14. Prameya: Sakti-Tattva

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 14. Prameya: Sakti-Tattva >>

C H A P T E R 14
Prameya: Sakti-Tattva

The venerable Babaji's teachings from the previous night
made a deep impression upon Vrajanatha, and as he contemplated
all those instructions he felt satisfied.

Sometimes he thought, "Oh! How extraordinary and unparalleled
are Shri Gauranga's teachings; just hearing them, I feel as if
thrust within the waves of an ocean of nectar, and the more I
hear, the more thirsty and eager I become to hear. It appears that
the condensed nectar of all tattvas streams from Babaji Maharaja's
lotus mouth, and my heart never becomes satiated by hearing.
All his teachings on siddhanta are perfectly balanced, without a
trace of inconsistency. It is as if the sástras are all running after
those conclusions to verify every letter of them. I can't understand
why the brahmana society criticizes these teachings. I think
that their bias towards Mayavada has made them adopt a false
philosophy."

Vrajanatha was thinking in this way as he reached Raghunatha
dasa Babaji's kutira. First he offered obeisances to the kutira, and
then seeing Babaji Mahasaya, he offered obeisances to him. Babaji
Mahasaya lovingly embraced him and made him sit beside him.

Sitting down with great enthusiasm, Vrajanatha asked, "Prabhu!
You told me yesterday that you would explain the third sloka of
Dasa-mula. I earnestly desire to hear it. Kindly be merciful and
explain it to me."

Babaji became very happy to hear this, and with his hairs standing
on end in rapture, began to speak:

parakhyayah sakter aprthag api sa sve mahimani
sthito jivakhyam svam acid-abhihitam tam tri-padikam
sva-tantrecchah saktim sakala-visaye prerana-paro
vikaradyaih sunyah parama-puruso 'yam vijayate
Dasa-mula (3)

Athough Shri Bhagavan is non-different from His inconceivable
transcendental potency (para-sakti), He has His own
independent nature and desires. His para-sakti consists of
three aspects - cit-sakti (spiritual potency), jiva-sakti
(marginal potency), and maya-sakti (external potency) -
and He always inspires them to engage in their respective
functions. That para-tattva (Supreme Absolute Truth), even
while performing all these activities, still remains immutable
and is eternally situated in the fully transcendental
svarupa of His own glory.

Vrajanatha: The brahmanas declare that the brahma form of the
para-tattva has no sakti, and they say that His sakti is only manifest
in His Isvara form. I would like to hear the conclusions of the Vedas
about this.

Babaji: The sakti of para-tattva manifests in all of His forms. The
Vedas say:

na tasya karyam karanam ca vidyate
na tat-samas cabhyadhikas ca drsyate
parasya saktir vividhaiva sruyate
svabhaviki jnana-bala-kriya ca
Svetasvatara Upanisad (6.7-8)

None of the activities of that para-brahma Paramatma is
mundane, because none of His senses - such as His hands
and legs - is material. Thus through the medium of His
transcendental body, He performs His pastimes without any
material senses, and He is present everywhere at the same
time. Therefore, no one is even equal to Him, what to speak
of being greater than Him. The one divine potency of
Paramesvara has been described in sruti in many ways, among
which the description of His jnana-sakti (knowledge), His balasakti
(power), and His kriya-sakti (potency for activity) are
most important. These are also called cit-sakti or samvit-sakti;
sat-sakti or sandhini-sakti; and ananda-sakti or hladini-sakti respectively.

Regarding a discription of the cit-sakti, it is said:

te dhyana-yoganugata apasyan
devatma-saktim sva-gunair nigudham
yah karanani nikhilani tani
kalatma-yuktany adhitisthaty ekah
Svetasvatara Upanisad (1.3)

The tattva-jna rsis established themselves in samadhi-yoga, and
being infused with the qualities of para-brahma, through those
qualities they have directly percieved His most confidential,
internal, transcendental potencies. Thus, they have realized
Bhagavan, who is the basis and governor of all causes, of the
jiva, of prakrti (material nature), of kala (time), and of karma.

Regarding jiva-sakti:

ajam ekam lohita-sukla-krishnam
bahvih prajah srjamanam svarupah
ajo hy eko jusamano 'nusete
jahaty enam bhukta-bhogam ajo 'nyah
Svetasvatara Upanisad (4.5)

There are two types of unborn (aja) jivas. Jivas of the first type
are ajnani, ignorant, and worship Bhagavan's prakrti. That
prakrti, whose modes are red, white, and black, is also unborn
like Bhagavan. However, the second type of aja are
jnanis. They have overcome ignorance and therefore completely
renounce that prakrti which the others strive to
enjoy.

Regarding maya-sakti:

chandamsi yajnah kratavo vratani
bhutam bhavyam yac ca veda vadanti
asman mayi srjate visvam etat
tasmims canyo mayaya sanniruddhah
Svetasvatara Upanisad (4.9)

Paramatma, who is the master of maya-prakrti (the deluding
material nature), has created all the teachings of the
Vedas; special yajnas, such as jyotistoma, that are performed
with ghee; various types of vrata (fasts, sacrifices, penances);
and everything else in existence in the past, present and
the future - that is, the entire world whose description is
found in the Vedas. The Isvara of maya has created all of
this, and the aja jivas are bound by His maya.

The Vedic mantra, parasya-saktih (quoted previous page, Svet, Up.
6.7-8), explains that there is transcendental sakti in even the highest
stage of the para-tattva. The personal appearance of that paratattva
is called Bhagavan, and the nirvisesa manifestation is called
brahma. Nowhere in the Vedas is the para-tattva described as being
without sakti. What is called brahma is a manifestation of paratattva,
and this nirvisesa-brahma is also manifested by para-sakti.
Therefore, there is transcendental potency in nirguna-nirvisesabrahma
as well. In some places in the Vedas and the Upanisads, this
para-sakti, is called svarupa-sakti in others cit-sakti, and elsewhere
it has been called antaranga-sakti. Actually, there is no such vastu
as brahma without sakti; it is simply an imagination of the
Mayavadis. In reality, the nirvisesa-brahma is beyond the limited
conception of Mayavada. The savisesa-brahma has been described
as follows in the Vedas:

ya eko varno bahudha sakti-yogad
varnan anekan nihitartho dadhati
Svetasvatara Upanisad (4.1)

Although He has one color, He assumes several colors
(bhavas) by dint of His personal sakti. Many colors - that is,
various types of potency - exist within Him. Indeed, the
whole world has its being in Him, for He is its creator.

ya eko jalavan isata isanibhih
sarval lokan isata isanibhih
Svetasvatara Upanisad (3.1)

He who is the Isvara of the whole world is one without a
second, and He is the Lord of maya, which is like a net in
which the jivas are ensnared. He regulates the entire world
by His aisi sakti.

Now see how the sakti of para-tattva is never absent from Him.
Para-tattva is always self-illuminated and self-manifesting. The
Vedic mantras describe the three types of sakti of that self-manifested
tattva as follows:

sa visvakrd visvavidatma-yonirjnah
kalakalo guni sarvavid yah
pradhana-ksetrajna-patirgunesah
samsara-moksa-sthiti-bandhahetuh
Svetasvatara Upanisad (6.16)

That Paramatma is omniscient and the creator of the world.
He is Self-born (atma-yoni), the controller of kala (time), the
knower of all, the Isvara of pradhana (maya), and the Isvara
of all ksetrajnas (jivas). He is full of all transcendental
qualities and beyond all material qualities, yet He is their
master. He binds the jivas in samsara, places them in their
positions, and liberates them from it.

This mantra describes the three states of para-sakti. The word
pradhana denotes maya-sakti; the word ksetrajna denotes the jivasakti;
and the cit-sakti has been alluded to by the word ksetrajnapati.
The Mayavadis explain that brahma is the condition of paratattva
without sakti, and that Isvara is of this state with all sakti,
but this doctrine is simply imaginary. In reality, Bhagavan always
possesses all sakti. Sakti is present in all of His aspects. He is
eternally situated in His svarupa, and although He has all sakti in
that svarupa, He Himself remains the Supreme Person, full of His
own independent will.

Vrajanatha: If He is fully associated with sakti, He only works with
the assistance of sakti. Then where is His independent nature and
desire?

Babaji: Sakti-saktimator abhedah - according to this statement in
Vedanta, sakti (potency) and the saktiman purusa (the Supreme
Person who possesses all sakti) are non-different. Work shows the
influence of sakti; that is, all work is accomplished only by the
means of sakti. However, the desire to do work is an indication of
saktiman. The mundane material world is the work of maya-sakti,
all the jivas are the work of jiva-sakti, and the cid-jagat (spiritual
world) is the work of cit-sakti. Bhagavan inspires the cit-sakti, jivasakti
and maya-sakti to be engaged in their respective activities,
but He Himself is still nirvikara (unattached and unaffected).

Vrajanatha: How can He remain nirvikara when He works according
to His independent desire? Indeed, to be possessed of
independent desire (sva-icchamaya) means that He experiences
vikara (transformation).

Babaji: Nirvikara means to be free from any material transformations
(mayika-vikara). Maya is the shadow of svarupa-sakti. The
work of maya is reality, but it is not an eternal reality. Thus the
defect of maya is not present in the para-tattva. The vikara that is
present in Shri Hari in the form of His desire and pastimes is nothing
but the highest manifestation of prema. Such wonderful
manifestations of transcendental variegatedness are present in
advaya-jnana Bhagavan. In spite of creating the material world by
His desire through His maya-sakti, this cit nature remains in eternal,
unbroken existence. Maya has no connection with the
astonishing, variegated lila of Bhagavan in the spiritual world.
However, jivas whose intelligence has been rendered dull by the
influence of maya think that the wonderful variegatedness of the
spiritual world is just another affair of maya.

One who suffers from jaundice sees everything as yellow, and
one whose eyes are covered by clouds perceives the sun also to be
covered by clouds. Similarly, those with mayika intelligence imagine
that transcendental names, forms, qualities and pastimes are
also mayika. The purport is that maya-sakti is a shadow of cit-sakti,
so the variegatedness found in spiritual activities is also reflected
in the workings of maya. The variegatedness seen in maya-sakti is
an inferior reflection, or shadow, of the variegatedness found in
cit-sakti, so although these two types of variegatedness are apparently
similar to each other, they are actually completely opposite.
Superficially, a person's reflection in a mirror appears the same as
his body. However, with careful examination they are seen to be
exactly the opposite, for one is the body and the other is its reflection.
The body's various parts appear opposite in their reflection:
the left hand appears on the right side and right hand on the left;
the left eye appears on the right side and the right eye on the left.
Similarly, the variegatedness of the spiritual world and that of the
material world appear superficially the same. From a subtle point
of view, however, they are opposed to each other, for material
variegatedness is a distorted reflection of transcendental
variegatedness. Therefore, although there is some apparent
similarity, they are nonetheless different in essence. That independent
Supreme Person, who works by His own sweet will, is the
controller of maya. He is free from any mayika transformation, and
through maya He fulfills His purposes.

Vrajanatha: Which of Shri Krishna's saktis is Shrimati Radhika?

Babaji: As Shri Krishna is the complete saktiman-tattva, Shrimati
Radhika is His complete sakti. She can be called the complete
svarupa-sakti. So that They can enact and relish Their lila, Shrimati
Radhika and Krishna are eternally separate, but They are also
eternally inseparable, just as musk and its scent are mutually inseparable,
and fire and its heat cannot be separate from each other.
That svarupa-sakti, Shrimati Radhika, has three kinds of potency
of activity (kriya-sakti). They are known as: cit-sakti, jiva-sakti and
maya-sakti. The cit-sakti is also called the internal potency
(antaranga-sakti); maya-sakti is called the external potency
(bahiranga-sakti); and the jiva-sakti is called the marginal potency
(tatastha-sakti). Although svarupa-sakti is one, She acts in these
three ways. All the eternal characteristics of svarupa-sakti are completely
present in the cit-sakti, present to a minute degree in the
jiva-sakti, and present in a distorted way in the maya-sakti.

Apart from the three kinds of kriya-sakti (potency of activity)
that I have described, svarupa-sakti also has three other types of
function, named hladini, sandhini and samvit. They are described
as follows in the Dasa-mula (4):

sa vai hladinyas ca pranaya-vikrter hladana-ratas
tatha samvic-chakti-prakatita-raho-bhava-rasitah
tatha shri-sandhinya krta-visada-tad-dhama-nicaye
rasambodhau magno vraja-rasa-vilasi vijayate

There are three functions of svarupa-sakti: hladini, sandhini
and samvit. Krishna remains perpetually immersed in the
pranaya-vikara of the hladini-sakti. Because of the confidential
bhavas evoked by samvit-sakti, He is ever-situated as
rasika-sekhara in relishing newer and newer rasa. That supremely
independent pastime prince, Shri Krishna, is everdrowned
within the ocean of vraja-rasa in His transcendental
bliss-filled abodes, headed by Vrndavana, which are
manifest through sandhini-sakti. All glories to Him!

The purport is that the three aspects of svarupa-sakti - namely,
hladini, sandhini, and samvit - completely influence all the activities
of the cit-sakti, jiva-sakti, and maya-sakti. The hladini-vrtti of
svarupa-sakti, as Shrimati Radhika, the daughter of Vrsabhanu
Maharaja, gives full transcendental bliss and enjoyment to Krishna.
Shrimati Radhika is the embodiment of mahabhava. She gives happiness
to Krishna in Her own transcendental form, and She also eternally
manifests eight bhavas as the eight principal sakhis, who are
direct extensions (kaya-vyuha) of Her own svarupa. Besides that,
She manifests Her four different types of service moods as the four
different types of sakhis - namely, priya-sakhis, narma-sakhis, pranasakhis
and parama-prestha-sakhis. All these sakhis are nitya-siddhasakhis
within the transcendental realm of Vraja.

The samvit-vrtti of svarupa-sakti manifests all the various moods
of the relationships (sambandha-bhavas) within Vraja. Sandhini
manifests everything in Vraja that consists of water, earth and so
on, such as the villages, forests, gardens, and Giri-Govardhana,
which are places of Krishna's pastimes. It also manifests all the other
transcendental objects used in Krishna's pastimes, as well as the transcendental
bodies of Shri Radhika, Shri Krishna, the sakhis, sakhas, cows,
dasas and dasis, and so on.

Shri Krishna is always engrossed in supreme bliss in the form of the
pranaya-vikara of hladini, and being endowed with the various
bhavas manifested by the samvit-vrtti, He relishes pranaya-rasa.
Through the samvit-vrtti of His para-sakti, Krishna performs activities
such as attracting the gopis by playing upon His vamsi, taking
the cows out for grazing (go-carana), rasa-lila and other pastimes.
Shri Krishna, who is Vraja-vilasi (the enjoyer of pastimes in Vraja),
always remains immersed in rasa in His transcendental dhama,
which is manifested by the sandhini potency. Amongst all the
abodes of His pastimes, the abode of His Vraja pastimes is the
sweetest.

Vrajanatha: You have just explained that sandhini, samvit, and hladini
are all manifestations of svarupa-sakti. You have also said that jivasakti
is an atomic part of svarupa-sakti, and that maya-sakti is the
reflection of svarupa-sakti. Now kindly explain how the sandhini,
samvit, and hladini tendencies act upon the jiva and on maya.

Babaji: Jiva-sakti is the atomic potency of svarupa-sakti, and all
three aspects of svarupa-sakti are present in it to a minute degree.
Thus, the hladini-vrtti is always present in the jiva in the form of
brahmananda (spiritual bliss); samvit-vrtti is present in the form of
brahma-jnana (transcendental knowledge); and sandhini-vrtti is
present in the jiva's minute form. I will explain this subject matter
more clearly when we discuss jiva-tattva. In maya-sakti, the hladinivrtti
is manifest in the form of mundane pleasure (jadananda);
samvit-vrtti is manifest in the form of material knowledge
(bhautika-jnana); and the sandhini-sakti is manifest in the form of
the entire material universe, which consists of the fourteen
planetary systems and the material bodies of the jivas.

Vrajanatha: Why is sakti called inconceivable, if all its activities
can be understood like this?

Babaji: These topics can be understood in isolation from each
other, but their relationships are inconceivable. In the material
world, because opposite qualities have the inherent tendency to
annihilate each other, principles that are mutually opposed cannot
be present together at the same place. However, Shri Krishna's
sakti has such inconceivable power that in the spiritual world it
manifests all the mutually opposing qualities together at the same
time and in a very wonderful and beautiful manner. Even though
Shri Krishna has the most beautiful form (rupa), He is formless (arupa);
He has a transcendental murti (form), but He is present everywhere;
He is always active, and yet, being unaffected, He performs no
karma; He is the son of Nanda Maharaja, although He is unborn;
He is simply a cowherd boy, although He is worshiped by all others;
and He has a human-like form and bhava, although He is
omniscient. Similarly, at one and the same time, He possesses all
qualities (savisesa), and yet He has no qualities (nirvisesa); He is
acintya (inconceivable), and full of rasa; He is both limited and
limitless; He is very far away, and very close by; He is unaffected
(nirvikara), and yet He is afraid of the mana (sulking mood or
apparent anger) of the gopis. How far can we enumerate the infinite
variety of Shri Krishna's qualities such as these? They contradict each
other, and yet they are eternally and beautifully present without
opposition or conflict in His svarupa (form), His abode, and in the
various paraphernalia related to Him. This is the inconceivable
nature of His sakti.

Vrajanatha: Do the Vedas accept this?

Babaji: It has been accepted everywhere. It has been said in the
Svetasvatara Upanisad (3.19):

apani-pado javano grahita
pasyaty acaksuh sa srnoty akarnah
sa vetti vedyam na ca tasyasti vetta
tam ahur agryam purusam mahantam

That Paramatma has no material hands or legs, but He
accepts everything with His transcendental hands and goes
everywhere with His transcendental legs. He has no
material eyes or ears, yet He sees and hears everything with
His transcendental eyes and ears. He knows all that is to be
known and the activities of everything, but no one can
know Him unless He reveals Himself. The transcendentalists
who know brahma call Him the original Personality, the
great purusa who is the cause of all causes.

In the Isa Upanisad, we find the following statements:

tad ejati tan naijati tad dure tad vantike
tad antar asya sarvasya tad usarvasyasya bahyatah
Isa Upanisad (5)

That Paramesvara walks and yet He does not walk. He is
further than the furthest, yet He is also nearer than the
nearest. He is within everything, and at the same time,
outside of everything. This is how the qualities in the
spiritual world are perfectly resolved, although they appear
to contradict each other.

sa paryyagac chukram akayam avranam
asnaviram suddham apapa-viddham
kavir manisi paribhuh svayambhur
yathatathyato 'rthan vyadadhac chasvatibhyah samabhyah
Isa Upanisad (8)

That Paramatma is omnipresent and pure. He has no
material form, but He has an eternal, transcendental form
full of knowledge and bliss. This body has no veins or holes,
and is beyond all designations. He is the primeval sage and
poet, He is omniscient, and He appears by His own desire.
He is situated on the highest platform, and He controls
everything. By His inconceivable potency, He maintains
everything throughout eternity and engages all others in
work according to their qualities.

Vrajanatha: Is there any description in the Vedas of Bhagavan, who
is completely independent, appearing in this material world of His
own volition?

Babaji: Yes, the Vedas mention it in several places. The Talavakara,
or Kena Upanisad, relates a dialogue between Uma and Mahendra
(Shri Sivaji) which describes how once a fierce battle took place
between the devatas and the asuras. On this occasion, the asuras
were heavily defeated and fled from the battlefield. The devatas were
victorious, although the victory was actually Bhagavan's alone, and
the devatas were only His instruments. However, out of pride and
arrogance, the devatas forgot this and began to boast of their
strength and valor. At this point, para-brahma Bhagavan, who is the
reservoir of mercy, appeared there in a wonderful form, and inquired
as to the cause of their pride. He then produced a straw and asked
them to destroy it. The devatas were amazed, for the deva of fire could
not burn it, nor could the deva of wind lift it, despite exerting all
their potency and prowess. The devas were astounded to see
Bhagavan's extraordinarily beautiful form and wonderful power.

tasmai trnam nidadhaveddaheti tadupapreyaya
sarvajavena tanna sasaka dagdhuma. sa tat eva nivavrte,
naitadasakam vijnatum yadetad yaksamiti
Kena Upanisad (3.6)

That Yaksa (who was actually Bhagavan) put a straw in front
of Agnideva and said, "Let us see your strength. Can you
burn this dry straw?" Agnideva went close to that straw and
directed all his powers at it, but he could not burn it.
Ashamed, he returned and said to the devatas, "I cannot
understand who this Yaksa is."

The confidential purport of the Vedas is that Bhagavan is an
inconceivably beautiful Person. He appears by His own sweet desire,
and performs various pastimes with the jivas.

Vrajanatha: Bhagavan has been called an ocean of rasa. Is this
described anywhere in the Vedas?

Babaji: It is clearly stated in the Taittiriya Upanisad (2.7):

yad vai tat sukrtam raso vai sah
rasam hy evayam labdhvanandi bhavati
ko hy evanyat kah pranyat
yad esa akasa anando na syat
esa hy evanandayati

Para-brahma Paramatma is the sukrta-brahma (the very handsome
supreme spirit). His svarupa is unalloyed rasa, and
when the jiva realizes this rasa-svarupa para-brahma, he becomes
full of ananda. Who would endeavor to live if that
undivided Reality were not the embodiment of ananda in
the form of rasa? Paramatma alone gives bliss to all.

Vrajanatha: If He is rasa-svarupa, why can't the materialists see Him
or comprehend Him?

Babaji: There are two types of conditioned jivas: those who are turned
away from Krishna (parak), and those who are facing Krishna (pratyak).
Jivas in the parak state cannot see Krishna's beauty because they are
opposed to Him; they only see and think about material things. Jivas
in the pratyak state are opposed to maya and favorable to Krishna, so
they can see Krishna's rasa-svarupa. It is said in Katha Upanisad:

paranci khani vyatrnat svayambhus
tasmat paran pasyati nantaratman
kascid dhirah pratyag atmanam aiksad
avrtta-caksur amrtatvam icchan

The self-born Paramesvara has made all the senses so that
they tend towards external objects. That is why the jiva
normally perceives only external objects through his senses
and is unable to see Bhagavan situated within his heart.
Only a grave and resolute person (dhira), who desires
liberation in the form of love of Krishna, can disengage his
ears and other senses from external objects and see the
pratyag-atma Shri Bhagavan.

Vrajanatha: Who is the one who has been called 'the embodiment
of rasa' in the sloka, raso vai sah?

Babaji: It is said in Gopala-tapani Upanisad, Purva-khanda (12-13):

gopa-vesam abhrabham tarunam kalpa-drumashritam
sat-pundarika-nayanam meghabham vaidyutambaram
dvi-bhujam mauna-mudradhyam vana-malinam isvaram

His dress is like that of a cowherd boy. His eyes are like a
fully blossomed white lotus, the hue of His body is blackish-
blue like monsoon clouds, and He wears an effulgent
yellow cloth that is as brilliant as lightning. His form is twohanded,
and He is situated in jnana-mudra (the pose indicating
divine knowledge). His neck is beautified with a
garland of forest flowers that reaches to His feet, and He is
standing beneath a divine kalpa-vrksa. That Shri Krishna is
the Lord of all.

Vrajanatha: Now I understand that Shri Krishna in His nitya-siddhasvarupa
within the spiritual world is all-powerful, the embodiment
(svarupa) of rasa, and the abode (asraya-svarupa) of all rasa. He
cannot be attained by brahma-jnana. If one practices the eight-fold
system of yoga, one can only realize His partial manifestation as
Paramatma. Nirvisesa-brahma is but the bodily luster of Shri Krishna,
who is full of eternal, spiritual qualities, and is the worshipable
Lord of all worlds. However, we can find no means to attain Him
because He is beyond the juristiction of our thinking power.
Moreover, what means do human beings have, apart from their
faculty of contemplation? Whether one is a brahmana or an untouchable,
he does not have any means other than his mind.
Therefore, it is very difficult to attain Shri Krishna's mercy.

Babaji: It is said in Katha Upanisad (2.2.13):

tam atma-stham ye 'nupasyanti dhiras
tesam santih sasvati netaresam

Only the wise man who sees Paramatma within himself can
achieve eternal peace; no one else can.

Vrajanatha: One may be able to attain eternal peace by constantly
seeing Him within oneself, but what is the process by which one
can see Him? It is difficult to understand this.

Babaji: It is said in Katha Upanisad (1.2.23):

nayam atma pravacanena labhyo
na medhaya na bahuna srutena
yam evaisa vrnute tena labhyas
tasyaisa atma vivrnute tanum svam

One cannot attain para-brahma Paramatma by lecturing, by
intellect, or by the study of various sastras. He only reveals
His transcendental form by His own mercy to one whom
He Himself accepts.

It is said in Shrimad-Bhagavatam (10.14.29) :

athapi te deva padambuja-dvayaprasada-
lesanugrhita eva hi
janati tattvam bhagavan mahimno
na canya eko 'pi ciram vicinvan

O Lord, one who attains even a little of the mercy of Your
two lotus feet can comprehend the essence of Your transcendental
glories. Others cannot realize the essential truth
of Your Self, even though they may keep searching for You
for many years through jnana and vairagya.

My son, my Prabhu is very munificent. That Shri Krishna, who is
the Soul of all souls, cannot be attained by reading or hearing
various sastras, or by arguments and discussions. Nor can He be
attained through sharp intelligence, or by accepting several gurus.
Only one who accepts Him as 'My Krishna' can attain Him. He
will only manifest His transcendental sac-cid-ananda form to such
a bhakta. When we analyze the abhidheya-tattva, you will be able to
understand these truths easily.

Vrajanatha: Are the names of Krishna's abodes written anywhere in
the Vedas?

Babaji: Yes, names such as Paravyoma, Brahma-Gopala-puri, and
Gokula are found in several places in the Vedas. For example, the
Svetasvatara Upanisad says:

rco 'ksare parame vyoman
yasmin deva adhivisve niseduh
yas tan na veda kim rca karisyati
ya ittad vidus ta ime samasate

One must know that infallible (aksara) brahma who resides
in the abode called Paravyoma. He is the subject matter of
the mantras in the Rg Veda, and all the devatas take shelter
of Him. One who does not know that parama-purusa cannot
fulfill any purpose through the Vedas. However, one
becomes blessed who realizes that Paramatma in accordance
with tattva.

It is said in Mundaka Upanisad (2.2.7):

divye brahma-pure hy esa vyomny atma pratisthitah

That Paramatma eternally resides in the transcendental
Brahma-pura that is the form of Paravyoma.

It is said in Purusa-bodhini-sruti:

gokulakhye mathura-mandale dve parsve candravali radhika ca

In the area of Mathura called Gokula, Shrimati Radhika is
situated on one side of Bhagavan, and Candravali on the
other.

It is stated in Gopala-tapani Upanisad:

tasam madhye saksad brahma-gopala-puri hi

Brahma-Gopala-puri is situated in the middle of the group
of transcendental abodes.

Vrajanatha: Why do the tantrika-brahmanas call Siva's potency
Durga?

Babaji: The deluding potency (maya-sakti) is called siva-sakti. This
maya has three modes - namely, sattva, rajah and tamah. Brahmanas
in the sattvika mode worship maya in a pure way as the form that
embodies sattva-guna; brahmanas in the rajasika mode worship maya
in the form that embodies rajo-guna; and brahmanas in the tamasika
mode worship maya as the presiding deity of darkness, tamo-guna,
taking ignorance to be knowledge. In fact, maya-sakti is only a name
for the transformation (vikara) of Bhagavan's para-sakti, in the form
of its shadow (chaya); it is not a separate, independent sakti. Maya
is the sole cause of the jiva's bondage and liberation.

When the jiva becomes opposed to Krishna, maya punishes him
by throwing him into worldly bondage. However, when the jiva
becomes favorable to Krishna, the same maya manifests the sattvika
quality and gives him knowledge of Krishna. She then liberates him
from worldly bondage, and makes him qualified to attain love of
Krishna. Consequently, the jivas bound by the modes of maya cannot
see the pure form of maya - that is, the svarupa-sakti of
Bhagavan - and they worship maya alone as the primeval sakti.
The jiva in the state of illusion can only realize these advanced
philosophical truths by good fortune, and by the power of sukrti.
Otherwise, being bewildered by maya and entangled in false conclusions,
he remains bereft of real knowledge.

Vrajanatha: In Gokula-Upasana, Durga-devi has been counted
among Shri Hari's associates. Who is this Durga of Gokula?

Babaji: Durga of Gokula is none other than yogamaya. She is
situated as the seed of transformation of cit-sakti, so when she is
present in the spiritual world, she considers herself to be nondifferent
from the svarupa-sakti. The material maya is only a transformation
of that yogamaya. Durga situated in the material world
is an attendant maidservant of that Durga of the svarupa-sakti in
the spiritual world. The Durga of the svarupa-sakti is lila-posanasakti,
the potency that nourishes Krishna's pastimes. The gopis who
have taken complete shelter of the parakiya-bhava (paramour mood)
bestowed by yogamaya, nourish Krishna's rasa-vilas in the spiritual
world. The purport of the statement yoga-mayam upashritah (Shrimad
Bhagavatam 10.29.1) about the rasa-lila is that there are many such
activities in Krishna's transcendental pastimes that appear like
ignorance due to the svarupa-sakti, but factually they are not. In
order to nourish maha-rasa, yogamaya stages activities that appear
to be performed in ignorance. We will analyze this subject in detail
later on, when we discuss rasa.

Vrajanatha: There is one thing that I wish to know concerning
dhama-tattva. Kindly tell me, why do the Vaishnavas refer to
Navadvipa as Shridhama?

Babaji: Shri Navadvipa-dhama and Shri Vrndavana-dhama are nondifferent
from each other, and Mayapura is the highest truth
within Navadvipa-dhama. The relationship of Shri Mayapura to
Navadvipa is the same as the relationship of Shri Gokula to Vraja.
Mayapura is the Maha-Yogapitha (the great place of meeting) of
Navadvipa. According to the sloka, channah kalau, of Shrimad-
Bhagavatam (7.9.38), the plenary avatara of Bhagavan who appears
in Kali-yuga (Shri Chaitanya Mahaprabhu) is covered, and similarly,
His holy abodes are also covered. In Kali-yuga, no other holy place
is equal to Shri Navadvipa. Only one who can realize the transcendental
nature of this dhama is actually qualified for vraja-rasa. From
an external, material point of view, both Vraja-dhama and
Navadvipa-dhama appear to be mundane. Only those whose spiritual
eyes have by some good fortune been opened can see the dhama
as it is.

Vrajanatha: I want to know the svarupa of this Navadvipa-dhama.

Babaji: Goloka, Vrndavana and Svetadvipa are the inner compartments
of Paravyoma, the spiritual sky. Shri Krishna's svakiya-lila takes
place in Goloka. His parakiya-lila takes place in Vrndavana, and
its parisista (supplementary) lila takes place in Svetadvipa. In tattva,
there is no difference between these three dhamas. Navadvipa is
really Svetadvipa, so it is non-different from Vrndavana. The
residents of Navadvipa are very fortunate, for they are associates
of Shri Gaurangadeva. One can only attain residence of Navadvipa
after performing many pious activities. Some rasa is not manifested
in Vrndavana, but that very rasa is manifest in Navadvipa as the
supplement of Vrndavana rasa. One experiences that rasa only
when one becomes competent to relish it.

Vrajanatha: How large is Navadvipa-dhama?

Babaji: The area of Shri Navadvipa-dhama is sixteen krosa, and is
shaped like that of a lotus flower with eight petals, which are the
eight islands: Simantadvipa, Godrumadvipa, Madhyadvipa,
Koladvipa, Rtudvipa, Jahnudvipa, Modruma-dvipa, and Rudradvipa.
Antardvipa, which is situated in the center of these islands, is like
the whorl of the lotus flower, and Shri Mayapura is situated at the
very heart of this Antardvipa. One can quickly attain love of Krishna
by performing sadhana-bhajana in Navadvipa-dhama, and especially
in Mayapura. The Maha-Yogapitha is the residence or mandira of
Shri Jagannatha Misra - is situated in the center of Mayapura, and
in this very Yogapitha, the most fortunate of all jivas always take
darsana of Shri Gaurangadeva's nitya-lila.

Vrajanatha: Are the pastimes of Shri Gaurangadeva a work of svarupasakti?

Babaji: Shri Gaura's pastimes are arranged by the same sakti who
arranges Shri Krishna's pastimes. There is no difference between Shri
Krishna and Gaurangadeva. Shri Svarupa Gosvami says:

radha-krishna-pranaya-vikrtir hladini saktir asmad
ekatmanav api bhuvi pura deha-bhedam gatau tau
chaitanyakhyam prakatam adhuna tad-dvayam caikyam aptam
radha-bhava-dyuti-suvalitam naumi krishna-svarupam
Chaitanya-charitamrita (Adi-lila 1.5)

Radha-Krishna are intrinsically one. However, They are manifest
eternally in two forms through the influence of hladinisakti
in the form of Their pranaya-vikara, because of the
eternality of Their pastimes (vilasa-tattva). Now these two
tattvas are manifested in one svarupa in the form of chaitanya
tattva. Therefore, I bow down to this svarupa of Krishna that
is endowed with the loving sentiments and luster of Shrimati
Radhika.

Krishna and Chaitanya Mahaprabhu are both eternally manifest.
It cannot be determined which of Them came earlier and who came
later. "First Chaitanya was there, and then Radha-Krishna manifested,
and now They have merged together again, and appeared in the
form of Chaitanyadeva" - the understanding of this statement is not
that one of Them existed earlier, and the other appeared later. Both
manifestations are eternal; They are present for all time, and will
exist for all time. All the pastimes of the Supreme Truth are eternal.
Those who think that one of these pastimes is principal and the
other is secondary are ignorant of the truth and devoid of rasa.

Vrajanatha: If Shri Gaurangadeva is directly the complete plenary
truth, what then is the process for His worship?

Babaji: Worshiping Gaura by chanting gaura-nama-mantra awards
the same benefit as worshiping Krishna by chanting His holy names
in krishna-nama-mantra. Worshiping Gaura through the Krishna
mantra is the same as worshiping Krishna by the Gaura mantra. Those
who believe that there is a difference between Gaura and Krishna
are extremely foolish; they are simply servants of Kali.

Vrajanatha: Where can one find the mantra of the hidden avatara
Shri Chaitanya Mahaprabhu?

Babaji: The tantras which contain the mantras of the manifest
avataras also contain the mantra of the hidden avatara in a secret
way. Those whose intelligence is not crooked can understand it.

Vrajanatha: By what method is Gauranga worshiped as Yugala (in
a dual form)?

Babaji: Shri Gauranga's Yugala is formed in one way in the arcana
process, and another way in the bhajana process. Shri Gaura-
Vishnupriya are worshiped in the process of arcana, and in the process
of bhajana, one performs seva to Shri Gaura-Gadadhara.

Vrajanatha: Which sakti of Shri Gauranga is Shri Vishnupriya?

Babaji: The bhaktas generally refer to her as bhu-sakti. However, in
reality she is the samvit potency combined with the essence of
hladini. In other words, she is the personified form of bhakti, who
has descended to assist Gaura Avatara in the work of spreading
shri-nama. Just as Navadvipa-dhama is the personified form
(svarupa) of the nine-fold process of devotional service (navadhabhakti)
so Shri Vishnupriya is also the svarupa of navadha-bhakti.

Vrajanatha: So can Vishnupriya-devi be called svarupa-sakti?

Babaji: How can there be any doubt about this? Is the combination
of samvit-sakti and the essence of hladini-sakti anything but
svarupa-sakti?

Vrajanatha: Prabhuji, I will soon learn to worship Shri Gaura. I have
just remembered something else that I would like you to please
explain to me clearly. You have explained that cit-sakti, jiva-sakti,
and maya-sakti are three manifestations of svarupa-sakti; that
hladini, samvit, and sandhini are three functions (vrttis) of svarupasakti;
and that these three functions - namely, hladini, samvit, and
sandhini - act on the three manifestations, cit-sakti, jiva-sakti, and
maya-sakti. All of this is simply the work of sakti. Apart from this,
the spiritual world, the spiritual body, and the spiritual pastimes
are also indications of sakti alone. Then what is the indication of
saktiman Krishna?

Babaji: This is a very difficult problem. Do you want to kill this
old man with the sharp arrows of your arguments? My dear son,
the answer is as simple as the question, but it is difficult to find a
person who is qualified to understand it. Anyway, I shall explain
it, so please try to understand.

I agree that Krishna's name, form, qualities, and pastimes all indicate
the function of sakti. However, freedom (sva-tantrata) and
free will (sva-icchamayata) are not the work of sakti; they are both
intrinsic activities of the Supreme Person, and Krishna is that Supreme
Person who has free will and is the abode of sakti. Sakti is
the enjoyed and Krishna is the enjoyer; sakti is dependent but Krishna
is independent; sakti surrounds that independent Supreme Person
on all sides, but He is always conscious of sakti. The independent
purusa is the master of sakti, even though He is covered by
sakti. Human beings can only realize that Supreme Person
(parama-purusa) by taking shelter of that sakti. That is why the
conditioned jiva cannot realize the identity of saktiman independently
from realizing the identity of sakti. However, when the
bhaktas develop love for saktiman, they are able to perceive Him,
who is beyond sakti. Bhakti is a form of sakti, and that is why she
has a female form. Being under the guidance of Krishna's internal
potency (svarupa-sakti), she experiences the pastimes of the
purusa. Those pastimes indicate that Krishna is possessed of both
free will and the intrinsic quality of being the predominating
enjoyer.

Vrajanatha: If we accept a tattva beyond sakti that is devoid of
characteristics by which it can be identified, that tattva would be
the same as the brahma described in the Upanisads.

Babaji: The brahma of the Upanisads is devoid of desires, but Krishna,
the parama-purusa who is described in the Upanisads, is actually
composed of free will (sva-iccha-maya). There is a big difference
between the two. Brahma is nirvisesa, without any attributes. Conversely,
even though Krishna is distinct from sakti, He is savisesa,
possessed of form and attributes, because He has the qualities of
purusatva (manhood), bhoktrtva (being the enjoyer), adhikara
(authority), and svatantrata (independence). In reality, Krishna and
His sakti are non-different. The sakti that indicates Krishna's
presence is also Krishna, because krishna-kamini sakti in the form of
Shri Radha manifests Her identity in a female form. Krishna is the
one who is served, and the supreme sakti, Shrimatiji, is His sevadasi.
Their individual abhimana, self-conceptions, are the only
tattva that differentiates Them.

Vrajanatha: If Krishna's desire and capacity to enjoy indicate the
form of purusa, what is Shrimati Radhika's desire?

Babaji: Shrimati Radhika's desire is subordinate to Krishna's; none
of Her desires or efforts are independent of His desire. Krishna has
desires, and Shrimati Radhika's desire is to serve Krishna according
to His desires. Shrimati Radhika is the complete and original sakti,
and Krishna is purusa; that is, He controls and inspires sakti.

After this discussion, Babaji Maharaja observed that it was quite
late at night and asked Vrajanatha to return to his home.
Vrajanatha offered dandavat-pranama at Babaji Maharaja's feet, and
walked towards Bilva-puskarini in a blissful mood.

Day by day, Vrajanatha's moods were changing. This very much
alarmed his family members, and his paternal grandmother decided
to get him married as soon as possible. She started looking for a
suitable match but Vrajanatha always stayed aloof from these
matters and did not heed the conversations regarding marriage.
Rather, he remained constantly absorbed in contemplating the
various tattvas that he heard from Babaji Maharaja. He was
naturally drawn to Babaji Maharaja in Shrivasangana, for he wanted
to realize those tattvas he had heard, and was greedy to hear evernew
nectarean teachings.

THUS ENDS THE FOURTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: SAKTI-TATTVA"


15. Prameya: Jiva-Tattva

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 15. Prameya: Jiva-Tattva >>

C H A P T E R 15
Prameya: Jiva-Tattva

The next day, Vrajanatha reached Shrivasangana earlier than
on previous days. The Vaishnavas from Godruma had also come
before evening to take darsana of sandhya arati, and Shri Premadasa
Paramahamsa Babaji, Vaishnava dasa, Advaita dasa, and other
Vaishnavas were already seated in the arati-mandapa. When
Vrajanatha saw the bhavas of the Vaishnavas from Godruma, he was
struck with wonder, and thought, "I will perfect my life by having
their association as soon as possible." When those Vaishnavas saw
his humble and devotional disposition, all of them bestowed their
blessings on Vrajanatha.

When arati was over, Vrajanatha and the elderly Babaji began
to walk southwards together in the direction of Godruma.
Raghunatha dasa Babaji saw an incessant stream of tears flowing
from Vrajanatha's eyes and, feeling very affectionate towards him,
asked lovingly, "Baba, why are you weeping?"

Vrajanatha said, "Prabhu, when I remember your sweet instructions,
my heart becomes restless and the entire world seems to be
devoid of all substance. My heart is becoming eager to take shelter
at Shri Gaurangadeva's lotus feet. Please be merciful to me and tell
me who I really am according to tattva, and why I have come to this
world."

Babaji: My dear son, you have blessed me by asking such a question.
The day that the jiva first asks this question is the auspicious
day on which his good fortune arises. If you will kindly hear the
fifth sloka of Dasa-mula, all your doubts will be dispelled.

sphulingah rddhagner iva cid-anavo jiva-nicayah
hareh suryasyaivaprthag api tu tad-bheda-visayah
vase maya yasya prakrti-patir evesvara iha
sa jivo mukto 'pi prakrti-vasa-yogyah sva-gunatah

Just as many tiny sparks burst out from a blazing fire, so the
innumerable jivas are like atomic, spiritual particles in the
rays of the spiritual sun, Shri Hari. Though these jivas are
non-different from Shri Hari, they are also eternally different
from Him. The eternal difference between the jiva and
Isvara is that Isvara is the Lord and master of maya-sakti,
whereas the jiva can fall under the control of maya, even in
his liberated stage, due to his constitutional nature.

Vrajanatha: This is an exceptional siddhanta, and I would like to
hear some Vedic evidence to support it. Shri Bhagavan's statements
are certainly Veda, but still, people will be bound to accept the teachings
of Mahaprabhu if the Upanisads can substantiate this principle.

Babaji: This tattva is described in many places in the Vedas. I will
cite a few of them:

yathagneh ksudra visphulinga vyuccaranti
evam evasmad atmanah sarvani bhutani vyuccaranti
Brhad-aranyaka Upanisad (2.1.20)

Innumerable jivas emanate from para-brahma, just like tiny
sparks from a fire.

tasya va etasya purusasya dve eva sthane
bhavata idan ca paraloka-sthanan ca
sandhyam trtiyam svapna-sthanam
tasmin sandhye sthane tisthann ete ubhe
sthane pasyatidan ca paraloka-sthanan ca
Brhad-aranyaka Upanisad (4.3.9)

There are two positions about which the jiva-purusa should
inquire - the inanimate material world, and the spiritual
world. The jiva is situated in a third position, which is a
dreamlike condition (svapna-sthana), and is the juncture
(tatastha) between the other two. Being situated at the place
where the two worlds meet, he sees both the jada-jagat (inert
world) and the cid-jagat (spiritual world).

This sloka describes the marginal nature of jiva-sakti. Again, it
is said in Brhad-aranyaka Upanisad (4.3.18):

tad yatha maha-matsya ubhe kule 'nusancarati
purvan caparan caivam evayam purusa etav ubhav antav
anu sancarati svapnantan ca buddhantan ca

Just as a large fish in a river sometimes goes to the eastern
bank and sometimes to the western bank, so the jiva, being
situated in karana-jala (the water of cause that lies between
the inert and conscious worlds), also gradually wanders to
both banks, the place of dreaming and the place of wakefulness.

Vrajanatha: What is the Vedantic meaning of the word tatastha?

Babaji: The space between the ocean and the land is called the
tata (shore), but the place that touches the ocean is actually nothing
but land, so where is the shore? The tata is the line of distinction
separating the ocean and the land, and it is so fine that it
cannot be seen with the gross eyes. If we compare the transcendental
realm to the ocean, and the material world to the land, then
tata is the subtle line that divides the two, and the jiva-sakti is situated
at the place where the two meet. The jivas are like the countless
atomic particles of light within the sunrays. Being situated in
the middle place, the jivas see the spiritual world on one side and
the material universe created by maya on the other. Just as
Bhagavan's spiritual sakti on one side is unlimited, maya-sakti on
the other side is also very powerful. The innumerable subtle
(suksma) jivas are situated between these two. The jivas are marginal
by nature because they have manifested from Krishna's tatasthasakti
(marginal potency).

Vrajanatha: What is the tatastha-svabhava (marginal nature)?

Babaji: It is the nature that enables one to be situated between
both worlds, and to see both sides. Tatastha-svabhava is the eligibility
to come under the control of either of the saktis. Sometimes
the shore is submerged in the river because of erosion, and then
again it becomes one with the land because the river changes its
course. If the jiva looks in the direction of Krishna - that is, towards
the spiritual world - he is influenced by Krishna sakti. He then enters
the spiritual world, and serves Bhagavan in his pure, conscious,
spiritual form. However, if he looks towards maya, he becomes
opposed to Krishna and is incarcerated by maya. This dual-faceted
nature is called the tatastha-svabhava (marginal nature).

Vrajanatha: Is there any material component in the jiva's original
constitution?

Babaji: No, the jiva is created solely from the cit-sakti. He can be
defeated - that is, covered by maya - because he is minute by nature
and lacks spiritual power, but there is not even a scent of maya
in the jiva's existence.

Vrajanatha: I have heard from my teacher that when a fraction of
the conscious brahma is covered by maya, it becomes the jiva. He
explained the sky to be always the indivisible maha-akasa, but when
a part of it is enclosed in a pot, it becomes ghata-akasa. Similarly,
the jiva is originally brahma, but when that brahma is covered by
maya, the false ego of being a jiva develops. Is this conception correct?

Babaji: This doctrine is only Mayavada. How can maya touch
brahma? The Mayavadis propose that brahma has no sakti (luptasakti),
so how can maya - which is a sakti - possibly approach
brahma, if sakti is supposed to be non-existent? The conclusion is
that maya cannot possibly cover brahma and cause such a miserable
condition. Conversely, if we accept the transcendental sakti (parasakti)
of brahma, how can maya, which is an insignificant sakti,
defeat the cit-sakti and create the jiva from brahma? Besides, brahma
is indivisible, so how can such a brahma be divided? The idea that
maya can act upon brahma is not acceptable. Maya plays no role in
the creation of the jivas. Admittedly, the jiva is only atomic, but
even so, it is still superior as a tattva to maya.

Vrajanatha: Once another teacher said that the jiva is nothing but
a reflection of brahma. The sun is reflected in water, and similarly,
brahma becomes jiva when it is reflected in maya. Is this conception
correct?

Babaji: Again this is simply another example of Mayavada philosophy.
Brahma has no limits, and a limitless entity can never be reflected.
The idea of limiting brahma is opposed to the conclusions
of the Vedas, so this theory of reflection is to be rejected.

Vrajanatha: A dig-vijaya sannyasi once told me that in reality there
is no substance known as jiva. One only thinks of himself as a jiva
because of illusion, and when the illusion is removed, there is only
one indivisible brahma. Is this correct or not?

Babaji: This is also Mayavada doctrine which has no foundation
at all. According to sastra, ekam evadvitiyam: "There is nothing apart
from brahma." If there is nothing except brahma, where has the
illusion come from, and who is supposed to be in illusion? If you
say that brahma is in illusion, you are saying that brahma is not
actually brahma; rather, it is insignificant. And if you propose that
illusion is a separate and independent element, you negate the
undivided oneness (advaya-jnana) of brahma.

Vrajanatha: Once an influential brahmana pandita arrived in
Navadvipa, and in a conference of intellectuals, he established that
only the jiva exists. His theory was that this jiva creates everything
in his dreams, and it is because of this that he enjoys happiness
and suffers distress. Then, when the dream breaks, he sees that he
is nothing but brahma. To what extent is this idea correct?

Babaji: This is, again, Mayavada. If, as they say, brahma is undifferentiated,
how can it possibly produce the jiva and his dreaming
state? Mayavadis use examples, such as, 'the illusion of seeing
mother-of-pearl in an oyster shell as gold' and 'the illusion of taking
a rope to be a snake,' but their philosophy cannot provide a
consistent basis for advaya-jnana.

Vrajanatha: So maya has nothing whatever to do with creating
the svarupa of the jivas - this has to be accepted. At the same time,
I have also clearly understood that the jiva is by nature subject to
the influence of maya. Now I want to know, did the cit-sakti create
the jivas and give them their tatastha-svabhava (marginal nature)?

Babaji: No, the cit-sakti is paripurna-sakti, the complete potency
of Krishna, and its manifestations are all eternally perfect substances.
The jiva is not nitya-siddha, although when he performs sadhana,
he can become sadhana-siddha and enjoy transcendental happiness
like the nitya-siddhas, eternally perfect beings. All the four
types of Shrimati Radhika's sakhis are nitya-siddha, and they are direct
expansions (kaya-vyuha) of the cit-sakti, Shrimati Radhika
Herself. All the jivas, on the other hand, have manifested from Shri
Krishna's jiva-sakti. The cit-sakti is Shri Krishna's complete sakti, whereas
the jiva-sakti is His incomplete sakti. Just as the complete tattvas
are all transformations of the complete potency, similarly innumerable
atomic, conscious jivas are transformations of the incomplete
sakti.

Shri Krishna, being established in each of His saktis, manifests His
svarupa according to the nature of that sakti. When He is situated
in the cit-svarupa, He manifests His svarupa as Shri Krishna and also
as Narayana, the Lord of Paravyoma; when He is situated in the
jiva-sakti, He manifests His svarupa as His vilasa-murti of Vraja,
Baladeva; and being established in the maya-sakti, He manifests
the three Vishnu forms: Karanodakasayi, Ksirodakasayi and
Garbhodakasayi. In His Krishna form in Vraja, He manifests all the
spiritual affairs to the superlative degree. In His Baladeva svarupa
as sesa-tattva, He manifests nitya-mukta-parsada-jivas, eternally liberated
associates, who render eight types of service to Krishna sesitattva-
svarupa, the origin of sesa-tattva. Again, as sesa-rupa
Sankarsana in Paravyoma, He manifests eight types of servants to
render eight kinds of services as eternally liberated associates of
sesi-rupa Narayana. Maha-Vishnu, who is an avatara of Sankarsana,
situates Himself in the jiva-sakti, and in His Paramatma svarupa,
He manifests the jivas who have the potential to be involved in
the material world. These jivas are susceptible to the influence of
maya, and unless they attain the shelter of the hladini-sakti of the
cit-sakti by Bhagavan's mercy, the possibility of their being defeated
by maya remains. The countless conditioned jivas who have been
conquered by maya are subordinate to the three modes of material
nature. Bearing all this in mind, the siddhanta is that it is only the
jiva-sakti, and not the cit-sakti, that manifests the jivas.

Vrajanatha: You said earlier that the cit world is eternal, and so
are the jivas. If this is true, how can an eternal entity possibly be
created, manifested or produced? If it is created at some point of
time, it must have been non-existent before that, so how can we
accept that it is eternal?

Babaji: The time and space that you experience in this material
world are completely different from time and space in the spiritual
world. Material time is divided into three aspects: past, present
and future. However, in the spiritual world there is only one undivided,
eternally present time. Every event of the spiritual world is
eternally present.

Whatever we say or describe in the material world is under the
jurisdiction of material time and space, so when we say - "The jivas
were created," "The spiritual world was manifested," or "There is
no influence of maya in creating the form of the jivas," - material
time is bound to influence our language and our statements. This
is inevitable in our conditioned state, so we cannot remove the
influence of material time from our descriptions of the atomic jiva
and spiritual objects. The conception of past, present and future
always enters them in some way or another. Still, those who can
discriminate properly can understand the application of the eternal
present when they comprehend the purport of the descriptions
of the spiritual world. Baba, be very careful in this matter.
Give up the inevitable baseness, or the aspect of the description
that is fit to be rejected, and have spiritual realization.

All Vaishnavas say that the jiva is an eternal servant of Krishna,
that his eternal nature is to serve Krishna, and that he is now bound
by maya, because he has forgotten that eternal nature. However,
everyone knows that the jiva is an eternal entity, of which there
are two types: nitya-mukta and nitya-baddha. The subject has been
explained in this way only because the conditioned human intellect
being controlled by pramada (inattentiveness), is unable to
comprehend a subject matter. Realized sadhakas, though, experience
transcendental truth through their cit-samadhi. Our words
always have some material limitation, so whatever we say will have
some mayika defects. My dear son, you should always endeavor to
realize the pure truth. Logic and argument cannot help at all in
this regard, so it is futile to use them to try to understand inconceivable
subject matters.

I know that you will not be able to understand these subjects in
a moment, but as you cultivate these transcendental moods within
your heart, you will realize chinmaya-bhava more and more. In other
words, all the transcendental moods will manifest themselves in
the core of your purified heart. Your body is material, and all the
activities of your body are also material, but the essence of your
being is not material; you are an atomic conscious entity. The more
you know yourself, the more you will be able to realize how your
svarupa is a tattva superior to the world of maya. Even if I tell you,
you will not realize it, or simply be hearing you will not attain it.
Cultivate the practice of chanting hari-nama as much as possible.
As you go on chanting hari-nama, these transcendental bhavas will
begin to manifest in your heart automatically, and to the degree
that they do so, you will be able to realize the transcendental world.
Mind and speech both have their origin in matter, and they cannot
touch the transcendental truth, even with the greatest endeavor.
The Vedas say in Taittiriya Upanisad (2.9)

yato vaco nivartante aprapya manasa saha

The speech and the mind return from brahma, being unable
to attain Him.

I advise you not to inquire about this matter from anyone, but
to realize it yourself. I have just given you an indication (abhasa).

Vrajanatha: You have explained that the jiva is like a spark of a
burning fire, or an atomic particle in the rays of the spiritual sun.
What is the role of jiva-sakti in this?

Babaji: Krishna, who in these examples is compared to the blazing
fire or the sun, is a self-manifest tattva. Within the compass of that
blazing fire or sun - in other words, Krishna - everything is a spiritual
manifestation, and the rays spread far and wide beyond its
sphere. These rays are the fractional function (anu-karya) of the
svarupa-sakti, and the rays within that fractional function are
paramanu (atomic particles) of the spiritual sun. The jivas are compared
to this very localized, atomic tattva. Svarupa-sakti manifests
the world within the sphere of the spiritual sun, and the function
outside the sphere of the sun is carried out by jiva-sakti, which is
the direct partial representation of cit-sakti. Therefore, the activities
related to the jiva are those of jiva-sakti. Parasya saktir vividhaiva
sruyate (Svetasvatara Upanisad 6.8), "That acintya-sakti is called
para-sakti. Although it is one, this innate potency (sva-bhavikisakti)
has manifold varieties based on jnana (spiritual knowledge),
bala (spiritual strength), and kriya (spiritual activities)." According
to this aphorism of sruti, the cit-sakti is a manifestation of the
para-sakti. It emanates from its own sphere - the spiritual realm -
as the jiva-sakti, and in the marginal region between the spiritual
and the material worlds, it manifests innumerable, eternal jivas,
who are like atomic particles in the rays of the spiritual sun.

Vrajanatha: A burning fire, the sun, sparks, and the atomic particles
of sunshine - these are all material objects. Why has a comparison
been made with these material objects in the discussion
of cit-tattva?

Babaji: As I have already said, inevitably there are material defects
in any material statements we make about cit-tattva, but what alternative
do we have? We are obliged to use these examples, because
we are helpless without them. Therefore, those who know
tattva try to explain cid-vastu by comparing it to fire or the sun. In
reality, Krishna is far superior to the sun; Krishna's effulgence is far
superior to the radiance of the sun; and Krishna's rays and the atoms
in them - that is the jiva-sakti and the jivas - are far superior
to the rays of the sun and the atomic particles in the rays. Still,
these examples have been used because there are many similarities
within them.

Examples can explain some of the spiritual qualities, but not
all. The beauty of the sun's light and the ability of its rays to illuminate
other objects are both qualities that compare with the cittattva,
for it is the quality of spirit to reveal its own beauty and to
illuminate other objects. However, the scorching heat in the
sunrays has no counterpart in the cid-vastu, nor does the fact that
the rays are material. Again, if we say, "This milk is like water," we
are only considering the liquid quality of water in the comparison;
otherwise, if all the qualities of water were present in milk,
why would the water not become milk? Examples can explain certain
specific qualities of an object, but not all of its qualities and
traits.

Vrajanatha: The spiritual rays of the transcendental Krishna-sun and
the spiritual atoms within those rays are non-different from the
sun, yet at the same time they are eternally different from it. How
can both these facts be true simultaneously?

Babaji: In the material world, when one object is produced from
another, either the product is completely different from its source,
or else it remains a part of it. This is the nature of material objects.
For example, an egg becomes separate from the mother bird once
it is laid, whereas a person's nails and hair remain part of the body
until they are cut, even though they are produced from his body.
However, the nature of cid-vastu is somewhat different. Whatever
has manifested from the spiritual sun is simultaneously one with
it, and different from it. The rays of the sun and the atomic particles
in the rays are not separate from the sun, even after they
have emanated from it. Similarly, the rays of Krishna's svarupa, and
the atoms in those rays - that is jiva-sakti and the jivas - are not
separate from Him, even though they are produced from Him. At
the same time, although the jivas are non-different from Krishna,
they are also eternally different and separate from Him, because
they have their own minute particle of independent desires. Therefore,
the jiva's difference and non-difference from Krishna is an eternal
truth. This is the special feature of the cit realm.

The sages give a partial example from our experience of inert
matter. Suppose you cut a small piece of gold from a large piece,
and use it to make a bangle. From the perspective of the gold, the
bangle is not different from the original piece of gold; they are nondifferent.
However, from the perspective of the bangle, the two
are different from each other. This example is not a completely
correct representation of cit-tattva, but it illustrates an important
aspect: from the point of view of cit-tattva, there is no difference
between Isvara and the jiva, whereas from the perspective of state
and quantity, these two are eternally different. Isvara is complete
cit, whereas the jiva is atomic cit. Isvara is great, whereas the jiva is
insignificant. Some people give the example of ghata-akasa and
maha-akasa (the sky in a pot, and the unlimited sky) in this regard,
but this example is completely inconsistent with regard to
cit-tattva.

Vrajanatha: If transcendental entities and material objects belong
to completely different categories, how can material objects be
used as appropriate examples for understanding transcendental
entities?

Babaji: There are different categories of material objects, and the
panditas of the Nyaya school consider them eternal. However,
there is no such categorical difference between the cit (transcendental)
and jada (material). I have already said that cit is the only
reality, and jada is simply its transformation (vikara). The vikara is
different from the original source, but it is still similar to the pure,
original object in many respects. For example, ice is a transformation
of water, and it becomes different from water through this
transformation, but the two remain similar in many of their qualities,
such as coldness. Hot and cold water do not both have the
quality of coldness, but their quality of fluidity is the same. Therefore,
the transformed object certainly retains some similarity to
the pure object. According to this principle, the transcendental
(cit) world can be understood to some extent with the help of material
examples. Again, by adopting the logic of arundhati-darsana1,
one can use material examples to understand something about the
spiritual nature.

Krishna's pastimes are completely spiritual, and there is not even
the slightest scent of a material mood in them. The vraja-lila
described in Shrimad-Bhagavatam is transcendental, but when the
descriptions are read in an assembly, the fruits of hearing them are
1 Arundhati is a very small star, which is situated close to the Vasistha
star in the Saptarsi constellation (the Great Bear). In order to view
it, its location is first determined by looking at a bigger star beside
it, then if one looks carefully one can see Arundhati close
by."Similarly, the madhyama-adhikari, although taking help from the
senses and the language of the material world in describing the
spiritual world, realizes and sees the aprakrta-tattva after having applied
the anjana, ointment, of prema to the eyes of bhakti."
different according to the respective qualifications of the various
listeners. Appreciating the ornamental figures of speech from the
mundane perspective, those who are absorbed in material sense
gratification hear it as a story of an ordinary hero and heroine. The
madhyama-adhikaris take shelter of arundhati-darsana-nyaya, and experience
the transcendental pastimes, which are similar to mundane
descriptions. And when the uttama-adhikari bhaktas hear the
descriptions of those pastimes, they become absorbed in the rasa of
pure transcendental cid-vilasa, which is above all mundane qualities.
The Absolute Truth is aprakrta-tattva, so how can we educate
the jivas about it without taking help of the principles that I have
just described? Can the conditioned jiva understand a subject that
renders the voice dumb and stops the working of the mind? There
doesn't appear to be any method of explaining these subjects other
than the principle of similarity, and the logic of arundhati-darsana.

Material objects can be either different or non-different from
each other, so difference and non-difference are not visible in them
at one and the same time, but this is not the case with paramatattva.
We have to accept that Krishna is simultaneously different
and non-different from His jiva-sakti and from the jivas in it. This
bhedabheda-tattva (simultaneous difference and oneness) is said to
be acintya (inconceivable) because it is beyond the limit of human
intellect.

Vrajanatha: What is the difference between Isvara and the jiva?

Babaji: First you should understand the non-difference between
Isvara and the jiva, and after that, I will explain their eternal difference.
Isvara is the embodiment of knowledge (jnana-svarupa),
the knower (jnata-svarupa), one who considers or reflects (mantasvarupa)
and the enjoyer (bhoktr-svarupa). He is self-effulgent (svaprakasa)
and He also illuminates others (para-prakasa). He has His own
desires (iccha-maya), and He is the knower of all (ksetra-jna). The jiva,
too, is the form of knowledge, the knower, and the enjoyer; he too, is
self-effulgent, and he illuminates others; and he too, has desires, and
is the knower of his own field (ksetra-jna). From this perspective,
there is no difference between them.

However, Isvara is omnipotent, and by dint of this omnipotence,
He is the basis of all these qualities, which are present in Him in
full. These qualities are also present in the atomic jiva, but only to
a minute degree. Thus, the nature and form of Isvara and the jiva
are eternally different from each other because one is complete
and the other is minute; and at the same time, there is a lack of
distinction between Isvara and the jiva because of the similarity
between their qualities.

Isvara is the Lord of svarupa-sakti, jiva-sakti and maya-sakti because
of the completeness of the internal potency (atma-sakti).
Sakti is His maidservant, and He is the Lord of sakti, who is activated
by His desire; this is the svarupa of Isvara. Though the qualities
of Isvara are present in the jiva to a minute degree, the jiva is
nonetheless under the control of sakti.

The word maya has been used in Dasa-mula not only to indicate
material maya, but also to indicate svarupa-sakti. Miyate anaya
iti maya, "Maya is that by which things can be measured." The word
maya refers to the sakti that illuminates Krishna's identity in all the
three worlds, namely, the cit-jagat, acit-jagat, and jiva-jagat. Krishna
is the controller of maya and the jiva is under the control of maya.
Therefore, it is said in the Svetasvatara Upanisad (4.9-10):

asman mayi srjate visvam etat
tasmims canyo mayaya sanniruddhah
mayan tu prakrtim vidyan mayinan tu mahesvaram
tasyavaya-bhutais tu vyaptam sarvam idam jagat

Paramesvara is the Lord of maya, He has created the entire
world wherein the jivas are bound in the illusion of material
identification. It should be understood that maya is His
prakrti, and He is Mahesvara, the controller of maya. This
entire world is pervaded by His limbs.

In this mantra, the word mayi is used to indicate Krishna, the controller
of maya, and prakrti is used to indicate the complete sakti.
His great qualities and nature are the special characteristics of
Isvara; they are not present in the jiva, and he cannot attain them,
even after liberation. It is stated in Brahma-sutra (4.4.17), jagatvyapara-
varjjam prakaranasannihitatvat, "The creation, maintenance
and control of the entire transcendental and inert world is
the work of brahma only, and no one else." Except for this activity
in relation to the cit and acit worlds, all other activities are possible
for liberated jivas. The sruti states, yato va imani bhutani jayante
(Taittiriya Upanisad 3.1): "He is that by which all the jivas are created
and maintained, and into which they enter and become
unmanifest at the time of annihilation." These statements have
only been made in relation to brahma, and they cannot be applied
to the jiva by any amount of manipulation, because there is no
reference to liberated jivas here. The sastras state that it is only
Bhagavan, and not the liberated jiva, who performs activities of
creation, maintenance and annihilation. One may suppose that
the jiva can also perform these activities, but this gives rise to the
philosophy of many isvaras (bahv-isvara-dosa), which is defective.
Therefore, the correct siddhanta is that the jiva is not qualified for
the above-mentioned activities, even when liberated.

This establishes the eternal difference between the jiva and
Isvara, and all learned people support this. This difference is not
imaginary, but eternal; it does not disappear in any state of the
jiva. Consequently, the statement that the jiva is an eternal servant
of Krishna should be accepted as a fundamental statement
(maha-vakya).

Vrajanatha: If one can only prove the eternal difference between
Isvara and the jiva, how can one accept the oneness? Another point
is that, if there is oneness, do we have to accept a state of merging
with Isvara (nirvana)?

Babaji: No, not at all. The jiva is not one with Krishna at any stage.

Vrajanatha: Then why have you spoken about acintya-bhedabheda
(inconceivable oneness and difference)?

Babaji: From the qualitative perspective of cid-dharma, there is
oneness between Krishna and the jivas, but from the quantitative
perspective of their essential nature and individual personalities
(svarupa), there is eternal difference between them. Despite the
eternal oneness, it is the perception of difference that is eternally
prominent. Though the abheda-svarupa is an accomplished fact,
there is no indication that any such state has independent existence.
Rather, it is the manifestation of nitya-bheda (eternal difference)
that is always prominent. In other words, where eternal difference
and eternal oneness are present simultaneously, the perception
of bheda is stronger. For example, let us say the owner of a
house is called Devadatta, his house is simultaneously a-devadatta
(independent of Devadatta) and sa-devadatta (identified with
Devadatta). Even though from some points of view it may be considered
independent of Devadatta, still its specific characteristic
of being identified with Devadatta eternally exists. Similarly, in
the case of Isvara and the jivas, non-difference, or oneness, is not
part of the essential identity, even at the stage of svarupa-siddhi,
just as the house can be called both a-devadatta and sa-devadatta.
From one perspective it may be viewed as a-devadatta, but still, the
real identity is sa-devadatta.

Let me give you another example from the material world. Sky
is a material element, and there is also a basis for its existence, but
even though the basis is present, only the sky is actually visible.
Similarly, even within the abheda existence, the distinctive nityabheda,
which is real, is found, and that is why nitya-bheda is the
only definitive characteristic of the essential reality (vastu).

Vrajanatha: Please explain the eternal nature of the jiva even more
clearly.

Babaji: The jiva is atomic consciousness and is endowed with the
quality of knowledge and is described by the word aham ('I'). He
is the enjoyer, the thinker, and the one who comprehends. The
jiva has an eternal form which is very subtle. Just as the different
parts of the gross body, the hands, legs, nose, eyes and so on combine
to manifest a beautiful form when established in their respective
places, similarly a very beautiful atomic spiritual body
is manifest, which is composed of different spiritual parts. However,
when the jiva is entangled in maya, that spiritual form is
covered by two material bodies. One of these is called the subtle
body (linga-sarira) and the other is called the gross body (sthulasarira).
The subtle body, which is the first to cover the atomic
spiritual body, is unavoidable (apariharya) from the beginning of
the jiva's conditioned state until his liberation. When the jiva
transmigrates from one body to the next, the gross body changes,
but the subtle body does not. Rather, as the jiva leaves the gross
body, the subtle body carries all its karmas and desires to the next
body. The jiva's change of body and transmigration are carried
out through the science of pancagni (the five fires) which is delineated
in the Vedas. The system of pancagni, such as the funeral
fire, the fire of digestion and rain, has been described in the
Chandogya Upanisad and Brahma-sutra. The jiva's conditioned
nature in the new body is the result of the influences from his
previous births, and this nature determines the varna in which
he takes birth. After entering varnasrama, he begins to perform
karma again, and when he dies, he repeats the same process. The
first covering of the eternal spiritual form is the subtle body, and
the second is the gross body.

Vrajanatha: What is the difference between the eternal spiritual
body and the subtle body?

Babaji: The eternal body is the actual, original body, and it is atomic,
spiritual, and faultless. This is the real object of the ego - the real
'I'. The subtle body arises from contact with matter, and it consists
of three vitiated transformations, namely, of the mind, intelligence
and ego.

Vrajanatha: Are mind, intelligence, and ego material entities? If they
are, how do they have the qualities of knowledge and activity?

Babaji:

bhumir apo 'nalo vayuh kham mano buddhir eva ca
ahankara itiyam me bhinna prakrtir astadha
apareyam itas tv anyam prakrtim viddhi me param
jiva-bhutam maha-baho yayedam dharyate jagat
etad-yonini bhutani sarvanity upadharaya
aham krtsnasya jagatah prabhavah pralayas tatha
Bhagavad-gita (7.4-6)

My separated eight-fold apara or maya-prakrti consists of the
five gross elements - earth, water, fire, air and space - and
the three subtle elements - mind, intelligence and false ego.
Besides this, O mighty-armed Arjuna, I have a tatastha-prakrti,
which can also be called para-prakrti (superior nature). That
prakrti is in the form of consciousness, and the jivas. All the
jivas who have manifested from this para-prakrti make the
inert world full of consciousness. The jiva-sakti is called
tatastha because it is eligible for both worlds; the spiritual
world, which is manifest from My antaranga-sakti; and the
material world, which is manifest from My bahriranga-sakti.

Since all created entities are manifested from these two
types of prakrti, you should know that I, Bhagavan, am the
sole original cause of creation and destruction of all the
worlds of the moving and non-moving beings.

These slokas of Gita Upanisad describe the two types of prakrti
of sarva-saktiman Bhagavan. One is called para-prakrti (the superior
energy) and the other is called apara-prakrti (the inferior energy).
They are also known as jiva-sakti and maya-sakti respectively.

The jiva-sakti is called para-sakti, or srestha-sakti (the superior sakti),
because it is full of spiritual atomic particles. The maya-sakti is
called apara (inferior) because it is material and inert (jada).
The jiva is a completely separate entity from the apara-sakti,
which contains eight elements: the five gross elements - earth,
water, fire, air, and space - and the three subtle elements mind,
intelligence and ego. These last three material elements are special.
The aspect of knowledge that is visible in them is material,
and not spiritual. The mind creates a false world by basing its
knowledge of sensual objects on the images and influences that it
absorbs from gross subjects in the mundane realm. This process
has its root in mundane matter, not in spirit. The faculty that relies
on that knowledge to discriminate between real and unreal is
called buddhi, which also has its root in mundane matter. The ego,
or sense of 'I-ness' that is produced by accepting the above knowledge
is also material, and not spiritual.

These three faculties together manifest the jiva's second form,
which acts as the connection between the jiva and matter, and is
called 'the subtle body' (linga-sarira). As the ego of the conditioned
jiva's subtle body becomes stronger, it covers the ego of his eternal
form. The ego in the eternal nature in relationship to the spiritual
sun, Krishna, is the eternal and pure ego, and this same ego
manifests again in the liberated state. However, as long as the eternal
body remains covered by the subtle body, the material self-conception
(jada-abhimana) arising from the gross and subtle body
remains strong, and consequently the abhimana of relation with
spirit is almost absent. The linga-sarira is very fine, so that the
function of the gross body covers it. Thus, identification with the
caste and so on of the gross body arises in the subtle body because
it is covered by the gross body. Although the three elements -
mind, intelligence and ego - are material, the abhimana of knowledge
is inherent in them because they are vitiated transformations
of the function of the soul (atma-vrtti).

Vrajanatha: I understand the eternal svarupa of the jiva to be spiritual
and atomic in nature, and within that svarupa is a beautiful
body composed of spiritual limbs. In the conditioned state, that
beautiful spiritual body remains covered by the subtle body, and
the material covering of the jiva-svarupa in the form of the jadasarira
causes its material transformation (jada-vikara). Now, I want
to know whether the jiva is completely faultless in the liberated
state.

Babaji: The atomic spiritual form is free from defect, but because
of its minute nature, it is inherently weak and therefore incomplete.
The only defect in that state is that the jiva's spiritual form
may be covered through association with the powerful maya-sakti.
It is said in Shrimad-Bhagavatam (10.2.32),

ye 'nye 'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho 'nadrta-yusmad-anghrayah

O lotus-eyed Lord, non-devotees, such as the jnanis, yogis
and renunciants, falsely consider themselves to be liberated,
but their intelligence is not really pure because they
lack devotion. They perform severe austerities and penances,
and achieve what they imagine to be the liberated
position, but they still fall from there into a very low condition
due to neglecting Your lotus feet.

This shows that the constitution of the jiva will always remain
incomplete, no matter how elevated a stage the liberated jiva may
achieve. That is the inherent nature of jiva-tattva, and that is why
it is said in the Vedas that Isvara is the controller of maya, whereas
the jiva remains eligable to be controlled of maya in all circumstances.

THUS ENDS THE FIFTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: JIVA-TATTVA"


.\8\cpmv.34de\1\cpmv.3973\16._Prameya__Jivas_Possessed_by_Maya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 16. Prameya: Jivas Possessed by Maya >>

C H A P T E R 16
Prameya: Jivas Possessed by Maya

Having heard the illuminating description of jiva-tattva in
Dasa-mula, Vrajanatha returned home. Lying on his bed,
he was unable to sleep, and he began to reflect deeply, "I have
received an answer to the question, 'Who am I?' Now I can understand
myself to be simply an atom of light in the effulgent rays
of the spiritual sun, Shri Krishna. Although atomic by nature, I have
my own inherent value, purpose, knowledge, and a drop of spiritual
bliss (bindu-cidgata-ananda). My svarupa is a spiritual particle
(cit-kana). Even though that form is atomic, it is like Shri
Krishna's human-like form. Now, I cannot see this form; and this is
my misfortune, only an extremely fortunate soul can realize it. It
is important that I understand clearly why I suffer in this unfortunate
condition. Tomorrow I will inquire about this from Shri
Gurudeva."

Thinking thus, he finally fell asleep at around midnight. Before
dawn, he dreamt he had left his family and accepted Vaishnava
dress. When he awoke, he joyfully thought, "It appears that Krishna
will soon pull me out of this samsara."

The next morning, while he was sitting on the porch some students
approached him. Offering their respects, they said, "For a
long time you have taught us very nicely, and under your guidance
we have learnt many profound subject matters pertaining to nyaya.
We hope that you will now instruct us on nyaya-kusumanjali."

With great humility Vrajanatha replied, "My dear brothers, I
am unable to teach you any more, for I cannot fix my mind on teaching
at all. I have decided to take another path. Under these circumstances,
I suggest that you study under the guidance of some
other teacher." When they heard this the students became unhappy,
but since there was nothing that they could do, gradually
one by one they began to leave.

About that time, Shri Caturbhuja Misra Ghataka came to the
house to present a proposal to Vrajanatha's paternal grandmother
for his marriage. He said, "I am sure you know Vijayanatha
Bhattacarya. His family is good, and quite well off; thus it will be a
suitable match for you. Most importantly, this girl is as qualified
as she is beautiful. On his side, Bhattacarya will make no conditions
regarding the marriage of his daughter with Vrajanatha. He
is ready to marry her in whichever way you desire."

Hearing this proposal, Vrajanatha's grandmother became exhilarated,
but Vrajanatha felt dissatisfied within his heart. "Alas!"
he thought, "My grandmother is arranging my marriage while I am
planning to leave my family and the world. How can I feel happy to
discuss marriage at this time?"

Later, there was an intense struggle of arguments and counter
arguments in their home regarding marriage. Vrajanatha's mother,
grandmother and the other elderly ladies were on one side, while
on the other, completely alone, was Vrajanatha. The ladies insisted
in various ways that Vrajanatha should get married, but he did not
agree. The discussion continued the entire day. Around evening
time, it began to rain heavily, and kept pouring throughout the
night, so that Vrajanatha could not go to Mayapura. The next day,
because of the heated arguments about marriage, he could not even
eat his meals properly. In the evening he went to Babaji's cottage.
He paid obeisances and sat down close to Babaji, who said, "Yesterday
night it was raining quite heavily. That's probably why you
couldn't come. Seeing you today gives me much happiness."

Vrajanatha said, "Prabhu, I am facing a problem which I will tell
you about later. First please explain to me, if the jiva is a pure spiritual
entity, how did he become entangled in this miserable world?"
Babaji smiled and said :

svaruparthair hinan nija-sukha-paran krishna-vimukhan
harer maya-dandyan guna-nigada-jalaih kalayati
tatha sthulair lingai dvi-vidhavaranaih klesa-nikarair
mahakarmalanair nayati patitan svarga-nirayau
Dasa-mula, Sloka (6)

By his original nature the jiva is an eternal servant of Krishna.
His svarupa-dharma is service to Shri Krishna. Bhagavan's bewildering
energy (maya) punishes those jivas who are bereft
of that svarupa-dharma. These jivas are diverted from
Krishna, and are concerned with their own happiness. She
binds them in the ropes of the three modes of material nature
- sattva, rajah and tamah - covers their svarupa with
gross and subtle bodies, thows them into the miserable
bondage of karma, thus repeatedly causing them to experience
happiness and distress in heaven and hell.

"Innumerable jivas appear from Shri Baladeva Prabhu to serve
Vrndavana-vihari Shri Krishna as His eternal associates in Goloka
Vrndavana, and others appear from Shri Sankarsana to serve the
Lord of Vaikuntha, Shri Narayana, in the spiritual sky. Eternally
relishing rasa, engaged in the service of their worshipable Lord,
they always remain fixed in their constitutional position. They
always strive to please Bhagavan, and are always attentive to Him.
Having attained the strength of cit-sakti, they are always strong.
They have no connection with the material energy. In fact, they
do not know if there is a bewildering energy called maya or not.
Since they reside in the spiritual world, maya is very far away from
them and does not affect them at all. Always absorbed in the bliss
of serving their worshipable Lord, they are eternally liberated and
are free from material happiness and distress. Their life is love
alone, and they are not even conscious of misery, death or fear.

"There are also innumerable, atomic, conscious jivas who emanate
as rays in Karanodakasayi Maha-Vishnu's glance upon His mayasakti.
Since these jivas are situated next to maya, they perceive her
wonderful workings. Although they have all the qualities of the
jivas that I have already described, because of their minute and
marginal nature, they sometimes look to the spiritual world, and
sometimes to the material world. In this marginal condition, the
jiva is very weak because at that time he has not attained spiritual
strength from the mercy of the object of his worship (seva-vastu).
Among these unlimited jivas, those who want to enjoy maya become
engrossed in mundane sense gratification and enter the state
of nitya-baddha. On the other hand, the jivas who perform cidanusilanam
of Bhagavan receive spiritual sakti (cid-bala) by His
mercy, and enter the spiritual world. Baba! It is our great misfortune
that we have forgotten our service to Shri Krishna, and have
become bound in the shackles of maya. Only because we have forgotten
our constitutional position, are we in this deplorable condition."

Vrajanatha: Prabhu, I understand that this marginal position is
situated in tatastha-svabhava, or junction, of the spiritual and
material worlds. Why is it that some jivas go from there to the
material world, while others go to the spiritual world?

Babaji: Krishna's qualities are also present in the jivas, but only in a
minute quantity. Krishna is supremely independent, so the desire to
be independent is eternally present in the jivas as well. When the
jiva uses his independence correctly, he remains disposed towards
Krishna, but when he misuses it, he becomes vimukha (indifferent) to
Him. It is just this indifference that gives rise to the desire in the
jiva's heart to enjoy maya. Because of the desire to enjoy maya, he
develops the false ego that he can enjoy material sense gratification,
and then the five types of ignorance - tamah (not knowing
anything about the spirit soul), moha (the illusion of the bodily
concept of life), maha-moha (madness for material enjoyment),
tamisra (forgetfulness of one's constitutional position due to anger
or envy) and andha-tamisra (considering death to be the ultimate
end) - cover his pure, atomic nature. Our liberation or subjugation
simply depends on whether we use our minute independence
properly, or misuse it.

Vrajanatha: Krishna is karunamaya (full of mercy), so why did He make
the jiva so weak that he became entangled in maya?

Babaji: It is true that Krishna is karunamaya, overflowing with mercy,
however, He is also lilamaya, overflowing with desire to perform
pastimes. Desiring various pastimes to be enacted in different situations,
Shri Krishna made the jiva's eligable for all conditions, from
the marginal state to the highest state of mahabhava. And to facilitate
the jiva's progressing practically and steadfastly towards
becoming qualified for Krishna's service, He has also created the
lower levels of material existence, beginning from the lowest inert
matter up to ahankara, which are the cause of unlimited obstruction
in attaining paramananda. Having fallen from their constitutional
position, the jivas who are entangled in maya are indifferent
to Krishna and engrossed in personal sense gratification.
However, Shri Krishna is the reservoir of mercy. The more the jiva
becomes fallen, the more Krishna provides him with opportunities
to attain the highest spiritual perfection. He brings this about by
appearing before him along with His spiritual dhama and His eternal
associates. Those jivas who take advantage of this merciful
opportunity and sincerely endeavor to attain the higher position
gradually reach the spiritual world and attain a state similar to
that of Shri Hari's eternal associates.

Vrajanatha: Why must the jivas suffer for the sake of Bhagavan's
pastimes?

Babaji: The jivas possess some independence. This is actually a
sign of Bhagavan's special mercy upon them. Inert objects are very
insignificant and worthless because they have no such independent
desire. The jiva has attained sovereignty of the inert world
only because of his independent desire.

Misery and happiness are conditions of the mind. Thus what
we may consider misery is happiness for one engrossed in it. Since
all varieties of material sense gratification finally result in nothing
but misery, a materialistic person only achieves suffering.
When that suffering becomes excessive, it gives rise to a search
for happiness. From that desire, discrimination arises, and from
discrimination, the tendency for inquiry is born. As a result of this,
one attains sat-sanga (the association of saintly people), whereupon
sraddha develops. When sraddha is born, the jiva ascends to
a higher stage, namely the path of bhakti.

Gold is purified by heating and hammering. Being indifferent
to Krishna, the jiva has become impure through engaging in mundane
sense gratification. Therefore, he must be purified by being
beaten with the hammers of misery on the anvil of this material
world. By this process, the misery of the jivas averse to Krishna finally
culminates in happiness. Suffering is therefore just a sign of
Bhagavan's mercy. That is why far sighted people see the suffering
of jivas in Krishna's pastimes as auspicious, though the near sighted
can only see it as an inauspicious source of misery.

Vrajanatha: The jiva's suffering in his conditioned state is ultimately
auspicious, but in the present state it is very painful. Since
Krishna is omnipotent, couldn't He think of a less troublesome path?

Babaji: Krishna's lila is extremely wonderful and of many varieties;
this is also one of them. If Bhagavan is independent and almighty,
and performs all kinds of pastimes, why should this be the only
pastime that He neglects? No pastime can be rejected if there is to
be full variety. Besides, the participants in other types of pastimes
also must accept some sort of suffering. Shri Krishna is the enjoyer
(purusa) and the active agent (karta). All ingredients and paraphernalia
are controlled by His desire and subject to His activities.
It is natural to experience some suffering when one is controlled
by the desire of the agent. However, if that suffering brings pleasure
in the end, it is not true suffering. How can you call it suffering?
The so-called suffering that one undergoes in order to nourish
and support Krishna's pastimes is actually a source of delight.
The jiva's independent desire has caused him to abandon the pleasure
of serving Krishna, and instead accept suffering in maya. This
is the jiva's fault, not Krishna's.

Vrajanatha: What harm would there have been if the jiva had not
been given independent desire? Krishna is omniscient, and He gave
this independence to the jivas, even though He knew that they
would suffer on account of it, so isn't He responsible for the jiva's
suffering?

Babaji: Independence is a precious jewel, in the absence of which
inert objects are insignificant and worthless. If the jiva had not
received independence, he would also have become as insignificant
and worthless as the material objects. The jiva is an atomic,
spiritual entity, so he must certainly have all the qualities of spiritual
objects. The only difference is that Bhagavan, who is the complete
spiritual object, possesses all these qualities in full, whereas
the jiva only has them to a very minute degree. Independence is a
distinctive quality of the spiritual object, and an object's inherent
quality cannot be separated from the object itself. Consequently,
the jiva also has this quality of independence, but only to
a very minute degree, because he is atomic. It is only because of
this independence that the jiva is the supreme object in the material
world, and the lord of creation.

The independent jiva is a beloved servant of Krishna, and thus
Krishna is kind and compassionate towards him. Seeing the misfortune
of the jiva, as he misuses his independence and becomes attached
to maya, He chases after him, weeping and weeping, and
appears in the material world to deliver him. Shri Krishna, the ocean of
compassion, His heart melting with mercy for the jivas, manifests
His acintya-lila in the material world, thinking that His appearance
will enable the jiva to see His nectarean pastimes. However,
the jiva does not understand the truth about Krishna's pastimes, even
after being showered by so much mercy, so Krishna then descends in
Shri Navadvipa in the form of guru. He personally describes the
supreme process of chanting His name, form, qualities and pastimes,
and personally instructs and inspires the jivas to take to this path
by practicing it Himself. Baba, how can you accuse Krishna of being
at fault in any way when He is so merciful? His mercy is unlimited,
but our misfortune is lamentable.

Vrajanatha: Is maya-sakti the cause of our misfortune then? Would
the jivas have had to suffer like this if the omnipotent and omniscient
Shri Krishna had kept maya away from them?

Babaji: Maya is a reflected transformation of Krishna's internal potency,
svarupa-sakti, and it is like a fiery furnace where the jivas
who are not qualified for Krishna's seva are chastized and made fit
for the spiritual world. Maya is Krishna's maidservant. In order to
purify the jivas who have turned against Krishna, she punishes them,
gives appropriate therapy, and purifies them. The infinitesimal jiva
has forgotten that he is an eternal servant of Krishna, and for this
offense, maya, taking the form of a witch (pisaci), punishes him.
This material world is like a jail, and maya is the jailer who imprisons
the estranged jivas and punishes them. A king constructs a
prison for the benefit of his subjects, and in the same way, Bhagavan
has shown His immense mercy towards the jivas by making this
prison-like material world and appointing maya as its custodian.

Vrajanatha: If this material world is a prison, it also requires some
suitable shackles. What are they?

Babaji: Maya incarcerates the offensive jivas with three types of
shackles: those made of goodness (sattva-guna), those made of
passion (rajo-guna), and those made of ignorance (tamo-guna).
These fetters bind the jiva, whether his inclination is tamasika,
rajasika, or even sattvika. Shackles may be made of different metals
- such as gold, silver or iron - but that makes no difference to the
pain of being bound by them.

Vrajanatha: How can the shackles of maya bind the atomic, conscious
jivas?

Babaji: Objects of this material world cannot touch spiritual objects.
However, as soon as the jiva develops the conception that
he is an enjoyer of maya, his atomic, spiritual form is covered by
the subtle body made of false ego. That is how the shackles of
maya bind his legs. The jivas having a sattvika ego reside in the
higher planets and are called devatas; their legs are bound by
sattvika shackles made of gold. The rajasika-jivas have a mixture
of the propensities of the devatas and of the human beings, and
they are confined in rajasika shackles made of silver. And the
tamasika jivas, who are mad to taste jadananda (bliss derived from
dull matter), are bound in tamasika iron shackles. Once the jivas
are bound in these shackles, they cannot leave the prison. Even
though they suffer various types of miseries, they remain in captivity.

Vrajanatha: What sort of karma (activities) do the jivas perform
while confined in maya's prison?

Babaji: Initially, the jiva performs karma to provide himself with
his desired sense pleasure, in accordance with his material propensities.
Then, he performs karma (activity) to try and dispell
the miseries that result from being bound by the shackles of maya.

Vrajanatha: Please explain the first type of karma in detail.

Babaji: The covering of the gross material body has six stages,
namely, birth, existence, growth, creating by-products, decline and
death. These six transformations are the inherent attributes of
the gross body, and hunger and thirst are it's deficiencies. The pious
jiva who is situated in the material body is controlled by eating,
sleeping and sensual activities, as his material sense desires dictate.
In order to enjoy material comforts, he engages in a variety of
activities (karma) that are born of his material desires. During the
course of his lifetime, he performs ten types of purificatory ceremonies
(punya samskaras), and eighteen other sacrificial rites prescribed
in the Vedas. His intention is to accumulate pious credits
through these karmas, so that he can enjoy material pleasures by
taking birth in a brahminical or other high-class family in this
world, and thereafter, have godly pleasures in the higher planets.
Thus, he undertakes the path of karma.

In contrast, impious conditioned jivas take shelter of adharma,
and enjoy sense gratification sacrilegiously by performing various
types of sinful activities. Jivas in the first category attain the higher
planets and enjoy celestial pleasures as a result of their pious activities.
When this period of enjoyment ends - as it must - they
take birth in the material world again as human beings or in other
life-forms. Jivas in the second category go to hell because of their
sinful activities, and after suffering a variety of miseries there, take
birth on earth again. Thus the jiva, bound in maya and entangled
in the cycle of karma, wanders hither and thither seeking to enjoy
sense gratification. Intermittently, he also enjoys some temporary
pleasures as a result of pious activities (punya-karma), and suffers
miseries because of his papa (sins).

Vrajanatha: Please describe the second type of karma as well.

Babaji: The jiva situated in the gross body undergoes immense
suffering due to the deficiencies of the gross body, and he performs
various types of karma in an attempt to minimize these miseries.
He collects various foods and drinks to assuage his hunger and
thirst, and he toils arduously to earn money, so that he can buy
food easily. He collects warm clothes to protect himself from the
cold, marries to satisfy his desire for sensual pleasures, and works
hard to maintain his family and children and fulfill their needs.
He takes medicines to cure diseases of the gross body, fights with
others, and goes to courts of law to protect his material assets. He
indulges in various sinful activities - such as fighting, enviousness,
stealing, and other misdemeanors - because he is controlled
by the six foes, namely, kama (lust), krodha (anger), mada (intoxication),
moha (illusion), matsarya (envy) and bhaya (fear). All these
activities are to alleviate his sufferings. Thus the entire life of the
bewildered jiva is wasted in trying to fulfill his desires and avoid
suffering.

Vrajanatha: Wouldn't maya's purpose have been served if she had
only covered the jiva with the subtle body?

Babaji: The gross body is also necessary, because the subtle body
cannot perform work. Desires develop in the subtle body because
of the activities that the jiva performs in his gross body, and the
jiva receives another gross body that is suitable to fulfill those
desires.

Vrajanatha: What is the connection between karma and its fruits?
According to the Mimamsa school of thought, Isvara cannot award
the fruits of karma because He is only an imaginary object. The
followers of this school say that performing karma produces a tattva
called apurva, and this apurva gives the fruits of all the karmas. Is
this true?

Babaji: The followers of the Mimamsa school do not know the
actual meaning of the Vedas. They have a very basic understanding
that the Vedas generally prescribe various types of sacrifices,
and they have concocted a philosophy based on this, but their
doctrine is not found anywhere in the Vedas. On the contrary, the
Vedas state very clearly that Isvara awards all fruits of karma. For
example, Svetasvatara Upanisad (4.6), Mundaka Upanisad (3.1.1)
and the Rg Veda (1.164.21) state:

dva suparna sayuja sakhaya
samanam vrksam parisasvajate
tayor anyah pippalam svadv atty
anasnann anyo 'bhicakasit

Ksirodakasayi Vishnu and the jiva are residing in this temporary
body, like two friendly birds in a pippala tree. Of these
two birds, one - the jiva - tastes the fruits of the tree according
to his karma, while the other - Paramatma - does
not taste the fruits, but simply observes as a witness.

The purport of this sloka is that this samsara (material world or
material body) is like a pippala tree in which two birds are perched.
One of these is the conditioned jiva, and the other is his friend,
Isvara (Paramatma). The first bird tastes the fruits of the tree, while
the other bird simply watches him. This means that the jiva who
is bound by maya performs karma and enjoys the fruits that Isvara,
the Lord of maya, awards according to the jiva's karma. This pastime
of Shri Bhagavan continues until the jiva turns towards Him.
Now, where is the apurva of the followers of Mimamsa philosophy
here? Think about this yourself. Godless doctrines can never be
complete and perfect in all respects.

Vrajanatha: Why have you said that karma is beginningless?

Babaji: The root of all karma is the desire to perform karma, and
the root cause of this desire is avidya (ignorance). Avidya is forgetfulness
of the truth: "I am an eternal servant of Krishna," and it
does not have its origin in mundane time. Rather, it originates in
the tatastha junction of the spiritual and material worlds. That is
why karma does not have its beginning in mundane time, and is
therefore called beginningless.

Vrajanatha: What is the difference between maya and avidya?

Babaji: Maya is a sakti of Krishna. Shri Krishna has created the material
universe through her, and has instigated her to purify the jivas who
are averse to Him. Maya has two aspects: avidya and pradhana.
Avidya is related to the jivas, whereas pradhana is related to inert
matter. The entire inert, mundane world has originated from
pradhana, whereas the jiva's desire to perform material activity
originates in avidya. There are also two other divisions of maya,
namely vidya (knowledge) and avidya (forgetfulness), both of
which are related to the jiva. Avidya binds the jiva, whereas vidya
liberates him. The faculty of avidya keeps working as long as the
aparadhi-jiva continues to forget Krishna, but when he becomes
favorable to Krishna, this is replaced by the faculty of vidya. Brahmajnana
and so on are only particular activities of the tendency for
knowledge (vidya-vrtti). When discrimination first develops, the
jiva tries to engage in auspicious activities, and when discrimination
has matured, spiritual knowledge manifests. Avidya covers the
jiva, and vidya removes that covering.

Vrajanatha: What is the function of the pradhana?

Babaji: When Isvara's endeavor, represented by Time (kala), stimulates
maya-prakrti, it first creates the unmanifest aggregate of the
material elements (mahat-tattva). Matter (dravya) is created by the
stimulation of the faculty of maya called pradhana. False ego
(ahankara) is born from a transformation of mahat-tattva, and space
(akasa) is created from a tamasika transformation of the false ego.
Air is created from a transformation of space, and fire is created
from a transformation of air. Water is then created by the transformation
of fire, and earth is created by the transformation of
water. This is how the material elements are created. They are
called the five gross elements (panca-maha-bhutas).

Now hear how the five sense objects (panca-tanmatra) are created.
Kala (time) stimulates the faculty of prakrti called avidya
and creates the tendencies within the mahat-tattva for karma and
jnana. When the karma propensity of mahat-tattva is transformed,
it creates knowledge (jnana) and activities (kriya) from sattva and
rajo-gunas respectively. Mahat-tattva is also transformed to become
ahankara. Intelligence (buddhi) is then created from a transformation
of ahankara. Sound (sabda) which is the property of
space (akasa) is created from the transformation of buddhi. The
property of touch (sparsa) is created from the transformation of
sound, and it includes both touch, quality of air, and sound, quality
of space. Prana (life-air), oja (energy), and bala (strength) are
created from this quality of touch. From a transformation of touch
the property of form and color in illuminating objects is generated.
Fire has three qualities, namely, form, touch and sound.
When this quality is transformed by time, it is transformed into
the four qualities, taste (rasa), form, touch and sound in water.
When they are further transformed, the result is the five qualities
in earth which are smell (gandha), taste, form, touch and
sound. All the activities of transformation take place by the appropriate
aid of the purusa in His form of consciousness
(chaitanya).

There are three kinds of ahankara: vaikarika (sattvika), taijasa
(rajasika), and tamas. The material elements are born from sattvikaahankara,
and the ten senses are born from rajasika- ahankara.
There are two types of senses: those for acquiring knowledge
(jnana-indriya) and the working senses (karma-indriya). The eyes,
ears, nose, tongue and skin are the five senses for acquiring knowledge;
and speech, hands, feet, anus and genital are the five working
senses. Even if the five gross elements (panca-maha-bhuta)
combine with the subtle elements (suksma-bhuta), there is still no
activity unless the atomic, conscious jiva enters into them. As soon
as the anu-cit-jiva, who is a localized particle within the ray of
Bhagavan's glance, enters into the body made of maha-bhuta and
suksma-bhuta, all the activities are set in motion. The sattvika and
rajasika gunas become fit to function when they combine with
tamasika objects that are a transformation of pradhana. One should
deliberate on the functions of avidya and pradhana in this way.

There are twenty-four elements of maya: the five gross elements
(maha-bhutas), namely, earth, water, fire, air and space; the five
sense-objects, namely smell, taste, form, touch and sound; the five
senses for acquiring knowledge; the five working senses; mind; intelligence;
citta; and ahankara. These are the twenty-four elements
of material nature. The atomic conscious jiva who enters into the
body made of twenty-four elements is the twenty-fifth element,
and Paramatma Isvara is the twenty-sixth.

Vrajanatha: Please tell me, how much of the human body, whose
size is three and a half cubits (seven spans) is occupied by the subtle
cover, and how much by the gross cover; and in which part of the
body does the conscious jiva reside?

Babaji: The five gross elements, the five sense-objects (pancatanmatra),
and the ten senses altogether comprise the gross body.
The four elements - mind, intelligence, citta, and ahankara - form
the subtle body, or linga-sarira. The conscious jiva is the one who
falsely relates to the body and objects related to the body as 'I' and
'mine', and due to that misidentification has forgotten his true
nature. He is extremely subtle and beyond mundane space, time
and qualities. In spite of being very subtle, he pervades the entire
body. Just as the pleasurable effect of a minute drop of hari-candana
spreads all over the body when it is applied to one part, so the
atomic jiva, too, is the knower (ksetra-jna) of the whole body, and
the experiencer of its pains and pleasures.

Vrajanatha: If the jiva performs karma, and experiences pains and
pleasures, where is the question of Isvara's active involvement?

Babaji: Jiva is the instrumental cause, and when he performs karma,
Isvara acts as the efficient cause and arranges for the fruits of the
karma that the jiva is eligible to enjoy. Isvara also arranges for the
future karma for which the jiva has become eligible. In short, Isvara
awards fruits, while the jiva enjoys them.

Vrajanatha: How many types of baddha-jivas are there?

Babaji: There are five kinds, namely, those whose consciousness
is completely covered (acchadita-cetana); those whose consciousness
is shrunken or contracted (sankucita-cetana); those whose consciousness
is budding slightly (mukulita-cetana); those with developed
consciousness (vikasita-cetana); and those with fully developed
consciousness (purna-vikasita-cetana).

Vrajanatha: Which jivas have completely covered consciousness?

Babaji: These are jivas with the bodies of trees, creepers, grass,
stone and so on, who have forgotten service to Krishna, and are so
engrossed in the material qualities of maya that they have no trace
of their sentient nature. There is only a slight indication of their
sentience through the six transformations. This is the lowest stage
of the jiva's fall, and this fact is corroborated by the epic stories of
Ahalya, Yamalarjuna, and Sapta-tala. One only reaches this stage
because of some grave offense, and one can only be delivered from
it by Krishna's mercy.

Vrajanatha: Which jivas have contracted consciousness?

Babaji: Beasts, birds, snakes, fish, aquatics, mosquitoes, and various
similar creatures have shrunken or contracted consciousness.
The consciousness of these jivas is apparent to some degree, unlike
that of jivas in the previous group, whose consciousness is completely
covered. For example, these jivas perform activities such as
eating, sleeping, free movement, and quarrelling with others for
things that they consider their property. They also show fear, and
they become angry when they see injustice. However, they have
no knowledge of the spiritual world. Even monkeys have some
scientific understanding in their mischievous minds, for they have
some idea of what will or will not happen in the future, and they
also have the quality of being grateful. Some animals have good
knowledge about various objects, too, but despite all these attributes,
they do not have a propensity for inquiring about
Bhagavan, so their consciousness is contracted. It is said in sastra
that Maharaja Bharata still had knowledge of the names of
Bhagavan, even while he was in the body of a deer, but this is unusual;
it only happens in special cases. Bharata and King Nrga had
to take birth as animals because of their offenses, and they were
delivered when their offense was nullified by Bhagavan's mercy.

Vrajanatha: Which jivas have slightly budding consciousness
(mukulita-cetana)?

Babaji: Conditioned jivas with human bodies fall into three categories:
those with slightly budding consciousness (mukulitacetana),
those with developed consciousness (vikasita-cetana), and
those with fully developed consciousness (purna-vikasita-cetana).
Generally, the human race can be divided into five groups: 1) immoral
atheists, 2) moral atheists, 3) moral theists, who have both
morals and faith in Isvara, 4) those who are engaged in sadhanabhakti,
and 5) those who are engaged in bhava-bhakti.

Those who are knowingly or unknowingly atheists are either
immoral or moral atheists. When a moral person develops a little
faith in Isvara, he is called a moral theist. Those who develop interest
in sadhana-bhakti according to the tenets of sastra are called
sadhana-bhaktas, and those who have developed some unalloyed
love for Isvara are called bhava-bhaktas. Both immoral and moral
atheists have slightly budding consciousness; moral theists and
sadhana-bhaktas have developed consciousness; and the bhavabhaktas
have fully developed consciousness.

Vrajanatha: How long do the bhava-bhaktas stay bound in maya?

Babaji: I will answer that question when I explain the seventh sloka
of Dasa-mula. Now it's quite late, so kindly return to your home.

Vrajanatha returned home, contemplating all the tattvas he had
heard.

THUS ENDS THE SIXTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: JIVAS POSSESSED BY MAYA"


.\8\cpmv.34de\1\cpmv.3973\17._Prameya__The_Jivas_Free_from_Maya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 17. Prameya: The Jivas Free from Maya >>

C H A P T E R 17
Prameya: The Jivas Free
from Maya

Vrajanatha's grandmother completed all the arrangements for
his marriage, and in the evening she explained everything
to him. Vrajanatha simply took his meal in silence and made no
reply that day. He lay awake on his bed late that night, deep in
thought about the state of the pure spirit soul. Meanwhile, his
elderly grandmother was busy trying to find ways of convincing
him to agree to the marriage.

Just then, Vrajanatha's maternal cousin, Veni-madhava, arrived.
The girl that Vrajanatha was supposed to marry was Venimadhava's
paternal cousin, and Vijaya-Vidyaratna had sent him
to finalize the arrangements.

Veni-madhava inquired, "What's the matter, Grandmother? Why
are you delaying in arranging brother Vraja's marriage?"

The grandmother replied in a rather anxious voice, "My son,
you are an intelligent boy. Perhaps he will change his mind if you
speak to him. All my efforts have been in vain."

Veni-madhava's character was clearly proclaimed by his short
stature, small neck, black complexion, and his eyes, which blinked
frequently. He liked to pry into everything that was going on,
rather than taking care of his own business, but his involvement
in others' affairs was never particularly useful. After listening to
the old lady, he frowned slightly, then boasted, "This is no problem.
I just need your permission. Veni-madhava can accomplish
anything. You know me quite well. I can make money just by counting
the waves. Let me discuss this with him just once. And if I
succeed, then you'll treat me to a nice feast with puris and kacoris?"

"Vrajanatha has taken his meal, and he's asleep now," said
Grandmother.

"All right, I'll come in the morning and put things in order,"
replied Veni-madhava, and returned home.

The next day, he returned early in the morning carrying a lota
in his hand, and completed his morning ablutions. When
Vrajanatha saw him, he was a little surprised, and said, "Brother!
How have you come so early in the morning?"

Veni-madhava answered, "Dada, you have been studying and teaching
nyaya-sastra for a long time now. You are the son of the Pandita
Harinatha Cudamani, and you have become famous all over the
country. You are the only surviving male member of the house, and
if you don't have any heirs, who do you suppose will take care of this
big house of yours? Brother, we have a request. Please get married."

Vrajanatha replied, "Brother, don't give me unnecessary trouble.
Nowadays I'm accepting the shelter of Shri Gaura-sundara's bhaktas,
and I don't have any desire to get involved in worldly affairs. I feel
real peace in the company of the Vaishnavas in Mayapura, and I don't
find any attraction for this world. I will either accept sannyasa, or
spend my life in the shelter of the Vaishnavas' lotus feet. I have
expressed my heart to you because I know that you are my close
friend, but don't disclose this to anyone else."

Veni-madhava understood that nothing but trickery could
change Vrajanatha's mind, so he cleverly curbed his feelings, and
in order to create a particular impression he said, "I have always
remained your assistant in whatever you have done. I used to carry
your books when you were studying in the Sanskrit school, so I
will carry your staff and water-pot when you accept sannyasa."

It is difficult to understand the minds of wicked people; they
have two tongues, and they say one thing with one, and exactly
the opposite with the other. They are bandits in the garb of saints,
carrying the name of Shri Rama in the mouth, and a knife under
the armpit.

Vrajanatha was a simple person. Warming to Veni-madhava's
sweet words, he said, "Brother, I have always regarded you as my
dear friend. Grandmother is just an old woman, and she doesn't
understand serious matters. She is very enthusiastic to drown me
in this ocean of worldly affairs by getting me married to some girl.
It will be a relief if you can change her mind and somehow dissuade
her; I will always be indebted to you."

Veni-madhava replied, "No one will dare to oppose your desire
as long as Sharmarama is living. Dada, you will see what I am capable
of. But just let me know one thing, why have you developed such
hatred towards this world? Who is advising you to cultivate such
feelings of renunciation?"

Vrajanatha explained about his renunciation, and said, "There
is one elderly and experienced babaji called Raghunatha dasa Babaji
in Mayapura. He is my instructor, and I go every day after dusk to
the shelter of his feet to find relief from the burning fire of this
material world. He is very merciful to me."

The evil Veni-madhava started thinking, "Now I understand
brother Vraja's weakness. He has to be brought back to the right
track by deception, force or skill." Outwardly he said, "Brother,
don't worry. I am going home now, but I will gradually change
Grandmother's mind."

Veni-madhava pretended to take the road that led to his home,
but instead he took another way, and reached Shrivasangana in
Mayapura. There he sat on the raised platform under the bakula tree
and began to admire the opulences of the Vaishnavas. "These
Vaishnavas are actually enjoying the world. They have such beautiful
houses and lovely kunjas. This is such a nice dias in a wonderful
courtyard." In each of the kutiras, a Vaishnava sat chanting hari-nama
on his beads. They seemed quite content, like the bulls of religion.
The women of the neighboring villages, who came to bathe in the
Ganga, of their own accord supplied the Vaishnavas with fruits, vegetables,
water and various eatables. Veni-madhava thought, "The
brahmanas have systematized karma-kanda to receive these facilities,
but instead these groups of babajis are enjoying the cream. All
glories to Kali-yuga! These disciples of Kali are having a wonderful
time. Oh! My birth in a high brahmana family is useless! No one even
cares about us any more, what to speak of offering us fruits and water.
These Vaishnavas even condemn learned brahmanas, and abuse
and insult us by calling us lowly and foolish. Brother Vraja fits this
description quite well though; although he's such a well-educated
man, he seems to have sold himself to these sly loin-cloth people. I,
Veni-madhava, will reform Vrajanatha and these babajis as well."

Thinking like this, Veni-madhava entered one of the kutiras,
which happened to be the one in which Shri Raghunatha dasa Babaji
was sitting on a mat made of banana leaves, chanting his hari-nama.

A person's character is evident from his face, and the ageing
babaji could understand that Kali personified had entered in the
form of this son of a brahmana. Vaishnavas consider themselves lower
than a blade of grass. They offer respect to those who insult them,
and they pray for the well being of an opponent, even if he tortures
them. Accordingly, Babaji Maharaja respectfully offered Venimadhava
a seat. Veni-madhava had no Vaishnava qualities at all, so
after sitting down, he offered his blessings to Babaji Maharaja,
considering himself above all Vaishnava etiquette.

"Baba, what is your name? What brings you here?" inquired Babaji
Mahasaya informally. Veni-madhava became furious by being addressed
informally, and he said angrily, "O Babaji, can you become
equal to the brahmanas just by wearing a kaupina (loincloth)? Never
mind! Just tell me, do you know Vrajanatha Nyaya-pancanana?

Babaji: (understanding the reason for his annoyance) Please excuse
this old man; don't become offended by my words. Yes,
Vrajanatha comes here sometimes, by his own mercy.

Veni-madhava: Don't think that he's a simpleton. He comes here
with ulterior motives. He is being polite at first, to gain your confidence.
The brahmanas of Belpukura are extremely annoyed at your
behavior, and they have consulted with each other and decided to
send Vrajanatha to you. You are an old man. Just be careful. I will
keep coming from time to time, to inform you how their conspiracy
progresses. Don't tell him about me; otherwise you will run into
even deeper trouble. I will take leave for today.

So saying, Veni-madhava got up and returned to his home. Later
that afternoon, while Vrajanatha sat on the verandah after his
meal, Veni-madhava suddenly appeared, as if from nowhere, sat
next to him, and struck up a conversation. "Brother, I went to
Mayapura for some business today," he began. "There I saw an old
man, maybe Raghunatha dasa Babaji. We were talking about things
in general, and then the conversation turned to you. The things
he said about you! I have never heard such repulsive things being
spoken about any brahmana. In the end he said, 'I will bring him
down from his high brahminical status by feeding him leftovers
from many low-caste people.' Fie on him! It is not proper for a
learned man like you to associate with such a person. You will ruin
the high prestige of the brahmanas if you act like this."

Vrajanatha was astounded to hear Veni-madhava say all this.
For some unknown reason, his faith and respect for the Vaishnavas
and old Babaji Maharaja only doubled, and he said gravely,
"Brother, I am busy at present. You go now; I will hear everything
from you tomorrow, and make a decision then."

Veni-madhava went away. Vrajanatha now became fully aware
of Veni-madhava's two-tongued nature. He was well versed in the
nyaya-sastra, and although he had a natural dislike for wickedness,
the thought that Veni-madhava would help him on the path to
sannyasa had induced Vrajanatha to be friendly towards him. Now,
however, he understood that all Veni-madhava's sweet words had
been for a particular motive. After further thought, Vrajanatha
realized that Veni-madhava was acting deceitfully because he was
involved in the marriage proposal. That must be why he had gone
to Mayapura - to sow the seed of some secret plot. He prayed in
his mind, "O Bhagavan! Let my faith in the lotus feet of my
Gurudeva and the Vaishnavas remain firm. May it never be reduced
by the disturbance of such impure people." He remained absorbed
in these thoughts until evening. Then he started out for
Shrivasangana, arriving there deep in anxiety.

Back in Mayapura, after Veni-madhava had left, Babaji thought,
"This man is certainly a brahma-raksasa.

raksasah kalim ashritya jayante brahma-yonisu

Taking shelter of Kali-yuga, raksasas take birth in brahmana
families.

"This statement of sastra certainly holds true for that person.
His face clearly shows his pride in his high caste, his false ego, his
envy of Vaishnavas, and his religious hypocrisy. His short neck, his
eyes, and his deceptive way of talking actually represent his internal
state of mind. Ah, this man is a complete asura by nature,
whereas Vrajanatha is such a sweet-natured person. O Krishna! O
Gauranga! Never give me association of such a person. I must warn
Vrajanatha today."

As soon as Vrajanatha reached the kutira, Babaji called out to
him affectionately, "Come, Baba, come!" and embraced him.
Vrajanatha's throat choked with emotion, and tears started flowing
from his eyes as he fell down at Babaji's feet. Babaji picked him
up very affectionately and said gently, "A black-complexioned
brahmana came here this morning. He said some agitating things
and then went away again. Do you know him?"

Vrajanatha: Prabhu, your good self told me earlier that there are
different kinds of jivas in this world. Some of them are so envious
that without any cause, they find satisfaction in troubling
other jivas. Our brother, Veni-madhava, is one of the leaders in
that category. I will be glad if we don't discuss him further. It is his
very nature to criticize you to me and me to you, and to cause disputes
between us by manufacturing false accusations. I hope you
didn't pay any attention to what he said.

Babaji: Ha Krishna! Ha Gauranga! I have been serving the Vaishnavas
for many days now, and by their mercy, I have received the power
to tell the difference between a Vaishnava and a non-Vaishnava. You
don't need to say anything to me about this.

Vrajanatha: Please forget all this and tell me how a jiva can become
free from the clutches of maya.

Babaji: You will get your answer in the seventh sloka of Dasa-mula:

yada bhramam bhramam hari-rasa-galad-vaishnava-janam
kadacit sampasyan tad-anugamane syad ruci-yutah
tada krishnavrttya tyajati sanakair mayika-dasam
svarupam vibhrano vimala-rasa-bhogam sa kurute

When, in the course of wandering amongst the higher and
lower species in the material world, a jiva is able to behold
a Vaishnava absorbed in the flowing rasa of shri-hari-bhakti,
taste arises in his heart for following the Vaishnava way of
life. By chanting shri-krishna-nama, he gradually becomes free
from his conditioning. Step by step, he then gains his intrinsic,
chinmaya-svarupa (transcendental form), and becomes
qualified to taste the pure and spiritual rasa of direct
service to Shri Krishna.

Vrajanatha: I would like to hear some evidence from the Vedas to
verify this.

Babaji: It is said in the Upanisads,

samane vrkse puruso nimagno
'nisaya socati muhyamanah
justam yada pasyaty anyam isam
asya mahimanam eti vita-sokah

The jiva and the indwelling Paramatma both reside in the
body, like two birds in the same tree. The jiva is sunk in the
bodily conception of life because of his attachment to material
sense enjoyment. Bewildered by maya, he cannot find
any means of deliverance, and thus he laments and falls
down. When the jiva has darsana of the other person within
his heart - namely the Supreme Lord, who is served eternally
by His unalloyed bhaktas - he witnesses Krishna's uncommon
glories. He then becomes free from all lamentation,
and attains his glorious position as Krishna's servant.
(Mundaka Upanisad 3.1.2 and Svetasvatara Upanisad 4.7)

Vrajanatha: This sloka states that when the jiva sees the
worshipable Lord, he becomes free forever from all anxieties, and
directly perceives His magnificence. Does this imply liberation?

Babaji: Liberation means to be released from the clutches of maya.
Only those who have the association of saintly people attain this
liberation, but the real subject of research is the glorious position
that one receives after attaining liberation.

muktir hitvanyatha-rupam svarupena vyavasthitih
Shrimad-Bhagavatam (2.10.6)

The jiva in his original, constitutional form is a pure servant
of Krishna. When he falls down into the darkness of
nescience, he has to accept gross and subtle material bodies.
Liberation means to abandon these extraneous forms
completely and to be situated in one's original, spiritual
svarupa.

This half sloka explains that liberation means to abandon these
other forms and to be situated in one's svarupa. Attaining one's
constitutional position is the necessity for the jiva. The work of
liberation is complete the moment the jiva is released from the
clutches of maya. Then, so many activities begin once he attains
his natural, constitutional position. This is the fundermental
necessity of attainment, mula-prayojana of the jiva. Freedom from
intense misery can be called liberation, but following liberation
there is another stage, in which a person achieves spiritual happiness
(cit-sukha). That state is described in the Chandogya Upanisad
(8.12.3):

evam evaisa samprasado 'smac charirat samutthaya
param jyoti-rupa-sampadya svena rupenabhinispadyate
sa uttamah purusah sa tatra paryeti jaksan kridan ramamanah

When the jiva achieves liberation, he transcends the gross
and subtle material bodies and is situated in his own nonmaterial,
spiritual state, complete with his spiritual effulgence.
He then becomes transcendentally situated. In that
spiritual atmosphere, he becomes absorbed in enjoyment
(bhoga), activities (krida) and bliss (ananda).

Vrajanatha: What are the symptoms of those who are liberated
from maya?

Babaji: They have eight symptoms, which Chandogya Upanisad
(8.7.1) describes as follows:

ya atmapahata-papma vijaro vimrtyur visoko 'vijighatso 'pipasah
satya-kamah satya-sankalpah so 'nvestavyah

The liberated soul has eight qualities: He is freed from all
sinful activity, as well as the addiction to sinful activities
that arises because of the nescience of maya; he is not subject
to the miseries of old age; he always remains young and
fresh, and has no tendency to decay; he never comes to an
end, or dies; he is never morose; he has no sensual desires;
he has a natural inclination towards serving Krishna, with
no other desires; and all of his desires become realized. These
eight qualities are absent from the baddha-jiva.

Vrajanatha: It is said in the Dasa-mula sloka, "The good fortune of
the jiva who is wandering aimlessly in the material world arises
when he meets a rasika Vaishnava who relishes the nectar of Hari."
One might raise the objection that one could eventually attain
hari-bhakti by performing pious activities, such as astanga-yoga and
cultivating brahma-jnana.

Babaji: These are Shri Krishna's own words:

na rodhayati mam yogo na sankhyam dharma eva ca
na svadhyayas tapas tyago nesta-purttam na daksina
vratani yajnas chandamsi tirthani niyama yamah
yathavarundhe sat-sangah sarva-sangapaho hi mam
Shrimad-Bhagavatam (11.12.1-2)

Shri Bhagavan said, "I am not controlled by those who perform
yoga, study sankhya philosophy, perform religious duties
and pious activities, study the Vedas, perform penances and
austerities, practice renunciation or accept sannyasa, perform
sacrifice and welfare activities, give donations in charity,
practice fasting and other vows, perform yajna, chant confidential
mantras, go on pilgrimage, and follow all the rules
and regulations for spiritual life. However, one who accepts
sat-sanga, which destroys all material attachments, can control
Me. How much can I say? Astanga-yoga can slightly satisfy
Me indirectly, but sadhu-sanga controls Me completely."

It is also stated in Hari-bhakti-sudhodhaya (8.51):

yasya yat-sangatih pumso manivat syat sa tad-gunah
sva-kularddhyaitato dhiman sva-yuthany eva samsrayet

Just as a jewel or crystal reflects the color of the object with
which it is in contact, so a person develops qualities according
to the company he keeps. Therefore, by keeping association with
pure sadhus, one can become a pure sadhu. Thus the association
of pure sadhus is the root cause of all good fortune.

In the sastras, the word nihsanga means 'to live in solitude.' This
implies that we should only live in the association of bhaktas.
Nihsanga means to leave all other association and to take the association
of bhaktas. Even unintentional association with saintly
people brings good fortune for the jiva.

sango yah samsrter hetur asatsu vihito 'dhiya
sa eva sadhusu krto nihsangatvaya kalpate
Shrimad-Bhagavatam (3.23.55)

The association of materialists is the cause of bondage in
the material world, even though one may not know that
this is so. Similarly, association with saintly people, even if
it happens by chance or unknowingly, is called nihsanga.
It is said in Shrimad-Bhagavatam (7.5.32):

naisam matis tavad urukramanghrim
sprsaty anarthapagamo yad-arthah
mahiyasam pada-rajo-'bhisekam
niskincananam na vrnita yavat

The lotus feet of Urukrama, who is glorified for His uncommon
activities, destroy all anarthas in the heart. However,
those who are very materialistic cannot be attached to His
lotus feet until they smear their bodies with the dust from
the lotus feet of great souls who are absorbed in bhagavatprema
and who are completely freed from material attachments.

And Shrimad-Bhagavatam (10.48.31) states:

na hy am-mayani tirthani na deva mrc-chila-mayah
te punanty uru-kalena darsanad eva sadhavah

One is purified by the holy places where rivers such as the
Ganga flow and by the stone and clay deities of devatas only
after rendering them reverential service over a long period
of time. However, when one has darsana of a suddha-bhakta,
he is purified immediately.

That is why Shrimad-Bhagavatam (10.51.53) also says:

bhavapavargo bhramato yada bhavej
janasya tarhy acyuta sat-samagamah
sat-sangamo yarhi tadaiva sad-gatau
paravarese tvayi jayate matih

O infallible Lord! The jiva has been wandering in this world
of birth and death since time without beginning. When the
time comes for him to leave this cycle of life and death, he
associates with Your suddha-bhaktas. From the moment that
he achieves this association, his mind becomes firmly fixed
on You, who are the sole and supreme shelter of the
surrendered bhaktas, the controller of all, and the cause of
all causes.

Baba, since time without beginning the jiva who is eternally
bound by maya has been moving in the universe, taking birth according
to his karma, sometimes as a deva, and sometimes in the
various animal species. From the time that he attains the association
of saintly people because of his past pious activities (sukrti),
he fixes his mind very strongly on Krishna, the controller of all.

Vrajanatha: You have said that the association of suddha-bhaktas
is achieved by sukrti. What is sukrti? Is it karma or knowledge?

Babaji: The sastras say that there are two types of auspicious karma
(subha-karma) that are in accordance with Vedic injunctions. One
causes the appearance of bhakti, while the other gives irrelevant,
inferior results. Performance of pious activities such as nitya and
naimittika-karma, studying sankhya, and cultivating jnana all give
irrelevant results. The only auspicious activities that give bhakti
as an end result (bhakti-prada-sukrti) are associating with suddhabhaktas
and with places, times and things that bestow bhakti.

When enough bhakti-prada-sukrti has been accumulated, it gives
rise to krishna-bhakti. The other type of sukrti, however, is consumed
after one enjoys its results, so it does not accumulate to give any
permanent result. All the pious deeds in the world, such as charity,
only result in achieving the objects of sense gratification. The
sukrti of impersonal speculation results in impersonal liberation.
Neither of these kinds of sukrti can give devotional service to Shri
Bhagavan.

Activities such as sadhu-sanga and observing Ekadashi,
Janmastami, and Gaura-purnima all help to develop one's saintly
qualities. Tulasi, maha-prasada, shri mandira, holy places, and articles
used by sadhus (sadhu-vastu) are all auspicious; touching
them or obtaining their darsana are pious deeds that give rise to
bhakti.

Vrajanatha: Can a person obtain bhakti if he is tormented by
material problems and takes shelter of Shri Hari's lotus feet in full
knowledge to become relieved of his problems?

Babaji: The jiva, harassed by the afflictions of the goddess of
illusion, may somehow understand through discriminating intelligence
that worldly activities are simply troublesome, and that
his only solace is Krishna's lotus feet and the feet of His suddhabhaktas.
Knowing this, he takes shelter of His lotus feet, and the
first step in this process of surrender is to accept the shelter of
suddha-bhaktas. This is the principal, bhakti-prada-sukrti, through
which he obtains the lotus feet of Bhagavan. Whatever renunciation
and wisdom he had originally were just a secondary means of
obtaining bhakti. Thus, the association of bhaktas is the only way
to attain bhakti. There is no other recourse.

Vrajanatha: If karma, jnana, renunciation and discrimination are
secondary ways of achieving bhakti, what is the objection to calling
them bhakti-prada-sukrti?

Babaji: There is a strong objection: they bind one to inferior,
temporary results. The performance of karma has no permanent
result, but it binds the jiva to the objects of sense gratification.
Renunciation and empirical knowledge can only lead the jiva as
far as knowledge of brahma, and this conception of an impersonal
supreme principle prevents him from attaining Bhagavan's lotus
feet. Consequently, these cannot be called bhakti-prada-sukrti. It
is true that they sometimes take one to bhakti, but that is not the
usual course of events. Sadhu-sanga, on the other hand, definitely
does not award any secondary benefit, but forcibly brings the jiva
towards prema. It is explained in Shrimad-Bhagavatam (3.25.25):

satam prasangan mama virya-samvido
bhavanti hrt-karna-rasayanah kathah
taj-josanad asv apavarga-vartmani
sraddha ratir bhaktir anukramisyati

In the association of suddha-bhaktas, the recitation and
discussion of My glorious activities and pastimes are
pleasing to both the heart and the ears. By cultivating
knowledge in this way, one becomes established on the path
of liberation and progressively attains sraddha, then bhava,
and finally prema-bhakti.

Vrajanatha: I understand that sadhu-sanga is the only sukrti that
gives rise to bhakti. One has to listen to hari-katha from the mouths
of sadhus, and thereafter one obtains bhakti. Is this the proper
sequence to progress in bhakti?

Babaji: I will explain the proper way of progressing in bhakti. Listen
attentively. Only by good fortune does the jiva who is wandering
throughout the universe achieve the sukrti that gives rise to
bhakti. One of the many limbs of pure bhakti may touch a jiva's life.
For example, he may fast on Ekadashi, or touch or visit the holy
places of Bhagavan's pastimes, or serve a guest who happens to be
a suddha-bhakta, or have the chance to hear hari-nama or hari-katha
from the lotus mouth of an akincana-bhakta. If someone desires
material benefits or impersonal liberation from such activities, the
resultant sukrti does not lead to devotional service. However, if
an innocent person performs any of these activities, either unknowingly
or out of habit, without desiring material sense gratification
or impersonal liberation, these activities lead to the accumulation
of bhakti-prada-sukrti.

After accumulating such sukrti for many births, it becomes concentrated
enough to give faith in pure bhakti, and when faith in
bhakti is undivided, one develops a desire to associate with suddhabhaktas.
By association, one gradually becomes engaged in performing
sadhana and bhajana, and this leads to the removal of anarthas,
in proportion to the purity of chanting. When anarthas are removed,
the previous faith is purified further to become nistha (firm
faith). This firm faith is also purified to become ruci (spiritual taste),
and by the saundarya (beauty) of bhakti, this ruci is strengthened
and takes the form of asakti (transcendental attachment). Transcendental
attachment matures into rati or bhava. When rati combines
with the appropriate ingredients it becomes rasa. This is the
step-by-step progression in the development of krishna-prema.

The principal idea is that when people with sufficient sukrti
have darsana of suddha-bhaktas, they develop an inclination to proceed
on the path of bhakti. One associates with a suddha-bhakta by
chance, and this leads to initial sraddha, whereupon he gets the
association of the bhaktas a second time. The result of the first association
is sraddha, which can also be termed surrender
(saranagati). The initial sadhu-sanga is brought about by contact
with holy places, auspicious times and paraphernalia, and recipients
of Shri Hari's grace, all of which are beloved by Him. These
lead to faith in His shelter. The symptoms of the development of
such faith are described in the Bhagavad-gita (18.66):

sarva-dharman parityajya
mam ekam saranam vraja
aham tvam sarva-papebhyo
moksayisyami ma sucah

Here the words sarva-dharman imply worldly duties (smartadharma),
astanga-yoga, sankhya-yoga, jnana and renunciation. The
jiva can never achieve his ultimate spiritual goal by practicing all
these dharmas, which is why the instruction here is to give them
up. Shri Krishna says, "My form of pure and condensed sac-cid-ananda
appearing as Vraja-vilasi (the performer of wonderful pastimes in
Vraja) is the only shelter for the jivas. When one understands this,
he gives up all desire for bhukti (material sense enjoyment) and
mukti (impersonal liberation), and with undivided attention, takes
shelter of Me." This is known as pravrtti-rupa-sraddha (the
exclusive tendency to engage in Krishna's service). When such faith
dawns in the jiva's heart, with tears in his eyes he resolves to become
a follower of a Vaishnava sadhu. The Vaishnava of whom he
takes shelter at that point is the guru.

Vrajanatha: How many types of anarthas does a jiva have?

Babaji: There are four types of anarthas: 1) svarupa-bhrama (being
in illusion about one's spiritual identity); 2) asat-trsna (thirst for
temporary material enjoyment); 3) aparadha (offenses); and 4)
hrdaya-daurbalya (weakness of the heart).

The jiva's first anartha, namely svarupa-bhrama occures when he
forgets the understanding that, "I - the pure, spiritual spark - am
Krishna's servant," and is carried far away from his original, spiritual
position. When the jiva considers that he and his dead material
possessions are 'I' and 'mine', he develops three types of asat-trsna.
These are the desire for a son, for wealth, and for celestial pleasures.
There are ten types of aparadha, which I will discuss later. The jiva
is grief-stricken because of hrdaya-daurbalya. These four types of
anarthas are the naisargika-phala, the fruit of nisarga, or the aquired
nature of the jiva who has been caught by ignorance, and they are
removed gradually by cultivating Krishna consciousness in the
association of suddha-bhaktas.

The four-fold path of yoga consists of withdrawal from sense
objects (pratyahara), self-control (yama), following various rules
and regulations (niyama)‚ and renunciation (vairagya). This process
is not the proper means to free oneself from material anxiety,
for it is difficult to attain perfection, and there is always a strong
risk of falling down. The only way to become free from all anxiety
is to cultivate pure Krishna consciousness in the association of
suddha-bhaktas. Thus the jiva is freed from maya's stranglehold and
his constitutional position is revealed to the extent that anarthas
have been removed from his heart.

Vrajanatha: Can people with no trace of anarthas be termed liberated
people?

Babaji: Please consider the following sloka:

rajobhih sama-sankhyatah parthivair iha jantavah
tesam ye kecanehante sreyo vai manujadayah
prayo mumuksavas tesam kecanaiva dvijottama
mumuksunam sahasresu kascin mucyate sidhyati
muktanam api siddhanam narayana-parayanah
sudurlabhah prasantatma kotisv api maha-mune
Shrimad-Bhagavatam (6.14.3-5)

He Bhagavan! There are as many jivas in this material world
as there are grains of sand. Only a few of these are human
beings, amongst whom only a few direct their efforts in
search of a higher goal. Of those who are endeavoring for a
higher goal, only a few rare individuals seek liberation from
this world, and out of thousands of such people, hardly one
is actually able to achieve siddhi (perfection) or mukti (liberation).
Out of millions of perfected liberated souls, it is
difficult to find a single peaceful, great soul who is fully
dedicated to seva of Shri Narayana. Therefore, Narayana's
bhaktas are very rare.

A person free from all anarthas is known as a suddha-bhakta. Such
bhaktas are very rare; indeed, even among millions of muktas, one
can hardly find a single bhakta of Shri Krishna. Therefore, no
association in this world is more rare than the association of
Krishna's bhaktas.

Vrajanatha: Does the word Vaishnava imply a bhakta who has renounced
family life?

Babaji: A suddha-bhakta is a Vaishnava, whether he is a grhastha
(householder) or sannyasi (renunciant), a brahmana or a candala
(dog-eater), rich or poor. A devotee is a krishna-bhakta to the degree
that he has suddha-krishna-bhakti (pure devotion for Krishna).

Vrajanatha: You have already said that there are five types of jiva
in maya's stronghold, and you have also said that bhaktas
performing sadhana-bhakti and bhava-bhakti are under maya's control.
At what stage are bhaktas maya-mukta (liberated from maya)?

Babaji: One is freed from the clutches of maya from the very beginning
of his devotional service, but vastu-gata-mukti, or complete
liberation from the two material bodies (gross and subtle), is only
obtained when one reaches the stage of full maturity in bhaktisadhana.
Before this, a person is liberated to the extent that he is
svarupa-gata, aware of his constitutional position. The jiva achieves
vastu-gata-maya-mukti, complete freedom from maya, only when he
is completely disassociated from the gross and subtle bodies. The
stage of bhava-bhakti dawns in the jiva's heart as a result of practicing
sadhana-bhakti. When the jiva is firmly established in bhava-bhakti,
he gives up his gross body and after that he gives up the subtle body
and becomes established in his pure spiritual body (cit-sarira). Consequently,
the jiva is not fully free from maya's control even in the
beginning stage of bhava-bhakti, because a trace of the conditioning
of maya always remains as long as the jiva is performing sadhana-bhakti.
The authorities in our line have carefully considered sadhana-bhakti
and bhava-bhakti, and have included bhaktas practicing both these
stages amongst the five stages of conditioned souls. The materialists
and the impersonalists are definitely included amongst the five
categories of conditioned souls.

The only path of deliverance from the clutches of maya is bhakti
for Shri Hari. The jiva has been put under maya's control because
he is offensive, and the root of all offense is forgetting that 'I am
Krishna's servant.' The offenses can only be eradicated if one has
Krishna's mercy; only then can one be freed from maya's control.
The impersonalists believe that one can gain liberation from maya
by cultivating knowledge, but this belief has no basis; there is no
possibility of becoming free from maya without His mercy. This is
explained in Shrimad-Bhagavatam (10.2.32-33):

ye 'nye 'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho 'nadrta-yusmad-anghrayah

O lotus-eyed Lord! Those who proudly think that they are
liberated, but do not render devotional service unto You,
certainly have impure intelligence. Although they perform
severe austerities and penances, and rise up to the spiritual
position of impersonal realization of brahma, they fall down
again because they have no respect for devotional service
to Your lotus feet.

tatha na te madhava tavakah kvacid
bhrasyanti margat tvayi baddha-sauhrdah
tvayabhigupta vicaranti nirbhaya
vinayakanikapa-murddhasu prabho

O Madhava, Your dearmost bhaktas, who have true love for
Your lotus feet, are not like those proud jnanis, for they never
fall down from the path of devotional service. Since You
protect them, they move about fearlessly, stepping on the
very heads of those who obstruct their path, so that no obstacle
can check their progress.

Vrajanatha: How many different types of jivas are liberated from
maya?

Babaji: Two kinds of jivas are free from maya's control: 1) nitya-mukta
(the jivas who were never under maya's control), and 2) baddha-mukta
(those who were once under maya's control, but are now free). The
nitya-mukta-jivas are divided again into two categories: 1) aisvaryagata
(those who are attracted by Bhagavan's feature of opulence and
majesty), and 2) madhurya-gata (those who are attracted by His feature
of sweetness). Those jivas who are attracted by Krishna's aisvarya
are personal associates of Shri Narayana, the Master of Vaikuntha.
They are particles of spiritual effulgence emanating from Shri Mula-
Sankarsana, who resides in Vaikuntha. Those who are attracted by
Bhagavan's madhurya are personal associates of Shri Krishna, the Master
of Goloka Vrndavana. They are particles of spiritual effulgence
manifesting from Shri Baladeva, who resides in Goloka Vrndavana.

There are three kinds of baddha-mukta-jivas: 1) aisvarya-gata
(those who are attracted to Bhagavan's features of opulence and
majesty), 2) madhurya-gata (those who are attracted to Bhagavan's
feature of sweetness) and 3) brahma-jyoti-gata (those who are attracted
to Bhagavan's impersonal effulgence). Those who are attracted
to His opulence during their period of regulated service
become eternal associates of Shri Narayana, the master of the spiritual
sky, and they achieve salokya-mukti (the opulence of residing
on His planet). Jivas who are attracted to Shri Krishna's sweetness
during their period of sadhana attain direct service to Him when
they are liberated in the eternal abodes of Vrndavana and other
similar abodes. Jivas who attempt to merge into the impersonal
effulgence during their period of sadhana attain sayujya-mukti when
they are liberated. They merge into His effulgence, and are thus
completely destroyed in the form of brahma-sayujya.

Vrajanatha: What is the ultimate destination of the unalloyed
bhaktas of Shri Gaura-Kisora (Chaitanya Mahaprabhu)?

Babaji: Shri Krishna and Shri Gaura-Kisora are non-different in their
tattva (absolute nature). They are both shelters of madhurya-rasa.
However, there is a slight difference between Them because
madhurya-rasa has two prakosts (chambers). One is the mood of
madhurya (sweetness), and the other is the mood of audarya (magnanimity).
Shri Krishna's svarupa is manifest where madhurya is prominent,
and Shri Gauranga's form is manifest where audarya is prominent.
Similarly, the transcendental Vrndavana also has two
prakosts (divisions): Shri Krishna's abode and Shri Gaura's abode.

The nitya-siddha and nitya-mukta associates who reside in Shri
Krishna's abode are attracted first to madhurya, and then to audarya.
The nitya-siddha and nitya-mukta associates who reside in Shri
Gaura's abode are blissfully absorbed in audarya, and then
madhurya. Some of them reside in both abodes simultaneously by
expansions of the self (svarupa-vyuha), while others reside in one
spiritual form in only one abode, and not in the other.

Those who only worship Shri Gaura during their period of
sadhana, only serve Shri Gaura when they achieve perfection, while
those who only serve Shri Krishna during their period of sadhana serve
Shri Krishna on achieving perfection. However, those who worship
the forms of both Shri Krishna and Shri Gaura during their period of
sadhana manifest two forms when they attain perfection and reside
in both abodes simultaneously. The truth of the simultaneous
oneness and difference of Shri Gaura and Shri Krishna is a very
confidential secret.

When Vrajanatha had heard all these teachings about the state
of the jivas who are liberated from maya, he could no longer keep
his composure. Brimming with emotion, he fell down at the elderly
Babaji's lotus feet. Crying profusely, Babaji Mahasaya picked
him up and embraced him. It was already quite late in the night.
Vrajanatha took leave of Babaji Mahasaya and went home, totally
engrossed in meditating on Babaji's instructions.

When Vrajanatha reached home, he took his meal, and while
doing so, he warned his grandmother sternly, "Grandmother, if you
people want to see me here, stop all this talk about my marriage
and do not keep any sort of contact with Veni-madhava. He is my
greatest enemy and from tomorrow, I will never speak with him
again. You should also neglect him."

Vrajanatha's grandmother was very intelligent. Understanding
Vrajanatha's mood, she decided to postpone any question of marriage.
"From the kind of sentiments that he is displaying," she
thought, "if he is forced too much, he might leave for Vrndavana
or Varanasi. Let Bhagavan decide as He will."

THUS ENDS THE SEVENTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA:THE JIVAS FREE FROM MAYA"


.\8\cpmv.34de\1\cpmv.3973\18._Prameya__Bhedabheda-Tattva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 18. Prameya: Bhedabheda-Tattva >>

C H A P T E R 18
Prameya: Bhedabheda-Tattva

Veni-madhava had a wicked mind. Thus when Vrajanatha
scorned him, he decided to seek revenge by teaching
Vrajanatha and the Mayapura Vaishnavas a lesson. He made a plan
with some like-minded friends that when Vrajanatha returned
from Mayapura, they would surround him in a secluded place near
Laksmana Hill, and give him a sound thrashing. Somehow or other,
Vrajanatha got wind of all this, and consulted with Babaji. They
agreed that he would come to Mayapura less frequently, and then
only during the day, and accompanied by a bodyguard.

Vrajanatha had some tenants in the village, amongst whom
Harisa was expert at stick-fighting. One day Vrajanatha called him
and made a request. He said "Harisa, I am having a little difficulty
these days, but if you help me, I might have a way out".

Harisa said, "Thakura, I can lay down my life for you. I will kill
your enemy today, if you tell me."

Vrajanatha replied, "Veni-madhava is a very wicked man, and
he means to cause me some trouble. He is creating so much disturbance
that I dare not go to visit the Vaishnavas in Shrivasangana.
He has arranged with some of his devious friends to create trouble
for me on my way home."

Harisa became disturbed when he heard this, and he replied,
"Thakura, as long as there is breath in my body, you need have no
fear. It looks as if this stick of mine will soon come to good use
against Veni-madhava. Just take me along with you whenever you
go to Mayapura and I will handle a hundred opponents by myself."
After Vrajanatha had made this arrangement with Harisa, he
resumed his visits to Mayapura every second or fourth day, but he
could not stay late. Yet he remained dissatisfied within himself
when he could not discuss tattva.

After some ten or twenty days had passed in this way, the wicked
Veni-madhava was bitten by a snake, and died. When Vrajanatha
heard the news, he wondered, "Did he meet such a fate because of
his envy of the Vaishnavas?" Then he concluded, "His allotted lifespan
had finished, and so he died.

adya vabda-satante va
mrtyur vai praninam dhruvah
Shrimad-Bhagavatam (10.1.38)

One may die today, or after hundreds of years, but death is
sure for every living entity. This is an eternal truth.

"Now my path to Shrivasangana in Mayapura is clear."
That day, Vrajanatha reached Shrivasangana a little after dusk.
He offered his obeisances to Raghunatha dasa Babaji, and said,
"From today I will be able to come to serve your lotus feet every
day, for the obstacle in the form of Veni-madhava has left this
world." At first, the soft-hearted Babaji became a little disturbed
on hearing about the death of this spiritually unconscious person
(anudita-viveka-jiva). Then he calmed himself and said, Sva-karmaphala-
bhuk puman. "Everyone enjoys or suffers the result of his
karma." The jiva belongs to Krishna, and he will go wherever Krishna
sends him. Anyway, Baba, I hope you have no other anxiety."

Vrajanatha: Only one: I have missed hearing your nectarean talks
all these days. Today I want to hear the remaining instructions on
Dasa-mula.

Babaji: I'm always available for you. Now, where did we stop last time?
Are there any questions in your heart after our last conversation?

Vrajanatha: What is the name of Shri Gaura Kisora's pure and invaluable
philosophical teachings? The previous acaryas have established
the philosophies of advaita-vada (exclusive monism),
dvaita-vada (dualism), suddhadvaita-vada (purefied non-dualism),
visistadvaita-vada (specialized non-dualism), and dvaitadvaita-vada
(dualism-with-monism). Has Shri Gaurangadeva accepted any of
these, or has He founded a different philosophical school?

When you were instructing me about the system of sampradaya,
you said that Shri Gaurangadeva belongs to the Brahma-sampradaya.
In that case, should we consider Him to be an acarya of
Madhvacarya's dvaita-vada?

Babaji: Baba, you should hear the eighth sloka of Dasa-mula:

hareh sakteh sarvam cid-acid akhilam syat parinatih
vivartam no satyam srutim iti viruddham kali-malam
harer bhedabhedau sruti-vihita-tattvam suvimalam
tatah premnah siddhir bhavati nitaram nitya-visaye

The entire spiritual and material creation is a transformation
of Shri Krishna's sakti. The impersonal philosophy of
illusion (vivarta-vada) is not true. It is an impurity that has
been produced by Kali-yuga, and is contrary to the teachings
of the Vedas. The Vedas support acintya-bhedabheda-tattva
(inconceivable oneness and difference) as the pure and
absolute doctrine, and one can attain perfect love for the
Eternal Absolute when he accepts this principle.

The conclusive teachings of the Upanisads are known as
Vedanta, and in order to bring their precise meaning to light,
Vyasadeva compiled a book of four chapters, called Brahma-sutra
or Vedanta-sutra. The Vedanta commands great respect amongst
the intellectual class. In principle, Vedanta-sutra is widely accepted
as the proper exposition of the truths taught in the Vedas. From
this Vedanta-sutra, the different acaryas extract different conclusions,
which are just suitable to support their own philosophies.

Shri Sankaracarya has used Vedanta-sutra to support his impersonal
theory of illusion, which is called vivarta-vada. He said that
one compromises the very essence of brahma if one accepts any
transformation in brahma, that the doctrine of transformation
(parinama-vada) is therefore completely faulty, and that vivartavada
is the only reasonable philosophy. According to his own
needs, Shri Sankaracarya collected some Vedic mantras to support
His vivarta-vada, which is also known as Mayavada. We can
understand from this that parinama-vada has been popular from
early times, and that Shri Sankara checked its acceptance by
establishing vivarta-vada, which is a sectarian doctrine.

Shriman Madhvacarya was dissatisfied with vivarta-vada, so he
propounded the doctrine of dualism (dvaita-vada), which he also
supported with statements from the Vedas to suit his own purpose.
Similarly, Ramanujacarya taught specialized non-dualism
(visistadvaita-vada), Shri Nimbadityacarya taught dualism-withmonism
(dvaitadvaita-vada) and Shri Vishnusvami taught purefied
non-dualism (suddhadvaita-vada). Shri Sankaracarya's Mayavada
philosophy is opposed to the basic principles of bhakti. Each of the
Vaishnava acaryas has claimed that his principles are based on bhakti,
although there are differences between the various philosophies
that they taught. Shriman Mahaprabhu accepted all the Vedic conclusions
with due respect, and gave their essence in His own
instructions. Mahaprabhu taught the doctrine of acintya-bhedaabheda-
tattva (inconceivable difference and oneness). He remained
within the sampradaya of Shriman Madhvacarya, but still Shriman
Mahaprabhu only accepted the essence of Madhvacarya's doctrine.

Vrajanatha: What is the doctrine of parinama-vada (transformation)?

Babaji: There are two kinds of parinama-vada: brahma-parinamavada
(the doctrine of transformation of brahma), and tat-saktiparinama-
vada (the teaching of the transformation of energy).
Those who believe in brahma-parinama-vada (the transformation
of brahma) say that the acintya (inconceivable) and nirvisesa
(formless) brahma transforms itself into both living beings and
the inert material world. To support this belief, they quote from
the Chandogya Upanisad (6.2.1), ekam evadvitiyam, "Before the
manifestation of this universe there existed only the Absolute
Truth, a non-dual tattva that exists in truth."

According to this Vedic mantra, brahma is the one and only vastu
which we should accept. This theory is also known as non-dualism,
or advaita-vada. Look, in this theory, the word parinama
(progressive transformation) is used, but the actual process that
it describes is in fact vikara (destruction or deformation).
Those who teach transformation of energy (sakti-parinamavada)
do not accept any sort of transformation in brahma. Rather,
they say that the inconceivable sakti, or potency of brahma, is transformed.
The jiva-sakti portion of the potency of brahma transforms
into the individual spirit jivas, and the maya-sakti portion transforms
into the material world. According to this theory, there is
parinama (transformation), but not of brahma.

sa-tattvato 'nyatha-buddhir vikara ity udahrtah
Sadananda's Vedanta-sara (59)

The word vikara (modification) means that something
appears to be what it is factually not.

Brahma is accepted as a vastu (basic substance), from which two
separate products appear, namely the individual souls and this
material world. The appearance of substances that are different
in nature from the original substance is known as vikara, (modification).

What is a vikara? It is just something appearing to be what it is
actually not. For example, milk is transformed into yogurt.
Although yogurt is milk, it is called yogurt, and this yogurt is the
vikara or modification of the original substance, in this case, milk.
According to brahma-parinama-vada, the material world and the
jivas are the vikara of brahma. Without any doubt, this idea is
absolutely impure for the following reasons: Those who put forward
this theory accept the existence of only one substance,
namely the nirvisesa-brahma. But how can this brahma be modified
into a second substance, if nothing else exists apart from it? The
theory itself does not allow for modification of brahma.

Accepting modification of brahma defies logic, which is why
brahma-parinama-vada is not reasonable under any circumstances.
However, there is no such fault in sakti-parinama-vada, because
according to this philosophy, brahma remains unaltered at all times.
Bhagavan's inconceivable sakti that makes the impossible possible
(aghatana-ghatana-patiyasi-sakti) has an atomic particle, which is
transformed at some places as the individual souls, and it also has
a shadow portion, which is transformed in other places into
material universes. When brahma desired, "Let there be living
entities," the jiva-sakti part of the superior potency (para-sakti) immediately
produced innumerable souls. Similarly, when brahma
desired the existence of the material world, the maya potency, the
shadow form of para-sakti, at once manifested the unfathomable,
inanimate material world. Brahma accepts these changes while
remaining free from change itself.

One may argue: "Desiring is itself a transformation, so how can
this transformation occur in the desireless brahma?" The answer
to this is, "You are comparing the desire of brahma to the desire
of the jiva, and calling it a vikara (modification). Now, the jiva is
an insignificant sakti, and whenever he desires, that desire comes
from contact with another sakti. For this reason, the desire of
the jiva is called vikara. However, the desire of brahma is not in
this category. The independent desire of brahma is part of its
intrinsic nature. It is one with the sakti of brahma, and at the
same time different from it. Therefore, the desire of brahma is the
svarupa of brahma, and there is no place for vikara. When brahma
desires, sakti becomes active, and only sakti is transformed. This
subtle point is beyond the discriminating power of the jivas'
minute intelligence, and can only be understood through the
testimony of the Vedas.

Now we must consider the parinama (transformation) of sakti.
The analogy of milk changing into yogurt may not be the best
example to explain sakti-parinama-vada. Material examples do not
give a complete understanding of spiritual principles, but they
can still enlighten us regarding certain specific aspects. The
cintamani gem is a material object that can produce many varieties
of jewels, but it is not transformed or deformed itself in any
way. Shri Bhagavan's creation of this material world should be
understood as being something similar to this. As soon as
Bhagavan desires, His acintya-sakti (inconceivable potency) creates
innumerable universes of fourteen planetary systems and
worlds where the jivas can live, but He Himself remains absolutely
unchanged.

It should not be understood that this "untransformed" Supreme
is nirvisesa (formless) and impersonal. On the contrary, this
Supreme is the great and all-encompassing substance, brahma
(brhad-vastu-brahma). He is eternally Bhagavan, the master of the
six opulences. If one accepts Him as merely nirvisesa, one cannot
explain His spiritual sakti. By His acintya-sakti, He exists
simultaneously in both personal and impersonal forms. To suppose
that He is only nirvisesa is to accept only half the truth, without
full understanding. His relationship with the material world is described
in the Vedas using the instrumental (karana) case to signify
'by which...'; the ablative (apadana) case to signify 'from which...';
and the locative (adhikarana) case to signify 'in which...'. It is stated
in the Taittiriya Upanisad (3.1.1):

yato va imani bhutani jayante
yena jatani jivanti
yat prayanty abhisamvisanti
tad vijijnasasva tad brahma

One should know that brahma is He from whom all living
beings are born, by whose power they remain alive, and into
whom they enter at the end. He is the one about whom you
should inquire, He is brahma.1

__________
1 "The one about whom you are asking-that is brahma."
__________

In this sloka, 'yato va imani', the ablative (apadana) case for Isvara
is used when it is said that the living beings are manifested from
Him; 'yena', which is the instrumental (karana) case, is used when
it is said that all sentient creatures live by His power; and 'yat',
which indicates the locative (adhikarana) case, is used when it is
said that all living beings enter into Him in the end. These three
symptoms show that the Absolute Truth is Supreme; this is His
unique feature. That is why Bhagavan is always savisesa (possessing
form, qualities, and pastimes). Shrila Jiva Gosvami describes the
Supreme Person in these words:

ekam eva parama-tattvam svabhavikacintya-saktya
sarvadaiva svarupa-tad-rupa-vaibhava-jiva-pradhana-rupena
caturdhavatisthate suryantar-mandala-stha-teja iva
mandala tad-bahirgata-tad-rasmi-tat-praticchavi-rupena

The Absolute Truth is one. His unique characteristic is that
He is endowed with inconceivable potency, through which
He is always manifested in four ways: 1) svarupa (as His
original form), 2) tad-rupa-vaibhava (as His personal
splendor, including His abode, and His eternal associates,
expansions and avataras), 3) jivas (as the individual spirit
souls), and 4) pradhana (as the material energy). These four
features are likened to the interior of the sun planet, the
surface of the sun, the sun-rays emanating from this surface,
and a remotely situated reflection, respectively.

These examples only partially explain the Absolute Truth. His
original form is sat-cid-ananda (full of eternity, knowledge and
bliss) and His spiritual name, abode, associates and the entire
paraphernalia in His direct service are opulences that are nondifferent
from Himself (svarupa-vaibhava). The countless nityamukta
and nitya-baddha jivas are dependent, conscious atoms (anucit).
Pradhana includes maya-pradhana, and its products are the
entire gross and subtle material worlds. These four features exist
eternally, and similarly, the oneness of the Supreme Absolute is
also eternal. How can these two eternal contradictions exist
together? The answer is that it seems impossible to the limited
intelligence of the jiva, and it is only possible through Bhagavan's
inconceivable energy.

Vrajanatha: What is vivarta-vada?

Babaji: There is some reference to vivarta in the Vedas, but that is
not vivarta-vada. Shri Sankaracarya has interpreted the word vivarta
in such a way that vivarta-vada has come to mean the same as
Mayavada. The scientific meaning of the word vivarta is:

atattvato' nyatha buddhir vivarttam ity udahrtah
Sadananda's Vedanta-sara (49)

Vivarta is the illusion of mistaking one thing for another.

The jiva is an atomic, spiritual substance, but when he is bewildered,
he imagines that the subtle and gross bodies in which
he is encaged are his self. This bewilderment is ignorance born
of lack of knowledge, and it is the only example of vivarta found
in the Vedas. Someone may think, "I am brahmana Ramanatha
Pandey, the son of the brahmana Sanatana Pandey," and another
may think, "I am the sweeper Madhua, son of the sweeper
Harkhua," but really, such thoughts are completely illusory. The
jiva is an atomic spiritual spark and is neither Ramanatha Pandey
nor the sweeper Madhua; it only seems to be so because he identifies
with the body. The illusions of mistaking a rope for a snake,
and seeing silver in the reflection on a conch shell are similar
examples.

The Vedas use various examples to try to convince the jivas to
become free from this vivarta, the illusion of identifying one's self
with this mayika body. Mayavadis reject the true conclusions of
the Vedas and establish a rather comical theory of vivarta-vada.
They say that the idea "I am brahma" is essential understanding,
and the idea "I am a jiva" is vivarta (erroneous understanding). The
Vedic examples of vivarta do not contradict sakti-parinama-vada
at all, but the theory of vivarta-vada that the Mayavadis put forward
is simply foolish.

The Mayavadis propose various types of vivarta-vada, of which
three are most common:

1. The soul is really brahma, but he became bewildered into
thinking himself to be an individual soul.

2. The jivas are reflections of brahma.

3. The jivas and the material world are just the dream of brahma.

All these varieties of vivarta-vada are false and contrary to Vedic
evidence.

Vrajanatha: What is this philosophy called Mayavada? I am unable
to understand it.

Babaji: Listen carefully. Maya-sakti is just a perverted reflection
of the spiritual kingdom, and it is also the controller of the material
world which the jiva enters when he is overpowered by ignorance
and illusion. Spiritual things have an independent
existence, and are independently energetic, but Mayavada does
not accept this. Instead, the Mayavada theory declares that the
individual soul is itself brahma, and only appears to be different
from brahma because of the influence of maya. This theory states
that the jiva only thinks himself to be an individual entity, and
that the moment the influence of maya is removed, he understands
that he is brahma. According to this conception, while under the
influence of maya, the atomic spiritual spark has no independent
identity separate from maya, and therefore the way of liberation
for the jiva is nirvana, or merging in brahma. Mayavadis do not
accept the separate existence of the pure individual soul. Furthermore,
they state that Bhagavan is subordinate to maya, and has to
take shelter of maya when He needs to come to this material world.
They say, "This is because brahma is impersonal and does not have
any form, which means that He has to assume a material (mayika)
form in order to manifest Himself in this world. His Isvara aspect
has a material body. The avataras accept material bodies and perform
wonderful feats in this material world. In the end, They leave
Their material body in this world, and return to Their abode."

Mayavadis show a little kindness towards Bhagavan, for they
accept some differences between the jiva and the avataras of Isvara.
The distinction they make is that the jiva has to accept a gross
body because of his past karma. This karma carries him away, even
against his wishes, and he is forced to accept birth, old age and
death. The Mayavadis say that Isvara's body, designation, name
and qualities are also material, but that He accepts them of His
own accord, and that whenever He desires, He can reject
everything and regain His pure spirituality. He is not forced to
accept the reactions resulting from the activities that He performs.
These are all misconceptions of the Mayavadis.

Vrajanatha: Is this Mayavada philosophy found anywhere in the
Vedas?

Babaji: No! Mayavada cannot be found anywhere in the Vedas.
Mayavada is Buddhism, We read in Padma Purana:

mayavadam asac-chastram
pracchannam bauddham ucyate
mayaiva vihitam devi
kalau brahmana-murtina
Uttara-khanda (43.6)

In answer to a question by Umadevi (Parvati), Mahadeva
explains "O Devi! Mayavada is an impure sastra. Although
actually covered Buddhism, it has gained entry into the
religion of the Aryans, disguised as Vedic conclusions. In
Kali-yuga, I shall appear in the guise of a brahmana and
preach this Mayavada philosophy."

Vrajanatha: Prabhu, why did Mahadeva perform such an ugly task,
when he is the leader of the devatas and the foremost among
Vaishnavas?

Babaji: Shri Mahadeva is Bhagavan's guna-avatara. The supremely
merciful Lord saw the asuras taking to the path of bhakti and worshiping
Him to get fruitive results and to fulfill their wicked desires.
He then thought, "The asuras are troubling the devotees by
polluting the path of devotional service, but the path of bhakti
should be freed from this pollution." Thinking thus, He called for
Sivaji and said, "O Sambhu! It is not auspicious for this material
world if My pure bhakti is taught amongst those who are in the
mode of ignorance and whose character is asurika. You should
preach from sastra and spread Mayavada philosophy in such a way
that the asuras become enamored and I remain concealed from
them. Those whose character is asurika will leave the path of
devotional service and take shelter of Mayavada, and this will give
My gentle bhaktas the chance to taste pure devotional service
unhindered."

Shri Mahadeva, who is the supreme Vaishnava, was at first somewhat
reluctant to accept such an arduous task with which
Bhagavan had entrusted him. However, considering this to be His
order, he therefore preached the Mayavada philosophy. Where is
the fault of Shriman Mahadeva, the supreme guru, in this? The
entire universe functions smoothly like a well-oiled machine under
the guidance of Bhagavan, who expertly wields in His hand
the splendid Sudarsana Cakra for the well-being of all creatures.
Only He knows what auspiciousness is hidden in His order, and
the duty of the humble servants is simply to obey His order. Knowing
this, the pure Vaishnavas never find any fault in Sankaracarya, Siva's
incarnation who preached Mayavada. Listen to the evidence from
sastra for this:

tvam aradhya tatha sambho grahisyami varam sada
dvaparadau yuge bhutva kalaya manusadisu
svagamaih kalpitaistvanca janan madvimukhan krru
manca gopaya yena syat srstiresontarontara
Padma Purana, Uttara khanda (42.109-110)
and Narada-pancaratra (4.2.29-30):

Vishnu said, "O Sambhu, although I am Bhagavan, still I have
worshiped different devatas and devis to bewilder the asuras.
In the same way, I shall worship you as well, and receive a
benediction. In Kali-yuga you should incarnate amongst
human beings through your partial expansion. You should
preach from sastras like Agama, and fabricate a philosophy
that will distract the general mass of people away from Me,
and keep Me covered. In this way, more and more people
will be diverted away from Me, and My pastimes will become
all the more valuable."

In Varaha Purana, Bhagavan tells Siva:

esa moham srjamy asu ye janan mohayisyati
tvanca rudra mahasaho mohasastrani karaya
atathyani vitathyani darsayasva mahabhuja
prakasam kuru catmanamprakasanca mam kuru

"I am creating the kind of illusion (moha) that will delude
the mass of people. O strong-armed Rudra, you also create
such a deluding sastra. O mighty-armed one, present fact as
falsehood, and falsehood as fact. Give prominence to your
destructive Rudra form and conceal My eternal original form
as Bhagavan."

Vrajanatha: Is there any Vedic evidence against the Mayavada
philosophy?

Babaji: All the testimony of the Vedas refutes Mayavada philosophy.
The Mayavadis have searched all the Vedas and isolated four
sentences in their support. They call these four sentences mahavakya,
'the illustrious statements.' These four statements are:

1) sarvam khalv idam brahma, "All the universe is brahma."
Chandogya Upanisad 3.14.1.

2) prajnanam brahma, "The supreme knowledge is brahma."
Aitareya Upanisad 1.5.3.

3) tat tvam asi svetaketo, "O Svetaketu, you are that"
Chandogya Upanisad 6.8.7.

4) aham brahmasmi, "I am brahma."
Brhad-aranyaka Upanisad 1.4.10.

The first maha-vakya teaches that the whole universe, consisting
of the living beings and non-living matter, is brahma; nothing
exists that is not brahma. The identity of that brahma is explained
elsewhere:

na tasya karyam karanam ca vidyate
na tat-samas cabhyadhikas ca drsyate
parasya saktir vividhaiva sruyate
svabhaviki jnana-bala-kriya ca
Svetasvatara Upanisad (6.8)

None of the activities of that para-brahma Paramatma is
mundane, because none of His senses - such as His hands
and legs - is material. Thus through the medium of His
transcendental body, He performs His pastimes without any
material senses, and He is present everywhere at the same
time. Therefore, no one is even equal to Him, what to speak
of being greater than Him. The one divine potency of
Paramesvara has been described in sruti in many ways,
among which the description of His jnana-sakti (knowledge),
His bala-sakti (power), and His kriya-sakti (potency
for activity) are most important. These are also called citsakti
or samvit-sakti; sat-sakti or sandhini-sakti; and anandasakti
or hladini-sakti respectively.

Brahma and His sakti are accepted as non-different from each
other. In fact, this sakti is said to be an inherent part of brahma,
which is manifested in different ways. From one point of view, it
may be said that nothing is different from brahma, for the potency
and the possessor of potency are non-different. However, when
we look at the material world, we can see that in another sense
brahma and His sakti are certainly different.

nityo nityanam cetanas cetananam
eko bahunam yo vidadhati kaman
Katha Upanisad (2.13) and
Svetasvatara Upanisad (6.10)

He is the one supreme eternal being among all eternal
beings, and the one supreme conscious being among all conscious
beings. He alone is fulfilling the desires of everyone.

This statement from the Vedas accepts variegatedness within the
eternally existing substance (vastu), brahma. It separates the sakti
(potency) from saktiman (the possessor of the potency), and then it
considers His jnana (knowledge), bala (power) and kriya (activities).

Now let us consider the second maha-vakya, prajnanam brahma,
"The supreme knowledge is brahma" (Aitareya Upanisad 1.5.3). Here
it is said that brahma and consciousness are identical. The word
prajnanam, which in this sentence is said to be one with brahma, is
also used in Brhad-aranyaka Upanisad (4.4.21), where it is used to
mean prema-bhakti:

tam eva dhiro vijnaya prajnamam kurvita brahmanah

When a steady and sober person attains knowledge of
brahma, he worships Him with genuine loving feelings
(jnana-svarupa-prema-bhakti).

The third maha-vakya is tat tvam asi svetaketo, "O Svetaketu, you
are that," (Chandogya Upanisad 6.8.7). This sloka gives instructions
on oneness with brahma, which is more elaborately described in
Brhad-aranyaka Upanisad (3.8.10) as follows:

yo va etad aksaram gargy aviditvasmal lokat praiti sa krpanah
ya etad aksaram gargi viditvasmal lokat praiti sa brahmanah

O Gargi! Those who leave this material world without
understanding the eternal Vishnu are krpanah, extremely
miserly or degraded, whereas those who leave this material
world in knowledge of that Supreme Eternal are actually
brahmanas, knowers of brahma.

The words tat tvam asi therefore mean, "He who gains true
knowledge eventually attains devotional service to para-brahma,
and he is to be known as a brahmana."

The fourth maha-vakya is aham brahmasmi, "I am brahma" (Brhadaranyaka
Upanisad 1.4.10). If the vidya that is established in this
vakya does not become bhakti in the end, then it is thoroughly
condemned in Shri Isopanisad (9), which says:

andham tamah pravisanti ye 'vidyam upasate
tato bhuya iva te tamo ya u vidyayam ratah

Those who are situated in ignorance enter deep darkness,
and those who are in knowledge enter deeper darkness still.

This mantra means that those who embrace ignorance, and do
not know the spiritual nature of the soul, enter the darkest regions
of ignorance. However, the destination of those who reject
ignorance, but who believe that the jiva is brahma, and not a spiritual
atom, is far worse.

Baba! The Vedas have no shoreline and are unsurpassed. Their
precise meaning can only be understood by studying each and every
sloka of the Upanisads separately, and by deriving the meaning from
all of them combined. If one singles out a particular sentence, he
may always be diverted by some misinterpretation. Shri Chaitanya
Mahaprabhu therefore investigated all the Vedas thoroughly, and
then preached that the individual spirit souls and the material
world are simultaneously and inconceivably one with Shri Hari and
different from Him.

Vrajanatha: I understand that the Vedas establish the teaching of
acintya-bhedabheda-tattva. Will you please explain this more clearly
with proofs from the Vedas themselves?

Babaji: Here are some of the many passages that describe the oneness
aspect (abheda-tattva) of bhedabheda-tattva:

sarvam khalv idam brahma, "Everything in this world is
certainly brahma." (Chandogya Upanisad 3.14.1)

atmaivedam sarvam iti, "Everything that is visible is spirit
(atma)." (Chandogya Upanisad 7.52.2)

sad eva saumyedam agra asid ekam evadvitiyam, "O gentle one,
this world initially existed in a non-dual, spiritual form; and
before the manifestation of this universe, the Supreme Spirit
was just a non-dual substance." (Chandogya Upanisad 6.2.1)

evam sa devo bhagavan varenyo yoni-svabhavan adhitisthaty ekah,
"Bhagavan Himself is the master of all, even of the devatas,
and He is the only one who is worthy of worship. He is the
cause of all causes, but He Himself remains unaltered, just as
the sun remains stationary, while spreading its radiance in
all directions." (Svetasvatara Upanisad 5.4)

Now listen to the mantras that support bheda (difference):

om brahma-vid apnoti param, "One who understands brahma attains
the para-brahma." (Taittiriya Upanisad 2.1)

mahantam vibhum atmanam matva dhiro na socati, "A sober, intelligent
person does not lament, even on seeing a soul confined
in a material body, because he knows that the soul is great
and present everywhere." (Katha Upanisad 1.2.22)

satyam jnanam anantam brahma yo veda nihitam, "Brahma is truth,
knowledge and eternity personified. That brahma is situated
in the spiritual sky (Paravyoma), and is also present in the
depth of all living entities' hearts. One who knows this attains
siddhi through his relationship with that indwelling
Supersoul (antaryami), the omniscient brahma." (First
Anuccheda of Taittiriya-brahmananda-valli)

yasmat param na param asti kincit..., "There is no truth superior to
that Supreme Person. He is smaller than the smallest, and
greater than the greatest. He stands alone, immovable like a
tree in His self-effulgent abode. This entire universe rests
within that one Supreme Person." (Svetasvatara Upanisad 3.9)

pradhana-ksetra-jna-patir gunesah, "The Parabrahma is the Lord
of the unmanifested material nature (pradhana), the Master
of that Paramatma who knows all the individual living entities,
and the Isvara of the three modes of material nature. He
is Himself transcendental to the modes of material nature."
(Svetasvatara Upanisad 6.16)

tasyaisa atma vivrnute tanum svam, "He reveals His body only to
those people in a very particular way." (Katha Upanisad 2.23)

tam ahur agryam purusam mahantam, "Those who know the Absolute
Truth chant His glories, knowing Him to be Mahan
Adi-purusa, the Great Personality, and the Cause of all
causes." (Svetasvatara Upanisad 3.19)

yathatathyato 'rthan vyadadhat, "By His inconceivable potency,
He maintains the separate identities of all the eternal elements,
along with their particular attributes." (Isopanisad,
Mantra 8)

naitad asakam vijnatum yad etad yaksam iti, "Agnideva, the devata
of fire said to the assembled devatas, 'I cannot fully comprehend
the identity of this yaksa.' " (Kena Upanisad 3.6)

asad va idam agra asit..., "In the beginning, this universe was
just an unmanifested form of brahma. This unmanifest became
manifest in the form of brahma. That brahma manifested
Himself in male form. For this reason that male form is known
as the creator." (Taittiriya Upanisad 2.7.1)

nityo nityanam, "Who is the supreme Eternal Being among all
the eternal beings?" (Katha Upanisad 2.13 and Svetasvatara
Upanisad 6.13)

sarvam hy etad brahmayam atma brahma so'yam atma catuspat, "All
this is a manifestation of the inferior potency of brahma. The
spiritual form of Krishna is none other than the para-brahma.
By His inconceivable potency, He eternally manifests Himself
in four nectarean forms, even though He is one."
(Mundaka Upanisad, Mantra 2)

ayam atma sarvesam bhutanam madhu, The Vedas speak about
Krishna in an indirect way by describing His attributes, and
here they say that "Among all living beings, it is only Krishna
Himself who is sweet like nectar." (Brhad-aranyaka Upanisad
2.5.14)

In these and countless other passages, the Vedas declare that
the individual souls are eternally different from the Supreme.
Every part of the Vedas is wonderful, and no portion of them can
be neglected. It is true that the individual jivas are eternally different
from the Supreme; and it is also true that they are eternally
non-different from the Supreme. We can find evidence in the Vedas
to support both bheda (difference) and abheda (non-difference),
because bheda and abheda exist simultaneously as aspects of the
Absolute Truth. This relationship of the jivas with the Supreme
as simultaneously one with Him and different from Him, is inconceivable
and beyond mundane intelligence. Logic and arguments
about the matter only lead to confusion. Whatever has been said
in the various parts of the Vedas is all true, but we cannot
understand the complete meaning of those words because our
intelligence is very limited. That is why we should never disregard
Vedic teachings.

naisa tarkena matir apaneya
Katha Upanisad (2.2)

Naciketa! It is not proper to use argument to destroy the
wisdom of the Absolute Truth that you have received.

naham manye su-vedeti no na vedeti veda ca
Kena Upanisad (2.2)

I do not think that I have thoroughly understood brahma.

These Vedic mantras give clear instructions that the sakti of the
Isvara is inconceivable, and hence beyond mundane reasoning.
Mahabharata says:

puranam manavo dharmah sanga-vedan cikitsitam
ajna-siddhani catvari na hantavyami hetubhih

The sattvata Puranas, the dharma instructed by Manu, the
Sad-anga-veda and Cikitsa-sastra are the authentic orders
of the Supreme, and it is improper to try to refute them by
mundane arguments.

Thus it is quite clear that the Vedas support the acintyabhedabheda-
tattva. Bearing in mind the ultimate goal of the jiva, it
seems that there is no siddhanta that is higher than the principle
of acintya-bhedabheda-tattva; in fact, no other siddhanta even seems
true. Only when one accepts this philosophy of acintya-bhedabheda
can one realize the eternal individuality of the jiva, and his eternal
difference from Shri Hari. Without understanding this difference,
the individual soul cannot attain the true goal of life, which is
priti (love for the Supreme).

Vrajanatha: What is the evidence that priti is the ultimate goal for
the jiva?

Babaji: It is said in the Vedas:

prano hy esa yah sarva-bhutair vibhati
Mundaka Upanisad (3.1.4)

The Supreme Person is the Life of all that lives, and He
shines within all beings. Those who know that Supreme
Personality by the science of bhakti do not look for anything
else. 2 Such jivan-muktas are endowed with attachment for
the Supreme (rati), and they participate in His loving
pastimes. Such bhaktas are the best of all those who are in
knowledge of brahma.

__________
2 No topic other than the glories of Shri Krishna holds any further
interest for those who are liberated beings (jivan-mukta).
__________

In other words, the most fortunate of those who know brahma
associate with Krishna actively in His loving pastimes. This sentiment
of rati is a symptom of love for Krishna. It is explained further
in Brhad-aranyaka Upanisad (2.4.5 and 4.5.6):

na va are sarvasya kamaya sarvam priyam bhavaty
atmanas tu kamaya sarvam priyam bhavati

Yajna-valkya said, "O Maitreyi, everyone is not dear to us
because of their necessities; rather, they are dear to us
because of our own necessities."

It is evident from this mantra that priti (love for the Supreme)
is the only prayojana for the jiva. Baba, there are many examples of
such statements in the Vedas, Shrimad-Bhagavatam and Taittiriya
Upanisad (2.7.1):

raso vai sah
ko hy evanyat kah pranyat
yad esa akasa anando na syat
esa hy evanandayati

The para-brahma, Paramatma, is nectar personified. The jiva
finds pleasure in associating with that nectarean
Paramatma, and who could live if He was not present in the
heart? It is Paramatma alone who gives bliss to the jivas.

The word ananda (bliss) is a synonym for priti (affection). All
living beings are in search of pleasure and bliss. A mumuksu believes
that liberation is the ultimate pleasure, and that is why he
is mad for liberation. The sense enjoyers (bubhuksus) believe that
the objects of sense gratification are the ultimate pleasure, so they
pursue the objects of sense gratification until the end of their lives.
It is the hope of achieving pleasure that induces everyone to perform
all his activities. The bhaktas are also endeavoring for Shri
Krishna's devotional service. In fact, everyone is looking for priti -
so much so that they are even ready to sacrifice their lives for it.
In principle, everyone's ultimate aim is priti, and no one can disagree
with this. Everyone is exclusively searching for pleasure,
whether they are believers or atheists, fruitive workers, karmis,
jnanis, and whether they have desires or are desireless. However,
one cannot achieve priti simply by seeking it.

The fruitive workers believe that celestial pleasures are the
ultimate bliss, but it is explained in Bhagavad-gita (9.20):

ksine punye martya-lokam visanti

After the residents of the gigantic celestial planets have
completed the results of their good karma, they have to take
birth again on the mortal earthly planets. The karmis who
desire sense gratification constantly transmigrate from one
planet to another in this way.

According to this sloka of Gita, everyone realizes their mistake
only when they fall from the celestial planets. A person may begin
to covet the pleasures of the heavenly planets again when he fails
to find pleasure in the wealth, children, fame and power that is
available in the world of human beings. However, while he is falling
from the celestial worlds, he adopts a respectful attitude towards
an even greater happiness than that of Svarga (the heavenly
planets). He becomes indifferent to the pleasures of the human
worlds, the celestial planets and even the higher planets up to
Brahmaloka when he understands that they are all temporary, and
that their happiness is also not fixed or eternal. He then becomes
renounced and starts to investigate brahma-nirvana and endeavor
earnestly for impersonal liberation. However, when he sees that
impersonal liberation also lacks bliss, he takes an unbiased
(tatastha) position and searches for another path that will enable
him to achieve priti, or pleasure.

How is it possible to experience priti in impersonal liberation?
Who is the personality who is supposed to experience such bliss?
If I lose my identity, who will exist to experience brahma? The
very concept of the bliss of brahma is meaningless because
whether there is pleasure in brahma or not, the theory of impersonal
liberation does not admit that anyone actually exists in
the liberated state to enjoy such pleasure. So what conclusion
can be drawn from such a doctrine? If I cease to exist when I am
liberated, then my individuality is lost along with my existence.
Nothing pertains to me any more by which I can experience bliss
or pleasure. Nothing exists for me if I myself do not exist. Someone
may say, "I am brahma-rupa." However, this statement is false,
because the "I" who is brahma-rupa is nitya (eternal). In other
words, if one says that he is brahma, then he is also eternal. In
that case, everything is useless for him, including the process to
attain perfection (sadhana) and perfection itself (siddhi). Therefore,
priti is not to be obtained in brahma-nirvana. Even if it is
perfect, it is something that is not experienced, like a flower
growing in the sky.

Bhakti is the only path by which the jiva can attain his true goal.
The final stage of bhakti is prema, which is eternal. The pure jiva is
eternal, pure Krishna is eternal, and pure love for Him is also eternal.
Consequently, one can only attain the perfection of true love in
eternity when he accepts the truth of acintya-bhedabheda. Otherwise,
the ultimate goal of the jiva, which is love for the Supreme,
becomes non-eternal, and the existence of the jiva is also lost.
Therefore, all the sastras accept and confirm the doctrine of
acintya-bhedabheda. All other doctrines are simply speculation.

Vrajanatha returned home in a blissful state of mind, deeply
absorbed in thoughts about pure spiritual love.

THUS ENDS THE EIGHTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: BHEDABHEDA-TATTVA"


.\8\cpmv.34de\1\cpmv.3973\19._Prameya__Abhidheya_Tattva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 19. Prameya: Abhidheya Tattva >>

C H A P T E R 19
Prameya: Abhidheya Tattva

A fter taking his meal, Vrajanatha retired to bed with various
conflicting views about acintya-bhedabheda (the doctrine of
inconceivable oneness and difference) arising in his heart. Sometimes
he thought that acintya-bhedabheda-tattva was just another
kind of Mayavada philosophy, but when he reconsidered the teaching
seriously, he realized that there was no objection in sastra to
it. On the contrary, it contained the essence of all sastras. "Shrimad
Gaura Kisora is the complete manifestation of Bhagavan Himself,
and His profound teachings cannot possibly be faulty in any way,"
he said to himself. "I will never give up the lotus feet of that extremely
kind and affectionate Gaura Kisora. But alas! What have
I attained so far? I have come to understand that acintya-bhedabhedatattva
is the ultimate truth, but what have I gained through this
knowledge? Shri Raghunatha dasa Babaji has said that priti (love)
is the sadhya of life for all jivas. Karmis and jnanis are also searching
for love, but they are ignorant about suddha-priti. That is why I
must reach the stage of unadulterated love, but my only concern
is, how may I achieve it? I will inquire from Babaji Mahasaya about
this subject, and adopt his principles." Thinking like this,
Vrajanatha fell asleep.

Since Vrajanatha went to sleep quite late, he also awoke late
the next morning. The sun had already risen when he rose from
his bed, and he had hardly finished his morning ablutions when
his maternal uncle Vijaya Kumara Bhattacarya Mahasaya arrived
from Shri Modadruma. Vrajanatha was very pleased to see his uncle
after so many days. He offered him dandavat-pranama, and respectfully
offered him a seat.

Vijaya Kumara was a great scholar and orator of Shrimad-
Bhagavatam, and he would travel considerable distances to give
Bhagavatam discourses. By the mercy of Shri Narayana, he had
developed staunch faith in his heart in Shri Gauranga Mahaprabhu.
Some days previously, he had the good fortune of obtaining darsana
of Shri Vrndavana dasa Thakura in a village by the name of Denuda.
Shri Vrndavana dasa Thakura had ordered him to visit the
inconceivable Yoga-pitha of Shridhama Mayapura, where Shri
Shachinandana Gaura Hari's acintya-lila eternally takes place. He also
informed him that soon most of the holy places of Shriman
Mahaprabhu's pastimes would soon disappear, and would reappear
after four hundred years. He said that the places of Shri Gaura's
pastimes were essentially non-different from Shri Vrndavana, the
holy place of Krishna's lila; and that only those who can perceive
the transcendental nature of Shri Mayapura can truly have darsana
of Shri Vrndavana. Hearing these words of Shri Vrndavana dasa
Thakura, the incarnation of Shri Vyasadeva, Vijaya Kumara became
very eager to take darsana of Shridhama Mayapura, and decided to
go there after visiting his sister and nephew in Bilva-puskarini.

These days, the villages of Bilva-puskarini and Brahma-puskarini
are somewhat distant from each other, but in those days, they were
immediately adjacent, and the boundary of Bilva-puskarini was
within a mile of Shridhama Mayapura Yoga-pitha. The old village
of Bilva-puskarini is abandoned these days, and is known by the
names Tota and Taranvasa.

When uncle and nephew had exchanged pleasantries, Vijaya
Kumara said, "Tell Grandmother that I am going to take darsana of
Shridhama Mayapura, and that I will be back soon and take my
afternoon meal here."

"Uncle, why do you want to visit Mayapura?" asked Vrajanatha.
Vijaya Kumara was at that time unaware of Vrajanatha's present
condition - he had only heard that Vrajanatha had given up his
study of nyaya-sastra, and was now studying Vedanta-sutra - so he
did not consider it appropriate to describe his devotional
sentiments to him. Instead, he hid his real motive, and said, "I have
to meet someone in Mayapura."

Vrajanatha was aware that his uncle was not only a great scholar
of Shrimad-Bhagavatam, but also a devotee of Shri Gaura, so he guessed
that he must have some spiritual purpose in visiting Shridhama
Mayapura. "Uncle," he said, "a very faithful and elevated Vaishnava
called Shrila Raghunatha dasa Babaji resides in Mayapura. You must
have some discussion with him."

Encouraged by Vrajanatha's words Vijaya Kumara said, "Are
you developing faith in the Vaishnavas these days? I heard that
you have given up the study of nyaya-sastra and were studying
Vedanta, but now I see that you are entering into the path of
bhakti, so I need not hide anything from you. The fact is that Shri
Vrndavana dasa Thakura Mahasaya has ordered me to have
darsana of Shri Yoga-pitha at Shri Mayapura, so I have decided to
take bath in the waters of Shri Ganga-devi, and then circumambulate
and take darsana of Shri Yoga-pitha. Then at Shrivasangana,
I shall roll to my heart's content in the dust of the Vaishnavas'
lotus feet."

Vrajanatha said," Uncle! Please take me along with you. Let's
meet with mother, and then leave for Mayapura."
Deciding thus, they informed Vrajanatha's mother, and left for
Mayapura. First they took bath in the Ganga, and Vijaya Kumara
exclaimed, "Aha! Today my life has become successful. At this ghata
Shri Shachinandana Gaurahari bestowed unlimited mercy upon
Jahnavi-devi by performing His water pastimes here for twentyfour
years. While bathing in these sacred waters today I am feeling
paramananda." When Vrajanatha heard Vijaya Kumara speak these
words in an inspired mood, he spoke with a melted heart: "Uncle,
today I am also blessed by your mercy."

After Ganga snana, they visited Mahaprabhu's birthplace at the
home of Jagannatha Misra. There, by the mercy of Shri Dhama, they
became completely immersed in a mood of deep spiritual love and
their bodies became drenched with tears. Vijaya Kumara said, "If
one takes birth in this land of Gaura, but does not visit this Maha
Yoga-pitha, one's life is useless. Just see how this holy place seems
to material eyes to appear as any ordinary piece of land, covered by
straw huts, but by Gauranga's mercy see what beauty and opulence
is visible to us! Look! How high and splendid are these bejeweled
mansions! How inviting are these lovely gardens! How attractive
to the eyes are these places of worship! Look, here Shri Gauranga
and Vishnu-priya are standing inside the house. O What an
enchanting form! What an enchanting form!"

As he said this, they both fell down and lost consciousness. After
quite some time, they recovered with the help of some other
devotees, and entered Shrivasangana. Tears flowed from their eyes,
and they rolled on the ground, exclaiming, "Ha Shrivasa! Ha
Advaita! Ha Nityananda! Ha Gadadhara-Gauranga! Please give us
Your mercy! Free us from false pride, and give us the shelter of Your
lotus feet!"

All the Vaishnavas there became very joyful when they saw such
emotions in the two brahmanas. They began to dance, chanting
loudly, "Mayapura Candra ki jaya! Ajita Gauranga ki jaya! Shri
Nityananda Prabhu ki jaya!" Vrajanatha immediately offered his
body at the lotus feet of his worshipable spiritual master, Shri
Raghunatha dasa Babaji Maharaja. The elderly Babaji picked him
up and embraced him, asking, "Baba! What brings you here at this
time today? And who is this respectable mahajana with you?"

Vrajanatha humbly told him everything, and the Vaishnavas
seated them with utmost respect. Vijaya Kumara then inquired
submissively from Shrimad Raghunatha dasa Babaji Maharaja,
"Prabhu, by what means can the ultimate aim (prayojana) for all
jivas be achieved? Please be merciful, and tell us how we can attain
that prayojana."

Babaji: You are suddha-bhaktas, and everything is within your
grasp. Still, since you have mercifully asked, I will explain whatever
little I know. Krishna-bhakti which is free from any trace of jnana
and karma is the prayojana (ultimate aim) for all jivas, and it is also
the means of attainment. During the stage of spiritual practice
(sadhana-avastha) it is called sadhana-bhakti, and in the liberated
stage (siddha-avastha), it is called devotional service performed in
prema-bhakti (pure love).

Vijaya: What are the intrinsic characteristics (svarupa-laksana)
of bhakti?

Babaji: By the order of Shriman Mahaprabhu, Shri Rupa Gosvami
has described the intrinsic characteristics of bhakti in Shri Bhaktirasamrta-
sindhu (1.1.11) as follows:

anyabhilasita-sunyam jnana-karmady-anavrtam
anukulyena krishnanu-silanam bhaktir uttama

Uttama-bhakti, pure devotional service, is the cultivation
of activities that are meant exclusively for the benefit of
Shri Krishna, in other words, the uninterrupted flow of service
to Shri Krishna, performed through all endeavors of body,
mind, and speech, and through expression of various spiritual
sentiments (bhavas). It is not covered by jnana (knowledge
of nirvisesa-brahma, aimed at impersonal liberation)
and karma (reward-seeking activity), yoga or austerities; and
it is completely free from all desires other than the aspiration
to bring happiness to Shri Krishna.

This sutra very clearly describes both the svarupa-laksana (intrinsic
characteristics) and the tatastha-laksana (extrinsic symptoms)
of bhakti. The word uttama-bhakti refers to pure devotional
service. Devotional service mixed with fruitive activity (karma??
misra bhakti) and devotional service mixed with speculative knowledge
(jnana-misra bhakti) are not pure devotional service. The aim
of devotional service mixed with fruitive activity (karma-misra
bhakti) is sense gratification, and the aim of devotional service
mixed with speculative knowledge (jnana-misra bhakti) is liberation.
Only such devotional service free from any trace of desire
for fruitive results or liberation is uttama-bhakti (pure devotional
service).

The fruit of bhakti is prema. The svarupa-laksana of bhakti is endeavors
favorable for Krishna (krishnanusilanam) performed with body,
mind and speech, and loving attitude of mind (pritimaya-manasa).
Such endeavors (cesta) and spiritual sentiments (bhavas) are both
favorable (anukulya) and constantly dynamic. By the mercy of
Krishna and His bhaktas, when the special function of the internal
energy of Bhagavan manifests upon the jiva's own spiritual strength,
then the true form (svarupa) of bhakti takes birth.

In the present state, the jiva's body, mind and speech are all
materially afflicted. When the jiva directs them by his own discrimination,
the result is only dry speculation and renunciation,
and the true nature of bhakti does not manifest through them.
However, when Krishna's svarupa-sakti becomes active in the jiva's
body, mind and speech, the nature of pure bhakti immediately
becomes manifest. The ultimate aim of all spiritual activities is Shri
Krishna, and that is why real devotional activity must be favorable
towards Krishna. Endeavors performed for realization of brahma and
Paramatma are not accepted as pure bhakti. Rather, they are aspects
of speculative knowledge (jnana) and fruitive activities (karma)
respectively. There are two types of endeavors: those that are
favorable, and those that are unfavorable. Only favorable activities
are considered to be devotional service.

The word anukulyena means the tendency to be favorably disposed
towards Krishna. This tendency has some connection with
the material world during the period of devotional practice
(sadhana-kala), but in the liberated stage (siddha-kala) it is utterly
pure, free from any connection with the material world. The characteristics
of bhakti are the same in both these stages. Therefore,
the intrinsic characteristics of bhakti are endeavors for the cultivation
of Krishna consciousness performed with favorable sentiments.

While we are discussing the intrinsic characteristics (svarupalaksana)
of bhakti, it is also necessary to describe its extrinsic characteristics
(tatastha-laksana). Shrila Rupa Gosvami has explained
that there are two tatastha-laksana. The first is having no other
desires, and the second is freedom from the covering of jnana,
karma and other such endeavors. Any ambition other than the desire
for progress in bhakti goes against bhakti, and comes in the
category of other desires. Jnana, karma, yoga and renunciation are
said to be antagonistic to bhakti when they are strong enough to
cover the heart. Therefore, pure bhakti may be described as the
cultivation of activities that are favorably disposed to Shri Krishna,
free from both the above antagonistic characteristics.

Vijaya: What are the various distinctive characteristics of bhakti?

Babaji: In Bhakti-rasamrta-sindhu (1.1.17), Shrila Rupa Gosvami has
described the following six special characteristics of bhakti:

klesa-ghni subhada moksa-laghuta-krt sudurlabha
sandrananda-visesatma shri-krishnakarsini ca sa

1. klesa-ghni - She destroys all kinds of distress.

2. subhada - She awards all kinds of good fortune.

3. moksa-laghuta-krt - She makes krt, the pleasure of impersonal
liberation appear laghuta - insignificant.

4. sudurlabha - She is rarely achieved.

5. sandrananda-visesatma - Her nature is embued with the
most intense and superlative pleasure.

6. shri-krishna-akarsini - She is the sole means to attract Shri
Krishna.

Vijaya: How does bhakti destroy distress?

Babaji: There are three kinds of klesa (distress): sin itself (papa), sin
in its seed-form (papa-bija), and ignorance (avidya). Sinful activity
is classified as pataka (sinful), maha-pataka (very sinful) and atipataka
(extremely sinful). All these are considered papa. People in whose
hearts suddha-bhakti has manifested are naturally not inclined to
become involved in sinful activities (papa). The desire to commit
sins, which is called papa-bija, cannot remain in a heart filled with
bhakti. Avidya means ignorance of one's spiritual identity. When
suddha-bhakti first dawns within the heart, the jiva understands very
clearly, "I am a servant of Krishna," and ignorance disappears
altogether. This means that as Bhakti-devi, the goddess of bhakti,
spreads her effulgence, the darkness of papa, papa-bija and avidya are
expelled from one's heart. On the auspicious arrival of bhakti, all
sorts of distress go far away. That is why bhakti is klesa-ghni.

Vijaya: How is bhakti subha da?

Babaji: In this world, all types of affection, all good qualities, and
all the different types of pleasures are considered subha (auspicious).
One in whose heart pure bhakti has manifested is endowed
with four qualities; humility, compassion, freedom from pride, and
giving honor to others. For this reason the whole world bestows
affection upon him. All kinds of sad-gunas are automatically
manifested in suddha-bhaktas. Bhakti is capable of giving all kinds
of pleasure. If one desires, she can give material enjoyment, the
happiness of merging into the impersonal brahma (nirvisesabrahma-
sukha), all kinds of mystical powers (siddhis), sense gratification
and liberation.

Vijaya: How does bhakti make even the pleasure of impersonal liberation
seem insignificant (moksa-laghuta-krt)?

Babaji: If even a little love for the Supreme (bhagavad-rati) has
manifested in one's heart, dharma (religion), artha (economic development),
kama (sense gratification) and moksa (liberation)
naturally appear insignificant.

Vijaya: And why is it said that bhakti is rarely achieved (sudurlabha)?

Babaji: This matter should be understood carefully. Bhakti will
remain elusive so long as one performs devotional service improperly,
even if one engages in millions of different spiritual practices
(sadhana). Apart from that, Bhakti-devi satisfies the majority of
people with only impersonal liberation; she does not give bhakti
unless she sees that the practitioner is highly qualified. It is for
these two reasons that bhakti is rarely achieved. The sadhana of
cultivating jnana definitely leads one to liberation in the form of
merging into the non-dual brahma, which is the very form of
knowledge. It is also easy to get material sense gratification by
performing pious deeds like yajna and other such activities.
However, if one does not practice bhakti-yoga, one cannot achieve
bhakti to Shri Hari, even by performing millions of spiritual practices.

Vijaya: Why has bhakti been described as the superlative form of
bliss (sandrananda-visesatma)?

Babaji: Bhakti is eternal spiritual happiness, and that is why the
performance of bhakti places one in an ocean of bliss. If one combines
all the different types of worldly material pleasure, adds the
pleasure of merging into brahma (which is the negation of this
material world), and multiplies it all tens of millions of times, the
resultant pleasure still cannot compare to a single drop of the
ocean of the bliss of devotional service. Material pleasures are
utterly trivial, and the pleasure that appears by negating material
pleasure (mukti) is very dry. Both these pleasures are different in
nature from the bliss of the spiritual world. One cannot compare
two things that are altogether different in character. Therefore,
those who have developed some taste for the bliss of performing
bhakti find the pleasure of merging into nirvisesa-brahma to be as
insignificant as the water in a cow's hoof-print. Only those who
have experienced this pleasure can understand it; others cannot
grasp or discuss it.

Vijaya: How does bhakti attract the all-attractive Shri Krishna (shrikrishna-
akarsini)?

Babaji: Shri Krishna, together with all His loved ones, becomes
forcibly attracted and controlled by a person within whose heart
Bhakti-devi has appeared. Krishna cannot be controlled or attracted
by any other means.

Vijaya: If bhakti is so sublimely potent, why do those who study
many sastras not try to achieve her?

Babaji: Bhakti and Shri Krishna are beyond all material boundaries,
so human intelligence cannot reach Them, because it is gross and
limited. However, one can easily understand the essence of
devotional service (bhakti-tattva) if he has developed even a slight
taste by the influence of pious deeds accumulated in the past. No
one but the most fortunate jivas can understand bhakti-tattva.

Vijaya: Why does material logic carry no weight?

Babaji: Logic does not have the qualities necessary for understanding
spiritual pleasures. It is said,

naisa tarkena matir apaneya / proktanyenaiva su-jnanaya prestha
Katha Upanisad (1.2.9)

My dearest Naciketa, it is not proper to use argument to
destroy the wisdom of the Absolute Truth that you have
received.

Then it is also said, tarkapratisthanat (Vedanta-sutra 2.1.11):
"Logic is useless for establishing any vastu (real substance), because
what one person establishes by logic and argument today,
a more expert logician will refute tomorrow." That is why it is
said that logic carries no respect. All these statements of the
Vedanta establish that logic cannot explain spiritual matters.

Vrajanatha: Is there any stage of bhakti between sadhana-bhakti and
prema-bhakti?

Babaji: Yes, certainly. There are three stages of development of
bhakti: sadhana-bhakti, bhava-bhakti, and prema-bhakti.

Vrajanatha: What are the characteristics of sadhana-bhakti?

Babaji: Bhakti is one; the differences are between the different
stages of development. As long as bhakti is performed by the
conditioned jiva by means of his senses, it is called sadhana-bhakti.

Vrajanatha: You have explained that prema-bhakti is an eternally
perfect mood (nitya-siddha-bhava), so why is it necessary to practice
in order to attain a sentiment that is eternally perfect?

Babaji: Nitya-siddha-bhava is not actually something to be gained
from elsewhere (sadhya); that is, it cannot be produced by sadhana.
Sadhana is a name given to the practice of manifesting bhava in
the heart.1 As long as it is not manifested in the heart (due to being
covered), one will have to perform sadhana. In reality, this bhava is
nitya-siddha (eternally present in the heart).

__________
1 krti-sadhya bhavet sadhya-bhava sa sadhanabhidha
nitya-siddhasya bhavasya prakatyam hrdi sadhyata
Bhakti-rasamrta-sindhu, Purva Lahiri (2.2)

Sadhana-bhakti, or the regulative discharge of devotional service,
is the practice performed with the present senses, by
which bhava (transcendental loving service for Krishna) is attained.
This bhava exists eternally within the heart of every
jiva, and it is the potentiality of sadhana-bhakti to awaken it.

sravanadi kriya tara svarupa-laksana
tatastha-laksane upajaya prema-dhana
nitya-siddha krishna-prema 'sadhya' kabhu naya
sravanadi-suddha-citte karaye udaya
Chaitanya-charitamrita, Madhya Lila (22.106,107)

The intrinsic characteristics of bhajana are the spiritual activities
of hearing, chanting, remembering and so on. Its marginal
characteristic is that it awakens krishna-prema.

Krishna-prema is eternally established in the hearts of all jivas. It
is not something to be gained from another source. This love
naturally awakens when the heart is purified by hearing and
chanting.
__________

Vrajanatha: Will you please explain this principle more elaborately?

Babaji: Certainly prema-bhakti is nitya-siddha (eternally perfect),
because it is a manifestation of Bhagavan's internal sakti, but it is
not evident in the heart of the conditioned jiva. Spiritual practice
(sadhana) consists of the efforts of body, mind, and speech to
make it appear in the heart. As long as bhava is not actually attained
during the period of sadhana, it is considered a sentiment that is
achieved by practice, but its eternal perfection becomes evident
as soon as it manifests itself in the heart.

Vrajanatha: What is the distinguishing characteristic feature of
sadhana?

Babaji: Sadhana-bhakti is any method that trains the mind to
become Krishna conscious.

Vrajanatha: How many kinds of sadhana-bhakti are there?

Babaji: There are two kinds: vaidhi and raganuga.

Vrajanatha: What is vaidhi-bhakti?

Babaji: The jiva's spiritual propensity is manifest in two ways. The
regulations found in the codes of sastra are called vidhi, and the
inclination that has its origin in this vidhi is called vaidhi-pravrtti
(the tendency to follow sastra), and bhakti that is caused by the
discipline of sastra is called vaidhi-bhakti, because it has its origin
in vaidhi-pravrtti.

Vrajanatha: I will inquire about the characteristics of spontaneous
attraction (raga) a little later. Now will you kindly describe
the characteristics of vidhi?

Babaji: The sastras have prescribed regulative duties called vidhi,
and have prohibited certain forbidden activities (nisedha). The
prescribed duty (vaidha-dharma) for the jivas is to follow all the
regulations and to avoid all the prohibited activities.

Vrajanatha: From your explanation, it seems as if vaidha-dharma
consists of the rules and regulations of all the sastras, but the jivas
of Kali-yuga are weak and short-lived, so they cannot study the
prescriptions and prohibitions of all the sastras, and then ascertain
vaidha-dharma. Do the sastras indicate how we can determine vidhinisedha
briefly and practically?

Babaji: It is written in Padma Purana (42.103) and Naradapancaratra
(4.2.23):

smarttavyah satatam visnur vismarttavyo na jatucit
sarve vidhi-nisedhah syur etayor eva kinkarah

Always remember Vishnu, and never forget Him. All the other
prohibitions and recommendations are servitors of these
two instructions.

The purport is that the arrangement of all the various kinds of
vidhi and nisedha within the sastras are based on these two basic
sentences. Duty (vidhi) is ascertained to be that which makes one
constantly remember Bhagavan, and forbidden activities (nisedha)
are those that make one forget Him. "Remember Bhagavan Shri
Vishnu constantly throughout your life," this is the basic prescription
(vidhi), and the arrangements of varnasrama and so on for the
maintenance of the jivas are subject to it. "Never forget Krishna,"
this (nisedha) is the basic prohibition. Everything else - such as
abandoning sinful activities, avoiding the tendency to divert one's
attention from Krishna (krishna-bahirmukhata), and atoning for sinful
activities - are all subordinate to this basic vidhi-nisedha. Therefore,
all the rules and prohibitions described in the sastras are eternal
servants of the rule to remember Krishna constantly, and the
prohibition is to never forget Him. It follows that the regulation
to remember Krishna is the fundamental principle amongst all the
regulations of varnasrama and other such institutions.

shri-camasa uvaca
mukha-bahuru-padebhyah purusasyasramaih saha
catvaro jajnire varna gunair vipradayah prthak
ya esam purusam saksad atma-prabhavam isvaram
na bhajanty avajananti sthanad bhrastah patanty adhah
Shrimad-Bhagavatam (11.5.2-3)

Shri Camasa said, "The brahmanas came into existence from
the mouth of the primordial Shri Vishnu, the ksatriyas from
His arms, the vaisyas from His thighs, and the sudras from
His feet. These four varnas were born along with their particular
characteristics, as were the four specific asramas. A
person living amongst these varnas and asramas becomes
intoxicated by his high social position (varna) and spiritual
position (asrama), and fails to worship his istadeva,
Bhagavan Shri Vishnu, or even disrespects Him. Such a person
falls down from his position in the system of varna and
asrama, loses all his prestige, and takes birth in the lower
species."

Vrajanatha: Why doesn't everyone who follows the regulations of
varnasrama practice krishna-bhakti?

Babaji: Shrila Rupa Gosvami explains that amongst all those who
follow the regulations of sastra, only those who develop faith in
bhakti are eligible to engage in bhakti. They are not attracted towards
the regulations of material life, nor do they renounce material
life. Rather, they follow the ways of ordinary civilized life to
maintain their livelihood, and at the same time practice the
sadhana of suddha-bhakti with faith. A civilized jiva becomes qualified
to engage in bhakti as a result of sukrti accumulated in the course
of many lives. There are three types of such faithful people: the
kanistha (neophyte), the madhyama (intermediate bhakta), and the
uttama (highly exalted bhakta).

Vrajanatha: It is said in Bhagavad-gita that four kinds of people
perform bhakti: artta (those who are distressed), jijnasu (the inquisitive),
artharthi (those who desire wealth), and jnanis (those who
are searching for knowledge of the Absolute). What kind of bhakti
are they qualified for?

Babaji: When they associate with saintly sadhus, their distress,
their inquisitiveness, their desire for wealth, and their desire for
knowledge are removed, and they develop faith in unalloyed
devotional service. Then they immediately become qualified for
engaging in bhakti. The prominent examples of this are Gajendra,
Saunaka and the other rsis in Naimisaranya, Dhruva, and the four
Kumaras respectively.

Vrajanatha: Do devotees attain liberation at all?

Babaji: There are five kinds of liberation: salokya, to live on the
same planet as Bhagavan; sarsti, to have the same opulences as
Bhagavan; samipya, to have constant association with Bhagavan;
sarupya, to obtain bodily features similar to Bhagavan's; and sayujya,
to become one with Bhagavan. Bhaktas of Shri Krishna do not accept
sayujya-mukti at any cost, because it is blatantly opposed to the
principles of bhakti. Salokya, sarsti, samipya and sarupya are not fully
opposed to bhakti, but they still retain some adverse elements. The
bhaktas of Krishna also completely reject these four kinds of liberation
that are manifested in Shri Narayana's abode.

In some circumstances, these forms of liberation provide comforts
and opulences, whereas in their matured stages they guide
one towards prema-bhakti. If their ultimate result is only comfort
and opulence, bhaktas should simply reject them. What to speak
of liberation, even Narayana's prasada does not appeal to the unalloyed
bhaktas of Shri Krishna. Shri Narayana and Shri Krishna have the
same fundamental form and nature (svarupa) from the point of view
of siddhanta, but from the viewpoint of rasa, Shri Krishna's superexcellent
glory is an eternal fact.

Vrajanatha: Is it only those who are born in Aryan families and
who follow the regulations of varnasrama who are eligible to engage
in bhakti?

Babaji: The entire human race is qualified to attain eligibility for
bhakti.

Vrajanatha: In that case, it seems that people who are situated in
varnasrama have to follow two sets of duties - the regulations of
varnasrama, and the rules of suddha-bhakti - whereas those situated
outside varnasrama have only one duty, which is to follow the
limbs (angas) of bhakti. This means that people situated in
varnasrama have to endeavor more, because they have to follow
both the material regulations and the spiritual regulations. Why
is this?

Babaji: A bhakta who is qualified for suddha-bhakti may be situated
in varnasrama, but his only duty is to follow the anga of bhakti, and
then all his worldly duties are fulfilled automatically. There is no
fault in neglecting worldly duties where they are independent of
bhakti, or opposed to it. A qualified bhakta is by his very nature not
inclined to neglect prescribed duties or to perform forbidden activities.
If in spite of this he accidentally commits some sinful
activity, he does not have to perform the penances that are prescribed
in the rules governing karma. When bhakti resides in the
heart, sins that the bhakta commits by chance do not create a
lasting impression, and they are destroyed very easily and quickly.
That is why bhaktas do not need to perform any separate penance.

Vrajanatha: How can a qualified bhakta repay his debts to the devatas
and others?

Babaji: It is said in Shrimad-Bhagavatam that those who are under
the shelter of Bhagavan are not indebted to anyone.

devarsi-bhutapta-nrnam pitrnam
na kinkaro nayam rni ca rajan
sarvatmana yah saranam saranyam
gato mukundam parihrtya karttam
Shrimad-Bhagavatam (11.5.41)

One who completely surrenders to Bhagavan Mukunda, the
affectionate protector of the surrendered souls, no longer
remains indebted to the devatas, forefathers, other living
beings, kinsmen, or guests. He is not subordinate to anyone,
and he is not obliged to serve anyone.

The purport of the final instruction of Bhagavad-gita (18.66) is
that Shri Krishna releases one from all sins if he gives up all sorts of
duties and comes to His shelter. The essence of the Gita is that
when a person becomes qualified for unalloyed bhakti, he is no
longer obliged to follow the regulations of jnana-sastra and karmasastra.
On the contrary, he attains all perfection simply by following
the path of bhakti. That is why Shri Krishna declares, na me bhaktah
pranasyati: "My bhakta is never vanquished." Therefore, this
promise of Shri Krishna should be held above all.

When Vijaya Kumara and Vrajanatha heard these words, they
said, "We have no further doubts in our hearts concerning bhakti.
We have understood that jnana and karma are of little consequence,
and that without the mercy of Bhakti-devi, there is no auspiciousness
for the jiva. Prabhu, now please be merciful, and make our lives
successful by telling us about the angas of suddha-bhakti."

Babaji: Vrajanatha, you have heard Dasa-mula as far as the eighth
sloka. You may relate them to your uncle later. I feel very satisfied
to see him. Now listen to the ninth sloka:

srutih krishnakhyanam smarana-nati-puja-vidhi-ganah
tatha dasyam sakhyam paricaranam apy atma-dadanam
navangany etaniha vidhi-gata-bhakter anudinam
bhajan sraddha-yuktah suvimala-ratim vai sa labhate

One should perform bhajana of the nine processes of vaidhibhakti,
namely, hearing, chanting, remembering, offering
prayers, worshiping, serving Krishna's lotus feet, acting as
Krishna's servant, becoming Krishna's friend, and surrendering
oneself fully to Shri Krishna. One who with faith daily
practices bhajana in this way certainly achieves pure krishnarati.

Sravanam, kirtanam, smaranam, vandanam, pada-sevanam,
arcanam, dasyam, sakhyam and atma-nivedanam: those who daily
practice these nine limbs of vaidhi-bhakti with faith attain pure love
of Shri Krishna. Hearing (sravana) takes place when the descriptions
of Krishna's transcendental holy name, form, qualities and pastimes
come in contact with the ears. There are two stages of sravana.
The first stage is hearing descriptions of Krishna's qualities in the
association of suddha-bhaktas before developing sraddha. This type
of sravana creates faith so that one develops a keen desire to hear
shri-krishna-nama and His qualities. After one has developed such
faith, one hears Krishna's transcendental names and qualities with
great eagerness from Shri Guru and the Vaishnavas, and that is the
second kind of sravana. Sravana is one of the limbs of suddha-bhakti,
and sravana in the perfected stage is manifested as a result of
hearing from guru and Vaishnavas in the stage of spiritual practice.
Sravana is the first anga of bhakti.

Kirtana takes place when shri-hari-nama and the descriptions of
His form, qualities and pastimes come in contact with the tongue.
There are many different varieties of kirtana, such as discussions
of Shri Krishna's pastimes, describing shri-krishna-nama, reading from
sastra to others, attracting others to Krishna by singing about Him,
uttering entreaties to invoke His mercy, proclaiming His glories
to others, chanting bhajanas in praise of the Deity, offering prayers,
and so on. Kirtana has been described as superior to all the other
nine angas of bhakti, and this is especially true in Kali-yuga, when
kirtana alone can bestow auspiciousness upon everyone. This is
stated in all sastras:

dhyayan krte yajan yajnais tretayam dvapare 'rcayan
yad apnoti tad apnoti kalau sankirtya kesavam
Padma Purana, Uttara-khanda (72.25)

Whatever is achieved in Satya-yuga by meditation, in Tretayuga
by the performance of yajna, and in Dvapara-yuga by
worshiping Krishna's lotus feet is also obtained in the age of
Kali simply by chanting and glorifying Shri Kesava.

No other method purifies the heart as effectively as hari-kirtana.
When many devotees perform kirtana together, it is called
sankirtana.

Remembering Krishna's name, form, qualities and pastimes is called
smaranam, of which there are five kinds. Smaranam means to
contemplate some subject that has previously been heard of, or
experienced. Dharana means to fix the mind on a particular subject,
withdrawing it from other objects. Dhyanam means to meditate on
a specific form. When dhyanam is unbroken like the continuous
flow of a stream of precious oil, it is called dhruvanusmrti, and
samadhi is the state in which one is oblivious to outside reality,
and only aware of the objects of meditation in one's heart.

Sravanam, kirtana and smaranam are the three primary angas of
bhakti, for all the other angas are included within them, and of these
three angas, kirtana is the best and most important, because
sravanam and smaranam can be included within it.
According to Shrimad-Bhagavatam (7.5.23):

sravanam kirtanam visnoh smaranam pada-sevanam
arcanam vandanam dasyam sakhyam atma-nivedanam

Hearing and chanting about Shri Vishnu's transcendental
name, form, qualities and so on; remembering them; serving
His lotus feet; worshiping Him with sixteen types of
paraphernalia; offering prayers to Him; becoming His
servant; adopting a friendly mood towards Him; and surrendering
everything unto Him (in other words, serving
Him with the body, mind and words) - these nine are
accepted as suddha-bhakti.

The fourth anga of bhakti is performing service (pada-seva or
paricarya). Pada-seva must also be performed together with
sravanam, kirtana and smaranam. One should perform pada-seva
with a humble attitude, understanding that one is unqualified for
the service. It is also essential to realize the object of service as
sac-cid-ananda, the embodiment of eternity, knowledge and bliss.
Pada-seva includes seeing the face of Shri Krishna's Deity form, touching
Him, circumambulating Him, following Him, and visiting holy
places such as Shri Bhagavan's temple, the Ganga, Jagannatha Puri,
Dvaraka, Mathura, Navadvipa and so forth. Shrila Rupa Gosvami
has presented these in a very clear and vivid way in his description
of the sixty-four angas of bhakti. Service to Shri Tulasi and suddhabhaktas
is also included within this anga.

The fifth anga is worship (arcana). There are many considerations
regarding qualification and methods of worship. If one is
attracted to the path of arcana, even after being engaged in
sravanam, kirtana and smaranam, then one should perform arcana
after properly accepting diksa-mantra from Shri Gurudeva.

Vrajanatha: What is the difference between nama and mantra?

Babaji: Shri Hari's name is the life and soul of mantra. The rsis have
added words such as namah ('obeisances') to shri-hari-nama, and disclosed
its specific power. Shri-hari-nama by nature has nothing to
do with this material world, whereas the jiva, because of various
bodily designations provided by maya, is entrapped by objects
consisting of dead matter. Consequently, in order to detach the
jiva's mind from sense objects, different principles of arcana have
been established on the path of regulated devotional service
(maryada-marga). It is essential for materialistic people to accept
diksa. When one chants the Krishna mantra, siddha-sadhya-susiddhaari
are not considered.2

__________
2 Gurudeva will give initiation to his disciple after performing
the process for purifying him of the four defects of siddha, sadhya,
susiddha and ari (enemy). One may consult Hari-bhakti-vilasa,
First Vilasa, Anuccheda 52- 103 regarding these four defects and
their remedial measures. But in chanting the king of all mantras,
the krishna-mantra of eighteen letters (gopala -mantra), there
is no need to consider these four defects, because the mantra is
so powerful that these four defects are very insignificant in
comparison. In Trailokya Sammohana-tantra, Mahadeva has said,
astadasaksara mantram adhikrtya shri-sivenoktam na catra satrava
doso varnesv adi-vicarana, and in Brhad-Gautamiya it is stated:
siddha-sadhya-susiddhari-rupa natra vicarana, sarvesam siddhamantranam
yato brahmaksaro manuh. Every single letter of this
mantra is brahma. (Also see glossary).
__________

Initiation into the exclusive chanting of the Krishna mantra is
extremely beneficial for the jiva, for of all the different mantras in
the world, the krishna-mantra is the most powerful. A bona fide
disciple receives strength from Krishna immediately when a bona
fide spiritual master initiates him into this mantra. After initiation,
Gurudeva educates the inquiring disciple concerning the
performance of arcana. Briefly, arcana-marga includes the observance
of Shri Krishna's Appearance Day, fasting in Karttika month,
observing Ekadashi, taking bath in the month of Magha, and other
such activities. One should also understand that one must certainly
worship Krishna's bhaktas as well as Krishna Himself on the path
of arcana.

The sixth anga of vaidhi-bhakti is offering prayers and obeisances
(vandanam). This is included as part of pada-seva and kirtana, but
it is still considered a separate anga of bhakti. Namaskara itself is
also called vandanam. Ekanga-namaskara and paying obeisances
with eight parts of the body touching the ground (astanganamaskara)
are two types of namaskara. It is considered offensive
to offer obeisances with only one hand touching the ground; to
offer obeisances when the body is covered with cloth, to offer obeisances
behind the Deity; to offer prostrated obeisances with the
body pointing directly towards the Deity, or with the right side
towards the Deity and to offer obeisances in the garbha-mandira
(Deity room).

Performing service (dasyam) is the seventh anga of bhakti. "I am
Krishna's servant" - this ego or conception of the self is dasyam,
and bhajana performed with the sentiment of a servant is the topmost
bhajana. Dasyam includes offering obeisances, reciting prayers,
offering all of one's activities, serving, keeping proper conduct,
remembering and obeying orders (katha-sravanam).

The eighth anga of bhakti is serving as a friend (sakhyam), which
includes the mood of kinship towards Krishna with the endeavors
for His well being. There are two kinds of sakhyam: friendship in
vaidhi-bhakti and friendship in raganuga-bhakti, but Shri Prahlada's
sloka refers to vaidhanga-sakhyam; for example, the feeling of
sakhyam while serving the Deity is vaidha-sakhyam.

The ninth anga is known as atma-nivedanam, which means offering
the whole self - body, mind and pure atma - to Shri Krishna. The
characteristics of atma-nivedanam are exclusive endeavor for Krishna,
and lack of activity for one's own self-interest. It is also characteristic
of atma-nivedanam that one lives to serve the desire of Krishna,
and keeps one's own desire subordinate to Krishna's desire, just as a
cow that has been purchased does not care for its own maintenance.

Atma-nivedanam in vaidhi-bhakti is described in Shrimad-
Bhagavatam (9.4.18-20):as follows:

sa vai manah krishna-padaravindayor
vacamsi vaikuntha-gunanuvarnane
karau harer mandira-marjanadisu
srutim cakaracyuta-sat-kathodaye

Ambarisa Maharaja engaged his mind in serving the lotus
feet of Shri Krishna, his words in describing the qualities of
Shri Bhagavan, his hands in cleaning Shri Hari's temple, and
his ears in hearing Acyuta's blissful pastimes.

mukunda-lingalaya-darsane drsau
tad-bhrtya-gatra-sparse 'nga-sangamam
ghranam ca tat-pada-saroja-saurabhe
shrimat-tulasyam rasanam tad-arpite

He engaged his eyes in seeing the Deity of Mukunda, different
temples, and the holy places; all his bodily limbs in
touching the bodies of Krishna's bhaktas; his nostrils in smelling
the divine smell of tulasi offered to Krishna's lotus feet;
and his tongue in tasting the prasada offered to Bhagavan.

padau hareh ksetra-padanusarpane
siro hrsikesa-padabhivandane
kamam ca dasye na tu kama-kamyaya
yathottama-sloka-janasraya ratih

His feet were always engaged in walking to Bhagavan's holy
places, and he would pay obeisances to Shri Krishna's lotus feet.
Ambarisa Maharaja would offer garlands, sandal, bhoga and
similar paraphernalia in Bhagavan's service, not with the
desire to enjoy himself, but to receive the love for Shri Krishna
that is present only in His suddha-bhaktas.

When Vijaya Kumara and Vrajanatha heard Babaji Mahasaya's
very sweet and blissful instructions, they were overwhelmed with
joy, and offered obeisances to him, saying, "Prabhu, you are directly
Bhagavan's personal associate. We are both blessed today by
receiving your nectarean instructions. We were wasting our days
in the useless pride of caste, family and high education. By dint of
the wealth of sukrti accumulated in many previous lifetimes we
have obtained your mercy."

Vijaya: O most eminent of the bhagavatas, Shri Vrndavana dasa
Thakura ordered me to visit the Yoga-pitha at Shri Mayapura. By
his mercy today I took darsana of that holy place, and also of a
personal associate of Shri Bhagavan. If you will be so kind, I will
come again tomorrow evening.

When the elderly Babaji heard Shri Vrndavana dasa Thakura's
name, he immediately offered prostrated dandavats, and said, "I
offer my respectful obeisances again and again to the incarnation
of Vyasadeva in Shri Chaitanya's pastimes."

Since it had become quite late in the morning, Vrajanatha and
Vijaya Kumara then departed for Vrajanatha's home.

THUS ENDS THE NINTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA:ABHIDHEYA-TATTVA"


.\8\cpmv.34de\1\cpmv.3973\20._Prameya__Abhidheya_-_Vaidhi-Sadhana-Bhakti.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 20. Prameya: Abhidheya - Vaidhi-Sadhana-Bhakti >>

C H A P T E R 2 0
Prameya: Abhidheya -
Vaidhi-Sadhana-Bhakti

Vrajanatha and Vijaya Kumara returned to Vrajanatha's home
before noon. Vrajanatha's mother was waiting for them, and
lovingly served them sumptuous prasadam. On completion of the
meal, uncle and nephew had affectionate discussions, and
Vrajanatha gradually explained to his respected maternal uncle
all the instructions that he had previously heard from Babaji
Maharaja.

When Vijaya Kumara heard these nectarean instructions, he
became blissful and said, "You are most fortunate. Sat-sanga is
obtained only by great fortune. You have obtained the very rare
association of a great saint like Babaji Mahasaya, and he has given
you substantial instructions about the highest goal of life
(paramartaha). One who hears bhakti-katha and hari-katha certainly
attains good fortune and well-being, but if these topics are heard
from the mouth of a great personality, then good fortune comes
especially quickly. You are learned in all the sastras, and your scholarship
in nyaya-sastra is especially unparalleled. You were born in
a Vedic brahmana family, and are not without wealth. All these
opulences now appear as your ornaments. The reason for this is
that you have taken shelter of the lotus feet of Vaishnavas, and
acquired a taste for Shri Krishna's lila-katha."

As they discussed the supreme goal of life in this way,
Vrajanatha's mother entered and said to Vijaya Kumara, "Brother,
it is so long since you were here. Please encourage Vrajanatha to
become a grhastha (householder). From his behaviour, I am afraid
that he may become some kind of sadhu. Several people have come
with proposals for marriage, but he has taken a vow not to get
married. My mother-in-law has also endeavored in this regard, but
he was not convinced."

After listening to his sister Vijaya Kumara replied, "I will stay
here for about fifteen days, and reflect carefully on this matter, and
then inform you of my decision. Now please go inside the house."

Vrajanatha's mother left, and Vijaya Kumara and Vrajanatha
again engaged in talks about the supreme goal of life. The whole day
passed like this. The following day, when they had taken their meal,
Vijaya Kumara said, "Vrajanatha, this evening let us both go to
Shrivasangana and hear from Babaji Maharaja the explanation of the
64 angas of bhakti given by Shri Rupa Gosvami. He Vrajanatha! May
I achieve association like yours birth after birth. Now, Babaji
Mahasaya has described two paths of sadhana-bhakti: vaidhi-marga
and raga-marga. Frankly speaking, we are actually qualified for vaidhidharma.
Thus we should understand vaidhi-marga thoroughly and
begin to practice sadhana before hearing instructions on raga-marga.
During his last talk Shrila Babaji Maharaja gave us instructions about
the nine-fold (navadha) process of bhakti, however, I do not understand
how I should begin navadha-bhakti. Today we should understand
this subject more deeply."

As they continued on in this way, it became evening. The sun's
rays had left the earth, and were playing with the high branches of
the trees. Vijaya Kumara and Vrajanatha left home, and arrived at
Shrivasangana again. There they offered their dandavat-pranama to
the assembled Vaishnavas and then entered the elderly Babaji's kutira.

Seeing how eager the bhaktas were to learn, Babaji became very
pleased. With great love, he embraced them and offered them each
an asana. They both offered their dandavat-pranama to Babaji
Mahasaya's feet and sat down.

After they had chatted for a short time, Vijaya Kumara said,
"Prabhu, we are certainly giving you much trouble, however you
mercifully accept it because of your affection for the bhaktas. Today
we would like to hear from you about the 64 different angas of
bhakti that Shri Rupa Gosvami has described. If you think that we
are qualified, kindly tell us, so that we can easily realize suddhabhakti."

Babaji smiled and said, "First listen attentively. I will recite the
64 angas of bhakti, as described by Shri Rupa Gosvami, the first ten
of which are the basic, preliminary angas:

1. Taking shelter of the lotus feet of Shri Guru (guru-padasraya);

2. Taking initiation and instructions from Shri Guru (gurudiksa
and siksa);

3. Serving Shri Guru with faith (visvasa-purvaka guru-seva);

4. Following the path outlined by sadhus;

5. Inquiring about sad-dharma or the procedures of bhajana;

6. Renouncing all enjoyment of sense objects for Krishna's sake;

7. Residing in dhamas such as Dvaraka, and near to holy rivers
such as the Ganga and Yamuna;

8. Accepting only as much money and other facilities as are
required to sustain one's life;

9. Respecting Ekadashi, Janmastami and other days related to
Hari;

10. Offering respects to the asvattha, amalaki and other sacred
trees;
The next ten angas take the form of prohibitions:

11. Abandoning all association of those who are averse to
Krishna;

12. Not accepting unqualified people as disciples;

13. Renouncing pretentious endeavors, such as pompous festivals,
etc.;

14. Refraining from reading and reciting many books and making
novel interpretations of sastra;

15. Avoiding miserly behavior in practical dealings;

16. Not being influenced by emotions such as lamentation;

17. Not disrespecting or blaspheming the devatas;

18. Not harassing any jiva;

19. Abandoning fully offenses in seva (seva-aparadha) and in
the chanting of shri-hari-nama (nama-aparadha);

20. Not tolerating blasphemy of Bhagavan and His bhaktas.
You should understand these 20 angas to be the entrance to the
temple of bhakti, and the first three - taking shelter of the lotus
feet of shri-guru, taking diksa and siksa from guru, and serving him
with faith - are the main activities. After this are the following:

21. Adopting the outward signs (such as tilaka) of a
Vaishnava;

22. Wearing the syllables of shri-hari-nama on one's body;

23. Accepting the remnants of garments, garlands and so
on that have been offered to the Deity;

24. Dancing in front of the Deity;

25. Offering dandavat-pranama to Shri Guru, Vaishnava and
Bhagavan;

26. Respectfully rising from one's seat on having darsana of
Hari, Guru and Vaishnavas, and greeting them;

27. Following the Deity in procession;

28. Visiting the temples of Shri Bhagavan;

29. Circumambulation (parikrama) of the temple;

30. Performing Deity worship (puja and arcana);

31. Serving Shri Krishna like a king (paricarya);

32. Singing;

33. Performing congregational chanting of Shri Krishna's
Nama, nama-sankirtana;

34. Performing japa of the gayatri-mantras at the three
sandhyas, after first performing acamana;

35. Offering submissive prayers or entreaties;

36. Reciting bhajanas or mantras in praise of Shri Krishna;

37. Relishing bhagavat-prasada;

38. Drinking shri-caranamrta (the nectar that has washed
Shri Krishna's lotus feet);

39. Smelling the fragrance of incense, garlands and so on
that have been offered to Shri Krishna;

40. Touching the Deity;

41. Viewing (darsana) shri murti with devotion;

42. Having darsana of arati and festivals, etc.;

43. Hearing about the names, forms, qualities, pastimes,
etc., of Shri Hari;

44. Always anticipating Krishna's mercy;

45. Contemplating (smaranam) Shri Krishna's name, form,
qualities and pastimes;

46. Meditation;

47. Servitorship;

48. Friendship;

49. Self-surrender (atma-samarpana);

50. Offering one's own very dear items to Krishna;

51. Incessantly performing activities for Krishna's pleasure;

52. Full self-surrender (saranagati) unto Shri Krishna's lotus
feet;

53. Serving Tulasi-devi;

54. Respecting Shrimad-Bhagavatam and other bhakti-sastras;

55. Hearing and singing the glories of Shri Hari's dhama and
His appearance places, such as Mathura, and circumambulating
them;

56. Serving the Vaishnavas;

57. Celebrating festivals related to Shri Krishna in gatherings
of sadhus, according to one's means;

58. Observing the vow of caturmasya and especially
niyama-seva in the month of Karttika;

59. Celebrating the festival of Shri Krishna's Appearance Day;

60. Sraddhaya shri-murtir sevana - serving the Deity with faith;

61. Bhagavat-sravana - relishing the meaning of Shrimad-
Bhagavatam in association with rasika Vaishnavas;

62. Sadhu-sanga - associating with bhaktas who are of the same
mood, affectionate, and more advanced than oneself
(svajatiya-susnigdha-sadhu-sanga);

63. Nama-sankirtanam - loud congregational chanting of Shri
Krishna's Nama;

64. Mathura-vasa - residing in dhamas like Mathura and
Vrndavana.

Although the last five angas have been described at the end,
they are nonetheless the most important. They are also referred
to as pancanga-bhakti (five-fold devotional service). All these angas
are to be followed with body, senses and the inner faculty (mind,
heart and soul) in the worship of Krishna.

Vijaya: Prabhu, please give us some detailed instructions regarding
shri-guru-padasraya. (#1)

Babaji: When the disciple has become qualified for undivided
krishna-bhakti, he should take shelter at the feet of Shri Guru, and by
coming close to the qualified guru, he will learn krishna-tattva. The
jiva becomes qualified for krishna-bhakti only when he is faithful. By
the influence of pious activities (sukrti) performed in previous
births, he hears hari-katha from the mouths of sadhus, and a strong
faith in Krishna arises in him. This is called sraddha. Together with
sraddha, the mood of taking shelter (saranagati) also appears to some
extent. Sraddha and saranagati are almost the same tattva. The
disciple is qualified for undivided (ananya) bhakti if he has
developed the strong faith: "Krishna-bhakti is certainly the best and
highest attainment in this world. Thus I will accept krishna-bhakti as
my duty and to that end I will do whatever is favorable for it, and
reject all activities that are unfavorable. Krishna is my sole protector,
and I accept Him as my exclusive guardian. I am very poor, wretched
and destitute, and my independent desire is not beneficial for me.
Thus following Krishna's desire exclusively is beneficial for me in
all ways." When the jiva attains that qualification, he becomes
anxious to hear instructions on bhakti, and accepts shelter at the
lotus feet of the sad-guru. That is to say, he becomes his disciple,
and accepts instructions (siksa) on bhakti.

tad-vijnanartham sa gurum evabhigacchet
samit-panih srotriyam brahma-nistham
Mundaka Upanisad (1.2.12)

In order to obtain knowledge of that bhagavad-vastu (the
absolute truth concerning Shri Bhagavan), one should
approach sad-guru, carrying fire wood for sacrifice. The
qualification of sad-guru is that he is well versed in the
Vedas, absorbed in the Absolute Truth (brahma-jnana) and
devoted to the service of Bhagavan.

acaryavan puruso veda
Chandogya Upanisad (6.14.2)

He who takes shelter of sad-guru comes to know that parabrahma.

The qualities of a sad-guru (bona fide guru) and the sat-sisya (bona
fide disciple) are given in detail in the Shri Hari-bhakti-vilasa (1.23.64).
The essence is that only a person with pure character and sraddha
is qualified to become a sisya and only that person who is endowed
with suddha-bhakti, who knows bhakti-tattva, and is of spotless
character, simple, without greed, free from Mayavada philosophy,
and expert in all devotional activities is qualified as sad-guru.

A brahmana adorned with these qualities, and who is honored
by the whole society, can be guru of all the other varnas. If there is
no brahmana, the disciple can accept a guru who is situated in a
higher varna than himself. Apart from these considerations of
varnasrama, the principal consideration is that whoever knows
krishna-tattva can be accepted as guru. If a person born in one of the
higher varnas - brahmana, ksatriya and vaisya - finds the above??
mentioned qualities present in a person born of a brahmana family
and accepts him as guru, then he can get some facilities and favors
in a society that respects the higher varna. Factually, though, only
a worthy bhakta can be guru. The rules for testing the guru and
disciple, as well as the determination of time, are given in the
sastras. The purport is that the guru will bestow his mercy upon
the disciple when the guru perceives the disciple to be qualified,
and when the disciple has faith in the guru, understanding him to
be a suddha-bhakta.

There are two kinds of guru: diksa-guru and siksa-guru. One has
to accept diksa from the diksa-guru; at the same time, one also has
to take siksa concerning arcana (Deity worship). There is one diksaguru,
but there can be several siksa-gurus. The diksa-guru is also
competent to act as siksa-guru.

Vijaya: Since the diksa-guru is not to be given up, how will
Gurudeva give siksa if he is not competent of giving sat-siksa?

Babaji: Before accepting a guru, one should examine him to see
that he is expert in the tattva spoken in the Vedas and has realized
para-tattva. If he is, then he will certainly be capable of giving all
kinds of instructions about the Absolute Truth. Normally, there
is no question of giving up the diksa-guru. There are two
circumstances, however, in which he should be abandoned. First,
if the disciple accepted the guru without examining the guru's
knowledge of the Absolute Truth, his Vaishnava qualities, and his
other qualifications, and second, if after initiation, the guru does
not perform any function, he should be given up. Many passages
in sastras give evidence for this:

yo vyaktir nyaya-rahitam anyayena srnoti yah
tav ubhau narakam ghoram vrajatah kalam aksayam
Hari-bhakti-vilasa (1.62)

He who poses as an acarya, but gives false instructions that
are opposed to the sattvata-sastras, will reside in a terrible
hell for an unlimited period of time, and so will the misguided
disciple who mistakenly listens to such a false guru.

guror apy avaliptasya karyakaryam ajanatah
utpatha-pratipannasya parityago vidhiyate
Mahabharata Udyoga-parva (179.25)
and Narada-pancaratra (1.10.20)

It is one's duty to give up a guru who cannot teach the
disciple what he should do and what he should not do, and
who takes the wrong path, either because of bad association
or because he is opposed to Vaishnavas.

avaisnavopadistena mantrena nirayam vrajet
punas ca vidhina samyag grahayed vaishnavad guroh
Hari-bhakti-vilasa (4.144)

One goes to hell if he accepts mantras from an avaishnavaguru,
that is, one who is associating with women, and who
is devoid of krishna-bhakti. Therefore, according to the rules
of sastra, one should take mantras again from a Vaishnava guru.

The second circumstance in which one may reject the guru is if
he was a Vaishnava who knew the spiritual truth and principles when
the disciple accepted him, but who later became a Mayavadi or an
enemy of the Vaishnavas by the influence of asat-sanga. It is one's
duty to give up such a guru. However, it is not proper to give up a
guru whose knowledge is meager, if he is not a Mayavadi or an enemy
of the Vaishnavas, and is not attached to sinful activity. In that case,
one should still respect him as guru, and with his permission, one
should go to another Vaishnava who is more knowledgeable, and
serve that Vaishnava and take instructions from him.

Vijaya: Please tell us about krishna-diksa and siksa. (#2)

Babaji: One should accept siksa about the process of arcana (Deity
worship) and pure devotional service from Shri Gurudeva, and
one should then perform krishna-seva and krishna-anusilanam with a
simple mood. We will consider the angas of arcana in more detail
later. It is essential to take siksa from Shri Gurudeva regarding
sambandha-jnana (one's relationship with Krishna), abhidheya-jnana
(the process of devotional service), and prayojana-jnana (the ultimate
goal).

Vijaya: What does it mean to perform guru-seva with faith? (#3)

Babaji: One should not consider Shri Gurudeva to be a mortal or
an ordinary jiva. Rather, one should understand him to be the
representative of all the devatas (sarva-devamaya). One should
never disobey him, and one should always know him to be
vaikuntha-tattva.

Vijaya: What does sadhu-marganugmanam (to follow the path of
saints) mean? (#4)

Babaji: Sadhana-bhakti may be described as the means one adopts
to fix one's mind on Krishna's feet, but it is one's duty to follow the
path that the previous great personalities (mahajanas) have
followed, because this path is always free from misery and hard labor,
and is the cause of all auspiciousness.

sa mrgyah sreyasam hetuh panthah santapa-varjitah
anavapta-sramam purve yena santah pratasthire
Skanda Purana

No one person can perfectly define the course or path of devotion
that one should follow, but the previous mahajanas, following
each other in succession, have made this path of bhakti-yoga
clear and simple, step by step. They have made it easy, and have
removed all the obstacles, great and small, so we can follow it fearlessly.
Therefore, it is one's duty to depend only on that path. Even
if one is performing single-pointed, undivided bhakti of Shri Hari,
his bhakti can never bring any good fortune if he is violating the
rules of sruti, smrti, the Puranas and the Pancaratras. One should
understand that such unauthorized bhakti will only be the cause
of confusion and disaster.

sruti-smrti-puranadi-pancaratra-vidhim vina
aikantiki harer bhaktir utpatayaiva kalpate
Brahma-yamala, quoted in
Shri Bhakti-rasamrta-sindhu

Vijaya: Please tell us clearly how unauthorized hari-bhakti can be
the cause of disaster.

Babaji: Single-pointed and undivided consciousness in suddhabhakti
is only obtained by depending on the path given by the
previous mahajanas. One cannot attain single-pointed consciousness
if one leaves the path of the previous mahajanas and creates
another path. Consequently, Dattatreya, Buddha and other teachers
who were not able to understand suddha-bhakti accepted a
shadow of this mood, and propagated the very insignificant paths
of mayavada-misra (bhakti mixed with mayavada) and nastikatamisra
(bhakti mixed with atheism). They designated these as singlepointed
hari-bhakti, but in reality, the paths that they put forward
are not hari-bhakti at all; they only create immense confusion and
spiritual disaster. Now, in the bhajana of spontaneous devotion
(raga-marga), there is no regard for the rules of sruti, smrti, purana,
pancaratra and so on. The only concern the followers of this path
have is to follow the inhabitants of Vraja, but sadhakas who are
qualified for vidhi-marga must depend only on the path of bhakti
shown by Dhruva, Prahlada, Narada, Vyasa, Suka and other
mahajanas. That is why vaidhi-bhaktas have no alternative but to
follow the way of the sadhus.

Vijaya: What is the meaning of being inquisitive about sad-dharma
and the procedures of bhajana? (#5)

Babaji: Sad-dharma means real dharma or the dharma of real sadhus,
and one should inquire enthusiastically to understand it.

Vijaya: What does it mean to give up enjoyment for Krishna's sake?
(#6)

Babaji: Material enjoyment (bhoga) means enjoying happiness
from the pleasure of eating and so on. That bhoga is usually opposed
to bhajana, so bhajana becomes easy when one gives up such enjoyment
for the purpose of krishna-bhajana. A person who is attached
to material enjoyment is just like a person who drinks alcohol, for
he's so much attached to the objects of his senses that he is unable
to perform suddha-bhakti. Therefore, we should not enjoy
material food; rather, we should only honor and serve bhagavatprasada.
One should protect the body that we use in service, and
also give up all kinds of enjoyment on Ekadashi, Janmastami,
Phalguni Purnima, Nrsimha Caturdasi, and similar days.

Vijaya: What does it mean to reside in dhamas such as Dvaraka,
and places near the Ganga and other holy rivers? (#7)

Babaji: Faith and steadiness in bhakti (bhakti-nistha) arise in the
places where Bhagavan's blessed appearance and other pastimes
took place, and near pious rivers such as the Ganga and Yamuna.

Vijaya: Thus if one resides in Shri Navadvipa-dhama, one becomes
purified. Is the Ganga the cause of this, or is there another cause
as well?

Babaji: Aho! One receives all the benefits of residing in Vrndavana
if one resides anywhere within the 16 krosas of Shri Navadvipa, and
especially if one resides in Shri Mayapura. Ayodhya, Mathura, Gaya,
Kasi, Kanci, Avantika and Dvaraka are the seven holy places that
give liberation, but among them Shri Mayapura is the most
important dhama. The reason is that Shriman Mahaprabhu has
caused His eternal abode Svetadvipa to descend here. Four
centuries after Shriman Mahaprabhu's appearance, this Svetadvipa
will become the most important dhama, above all the other dhamas
on earth. By residing in this dhama, one becomes free from all kinds
of offenses and attains suddha-bhakti. Shri Prabodhananda Sarasvati
has accepted this dhama as non-different from Shri Vrndavana. In
fact, in some places he has shown that it is even more glorious.

Vijaya: What does it mean to adopt appropriate means to sustain
one's life for practicing bhakti? (#8)

Babaji: It is said in the Naradiya Purana:

yavata syat sva-nirvahah svikuryat tavad artha-vit
adhikye nyunatayam ca cyavate paramarthatah

A wealthy person should accept as much wealth as he
requires to follow the rules and rituals that sustain his
bhakti. Accepting more or less than necessary is the cause
of falling down, even from the highest level.

One who is qualified for vaidhi-bhakti may earn his livelihood
by some proper means according to varnasrama-dharma. It is beneficial
to accept wealth according to one's necessity. Accepting
more than necessary results in attachment, which gradually
destroys one's bhajana. It is not beneficial either to accept less than
necessary, because the resultant scarcity will also weaken one's
bhajana. Therefore, as long as one is not qualified for complete
detachment (nirapeksa), one should accept wealth and so forth to
maintain one's life and to follow suddha-bhakti.

Vijaya: How does one observe hari-vasara? (#9)

Babaji: The term hari-vasara refers to pure or unbroken (suddha)
Ekadashi. Mixed (viddha) Ekadashi must be given up. In cases where
Dvadasi is Maha-dvadasi, Dvadasi should be observed instead of
Ekadashi. One should observe celibacy on the previous day, and
then spend the day of hari-vasara fasting without taking water. One
should stay awake the whole night, incessantly engaged in bhajana,
and on the next day one should observe celibacy and break the
fast at the proper time. This is proper observance of hari-vasara. It
is not possible to observe nirjala fasting (i.e. fasting without drinking
water) without giving up maha-prasada. If one does not have
the ability or strength to observe hari-vasara properly, there is a
provision for alternative arrangements (anukalpa).. According to
Hari-bhakti-vilasa, a representative may fast on one's behalf.

upavasetv asaktasya ahitagner athapi va
putran va karayed anyan brahmanan vapi karayet
Hari-bhakti-vilasa (12.34)

If a sagnika-brahmana is unable to fast, he may arrange for
brahmanas or his sons to fast on his behalf.

The method of fasting through havisyanna and so on is described
as follows:

naktam havisyanna-manodanam va
phalam tilah ksiram athambu cajyam
yat panca-gavyam yadi vapi vayuh
prasastam atrottaram uttaran ca
Vayu Purana, quoted in
Hari-bhakti-vilasa (12.39)

In the evening, instead of grains, one should take other foodstuffs
(havisyanna), such as fruits, sesame, milk, water, ghee, pancagavya
and air. In this list, each item is better than the one before.
According to Mahabharata (Udyoga parva):

astaitanya-vrataghnani apo mulam phalam payah
havir brahmana-kamya ca guror vacanam ausadham

The following eight items do not destroy one's vrata (vow):
water, roots, fruits, milk, ghee, the desire of a brahmana, the
words of the guru, and herbs and medicines.

Vijaya: How does one offer respects to trees such as the asvattha
and amalaki? (#10)

Babaji:

asvattha-tulasi-dhatri-go-bhumi-sura-vaishnavah
pujitah pranata dhyatah ksapayanti nrnam agham
Skanda Purana

All of one's sins are destroyed if one remembers to perform
puja and offers obeisances to the amalaki and pippala trees,
Tulasi, the cows, brahmanas and Vaishnavas.

One who is qualified for vaidhi-bhakti must maintain his journey
in life while staying in this world. To do this, he is obliged to
worship, meditate on, take care of, and offer obeisances to useful
and shade-giving trees such as pippala, to fruit-bearing trees such
as the amalaki, to worshipable trees such as Tulasi, to cows and
other useful animals, to brahmanas who protect society by giving
instructions on dharma; and to Vaishnavas. The vaidhi-bhaktas protect
the world by performing these activities.

Vijaya: Please tell us in detail about giving up the association of
people who are averse to Krishna. (#11)

Babaji: When bhava appears, bhakti becomes very strong and deep,
but so long as bhava has not risen, it is necessary to give up the
association of people who are opposed to bhakti. The word sanga
(association) indicates attachment; sanga does not just mean being
near other people and holding conversations with them. Sanga
takes place when there is attachment in that proximity and
conversation. It is quite wrong to associate with people who are
averse to Bhagavan. After bhava has arisen, one never has any desire
to associate with such people. Consequently, those with the
adhikara for vaidhi-bhakti should always stay away from such association.
The creeper of bhakti (bhakti-lata) becomes dried up by
aversion to Krishna, just as polluted air and too much heat destroy
trees and plants.

Vijaya: Who are those people who are averse to Krishna?

Babaji: There are four kinds of people who are averse to Krishna:
those who are devoid of krishna-bhakti and are attached to sense
enjoyment (visayi); those who are attached to associating with
women (stri-sangi); those whose hearts are polluted by Mayavada
philosophy and atheism; and those who are entangled in karma.
One must give up the association of these four kinds of people.

Vijaya: What should we know about not accepting unqualified
people as disciples? (#12)

Babaji: It is a great fault to accept many disciples in order to gain
wealth. To make many disciples, one must also accept those who
do not have sraddha, but it is an offense to accept unfaithful people
as disciples. Only those who have sraddha are qualified to be disciples;
others are not.

Vijaya: What is the significance of giving up pretentious efforts
in arranging festivals and so on? (#13)

Babaji: Briefly, one must perform bhagavad-bhajana, and maintain
one's life at the same time. If one engages in extensive material
activities, he becomes so attached to them that he cannot fix his
mind in bhajana.

Vijaya: What about giving up studying, teaching and interpreting
various kinds of books? (#14)

Babaji: The sastras are just like the ocean. It is good to study with
discrimination books on the subject in which we require to take
instruction, but we will not get full knowledge on any subject by
reading fragments of numerous books. Especially, intelligence related
to sambandha-tattva will not arise if one does not fix his mind
in studying attentively the bhakti-sastras. Be careful to take only
the direct meaning of the sastras, for indirect interpretation
(speculation) leads to the opposite conclusion.

Vijaya: What does it mean to give up miserly behavior? (#15)

Babaji: We must collect suitable items for food and shelter during
our sojourn in this life. There is difficulty if we fail to obtain
these items, and also if we obtain them, and then lose them again.
Therefore, we should not be perturbed when such miseries occur;
instead, we should keep remembrance of Bhagavan within
our minds.

Vijaya: How can one be saved from lamentation, anger, etc.? (#16)

Babaji: If one's consciousness is full of sorrow, fear, anger, greed
and madness, Shri Krishna's sphurti (manifestation) will not appear.
It is natural to feel sorrow and illusion when one is separated from
friends, or when obstacles prevent us from fulfilling our desires,
but it is not proper to remain under the sway of this sorrow and
illusion. One will certainly feel separation when separated from a
son, but one must remove this sorrow through remembrance of
Shri Hari. In this way, one should practice fixing the mind on Shri
Bhagavan's lotus feet.

Vijaya: You have said that one should not disrespect the devatas.
Does that mean that we should perform their puja? (#17)

Babaji: We must have undeviated bhakti towards Shri Krishna, who is
the root devata of all the devas. One should not worship any other
devatas, thinking them to be independent of Shri Krishna. At the same
time, one should not be disrespectful to others who offer puja to
these devatas. One should respect the devatas, understanding them
to be all servants of Shri Krishna, but one should always only remember
Krishna. Undeviating bhakti will not rise in the jiva's heart until it
is free from material qualities. One whose consciousness is covered
by the gunas - sattva, rajah and tamah - will perform puja of the devata
of the particular guna by which he is influenced, and he will have a
particular faith (nistha) according to his qualification. Therefore,
one should be respectful towards the worshipable devatas of different
persons. By the mercy of these devatas, the consciousness of these
worshipers will gradually become free from material qualities.

Vijaya: Please explain about not giving anxiety to other living
entities. (#18)

Babaji: Shri Krishna is very quickly satisfied with one who maintains
a compassionate mood towards other jivas, and who does
not give them any kind of anxiety through his body, mind and
words. Compassion is the main dharma of the Vaishnavas.

Vijaya: How does one abandon offenses in seva (seva-aparadha) and
in chanting shri-hari-nama (nama-aparadha)? (#19)

Babaji: One must very carefully give up the seva-aparadhas in Deity
worship (arcana) and nama-aparadha in general bhakti. There are
thirty-two kinds of seva-aparadha, including entering the temple
wearing shoes or sitting in a palanquin; and there are ten kinds of
nama-aparadha, including blaspheming saints and disrespecting shriguru.
One must certainly abandon these two categories of aparadhas.

Vijaya: You have said that we should not tolerate hearing blasphemy
of Bhagavan and His bhaktas. Does that mean that we should
fight with the blasphemer? (#20)

Babaji: Those who blaspheme Shri Krishna and the Vaishnavas are
opposed to Shri Krishna, and their association should be given up in
any way possible.

Vijaya: You mentioned that these twenty angas of bhakti are especially
significant. What is their connection with the other angas?

Babaji: The remaining forty-four angas are included within the
twenty angas that I have just described. They have been presented
as different angas in order to explain them in detail. The thirty
angas from item 21 (accepting the symbols of a Vaishnava) to item
50 (offering one's dearest possessions to Krishna) are included in
the path of Deity worship (arcana):

21. Accepting the symbols of a Vaishnava means wearing a
necklace of tulasi beads around the neck, and applying
tilaka on twelve parts of the body.

22. Wearing the letters of Shri Krishna Nama means writing the
names Hare Krishna or the names of the Panca-tattva on the
main parts of the body with sandalwood pulp (candana).

23. Shrimad-Bhagavatam (11.6.46) recommends that we accept
the Deities' remnants (nirmalya):

tvayopabhukta-srag-gandha-vaso-'lankara-carcitah
ucchista-bhojino dasas tava mayam jayema hi

Wearing the remnants of garlands, sandalwood paste
(candana), clothes and jewellery that You have worn, and
taking the remnants of Your food, we Your servants will
certainly be victorious over Your maya.

24. Dancing before the Deity of Krishna;

25. Offering prostrated obeisances (dandavat-pranama);

26. Standing up when one sees shri vigraha coming (abhyutthana).

27. Following behind the Deity in procession (anuvrajya).

28. Going into the temple of Krishna;

29. Parikrama means to circumambulate the Deities at least
three times keeping Them on one's right side.

30. Arcana means performing worship (puja) of the Deity
(shri-murti) with different articles;.

31. Paricarya means performing seva for Shri Krishna just as for
a king.

paricarya tu sevopakaranadi-pariskriya
tatha prakirnaka-cchatra-vaditradyair upasana
Bhakti-rasamrta-sindhu (1.2.61)

This paricarya is of two kinds one is to clean the paraphernalia
and to perform worship; and the other is to perform
seva with a camara, to hold an umbrella, to play musical instruments
and so forth.

There is no need to explain the next few angas separately in
any detail.

32. Singing;

33. Congregational chanting of shri-hari-nama;

34. Humbly expressing one's mind in words (vijnapti);

35. Chanting japa and mantras with acamana, three times a
day;

36. Reciting slokas (stava-patha) that glorify Shri Krishna;

37. Accepting and respecting foodstuffs offered to Shri Krishna
(naivedya);

38. Tasting with devotion the water that has bathed Shri
Krishna's lotus feet;

39. Relishing the fragrance of incense and garlands that have
been offered to Shri Krishna;

40. Taking darsana of shri-murti;

41. Touching shri-murti;

42. Seeing the performance of the arati ceremony;

43. Hearing the glories of Shri Krishna's nama, rupa, guna, lila,
and katha;

44. Experiencing Shri Krishna's mercy everywhere and in all
circumstances;

45. Contemplating Shri Krishna's nama, rupa, guna and lila, within
the mind;

46. Thoroughly meditating on Shri Krishna's nama, rupa, guna
and lila, and offering service in the mind (manasi-seva).
These few angas are quite clear.

47. There are two kinds of servitorship (dasyam): offering the
results of one's activities, and being a servant.

48. There are two kinds of sakhyam: that which is based on
faith (visvasa), and that which is based on an attitude of
friendship (maitri).

49. The significance of the word atma-nivedanam comes from
the word atma. From this come the two principles of
egoism of the embodied soul, namely, attachment to the
dehi (possessor of the body) in the form of ahamta (I-ness)
and attachment to the deha (body) in the form of mamata
(my-ness). Atma-nivedanam means to offer these two principles
to Shri Krishna.

Vijaya: Will you please explain these two terms more clearly: the
egoism of the embodied jiva (dehi-nistha ahamta), and attachment
to the body and to things connected to the body (deha-nistha
mamata)?

Babaji: The jiva within the body is called dehi (embodied) or aham
(self). Acting with the false consciousness of "I" is called dehi-nistha
ahamta (the egoism of the embodied jiva); and the consciousness
of possessing the body or things that are related to the body is
called deha-nistha mamata (attachment to things connected with
the body). These two principles of 'I' and 'mine' are both to be
offered to Shri Krishna. Atma-nivedanam means to relinquish the
consciousness of 'I' and 'mine,' and to take care of the body with
the consciousness, "I am Krishna's servant, I take Krishna's prasada,
and I use this body in Krishna's service."

Vijaya: How should we offer to Krishna things that are dear to us?
(#50)

Babaji: When we accept the things of this world that are very
pleasing to us, we should first offer them to Krishna. This is what
Shrila Rupa Gosvami means by offering the dearmost things to
Krishna.

Vijaya: How should we perform all endeavors for Krishna's sake? (#51)

Babaji: Performing all endeavors for Shri Krishna's sake means that
one should perform all material activities and all activities in
regulated devotional service that are favorable for service to Shri
Krishna (hari-seva).

Vijaya: How can one accept shelter in every way? (#52)

Babaji: Taking full shelter (saranagati) means to express the mood,
"O Bhagavan, I am Yours!" (he bhagavan tavaivasmi!) and "O
Bhagavan! I am taking shelter of You!" (he radhe! he krishna!
tavaivasmi) in the mind, and out loud.

Vijaya: How does one perform service to Tulasi (tulasi-seva)? (#53)

Babaji: There are nine ways of performing tulasi-seva: having
darsana of Tulasi, touching Tulasi, remembering Tulasi, performing
kirtana of Tulasi, offering obeisances to Tulasi, hearing the
glories and pastimes of Tulasi, planting Tulasi, looking after Tulasi,
and perform regular daily worship (nitya-puja) of Tulasi.

Vijaya: How should one respect the sastras? (#54)

Babaji: The sastras that establish bhagavad-bhakti are the real
sastras. Shrimad-Bhagavatam is the best of all these sastras, because
it is the essence of all Vedanta. Those who taste its nectarean mellows
have no ruci for any other sastra.

Vijaya: What are the glories of Krishna's birthplace, Mathura? (#55)

Babaji: All desires are fulfilled by performing the following activities
in relation to Mathura: hearing, chanting and remembering,
desiring to go there, seeing (darsana), touching, residing there, and
serving. You should know that Shridhama Mayapura is also of exactly
the same nature as Mathura.

Vijaya: What is the purport of serving the Vaishnavas (vaishnavaseva)?
(#56)

Babaji: Vaishnavas are very dear to Bhagavan, so when we serve the
Vaishnavas, we obtain bhakti towards Bhagavan. It is said in the
sastras that worshiping Shri Vishnu is greater than worshiping all
the devatas, but greater than the worship of Vishnu is worshiping
the Vaishnava, who is His servant (sevaka).

Vijaya: What is the meaning of observing festivals according to
one's means? (#57)

Babaji: Mahotsava really means collecting articles according to
one's means, and using them in Bhagavan's service and in His
temple for the service of pure Vaishnavas. There is no greater festival
than this in this world.

Vijaya: How should we respect the month of Karttika? (#58)

Babaji: The month of Karttika is also called Urjja. Respecting Urjja
means performing seva of Shri Damodara by following the angas of
bhakti, such as sravana and kirtana, in a regulated way during this
month.

Vijaya: How should one observe Krishna's Birth Day? (#59)

Babaji: Shri Janma-yatra means observing the festivals of Krishna's
Appearance Day on Krishna-astami in the month of Bhadrapada, and
of Mahaprabhu's Appearance Day on the full moon day (Purnima)
of the month of Phalguna. Surrendered bhaktas must certainly observe
these festivals.

Vijaya: How should one faithfully serve and worship (paricarya)
shri-murti with opulence suitable for a king? (#60)

Babaji: Loving enthusiasm is very necessary in the service and
worship of shri-murti. Krishna gives not only the insignificant fruit
of mukti, but also the great fruit of bhakti, to those who perform
seva-puja of shri-murti with great enthusiasm.

Vijaya: What does it mean to relish Shrimad-Bhagavatam in the
association of rasika-bhaktas? (#61)

Babaji: Shrimad-Bhagavatam is the very sweet rasa of the desire tree
of the Vedas. By associating with people averse to rasa one will be
unable to taste the rasa of Shrimad-Bhagavatam and the result will
be aparadha. One must taste the rasa of the slokas of Shrimad-
Bhagavatam in the association of those who are rasa-jna, who are
conversant with, and are drinking that rasa, and who are qualified
for suddha-bhakti. Speaking or hearing Shrimad-Bhagavatam in
general assemblies will not award pure bhakti.

Vijaya: What is the association of bhaktas who are of the same mood
(svajatiya) and affectionate (snigdha)? (#62)

Babaji: Associating with abhaktas (non-devotees) in the name of
sat-sanga will not bring elevation in bhakti. The goal that bhaktas
desire is to obtain service in Krishna's aprakrta (unmanifest) lila, and
one who has this desire should be known as a bhakta. Elevation in
bhakti comes from associating with members of this group of bhaktas
who are superior to oneself. Without this sanga, the development
of bhakti stops, and one acquires the nature of the class of people
with whom one has sanga. In relation to sanga, Hari-bhaktisudhodyaya
(8.51) says:

yasya yat-sangatih pumso manivat syat sa tad-gunah
sva-kularddhye tato dhiman sva-yuthany eva samsrayet

Just as a jewel reflects the colors of objects around it, similarly,
a persons nature becomes like that of those with whom
he associates.

Therefore, one only becomes a pure sadhu by the association of
pure sadhus. Sadhu-sanga (the association of advanced bhaktas) is
beneficial in every way. Where sastra gives advice that we should
be free from mundane companionship, the purport is that one
should associate with sadhus.

Vijaya: What is meant by nama-sankirtana? (#63)

Babaji: Nama is aprakrta-chaitanya-rasa (a transcendental living
mellow), and within nama there is not any scent of mundane consciousness.
When the devoted jiva becomes purified through bhakti
and renders service to shri-hari-nama, shri-nama personally manifests
on his tongue. Nama cannot be accepted with material senses. This
is how one should incessantly perform nama-sankirtana, either
alone or with others.

Vijaya: By your mercy we have already understood something about
mathura-vasa (living in Krishna's birthplace, Mathura). Now please
explain the essence of these instructions. (#64)

Babaji: Amongst the 64 angas, these last five are the most exalted.
If one establishes even a slight connection with them and keeps
aloof from offenses, then the state of bhava will arise by their
unlimited wonderful influence.

Vijaya: Kindly tell us if there is something more that we should
know in relation to this process.

Babaji: The sastras sometimes describe some intermediate fruits
of these angas of bhakti, in order to create ruci for bhajana in those
who are extroverted and impious. However, the main fruit of all
these angas is to develop attachment to Krishna. All the activities
of one who is knowledgeable and expert in bhakti must be within
the angas of bhakti, and not within the angas of karma. The practice
of knowledge (jnana) and renunciation (vairagya) may sometimes
assist somebody to enter within the temple of bhakti, but jnana
and vairagya are not angas of bhakti, because they make the heart
hard, whereas bhakti is very soft and tender by nature. Bhaktas
accept the jnana and vairagya that manifest of their own accord
through the practice of bhakti, but jnana and vairagya cannot be
the cause of bhakti, and bhakti easily awards results that knowledge
and renunciation cannot give.

Sadhana-bhakti gives rise to such ruci for hari-bhajana that even
very strong attachment to sense objects decreases and vanishes.
The sadhaka must always practice yukta-vairagya, and always stay
away from the spirit of deceitful renunciation (phalgu-vairagya).
Yukta-vairagya means to accept all paraphernalia, according to
need and in a detached mood, knowing it to be related to Krishna. If
things are actually related to Shri Hari, it is artificial to renounce
them as worldly because of greed for mukti; this is called phalgu
vairagya. Therefore, adhyatmika-jnana and phalgu-vairagya should
be given up.

Sometimes bhakti is displayed to acquire wealth, disciples and
so on, but this is far from pure bhakti. In fact, such a show of bhakti
is not actually an anga of bhakti at all. Discrimination (viveka) and
other qualities are also not angas of bhakti; they are qualities of
the practitioner of bhakti. Similarly yama, niyama, good conduct,
cleanliness, and so on are naturally present in people who are
favorable towards Krishna, so they are also not angas of bhakti.
Qualities such as inward and outward purity, austerity and sense
control take shelter of Krishna's bhaktas of their own accord; the
bhaktas do not have to endeavor for them separately. Some of the
angas of bhakti that I have mentioned are principal angas, and one
will attain perfection by firmly performing sadhana of any of these
principal angas, or of several of them. I have explained everything
about vaidhi-sadhana-bhakti in a very brief way. Now you should
understand this clearly, take it to heart, and practice it with full
force.

When Vrajanatha and Vijaya Kumara heard these instructions
from Babaji, they offered sastanga-dandavat-pranama and said,
"Prabhu, please deliver us! We are trapped in the deep trench of
pride."

Babaji Mahasaya replied, "Certainly Krishna will bestow His mercy
upon you."

That night uncle and nephew returned home very late.

THUS ENDS THE TWENTIETH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: ABHIDHEYA-VAIDHI-SADHANA-BHAKTI"


.\8\cpmv.34de\1\cpmv.3973\21._Prameya__Abhidheya_-_Raganuga-Sadhana-Bhakti.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 21. Prameya: Abhidheya - Raganuga-Sadhana-Bhakti >>

C H A P T E R 2 1
Prameya: Abhidheya -
Raganuga-Sadhana-Bhakti

Vijaya Kumara and Vrajanatha were impressed when they
heard the deliberation concerning vaidhi-sadhana-bhakti.
They became firmly convinced that one must accept hari-nama
and diksa from a siddha-mahatma (great perfected soul) in order
to enter the supreme abode. They therefore decided to accept
diksa from Siddha Babaji Maharaja the very next day, so as not
to lose any time.

Vijaya Kumara had already received diksa-mantra from his family
guru in his boyhood. Vrajanatha, however, had not received
any diksa-mantra other than the Gayatri mantra. They had both
clearly understood from the revered Babaji's instructions that the
jiva goes to hell if he chants mantras received from a guru who is
not a Vaishnava; therefore, according to the regulations of sastra,
when proper discrimination has awakened, he should again take
diksa from a suddha-vaishnava guru. Particularly, one can achieve
perfection in the chanting of his mantra very quickly by accepting
the mantra from a siddha-bhakta. Thinking like this, they both
decided that they would go to Mayapura the next morning, bathe
in the Ganga, and then take diksa from the most revered Babaji.

The next morning, they bathed in the Ganga and applied tilaka
to the twelve places on their bodies. They then arrived before
Raghunatha dasa Babaji and offered prostrated obeisances at his
lotus feet. Babaji Maharaja, being a siddha-vaishnava, understood
their minds, but as a matter of etiquette he said, "Why have you
come here today so early in the morning? What is the matter?"

Vijaya Kumara and Vrajanatha humbly replied, "O Master, you
know that we are very lowly and destitute of spiritual wealth, so
kindly take pity on us."

Babaji Mahasaya was very pleased to hear them speak in this
way. He called them into his kutira separately, and bestowed upon
them the mantra consisting of eighteen syllables. On receiving and
chanting the mantra, they both became intoxicated with mahaprema,
and started dancing, crying out, "Jaya Gauranga! Jaya
Gauranga!" Around their necks they wore three strands of tulasi
beads, the beautiful sacred thread was draped about their bodies,
which were marked with tilaka in twelve places; their faces were
charming; they exhibited some sattvika-vikara (transformations of
ecstasy); and tears flowed incessantly from their eyes. When Babaji
Mahasaya saw such beautiful forms, he embraced them, and said,
"Today, you have sanctified me."

Again and again, they relished the dust from Babaji's lotus feet
and rubbed it on their heads and on all their limbs. At that time,
in accordance with Vrajanatha's previous arrangement, their two
servants arrived with a large quantity of food offerings (bhoga) for
Shriman Mahaprabhu. With folded hands Vijaya Kumara and
Vrajanatha requested that the bhoga preparations should be
offered, and the venerable chief among the bhaktas of Shrivasaangana
instructed the pujari to offer the bhoga to the Deities of Shri
Shri Panca-tattva.

Conch-shells and bells sounded, and the Vaishnavas took up
cymbals, karatalas and mrdangas and began to sing the bhoga-arati
song before Shriman Mahaprabhu. Many Vaishnavas gathered, and
the bhoga offering was accomplished with great ceremony. Arrangements
were then made for distributing prasadam in the natyamandira
(dancing hall). Hearing the loud sounds of hari-nama, all
the Vaishnavas assembled together, bringing their lotas with them.
Then they loudly chanted the glories of maha-prasada and began
to honor prasada. Vrajanatha and Vijaya Kumara did not want to
sit down immediately, because they were waiting for maha-mahaprasada
(the remnants of the guru and the Vaishnavas). However,
the foremost of the respected Babajis made them sit down, saying,
"You are grhastha Vaishnavas. We will be blessed by offering
prostrated obeisances unto your lotus feet."

Vijaya Kumara and Vrajanatha said humbly with folded hands,
"You are great renounced Vaishnavas. We will be very fortunate if
we can partake of your ambrosial remnants, and it will be an offense
if we sit with you."

The Vaishnavas replied, "So far as Vaisnavism is concerned, there
is no difference between a householder and a renunciant.
Vaishnavas are compared only according to their devotion; the more
advanced Vaishnava is simply the one who has the deeper devotion
for Shri Krishna."

They all sat together conversing in this way, and honoring
prasada, but Vijaya Kumara and Vrajanatha waited quietly, faithfully
keeping their prasada in front of them. Some of the Vaishnavas
who were respecting prasada noticed this and, understanding their
motive, said to Raghunatha dasa Babaji, "O chief of the Vaishnavas,
please be kind to your faithful disciples, otherwise they will not
take prasada."

When the elderly Babaji heard the Vaishnavas' request, he gave
some of his prasada to Vijaya and Vrajanatha. They accepted his
remnants with great faith, uttering shri gurave namah, and began to
honor prasada. While the bhaktas were taking prasada, some would
call out, "Sadhus savahana, be very careful not to overeat!" and "All
glories to the greatness of the prasadam!"

Oh! What unprecedented splendor arose in the natya-mandira
of Shrivasa-angana at that time! Everyone perceived Shri Saci-devi,
Sita and Malini-devi bringing prasada, while Shriman Mahaprabhu
sat and lovingly took that prasada with His dear associates. See??
ing this, the Vaishnavas forgot to take their own prasada. They all
watched, motionless, while tears of great joy gently trickled from
their eyes, and their hands, which were in the act of bringing
prasada to their mouths, remained fixed for as long as this lila was
manifest. After a short time, the lila disappeared from their sight,
and they gazed at one another and wept. Then the sweet taste of
that prasada defied description. As if with a single voice all of the
bhaktas said, "These two sons of brahmanas are recipients of Gaura
Hari's mercy. For this reason Shriman Mahaprabhu has manifested
His lila in this festival today."

Vrajanatha and Vijaya Kumara wept and said, "We are worthless,
wretched and destitute. We know nothing at all. We could only see
all these things today by the causeless mercy of our guru and the
Vaishnavas. Today our taking birth has become meaningful."

When Vijaya Kumara and Vrajanatha had honored prasada, they
took permission of the Vaishnavas and returned home.
From that day on, they bathed daily in the Ganga, and then
offered dandavat-pranama at the feet of their preceptor. They
would then take darsana of the Deity forms of Shri Krishna in the
mandira, and circumambulate Tulasi. In this way, they accepted
some kind of instruction every day. After four or five days had
elapsed, they presented themselves one evening at Shrivasa-angana.
Sandhya-arati and nama-sankirtana were already over, and Shri
Raghunatha dasa Babaji sat in his kutira, softly chanting shri-nama
in a sweet voice. They both offered dandavat-pranama at his lotus
feet, and he lovingly placed his lotus hand on their heads, seated
them, and inquired about their welfare.

Vrajanatha saw this as an opportunity and said, "Master, by your
mercy we have properly understood vaidhi-sadhana-bhakti. Now we
are very anxious to understand raganuga-bhakti, so kindly instruct
us about this."

Babaji was extremely pleased to hear this, and said, "Shri
Gaurachandra has taken both of you as His own, so there is nothing
that should not be given to you. Listen very carefully as I explain
raganuga-bhakti.

"First, I offer my dandavat-pranama again and again at the lotus
feet of Shri Rupa Gosvami, whom Shriman Mahaprabhu liberated
from the association of the Muslims, and to whom he instructed
rasa-tattva at Prayaga. I then take shelter of the lotus feet of Shri
Raghunatha dasa Gosvami, who is like a black bee, tasting the
nectar of that vraja-rasa. The supremely merciful Shri Gauranga
Mahaprabhu liberated him from the bottomless pit of gross materialism.
Then, by entrusting him within the hands of Shri Svarupa
Damodara Gosvami, He bestowed all perfection upon him.

"Now, before describing raganuga-bhakti, I should explain the
svarupa of ragatmika-bhakti.

Vrajanatha: But I would first like to know what is raga.

Babaji: When materialistic people are in contact with the objects
of the senses, they naturally become deeply attached to an endless
variety of material sense enjoyment. This intense attachment in
the heart is called visaya-raga. When they glance upon some
beautiful object, the eyes become restless, and in the heart, there
is an attraction (ranjakata) towards the object of beauty and
attachment (raga) to it.

Raga-bhakti is the state in which Krishna becomes the sole object
of raga. Shrila Rupa Gosvami has defined the word raga in the
following way:

iste svarasiki ragah paramavistata bhavet
tan-mayi ya bhaved bhaktih satra ragatmikodita
Bhakti-rasamrta-sindhu (1.2.272)

Raga is the unquenchable loving thirst (prema-mayi trsna) for
the object of one's affection, which gives rise to spontaneous
and intense absorption (svarasiki paramavistata) in that object.
Ragamayi bhakti is the performance of seva, such as
stringing garlands, with such intense raga.

Raga is the absolute (parama) and undivided (svarasiki) absorption
(avistata) in one's own particular object of worship. When
devotion to Krishna comes to the stage of ragamayi, it is called
ragatmika-bhakti. In summary, it can be said that intense hankering
for Krishna that is saturated with prema (prema-mayi) is called
ragatmika-bhakti.

It is auspicious that a person in whose heart such raga has not
arisen should strive to cultivate such bhakti by behaving according
to vidhi (the rules and regulations of sastra). The principles at
work in vaidhi-bhakti are fear, respect and reverence, whereas the
only principle at work in ragatmika-bhakti is lobha, or greed, in
relation to Shri Krishna's lila.

Vrajanatha: Who has the adhikara (qualification) for ragamayi
bhakti?

Babaji: Vaidhi-sraddha bestows the adhikara for vaidhi-bhakti, and
similarly, lobhamayi sraddha (faith imbued with greed for Krishna's
vraja-lila) bestows the adhikara for ragamayi bhakti.

The bhava of the vraja-vasis towards Krishna is the supreme
example of ragatmika-bhakti. One who has the great fortune to have
greed (lobha) to obtain the same bhava (sentiment ) as the vrajavasis
have towards Krishna has the adhikara for raganuga-bhakti.

Vrajanatha: What are the symptoms of such lobha?

Babaji: When one hears about the intensely sweet bhavas of the
vraja-vasis, one's intelligence (buddhi-apeksa) begins to consider
how one may enter into those dealings. That desire (apeksa) is the
symptom that lobha has awakened.

A person who has the adhikara for vaidhi-bhakti tests everything
on the platform of intelligence, knowledge of sastra, and reasoning;
and when he hears krishna-katha, he only accepts it if these three
support it. However, there is no such consideration in raga-marga,
for intelligence, knowledge of sastra, and reasoning are not desired
on this path. All that is needed is the greed for the sentiments of
the vraja-vasis: "What are the sweet bhavas of the vraja-vasis towards
Krishna? Is it possible for me to obtain such bhavas? How can this be
obtained?" This intense yearning is the symptom of greed, and one
who does not have it does not have the adhikara for raganuga-bhakti.
This you should understand.

Vrajanatha: What is the process of raganuga-bhakti?

Babaji: The sadhaka who has developed greed towards the beautiful
service mood (seva) of a particular vraja-vasi always remembers
and meditates on his seva to that personality. He is absorbed in
the mutual pastimes of his beloved Shri Krishna with that vraja-vasi,
and he constantly resides in Vraja, either physically or within the
mind, having a greed to obtain his or her bhava. He follows that
vraja-vasi's example, and always renders seva in two ways: Externally,
he serves as a practicing sadhaka; and internally he renders seva
with the bhavas (bhavana-purvaka) of his siddha-deha. This is the
process of raganuga-bhakti.

Vrajanatha: What is the relationship between raganuga-bhakti and
the angas of vaidhi-bhakti?

Babaji: The angas of vaidhi-bhakti - sravanam, kirtanam, and so on
- are also included in the raganuga-sadhaka's practice. The sadhaka
follows the eternal residents of Vraja, and consequently he tastes
the eternal bliss of service. At the same time, he observes the angas
of vaidhi-bhakti with his external body.

Vrajanatha: Please explain the glories of raganuga-bhakti.

Babaji: Raganuga-bhakti very quickly bestows that fruit which one
cannot obtain even by observing the angas of vaidhi-bhakti with
firm faith (nistha) for a long time. Devotion on the vaidhi-marga
is weak, because it depends on rules and regulations; whereas
raganuga-bhakti is naturally strong, because it is completely independent.
When one adopts the spiritual conception of following
in the footsteps of a loving resident of Vraja, raga is awakened
which always involves following the process of sravanam,
kirtanam, smaranam, pada-sevanam, arcanam, vandanam and atmanivedanam.
Ruci for following in the footsteps of the vraja-vasis
is only awakened in those whose hearts are nirguna (beyond
material attributes). This is why the greed for raganuga-bhakti is
supremely rare and the root of supreme auspiciousness. There
are as many types of raganuga-bhakti as there are of ragatmikabhakti.

Vrajanatha: How many kinds of ragatmika-bhakti are there?

Babaji: There are two kinds of ragatmika-bhakti: that which is based
on transcendental lust to satisfy Krishna (kama-rupa), and that
which is based on relationship (sambandha-rupa).

Vrajanatha: Please explain the difference between kama-rupa and
sambandha-rupa.

Babaji: It is said in Shrimad-Bhagavatam (7.1.30-31):

kamad dvesad bhayat snehad yatha bhaktyesvare manah
avesya tad-agham hitva bahavas tad-gatim gatah
gopyah kamad bhayat kamso dvesac caidyadayo nrpah
sambandhad vrsnayah snehad yuyam bhaktya vayam vibho

Many people have attained the Supreme by complete
absorption of the mind in devotion through lusty desires
(kama), envy (dvesa), fear (bhaya), or affection (sneha), and
by giving up the faulty aspects of those sentiments. The
gopis have attained the Supreme by fixing their minds on
Krishna through kama; Kamsa by bhaya; Sisupala and other
kings by dvesa; the Yadus by family relationships
(sambandha); you (the Pandavas) by affection (sneha); and
we sages (Narada and other rsis) by bhakti.

Six principles are mentioned here, namely, kama (lust), bhaya
(fear), dvesa (envy), sambandha (family relationship), sneha (affection),
and bhakti (devotion). Two of these - bhaya (fear) and dvesa
(envy) - should not be imitated because they are unfavorable
sentiments. Now, there are two kinds of sneha. The first is associated
with sakhya-bhava and is included in vaidhi-bhakti. The second
kind is related to prema and has no application in the field of
sadhana. Therefore, sneha has no place in the practice of raganugasadhana-
bhakti.

The words bhaktya vayam (in the sloka 7.1.31) mean that 'we' -
Narada and other sages - have attained the Supreme by bhakti. The
word bhakti here should be understood to mean vaidhi-bhakti, and
may refer either to the vaidhi-bhakti practices of the sages such as
Narada, or to devotion mixed with jnana.

The words tad-gatim gatah mean that many people have attained
the Supreme. It is important to have a clear understanding of this
sentence. A single ray of sunlight (kirana) and the sun itself are
one and the same substance (vastu). Similarly, brahma and Krishna
are also one and the same substance; brahma is simply Krishna's
bodily effulgence. The jnani bhaktas merge into that brahma existence,
and so do Krishna's enemies when He has personally killed
them. Some of them obtain sarupyabhasa (a semblance of sarupya,
or having a form similar to Bhagavan's) and remain immersed in
the bliss of brahma. According to the Brahmanda Purana, they stay
in Siddhaloka, the liberated world beyond the material world.

Two kinds of jivas reside in Siddhaloka: those who have attained
perfection through the cultivation of knowledge (jnana-siddha),
and asuras who have been killed by Shri Bhagavan. Amongst these
jnana-siddhas, some who are extremely fortunate become the asraya
of raga (abode of attachment for Krishna), and they worship His lotus
feet and thus obtain the ultimate aim of krishna-prema. In this way,
they gain entry into the group of Krishna's dear associates.

As the sunrays and the sun are considered one substance,
similarly there is no difference between Krishna's bodily effulgence
known as brahma and Krishna Himself. The words, tad-gatim mean
attaining tat, i.e., Krishna (krishna-gati). The jnanis and the asuras
achieve sayujya-mukti and both attain brahma, which is the rays of
Krishna's effulgence (krishna-kirana). The suddha-bhaktas develop
prema, and attain service to Krishna, who is the root of all existence.
Now, by removing bhaya, dvesa, sneha, and bhakti from the above??
mentioned list of six characteristics, we are left with kama and
sambandha. Therefore, kama and sambandha are the only bhavas that
are applicable in raga-marga. Thus, there are two types of ragamayi
bhakti: kama-rupa and sambandha-rupa.

Vrajanatha: What is the svarupa (intrinsic characteristic) of kamarupa
bhakti?

Babaji: The word kama signifies sambhoga-trsna (the desire for
sambhoga with Krishna). This sambhoga-trsna changes into ragatmikabhakti,
and from this, causeless loving behavior arises. In other words,
priti-sambhoga is to satisfy Krishna's desires. All one's endeavors are
made solely for Krishna's happiness and prosperity, without any
desire for one's own happiness. Even if there is an effort for one's
own pleasure, it is in accordance with Krishna's happiness.

This unprecedented love is only found in the female residents
of Vraja. The gopis' prema is endowed with a particular wonderful
sweetness (madhurya), and gives rise to many playful sports and
pastimes. That is why learned scholars refer to this unique
condition of love as kama (lust), although in reality the gopis' kama
is aprakrta (transcendental) and completely bereft of even the
slightest trace of fault. The kama of the conditioned souls is full of
fault and contemptible, whereas the love of the gopis is so transcendentally
pure and attractive that even such dear bhaktas as
Uddhava also desire to attain it. Nothing can compare with the
gopis' kama; it can only be compared with itself. Kama-ruparagatmika-
bhakti is found only in Vraja, and nowhere else. Kubja's
kama in Mathura is not really kama, but merely rati. The kama that
I am describing has no relation with that of Kubja.

Vrajanatha: What is sambandha-rupa-bhakti?

Babaji: Sambandha-rupa-bhakti is devotion to Krishna in which one
assumes an abhimana (conception and identity) such as "I am
Krishna's father" or "I am Krishna's mother." In Vraja, the devotion of
Nanda Maharaja and Mother Yasoda are examples of sambandharupa
bhakti.

One can attain one's inherent svarupa in unalloyed prema by
developing the bhavas of either kama-rupa or sambandha-rupa.
Therefore, both these bhavas are the shelter of nitya-siddha-bhaktas.
These have only been mentioned in the analysis of raganuga-bhakti.
Now, you can see that there are two types of raganuga-sadhanabhakti:
kamanuga and sambandhanuga.

Vrajanatha: Please explain the nature of kamanuga in raganugasadhana-
bhakti.

Babaji: Kamanuga is the desire to follow kama-rupa-bhakti, of
which there are two types: sambhoga-icchamayi and tat-tad-bhavaicchamayi.

Vrajanatha: What is sambhoga-icchamayi?

Babaji: Sambhoga-icchamayi means the desire to engage in playful
sportive pastimes (keli) with Krishna. Krishna's transcendental
sportive pastimes with the gopis are called sambhoga.

Vrajanatha: What is tat-tad-bhava-icchamayi?

Babaji: Tat-tad-bhava-icchamayi is the desire to experience the
sweet bhavas that the gopis of Vraja have towards Krishna.

Vrajanatha: How do these two kinds of raganuga-sadhana-bhakti
arise?

Babaji: When a bhakta sees Shri Krishna's beautiful Deity form and
hears Shri Krishna's madhura-lila-katha (sweet pastimes), an intense
hankering arises in his heart to experience those bhavas, and he
then engages himself in the sadhana of kamanuga and
sambandhanuga raganuga-bhakti.

Vrajanatha: Shri Krishna is male (purusa) and the gopis are all female
(prakrti). As far as I understand, only females can have the adhikara
for kamanuga raganuga-bhakti, so how can a male obtain this bhava?

Babaji: Jivas in this world are the abodes of five different types of
relationships - santa, dasya, sakhya, vatsalya and madhurya - according
to their own inherent svabhava. Of these five, dasya, sakhya,
vatsalya and madhurya are found in the residents of Vraja. Dasya,
sakhya, and vatsalya with fatherly instincts are male bhavas, and
those who are so inclined serve Krishna in male spiritual forms. The
two rasas in which the female bhava is intrinsic are vatsalya with
motherly instincts, and srngara-rasa or madhurya-rasa (the mellow
of amorous love), and those who are of this nature engage in Krishna's
service as females. These two kinds of svabhava exist both in Shri
Krishna's eternal associates and in sadhakas who are in their anugatya
(following).

Vrajanatha: How do those who have a male form practice raganugasadhana
with the bhava of the vraja-gopis?

Babaji: Those who have developed ruci for srngara-rasa according
to their adhikara may be male outwardly, but their spiritual body
(siddha-sarira) has a female form. In that siddha-sarira, they engage
in Krishna's service, following in the footsteps of a particular
gopi according to their ruci and inherent svabhava. Padma Purana
describes males who possessed this kind of bhava. When the sages
of Dandakaranya saw Shri Ramacandra's unparalleled beauty, they
performed bhajana with a desire to get Him as their husband. Later,
they attained gopi forms in Gokula lila and engaged in Shri Hari's
service by kama-rupa-ragamayi-bhakti.

Vrajanatha: We have heard that the women of Gokula are nityasiddhas,
who appear in Vraja in order to give nourishment to
Krishna's pastimes. If this is true, how is it consistent with the
description of the Padma Purana?

Babaji: Those who were nitya-siddha gopis easily participated in
the rasa dance with Shri Krishna. Others had taken birth as gopis after
attaining siddhi through kamarupa-sadhana-bhakti. According to
the sloka, ta varyamanah patibhih pitrbhir bhratr-bandhubhih1

__________
1 ta varyamanah patibhih pitrbhir bhratr-bandhubhih
govindapahrtatmano na nyavartanta mohitah (SB 10.29.8)
Even though the (nitya-siddha) gopis were forbidden by their
husbands, fathers, mothers, and brothers, they did not stop,
because they were enchanted, their hearts already having been
stolen by Shri Govinda. In this regard, Shrimad-Bhagavatam
(10.23.20) is also worth studying.
__________

(Shrimad-Bhagavatam 10.29.8), they attained their aprakrta-svarupa
by rendering manasa-seva to Krishna. These were mainly the maharsis
of Dandakaranya.

Vrajanatha: Will you please explain who are the nitya-siddha gopis
and who are the sadhana-siddha gopis?

Babaji: Shrimati Radharani is Shri Krishna's svarupa-sakti, and the
eight principal sakhis are Her first kaya-vyuha (bodily expansions).
The other sakhis follow behind as Her further kaya-vyuha. All
these sakhis are nitya-siddha; they are svarupa-sakti-tattva, not
jiva-tattva. The general sakhis of Vraja - who attained perfection
by performing sadhana - follow Shrimati Radharani's eternal associates
(parikara), and they are known as sadhana-siddha jivas.
Having been imbued with the potency of hladini-sakti, they attained
salokya (residence in vraja-aprakrta-lila) with the nityasiddha
sakhis of Vraja. Jivas who attain perfection by the path of
raganuga-sadhana in srngara-rasa are included amongst the
sadhana-siddha sakhis.

Those who only serve Krishna according to the principles of the
vidhi-marga, with the riramsa (desire) to enjoy with Krishna for their
own pleasure, gain entry into the group of Krishna's queens in
Dvaraka. One cannot become a follower of the vraja-gopis through
the vidhi-marga alone. However, those who behave externally
according to the principles of vidhi-marga, but who internally
practice the sadhana of raga-marga, also obtain vraja-seva.

Vrajanatha: How can one fulfill the desire for enjoyment (ramana)
or riramsa?

Babaji: Those who have the mood of Krishna's queens (mahisi-bhava)
towards Him desire to give up the quality of shamelessness
(dhrstata), and engage in Krishna's service just as a housewife (grhini).
They do not want to serve like the beautiful vraja-sundaris.

Vrajanatha: Please explain this subject more clearly.

Babaji: Mahisi-bhava is the sadhana-seva in which one cherishes
the spiritual self-conception that Krishna is one's own husband.
The relationship that is established with Shri Krishna when one
attains this mahisi-bhava is known as svakiya (marital love). Those
who have mahisi-bhava in the stage of sadhana do not experience
the parakiya-rasa (paramour mellow) of the gopis of Vraja, and this
is why they cannot follow the gopis in parakiya-bhava. Therefore,
the only way to attain vraja-rasa is to practice raganuga-sadhanabhakti
in the parakiya-bhava.

Vrajanatha: By your mercy, I have understood up to this point. Now,
please explain the difference between kama and prema. If the two
are non-different, then can't prema-rupa be used instead of kamarupa?
The word kama sounds somewhat harsh.

Babaji: There is some difference between kama and prema. Prema
is the same as sambandha-rupa ragamayi-bhakti; there is no difference
between those two. In sambandha-rupa-bhakti, there is no
kama, in other words, no desire for sambhoga; it is prema without
playful sporting pastimes (keli). Prema becomes kama-rupa-bhakti
when it is combined with the desire for sambhoga. Kama-rupa-bhakti
is not present in any other rasa; it is found only in the srngararasa
of the vraja-devis. Kama in this material world takes the form
of sense gratification, and it is quite different from aprakrta-kama.
The kama of this material world is only a perverted reflection or
transformation of the faultless aprakrta-kama. Even Kubja's bhava
cannot be called direct kama, although it is directed towards Krishna.

Jadiya-kama (lust in relation to inert, lifeless matter) is based
on sense gratification, and it is only a transformation of misery. It
is worthless and contemptible. In contrast, kama based on prema
is full of ananda, and it is supremely valuable and always joyful.
Since prakrta-kama (worldly lust) is insignificant and abominable,
you should have no hesitation in using the word aprakrta-kama
(transcendental lust).

Vrajanatha: Now please explain raganuga-bhakti that is based on
relationship (sambandha-rupa).

Babaji: Sambandhanuga bhakti has the mood of being related to
Krishna, and this relationship may be one of three types: in dasya
(servitude), in sakhya (friendship), or in vatsalya (parental). 'I am
Krishna's servant, and Krishna is my master'; 'I am Krishna's friend'; 'I
am Krishna's mother or father' - all these moods are called relationship.
Sambandhanuga bhakti is pre-eminently displayed only in the
inhabitants of Vraja.

Vrajanatha: How does one cultivate raganuga-bhakti in the mood
of a servant, friend or parent?

Babaji: One who has awakened ruci for dasya-rasa follows Krishna's
eternal servants such as Raktaka and Patraka, and serves Krishna by
following their particular mood of service, imbued with madhurabhava.
One whose ruci is towards sakhya-rasa serves Krishna by following
the bhava (sentiment) and cesta (endeavors) of one of
Krishna's priya-sakhas such as Subala. One whose ruci is towards
vatsalya-rasa engages in Krishna's service by following the bhava and
activities of bhaktas such as Nanda and Yasoda, who have a parental
relationship with Him.

Vrajanatha: What does it mean to follow (anukarana) the cesta and
bhavas?

Babaji: According to one's eternal inherent nature (siddha-bhava)
towards Krishna, some specific bhavas and cesta (endeavors) arise, and
vyavahara (activities) are also manifested along with them. A sadhaka
performing sambandhanuga bhakti engages himself in Krishna's
service by following these bhavas, cesta and vyavahara. For instance,
Nanda Maharaja has the mood of paternal affection towards Krishna,
so one should follow all the endeavors that he makes to please
Krishna, guided by the mood of paternal affection, but one should
never consider that he himself is Nanda, Yasoda, Subala or
Raktaka. Rather, one should simply follow the bhavas of these great
bhaktas according to one's own ruci; otherwise, it will be an offense.

Vrajanatha: Which type of raganuga-bhakti do we have the adhikara
to adopt?

Babaji: My son, you should scrutinize your own svabhava, and then
you will see the corresponding type of devotion for which you are
qualified. A particular ruci will awaken according to your inherent
svabhava, and you should pursue the rasa that is indicated by
that ruci. In order to cultivate that rasa, you should follow one of
Krishna's eternal associates who is perfect in it. To determine rasa, it
is only necessary to examine your own ruci. If your ruci is towards
the path of raga, then you should act according to that ruci; and as
long as inclination has not awakened for the path of raga, you should
simply execute the principles of vaidhi-bhakti with firm faith.

Vijaya: Prabhu, I have been studying Shrimad-Bhagavatam for a long
time, and I listen to krishna-lila whenever and wherever I find the
opportunity. Whenever I deliberate on krishna-lila, a strong bhava
arises within my heart to serve the Divine Couple as Lalita-devi
does.

Babaji: You need not say any more. You are a manjari (young
maidservant) of Lalita-devi. Which service do you like?

Vijaya: I desire that Shrimati Lalita-devi should grant me permission
to string garlands of flowers. I shall string lovely garlands of
beautiful delicate flowers, and place them in Lalita Sakhi's lotus
hands. She will look upon me with an infinitely merciful, loveladen
glance, and then she will place the garlands around the necks
of Shri Shri Radha and Krishna.

Babaji: I give you my blessings that you may attain perfection in
the goal for which you are undertaking your sadhana.

When Vijaya heard Babaji Mahasaya's affectionate benediction,
he fell at the lotus feet of his preceptor and wept. Seeing his
emotional state, Babaji said, "Go on continually practicing
raganuga-sadhana-bhakti with this same feeling, and externally
follow the conduct laid down according to the rules of vaidhisadhana-
bhakti, in a regular way."

When Vrajanatha saw Vijaya Kumara's spiritual wealth, he
folded his hands and humbly said, "My master, whenever I meditate
on Shri Krishna's pastimes, a desire arises in my heart to serve
Him by following in the footsteps of Subala."

Babaji: Which service do you like?

Vrajanatha: When the calves wander far off to graze, I would very
much like to bring them back in the company of Subala. When
Krishna sits in a place to play upon His flute, I will take the permission
of Subala to let the cows drink water, and then I will bring
them to Bhai (Brother) Krishna. This is my heart's desire.

Babaji: I give you the benediction that you will attain Krishna's
service as a follower of Subala. You are eligible to cultivate the
sentiment of friendship (sakhya-rasa).

It is wonderful that from that day on, within Vijaya Kumara's
mind, the feeling began to sprout that he was a maidservant (dasi)
of Shrimati Lalita-devi, and he began to look upon Shrila Babaji
Maharaja as the personification of Shri Lalita-devi.

Vijaya: Oh master! What more remains to be known about this
subject. Please give your order.

Babaji: Nothing more remains. You need only know the name, form,
dress and so on, of your siddha-sarira. Come to me alone at another
time and I shall tell you all these things.

Vijaya Kumara offered dandavat-pranama at the feet of his preceptor
and replied, "As my master pleases."

From that day on, Vrajanatha began to look upon Babaji as the
personification of Subala. Babaji said to Vrajanatha, "You also
come to me alone at another time and I will tell you the name,
form, dress and ornaments of your spiritual body."
Vrajanatha offered dandavat-pranama and said, "As my master
pleases."

Vrajanatha and Vijaya Kumara acknowledged their great good
fortune, and from that day on, they happily engaged in their
spiritual practice of raganuga-sadhana. Externally, everything remained
as before, but their inner emotions had changed. Externally,
Vijaya Kumara behaved only as a man, but internally he was
imbued with the female nature (stri-bhava), while within
Vrajanatha appeared the inherent svabhava of a cowherd boy.

The night was far advanced. Both of them returned home,
chanting on their japa-mala the maha-mantra that they had received
from their preceptor - Hare Krishna, Hare Krishna, Krishna Krishna,
Hare Hare, Hare Rama, Hare Rama, Rama Rama, Hare Hare. It was
midnight, and the lovely moonlight appeared like a shower of
whitish silver upon the earth. An intoxicating breeze blew from
the Malayan Mountain, creating a very pleasant sensation for the
mind. They sat down together beneath an amvala tree in a beautiful
secluded place near Laksmana Tila, and began a discussion.

Vijaya: Vrajanatha, our hearts' desires have been fulfilled. We shall
certainly be blessed with Krishna's mercy by the grace of the
Vaishnavas. Let us now decide our future course of action. Tell me
frankly what you want to do. Do you want to marry, or do you want
to become a mendicant? I don't want to put any pressure on you; I
just want you to let me know your real intention, so that I can
communicate it to your mother.

Vrajanatha: Uncle, I regard you very highly, and besides that, you
are an erudite scholar and a Vaishnava. You have been my guardian
since my father passed away, and I am prepared to act according to
your order. I am nervous about marriage because I don't want to
become entangled in the material world and fall down from my
realization of the supreme spiritual reality. What is your opinion?

Vijaya: I don't want to impose anything on you. You have to decide
for yourself.

Vrajanatha: It will be proper for me to receive Gurudeva's instruction,
and act accordingly.

Vijaya: That's a good idea. Tomorrow we shall take Prabhupada's
decision on this subject.

Vrajanatha: Uncle, what is your consideration? Will you remain
as a grhastha or become a mendicant?

Vijaya: My son, like you, I am also undecided. I sometimes think of
giving up grhastha-dharma and becoming a mendicant; and
sometimes I think that if I do so, my heart may become dried up, so
that I am deprived of bhakti-rasa as well. I think it is appropriate to
take Shri Gurudeva's order in this regard, and act accordingly. I shall
do as he instructs me.

Realizing that the night was far advanced, uncle and nephew
returned home chanting hari-nama, then after honoring prasada,
they took rest.

THUS ENDS THE TWENTY-FIRST CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: ABHIDHEYA-RAGANUGA-SADHANA-BHAKTI"


.\8\cpmv.34de\1\cpmv.3973\22._Prameya__Prayojana_Tattva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 22. Prameya: Prayojana Tattva >>

C H A P T E R 2 2
Prameya: Prayojana Tattva

It was Ekadashi, and the Vaishnavas were performing kirtana on
the large raised platform beneath the Bakula tree in
Shrivasangana. Some were sighing heavily, saying, "Ha Gauranga!
Ha Nityananda!" None of them could understand in what kind of
bhava their revered, elderly Babaji was absorbed. Before their eyes,
he became stunned. Then after some time he burst into tears, crying,
"Woe is me! Alas! Where is my Rupa? Where is my Sanatana?
Where is my Dasa Gosvami? Where is my Krishnadasa Kaviraja, the
dearmost brother of my heart? Where have they gone, abandoning
me all alone? Fie on me that I remain alive, simply tolerating
the pain of their separation! I am undone by their separation. Even
the remembrance of Radha-kunda is troublesome to me. My lifeforce
writhes in agony. Only the vision of Rupa-Sanatana will save
my forlorn life. I have not given up my life, even though separated
from them! I am simply condemned in every way!" Speaking in this
way, he began to roll in the dust of the courtyard.

All the Vaishnavas there said, "Babaji, be patient. Rupa and
Raghunatha are in your heart. Look here, Shri Chaitanya
Mahaprabhu and Nityananda Prabhu are dancing before you."

"Oh! Oh, where?" Babaji suddenly leapt to his feet, and saw
before him Shri Chaitanya Mahaprabhu, Shri Nityananda Prabhu, Shri
Advaita Prabhu, Shri Gadadhara, Shrivasa and all the devotees
performing kirtana. They were all dancing, completely absorbed
in mahabhava. Seeing this scene, he said, "Blessed is Mayapura!
Only Shri Mayapura can remove the grief of separation from Vraja."

When the scene disappeared, he went on dancing for a long time.
Later, becoming peaceful, he sat in his cottage.

Just then, Vijaya Kumara and Vrajanatha came and offered
obeisances at his lotus feet. Seeing them, Babaji Maharaja was very
pleased and said, "How is your bhajana?"

Both of them humbly folded their hands and said, "We need your
mercy, for it is everything to us. It is only because of so much sukrti
(pious activities) accumulated over many births that we could so
easily attain the shelter of your lotus feet. Since it is Ekadashi today,
with your permission we will observe nirjala fasting. We have
come to take your darsana."

Babaji: You two are blessed. Very soon you will attain the state of
bhava.

Vijaya: Prabhu, what is the state of bhava? So far, you have not
told us anything about this. Kindly bestow your mercy upon us by
speaking on this subject.

Babaji: Up to this point, I have only given you instructions concerning
the practice of sadhana. By continually practicing sadhana,
one gradually comes to the perfected stage. Bhava is the preliminary
condition which heralds the stage of perfection (siddhaavastha).
Shri Dasa-mula (10a) gives the following description of this
perfected state:

svarupavasthane madhura-rasa-bhavodaya iha
vraje radha-krishna-svajana-jana bhavam hrdi vahan
paranande pritim jagad-atula-sampat-sukham aho
vilasakhye tattve parama-paricaryam sa labhate

In the mature stage of sadhana-bhakti, when the jiva becomes
situated in his svarupa, then by the influence of the
hladini potency, the state of bhava in madhura-rasa arises
within him. In other words, the mood to follow in the
footsteps of the dearmost associates of Shri Shri Radha
Krishna in Vraja arises in his heart. Gradually he obtains
happiness and prosperity that is unsurpassed in this world,
in the form of the supreme service of paramananda-tattva,
which is known as vilasa. There is no greater gain than
this for the jiva.

This sloka describes prayojana-tattva, the stage of prema. The first
stage of prema is bhava.

prabhuh kah ko jivah katham idam acid-visvam iti va
vicaryaitan arthan hari-bhajana-krc chastra-chaturah
abhedasam dharman sakalam aparadham pariharan
harer namanandam pibati hari-daso hari janaih
Dasa-mula (10b)

Who is Krishna? Who am I, the jiva? What is this temporary
material (acit) world, and the eternal spiritual (cit) world?
He, who is exclusively devoted to the bhajana of Shri Hari
and has made an intelligent analysis of the Vaishnava sastras
under the guidance of suddha-bhaktas, who has abandoned
all offenses and attachment to dharma and adharma, and
who can consider and dispose of all questions, that servant
of Shri Hari drinks the sublime beverage of shri-hari-nama in
the company of other hari-janas.

This Dasa-mula is a compilation of unparalleled beauty, in which
all of Shriman Mahaprabhu's instructions have been expressed
concisely.

Vijaya: I would like to hear the exalted position of Dasa-mula in
brief.

Babaji: Then listen.

samsevya dasa-mulam vai hitva 'vidyam ayam janah
bhava-pustim tatha tustim labhate sadhu-sangatah
Dasa-mula-mahatmya

When the jiva studies and carefully follows this Dasa-mula,
he throws far away material disease in the form of ignorance.
Thereafter, through the association of sadhus, he obtains
the nourishment of bhava, and becomes fully satisfied.

Vijaya: Prabhu, may all of us wear the necklace of this incomparable
Dasa-mula about our necks. We will recite this Dasa-mula every day,
and offer respectful obeisances unto Shriman Mahaprabhu. Now
kindly elaborate on the subject of bhava (bhava-tattva).

Babaji: The characteristic feature of bhava is that it is situated in
unalloyed goodness (suddha-sattva-visesa-rupa-tattva). It can be
compared to a tiny ray of the prema sun.

The constitutional characteristic (svarupa-laksana) of bhava is
that it is situated in unalloyed goodness (visuddha-sattva). Bhava
is also known by the name rati, and is sometimes called a sprout of
prema (premankura). The propensity for divine knowledge (samvitvrtti)
is an aspect of the all-enlightening internal potency (svarupasakti),
and is the state of unalloyed goodness (suddha-sattva),
having no connection with maya. When this samvit-vrtti combines
with the propensity for unalloyed bliss (hladini-vrtti), the essential
aspect of that combination is called bhava.

One obtains knowledge of an object (vastu) by means of the
propensity for consciousness (samvit-vrtti), and one tastes that
object through the propensity for unalloyed bliss (hladini-vrtti).
Krishna is the supreme object, and His svarupa can only be known
through the all-enlightening propensity of svarupa-sakti, and not
by the mental faculty of the marginal jivas. When the svarupa-sakti
manifests herself within the heart of the jiva by the mercy of Krishna
or of His bhakta, then the cognitive faculty (samvit-vrtti) of the
svarupa-sakti begins to act within the heart. When that happens,
knowledge of the spiritual realm (cid-jagat) is revealed. The spiritual
world is constituted of suddha-sattva, whereas the material
world is constituted of a combination of the three material modes
of sattva, rajah and tamah. The essential combination of hladini with
the knowledge of the spiritual world enables one to taste the sweetness
of that spiritual realm, and when that taste attains fullness,
it is called prema.

If prema is compared to the sun, bhava can be compared to a ray
(kirana) of the sun. The constitutional nature (svarupa) of bhava
is that it is a ray of the sun of prema, and its unique characteristic
(visesata) is that it purifies the heart of the jiva and thus causes
the heart to become softened or melted (masrna). The word ruci
signifies three desires. These are 1) the desire to attain the service
of Radha and Krishna (prapty-abhilasa), 2) the desire to do that which
is favorable for Krishna's pleasure (anukulya-abhilasa), and 3) the desire
to serve Krishna with love and affection (sauharda-abhilasa).

Bhava can be described as the first glimpse of prema. The word
masrna means 'softness and melting of the heart.' Bhava has been
described in the tantra as the preliminary state of prema, and when
it arises, horripilation and other transformations of ecstasy
(sattvika-vikara) are manifested slightly. However, the state of bhava
is self-established (svatah-siddha) in the nitya-siddha-bhaktas,
which means that suddha-sattva is eternally present in them, so
there is no question of it becoming manifest in them.

In the baddha-jiva, this state of bhava first manifests in the
mental faculties (mano-vrtti) and then becomes identified
(svarupata) with them. Therefore, although bhava is self-manifest
(svayam-prakasa), it appears that it did not exist previously, and
that its manifestation was brought about by something else
(prakasya). The natural function of bhava is to reveal the intrinsic
identity (svarupa) of Krishna and His sweet pastimes. Bhava manifests
in the mental faculties (mano-vrtti), yet it appears to have
been manifested by some other faculty of knowledge. In reality,
the nature (svarupa) of rati is self-tasting (svayam-asvadanasvarupa);
in other words, it is itself the object of taste and enjoyment
for the bhakta, and yet at the same time it becomes the cause
of the baddha-jiva relishing Krishna and His lila.

Vrajanatha: How many types of bhava are there?

Babaji: There are two types of bhava, arising from two different
causes. The first is bhava that has arisen as a result of ardent spiritual
practice (sadhana-abhinivesa-ja-bhava); and the second is bhava
that has arisen due to Krishna's mercy or the mercy of Krishna's bhakta
(prasada-ja-bhava). Bhava that arises from the practice of sadhana
is the most commonly observed; bhava arising from special mercy
is very rare.

Vrajanatha: What is bhava arising from practice (sadhanaabhinivesa-
ja-bhava)?

Babaji: There are two kinds of bhava arising from practice, one on
the vaidhi-marga and the other on the raganuga-marga. Ruci appears
first, before bhava, and it is followed by attachment (asakti)
to Krishna, and finally rati. I consider bhava and rati to be the same
because this is the opinion of the Puranas and the sastras concerning
the performance of the dramatic arts (natya-sastras).

In the case of bhava arising from vaidhi-sadhana, sraddha comes
first, and then gives rise to nistha, which in turn develops into
ruci. However, in the case of bhava arising from raganuga-sadhana,
ruci is produced immediately.

Vrajanatha: What is bhava arising from the mercy of Krishna or His
bhakta (prasada-ja-bhava)?

Babaji: Bhava arising from the mercy of Krishna or His bhakta
(prasada-ja-bhava) is bhava that occurs spontaneously, without the
performance of any kind of sadhana.

Vrajanatha: Please explain this further.

Babaji: Krishna's mercy is bestowed in three ways: 1) by words (vacika),
2) by granting vision (aloka-dana), and 3) by grace manifest in the
heart (harda). Suppose that Krishna bestows His mercy upon some
brahmana by saying, "O best of the twice-born, may supremely auspicious,
blissful, and uninterrupted bhakti arise within you." Simply
by such words, vacika-prasada-ja-bhava arises within the heart.

The rsis residing in the forest had never previously seen Krishna,
but when they attained His darsana, bhava arose within their
hearts. Such is the power of Krishna's mercy. This is an example of
bhava arising due to Krishna's granting His vision (aloka-dana).

Bhava that arises within the heart due to mercy is called hardabhava,
and this is observed in the life history of Sukadeva Gosvami
and other bhaktas. When Shri Krishna descended as Shri Chaitanya
Mahaprabhu, there were many instances of these three kinds of
bhava arising from His mercy. One cannot count the number of
people who were filled with bhava when they saw Shriman
Mahaprabhu. Jagai and Madhai are examples of those who obtained
bhava because of the Lord's words, and Jiva Gosvami obtained bhava
from within his heart (harda-bhava), by Shri Gauranga's mercy.

Vrajanatha: What is bhava arising from the mercy of a bhakta?

Babaji: Dhruva and Prahlada obtained bhava for Bhagavan by
Narada Muni's mercy, and bhava-bhakti arose in the hearts of
innumerable people by the mercy of Shri Rupa, Sanatana and other
associates (parsada) of Krishna.

Vijaya: What are the symptoms of the appearance of bhava?

Babaji: The following characteristics begin to manifest in the
sadhaka when bhava appears:

1. ksanti-tolerance,

2. avyartha-kalatva-concern that time should not be wasted,

3. virakti-detachment,

4. mana-sunyata-freedom from pride,

5. asa-bandha-bound by hope,

6. utkantha-deep longing,

7. nama-gane sada-ruci-taste to always chant shri-hari-nama,

8. asaktis tad-gunakhyane-attraction for hearing about Shri
Hari's transcendental qualities, and

9. tad-vasati-sthale priti-affection for the places of Krishna's
pastimes.

Vijaya: What is ksanti (tolerance)?

Babaji: Ksanti means that one remains peaceful even when there
is cause for anger or mental agitation. Ksanti may also be called
ksama.

Vijaya: What is avyartha-kalatva (concern that time should not
be wasted)?

Babaji: Avyartha-kalatva means that one does not let a moment
pass in vain, and thus is incessantly engaged in hari-bhajana.

Vijaya: Please explain the meaning of virakti (detachment).

Babaji: Virakti is disinterest in sense gratification.

Vijaya: Can those who have taken vesa (renounced order, sannyasavesa
or babaji-vesa) assert that they are detached?

Babaji: Vesa is a matter of social etiquette. When bhava appears
within the heart, ruci for the spiritual world becomes very strong,
and taste for the material world gradually diminishes. Finally,
when bhava fully manifests, taste far the mundane world becomes
practically nil (sunya-praya). This is called detachment (virakti).
A detached Vaishnava is one who has attained virakti and then takes
vaishnava-vesa to diminish his necessities. However, the sastras do
not sanction taking vesa prior to the appearance of bhava; that is
not real vesa at all. Shriman Mahaprabhu taught this lesson to the
whole world when he punished Chota Haridasa.

Vijaya: What is mana-sunyata (freedom from pride)?

Babaji: Pride (abhimana) arises when one identifies with one's
wealth, strength, beauty, high position, high caste, good family,
lineage, etc. Mana-sunyata means being free from pride in spite of
possessing such material qualification. Padma Purana gives an
excellent example of mana-sunyata. There was a wise emperor, who
ruled all other prominent kings. However, when by good fortune
krishna-bhakti arose within his heart, he gave up his opulence and
his pride in being the emperor, and maintained his life by begging
in the cities of his enemies. He offered respects to all, regardless of
whether they were brahmanas or enemies.

Vijaya: What is asa-bandha (the bondage of hope)?

Babaji: Asa-bandha means to engage the mind in bhajana bound by
the unswerving faith that "Krishna will certainly bestow His mercy
upon me."

Vijaya: What is utkantha (deep longing)?

Babaji: Utkantha is extreme greed to obtain one's heart's desire.

Vijaya: What is nama-kirtana-ruci (taste for chanting shri-harinama)?

Babaji: Ruci in nama-kirtana means incessant engagement in harinama
with the faith (visvasa) that shri-nama-bhajana is the highest
of all the many types of bhajana. Ruci for nama-kirtana is the key to
attaining supreme auspiciousness. Another day I will explain the
truth regarding shri-hari-nama.

Vijaya: What is asaktis tad-gunakhyane (attachment to the descriptions
of the transcendental qualities of Krishna)?

Babaji: It is said in Shri Krishna-karnamrta:

madhuryad api madhuram manmathata tasya kim api kaisoram
capalyad api capalam, ceto bata harati hanta kim kurmah

Shri Krishna, as the transcendental Cupid (manmatha), is
sweeter than the most sweet, and His adolescence is more
restless than the most restless thing. The qualities of that
transcendental Cupid, which defy description, are stealing
my mind. Alas! What shall I do now?

No matter how much one hears about Shri Krishna's qualities, one
never becomes satiated. The attachment to hearing goes on increasing
incessantly, and one never stops wishing to hear more
and more.

Vijaya: What is tad-vasati-sthale priti (affection for the places of
Krishna's pastimes)?

Babaji: When a bhakta performs parikrama of Shri Navadvipa-dhama,
he inquires as follows: "O residents of the dhama, where is the
birthplace of the dearmost Master of our life? In which direction
would Mahaprabhu's kirtana party pass? Please tell me where our
Master used to perform his forenoon pastimes with the gopas." The
residents of the dhama reply, "This place where we are standing is
Shri Mayapura. The elevated place that you see directly in front of
us, surrounded by the grove of tulasi plants, is the very place where
the most precious appearance of Shriman Mahaprabhu took place.
Just see the villages of Ganga-nagara, Simuliya, Gadigacha, Majida,
and others. Shriman Mahaprabhu's first sankirtana party passed
through these very villages." Hearing such sweet talks saturated
with prema from the mouths of the residents of Gauda, his body
thrills with horripilation, his heart becomes overwhelmed with
bliss, and tears trickle from his eyes. In this way, he performs
parikrama of all Mahaprabhu's pastime places. This is called affection
for the places where the Lord performed His pastimes (tadvasati-
sthale priti).

Vrajanatha: Should we understand that rati towards Krishna has
arisen in every individual in whom we observe this kind of
emotion?

Babaji: No. Rati is emotion (bhava) that arises spontaneously towards
Krishna. Similar emotion may be observed in relation to other
objects, but it cannot be called rati.

Vrajanatha: Will you kindly give one or two examples to make this
subject clear?

Babaji: Suppose a man desires liberation, but the dry and difficult
worship of the nirvisesa-brahma seems troublesome to him. Then
he hears from somewhere that one can very easily attain mukti
simply by uttering the names of Bhagavan. For example, Ajamila
obtained mukti easily by uttering the name of Narayana. When
the man hears this, he becomes overjoyed. As he remembers the
power of shri-nama to give liberation, he becomes agitated with
ecstasy, thinking that he will receive liberation easily. He chants
shri-hari-nama, weeps continuously, and falls down unconscious. In
this instance, the name uttered by the sadhaka who desires
liberation is not suddha-nama, and the bhava that he displays is
not krishna-rati (suddha-bhava), because his spontaneous feeling is
not directed towards Krishna. His main objective is to obtain mukti,
and not krishna-prema. The name that he utters is called namaabhasa,
and his emotional display (bhava) is called bhava-abhasa.

Another example is that of a person who worships Durga-devi
in order to obtain material enjoyment. He prays, "Please give me
benedictions! Please give me wealth!" Then, thinking that Durgadevi
will fulfill his heart's desire as soon as she becomes pleased,
he exclaims, "O Durga!" and rolls on the ground before her, crying.
This person's bhava when he cries and falls on the ground is
not suddha-bhava. It is sometimes described as bhava-abhasa, and
sometimes as false or impure emotion (kubhava). Bhava cannot arise
unless one performs unadulterated worship of Krishna (suddha-krishnabhajana).
Bhava is known as kubhava or bhava-abhasa if it arises from
a desire for material enjoyment (bhoga) or liberation (moksa), even
if it is related to Krishna.

The word kubhava refers to any sort of bhava that may arise in
the heart of one who is contaminated with Mayavada philosophy.
Even if such a person lies unconscious for seven praharas, this
display cannot be called bhava. Aho! Even the most elevated liberated
souls, who are freed from all kinds of desires, incessantly search
out bhagavad-rati. It is the supreme secret, and Krishna does not easily
bestow it, even on completely sincere bhaktas whose practice of
bhajana is fully accomplished. How, then, can it arise in the hearts
of those who do not have suddha-bhakti, and who are contaminated
with desires for material enjoyment and liberation?

Vrajanatha: Prabhu, it is often observed that when those who
desire material enjoyment and liberation perform hari-namasankirtana,
they manifest the bodily symptoms of bhava that you
have described. How is this to be understood?

Babaji: Only foolish people are astonished to see the external
symptoms of bhava in such people; those who understand bhavatattva
properly call this sort of bhava "the semblance of rati (ratyabhasa),"
and they remain far away from it.

Vijaya: How many kinds of raty-abhasa are there?

Babaji: There are two kinds of raty-abhasa: reflected raty-abhasa
(pratibimba raty-abhasa) and shadow raty-abhasa (chaya raty-abhasa).

Vijaya: What is pratibimba raty-abhasa?

Babaji: People who desire liberation think that one can only obtain
mukti through brahma-jnana, but the spiritual discipline of
brahma-jnana is difficult and troublesome. Some of them come to
understand that mukti may be achieved simply by performing harinama,
and that one may obtain brahma-jnana in this way very easily,
and without hard labor. When they think like this, they become
blissful, expecting to obtain mukti without having to undergo
great difficulty. Then this semblance (abhasa) of the bodily transformations,
such as tears, horripilation, etc., appear in their bodies.
Such transformations are known as pratibimba-abhasa.

Vrajanatha: Why are they called 'reflected (pratibimba)'?

Babaji: If those who desire liberation or material sense enjoyment
have the good fortune to associate with advanced bhaktas, they
also begin to adopt the processes of hari-nama-kirtana and so on.
At that time, some reflection of the bhava-moon in the sky of the
suddha-bhakta's heart also appears in the heart of those who are
thirsty for liberation. This reflection is called pratibimba. Suddhabhava
never arises in the hearts of those who desire material sense
enjoyment or liberation, but bhava-abhasa arises in them when they
see the bhava of suddha-bhaktas. That bhava-abhasa is known as
pratibimba-abhasa, and it does not generally produce any enduring
benefit. It only bestows material enjoyment and liberation, and
then it disappears. Such bhava-abhasa may also be understood to
be a kind of nama-aparadha.

Vrajanatha: Please explain the nature of chaya-bhava-abhasa.

Babaji: When a kanistha-bhakta who is unacquainted with knowledge
of the self (atma-tattva) associates with activities, time, places,
and bhaktas that are dear to Hari, a shadow (chaya) of rati may appear.
Compared to rati itself, this shadow is insignificant by nature
and unsteady, but it creates curiosity (as to the rati the suddhabhaktas
experience), and it destroys sorrows. This is called chayaraty-
abhasa. The bhakti of these bhaktas may be pure up to a certain
limit, but it is not resolute, and that is why it gives rise to ratyabhasa.
In any case, such chaya-bhava-abhasa only arises through
the influence of many pious activities. By the association of
Vaishnavas (sat-sanga), chaya-bhava-abhasa becomes pure, and subsequently
gives rise to suddha-bhava. Nonetheless, one should bear
in mind that, no matter how developed this bhava-abhasa may be,
it gradually wanes like the moon in the dark half of a lunar month
if one commits some offense towards a pure Vaishnava. What to
speak of bhava-abhasa, even suddha-bhava will gradually vanish if
one commits offenses towards Krishna's bhaktas.

If one repeatedly associates with those who desire liberation,
his bhava will also become bhava-abhasa, or he may fall victim to
the pride of thinking himself to be Isvara. This is why it is sometimes
seen that when new bhaktas are dancing, they develop the
desire for liberation. These new bhaktas do not think carefully and
consider their situation, and so they associate with those who seek
liberation, which results in disturbances. New bhaktas should,
therefore, carefully avoid the association of people who aspire for
liberation.

Occasionally the state of bhava is seen to arise in someone
suddenly, and without apparent cause. The explanation for this is
that he practiced sadhana extensively in his previous birth, but
that practice could not bear fruit until now because of various
kinds of hindrances or impediments. However, suddha-bhava suddenly
arose in his heart when these obstacles were removed. Sometimes,
an excellent state of bhava like this may also arise suddenly
because of Krishna's causeless mercy. This kind of bhava is known as
shri-krishna-prasada-ja-bhava.

One should not criticize a person in whom true bhava has
manifested, even though one may observe some slight fault in
his behavior, for once bhava has arisen, the sadhaka becomes completely
successful in all his endeavors. Under such circumstances,
it is not possible for him to behave sinfully, but if any sinful behavior
is sometimes observed, it should be understood in one of two
ways. The maha-purusa-bhakta may have performed some sinful
activity by force of circumstances, but he cannot possibly remain
in that condition permanently. Alternatively, some semblance of
sin (papa-abhasa) from his previous life has not been completely
destroyed, and is still present even after bhava has arisen in him,
although it will be destroyed very soon. One should think like this
and not pay any attention to the commonplace faults that may be
seen in bhaktas, for it is nama-aparadha to do so. The Nrsimha Purana
forbids us to absorb our attention in such faults.

bhagavati ca harav ananya-ceta
bhrsa-malino'pi virajate manusyah
na hi sasa-kalusa-cchavih kadacit
timira-paro bhavatam upaiti candrah

Just as the moon is never obscured by darkness, even though
covered with black spots, similarly, a person exclusively
devoted to Shri Hari remains glorious, though by appearance
he may be wicked and depraved.

It should not be concluded from this instruction that a bhakta
repeatedly engages in sinful activities. Once a bhakta has developed
nistha in bhakti, he will have no inclination to sin further.
However, as long as the material body exists, there is a chance that
sinful activity will occur unexpectedly. If a bhakta is exclusively
devoted, the influence of his bhajana immediately burns to ashes
all kinds of sins, just as a blazing fire easily consumes a small heap
of cotton, and he becomes cautious not to become victimized by
any sinful activity again.

All kinds of sinful actions are dissipated at the stage of steady,
uninterrupted ananya-bhakti, so it may be clearly understood that
those who repeatedly engage in sinful activities have not yet developed
this type of bhakti. To engage repeatedly and knowingly
in sinful activity while practicing bhakti-yoga is nama-aparadha,
which uproots bhakti completely and casts it aside. Bhaktas therefore
keep themselves distant from such offenses.

Rati is by nature restless (asanti), warm, vigorous, and blissful,
because it is perpetually full of increasing spiritual longing
(abhilasa). Although it produces warmth in the form of sancaribhava,
it is more cooling than millions of moons, and it tastes as
sweet as nectar.

When Vrajanatha and Vijaya Kumara heard this explanation
of bhava-tattva, they were wonderstruck and sat silently for a
while, absorbed in thoughts of bhava. After some time, they said,
"Prabhu, the powerful rain of your nectarean instructions has
created a flood of prema in our scorched hearts. Now what should
we do? Where should we go? We cannot understand anything. It
is very difficult for us to attain bhava because our hearts are bereft
of humility. We are full of pride because of our brahmana birth,
and the only thing that can save us is your abundant love and
mercy. If you bestow a drop of prema on us we shall certainly
achieve our objective. Our only hope is that we have been able
to establish a spiritual relationship with you. We are extremely
poor, wretched, and destitute, and you are Krishna's dear associate,
and supremely merciful. Please be merciful to us and instruct
us as to our duty."

Vijaya Kumara took advantage of the opportunity, and said, "At
this very moment Prabhu, the desire is arising in me to renounce
householder life and obtain residence as a servant of your lotus
feet. Vrajanatha is just a boy, and his mother wants him to become
a grhastha, but he does not desire to do so. Please give your instruction
as to what he should do in this connection."

Babaji: You have both received Krishna's mercy. You should serve
Krishna by transforming your household into Krishna's household.
Everyone should act according to the instructions which Chaitanya
Mahaprabhu gave to the world. He taught that there are two ways
by which one may worship Bhagavan while in this world: one may
live as a householder or in the renounced order. Until one is
qualified to take up the renounced order, he should remain a householder
and engage in Krishna's service.

In the first twenty-four years of His manifest pastimes, Chaitanya
Mahaprabhu displayed the ideal for a grhastha Vaishnava, and during
His last twenty-four years, He set the ideal for a renounced
Vaishnava. Mahaprabhu's example as a grhastha established the goal
of householder life. In my opinion, you should also do the same.
You should not think that one cannot obtain the goal of krishnaprema
in householder life. Most of Mahaprabhu's favored devotees
were grhasthas, and even Vaishnavas in the renounced order of
life pray for the dust from the lotus feet of those grhastha-bhaktas.

The night was far advanced. Vijaya Kumara and Vrajanatha
spent the whole night in Shrivasangana, chanting the glories of
Shri Hari in the company of the other Vaishnavas. At dawn the next
morning, they finished their ablutions, bathed in the Ganga, and
then offered dandavat-pranama at the feet of their Gurudeva and
the Vaishnavas. Then they again performed sankirtana, took mahaprasada,
and returned home before noon. Vijaya Kumara called his
sister and said, "Now Vrajanatha will marry, so you should make
the necessary preparations. I am going to Modadruma for a few days.
You can send news to me when you have fixed a date for the wedding.
I shall come with other family members to enhance the auspicious
marriage ceremony. I shall send my young brother
Harinatha here tomorrow. He will stay here and arrange everything."

Vrajanatha's mother and paternal grandmother felt as if they
had obtained sovereignty over the earth. Completely overjoyed,
they presented Vijaya Kumara with new clothes and other gifts
before they bade him farewell.

THUS ENDS THE TWENTY-SECOND CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA:PRAYOJANA-TATTVA"


.\8\cpmv.34de\1\cpmv.3973\23._Prameya__Sri-Nama-Tattva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 23. Prameya: Sri-Nama-Tattva >>

C H A P T E R 2 3
Prameya: Shri-Nama-Tattva

Bilva-puskarini is a charming village where Bhagavati Bhagirathi
flows in both the northern and western directions. In one
corner of the village, there is a beautiful lake surrounded by bael
trees. On the shore of the lake is the Bilva-paksa Mahadeva Temple,
and Bhavatarana is splendidly situated a little distant from this
temple. The village of Simuliya is between Bilva-puskarini and
Brahmana-puskarini, and all three villages are within the town of
Navadvipa. A wide road leads through the center of Bilva-puskarini,
and Vrajanatha's house is on this road towards the north.

Vijaya Kumara had bidden his sister farewell and walked for some
distance, but on the way he began to think that it would be fitting
to learn shri-nama-tattva from Babaji before he went home. Thinking
like this, he returned to Bilva-puskarini, and said to his sister,
"I will stay here for one or two more days, and then I will return
home."

Vrajanatha became very happy to see his maternal uncle Vijaya
Kumara return. They sat together in the Candi-mandapa and
began discussing the instructions of Dasa-mula. By now,
Suryadeva was preparing to set on the western horizon, and the
birds were quickly flying towards their nests. Just at that time,
two Vaishnava sadhus from the Shri Ramanuja-sampradaya arrived.
They put their asana beneath a jackfruit tree in front of
Vrajanatha's house, collected some sticks from here and there,
and lit a fire. Their foreheads were beautifully adorned with the
tilaka of the Shri Sampradaya, and a sublime peace emanated from
their faces.

Vrajanatha's mother was very hospitable towards guests.
Knowing that they must be hungry, she collected various kinds
of edible ingredients, and placed them before the sadhus, requesting
them to cook and eat. They were satisfied, and began to prepare
their rotis. When Vrajanatha and Vijaya Kumara saw these
Vaishnavas' peaceful faces, they came and sat with them. Both
Vaishnavas were very pleased to see tulasi-malas on the necks of
Vrajanatha and Vijaya Kumara, and the twelve marks of tilaka on
their bodies. Spreading their blanket out more, they very respectfully
had them sit down.

In order to become acquainted with them Vrajanatha asked,
"Maharaja, where are you coming from?"

One of the babajis answered, "We have come from Ayodhya. For
many days, we have wanted to take darsana of Shri Navadvipadhama,
the pastime place of Shri Chaitanya Mahaprabhu. We are so
fortunate that by Bhagavan's mercy we have arrived in Shri
Navadvipa-dhama today. We would like to stay here for a few days
and take darsana of the pastime places of Shriman Mahaprabhu.

"You have certainly arrived in Shri Navadvipa," said Vrajanatha.
"You should rest here today, and take darsana of Shriman
Mahaprabhu's birthplace, and of Shrivasangana." When these two
Vaishnavas heard Vrajanatha's words, they became very blissful and
recited a sloka from the Gita (15.6).

yad gatva na nivartante tad dhama paramam mama

When one goes to My abode, he does not have to return to
this world.

"Today our lives have become blessed. We have become blessed
by taking darsana of Shri Mayatirtha, which is the chief holy place
of the seven Puris."

Thereafter, both Vaishnavas reflected on artha-pancaka, and presented
Shri Ramanuja's views on these five subjects: sva-svarupa,
para-svarupa, upaya-svarupa, purusartha-svarupa and virodhisvarupa.
Upon hearing these topics, Vijaya Kumara in turn explained
tattva-traya, that is to say, he spoke on Isvara, jiva, prakrti
and their interrelationship. After some time, he said, "What is
the siddhanta in your sampradaya regarding shri-nama-tattva?"
However, Vrajanatha and Vijaya Kumara were not very impressed
or appreciative of the reply that the two Vaishnavas' gave.

Thereafter, Vrajanatha said to Vijaya Kumara, "Mamaji, after
much deliberation I have concluded that the jiva can only find
his welfare by accepting krishna-nama; there is no other way. The
Lord of our life, Shri Chaitanya Mahaprabhu, has descended to this
Mayatirtha to teach suddha-krishna-nama in the world. When Shri
Gurudeva last instructed us, he said that shri-nama is the foremost
of all of the angas of bhakti and that we must make a separate
attempt to understand nama-tattva. So let us go this very day and
try to understand shri-nama-tattva conclusively." Then, after taking
care of the needs of the guests, they departed.

The sandhya had arrived, and darkness was spreading. In
Shrivasangana, Shri Bhagavan's sandhya-arati had begun, and the
Vaishnavas were sitting on the platform of the bakula tree. The
elderly Raghunatha dasa Babaji was also sitting there in their
midst, chanting nama on his tulasi mala and keeping count
(sankhya-purvaka). Vrajanatha and Vijaya Kumara offered sastangapranama
at his feet, and Babaji Mahasaya embraced them, saying,
"Is the bliss of your bhajana increasing?"

Vijaya Kumara folded his hands and said, "Prabhu, by your mercy,
we are well in all respects. Now, kindly bestow your mercy on us
this evening and instruct us on nama-tattva."

Being very pleased, Babaji Maharaja replied, "Shri Bhagavan has
two kinds of names: His primary names (mukhya-nama) and His
secondary names (gauna-nama). Names such as the Srsti-karta
(Creator), Jagat-pata (Protector of the universe), Visva-niyanta
(Controller of the universe), Visva-palaka (Maintainer of the universe),
and Paramatma (Supersoul) are related to the creation
within the shelter of the material modes. These are called gauna
(secondary), because they are related to the gunas (modes of material
nature). There are many such gauna names, including names
such as brahma. Although their fruit is extremely great, they do
not easily yield a transcendental result (cit-phala).

The names that are always present both in the spiritual and
material worlds are spiritual and primary. For example, names such
as Narayana, Vasudeva, Janardana, Hrsikesa, Hari, Acyuta,
Govinda, Gopala, and Rama are all primary. These names are
present in Bhagavan's abode (bhagavad-dhama), and are one with
His form (bhagavat-svarupa). In the material world, these names
only dance on the tongues of very fortunate people to whose bhakti
they are attracted. Shri-bhagavan-nama has no connection at all
with the material world, and all the saktis of Bhagavan's form
(bhagavat-svarupa) are present in shri-nama. Therefore, the names
also possess all these saktis. They have descended into the material
world and are engaged in destroying maya. The jivas have no friend
in this material world except for hari-nama. In the Brhan-naradiya
Purana, hari-nama is said to be the only way.

harer namaiva namaiva namaiva mama jivanam
kalau nasty eva nasty eva nasty eva gatir anyatha
Brhan-naradiya Purana (38.126)

Meditation is the predominant process for perfection in
Satya-yuga, yajna (sacrifice) in Treta-yuga, and arcana
(Deity worship) in Dvapara-yuga. But in Kali-yuga harinama
is my only life, hari-nama is my only life, hari-nama is
my only life. In Kali-yuga, other than shri-hari-nama, there
is no other way, there is no other way, there is no other
way.

Hari-nama has unlimited great and wonderful sakti which can
destroy all kinds of sins within a moment.

avesenapi yan-namni kirttite sarva-patakaih
puman vimucyate sadyah simha-trastair mrgair iva
Garuda Purana (232.12)

A person who performs the kirtana of Shri Narayana with
absorption becomes at once freed from all sins. They fly away
from him just like frightened deer who hear the roar of a lion.
When one takes shelter of shri-hari-nama, all his miseries and
all kinds of diseases disappear.

adhayo vyadhayo yasya smaranan nama-kirttanat
tadaiva vilayam yanti tam anantam namamy aham
Skanda-Purana

I offer obeisances to the supreme Lord, who is known as
Anantadeva. Remembering Him and chanting His name
immediately dispels all kinds of diseases and miseries
completely.

One who performs hari-nama purifies his family, his society and
the whole world.

mahapataka-yukto'pi kirttayann anisam harim
suddhantah karano bhutva jayate pankti-pavanah
Brahmanda Purana

Even if one is very sinful, if he constantly performs harinama,
his heart becomes pure, he attains twice-born status,
and he purifies the whole world.

One who is dedicated to shri-hari-nama is relieved of all unhappiness,
all disturbances, and all kinds of disease.

sarva-rogopasamam sarvopadrava-nasanam
santi-dam sarva-ristanam harer namanukirttanam
Brhad-visnu Purana

When one performs shri-hari-nama-kirtana, all kinds of diseases
go away, all kinds of disturbances are appeased, all kinds
of obstacles are destroyed, and one attains supreme peace.

The degrading qualities of Kali cannot affect one who chants
shri-hari-nama.

hare kesava govinda vasudeva jaganmaya
itirayanti ye nityam na hi tan badhate kalih
Brhan-naradiya Purana

Kali cannot cause any impediment, even for a moment, to
those who perform constant kirtana, chanting "O Hare! O
Govinda! O Kesava! O Vasudeva! O Jaganmaya!"

One who hears shri-hari-nama becomes liberated from hell.

yatha yatha harer nama kirttayanti sma narakah
tatha tatha harau bhaktim udvahanto divam yayuh
Nrsimha-tapani

If even the residents of hell chant hari-nama, they achieve
hari-bhakti, and enter within the divine abode.

Chanting hari-nama destroys prarabdha-karma (the results of
past pious or impious activity which is now bearing fruit).

yan namadheyam mriyamana aturah
patan skhalan va vivaso grnan puman
vimukta-karmargala uttamam gatim
prapnoti yaksyanti na tam kalau janah
Shrimad-Bhagavatam (12.3.44)

If a human being helplessly chants just one name of Shri
Bhagavan at the time of death, in an afflicted situation, or
when falling down or slipping, all the bondage of his karma
is destroyed and he will obtain the highest goal. But alas!
Due to the influence of Kali-yuga, people do not worship
Him.

Hari-nama-kirtana is more glorious and beneficial than studying
the Vedas.

ma rco ma yajus tata ma sama patha kincana
govindeti harer nama geyam gayasva nityasah
Skanda Purana

There is no need to study and teach the Rg, Sama and Yajur
Vedas, and so on. Simply perform constant sankirtana of Shri
Hari's name, Govinda.

Performing hari-nama is better than visiting all tirthas (holy
places).

tirtha-koti-sahasrani tirtha-koti-satani ca
tani sarvany avapnoti visnor namani kirttanat
Skanda Purana

Kirtana of Shri Vishnu's names gives all the results obtained
by going to millions of tirthas.

Even a dim glimmer of hari-nama (hari-namabhasa) gives unlimitedly
more results than all kinds of sat-karma (pious fruitive activities).

go-koti-danam grahane khagasya
prayaga-gangodaka kalpa-vasah
yajnayutam meru-suvarna-danam
govinda-kirter na samam satamsaih

One may give cows in charity on the day of a solar eclipse;
one may reside in Prayaga on the banks of the Ganga for a
kalpa; or one may perform thousands of yajnas, and give in
charity a mountain of gold as high as Mount Sumeru. Still,
all these cannot even be compared with a one-hundredth
particle of shri-govinda-kirtana.

Hari-nama can yield all kinds of benefits (artha).

etat sad-varga-haranam ripu-nigrahanam param
adhyatma-mulam etad dhi visnor namanukirttanam
Skanda Purana

Sankirtana of Shri Vishnu's names conquers the six senses and
the six enemies (beginning with kama and krodha) and is
the root of knowledge of the Supreme Self.

Hari-nama is invested with all sakti.

dana-vrata-tapas-tirtha-ksetradinan ca yah sthitah
saktayo deva mahatam sarva-papaharah subhah
rajasuyasvamedhanan jnana-sadhyatma-vastunah
akrsya harina sarvah sthapita svesu namasu
Skanda Purana

There are so many auspicious qualities within charity
(dana), vows (vrata), austerity (tapa), the holy places (tirthaksetras),
the devatas, within all kinds of sin-removing
righteous activities, in the aggregate of all powers (saktis),
in the Rajasuya and Asvamedha sacrifices, and in the goal
of knowledge of the identity of the self (jnana-sadhya of
atma-vastu). However, Shri Hari has assembled all of these
potencies and invested them within His own names.

Shri-hari-nama gives bliss to the whole world.

sthane hrsikesa tava prakirttya / jagat prahrsyaty anurajyate ca
Bhagavad-gita (11.36)

O Hrsikesa, the world becomes delighted on hearing the
kirtana of Your name and fame, and thus everyone becomes
attached to You.

One who chants shri-hari-nama is worshipable in the world.

narayana jagannatha vasudeva janardana
itirayanti ye nityam te vai sarvatra vanditah
Brhan-naradiya Purana

Those who always perform kirtana, chanting "O Narayana!
O Jagannatha! O Vasudeva! O Janardana!" are worshiped
everywhere in the world.

Shri-hari-nama is the only method for those who have no way.

ananya-gatayo marttya bhogino' pi parantapah
jnana-vairagya-rahita brahmacaryadi-varjitah
sarva-dharmojjhitah visnor nama-matraika-jalpakah
sukhena yam gatim yanti na tam sarve' pi dharmikah
Padma Purana

Those who simply perform kirtana of Shri Vishnu's name may
do so because they have no other means of support, and
they may be absorbed in sense enjoyment. They may be
troublesome to others, bereft of celibacy and other virtues,
and outside all dharma. Still, the destination that they
achieve cannot be attained by all the combined efforts of
religious people.

Hari-nama can be performed at all times and under all circumstances.

na desa-niyamas tasmin na kala-niyamas tatha
nocchistadau nisedho'sti shri-harer namni lubdhaka
Vishnu-dharmottara

O you who are greedy for shri-hari-nama, there is no rule of
time and place for kirtana of shri-hari-nama. One may perform
hari-nama-kirtana in any condition, whether one is
purified or contaminated, for example, if one's mouth is
not clean after eating.

Hari-nama certainly gives mukti very easily to one who desires
it.

narayanacyutananta-vasudeveti yo narah
satatam kirttayed bhuvi yati mal-layatam sa hi
Varaha Purana

The person who wanders about the earth always chanting
the names Narayana, Ananta, Acyuta and Vasudeva will
go with Me to My planet.

kim karisyati sankhyena kim yogair nara-nayaka
muktim icchasi rajendra kuru govinda-kirttanam
Garuda Purana

O best of men, what benefit can one derive from studying
sankhya philosophy or practicing astanga-yoga? O King, if
you desire liberation, just perform Shri Govinda's kirtana.

Hari-nama enables the jivas to attain Vaikuntha.

sarvatra sarva-kalesu ye'pi kurvanti patakam
nama-sankirttanam krtva yanti visnoh param padam
Nandi Purana

Even one who has performed sinful activities always and
everywhere attains the supreme abode of Vishnu if he
performs nama-sankirtana.

Chanting hari-nama is the topmost means of pleasing Shri
Bhagavan.

nama-sankirttanam visnoh ksut-trt-prapiditadisu
karoti satatam vipras tasya prito hy adhoksajah
Brhan-naradiya Purana

O brahmanas! Adhoksaja Vishnu remains very satisfied with
those who incessantly perform sankirtana of Vishnu's name,
even when troubled by hunger and thirst.

Hari-nama has the sakti to control Shri Bhagavan.

rnam etat pravrddham me hrdayan nasarpati
yad-govindeti cukrosa krishna mam dura-vasinam
Mahabharata

When I was far away from Draupadi, she called out to Me,
"Ha Govinda!" I am very much indebted to her for her
distressed call, and I have not been able to remove that
debt from My heart even today.

Hari-nama is the purusartha (supreme goal of life) for the jivas.

idam eva hi mangalyam etad eva dhanarjanam
jivitasya phalan caitad yad damodara-kirttanam
Skanda and Padma Puranas

Kirtana of Damodara, is certainly the cause of all
auspiciousness, and the source of real wealth. The only
benifit of having life is to perform such kirtana.

Hari-nama-kirtana is the best of all the different kinds of bhaktisadhana.

agha-cchit-smaranam visnor bahv-ayasena sadhyate
ostha-spandana-matrena kirttanam tu tato varam
Vaishnava-cintamani

Shri-visnu-smaranam destroys all sins but is attained only
after much endevor. Vishnu-kirtana, however, is superior
because the same benefit is attained simply by vibrating
shri-nama upon one's lips.

yad-abhyarcya harim bhaktya krte kratu-satair api
phalam prapnoty avikalam kalau govinda-kirttanam

The same entire benefit obtained by performing hundreds
of yajnas in Satya-yuga, can be achieved in Kali-yuga by
performing kirtana of Shri Govinda's names.

krte yad dhyayato visnum tretayam yajato makhaih
dvapare paricaryayam kalau tad dhari-kirttanat
Shrimad-Bhagavatam (12.3.52)

Simply performing kirtana of Shri Hari's Nama in Kali-yuga
gives the same results as those that are achieved by
meditating on Bhagavan in Satya-yuga, by worshiping Him
with great yajnas in Treta-yuga, and by performing formal
Deity worship in Dvapara-yuga.

Vijaya: Prabhu, I have full faith that hari-nama is completely
spiritual, but still, in order to be free from doubts with regard to
nama-tattva, it is necessary to understand how shri-hari-nama can
be spiritual, when it is composed of syllables (which are apparently
material). Will you please clarify this point?

Babaji: The svarupa (nature and form) of shri-nama has been explained
in the Padma Purana.

nama cintamanih krishnas chaitanya-rasa-vigrahah
purnah suddho nitya-mukto 'bhinnatvan nama-naminoh

Shri-krishna-nama is cintamani-svarupa. This means that it
awards the supreme goal of life and all transcendental good
fortune. This is because shri-hari-nama is non-different
from Him who possesses shri-nama. For the same reason shridivya-
nama is the very form of mellows (chaitanya-rasasvarupa),
and is complete, pure, and eternally liberated
from contact with maya.

Shri-nama and shri-nami (He who possesses shri-nama) are nondifferent
in tattva. Therefore, shri-krishna-nama has all the spiritual
qualities present in Krishna Himself, the possessor of shri-nama. Shrinama
is always the complete truth, and has no contact with dull
matter. He is eternally liberated, because He is never bound by
material modes. Shri-krishna-nama is Krishna Himself, and that is why
He is the personified form of the aggregate wealth of transcendental
mellows. Shri-hari-nama is a wish-fulfilling gem (cintamani),
and thus can award all that one desires from Him.

Vijaya: How can the syllables of shri-hari-nama be beyond the realm
of illusory, material words?

Babaji: Hari-nama has not taken birth in the material world. The
conscious, spark-like jiva is qualified to utter hari-nama when he
is situated in his pure, spiritual form. However, he cannot perform
pure hari-nama with his material senses which are bound by
maya. When the jiva obtains the mercy of the hladini-sakti, then
the activity of realizing his svarupa begins, and suddha-nama arises
at that time. When suddha-nama appears, He mercifully descends
on the mental faculty, and dances on the tongue which has been
purified through the practice of bhakti. Shri-hari-nama is not a form
of letters, but when He dances on the material tongue, He is
manifest in the form of letters; that is the secret of krishna-nama.

Vijaya: Which name is the sweetest of all the primary holy names?

Babaji: The Sata-nama-stotra says,

visnor ekaikam namapi sarva-vedadhikam matam
tadrk-nama sahasrena rama-nama-samam smrtam

Chanting one name of Vishnu gives more benefit than
studying all the Vedas, and one name of Rama is equal to a
thousand names (sahasra-nama) of Vishnu.

Again, it is stated in the Brahmanda Purana,

sahasra-namnam punyanam trir avrttya tu yat phalam
ekavrttya tu krishnasya namaikam tat prayacchati

If one utters shri-krishna-nama once, one obtains the same
result that comes from chanting the pure visnu-sahasranama
three times.

The purport is that a thousand names of Vishnu equals one name
of Rama, and three thousand names of Vishnu - that is to say, three
names of Rama - equals one name of Krishna. Chanting Krishna's
name once gives the same result as chanting Rama's name three
times.

Shri-krishna-nama is certainly the supreme name. Therefore, we
should follow the instruction of the Lord of our life, Shri Gauranga
Sundara, and always take shri-nama as He has given it: Hare Krishna,
Hare Krishna, Krishna, Krishna, Hare, Hare, Hare Rama, Hare Rama,
Rama, Rama, Hare, Hare.

Vijaya: What is the process of hari-nama-sadhana?

Babaji: One should constantly perform hari-nama by counting the
names properly on a tulasi-mala or in the absence of that, counting
on the fingers. One should always stay far away from offenses. The
fruit of shri-hari-nama-krishna-prema-is attained by chanting
suddha-nama. The purpose of keeping count is for the sadhaka to
understand whether his practice of shri-hari-nama is increasing or
diminishing. Tulasi-devi is very dear to Hari, so touching her while
taking hari-nama means that hari-nama bestows more benefit.
When one is practicing nama, one should understand that shrikrishna-
nama is non-different from His svarupa (eternal, intrinsic
form).

Vijaya: Prabhu, there are nine or sixty-four different angas of
sadhana, but chanting shri-hari-nama is only one form. If one is
always practicing nama, how can one have time for the other forms
of sadhana?

Babaji: That is not difficult. The sixty-four different angas of bhakti
are all contained within the nine-fold process of bhakti. The nine
angas of bhakti, whether in the worship (arcana) of shri-murti (the
Deity) or in nirjana-sadhana,1 can be performed anywhere. Simply
by the pure hearing, chanting, and remembering of shri-krishna-nama
in front of shri-murti, one has accomplished nama-sadhana. Where
there is no murti, simply remember the murti, and perform sadhana
to that murti with the limbs of navadha (nine-fold) bhakti, in the
form of hearing and chanting shri-nama, etc. One who is fortunate
enough to have special ruci for nama always performs nama-kirtana.
Thus, he automatically follows all the angas of bhakti. Shri-namakirtana
is the most powerful of all the nine processes of sadhana:
sravanam kirtanam etc. During kirtana, all the other angas are
present, although they may not be evident.

Vijaya: How is it possible to perform continuous nama-sankirtana?

Babaji: Continuous nama-kirtana means performing kirtana of shrihari-
nama at all times, while sitting, getting up, eating, or working,
except when sleeping. In nama-sadhana there is no prohibition
regarding time, place, situation or cleanliness. That is, one
may be in a pure or impure condition.

Vijaya: Oh, the mercy of nama-bhagavan is unlimited, but we have
no hope of becoming Vaishnavas until you give us your mercy and
bestow upon us the power to perform nama constantly.

Babaji: I have already explained that there are three kinds of
Vaishnava: kanistha, madhyama, and uttama. Shri Chaitanya
Mahaprabhu told Satyaraja Khan that anyone who takes krishnanama
is a Vaishnava. One who constantly takes krishna-nama is a
madhyama Vaishnava, and the uttama Vaishnava is he whose very
sight makes krishna-nama appear spontaneously in one's mouth.
Since you sometimes take krishna-nama with faith, you have already
obtained the position of a Vaishnava.

Vijaya: Please tell us whatever else we should know about suddhakrishna-
nama.

Babaji: Suddha-krishna-nama is krishna-nama that has arisen through
undivided bhakti resulting from full faith. Other than that, the
chanting of shri-nama will be experienced as either namabhasa or
nama-aparadha.

Vijaya: Prabhu, should we understand that hari-nama is sadhya
(the aim and purpose) or sadhana (the means)?

Babaji: When one takes hari-nama in the course of sadhana-bhakti,
that nama can be called sadhana. However, when the bhakta takes
hari-nama in the course of bhava-bhakti or prema-bhakti, that
manifestation of shri-hari-nama is sadhya-vastu, or the aim and
object of practice. The sadhaka's realization of the contraction
or expansion of shri-hari-nama will depend on his level of bhakti.

Vijaya: Is there a difference in the experience of krishna-nama and
krishna-svarupa?

Babaji: No, there is no difference in the experience, but one should
understand the confidential secret that krishna-nama is more merciful
than krishna-svarupa. Krishna's svarupa (form) does not forgive
whatever offense is made to Him, but krishna-nama forgives both
offenses committed to the svarupa and offenses committed towards
Himself. When you take nama, you should understand the namaaparadhas
very clearly and try to avoid them, because you cannot
chant suddha-nama until you stop committing offenses. The next
time you come, we will discuss nama-aparadha.

When Vrajanatha and Vijaya Kumara had learned about the
glories of nama and nama-svarupa-tattva, they took Shri Gurudeva's
footdust, and slowly returned to Bilva-puskarini.

THUS ENDS THE TWENTY-THIRD CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: SRI-NAMA-TATTVA"


24. Prameya: Nama-Aparadha

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 24. Prameya: Nama-Aparadha >>

C H A P T E R 2 4
Prameya: Nama-Aparadha

Vrajanatha and Vijaya Kumara were extremely happy to learn
the glories of shri-nama and nama-svarupa-tattva. When they
arrived home, they chanted fifty thousand names on their tulasimala
without offense, and by this chanting of suddha-nama they
received direct experience of Krishna's mercy. It was late at night
when they finally took rest.

When they rose the next morning, they discussed the events
of the previous night and became very blissful as they expressed
their own realizations. They passed the day in bathing in the
Ganga, worshiping Krishna, taking hari-nama, performing kirtana,
studying Dasa-mula, reviewing Shrimad-Bhagavatam, and performing
vaishnava-seva and bhagavat-prasada-seva. That evening, they
presented themselves at the venerable Babaji Mahasaya's kutira
at Shrivasangana. After offering sastanga-pranama, Vijaya Kumara
inquired about the topic of nama-aparadha-tattva that had been
introduced the previous evening.

On hearing Vijaya Kumara's eagerness to know about this tattva,
Babaji Maharaja was pleased, and lovingly said, "Just as nama is
the highest truth, so nama-aparadha (offense against shri-nama) is
the most frightening of all kinds of sins and offenses. All other
kinds of sins and offenses go away naturally and automatically as
one utters shri-nama, but nama-aparadha does not go away so easily.
In the description of the glories of shri-nama in the Padma Purana,
Svarga-khanda (48, 49) it is said:

nama-aparadha-yuktanam namany eva haranty agham
avisranta-prayuktani tany evartha-karani ca

For those infected with nama-aparadha, shri-nama will certainly
remove the sin, provided the sadhakas chant tirelessly
and unremittingly. Shri-nama Himself will effect their
deliverance.

Just see, it is so difficult to destroy nama-aparadha. Therefore,
one must avoid nama-aparadha when one chants shri-nama. If one
tries hard to stop committing nama-aparadha, suddha-nama will
manifest very quickly.

One may take shri-nama and be chanting continually, with the
hairs on his body standing on end and streams of tears flowing
from his eyes; but it may still be that, because of nama-aparadha,
he is not uttering suddha-nama. Therefore, sadhakas must give very
special attention to this; otherwise, they will not be able to chant
suddha-nama.

Vijaya: Prabhu, what is suddha-nama (the pure holy name)?

Babaji: Suddha-nama is hari-nama that is free from the ten kinds
of offenses. There is no consideration of purity or impurity with
regard to pronunciation of the syllables of shri-nama.

namaikam yasya vaci smarana-patha-gatam srotra-mulam gatam va
suddham vasuddha-varna-vyavahita-rahitam tarayaty eva satyam
tac ced deha-dravina-janata lobha-pasana-madhye
niksiptam syann aphala-janakam sighram evatra vipra
Padma Purana, Svarga-khanda (48. 60-61)

O best of brahmanas, if only one holy name appears on the
tongue, or enters the ear, or arises on the path of one's
remembrance, that nama will certainly liberate one. The
purity or impurity of one's pronunciation of the syllables
of shri-nama (nama-aksara) in accordance with vidhi (regulation
of sastra) is not so important. That is to say, shri-nama
does not make such considerations. What is considered is
that the real fruit of chanting will not come quickly if this
all-powerful name is chanted in the interests of the body,
house, wealth, material development, sons, and family, or
with greed for gold, women, and prestige.

There are two kinds of obstacles or offenses: ordinary and great.
Shri-nama that is chanted with ordinary obstacles is nama-abhasa,
which awards its benefit some time later. Nama impeded with great
obstacles is nama-aparadha. This aparadha does not go far away
unless one chants shri-nama constantly.

Vijaya: It seems to me that the sadhaka should know about namaaparadha.
Please be merciful and tell us in detail about it.

Babaji: There is a very deep and essential analysis of the ten kinds
of nama-aparadha in the Padma Purana:

satam ninda namnah param aparadham vitanute
yatah khyatim yatam katham u sahate tu tad-vigarham

(1) Criticizing or blaspheming saints and great bhaktas
increases terrible offenses towards shri-nama. How can Shri
Krishna tolerate blasphemy of great souls who are devoted
to shri-nama, and who preach the glories of shri-krishna-nama
in this world? Therefore, the first offense is to blaspheme
the bhaktas.

sivasya shri-visnor ya iha guna-namadi-sakalam
dhiya bhinnam pasyet sa khalu hari-namahita-karah

(2) In this material world, Shri Vishnu's name, form, qualities,
pastimes and so on are all-auspicious for all beings. If one
considers them to be material phenomena and different
from Shri Vishnu Himself, this is detrimental to one's
chanting of shri-hari-nama. It is also nama-aparadha to
believe that Siva and the other devas are independent and
equal with Shri Vishnu.

The other offenses are:
(3) guror avajna: to disrespect shri-guru who knows namatattva
by considering him an ordinary, mortal human being,
with a body made of the five material elements.

(4) sruti-sastra-nindanam: to blaspheme the Vedas, the
Satvatas, the Puranas, and other sastras.

(5) artha-vadah: to think that the glorification of shri-harinama
in sastra is an exaggeration.

(6) hari-namni kalpanam: to interpret shri-hari-nama (in a
mundane way) or to think that nama Himself is a product
of the imagination.

namno balad yasya hi papa-buddhir
na vidyate tasya yamair hi suddhih

(7) It is certain that one who is engaged in sinful activities
on the strength of shri-nama cannot be purified by
artificial yoga practices such as yama, niyama, dhyana, and
dharana.

dharma-vrata-tyaga-hutadi-sarva
subha-kriya-samyam api pramadah

(8) It is an offense to think that rituals and pious material
activities such as dharma, vrata, tyaga, and homa are equal,
or even comparable to Bhagavan's shri-divya-nama
(transcendental name).

asraddadhane vimukhe'py asrnvati
yas copadesah siva-nama-aparadhah

(9) It is nama-aparadha to give instructions on auspicious
shri-nama to those who are faithless or averse to hearing shrinama.

srute 'pi nama-mahatmye yah priti-rahito narah
aham-mamadi-paramo namni so'py aparadha-krt

(10) One is a nama-aparadhi if, even after hearing the wonderful
glories of shri-nama, he does not show love or enthusiasm
for chanting shri-nama and clings fast to the material
conception, of 'I' and 'mine'; that is to say, "I am this body,
composed of blood, flesh and skin, and things relating to
this body are mine."

Vijaya: Please make us understand all these offenses by explaining
each sloka completely.

Babaji: The first sloka describes two offenses. It is a great offense
to blaspheme, censure, or disrespect bhaktas who have completely
given up materially motivated practices such as karma, dharma,
jnana, yoga and tapasya, and who with an exclusive mood of devotion,
have taken shelter of Bhagavan's shri-nama. Shri-Hari-Nama
Prabhu cannot tolerate blasphemy of those who preach the factual
glories of shri-nama in this world. One should not blaspheme
those bhaktas who are one-pointedly devoted to shri-nama. Instead,
one should accept them as the best of saintly persons. One should
remain and perform nama-kirtana in their association. One will
certainly attain the mercy of shri-nama quickly by doing so.

Vijaya: Now we can understand the first offense clearly. Kindly
explain the second offense.

Babaji: The second offense is mentioned in the second part of
the first sloka, and it has been explained in two ways.

The first explanation is that it is an offense to shri-nama to consider
that Sadasiva and other leaders of the devas are independent
of Shri Vishnu. According to bahv-isvara-vada (the doctrine of
many controllers), Sadasiva is a perfectly powerful controller, who
is independent and separate from Bhagavan Shri Vishnu. However,
this conception creates an obstacle to one-pointed hari-bhakti.
Shri Krishna is actually the controller of everything and everyone,
and Siva and the other devas only achieve their positions as
controllers through His power. These devas have no separate
power of their own, and it is nama-aparadha to perform hari-nama
thinking that they do.

The second explanation is that it is also an offense to shri-nama
to consider that the all-auspicious, intrinsic svarupa of Shri
Bhagavan's names, forms, qualities and pastimes is different from
Bhagavan's eternal, perfect form (vigraha). Krishna's intrinsic
nature, Krishna's name, Krishna's qualities and Krishna's pastimes are
all transcendental and non-different from each other. One should
perform krishna-nama-sankirtana with this knowledge and
realization, otherwise there will be an aparadha (offense made to
shri-nama). Thus, one should perform krishna-nama after first comprehending
sambandha-jnana; this is the process.

Vijaya: I can understand the first and second nama-aparadhas very
well, because you have kindly explained to me the relationship of
simultaneous oneness and difference between Shri Krishna's
transcendental spiritual form and Shri Krishna Himself, who possesses
the form; between His transcendental qualities and He who
possesses those qualities; between His names and He who
possesses those names; and between the parts and the whole.

One who is taking shelter of shri-nama must also learn from
Gurudeva about the respective natures of the cit (conscious) and
acit (unconscious) tattvas, and about the relationship between
them. Now kindly explain the third offense.

Babaji: The shri-nama-guru is he who awards instructions about
the superiority of nama-tattva, and one's duty is to maintain fixed
and resolute bhakti towards him. It is nama-aparadha to minimize
the position of nama-guru, thinking that he knows only about
nama-sastra, whereas the scholars of Vedanta philosophy and other
sastras actually know the meaning of the sastras. Actually, no guru
is superior to the nama-tattva-vid guru, and it is an offense to think
that he is less important.

Vijaya: Prabhu, I am assured of well-being if I can maintain pure
bhakti towards you. Please explain the fourth offense.

Babaji: There is a special instruction in the sruti regarding the
ultimate goal. There, the glories of shri-nama are declared to be the
foremost of spiritual processes.

om asya jananto nama-cid-viviktanas
mahas te visno sumatim bhajamahe
om tat sat

O Shri Vishnu, one who chants shri-nama thoughtfully and
properly will not be confused and disturbed in his bhajana
and other regulative practices. In other words, when one
accepts shri-nama, there is no question of the place, time
and person being favorable or unfavorable, because shrinama
is the all-illuminating, personified form of knowledge,
and the supreme knowable object. Therefore, we offer our
prayers to shri-nama.

om padam devasya namasa vyantah / sravasya vasrava annamrktam
namani cid dadhire yajniyani / bhadrayante ranayantah sandrstau

O most worshipable Lord, I am offering obeisances to Your
lotus feet again and again. Hearing the glories of Your lotus
feet may give bhaktas the adhikara for fame and liberation,
but what is the value in that? Still more glorious are those
bhaktas who engage in discussions and debates to establish
Your lotus feet as the ultimate abode, and together cultivate
their service relationship with You through the
performance of sankirtana. When asakti appears in their
hearts, they take sole shelter of Your chaitanya-svarupa-nama
(fully conscious name) to achieve darsana of Your lotus feet.

om tam u stotarah purvam yathavida
rtasya garvabham janusa piparttana
asya jananto nama cid-viviktana
mahas te visno sumatim bhajamahe
Hari-bhakti-vilasa (11.274-276), Rg Veda (1.156.3)

The letter 'u' indicates utter astonishment that we cannot
make our lives successful by performing kirtana of Shri
Krishna as you do, glorifying that supremely renowned primeval
and complete tat and sat Reality (padartha). The reason
is that we do not know how His stava (prayers) and
kirtana should be performed. Therefore our eternal duty is
to fulfill the purpose of our human life by engaging in incessant
hari-nama-kirtana.

All the Vedas and Upanisads proclaim the glories of shri-nama,
and it is nama-aparadha to blaspheme the mantras that reveal the
glories of shri-nama. Some people unfortunately neglect the srutimantras
that give these instructions, and give more respect to the
other instructions of the sruti. This is also nama-aparadha, and
the result will be that the offender will not have any taste for nama.
You should perform hari-nama with the understanding that these
main sruti-mantras are the life and soul of the sruti.

Vijaya: Prabhu, it seems as if nectar is pouring from your mouth.
Now, I am very eager to understand the fifth offense.

Babaji: The fifth offense is to give mundane interpretations of
shri-nama. The Jaimini-samhita explains this offense as follows:

sruti-smrti-puranesu nama-mahatmya-vacisu
ye'rthavada iti bruyur na tesam niraya-ksayah

Those who consider that the mantras of the Vedas,
Puranas, Upanisads and other Vedic literatures have
exaggerated the glories of Bhagavan's nama will go to
everlasting hell, and never return.

In the Brahma-samhita, Shri Bhagavan has said to Shri Brahma:

yan-nama-kirtana-phalam vividham nisamya
na sraddhadhati manute yad utarthavadam
yo manusas tam iha duhkha-caye ksipami
samsara-ghora-vividhartti-nipiditangam

If a human being does not become faithful when he hears
the glories of hari-nama, but believes them to be
exaggeration, I put him into the terrible cycle of birth and
death with all kinds of miseries.

In the sastras it is said that Bhagavan's names contain all His
saktis. Shri-nama is completely spiritual, and therefore He is successful
in destroying the illusion of this material world.

krsneti mangalam nama yasya vaci pravarttate
bhasmi-bhavanti rajendra mahapataka-kotayah
Vishnu-dharma Purana

O King, millions of sins are burned to ashes if the supremely
auspicious form of Krishna's nama resides in one's mouth.

nanyat pasyami jantunam vihaya hari-kirttanam
sarva-papa-prasamanam prayascittam dvijottama
Brhan-naradiya Purana

O best among the brahmanas, shri-hari-nama is the
atonement that destroys all forms of sins, and I consider
that one who gives up shri-nama to be no more than an
animal.

namno hi yavati saktih papa-nirharane hareh
tavat kartum na saknoti patakam pataki narah
Brhad-visnu Purana

The potency of shri-hari-nama can remove more sins than
the most sinful person can possibly commit.

All these glories of shri-nama are the supreme absolute truth,
but when people active in karma and jnana hear them, they concoct
explanations to protect their own activities. Their explanation
is that the glories of shri-nama mentioned in sastras are not
really the truth, but are exaggerations intended to create a taste
for shri-nama.

Nama-aparadha will prevent such offenders from getting a taste
for hari-nama. You should perform hari-nama with full faith in the
statements of the sastras, and never take the association of those
who give mundane explanations. Furthermore, if they unexpectedly
appear before your eyes, you should take bath with all your
clothes on. That is Shri Chaitanya Mahaprabhu's instruction.

Vijaya: Prabhu, it appears difficult for householders to chant
suddha-hari-nama because we are always surrounded by offensive
people who are not at all devotional. It is very difficult for
brahmana-panditas like ourselves to have sat-sanga. Prabhu, please
give us the strength to give up bad association. The more I hear
from your mouth, the more my thirst for hearing increases. Now
please explain the sixth offense to us.

Babaji: The sixth offense is to consider shri-bhagavan-nama to be
imaginary. Mayavadis and fruitive materialists think the changeless,
nirvisesa-brahma to be the Absolute Truth. Those who believe
that the rsis have imagined shri-bhagavan-nama such as Rama
and Krishna as a method to attain perfection are nama-aparadhis.
Hari-nama is not imaginary; He is an eternal, spiritual vastu. Shrisad-
guru and the Vedic sastras instruct us that when we engage
in the process of bhakti, hari-nama manifests within our spiritual
senses. Therefore, hari-nama must be accepted as the Absolute
Truth, and if one thinks that He is imaginary, one can never attain
His mercy.

Vijaya: Prabhu, before we took shelter of your fearless lotus feet,
due to bad association, we also thought in that way. Now, by your
mercy, this conception is vanquished. Please explain the seventh
offense to us.

Babaji: One who is engaged in sinful activities on the strength of
shri-nama is a nama-aparadhi. If one performs sinful activities in
the belief that shri-nama will purify him, one cannot become free
from those mountains of sins by following the rules and regulations
of Vaishnava conduct, because all these activities then assume
the form of further sins that are in the category of nama-aparadha,
and only the process for nullifying nama-aparadhas can destroy
them.

Vijaya: Prabhu, if hari-nama can destroy all sins without exception,
then why does it not destroy the sins of one who chants shrinama,
and why is he deemed an offender?

Babaji: On the day that the jiva accepts suddha-nama, one name
that he utters certainly destroys the sum total of all his prarabdha
and aprarabdha-karma, and through the second name, prema will
arise. Those who chant suddha-hari-nama have no desire to perform
even pious activities, and what to speak of their maintaining
papa-buddhi, a mentality that "I shall commit sin and then chant
nama to exonerate myself from that sin." A person who has taken
shelter of shri-nama will never commit a sin. However, it may be that
a sadhaka only utters nama-abhasa, and not suddha-nama, because
of some remaining nama-aparadha. The sins that he performed
before chanting nama-abhasa are being destroyed, and there is no
taste for committing new sins. Nama-abhasa also very slowly destroys
whatever sinful karma remains because of previous practice. Sometimes
he unexpectedly commits new sins, but they also go away
because of his nama-abhasa. However, it is nama-aparadha to take
shelter of shri-nama and then engage in sinful activities, thinking,
"Since the influence of shri-nama destroys all my sins, certainly it
will also destroy the sins that I am committing now."

Vijaya: Now kindly tell us about the eighth offense.

Babaji: Sat-karma refers to all kinds of dharma (in the general
sense), that is to say, varnasrama, performing charity and other
pious activities, observing vows (vrata) and other kinds of auspicious
activities, renouncing the results of all activities (sannyasadharma),
all kinds of yajnas, astanga-yoga, and whatever else sastra
has defined as auspicious activity. These are all counted as
material dharma (jada-dharma), whereas Bhagavan's shri-nama is
transcendental to material nature. All these sat-karma are only
auxiliary means to attain the transcendental, blissful goal; they
are not the goal themselves. However, hari-nama is the means at
the time of sadhana, and is Himself sadhya, the goal at the time of
achieving the result. Therefore, sat-karma cannot possibly be
compared with hari-nama, and those who consider that sat-karma
is equal to hari-nama are nama-aparadhis. One who prays to shrihari-
nama for the insignificant results of performing sat-karma is
a nama-aparadhi, because his activity exposes his conception that
the various forms of sat-karma are equal to shri-nama. You should
take refuge of hari-nama with spiritual intelligence, knowing that
the result of sat-karma is very insignificant. This is the understanding
of the process of sadhana (abhidheya-jnana).

Vijaya: Prabhu, we have understood very well that there is nothing
equal to hari-nama. Now mercifully enlighten us about the
ninth offense.

Babaji: Of all the various instructions in the Vedas, the instructions
on hari-nama are the most important, and only those who
have faith in exclusive bhakti are qualified to hear shri-nama's glories.
It is an offense to give instruction on hari-nama to those who
do not have faith, who are averse to the transcendental service of
Hari, or who have no taste for hearing nama. It is beneficial to
give instruction that hari-nama is the most exalted of all spiritual
practices, and that all who accept hari-nama will become most
fortunate, but one should not give such instructions on hari-nama
to the unqualified. When you become a parama-bhagavata, then
you will also be able to transmit sakti. Such a great Vaishnava can
first create faith in shri-nama by bestowing spiritual sakti on the
jivas, and after that instruct them about hari-nama. However, as
long as you remain a madhyama Vaishnava, you must neglect those
who are faithless, disinterested and envious.

Vijaya: Prabhu, how should we understand the behavior of those
who give hari-nama to unqualified people out of greed for wealth,
name and fame?

Babaji: They are nama-aparadhi.

Vijaya: Please explain the tenth offense.

Babaji: People in the material world think, "I am such-and-such a
person. This wealth, sons and relatives are all mine." They are
madly engrossed in such material consciousness. If by coincidence
they hear the glories of hari-nama from learned people, a moment
of renunciation or knowledge may appear, but then if they knowingly
do not keep their attachment for shri-nama, they are also
nama-aparadhis. Therefore it is said in the second sloka of
Siksastaka:

namnam akari bahudha nija-sarva-saktis
tatrarpita niyamitah smarane na kalah
etadrsi tava krpa bhagavan mamapi
durdaivam idrsam ihajani nanuragah

O Bhagavan, You have manifested Yourself in various
names, such as Krishna, Govinda, Gopala, Vanamali, and so
on. You have invested all your saktis in these names, and
there is no question of improper time or place for remembering
shri-nama. You are so causelessly merciful, but unfortunately,
because of my aparadhas, I have no taste for shrihari-
nama, whom You have made so easily available.

One should remain free from the ten kinds of nama-aparadha,
and engage in hari-nama. If one does so, shri-nama will swiftly award
you His mercy in the form of prema, and transform you into a
parama-bhagavata.

Vijaya: Prabhu, I can now understand that Mayavadis, karmis and
yogis are all offenders to shri-nama. Since this is the case, is it proper
for pure Vaishnavas to participate when many people congregate
to perform nama-kirtana?

Babaji: It is not proper for Vaishnavas to participate in sankirtana
groups in which nama-aparadhis are prominent and the lead singer
is a nama-aparadhi. However, there is no fault in participating in
sankirtana groups in which pure Vaishnavas or general bhaktas who
are nama-abhasis are prominent. On the contrary, in such sanga
there will be gain in the form of ananda in nama-sankirtana.

Now it is late. Tomorrow I will speak to you on namabhasa.

Vijaya and Vrajanatha became ecstatic with nama-prema. After
offering prayers to Babaji Maharaja, they took his precious
footdust on their foreheads and returned home, singing kirtana,
hari haraye namah krishna yadavaya namah!

THUS ENDS THE TWENTY-FOURTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: NAMA-APARADHA"


25. Prameya: Namabhasa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 25. Prameya: Namabhasa >>

C H A P T E R 2 5
Prameya: Namabhasa

The next day shortly after sandhya, Vijaya and Vrajanatha came
before the respected Babaji, and having offered sastangadandavat,
they took their asanas. Vijaya took the opportunity to
humbly ask, "Prabhu, kindly have mercy upon us and tell us
everything about namabhasa-tattva. We are very anxious to know
the secret of nama-tattva."

Babaji answered, "You are very fortunate. If you want to understand
nama-tattva, you must understand three subject matters very
well: nama, namabhasa and nama-aparadha. I have already explained
so much about nama and nama-aparadha, and now I will
explain about namabhasa, which means the semblance of shri-nama.

Vijaya: What is namabhasa, and how many kinds of abhasa are
there?

Babaji: The word abhasa means luster, shadow or reflection. As
the radiance that emanates from a naturally lustrous object has
kanti (effulgence) or chaya (shadow), so the sun-like Name has two
kinds of abhasa: one is the shadow (nama-chaya), and the other is
the reflection (nama-pratibimba). Learned people who are conversant
with bhakty-abhasa, bhava-abhasa, namabhasa, and
vaishnava-abhasa say that all kinds of abhasa have two divisions:
pratibimba (reflection) and chaya (shadow).

Vijaya: What is the relation between bhakty-abhasa, bhava-abhasa,
namabhasa, and vaishnava-abhasa?

Babaji: Vaishnavas practise hari-nama, and when their practice is
on the level of bhakty-abhasa, then their practice of nama is called
namabhasa. They themselves are also vaishnava-abhasa, not pure
bhaktas. Bhava and bhakti are one and the same thing; it is only
because they are on different levels that they are known by different
names.

Vijaya: On which platform is the jiva called vaishnava-abhasa?

Babaji: Shrimad-Bhagavatam (11.2.47) says:

arcayam eva haraye pujam yah sraddhayehate
na tad-bhaktesu canyesu sa bhaktah prakrtah smrtah

One is a materialistic devotee (kanistha) if he accepts the
arca-murti of Bhagavan as Shri Hari and worships Him with
faith, but does not faithfully worship Krishna's bhakta or
other jivas.

In this sloka the word sraddha is mentioned. However, the intended
meaning is sraddhabhasa, not pure sraddha, because if one
worships Krishna but not His bhaktas, then his sraddha is either chaya
(shadow) or pratibimba (reflection). That faith is worldly faith; it
is not spiritual faith (aprakrta-sraddha). Therefore we should understand
that anyone in whom we see that faith is a materialistic
devotee (prakrta-bhakta), or a semblance of a Vaishnava (vaishnavaabhasa).
Shriman Mahaprabhu has said that Shri Raghunatha dasa
Gosvami's father and uncle, Hiranya and Govardhana, were
vaishnava-praya. This means that they accepted Vaishnava markings
and dress, and chanted namabhasa, as if they were suddha-bhaktas,
but actually they were not pure Vaishnavas.

Vijaya: Can Mayavadis also be called vaishnava-abhasa if they
accept the symbols of a Vaishnava and chant shri-nama?

Babaji: No, they cannot even be called vaishnava-abhasa. They are
simply offenders, so they are called vaishnava-aparadhi. In one sense,
they might be called vaishnava-abhasa, because they have taken
shelter of pratibimba-namabhasa and pratibimba-bhava-abhasa, but
they are such great offenders that they are to be separated even
from the name Vaishnava.

Vijaya: Prabhu, please explain the symptoms of suddha-nama even
more clearly, so that we may easily understand it.

Babaji: Suddha-nama means taking nama with a favorable attitude,
while remaining free from all material desire (anyabhilasa), and
from coverings of jnana, karma and so on. To desire the supreme
bliss that comes when the transcendental nature of nama manifests
clearly is not anyabhilasa. All kinds of desires apart from that -
such as the desire to be free from sins and to gain liberation - are
certainly anyabhilasa. There will be no suddha-nama so long as
anyabhilasa remains; one will not receive suddha-nama as long as
he still desires the fruits of performing jnana, karma, yoga and so
on.

Suddha-nama comes from accepting nama with only favorable
inclinations, and rejecting all unfavorable emotions from the
heart. If one keeps these characteristics of bhakti in mind and
deliberates carefully, it becomes clear that suddha-nama is certainly
that nama which is free from nama-aparadha and namabhasa.
Therefore Shri Gaurachandra, the merciful avatara for Kali-yuga, has
said:

trnad api sunicena taror api sahisnuna
amanina manadena kirtaniyah sada harih
Siksastaka (3)

One should think himself more insignificant and lower
than the straw in the street, and should be more tolerant
than a tree. He should give all respect to others, without
desiring any respect for himself. Then he will be qualified
to chant shri-hari-nama constantly.

Vijaya: Prabhu, what is the intrinsic difference between
namabhasa and nama-aparadha?

Babaji: When there is no suddha-nama, shri-nama is called namabhasa.
That namabhasa is called namabhasa at one stage, and nama-aparadha
at another stage. It is called namabhasa when the name that is
chanted is impure because one is in ignorance, that is to say, one is
under the control of illusion and inattentiveness. However, when
the name is chanted impurely with a desire for sense enjoyment
(bhoga) or liberation (moksa), and based on a Mayavada conception,
that is known as nama-aparadha. If the other kinds of aparadhas that
I told you about before are present because of simple ignorance,
the asuddha-nama (impure name) taken in that situation is not
nama-aparadha, but namabhasa. You should remember that, as long
as one does not commit nama-aparadha when one is chanting
namabhasa, there is hope that the namabhasa will go away, and that
suddha-nama will arise. However, if there is nama-aparadha, the rising
of nama in the heart can only take place with great difficulty. There
is no means to obtain benefit other than the method that I have
already explained to become free from the offenses against shri-nama.

Vijaya: If someone is performing namabhasa, what must he do so
that his namabhasa may become suddha-nama?

Babaji: The suitable engagement is that he takes the association
of suddha-bhaktas. If he stays in their company and chants nama
according to their order and guidance, he will then acquire a taste
for suddha-bhakti. The name that appears on the tongue at that
time will be suddha-nama. At the same time, he should diligently
give up the company of nama-aparadhis, because suddha-nama will
not manifest if one remains in their association. Sat-sanga is the
only cause of the jivas' good fortune. That is why the Lord of our
life, Shri Gaurangadeva, instructed Sanatana Gosvami that satsanga
is certainly the root of bhakti. One should always renounce
associating with women and non-devotees, and practice krishnanama
in the association of bhaktas.

Vijaya: Prabhu, can the sadhaka not perform suddha-nama without
giving up his wife.

Babaji: It is certainly imperative to give up the association of
women. A grhastha-vaishnava who remains with his married wife
in a detached mood is acting properly in the Vaishnava world, and
this is not called "association with women." The attachment of
men for women and women for men is called yosit sanga. If a householder
takes krishna-nama and gives up his attachments, then he
will certainly attain the highest goal of life.

Vijaya: How many kinds of namabhasa are there?

Babaji: Shrimad-Bhagavatam (6.2.14) enumerates four kinds of
namabhasa:

sanketyam parihasyam va stobham helanam eva va
vaikuntha-nama-grahanam asesagha-haram viduh

One may utter shri-krishna-nama to indicate something else
(sanketa), jokingly (parihasa), antagonistically (stobha), or
even disrespectfully (hela). Learned people know that these
four types of shadow namabhasa destroy unlimited sins.

Those who are ignorant of nama-tattva and sambandha-tattva
perform these four kinds of namabhasa.

Vijaya: What is sanketya-namabhasa?

Babaji: Sanketya-namabhasa is uttering Bhagavan's name when
alluding to something else. For instance, Ajamila called his son
Narayana at the time of his death, but Bhagavan Shri Krishna's name
is also Narayana, so Ajamila's uttering 'Narayana' was an instance
of sanketya-namabhasa. When Muslims see a pig, they show hatred
and exclaim, "Harama! Harama!" The exclamation 'harama'
contains the two words 'ha' and 'rama', so the person uttering the
word 'harama' also obtains deliverance from the cycle of birth and
death as a result of taking that sanketya-nama.

All the sastras accept that namabhasa gives mukti. Through shrinama,
relationship is strongly established with Mukunda, (the
giver of liberation). Therefore, by uttering shri-nama one is in touch
with Bhagavan Mukunda and by that contact, mukti (liberation)
is easily obtained. The same liberation that is obtained with great
difficulty through brahma-jnana is easily available to everybody
without hard labor through namabhasa.

Vijaya: Prabhu, we have read in different places in the sastras that
those who utter Krishna's names jokingly obtain liberation. This
includes those who desire liberation (mumuksu), those who are
vainly proud of their learning, mlecchas who are devoid of tattvajnana,
and those who are asurika and actually opposed to the
ultimate goal. Now please tell us about stobha-namabhasa.

Babaji: Stobha means uttering shri-nama antagonistically to hinder
others in their chanting of Krishna's name. For example, while a
pure bhakta is chanting hari-nama, an offender may see him, and
make faces, saying, "Your 'Hari-Kest' will do everything!" This is
an example of stobha, and that stobha-nama can award liberation
even to such a person as that hypocrite. The names have such
natural potency.

Vijaya: What is hela-namabhasa?

Babaji: Hela-namabhasa means to utter shri-nama disrespectfully.
It is said in the Prabhasa-khanda that taking shri-nama neglectfully
also results in liberation from this material world.

madhura-madhuram etan mangalam mangalanam
sakala-nigama-valli sat-phalam cit-svarupam
sakrd api parigitam sraddhaya helaya va
bhrguvara nara-matram tarayet krishna-nama

O best of the Bhrgus, this nama-brahma is more sweet than
any sweet thing and the most auspicious of all that is
auspicious. He is the delectable pure fruit of the flourishing
sruti desire-creeper and appears as the embodiment of
knowledge, delivering any human being who even once
chants shri-krishna-nama either with respect or disrespect.

In this sloka, the word sraddhaya means 'with respect' and helaya
means 'with disrespect'. The purport of the statement nara
matram tarayet is that Krishna's name even gives liberation to the
Muslims.

Vijaya: But isn't it an offense to chant hari-nama antagonistically
or disrespectfully?

Babaji: It is an offense if one is disrespectful knowingly and with
bad intention, but if one is disrespectful unknowingly, it is
namabhasa.

Vijaya: What is the result of namabhasa, and what will it not give?

Babaji: Namabhasa will give all kinds of enjoyment, happiness,
liberation and the eight kinds of perfections (siddhis), but it will
not give krishna-prema, which is the highest goal of human life.
However, by giving up bad association, and by associating constantly
with suddha-bhaktas and following their instructions regularly,
one may quickly become a madhyama Vaishnava. Then even
within a few days he can obtain suddha-bhakti and krishna-prema.

Vijaya: Prabhu, many who are vaishnava-abhasa bear the outward
signs of a Vaishnava, and constantly perform namabhasa. Even so,
despite engaging in this way for a long time, they still do not receive
prema. What is the reason for this?

Babaji: There is one secret here. The vaishnava-abhasa-sadhaka is
qualified to receive pure devotion, but he does not have pure, onepointed
bhakti. It may be that he is associating with a person whom
he thinks to be a sadhu, but who is actually a Mayavadi and not a
suddha-bhakta. Due to this undesirable association, the sadhaka
will follow the Mayavadi's apasiddhantika instructions, and as a
result, whatever bhakty-abhasa he had will vanish, and he will
gradually fall down into the category of vaishnava-aparadhi. In that
condition, it is quite difficult - indeed practically impossible -
for him to succeed in his practice. Yet, if his previous sukrti is
strong, it will remove him from that bad association and place
him in the association of saintly persons; and from that sat-sanga
he can obtain pure Vaisnavism again.

Vijaya: Prabhu, what is the result of nama-aparadha?

Babaji: The accumulation of sins from nama-aparadha is even
more dreadful than the result of committing the five maha-papa
millions of times: Thus we can easily estimate the dire result of
nama-aparadha.

Vijaya: Prabhu, I understand that the result of nama-aparadha is
very dangerous, but is there any good result derived from the names
that are uttered offensively?

Babaji: Shri-nama will give whatever result the nama-aparadhi
desires while he is chanting the names, but it will not award krishnaprema.
At the same time, the offender has to suffer the result of
his offenses against shri-nama. One who commits offenses to shrinama,
and who takes the name with a wicked mentality will receive
the following results: In the beginning, the nama-aparadhi takes
shri-nama with a wicked mentality, but after sometime he
occasionally chants nama free from wickedness. This chanting of
the name without a crooked mentality causes him to accumulate
sukrti. Slowly, slowly, as that sukrti increases, its influence enables
him to receive the association of saintly people who are chanting
suddha-nama. The influence of sat-sanga induces the namaaparadhi
to chant shri-nama constantly, which frees him from namaaparadhas.
Even people who had a great desire for liberation have
gradually become hari-bhaktas by taking shelter of this process.

Vijaya: If simply chanting one name can successfully remove all
sins, why is it necessary to chant shri-nama constantly, like an
unbroken stream of fragrant oil?

Babaji: The inner self and dealings of the nama-aparadhi are always
crooked in every way. He is opposed to Krishna (bahirmukha)
by nature, and therefore has no taste for saintly people or auspicious
paraphernalia and times related to Bhagavan. His natural
inclination is towards unworthy people, things, conclusions and
activities. However, if he always chants shri-nama, he will have no
time for unwanted association and activities, and because he is
not in bad association, his chanting of shri-nama will gradually
become pure and give him a taste for auspicious objects.

Vijaya: Prabhu, a current of nectar of shri-nama-tattva is flowing
from your mouth and entering our hearts through our ears, and
we are becoming intoxicated by shri-nama-prema-rasa. Today we
have succeeded in understanding these different topics of nama,
namabhasa, and nama-aparadha. Now please give us whatever final
instruction is appropriate for us.

Babaji: Pandita Jagadananda has given a very beautiful instruction
in his Prema-vivarta (Chapter 7). Listen closely:

asadhu-sange bhai, krishna-nama nahi haya
namaksara bahiraya bate, tabu nama kabhu naya

Remember Bhai (my dear brother), krishna-nama cannot
awaken in the association of non-devotees. Only the syllables
of shri-nama will come out of the mouth, but nama
Himself will remain far away.

kabhu namabhasa haya, sada nama-aparadha
e saba janibe bhai, krishna-bhaktir badha

Certainly there is only nama-aparadha in their association.
Sometimes, by great fortune, there is namabhasa, but you
should know that both namabhasa and nama-aparadha are
obstacles for krishna-bhakti.

yadi karibe krishna-nama, sadhu-sanga kara
bhukti-mukti-siddhi-vancha dure parihara

If you want to chant pure krishna-nama, then take sadhusanga,
and at the same time fully relinquish all desires for
enjoyment, liberation and mystic perfections.

dasa-aparadha tyaja mana apamana
anasaktye visaya bhunja, ara laha krishna-nama

Remain free from the ten offenses to shri-nama, and from
false pride, contempt for others, and so forth. Accept sense??
objects only as far as necessary, in a spirit of detachment,
and incessantly take krishna-nama.

krishna-bhaktir anukula saba karaha svikara
krishna-bhaktir pratikula saba kara parihara

Accept all that is favorable for krishna-bhakti as your very
life, and wholly forsake all that may hinder your practice
of krishna-bhakti.

jnana-yoga-cesta chada ara karma-sanga
markata-vairagya tyaja yate deha-ranga

Abandon all endeavors for karma, jnana and yoga, and remain
aloof from attachment to the external symptoms of
renunciation (markata-vairagya).

krishna amaya pale, rakse - jana sarva-kala
atma-nivedana-dainye ghucao janjala

At all times have this full faith: "Krishna will certainly maintain
and protect me." Adopt the qualities of saranagati
headed by dainya (humility) and atma-nivedana (full surrender
of oneself at Krishna's lotus feet), for practicing these
six types of loving self-surrender destroys the web of maya.

sadhu paba kasta bada jivera janiya
sadhu-bhakta-rupe krishna aila nadiya

It is very rare that the jiva can receive sadhu-sanga. Knowing
this, Bhagavan Shri Krishna Himself has descended in the
form of a sadhu and bhakta in Nadiya (Navadvipa)

gora-pada asraya karaha buddhiman
gora bai sadhu guru keba ache an

Therefore, O intelligent people, take shelter of Shri Gaura's
feet. Who is a greater sadhu or guru than Him? He is Krishna
Himself.

vairagi bhai gramya-katha na sunibe kane
gramya-vartta na kahibe, jabe milibe ana

My renounced brother, if you sometimes meet with others,
do not hear or discuss mundane topics.

svapne o na kara bhai stri-sambhasana
grhe stri-chadiya bhai asiyacha bana

O Bhai, do not talk with women, even in dreams. Remember
how you have left your wife at home and have come to
the forest (Shri Vrndavana) to engage wholeheartedly in
bhajana,.

yadi caha pranaya rakhite gaurangera sane
chota-haridasera katha thake yena mane

If you desire to repose your love at Shri Gaurachandra's lotus
feet, always keep in mind Shriman Mahaprabhu's stern
dealings with Chota Haridasa in this connection.

bhala na khaibe, ara bhala na paribe
hrdayete radha-krishna sarvada sevibe

Do not eat opulent food or wear fine clothes, but always
render seva to Shri Radha-Krishna within your heart of hearts.

bada-haridasera nyaya krishna-nama balibe badane
asta-kala radha-krishna sevibe kunja-bane

At all times, both by day and night, fill your mouth with
hari-nama in the same way as Bada Haridasa, and in your
heart perform seva of Radha-Krishna in the kunjas of
Vrndavana during the eight periods of the day and night.

grhastha, vairagi dunhe bale gora-raya
dekha bhai nama bina jena dina nahi jaya

Look Bhai! Gaura-Raya has given this instruction. It is of
no consequence whether one is in the grhastha-asrama or
the vairagi-asrama. Both should not allow a day, an hour
or even a moment to pass by without taking nama.

bahu anga sadhane bhai nahi prayojana
krishna-namasraye suddha karaha jivana

He Bhai! There is no need to practice many kinds of
sadhana. Just by taking shelter of krishna-nama, your life will
become purified and full of meaning.

baddha-jive krpa kari krishna haila nama
kali-jive daya kari krishna haila gauradhama

Being merciful on the jivas who are bound within this age
of quarrel, Shri Krishna has become nama-rupa; then feeling
still more compassion, He also became Gaura and Shri Gauradhama
(Navadvipa).

ekanta-sarala-bhave bhaja gaura-jana
tabe ta paibe bhai shri-krishna-carana

So with single-minded determination and nonduplicitous
heart, just worship Shri Gaura Candra. Bhai, through this
means, you will certainly attain the shelter of Shri Krishna
Candra's lotus feet.

gaura-jana-sanga kara gauranga baliya
hare krishna nama bala naciya naciya

Perform Hare Krishna nama-kirtana in the association of
Gaura bhaktas and continuously dance and call out "Ha
Gauranga! Ha Gauranga!"

acire paibe bhai nama-prema-dhana
yaha vilaite prabhur 'nade' e agamana

O Bhai! Being thus engaged, before long you will receive the
invaluable wealth of nama-prema, the very jewel which Shri
Chaitanya Mahaprabhu descended to Nadiya to distribute."

When Vijaya and Vrajanatha heard this passage of Shri
Jagadananda's Prema-vivarta from the mouth of Shrila Babaji
Maharaja, their hearts became agitated, being absorbed in the
mood of maha-prema expressed by Shri Jagadananda Pandita. Babaji
was almost unconscious for a long time, and then he embraced
them and crying, sang the following kirtana:

krishna-nama dhare kata bala

What power does the name of Krishna possess? (refrain)

visaya-vasananale mora citta sada jvale,
ravi-tapta maru-bhumi sama
karna-randhra-patha diya, hrdi majhe pravesiya,
barisaya sudha anupama

My heart was constantly burning in the fire of worldly
desires, just like a desert scorched by the rays of the sun,
but shri-nama, entering the core of my heart through the
holes of my ears, has showered unparalleled nectar upon
my soul.

hrdaya haite bale, jihvara agrete cale
sabda-rupe nace anuksana
kanthe mora bhange svara, anga kampe thara thara,
sthira haite na pare carana

Shri-nama speaks from within my heart, moves onto the tip
of my tongue, and constantly dances on it in the form of
transcendental sound. My throat becomes choked up, my
body shivers again and again, and my feet cannot remain
still.

cakse dhara, dehe gharma, pulakita saba carma,
vivarna haila kalevara
murcchita haila mana, pralayera agamana
bhave sarva-deha jara-jara

Rivers of tears flow from my eyes, perspiration soaks my
body, all my skin thrills with rapture, my hairs stand on
end, and my complexion turns pale and discolored. My
mind grows faint, I begin to experience devastation, and
my whole body is shattered by a flood of ecstatic emotions.

kari eta upadrava, citte varse sudha-drava
more dare premera sagare
kichu na bujhite dila, more ta batula kaila,
mora citta-vitta saba hare

While causing such an ecstatic disturbance, shri-nama showers
liquid nectar on my heart, and drowns me in the ocean
of divine prema. He does not allow me to understand
anything, but makes me into a madman by stealing away my
mind and all my resources.

lainu asraya jan'ra hena vyavahara tan'ra
varnite na pari e sakala
krishna-nama icchamaya jahe jahe sukhi haya,
sei mora sukhera sambala

Such is the behavior of Him of whom I have taken shelter.
I am not capable of completely describing Him. Shri-krishnanama
is independent and acts as His sweet will dictates. In
whatever way He becomes happy, that is also the main-stay
of my happiness.

premera kalika nama, adbhuta-rasera dhama
hena bala karaye prakasa
isat vikasi' punah, dekhaya nija-rupa-guna
citta hari laya krishna pasa

Shri-nama is the bud of the lotus of prema, and the abode of
astonishing rasa. Such is the power that He manifests that
when He begins to blossom only a little further, He reveals
His own divine form and qualities. Thus, my heart is abducted
and taken into the presence of Shri Krishna.

purna-vikasita hana, braje more jaya lana
dekhaya more svarupa-vilasa
more siddha-deha diya, krishna-pase rakhe giya
e dehera kare sarba-nasa

Now blossoming fully, the prema flower of shri-nama takes
me to Vraja, and reveals to me the pastimes of His own lovedalliance.
Nama gives me my own siddha-deha, keeps me by
the side of Krishna, and then He completely destroys
everything related to this mortal frame of mine.

krishna-nama cintamani akhila-rasera khani
nitya-mukta suddha-rasamaya
namera balai yata, saba la'ye hai hata
tabe mora sukhera udaya

The name of Krishna is a gem that fulfills all divine aspirations
(cintamani) and a mine of all bhakti-rasa. He is eternally
liberated, and He is the embodiment of suddha-rasa.
When all impediments for the chanting of suddha-nama
are destroyed, then my happiness will know its true awakening.

As they chanted this nama-kirtana again and again, half the
night passed. When the kirtana finally ended, Vijaya and
Vrajanatha took permission from Gurudeva and returned home,
absorbed in nama-rasa.

THUS ENDS THE TWENTY-FIFTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMEYA: NAMABHASA"


.\8\cpmv.34de\1\cpmv.3973\26._Introduction_to_Rasa-Tattva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 26. Introduction to Rasa-Tattva >>

C H A P T E R 2 6
Introduction to Rasa-Tattva

Vijaya Kumara was absent for about a month. During this time,
Vrajanatha's grandmother, who understood the dispositions
of both Vrajanatha and Vijaya Kumara, arranged for a suitable
bride through a brahmana mediator. When Vijaya Kumara was
informed, he sent his younger brother to Bilva-puskarini to organize
the wedding ceremony, which was duly performed at an
astrologically auspicious time on an auspicious day.

Vijaya Kumara arrived some time later, when all the marriage
proceedings had been completed. He sat without much interest
in the situation around him, and did not discuss worldly affairs
such as health and prosperity, for his heart was deeply absorbed
in spiritual matters. Vrajanatha detected his indifference, and
said, "Uncle, your heart appears to be uncertain these days. Why
is that? It is simply by your order that I am bound in the shackles
of worldly life. What have you decided to do yourself?"

Vijaya Kumara said, "I have decided to finally go to Shridhama
Puri to have the darsana of Shri Purusottama (Shri Jagannathadeva).
Some pilgrims are setting out for Puri in a few days, and I will also
go with them. I shall go and take permission from Shri Gurudeva."

After taking lunch that afternoon, Vrajanatha and Vijaya
Kumara went to Mayapura, where they offered dandavat-pranama
at Shri Raghunatha dasa Babaji's feet and begged his permission
to make a pilgrimage to Puri. Babaji Mahasaya was delighted to
hear their plea. His heart melted with affection and he said, "It is
very good that you are going to Puri to take darsana of Shri
Jagannathadeva. Shriman Mahaprabhu's sitting place is in Kasi
Misra's house in Puri, and Shri Gopala Guru Gosvami, the disciple
of Shri Vakresvara Pandita, is present there now in all his glory. Be
sure to have his darsana and accept his instructions with devotion.
Nowadays, it is only in that mahatma's throat that the splendor
of Shri Svarupa Gosvami's teachings is fully manifest."

Having received Shri Gurudeva's permission, Vrajanatha and
Vijaya Kumara joyfully returned home. On the way, at Vrajanatha's
eager request, Vijaya Kumara agreed to also take him to Puri. When
they arrived home, they disclosed their plans for the pilgrimage
to everyone. Vrajanatha's grandmother was also ready to go with
them, so finally it was decided that all three would go to Puri
together.

The famous Ratha-yatra of Shri Jagannatha, Shri Baladeva and
Shri Subhadra-devi is held in Puri in the month of Asarha (June-
July). At that time, those who are dedicated to dharma flood in
from all corners of India and descend on Puri en masse. For this
reason, pilgrims from distant places set out from their homes many
days beforehand in order to arrive in good time. The month of
Jyestha (May-June) had scarcely begun when these three also set
out for Puri, along with the other pilgrims. After walking for some
days, they passed Dantana and arrived in Jalesvara. Gradually
moving on, they took darsana of Ksiracora Gopinatha, and came
to Shri Viraja-ksetra, where they performed nabhigaya-kriya and
took bath in the Vaitarani. Later, they had darsana of Shri Saksi
Gopala in Kataka, and Shri Lingaraja in Ekamra-kanana, and finally
arrived in Shri Ksetra, Puri-dhama.

All the pilgrims were accommodated in various places as
directed by their respective pandas (guardian priests). Vijaya
Kumara, Vrajanatha, and Vrajanatha's grandmother found lodgings
at Haracandi Sahi. In accordance with the regulative
principles, they took bath in the sea, and then went for darsana
of Shri Jagannatha. They began to take darsana, perform parikrama,
and honor the prasada of the various tirthas of that dhama. After
three or four days, Vijaya Kumara and Vrajanatha had darsana of
the shri-vigraha of Shriman Mahaprabhu as well as His footprints,
and also His fingerprints impressed on the Garuda stambha (column
of Garuda) in the temple of Shri Jagannathadeva. When
Shriman Mahaprabhu took darsana of Shri Jagannathadeva, He
would become overwhelmed with prema and streams of tears would
flow from His eyes. At such times, the stones beneath His feet
melted from His touch and were marked with His footprints. At
the same time, His prema also melted the Garuda stambha, which
He used to support Himself, and the marks of His fingers became
imprinted there. When Vijaya Kumara and Vrajanatha saw these
impressions, they became overwhelmed with prema.

That same day they went to Kasi Misra Bhavan. In that great
house constructed from stone is Shri Gambhira, the small room in
which Shriman Mahaprabhu would reside in His state of prema.
There, in order to console Him when He was immersed in feelings
of separation from Krishna, His dear associates, Shri Svarupa
Damodara and Raya Ramananda, would recite slokas and sing
bhajanas about the pastimes of Radha and Krishna. Vijaya Kumara
and Vrajanatha took darsana of that place, and of Shriman
Mahaprabhu's paraphernalia, such as His wooden sandals, that
are gloriously present there. On one side, within, is the mandira
of Shri Radha-Kanta, and on the other side was the seat of Shri
Gopala Guru Gosvami.

Vijaya and Vrajanatha fell at Shri Gopala Guru Gosvami's feet.
They were carried away in the happiness of prema and began to
shed tears. Shri Guru Gosvami was very pleased to see their ecstatic
sentiments and embraced them. He made them sit down close to
him and immediately asked, "I wish to know who you are." When
Vijaya and Vrajanatha introduced themselves, Guru Gosvami's
eyes began to stream with tears of love. Hearing the name of Shri
Navadvipa, he said, "Today I have become blessed by seeing the
residents of Shridhama Navadvipa. Tell me, how are the Vaishnavas
in Mayapura, such as Shri Raghunatha dasa and Goracanda dasa?
Are they well? Aho! When I remember Raghunatha dasa, the
memories of my siksa-guru Shri Dasa Gosvami come to my mind."

Guru Gosvami called his disciple, Shri Dhyanacandra, and said,
"These two mahatmas will take prasada here today." Shri Dhyanacandra
took them both to his room and offered them shri-mahaprasada.
Afterwards the three of them discussed many subjects.
Dhyanacandra Gosvami was overjoyed when he saw Vijaya Kumara's
vast erudition in Shrimad-Bhagavatam, and recognized Vrajanatha
as a fine scholar of all the sastras. He related all their discussions to
Shri Guru Gosvami, who was also delighted to hear of their
expertise in sastra. Shri Gopala Guru Gosvami called them near to
him, and said, "You are both very dear to me. Kindly allow me to
see you every day, as long as you stay in Shri Purusottama Dhama."

Vijaya Kumara humbly replied, "O Prabhu! Shri Raghunatha dasa
Babaji of Shri Mayapura has bestowed great mercy upon us. He has
given us so much siksa, and he ordered us to accept instructions
at your divine feet."

Guru Gosvami said, "Raghunatha dasa Babaji is a highly learned
scholar, and you should follow his instructions thoroughly. If you
want to know anything further, you may come here tomorrow
afternoon and present your inquiries. You may honor mahaprasada
here tomorrow." They conversed for some time, and then
Vijaya and Vrajanatha took permission from Shri Guru Gosvami
and returned to Haracandi Sahi.

The next day, Vijaya Kumara and Vrajanatha returned to Shri
Radha-Kanta Matha at the appointed time. They honored prasada,
and then approached Shri Gopala Guru Gosvami. When they had
offered their respectful pranama to him, they said, "Prabhu, we
want to know about rasa-tattva. Our lives will become successful
when we hear about krishna-bhakti-rasa from your lotus mouth. You
are the pre-eminent holy master of the Nimananda-sampradaya
and you are reigning as jagad-guru on the seat of Shriman
Mahaprabhu's successor, Shri Svarupa Gosvami. We desire to hear
rasa-tattva from your divine lips, so that our scholarship may become
fruitful."

Shri Gopala Guru Gosvami was overjoyed, and taking these
worthy disciples, to a solitary place, he spoke to them. "Shachinandana
Nimai Pandita appeared in Shri Navadvipa-Mayapura, and
He is the very life-breath of the bhaktas of Shri Gauda-mandala, Shri
Ksetra-mandala and Shri Vraja-mandala. May that Shachinandana
give us joy. May Shri Svarupa Gosvami, whose madhura-rasa-seva
always fills Shri Mahaprabhu with elation, be manifest in the core
of our hearts. Shri Vakresvara Pandita thoroughly captivated Nimai
Pandita with his dancing. He also showered his mercy on
Devananda Pandita by purifying him and making him Krishna's
bhakta. May that Shri Vakresvara Pandita confer all auspiciousness
upon you.

"Rasa is an unequalled tattva which can be compared to the
rising of the moon, whose radiance is the expanding lila of parabrahma
Shri Krishna. Bhakti-rasa is the function of krishna-bhakti when
it becomes absolutely pure."

Vrajanatha: Is rasa a principle that is predetermined?

Gosvami: I cannot answer that question in a single word, "Yes"
or "No." I will explain the subject elaborately so that you can
understand it clearly. The krishna-rati about which you have heard
from your Gurudeva is called sthayibhava. When the other components
(samagri) of rasa are combined with the sthayibhava, the
resultant manifestation is called krishna-bhakti-rasa.

Vrajanatha: Will you kindly explain in detail what is sthayibhava,
and what are the constituent ingredients (samagri) of rasa? We
have heard from our Gurudeva about bhava, but we have not heard
how bhavas combine with each other to form rasa.

Gosvami: Ordinarily, at the stage of bhava, bhakti is krishna-rati. This
rati arises in the heart of the bhakta from the samskaras of past
and present lives, and develops further to the stage of rasa, when
it becomes the very embodiment of ananda. It is made up of four
different ingredients: 1) vibhava, 2) anubhava, 3) sattvika and 4)
vyabhicari or sancari. I will first explain these ingredients.
Vibhava is the cause of tasting rati, and it has two divisions:
alambana (the support) and uddipana (the awakening stimulus).
Alambana also has two divisions, namely, the object (visaya) and
the abode (asraya). The asraya of rati is the person in whom rati
exists, while the visaya of rati is the person towards whom rati is
directed. Krishna's bhaktas are the asraya of rati because they have
rati in their hearts, whereas Krishna is the visaya of rati, because
rati is directed towards Him.

Vrajanatha: So far we have understood that vibhava is divided into
two parts: alambana and uddipana, and that alambana is also
divided into two categories, namely, asraya and visaya. Krishna is
visaya, and the bhaktas are asraya. Now we are inquisitive to know
whether Krishna is sometimes the asraya of rati.

Gosvami: Yes, He is. When bhaktas have rati towards Krishna, Krishna
is visaya and the bhaktas are alambana, and when Krishna has rati
towards the bhaktas, then Krishna is asraya and the bhaktas are visaya.

Vrajanatha: We have heard from our Gurudeva about Shri Krishna's
sixty-four qualities. If there is anything further to be described in
regard to Shri Krishna, please tell us.

Gosvami: Although all the qualities exist fully in Shri Krishna, His
manifestation is complete in Dvaraka, more complete in Mathura,
and most complete in Gokula. This is because of the degree to
which the qualities are manifested in the respective dhamas. Krishna
is one, but He plays the parts of four types of heroes (nayaka) according
to the differences in His lila. They are 1) dhirodatta, 2)
dhira-lalita, 3) dhira-santa and 4) dhiroddhata.

Vrajanatha: What type of nayaka (hero) is dhirodatta?

Gosvami: The symptoms of Krishna as dhirodatta-nayaka are gravity,
courtesy, forgiveness, compassion, modesty, and concealed
pride.

Vrajanatha: What kind of nayaka is called dhira-lalita?

Gosvami: Krishna falls under the control of His beloved gopis because
He is expert in relishing loving mellows (rasika); He is on
the threshold of youth (nava-yauvana); He is ingenious in joking
(parihasa-caturi); and He is free from anxiety (niscintata). That is
why He is called dhira-lalita-nayaka.

Vrajanatha: And what are the symptoms of dhira-santa?

Gosvami: Krishna is known as dhira-santa-nayaka when He is
decorated with the qualities of being naturally sedate, forbearing,
judicious and humble.

Vrajanatha: What is dhiroddhata?

Gosvami: Sometimes in His lila, Krishna is also seen to be jealous,
egotistical, deceitful, angry, fickle, and boastful. At that time, He
is known as dhiroddhata-nayaka.

Vrajanatha: The qualities that you have described are mutually
contradictory, so how can they possibly exist at the same time in
one Krishna?

Gosvami: Krishna is by nature fully independent, autocratic, and
supreme, and He has boundless opulence. It is by the action of
Krishna's acintya-sakti (inconceivable potency) that these contradictory
qualities exist in Him at the same time. For example, we
read in the Kurma Purana:

asthulas canus caiva / sthulo 'nus caiva sarvatah
avarnah sarvatah proktah / syamo raktantalocanah
aisvarya-yogad bhagavan / viruddhartho 'bhidhiyate
tathapi doso parame/ naivaharya kathancana
gunaviruddha apy ete / samaharyah samantatah

All contradictory qualities are splendidly and very beautifully
manifest in Bhagavan at the same time. Although
He is intangible and minute in every way, He is tangible
and all pervading in every way. He is devoid of mundane
color, but He has a transcendental syama hue, and the corners
of His eyes are reddish. This is how He has been described
in the sastras. Bhagavan is said to possess contradictory
virtues on account of His mystic opulence. Nevertheless,
no fault can be attributed to Paramesvara. Although
the aggregate of His qualities seems to be contradictory,
these qualities are certainly virtues in all respects.

In the Maha-Varaha Purana, it is stated:

sarve nityah sasvatas ca / dehas tasya paratmanah
hanopadana-rahita / naiva prakrti-jah kvacit
paramananda-sandoha / jnana-matras ca sarvatah
sarve sarva-gunaih purnah / sarva-dosa-vivarjitah

All the bodies of that Paramatma are nitya and free from
the two types of activities known as 'giving up' and 'accepting'.
His bodies are not born from material nature, but
are composed of consciousness and are the embodiment
of paramananda. Each and every limb of His body is filled
with all transcendental qualities and is free from all defects.

The Vaishnava-tantra states:

astadasa-mahadosaih / rahita bhagavat-tanuh
sarvaisvaryamayi satya-vijnanananda-rupini

Bhagavan is endowed with all kinds of superhuman power,
perfect knowledge and joy, and His body is free from the
eighteen types of general faults.

These eighteen general faults are:

mohas tandra bhramo ruksa-rasata kama ulbanah
lolata mada-matsaryau himsa kheda-parisramau
asatyam krodha akanksa asanka visva-vibhramah
visamatva parapeksa dosa astadasodita
Vishnu-Yamala

1) illusion, 2) lethargy, 3) bewilderment, 4) dullness, 5)
intense lust, 6) fickleness, 7) pride, 8) envy, 9) violence,
10) remorse, 11) desire for excessive peace and comfort, 12)
untruthfulness, 13) anger, 14) hankering, 15) fear, 16)
hallucination, 17) contradiction, and 18) the tendency to
depend on others.

All these transcendental qualities are present in the forms of
the avataras, and they are expressed to the utmost extent in Shri
Krishna, who is avatari (the origin of all avataras). In addition to
these, Krishna possesses a further eight qualities which indicate His
manliness (purusatva). These are: 1) sobha (beauty), 2) vilasa (fascinating,
transcendental pastimes), 3) madhurya (sweetness), 4)
mangalya (auspiciousness), 5) sthirata (stability), 6) teja (brilliance),
7) lalita (playfulness), and 8) audarya (munificence). His
beauty is particularly noticeable in kindness towards the lowly,
rivalry towards His peers, valor, enthusiasm, dexterity and the
revelation of truth. Vilasa is characterized in Him by His profound
manner, calm glance and humorous words. His madhurya (sweetness)
is noticeable for pleasing loveliness is manifest in all His
activities. His auspiciousness is the abode of faith of the entire
world. His stability means that He is not deviated in any activity.
His brilliance means attracting the attention of everyone towards
Himself. He exhibits an abundance of amorous sentiments and
endeavors and is thus called lalita (playful). His mood of completely
offering Himself is called audarya. Shri Krishna is the crestjewel
of all heroes, and in His human-like pastimes, sages such as
Garga have been described as His assistants in matters of dharma,
ksatriyas such as Yuyudhana in matters of war, and ministers such
as Uddhava in matters of counseling.

Vrajanatha: I have fully understood how Krishna is the heroic personification
of mellows. Now please tell us about Krishna's bhaktas
who are fit to experience rasa, and who are included in the category
of vibhava.

Gosvami: Only those whose hearts are overwhelmed by loving
sentiments for Krishna can be bhaktas in rasa-tattva. All of the
twenty-nine qualities, from truthfulness to bashfulness (being
embarrassed by true statements), which have been described in
relation to Krishna, are also found in His bhaktas.

Vrajanatha: How many types of krishna-bhaktas are fit to experience
rasa?

Gosvami: There are two types: the sadhaka and the siddha.

Vrajanatha: Who is a sadhaka?

Gosvami: Sadhakas are those in whom ruci for the topics of Krishna
has arisen, and who have acquired the qualification to have direct
darsana of Krishna, but who have not yet completely surpassed
all obstacles and difficulties. Madhyama-bhaktas adorned with the
symptoms described in Shrimad-Bhagavatam (11.2.46), isvare tadadhinesu,
are in the category of sadhaka.

Vrajanatha: Prabhu, are the bhaktas described in Shrimad-Bhagavatam
(11. 2. 47), arcayam eva haraye not eligible to experience rasa?

Gosvami: They are not sadhakas until they become suddha-bhaktas
by the mercy of other suddha-bhaktas. Only personalities like
Bilvamangala are genuine sadhakas.

Vrajanatha: Who are the siddha-bhaktas?

Gosvami: Siddha-bhaktas are those who do not experience any
suffering, whose activities are all performed under the shelter of
Shri Krishna, and who always taste the happiness of prema. There
are two types of siddha-bhaktas: those who have gained perfection
(samprapta-siddha) and those who are eternally perfect (nityasiddha).

Vrajanatha: Who are the bhaktas who have gained perfection
(samprapta-siddha)?

Gosvami: They are also of two types: those who attained perfection
through sadhana (sadhana-siddha), and those who achieved
perfection by mercy (krpa-siddha).

Vrajanatha: Who are the nitya-siddhas?

Gosvami: Shri Rupa Gosvami has said:

atma-koti-gunam krsne / premanam paramam gatah
nityananda-gunah sarve / nitya-siddha mukundavat

The nitya-siddhas are those who, like Mukunda, are the
embodiment of ananda, and whose qualities are eternal.
Their main symptom is that they are endowed with a prema
for Krishna that is ten million times more than they have
even for themselves.

It is said in the Uttara-Khanda of the Padma Purana:

yatha saumitra-bharatau / yatha sankarsanadayah
tatha tenaiva jayante / nija-lokad yadrcchaya
punas tenaiva gacchanti / tat-padam sasvatam param
na karma-bandhanam janma / vaishnavanan ca vidyate

Vaishnavas are not bound by karma, nor do they take birth
like mundane human beings. Rather, they appear as
Laksmana and Bharata, the sons of Sumitra, appeared with
Shri Ramacandra; as Balarama and others appear in this
material world with Bhagavan Shri Krishna by His will, and
then return again to the eternal transcendental abode
along with Him; or as the members of the Yadu dynasty
also appear in Bhagavan's manifest pastimes, and then
return with Him to the supreme abode (parama-dhama)
when His pastimes become unmanifest.

Vrajanatha: Prabhu, I have understood the alambana aspect of
vibhava. Now kindly explain what is referred to as uddipana.

Gosvami: Uddipana is that which causes bhava to be excited or
stimulated. Krishna's qualities, His activities, laughter, and the
fragrance of His bodily limbs, His flute, bugle-horn, ankle-bells,
conch-shell and footprints, the places of His pastimes, Tulasi, His
bhaktas, the auspicious times such as Ekadashi (hari-vasara), and
so on - these are all uddipana. Krishna's qualities (guna) are of three
types, related to His body, mind and speech, respectively (kayika,
manasika and vacika).

Age (vayasa) is prominent among the qualities relating to His
body. There are three divisions of Krishna's age: kaumara, pauganda
and kaisora:

kaumaram pancamabdantam / paugandam dasamavadhi
asodasac ca kaisoram / yauvanam syat tatah param
Bhakti-rasamrta-sindhu (2.1.306)

The kaumara period lasts until the age of five. The pauganda
period lasts from this point until the age of ten, and the
kaisora stage begins at the age of ten and continues until
the age of sixteen. The age after that is called yauvana.

The kaisora stage also has three divisions, which are called the
beginning, middle and end (adya, madhya and sesa). Among the
bodily qualities, the consideration of beauty is predominant.
Beauty is present when the bodily limbs are in proper proportion
to each other. Clothing, decoration and the arrangement of
articles, including the hair and so on, is called prasadhana.

Krishna has three kinds of flute: vamsi, venu and murali. The venu
is twelve fingers long and as thick as a thumb, and it has six holes.
The murali is two hands in length and has four finger-holes, besides
the hole in the mouthpiece. The vamsi is 17 fingers long. Of
this, there is a clear space of three finger-widths at the tail end.
At the head end of the flute is another space of four finger-widths,
which is also clear, except for the hole for blowing, which is half
a finger's width from the end. In the middle is a space containing
eight finger-holes separated from each other by a gap of half a
finger's width. The vamsi therefore has a total of nine holes.

The conch-shell that turns to the right and rests radiantly in
Krishna's hand is called Pancajanya.

Through these uddipanas, the rati of the bhaktas awakens, and
when it is directed towards Krishna, the object of rati, it becomes
the very embodiment of ananda. Rati is sthayibhava, and it alone
transforms into rasa.

Come here tomorrow at the same time; I will tell you about rasa,
and I will also explain anubhava and so on.

Vijaya Kumara and Vrajanatha offered dandavat at Shrila Gopala
Guru Gosvami's lotus feet and took their leave. Absorbed in
contemplation on the subject of rasa, they went to have darsana
of Siddha-bakula. From there, they went to take darsana of Shri
Jagannathadeva and then returned to their quarters.

THUS ENDS THE TWENTY-SIXTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"INTRODUCTION TO RASA-TATTVA"


.\8\cpmv.34de\1\cpmv.3973\27._Rasa-Tattva__Sattvika-Bhava,_Vyabhicari-Bhava___Raty-Abhasa.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 27. Rasa-Tattva: Sattvika-Bhava, Vyabhicari-Bhava & Raty-Abhasa >>

C H A P T E R 2 7
Rasa-Tattva:
Sattvika-Bhava, Vyabhicari-Bhava
& Raty-Abhasa

The next day, when Vijaya Kumara and Vrajanatha had
honored prasada, they again went to Shri Radha-Kanta Matha,
arriving just after midday. Shri Gopala Guru Gosvami had also
honored maha-prasada, and was waiting for them. Shri
Dhyanacandra Gosvami was sitting by his side writing Upasanapaddhati
(The Procedures for Worship). At that time, Shri Guru
Gosvami's appearance was most remarkable. He was attired in
the dress of a sannyasi, his forehead was marked with urddhvapundra
tilaka, the syllables of hari-nama were written on each of
his limbs, and four thick strands of tulasi adorned his neck. He
held a japa-mala in his hand, and at intervals, streams of tears
flowed onto his chest from his eyes, which were half-closed in
meditation. Weeping and sighing, he sometimes called out
loudly "Ha Gauranga! Ha Nityananda!" His body was somewhat
plump, and his complexion was dark and effulgent. His coconut-
shell cup full of water was standing close to the seat of banana-
tree bark on which he was sitting, while his two wooden
sandals lay at a distance.

When Vijaya and Vrajanatha saw all this, unprecedented sraddha
arose within their hearts. They both offered their sastangapranama,
and remained lying on the ground for a long time. The
residents of the Matha generally respected Vijaya and Vrajanatha,
having seen their Vaishnava qualities and their scholarship and
profound understanding of many sastras, and also knowing them
to be residents of Shri Navadvipa-dhama. Today, however, all were
especially struck with wonder on seeing such ideal Vaishnava
sentiments. When Guru Gosvami saw them lying down and offering
pranama in this way, he lifted them up, embraced them
lovingly, and made them sit down close to him. Vrajanatha
waited for an appropriate moment, and then gradually and politely
raised the subject of rasa. Shri Gosvami began to speak, his
heart filled with prema, "Today, I will make you understand the
subject of anubhava and so on, and cause you to enter into rasatattva.

"There are four ingredients of rasa: vibhava, anubhava, sattvika
and vyabhicari. Yesterday I explained vibhava-tattva, and today I
shall first explain anubhava. Listen carefully.

"Vibhava refers to the personalities who are the cause of rati
arising. Now, anubhava refers to those visible symptoms that
cause rati to become evident, and by which the bhavas in the
heart are realized. In other words, anubhava consists of activities
such as sidelong glances and hairs of the body standing on end,
which are manifest as external bodily transformations, but which
actually reveal the bhavas of the heart. These internal bhavas
are revealed by the following outward expressions of agitation:
dancing (nrtya), rolling on the ground (vilunthana), singing (gita),
crying out loudly (krosana), stretching the body and writhing
(tanu-motana), roaring (hunkara), yawning (jrmbhana), sighing
and breathing deeply (dirgha-svasa), indifference to public
opinion (lokanapeksita), salivating (lalasrava), laughing loudly
(atta-hasa), dizziness (ghurna), and hiccupping (hikka)."

Vrajanatha: How can these external transformations nourish the
tasting of the rasa of the internal sthayibhava? I also have another
question. At the time of tasting rasa internally, these anubhavas
are manifested externally in the body, so how can they be
separate and distinct ingredients of rasa?

Gosvami: Baba, you are indeed a real pandita of nyaya-sastra. To this
very day, no one has posed such subtle questions as you have. When
I used to study rasa-sastra in the company of Shri Pandita Gosvami,
exactly the same arguments would arise in my mind. However, my
doubts were quickly dispelled by Shri Gurudeva's mercy. The
confidential significance is that in the pure consciousness (suddhasattva)
of the jiva, when vibhava stimulates the function of
consciousness (citta) and assists the function itself, at that time a
natural wonderment (vaicittya) arises, which makes the heart
blossom in various ways, and this in turn causes some outward
transformations to become evident in the body. These external
transformations, such as dancing, are called udbhasvara, and they
are of many types. When the heart dances, the body also begins to
dance, and when the heart sings, the tongue also sings. You should
understand the action of other transformations in the same way.
However, the action of udbhasvara is not the original action. Rather,
the anubhavas that arouse and nourish the vibhavas then spread
throughout the body in the form of udbhasvara.

As soon as the sthayibhava in the heart is stimulated by the
vibhava, anubhava begins its function as another action of the
heart. Thus anubhava is a separate individual ingredient. When
this is revealed through activities such as singing, it is called
"cooling" (sita); and when it is revealed through activities such
as dancing, it is called "throwing" (ksepana). There are also many
other symptoms of anubhava - such as swelling of the body, oozing
of blood, and separation and contraction of the bone-joints
- which are very rarely seen, so I will not elaborate upon them
any further. The extremely astonishing anubhavas that were seen
in the body of my Pranesvara Shri Chaitanya Mahaprabhu, such as
becoming like a tortoise, are not possible in sadhaka-bhaktas.

After Vijaya and Vrajanatha had heard these confidential instructions
of Guru Gosvami, they remained silent for some time,
and then asked, "Prabhu, what is sattvika-bhava?"

Gosvami: The word sattva refers to the citta (pure heart or consciousness)
that is stimulated by any bhava in relation to Krishna,
either directly or with some obstruction. The bhavas that are
born from this sattva are called sattvika-bhavas. There are three
types of sattvika-bhavas: smooth (snigdha), smeared (digdha), and
rough (ruksa).

Vrajanatha: What is snigdha (smooth) sattvika-bhava?

Gosvami: Snigdha sattvika-bhava has two divisions: mukhya (primary)
and gauna (secondary). Mukhya-snigdha sattvika-bhava
occurs when mukhya-rati that is directly in relation to Krishna
overpowers the heart. Examples of mukhya-snigdha sattvika-bhava
are becoming stunned, perspiring and so on. Gauna-snigdha
sattvika-bhava arises from an invasion of the heart by gauna-rati,
when Krishna is at some distance, or there is some obstruction. Two
examples of gauna-sattvika-bhavas are: fading of the bodily color
(vaivarnya) and faltering of the voice (svara-bheda). Smeared
(digdha) sattvika-bhava arises when any bhava other than the function
of mukhya-rati and gauna-rati overwhelms the heart. Trembling
is an example of the digdha (smeared) sattvika-bhavas that
follow on from rati.

Sometimes, when someone who only appears to be a bhakta
hears about the extremely wonderful and sweet bhavas of Krishna,
he becomes astonished and experiences elation, although he actually
has no rati. This is the third type of sattvika-bhava, which
is known as 'rough' (ruksa). An example of ruksa sattvika-bhava is
seen when the hairs of the body stand on end (romanca).

Vrajanatha: How does sattvika-bhava arise?

Gosvami: When the heart (citta) of the sadhaka becomes saturated
with sattva-bhava (pure emotion related to Krishna), it submits itself
to the life air (prana). Then, when the prana has been excited,
it is transformed and causes the appearance of profuse agitation
in the body. At that time, the bodily transformations such as
stambha (becoming stunned) occur.

Vrajanatha: How many types of sattvika transformations are
there?

Gosvami: There are eight sattvika transformations, namely, becoming
stunned (stambha); perspiration (sveda); horripilation
(romanca); faltering of the voice (svara-bheda); trembling
(vepathu); transformations of the bodily color (vaivarnya), such
as dirtiness and thinness, which occur due to emotions such as
despair, fear and anger; shedding tears (asru); and devastation
(pralaya).

Under some circumstances, the life-air (prana) remains as the
fifth element (air) along with the other four elements (earth,
water, fire and sky). However, sometimes when it predominates
- that is, when it situates itself in the air (vayu) element - it
travels throughout the body of the jiva. When prana comes in
contact with the earth element, inertness (stambha) occurs;
when it takes shelter of the water element, tears (asru) appear;
when it is situated in the fire element, change in bodily color
(vaivarnya) and perspiring (sveda) are evident; when prana takes
shelter of the sky element, loss of consciousness or devastation
(pralaya) occurs; and when prana is self-dominating and takes
shelter of the air element, the transformed conditions of
horripilation (romanca), trembling (vepathu), and faltering of the
voice (svara-bheda) are manifested, depending on whether the
degree of strength of prana is mild, moderate or intense,
respectively.

Since these eight transformations are active both internally and
externally, they are sometimes called bhava and sometimes anubhava.
However, the anubhavas - such as dancing, rolling on the ground
and singing - are not considered the same as sattvika-bhavas
because they are only active in the outer body. The anubhava
activities, such as dancing, are not the results of bhava arising from
sattva (i.e., sattvika-bhava). Rather, the activity is instigated by the
application of intelligence. However, in transformations such as
becoming stunned, sattvika-bhava acts directly, without relying
on the intelligence. For this reason, anubhava and sattvika-bhava
are considered to be separate and distinct ingredients.

Vrajanatha: I would like to know the cause of asta-sattvika transformations
such as stambha (becoming stunned).

Gosvami: Stambha is a state in which one becomes inert without
speaking or having any other activity, and it is caused by jubilation,
fear, astonishment, dejection, regret, anger and weariness.
Sveda (perspiration) is moistness of the body caused by jubilation,
fear, anger, and so on. Romanca (standing of the bodily hairs) arises
from astonishment, jubilation, enthusiasm and fear. Svara-bheda
(faltering of the voice) occurs due to despair, wonder, anger,
jubilation, and fear. Vepathu (trembling ) is caused by fear, anger,
jubilation, and so on. Vaivarnya (change in bodily color) is due
to emotions such as despair, anger, and fear. Asru (tears) come from
the eyes through the influence of jubilation, anger, despair and
other emotions; tears of joy are cool, whereas tears of anger are
warm. In the state of pralaya (devastation), one is bereft of activity
and knowledge, and he becomes senseless and falls on the ground;
this may be due to happiness or distress.

There are four types of sattvika-bhavas corresponding to progressive
gradations of sattva (purity). These are called smoking
(dhumayita), alight (jvalita), burning (dipta), and blazing
(pradipta). The ruksa (rough) sattvika-bhavas are generally
dhumayita (smoking), whereas the snigdha (smooth) sattvikabhavas
gradually reach the higher stages. Rati is the cause of all
astonishing ananda, and in its absence, there is no wonderment
in the ruksa sattvika-bhavas and other emotions.

Vrajanatha: Prabhu, sattvika-bhavas arise by extreme good fortune,
but many people make a show of these bhavas when they
are playing a role in a drama, or to accomplish their own tasks
in worldly life. What may be said about the bhavas of such people?

Gosvami: Sattvika-bhavas that manifest naturally as one performs
the sadhana of sincere and pure bhakti, are Vaishnava bhavas. Apart
from these, whatever emotional symptoms appear can be divided
into four categories: the semblance of rati (raty-abhasa); the semblance
of sattvika-bhavas (sattvabhasa); symptoms that do not arise
from sattva (nihsattva); and adverse or contrary symptoms (pratipa).

Vrajanatha: What is raty-abhasa (the semblance of rati)?

Gosvami: Raty-abhasa occurs in those who desire liberation; it
arises in the impersonalist sannyasis of the Sankara sampradaya
when they hear discussions about the pastimes of Krishna.

Vrajanatha: What is sattvabhasa (the semblance of sattvikabhavas)?

Gosvami: Sattvabhasa is the semblance of joy and astonishment
that arises in those whose hearts naturally give rise to loose
emotions - for example, the adherents of jaran-mimamsa, and
ordinary women - when they hear krishna-katha.

Vrajanatha: What is nihsattva (the semblance of bhava that does
not arise from sattva)?

Gosvami: Nihsattva refers to symptoms such as horripilation and
tears that are exhibited by people whose minds are naturally
duplicit, and who practice them for the sake of a dramatic performance,
or in order to accomplish a material objective. Some
people are actually hard-hearted, but they are so practiced that
they can begin to weep in an instant, as if they are genuinely
crying. However, their crying is completely pretentious, and
they are said to be slippery-minded.

Vrajanatha: What are adverse or contrary symptoms (pratipa)?

Gosvami: Pratipa-bhava-abhasa is the semblance of bhava that
occurs because of anger, fear and other emotions resulting from
activities that are unfavorable towards Krishna. Kamsa and
Sisupala are obvious examples.

Vrajanatha: Prabhu, we have understood vibhava, anubhava and
sattvika-bhavas, as well as the difference between sattvika-bhava
and anubhava. Now please describe the vyabhicari-bhavas.

Gosvami: There are thirty-three vyabhicari-bhavas. Vi means 'distinctly',
abhi means 'towards', and cari means 'moving'. These
thirty-three bhavas are called vyabhicari because they move distinctly
towards the sthayibhava. They are also called sancaribhavas,
because they are communicated through words, limbs
and sattva and thus travel (sancarita) throughout the system.
They are like waves in the nectar ocean of the sthayibhava, for
they rise up, causing it to swell, and then they merge back into
the ocean again.

The thirty-three sancari-bhavas are: 1) regret or indifference
(nirveda), 2) despair (visada), 3) humility (dainya), 4) physical
and mental debility (glani), 5) fatigue (srama), 6) intoxication
(mada), 7) pride (garva), 8) suspicion (sanka), 9) fear (trasa), 10)
agitation (avega), 11) madness (unmada), 12) confusion or absence
of mind (apasmrti), 13) disease (vyadhi), 14) fainting or delusion
(moha), 15) death (mrtyu), 16) laziness (alasya), 17)
inertness (jadya), 18) bashfulness (vrida), 19) concealment of
emotions (avahittha), 20) remembrance (smrti), 21) deliberation
or reasoning (vitarka), 22) anxiety (cinta), 23) resolve or wisdom
(mati), 24) fortitude (dhrti), 25) jubilation (harsa), 26) ardent
desire (autsukata), 27) ferocity (augrya), 28) impatience and indignation
(amarsa), 29) envy (asuya), 30) restlessness (capalyam),
31) sleep (nidra), 32) deep sleep (supti), 33) awakening (bodha).

Some sancari-bhavas are independent (svatantra), and some
are dependent (paratantra). There are two types of dependent
sancari-bhavas: superior (vara) and inferior (avara). The superior
category is also divided into two types, namely direct (saksat)
and separated, or secondary (vyavahita). The independent
sancari-bhavas are divided into three types: those that are devoid
of rati (rati-sunya); subsequently contacting rati (ratianusparsana);
and having a trace of rati (rati-gandha).

When these bhavas appear in people who are averse to Krishna, or
are perceived in inappropriate people or things, they are divided
into two types, namely, unfavorable (pratikulya) and improper
(anaucitya). All these bhavas have four conditions: generation
(utpatti), union (sandhi), overcoming (sabalya), and pacification
(santi).

Vrajanatha: Generation of bhava (bhava-utpatti) can be easily
understood, but what is union (bhava-sandhi)?

Gosvami: Bhava-sandhi occurs when two bhavas - either of the
same type or of different types - meet together. For example,
when inertness caused by one's loved one (ista) and inertness
caused by something else both arise at the same time, this is an
instance of the union of two identical emotions (sarupa-bhavasandhi).
Conversely, jubilation and apprehension arising simultaneously
is an example of the union of two different types of
bhava (bhinna-bhava-sandhi).

Vrajanatha: What is overcoming (bhava-sabalya)?

Gosvami: Bhava-sabalya is the clashing and jostling of many
bhavas, in which one bhava suppresses another and becomes
predominant. For instance, when Kamsa heard about Krishna, he
became angry and fearful at the same time; this is an example of
bhava-sabalya.

Vrajanatha: What is pacification (bhava-santi)?

Gosvami: Bhava-santi occurs when an extremely powerful bhava
becomes pacified. When the vraja-vasis could not see Krishna
nearby, they were very anxious, but their apprehension was at
once pacified - that is, it went far away - when they heard the
sound of His vamsi. This is the pacified condition of despondency
(visada).

Vrajanatha: If we are qualified to know anything more about this
subject, then please tell us.

Gosvami: Altogether, there are forty-one bhavas that cause transformations
of the body and senses. These are the thirty-three
vyabhicari-bhavas, one of the mukhya-sthayibhavas, and also the
seven gauna-sthayibhavas that I shall describe later. These are
all the propensities of the heart (citta-vrtti) that cause bhava to
arise.

Vrajanatha: Which types of bhava do they arouse?

Gosvami: They produce the asta-sattvika-bhavas and the
anubhavas that come in the category of vibhavas.

Vrajanatha: Are all the bhavas natural and inborn?

Gosvami: No, some of them are natural, while others are transitory.
The bhakta's sthayibhava is his natural bhava, and the
vyabhicari-bhavas are transitory.

Vrajanatha: Do all bhaktas have the same type of bhava?

Gosvami: There are different types of bhaktas according to the
difference in the dispositions of their respective minds (manobhavas),
so there is a gradation of awakening of bhavas, depending
on the disposition of the mind. This awakening is of three
types: garistha (heavy), laghistha (light), and gambhira (grave).
However, the nature of nectar is that it is always liquid, and the
heart of the krishna-bhakta is like nectar by nature.

I shall stop here for today. Tomorrow I will explain sthayibhava.

Vijaya and Vrajanatha offered sastanga-dandavat to Shri Guru
Gosvami. Taking his permission, they left for their place of residence.

THUS ENDS THE TWENTY-SEVENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"RASA-TATTVA:
SATTVIKA-BHAVA, VYABHICARI-BHAVA & RATY-ABHASA"


.\8\cpmv.34de\1\cpmv.3973\28._Rasa-Tattva__Mukhya-Rati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 28. Rasa-Tattva: Mukhya-Rati >>

C H A P T E R 2 8
Rasa-Tattva: Mukhya-Rati

The next day, Vijaya Kumara and Vrajanatha came as usual to
the lotus feet of Shri Gopala Guru Gosvami, and after offering
their sastanga-dandavat-pranama, they began to ask questions
in order to clarify the subjects that they had discussed the previous
day. Vrajanatha inquired, "Prabhu, from everything you have
explained about vibhava, anubhava, sattvika-bhava and vyabhicaribhava,
it seems that they are all bhavas. Then, where is sthayibhava
amongst them?"

Gosvami: It is true that they are all bhavas. Sthayibhava is that bhava
which subjugates all the compatible bhavas such as hasya, as well as
the incompatible bhavas such as anger, and which predominates
and continues to reign as the emperor of all the other bhavas.
Sthayibhava is the rati that the bhakta has in his heart for Krishna in
identifying himself as asraya and Krishna as visaya. In the description
of the ingredients of rasa, you see that asraya has been classified
within vibhava as alambana (support). That bhava brings the
other bhavas under its control, and accepts some of them as motivations
for rasa, and some as assistants to taste rasa. In this predominant
position, although it has the form of a relishable bhava,
at the same time, it relishes the other bhavas itself. Study this very
deeply, and reflect on how the sthayibhava is different from the other
bhavas. Rati in the form of sthayibhava can be either primary or secondary,
so there are two types of rati: mukhya-rati and gauna-rati.

Vrajanatha: What is mukhya-rati?

Gosvami: In the context of bhava-bhakti, mukhya-rati is rati characterized
as suddha-sattva-visesatma svarupa (the atma's unique
svarupa within the state of pure goodness).

Vrajanatha: Hearing your pure deliberations today has dispelled
the misconception that I developed about rati when I was studying
mundane alankara-sastra. Today, I have properly understood
that bhagavata-rasa arises within the pure svarupa of the jiva as
the innate inclination of his atma. The rati to which worldly authors
refer is only experienced within the conditioned jiva's gross
body, and the mind and citta (heart) of the subtle body. Now I have
also understood through your explanation that rasa which is the
exclusive wealth of the pure jiva. By the mercy of the hladini sakti
the conditioned jiva can realize it to a very minute degree. Please
explain the different types of suddha or mukhya-rati to us.

When Guru Gosvami saw Vrajanatha's comprehension of tattva,
tears of joy flowed from his eyes. Embracing Vrajanatha, he said,
"I have become blessed today by having a disciple like you. Now
listen. There are two types of mukhya-rati: mukhya-rati that
nourishes itself (svartha mukhya-rati) and mukhya-rati that
nourishes other ratis (parartha mukhya-rati)."

Vrajanatha: What is svartha mukhya-rati?

Gosvami: Svartha rati supports and nourishes itself by the compatible
bhavas, whereas the incompatible bhavas create regret or
apathy in it.

Vrajanatha: What is parartha mukhya-rati?

Gosvami: Parartha mukhya-rati accommodates both the compatible
and the incompatible types of bhava by shrinking away
(sankucita). There is also another way of classifying mukhya-rati.

Vrajanatha: What is that?

Gosvami: Mukhya-rati is divided into five parts: suddha, dasya,
sakhya, vatsalya, and madhura. Just as the same sun is seen in a
variety of different ways when reflected on different surfaces such
as crystal, similarly, specialities of sthayibhava arise from the different
receptacles of rati.

Vrajanatha: Please explain suddha-rati.

Gosvami: There are three kinds of suddha-rati: general (samanya),
clear (svaccha), and tranquil (santa). General or common (samanya)
rati is the rati of ordinary people and girls towards Krishna. Svaccha
(clear) rati varies according to the relationships of the sadhaka
with different types of bhaktas, each of whom has his own disposition
and particular type of sadhana. Svaccha-rati is like a completely
clean and pure crystal, and reflects the bhava of whatever
types of association (bhakta-sanga) the sadhaka has. That is why it
is called svaccha (clear) rati. Those who have this rati sometimes
call Krishna 'Prabhu,' and offer prayers (stava), sometimes they call
Him 'Mitra' (friend) and cut jokes with Him, sometimes they
maintain and nourish Him, considering Him as their son,
sometimes they joyfully address Him as 'Kanta' (beloved), and
sometimes they have the mood that He is Paramatma.

Sama-svabhava is the ananda that arises in the mind of one who,
being endowed with the quality of equilibrium, dispels all desires
for sense gratification from the mind. The rati that such naturally
equipoised people have for Krishna arises from knowledge of
Paramatma, and is called santa-rati. This rati is called pure and
unmixed (suddha) rati, because it has no connection with the
tastes present in dasya-rati, sakhya-rati, vatsalya-rati, and so on.

These three types of rati - dasya, sakhya and vatsalya - are also
divided into two categories, namely exclusive (kevala) and congested
(sankula). In kevala rati, only one type of rati is active, without
even a scent of any other type. In Vraja, kevala rati is exhibited
by servants such as Rasala; friends such as Shridama; and
Krishna's superiors such as Nanda Maharaja. Congested (sankula)
rati is rati in which two or more types of rati are combined together.

The rati of Uddhava, Bhima, and Vrajesvari Shrimati Radhika's
nursemaid Mukhara is called sankula rati.

Vrajanatha: At first I had the conception that there was no santarati
in the devotees of Vraja, but now I see that it also exists in
them to a limited extent. Mundane poets think that there is no
rati in santa-dharma, but it is certainly visible in rati for parabrahma.
Now please explain the symptoms of dasya-rati.

Gosvami: Dasya-rati or priti is the rati composed of sentiments of
reverent service arising from the conception, "Krishna is the master,
and I am the servant." Those who have attachment to such rati
do not have priti for anything else.

Vrajanatha: What is the symptom of sakhya-rati?

Gosvami: In sakhya-rati, one has steadfast confidence in Shri Krishna,
and thinks of Him as equal to himself. Sakhya-rati is characterized
by habitual laughter and joking.

Vrajanatha: Please describe the symptoms of vatsalya-rati.

Gosvami: The vatsalya-rati of Shri Krishna's superiors (guru-jana), is
composed of the desire to show favor and kindness to Him. In this
rati, there are activities such as nourishing and protecting Krishna,
performing rituals for auspiciousness in His life, offering blessings,
and touching His chin.

Vrajanatha: Now please be so kind as to describe madhura-rati.

Gosvami: Madhura-rati is the rati between the doe-eyed gopis of
Vraja and Shri Krishna, in which there are eight types of meeting
and enjoyment, beginning with remembering, seeing and so on.
It is expressed in activities such as casting sidelong glances,
expressions and indications through the eye-brows, sweet words,
and laughter. Rati becomes increasingly more relishable and
rapturous as she progresses from santa to madhura, and she shines
eternally within the varieties of bhava-bhaktas. So far I have briefly
described the symptoms of the five types of mukhya-rati.

Vrajanatha: Now please explain gauna-rati in the context of
aprakrta-rasa.

Gosvami: Gauna-rati is the special bhava that arises from vibhava,
specifically the excellence of alambana, and which is self-maniRASA-
fest through a contracted rati. The seven gauna-bhavas are hasya
(comedy), vismaya (astonishment), utsaha (enthusiasm), soka or
karuna (compassion), raudra (anger), bhayanaka (fear) and jugupsa
or bibhatsa (disgust). Krishna-bhava is possible in the first six gaunabhavas.
From the point of view of rasa, the seventh rati is the disgust
or reproach that the bhaktas feel for the inert material body
and its activities when suddha-rati awakens. The word rati has still
been used for bhavas such as hasya because of their combination
with parartha mukhya-rati, even though they are different from the
distinct (svartha) rati of suddha-sattva. That is why they are referred
to as hasya-rati, vismaya-rati and so on. Sometimes gauna-rati such
as hasya attain a permanent status in some bhaktas, but this does
not always occur. They are therefore referred to as occasional, and
'that which is not manifested as a constant flowing current.' In
certain circumstances, they become so powerful that they even
overpower the natural suddha-rati and establish their own
supremacy.

Vrajanatha: Eight types of bhava, such as srngara, hasya and karuna,
have been enumerated in poetic literature of the material world
(jadiya-alankara). Now I can understand that the vibhava of this
sort of bhava can only seem beautiful in the insignificant rasa
between a mundane nayaka and heroine (nayika). This has no
place in the chinmaya-rasa of Vraja, in which the pure atma (spirit
soul) alone is active; the activities of the mind cannot reach into
that sphere. Therefore, the mahajanas have decided that rati is
the sthayibhava and have divided its mukhya-bhavas into five types
of mukhya-rasa, and its gauna bhavas into seven kinds of gaunarasa.
This classification is appropriate. Now kindly describe the
symptoms of hasya-rati (laughter).

Gosvami: The awakening of hasya-rati is the blossoming of the heart
due to a comical misrepresentation of words, appearance, or
activities; its symptoms are a widening of the eyes and a quivering
of the nose, lips and head. This laughter is only called hasya-rati
when it has been nourished by sankucita-rati (contracted rati), and
arises from activities related to Krishna.

Vrajanatha: Please tell me about the symptoms of vismaya-rati
(astonishment).

Gosvami: The transformation of the heart that occurs when one
witnesses something uncommon is called vismaya, and this
vismaya is called vismaya-rati when it is related to Krishna. In this
vismaya-rati, anubhavas are manifest, such as looking with eyes wide
open; expressions such as "Wah! Wah!"(in astonishment), and
horripilation.

Vrajanatha: What are the symptoms of utsaha-rati (enthusiasm)?

Gosvami: Utsaha is the steadfast attachment of the mind to performing
as soon as possible a great task whose fruit is praised by
sadhus. It is characterized by urgency, abandoning patience,
tremendous exertion, and so on.

Vrajanatha: What are the symptoms of krodha-rati?

Gosvami: Krodha (anger) is the burning of the heart that arises
due to an incompatible bhava. In krodha, one experiences transformation
such as harshness, frowning and redness of the eyes.

Vrajanatha: What are the symptoms of bhaya-rati?

Gosvami: Bhaya (fear) is the excessive restlessness of the heart
that occurs when one witnesses a terrible scene. The symptoms
of hiding oneself, dryness of the heart, and the endeavor to run
away are characteristic of bhaya.

Vrajanatha: Kindly tell me about the symptoms of jugupsa-rati.

Gosvami: Jugupsa (disgust) is the contraction, or shying away, that
occurs on seeing, hearing, or remembering detestable things. Its
symptoms include spitting, distorting one's face, and vocally
expressing disgust, "Chih! Chih!" They are only accepted as rati
when they are favourable to Krishna; otherwise they are only mundane
human sentiments.

Vrajanatha: How many bhavas are there altogether in bhaktirasa?

Gosvami: There are eight sthayibhavas, thirty-three sancari-bhavas
and eight sattvika-bhavas, making a total of forty-nine bhavas. If
these bhavas are mundane (prakrta), they are full of the happiness
and distress that arises from the three material qualities; and if
they are manifest in relation to Shri Krishna, they are transcendental
(aprakrta), and consist of full-blown ananda, beyond the three
material qualities.

Even despondency (visada) is composed of immense happiness
when it is related to Krishna. Shri Rupa Gosvami has said that Krishna
and His bhaktas, headed by His beloved consorts, are the cause of
rati as alambana. The sattvika-bhavas, such as becoming stunned
(stambha), are the activities of rati, and the sancari-bhavas, beginning
with self-disparagement (nirveda), are the assistants of rati.

When rasa awakens, the transformations are not called the
cause, the effect, or the assistant; rather, they are called vibhava
and so on. Panditas have given vibhava its name because it implants
(vibhava) in rati the qualification to become specifically relishable.
Nrtya (dancing) and so on are called anubhavas because they
illuminate (anubhava) the implanted (vibhavita) rati after they
have expanded it. Sattvika-bhavas are so called because they arouse
sattva. Sancari-bhavas are those that make the implanted and
illuminated (vibhavita and anubhavita) rati charming in a variety
of ways by transmitting (sancarita) the transitory bhavas, such as
nirveda. According to the bhaktas who are well-versed in poems
and dramas related to Bhagavan, vibhava and so on are the fundamental
cause of seva (transcendental service). In fact, these bhavas,
as part of rati, are by their very nature the vilasa of maha-bhakti,
and they have the quality of distinct, inconceivable svarupa
(acintya-svarupa-visista). Sastras such as Mahabharata describe
them as beyond reasoning, and have also established that it is
improper to argue about the host of bhavas (bhava-samuha) that
are beyond rational contemplation. The tattvas that are beyond
prakrti (the modes of material nature) are acintya-tattvas.

Rati which is part of the inconceivable rasa-tattva is enchanting
to the mind. It actually implants (vibhavita) Krishna's rupa and
so on within itself, and in this way nourishes itself along with
vibhava and so on. Rati illuminates Krishna's qualities, such as His
rupa, which are the abode of all types of madhurya. Consequently,
when Krishna's rupa and other qualities are relished, they expand
the rati. Hence, vibhava, anubhava, sattvika and vyabhicari-bhavas
assist rati, and rati also nourishes these bhavas.

Vrajanatha: What is the difference between visaya-rati and krishnarati?

Gosvami: Visaya-rati is mundane, whereas krishna-rati is transcendental.
In mundane rati, there is pleasure in meeting and extreme
distress in separation. However, when bhaktas who love Bhagavan
achieve krishna-rati, it turns into rasa and gives rise to the pleasure
of union. At the time of separation (vipralambha), that very rati
assumes the form of an extremely wonderful and astonishing
whirlpool of joy (ananda-vivarta). In the conversation between
Shriman Mahaprabhu and Raya Ramananda, Raya Ramananda
explains this astonishing ananda-vivarta of separation in his own
sloka, pahilehi raga nayana-bhange bhela (Chaitanya-charitamrita,
Madhya-lila 8.194). This sloka appears to describe intense suffering,
but in fact it is full of the highest type of happiness.

Vrajanatha: Logicians say that the rasa that we see is not fully
manifest, but is only a part of the whole rasa. How can we answer
this contention?

Gosvami: Actually it is true that the rasa aroused by interactions
in the material world (jada-rasa) is only a part of the whole rasa,
because rasa is only manifested when sthayibhava combines with the
ingredients (samagri) of rasa. Prior to that it remains unmanifest.
But this is not the case with the transcendental rasa (aprakrtachinmaya-
rasa). In the stage of perfection (siddha), it is eternal,
undivided and self-manifest. During the stage of sadhana, one can
realize this same rasa in the manifest form in the mundane world.
Mundane rasa does not endure in separation, whereas transcendental
rasa becomes even more beautiful in the condition of
separation.

This aprakrta-chinmaya-rasa, as the playful pastime manifestation
(vilasa-rupa) of the hladini maha-sakti, has attained tadatmya (oneness)
with the supreme bliss (paramananda). In other words,
paramananda is itself rasa. This is beyond the realm of logic and
argument because it is acintya.

Vrajanatha: How many types of rasa are there in aprakrta-tattva?

Gosvami: There is one mukhya form of rati, and seven gauna forms,
so there are eight types of rati altogether. Similarly, mukhya-rasa
is also one of the five types, and there are seven types of gaunarasa,
so there are also eight types of rasa.

Vrajanatha: Kindly tell me the names of all eight. The more I hear,
the more my desire to hear increases.

Gosvami: Shri Rupa Gosvami has stated in Shri Bhakti-rasamrtasindhu
(Southern Division 5.115):

mukhyas tu pancadha santah pritah preyams ca vatsalah
madhuras cety ami jneya yatha purvvam anuttamah
hasyo 'dbhutas tatha virah karuno raudra ity api
bhayanakah sa vibhatsa iti gaunas ca saptadha

There are five types of mukhya-bhakti-rasa: santa, prita, preya,
vatsalya and madhura. It is to be understood that the first
of these five is lower than the second, the second lower
than the third, and so on in sequence. Besides these, there
are seven types of gauna-bhakti-rasa: hasya, adbhuta, vira,
karuna, raudra, bhayanaka, and bibhatsa.

Vrajanatha: What is the meaning of the word bhava in the context
of chinmaya-rasa?

Gosvami: In rasa-tantra, the word bhava indicates the sentiment
that is awakened by deep spiritual impressions (gadha-samskaras)
of the subject of meditation in the heart of the learned, whose
intelligence is exclusively applied to spiritual subject matter. I
have mentioned earlier that there are two types of bhava: cintya
(conceivable) and acintya (inconceivable). One can apply logic
to the subject of cintya-bhavas, because all such bhavas that arise
in the conditioned mind of the baddha-jiva are born of the inert
material nature. This means that one can think about their subject
matter. Similarly, any mundane thoughts about Isvara are also
cintya-bhava.

Actually, bhavas related to Isvara are not cintya because isvaratattva
is beyond the mundane substance. However, it is a mistake
to think, "Isvara-tattva is beyond the inert material energy, and
consequently there is no conceivable bhava in Him. Therefore,
there is no bhava at all in isvara-tattva." Actually, all the bhavas
exist in relation to Isvara, but they are acintya because they are
beyond the thinking capacity of the material mind. Bring those
inconceivable bhavas into the heart and go on cultivating them
with undivided attention. You should know that one of those
bhavas is permanent (sthayi), and you should accept the other
acintya-bhavas as the ingredients (samagri) of rasa. When you do
so, the eternally perfect (nitya-siddha) rasa, which is full and uninterrupted
(akhanda), will arise within you.

Vrajanatha: Prabhu, what are the deep impressions (gadhasamskaras)
you have spoken of in this context?

Gosvami: Baba! You have been revolving in the cycle of karma
birth after birth, and thus, because of attachment to worldly sense
gratification, your consciousness (citta) is made up of two types
of impressions (samskara), namely, those acquired in previous lives
(praktana), and those acquired in this lifetime (adhunika). During
this time, the pure tendency of the heart that was present in the
pure existence of your atma has become distorted. Now, by the
influence of spiritual merits (sukrti) accumulated in many previous
lives, you have attained sat-sanga in this life, and you are creating
samskaras by performing bhajana in this association. When
these samskaras dispel the distorted samskaras, your original
samskaras will arise. The acintya-tattva will manifest within your
heart to the degree that these samskaras deepen. This is known
as gadha-samskara.

Vrajanatha: I am curious to know who has the adhikara (eligibility)
to enter into rasa-tattva?

Gosvami: The only candidates for rasa-tattva are sadhakas who can
bring into their hearts the acintya-bhavas arising from the gadhasamskaras,
according to the sequence that I have described. Others
are not qualified. Shri Rupa Gosvami has said:

vyatitya bhavana-vartma / yas camatkara-bhara-bhuh
hrdi sattvojjvale badham / svadate sa raso matah
Bhakti-rasamrta-sindhu (Southern Division 5.79)

Rasa is the miraculous sthayibhava, which is the veritable
repository of wonder, and which is experienced after the
sadhaka crosses beyond the path of contemplation. It is
relished in the heart that has become radiant from being
thoroughly and completely refined by suddha-sattva.

Vrajanatha: Who is unqualified (anadhikari) for this rasa? It is
offensive to explain rasa to someone who is not qualified, just as
it is an offense to give hari-nama to an unqualified person. Prabhu,
we are low and destitute wretches, so please give us your mercy,
and make us cautious in this regard.

Gosvami: Renunciation that is indifferent towards suddha-bhakti
can be called pretentious renunciation (phalgu-vairagya), and
knowledge that is indifferent towards suddha-bhakti can be called
dry speculation (suska-jnana). Those who are not favorable to
suddha-bhakti are all unqualified for the subject of rasa, for example,
false renunciants, dry speculators, those who are dedicated
to mundane logic, those who follow karma-mimamsa and who
praise the dry knowledge (suska-jnana) section of the uttaramimamsa,
those who are averse to relishing bhakti, and those who
follow the mundane philosophical system of kevala-advaita-vada.
Rasika-bhaktas will protect krishna-bhakti-rasa from these unqualified
people just as one protects a valuable treasure from thieves.

Vrajanatha: Today we have been blessed. We will obey the instructions
that we have received from your divine lips in all respects.

Vijaya: Prabhu, I support myself with whatever wealth I acquire
from reciting Shrimad-Bhagavatam in an open assembly of general
people, but Shrimad-Bhagavatam is rasa-grantha. Is there any
aparadha in collecting money by reciting it to common people?

Gosvami: Aho! Shrimad-Bhagavatam is the crest-jewel of all sastra,
and it is the embodiment of the fruit of all the Vedic sastras. One
should simply follow the instructions in the First Canto (Shrimad-
Bhagavatam 1.1.3):

muhur aho rasika bhuvi bhavukah

O rasika-bhaktas who are expert in relishing the rasa of
bhagavat-priti, even in your liberated stage you should keep
on repeatedly drinking the rasa of Shrimad-Bhagavatam,
which is the ripened fruit of the wish-fulfilling tree of the
Vedas.

According to this sloka, only bhavuka or rasika-bhaktas are considered
qualified to drink the rasa of Shrimad-Bhagavatam. Baba,
you should give up this occupation immediately. You eagerly desire
rasa, so don't make any more aparadha to rasa. Raso vai sah-in
this statement of the Vedas, it has been said that rasa is the very
svarupa of Krishna. There are many other occupations by which you
can maintain your life, and you should support yourself by one of
them. From now on, don't collect wealth by reciting Shrimad-
Bhagavatam to general people. Yes, if you meet any rasika listener,
you can recite Shrimad-Bhagavatam to him with great pleasure, but
don't take any remuneration or donation.

Vijaya: Prabhu, today you have saved me from committing a serious
aparadha. From now on, I will not do this any more, but what
will be the effect of the aparadha that I have already committed?

Gosvami: Those offenses will be vanquished. When you surrender
to rasa with a simple heart, rasa will certainly forgive you. Don't
be anxious about this.

Vijaya: Prabhu, I will maintain my life by some menial occupation,
but I will not describe rasa to unqualified people even if they
offer me money.

Gosvami: Baba! You are fortunate! Krishna has certainly accepted
you as His very own, otherwise, it would not be possible for you
to have such firm conviction in the subject of bhakti. Both of you
are residents of Shri Navadvipa-dhama. Shri Gaurahari has invested
you with His potency.

THUS ENDS THE TWENTY-EIGHTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"RASA-TATTVA: MUKHYA-RATI"


.\8\cpmv.34de\1\cpmv.3973\29._Rasa-Tattva__Anubhavas_in_Santa,_Dasya,___Sakhya_Rasas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 29. Rasa-Tattva: Anubhavas in Santa, Dasya, & Sakhya Rasas >>

C H A P T E R 2 9
Rasa-Tattva: Anubhavas in Santa, Dasya,
& Sakhya Rasas

Vrajanatha and Vijaya Kumara considered their situation care
fully and decided that they would spend Caturmasya in Puri
and hear about all the aspects of rasa-tattva from Shri Gopala Guru.
When Vrajanatha's grandmother heard the glories of residing in
Puri during Caturmasya, she also agreed with their suggestion. From
then on, they regularly went to receive darsana of Shri Jagannathadeva,
morning and evening, took bath in Narendra Sarovara, and
visited the important holy places in and around Puri. In addition
to this, they had darsana of Shri Jagannathadeva with great
devotion whenever a special service, ceremony or dressing took
place. In this way, they passed their time in a very regulated and
sublime manner. They expressed their innermost feelings before
Shri Gopala Guru.

When they expressed their intentions to Shri Guru Gosvami,
he was delighted and said, "I have already developed such thick
parental affection for you both within my heart that I think I will
feel great distress when you leave. The longer you stay here, the
more pleased I will be. One can easily attain a sad-guru, but it is
not easy to find a sat-sisya."

Vrajanatha very humbly requested, "Please be so kind as to explain
rasa-tattva in such a way that we can easily understand the
vibhavas and other features of the various rasas."

Gosvami: It is an exceedingly beautiful subject. Listen carefully
and I will happily speak whatever Shri Gaurasundara inspires me
o speak. First comes santa-rasa, in which the sthayibhava is santirati.

The ananda in brahmananda of the nirvisesa-vadis is extremely
limited and feeble, and so is the atmananda of the yogis. The ananda
of realizing Isa (isvara) is somewhat superior to these, and realization
of the svarupa of isvara is the cause of much satisfaction and
bliss. The support (alambana) of santa-rasa is the four-armed form
of Narayana, who has qualities such as supremacy and opulence.
Santa-rati has its abode in peaceful personalities (santa-purusa),
namely, those who are atmarama, and ascetics who have faith in
Bhagavan.

The four Kumaras - Sanaka, Sanatana, Sanat-kumara and
Sanandana - who wander in the forms of bala-sannyasis, are prominent
among those who are atmarama. At first, they were inclined
towards nirvisesa-brahma, but later they became attracted to the
sweetness of Bhagavan's form, and they engaged in the worship of
that murti which is the condensed embodiment of cit (transcendence).
Ascetics who enter into santa-rasa have performed appropriate
renunciation (yukta-vairagya), by which they have already
vanquished all obstacles and dispelled all attachment to the objects
of the senses. However, they still have desire for liberation.

The uddipana (stimuli) of santa-rasa are as follows: hearing all
the prominent Upanisads; residing in a solitary place; discussing
and deliberating on tattva; establishing the predominance of the
knowledge potency (vidya-sakti); honoring the universal form
(visva-rupa); associating with those devoted to Shri Hari, and who
also cultivate empirical knowledge and philosophical speculation
(jnana-misra-bhaktas); and reflecting upon the tattva of the
Upanisads in the company of equally learned persons. Further
uddipanas are the fragrance of tulasi offered to Bhagavan's lotus
feet; the sound of the conch-shell; sacred mountains and forests;
siddha-ksetra; the Ganga; the inclination to diminish contact with
the objects of sense gratification (that is, the desire to vanquish
all sinful reactions); and contemplating the conception of the alldevouring
influence of time. These are the vibhavas (impetuses for
tasting) of santa-rasa.

Vrajanatha: What are the visible symptoms (anubhavas) of this rasa?

Gosvami: Some of the anubhavas of santa-rasa, which are specific
(asadharana) to those who have santi-rati, are staring at the tip of
the nose; behaving as an ascetic beyond all codes of social conduct
(avadhuta); walking with the vision extended not more than
four cubits ahead; exhibiting the jnana-mudra; holding no malice
towards those who are inimical to Bhagavan; the absence of excessive
affection toward the premi-bhaktas of Bhagavan; a mood of
honor and reverence towards liberation and the disintegration
of material existence; indifference; freedom from feelings of proprietorship
and false ego (mamata); and observing silence. Yawning,
contorting the limbs, instructions on bhakti, offering pranama
and stava-stuti to Hari are some of the common emotions of santarasa.

Vrajanatha: What are the sattvika transformations in santa-rasa?

Gosvami: Almost all the sattvika-vikaras - such as the standing of
romanca (the bodily hairs), sveda (perspiration), and stambha (becoming
stunned) - are visible in this rasa. The only exception is
pralaya (fainting and falling unconscious on the ground). However,
these sattvika transformations do not extend to the stage of
dipta (burning).

Vrajanatha: Which of the sancari-bhavas are evident in this rasa?

Gosvami: The sancari-bhavas that are commonly seen in santa-rasa
are: remorse and nirveda (self-disparagement), patience, jubilation,
conviction or understanding, remembrance, despondency, ardent
desire, absorption and excitement, and argument.

Vrajanatha: How many types of santi-rati are there?

Gosvami: Santi-rati is the sthayibhava in santa-rasa, and it is divided
into two types: equal (sama) and condensed (sandra). Sama santi-rati
occurs in asamprajnata-samadhi (the stage where the practitioner has
achieved trance, but the atma has not yet reached the platform of
perceiving his own svarupa), wherein jubilation, trembling, and
horripilation are manifest in the body due to experiencing a sphurti
of Bhagavan.

Sandra-santi-rati is the rati in which sandrananda is manifest.
This occurs in nirvikalpa-samadhi, the trance in which all the functions
of the mind are arrested because of complete annihilation
of avidya, wherein one directly sees Bhagavan before him. The extreme
condensed bliss that arises then is called sandrananda.

Santa-rasa is also divided into paroksa (indirect) and saksatkara
(direct). Sukadeva and Bilvamangala rejected the brahmananda
derived from jnana and plunged themselves into the ocean of
bhakti-rasananda. The same is true of the renowned scholar, Shri
Sarvabhauma Bhattacarya.

Vrajanatha: Why has santa-rasa not been accepted in the mundane
literary tradition (alankara)?

Gosvami: The reason that mundane authors have not accepted
santi-rati is that in worldly affairs, variety and diversity disappear
as soon as santi (peacefulness) appears. However, in transcendental
dealings, the aprakrta-rasa increases progressively from
the appearance of santa-rasa. Bhagavan has stated that the quality
of having one's intelligence firmly fixed in Him is called sama.
Since it is impossible to fix the intelligence firmly in Bhagavan
unless one has santi-rati, santa-rasa must necessarily be accepted
in cit-tattva.

Vrajanatha: I have thoroughly understood santa-rasa. Now kindly
explain dasya-rasa along with its vibhava and so on.

Gosvami: Learned scholars call dasya-rasa 'prita-rasa'. There are
two types of prita-rasa: sambhrama and gaurava. Servants in
sambhrama-prita-rasa have the mood that they are fit to receive
the kindness of their master, and those in gaurava-prita-rasa have
the attitude of being maintained or reared by Krishna.

Vrajanatha: What is sambhrama-prita-rasa?

Gosvami: Sambhrama-priti towards Vrajendranandana Krishna arises
in those who have the self-conception, "I am Krishna's servant."
When that priti is gradually nourished more and more, it is called
sambhrama-prita-rasa. Krishna and His servants are the alambana in
this rasa.

Vrajanatha: What is Krishna's svarupa in this rasa?

Gosvami: In Gokula, the alambana for sambhrama-prita-rasa is
Krishna's two-armed form. In other places, He is sometimes alambana
in His two-armed form, and sometimes in His four-armed form. In
Gokula, Shri Krishna is alambana in the form of that Prabhu who is
dressed as a cowherd boy, whose complexion is as radiant as a fresh
monsoon cloud, who holds a murali flute in his hand, whose midriff
is adorned with a yellow cloth that defeats the beauty of gold,
and who wears a crown of peacock feathers on His head.

In other places, He is present in a two-handed form, but He is
alambana in His opulent form, carrying sankha and cakra and so
forth in His hands, and wearing pearls and jeweled ornaments on
all His limbs. Shrila Rupa Gosvami has written in Bhakti-rasamrtasindhu
(Western Division 2.3.5):

brahmanda-koti-dhamaika-roma-kupah krpambudhih
avicintya-mahasaktih sarvva-siddhi-nisevitah

avataravali-bijam sadatmarama-hrd-gunah
isvarah paramaradhyah sarvva-jnah sudrdha-vratah

samrddhiman ksama-silah saranagata-palakah
daksinah satya-vacano daksah sarvva-subhankarah

pratapi dharmikah sastra-caksur bhakta-suhrttamah
vadanyas tejasa yuktah krta-jnah kirtti-samsrayah

variyan balavan prema-vasya ity adibhir gunaih
yutas catur vidhesv esa dasesv alambhano harih

That Shri Hari Krishna, who is the embodiment of alambana
for the four kinds of dasya-bhaktas, possesses the following
qualities: millions of universes are situated in each and
every pore of His transcendental body (koti-brahmandavigraha);
He is the ocean of compassion (krpambudhi); He is
endowed with inconceivable potency which is beyond the
understanding of the jiva's insignificant intelligence
(acintya-maha-sakti); He is served by all types of mystic perfections
(sarva-siddhi-nisevita); He is the origin of all
avataras such as the guna-avataras, lila-avataras, and
saktyavesa-avataras (avataravali-bija): He steals the hearts of
self-satisfied yogis, such as Sukadeva (atmarama-ganakarsi);
He regulates everything (isvara); He is supremely
worshipable for all jivas and devatas (paramaradhya); He is
omniscient (sarva-jna); He is firmly fixed in His vow
(sudrdha-vrata); He is opulent (samrddhiman); He is forgiving
(ksama-sila); He is the protector of the surrendered souls
(saranagata-palaka); He is supremely liberal (daksina); His
words never prove false (satya-vacana); He can perform difficult
tasks with ease (daksa); He acts for the welfare of
everyone (sarva-subhankara); He is valorous (pratapi); He is
religious (dharmika); He sees and acts in accordance with
sastra (sastra-caksu); He is the best well-wisher of His
bhaktas (bhakta-suhrt); He is magnanimous (vadanya); His
body is radiant, extremely powerful, and influential (tejasvi);
He is grateful (krtajna); He is famous (kirtiman); He is the
most excellent (variyan); He is strong (balavan); and He is
controlled by the love of His bhaktas (prema-vasya).

Vrajanatha: Who are the four types of dasa?

Gosvami: There are four types of dasa who are alambana as the asraya
of dasya-rati. They are: 1) those who have taken His full shelter,
and who always keep their eyes down; 2) those who carry out the
orders of Bhagavan; 3) those who are trustworthy; and 4) those
who consider Krishna to be Prabhu, and are thus endowed with a
humble disposition. Their tattvika names are 1) adhikrta-dasa, 2)
ashrita-dasa, 3) parisada-dasa and 4) anugata-dasa.

Vrajanatha: Who are examples of adhikrta-dasa?

Gosvami: The devas and devis headed by Brahma, Siva and Indra
are adhikrta-dasas and dasis. They engage in Bhagavan's service
when they have attained the qualification to perform tasks related
to the material universe.

Vrajanatha: Who are ashrita-dasa?

Gosvami: There are three types of ashrita-dasa: those who have taken
refuge (saranagata); those who are jnanis attached to the path of
jnana; and those who are fixed in the service of Bhagavan (sevanistha).
Kaliya-naga and the kings who had been imprisoned by
Jarasandha are in the category of saranagata-dasa. The rsis headed
by Saunaka are called jnana-nistha dasa, because they gave up the
desire for mukti and took shelter of Shri Hari. The seva-nistha dasa
are bhaktas like Candradhvaja, Harihara, Bahulasva, Iksvaku and
Pundarika, who were attached to bhagavad-bhajana from the very
beginning.

Vrajanatha: Who are parisada-dasa?

Gosvami: Uddhava, Daruka, Satyaki, Srutadeva, Satrujit, Nanda,
Upananda, and Bhadra are in the category of parisada-dasa. Although
they are engaged in activities such as giving advice, they
also engage in appropriate services according to time and circumstance.
Bhisma, Pariksit, and Vidura are also parisada-bhaktas, and
premi-dasa Uddhava is the best among them all.

Vrajanatha: Who are anugata-dasa?

Gosvami: Those servants whose hearts are always attached to performing
seva are called anugata-dasa. They are of two types: those
who reside in Vraja and those who reside in Dvaraka Puri.
Anugata-dasas in Dvaraka Puri include Sucandra, Mandala,
Stambha and Sutamba. Those in Vraja include Raktaka, Patraka,
Patri, Madhukantha, Madhuvrata, Rasala, Suvilasa, Premakandha,
Makarandaka, Ananda, Candrahasa, Payoda, Vakula, Rasada and
Sarada. Raktaka is prominent among all these anugata-dasas of
Vraja.

Parisada and anugata-dasas are further divided into three categories,
namely dhurya, dhira, and vira. The dhurya-parisadas are
those who display due affection towards Krishna, His beloved gopis
and His servants. Dhira-parisadas are those who are not specifically
engaged in Krishna's service, but who take shelter of Krishna's
beloveds, such as Satyabhama. Vira-parisadas are those bhaktas who
have taken exclusive shelter of Krishna's mercy, and are therefore
not concerned about others. These three types of krishna-dasa -
ashrita, parisada and anugata - are divided into three types again
on the basis of nitya-siddha, siddha, and sadhaka.

Vrajanatha: Will you kindly explain the various types of uddipana
in dasya-rasa?

Gosvami: The uddipanas in dasya-rasa are the sound of the murali
and srnga (buffalo horn); Krishna's smiling glance; hearing His qualities;
a lotus flower; Krishna's footprints; a fresh monsoon cloud; and
the fragrance of Krishna's limbs.

Vrajanatha: What are the anubhavas in this rasa?

Gosvami: The anubhavas that are specific (asadharana) to dasyarasa
include being fully engaged in one's prescribed duties, obeying
the orders of Bhagavan, remaining free from envy and malice
in the service of Bhagavan, friendship with Krishna's servants, and
firm faith in Krishna. The expressions (udbhasvaras) that are common
(sadharana-anubhavas) to other rasas include dancing, showing
respect toward Krishna's near and dear ones, and detachment
from all else.

Vrajanatha: What types of sattvika-vikara are present in prita-rasa?

Gosvami: All the sattvika-bhavas such as stambha manifest in this
rasa.

Vrajanatha: What types of vyabhicari-bhavas occur in this rasa?

Gosvami: Twenty-four vyabhicari-bhavas are present in this rasa.
They are jubilation, pride, fortitude, self-disparagement, depression,
humility, anxiety, remembrance, apprehension, resolve, ardent
desire, argumentation, deliberation, agitation, bashfulness,
inertness, bewilderment, madness, concealing emotions, awakening,
dreaming, fatigue, disease and yearning for death. There is no
distinct appearance of intoxication, exhaustion, fear, fainting and
falling on the ground, laziness, fury, intolerance, envy and sleep.
The bhavas of jubilation, pride and fortitude are exhibited in meeting
(milana), and the bhavas of debility, disease and death are exhibited
in separation. The other eighteen bhavas, such as self-disparagement,
are visible both in meeting and separation.

Vrajanatha: I would like to know about the sthayibhava of prita-rasa.

Gosvami: The sthayibhava of this rasa is the priti that results from
combining an attitude of respect towards Krishna with a trembling
of the heart evoked by awe, and the conception that He is one's
master.

In santa-rasa, the sthayibhava is rati alone, whereas in this rasa,
sthayibhava occurs when rati has the mood of mamata (possessiveness)
and becomes priti. As this sambhrama-priti gradually increases,
it extends through the stages of prema and sneha up to the stage of
raga. When sambhrama-priti is free from apprehension and fear, it
assumes the form of prema. When a condensed form of prema gives
rise to a melting of the heart, then it is known by the name of sneha,
the stage in which the bhakta cannot tolerate even a moment's
separation. Sneha becomes raga when it has developed to the point
where even distress seems to be happiness. In such a condition,
there is a desire to give up one's life at the time of separation from
Krishna. Those who are in the categories of adhikrta and ashrita-dasa
can reach the stage of prema, but not further than that. Parisadas
can reach the level of sneha. Sthayibhava develops up to the limit
of raga in Pariksit, Daruka, Uddhava and the anugata-dasas of Vraja.
When raga arises, there is a partial appearance of sakhya-bhava.
Panditas call meeting with Krishna in this rasa "yoga", and separation
from Krishna "ayoga." There are two types of ayoga - anxious
longing (utkanthita) and separation (viyoga) and three types of yoga
- siddhi (perfection), tusti (satisfaction), and sthiti (residence).
Siddhi is seeing Krishna after being in the condition of anxious longing,
and tusti means meeting with Krishna after separation (viyoga).
Sthiti means to live with Krishna.

Vrajanatha: I have understood sambhrama-priti. Now please explain
gaurava-priti.

Gosvami: Gaurava-mayi-priti is the mood of those who have the
abhimana, "Krishna should take care of me - nourishing and maintaining
me." When this priti is nourished by the corresponding
vibhavas, anubhavas and so on, it is called gaurava-prita-rasa.
Bhagavan Shri Krishna, His wards and dependent servants are the
alambana of this rasa. The visaya-alambana in gaurava-priti is Krishna
in the form of the great guru; the possessor of immense fame, intelligence
and strength; the protector; and the maintainer. Krishna's
wards (lalya-bhaktas) are divided into two categories: juniors and
sons. Sarana, Gada and Subhadra consider themselves juniors,
while personalities such as Pradyumna, Carudesna and Samba have
the abhimana of being sons. The uddipana of this rasa are Shri
Krishna's parental affection and gentle smiling. Examples of
anubhavas are sitting on a lower seat in Krishna's presence, following
the directives of one's worshipful superiors, and giving up
independent activities. You should know that the sancari or
vyabhicari-bhavas are the same as I have mentioned before in regard
to sambhrama-prita-rasa.

Vrajanatha: What does the word gaurava mean?

Gosvami: Gaurava refers to the relationship with Krishna based on
the conception, "Krishna is my father by bodily relationship," or
"Krishna is my guru." Gaurava-priti is affection with full absorption
towards Krishna with the sentiment that He is nourishing and maintaining
one. This is the sthayibhava of this rasa.

Vrajanatha: Prabhu, I have understood prita-rasa. Now please describe
preyo-bhakti-rasa (sakhya-rasa).

Gosvami: In this rasa, the alambana is Krishna and His friends; the
two-handed form of Vrajendranandana Shri Krishna holding a murali
is visaya-alambana, and His friends are asraya-alambana.

Vrajanatha: I would like to know the characteristics and divisions
of Krishna's sakhas.

Gosvami: Krishna's friends have forms, qualities and attire exactly
like those of the dasya-bhaktas, but they do not have sambhramabhava
as the servants do; rather, they are imbued with visrambhabhava.
Krishna's friends are divided into two categories: those who
reside in the city (pura), and those in Vraja. Arjuna, Bhima,
Draupadi and Shridama brahmana (Sudama vipra) are sakhas of the
city, amongst whom Arjuna is the best.

The sakhas who reside in Vraja always want to be with Krishna,
and they always have an intense hankering to see Him, for He is
their life and soul. For that reason, they are the principal sakhas.
There are four types of sakhas in Vraja: 1) suhrt, 2) sakha, 3) priyasakha,
and 4) priya-narma-sakha. The suhrt-sakhas are somewhat
older than Krishna, and they have some vatsalya-bhava mixed in their
moods towards Him. They carry weapons, and always protect Krishna
from miscreants. They include Subhadra, Mandalibhadra,
Bhadravardhana, Gobhata, Yaksa, Indrabhata, Bhadranga,
Virabhadra, Mahaguna, Vijaya and Balabhadra. Mandalibhadra
and Balabhadra are the most prominent among them.

The sakhas are somewhat younger than Krishna, and their mood of
friendship is alloyed with a touch of dasya-bhava. They include Visala,
Vrsabha, Ojasvi, Devaprastha, Varuthapa, Maranda, Kusumapida,
Manibaddha and Karandhama. Devaprastha is the best of these.

The priya-sakhas are friends of the same age as Krishna with unalloyed
sakhya-bhava. These include Shridama, Sudama, Dama,
Vasudama, Kinkini, Stoka-Krishna, Amsu, Bhadrasena, Vilasi,
Pundarika, Vitanka and Kalavinka.

Krishna's priya-narma-sakhas are superior to the three other
groups of sakhas - namely the suhrt-sakhas, the sakhas and the priya??
sakhas - and they are expert at performing extremely confidential
activities. They include Subala, Arjuna, Gandharva, Vasanta and
Ujjvala, who always speaks joking words. Among the sakhas, some
are nitya-priya (nitya-siddhas); some were previously devatas who
attained the position of Krishna's friends by sadhana; and some are
sadhakas. They delight Krishna and create varieties of amusement
by a variety of distinctive moods and gestures in friendly service.

Vrajanatha: What is the uddipana in this rasa?

Gosvami: Uddipana in sakhya-rasa includes Krishna's age; His beautiful
form; His horn, venu and conch-shell; His joking and laughter;
His valiant deeds; and His performance of pastimes. In the
pasturing grounds (gostha), His kumara age is uddipana, and in
Gokula, His kaisora age is uddipana.

Vrajanatha: I would like to know about the anubhavas that are
common (sadharana) to all the groups of sakhas.

Gosvami: Some of the sadharana-anubhavas of the sakhas are wrestling;
ball games; riding on each other's shoulders; stick-fighting;
reclining or sitting together with Krishna on a bed, a sitting place,
or a swing; sitting down and joking; water sports; playing with
monkeys; trying to please Krishna; dancing; and singing. In addition
to these general activities, the suhrt-sakhas typically give good
advice and take the lead in all activities. The special activities of
the sakhas are offering tambula, drawing tilaka markings, anointing
Krishna with sandalwood paste and so on. The special activities
of the priya-sakhas are defeating Krishna in fighting, pulling Krishna
by His cloth, and being decorated by Krishna. The special prerogative
of the priya-narma-sakhas is to assist in Krishna's madhura-lila.
Like dasas, they decorate Krishna with forest flowers and render
service such as fanning Him.

Vrajanatha: What are the sattvika and sancari-bhavas in sakhya-rasa?

Gosvami: They are similar to those of dasya-rasa, but somewhat
more intense.

Vrajanatha: What is the nature of the sthayibhava of this rasa?

Gosvami: Shrila Rupa Gosvami has written in Shri Bhakti-rasamrtasindhu
(Western Division 9.3.45):

vimukta-sambhrama ya syad visrambhatma ratir dvayoh
prayah samanayor atra sa sakhyam sthayi-sabda-bhak

Sakhya-sthayibhava is rati that is full of intimacy and free
from feelings of reverence between two personalities who
are ordinarily equal.

Vrajanatha: What is visrambha?

Gosvami:

visrambho gadha-visvasa-viseso yantranojjhitah
Shri Bhakti-rasamrta-sindhu
(Western Division 3.46)

Visrambha is the deep confidence which is devoid of restraint,
which causes one to think that there is no difference
at all between oneself and Krishna.

Vrajanatha: Please be so kind as to tell me about the gradual development
of this visrambha.

Gosvami: This sakhya-rasa arrives at the stage of pranaya, after
incorporating prema, sneha, and raga.

Vrajanatha: What are the symptoms of pranaya?

Gosvami: Pranaya is rati that is completely free from the slightest
scent of reverence, even in circumstances that would ordinarily
invoke such feelings.

The greatness of sakhya-rasa is unprecedented. In prita-rasa and
vatsalya-rasa, Krishna's bhava and the bhava of His bhakta are different
from each other. Amongst all the rasas, prema-rasa - that is
sakhya-rasa - is certainly dear (priya), because in this rasa both Krishna
and His bhaktas have the same sweet bhava.

THUS ENDS THE TWENTY-NINTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"RASA-TATTVA: ANUBHAVAS IN SANTA, DASYA & SAKHYA RASAS"


.\8\cpmv.34de\1\cpmv.3973\30._Rasa-Tattva__Anubhavas_of_Vatsalya___Madhurya_Rasas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 30. Rasa-Tattva: Anubhavas of Vatsalya & Madhurya Rasas >>

C H A P T E R 3 0
Rasa-Tattva: Anubhavas of Vatsalya
& Madhurya Rasas

One day, Vijaya and Vrajanatha, after honoring bhagavatprasada
went to take darsana of Shri Haridasa Thakura's
samadhi and Shri Gopinatha at Shri Gopinatha-tota. They then proceeded
to the Shri Radha-Kanta Matha. After offering their pranama
at Shri Guru Gosvami's lotus feet, they sat down and began to discuss
a variety of subjects with Shri Dhyanacandra Gosvami. In the
meantime, Shri Guru Gosvami after honoring mahaprasada, gracefully
came out and sat on his asana. Vrajanatha then humbly inquired
about vatsalya-bhakti-rasa, and Shri Guru Gosvami replied, "In
vatsalya-rasa, Shri Krishna is visaya-alambana and His elders (guru-jana)
are asraya-alambana. Krishna is beautiful with His dark-complexioned
limbs. He is endowed with all auspicious symptoms, His behavior is
mild, His speech is sweet, and He is simple and bashful. He is modest,
He is respectful towards His elders, and He is charitable. Among
His elders, Vrajesvari Yasoda and Vrajesvara Nanda Maharaja are
the most prominent. Others are Rohini and the other elderly gopis
who are Krishna's worshipable superiors, also Devaki, Kunti,
Vasudeva, Sandipani and so on. In this rasa, the uddipanas are Krishna's
ages, such as kaumara, His beauty, His dress, His childhood, His restlessness,
His sweet words and laughter, and His pastimes.

Vrajanatha: Please tell me about the anubhavas of this rasa.

Gosvami: The anubhavas are smelling Krishna's head, cleansing His
limbs with the hands, offering blessings, giving Him orders,
nurturing Him and caring for Him, and giving beneficial instructions.
The general (sadharana) anubhavas of this rasa are kissing
Krishna, embracing Him, calling Him loudly by name, and restraining
and scolding Him at the appropriate times.

Vrajanatha: Which sattvika transformations arise in this rasa?

Gosvami: There are the eight symptoms, such as shedding tears,
trembling, perspiration and becoming stunned. There is also the
unique symptom of milk flowing from the breast, so altogether there
are nine sattvika-vikaras in this rasa.

Vrajanatha: Kindly also tell me about the vyabhicari-bhavas.

Gosvami: In vatsalya-rasa, the vyabhicari-bhavas are the same as
those I explained previously in connection with prita-rasa (dasyarasa).
In addition to all the others, there is apasmara (fainting).

Vrajanatha: What is the sthayibhava of this rasa?

Gosvami: The sthayibhava is the rati of the benevolent superior
for the object of his kindness, which is utterly devoid of reverence.
The vatsalya-rati of elders like Yasoda is naturally mature. The
sthayibhava of this rasa progresses through prema and sneha to raga.
Baladeva Prabhu's bhava is a mixture of prita (dasya) and vatsalya;
Yudhisthira's bhava is combined with vatsalya, prita (dasya) and
sakhya; Ugrasena's priti-dasya-rasa is a combination of vatsalya, and
sakhya-rasa; while Nakula, Sahadeva, and Narada have a mixture of
sakhya and dasya-rasa, as is the bhava of Rudra, Garuda, and Uddhava.
Vrajanatha: Prabhu, I have understood vatsalya-rasa. Now kindly
explain the ultimate mellow, madhura-rasa, for we shall become
blessed simply by hearing about it.

Gosvami: Madhura-bhakti-rasa has been called mukhya-bhakti-rasa.
The conditioned jiva has taken shelter of mundane rasa, but when
his intelligence becomes dedicated to Isvara, he naturally attains
the path of detachment. Even then, he cannot be inclined for
madhura-rasa until he becomes eligible for cid-rasa. Such people
have no qualification for this rasa. The very nature of madhurarasa
makes it difficult to understand, and candidates for madhuraRASA-
rasa are rarely found. This is the reason why this rasa is extremely
secret. Madhura-rasa is naturally an extensive subject, but I will
only give a brief summary now.

Vrajanatha: Prabhu, I am a follower of Subala. I know that you will
consider my eligibility to hear about madhura-rasa and instruct me
appropriately.

Gosvami: The priya-narma-sakhas are eligible for srngara-rasa to
some extent. I will keep your qualification in mind and speak
whatever is appropriate for you, and I will say nothing unsuitable.

Vrajanatha: Who are the alambana of this rasa?

Gosvami: Shri Krishna is the visaya-alambana of this rasa. As a gallant
lover, He is the supreme abode of expertise in relishing pastimes
of unequalled and unsurpassed beauty. The asraya-alambana
of this rasa are the gopis of Vraja, and Shrimati Radhaji is the best
of all Krishna's beloved consorts. The sound of Krishna's murali is the
uddipana of this rasa, and the anubhavas are casting sidelong
glances and smiling. All the sattvika-bhavas manifest completely
in madhura-rasa, and so do all the vyabhicari-bhavas, with the exceptions
of laziness and fierceness.

Vrajanatha: What is the nature of the sthayibhava of this rasa?

Gosvami: Madhura-rati becomes madhura-bhakti-rasa when it has
been nourished by the appropriate vibhavas and so on of one's atma.
Such rati for Radha-Madhava is not subject to any type of obstruction
(viccheda) through the influence of compatible (svajatiya) or
incompatible (vijatiya) bhavas.

Vrajanatha: How many types of madhura-rasa are there?

Gosvami: There are two divisions of madhura-rasa: vipralambha
(separation) and sambhoga (meeting).

Vrajanatha: What is vipralambha?

Gosvami: There are many types of vipralambha, such as purva-raga,
mana, and pravasa.

Vrajanatha: What is purva-raga?

Gosvami: Purva-raga is the bhava that exists before meeting one's
beloved.

Vrajanatha: What are mana and pravasa?

Gosvami: I don't need to explain mana, because everyone understands
it. Pravasa means being away from each other, or separation
(viraha).

Vrajanatha: What is sambhoga?

Gosvami: Sambhoga is the bhoga (ananda) that occurs when lovers
meet. I will say no more about madhura-rasa. Those sadhakas qualified
for madhura-rasa should learn its confidential mysteries by
studying Shri Ujjvala-nilamani.

Vrajanatha: Kindly tell me something about the position of the
gauna-bhakti-rasas.

Gosvami: There are seven gauna-rasas: hasya (comedy), adbhuta
(wonder), vira (chivalry), karuna (compassion), raudra (anger),
bhayanaka (fear) and bibhatsa (disgust). When they become powerful
and take the place of the mukhya-rasa, they appear as separate,
individual rasas. When they act as independent rasas in
this way, they become the sthayibhava, and when they are nourished
by appropriate vibhavas and so on, they become rasa. Actually,
only the five mukhya-rasas - santa, dasya, sakhya, vatsalya,
and madhurya - are rasa; the seven gauna-rasas beginning with
hasya are generally included within the category of vyabhicaribhavas.

Vrajanatha: I am fully acquainted with hasya and so on from my
studies of rasa-vicara in alankara-sastra, so please tell me about their
relationship with the mukhya-rasas.

Gosvami: Now I will explain how the various rasas, such as santa,
are mutually compatible or incompatible.

Dasya, bibhatsa, dharma-vira (chivalry in performing religious
rites) and adbhuta are all compatible with santa.

Adbhuta is also compatible with dasya, sakhya, vatsalya and
madhura.

Santa is incompatible with madhura, yuddha-vira, raudra and
bhayanaka.

Dasya is compatible with bibhatsa, santa, dharma-vira and danavira,
and incompatible with madhura, yuddha-vira and raudra.

Sakhya is compatible with madhura, hasya and yuddha-vira, and
incompatible with vatsalya, bibhatsa, raudra, and bhayanaka.

Vatsalya is compatible with hasya, karuna and bhayanaka and
incompatible with madhura, yuddha-vira, dasya and raudra.

Madhura is compatible with hasya and sakhya, and incompatible
with vatsalya, bibhatsa, santa, raudra and bhayanaka.

Hasya is compatible with bibhatsa, madhura and vatsalya, and
incompatible with karuna and bhayanaka.

Adbhuta is compatible with vira, santa, dasya, sakhya, vatsalya and
madhura, and incompatible with hasya, sakhya, dasya, raudra and
bibhatsa.

Vira-rasa is compatible with adbhuta-rasa and incompatible with
bhayanaka. According to some opinions, vira is also incompatible
with santa.

Karuna is compatible with raudra and vatsalya and incompatible
with vira, hasya, the sambhoga aspect of srngara, and adbhuta.

Raudra is compatible with karuna and vira, and incompatible
with hasya, srngara and bhayanaka.

Bhayanaka is compatible with bibhatsa and karuna, and incompatible
with vira, srngara, hasya and raudra.

Bibhatsa is compatible with santa, hasya, and dasya, and incompatible
with srngara and sakhya.

The remaining combinations are all mutually neutral (tatastha).

Vrajanatha: Please describe the result of the combinations.

Gosvami: The tasting of rasa is increased by the combination of
compatible rasas. The combination of anga (supplementary) with
angi (principal) rasas is good. Whether the compatible rasa is
mukhya or gauna, it is appropriate to make it the complement (mitra)
of angi-rasa.

Vrajanatha: Please tell me about the difference between anga and
angi.

Gosvami: When any rasa, either mukhya or gauna, dominates the
other rasas and becomes prominent, it is called angi, and the rasa
that nourishes the angi-rasa plays the role of a sancari-bhava as an
anga. As stated in Vishnu-dharmottara:

rasanam samavetanam yasya rupam bhaved bahu
sa mantavyo rasah sthayi sesah sancarino matah

When rasas combine, one should understand that the rasa
whose nature is particularly prominent is the sthayi-rasa,
and the other rasas are sancari-bhavas.

Vrajanatha: How can gauna-rasa be angi?

Gosvami: Shri Rupa Gosvami has said:

prodyan vibhavanotkarsat pustim mukhyena lambhitah
kuncata nija-nathena gauno ' py angitvam asnute

mukhyas tv angatvam asadya pusnann indram upendravat
gaunam evanginam krtva nigudha-nija-vaibhavah

anadi-vasanodbhasa vasite bhakta-cetasi
bhaty eva na tu linah syad eva sancari-gaunavat

angi-mukhyah svam atrangair bhavais tair abhivarddhayan
svajatiyair vijatiyaih svatantrah sann virajate

yasya mukhyasya yo bhakto bhaven nitya-nijasrayah
angi sa eva tatra syan mukhyo py anyo ngatam vrajet

Bhakti-rasamrta-sindhu
(Northern Division, 8th Wave, 46-50)

Sometimes even a gauna-rasa achieves the position of angi
when it is inspired by an abundance of vibhava, and has also
been nourished by the mukhya-rasa that usually predominates
it but has now developed a contracted condition
(gauna-bhava). At that time, the former mukhya-rasa becomes
anga, hides its own splendor, and nourishes the gauna-rasa
that has become angi, just as Upendra Bhagavan, Vamanadeva,
maintained Devaraja Indra. Unlike the gauna-sancari-bhavas,
this mukhya-rasa does not merge into the land of the bhakta's
heart, which is endowed with sublime fragrance in the form
of the beginningless tendency for transcendental service.
In other words, the mukhya-rasa does not disappear, as the
gauna-rasas do when they become vyabhicari and disappear
into the mukhya-rasas. Rather the mukhya-rasa remains independently
manifest, nourishing itself by the aggregate of
the compatible bhavas, which take the position of angas.

Those who relish a particular rasa are eternally sheltered in that
one specific rasa, which for them remains radiant as angi-rasa.
Other rasas, even though they may be mukhya, function in the
capacity of angas of this prevailing angi-rasa.

You should also note that anga-rasa is only accepted when it
combines with angi-rasa to increase the relish of rasa; otherwise,
its combination with another anga-rasa will be fruitless.

Vrajanatha: What happens when incompatible rasas are combined?

Gosvami: If you mix a sweet juice with sour, salty, or pungent substances,
the taste becomes distasteful; similarly, when one rasa is
combined with another that is incompatible, the result is without
rasa or tasteless (virasata). This defective combination of opposite
rasas can be called rasabhasa.

Vrajanatha: Is the combination of incompatible rasas invariably bad?

Gosvami: In Shri Bhakti-rasamrta-sindhu, Shri Rupa Gosvami has said:

dvayor ekatarasyeha badhyatvenopavarnane
smaryyamanatayapy uktau samyena vacane 'pi ca
rasantarena vyavadhau tatasthena priyena va
visayasraya-bhede ca gaunena dvisata saha
ity adisu na vairasyam vairino janayed yutih
(Northern Division 8th Wave 63-64)

The combination of two incompatible rasas does not result
in virasata under the following circumstances: when
one establishes the excellence of one rasa by making logical
statements, and by describing the obstructions or inferiority
of another rasa that is incompatible with the first;
when one describes the remembrance of an incompatible
rasa; when one establishes a similarity; when there is the
intervention of a neutral or compatible rasa; or when there
is a difference between the visaya or asraya of a gauna-rasa
and mukhya-rasa that are incompatible with each other.

Furthermore, consider this point. In bhaktas such as Yudhisthira,
dasya and vatsalya are manifest separately at different times. Mutually
incompatible rasas do not arise together at the same time.
However, in the stage of adhirudha-mahabhava, if all the incompatible
bhavas arise together simultaneously, they will not generate
rasabhasa.

Shrila Rupa Gosvami has said (Shri Bhakti-rasamrta-sindhu 80.57):

kvapy acintya-mahasaktau mahapurusa-sekhare
rasavali-samavesah svadayaivopajayate

When many contradictory rasas combine at once in a personality
who is the crest-jewel of the maha-purusas and who
is imbued with inconceivable maha-sakti, this only enhances
the wondrous nature of the taste.

Vrajanatha: I have heard from learned and rasika Vaishnavas that
Shriman Mahaprabhu had a low opinion of rasabhasa, and that He
would never hear bhajanas, kirtanas or poetry that contained it.
Now kindly tell me how many types of rasabhasa there are?

Gosvami: Rasa, when it is devoid of an angi, is called rasabhasa.
There are three gradations of rasabhasa: major (uttama), intermediate
(madhyama) and minor (kanistha). They are called uparasa,
anurasa and aparasa respectively.

Vrajanatha: What is uparasa?

Gosvami: If any of the twelve rasas, beginning with santa, has an
ingredient such as the sthayibhava, vibhava, or anubhava that has
become disfigured (virupita), they can be called uparasa. Uparasa
is caused by the disfigurement of the sthayibhava, vibhava, or
anubhava.

Vrajanatha: What is anurasa?

Gosvami: The secondary rasas, beginning with hasya, if not related
to Krishna‚ are called anurasa. If vira-rasa and so on are manifest in
neutrally disposed personalities, this is also anurasa.

Vrajanatha: But if they arise in the heart of someone who has no
relation to Krishna, they are not rasa at all. In that case, they will be
mere mundane rasa. Why then have such symptoms of anurasa been
described?

Gosvami: Rasa is anurasa only when it has no direct relationship
with Krishna. For example, the gopis laughed when they saw the nose
of Shrimati Radha's pet female monkey, Kakkhati. Another example
is Devarsi Narada seeing some parrots sitting on the branch of a
tree in Bhandiravana, discussing Vedanta. When he saw this, great
astonishment (adbhuta-rasa) arose in his heart. The gopis' laughter,
and the adbhuta-rasa arising in Narada's heart have no direct
relationship with Krishna, but there is still some distant relationship
with Him. Consequently, both are examples of anurasa.

Vrajanatha: What is aparasa?

Gosvami: When Krishna's opponents are the asraya of any of the
gauna-rasas beginning with hasya-rasa, and the visaya is Krishna
Himself, the result is aparasa. For instance, Jarasandha's repeated
laughter when he saw Krishna running away on the battlefield is an
example of aparasa. Shrila Rupa Gosvami has written in Bhaktirasamrta-
sindhu (9.21):

bhava sarve tad-abhasa rasabhasas ca kecana
ami prokta rasabhijnaih sarve'pi rasanad rasah

Some persons refer to bhava in terms of tad-abhasa (a dim
reflection of the Supreme Absolute Truth) and others
rasabhasa. However, learned scholars who have realized rasa
only use the word bhava to denote rasa that is derived from
relishing transcendental ananda.

When Vijaya Kumara and Vrajanatha heard this rasika, charming
and poignant appraisal of rasa-tattva, they fell at Shri Guru
Gosvami's lotus feet weeping profusely, and spoke in voices choked
with emotion:

ajnana-timirandhasya jnananjana-salakaya
caksur unmilitam yena tasmai shri-guruve namah

I offer my respectful obeisances to Shri Gurudeva, who has
applied the ointment of divya-jnana, and has thus dispelled
the dense darkness of the desires for dharma, artha, kama and
moksa, which arise from the five types of ignorance.1 In this
way, he has opened my transcendental eyes, which have become
inclined to the service of Hari.

__________
1 The five kinds of ignorance are: (1) ignorance of one's svarupa;
(2) misidentifying with the inert material body as the atma; (3)
possessiveness toward mundane sense objects, or the self-conception
of being an enjoyer; (4) absorption in duality, or attachment
to substances other than Krishna; (5) fear and distorted perception
(virupa-grahana).
__________

Lovingly lifting them up, Shri Guru Gosvami embraced them. He
blessed them, saying, "May this rasa-tattva manifest within your
hearts."

Every day Vijaya and Vrajanatha would discuss spiritual topics
with Shri Dhyanacandra Gosvami, and accept caranamrta and Shri
Guru Gosvami's prasada remnants. At various times they observed
that many suddha Vaishnavas were engaged in bhajana - sometimes
in their bhajana-kutira, sometimes at the samadhi of Shri Haridasa
Thakura, sometimes at the temple of Shri Gopinatha, and sometimes
at Siddha-Bakula. Thus, through the example of the
Vaishnavas they also became immersed in bhavas favorable for their
bhajana. They also had darsana of the places mentioned in Stavavali
and Stavamala, where Shriman Mahaprabhu experienced complete
absorption in bhava. Wherever suddha Vaishnavas performed namakirtana,
they would join them. In this way, they both increasingly
matured in their bhajana.

Vijaya pondered deeply, "Shri Guru Gosvami has given us siksa
about madhura-rasa, but it was just a very brief summary. Let
Vrajanatha remain submerged in sakhya-rasa. At an appropriate time
I will come alone to Shri Guru Gosvami and hear his elaborate appreciation
of madhura-rasa." Thinking in this way, through
Dhyanacandra Gosvami's mercy, he acquired a copy of Shri Ujjvalanilamani,
and began to study it. Any doubts that arose in his mind,
Shri Guru Gosvami would mercifully reconcile.

Once‚ at dusk, while Vijaya and Vrajanatha were strolling, they
arrived at the shore of the ocean. Sitting on the beach they gazed
at the waves. There was no end to the incessant waves. Observing
this, they considered, "This life is also full of an incessant and
unending flow of waves. Thus no one can know what will happen
next, or when it will happen. Therefore, we should immediately
learn the method of raga-marga bhajana."

Vrajanatha said, "I have seen the bhajana-paddhati composed by
Shri Dhyanacandra Gosvami. It seems to me that if one studied it
under the guidance of Gurudeva, one could attain a beautiful result.
I will make a copy!"

Having made this resolution, he requested Shri Dhyanacandra
Gosvami's permission to copy his sacred manual, but Shri
Dhyanacandra refused to give it unless Guru Gosvami gave his
permission to do so. Accordingly, they approached Shri Guru
Gosvami, begging him to allow Dhyanacandra Gosvami to give the
paddhati. Shri Guru Gosvami gave his consent, and when Vijaya and
Vrajanatha obtained it, they made separate copies. They considered
that they should wait for an opportune moment to approach
Shri Guru Gosvami in order to understand this paddhati thoroughly.

Shri Dhyanacandra Gosvami was a learned scholar with a broad
and comprehensive vision of all sastra. Especially in regard to the
procedures for hari-bhajana (hari-bhajana-tantra), no other scholar
could match the depth of his experience, and he was the most
prominent among all of Shri Gopala Guru's disciples. Understanding
that Vijaya and Vrajanatha were qualified for bhajana, he instructed
them both thoroughly. Occasionally, they approached Shri
Guru Gosvami's lotus feet to clear all types of doubts about their
practice of bhajana. Gradually through their studies, they came to
comprehend the daily pastimes of Shriman Mahaprabhu and Shri
Krishna. Thus becoming engaged in asta-kaliya bhajana, they rendered
service within their hearts throughout the eight time-divisions
of the day.

THUS ENDS THE THIRTIETH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"RASA-TATTVA: ANUBHAVAS OF VATSALYA & MADHURA RASAS"


.\8\cpmv.34de\1\cpmv.3973\31._Madhurya-Rasa__Krsna's_Svarupa,_the_Nayaka,___Svakiya-Nayikas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 31. Madhurya-Rasa: Krsna's Svarupa, the Nayaka, & Svakiya-Nayikas >>

C H A P T E R 3 1
Madhurya-Rasa: Krishna's Svarupa,
the Nayaka, & Svakiya-Nayikas

It was a very pleasant time in the autumn season. One night, at
about ten o'clock, the earth had put on a sari of cool and gentle
moonlight, and her beauty had become intensely attractive. Vijaya
Kumara was reading Ujjvala-nilamani and pondering deeply on the
subject matter when his gaze suddenly fell upon the auspicious
radiance of the moonlight. His heart became filled with an indescribable
rapture, and he thought, "This is a very beautiful time.
Why not go immediately and have darsana of Sundaracala? I have
heard that whenever Shri Chaitanya Mahaprabhu had darsana of
Sundaracala, He saw a sphurti of vraja-dhama." Thinking like this,
he set off alone in the direction of Sundaracala. By this time, Vijaya
Kumara was taking instructions in the practice of bhajana in pure
madhura-rasa. His thoughts only flowed towards hearing about
Krishna's vraja-lila and specifically, Shri Krishna's pastimes with the
gopis; any other topics had become tasteless to him.

He passed Balagandi and made his way towards Sraddhabali. As
he saw the small forests on either side, a sphurti of Vrndavana
manifested before his eyes. He became overwhelmed with prema,
and said, "Aho! I am so very fortunate! I am having darsana of that
vraja-bhumi, which is extremely difficult to attain, even for the
devatas such as Brahma. How beautiful these forest bowers are!
Look at this kunja-vana! Oh! What am I seeing? Within this
mandapa of madhavi-malati creepers, the master of my life, Shri Krishna,
is sitting with the gopis and laughing and joking with them!" Vijaya
Kumara became very restless. Abandoning fear and consideration
of formalities, he ran at full speed in that direction, not even aware
of his body and mind. However, after going just a short distance,
he fainted and fell to the ground unconscious. A gentle breeze
began to serve him, and after a short time he regained his external
senses. He looked in all directions, but the vision was nowhere to
be seen. After some time, he returned to his dwelling, grief-stricken,
and lay down on his bed without saying anything to anyone.

Vijaya was exceedingly delighted by the sphurti of vraja-lila. In
his heart, he thought, "Tomorrow, at the lotus feet of Shri Gurudeva,
I will submit a description of the confidential mystery that I have
seen tonight." However, the next moment he recalled that one
should not tell others, if by great fortune one happens to see the
confidential aprakrta-lila. Reflecting like this, he gradually fell
asleep.

The next day, after honoring prasada, he went to the house of
Kasi Misra, offered his sastanga pranama to his Gurudeva, and sat
before him. Shri Gurudeva embraced him affectionately and inquired
about his well-being.

Vijaya Kumara was very happy to see his Gurudeva. Composing
himself, he said, "Prabhu, by your unlimited grace my human life
has become successful. Now, I long to know some confidential
tattvas in regard to shri-ujjvala-rasa. I have been reading Ujjvalanilamani,
and there are certain parts whose purport I cannot comprehend.
May I ask you some questions about it?

Gosvami: Vijaya, you are my beloved disciple. You are quite welcome
to ask whatever questions you wish to, and I will try to answer
them as far as I can.

Vijaya: Prabhu, of the mukhya rasas, madhura-rasa has been called
the rasa that gives rise to an abundance of mysteries. And why not?
Since the qualities of the other four rasas - santa, dasya, sakhya,
and vatsalya - are eternally present in madhura-rasa, whatever
astonishing and wonderful qualities they lack are perfectly and
beautifully established in madhura-rasa. Consequently, madhurarasa
is without any doubt superior to all others. Madhura-rasa is
quite inappropriate for those who take shelter of the path of impersonal
renunciation, because their hearts are dry. At the same
time, those who are attracted to mundane sense gratification also
find madhura-rasa difficult to understand, because it is exactly the
opposite of mundane nature. The madhura-rasa of Vraja is not easy
to attain because it is completely different from srngara-rasa within
the material world. So why does the aprakrta-madhura-rasa appear
just like the despicable mundane rasa between men and women in
material existence?

Gosvami: Vijaya, you know well that all the varieties in the mundane
sphere are a reflection of the varieties in the transcendental
sphere, and the material world itself is also the reflection of the
spiritual world. There is a profound secret in this, namely, that
the nature of the reflected experience is naturally reversed. Whatever
is most exalted in the original existence or form becomes most
abominable in the reflection, and whatever is lowest in the original
form is seen as highest in its reflected existence. Every part
and limb of a body appears in a reversed form in its reflection in a
mirror; similarly, the parama-vastu (supreme transcendental Reality)
is reflected by the influence of His own inconceivable sakti. The
shadow of that sakti has expanded itself in full detail in the form of
mundane existence. Consequently, all the characteristics of the
parama-vastu appear in their reversed form in material existence.

Transcendental rasa, which is the very nature of parama-vastu,
is reflected in this insentient material world as the abominable,
mundane rasa. The astonishing, matchless, variegated happiness
in the parama-vastu is its own innate rasa, but when it is reflected
in the inert plane, the conditioned jiva imagines that this principle
has material designations and attributes. He then decides
that the spiritual substance is only formless and featureless
(nirvisesa), and imagines that, since variety is absent in the
nirvisesa-tattva, all kinds of variety must be essentially mundane.
Consequently, he cannot comprehend the eternal nature of transcendental
existence, which is free from all material attributes
because it is totally beyond them. This is the inevitable result of
using logic to try to understand the truth.

Actually, the parama-vastu is full of astonishing varieties because
it is the embodiment of all rasa. Since spiritual varieties are
reflected in mundane rasa, one can take help from the varieties of
mundane rasa to infer the existence and qualities of the spiritual
rasa that is beyond one's sense perception. The varieties of rasa in
the parama-vastu are as follows: In the spiritual world, the santadharma
that embodies santa-rasa is in the lowest position; above
this is dasya-rasa, and above that sakhya-rasa; above sakhya-rasa is
vatsalya-rasa; and madhura-rasa reigns splendidly above all. In the
material world, everything is in the reversed order, so madhurarasa
is on the lowest level, vatsalya is above it, sakhya is above
vatsalya, and santa-rasa is the highest of all.

The position and activities of the reflection of madhura-rasa in
the mundane world are extremely petty and shameful. Consequently,
people who deliberate on rasa-tattva from the mundane
perspective conclude that madhura-rasa is wretched and contemptible.
Actually, in the spiritual world, it is completely pure, immaculate
and full of astonishing sweetness. There the meeting of Krishna
with His various types of sakti as purusa-prakrti is completely pure
and the origin of all truth.

In the material world, the mundane behavior between men and
women is indeed shameful. However, there is no transgression of
dharma in the spiritual world because Krishna is the only purusa and
all the cit-tattvas in this rasa are prakrti. In the material world, one
jiva becomes the enjoyer and another jiva becomes the enjoyed,
and they want to relate with each other in that way. This affair
becomes abhorrent and shameful because it is completely opposed
to fundamental tattva. In tattva, one jiva is not the enjoyer of another
jiva. On the contrary, Shri Krishna is the only enjoyer and all
jivas are to be enjoyed by Him. The situation in which the jiva becomes
the enjoyer is against his eternal dharma. Actually, there is
no doubt that this state of affairs is utterly shameful and despicable.
From the perspective of reality and its reflection, it is inevitable
that the behavior of mundane men and women will appear to be
identical to Krishna's immaculate pastimes, even though one is thoroughly
base and the other is supremely valuable and meaningful.

Vijaya: Prabhu, now that I have heard this unprecedented
siddhanta and conception, my purpose has been accomplished. My
self-evident conviction has now become firm and all my doubts
are dispelled. I have now understood the position of madhura-rasa
within the spiritual world. Aho! Just as the very word madhurarasa
means sweet, its transcendental bhava also gives rise to such
supreme bliss (paramananda). Who is so unfortunate as one who
finds satisfaction in santa-rasa when there is a rasa such as madhurarasa?
Prabhu, I wish to hear the elaborate and full explanation of
the philosophy and principles of the confidential madhura-rasa.

Gosvami: Listen, Baba! Krishna is the visaya of madhura-rasa, His
dearly beloved gopis are the asraya, and both together are the
alambana of this rasa.

Vijaya: What is the beautiful form of Krishna as the visaya of this
rasa?

Gosvami: Aho, what a sweet question! Krishna's complexion is the
hue of a monsoon cloud. He is charming and sweet, and He has all
auspicious bodily characteristics. He is a strong, budding youth,
and an eloquent and endearing speaker. He is intelligent, splendid,
sober, skillful, clever, happy, grateful, sincere, and He is controlled
by love. He is profound, super-excellent, and famous. He
steals the hearts of young damsels, and He is ever-fresh. He enjoys
incomparable pastimes, He is exquisitely beautiful, and He is the
most dearly beloved who plays upon His vamsi. Krishna is the only
person who has these qualities. The beauty of His two lotus feet
has crushed to dust Kandarpa's pride. His sidelong glance enchants
the hearts of all, and He is a treasury of playful pastimes.

Vijaya: I have fully realized that Shri Krishna with His aprakrta form
and qualities is the only nayaka of the supremely wonderful, transcendental
madhura-rasa. Previously, I studied various sastras, and
I used logic and reasoning to meditate on the form of Krishna, but
my faith in His form did not become firmly established. However,
through your mercy, bhakti based on ruci has arisen within my heart.
Since my heart has been purified by devotion, I am continuously
experiencing the sphurti of Krishna there, day and night. Even
though I leave Krishna, Krishna does not leave my heart. Aho! How
merciful He is! Now I really understand:

sarvathaiva duruho 'yam abhaktair bhagavad-rasah
tat-padambuja-sarvasvair bhaktair evanurasyate
vyatitya bhavana-vartma yas camatkara-bhara-bhuh
hrdi sattvojjvale badham svadate sa raso matah
Bhakti-rasamrta-sindhu,
(Southern Division 5.78-79)

Only the suddha-bhaktas who accept Shri Krishna's lotus feet
as their all-in-all can experience this bhagavad-rasa. One
can never experience this rasa or realize it if his heart does
not have the slightest scent of bhakti, if he is full of mundane
sentiments, or if his samskaras have molded his nature
so that he is addicted to logic.

Prabhu, I have realized that rasa is the supremely pure and wondrous
bhava that arises in the heart when it is illuminated by
suddha-sattva, and that it transcends the limit of a human being's
power of contemplation. Rasa is the entity of the spiritual world,
and it is absent in the mundane world. It manifests upon the pure
existence (satta) of the jiva who is by nature an atomic particle of
consciousness (cit-kana). This rasa is experienced in the state of
bhakti-samadhi. One who has Shri Gurudeva's mercy and can discriminate
between suddha-sattva (pure goodness) and misra-sattva
(mixed goodness) will have no doubt about this at all.

Gosvami: What you have said is absolutely true. Now, I will ask
you a question to dispel many of your doubts. Simply by answering
it, you will realize a transcendental tattva. Tell me, what is the difference
between suddha-sattva and misra-sattva?

Vijaya Kumara offered sastanga-dandavat-pranama at Shri
Gurudeva's feet, and said humbly, "Prabhu, by your mercy, I will
explain it to the best of my ability. Please correct me if I make any
mistake. That which has existence is called satta, and a substance
that has an actual position, form, quality and activity can be
called sattva. Suddha-sattva is sattva that has no beginning or end,
and whose form is eternally new. It is not contaminated by the
divisions of past and future time, and it always remains thoroughly
astonishing. Suddha-sattva includes all aspects of existence
that are the products of the pure spiritual energy (suddhacit-
sakti).

"In maya, which is the shadow of the cit-sakti, there is transformation
of time as past and future. All aspects of existence in this
maya contain the rajo-dharma (function of the mode of passion)
of maya, for they have a beginning. They also contain the tamodharma
(function of the mode of ignorance) for they have an end.
Misra-sattva refers to aspects of mayika-sattva that have a beginning
and an end.

"Now, the pure jiva is suddha-sattva, and his form, qualities, and
activities are also composed of suddha-sattva. However, since the
suddha-jiva was conditioned, the two qualities of maya - rajo-guna
and tamo-guna - have become mixed with his pure sattva. Therefore
the conditioned jiva is called misra-sattva (mixed existence or
mixed goodness).

Gosvami: Baba, you have presented an extremely subtle siddhanta.
Now tell me, how is the heart of the jiva illuminated by suddha-sattva?

Vijaya: The suddha-sattva (pure existence) of the jiva does not
manifest clearly as long as he remains conditioned in the material
world. He realizes his svarupa to the extent that this suddha-sattva
arises, but he cannot attain this result by any sadhana of karma or
jnana. The reason is as follows. No bodily impurity can be eradicated
by another substance that is itself impure. Mundane karma
is impure by nature, so how can it remove the contamination of
mayika impurity on the jiva? As for jnana, it is like fire, for it burns
the impurity and at the same time it obliterates the fundamental
sattva (existence) along with it. How can this give rise to the happiness
that comes from having cleansed the impurity? Thus,
suddha-sattva can only appear through bhakti, which arises by the
mercy of Krishna and the Vaishnavas. When bhakti appears, suddhasattva
illuminates the heart.

Gosvami: It is a pleasure to give instructions to a person as qualified
as you. Now, what else do you wish to inquire about?

Vijaya: You have already explained that there are four types of
nayaka: dhirodatta, dhira-lalita, dhira-santa, and dhiroddhata. Which
one of these is Krishna?

Gosvami: All of these four types of heroic characteristics are present
in Krishna. The mutually contradictory bhavas that are seen in these
four types of nayaka are all present in nayaka Krishna, through His
acintya-sakti, and He has the sakti to maintain all the rasas at once.
These bhavas act according to Krishna's desire. Krishna, who is endowed
with the characteristics of all four types of nayaka, also has another
fascinating and secret peculiarity, which only extraordinarily
qualified persons are eligible to know.

Vijaya: Since you have already bestowed your great mercy upon
me, kindly tell me this tattva also.

Vijaya Kumara's eyes filled with tears as he said this, and he fell
at Gosvamiji's feet. Gosvamiji lifted him up and embraced him.
His own eyes also filled with tears, as he said in a voice choked
with emotion, "Baba, the confidential mystery is that in madhuraMADHURA-
rasa Krishna is two distinct types of nayaka: He is husband (pati) and
paramour (upapati) as well."

Vijaya: Prabhu! Krishna is our eternal pati. He should only be called
pati, so why is there the relationship of upapati?

Gosvami: This is a profound mystery. Spiritual affairs are like mysterious
jewels, but among them parakiya-madhura-rasa is like the
Kaustubha-mani.

Vijaya: Bhaktas who have taken shelter of madhura-rasa engage in
bhajana with the bhava that Krishna is their pati. What is the deep
import of considering Krishna one's upapati?

Gosvami: No rasa whatsoever appears if one conceives of para-tattva
as impersonal and worships it in an impersonal mood (nirvisesabhava).
This process denies the validity of Vedic statements such
as raso vai sah: "That supreme Absolute Truth is the personification
of all rasa"(Chandogya Upanisad 8.13.1). Nirvisesa-bhava is
useless because of its severe lack of happiness. However, from another
angle of vision the experience of rasa can develop progressively
in accordance with the variety of savisesa-bhava. You should
understand that rasa is the primary tattva of the para-tattva. The
savisesa-bhava called isvara-bhava, in which one relates to the Supreme
as Controller, is somewhat superior to nirvisesa-bhava, and
the prabhu-bhava of dasya-rasa is higher than the isvara-bhava of
santa-rasa. Sakhya-bhava is more elevated than dasya-bhava, vatsalyabhava
is still more superior, and madhura-rasa is the topmost of all.
Just as there is a sequence among these bhavas, each being better
than the previous one, similarly parakiya-madhura-rasa is superior
to svakiya.

There are two tattvas: atma (one's own) and para (others as
asraya). The natural tendency to be fixed in the self (atma-nistha
dharma) is called atmaramata (the satisfaction from being situated
in the self), and in this atmaramata, rasa has no assistance from
any separate entity. Krishna has this quality of being eternally selfsatisfied.
However, at the same time, the quality of enjoying with
the assistance of others (pararamata-dharma) also exists in Him
eternally. The aggregate of contradictory characteristics is present
together simultaneously in parama-purusa, Shri Krishna. This is the
intrinsic and constitutional nature of the Supreme Absolute Truth
(para-tattva). In one aspect of krishna-lila there is atmaramata, while
in its counterpart, the quintessence of pararamata reigns splendidly
to its fullest extent. The summit of this pararamata is parakiyabhava.
Parakiya-rasa is the astonishing rasa that appears when the
nayaka and nayika are united by raga (attraction), even though the
relationship between them is para-bhava (bhava of accepting para
- another's consort).

From atmaramata to parakiya-madhura-rasa is the full spectrum
of rasa. As rasa is drawn in the direction of atmaramata, it gradually
becomes dry, whereas to the extent that it is drawn towards
parakiya, it attains its fully blossomed state. When Krishna is the
nayaka, parakiya-rasa can never be disgraceful, whereas if any ordinary
jiva becomes the nayaka, the consideration of dharma and
adharma arises, and parakiya-bhava then becomes extremely base.
Thus, poets have determined that the meeting between a male paramour
and a married woman is utterly contemptible. However, Shri
Rupa Gosvami has said that, although alankara-sastra has described
the upapati as detestable and contemptible, this only applies to a
mundane (prakrta) nayaka. No such conclusion can apply to Shri
Krishna, who is directly the transcendental source of all avataras.

Vijaya: Kindly tell me about the distinct characteristic of pati.

Gosvami: A pati is one who has accepted the hand of a bride in
marriage.

Vijaya: Please explain the characteristics of upapati and parakiya.

Gosvami: The upapati is a man who is driven by intense attachment
to transgress dharma and accept a parakiya as his most dearly
beloved. A parakiya is a woman who neglects the dharma of this
world and the next, transgresses the regulations of marriage, and
completely offers herself to a man other than her husband. There
are two types of parakiya, namely unmarried (kanya) and married
(parodha).

Vijaya: What are the symptoms of svakiya?

Gosvami: A chaste woman who has been married according to the
regulative principles, and who is always absorbed in following the
orders of her husband, is called svakiya.

Vijaya: Who are svakiya and who are parakiya for Shri Krishna?

Gosvami: The married ladies of Dvaraka Puri are svakiya, and the
young gopis of Vraja are mainly parakiya.

Vijaya: Where are these two types of consort situated in the
aprakata-lila?

Gosvami: This is a very confidential matter. You know that the
domain of the para-tattva comprises four quarters. Three quarters
of His opulences (vibhuti) are manifest in the spiritual realm, and
one quarter is in the mundane realm. Thus, the entire realm of
maya, consisting of fourteen planetary systems, is situated in one
quarter of His vibhuti. The River Viraja lies between the material
and spiritual worlds, the world of maya being situated on this side
of it, and the spiritual world on the other side. Brahma-dhama,
which is composed of effulgence, surrounds the spiritual world (citjagat)
on all sides. Apart from that, when one penetrates beyond
the Viraja, the spiritual sky (paravyoma) is seen as samvyoma-rupa
Vaikuntha. There, aisvarya is prominent and Narayana reigns as
the Lord of lords, attended by unlimited transcendental majestic
saktis. In Vaikuntha, Bhagavan has svakiya-rasa, and the shri, bhu,
and nila-saktis serve Him as svakiya consorts. Above Vaikuntha lies
Goloka. In Vaikuntha, the svakiya consorts of the city (pura) remain
absorbed in their respective appropriate services. In Goloka,
the young ladies of Vraja serve Krishna in their particular rasa.

Vijaya: If Goloka is Krishna's highest dhama, then why have the
wonderful glories of Vraja been extolled?

Gosvami: Places such as Vraja, Gokula and Vrndavana are within
Shri Mathura-mandala. Mathura-mandala and Goloka are non??
different from each other (abheda-tattva). When this one phenomenon
is situated in the highest region of the cit-jagat, it is
known as Goloka, and when it is manifested within this material
universe, it is known as Mathura-mandala. Thus, it is celebrated
simultaneously in these two svarupas.

Vijaya: How is that possible? I don't understand.

Gosvami: Such phenomena are possible only by Krishna's acintyasakti.
All the activities within the jurisdiction of acintya-sakti are
beyond comprehension and argument. That eternal abode of
Goloka is called Mathura-dhama in the prakata-lila within the
world of gross elements (prapanca), and this very same place is
called Goloka in aprakata-lila. Krishna's transcendental pastimes are
eternal, and Goloka is eternally manifest in the nitya-jagat. Those
who have become eligible to have darsana of the pure spiritual substance
see Goloka. Not only that, but they can have darsana of
Goloka in Gokula itself. However, the jiva whose intelligence is
material cannot attain the darsana of Goloka. Even though Gokula
is Goloka, jivas with mundane intelligence see Gokula as an ordinary
place of this material world consisting of five gross elements.

Vijaya: What is the qualification to have the darsana of Goloka?

Gosvami: Shri Sukadeva Gosvami has said:

iti sancintya bhagavan mahakaruniko vibhuh
darsayamasa svam lokam gopanam tamasah param
satyam jnanam anantam yad brahma-jyotih sanatanam
yad dhi pasyanti munayo gunapaye samahitah
Shrimad-Bhagavatam (10.28.14-15)

Although the gopas are eternally perfect, they nonetheless
descend to this world as assistants in Krishna's pastimes. The
sadhana-siddha-gopas were the followers of those nityasiddha-
gopas. These sadhana-siddha-gopas thought, "Due to
ignorance, the jivas in this world identify themselves with
their material bodies. Thus they are hankering with many
types of desires, and they engage in various types of work
in order to fulfill them. As a result, they wander aimlessly
accepting repeated birth in higher and lower species. We
are also engaged in the same activity".

Considering this, the greatly compassionate Bhagavan Shri
Krishna, who has inconceivable majestic opulence, granted
to those gopas darsana of His parama-dhama, Goloka, which
is beyond the dense darkness of maya. The variety in that
dhama is eternal, absolute reality, full of unlimited spiritual
pastimes. That dhama is eternally self-illuminated with the
effulgence of brahma, and it is perceived by the hosts of sages
and sadhakas through trance in the stage beyond the influence
of the three gunas.
[above verses 10.28.14-15]

Baba, one cannot have darsana of Goloka without Krishna's mercy.
Krishna bestowed mercy on the vraja-vasis and granted them darsana
of Goloka. This Goloka is the excellent transcendental abode
beyond material nature, and its variegatedness is the embodiment
of eternal truth and endless spiritual pastimes. The spiritual
effulgence of the brahmajyoti exists there eternally as the brilliant
radiance (prabha) of His limbs. When the sadhaka is free from all
mundane connections with matter, he can have darsana of that
special tattva.

Vijaya: Can all liberated personalities have darsana of Goloka?

Gosvami: Even among millions of liberated souls, a bhakta of
Bhagavan is very rare. In brahma-dhama the jivas who become liberated
by the practice of astanga-yoga and brahma-jnana, enjoy
forgetfulness of the self. Just as a man in a state of deep sleep
(susupti) remains completely inactive, being bereft of power to
perceive, to understand, to desire and so forth, similarly, the jivas
who attain brahma-dhama are oblivious to their own atma, so they
remain like inanimate lumps. What to speak of them, even bhaktas
absorbed in aisvarya cannot see Goloka. Bhaktas with a mood of
aisvarya render service to an opulent form of the Lord in Vaikuntha
according to their respective bhavas. Even one who engages in
krishna-bhajana in vraja-rasa can only have darsana of Goloka if he is
so fortunate that Krishna bestows mercy upon him and releases him
from the maya's endless bondage.

Vijaya: Well, if only this type of liberated bhakta can see Goloka,
why has Goloka been described in sastras such as Shri Brahmasamhita,
Hari-vamsa and the Padma Purana? If Krishna's mercy is only
available through vraja-bhajana, what was the point of mentioning
Goloka?

Gosvami: Those vraja-rasika-bhaktas whom Krishna elevates to
Goloka from this world of five gross elements (prapanca) can see
Goloka completely. Furthermore, suddha-bhaktas in vraja-bhava can
also see Goloka to a certain extent. There are two types of bhaktas:
sadhaka and siddha. Sadhakas are not qualified to see Goloka. Again,
there are two types of siddha-bhaktas, namely vastu-siddha-bhaktas
and svarupa-siddha-bhaktas. Vastu-siddha-bhaktas are brought directly
to Goloka by Krishna's mercy, whereas svarupa-siddha-bhaktas
see the svarupa of Goloka, but they are still situated in the prapanca
(material existence), and not directly in Goloka. By Krishna's mercy,
their eyes of bhakti are in the process of gradually opening, thus
there are many grades of eligibility in this group. Some see a little,
some see something more, and others see more still. To the extent
that Krishna is merciful to them, they will see Goloka. As long as
they are in the sadhana stage of bhakti, whatever darsana they attain
of Gokula is tinged with some mayika-bhava. After crossing
the stage of sadhana and reaching the level of bhava, their darsana
is somewhat pure, and when they arrive at the stage of prema, they
begin to have darsana to the full extent.

Vijaya: Prabhu, in what respects are Goloka and Vraja different
from each other?

Gosvami: Everything that one sees in Vraja is present in Goloka,
but the various aspects appear somewhat different because of
differences in the nistha of the observer. In fact, there is no difference
between Goloka and Vrndavana; they appear differently to
different observers, depending on their different vision. Extremely
ignorant people see everything in Vraja as material. The vision of
a person in rajo-guna is somewhat more auspicious compared to
this, and those who are situated in sattva-guna have darsana of
suddha-sattva according to their ability to see. Everyone's vision
is different according to their adhikara.

Vijaya: Prabhu, I have some realization, but will you kindly give
an example to clarify the subject further? A material object cannot
serve as a complete example to illustrate spiritual subjects, but
still, even a partial indication can give rise to a full realization.

Gosvami: This is a very difficult problem. We are forbidden to reveal
our own confidential realization to others. When you also
have some confidential realization by Krishna's mercy, you should
always keep it hidden. I will explain this subject to you only as far
as our previous acaryas have revealed it, and by Krishna's mercy, you
will be able to see the rest yourself. Perception in Goloka is purely
spiritual, and there is not the slightest tinge of material perception.
To nourish rasa there, the cit-sakti has manifested varieties
of bhava in many places, and amongst them there is one spiritual
conception known as abhimana. For instance, Krishna has no beginning
and no birth in Goloka, but to assist the lila, vatsalya-rasa
is personified there by the conception (abhimana) in the spiritual
existence of fatherhood and motherhood in the forms of Nanda
and Yasoda. Again, wonderful varieties of srngara-rasa, such as
separation (vipralambha) and meeting (sambhoga), exist in this conception
(abhimana) form. Although the actual situation in
parakiya-bhava is suddha-svakiya, the self-conceptions (abhimana)
of paramour beloved (parakiya) and paramour lover (upapati) are
eternally present in it.

Just see! All these abhimana are completely convincing in Vraja,
for they are exhibited in a gross outward form by the potency of
yogamaya. For example, in Vraja, Yasoda labors to give birth to
Krishna in her maternity room, and the nitya-siddha-gopis have a
parakiya-abhimana that arises from their marriages to husbands
such as Abhimanyu and Govardhana-gopa. In other words, the
abhimana of Goloka are all visible in Vraja in very tangible forms,
which are managed by yogamaya from the exceedingly subtle, original
reality. There is not even the slightest trace of falsity in Vraja,
and it resembles Goloka in all respects. Differences in vision arise
only according to the degree of material obstruction of the observer.

Vijaya: Then should one meditate on the appropriate aspects of
asta-kaliya-lila by proper deliberation?

Gosvami: No, it is not like that. One who has darsana of vraja-lila
should remember asta-kaliya-lila according to his realization. By
Krishna's mercy, the lila manifests itself in the sadhaka's heart through
the power of his bhajana. It is not necessary to try and improve the
bhavas of the lila by one's own endeavors.

Vijaya: Yadrsi bhavana yasya siddhir bhavati tadrsi. According to this
logic, the perfection that one attains corresponds exactly to the
type of meditation performed at the time of sadhana, so it seems
that one must perform purified, immaculate meditation on Goloka.

Gosvami: What you are saying is correct. All the perceptions in
Vraja are pure reality, and not even a single one is contrary to this;
otherwise, there would be a fault. Perfection occurs when sadhana
becomes pure, and the purer one's meditation is at the time of
sadhana, the faster one attains siddhi. You should endeavor in such
a way that your sadhana may be accomplished beautifully, but still,
it is beyond your power to purify your sadhana. Only Krishna,
through His acintya-sakti, can do this. If you try to do it yourself,
you will become entangled in the thorny thickets of jnana, but if
Krishna bestows His mercy, there will be no such injurious result.

Vijaya: Today I have become fortunate. I want to ask one further
question. Is the abode of the Dvaraka consorts only in Vaikuntha,
or in Goloka as well?

Gosvami: The endless ananda of the cit-jagat is attained in
Vaikuntha; there is no attainment higher than Vaikuntha. Cities
such as Dvaraka are there and the young ladies of those cities
reside in their own palaces', rendering service to Krishna. The
only ones who are situated in the madhura-rasa of Goloka are
the vraja-ramanis. All the pastimes that are in Vraja are in
Goloka. However, it is mentioned in Gopala-tapani Upanisad
that Rukminiji is situated in svakiya-rasa in Mathura Puri, which
is in Goloka.

Vijaya: Prabhu, do all the activities in Goloka occur in the same
sequence as I see them in Vraja?

Gosvami: Yes, they all exist there in the same order, but without
the divisions based on mayika conceptions. However, all such
mayika conceptions have their own supremely pure spiritual origins,
which I cannot explain. This you can understand only by
the power of your bhajana.

Vijaya: The whole of mundane existence (prapanca) becomes
completely dissolved at the time of the universal dissolution
(maha-pralaya), so in what sense is vraja-lila eternally present?

Gosvami: Vraja-lila is eternal from both the prakata and aprakata
perspective. The present perception (samprata-pratiti) of vrajalila
is eternally existing in one of the unlimited universes, which
revolve in cyclic order like a wheel. A particular lila now present
in one brahmanda appears the next moment in another brahmanda.
Thus, that particular lila is aprakata-lila in the first brahmanda,
but it is present in the next brahmanda as prakata-lila. In this way,
all types of prakata-lila are eternal. Even in the aprakata state, all
the lilas are eternally present.

Vijaya: If prakata-lila occurs in all the brahmandas, does vrajadhama
exist in each brahmanda?

Gosvami: Yes, it does. Goloka is a self-manifesting phenomenon
which is present in every universe as the abode of krishna- lila.
Goloka also manifests itself in the heart of all suddha-bhaktas.

Vijaya: Why does Mathura-mandala remain manifest in a universe
where the lila is non-manifest (aprakata)?

Gosvami: The aprakata-lila is eternally present in the dhama, which
remains to bestow mercy upon the bhaktas who reside there.

That day's discussion drew to a close. While returning to his
residence, Vijaya Kumara repeatedly meditated upon his seva in
asta-kaliya-lila.

THUS ENDS THE THIRTY-FIRST CHAPTER OF JAIVA-DHARMA,
ENTITLED
"MADHURA-RASA: KRSNA'S SVARUPA, THE NAYAKA, & SVAKIYA-NAYIKAS"


.\8\cpmv.34de\1\cpmv.3973\32._Madhurya-Rasa__Parakiya-Nayikas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 32. Madhurya-Rasa: Parakiya-Nayikas >>

C H A P T E R 3 2
Madhurya-Rasa: Parakiya-Nayikas

It was night. Vrajanatha had completed his bhajana for that day.
Putting his hari-nama-mala aside, he fell asleep. Vijaya
Kumara had honored prasada, and lay on his bed, but sleep would
not come, for he was absorbed in thought. At first he had the idea
that Goloka and Gokula were different places. Now, however, he
concluded that Goloka and Gokula are non-different. The root of
parakiya-rasa is in Goloka. But how can Krishna be upapati (paramour)
there? He could not comprehend this point.

"If Krishna is the supreme substance," he thought, "and sakti and
saktiman are non-different, even if sakti becomes separated from
saktiman, how can sakti be called parodha (married to a gopa other
than Krishna), and Krishna be called upapati (paramour)?"

At first he thought, "Tomorrow I will ask Shri Gurudeva the
question and have my doubt removed," but then he thought, "It
would be improper to ask Gurudeva anything further about Goloka.
Still, it must be cleared."

Pondering in this way, he finally fell asleep. While asleep, he
dreamt that he was in the presence of his Gurudeva, and in order
to vanquish his doubt, he was asking the very question that had
preoccupied him just before he fell asleep. Gurudeva replied, "Baba
Vijaya, Krishna is fully independent in all activities, and His unimpeded
desires are not dependent on the desires of others. His eternal
desire is that His aisvarya should be concealed and His
madhurya should be manifested. Accordingly, He assigns to His sakti
an existence separate from Himself. Consequently, His para-sakti
assumes the form of millions of attractive young gopis, all endeavoring
to render Him various services. Still Krishna is not fully satisfied
by His sakti's service while it is influenced by knowledge of
His opulence. Therefore by the wonderful influence of His
yogamaya-sakti, He provides those beautiful gopis with the
abhimana (self-conception) that they belong to separate households.
That is to say, through the influence of that sakti (yogamaya),
they consider themselves the wives of others, and simultaneously,
Krishna also assumes the relationship as their upapati (paramour).

"Out of lobha (greed) for parakiya-rasa, Krishna transcends His
atmarama-dharma (self-satisfied nature) and performs varieties of
wonderful lilas, such as rasa-lila, with those young gopis, who implicitly
believe that they are married to others. Vamsi is His priyasakhi
(dear friend) in accomplishing this activity. In order that
Krishna taste these special features the eternal parakiya-bhava is established
in Goloka. For this reason, all the pastime-forests of
Goloka and the sites of Krishna's loving play, such as Vrndavana,
remain eternally present. All the lila-sthanas (places of pastimes)
in Vraja - such as the arena of the rasa, Yamuna and Giri-Govardhana
- are in Goloka, and in this way, the moods of being married
(dampatya-bhava), and of being faithful to one's husband
(svakiyatva-bhava) are present there. Suddha-svakiyatva, the pure
conjugal mood reigns splendidly in Vaikuntha. The qualities of
svakiya and parakiya are thus considered to be inconceivably different
and non-different.

"Just see, this subject is so astounding. In Goloka, parakiya-bhava
is present only as abhimana (a conception). In Vraja, it appears to
be like an affair with another's wife, but there is actually no adultery
because the young gopis are Krishna's own sakti. Krishna is united
with them from the beginning of time; therefore, their fundamental
quality is actually perfect faithfulness to one's husband
(svakiyatva) and the quality of being married (dampatya). The gopas
such as Abhimanyu are special avataras of their respective conceptions
in Goloka. They become husbands to nourish Krishna's lila
and to make Him the leader of vilasa (pastimes) on the stage of
Vraja in the mood of an upapati. In Goloka, which is far beyond
the material world, rasa is nourished only by this conception.
Within the material universe in Gokula, all the conceptions manifest
their individual existences and assume bodies by yogamaya's
influence in order to create the experience of being married, and
then to transgress the codes of marital conduct. All this is accomplished
by the actions of yogamaya."

When Vijaya Kumara had thus heard svakiya and parakiya-tattva
explained by Gurudeva in his dream, his doubts were dispelled.
Goloka, beyond the mundane world, is factually the selfsame
bhauma (earthly) Gokula - his conviction in this fact became
steadfast, and the supremely blissful identity of vraja-rasa arose in
his heart. At the same time, he felt an awakening of implicit faith
in the nitya-asta-kaliya-lila of Vraja. Rising early the next morning,
he thought, "Shri Gurudeva has shown me unlimitedly mercy.
Now I will hear from him about the components of rasa and then
attain nistha in bhajana."

Vijaya Kumara honored prasada and came before his Gurudeva
at the prearranged time. Shedding tears of prema, he offered his
pranama. Gurudeva lovingly embraced him and said, "Baba, Krishna
has favored you with His genuine mercy. Thus I have become fortunate
simply by seeing you." As he said this, the powerful influence
of prema made his mind unsteady.

After a short time, when Gosvamiji regained external perception,
Vijaya Kumara offered his sastanga-pranama, and said,
"Prabhu, I do not know Krishna's mercy; I only know your mercy.
Now I have given up trying to realize Goloka. I am fully satisfied in
the endeavor to attain realization of Vraja. I want to thoroughly
understand the fascinating varieties of vraja-rasa. Kindly tell me,
can the unmarried gopis who maintained the mood that Krishna was
their husband be called svakiya or not?"

Gosvami: Those unmarried gopis of Gokula were svakiya at that
time because of their nistha in the mood of approaching Krishna as
their husband, but their intrinsic mood is parakiya. Although their
svakiya mood is not natural, their svakiya relationship is perfected
in that particular condition in Gokula lila because Krishna accepted
them as His wives by the gandharva-vivaha-riti (the custom of
marriage by the exchange of garlands).

Vijaya: Prabhu, in due course, I will ask many questions, one after
the other. I want to understand all the topics of Shri Ujjvala-nilamani
in the sequence in which they have been presented. First, I wish
to learn all about nayaka (heroes). There are four types of nayaka,
namely, anukula, daksina, satha and dhrsta. Please describe the
anukula (favorable) nayaka.

Gosvami: The anukula-nayaka is He who gives up the desire for
other attractive maidens because of extreme attachment to only
one nayika (heroine). The bhava of Shri Ramacandraji towards Shri
Sita-devi and of Shri Krishna towards Shrimati Radhikaji is that of
the anukula-nayaka.

Vijaya: I want to know the identity of the various bhavas - such as
anukula - of the four types of nayaka, such as dhirodatta. Kindly
describe the symptoms of the dhirodatta-anukula-nayaka.

Gosvami: The dhirodatta-anukula-nayaka is grave, humble, forgiving,
compassionate, resolute, steadfast in his vows, free from vanity,
modest and extremely munificent. Still, He renounces all
those qualities for the sake of His nayika, and goes to meet with
her in secret.

Vijaya: Please tell me the symptoms of dhira-lalita-anukula-nayaka.

Gosvami: The dhira-lalita-nayaka is by nature a connoisseur of rasa,
ever-youthful, expert in joking, and free from anxiety. The dhiralalita-
anukula-nayaka has all these, combined with the symptom
of enjoying uninterrupted pleasure.

Vijaya: What is dhira-santa-anukula-nayaka?

Gosvami: The dhira-santa-anukula-nayaka is naturally serene and
tolerant, wise, and considerate.

Vijaya: Kindly explain the symptoms of the dhiroddhata-anukulanayaka.

Gosvami: When the nayaka who is envious, proud, deceitful, easily
angered, and boastful is favorable, He is called dhiroddhataanukula-
nayaka.

Vijaya: What is a daksina-nayaka?

Gosvami: The word daksina means "simple and honest." A daksinanayaka
is He who does not give up respect, awe, and submissive
love for His previous beloved, even when He gives His heart to
another nayika. One who is equally disposed towards many heroines
is also called a daksina-nayaka.

Vijaya: What are the symptoms of a satha-nayaka?

Gosvami: A satha-nayaka is endearing in the presence of His beloved,
but He secretly commits grave offenses by acting in an unloving
manner behind her back.

Vijaya: What are the characteristics of a dhrsta-nayaka?

Gosvami: A dhrsta-nayaka is completely fearless and expert at lying,
even though everyone can clearly see the signs of His having
enjoyed the company of another beloved.

Vijaya: Prabhu, how many different types of nayaka are there altogether?

Gosvami: As far as we are concerned, Krishna is the only nayaka. There
is no one besides Him. That one Krishna is purna (perfect) in
Dvaraka, purnatara (more perfect) in Mathura, and purnatama
(most perfect) in Vraja. He is both pati (husband) and upapati (paramour)
in all three of these places. Thus He is (2x3)= 6 types of
nayaka. Furthermore, because of the four categories beginning with
dhirodatta, He embodies (6x4) = 24 types. Then again, these types
are divided into anukula, daksina, satha and dhrsta, so there are
(24x4)= 96 types of nayaka. Now you should know that there are
24 types of nayaka in svakiya-rasa, and 24 types of nayaka again in
parakiya-rasa. In vraja-lila, svakiya-rasa is a contracted bhava, and
parakiya-rasa predominates. Thus, the 24 types of nayaka in
parakiya-rasa are eternally and splendidly manifest in Shri Krishna in
Vraja. He is perceived as whatever type of nayaka is necessary to
perform any particular part in any aspect of a lila.

Vijaya: Prabhu, I have realized the various qualities of nayaka and
nayika. Now I want to know how many types of assistants (sahayaka)
the nayaka has.

Gosvami: The nayaka has five types of assistants, namely ceta, vita,
vidusaka, pitha-mardda, and priya-narma-sakha. They are all expert
in using joking words; they are always intensely devoted to Krishna
with anuraga (deep love); they know how to behave according to
the occasion and circumstance; they are expert; and they are adept
in the art of pleasing the gopis when they become angry, as well as
giving confidential advice. All five types of assistants have these
qualities.

Vijaya: What are the attributes of the ceta assistants?

Gosvami: They are expert in discovering anything, they perform
secret tasks, and their disposition is somewhat bold and arrogant.
In Gokula, sakhas such as Bhangura and Bhrngara perform the
activities of Krishna's ceta.

Vijaya: Who are called vita?

Gosvami: Krishna's vita, such as Kadara and Bharati Bandha, are
extremely talented in activities such as dressing and decorating
Krishna. They are cunning, skilled in conversation and expert in
manipulating others.

Vijaya: Who are the vidusakas?

Gosvami: The vidusakas are fond of eating and quarreling. They
are expert at making others laugh with their comical gestures,
words and dress. Madhumangala and gopas such as Vasanta are
prominent among Krishna's vidusakas.

Vijaya: Who is in the category of pitha-mardda?

Gosvami: Shridama is Krishna's pitha-mardda. Though his qualities
are just like those of a nayaka, he conducts all his activities according
to the order of the nayaka.

Vijaya: What are the symptoms of the priya-narma-sakhas?

Gosvami: They are privy to extremely confidential secrets and have
taken shelter of the bhavas of the sakhis. Subala and Arjuna are
prominent among Krishna's priya-narma-sakhas. Thus they are the
best of all Krishna's friends. Among these five - ceta, vita, vidusaka,
pitha-mardda and priya-narma-sakha - the cetas are in dasya-rasa,
the pitha-marddas are in vira-rasa, and the rest are in sakhya-rasa.
The cetas are servants (kinkara) and the other four are sakhas.

Vijaya: Are there no female assistants (sahayakas)?

Gosvami: Yes, there are, and they are called dutis (messengers).

Vijaya: How many types of duti are there?

Gosvami: There are two kinds: svayam-duti and apta-duti. Kataksa
(the sidelong glance) and vamsi-dhvani (the sound of Krishna's flute)
are svayam-dutis.

Vijaya: Aha! Who are the apta-dutis?

Gosvami: Vira is proficient in speaking bold words, and Vrnda is
expert in persuasive flattery. They are both Shri Krishna's apta-dutis.
The svayam-dutis and apta-dutis are extraordinary dutis. Apart from
them, there are ordinary messengers such as lingini, daiva-jna and
silpa-karini. I will describe them elaborately later in the context
of nayikas and dutis.

Vijaya: I have understood the mood and attributes of Shri Krishna as
nayaka, and I have also heard that Shri Krishna performs nitya-lila in
both pati and upapati bhava. He performs pastimes in Dvaraka in
pati-bhava, and in vraja-puri in upapati-bhava. Our Krishna is upapati,
so it is essential for us to know about the vraja-ramanis, the charming
young gopis.

Gosvami: Most of the damsels of Vraja with whom Vrajendranandana
Syamasundara performs pastimes are in parakiya-bhava,
because madhura-rasa does not fully develop without parakiya. The
rasa of the charming ladies of Dvaraka-puri remains limited by
their marital relationship, whereas the rasa of the female residents
of Vraja, who possess that suddha-kama from which Krishna derives
the utmost happiness, is unrestricted (akuntha).

Vijaya: What is the purport of this?

Gosvami: Shri Rudra, who is highly knowledgeable in the subject
of srngara-rasa, states that the supreme weapons of Kandarpa (Cupid)
are obstacles such as the contrary moods of women (vamata),
and the extreme difficulty in meeting with women (durlabhata)
because of the prohibitions that society imposes. Canakya Pandita
has stated that the nayaka's heart becomes more deeply attached
when He is forbidden to meet His beloved and when the doe-eyed
beloved is difficult to attain. Look! Although Krishna is atmarama,
at the time of rasa-lila, He manifested Himself in as many svarupas
as there were gopis, and then performed lila with them. Every
sadhaka should follow rasa-lila. Here the special instruction is that,
if the sadhakas desire auspiciousness, they should enter this rasalila
as a bhakta, but they should never imitate Krishna. In other words,
they should enter this lila only by becoming a follower of a gopi, by
adopting the mood of gopi-bhava.

Vijaya: Can you kindly explain more elaborately the subject of
gopi-bhava?

Gosvami: Nandanandana Krishna, the son of Nanda Maharaja, is a
gopa, and He does not perform amorous pastimes with anyone except
with the gopis. The sadhaka who is eligible for srngara-rasa
should engage in krishna-bhajana with the same bhava with which
the gopis render loving service to Shri Krishna. In the course of his
bhajana, the sadhaka should meditate on himself as a vraja-gopi. The
sadhaka should consider himself the maidservant of some extremely
fortunate vraja-vasini (female resident of Vraja), and under
her guidance, should render services to Radha-Krishna. One
cannot possibly awaken rasa unless one considers oneself parodha,
that is, married to a gopa other than Krishna. It is this parodha-
abhimana, the self-conception of being married to a gopa other than
Krishna, that is the specific dharma of the vraja-gopis. Shri Rupa
Gosvami has written:

maya-kalita-tadrk-stri-silanenanusuyibhih
na jatu vrajadevinam patibhih saha sangamah
Shri Ujjvala-nilamani,
Krishna vallabha prakarana (19)

The vraja-devis who, through the influence of yogamaya,
consider themselves married to gopas other than Krishna,
never come in physical contact with their dharmika wedded
husbands. At the time of the gopis' abhisara (rendezvous
with Krishna) and so on, the gopas in their houses see forms
of the gopis that exactly resemble their own wives. These
forms are fabricated by yogamaya so that the gopas will think
to themselves, "Our wives are right here at home," and they
never have any opportunity to be jealous or to feel enmity
towards Krishna.

The vraja-devis never had physical contact with their lawfullywedded
husbands, who were all contrived by yogamaya. Each of
the vraja-gopis' husbands is only the manifestation from their respective
bhavas in the Goloka lila. Their marriages are also nothing
but an implicit conviction created by yogamaya. The gopis are
not actually married to other gopas, but the abhimana, or self-conception,
of being married to other gopas is eternally present. If it
were not so, it would naturally be impossible for the unprecedented
parakiya-rasa to manifest because of contrariness (vamata), inaccessibility
(durlabhata), obstructions, social prohibitions, fear and
so on. The nayika-bhava of vraja-rasa cannot be attained without
such a conception. Laksmiji of Vaikuntha is an example of this.

Vijaya: What is the bhava of knowing oneself as parodha?

Gosvami: A gopi thinks, "I am a girl who was born in the house of
a vraja-gopa, and when I grew up to be a young adolescent, I was
given in marriage to a youthful gopa." Only through this type of
conviction does the intense yearning to meet intimately with
Krishna become powerful. Gopi-bhava means to attribute (aropa) to
oneself the mood of being a gopa's wife who has not yet given birth
to a child.

Vijaya: If the sadhaka is male, how can he attribute gopi-bhava to
himself?

Gosvami: People only consider themselves male because they are
under the influence of the illusory nature imposed by maya. Except
for Krishna's eternal male associates, the pure, inherent spiritual
nature of all others is female. Really, there are no male and
female characteristics in the spiritual structure, but the sadhaka
can attain eligibility to be a vraja-vasini when he is impelled by
svabhava and a steadfast abhimana. Only those who have ruci for
madhura-rasa are eligible to become vraja-vasinis. If one performs
sadhana according to one's ruci, one will attain a perfected state
that corresponds exactly to the nature of that sadhana.

Vijaya: What are the glories of being a gopi married to a gopa other
than Krishna?

Gosvami: The vraja-gopis who are married to others naturally become
mines of superabundant beauty and extraordinarily powerful
transcendental virtues when the intense hankering to meet
intimately with Krishna arises in their hearts. They also become
decorated with the exquisite loveliness of prema. The sweetness
of their rasa exceeds that of all the saktis of Bhagavan, headed by
the goddess of fortune Laksmi.

Vijaya: How many kinds of vraja-sundari (beautiful damsels) are
there?

Gosvami: There are three types: sadhana-para, devi, and nityapriya.

Vijaya: Are there also different types of sadhana-para-sundari?

Gosvami: Yes, there are two types of sadhana-para-sundari: yauthiki
and ayauthiki.

Vijaya: Who are the yauthiki?

Gosvami: The yauthiki sundaris have taken birth in Vraja together
in a group, after being absorbed in the sadhana for vraja-rasa. In
other words, they are members of a particular group. There are two
kinds of yauthiki: muni-gana and upanisad-gana.

Vijaya: Which munis have taken birth in Vraja as gopis?

Gosvami: Some munis offered worship to Gopala, but were unable
to attain siddhi (perfection). After having darsana of Shri
Ramacandra's beauty, they further endeavored in sadhana in accordance
with their cherished desire. Thus, they accepted gopibhava
and took birth as gopis. Padma Purana refers to them in this
way, and Brhad-Vamana Purana states that some of them attained
perfection at the beginning of the rasa-lila.

Vijaya: How did the Upanisads take birth as gopis in Vraja?

Gosvami: The Maha-Upanisads personified, who were gifted with
extremely fine discrimination, became thoroughly astonished
when they saw the gopis' good fortune, and after performing severe
austerities with sraddha, they attained birth in Vraja as gopis.

Vijaya: Who are ayauthiki?

Gosvami: There are two types of sundaris celebrated by the name
ayauthiki: long-standing (pracina) and new (navina). They are exceptionally
attached to gopi-bhava, and perform sadhana with intense
eagerness and natural anuraga. Some take birth alone, and
others in groups of two, three, or even more at the same time. The
pracina ayauthiki-gopis attained salokya (living on the same planet)
together with the nitya-priya gopis a long time ago. The navinaayauthiki
gopis come to Vraja by taking birth in the species of devas,
humans, and other beings. They gradually become pracina, and
attain salokya in the way I have already mentioned.

Vijaya: I have understood the subject of sadhana-para. Now please
be so kind as to explain to me about the devis.

Gosvami: When Krishna descends among the devas in Svarga by His
amsa, amsas of His nitya-kantas also manifest as devis in order to
satisfy Him. Those very devis take birth in krishna-lila as the daughters
of gopas and become the prana-sakhis of the nitya-priya-gopis
of whom they are amsas - in other words, of their own amsanis.

Vijaya: Prabhu, when does Krishna take birth by His amsa in the
species of devas?

Gosvami: Krishna takes birth from Aditi's womb by His svamsa form
as Vamana, and by His vibhinnamsas (separated expansions), He
becomes the devatas. Siva and Brahma are not born from the womb
of a mother, and although they are not in the category of ordinary
jivas who have fifty qualities to a minute degree, they are still only
vibhinnamsa. Those fifty qualities are certainly present in Brahma
and Siva to a somewhat greater extent, and in addition they have
five more qualities that are not found in the ordinary jivas. Therefore,
these two are called the chief devatas. Ganesa and Surya are
also situated in the same category as Brahma for the same reason,
but all the other devas are classified as jivas . All the devatas are
Krishna's vibhinnamsas, and their wives (devis) are the vibhinnamsas
of cit-sakti. Just before Krishna's appearance, Brahma ordered them
to take birth to satisfy Krishna, and following his order some of them
took birth in Vraja and others in Dvaraka, according to their different
tastes and sadhana. The devis who take birth in Vraja because
of intense eagerness to attain Krishna are the prana-sakhis of
the nitya-priya-gopis.

Vijaya: Prabhu, the Upanisads attained birth as gopis, but kindly
tell me, do any other presiding devis of the Vedas also accept birth
in Vraja?

Gosvami: It is written in the srsti-khanda of Padma Purana that
Gayatri, who is Veda-mata, the mother of the Vedas, also took birth
as a gopi and attained Shri Krishna's association. From that time, she
assumed the form of kama-gayatri.

Vijaya: But isn't kama-gayatri without any beginning (anadi)?

Gosvami: Kama-gayatri is certainly anadi, and this anadi-gayatri
first manifested in the form of Veda-mata. Later, by the influence
of sadhana, and seeing the good fortune of many Upanisads, she
took birth in Vraja along with the Gopala Upanisad. Although the
form of kama-gayatri is eternal, she exists splendidly in an eternal
and separate form as Veda-mata Gayatri.

Vijaya: All those, such as the Upanisads, who took birth in Vraja
had the abhimana of being the daughters of gopas, and they accepted
Krishna as their own husband with the conception that He
was a gopa-nayaka. Krishna became their husband at that time by
the custom of gandharva-vivaha. I have understood this much. However,
Krishna's eternal beloved consorts are His associates from time
without beginning, so is Krishna's relationship of upapati with them
only a contrivance of maya?

Gosvami: It is certainly one type of creation of maya, but not of
jada-maya, the illusory energy exhibited in the material world.
Jada-maya can never touch krishna-lila. Although vraja-lila is within
the material world, it is completely beyond the jurisdiction of jadamaya.
Another name for cit-sakti is yogamaya, and in krishna-lila this
very yogamaya acts in such a way that one who is influenced by
jada-maya sees that krishna-lila in an external form. Yogamaya brings
to Vraja the parodha-abhimana of Goloka with each of the nityapriyas,
and gives that abhimana form a separate individual existence.
Then, by arranging for the marriages between the nitya-priyagopis
and those separate existences,1 she makes Krishna upapati.

__________
1 All the abhimanas of Goloka are manifest in tangible forms in
Vraja, such as Abhimanyu.
__________

The omniscient purusa and the all-knowing saktis who are absorbed
in their respective rasa accept these bhavas. This indicates
the superiority of rasa and the super-excellence of the fully independent
iccha-sakti. There is no such eminence in Vaikuntha and
Dvaraka. When the prana-sakhis attain salokya along with the nityapriya
gopis, their restricted pati-bhava broadens and becomes
upapati-bhava. This is their ultimate achievement.

Vijaya: This siddhanta is quite extraordinary. My heart has become
refreshed. Now kindly explain to me about the nitya-priya gopis.

Gosvami: Shri Gaurachandra could not have revealed such esoteric
principles through my mouth if there were no qualified listener
present such as your good self. Look here, in various places, Shri
Jiva Gosvami, who is all-knowing (sarva-jna), has deliberated on
this subject in a very confidential manner, which one can understand
by reading his commentaries and literatures such as Krishnasandarbha.
Shri Jiva Gosvami was always afraid that if unqualified
persons came to know about these very esoteric principles, they
might later take shelter of a corrupted form of dharma. At that time,
Shri Jiva Gosvami felt anxious about all the faults, such as rasabhasa
and the distortion of rasa, that are seen in so-called Vaishnavas today.
He could not prevent this misfortune, although he was so
careful. You should not speak this siddhanta in the presence of
others, except for those who are qualified to receive it. Now I will
describe the nitya-priya gopis.

Vijaya: Who are the nitya-priya gopis? Although in the past I have
studied many sastras, now my sole desire is to drink this nectar from
the lotus mouth of Shri Gurudeva.

Gosvami: Like Krishna, the nitya-priya gopis in Vraja are the abodes
of all qualities, such as beauty and cleverness. Radha and
Candravali are most prominent among them. They have been referred
to in the Brahma-samhita (5.37).

ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusam tam aham bhajami

When the ananda-amsa of the sac-cid-ananda-para-tattva
agitates the cid-amsa, and is then enthused by the separately
manifest hladini pratibha (splendor), then Shrimati
Radhika, along with Her sakhis who are all extensions of
Her spiritual form, become manifest. I perform bhajana of
that Govinda, who is the supreme, original Soul of all souls.
He eternally resides in Goloka-dhama with those damsels,
who are all endowed with the sixty-four arts.

The nitya-priya gopis have been mentioned in this statement of
Brahma, which is the essence of all the Vedas. They are nitya, which
means that they are a manifestation of cit-sakti and are thus beyond
time and space - this is truth. There, nitya-lila is an expression
of the sixty-four arts: kalabhih svamsa-rupabhih saktibhih. Although
there are different meanings given by the acaryas in other
commentaries on Brahma Samhita, I have explained Shri Svarupa
Damodara Gosvami's extremely confidential commentary. This
secret treasure is hidden in the vault of the hearts of Shri Rupa-
Sanatana and Shri Jiva Gosvamis.

Vijaya: I am intensely eager to hear the various names of the nityapriya
gopis.

Gosvami: Sastras such as the Skanda Purana and Prahlada-samhita,
have mentioned names such as Radha, Candravali, Visakha, Lalita,
Syama, Padma, Saibya, Bhadrika, Tara, Vicitra, Gopali, Dhanistha,
and Pali. Another name of Candravali is Somata, and Shrimati
Radhika is also called Gandharva. Vraja-gopis such as Khanjanaksi,
Manorama, Mangala, Vimala, Lila, Krishna, Sari, Visarada, Taravali,
Cakoraksi, Sankari and Kumkuma are also famous in this world.

Vijaya: What is their relationship with each other?

Gosvami: These gopis are yuthesvaris (group leaders). There are not
one or two groups, but hundreds, and in each of them, there are
hundreds of thousands of beautiful, individual gopis. All of the
above mentioned gopis, from Shrimati Radhika to Kumkuma, are
yuthesvaris. Visakha, Lalita, Padma and Saibya have been described
in the sastras more elaborately than the others. Among these
yuthesvaris, the eight gopis beginning with Radha have been called
pradhana, because they are most fortunate.

Vijaya: Visakha, Lalita, Padma, and Saibya are pradhana gopis, and
they are especially expert in nourishing Krishna's pastimes. Why
have they not been accepted as distinct yuthesvaris?

Gosvami: They are so qualified that although it would be proper
to call them yuthesvaris, Lalita and Visakha remain so enchanted
by Shrimati Radhika's supremely blissful bhava that they do not want
to call themselves independent yuthesvaris. Among them, some are
followers of Shrimati Radhika, and others are followers of
Candravali.

Vijaya: I have heard that Lalita has a gana (sub-group). What type
of group is it?

Gosvami: Shrimati Radhaji is prominent amongst all the yuthesvaris.
Some of the gopis in Her dependent yuthas are attracted to Shri
Lalitaji's special bhava, and call themselves Lalita gana. Other gopis
refer to themselves as Visakha gana, and so on. The asta-sakhis
headed by Lalita and Visakha are the heroines of Shrimati
Radhika's various ganas. If one is very fortunate, one can acquire
the qualification to enter Shrimati Lalita's gana.

Vijaya: In which sastra can the names of these gopis be found?

Gosvami: Their names are found in sastras such as Padma Purana,
Skanda Purana and the Uttara khanda of Bhavisya Purana. Many
names are also mentioned in Satvata-tantra.

Vijaya: Shrimad-Bhagavatam is the crest-jewel of all sastras in the
entire universe, so it would have been a matter of great joy if these
names were mentioned there.

Gosvami: Shrimad-Bhagavatam is a tattva-sastra, but it is also an ocean
of rasa. From the point of view of the rasika-bhaktas, Shrimad-
Bhagavatam is filled with the complete deliberation on rasa-tattva,
as if an ocean were contained in a single jar. Shri Radha's name and
the bhavas and identities of all the gopis have been described there
in a highly confidential way. If you reflect thoroughly upon the
slokas of the Tenth Canto, you can find everything. Shri Sukadeva
Gosvami has described this subject in a confidential way to keep
MADHURA-RASA: PARAKIYA-NAYIKAS ?? 703
unqualified people at a distance. Vijaya, what will be the result of
giving chanting beads and full and explicit descriptions to one
and all? The reader can understand the confidential topics only
as far as his conceptions are advanced. Therefore, one quality of a
genuine pandita is that he can reveal in a hidden way subjects that
are not fit to be revealed in the presence of everyone. Qualified
people understand them only as far as their adhikara allows. There
is no knowledge of the factual vastu without shri-guru-parampara.
One may acquire knowledge in other ways, but it will have no effect.
You can only attain the complete rasa of Shrimad-Bhagavatam
after thoroughly understanding Ujjvala-nilamani.

In this way, after a long period of questions and answers, that
day's istagosthi was completed. Vijaya returned to his residence,
meditating incessantly on the subjects that he had heard. As all
the vicara (considerations) in relation to nayaka and nayika awakened
in the field of his heart, he became absorbed in paramananda,
and as he remembered the discussion about vamsi and svayam-duti,
a stream of tears flowed from his eyes. At that time, the pastime
that he had seen in the grove on his way to Sundaracala the previous
night appeared vividly upon the screen of his heart.

THUS ENDS THE THIRTY-SECOND CHAPTER OF JAIVA-DHARMA,
ENTITLED
"MADHURA-RASA: PARAKIYA-NAYIKAS"


.\8\cpmv.34de\1\cpmv.3973\33._Madhurya-Rasa__Sri_Radha's_Svarupa,_Five_Types_of_Sakhis,___Messengers.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 33. Madhurya-Rasa: Sri Radha's Svarupa, Five Types of Sakhis, & Messengers >>

C H A P T E R 3 3
Madhurya-Rasa: Shri Radha's Svarupa,
Five Types of Sakhis, & Messengers

One day, Vijaya Kumara and Vrajanatha took bath in
Indradyumna Sarovara, and upon returning to their residence,
they honored prasada together. Vrajanatha then set off to
have darsana of Shri Haridasa Thakura's samadhi, while Vijaya
Kumara came before the lotus feet of his Gurudeva at Shri Radha-
Kanta Matha. When he saw that the time was appropriate, he posed
some questions about Shrimati Radhika: "Prabhu, Shri Vrsabhanunandini
is our be-all and end-all and our very life's breath. I cannot
express it. I do not know why my heart melts when I just hear
the name of Shri Radhika. Although Shri Krishna is our only refuge,
still I only like to taste the playful pastimes that He performs with
Shri Radhika. My mind does not want to hear any krishna-katha that
does not mention Shrimati Radhika's name or discuss Her pastimes.
What can I say? Now I am not at all pleased to introduce myself as
Vijaya Kumara Bhattacarya. I am overjoyed to call myself Shri
Radhika's palya-dasi. Another surprising thing is that I have no
desire to speak vraja-lila-katha to those who are krishna-bahirmukha
(reluctant to serve Krishna). I want to get up and flee from any assembly
where those who are not rasika describe the glories of Shri
Radha-Krishna."

Gosvami: You are fortunate! As long as one does not have complete
conviction in being a vraja-ramani, he is not qualified to enter
into the descriptions of Shri Shri Radha-Krishna's lila-vilasa. What to
speak of those in male forms, even a devi has no eligibility for Radha-
Krishna katha.

I have already discussed Krishna's beloved consorts with you.
Radha and Candravali are the foremost amongst them, and they
both have millions of yuthas of fresh adolescent gopis. At the time
of the maha-rasa hundreds of millions of charming young gopis took
part in the rasa-mandala and expanded its beauty.

Vijaya: Prabhu, let Candravali have her millions of yuthas, but
please show mercy to me and tell me about Shrimati Radhika's glories,
so that my contaminated ears may be purified and filled with
rasa. I have taken full shelter of you.

Gosvami: Aha Vijaya, of Radha and Candravali, Shri Radhaji is
mahabhava-svarupa (the complete embodiment of the highest love),
and She therefore excels Candravali in all qualities, and in all
matters. Look, in the Tapani sruti, She has been called Gandharva.
In the Rk-parisista (supplement to the Rg Veda), there is a description
of the immense brilliance of Madhava when He is with Radha.
In the Padma Purana, Naradaji has also said, "Just as Shrimati
Radhika is the most beloved of Krishna, similarly Her kunda is also
equally dear to Him. Of all the gopis, Shri Radharani is the most
dear to Krishna." What an unprecedented and astonishing tattva this
radha-tattva is! Among all the various saktis of Bhagavan, the
supermost maha-sakti is called hladini. Radhika is mahabhavasvarupa,
the embodiment of the condensed essence of that hladini.

Vijaya: What an exceptional tattva! Now please describe Shri
Radha's svarupa.

Gosvami: In all respects Shrimati Radha is the most beautiful of all
Shri Krishna's beloved consorts (susthu-kanta-svarupa), and She is
adorned with sixteen srngara (decorations) and twelve abharana
(ornaments).

Vijaya: What is the meaning of susthu-kanta-svarupa?

Gosvami: Shri Radha's svarupa is so beautiful that there is no necessity
of decorative embellishments. Her unparalleled loveliness
is expanded by Her hair, which is a mass of elegant curls, by Her
lotus face, by Her large, restless eyes, and by Her beautiful breasts.
The extraordinary beauty of Her svarupa is increased many times
over by Her slender waist, by Her two exquisite shoulders that are
slightly lowered, and by Her flower-bud hands, which are embellished
by the jewels of Her finger nails. There is no comparison to
Her beauty in all the three worlds.

Vijaya: What are the sixteen srngaras?

Gosvami: Her sixteen srngaras are Her bath, the radiance of the
jewel decorating the tip of Her nose, Her blue garments, the belt
about Her waist, Her braid, Her earrings, the sandalwood paste
smeared on Her limbs, the arrangement of flowers in Her hair, Her
garland, the lila-kamala (play-lotus) in Her hand, the tambula in
Her mouth, the dot of kasturi on Her chin, the kajala around Her
eyes, the pictures drawn in mrgamada (musk) on Her rosy cheeks,
the red lac on Her feet, and the tilaka on Her forehead. Shrimati
Radhika is always beautified by these types of decoration.

Vijaya: What are the twelve abharanas?

Gosvami: The twelve abharanas that decorate Shri Radha's limbs
are the exceptionally brilliant jewelled tiara upon Her head, Her
golden earrings, the golden belt upon Her hips, the golden necklace,
the valli and golden salaka on Her ears, the bracelets on Her
wrists, the ornament on Her neck, the rings on Her fingers, Her
pearl necklace, Her armlets, the jewelled ankle bells on Her feet,
and the rings on Her toes.

Vijaya: Please show compassion to me by describing Shri Radha's
prominent qualities.

Gosvami: Like Shri Krishna, Shrimati Radha also has innumerable
qualities, among which twenty-five are prominent.

1. She is sweet (madhura), that is, She is incomparably beautiful
in appearance.

2. She is an ever-fresh youth.

3. Her eyes are restless and inclined to give sidelong glances.

4. She has a radiant, gentle and sweet smile.

5. She has beautiful lines, indicating auspiciousness.

6. She maddens Krishna with the fragrance of Her bodily limbs.

7. She is expert in the musical arts.

8. She speaks sweetly.

9. She is expert in making jokes.

10. She is very polite and modest.

11. She is merciful

12. She is cunning.

13. She is expert in all duties.

14. She is shy.

15. She is always steadfast on the path of righteous conduct.

16. She is patient.

17. She is grave, so that it is very difficult to understand the
import of Her mind.

18. She is fond of enjoying pastimes.

19. She is acutely eager to manifest the supermost excellence
of mahabhava.

20. When the residents of Gokula see Her, their hearts immediately
overflow with prema.

21. Her fame pervades the entire universe.

22. She is the object of affection for Her superiors (guru-jana).

23. She is controlled by the intense love (pranaya) of Her sakhis.

24. She is prominent among all Krishna's sakhis.

25. Kesava always remains submissive to Her orders.

Vijaya: I want to know in detail about the elegant lines that indicate
Her immense good fortune.

Gosvami: According to the Varaha-samhita, Jyotisa-sastra, Kasikhanda,
and the Puranas such as the Matsya Purana and Garuda
Purana, these are the auspicious signs on Her left foot: 1) There is
a barleycorn at the base of Her big toe, 2) below that is a cakra. 3)
Below the middle toe is a lotus flower, and 4) below the lotus is a
banner, and 5) a flag. 6) There is a line curving up from the middle
of the sole to the right side of the middle toe. 7) Below Her little
toe is an elephant-goad.

The signs on Her right foot are as follows. 1) At the root of Her
big toe is a conch-shell, 2) on Her heel is a fish, and 3) below Her
little toe is an altar. Above the fish are 4) a chariot, 5) a mountain,
6) an earring, 7) a club, and 8) the mark of a sakti.

On Her left hand, 1) a long-life line extends from the point where
the index finger and the middle finger meet, to below the little
finger. 2) Another line begins from below the long life-line, and
extends to the place between the index-finger and the thumb. 3)
Below the thumb, a curved line extends from the wrist to the space
between the thumb and index-finger to meet with the middle line.
4-8) On the tip of Her thumb and each of Her fingers is a cakra.
The three lines plus the five cakras makes eight signs all together.
9) Then, below the ring-finger is an elephant, 10) below the lifeline
is a horse, 11) below the middle line is a bull, and below the
little finger are 12) an elephant goad, 13) a fan, 14) a Shri tree, 15) a
victory-column, 16) an arrow, 17) a javelin, and 18) a garland.

On the right hand, just as on the left, there are three lines beginning
with the life-line. In addition, there is a conch-shell on
the tip of Her thumb and each of Her fingers. That makes eight
signs altogether. 9) Below the index finger is a camara, and 10) below
the little finger are an elephant goad, 11) a palace, 12) a
dundubhi drum, 13) a lightning bolt, 14) two carts, 15) an archer's
bow, 16) a sword, and 17) a waterpot.

Since there are seven signs on the left foot, eight on the right,
eighteen on the left hand and seventeen on the right, altogether
there are fifty auspicious signs indicating supreme fortune.

Vijaya: Are these symptoms not possible in others?

Gosvami: These qualities are present in the jivas to a very slight
degree, and somewhat more in the devis, but they are all fully manifest
in Shri Radhika. All of Shri Radhika's qualities are aprakrta
(transcendental), because these qualities are not present purely
and completely in anybody in the mundane world, even in goddesses
such as Gauri.

Vijaya: Aha! Shrimati Radhika's virtues are inconceivable. One can
realize them only by Her mercy.

Gosvami: How can I express Her glories? What is there to compare
with the beauty and qualities that perpetually bewilder even Krishna
Himself?

Vijaya: Prabhu, please describe Shrimati Radhika's sakhis.

Gosvami: Shrimati Radhika's yutha is the best of all. Every young
gopi in that group is adorned with all transcendental virtues. They
directly attract even Krishna with their qualities, playful glances and
gestures.

Vijaya: How many types of sakhis does Shrimati Radhika have?

Gosvami: There are five types: 1) sakhi, 2) nitya-sakhi, 3) prana-sakhi,
4) priya-sakhi, and 5) parama-prestha-sakhi.

Vijaya: Who are the sakhis?

Gosvami: The sakhis include Kusumika, Vrnda and Dhanistha.

Vijaya: Who are the nitya-sakhis?

Gosvami: Kasturi, Mani-manjari and others are nitya-sakhis.

Vijaya: Who are the prana-sakhis?

Gosvami: The prana-sakhis include Sasimukhi, Vasanti, and Lasika.
They have attained forms and qualities similar to those of
Vrndavanesvari, Shrimati Radhika.

Vijaya: Who are the priya-sakhis?

Gosvami: Kurangaksi, Sumadhya, Madanalasa, Kamala, Madhuri,
Manjukesi, Kandarpa-sundari, Madhavi, Malati, Kama-lata, Sasikala,
and many others are priya-sakhis.

Vijaya: Who are the parama-prestha-sakhis?

Gosvami: Lalita, Visakha, Citra, Campaka-lata, Tunga-vidya,
Indu-lekha, Rangadevi, Sudevi - these eight are pradhana and
parama-prestha-sakhis. Their prema for Radha-Krishna is developed
to the highest degree. They please Radha and Krishna by
sometimes showing more love for Krishna, and sometimes showing
more for Radha.

Vijaya: I have understood the meaning of yutha. Now please tell
me about gana.

Gosvami: In every yutha, there are several further divisions, which
are called gana. For example in the yutha of Shrimati Radhika, the
sakhis who follow Lalita are known as Lalita gana.

Vijaya: The parodha-bhava (paramour mood) of the gopis of Vraja
is a very important characteristic. But in what circumstances does
parodha-bhava not indicate a desirable state?

Gosvami: In this mundane world, all femininity and masculinity
is only a designation. According to the result of peoples' karma
(activities) under the influence of illusion, one is now a woman
and another a man. People in maya have many petty and adharmika
desires, so the rsis have forbidden a man to associate with any
woman except the one to whom he is married according to the
injunctions of sastra. Poets and authors of mundane alankara have
also rejected the paramour mood, in order to make others understand
that this instruction of the rsis is compatible with dharma.
The rasa of the transcendental pastimes is nitya-rasa, whereas the
srngara-rasa of males and females who are products of the material
energy is merely its perverted reflection. The mundane display of
srngara-rasa is extremely limited and subject to regulative principles,
and that is why the parodha-bhava of the insignificant mundane
nayikas has been rejected. However, Shri Krishna is sac-cidananda,
so when He is the only purusa or nayaka, whatever meeting
takes place with a paramour in order to nourish rasa is not
subject to criticism. In this tattva, there is no place for conventional
marriage, which is an extremely insignificant, illusory designation.
The criticism of paramours is proper in worldly literature,
but it cannot be applied to the young maidens of Gokula when
Goloka-bihari manifests both His supreme parakiya-rasa and
Goloka in this world.

Vijaya: Please tell me what are the excellent characteristics that
are exhibited by the young gopis of Gokula due to their krishna-prema?

Gosvami: The cowherd damsels of Gokula accept Krishna only to be
Nanda Maharaja's son, since He appears to be that and nothing
more. The bhavas and characteristics that arise from this conviction
are not a subject matter for abhaktas (non-devotees), who are
addicted to logic, and they are rarely understood even by bhaktas.
Shri Nandanandana is not lacking in aisvarya-bhava, but it remains
practically hidden, because madhurya is always in the ascendant.
For example, when the gopis were afflicted with feelings of separation
from Krishna, He played a joke by hiding His two-armed form
from them and manifesting a four-armed form, but they did not
pay attention to it. Then, as soon as He came before Shri Radhikaji,
the four-armed form disappeared and His two-armed form became
manifest again. This is the result of Shri Radha's extremely confidential
parakiya-bhava.

Vijaya: I have become so fortunate by hearing this. Prabhu, now
please describe the different types of nayika.

Gosvami: There are three types of nayikas, namely svakiya, parakiya
and samanya. I have already described the transcendental rasa of
the svakiya and parakiya-nayikas, and now I will explain about the
samanya-nayika. Panditas of mundane alankara (rhetoric) have ascertained
that samanya-nayikas are prostitutes. They are simply
avaricious. They do not hate the nayaka who has no good qualities,
and they do not really love the virtuous nayaka. They only
love money. Consequently, their srngara-rasa is not actually
srngara-rasa, but only a semblance. Nonetheless, the maidservant
Kubja of Mathura is included in the category of parakiya as a
samanya-nayika because of some qualification in her bhava, even
though her relationship with Krishna lacks srngara rasa.

Vijaya: What is her qualification in bhava?

Gosvami: Kubja never had rati for anyone as long as she was deformed,
but when she saw Krishna's beauty, the desire arose in her
heart to anoint Krishna's limbs with sandal-paste in the mood of a
beloved. For this reason she can be called parakiya. However, her
rati is inferior to that of the mahisis because, unlike the queens of
Dvaraka, she showed little desire to make Krishna happy. She tugged
at Krishna's upper garment and fervently beseeched Him to enjoy
with her, but because of self-interest or because the desire for her
own pleasure was mixed with the bhava of a beloved, her rati is
considered sadharani (ordinary).

Vijaya: In cid-rasa there is a distinction between svakiya and
parakiya-nayikas. If there are any more distinct categories within
these two, then please be merciful and describe them.

Gosvami: In the spiritual rasa, both kinds of nayika - namely svakiya
and parakiya - have three divisions: mugdha, madhya and pragalbha.

Vijaya: Prabhu, just now by your mercy, cid-rasa entered for a
moment within my heart, and you appeared to me as a vraja-gopi. I
have no idea what became of my illusory purusa-bhava (male mood).
Now I am becoming increasingly eager to know about the various
bhavas of the nayikas. Although I have attained ramani-bhava, I do
not know the appropriate activities of the ramanis. Thus remembering
your transcendental form, I am inquiring at your lotus feet
about the process of rendering krishna-seva. Now please tell me, who
is the mugdha nayika (innocent heroine)?

Gosvami: These are the symptoms of the bewildered and innocent
nayika, who has newly discovered her youthfulness (nava-yauvana):
She desires union with Krishna (kamini), but in loving affairs she
acts in a contrary way. Her friends control her. Although she is
extremely shy in the intimate activities of sensual love, still she
tries her best to arrange for sambhoga with her lover in a covered
way, hiding from the view of others. When the nayaka commits an
offense, she gazes at Him with tearful eyes, and neither responds
with endearing words, nor rebukes Him; she does not even show
jealous anger.

Vijaya: What are the characteristics of the madhya nayika?

Gosvami: These are the symptoms of the madhya: Her impulse for
passionate love is very strong, but she is also shy. She is a fresh
budding youth (nava-yauvana), and in her speech there is a touch
of arrogance. She experiences erotic union with Krishna until she
becomes bewildered and faints. When she is in mana, she is sometimes
soft and sometimes harsh. There are three categories of
madhya nayika, according to their behavior when mana arises: dhira,
adhira and dhiradhira. The nayika who jokingly speaks crooked words
with her beloved after He has offended her is called dhira madhya;
the nayika who furiously rebukes her priya-vallabha with harsh
words is called adhira madhya; and the nayika who tearfully uses
crooked words against her priya-vallabha is called dhiradhira madhya.
The supreme excellence of all rasa is evident only in the madhya
nayika, because of the mixture of mugdha and pragalbha in her
nature.

Vijaya: Kindly describe the symptoms and nature of the pragalbha
(impudent) nayika.

Gosvami: The pragalbha nayika is in full-blown youth (purnayauvana).
She is blinded by pride and extremely eager for sensual
love. She is expert in fully expressing a variety of bhavas, and she
is qualified to overwhelm her lover with prema-rasa. Her words and
deeds are extremely profound (gambhira) and mature, and when
her mana is aroused, her behavior is very harsh. Pragalbha nayikas
display three types of behavior at the time of mana: dhira, adhira
and dhiradhira. The dhira pragalbha either becomes apathetic in
amorous pastimes, or else she treats her beloved with extreme respect
outwardly, while hiding her real bhavas. The adhira pragalbha
becomes harsh, threatens and scolds her lover, and punishes Him
with loud abuse. The dhiradhira pragalbha has virtues like those of
the dhiradhira madhya nayika.

Madhya and pragalbha nayikas are both divided into two further
categories, namely jyestha (senior) and kanistha (junior). Thus,
there are jyestha-madhya and kanistha-madhya, jyestha-pragalbha and
kanistha-pragalbha. The distinction between jyestha and kanistha
depends entirely on the degree of the nayika's pranaya for her lover.

Vijaya: Prabhu, how many types of nayika are there altogether?

Gosvami: There are fifteen types of nayika. There is only one type
of kanya (unmarried nayika), because they are only mugdha. The
other nayikas are classified as mugdha, madhya and pragalbha; and
of these, the madhya and pragalbha are both sub-divided into three
further categories: dhira, adhira and dhiradhira. This means that
there are seven types of svakiya nayika, and also seven types of
parakiya-nayika, so altogether there are (7+ 7+1) = 15 types of nayika.

Vijaya: How many avasthas (conditions or situations) do the
nayikas have?

Gosvami: There are eight avasthas: abhisarika (trysting), vasakasajja
(prepared and perfumed), utkanthita (impatiently hankering),
khandita (jealous), vipralabdha (disappointed), kalahantarita (anguished
due to separation by quarrel), prosita-bhartrka (separation
from the beloved) and svadhina-bhartrka (contols her lover). These
eight conditions occur in the fifteen types of nayika that I have
already mentioned.

Vijaya: Who is the abhisarika?

Gosvami: The abhisarika arranges a tryst (abhisara) with her lover
at an appointed place, and goes there to rendezvous with Him. The
jyotsna-abhisarika goes for abhisara dressed in white garments during
the bright fortnight of the moon (sukla-paksa), and the tamo
'bhisarika dresses herself in black clothes during krishna-paksa (the
dark fortnight). At the time of going for abhisara, she is absolutely
silent and gorgeously decorated from head to toe, as if out of shyness.
She contracts Her bodily limbs, and she is accompanied by
one affectionate sakhi.

Vijaya: Please tell me about the vasaka-sajja nayika.

Gosvami: The vasaka-sajja nayika ornaments and perfumes her body
and prepares and decorates the place of meeting in eager anticipation
of her lover's arrival, determined to engage in smara-krida (the
games of Kamadeva). Hoping that her lover will come when He
gets the opportunity, she gazes down the path along which her
lover will approach, glorifies her lover, and hears His lila-katha in
the company of her sakhis, and at every moment eagerly waits for a
messenger to bring news of her lover - all these are the activities
of the vasaka-sajja.

Vijaya: Please describe the utkanthita.

Gosvami: When the nayaka is late for the rendezvous through no
fault of His own, the restless nayika who becomes excessively impatient
and eager to meet her lover is called utkanthita. Her heart
burns in agony, her body trembles, she speculates as to why her
lover has not come, she loses all desire to do anything, and she
describes her own sorry plight, shedding tears of lamentation -
these are the activities of the utkanthita nayika.

The condition of vasaka-sajja also ultimately transforms into
that of utkanthita. When the vasaka-sajja has been waiting since
the arranged time of her kanta's arrival, and sees that He has not
come, she changes her mind and thinks, "Perhaps He could not
come because of the influence of another nayika." Bereft of the
company of her most beloved kanta, she grows excessively eager
and restless. She is then called utkanthita nayika.

Vijaya: Who is the khandita nayika?

Gosvami: The khandita nayika is one whose nayaka finally appears
long after the appointed time for meeting, during the last prahara (3
hours) of the night, bearing the signs of amorous pastimes with another
nayika. At that time, the khandita nayika takes very long, drawnout
breaths due to anger, and does not speak a word to her beloved.

Vijaya: Who is called vipralabdha?

Gosvami: Sometimes, by the will of providence, the nayaka is unable
to come for one reason or another, even after fixing the time
and place of the tryst by a signal or hint. The nayika who is severely
afflicted by pangs of separation from her beloved at that time is
called vipralabdha. She shows many different types of behavior, such
as decrying her own worthlessness, becoming anxious, lamenting,
weeping bitterly, sighing deeply, and fainting.

Vijaya: What are the symptoms of a kalahantarita?

Gosvami: The kalahantarita nayika severely reprimands her pranavallabha,
and then spurns Him, even after He falls at her feet before
all of her friends. She is called kalahantarita because of her activities
and emotions, such as delirious, incoherent speech; anguish;
debility of body and mind; and taking long, drawn-out breaths.

Vijaya: Who is called prosita-bhartrka?

Gosvami: The prosita-bhartrka nayika's lover has gone to a distant
land. She has many activities including melancholy, inertia, anxiety,
and not sleeping, dressing or bathing herself.

Vijaya: Who is svadhina-bhartrka?

Gosvami: The nayika whose priyatama is submissive to her and who
always stays with her is called svadhina-bhartrka. She has many
activities, such as enjoying pastimes with Him in the forest, playing
in the water with Him, and picking flowers.

Vijaya: So the condition of svadhina-bhartrka must be the source
of immense joy.

Gosvami: The svadhina-bhartrka nayika whose beloved cannot leave
her for even a moment because of being controlled by her prema is
called madhavi. Among the eight types of nayika, three - the
svadhina-bhartrka, vasaka-sajja and abhisarika - are cheerful at heart,
and adorned with ornaments and other decorations. The remaining
five nayikas - namely khandita, vipralabdha, utkanthita, prositabhartrka
and kalahantarita - do not have any ornaments and finery.
Their hearts are afflicted with anxiety, and they lament bitterly,
resting their left cheek on their left hand.

Vijaya: How can such suffering exist in krishna-prema? What is the
meaning of this affliction?

Gosvami: Since krishna-prema is chinmaya (transcendental), this apparent
suffering is also only another astonishing variety of
paramananda. The affliction experienced in the material world is
actually a source of acute distress, whereas in the cit-jagat it is simply
a transformation of ecstatic ananda. When one tastes this suffering,
it gives rise to the immense happiness of chinmaya-rasa.
However, this cannot be expressed by words.

Vijaya: What are the degrees of prema that these nayikas possess?

Gosvami: The nayikas have been divided into three categories -
uttama, madhyama, and kanistha - according to their degree of prema
for Vrajendranandana. Krishna feels bhava for any particular nayika
to the degree that that nayika feels bhava for Him.

Vijaya: What are the symptoms of uttama?

Gosvami: The uttama nayika can abandon all her dharmas as if they
were an insignificant piece of straw for the sake of giving her beloved
just a moment's happiness. Even if the nayaka makes this
type of nayika unhappy, she does not become jealous; and her heart
is torn asunder if anyone tells her that her beloved is unhappy,
even if it is not true.

Vijaya: Please describe the symptoms of the madhyama.

Gosvami: Her heart simply becomes dejected when she hears about
the unhappiness of her beloved.

Vijaya: What are the symptoms of the kanistha?

Gosvami: The kanistha nayika is fearful of obstacles - such as the
shame arising from public opinion - that might prevent her from
meeting Krishna.

Vijaya: How many types of nayika are there altogether?

Gosvami: Altogether, there are 360 types of nayika. First, there are
the fifteen types that I mentioned before, and these fifteen types
have been further divided into eight types each. (15 x 8) = 120 types,
and each of these is again classified as kanistha, madhyama, and
uttama. (120 x 3) = 360 types of nayika.

Vijaya: Now that I have heard an account of the nayikas, I have
become eager to know about the mutual distinctions between the
yuthesvaris. Please be causelessly merciful and explain this to me.
Gosvami: Yuthesvaris are divided into svapaksa, vipaksa and tatastha.
After that, there are three more divisions, according to the degree
of saubhagya (good fortune): adhika (great), sama (moderate) and
laghvi (light). These are again divided into three further categories:
prakhara (harsh), madhya (moderate) and mrdvi (soft). The
nayika who boldly expresses her sorrow and anger in words is called
prakhara. The mrdvi nayika speaks sweetly, and the nature of the
madhya nayika is situated between these two.

The adhika nayikas are divided into two sections, namely
atyantiki (extreme) and apeksiki (comparative). One who has no
superior and no equal is called atyantika-adhika. This applies only
to Shrimati Radha. She is madhya and She has no equal in Vraja.

Vijaya: Who are the apeksika-adhikas?

Gosvami: Apeksika-adhika nayikas are yuthesvaris who are superior
to one or several other yuthesvaris.

Vijaya: Who are atyantiki laghu?

Gosvami: Atyantiki laghu is the nayika to whom all other nayikas
are superior. All nayikas are laghu compared to atyantiki adhika.
Except for the atyantiki laghu, all yuthesvaris are adhika. Thus, there
is no question of the atyantiki-adhika-yuthesvari being equal or
inferior to anyone else, and similarly, there is no question of the
atyantiki-laghu being superior to anyone else. There is only one
type of sama-laghu. The madhya yuthesvari is of nine types arising
from the categories of adhika, prakhara and so on.

Therefore, there are twelve divisions among the yuthesvaris:
1) atyantiki-adhika, 2) sama-laghu, 3) adhika-madhya, 4) sama-madhya,
5) laghu-madhya, 6) adhika-prakhara, 7) sama-prakhara, 8) laghuprakhara,
9) adhika-mrdvi, 10) sama-mrdvi, 11) laghu-mrdvi, and 12)
atyantiki-laghu.

Vijaya: Now I would like to know about the different types of dutis
(messengers).

Gosvami: The nayikas who are afflicted with an intense hankering
to meet with Krishna require the help of messengers (dutis), who
are of two kinds: svayam-duti and apta-duti.

Vijaya: What is the nature of the svayam-duti?

Gosvami: When the nayika is bewildered by anuraga (deep attachment),
her excessive eagerness sometimes vanquishes her shyness,
so that she becomes shameless, and personally expresses her bhava
to her nayaka. This is called svayam-duti. The expression can be of
three kinds - with the body (kayika-abhiyoga), in words (vacikaabhiyoga),
and with the eyes (caksusa-abhiyoga).

Vijaya: What is a vacika-abhiyoga?

Gosvami: Vacika-abhiyoga is only a hint or suggestion (vyanga).
There are two types of suggestion: the suggestion through intonation
(sabda-vyanga), and the suggestion in the meaning (arthavyanga).
Sometimes the suggestion is made by referring to Krishna,
and sometimes by referring to something nearby.

Vijaya: What are the suggestions of which Krishna is the subject?

Gosvami: There are two types of suggestions of which Krishna is the
subject: saksat (direct) and vyapadesa (by deceit).

Vijaya: What is the direct suggestion?

Gosvami: Direct suggestions are categorized as garva (proud statement),
aksepa (accusation) and yanca (directly begging). There are
many kinds.

Vijaya: What is a suggestion expressed through an accusation
(aksepa)?

Gosvami: One type of suggestion expressed through an accusation
is based on the sound of the words, and another on the meaning.
There is no necessity of giving examples to illustrate this, because
you are conversant with alankara (rhetoric).

Vijaya: Very well. What is a suggestion expressed by begging
(yanca)?

Gosvami: The suggestions expressed as begging are divided into
two types: svartha and parartha. Svartha-yanca means to express only
one's own request, and parartha-yanca means that one's request is
expressed by someone else. Within these two categories, there are
distinct suggestions either through intonation (sabda-vyanga) or
through meaning (artha-vyanga). When the bhava is mixed in with
the words, it is known as an indication (sanketika-yanca).

Vijaya: I have understood the saksat-vyanga. In those direct abhiyoga
statements in the speech of the nayikas to Krishna, there are suggestions
in intonation (sabda-vyanga) and suggestions in meaning
(artha-vyanga). Their use is seen in drama and other theatrical performances,
and poets have manifested them through their oratory
genius. Now kindly explain the meaning of vyapadesa.

Gosvami: The word vyapadesa is a technical term derived from the
word apadesa in alankara-sastra. Vyapadesa means 'by deceit', that
is, one expresses a confidential meaning on the pretext of saying
something else. The purport is that one speaks to Krishna in such a
way that the obvious meaning conveys one idea, but there is a
hidden entreaty to render some service. This method of communication
is called vyapadesa, and it performs the work of a duti.

Vijaya: So, vyapadesa is a kind of deceptive statement, whose secret
meaning expresses the sense of begging for loving service. Now
kindly continue.

Gosvami: There is a type of expression called purusa-visaya-gataviyoga.
This occurs when one thinks, "Krishna is present, and although
He is hearing, He is not really hearing," and begins to converse
with a nearby animal or bird. This is also divided into two
types: the suggestion arising from the sound of the words, and the
suggestion arising from the meaning of the words.

Vijaya: I have understood this by your mercy. Now, please tell me
what the bodily suggestions are.

Gosvami: Bodily abhiyoga is performing activities in Krishna's presence,
such as snapping one's fingers, standing up suddenly on
some pretext, covering one's limbs out of fear and shyness, writing
on the ground with one's toe, scratching one's ear, applying
tilaka, dressing oneself, gesturing with one's eyebrows, embracing
one's sakhi, scolding one's gopi friend, biting one's lips, stringing
a necklace, making a sound with one's ornaments, exposing
one's armpit, writing Krishna's name, and twining creepers around
a tree.

Vijaya: Please tell me about suggestions with the eyes (caksusaabhiyoga).

Gosvami: Laughing with the eyes, half-closing the eyes, making
dancing movements with the eyes, ogling, squinting, looking with
the left eye, and sidelong glancing - these are all suggestions with
the eyes.

Vijaya: I have understood svayam-duti. You have just given a hint
to convey some idea about these messengers, and I have understood
that they are of innumerable varieties. Now, please tell me about
apta-duti.

Gosvami: These dutis never commit a breach of confidence, or
disclose the secrets to which they are privy, even if their life-airs
are about to depart. They are affectionate and extremely cunning
in the art of conversation. Only those youthful gopis who are endowed
with all virtues are the dutis of the vraja-sundaris.

Vijaya: How many types of apta-duti are there?

Gosvami: There are three types: amitartha, nisrstartha and patrahari.
Amitartha is a duti who understands certain hints or signals,
and then arranges for the nayaka and nayika to meet. Nisrstartha is
a sakhi who causes the meeting of the lover and beloved by employing
persuasive arguments and reasoning, and the patra-hari is
one who only delivers a message.

Vijaya: Are there any other kinds of apta-duti?

Gosvami: Silpa-karini (artists), daiva-jna (astrologers), lingini (ascetics),
paricarika (maid servants), dhatreyi (nurses), vana-devi (goddesses
of the forest) and sakhis are also included in the category of
dutis. Silpa-karini use their artistic paintings to induce the lovers
to meet. The daiva-jna dutis arrange meetings by explaining their
astrological predictions. Lingini dutis, for example Paurnamasi,
wear the garments of tapasvinis (female ascetics). Several sakhis,
including Lavanga-manjari and Bhanumati, are paricarika dutis.
Shrimati Radhika's nursemaids are dhatreyi dutis. The vana-devis are
presiding deities of the forest of Vrndavana (adhisthatri-devis). The
sakhis mentioned previously are also dutis, and they perform their
function by expressing their messages openly, or by indirect hints
and suggestions. To do this, they employ all kinds of devices such
as vyapadesa (deceit), sabda-mula (tone of words), artha-mula (direct
word meaning), prasamsa (praise), and aksepa (allegations).

When Vijaya Kumara had heard this explanation, he offered his
dandavat-pranama to the lotus feet of Shri Gopala Guru Gosvami.
Taking his leave, he returned to his residence, reflecting along the
way upon all that he had heard.

THUS ENDS THE THIRTY-THIRD CHAPTER OF JAIVA-DHARMA,
ENTITLED
"MADHURA-RASA: SRI RADHA'S SVARUPA, FIVE TYPES OF SAKHIS,
& MESSENGERS"


.\8\cpmv.34de\1\cpmv.3973\34._Madhurya-Rasa__Sri_Radha's_Svarupa,_Five_Types_of_Sakhis,___Messengers.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 34. Madhurya-Rasa: Sri Radha's Svarupa, Five Types of Sakhis, & Messengers >>

C H A P T E R 3 4
Madhurya-Rasa: Shri Radha's Svarupa,
Five Types of Sakhis, & Messengers

The next day, Vijaya Kumara honored prasada somewhat
earlier than usual, and then set out along the seashore towards
Kasi Misra Bhavan. When he saw the ocean waves, the sentiments
of the ocean of rasa began to surge within his heart. Overwhelmed
with bhava, he thought to himself, "Aha! The ocean is inspiring
bhava to swell within me. Although it is a material substance, it is
evoking my deeply concealed transcendental sentiments. It is just
like the ocean of rasa that my Prabhu has described to me.

"When I leave my gross and subtle bodies far behind, I find myself
sitting upon the shore of the ocean of rasa, relishing rasa in
my manjari-svarupa. Krishna, who is imbued with the luster of a
fresh monsoon rain cloud, is the exclusive Lord of my life's breath.
Shrimati Radhika, the daughter of Vrsabhanu Maharaja, who
keeps Her gorgeous presence at Krishna's side, is the be-all and endall
of my very existence. This ocean is the transformation of
Radha and Krishna's intimate love (pranaya). The rows of waves
are the different types of bhava that combine to comprise rasa
itself. I am a sakhi on the shore, and the manifold waves rising up
in this ocean are bhavas which drown me in prema-rasa. Krishna is
the ocean of rasa, and that is why the color of the ocean is exactly
like His. The waves of love in that ocean are Shrimati Radhaji,
and that is why the ocean waves are white. The high towering
waves are the sakhis and the small waves are their maidservants
(paricarika). Among them, I am a follower of a paricarika, like a
particle of spray on a distant shore."

Vijaya Kumara derived great delight from these beautiful meditations.
After a short while, his external consciousness returned
and continuing slowly on his way, he gradually arrived at the residence
of Shri Guru Gosvami. He offered his sastanga-pranama, and
sat down near his Gurudeva, feeling very insignificant.

Shri Guru Gosvami then inquired with affectionate concern,
"Vijaya, is everything all right?"

Vijaya: Prabhu, your mercy alone is the very root of auspiciousness
for me. I want to thoroughly understand the different categories
of sakhis so that I may become their follower.

Gosvami: Vijaya, it is beyond the capability of any jiva to describe
the glories of the sakhis, but still, I have realized it practically because
I have been under the anugatya (guidance) of Shri Rupa. The
beautiful sakhis of Vraja cause the complete and perfect unfolding
of prema-lila. They are the storehouse of trust in vraja-yugala, the
divine couple of Vraja. Only one who is very fortunate has the
desire to know clearly about the elaborate considerations concerning
the sakhis. The divisions I have already mentioned - namely
adhika, sama and laghu; and prakhara, madhya and mrdvi - also exist
among the sakhis who are affiliated with a yutha. I described all
these divisions to you yesterday. In this connection, it is always
befitting to remember the authoritative statements of Shri Rupa
Gosvami:

prema-saubhagya-sad-gunyady- adhikyad adhika sakhi
sama tat-samyato jneya tal-laghutvat tatha laghuh

Some of the sakhis are called adhika (greater), due to the
abundance of their transcendental qualities and their great
fortune in the matter of prema. Some sakhis are celebrated
by the name sama because they are equal in qualities, while
others, who are less endowed with those qualities, are called
laghu.

durllanghya-vakya-prakhara prakhyata gauravocita
tad-unatve bhaven-mrdvi madhya tat-samyam agata

A sakhi whose words are not easily transgressed (durlanghya)
is renowned as prakhara, and she has imposing gravity. A
sakhi who lacks gravity is called mrdvi, and one who has an

average amount of gravity is called madhya.
atyantikadhikatvadi-bhedah purvavad atra sah
sva-yuthe yutha-nathaiva syad atratyantikadhika
sa kvapi prakhara yuthe kvapi madhya mrduh kvacit
Ujjvala-nilamani, Sakhi-prakarana (3-5)

One should also understand divisions such as atyantikaadhika
among those sakhis. The yuthesvari is atyantika-adhika
in her own group, although she may also be known as
prakhara or mrdu in some other yuthas.

Vijaya: The atyantika-adhika yuthesvaris are the most prominent
sakhis in their own groups. They are of three types according to
their respective natures, atyantika-adhika prakhara, atyantikaadhika
madhya and atyantika-adhika mrdvi. You have already described
them. Now, by your causeless grace, please explain this
subject elaborately.

Gosvami: Only the yuthesvaris are called atyantika-adhika (unlimitedly
great). The other group members are classified as apeksikaadhika
(relatively great), apeksika-sama (relatively equal) and
apeksika-laghu (relatively unimportant), and there are also three
kinds in each of these three groups, so there are nine types altogether:

(1) apeksika-adhika prakhara, (2) apeksika-adhika madhya, (3)
apeksika-adhika mrdvi, (4) apeksika-sama prakhara, (5) apeksika-sama
madhya, (6) apeksika-sama mrdvi, (7) apeksika-laghu prakhara, (8)
apeksika-laghu madhya, (9) apeksika-laghu mrdvi.

There are also two types of atyantika-laghu - atyantika-laghu
and sama-laghu - which, added to the other nine makes eleven,
so when we include the yuthesvari, there are twelve types of
nayikas in every yutha.

Vijaya: Prabhu, please be so merciful as to tell me about the groups
of the most famous sakhis.

Gosvami: The sakhis headed by Lalita in Shri Radha's yutha are in
the category of apeksika-adhika prakhara. The sakhis headed by
Visakha in the same group are in the apeksika-adhika madhya, and
sakhis such as Citra and Madhuri are apeksika-adhika mrdvi. In
comparison with Shrimati Radhika, the asta-sakhis headed by Shri
Lalita are apeksika-laghu (relatively unimportant).

Vijaya: How many types of apeksika-laghu prakhara sakhis are there?

Gosvami: There are two sorts of laghu-prakhara sakhi: left-wing
(vama) and right-wing (daksina).

Vijaya: What are the symptoms of vama?

Gosvami: They are always eager to accept honor, and they become
angry when there is any laxity in offering them respect; and they
are not at all easily controlled by their nayaka. Such nayikas are
called vama. In Radhika's yutha, sakhis such as Lalita are called
vama-prakhara.

Vijaya: Please describe the symptoms of daksina.

Gosvami: The nayika who does not have mana, who is frank and
expresses herself openly, and who becomes submissive to the sweet
words of the nayaka is called daksina. In Shrimati Radhika's yutha,
sakhis such as Tungavidya are called daksina prakhara.

Vijaya: Who are atyantika-laghu?

Gosvami: Sakhis such as Kusumika can be called atyantika-laghus,
because they are gentle in all respects and they are insignificant
in comparison with the other sakhis.

Vijaya: What are the sakhis' activities when they act as messengers
(dutis)?

Gosvami: When the sakhis act as dutis, it is their duty to arrange a
meeting (abhisara) in order to unite the nayaka and nayika who
are staying at a distance from one another.

Vijaya: Can the sakhis (girlfriends) be nayikas?

Gosvami: The yuthesvaris are eternally nayikas. The apeksika-adhika
prakhara, apeksika-adhika madhya and apeksika-adhika mrdvi sakhis
have the intrinsic natures of both nayika and sakhi. They are nayikas
in relation to those who are laghu in comparison, and sakhis in
relation to those who are adhika in comparison, so they can be
called "almost heroines" (nayika-praya). Apeksika-sama prakhara,
madhya and mrdvi are known as dvi-sama - that is, they are sakhis
to those who are adhika, and nayika to those who are laghu. Those
who are in the category of apeksiki laghu, prakhara, madhya and mrdvi
are mainly sakhis. Atyantiki laghu gopis are yuthesvaris and according
to the calculation of the three types of sakhis that I mentioned
before, they are in the fifth category. They are nitya-sakhis. In relation
to the yuthesvari, apeksiki sakhis are sakhis and dutis, not nayikas.
For the atyantiki laghu (nitya-sakhi), all are nayikas, not dutis.

Vijaya: Who are dutis among the sakhis?

Gosvami: Yuthesvaris are eternally nayikas. They do not act primarily
as dutis because they are the object of respect of all the others.
The yuthesvari engages the sakhi who is dearest to her in her group
as a duti. Sometimes the yuthesvari also performs the activity of a
duti in a secondary capacity for her sakhi because of that sakhi's
intimate love (pranaya) for her. All the activities of a duti, except
for coming and going to distant places, are secondary. They are
divided into activities performed right before Krishna's eyes, and
activities performed in His absence.

Vijaya: How many types of messages are sent in Krishna's presence?

Gosvami: These messages are of two kinds: messages in the form of
hints or signals (sanketika) and verbal messages (vacika).

Vijaya: What are sanketika?

Gosvami: Sending a sakhi to Krishna by a sidelong glance, a wink, a
movement of the eyebrows or other gestures is called a sanketika
communication, in the form of a hint or signal.

Vijaya: What type of message is called vacika?

Gosvami: Vacika messages are those that are communicated by the
sakhis conversing amongst themselves in front of Krishna or behind
Him.

Vijaya: What are the messages carried in Krishna's absence (paroksa)?

Gosvami: Paroksa means that one sakhi is offered or sent to Krishna
by another.

Vijaya: What are the communications that the nayika-praya perform?

Gosvami: When three types of sakhis apeksika-adhika prakhara,
madhya and mrdvi perform the activities of a duti for sakhis who are
laghu in comparison with themselves, those communications are
called the activities of nayika-praya. Among these, the sama and
madhya sakhis have an especially sweet and intimate companionship,
in which they feel no mutual differences. Only specialists in
prema can understand this.

Vijaya: What do the sakhi-praya do when they carry messages?

Gosvami: Laghu-prakhara, laghu-madhya and laghu-mrdvi mainly
perform the activities of dutis. Therefore, their communication of
messages is called the activity of sakhi-praya.

Vijaya: Then what is a nitya-sakhi?

Gosvami: Nitya-sakhis are those who only want to be sakhis, and
not nayikas. There are two types of nitya-sakhis: atyantiki laghu
(least significant) and apeksiki laghu (relatively unimportant).

Vijaya: If a sakhi has a particular svabhava, such as prakhara, is that
her permanent mode of behavior?

Gosvami: It may be a sakhi's natural disposition, but she may also
exhibit other types of behavior according to time and circumstance.
Lalita's diligent efforts to break Radhika's mana are an
example of this.

Vijaya: It seems that the sakhis always meet with Krishna through
Shrimati Radhika's careful arrangement.

Gosvami: There is an esoteric mystery in this. When a sakhi meets
with Krishna in a solitary place while she is acting as a duti, even if
Krishna fervently requests her to enjoy with Him, she will not agree
to His proposition. If she were to agree, then her priya-sakhi's confidence
in her as a duti would be lost.

Vijaya: What are the activities of the sakhis?

Gosvami: The sakhis perform sixteen types of activities:
1. describing the virtues of the nayika to the nayaka, and vice
versa;

2. increasing Their mutual attachment;

3. arranging Their rendezvous;

4. bringing one's sakhi and offering her to Krishna;

5. making jokes;

6. giving consolation;

7. dressing and decorating;

8. expertly expressing the heartfelt sentiments of the nayaka
before the nayika, and vice versa;

9. expertly hiding Their faults and blunders;

10. giving instructions on how to cheat the husband or other
relatives;

11. arranging for the nayaka and nayika to meet at the appropriate
time;

12. rendering the service of fanning with a camara;

13. reproaching and disregarding the nayaka and nayika under
special circumstances;

14. sending messages;

15. protecting the prana of the nayika;

16. exercising extreme care and diligence in all matters.

There are astounding examples of all these activities.

Vijaya: Prabhu, I have understood the idea, and I will look at the
examples in Shri-Ujjvala-nilamani. Now I have understood a great
deal, and I want to know about the resolute prema that the sakhis
have for Krishna and for each other.

Gosvami: There are two kinds of svapaksa-sakhis. Those whose
affection for Krishna is the same as their affection for their yuthesvari
are sama-sneha, and those whose affection for Krishna and their
yuthesvari is not equal are asama-sneha.

Vijaya: Who are the sakhis who have asama-sneha?

Gosvami: There are two types of asama-sneha sakhis. Some have
more affection for their yuthesvari than for Krishna, while other sakhis
think, "I am the maidservant of Hari." They do not mix with other
groups, and they have complete affection for their yuthesvari, but
they have still more affection for Krishna. Alternatively, those sakhis
who think, "I am the maidservant of my sakhi," and who have more
affection for their sakhi than for Krishna are called sakhi sneha-adhika.

Vijaya: Who are they?

Gosvami: Among five types of sakhis, those who have more affection
for Krishna (krishna-sneha-adhika) are simply called sakhi. The
prana-sakhis and nitya-sakhis are both sakhi-sneha-adhika, for they
have more affection for their sakhi.

Vijaya: Who are the sama-sneha sakhis?

Gosvami: Those who have equal affection for both Krishna and their
yuthesvari are sama-sneha.

Vijaya: Who are the best among all the sakhis?

Gosvami: The best of all are those who consider themselves Shri
Radha's nearest and dearest (nija-jana), although they love both
Shrimati Radhika and Krishna equally. They are called priya-sakhis
and parama-prestha-sakhis.

Vijaya: Prabhu, please explain the divisions between svapaksa and
pratipaksa.

Gosvami: All the vraja-sundaris are divided into four categories:
svapaksa, suhrt-paksa, tatastha and pratipaksa. The suhrt-paksa and
tatastha are incidental; it is the distinction between the svapaksa
and pratipaksa that gives rise to rasa.

Vijaya: Please describe the svapaksa and pratipaksa in detail.

Gosvami: I have already explained almost everything in relation
to svapaksa. Now I will explain the different groups, such as suhrtpaksa.
The suhrt-paksa are divided into two categories, namely ist-
sadhika and anista-sadhika (those who accomplish the desirable
and undesirable, respectively). Those who are friendly towards a
rival party are called tatastha.

Vijaya: Now please tell me about vipaksa.

Gosvami: The vipaksa (rival party) are those who are inimical, and
who perform antagonistic activities, such as destroying what is
desirable and promoting what is undesirable. These vipaksa-sakhis
exhibit a host of moods, including trickery, spite, restlessness, jealousy,
hostility, grief and pride.

Vijaya: How do they manifest pride?

Gosvami: Pride is expressed in six ways: egotism (ahankara),
abhimana (ostentatiousness), darpa (smugness), uddhasita (arrogance),
mada (conceit), and auddhatya (haughtiness).

Vijaya: What does ahankara (egotism) mean in this context?

Gosvami: Ahankara involves criticizing another group (paksa) while
glorifying the virtues of one's own group.

Vijaya: What is the purport of abhimana here?

Gosvami: Using expressive moods and postures to show the superiority
of one's own party's prema is called abhimana (ostentatiousness).

Vijaya: What is darpa?

Gosvami: Darpa (smugness) is the pride that indicates the superiority
of one's enjoyment of pastimes.

Vijaya: What is uddhasita (arrogance)?

Gosvami: Uddhasita is directly laughing at the rival party.

Vijaya: What is mada?

Gosvami: In this context, mada (conceit) is the pride that enhances
the excellence of seva and so on.

Vijaya: What is auddhatya?

Gosvami: Auddhatya (haughtiness) is openly declaring one's own
superiority. The sakhis' double-edged taunting and depreciation
of others are examples of this kind of garva.

Vijaya: Do the yuthesvaris also directly exhibit jealousy?

Gosvami: No. The yuthesvaris are very grave, and they do not directly
manifest spite towards the rival party. Besides, even a sakhi
who is prakhara will not speak about trivial things in the presence
of vipaksa-yuthesvaris.

Vijaya: Prabhu, the yuthesvaris in vraja-lila are eternally perfect
saktis of Bhagavan. What is the significance of the existence of
bhavas such as their mutual enmity? When the worldly logicians
and empiricists who are averse to Krishna see all this, they disrespect
the transcendental principle of vraja-lila and ridicule it. They
say that if there is malice and so on in the parama-tattva, then why
condemn enmity in the activities of this material world? What is
the point of celebrating such activities? We reside in Shridhama
Navadvipa where, by Shri Krishna Chaitanyadeva's will, one can find
all kinds of materialistic people. Some are staunch followers of
karma-kanda, and most of them are offenders who find faults in
Krishna's pastimes. They disregard this unique, transcendental lila,
thinking that it is a product of maya. Kindly be merciful to me and
clarify this subject so that my heart can be steadfast in the face of
such remarks.

Gosvami: Only those who are completely bereft of rasa say that it
is improper for the dear bhaktas of Hari to express sentiments such
as hostility. If we reflect deeply on this matter, we find that Krishna
destroys sins and also enchants millions of Kamadevas. His priyanarma-
sakha, srngara-rasa himself, reigns splendidly, fully manifest
in Vraja. It is this rasa alone, who, in order to satisfy Krishna, incites
jealousy and all its related sentiments among the rival groups'
egotism. However, in reality there is no jealousy between them.
Their apparently inimical moods are nothing but a transformation
of affection.

Vijaya: Prabhu, I am an insignificant creature, and such esoteric
subjects do not arise within my heart easily. Please bestow your
grace upon me by explaining this matter so explicitly that I may
easily understand it and become blessed.

Gosvami: Prema-rasa is like the ocean of milk, which becomes
unpalatable when it is mixed with the cow urine of logic and arguments.
It is not appropriate to apply philosophical considerations
of tattva in the context of prema-rasa. On the one hand,
Bhakti-devi bestows the illumination of cit and hladini in the
hearts of the sadhakas who have accumulated a vast amount of
sukrti, so that they realize the essence of all siddhanta without
the assistance of any logic at all. On the other hand, these inconceivable
conclusions do not awaken at all in the hearts of
those who want to comprehend siddhanta through mundane
logic, argument and worldly scholarship. The application of false
and misguided logic (kutarka) only gives rise to more kutarka.
However, you are an extremely fortunate jiva. By Bhakti-devi's
mercy, you have already understood everything, but you are still
inquiring from me for the sake of fortifying your understanding
of siddhanta. I will certainly inform you of these principles. You
are not a logician or a follower of karma-kanda or jnana-kanda,
and neither are you excessively devoted to vaidhi-bhakti, or selfrestraint
through rules and regulations. There is no objection
to my telling you about any siddhanta.

There are two types of inquisitive people. One makes inquiries
after having taken shelter of dry logic, whereas the other, who has
confidence in the existence of bhakti, can be satisfied by its svatahsiddha
(self-evident) ideals. You should never reply to the questions
of dry logicians, because they will never have faith in genuine
explanations of the truth. Their power of reason is confined
to the realm of maya, so they are lame in relation to the acintyabhavas.
Their intelligence cannot even begin to enter the acintya
subject matter, no matter how strenuously they agitate their minds.
Ultimately, mental speculation only diminishes whatever feeble
trace of conviction one has in Isvara. Those who accept the party
of bhakti-paksa (the devotional viewpoint) are divided into many
types according to their eligibility. Even amongst those who have
attained a sad-guru, only those who have achieved the adhikara
for srngara-rasa can understand this confidential tattva.

Vijaya! What an unprecedented rasa this vraja-lila is! It appears
to be the same principle as the mundane srngara-rasa of this world,
but actually it is completely the opposite. It has been stated in the
rasa-pancadhyayi (Shrimad-Bhagavatam 10.33.40) that the heart disease
of those who study this lila is vanquished. What is the heart
disease of the conditional soul? Material lust. This lust naturally
arises in those who identify themselves with a male or female body
composed of seven dhatus, such as flesh and blood, and who take
shelter of the subtle body by accepting an identity consisting of
desires pertaining to the mind, intelligence and false ego. Nothing
has the power to remove this lust easily; it can only be dispelled
by the continuous cultivation of endeavors and moods in
pursuit of vraja-lila. In this siddhanta you will see the miraculous
feature of the srngara-rasa of Vrndavana lila. You will also realize
that, although nirvisesa-brahma is characterized by self-satisfaction
(atmarama), this aprakrta-srngara-rasa considers it quite insignificant
and throws it very far away, reigning splendidly for all
time. Moreover, this srngara-rasa externally exists with a brilliance
that fully and perfectly diminishes the value of the opulence of
the transcendental Vaikuntha world in the spiritual sky.

The glories of srngara-rasa are unsurpassed. There is
sandrananda (highly condensed bliss) in this rasa, but there is
no dry pleasure (suskananda), no happiness derived from inert
matter (jadananda) and not even limited happiness
(sankucitananda). It is the embodiment of complete ananda, and
in order to achieve the completion of rasa in this purnananda, in
many instances the unlimited varieties of bhava are afflicted with
mutually opposite bhavas. In some circumstances, these opposing
bhavas are affectionate and in other circumstances, they consist of
emotions such as enmity. However, the bhavas of the aprakrta-rasa
are not base and full of defects like mundane emotions such as
enmity. They are simply varieties of the fascinating transformations
of paramananda. They surge up like waves, which excite the
ocean of rasa.

Shri Rupa Gosvami's conclusion is that bhava is possessed of
wonderful variegatedness. The various bhavas that are completely
compatible with each other are in relation to svapaksa. Bhavas that
are mostly compatible, and only slightly incompatible, are in relation
to suhrt-paksa. When the incompatible bhavas predominate,
and there are very few compatible bhavas, those bhavas are called
tatastha, and when all the bhavas are completely incompatible,
those groups of bhavas are in relation to vipaksa. Another point is
that when these bhavas are incompatible, they are not mutually
pleasing, which is why they give rise to enmity and similar sentiments
in this paramananda-rasa.

Vijaya: What is the necessity for paksa and vipaksa bhavas?

Gosvami: When the bhavas of two nayikas are equal, the bhava of
rivalry occurs, and consequently the moods of friendship and
hostility perform their activities as transformations of rasa. You
should understand that this is also only to enrich the supreme
sweetness of the akhanda-srngara-rasa.

Vijaya: Are the two saktis, Shrimati Radha and Candravali, equal
from the point of view of tattva?

Gosvami: No, no. Only Shrimati Radhika, who is composed entirely
of mahabhava, is the essence of hladini. Candravali is Her kaya-vyuha
(bodily expansion), and is unlimitedly less qualified than Shrimati
Radhika. Nevertheless, in srngara-rasa Candravali has a mood of
equality with Radha, so that a rivalry emerges to nourish the premarasa.
Again, consider this. The bhava of these two yuthesvaris cannot
be completely compatible. If somehow or other it seems to be
so, that is simply a coincidence, just as the shape eaten by a book
worm out of the pages of a book might accidentally resemble a letter
of the alphabet. Actually, the svapaksa and vipaksa bhavas of
rasa occur naturally.

Vijaya: Prabhu, you have dispelled whatever small doubts I had.
Your sweet instructions have entered my heart through the path
of my ears, and they are destroying all my bitterness. I have fully
understood alambana (the object and the abode of rasa) in regard
to the vibhava of madhura-rasa. Sac-cid-ananda Krishna is the one
and only nayaka, and I am meditating upon His qualities, form and
activities. He has the temperaments of dhirodatta, dhira-lalita, dhirasanta
and dhiroddhata, and He eternally performs His lila as a nayaka
in the roles of pati and upapati. As a lover, He is anukula (faithful),
daksina (sincere), satha (cheating), and dhrsta (reckless and bold).
He is always served by friends who arrange His meetings (cetaka),
dress Him (vita), and make jokes (vidusaka); and by His masseurs
(pitha-marddaka) and His most intimate friends (priya-narmasakhas).
He is fond of playing on the vamsi. Today, Krishna has appeared
in my heart as the visaya of rasa.

At the same time, I have also understood how the beautiful
young women of Vraja are the asraya of madhura-rasa. These gopis
are nayikas. Nayikas are divided into two types: svakiya and
parakiya. In Vraja, the parakiya-nayikas are the asraya of srngararasa,
and they are of three types: sadhana-para, devi and nityapriya.

The attractive damsels of Vraja divide into groups in
which they serve Krishna, and millions of lovely vraja-gopis are
subordinate to one of the many yuthesvaris. Among all the
yuthesvaris, Shri Radha and Shri Candravali are prominent. In Shri
Radha's yutha there are five kinds of sakhi, namely sakhi, nityasakhi,
prana-sakhi, priya-sakhi and parama-srestha-sakhi. Although
the parama-srestha-sakhis, who are also known as asta-sakhis, are
qualified to be yuthesvaris, they do not create separate yuthas
because they desire to remain the followers of Shri Radha. The
sakhis under their guidance are collectively called their gana, for
instance Lalita gana, Visakha gana and so on.

Nayikas are divided into three types - mugdha, madhya and
pragalbha - and of these, the madhya and pragalbha are each divided
into three further categories: dhira, adhira and dhiradhira. These
six categories plus mugdha make seven categories in all, which are
divided into two types - svakiya and parakiya - to make fourteen
types in all. The category of unmarried nayika (kanya) is added to
these fourteen to make a total of fifteen categories of nayika. These
fifteen types of nayika have the eight avastha (conditions or situations),
beginning with abhisarika and so on, and all these categories
are divided again into uttama, madhyama and kanistha to make
the sum total of (15 x 8 x 3) = 360 types of nayika. The distinct
types of behavior (vyavahara) of the yuthesvaris, such as suhrt, as
well as their purposes (tatparya), have awakened within my heart.
I have also understood the duties of the sakhis and the messengers
(dutis). Now that I have learned all of these topics, I have an understanding
of the asraya-tattva of rasa, and by combining this with
the details of the visaya-tattva of rasa, I have also understood
alambana-tattva, which is included within the subject of vibhava.
And tomorrow I will learn about uddipana! Krishna has shown me
unlimited kindness by giving me the association of a sad-guru like
yourself. I am taking my nourishment by drinking the liquid nectar
flowing from your lotus mouth.

Shri Gopala Guru Gosvami embraced Vijaya and said, "My dear
son, I have also become successful by attaining a disciple like you.
As you make more inquiries, Shri Nityananda Prabhu is personally
replying to those questions through my mouth." Tears of prema
began to cascade from the eyes of both guru and sisya. When the
mahatmas such as Shri Dhyanacandra witnessed Vijaya's immense
fortune, they became immersed in paramananda. Just then, some
suddha Vaishnavas arrived outside Radha-Kanta Matha and began
to sing some slokas composed by Candidasa:

sai (sakhi), keba sunaila syama-nama (refrain)

kanera bhitara diya, marame pasila go,
akula karila mora prana

Oh, my dear sakhi, who is that person who first made Me
hear this name "Syama"? When it enters My heart through
My ears, I become overwhelmed with impatience.

na jani kateka madhu, syama-name ache go,
vadana chadite nahi pare

I don't know how much sweetness fills this name; it is so
sweet that My tongue will not leave it for a moment.

japite japite nama, avasa karila go
kemone paibo sai, tare

As I go on repeating this name, I become completely absorbed.
Oh, sakhi, how will I ever be able to meet Him?

nama-paratape jara, aichana karila go
angera parase kiba haya

If that person's name alone has the power to put Me in such
a condition, I cannot even imagine what My condition
would be if I were to touch His body.

yekhane vasati tara, sekhane thakhiya go,
yuvati dharama kaiche raya

Wherever He stays, how can the young women maintain
their religious principles?

pasarite kari mane, pasara na jaya go,
ki karibe ki habe upaya

In My heart I want to forget Him, but I cannot. Now I cannot
understand what is the remedy, what to do.

kahe dvija-candidasa, kulavati kula-nase
apanara yauvana jacaya

Dvija Candidasa says, "That Syamananda has destroyed the
dynasty of chaste ladies by showing His youthful beauty."

They continued to chant this kirtana with mrdanga and karatalas
for an hour and a half, and all became immersed in prema. When
their absorption subsided somewhat, Vijaya Kumara offered his
respects to the Vaishnavas according to their eligibility. He then
offered his sastanga-pranama to Shri Guru Gosvami and set off for
his residence in Haracandi Sahi.

THUS ENDS THE THIRTY-FOURTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"MADHURA-RASA: DIFFERENT CATEGORIES OF SAKHIS"


35. Madhura-Rasa: Uddipana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 35. Madhura-Rasa: Uddipana >>

C H A P T E R 3 5
Madhura-Rasa: Uddipana

The next day, Vijaya Kumara, having honored prasada, came to
Shri Guru Gosvami's lotus feet at the appointed time. As he
offered his sastanga-dandavat-pranama, he became overwhelmed
with excitement. Gosvamiji lifted him up, embraced him, and very
affectionately made him sit beside him. Vijaya Kumara seized the
opportunity and said, "Prabhu, I want to know about the uddipana
of madhura-rasa. Will you be so kind as to explain this to me?"

Shri Guru Gosvami replied, "The uddipana-vibhavas in madhurarasa
are the following: the guna (qualities) of Krishna and His beloved
gopis, their names (nama), activities and character (carita),
ornaments (mandana), things related to the object of love
(sambandhi), and things that are not directly related to the object
of love (tatastha)."

Vijaya: Please describe the guna first.

Gosvami: There are three types of guna: relating to the mind
(manasika), speech (vacika) and the body (kayika).

Vijaya: What are the various types of qualities that relate to the
mind (manasa-guna) in this rasa?

Gosvami: There are many kinds of manasa-guna, such as gratefulness,
forgiveness and compassion.

Vijaya: What are the different types of vacika-guna?

Gosvami: All spoken words that give joy to the ears constitute
vacika-guna.

Vijaya: What are the different types of bodily qualities (kayikaguna)?

Gosvami: The kayika gunas are vayasa (age), rupa (form), lavanya
(luster), saundarya (beauty), abhirupata (influence), madhurya
(sweetness), marddva (softness), and so on. The four divisions of
age that have taken shelter of madhura-rasa are vayah-sandhi, navyavayasa,
vyakta-vayasa and purna-vayasa.

Vijaya: What is vayah-sandhi?

Gosvami: Vayah-sandhi is the juncture between the stage of childhood
(balya) and youth (yauvana), and this particular stage is called
prathama-kaisora. The stage of full youth (sampurna-kisora) is included
within vayah-sandhi. Pauganda (childhood up to ten years
old) can be called balya. The sweetness of the vayah-sandhi of Krishna
and His beloveds is uddipana.

Vijaya: What is navya-vayasa (sprouting)?

Gosvami: The symptoms of navya-vayasa include the arrival of fresh
youthfulness (nava-yauvana), slight appearance of the breasts,
restlessness of the eyes, gentle smiles, and somewhat agitated
hearts.

Vijaya: What is vyakta-vayasa (revealed)?
As Vijaya Kumara was asking this question, a Vaishnava from the
Ramanuja-sampradaya and a pandita-sannyasi from the Sankara
Matha arrived there to take darsana of the Deity. The Vaishnava
had the conception of being a male servant of Bhagavan, and the
Sankara sannyasi was absorbed in dry meditation on the
impersonal nirvisesa-brahma, so neither of them could identify
themselves as being a vraja-gopi. Since it is forbidden to discuss
rasa-katha in the presence of people who consider themselves male,
Gosvami and Vijaya both became silent, and then began to engage
in ordinary small talk about various things with the Vaishnava
newcomer and the ekadandi sannyasi. After a short time, the two
visitors set off in the direction of Siddha-bakula, and Vijaya repeated
his question, smiling slightly.

Gosvami: In the stage known as vyakta-vayasa, the gopis' breasts
become quite prominent, their bellies have three folds, and all
their limbs begin to shimmer with an effulgent luster.

Vijaya: What is purna-vayasa (full)?

Gosvami: Purna-vayasa is the stage at which the buttocks become
highly developed, the waist becomes thin, all the limbs become
lustrous, the breasts become heavy, and the thighs resemble the
trunks of banana trees. A few particular vraja-sundaris also exhibit
the features of purna-yauvana in their earlier youth.

Vijaya: I have understood the subject of vayasa. Now please tell
me about rupa.

Gosvami: Rupa is such extraordinary beauty that a woman appears
to be decorated, even though she is not wearing any ornaments.
Exquisite rupa occurs when all the limbs are in perfect proportion.

Vijaya: What is lavanya?

Gosvami: Lavanya is a pearl-like luster that emanates from the
bodily limbs.

Vijaya: What is saundarya?

Gosvami: Saundarya is the bodily perfection in which each and
every one of the bodily limbs is appropriately shaped and in ideal
proportion to the others.

Vijaya: What is abhirupata?

Gosvami: One is said to have abhirupata when one's astonishing
qualities cause nearby objects to attain the same beauty as one's
own.

Vijaya: What is madhurya?

Gosvami: Madhurya is bodily beauty that is simply indescribable.

Vijaya: What is marddva?

Gosvami: Marddva is softness which is unable to tolerate even the
touch of soft things. There are three types of marddva: uttama,
madhyama and kanistha.

Vijaya: Prabhu, I have understood guna. Now please tell me about
nama.

Gosvami: Names such as Radha-Krishna, which are full of supremely
mysterious and confidential rasa, are called nama.

Vijaya: Now kindly tell me about carita (behavior).

Gosvami: There are two types of carita: anubhava and lila. I will tell
you about anubhava when I have completed the subject of vibhava.

Vijaya: Then please describe lila.

Gosvami: The term lila refers to sundara-krida (beautiful games)
and activities, tandava (dancing), venu-vadana (playing the flute),
go-dohana (milking the cows), and calling them down from the hill
and counting them.

Vijaya: What are sundara-krida?

Gosvami: There are unlimited sportive pastimes, such as rasa-lila,
ball games, and speaking in the languages of the birds and animals.

Vijaya: How many types of mandana (decorations) are there?

Gosvami: There are four types of mandana: clothes, ornaments,
garlands, and anulepana (pastes and perfumes that are smeared on
the body).

Vijaya: What is sambandhi?

Gosvami: Sambandhi has been divided into two types: things that
are connected (lagna) and things that are nearby (sannihita).

Vijaya: What does lagna (auspicious occurences) mean?

Gosvami: Lagna-sambandhi includes the sounds of the flute and
the bugle, singing, fragrances, the tinkling of ornaments, footprints,
the sound of the vina, and artistic skill.

Vijaya: What is the nature of the flute's melody?

Gosvami: The stream of nectar that comes out from Krishna's lips
through the murali is prominent among all types of uddipana.

Vijaya: Now please describe things that are nearby (sannihitasambandhi).

Gosvami: Sannihita-sambandhi include remnant garlands, peacock
feathers, gairika (red stone) and other colored minerals from the
hills, the cows, the stick, the bugle, the sight of Krishna's dear
associates, the dust raised by the hooves of the cows, Vrndavana,
entities and objects in the shelter of Vrndavana (vrndavanashritavastu),
Govardhana, Yamuna, and the rasa-sthali.

Vijaya: What is meant by vrndavanashrita (in the shelter of
Vrndavana)?

Gosvami: Animals such as deer, birds such as the peacock, bumblebees,
groves of flowering vines, tulasi, flowers, and kadamba trees
are all vrndavanashrita.

Vijaya: What is meant by tatastha (marginal)?

Gosvami: Moonbeams, clouds, lightning, the spring season, autumn,
the full moon, the breezes, and birds such as the peacock
are all tatastha.

After hearing attentively about the uddipana-bhavas, Vijaya
Kumara was silent for a while. The meeting of alambana with
uddipana-bhavas aroused an exalted sentiment within his heart,
and at once anubhavas began to manifest in his body. In a voice
choked with emotion he said, "Prabhu, now kindly describe the
anubhavas in detail. You have explained one part of krishna-carita
(Krishna's activities and qualities), namely lila. When I learn about
anubhava, I will be able to know about krishna-carita completely.

Gosvami: There are three types of anubhavas: alankara (ornaments),
udbhasvara (symptoms), and vacika (verbal).

Vijaya: What is alankara (ornament)?

Gosvami: The twenty types of alankaras of the attractive gopis of
Vraja in their youth (yauvana) have been called sattva-ja (arising
from suddha-sattva). These manifest wonderfully because of intense
absorption in their beloved Krishna. These twenty types of alankara
have been divided into three categories:

1. those arising from the limbs (anga-ja),
2. those that arise spontaneously (ayatna-ja), and
3. those that arise from one's own nature (svabhava-ja).

The alankaras arising from the limbs (anga-ja) are: 1) seed attachment
(bhava), 2) gestures (hava) and 3) amorous dalliance (hela).
Ayatna-ja includes 4) beauty (sobha), 5) luster (kanti), 6) brilliance
(dipti), 7) sweetness (madhurya), 8) boldness (pragalbhata), 9) magnanimity
(audarya), and 10) patience (dhairya). Svabhava-ja includes
11) imitating lila, 12) enjoyment (vilasa), 13) a particular mood of dressing
(vicchitti), 14) bewilderment (vibhrama), 15) a particular mixture
of bhavas (kila-kincita), 16) awakening of longing (mottayita), 17) apparent
opposition (kuttamita), 18) disrespect (vivvoka), 19) tenderness
(lalita), and 20) bhavas expressed through activity (vikrta).

Vijaya: What is the meaning of bhava in this context?

Gosvami: In ujjvala-rasa, when rati, which is like a seed, appears
upon the unagitated citta, its first transformation is called bhava.
The untransformed stage of citta is called sattva. When the cause
of transformation is present, the original transformation, which
is like the first sprouting of a seed, is called bhava.

Vijaya: What is hava (gestures)?

Gosvami: Hava is a condition in which rati is more clearly evident
than in bhava, with a tilting of the neck, gestures of the eyebrows
and eyes, and other symptoms.

Vijaya: What is hela?

Gosvami: Hava is called hela when it clearly indicates sensual
passion.

Vijaya: What is sobha (beauty)?

Gosvami: Sobha is the beautification of the bodily limbs that arises
due to youthfulness and rupa-sambhoga.

Vijaya: What is kanti (luster)?

Gosvami: Kanti is the radiant splendor that emanates in the act of
satisfaction of this supernatural kama.

Vijaya: What is dipti?

Gosvami: Kanti is called dipti when it is intensified and becomes
highly inflamed with passion through the influence of factors such
as age, enjoyment, place, time, qualities, rupa and attire.

Vijaya: What is madhurya (sweetness)?

Gosvami: Madhurya is the stage in which every endeavor is exquisitely
elegant under all circumstances.

Vijaya: What is pragalbhata (boldness)?

Gosvami: Pragalbhata is a complete lack of inhibition or fear at
the time of prayoga, when one's own bodily limbs are on top of the
limbs of one's lover.

Vijaya: What is audarya (magnanimity)?

Gosvami: Audarya is the quality of being self-controlled and
courteous in all situations.

Vijaya: What is dhairya (steadiness)?

Gosvami: The tendency of the heart is called dhairya when it is
steady and unwavering.

Vijaya: What is the meaning of lila in this context?

Gosvami: Lila is imitating the charming attire and activities of
one's beloved.

Vijaya: What is vilasa (enjoyment)?

Gosvami: The particular suggestive expressions of the face and eyes
that one makes while moving, standing still or sitting, to bring
about union with one's beloved are called vilasa.

Vijaya: What is vicchitti?

Gosvami: Vicchitti is a way of dressing that enhances one's splendor,
although employing very little in the way of decorations and
ornaments. According to the opinion of some experts in rasa, sometimes,
when a nayika's lover approaches her after He has committed
an offense against her, the bhava arises in her heart that her
ornaments are simply a burden and she has only dressed and decorated
herself on the insistence of her sakhis. This sort of jealous
and neglectful mood is also called vicchitti.

Vijaya: What is vibhrama (bewilderment)?

Gosvami: Vibhrama is a state of bewilderment that is caused by the
powerful urges of madana when the nayika meets with her beloved.
In this state, she intends to put on her necklace, garland and other
ornaments in particular places, but actually puts them on in
different places.

Vijaya: What is kila-kincita?

Gosvami: Kila-kincita is the condition in which pride, hankering,
weeping, laughing, hostility, fear and anger arise at the same time
because of feelings of jubilation.

Vijaya: What is mottayita?

Gosvami: Mottayita is the intense longing that arises in the nayika's
heart when she receives news about her lover and remembers Him.

Vijaya: What is kuttamita?

Gosvami: Kuttamita is the anger that the nayika feigns externally
due to dignity, shyness and so on - although she is delighted within
her heart - when her lover touches her breast or lips.

Vijaya: What is vivvoka?

Gosvami: Vivvoka is disrespect shown towards one's lover out of
pride and mana.

Vijaya: What is lalita?

Gosvami: Lalita is the tenderness that is expressed by movements
of the eyebrows and gestures of all the bodily limbs.

Vijaya: What is vikrta?

Gosvami: Vikrta is the expression by activities - rather than in
words - of moods such as shyness, jealousy or mana that arise within
the heart.

These are the twenty bodily and psychological alankaras. Rasikabhaktas
have also accepted two more alankaras in addition to the
ornaments that I have already mentioned. These are feigned ignorance
(maugdhya) and feigned fear (cakita).

Vijaya: What is maugdhya?

Gosvami: A nayika exhibits maugdhya when she pretends to be
unaware of something that she actually knows perfectly well, and
inquires from her lover as if in ignorance.

Vijaya: Now please tell me about cakita.

Gosvami: Cakita is making a show of being very afraid in the lover's
presence, although one is actually not afraid at all.

Vijaya: Prabhu, I have understood the alankaras. Now, please
instruct me about udbhasvara.

Gosvami: When the bhava of the heart is manifest in the body, the
manifestation is called udbhasvara. In madhura-rasa, the
udbhasvaras include a slackening or slipping of the drawstrings of
one's skirt, loosening of the blouse, disarray of the braids and so
on, an affliction in the body, yawning, a flaring of the nostrils,
sighing deeply, restlessness, singing, and condemning oneself.

Vijaya: Couldn't all the udbhasvaras you have just described be
considered within the categories of mottayita and vilasa?

Gosvami: They have been described separately because they
enhance a special type of beauty (sobha).

Vijaya: Prabhu, now please kindly explain the vacika-anubhavas.

Gosvami: There are twelve types of vacika-anubhavas: alapa, vilapa,
samlapa, pralapa, anulapa, apalapa, sandesa, atidesa, apadesa, upadesa,
nirdesa and vyapadesa.

Vijaya: What is alapa?

Gosvami: Alapa is pleasing words of flattery.

Vijaya: What is vilapa?

Gosvami: Vilapa is words uttered out of sorrow.

Vijaya: What is samlapa?

Gosvami: Samlapa is conversation.

Vijaya: What is pralapa?

Gosvami: Pralapa is meaningless talk.

Vijaya: What is anulapa?

Gosvami: Anulapa means to utter the same words repeatedly.

Vijaya: What is apalapa?

Gosvami: Apalapa means giving another meaning to words that
have already been spoken.

Vijaya: What is sandesa?

Gosvami: Sandesa is sending a message to one's lover when He has
gone to another land.

Vijaya: What is atidesa?

Gosvami: Atidesa is saying, "His words are my words."

Vijaya: What is apadesa?

Gosvami: Apadesa is expressing the subject in question through
other words, and not speaking about it directly.

Vijaya: What is upadesa?

Gosvami: The term upadesa refers to words full of instruction.

Vijaya: What is nirdesa?

Gosvami: Nirdesa is confessing, "I am that very person."

Vijaya: What is vyapadesa?

Gosvami: Vyapadesa is revealing the desire of one's heart on the
pretext of saying something else.

All these anubhavas are present in all the rasas, but they have
been described in this context because the sweetness of ujjvalarasa
is more greatly enhanced by these anubhavas.

Vijaya: Prabhu, why is it necessary to describe the anubhavas
separately in the subject of rasa?

Gosvami: The bhavas in the heart that have arisen from the combination
of alambana and uddipana are called anubhavas when they
manifest on the bodily limbs. This subject cannot be understood
clearly without explaining them separately.

Vijaya: Please be merciful and describe the sattvika-bhavas in
madhurya-rasa.

Gosvami: I mentioned the eight sattvika-bhavas, such as stambha,
sveda and so on, while I was talking about ordinary rasa-tattva. They
are also the sattvika-bhavas of this rasa, but the examples of these
bhavas are quite different in this rasa.

Vijaya: How are they different?

Gosvami: You will see that in vraja-lila, becoming stunned
(stambha-bhava) arises out of jubilation (harsa), fear (bhaya), wonder
(ascarya), despondency (visada), and indignation (amarsa). Perspiration
(sveda) arises from jubilation, fear and anger (krodha).
Horripilation (romanca) comes from wonder, jubilation and fear.
Faltering of the voice occurs due to despondency, astonishment
(vismaya), indignation, and fear. Fear, jubilation, and indignation
cause trembling. Changing colour (vaivarnya) arises from desponMADHURA-
dency, anger, and fear. Shedding of tears (asru) may occur due to
jubilation, anger, or despondency. Loss of consciousness (pralaya)
may occur due to happiness or distress.

Vijaya: Are there any manifestations of sattvika-vikara in this rasa
that are different from those in the other rasas?

Gosvami: Yes. I have explained the sattvika-bhavas known as
dhumayita, jvalita, dipta and uddipta in the context of general
(sadharana) rasa-vicara. In this madhura-rasa, there is one division
of uddipta called suddipta-bhava.

Vijaya: Prabhu, you have been unlimitedly merciful to me. Now
please tell me how the vyabhicari bhavas are manifested in this rasa.

Gosvami: Almost all of the thirty-three sancari or vyabhicari-bhavas
that I have already explained to you, beginning with self-disparagement
(nirveda), occur in madhura-rasa. Ferociousness (augrya)
and laziness (alasya) are the two exceptions. The sancari-bhavas of
madhura-rasa have several wonderful features.

Vijaya: What are they?

Gosvami: The most fascinating feature is that whatever type of
krishna-prema is present in the friends and elders (guru-jana) in the
other rasas is also attained as a sancari-bhava in madhura-rasa. In
other words, the sthayibhavas of those other rasas act as sancari or
vyabhicari-bhavas in this rasa.

Vijaya: What are the other surprising aspects?

Gosvami: Another wonderful point is that the vyabhicari-bhavas
in this rasa - even those such as marana (death) - are not considered
direct angas of rasa. Quite logically, in this rasa they have
been counted among the attributes (gunas) of the rasa. The conclusion
is that rasa itself is the guni (that which possesses the
attributes), and the vyabhicari-bhavas are the attributes (guna)
that it possesses.

Vijaya: How do the sancari-bhavas arise?

Gosvami: Self-disparagement (nirveda) arises from distress, aversion,
jealousy, despondency, calamity, and offense.

Vijaya: What is the cause of humility (dainya)?

Gosvami: Dainya comes from sorrow, fear, and offense.

Vijaya: How does debility (glani) arise?

Gosvami: Glani is the result of exertion, anxiety, and amorous
endeavors.

Vijaya: How does exhaustion (srama) arise?

Gosvami: Srama is the result of so much wandering, dancing, and
amorous exertion.

Vijaya: What is the cause of intoxication (mada)?

Gosvami: Mada is induced by drinking honey-wine.

Vijaya: How does pride (garva) appear?

Gosvami: Garva comes from good fortune, beauty, personal attributes,
obtaining shelter of the most excellent person, and the
attainment of the object of one's desire.

Vijaya: What causes apprehension (sanka)?

Gosvami: The causes of sanka are theft, offense, cruelty, lightning,
ferocious animals, and fearsome sounds.

Vijaya: How does agitation and uncertainty (avega) arise?

Gosvami: Avega is an acute uncertainty about what to do, which
arises from seeing or hearing the object of one's affection or of
one's aversion.

Vijaya: What is the cause of madness (unmada)?

Gosvami: Unmada can be caused by excessive ecstasy (mahananda)
or by feelings of separation.

Vijaya: Why does confusion or absence of mind (apasmrti) occur?

Gosvami: Apasmrti is the confusion or absence of mind that arises
from utter distress.1

__________
1 In this stage the nayika trembles, faints, and falls to the ground.
__________

Vijaya: What is disease (vyadhi)?

Gosvami: Vyadhi is bodily transformation, such as fever, that arises
due to apprehension and anxiety.

Vijaya: What is bewilderment (moha)?

Gosvami: Moha is the bewilderment that occurs when the heart is
stupefied due to jubilation, separation and sorrow.

Vijaya: What is death (mrtyu)?

Gosvami: There is no mrtyu in this rasa - only the attempt to die.

Vijaya: What is laziness (alasya)?

Gosvami: There is also no alasya in this rasa. Alasya is pretending
to be powerless, although one has energy; however, there is not
even the slightest room for alasya in Krishna's service. It may be
observed in a secondary sense, though, among the opposing
elements.

Vijaya: What is the cause of inertia (jadya)?

Gosvami: Jadya may come about on seeing the object of one's love,
on hearing about Him, or on seeing something that is most undesirable.
Jadya may also arise from feelings of separation.

Vijaya: Why does bashfulness (vrida) occur?

Gosvami: Vrida occurs due to meeting for the first time, behaving
inappropriately, or because of words of praise or contempt.

Vijaya: What is the cause of avahittha (concealing one's nature)?

Gosvami: Avahittha is caused by treachery, shyness, duplicity, fear,
and dignity.

Vijaya: What is the cause of remembrance (smrti)?

Gosvami: Smrti is the result of seeing something similar, or due to
a fixed habit.

Vijaya: How does pondering logical possibilities (vitarka) arise?

Gosvami: Vitarka is the result of investigation and doubt.

Vijaya: What is anxiety (cinta)?

Gosvami: Cinta arises from not attaining what one desires, and
from fear of the undesirable.

Vijaya: What is thoughtfulness (mati)?

Gosvami: Mati is reflection or deliberation on something.

Vijaya: What is fortitude (dhrti)?

Gosvami: Dhrti is the steadfastness of the heart that comes from
fulfilling one's aspirations and being free from sorrow.

Vijaya: What is jubilation (harsa)?

Gosvami: Harsa is the joyfulness that arises on seeing or attaining
the object of one's cherished desires.

Vijaya: What is eagerness (autsukya)?

Gosvami: Autsukya is the ardent desire to see one's beloved, and
the intense hankering or impatience to attain Him.

Vijaya: What is ferociousness (augrya)?

Gosvami: Violence is called augrya, and it has no place in madhurarasa.

Vijaya: What is indignation (amarsa)?

Gosvami: Amarsa is the intolerance that is expressed because of
being disrespected or insulted.

Vijaya: What is enmity (asuya)?

Gosvami: Asuya is resentment of others' good fortune, and it arises
due to good fortune and virtues.

Vijaya: What is the cause of unsteadiness (capala)?

Gosvami: Capala is fickleness or lightness of mind, and it is caused
by attachment and aversion.

Vijaya: What is the cause of sleep (nidra)?

Gosvami: Nidra is induced by fatigue.

Vijaya: What is supti?

Gosvami: Supti means dreaming.

Vijaya: What is wakefulness (bodha)?

Gosvami: Bodha is being far from sleep.
Baba Vijaya, in addition to these vyabhicari-bhavas, there are four
stages, namely bhavotpatti, bhava-sandhi, bhava-sabalya and bhavasanti.
Bhavotpatti is the appearance of a bhava, and bhava-sandhi is
the joining together of two bhavas. Sa-rupa-sandhi is the amalgamation
of two bhavas that have the same cause, and bhinna-sandhi is
the mixing of bhavas that have arisen from separate causes. The
mixing of many bhavas at once is called bhava-sabalya, and the destruction
or pacification of bhavas is called bhava-santi.

Vijaya now had a complete understanding of the components
of madhura-rasa, for he had heard the explanations of its vibhavas,
sattvika-bhavas, and vyabhicari-bhavas. His heart became overwhelmed
with prema, which was, however, somewhat indistinct.
Having thoroughly understood this, he fell at the feet of his
Gurudeva. Weeping and weeping, he said, "Prabhu, please bestow
your mercy on me, and tell me why prema has still not blossomed
in my heart."

Guru Gosvamiji embraced Vijaya and said, "You will be able to
understand prema-tattva tomorrow. You have understood the
components of prema, but it still has not yet arisen distinctly in
your heart. Prema is the sthayibhava. You have already heard about
sthayibhava in a general way, but you will attain all perfection when
you hear specifically about the sthayibhava in ujjvala-rasa. Now it
has become very late. I will explain further tomorrow."

Tears began to fall from Vijaya's eyes again. He offered his
dandavat-pranama and then returned to his residence, deeply
pondering all that he had heard.

THUS ENDS THE THIRTY-FIFTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"MADHURA-RASA: UDDIPANA"


.\8\cpmv.34de\1\cpmv.3973\36._Madhura-Rasa__Sthayibhava___Stages_of_Rati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 36. Madhura-Rasa: Sthayibhava & Stages of Rati >>

C H A P T E R 3 6
Madhura-Rasa: Sthayibhava & Stages of Rati

The next day, Vijaya Kumara arrived punctually at the
lotus feet of his Gurudeva, offered sastanga-dandavat, and sat
in his place. Shri Gopala Guru Gosvami observed Vijaya's eagerness
to know about sthayibhava and said, "Madhura-rati is the
sthayibhava of madhura-rasa."

Vijaya: What causes the appearance of rati?

Gosvami: Rati arises from abhiyoga, visaya, sambandha, abhimana,
tadiya-visesa, upama and svabhava. Each of these causes is progressively
superior to the previous one, so the rati that arises from
svabhava is the best of all.

Vijaya: What is abhiyoga?

Gosvami: Abhiyoga is expressing one's bhava. There are two types
of abhiyoga: that which one reveals personally, and that which
someone else reveals.

Vijaya: What is visaya?

Gosvami: There are five types of visaya, namely, sound (sabda),
touch (sparsa), beauty (rupa), taste (rasa) and fragrance (gandha).

Vijaya: What is sambandha?

Gosvami: Sambandha refers to the glories of four aspects: lineage,
beauty, qualities and pastimes.

Vijaya: What is abhimana?

Gosvami: Abhimana is the definite decision to accept only one
particular object although many other beautiful objects are present.
For example, when Krishna went to Mathura, a certain vraja-gopi
had awakened her rati for Krishna. However, she had not been able
to have His association because she had not yet attained full youth.
One of her friends saw the exquisite beauty of her age, and spoke
to her in a solitary place to test her: "O sakhi, Krishna has left Vraja
and gone away, and now your new youthfulness and other qualities
are developing. There are so many youths in Vraja who are
handsome and qualified. If you want to marry any of them, whisper
to me, and I will speak with your mother and make all the necessary
arrangements."

When that vraja-gopi heard her friend's words, she replied, "O
sakhi, this whole world may have so many expert young men, who
are like waves of beauty and sweetness, each sweeter and more
beautiful than the one before. Let them be. Highly qualified young
ladies may accept them. As far as I am concerned, if someone does
not wear a crown of peacock feathers upon His head, if there is no
murali splendidly adorning His lips, and if His body is not
beautified by tilaka and other decorations made with minerals such
as gairika-dhatu, then I will consider him to be as insignificant as
a piece of straw, and I will not have the slightest inclination towards
him."

This is an example of abhimana.

Vijaya: I have understood abhimana. What is tadiya-visesa?

Gosvami: Krishna's footprints, the pasturing grounds of Vrndavana,
and Krishna's priya-jana are called tadiya-visesa. Krishna's priya-jana
are those who have raga, anuraga and mahabhava for Him.

Vijaya: What is upama?

Gosvami: Upama is a resemblance between one object and another.
In this context, it refers to some resemblance to Krishna.

Vijaya: What is svabhava?

Gosvami: Svabhava is the nature that is self-manifest and does not
depend on any other cause. There are two kinds of svabhava: nisarga
and svarupa.

Vijaya: What is nisarga?

Gosvami: Nisarga is the desire or samskara arising from firmly
established habits or practices. Hearing about Krishna's guna, rupa
and so on is only a partial cause of the awakening of rati. Nisarga
consists of the impressions caused by steadfast raty-abhasa developed
in many lives of the jiva. It is awakened suddenly and unexpectedly
when one hears the descriptions of Krishna's guna, rupa
and so on. This means that hearing about Krishna's qualities and
beauty is not the only cause of rati.

Vijaya: Please explain svarupa.

Gosvami: Svarupa is the bhava that has no birth and no origin, and
which manifests its own perfection independently. There are
three types of svarupa: krishna-nistha, lalana-nistha and ubhaya-nistha.
Those who have a demonic nature cannot attain krishna-nisthasvarupa,
but it is easily attainable for those who have a godly nature.
Lalana-nistha-svarupa is self-manifest rati that is expressed
as an involuntary impulse towards Shri Krishna, even when one has
not seen Him or heard about His beauty and qualities. The svabhava
in which both krishna-nistha and lalana-nistha are manifest is called
ubhaya-nistha-svarupa.

Vijaya: That means that there are seven causes all together:
abhiyoga, visaya, sambandha, abhimana, tadiya-visesa, upama and
svabhava. Do all types of madhura-rati arise from these seven causes?

Gosvami: The krishna-rati of the gopis of Gokula occurs naturally
and of its own accord. It is self-manifest, and is not aroused by
abhiyoga and so on. However, these causes also play a role in many
pastimes. The rati of the sadhana-siddhas and nisarga-siddhas is
awakened by these seven causes, beginning with abhiyoga.

Vijaya: I have not been able to comprehend this subject thoroughly.
Please give one or two examples to help me to understand.

Gosvami: The rati that I am talking about arises only from raganugabhakti,
but this type of rati is very far away as long as vaidhi-bhakti
does not become bhavamayi. A sadhaka who develops a greed for
those moods on seeing the vraja-gopis' ecstatic emotional performance
of krishna-seva gradually attains rati arising from the six causes
other than svabhava, and especially from priya-jana. When he becomes
sadhana-siddha, he experiences a sphurti, a momentary, internal
manifestation of lalana-nistha-svarupa.

Vijaya: How many kinds of rati are there?

Gosvami: There are three kinds of rati: sadharani (general),
samanjasa (proper), and samartha (competent). The rati of Kubja
is an example of sadharani rati. It has been condemned because its
fundamental basis is the desire to enjoy union. The rati of the
mahisis of Dvaraka is called samanjasa (proper), because it satisfies
worldly standards of righteous conduct, and it is awakened by the
regulative principles of marriage. "I am His wife, He is my husband,"
this rati is limited by such sentiments. The rati of the residents of
Gokula is samartha because such rati magnificently goes beyond
even the boundaries of social restrictions and religious principles.
Samartha rati is not actually improper. Indeed, from the perspective
of the ultimate transcendental objective (parama-paramartha), only
samartha rati is correct in the highest sense. Sadharani rati is like a
jewel; samanjasa rati is like cintamani; and samartha rati is supremely
rare, like the Kaustubha-mani.

Vijaya's eyes filled with tears and, weeping continuously, he said,
"Today, I am extremely fortunate to hear such an unprecedented
and exalted subject. Prabhu, by your causeless mercy, please describe
the characteristics of sadharani rati."

Gosvami: Sadharani rati appears from the desire for sambhoga. It is
stimulated by utter infatuation when one sees Krishna face-to-face,
but it is not so deep and neither is it thick nor permanent. When
the desire for sambhoga subsides, this rati also subsides, which is
why it is categorized as inferior.

Vijaya: What is the nature of samanjasa rati?

Gosvami: Samanjasa rati is the full and concentrated rati that is
aroused by hearing about Krishna's beauty and qualities, and which
arises from the conception, "I am His wife, and He is my husband."
Sometimes the desire for sambhoga also occurs in this rati. When
the desire for sambhoga is separate from samanjasa rati, it is not
possible to control Shri Krishna by expressing one's mood, or by the
hava, bhava, hela and so on arising from the desire for sambhoga.

Vijaya: What is the nature of samartha rati?

Gosvami: The desire for sambhoga with Krishna is present in every
type of rati. In sadharani and samanjasa rati, the desire for sambhoga
is for one's own personal satisfaction. Samartha is the special bhava
that is completely selfless and free from the self-interested desire
for union, and which attains the state of tad-atmya or oneness with
the desire for union.

Vijaya: What is the nature of that special bhava? Kindly clarify this
point a little more.

Gosvami: There are two types of desire for sambhoga. The first is
the desire for sambhoga in which one desires that one's own senses
are satisfied by the beloved for one's own happiness. The second
is the desire for sambhoga that consists entirely of the conception
that one should satisfy the senses of the beloved for His happiness.
The first type of desire can be called kama, because the desire
for one's own happiness is inherent in it. The second type of desire
has been called prema, because it consists exclusively of the desire
for the happiness of one's beloved. The first type of desire, kama,
is powerful and it is prominent in sadharani rati, but it does not
predominate in samanjasa. The latter characteristic, namely prema,
or the exclusive desire for the happiness of one's beloved, is the
inherent distinctive function (visesa-dharma) of the desire for
sambhoga in samartha rati.

Vijaya: One must feel happiness from the touch of one's beloved
in sambhoga. Is there no desire for this happiness in samartha rati?

Gosvami: It is certainly extremely difficult to be completely free
from such a desire. Nevertheless, although such a desire is present
in the heart of one who has samartha rati, it is extremely faint. This
samartha rati becomes powerful with the support of its visesadharma
(specific characteristic) when it embraces and becomes one
with the desire for sambhoga. This type of rati is celebrated by the
name samartha (capable) because it is endowed with great capability
(to control Krishna).

Vijaya: What is the special glory of samartha rati?

Gosvami: As soon as this samartha rati appears, one becomes oblivious
to all types of obstacles, such as family, religious principles,
patience and shyness. This is so, whether it was aroused by
sambandha, tadiya, svabhavika-svarupa, or any of the other causes
beginning with abhiyoga that I mentioned previously. This type of
rati is extremely deep.

Vijaya: How does the desire for sambhoga attain oneness when it
mixes with suddha rati?

Gosvami: The samartha rati of the vraja-gopis is only for the sake of
Krishna's happiness, and whatever happiness they experience in
their sambhoga is also to please Krishna. Therefore, the desire for
sambhoga combines with rati, which is exclusively the desire for
Krishna's happiness, and assumes the most astounding splendor with
waves of vilasa. This rati does not allow the desire for sambhoga to
exist separately from itself. Sometimes this rati can terminate itself
in samanjasa.

Vijaya: Aho! How extraordinary this rati is! I want to hear about
its ultimate glory.

Gosvami: When this rati is mature, it attains the condition of
mahabhava. All liberated personalities are searching for this rati,
and five kinds of bhaktas attain it to the degree that they are capable
of doing so.

Vijaya: Prabhu, I wish to know about the sequence in which rati
evolves.

Gosvami:

syad drdhe 'yam ratih prema prodyan snehah kramad ayam
syan manah pranayo rago'nurago bhava ity api
(Ujjvala-nilamani, Sthayibhava-prakarana 53)

The meaning is that this madhura-rati is made unshakable by
the presence of antagonistic elements. Then it is called prema.
This prema gradually manifests its own sweetness as it develops
into sneha, mana, pranaya, raga, anuraga and bhava.

Vijaya: Prabhu, please give an example to help me understand this
point.

Gosvami: Just as the seed of sugar cane grows and progressively
develops into cane juice, guda, khanda, sarkara, sita and sitotpala,
similarly rati, prema, sneha, mana, pranaya, raga, anuraga and bhava
are all one substance in progressive stages of development. In this
context, the word bhava refers to mahabhava.

Vijaya: Why have you referred to all these bhavas as prema when
they all have different names?

Gosvami: Panditas have used the word prema to denote all the stages
beginning with sneha because they are six progressive stages in the
development of the unmitigated pleasure sports (vilasa) of prema
itself. As prema for Shri Krishna appears in His bhaktas, the
corresponding type of prema also arises in Krishna for His bhaktas.

Vijaya: What is the primary characteristic of prema?

Gosvami: In madhura-rasa, the bond of emotion between the youthful
couple never breaks despite there being cause for the
destruction of the relationship. That indestructible emotional
bond is called prema.

Vijaya: How many kinds of prema are there?

Gosvami: There are three kinds: praudha, madhya and manda.

Vijaya: What is the nature of praudha-prema?

Gosvami: In praudha-prema, the heart of the beloved flounders in
anxiety over the pain that her lover must be feeling when she is
late for the meeting.

Vijaya: What is madhya-prema?

Gosvami: Madhya-prema is that in which the beloved can tolerate
the distress of the lover.

Vijaya: What is manda-prema?

Gosvami: Manda-prema is prema in which forgetfulness may occur
under some particular circumstances of time and place, or in which
there is no sacrifice or respect, as the lovers are always extremely
familiar which each other, due to being very intimate and remaining
together. Although this prema is mild (manda), there is no
disrespect or neglect in it.

Vijaya: If there are any more important points on this subject,
please explain them.

Gosvami: Praudha, madhya and manda-prema can also be easily
understood by one other type of characteristic. The prema in which
separation is intolerable is praudha-prema; the prema in which the
pain inflicted by separation is tolerable is madhya-prema; and the
prema in which forgetfulness may occur in certain special
circumstances is called manda-prema.

Vijaya: I have understood prema. Now please describe sneha.

Gosvami: When prema attains its ultimate limit and illuminates
the lamp of the citta (mind) and melts the heart, it is called sneha.
Here the word citta denotes the attainment of the object (visaya)
of prema. The marginal characteristic of sneha is that one is never
satiated, despite repeatedly looking at the object of one's affection.

Vijaya: Are there any superior and inferior divisions within
sneha?

Gosvami: Yes. There are also three divisions in accordance with
the gradations of the development of sneha. These are uttama,
madhya and kanistha. In kanistha-sneha, the heart melts on touching
the limbs of one's beloved; in madhya-sneha, the heart melts
simply upon seeing one's beloved; and in uttama-sneha, the heart
melts merely by hearing anything in connection with one's dearest
beloved.

Vijaya: How many types of sneha are there?

Gosvami: The natural characteristic of sneha is that it can manifest
in two ways: ghrta-sneha and madhu-sneha.

Vijaya: What is ghrta-sneha?

Gosvami: Ghrta-sneha is deep with a great deal of respectful affection.
Ghrta (ghee) is not independently sweet like honey; it is only
delicious when it is mixed with sugar and other ingredients. Similarly,
ghrta-sneha is not independently sweet like madhu-sneha, and
it only becomes highly palatable when mixed with other bhavas
such as garva (pride) and asuya (jealousy). Ghrta-sneha is cool in
its natural state, so it becomes thick with mutual honor and deep
respect. In other words, ghrta-sneha solidifies in contact with the
mutual respect (adara) of the nayaka and nayika, just as ghee naturally
solidifies in contact with a cool substance. This sneha is called
ghrta-sneha because it has the characteristics of ghee.

Vijaya: You have mentioned adara (honor). What is its nature?

Gosvami: Adara is born from gaurava (awe and veneration), so adara
and gaurava are mutually interdependent. This honor (adara)
becomes clearly manifest in sneha, although it is present in rati.

Vijaya: What is gaurava?

Gosvami: Gaurava is the conception, "He is my guru-jana (respectable
superior)," and the bhava that is aroused by this conception
is called sambhrama. Adara and gaurava are mutually interdependent.
Maintaining a respectful attitude is a sign that gaurava (awe
and veneration) is naturally present.

Vijaya: What is the nature of madhu-sneha?

Gosvami: Madhu-sneha is the affection that is imbued with excessive
possessiveness (madiyatva), which makes the lover think, "He
is mine." This affection manifests its own sweetness without
depending on any other bhavas. It is independently full of sweetness,
and a variety of rasas are combined within it. It also creates
heat because of its natural tendency towards mad passion. It has
been called madhu-sneha because it has these characteristics of
honey.

Vijaya: What is possessiveness (madiyatva)?

Gosvami: Two conceptions are active in rati. One type of rati is imbued
with the idea, "I am His," and the other type of rati is imbued with
the conviction, "He is mine." The predominant mood in ghrta-sneha
is "I am His," whereas the predominant mood in madhu-sneha is "He
is mine." Ghrta-sneha is Candravali's characteristic mood, while
madhu-sneha is Shrimati Radhika's. Both these bhavas are madiyatva.
When Vijaya heard about these two types of bhava, his hair began
to stand on end. Choked with emotion, he offered his
dandavat-pranama to Shri Guru Gosvami and said, "Today I have
become fortunate, and my human birth has become successful. Although
drinking the nectar of your instructions, my thirst to hear
is still not satiated. Now please be causelessly merciful to me by
explaining about mana."

Gosvami: Mana is sneha that has attained the pinnacle of its excellence
and has externally assumed a guileful or crooked mood to
cause the nayaka and nayika to realize a new sweetness.

Vijaya: How many types of mana are there?

Gosvami: There are two types of mana: udatta and lalita.

Vijaya: What is udatta-mana?

Gosvami: There are also two types of udatta-mana. One type takes
on a submissive mood (daksinya-bhava) externally, and a contrary
mood (vamya-bhava) internally. The other is expressed through
extremely cryptic behavior; it hides the bhavas of the mind and is
characterized by profound gravity, laced with a slight scent of
vamya. Udatta-mana occurs only in ghrta-sneha.

Vijaya: What is lalita-mana? I cannot say why, but for some reason
I have more interest in it.

Gosvami: When madhu-sneha becomes turbulent due to its tendency
to boil over, conveying unrestrained and extremely sweet
crookedness and humor, it is called lalita-mana. There are also two
types of lalita-mana, namely kautilya-lalita-mana and narma-lalitamana.
When the heart independently assumes a crooked nature,
it is called kautilya-lalita-mana, and mana that is infused with
humor is called narma-lalita-mana. Both types of lalita-mana arise
from madhu-sneha.

Vijaya: What is pranaya?

Gosvami: When mana is imbued with visrambha so that one considers
oneself non-different from one's beloved, it is called pranaya.

Vijaya: What is the meaning of visrambha in this context?

Gosvami: Visrambha is intimate confidence, and it is the intrinsic
nature of pranaya. Visrambha is not the instrumental cause
(nimitta-karana) of pranaya; rather, it is the ingredient cause
(upadana-karana). There are two kinds of visrambha: maitra and
sakhya.

Vijaya: What is maitra-visrambha?

Gosvami: Maitra-visrambha is the implicit trust that is imbued with
courtesy and humility.

Vijaya: What is sakhya-visrambha?

Gosvami: Implicit trust is called sakhya-visrambha when it is free
from all types of fear and is imbued with the full confidence that
one's beloved is controlled by one's love.

Vijaya: Please clearly explain the inter-relationship between
pranaya, sneha and mana.

Gosvami: In some circumstances, pranaya arises from sneha, and
then develops the characteristic behavior of mana. In other cases,
mana arises from sneha, and then becomes pranaya. Therefore,
mana and pranaya are interchangeably related as cause and effect.
That is why visrambha has been described separately. The
appearance of maitra and sakhya is caused by the differences
between udatta and lalita. Moreover, there is also the further consideration
of sumaitra and susakhya in pranaya (i.e., the prefix su
indicates special or good).

Vijaya: Now please describe the symptoms of raga.

Gosvami: Pranaya is called raga in its highest condition, when even
extreme distress seems like happiness.

Vijaya: How many types of raga are there?

Gosvami: There are two types of raga: nilima-raga and raktima-raga.

Vijaya: How many types of nilima-raga are there?

Gosvami: There are also two types of nilima-raga, namely nili-raga
and syama-raga.

Vijaya: What is nili-raga?

Gosvami: Nili-raga is raga that has no possibility of becoming weakened
and when it is visible externally, it conceals the other bhavas
with which it is combined. This raga can be seen in Candravali
and Krishna.

Vijaya: What is syama-raga?

Gosvami: Syama-raga is the raga that is displayed through timidity,
ausadhaseka and so on. It is manifest somewhat more than niliraga,
and is attained after a long time.

Vijaya: How many types of raktima-raga are there?

Gosvami: There are two types: kusumbha-raga and manjistha
sambhava-raga.

Vijaya: What is kusumbha-raga?

Gosvami: Kusumbha-raga is the raga that is infused at once within
the heart, and that manifests its own beauty according to necessity,
although it illuminates the splendor of other ragas at the same
time. Kusumbha-raga is stable in the heart that has a special capacity
to contain it, although it sometimes diminishes when it is
mixed with manjistha in Krishna's beloveds.

Vijaya: What is manjistha-raga?

Gosvami: Manjistha-raga is the raga that is self-manifest; that is, it
is not dependent on others; it is never destroyed; it is always
steadfast; and it is never dulled, unlike kusumbha. Such raga is found
in Shrimati Radha and Krishna.

The conclusion is that the bhavas that I have already described
- such as ghrta-sneha, udatta, maitra, sumaitra, and nilima - are
found in Candravali and the mahisis such as Rukmini. All of the
progressively superior bhavas - such as madhu-sneha, lalita, sakhya,
susakhya and raktima - are found fully in Shri Radhika. They are
sometimes manifested in Satyabhama, and under special circumstances
in Laksmana as well.

When I discussed alambana-vibhava earlier, I analyzed the divisions,
such as svapaksa, between the various devis of Gokula, which
arise from these different types of bhava.

Scholarly personalities take support of transcendental intelligence
(the power of prajna) to comprehend the various separate
divisions that can occur by the mutual combination of the fortyone
other mukhya-bhavas mentioned in Bhakti-rasamrta-sindhu. I
am not giving a separate explanation here.

Vijaya: Which bhavas do you mean when you use the term "other
bhavas" (bhavantara)?

Gosvami: This means the sthayi-madhura-bhava, thirty-three
vyabhicari-bhavas, and seven gauna bhavas beginning with hasya.
The term 'other bhavas' (bhavantara) refers to this total of fortyone
bhavas taken together.

Vijaya: I have understood the subject of raga. Now please explain
anuraga.

Gosvami: Anuraga is eternally newer and newer and causes one's
beloved to be always experienced as new at every moment.

Vijaya: Does this anuraga manifest any other fascinating features?

Gosvami: Anuraga is manifest in forms such as the sentiment in
which the lovers feel that each has subjugated the other by their
love, by prema-vaicittya and by the desire to take birth among lifeless
objects. Anuraga also causes the sphurti of Krishna to appear at
the time of separation.

Vijaya: I can easily understand the sense of mutual subjugation,
and the desire to take birth as an inert object such as a tree. But
please, mercifully instruct me about prema-vaicittya.

Gosvami: Prema-vaicittya is included in vipralambha; I will tell you
about this later.

Vijaya: That is fine. Then kindly tell me about mahabhava.

Gosvami: My dear child, my acquaintance with vraja-rasa is utterly
insignificant. Where am I, and where is the description of the
supremely elevated mahabhava? Nevertheless, I am speaking on the
strength of the merciful siksa I have received from Shri Rupa
Gosvami and Pandita Gosvami. You should realize that by their
mercy alone I can say something in accordance with Shri Rupa
Gosvami's specifications. When anuraga in the form of yavadasraya-
vrtti attains the condition of svayamvedya-dasa and becomes
manifest (prakasita), it is called bhava or mahabhava.

Vijaya: Prabhu, I am thoroughly worthless and destitute. I am
inquiring foolishly. Please be compassionate and explain the
symptoms of mahabhava in simple language that is suitable for my
understanding.

Gosvami: Shri Radhikaji is the asraya of anuraga, and Krishna is the
visaya of anuraga. Shri Nandanandana in His srngara form is the
ultimate limit of visaya-tattva, and Shri Radhaji is the ultimate limit
of asraya-tattva. This means that Shri Krishna alone is the supermost
visaya of anuraga, and Shri Radhaji is its supermost asraya. Their
anuraga is the sthayibhava. When that anuraga reaches its ultimate
limit, it is called yavad-asraya-vrtti. In that condition, it attains
the svayamvedya-dasa, the condition that is only completely realized
by that special beloved. At that time, anuraga is illuminated
by the bhavas such as suddipta.

Vijaya: Aho! Mahabhava! What is the meaning of mahabhava - today
I have understood something. Mahabhava is the ultimate limit of
all bhavas. I have become intensely eager to hear an example of this
mahabhava. Please be merciful and describe something to satisfy
my ears.

Gosvami: This sloka is an example of mahabhava.

radhaya bhavatas ca citta-jatuni svedair vilapya kramad
yunjann adri-nikunja-kunjara-pate nirdhuta-bheda-bhramam
citraya svayam anvaranjayad iha brahmanda-harmyodare
bhuyobhir nava-raga-hingula-bharaih srngara-karuh krti
(Ujjvala-nilamani, Sthayibhava prakarana 155)

Shri Radha-Krishna continuously enjoy Their loving play in
the nikunjas. Vrnda-devi, having realized the excellence
of their anuraga, says to Krishna, "O King of mad elephants,
who sports in the groves on Govardhana Hill, there is an
accomplished artist of the name Srngara rasa and upon the
fire generated from the heat of Your two bhavas, he has
slowly melted Your shellac-like hearts and made them one.
Then mixing that with profuse quantities of the kunkuma
of Your everfresh raga, he is painting an astonishing picture
upon the inner walls of the grand temple of the universe."

Here, 'nirdhuta-bheda-bhramam' means Radha and Krishna have
become free from Their duality and become one, thus culminating
in the stage of svayamvedya dasa. The grand temple of the universe
should be understood to refer to yavad-asraya-vrtti and the
term "he is painting" indicates the condition of prakasita.

Vijaya: Where is this mahabhava to be found?

Gosvami: Mahabhava is extremely rare, even in the mahisis headed
by Rukmini. It is only experienced by the vraja-devis headed by Shri
Radha.

Vijaya: What is the purport of this?

Gosvami: Svakiya-bhava is present wherever the nayika is bound
to the nayaka by the regulations of marriage. In svakiya-bhava,
rati is samanjasa, so it is not competent to attain the most elevated
conditions such as mahabhava. Svakiya-bhava is also present
in some gopis in Vraja, but parakiya-bhava is predominant. In
Vraja, rati is samartha, so it develops fully, and reaches up to the
condition of mahabhava.

Vijaya: How many types of mahabhava are there?

Gosvami: Mahabhava, which is the embodiment of the highest
nectar, attracts the heart and causes it to attain its own intrinsic
nature. There are two types of mahabhava: rudha and adhirudha.

Vijaya: What is rudha-mahabhava?

Gosvami: Rudha-mahabhava is the stage in which all the sattvikabhavas
are manifest in the uddipta condition.

Vijaya: Be merciful and explain the anubhavas of rudha-mahabhava.

Gosvami: In rudha-mahabhava, even the passing of a moment is
unbearable; this rudha-mahabhava churns the hearts of those
present; a kalpa seems to pass like a moment (kalpa-ksanatva); one
feels dejected because of the apprehension that Shri Krishna is
undergoing some inconvenience, although He is actually happy;
one becomes forgetful of everything, even oneself, although one
is not bewildered; and one moment seems to pass like a kalpa (ksanakalpata).
Some of these anubhavas are experienced during meeting,
and some during separation.

Vijaya: "Even the passing of a moment is unbearable" - please give
an example of this to help me understand.

Gosvami: This bhava is vaicittya-vipralambha (a particular manifestation
of separation). Even in meeting, there is the feeling of
being separated, and even a moment's separation is intolerable.
That is why, when the gopis looked upon Shri Krishna for the first
time after so long at Kuruksetra, they cursed Brahmaji, the creator
of their eyelids, because the blinking of their eyelids was
obstructing their vision of Krishna. Even the time that elapsed
during the blinking of their eyes became unbearable.

Vijaya: "This rudha-bhava churns the hearts of those who are
present" - what does that mean?

Gosvami: For example, at Kuruksetra, when the mahisis such as
Rukmini and the kings such as Yudhisthira saw the uncommon
anuraga of the gopis who had come to see Krishna, their hearts were
churned. That is what this statement refers to.

Vijaya: What is kalpa-ksanatva?

Gosvami: Although the night of the rasa-lila was as long as a night
of Brahma, it still seemed to be less than a second to the gopis. Such
a mood is called kalpa-ksanatva.

Vijaya: Please help me to understand the bhava of feeling dejected
for fear that Shri Krishna may undergo some inconvenience, although
actually He is happy.

Gosvami: An example is found in the sloka:

yat te sujata-caranamburuham stanesu
bhitah sanaih priya dadhimahi karkasesu
tenatavim atasi tad vyathate na kim svit
kurpadibhir bhramati dhir bhavad-ayusam nah
Shrimad-Bhagavatam (10.31.19)

Even when the gopis hold the lotus feet of Shri Krishna upon their
breasts, they think, "It is lamentable that our breasts are so hard.
Krishna's soft lotus feet must be feeling pain when we keep them on
our breasts." Such regret is called dejection due to the fear of
difficulty for Krishna at the time of His happiness.

Vijaya: What is the phenomenon of forgetting everything even
in the absence of bewilderment?

Gosvami: All types of bewilderment (moha) are vanquished by the
sphurti of Krishna within the heart; that is, there is the complete absence
of moha. But when the sphurti of Krishna occurs, one loses awareness
of everything else in the entire world, including one's own body.

Vijaya: What is ksana-kalpata?

Gosvami: Krishna describes the state of the gopis' separation to

Uddhava, "Uddhava, when I was with the vraja-vasis in Vrndavana,
their nights with Me seemed to pass like a moment, but in
separation from Me, those same nights appeared to never end and
they felt those nights to be longer than a kalpa." In this way, they
would experience the passing of one moment to be like being lost
in a vast ocean of time.

Vijaya: I have understood rudha-mahabhava. Now please explain
adhirudha-mahabhava.

Gosvami: Adhirudha-mahabhava is the mood in which all the
anubhavas that are manifested in resolute mahabhava attain special
characteristics that are even more astonishing than those anubhavas
in their normal forms.

Vijaya: How many types of adhirudha are there?

Gosvami: There are two types, modana and madana.

Vijaya: What is modana?

Gosvami: The adhirudha-mahabhava in which all the sattvika-bhavas
of the nayaka and nayika are aroused to a much greater extent than
in the uddipta condition is called modana. In this modana-bhava,
Krishna and Radha feel some anguish and fear.

Vijaya: Please describe the position of modana.

Gosvami: Modana does not occur anywhere other than in the yutha
of Shri Radhika. Modana is the dearest and most delightful pleasure
sport of the hladini-sakti. In some special conditions of separation,
modana becomes mohana, and as an effect of this helpless condition
of separation, all the sattvika-bhavas manifest in the suddipta
condition.

Vijaya: Please describe the anubhavas in the stage of mohana.

Gosvami: Krishna faints while being embraced by another lover;1 one
desires Krishna's happiness while personally accepting unbearable
distress; the bhava called brahmanda-ksobha-karita causes the whole
universe to feel anguish, and even birds and beasts begin to cry;
the powerful longing that, in the event of death, the five elements
of the body may associate with Shri Krishna. Divya-unmada (divine
madness) and other anubhavas also occur in the stage of mohana.
The miraculous characteristics of mahabhava are manifest to the
fullest extent in Shri Radhika's mohana-bhava, even more than in
moha, which is included among the sancari-bhavas.
Vijaya: Prabhu, if you consider it to be appropriate, kindly describe
two symptoms of divya-unmada.

__________
1 While Rukmini is embracing Krishna in Dvaraka, He sometimes
falls unconscious, remembering His playful pastimes with Radha
in the nikunjas of Vrndavana near the banks of the Yamuna.
__________

Gosvami: When mohana-bhava attains a unique, indescribable mode
of behavior, developing into a wondrous condition that resembles
a state of utter confusion, then it is divya-unmada. It has many
different features such as udghurna and citra-jalpa.

Vijaya: What is udghurna?

Gosvami: The state of divya-unmada in which many varieties of
astounding and uncontrollable endeavors are manifest is called
udghurna.

Radhika experienced udghurna when Krishna departed for
Mathura. At that time, as if in complete forgetfulness due to feelings
of separation from Krishna, Radhika thought, "Krishna is coming;
He will be here in just a moment." Thinking in that way, She
made the bed in Her kunja. Sometimes She rebuked the dark clouds
like a nayika who expresses anger towards her unfaithful lover
(khandita), and sometimes She wandered around hurriedly in the
dense darkness of the night, like a nayika who makes a secret journey
to meet with her lover (abhisarini).

Vijaya: What is citra-jalpa?

Gosvami: Citra-jalpa consists of the discourses that occur when
one meets a friend of one's beloved. They are full of intense longing,
and they arise from bhavas such as jealousy, envy, restlessness,
pride, and eagerness.

Vijaya: How many angas of citra-jalpa are there?

Gosvami: There are ten limbs of citra-jalpa, namely, prajalpa,
parijalpa, vijalpa, ujjalpa, sanjalpa, avajalpa, abhijalpa, ajalpa, pratijalpa
and sujalpa. You can find a description of them in Bhramara-gita
in the Tenth Canto of Shrimad-Bhagavatam.2

__________
2 For further details, one may refer to Shrimad-Bhagavatam, Canto
10, chapter 47 with Shrila Sanatana Gosvami's Vaishnava-tosani;
and Shri Chaitanya-charitamrita, Antya-lila 19, with Shrila
Bhaktisiddhanta Sarasvati Thakura's Anubhasya commentary.
__________

Vijaya: What is prajalpa?

Gosvami: Prajalpa means to reveal the tactlessness of one's lover,
using various neglectful mannerisms that are imbued with malice,
jealousy, and pride.

Vijaya: What is parijalpa?

Gosvami: Parijalpa is showing one's own expertise through expressions
that establish faults in one's prana-dhana, such as His cruelty,
treachery and fickleness.

Vijaya: What is vijalpa?

Gosvami: Vijalpa refers to speech in which one outwardly makes
malicious allegations against Krishna, while the aspect of mana is
hidden in the heart.

Vijaya: What is ujjalpa?

Gosvami: Ujjalpa means speaking of Krishna's treachery, hypocrisy
and so on out of jealousy arising from one's pride, and always
making hostile allegations against Him.

Vijaya: What is sanjalpa?

Gosvami: Sanjalpa is establishing Krishna's ungratefulness, harshness,
deceitfulness and so on through cryptic joking accusations
or mannerisms.

Vijaya: What is avajalpa?

Gosvami: Avajalpa is expressing one's involuntary or helpless attachment
to Krishna with fear imbued with jealousy, while finding
in Him faults such as hard-heartedness, lustiness and villainy.

Vijaya: What is abhijalpa?

Gosvami: Abhijalpa means to lament with indirect expressions such
as, "Krishna even gives the distress of separation to His birds such
as His parrot and the peacocks, so attachment to Him is useless."

Vijaya: What is ajalpa?

Gosvami: Ajalpa means to expose Krishna's duplicity and persecution
due to self-disparagement, and to say that only subjects other
than Krishna's lila-katha give happiness.

Vijaya: What is pratijalpa?

Gosvami: Pratijalpa means showing respect towards a messenger
sent by Krishna, and saying, "Krishna is a knave and a dacoit when He
is seeking amorous love, so it is inappropriate to meet with Him,
because He is with other charming ladies at the moment."

Vijaya: What is sujalpa?

Gosvami: Sujalpa is inquiring about Krishna out of simplicity, with
a mood of gravity, humility, restlessness and eagerness.

Vijaya: Prabhu, am I qualified to know about the symptoms of
madana?

Gosvami: When prema, which is the embodiment of the essence
of hladini, increases even further than the mahabhava that I have
described so far, it attains an extremely advanced condition. The
paramount emotion in which it becomes jubilant (ullasa) due to
the simultaneous manifestation of all types of bhavas is called
madana. This madana is eternally and splendidly manifest only in
Shri Radha. It does not arise in other gopis, even in those such as
Lalita.

Vijaya: Is there jealousy in madana-bhava?

Gosvami: Jealousy is very prominent in madana-bhava; it is even
seen to be directed towards unworthy or inanimate objects. Madana
is also famous for causing Shri Radha to praise anything that has
even the faintest scent of a relation with Krishna, although She is
constantly in intimate union with Him. For example, Shrimati
Radha becomes envious of Krishna's vana-mala (garland of forest
flowers) and Krishna's sweethearts from the mountainous regions,
the girls of the Pulinda tribe.

Vijaya: When does madana arise?

Gosvami: This fascinating madana-bhava only occurs at the time
of meeting. The eternal sporting pastimes of madana reign splendidly
in innumerable forms.

Vijaya: Prabhu, can we find a description of this type of madana
in the statements of any sages?

Gosvami: Madana-rasa is unlimited, so it is difficult for even the
transcendental Cupid, Shri Krishna, to understand the full extent of
its activities. That is why even Shri Suka Muni was not able to
describe it fully, and what to speak of the philosophers of rasa, such
as Bharata Muni.

Vijaya: Your statements are astounding. How is it possible that
even Krishna Himself, who is the embodiment of rasa and the constitutional
enjoyer of rasa, does not fully understand the behavior
of madana?

Gosvami: Krishna is rasa Himself, and He is unlimited, omniscient
and omnipotent. Nothing is hidden from Him, and nothing is
inaccessible or impossible for Him. He is eternally eka-rasa, and at
the same time, He is also aneka-rasa, due to His acintya-bhedabhedadharma.
As eka-rasa (encompassing everything within Himself),
He is atmarama, and in this condition, no rasa exists separately
from Him. However, He is simultaneously aneka-rasa. Thus, besides
atma-gata-rasa (rasa experienced by oneself), there is also para-gatarasa
(rasa experienced by others) and the varieties of mixed atmapara-
vicitra-rasa. The happiness of His lila lies in the latter two
types of rasa. When para-gata expands to the ultimate degree, it is
called parakiya-rasa, and this highest development manifests abundantly
in Vrndavana. Thus for the atma-gata-rasa, the unknown,
exalted and unique happiness of parakiya-rasa is the last limit of
madana. This is present during the purely unmanifest lila in Goloka,
and also to a slight extent in Vraja.

Vijaya: Prabhu, you have shown unlimited mercy to me. Now please
explain the essence of all types of madhura-rasa in brief, so that I
may easily understand.

Gosvami: All the bhavas that arise in the vraja-devis are divine in
all respects, and beyond the jurisdiction of logic. Therefore, it is
not only difficult, but impossible to describe those bhavas thoroughly.
It has been stated in sastra that Shri Radhika's raga manifested
from purva-raga. Under special conditions, that very raga
becomes anuraga, and from anuraga comes sneha. Then it is further
manifest in the form of mana and pranaya. All these points
are not fixed, but the condition of dhumayita is certainly the last
limit of sadharani rati. Samanjasa rati develops as far as sneha, mana,
pranaya, raga and anuraga, in which dipta-rati is manifest in the
jvalita form. In rudha-mahabhava there is uddipta, and from modana
onwards there is suddipta-rati. You should understand that
madhura-rasa is sometimes like this because the order of the stages
may also be rearranged according to differences in time, place and
circumstance. Sadharani rati develops as far as prema, samanjasa rati
as far as anuraga, and samartha rati as far as mahabhava.

Vijaya: How far does rati develop in sakhya-rasa?

Gosvami: The rati of the narma-vayasa associates reaches up to
anuraga, but the rati of Subala and others reaches up to mahabhava.

Vijaya: I see that the characteristics of sthayibhava that you described
earlier reach up to the limit of mahabhava. If sthayibhava is
only one tattva from top to bottom, why do we see a difference
between the rasas?

Gosvami: This difference between the rasas arises from the different
kinds of sthayibhava. The mysterious activities of sthayibhava
are not evident. The different categories only become visible when
the ingredients are combined with the sthayibhava. The sthayibhava
attains the state of rasa by a combination of the appropriate
components of rasa, according to its particular, hidden identity.

Vijaya: Is the distinction between svakiya and parakiya eternal in
madhura rati?

Gosvami: Yes, the distinction between svakiya and parakiya is
eternal; it is not an arbitrary designation. If this difference were
to be considered an arbitrary designation, then all the rasas headed
by madhura-rasa would also have to be considered arbitrary
designations. One's eternal and natural rasa is indeed his very own
distinctive category of eternal rasa. He has a corresponding ruci,
and performs bhajana accordingly, and this leads to a corresponding
type of attainment.

There is also svakiya-rasa in Vraja. Those who maintain the
mood, "Krishna is my husband," have a corresponding type of ruci,
sadhana-bhajana, and ultimate attainment. The quality of svakiya
in Dvaraka is a Vaikuntha tattva, whereas the quality of svakiya in
Vraja is a Goloka tattva. There is a difference between them.
Vasudeva Krishna, the son of Vasudeva, is situated within
Vrajanatha Krishna, and one should understand that the highest
condition of this svakiya-tattva in relation to Vasudeva Krishna
extends only as far as Vaikuntha.

After hearing this, Vijaya offered pranama to Shri Gurudeva and
returned to his residence, absorbed in great love.

THUS ENDS THE THIRTY-SIXTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"MADHURA-RASA: STHAYIBHAVA & STAGES OF RATI"


.\8\cpmv.34de\1\cpmv.3973\37._Srngara-Rasa__Srngara_Svarupa___Vipralambha.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 37. Srngara-Rasa: Srngara Svarupa & Vipralambha >>

C H A P T E R 3 7
Srngara-Rasa: Srngara Svarupa
& Vipralambha

Vijaya Kumara relished the aspects of madhurya-bhava that he
had heard the previous day, and he was still in this mood
when he again presented himself before Shri Gurudeva. He offered
pranama, and inquired from him submissively, "Prabhu, I have
understood about vibhava, anubhava, sattvika-bhava and vyabhicaribhava,
and also the svarupa of sthayibhava. However, although I have
combined these four kinds of ingredients with sthayibhava, I still
cannot awaken rasa. Why is this?"

Gosvami: Dear Vijaya, you will not be able to awaken rasa in
sthayibhava until you have become conversant with the svarupa
(intrinsic nature) of srngara-rasa.

Vijaya: What is srngara-rasa?

Gosvami: Srngara is the super-excellent and profuse transcendental
charm of madhura-rasa. There are two kinds of srngara:
vipralambha (love in separation) and sambhoga (meeting and performing
joyful transcendental pastimes together).

Vijaya: I would like to know the characteristics of vipralambha.

Gosvami: Vipralambha is the delightful emotion that manifests
when the nayaka and the nayikas cannot fulfill their cherished and
delightful longing for pastimes such as embracing and kissing each
other. Vipralambha can occur in any state, either during meeting
(milana) or separation (viyoga), and it especially nourishes the mood
of sambhoga. Vipralambha is also called viraha or viyoga.

Vijaya: How does vipralambha nourish the mood of sambhoga?

Gosvami: Dipping a colored cloth repeatedly in the same dye
increasingly enhances the brilliance of the color. Similarly,
vipralambha enhances the super-excellent brilliance of sambhogarasa.
Sambhoga cannot develop fully without vipralambha.

Vijaya: How many different types of vipralambha are there?

Gosvami: There are four types: purva-raga, mana, prema-vaicittya
and pravasa.

Vijaya: What is purva-raga?

Gosvami: Purva-raga is the fascination and enchantment that
arises when the nayaka and nayika see each other and hear about
each other before they actually meet.

Vijaya: What are the different ways of seeing each other?

Gosvami: The nayika may see Krishna directly in person, see His form
in a picture, or see Him in dreams.

Vijaya: And what are the different ways of hearing about each other?

Gosvami: One may hear someone reciting the nayaka's stutis and
glorification, hear about Him from the lips of sakhis and messengers
(dutis), and listen to songs praising Him.

Vijaya: What causes the appearance of this rati?

Gosvami: When I explained sthayibhava before, I mentioned that the
appearance of rati is caused by abhiyoga, visaya, sambandha, abhimana
and so on. These are also the causes of rati appearing in purva-raga.

Vijaya: Does this purva-raga manifest first in the vraja-nayaka, or
in the vraja-nayikas?

Gosvami: There are many considerations here. In mundane affairs,
the man generally initiates the longing for mutual attraction,
because women are usually more shy than men. However, since
women also have more prema, purva-raga manifests first in the doeeyed
gopis. The bhakti-sastras state that purva-raga manifests first
in the bhakta, and Shri Krishna reciprocates accordingly. The vrajadevis
are the topmost of all bhaktas, so purva-raga manifests perfectly
in them first.

There is an ancient adage in regard to this trait of human
nature - "The woman feels attraction first, and the man responds
to her gesture." However, there is no fault in reversing the above
order, if the intensity of prema is the same in both of them.

Vijaya: Please explain the sancari-bhavas of purva-raga.

Gosvami: Disease, doubt, jealousy, exertion, fatigue, depression,
eagerness, humility, anxiety, sleep, awakening, dejection, inertia,
madness, bewilderment and longing for death are all sancari- or
vyabhicari-bhavas.

Vijaya: How many different types of purva-raga are there?

Gosvami: There are three types: praudha (fully matured), samanjasa
(intermediate), and sadharana (general).

Vijaya: What is praudha (fully matured) purva-raga?

Gosvami: Purva-raga is praudha when it occurs in those possessed
of samartha rati. On this level of purva-raga, the ten dasas (states)
beginning from intense longing (lalasa) up to the desire for death
(marana) can manifest. Since this purva-raga is praudha (fully
matured), the states that manifest in it are also praudha.

Vijaya: What are the ten dasas (states)?

Gosvami: They are as follows:

lalasodvega-jagaryas tanavam jadimatra tu
vaiyagryam vyadhir unmado moho mrtyur dasa dasa
(Ujjvala-nilamani, purva-raga division, 9)

The ten states are intense longing (lalasa), anxiety (udvega),
sleeplessness (jagarana), emaciation (tanava), inertia
(jadata), impatience (vyagrata), illness (vyadhi), madness
(unmada), delusion (moha), and longing for death (mrtyu).

Vijaya: What is lalasa?

Gosvami: Lalasa is the intense longing to attain one's heartfelt
desire (abhista), and its symptoms are eagerness, fickleness, reeling,
and heavy breathing.

Vijaya: What is udvega?

Gosvami: Udvega is perturbation of the mind, and it manifests itself
through symptoms such as deep, heavy breathing; fickleness;
motionlessness; thoughtfulness; tears; change of bodily color; and
perspiration.

Vijaya: What is jagarana?

Gosvami: Jagarana is sleeplessness, and it gives rise to motionlessness,
and dryness of the senses.

Vijaya: What is tanava?

Gosvami: Tanava is leanness of the body, and it is accompanied by
symptoms such as bodily weakness and reeling of the mind. Some
people read vilapa (lamentation) in place of tanava.

Vijaya: What is jadata (inertia)?

Gosvami: Jadata is shown by the absence of discrimination, by not
responding even when asked something, and by the loss of ability
to see and hear. It is also known as jadima.

Vijaya: What is vyagrata (impatience)?

Gosvami: The condition in which the transformations resulting
from bhava do not manifest externally is called "gravity." Vyagrata
is the state in which this gravity is agitated and becomes
intolerable. The symptoms of vyagrata are discrimination, despondency,
regret, and jealousy.

Vijaya: What is vyadhi?

Gosvami: When one becomes acutely disappointed because one
has not attained one's cherished goal (abhista) - namely one's
beloved - the resultant state has symptoms such as becoming pale,
and developing a high fever. This is called vyadhi, and it gives rise
to anubhavas such as cold and shivering; desire; delusion; deep, long
breathing; and falling unconscious on the ground.

Vijaya: What is unmada (madness)?

Gosvami: Unmada is the condition in which the nayika always
mistakenly perceives her beloved in different objects everywhere
- for example, taking a tamala tree to be Krishna, and embracing it.
It is the result of intense absorption of the mind in constant
thoughts of one's beloved, and of being overwhelmed by bhavas
such as despondency, dejection, and humility. Its anubhavas are
aversion, making jealous remarks to one's beloved, long breathing,
not blinking the eyes, and feeling extreme pangs of separation.

Vijaya: What is moha?

Gosvami: Moha means to become unconscious, and its anubhavas
are becoming motionless, falling unconscious and so on.

Vijaya: What is mrtyu (longing for death)?

Gosvami: When the nayika is unable to meet with her kanta (beloved),
even though she employs all means, such as sending loveletters
and messages through sakhis, Cupid's arrows cause such
unbearably intense pangs of separation that she strives for death.
In this state, she gives away her cherished belongings to her sakhis.
Uddipana-vibhavas, such as bees, a mild breeze, moonlight, kadamba
trees, clouds, lightning, and peacocks stimulate the development
of this state of mrtyu.

Vijaya: What is samanjasa-purva-raga? Kindly explain.

Gosvami: Samanjasa-purva-raga is the purva-raga that appears prior
to meeting, and it is the specific characteristic of samanjasa rati.
In this condition, the nayika can gradually manifest the ten
conditions, namely, longing (abhilasa), contemplation (cinta), remembrance
(smrti), glorifying the qualities of the lover (gunakirtana),
agitation and anxiety (udvega), lamentation (vilapa),
madness (unmada), illness (vyadhi), inertia (jadata), and longing
for death (mrtyu).

Vijaya: What is the meaning of abhilasa in this context?

Gosvami: Abhilasa refers to the endeavors made to meet one's
beloved, and its anubhavas are decorating one's body, approaching
the beloved on the pretext of doing something else, and displaying
one's attraction (anuraga) towards Him.

Vijaya: What is the nature of cinta here?

Gosvami: Cinta is meditation on how to achieve association with
one's lover, such as informing him of one's condition through a
brahmana, or sending a letter. Its symptoms are tossing and turning
in bed; long, deep breathing; and gazing.

Vijaya: What is meant by smrti here?

Gosvami: Smrti is deep absorption in thoughts of the beloved
whose association has been experienced by seeing Him and hearing
about Him and His beauty, His ornaments, His pastimes and various
blissful dealings, and everything related to Him. Its anubhavas are
trembling, fatigue, change in bodily color, tears, detachment and
renunciation, and deep breathing.

Vijaya: What is guna-kirtana?

Gosvami: Guna-kirtana is the glorification of the nayaka's qualities,
such as His form and beauty, and its anubhavas include trembling,
horripilation, and choking of the voice. Anxiety, lamentation
accompanied by madness, illness, inertia, and longing
for death - these six symptoms are manifest in samanjasa-purvaraga
to the same extent as they are in samanjasa rati.

Vijaya: Now, please explain the symptoms of sadharana-purvaraga.

Gosvami: Sadharana-purva-raga is exactly like sadharani rati. In this
condition, the first six stages (dasas) - up to lamentation (vilapa)
- appear in a mild way. I do not feel the need to give examples here,
because they are very simple. In this type of purva-raga, the lover
and beloved exchange love-letters (kama-lekha-patra), garlands,
and so on through confidential companions.

Vijaya: What are kama-lekha-patra (love-letters)?

Gosvami: Love-letters are expressions of mutual loving sentiments
in writing. There are two kinds: saksara, those written with letters
or inscriptions of the alphabet, and niraksara, those written
without using letters.

Vijaya: What are niraksara-kama-lekha?

Gosvami: An example of a symbolic love-letter is a half-moon
shaped impression made with a nail on a red-colored leaf, without
any other mark or letter on it.

Vijaya: What are saksara-kama-lekha (written love-letters)?

Gosvami: Written love-letters are letters exchanged between the
nayaka and nayika that they have written in their own handwriting,
expressing their heartfelt emotional state in natural language.
These love-letters are written with colored inks which are
obtained either from minerals from the mountains, by squeezing
red flowers, or from kunkuma powder. Large flower-petals are used
instead of paper for writing on, and the letters are tied with fibers
from the stalks of lotuses.

Vijaya: What is the gradual development of purva-raga?

Gosvami: Some say that affection is aroused at first simply by seeing
one's beloved. This is followed by contemplation, attachment,
making a vow, desire for meeting, sleeplessness, emaciation, distaste
for everything else, loss of shyness, madness, falling unconscious,
and longing for death - in that order. Such is the extension of the
intensity of kama (prema). Purva-raga manifests both in the nayaka
and in the nayikas, but it appears in the nayikas first, and then in
the nayaka.

Vijaya: What is mana?

Gosvami: Mana is the bhava that prevents the nayaka and nayika
from engaging in their cherished activities of embracing, looking
at each other, kissing, talking in a pleasing way, and so forth, even
though they are both in the same place and they share a deep
attachment for each other. Mana causes the appearance of sancaribhavas
such as despondency, doubt, anger, restlessness, pride,
jealousy, concealing the sentiments, guilt, and serious
thoughtfulness.

Vijaya: What is the underlying principle of mana?

Gosvami: The basis of mana is pranaya; mana does not normally
arise prior to the stage of pranaya, and even if it does, it is only in
a contracted or unripe state. There are two types of mana: mana
with a cause (sahetu) and mana without a cause (nirhetu).

Vijaya: What is mana with a cause (sahetu-mana)?

Gosvami: Irsya (jealous feelings) rise in the heart of the nayika
when she sees or hears about the nayaka behaving with special
affection for a nayika from the rival (vipaksa) or marginal (tatastha)
groups. When this irsya (jealousy) becomes overwhelmed by
pranaya, it develops into sahetu-mana. It has long been held that,
just as there is no bhaya (fear) without sneha, similarly, there can
be no irsya without pranaya. In this way, all these various expressions
of mana only illuminate the intensity of the prema between
the nayikas and the nayaka.

The nayika's heart is imbued with bhavas such as intense loving
possessiveness for her beloved (susakhya). When she sees the
nayaka, who is exceedingly attached to her, favoring a rival nayika
and sporting with her, she becomes restless and impatient. Once,
in Dvaraka, Shri Krishna presented a parijata flower to Shri Rukmini.
However although all the queens heard about this incident, only
Satyabhama's heart was overpowered by mana. Satyabhama's mana
was aroused when she understood the unique position afforded
to her rival.

Vijaya: How many ways are there of discovering the special
position of rivals (vipaksa-vaisistya)?
Gosvami: There are three ways: hearing (sruta), inference
(anumati), and seeing (drsta).

Vijaya: What is hearing (sruta)?

Gosvami: Sruta-vipaksa-vaisistya comes about when the nayika
hears from a priya-sakhi or from a parrot about the pastimes of her
beloved with a nayika from the opposing party.

Vijaya: What is anumati-vipaksa-vaisistya?

Gosvami: Anumati-vipaksa-vaisistya occurs when the nayika sees
that the body of her lover bears evidence of amorous pastimes with
another nayika, or when she hears her lover inadvertently say the
name of a rival nayika, or when she sees her rival nayika in a dream.
The marks of union seen on the bodies of the nayaka and a rival
nayika are called bhoganka, and speaking the name of a rival nayika
is called gotra-skhalana. When this occurs, the nayika feels that it
is more painful than death.

Vijaya: I would like to hear an example of gotra-skhalana.

Gosvami: Once, when Krishna was returning to His home after
spending time with Shrimati Radha, He suddenly met with
Candravali. Shri Krishna inquired from her, "O Radhe, is everything
fine with you?" When Candravali heard Krishna speaking like this,
she replied rather angrily, "O Kamsa, are You well?" Krishna was
surprised, and asked her, "O beautiful one, why are you so bewildered?"
Candravali became flushed with anger, and promptly
replied, "Where have You seen Radha around here?" Then Krishna
understood the situation, and thought to Himself, "Oh, I have
addressed Candravali as Radha by mistake." Understanding His
own mistake, He felt ashamed and lowered His face. He was also
smiling mildly to see Candravali's spontaneous and cunning
eloquence, which resulted from her irsya (jealousy). May this Hari,
who dispels all miseries, protect us all.

Vijaya: What is understanding the particular position of a rival
through a dream (svapna-drsta-vipaksa-vaisistya)?

Gosvami: The activities of Krishna and His vidusaka friends while
dreaming are examples of this. For example on one occasion, Krishna
and Candravali were sleeping on the same bed after amorous
pastimes in the krida-kunja. While dreaming, Krishna said, "O Radhe!
I promise You that You alone are My most beloved; only You are
inside and outside My heart; only You are in front of Me, and behind
Me, and everywhere. What more can I say? Only You are present
in My house, in Govardhana, and in its forested valleys." When
Candravali heard Shri Krishna speaking like this in His dream, she
got up from the bed due to mana arising in her heart, and walked
away.

Now here is one of Madhumangala's dreams. Once he was
sleeping on a raised platform outside a kunja in which Krishna and
Candravali were engaged in happy pastimes, and in his dream he
said, "O Madhavi, Krishna is talking very expertly and flattering
Padma's sakhi Candravali just to deceive her. Try to bring Radha
here quickly, so that She can meet with Krishna. Don't worry." When
Candravali heard Madhumangala speaking like this in his dream,
she became distressed. At that time, Padma was sitting in a nearby
kunja, and when she saw Candravali's condition, she said to Saibya,
"Oh sakhi, just see how miserable Candravali's face has become
since she heard Madhumangala talking in his dream! She has
lowered her head and she is burning with grief."

Vijaya: What is directly seeing (darsana)?

Gosvami: This means that the nayika directly sees her nayaka
engaged in pastimes with another nayika.

Vijaya: What is causeless mana (nirhetuka-mana)?

Gosvami: Causeless mana develops between the nayaka and nayika
when pranaya is enhanced by an apparent cause for mana, although
there is no cause for mana in reality. Panditas have concluded that
mana is the effect of pranaya, and that causeless mana is nothing
but an extension of pranaya arising from its vilasa (joyful pastimes).
They call this causeless mana 'pranaya-mana'. The previous
authorities (panditas) also maintain that the movements and
dealings of prema are crooked, like the movement of a snake.
Therefore, two kinds of mana are evident in the dealings between
the nayaka and the nayika: mana without a cause (nirhetu) and mana
with a cause (sahetu). The vyabhicari-bhava in this rasa is concealing
one's emotions and feelings (avahittha).

Vijaya: How is causeless mana pacified?

Gosvami: This mana is pacified by itself; it does not need any
remedial measures. When laughter occurs, then the mana disappears
automatically. However, to pacify sahetu-mana, the nayaka
has to adopt many appropriate means, such as sama (consoling
words), bheda (diplomatic remarks), kriya (taking an oath), dana
(presentations), nati (bowing down), upeksa (neglect and apparent
indifference), and rasantara (a sudden change of mood). The
sign that the nayika's mana has been pacified is that the nayaka
wipes away her tears, and there is laughter and so on.

Vijaya: What is sama (consolation with words)?

Gosvami: Sama is the use of sweet, pleasing words and promises to
pacify priya (the beloved).

Vijaya: What is bheda (diplomatic remarks)?

Gosvami: There are two types of bheda: one is expressing one's
greatness by various gestures and insinuations, and the other is
rebuking the nayika indirectly through sakhis.

Vijaya: What is meant by dana (presentation)?

Gosvami: Dana is the deceitful presentation of ornaments and
other gifts.

Vijaya: What is nati (humble submission)?

Gosvami: Nati means to fall at the nayika's feet with all possible
humility.

Vijaya: What is upeksa (neglect)?

Gosvami: Upeksa (neglect or indifference) is the mood of apparently
abandoning the nayika when all other means of pacifying
her mana have proved fruitless. Others say that upeksa refers to
using remarks with double meaning to please the nayika.

Vijaya: What does your expression rasantara (change of thoughts)
mean?

Gosvami: Rasantara is the sudden creation of fear in the nayika's
mind by words, or by some natural occurrence. There are two types
of rasantara: that which occurs by itself, and that which is created
by the sharp intelligence of the nayaka.

Here is an example of a change of mind that takes place spontaneously:
Once, Krishna was unable to pacify Bhadra's mana, despite
various endeavors. Suddenly there was a tremendous sound of
thunder, which frightened Bhadra so much that she at once
embraced Krishna who was sitting in front of her.

Here is an example of pacifying mana by an intelligent plan:
Once, Radhika was deeply absorbed in mana. Krishna, who is
supremely playful by nature, saw that He could not pacify Her by
any means, so He played a charming trick. He personally made a
very beautiful flower garland, and placed it around the neck of
Shrimatiji. She angrily took the garland off Her neck and threw it
away, and by the will of providence it fell on Krishna. He immediately
screwed up His eyes, made a face as if He had been badly injured,
and sat in one corner looking very depressed. Seeing this, Radhaji
became restless and anxious, and She held Krishna's shoulders with
Her two hands. Then Krishna laughed and enfolded Her in His strong
embrace.

Vijaya: Are there any other means to pacify mana?

Gosvami: Apart from these methods, the mana of the vraja-gopis
can be pacified in special times and places, and with the sound of
the murali, even without using sama and so on. Mild mana can be
pacified without much effort, whereas pacifying moderate mana
requires careful efforts. The most deeply rooted mana (durjayamana)
is extremely difficult to pacify.

The gopis use various remarks to chastise Krishna when they are
in mana, for example, Vama (ungrateful one, who acts unfavorably),
Durlila-siromani (crest-jewel of the mischief-makers),
Kitava-raja (King of cheaters), Khala-srestha (supremely wicked),
Maha-dhurta (extremely crooked ruffian), Kathora (cruel and
hard-hearted), Nirlajja (shameless), Atidurlalita (extremely
hard to please), Gopi-kamuka (one who lusts after the gopis),
Ramani-cora (one who steals the chastity of the gopis), Gopidharma-
nasaka (one who spoils the religious principles and
chastity of the gopis), Gopa-sadhvi-vidambaka (one who mocks the
chastity of the gopis), Kamukesvara (Lord of lust), Gadh-timira (one
who puts others in the darkness of delusion), Syama (one who has
a very dark complexion, which puts others in the darkness of illusion),
Vastra-cora (one who steals the clothes of the gopis),
Govardhana-upatyaka-taskara (one who steals the chastity of gopis
in the hills of Govardhana).

Vijaya: What is prema-vaicittya?

Gosvami: Prema-vaicittya refers to heartfelt pangs of separation
that the nayika feels, even when she is very close to the nayaka,
and it is the intrinsic nature of prema in its highest state. This
super-excellent feature results in a type of helplessness or agitation
of mind that creates an illusion of being separate from Krishna,
and this unnatural state is called vaicittya.

Vijaya: What is pravasa?

Gosvami: Pravasa is the obstruction or hindrance between the
nayaka and nayika when they have been together and are now
separated, either because they live in different countries or different
villages, or because of a difference in mood (rasantara), or
because they are in different places. In pravasa, one experiences
all the vyabhicari-bhavas of srngara-rasa except jubilation, pride,
madness, and shyness. There are two types of pravasa: that which
is intentional, and that which is not pre-planned, or which takes
place by force of circumstance.

Vijaya: What is intentional pravasa?

Gosvami: Intentional pravasa takes place when the nayaka goes
away because of some obligation or responsibility. By His very
nature, Krishna is obliged to His bhaktas - for example, the moving
and non-moving jivas of Vrndavana, the Pandavas, and
Srutadeva in Mithila - to give them full happiness and good instructions,
and to fulfill their desires. Pravasa has two further
divisions: one is just going out of sight, and the other is going to
some distant place (sudura). There are three types of sudurapravasa,
corresponding to the three phases of time: past, present
and future. During sudura-pravasa, the nayaka and nayika exchange
messages.

Vijaya: What is unintentional pravasa?

Gosvami: Unintentional pravasa is the sudura-pravasa caused by
subordination to others, or by circumstances that are beyond one's
control. There are various types of subordination, classified as divya,
adivya and divyadviya. The ten states that occur in this pravasa are:
thoughtfulness, sleeplessness, anxiety, becoming thinner, darkening
of the limbs and face, incoherent talk, illness, madness,
bewilderment, and longing for death. In vipralambha caused by
pravasa, these ten states manifest even in Krishna.

My dear Vijaya, although various states appear as anubhavas in
the different distinct types of prema, I have not mentioned them
all. Generally, all of these states appear as the effect of the gradations
of prema, beginning from sneha and developing through mana,
pranaya, raga, anuraga, and bhava up to mahabhava. However, the
stage of mohana, an unparalleled state which I have already
explained, manifests in Shrimati Radhika. Some of the authors of
rasa-sastra have accepted vipralambha related to compassion
(karuna) as a separate division, but I have not explained this rasa
separately because it is another type of pravasa.

As Vijaya was contemplating Shri Guru Gosvami's instructions
on vipralambha, he said to himself, "Vipralambha-rasa is not an
independent phenomenon or a self-perfected rasa; it simply promotes
and nourishes the mood of sambhoga. For a jiva bound to
worldliness, such pangs of separation (vipralambha-rasa) manifest
in a special manner, and this is ultimately favorable for his pleasure
in meeting (sambhoga-rasa). However, in the eternal transcendental
rasa, the bhava of vipralambha exists eternally, to some extent. In
fact, the variegatedness of spiritual pastimes cannot be invoked
to its fullest possible degree without vipralambha."

THUS ENDS THE THIRTY-SEVENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"SRNGARA-RASA: SRNGARA SVARUPA &VIPRALAMBHA"


.\8\cpmv.34de\1\cpmv.3973\38._Srngara-Rasa__Mukhya-Sambhoga___Asta-Kaliya-Lila.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 38. Srngara-Rasa: Mukhya-Sambhoga & Asta-Kaliya-Lila >>

C H A P T E R 3 8
Srngara-Rasa: Mukhya-Sambhoga
& Asta-Kaliya-Lila

Vijaya Kumara, with folded hands, inquired from his Gurudeva
about sambhoga-rasa. He replied affectionately.

Gosvami: There are two types of krishna-lila: prakata (manifest) and
aprakata (unmanifest). The states of separation (viraha) in
vipralambha-rasa that I have already described correspond to
prakata-lila. However, in aprakata Vrndavana, there is no separation
of the vraja-devis from Shri Hari, who is eternally engaged in
His variegated, blissful lila such as the rasa-lila. It is written in the
Mathura-mahatmya: "Krishna plays eternally with the gopas and gopis
there." Since the verb 'plays' (krid) is in the present tense, it is to
be understood that Krishna's lilas are eternal. Therefore, in the
aprakata-lila of Goloka or Vrndavana, there is no separation caused
by Krishna's making His residence in a distant place (dura-pravasa).
Love in union (sambhoga) exists eternally there.

The nayaka and nayikas are respectively the visaya (object) and
asraya (abode) of love, and the term sambhoga refers to the wonderful
bhava that arises from the rapture of their loving dealings -
such as seeing each other, talking together, and touching each other
- the object of which is solely to give pleasure to each other. There
are two types of sambhoga: mukhya and gauna

Vijaya: What is mukhya-sambhoga?

Gosvami: Mukhya (principal) sambhoga is the sambhoga that takes
place in the awakened state. There are four kinds of mukhya-
sambhoga: 1) sanksipta-sambhoga (brief sambhoga), which takes place
after purva-raga; 2) sankirna-sambhoga (restricted sambhoga), which
takes place after mana is pacified; 3) sampanna-sambhoga (enriched
sambhoga), which takes place after the nayaka and nayika have been
somewhat distant from each other for some time; and 4)
samrddhiman sambhoga (flourishing sambhoga), which takes place
after being separated by a long distance.

Vijaya: Please describe sanksipta-sambhoga in more detail.

Gosvami: Sanksipta-sambhoga is characterized by reverence and
shyness between nayaka and nayika. As a result, the expressions of
their mutual love - such as kissing and embracing - are brief and
hasty.

Vijaya: Please explain sankirna-sambhoga.

Gosvami: In sankirna-sambhoga, the nayika's endeavors for amorous
pastimes are expressed with simultaneous feelings of pain and
pleasure. This is compared to the relish of chewing hot sugar cane;
although it is sweet, it also burns. This state results from her
remembering that the nayaka deceived her, or from seeing marks
of amorous enjoyment on the nayaka's body, or from hearing from
others about His amorous activities with other women.

Vijaya: What is sampanna-sambhoga?

Gosvami: Sampanna-sambhoga takes place when the nayaka returns
to be with the nayika after being a short distance away. There are
two types: agati and pradurbhava. Agati is the appearance of the
nayaka before the nayika during the routine of general, everyday
life; for example, the gopis have darsana of Krishna regularly in the
evening when He returns from grazing the cows. Pradurbhava refers
to Krishna's sudden appearance before the gopis when they are
extremely overwhelmed by prema. An example is Shri Krishna's sudden
appearance before the gopis when they were lamenting in separation
because He had disappeared from the rasa-lila. In pradurbhava
there is a festival of happiness arising from the fulfillment of all
one's cherished desires.

Vijaya: What is samrddhiman sambhoga?

Gosvami: It is not possible for the nayaka and nayikas to see each
other and meet together all the time, because they are subordinate
to others and are bound by social etiquette. The profuse bliss
that They experience when They meet suddenly, after being released
from the influence of external pressures, is called
samrddhiman sambhoga. There are two types of sambhoga-rasa,
namely concealed (channa), and manifest (prakasa), but there is
no need to explain them at present.

Vijaya: What is gauna-sambhoga?

Gosvami: Gauna-sambhoga refers to the particular pastimes of Shri
Krishna that are experienced during dreams. There are two kinds of
dreams: general and special. I have already described general dreams
in the context of vyabhicari-bhava. The sambhoga in special dreams
is experienced as real and supremely amazing, and it is endowed
with sthayibhavas and sancari-bhavas like those of the waking state;
in other words, it is exactly like sambhoga while one is awake.
Gauna-sambhoga has the same four divisions as mukhya-sambhoga:
1) sanksipta-sambhoga (brief sambhoga), 2) sankirna-sambhoga
(restricted sambhoga), 3) sampanna-sambhoga (enriched sambhoga),
and 4) samrddhiman sambhoga (flourishing sambhoga).

Vijaya: No factual events occur when one is dreaming, so how is
samrddhiman sambhoga at all possible in dreams?

Gosvami: The svarupa (essential nature) of a dream is the same as
that of the waking state. This is demonstrated by the example of
Usa and Aniruddha. While Usa was asleep in King Bana's inner royal
chambers at Sonitapura, she was practically experiencing the pleasure
of union with Aniruddha in her dream. At the very same time,
Aniruddha was dreaming in his sleeping chamber in Dvaraka-puri,
and was also enjoying the pleasure of vilasa with Usa. Ordinary
people of the mundane realm do not have such experiences.

We can substantiate this fact still further by the evidence of
direct perception, for there are examples of siddha-bhaktas having
supremely wonderful dreams in which they receive articles such
as ornaments which are still with them when they wake up; this
is because such dreams are themselves a reality. Similarly, Krishna
and His kantas also have unimpeded dreams in which sambhoga
actually takes place. These dreams are of two types: 1) the dream
that occurs while one is awake (jagarayamana-svapna), and 2)
the condition of wakefulness that occurs while one is dreaming
(svapnayamana-jagara). The dreams of gopis who have transcended
the fourth state, namely samadhi, and attained the fifth
state, namely prema, are not false like the dreams that are caused
by the mode of passion. Rather, the dreams of the gopis are
aprakrta, nirguna, and absolutely real. Consequently, it is perfectly
possible for samrddhiman sambhoga to take place in the
highly astonishing, aprakrta dream pastimes of Krishna and His
beloved gopis.

Vijaya: Please describe the anubhavas of sambhoga.

Gosvami: The anubhavas of sambhoga are: seeing each other
(sandarsana), talking (jalpana), touching (sparsana), blocking each
others' way in a solitary place (raha-vartma-rodhana), rasa-lila, pleasure
pastimes in Vrndavana (vrndavana-krida), playing in the
Yamuna (yamuna-jale keli), boat pastimes (nauka-vilasa), pastimes
of stealing flowers (puspa-caurya-lila), pastimes of demanding taxes
(dana-lila), hide-and-seek in the kunjas (kunje lukocuri-khela),
drinking honey wine (madhu-pana), Krishna dressing in female attire
(stri-vesa-dharana), pretending to sleep (kapata-nidra), gambling
(dyuta-krida), pulling off each others' garments (vastraakarsana),
kissing (cumbana), embracing (alingana), making nailmarks
(nakha-arpana), drinking the nectar of the lips that are like
bimba fruit (bimba-adhara-sudha-pana), and enjoying amorous
union (nidhu-vane ramana-samprayoga).
Vijaya: Prabhu, lila-vilasa is distinct from amorous union
(samprayoga). Which of these two gives more bliss?
Gosvami: There is more bliss in lila-vilasa than in samprayoga.

Vijaya: How do Shri Krishna's beloved gopis address Him in a loving
mood (pranaya)?

Gosvami: The sakhis address Shri Krishna with great affection as, "He
Gokulananda, He Govinda, He Gosthendra-Kula-candra (the
moon of the family of the King of cowherd men), He Pranesvara
(the Lord of my life), He Sundarottamsa (whose chest and shoulders
are very beautiful), He Nagara Siromani (O crest jewel of lovers),
He Vrndavana-candra, He Gokula-raja, and He Manohara (O
thief of my mind)."

Vijaya: Prabhu, I understand that there are two types of krishnalila,
namely prakata (manifest) and aprakata (unmanifest), but that
they are still one and the same tattva. Now, please explain to me
the types of prakata-vraja-lila.

Gosvami: There are two types of prakata-vraja-lila: nitya (eternal)
and naimittika (occasional). The Vraja pastimes that take place
during the eight periods of the day and night (asta-kaliya-lila) are
actually nitya-lila, whereas Krishna's killing Putana, and His long
sojourn away from Vraja in Mathura and Dvaraka, are naimittikalilas.

Vijaya: Prabhu, please instruct me about the nitya-lila.

Gosvami: We find two types of descriptions: one by the rsis and
the other by the Gosvamis of Vrndavana. Which of these would
you like to hear?

Vijaya: I would like to hear the description in the slokas that the
rsis have composed.

Gosvami:

nisantah pratah purvahno madhyahas caparahnakah
sayam pradoso-ratris ca kalastau ca yatha-kramam
madhyahno yamini cobhau yan muhurttam ito smrtau
tri-muhurttam ita jneya nisanta-pramukhah pare

The asta-kaliya-lila of Vraja takes place during eight periods
of the day and night. These are 1) nisanta (the end of
the night just before dawn), 2) pratah (morning), 3) purvahna
(forenoon), 4) madhyahna (noon), 5) aparahna (afternoon),
6) sayam (late afternoon and dusk), 7) pradosa (evening),
and 8) ratri (night). The ratri-lila and madhyahna-lilas both
last for six muhurtas, while the other six periods each last
for three muhurtas.

Shri Sadasiva has explained this asta-kaliya-lila in Sanat-kumarasamhita.
He has specified which services are to be rendered at
particular times of the day, in accordance with the asta-kaliya-lila.
Thus, one should remember the appropriate lila at the appropriate
time.

Vijaya: Prabhu, may I please hear the statements of Jagad-guru
Sadasiva?

Gosvami: Listen carefully:

sada-siva uvaca
parakiyabhimaninyas / tathasya ca priyah janah
pracurenaiva bhavena / ramayanti nija-priyam

Sadasiva said, "Shri Hari's beloved damsels in Vraja, who have
the sentiments of parakiya-bhava towards Him, please the
darling of their hearts with profuse moods of divya-prema.

atmanam cintayet tatra / tasam madhye manoramam
rupa-yauvana-sampannam / kisorim pramadakrtim

He Narada! You should contemplate your atma-svarupa in
the following manner. You are a kisori (pre-adolescent) gopi
and you reside in the very heart of transcendental
Vrndavana, amidst the beloved damsels of Krishna, who are
endowed with paramour sentiment for Him. You have a
charming youthful form, and enchanting, intoxicating
beauty.

nana-silpa-kalabhijnam / krishna-bhoganurupinim
prarthitam api krsnena / tato bhoga-paran-mukhim

You are accomplished in many fine arts for Shri Krishna's pleasure.
Yet even if Krishna earnestly requests to meet with you,
you are ever averse to pleasure unrelated to the pleasure of
your Svamini.

radhikanucarim nityam / tat-sevana-parayanam
krishnad 'apy adhikam prema / radhikayam prakurvatim

You are the maidservant of Shri Krishna's most beloved
consort Shrimati Radhika, and are wholly and exclusively
dedicated to Her seva. You always have more prema for Shri
Radhika than for Shri Krishna.

prityanudivasam yatnat / tayoh sangama-karinim
tat-sevana-sukhahlada-bhavenatisunirvrtam

Everyday with much endeavor you arrange for the youthful
couple's meeting, and remain forever content with the
ecstatic bliss of Their service.

ity atmanam vicintyaiva / tatra sevam samacaret
brahma-muhurttam arabhya / yavat tu syan mahanisi

Thus, while conceiving of your atma-svarupa in this
particular way, you should painstakingly render manasi seva
in transcendental Vrndavana from brahma-muhurta to the
end of nisanta-lila (pastimes at night's end)."

Vijaya: What are the activities of nisanta-lila?

Gosvami:

shri vrnda uvaca
madhye vrndavane ramye / pancasat-kunja-mandite
kalpa-vrksa-nikunjesu / divya-ratnamaye grhe

Shri Vrnda-devi said, "In the midst of enchanting
Vrndavana, surrounded by fifty kunjas of desire trees, lies a
bower-cottage of cintamani gems.

nidritau tisthitas talpe / nividalingitau mithah
mad-ajna-karibhih pascat / paksibhir bodhitav api

There on a bed of fragrant flowers, yugala-kisora Vrsabhanudulali
Shrimati Radharani and Vrajendra-nandana
Syamasundara Shri Krishna lie asleep in a firm embrace. Then
according to my instructions, the birds attempt to awaken
Them by a rousing chorus of melodious warbling songs.

gadhalingana-nirbhedam / aptau tad-bhanga-katarau
no matim kurvatas talpat / samutthatum manag api

However, the two lovers have become so intrinsically,
unbreakably one through Their deep embrace that even
the thought of breaking up evokes alarm. Indeed, They are
unable in the slightest to fix their minds on rising.

tatas ca sarika-sabdaih / suka-sabdais ca tau muhuh
bodhitau vividhair vakyaih / sva-talpad udatisthatam

However, by the repeated and ingenious urgings of the suka
and sarika (male and female parrots), They at last awaken
and rise from Their bed.

upavistau tato drstva / sakhyas talpe mudanvitau
pravisya kurvanti sevam / tat-kalasyocitam tayoh

Seeing Radha-Krishna sitting blissfully on the bed, the sakhis
happily approach Them and render the various services
required at that time.

punas ca sarika-vakyair / utthaya tau sva-talpatah
agatau sva-sva-bhavanam / bhity-utkanthakulau mithah

But just thereafter, through further prompting from the
sarika, the Divine Couple inevitably arise from that bed and
rush to Their respective homes, full of anxiety provoked
by the transcendental rasas of fear and restlessness."

Vijaya: What are the pratah kaliya-lila (morning pastimes)?

Gosvami:

pratas ca bodhito matra/ talpad utthaya sa-tvarah
krtva krsno danta-kastham / baladeva-samanvitah

In the morning, Yasoda Maiya calls Krishna, who then gets
up from His bed and brushes His teeth with a twig in the
company of Shri Baladeva.

matranumodito yati / gosalam dohanotsukah
radha 'pi bodhita vipra / vayasyabhih sva-talpatah

Then with her permission, They go to the cowshed, eager
to milk Their cows. O sage, Shri Radha also leaves Her bed
in the morning, awakened by Her sakhis.

utthaya danta-kasthadi / krtva 'bhyangam samacaret
snana-vedim tato gatva / snapita lalitadibhih

After She has brushed Her pearl-like teeth with an
astringent twig, Her sakhis massage Her body with aromatic
oils. After that, She enters the bathing chamber and sits
upon an elevated asana while Lalita and the other principal
sakhis perform abhiseka of Her Divine Form.

bhusa-grham vrajet tatra / vayasya bhusayanty api
bhusanair vividhair divyair / gandha-malyanulepanaih

Next, She enters the ornament palace. There, Her sakhis
apply divine creams and scents, decorate Her with various
divine garments and ornaments, adorn Her with pleasing,
fragrant garlands and cool Her brow with the pulp of sandal.

tatas ca sva-janais tasyah / susrusam prapya yatnatah
paktum ahuyate sv-annam / sa-sakhi sa yasodaya

When Shrimati Radhika has thus received complete and attentive
service from Her sakhis, by Yasoda Maiya's request
She departs for Nanda-bhavan to cook delicious food for
Shri Krishna"

Hearing this, Narada asked:

katham ahuyate devi / pakartham sa yasodaya
satisu pakatrisu ca / rohini-pramukhasv api

"He Devi. There are many expert cooks headed by Rohini
Maiya; why then does Mother Yasoda invite Radharani to
cook in Nanda-bhavan?"

durvasasa svayam datto / varas tasyai muda mune
iti katyayani-vaktrat / srutam asin maya pura

Shri Vrnda-devi said, "O Narada, I formerly heard from
Bhagavati Katyayani that Durvasa Muni bestowed the
following boon upon Shrimati Radhika:

tvaya yat pacyate devi / tad-annam mad-anugrahat
mistam svadv-amrta-sparddhim bhoktrr ayuskaram tatha

'He Devi! By my mercy, whatever food You cook will rival
the nectar of the gods. Furthermore it will bless the eater
with great longevity.'

ity ahvayati tam nityam / yasoda putra-vatsala
ayusman me bhavet putrah / svadu-lobhat tatha sati

Thus putra-vatsala Yasoda, praying, 'Let my son be longlived!'
daily invites Shrimati Radhika to Nanda-bhavan to
cook. She also has an intense greed to taste that delectable
food.

svasranumodita sapi / hrsta nandalayam vrajet
sva-sakhi-prakara tatra / gatva pakam karoti ca

Taking permission from Her mother-in-law, Shrimati
Radhika blissfully comes to the home of Nanda
accompanied by Her sakhis to prepare the kitchen.

krsno'pi dugdhva gah kascit / dohayitva janaih paraih
agacchati pitur vakyat / sva-grham sakhibhir vrtah

"Meanwhile, Shri Krishna milks a few cows Himself and then,
on His father's order, He engages others to milk the
remaining cows and returns home with His friends.

abhyanga-mardanam krtva / dasaih samsnapito muda
dhauta-vastra-dharah sragvi / candanakta-kalevarah

Arriving home, His servants gleefully massage His divine
body with oil and bathe Him. Then they dress Him with
fresh clothes, smear His body beautifully with sandal paste,
and decorate Him with fragrant garlands.

dvi-vastra-baddha-kesas ca / grivabhalo-parisphuran
candrakara-sphurad-bhalas / tilakaloka-ranjitah

Krishna wears two garments. One covers His lower body and
one His chest. Cascading around His graceful neck and
forehead, His charming, curly hair brilliantly expands His
unprecedented, sweet beauty. On His effulgent forehead,
which resembles the half-moon, His servants draw a
charming tilaka sign which delights the eyes of all.

kankanangada-keyura / ratna-mudra-lasat-karah
muktahara-sphurad-vakso / makarakrti-kundalah

On His wrists, Shri Krishna wears bejeweled bracelets, and on
His arms, precious jeweled bangles. On His hands, signet
rings shine. On His chest, a pearl necklace glistens, and
dazzling makara-shaped sapphire earrings swing from His
ears.

muhur akarito matra / pravised bhojanalayam
avalambya karam sakhyur / baladevam anuvratah

After this, Shri Krishna hears Yasomati repeatedly calling Him.
So, surrounded by His sakhas and holding one of them by
the hand, He follows His elder brother Baladeva to the
bhojanalaya (dining hall).

bhunkte 'pi vividhannani / matra ca sakhibhir vrtah
hasayan vividhair hasyaih / sakhims tair hasati svayam

There, in His sakhas' company, He relishes all the preparations
prepared by Radhika and Her sakhis. Making many jokes,
He makes His friends laugh, and He also laughs with them.

ittham bhuktva tathacamya / divya-khattopari ksanam
visramet sevakair dattam / tambulam vibhajann adan

When He has finished His meal, He takes acamana
(mouthwash) and His servants offer Him tambula, which
He distributes among His sakhas. Thereafter, He rests on a
transcendental bed for some time and chews the tambula."

Vijaya: Please describe the purvahna-lila (forenoon pastimes).

Gosvami:

gopa-vesa-dharah krsno / dhenu-vrnda-purahsarah
vrajavasi-janaih pritya / sarvair anugatah pathi

"Shri Krishna, attired in gopa-vesa, then leaves the village with
the cows for cow-grazing. At that time, all the vraja-vasis
follow Him some distance from the village, drawn by their
intense love and affection for Him.

pitaram mataram natva / netrantena priya-ganam
yatha-yogyam tatha canyan / sa nivarttya vanam vrajet

Speaking respectfully, Shri Krishna offers pranama to His father
and mother. At the same time, through the corner of His
eyes He glances meaningfully at His beloved gopis and thrills
their hearts. Then after paying due respect to those who
have followed Him, Vamsidhari Syama proceeds with His
sakhas towards the pastures.

vanam pravisya sakhibhih / kridayitva ksanam tatah
viharair vividhais tatra / vane vikridato muda

Having entered the forest, for some time He creates many
kinds of games and gleefully sports with His sakhas.

vancayitva ca tan sarvan / dvitraih priya-sakhair vrtah
sanketakam vrajed dharsat / priya-sandarsanotsakah

Then, cleverly engaging them in activities such as pasturing
the cows, He tricks them and leaves them all aside. He then
proceeds jubilantly with two or three priya-sakhas towards
the rendezvous (sanketa) with His beloved gopis eager to see
His priya."

Vijaya: Please describe the madhyahna-lila (mid-day pastimes).

Gosvami:

sapi krsne vanam yantam / drstva sva-grham agata
suryadi-puja-vyajena / kusumadyahrti-cchalat

"After watching Shri Krishna leave for the forest, His most
beloved consort Shrimati Radhika returns to Her home.
Then, on the pretext of performing Surya-puja or collecting
flowers,...

vancayitva gurun yati / priya-sangecchaya vanam
ittham tau bahu-yatnena / militva sva-ganais tatah

...She tricks Her elders in order to have sanga with Her
priyatama Syama. Accompanied by Her sakhis, She goes to
the same forest to meet Him. Thus after much endeavor,
Radha and Krishna meet again...

viharair vividhais tatra / vane vikridito muda
hindolika samarudhau / sakhibhir dolitau kvacit

...and blissfully enact various sportive paramananda-lila
together in the forest. At times, Radha and Krishna sit on a
swing and are swung by Their sakhis.

kvacid venum kara-srastam / priyayapahrtam harih
anvesayann upalabdho / vipralabdho priya-ganaih

Sometimes (while feeling slightly drowsy) Shri Hari's venu
slips from His fingers and is stolen by His priya Shri Radha.
Despite restlessly searching on all sides for it, He finally
becomes disappointed and gives up hope. At that point the
beloved gopis offer the venu into His lotus hands,

hasito bahudha tabhir / hasitas tatra tisthati
vasanta-rtuna justam / vanam khandam kvacin muda

laughing and making witty remarks. At that time Krishna
looks splendid as He delights the gopis by teasing them,
joking and countering their impudent remarks. Sometimes,
Shrimati Radhika and Shri Krishna enter a particular section
of the forest that is attended by the spring season
personified.

pravisya candanambhobhih / kunkumadi-jalair api
nisincato yantra-muktais / tat-pankair limpato mithah

There, They use silver syringes filled with colored water
mixed with fragrant substances, such as kunkuma and
candana, to drench each other; and at other times, They
smear the paste of candana, kunkuma and so on over each
other's limbs.

sakhyo'py evam visincanti / tas ca tau sincatah punah
vasanta-vayu-justesu / vana-khandesu sarvatah

In the beauty and splendor of that forest, which is served
on all sides by soothing spring breezes, the sakhis also join
in Their transcendental sports by assisting Them to bathe
one another with that fragrant water...

tat-tat-kalocitair nana-viharaih sa-ganair dvija
srantau kvacid vrksa-mulam / asadya muni-sattama

O best of the munis, Shrimati Radha and Krishna and their
confidential sakhas and sakhis perform various blissful sports
appropriate for that time. Feeling fatigued from performing
Their pastimes in this lively way, They sit beneath a tree…

upavisyasane divye / madhu-panam pracakratuh
tato madhu-madonmattau / nidraya militeksanau

...on a divine throne and enjoy drinking nectarean honeywine
(madhu). Becoming intoxicated by that madhu, They
close Their eyes in sleep for some time.

mithah pani-samalambya / kama-bana-prasangatau
riramsur visatah kunje / skhalat-padabjakau pathi

Holding each other's hands Radha-Syama become pierced
by the arrows of Kamadeva, and desiring to enjoy with one
another, Their lotus feet stumble from the path and They
enter the kunja.

kridatas ca tatas tatra / karini-yuthapau yatha
sakhyo'pi madhubhir matta / nidraya piditeksanau

Thereafter, Shrimati Radhika and Syamasundara freely
consort with each other in the kunja, like the king of
elephants and his mate. The sakhis, who are also intoxicated
with madhu, proceed drowsily...

abhito manju-kunjesu / sarva evapi sisyire
prthag ekena vapusa / krsno'pi yugapad vibhuh

...to various charming kunjas nearby. By the influence of
His inconceivable potency, Shri Krishna manifests Himself in
many forms, and simultaneously meets individually with
each sakhi.

sarvasam sannidhim gacchet / priyaya prerito muhuh
ramayitva ca tah sarvah / karinir gaja-rad iva

Just as an elephant infatuated by lust does not feel tired
when he unites with a number of she-elephants, at the
same time that He is giving further and futher inspiration
to Shri Radha, Shri Krishna consorts with many beloved
sakhis.

priyaya ca tatha tabhih / kridarthan ca saro vrajet

After such amorous sports with Shrimati Radhika and Her
confidential sakhis, They enter a lake for water sports."

vrnde shri-nanda putrasya / madhurya-kridane katham
aisvaryasya prakaso'bhut / iti me chindi samsayam

Shri Narada said, "O Vrnda, how is it possible for the aisvarya
feature to manifest in the madhurya of Shri Nandanandana's
pastimes? Please dispel this doubt."

mune madhuryam apy asti / lila-saktih hares tu sa
taya prthak kridam gopa-gopikabhih samam harih

Shri Vrnda-devi said, "O Muni, Shri Hari's madhurya is
actually His lila-sakti. With this sakti He performs His most
attractive and sweet pastimes. It is only through this
madhurya-lila-sakti that He sports at the same time with each
gopa and gopi,...

radhaya saha rupena / nijena ramate svayam
iti madhurya-lilayah / saktir na tv isata hareh

but in His own original form He sports with Shri Radha. This
is Shri Krishna's madhurya-sakti, not His aisvarya-sakti.

jala-sekair mithas tatra / kriditva sva-ganais tatah
vasah srak-candanair divyair / bhusanair api bhusitau

"After entering within the lake, Radha-Krishna and Their
sakhis begin Their play by splashing water at each other, and
then bathing each other. After that, They are decorated with
beautiful garments, fragrant garlands, candana and divine
ornaments.

tatraiva sarasas tire / divya-manimaye grhe
asnatah phala-mulani / kalpitani mayaiva hi

Then, within a divine bower of jewels situated on the shore
of that lake, I offer them a repast of fruits and herbal drinks
that I have prepared myself.

haris tu prathamam bhuktva / kantaya parisevitah
dvitrabhih sevito gacchec / chayyam puspa-vinirmitam

Shrimati Radhika personally serves Shri Krishna as He honors
the festive foods first. He then rests on a bed of flowers. At
that time, two or three sakhis attend Him…

tambulair vyajanais tatra / pada-samvahanadibhih
sevyamano hasams tabhir / modate preyasim smaran

...by supplying Him with betel nuts (tambula), fanning Him,
massaging His feet, and so on. As the sakhis serve Shri Krishna,
He falls asleep smiling, absorbed in thoughts of His beloved
Radhika.

shri-radhapi harau supte / sa-sakhi moditantara
kanta-dattam prita-mana / ucchistam bubhuje tatah

While Shri Krishna rests, Radhika and Her sakhis with great
love and delight relish the remnants of food and drink left
by Her lover.

kincid eva tato bhuktva / vrajet sayya-niketanam
drastum kanta-mukhambhojam / cakoriva nisa-karam

"After Shri Radhika has accepted a little of Krishna's remnants,
She goes to the bedroom and gazes upon the lotus face of
Her Prana-vallabha, Shri Krishna, just like the cakori bird looks
at the moon.

tambula-carvitam tasya / tatratyabhir niveditam
tambulany api casnati / vibhajanti priyalisu

The sakhis there offer Her the tambula chewed by Shri
Syamasundara. She also chews the remnants, after dividing
it among Her sakhis.

krsno'pi tasam susrusuh / svacchanda-bhasitam mithah
prapta-nidra ivabhati / vinidro'pi patavrtah

Shri Krishna is eager to hear the sweet, uninhibited talks
between Shri Radhika and Her sakhis, so He has covered His
whole body with cloth and pretends to be deeply asleep,
although He is fully awake.

tas ca keli-ksanam krtva / mithah kanta-kathasrayah
vyaja-nidram harer jnatva / kutascid anumanatah

The sakhis think that Krishna is asleep and freely make witty
remarks, laughing and cutting jokes with each other. Soon
afterwards, however, they guess that He was only
pretending to be asleep, and that He has cleverly heard
everything that they said.

vyudasya rasanam dadbhih / pasyantyo'nyonya-mananam
lina iva lajjaya syuh / ksanam ucur na kincana

Feeling ashamed, they press their tongues between their
teeth, and immersed in shyness, they look at each other's
faces in awe, unable to speak.

ksanad eva tato vastram / durikrtya tad-angatah
sadhu-nidram gato'siti / hasayanti hasanti tah

However, they very soon recover their natural state; throwing
the cloth from Krishna's body, they say, 'What a sound
sleep You are having!' This amuses Krishna, and they all laugh
together.

evam tau vividhair hasyai / ramamanau ganaih saha
anubhuyah ksanam nidram / sukhan ca muni-sattama

"O best of the munis, in this way Radha, Krishna and the sakhis
perform a variety of playful pastimes which are full of witty
jokes and laughter, and then They enjoy blissful sleep for
sometime.

upavisyasane divye / sa-ganau vistrte muda
panikrtya mitho haram / cumbaslesa-paricchadan

Thereafter, in great delight, they all sit on a divine,
capacious raised seat. Then, wagering necklaces, garments,
kisses or embraces,...

aksair vikridatah premna / narmalapa-purahsaram
parajito'pi priyaya / jitam ity vadan mrsa

...with bhavas of prema they jestingly gamble with dice.
Even though Krishna is defeated, He falsely claims that He
has won.

haradi-grahane tasyah / pravrttas tadyate taya
tathaivam taditah krishnah/ karotpala-saroruhaih

Thus He approaches to take away Radhika's necklace, but
She slaps Him. Being thus slapped by Her lotus hands,...

visanna-manaso bhutva / gantum ca kurute matim
jito'smi cet tvaya devi / grhyatam mat-panikrtam

Krishna becomes morose. Pretending that He is about to leave
the place, He says 'O Devi, I have been defeated by You.
Here, take my wager.

cumbanadi maya dattam / ity uktva ca tathacaret
kautilyam tad-bhruvor drastum / srotum tad-bhartsanam vacah

These are the kisses and other things that I staked before.'
So saying, Shri Krishna awards Shrimati Radhika Her kisses and
so on. Being eager to witness Shri Radha's crooked eyebrows
and hear Her words of chastisement to Shri Syama…

tatah sari-sukanan ca / srutva bagaharam mithah
nirgacchatas tatah sthanad / gantu-kamau grham prati

...the suka and sari birds come and begin a dispute about
the respective virtues of Radha and Krishna. After hearing
that dispute between the suka and sari, Shri Shri Radha and
Krishna depart for Their respective destinations.

krishnah kantam anujnapya / gavam abhimukham vrajet
sa tu surya-grham gacchet / sakhi-mandala-samvrta

Shri Krishna takes leave of His Prana-vallabha Shrimati Radhika,
and goes to rejoin the cows, while Shrimati Radhika goes with
Her sakhis to Surya Mandira to perform Surya-puja.

kiyad duram tato gatva / paravrtya harih punah
vipra-vesam samasthaya / yati surya-grham prati

Meanwhile, after Shri Krishna has gone a short distance, He
disguises Himself as a brahmana priest, and also sets off for
Surya Mandira.

suryan ca pujayet tatra / prarthitas tat-sakhi-janaih
tadaiva kalpitair vedaih / parihasa-visaradaih

Shrimati Radhika's sakhis think that He is a pujari who will
help them to conduct their worship, and they request Him
to perform Surya-puja on their behalf. Thereupon, Shri Krishna
begins to perform Surya-puja with funny, concocted Vedic
mantras.

tatas ta vyathitam kantam / parijnaya vicaksanah
ananda-sagare lina / na viduh svam na caparam

When the intelligent sakhis hear these made-up Vedic
mantras, they immediately understand that this priest is
none other than their lover Shri Krishna Himself, who is distressed
in separation from Shri Radhika. Knowing this,
drowning in the ocean of the bliss of prema, they forget their
own identity and that of others.

viharair vividhair evam / sarddhayam advayam mune
nitva grham vrajeyus tah / sa ca krsno gavam vrajet

(O Muni), when They have spent two and a half praharas
performing a variety of pastimes like this, Shrimati Radhika
and Her sakhis return to their respective homes, while Krishna
proceeds to His cows."

Vijaya: What are the aparahna-lila (afternoon pastimes)?

Gosvami:

sangamya sva-sakhin krsno / grhitva gah samantatah
agacchati vrajam karsan / tatratyan murali-ravaih

Shri Vrnda-devi continues, "O Narada, Krishna rejoins His
sakhas and returns to Vraja. By the sweet sound of His murali,
He assembles all the cows from every direction and steals
away the hearts of the vraja-vasis.

tato nandadayah sarve / srutva venu-ravam hareh
go-dhuli-patala-vyaptam / drstva vapi nabha-sthalam
krishnasyabhimukham yanti / tad-darsana-samutsukah

When Nanda and the other vraja-vasis hear the sweet sound
of Shri Hari's venu and see the sky being covered with the
dust raised by the cows' hooves, they become very eager to
see Him and immediately proceed in that direction.

radhikapi samagatya / grhe snatva vibhusita
sampadya kanta-bhogartham / bhaksyani vividhani ca
sakhi-sangha-yuta yati / kantam drastum samutsukah

After returning to Her home, and being bathed, dressed and
ornamented by Her sakhis, Shrimati Radhika prepares various
types of foods for Her Prana-vallabha Shri Krishna and anxiously
leaves with Her sakhis to take His darsana.

raja-marge vraja-dvari / yatra sarva-vrajaukasah
krsno'pi tan samagamya / yathavad anupurvasah

When Krishna returns to the outskirts of Vraja on the way
from go-carana, all of the vraja-vasis gather on both sides of
the royal path. Shri Krishna greets everyone, and offers respect
according to age, qualities and so forth.

darsanaih sparsanair vaca / smita-purvavalokanaih
gopa-vrddhan namaskaraih / kayikair vacikair api

Some He favors by looking on them, some by embracing,
some by sweet words, and some by jubilant, sweet, smiling
glances overflowing with prema.

sastanga-pataih pitarau / rohinim api narada
netranta-sucitenaiva / vinayena priyam tatha

He Narada! Shri Krishna offers respectful namaskara both by
bodily gestures and by respectful words to all the elderly
gopas. Falling down, He offers sastanga-dandavat to the feet
of Maharaja Nanda, Yasoda Maiya, and Rohini Maiya, and
gives special delight to His beloved gopis with His krpakataksa
(merciful sweet sidelong glances).

evam tais ca yatha-yogyam / vrajaukobhih prapujitah
gavalayam tatha gas ca / sampravisya samantatah

In return, the various vraja-vasis offer Him blessings,
exchange sweet words, worship Him and so on. He then
carefully herds the cows into the go-sala.

pitrbhyam arthito yati / bhratra saha nijalayam
snatva bhuktva kincid atra / pitra matranumoditah
gavalayam punar yati / dogdhu-kamo gavam payah

Afterwards at the request of Their parents, Shri Krishna and
Dauji go to Their rooms and bathe and take a little prasada.
Then after requesting their parents' blessings, the two
divine brothers again proceed eagerly towards the go-sala
to milk the cows."

Vijaya: What are the sayam-lila (pastimes during dusk and early
evening)?

Gosvami:

tas ca dugdhva punah krishnah / dohayitva ca kascana
pitra sarddham grham yati / payo-bhara-satanugah

"Then Shri Krishna milks some of the cows Himself and
engages others in milking the rest. When this is done, He
returns to His house with His father, followed by hundreds
of servants carrying pots of milk.

tatrapi matr-vrndais ca / tat-putrais ca balena ca
sambhukte vividhannani / carvya-cosyadikani ca

Arriving home, He sits beside Nanda Maharaja, His uncles,
His cousins, Balarama and the sakhas while Yasoda, Rohini,
and other elderly gopis serve Them, and He relishes varieties
of food preparations that are chewed, sucked, licked and
drunk."

Vijaya: Please tell me about the pradosa-lila (pastimes of the first
part of the night).

Gosvami:

tan-matuh prarthanat purvam / radhayapi tadaiva hi
prasthapyante sakhi-dvara / pakvannani tadalayam

"In great excitement, Shrimati Radhika cooks varieties of
food preparations and sends them by Her sakhis to Krishna in
Nanda-bhavan, even before Her mother-in-law orders Her
to do so.

slaghayams ca haris tani / bhuktva pitradibhih saha
sabha-grham vrajet tais ca / justam bandhu-janadibhih
pakvannani grhitva tah / sakhyas tatra samagatah
bahuny eva punas tani / pradattani yasodaya

Along with His father and the sakhas, Shri Krishna repeatedly
relishes and praises the varieties of preparations sent by
Shri Radha, as well as many others given by Yasoda Maiya.
Then Krishna goes with His father, friends and relatives to
the assembly hall where singers and dancers entertain them
with sweet songs and dances.

sakhya tatra taya dattam / krsnocchistam tatha rahah
sarvam tabhih samaniya / radhikayai nivedyate

Meanwhile, the sakhis take Krishna's remnants and offer them
to Radhika in a secret place. Shrimati Radhika distributes them
amongst the sakhis in order of seniority (and deeply absorbed
in thoughts of Him She honors them with great delight).

sapi bhuktva sakhi-varga yuta tad-anupurvasah
sakhibhir mandita tisthet / abhisarttum samudyata

After enjoying those remnants, Her sakhis decorate Her very
charmingly, and She is then ready to go on abhisara (meeting
with Her priyatama Syama!)."

Vijaya: Prabhu, I am becoming very eager to hear about ratri-lila
(the night pastimes).

Gosvami:

prasthapyate maya kacid / ata eva tatah sakhi
tathabhisaritabhis ca / yamunayah samipatah
kalpa-vrkse nikunje'smin / divya-ratnamaye grhe
sita-krishna-nisayogya / vesayitva sakhi-yuta

Shri Vrnda-devi said, "I send a certain sakhi from here to
Shrimati Radhika, who accompanied by Her sakhis then
comes to a divine, bejeweled bower inside the nikunja. It is
situated on the banks of Yamuna, densely covered by kalpa
vrksa trees. According to the messenger sakhi's indication,
Shrimati Radhika dresses in clothes that suit the brightness
of the moon. During the dark fortnight (krishna-paksa), She
dresses in dark clothes, while in the bright fortnight (suklapaksa),
She wears light or white clothes.

krsno'pi vividhas tatra / drstva kautuhalam tatah
katyayanya manojnani / srutvapi gitakany api

Meanwhile, Krishna sits in His father's assembly hall,
watching various types of wonderful shows and listening
to katyayani-sangita songs that captivate the mind.

dhana-dhanyadibhis tams ca / prinayitva vidhanatah
janair aradhito matra / yati sayya-niketanam

After that, He suitably rewards and satisfies the performers
with wealth or grains, accepts worship from Nanda
Maharaja's subjects, and proceeds with His mother towards
His bedroom.

matari prasthitayan tu / bahir gatva tato grhat
sanketitam kantayatra / samagacched alaksitah

After Yasoda Maiya has put Krishna to sleep, she leaves His
room and goes to rest in her own room. Thereupon, Krishna,
who was only pretending to be asleep, silently leaves His
room, taking care not to be noticed by anyone,

militva tav ubhav atra / kridato vana-rajisu
viharair vividhai rasa-lasya-gita-purahsaraih

He goes to join His consort at the assigned meeting (sanketa)
place. There, They perform various pastimes headed by
singing and rasa dancing together in the forest with Their
sakhis.

sarddham yama-dvayam nitva / ratrav eva vidhanatah
visve susupatuh kunje / paksibhis tav alaksitau

"After spending almost two and a half praharas of the night
and performing various other pastimes of the rasa-lila, (such
as bathing in Yamuna), the two Moieties enter Their kunja
unnoticed by the sleeping birds.

ekante kusumaih klipte / keli-talpe manohare
suptavatisthatam tatra / sevyamanau nijalibhih

In that solitary kunja, Radha and Krishna lie down on a sublime
bed of flowers, just suitable for Their mind-captivating,
amorous pastimes. Then they rest while Their most
confidential sakhis render appropriate services."

Vijaya, this is the most celebrated Shri Krishna's asta-kaliya-lila, in
which the ingredients of all types of rasa are present. The various
types of rasas that I have discussed with you previously are all
present in this lila. You should keep rendering your service at your
assigned place, at the appointed time, in your appointed group,
and with your specific relationship.

When Vijaya Kumara had heard all these descriptions from Shri
Guru Gosvami's lotus mouth, he became overwhelmed with bhava.
Tears of prema rolled down his cheeks, and the hairs on his body
stood on end. He spoke a few words in a faltering voice, and then
fell unconscious at Shri Gopala Guru Gosvami's lotus feet. Sometime
later, when he regained consciousness, Shri Gopala Guru
Gosvami embraced him with great affection, and stroked his head.
Streams of tears also fell from Shri Guru Gosvami's eyes.

Eventually, realizing that it was very late at night, Vijaya Kumara
offered dandavat-pranama at Shri Guru Gosvami's lotus feet, composed
himself, and walked slowly to his place. Now rasa-katha began
to appear in his heart day and night.

THUS ENDS THE THIRTY-EIGHTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"SRNGARA-RASA: MUKHYA-SAMBHOGA & ASTA-KALIYA-LILA"


39. Entering Lila

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 39. Entering Lila >>

C H A P T E R 3 9
Entering Lila

Now an intense longing possessed Vijaya Kumara. Nothing
seemed to please him, and he could no longer steady his
heart, even after having darsana of Jagannathadeva in the temple.
He had long ago understood the fundamentals of rasa-tattva, but
it was only now, in Shri Gopal Guru Gosvami's association, that he
came to understand madhura-rasa with its sthayibhava, vibhavas,
anubhavas, sattvika-bhavas and vyabhicari-bhavas. Different bhavas
manifested in his heart at different times. For a while, one bhava
would arise and immerse him in bliss, and then a new bhava would
invade his heart. He passed his days in this way, completely helpless
to check the awakening and movement of any bhava in his heart,
or its transformation into another bhava. Consequently, one day
he approached the lotus feet of Shri Guru Gosvami with tearful eyes
and submitted the following request, "Prabhu, by your unlimited
compassion, I have learnt everything, but I cannot control my real
self, so I cannot firmly establish myself in krishna-lila. Kindly bestow
upon me whatever instructions you may think suitable for me in
my present condition."

Shri Guru Gosvami became overjoyed to see Vijaya Kumara's
bhavas, and thought to himself, "Aho! How glorious and wonderful
the nature of krishna-prema is! It makes happiness seem like
distress, and distress like happiness!" Then he said to Vijaya
Kumara, "My dear son, now you should adopt the means by which
you can enter into krishna-lila."

Vijaya: What is the method for doing that?

Gosvami: Shrila Raghunatha dasa Gosvami has prescribed the
method to enter krishna-lila in the following sloka:

na dharmam nadharmam sruti-gana-niruktam kila kuru
vraje radha-krishna-pracura-paricaryam iha tanu
saci-sunum nandisvara-pati-sutatve guru-varam
mukunda-presthatve smara param ajasram nanu manah
Shri Manah-siksa (2)

O my dear mind! Please do not perform either dharma or
adharma mentioned in the srutis. Rather, you should render
profuse loving service to Shri Shri Radha-Krishna Yugala here
in Vraja, for the srutis have ascertained that They are the
highest principle of supreme worship and the Supreme
Absolute Truth. Always meditate on Saci-nandana Shri
Chaitanya Mahaprabhu, who is richly endowed with the
complexion and sentiments of Shrimati Radhika, as nondifferent
from Shri Nanda-nandana; and always remember
Shri Gurudeva as most dear to Shri Mukunda.

Don't waste time vainly deliberating on the righteous and
unrighteous activities (dharma and adharma) mentioned in sastra.
In other words, you should completely abandon sastric reasoning
and logic, and engage in the sadhana of raganuga-bhakti according
to the greed developed in your heart. Render profuse loving service
to Shri Shri Radha and Krishna in Vraja. That is, engage in the bhajana
of vraja-rasa. If you ask who will teach the aim and object of vrajarasa
bhajana, then please listen.

After vraja-lila, our Prananatha Shri Nimananda has appeared
from the womb of Shri Saci-devi in pracchanna (concealed)
Vrndavana, Shri Navadvipa-dhama. Shachinandana Gaurahari is
none other than Krishna Himself, the son of the Lord of Nandisvara,
Shri Nanda Maharaja. Never consider Shri Chaitanya Mahaprabhu
to be inferior to Shri Krishna in any aspect of tattva. He has appeared
in Navadvipa, and has displayed a distinct bhajana-lila, so you should
never give up vraja-bhajana, thinking that He is Navadvipa-nagara
(the lover who enjoys His consorts in Navadvipa). He is Krishna
Himself, but you should not disturb those on the path of arcana,
who meditate upon Him separately from Krishna and perform His
worship with separate mantras. On the rasa-marga, He is the exclusive
object of bhajana as Shri Radha-vallabha, and He has appeared
as Saci-nandana, the sole guru of vraja-rasa. Therefore,
perform bhajana of that Saci-nandana as krishna-prestha, that is
considering Him to be guru who is very dear to Krishna. Before performing
radha-krishna-smarana, always remember gaura-lila, because
it will stimulate and awaken your bhavas of asta-kaliya-krishna-lila.
Always realize bhajana-gurudeva as none other than a vrajayuthesvari
or sakhi. Enter into vraja-lila by performing bhajana in
this way.

Vijaya: Prabhu, now I will put aside all the logical arguments of
the sastras and all the other paths, for I am becoming very eager to
render appropriate services in asta-kaliya-krishna-lila, as taught and
demonstrated by Shri Gaurangadeva, under the guidance of my gururupa
sakhi. Please instruct me how can I make my mind steadfast in
this attitude, so that I can achieve my goal.

Gosvami: Two subjects are to be clearly understood in this connection:
upasya-pariskrti and upasaka-pariskrti. Upasya-pariskrti
means to refine the conception and realize the true nature of the
upasya, or the object of one's seva. You have already accomplished
upasya-pariskrti, for you have understood rasa-tattva. There are
eleven bhavas (ekadasa-bhavas) with respect to upasaka-pariskrti;
you have gained almost all of them, but you need to be somewhat
more firmly established in them.

Vijaya: Kindly explain these ekadasa-bhavas to me thoroughly once
again.

Gosvami: The ekadasa-bhavas are: 1) sambandha (relationship), 2)
vayasa (age), 3) nama (name), 4) rupa (personal form and beauty),
5) yutha (group), 6) vesa (dress), 7) ajna (specific instruction), 8)
vasa (residence), 9) seva (exclusive service); 10) parakastha-svasa
(the highest summit of emotion, which is the aspirant's very life
breath), and 11) palya-dasi-bhava (the sentiment of a maidservant
under the protection of Shri Radha).

Vijaya: What is sambandha (relationship)?

Gosvami: The sentiment of sambandha is the very foundation of
this subject. The sentiments with which one relates to Krishna when
one establishes sambandha determine one's corresponding state
of perfection (siddhi). One who accepts Krishna as master when he
establishes his relationship with Him becomes dasa. One who accepts
Krishna as his sakha or son when he establishes his relationship
becomes sakha or parent, respectively. One who accepts Him as
husband in the marital (svakiya) relationship becomes a beautiful
young lady in Dvaraka. Santa-rasa is absent in Vraja, and even
dasya-rasa is very inhibited. In any case, this relationship is
established according to the worshiper's ruci.

Your nature is feminine, and your inclination is in parakiya-rasa,
so you are a subordinate attendant of Vraja-vanesvari. The
sambandha that you have to cultivate and realize fully is: "I am a
maidservant of Shrimati Radhika's most confidential attendant
maid. Shrimati Radhika is the mistress of my very life, and Krishna is
Her life; therefore Shri Radha-vallabha Shri Krishna is certainly the
Lord of my life."

Vijaya: I have heard that our acarya, Shrila Jiva Gosvami, was in
favor of sambandha in svakiya-bhava (the marital relationship). Is
this true?

Gosvami: None of the followers of Shriman Mahaprabhu were
outside the pure, transcendental parakiya-bhava. Shri Svarupa
Gosvami is the sole guru of this transcendental parakiya-rasa. He
has given instruction on the purest transcendental parakiya-bhava,
and Shrila Jiva Gosvami - as well as Shrila Rupa Gosvami and Shrila
Sanatana Gosvami - followed in his footsteps and maintained the
same opinion. Shrila Jiva Gosvami has never cherished any independent
sentiments of svakiya-bhajana. However, he observed the
scent of svakiya-bhava in some of the upasakas (worshipers) of Vraja.
The svakiya-bhava of Vraja is found only where the samartha rati
has a scent of samanjasa rati in it. Those who maintain a slight
sense of svakiya-bhava when they establish their relationship with
Krishna are actually svakiya-upasakas. Shrila Jiva Gosvami had both
types of disciples: those with suddha parakiya-bhava, and those
whose worship was mixed with a sense of svakiya-bhava. Consequently,
he left separate instructions according to his disciples'
different inclinations. This fact is clearly established by the sloka:
svecchaya likhitam kincit in his Locana-rocani tika on Ujjvalanilamani.

Vijaya: Very well. I have understood that only the unadulterated
parakiya-bhajana is accepted in the visuddha (pure) Gaudiya conception.
Now that I have understood sambandha, please tell me
about vayasa (age).

Gosvami: The sambandha that you have established with Krishna
has resulted in your unprecedented and unparalleled intrinsic
svarupa (vraja-lalana-svarupa) of a vraja-gopi. Now, to render service
in that svarupa, you need to have a suitable age (vayasa). The
appropriate age is kaisora (the age from ten to sixteen), also known
as vayah-sandhi. In your svarupa, you will begin from the age of ten,
and grow up to sixteen years. Vraja-lalana's do not have the three
ages of balya (infancy, ages 0 - 5), pauganda (childhood, ages 5 -
10), and vrddha (adulthood), so you should always foster the
spiritual identification of being a kisori.

Vijaya: Please explain to me about nama (name). I have already
received the name of my svarupa, but still, please give me firm
instructions in this regard.

Gosvami: After hearing about the services of various damsels of
Vraja, your own service tendency has awakened. According to that
natural tendency for service, you are a maidservant of Radhika??
sakhi. The name of that maidservant is your name. Your Gurudeva
has given you your name after examining your inclination or ruci.
That name is to be considered your nitya-nama. You will be
delighted (manorama) by this name among the vraja-gopis.

Vijaya: Prabhu, now please tell me about rupa (eternal form).

Gosvami: Your intrinsic, transcendental identity is that of a beautiful,
youthful kisori, which means that your Shri Gurudeva has
defined your siddha-rupa according to your inclination and ruci. How
can one be the maidservant of Shrimati Radhika without having been
endowed with an inconceivably divine form and personal beauty?

Vijaya: Please consolidate my faith regarding yutha (group).

Gosvami: Shrimati Radhika Herself is the yuthesvari (leader of the
yutha), and you have to live as an attendant in the group of one of
Her eight principal sakhis. Your Gurudeva has put you under the
guidance of Shrimati Lalita, so now you should render loving service
to Yuthesvari Shrimati Radhika and Lilamaya Shri Krishna, under Shri
Lalita's order.

Vijaya: Prabhu, what sort of sadhakas become followers in the
groups of yuthesvaris such as Shri Candravali?

Gosvami: The intense desire to be the attendant of a yuthesvari
awakens in one's heart only after accumulating fortune (sukrti) for
many births, so only the most fortunate sadhakas have access to
Shrimati Radhika's yutha. The efforts of Shri Candravali and other
yuthesvaris are simply to enhance the lila, and it is only to nourish
Shri Shri Radha-Madhava's transcendental rasa that the other
yuthesvaris have accepted the mood of an opponent. In fact, Shrimati
Radhika alone is yuthesvari.

Shri Krishna's variegated pastimes are full of abhimana (spiritual
self-conception). Those who have a particular service to Shri Krishna
in His pastimes identify themselves as being perfectly fitted for
just that service.

Vijaya: Now I wish to become resolute with regard to guna (qualities).

Gosvami: You are expert in the various types of fine skills required
for your assigned service. You need suitable qualities and dress in
order to render your service perfectly, and your Gurudeva has
already ascertained these for you.

Vijaya: Now, please tell me about ajna (specific orders).

Gosvami: There are two types of ajna: nitya and naimittika. Your
nitya-ajna is whatever ajna your compassionate sakhi has bestowed
upon you regarding your seva during the asta-kaliya lila, and you
must continue to render it regularly at that particular time, without
any negligence. Apart from that, from time to time, she may
give you ajna about other services when the necessity arises, and
this is called naimittika-ajna (occasional orders). You should also
attend to these services with the utmost diligence.

Vijaya: What is vasa (residence)?

Gosvami: To reside in Vraja eternally - this is vasa. You should
realize your identity as a gopi who is born in the house of some
gopa in one of the villages of Vraja, and you have been married to
a gopa of some other village of Vraja. However, the sweet sound of
Krishna's murali has captivated you. Shrimati Radhika's confidential
sakhi has taken you under her guidance and has appointed a place
of residence for you in a beautiful kutira in a grove on the bank of
Radha-kunda. The residence that you have realized internally, by
your intrinsic spiritual identity, is your true vasa. Your parakiyabhava
is actually your nitya-siddha-bhava.

Vijaya: Kindly give more specific details about my seva (service).

Gosvami: You are a maidservant of Shrimati Radhika, and your
eternal service is to render loving service unto Her. Sometimes,
out of necessity, She may send you to be alone with Shri Krishna in a
solitary place, and at that time, Krishna may express His desire to
enjoy with you. However, you should never agree to His proposals.
You are a dasi of Shrimati Radhika, and you never independently
serve Krishna for His pleasure without Her permission. You have
equal loving attachment for Radha and Krishna, but still you should
maintain greater earnestness for Her loving service (dasya-prema)
than for Krishna's. This is the meaning of seva. Your seva is to care
for Shri Radhika's comfort and pleasure in all the eight-fold
pastimes of the asta-kaliya-lila. Shrila Raghunatha dasa Gosvami has
presented the outline of your service in Shri Vilapa-kusumanjali,
based on Shri Svarupa Damodara's treatise.

Vijaya: How can the parakastha-svasa (the utmost summit of sentiments,
and the very breath of the aspirant) be ascertained?

Gosvami: Shrila Raghunatha dasa Gosvami has explained parakastha
in the following two slokas: (Vilapa-kusumanjali 102-103)

asa-bharair amrta-sindhumayaih kathancit
kalo mayatigamitah kila sampratam hi
tvan cet krpam mayi vidhasyasi naiva kim me
pranair vrajena ca varoru vakarinapi

Ha Varoru Radhe, I am spending my days in great distress,
maintaining the highest expectation of attaining the ocean
of nectar. Now please bestow Your kindness upon me, for if
You do not do so, what is the use of my life, my residence in
Vraja, or even my servitude to Krishna? All will be completely
in vain.

ha natha gokula-sudha-kara suprasannavaktraravinda
madhura-smita he krpardra
yatra tvaya viharate pranayaih prayarat
tatraiva mam api naya priya-sevanaya

Ha! Gokulacandra! Ha! Krishna, with a smiling, blissful, lotus
face! Ha! You whose heart is soft and melting, wanting
to bestow mercy on all! Kindly take me where You lovingly
take Shrimati Radhika and sport with Her eternally, and allow
me to render confidential, loving service to You both.

Vijaya: Please explain palya-dasi-svabhava (the disposition of the
maids who have accepted the protection of Shri Radha).

Gosvami: Shrila Dasa Gosvami has explained the disposition of the

palya-dasis in his Vraja-vilasa-stava as follows:
sandra-prema-rasaih pluta priyataya pragalbhyam apta tayoh
prana-prestha-vayasyayor anudinam lilabhisaram kramaih
vaidagdhyena tatha sakhim prati sada manasya siksam rasair
yeyam karayatiha hanta lalita grhnatu sa mam ganaih
Vraja-vilasa-stava (29)

Shri Lalita-devi is drowning in the utterly unfathomable
prema-rasa. Shri Shri Radha-Krishna are her prana-prestha (her
dearest beloved, the life of her life), and every day, with the
pragalbhata (boldness) born of her love for Them both, she
arranges for Their loving meetings. With great expertise
she instructs her sakhi Shrimati Radhika. May she accept me
as palya-dasi, one of the attendant maids in her personal
group.

Vijaya: What sort of attitude should a palya-dasi have towards Shri
Lalita-devi's other attendant maids, and how should she deal with
them?

Gosvami: All of Shrila Dasa Gosvami's writings are enriched with
transcendental rasa, which are but illustrations of Shri Svarupa
Damodara Gosvami's instructions. In this respect, he has written:

tambularpana-pada-mardana-payodanabhisaradibhir
vrndaranya-mahesvarim priyataya yas tosayanti priyah
prana-prestha-sakhi-kulad api kilasankocita bhumikah
keli-bhumisu rupa-manjari-mukhas ta dasikah samsraye
Vraja-vilasa-stava (38)

I take shelter of Shri Rupa Manjari and the other maidservants
of Shrimati Radharani, the great Queen of Vrndavana.
Those maidservants perpetually satisfy Her by their loving
services, such as offering tambula, massaging Her feet,
bringing water, and arranging for Her trysts with Shri Krishna.
The prana-prestha-sakhis are dearer to Shrimati Radhika than
Her very life, but these maidservants are still more dear,
because without feeling shy they can enter the area where
the Divine Couple enjoy Their most confidential pastimes.

Vijaya: What type of attitude and dealings should be maintained
towards the other principal sakhis?

Gosvami: Shrila Dasa Gosvami has indicated this in the following
sloka:

pranaya-lalita-narma-sphara-bhumis tayor ya
vraja-pura-nava-yunor ya ca kanthan pikanam
nayati param adhastad divya-ganena tustya
prathayatu mama diksam hanta seyam visakha
Vraja-vilasa-stava (30)

Shri Visakha-devi is favored by the youthful couple on
account of her qualities of intimate love, playful humor, and
daring, amorous curiosity. Her charming, celestial singing
mocks the sweetness of the cuckoo. May that Visakha
mercifully train me in the art of music.

Gopal Guru Gosvami added. "You must also maintain a similar
submissive attitude towards the other sakhis.

Vijaya: But what type of mood should be maintained towards the
sakhis of the rival group (vipaksa)?

Gosvami: In this regard, Shrila Dasa Gosvami states:

sapatnyoccaya-rajyad-ujjvala-rasasyoccaih samudvrddhaye
saubhagyodbhata-garva-vibhrama-bhrtah shri-radhikayah sphutam
govindah smara-phulla-vallava-vadhu-vargena yena ksanam
kridaty esa tam atra vistrta-maha-punyan ca vandamahe
Vraja-vilasa-stava (41)

I repeatedly offer my prayers to the vraja-gopis, headed by
the highly fortunate Candravali, who have the mood of
rivals towards Shrimati Radhika. They are endowed with
attributes such as the feelings of great fortune, pride in their
excellence, and amorous delusion (vibhrama). Shri Krishna
consorts with them for only a few moments, just to enhance
the mood of Shri Radhika's srngara-rasa.

One has to maintain this type of feeling within the heart towards
the sakhis belonging to the opposing group, and at the time
of rendering service, you can deal with each individual
appropriately with loving remarks and jokes.

In summary, you should render your seva according to the
methods and bhavas illustrated in Shri Vilapa-kusumanjali, and
maintain mutual relationship and dealings with sakhis and other
vraja-vasis as explained in Shri Vraja-vilasa-stava. Contemplate all
the variegated lilas included within the asta-kaliya-lila as they are
explained in Visakhanandadi-stotram. Absorb your mind in krishnalila
according to the approach specified in Shri Manah-siksa, and
maintain resolute determination for the rules and regulations of
bhakti according to the bhavas presented in Sva-niyama-dasakam.

In his writings, Shrila Rupa Gosvami has illustrated rasa-tattva
extensively. Since Shri Chaitanya Mahaprabhu entrusted him with
this particular responsibility, he has not explained how rasa acts
while one renders seva. Shrila Dasa Gosvami accomplished this task
in his writings, which are based on the kadaca (notes) of Shrila
Svarupa Damodara. Shriman Mahaprabhu authorized and empowered
His different associates respectively with different missionary
responsibilities, and following His instructions, they
discharged their services flawlessly.

Vijaya: Please tell me what those various responsibilities were, and
to whom Shriman Mahaprabhu entrusted them.

Gosvami: Shriman Mahaprabhu entrusted Shri Svarupa Damodara
with the responsibility of teaching the process of seva endowed
with transcendental rasa (rasamayi upasana). To fulfill Shriman
Mahaprabhu's order, Shri Svarupa Damodara presented his treatise
in two parts. One part is called the internal path (antah-pantha) of
rasamayi upasana, while the second part is called the external path
(bahih-pantha) of rasamayi upasana. Shri Svarupa Damodara offered
this antah-pantha around the neck of Shrila Dasa Gosvami, and it is
illustrated and well-preserved in Dasa Gosvami's writings. He
taught the bahih-pantha to Shri Vakresvara Gosvami, and this is the
distinguished treasure of our line right up to the present day. I gave
this treasured process to Shriman Dhyanacandra, and he has written
a paddhati (a systematic, step-by-step method of practice) based
upon it, which you have already obtained.

Shriman Mahaprabhu empowered Shri Nityananda Prabhu and
Shri Advaita Prabhu and entrusted them with the responsibility
of preaching the glories of shri-nama. He ordered and empowered
Shrila Rupa Gosvami to manifest rasa-tattva, and He gave Shrila
Sanatana Gosvami the responsibility of elaborately illustrating
the relationship between vaidhi-bhakti and raga-bhakti. He also
instructed Shrila Sanatana Gosvami to explain the esoteric relationship
between prakata and aprakata Gokula. Through Shri
Nityananda Prabhu and Shrila Sanatana Gosvami, Mahaprabhu
empowered Shrila Jiva Gosvami to establish the tattva of
sambandha, abhidheya and prayojana. In this way, each of them
carried out just those specific responsibilities that Mahaprabhu
had entrusted to them.

Vijaya: Prabhu, what responsibility did Mahaprabhu entrust to
Shri Raya Ramananda?

Gosvami: Shriman Mahaprabhu entrusted Shri Raya Ramananda with
the responsibility of elaborately illustrating rasa-tattva, and
through Shrila Rupa Gosvami, he accomplished this to the fullest
extent.

Vijaya: Prabhu, what was the responsibility entrusted to Shri
Sarvabhauma?

Gosvami: He was entrusted with the responsibility of teaching the
philosophical truths about the Absolute Reality (tattva). He in turn
gave that responsibility to Shrila Jiva Gosvami, through the medium
of one of his own disciples.

Vijaya: What was Shriman Mahaprabhu's instruction to His
prominent followers in Bengal?

Gosvami: The responsibility of the Gaudiya mahantas was to illuminate
shri gaura-tattva and to awaken in the jivas' hearts transcendental
sraddha for the krishna-bhakti-rasa that Shri Gaura had
initiated. Again, Mahaprabhu entrusted some great souls among
them with the responsibility of composing and propagating a
special mode of rasa-kirtana.

Vijaya: What was the responsibility entrusted to Shrila Raghunatha
Bhatta?

Gosvami: He was entrusted to teach the glories of Shrimad-
Bhagavatam.

Vijaya: And to Shrila Gopala Bhatta?

Gosvami: Shriman Mahaprabhu entrusted him with the responsibility
of properly protecting and preserving the supremely pure
and transcendental srngara-rasa from any distortions, and of
checking any unreasonable negligence towards vaidhi-bhakti.

Vijaya: What responsibility was given to Shri Prabhodhananda
Gosvami, the guru and uncle of Shri Gopala Bhatta Gosvami?

Gosvami: He was entrusted with the responsibility of informing
the world that the highest achievement is to cultivate spontaneous
loving attachment for vraja-rasa.

When Vijaya Kumara heard all these topics, he was delighted,
and considered himself to be supremely blessed.

THUS ENDS THE THIRTY-NINETH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"ENTERING LILA"


.\8\cpmv.34de\1\cpmv.3973\40._Attaining_Prema,_the_Supreme_Wealth.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 40. Attaining Prema, the Supreme Wealth >>

C H A P T E R 40
Attaining Prema, the Supreme Wealth

Vijaya pondered deeply, "Hearing about vraja-lila, a greed has
now awakened in my heart for that lila, and thus I will gradually
attain the stage of complete success (sampatti-dasa)." He therefore
concluded that he must know about the nature of this gradual
development. Thinking thus, he approached Shri Guru Gosvami
and humbly inquired, "Prabhu, I need to know the various stages
that a bhakta undergoes, beginning from the stage of hearing to
the stage of sampatti-dasa (complete success)."
Gosvami: Altogether there are five stages: (1) sravana-dasa (the
stage of hearing), (2) varana-dasa (the stage of acceptance), (3)
smarana-dasa (the stage of remembrance), (4) bhavapana-dasa (the
stage of spiritual ecstasy), and (5) prema-sampatti-dasa (the state
of attaining the highest success of prema).

Vijaya: Kindly explain sravana-dasa.

Gosvami: When the jiva develops ruci for hearing krishna-lila-katha,
it should be understood that his state of aversion has been removed.
At that time, an intense hankering to hear krishna-katha
awakens in him, and he has to hear transcendental krishna-katha from
the lips of a bhakta who is much more advanced than he is.
It is said in Shrimad-Bhagavatam (4.29.40):

tasmin mahan-mukharita madhu-bhic-caritrapiyusa-
sesa-saritah paritah sravanti
ta ye pibanty avitrso nrpa gadha-karnais
tan na sprsanty asana-trd-bhaya-soka-mohah

In assemblies of saintly people, unlimited rivers of pure
nectar emanate from the mouths of great souls in the form
of descriptions of the transcendental character, pastimes
and qualities of Shri Krishna. Those who are never satiated
when they drink these nectarean glories through their ears
with rapt attention can never be subjected to hunger,
thirst, fear, grief, delusion and other anarthas.

Vijaya: Those who are averse (bahirmukha-dasa) also occasionally
hear krishna-katha. What kind of sravana is that?

Gosvami: There is a vast difference between the sravana of krishnakatha
in the state of aversion (bahirmukha-dasa) and sravana in the
state of being favorably disposed (antarmukha-dasa). The sravana
of those who are bahirmukha takes place by chance, and not because
of their sraddha. Such sravana gives rise to spiritual fortune
that leads towards bhakti (bhakty-unmukhi sukrti), and when this
has accumulated over many lifetimes, it gives rise to transcendental
sraddha. At the stage that this transcendental sraddha is
awakened in the heart, sravana of krishna-katha from the lips of saintly
personalities is called sravana-dasa. There are two types of sravanadasa.
The first is unmethodical or irregular hearing (krama-hinasravana-
dasa), and the second is hearing methodically in a regular
order (krama-suddha-sravana-dasa).

Vijaya: What is krama-hina-sravana-dasa (irregular hearing)?

Gosvami: Krama-hina-sravana-dasa is hearing about krishna-lila in an
irregular and unmethodical manner. Hearing krishna-lila with
irresolute intelligence results in this sort of unmethodical sravana,
because such hearing does not enable one to realize the relationship
between the various lilas, and thus rasa does not awaken in his heart.

Vijaya: Please explain about krama-suddha-sravana-dasa (systematic
hearing).

Gosvami: Rasa only awakens in one's heart when krishna-lila is heard
methodically or in a regular order with resolute intelligence. When
one hears the asta-kaliya-nitya-lila (eternal eightfold pastimes)
separately from the naimittika-lilas (occasional lilas such as Krishna's
divine birth and so on), then his sravana is krama-suddha. Only
this krama-suddha sravana is desirable on the path of bhajana. If
one hears krishna-lila in the krama-suddha manner, the sweetness
and charm of the lila is gradually conceived, and the inclination
to perform raganuga-bhajana appears in the heart of the listener.
At that time he thinks within himself, "Aho! Subala has such a
wonderful sakhya-bhava for Krishna. I will also render loving seva to
Krishna like him in sakhya-rasa." This type of strong affinity is called
lobha (greed). The performance of krishna-bhajana with such lobha,
following the sweet bhavas of the vraja-vasis, is called raganugabhakti.
I have given the example of sakhya-rasa, but this type of
raganuga-bhakti is also performed in all the four rasas, beginning
with dasya. By the grace of my Pranesvara Shri Nimananda, you have
a natural disposition for srngara-rasa. Because you have heard
about the vraja-gopis exceptional bhavas and seva attitude towards
Krishna, the greed to render premamayi-seva to Krishna like them has
appeared in your heart, and that very greed has bestowed upon
you the path to obtain such aprakrta-seva.

In reality, the only sravana-dasa of this process is the confidential
conversation between guru and disciple.

Vijaya: When is one's sravana-dasa considered completed?

Gosvami: One's sravana-dasa is completed when one realizes the
eternality of krishna-lila. Since krishna-lila is supremely pure and transcendental,
it completely captivates the mind and heart. One is
then afflicted with acute impatience to enter into it and participate
in it. Shri Gurudeva describes to the sisya the ekadasa-bhavas
that I mentioned previously. Sravana-dasa should only be considered
completed or perfected when the disciple's disposition of mind
is imbued with the loveliness of the lila. At that time, the disciple
is afflicted with intense eagerness and attains varana-dasa (the stage
of acceptance).

Vijaya: Prabhu, please tell me about varana-dasa.

Gosvami: When the spontaneous attachment of the heart is bound
in the lila by the shackles of the ekadasa-bhavas that I mentioned
previously, the disciple becomes overwhelmed and falls at
Gurudeva's lotus feet weeping constantly. At that time, Gurudeva
becomes manifest in the form of a sakhi, and the disciple as her
attendant. The essential characteristic of the vraja-gopis is that
they are extremely eager to render loving service to Shri Krishna.
Gurudeva is a vraja-lalana who has reached the perfectional stage
of this seva. At that time, the disciple humbly prays to Shri Gurudeva
with the following heartfelt sentiments:

tvam natva yacate dhrtva trnam dantair ayam janah
sva-dasyamrta-sekena jivayamum su-duhkhitam
na muncec charanayatam api dustam dayamayah
ato radhalike ha ha muncainam naiva tadrsam
Premambhoja-marandakhya-stavaraja (11-12)

O Radhalike, I am very degraded. Holding a blade of grass
between my teeth, and falling at Your lotus feet with all
possible humility, I pray that You will kindly shower Your
grace upon this destitute soul and enliven me by bestowing
the nectar of service under Your direction and guidance.
Those who are celebrated as kind and merciful do not reject
even wicked people who accept their shelter, and surrender
unto them; this is their very nature. Therefore, please be
kind to this wicked person who has surrendered unto You.
Please do not deprive me of Your causeless grace. I am longing
so intensely for the loving service of the Divine Couple
of Vraja under the shelter of Your lotus feet.

This is the typical bhava of varana-dasa. In this stage, the gururupa
sakhi gives the sadhaka the order (ajna) to engage in asta-kaliya
lila-smaranam by taking complete shelter of krishna-nama while residing
in Vraja, and assures him that his heartfelt, cherished longing
will be fulfilled very soon.

Vijaya: Please tell me about smarana-dasa.

Gosvami: Shrila Rupa Gosvami has said:

krishnam smaran janan casya prestham nija-samihitam
tat-tat-katha-ratas casau kuryad vasam vraje sada
Bhakti-rasamrta-sindhu, Eastern Division (2.294-296)

The sadhaka should constantly remember Shri Krishna along
with His beloved eternal associates. He should absorb
himself in chanting and hearing Their glorious pastimes,
and he should always reside in Vraja.

seva sadhaka-rupena siddha-rupena catra hi
tad-bhava-lipsuna karya vraja-lokanusaratah

Those who have developed greed for ragatmika-bhakti will
render service following the residents of Vraja internally
by siddha-rupa and externally in their sadhaka-rupa.

sravanotkirtanadini vaidha-bhakty-uditani tu
yany angani ca tany atra vijneyani manisibhih

Those who are well-versed in transcendental knowledge
(tattva-vit) know full well that all the various limbs of bhakti,
such as sravana and loud kirtana, should also be practiced
in raganuga-bhakti.

Even before Vijaya Kumara had heard the in-depth explanation
of these three slokas, he asked, "What is the meaning of kuryad
vasam vraje sada?"

Gosvami: According to Shrila Jiva Gosvami, it means that the
sadhaka should reside physically in vraja-mandala, in other words,
in the pastime places of Shri Shri Radha and Krishna (lila-mandala). If
he cannot stay in Vraja physically, then he should do so mentally,
because the result of residing in Vraja mentally is the same as residing
there physically. The sadhaka should follow in the footsteps
of the particular sakhi whose loving bhavas (premika-raga) has attracted
him. He should reside in Vraja with the abhimana of being
a kunja-sevika (a maid attendant in the kunja) of that particular
sakhi. He should constantly remember Shri Krishna and the bhava of
that sakhi.

With this gross body the sadhaka should perform the angas of
vaidhi-bhakti such as sravana and kirtana. With his subtle body he
should constantly remember the asta-kaliya-lila, and render his
assigned seva as a siddha-vraja-gopi according to the eleven bhavas
that he has attained.

Outwardly, the sadhaka must maintain his life following the
prescribed rules and regulations, and internally he should cultivate
the bhavas that nourish his spiritual form (siddha-deha). One
who follows this procedure correctly will naturally develop
detachment from anything other than Vraja.

Vijaya: Please illustrate this seva more clearly.

Gosvami: The real meaning of vraja-vasa is to stay in a solitary
place with aprakrta-bhava. The sadhaka should render seva according
to the asta-kaliya-lila while regularly chanting a fixed number
of hari-nama. He should regulate all the activities for bodily
maintenance so that they do not become unfavorable to his
bhajana. In other words, life should be molded in such a way that
activities of bodily maintenance become favorable to one's
bhajana.

Vijaya Kumara contemplated this deeply, and said, "Prabhu, I
have understood this fully, but how can the mind be composed?

Gosvami: The mind automatically becomes composed as soon as
one attains raganuga-bhakti. This is because the hankering of the
mind for worldly enjoyment automatically ceases when it is enlivened
with the inherent loving attachment of the self, and
it runs towards Vraja. In other words, the mind chases after
mundane enjoyment only because of its affinity for it, but when
this affinity is directed towards Vraja, the mind becomes composed
because of the absence of such attachment for worldliness. Still,
if any apprehension of obstacles remains, it is beneficial to adopt
the gradual (krama) course that I mentioned previously. Then,
when the mind becomes fully composed, the distractions of
worldliness cannot cause any harm.

Vijaya: What is the meaning of krama (gradual) cultivation?

Gosvami: One should maintain a fixed count of hari-nama, and
one should devoutly chant shri-hari-nama for a fixed period every
day in solitude, absorbed in his particular bhava, and keep his
mind free from mundane thought. Slowly and gradually one
should increase the time for this sadhana, and eventually the stage
will come when the mind will always be saturated with alaukikachinmaya-
bhavas, so that no mundane thoughts can prevail over
it.

Vijaya: For how long must one follow this practice?

Gosvami: One should continue to follow this practice until he
has reached a state of mind that is beyond any disturbance.

Vijaya: How can one perform nama-smarana with bhava? Please
elaborate on this point.

Gosvami: First you should chant nama in ullasa (a mood of rejoicing).
Then combine that joy with possessiveness (mamata). After
that, you should compound that mamata with visrambha (intimacy).
When you do this, suddha-bhava will gradually arise. Then,
bhavapana-dasa will appear. Initially, during the time of smarana,
the sadhaka simply imposes bhava on his practice. However, in
the stage of bhavapana, suddha-bhava manifests in the heart, and
this is called prema. This indeed is the sequence for gradual development
of nistha within the heart of the upasaka (transcendental
servant), and this practice also includes the development
of nistha in the conception of the object of upasya (the object of
one's seva).

Vijaya: What is the sequence of upasya-nistha?

Gosvami: If you want to attain the fully-blossomed stage of prema,
then you should accept the following instruction of Shri Dasa
Gosvami.

yadiccher avasam vraja-bhuvi sa-ragam prati-janur
yuva-dvandvam tac cet paricaritum arad abhilaseh
svarupam shri-rupam sa-ganam iha tasyagrajam api
sphutam premna nityam smara nama tada tvam srnu manah
Manah-siksa (3)

O mind! If you cherish an ardent desire to live in Vraja with
raga, and if you long to render direct loving seva life after
life to Vraja-Yugala in Their parakiya affairs, which are free
from any bondage to the rules of wedlock, then you must
distinctly and constantly remember with love Shri Svarupa
Gosvami and Shri Rupa and Shri Sanatana Gosvamis, along
with their associates. You should accept them as your gururupa-
sakhis, and offer them pranama.

The idea is that if one performs sadhana in the bhava of svakiyarasa,
the result is samanjasa-rasa, in which the seva-bhava to the
Divine Couple is inhibited and not in a fully blossomed state.
Therefore, you should perform bhajana maintaining the spiritual
ego (abhimana) of pure parakiya-rasa according to the conceptions
of Shri Svarupa, Shri Rupa and Shri Sanatana. Even during the sadhana
stage, when the bhavas are simply imposed, one should only adopt
the pure parakiya-bhava. If the sadhaka imposes the parakiya bhavas,
parakiya-rati will manifest, and parakiya-rasa will eventually manifest
from this parakiya-rati. This indeed is the nitya-rasa of Vraja
aprakata-lila.

Vijaya: What is the process of hearing (krama-suddha) in sequence
in asta-kaliya-lila?

Gosvami: After explaining all the fascinating varieties of rasa in
asta-kaliya-lila, Shri Rupa Gosvami has said:

atalatvad aparatvad apto' sau durvigahatam
sprstaih param tatasthena rasabdhir madhuro yatha
Ujjvala-nilamani, Gauna-sambhoga division (23)

Krishna-lila is completely transcendental from all aspects. It is a
sweet ocean of rasa. However, this ocean is unfathomable and has
no shore. Krishna-lila is incomprehensible for the beings of this
mundane world because it is extremely difficult for them to penetrate
the mortal realm and have access to suddha-aprakrta-tattva
(pure transcendental reality). The aprakrta-rasa is so astonishing,
variegated, and all-pervading that it cannot be surpassed.

Moreover, even if one who has been enlivened with aprakrtabhava
and who lives within that pure tattva explains the esoteric
krishna-lila, his description cannot be flawless or complete because
description depends on words, and words are incapable of fully
expressing that transcendental reality. What to speak of such a
person, when Bhagavan Himself describes aprakrta-rasa, listeners
and readers who are themselves overwhelmed by mundane faults
and limitations perceive even His own description as faulty.
Consequently, it is certainly very difficult to dive deep into the
ocean of rasa. However, when one is situated on the shore of this
ocean in a neutral state, one can describe just a drop of it.

Vijaya: Then how is it possible to attain aprakrta-rasa?

Gosvami: Madhura-rasa is unfathomable, matchless, and difficult
to understand. This is the very nature of krishna-lila. However, our
beloved Krishna is unlimitedly endowed with two special qualities,
which are the real basis of our hopes: He is sarva-saktiman (possessed
of all potencies) and iccha maya (possessed of His own unimpeded
and independent will). Therefore, by His sweet will He
can easily make His esoteric lilas manifest in this mundane world,
although they are unlimited, unfathomable, and difficult to understand.
This mundane realm is extremely insignificant and petty,
but still, as the supreme autocrat, He desires to bring the topmost
transcendental aspects of krishna-lila to this world. It is only by His
causeless mercy that His transcendental, eternal, sweet lilas, which
are saturated with rasa (aprakrta-nitya-madhura-rasamaya-lila) have
manifested in this mundane world.

How is it possible for Shri Mathura-dhama, which is aprakrta
(transcendental to this mundane world), to manifest in this world,
and how does it exist here? No argument can be applied in this
matter because it is never possible for the limited intelligence of
humans or devatas to understand the activities of Bhagavan's
acintya-sakti. Vraja-lila in this world is the prakata-bhava (manifest
experience) of the topmost krishna-lila, which is transcendental to
this mundane realm. We have realized and attained it, so there is
no cause of anxiety for us.

Vijaya: If prakata-lila and aprakata-lila are both the same tattva, how
is it possible for the one to be superior to another?

Gosvami: Undoubtedly both are the same. The lila that is manifest
here indeed exists in its entirety in the transcendental realm.
However, from the point of view of the conditioned souls in the
initial stages of sadhana, it appears one way, and as they gradually
advance it appears in progressively elevated forms. In the stage of
bhavapana, realization of this lila is completely pure.

Vijaya, you are eligible to hear this subject, so I have no hesitation
in speaking with you. One attains the stage of bhavapana in his
smarana-dasa, as a result of performing the appropriate sadhana for
a long time. During the stage of smarana, when one becomes completely
free from all the polluted moods of his mundane experience,
the stage of apana (realization of one's svarupa) appears. Suddhabhakti
mercifully appears in the sadhaka's heart according to the
degree of appropriate practice in smarana-dasa. Bhakti alone is krishnaakarsini
(attractive to Krishna), so by Krishna's grace, all the dirt in the
form of misconceptions is gradually removed in smarana-dasa

It is said in Shrimad-Bhagavatam (11.14.26):

yatha yathatma parimrjyate 'sau
mat-punya-gatha-sravanabhidhanaih
tatha tatha pasyati vastu suksmam
caksur yathaivanjana-samprayuktam

Just as anointing the eyes with salve gives them the power
to see even subtle objects, similarly, when the jiva's heart is
cleansed by the sravana and kirtana of My supremely purifying
lila-katha, he gains the ability to realize extremely subtle
tattva, namely, the truth about My svarupa and My lilas.

When the eyes are treated with ointment, they can see much
more clearly. In just the same way, a jiva can realize the aprakrtasvarupa
(transcendental nature) of the manifest krishna-lila to the
extent that he is purified by contact with the aprakrta-vastu (transcendental
reality) through sravana, kirtana and smarana of krishnalila-
katha.

It is said in Brahma-samhita (5.38):

premanjana-cchurita-bhakti-vilocanena
santah sadaiva hrdayesu vilokayanti
yam syamasundaram acintya-guna-svarupam
govindam adi-purusam tam aham bhajami

I perform bhajana of the primeval purusa, Shri Govinda, who
is Syamasundara Krishna. His form has inconceivably unique
qualities, and His suddha-bhaktas perpetually see Him in
their hearts with the eye of devotion anointed with the
salve of love.

At the stage of bhavapana (svarupa-siddhi), the faculty of transcendental
vision appears, and at that time, the sadhaka can have
darsana of his sakhi, and also yuthesvari Shrimati Radhika. Even after
having darsana of Golokanatha Shri Krishna, the sadhaka's realization
is not steady at all times until he achieves the stage of
sampatti-dasa (vastu-siddhi), in which his gross and subtle bodies
are destroyed. In bhavapana-dasa, the pure jiva has full command
over the inert gross and subtle bodies. However, the secondary
result of sampatti-dasa, the stage in which Krishna's mercy is fully
manifested, is that the connection of the jiva with this mundane
world is completely cut off. Bhavapana-dasa is called svarupa-siddhi,
and in sampatti-dasa one attains vastu-siddhi.

Vijaya: How does one experience Krishna's nama, guna, rupa, lila and
dhama at the time of vastu-siddhi?

Gosvami: I cannot answer this question. I will only be able to see
them and speak about them when I attain vastu-siddhi, and you
will only be able to understand and realize these things when you
attain sampatti-dasa. At that time, there will be no further need to
make you understand the various aspects of krishna-lila; you will
perceive it directly, so you will have no more need for further inquiry.
Besides, it is useless for the bhakta to express what he sees in
his svarupa-siddhi - that is, in the bhavapana-dasa - because none
of his hearers will be able to realize what he is saying. Shrila Rupa
Gosvami has described the symptoms of the svarupa-siddhamahapurusas
as follows:

jane cej jatabhave'pi vaigunyam iva drsyate
karya tathapi nasuya krtarthah sarvathaiva sah
dhanyasyayam navah prema yasyonmilati cetasi
antarvani bhir apy asya mudra susthu sudurgama
Bhakti-rasamrta-sindhu, Eastern Wave (3.29 and 4.12)

One may see some apparent imperfection or misconduct in
the external behavior of bhaktas who have attained the stage
of bhava. Even so, it is essential not to be envious of them
by attributing faults to them, because they have become
completely detached from everything other than Krishna, and
therefore they are fully successful in every respect.

This prema only appears in the hearts of those who are very
fortunate. Even those who are learned in sastra find it very
difficult to comprehend the activities and movements of
those in whom the new sprout of prema has appeared.

Vijaya: If that is so, why are there attempts in Shri Brahma-samhita
and other such sastras to give a description of Goloka?

Gosvami: When great sadhus are situated in their svarupa-siddhi,
and when Brahma and other devatas have been mercifully granted
a vision of Shri Krishna's transcendental pastimes, they have tried to
glorify such pastimes through their stavas and stutis, according to
their respective visions. However, such descriptions are only limited
because this mundane realm has no proper words to express
the aprakrta-bhavas. Besides, bhaktas who are not sufficiently advanced
cannot fully comprehend such descriptions.

The bhaktas, however, have no need for all these descriptions.
It is recommended that they should perform bhajana by taking support
of the prakata-lila that Shri Krishna has very kindly manifested
in this world, and they will accomplish all perfection by this alone.
Those who perform such bhajana in Gokula with nistha will very
soon receive a sphurti of Goloka in their hearts. All the divya-lila
of Gokula are also eternally existent in Goloka, for in tattva there
is no distinction between them. Those with material vision perceive
phenomena and activities in Gokula as mundane or illusory,
but such perception ceases to exist at the time of svarupa-siddhi.
One should continue to perform bhajana and be satisfied with whatever
realization of the transcendental reality is bestowed upon him
according to his adhikara - this is really Shri Krishna's instruction. If
we sincerely adhere to His instructions, in due course of time He
will surely bestow on us His causeless mercy, through which we
can have the full vision of His divya-lila.

Now Vijaya Kumara became completely free from doubt in every
respect. He fully awoke to his innate disposition and skillfully
dovetailed all the ekadasa-bhavas in krishna-lila. He seated himself
in his bhajana-kutira on the seashore, became completely composed,
and spent his entire time relishing prema-seva. During this time,
Vrajanatha's mother left this world, and Vrajanatha left for his
native place along with his grandmother. Sakhya-prema had arisen
in his unalloyed heart, and thus he resided in Navadvipa-dhama
in the association of sincere Vaishnavas and performed his bhajana
blissfully on the bank of Bhagavati Ganga.

Vijaya Kumara, however, gave up his householder's dress and
accepted the kaupina and bahir-vasa of the renunciant. He maintained
his life by madhukari, begging shri-mahaprasada, while remaining
constantly absorbed in bhajana. Throughout all the eight
praharas of the day and night, he only took a little rest during the
time of Shri Shri Radha-Krishna's transcendental sleep. After They ate,
He would honor prasada, and when They were awake he would
render appropriate seva. His hari-nama-mala was in his hands at
all times. Sometimes he would dance and sometimes he wept
loudly. At other times, while gazing at the waves of the sea, he
would laugh. Who but Vijaya himself could understand the movements
of his bhajana and the transcendental bhava of his heart?

Outwardly, his name became Nimai dasa Babaji. He never
indulged in speaking or hearing worldly talk. He was the very
embodiment of humility, his character was spotless, and his
determination in bhajana was unwavering. If anybody offered him
maha-prasada or kaupina-bahir-vasa, he accepted only the very least
that he needed, and not more. While he was chanting hari-nama,
tears constantly rolled down his cheeks, his throat became choked,
and the hairs of his body stood erect. Within a short span of time,
he attained perfection in his bhajana and Shri Krishna most graciously
bestowed upon him the adhikara to render seva in His aprakatalila.
Like Brahma Haridasa Thakura, his bhajana-deha (the body with
which he performed bhajana) was buried under the sands of the
beach at Puri.

gaura-premanande hari hari bol!
Bolo Bhagavan Shri Krishna Candra ki jaya!

THUS ENDS THE FORTIETH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"ATTAINING PREMA, THE SUPREME WEALTH"

***

guru-krishna-vaisnavera krpa-bala dhari
bhaktivinoda dina bahu yatna kari

After striving many days and carrying upon his head the
krpa-sakti of Shri Guru, Krishna and the Vaishnavas, this lowly
Bhaktivinoda...

viracila jaiva-dharma gaudiya-bhasaya
sampurna haila grantha maghi-purnimaya

...has composed Jaiva-dharma according to the pure conceptions
of Gaudiya Vaishnava philosophy. This book was
fully complete on Maghi-purnima (the full moon day of the
month of Magha)...

chaitanyabda cari-sata-dase navadvipe
godruma-surabhi-kunje jahnavi-samipe

in the year 410 of the Chaitanya Era (1896) at Surabhi-kunja
in Godrumadvipa, near the sacred river Jahnavi in
Navadvipa-mandala.

shri-kali-pavana-gora-pade yanra asa
e grantha padun tini kariya visvasa

Those who desire the shelter of the lotus feet of Shri
Gauranga, the purifier of the age of Kali, should read this
book with faith.

gaurange janhara na janmila sraddha-lesa
e grantha padite tanre sapatha visesa

However I take an oath that someone who has not developed
even a trace of sraddha for Shri Gaurangadeva should
not read this book...

suska-muktivade krishna kabhu nahi paya
sraddhavane vraja-lila suddha-rupe bhaya

...for the dry mukti-vadis can never attain the shelter of Shri
Krishna, but one endowed with spiritual sraddha will gradually
realize the full esoteric aspects of vraja-lila.


44. The fruits of hearing

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 44. The fruits of hearing >>

Phala Sruti
(The fruits of hearing)

prthivite yata katha dharma-name cale
bhagavata kahe saba paripurna chale

As indicated in Shrimad-Bhagavatam (1.1.2), all the
philosophies on earth that are celebrated as dharma are
utterly deceptive.

chala-dharma chadi' kara satya-dharme mati
catur-varga tyaji' dhara nitya-prema-gati

One should completely abandon such deceptive dharmas
and absorb his mind in true dharma. In other words, one
should give up the fourfold goals of material life - dharma,
artha, kama, moksa - and aspire solely for the ultimate destination
of nitya-prema.

amitva-mimamsa-bhrame nije jada-buddhi
nirvisesa-brahma-jnane nahe citta-suddhi

Those who are deluded identify themselves with matter.
That is their error, however one cannot be purified of such
delusion by endeavors for nirvisesa-brahma-jnana.

vicitrata hina hale nirvisesa haya
kala simatulya seha aprakrta naya

The mayavadi thinks Shri Krishna to be subject to the
limitations of time such as birth and death and considers
that He is not transcendental. Thus he rejects Shri
Bhagavan's vicitrata (astonishing characteristics, paraphernalia,
qualities and lila). Through this vicious attempt he
is left with the philosophy of nirvisesa-brahma.

khanda-jnane heya-dharma ache suniscaya
prakrta haile, kabhu aprakrta naya

Such base and contemptible jnana which arises out of an
attempt to dismember the divine form of Bhagavan is only
fit to be rejected. It is prakrta (materialistic) and should
never be given credence as aprakrta-dharma.

jade dvaita-jnana heya, cite upadeya
krishna-bhakti cira-dina upaya-upaye

Such knowledge which is solely related to the duality of
this dull material world is fit to be rejected, whereas
transcendental knowledge of the divine duality within the
spiritual world (cit-jagat) should be accepted forever within
one's heart both as the upaya (means of attainment) and
the upaye (goal worthy of attainment).

jiva kabhu jada naya, hari kabhu naya
hari saha jivacintya-bhedabhedamaya

The jiva is not a product of dull matter, nor is he kevaladvaita,
absolutely one in all ways with Shri Hari. The jiva is
inconceivably different and non different from Hari.

deha kabhu jiva naya, dhara-bhogya naya
dasa-bhogya jiva, krishna prabhu bhokta haya

The material body should never be considered to be the
jiva, and this earth is not for the jiva to exploit and enjoy.
The jiva's svarupa is krishna-dasa and thus he is meant for
Krishna's enjoyment, whereas Shri Krishna's svarupa is prabhu
(master) and bhokta (enjoyer).

jaiva-dharme nahi ache deha-dharma-katha
nahi ache jiva-jnane mayavada-pratha

This book, entitled Jaiva-dharma, neither discusses matters
related to the dead material body, nor does it propound the
Mayavada doctrine of the jiva's oneness with brahma.

jiva-nitya-dharma bhakti - tahe jada nai
suddha-jiva 'prema' seva-phale paya tai

The jiva's nitya-dharma is bhakti devoid of material motivation.
The jiva, purified by seva, attains the fruit of that seva
in the form of prema.

jaiva-dharma' pathe sei suddha-bhakti haya
jaiva-dharma' na padile kabhu bhakti naya

One who reads Jaiva-dharma with faithful deliberation will
surely attain suddha-bhakti, but one who does not read Jaivadharma
can never attain bhakti.

rupanuga-abhimana pathe drdha haya
jaiva-dharma vimukhake dharma-hina kaya

Faithfully reading Jaiva-dharma will surely strengthen one's
abhimana as a rupanuga (follower of Shri Rupa Gosvami). One
who is averse to reading Jaiva-dharma is certainly devoid of
religious principles.

yavat jivana jei pade jaiva-dharma
bhaktiman sei jane vrtha jnana-karma

One who faithfully reads Jaiva-dharma throughout his entire
life will be endowed with bhakti, and will surely realize
the futility of jnana and karma.

krsnera amala-seva labhi' sei nara
seva-sukhe magna rahe sada krishna-para

Such a man, being fully devoted to Shri Shri Radha-Krishna
Yugala-Kisora and having attained Their amala-prema-seva,
remains forever merged in the bliss of such immaculate loving
service.


Glossary of Terms

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> Glossary of Terms >>

GLOSSARY OF TERMS

A
Abhidheya - comes from the verbal root abhidha, which means "to
set forth or explain," and the word abhidheya literally means "that
which is worthy of explanation." The means by which krishna-prema
can be achieved is the fundamental truth (tattva) that is most worthy
of explanation. The means by which the ultimate goal is
achieved, is the practice of sadhana-bhakti.
Abhimana - egoism; the self-conception with which one identifies.
Acarya - spiritual preceptor, one who teaches by example.
Acchadita-cetana - covered consciousness. This refers to living beings
such as trees, creepers, shrubs, stones, and other non-moving
beings whose consciousness is barely detectable.
Acira-sthayi - unenduring, impermanent.
Acit-vastu - unconscious objects.
Adharma - irreligion; failure to carry out one's socio-religious duties
prescribed in the sastra.
Adhikara - eligibility or authority by conduct and temperament to
perform a particular kind of work.
Adhina-tattva - the fundamental truth concerning the jivas who,
being eternally related to Shri Bhagavan as parts to the whole, are
adhina (subordinate) to His will; one of the aspects of sambandhajnana.
Advaita-jnana - knowledge of non-duality. Although in the true
sense this refers to the Supreme Absolute Personality of Godhead
who is devoid of all duality, the Mayavada conception of advaitajnana
is that the ultimate substance, brahma, is devoid of form,
qualities, personality, and variegatedness.
Advaita-siddhi - the perfectional stage of oneness aspired for by
those who cultivate an awareness of indistinct brahma.
Advaita-vada - the doctrine of non-dualism, monism - the doctrine
that emphasizes the absolute oneness of the living entities
with God. This is often equated with the Mayavada theory that
everything is ultimately one; that there is no distinction whatsoever
between the Supreme Absolute and the individual living entities;
that the Supreme is devoid of form, personality, qualities, and
activities; and that perfection is to merg oneself into the all-pervading
impersonal brahma. This doctrine was propagated by Shri
Sankaracarya (see Glossary of Names).
Advaita-vadi - one who advocates the doctrine of monism (see
advaita-vada).
Agama - is a part of Veda which deals with the science of Tantra.
Ahamkara - lit. aham (I) kara (am the doer) i.e. the false ego.
Ahamta - literally means 'I-ness'; egoism; self-consciousness.
Aihika - that which relates to iha (the here and now); that which
relates to this material world.
Aihika- sukha - material enjoyment pertaining to this world.
Aisi- sakti - divine potency, which is known as tatastha-sakti. Aisi
comes from the word Isa the Supreme Lord, Master or Controller
(see tatastha-sakti).
Aisvarya - opulence, splendor, magnificence, majesty, supremacy.
In regard to bhakti this refers to devotion which is inspired by the
opulence and majesty of the Lord especially in His feature as Lord
Narayana. This type of devotion restricts the intimacy of exchange
between Shri Bhagavan and His bhaktas.
Akarma - the non-performance of auspicious activities or prescribed
duties.
Akhanda - undivided, uninterupted, without a break, like the flow
of a stream of honey.
Akincana - one who considers he has nothing but Krishna. Having
nothing at all, utterly destitute materially. When referring to a
Vaishnava, this usually denotes an ascetic who is devoid of the spirit
of material enjoyment and accepts only the bare necessities for his
maintenance. Vaishnavas like the Pandavas who live in the midst of
family and material opulence only for the service of Bhagavan and
who are devoid of any desire for material enjoyment consider that
nothing belongs to them. Everything belongs to Shri Bhagavan. They
are akincana Vaishnavas.
Alam al-mashal - an Islamic term for the spiritual world.
Alankara - ornaments, embellishments etc.
Alankara-sastra - books concerning the literary embellishment of
worldly poetry, etc.
Amnaya - the teachings of the Vedas received through guruparampara
are known as amnaya.
Amutrika-sukha - enjoyment which pertains to the next life, particularly
enjoyment in the celestial planets yet to be attained after
the performance of pious activities.
Ana al-ƒaqq - the Islamic equivalent of the Vedic aphorism aham
brahmasmi, "I am brahma."
Anadi-bahirmukha - the condition of the jivas in material existence
of being diverted from Krishna from a time without beginning.
Ananda - spiritual bliss, ecstasy, joy, happiness; that which Shri
Bhagavan relishes through His hladini-sakti (see hladini).
Ananya - having no other object; undistracted; devoted to only
one worhipable Lord, no one else.
Ananya-bhakti - exclusive or pure devotion; devotion which is not
mixed with any other desires and has no objective other than Shri
Krishna.
Anartha - unwanted desires in the heart which impede one's advancement
in bhakti. These anarthas are of four types: (1)
duskrtottha, those arising from past sins; (2) sukrtottha, those arising
from previous pious activities; (3) aparadhottha, those arising
from offenses; and (4) bhakty-uttha, those arising in relationship
to bhakti.
Anartha-nivrtti - the clearing of all unwanted desires in the heart.
This is the third stage in the development of the creeper of bhakti,
which occurs by the influence of sadhu-sanga and bhajana-kriya.
Anga - limb, division, part; the various practices of bhakti such as
hearing and chanting are referred to as angas (of bhakti).
Anitya - temporary; not permanent or eternal.
Anitya-dharma - impermanent religion; does not accept the existence
of the Supreme Lord or the eternality of the soul.
Antaranga-sakti - Shri Bhagavan's internal potency (see svarupasakti).
Antarmukha - the inward tendency. Having one's attention focused
inwards towards the soul and spiritual enlightenment.
Antyaja - a person of the lowest class, outside of the varnasrama
system; literally antya means 'born last' and ja means 'those people'.
Anubhava - one of the five essential ingredients of rasa. The actions
which display or reveal the spiritual emotions situated within
the heart are called anubhavas. The anubhavas are thirteen in number:
1) nrtya (dancing), 2) vilunthita (rolling on the ground), 3) gita
(singing), 4) krosana (loud crying), 5) tanu-motana (writhing of the
body), 6) hunkara (roaring), 7) jrmbhana (yawning), 8) svasa-bhua
(breathing heavily), 9) loka-anapeksita (giving up concern for public
image), 10) lalasrava (salivating), 11) atta-hasa (loud laughter),
12) ghurna (staggering about), and 13) hikka (a fit of hiccups).
Anu- chaitanya - infinitesimal spiritual consciousness, represented
by the jivas.
Anu-cit-vastu - infinitesimal spiritual substance; the jivas, who are
conscious entities but minute in size.
Anudita-viveka - one whose spiritual discrimination is not awakened;
the spiritually unconscious.
Anukalpa - refers to acceptance by the bhakta of anu (a small
amount) kalpa (for minimum capability), meaning a quantity of
food (which is not in the category of grains, beans etc.) to maintain
sufficient energy for hari-seva.
Anu-padartha - infinitesimal object.
Anuraga - (1) attachment in general. (2) spiritual attachment. (3) a
specific stage in the development of prema which has been defined
in Ujjvala-nilamani (14.146) as follows: "Despite regularly meeting
and being already well-acquainted with the beloved, an everfresh
sentiment of intense attachment causes the beloved to be newly
experienced at every moment as if one had never before any experience
of such a person. The attachment which inspires such a feeling
is known as anuraga."
Anusilana - constant practice, study, or cultivation, especially the
culture of spiritual activities.
Aparadha - offenses committed against the holy name, the
Vaishnavas, the guru, the sastras, the holy places, the Deity and so
on. The verbal root radh means to give pleasure or satisfy and the
prefix apa means taking away. Thus the word aparadha signifies all
activities that are displeasing to Bhagavan and His bhaktas.
Apara-sakti - Shri Bhagavan's inferior or material potency.
Apauruseya - that which is not created by (purusa) man; divine;
that which is transcendental in nature, emanating directly from
Shri Bhagavan; the Vedas.
Aprakrta - transcendental, beyond the influence of material nature,
beyond the perception of the mind and senses, not created
by any human, beyond the material world, situated in Krishna's
transcendental abode, extraordinary, divine, pure, or consisting
of spiritual consciousness and bliss.
Aprarabdha- karma - the accumulated stock of reactions to activities
which are lying in a dormant condition and waiting to bear
fruit at some time.
Apurva - unprecedented, extraordinary, unparalleled.
Apsara - the heavenly wives of the Gandharvas; exceptionally beautiful
dancing girls in the court of Indra.
Apurna-jagat - the finite world; the material world.
Arati - the ceremony of offering articles to a Deity, such as incense,
lamp, flowers, and a fan, accompanied by the chanting of devotional
hymns.
Arcanam - to worship the Deity in a temple with all different
types of paraphernalia. When this worship is conducted internally,
it is known as manasi-puja. Arcanam is one of the nine primary
angas of bhakti.
Aropa- siddha- bhakti - endeavors which by nature are not purely
constituted of bhakti. The performer of aropa-siddha-bhakti imposes
bhakti onto his activities, meaning he is performing an activity
that isn't one of the nine limbs of bhakti (navadha-bhakti),
or that isn't pure enough to be classified as suddha-bhakti, but he
is thinking that his activity is bhakti. Examples of personalities
performing aropa-siddha-bhakti are: Harischandra and Maharaja
Sibhi.
Artha-pancaka - Shri Ramanuja's views on the following five subjects
1) sva-svarupa (the constitutional nature of the individual
self), 2) para-svarupa (the constitutional nature of the individual
self in relation to other living beings), 3) upaya-svarupa (the means
of achieving the highest goal of life - bhakti), 4) purusartha-svarupa
(the highest goal of life) and 5) virodhi-svarupa (the hinderances to
spiritual life).
Arundhati-darsana-nyaya - Arundhati is a very small star, which is
situated close to the Vasistha star in the Saptarsi constellation
(the Great Bear). In order to view it, its location is first determined
by looking at a bigger star beside it, then if one looks carefully one
can see Arundhati close by.
Aryan - is derived from the Sanskrit verbal root r meaning 'to go
ahead' or 'progress'. Thus arya means one who is on the progressive
path of spiritual advancement. Those who follow the varnasrama
system; those who are advanced in terms of social and religious
culture i.e. Hindus.
Asakti - attachment. This especially refers to attachment for the
Lord and His eternal associates. Asakti occurs when one's liking for
bhajana leads to a direct and deep attachment for the person who is
the object of that bhajana. This is the sixth stage in the development
of the creeper of bhakti, which is awakened upon the maturing
of one's ruci for bhajana.
Asampurna - incomplete.
Asrama - (1) one of the four stages of life - student, married, retired,
or renounced - in which one carries out corresponding socio-religious
duties in the system known as varnasrama. (2) a hermitage,
usually in the association of others, which is established to facilitate
spiritual practices.
Asraya - (1) shelter, support, refuge, protection, container. (2) the
receptacle of prema; Krishna's bhaktas. Krishna may also become the
receptacle of prema for His bhaktas.
Asraya-alambana - the receptacle of love for Krishna, the bhaktas.
This is an aspect of vibhava, one of the five essential ingredients of
rasa (see vibhava). Although the word asraya also conveys the same
meaning as asraya-alambana, it may often be used in the general
sense of shelter or support. The word asraya-alambana, however, is
specifically used to indicate the receptacle of prema as one of the
necessary ingredients of rasa. It is not used in any other sense.
Asta-kaliya-lila - the pastimes which Krishna performs with His associates
in eight periods of the day. Sadhakas who are engaged in smarana,
or remembrance, meditate on these pastimes. The periods are as follows
(times are approximate): 1) nisanta-lila, pastimes at the end of
night (3:36 am-6:00 am); 2) prata-lila, pastimes at dawn (6:00 am-8:24
am); 3) purvahna-lila, morning pastimes (8:24 am-10:48 am); 4)
madhyahna-lila, midday pastimes (10:48 am-3.36 pm); 5) aparahna-lila,
afternoon pastimes (3:36 pm-6:00 pm); 6) sayahna-lila, pastimes at
dusk (6:00 pm-8:24 pm); 7) pradosa-lila, evening pastimes (8:24 pm-
10:48 pm); and 8) nakta-lila, midnight pastimes (10:48 pm-3:36 am).
Astanga-yoga - the yoga system consisting of eight parts: yama (control
of the senses), niyama (control of the mind), asana (bodily
postures), pranayama (breath control), pratyahara (withdrawal of
the mind from sensory perception), dharana (steadying the mind),
dhyana (meditation), and samadhi (deep and unbroken absorption
on the Lord in the heart).
Asubha-karma - activities producing inauspicious results.
Asvamedha-yajna - a horse-sacrifice of antiquity in which vast wealth
is spent. Formerly the brahmanas were so highly qualified by purity
and in the skill of chanting mantras that the life of the animal would
be rejuvenated. By performing one hundred such sacrifices one
could attain the post of Indra. This sacrifice is forbidden in the age
of Kali as there are no qualified brahmanas to perform it properly.
Atattvika- sraddha - unreal faith; faith which is based on a false conception
of God, which gives rise to self-interested activities rooted
in pride and material desires. Belief which is not rooted in sastra.
Atirikta - separate; apart from.
Atma - the soul; it may also refer to the body, mind, intellect, or the
Supreme Self. It usually refers to the jiva soul.
Atma- nivedanam - to offer one's very self to Krishna. When one
offers oneself to the Lord, he no longer acts for his independent
pleasure. One engages body, mind, life, and everything in the service
of Shri Bhagavan. This is one of the nine primary angas of
bhakti.
Atyantiki laghu gopis - are yuthesvaris and also nitya-sakhis. Sakhis
such as Kusumika can be called atyantika-laghus, because they are
gentle in all respects and they are insignificant in comparision
with the other sakhis.
Aupacarika - figurative, metaphorical, attributive (see upacara).
Avaidha - that which is opposed to sastric injunctions.
Avaidha-karma - actions which defy the regulations of sastra.
Avastava-vastu - things which are not eternally existing; worldly
phenomena.
Avidya - ignorance, spiritual ignorance, illusion. Ignorance is of
four kinds: to mistake that which is impermanent to be permanent,
that which is full of misery to be blissful, that which is impure to be
pure, and that which is not the self to be the self. Avidya is one of
the five types of klesa, or miseries, destroyed by bhakti.
Avistata - being overpowered by something, or deeply absorbed in
it. Thus, when the bhakta is completely overpowered with affection
for Krishna by the continuous flow of remembrance of His lila,
that state is called raga.
B
Babaji - a term of respect which is given loosly (frequently improperly),
to sadhus and Vaishnavas, particularly those who have
given up all connection with household life. In the setting of this
book, this term specifically refers to the Vaishnava followers of
Shriman Mahaprabhu, who have given up all the duties and designations
of varnasrama society and who engage almost exclusively
in chanting hari-nama. Actual babajis live as strict renunciates,
they do not accept the external garb of sannyasis because sannyasa
is part of varnasrama. They do not wear the sacred thread of the
brahmanas because they have entered into bhavavastha and are
engaged in raga-marga. Such characteristics are to be accepted
only by those on the highest platform of eligibility, who retire
from the world to immerse themselves in private bhajana.
Baddha-dasa - the state of bondage; the state of the jivas in material
existence.
Baddha-jiva - the conditioned soul who is bound by matter. With
regard to the origin of the baddha-jiva this passage states that
Bhagavan's eternal associates in the spiritual world do not have
any contact with and are completely unaffected by the material
energy. Only some of the jivas that emanate from Maha-Vishnu
come into the material world. The original Bengali is as follows:
goloka-vrndavanastha evam paravyoma-stha baladeva o sankarsanaprakatita
nitya-parsada jiva-sakala ananta; tanhara upasya-sevaya
rasika; sarvada svarupartha-visista; upasya-sukhanvesi upasyera prati
sarvada unmukha jiva saktite cit-saktite bala labha kariya tanhara
sarvada balavan; mayara sahita tahandera kona sambandha nai;
mayasakti baliya kona sakti achena, tahao tanhara avagata nana; ye
hetu tanhara cit-mandala-madhyavarti evam maya tanhadera nikata
haite aneka dure; tanhara sarvadai upasya-seva-sukhe magna; dukha,
jada-sukha o nija-sukha ity adi kakhani janena na. tanhara nitya-mukta
premai tanhadera jivana; soka, marana au bhaya ye ki vastu, taha
tanhara janena na.
karanabdha-sayi-maha-visnura mayara prati iksana-rupa kiranagata
anu-chaitanya-gana o ananta; tanhara maya-parsva-sthita baliya
mayara vicitrata tanhadera darsana-patharuda-purve ye jivasadharanera
laksana baliyachi, se samasta laksana tanhadera ache,
tathapi atyanta anu-svabhava-prayukta sarvada tatastha-bhave citjagatera
dike evam maya-jagatera dike drstipata karite thakena. e
avasthaya jiva atyanta durbala, kenana, - justa va sevye-vastura krpalabha
karatah cid-bala labha karena nai. inhadera madhye ye saba jiva
maya-bhoga vasana karena, tanhara mayika-visaye abhinivista haiya
mayate nitya-baddha. yanhara sevya-vastur cidanusilana karena,
tanhara sevya-tattvena krpara sahita cid-bala labha karatah cid-dhame
nita hana; baba! amara durbhaga, krsnera nityadasya bhuliya
mayabhinivesa dvara mayabadha achi; ataeva svarupartha-hina haiyai
amadera e durdasa.
Baddhavastha - same as baddha-dasa.
Bahiranga-sakti - the external or material potency of Bhagavan,
also known as maya-sakti. This potency is responsible for the
creation of the material world and all affairs pertaining to the
material world. Because Bhagavan never directly contacts the
material energy, this potency is known as bahiranga, external.
Bahirmukha - having one's face turned away; having one's attention
diverted away from some object. This is commonly used with
the word Krishna (see Krishna-bahirmukha).
Bahudaka - the second of four stages of sannyasa. When a sannyasi
advances beyond the kuticaka stage, he no longer accepts anything
from home; instead he collects his necessities from many places. This
system is called madhukari, which literally means 'the profession of
bumblebees'. As bumblebees collect honey from many flowers, so a
sannyasi should beg from door to door but not accept very much from
any particular house. The bahudaka stage has been mentioned in
Shrimad-Bhagavatam (3.12.43). In his commentary on this sloka, Shrila
Visvanatha Cakravarti Thakura defines the ascetic in this stage as,
one who has relegated the performance of karma to a secondary
position and who gives prominence to transcendental knowledge.
Banda - an Islamic term for servitor.
Behesht - an Islamic term for the Lord's spiritual abode, paradise, or
heaven.
Bhagavan - the Supreme Lord; the Personality of Godhead. In the
Vishnu Purana (6.5.72-74) Bhagavan is defined as follows: suddhe
mahavibhuty akhye pare brahmani varttate maitreya bhagavac-chabda
sarva-karana-karane; sambharteti tatha bhartta bha-karo 'rthadvayanvita
neta gamayita srasta ga-kararthas tatha mune; aisvaryasya
samagrasya dharmasya yasasah shriyah jnana-vairagyayos caiva sannam
bhaga itingana - "The word bhagavat is used to describe the Supreme
brahma who possesses all opulences, who is completely pure,
and who is the cause of all causes. In the word bhagavat, the syllable
bha has two meanings: one who maintains all living entities
and one who is the support of all living entities. Similarly, the
syllable ga has two meanings: the creator, and one who causes all
living entities to obtain the results of karma and jnana. Complete
opulence, religiosity, fame, beauty, knowledge, and renunciation
are known as bhaga, or fortune." (The suffix vat means possessing.
Thus one who possesses these six fortunes is known as Bhagavan.)
Bhagavata- pravrtti - the tendency of the jiva to seek out and serve
the Supreme Person, Bhagavan.
Bhagavat- tattva - the fundamental conclusions which regard the
Absolute Truth, Bhagavan.
Bhajana - (1) the word bhajana is derived from the verbal root
'bhaj' which is defined in the Garuda Purana (Purva-khanda 231.3):
bhaj ity esa vai dhatu sevayam parikirtitah tasmat seva budhaih prokta
bhakti sadhana-bhuyasi - "The verbal root bhaj is used specifically
in the sense of seva, or service. Therefore, when sadhana is performed
with the consciousness of being a servant, it is called
bhakti." According to this sloka, krishna-seva, or loving devotional
service to Krishna is called bhakti. Such service is the intrinsic attribute
of bhakti or bhajana. Therefore whatever services are performed
in this consciousness may be referred to as bhajana. (2) in
the general sense bhajana refers to spiritual practices; especially
hearing, chanting, and meditating upon the holy name, form,
qualities, and pastimes of Shri Krishna.
Bhajana- kriya - taking up the practices of bhakti, such as hearing
and chanting. There are sixty-four primary angas of bhakti, of which
the first four are to take shelter of the lotus feet of shri-guru; to
receive diksa and siksa; to serve one's guru with great affection;
and to follow the path of sadhus. Without adopting these practices,
there is no question of making any advancement in bhajana.
This is the second stage in the development of the creeper of
bhakti which occurs by the influence of sadhu-sanga.
Bhajananandi - one who is absorbed in the bliss of bhajana; one
whose inclination is primarily for bhajana.
Bhakta - a devotee.
Bhakti - the word bhakti comes from the root bhaj, which means to
serve (see bhajana). Therefore the primary meaning of the word bhakti
is to render service. Shri Rupa Gosvami has described the intrinsic
characteristics of bhakti in Shri Bhakti-rasamrta-sindhu (1.1.11) as
follows: anyabhilasita-sunyam jnana-karmady-anavrtam anukulyena
krishnanu-silanam bhaktir uttama - "Uttama-bhakti, pure devotional
service, is the cultivation of activities that are meant exclusively for
the benefit of Shri Krishna, in other words, the uninterrupted flow of
service to Shri Krishna, performed through all endeavors of body, mind,
and speech, and through expression of various spiritual sentiments
(bhavas). It is not covered by jnana (knowledge of nirvisesa-brahma,
aimed at impersonal liberation) and karma (reward-seeking activity),
yoga or austerities; and it is completely free from all desires
other than the aspiration to bring happiness to Shri Krishna."
Bhakti-devi - the goddess of devotion. All potencies of the Lord
have personified forms. In Madhurya-kadambini (1.3) Shrila
Visvanatha Cakravarti Thakura explains that bhakti is the svarupasakti
of Bhagavan and that she is yadrccha, which means that bhakti
has her own will. Being sva-prakasa, self-manifest, she is not dependent
on any other agency in order to manifest in a person's heart. In
the Bhagavatam (1.2.6) it is said: yato bhaktir adhoksaje ahaituky
apratihata - "that by which causeless and uninterrupted bhakti for
Lord Adhoksaja arises." The word ahaituky in this sloka indicates
that bhakti has no cause. The only cause of bhakti is bhakti herself.
Shrila Cakravartipada analyzes the meaning of this statement. He
says that bhakti situated in the heart of a bhava-bhakta is the only
cause for her manifesting in others. Since Krishna is under the control
of His unalloyed bhaktas, He has invested such power in them.
Therefore sadhana is not the true cause of bhakti's appearance.
Bhakti-devi, being self-willed, manifests bhakti in the heart when
she is pleased with the bhakta's unalloyed service attitude. Ultimately
this indicates that Bhakti-devi acts through the agency of
Krishna's bhaktas who are situated in the stage of bhava. When they
see the sincerity of the sadhaka-bhakta, the bhakti which is one with
the very nature of their hearts is transmitted into the hearts of the
sadhakas. Other than this, there is no cause for bhakti's appearance.
Bhakti- kanda - a division of the Vedas relating to bhakti, which is
performed exclusively for the benefit of Shri Bhagavan.
Bhakti- lata - the creeper of devotion. Bhakti is likened to a creeper
which grows in the bhakta's heart until it matures and produces the
fruit of love for Krishna. The bija, or seed, of this creeper is characterized
as krishna-seva-vasana, the desire to serve Shri Krishna. This desire
is sown in the heart of the bhakta by the grace of shri-gurudeva and it
manifests externally as sraddha, faith in the conclusions of the
sastra. After its intitial inception in the form of the bhakti-lata-bija,
the creeper develops through eight successive stages culminating
in prema. These stages are sadhu-sanga, bhajana-kriya, anartha-nivrtti,
nistha, ruci, asakti, bhava, and prema. Each of these are separately
described in this glossary.
Bhakti-lata-bija - the seed of the creeper of devotion. This refers to
the inception of the desire to serve Shri Shri Radha-Krishna in a particular
capacity which is known as krishna-seva-vasana. Within this
seed is the undeveloped conception of bhava. This seed externally
manifests as sraddha, or faith in the instructions and goal described
by the sastras. When this seed is watered by the methods of hearing,
chanting, and service to Vaishnavas, it grows into a luxurious plant
and ultimately delivers its fruit of love of God.
Bhakti- posaka- sukrti - pious activities which foster bhakti. This specifically
refers to the association of bhaktas and activities connected
to bhakti (see sukrti).
Bhakty-abhasa - externally resembles bhakti but does not have the
true characteristics of bhakti. There are two types of bhakty-abhasa.
Chaya-bhakty-abhasa is attained by association with suddha-bhaktas
during kirtana, recitation of Shrimad-Bhagavatam, or other devotional
performances. Pratibimba-bhakty-abhasa is the semblance of bhakti
that occurs in the hearts of those who adopt the angas of bhakti
with a desire for bhukti (material enjoyment) and mukti (liberation).
The stage of chaya-bhakty-abhasa is the result of great fortune,
Bharata-varsa - India (see Glossary of Places).
Bhava-bhakti - the initial stage of perfection in devotion. A stage
of bhakti in which suddha-sattva, or the essence of Shri Krishna's internal
potency consisting of spiritual knowledge and bliss, is transmitted
into the heart of the practicing bhakta from the heart of one
of His eternal associates and softens the heart by different kinds of
tastes. It is the first sprout of prema, or pure love of God. Bhavabhakti
is the seventh of the eight stages of development of the
bhakti-lata, the creeper of devotion.
In Shri Brhad-Bhagavatamrta there are five divisions of bhava accepted
amongst bhaktas: 1) jnana-bhakta (e.g. Bharata Maharaja), 2)
suddha-bhakta (e.g. Ambarisa Mahaaraja), 3) prema-bhakta (e.g.
Hanuman), 4) prema-para-bhakta (e.g. the Pandavas headed by
Arjuna), and 5) prematura-bhakta (atura means 'very eager for', or
agitated out of prema e.g. the Yadavas headed by Uddhava).
Bhavuka - (1) a bhakta at the stage of bhava who is thus able to
taste spiritual sentiments. (2) This word is sometimes used in a
slightly derogatory sense to refer to those who are prone to emotional
displays without possessing the true characteristics of krishnarati,
or bhava.
Bhedabheda-prakasa - a manifestation simultaneously distinct yet
not separate from Shri Bhagavan.
Bhoga - material enjoyment. Unoffered foodstuffs.
Bhogi - one who indulges in material enjoyment without restriction;
one who seeks material enjoyment as his life's aspiration.
Bhukti - material enjoyment.
Bhuta - one of the five elements; any living being; a spirit, ghost or
demon.
Bija - a seed (see bhakti-lata-bija).
Brahmacari - the first asrama or stage of life in the varnasrama
system; unmarried student life.
Brahma-gayatri - a Vedic mantra which is chanted at the three
junctures of the day by brahmanas.
Brahma-jnana - knowledge of impersonal brahma; knowledge aiming
at impersonal liberation.
Brahma-jnani - see jnani.
Brahma - the spiritual effulgence emanating from the transcendental
body of the Lord; the all-pervading, indistinct feature of the
Absolute. Depending on the context, this may sometimes refer to
the Supreme brahma, Shri Krishna, who is the source of brahma.
Brahmana - the highest of the four varnas or castes in the varnasrama
system; a priest or teacher.
Brahmani - a female brahmana; the wife of a brahmana.
Brahma-pravrtti - the tendency of the jiva to seek the all-pervading
brahma.
Brahma-vada - the doctrine of indistinct nirvisesa-brahma which
has as its goal the merging of the self into Krishna's effulgence.
Brahma-vadi - one who follows the doctrine of brahma-vada.
Brhat-chaitanya - infinite spiritual consciousness, represented by
Krishna.
Brhat-cit-vastu - vast or infinite spiritual substance; Shri Krishna.
Buddhi-apeksa - the consideration that takes place through one's
intelligence of the sublime nature of madhura rasa and which in
turn assists in creating lobha.
But-parast - (Muslim) idolatry; worship of material elements, spirits,
or ordinary living beings.
C
Chaitanya - consciousness; the Universal soul or spirit.
Chaitanya Mahaprabhu - Shri Krishna appearing in the mood of a bhakta
(see Glossary of Names).
Candala - an outcaste race known to eat dogmeat; one born in such
a race.
Cetana - conscious; an animate being.
Chaya-bhakty-abhasa - a shadow-like semblance of bhakti. This
refers to the activities of neophytes or ignorant people which
resemble bhakti, but which do not have the actual characteristics
of suddha-bhakti. Because these people engage in activities of bhakti
only when associating with real bhaktas, this semblance of bhakti
is connected with true bhakti, but it is transient in nature and is
therefore compared to a shadow.
Chaya-namabhasa - a shadow-like semblance of the pure name. This
refers to a stage of chanting in which the pure name is obscured by
ignorance and anarthas just as the sun, when covered by clouds,
does not manifest its full brilliance.
Chaya-sakti - Shri Bhagavan's shadow potency known as maya which
binds the living entities in the material world.
Cid-anubhava - direct experience or realization of spirit, one's spiritual
nature, or the spiritual dimension including Krishna's name,
form, qualities, pastimes, and abode.
Cid-anuraga - spiritual attachment; attachment for Shri Bhagavan,
His bhaktas, and things related to Him.
Cid-anusilana - spiritual practice or cultivation; the culture of pure
spiritual reality.
Cid-vastu - transcendental or cognitive substance.
Cid-vikrama - see cit-sakti.
Cinmaya - possessing full spiritual nature and consciousness; composed
of pure cognition; spiritual.
Cit - consciousness; pure thought; spirit; spiritual cognition or perception.
Citta - the heart, thoughts, mind and consciousnes.
Cit-dharma - spiritual nature or the characteristic function of a
conscious being.
Cit-jagat - the spiritual world. The world of pure spiritual consciousness.
Cit-kala - spiritual time which exists eternally in the present without
any intervention of past or future.
Cit-kana - a particle of spiritual consciousness; a conscious entity
who is spiritual in nature yet minute. This refers to the individual
jiva souls.
Cit-sakti - Shri Bhagavan's internal potency by which His transcendental
pastimes are accomplished (see svarupa-sakti).
Cit-samadhi - spiritual trance or deep internal perception of spiritual
reality.
D
Daivi-maya - the divine potency of Krishna which acts in the material
world to bewilder the living entities who are seeking material
enjoyment separate from their eternal and natural relationship
with Krishna. This external potency consists of the three qualities of
nature: goodness, passion, and ignorance.
Damaru - a drum played by Lord Siva; a small two-headed drum
shaped like an hour-glass which, held in one hand, is played by
twisting one's wrist. The swinging actions causes a ball at the end
of each of two strings which are attached to the drum to hit the
drum ends at each turn.
Dandavat-pranama - prostrated obeisances; literally, falling like a
danda (stick) to offer obeisances.
Darsana - seeing, meeting, visiting with, beholding. This word is
used primarily in reference to beholding the Deity or advanced
bhaktas. Darsana also means doctrine or philosophical system, as in
vedanta-darsana.
Dasa - a servant; a servant of Krishna.
Dasa - state, condition; disposition; phase, stage.
Dasa-mula - 'ten-roots'. In the Ayur-veda, the science of herbal
medicine, there are ten roots which, when combined together
produce a tonic which sustains life and counteracts disease. Similarly,
there are ten ontological principles. When these are properly
understood and realized, they destroy the disease of material
existence and give life to the soul. The first of these principles is
known as pramana, the evidence which establishes the existence
of the fundamental truths. The other nine principles are known
as prameya, the truths which are to be established.
The pramana refers to the Vedic literature and in particular to
the Shrimad-Bhagavatam. The Bhagavatam is the essence of all the
Vedas; it reveals the most intimate loving feature of the Lord‚ as
well as the soul's potential to unite with the Lord and His eternal
associates in their play of divine loving exchange.
Of the nine prameyas, the first seven relate to sambandha-jnana,
knowledge of the interrelationship between Shri Bhagavan, His
energies, and the living beings, both conditioned and liberated.
The eighth prameya relates to abhidheya-jnana, knowledge of the
means by which the living entity can become established in an
eternal loving relationship with Him. The ninth prameya relates
to prayojana, the ultimate goal to be attained by pursuit of the
transcendental path. That goal is known as krishna-prema, and it
takes on infinite varieties when manifest in the different bhaktas
possessing variegated moods of divine love.
Dasi - a female maidservant of Krishna or Shrimati Radhika.
Dasya - (1) the second of the five primary relationships with the
Lord which is established in the stages of bhava or prema; love or
attraction to Krishna which is expressed in the mood of a servant.
(2) in this world the general relationship of practicing bhaktas
toward Him is known as krishna-dasya or bhagavad-dasya. This means
simply to recognize that one's true identity is to be a servant of
Krishna.
Dasyam - one of the angas of sadhana-bhakti; to render service with
the pure egoism of being a servant of Krishna. Only when one renders
service with this attitude, giving up false conceptions of the
self, can one's bhajana practices attain perfection. According to
Bhakti-rasamrta-sindhu (1.2.183) there are two kinds of dasya: in its
beginning form, dasya means to offer all of one's activities to Shri
Bhagavan, and in its mature stage, dasya means to render all kinds
of services to Him with the feeling that 'I am a servant of Shri Krishna,
and He is my master.' This attitude is called kainkarya. Dasyam is
one of the nine primary angas of bhakti.
Deva-bhasa - 'the language of the gods', the language spoken in the
celestial planets; Sanskrit.
Devas - celestial deities; beings situated in the celestial planets
who are endowed with great piety, tremendous lifespans, and superior
mental and physical prowess. They are entrusted with specific
powers for the purpose of universal administration.
Devatas - same as devas.
Devi-bhagavata and Devi-gita - (chapter 9) are two books that the
saktas promote as proving that Devi is the supreme personality.
However, the great acaryas and later scholars have not accepted
them as authoritative.
Dhama - a holy place of pilgrimage; the abode of the Lord where He
appears and enacts His transcendental pastimes.
Dharma - from the verbal root dhr meaning 'to sustain'; lit. that
which sustains; 1) the natural, characteristic function of a thing;
that which cannot be separated from its nature; 2) religion in
general. 3) the socio-religious duties prescribed in sastra for different
classes of persons in the varnasrama system; one's fixed
occupation in relation to the highest ideals known to man. Dharma
is aspired for by persons who not only desire enjoyment in this
world, but who hanker for something more, like Svarga. For this it
is necessary to follow the religious codes outlined in sastra. By
following the religious duties prescribed according to varnasrama,
one can enjoy happiness in this life and attain Svarga. The performance
of dharmika duties is foremost for such people, and therefore
their purusartha (goal of life) is known as dharma.There are
many types of dharma. Stri-dharma (a woman's dharma) refers to
the duties, behaviour etc., that sustain the proper nature of a
woman. Similarly, dharmas such as purusa-dharma, brahmanadharma,
sudra-dharma; and sannyasa-dharma, are described in
dharma-sastras. Ultimately, however, dharma means the natural
attraction of the part for the whole, the jiva for Krishna. All of these
other dharmas are only related to this temporary body, therefore,
in the midst of performing them, one must cultivate atma-dharma,
the soul's eternal occupation as servant of Krishna, so that one can
reach the point, either now or tomorrow, of sarva-dharman
parityajya, giving up all secondary dharmas and taking full shelter
of Shri Shri Radha-Krishna.
Dharma-sastra - religious sastras, such as Manu-samhita, delineating
the codes of behavior for human beings.
Dharma-visaya - the object of the soul's spiritual function; the
object of prema; Shri Krishna.
Diksa - receiving initiation from a spiritual master. In the Bhaktisandarbha
(Anuccheda 283) Jiva Gosvami has defined diksa as follows:
divyam jnanam yato dadyat kuryat papasya sanksayam tasmad
dikseti sa prokta desikais tattva-kovikaih - "Learned exponents of
the Absolute Truth declare that the process by which the spiritual
master imparts divya-jnana to the disciple and eradicates all
sins is known as diksa." He then explains divya-jnana, or divine
knowledge: divyam jnanam hy atra shrimati mantre bhagavat svarupajnanam
tena bhagavata-sambandha-visesa-jnanam ca - "Divya-jnana
is transcendental knowledge of the Lord's form and one's specific
relationship with the Lord contained within a mantra." This
means at the time of intiation, the guru gives the disciple a mantra
which, in course of time, reveals the particular form of the Lord
who is the object of one's worship and the bhakta's specific relationship
with the Lord in one of the relationships of dasya, sakhya,
vatsalya, or madhurya.
Diksa-guru - initiating spiritual master. One who gives a mantra
in accordance with the regulations of sastra to a qualified candidate
for the purpose of worshiping Shri Bhagavan and realizing
Him through that mantra is known as a diksa or mantra-guru.
Diksa-mantra - the mantras given by the guru at the time of initiation.
These mantras include the maha-mantra, brahma-gayatri, gurumantra,
guru-gayatri, gaura-mantra, gaura-gayatri, gopala-mantra,
and kama-gayatri. The guru's internal mood of service to Radha
and Krishna is transmitted through the medium of these mantras.
This is indicated in the following sloka from Bhakti-sandarbha
(Anuccheda 237): yo mantrah sa guruh saksat yo guru sa hari svayam
gurur yasya bhavet tustas tasya tusto harih svayam - "The mantra
(which is given by the guru) is itself the guru, and the guru is
directly the Supreme Lord Hari. He with whom the spiritual master
is pleased also obtains the pleasure of Shri Hari Himself." These
mantras are invested with divya-jnana, or transcendental knowledge
of Krishna's form and one's specific relationship with Him (see
also diksa and mantra).
Divya-nama - the transcendental name of Shri Krishna.
Divya-lila - transcendental pastimes.
Dravya - objects such as a table, a chair, and so on.
Drdha-niscaya - firm determination or resolve.
Dhrstata - a state of being reckless, bold or courageous. In chapter
twenty-one it is refering to those gopis who have left their husbands
and sons, and have abandoned all the rules and regulations
of varnasrama-dharma. The Dvaraka mahisis do not want to leave
all these things; they want to follow their husbands, and the rules
and regulations of varnasrama-dharma. That is why it is said here
that they give up the quality of dhrstata and serve Krishna just like
a housewife. Those who have left all these things and who have
the quality of dhrstata are called sakhis
Durjati - degraded birth or caste.
Durjati-dosa - the defect of a degraded birth; the defect of having
taken birth in a sinful or outcaste family. Such a defect is due to
prarabdha-karma.
Duskrti - impious or sinful deeds.
Dvija - anyone among the brahmanas, ksatriyas, or vaisyas who has
received a 'second birth' through the upanayana-samskara of being
invested with the sacred thread, which prepares one for studying
the Vedas.
Ekadanda - a staff which is carried by the renunciates belonging to
the monistic school and, in particular, the followers of Shri
Sankaracarya. The staff consists of only one rod which symbolizes
their goal of attaining oneness with nirvisesa-brahma.
Ekadashi - is the eleventh day of the waxing or waning moon. Suddha
Ekadashi means that the whole eleventh day of the moon elapses
during the period between one sunrise and the next. Viddha Ekadashi
means that the eleventh day of the moon begins on one solar day
(sunrise to sunrise) and finishes on the next solar day, that is after
sunrise on the next day. In case of viddha Ekadashi, the observances
are made on the Dvadasi i.e. the twelfth day of the moon.
F
Folklore - (in reference to chapter seventeen), there is a saying: "To
make money by counting the waves." The explanation is as follows.
In ancient times, there was a rich vaisya, who became famous all
over the country as someone who could make money in any circumstances.
Some envious people poisoned the ears of the local King,
and managed to convince him to send the businessman far away,
where he would have no opportunity to make any money. The King
decided to send him to a lonely place near the sea. But this vaisya,
true to his character, sat on the beach counting the waves! Whenever
a vessel passed across the sea, he would stop it by waving his
arms, and then say, "You are not allowed to cross. The King has
appointed me to count the waves here, and your vessel is disturbing
them." He would argue back and forth, and only relent when he
had extracted a bribe. In this way, he became a rich man again.
G
Ganapatya - a worshiper of Ganesa.
Gandharvas - celestial beings situated in the higher planets who
are especially noted for their expertise in singing and music.
Ganga - the holy river, Ganga, also known as the Ganges (see Ganga
in the Glossary of Places).
Gathana - the formation, structure, or composition of a thing.
Gaudiya Vaishnava Acaryas - prominent teachers in the line of Lord
Chaitanya.
Gaudiya Vaishnava Sampradaya - the school of Vaisnavism following
in the line of Shri Chaitanya Mahaprabhu.
Gauna - literally means "that which possesses qualities" or "that
which is secondary." Relates to a quality, having qualities; connected
to the three gunas (qualities of material nature); subordinate,
secondary, unessential.
Gaurabda - a year in the era beginning from the appearance of Shri
Gauranga Mahaprabhu (corresponding to 1486 AD).
Gaura-lila - the divine pastimes of Shri Chaitanya Mahaprabhu, who
is identical to Shri Krishna.
Gaura-Nama-Rasa - transcendental taste which comes from chanting
the holy name of Lord Gaura.
Gayatri-mantra - a sacred mantra repeated by brahmanas at the three
junctures of the day. The gayatri mantra is personified as a goddess,
the wife of Brahma and mother of the four Vedas (see diksa-mantra).
Ghata - a landing-stage (as on the bank of a river, pond, and so on).
Ghata-akasa - is the space that one can see in a pot. (Maha-akasa is
the great unlimited sky).
Godruma - one of the nine divisions of Navadvipa (see Glossary of
Places).
Gopas - the cowherd boys who serve Krishna in the mood of intimate
friendship. This may also refer to the elderly gopas headed by Nanda
Maharaja who serve Krishna in the mood of parental affection.
Gopis - the young cowherd maidens of Vraja headed by Shrimati
Radhika who serve Krishna in the mood of amorous love. This may
also refer to the elderly gopis headed by mother Yasoda who serve
Krishna in the mood of parental affection.
Go-sala - shelter for the cows.
Gosvami - one who is the master of his senses; a title for those in
the renounced order of life. This often refers to the renowned followers
of Chaitanya Mahaprabhu who adopted the lifestyle of mendicants.
Descendants of the relatives of such Gosvamis or of their
sevaites often adopt this title merely on the basis of birth. In this
way, the title Gosvami has evolved into use as a surname. Leading
temple administrators are also sometimes referred to as Gosvamis.
Grhastha - the word stha means "to reside." The word grha means
"house," and also refers to the family members who inhabit a house;
as a verb, it means "to grasp, take on, or accept." The second asrama
or stage of life in the varnasrama system; family life.
Grhastha-tyagi - one who has renounced household life.
Gulli-danda - a game played with a bat and stick.
Guna - (1) in relationship to Krishna this refers to His transcendental
qualities which are heard, described, and meditated upon by
bhaktas as part of the practice of sadhana-bhakti. (2) qualities of
objects such as hardness and softness. (3) qualities in general such
as compassion, tolerance, and mercy. (4) the three ropes (binding
qualities) known as - sattva (goodness), rajas (passion), and tamas
(ignorance).
Gunavatara - the primary presiding deities of the tri-gunas (three
gunas), Vishnu, Brahma and Siva presiding over the qualities of sattva,
rajas, and tamas respectively.
H
Hamsa - the third stage of sannyasa, as mentioned in Shrimad-
Bhagavatam (3.12.43). In his commentary on this sloka, Shrila
Visvanatha Cakravarti Thakura defines an ascetic in the hamsa
stage as jnana-abhyasa-nistha, one established in the cultivation of
transcendental knowledge.
Hari - a name for Shri Krishna (see Glossary of Names).
Hari-katha - narrations of the holy name, form, qualities, and pastimes
of Shri Hari.
Hari-nama - the chanting of the holy names of the Lord. Unless
accompanied by the word sankirtana, it usually refers to the practice
of chanting the Hare Krishna maha-mantra to oneself on a strand
of tulasi beads.
Hari-vasara - the day of Lord Hari; this refers especially to Ekadashi;
it also refers to other holy days such as Janmastami and Ramanavami
(check this Glossary for explanation of these terms).
Havisya - rice dried in the sun, cooked with water and mixed with
ghee
Heya - undesirable; fit to be given up; contemptible, base, vile.
Hladini - this refers to svarupa-sakti which is predominated by
hladini (see svarupa-sakti). Hladini is the potency which relates to
the ananda, or bliss, aspect of the Supreme Lord. Although the
Supreme Lord is the embodiment of all pleasure, hladini is that
potency by which He relishes transcendental bliss and causes others
to taste bliss. When visuddha-sattva is predominated by hladini,
it is known as guhya-vidya, or confidential knowledge. This guhyavidya
has two faculties: bhakti and that which bestows bhakti. It is by
these two agencies that bhakti, which consists of priti (prema), is
manifest. Bhakti which is of the nature of priti is itself a special
feature of guhya-vidya.
I
Ibada - an Islamic term for divine worship.
Ignorance five types -Lord Brahma first creates these five types of
ignorance (Shrimad-Bhagavatam 3.12.2.). Because of the desire to enjoy
maya, the jiva develops the false ego that he can enjoy material
sense gratification, and then the five types of ignorance - tamah
(not knowing anything about the spirit soul), moha (the illusion of
the bodily concept of life), maha-moha (madness for material enjoyment),
tamisra (forgetfulness of one's constitutional position due
to anger or envy) and andha-tamisra (considering death to be the
ultimate end) - cover his pure, atomic nature.
Isanugata - those who are devoted or surrendered to Isa (Shri
Bhagavan); the Vaishnavas.
Ishqh - an Islamic term for love (spiritual or mundane).
Ista-deva - one's worshipful deity; the particular form of Krishna toward
whom one is attracted and who is the object of one's love and
service.
Isvara - the Supreme Lord or Supreme Controller.
Itihasa - (1) history in general. (2) a book which contains instructions
on dharma, artha, kama, and moksa, and narrations of ancient
events (dharmartha-kama-moksanam upadesa-samanvitam purva-vrta
katha-yuktam itihasam pracaksate). This definition is quoted in
Gaudiya-Vaishnava-abhidhana. (3) the fifth Veda. According to both
sruti and smrti, the Itihasa and the Puranas are considered the fifth
Veda. Shrimad-Bhagavatam (3.12.39) states, itihasa-puranani pancamam
vedam; and (1.4.20), itihasa puranan ca pancamo veda ucyate. In his
commentary on (1.4.20), Jiva Gosvami quotes the Mahabharata
(Moksa-dharma 340.21), vedan adhyapayamasa mahabharata-pancaman
iti, "Vyasa taught the Vedas along with the fifth of their number,
the Mahabharata." Similarly in Manu-smrti (3.232) it is said,
akhyananitihasams ca. In his Manu-vartha-muktavali commentary on
this sloka, Kulluka Bhatta (a celebrated commentator on Manusmrti
from the twelfth century) states, itihasan mahabharatadin, "The
word itihasan refers to the Mahabharata and other literature."
These references establish that the word itihasa specifically refers
to the Mahabharata. Within the Mahabharata is found the
Bhagavad-Gita, which is accepted as the essence of all the Vedas
even by Shri Sankaracarya, who states in the introduction to his
Gita commentary, tad idam gita-sastram samasta-vedartha-sarasangraha-
bhutam, "This Gita-sastra is the essence of the purport of
all the Vedas." This further confirms that the itihasa is part of the
body of Vedic literature. Sruti itself (Chandogya Upanisad 7.1.2) declares
that the Itihasa and Puranas are the fifth Veda among the
body of Vedic literature, itihasam puranam pancamam vedanam vedam.
J
Jada - inanimate object; worldly, material.
Jada-anuraga - attachment for mundane material objects.
Jada-sakti - the material or external potency also known as maya.
Jadiya-kala - material time which is designated by the divisions of
past, present, and future.
Jaiva-dharma - the constitutional function of the jiva; unadulterated
love for the Supreme Lord.
Jangama - moving living beings such as animals, birds, insects, aquatics,
and humans.
Janma - birth, origin.
Janmastami - the appearance day of Lord Shri Krishna which occurs on
the eighth day of the dark lunar fortnight of the month of Bhadra
(August-September). According to the Vishnu Purana, however,
Janmastami occurs on the eighth day of the dark lunar fortnight of
the month of Sravana (July-August). The reason for this difference
is that in some years the mukhya-candra-masa, or principal lunar
month falls in Sravana. The mukhya-candra-masa refers to a lunar
month which ends with a conjunction of planets, whereas gaunacandra-
masa refers to a lunar month which ends with an opposition
of planets. When the mukhya-candra-masa occurs in Sravana,
Janmastami falls in that month instead of Bhadra.
Japa - loud chanting or soft utterance of the holy names of Krishna to
oneself; usually referring to the practice of chanting hari-nama on
tulasi beads. The word japa comes from the verbal root jap which
means to utter or whisper repeatedly (especially prayers or incantations).
In the Sabda-kalpa-druma, japa has been defined as the utterance
of mantras either within the heart or verbally. In Haribhakti-
vilasa (17.155-159) Shrila Sanatana Gosvami describes japa in
the following words:
"In the Nrsimha-Purana it is said that japa-yajna is of three kinds:
(1) vacika (verbal), (2) upamsu (in a whisper), and (3) manasika
(within the mind). When a mantra is pronounced very distinctly
either in a high, low, or resonant voice it is known as vacika-japa.
When a mantra is uttered slowly with slight movement of the lips
and can be heard only by one's own ears it is known as upamsu-japa.
When one meditates on the meaning of the mantra by application
of the intelligence going repeatedly from one syllable to the next
and from one word to the next it is known as manasika-japa."
Jati - caste, race, or species.
Jati-bheda - caste distinction; the difference between various castes
or species.
Jism - an Islamic term for matter.
Jiva - the eternal individual living entity who, in the conditioned
state of material existence, assumes a material body in any of the
innumerable species of life.
Jnana - (1) knowledge, (2) knowledge which leads to impersonal
liberation: this concerns the atma's distinction from matter and its
identity with brahma.
Jnana-adhikara - eligibility for knowledge leading to liberation.
Jnana-kanda - a division of the Vedas which relates to knowledge of
the one, undifferentiated spirit known as brahma.
Jnana-mudra - the traditional posture of the hand formed with the
tip of the thumb touching the tip of the index finger.
Jnana-nistha - those who are fixed in the pursuit of monistic knowledge
aiming at liberation.
Jnana-viddha - vaishnava-dharma which is adulterated with jnana,
knowledge directed toward the attainment of impersonal liberation.
Jnana-yoga - the path of spiritual realization through a philosophical
search for truth.
Jnani - one who pursues the path of jnana, or knowledge, directed
toward impersonal liberation.
K
Kali-yuga - the present age of quarrel and hypocrisy which began
five thousand years ago (see yuga).
Kamya-karma - religious rites performed to obtain some specific
material benefit.
Kanistha-bhakta - the neophyte practitioner of bhakti.
Karatalas - small brass hand cymbals used for devotional songs.
Karma - (1) any activity performed in the course of material existence.
(2) pious activities leading to material gain in this world or in
the heavenly planets after death. (3) fate; former acts leading to
inevitable results.
Karma-adhikara - eligibility for pious action leading to material gain.
Karma-kanda - a division of the Vedas which relates to the performance
of ceremonial acts and sacrificial rites directed toward material
benefits or liberation.
Karma-viddha - vaishnava-dharma which is adulterated with karma,
activities directed toward material benefits.
Karma-yoga - the path to God realization through dedication of
the fruits of one's work to God.
Karmi - one who pursues the Vedic path of karma directed toward
material gain or elevation to the heavenly planets.
Karya-sakti - the potency by which activity is carried out.
Kaudi - a small shell used as currency
Kaya-vyuha - direct expansions. All the four types types of Shrimati
Radhika's sakhis are nitya-siddha, and they are direct expansions
(kaya-vyuha) of Shrimati Radhika's own svarupa. She eternally manifests
eight bhavas as the eight principle sakhis and Her four different
types of service moods as the four different types of sakhis - namely,
priya-sakhis, narma-sakhis, prana-sakhis, and parama-prestha sakhis.
All these sakhis are kaya-vyuha direct expansions, whereas the
sadhana-siddha gopis are not expansions. The queens in Dvaraka
fall into a different category of expansion known as vaibhava-prakasa,
and the Laksmis in Vaikuntha are vaibhava-vilasa expansions of
Shrimati Radharani. The wives of Vamana and other avataras in
Devaloka are also expansions. Durga-devi in this world is a material
expansion.
Kayastha - a particular caste in Hindu society; those born from a
ksatriya father and a sudra mother. They are generally well-educated,
and many work as writers. The kayasthas claim to be descendents
of Citragupta (the scribe of Yamaraja).
Kazi - a Muslim magistrate, usually the ruler of a town or city (like
a mayor).
Khicari - a savory dish of rice and dahl boiled together with ghee
and spices.
Khoda - an Islamic term for God.
Kirtana - congregational singing of Krishna's holy names, sometimes
accompanied by music. This may also refer to loud individual chanting
of the holy name, as well as oral descriptions of Bhagavan names,
forms, qualities, associates, and pastimes. Kirtana is the most important
of the nine angas of bhakti.
Krishna-bahirmukha - being oblivious to Krishna due to having one's
attention focused outwardly toward the material world; ignorance
of Krishna and enthrallment with material enjoyment.
Krishna-dasya - service to Krishna; the dharma, or spiritual function of
the jiva. In its perfectional state this refers to prema.
Krishna-lila - the divine pastimes of Shri Krishna (see lila).
Krishna-prema - pure love for Krishna (see prema).
Krishna-unmukha - those whose attention is focused upon Krishna.
Krishna-vimukhata - the state of having one's attention turned away
from Krishna; the state of absorption in the material world.
Ksatriya - the second of the four varnas, or castes, in the varnasrama
system; an administrator or warrior.
Ksayonmukha - the decline or diminution of any object or thing;
the stage in which a jiva's relationship with the material world
gradually diminishes due to engagement in spiritual practice.
Ksudra-cetana - possessing minute consciousness; the living
entities.
Kunja - a grove or bower; a natural shady retreat with sides and a
roof formed mainly by trees and climbing plants.
Kuticaka - the first of four stages of sannyasa. According to the
Vedic system, when one first renounces family life, the ascetic will
construct a cottage (kutira) just outside his village and will accept
the necessities for his maintenance from his family members or the
villagers. This stage has been referred to in Shrimad-Bhagavatam
(3.12.43). In Shrila Visvanatha Cakravarti Thakura's commentary
on the afore-referenced sloka, he defines the kuticaka stage as
svasrama-karma-pradhana, predominated by the performance of
karma which pertains to one's own asrama, or stage of life.
Kutira - a cottage or hut.
L
Laukika - worldly, mundane, secular, pertaining to the material
world.
Laukika-jnana - worldly knowledge, knowledge of worldly phenomena.
Laukika-sraddha - worldly regard; faith which is based on custom
or tradition and not on a deep understanding of the sastra.
Lila - divine sportive pastimes. Shri Bhagavan's activities, whether
in the matter of the creation of the material world or in the matter
of transcendental exchanges of love with His bhaktas, are never
under the influence of karma or material nature. They are all manifestations
of His self-willed potencies and are therefore known as
lila, divine sport or play. These pastimes are heard, described, and
meditated upon by bhaktas as part of the practice of sadhana-bhakti.
Lila-avatara - Krishna's lila (pastime) manifestations e.g.
Nrsimha,Varaha, Kurma etc.
Lila-katha - descriptions or narrations of the Lord's divine pastimes.
Linga-sarira - the subtle material body consisting of mind, intelligence,
and ego.
Lobhamayi-sraddha - means that the bhakta wants to serve Krishna
in one of the four rasas: dasya, sakhya, vatsalya or madhurya, following
in the footsteps of the vraja-vasis. He should be greedy to attain
this. That is called lobhamayi-sraddha.
Lota - a thin steel container for water.
M
Madhavi - a fragrant flower which is white when it blossoms and
turns pink during the course of the day; the vine of the madhavi
flower.
Madhukari - collecting alms from door to door in the manner of a
bee who collects honey (madhu) by going from flower to flower.
Madhurya - sweetness or beauty. In regard to bhakti this refers to
devotion which is inspired by attraction to Krishna's sweet and intimate
feature as a beautiful young cowherd boy. This type of devotion
allows for the greatest exchange of love between Him and His
bhaktas.
Madhurya-rati - love or attachment toward Krishna which is expressed
in the mood of a lover.
Madhyahna - the third period of the day; mid-day, noon (see astakaliya-
lila).
Madhyama-bhakta - the practitioner of bhakti who is on an intermediate
level.
Mahabhava - the highest stage of prema or divine love. In Ujjvalanilamani
(14.154) mahabhava is defined: "When anuraga reaches a
special state of intensity, it is known as bhava or mahabhava. This
state of intensity has three characteristics: (1) anuraga reaches the
state of sva-samvedya, which means that it becomes the object of its
own experience, (2) it becomes prakasita, radiantly manifest, which
means that all eight sattvika-bhavas become prominently displayed,
and (3) it attains the state of yavad asraya-vrtti, which means that
the active ingredient of this intensified state of anuraga transmits
the experience of Radha and Krishna's bhava to whomever may be
present and qualified to receive it. This includes both the sadhaka
and siddha-bhaktas."
Mahajana - a great personality who teaches and sets an example for
others.
Mahanta - the head of a monastery or temple.
Mahaprabhu - the Supreme Lord, Shri Krishna Chaitanya (see Chaitanya
in the Glossary of Names).
Maha-akasa - is the great, unlimited sky or space.
Mahaprasada - see prasada.
Mahatma - magnanimous or great soul; a title of respect offered to
those elevated in spiritual consciousness.
Mahavakya - principal statements or utterances of the Upanisads.
Pranava (om) is the true mahavakya of the Vedas as established in
Chapter Twelve. However, Shri Sankaracarya has widely broadcast
four aphorisms as mahavakyas. Therefore, the word mahavakya has
come to be associated with these expressions: aham brahmasmi, "I
am brahma," (Brhad-aranyaka Upanisad, 1.4.10); tat tvam asi svetaketo,
"O Svetaketo, you are that" (Chandogya Upanisad, 6.8.7); prajnanam
brahma, "The supreme knowledge is brahma," (Aitareya Upanisad,
1.5.3); and sarvam khalv idam brahma, "All the universe is brahma."
(Chandogya Upanisad, 3.14.1.)
Mala - see tulasi-mala.
Malphut - an Islamic term for ignorance.
Malati - a kind of jasmine flower or its plant.
Mamaji - maternal uncle.
Mamata - literally means 'my-ness'; attachment or possessiveness.
Mamata for material objects or persons is the cause of bondage,
whereas mamata for guru, Vaishnavas, and spiritual objects is the
cause of liberation; in the spiritual world mamata is one of the
characteristics of prema.
Mana - consists of the bhavas (such as Shrimati Radhika's jealous
anger) that prevent the nayaka and nayika from meeting freely, although
they are together, and attracted to each other.
Mantra - a mystical sloka composed of the names of Shri Bhagavan
which addresses any individual deity. Mantras are given to a disciple
by a guru at the time of diksa. The question may be raised that
since bhagavan-nama is independent, how can mantras, which are
composed of the names of the Lord (bhagavan-nama), be dependent
upon diksa? Shrila Jiva Gosvami has discussed this question in Bhaktisandarbha
(Anuccheda 284). He says that mantras are bhagavannamatmika.
This means that mantras are composed of the names of
Bhagavan. The difference is that mantras also contain some special
words like nama, svaha, and klim. Shri Bhagavan and the rsis have
invested mantras with special power by which those mantras reveal
one's own specific relationship with Krishna. Therefore it may seem
that mantras are endowed with some special potencies that are not
invested in nama. A contradiction arises because if bhagavan-nama
(which is lacking these special attributes) is able to bestow the
supreme object of attainment (parama-purusartha) without any need
for diksa, how is it that mantras are dependent on diksa when they
are even more powerful than nama?
Shrila Jiva Gosvami analyzes that by the constitutional nature of
mantras, they are not dependent on diksa. Nonetheless, people in
general are influenced by the bodily conception and their hearts
are polluted with abominable desires. In order to curb these tendencies,
the rsis have established regulations to be followed in the
arcana-marga. Otherwise, by constitutional nature, there is no difference
between nama and mantra in the matter of their independence
of any formalities.
Nama, being non-different from nami, or Bhagavan Himself, is
already invested with all potencies. Therefore in actuality, the glory
of nama is superior to that of mantras. Yet Jiva Gosvami says that
the diksa-mantras are invested with the power to reveal the sadhakas'
specific relationship with the Lord - shri bhagavata samam atmasambandha-
visesa-pratipadakas ca (Bhakti-sandarbha, Anuccheda
284). The same thing is stated in Anuccheda 283: divyam-jnanam hy
atra shrimati mantre bhagavat-svarupa-jnanam tena bhagavata
sambandha-visesa-jnanam ca (see diksa). This means that when a
guru who is situated on the platform of bhava gives diksa, the man
tras are invested with the knowledge of Bhagavan's svarupa and
knowledge of one's specific relationship with Him. Therefore, those
who are desiring to attain the prema-seva of Shri Krishna in Vraja in
one of the four relationships of dasya, sakhya, vatsalya, or madhura
should accept diksa-mantras from a guru who is established in one
of these moods.
Manu-samhita - a religious sastra spoken by the forefather of mankind
Manu, delineating the codes of behavior for all human beings.
Maya - illusion; that which is not; Shri Bhagavan's external potency
which influences the living entities to accept the false egoism of
being independent enjoyers of this material world.
Maya-sakti - the potency that creates bewilderment, which is responsible
for the manifestation of the material world, time, and
material activities.
Mayavada - the doctrine of illusion; a theory advocated by the
impersonalist followers of Sankaracarya which holds that the Lord's
form, this material world, and the individual existence of the living
entitities are maya or false.
Mayavadi - one who advocates the doctrine of illusion (see
mayavada).
Maya-vikrama - see maya-sakti.
Mayika-tattva - the fundamental truth concerning Bhagavan's deluding
potency, which relates to the material world. One of the
aspects of sambandha-jnana.
Mimamsa - a philosophical doctrine which has two divisions: (1)
purva or karma-mimamsa founded by Jaimini, which advocates that
by carrying out the ritualistic karma of the Vedas, one can attain
the celestial planets, and (2) uttara-mimamsa founded by Badarayana
Vyasadeva, which deals with the nature of brahma. (See purvamimamsa
and uttara-mimamsa).
Mimamsaka - a philosopher. One who adheres to the mimamsa
philosophical doctrine of which there are two divisions. This usually
refers to those who follow the karma-mimamsa of Jaimini.
Mimamsa-sastra - (1) a sastra which ascertains fundamental philosophical
truths through analytical examination. (2) sastra dealing
with a branch of Vedic philosophy (see mimamsa).
Misra - mixed, adulterated.
Mithya-abhimana - false egoism; identification with the gross and
subtle material bodies.
Mleccha - derived from the sanskrit root mlech meaning to utter
indistinctly (sanskrit) - a foreigner; non-Aryan; a man of an
outcaste race; any non-Sanskrit-speaking person who does not conform
to the Hindu social and religious customs.
Moksa - see mukti.
Mrdanga - a double-headed clay drum which is used in the performance
of devotional songs.
Mujarrad - an Islamic term for spirit or consciousness.
Mukta-dasa - the liberated state.
Mukta-jiva - the liberated soul; those who are liberated from the
influence of material nature while still residing in this world, or
those who reside in the spiritual world.
Mukti - liberation from material existence. There are five types of
liberation: sarupya (obtaining the same form as Bhagavan), samipya
(living in close proximity to Bhagavan), salokya (living on the
same planet as Bhagavan), sarsti (having the same opulence as
Bhagavan), and sayujya (becoming one with Shri Bhagavan either
by merging into His body or by merging into His brahma effulgence).
The last type is vehemently rejected by the bhaktas. Although the
other four types of mukti are sometimes accepted by bhaktas as
they are not entirely incompatible with bhakti, they are never
accepted by those who are fixed on attaining unalloyed love for
Shri Krishna in Vraja.
Mukulita-cetana - budding consciousness. This refers to human
beings whose consciousness is superior to that of lower life-forms,
but who are devoid of morality and ethics. It also refers to those
who have a conventional sense of morality, but who have no faith
in God.
Mullah - Muslim religious scholar
Mumuksa - the desire for liberation.
Mumuksu - a person who is seeking liberation.
Murti - the Deity form of Shri Bhagavan.

N
Nagara - a town or city.
Nagara-sankirtana - act of singing religious songs in procession
through a city or village.
Naimittika-dharma - the temporary or circumstantial function of
an object or conscious being; that which relates to one's acquired
nature; circumstantial duty or religion.
Naimittika-karma - occasional religious duties induced by specific
circumstances.
Naimittika-sukrti - pious actions which bear temporary results; pious
actions leading to material enjoyment, opulence, acquisition of
knowledge, and mystic powers.
Naisthika-brahmacari - one who accepts a life-long vow of celibacy.
Naitika - that which is related to morality and ethics (see niti).
Nama - the holy name of Krishna, chanted by bhaktas as the main limb
of the practice of sadhana-bhakti.
Nama-bhajana - the practice of chanting the holy name softly to
oneself on tulasi beads.
Namabhasa - a semblance of the holy name. The stage of chanting
in which one is becoming cleared of sins and offenses but has not
yet attained pure chanting.
Nama-aparadha - offensive chanting of the holy name, or chanting
of the holy name which is subject to the ten kinds of nama-aparadha.
(see Chapter 24).
Nama-rasa - transcendental taste which comes from chanting the
holy name.
Nama-sankirtana - the practice of chanting the holy name of Krishna,
especially congregational chanting.
Namaskara - offering obeisance, or the act of offering adoration,
praise, or reverence. Obeisance to Shri Bhagavan is of four types:
(1) abhivadana, salutation or bowing; (2) astanga, prostrated obeisance
performed with eight parts of the body (two hands, two
feet, two knees, the chest, and the forehead); (3) pancanga, obeisance
performed with five parts of the body (two knees, two arms,
and the forehead); and (4) kara-sira-samyoga, obeisance by joining
the hands to the head and bowing.
Nami - Shri Bhagavan; the person addressed by the name.
Namaz - a system of Muslim prayer
Nara-matram - refer to all human beings, regardless of caste, creed,
or material designation.
Narayana - an expansion of Krishna. The opulent Lord of Vaikuntha.
Navadha-bhakti - nine primary types of bhakti: sravanam, kirtanam,
visnu-smaranam, pada-sevanam, arcanam, vandanam, dasyam,
sakhyam, and atma-nivedanam - hearing, chanting, and remembering
the glories of Krishna, serving His lotus feet, worshiping Him, praying
to Him, carrying out His orders in the mood of a servant, making
friends with Him, and offering one's very self to Him (see under
the individual headings for more information on each of these).
Nimitta - a cause, reason, motive, instrument, or agent.
Nirapeksa - a Vaishnava who is detached from all material enjoyment
and the designations associated with varnasrama; literally
means independent, or one who is without needs.
Nirbheda - undifferentiated; that which is devoid of distinguishing
characteristics or qualities; often used as an adjective to describe
the impersonal brahma.
Nirbheda-brahma-jnani - one who seeks to attain the impersonal
brahma through the process of monistic knowledge.
Nirguna - free from the influence of the material qualities of goodness,
passion, and ignorance. In relationship to Shri Krishna, this
implies that He is endowed with transcendental qualities.
Nirvana - extinction, disappearance, dissolution; final emancipation
from matter and re-union with the Supreme Spirit; Mayavada
conception - absolute extinction or annihilation of individual
existence.
Nisanta-lila - Krishna's daily pastimes are divided into eight periods.
Nisanta-lila takes place at the end of night just prior to dawn
(see asta-kaliya-lila).
Nisarga - the acquired nature of a thing; that nature which is
acquired through long association or identification; the distorted
nature of a thing.
Nistha - firm faith; steadiness in one's devotional practices. This
is the fourth stage in the development of the creeper of bhakti.
Nistha occurs after the elimination of the major portion of one's
anarthas.
Niti - moral science, ethics, social morality, moral conduct or behavior;
political wisdom or science.
Nitya - eternal; invariable; daily; that which has no beginning and
no end.
Nitya-dharma - the eternal characteristic function of a thing, or
that which relates to its eternal constitutional function.
Nitya-karma - daily obligatory religious duties.
Nitya-satya - eternal truth or reality.
Nitya-sukrti - pious deeds which bear eternal results; pious deeds
which foster the eternal function of bhakti, such as the association
of bhaktas and contact with acts of devotion.
Nitya-tattva - eternal truth, reality or philosophical principle.
Nivrtti-marga - the path of detachment or abstinence from material
fruitive action and ritualistic religion.
Nyaya - the philosophy dealing with a logical analysis of reality,
also known as nyaya-darsana. This system of philosophy was founded
by Maharsi Gautama (see Gautama in the Glossary of Names). The
nyaya-darsana accepts sixteen principles: 1) pramana (evidence; the
means to obtain factual knowledge), 2) prameya (that which is to be
ascertained by real knowledge), 3) samsaya (doubt about the point
to be discussed), 4) prayojana (a motive for discussing the point in
question), 5) drstanta (citing instances or examples), 6) siddhanta
(demonstrated conclusion of an argument), 7) avayava (component
parts of a logical argument or syllogism), 8) tarka (persuasive reasoning),
9) nirnaya (deduction, conclusion, or application of a conclusive
argument), 10) vada (thesis, proposition, or argument), 11)
jalpa (striking disputation or reply to defeat the argument of the
opposition), 12) vitanda (destructive criticism; idle carping at the
assertions of another without attempting to prove the opposite
side of the question) 13) hetv-abhasa (fallacy; the mere appearance
of a reason), 14) chala (deceitful disputation; perverting the sense
of the opposing party's words), 15) jati (logic based merely on false
similarity or dissimilarity), and 16) nigraha-sthana (a weak point in
an argument or fault in a syllogism).
According to nyaya-darsana, misery is of nineteen types: the material
body, the six senses including the mind, the six objects of the
senses, and the six transformations - birth, growth, production,
maintenance, dwindling, and death. In addition to these, happiness
is considered as the twentieth form of misery because it is
simply a transformed state of distress. The naiyayikas, adherents of
the nyaya-darsana, accept four types of evidence: pratyaksa (direct
perception), anumana (inference), upamana (comparison), and sabda
(the authority of the Vedas).
The nyaya-darsana accepts the existence of eternal infinitesimal
particles known as paramanu. These, they claim, are the fundamental
ingredients from which the creation has sprung. But in order for
the creation to take place, there is need of an administrator who is
known as Isvara, Shri Bhagavan. Bhagavan creates the world by setting
the atomic particles in motion. Like these atomic particles,
Isvara is eternal and without beginning. Although the naiyayikas
accept the existence of Isvara, they do not believe that He personally
carries out the creation. He is merely the primeval cause. By His
desire, the atoms are set into motion whereupon they create all the
subtle and gross elements from which the creation comes about.
According to the nyaya-darsana, the jivas are innumerable, eternal,
and without beginning. The naiyayikas do not think that the
jivas are of the nature of consciousness, but that they are only substantive
entities which may be associated with intellectual, volitional,
or emotional qualities as a result of a proper combination of
causes and conditions. The nyaya-darsana advocates that the jiva
and Isvara are two entirely separate truths. The jiva's material existence
is due to karma. The creation occurs under the influence of
karma, and within the creation the jivas suffer the reactions of their
karma. Isvara's sole function is to set the creation in motion and to
reward the results of karma.
The naiyayikas say that the jiva can attain liberation from material
existence through philosophical knowledge of the sixteen principles.
They define mukti as complete cessation of material misery.
There is no factual happiness in mukti. In this liberated condition
the jiva is as if unconscious.
Nyaya-sastra - the sastras dealing with a logical analysis of reality.
The precepts of nyaya are mostly explained through analogies drawn
from an analysis of common objects such as a clay pot (ghata) and a
piece of cloth (pata), so these words are repeatedly encountered in
discussions of nyaya.
P
Pada-sevanam - literally means to serve the feet. However, the question
arises as to how a sadhaka can serve the feet of the Lord. Therefore
in his Krama-sandarbha commentary on Shrimad-Bhagavatam,
Jiva Gosvami has defined pada-sevanam as follows: pada-sevayam
pada sabdo bhakty eva nirdista tata sevayam sadaratvam vidhiyate - "In
the term pada-seva the word pada refers only to bhakti. The word
seva indicates that this bhakti, or service, should be done with great
love and respect." To take darsana of the Deity, to touch the Deity,
to do parikrama of the Deity, to follow the Deity in a procession, to
visit the Lord's temples or holy places such as the Ganga,
Purusottama-ksetra, Dvaraka, and Mathura; to observe festivals,
and to serve the Vaishnavas and tulasi are all included in pada-sevanam.
This is one of the nine primary angas of bhakti.
Panca-mahapapa - killing a brahmana, drinking intoxicating liquors,
theft, committing adultary with the wife of shri-guru and associating
with anyone guilty of these crimes.
Pancopasana - worship of the five deities - Surya, Ganesa, Sakti,
Siva, and Vishnu.
Pandita - Panda means 'the intelligence of one who is enlightened
by knowledge of the sastra', and the word pandita refers to one who
has such intelligence.
Papa - sin.
Parabrahma - the Supreme brahma, the source of the brahma
effulgence, Shri Bhagavan.
Parak-vrtti - the tendency to be focused outward toward the external
world or toward the senses and sense objects.
Paralaukika - concerning the next world; extra-mundane; spiritual.
Parama-dharma - the supreme or ultimate function of the jiva.
Parama-guru - grand-spiritual master; the guru of one's guru.
Paramahamsa - the fourth and final stage of sannyasa, which has
been referred to as niskriya (freedom from all material obligations)
in Shrimad-Bhagavatam (3.12.43). In his commentary on this sloka,
Shrila Visvanatha Cakravarti Thakura has defined niskriya as praptatattva,
realization of the Supreme Absolute Truth.
Paramartha - the highest truth; spiritual knowledge; the highest
object of attainment.
Paramarthika - that which relates to the supreme spiritual truth or
ultimate reality; real, essential, true; that which relates to a higher
object.
Paramatma - the Supersoul situated in the hearts of all living entities
as the witness and source of remembrance, knowledge, and
forgetfulness.
Paramatma- pravrtti - the tendency of the jiva to seek Krishna in the
heart, who is known as Paramatma.
Para-sakti - Shri Bhagavan's superior potency which has three divisions:
cit, tatastha, and maya.
Paravyoma - means 'the spiritual sky'. Generally this refers to the
region of the spiritual sky where the Vaikuntha planets reside.
Patha-sala - literally means a school in which four subjects (patha)
are taught. These four subjects refer to the study of the four Vedas
or the four subjects - Sanskrit grammar, rhetoric, logic, and philosophy.
Phalgu-vairagya - futile renunciation; renunciation which is unfavorable
to bhakti. This is defined in Bhakti-rasamrta-sindhu (1.2.256):
"When people who desire liberation give up objects which are related
to Krishna, considering them to be material, their renunciation
is known as phalgu-vairagya." Shrila Jiva Gosvami has explained in
his commentary that this especially refers to giving up prasada, or
remnants of food and other articles offered to Him. This giving up
of prasada is of two types: never requesting Krishna's prasada, and
refusing it when it comes unsolicited. The second one in particular
is considered to be an offense and therefore unfavorable to bhakti.
Pinda - riceballs or flour cake offered to the Pitris, or deceased
ancestors; a sraddha oblation.
Prabhu - master or Lord.
Prabhu-tattva - the fundamental truth concerning Bhagavan, who
is the master of the living entities and of material nature. This is
one of the aspects of sambandha-jnana.
Pradesika - regional, territorial, provincial. This comes from the
word pradesa, a province. When it is used in reference to particular
statements of the Vedas, it means that which is limited to a particular
context, or that which defines only a partial aspect of a concept.
This is in contrast to mahavakyas which are statements defining
the underlying essence of the entire Vedas (see mahavakya in this
Glossary).
Prahara - a day is divided into eight periods known as prahara, each
roughly three hours in duration.
Prakasa - a particular type of manifestation of Bhagavan. When a
single form is manifest in many places simultaneously and each of
these forms is identical in terms of bodily features, qualities, and
pastimes, such a manifestation is called prakasa.
Prakrta-bhakta - an unrefined or undeveloped bhakta. This is a term
which refers to the kanistha, or neophyte bhakta‚ who worships the
Deity with faith but who renders no service to the Krishna's bhaktas.
Prakrti - (1) nature, the material world, the power that creates and
regulates the world. (2) matter as opposed to purusa, spirit. (3) the
primordial female energy, a woman or womankind.
Prakrti Devi - the goddess of nature.
Prana-natha - literally means the Lord of one's life, but it carries the
sense of one who is infinitely more dear than life itself.
Prani - a living or sentient being. Prani comes from the word prana
which means the breath of life or vital air. That which is living,
breathing, or possessed of vital air is called prani.
Prapatti - surrender or submission to Shri Bhagavan.
Prarabdha-karma - the results of previous activities which have
already begun to bear fruit.
Prasada - literally means mercy; especially refers to the remnants of
food offered to the Deity; may also refer to the remnants of other
articles offered to the Deity such as incense, flowers, garlands, and
clothing.
Pratibimba-bhakti-abhasa - a reflective semblance of bhakti. This
refers to those who adopt the practices of bhakti with a desire for
material enjoyment and especially liberation. Because these people
have no faith in Krishna and no desire to please Him, their semblance
of bhakti is of the nature of an image which is disconnected from its
object, and is therefore compared to a reflection.
Pratyak-vrtti - the tendency to be focused inward toward the soul.
Pravrtti-marga - the path of fruitive action or ritualistic religion
which yields material piety and the facility to enjoy this material
world.
Prayojana - a goal or object of attainment. In terms of bhakti, this
refers to the ultimate goal, krishna-prema.
Prema - (1) love for Krishna which is extremely concentrated, which
completely melts the heart, and which gives rise to a deep sense of
mamata or possessiveness in relation to the Lord (this is the general
definition of prema given in Bhakti-rasamrta-sindhu, 1.4.1). (2)
When rati becomes firmly rooted and unchecked by any obstacle it
is known as prema. When some cause arises that could conceivably
ruin the relationship between the lover and beloved and yet their
bond remains completely unaffected, such an intimate loving relationship
is known as prema. When prema is augmented, it is gradually
transformed into sneha, mana, pranaya, raga, anuraga, and bhava.
(Ujjvala-nilamani, 14. 59, 63).
Prema-bhakti - a stage of bhakti which is characterised by the appearance
of prema (see above); the perfectional stage of devotion;
the eighth and fully blossomed state of the bhakti-lata.
Prema-dharma - the religion which has as its goal the attainment of
unalloyed love for Shri Krishna.
Premadhikara - eligibility for the unalloyed loving service of Shri
Bhagavan.
Priti - love for Krishna which is also known as prema or bhakti. Jiva
Gosvami has defined priti in Priti-sandarbha (Anuccheda 65): tasya
hladinya eva kapi sarvanandatisayini vrttir-nityam bhakta-vrndesv eva
niksipyamana bhagavat-prityakhyaya varttate - "When the eternal
pleasure-giving faculty of the hladini potency, which alone has the
power to bring supreme delight to Krishna, manifests in the bhakta's
heart, it is known as bhagavat-priti, or love for Bhagavan." The symptom
of this priti is an uninterrupted desire to please the object of
priti, Shri Krishna.
Prthak - distinct; different.
Puranas - the eighteen historical supplements to the Vedas.
Purna-Brahma - the complete brahma who is the Supreme Personality
of Godhead, Bhagavan. Bhagavan is purna, the complete reality.
brahma, because it is the bodily effulgence of Bhagavan, is an aspect
of that reality.
Purna-cetana - possessing full consciousness; Shri Bhagavan.
Purna-sakti - complete potency.
Purna-vikasita-cetana - fully blossomed consciousness. This refers
to the bhava-bhaktas, or those who have awakened deep attachment
and love for Bhagavan.
Purusa - (1) the primeval being as the soul and original source of
the universe, the Supreme Being or Soul of the universe. (2) the
animating principle in living beings, the soul, spirit as opposed to
prakrti, or matter. (3) a male or mankind.
Purusartha - the goals of human attainment. In the Vedic sastras
these are classified into four categories: dharma, religious duty; artha,
acquisition of wealth; kama, satisfaction of material desires; and
moksa, liberation from material existence. Beyond all of these is the
development of unalloyed love for the Supreme Lord, who is the
embodiment of spiritual bliss and transcendental rasa. This is
known as parama-purusartha, the supreme object of attainment.
Purva-mimamsa - the philosophy established by Maharsi Jaimini,
also known as jaimini-darsana (see Jaimini in the Glossary of Names).
To thoroughly examine a topic and arrive at a conclusion is known
as mimamsa. Mimamsa comes from the verbal root man, to think,
reflect, or consider. Because in his book, Maharsi Jaimini has established
the correct interpretation of the Vedic statements and how
they may be decided through logical analysis, this book is known as
mimamsa-grantha. The Vedas have two divisions: purva-kanda (the
first part), dealing with Vedic karma; and uttara-kanda (the latter
part), dealing with the Upanisads or Vedanta. Since Jaimini's book
deals with an analysis of the first part of the Vedas, it is called purva??
mimamsa. As Jaimini's philosophy deals exclusively with an analysis
of Vedic karma, it is also known as karma-mimamsa.
Jaimini has minutely examined how Vedic ritualistic karma is
to be performed and what its results are. He has accepted the
Vedas as apauruseya (not created by any man), beginningless, and
eternal. His philosophy is established on the basis of the Vedas.
However, he has given prominence only to Vedic karma. He states
that the jivas are meant to performVedic karma only. By proper
performance of Vedic karma, one can obtain parama-purusartha,
the supreme goal, which in his opinion refers to the attainment
of the celestial planets.
In Jaimini's view, the visible world is anadi, without beginning,
and it does not undergo destruction. Consequently, there is no
need for an omniscient and omnipotent Isvara to carry out the
creation, maintenance, and destruction of the world. Jaimini accepts
the existence of pious and sinful karma. According to his
doctrine, karma automatically yields the results of its own actions.
Therefore, there is no need for an Isvara to award the results
of karma.
Putra - a son; one who delivers his forefathers from the hell known
as put.
R
Raga - a deep attachment which is permeated by spontaneous and
intense absorption in the object of one's affection. The primary
characteristic of raga is a deep and overpowering thirst for the
object of one's affection. The desire for water is called thirst. When
the body is deprived of water, thirst arises. The greater the thirst,
the greater the longing for water. When this thirst reaches the
point that without water one can no longer maintain the body, it is
known as an overpowering thirst. Similarly, when the loving thirst
to please the object of one's affection becomes so intense that in
the absence of such service one is on the verge of giving up his life,
it is known as raga.
Raga-marga - the path of raga, or spontaneous attachment; see
raganuga.
Ragamayi bhakti - bhakti which is permeated with raga, or spontaneous
affection. Ragamayi bhakti is not within sadhana. It refers to
the stage after prema has arisen. In the beginning, there is prema,
which then develops into sneha, mana, pranaya, raga, anuraga, bhava
and mahabhava. When prema attains the state of raga it is called
ragamayi. It comes after one takes his birth in the womb of a gopi
and attains the association of Krishna's ragatmika-bhaktas. By that
association, first prema will come and then it will gradually evolve
to the stage of raga and on up to mahabhava. The word trsna used
here means 'thirst' to drink Krishna, His form (rupa), taste (rasa),
smell (gandha), sound (sabda) and touch (sparsa). The word
premamayi is a general term that can indicate the stage of prema
anywhere in its development from the stage of sneha right up to
the stage of mahabhava.
Raganuga-bhakti - bhakti which follows in the wake of the ragatmika
nature present in the hearts of the Lord's eternal associates in
Vraja is known as raganuga-bhakti.
Raganuga-prakrti - nature which impels one to follow the soul's
spontaneous attraction toward Krishna. When the intelligence is
liberated from the bondage of maya, human nature no longer needs
to be governed by rules and prohibitions; rather, it is prompted by
spontaneous love. The raganuga nature is the unadulterated nature
of the jiva. It is svabhava-siddha (the perfected state of the
self), chinmaya (transcendental), and jada-mukta (free from bondage
to dull matter).
Raganuga-sadhana - Shri Rupa Gosvami's conclusions regarding the
method for performing raganuga-bhajana are stated in Bhaktirasamrta-
sindhu (1.2.294-296) as follows: "One should constantly
remember one's dearest nava-kisora Shri Nanda-nandana and the
beloved associates of Krishna who are possessed of sajatiya-bhava or
the identical mood for which one aspires. One should always reside
in Shri Vraja-dhama with great attachment for hearing topics regarding
Krishna and His devotees. If one is physically unable to live in
Vraja, one should do so mentally. This is the method of raganugabhakti-
sadhana." Shri Rupa Gosvami continues: "A sadhaka who has
lobha for raganuga-bhakti should serve Shri Krishna both in the sadhaka??
rupa and the siddha-rupa in accordance with the bhava of the Vrajaparikaras
who possess the same mood for which he aspires. The angas
of bhakti such as sravana, kirtana, shri guru-padaasraya, and others in
regard to vaidhi-bhakti, are also useful and necessary in raganugabhakti.
But judicious sadhakas will adopt only those angas which
nourish their specific bhava, avoiding those which hamper it."
Examples of the angas of bhakti in regard to raganuga-sadhana are
as follows: Sravanam in madhura-rasa means that one will hear how
a maidservant serves Lalita, Visakha, Radha and Krishna. Kirtana
means that one will learn how to do pati-vancanam, that is speaking
sweet words to the husband in order to cheat him and go to participate
in the lila of Radha and Krishna. Smaranam means to remember
how Lalita and Visakha are rendering service to Shrimati Radharani.
Pada-sevanam means to take Shrimati Radharani to meet with Krishna
at night. Arcanam is done with the corner of the eyes. When Krishna
is returning from the cow-pastures with the cowherd boys and the
cows, all the gopis are standing at their doorsteps doing arcana with
the corner of their eyes. Everything is there; the flame is there,
water is there, sneha, mana, pranaya and everything else is there.
Krishna also accepts their worship with the corner of His eyes. This
is called arcana. Atma-nivedanam means gopijana-vallabhaya svaha:
"I am the maidservant of Radha and Krishna, and I am offering my
entire being to Them."
Ragatmika - one in whose heart there naturally and eternally exists
a deep spontaneous desire to love and serve Shri Krishna; one whose
bhakti is permeated with raga. This specifically refers to the eternal
residents of Vraja, who are attracted to Shri Krishna in a mood of
intimate love, free from any conception of the Lord's opulence or
majesty (aisvarya-jnana).
Rajas - (See rajo-guna).
Rajasika - of the nature of rajo-guna.
Rajo-guna - the quality or nature of living beings which is
characterised by intense activity and passion.
Rama-navami - the appearance day of Shri Rama which occurs on the
ninth day of the light lunar fortnight of the month of Caitra
(March-April).
Ranjakata - in chapter twenty-one ranjakata is used to mean attraction.
The special implication is that a person's heart becomes
'colored', or dyed very thoroughly by an object due to his strong
attachment for it. That is the state of raga. When the person sees
the beautiful object, his vision at once becomes drawn to it, and
his heart becomes colored. Then, even if the beautiful object goes
out of his sight, still his heart continues to perceive it everywhere.
The coloring of the heart is called ranjakata and the strong
attachment that is established in the heart when the consciousness
becomes dyed in this way is known as raga.
Rasa - (1) the spiritual transformation of the heart which takes
place when the perfectional state of love for Krishna, known as rati,
is converted into liquid emotions by combination with various
types of transcendental ecstasies. In Bhakti-rasamrta-sindhu (2.1.5)
bhakti-rasa is defined: "When the sthayibhava, or the permanent
emotion of the heart in one of the five primary relationships of
neutrality, servitude, friendship, parental affection, or conjugal
love, mixes with vibhava, anubhava, sattvika-bhava, and vyabhicaribhava,
thus producing an extraordinary taste in the heart of the
bhakta, it is called bhakti-rasa."
The explanation of bhakti as rasa is the unique contribution of
Shrila Rupa Gosvami. The common view is that rasa applies to the
emotional experience of poetry or drama. This theory of rasa originated
from the Natya-sastra of Bharata Muni, a famous work on
Sanskrit poetics and drama. Rupa Gosvami's explanation of how
rasa is generated is exactly in accordance with Bharata Muni's definition;
yet he has explained the experience of rasa in terms of
bhakti, or love for Krishna. Thus, there is both a transcendental and
secular conception of rasa.
(2) the state of aesthetic consciousness.
Rasaraja - the emperor of rasa; one who is supreme in relishing the
mellows of rasa; this is a name for Shri Krishna who is akhila-rasamrtamurti,
the embodiment of the essence of all rasa.
Rasika-bhakta - one who is able to relish bhakti-rasa within his
heart. At the stage of bhava, a bhakta's heart becomes infused with
suddha-sattva from the heart of one of Krishna's eternal associates
in Vraja. This suddha-sattva is then known as krishna-rati, the first
dawning of divine love. When this permanent sentiment of love
combines with other ecstatic emotions, it generates the unique
experience of bhakti-rasa. One who is eligible to taste this rasa is
known as a rasika-bhakta.
Rati - (1) attachment, fondness for. (2) a stage in the development
of bhakti which is synonymous with bhava (see bhava-bhakti).
Riramsa - means the desire to taste Krishna for one's own enjoyment,
not for Krishna's pleasure. If that riramsa is to please Krishna, then it
comes in the category of kama and prema. Riramsa should be present
in kamanuga, whether it is tat-tad-bhava-icchamayi or sambhogaicchamayi;
riramsa is present in both. Riramsa is present in tad-tadbhava-
icchamayi, but it is tasted when the gopis and Krishna meet
together. And in sambhoga-icchamayi, the gopis are meeting with
Krishna in order to please Him. Riramsa is also present in Kubja, but
only to satisfy herself. Riramsa is not for one's personal enjoyment
in sambhoga-icchamayi and tat-tad-bhava-icchamayi.
If one has this riramsa toward Krishna and is practicing strictly
according to vaidhi-bhakti then he will attain to the class of Krishna's
queens in Dvaraka. In vaidhi-bhakti one worships Laksmi-
Narayana. Sadhakas who have riramsa towards Krishna will attain
Krishna, but their kama will be of the nature of Dvaraka, so they will
follow the mahisis (queens). Vaidhi means to be married by sastravidhi.
In the vaidhi-bhava, one desires to have Krishna as one's husband.
One may desire the Krishna of Vraja, but there is no marriage
in Vraja. Therefore, one cannot obtain Vraja bhava; instead, one
will attain Dvaraka.
Rsi - a great sage learned in the Vedas.
Ruci - taste. This is the fifth stage in the development of the creeper
of bhakti. Ruci develops after one has acquired steadiness in bhajana.
At this stage, with the awakening of actual taste, one's attraction to
spiritual matters, such as hearing, chanting, and other such devotional
practices, exceeds one's attraction to any type of material
activity.
Ruh - an Islamic term for the soul.
Ruh-mujarrad - an Islamic term for the liberated soul.

S
Sac-cid-ananda - that which is composed of sat (eternal existence),
cit (full spiritual consciousness), and ananda (spiritual bliss); often
refers to the transcendental form of Shri Krishna.
Shachinandana - a name for Chaitanya Mahaprabhu; the son of mother
Saci (see Chaitanya).
Sadhaka - one who follows a spiritual discipline to achieve a specific
goal. In this book this especially refers to a practitioner of
bhakti.
Sadhana - the method one adopts in order to obtain a specific goal
is called sadhana. Without sadhana one cannot obtain sadhya, the
goal of one's practice. There are many different types of sadhana
corresponding to various goals. Those who desire material enjoyment
adopt the path of karma as their sadhana. Those who desire
liberation adopt the path of jnana as their sadhana. Those who
aspire for the eternal loving service of Shri Krishna adopt the path of
bhakti as their sadhana. The sadhana of bhakti refers to spiritual practices
such as hearing, chanting, and so on.
Sadhana-bhakti - the practising stage of devotion; a stage of bhakti
in which the various spiritual disciplines performed for the satisfaction
of Shri Krishna are undertaken through the medium of the
senses for the purpose of bringing about the manifestation of bhava,
or spiritual prema.
Sadhana-catustaya - four types of sadhana (mentioned in Chapter
twelve) which are; nityanitya-vastu-viveka (discriminating between
eternal and temporary objects); 2) ihanutra-phala-bhoga-viraga (detachment
from enjoying the results of this life and the next life); 3)
sama-damadi sat-sampatti (the six types of opulences headed by control
over the mind and senses); and 4) mumuksa (the desire for
liberation).
Sadhu - derived from the verbal root sadh meaning to go straight to
the goal (like an arrow), or to succeed, thus the sadhu means one
who is straight forward and speaks the truth unaffected by social
convention, as does sadhana mean the process of going straight to
the goal. Although in a general sense this may be translated as a
religious person or a bhakta, it refers to bhaktas who are highly ad??
vanced. Such bhaktas are also known as mahat (great souls) or
bhagavata (bhaktas who embody the characteristics of Bhagavan).
Their symptoms are described as follows (Shrimad-Bhagavatam 5.5.2-
3): mahantas te sama-citta prasanta vimanyava suhrda sadhavo ye, ye va
mayise krta-sauhrdartha janesu dehambhara-vartikesu grhesu jayatmajaratimatsu
na priti-yukta yavad-arthas ca loke - "The mahat or great
souls are endowed with the following qualities: They see all jivas
with equal vision. They are fully peaceful because their intelligence
is firmly fixed in Krishna. They are devoid of anger. They are
well-wishing friends to all jivas. They are sadhus, meaning that they
never consider others' faults. They are firmly established in a loving
relationship with the Supreme Lord, and they consider prema
to be the supreme object of attainment. They do not consider any
other object to be worthy of interest. They have no attachment for
people who are absorbed in material enjoyment, nor for wife, children,
wealth, or home. They have no desire to accumulate wealth
beyond what is necessary to maintain their body for the service of
Shri Krishna."
Sadhu-sanga - the association of highly advanced bhaktas who possess
the qualities described above. The word sadhu-sanga does not
mean merely to be in the proximity of advanced bhaktas; it means to
seek them out, to remain with them, to offer them obeisances, to
serve them as far as possible, to hear spiritual instructions from
them, to perform spiritual practices under their direction, to follow
in their footsteps, and to conduct one's life according to their
instructions.
In Bhakti-rasamrta-sindhu (1.2.91) Shrila Rupa Gosvami specifically
defines what type of sadhu-sanga we should seek out - sajatiyasaye
snigdhe sadhau sangah svato vare. He says that we should associate
with bhaktas who are significantly more advanced than ourselves,
who are soft hearted, and who are established in the mood of service
to Krishna for which we individually aspire. This is the first
development of the creeper of bhakti after its inception in the form
of sraddha.
Sadhya - the object or goal which is desired by a person and for the
attainment of which he undergoes a suitable process, is known as
sadhya. There are many different types of sadhyas, or objects of attainment,
and these are generally grouped into four categories:
dharma (religiosity), artha (economic development), kama (material
enjoyment), and moksa (liberation). The sadhya-vastu, or object
of attainment, for the bhaktas is bhagavat-priti, love for the Supreme
Lord. This is also known as prema. Bhakti or prema, being an
eternal function of Shri Bhagavan's svarupa-sakti, is not produced by
anything. Yet, when the bhakta's heart is purified by performing
sadhana-bhakti, it becomes fit to receive the manifestation of His
hladini or pleasure giving potency. At that time Krishna manifests
this potency in the bhakta's heart and it becomes known as bhagavatpriti
(see priti and purusartha).
Sadhya, susiddha, siddha and ari - These are four kinds of dosa
(faults) calculated according to jyotisa-sastra concerning the nature
of a sisya in accordance with his purva-karma. Some of them
appear to be good qualities, but from the absolute perspective, anyone
who takes a material birth has fault. In this context sadhya
indicates that the candidate has the adhikara to attain prema-bhakti
if he endeavors fully in this life. Susiddha has the adhikara to attain
perfection with very little endeavor and siddha has somewhat less
adhikara than him. Ari indicates that the sisya has so many ari
(inauspicious planets) in his chart that almost any endeavor he
makes for bhakti will simply create further hindrances. However,
when these four kinds of sisyas accept krishna-mantra from sad-guru
all of their hindrances can be removed.
Sagnika-brahmana - is a brahmana who keeps a perpetual fire burning
in his house for the sake of performing yajna.
Saiva - a worshiper of Shri Siva.
Sakhi - a female friend, companion, or attendant.
Sakhya - love or attachment for the Lord which is expressed in the
mood of a friend; one of the five primary relationships with Krishna
which are established in the heart when the sadhaka has attained
the stage of bhava or prema.
One of the angas of sadhana-bhakti; the worship of the Lord
while one is in the stage of sadhana in the mood of being a friend
of the Lord. Although Shri Bhagavan possesses all opulences and
majesty, a bhakta who thinks of the Lord as his friend and endeavors
to please Him in this way exhibits this mood of friendship
toward the Lord. In the summer season, thinking that his worshipful
Lord must be suffering greatly from the heat, the sadhaka
will fan Him and offer Him sandalwood and other fragrant and
cooling substances. When one does so, he demonstrates a mood
of friendship toward the Lord. The difference between dasyam
and sakhyam is that sakhyam is imbued with visrambha-seva, the
mood of intimacy, free from any formal restraint. This is one of the
nine primary angas of bhakti.
Sakta - a worshiper of Sakti or Durga.
Sakti - (1) power or potency. (2) the wife of Lord Siva, also known
as Durga, who presides over the material energy; one of the five
deities worshiped by the pancopasakas.
Saktyavesa-avatara - an empowered incarnation; a jiva who, due
to submission to Bhagavan becomes avesa (empowered) by Him to
act powerfully on His behalf.
Samadhi - meditation or deep trance either upon the Paramatma
or upon Krishna's lila.
Samaja - human society; a meeting, assembly, congregation or community.
Samajika - that which relates to society and social ideas (see samaja).
Sambandha-jnana - knowledge regarding sambandha-tattva, the
mutual relationship between the Lord, the living entities, and
the material energy. The word sambandha means connection, relationship,
and binding. The living entities are eternally and inseparably
connected to the Supreme Lord, who is therefore the
true object of relationship. The general relationship between the
living entities and Shri Bhagavan is one of servant and served. But
in the perfectional stage of bhakti, one becomes established in a
specific relationship with the Lord either as a servant, friend,
parent, or beloved.
Sambandha-tattva - the principle regarding the mutual relationships
between Bhagavan, the living entities, and the material energy.
Sambhoga - full pleasure. Experienced in the loving dealings between
Krishna and His associates in Vraja. The object of these deal
ings, which embody a wonderful, ecstatic sentiment of rejoicing,
is solely to give pleasure to each other.
Samhita-sastras - religious sastras which delineate the laws for human
beings.
Sampradaya - (samyak + pradaya): that process or path that bestows
the Supreme Absolute Truth thoroughly and perfectly. A line of
disciplic succession; established doctrine transmitted from one
teacher to another; a particular system of religious teaching. The
Padma Purana predicts the advent of four authorized lines of
Vaishnava disciplic succession as well as their founding acaryas in
the age of Kali: ata kalau bhavisyanti catvarah sampradayinah shribrahma-
rudra-sanaka vaishnavah ksiti-pavana - "In the age of Kali
four Vaishnava sampradayas will purify the earth. These are known
as the Shri (Laksmi), Brahma, Rudra, and Sanaka (Catuhsana)
sampradayas."
These sampradayas are renowned by the names of the acaryas
who established their doctrines in recent times (Padma Purana):
ramanujam shri svicakre madhvacaryam caturmukha shri visnusvaminam
rudro nimbadityam catuhsana - "Laksmidevi accepted Ramanuja,
Caturmukha Brahma accepted Madhvacarya; Rudra accepted
Vishnusvami; and Catuhsana, the four Kumaras, accepted Nimbaditya
as the respective heads of their sampradayas."
Although Shri Gauranga Mahaprabhu claimed a link with the
Madhva sampradaya, His line is distinguished as the Gaudiya
sampradaya (the sampradaya established in the land of Gauda). Because
He is Shri Bhagavan Himself He has presented the highest
conceptions of love of God which were previously unknown to any
of the sampradayas.
Samsara - (1) material existence; the cycle of repeated birth and
death. (2) householder life; domestic life.
Samskara - (1) a sacred or sanctifying ceremony. (2) reformation or
training of the mind; impression on the mind of any previous experience
or acts done in a former state of existence.
Samvit - this refers to svarupa-sakti which is predominated by
samvit (see svarupa-sakti). Samvit is the potency which relates to
the cit, or cognizant, aspect of Shri Bhagavan. Although Bhagavan
is the embodiment of knowledge, samvit is the potency by which
He knows Himself and causes others to know Him. When the
samvit potency is prominent in visuddha-sattva, it is known as
atma-vidya, knowledge of the individual self and Bhagavan. This
atma-vidya has two faculties: (1) jnana, knowledge itself; and (2)
jnana-pravartaka, one who or that which promotes knowledge.
The worshiper's knowledge is manifest by these two faculties.
Knowledge of absolute reality is possible only with the help of
atma-vidya.
Sandhini - this refers to svarupa-sakti which is predominated by
sandhini (see svarupa-sakti). Sandhini is the potency which relates
to the sat, or existential aspect of Shri Bhagavan. This is the potency
by which He maintains His own existence and the existence
of others. When the sandhini potency is prominent in
visuddha-sattva, it is known as adhara-sakti, the all-accomodating
potency. The spiritual abode of the Lord and His associates are
manifest by this adhara-sakti.
Sandhya - evening - the junction of day and night.
Sandhya-arati - the ceremony of worshiping a Deity with various
types of paraphernalia such as incense, flowers, and a ghee lamp,
performed at evening twilight with the chanting of devotional
hymns and musical accompaniment.
Sandhya-vandana - the chanting of Vedic mantras such as brahmagayatri
at dawn, noon and sunset.
Sankhya - the path of knowledge involving an analysis of spirit and
matter. This philosophy is atheistic in nature. It was propagated by
the sage Kapila, who is different from the avatara of the Lord known
as Kapila, the son of Kardama and Devahuti. The sage Kapila, who
was born in the dynasty of Agni, is referred to in the Mahabharata
(Vana-parva 221.21): kapilam paramarsin ca yam prahur yataya sada
agni sa kapilo nama sankhya-yoga pravartaka - "That person whom
the renunciates proclaim as the founder of the sankhya-yoga system
is the great sage Kapila who appeared in the dynasty of Agni."
Sankirtana - congregational chanting of the names of Krishna.
Sankucita-cetana - contracted consciousness. This refers to animals,
birds, insects, and aquatics. Their consciousness is more de
veloped than that of the non-moving entities, yet inferior to human
consciousness. Sankucita-cetana is mainly limited to the activities
of eating, sleeping, mating, fearing, moving about of their
own volition, fighting with other animals over territory and possessions
which they claim as their own, and becoming angry in the
face of encroachment. Beings at this stage of consciousness have no
knowledge of the next life and no tendency to inquire about God.
Sannyasa - the fourth asrama, or stage of life in the varnasrama
system; renounced ascetic life.
Sannyasi - a member of the renounced order.
Saranagati - also known as saranapatti; surrender; approaching for
refuge or protection. In Bhakti-sandarbha (Anuccheda 236)
saranagati is described:
anukulyasya sankalpa pratikulyasya varjanam
raksisyatiti visvaso goptrtve varanam tatha
atma-niksepa karpanye sad-vidha saranagati
There are six symptoms of self-surrender: acceptance of that
which is favorable to bhagavad-bhajana, rejection of that which is
unfavorable, firm faith in the Lord as one's protector, deliberate
acceptance of the Lord as one's guardian and nourisher, submission
of the self, and humility.
Sarartha-darsini - commentary on Shrimad-Bhagavatam, Shrila
Visvanatha Cakravarti Thakura gives the following commentary
on slokas 11.20.27-30, 32-33: "In the first two slokas quoted above,
the nature of a person who is in the beginning stage of eligibility
for bhakti is described. By the association of sadhus one develops a
taste for hearing hari-katha. At that time he loses interest in all
other activities, and begins to chant shri-nama with firm determination.
However, due to his previous habits and conditioning, he is
unable to give up material enjoyment and the desire for such enjoyment.
Yet even while engaged in such enjoyment he knows that it
is offensive and he condemns it.
"What is meant by drdha-niscaya, firm determination? 'Whether
my attachment for family, home, and so on is destroyed or increased,
whether I experience ten million impediments in bhajana or none,
even if I am impelled to lust, or must go to hell for my offenses, I will
never give up bhakti. I will not agree to adopt karma or jnana, even if
Brahma himself comes to recommend it.' This is known as drdhaniscaya.
From the outset, the more one's bhajana is firmly resolved
for bhakti, the less it will be distracted by unfavorable things.
"Will the bhakta remain obstructed by desires for material enjoyment?
No. This is answered by Shri Bhagavan in the next two slokas.
'By hearing and repeating hari-katha, all desires for material enjoyment
within the bhaktas heart are gradually destroyed. When the
sadhaka worships Me, I come and sit in his heart, at which time his
faults can no longer remain. Why? Because it is not possible for
material desires to sit in the same heart with Me, just as it is impossible
for the sun and darkness to be present in the same place. The
knot of the false ego is pierced without delay, all doubts are dispersed,
and the desires for karma are annihilated. This is My eternal
edict.'
"A bhakta thus develops faith in hearing hari-katha, and having
abandoned faith in the pursuits of karma and jnana, he loses interest
in such activities. But suppose for some improbable reason he
were to desire the fruits of such activities - then what? This is
answered in the next two slokas. 'The benedictions of elevation to
the celestial planets, liberation, the attainment of My supreme
abode, as well as whatever else is obtained by fruitive activities,
austerity, knowledge, renunciation, yoga practice, charity, religiosity,
or other beneficial methods of sadhana, are easily obtained by
My bhaktas through the power of bhakti-yoga.'"
Sarira - the body; bodily frame.
Sariraka-bhasya - the commentary on Vedanta-sutra by Shri
Sankaracarya; Inquiry into the Nature of the Embodied Spirit (see
Sankaracarya in the glossary of names).
Saririka - that which relates to the material body and its acquisitions
(see sarira).
Sarva-darsi - one who is all-seeing; one who sees that Bhagavan is
the complete Absolute Truth and the source of brahma and
Paramatma.
Sarva-kalika - activities which are applicable for all time.
Sastra - Scripture especially the Vedic scriptures.
astriya-sraddha - conviction based on deep faith in the sastras in
the practice of bhakti.
Sat-karma - pious deeds recommended in the karma-kanda section
of the Vedas.
Sat-sanga - see sadhu-sanga.
Satta - existence.
Sattva-guna - the quality or nature of living beings which is
characterised by wisdom and purity.
Sattvika - of the nature of sattva -guna.
Sattvika-bhava - one of the five essential ingredients of rasa; eight
symptoms of spiritual ecstasy arising exclusively from visuddhasattva,
or in other words, when the heart is overwhelmed by emotions
in connection with the five primary moods of affection for
Krishna or the seven secondary emotions. The eight symptoms that
constitute sattvika-bhava are: (1) stambha (becoming stunned), (2)
sveda (perspiration), (3) romanca (standing of the hairs on end), (4)
svara-bhanga (faltering of the voice), (5) kampa (trembling), vaivarna
(pallor or change of color), (7) asru (tears), and (8) pralaya (loss of
consciousness or fainting).
Satya - truth, reality; demonstrated conclusion.
Saura - a worshiper of Surya, the sun god.
Sautramani-yajna - a particular sacrifice in honor of Indra which is
described in the Yajur Veda. It is said that by performing this yajna,
one obtains a place in the heavenly planets. Although drinking
wine is forbidden for brahmanas, this yajna involves the acceptance
of wine in a manner that does not result in a brahmana's falldown.
Savisesa-vada - the doctrine which acknowledges that the Absolute
Truth is a transcendental personality possessing non-material
form, features, and attributes.
Savisesa-vadi - one who adheres to the doctrine of savisesavada.
Seva - service, attendance on, reverence, devotion to.
Sevaite - priests or servants of a Deity.
Shallow earthen plate - (quoted in chapter 10) Vaishnavas who now
live at Gadigacha in Navadvipa, who look upon the world as a
shallow earthen plate. The shallow earthen plate is a lid for a water
pot. Even if the pot is very large, it can only hold a small quantity of
water. i.e. Nyayaratna is saying although the earth is a vast container,
it was reduced to a shallow lid by the immense scholarship
and authority of the Vaishnavas of Godruma.
Siddha - (1) realized or perfected. (2) liberated souls who reside in
the spiritual world. (3) a liberated soul who accompanies Bhagavan
to the material world to assist in His pastimes, or one who has
attained the perfectional stage of bhakti (prema) in this life, whose
symptoms are described in Bhakti-rasamrta-sindhu (2.1.180):
avijnatakhila klesa sada krishnashrita kriya siddha syu santata prema
saukhyasvada parayana - "One who is always fully immersed in activities
related to Shri Krishna, who is completely unacquainted with
impediments or material distress, and who incessantly tastes the
bliss of prema is called a siddha-bhakta."
Siddhanta - philosophical doctrine or precept; demonstrated conclusion;
established end; admitted truth.
Siddhi - eight mystical perfections attained through yoga (see yogasiddhi).
Siddhi-kami - one who covets mystic powers (see yoga-siddhi).
Siksa - instructions received from a teacher; as one of the limbs of
bhakti, this specifically refers to instructions received from a guru
about bhakti.
Siksa-guru - the person from whom one receives instructions on
how to progress on the path of bhajana is known as siksa-guru, or
instructing spiritual master. After hearing instructions from the
sravana-guru, the person from whom one hears about the fundamental
truths of Bhagavan, a desire may arise to engage in bhajana. If
such a desire arises, the person whom one approaches in order to
learn how to perform bhajana is known as a siksa-guru. The sravanaguru
and siksa-guru are usually one and the same person as stated in
the Bhakti-sandarbha, Anuccheda 206 - atha sravana-guru bhajanasiksa-
gurvo prayakam-ekatam-iti tathaivaha.
Siva - a qualitative expansion of Shri Bhagavan (see Glossary of
Names).
Siva-ratri - a festival in honor of Siva which is observed with a fast
during the day and night of the fourteenth day of the dark half of
the month of Phalguna (February-March).
Smaranam - rememberance and meditation upon Krishna's names,
forms, qualities, and pastimes. Smaranam should be done in connection
with nama-sankirtana. There are five stages in the process
of smarana known as smarana, dharana, dhyana, dhruvanusmrti, and
samadhi: (1) a little investigation or examination of Shri Hari's names,
forms, and so on is called smarana; (2) to withdraw the mind from
all external objects and fix it in a general way upon the name, form,
etc. of Shri Hari is called dharana; (3) to contemplate the Lord's
names, forms, etc. in a concentrated manner is called dhyana; (4)
when that rememberance proceeds in an uninterrupted manner
like a continuous flow of nectar, it is called dhruvanusmrti, and (5)
that meditation in which the object of one's contemplation is the
only thing manifest in the heart is called samadhi. Smaranam is one
of the nine primary angas of bhakti.
Smarta - an orthodox brahmana. One who rigidly adheres to the
smrti-sastras (in particular, the dharma-sastras or codes of religious
behavior), being overly attached to the external rituals without
comprehending the underlying essence of the sastra. They are distinct
from the Vaishnava smartas and smrti-sastras such as Hari-Bhakti
-Vilasa
Smarta-karma - social and religious rites prescribed by the smrtisastras.
Smrti - (1) that which is remembered (2) tradition as distinguished
from sruti, revelation. The body of sacred literature which is remembered
(in contradistinction to sruti, or that which is directly
heard by or revealed to the rsis). These include the six Vedangas,
the dharma-sastras such as Manu-samhita, the Puranas, and the
itihasas.
Sneha - affection. In chapter twenty-one two kinds of sneha are
being described by Babaji Mahasaya. He says that sneha is related
to sakhya-bhava, this does not mean in the intimate sense of relationship.
That kind of sakhya-bhava comes under the category of
sambandha-rupa. Sakhya-bhava in this chapter means the ordinary
type of sakhyam, which comes in the nine items of bhakti that
Prahlada Maharaja mentions in Shrimad-Bhagavatam. Here sakhyam
is in vaidhi-bhakti, and it means to serve Krishna with an ordinary
sense of friendliness (sakhya-bhava), and to know Krishna as a friend
(sakha). Since this comes under the jurisdiction of vaidhi-bhakti,
it is not part of raganuga-bhakti. The other kind of sneha comes in
the category of prema (sneha, mana, pranaya, etc.), and therefore
cannot be performed in raganuga-sadhana, but it can come in
ragatmika-bhakti. It cannot be followed. It can only develop in
prema after vastu-siddhi, when the bhakta has taken birth in the
womb of a vraja-gopi, and so it cannot be practiced in raganugasadhana-
bhakti.
Sraddha - faith. This refers to faith in the statements of the sastras
which is awakened after accumulating pious devotional activities
over many births. Such faith is aroused in the association of saintly
bhaktas and it is the external manifestation of the seed of the creeper
of bhakti. The inner essence of that seed is the conception which is
planted in the heart of the disciple to serve Shri Shri Radha-Krishna in
a particular capacity (see also bhakti-lata-bija).
Sraddha - a ceremony in honor of and for the benefit of deceased
relatives. The forefathers are offered pinda, an oblation of rice and
meal, which endows them with a body suitable to attain pitr-loka,
the planet of the forefathers. There they enjoy a high standard of
material enjoyment.
Sravana-guru - the person from whom one hears instructions regarding
the fundamental truths of Shri Bhagavan, His energies, the
living entities, and bhakti is known as the sravana-guru.
Sravanam - hearing the transcendental descriptions of Bhagavan's
names, forms, qualities, pastimes, and associates from the mouths
of advanced bhaktas. One of the nine most important angas of
bhakti.
Shri Bhasya - The commentary which Reveals the Transcendental
Beauty and Opulence of the Lord; a commentary on Vedanta-sutra
by Shri Ramanujacarya.
Sruti - (1) that which is heard. (2) revelation, as distinguished from
smrti, tradition; infallible knowledge which was received by Brahma
or by the great sages in the beginning of creation and which descends
in disciplic succession from them; the body of literature
which was directly manifest from the Supreme Lord. This applies
to the original four Vedas (also known as the nigamas) and the
Upanisads.
Sthavara - non-moving living entities like trees, creepers, shrubs,
and stones.
Sthayibhava - one of the five essential ingredients of bhakti-rasa;
the permanent sentiment of love for the Lord in one of the five
primary relationships of tranquility, servitude, friendship, parental
affection, or conjugal love. This dominant emotion of the heart in
one of the five primary relationships is also known as mukhya-rati,
primary attachment. The sthayibhava can also refer to the dominant
sentiment in the seven secondary mellows of laughter, wonder,
heroism, compassion, anger, fear, and disgust. In that case it is
known as gauna-rati, secondary attachment.
Sthula-sarira - the gross material body consisting of physical elements.
Subha-karma - activities producing auspicious results.
Suddha-abhimana - pure egoism; the conception of being a servant
of Krishna.
Suddha-bhakta - a pure bhakta; one who performs suddha-bhakti.
Suddha-bhakti - pure devotion; devotion which is unmixed with
fruitive action or monistic knowledge, and which is devoid of all
desires other than the exclusive pleasure of Krishna; this is also known
as uttama-bhakti.
Suddha-bhava - the pure or genuine state of bhava-bhakti; the genuine
spiritual emotions which manifest at the state of bhava.
Suddha-jiva - the pure spiritual entity in his liberated state free
from material designations.
Suddha-jnana - knowledge of the relationship between Bhagavan,
the jivas, and maya.
Suddha-nama - pure chanting of the holy name. When one is freed
from all offenses and anarthas, the pure holy name descends and
appears on the fully purified and transcendental senses - known
thus as suddha-nama.
Suddhavastha - the pure or liberated state of the jiva.
Sudra - the lowest of the four varnas, or castes, in the varnasrama
system; artisans and laborers.
Sukrti - piety, virtue; pious activity. Sukrti is of two types: nitya,
eternal, and naimittika, temporary. The sukrti by which one obtains
sadhu-sanga and bhakti is nitya-sukrti. It is eternal because it
produces eternal fruit. Bhakta-sanga, or the association of bhaktas,
and bhakti-kriya-sanga, or contact with acts of devotion, are nityasukrti.
These activities are said to be nitya-sukrti and not bhakti
proper when they are performed accidentally or without pure
sraddha. When this type of sukrti acquires strength after many
lifetimes, sraddha develops toward sadhu-sanga and ananya-bhakti.
The sukrti by which one obtains material enjoyment and impersonal
liberation is naimittika-sukrti. It is temporary because it produces
temporary results. Karma, yoga, and jnana are all naimittikasukrti.
Naimittika-sukrti does not have the power to awaken faith
in transcendental objects, such as the Lord's holy name,
mahaprasada, bhakti, and the Vaishnavas.
Sunyavada - the doctrine of nihilism or voidism, which has as its
goal complete annihilation of the self.
Sura - a god, divinity, deity, sage; this specifically refers to the
devas situated in the celestial planets. The brahmanas are known
as bhu-sura, gods on earth, because they represent the Supreme
Lord.
Svabhava - the true nature of a thing which forms an essential part
of its composition.
Svabhavika-anuraga - the spontaneous attraction that one experiences
toward the Supreme Lord and His bhaktas when one becomes
established in one's pure spiritual nature.
Sva-dharma - (1) one's 'own duty'; the true eternal spiritual function
of the self. (2) in regard to varnasrama-dharma, this refers to
the temporary duties prescribed in accordance with one's social
caste. Thus sva-dharma is used in both the absolute and relative
sense.
Svarasiki - in chapter twenty-one is used in the sense of undivided
remembrance of Krishna's lila. When raga has awakened in
the heart of the bhakta, then Krishna's lila automatically manifests
in his heart in a continuous flow, without cessation or interruption.
Such a condition is called svarasiki.
Svarupa-sakti - Shri Bhagavan's divine potency. It is called svarupasakti
because it is situated in His form. This potency is chinmaya, fully
conscious, and thus it is the counterpart and antithesis of matter.
Consequently it is also known as cit-sakti, potency which embodies
the principle of consciousness. Because this potency is intimately
connected with the Lord, being situated in His form, it is further
known as antaranga-sakti, the internal potency. Because it is superior
to His marginal and external potencies both in form and glory,
it is known as para-sakti, the superior potency. Thus, by its qualities,
this potency is known by different names - svarupa-sakti, citsakti,
antaranga-sakti, and para-sakti.
The svarupa-sakti has three divisions: (1) sandhini, the potency
which accommodates the spiritual existence of Krishna and all of
His associates; (2) samvit, the potency which bestows transcendental
knowledge of Him; and (3) hladini, the potency by which
Krishna enjoys transcendental bliss and bestows such bliss upon
His bhaktas (see sandhini, samvit, and hladini).
The supreme entity known as Parabrahma is composed of saccid-
ananda. These features (eternal existence, full-cognizance,
and supreme bliss) can never be separated from each other. Similarly
sandhini, samvit, and hladini are always found together. No
one of these potencies can ever be separated from the other two.
However, they are not always manifest in the same proportion.
When sandhini is prominent in visuddha-sattva, it is known as
svarupa-sakti predominated by sandhini. When samvit is prominent,
it is known as svarupa-sakti predominated by samvit. And
when hladini is prominent, it is known as svarupa-sakti predominated
by hladini.
Svarupa-siddhi - the stage in which a bhakta's svarupa, or internal
spiritual form and identity, becomes manifest. This comes at the
stage of bhava-bhakti.
Svarupata-jada-mukti - liberated from matter in terms of the revelation
of one's svarupa. This refers to svarupa-siddhi, the stage in
which bhava manifests in the bhakta's heart from the heart of one
of the Lord's eternal associates. At this stage one's internal spiritual
identity becomes manifest and the intelligence is freed from
the influence of matter, yet one's relationship with the material
world remains intact due to the presence of the material body.
T
Tamas - (see tamo -guna).
Tamasika - of the nature of tamo-guna.
Tamo-guna - the quality or nature of tamasika jivas which is characterized
by indolence and ignorance.
Tantras - the verbal root tan means "to expand", so tantra is that
which expands the meaning of the Vedas. A class of Vedic literature
dealing with a variety of spiritual topics and divided into three
branches: the Agamas, Yamala, and principal Tantras; a class of works
teaching magical and mystical formularies, mostly in the form of
dialogues between Siva and Durga. These are said to expound upon
five subjects: (1) the creation, (2) the destruction of the world, (3)
the worship of the gods, (4) the attainment of all objects, especially
of six superhuman faculties, and (5) the four methods of union with
the supreme spirit by meditation.
Tantrika - one who is completely versed in the mystical science of
the Tantras.
Tapasya - asceticism; austerity.
Tarkibi - an Islamic term for the conditioned soul.
Tata - the border region between land and water; a shore. A marginal
state.
Tatastha-sakti - the marginal or jiva potency of Shri Bhagavan. Because
the jiva-sakti is included neither within the svarupa-sakti nor
within maya-sakti, it is known as tatastha-sakti, the marginal potency.
The word tata means a shore or bank, like the shoreline of an
ocean; and the verbal root stha means to be situated. The shore is
not part of the ocean, yet it is not part of the land which borders
the ocean. One situated on the shoreline is known as tatastha. He is
situated neither within the ocean, nor on the land.
In his Paramatma-sandarbha, Jiva Gosvami has described the
tatastha-sakti as follows: "The jiva-sakti is known as tatastha-sakti
for two reasons. First of all it cannot be included within mayasakti
for it is beyond maya-sakti. Secondly, although jiva-sakti is
overcome by ignorance, the defect of being overcome in this way
cannot touch the Paramatma situated in his heart. This is understood
by the following analogy. We see that some portion of the
sun's rays can be covered by shade or clouds, but the sun itself
cannot be covered. Similarly, the individual soul, who is
vibhinnamsa, a separated part of Him, can be covered by maya, but
Krishna Himself can never be covered.
"From this it may be understood that the jiva-sakti is separate
from the svarupa-sakti also for the following reason. Svarupa-sakti
is present in the Paramatma. If the jiva-sakti were included within
the svarupa-sakti, then the defect of the jivas being overcome by
ignorance would be transposed upon the svarupa-sakti situated
within the Paramatma as well, and ultimately upon the Paramatma
Himself. Since that is not the case, it is evident that the jiva-sakti
is not included within svarupa-sakti. Consequently, because the
jiva-sakti is included neither within svarupa-sakti nor within mayasakti,
it is known as tatastha-sakti."
Tatastha-vikrama - see tatastha-sakti.
Tatkalika - activities which are relative to a particular period of time.
Tattva - truth, reality, philosophical principle; the essence or substance
of anything.
Tattvika-sraddha - real faith; faith which is based on the understanding
of tattva and which prompts one to dedicate one's entire
being to attain the Supreme Lord.
Thakura - a term addressing Shri Bhagavan and the Deity. Other
great personalities such as Shrila Bhaktivinoda Thakura are sometimes
so called, implying that they have become saksad-dharitva,
qualitatively as good as God through their full dedication to
Bhagavan.
Tilaka - clay markings worn on the forehead and other parts of the
body by Vaishnavas, signifying their devotion to Lord Krishna or Vishnu,
and consecrating the body as the Lord's temple.
Tridanda - a staff which is carried by the Vaishnava sannyasis. It
consists of three rods symbolizing engagement of body, mind, and
words in the service of the Lord. These three rods may also signify
the eternal existence of the servitor (the bhakta), the object of
service (Bhagavan), and service, thus distinguishing Vaishnava
sannyasa from the mayavada ekadanda sannyasa.
Tulasi - a sacred plant whose leaves and blossoms are used by
Vaishnavas in the worship of Lord Krishna; a partial expansion of
Vrnda-devi.
Tulasi-mala - a strand of wooden beads made of the tulasi plant,
used like a rosary by Vaishnavas for counting their chanting of
harinama; a necklace of small tulasi beads, known as kanthi-mala,
worn on the neck by Vaishnavas to indicate their devotion to Shri
Krishna and acceptance of diksa.
Tyagi - a renunciate or ascetic.
U
Uddipana-vibhava - an aspect of vibhava which refers to those things
which stimulate rememberance of Shri Krishna, such as His dress and
ornaments, the spring season, the bank of the Yamuna, forest groves,
cows, peacocks, and so on. Vibhava is one of the five essential ingredients
of rasa (see vibhava).
Udita-viveka - one whose spiritual discrimination has been awakened;
the spiritually awake.
Upacara - a figurative expression; assignment of meaning, quality,
or appellation to something, metaphor.
Upakarana - (1) ingredient, constituting material, instrument. (2)
the upakaranas of rasa are the ingredients which combine to produce
rasa; namely, sthayibhava, vibhava, anubhava, sattvika-bhava, and
vyabhicari-bhava. (3) upakarana may also refer to the paraphernalia
which is offered to the Deity.
Upanayana - a ceremony in which a guru initiates a boy into one of
the three twice-born classes by investing the boy with the sacred
thread, and teaching him the Brahma-gayatri mantra, whereupon
he becomes eligible to study the Vedas under his guru. This is one of
the Vedic samskaras, or purificatory ceremonies.
Upasana - spiritual practices, especially worship of the Deity.
Upasana literally means 'to sit near'. Thus upasana refers to all
those activities by which one approaches the Lord in order to
offer worship.
Urddhva-pundra-tilaka - the vertical clay markings of the Vaishnavas
worn on the forehead and other parts of the body to symbolize their
devotion to Lord Krishna or Vishnu.
Uttama-bhakta - the topmost practitioner of bhakti.
Uttara-mimamsa - the philosophy established by Vyasadeva dealing
with the latter division of the Vedas (see Vyasa in the Glossary
of Names). After thorough analysis of the Upanisads, which comprise
the latter portion of the Vedas, and the smrti-sastras which
are supplements to the Upanisads, Vyasadeva summarized the philosophical
conclusions of those treatises in his Brahma-sutra. This
Brahma-sutra, or Vedanta-sutra, is also known as vedanta-darsana or
uttara-mimamsa.
Like the other philosophical systems, vedanta-darsana accepts
certain fundamental principles. The principles of the vedantadarsana
are not the imagination of Vyasadeva, but are established
on the basis of the apauruseya-veda-sastras, which are understood
to have been spoken directly by Shri Bhagavan. The statements of
Bhagavan are by definition completely free from the defects of
mistakes, illusion, cheating, and imperfect senses. On the other
hand, the fundamental principles which are accepted in the other
systems are products of their authors' imaginations. The other
systems are based on man-made sastras, composed by greatly learned
sages. As a result they are subject to the defects of human limitation.
The vedanta-darsana accepts brahma as the supreme fundamental
truth. What is the nature of that brahma? The first sutra of vedantadarsana
states: athato brahma-jijnasa - "Now, therefore, inquiry
should be made into brahma." The entire vedanta-darsana is presented
in order to answer this inquiry. In the course of analyzing
what brahma is, one also becomes acquainted with the truths of the
jivas, the creation, liberation, and other such topics. As this is a vast
subject matter, only a brief introduction has been given here.
V
Vaidha-dharma - duties which have been prescribed by the Vedas or
their corollary sastras.
Vaidhi-bhakti - devotion prompted by the regulations of sastra.
When sadhana-bhakti is not inspired by intense longing, but is instigated
instead by the discipline of the sastra, it is called vaidhi-bhakti.
Vaidhi-prakrti - the nature of the sadhaka which impels him to
follow the rules and regulations of sastra. As long as the intelligence
is under the control of maya, human nature must be regulated
by rules and prohibitions. Thus, in this condition the vaidhi
nature will certainly be in effect.
Vaidhi-pravrtti - the proclivity to follow the religious codes of sastra.
Vairagya - detachment or indifference to this world; a spiritual
discipline involving the acceptance of voluntary austerities to
achieve detachment from the sense objects.
Vaisesika - a later division of the nyaya school of philosophy, also
known as vaisesika-darsana. It was founded by Kanada Rsi and
differs from the nyaya system of Gautama (see Kanada in the Glossary
of Names). Kanada accepted six principles: (1) dravya (elementary
substances which are nine in number - earth, water,
fire, air, ether, time, space, the soul, and the mind), (2) guna (characteristics
of all created things such as form, taste, smell, sound,
and tangibility), (3) karma (activity), (4) samanya (universality;
the connection of different objects by common properties), (5)
visesa (individuality; the essential difference between objects),
and (6) samavaya (inseparable concomitance; the relation which
exists between a substance and its qualities, between a whole and
its parts, or between a species and its individuals).
According to the vaisesika-darsana the jivas are innumerable.
The merit or demerit attaching to a man's conduct in one state of
existence and the corresponding reward or punishment which he
receives in another is called adrsta (that which is beyond the
reach of consciousness or observation). Due to the force of this
unforseen accumulated karma, the jiva falls into the cycle of creation
and undergoes birth, death, happiness, and distress. When
the jiva obtains philosophical knowledge of the six principles, his
adrsta is destroyed and he can attain liberation from the bondage
of material existence. The vaisesikas define mukti as final release
from material misery. There is no direct mention of Isvara in the
aisesika-darsana of Kanada.
Vaisesika-jnana - knowledge of worldly phenomena; classification
of such phenomena into various categories such as dravya (objects),
guna (qualities) and so on.
Vaishnava - literally means one whose nature is 'of Vishnu' in other
words, one in whose heart and mind only Vishnu or Krishna resides. A
bhakta of Shri Krishna or Vishnu.
Vaishnava-dharma - the constitutional function of the soul which
has as its goal the attainment of love for Krishna. This is also known
as jaiva-dharma, the fundamental nature of living beings, and nityadharma,
the eternal function of the soul.
Vaisya - the third of the four varnas or castes in the varnasrama
system; agriculturalists and businessmen.
Vanaprastha - the third asrama or stage of life in the varnasrama
system; retired life which entails freedom from family responsibilities
and the acceptance of spiritual vows.
Vandanam - principally refers to the offering of prayers or the recitation
of Sanskrit slokas composed by suddha-bhaktas. Akrura attained
perfection through vandana, offering prayers.
Vandanam may also be divided into another three categories:
(1) kayika, by the body; (2) vacika, by speech; and (3) manasika, by
the mind. Although vandanam is actually included within arcana
(worship), it has been listed as an independent anga to show its
importance. To offer obeisance with one hand, to offer obeisance
directly facing the Deity, behind the Deity, or with one's right
side facing the Deity are all considered to be offenses. Vandanam
is one of the nine primary angas of bhakti.
Vantasi - one who eats his own vomit. This refers to one who
abandons household life and formally enters the renounced order,
but who again establishes connection with women.
Varna - one of the four social orders, castes - priest, administrator,
businessman, or laborer - in which one carries out corresponding
socio-religious duties in the system known as varnasrama.
Varnasrama-dharma - the Vedic social system, which organizes
society into four occupational divisions and four stages of life
(varnas and asramas).
Vastava-vastu - any really existing or abiding substance; that which
is grounded in transcendence; Bhagavan, His atomic parts (the jivas),
and His potency (maya).
Vastu - an object, thing, or substance; that which has existence.
Vastu-siddhi - the stage in which the vastu, or substantive entity
known as the jiva is fully liberated from matter. After giving up the
material body, the living entity who has already attained svarupasiddhi
enters into Shri Krishna's manifest lila, where he or she receives
the association of Krishna and His eternal associates for the
first time. There one receives further training from His eternal
associates. When one becomes established in the mood of their
prema and one's eternal service to Krishna, one gives up all connection
with this world and enters His spiritual abode. At this point
the jiva becomes situated in his pure identity as a vastu, known as
vastu-siddhi.
Vastuta-jada-mukti - liberated in terms of one's constitutional
make-up as a vastu, or conscious living entity; permanent release
from the encasement of the gross and subtle bodies which cover
the atma and facilitate the jiva's interaction with the material
energy; complete freedom from all contact with matter and the
material world. This refers to vastu-siddhi.
Vatsalya - love or attachment for Shri Krishna expressed in the mood
of a parent.
Vedanta - the end of Vedic knowledge. The Upanisads are the
latter portion of the Vedas, and the Vedanta-sutra summarizes the
philosophy of the Upanisads in concise statements. Therefore,
the word Vedanta especially refers to the Vedanta-sutra (see uttaramimamsa).
Shrimad-Bhagavatam is considered to be the natural commentary
on Vedanta-sutra by the same author, Vyasadeva. Therefore,
in the opinion of the Vaishnavas, Shrimad-Bhagavatam is the
culmination or ripened fruit of the tree of all Vedic literature.
Vibhava - the causes for tasting bhakti-rasa. These are of two types:
(1) alambana, the support (this refers to Krishna and His bhaktas
who possess in their hearts spiritual love known as rati which can
be transformed into rasa by combination with the other four ingredients
of rasa); and (2) uddipana, the stimulus (objects conGL
O S S A R Y OF TE R M S ???941
nected to Krishna which arouse one's spiritual love for Him and
cause that love to be transformed into rasa).
Vibhinnamsa - Shri Bhagavan's separated portions; the living entities.
Viddha-Vaishnava-dharma - religious practices which go by the name
of Vaishnava dharma but which are adulterated with karma and jnana.
Vidhi - rule, law, religious injunction or regulation.
Vidhi-marga - the path of bhakti which follows rules and regulations.
Vidya - knowledge, learning, science, philosophy.
Vidyadhara - a class of supernatural beings who possess magical
powers and knowledge of various heavenly arts and sciences, especially
singing and dancing.
Vidyadhari - females of the above class of supernatural beings.
Vigraha - (1) individual form, shape, or embodiment. (2) the Deity
form of Krishna.
Vijnana - realized knowlege; knowledge distinguishing one thing
from another; science.
Vikarma - prohibited acts; actions against the codes of sastra.
Vikasita-cetana - budding consciousness. This refers to human
beings who have an increased sense of morality and have also
awakened faith in God. It also refers to those who have developed
a taste for the practice of sadhana-bhakti in accordance with the
directions of sastra.
Vilasa - (1) pastimes, especially the playful amorous pastimes of
Shri Shri Radha-Krishna in Vraja. (2) a particular type of manifestation
of the Lord. That form which, although manifesting different
bodily features for the purpose of accomplishing particular
pastimes, is almost identical with its original root form, is known
as vilasa.
Vina - a stringed musical instrument of melodious sound, the
favorite instrument of Narada Muni and of various other celestial
personalities.
Vipaksa-vaisistya - is a specific incident that is either seen (drsta)
or is inferred (anumati) about relating with vipaksa (an opposing
party).
Visaya - an object of the senses, anything perceptible by the senses;
any object of affection, concern, or attention; sensual enjoyment.
Visaya-jnana - knowledge of material objects, knowledge acquired
through the senses.
Visayalambana - the object of the transcendental senses on which
there is alambana (dependence) for the advancement of prema. This
is an aspect of vibhava, which is one of the five essential ingredients
of rasa (see vibhava).
Visayi - a materialistic person, a sensualist.
Visesa-guna - special characteristic quality. The special characteristic
quality of a truly abiding entity, or vastava-vastu, is its svabhava.
Vishnu - the Supreme Lord of the cosmos (see Glossary of Names).
Vishnu-maya - Shri Bhagavan's external potency, also known as Durga.
Visrambha - lit. vigita means 'completely devoid of' and srambha
means 'awarness of his majesty or greatness' i.e. complete intimacy
without feelings of inferiority or worship. (1) loosening, absence of
restraint, confidence, trust, intimacy, love. (2) In his Locana -rocani
commentary on Ujjvala-nilamani (14.108) Jiva Gosvami has defined
visrambha as the feeling of complete identification with the beloved
such that one's identity is not separate from that of the beloved.
In his Ananda-candrika commentary on the same sloka,
Visvanatha Cakravarti Thakura has defined visrambha as deep faith,
devoid of formality. Visrambha impels one to think that one's life,
mind, intelligence, body, and possessions are one in all respects
with the life, mind, intelligence, and body of the beloved.
Visrambha-guru-seva - service to guru which is imbued with deep
faith and intimacy (see visrambha). Service devoid of formality.
Complete absence of any feeling of separateness from the guru.
This type of service is possible only in an advanced stage.
Visuddha - completely pure; beyond the influence of material nature.
Visuddha-sattva - the state of unalloyed goodness; the quality of
existence which is beyond the influence of material nature. Shridhara
Svami has defined visuddha-sattva in his commentary on a sloka
from the Vishnu Purana (1.2.69): tad evam tasyas try-atmakatve siddhe
yena svaprakasata-laksanena tad-vrtti-visesena svarupam va svarupa
sakti-visistam vavirbhavati, tad-visuddha-sattvam tac-canya-nirapeksas
tat-prakasa iti jnapam jnana-vrttikatvat samvid eva, asya mayaya
sparsabhavat visuddhatvam - "The Lord's cit-sakti is known as svaprakasa.
The term sva-prakasa means that it reveals itself and illuminates
others also. Just as when the sun rises it makes itself known
and illuminates other objects, so when cit-sakti arises in the heart,
one can then understand the nature of cit-sakti and come to know
oneself according to one's true spiritual identity.
"Because the cit-sakti is sva-prakasa, its vrtti is also sva-prakasa.
The word vrtti literally means function, which refers to the active
agency through which the cit-sakti operates. The cit-sakti is composed
of hladini, sandhini, and samvit. The particular svaprakasavrtti
of this three-fold cit-sakti which reveals Bhagavan, His form,
and the transformations of His cit-sakti, such as His associates
and dhama, is known as visuddha-sattva. In other words, visuddhasattva
is the self-revealing agency of the cit-sakti, through which
the Bhagavan and His paraphernalia are revealed to the bhaktas.
Because it has no contact with the external energy, it is known as
visuddha-sattva."
Visvasa - belief, trust, faith, confidence.
Viveka - discrimination; conscience; judgment; spiritual knowledge.
Viveki - one who discriminates; one whose spiritual consciousness
is awakened.
Vraja-rasa - the mood of ecstatic love for Krishna which inundates
the hearts of Krishna's eternal associates in Vraja (see rasa).
Vyabhicari-bhava - one of the five essential ingredients of rasa;
thirty-three internal spiritual emotions which emerge from the
nectarean ocean of sthayibhava, cause it to swell, and then merge
back into that ocean. These include emotions like despondency,
jubilation, fear, anxiety, and concealment of emotions. They are
of two kinds: dependent (paratantra) and independent (svatantra).
Dependent emotions are those that are under the control of either
mukhya or gauna-rati. Mukhya dependent emotions are either
superior (vara) or inferior (avara). The superior mukhya dependent
emotions are those that (a) arise in connection with rati,
and also (b) nourish the rati. Of these, the direct (saksat) superior
mukhya emotions nourish mukhya-rati, and the separated
(vyavahita) superior mukhya emotions nourish gauna-rati.
The inferior (avara) mukhya dependent emotions are those that
arise in connection with rati, but do not nourish either the mukhya
or the gauna-rati.
The independent vyabhicari-bhavas (svatantra), are those that
are not controlled either by the mukhya or gauna-rati. These are
divided into the following three categories:
(1) Rati-sunya: emotions that arise in people who do not have
krishna-rati.
(2) Raty-anusparsana: emotions that do not have the quality of
krishna-rati, but which contact rati later, due to some particular
incident.
(3) Rati-gandhi: emotions that manifest a trace of rati, even
though they are independent.
Vyabhicari-bhavabhasa - refers to vyabhicari-bhavas that are observed
in improper or inappropriate persons or things. There are
two types: antagonistic (pratikulya) and improper (anaucitya).
Antagonistic vyabhicari-bhavas are emotions that arise in people
who are hostile to Shri Krishna, and who have no rati. There are two
types of improper abhasa: non-existence (asatyatva) and incapability
(ayogyatva). When a bhakta experiences some emotion toward
Krishna and projects that feeling upon non-moving living
entities or animals as if they were experiencing that emotion, the
abhasa is said to exhibit non-existence in the case of the nonmoving
entities and incapability in the case of animals. However,
these distinctions do not apply to Krishna's eternal associates in
Vraja, who serve Him in species such as trees, plants, and animals.
Vyakula - agitated and restless
Vyavahara - behavior, conduct, social customs, practice.
Vyavaharika - routine, common, ordinary; relating to practical life
and social customs.
Y
Yaga - offering oblations; any ceremony in which offerings or oblations
are presented.
Yajna - a sacrifice in which a deity is propitiated by the chanting of
prayers and mantras and the offering of ghee into the sacred fire.
Yati - an ascetic; one who has restrained his passions and abandoned
his involvement with material civilization.
Yavana - a barbarian, a Muslim, i.e. one who does not follow
suddhacara, (pure lifestyle), one who eats flesh, takes intoxicants
and does other degraded activities. This term sometimes refers to
any foreigner or to those excluded from varnasrama society.
Yoga - (1) union, meeting, connection, combination. (2) a spiritual
discipline aiming at establishing one's connection with the Supreme.
There are many different branches of yoga such as karma-yoga, jnanayoga,
and bhakti-yoga. Unless specified as such, the word yoga usually
refers to the astanga-yoga system of Patanjali (see astanga-yoga).
Yogi - one who practices the yoga system with the goal of realization
of the Paramatma or of merging into the Lord's personal body.
Yuga - an age of the world. Four ages are described in the Vedas:
Krta or Satya, Treta, Dvapara, and Kali. The duration of each yuga
is said to be respectively 1,728,000; 1,296,000; 864,000; and 432,000
years. The descending numbers represent a corresponding physical
and moral deterioration of mankind in each age. The four
yugas comprise an aggregate of 4,320,000 years and constitute a
maha-yuga, or great yuga.
Yugala - a couple or pair.
Yugala-kisora - the divine youthful couple, Shri Shri Radha-Krishna.
Yukta-vairagya - appropriate renunciation; renunciation which is
suitable for entrance into bhakti. This is defined in Bhakti-rasamrtasindhu
(1.2.255): "When one is detached from material sense enjoyment,
but accepts in appropriate proportion objects which are favorable
to one's bhakti, and shows special inclination toward things
which are directly related to Krishna, such as mahaprasada, his renunciation
is known as yukta-vairagya." (See phalgu-vairagya with which
this is contrasted.)
Z
Zamindar - a landowner, landlord (responsible for property taxes
to the government).


Glossary of Names

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> Glossary of Names >>

GLOSSARY OF NAMES

A
Acyuta - infallible or imperishable; one who is never deviated, moved,
or shaken; one who never falls from the transcendental position; a
name for Shri Krishna.
Advaita Acarya - an intimate associate of Shriman Mahaprabhu and
one of the members of the panca-tattva. He is the combined form of
Maha Vishnu and Sada-Siva. He was a disciple of Shri Madhavendra
Puri and by age senior to Shri Chaitanya. Seeing the fallen condition
of the jivas in Kali yuga, He prayed to the Lord to descend. Shriman
Mahaprabhu appeared partly to fulfill His request.
Ahalya - the wife of the great sage Gautama Rsi. Indra, the chief of
the devas, was infatuated with the beauty of Ahalya. Once in Satyayuga,
while Gautama Rsi was away, Indra assumed the form of
Gautama by mystic power and had union with Ahalya. When
Gautama returned he could understand the whole situation
through his yogic power. Furious with his wife, Gautama cursed her
to become a stone. Ahalya was deeply aggrieved and fell crying at
Gautama's feet to beg for deliverance from the curse. Gautama consoled
her by saying that in Treta-yuga, when Bhagavan Ramacandra
would appear on the earth, He would touch the stone with His foot
and she would thus be delivered from the curse.
Normally Satya-yuga is followed by Dvapara and then Treta in
the cycle of the four yugas. Ahalya appealed to Gautama, saying
that she would not be able to bear waiting so long for the appearance
of Ramacandra. Gautama assured her that in this particular
cycle of the four yugas, Treta would follow Satya. By the desire of
Gautama Rsi, the order of the yugas was reversed. When
Glossary of Names
Ramacandra appeared, He touched that stone with His foot and
Ahalya was released from the curse. Thus Ahalya, who had assumed
the form of a stone, was liberated from the state of covered
consciousness (achadita-cetana), at which time she was reunited
with her husband.
Ananga Manjari - the younger sister of Shrimati Radhika. She is
thirteen years old and her complexion is the color of vasanta-ketaki,
a beautiful golden flower blossoming in spring. Her dress is the
color of indivara, a blue lotus flower. Her principal service is preparing
tambula for the pleasure of Radha and Krishna. In gauranga-lila
she manifests as Jahnava Devi, the consort and sakti of Shri
Nityananda Prabhu.
Angada - the son of Tara and Vali, the monkey chieftain of the
kingdom of Kiskindha. Sugriva had enlisted the help of Bhagavan
Rama to kill Vali. When Vali was on his death-bed, he offered his
son, Angada, at the feet of Shri Rama. After Vali's death, Ramacandra
appointed Sugriva as the king of Kiskindha and Angada as the
crown prince. Angada assisted Shri Rama in the battle against
Ravana. Thus, although in the body of a monkey, which is representative
of the state of sankucita-cetana (contracted consciousness),
he engaged in the process of bhakti.
B
Badarayana Rsi - see Vyasadeva.
Bharata - the eldest of one hundred sons of Lord Rsabhadeva, who
was a saktyavesa-avatara, an impowered incarnation of Shri Bhagavan.
Although his father was a brahmana, Bharata exhibited the nature
of a ksatriya and thus he acted in that capacity. By the desire of his
father, Bharata was enthroned as the emperor of the entire earth.
Nonetheless, he was a great bhakta of Shri Bhagavan. After ruling the
kingdom for a considerable time, detachment awakened in his heart
for the world. Dividing the kingdom and his possessions amongst
his sons, he went alone to the asrama of Pulaha Rsi in Hariharaksetra
to absorb himself in the worship of Bhagavan.
Once, after bathing in the River Gandaki close by his hermitage,
he sat down on the sacred banks of that river, and began to chant
shri-nama. He saw a thirsty doe drinking water, and looking around
cautiously. Just then, she heard the fierce roar of a lion nearby, and
out of fear jumped into the river to cross it. She was pregnant, and
due to her sudden jump the baby deer fell out of her womb into the
current of the river. The doe died after crossing the river. Bharata's
heart melted. He ran and picked up the drowning, motherless baby
deer, brought it to his hermitage, and began to take care of it with
great affection.
Bharata's affection for the baby deer gradually increased, and as
it did so, his sadhana-bhajana decreased, until he finally gave up his
devotional practices completely. One day, he could not find the
baby deer and he started lamenting "Ha deer! Ha deer!" and overwhelmed
with grief, finally gave up his life. In due course of time, he
received the body of a deer, according to his thoughts at the time of
death. However, due to the influence of the devotional practices
performed in his previous birth, he could remember the cause of his
falldown, and became repentant. Leaving his parents, he again went
to Pulaha-asrama and was delivered by hearing the holy name. This
is an example of a contracted consciousness (sankucita-cetana).
Similarly, if a renounced person or a hermit becomes attracted to
women etc., he certainly falls down from his exalted position. Some
people put forward the theory that one attains the human birth,
which is the best of all births, through a natural progression, and
that one does not fall down from it. Such a proposition is quite
wrong, and very misleading. One takes birth according to his desires,
and there is no scope for changing this principle. Bharata
demonstrated this principle through his own life.
Brahma - the first created being in the universe. Directed by Shri
Vishnu, he creates all life forms in the universe and rules the mode of
passion.
C
Chaitanya Mahaprabhu - also referred to as Shri Chaitanya, Shriman
Mahaprabhu, Gaura, Gaurachandra, Gaura-Hari, Gaura-kisora,
Gauranga, Gaurasundara, Gaura, Krishna-Chaitanya, Nimai Pandita,
Shachinandana, and Visvambhara; the Supreme Lord who appeared
approximately five hundred years ago (1486 A.D.) in Navadvipa,
West Bengal. Although He is identical to Shri Krishna, He appeared
with the bhava (internal mood) and kanti (bodily complexion) of
Shrimati Radhika in order to taste the mellows of Her love for Krishna.
Assuming the mood of a bhakta, He spread love for Krishna through
the chanting of shri-hari-nama.
Catuhsana - see Kumara.
Chand Kazi - the guru of Hussain Shah and chief magistrate of
Navadvipa during the time of Shri Chaitanya. He forbade the performance
of kirtana in Navadvipa and had a mrdanga drum broken.
Later, he received the mercy of Shriman Mahaprabhu and became a
great devotee. In krishna-lila he was King Kamsa.
Chota Haridasa - one of Lord Chaitanya's intimate associates. He
accepted the renounced order and was chastised for a slight indiscretion.
Once Bhagavan Acarya requested Chota Haridasa to beg
some good quality rice from the elderly Madhavi Devi so that he
could feed Chaitanya Mahaprabhu. Madhavi Devi was an exemplary
devotee of Mahaprabhu, deeply absorbed in bhajana. When
Mahaprabhu tasted the excellent quality of the rice, He inquired
where it had come from. Bhagavan Acarya explained that Chota
Haridasa had received it from Madhavi Devi. Hearing this
Mahaprabhu was silent. Later He informed the devotees that Chota
Haridasa was no longer permitted to come to Him, for He could not
bear to see the face of a renunciate who freely converses with women.
Chota Haridasa eventually went to Prayaga and gave up his life in
the Ganga. Thereafter he attained the form of a Gandharva in
Vaikuntha. In that form he would visit Mahaprabhu every night
and perform melodious kirtana for His pleasure. Chota Haridasa did
not actually commit any offense; this was simply a pastime of the
Lord with an unalloyed devotee to establish the sanctity of the
renounced order.
D
Dhruva -This pastime occurred at the beginning of creation. Emperor
Uttanapada, who was born in the dynasty of Svayambhuva
Manu, had two queens. The elder was named Suniti, while the
younger, who controlled the king, was called Suruci. Suniti had a
son by the name of Dhruva. Child Dhruva was deprived of his
father's affection, and could not tolerate his stepmother's tortures.
Following his mother's advice, he therefore went into the deep
forest, where he became completely absorbed in very austere and
difficult worship of the lotus-eyed Shri Hari. His prayer was not to
attain the Supreme, but to fulfill his material desire for a kingdom.
However, by the mercy of Shri Bhagavan, not only was his ambition
for a kingdom fulfilled, but he also obtained pure bhakti. If one
performs bhakti with undivided attention, even to fulfill a material
desire, one always attains all auspiciousness in the end. Dhruva is
an example of such an artharthi.
Dinanatha - the guardian and refuge of destitute souls; a name for
Shri Krishna.
Durga - the wife of Lord Siva, also known as Sakti, Mahavidya, Kali,
Syama, and Nistarini. She presides over the material energy and is
one of the five deities worshiped by the pancopasakas.
Durvasa Muni - the son of Maharsi Atri and Anusuya. A partial
expansion of Shri Rudra, a great rsi and propounder of the jnanasastras.
Like Lord Siva, he was easily angered and easily pleased. He
could give great benedictions and terrible curses. Durvasa Muni
was always surrounded by sixty thousand disciples. Consequently,
his unexpected arrival could create an awkward situation for his
host. The Muni's intimidating presence, and the difficulty of accommodating
so many disciples could cause fear of the possible
repercussion of displeasing him.
F
Four Kumaras - see Kumara.
G
Gadadhara Pandita - an intimate associate of Shri Chaitanya
Mahaprabhu. He is one of the members of the panca-tattva. He embodies
Shri Krishna's internal potency and is a manifestation of Shrimati
Radhika. After Mahaprabhu accepted sannyasa, Gadadhara Pandita
accompanied Him to Puridhama. He used to recite the Shrimad
Bhagavatam for the pleasure of Shri Gauranga. Mahaprabhu wrote a
sloka in His own handwriting in Gadadhara Pandita's Bhagavad-
Gita. After Mahaprabhu's disappearance from this world, Gadadhara
Pandita could not bear the pain of separation. He departed from
this world eleven months after His disappearance.
Gajendra - the following pastime took place during the fourth
manvantara. An elephant called Gajendra was the leader of many
strong elephants, and he lived with many she-elephants in the
deep jungle in a valley of Trikuta, the King of mountains. In the
valley was a large, beautiful and inviting lake, and one day Gajendra
was fearlessly absorbed in sporting in the lake with his female elephants
and children. All of a sudden, a strong crocodile angrily
caught hold of his leg. Gajendra used all his strength to try to
release himself, but the strong elephant could not get free, even
after struggling for a thousand years. Slowly, Gajendra begun to
lose strength. When he saw that he had no other protection, he
took complete and exclusive shelter of Shri Bhagavan, and began
to chant in great distress, eloquant Sanskrit slokas learned by him
in his previous birth as King Indradyumna. Shri Bhagavan, who
carries the cakra, arrived there riding on Garuda, and released
Gajendra by cutting open the crocodile's mouth with His cakra.
In his previous life, Gajendra had been King Indradyumna of
the state of Dravida, a member of the Pandava dynasty. Once
Maharsi Agastya came to visit Indradyumna, but when he arrived
there, the king was worshiping Shri Bhagavan in deep trance, and
therefore could not greet the rsi. Due to this offense, Maharsi
Agastya cursed the king to take birth as an elephant. This is an
example of a person in distress (artta) and contracted consciousness
(sankucita-cetana).
Ganesa - the son of Lord Siva and Parvati. He removes all material
impediments and bestows great wealth upon his worshipers; one of
the five deities worshiped by the pancopasakas.
Gangesopadhyaya - author of a famous treatise on nyaya, Tattvacintamani.
There are no authentic records regarding his birth or
place of origin, but he is believed to have been from Mithila and
to have lived in the 12th-13th century. He was a keen dialectician
and a brilliant polemicist. He made the nyaya-sastra a science and
an art of debate. He developed a new school of nyaya known as
navya-nyaya. His Tattva-cintamani is a systematic account of epistemology,
logic and philosophy of grammar. It deals almost exclusively
with the epistemology of the nyaya system with little attention
to metaphysics or ontology. The Tattva-cintamani laid the
foundation of a new system of dialectics in India. His book became
so popular that no one thereafter could be considered a
scholar of nyaya unless they wrote a commentary on this book.
The most famous commentary on Tattva-cintamani was written by
Raghunatha (Kanaibhatta) Siromani, a contemporary of Shri
Chaitanya Mahaprabhu (see Siromani).
Gaura - a short form of the name Gauranga.
Gaurachandra - one who has arisen like a dazzling golden moon; a
name for Chaitanya Mahaprabhu (see Chaitanya).
Gaura-Hari - one who has stolen the golden complexion of Shrimati
Radhika; a name for Krishna appearing in the form of Shri Chaitanya
Mahaprabhu.
Gaura-kisora - the beautiful golden youth; a name for Chaitanya
Mahaprabhu.
Gauranga - one whose limbs have a hue of molten gold; a name for
Shri Chaitanya Mahaprabhu, who is Shri Krishna Himself, endowed with
the bhava (inner mood) and kanti (bodily complexion) of Shrimati
Radhika.
Gaura-Nitai - a short name for Shri Gauranga and Shri Nityananda
Prabhu.
Gaurasundara - one who has a splendid golden form; a name for Shri
Chaitanya Mahaprabhu (see Chaitanya).
Gauridasa Pandita - a beloved associate of Chaitanya Mahaprabhu.
His father was Kamsari Misra and his mother was Shri Kamala Devi.
He had five brothers named Suryadasa, Damodara, Jagannatha,
Krishnadasa, and Nrsimha-Chaitanya. His eldest brother, Suryadasa,
had two daughters - Shrimati Vasudha Devi and Shrimati Jahnava
Devi - who became the wives of Nityananda Prabhu. Gauridasa's
wife was Vimala Devi. They had two sons, Balarama and
Raghunatha. Gauridasa lived in Ambika Kalna, on the opposite
side of the Ganga from Santipura. Just next to Gauridasa's house
there is a large tamarind tree, beneath which Shriman Mahaprabhu
and Shri Nityananda Prabhu would sit. Once Gauridasa implored
the two brothers to remain in his home forever. In order to pacify
Gauridasa, Mahaprabhu made a beautiful set of Gaura-Nitai Deities
from a nearby neem tree and presented them to him. In krishnalila
Gauridasa Pandita is Subala-sakha, one of the dvadasa-gopalas
of Vraja (Gaura-ganoddesa-dipika 128).
Gautama - is popularly known as Aksapada Gautama. According
to some scholars, he lived in the 5th century BC and founded the
pracina, or older, nyaya school of philosophy. He wrote Nyayasutra,
which is known as the earliest systematic literature of the
system. The traditional nyaya system as it stands today is mainly
based on this work of Gautama. The Nyaya-sutra is divided into
five adhyayas, or lessons, usually called books. Each lesson is divided
into two ahnikas, or daily portions, and these in turn contain
a number of sutras, or aphorisms. These sutras are also divided
into prakaranas, or topics, by commentators such as
Vatsyayana and Vacaspati.
Gopijana-vallabha - the lover of the gopis of Vraja; a name for Shri
Krishna.
Gopinatha Acarya - a great devotee of Shri Chaitanya Mahaprabhu.
He was the husband of Sarvabhauma Bhattacarya's sister. During
Mahaprabhu's childhood, he lived in Nadiya. He later lived with
the Bhattacarya in Puridhama while Mahaprabhu was there. He
was the first one in Puri to proclaim Shri Chaitanya as Bhagavan, for
which he was initially ridiculed by the Bhattacarya, who later obtained
the mercy of Mahaprabhu.
Govinda - a name for Krishna; one who pleases the gopis, gopas, cows,
senses, the earth, and Govardhana Hill.
Gunaraja Khana - an associate of Shri Chaitanya Mahaprabhu and
resident of Kulinagrama. He was also known as Shri Maladhara
Vasu. His father was Bhagiratha Vasu and his mother was Indumati.
He wrote a famous book known as Shri Krishna-vijaya which was
much appreciated by Mahaprabhu. Gunaraja Khana used to visit
Shri Chaitanya every year for the performance of the ratha-yatra
festival at Puri. It was there that the residents from Kulinagrama
inquired from the Lord about the characteristics of a Vaishnava.
H
Hari - a name for Shri Krishna which means 'One who takes away' He
takes away everything inauspicious, and who steals the hearts of
His bhaktas.
I
Indra - the predominating deity of the atmosphere, sky and rain, he
is a deva who is subordinate to Brahma, Vishnu, and Siva, but is the
chief of all the other celestial devas.
J
Jagadananda Pandita - a confidential friend and eternal associate
of Shri Chaitanya. He used to perform kirtana with Shriman
Mahaprabhu. He knew nothing other than the Lord. According
to the Gaura-ganoddesa-dipika (51), in krishna-lila Jagadananda
Pandita has a mood like that of Satyabhama's, the chief wife of Shri
Krishna (satyabhama prakaso 'pi jagadananda panditah). As
Satyabhama always exhibited a haughty and contrary mood,
Jagadananda exhibited a similar mood in his relationship with
Mahaprabhu. He remained with the Lord in Puridhama, constantly
engaged in His service. He is the author of Shri Prema-vivarta.
Jahnava Devi - was the daughter of Suryadasa, the elder brother of
Gauridasa Pandita, and one of the two wives of Nityananda Prabhu.
According to Gaura-ganoddesa-dipika (65-66), in krishna-lila she is
Revati, the consort of Lord Balarama, and Ananga Manjari, the
younger sister of Shrimati Radhika.
Jaimini - the founder of the purva-mimamsa system of Indian philosophy,
better known as the mimamsa system. According to modern
scholars he composed his purva-mimamsa-sutra around the
4th century BC. It deals with the investigation of the nature of
dharma and lays down the principle interpretation of the Vedic
texts on which the performance of sacrifices wholly depends. It
describes the different sacrifices and their purposes. The mimamsa
sutra consists of twelve chapters, the first of which deals with the
source of knowledge and the validity of the Vedas. It is recognized
as the basic comprehensive work of the mimamsa school of philosophy
which gave rise to a host of commentaries and sub-commentaries.
Jamavanta - also known as Jambavan and Rksaraja, a king among
bears. In Treta-yuga he was one of the ministers of the monkey
king Sugriva. In age, wisdom, strength, and moral judgment he
was superior to all. It was he who reminded Hanuman of his
strength when it came time to cross the ocean. He was the chief
minister in the war against Ravana. Shri Ramacandra took his advice
in all matters and offered him great respect. In the battle of
Lanka, when all were bewildered by the mayic power of Meghanada
(Indrajit), Jambavan remained unaffected by that maya. Both
Meghanada and Ravana fell unconscious from the blows of the
fists of Jambavan. After Rama returned to Ayodhya and was
corronated as king, He ordered Jambavan and all the monkeys to
return to their kingdom. Jambavan agreed only upon receiving
the Lord's promise that he would obtain the Lord's association
again in Dvapara-yuga. Thus when Shri Krishna appeared in Dvaparayuga,
Jambavan's desire was fulfilled.
Jiva Gosvami - the son of Shri Vallabha (Anupama), who was the
brother of Rupa and Sanatana Gosvamis. Even as a young boy he
was deeply attracted Shri Krishna. He spent his time not in playing but
in worshiping Bhagavan with flowers, sandalwood, and other articles.
In his youth he went to Varanasi to study Sanskrit under
Madhusudana Vacaspati, a disciple of Sarvabhauma Bhattacarya.
After completing his studies he went to Vrndavana and took shelter
of his uncles, Shri Rupa and Sanatana. After the disappearance of
Rupa and Sanatana, he became the leader amongst all of the Vaishnava
followers of Shriman Mahaprabhu. His numerous literary contributions,
which include books such as Sat-sandarbha and Gopal-
Campu, and commentaries on Shrimad-Bhagavatam, Bhakti-rasamrtasindhu,
and Ujjvala-nilamani, have lent support with sastric evidence
to the teachings of Shri Chaitanya. According to Gauraganoddesa-
dipika (194-207) he is Vilasa Manjari in krishna-lila.

K
Kakkhati - Shrimati Radhika's pet female monkey.
Kali - a form of the Goddess Durga; one whose complexion is dark
or black.
Kaliya - a gigantic naga or serpent of the race of Kadru and Kasyapa.
At the time of Shri Krishna's appearance, he took up residence in the
Yamuna river and poisoned the water with his venom. Krishna chastised
Kaliya by dancing on his hoods. By the touch of Krishna's lotus
feet, Kaliya was purified and he left the Yamuna for Ramanakadvipa,
a small island adjacent to Jambudvipa.
Kanada - an ancient sage. He is the originator of the vaisesika system
of Indian philosophy (see vaisesika in the Glossary of Terms).
The word kanada primarily means "one who lives on a small particle
of food." This may have some connection to the basic tenet of the
school which says that the universe is formed of the minutest units
of matter, called anu (the Nyaya-kandali of Shridhara may be consulted
for further information on this point). Kanada is also referred
to by the synonyms of his name, e.g. Kanabhuja and
Kanabhaksa, or by his genealogical name Kasyapa. He is also known
as Uluka, which literally means an owl. Tradition explains this
name with a story that Lord Siva appeared before the sage in the
form of an owl and revealed the vaisesika system to him. It is traditionally
believed that Kanada lived and taught in Varanasi.
Kanada is credited with the authorship of the Vaisesika-sutra, the
basic text of the system, but the precise dates of his life and work
cannot be ascertained. While tradition sets him in the 8th century
BC, modern scholarship assigns the composition of the Vaisesikasutra
to the first century AD. The basic tenets of the system were
known to the early compilers of the Caraka-samhita - not only to
its final editor, Caraka, but to its original author, Agnivesa, who is
thought to have lived several centuries prior to the Christian era.
The vaisesika philosophy, as propounded in the sutra, is acknowledged
by several schools of Buddhist philosophy, particularly the
madhyamikas and the vaibhasikas. The Pali work, Milindapanha,
which was written in the 1st century AD, mentions vaisesika as an
established branch of Indian learning.
Kapiladeva - an avatara of Shri Krishna, who appeared as the son of
Kardama Muni and Devahuti. He taught the true purport of the
sankhya philosophy to his mother. In this original sankhya philosophy
of Kapiladeva there are twenty-five principles. Beyond these
there is the existence of Shri Bhagavan, who is the source of the
other principles. There was another Kapila who appeared later in
the dynasty of Agni who taught an atheistic version of the sankhya
philosophy (see Kapila above). The atheistic sankhya accepts the
twenty-five principles but denies the existence of God. The sankhya
of Kapiladeva ultimately culminates in bhakti.
Kasyapa - the son of Marici, who was one of the six sons produced
from the mind of Brahma. Kasyapa was one of the first progenitors
of the universe. He married thirteen daughters of Daksa, headed by
Aditi. The universe was filled with living beings of all different
varieties by the combination of Kasyapa and his wives. Aditi was
the mother of the devas headed by Indra. Kasyapa and Aditi performed
severe austerities to please the Lord, and as a result He
appeared as their son, Vamanadeva.
Kavi Karnapura - one of the three sons of Sivananda Sena. His
brothers were named Chaitanya dasa and Rama dasa. His real name
was Paramananda Sena, but he was given the names Puri dasa and
Karnapura by Shriman Mahaprabhu. When he was a young boy he
sucked the toe of Mahaprabhu. He was a superlative writer and
poet. He wrote many famous books, including Gaura-ganoddesadipika,
Shri Chaitanya-candrodaya-nataka, Ananda-vrndavana-campu,
Shri Chaitanya-carita-mahakavya, Arya-sataka, Krishnahnika-kaumudi,
Alankara-kaustubha, a commentary on the tenth canto of Shrimad-
Bhagavatam, and Chaitanya-sahasra-nama-stotra.
Kesava - a name for Krishna. When the word kesa is taken to mean the
Kesi demon, the word va is connected to the verbal root vadh, to
kill. In this sense, Kesava means the slayer of the Kesi demon. Another
meaning of kesa is hair. When this is combined with the
verbal root vah (to wear or possess), Kesava means one who has
beautiful long hair. Shrila Visvanatha Cakravarti Thakura has given
two further explanations of the name Kesava: kesan vayate
samskarotiti kesava, when kesa is combined with the verbal root ve
(to braid), Kesava means one who expertly braids and decorates the
hair of His beloved, Shrimati Radhika; and ko brahma iso mahadeva
tavapi vayase vasikarosi, the syllable ka refers to Brahma, the word isa
refers to Mahadeva and the verbal root ve here is used in the sense
of bringing under control. Thus Kesava means one who brings even
Brahma and Mahadeva under His control.
Krishna - the original Supreme Lord, Svayam Bhagavan. He is avatari,
the source of all other avataras. His partial manifestation is the
Paramatma and His bodily effulgence is the all-pervading brahma.
His body is composed of sac-cid-ananda - eternality, knowledge,
and bliss. He is the personification of all spiritual mellows, raso vai
sa. His father is Nanda Maharaja, His mother is Yasoda, His brother
is Balarama, and His eternal consort is Shrimati Radhika. He is a
charming young cowherd boy with a complexion like that of a fresh
monsoon raincloud. His wears a brilliant yellow dhoti, a peacock
feather on His crown, and a garland of fresh forest flowers. He
possesses sixty-four primary transcendental qualities, out of which
four are unique to Him alone: venu-madhurya, He attracts the entire
world and especially the gopis with the melodious sound of His
flute; rupa-madhurya, He possesses extraordinary beauty which captivates
the minds of all; prema-madhurya, He is surrounded by intimate
loving associates whose prema is completely unbounded by
reverence or formality; and lila-madhurya, He performs beautiful
and enchanting pastimes, amongst which rasa-lila is the summit.
Krishna Chaitanya - a name for Chaitanya Mahaprabhu (see Chaitanya).
Krishnadasa Kaviraja - the author of Shri Chaitanya-Charitamrita. He
received the darsana of Nityananda Prabhu in a dream and was
ordered by Him to go to Vrndavana. At the repeated request of the
Vaishnavas, and after obtaining the blessings of the Madana-Gopala
Deity, he accepted the task of writing the biography of Shri Chaitanya
Mahaprabhu. He also wrote Govinda-lilamrta, a description of Radha
and Krishna's eight-fold daily pastimes, and a commentary known as
Saranga-rangada on Bilvamangala Thakura's famous book, Krishnakarnamrta.
He is Kasturi Manjari in krishna-lila.
Kumara -The four Kumaras are called Sanaka, Sanatana, Sanandana
and Sanat. Brahma created them in the beginning of creation
from his mind (manah). That is why they are called Brahma's
manasa-putra (sons born of his mind). Because of their profound
knowledge, they were completely detached from worldly attraction,
and they did not give any assistance in their father's task of
creation, because they had developed an inclination for impersonal
speculation (brahma-jnana). Brahma was extremely displeased
with this, and he prayed to Bhagavan Shri Hari for the
welfare of his sons. Shri Bhagavan was pleased by Brahma's prayers,
and in His Hamsa (swan) avatara, He attracted their minds away
from dry impersonal knowledge to the knowledge of pure devotional
service on the absolute platform. Because of this, Sanaka
Rsi and his brothers are known as jnani-bhaktas. They are the
originators of the Nimbaditya disciplic succession.
L
Lalita-Sakhi - an intimate friend of Shrimati Radhika. She is the first
and most prominent of the asta-sakhis, the eight confidential girlfriends
of Shri Radha. According to Shrila Rupa Gosvami's Shri Radha-
Krishna Ganoddesa-dipika (Baharampura edition) she is twenty-seven
days older than Shri Radha and she is also known as Anuradha. She
has a contradictory and haughty nature. Her complexion is like
gorocana, a brilliant yellow pigment. Her garments are the colors of
peacock feathers. Her mother is Saradi and her father is Visoka.
Her husband is Bhairava, who is a friend of Govardhana Malla, the
husband of Candravali. The eight principal sakhis in her yutha
(group) are Ratna-prabha, Ratikala, Subhadra, Bhadra-rekhika,
Sumukhi, Dhanistha, Kala-hamsi, and Kalapini. Lalita is the leader
of the parama-prestha-sakhis; she instructs and directs all the sakhis;
she understands all the different moods of loving affairs; and she is
expert in the tactics of union and separation in the matter of prema.
If by chance Krishna ever commits any offense toward Shri Radha,
Lalita is quick to rebuke Him, raising her head in anger.
M
Madhva - the chief acarya of the Brahma sampradaya; born in 1239
near Udupi. His father and mother were Shri Madhyageha Bhatta
and Shrimati Vedavidya. He accepted diksa and sannyasa at age twelve
from Acyuta-preksa. His sannyasa name was Purnaprajna. He wrote
commentaries on the Bhagavad-Gita, Shrimad-Bhagavatam, Brahmasutra,
and many other books. He established the doctrine of dvaitavada
which emphasizes the eternal distinction between the living
entities and the Supreme Lord. He preached vigorously against the
kevaladvaitavada teachings of Shri Sankaracarya.
Mahadeva - a name for Lord Siva; the great Lord or the chief among
the devas (see Siva).
Mahaprabhu - the Great Master, Shri Krishna Chaitanya (see Chaitanya).
Mahavidya - a name for the Goddess Durga. This name indicates
that because Goddess Durga is the personification of the material
energy, she is the source of all material science.
Mahesa - the great (maha) Lord or master (isa). This is a name for
Lord Siva.
Maitreyi - Yajna-valkya had two wives, namely Katyayani and
Maitreyi. When he reached the age of fifty, he called his two wives
and divided all his wealth between them saying "Be happy and
allow me to go the forest to chant and remember Krishna."
Katyayani told him, " You have given me everything. So now you
can go and practice as you desire." The second wife Maitreyi said, "
First, please answer my question. You are giving me everything. My
question is, can these things make me happy forever? You are giving
me all these things, and previously you had all these possessions.
Why are you giving them up and going to the forest? If these things
can give me eternal happiness, why did you not get happiness from
them? Why are you giving them up and going to the forest? I know
that these material things could not actually make you happy. They
only gave you momentary happiness." Yajna-valkya was satisfied to
hear his wife speaking in this way. He embraced her and said, "Truly,
you are my svadharmani, my religious wife. No ordinary person can
ask a question like this. Such a person is very rare."
He then took that wife Maitreyi with him to the forest and,
helping each other, they began to practice bhakti-yoga.
Manu - any one of fourteen principal progenitors and administrators
of the universe appearing in succession; the first of these is
known as Svayambhuva to whom the famous lawbook, Manusamhita,
is ascribed.
Mukunda - a name for Shri Krishna. The word muku is equivalent to
mukti and the verbal root da means to give or bestow. Thus, Mukunda
means the granter of liberation. Also means one whose face is
lusterous like the kunda flower.
N
Narada - a great sage among the devas; he is thus known as Devarsi.
He was born from the mind of Brahma. He is a liberated associate
of Shri Krishna, who travels throughout the material and spiritual
worlds broadcasting His glories. In Chaitanya lila he appears as
Shrivasa Pandit
Narayana - nara-mankind, ayana-the shelter of. Means the shelter
for mankind. An expansion of Krishna; the opulent Lord of
Vaikuntha.
Nilambara Cakravarti - the father of Shri Saci Mata, and maternal
grandfather of Shri Chaitanya Mahaprabhu; a great astrologer. According
to Gaura-ganoddesa-dipika (104-105), in krishna-lila he was
Garga Muni and Sumukha gopa.
Nimai Pandita - Shriman Mahaprabhu's childhood name was Nimai
because He was born beneath a neem tree. In His youth He became
a great scholar, and thus He came to be known as Nimai
Pandita.
Nimbaditya - also known as Nimbarkacarya; the head acarya of
the Kumara sampradaya. He established the philosophical doctrine
of dvaitadvaita-vada, which delineates both the oneness and
the distinction of all things with the Lord. He performed his
bhajana at Dhruva-ksetra near Govardhana. He wrote a commentary
on Vedanta-sutra named Vedanta-saurabha, as well as Vedantakamadhenu-
dasa-sloka, Krishna-stavaraja, Guruparampara, Vedantatattva-
bodha, Vedanta-siddhanta-pradipa, Svadharmadhva-bodha,
Aitihya-tattva-siddhanta, Radhastaka, and a commentary on
Bhagavad-Gita.
Nistarini - a name of Durga-Devi meaaning she who transports
one across material existence; she who awards moksa.

Nitai - a nickname for Nityananda Prabhu.
Nityananda - a manifestation of Shri Krishna who in krishna-lila is Shri
Balarama. He appeared together with Shriman Mahaprabhu and was
the Lord's chief assistantin distributing harinama-sankirtana to the
fallen jivas of Kali-yuga. He was born in Ekacakra in 1473 on the day
of sukla-trayodasi in the month of magha (January-February). His
father was Hadai Pandita and His mother was Padmavati. According
to some, He was the disciple of Shri Madhavendra Puri, and
according to others the disciple of Laksmipati, the guru of
Madhavendra Puri.
Nrga - a great king and the son of Maharaja Iksvaku. He was exceedingly
generous. He once gave an incalculable number of exceptional
cows to a brahmana in charity. By chance one of those
cows escaped and returned to the King's herd. Unwittingly, Nrga
gave that same cow to a different brahmana. Along the way, the
first brahmana recognized the cow and was very upset. The two
brahmanas went to Nrga to settle the matter. Although the King
offered each of the brahmanas a hundred thousand cows in exchange
for the one cow, they both left feeling dissatisfied. Shortly
thereafter, the King died. When he was brought before Yamaraja,
he was given the choice to first enjoy the results of his pious
actions or to suffer the reactions to his misdeeds. He chose to first
suffer the reactions to his misdeeds. Instantly he obtained the
body of a lizard and was cast to Earth, where he was made to live in
a dried-up well.
One day in Dvapara-yuga, Nrga was found by some boys of the
Yadu dynasty. The boys went and reported this to Krishna who
then came and lifted the lizard out of the well with His left hand.
Upon being touched by the lotus-hand of Shri Krishna, Nrga was
released from the body of the lizard. He is an example of someone
who attained Krishna's mercy from the state of sankucita-cetana,
contracted consciousness.
Nrsimhadeva - the half-man, half-lion avatara of Krishna. He appeared
in a ferocious mood to protect His beloved bhakta, Prahlada
Maharaja, when Prahlada was being severely oppressed by his
demoniac father, Hiranyakasipu.

P
Padmanabha - one whose navel is shaped like a lotus; a name for
Krishna or Vishnu.
Pandavas - the five sons of Pandu: Yudhisthira, Bhima, Arjuna,
Nakula, and Sahadeva. They were great devotees of Shri Krishna. They
are the heroes of the Mahabharata and were the victorious party in
the battle of Kuruksetra.
Pariksit Maharaja - the son of Abhimanyu and Uttara, and the
grandson of Arjuna. He appeared just at the end of Dvapara-yuga.
After the battle of Kuruksetra, he was the sole living descendant of
the Pandavas and Kauravas. While still in his mother's womb, Krishna
protected him from the deadly brahmastra weapon of Asvatthama.
When Pariksit was fully grown, the Pandavas installed him as emperor
and retired to the Himalayas. He was such a powerful ruler
that he was able to forestall the onset of the age of Kali. Later, by
the influence of the Lord's internal potency, he committed an act
of indiscretion against the sage Samika Rsi and was cursed by the
sage's five year old son, Srngi, to die from a snake-bite within seven
days. Pariksit calmly accepted the curse as the mercy of Shri Krishna.
He left the kingdom in the hands of his son, Janamejaya, and went
to the bank of the Ganga. Great sages from all over the world immediately
gathered there to witness his passing away. He spent his
final days hearing the narration of Shrimad-Bhagavatam from the
sage Sukadeva. Absorbed in ambrosial descriptions of Shri Krishna
and His bhaktas, Pariksit Maharaja gave up eating, drinking, sleeping,
and all fear of his imminent death.
Patanjali - a great maharsi and author of the yoga-sutra (see yoga in
the Glossary of Terms).
Patita-pavana - one who purifies and delivers the fallen souls; a
name for Shri Chaitanya and Nityananada and Shri Guru.
Prabodhananda Sarasvati - the uncle of Shri Gopala Bhatta Gosvami.
He was a resident of Ranga-ksetra and a sannyasi of the Shri Ramanuja
sampradaya. Gopala Bhatta Gosvami received diksa from him.
Prabodhananda was a worshiper of Laksmi-Narayana, but by the
mercy of Shri Gaurasundara he adopted the worship of Shri Radha-
Govinda. He wrote many books such as Shri Vrndavana-mahimamrta,
Shri Radha-rasa-sudhanidhi, Shri Chaitanya-candramrta, Sangitamadhava,
Ascarya-rasa-prabandha, Shri Vrndavana-sataka, Shri
Navadvipa-sataka, Sruti-stuti-vyakhya, Kamabija-Kamagayatrivyakhyana,
Gita-Govinda-vyakhyana, and Shri Gaura-sudhakaracitrastaka.
According to Gaura-ganoddesa-dipika (163), in krishna-lila
Prabodhananda Sarasvati is Tungavidya, one of the asta-sakhis of
Shrimati Radhika.
Pradyumna Brahmacari - a personal associate of Shri Chaitanya
Mahaprabhu. He was a worshiper of Shri Nrsimhadeva and thus
Shriman Mahaprabhu additionally gave him the name
Nrsimhananda. In Shri Chaitanya-charitamrita Shrila Krishna Dasa Kaviraja
has narrated how within his mind Nrsimhananda Brahmacari created
a road out of valuable jewels and surrounded it by all kinds of
sublime paraphanalia (lakes and gardens etc.) so that Shri
Shachinandana could feel delight as He travelled to Shri Vrndavana.
Prahlada - a great bhakta of Shri Krishna and son of Hiranyakasipu. As
a small boy of only five years old he was severly oppressed by his
father, Hiranyakasipu, who was bitterly opposed to Vishnu for having
killed his brother, Hiranyaksa. In spite of many threats and
attempts on his life, Prahlada remained composed and absorbed in
remembrance of Shri Krishna. He was protected in all such situations
and ultimately the Lord appeared as Nrsimhadeva to kill his demoniac
father. The history and teachings of Prahlada are renowned in
Shrimad-Bhagavatam and other scriptures.
R
Radha - the eternal consort of Shri Krishna and the embodiment of the
hladini potency. She is known as mahabhava-svarupini, the personification
of the highest ecstacy of divine love. She is the source of
all the gopis, the queens of Dvaraka, and the Laksmis of Vaikuntha.
Her father is Vrsabhanu Maharaja, Her mother is Kirtida, Her
brother is Shridama, and Her younger sister is Ananga Manjari. She
has an effulgent, golden complexion and She wears blue garments.
She is adorned with unlimited auspicious qualities and is the most
dearly beloved of Shri Krishna.
Radha-Syama - the divine couple Shri Shri Radha-Krishna.
Raghunandana Bhattacarya - the son of Harihara Bhattacarya and
a contemporary of Shriman Mahaprabhu. He was also known as
Smarta Bhattacarya. He wrote a lengthy book known as Astavimsati-
tattva (28 principles) dealing with the scriptural codes of
conduct for upanayana, marriage, sraddha, and many other essential
social and moral functions. Aside from this he wrote several other
smrti-sastras including Rasayatra-paddhati, Sankalpa-candrika,
Tripuskarasanti-tattva, Dvadasa-yatra-pramana-tattva, and Harismrti-
sudhakara. Kalirama Vacaspati and Radha-Mohan Gosvami
of Santipura each wrote commentaries on his Asta-vimsati-tattva.
Raghunatha dasa Gosvami - also known as Dasa Gosvami; a confidential
associate of Shriman Mahaprabhu. He was born in 1494 in
the village of Krishnapura within the Hugali district of West Bengal.
His father was Govardhana Majumadara and His uncle was
Hiranya Majumadara. His diksa-guru was Shri Yadunandana Acarya.
At an early age he gave up a beautiful wife and opulence like that
of Indra to take shelter at the feet of Shriman Mahaprabhu in
Jagannatha Puri. Mahaprabhu placed him under the guidance of
Svarupa Damodara Gosvami. After the disappearance of Shri
Chaitanya and Svarupa Damodara, he went to Vrndavana and remained
under the shelter of Shri Rupa and Shri Sanatana Gosvamis.
He stayed at Radha-kunda, constantly absorbed in bhajana. He
wrote three books: Stavavali, Danakeli-cintamani, and Mukta-carita.
In krishna-lila he is Rati Manjari.
Rama - a lila-avatara or pastime avatara of Shri Krishna; He is the
famous hero of the Ramayana. He is also known as Ramacandra,
Raghunatha, Dasarathi-Rama, and Raghava-Rama. His father was
Maharaja Dasaratha, His mother was Kausalya, and His wife was
Sita. He had three brothers named Laksmana, Bharata, and
Satrughna. The celebrated monkey Hanuman was His beloved
servant and devotee. After killing the pernicious demon, Ravana,
and rescuing Sitarani with the help of the monkey army, Rama
returned to Ayodhya and was crowned king.
Ramanuja - the celebrated Vaishnava acarya of the Shri sampradaya
who founded the Vedantic school which taught the doctrine of
visistadvaitavada, qualified non-dualism. He lived at Kancipuram
and Shri Rangam in South India in the 12th century. He is believed
to have been an incarnation of Sesa and is known also as both
Ramanujacarya and Yatiraja. He wrote commentaries on Bhagavad-
Gita, Shrimad-Bhagavatam, and Vedanta-sutra.
Rasaraja - the emperor of rasa; one who is supreme in relishing
the mellows of rasa; this is a name for Shri Krishna who is akhilarasamrta-
murti, the embodiment of the essence of all rasa.
Rupa Gosvami - an eternal associate of Shriman Mahaprabhu. He is
glorified as having established the inner desire of Shri Chaitanya
Mahaprabhu in this world. He understood the confidential moods
of Shri Krishna and broadcast them in his many books. He was personally
instructed by Mahaprabhu at Prayaga and empowered to
write books explaining the esoteric truths of uttama-bhakti. His
unique contribution was to explain how bhakti is transformed
into rasa and how rasa is the real basis of loving relationships
with Shri Krishna. Some of his prominent books are Bhakti-rasamrtasindhu,
Ujjvala-nilamani, Vidagdha-madhava, and Lalita-madhava.
According to Gaura-ganoddesa-dipika (180), he is Shri Rupa Manjari
in krishna-lila.
S
Shachinandana - the son of mother Saci; a name for Chaitanya
Mahaprabhu (see Chaitanya).
Sanatana Gosvami - an eternal associate of Shriman Mahaprabhu
and elder brother of Rupa Gosvami. He was personally instructed
by Mahaprabhu, who ordered him to write books explaining the
principles of bhakti and to excavate the lost places of krishna-lila in
Vraja. His Brhad-bhagavatamrta is considered to be the earliest of
the Gosvami writings and the source of inspiration for many other
works. He wrote a famous commentary on the tenth canto of
Shrimad-Bhagavatam, originally titled Vaishnava-tosani, which later
became known as Brhad-Vaishnava-tosani after Shrila Jiva Gosvami
wrote a tenth canto commentary known as Laghu-Vaishnava-tosani.
He also enumerated the basic principles of bhakti in his book Haribhakti-
vilasa. According to Gaura-ganoddesa-dipika (181), he is
Lavanga Manjari in krishna-lila.
Sanda - one of the sons of Sukracarya and a teacher of Prahlada
Maharaja. The word sanda means a bull. Sanda embodies the nature
of one who is dull-witted in the matter of spiritual realization.
Sankara - another name for Siva (see Siva). Sometimes Sankara is
used as a short name for Sankaracarya.
Sankaracarya - a celebrated teacher of Vedanta philosophy and the
reviver of Brahmanism. He is understood to have been an incarnation
of Lord Siva. He was born in 788 and he died in 820 at the age
of thirty-two. According to some accounts of his life, he was born
approximately 200 BC. He was born into a Nambudaripada brahmana
family in the village of Kalapi or Kasala in the province of Kerala.
His father's name was Sivaguru and his mother was Subhadra. The
couple worshiped Lord Siva for a long time to obtain a son, and
thus when their son was finally born, he received the name Sankara.
His father passed away when Sankara was only three years old. By
the time he was six, Sankara was a learned scholar, and he accepted
the renounced order at the age of eight. He travelled all over India
to suppress the Buddhist doctrine and revive the authority of Vedic
dharma.
Sankaracarya wrote a famous commentary on Vedanta-sutra
known as Sariraka-bhasya, Inquiry into the Nature of the Embodied
Spirit. Although he made an invaluable contribution by re-establishing
Brahmanism and the Vedic authority, which laid some
groundwork for the teachings of Shri Chaitanya, the precepts he established
are at odds with the Vedic conclusion and the Vaishnava
acaryas. He declared the Supreme brahma to be devoid of form, characteristics,
potencies, and qualities. He states that although brahma
is full of knowledge, it is not a conscious all-knowing being. Although
brahma is of the nature of transcendental bliss, it is not a
subjective experiencer of that bliss. brahma is not the creator of the
world. When that featureless brahma comes in contact with maya,
it assumes material qualities. These ideas have been strongly refuted
by all the Vaishnava acaryas.
Sapta-tala - the seven tala (palmyra) trees. In Treta-yuga the monkey
chief Vali once procured seven succulent tala fruits. He kept them
aside and went to bathe, thinking that he would enjoy them later.
Upon his return, he discovered that a poisonous snake had already
ruined them. Vali became furious and cursed the snake to obtain
the body of a tree. By the potency of this curse, the snake at once
manifested as seven Palmyra trees (sapta-tala). The father of the
snake was acutely distressed and cursed Vali in return that whoever
could pierce all seven tala trees with a single arrow would be
the cause of Vali's death. Later, Shri Ramacandra accomplished this
feat to assure Sugriva of His ability to kill Vali. In Kali-yuga when
Shri Chaitanya Mahaprabhu travelled to South India to deliver the
jivas of that place, He came upon the sapta-tala trees. Upon seeing
them, He became overwhelmed with prema and rushed forward to
embrace them. As soon as He did so, the trees disappeared. By the
touch of Shriman Mahaprabhu they were delivered from the state of
acchadita-cetana, covered consciousness. When the local residents
witnessed this astonishing event, they could understand that
Shriman Mahaprabhu was directly Shri Ramacandra.
Sarvabhauma Bhattacarya - an associate of Shriman Mahaprabhu;
also known as Shri Vasudeva Sarvabhauma. According to the Gaura-
Ganoddesa-dipika (119) he was formerly Brhaspati, the preceptor of
the devas. At first his residence was in Navadvipa, but he came to
Puri dhama on the invitation of King Prataparudra, and was the
chief pandita in the king's court. He was one of the foremost scholars
of his time. When Mahaprabhu came to Puri dhama, Sarvabhauma
instructed Him for one week in the impersonal conception of
Vedanta. After this, Mahaprabhu explained the true meaning of
Vedanta and bestowed His mercy upon Sarvabhauma in such a way
that the Bhattacarya could understand Shri Krishna's true identity. At
that point Sarvabhauma submitted himself unto His lotus feet.
Saunaka and rsis - Once, Saunaka and other rsis organized sacrificial
yajnas for a thousand years in the holy place of Naimisaranya,
hoping to attain the supreme benediction. After some time, they
lost all hope of attaining their desired goal in this way, but they
attained their desired perfection through the answers that Shri Suta
Gosvami (the disciple of Shri Krishna-dvaipayana Vedavyasa) gave to
their questions. The six questions that they asked him are: (1) What
is the ultimate benediction for the jivas? (2) What topic can we hear
that will please the life of all souls, Paramatma Shri Hari? (3) What
were the purposes that Vasudeva Shri Krishna desired to fulfill when
He appeared from Devaki's womb? (4) What pastimes did Bhagavan
Vasudeva perform in His different avataras? (5) Please describe the
qualities and glories of Shri Hari. (6) Where did dharma take shelter
when Shri Krishna returned to His own abode?
All these rsis took shelter of Shri Suta Gosvami as guru, although
they took birth in high-caste brahmana families, whereas he took
birth in a lower caste. When they expressed their inquisitiveness
to Shri Suta Gosvami in a simple-hearted way, this dearmost disciple
of Shri Vedavyasa answered all their questions with gentle affection.
When they heard his answers, they all attained the supreme perfection.
This is an example of an inquisitive (jijnasu) devotee.
Siromani, Raghunatha - also known as Kanai Siromani or
Kanabhatta; a contemporary of Shri Chaitanya Mahaprabhu and author
of Didhiti, the famous nyaya commentary on the Tattvacintamani
of Gangesopadhyaya. He was a student of Shri Vasudeva
Sarvabhauma Bhattacarya in Navadipa. After completing his studies,
he went to Mithila for some time and then returned to Navadipa
to open his own school of nyaya. At that time Vasudeva
Sarvabhauma was invited by King Prataparudra to come to Orissa
to be the chief pandita in his court. As a result, Siromani became
distinguished as the foremost scholar of nyaya in Navadvipa during
his time. According to the Advaita-prakasa, Siromani desired that
his Didhiti would become the most famous commentary on Tattvacintamani.
However, Shri Chaitanya Mahaprabhu had written a commentary
on Tattva-cintamani which surpassed the work of Siromani.
Seeing this, Siromani became despondent. In order to fulfill
Siromani's desire, Mahaprabhu threw His own commentary into
the Ganga. Thereafter, Siromani's commentary became celebrated
as the pre-eminent commentary on Tattva-cintamani.
Siva - a qualitative expansion of Shri Krishna who supervises the material
mode of ignorance, and who annihilates the material cosmos;
one of the five deities worshiped by the pancopasakas. His name
literally means auspicious. In the Brahma-samhita (5.45) it is described
that Shri Krishna assumes the form of Lord Siva for the purpose of
carrying out the material creation. In the Shrimad-Bhagavatam
(12.13.16) Siva is described as the best of all Vaishnavas: vaishnavanam
yatha sambhu.
Simantini-devi - is a name for Parvati, who at the instigation of her
consort Lord Siva, desired to have darsana of Gauranga
Mahaprabhu. Thus she went to see Him. After being blessed by
Him she took His footdust and placed it on her simanta (hair parting).
Thus that place bwcame famous as Simanta-dvipa. Ignorant
people call it Simuliya.
Shriman Mahaprabhu - a name for Shri Chaitanya Mahaprabhu (see
Chaitanya).
Sukadeva - the son of Badarayana Vyasadeva and speaker of the
Shrimad-Bhagavatam to Maharaja Pariksit. In Goloka-dhama, Krishna's
eternal abode in the spiritual world, he is the parrot of Shrimati
Radhika.
Sugriva - the monkey chieftain in the Rsya-muka mountain, who
received Rama and Laksmana when they were searching for Sita.
He was the brother of Vali, who, due to a misunderstanding, was
vehemently inimical toward him. After taking Rama's help to kill
his brother, he summoned the monkey army to assist Rama in conquering
Ravana and recovering Sita. After the death of Ravana,
Sugriva accompanied Rama and Laksmana on their return to
Ayodhya.
Surabhi - a cow of divine origin. After Indra committed a grave
offense against Shri Krishna by flooding Gokula with torrents of rain,
he became very fearful, and thus he approached Surabhi for shelter,
knowing cows to be most dear to Krishna. The two of them went to
Navadvipa-dhama, knowing that Krishna would appear there in Kaliyuga
as Shri Gauranga. By chanting Gauranga's name, tears of love
filled their eyes and they quickly attained the darsana of Gauranga.
The Lord assured them that they would attain His service when He
would appear there. After He disappeared, Surabhi remained there
beside a banyan tree, constantly serving the lotus feet of Gauranga
by engaging in worship and bhajana.
Surya - the sun god; one of the five deities worshiped by the
pancopasakas.
Svarupa Damodara - one of the most intimate associates of Shriman
Mahaprabhu (Chaitanya-charitamrita, Antya-lila 2.105-106). His previous
name was Purusottama Acarya. After accepting sannyasa he
received the name Svarupa Damodara. He accompanied
Mahaprabhu to Puri and served Him constantly by reciting appropriate
slokas to nourish His confidential moods. He recorded
the activities of Shriman Mahaprabhu in the form of Sanskrit slokas,
which later became the basis of Chaitanya-charitamrita and other
biographical works on the life of Shri Chaitanya. In krishna-lila he is
Lalita Sakhi.
Syama - (1) a name for Shrimati Radhika, one who is absorbed in
Syama (Shri Krishna), (2) a name for the Yamuna River, (3) a short
name for Syamala, a sakhi friend of Shri Radha, (4) a form of Durga
worshiped by tantrikas.
T
Tala - see Sapta-tala.
U
Uddharana Datta - a confidential associate of Nityananda Prabhu.
He was born into a wealthy family of gold merchants in 1481 in the
town of Saptagrama. His father and mother were Shrikara Datta
and Bhadravati. His wife was Mahamaya and his son was Shrinivasa
Datta Thakura. Uddharana Datta's wife died when he was only
twenty-six. After this he abandoned his wealth and family and
wandered everywhere as a servant of Nityananda Prabhu. In krishnalila
he was the cowherd boy known as Subahu, one of the dvadasagopalas
of Vraja, the twelve intimate cowherd boyfriends of Krishna
and Baladeva, who descended with Nityananda Prabhu (Gauraganoddesa-
dipika 129).
V
Vamsi-vadanananda - the son of Chakauri Cattopadhyaya. At
birth, Shrila Vamsi-vadanananda Thakura was given the name
Vamsi or Vamsi dasa. He was also known as Vadana and
Vadanananda. He was born in 1494 or, according to others, in
1505, and was regarded as an incarnation of Krishna's flute. This
was later confirmed in Shri Gaura-ganoddesa-dipika (179) - written
approximately 1576 - the book of Shrila Kavi Karnapura which
reveals the identities of Mahaprabhu's associates in krishna-lila.
The name Vamsi-vadana refers to Shri Krishna, the flute-player.
One who gives ananda (bliss) to Krishna by enabling Him to play
on the flute and thus attract the beloved gopis to Him is known
as Vamsi-vadanananda. Thus, although his birth name was simply
Vamsi dasa, he came to be known as Vamsi-vadanananda
Prabhu or Thakura. The names Prabhu and Thakura are titles of
respect for great personalities.
Vasudeva - the indwelling Lord of all beings, Shri Krishna who resides
everywhere and in all things. This word comes from the
verbal root vas, to reside. In another sense it means the son of
Vasudeva, derived from the Sanskrit verbal root vis to pervade;
means the all-pervading and omnipotent one.
Vishnu - the Supreme Lord of the cosmos who presides over the
material mode of goodness; the supreme amongst the five deities
worshiped by the pancopasakas.
Vishnupriya - the second wife of Shriman Mahaprabhu. Bhagavan
has three potencies known as shri, bhu, and nila. Shri Vishnupriya
Devi embodies the bhu potency. In krishna-lila she is Satyabhama
(Gaura-ganoddesa-dipika 47-48). Her father was Sanatana Misra,
who was King Satrajita in krishna-lila. After Mahaprabhu accepted
sannyasa, Vishnupriya engaged constantly in chanting hari-nama.
She would set aside one grain of rice for every round of hari-nama
that she chanted. In the evening she would cook that rice and
offer it to her Deity of Shri Gauranga. She would then give half to
Saci Mata and eat the remainder.
Vishnusvami - the head acarya of the Rudra sampradaya. He established
the doctrine of suddhadvaitavada, purefied non-dualsim, in
contrast to the impure doctrine of kevaladvaitavada, the impersonal
interpretation of monism. The famous Vaishnava acarya, Shri
Vallabha, established his conclusions on the basis of the philosophical
principles laid down by Vishnusvami. Vallabhacarya is
said to be an incarnation of Vishnusvami.
Visvambhara - a name for Chaitanya Mahaprabhu which means
one who maintains and nourishes the entire universe (see
Chaitanya).
Vrnda Devi - a confidential servant of Shri Shri Radha-Krishna. She
is expert in making all arrangements for Radha-Krishna's amorous
pastimes in the kunjas of Vrndavana. She is the predominating
goddess of the Vrndavana forest and her partial expansion is Tulasi-
Devi. Sometimes the name Vrnda-Devi is used simply to refer to
Tulasi-Devi.
Vyasadeva - a great sage and empowered incarnation of the Lord.
He was also known as Badarayana, Dvaipayana, and Veda-Vyasa.
His father was Parasara and his mother was Satyavati. He was the
step-brother of Vicitravirya and Bhisma. Because of the untimely
death of Vicitravirya, Satyavati requested Vyasa to become the
husband of Vicitravirya's two childless widows. From the womb of
Ambika, Dhrtarastra was born and from the womb of Ambalika,
Pandu was born. He was also the father of Vidura by a servant girl.
In addition, by his wife Arani, Vyasadeva was the father of the
great sage Shri Sukadeva, who spoke the Bhagavata Purana to
Maharaja Pariksit. Vyasadeva compiled and arranged the Vedas,
Vedanta-sutra, the Puranas, the Mahabharata, and Shrimad-
Bhagavatam, and he also established the uttara-mimamsa system of
philosophy.
Y
Yadunandana - a name for Shri Krishna meaning one who appeared in
the Yadu dynasty.
Yamalarjuna - the twin Arjuna trees. Formerly they were
Nalakuvara and Manigriva, the sons of Kuvera, the treasurer of
the devas in the heavenly planets. Once, intoxicated with sensuous
desire and accompanied by many young ladies, Nalakuvara
and Manigriva were sporting naked in the Mandakini river. The
sage Narada Muni passed by at that moment. The ladies at once
covered themselves in shame and fell at the feet of Narada to beg
his forgiveness. However, Nalakuvara and Manigriva were so intoxicated
that they took no notice of Narada. Seeing them bereft
of all sense, Narada blessed them by cursing them to take birth as
trees. Thus they were born as twin Arjuna trees in Gokula. When
Bhagavan Shri Krishna appeared in Dvapara-yuga, He delivered them
from the state of covered consciousness by touching them with
His lotus feet.


Glossary of Places

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> Glossary of Places >>

GLOSSARY OF PLACES

A
Agradvipa - a town about six miles south of Katoya (Katwa). It is
situated on the west side of the Ganga, about 26 miles northwest of
Mayapura, in the Barddhaman district. Shri Govinda, Shri Madhava,
and Shri Vasudeva Ghosa lived here. The samadhi of Shri Govinda
Ghosa is located in Agradvipa. Govinda Ghosa Thakura established
the Deity of Shri Gopinatha on the east bank of the Ganga near
Agradvipa.
Alakananda - one of the four great branches of the river Ganga (the
others are the Bhagirathi, Mandakini, and Bhogavati). When the
Alakananda meets the Bhagirathi in northern Uttara Pradesh, the
river becomes known as the Ganga. It again divides in Bengal. In
Bengal, one branch of the Ganga, which has now dried up, was
called the Alakananda. This Alakananda formerly flowed south
through Navadvipa-mandala. The bed of this river lies directly across
the Ganga from the present town of Navadvipa, where it runs east
for two miles and then turns south. From this point it runs between
Godrumadvipa and Madhyadvipa.
Ambika-Kalna - a place about 30 km south of the present city of
Navadvipa. This is where Shri Gauridasa Pandita, Shri Hrdaya Chaitanya,
Shri Paramananda Gupta, and Shri Suryadasa Pandita lived. It is situated
on the west bank of the Ganga directly across from Santipura,
where Shri Advaita Acarya lived. Shriman Mahaprabhu used to visit
the house of Gauridasa Pandita in Kalna.
Amraghata - a village in Godrumadvipa also known as Amghata. It
is on the east side of the Ganga, about midway between Svarupaganja
and Devapalli. Once while Shriman Mahaprabhu was performing
sankirtana with His associates, He arrived at this place.
After several hours of sankirtana, the devotees' hunger and thirst
was aroused. Shri Mahaprabhu planted a mango seed which immediately
grew into a tree full of ripened mangoes, which had neither
seeds nor skins. The mangoes were fragrant and their taste was
sweeter than nectar. Shriman Mahaprabhu and Shri Nityananda
Prabhu relished those fruits along with Their associates. This place
is thus known as Amghata, the place of mangoes.
Antardvipa - one of the nine islands of Navadvipa. This place embodies
the devotional practice of atma-nivedanam, surrendering
one's very self to Shri Krishna. Antardvipa is situated in the antar
(heart or middle) of the eight-petaled lotus of Navadvipa. At the
center of Antardvipa is Shri Mayapura, and at the very core of
Mayapura is Yogapitha, the place where Shri Chaitanya Mahaprabhu
appeared.
Lord Brahma felt despondent after disturbing Krishna's pastimes
in Vraja by stealing His cows and cowherd friends. He performed
austerities in Antardvipa, knowing that Gauranga would descend
there in Kali-yuga. Gauranga manifested before Brahma and gave
him the benediction that Brahma would appear as the great bhakta,
Haridasa Thakura. Taking birth in a Yavana family, he would not be
disturbed by pride. Because Mahaprabhu revealed His internal
(antar) feelings to Brahma at this place, the island is known as
Antardvipa.
B
Baragachi - also known as Bahiragachi. It is situated two miles from
the Muragacha railway station, which is about 20 km north of Krishnanagara
on the east side of the Ganga. According to Chaitanyabhagavata
(Antya 5.710-711), this place is famous for its connection
with Shri Nityananda Prabhu: visese sukrti ati badagachi-grama
nityananda-svarupera viharera sthana, badagachi gramera janeka
bhagyodaya taha kabhu kahite na pari samuccaya - "The village of
Baragachi is especially virtuous because Nityananda Prabhu performed
many pastimes there. It is simply impossible to describe the
great fortune of this village."
Bhagirathi - another name for the Ganga River. The river Ganga is
a celestial river. Because this river was brought to the earth by the
austerities and prayers of King Bhagiratha, she is also known as
Bhagirathi. Initially, where the Ganga starts near Gangotri, she is
known as the Bhagirathi. When the Bhagirathi meets the
Alakananda, she becomes known as the Ganga. In West Bengal, the
Ganga divides into the Padma River and the Bhagirathi. The
Bhagirathi flows south through Navadvipa and on to the Bay of
Bengal. Some distance south of Santipura, the Bhagirathi becomes
known as the Hugli.
Bharata-varsa - one of nine tracts of land which form the divisions
of Jambudvipa. It is named after King Bharata, the son of Rsabhadeva.
India is now known as Bharata, although in the ancient histories
this appellation referred to the entire earth plant.
Bhuh - (Bhu-loka) the planet earth.
Bhuh-mandala - the middle planetary system within the universe.
Bhuvah - (Bhuvar-loka) the second of seven divisions of planets:
Bhuh, Bhuvah, Svarga, Maharloka, Janaloka, Tapoloka, and
Satyaloka. This planet is situated between the earth and the sun
planet. It is attained by siddhas and munis.
Bilva-puskarini - also known as Bael-pukura. Shri Nilambara
Cakravarti, the maternal grandfather of Shriman Mahaprabhu, lived
at this place. It is situated near the northern border of Simantadvipa
and forms part of the area known as Simuliya.
Brahmaloka - the planet of Shri Brahma situated above Tapoloka at
the upper limit of the universe. This planet is also known as
Satyaloka.
Brahmana-puskarini - presently known as Bamana-pukura. According
to Shri Narahari dasa's Parikrama-paddhati, the place now known
as Bamana-pukura was formerly called Brahmana-puskara: bamanapukure
punya-grama, brahmana-puskara e vidita purva nama. According
to a book named Citre Navadvipa, part of Bamana-pukura
is included in Antardvipa and part in Simantadvipa. Bamanapukura
is presently situated north of the Yogapitha and east of
the Bhagirathi. From the description in the beginning of Chapter
Twelve it appears that Brahmana-puskarini was situated just
south of Bilva-puskarini, and together these two areas made up
the district known as Simuliya. This must have been the case
either at the time this book was written (1896) or at the time the
story is set (c.1600). On the 1916 map of Shridhama Navadvipa,
however, we see that there is a considerable distance between
Bael-pukura and Bamana-pukura, and Bamana-pukura is south of
the Bhagirathi. This type of shift of the land and modification of
the names of places is a common feature of the Navadvipa area,
largely due to the ever-changing course of the Ganga and its
branches flowing through Navadvipa-mandala.
C
Campahatta - a place in the southwest part of Rtudvipa, also known
as Campahati. It was formerly known as Campakahatta because
there was a market (hatta) there that sold the flowers of the
Campaka trees that grow profusely in this area. It is considered
non-different from the Khadiravana forest of Vrndavana. The
great poet Jayadeva Gosvami wrote the Gita-Govinda while residing
in Campahatta.
D
Devapalli - a town three miles south-west of Krishna-nagara in
Godrumadvipa where all the devas resided. In Satya-yuga, Lord
Nrsimhadeva rested at Devapalli after killing Hiranyakasipu. This
place is also thus known as Nrsimhapalli. There is an ancient
Deity of Nrsimhadeva at this place, said to date back to Satyayuga.
G
Gadigacha - often equated with the entire region of Godruma-dvipa.
In Citre Navadvipa, Shriyukta Sarad-indu Narayana Raya has stated
that Godruma is called Gadigacha in the Apabhramsa language. In
Chapter Ten of this book, Gadigacha is referred to as a small area
within Godruma-dvipa where the Vaishnavas of Pradyumna-kunja
were living. On the 1916 map of Shridhama Navadvipa, Gadigacha is
also portrayed as a small area of Godrumadvipa.
Ganga - derived from the verbal root gam (to go) meaning Go!
Go! or 'swift goer'. The holy river, Ganga, which flows southeast
from the Himalayan Mountains to the Bay of Bengal; also known
as the Ganges, Jahnavi, Bhagirathi, and Alakananda (see these
entries in this Glossary).
Gauda-bhumi - the land of Gauda. According to the Sakti-sangama
Tantra this corresponds to West Bengal, and includes some parts of
modern day Bangladesh and Orissa (extending as far as
Bhuvanesvara). In ancient times the residents of this tract of land
were known as Gaudiyas. After the appearance of Shri Gauranga,
the term Gaudiya was especially applied to the devotees of
Gauranga, for almost everyone in this land had become His bhakta.
Godruma - one of the nine islands of Navadvipa, situated east of
the Bhagirathi and south of the Jalangi. It is bordered by
Simantadvipa on the north side and by Madhyadvipa on the west.
This place is so named because Surabhi, a cow (go) of divine origin,
worshiped Shri Gauranga here under the shade of a large banyan
tree (druma). Each of the nine divisions of Navadvipa embodies
one of the nine principal practices of bhakti, such as hearing
about, chanting, and remembering the names, form, qualities and
pastimes of Shri Krishna. Godrumadvipa personifies the practice of
kirtanam, chanting.
Goloka Vrndavana - the highest realm of the spiritual world. This
is the abode of Shri Krishna where He is manifest in His original and
topmost feature as a cowherd boy, surrounded by His intimate and
loving servitors, the gopas and gopis of Vraja.
Gora-hrada - a pond near the Gadigacha area where Shri Gora (Go-
Govinda, Ra-Radha) sported.
Govardhana - a sacred mountain situated in the middle of Vrajamandala
about 26 km north-west of Mathura. This mountain is
also known as Shri Giriraja (the king among mountains). He is
identical with Shri Krishna and is also known as haridasa-varya, the
best devotee of Shri Hari, for He facilitates Shri Krishna's pastimes
with His intimate friends and especially the most sacred pastimes
with the gopis. Govardhana Hill lies in the shape of a peacock,
with Radha-kunda and Syama-kunda as His eyes.

I
Indraloka - the planet of Indra in the celestial planets (svarga); a
place of great opulence and heavenly pleasure.
Indrapuri - the capital city of Indra in svarga, the celestial planets.
J
Jahnavi - a name for the Ganga, which reveals her connection with
Jahnu Rsi. Jahnu Rsi was sitting by the Ganga chanting his gayatrimantra,
when his acamana cup fell into the river and was swept away
by the current. Out of anger, Jahnu Rsi opened his mouth and
drank all the water in one gulp. King Bhagiratha, who had endeavored
with great difficulty to bring the Ganga to earth to deliver his
deceased relatives, was overwhelmed with anxiety and worshiped
the sage for several days. Jahnu Rsi then released the Ganga from
his body. Because of this incident, the Ganga is known as Jahnavi,
the daughter of Jahnu.
Jahnudvipa - one of the nine islands of Navadvipa. This place embodies
the devotional practice of vandanam, offering prayers and
obeisances. It is non-different from Bhadravana in Vraja. Jahnu Rsi
performed penances and meditation here and obtained darsana of
Shri Gauranga (see also Jahnavi and Jahnu-nagara).
Jahnu-nagara - the place where the sage, Jahnu Rsi, performed meditation
and swallowed the Ganga River. This area is also known as
Jahnudvipa and Jan-nagara.
Jambudvipa - the innermost of seven concentric islands which form
the divisions of Bhu-mandala. Jambudvipa is itself divided into
nine varsas, or tracts of land, the most famous of which is Bharatavarsa
(India). According to some opinions, this roughly corresponds
to Asia (Gaudiya-Vaishnava-Abhidhana).
Janaloka - a planet situated above Maharloka. It is obtained by the
naisthika brahmacaris, those who accept a life-long vow of celibacy
(unlike the upakurvana brahmacaris who enter the grhastha-asrama
after completing their studies). At the time of the partial devastation
of the universe, occurring at the end of Brahma's day, the three
worlds, Bhu, Bhuva, and Svarga, are consumed by flames. Although
Maharloka, the planet immediately above Svarga, is not destroyed,
the residents of Maharloka are afflicted by the heat which is raging
below, and thus they go to Janaloka. The residents of Janaloka are
not troubled by the flames which destroy the lower planets at the
time of partial annihilation, yet they do experience unease when
witnessing the devastation that takes place on the planets beneath
them.
K
Kalna - see Ambika-Kalna.
Kancana-palli - also known as Kancra-para. This is the place where
Shri Vasudeva datta Thakura and Kavi Karnapura (the son of
Sivananda Sena) used to live. The parents of Sivananda Sena's
wife are also from this village. It is located on the east side of the
Ganga, approximately parallel to Saptagrama.
Kasi - 'the city of light'; another name for Varanasi. This ancient
city is located on the bank of the Ganga between Delhi (710 km)
and Calcutta (680 km). Kasi is 125 km downstream from Allahabad.
It is a famous place of pilgrimage, especially for the devotees of Lord
Siva. Kasi is celebrated as a place of learning and is a center of
Sanskrit scholarship, and particularly of advaita-vedanta and
mayavada philosophy.
Khola-bhanga-danga - the place where the Chand Kazi's men broke
a mrdanga and prohibited the performance of sankirtana.
Koladvipa - one of the nine islands of Navadvipa. Much of Koladvipa
is situated on the west bank of the Ganga, but a small portion is
located on the east bank. This place embodies the devotional practice
of pada-sevanam, serving the Lord's lotus feet. It is also known
as Kuliya Paharpura. Koladvipa is so named because Krishna's boar
incarnation, Shri Varahadeva (also known as Koladeva), manifested
here to a brahmana who was worshiping Him.
Kuliya - also known as Kuliya-grama and Kuliya Paharpura. It is
situated in Koladvipa on the West bank of the Bhagirathi. The
present day city of Navadvipa was formerly known as Kuliya-grama.
Shri Madhava dasa Cattopadhyaya (Chakauri Cattopadhyaya) lived
in this village. He was the father of Shrila Vamsivadanananda
Thakura. This place is also called aparadha-bhanjana-pata, the place
where offenses are destroyed. When Shriman Mahaprabhu came to
Kuliya on the way from Puri to Vrndavana, He stayed at the house
of Madhava dasa for seven days. During that time, He delivered
two great offenders, Gopala Cakravarti and Devananda Pandita,
as well as many others who came to see Him.
M
Madhyadvipa - one of the nine divisions of Navadvipa situated on
the east side of the Bhagirathi. It is bordered by Koladvipa on the
west side and by Godrumadvipa on the north and east sides. It was
here that in Satya-yuga, the seven rsis (Bhrgu, Marici, Atri,
Pulastya, Pulaha, Kratu, and Vasistha) worshiped Gauranga with
austerities and prayers on the order of their father, Brahma. Being
pleased with their prayers, Shri Gauranga appeared before the rsis
at mid-day (madhyahna). This place is thus known as Madhyadvipa.
Madhyadvipa embodies the devotional activity of smaranam, remembering
shri-hari-nama, His form, qualities, and pastimes.
Maharloka - a planet situated above Svargaloka. This place is obtained
by upakurvana brahmacaris, students of the Vedas who honor
their teacher with a gift after completing their studies and before
becoming grhasthas. The maharsis (great sages) who are progenitors
of the universe reside on this planet. One obtains this planet
by performing sacrifices, undergoing the yoga discipline and other
similar practices which are far superior to the pious activities by
which one becomes eligible for Svargaloka. When there is a partial
devastation of the universe at the end of Brahma's day, the
three worlds, Bhu, Bhuva, and Svarga, are destroyed, but the higher
planets beginning from Maharloka remain intact.
Mayapura-dhama - the appearance place of Shri Chaitanya
Mahaprabhu, situated in Antardvipa within the greater region of
Navadvipa. Mayapura is located on the east bank of the Ganga.
Navadvipa forms an eight-petaled lotus. In the whorl of this lotus
lies Antardvipa, at the very center of which is Mayapura. The
actual appearance place of Shri Chaitanya is situated within
Mayapura and is known as Yogapitha, the seat of the Lord's eternal
transcendental pastimes.
Mithila - the ancient state ruled by King Janaka, the father of
Sita. This state extended from Camparanya to the Gandaki river.
It is now part of Nepal and includes the present city of Janakapura,
the birthplace of Sita. Janakapura is said to be the site of Shri Rama
and Sita's wedding.
Modadrumadvipa - one of the nine islands of Navadvipa.
Modadrumadvipa is situated on the west side of the Bhagirathi to
the north of Jahnudvipa. This place is also known as Mamgachi
and as Mahapata. Narayani (the mother of Shri Vrndavana dasa
Thakura), Shri Vasudeva datta, and Shri Saranga Murari used to
live here. Shri Vrndavana dasa Thakura, the writer of Chaitanyabhagavata,
took birth in Modadrumadvipa.
In Satya-yuga, Shri Rama along with Sita and Laksmana came
here during Their exile. Shri Ramacandra built a hut here underneath
a large banyan tree and they lived happily for some time.
This place is therefore known as Modadrumadvipa, the place where
Shri Rama lived with great delight under a banyan tree (moda means
happiness or delight and druma means a tree). Shri Rama disclosed
to Sita that in Kali-yuga He would appear in Navadvipa with a
splendid golden complexion as the son of Saci Mata and that she
would appear as His wife, Shri Vishnupriya. This place embodies the
devotional practice of dasyam, becoming a servant of the Lord.
N
Nadiya - a large district which encompasses the nine islands of
Navadvipa.
Nandagrama - the village of Nanda Maharaja, the father of Shri
Krishna. It is situated about sixty kilometers northwest of Mathura.
Nanda Maharaja and his community lived there before Krishna's
appearance. Prior to Krishna's appearance, they moved to Gokula.
When Krishna was seven years old, the family moved back to this
place and built their house on top of a large hill known as
Nandisvara-parvata (Lord Sivaji, the Lord of Nandi, in the form
of this hill). Krishna lived there from the age of seven until He was
ten.
Nandana-kanana - Indra's heavenly garden of paradise.
Navadvipa - the village (or town) of Navadvipa. This is one village
within the greater area of Navadvipa-mandala (see below). In
this book both the village of Navadvipa and Navadvipa-mandala
have been referred to simply as Navadvipa. Therefore the reader
must apply discrimination according to context to understand
when the author is referring to the village and when he is referring
to the territory of Navadvipa. In Chapter Eleven the village
of Navadvipa is called Pracina (Old) Navadvipa. There it is said
that Pracina Navadvipa was situated across the Ganga from the
village of Kuliya. Similarly in Chapter Seven it is said that Kuliyagrama
was across the Ganga from Navadvipa. In Chapter Eleven it
is said that Kuliya was situated on the western bank of the
Bhagirathi in the Koladvipa district of Navadvipa-mandala. From
these descriptions it is clear that Pracina Navadvipa was located
on the east bank of the Ganga and therefore corresponds to the
present-day site of Shri Mayapura. Kuliya-grama, situated on the
west bank of the Ganga, corresponds to the present town of
Navadvipa (see Kuliya for further confirmation of this point).
Therefore, wherever the village of Navadvipa is mentioned in
this book, it refers to Pracina Navadvipa and not to the present
town of Navadvipa.
Navadvipa-mandala - the sacred nine-island region about 130 kilometers
north of Calcutta, where Shri Chaitanya Mahaprabhu's
early pastimes were manifest. Navadvipa consists of nine islands
which resemble an eight-petalled lotus flower. Antardvipa is at
the center of this lotus. Each of the nine divisions of Navadvipa
represents one of the nine primary angas of bhakti. These divisions
and their corresponding angas are as follows: (1) Antardvipa
(atma-nivedanam, surrendering one's very self), (2) Simantadvipa
(sravanam, hearing), (3) Godrumadvipa (kirtanam, chanting), (4)
Madhyadvipa (smaranam, remembering Shri Krishna's transcendental
names, form, qualities, and pastimes), (5) Koladvipa (padasevanam,
serving Shri Krishna's feet), (6) Rtudvipa (arcanam, worshiping),
(7) Jahnudvipa (vandanam, offering prayers and obeisances),
(8) Modadrumadvipa (dasyam, becoming a servant), and
(9) Rudradvipa (sakhyam, becoming a friend).
Nrsimhapalli - see Devapalli.
P
Pracina Navadvipa - the old village of Navadvipa, located on the
east bank of the Ganga. This corresponds to the present site of
Shri Mayapura (see Navadvipa for clarification).
Purvasthali - this is a place located in the western part of
Rudradvipa.
R
Radha-kunda - 'the pond of Shri Radha', situated 26 km northwest
of Mathura. Considered to be the most sacred place of pilgrimage
for all Gaudiya Vaishnava, Radha-kunda is the direct embodiment
of Shrimati Radhika. The most confidential pastimes of Radha and
Krishna take place here.
Rtudvipa - one of the nine islands of Navadvipa. Rtudvipa is situated
west of both the Ganga and Koladvipa, and south of
Jahnudvipa. This place embodies the devotional practice of
arcanam, worshiping Shri Krishna. The word rtu means season. The
six seasons headed by spring manifest here in personified forms
and, on the pretext of conversing among themselves, they worship
Shri Gauranga in order to broadcast His transcendental pastimes.
Rtudvipa corresponds to Shri Radha-kunda in Vrndavana.
As Radha and Krishna go daily to Radha-kunda to enact Their midday
pastimes, Shri Gauranga and His associates come to Rtudvipa
daily to perform their noon pastimes.
Rudradvipa - one of the nine islands of Navadvipa. According to
the 1916 map of Shridhama Navadvipa, Rudradvipa is divided in three
by the Bhagirathi. This place embodies the devotional mood of
sakhya, friendship with Shri Krishna. It is so named because the eleven
Rudras (expansions of Lord Siva) reside here. Shri Vishnusvami, the
acarya of the Rudra sampradaya, visited this place, and both Lord
Siva and Shri Gauranga appeared before him. Shri Siva gave Vishnusvami
the benediction that he (Vishnusvami) would propagate a pure
sampradaya, which would be named after himself. Mahaprabhu
gave him the benediction that at the time of His own appearance
as Shri Gauranga, Vishnusvami would take birth as Shri Vallabhacarya.
S
Samudragarh - a place in the southwestern side of Rtudvipa. It is
located on the southern-most border of Navadvipa-dhama.
Dvaraka-puri and Ganga-sagara are directly present here. The
great king and bhakta of Krishna, Samudra Sena, had his capital
here. When Bhima was touring east India on behalf of his brother,
Yudhisthira, to collect tributes for the Rajasuya sacrifice, Samudra
Sena opposed him, knowing that if he put Bhima into difficulty,
Shri Krishna would come to his rescue. Krishna did appear, not to Bhima
but before the King on the battlefield, first in His original form
and then as Shri Gauranga. The ocean (samudra) also traveled to
this place through the medium of the Ganga to have darsana of
Shri Gauranga.
Santipura - the city where Advaita Acarya, Shri Harsa, and
Gopalacarya lived. It is situated on the east side of the Ganga
about 20 kilometers south of Krishna-nagara, which is about 12 kilometers
due east of the present town of Navadvipa. Directly across
the Ganga from Santipura is Kalna. After taking sannyasa, Shriman
Mahaprabhu went to the house of Advaita Acarya in Santipura,
after being misled by Nityananda Prabhu into thinking that He
had arrived in Vrndavana.
Saptagrama - an ancient mercantile city about 50 km north of
Calcutta on what is now the bed of the Sarasvati River.
Saptagrama is located west of the Ganga and south of Ambika-
Kalna. As the name suggests, this city encompasses seven settlements:
Saptagrama (or, in the opinion of some, Sabdakara),
Vamsavati, Sivapura, Vasudevapura, Krishnapura (or, in the opinion
of some, Candapura), Nityanandapura, and Sankha-nagara
(or Baladaghati). The village of Triveni is also included in
Saptagrama. Shri Uddharana Datta Thakura lived here. His father,
Shrikara Datta, was a wealthy gold merchant. Raghunatha dasa
Gosvami lived in Krishnapura, Kalidasa lived in Sankha-nagara,
and Balarama Acarya and Yadunandana Acarya lived in
Candapura.
Sarasvati a sacred river which flows in several different branches.
It is said to mix with the Ganga and Yamuna at Prayaga. The
Sarasvati formerly flowed through the area known as Saptagrama
to the south of the present town of Navadvipa, but it has now
dried up (Gaudiya-Vaishnava-Abhidhana).
Simantadvipa - one of the nine islands of Navadvipa. This place is
also known as Simuliya. It is situated east of the Bhagirathi and
north of the Jalangi, and it is at the northern border of Navadvipa.
This place embodies the devotional practice of sravanam, hearing
the glories of Shri Krishna's names, forms, qualities, and pastimes. In
Satya-yuga, Parvati worshiped Shri Gauranga here on the inspiration
of her husband, Lord Siva. When Gauranga appeared before
her, she took the dust from His feet and placed it on the part in
her hair (simanta). As a result, this place became known as
Simantadvipa.
Simuliya - another name for Simantadvipa, or a section of
Simantadvipa extending from Brahmana-puskarini to Bilvapuskarini.
This area is situated in the north of Navadvipa-mandala
on the east side of the Bhagirathi.
Shrivasa-angana - the courtyard of Shrivasa Thakura situated in
Mayapura just next to the birth place of Shri Chaitanya Mahaprabhu.
After Mahaprabhu received diksa from Shrila Isvara Puri in Gaya,
He returned to Navadvipa and began the sankirtana movement.
During this time He performed ecstatic kirtana every night with
His intimate associates at Shrivasa-angana. Shrivasa-angana of
navadvipa-lila is non-different from the rasa-sthali of vrndavana-lila.
Sva - (Svarga-loka) the heavenly planets (see svarga-loka).
Svarga-loka - the heavenly planets which are characterised by
material opulence, enjoyment, and duration of life far exceeding
those of the planet earth. Svarga is attained by strictly carrying
out the pious activities recommended in the karma-kanda section
of the Vedas.
Syama-kunda - 'the pond of Shri Syamasundara', situated just next
to Shri Radha-kunda. This pond is the direct embodiment of Shri
Krishna. This place is also known as Arista-kunda, because it was
the pond Krishna made at the instigation of the gopis after He killed
the Arista (bull) asura. The gopis accused Krishna of being impure
because of having killed a bull. First Shri Krishna dug a small hole
with His heal then He called all the sacred rivers throughout the
universe, and at once they came together and entered to form this
pond. Afterward, the personified deities of those rivers prayed to be
accepted in Radha's kunda also. Radha-kunda and Syama-kunda
are considered to be the eyes of Govardhana, which lies in the
shape of a peacock. They are together the site of the topmost pastimes
of Radha and Krishna and are superlative among all holy places.
T
Tapoloka - a planet situated above Janaloka. Topmost sages like
the four Kumaras reside on this planet which is obtained by
naisthika- brahmacaris.
V
Vaikuntha - the spiritual world. The majestic realm of the spiritual
world which is predominated by Lord Narayana or His various
expansions. All the residents of Vaikuntha have eternal, spiritual
bodies. They possess four arms and a darkish complexion like
that of Bhagavan and are fully engaged in His service in pure
devotional love. Their sense of intimacy with Shri Bhagavan is
somewhat hampered, however, due to their aisvarya-bhava. Superior
to this is Goloka Vrndavana, the topmost planet of Shri Krishna,
which is characterised by madhurya and intimacy.
Vairagi-danga - a place situated in Shridhama Mayapura close to
Khola-bhanga-danga. Because many renounced Vaishnavas were
living in this place, it became known as Vairagi-danga.
Varanasi - see Kasi.
Vikramapura - a famous place in Bangladesh in the district of
Dhaka. Living here were Canda Raya and Kedara Raya, who were
among the twelve feudal princes governing Bengal during the
Muslim regime. At first they were saktas (worshipers of Durga),
but later they became disciples of Shrila Narottama Thakura.
Vraja-dhama - the one hundred sixty-eight square mile tract of
land where Shri Krishna enacted His earthly pastimes.
Vrndavana - 'the forest of Vrnda'; the famous place where Shri
Krishna enacted many of His enchanting lilas. Vrndavana is situated
approximately 12 kilometers northeast of Mathura, along
the western bank of the Yamuna river. It is one of the twelve
forests of Vraja and within it are twelve smaller forests: Atalavana
(mountain forest), Korarivana (osprey forest), Viharavana (pleasure
pastime forest), Gocaranavana (cowherding forest), Kaliyadamanavana
(subduing Kaliya forest), Gopalavana (the cowherds
forest), Nikunjavana (bower forest), Nidhuvana (treasure forest),
Radhabaga (Radha's garden), Jhulavana (swing pastime forest),
Gahvaravana (secret forest), and Papadavana (forest of harsh
mountains).
Y
Yamuna - a sacred river flowing through Vraja-mandala. She is
considered the holiest of rivers because Krishna performed many
sublime lilas in her waters with the gopis and gopas. In this world
she appears at Yamunottari in the Himalayas.Yamuna is described
as an expansion of Visakha Devi: visakhorasi ya visnor yasyam visnur
jalatmani nityam nimajjati pritya tam saurim yamunam stumah -
"Lord Vishnu daily immerses Himself and plays with great pleasure
and affection in the water of Yamuna, the liquid form of Visakha
Devi. Thus I offer prayers to Yamuna Devi, the daughter of Surya."


Brahma Samhita

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Brahma Samhita >>

No text or attachments, Sub-item(s) list as below:

Brahma Samhita Translation
Brahma Samhita Commentary By Jiva Gosvami
Brahma-Samhita by Acharyas


Brahma Samhita Translation

Shri Brahma-samhita
Please refer to http://vedabase.net/bs for the full text with purports.

5.1 Krsna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes.

5.2 [The spiritual place of transcendental pastimes of Krsna is portrayed in the second verse.] The superexcellent station of Krsna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krsna.

5.3 The whorl of that transcendental lotus is the realm wherein dwells Krsna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond the central supporting figure of self-luminous Krsna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with sixfold divisions.

5.4 The whorl of that eternal realm Gokula is the hexagonal abode of Krsna. Its petals are the abodes of gopis who are part and parcel of Krsna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the gardenlike dhama, i.e. spiritual abode of Sri Radhika, the most beloved of Krsna.

5.5 [The surrounding external plane of Gokula is described in this verse.] There is a mysterious quadrangular place named Svetadvipa surrounding the outskirts of Gokula. Svetadvipa is divided into four parts on all sides. The abode of Vasudeva, Sankarsana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the fourfold human requirements such as piety, wealth, passion and liberation, as also by the four Vedas, viz., Rg, Sama, Yajur and Atharva, which deal with the mantra and which are the bases of achievements of the fourfold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of Mahapadma, Padma, Sankha, Makara, Kacchapa, Mukunda, Kunda, and Nila. There are ten protectors [dik-palas] of the ten directions in the form of mantra. The associates of the hues of blue, yellow, red and white and the extraordinary potencies bearing the names of Vimala, etc., shine on all sides.

5.6 The Lord of Gokula is the transcendental Supreme Godhead, the own Self of eternal ecstasies. He is the superior of all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane potency.

5.7 Krsna never consorts with His illusory energy. Still her connection is not entirely cut off from the Absolute Truth. When He intends to create the material world the amorous pastime, in which He engages by consorting with His own spiritual [cit] potency Rama by casting His glance at the deluding energy in the shape of sending His time energy, is an auxiliary activity.

5.8 [The secondary process of association with Maya is described.] Ramadevi, the spiritual [cit] potency, beloved consort of the Supreme Lord, is the regulatrix of all entities. The divine plenary portion of Krsna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion [svamsa]. This halo is divine Sambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix [niyati]. The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Maya, the limited, nonabsolute [apara] potency, the symbol of mundane feminine productivity. The intercourse of these two brings forth the faculty of perverted cognition, the reflection of the seed of the procreative desire of the Supreme Lord.

5.9 All offspring of the consort of the great lord [Mahesvara] of this mundane world are of the nature of the embodiment of the mundane masculine and feminine generative organs.

5.10 The person embodying the material causal principle, viz., the great lord of this mundane world [Mahesvara] Samhhu, in the form of the male generating organ, is joined to his female consort the limited energy [Maya] as the efficient causal principle. The Lord of the world Maha-Visnu is manifest in him by His subjective portion in the form of His glance.

5.11 The Lord of the mundane world, Maha-Visnu, possesses thousands of thousands of heads, eyes, hands. He is the source of thousands of thousands of avataras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.

5.12 The same Maha-Visnu is spoken of by the name of "Narayana" in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sankarsana who abides in paravyoma, the above supreme purusa with thousands of subjective portions, reposes in the state of divine sleep [yoga-nidra] in the waters of the spiritual Causal Ocean.

5.13 The spiritual seeds of Sankarsana existing in the pores of skin of Maha-Visnu, are born as so many golden sperms. These sperms are covered with five great elements.

5.14 The same Maha-Visnu entered into each universe as His own separate subjective portions. The divine portions, that entered into each universe are possessed of His majestic extension, i.e., they are the eternal universal soul Maha-Visnu, possessing thousands of thousands of heads.

5.15 The same Maha-Visnu created Visnu from His left limb, Brahma, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Sambhu, the divine masculine manifested halo.

5.16 The function of Sambhu in relation to jivas is that this universe enshrining the mundane egotistic principle has5 originated from Sambhu.

5.17 Thereupon the same great personal Godhead, assuming the threefold forms of Visnu, Prajapati and Sambhu, entering into the mundane universe, plays the pastimes of preservation, creation and destruction of this world. This pastime is contained in the mundane world. Hence, it being perverted, the Supreme Lord, identical with Maha-Visnu, prefers to consort with the goddess Yoganidra, the constituent of His own spiritual [cit] potency full of the ecstatic trance of eternal bliss appertaining to His own divine personality.

5.18 When Visnu lying in the ocean of milk wills to create this universe, a golden lotus springs from His navel-pit. The golden lotus with its stem is the abode of Brahma representing Brahmaloka or Satyaloka.

5.19 Before their conglomeration the primary elements in their nascent state remained originally separate entities. Nonapplication of the conglomerating process is the cause of their separate existence. Divine Maha-Visnu, primal Godhead, through association with His own spiritual [cit] potency, moved Maya and by the application of the conglomerating principle created those different entities in their state of cooperation. And alter that He Himself consorted with Yoganidra by way of His eternal dalliance with His spiritual [cit] potency.

5.20 By conglomerating all those separate entities He manifested the innumerable mundane universes and Himself entered into the inmost recess of every extended conglomerate [virad-vigraha]. At that time those jivas who had lain dormant during the cataclysm were awakened.

5.21 The same jiva is eternal and is for eternity and without a beginning joined to the Supreme Lord by the tie of an eternal kinship. He is transcendental spiritual potency.

5.22 The divine lotus which springs from the navel-pit of Visnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahma versed in the four Vedas.

5.23 On coming out of the lotus, Brahma, being guided by the divine potency tuned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.

5.24 Then the goddess of learning Sarasvati, the divine consort of the Supreme Lord, said thus to Brahma who saw nothing but gloom in all directions, "O Brahma, this mantra, viz., klim krsnaya govindaya gopi-jana-vallabhaya svaha, will assuredly fulfill your heart's desire."

5.25 "O Brahma, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled."

5.26 Brahma, being desirous of satisfying Govinda, practiced the cultural acts for Krsna in Goloka, Lord of Svetadvipa, for a long time. His meditation ran thus, "There exists a divine lotus of a thousand petals, augmented by millions of filaments, in the transcendental land of Goloka. On its whorl, there exists a great divine throne on which is seated Sri Krsna, the form of eternal effulgence of transcendental bliss, playing on His divine flute resonant with the divine sound, with His lotus mouth. He is worshiped by His amorous milkmaids with their respective subjective portions and extensions and also by His external energy [who stays outside] embodying all mundane qualities."

5.27 Then Gayatri, mother of the Vedas, being made manifest, i.e. imparted, by the divine sound of the flute of Sri Krsna, entered into the lotus mouth of Brahma, born from himself, through his eight ear-holes. The lotus-born Brahma having received the Gayatri, sprung from the flute-song of Sri Krsna, attained the status of the twice-born, having been initiated by the supreme primal preceptor, Godhead Himself.

5.28 Enlightened by the recollection of that Gayatri, embodying the three Vedas, Brahma became acquainted with the expanse of the ocean of truth. Then he worshiped Sri Krsna, the essence of all Vedas, with this hymn.

5.29 I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desire, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of laksmis or gopis.

5.30 Petals with head decked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids.

5.31 I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, whose graceful threefold-bending form of Syamasundara is eternally manifest.

5.32 I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.

5.33 I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay, is without a beginning, whose form is endless, who is the beginning, and the eternal purusa; yet He is a person possessing the beauty of blooming youth.

5.34 I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogis who aspire after the transcendental and betake themselves to pranayama by drilling the respiration; or by the jnanis who try to find out the nondifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years.

5.35 He is an undifferentiated entity as there is no distinction between potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.

5.36 I adore the same Govinda, the primeval Lord, in whose praise men, who are imbued with devotion, sing the mantra-suktas told by the Vedas, by gaining their appropriate beauty, greatness, thrones, conveyances and ornaments.

5.37 I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Radha, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes [sakhis], embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.

5.38 I worship Govinda, the primeval Lord, who is Syamasundara, Krsna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.

5.39 I worship Govinda, the primeval Lord, who manifested Himself personally as Krsna and the different avataras in the world in the forms of Rama, Nrsimha, Vamana, etc., as His subjective portions.

5.40 I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanisads, being differentiated from the infinity of glories of the mundane universe appears as the indivisible, infinite, limitless, truth.

5.41 I worship Govinda, the primeval Lord, who is the absolute substantive principle being the ultimate entity in the form of the support of all existence whose external potency embodies the threefold mundane qualities, viz., sattva, rajas, and tamas and diffuses the Vedic knowledge regarding the mundane world.

5.42 I worship Govinda, the primeval Lord, whose glory ever triumphantly dominates the mundane world by the activity of His own pastimes, being reflected in the mind of recollecting souls as the transcendental entity of ever-blissful cognitive rasa.

5.43 Lowest of all is located Devi-dhama [mundane world], next above it is Mahesa-dhama [abode of Mahesa]; above Mahesa-dhama is placed Hari-dhama [abode of Hari] and above them all is located Krsna's own realm named Goloka. I adore the primeval Lord Govinda, who has allotted their respective authorities to the rulers of those graded realms.

5.44 The external potency Maya who is of the nature of the shadow of the cit potency, is worshiped by all people as Durga, the creating, preserving and destroying agency of this mundane world. I adore the primeval Lord Govinda in accordance with whose will Durga conducts herself.

5.45 Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Sambhu is a transformation for the performance of the work of destruction.

5.46 The light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda who exhibits Himself equally in the same mobile manner in His various manifestations.

5.47 I adore the primeval Lord Govinda who assuming His own great subjective form, who bears the name of Sesa, replete with the all-accommodating potency, and reposing in the Causal Ocean with the infinity of the world in the pores of His hair, enjoys creative sleep [yoga-nidra].

5.48 Brahma and other lords of the mundane worlds, appearing from the pores of hair of Maha-Visnu, remain alive as long as the duration of one exhalation of the latter [Maha-Visnu]. I adore the primeval Lord Govinda of whose subjective personality Maha-Visnu is the portion of portion.

5.49 I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta, etc.

5.50 I adore the primeval Lord Govinda, whose lotus feet are always held by Ganesa upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all the obstacles on the path of progress of the three worlds.

Bs Foreword

Foreword

The materialistic demeanor cannot possibly stretch to the transcendental autocrat who is ever inviting the fallen conditioned souls to associate with Him through devotion or eternal serving mood. The phenomenal attractions are often found to tempt sentient beings to enjoy the variegated position which is opposed to undifferenced monism. People are so much apt to indulge in transitory speculations even when they are to educate themselves on a situation beyond their empiric area or experiencing jurisdiction. The esoteric aspect often knocks them to trace out immanence in their outward inspection of transitory and transformable things. This impulse moves them to fix the position of the immanent to an indeterminate impersonal entity, no clue of which could be discerned by moving earth and heaven through their organic senses.

The lines of this booklet will surely help such puzzled souls in their march towards the personality of the immanent lying beyond their sensuous gaze of inspection. The very first stanza of this publication will revolutionize their reserved ideas when the nomenclature of the Absolute is put before them as "Krsna." The speculative mind would show a tendency of offering some other attributive name to designate the unknown object. They will prefer to brand Him by their experience as the "creator of this universe,""the entity beyond phenomena"-far off the reference of any object of nature and void of all transformation. So they will urge that the very fountainhead should have no conceivable designation except to show a direction of the invisible, and inaudible untouchable, nonfragrant and unperceivable object. But they will not desist from contemplating on the object with their poor fund of experience. The interested enquirer will be found to hanker after the records left by erudite savants to incompatible hallucinative views of savage demonstration. In comparing the different names offered by different thoughts of mankind, a particular judge would decide in favor of some nomenclature which will suit best his limited and specific whims. The slave mentality of an individual will no doubt offer invective assertions to the rest who will be appealing to him for a revelation of his decision. To remedy this evil, the hymns of the accepted progenitor of the phenomena would do great help in taking up the question of nomenclature which is possessed of adequate power to dispel all imaginations drawn out of their experiencing the phenomena by their tentative exploitations.

The first hymn will establish the supremacy of the Absolute Truth, if His substratum is not shot by the bullets of limited time, ignorance and uncomfortable feeling, as well as by recognizing the same as an effect instead of accepting Him as the prime cause. He will be satisfied to mark that the object of their determination is the par"excellent Supreme Lord Sri Krsna who has eternally embodied Himself in His ever-presence, all-blissful, all-pervasive perfected knowledge as the very fountainhead of all prime causes of unending nonbeginning time, the supplying fosterer of all entities, viz., mundane and transcendental.

The subsequent lines will go to determine the different aspects of the Absolute, who are but emanations of the supreme fountainhead Krsna, the attractive entity of all entities. Moreover, the derivative proclamation of the nomenclature will indicate the plane of uninterrupted, unending, transcendental felicity and the nomenclature Himself is the source of the two components which go by the names of efficient and material causes. The very transcendental name "Krsna" is known as the embodiment of all the transcendental eternal rasas as well as the origin of all eclipsed conceptions of interrupted rasas found in the mentality of animated beings which are successfully depicted by litterateurs and rhetoricians for our mundane speculation.

The verses of Brahma-samhita are a full elucidation of the origination of phenomenal and noumenic conceptions. The hymns of the incarnated prime potency has dealt fully with the monotheistic speculations of different schools which are busy to give an outer cover of an esoteric concoction without any reference to the true eternal aspect of transcendental nontransformable and imperishable manifestation of the immanent. The hymns have also dealt with different partial aspects of the personality of the Absolute who is quite isolated from the conception of the enjoyers of this phenomenal world.

A very close attention and a comparative study of all prevailing thoughts and conceptions will relieve and enlighten all-be he a materialist, a downright atheist, an agnostic, a sceptic, a naturalist, a pantheist or a panantheist-busy with their knowledge of three dimensions only by their speculative exertions.

This booklet is only the fifth chapter of the Hymns of Brahma which were recorded in a hundred chapters. The Supreme Lord Sri Caitanya picked up this chapter from the temple of Adi-kesava at Tiruvattar, a village lying under the government of Travancore, for the assurance of all God-loving, and especially Krsna-loving, people in this conditioned jurisdiction. This booklet can easily be compared with another book which passes by the name of Srimad-Bhagavatam. Though it has got a reference in the pantheon of Puranas, the Bhagavatam corroborates the same idea of this Pancaratra.

The devotees should consider that these two books tend to the identical Krsna who is the fountainhead of all transcendental and mundane entities and has a manifestive exhibition of the plenary variegatedness.

Aspersions of calumniation are restricted in the limited world, whereas transcendence cannot admit such angularities being an angle of 180 degrees or void of any angular discrepancies.

The publisher is carried away to the realm of gratitude when his stores of publication are scrutinized. Thakura Bhaktivinoda has given an elucidatory purport of the conception of the most sublime fountainhead of all entities in Bengali, and one of his devout followers has rendered that into English for propagatory purpose. The purports and the translations are traced to the backgrounds of the writings of Srila Jiva Gosvami, a contemporary follower of the Supreme Lord Sri Krsna Caitanya. The emotional aspirations will find fair play in perusing the texts of this brochure by one and all who have any interest in pure theistic achievements. The materialistic inspection often goes on to say that the provincial conception of theism has made the depicting of transcendental unity into diverse face quite opposed to the ethical consideration of the limited region. But we differ from such erroneous considerations when we get a prospective view of the manifested transcendentality eliminating all historicities and allegorical enterprises. All our enjoying mood should have a different direction when we take into account the transcendental entity who has obsessed all frailties and limitations of nature. So we solicit the happier mood of the scrutinizers to pay special attention to the importance of manifestive transcendence in Krsna.

It was found necessary to publish this small book for the use of English-knowing people who are interested in the acme of transcendental truths in their manifestive phases. The theme delineated in the texts of this book is quite different from the ordinary heaps of poetical mundane literature, as they are confined to our limited aspiration of senses. The book was found in the South some four centuries ago and it is again brought into light in the very same country after a long time, just like the worshiping of the Goddess Ganges by the offering of her own water.

Siddhanta Sarasvati Shree Gaudiya Math, Calcutta, the 1st August, 1932.

Brahma-samhita

Bs 5.1

TEXT 1

TEXT

isvarah paramah krsnah sac-cid-ananda-vigrahah
anadir adir govindah sarva-karana-karanam

SYNONYMS

isvarah -- the controller; paramah -- supreme; krsnah -- Lord Krsna; sat -- comprising eternal existence; cit -- absolute knowledge; ananda -- and absolute bliss; vigrahah -- whose form; anadih -- without beginning; adih -- the origin; govindah -- Lord Govinda; sarva-karana-karanam -- the cause of all causes.

TRANSLATION

Krsna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes.

PURPORT

Krsna is the exalted Supreme entity having His eternal name, eternal form, eternal attribution and eternal pastimes. The very name "Krsna" implies His love-attracting designation, expressing by His eternal nomenclature the acme of entity. His eternal beautiful heavenly blue-tinged body glowing with the intensity of ever-existing knowledge has a flute in both His hands. As His inconceivable spiritual energy is all-extending, still He maintains His all-charming medium size by His qualifying spiritual instrumentals. His all-accommodating supreme subjectivity is nicely manifested in His eternal form. The concentrated all-time presence, uncovered knowledge and inebriating felicity have their beauty in Him. The mundane manifestive portion of His own Self is known as all-pervading Paramatma, Isvara (Superior Lord) or Visnu (All-fostering). Hence it is evident that Krsna is sole Supreme Godhead. His unrivaled or unique spiritual body of superexcellent charm is eternally unveiled with innumerable spiritual instrumentals (senses) and unreckonable attributes keeping their signifying location properly, adjusting at the same time by His inconceivable conciliative powers. This beautiful spiritual figure is identical with Krsna and the spiritual entity of Krsna is identical with His own figure.

The very intensely blended entity of eternal presence of felicitous cognition is the charming targeted holding or transcendental icon. It follows that the conception of the indistinguishable formless magnitude (Brahman) which is an indolent, lax, presentment of cognitive bliss, is merely a penumbra of intensely blended glow of the three concomitants, viz., the blissful, the substantive and the cognitive. This transcendental manifestive icon Krsna in His original face is primordial background of magnitudinal infinite Brahman and of the all-pervasive oversoul. Krsna as truly visioned in His variegated pastimes, such as owner of transcendental cows, chief of cowherds, consort of milk-maids, ruler of the terrestrial abode Gokula and object of worship by transcendental residents of Goloka beauties, is Govinda. He is the root cause of all causes who are the predominating and predominated agents of the universe. The glance of His projected fractional portion in the sacred originating water viz., the personal oversoul or Paramatma, gives rise to a secondary potency-nature who creates this mundane universe. This oversoul's intermediate energy brings forth the individual souls analogously to the emanated rays of the sun. This book is a treatise of Krsna; so the preamble is enacted by chanting His name in the beginning.

Bs 5.2

TEXT 2

TEXT

sahasra-patra-kamalam gokulakhyam mahat padam tat-karnikaram tad-dhama tad-anantamsa-sambhavam

SYNONYMS

sahasra-patra -- possessing a thousand petals; kamalam -- a lotus; gokula-akhyam -- known as Gokula; mahat padam -- the superexcellent station; tat -- of that (lotus); karnikaram -- the whorl; tat -- of Him (Krsna); dhama -- the abode; tat -- that (Gokula); ananta -- of His infinitary aspect, Balarama; amsa -- from a part; sambhavam -- produced.

TRANSLATION

[The spiritual place of transcendental pastimes of Krsna is portrayed in the second verse.] The superexcellent station of Krsna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krsna.

PURPORT

Gokula, like Goloka, is not a created mundane plane-unbounded character forms the display of His unlimited potency and His propagating manifestation. Baladeva is the mainstay of that energy. The transcendental entity of Baladeva has two aspects viz., infinite spiritual manifestation and infinite accommodating space for insentient gross things. The uniquadrantal delineation of material universe will be dealt with in the proper place. The triquadrantal extensions of the transcendental infinitary field of the almighty, unlamenting, nonperishing and nonapprehending unlimited situations of halo which are fully spiritual majestic foliation. This very majestical extension portrays the manifested lofty rich feature of the vaster unlimited region or greater atmosphere which has its resplendent location wholly beyond the realm of mundane nature, on the further shore of Viraja surrounded by the halo of Brahman or indistinguishable entity. This majestical power of unlimited spirit emanates on the upper portion of the luminous sphere into the most charming Gokula or eternally existing Goloka, exceedingly beautified by the assorted display of effulgence. Some designate this region as the abode of the Supreme Narayana, or the original fountainhead. Hence Gokula, which is identical with Goloka, is the supreme plane. The same sphere shines as Goloka and Gokula respectively by its upper or transcendental and lower or mundane situation.

Sri Sanatana Gosvami has told us as follows in his Brhad-bhagavatamrta which embodies the final essence of all the books of instructions: "He displays His pastimes here in this land as He is used to do in Goloka. The difference between the two planes lies only in their locations as high and low; that is, in other words, Krsna plays exactly the same part in Goloka as He exhibits on the mundane plane of Gokula. There is practically no difference between Gokula and Goloka save that this what exists in the shape of Goloka in the upper region is the same as Gokula on the mundane p lane when Krsna showed His various activity there. Sri Jiva Gosvami has also inculcated the same in the Bhagavat-sandarbha of his 'Six Treatises.' " To ascertain the plane of Goloka-Vrndavana is the eternal abode of Krsna and Goloka and Vrndavana are identically one, and though both are identical, yet Krsna's inconceivable energy has made Goloka the acme of this spiritual kingdom and Gokula of Mathura province forming a part of the mundane plane which is also a manifestation of triquadrantal vibhuti (conducting majesty). Poor human understanding cannot possibly make out how the extensive triquadrantal, which is beyond human comprehension, can be accommodated in the limited nether material universe of a uniquadrantal disclosure. Gokula is a spiritual plane, hence his condescended position in the region of material space, time, etc., is in no way restricted but unlimitedly manifested with his full boundless propriety. But conditioned souls are apt to assert a material conception in regard to Gokula by their miserable senses so as to bring him below the level of their intellect. Though the eye of an observer is impeded by a cloud when gazing at the sun and though the tiny cloud can never really cover the sun, still the clouded vision apparently observes the sun as covered by the cloud. In just the same way the conditioned souls with their obscured intelligence, senses and decisions, accept Gokula as a piece of measurable land. We can see Gokula from Goloka which is eternal. This is also a mystery. The atta inment of final beatitude is the success in attaining one's eternal self. The success in identifying the true self is finally achieved when the screen of gross and subtle coils of conditioned souls is removed by the sweet will of Krsna. However, the idea of Goloka is seen to differ from Gokula till the success in unalloyed devotion is achieved. The transcendental plane of infinite spiritual manifestation having thousands of petals and corolla like those of the lotus, is Gokula, the eternal abode of Krsna.

Bs 5.3

TEXT 3

TEXT

karnikaram mahad yantram sat-konam vajra-kilakam sad-anga-sat-padi-sthanam prakrtya purusena ca premananda-mahananda- rasenavasthitam hi yat jyoti-rupena manuna kama-bijena sangatam

SYNONYMS

karnikaram -- the whorl; mahat -- great; yantram -- figure; sat-konam -- a hexagon; vajra -- like a diamond; kilakam -- the central support; sat-anga-sat-padi -- of the eighteen-syllable mantra with sixfold divisions; sthanam -- the place of manifestation; prakrtya -- along with the predominated aspect of the Absolute; purusena -- along with the predominating aspect of the Absolute; ca -- also; prema-ananda -- of the bliss of love of God; maha-ananda -- of the great transcendental jubilations; rasena -- with the rasa (mellow); avasthitam -- situated; hi -- certainly; yat -- which; jyotih-rupena -- transcendental; manuna -- with the mantra; kama-bijena -- with the kama-bija (klim); sangatam -- joined.

TRANSLATION

The whorl of that transcendental lotus is the realm wherein dwells Krsna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond the central supporting figure of self-luminous Krsna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with sixfold divisions.

PURPORT

The transcendental pastimes of Krsna are twofold, viz., manifested and nonmanifested. The pastimes in Vrndavana visible to mortal eyes are the manifestive lila of Sri Krsna, and that which is not so visible, is nonmanifestive lila of Krsna. The nonmanifestive lila is always visible in Goloka and the same is visible to human eyes in Gokula, if Krsna so desires. In his Krsna-sandarbha Sri Jiva Gosvami Prabhu says, "Nonmanifestive pastimes are expressed in manifestive krsna-lila. and goloka-lila is the nonmanifestive pastimes of Krsna visualized from the mundane plane." This is also corroborated by Sri Rupa in his Bhagavatamrta. The progressive transcendental manifestation of Gokula is Goloka. So Goloka is the selfsame majestic manifestation of Gokula. The eternal pastimes of Sri Krsna, although not visible in Gokula, are eternally manifested in Goloka. Goloka is the transcendental majestic manifestation of Gokula. The manifestations of the nonmanifestive pastimes of Krsna with regard to the conditioned souls, are twofold, viz., (1) worship through the channel of the mantras (inaudibly recited, liberating, self-dedicatory. transcendental sounds), (2) spontaneous outflow of heart's spiritual love for Krsna. Sri Jiva Gosvami has said that worship through the mantra is possible permanently in the proper place, when confined to one pastime. This meditative manifestation of Goloka is the pastime attended with the worship of Krsna through the mantra. Again, the pastimes that are performed in different planes and in different moods, are autocratic in diverse ways; hence sva-rasiki, i.e., spontaneous, outflow of heart's spiritual love for Krsna. This sloka conveys a twofold meaning. One meaning is that in the pastime attended with worship through the mantra consisting of eighteen transcendental letters, transcendental words contained in the said mantra being differently placed make a manifestation of only one lila of Sri Krsna. As for example klim krsnaya govindaya gopijana-vallabhaya svaha -- this is a hexagonal mantra consisting of six transcendental words, viz., (1) krsnaya, (2) govindaya, (3) gopijana, (4) vallabhaya, (5) sva, (6) ha. These six transcendental words, when placed juxtapositionally. indicate the mantra.

The hexagonal great transcendental machinery is in this wise. The principal seed, i.e. klim, is situated in the instrument as the central pivot. Anybody with an impression of such an instrument in his mind and concentrating his thought on such spiritual entities, can attain, like Candradhvaja, to the knowledge of the cognitive principle. The word sva indicates ksetrajna i.e., one who is conversant with one's inner self, and the word ha indicates the transcendental nature. This meaning of the mantra has also been corroborated by Sri Hari-bhakti-vilasa. The general meaning is this that one who is desirous of entering into the esoteric pastimes of Krsna will have to practice His transcendental service along with the culture of the devotional knowledge relative to Him. (1) krsna-svarupa -- the proper Self of Krsna; (2) krsnasya cin-maya-vraja-lila-vilasa-svarupa -- the true nature of Krsna's transcendental pastimes in Vraja; (3) tat-parikara-gopijana-svarupa -- the true nature of His spiritual associates in Vraja, viz., the spiritual milkmen and the milkmaids; (4) tad-vallabha -- the true nature of self-surrender to Krsna in the footsteps of the spiritual milkmaids of Vraja; (5) suddha-jivasya cid-(jnana)-svarupa -- the true nature of the spiritual knowledge of the unalloyed individual soul; (6) cit-prakrtir arthat krsna-seva-svabhava -- the true nature of transcendental service to Krsna is this that the esoteric relation is established on the awakening of one's pure cognition. The meaning is that rasa is only the transcendental service of the central refuge Sri Krsna, as predominating aspect of the Absolute, by one's ego as the spiritual maid of the predominated moiety of the absolute integer, attended with pure devotion in the shape of one's entire self-surrender. The pastime in Goloka or in Gokula during the stage of devotional progress, is the meditative worship through the mantra, and during the stage of perfection the pastimes manifest themselves as the unrestrained transcendental jubilations. This is the real aspect of Goloka or Gokula, which will be made more explicit in due course. The meaning of the words jyoti-rupena manuna [Bs. 5.3] is that the transcendental meaning is expressed in the mantra by means of which, on transcendental desire of love for Krsna and the service of Krsna being added, one is established in the eternal love of Krsna. Such eternal pastimes are eternally manifested in Goloka.

Bs 5.4

TEXT 4

TEXT

tat-kinjalkam tad-amsanam tat-patrani sriyam api

SYNONYMS

tat -- of that (lotus); kinjalkam -- the petals; tat-amsanam -- of His (Krsna's) fragmental portions; tat -- of that (lotus); patrani -- the leaves; sriyam -- of the gopis (headed by Srimati Radharani); api -- also.

TRANSLATION

The whorl of that eternal realm Gokula is the hexagonal abode of Krsna. Its petals are the abodes of gopis who are part and parcel of Krsna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the gardenlike dhama, i.e. spiritual abode of Sri Radhika, the most beloved of Krsna.

PURPORT

The transcendental Gokula is shaped like the lotus. The eternal world is like a hexagonal figure; in that the entities Sri Radha-Krsna, appearing in the form of a mantra consisting of eighteen transcendental letters, are centered. The propagating manifestations emanating from the cit potency are present there with the said entities as the center. Sri Radha-Krsna is the primary cause or the seed Himself. Gopala-tapani says, "Omkara" signifies the All-Powerful Gopala and His potency; and "klim" is the same as omkara. Hence kama-bija or the primary cause of all-love, is connotative of the entities Sri Radha-Krsna.

Bs 5.5

TEXT 5

TEXT

catur-asram tat-paritah svetadvipakhyam adbhutam catur-asram catur-murtes catur-dhama catus-krtam caturbhih purusarthais ca caturbhir hetubhir vrtam sulair dasabhir anaddham urdhvadho dig-vidiksv api astabhir nidhibhir justam astabhih siddhibhis tatha manu-rupais ca dasabhir dik-palaih parito vrtam syamair gaurais ca raktais ca suklais ca parsadarsabhaih sobhitam saktibhis tabhir adbhutabhih samantatah

SYNONYMS

catuh-asram -- -- quadrangular place; tat -- that (Gokula); paritah -- surrounding; sveta-dvipa -- Svetadvipa (the white island); akhyam -- named; adbhutam -- mysterious; catuh-asram -- quadrangular; catuh-murteh -- of the four primary expansions (Vasudeva, Sankarsana, Pradyumna and Aniruddha); catuh-dhama -- consisting of four abodes; catuh-krtam -- divided into four parts; caturbhih -- by the four; purusa-arthaih -- human requirements; ca -- and; caturbhih -- by the four; hetubhih -- causes, or bases of achievement; vrtam -- enveloped; sulaih -- with tridents; dasabhih -- ten; anaddham -- fixed; urdhva-adhah -- upwards and downwards (the zenith and nadir); dik -- (in) the directions (north, south, east, and west); vidiksu -- and in the intermediate directions (northeast, southeast, southwest, and northwest); api -- also; astabhih -- with the eight; nidhibhih -- jewels; justam -- endowed; astabhih -- with the eight; siddhibhih -- mystic perfections (anima, laghima, prapti, prakamya, mahima, isitva, vasitva, and kamavasayita); tatha -- also; manu-rupaih -- in the form of mantras; ca -- and; dasabhih -- by ten; dik-palaih -- protectors of the directions; paritah -- all around; vrtam -- surrounded; syamaih -- blue; gauraih -- yellow; ca -- and; raktaih -- red; ca -- and; suklaih -- white; ca -- also; parsada-rsabhaih -- with the topmost associates; sobhitam -- shining; saktibhih -- with potencies; tabhih -- those; adbhutabhih -- extraordinary; samantatah -- on all sides.

TRANSLATION

[The surrounding external plane of Gokula is described in this verse.] There is a mysterious quadrangular place named Svetadvipa surrounding the outskirts of Gokula. Svetadvipa is divided into four parts on all sides. The abode of Vasudeva, Sankarsana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the fourfold human requirements such as piety, wealth, passion and liberation, as also by the four Vedas, viz., Rg, Sama, Yajur and Atharva, which deal with the mantra and which are the bases of achievements of the fourfold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of Mahapadma, Padma, Sankha, Makara, Kacchapa, Mukunda, Kunda, and Nila. There are ten protectors [dik-palas] of the ten directions in the form of mantra. The associates of the hues of blue, yellow, red and white and the extraordinary potencies bearing the names of Vimala, etc., shine on all sides.

PURPORT

Primarily Gokula is the seat of transcendental love and devotion. Hence Yamuna, Sri Govardhana, Sri Radha-kunda, etc., of the terrestrial Vraja-mandala lie within Gokula. Again, all the majesties of Vaikuntha are manifested there extending in all directions. The pastimes of the four propagating manifestations are all there in their proper places. The paravyoma Vaikuntha has got its extension from the display of the four propagating manifestations. Salvation as of Vaikuntha, and piety. wealth and passion pertaining to worldly people, are in the proper places in Gokula as their original seed, i.e., primary cause. The Vedas also are engaged in singing the song of the Lord of Gokula. There are ten tridents in ten directions to prevent and disappoint those who are aspirants for having an entrance into Goloka through meditations without the grace of Krsna. Self-conceited people who try to reach this region through the paths of yoga (meditation) and jnana (empiric knowledge) are baffled in their attempts, being pierced by the ten tridents. Self-annihilation has its excellence in Brahma-dhama which represents the outside covering of Goloka in the shape of tridents. Sula means a trident; the mundane threefold attributes and the threefold divisions of time represent the trident. Astanga-yogis i.e. ascetics who practice the eightfold yoga, are the nondifferentiative liberationists who, trying to approach in the direction of Goloka, fall headlong into the pits of disappointment by being pierced and cut asunder by these tridents placed in ten directions. Those who proceed towards the direction of Goloka through the channel of devotion alloyed with majestic ideas, are fascinated with the charms of Vaikuntha which is the outer covering plane of Sri Goloka, at the sight of the eight perfections, viz., anima, etc., and majesties like mahapadma, etc. Those who are less forward in their intelligence relapse to the sevenfold world falling under the control of the ten protectors (of the ten directions) in the guise of mantras. In this wise, Goloka has become unknowable and inaccessible. It is only the divine selves of Godhead, the propounders of the divine dispensations for the different ages, who are always forward there to favor the approaching devotees who seek entry into the realm of Goloka through the channel of pure devotional love. These divine forms of Godhead are surrounded there with attendants of their respective natures. Svetadvipa in Goloka is their place of abode. Hence Srila Thakura Vrndavana the manifest Vyasa of caitanya-lila, has described the village of Navadvipa as bearing the name of Svetadvipa. In this Svetadvipa the concluding portions of the pastimes of Gokula exist eternally as the pastimes of Navadvipa. Hence the region of Navadvipa, Vraja and the realm of Goloka are one and the same indivisible entity; the difference only lies in the manifestations of the infinite variety of sentiments, corresponding to the diverse nature of their devotional love. There is in this a most hidden principle which only the greatest souls who are possessed of the highest transcendental love, are enabled to realize by the direct grace of Krsna. The truth is as follows: In this mundane world there are fourteen spheres disposed in the graded order of high and low. Persons living with wives and children hankering for the pleasure-giving effect of their fruitive actions, move up and down within the limits of the three worlds of Bhuh, Bhuvah and Svah. Brahmacaris of great austerities, ascetics and persons addicted to hypothetical truth, persons of a neutral disposition adopting nonfruitive works by an aptitude which seeks to be free from all mundane desires, move up and down within the limits of the worlds of Mahah, Janah, Tapah and Satya. Above these worlds lies the abode of four-headed Brahma, above which lies the unlimited realm of Vaikuntha of Visnu, Ksirodakasayi, lying in the ocean of milk. Paramahamsa-sannyasis and the demons killed by Sri Hari, by crossing the Viraja, i.e., by passing beyond the fourteen worlds, enter into the luminous realm of Brahman and attain to nirvana in the form of temporary abeyance of the temporal ego. But the devotee actuated by knowledge (jnana-bhakta), the devotee actuated by the pure devotional aptitude (suddha-bhakta), the devotee imbued with loving devotion ( prema-bhakta), the devotee actuated by pure love (premapara-bhakta), and the devotee impelled by overwhelming love (prematura-bhakta), who serve the majesty of Godhead, have their locations in Vaikuntha, i.e., the transcendental realm of Sri Narayana.

The devotees who are imbued with all-love and who walk in the footsteps of the spiritual maids of Vraja, alone attain to the realm of Goloka. The different locations of the devotees in Goloka according to the respective differences in the nature of their rasa, i.e., mellow quality. are settled by the inconceivable power of Krsna. The pure devotees following the devotees of Vraja and those following the pure devotees of Navadvipa are located in the realm of Krsna and Gaura respectively. The identical devotees of Vraja and Navadvipa simultaneously attain to the pleasures of service in the realm of Krsna and Gaura. Sri Jiva Gosvami writes in his work Gopala-campu that "the supreme transcendental realm is called Goloka being the abode of go, transcendental cows, and gopa, transcendental cowherds. This is the seat of the rasa pastimes of the absolute Sri Krsna. Again the realm is called Svetadvipa owing to the realization of some of the rasas which are the inconceivable manifestation derived from the untouched purity of that supreme realm. The twofold entities of the supreme Goloka and the supreme Svetadvipa are indivisibly the realm of Goloka." The gist of the whole matter is this-Goloka as Svetadvipa is eternally manifest because the pleasures of enjoyment of the rasa could not be had in its entirety in the pastimes of Krsna in Vraja. He accepts the emotion and effulgence of His predominated moiety. Sri Radhika, and makes an eternal pastime for the enjoyment of krsna-rasa there. Sri Krsnacandra coveting to taste the following pleasures, viz., to realize (1) the nature of the greatness of love of Sri Radha; (2) the nature of the wonderful sweetness of His love of which Sri Radhika has got the taste; (3) the nature of the exquisite joy that accrues to Sri Radha by Her realization of the sweetness of His love, took His birth, like the moon, in the ocean of the womb of Sri Saci-devi. The esoteric desire of Sri Jiva Gosvami Prabhu is herein made manifest. In the Veda it is also said, "Let me tell you the mystery. In Navadvipa, the identical realm of Goloka, on the bank of the Ganges, Gauracandra who is Govinda, the entity of pure cognition, who has two hands, who is the soul of all souls, who has the supreme great personality as the great meditative sannyasin and who is beyond the threefold mundane attributes, makes the process of pure unalloyed devotion manifest in this mundane world. He is sole Godhead. He is the source of all forms, the Supreme Soul and is Godhead manifesting Himself in yellow, red, blue and white colors. He is the direct entity of pure cognition full of the spiritual (cit) potency. He is the figure of the devotee. He is the bestower of devotion and cognizable by devotion alone. The selfsame Gauracandra, who is no other than Krsna Himself, in order to taste the rasa of the pastimes of Radha-Krsna in Goloka, is manifest in the eternal realm of Navadvipa identical with Goloka." This is also clear from the Vedic declarations, viz., asan varnas trayah, krsna-varnam tvisakrsnam, yatha pasyah pasyati rukma-varnam, mahan prabhur vai and various other statements of the theistic scriptures. Just as Sri Krsna had His birth in the mundane Gokula through the agency of Yogamaya who is the primal energy of the Supreme Lord, so with her help He manifests the lila of His birth in the womb of Saci-devi in Navadvipa on this mundane plane. These are the absolute truths of spiritual science and not the outcome of imaginary speculation under the thraldom of the deluding energy of Godhead.

Bs 5.6

TEXT 6

TEXT

evam jyotir-mayo devah sad-anandah parat parah atmaramasya tasyasti prakrtya na samagamah

SYNONYMS

evam-thus; jyotih-mayah -- transcendental; devah -- the Lord; sat-anandah -- the own Self of eternal ecstasies; parat parah -- the superior of all superiors; atma-aramasya -- engaged in the enjoyments of the transcendental realm; tasya -- of Him; asti -- there is; prakrtya -- with the mundane potency; na -- not; samagamah -- association.

TRANSLATION

The Lord of Gokula is the transcendental Supreme Godhead, the own Self of eternal ecstasies. He is the superior of all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane potency.

PURPORT

The sole potency of Krsna which is spiritual, functioning as Krsna's own proper power, has manifested His pastimes of Goloka or Gokula. By her grace individual souls who are constituents of the marginal potency can have admission into even those pastimes. The deluding energy, who is of the nature of the perverted reflection of the spiritual (cit) potency, has got her location on the other side of the river Viraja, which surrounds the Brahma-dhama forming the boundary of Maha-Vaikuntha as the outer envelope of Goloka. The position of Goloka being absolutely unalloyed with the mundane, deluding energy, far from having any association with Krsna, feels ashamed to appear before His view.

Bs 5.7

TEXT 7

TEXT

mayayaramamanasya na viyogas taya saha atmana ramaya reme tyakta-kalam sisrksaya

SYNONYMS

mayaya -- with the illusory energy; aramamanasya -- of Him, who never consorts; na -- not; viyogah -- complete separation; taya -- her; saha -- from; atmana -- with His own; ramaya -- spiritual potency, Rama; reme -- consorts; tyakta-kalam -- by casting His glance in the shape of sending His time energy; sisrksaya -- with the desire to create.

TRANSLATION

Krsna never consorts with His illusory energy. Still her connection is not entirely cut off from the Absolute Truth. When He intends to create the material world the amorous pastime, in which He engages by consorting with His own spiritual [cit] potency Rama by casting His glance at the deluding energy in the shape of sending His time energy, is an auxiliary activity.

PURPORT

The illusory energy has no direct contact with Krsna, but has got indirect contact. Visnu the prime cause, lying in the Causal Ocean, the plenary portion of Maha-Sankarsana who has His seat in Maha-Vaikuntha the sphere of Krsna's own extended transcendental pastimes, casts His glance towards the deluding energy. Even in casting His glance He has no contact with the deluding energy because the spiritual (cit) potency Rama then carries the function of His glance as His unpolluted ever-submissive potency. The deluding energy as the maidservant of the spiritual (cit) potency Rama, serves the manifested plenary portion of Godhead consorted with Rama, the time energy representing the force of activity and instrumentality of Rama; hence there is found the process of masculinity or the creative force.

Bs 5.8

TEXT 8

TEXT

niyatih sa rama devi tat-priya tad-vasam tada tal-lingam bhagavan sambhur jyoti-rupah sanatanah ya yonih sapara saktih kamo bijam mahad dhareh

SYNONYMS

niyatih -- the regulator; sa -- she; rama -- the spiritual potency; devi -- the goddess; tat -- of Him; priya -- beloved; tat -- of Him; vasam -- under the control; tada -- then (at the time of creation); tat -- of Him; lingam -- the masculine symbol, or manifested emblem; bhagavan -- possessing opulences; sambhuh -- Sambhu; jyotih-rupah -- halo; sanatanah -- eternal; ya -- which; yonih -- the symbol of mundane feminine productivity; sa -- that; apara -- nonabsolute; saktih -- potency; kamah -- the desire; bijam -- the seed; mahat -- the faculty of perverted cognition; hareh -- of the Supreme Lord.

TRANSLATION

[The secondary process of association with Maya is described.] Ramadevi, the spiritual [cit] potency, beloved consort of the Supreme Lord, is the regulatrix of all entities. The divine plenary portion of Krsna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion [svamsa]. This halo is divine Sambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix [niyati]. The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Maya, the limited, nonabsolute [apara] potency, the symbol of mundane feminine productivity. The intercourse of these two brings forth the faculty of perverted cognition, the reflection of the seed of the procreative desire of the Supreme Lord.

PURPORT

Sankarsana possessed of creative desire is the subjective portion of Krsna taking the initiative in bringing about the birth of the mundane world. Lying in the causal water as the primal purusa-avatara He casts His glance towards Maya (the limited potency). Such glance is the efficient cause of the mundane creation. Sambhu the symbol of masculine mundane procreation is the dim halo of this reflected effulgence. It is this symbol which is applied to the organ of generation of Maya, the shadow of Rama or the divine potency. The first phase of the appearance of the mundane desire created by Maha-Visnu is called the seminal principle of mahat or the perverted cognitive faculty. It is this which is identical with the mental principle ripe for procreative activity. The conception underlying it is that it is the will of the purusa who creates by using the efficient and material principles. Efficiency is Maya or the productive feminine organ. The material principle is Sambhu or the procreative masculine organ. Maha-Visnu is purusa or the dominating divine person wielding the will. Pradhana or the substantive principle in the shape of mundane entities, is the material principle. Nature embodying the accommodating principle ( adhara), is Maya. The principle of embodied will bringing about the intercourse of the two, is the dominating divine person (purusa), subjective portion of Krsna, the manifestor of the mundane world. All of these three are creators. The seed of amorous creative desire in Goloka, is the embodiment of pure cognition. The seed of sex desire to be found in this mundane world, is that of Kali, etc., who are the shadows of the divine potency. The former, although it is the prototype of the latter, is located very far from it. The seed of the mundane sex desire is the perverted reflection in this mundane world of the seed of the original creative desire. The process of the appearance of Sambhu is recorded in the tenth and fifteenth slokas.

Bs 5.9

TEXT 9

TEXT

linga-yony-atmika jata ima mahesvari-prajah

SYNONYMS

linga -- of the mundane masculine generative organs; yoni -- and of the mundane feminine generative organs; atmikah -- as the embodiment; jatah -- born; imah -- these; mahesvari -- of the consort of the great lord of this mundane world; prajah -- the offspring.

TRANSLATION

All offspring of the consort of the great lord [Mahesvara] of this mundane world are of the nature of the embodiment of the mundane masculine and feminine generative organs.

PURPORT

The full quadrantal extension of the Supreme Lord, is His majesty. Of this the triquadrantal extensions of unlamenting, nonperishing and nonapprehending situations constitute the majesties of the realms of Vaikuntha and Goloka, etc. In this temporal realm of Maya devas and men, etc.-all these together with all mundane worlds-are the great majesties of the limited potency. All these entities are embodiments of the masculine and feminine organs of generation by the distinction of efficient and material causal principles; or, in other words, they are produced by the process of sexual intercourse between the male and female organs of generation. All the information that has been accumulated by the agency of the sciences of this world, possesses this nature of sexual co-union. Trees, plants and even all insentient entities are embodiments of the co-union of male and female. The feature that is of special significance is that although such expressions as "the generative organs of male and female" are indecorous yet in scientific literature these words, expressing the above-mentioned principles, are exceedingly wholesome and productive of abiding value. Indecorum is merely an entity pertaining to the external custom of society. But science, and specially the highest science, cannot destroy the true entity by deference to social custom. Wherefore, in order to demonstrate the seed of mundane sex desire, the basic principle of this phenomenal world, the use of those identical words is indispensable. By the use of all these words only the masculine energy or the predominating active potency. and female energy or the predominated active potency. are to be understood.

Bs 5.10

TEXT 10

TEXT

saktiman purusah so 'yam linga-rupi mahesvarah tasminn avirabhul linge maha-visnur jagat-patih

SYNONYMS

saktiman -- joined to his female consort; purusah -- person; sah -- he; ayam -- this; linga-rupi -- in the form of the male generating organ; maha-isvarah -- Sambhu, the lord of this mundane world; tasmin -- in that; avirabhut -- manifested; linge -- in the manifested emblem; maha-visnuh -- Maha-Visnu; jagat-patih -- the Lord of the world.

TRANSLATION

The person embodying the material causal principle, viz., the great lord of this mundane world [Mahesvara] Samhhu, in the form of the male generating organ, is joined to his female consort the limited energy [Maya] as the efficient causal principle. The Lord of the world Maha-Visnu is manifest in him by His subjective portion in the form of His glance.

PURPORT

In the transcendental atmosphere (para-vyoma), where spiritual majesty preponderates, there is present Sri Narayana who is not different from Krsna. Maha-Sankarsana, subjective plenary facsimile of the extended personality of Sri Narayana, is also the divine plenary portion of the propagatory embodiment of Sri Krsna. By the power of His spiritual energy a plenary subjective portion of Him, eternally reposing in the neutral stream of Viraja forming the boundary between the spiritual and mundane realms, casts His glance, at creation, unto the limited shadow potency. Maya, who is located far away from Himself. Thereupon Sambhu, lord of pradhana embodying the substantive principle of all material entities, who is the same as Rudra, the dim reflection of the Supreme Lord's own divine glance, consummates his intercourse with Maya, the efficient mundane causal principle. But he can do nothing independently of the energy of Maha-Visnu representing the direct spiritual power of Krsna. Therefore, the principle of mahat, or the perverted cognitive faculty. is produced only when the subjective plenary portion of Krsna, viz., the prime divine avatara Maha-Visnu who is the subjective portion of Sankarsana, Himself the subjective portion of Krsna, is propitious towards the active mutual endeavors of Maya, Siva's consort (sakti), and pradhana or the principle of substantive mundane causality. Agreeably to the initiative of Maha-Visnu the consort of Siva creates successively the mundane ego ( ahankara), the five mundane elements (bhutas) viz., space etc., their attributes (tan-matras) and the limited senses of the conditioned soul ( jiva). The constituent particles, in the form of pencils of effulgence of Maha-Visnu, are manifest as the individual souls (jivas). This will be elaborated in the sequel.

Bs 5.11

TEXT 11

TEXT

sahasra-sirsa purusah sahasraksah sahasra-pat sahasra-bahur visvatma sahasramsah sahasra-suh

SYNONYMS

sahasra-sirsa -- possessing thousands of heads; purusah -- Lord Maha-Visnu, the first purusa-avatara; sahasra-aksah -- possessing thousands of eyes; sahasra-pat -- possessing thousands of legs; sahasra-bahuh -- possessing thousands of arms; visva-atma -- the Supersoul of the universe; sahasra-amsah -- the source of thousands of avataras; sahasra-suh -- the creator of thousands of individual souls.

TRANSLATION

The Lord of the mundane world, Maha-Visnu, possesses thousands of thousands of heads, eyes, hands. He is the source of thousands of thousands of avataras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.

PURPORT

Maha-Visnu, the object of worship of the hymns of all the Vedas, is possessed of an infinity of senses and potencies, and He is the prime avatara-purusa, the source of all the avataras.

Bs 5.12

TEXT 12

TEXT

narayanah sa bhagavan apas tasmat sanatanat avirasit karanarno nidhih sankarsanatmakah yoga-nidram gatas tasmin sahasramsah svayam mahan

SYNONYMS

narayanah -- named Narayana; sah -- that; bhagavan -- Supreme Personality of Godhead, Maha-Visnu; apah -- water; tasmat -- from that; sanatanat -- eternal person; avirasit -- has sprung; karana-arnah -- the Causal Ocean; nidhih -- expanse of water; sankarsana-atmakah -- the subjective portion of Sankarsana; yoga-nidram gatah -- in the state of deep sleep; tasmin -- in that (water); sahasra-amsah -- with thousands of portions; svayam -- Himself; mahan -- the Supreme Person.

TRANSLATION

The same Maha-Visnu is spoken of by the name of "Narayana" in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sankarsana who abides in paravyoma, the above supreme purusa with thousands of subjective portions, reposes in the state of divine sleep [yoga-nidra] in the waters of the spiritual Causal Ocean.

PURPORT

Yoga-nidra (divine sleep) is spoken of as ecstatic trance which is of the nature of the bliss of the true subjective personality. The above-mentioned Ramadevi is yoga-nidra in the form of Yogamaya.

Bs 5.13

TEXT 13

TEXT

tad-roma-bila jalesu bijam sankarsanasya ca haimany andani jatani maha-bhutavrtani tu

SYNONYMS

tat -- of Him (Maha-Visnu); roma-bila-jalesu -- in the pores of the skin; bijam -- the seeds; sankarsanasya -- of Sankarsana; ca -- and; haimani -- golden; andani -- eggs or sperms; jata-ni -- born; maha-bhuta -- by the five great elements; avrtani -- covered; tu -- certainly.

TRANSLATION

The spiritual seeds of Sankarsana existing in the pores of skin of Maha-Visnu, are born as so many golden sperms. These sperms are covered with five great elements.

PURPORT

The prime divine avatara lying in the spiritual Causal Ocean is such a great affair that in the pores of His divine form spring up myriads of seeds of the universes. Those series of universes are the perverted reflections of the infinite transcendental region. As long as they remain embedded in His divine form they embody the principle of spiritual reflection having the form of golden eggs. Nevertheless by the creative desire of Maha-Visnu the minute particles of the great elements, which are constituents of the mundane efficient and material causal principles, envelop them. When those golden sperms, coming out with the exhalation of Maha-Visnu, enter into the unlimited accommodating chamber of the limited potency (Maya) they become enlarged by the nonconglomerate great elements.

Bs 5.14

TEXT 14

TEXT

praty-andam evam ekamsad ekamsad visati svayam sahasra-murdha visvatma maha-visnuh sanatanah

SYNONYMS

prati -- each; andam -- egglike universe; evam -- thus; eka-amsat eka-amsat -- as His own separate subjective portions; visati -- enters; svayam -- personally; sahasra-murdha -- possessing thousands of heads; visva-atma -- the Supersoul of the universe; maha-visnuh -- Maha-Visnu; sanatanah -- eternal.

TRANSLATION

The same Maha-Visnu entered into each universe as His own separate subjective portions. The divine portions, that entered into each universe are possessed of His majestic extension, i.e., they are the eternal universal soul Maha-Visnu, possessing thousands of thousands of heads.

PURPORT

Maha-Visnu lying in the spiritual Causal Ocean is the subjective portion of Maha-Sankarsana. He entered, as His own subjective portions, into those universes. These individual portions all represent the second divine purusa lying in the ocean of conception and is identical with Maha-Visnu in every respect. He is also spoken of as the divine guide, from within, of all souls.

Bs 5.15

TEXT 15

TEXT

vamangad asrjad visnum daksinangat prajapatim jyotir-linga-mayam sambhum kurca-desad avasrjat

SYNONYMS

vama-angat -- from His left limb; asrjat -- He created; visnum -- Lord Visnu; daksina-angat -- from His right limb; prajapatim -- Hiranyagarbha Brahma; jyotih-linga -- the divine masculine manifested halo; mayam -- "comprising; sambhum -- Sambhu; kurca-desat -- from the space between His two eyebrows; avasrjat -- He created.

TRANSLATION

The same Maha-Visnu created Visnu from His left limb, Brahma, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Sambhu, the divine masculine manifested halo.

PURPORT

The divine purusa, lying in the ocean of milk, the same who is the regulator of all individual souls, is Sri Visnu; and Hiranyagarbha, the seminal principle, the portion of the Supreme Lord, is the prime progenitor who is different from the four-faced Brahma. This same Hiranyagarbha is the principle of seminal creating energy of every Brahma belonging to each of the infinity of universes. The divine masculine manifested halo, Sambhu, is the plenary manifestation of his prototype Sambhu, the same as the primary divine masculine generative symbol Sambhu whose nature has already been described. Visnu is the integral subjective portion of Maha-Visnu. Hence He is the great Lord of all the other lords. The progenitor (Brahma) and Sambhu are the dislocated portions of Maha-Visnu. Hence they are gods with delegated functions. His own potency being on the left side of Godhead, Visnu appears in the left limb of Maha-Visnu from the unalloyed essence of His spiritual (cit) potency. Visnu, who is Godhead Himself, is the inner guiding oversoul of every individual soul. He is the Personality of Godhead described in the Vedas as being of the measure of a thumb. He is the nourisher. The karmis (elevationists) worship Him as Narayana, the Lord of sacrifices, and the yogis desire to merge their identities in Him as Paramatma, by the process of their meditative trance.

Bs 5.16

TEXT 16

TEXT

ahankaratmakam visvam tasmad etad vyajayata

SYNONYMS

ahankara -- the mundane egotistic principle; atmakam -- enshrining; visvam -- universe; tasmat -- from that (Sambhu); etat -- this; vyajayata -- has originated.

TRANSLATION

The function of Sambhu in relation to jivas is that this universe enshrining the mundane egotistic principle has originated from Sambhu.

PURPORT

The basic principle is the Supreme Lord Himself who is the embodiment of the principle of existence of all entities devoid of separating egotisms. In this mundane world the appearance of individual entities as separated egotistic symbols, is the limited perverted reflection of the unalloyed spiritual (cit) potency; and, as representing the primal masculine divine generative function Sambhu, it is united to the accommodating principle, viz., the mundane female organ which is the perverted reflection of the spiritual (cit) potency, Ramadevi. At this function Sambhu is nothing but the mere material causal principle embodying the extension in the shape of ingredient as matter. Again when in course of the progressive evolution of mundane creation each universe is manifested, then in the principle of Sambhu, born of the space between the two eyebrows of Visnu, there appears the manifestation of the personality of Rudra; yet under all circumstances Sambhu fully enshrines the mundane egotistic principle. The innumerable jivas as spiritual particles emanating from the oversoul in the form of pencils of rays of effulgence, have no relation with the mundane world when they come to know themselves to be the eternal servants of the Supreme Lord. They are then incorporated into the realm of Vaikuntha. But when they desire to lord it over Maya, forgetting their real identity. the egotistic principle Sambhu entering into their entities makes them identify themselves as separated enjoyers of mundane entities. Hence Sambhu is the primary principle of the egotistic mundane universe and of perverted egotism in jivas that identifies itself with their limited material bodies.

Bs 5.17

TEXT 17

TEXT

atha tais tri-vidhair vesair lilam udvahatah kila yoga-nidra bhagavati tasya srir iva sangata

SYNONYMS

atha -- thereupon; taih -- with those; tri-vidhaih -- threefold; vesaih -- forms; lilam -- pastimes; udvahatah -- carrying on; kila -- indeed; yoga-nidra -- Yoganidra; bhagavati -- full of the ecstatic trance of eternal bliss; tasya -- of Him; srih -- the goddess of fortune; iva -- like; sangata -- consorted with.

TRANSLATION

Thereupon the same great personal Godhead, assuming the threefold forms of Visnu, Prajapati and Sambhu, entering into the mundane universe, plays the pastimes of preservation, creation and destruction of this world. This pastime is contained in the mundane world. Hence, it being perverted, the Supreme Lord, identical with Maha-Visnu, prefers to consort with the goddess Yoganidra, the constituent of His own spiritual [cit] potency full of the ecstatic trance of eternal bliss appertaining to His own divine pe rsonality.

PURPORT

The dislocated portions of the Divinity. viz., Prajapati and Sambhu, both identifying themselves as entities who are separate from the divine essence, sport with their respective nonspiritual (acit) consorts, viz., Savitri-devi and Uma-devi, the perverted reflections of the spiritual (cit ) potency. The Supreme Lord Visnu is the only Lord of the spiritual (cit) potency. Rama or Laksmi.

Bs 5.18

TEXT 18

TEXT

sisrksayam tato nabhes tasya padmam viniryayau tan-nalam hema-nalinam brahmano lokam adbhutam

SYNONYMS

sisrksayam -- when there was the will to create; tatah -- then; nabheh -- from the navel; tasya -- of Him; padmam -- a lotus; viniryayau -- came out; tat-nalam -- its stem; hema-nalinam -- like a golden lotus; brahmanah -- of Brahma; lokam -- the abode; adbhutam -- wonderful.

TRANSLATION

When Visnu lying in the ocean of milk wills to create this universe, a golden lotus springs from His navel-pit. The golden lotus with its stem is the abode of Brahma representing Brahmaloka or Satyaloka.

PURPORT

"Gold" here means the dim reflection of pure cognition.

Bs 5.19

TEXT 19

TEXT

tattvani purva-rudhani karanani parasparam samavayaprayogac ca vibhinnani prthak prthak cic-chaktya sajjamano 'tha bhagavan adi-purusah yojayan mayaya devo yoga-nidram akalpayat

SYNONYMS

tattvani -- elements; purva-rudhani -- previously created; karanani -- causes; parasparam -- mutually; samavaya -- of the process of conglomeration; aprayogat -- from the nonapplication; ca -- and; vibhinnani -- separate; prthak prthak -- one from another; cit-saktya -- with His spiritual potency; sajjamanah -- associating; atha -- then; bhagavan -- the Supreme Personality of Godhead; adi-purusah -- the primal Godhead; yojayan -- causing to join; mayaya -- with Maya; devah -- the Lord; yoga-nidram -- Yoganidra; akalpayat -- He consorted with.

TRANSLATION

Before their conglomeration the primary elements in their nascent state remained originally separate entities. Nonapplication of the conglomerating process is the cause of their separate existence. Divine Maha-Visnu, primal Godhead, through association with His own spiritual [cit] potency, moved Maya and by the application of the conglomerating principle created those different entities in their state of cooperation. And alter that He Himself consorted with Yoganidra by way of His eternal dalliance with His spiritual [cit] potency.

PURPORT

Mayadhyaksena prakrtih suyate sa-caracaram: [Bg. 9.10] "The mundane energy prakrti gives birth to this universe of animate and inanimate beings by My direction." The purport of this sloka of the Gita is that Maya, the perverted reflection of spiritual (cit) potency. was at first inactive and her extension of matter constituting the material cause was also in the separately dislocated state. In accordance with the will of Krsna this world is manifested as the resultant of the union of the efficient and the material causal principles of Maya. In spite of that, the Supreme Lord Himself remains united with His cit potency. Yoganidra. The word yoganidra or yogamaya indicates as follows: The nature of cit potency is manifestive of the Absolute Truth, while the nature of her perverted reflection, Maya, is envelopment in the gloom of ignorance. When Krsna desires to manifest something in the mundane ignorance-wrapt affairs, He does this by the conjunction of His spiritual potency with His inactive nonspiritual potency. This is known as Yogamaya. It carries a twofold notion, namely. transcendental notion and mundane inert notion. Krsna Himself, His subjective portions and those jivas who are His unalloyed separated particles, realize the transcendental notion in that conjunction, while conditioned souls feel the mundane inert notion. The external coating of transcendental knowledge in the conscious activities of conditioned souls, bears the name of Yoganidra. This is also an influence of the cit potency of the Divinity. This principle will be more elaborately considered hereafter.

Bs 5.20

TEXT 20

TEXT

yojayitva tu tany eva pravivesa svayam guham guham praviste tasmims tu jivatma pratibudhyate

SYNONYMS

yojayitva -- after conglomerating; tu -- then; tani -- them; eva -- certainly; pravivesa -- He entered; svayam -- Himself; guham -- the hidden cavity; guham -- the hidden cavity; praviste -- after He entered; tasmin -- within that; tu -- then; jiva-atma -- the jivas; pratibudhyate -- were awakened.

TRANSLATION

By conglomerating all those separate entities He manifested the innumerable mundane universes and Himself entered into the inmost recess of every extended conglomerate [virad-vigraha]. At that time those jivas who had lain dormant during the cataclysm were awakened.

PURPORT

The word guha (hidden cavity) bears various interpretations in the sastras. In some portions the nonmanifestive pastimes of the Lord is called guha and elsewhere the resting place of the indwelling spirit of all individual souls, is named guha. In many places the inmost recesses of the heart of each individual is termed guha. The main point is that the place which is hidden from the view of men in general, is designated guha. Those jivas that were merged in Hari at the end of the life of Brahma in the great cataclysm during the preceding great age of the universe, reappeared in this world in accordance with their former fruitive desires.

Bs 5.21

TEXT 21

TEXT

sa nityo nitya-sambandhah prakrtis ca paraiva sa

SYNONYMS

sah -- that (jiva); nityah -- eternal; nitya-sambandhah -- possessing an eternal relationship; prakrtih -- potency; ca -- and; para -- spiritual; eva -- certainly; sa -- that.

TRANSLATION

The same jiva is eternal and is for eternity and without a beginning joined to the Supreme Lord by the tie of an eternal kinship. He is transcendental spiritual potency.

PURPORT

Just as the sun is eternally associated with his rays so the transcendental Supreme Lord is eternally joined with the jivas. The jivas are the infinitesimal particles of His spiritual effulgence and are, therefore, not perishable like mundane things. Jivas, being particles of Godhead's effulgent rays, exhibit on a minute scale the qualities of the Divinity. Hence jivas are identical with the principles of knowledge, knower, egoism, enjoyer, meditator and doer. Krsna is the all-pervading, all-extending Supreme Lord; while jivas have a different nature from His, being His atomic particles. That eternal relationship consists in this that the Supreme Lord is the eternal master and jivas are His eternal servants. Jivas have also sufficient eligibility in respect of the mellow quality of the Divinity. Apareyam itas tv anyam prakrtim viddhi me param [ Bg. 7.5]. By this verse of the Gita it is made known that jivas are His transcendental potency. All the qualities of the unalloyed soul are above the eightfold qualities such as egotism, etc., pertaining to His acit potency. Hence the jiva potency. though very small in magnitude, is still superior to acit potency or Maya. This potency has another name, viz., tatastha or marginal potency. being located on the line demarcating the spheres of the spiritual and mundane potencies. He is susceptible to the influence of the material energy owing to his small magnitude. But so long as he remains submissive to Krsna, the Lord of Maya, he is not liable to the influence of Maya. The worldly afflictions, births and rebirths are the concomitants of the fettered condition of souls fallen into the clutches of the deluding potency from a time that has no beginning.

Bs 5.22

TEXT 22

TEXT

evam sarvatma-sambandham nabhyam padmam harer abhut tatra brahmabhavad bhuyas catur-vedi catur-mukhah

SYNONYMS

evam -- thus; sarva-atma -- with all souls; sambandham -- related; nabhyam -- from the navel; padmam -- a lotus; hareh -- of Visnu; abhut -- sprung up; tatra -- there; brahma -- Brahma; abhavat -- was born; bhuyah -- again; catuh-vedi -- versed in the four Vedas; catuh-mukhah -- four-faced.

TRANSLATION

The divine lotus which springs from the navel-pit of Visnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahma versed in the four Vedas.

PURPORT

The same divine lotus originating from the divine person entered into the hidden recess, is the superior plane of aggregation of all individual souls. The four-faced Brahma, the image of self-enjoyment, derives his origin from the prototype Brahma or Hiranyagarbha, the mundane seminal principle, who regards the aggregate of all mundane entities as his own proper body. The delegated godship of Brahma as well as his being the dislocated portion of Krsna, are also established.

Bs 5.23

TEXT 23

TEXT

sanjato bhagavac-chaktya tat-kalam kila coditah sisrksayam matim cakre purva-samskara-samskrtah dadarsa kevalam dhvantam nanyat kim api sarvatah

SYNONYMS

sanjatah -- on being born; bhagavat-saktya -- by the divine potency; tat-kalam -- at that time; kila -- indeed; coditah -- being guided; sisrksayam -- to the act of creation; matim -- his mind; cakre -- turned; purva-samskara-samskrtah -- under the impulse of previous impressions; dadarsa -- he saw; kevalam -- only; dhvantam -- darkness; na -- not; anyat -- else; kim api -- anything; sarvatah -- in every direction.

TRANSLATION

On coming out of the lotus, Brahma, being guided by the divine potency tuned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.

PURPORT

Brahma's impulse for creation arises solely from his previous impressions. All jivas get their nature conformably to their impressions of previous births and accordingly their activity can have a beginning. It is called "the unseen" or the result of one's previous deeds. His natural impulse is formed according to the nature of the deeds done by him in the previous kalpa. Some of the eligible jivas also attain to the office of Brahma in this way.

Bs 5.24

TEXT 24

TEXT

uvaca puratas tasmai tasya divya sarasvati kama-krsnaya govinda he gopi-jana ity api vallabhaya priya vahner mantram te dasyati priyam

SYNONYMS

uvaca -- said; puratah -- in front; tasmai -- to him; tasya -- of Him (the Supreme Lord); divya -- divine; sarasvati -- the goddess of learning; kama -- the kama-bija (klim); krsnaya -- to Krsna; govinda-govindaya, to Govinda; he -- O; gopi-jana -- of the gopis; iti -- thus; api -- also; vallabhaya -- to the dear one; priya vahneh -- the wife of Agni, Svaha (the word svaha is uttered while offering oblations); mantram-mantra; te -- to you; dasyati -- will give; priyam -- the heart's desire.

TRANSLATION

Then the goddess of learning Sarasvati, the divine consort of the Supreme Lord, said thus to Brahma who saw nothing but gloom in all directions, "O Brahma, this mantra, viz., klim krsnaya govindaya gopi-jana-vallabhaya svaha, will assuredly fulfill your heart's desire."

PURPORT

The mantra, consisting of the eighteen divine letters prefixed by the kama-bija, is alone superexcellent. It has a twofold aspect. One aspect is that it tends to make the pure soul run after all-attractive Sri Krsna, the Lord of Gokula and the divine milkmaids. This is the acme of the spiritual tendency of jivas. When the devotee is free from all sorts of mundane desires and willing to serve the Lord he attains the fruition of his heart's desire, viz., the love of Krsna. But in the case of the devotee who is not of unmixed aptitude this superexcellent mantra fulfills his heart's desire also. The transcendental kama-bija is inherent in the divine logos located in Goloka; and the kama-bija pervertedly reflected in the worldly affairs satisfies all sorts of desires of this mundane world.

Bs 5.25

TEXT 25

TEXT

tapas tvam tapa etena tava siddhir bhavisyati

SYNONYMS

tapah -- spiritual austerity; tvam -- you; tapa -- practice; etena -- by this; tava -- your; siddhih -- fulfillment; bhavisyati -- will be.

TRANSLATION

"O Brahma, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled."

PURPORT

Its purport is clear.

Bs 5.26

TEXT 26

TEXT

atha tepe sa suciram prinan govindam avyayam svetadvipa-patim krsnam goloka-stham parat param prakrtya guna-rupinya rupinya paryupasitam sahasra-dala-sampanne koti-kinjalka-brmhite bhumis cintamanis tatra karnikare mahasane samasinam cid-anandam jyoti-rupam sanatanam sabda-brahma-mayam venum vadayantam mukhambuje vilasini-gana-vrtam svaih svair amsair abhistutam

SYNONYMS

atha -- then; tepe -- practiced austerity; sah -- he (Brahma); suciram -- for a long time; prinan -- satisfying; govindam -- Govinda; avyayam -- imperishable; svetadvipa-patim -- the Lord of Svetadvipa; krsnam -- Krsna; goloka-stham -- situated in Goloka; parat param -- the greatest of all; prakrtya -- by the external energy; guna-rupinya -- embodying all mundane qualities; rupinya -- possessing form; paryupasitam -- worshiped from outside; sahasra-dala-sampanne -- on a lotus of a thousand petals; koti-kinjalka -- by millions of filaments; brmhite -- augmented; bhumih -- the land; cintamanih -- magical touchstone; tatra -- there; karnikare -- on the whorl; maha-asane -- on a great throne; samasinam -- seated; cit-anandam -- the form of transcendental bliss; jyotih-rupam -- the form of effulgence; sanatanam -- eternal; sabda-brahma -- divine sound; mayam -- comprising; venum -- the flute; vadayantam -- playing; mukha-ambuje -- at His lotus mouth; vilasini-gana -- by the gopis; vrtam -- surrounded; svaih svaih -- own respective; amsaih -- by subjective portions; abhistutam -- worshiped.

TRANSLATION

Brahma, being desirous of satisfying Govinda, practiced the cultural acts for Krsna in Goloka, Lord of Svetadvipa, for a long time. His meditation ran thus, "There exists a divine lotus of a thousand petals, augmented by millions of filaments, in the transcendental land of Goloka. On its whorl, there exists a great divine throne on which is seated Sri Krsna, the form of eternal effulgence of transcendental bliss, playing on His divine flute resonant with the divine sound, with His lotus mouth. He is worshiped by His amorous milkmaids with their respective subjective portions and extensions and also by His external energy [who stays outside] embodying all mundane qualities."

Although the object of meditation is fully transcendental, yet owing to her nature which is permeated with the quality of active mundane hankering, Maya, the nonspiritual potency of Krsna, embodying the principles of mixed sattva, rajas, and tamas, in the forms of Durga, and other nonspiritual powers, meditated on the Supreme Lord Krsna as the object of their worship. So long as there is any trace of mundane desire in one's heart, it is the object of worship of Mayadevi (Durga) who has to be worshiped by such a person; nevertheless the fulfillment of one's heart's desire results from the worship of the object of worship of Mayadevi, and not from the worship of Mayadevi herself. This is in accordance with the sloka, akamah sarva-kamo va moksa-kama udara-dhih/ tivrena bhakti-yogena yajeta purusam param [SB 2.3.10]. The meaning of this sloka of the Bhagavatam is that though other gods, as distinct manifestations of the Supreme Lord, are bestowers of sundry specific boons, yet a sensible person should worship the all powerful Supreme Lord, giver of all good, with unalloyed devotion, without worshiping those mundane gift-giving deities. Accordingly. Brahma meditated upon Krsna in Goloka, the object of the worship, from a distance, of Mayadevi. True devotion is unalloyed devotional activity free from all mundane desire. The devotion of Brahma, etc., is not unmixed devotion. But there is a stage of unmixed predilection even in devotion for the attainment of one's selfish desire. This has been fully described in the concluding five slokas of this work. That is the easiest method of divine service, prior to the attainment of self-realization, by fallen souls.

Bs 5.27

TEXT 27

TEXT

atha venu-ninadasya trayi-murti-mayi gatih sphuranti pravivesasu mukhabjani svayambhuvah gayatrim gayatas tasmad adhigatya sarojajah samskrtas cadi-gununa dvijatam agamat tatah

SYNONYMS

atha -- then; venu-ninadasya -- of the sound of the flute; trayi-murti-mayi -- the mother of the three Vedas; gatih -- the means (the Gayatri mantra); sphuranti -- being made manifest; pravivesa -- entered; asu -- quickly; mukha-abjani -- the lotus faces; svayambhuvah -- of Brahma; gayatrim -- the Gayatri; gayatah -- sounding; tasmat -- from Him (Sri Krsna); adhigatya -- having received; saroja-jah -- the lotus-born (Brahma); samskrtah -- initiated; ca -- and; adi-guruna -- by the primal preceptor; dvijatam -- the status of the twice-born; agamat -- attained; tatah -- thereafter.

TRANSLATION

Then Gayatri, mother of the Vedas, being made manifest, i.e. imparted, by the divine sound of the flute of Sri Krsna, entered into the lotus mouth of Brahma, born from himself, through his eight ear-holes. The lotus-born Brahma having received the Gayatri, sprung from the flute-song of Sri Krsna, attained the status of the twice-born, having been initiated by the supreme primal preceptor, Godhead Himself.

PURPORT

The sound of Krsna's flute is the transcendental blissful sound; hence the archetype of all Veda, is present in it. The Gayatri is Vedic rhythm. It contains a brief meditation and prayer. Kama-gayatri is the highest of all the Gayatris, because the meditation and prayer contained in it are full of the perfect transcendental sportive activities which are not to be found in any other Gayatri. The Gayatri that is attained as the sequel of the eighteen-lettered mantra is kama-gayatri which runs thus: klim kama-devaya vidmahe puspa-banaya dhimahi tan no 'nangah pracodayat. In this Gayatri, the realization of the transcendental pastimes of Sri Gopijana-vallabha after perfect meditation and the prayer for the attainment of the transcendental god of love are indicated. In the spiritual world there is no better mode of endeavor for securing the superexcellent rasa-bedewed love. As soon as that Gayatri entered into the ear-holes of Brahma, he became the twice-born and began to chant the Gayatri. Whoever has received the same Gayatri in reality, has attained his spiritual rebirth. The status of a twice-born that is obtained in accordance with one's worldly nature and lineage, by the fettered souls in this mundane world, is far inferior to that of the twice-born who obtains admission into the transcendental world; because the initiation or acquisition of transcendental birth as a result of spiritual initiation is the highest of glories in as much as the jiva is thereby enabled to attain to the transcendental realm.

Bs 5.28

TEXT 28

TEXT

trayya prabuddho 'tha vidhir vijnata-tattva-sagarah tustava veda-sarena stotrenanena kesavam

SYNONYMS

trayya -- by the embodiment of the three Vedas; prabuddhah -- enlightened; atha -- then; vidhih -- Brahma; vijnata -- acquainted with; tattva-sagarah -- the ocean of truth; tustava -- worshiped; veda-sarena -- which is the essence of all Vedas; stotrena -- by the hymn; anena -- this; kesavam -- Sri Krsna.

TRANSLATION

Enlightened by the recollection of that Gayatri, embodying the three Vedas, Brahma became acquainted with the expanse of the ocean of truth. Then he worshiped Sri Krsna, the essence of all Vedas, with this hymn.

PURPORT

Brahma thought thus within himself, "By the recollection of kama-gayatri it seems to me that I am the eternal maidservant of Krsna." Though the other mysteries in regard to the condition of the maidservant of Krsna were not revealed to him, Brahma, by dint of his searching self-consciousness, became well acquainted with the ocean of truth. All the truths of the Vedas were revealed to him and with the help of those essences of the Vedas he offered this hymn to the Supreme Lord Sri Krsna. Sriman Mahaprabhu has taught this hymn to His favorite disciples in as much as it fully contains all the transcendental truths regarding the Vaisnava philosophy. Readers are requested to study and try to enter into the spirit of his hymn with great care and attention, as a regular daily function.

Bs 5.29

TEXT 29

TEXT

cintamani-prakara-sadmasu kalpa-vrksa- laksavrtesu surabhir abhipalayantam laksmi-sahasra-sata-sambhrama-sevyamanam govindam adi-purusam tam aham bhajami

SYNONYMS

cintamani -- touchstone; prakara -- groups made of; sadmasu -- in abodes; kalpa-vrksa -- of desire trees; laksa -- by millions; avrtesu -- surrounded; surabhih -- surabhi cows; abhipalayantam -- tending; laksmi -- of goddesses of fortune; sahasra -- of thousands; sata -- by hundreds; sambhrama -- with great respect; sevyamanam -- being served; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desire, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of laksmis or gopis.

PURPORT

By the word cintamani is meant "transcendental gem." Just as Maya builds this mundane universe with the five material elements, so the spiritual ( cit) potency has built the spiritual world of transcendental gems. The cintamani which serves as material in the building of the abode of the Supreme Lord of Goloka, is a far rarer and more agreeable entity than the philosopher's stone. The purpose tree yields only the fruits of piety, wealth, fulfillment of desire and liberation; but the purpose trees in the abode of Krsna bestow innumerable fruits in the shape of checkered divine love. Kama-dhenus (cows yielding the fulfillment of desire) give milk when they are milked; but the kama-dhenus of Goloka pour forth oceans of milk in the shape of the fountain of love showering transcendental bliss that does away with the hunger and thirst of all pure devotees. The words laksa and sahasra-sata signify endless numbers. The word sambhrama or sadara indicates "being saturated with love." Here laksmi denotes gopi. Adi-purusa means, "He who is the primeval Lord."

Bs 5.30

TEXT 30

TEXT

venum kvanantam aravinda-dalayataksam- barhavatamsam asitambuda-sundarangam kandarpa-koti-kamaniya-visesa-sobham govindam adi-purusam tam aham bhajami

SYNONYMS

venum -- the flute; kvanantam -- playing; aravinda-dala -- (like) lotus petals; ayata -- blooming; aksam -- whose eyes; barha -- a peacock's feather; avatamsam -- whose ornament on the head; asita-ambuda -- (tinged with the hue of) blue clouds; sundara -- beautiful; angam -- whose figure; kandarpa -- of Cupids; koti -- millions; kamaniya -- charming; visesa -- unique; sobham -- whose loveliness; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals with head decked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids.

PURPORT

The matchless beauty of Krsna, the Supreme Lord of Goloka, is being described. Krsna, the all-pervading cognition, has a spiritual form of His own. The form of Krsna is not a fanciful creation of imagination formed after visualizing the beautiful things of the world. What Brahma saw in his ecstatic trance of pure devotion, is being described. Krsna is engaged in playing upon His flute. That flute by his enchanting musical sound attracts the hearts of all living beings. Just as a lotus petal produces a pleasant sight, so the two beautiful eyes of Krsna who causes the manifestation of our spiritual vision, display the unlimited splendor and beauty of His moonlike face. The loveliness that adorns His head with peacock feather figures, the corresponding feature of the spiritual beauty of Krsna. Just as a mass of blue clouds offers a specifically soothing, pleasant view, the complexion of Krsna is analogously tinged with a spiritual dark-blue color. The beauty and loveliness of Krsna is far more enchanting that that of Cupid multiplied a millionfold.

Bs 5.31

TEXT 31

TEXT

alola-candraka-lasad-vanamalya-vamsi- ratnangadam pranaya-keli-kala-vilasam syamam tri-bhanga-lalitam niyata-prakasam govindam adi-purusam tam aham bhajami

SYNONYMS

alola -- swinging; candraka -- with a moon-locket; lasat -- beautified; vana-malya -- a garland of flowers; vamsi -- flute; ratna-angadam -- adorned with jeweled ornaments; pranaya -- of love; keli-kala -- in pastimes; vilasam -- who always revels; syamam -- Syamasundara; tri-bhanga -- bending in three places; lalitam -- graceful; niyata -- eternally; prakasam -- manifest; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, whose graceful threefold-bending form of Syamasundara is eternally manifest.

PURPORT

In the sloka beginning with cintamani-prakara the transcendental region and the spiritual names of Govinda, in the sloka beginning with venum kvanantam, the eternal beautiful form of Govinda and in this sloka the amorous pastimes of Govinda, the embodiment of His sixty-four excellences, have been described. All the spiritual affairs that come within the scope of description in the narration of the ecstatic mellow quality (rasa) are included in the spiritual amorous sports of Govinda.

Bs 5.32

TEXT 32

TEXT

angani yasya sakalendriya-vrtti-manti pasyanti panti kalayanti ciram jaganti ananda-cinmaya-sad-ujjvala-vigrahasya govindam adi-purusam tam aham bhajami

SYNONYMS

angani -- the limbs; yasya -- of whom; sakala-indriya -- of all the organs; vrtti-manti -- possessing the functions; pasyanti -- see; panti -- maintain; kalayanti -- manifest; ciram -- eternally,; jaganti -- the universes; ananda -- bliss; cit -- truth; maya -- full of; sat -- substantiality; ujjvala -- full of dazzling splendor; vigrahasya -- whose form; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.

PURPORT

For want of a taste of things spiritual, a grave doubt arises in the minds of those who are enchained by worldly knowledge. On hearing a narration of the pastimes of Krsna they think that the truth (tattva) regarding Krsna is the mental concoction of certain learned scholars, created by their imaginative brains out of material drawn from the mundane principles. With the object of removing this harmful doubt, Brahma in this and the three following slokas, after distinguishing between the two things, viz., spirit and matter, in a rational manner, has tried to make one understand the pure lila of Krsna, obtained by his unmixed ecstatic trance. Brahma wants to say that the form of Krsna is all "existence, all-knowledge and all-bliss, whereas all mundane experiences are full of palpable ignorance. Although there is specific difference between the two, the fundamental truth is that spiritual affairs constitute the absolute source. Specification and variegatedness are ever present in it. By them are established the transcendental abode, form, name, quality and sports of Krsna. It is only by a person, possessed of pure spiritual knowledge and freedom from any relationship with Maya, that those amorous pastimes of Krsna can at all be appreciated. The spiritual abode, the seat of pastimes, emanated from the cit potency and formed of cintamani (transcendental philosopher's stone), and the figure of Krsna, are all spiritual. Just as Maya is the perverted reflection of the spiritual potency. the variegatedness created by Maya (ignorance) is also a perverted reflection of spiritual variegatedness. So a mere semblance of the spiritual variegatedness is only noticed in this mundane world. Notwithstanding such semblance the two are wholly different from one another. The unwholesomeness of matter is its defect; but in the spirit there is variegatedness which is free from any fault or contamination. The soul and the body of Krsna are identical, whereas the body and soul of fallen creatures are not so. In the spiritual sphere there is no such difference as that between the body and soul, between the limbs and their proprietor, between the attributes and the object possessing them, of this world. But such difference really exists in the case of conditioned souls. Limbed though Krsna is, His every limb is the whole entity. He performs all varieties of divine spiritual functions with every one of His limbs. Hence He is an indivisible whole and a perfect transcendental entity. Both jiva-soul and Krsna are transcendental. So they belong to the same category. But they differ in this that the transcendental attributes exist in the jiva-soul in infinitesimally small degrees, whereas in Krsna they are found in their fullest perfection. Those attributes manifest themselves in their proper infinitesimality only when the jiva-soul attains his unadulterated spiritual status. The jiva-soul attains the nearest approach to the absolute identity only when the spiritual force of ecstatic energy appears in him by the grace of Krsna. Still Krsna remains the object of universal homage by reason of His possession of certain unique attributes. These fourfold unrivaled attributes do not manifest themselves in Narayana, the Lord of Vaikuntha or in primeval purusa-avataras, or in the highest deities such as Siva, not to speak of jivas.

Bs 5.33

TEXT 33

TEXT

advaitam acyutam anadim ananta-rupam adyam purana-purusam nava-yauvanam ca vedesu durlabham adurlabham atma-bhaktau govindam adi-purusam tam aham bhajami

SYNONYMS

advaitam -- without a second; acyutam -- without decay; anadim -- without a beginning; ananta-rupam -- whose form is endless, or who possesses unlimited forms; adyam -- the beginning; purana-purusam -- the most ancient person; nava-yauvanam -- a blooming youth; ca -- also; vedesu -- through the Vedas; durlabham -- inaccessible; adurlabham -- not difficult to obtain; atma-bhaktau -- through pure devotion of the soul; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay, is without a beginning, whose form is endless, who is the beginning, and the eternal purusa; yet He is a person possessing the beauty of blooming youth.

PURPORT

Advaita means "indivisible truth who is knowledge absolute." Brahman, the infinite, emanates from Him as His effulgence and God-immanent (Paramatma) as His constituent; but nevertheless He remains one and indivisible. Acyuta means that though myriads of avataras emanate from Him as subjective portions and millions of jivas as separated spiritual particles, still He remains intact as the undivided whole of fullest perfection. Though He indulges in exhibiting the pastimes of births, etc., still He is without a beginning. Though He disappears after the pastimes of His appearance, still He is eternal. Though without origin, yet He is with an origin in His pastime of appearance; and although eternal in essence, He is still a person in the full bloom of youth. The sum and substance of it is that though He possesses diverse and apparently mutually contradictory qualities, still they are in universal harmonious concordance by dint of His unthinkable potency. This is what is meant by cid-dharma (transcendental nature) as distinguished from the material. His graceful threefold-bending form with flute in hand, possesses eternal blooming youth and is above all unwholesomeness that is to be found in limited time and space. In the transcendental realm there is no past and future but only the unalloyed and immutable present time. In the transcendental sphere there is no distinction between the object and its qualities and no such identity as is found in the limited mundane region. Hence those qualities that seem to be apparently contradictory in the light of mundane conception limited by time and space, exist in agreeable and dainty concordance in the spiritual realm. How can the jiva realize such unprecedented existence? The limited intellectual function of the jiva is always contaminated by the influence of time and space and is, therefore, not in a position to shake off this limitedness. If the potency of cognitive function does not extend to the realization of the transcendental, what else can? In reply. Brahma says that the transcendental Absolute is beyond the reach of the Vedas. The Vedas originate in sound and sound originates in the mundane ether. So the Vedas cannot present before us a direct view of the transcendental world (Goloka). It is only when the Vedas are imbued with the cit potency that they are enabled to deal with the transcendental. But Goloka reveals itself to every jiva-soul when he is under the influence of the spiritual cognitive potency joined to the essence of ecstatic energy. The ecstatic function of devotion is boundless and is surcharged with unalloyed transcendental knowledge. That knowledge reveals goloka-tattva (the principle of the highest transcendental) in unison with devotion, without asserting itself separately but as a subsidiary to unalloyed devotion.

Bs 5.34

TEXT 34

TEXT

panthas tu koti-sata-vatsara-sampragamyo vayor athapi manaso muni-pungavanam so 'py asti yat-prapada-simny avicintya-tattve govindam adi-purusam tam aham bhajami

SYNONYMS

panthah -- the path; tu -- but; koti-sata -- thousands of millions; vatsara -- of years; sampragamyah -- extending over; vayoh -- of wind; atha api -- or; manasah -- of the mind; muni-pungavanam -- of the foremost jnanis; sah -- that (path); api -- only; asti -- is; yat -- of whom; prapada -- of the toe; simni -- to the tip; avicintya-tattve -- beyond material conception; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogis who aspire after the transcendental and betake themselves to pranayama by drilling the respiration; or by the jnanis who try to find out the nondifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years.

PURPORT

The attainment of the lotus feet of Govinda consists in the realization of unalloyed devotion. The kaivalya (realized nonalternative state) which is attained by the astanga-yogis by practicing trance for thousands of millions of years and the state of merging into the nondifferentiated impersonality of Godhead beyond the range of limitation attained by nondualists after a similar period passed in distinguishing between the spiritual and nonspiritual and eliminating things of the limited sphere one after another by the formula "not this, not that," are simply the outskirts of the lotus feet of Krsna and not the lotus feet themselves. The long and short of the matter is this, kaivalya or merging into the Brahman constitutes the line of demarcation between the world of limitation and the transcendental world. For, unless we step beyond them, we can have no taste of the variegatedness of the transcendental sphere. These conditions are the simple absence of misery arising from mundane affinity but are not real happiness or felicity. If the absence of misery be called a bit of pleasure then also that bit is very small and of no consequence. It is not sufficient to destroy the condition of materiality; but the real gain to the jiva is his eternal existence in his self-realized state. This can be attained only by the grace of unalloyed devotion which is essentially cit or transcendental in character. For this end abstract and uninteresting mental speculation is of no avail.

Bs 5.35

TEXT 35

TEXT

eko 'py asau racayitum jagad-anda-kotim yac-chaktir asti jagad-anda-caya yad-antah andantara-stha-paramanu-cayantara-stham- govindam adi-purusam tam aham bhajami

SYNONYMS

ekah -- one; api -- although; asau -- He; racayitum -- to create; jagat-anda -- of universes; kotim -- millions; yat -- whose; saktih -- potency; asti -- there is; jagat-anda-cayah -- all the universes; yat-antah -- within whom; anda-antara-stha -- which are scattered throughout the universe; parama-anu-caya -- the atoms; antara-stham -- situated within; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

He is an undifferentiated entity as there is no distinction between potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.

PURPORT

Krsna is the highest of all entities. In Him is an entity which is termed cit (spiritual) which is distinct from the principle of limitation. By His inconceivable power, He can at will create numberless universes. All the mundane universes owe their origin to the transformation of His external potency. Again His abode is beyond human conception; since all worlds, limited and spiritual (cit) exist in Him and He resides simultaneously in His fullness and entirety in all the atoms in all the worlds. All-pervasiveness is only a localized aspect of the majesty of Krsna, the Lord of all. Though He is all-pervasive yet in His existence everywhere in a medium shape consists His spiritual Lordship beyond human conception. This argument favors the doctrine of simultaneous inconceivable distinction and nondistinction, and knocks down the contaminating Mayavada and other allied doctrines.

Bs 5.36

TEXT 36

TEXT

yad-bhava-bhavita-dhiyo manujas tathaiva samprapya rupa-mahimasana-yana-bhusah suktair yam eva nigama-prathitaih stuvanti govindam adi-purusam tam aham bhajami

SYNONYMS

yat -- for whom; bhava -- with devotion; bhavita -- are imbued; dhiyah -- whose hearts; manujah -- men; tatha eva -- similarly; samprapya -- having gained; rupa -- beauty; mahima -- greatness; asana -- thrones; yana -- conveyances; bhusah -- and ornaments; suktaih -- by Vedic hymns; yam -- whom; eva -- certainly; nigama -- by the Vedas; prathitaih -- told; stuvanti -- offer praise; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the same Govinda, the primeval Lord, in whose praise men, who are imbued with devotion, sing the mantra-suktas told by the Vedas, by gaining their appropriate beauty, greatness, thrones, conveyances and ornaments.

PURPORT

In discussing rasa we meet with five kinds of devotion or service. Santa or unattached, dasya or pertaining to reverential willing service, sakhya or friendship, vatsalya or parental love and srngara or juvenile love.

The devotees surcharged with the ideas of their respective service, serve Krsna eternally and ultimately reach the goal of their respective ideals. They attain the real nature of their self befitting their respective rasas, their glories, conveyances, seats befitting their sacred service, and transcendental qualities of ornaments enhancing the beauty of their real nature. Those who are advocates of santa-rasa attain the region of Brahma-Paramatma, the seat of eternal peace; those of dasya-rasa get to Vaikuntha, the spiritual majestic abode of Sri Narayana; those of sakhya, vatsalya and madhura-rasa (juvenile love) attain Goloka-dhama, Krsna's abode, above Vaikuntha. They worship Krsna by the suktas depicted in the Vedas with the ingredients and objects befitting their respective rasas, in those regions. The Vedas, under the influence of the spiritual potency in certain passages speak of the pastimes of the Supreme Lord. The liberated souls chant the name, qualities and pastimes of the Supreme Lord, under the guidance of the same spiritual potency.

Bs 5.37

TEXT 37

TEXT

ananda-cinmaya-rasa-pratibhavitabhis tabhir ya eva nija-rupataya kalabhih goloka eva nivasaty akhilatma-bhuto govindam adi-purusam tam aham bhajami

SYNONYMS

ananda -- bliss; cit -- and knowledge; maya -- consisting of; rasa -- mellows; prati -- every second; bhavitabhih -- who are engrossed with; tabhih -- with those; yah -- who; eva -- certainly; nija-rupataya -- with His own form; kalabhih -- who are parts of portions of His pleasure potency; goloke -- in Goloka Vrndavana; eva -- certainly; nivasati -- resides; akhila-atma -- as the soul of all; bhutah -- who exists; govindam -- Govinda; adi-purusam -- the original personality; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Radha, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes [sakhis], embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.

PURPORT

Although the Lord Absolute and His potency are one and the self-same existence, still They exist eternally as separate entities, as Radha and Krsna. In both the ecstatic energy and the transcendental Lord Krsna, there exists srngara-rasa (amorous love) whose quality is inconceivable. The vibhava (extension) of that rasa (mellow quality) is twofold, viz., alambana (prop) and uddipana (stimulation). Of these alambana is twofold, viz., asraya (supported) and visaya (supporter). Asraya signifies Radhika Herself and the extensions of Her own form and visaya means Krsna Himself. Krsna is Govinda, Lord of Goloka. The gopis are the facsimile asraya of that rasa. With them Krsna indulges in eternal pastimes in Goloka. Nija-rupataya means "with the attributes manifested from the ecstatic energy." The sixty-four activities in fine arts and crafts are the following: (1) gita-art of singing. (2) vadya-art of playing on musical instruments. (3) nrtya-art of dancing. (4) natya-art of theatricals. (5) alekhya-art of painting. (6) visesakacchedya-art of painting the face and body with colored unguents and cosmetics. (7) tandula-kusuma-bali-vikara- art of preparing offerings from rice and flowers. (8) puspastarana-art of making a covering of flowers for a bed. (9) dasana-vasananga-raga-art of applying preparations for cleansing the teeth, cloths and painting the body. (10) mani-bhumika-karma-art of making the groundwork of jewels. (11) sayya-racana-art of covering the bed. (12) udaka-vadya-art of playing on music in water. (13) udaka-ghata-art of splashing with water. (14) citra-yoga-art of practically applying an admixture of colors. (15) malya-grathana-vikalpa-art of designing a preparation of wreaths. (16) sekharapida-yojana-art of practically setting the coronet on the head. (17) nepathya-yoga-art of practically dressing in the tiring room. (18) karnapatra-bhanga-art of decorating the tragus of the ear. (19) sugandha-yukti-art of practical application of aromatics. (20) bhusana-yojana-art of applying or setting ornaments. (21) aindra-jala-art of jugglery. (22) kaucumara-a kind of art. (23) hasta-laghava-art of sleight of hand. (24) citra-sakapupa-bhaksya-vikara-kriya-art of preparing varieties of salad, bread, cake and delicious food. (25) panaka-rasa-ragasava-yojana-art of practically preparing palatable drinks and tinging draughts with red color. (26) suci-vaya-karma-art of needleworks and weaving. (27) sutra-krida-art of playing with thread. (28) vina-damuraka-vadya-art of playing on lute and small x-shaped drum. (29) prahelika-art of making and solving riddles. (29-a) pratimala-art of caping or reciting verse for verse as a trial for memory or skill. (30) durvacaka-yoga-art of practicing language difficult to be answered by others. (31) pustaka-vacana-art of reciting books. (32) natikakhyayika-darsana-art of enacting short plays and anecdotes. (33) kavya-samasya-purana-art of solving enigmatic verses. (34) pattika-vetra-bana-vikalpa-art of designing preparation of shield, cane and arrows. (35) tarku-karma-art of spinning by spindle. (36) taksana-art of carpentry. (37) vastu-vidya-art of engineering. (38) raupya-ratna-pariksa- art of testing silver and jewels. (39) dhatu-vada-art of metallurgy. (40) mani-raga jnana-art of tinging jewels. (41) akara jnana-art of mineralogy. (42) vrksayur-veda-yoga-art of practicing medicine or medical treatment, by herbs. (43) mesa-kukkuta-lavaka-yuddha-vidhi-art of knowing the mode of fighting of lambs, cocks and birds. (44) suka-sarika-prapalana (pralapana)?-art of maintaining or knowing conversation between male and female cockatoos. (45) utsadana-art of healing or cleaning a person with perfumes. (46) kesa-marjana-kausala-art of combing hair. (47) aksara-mustika-kathana-art of talking with letters and fingers. (48) mlecchita-kutarka-vikalpa-art of fabricating barbarous or foreign sophistry. (49) desa-bhasa-jnana-art of knowing provincial dialects. (50) puspa-sakatika-nirmiti-jnana-art of knowing prediction by heavenly voice or knowing preparation of toy carts by flowers. (51) yantra-matrka-art of mechanics. (52) dharana-matrka-art of the use of amulets. (53) samvacya- art of conversation. (54) manasi kavya-kriya-art of composing verse mentally. (55) kriya-vikalpa-art of designing a literary work or a medical remedy. (56) chalitaka-yoga-art of practicing as a builder of shrines called after him. (57) abhidhana-kosa-cchando-jnana-art of the use of lexicography and meters. (58) vastra-gopana-art of concealment of cloths. (59) dyuta-visesa-art of knowing specific gambling. (60) akarsa-krida-art of playing with dice or magnet. (61) balaka-kridanaka-art of using children's toys. (62) vainayiki vidya-art of enforcing discipline. (63) vaijayiki vidya-art of gaining victory. (64) vaitaliki vidya-art of awakening master with music at dawn.

All these arts manifesting their own eternal forms are ever visible in the region of Goloka as the ingredients of rasa; and, in the mundane sphere, they have been unstintedly exhibited in the pastimes of Vraja by the spiritual (cit) potency. Yogamaya. So Sri Rupa says, sadanantaih... santi tah, i.e., Krsna is ever manifest in His beauty with His infinite pastimes in Goloka. Sometimes the variant manifestation of those pastimes becomes visible on the mundane plane. Sri Hari, the Supreme Lord, also manifests His pastimes of birth, etc., accompanied by all His paraphernalia. The divine sportive potency fills the hearts of His paraphernalia with appropriate spiritual sentiments in conformity with the will of Krsna. Those pastimes that manifest themselves on the mundane plane, are His visible pastimes. All those very pastimes exist in their nonvisible form in Goloka beyond the ken of mundane knowledge. In His visible pastimes Krsna sojourns in Gokula, Mathura and Dvaraka. Those pastimes that are nonvisible in those three places, are visible in their spiritual sites of Vrndavana.

From the conclusions just stated it is clear that there is no distinction between the visible and nonvisible pastimes. The apostle Jiva Gosvami in his commentary on this sloka as well as in the gloss of Ujjvala-nilamani and in Krsna-sandarbha remarks that "the visible pastimes of Krsna are the creation of His cit (spiritual) potency. Being in conjunction with the reference to mundane function they exhibit certain features which seem to be true by the influence of the limiting potency (Maya); but these cannot exist in the transcendental reality. The destruction of demons, illicit paramourship, birth, etc., are examples of this peculiarity. The gopis are the extensions of the ecstatic energy of Krsna, and so are exceptionally His own. How can there be illicit connection in their case? The illicit mistress-ship of the gopis found in His visible pastime, is but the mundane reflection of the transcendental reality." The hidden meaning underlying the words of Sri Jiva Gosvami, when it is made explicit, will leave no doubt in the minds of the readers. Sri Jiva Gosvami is our preacher of transcendental truth. So he is always under the influence of Sri Rupa and Sanatana. Moreover in the pastimes of Krsna Sri Jiva is one of the manjaris. So he is conversant with all transcendental realities.

There are some who, being unable to understand the drift of his statements, give meanings of their own invention and indulge in useless controversies. Sri Rupa and Sanatana say that there is no real and essential distinction between the lilas visible and nonvisible, the only distinction lies in this that one is manifest in the mundane sphere whereas the other is not so. In the supermundane manifestation there is absolute purity in the seer and the seen. A particularly fortunate person when he is favored by Krsna, can shake off worldly shackles and connections, enter the transcendental region after attaining the realized taste of the varieties of rasa that is available during the period of novitiate. Only such a person can have a view and taste of the perfect and absolutely pure lila of Goloka. Such receptive natures are rarely to be found. He, who exists in the mundane sphere, can also realize the taste of cid-rasa by the grace of Krsna by being enabled to attain the realized state of service. Such a person can have a view of the pastimes of Goloka manifested in the mundane lila of Gokula. There is certainly a difference between these two classes of eligible seekers of the truth. Until one attains the perfectly transcendental stage he must be hampered by his lingering limitations, in his vision of the pastimes of Goloka. Again, the vision of the transcendental reality varies according to the degree of self-realization. The vision of Goloka must also vary accordingly.

It is only those fettered souls who are excessively addicted to worldliness that are devoid of the devotional eye. Of them some are enmeshed by the variegatedness of the deluding energy while others aspire after self-annihilation under the influence of centrifugal knowledge. Though they might have a view of the mundanely manifested pastimes of the Supreme Lord, they can have only a material conception of those visible pastimes, this conception being devoid of transcendental reality. Hence the realization of Goloka appears in proportion to eligibility due to the degree of one's self-realization. The underlying principle is this, that, though Gokula is as holy and free from dross as Goloka, still it is manifested on the mundane plane by the influence of the cit potency. Yogamaya. In visible and nonvisible matters of transcendental regions there is no impurity, contamination and imperfection inherent in the world of limitation; only there is some difference in the matter of realization in proportion to the self-realization of the seekers after the Absolute. Impurity, unwholesomeness, foreign elements, illusion, nescience, unholiness, utter inadequacy, insignificance, grossness -- these appertain to the eye, intellect, mind and ego stultified by the material nature of conditioned souls; they have nothing to do with the essential nature of transcendence. The more one is free from these blots the more is one capable of realizing the unqualified Absolute. The truth who has been revealed by the scriptures, is free from dross. But the realizations of the seekers of the knowledge of these realities, are with or without flaw in accordance with the degree of their individual realization.

Those sixty-four arts that have been enumerated above, do in reality exist unstintedly only in Goloka. Unwholesomeness, insignificance, grossness are found in those arts in accordance with the degree of self-realization on the part of aspirants after the knowledge of the Absolute. According to Srila Rupa and Srila Sanatana all those pastimes, that have been visible in Gokula, exist in all purity and free from all tinge of limitation in Goloka. So transcendental autocratic paramourship also exists in Goloka in inconceivable purity, judged by the same standard and reasoning. All manifestation by the cit potency. Yogamaya, are pure. So, as the above paramourship is the creation of Yogamaya, it is necessarily free from all contamination, and appertains to the absolute reality.

Let us pause to consider what the absolute reality is in Himself. Sri Rupa Gosvami says, purvokta-... saratah. In regard to these slokas Sripada Jiva Gosvami after mature deliberation has established the transcendental paramourship as vibhrama-vilasa, something seemingly different from what it appears to be; such are the pastimes of birth, etc., accomplished by Yogamaya.

By the explanation tathapi... vraja-vanitanam, Srila Jiva Gosvami has expressed his profound implication. Joyous pastimes by the medium of seeming error, vibhrama-vilasa, as the contrivance of Yogamaya, has also been admitted in the concluding statements of Rupa and Sanatana. Still, since Sripada Jiva Gosvami has established the identity of Goloka with Gokula, it must be admitted that there is transcendental reality underlying all the pastimes of Gokula. A husband is one who binds oneself in wedlock with a girl, while a paramour is one who, in order to win another's wife's love by means of love, crosses the conventions of morality, by the impulse of the sentiment that regards her love as the be-all and end-all of existence. In Goloka there is no such function at all as that of the nuptial relationship. Hence there is no husbandhood characterized by such connection. On the other hand since the gopis, who are self-supported real entities are not tied to anybody else in wedlock, they cannot also have the state of concubinage. There can also be no separate entities in the forms of svakiya (conjugal) and parakiya (adulterous) states. In the visible pastimes on the mundane plane the function in the form of the nuptial relationship is found to exist. Krsna is beyond the scope of that function. Hence the said function of the circle of all-love is contrived by Yogamaya. Krsna tastes the transcendental rasa akin to paramourship by overstepping that function. This pastime of going beyond the pale of the apparent moral function manifested by Yogamaya, is, however, also observable only on the mundane plane by the eye that is enwrapped by the mundane covering; but there is really no such levity in the pastimes of Krsna. The rasa of paramourship is certainly the extracted essence of all the rasas. If it be said that it does not exist in Goloka, it would be highly deprecatory to Goloka. It is not the fact that there is no supremely wholesome tasting of rasa in the supremely excellent realm of Goloka. Krsna, the fountainhead of all avataras. tastes the same in a distinct form in Goloka and in another distinct form in Gokula. Therefore, in spite of the seeming appearance, to the mundane eye, of outstepping the bounds of the legitimate function by the form of paramourship, there must be present the truth of it in some form even in Goloka. Atmaramo 'py ariramat, atmany avaruddha-sauratah, reme vraja-sundaribhir yatharbhakah pratibimba-vibhramah and other texts of the scriptures go to show that self-delightedness is the essential distinctive quality of Krsna Himself. Krsna in His majestic cit realm causes the manifestation of His own cit potency as Laksmi and enjoys her as His own wedded consort. As this feeling of wedded consorthood preponderates there, rasa expands in a wholesome form only up to the state of servanthood (dasya-rasa). But in Goloka He divides up His cit potency into thousands of gopis and eternally engages in amorous pastimes with them by forgetting the sentiments of ownership. By the sentiments of ownership there cannot be the extreme inaccessibility of the rasa. So the gopis have naturally, from eternity, the innate sentiment of being others' wedded wives. Krsna too in response to that sentiment, by assuming the reciprocal sentiment of paramourship, performs the rasa and the other amorous pastimes with the aid of the flute, His favorite cher ami. Goloka is the transcendental seat of eternally self-realized rasa, beyond limited conception. Hence in Goloka there is realization of the sentimental assumption of the rasa of paramourship.

Again such is the nature of the principle of the majesty that in the realm of Vaikuntha there is no rasa of parental affection towards the source of all avataras. But in Goloka, the seat of all superexcellent deliciousness, there is no more than the original sentimental egoistic assumption of the same rasa. There Nanda and Yasoda are visibly present, but there is no occurrence of birth. For want of the occurrence of birth the assumed egoistic sentiment of parental affection of Nanda and Yasoda has no foundation in the actual existence of such entities as father and mother, but it is of the nature of sentimental assumption on their parts, cf. jayati jana-nivaso devaki-janma-vadah, etc. For the purpose of the realization of the rasa the assumed egoistic sentiment is, however, eternal. In the rasa of amorous love if the corresponding egoistic sentiments of concubinage and paramourship be mere eternal assumptions there is nothing to blame in them and it also does not go against the scriptures. When those transcendental entities of Goloka becomes manifest in Vraja then those two egoistic sentiments become somewhat more palpable to the mundane view in the phenomenal world and there comes to be this much difference only. In the rasa of parental affection the sentiments of Nanda and Yasoda that they are parents becomes manifest in the more tangible form in the pastimes of birth etc., and in the amorous rasa the corresponding sentiments of concubinage in the respective gopis become manifest in the forms of their marriages with Abhimanyu, Govardhana, etc. In reality there is no such separate entity as husbandhood of the gopis either in Goloka or in Gokula. Hence the sastras declare that there is no sexual union of the gopis with their husbands. It is also for the same reason that the authorized teacher of the principle of rasa, Sri Rupa, writes that in the transcendental amorous rasa the hero is of two different types, viz., the wedded husband and the paramour-patis copapatis ceti prabhedav iha visrutav iti. Sri Jiva, in his commentary by his words patih pura-vanitanam dvitiyo vraja-vanitanam, acknowledges the eternal paramourship of Krsna in Goloka and Gokula and the husbandhood of Krsna in Vaikuntha and Dvaraka etc. In the Lord of Goloka and the Lord of Gokula the character of paramourship is found in its complete form. Krsna's deliberate overstepping of His own quality of self-delightedness is caused by the desire of union with another's wedded wife. The state of being another's wedded wife is nothing but the corresponding assumed sentiment on the part of the gopis. In reality they have no husbands with independent and separate existence; still their very egoistic sentiment makes them have the nature of the wedded wives of others. So all the characteristics, viz., that "desire makes the paramour overstep the bounds of duty." etc., are eternally present in the seat of all "deliciousness." In Vraja that very thing reveals itself, to an extent, in a form more tangible to persons with mundane eyes.

So in Goloka there is inconceivable distinction and nondistinction between the rasas analogous to mundane concubineship and wifehood. It may be said with equal truth that there is no distinction in Goloka between the two as also that there is such distinction. The essence of paramourship is the cessation of ownership and the abeyance of ownership is the enjoyment of His own cit potency in the shape of abeyance of paramourship or enjoyment without the sanction of wedlock. The conjunction of the two exists there as one rasa accommodating both varieties. In Gokula it is really the same with the difference that it produces a different impression on observers belonging to the mundane plane. In Govinda, the hero of Goloka, there exist both husbandhood and paramourship above all piety and impiety and free from all grossness. Such is also the case with the hero of Gokula although there is a distinction in realization caused by Yogamaya. If it be urged that what is manifested by Yogamaya is the highest truth being the creation of the cit potency and that, therefore, the impression of paramourship is also really true, the reply is that there may exist an impression of analogous sentimental egoism in the tasting of rasa free from any offense because it is not without a basis in truth. But the unwholesome impression that is produced in the mundane judgment is offensive and as such cannot exist in the pure cit realm. In fact Sripada Jiva Gosvami has come to the true conclusion, and at the same time the finding of the opposing party is also inconceivably true. It is the vain empirical wranglings about wedded wifehood and concubinage which is false and full of specious verbosity. He who goes through the commentaries of Sripada Jiva Gosvami and those of the opposing party with an impartial judgment cannot maintain his attitude of protest engendered by any real doubt. What the unalloyed devotee of the Supreme Lord says is all true and is independent of any consideration of unwholesome pros and cons. There is, however, the element of mystery in their verbal controversies. Those, whose judgment is made of mundane stuff, being unable to enter into the spirit of the all-loving controversies among pure devotees, due to their own want of unalloyed devotion, are apt to impute to the devotees their own defects of partisanship and opposing views. Commenting on the sloka of Rasa-pancadhyayi, gopinam tat-patinam ca, etc., what Sripada Sanatana Gosvami has stated conclusively in his Vaisnava-tosani has been accepted with reverence by the true devotee Sripada Visvanatha Cakravarti without any protest.

Whenever any dispute arises regarding the pure cognitive pastimes, such as Goloka, etc., we would do well to remember the precious advice from the holy lips of Sriman Mahaprabhu and His associates, the Gosvamis, viz., that the Truth Absolute is ever characterized by spiritual variegatedness that transcends the variegatedness of mundane phenomena; but He is never featureless. The divine rasa is lovely with the variegatedness of the fourfold distinction of vibhava, anubhava, sattvika and vyabhicari and the rasa is ever present in Goloka and Vaikuntha. The rasa of Goloka manifests as vraja-rasa on the mundane plane for the benefit of the devotees by the power of Yogamaya. Whatever is observable in gokula-rasa should be visible in goloka-rasa, in a clearly explicit form. Hence the distinction of paramourship and concubinage, the variegatedness of the respective rasas of all different persons, the soil, water, river, hill, portico, bower, cows, etc., all the features of Gokula exist in Goloka, disposed in an appropriate manner. There is only this peculiarity that the mundane conceptions of human beings possessed of material judgment, regarding those transcendental entities, do not exist there. The conception of Goloka manifests itself differently in proportion to the degree of realization of the various pastimes of Vraja and it is very difficult to lay down any definite criterion as to which portions are mundane and which are uncontaminated. The more the eye of devotion is tinged with the salve of love, the more will the transcendental concept gradually manifest itself. So there is no need of further hypothetical speculation which does not improve one's spiritual appreciation, as the substantive knowledge of Goloka is an inconceivable entity. To try to pursue the inconceivable by the conceptual process is like pounding the empty husk of grain, which is sure to have a fruitless ending. It is, therefore, one's bounden duty. by refraining from the endeavor to know, to try to gain the experience of the transcendental by the practice of pure devotion. Any course, the adoption of which tends to produce the impression of featurelessness, must be shunned by all means. Unalloyed parakiya-rasa free from all mundane conception is a most rare attainment. It is this which has been described in the narrative of the pastimes of Gokula. Those devotees, who follow the dictate of their pure spontaneous love, should base their devotional endeavors on that narrative. They will attain to the more wholesome fundamental principle on reaching the stage of realization. The devotional activities characterized by illicit amour, as practiced by worldly-minded conditioned souls, are forbidden mundane impiety. The heart of our apostle Sripada Jiva Gosvami was very much moved by such practices and induced him to give us his conclusive statements on the subject. It is the duty of a pure Vaisnava to accept the real spirit of his statements. It is a great offense to disrespect the acarya and to seek to establish a different doctrine in opposition to him.

Bs 5.38

TEXT 38

TEXT

premanjana-cchurita-bhakti-vilocanena santah sadaiva hrdayesu vilokayanti yam syamasundaram acintya-guna-svarupam govindam adi-purusam tam aham bhajami

SYNONYMS

prema -- of love; anjana -- with the salve; churita -- tinged; bhakti -- of devotion; vilocanena -- with the eye; santah -- the pure devotees; sada -- always; eva -- indeed; hrdayesu -- in their hearts; vilokayanti -- see; yam -- whom; syama -- dark blue; sundaram -- beautiful; acintya -- inconceivable; guna -- with attributes; svarupam -- whose nature is endowed; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is Syamasundara, Krsna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.

PURPORT

The Syamasundara form of Krsna is His inconceivable simultaneous personal and impersonal self-contradictory form. True devotees see that form in their purified hearts under the influence of devotional trance. The form Syama is not the blue color visible in the mundane world but is the transcendental variegated color affording eternal bliss, and is not visible to the mortal eye. On a consideration of the trance of Vyasadeva as in the sloka, bhakti-yogena manasi etc. [SB 1.7.4], it will be clear that the form of Sri Krsna is the full Personality of Godhead and can only be visible in the heart of a true devotee, which is the only true seat in the state of trance under the influence of devotion. When Krsna manifested Himself in Vraja, both the devotees and nondevotees saw Him with this very eye; but only the devotees cherished Him, eternally present in Vraja, as the priceless jewel of their heart. Nowadays also the devotees see Him in Vraja in their hearts, saturated with devotion although they do not see Him with their eyes. The eye of devotion is nothing but the eye of the pure unalloyed spiritual self of the jiva. The form of Krsna is visible to that eye in proportion to its purification by the practice of devotion. When the devotion of the neophyte reaches the stage of bhava-bhakti the pure eye of that devotee is tinged with the salve of love by the grace of Krsna, which enables him to see Krsna face to face. The phrase "in their hearts" means Krsna is visible in proportion as their hearts are purified by the practice of devotion. The sum and substance of this sloka is that the form of Krsna, who is Syamasundara, Natavara (Best Dancer), Muralidhara (Holder of the Flute) and Tribhanga (Triple-bending), is not a mental concoction but is transcendental, and is visible with the eye of the soul of the devotee under trance.

Bs 5.39

TEXT 39

TEXT

ramadi-murtisu kala-niyamena tisthan nanavataram akarod bhuvanesu kintu krsnah svayam samabhavat paramah puman yo govindam adi-purusam tam aham bhajami

SYNONYMS

rama-adi -- the incarnation of Lord Rama, etc.; murtisu -- in different forms; kala-niyamena -- by the order of plenary portions; tisthan -- existing; nana -- various; avataram -- incarnations; akarot -- executed; bhuvanesu -- within the worlds; kintu -- but; krsnah -- Lord Krsna; svayam -- personally; samabhavat -- appeared; paramah -- the supreme; puman -- person; yah -- who; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, who manifested Himself personally as Krsna and the different avataras in the world in the forms of Rama, Nrsimha, Vamana, etc., as His subjective portions.

PURPORT

His subjective portions as the avataras, viz., Rama, etc., appear from Vaikuntha and His own form Krsna manifests Himself with Vraja in this world, from Goloka. The underlying sense is that Krsna Caitanya, identical with Krsna Himself, also brings about by His appearance the direct manifestation of Godhead Himself.

Bs 5.40

TEXT 40

TEXT

yasya prabha prabhavato jagad-anda-koti- kotisv asesa-vasudhadi vibhuti-bhinnam tad brahma niskalam anantam asesa-bhutam govindam adi-purusam tam aham bhajami

SYNONYMS

yasya -- of whom; prabha -- the effulgence; prabhavatah -- of one who excels in power; jagat-anda -- of universes; koti-kotisu -- in millions and millions; asesa -- unlimited; vasudha-adi -- with planets and other manifestations; vibhuti -- with opulences; bhinnam -- becoming variegated; tat -- that; brahma -- Brahman; niskalam -- without parts; anantam -- unlimited; asesa-bhutam -- being complete; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanisads, being differentiated from the infinity of glories of the mundane universe appears as the indivisible, infinite, limitless, truth.

PURPORT

The mundane universe created by Maya is one of the infinite external manifestations accommodating space, time and gross things. The impersonal aspect of Godhead, the nondifferentiated Brahman, is far above this principle of mundane creation. But even the nondifferentiated Brahman is only the external effulgence emanating from the boundary wall of the transcendental realm of Vaikuntha displaying the triquadrantal glory of Govinda. The nondifferentiated Brahman is indivisible, hence is also one without a second, and is the infinite, and residual entity.

Bs 5.41

TEXT 41

TEXT

maya hi yasya jagad-anda-satani sute traigunya-tad-visaya-veda-vitayamana sattvavalambi-para-sattvam visuddha-sattvam- govindam adi-purusam tam aham bhajami

SYNONYMS

maya -- the external potency; hi -- indeed; yasya -- of whom; jagat-anda -- of universes; satani -- hundreds; sute -- brings forth; trai-gunya -- embodying the threefold mundane qualities; tat -- of that; visaya -- the subject matter; veda -- the Vedic knowledge; vitayamana -- diffusing; sattva-avalambi -- the support of all existence; para-sattvam -- the ultimate entity; visuddha-sattvam -- the absolute substantive principle; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, who is the absolute substantive principle being the ultimate entity in the form of the support of all existence whose external potency embodies the threefold mundane qualities, viz., sattva, rajas, and tamas and diffuses the Vedic knowledge regarding the mundane world.

PURPORT

The active mundane quality of rajas brings forth or generates all mundane entities. The quality of sattva (mundane manifestive principle) in conjunction with rajas stands for the maintenance of the existence of entities that are so produced, and the quality of tamas represents the principle of destruction. The substantive principle, which is mixed with the threefold mundane qualities, is mundane, while the unmixed substance is transcendental. The quality of eternal existence is the principle of absolute entity. The person whose proper form abides in that essence, is alone unalloyed entity. nonmundane, supermundane and free from all mundane quality. He is cognitive bliss. It is the deluding energy who has elaborated the regulative knowledge (Vedas) bearing on the threefold mundane quality.

Bs 5.42

TEXT 42

TEXT

ananda-cinmaya-rasatmataya manahsu yah praninam pratiphalan smaratam upetya lilayitena bhuvanani jayaty ajasram- govindam adi-purusam tam aham bhajami

SYNONYMS

ananda -- blissful; cit-maya -- cognitive; rasa -- of rasa; atmataya -- due to being the entity; manahsu -- in the minds; yah -- He who; praninam -- of living entities; pratiphalan -- being reflected; smaratam upetya -- recollecting; lilayitena -- by pastimes; bhuvanani -- the mundane world; jayati -- triumphantly dominates; ajasram -- ever; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I worship Govinda, the primeval Lord, whose glory ever triumphantly dominates the mundane world by the activity of His own pastimes, being reflected in the mind of recollecting souls as the transcendental entity of ever-blissful cognitive rasa.

PURPORT

Those who constantly recollect in accordance with spiritual instructions the name, figure, attributes and pastimes of the form of Krsna appearing in the amorous rasa, whose loveliness vanquishes the god of mundane love, conqueror of all mundane hearts, are alone meditators of Krsna. Krsna, who is full of pastimes, always manifests Himself with His realm only in the pure receptive cognition of such persons. The pastimes of that manifested divine realm triumphantly dominates in every way all the majesty and beauty of the mundane world.

Bs 5.43

TEXT 43

TEXT

goloka-namni nija-dhamni tale ca tasya devi mahesa-hari-dhamasu tesu tesu te te prabhava-nicaya vihitas ca yena govindam adi-purusam tam aham bhajami

SYNONYMS

goloka-namni -- in the planet known as Goloka Vrndavana; nija-dhamni -- the personal abode of the Supreme Personality of Godhead; tale -- in the part underneath; ca -- also; tasya -- of that; devi -- of the goddess Durga; mahesa -- of Lord Siva; hari -- of Narayana; dhamasu -- in the planets; tesu tesu -- in each of them; te te -- those respective; prabhava-nicayah -- opulences; vihitah -- established; ca -- also; yena -- by whom; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

Lowest of all is located Devi-dhama [mundane world], next above it is Mahesa-dhama [abode of Mahesa]; above Mahesa-dhama is placed Hari-dhama [abode of Hari] and above them all is located Krsna's own realm named Goloka. I adore the primeval Lord Govinda, who has allotted their respective authorities to the rulers of those graded realms.

PURPORT

The realm of Goloka stands highest above all others. Brahma looking up to the higher position of Goloka is speaking of the other realms from the point of view of his own realm: the first in order is this mundane world called Devi-dhama consisting of the fourteen worlds, viz., Satyaloka, etc.; next above Devi-dhama is located Siva-dhama one portion of which, called Mahakala-dhama, is enveloped in darkness; interpenetrating this portion of Siva-dhama there shines the Sadasivaloka, full of great light. Above the same appears Hari-dhama or the transcendental Vaikunthaloka. The potency of Devi-dhama, in the form of the extension of Maya, and that of Sivaloka, consisting of time, space and matter, are the potency of the separated particles pervaded by the penumbral reflection of the subjective portion of the Divinity. But Hari-dhama is ever resplendent with transcendental majesty and the great splendor of all-sweetness predominates over all other majesties in Goloka. The Supreme Lord Govinda by his own direct and indirect power has constituted those respective potencies of those realms.

Bs 5.44

TEXT 44

TEXT

srsti-sthiti-pralaya-sadhana-saktir eka chayeva yasya bhuvanani bibharti durga icchanurupam api yasya ca cestate sa govindam adi-purusam tam aham bhajami

SYNONYMS

srsti -- creation; sthiti -- preservation; pralaya -- and destruction; sadhana -- the agency; saktih -- potency; eka -- one; chaya -- the shadow; iva -- like; yasya -- of whom; bhuvanani -- the mundane world; bibharti -- maintains; durga -- Durga; iccha -- the will; anurupam -- in accordance with; api -- certainly; yasya -- of whom; ca -- and; cestate -- conducts herself; sa -- she; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

The external potency Maya who is of the nature of the shadow of the cit potency, is worshiped by all people as Durga, the creating, preserving and destroying agency of this mundane world. I adore the primeval Lord Govinda in accordance with whose will Durga conducts herself.

PURPORT

(The aforesaid presiding deity of Devi-dhama is being described.) The world, in which Brahma takes his stand and hymns the Lord of Goloka, is Devi-dhama consisting of the fourteen worlds and Durga is its presiding deity. She is ten-armed, representing the tenfold fruitive activities. She rides on the lion, representing her heroic prowess. She tramples down Mahisasura, representing the subduer of vices. She is the mother of two sons, Karttikeya and Ganesa, representing beauty and success. She is placed between Laksmi and Sarasvati, representing mundane opulence and mundane knowledge. She is armed with the twenty weapons, representing the various pious activities enjoined by the Vedas for suppression of vices. She holds the snake, representing the beauty of destructive time. Such is Durga possessing all these manifold forms. Durga is possessed of durga, which means a prison house. When jivas begotten of the marginal potency ( tatastha sakti) forget the service of Krsna they are confined in the mundane prison house, the citadel of Durga. The wheel of karma is the instrument of punishment at this place. The work of purifying these penalized jivas is the duty devolved upon Durga. She is incessantly engaged in discharging the same by the will of Govinda. When, luckily. the forgetfulness of Govinda on the part of imprisoned jivas is remarked by them by coming in contact with self-realized souls and their natural aptitude for the loving service of Krsna is aroused, Durga herself then becomes the agency of their deliverance by the will of Govinda. So it behooves everybody to obtain the guileless grace of Durga, the mistress of this prison house, by propitiating her with the selfless service of Krsna. The boons received from Durga in the shape of wealth, property, recovery from illness, of wife and sons, should be realized as the deluding kindness of Durga. The mundane psychical jubilations of dasa-maha-vidya, the ten goddesses or forms of Durga, are elaborated for the delusion of the fettered souls of this world. Jiva is a spiritual atomic part of Krsna. When he forgets his service of Krsna he is at once deflected by the attracting power of Maya in this world, who throws him into the whirlpool of mundane fruitive activity (karma) by confining him in a gross body constituted by the five material elements, their five attributes and eleven senses, resembling the garb of a prisoner. In this whirlpool jiva has experience of happiness and miseries, heaven and hell. Besides this, there is a subtle body. consisting of the mind, intelligence and ego, inside the gross body. By means of the subtle body. the jiva forsakes one gross body and takes recourse to another. The jiva cannot get rid of the subtle body. full of nescience and evil desires, unless and until he is liberated. On getting rid of the subtle body he bathes in the Viraja and goes up to Hari-dhama. Such are the duties performed by Durga in accordance with the will of Govinda. In the Bhagavata sloka, vilajyamanaya... durdhiyah -- the relationship between Durga and the conditioned souls has been described.

PURPORT

Durga, worshiped by the people of this mundane world, is the Durga described above. But the spiritual Durga, mentioned in the mantra which is the outer covering of the spiritual realm of the Supreme Lord, is the eternal maidservant of Krsna and is, therefore, the transcendental reality whose shadow, the Durga of this world, functions in this mundane world as her maidservant. (Vide the purport of sloka 3.)

Bs 5.45

TEXT 45

TEXT

ksiram yatha dadhi vikara-visesa-yogat sanjayate na hi tatah prthag asti hetoh yah sambhutam api tatha samupaiti karyad govindam adi-purusam tam aham bhajami

SYNONYMS

ksiram -- milk; yatha -- as; dadhi -- yogurt; vikara-visesa -- of a special transformation; yogat -- by the application; sanjayate -- is transformed into; na -- not; hi -- indeed; tatah -- from the milk; prthak -- separated; asti -- is; hetoh -- which is the cause; yah -- who; sambhutam -- the nature of Lord Siva; api -- also; tatha -- thus; samupaiti -- accepts; karyat -- for the matter of some particular business; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Sambhu is a transformation for the performance of the work of destruction.

PURPORT

(The real nature of Sambhu, the presiding deity of Mahesa-dhama, is described.) Sambhu is not a second Godhead other than Krsna. Those, who entertain such discriminating sentiment, commit a great offense against the Supreme Lord. The supremacy of Sambhu is subservient to that of Govinda; hence they are not really different from each other. The nondistinction is established by the fact that just as milk treated with acid turns into curd so Godhead becomes a subservient when He Himself attains a distinct personality by the addition of a particular element of adulteration. This personality has no independent initiative. The said adulterating principle is constituted of a combination of the stupefying quality of the deluding energy, the quality of nonplenitude of the marginal potency and a slight degree of the ecstatic-cum-cognitive principle of the plenary spiritual potency. This specifically adulterated reflection of the principle of the subjective portion of the Divinity is Sadasiva, in the form of the effulgent masculine-symbol-god Sambhu from whom Rudradeva is manifested. In the work of mundane creation as the material cause, in the work of preservation by the destruction of sundry asuras and in the work of destruction to conduct the whole operation, Govinda manifests Himself as guna-avatara in the form of Sambhu who is the separated portion of Govinda imbued with the principle of His subjective plenary portion. The personality of the destructive principle in the form of time has been identified with that of Sambhu by scriptural evidences that have been adduced in the commentary. The purport of the Bhagavata slokas, viz., vaisnavanam yatha sambhuh, etc., is that Sambhu, in pursuance of the will of Govinda, works in union with his consort Durgadevi by his own time energy. He teaches pious duties (dharma) as stepping-stones to the attainment of spiritual service in the various tantra-sastras, etc., suitable for jivas in different grades of the conditional existence. In obedience to the will of Govinda, Sambhu maintains and fosters the religion of pure devotion by preaching the cult of illusionism (Mayavada) and the speculative agama-sastras. The fifty attributes of individual souls are manifest in a far vaster measure in Sambhu and five additional attributes not attainable by jivas are also partly found in him. So Sambhu cannot be called a jiva. He is the lord of jiva but yet partakes of the nature of a separated portion of Govinda.

Bs 5.46

TEXT 46

TEXT

diparcir eva hi dasantaram abhyupetya dipayate vivrta-hetu-samana-dharma yas tadrg eva hi ca visnutaya vibhati govindam adi-purusam tam aham bhajami

SYNONYMS

dipa-arcih -- the flame of a lamp; eva -- as; hi -- certainly; dasa-antaram -- another lamp; abhyupetya -- expanding; dipayate -- illuminates; vivrta-hetu -- with its expanded cause; samana-dharma -- equally powerful; yah -- who; tadrk -- similarly; eva -- indeed; hi -- certainly; ca -- also; visnutaya -- by His expansion as Lord Visnu; vibhati -- illuminates; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

The light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda who exhibits Himself equally in the same mobile manner in His various manifestations.

PURPORT

The presiding Deities of Hari-dhama, viz., Hari, Narayana, Visnu, etc., the subjective portions of Krsna, are being described. The majestic manifestation of Krsna is Narayana, Lord of Vaikuntha, whose subjective portion is Karanodakasayi Visnu, the prime cause, whose portion is Garbhodakasayi. Ksirodakasayi is again the subjective portion of Garbhodakasayi Visnu. The word "Visnu" indicates all-pervading, omnipresent and omniscient personality. In this sloka the activities of the subjective portions of the Divinity are enunciated by the specification of the nature of Ksirodakasayi Visnu. The personality of Visnu, the embodied form of the manifestive quality (sattva-guna) is quite distinct from that of Sambhu who is adulterated with mundane qualities. Visnu's subjective personality is on a level with that of Govinda. Both consist of the unadulterated substantive principle. Visnu in the form of the manifest causal principle is identical with Govinda as regards quality. The manifestive quality (sattva-guna) that is found to exist in the triple mundane quality, is an adulterated entity. being alloyed with the qualities of mundane activity and inertia. Brahma is the dislocated portion of the Divinity. manifested in the principle of mundane action, endowed with the functional nature of His subjective portion; and Sambhu is the dislocated portion of the Divinity manifested in the principle of mundane inertia possessing similarly the functional nature of His subjective portion. The reason for their being dislocated portions is that the two principles of mundane action and inertia being altogether wanting in the spiritual essence any entities, that are manifested in them, are located at a great distance from the Divinity Himself or His facsimiles. Although the mundane manifestive quality is of the adulterated kind, Visnu, the manifestation of the Divinity in the mundane manifestive quality. makes His appearance in the unadulterated manifestive principle which is a constituent of the mundane manifestive quality. Hence Visnu is the full subjective portion and belongs to the category of the superior isvaras. He is the Lord of the deluding potency and not alloyed with her. Visnu is the agent of Govinda's own subjective nature in the form of the prime cause. All the majestic attributes of Govinda, aggregating sixty in number, are fully present in His majestic manifestation, Narayana. Brahma and Siva are entities adulterated with mundane qualities. Though Visnu is also divine appearance in mundane quality (guna-avatara), still He is not adulterated. The appearance of Narayana in the form of Maha-Visnu, the appearance of Maha-Visnu in the form of Garbhodakasayi and the appearance of Visnu in the form of Ksirodakasayi, are examples of the ubiquitous function of the Divinity. Visnu is Godhead Himself, and the two other guna-avataras and all the other gods are entities possessing authority in subordination to Him. From the subjective majestic manifestation of the supreme self-luminous Govinda emanate Karanodakasayi, Garbhodakasayi, Ksirodakasayi and all other derivative subjective divine descents ( avataras) such as Rama, etc., analogous to communicated light appearing in different candles, shining by the operation of the spiritual potency of Govinda.

Bs 5.47

TEXT 47

TEXT

yah karanarnava-jale bhajati sma yoga- nidram ananta-jagad-anda-sa-roma-kupah adhara-saktim avalambya param sva-murtim govindam adi-purusam tam aham bhajami

SYNONYMS

yah -- He who; karana-arnava -- of the Causal Ocean; jale -- in the water; bhajati -- enjoys; sma -- indeed; yoga-nidram -- creative sleep; ananta -- unlimited; jagat-anda -- universes; sa -- with; roma-kupah -- the pores of His hair; adhara-saktim -- the all-accommodating potency; avalambya -- assuming; param -- great; sva-murtim -- own subjective form; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the primeval Lord Govinda who assuming His own great subjective form, who bears the name of Sesa, replete with the all-accommodating potency, and reposing in the Causal Ocean with the infinity of the world in the pores of His hair, enjoys creative sleep [yoga-nidra].

PURPORT

(The subjective nature of Ananta who has the form of the couch of Maha-Visnu, is described.) Ananta, the same who is the infinite couch on which Maha-Visnu reposes, is a distinctive appearance of the Divinity bearing the name of Sesa, having the subjective nature of the servant of Krsna.

Bs 5.48

TEXT 48

TEXT

yasyaika-nisvasita-kalam athavalambya jivanti loma-vilaja jagad-anda-nathah visnur mahan sa iha yasya kala-viseso govindam adi-purusam tam aham bhajami

SYNONYMS

yasya -- whose; eka -- one; nisvasita -- of breath; kalam -- time; atha -- thus; avalambya -- taking shelter of; jivanti -- live; loma-vila-jah -- grown from the hair holes; jagat-anda-nathah -- the masters of the universes (the Brahmas); visnuh mahan -- the Supreme Lord Maha-Visnu; sah -- that; iha -- here; yasya -- whose; kala-visesah -- particular plenary portion or expansion; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

Brahma and other lords of the mundane worlds, appearing from the pores of hair of Maha-Visnu, remain alive as long as the duration of one exhalation of the latter [Maha-Visnu]. I adore the primeval Lord Govinda of whose subjective personality Maha-Visnu is the portion of portion.

PURPORT

The supreme majesty of the subjective nature of Visnu is shown here.

Bs 5.49

TEXT 49

TEXT

bhasvan yathasma-sakalesu nijesu tejah sviyam kiyat prakatayaty api tadvad atra brahma ya esa jagad-anda-vidhana-karta govindam adi-purusam tam aham bhajami

SYNONYMS

bhasvan -- the illuminating sun; yatha -- as; asma-sakalesu -- in various types of precious stones; nijesu -- his own; tejah -- brilliance; sviyam -- his own; kiyat -- to some extent; prakatayati -- manifests; api -- also; tadvat -- similarly; atra -- here; brahma -- Lord Brahma; yah -- who; esah -- he; jagat-anda-vidhana-karta -- the chief of the universe; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta, etc.

PURPORT

Brahma is two types: in certain kalpas when the potency of the Supreme Lord infuses Himself in an eligible jiva, the latter acts in the office of Brahma and creates the universe. In those kalpas when no eligible jiva is available, after the Brahma of the previous kalpa is liberated, Krsna, by the process of allotment of His own potency. creates the Brahma who has the nature of the avatara (descent) of the Divinity in the active mundane principle (rajo-guna). By principle Brahma is superior to ordinary jivas but is not the direct Divinity. The divine nature is present in a greater measure in Sambhu than in Brahma. The fundamental significance of the above is that the aggregate of fifty attributes, belonging to the jiva, are present in a fuller measure in Brahma who possesses, in a lesser degree, five more attributes which are not found in jivas. But in Sambhu both the fifty attributes of jivas as also the five additional attributes found in Brahma are present in even greater measure than in Brahma.

Bs 5.50

TEXT 50

TEXT

yat-pada-pallava-yugam vinidhaya kumbha- dvandve pranama-samaye sa ganadhirajah vighnan vihantum alam asya jagat-trayasya govindam adi-purusam tam aham bhajami

SYNONYMS

yat -- whose; pada-pallava -- lotus feet; yugam -- two; vinidhaya -- having held; kumbha-dvandve -- upon the pair of tumuli; pranama-samaye -- at the time of offering obeisances; sah -- he; gana-adhirajah -- Ganesa; vighnan -- obstacles; vihantum -- to destroy; alam -- capable; asya -- of these; jagat-trayasya -- three worlds; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the primeval Lord Govinda, whose lotus feet are always held by Ganesa upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all the obstacles on the path of progress of the three worlds.

PURPORT

The power of destroying all obstacles to mundane prosperity has been delegated to Ganesa who is the object of worship to those who are eligible to worship him. He has obtained a rank among the five gods as Brahma possessing mundane quality. The self-same Ganesa is a god in possession of delegated power by infusion of the divine power. All his glory rests entirely on the grace of Govinda.

Bs 5.51

TEXT 51

TEXT

agnir mahi gaganam ambu marud disas ca kalas tathatma-manasiti jagat-trayani yasmad bhavanti vibhavanti visanti yam ca govindam adi-purusam tam aham bhajami

SYNONYMS

agnih -- fire; mahi -- earth; gaganam -- ether; ambu -- water; marut -- air; disah -- directions; ca -- also; kalah -- time; tatha -- as well as; atma -- soul; manasi -- and mind; iti -- thus; jagat-trayani -- the three worlds; yasmat -- from whom; bhavanti -- they originate; vibhavanti -- they exist; visanti -- they enter; yam -- whom; ca -- also; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

The three worlds are composed of the nine elements, viz., fire, earth, ether, water, air, direction, time, soul and mind. I adore the primeval Lord Govinda from whom they originate, in whom they exist and into whom they enter at the time of the universal cataclysm.

PURPORT

There is nothing in the three worlds save the five elements, ten quarters, time, jiva-soul, and the mental principle allied with the subtle body consisting of mind, intelligence and ego of conditioned souls. The elevationists (karmis) make their offerings in sacrifice in the fire. Conditioned souls know nothing beyond this perceptible world of nine elements. The jiva is the self-same soul whose ecstatic delight the joyless liberationists (jnanis) aspire after. Both the principles that are respectively depicted as atma and prakrti by the system of Sankhya are included in the above. In other words all the principles that have been enunciated by all the speculative philosophers (tattva-vadis) are included in these nine elements. Sri Govinda is the source of the appearance, continuance and subsidence of all these principles.

Bs 5.52

TEXT 52

TEXT

yac-caksur esa savita sakala-grahanam raja samasta-sura-murtir asesa-tejah yasyajnaya bhramati sambhrta-kala-cakro govindam adi-purusam tam aham bhajami

SYNONYMS

yat -- of whom; caksuh -- the eye; esah -- the; savita -- sun; sakala-grahanam -- of all the planets; raja -- the king; samasta-sura -- of all the demigods; murtih -- the image; asesa-tejah -- full of infinite effulgence; yasya -- of whom; ajnaya -- by the order; bhramati -- performs his journey; sambhrta -- complete; kala-cakrah -- the wheel of time; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

The sun who is the king of all the planets, full of infinite effulgence, the image of the good soul, is as the eye of this world. I adore the primeval Lord Govinda in pursuance of whose order the sun performs his journey mounting the wheel of time.

PURPORT

Certain professors of the Vedic religion worship the sun as Brahman. The sun is one of the hierarchy of the five gods. Some people target in heat the source of this world and therefore designate the sun, the only location of heat, as the root cause of this world. Notwithstanding all that may be said to the contrary, the sun is after all only the presiding deity of a sphere of the sum total of all mundane heat and is hence a god exercising delegated authority. The sun performs his specific function of service certainly by the command of Govinda.

Bs 5.53

TEXT 53

TEXT

dharmo 'tha papa-nicayah srutayas tapamsi brahmadi-kita-patagavadhayas ca jivah yad-datta-matra-vibhava-prakata-prabhava govindam adi-purusam tam aham bhajami

SYNONYMS

dharmah -- virtue; atha -- also; papa-nicayah -- all vices; srutayah -- the Vedas; tapamsi -- penances; brahma-adi -- beginning from Lord Brahma; kita-pataga -- insects; avadhayah -- down to; ca -- and; jivah-jivas; yat -- by whom; datta -- conferred; matra -- exclusively; vibhava -- by the power; prakata -- manifested; prabhavah -- potencies; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the primeval Lord Govinda, by whose conferred power are maintained the manifested potencies, that are found to exist, of all virtues, all vices, the Vedas, the penances and all jivas, from Brahma to the meanest insect.

PURPORT

By dharma is meant the allotted functions of varna and asrama manifested by the twenty dharma-sastras on the authority of the Vedas. Of these two divisions varna-dharma is that function which is the outcome of the distinctive natures of the four varnas, viz., brahmana, ksatriya, vaisya and sudra and asrama-dharma is that function which is appropriate to the respective asramas or stations of those who belong to the four stages, viz., brahmacarya, grhastha, vanaprastha and sannyasa. All customary activities of mankind have been targeted in these twofold divisions. Sins mean nescience, the root of all sins and sinful desire, also the greatest iniquities and sins flowing from them and the ordinary sins, i.e., all sorts of unprincipled conduct. The category of the srutis means Rg, Sama, Yajur and Atharva and the Upanisads which form the crest jewels of the Veda. The tapas mean all regular practices that are learnt with the view of the attainment of the proper function of the self. In many cases, e.g., in the form known as panca-tapas these practices are of a difficult character (yoga) with its eight constituents limbs and devotedness to the knowledge of the undifferentiated Brahman are included therein. All these are so many distinctive features within the revolving round of the fruitive activities of conditioned souls. The conditioned souls are embarked on a sojourn of successive births from 84 lakhs of varieties of generating organs. They are differentiated into different orders of beings as devas, danavas, raksasas, manavas, nagas, kinnaras, and gandharvas. These jivas, from Brahma down to the small insect, are infinite in type. They make up the aggregate of the conditioned souls from the degree of Brahma to that of the little fly and are the distinctive features within the revolving wheel of karma. Every one of them is endowed with distinctive powers as individuals and is powerful in a particular sphere. But these powers are by their nature not fully developed in them. The degree of power and nature of property vary according to the measure of manifestation of the possessions of the individual conferred upon him by Sri Govinda.

Bs 5.54

TEXT 54

TEXT

yas tv indragopam athavendram aho sva-karma- bandhanurupa-phala-bhajanam atanoti karmani nirdahati kintu ca bhakti-bhajam govindam adi-purusam tam aham bhajami

SYNONYMS

yah -- He who (Govinda); tu -- but; indra-gopam -- to the small red insect called indragopa; atha va -- or even; indram -- to Indra, king of heaven; aho -- oh; sva-karma -- of one's own fruitive activities; bandha -- bondage; anurupa -- according to; phala -- of reactions; bhajanam -- enjoying or suffering; atanoti -- bestows; karmani -- all fruitive activities and their reactions; nirdahati -- destroys; kintu -- but; ca -- also; bhakti-bhajam -- of persons engaged in devotional service; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the primeval Lord Govinda, who burns up to their roots all fruitive activities of those who are imbued with devotion and impartially ordains for each the due enjoyment of the fruits of one's activities, of all those who walk in the path of work, in accordance with the chain of their previously performed works, no less in the case of the tiny insect that bears the name of indragopa than in that of Indra, king of the devas.

PURPORT

God impartially induces the fallen souls to act in the way that is consequent on the deeds of their previous births and to enjoy the fruition of their labors but, out of His great mercy to His devotees, He purges out, by the fire of ordeal, the root of all karma, viz., nescience and evil desires. Karma, though without beginning, is still perishable. The karma of those, who work with the hope of enjoying the fruits of their labors, becomes everlasting and endless and is never destroyed. The function of sannyasa is also a sort of karma befitting an asrama and is not pleasant to Krsna when it aims at liberation, i.e., desire for emancipation. They also receive fruition of their karma and, even if it be disinterested, their karma ends in atma-mamata, i.e., self-pleasure; but those who are pure devotees always serve Krsna by gratifying His senses forsaking all attempts of karma and jnana, and being free from all desires save that of serving Krsna. Krsna has fully destroyed the karma, its desires and nescience of those devotees. It is a great wonder that Krsna, being impartial, is fully partial to His devotees.

Bs 5.55

TEXT 55

TEXT

yam krodha-kama-sahaja-pranayadi-bhiti- vatsalya-moha-guru-gaurava-sevya-bhavaih sancintya tasya sadrsim tanum apur ete govindam adi-purusam tam aham bhajami

SYNONYMS

yam -- upon whom; krodha -- wrath; kama -- amorous passion; sahaja-pranaya -- natural friendly love; adi -- and so on; bhiti -- fear; vatsalya -- parental affection; moha -- delusion; guru-gaurava -- reverence; sevya-bhavaih -- and with the attitude of willing service; sancintya -- meditating; tasya -- of that; sadrsim -- befitting; tanum -- bodily form; apuh -- attained; ete -- these persons; govindam -- Govinda; adi-purusam -- the original person; tam -- Him; aham -- I; bhajami -- worship.

TRANSLATION

I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.

PURPORT

Devotion is of two kinds, viz., (1) of the nature of deference to regulation and (2) constituted of natural feeling. Bhakti is roused by following with a tinge of faith in the rule of the sastras and instruction of the preceptors. Such bhakti is of the nature of loyalty to the scriptural regulations. It continues to be operative as long as the corresponding natural feeling is not roused. If a person loves Krsna out of natural tendency. there is the principle of raga, which is no other than a strong desire to serve, which turns into bhava or substantive feeling. When the substantive feeling is aroused the devotee becomes an object of mercy of Krsna. It takes much time to attain this stage. Devotion which is of the nature of feeling is superior to that connected with scriptural regulation, soon attains to the realized state and is attractive to Krsna. Its various aspects are described in this sloka. Santa-bhava, full of reverence to superior, dasya-bhava, full of service for carrying out the commands of the object of worship, sakhya-bhava or natural friendly love, vatsalya-bhava or parental affection and madhura-bhava or amorous love, are all included in the category of devotion of the nature of instinctive attachment. But anger, fear and delusion, though they are of the nature of instinctive impulse, are not devotion in the strict sense of the term, because they are not friendly but hostile to the object. Anger is found in asuras like Sisupala, fear in Kamsa, and delusion in the panditas of the pantheistic school. They have the feelings of anger, fear and instinctive impulse marked by complete self-forgetful identification with the nondifferentiated Brahman. But as there is no friendly feeling towards the object of devotion there is no bhakti. Again among the feelings of santa, dasya, sakhya, vatsalya and madhura-santa, though indifferent and dormant in raga, is still reckoned as bhakti on account of its being a little friendly. There is an immense volume of raga in the other four varieties of emotion. By the promise of Gita, ye yatha mam prapadyante tams tathaiva bhajamy aham [Bg. 4.11] ("I serve one according to his submission"), those, who allow themselves to be actuated by the sentiments of fear, anger and delusion, attain to sayujya-mukti (merging in the Absolute). The santas obtain bodily forms with aptitude for addiction to Brahman and Paramatma. The dasya and sakhya classes of worshipers attain bodily forms characterized by masculine or feminine disposition according to their respective grades of eligibility. The vatsalya class of worshipers get bodily forms befitting fatherly and motherly sentiments. The amorous lovers of Krsna attain the pure forms of gopis (spiritual milkmaids of Vraja).

Bs 5.56

TEXT 56

TEXT

sriyah kantah kantah parama-purusah kalpa-taravo druma bhumis cintamani-gana-mayi toyam amrtam katha ganam natyam gamanam api vamsi priya-sakhi cid-anandam jyotih param api tad asvadyam api ca sa yatra ksirabdhih sravati surabhibhyas ca su-mahan nimesardhakhyo va vrajati na hi yatrapi samayah bhaje svetadvipam tam aham iha golokam iti yam vidantas te santah ksiti-virala-carah katipaye

SYNONYMS

sriyah -- Laksmis, goddesses of fortune; kantah -- loving consorts; kantah -- the enjoyer, lover; parama-purusah -- the Supreme Personality of Godhead; kalpa-taravah -- desire trees; drumah -- all the trees; bhumih -- the land; cintamani-gana-mayi -- made of the transcendental touchstone jewels; toyam -- the water; amrtam -- nectar; katha -- talking; ganam -- song; natyam -- dancing; gamanam -- walking; api -- also; vamsi -- the flute; priya-sakhi -- constant companion; cit-anandam -- transcendental bliss; jyotih -- effulgence; param -- the supreme; api -- also; tat -- that; asvadyam -- everywhere perceived; api ca -- also; sah -- that; yatra -- where; ksira-abdhih -- ocean of milk; sravati -- flows; surabhibhyah -- from surabhi cows; ca -- and; su-mahan -- very great; nimesa-ardha -- half a moment; akhyah -- called; va -- or; vrajati -- passes away; na -- not; hi -- certainly; yatra -- where; api -- even; samayah -- time; bhaje -- I worship; sveta-dvipam -- Svetadvipa; tam -- that; aham -- I; iha -- here; golokam -- Goloka; iti -- thus; yam -- which; vidantah -- know; te -- they; santah -- self-realized souls; ksiti -- in this world; virala -- seldom; carah -- going; katipaye -- few.

TRANSLATION

I worship that transcendental seat, known as Svetadvipa where as loving consorts the Laksmis in their unalloyed spiritual essence practice the amorous service of the Supreme Lord Krsna as their only lover; where every tree is a transcendental purpose tree; where the soil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk; where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world.

PURPORT

That region which jivas attain by the best performance of their rasa-bhajana, though purely transcendental, is by no means devoid of variegatedness. The nondifferentiated region is attained by indulging in anger, fear and delusion. The devotees attain Goloka, the transcendental region above Vaikuntha, according to the quality of rasa of the respective services. In reality that region is no other than Svetadvipa or "the White Island," being exceedingly pure. Those, who attain the highest rasa in the shape of the realization of pure devotion in this world, viewing the reality of Svetadvipa in Gokula, Vrndavana and Navadvipa within this mundane world, designate the same as "Goloka." In that transcendental region of Goloka there are always visible, in their supreme beauty. all the distinctive entities that are incorporated in the pure cognitive principle, viz., the lover and His beloved ones, trees and creepers, mountains, rivers and forests, water, speech, movement, music of the flute, the sun and the moon, tasted and taste (i.e., the unthinkable wonders of the 64 aesthetic arts), milk cows yielding nectarean flow of milk and transcendental ever-existing time.

Descriptions that supply the clue to Goloka are found in various places in the Vedas and the other sastras such as the Puranas, tantras etc. The Chandogya says: bruyad yavan va ayam akasas tavan esa antar hrda akasah ubhe asmin dyava-prthivi antar eva samahite. ubhav agnis ca vayus ca surya-candramasav ubhau vidyun naksatrani yac casyehasti yac ca nasti sarvam tad asmin samahitam iti.

The sum and substance of it is that all the variegatedness of this mundane world and much more variety over and above the mundane, are to be found in Goloka. The variety in the transcendental world is fully centralized whereas in the mundane world it is not so and hence productive of weal and woe. The centralized variety of Goloka is unalloyed and full of transcendental cognitive joy. The Vedas and sadhus practicing devotion revealed by the Vedas, by availing the support of their individual cognitional aptitude actuated by devotion, may have a sight of divine realm and by the power of the grace of Krsna their tiny cognitive faculty attaining the quality of infinitude they are enabled to be on the level of the plane of enjoyments of Krsna.

There is a hidden meaning of the proposition "even the Supreme that is also nevertheless the object of enjoyment" (param api tad asvadyam api ca). The word param api indicates that Sri Krsna is the only Truth Absolute in all the transcendental blissful principles and tad asvadyam api means His object of enjoyment. The glory of Radha's love for Krsna, tasty quality (rasa) of Krsna that is realized by Radha and the bliss of which Radha is conscious in the process of such realization, all these threefold bhavas (emotional entities) becoming available for enjoyment by Krsna He attains His personality of Sri Gaurasundara. It is also this that constitutes the transcendental bliss of the delicious loving (rasa) service manifested by Sri Gaurasundara. This also eternally exists only in the selfsame Svetadvipa.

Bs 5.57

TEXT 57

TEXT

athovaca maha-visnur bhagavantam prajapatim brahman mahattva-vijnane praja-sarge ca cen matih panca-slokim imam vidyam vatsa dattam nibodha me

SYNONYMS

atha -- then; uvaca -- said; maha-visnuh -- the Supreme Lord; bhagavantam -- unto the glorious; prajapatim -- Lord Brahma; brahman -- O Brahma; mahattva -- of the glory (of Godhead); vijnane -- in real knowledge; praja-sarge -- in creating offspring; ca -- and; cet -- if; matih -- the inclination; panca-slokim -- five slokas; imam -- this; vidyam -- science; vatsa -- O beloved; dattam -- given; nibodha -- hear; me -- from Me.

TRANSLATION

On hearing these hymns containing the essence of the truth, the Supreme Lord Krsna said to Brahma, "Brahma, if you experience the inclination to create offspring by being endowed with the real knowledge of the glory of Godhead, listen, My beloved, from Me to this science set forth in the following five slokas.

PURPORT

The Supreme Lord became propitious when Brahma with great eagerness chanted the names, "Krsna" and "Govinda" expressive of the form, attribute and pastimes. Brahma was actuated by the desire for mundane creation. Krsna then said to Brahma how pure unalloyed devotion can be practiced by souls engaged in worldly occupations by combining the same with the desire for carrying out the behest of the Supreme Lord. "The knowledge absolute is knowledge of the glory of Godhead; if you want to procreate offspring bein g endowed with such knowledge, listen attentively to the science of devotion that is contained in the following five slokas."

(How bhakti is practiced by performing worldly duties in the form of carrying out the commands of the Supreme Lord, is being described).

Bs 5.58

TEXT 58

TEXT

prabuddhe jnana-bhaktibhyam atmany ananda-cin-mayi udety anuttama bhaktir bhagavat-prema-laksana

SYNONYMS

prabuddhe -- when excited; jnana -- by cognition or knowledge; bhaktibhyam -- and by devotional service; atmani -- in the pure spirit soul; ananda-cit-mayi -- full of knowledge and bliss; udeti -- is awakened; anuttama -- superexcellent; bhaktih -- devotion; bhagavat -- for Krsna; prema -- by love; laksana -- characterized.

TRANSLATION

When the pure spiritual experience is excited by means of cognition and service [bhakti], superexcellent unalloyed devotion characterized by love for Godhead is awakened towards Krsna, the beloved of all souls.

PURPORT

Real knowledge is nothing but knowledge of one's relationship to the Absolute. Real knowledge is identical with the knowledge of subjective natures of cit (animate), acit (inanimate) and Krsna and of their mutual relationship. Here mental speculation is not alluded to, since that is antagonistic to service (bhakti). The knowledge that embraces only the first seven of the ten basic principles (dasa-mula) is the knowledge of relationship. The substantive nature of the spiritual function (abhidheya) inculcated by the science of devotion hearing, chanting, meditation, tending His holy feet, worshiping by rituals, making prostrations, doing menial service, practicing friendship and surrendering oneself are identical with practicing the search for Krsna. It is specifically described in Bhakti-rasamrta-sindhu. Devotion (bhakti) characterized by love for Godhead makes her appearance by being awakened by such knowledge and practice. Such devotion is superexcellent bhakti and is no other than the final object of attainment of all spiritual endeavor of the individual soul (jiva).

Bs 5.59

TEXT 59

TEXT

pramanais tat-sad-acarais tad-abhyasair nirantaram bodhayan atmanatmanam bhaktim apy uttamam labhet

SYNONYMS

pramanaih -- by scriptural evidence; tat -- of them; sat-acaraih -- by theistic conduct; tat -- of them; abhyasaih -- by practice; nirantaram -- constantly; bodhayan -- awakening; atmana -- by one's own intelligence; atmanam -- the self; bhaktim -- devotion; api -- certainly; uttamam -- the highest; labhet -- one can attain.

TRANSLATION

The highest devotion is attained by slow degrees by the method of constant endeavor for self-realization with the help of scriptural evidence, theistic conduct and perseverance in practice.

PURPORT

Evidence -- the devotional scriptures, e.g., Srimad-Bhagavatam, the Vedas, the Puranas, the Gita, etc. Theistic conduct -- the conduct of pious persons (sadhus) who are pure devotees and the conduct of those pious persons who practice devotion to Godhead actuated by spontaneous love. Practice-to learn about the ten basic principles (dasa-mula) from the sastras and on receiving the name of Hari as laid down in the same, embodying the name, form, quality and activity of the Divinity. to practice the chanting of the name by serving Him night and day. By this are meant study of the sastras and association with the sadhus. The tenfold offense to holy name ceases by serving the name of Hari and simultaneously practicing pious conduct. "Practice" is no other than following the mode of service of the name practiced by the sadhus without offense. By perseverance in such practice and devotion characterized by love which is the fruit of spiritual endeavor makes her appearance in the pure essence of the soul.

Bs 5.60

TEXT 60

TEXT

yasyah sreyas-karam nasti yaya nirvrtim apnuyat ya sadhayati mam eva bhaktim tam eva sadhayet

SYNONYMS

yasyah -- than which; sreyah-karam -- superior well-being; na -- not; asti -- there is; yaya -- by which; nirvrtim -- supreme bliss; apnuyat -- one can attain; ya -- who; sadhayati -- leads; mam -- to Me; eva -- certainly; bhaktim -- loving devotion; tam -- that; eva -- indeed; sadhayet -- one should perform.

TRANSLATION

These preliminary practices of devotion [sadhana-bhakti] are conducive to the realization of loving devotion. [Loving devotion] -- than whom there is no superior well-being, who goes hand in hand with the attainment of the exclusive state of supreme bliss and who can lead to Myself.

PURPORT

The jiva-soul has no better well-being than loving devotion. In this is realized the final beatitude of jivas. The lotus feet of Krsna are attainable only by loving devotion. He who cultivates the preliminary devotional activities anxiously keeping in view that realized state of devotion can alone attain to that object of all endeavor. None else can have the same.

Bs 5.61

TEXT 61

TEXT

dharman anyan parityajya mam ekam bhaja visvasan yadrsi yadrsi sraddha siddhir bhavati tadrsi kurvan nirantaram karma loko 'yam anuvartate tenaiva karmana dhyayan mam param bhaktim icchati

SYNONYMS

dharman -- meritorious performances; anyan -- other; parityajya -- abandoning; mam -- Me; ekam -- alone; bhaja -- serve; visvasan -- having faith; yadrsi yadrsi -- just as; sraddha -- faith; siddhih -- realization; bhavati -- arises; tadrsi -- corresponding; kurvan -- performing; nirantaram -- ceaselessly; karma -- activities; lokah ayam -- the people of this world; anuvartate -- pursue; tena -- by those; eva -- indeed; karmana -- deeds; dhyayan -- meditating; mam -- upon Me; param -- supreme; bhaktim -- devotion; icchati -- one obtains.

TRANSLATION

Abandoning all meritorious performances serve Me with faith. The realization will correspond to the nature of one's faith. The people of the world act ceaselessly in pursuance of some ideal. By meditating on Me by means of those deeds one will obtain devotion characterized by love in the shape of the supreme service.

PURPORT

The function characterized by unalloyed devotion is the real function of all individual souls (jivas). All other varieties of function are activities of the external cases. These exoteric and esoteric dharmas (functions) are manifold, e.g., nondifferential knowledge of the Brahman aiming at extinction of individuality. the astanga-yoga-dharma having as its goal attainment of the state of exclusive existence (kaivalya), atheistical fruitive ritualism aiming at material enjoyment, jnana-yoga-dharma seeking to combine knowledge with fruitive activity and the practice of the function of barren asceticism. Getting rid of all these, serve Me by pure devotion rooted in faith. Exclusive faith in Me is trust. Faith in the form of trust by the process of gradual purification tends to become a constant engagement (nistha), an object of liking (ruci ), of attachment (asakti) and a real sentiment (bhava). The more transparent the faith, the greater the degree of realization. If you ask-How will the preservation and conduct of worldly affairs be feasible if one is continuously engaged in the endeavor for the realization of bhakti? What also will be the nature of the endeavor for the realization of bhakti when the body will perish consequent on the cessation of the function of the body and of society?

In order to strike at the root of this misgiving the Supreme Lord says, "This world subsists by the constant performance of certain activities. Fill all these activities with meditation of Me. This will destroy the quality that makes those activities appear as acts done by you. They will then be of the nature of My service (bhakti).

"Mankind live by the threefold activities of body. mind and society. Eating, seating, walking, resting, sleeping, cleansing the body. covering the body. etc., are the various bodily activities; thinking, recollecting, retaining an impression, becoming aware of an entity. feeling pleasure and pain, etc., are the mental feats; marrying, practicing reciprocal relationship between the king and subject, practicing brotherhood, attending at sacrificial meetings, offering oblations, digging wells, tanks, etc., for the benefit of the people, maintaining one's relations, practicing hospitality. observing proper civic conduct, showing due respect to others are the various social activities. When these acts are performed for one's selfish enjoyment, they are called karma-kanda; when the desire for attainment of freedom from activity by knowledge underlies these actions, they are termed jnana-yoga or karma-yoga. And when these activities are managed to be performed in this way that is conducive to our endeavor for attainment of bhakti they are called jnana-bhakta-yoga, i.e., the subsidiary devotional practices. But only those activities that are characterized by the principle of pure worship are called bhakti proper. My meditation is practiced in every act when bhakti proper is practiced in due time while performing the subsidiary devotional activities in one's intercourse with the ungodly people of this world. In such position, a jiva does not become apathetic to Godhead even by performing those worldly activities. This constitutes the practice of looking inwards, i.e., turning towards one's real self, vide Isopanisad

-isavasyam idam sarvam yat kinca jagatyam jagat tena tyaktena bhunjitha ma grdhah kasya svid dhanam [Iso mantra 1]

The commentator says in regards to this, tena isa-tyaktena visrstena. The real significance being that if whatever is accepted be received as favor vouchsafed by the Supreme Lord, the worldly activity will cease to be such and will turn into service of Godhead (bhakti). So Isavasya says kurvann eveha karmani... karma lipyate nare.

If the worldly acts are performed in the above manner one does not get entangled in karma even in hundreds of years of worldly life. The meaning of these two mantras from the jnana point of view is renouncement of the fruits of one's worldly actions; but from the bhakti point of view they mean the attainment of Krsna's favor (prasadam) by their transfer to His account. In this method, which is the path of arcana, you should do your duties of the world by the meditation of worshiping Godhead thereby. Brahma cherishes the desire for creation in his heart. If that creative desire is practiced by conjoining the same with the meditation of obeying therein the command of the Supreme Lord, then it will be a subsidiary spiritual function (gauna-dharma) being helpful for the growth of the disposition for the service of the Divinity by reason of its characteristic of seeking the protection of Godhead. It was certainly proper to instruct Brahma in this manner. There is no occasion for such instruction in the case of a jiva in whom the spontaneous aversion for entities other than Krsna manifests itself on his attainment of the substantive entity of spiritual devotion (bhava).

Bs 5.62

TEXT 62

TEXT

aham hi visvasya caracarasya bijam pradhanam prakrtih pumams ca mayahitam teja idam bibharsi vidhe vidhehi tvam atho jaganti

SYNONYMS

aham -- I; hi -- certainly; visvasya -- of the world; cara-acarasya -- of animate and inanimate objects; bijam -- the seed; pradhanam -- the substance of matter; prakrtih -- the material cause; puman -- the purusa; ca -- and; maya -- by Me; ahitam -- conferred; tejah -- fiery energy; idam -- this; bibharsi -- you bear; vidhe -- O Brahma; vidhehi -- regulate; tvam -- you; atha u -- now; jaganti -- the worlds.

TRANSLATION

"Listen, O Vidhi, I am the seed, i.e., the fundamental principle, of this world of animate and inanimate objects. I am pradhana [the substance of matter], I am prakrti [material cause] and I am purusa [efficient cause]. This fiery energy that belongs specially to the Brahman, that inheres in you, has also been conferred by Me. It is by bearing this fiery energy that you regulate this phenomenal world of animate and inanimate objects."
PURPORT
Certain thinkers conclude that the nondifferentiated Brahman is the ultimate entity and by undergoing self-delusion (vivarta) exhibits the consciousness of differentiation; or, the limiting principle itself (Maya), when it is limited, is the phenomenal world and is itself the Brahman, in its unlimited position; or, the Brahman is the substance and this phenomenal world is the reflection; or, everything is an illusion of the jiva. Some think that Godhead is evidently a separate entity. Jiva is another different entity. and the phenomenal world, although it is a singular principle, exists separately as an eternally independent entity; or, Godhead, is the substantive entity and all other entities, as cit and a-cit attributes, are one in principle. Some suppose that by the force of inconceivable potency sometimes the monistic and sometimes the dualistic principle is realized as the truth. Some again arrive at the conclusion that the theory of the nondual minus all potency is meaningless; whence the Brahman is the one eternally unalloyed entity vested with the pure potency.
These speculations have originated from Veda relying on the support of the Vedanta-sutra. In these speculations although there is no truth that holds good in all positions, there is yet a certain measure of truth. Not to speak of the anti-Vedic speculations Sankhya, Patanjala, Nyaya and Vaisesika, nor even of Purva-mimamsa which is fond of exclusive fruitive activity in conformity with the teaching of one portion of the Veda, the bodies of opinions detailed above have also come into existence by relying outwardly on the Vedanta itself. By discarding all these speculations, you and your bona fide community should adopt the ultimate principle identical with the doctrine of acintya-bhedabheda (inconceivable simultaneous distinction and nondifference). This will make you eligible for being a true devotee. The basic principle is that this animate world is made up of jivas and the inanimate world is constituted of matter. Of these all the jivas have been manifested by My supreme (para) potency and this phenomenal world has been manifested by My secondary (apara) potency. I am the cause of all causes. In other words, I regulate all of them by the power of My will although I am not a different entity from the marginal and material ( tatastha and acit) potencies. By the transformation of those distinct potencies pradhana (substantive material principle), prakrti (material cause) and purusa (efficient cause) have been produced. Hence although as regards the subjective nature of all potency I am pradhana, prakrti and purusa, yet as the possessor of power I am eternally distinct from all those potencies. This simultaneous distinction and nondifference has also sprung from My inconceivable power. So let the attainment of love for Krsna by the practice of pure devotion through the knowledge of their mutual true relationship that subsists between the jiva, the jada (matter) and Krsna based on the principle of inconceivable simultaneous distinction and non-difference, be My instruction for being handed down in the order of spiritual preceptional succession in your community (Sri Brahma-sampradaya).


.\8\cpmv.34de\1\0\Brahma_Samhita_Commentary_By_Jiva_Gosvami.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Brahma Samhita >> Brahma Samhita Commentary By Jiva Gosvami >>

Shrila Jiva Goswami’s
Brahma-samhita Commentary

Text 1

ishvarah paramah krishnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam

ishvarah--the controller;; paramah--supreme;; krishnah--Lord Krishna;; sat--comprising eternal existence;; cit--absolute knowledge;; ananda--and absolute bliss;; vigrahah--whose form;; anadih--without beginning;; adih--the origin;; govindah--Lord Govinda;; sarva-karana-karanam--the cause of all causes.

Krishna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes.**

Commentary by Shrila Jiva Gosvami

Mangalacarana

shri-krishna-rupa-mahima
mama citte mahiyatam
yasya prasadad vyak-kartum
icchami brahma-samhitam

Within my heart I worship the splendor of Lord Krishna's transcendental form. I desire that by Lord Krishna's mercy I will be able to explain the verses of Brahma-samhita.

duryojanapi yuktartha
su-vicarad rishi-smritih
vicare tu mamatra syad
rishinam sa rishir gatih

Although the Brahma-samhita is a very difficult book, the commentaries of the sages have made it easy to understand. My words follow their explanations.

yadyapy adhyaya-shata-yuk
samhita sa tathapy asau
adhyayah sutra-rupatvat
tasyah sarvangatam gatah

Although the Brahma-samhita contains one hundred chapters, because this chapter briefly describes Lord Krishna's transcendental form, it is the best.

shrimad-bhagavatadyeshu
drishtam yan mrishta-buddhibhih
tad evatra paramrishtam
tato hrishtam mano mama

The same transcendental sweetness the pure-hearted devotees see in shrimad-Bhagavatam and other Vaishnava-shastras is also present in the Brahma-samhita. For this reason my heart is now happy.

yad yac chri-krishna-sandarbhe
vistarad vinirupitam
atra tat punar amrishya
vyakhyatum sprishyate maya

After due reflection, in this book I have lightly touched on the same topics more elaborately explained in my Shri Krishna- sandarbha.

1. Krishna
Shrimad Bhagavatam (1.3.28) explains:
"All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead.*
Brahma-samhita begins with a similar declaration of the supremacy of Lord Krishna. In this verse the Supreme Personality of Godhead is specifically identified as Lord Krishna. As the name Lord Krishna is spoken first in the passage beginning "Krishnavatarotsava" and other statements of Shrila Sukadeva Gosvami and other great souls, as the name of Krishna is given first in the statement "krishnaya vasudevaya devaki-nandanaya" of the Sama Upanisad, as the name of Krishna is given first in Garga Muni's revelation of the Lord's holy names, and as the example "payasa kumbham purayati" is also given, in the same way this verse of Brahma-samhita gives the name Krishna first because the form of Lord Krishna is the origin of all other forms of Godhead.
That Krishna is the most important name of the Supreme Personality of Godhead is explained in the Padma Purana, Prabhasa-khanda, where, in a conversation between Narada and Kusadhvaja, the following words of the Supreme Personality of Godhead are repeated:
"O Arjuna, of all My holy names, Krishna is the most important."
The importance of the name Krishna is also confirmed in the Brahmanda Purana, Shri Krishnastottara-sata-nama-stotra, where Lord Krishna says:
"The pious results derived from chanting the thousand names of Lord Vishnu three times can be attained by only one repetition of the holy name of Krishna."*
In the first verse of Brahma-samhita the name "Govinda" is also given. This name is given to Lord Krishna because He is the master of the spiritual surabhi cows. Because Lord Krishna is all-powerful, the first verse of Brahma-samhita describes Him as "isvara". Lord Krishna is also described in these words of Shrimad-Bhagavatam (10.8.13 and 15).
"Your son Krishna appears as an incarnations in every millennium. In the past He assumed three different colours: white, red, and yellow, and now He has appeared in a blackish colour."*
"From this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them."*
In these verses the word "asya" (of Him) refers to Lord Krishna "anuyugam means "in every millennium", "tanuh" means "the forms of various incarnations", "grhnatah" means "manifests", "varnas trayah" means "the colours beginning with white", and "asan" means "manifested. In these verses Garga Muni says, "In Satya yuga and other yugas the Lord appeared in a white form and forms of other colours, but now (idanim) He has appeared in His original form, the form of Lord Krishna (krishnatam gatah). Because Lord Krishna is the original, the best form of the Personality of Godhead, the name Krishna is the most important of His names, and the other forms of Godhead (bahuni rupani) are manifested from the original form, Krishna. That the transcendental qualities of the name Krishna make it the most important of God's names is confirmed in the following statement of Vaishnava literature:
********************************* (Missing)
In this way the name Krishna is described. The verse of Vaishnava literature does not accept any other name as the most important name of God. In the Astadasaksara-mantra-vyakhya of both the Upasana Tantra and the Gautamiya Tantra the following similar verse may be seen:
"The word "krs" means 'eternal transcendental existence" and 'na' means "spiritual pleasure". When the verb "krs" is added to the affix "na", it becomes Krishna, which indicates the eternally blissful Absolute Truth."
The word "bhu" comes from the verb "bhu", which may mean "to be" or "to attract". In the quotation from Vaishnava literature the word is interpreted to mean "attraction" and in the quote from Gautamiya Tantra, "bhu" is interpreted to mean "existence".
The word "bhu" may thus be interpreted to mean "existence", but in this case it may not be interpreted to mean "movement" or "generalness". The primary meaning is "attraction". The secondary meaning is "existence". The meanings "movement" and "generalness" cannot be accepted here.
The word "nirvrtti" means "bliss". The phrase "tayor aikyam" means "when the two syllables are placed together into a word". "Param brahma" means "the substance that is the greatest of all". In the phrase "krishna ity abhidhiyate" an alternate reading replaces the word "abhidhiyate" with "iryate" (is named).
Aside from these varied considerations, the primary meaning of the two syllables Krishna is that "krs" means "attraction" and "na" means "transcendental bliss". The word "krs" meaning "attracting" should be understood to mean " that which attracts", just as in the adage "ayur ghrtam" (ghee is long life) ghee is equated with long life because eating foods cooked in ghee makes one long-lived.
Various explanations of the word "param brahma" are given in the scriptures. For example, the Vishnu Purana declares:
"The wise know that the word 'param brahma' means 'He who is the greatest' and 'He who nourishes and protects all living entities'".
The Gautamiya Tantra also gives the following explanation of the word "param brahma":
"The word 'krs' means 'eternal transcendental existence' and 'na' means 'spiritual pleasure'. These two syllables, meaning eternal existence and spiritual pleasure, are joined to become the word 'Krishna', the name of the param brahma."
The advaitavadis (monists) think the phrase "satta-svanandayor yogat" in this verse means "distinction such as eternal existence and transcendental bliss lose their separateness and become one in the impersonal absolute." Because the words "sat" and "ananda" have different meanings, and because, even if these two words are taken to be synonyms, their repetition in a sentence is meaningless (as if we were to repeat the word "vrksa" and "taru", which both mean "tree" within a single sentence), the conclusion of the impersonalists must be false.
The word "sat" (eternal) is used here to mean "the Supreme Eternal, who is the source of all other eternals". This is described in these words of the Sruti-sastra:
"O noble student, in the beginning only the eternal existed."
The verse from the Gautamiya Tantra may be explained in the following way. The first half of the verse describes Lord Krishna, who is all-attractive and full of transcendental bliss. The second half of the first states that because Lord Krishna is blissful and all-attractive He delights all living entities. For this reason the scriptures declare:
"Because they find transcendental bliss in Him, the devotees have fallen in love with Shri Krishna."
In this way the word Krishna should be understood to mean "He who is full of transcendental bliss, and whose handsome form and transcendental qualities attract all living entities." For this reason popular usage interprets the word "devakinandana" to mean "He who pleases Devaki." Shri Krishna's delighting everyone may be seen in the following statement of the Vasudeva Upanisad:
"Lord Krishna, the son of Devaki delights everyone".
"Lord Krishna is independently perfect, eternally changeless, and the origin of all transcendental bliss."
For these reasons the popular explanation of the word Devakinandana (He who pleases Devaki) should be accepted and not rejected in favour of the views of pedantic grammarians. This is confirmed by the following statement of great scholars:
"When popular usage interprets a word in a way very appropriate to the object it describes, that interpretation should be accepted. When scientific etymology interprets a word in a way not appropriate to the object described, that meaning should not be accepted."
That Shri Krishna is the Supreme Brahman is affirmed in the words of Shrimad-Bhagavatam:
"The form of the Supreme Brahman is the humanlike form of Shri Krishna."
In Shrimad-Bhagavatam (10.14.32) is also said:
"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahma, has become their friend."*
In the Vishnu Purana it is said:
"The Supreme Brahman, who has a humanlike form and who bears the name Krishna, has descended to this world."
In the Bhagavad-gita (14.27) Lord Krishna declares:
"I am the basis of the impersonal Brahman."*
In the Gopala-tapani Upanisad it is said:
"The cowherd boy Krishna is the Supreme Brahman."
Isvara
Now let us return to the first verse of Brahma-samhita. Now that we have explained the word "Krishna", we will proceed to the word "isvara". "Isvara" means "the supreme controller of everyone". This is seen in the following description of the word Krishna in the Gautamiya Tantra:
"The Supreme Personality of Godhead, the supreme controller, controls (krs) all moving and unmoving beings. Therefore He is name 'Krishna'".
In this verse the word "kala" means "controller". It is derived from the verb "kal", which means "to control". That Shri Krishna is the supreme controller is also confirmed by the following words of Shrimad-Bhagavatam (3.2.21):
"Lord Shri Krishna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fortune. He is worshipped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet."*
In Bhagavad-gita (10.42) Lord Krishna declares:
"With a single fragment of Myself I pervade and support this entire universe."*
In the Gopala-tapani Upanisad it is said:
"Shri Krishna is the worshipable and all-pervading supreme controller."
Parama
Now that the word "isvara" has been explained, we will describe the word "parama". "Para" means "supreme" and "ma" means "mother". The "para-mas" therefore are the goddesses of fortune who are Lord Krishna's internal potencies. They are described in these words of Shrimad-Bhagavatam (10.59.43).
"Full of transcendental bliss, Lord Krishna enjoyed pastimes with the beautiful gopis, who were all goddesses of fortune."
In Shrimad-Bhagavatam (10.47.60) it is also said:
"When Lord Shri Krishna was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favour was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets whose bodily lustre and aroma resemble the lotus flower. And what to speak of worldly women who are very beautiful according to material estimation."*
In Shrimad-Bhagavatam (10.33.6) it is also said:
"Although the son of Devaki, the Supreme Personality of Godhead, is also the reservoir of all kinds of beauty, when He is among the gopis He nonetheless becomes more beautiful, for He resembles a marakata jewel surrounded by gold and other jewels."*
In the Brahma-samhita (56) it is said:
"In Svetadvipa the Laksmis in their unalloyed spiritual essence practice the amorous service of the Supreme Lord Krishna as their only lover."**
In the Gopala-tapani Upanisad it is said:
:Lord Krishna is worshipped by the goddess of fortune."
Adi
Shri Krishna is described as "adi" (the origin of all). This is explained in the following words of Shrimad-Bhagavatam (10.72.15):
"Hearing that Jarasandha had not been defeated, Maharaja Yudhisthira began to think of a plan to defeat him. At that time Lord Hari, who is the origin of all, spoke the plan that had already been formulated by Uddhava."
"The word "hari" refers to Shri Krishna, who is the origin of all."
That Shri Krishna is the Supreme and the origin of all is declared in these words of Shrimad-Bhagavatam:
"I offer my respectful obeisances to Shri Krishna, the Supreme Personality of Godhead who is the origin of all."
Anadi
Then again, Shri Krishna is not "adi" but "anadi" (He who has no origin). This is described in Gopala-tapani Upanisad, which declares:
"Shri Krishna is the chief eternal among many eternals."
Sarva-karana-karanam
Next, the word "sarva-karana-karanam" means "the prime cause of all causes". This means that He is the creator of the universes and the origin of the purusa-avatara. This is described in Shrimad-Bhagavatam (10.85.31) where Devaki tells Lord Krishna:
"O Lord of the universe, O original Supreme Person, by a portion of a portion of a portion of Yourself You create, maintain and destroy the material universes. Now I take shelter of You."
Shridhara Svami comments on this verse in these words: "The first portion mentioned here is the purusa-avatara. A portion of Him is the illusory potency maya. A portion of maya is the modes of nature. By a portion of the modes of nature the universes are created, maintained and destroyed. "tva" means 'of You' and 'gatim gata' means 'I take shelter'."
That Shri Krishna is the origin of the purusa-avatara is also described in the following prayer of Lord Brahma (Shrimad-Bhagavatam 10.14.14):
"O Lord Krishna, Narayana refers to one whose abode is in the water born from Nara (Garbhodakasayi Vishnu) and that Narayana is Your plenary portion."*
The word Narayana is also explained in these words:
"Manifested from Lord Garbhodakasayi Vishnu (Nara), the inert material elements are called 'nara'. Because the Supreme Personality of Godhead is the ultimate resting place (ayana) of these material elements (nara), He is known as Narayana."
These words, then, mean "O Lord, Narayana is a portion of Your body." That Shri Krishna is the origin of the purusa-avatara, a portion of whom creates, maintains and destroys the universes is also confirmed in Bhagavad-gita (10.42), where Lord Krishna declares:
"With a single fragment of Myself I pervade and support this entire universe."*
By all of this the proper explanation of the word Krishna is given. By the two syllables "krs" and "na" the blissful Supreme Personality of Godhead is described. By the word "isvara" and other words Lord Krishna's transcendental potencies are described. He is declared to be the Supreme, who has no rival, who is the prime cause of all causes, and who is the master of His internal potencies. His potencies are described in these words of the Sruti-sastra:
"The Supreme Brahman is full of transcendental bliss."
In the Sruti-sastra it is also said:
"Who can find transcendental bliss if he does not find it in the Supreme Personality of Godhead?"
In the Svetasvatara Upanisad (6.8) it is said:
"The Supreme Personality of Godhead does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence."*
Sac-cid-ananda-vigraha
At this point someone may raise the following objection: "If Krishna is all-attractive and filled with supreme transcendental bliss, then must He not be formless? After all, forms do not contain transcendental bliss."
To this objection the following reply may be given: Yes. That is true. Material forms do not contain transcendental bliss. However, Lord Krishna's wonderful form is filled with perfect transcendental bliss. This is described in the first verse of Brahma-samhita in the word "sac-cid-ananda-vigraha" (He has an eternal, blissful spiritual body). This truth is also confirmed in the following words of Shrimad-Bhagavatam (10.14.22):
"O Krishna, Your eternal transcendental form is full of knowledge and bliss."
In the Gopala-tapani Upanisad and the Hayasirsa-pancaratra it is said:
"I offer my respectful obeisances to Lord Krishna, whose transcendental form is eternal and full of knowledge and bliss, and who rescues His devotees from distress."
In the Brahmanda Purana, Astottara-sata-nama-stotra, it is said:
"Lord Krishna's transcendental form is eternal and full of knowledge and bliss. Lord Krishna delights the residents of Nanda Maharaja's land of Vraja."
Sat
In these verses the word "sat" should be understood to mean "eternal and unchanging". That Lord Krishna's form is eternal and unchanging is confirmed by the following words of the demigods in Shrimad-Bhagavatam (10.2.26):
"O Lord Krishna, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation: creation, maintenance and annihilation, You are the Supreme Truth."*
In the Shrimad-Bhagavatam (10.3.25) Devaki explains:
"After millions of years, at the time of cosmic annihilation, when everything, manifested and unmanifested is annihilated by the force of time, the five gross elements enter into the subtle conception, and the manifested categories enter into the unmanifested substance. At that time, You alone remain, and You are known as Ananta Sesa-naga."*
In Shrimad-Bhagavatam (10.3.27), Devaki also declares:
"No one in this material world has become free from the four principles of birth, death, old age and disease, even by fleeing to various planets. But now that You have appeared, My Lord, death is fleeing in fear of You, and the living entities, having obtained shelter at Your lotus feet by Your mercy, are sleeping in full mental peace."*
In the scriptures it is also said:
"O Lord Krishna, in the beginning You alone were manifest."
Lord Brahma also declares:
"In the end only the Supreme Brahman, who is free from all dualities, remains."
In Bhagavad-gita (14.27) Lord Krishna declares:
"And I am the basis of the impersonal Brahman, which is immortal, imperishable, and eternal, and is the constitutional position of ultimate happiness."*
In the Bhagavad-gita (15.18) Lord Krishna also declares:
"Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in he Vedas as that Supreme Person."*
In the Gopala-tapani Upanisad it is said:
"The Supreme Personality of Godhead is always free from the material transformations of birth, death, old age, and disease. He is eternal and unchanging. He cannot be cut to pieces or killed by anyone. He stays in Vrndavana. He stays among the cows. He protects the cows. He stays among the cowherd people."
In the Gopala-tapani Upanisad it is also said:
"Death fears Lord Krishna."
In this verse the word "saurya" means "the land of Vrndavana". "Surya" means "the sun-god", "sauri" means "the Yamuna river, who is the daughter of the sun-god", and "saurya" means "the land of Vrndavana, through which the Yamuna flows."
Cit
In this first verse of Brahma-samhita the word "cit" refers to Lord Krishna's spiritual form, which He reveals to others when He wishes." This form is described by Lord Brahma in these words (Shrimad-Bhagavatam 10.1.4.23):
"You are the Supreme soul, Absolute Truth, and the Supreme original person. You are the Supreme, one without a second. You are the source of the original brahmajyoti."*
This form of Krishna is also described in these word of Gopala-tapani Upanisad:
"It is Krishna who in the beginning instructed Brahma in Vedic knowledge and who disseminated Vedic knowledge in the past. They who aspire to become liberated surrender to Him, the Supreme Personality of Godhead who gives transcendental knowledge to His devotees."*
In the Sruti-sastra it is said:
"With material eyes one cannot see the form of the Supreme Personality of Godhead."
In the Svetasvatara Upanisad it is said:
"By His own will the Supreme Personality of Godhead reveals Himself to whomever He chooses."
Ananda
Next we will discuss the explanation that Lord Krishna's transcendental body is full of bliss (ananda). Lord Krishna's form is full of bliss because His limbs are the abode of the boundless love. That Shri Krishna is the blissful Supreme Personality of Godhead is explained in the questions and answers of Shrimad-Bhagavatam 10.14.49-58. It is also explained in these words of Maharaja Vasudeva (Shrimad-Bhagavatam 10.3.13):
"My Lord, You are the blissful Supreme Person, beyond material existence, and You are the Supersoul. Your form can be perceived by transcendental knowledge, by which You can be understood as the Supreme Personality of Godhead. I now understand Your position perfectly."*
In the Sruti-sastra it is also said:
"The form of the supreme Personality of Godhead is full of bliss."
In this way it is proved that Lord Krishna has a perfect, eternal, blissful, spiritual body, he does not have a material body like that of a conditioned soul. This is described in Shrimad-Bhagavatam (10.14.55) where Shrila Sukadeva Gosvami says:
"You should know Krishna as the original soul of all atmas (living entities). For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this with the strength of His own internal potency."*
This verse states that by Lord Krishna's mercy He manifests pastimes like those of an ordinary human being who has a material body. The word "mayaya" in this verse may be taken to mean "by His mercy". The Visva-prakasa dictionary declares:
"The word 'maya' may mean either 'illusion' or 'mercy'."
Govinda
Lord Krishna enjoys many different pastimes in His transcendental form. Sometimes He accepts the role of a king in the Vrsni dynasty, and sometimes He becomes Govinda, the protector of the surabhi cows. This is described in Shrimad-Bhagavatam (12.11.25):
"O Krishna, O friend of Arjuna, O chief among the descendants of Vrsni, You are the destroyer of those political parties that are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and Your most sacred glories, which are sung by Vrndavana's cowherd men and women and their servants, bestow all auspiciousness just by being heard. O Lord, please protect Your devotees."***
By His own wish the Supreme Personality of Godhead manifests His worshipable form of Govinda and enjoys specific transcendental pastimes with specific eternal associates. The Govinda feature of the Lord will be glorified in Brahma-samhita beginning with text 29. Govinda is also described in Shrimad-Bhagavatam (10.27.20-23), where, in the beginning of Govinda-abhiseka, the surabhi cow prayed:
"O Lord of the universe, You are our king, our Indra."
When the abhiseka was completed, Shrimad-Bhagavatam explains:
"Then the surabhi cows gave the Lord the name Govinda."
After narrating these pastimes, Shrila Sukadeva Gosvami prayed:
"May Lord Govinda, the king of the surabhi cows, be pleased with us."
Although Lord Krishna is the master and shelter of everyone, He is especially the master of the surabhi cows. For this reason the name Govinda should not be taken lightly. The importance of the cows is described in these words of the Go-sukta:
"Vedic yajnas are performed to worship the cows. The demigods rise out of respect for the cows. The four Vedas, six Vedangas, and the pada method of recitation are all manifested from the cows."
Lord Krishna is thus the master of the surabhi cows, who are liberated souls descended to this world from the Goloka Vrndavana planet in the spiritual sky. Lord Brahma also worships the Govinda feature of the Lord, as Brahma himself declares in these words of the Gopala-tapani Upanisad (1.38):
"By offering prayers in the company of the Maruts and other demigods, I always please the Supreme Personality of Godhead, Lord Govinda, whose form is eternal and full of knowledge and bliss, and who sits beneath a kalpa-vrksa tree."
The glorious surabhi cows and other residents of Vrndavana are also glorified in these words spoken by Brahma (Shrimad-Bhagavatam 10.14.34).
"My dear Lord, I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favoured by the dust of the feet of some of the devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside the immediate area of Vrndavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet. I can see that everyone here is simply full of Krishna consciousness. They do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna."*
Lord Krishna is also known as Nandanandana (the son of Maharaja Nanda). This feature of the Lord is described in these words (Shrimad-Bhagavatam 10.14.1) of Brahma:
"My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead. Therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the colour of clouds filled with water. You are glittering with silver electric flashes emanating from Your yellow garments. Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell earrings and peacock feather on His head. His face is beautiful. He is wearing a helmet, garlanded by forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane, flute, and a bugle made o buffalo horn. He stands before me with small lotus feet."*
In this way Govinda and the other transcendental names of the Lord are explained. To conclude this description of Lord Krishna as the "isvara" (controller) and "paramesvara" (supreme controller), we will now quote the Gautamiya Tantra's explanation of the dvadasaksara-mantra:
"In the dvadasaksara-mantra the word gopi means 'material nature' and 'jana' means 'the original feature of the mahat-tattva'. The word 'vallabha' means 'the Supreme Personality of Godhead, who is the shelter of both material nature and the mahat-tattva, who is full of transcendental bliss, who is effulgent, and who, because He is the original creator of everything and because He is all-pervading within the material creation, is known as 'isvara' (the controller).
"Another interpretation is that the word 'gopi' means 'the material nature' and 'jana' means 'the Lord's Vishnu-tattva expansions'. The word 'vallabha' means 'dear to them both' and it refers to Lord Krishna, the Supreme Personality of Godhead, who is the master of all causes and effects and who is glorified in the Vedas.
"Another interpretation is that the word 'gopijana' means 'the gopis, who attained spiritual perfection after many births.' Lord Krishna is thus their husband. In this way Lord Krishna, who is the son of Nanda Maharaja, and who delights the three worlds, is described."
In these verse the word "prakrti" means "the potency named Maya, who creates the material universes." The word "tattva-samuhaka" means "the original feature of the mahat-tattva, the Supreme Personality of Godhead, who is referred to by the words "anayor asrayah" and "sandranandam param jyotih" is described as "vallabhah". The word "prakrtih" (used in the second verse) means the Maha-Laksmi potency, who is manifested from the Supreme Lord's own form, who is beyond the touch of the material energy, and who appears in the spiritual world of Vaikuntha." "Amsa-mandalam" means "the Lord's three primary Vishnu expansions beginning with Lord Sankarsana." The phrase "aneka-janma-siddhanam" refers to the beginningless cycle of births described by Lord Krishna in these words of Bhagavad-gita (4.5):
"Many births both you and I have passed, O Arjuna."*
In this last interpretation the word "vallabha" should be understood to mean "Lord Krishna, the son of Maharaja Nanda". Maharaja Nanda's fatherhood of Lord Krishna is thus explained. Garga Muni told Maharaja Nanda (Shrimad-Bhagavatam (10.8.14):
"For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva."*
Because He appeared in Vasudeva's heart, Lord Krishna is also the son of Maharaja Vasudeva. This is described in the following words (Shrimad-Bhagavatam 10.2.16):
"The Supreme Personality of Godhead entered the mind of Vasudeva in full opulence."*
Lord Krishna is also the son of Vraja's king because at the same moment when He appeared before Vasudeva, Lord Krishna also appeared before Nanda Maharaja. This fact is described in many scriptures. Therefore the parental love Nanda Maharaja bears for Lord Krishna is very appropriate. Lord Krishna was born as the son of Vasudeva and the son of Nanda at the same moment just as Lord Varaha simultaneously was manifested on Varahaloka and as the son of Brahma. Maharaja Nanda's love for Krishna was pure and unmixed, but Maharaja Vasudeva's love was mixed with knowledge of his son's divinity and transcendental opulence. Therefore the explanation in Shrimad-Bhagavatam 10.8.14 is appropriate. In this way Lord Krishna is seen in the twelve syllable mantra.
2 (The spiritual place of transcendental pastimes of Krishna is portrayed in the second verse). The superexcellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna.**
Commentary by Shrila Jiva Gosvami
Next the author describes the eternal abode of Shri Krishna. He describes it as a thousand-petal lotus flower in this verse, and later, in text 56, he will describe it as a lotus flower made of cintamani jewels.
In this second verse the word "mahat" means "superexcellent" and "padam" means "station". "Mahat" may also be taken to mean "the Supreme Personality of Godhead, Shri Krishna", and "padam" may mean "His abode of Maha-Vaikuntha". In this way the meanings may be interpreted in various ways.
In popular usage the word "gokula" is taken to mean "a place of gopas". Because this interpretation is very appropriate (rudhir yogam apaharati) it should be accepted. It is this interpretation of the word "gokula" that is accepted when the Tenth Canto of Shrimad-Bhagavatam explains:
bhagavan gokulesvarah
"The Supreme Personality of Godhead is the king of Gokula."
In the latter part of Brahma-samhita also, Gokula will be described as a transcendental realm where Shri Krishna resides with Nanda, Yasoda, and the other cowherd people. In this verse the word "ananta" means "Lord Baladeva", "amsena" means "with a portion of His bodily effulgence", and "sambhavam" means "is eternally manifested". This is also described in the Tantras. In this way it is understood that the abode of Shri Krishna is manifested from a portion of the potency of Lord Baladeva, who is known as Ananta.
3 The whorl of that transcendental lotus is the realm wherein dwells Krishna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond the central supporting figure of self-luminous Krishna stands as the transcendental source of all potencies. The holy name is manifested in a hexagonal figure with sixfold divisions.**
Commentary by Shrila Jiva Gosvami
In these two verse the author describes the primary place of the great eighteen-syllable mantra, which is worshipped by all other mantras. The yantra pattern described here is worthy of the most respectful worship. The pattern is described as a hexagon eclipsing the bija-syllable (klim) inscribed in a diamond (vajra-kilakam). The word "ca" indicates the four (catur) other words of the mantra also written in diamond around the bija-syllable. In this way the six words of the mantra are inscribed on the six parts of the hexagon.
The word "prakrti" indicates the place where the mantra is written. Because Shri Krishna is its creator, that prakrti is also Shri Krishna Himself. The word "purusa" indicates Shri Krishna in His aspect as the supreme controller. Both "prakrti" and "purusa" are this situated within the hexagon. Shri Krishna may be considered in four ways: 1. as the origin of the mantra; 2. as the syllables of the mantra; 3. as the supreme controller; and 4. as the ultimate object of worship. Shri Krishna's nature as the origin of the mantra and the supreme controller have already been described here. Shri Krishna position as the supreme controller was described in the first verse of this Brahma-samhita in the words "isvarah paramah krishnah". Lord Krishna's identity as the syllables of the mantra will be described later in the Brahma-samhita in the words "kamah krishnaya". Shri Krishna's identity with the sacred mantra is also explained in the following words of the Hayasirsa-pancaratra:
"The wise know there is no difference between the Supreme Personality of Godhead and the mantras that contain His holy name. There is no difference between the Supreme Person and His holy name."
This is confirmed by the following words of Gopala-tapani Upanisad (1.16):
"Although originally one, air becomes the five life-airs in the bodies of all living entities. In the same way Lord Krishna becomes this five-word mantra."
Sometimes Goddess Durga is also described as the supreme controller. This is also correct because there is no difference between the potencies and Lord Krishna, the master of all potencies. This is confirmed by the following words of the Gautamiya Tantra:
"Krishna is Durga. Durga is Krishna. One who sees that they are different will not become liberated from the cycle of repeated birth and death."
Durga is the personal potency of Lord Krishna, and therefore she is Lord Krishna Himself. For this reason Durga should not be considered manifested from a portion of the Lord's illusory potency Maya. This fact is confirmed by the following statement of the Nirukti:
"Even if one continually worships her, Durga is still difficult to understand."
Durga is also described in Narada-pancaratra, in the following conversation of Sruti and Vidya:
"Durga is the supreme goddess. She is an incarnation of the Supreme Personality of Godhead. She is the transcendental potency of the Lord. She is manifested from the form of Lord Maha-Vishnu.
"Simply by understanding her one immediately attains the Supreme Personality of Godhead. It is not otherwise.
"She is identical with Gokula's queen Shri Radha, who possesses a great treasure of love for Krishna. By her grace the Supreme Personality of Godhead, the master of all living entities, is easily understood.
"She is the potency of personified devotional service. She worships Her beloved Supreme Lord. Because She is understood only with great difficulty, the saintly devotees call her "durga" (difficult to understand). She is the personal potency of the Supreme Personality of Godhead and she is always filled with the nectar of love for Him.
"From her is manifested the maha-maya potency, the controller of all conditioned souls, who covers them with illusion. By this maha-maya potency the residents of the entire world are bewildered into thinking themselves identical with their external material bodies."
In the Sammohana Tantra, Durga herself declares:
"I am Durga. I possess all virtues. I am not different from Shri Radha, the eternal, supreme goddess of fortune."
In this way the word "durga" is explained. In this verse of Brahma-samhita the words "premananda" and "mahananda" refer to the fullest development of transcendental bliss. "Jyoti-rupena" means "self-manifested", and "manuna" means "by the mantra". The mantra is accompanied by the bija-syllable (kama-bijena sangatam). The kama-bija syllable in this mantra elaborately described in another passage where the independence of the Supreme Personality of Godhead is explained.
4 The whorl of that eternal realm Gokula is the hexagonal abode of Krishna. Its petals are the abodes of gopis who are part and parcel of Krishna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the gardenlike dhama, i.e. spiritual abode of Shri Radhika, the most beloved of Krishna.**
Commentary by Shrila Jiva Gosvami
The surrounding features of that abode are described in this half-verse. The word "kinjalka" here means "the outer petals" and "tad-amsanam" means "His parts and parcels, who are naturally full of love for Him". All this describes the realm named Gokula (Gokulakhya) which is also described in these words of Shrila Sukadeva Gosvami (Shrimad-Bhagavatam 10.36.15):
"In this way Lord Krishna killed the bull demon Arista. Then, accompanied by Balarama and glorified by His relatives, Lord Krishna, who is a festival of bliss for the gopis' eyes, entered the village of Gokula."
The words "patrani shriyam" mean "the leaves of that lotus are the garden abodes of Shri Radha and the other gopi lovers of Lord Krishna." Because the gopis are specifically described in the mantra written in this abode, it should be understood that the word "shriyam" here refers to the gopis. Among the gopis Shri Radha is the leader. This is described in the following words of Shri Gautamiya Tantra:
"The transcendental goddess Shrimati Radharani is the direct counterpart of Lord Shri Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attraction to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord."*
Shri Radha is also described in these words of the Matsya Purana:
"Shri Radha is the goddess who rules Vrndavana forest."
In the Rk-parisista it is said:
"Lord Krishna always stays with Shri Radha. Shri Radha always stays with Lord Krishna."
The word "gostha" here means "the place where many large extended leaves and petals meet". Because it is like a great unbroken lotus flower, and also because it is the abode (stha) of the surabhi cows (go), the land of Gokula is also known as Gostha.
The abode of Gokula is also described in these words of the scriptures:
"Lord Krishna's abode is a thousand-petal lotus flower. Many goddesses of fortune reside on that flower's leaves, and the gopas reside in the petals in the middle of that lotus. I worship Lord Krishna, the Supreme Personality of Godhead, the master of all transcendental potencies, who also resides in that lotus flower."
In this verse the reading "gosankhaih" is correct. An alternate reading "gosankhya" has the same meaning. They both mean :with the gopas". This is confirmed by the following words of Amara-kosa:
"Gopala. gosankhya, godugdha, abhira, and ballava are synonyms for the word gopa."
The word "kavataih: (within the gates) here means "in the midst of the lotus petals". The phrase "the Supreme Personality of Godhead, the master of all transcendental potencies" here refers to Shri Krishna.
5 (The surrounding external plane of Gokula is described in this verse). There is a mysterious quadrangular place named Svetadvipa surrounding the outskirts of Gokula. Svetadvipa is divided into four parts on all sides. The abode of Vasudeva, Sankarsana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the fourfold human requirements such as piety, wealth, passion and liberation, as also by the four Vedas, viz., Rg, Sama, Yajur, and Atharva, which deal with the mantra and which are the bases of achievements of the fourfold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of Mahapadma, Padma, Sankha, Makara, Kacchapa, Mukunda, Kunda, and Nila. There are ten protectors (dik-palas) of the ten directions in the form of mantra. The associates of the hues of blue, yellow, red and white and the extraordinary potencies bearing the names of Vimala, etc., shine on all sides.**
Commentary by Shrila Jiva Gosvami
In the four verses that comprise text 5, the author describes the surrounding external plane of Gokula. The word "chaturasram" here refers to the quadrangular place named Svetadvipa surrounding the outskirts of Gokula. This Svetadvipa is another name for Gokula. Although this Svetadvipa is within the boundary of Gokula, because it is a specific part of Gokula it is given a separate name. This quadrangular place should therefore be known to be the place named Vrndavana. Vrndavana is described in the Svayambhuvagama-sastra, in the passage beginning "dhyayet tatra visuddhatma idam sarvam kramena vai", in these words:
"Vrndavana is filled with beautiful flowers, trees and birds. In this way one should meditate on Vrndavana."
Vrndavana is also described in the Vamana Purana, where the Personified Vedas offer the following prayers to the Supreme Personality of Godhead:
"In ancient times the great sages saw Your blissful transcendental form. O Lord, if You wish to grant us a benediction, then please reveal to us that same transcendental form.
"Hearing these words, the Supreme Personality of Godhead revealed to them the land of Gokula, which is beyond the touch of material energy. Within that Gokula-dhama he revealed the eternal, blissful, transcendental kalpavrksa-tree forest named Vrndavana."
The words "chaturasram catur-murteh" refer to the quadruple expansions of Vasudeva, Sankarsana, Pradyumna, and Aniruddha. "Catur-dhama catus-krtam" refers to the four abodes placed in four directions to accommodate the Lord's different pastimes. "Hetubhih" refers to the four purusarthas (piety, wealth, passion and liberation). "Manu-rupaih" refers to the mantras of the Sama, Rg, Yajur and Atharva Vedas chanted by Indra and his followers. "Saktibhih" refers to Vimala-devi and other potencies of the Lord. The planet of the Supreme Personality of Godhead is also described in these words of Shrimad-Bhagavatam (10.28.10-17):
"Nanda Maharaja had been astonished to see for the first time the great opulence of Varuna, the ruler of the ocean planet, and also to see how Varuna and his servants had offered such humble respect to Krishna. Nanda described all this to his fellow cowherd men.***
"Hearing about Krishna's pastimes with Varuna, the cowherd men considered that Krishna must be the Supreme Lord, and their minds, O king, were filled with eagerness. They thought, 'Will the Supreme Lord bestow upon us His transcendental abode?'***
"Because He sees everything, Lord Krishna, the Supreme Personality of Godhead, automatically understood what the cowherd men were conjecturing. Wanting to show His compassion to them by fulfilling their desires, the Lord thought as follows.***
"Lord Krishna thought: Certainly people in this world are wandering among higher and lower destinations, which they achieve through activities performed according to their desires and without full knowledge. Thus people do no know their real destination.***
"Thus deeply considering the situation, the all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness.***
"Lord Krishna revealed the indestructible spiritual effulgence, which is unlimited, conscious, and eternal. Sages see that spiritual effulgence in trance, when their consciousness is free of the modes of material nature.***
"The cowherd men were brought by Lord Krishna to the Brahma-hrada, made to submerge in the water, and then lifted up. From the same vantage point that Akrura saw the spiritual world, the cowherd men saw the planet of the Absolute Truth.***
"Nanda Maharaja and the other cowherd men felt the greatest happiness when they saw that transcendental abode. They were especially amazed to see Krishna Himself there, surrounded by the Personified Vedas, who were offering Him prayers.***
In these verses the word "atindriyam" means "never seen before", "sva-gatim" means "own abode", "suksman" means "difficult to understand", and "upadhasyat" means "the people of Vraja desired that Lord Krishna would take them to His own spiritual abode". Understanding their desire, the Lord then mercifully (krpaya) considered (acintayat) how their desire might be fulfilled (sankalpa-siddhaye). The word "janah" here means "O, My friends and relatives, the residents of Vraja". In Shrimad-Bhagavatam (3.29.13) the Supreme Personality of Godhead declares:
"A pure devotee does not accept any kind of liberation, salokya, sarsti, samipya, sarupya, or ekatva, even though they are offered by the Supreme Personality of Godhead."*
In either the spiritual or material worlds no devotees are said to be greater devotees than the people of Vraja. That the people of Vraja are the dear friends and relatives are described in these words of Lord Krishna:
"The people of Vraja are My friends. They have taken shelter of Me and they consider Me their Lord and master. I will now protect them with My mystic power. I vow that I will rescue them."
The word "etasmin loke" means "in this material world", and "uccavaca" means "engaged in ignorant materialistic activities, the conditioned souls rotate in various species of life, becoming sometimes a demigod and sometimes an animal", and "svam gatim brahman" means "Overcome by ignorance, they do not understand the existence of the spiritual world". This means, "because they have no knowledge of My transcendental pastimes in this world, they remain in ignorance". Knowledge of Lord's Krishna's pastimes in this world frees one from the bonds of material ignorance. That is described in these words of Shrimad-Bhagavatam (10.11.58):
"In this way all the cowherd men, headed by Nanda Maharaja, enjoyed topics about the pastimes of Krishna and Balarama with great transcendental pleasure, and they could not even perceive material tribulations."*
From this statement of the Tenth Canto of Shrimad-Bhagavatam we may understand that the Lord's pastimes in this world are completely unlike the ignorant materialistic activities of the conditioned souls. The words "svam loka" mean "the Goloka planet that the Lord revealed to the gopas. Because of the manifestation of the Lord's personal transcendental potency, the Goloka planet is "tamasah param" (above the darkness of the material world).
In the verse beginning with the word "satyam", the author explains that the Goloka planet is eternal and full of knowledge and bliss. Here someone may protest: "Why do you insist that these words describe Shri Vrndavana? They may describe many other places in the spiritual world as well." To answer this question the author speaks the next verse, where he specifically describes the geography of Vrndavana. In that verse he says, "Lord Krishna took them to Brahma-hrada (also known as Akrura-tirtha). They entered (magna) the water and then rose (uddhrta) again out of the water, and then they saw their own abode in the spiritual world (brahmano lokam). In other words, the spiritual planet they saw was Goloka. That the word "brahmaloka" may be used to mean "the spiritual world" is confirmed by these words of Shrimad-Bhagavatam (2.5.39):
"Satyaloka, the topmost planetary system, is situated on the head of the form. The spiritual planets (brahmaloka), however, are eternal."*
Someone may ask, "What is Brahma-hrada?" The author answers this question with the words "yatrakruro 'dhyagat pura" (where Akrura was later shown the spiritual world). The author mentions this point to establish the glory of this sacred place.
The word "svam gatim" means "their abode", or in other words "the planet of the gopas", the intention being clearly possessive (sasthi-vibhakti). For this reason it should be understood that the planet described here is Goloka. The use of the word "Krishna" in the last verse also affirms that the spiritual planet described here is Goloka and not any other planet in the Vaikuntha planetary system. The Goloka planet is also described in the Hari-vamsa, where the demigod Indra says:
"Above the moon and above Svargaloka is the spiritual world of Vaikuntha, which is served by the sages and brahmanas, and which is the abode of effulgent liberated souls.
"Above Vaikuntha is Goloka, the planet of surabhi cows. It is splendid and all-pervading. Lord Krishna stays there. The great liberated souls stay there.
"We do not know of any realm higher than this. We asked grandfather Brahma and he also did not know.
"They who control their senses and perform pious deeds go to Svargaloka. They who perform spiritual austerities go to the spiritual world of Vaikuntha.
"Goloka, the realm of surabhi cows, is very difficult to attain. O hero, you are always active in service to Lord Krishna, therefore you are qualified to enter Goloka."
In these verse the author explains that Goloka is above all other planets. The phrase "svargad urdhvam" means that Goloka is above the three material planetary systems. "Soma-gatih" means that Goloka is above the moon". "Jyotisam" means that it is above Dhruvaloka. "Sadhyas tam palayanti" means that it is not the residence of the demigods in the upper material planets. It is above that residence. Goloka is the transcendental abode of surabhi cows.
Here someone may protest: "You say this planet is all-pervading (sa hi sarva-gatah). It is not possible for a planet of surabhi cows to be all-pervading".
To this objection I reply: The influence of the inconceivable internal potency of the Supreme Lord make it possible for Goloka to be all-pervading. This all-pervasiveness is not possible for other, for ordinary places. Because Goloka is above all other planets, Indra became struck with wonder to see it. His wonder is expressed by the word "api" in the phrase "tatrapi tava gatih", and it is also expressed in the phrase "yam no vidmo vayam sarve". In this way it is proved that Goloka is not a material planet that is a residence for ordinary cows. Goloka is also described in the Moksa-dharma, Narayaniyopakhyana, where the Supreme Personality of Godhead says:
"Appearing in many different forms, O son of Kunti, I wander on this earth, on Brahmaloka, and on the eternal planet of Goloka."
The word "svargaloka" used in these verses of Hari-vamsa is explained in these words of Shrimad-Bhagavatam (2.5.42):
"Others may divide the whole planetary system into three divisions, namely the lower planetary systems on the legs (up to the earth), the middle planetary systems on the navel, and the upper planetary systems (svarloka) from the chest to the head of the Supreme Personality."*
In this verse the word "svarloka" means "the five planets beginning with Svarloka and reaching up to Satyaloka". "Urdhvam" means "above that". "Brahmaloka" may mean the great (brahma) planet because it is eternal and full of knowledge and bliss, or it may mean "the planet of the Supreme Brahman, the Supreme Personality of Godhead". This interpretation of the word "brahmaloka" is confirmed by the following statement of Shrimad-Bhagavatam (2.5.39):
"Satyaloka, the topmost planetary system, is situated on the head of the form. The spiritual planets (brahmaloka), however, are eternal."*
Shridhara Svami comments on this verse in the following words:
"Brahmaloka here means Vaikunthaloka. "Sanatana" means "eternal", or "not within the realm of the created material world"."
This definition of "brahmaloka" is also confirmed by the following words of the Sruti-sastra:
"The spiritual world (brahmaloka) is the residence of the Supreme Personality of Godhead."
The phrase "brahmarsi-gana-sevitah" means that the Goloka planet is worshipped by the brahmanas, Personified Vedas, the sages headed by Narada, and the ganas headed by Garuda and Visvaksena. The eternal residents of that Brahmaloka are described in the words "tatra soma-gatih" (Lord Siva resides there with His wife Uma)."
Lord Siva himself describes the Goloka planet in these words of the Rudra-gita in Shrimad-Bhagavatam (4.24.29):
"A person who executes his occupational duty properly for one hundred births becomes qualified to occupy the post of Brahma, and if he becomes more qualified, he can approach Lord Siva. A person who is directly surrendered to Lord Krishna, or Vishnu, in unalloyed devotional service is immediately promoted to the spiritual planets. Lord Siva and other demigods attain these planets after the destruction of this material world."*
The word "soma" is a sasthi-tatpurusa-samasa as described by Panini in the sutras beginning "supam su-luk". The word "jyotih" refers to the Brahman effulgence of the liberated impersonalists. Not all transcendentalists are impersonalists, however. The devotees, who reject the liberation attained by "mahatmanam". The devotees are described in these words of Shrimad-Bhagavatam (6.14.5):
"O sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare."*
In the Bhagavad-gita (6.47) Lord Krishna declares:
"And of all yogis, the one with great faith who always abides in Me, thinks of Me within Himself and renders transcendental loving service to Me, he is most intimately united with Me in yoga and is the highest of all. that is My opinion."*
In this way the greatness of the devotees is proved. The word "tasya" means "of Brahmaloka" and the words "upari gavam lokah" refer to Goloka. The word "sadhyah" refers to the class of material demigods who protect the various directions leading to Goloka. They are described in these words of the Sruti-sastra:
"The Sadhya demigods guard the approach to the spiritual sky."
In the Padma Purana, Uttara-khanda's description of Maha-Vaikuntha it is said:
"The splendid and eternal sadhyas and visvadevas guard the approach to the spiritual sky."
In order to attain perfection in devotional service the sadhyas carefully protect the gopas, gopis, and other residents of Goloka, who are all glorified in the following prayer of Brahma (Shrimad-Bhagavatam 10.1.4.34):
"My dear Lord, I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favoured by the dust of the feet of some of the devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside the immediate area of Vrndavana so that when the devotees for out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet. I can see that everyone here is simply full of Krishna consciousness. They do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna."*
The all-pervasiveness of Goloka is described in the phrase "sa hi sarva-gatah", where "hi" means "certainly" "sah" refers to Goloka, and "sarva-gatah" means "present everywhere in both material and spiritual worlds, in the same way that Lord Narayana is also present there". As the Second Canto of Shrimad-Bhagavatam describes Brahma's vision of Vaikunthaloka, so this passage describes the spiritual realm inhabited by the Vrajavasis.
The word "mahan" refers to the transcendental form of the Supreme Personality of Godhead. This is described in the following words of the Sruti-sastra:
"The transcendental form of the Supreme Personality of Godhead is great (mahan)".
The word "mahakasam" refers to the spiritual sky known as Paravyoma. This is described in the following words of the Nyaya-siddhi:
"The spiritual sky is manifested from the transcendental form of the Supreme Personality of Godhead."
The word "tad-gatah" means "manifesting a spiritual form and entering the spiritual world of Vaikuntha as Ajamila did." "Upary upari" means "above everything else", "tatra" means "in Shri Goloka", and "tava gatih" means "where the Supreme Personality of Godhead, in His form as Govinda enjoys transcendental pastimes". This is not an ordinary place, but is "tapomayi", or "full of transcendental opulence". This interpretation of the word "tapomayi" is confirmed by these words of the Sahasra-nama-bhasya:
"'Tapah' here means 'transcendental opulence'".
In the Sruti-sastra it is said:
"The spiritual sky is full of transcendental opulence'."
Because Goloka cannot be understood by the philosophical speculations of Brahma and other philosophers, the words "yam na vidmo vayam sarve" (we cannot understand Goloka) were spoken. Now we will explain the origin of the word "goloka". This is given in the verse beginning with the word "gatih". In this passage the word "brahme" means "in the realm of Brahmaloka", "tapasi" means "fixing the mind on Shri Krishna", and "yuktanam" means "of the pure devotees". This explanation of the word "tapah" is confirmed by the following words of the Sruti-sastra:
"Tapah means awareness of the Supreme Personality of Godhead."
"Brahmaloka" here means "Vaikunthaloka" and "para" means "beyond the influence of material energy". "Gavam" means "of the cows who reside in Vraja". These cows are described in the following words of the Tenth Canto of Shrimad-Bhagavatam:
"He protected the cows from the heat of the day."
The exalted status of these cows and the other residents of Goloka is only attained by persons who have pure love for Lord Krishna. It cannot be attained by performing severe austerities or by any method, and for this reason the word "duraroha" (Goloka is very difficult to attain) is spoken. Here the word "dhrtah" means "protected". By lifting Govardhana Hill and by performing many other pastimes, Lord Krishna protected Goloka. Goloka is also described in these words of the Rg Veda:
"O Krishna and Balarama, we aspire to attain that place where You enjoy transcendental pastimes, and where there are beautiful surabhi cows with large horns. The Vedas describe that place as the transcendental abode of the Supreme Personality of Godhead, who fulfils all desires."
In this verse the word "tah" means "these", "vam" means "of You both", or in other words "of Krishna and Balarama", "vastuni" means "places of pastimes", "gomadhyai" means "to attain", and "usmasi" means "we desire". The question may be asked: "How may the pastime places be more elaborately described?" The answer is given in the phrase beginning with the word "yatra". "Yatra" means "in which places", and "bhuri-srngyah" means "cows with large horns". The word "bhuri" is explained in the passage from the Upanisads:
"The word 'bhuri' here means 'great' not 'numerous'. The dictionary explains: The word bhuri means either numerous or great."
"Ayasah" here means "beautiful". This is confirmed by the Amara-kosa, which gives the following definition:
"The word 'ayah' here means beautiful'".
The word "ayasah" here uses the affix 'asah" as in the word "devasah". "Vrsnah" means "fulfilling all desires", "atra" means "in this place celebrated in the Vedas as Goloka', "urugayasya" means "of the Supreme Personality of Godhead", "bhuri' means "manifested in many ways", and "aha" means "the Vedas declares". An example of this Vedic description is found in the following words of the Madhyandina Yajur Veda:
"We aspire to go to the transcendental abode of Lord Vishnu, which is filled with many wonders."
In these words, and in many other passages of the Vedas, the realm of Goloka is described.
6 The Lord of Gokula is the transcendental Supreme Godhead, the own Self of eternal ecstasies. He is the superior of all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane potency.**
Commentary by Shrila Jiva Gosvami
Now we will explain the words of this verse. Just as the non-difference of the virat-purusa (universal form) and the antaryami (the all-pervading Supersoul) was explained in the Purusa-sukta and other passages of the scriptures, in the same way the author of the Brahma-samhita speaks this verse to establish the identity of Goloka and its superintending Deity.
In this verse the word "devah" means Shri Govinda, the presiding Deity of Goloka". The word "sad-anandadah" (eternal and full of bliss) describes His transcendental form. This is described in the following words of Sruti-sastra:
"The form of the Supreme Personality of Godhead is full of transcendental knowledge and bliss."
The word "atmaramasya" "of He who does not need anyone else to obtain happiness", "prakrtya" means "with the material potency maya", and "na samaagamah" means "has no association". This is described in the following words of Shrimad-Bhagavatam (2.9.10):
"In that personal abode of the Lord, the material modes of passion and ignorance do not prevail, nor is there any of their influence in goodness. There is no predominance of time, so what to speak of the illusory external energy. It cannot enter that region."*
7 Krishna never consorts with His illusory energy. Still her connection is not entirely cut off from the Absolute Truth. When He intends to create the material world the amorous pastime, in which He engages by consorting with His own spiritual (cit) potency Rama by casting His glance at the deluding energy in the shape of sending His time energy, is an auxiliary activity.**
Commentary by Shrila Jiva Gosvami
In this verse the author explains that the purusa-avatara, who appears in the material world and is a partial expansion of Lord Krishna, does not manifest the same features as Lord Krishna. This is true because when the material world becomes unmanifested, then the purusa-avatara declines to manifest His transcendental form. All this is described in the verse beginning with the word "yasyamsamsamsa-bhagena".
Here someone may object: "Is it not true that because He is in contact with the material energy, as are the conditioned souls, the purusa-avatara should not be considered to be an expansion of the Supreme Personality of Godhead." To answer this objection the author has spoken the second half of this verse. The word "atmana" here means "by the Supreme Personality of Godhead who is present in the material world", "ramaya" means "with His personal potency", and "reme" means "enjoys pastimes". The external potency maya assumes a different function, for she serves the Lord in a different capacity. The Lord's internal potency Rama is described by Lord Brahma in the following words (Shrimad-Bhagavatam 3.9.23):
"The Supreme Lord, the Personality of Godhead, is always the benefactor of the surrendered souls. His activities are always enacted through His internal potency, Rama, or the goddess of fortune."*
Arjuna prays to the Supreme Personality of Godhead (Shrimad-Bhagavatam 1.7.23):
"You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge."*
Here someone may ask: "Without the Lord's first ordering the illusory potency maya, how is it possible for the material world to be created?" The author of Brahma-samhita answers this question in this verse. Here the word "sisrksaya" means "with a desire to create", "tyakta" means "sent for the purpose of creation", and "kalah" means "He manifests time for this purpose". The prabhava form of the Lord is thus described in Shrimad-Bhagavatam (3.26.16):
“The influence of the Supreme Personality of Godhead is felt in the time factor, which causes fear of death due to the false ego of the deluded soul who has contacted material nature."*
In Shrimad-Bhagavatam (3.5.26) it is also said:
"The Supreme Living Being in His feature as the transcendental purusa incarnation, who is the Lord's plenary expansion, impregnates the material nature of three modes and thus by the influence of eternal time the living entities appear."*
8 (The secondary process of association with Maya is described). Rama-devi, the spiritual (cit) potency, beloved consort of the Supreme Lord, is the regulatrix of all entities. The divine plenary portion of Krishna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion (svamsa). This halo is divine Sambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix (niyati). The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Maya the limited, non absolute (apara) potency, the symbol of mundane feminine productivity. The intercourse of these two brings forth the faculty of perverted cognition, the reflection of the seed of the procreative desire of the Supreme Lord.**
Commentary by Shrila Jiva Gosvami
Here someone may ask: "Who is Rama?" To answer this question the author speaks this half-verse, beginning with the word "niyatih". "Niyatih" means "the Supreme Lord's personal potency who acts as a controller", and "devi" means "the effulgent goddess who appears by her own desire". She is described in the following words of Shrimad-Bhagavatam (12.11.20):
"The goddess of fortune, Shri, who never leaves the Lord's side, appears with Him in this world as the representation of His internal potency."***
Shrila Shridhara Svami comments on this verse in these words:
"This potency is the constant companion of the Supreme Personality of Godhead. The reason for this is given in the phrase "saksad atmanah", which means that because she is personally manifested from the transcendental body of the Supreme Personality of Godhead, she is not different from Him."
Because the word "saksat" is used here, this explanation cannot be taken to describe the external potency Maya, who is described in the following words of Shrimad-Bhagavatam (2.5.13):
"The illusory energy of the Lord cannot take precedence, being ashamed of her position."*
That Rama-devi is the constant companion of the Lord is described in these words of Vishnu Purana:
"Goddess Shri is Lord Vishnu's constant companion. She is the mother of the universes. O best of brahmanas, as Lord Vishnu is all-pervading, so also is Goddess Shri."
It is also said:
"As Lord Vishnu, the master of the universes and the supreme controller of the demigods, incarnations in the material world, so also does His constant companion Goddess Shri."
Here someone may object: is it said somewhere that there is a cause of Siva and Durga? The answer is that as the universal form is manifested from Lord Vishnu, so also are Siva and Durga. That is confirmed in this verse by the word "tal-lingam". In the Vishnu Purana it is said:
"The potency of the material world is manifested from a part of a part of a million-millionth part of Lord Vishnu."
Thus a small part of Lord Vishnu's spiritual effulgence is manifested as the linga described here. That linga is Sambhu. A specific manifestation of that is called Sambhu. That is the means. This will be further described in text 45 of the Brahma-samhita. The "yoni" or unmanifested maya receives the seed. The word "apara" indicated that the "yoni" is the potency known as "pradhana". This is the desire (Kamah" of the partial expansion of Lord Hari "hareh". for the purpose of creation, the Lord desires to glance. That is the meaning. From this comes the seed of the mahat-tattva. This is explained in the following words of the Sruti-sastra:
"The Lord desired: Let there be creation. And then there was creation."
This is also confirmed in Shrimad-Bhagavatam 3.5.26 (which was quoted at the end of the commentary on text 7).
9 All offspring of the consort of the great lord (Mahesvara) of this mundane world are of the nature of the embodiment of the mundane masculine and feminine generative organs.**
Commentary by Shrila Jiva Gosvami
Because He is not different from the Lord, Siva is independent. The word "linga" has the same meaning as in the previous verse. The word "mahesvari" means "of Mahesvari".
10 The person embodying the material causal principle, viz, the great lord of this mundane world (Mahesvara) Sambhu, in the form of the male generating organ, is joined to his female consort the limited energy (Maya) as the efficient causal principle. The Lord of the world Maha-Vishnu is manifest in him by His subjective portion in the form of His glance.**
Commentary by Shrila Jiva Gosvami
The first half of this verse describes the condition where the Lord is not manifested and the second half of the verse describes the condition where the Lord is manifested. The words "linga-rupi", "saktiman" and "purusah" refer to Lord Siva, who is a partial expansion of the Supreme Lord and who is the creator of the material world.
The words "tasmin" and "linge" mean "in the world of gross and subtle matter". In that world Lord Vishnu, the origin of the amsa-avataras, became manifest. The word "jagat-patih" means "the master of all living entities, from the highest to the lowest".
11 The Lord of the mundane world, Maha-Vishnu, possesses thousands of thousands of heads, eyes, hands. He is the source of thousands of thousands of avataras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.**
Commentary by Shrila Jiva Gosvami
In this verse the author describes the form of Lord Vishnu. The word "sahasramsah" means "He from whom thousands of amsa-avataras come", and "sahasra-suh" means "He who creates thousand of individual souls". The word "sahasra" here means "an unlimited number". This form of Lord Vishnu is described in these words of Shrimad-Bhagavatam (2.6.42)
:Karanarnavasayi Vishnu is the first incarnation of the Supreme Lord."*
Shrila Shridhara Svami comments on this verse:
"Here the Bhuma-purusa, the creator of the material world, is described. The 'adyo 'vatarah' here is the pastime form of the Lord, which is also described in the passage beginning with the words "yasya sahasra-sirsah".
12 The same Maha-Vishnu is spoken of by the name of "Narayana" in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sankarsana who abides in paravyoma, the above supreme purusa with thousands of subjective portions, reposes in the state of divine sleep (yoga-nidra) in the waters of the spiritual Causal Ocean.**
Commentary by Shrila Jiva Gosvami
The first half of this verse describes Lord Karanarnavasaayi Vishnu. The word "apah" means "the Karana ocean is manifested". The word "sankarsanatmakah" here refers to Lord Narayana. The Sankarsana here is an expansion of the Sankarsana in the Catur-vyha who guard Goloka. That is the proper conclusion. The pastimes of this incarnation are described in the word "yoga-nidram", which describes His meditative trance of bliss. He is also described in these words of the scriptures:
"The word "nara" means "the water of the Karana Ocean. The living entities are considered children born from that water. The Lord is the resting place (ayana) of that water, and therefore He is known as Narayana."
13 The spiritual seeds of Sankarsana existing in the pores of skin of Maha-Vishnu, are born as so many golden sperms. These sperms are covered with five great elements.**
Commentary by Shrila Jiva Gosvami
In this verse the author describes the birth of the material universes from the Lord. The word "tat" here means "of Him". The seeds from Lord Sankarsana are placed in the womb. As a result the material universes made of gross and subtle matter are manifested from the pores of the skin. Then they are born as so many golden sperms. These sperms are covered with five great material elements. In Shrimad-Bhagavatam (10.14.11), Lord Brahma prays to Lord Krishna:
"O Lord, what is Your glory? Unlimited universes pass through the pores of Your body just as particles of dust pass through the openings of a screened window."***
In Shrimad-Bhagavatam (3.11.40-41) it is said:
"This phenomenal world is expanded to a diameter of four billion miles, as a combination of eight material elements transformed into sixteen further categories, within and without, as follows.*
"The layers of elements covering the universes are each ten times thicker than the one before, and all the universes clustered together appear like atoms in a huge combination."*
14 The same Maha-Vishnu entered into each universe as His own separate subjective portions. The divine portion, that entered into each universe are possessed of His majestic extension, i.e., they are the eternal universal soul Maha-Vishnu, possessing thousands of thousands of heads.**
Commentary by Shrila Jiva Gosvami
Then, expanding to many separate forms, the Lord enters each universe. That is explained in this verse. The words "ekamsad ekamsad" mean "with many separate subjective portions".
15 The same Maha-Vishnu created Vishnu from His left limb, Brahma, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Sambhu, the divine masculine manifested halo.**
Commentary by Shrila Jiva Gosvami
What did the Lord do then? That is described in this verse. Then the form of Vishnu and the other forms of the Lord entered the material universes. In each universe they assumed different roles such as protector, maintainer, and controller. In this way the Lord enters each universe.
The word "prajapatih" here refers to the incarnation of Hiranyagarbha. It does not refer to the four-faced Brahma. That Prajapati creates the different avarana-gata demigods. Vishnu is engaged in the work of maintaining and protecting, and Siva is engaged in the work of destruction. The word "kurca-desat" means "from between the eyebrows". The places of these are the coverings of water.
16 The function of Sambhu in relation to jivas is that this universe enshrining the mundane egotistic principle has originated from Sambhu.**
Commentary by Shrila Jiva Gosvami
In this half verse the author describes another duty performed by Siva. This half verse means, "This universe enshrining the mundane egotistic principle has originated from Sambhu." This is because Lord Siva is the predominating deity of false-ego.
17 Thereupon the same great personal Godhead, assuming the threefold forms of Vishnu, Prajapati and Sambhu, entering into the mundane universe, plays the pastimes of preservation, creation and destruction of this world. This pastime is contained in the mundane world. Hence, it being perverted, the Supreme Lord, identical with Maha-Vishnu, prefers to consort with the goddess Yoganidra, the constituent of His own spiritual (cit) potency full of the ecstatic trance of eternal bliss appertaining to His own divine personality.**
Commentary by Shrila Jiva Gosvami
In this verse the author describes the Lord's pastimes when He assumes these different forms and enters the material universes. Here with word "taih" means "with these three Deities, beginning with Lord Vishnu, who enter each material universe", and "vesaih" means "with forms". In this way the Lord enjoys pastimes in the material universes. That is the meaning.
The word "bhagavati" here means "an expansion of the previously described goddess Maha-yoganidra". "Shrir iva sangata" means "because she is full of the ecstatic trance of eternal bliss all the divine goddesses are included within her". In this way she includes a partial expansion of Goddess Shri, the goddess of fortune. That is the meaning.
18 When Vishnu lying in the ocean of milk wills to create this universe, a golden lotus springs from His navel-pit. The golden lotus with its stem is the abode of Brahma representing Brahmaloka or Satyaloka.**
Commentary by Shrila Jiva Gosvami
Here with word "nalam" means "endowed with a stem". The abode (loka) here is called "hema-nalinam" (golden lotus) is used because that lotus is the birthplace and home of the demigod Brahma. That is the meaning.
19 Before their conglomeration the primary elements in their nascent state remained originally separate entities. Non-application of the conglomerating process is the cause of their separate existence. Divine Maha-Vishnu, primal Godhead, through association with His own spiritual (cit) potency, moved Maya and by the application of the conglomerating principle created those different entities in their state of co-operation. And after that He Himself consorted with Yoganidra by way of His eternal dalliance with His spiritual (cit) potency.**
Commentary by Shrila Jiva Gosvami
With the purpose of awakening the countless spirit souls, Lord Karanarnavasayi Vishnu engages in the acts of creation described in the Third Canto of Shrimad-Bhagavatam. Those acts are also described in these two verses. Here the words "mayaya" means "with His own potency", and the words "parasparam tattvani yojayan" mean "He engaged them without Himself becoming active". The word "yoganidram" is used because the Lord accepted her.
20 By conglomerating all those separate entities He manifested the innumerable mundane universes and Himself entered into the inmost recess of every extended conglomerate (virad-vigraha). At that time those jivas who had lain dormant during the cataclysm were awakened.**
Commentary by Shrila Jiva Gosvami
This is the third verse in this passage. The word "yojayitva" means "conglomerating them". Then He was situated in sleep. That is the meaning. The word "guham" refers to His universal form. The word "pratibudhyate" means "He awakened them from the sleep that begun with the destruction of the universe."
21 The same jiva is eternal and is for eternity and without a beginning joined to the Supreme Lord by the tie of an eternal kinship. He is transcendental spiritual potency.**
Commentary by Shrila Jiva Gosvami
In this verse the author describes the relationship between the individual spirit soul and the Supreme Lord. The word "nitya" here means "for all time, without either beginning or end". This means that as the sun and the sunlight have an eternal relationship, so the Supreme Lord and the individual spirit soul also have an eternal relationship. In Shri Narada-pancaratra it is said:
"The individual spirit soul is spiritual and conscious. It lives on the border between the spiritual and material worlds. It can leave that border, enter the material world, and become contaminated by the modes of nature. That is said to be the spirit soul."
In the Bhagavad-gita (15.7) Lord Krishna declares;
"The living entities in this conditioner world are My parts and parcels and they are eternal."*
The individual spirit soul is an impartial judge, a witness of both the original spiritual world and the reflection that is the material world. In that sense the individual soul is called "prakrti". This use of the word "prakrti" is seen in these words spoken by Lord Krishna in Bhagavad-gita (7.5):
"There is a superior energy of Mine, which comprises the living entities."
The eternal relationship between the Supreme Lord and the individual spirit souls is also seen in these words of Mundaka Upanisad (3.1.1) and Svetasvatara Upanisad (4.6):
"The Supreme Personality of Godhead and the individual spirit soul are like two friendly birds sitting on the same tree."
22 The divine lotus which springs from the navel-pit of Vishnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahma versed in the four Vedas.**
Commentary by Shrila Jiva Gosvami
Because He enters the cave that is the material universe, the Lord becomes the ruler of the individual spirit souls there and because He is the supreme master and enjoyer, he approaches them. That is explained in this verse. As Hiranyagarbha Brahma (the universal form), the Supreme Lord becomes the entire universe.
23 On coming out of the lotus Brahma, being guided by the divine potency turned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.**
Commentary by Shrila Jiva Gosvami
In this verse the author describes the activities of four-faced Brahma, the demigod. The meaning of the one-and-a-half verses here is clear.
24 Then the goddess of learning Sarasvati, the divine consort of the Supreme Lord's aid thus to Brahma who saw nothing but gloom in all directions, "O Brahma, this mantra, viz, klim krishnaya govindaya gopijanavallabhaya svaha, will assuredly fulfil your heart's desire.**
Commentary by Shrila Jiva Gosvami
Because of his previous worship of the Lord, Brahma attained the Lord's mercy. that is explained in this verse. The meaning of the one-and-a-half verses here is clear.
25 "O Brahma, do thou practice spiritual association by means of this mantra. then all your desires will be fulfilled.**"
Commentary by Shrila Jiva Gosvami
The Lord's order that Brahma perform austerities is also described in these words of Shrimad-Bhagavatam (2.9.6):
"Brahmaji heard twice from nearby two syllables joined together. One of the syllables was taken from he sixteenth and the other from the twenty-first of the sparsa alphabets, and both joined to become the wealth of the renounced order of life."*
26 Brahma, being desirous of satisfying Govinda, practised the cultural acts for Krishna in Goloka, Lord Svetadvipa, for a long time. His meditation ran thus, "There exists a divine lotus of a thousand petals, augmented by millions of filaments, in the transcendental land of Goloka. On its whorl, there exists a great divine throne on which is seated Shri Krishna, the form of eternal effulgence of transcendental bliss, playing on His divine flute resonant with the divine sound, with His lotus mouth. He is worshipped by His amorous milkmaids with their respective subjective portions and extensions and also by His external energy (who stays outside) embodying all mundane qualities.**
Commentary by Shrila Jiva Gosvami
Desiring to obtain the power to create the material universe, Brahma chanted this mantra, offered prayers, and worshipped Lord Govinda, who stays in the transcendental abode of Gokula. That is explained in these four verses. Here the word "guna-rupinya" means "consisting of the modes of goodness, passion and ignorance" and "rupinya" means "having a form". That the external energy also worships Lord Krishna is described in these words of Shrimad-Bhagavatam:
"Goddess Maya is embarrassed, and worships the Supreme Lord from afar."
In Shrimad-Bhagavatam it is also said:
"Goddess Maya always presents offerings to the Lord."
The word "amsah" here means "by their associates. who surround them".
27 Then Gayatri, mother of the Vedas, being made manifest, i.e. imparted, by the divine sound of the flute of Shri Krishna, entered into the lotus mouth of Brahma, born from himself, through his eight-earholes. The lotus-born Brahma having received the Gayatri, sprung from the flute-song of Shri Krishna, attained the status of the twice-born, having been initiated by the supreme primal preceptor, Godhead Himself.**
Commentary by Shrila Jiva Gosvami
In these two verses is described the second birth of Brahma. He was second-born by spiritual initiation, by hearing the king of mantras. The word "trayi-murtih" is used here because Gayatri is the mother of the Vedas. This is confirmed by the description in the second verse. Here the word "gatih" means "method", "mukhabjani pravivesa" means "entered the four lotus mouths from the eight ears". In this way Brahma was initiated by the original spiritual master (adi-guruna), who is Lord Krishna Himself. In this sentence Brahma is in the nominative. He is the subject of the sentence.
28 Enlightened by the recollection of that Gayatri, embodying the three Vedas, Brahma became acquainted with the expanse of the ocean of truth. Then he worshipped Shri Krishna, the essence of all Vedas, with this hymn.**
Commentary by Shrila Jiva Gosvami
This verse means "Enlightened by the Gayatri, which embodies the three Vedas, Brahma offered prayers." The rest of the verse is clear.
29 I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desire, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of laksmis or gopis.**
Commentary by Shrila Jiva Gosvami
In this verse Brahma begins his prayers. Many mantras describe meditation on many sacred abodes. In this verse Brahma offers prayers to the Lord in His most important pastimes in His most important abode, Goloka. Here the word "abhi" means "in all ways", primarily by walking in the forest and by walking among the cow-barns", and "palayantam" means "affectionately protecting". Sometimes the Lord enjoys pastimes in secluded places. These are described in the phrase beginning with the word "laksmi". The word "laksmi" here means "the beautiful gopis". In this way the verse is explained.
30 I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals with head decked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids.**
Commentary by Shrila Jiva Gosvami
In this verse is a meditation on the pastimes of the Lord in the transcendental cintamani abode known as Gokula, where there is no ordinary walking, and which will be further described in text 56. This verse is naturally joined to the following verse. Everything in this verse is clear.
31 I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jewelled ornaments, who always revels in pastimes of love, whose graceful threefold-bending form of Syamasundara is eternally manifest.**
Commentary by Shrila Jiva Gosvami
The word "keli" means "pastimes characterised by love and by joking", and "kala" means "expert in the art". His pastimes (vilasa) are like that. In the Amara-kosa it is said:
"The words 'drava', 'keli' and 'parihasa' mean 'joking'".
32 I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth substantiality and is thus full of the most dazzling splendour. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.**
Commentary by Shrila Jiva Gosvami
After describing the Lord's pastimes in the previous two verses, in the next four verses the author describes the Lord's inconceivable powers and glories. In this verse the author describes the powers and glories of the Lord's form. The Lord's hand has the power to see. His eyes have the power to protect. Each of His senses and limbs has all the powers of every other sense and limb. The Lord's senses are also described in these words of Bhagavad-gita (13.14):
"Everywhere are His hands and legs, His eyes, heads, and faces, and He has ears everywhere. In this way the Supersoul exists, pervading everything."*
The word "jaganti" means that the Lord personally employs His own senses and limbs in His various transcendental pastimes. The reason why the Lord's form is so wonderful and extraordinary is given in the phrase beginning with the word "ananda".
33 I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay, is without a beginning, whose form is endless, who is the beginning, and the eternal purusa. Yet He is a person possessing the beauty of blooming youth.**
Commentary by Shrila Jiva Gosvami
In the three verses that begin here the description of the Lord's extraordinary power and glory continues. The word "advaitam" means that as a king has no rival, so the Supreme Personality of Godhead has no (na) rival (dvaita) anywhere in the world. In Shrimad-Bhagavatam (3.2.12), Shri Uddhava explains:
"The Lord's pastimes were wonderful for everyone".*
The meaning of the word "acyutam" is given by Shri Akrura in these words (Shrimad-Bhagavatam 10.38.7-8)
"Indeed, today King Kamsa has shown me extreme mercy by sending me to see the lotus feet of Lord Hari, who has now appeared in this world. Simply by the effulgence of His toenails, many souls in the past have transcended the insurmountable darkness of material existence and achieved liberation. Those lotus feet are worshipped by Brahma, Siva, and all the demigods, by the goddess of fortune, and also by the great sages and Vaishnavas."***
Shri Uddhava also explains (Shrimad-Bhagavatam 10.47.62):
"The goddess of fortune herself, along with Lord Brahma and all the other demigods, who are masters of yogic perfection, can worship the lotus feet of Krishna only within her mind. But during the rasa-dance Lord Krishna placed His feet upon these gopis' breasts, and by embracing those feet the gopis gave up all distress."*
Shri Sukadeva Gosvami also explains (Shrimad-Bhagavatam 10.28.14 and 17):
"The all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness."***
"Nanda Maharaja and the other cowherd men felt the greatest happiness when they saw that transcendental abode. They were especially amazed to see Krishna Himself there, surrounded by the Personified Vedas, who were offering Him prayers."***
The word "anadi" means "free from the three phases of time, which consist of beginning, middle and end". It is described in these words of Shrimad-Bhagavatam (11.24.27):
"Time merges into the Supreme Lord, present in the form of the omniscient Maha-purusa, the original activator of all living beings."
Thus it is said that when the material universe is destroyed the Supreme Personality of Godhead remains an aloof witness. He is not destroyed. That is the Supreme Personality of Godhead is the seer of everything is confirmed by the Lord Himself in these words (Shrimad-Bhagavatam 11.24.29):
"Thus I, the perfect seer of everything material and spiritual, have spoken this knowledge of sankhya, which destroys the illusion of doubt by scientific analysis of creation and annihilation."***\

The word "purana-purusam" is explained by Brahma in this way (Shrimad-Bhagavatam 10.14.23):
"O Lord, You are the primeval Supreme Personality of Godhead."
The people of Mathura also affirm:
"Krishna is the primeval Supreme Personality of Godhead colourfully decorated with garlands of forest flowers."
The word "nava-yauvanam" is defined in these words of the Nirukti:
"Nava-yauvana" means "even though one is the oldest, he is young like a fresh youth".
In Shrimad-Bhagavatam (10.44.14) it is said:
"What austerities must the gopis have performed! With their eyes they always drink the nectar of Lord Krishna's form, which is the essence of loveliness and is not to be equalled or surpassed. That loveliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever-fresh, and extremely rare."*
In the Ninth Canto it is said (Shrimad-Bhagavatam 9.24.65):
"Krishna's face is decorated with ornaments, such as earrings resembling sharks. His ears are beautiful. His cheeks brilliant, and His smiling attractive to everyone. Whoever sees Lord Krishna sees a festival. His face and body are fully satisfying for everyone to see, but the devotees are angry at the creator for the disturbance caused by the momentary blinking of the eyes."*
In the First Canto it is said (Shrimad-Bhagavatam 1.16.26-29):
"In the Supreme Personality of Godhead reside 1. truthfulness, 2. cleanliness, 3. intolerance of another's unhappiness, 4. power to control anger, 5. self-satisfaction, 6. straightforwardness, 7. steadiness of mind, 8. control of the sense organs, 9. responsibility, 10. equality, 11. tolerance, 12 equanimity, 13. faithfulness, 14. knowledge, 15. absence of sense enjoyment, 16. leadership, 17. chivalry, 18. influence, 19. the power to make everything possible, 20. the discharge of proper duty, 21. complete independence, 22. dexterity, 23. fullness of all beauty, 24. serenity, 25. kindheartedness, 26. ingenuity, 27. gentility, 28. magnanimity, 29. determination, 30. perfection in all knowledge, 31. proper execution, 32. possession of all objects of enjoyment, 33, joyfulness, 34. immovability, 35. fidelity, 36. fame, 37. worship, 38. pridelessness, 39. being (as the Supreme Personality of Godhead), 40. eternity, and many other transcendental qualities which are eternally present and never to be separated from Him."*
The following meditation on Lord Krishna is found in the Gopala-tapani Upanisad:
"Splendid like a monsoon cloud, the youthful gopa Krishna sits under a kalpa-vrksa tree."
Here the word "taruna", like "nava-yauvana" means "with a great opulence of youthfulness". The words "vedesu duralabham" are explained in these words of Shrimad-Bhagavatam's Tenth Canto:
"The Vedas search for the pathway to Lord Mukunda's feet."
The phrase "adurlabham atma-bhaktau" is explained by the Supreme Personality of Godhead Himself in these words of Shrimad-Bhagavatam (11.14.21):
"Being very dear to the devotees and sadhus, I am attained through unflinching faith and devotional service.
In Shrimad-Bhagavatam (10.14.5) it is said:
"O Almighty Lord, in the past many yogis in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Through such devotional service, perfected by the processes of hearing and chanting about You, they came to understand You, O infallible one, and could easily surrender to You and achieve Your supreme abode."***

Text 34

panthas tu koti-shata-vatsara-sampragamyo
vayor athapi manaso muni-pungavanam
so 'py asti yat-prapada-simny avicintya-tattve
govindam adi-purusham tam aham bhajami

panthah-the path; tu-but; koti-shata-thousands of millions; vatsara-of years; sampragamyah-extending over; vayoh- of wind; atha api-or; manasah-of the mind; muni-pungavanam-of the foremost jnanis; sah-that (path); api-only; asti-is; yat-of whom; prapada-of the toe; simni-to the tip; avicintya-tattve-beyond material conception; govindam- Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogis who aspire after the transcendental and betake themselves to pranayama by drilling the respiration, or by the jnanis who try to find out the nondifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years.**

Commentary by Shrila Jiva Gosvami

Here the word "prapada-simni" means "the tip of the lotus feet". Shri Narada explains (Shrimad-Bhagavatam 10.69.2):

citram bataitad ekena
vapusha yugapat prithak
griheshu dvy-ashta-sahasram
striya eka udavahat

"It is astounding that Lord Shri Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes."*

In the Gopala-tapani Upanishad it is said:

eko vashi sarvagah krishna idyah

"Lord Krishna is the one all-powerful, worshipable, all-pervading Supreme Personality of Godhead."

In the Gopala-tapani Upanishad it is also said:

eko 'pi san bahudha yo 'vabhati

"Although He is one, Lord Krishna expands in many forms."

The author of Brahma-samhita therefore concludes: “Lord Krishna has inconceivable powers (avicintya-tattve). This is also confirmed by the following words of Shrimad-Bhagavatam's Third Canto:

atmeshvaro 'tarkya-sahasra-shaktih

"The Supreme Personality of Godhead has many thousands of inconceivable potencies."

In both the Skanda Purana and the Mahabharata (Bhishma Parva, 5.28) it is said:

acintyah khalu ye bhava
na tams tarkena yojayet
prakritibhyah param yac ca
tad acintyasya lakshanam

"Anything transcendental to material nature is called inconceivable, whereas arguments are all mundane. Since mundane arguments cannot touch transcendental subject matters, one should not try to understand transcendental subject matter through material arguments."*

It is also said in Vedanta-sutra (2.1.27):

shrutes tu shabda-mulatvat

"The statements of scripture are the root of real knowledge."

In the commentary on this verse it is said:

acintyo hi mani-mantra-mahaushadhinam prabhavah

"Jewels, mantras, and strong medicines have inconceivable powers."

Text 35

eko 'py asau racayitum jagad-anda-kotim
yac-chaktir asti jagad-anda-caya yad-antah
andantara-stha-paramanu-cayantara-stham
govindam adi-purusham tam aham bhajami

ekah-one; api-although; asau-He; racayitum- to create; jagat-anda-of universes; kotim-millions; yat-whose; shaktih-potency; asti-there is;jagat-anda-cayah-all the universes; yat-antah- within whom; anda-antara-stha-which are scattered throughout the universe; parama-anu-caya-the atoms; antara-stham-situated within; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-1; bhajami-worship.

He is an undifferentlated entity as there is no distinction between potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.**

Commentary by Shrila Jiva Gosvami

In Shrimad-Bhagavatam (10.13.46) it is said:

tavat sarve vatsa-palah
pashyanto 'jasya tat-kshanat
vyadrishyanta ghana-shyamah. . .

"Then, while Lord Brahma looked on, all the calves and the boys tending them immediately appeared to have complexions the color of bluish rainclouds and to be dressed in yellow silken garments."*

These words describe the Supreme Personality of Godhead, the master of all the universes, assuming the forms of the cowherd boys. the word "jagadanda-cayah" is explained in these words of Shrimad-Bhagavatam (10.9.13):

na cantar na bahir yasya

"The Supreme Personality of Godhead has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading."

In the Shruti-shastra (Katha Upanishad 1.2.20) it is said:

anor aniyan mahato mahiyan

"The Supreme Personality of Godhead is smaller than the smallest and greater than the greatest."

In the Gopala-tapani Upanishad it is said:

yo 'sau sarveshu bhuteshv avishya bhutani vidadhati sa vo hi svami bhavati. yo 'sau sarva-bhutatma gopala eko devah sarva-bhuteshu gudhah.

"The Supreme Personality of Godhead has entered all living entities. The cowherd boy Krishna is the Supersoul hidden in all living beings."

Text 36

yad-bhava-bhavita-dhiyo manujas tathaiva
samprapya rupa-mahimasana-yana-bhushah
suktair yam eva nigama-prathitaih stuvanti
govindam adi-purusham tam aham bhajami

yat-for whom; bhava-with devotion; bhavita-are imbued; dhiyah-whose hearts; manujah-men; tatha eva-similarly; samprapya-having gained; rupa- beauty; mahima- greatness; asana-thrones; yana- conveyances; bhushah-and ornaments; suktaih-by Vedic hymns; yam-whom; eva- certainly; nigama-by the Vedas; prathitaih-told; stuvanti- offer praise; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

I adore the same Govinda, the primeval Lord, in whose praise men, who are imbued with devotion, sing the mantra-suktas told by the Vedas, by gaining their appropriate beauty, greatness, thrones, conveyances and ornaments.**

Commentary by Shrila Jiva Gosvami

How merciful must the Supreme Personality of Godhead be to His sincere devotees? That is explained in this verse. The scriptures say that as the cowherd boys attains virtues, character, age, pastimes, and appearance like those of Lord Krishna, and as they attained eternal association with Lord Krishna, so they who somehow or other meditate on Lord Krishna also attain the eternal association with Lord Krishna. This is described in the following statement of Shrimad-Bhagavatam (11.5.48):

vairena yam nripatayah shishupala-paundra-
shalvadayo gati-vilasa-vilokanadyaih
dhyayanta akrita-dhiyah shayanasanadau
tad-bhavam apur anurakta-dhiyam punah kim

"Inimical kings like Shishupala, Paundraka, and Shalva were always thinking about Lord Krishna. Even while they were lying down, sitting, or engaging in other activities, they previously meditated on the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus always absorbed in Krishna, they achieved spiritual liberation in the Lord's own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krishna in a favorable, loving mood?"***

Text 37

ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusham tam aham bhajami

ananda-bliss; cit-and knowledge; maya-consisting of; rasa-mellows; prati-every second; bhavitabhih-who are engrossed with; tabhih-with those; yah- who; eva-certainly; nija-rupataya-with His own form; kalabhih-who are parts of poriions of His pleasure potency; goloke-in Goloka Vrindavana; eva-certainly; nivasati-resides; akhila-atma-as the soul of all; bhutah-who exists; govindam-Govinda; adi-purusham-the original personality; tam-Him; aham-I; bhajami-worship.

I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Radha, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes (sakhis), embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.**

Commentary by Shrila Jiva Gosvami

What then may be said of the gopis, who are so dear to the Lord? These most exalted goddesses reside in that realm of Lord Krishna. That is described in this verse. Here the word “ananda-chinmaya-rasa" means "the splendid ujjvala-rasa, which contains the most intense spiritual love" and “pratibhavitabhih" means "they who worship the Lord in that ujjvala-rasa".
The use of the prefix "prati" means that of all the dear associates of the Lord who reside in the realm of Goloka, the gopis are the most exalted. The reason for this is given in the word "kalabhih", which means "they whose forms are manifestations of the Lord's hladini shakti (pleasure potency)". This is shown by the use of the word "prati".
The word "nija-rupataya" means that the gopis are the wives of Lord Krishna. However, it is not in the Lord's manifest (prakata) pastimes that the gopis are the wives of Lord Krishna. The most exalted goddesses of fortune are the wives of Lord Krishna alone. They cannot be the wives of anyone else. However, in the Lord's manifested (prakata) pastimes in the material world, by the power of the maya potency, the gopis may seem to be the wives of others, wives who nevertheless intently yearn to attain Lord Krishna.
The words "ya eva" imply that although in the Lord's manifested (prakata) pastimes in the material world the gopis act like the wives of others, in the Lord's unmanifested (aparakata) pastimes in the realm of Goloka (goloke), the gopis manifest their original pastimes (nija-rupataya nivasati).
Here the word "nivasati" means "is manifested". This is explained in the Gautamiya Tantra, where in the description of the Lord unmanifested (aprakata) eternal pastimes and features it is said:

aneka-janma-siddhanam
gopinam patir eva va

"After many births they became perfect. They became gopis who have Lord Krishna as their husband."

The phrase "goloka eva" refers to the place where these pastimes are manifested. These pastimes are not manifested in any other place.

Text 38

premanjana-cchurita-bhakti-vilocanena
santah sadaiva hridayeshu vilokayanti
yam shyamasundaram acintya-guna-svarupam
govindam adi-purusham tam aham bhajami

prema-of love; anjana-with the salve; churita- tinged; bhakti-of devotion; vilocanena-with the eye; santah-the pure devotees; sada-always; eva- indeed; hridayeshu-in their hearts; vilokayanti-see; yam-whom; shyama-dark blue; sundaram-beautiful; acintya-inconceivable; guna-with attributes; svarupam-whose nature is endowed; govindam- Govinda; adi-purusham-the original person; tam-Him; aham- I; bhajami-worship.

I worship Govinda, the primeval Lord, who is Shyamasundara, Krishna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.**

Commentary by Shrila Jiva Gosvami

Although he stays in the realm of Goloka, Lord Krishna may nevertheless be see by eyes anointed with the salve of love. That is described in this verse. The word "acintya-guna-svarupam" means that the Lord is seen by eyes tinged with the salve of love.

Text 39

ramadi-murtishu kala-niyamena tishthan
nanavataram akarod bhuvaneshu kintu
krishnah svayam samabhavat paramah puman yo
govindam adi-purusham tam aham bhajami

rama-adi-the incarnation of Lord Rama, etc.; murtishu-in different forms; kala-niyamena-by the order of plenary portions; tishthan-existing; nana-various; avataram-incarnations; akarot-executed; bhuvaneshu-within the worlds; kintu-but; krishnah-Lord Krishna; svayam-personally; samabhavat- appeared; paramah-the supreme; puman-person; yah- who; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

I worship Govinda, the primeval Lord, who manifested Himself personally as Krishna and the different avataras in the world in the forms of Rama, Nrisimha, Vamana, etc., as His subjective portions.**

Commentary by Shrila Jiva Gosvami

Sometimes Lord Krishna manifests Himself as one of His incarnations in the material world. That is described in this verse. Here the word "yah" refers to Lord Krishna, the original Supreme Personality of Godhead. "Kala-niyamena" means "by the manifestation of His potencies", “ramadi-murtishu tishthan" means "manifesting these various forms", "nanavataram akarot svayam" means “He personally descends to the material world", and “govindam tam aham bhajami" means "I worship the Lord who enjoys pastimes in this way. In Shrimad-Bhagavatam (10.2.40) it is said:

matsyashva-kacchapa-nrisimha-varaha-hamsa-
rajanya-vipra-vibudheshu kritavatarah
tvam pasi nas tri-bhuvanam ca yathadhunesha
bharam bhuvo hara yaduttama vandanam te

"O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Ramacandra, Parashurama, and, among the demigods, Vamanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krishna, best of the Yadus, we respectfully offer our obeisances unto You."*

Text 40

yasya prabha prabhavato jagad-anda-koti-
kotishv ashesha-vasudhadi vibhuti-bhinnam
tad brahma nishkalam anantam ashesha-bhutam
govindam adi-purusham tam aham bhajami

yasya-of whom; prabha-the effulgence; prabhavatah- of one who excels in power; jagat-anda-of universes; koti-kotishu-in millions and millions; ashesha- unlimited; vasudha-adi-with planets and other manifestations; vibhuti-with opulences; bhinnam- becoming variegated; tat-that; brahma-Brahman; nishkalam-without parts; anantam- unlimited; ashesha-bhutam-being complete; govindam- Govinda; adi-purusham-the original person; tam-Him; aham-1; bhajami-worship.

I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanishads, being differentiated from the infinity of glories of the mundane universe appears as the indivisible, infinite, limitless, truth.**

Commentary by Shrila Jiva Gosvami

After describing the Lord's incarnations, in the verse the author describes the Lord's original form. Although Lord Govinda and the impersonal Brahman are the same Godhead, when He manifests His qualities He is Govinda, and when He does not manifest His qualities, He is the the impersonal Brahman. His first feature, that of Govinda, is situated within the circle of light that is Brahman. That Lord Govinda is the source of the impersonal Brahman is confirmed in the Bhagavad-gita (14.27), where the Lord affirms:

brahmano hi pratishthaham

"I am the basis of the impersonal Brahman."*

In Shrimad-Bhagavatam (11.16.37) the Lord declares:

prithivi vayur akasha
apo jyotir aham mahan
vikarah purusho 'vyaktam
rajah sattvam tamah param

"i am form, taste, aroma, touch, and sound, false ego, the mahat-tattva, earth, water, fire, air, sky, the living entity, material nature, the modes of goodness, passion, and ignorance, and the transcendental Lord. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represent Me."***

Shrila Shridhara Svami comments on this verse:

"Lord Krishna is also the impersonal Brahman."

In Shrimad-Bhagavatam (8.24.38) Lord Matsyadeva affirms:

madiyam mahimanam ca
param brahmeti shabditam
vetsyasy anugrihitam me
samprashnair vivritam hridi

"You will be thoroughly advised and favored by Me, and because of Your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me."*

In Shrimad-Bhagavatam (4.9.10), Dhruva Maharaja declares:

ya nirvritis tanu-bhrtam tava pada-padma-
dhyanad bhavaj-jana-katha-shravanena va syat
sa brahmani sva-mahimany api natha ma bhut
kim tv antakasi-lulitat patatam vimanat

"My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda, wherein one thinks oneself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevating oneself to the heavenly planets, which is ended by the separating sword of time. Although one may be elevated to the heavenly planets, he falls down in due course of time."*

Even elevated transcendentalists are attracted to the qualities of the Supreme Personality of Godhead. That is described in these words of Shrimad-Bhagavatam (1.7.10):

atmaramash ca munayo
nirgranthash capy urukrame
kurvanty ahaitukim bhaktim
ittham-bhuta-guno harih

"All different varieties of atmaramas (those who take pleasure in the atma, or spirit self) especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities, and therefore can attract everyone, including liberated souls."*

If one desires a more detailed explanation of this topic, it may be seen in the Shri Bhagavata-sandarbhas. What is the need of an elaborate explanation in this situation?

Text 41

maya hi yasya jagadanda-shatani sute
traigunya-tad-vishaya-veda-vitayamana
sattvavalambi-para-sattvam vishuddha-sattvam
govindam adi-purusham tam aham bhajami

maya-the external potency; hi-indeed; yasya-of whom; jagat-anda-of universes; shatani-hundreds; sute-brings forth; trai-gunya-embodying the threefold mundane qualities; tat-of that; vishaya-the subject matter; veda-the Vedic knowledge; vitayamana- diffusing; sattva-avalambi-the support of all existence; para-sattvam-the ultimate entity; vishuddha-sattvam-the absolute substantive principle; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

I worship Govinda, the primeval Lord, who is the absolute suhstantive principle being the ultimate entity in the form of the support of all existence whose external potency embodies the threefold mundane qualities, viz., sattva, rajah, and tamah, and diffuses the Vedic knowledge regarding the mundane world.**

Commentary by Shrila Jiva Gosvami

After thus describing the glories of the Lord's form, in the next two verses the author describes the externally manifested glories of the Lord. Maya is the external potency of the Lord. She does not have direct contact with the Lord. The material world is made of mixtures of the modes of goodness, passion, and ignorance. When the mode of goodness is pure and not mixed with the other modes, then the spiritual potency is manifested. This is described in the following words of the Vishnu Purana:

sattvadayo na santishe
yatra ca prakrita gunah
sa shuddhah sarva-suddhebhyah
Š puman adyah prasidatu

"May the Supreme Personality of Godhead, who is the purest of the pure, and in whom the material modes of goodness, passion, and ignorance do not stay, be pleased with me."

This topic is also explained in more detail in the Shri Bhagavata-sandarbhas.

Text 42

ananda-chinmaya-rasatmataya manahsu
yah praninam pratiphalan smaratam upetya
lilayitena bhuvanani jayaty ajasram-
govindam adi-purusham tam aham bhajami

ananda-blissful; cit-maya-cognitive; rasa-of rasa; atmataya-due to being the entity; manahsu- in the minds; yah-He who; praninam-of living entities; pratiphalan- being reflected; smaratam upetya-recollecting; lilayitena-by pastimes; bhuvanani- the mundane world; jayati- triumphantly dominates; ajasram-ever; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami- worship.

I worship Govinda, the primeval Lord, whose glory ever triumphantly dominates the mundane world by the activity of His own pastimes, being reflected in the mind of recollecting souls as the transcendental entity of ever-blissful cognitive rasa.**

Commentary by Shrila Jiva Gosvami

The Lord's pleasing charm is described in this verse. Here the word "ananda-chinmaya-rasa" means "the loving pastimes known as ujjvala-rasa", and "atmataya" means "with embraces". These completely charming pastimes are reflected (pratiphalan) in the minds (manahsu) of the living entities (praninam). In the five chapters that comprise Shrimad-Bhagavatam's description of the rasa dance it is said:

cakshushash cakshuh

"The gopis eyes were fixed on Lord Krishna."

There it is also said (Shrimad-Bhagavatam 10.32.2):

sakshan manmatha-manmathah

"Lord Krishna was the most charming of Kamadevas."

As He enters the universe, so also Lord Krishna enters the circle of these transcendental amorous pastimes.

Text 43

goloka-namni nija-dhamni tale ca tasya
devi-mahesha-hari-dhamasu teshu teshu
te te prabhava-nicaya vihitash ca yena
govindam adi-purusham tam aham bhat-ami

goloka-namni-in the planet known as Goloka Vrindavana; nija-dhamni-the personal abode of the Supreme Personality of Godhead; tale-in the part underneath; ca-also; tasya-of that; devi-of the goddess Durga; mahesha- of Lord Shiva; hari-of Narayana; dhamasu-in the planets; teshu teshu-in each of them; te te-those respective; prabhava-nicayah- opulences; vihitah- established; ca-also; yena-by whom; govindam- Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

Lowest of all is located Devi-dhama (the mundane world). Next above it is Mahesha-dama (the abode of Mahesha). Above Mahesha-dhama is placed Hari-dhama (the abode of Hari), and above them all is located Krishna's own realm named Goloka. I adore the primeval Lord Govinda, who has allotted their respective authorities to the rulers of those graded realms.**

Commentary by Shrila Jiva Gosvami

In this verse the author describes first the material world and then Lord Krishna's transcendental abode. In the word “devi-mahesha-hari-dhamasu" the abodes are given in reverse order. The sequence here starts at the bottom and then proceeds higher and higher. The Hari-dhama here is not different from the realm of Goloka. Goloka is the highest of all the abodes. Goloka is not different from the abode of Vrindavana on the earth. This is described in the following words:

sa tu lokas tvaya krishnah
sidamanah kritatmana
dhrito dhritimata vira
nighnatopadravan gavam

"O hero, on that Goloka planet stay Lord Krishna and the surabhi cows."

The same planet described in the words "goloka eva nivasati" is also manifested on the earth as the land of Vrindavana. There the Supreme Personality of Godhead enjoys His eternal pastimes. That is the conclusion of the scriptures. In the Adi-Varaha Purana it is said:

vrindavanam dvadashakam
vrindaya parirakshitam
harinadhishthitam tac ca
brahma-rudradi-sevitam

"The twelfth forest is Vrindavana, where Lord Krishna is the supreme ruler. That forest is protected by Vrinda-devi and served by Brahma, Shiva, and all the demigods."

In the Adi-Varaha Purana it is also said:

krishnah krida-setubandham
maha-pataka-nashanam
ballavibhih kridanaya
kritva devo gadadharah

"Vrindavana destroys all sins. There Lord Krishna enjoys pastimes with the gopis.

gopakaih sahitas tatra
kshanam ekam dine dine
tatraiva ramanartham hi
nitya-kalam sa gacchati

"There Lord Krishna enjoys pastimes with the cowherd boys day after day. There He enjoys transcendental pastimes eternally."

In the Gautamiya Tantra, Shri Narada asks:

kim idam dva-trimshad vanam
vrindaranyam visham pate
shrotum icchami bhagavan
yadi yogyo 'si me vada

"What are the 32 forests of Vrindavana? I wish to hear of them. O Lord, if you think I am worthy to hear, please tell me of them."

To this question Lord Krishna gave the following reply:

idam vrindavanam nama
mama dhamaiva kevalam
atra ye pashavah pakshi-
mrigah kita naradhamah
nivasanti mayavishte
mrita yanti mamalayam

"This place named Vrindavana is My transcendental abode. When they die, the humans, cows, animals, birds, insects, and worms who live here will go to My eternal abode.

atra ya gopa-kanyash ca
nivasanti mamalaye
gopinyasta maya nitya
mama seva-parayanah

"The gopis who live here are eternally devoted to My service.

panca-yojanam evasti
vanam me deha-rupakam
kalindiyam sushumnakhya
paramamrita-vahini

"The forty miles of Vrindavana forest is My own transcendental form. The Yamuna river there flows with nectar. It is the same as the river named Sushumna.

atra devash ca bhutani
vartante sukshma-rupatah
sarva-deva-mayash caham
na tyajami vanam kvacit

"Here the saints and demigods reside in subtle forms. I, who am the personification of all the demigods, never leave this forest.

avirbhavas tirobhavo
bhaven me 'tra yuge yuge
tejomayam idam ramyam
adrishyam carma-cakshusha

"Millennium after millennium, I appear and disappear. This beautiful and splendid abode cannot be seen with material eyes."

In this way the Varaha Purana and other scriptures describe the eternal kadamba trees and the other eternal residents of this realm of Vrindavana. The realm of Goloka looks different from the Vrindavana that we are able to see. When we are able to see the true nature of Vrindavana, then Lord Shri Krishna and His eternal associates will become visible and appear before us. Goloka is said to be an incarnation of Shri Krishna. It is the form of certain specific rasas (mellows of love). It is the abode of certain wonderful pastimes, such as the gopis' pastimes with their paramour Krishna. All this is described or hinted in the various kalpas, tantras, yamalas, samhitas, pancaratras, and other scriptures. In Shrimad-Bhagavatam (10.90.48) it is said:

jayati jana-nivaso devaki-janma-vado
yaduvara-parishat svair dorbhir asyann adharmam
sthira-cara-vrijina-ghnah su-smita-shri-mukhena
vraja-pura-vanitanam vardhayan kamadevam

"Lord Shri Krishna is He who is known as jana-nivasa, the ultimate resort of all living entities, and who is known as Devaki-nandana or Yashoda-nandana, the son of Devaki and Yashoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrindavana. May He be all glorious and happy!"*

In the Padma Purana, Nirvana-khanda, Shri Vyasa explains:

pashya tvam darshayishyami
svarupam veda-gopitam
tatah pashyamy aham bhupa
balam kalambuda-prabham
gopa-kanyavritam gopam
hasantam gopa-balakaih

"He said: `Please look. I will show you My transcendental form, which is hidden from the Vedas.' O king, then a saw a boy dark like a monsoon cloud, a boy surrounded by many gopis and joking with many gopas."

Although the word "kanya" here certainly refers to the nature and qualities of young girls, the girls here are unlike the ordinary girls of the material world. In the Gautamiya Tantra, Fourth Chapter, in the passage beginning with the words "atha vrindavanam dhyayet" (now one should meditate on Vrindavana), the following meditation on Vrindavana is given:

svargad iva paribhrashta-
kanyaka-shata-manditam
gopa-vatsa-ganakirnam
vriksha-shandaish ca manditam

"That abode is decorated with hundreds of girls beautiful like demigoddesses in Svargaloka, with many many gopas and calves, and with many forest groves.

gopa-kanya-sahasrais tu
padma-patrayatekshanaih
arcitam bhava-kusumais
trailokyaika-gurum param

"In that abode the Supreme Personality of Godhead, the master of the three worlds, is worshiped by many thousands of lotuspetal-eyed gopis blossoming with love."

The spiritual activity one should adopt to directly see Lord Krishna is described in these words:

ahar-nisham japen mantram
mantri niyata-manasah
sa pashyati na sandeho
gopa-rupa-dharam harim

"With full concentration one should chant this Krishna-mantra day and night. Then one will see the cowherd-boy form of Lord Krishna. Of this there is no doubt."

In another passage it is said:

vrindavane vased dhiman
yavat krishnasya darshanam

"One who is wise will reside in Vrindavana until he directly sees Lord Krishna."

In the Trailokya-sammohana Tantra, in the description of the eighteen-syllable mantra, it is said:

ahar-nisham japen mantram
mantri niyata-manasah
sa pashyati na sandeho
gopa-vesha-dharam harim

"With full concentration one should chant this Krishna-mantra day and night. Then one will see the cowherd-boy form of Lord Krishna. Of this there is no doubt."

In the Gopala-tapani Upanishad, Brahma declares:

tad u hovaca brahma-savanam carato me dhyatah stutah parardhante so 'budhyata gopa-vesho me purushah purastad avirbabhuva

"I continually glorified the Lord and meditated upon Him for millions of years, and at last I was able to understand the transcendental form of the Lord as Shri Krishna, in the dress of a cowherd boy."*

It is said in the scriptures that the forms of Lord Kshirodakashayi Vishnu and the other incarnations of the Lord are all present in the transcendental form of Lord Krishna. What is the need for a more elaborate explanation here? We have already discussed this topic in depth in the Krishna-sandarbha.

Text 44

shrishti-sthiti-pralaya-sadhana-shaktir eka
chayeva yasya bhuvanani bibharti durga
icchanurupam api yasya ca ceshtate sa
govindam adi-purusham tam aham bhajami

shrishti-creation; sthiti-preservation; pralaya- and destruction; sadhana-the agency; shaktih- potency; eka-one; chaya-the shadow; iva-like; yasya-of whom; bhuvanani- the mundane world; bibharti-maintains; durga-Durga; iccha-the will; anurupam-in accordance with; api- certainly; yasya-of whom; ca-and; ceshtate-conducts her self; sa-she; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami- worship.

The external potency Maya who is of the nature of the shadow of the cit potency, is worshiped by all people as Durga, the creating, preserving, and destroying agency of this mundane world. I adore the primeval Lord Govinda, in accordance with whose will Durga conducts herself.**

Commentary by Shrila Jiva Gosvami

The abodes of Devi, Mahesha, and Lord Hari were described in the previous verse. Now, in the next five verses, it will be shown that Lord Krishna is the shelter of all of these abodes. In the Shruti-shastra it is said:

tvam akaranah svarad akhila-karaka-shakti-dharas tava balim udvahanti samadanty ajayanimisha

"O Supreme Personality of Godhead, You are supremely powerful and independent. With unblinking eyes, Durga and the demigods attentively place offerings before You."

Text 45

kshiram yatha dadhi vikara-vishesha-yogat
sanjayate na hi tatah prithag asti hetoh.
yah shambhutam api tatha samupaiti karyad
govindam adi-purusham tam aham bhajami

kshiram-milk; yatha-as; dadhi-yogurt; vikara-vishesha-of a speclal transformation; yogat-by the application; sanjayate- is transformed into; na-not; hi-indeed; tatah-from the milk; prithak- separated; asti-is; hetoh-which is the cause; yah-who; shambhutam-the nature of Lord Shiva; api- also; tatha-thus; samupaiti-accepts; karyat- for the matter of some particular business; govindam- Govinda; adi-purusham- the original person; tam-Him; aham-I; bhajami-worship.

Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Shambhu is a transformation for the performance of the work of destruction.**

Commentary by Shrila Jiva Gosvami

In this verse Mahesha, the next in this sequence, is described. Here an example of cause and effect is given. Here the cause remains unchanged after creating the effect. In this sense the cause is like a cintamani jewel, which also remains unchanged after creating an effect. The Lord remains thus unchanged because His potencies are inconceivable. In the Shruti-shastra it is said:

eko ha vai purusho narayana asin na brahma na ca shankarah. sa munir bhutva samacintayat. tata ete tyajayantam vishvo hiranyagarbho 'gnir varuna-rudrendrah

"In the beginning only Lord Narayana, the Supreme Person, existed. Neither Brahma nor Shiva existed then. Lord Narayana began to meditate, and from His meditation the material universe was manifested. From His meditation Brahma, Shiva, Indra, Varuna, and Agni were born."

It is also said in the scriptures:

sa brahmana shrijati rudrena nashayati. so 'nutpatti-laya eva harih karana-rupah parah paramanandah

"Lord Hari is the blissful Supreme Personality of Godhead. He is the cause of creation and destruction. He employs Brahma to create the universe and Shiva to destroy it."

He creates Lord Shiva by touching the modes of material nature. In Shrimad-Bhagavatam's Tenth Canto is said:

harir hi nirgunah sakshat
purushah prakriteh parah
shivah shakti-yutah shashvat
tri-lingo guna-samvritah

"The Supreme Personality of Godhead, Hari, is always uncontaminated by the modes of material nature, for He is beyond the material manifestation.* On the other hand, powerful Shiva carries the marks of the three modes of material nature."

In the scriptures it is also said:

vikara-vishesha-yogat

"Shiva is touched by the modes of material nature."

In some places in the scriptures it is seen that Shiva is not different from Lord Vishnu. For this reason it may be concluded that They are not different. This is described in the following words of the Rig-veda-shirah:

atha nityo narayano brahma ca narayanah shivash ca narayanah shakrash ca narayanah kalash ca narayanah dishash ca narayanah adhash ca narayanah urdhvam ca narayanah antar bahish ca narayanah. narayana evedam sarvam jatam jagatyam jagat.

"Narayana is eternal. Narayana is Brahma. Narayana is Shiva. Narayana is Indra. Narayana is time. Narayana is the directions. Narayana is below. Narayana is above. Narayana is within. Narayana is without. Narayana is the entire created material universe."

Their relationship is described by Brahma in these words (Shrimad-Bhagavatam (2.6.32):

shrijami tan-niyukto 'ham
haro harati tad-vashah
vishvam purusha-rupena
paripati tri-shakti-dhrik

"By His will, I create, Lord Shiva destroys, and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies."*

Text 46

diparcir eva hi dashantaram abhyupetya
dipayate vivrita-hetu-samana-dharma
yas tadrig eva hi ca vishnutaya vibhati
govindam adi-purusham tam aham bhajami

dipa-arcih-the flame of a lamp; eva-as; hi- certainly; dasha-antaram-another lamp; abhyupetya-expanding; dipayate- illuminates; vivrita-hetu- with its expanded cause; samana-dharma-equally powerful; yah-who; tadrik-similarly; eva- indeed; hi-certainly; ca-also; vishnutaya-by His expansion as Lord Vishnu; vibhati-illuminates; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

The light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda who exhibits Himself equally in the same mobile manner in His various manifestations.**

Commentary by Shrila Jiva Gosvami

In this verse Lord Hari, the next in this sequence, is described. Now that the guna-avatara Shiva has been described, the guna-avatara Vishnu is described in this verse. The reason the guna-avataras have the same powers as the Lord Himself is given in these words:

vivrita-hetu-samana-dharma

"So they may manifest the material world, the guna-avataras are given powers like those of the Supreme Lord."

From a part of a part of Lord Govinda is manifested Lord Karanarnavashayi Vishnu. From Him is manifested Lord Garbhodakashayi Vishnu. From Garbhodakashayi Vishnu is manifested the Lord Vishnu who is a guna-avatara. As the light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality, so the different forms of the Lord are all the same Supreme Personality of Godhead.
In this example Lord Shiva, because he is the controller of the mode of ignorance, is compared to the soot that is the by-product of these candles. Therefore He is not equal to the Supreme Personality of Godhead, as are the forms of Lord Vishnu. In the following verses the various expansions of Lord Vishnu will be described.

Text 47

yah karanarnava-jale bhajati sma yoga-
nidram ananta-jagad-anda-sa-roma-kupah
adhara-shaktim avalambya param sva-murtim
govindam adi-purusham tam aham bhajami

yah-He who; karana-arnava-of the Causal Ocean; jale-in the water; bhajati-enjoys; sma-indeed; yoga-nidram- creative sleep; ananta-unlimited;jagat-anda-universes; sa- with; roma-kupah-the pores of His hair; adhara-shaktim-the all-accommodating potency; Šavalambya-assuming; param- great; sva-murtim-own subjective form; govindam- Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami- worship.

I adore the primeval Lord Govinda, who assumes His own great subjective form, who bears the name of Shesha, replete with the all-accommodating potency, and reposing in the Causal Ocean with the infinity of the world in the pores of His hair, enjoys creative sleep (yoganidra).**

Commentary by Shrila Jiva Gosvami

In this verse Lord Karanarnavashayi Vishnu is described. Countless material universes are manifested from the pores of His body. The word "sa" in "sa-roma" is an example of arsha usage. The "adhara-shakti" here is the Lord's own form of Shesha.

Text 48

yasyaika-nishvasita-kalam athavalambya
jivanti loma-vilaja jagadanda-nathah
vishnur mahan sa iha yasya kala-vishesho
govindam adi-purusham tam aham bhajami

yasya-whose; eka-one; nishvasita-of breath; kalam-time; atha-thus; avalambya-taking shelter of;jivanti-live; lomavila-jah-grown from the hair holes; jagat-anda-nathah-the masters of the universes (the Brahmas); vishnuh mahan-the Supreme Lord Maha-Vishnu; sah-that; iha-here; yasya- whose; kala-visheshah-particular plenary portion or expansion; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

Brabma and other lords of the mundane worlds, appearing from the pores of hair of Maha-Vishnu, remain alive as long as the duration of one exhalation of the latter (Maha-Vishnu). I adore the primeval Lord Govinda of whose subjective personality Maha-Vishnu is the portion of a portion.**

Commentary by Shrila Jiva Gosvami

Brahma and the other demigods assist Lord Vishnu, the protector of all the universes. In that sense they are avataras, non-different from the Lord. The word "jagadanda-nathah" refers to the deities headed by Lord Vishnu. The word “jivanti" means that they have specific powers and responsibilities in the management of the universe.

Text 49

bhasvan yathashma-shakaleshu nijeshu tejah
sviyam kiyat prakatayaty api tadvad atra
brahma ya esha jagad-anda-vidhana-karta
govindam adi-purusham tam aham bhajami

bhasvan-the illuminating sun; yatha-as; ashma-shakaleshu-in various types of precious stones; nijeshu- his own; tejah- brilliance; sviyam-his own; kiyat-to some extent; prakatayati-manifests; api-also; tadvat-similarly; atra-here; brahma- Lord Brahma; yah-who; eshah-he; jagat-anda-vidhana-karta-the chief of the universe; govindam- Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta, etc.**

Commentary by Shrila Jiva Gosvami

After thus revealing the deities who are the shelters of the various abodes beginning with devi-dhama, the author explains that Brahma is an individual spirit soul (jiva), by nature different from the Supreme Lord. Here the word "bhasvan" means "shining like the sun", "nijeshu" means "in His own eternal parts", and "ashma-shakaleshu" means "manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta, etc."
The word "api" means "as a great fire employs a spark to set something else on fire, so the Supreme Lord manifests a certain portion of His own powers in a certain chosen individual soul (jiva)". In this way given a certain portion of the Supreme Lord's power, the demigod Brahma is able to create the material universe.
Although Goddess Maya, who is also known as Durga, is a maidservant of Lord Karanarnavashayi Vishnu and dutifully carries out His commands, and although Brahma, Vishnu, and others are avataras of Lord Garbhodakashayi Vishnu, nevertheless Lord Govinda is the final shelter of all, and all others take shelter of Him. This will be further explained later in this book.

Text 50

yat-pada-pallava-yugam vinidhaya kumbha-
dvandve pranama-samaye sa ganadhirajah
vighnan vihantum alam asya jagat-trayasya
govindam adi-purusham tam aham bhajami

yat-whose; pada-pallava-lotus feet; yugam-two; vinidhaya-having held; kumbha-dvandve-upon the pair of tumuli; pranama-samaye-at the time of offering obeisances; sah-he; gana-adhirajah-Ganesha; vighnan- obstacles; vihantum-to destroy; alam-capable; asya-of these; jagat-trayasya-three worlds; govindam- Govinda; adi-purusham- the original person; tam-Him; aham-I; bhajami-worship.

I adore the primeval Lord Govinda, whose lotus feet are always held by Ganesha upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all the obstacles on the path of progress of the three worlds.**

Commentary by Shrila Jiva Gosvami

In order to become free of all obstacles, at the beginning of endeavors the people offer prayers to Ganesha. Concerned that this should be done, the author speaks this verse. This is confirmed by the following words of Lord Kapiladeva:

yat-pada-nihshrita-sarit-pravarodakena
tirthena murdhny adhikritena shivah shivo 'bhut

"Placing the water from Ganesha's feet on his own head, Shiva has become auspicious."

Text 51

agnir mahi gaganam ambu marud dishash ca
kalas tathatma-manasitijagat-trayani
yasmad bhavanti vibhavanti vishanti yam ca
govindam adi-purusham tam aham bhajami

agnih-fire; mahi-earth; gaganam-ether; ambu- water; marut-air; dishah-directions; ca-also; kalah-time; tatha-as well as; atma-soul; manast-and mind; iti-thus; jagat-trayani- the three worlds; yasmat-from whom; bhavanti- they originate; vibhavanti-they exist; vishanti-they enter; yam-whom; ca-also; govindam-Govinda; adi-purusham- the original person; tam-Him; aham-I; bhajami-worship.

The three worlds are composed of the nine elements, viz., fire, earth, ether, water, air, direction, time, soul and mind. I adore the primeval Lord Govinda from whom they originate, in whom they exist, and into whom they enter at the time of the universal cataclysm.**

Commentary by Shrila Jiva Gosvami

The meaning of this verse is clear.

Text 52

yac-cakshur esha savita sakala-grahanam
raja samasta-sura-murtir ashesha-tejah
yasyajnaya bhramati sambhrita-kala-cakro
govindam adi-purusham tam aham bhajami

yat-of whom; cakshuh-the eye; eshah-the; savita-sun; sakala-grahanam-of all the planets; raja-the king; samasta-sura-of all the demigods; murtih-the image; ashesha-tejah- full of infinite effulgence; yasya-of whom; ajnaya-by the order; bhramati-performs his journey; sambhrita-complete; kala-cakrah-the wheel of time; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

The sun who is the king of all the planets, full of infinite effulgence, the image of the good soul, is the eye of this world. I adore the primeval Lord Govinda in pursuance of whose order the sun performs his journey mounting the wheel of time.**

Commentary by Shrila Jiva Gosvami

Here someone may protest: "Is it not so that many sages say the sun-god is in truth the Supreme Lord?" This verse is spoken in reply to that claim. Here the word “cakshuh" means "he who manifests". In the Bhagavad-gita (15.12) Lord Krishna declares:

yad aditya-gatam tejo
jagad bhasayate 'khilam
yac candramasi yac cagnau
tet tejo viddhi mamakam

"The splendor of the sun, which dissipates the darkness of the whole world, comes from Me. And the splendor of the moon and the splendor of fire are also from Me."*

In the Shruti-shastra it is said:

bhishasmad vatah pavate
bhishad eti suryah

"Out of fear of the Supreme Personality of Godhead, the wind blows. Out of fear of the Supreme Personality of Godhead, the sun rises."

The sun is here called "the eye of this world" because it is the eye of the Lord's universal form (virat-rupa).

Text 53

dharmo 'tha papa-nicayah shrutayas tapamsi
brahmadi-kita-patagavadhayash ca jivah
yad-datta-matra-vibhava-prakata-prabhava
govindam adi-purusham tam aham bhajami

dharmah-virtue; atha-also; papa-nicayah-all vices; shrutayah-the Vedas; tapamsi-penances; brahma-adi-beginning from Lord Brahma; kita-pataga- insects; avadhayah-down to; ca-and; jivah- jivas; yat-by whom; datta-conferred; matra- exclusively; vibhava-by the power; prakata-mani fested; prabhavah-potencies; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami- worship.

I adore the primeval Lord Govinda, by whose conferred power are maintained the manifested potencies, that are found to exist, of all virtues, all vices, the Vedas, the penances and all jivas, from Brahma to the meanest insect.**

Commentary by Shrila Jiva Gosvami

The gist of this verse is: "What more need be said of the Lord's glories?" In Bhagavad-gita Lord Krishna declares:

aham sarvasya prabhavo
mattah sarvam pravartate

"I am the source of all spiritual and material worlds. Everything emanates from Me."*

Text 54

yas tv indragopam athavendram aho sva-karma-
bandhanurupa-phala-bhajanam atanoti
karmani nirdahati kintu ca bhakti-bhajam
govindam adi-purusham tam aham bhajami

yah-He who (Govinda); tu-but; indra-gopam-to the small red insect called indragopa; atha va-or even; indram-to Indra, king of heaven; ahah-oh; sva-karma- of one's own fruitive activities; bandha-bondage; anurupa-according to; phala-of reactions; bhajanam-enjoying or suffering; atanoti-bestows; karmani- all fruitive activities and their reactions; nirdahati- destroys; kintu-but; ca-also; bhakti-bhajam-of persons engaged in devotional service; govindam- Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

I adore the primeval Lord Govinda, who burns up to their roots all fruitive activities of those who are imbued with devotion and impartially ordains for each the due enjoyment of the fruits of one's activities, of all those who walk in the path of work, in accordance with the chain of their previously performed works, no less in the case of the tiny insect that bears the name of indragopa than in that of Indra, king of the devas.**

Commentary by Shrila Jiva Gosvami

The Supreme Personality of Godhead administers the law of karma impartially for all spirit souls. He may be compared to the rain who falls equally everywhere. Even so, the Lord especially favors His devotees. This is confirmed in Bhagavad-gita (9.29), where Lord Krishna declares:

samo 'ham sarva-bhuteshu
na me dveshyo 'sti na priyah
ye bhajanti tu mam bhaktya
mayi te teshu capy aham

"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him."*

In the Bhagavad-gita (9.22), Lord Krishna again declares:

ananyash cintayanto mam
ye janah paryupasate
tesham nityabhiyuktanam
yoga-kshemam vahamy aham

"But those who always worship Me with exclusive devotion, meditating on My transcendental form, to them I carry what they lack, and I preserve what they have."*

Text 55

yam krodha-kama-sahaja-pranayadi-bhiti-
vatsalya-moha-guru-gaurava-sevya-bhavaih
sancintya tasya sadrishim tanum apur ete
govindam adi-purusham tam aham bhajami

yam-upon whom; krodha-wrath; kama-amorous passion; sahaja-pranaya-natural friendly love; adi- and so on; bhiti- fear; vatsalya-parental affection; moha-delusion; guru-gaurava-reverence; sevya-bhavaih-and with the attitude of willing service; sancintya-meditating; tasya-of that; sadrishim- befitting; tanum-bodily form; apuh-attained; ete-these persons; govindam-Govinda; adi-purusham-the original person; tam- Him; aham-I; bhajami- worship.

I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.**

Commentary by Shrila Jiva Gosvami

To whomever hates Him, the Supreme Personality of Godhead gives a result not attainable by others. What, then, may be said of the result the Lord gives to they who meditate on Him under the sway of amorous passion, or in the other ways mentioned here? From this one may come to ask this rhetorical question: Who is a better object of worship than Lord Krishna? The conclusion, then, is: "I should worship Lord Krishna. That is explained in this verse.
Here the word "sahaja-pranaya" means “friendship", "vatsalya" means "the love felt by parents and other superiors", "moha" means “forgetting everything, which means forgetting that Krishna is the Supreme Lord", "guru-gaurava" means “thinking of the Lord as one's parent or other superior", and "sevya-bhavaih" means "service, or in other words the thought: I should serve Lord Krishna".
The word "tasya sadrishim" means that they who approach the Lord with anger think the Lord's form is material. However, that kind of meditation is not appropriate for they who approach the Lord in the other, friendly ways. These devotees are situated in different stages of perceiving the Lord's transcendental features and are situated in different levels of being exalted with spiritual virtues. For example, Lord Krishna told Maharaja Vasudeva (Shrimad-Bhagavatam 10.3.41):

adrishtvanyatamam loke
shilaudarya-gunaih samam

"I found no one else as highly elevated as you in simplicity and other qualities of good character."*

In the Vedanta-sutra it is said:

jagad-vyapara-varjanam

"The devotees are free of all worldly activities."

Shri Narada Muni explains (Shrimad-Bhagavatam 1.6.28):

prayujyamane mayi tam
shuddham bhagavatim tanum

"I was awarded a transcendental body befitting an associate of the Personality of Godhead."*

In this way it is said that one becomes like the Lord in all respects.

In Shrimad-Bhagavatam (11.5.48) it is said:

"Inimical kings like Shishupala, Paundraka, and Shalva were always thinking about Lord Krishna. Even while they were lying down, sitting, or engaging in other activities, they enviously meditation upon the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus absorbed in Krishna, they achieved spiritual liberation in the Lord's own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krishna in a favorable, loving mood?"***

In this way they who think of the Lord in a favorable, loving mood attain different kinds of love for Him. In this way it is seen that the Lord's form and pastimes are the same in either the material world or in the spiritual world of Goloka. That Lord Krishna's form is the same in either the spiritual or material world is confirmed by these words of Shrimad-Bhagavatam (10.28.17):

"Nanda Maharaja and the other cowherd men felt the greatest happiness when they saw that transcendental abode. They were especially amazed to see Krishna Himself there, surrounded by the Personified Vedas, who were offering Him prayers."***

Text 56

shriyah kantah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam
katha ganam natyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca

sa yatra kshirabdhih sravati surabhibhyash ca su-mahan
nimeshardhakhyo va vrajati na hi yatrapi samayah
bhaje shvetadvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-carah katipaye

shriyah-Lakshmis, goddesses of fortune; kantah- loving consorts; kantah-the enjoyer, lover; parama-purushah-the Supreme Personality of Godhead; kalpa-taravah-desire trees; drumah-all the trees; bhumih-the land; cintamani-ganamayi-made of the transcendental touchstone jewels; toyam-the water; amritam-nectar; katha-talking; ganam-song; natyam-dancing; gamanam-walking; api-also; vamsi-the flute; priya-sakhi-constant companion; cit-anandam- transcendental bliss; jyotih-effulgence; param-the supreme; api-also; tat-that; asvadyam-everywhere perceived; api ca-also; sah-that; yatra-where; kshira-abdhih-ocean of milk; sravati-flows; surabhibhyah-from surabhi cows; ca- and; su-mahan-very great; nimesha-ardha- half a moment; akhyah-called; va-or; vrajati- passes away; na-not; hi- certainly; yatra-where; api-even; samayah-time; bhaje-I worship; shveta-dvipam-Shvetadvipa; tam-that; aham-1; iha-here; golokam-Goloka; iti-thus; yam- which; vidantah-know; te-they; santah-self-realized souls; kshiti- in this world; virala-seldom; carah-going; katipaye-few.

I worship that transcendental seat, known as Shvetadvipa where as loving consorts the Lakshmis in their unalloyed spiritual essence practice the amorous service of the Supreme Lord Krishna as their only lover, where every tree is a transcendental purpose tree, where the soil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk, where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world.**

Commentary by Shrila Jiva Gosvami

After having described the Supreme Personality of Godhead as the highest object of worship, in these two verses the author describes the Lord's transcendental abode. Here the word “shriyah" means "the beautiful girls of Vraja, who are glorified in many mantras and meditations". Of these limitless gopis there is but one lover (kanta). In the way are revealed the glories of the Lord's personal associates as well as the glories of Lord Krishna, who is more exalted than all other persons, including His own form as the Supreme Lord Narayana.
The words "kalpa-taravo drumah" refer to certain trees famous for granting all desires. The phrase “bhumish cintamani-gana-mayi" means that the land there also grants all desires. If this so, how much more must the Kaustubha jewels and other jewels there fulfill all desires? The words “toyam amritam" means that the water there tastes like nectar. How sweet, then, must the nectar there taste? The words “vamshi priya-sakhi" mean that the sound of Lord Krishna's flute is supremely pleasing to the ear.
What more need be said? Everything there is spiritual and full of bliss (cid-anandam). The word "jyotih" means “splendid like the sun, moon, and other luminaries". In the Gautamiya Tantra the land of Vrindavana is described in these words:

samanodita-candrarkam

"Vrindavana is glorious like a rising moon or a rising sun."

Because it is like an eternally full moon, Goloka is always supremely splendid and glorious. The word "asvadyam" means "tasty because it is a manifestation of the Lord's spiritual potency". The spiritual nature of the Lord's abode is described in these words (Shrimad-Bhagavatam 10.28.14):

darshayam asa lokam svam
gopanam tamasah param

"The all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness."*

The words "sravati surabhibhyah" mean that when they hear the sound of Lord Krishna's flute, the surabhi cows emit oceans of milk. The phrase "vrajati na hi" means that the residents of Goloka are not aware of time. This means that in Goloka time has neither faults nor disadvantages. This is described in the following words of Shrimad-Bhagavatam (2.9.10):

na ca kala-vikramah

"In the personal abode of the Lord there is no predominance of the influence of time."

The word "shveta" means "pure", and “dvipam" means "island". In the Gopala-tapani Upanishad it is said:
Š

yatha sarasi padmam tishthati tatha bhumyam hi tishthati

"As a lotus flower stands in the water, so the land of Vrindavana stands on this earth."

The phrase beginning with the word "kshiti" is described in these words of the Hari-vamsha:

yam na vidmo vayam sarve
pricchanto 'pi pitamaham

"Even after we had asked Grandfather Brahma about it, we still could not understand the Lord's abode of Goloka."

Text 57

athovaca maha-vishnur
bhagavantam prajapatim
brahman mahattva-vijnane
praja-sarge ca cen matih
panca-shlokim imam vidyam
vatsa dattam nibodha me

atha-then; uvaca-said; maha-vishnuh-the Supreme Lord; bhagavantam-unto the glorious; prajapatim- Lord Brahma; brahman-O Brahma; mahattva-of the glory (of Godhead); vijnane-in real knowledge; praja-sarge-in creating offspring; ca-and; cet-if; matih-the inclination; panca-shlokim-five shlokas; imam-this; vidyam-science; vatsa-O beloved; dattam-given; nibodha-hear; me-from Me.

On hearing these hymns containing the essence of the truth, the Supreme Lord Krishna said to Brahma, "Brahma, if you experience the inclination to create offspring by being endowed with the real knowledge of the glory of Godhead, listen, My beloved, from Me to this science set forth in the following five shlokas.**

Commentary by Shrila Jiva Gosvami

After speaking these descriptions, the author proceeds in these one-and-a-half verses to describe the way one may attain the mercy of the Supreme Personality of Godhead. Everything in these verses is clear.

Text 58

prabuddhe jnana-bhaktibhyam
atmany ananda-cin-mayt
udety anuttama bhaktir
bhagavat-prema-lakshana

prabuddhe-when excited;jnana-by cognition or knowledge; bhaktibhyam-and by devotional service; atmani-in the pure spirit soul; ananda-cit-mayi-full of knowledge and bliss; udeti-is awakened; anuttama-superexcellent; bhaktih- devotion; bhagavat-for Krishna; prema- by love; lakshana- characterized.

When the pure spiritual experience is excited by means of cognition and service (bhakti), superexcellent unalloyed devotion characterized by love for Godhead is awakened towards Krishna, the beloved of all souls.**

Commentary by Shrila Jiva Gosvami

In these five verses the author describes the nature of the Supreme Lord's mercy. In Shrimad-Bhagavatam (11.19.5) Lord Krishna declares:

jnana-vijnana-sampanno
bhaja mam bhakti-bhavatah

"Advancing by clear realization of Vedic knowledge, you should worship me in the mood of loving devotion."***

Text 59

pramanais tat-sad-acarais
tad-abhyasair nirantaram
bodhayan atmanatmanam
bhaktim apy uttamam labhet

pramanaih-by scriptural evidence; tat-of them; sat-acaraih-by theistic conduct; tat-of them; abhyasaih-by practice; nirantaram-constantly; bodhayan-awakening; atmana-by one's own intelligence; atmanam-the self; bhaktim-devotion; api- certainly; uttamam-the highest; labhet-one can attain.

The highest devotion is attained by slow degrees by the method of constant endeavor for self-realization with the help of scriptural evidence, theistic conduct and perseverance in practice.**

Commentary by Shrila Jiva Gosvami

In this verse the author describes the devotional knowledge and devotional activities that are both attained by following what is described in the scriptures. The word “pramanaih" means "with the Vaishnava scriptures", "tat-sad-acaraih" means "by performing activities pleasing to Lord Krishna", and "tad-abhyasaih" means "by performing them again and again one comes to understand the Supreme Personality of Godhead (bodhayan atmanatmanam)". It is said:

svayam eva svam bhagavad-ashritah shuddha-jiva-rupam anubhavati tato 'py uttamam shuddham bhaktim labhate.

"A devotee who takes shelter of the Supreme Personality of Godhead eventually comes to see his own original form as a pure spirit soul. Then he attains devotional service that is the most exalted and pure."

In the Prayers of the Personified Vedas (Shrimad-Bhagavatam 10.87.20) the following prayer is offered to the Supreme Personality of Godhead:

sva-krita-pureshv amishv abahir-antara-samvaranam
tava purusham vadanty akhila-shakti-dhrito 'msha-kritam
iti nri-gatim vivicya kavayo nigamavapanam
bhavata upasate 'nghrim abhavam bhuvi vishvasitah

"The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become imbued with faith and worship Your lotus feet, to which all Vedic sacrifices in this world are offered, and which are the source of liberation."***

Text 60

yasyah shreyas-karam nasti
yaya nirvritim apnuyat
ya sadhayati mam eva
bhaktim tam eva sadhayet

yasyah-than which; shreyah-karam-superior well-being; na-not; asti-there is; yaya-by which; nirvritim-supreme bliss; apnuyat-one can attain; ya-who; sadhayati-leads; mam- to Me; eva- certainly; bhaktim-loving devotion; tam-that; eva-indeed; sadhayet-one should perform.

These preliminary practices of devotion (sadhana-bhakti) are conducive to the realization of loving devotion. (Loving devotion), than whom there is no superior well-being, who goes hand in hand with the attainment of the exclusive state of supreme bliss, and who can lead to Myself.**

Commentary by Shrila Jiva Gosvami

This (sadhana-bhakti) is the way loving devotion (prema-bhakti) may be attained. There is no other way. This is described in the following words of Shrimad-Bhagavatam (4.24.55):

tam duraradhyam aradhya
satam api durapyaya
ekanta-bhaktya ko vanchet
pada-mulam vina bahih

"My dear Lord, pure devotional service is even difficult for liberated persons to discharge, but devotional service alone can satisfy You. Who will take to other processes of self-realization if he is actually serious about the perfection of life?"*

Text 61

dharman anyan parityajya
mam ekam bhaja vishvasan
yadrishi yadrishi shraddha
siddhir bhavati tadrisht

kurvan nirantaram karma
loko 'yam anuvartate
tenaiva karmana dhyayan
mam param bhaktim icchati

dharman-meritorious performances; anyan-other; parityajya-abandoning; mam- Me; ekam-alone; bhaja-serve; vishvasan-having faith; yadrishi yadrishi-just as; shraddha-faith; siddhih- realization; bhavati-arises; tadrishi-corresponding; kurvan-performing; nirantaram-ceaselessly; karma- activities; lokah ayam-the people of this world; anuvartate- pursue; tena-by those; eva-indeed; karmana-deeds; dhyayan-meditating; mam- upon Me;param-supreme; bhaktim- devotion; icchati-one obtains.

Abandoning all meritorious performances serve Me with faith. The realization will correspond to the nature of one's faith. The people of the world act ceaselessly in pursuance of some ideal. By meditating on Me by means of those deeds one will obtain devotion characterized by love in the shape of the supreme service. **

Commentary by Shrila Jiva Gosvami

Even if one has other, non-devotional, desires one should still emphatically engage in the activities of devotional service (sadhana-bhakti). That is affirmed in this verse. It is also affirmed by the following words of Shrimad-Bhagavatam (2.3.10):

akamah sarva-kamo va
moksha-kama udara-dhih
tivrena bhakti-yogena
yajeta purusham param

"A person who has broader intelligence, whether he be full of material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*

Text 62

aham hi vishvasya caracarasya
bijam pradhanam prakritih pumamsh ca
mayahitam teja idam bibharshi
vidhe vidhehi tvam atho jaganti

aham-I; hi-certainly; vishvasya-of the world; cara-acarasya-of animate and inanimate objects; bijam-the seed; pradhanam-the substance of matter; prakritih-the material cause; puman-the purusha; ca-and; maya-by Me; ahitam- conferred; tejah- fiery energy; idam-this; bibharshi-you bear; vidhe-O Brahma; vidhehi-regulate; tvam-you; atha u- now; jaganti-the worlds.

"Listen, O Vidhi, I am the seed, i.e., the fundamental principle, of this world of animate and inanimate objects. I am pradhana (the substance of matter), I am prakriti (material cause), and I am purusha (efficient cause). This fiery energy that belongs specially to the Brahman, that inheres in you, has also been conferred by Me. It is by bearing this fiery energy that you regulate this phenomenal world of animate and inanimate objects."**

Commentary by Shrila Jiva Gosvami

In this verse the Supreme Personality of Godhead says, “In this way your desire to create will be fulfilled. It will bear fruit."
Here the word "pradhanam" means "the best", "bijam" means "the perfect and complete original form of the Supreme Personality of Godhead", “prakritih" means "the unmanifest form of material energy", and "puman" means "he who sees".
What more need be said? The Lord said, "You carry the power I have given you. Therefore, O Brahma, with this power I have given, you should create all the worlds filled with moving and unmoving creatures."

Epilogue

Text 1

adhyaya-sata-sampanna
bhagavad-brahma-samhita
krishnopanisadam saraih
sancita brahmanodita

The Brahma-samhita has one hundred chapters. It was spoken by Lord Brahma. It contains the essence of the Krishna Upanishads.

Text 2

yadyapi nana-pathan nana-
rthan smaranti nanarthas te
tad api ca sat-patha-labdha
evasmabhis tv ami pramitah

Although different scholars record different readings of this text, we have followed the best readings.

Text 3

sanatana-samo yasya
jyayan shriman sanatanah
shri-vallabho 'nujah so 'sau
shri-rupo jiva-sad-gatih

Shrila Rupa Gosvami, whose elder brother is Shrila Sanatana Gosvami, a saint like the eternal Supreme Personality of Godhead Himself, and whose younger brother is Shri Vallabha, is the shelter of this Jiva.

Text 4

iti shri-brahma-samhitayam mula-sutrakhyah pancamo 'dhyayah. shri-krishna-pritaye bhavatad iti karunamayam anisham krishnam namami

Thus concludes the fifth chapter of Shri Brahma-samhita. May what I have done be pleasing to Lord Krishna. At every moment I offer my respectful obeisances to merciful Lord Krishna.


Brahma-Samhita by Acharyas

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Brahma Samhita >> Brahma-Samhita by Acharyas >>

Brahma-samhita
Bs 5.1
TEXT 1
TEXT
ishvarah paramah krishnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam
SYNONYMS
ishvarah—the controller; paramah—supreme; krishnah—Lord Krishna; sat—comprising eternal existence; cit—absolute knowledge; ananda—and absolute bliss; vigrahah—whose form; anadih—without beginning; adih—the origin; govindah—Lord Govinda; sarva-karana-karanam—the cause of all causes.
TRANSLATION
Krishna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes.
PURPORT
Krishna is the exalted Supreme entity having His eternal name, eternal form, eternal attribution and eternal pastimes. The very name “Krishna” implies His love-attracting designation, expressing by His eternal nomenclature the acme of entity. His eternal beautiful heavenly blue-tinged body glowing with the intensity of ever-existing knowledge has a flute in both His hands. As His inconceivable spiritual energy is all-extending, still He maintains His all-charming medium size by His qualifying spiritual instrumentals. His all-accommodating supreme subjectivity is nicely manifested in His eternal form. The concentrated all-time presence, uncovered knowledge and inebriating felicity have their beauty in Him. The mundane manifestive portion of His own Self is known as all-pervading Paramatma, Ishvara (Superior Lord) or Vishnu (All-fostering). Hence it is evident that Krishna is sole Supreme Godhead. His unrivaled or unique spiritual body of superexcellent charm is eternally unveiled with innumerable spiritual instrumentals (senses) and unreckonable attributes keeping their signifying location properly, adjusting at the same time by His inconceivable conciliative powers. This beautiful spiritual figure is identical with Krishna and the spiritual entity of Krishna is identical with His own figure.
The very intensely blended entity of eternal presence of felicitous cognition is the charming targeted holding or transcendental icon. It follows that the conception of the indistinguishable formless magnitude (Brahman) which is an indolent, lax, presentment of cognitive bliss, is merely a penumbra of intensely blended glow of the three concomitants, viz., the blissful, the substantive and the cognitive. This transcendental manifestive icon Krishna in His original face is primordial background of magnitudinal infinite Brahman and of the all-pervasive oversoul. Krishna as truly visioned in His variegated pastimes, such as owner of transcendental cows, chief of cowherds, consort of milk-maids, ruler of the terrestrial abode Gokula and object of worship by transcendental residents of Goloka beauties, is Govinda. He is the root cause of all causes who are the predominating and predominated agents of the universe. The glance of His projected fractional portion in the sacred originating water viz., the personal oversoul or Paramatma, gives rise to a secondary potency—nature who creates this mundane universe. This oversoul’s intermediate energy brings forth the individual souls analogously to the emanated rays of the sun.
This book is a treatise of Krishna; so the preamble is enacted by chanting His name in the beginning.
Bs 5.2
TEXT 2
TEXT
sahasra-patra-kamalam
gokulakhyam mahat padam
tat-karnikaram tad-dhama
tad-anantamsha-sambhavam
SYNONYMS
sahasra-patra—possessing a thousand petals; kamalam—a lotus; gokula-akhyam—known as Gokula; mahat padam—the superexcellent station; tat—of that (lotus); karnikaram—the whorl; tat—of Him (Krishna); dhama—the abode; tat—that (Gokula); ananta—of His infinitary aspect, Balarama; amsha—from a part; sambhavam—produced.
TRANSLATION
[The spiritual place of transcendental pastimes of Krishna is portrayed in the second verse.] The superexcellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna.
PURPORT
Gokula, like Goloka, is not a created mundane plane—unbounded character forms the display of His unlimited potency and His propagating manifestation. Baladeva is the mainstay of that energy. The transcendental entity of Baladeva has two aspects viz., infinite spiritual manifestation and infinite accommodating space for insentient gross things. The uniquadrantal delineation of material universe will be dealt with in the proper place. The triquadrantal extensions of the transcendental infinitary field of the almighty, unlamenting, nonperishing and nonapprehending unlimited situations of halo which are fully spiritual majestic foliation. This very majestical extension portrays the manifested lofty rich feature of the vaster unlimited region or greater atmosphere which has its resplendent location wholly beyond the realm of mundane nature, on the further shore of Viraja surrounded by the halo of Brahman or indistinguishable entity. This majestical power of unlimited spirit emanates on the upper portion of the luminous sphere into the most charming Gokula or eternally existing Goloka, exceedingly beautified by the assorted display of effulgence. Some designate this region as the abode of the Supreme Narayana, or the original fountainhead. Hence Gokula, which is identical with Goloka, is the supreme plane. The same sphere shines as Goloka and Gokula respectively by its upper or transcendental and lower or mundane situation.
Shri Sanatana Gosvami has told us as follows in his Brihad-bhagavatamrita which embodies the final essence of all the books of instructions: “He displays His pastimes here in this land as He is used to do in Goloka. The difference between the two planes lies only in their locations as high and low; that is, in other words, Krishna plays exactly the same part in Goloka as He exhibits on the mundane plane of Gokula. There is practically no difference between Gokula and Goloka save that this what exists in the shape of Goloka in the upper region is the same as Gokula on the mundane plane when Krishna showed His various activity there. Shri Jiva Gosvami has also inculcated the same in the Bhagavat-sandarbha of his ‘Six Treatises.’ ” To ascertain the plane of Goloka—Vrindavana is the eternal abode of Krishna and Goloka and Vrindavana are identically one, and though both are identical, yet Krishna’s inconceivable energy has made Goloka the acme of this spiritual kingdom and Gokula of Mathura province forming a part of the mundane plane which is also a manifestation of triquadrantal vibhuti (conducting majesty). Poor human understanding cannot possibly make out how the extensive triquadrantal, which is beyond human comprehension, can be accommodated in the limited nether material universe of a uniquadrantal disclosure. Gokula is a spiritual plane, hence his condescended position in the region of material space, time, etc., is in no way restricted but unlimitedly manifested with his full boundless propriety. But conditioned souls are apt to assert a material conception in regard to Gokula by their miserable senses so as to bring him below the level of their intellect. Though the eye of an observer is impeded by a cloud when gazing at the sun and though the tiny cloud can never really cover the sun, still the clouded vision apparently observes the sun as covered by the cloud. In just the same way the conditioned souls with their obscured intelligence, senses and decisions, accept Gokula as a piece of measurable land. We can see Gokula from Goloka which is eternal. This is also a mystery. The attainment of final beatitude is the success in attaining one’s eternal self. The success in identifying the true self is finally achieved when the screen of gross and subtle coils of conditioned souls is removed by the sweet will of Krishna. However, the idea of Goloka is seen to differ from Gokula till the success in unalloyed devotion is achieved. The transcendental plane of infinite spiritual manifestation having thousands of petals and corolla like those of the lotus, is Gokula, the eternal abode of Krishna.
Bs 5.3
TEXT 3
TEXT
karnikaram mahad yantram
shat-konam vajra-kilakam
shad-anga-shat-padi-sthanam
prakritya purushena ca
premananda-mahananda-
rasenavasthitam hi yat
jyoti-rupena manuna
kama-bijena sangatam
SYNONYMS
karnikaram—the whorl; mahat—great; yantram—figure; shat-konam—a hexagon; vajra—like a diamond; kilakam—the central support; shat-anga-shat-padi—of the eighteen-syllable mantra with sixfold divisions; sthanam—the place of manifestation; prakritya—along with the predominated aspect of the Absolute; purushena—along with the predominating aspect of the Absolute; ca—also; prema-ananda—of the bliss of love of God; maha-ananda—of the great transcendental jubilations; rasena—with the rasa (mellow); avasthitam—situated; hi—certainly; yat—which; jyotih-rupena—transcendental; manuna—with the mantra; kama-bijena—with the kama-bija (klim); sangatam—joined.
TRANSLATION
The whorl of that transcendental lotus is the realm wherein dwells Krishna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond the central supporting figure of self-luminous Krishna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with sixfold divisions.
PURPORT
The transcendental pastimes of Krishna are twofold, viz., manifested and nonmanifested. The pastimes in Vrindavana visible to mortal eyes are the manifestive lila of Shri Krishna, and that which is not so visible, is nonmanifestive lila of Krishna. The nonmanifestive lila is always visible in Goloka and the same is visible to human eyes in Gokula, if Krishna so desires. In his Krishna-sandarbha Shri Jiva Gosvami Prabhu says, “Nonmanifestive pastimes are expressed in manifestive krishna-lila. and goloka-lila is the nonmanifestive pastimes of Krishna visualized from the mundane plane.” This is also corroborated by Shri Rupa in his Bhagavatamrita. The progressive transcendental manifestation of Gokula is Goloka. So Goloka is the selfsame majestic manifestation of Gokula. The eternal pastimes of Shri Krishna, although not visible in Gokula, are eternally manifested in Goloka. Goloka is the transcendental majestic manifestation of Gokula. The manifestations of the nonmanifestive pastimes of Krishna with regard to the conditioned souls, are twofold, viz., (1) worship through the channel of the mantras (inaudibly recited, liberating, self-dedicatory. transcendental sounds), (2) spontaneous outflow of heart’s spiritual love for Krishna. Shri Jiva Gosvami has said that worship through the mantra is possible permanently in the proper place, when confined to one pastime. This meditative manifestation of Goloka is the pastime attended with the worship of Krishna through the mantra. Again, the pastimes that are performed in different planes and in different moods, are autocratic in diverse ways; hence sva-rasiki, i.e., spontaneous, outflow of heart’s spiritual love for Krishna. This shloka conveys a twofold meaning. One meaning is that in the pastime attended with worship through the mantra consisting of eighteen transcendental letters, transcendental words contained in the said mantra being differently placed make a manifestation of only one lila of Shri Krishna. As for example klim krishnaya govindaya gopijana-vallabhaya svaha—this is a hexagonal mantra consisting of six transcendental words, viz., (1) krishnaya, (2) govindaya, (3) gopijana, (4) vallabhaya, (5) sva, (6) ha. These six transcendental words, when placed juxtapositionally. indicate the mantra.
The hexagonal great transcendental machinery is in this wise. The principal seed, i.e. klim, is situated in the instrument as the central pivot. Anybody with an impression of such an instrument in his mind and concentrating his thought on such spiritual entities, can attain, like Candradhvaja, to the knowledge of the cognitive principle. The word sva indicates kshetrajna i.e., one who is conversant with one’s inner self, and the word ha indicates the transcendental nature. This meaning of the mantra has also been corroborated by Shri Hari-bhakti-vilasa. The general meaning is this that one who is desirous of entering into the esoteric pastimes of Krishna will have to practice His transcendental service along with the culture of the devotional knowledge relative to Him. (1) krishna-svarupa—the proper Self of Krishna; (2) krishnasya cin-maya-vraja-lila-vilasa-svarupa—the true nature of Krishna’s transcendental pastimes in Vraja; (3) tat-parikara-gopijana-svarupa—the true nature of His spiritual associates in Vraja, viz., the spiritual milkmen and the milkmaids; (4) tad-vallabha—the true nature of self-surrender to Krishna in the footsteps of the spiritual milkmaids of Vraja; (5) shuddha-jivasya cid-(jnana)-svarupa—the true nature of the spiritual knowledge of the unalloyed individual soul; (6) cit-prakritir arthat krishna-seva-svabhava—the true nature of transcendental service to Krishna is this that the esoteric relation is established on the awakening of one’s pure cognition. The meaning is that rasa is only the transcendental service of the central refuge Shri Krishna, as predominating aspect of the Absolute, by one’s ego as the spiritual maid of the predominated moiety of the absolute integer, attended with pure devotion in the shape of one’s entire self-surrender. The pastime in Goloka or in Gokula during the stage of devotional progress, is the meditative worship through the mantra, and during the stage of perfection the pastimes manifest themselves as the unrestrained transcendental jubilations. This is the real aspect of Goloka or Gokula, which will be made more explicit in due course. The meaning of the words jyoti-rupena manuna [Bs 5.3] is that the transcendental meaning is expressed in the mantra by means of which, on transcendental desire of love for Krishna and the service of Krishna being added, one is established in the eternal love of Krishna. Such eternal pastimes are eternally manifested in Goloka.
Bs 5.4
TEXT 4
TEXT
tat-kinjalkam tad-amshanam
tat-patrani shriyam api
SYNONYMS
tat—of that (lotus); kinjalkam—the petals; tat-amshanam—of His (Krishna’s) fragmental portions; tat—of that (lotus); patrani—the leaves; shriyam—of the gopis (headed by Shrimati Radharani); api—also.
TRANSLATION
The whorl of that eternal realm Gokula is the hexagonal abode of Krishna. Its petals are the abodes of gopis who are part and parcel of Krishna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the gardenlike dhama, i.e. spiritual abode of Shri Radhika, the most beloved of Krishna.
PURPORT
The transcendental Gokula is shaped like the lotus. The eternal world is like a hexagonal figure; in that the entities Shri Radha-Krishna, appearing in the form of a mantra consisting of eighteen transcendental letters, are centered. The propagating manifestations emanating from the cit potency are present there with the said entities as the center. Shri Radha-Krishna is the primary cause or the seed Himself. Gopala-tapani says, “Omkara” signifies the All-Powerful Gopala and His potency; and “klim” is the same as omkara. Hence kama-bija or the primary cause of all-love, is connotative of the entities Shri Radha-Krishna.
Bs 5.5
TEXT 5
TEXT
catur-asram tat-paritah
shvetadvipakhyam adbhutam
catur-asram catur-murtesh
catur-dhama catush-kritam
caturbhih purusharthaish ca
caturbhir hetubhir vritam
shulair dashabhir anaddham
urdhvadho dig-vidikshv api
ashtabhir nidhibhir jushtam
ashtabhih siddhibhis tatha
manu-rupaish ca dashabhir
dik-palaih parito vritam
shyamair gauraish ca raktaish ca
shuklaish ca parshadarshabhaih
shobhitam shaktibhis tabhir
adbhutabhih samantatah
SYNONYMS
catuh-asram—-quadrangular place; tat—that (Gokula); paritah—surrounding; shveta-dvipa—Shvetadvipa (the white island); akhyam—named; adbhutam—mysterious; catuh-asram—quadrangular; catuh-murteh—of the four primary expansions (Vasudeva, Sankarshana, Pradyumna and Aniruddha); catuh-dhama—consisting of four abodes; catuh-kritam—divided into four parts; caturbhih—by the four; purusha-arthaih—human requirements; ca—and; caturbhih—by the four; hetubhih—causes, or bases of achievement; vritam—enveloped; shulaih—with tridents; dashabhih—ten; anaddham—fixed; urdhva-adhah—upwards and downwards (the zenith and nadir); dik—(in) the directions (north, south, east, and west); vidikshu—and in the intermediate directions (northeast, southeast, southwest, and northwest); api—also; ashtabhih—with the eight; nidhibhih—jewels; jushtam—endowed; ashtabhih—with the eight; siddhibhih—mystic perfections (anima, laghima, prapti, prakamya, mahima, ishitva, vashitva, and kamavasayita); tatha—also; manu-rupaih—in the form of mantras; ca—and; dashabhih—by ten; dik-palaih—protectors of the directions; paritah—all around; vritam—surrounded; shyamaih—blue; gauraih—yellow; ca—and; raktaih—red; ca—and; shuklaih—white; ca—also; parshada-rishabhaih—with the topmost associates; shobhitam—shining; shaktibhih—with potencies; tabhih—those; adbhutabhih—extraordinary; samantatah—on all sides.
TRANSLATION
[The surrounding external plane of Gokula is described in this verse.] There is a mysterious quadrangular place named Shvetadvipa surrounding the outskirts of Gokula. Shvetadvipa is divided into four parts on all sides. The abode of Vasudeva, Sankarshana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the fourfold human requirements such as piety, wealth, passion and liberation, as also by the four Vedas, viz., Rig, Sama, Yajur and Atharva, which deal with the mantra and which are the bases of achievements of the fourfold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of Mahapadma, Padma, Shankha, Makara, Kacchapa, Mukunda, Kunda, and Nila. There are ten protectors [dik-palas] of the ten directions in the form of mantra. The associates of the hues of blue, yellow, red and white and the extraordinary potencies bearing the names of Vimala, etc., shine on all sides.
PURPORT
Primarily Gokula is the seat of transcendental love and devotion. Hence Yamuna, Shri Govardhana, Shri Radha-kunda, etc., of the terrestrial Vraja-mandala lie within Gokula. Again, all the majesties of Vaikuntha are manifested there extending in all directions. The pastimes of the four propagating manifestations are all there in their proper places. The paravyoma Vaikuntha has got its extension from the display of the four propagating manifestations. Salvation as of Vaikuntha, and piety. wealth and passion pertaining to worldly people, are in the proper places in Gokula as their original seed, i.e., primary cause. The Vedas also are engaged in singing the song of the Lord of Gokula. There are ten tridents in ten directions to prevent and disappoint those who are aspirants for having an entrance into Goloka through meditations without the grace of Krishna. Self-conceited people who try to reach this region through the paths of yoga (meditation) and jnana (empiric knowledge) are baffled in their attempts, being pierced by the ten tridents. Self-annihilation has its excellence in Brahma-dhama which represents the outside covering of Goloka in the shape of tridents. Shula means a trident; the mundane threefold attributes and the threefold divisions of time represent the trident. Ashtanga-yogis i.e. ascetics who practice the eightfold yoga, are the nondifferentiative liberationists who, trying to approach in the direction of Goloka, fall headlong into the pits of disappointment by being pierced and cut asunder by these tridents placed in ten directions. Those who proceed towards the direction of Goloka through the channel of devotion alloyed with majestic ideas, are fascinated with the charms of Vaikuntha which is the outer covering plane of Shri Goloka, at the sight of the eight perfections, viz., anima, etc., and majesties like mahapadma, etc. Those who are less forward in their intelligence relapse to the sevenfold world falling under the control of the ten protectors (of the ten directions) in the guise of mantras. In this wise, Goloka has become unknowable and inaccessible. It is only the divine selves of Godhead, the propounders of the divine dispensations for the different ages, who are always forward there to favor the approaching devotees who seek entry into the realm of Goloka through the channel of pure devotional love. These divine forms of Godhead are surrounded there with attendants of their respective natures. Shvetadvipa in Goloka is their place of abode. Hence Shrila Thakura Vrindavana the manifest Vyasa of chaitanya-lila, has described the village of Navadvipa as bearing the name of Shvetadvipa. In this Shvetadvipa the concluding portions of the pastimes of Gokula exist eternally as the pastimes of Navadvipa. Hence the region of Navadvipa, Vraja and the realm of Goloka are one and the same indivisible entity; the difference only lies in the manifestations of the infinite variety of sentiments, corresponding to the diverse nature of their devotional love. There is in this a most hidden principle which only the greatest souls who are possessed of the highest transcendental love, are enabled to realize by the direct grace of Krishna. The truth is as follows: In this mundane world there are fourteen spheres disposed in the graded order of high and low. Persons living with wives and children hankering for the pleasure-giving effect of their fruitive actions, move up and down within the limits of the three worlds of Bhuh, Bhuvah and Svah. Brahmacaris of great austerities, ascetics and persons addicted to hypothetical truth, persons of a neutral disposition adopting nonfruitive works by an aptitude which seeks to be free from all mundane desires, move up and down within the limits of the worlds of Mahah, Janah, Tapah and Satya. Above these worlds lies the abode of four-headed Brahma, above which lies the unlimited realm of Vaikuntha of Vishnu, Kshirodakashayi, lying in the ocean of milk. paramahamsa-sannyasis and the demons killed by Shri Hari, by crossing the Viraja, i.e., by passing beyond the fourteen worlds, enter into the luminous realm of Brahman and attain to nirvana in the form of temporary abeyance of the temporal ego. But the devotee actuated by knowledge (jnana-bhakta), the devotee actuated by the pure devotional aptitude (shuddha-bhakta), the devotee imbued with loving devotion (prema-bhakta), the devotee actuated by pure love (premapara-bhakta), and the devotee impelled by overwhelming love (prematura-bhakta), who serve the majesty of Godhead, have their locations in Vaikuntha, i.e., the transcendental realm of Shri Narayana.
The devotees who are imbued with all-love and who walk in the footsteps of the spiritual maids of Vraja, alone attain to the realm of Goloka. The different locations of the devotees in Goloka according to the respective differences in the nature of their rasa, i.e., mellow quality. are settled by the inconceivable power of Krishna. The pure devotees following the devotees of Vraja and those following the pure devotees of Navadvipa are located in the realm of Krishna and Gaura respectively. The identical devotees of Vraja and Navadvipa simultaneously attain to the pleasures of service in the realm of Krishna and Gaura. Shri Jiva Gosvami writes in his work Gopala-campu that “the supreme transcendental realm is called Goloka being the abode of go, transcendental cows, and gopa, transcendental cowherds. This is the seat of the rasa pastimes of the absolute Shri Krishna. Again the realm is called Shvetadvipa owing to the realization of some of the rasas which are the inconceivable manifestation derived from the untouched purity of that supreme realm. The twofold entities of the supreme Goloka and the supreme Shvetadvipa are indivisibly the realm of Goloka.” The gist of the whole matter is this—Goloka as Shvetadvipa is eternally manifest because the pleasures of enjoyment of the rasa could not be had in its entirety in the pastimes of Krishna in Vraja. He accepts the emotion and effulgence of His predominated moiety. Shri Radhika, and makes an eternal pastime for the enjoyment of krishna-rasa there. Shri Krishnacandra coveting to taste the following pleasures, viz., to realize (1) the nature of the greatness of love of Shri Radha; (2) the nature of the wonderful sweetness of His love of which Shri Radhika has got the taste; (3) the nature of the exquisite joy that accrues to Shri Radha by Her realization of the sweetness of His love, took His birth, like the moon, in the ocean of the womb of Shri Shaci-devi. The esoteric desire of Shri Jiva Gosvami Prabhu is herein made manifest. In the Veda it is also said, “Let me tell you the mystery. In Navadvipa, the identical realm of Goloka, on the bank of the Ganges, Gaurachandra who is Govinda, the entity of pure cognition, who has two hands, who is the soul of all souls, who has the supreme great personality as the great meditative sannyasin and who is beyond the threefold mundane attributes, makes the process of pure unalloyed devotion manifest in this mundane world. He is sole Godhead. He is the source of all forms, the Supreme Soul and is Godhead manifesting Himself in yellow, red, blue and white colors. He is the direct entity of pure cognition full of the spiritual (cit) potency. He is the figure of the devotee. He is the bestower of devotion and cognizable by devotion alone. The selfsame Gaurachandra, who is no other than Krishna Himself, in order to taste the rasa of the pastimes of Radha-Krishna in Goloka, is manifest in the eternal realm of Navadvipa identical with Goloka.” This is also clear from the Vedic declarations, viz., asan varnas trayah, krishna-varnam tvishakrishnam, yatha pashyah pashyati rukma-varnam, mahan prabhur vai and various other statements of the theistic scriptures. Just as Shri Krishna had His birth in the mundane Gokula through the agency of Yogamaya who is the primal energy of the Supreme Lord, so with her help He manifests the lila of His birth in the womb of Shaci-devi in Navadvipa on this mundane plane. These are the absolute truths of spiritual science and not the outcome of imaginary speculation under the thraldom of the deluding energy of Godhead.
Bs 5.6
TEXT 6
TEXT
evam jyotir-mayo devah
sad-anandah parat parah
atmaramasya tasyasti
prakritya na samagamah
SYNONYMS
evam—thus; jyotih-mayah—transcendental; devah—the Lord; sat-anandah—the own Self of eternal ecstasies; parat parah—the superior of all superiors; atma-aramasya—engaged in the enjoyments of the transcendental realm; tasya—of Him; asti—there is; prakritya—with the mundane potency; na—not; samagamah—association.
TRANSLATION
The Lord of Gokula is the transcendental Supreme Godhead, the own Self of eternal ecstasies. He is the superior of all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane potency.
PURPORT
The sole potency of Krishna which is spiritual, functioning as Krishna’s own proper power, has manifested His pastimes of Goloka or Gokula. By her grace individual souls who are constituents of the marginal potency can have admission into even those pastimes. The deluding energy who is of the nature of the perverted reflection of the spiritual (cit) potency. has got her location on the other side of the river Viraja, which surrounds the Brahma-dhama forming the boundary of Maha-Vaikuntha as the outer envelope of Goloka. The position of Goloka being absolutely unalloyed with the mundane, deluding energy. far from having any association with Krishna, feels ashamed to appear before His view.
Bs 5.7
TEXT 7
TEXT
mayayaramamanasya
na viyogas taya saha
atmana ramaya reme
tyakta-kalam sishrikshaya
SYNONYMS
mayaya—with the illusory energy; aramamanasya—of Him, who never consorts; na—not; viyogah—complete separation; taya—her; saha—from; atmana—with His own; ramaya—spiritual potency, Rama; reme—consorts; tyakta-kalam—by casting His glance in the shape of sending His time energy; sishrikshaya—with the desire to create.
TRANSLATION
Krishna never consorts with His illusory energy. Still her connection is not entirely cut off from the Absolute Truth. When He intends to create the material world the amorous pastime, in which He engages by consorting with His own spiritual [cit] potency Rama by casting His glance at the deluding energy in the shape of sending His time energy, is an auxiliary activity.
PURPORT
The illusory energy has no direct contact with Krishna, but has got indirect contact. Vishnu the prime cause, lying in the Causal Ocean, the plenary portion of Maha-Sankarshana who has His scat in Maha-Vaikuntha the sphere of Krishna’s own extended transcendental pastimes, casts His glance towards the deluding energy. Even in casting His glance He has no contact with the deluding energy because the spiritual (cit) potency Rama then carries the function of His glance as His unpolluted ever-submissive potency. The deluding energy as the maidservant of the spiritual (cit) potency Rama, serves the manifested plenary portion of Godhead consorted with Rama, the time energy representing the force of activity and instrumentality of Rama; hence there is found the process of masculinity or the creative force.
Bs 5.8
TEXT 8
TEXT
niyatih sa rama devi
tat-priya tad-vasham tada
tal-lingam bhagavan shambhur
jyoti-rupah sanatanah
ya yonih sapara shaktih
kamo bijam mahad dhareh
SYNONYMS
niyatih—the regulator; sa—she; rama—the spiritual potency; devi—the goddess; tat—of Him; priya—beloved; tat—of Him; vasham—under the control; tada—then (at the time of creation); tat—of Him; lingam—the masculine symbol, or manifested emblem; bhagavan—possessing opulences; shambhuh—Shambhu; jyotih-rupah—halo; sanatanah—eternal; ya—which; yonih—the symbol of mundane feminine productivity; sa—that; apara—nonabsolute; shaktih—potency; kamah—the desire; bijam—the seed; mahat—the faculty of perverted cognition; hareh—of the Supreme Lord.
TRANSLATION
[The secondary process of association with Maya is described.] Ramadevi, the spiritual [cit] potency, beloved consort of the Supreme Lord, is the regulatrix of all entities. The divine plenary portion of Krishna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion [svamsha]. This halo is divine Shambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix [niyati]. The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Maya, the limited, nonabsolute [apara] potency, the symbol of mundane feminine productivity. The intercourse of these two brings forth the faculty of perverted cognition, the reflection of the seed of the procreative desire of the Supreme Lord.
PURPORT
Sankarshana possessed of creative desire is the subjective portion of Krishna taking the initiative in bringing about the birth of the mundane world. Lying in the causal water as the primal purusha-avatara He casts His glance towards Maya (the limited potency). Such glance is the efficient cause of the mundane creation. Shambhu the symbol of masculine mundane procreation is the dim halo of this reflected effulgence. It is this symbol which is applied to the organ of generation of Maya, the shadow of Rama or the divine potency. The first phase of the appearance of the mundane desire created by Maha-Vishnu is called the seminal principle of mahat or the perverted cognitive faculty. It is this which is identical with the mental principle ripe for procreative activity. The conception underlying it is that it is the will of the purusha who creates by using the efficient and material principles. Efficiency is Maya or the productive feminine organ. The material principle is Shambhu or the procreative masculine organ. Maha-Vishnu is purusha or the dominating divine person wielding the will. Pradhana or the substantive principle in the shape of mundane entities, is the material principle. Nature embodying the accommodating principle (adhara), is Maya. The principle of embodied will bringing about the intercourse of the two, is the dominating divine person (purusha), subjective portion of Krishna, the manifestor of the mundane world. All of these three are creators. The seed of amorous creative desire in Goloka, is the embodiment of pure cognition. The seed of sex desire to be found in this mundane world, is that of Kali, etc., who are the shadows of the divine potency. The former, although it is the prototype of the latter, is located very far from it. The seed of the mundane sex desire is the perverted reflection in this mundane world of the seed of the original creative desire. The process of the appearance of Shambhu is recorded in the tenth and fifteenth shlokas.
Bs 5.9
TEXT 9
TEXT
linga-yony-atmika jata
ima maheshvari-prajah
SYNONYMS
linga—of the mundane masculine generative organs; yoni—and of the mundane feminine generative organs; atmikah—as the embodiment; jatah—born; imah—these; maheshvari—of the consort of the great lord of this mundane world; prajah—the offspring.
TRANSLATION
All offspring of the consort of the great lord [Maheshvara] of this mundane world are of the nature of the embodiment of the mundane masculine and feminine generative organs.
PURPORT
The full quadrantal extension of the Supreme Lord, is His majesty. Of this the triquadrantal extensions of unlamenting, nonperishing and nonapprehending situations constitute the majesties of the realms of Vaikuntha and Goloka, etc. In this temporal realm of Maya devas and men, etc.—all these together with all mundane worlds—are the great majesties of the limited potency. All these entities are embodiments of the masculine and feminine organs of generation by the distinction of efficient and material causal principles; or, in other words, they are produced by the process of sexual intercourse between the male and female organs of generation. All the information that has been accumulated by the agency of the sciences of this world, possesses this nature of sexual co-union. Trees, plants and even all insentient entities are embodiments of the co-union of male and female. The feature that is of special significance is that although such expressions as “the generative organs of male and female” are indecorous yet in scientific literature these words, expressing the above-mentioned principles, are exceedingly wholesome and productive of abiding value. Indecorum is merely an entity pertaining to the external custom of society. But science, and specially the highest science, cannot destroy the true entity by deference to social custom. Wherefore, in order to demonstrate the seed of mundane sex desire, the basic principle of this phenomenal world, the use of those identical words is indispensable. By the use of all these words only the masculine energy or the predominating active potency. and female energy or the predominated active potency. are to be understood.
Bs 5.10
TEXT 10
TEXT
shaktiman purushah so ’yam
linga-rupi maheshvarah
tasminn avirabhul linge
maha-vishnur jagat-patih
SYNONYMS
shaktiman- joined to his female consort; purushah—person; sah—he; ayam—this; linga-rupi—in the form of the male generating organ; maha-ishvarah—Shambhu, the lord of this mundane world; tasmin—in that; avirabhut—manifested; linge—in the manifested emblem; maha-vishnuh—Maha-Vishnu; jagat-patih—the Lord of the world.
TRANSLATION
The person embodying the material causal principle, viz., the great lord of this mundane world [Maheshvara] Shamhhu, in the form of the male generating organ, is joined to his female consort the limited energy [Maya] as the efficient causal principle. The Lord of the world Maha-Vishnu is manifest in him by His subjective portion in the form of His glance.
PURPORT
In the transcendental atmosphere (para-vyoma), where spiritual majesty preponderates, there is present Shri Narayana who is not different from Krishna. Maha-Sankarshana, subjective plenary facsimile of the extended personality of Shri Narayana, is also the divine plenary portion of the propagatory embodiment of Shri Krishna. By the power of His spiritual energy a plenary subjective portion of Him, eternally reposing in the neutral stream of Viraja forming the boundary between the spiritual and mundane realms, casts His glance, at creation, unto the limited shadow potency. Maya, who is located far away from Himself. Thereupon Shambhu, lord of pradhana embodying the substantive principle of all material entities, who is the same as Rudra, the dim reflection of the Supreme Lord’s own divine glance, consummates his intercourse with Maya, the efficient mundane causal principle. But he can do nothing independently of the energy of Maha-Vishnu representing the direct spiritual power of Krishna. Therefore, the principle of mahat, or the perverted cognitive faculty. is produced only when the subjective plenary portion of Krishna, viz., the prime divine avatara Maha-Vishnu who is the subjective portion of Sankarshana, Himself the subjective portion of Krishna, is propitious towards the active mutual endeavors of Maya, Shiva’s consort (shakti), and pradhana or the principle of substantive mundane causality. Agreeably to the initiative of Maha-Vishnu the consort of Shiva creates successively the mundane ego (ahankara), the five mundane elements (bhutas) viz., space etc., their attributes (tan-matras) and the limited senses of the conditioned soul (jiva). The constituent particles, in the form of pencils of effulgence of Maha-Vishnu, are manifest as the individual souls (jivas). This will be elaborated in the sequel.
Bs 5.11
TEXT 11
TEXT
sahasra-shirsha purushah
sahasrakshah sahasra-pat
sahasra-bahur vishvatma
sahasramshah sahasra-suh
SYNONYMS
sahasra-shirsha—possessing thousands of heads; purushah—Lord Maha-Vishnu, the first purusha-avatara; sahasra-akshah—possessing thousands of eyes; sahasra-pat—possessing thousands of legs; sahasra-bahuh—possessing thousands of arms; vishva-atma—the Supersoul of the universe; sahasra-amshah—the source of thousands of avataras; sahasra-suh—the creator of thousands of individual souls.
TRANSLATION
The Lord of the mundane world, Maha-Vishnu, possesses thousands of thousands of heads, eyes, hands. He is the source of thousands of thousands of avataras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.
PURPORT
Maha-Vishnu, the object of worship of the hymns of all the Vedas, is possessed of an infinity of senses and potencies, and He is the prime avatara-purusha, the source of all the avataras.
Bs 5.12
TEXT 12
TEXT
narayanah sa bhagavan
apas tasmat sanatanat
avirasit karanarno
nidhih sankarshanatmakah
yoga-nidram gatas tasmin
sahasramshah svayam mahan
SYNONYMS
narayanah—named Narayana; sah—that; bhagavan—Supreme Personality of Godhead, Maha-Vishnu; apah—water; tasmat—from that; sanatanat—eternal person; avirasit—has sprung; karana-arnah—the Causal Ocean; nidhih—expanse of water; sankarshana-atmakah—the subjective portion of Sankarshana; yoga-nidram gatah—in the state of deep sleep; tasmin—in that (water); sahasra-amshah—with thousands of portions; svayam—Himself; mahan—the Supreme Person.
TRANSLATION
The same Maha-Vishnu is spoken of by the name of “Narayana” in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sankarshana who abides in paravyoma, the above supreme purusha with thousands of subjective portions, reposes in the state of divine sleep [yoga-nidra] in the waters of the spiritual Causal Ocean.
PURPORT
Yoga-nidra (divine sleep) is spoken of as ecstatic trance which is of the nature of the bliss of the true subjective personality. The above-mentioned Ramadevi is yoga-nidra in the form of Yogamaya.
Bs 5.13
TEXT 13
TEXT
tad-roma-bila jaleshu
bijam sankarshanasya ca
haimany andani jatani
maha-bhutavritani tu
SYNONYMS
tat—of Him (Maha-Vishnu); roma-bila-jaleshu—in the pores of the skin; bijam—the seeds; sankarshanasya—of Sankarshana; ca—and; haimani—golden; andani—eggs or sperms; jata-ni—born; maha-bhuta—by the five great elements; avritani—covered; tu—certainly.
TRANSLATION
The spiritual seeds of Sankarshana existing in the pores of skin of Maha-Vishnu, are born as so many golden sperms. These sperms are covered with five great elements.
PURPORT
The prime divine avatara lying in the spiritual Causal Ocean is such a great affair that in the pores of His divine form spring up myriads of seeds of the universes. Those series of universes are the perverted reflections of the infinite transcendental region. As long as they remain embedded in His divine form they embody the principle of spiritual reflection having the form of golden eggs. Nevertheless by the creative desire of Maha-Vishnu the minute particles of the great elements, which are constituents of the mundane efficient and material causal principles, envelop them. When those golden sperms, coming out with the exhalation of Maha-Vishnu, enter into the unlimited accommodating chamber of the limited potency (Maya) they become enlarged by the nonconglomerate great elements.
Bs 5.14
TEXT 14
TEXT
praty-andam evam ekamshad
ekamshad vishati svayam
sahasra-murdha vishvatma
maha-vishnuh sanatanah
SYNONYMS
prati—each; andam—egglike universe; evam—thus; eka-amshat eka-amshat—as His own separate subjective portions; vishati—enters; svayam—personally; sahasra-murdha—possessing thousands of heads; vishva-atma—the Supersoul of the universe; maha-vishnuh—Maha-Vishnu; sanatanah—eternal.
TRANSLATION
The same Maha-Vishnu entered into each universe as His own separate subjective portions. The divine portions, that entered into each universe are possessed of His majestic extension, i.e., they are the eternal universal soul Maha-Vishnu, possessing thousands of thousands of heads.
PURPORT
Maha-Vishnu lying in the spiritual Causal Ocean is the subjective portion of Maha-Sankarshana. He entered, as His own subjective portions, into those universes. These individual portions all represent the second divine purusha lying in the ocean of conception and is identical with Maha-Vishnu in every respect. He is also spoken of as the divine guide, from within, of all souls.
Bs 5.15
TEXT 15
TEXT
vamangad ashrijad vishnum
dakshinangat prajapatim
jyotir-linga-mayam shambhum
kurca-deshad avashrijat
SYNONYMS
vama-angat—from His left limb; ashrijat—He created; vishnum—Lord Vishnu; dakshina-angat—from His right limb; prajapatim—Hiranyagarbha Brahma; jyotih-linga—the divine masculine manifested halo; mayam-“comprising; shambhum—Shambhu; kurca-deshat—from the space between His two eyebrows; avashrijat—He created.
TRANSLATION
The same Maha-Vishnu created Vishnu from His left limb, Brahma, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Shambhu, the divine masculine manifested halo.
PURPORT
The divine purusha, lying in the ocean of milk, the same who is the regulator of all individual souls, is Shri Vishnu; and Hiranyagarbha, the seminal principle, the portion of the Supreme Lord, is the prime progenitor who is different from the four-faced Brahma. This same Hiranyagarbha is the principle of seminal creating energy of every Brahma belonging to each of the infinity of universes. The divine masculine manifested halo, Shambhu, is the plenary manifestation of his prototype Shambhu, the same as the primary divine masculine generative symbol Shambhu whose nature has already been described. Vishnu is the integral subjective portion of Maha-Vishnu. Hence He is the great Lord of all the other lords. The progenitor (Brahma) and Shambhu are the dislocated portions of Maha-Vishnu. Hence they are gods with delegated functions. His own potency being on the left side of Godhead, Vishnu appears in the left limb of Maha-Vishnu from the unalloyed essence of His spiritual (cit) potency. Vishnu, who is Godhead Himself, is the inner guiding oversoul of every individual soul. He is the Personality of Godhead described in the Vedas as being of the measure of a thumb. He is the nourisher. The karmis (elevationists) worship Him as Narayana, the Lord of sacrifices, and the yogis desire to merge their identities in Him as Paramatma, by the process of their meditative trance.
Bs 5.16
TEXT 16
TEXT
ahankaratmakam vishvam
tasmad etad vyajayata
SYNONYMS
ahankara—the mundane egotistic principle; atmakam—enshrining; vishvam—universe; tasmat—from that (Shambhu); etat—this; vyajayata—has originated.
TRANSLATION
The function of Shambhu in relation to jivas is that this universe enshrining the mundane egotistic principle has originated from Shambhu.
PURPORT
The basic principle is the Supreme Lord Himself who is the embodiment of the principle of existence of all entities devoid of separating egotisms. In this mundane world the appearance of individual entities as separated egotistic symbols, is the limited perverted reflection of the unalloyed spiritual (cit) potency; and, as representing the primal masculine divine generative function Shambhu, it is united to the accommodating principle, viz., the mundane female organ which is the perverted reflection of the spiritual (cit) potency, Ramadevi. At this function Shambhu is nothing but the mere material causal principle embodying the extension in the shape of ingredient as matter. Again when in course of the progressive evolution of mundane creation each universe is manifested, then in the principle of Shambhu, born of the space between the two eyebrows of Vishnu, there appears the manifestation of the personality of Rudra; yet under all circumstances Shambhu fully enshrines the mundane egotistic principle. The innumerable jivas as spiritual particles emanating from the oversoul in the form of pencils of rays of effulgence, have no relation with the mundane world when they come to know themselves to be the eternal servants of the Supreme Lord. They are then incorporated into the realm of Vaikuntha. But when they desire to lord it over Maya, forgetting their real identity. the egotistic principle Shambhu entering into their entities makes them identify themselves as separated enjoyers of mundane entities. Hence Shambhu is the primary principle of the egotistic mundane universe and of perverted egotism in jivas that identifies itself with their limited material bodies.
Bs 5.17
TEXT 17
TEXT
atha tais tri-vidhair veshair
lilam udvahatah kila
yoga-nidra bhagavati
tasya shrir iva sangata
SYNONYMS
atha—thereupon; taih—with those; tri-vidhaih—threefold; veshaih—forms; lilam—pastimes; udvahatah—carrying on; kila—indeed; yoga-nidra—Yoganidra; bhagavati—full of the ecstatic trance of eternal bliss; tasya—of Him; shrih—the goddess of fortune; iva—like; sangata—consorted with.
TRANSLATION
Thereupon the same great personal Godhead, assuming the threefold forms of Vishnu, Prajapati and Shambhu, entering into the mundane universe, plays the pastimes of preservation, creation and destruction of this world. This pastime is contained in the mundane world. Hence, it being perverted, the Supreme Lord, identical with Maha-Vishnu, prefers to consort with the goddess Yoganidra, the constituent of His own spiritual [cit] potency full of the ecstatic trance of eternal bliss appertaining to His own divine personality.
PURPORT
The dislocated portions of the Divinity. viz., Prajapati and Shambhu, both identifying themselves as entities who are separate from the divine essence, sport with their respective nonspiritual (acit) consorts, viz., Savitri-devi and Uma-devi, the perverted reflections of the spiritual (cit) potency. The Supreme Lord Vishnu is the only Lord of the spiritual (cit) potency. Rama or Lakshmi.
Bs 5.18
TEXT 18
TEXT
sishrikshayam tato nabhes
tasya padmam viniryayau
tan-nalam hema-nalinam
brahmano lokam adbhutam
SYNONYMS
sishrikshayam—when there was the will to create; tatah—then; nabheh—from the navel; tasya—of Him; padmam—a lotus; viniryayau—came out; tat-nalam—its stem; hema-nalinam—like a golden lotus; brahmanah—of Brahma; lokam—the abode; adbhutam—wonderful.
TRANSLATION
When Vishnu lying in the ocean of milk wills to create this universe, a golden lotus springs from His navel-pit. The golden lotus with its stem is the abode of Brahma representing Brahmaloka or Satyaloka.
PURPORT
“Gold” here means the dim reflection of pure cognition.
Bs 5.19
TEXT 19
TEXT
tattvani purva-rudhani
karanani parasparam
samavayaprayogac ca
vibhinnani prithak prithak
cic-chaktya sajjamano ’tha
bhagavan adi-purushah
yojayan mayaya devo
yoga-nidram akalpayat
SYNONYMS
tattvani—elements; purva-rudhani—previously created; karanani—causes; parasparam—mutually; samavaya—of the process of conglomeration; aprayogat—from the nonapplication; ca—and; vibhinnani—separate; prithak prithak—one from another; cit-shaktya—with His spiritual potency; sajjamanah—associating; atha—then; bhagavan—the Supreme Personality of Godhead; adi-purushah—the primal Godhead; yojayan—causing to join; mayaya—with Maya; devah—the Lord; yoga-nidram—Yoganidra; akalpayat—He consorted with.
TRANSLATION
Before their conglomeration the primary elements in their nascent state remained originally separate entities. Nonapplication of the conglomerating process is the cause of their separate existence. Divine Maha-Vishnu, primal Godhead, through association with His own spiritual [cit] potency, moved Maya and by the application of the conglomerating principle created those different entities in their state of cooperation. And alter that He Himself consorted with Yoganidra by way of His eternal dalliance with His spiritual [cit] potency.
PURPORT
Mayadhyakshena prakritih suyate sa-caracaram: [Bg. 9.10] “The mundane energy prakriti gives birth to this universe of animate and inanimate beings by My direction.” The purport of this shloka of the Gita is that Maya, the perverted reflection of spiritual (cit) potency. was at first inactive and her extension of matter constituting the material cause was also in the separately dislocated state. In accordance with the will of Krishna this world is manifested as the resultant of the union of the efficient and the material causal principles of Maya. In spite of that, the Supreme Lord Himself remains united with His cit potency. Yoganidra. The word yoganidra or yogamaya indicates as follows: The nature of cit potency is manifestive of the Absolute Truth, while the nature of her perverted reflection, Maya, is envelopment in the gloom of ignorance. When Krishna desires to manifest something in the mundane ignorance-wrapt affairs, He does this by the conjunction of His spiritual potency with His inactive nonspiritual potency. This is known as Yogamaya. It carries a twofold notion, namely. transcendental notion and mundane inert notion. Krishna Himself, His subjective portions and those jivas who are His unalloyed separated particles, realize the transcendental notion in that conjunction, while conditioned souls feel the mundane inert notion. The external coating of transcendental knowledge in the conscious activities of conditioned souls, bears the name of Yoganidra. This is also an influence of the cit potency of the Divinity. This principle will be more elaborately considered hereafter.
Bs 5.20
TEXT 20
TEXT
yojayitva tu tany eva
pravivesha svayam guham
guham pravishte tasmims tu
jivatma pratibudhyate
SYNONYMS
yojayitva—after conglomerating; tu—then; tani—them; eva—certainly; pravivesha—He entered; svayam—Himself; guham—the hidden cavity; guham—the hidden cavity; pravishte—after He entered; tasmin—within that; tu—then; jiva-atma—the jivas; pratibudhyate—were awakened.
TRANSLATION
By conglomerating all those separate entities He manifested the innumerable mundane universes and Himself entered into the inmost recess of every extended conglomerate [virad-vigraha]. At that time those jivas who had lain dormant during the cataclysm were awakened.
PURPORT
The word guha (hidden cavity) bears various interpretations in the shastras. In some portions the nonmanifestive pastimes of the Lord is called guha and elsewhere the resting place of the indwelling spirit of all individual souls, is named guha. In many places the inmost recesses of the heart of each individual is termed guha. The main point is that the place which is hidden from the view of men in general, is designated guha. Those jivas that were merged in Hari at the end of the life of Brahma in the great cataclysm during the preceding great age of the universe, reappeared in this world in accordance with their former fruitive desires.
Bs 5.21
TEXT 21
TEXT
sa nityo nitya-sambandhah
prakritish ca paraiva sa
SYNONYMS
sah—that (jiva); nityah—eternal; nitya-sambandhah—possessing an eternal relationship; prakritih—potency; ca—and; para—spiritual; eva—certainly; sa—that.
TRANSLATION
The same jiva is eternal and is for eternity and without a beginning joined to the Supreme Lord by the tie of an eternal kinship. He is transcendental spiritual potency.
PURPORT
Just as the sun is eternally associated with his rays so the transcendental Supreme Lord is eternally joined with the jivas. The jivas are the infinitesimal particles of His spiritual effulgence and are, therefore, not perishable like mundane things. Jivas, being particles of Godhead’s effulgent rays, exhibit on a minute scale the qualities of the Divinity. Hence jivas are identical with the principles of knowledge, knower, egoism, enjoyer, meditator and doer. Krishna is the all-pervading, all-extending Supreme Lord; while jivas have a different nature from His, being His atomic particles. That eternal relationship consists in this that the Supreme Lord is the eternal master and jivas are His eternal servants. Jivas have also sufficient eligibility in respect of the mellow quality of the Divinity. Apareyam itas tv anyam prakritim viddhi me param. By this verse of the Gita it is made known that jivas are His transcendental potency. All the qualities of the unalloyed soul are above the eightfold qualities such as egotism, etc., pertaining to His acit potency. Hence the jiva potency. though very small in magnitude, is still superior to acit potency or Maya. This potency has another name, viz., tatastha or marginal potency. being located on the line demarcating the spheres of the spiritual and mundane potencies. He is susceptible to the influence of the material energy owing to his small magnitude. But so long as he remains submissive to Krishna, the Lord of Maya, he is not liable to the influence of Maya. The worldly afflictions, births and rebirths are the concomitants of the fettered condition of souls fallen into the clutches of the deluding potency from a time that has no beginning.
Bs 5.22
TEXT 22
TEXT
evam sarvatma-sambandham
nabhyam padmam harer abhut
tatra brahmabhavad bhuyash
catur-vedi catur-mukhah
SYNONYMS
evam—thus; sarva-atma—with all souls; sambandham—related; nabhyam—from the navel; padmam—a lotus; hareh—of Vishnu; abhut—sprung up; tatra—there; brahma—Brahma; abhavat—was born; bhuyah—again; catuh-vedi—versed in the four Vedas; catuh-mukhah—four-faced.
TRANSLATION
The divine lotus which springs from the navel-pit of Vishnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahma versed in the four Vedas.
PURPORT
The same divine lotus originating from the divine person entered into the hidden recess, is the superior plane of aggregation of all individual souls. The four-faced Brahma, the image of self-enjoyment, derives his origin from the prototype Brahma or Hiranyagarbha, the mundane seminal principle, who regards the aggregate of all mundane entities as his own proper body. The delegated godship of Brahma as well as his being the dislocated portion of Krishna, are also established.
Bs 5.23
TEXT 23
TEXT
sanjato bhagavac-chaktya
tat-kalam kila coditah
sishrikshayam matim cakre
purva-samskara-samskritah
dadarsha kevalam dhvantam
nanyat kim api sarvatah
SYNONYMS
sanjatah—on being born; bhagavat-shaktya—by the divine potency; tat-kalam—at that time; kila—indeed; coditah—being guided; sishrikshayam—to the act of creation; matim—his mind; cakre—turned; purva-samskara-samskritah—under the impulse of previous impressions; dadarsha—he saw; kevalam—only; dhvantam—darkness; na—not; anyat—else; kim api—anything; sarvatah—in every direction.
TRANSLATION
On coming out of the lotus, Brahma, being guided by the divine potency tuned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.
PURPORT
Brahma’s impulse for creation arises solely from his previous impressions. All jivas get their nature conformably to their impressions of previous births and accordingly their activity can have a beginning. It is called “the unseen” or the result of one’s previous deeds. His natural impulse is formed according to the nature of the deeds done by him in the previous kalpa. Some of the eligible jivas also attain to the office of Brahma in this way.
Bs 5.24
TEXT 24
TEXT
uvaca puratas tasmai
tasya divya sarasvati
kama-krishnaya govinda
he gopi-jana ity api
vallabhaya priya vahner
mantram te dasyati priyam
SYNONYMS
uvaca—said; puratah—in front; tasmai—to him; tasya—of Him (the Supreme Lord); divya—divine; sarasvati—the goddess of learning; kama—the kama-bija (klim); krishnaya—to Krishna; govinda—govindaya, to Govinda; he—O; gopi-jana—of the gopis; iti—thus; api—also; vallabhaya—to the dear one; priya vahneh—the wife of Agni, Svaha (the word svaha is uttered while offering oblations); mantram—mantra; te—to you; dasyati—will give; priyam—the heart’s desire.
TRANSLATION
Then the goddess of learning Sarasvati, the divine consort of the Supreme Lord, said thus to Brahma who saw nothing but gloom in all directions, “O Brahma, this mantra, viz., klim krishnaya govindaya gopi-jana-vallabhaya svaha, will assuredly fulfill your heart’s desire.”
PURPORT
The mantra, consisting of the eighteen divine letters prefixed by the kama-bija, is alone superexcellent. It has a twofold aspect. One aspect is that it tends to make the pure soul run after all-attractive Shri Krishna, the Lord of Gokula and the divine milkmaids. This is the acme of the spiritual tendency of jivas. When the devotee is free from all sorts of mundane desires and willing to serve the Lord he attains the fruition of his heart’s desire, viz., the love of Krishna. But in the case of the devotee who is not of unmixed aptitude this superexcellent mantra fulfills his heart’s desire also. The transcendental kama-bija is inherent in the divine logos located in Goloka; and the kama-bija pervertedly reflected in the worldly affairs satisfies all sorts of desires of this mundane world.
Bs 5.25
TEXT 25
TEXT
tapas tvam tapa etena
tava siddhir bhavishyati
SYNONYMS
tapah—spiritual austerity; tvam—you; tapa—practice; etena—by this; tava—your; siddhih—fulfillment; bhavishyati—will be.
TRANSLATION
“O Brahma, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled.”
PURPORT
Its purport is clear.
Bs 5.26
TEXT 26
TEXT
atha tepe sa suciram
prinan govindam avyayam
shvetadvipa-patim krishnam
goloka-stham parat param
prakritya guna-rupinya
rupinya paryupasitam
sahasra-dala-sampanne
koti-kinjalka-brimhite
bhumish cintamanis tatra
karnikare mahasane
samasinam cid-anandam
jyoti-rupam sanatanam
shabda-brahma-mayam venum
vadayantam mukhambuje
vilasini-gana-vritam
svaih svair amshair abhishtutam
SYNONYMS
atha—then; tepe—practiced austerity; sah—he (Brahma); suciram—for a long time; prinan—satisfying; govindam—Govinda; avyayam—imperishable; shvetadvipa-patim—the Lord of Shvetadvipa; krishnam—Krishna; goloka-stham—situated in Goloka; parat param—the greatest of all; prakritya—by the external energy; guna-rupinya—embodying all mundane qualities; rupinya—possessing form; paryupasitam—worshiped from outside; sahasra-dala-sampanne—on a lotus of a thousand petals; koti-kinjalka—by millions of filaments; brimhite—augmented; bhumih—the land; cintamanih—magical touchstone; tatra—there; karnikare—on the whorl; maha-asane—on a great throne; samasinam—seated; cit-anandam—the form of transcendental bliss; jyotih-rupam—the form of effulgence; sanatanam—eternal; shabda-brahma—divine sound; mayam—comprising; venum—the flute; vadayantam—playing; mukha-ambuje—at His lotus mouth; vilasini-gana—by the gopis; vritam—surrounded; svaih svaih—own respective; amshaih—by subjective portions; abhishtutam—worshiped.
TRANSLATION
Brahma, being desirous of satisfying Govinda, practiced the cultural acts for Krishna in Goloka, Lord of Shvetadvipa, for a long time. His meditation ran thus, “There exists a divine lotus of a thousand petals, augmented by millions of filaments, in the transcendental land of Goloka. On its whorl, there exists a great divine throne on which is seated Shri Krishna, the form of eternal effulgence of transcendental bliss, playing on His divine flute resonant with the divine sound, with His lotus mouth. He is worshiped by His amorous milkmaids with their respective subjective portions and extensions and also by His external energy [who stays outside] embodying all mundane qualities.”
PURPORT
Although the object of meditation is fully transcendental, yet owing to her nature which is permeated with the quality of active mundane hankering, Maya, the nonspiritual potency of Krishna, embodying the principles of mixed sattva, rajas, and tamas, in the forms of Durga, and other nonspiritual powers, meditated on the Supreme Lord Krishna as the object of their worship. So long as there is any trace of mundane desire in one’s heart, it is the object of worship of Mayadevi (Durga) who has to be worshiped by such a person; nevertheless the fulfillment of one’s heart’s desire results from the worship of the object of worship of Mayadevi, and not from the worship of Mayadevi herself. This is in accordance with the shloka, akamah sarva-kamo va moksha-kama udara-dhih/ tivrena bhakti-yogena yajeta purusham param [SB 2.3.10]. The meaning of this shloka of the Bhagavatam is that though other gods, as distinct manifestations of the Supreme Lord, are bestowers of sundry specific boons, yet a sensible person should worship the all powerful Supreme Lord, giver of all good, with unalloyed devotion, without worshiping those mundane gift-giving deities. Accordingly. Brahma meditated upon Krishna in Goloka, the object of the worship, from a distance, of Mayadevi. True devotion is unalloyed devotional activity free from all mundane desire. The devotion of Brahma, etc., is not unmixed devotion. But there is a stage of unmixed predilection even in devotion for the attainment of one’s selfish desire. This has been fully described in the concluding five shlokas of this work. That is the easiest method of divine service, prior to the attainment of self-realization, by fallen souls.
Bs 5.27
TEXT 27
TEXT
atha venu-ninadasya
trayi-murti-mayi gatih
sphuranti praviveshashu
mukhabjani svayambhuvah
gayatrim gayatas tasmad
adhigatya sarojajah
samskritash cadi-gununa
dvijatam agamat tatah
SYNONYMS
atha—then; venu-ninadasya—of the sound of the flute; trayi-murti-mayi—the mother of the three Vedas; gatih—the means (the Gayatri mantra); sphuranti—being made manifest; pravivesha—entered; ashu—quickly; mukha-abjani—the lotus faces; svayambhuvah—of Brahma; gayatrim—the Gayatri; gayatah—sounding; tasmat—from Him (Shri Krishna); adhigatya—having received; saroja-jah—the lotus-born (Brahma); samskritah—initiated; ca—and; adi-guruna—by the primal preceptor; dvijatam—the status of the twice-born; agamat—attained; tatah—thereafter.
TRANSLATION
Then Gayatri, mother of the Vedas, being made manifest, i.e. imparted, by the divine sound of the flute of Shri Krishna, entered into the lotus mouth of Brahma, born from himself, through his eight ear-holes. The lotus-born Brahma having received the Gayatri, sprung from the flute-song of Shri Krishna, attained the status of the twice-born, having been initiated by the supreme primal preceptor, Godhead Himself.
PURPORT
The sound of Krishna’s flute is the transcendental blissful sound; hence the archetype of all Veda, is present in it. The Gayatri is Vedic rhythm. It contains a brief meditation and prayer. Kama-gayatri is the highest of all the Gayatris, because the meditation and prayer contained in it are full of the perfect transcendental sportive activities which are not to be found in any other Gayatri. The Gayatri that is attained as the sequel of the eighteen-lettered mantra is kama-gayatri which runs thus: klim kama-devaya vidmahe pushpa-banaya dhimahi tan no ’nangah pracodayat. In this Gayatri, the realization of the transcendental pastimes of Shri Gopijana-vallabha after perfect meditation and the prayer for the attainment of the transcendental god of love are indicated. In the spiritual world there is no better mode of endeavor for securing the superexcellent rasa-bedewed love. As soon as that Gayatri entered into the ear-holes of Brahma, he became the twice-born and began to chant the Gayatri. Whoever has received the same Gayatri in reality. has attained his spiritual rebirth. The status of a twice-born that is obtained in accordance with one’s worldly nature and lineage, by the fettered souls in this mundane world, is far inferior to that of the twice-born who obtains admission into the transcendental world; because the initiation or acquisition of transcendental birth as a result of spiritual initiation is the highest of glories in as much as the jiva is thereby enabled to attain to the transcendental realm.
Bs 5.28
TEXT 28
TEXT
trayya prabuddho ’tha vidhir
vijnata-tattva-sagarah
tushtava veda-sarena
stotrenanena keshavam
SYNONYMS
trayya—by the embodiment of the three Vedas; prabuddhah—enlightened; atha—then; vidhih—Brahma; vijnata—acquainted with; tattva-sagarah—the ocean of truth; tushtava—worshiped; veda-sarena—which is the essence of all Vedas; stotrena—by the hymn; anena—this; keshavam—Shri Krishna.
TRANSLATION
Enlightened by the recollection of that Gayatri, embodying the three Vedas, Brahma became acquainted with the expanse of the ocean of truth. Then he worshiped Shri Krishna, the essence of all Vedas, with this hymn.
PURPORT
Brahma thought thus within himself, “By the recollection of kama-gayatri it seems to me that I am the eternal maidservant of Krishna.” Though the other mysteries in regard to the condition of the maidservant of Krishna were not revealed to him, Brahma, by dint of his searching self-consciousness, became well acquainted with the ocean of truth. All the truths of the Vedas were revealed to him and with the help of those essences of the Vedas he offered this hymn to the Supreme Lord Shri Krishna. Shriman Mahaprabhu has taught this hymn to His favorite disciples in as much as it fully contains all the transcendental truths regarding the Vaishnava philosophy. Readers are requested to study and try to enter into the spirit of his hymn with great care and attention, as a regular daily function.
Bs 5.29
TEXT 29
TEXT
cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami
SYNONYMS
cintamani—touchstone; prakara—groups made of; sadmasu—in abodes; kalpa-vriksha—of desire trees; laksha—by millions; avriteshu—surrounded; surabhih—surabhi cows; abhipalayantam—tending; lakshmi—of goddesses of fortune; sahasra—of thousands; shata—by hundreds; sambhrama—with great respect; sevyamanam—being served; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desire, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of lakshmis or gopis.
PURPORT
By the word cintamani is meant “transcendental gem.” Just as Maya builds this mundane universe with the five material elements, so the spiritual (cit) potency has built the spiritual world of transcendental gems. The cintamani which serves as material in the building of the abode of the Supreme Lord of Goloka, is a far rarer and more agreeable entity than the philosopher’s stone. The purpose tree yields only the fruits of piety. wealth, fulfillment of desire and liberation; but the purpose trees in the abode of Krishna bestow innumerable fruits in the shape of checkered divine love. Kama-dhenus (cows yielding the fulfillment of desire) give milk when they are milked; but the kama-dhenus of Goloka pour forth oceans of milk in the shape of the fountain of love showering transcendental bliss that does away with the hunger and thirst of all pure devotees. The words laksha and sahasra-shata signify endless numbers. The word sambhrama or sadara indicates “being saturated with love.” Here lakshmi denotes gopi. Adi-purusha means, “He who is the primeval Lord.”
Bs 5.30
TEXT 30
TEXT
venum kvanantam aravinda-dalayataksham-
barhavatamsam asitambuda-sundarangam
kandarpa-koti-kamaniya-vishesha-shobham
govindam adi-purusham tam aham bhajami
SYNONYMS
venum—the flute; kvanantam—playing; aravinda-dala—(like) lotus petals; ayata—blooming; aksham—whose eyes; barha—a peacock’s feather; avatamsam—whose ornament on the head; asita-ambuda—(tinged with the hue of) blue clouds; sundara—beautiful; angam—whose figure; kandarpa—of Cupids; koti—millions; kamaniya—charming; vishesha—unique; shobham—whose loveliness; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals with head decked with peacock’s feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids.
PURPORT
The matchless beauty of Krishna, the Supreme Lord of Goloka, is being described. Krishna, the all-pervading cognition, has a spiritual form of His own. The form of Krishna is not a fanciful creation of imagination formed after visualizing the beautiful things of the world. What Brahma saw in his ecstatic trance of pure devotion, is being described. Krishna is engaged in playing upon His flute. That flute by his enchanting musical sound attracts the hearts of all living beings. Just as a lotus petal produces a pleasant sight, so the two beautiful eyes of Krishna who causes the manifestation of our spiritual vision, display the unlimited splendor and beauty of His moonlike face. The loveliness that adorns His head with peacock feather figures, the corresponding feature of the spiritual beauty of Krishna. Just as a mass of blue clouds offers a specifically soothing, pleasant view, the complexion of Krishna is analogously tinged with a spiritual dark-blue color. The beauty and loveliness of Krishna is far more enchanting that that of Cupid multiplied a millionfold.
Bs 5.31
TEXT 31
TEXT
alola-candraka-lasad-vanamalya-vamshi-
ratnangadam pranaya-keli-kala-vilasam
shyamam tri-bhanga-lalitam niyata-prakasham
govindam adi-purusham tam aham bhajami
SYNONYMS
alola—swinging; candraka—with a moon-locket; lasat—beautified; vana-malya—a garland of flowers; vamshi—flute; ratna-angadam—adorned with jeweled ornaments; pranaya—of love; keli-kala—in pastimes; vilasam—who always revels; shyamam—Shyamasundara; tri-bhanga—bending in three places; lalitam—graceful; niyata—eternally; prakasham—manifest; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, whose graceful threefold-bending form of Shyamasundara is eternally manifest.
PURPORT
In the shloka beginning with cintamani-prakara the transcendental region and the spiritual names of Govinda, in the shloka beginning with venum kvanantam, the eternal beautiful form of Govinda and in this shloka the amorous pastimes of Govinda, the embodiment of His sixty-four excellences, have been described. All the spiritual affairs that come within the scope of description in the narration of the ecstatic mellow quality (rasa) are included in the spiritual amorous sports of Govinda.
Bs 5.32
TEXT 32
TEXT
angani yasya sakalendriya-vritti-manti
pashyanti panti kalayanti ciram jaganti
ananda-chinmaya-sad-ujjvala-vigrahasya
govindam adi-purusham tam aham bhajami
SYNONYMS
angani—the limbs; yasya—of whom; sakala-indriya—of all the organs; vritti-manti—possessing the functions; pashyanti—see; panti—maintain; kalayanti—manifest; ciram—eternally,; jaganti—the universes; ananda—bliss; cit—truth; maya—full of; sat—substantiality; ujjvala—full of dazzling splendor; vigrahasya—whose form; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.
PURPORT
For want of a taste of things spiritual, a grave doubt arises in the minds of those who are enchained by worldly knowledge. On hearing a narration of the pastimes of Krishna they think that the truth (tattva) regarding Krishna is the mental concoction of certain learned scholars, created by their imaginative brains out of material drawn from the mundane principles. With the object of removing this harmful doubt, Brahma in this and the three following shlokas, after distinguishing between the two things, viz., spirit and matter, in a rational manner, has tried to make one understand the pure lila of Krishna, obtained by his unmixed ecstatic trance. Brahma wants to say that the form of Krishna is all “existence, all-knowledge and all-bliss, whereas all mundane experiences are full of palpable ignorance. Although there is specific difference between the two, the fundamental truth is that spiritual affairs constitute the absolute source. Specification and variegatedness are ever present in it. By them are established the transcendental abode, form, name, quality and sports of Krishna. It is only by a person, possessed of pure spiritual knowledge and freedom from any relationship with Maya, that those amorous pastimes of Krishna can at all be appreciated. The spiritual abode, the seat of pastimes, emanated from the cit potency and formed of cintamani (transcendental philosopher’s stone), and the figure of Krishna, are all spiritual. Just as Maya is the perverted reflection of the spiritual potency. the variegatedness created by Maya (ignorance) is also a perverted reflection of spiritual variegatedness. So a mere semblance of the spiritual variegatedness is only noticed in this mundane world. Notwithstanding such semblance the two are wholly different from one another. The unwholesomeness of matter is its defect; but in the spirit there is variegatedness which is free from any fault or contamination. The soul and the body of Krishna are identical, whereas the body and soul of fallen creatures are not so. In the spiritual sphere there is no such difference as that between the body and soul, between the limbs and their proprietor, between the attributes and the object possessing them, of this world. But such difference really exists in the case of conditioned souls. Limbed though Krishna is, His every limb is the whole entity. He performs all varieties of divine spiritual functions with every one of His limbs. Hence He is an indivisible whole and a perfect transcendental entity. Both jiva-soul and Krishna are transcendental. So they belong to the same category. But they differ in this that the transcendental attributes exist in the jiva-soul in infinitesimally small degrees, whereas in Krishna they are found in their fullest perfection. Those attributes manifest themselves in their proper infinitesimality only when the jiva-soul attains his unadulterated spiritual status. The jiva-soul attains the nearest approach to the absolute identity only when the spiritual force of ecstatic energy appears in him by the grace of Krishna. Still Krishna remains the object of universal homage by reason of His possession of certain unique attributes. These fourfold unrivaled attributes do not manifest themselves in Narayana, the Lord of Vaikuntha or in primeval purusha-avataras, or in the highest deities such as Shiva, not to speak of jivas.
Bs 5.33
TEXT 33
TEXT
advaitam acyutam anadim ananta-rupam
adyam purana-purusham nava-yauvanam ca
vedeshu durlabham adurlabham atma-bhaktau
govindam adi-purusham tam aham bhajami
SYNONYMS
advaitam—without a second; acyutam—without decay; anadim—without a beginning; ananta-rupam—whose form is endless, or who possesses unlimited forms; adyam—the beginning; purana-purusham—the most ancient person; nava-yauvanam—a blooming youth; ca—also; vedeshu—through the Vedas; durlabham—inaccessible; adurlabham—not difficult to obtain; atma-bhaktau—through pure devotion of the soul; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay, is without a beginning, whose form is endless, who is the beginning, and the eternal purusha; yet He is a person possessing the beauty of blooming youth.
PURPORT
Advaita means “indivisible truth who is knowledge absolute.” Brahman, the infinite, emanates from Him as His effulgence and God-immanent (Paramatma) as His constituent; but nevertheless He remains one and indivisible. Acyuta means that though myriads of avataras emanate from Him as subjective portions and millions of jivas as separated spiritual particles, still He remains intact as the undivided whole of fullest perfection. Though He indulges in exhibiting the pastimes of births, etc., still He is without a beginning. Though He disappears after the pastimes of His appearance, still He is eternal. Though without origin, yet He is with an origin in His pastime of appearance; and although eternal in essence, He is still a person in the full bloom of youth. The sum and substance of it is that though He possesses diverse and apparently mutually contradictory qualities, still they are in universal harmonious concordance by dint of His unthinkable potency. This is what is meant by cid-dharma (transcendental nature) as distinguished from the material. His graceful threefold-bending form with flute in hand, possesses eternal blooming youth and is above all unwholesomeness that is to be found in limited time and space. In the transcendental realm there is no past and future but only the unalloyed and immutable present time. In the transcendental sphere there is no distinction between the object and its qualities and no such identity as is found in the limited mundane region. Hence those qualities that seem to be apparently contradictory in the light of mundane conception limited by time and space, exist in agreeable and dainty concordance in the spiritual realm. How can the jiva realize such unprecedented existence? The limited intellectual function of the jiva is always contaminated by the influence of time and space and is, therefore, not in a position to shake off this limitedness. If the potency of cognitive function does not extend to the realization of the transcendental, what else can? In reply. Brahma says that the transcendental Absolute is beyond the reach of the Vedas. The Vedas originate in sound and sound originates in the mundane ether. So the Vedas cannot present before us a direct view of the transcendental world (Goloka). It is only when the Vedas are imbued with the cit potency that they are enabled to deal with the transcendental. But Goloka reveals itself to every jiva-soul when he is under the influence of the spiritual cognitive potency joined to the essence of ecstatic energy. The ecstatic function of devotion is boundless and is surcharged with unalloyed transcendental knowledge. That knowledge reveals goloka-tattva (the principle of the highest transcendental) in unison with devotion, without asserting itself separately but as a subsidiary to unalloyed devotion.
Bs 5.34
TEXT 34
TEXT
panthas tu koti-shata-vatsara-sampragamyo
vayor athapi manaso muni-pungavanam
so ’py asti yat-prapada-simny avicintya-tattve
govindam adi-purusham tam aham bhajami
SYNONYMS
panthah—the path; tu—but; koti-shata—thousands of millions; vatsara—of years; sampragamyah—extending over; vayoh—of wind; atha api—or; manasah—of the mind; muni-pungavanam—of the foremost jnanis; sah—that (path); api—only; asti—is; yat—of whom; prapada—of the toe; simni—to the tip; avicintya-tattve—beyond material conception; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogis who aspire after the transcendental and betake themselves to pranayama by drilling the respiration; or by the jnanis who try to find out the nondifferentiated Brahman by the process of elimination of the mundane, extending over thousands of millions of years.
PURPORT
The attainment of the lotus feet of Govinda consists in the realization of unalloyed devotion. The kaivalya (realized nonalternative state) which is attained by the ashtanga-yogis by practicing trance for thousands of millions of years and the state of merging into the nondifferentiated impersonality of Godhead beyond the range of limitation attained by nondualists after a similar period passed in distinguishing between the spiritual and nonspiritual and eliminating things of the limited sphere one after another by the formula “not this, not that,” are simply the outskirts of the lotus feet of Krishna and not the lotus feet themselves. The long and short of the matter is this, kaivalya or merging into the Brahman constitutes the line of demarcation between the world of limitation and the transcendental world. For, unless we step beyond them, we can have no taste of the variegatedness of the transcendental sphere. These conditions are the simple absence of misery arising from mundane affinity but are not real happiness or felicity. If the absence of misery be called a bit of pleasure then also that bit is very small and of no consequence. It is not sufficient to destroy the condition of materiality; but the real gain to the jiva is his eternal existence in his self-realized state. This can be attained only by the grace of unalloyed devotion which is essentially cit or transcendental in character. For this end abstract and uninteresting mental speculation is of no avail.
Bs 5.35
TEXT 35
TEXT
eko ’py asau racayitum jagad-anda-kotim
yac-chaktir asti jagad-anda-caya yad-antah
andantara-stha-paramanu-cayantara-stham-
govindam adi-purusham tam aham bhajami
SYNONYMS
ekah—one; api—although; asau—He; racayitum—to create; jagat-anda—of universes; kotim—millions; yat—whose; shaktih—potency; asti—there is; jagat-anda-cayah—all the universes; yat-antah—within whom; anda-antara-stha—which are scattered throughout the universe; parama-anu-caya—the atoms; antara-stham—situated within; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
He is an undifferentiated entity as there is no distinction between potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.
PURPORT
Krishna is the highest of all entities. In Him is an entity which is termed cit (spiritual) which is distinct from the principle of limitation. By His inconceivable power, He can at will create numberless universes. All the mundane universes owe their origin to the transformation of His external potency. Again His abode is beyond human conception; since all worlds, limited and spiritual (cit) exist in Him and He resides simultaneously in His fullness and entirety in all the atoms in all the worlds. All-pervasiveness is only a localized aspect of the majesty of Krishna, the Lord of all. Though He is all-pervasive yet in His existence everywhere in a medium shape consists His spiritual Lordship beyond human conception. This argument favors the doctrine of simultaneous inconceivable distinction and nondistinction, and knocks down the contaminating Mayavada and other allied doctrines.
Bs 5.36
TEXT 36
TEXT
yad-bhava-bhavita-dhiyo manujas tathaiva
samprapya rupa-mahimasana-yana-bhushah
suktair yam eva nigama-prathitaih stuvanti
govindam adi-purusham tam aham bhajami
SYNONYMS
yat—for whom; bhava—with devotion; bhavita—are imbued; dhiyah—whose hearts; manujah—men; tatha eva—similarly; samprapya—having gained; rupa—beauty; mahima—greatness; asana—thrones; yana—conveyances; bhushah—and ornaments; suktaih—by Vedic hymns; yam—whom; eva—certainly; nigama—by the Vedas; prathitaih—told; stuvanti—offer praise; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I adore the same Govinda, the primeval Lord, in whose praise men, who are imbued with devotion, sing the mantra-suktas told by the Vedas, by gaining their appropriate beauty, greatness, thrones, conveyances and ornaments.
PURPORT
In discussing rasa we meet with five kinds of devotion or service. Shanta or unattached, dasya or pertaining to reverential willing service, sakhya or friendship, vatsalya or parental love and shringara or juvenile love.
The devotees surcharged with the ideas of their respective service, serve Krishna eternally and ultimately reach the goal of their respective ideals. They attain the real nature of their self befitting their respective rasas, their glories, conveyances, seats befitting their sacred service, and transcendental qualities of ornaments enhancing the beauty of their real nature. Those who are advocates of shanta-rasa attain the region of Brahma-Paramatma, the seat of eternal peace; those of dasya-rasa get to Vaikuntha, the spiritual majestic abode of Shri Narayana; those of sakhya, vatsalya and madhura-rasa (juvenile love) attain Goloka-dhama, Krishna’s abode, above Vaikuntha. They worship Krishna by the suktas depicted in the Vedas with the ingredients and objects befitting their respective rasas, in those regions. The Vedas, under the influence of the spiritual potency in certain passages speak of the pastimes of the Supreme Lord. The liberated souls chant the name, qualities and pastimes of the Supreme Lord, under the guidance of the same spiritual potency.
Bs 5.37
TEXT 37
TEXT
ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusham tam aham bhajami
SYNONYMS
ananda—bliss; cit—and knowledge; maya—consisting of; rasa—mellows; prati—every second; bhavitabhih—who are engrossed with; tabhih—with those; yah—who; eva—certainly; nija-rupataya—with His own form; kalabhih—who are parts of portions of His pleasure potency; goloke—in Goloka Vrindavana; eva—certainly; nivasati—resides; akhila-atma—as the soul of all; bhutah—who exists; govindam—Govinda; adi-purusham—the original personality; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Radha, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes [sakhis], embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.
PURPORT
Although the Lord Absolute and His potency are one and the self-same existence, still They exist eternally as separate entities, as Radha and Krishna. In both the ecstatic energy and the transcendental Lord Krishna, there exists shringara-rasa (amorous love) whose quality is inconceivable. The vibhava (extension) of that rasa (mellow quality) is twofold, viz., alambana (prop) and uddipana (stimulation). Of these alambana is twofold, viz., ashraya (supported) and vishaya (supporter). Ashraya signifies Radhika Herself and the extensions of Her own form and vishaya means Krishna Himself. Krishna is Govinda, Lord of Goloka. The gopis are the facsimile ashraya of that rasa. With them Krishna indulges in eternal pastimes in Goloka. Nija-rupataya means “with the attributes manifested from the ecstatic energy.” The sixty-four activities in fine arts and crafts are the following: (1) gita—art of singing. (2) vadya—art of playing on musical instruments. (3) nritya—art of dancing. (4) natya—art of theatricals. (5) alekhya—art of painting. (6) visheshakacchedya—art of painting the face and body with colored unguents and cosmetics. (7) tandula-kusuma-bali-vikara—art of preparing offerings from rice and flowers. (8) pushpastarana—art of making a covering of flowers for a bed. (9) dashana-vasananga-raga—art of applying preparations for cleansing the teeth, cloths and painting the body. (10) mani-bhumika-karma—art of making the groundwork of jewels. (11) shayya-racana—art of covering the bed. (12) udaka-vadya—art of playing on music in water. (13) udaka-ghata—art of splashing with water. (14) citra-yoga—art of practically applying an admixture of colors. (15) malya-grathana-vikalpa—art of designing a preparation of wreaths. (16) shekharapida-yojana—art of practically setting the coronet on the head. (17) nepathya-yoga—art of practically dressing in the tiring room. (18) karnapatra-bhanga—art of decorating the tragus of the ear. (19) sugandha-yukti—art of practical application of aromatics. (20) bhushana-yojana—art of applying or setting ornaments. (21) aindra-jala—art of jugglery. (22) kaucumara—a kind of art. (23) hasta-laghava—art of sleight of hand. (24) citra-shakapupa-bhakshya-vikara-kriya—art of preparing varieties of salad, bread, cake and delicious food. (25) panaka-rasa-ragasava-yojana—art of practically preparing palatable drinks and tinging draughts with red color. (26) suci-vaya-karma—art of needleworks and weaving. (27) sutra-krida—art of playing with thread. (28) vina-damuraka-vadya—art of playing on lute and small x-shaped drum. (29) prahelika—art of making and solving riddles. (29-a) pratimala—art of caping or reciting verse for verse as a trial for memory or skill. (30) durvacaka-yoga—art of practicing language difficult to be answered by others. (31) pustaka-vacana—art of reciting books. (32) natikakhyayika-darshana—art of enacting short plays and anecdotes. (33) kavya-samasya-purana—art of solving enigmatic verses. (34) pattika-vetra-bana-vikalpa—art of designing preparation of shield, cane and arrows. (35) tarku-karma—art of spinning by spindle. (36) takshana—art of carpentry. (37) vastu-vidya—art of engineering. (38) raupya-ratna-pariksha—art of testing silver and jewels. (39) dhatu-vada—art of metallurgy. (40) mani-raga jnana—art of tinging jewels. (41) akara jnana—art of mineralogy. (42) vrikshayur-veda-yoga—art of practicing medicine or medical treatment, by herbs. (43) mesha-kukkuta-lavaka-yuddha-vidhi—art of knowing the mode of fighting of lambs, cocks and birds. (44) shuka-sharika-prapalana (pralapana)?—art of maintaining or knowing conversation between male and female cockatoos. (45) utsadana—art of healing or cleaning a person with perfumes. (46) kesha-marjana-kaushala—art of combing hair. (47) akshara-mushtika-kathana—art of talking with letters and fingers. (48) mlecchita-kutarka-vikalpa—art of fabricating barbarous or foreign sophistry. (49) desha-bhasha-jnana—art of knowing provincial dialects. (50) pushpa-shakatika-nirmiti-jnana—art of knowing prediction by heavenly voice or knowing preparation of toy carts by flowers. (51) yantra-matrika—art of mechanics. (52) dharana-matrika—art of the use of amulets. (53) samvacya—art of conversation. (54) manasi kavya-kriya—art of composing verse mentally. (55) kriya-vikalpa—art of designing a literary work or a medical remedy. (56) chalitaka-yoga—art of practicing as a builder of shrines called after him. (57) abhidhana-kosha-cchando-jnana—art of the use of lexicography and meters. (58) vastra-gopana—art of concealment of cloths. (59) dyuta-vishesha—art of knowing specific gambling. (60) akarsha-krida—art of playing with dice or magnet. (61) balaka-kridanaka—art of using children’s toys. (62) vainayiki vidya—art of enforcing discipline. (63) vaijayiki vidya—art of gaining victory. (64) vaitaliki vidya—art of awakening master with music at dawn.
All these arts manifesting their own eternal forms are ever visible in the region of Goloka as the ingredients of rasa; and, in the mundane sphere, they have been unstintedly exhibited in the pastimes of Vraja by the spiritual (cit) potency. Yogamaya. So Shri Rupa says, sadanantaih... santi tah, i.e., Krishna is ever manifest in His beauty with His infinite pastimes in Goloka. Sometimes the variant manifestation of those pastimes becomes visible on the mundane plane. Shri Hari, the Supreme Lord, also manifests His pastimes of birth, etc., accompanied by all His paraphernalia. The divine sportive potency fills the hearts of His paraphernalia with appropriate spiritual sentiments in conformity with the will of Krishna. Those pastimes that manifest themselves on the mundane plane, are His visible pastimes. All those very pastimes exist in their nonvisible form in Goloka beyond the ken of mundane knowledge. In His visible pastimes Krishna sojourns in Gokula, Mathura and Dvaraka. Those pastimes that are nonvisible in those three places, are visible in their spiritual sites of Vrindavana.
From the conclusions just stated it is clear that there is no distinction between the visible and nonvisible pastimes. The apostle Jiva Gosvami in his commentary on this shloka as well as in the gloss of Ujjvala-nilamani and in Krishna-sandarbha remarks that “the visible pastimes of Krishna are the creation of His cit (spiritual) potency. Being in conjunction with the reference to mundane function they exhibit certain features which seem to be true by the influence of the limiting potency (Maya); but these cannot exist in the transcendental reality. The destruction of demons, illicit paramourship, birth, etc., are examples of this peculiarity. The gopis are the extensions of the ecstatic energy of Krishna, and so are exceptionally His own. How can there be illicit connection in their case? The illicit mistress-ship of the gopis found in His visible pastime, is but the mundane reflection of the transcendental reality.” The hidden meaning underlying the words of Shri Jiva Gosvami, when it is made explicit, will leave no doubt in the minds of the readers. Shri Jiva Gosvami is our preacher of transcendental truth. So he is always under the influence of Shri Rupa and Sanatana. Moreover in the pastimes of Krishna Shri Jiva is one of the manjaris. So he is conversant with all transcendental realities.
There are some who, being unable to understand the drift of his statements, give meanings of their own invention and indulge in useless controversies. Shri Rupa and Sanatana say that there is no real and essential distinction between the lilas visible and nonvisible, the only distinction lies in this that one is manifest in the mundane sphere whereas the other is not so. In the supermundane manifestation there is absolute purity in the seer and the seen. A particularly fortunate person when he is favored by Krishna, can shake off worldly shackles and connections, enter the transcendental region after attaining the realized taste of the varieties of rasa that is available during the period of novitiate. Only such a person can have a view and taste of the perfect and absolutely pure lila of Goloka. Such receptive natures are rarely to be found. He, who exists in the mundane sphere, can also realize the taste of cid-rasa by the grace of Krishna by being enabled to attain the realized state of service. Such a person can have a view of the pastimes of Goloka manifested in the mundane lila of Gokula. There is certainly a difference between these two classes of eligible seekers of the truth. Until one attains the perfectly transcendental stage he must be hampered by his lingering limitations, in his vision of the pastimes of Goloka. Again, the vision of the transcendental reality varies according to the degree of self-realization. The vision of Goloka must also vary accordingly.
It is only those fettered souls who are excessively addicted to worldliness that are devoid of the devotional eye. Of them some are enmeshed by the variegatedness of the deluding energy while others aspire after self-annihilation under the influence of centrifugal knowledge. Though they might have a view of the mundanely manifested pastimes of the Supreme Lord, they can have only a material conception of those visible pastimes, this conception being devoid of transcendental reality. Hence the realization of Goloka appears in proportion to eligibility due to the degree of one’s self-realization. The underlying principle is this, that, though Gokula is as holy and free from dross as Goloka, still it is manifested on the mundane plane by the influence of the cit potency. Yogamaya. In visible and nonvisible matters of transcendental regions there is no impurity. contamination and imperfection inherent in the world of limitation; only there is some difference in the matter of realization in proportion to the self-realization of the seekers after the Absolute. Impurity. unwholesomeness, foreign elements, illusion, nescience, unholiness, utter inadequacy. insignificance, grossness—these appertain to the eye, intellect, mind and ego stultified by the material nature of conditioned souls; they have nothing to do with the essential nature of transcendence. The more one is free from these blots the more is one capable of realizing the unqualified Absolute. The truth who has been revealed by the scriptures, is free from dross. But the realizations of the seekers of the knowledge of these realities, are with or without flaw in accordance with the degree of their individual realization.
Those sixty-four arts that have been enumerated above, do in reality exist unstintedly only in Goloka. Unwholesomeness, insignificance, grossness are found in those arts in accordance with the degree of self-realization on the part of aspirants after the knowledge of the Absolute. According to Shrila Rupa and Shrila Sanatana all those pastimes, that have been visible in Gokula, exist in all purity and free from all tinge of limitation in Goloka. So transcendental autocratic paramourship also exists in Goloka in inconceivable purity, judged by the same standard and reasoning. All manifestation by the cit potency. Yogamaya, are pure. So, as the above paramourship is the creation of Yogamaya, it is necessarily free from all contamination, and appertains to the absolute reality.
Let us pause to consider what the absolute reality is in Himself. Shri Rupa Gosvami says, purvokta-... saratah. In regard to these shlokas Shripada Jiva Gosvami after mature deliberation has established the transcendental paramourship as vibhrama-vilasa, something seemingly different from what it appears to be; such are the pastimes of birth, etc., accomplished by Yogamaya.
By the explanation tathapi... vraja-vanitanam, Shrila Jiva Gosvami has expressed his profound implication. Joyous pastimes by the medium of seeming error, vibhrama-vilasa, as the contrivance of Yogamaya, has also been admitted in the concluding statements of Rupa and Sanatana. Still, since Shripada Jiva Gosvami has established the identity of Goloka with Gokula, it must be admitted that there is transcendental reality underlying all the pastimes of Gokula. A husband is one who binds oneself in wedlock with a girl, while a paramour is one who, in order to win another’s wife’s love by means of love, crosses the conventions of morality. by the impulse of the sentiment that regards her love as the be-all and end-all of existence. In Goloka there is no such function at all as that of the nuptial relationship. Hence there is no husbandhood characterized by such connection. On the other hand since the gopis, who are self-supported real entities are not tied to anybody else in wedlock, they cannot also have the state of concubinage. There can also be no separate entities in the forms of svakiya (conjugal) and parakiya (adulterous) states. In the visible pastimes on the mundane plane the function in the form of the nuptial relationship is found to exist. Krishna is beyond the scope of that function. Hence the said function of the circle of all-love is contrived by Yogamaya. Krishna tastes the transcendental rasa akin to paramourship by overstepping that function. This pastime of going beyond the pale of the apparent moral function manifested by Yogamaya, is, however, also observable only on the mundane plane by the eye that is enwrapped by the mundane covering; but there is really no such levity in the pastimes of Krishna. The rasa of paramourship is certainly the extracted essence of all the rasas. If it be said that it does not exist in Goloka, it would be highly deprecatory to Goloka. It is not the fact that there is no supremely wholesome tasting of rasa in the supremely excellent realm of Goloka. Krishna, the fountainhead of all avataras. tastes the same in a distinct form in Goloka and in another distinct form in Gokula. Therefore, in spite of the seeming appearance, to the mundane eye, of outstepping the bounds of the legitimate function by the form of paramourship, there must be present the truth of it in some form even in Goloka. Atmaramo ’py ariramat, atmany avaruddha-sauratah, reme vraja-sundaribhir yatharbhakah pratibimba-vibhramah and other texts of the scriptures go to show that self-delightedness is the essential distinctive quality of Krishna Himself. Krishna in His majestic cit realm causes the manifestation of His own cit potency as Lakshmi and enjoys her as His own wedded consort. As this feeling of wedded consorthood preponderates there, rasa expands in a wholesome form only up to the state of servanthood (dasya-rasa). But in Goloka He divides up His cit potency into thousands of gopis and eternally engages in amorous pastimes with them by forgetting the sentiments of ownership. By the sentiments of ownership there cannot be the extreme inaccessibility of the rasa. So the gopis have naturally. from eternity. the innate sentiment of being others’ wedded wives. Krishna too in response to that sentiment, by assuming the reciprocal sentiment of paramourship, performs the rasa and the other amorous pastimes with the aid of the flute, His favorite cher ami. Goloka is the transcendental seat of eternally self-realized rasa, beyond limited conception. Hence in Goloka there is realization of the sentimental assumption of the rasa of paramourship.
Again such is the nature of the principle of the majesty that in the realm of Vaikuntha there is no rasa of parental affection towards the source of all avataras. But in Goloka, the seat of all superexcellent deliciousness, there is no more than the original sentimental egoistic assumption of the same rasa. There Nanda and Yashoda are visibly present, but there is no occurrence of birth. For want of the occurrence of birth the assumed egoistic sentiment of parental affection of Nanda and Yashoda has no foundation in the actual existence of such entities as father and mother, but it is of the nature of sentimental assumption on their parts, cf. jayati jana-nivaso devaki-janma-vadah, etc. For the purpose of the realization of the rasa the assumed egoistic sentiment is, however, eternal. In the rasa of amorous love if the corresponding egoistic sentiments of concubinage and paramourship be mere eternal assumptions there is nothing to blame in them and it also does not go against the scriptures. When those transcendental entities of Goloka becomes manifest in Vraja then those two egoistic sentiments become somewhat more palpable to the mundane view in the phenomenal world and there comes to be this much difference only. In the rasa of parental affection the sentiments of Nanda and Yashoda that they are parents becomes manifest in the more tangible form in the pastimes of birth etc., and in the amorous rasa the corresponding sentiments of concubinage in the respective gopis become manifest in the forms of their marriages with Abhimanyu, Govardhana, etc. In reality there is no such separate entity as husbandhood of the gopis either in Goloka or in Gokula. Hence the shastras declare that there is no sexual union of the gopis with their husbands. It is also for the same reason that the authorized teacher of the principle of rasa, Shri Rupa, writes that in the transcendental amorous rasa the hero is of two different types, viz., the wedded husband and the paramour—patish copapatish ceti prabhedav iha vishrutav iti. Shri Jiva, in his commentary by his words patih pura-vanitanam dvitiyo vraja-vanitanam, acknowledges the eternal paramourship of Krishna in Goloka and Gokula and the husbandhood of Krishna in Vaikuntha and Dvaraka etc. In the Lord of Goloka and the Lord of Gokula the character of paramourship is found in its complete form. Krishna’s deliberate overstepping of His own quality of self-delightedness is caused by the desire of union with another’s wedded wife. The state of being another’s wedded wife is nothing but the corresponding assumed sentiment on the part of the gopis. In reality they have no husbands with independent and separate existence; still their very egoistic sentiment makes them have the nature of the wedded wives of others. So all the characteristics, viz., that “desire makes the paramour overstep the bounds of duty.” etc., are eternally present in the seat of all “deliciousness.” In Vraja that very thing reveals itself, to an extent, in a form more tangible to persons with mundane eyes.
So in Goloka there is inconceivable distinction and nondistinction between the rasas analogous to mundane concubineship and wifehood. It may be said with equal truth that there is no distinction in Goloka between the two as also that there is such distinction. The essence of paramourship is the cessation of ownership and the abeyance of ownership is the enjoyment of His own cit potency in the shape of abeyance of paramourship or enjoyment without the sanction of wedlock. The conjunction of the two exists there as one rasa accommodating both varieties. In Gokula it is really the same with the difference that it produces a different impression on observers belonging to the mundane plane. In Govinda, the hero of Goloka, there exist both husbandhood and paramourship above all piety and impiety and free from all grossness. Such is also the case with the hero of Gokula although there is a distinction in realization caused by Yogamaya. If it be urged that what is manifested by Yogamaya is the highest truth being the creation of the cit potency and that, therefore, the impression of paramourship is also really true, the reply is that there may exist an impression of analogous sentimental egoism in the tasting of rasa free from any offense because it is not without a basis in truth. But the unwholesome impression that is produced in the mundane judgment is offensive and as such cannot exist in the pure cit realm. In fact Shripada Jiva Gosvami has come to the true conclusion, and at the same time the finding of the opposing party is also inconceivably true. It is the vain empirical wranglings about wedded wifehood and concubinage which is false and full of specious verbosity. He who goes through the commentaries of Shripada Jiva Gosvami and those of the opposing party with an impartial judgment cannot maintain his attitude of protest engendered by any real doubt. What the unalloyed devotee of the Supreme Lord says is all true and is independent of any consideration of unwholesome pros and cons. There is, however, the element of mystery in their verbal controversies. Those, whose judgment is made of mundane stuff, being unable to enter into the spirit of the all-loving controversies among pure devotees, due to their own want of unalloyed devotion, are apt to impute to the devotees their own defects of partisanship and opposing views. Commenting on the shloka of Rasa-pancadhyayi, gopinam tat-patinam ca, etc., what Shripada Sanatana Gosvami has stated conclusively in his Vaishnava-toshani has been accepted with reverence by the true devotee Shripada Vishvanatha Cakravarti without any protest.
Whenever any dispute arises regarding the pure cognitive pastimes, such as Goloka, etc., we would do well to remember the precious advice from the holy lips of Shriman Mahaprabhu and His associates, the Gosvamis, viz., that the Truth Absolute is ever characterized by spiritual variegatedness that transcends the variegatedness of mundane phenomena; but He is never featureless. The divine rasa is lovely with the variegatedness of the fourfold distinction of vibhava, anubhava, sattvika and vyabhicari and the rasa is ever present in Goloka and Vaikuntha. The rasa of Goloka manifests as vraja-rasa on the mundane plane for the benefit of the devotees by the power of Yogamaya. Whatever is observable in gokula-rasa should be visible in goloka-rasa, in a clearly explicit form. Hence the distinction of paramourship and concubinage, the variegatedness of the respective rasas of all different persons, the soil, water, river, hill, portico, bower, cows, etc., all the features of Gokula exist in Goloka, disposed in an appropriate manner. There is only this peculiarity that the mundane conceptions of human beings possessed of material judgment, regarding those transcendental entities, do not exist there. The conception of Goloka manifests itself differently in proportion to the degree of realization of the various pastimes of Vraja and it is very difficult to lay down any definite criterion as to which portions are mundane and which are uncontaminated. The more the eye of devotion is tinged with the salve of love, the more will the transcendental concept gradually manifest itself. So there is no need of further hypothetical speculation which does not improve one’s spiritual appreciation, as the substantive knowledge of Goloka is an inconceivable entity. To try to pursue the inconceivable by the conceptual process is like pounding the empty husk of grain, which is sure to have a fruitless ending. It is, therefore, one’s bounden duty. by refraining from the endeavor to know, to try to gain the experience of the transcendental by the practice of pure devotion. Any course, the adoption of which tends to produce the impression of featurelessness, must be shunned by all means. Unalloyed parakiya-rasa free from all mundane conception is a most rare attainment. It is this which has been described in the narrative of the pastimes of Gokula. Those devotees, who follow the dictate of their pure spontaneous love, should base their devotional endeavors on that narrative. They will attain to the more wholesome fundamental principle on reaching the stage of realization. The devotional activities characterized by illicit amour, as practiced by worldly-minded conditioned souls, are forbidden mundane impiety. The heart of our apostle Shripada Jiva Gosvami was very much moved by such practices and induced him to give us his conclusive statements on the subject. It is the duty of a pure Vaishnava to accept the real spirit of his statements. It is a great offense to disrespect the acarya and to seek to establish a different doctrine in opposition to him.
Bs 5.38
TEXT 38
TEXT
premanjana-cchurita-bhakti-vilocanena
santah sadaiva hridayeshu vilokayanti
yam shyamasundaram acintya-guna-svarupam
govindam adi-purusham tam aham bhajami
SYNONYMS
prema—of love; anjana—with the salve; churita—tinged; bhakti—of devotion; vilocanena—with the eye; santah—the pure devotees; sada—always; eva—indeed; hridayeshu—in their hearts; vilokayanti—see; yam—whom; shyama—dark blue; sundaram—beautiful; acintya—inconceivable; guna—with attributes; svarupam—whose nature is endowed; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, who is Shyamasundara, Krishna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.
PURPORT
The Shyamasundara form of Krishna is His inconceivable simultaneous personal and impersonal self-contradictory form. True devotees see that form in their purified hearts under the influence of devotional trance. The form Shyama is not the blue color visible in the mundane world but is the transcendental variegated color affording eternal bliss, and is not visible to the mortal eye. On a consideration of the trance of Vyasadeva as in the shloka, bhakti-yogena manasi etc., it will be clear that the form of Shri Krishna is the full Personality of Godhead and can only be visible in the heart of a true devotee, which is the only true seat in the state of trance under the influence of devotion. When Krishna manifested Himself in Vraja, both the devotees and nondevotees saw Him with this very eye; but only the devotees cherished Him, eternally present in Vraja, as the priceless jewel of their heart. Nowadays also the devotees see Him in Vraja in their hearts, saturated with devotion although they do not see Him with their eyes. The eye of devotion is nothing but the eye of the pure unalloyed spiritual self of the jiva. The form of Krishna is visible to that eye in proportion to its purification by the practice of devotion. When the devotion of the neophyte reaches the stage of bhava-bhakti the pure eye of that devotee is tinged with the salve of love by the grace of Krishna, which enables him to see Krishna face to face. The phrase “in their hearts” means Krishna is visible in proportion as their hearts are purified by the practice of devotion. The sum and substance of this shloka is that the form of Krishna, who is Shyamasundara, Natavara (Best Dancer), Muralidhara (Holder of the Flute) and Tribhanga (Triple-bending), is not a mental concoction but is transcendental, and is visible with the eye of the soul of the devotee under trance.
Bs 5.39
TEXT 39
TEXT
ramadi-murtishu kala-niyamena tishthan
nanavataram akarod bhuvaneshu kintu
krishnah svayam samabhavat paramah puman yo
govindam adi-purusham tam aham bhajami
SYNONYMS
rama-adi—the incarnation of Lord Rama, etc.; murtishu—in different forms; kala-niyamena—by the order of plenary portions; tishthan—existing; nana—various; avataram—incarnations; akarot—executed; bhuvaneshu—within the worlds; kintu—but; krishnah—Lord Krishna; svayam—personally; samabhavat—appeared; paramah—the supreme; puman—person; yah—who; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, who manifested Himself personally as Krishna and the different avataras in the world in the forms of Rama, Nrisimha, Vamana, etc., as His subjective portions.
PURPORT
His subjective portions as the avataras, viz., Rama, etc., appear from Vaikuntha and His own form Krishna manifests Himself with Vraja in this world, from Goloka. The underlying sense is that Krishna Chaitanya, identical with Krishna Himself, also brings about by His appearance the direct manifestation of Godhead Himself.
Bs 5.40
TEXT 40
TEXT
yasya prabha prabhavato jagad-anda-koti-
kotishv ashesha-vasudhadi vibhuti-bhinnam
tad brahma nishkalam anantam ashesha-bhutam
govindam adi-purusham tam aham bhajami
SYNONYMS
yasya—of whom; prabha—the effulgence; prabhavatah—of one who excels in power; jagat-anda—of universes; koti-kotishu—in millions and millions; ashesha—unlimited; vasudha-adi—with planets and other manifestations; vibhuti—with opulences; bhinnam—becoming variegated; tat—that; brahma—Brahman; nishkalam—without parts; anantam—unlimited; ashesha-bhutam—being complete; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanishads, being differentiated from the infinity of glories of the mundane universe appears as the indivisible, infinite, limitless, truth.
PURPORT
The mundane universe created by Maya is one of the infinite external manifestations accommodating space, time and gross things. The impersonal aspect of Godhead, the nondifferentiated Brahman, is far above this principle of mundane creation. But even the nondifferentiated Brahman is only the external effulgence emanating from the boundary wall of the transcendental realm of Vaikuntha displaying the triquadrantal glory of Govinda. The nondifferentiated Brahman is indivisible, hence is also one without a second, and is the infinite, and residual entity.
Bs 5.41
TEXT 41
TEXT
maya hi yasya jagad-anda-shatani sute
traigunya-tad-vishaya-veda-vitayamana
sattvavalambi-para-sattvam vishuddha-sattvam-
govindam adi-purusham tam aham bhajami
SYNONYMS
maya—the external potency; hi—indeed; yasya—of whom; jagat-anda—of universes; shatani—hundreds; sute—brings forth; trai-gunya—embodying the threefold mundane qualities; tat—of that; vishaya—the subject matter; veda—the Vedic knowledge; vitayamana—diffusing; sattva-avalambi—the support of all existence; para-sattvam—the ultimate entity; vishuddha-sattvam—the absolute substantive principle; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, who is the absolute substantive principle being the ultimate entity in the form of the support of all existence whose external potency embodies the threefold mundane qualities, viz., sattva, rajas, and tamas and diffuses the Vedic knowledge regarding the mundane world.
PURPORT
The active mundane quality of rajas brings forth or generates all mundane entities. The quality of sattva (mundane manifestive principle) in conjunction with rajas stands for the maintenance of the existence of entities that are so produced, and the quality of tamas represents the principle of destruction. The substantive principle, which is mixed with the threefold mundane qualities, is mundane, while the unmixed substance is transcendental. The quality of eternal existence is the principle of absolute entity. The person whose proper form abides in that essence, is alone unalloyed entity. nonmundane, supermundane and free from all mundane quality. He is cognitive bliss. It is the deluding energy who has elaborated the regulative knowledge (Vedas) bearing on the threefold mundane quality.
Bs 5.42
TEXT 42
TEXT
ananda-chinmaya-rasatmataya manahsu
yah praninam pratiphalan smaratam upetya
lilayitena bhuvanani jayaty ajasram-
govindam adi-purusham tam aham bhajami
SYNONYMS
ananda—blissful; cit-maya—cognitive; rasa—of rasa; atmataya—due to being the entity; manahsu—in the minds; yah—He who; praninam—of living entities; pratiphalan—being reflected; smaratam upetya—recollecting; lilayitena—by pastimes; bhuvanani—the mundane world; jayati—triumphantly dominates; ajasram—ever; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I worship Govinda, the primeval Lord, whose glory ever triumphantly dominates the mundane world by the activity of His own pastimes, being reflected in the mind of recollecting souls as the transcendental entity of ever-blissful cognitive rasa.
PURPORT
Those who constantly recollect in accordance with spiritual instructions the name, figure, attributes and pastimes of the form of Krishna appearing in the amorous rasa, whose loveliness vanquishes the god of mundane love, conqueror of all mundane hearts, are alone meditators of Krishna. Krishna, who is full of pastimes, always manifests Himself with His realm only in the pure receptive cognition of such persons. The pastimes of that manifested divine realm triumphantly dominates in every way all the majesty and beauty of the mundane world.
Bs 5.43
TEXT 43
TEXT
goloka-namni nija-dhamni tale ca tasya
devi mahesha-hari-dhamasu teshu teshu
te te prabhava-nicaya vihitash ca yena
govindam adi-purusham tam aham bhajami
SYNONYMS
goloka-namni—in the planet known as Goloka Vrindavana; nija-dhamni—the personal abode of the Supreme Personality of Godhead; tale—in the part underneath; ca—also; tasya—of that; devi—of the goddess Durga; mahesha—of Lord Shiva; hari—of Narayana; dhamasu—in the planets; teshu teshu—in each of them; te te—those respective; prabhava-nicayah—opulences; vihitah—established; ca—also; yena—by whom; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
Lowest of all is located Devi-dhama [mundane world], next above it is Mahesha-dhama [abode of Mahesha]; above Mahesha-dhama is placed Hari-dhama [abode of Hari] and above them all is located Krishna’s own realm named Goloka. I adore the primeval Lord Govinda, who has allotted their respective authorities to the rulers of those graded realms.
PURPORT
The realm of Goloka stands highest above all others. Brahma looking up to the higher position of Goloka is speaking of the other realms from the point of view of his own realm: the first in order is this mundane world called Devi-dhama consisting of the fourteen worlds, viz., Satyaloka, etc.; next above Devi-dhama is located Shiva-dhama one portion of which, called Mahakala-dhama, is enveloped in darkness; interpenetrating this portion of Shiva-dhama there shines the Sadashivaloka, full of great light. Above the same appears Hari-dhama or the transcendental Vaikunthaloka. The potency of Devi-dhama, in the form of the extension of Maya, and that of Shivaloka, consisting of time, space and matter, are the potency of the separated particles pervaded by the penumbral reflection of the subjective portion of the Divinity. But Hari-dhama is ever resplendent with transcendental majesty and the great splendor of all-sweetness predominates over all other majesties in Goloka. The Supreme Lord Govinda by his own direct and indirect power has constituted those respective potencies of those realms.
Bs 5.44
TEXT 44
TEXT
shrishti-sthiti-pralaya-sadhana-shaktir eka
chayeva yasya bhuvanani bibharti durga
icchanurupam api yasya ca ceshtate sa
govindam adi-purusham tam aham bhajami
SYNONYMS
shrishti—creation; sthiti—preservation; pralaya—and destruction; sadhana—the agency; shaktih—potency; eka—one; chaya—the shadow; iva—like; yasya—of whom; bhuvanani—the mundane world; bibharti—maintains; durga—Durga; iccha—the will; anurupam—in accordance with; api—certainly; yasya—of whom; ca—and; ceshtate—conducts herself; sa—she; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
The external potency Maya who is of the nature of the shadow of the cit potency, is worshiped by all people as Durga, the creating, preserving and destroying agency of this mundane world. I adore the primeval Lord Govinda in accordance with whose will Durga conducts herself.
PURPORT
(The aforesaid presiding deity of Devi-dhama is being described.) The world, in which Brahma takes his stand and hymns the Lord of Goloka, is Devi-dhama consisting of the fourteen worlds and Durga is its presiding deity. She is ten-armed, representing the tenfold fruitive activities. She rides on the lion, representing her heroic prowess. She tramples down Mahishasura, representing the subduer of vices. She is the mother of two sons, Karttikeya and Ganesha, representing beauty and success. She is placed between Lakshmi and Sarasvati, representing mundane opulence and mundane knowledge. She is armed with the twenty weapons, representing the various pious activities enjoined by the Vedas for suppression of vices. She holds the snake, representing the beauty of destructive time. Such is Durga possessing all these manifold forms. Durga is possessed of durga, which means a prison house. When jivas begotten of the marginal potency (tatastha shakti) forget the service of Krishna they are confined in the mundane prison house, the citadel of Durga. The wheel of karma is the instrument of punishment at this place. The work of purifying these penalized jivas is the duty devolved upon Durga. She is incessantly engaged in discharging the same by the will of Govinda. When, luckily. the forgetfulness of Govinda on the part of imprisoned jivas is remarked by them by coming in contact with self-realized souls and their natural aptitude for the loving service of Krishna is aroused, Durga herself then becomes the agency of their deliverance by the will of Govinda. So it behooves everybody to obtain the guileless grace of Durga, the mistress of this prison house, by propitiating her with the selfless service of Krishna. The boons received from Durga in the shape of wealth, property, recovery from illness, of wife and sons, should be realized as the deluding kindness of Durga. The mundane psychical jubilations of dasha-maha-vidya, the ten goddesses or forms of Durga, are elaborated for the delusion of the fettered souls of this world. Jiva is a spiritual atomic part of Krishna. When he forgets his service of Krishna he is at once deflected by the attracting power of Maya in this world, who throws him into the whirlpool of mundane fruitive activity (karma) by confining him in a gross body constituted by the five material elements, their five attributes and eleven senses, resembling the garb of a prisoner. In this whirlpool jiva has experience of happiness and miseries, heaven and hell. Besides this, there is a subtle body. consisting of the mind, intelligence and ego, inside the gross body. By means of the subtle body. the jiva forsakes one gross body and takes recourse to another. The jiva cannot get rid of the subtle body. full of nescience and evil desires, unless and until he is liberated. On getting rid of the subtle body he bathes in the Viraja and goes up to Hari-dhama. Such are the duties performed by Durga in accordance with the will of Govinda. In the Bhagavata shloka, vilajyamanaya... durdhiyah—the relationship between Durga and the conditioned souls has been described.
Durga, worshiped by the people of this mundane world, is the Durga described above. But the spiritual Durga, mentioned in the mantra which is the outer covering of the spiritual realm of the Supreme Lord, is the eternal maidservant of Krishna and is, therefore, the transcendental reality whose shadow, the Durga of this world, functions in this mundane world as her maidservant. (Vide the purport of shloka 3.)
Bs 5.45
TEXT 45
TEXT
kshiram yatha dadhi vikara-vishesha-yogat
sanjayate na hi tatah prithag asti hetoh
yah shambhutam api tatha samupaiti karyad
govindam adi-purusham tam aham bhajami
SYNONYMS
kshiram—milk; yatha—as; dadhi—yogurt; vikara-vishesha—of a special transformation; yogat—by the application; sanjayate—is transformed into; na—not; hi—indeed; tatah—from the milk; prithak—separated; asti—is; hetoh—which is the cause; yah—who; shambhutam—the nature of Lord Shiva; api—also; tatha—thus; samupaiti—accepts; karyat—for the matter of some particular business; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Shambhu is a transformation for the performance of the work of destruction.
PURPORT
(The real nature of Shambhu, the presiding deity of Mahesha-dhama, is described.) Shambhu is not a second Godhead other than Krishna. Those, who entertain such discriminating sentiment, commit a great offense against the Supreme Lord. The supremacy of Shambhu is subservient to that of Govinda; hence they are not really different from each other. The nondistinction is established by the fact that just as milk treated with acid turns into curd so Godhead becomes a subservient when He Himself attains a distinct personality by the addition of a particular element of adulteration. This personality has no independent initiative. The said adulterating principle is constituted of a combination of the stupefying quality of the deluding energy, the quality of nonplenitude of the marginal potency and a slight degree of the ecstatic-cum-cognitive principle of the plenary spiritual potency. This specifically adulterated reflection of the principle of the subjective portion of the Divinity is Sadashiva, in the form of the effulgent masculine-symbol-god Shambhu from whom Rudradeva is manifested. In the work of mundane creation as the material cause, in the work of preservation by the destruction of sundry asuras and in the work of destruction to conduct the whole operation, Govinda manifests Himself as guna-avatara in the form of Shambhu who is the separated portion of Govinda imbued with the principle of His subjective plenary portion. The personality of the destructive principle in the form of time has been identified with that of Shambhu by scriptural evidences that have been adduced in the commentary. The purport of the Bhagavata shlokas, viz., vaishnavanam yatha shambhuh, etc., is that Shambhu, in pursuance of the will of Govinda, works in union with his consort Durgadevi by his own time energy. He teaches pious duties (dharma) as stepping-stones to the attainment of spiritual service in the various tantra-shastras, etc., suitable for jivas in different grades of the conditional existence. In obedience to the will of Govinda, Shambhu maintains and fosters the religion of pure devotion by preaching the cult of illusionism (Mayavada) and the speculative agama-shastras. The fifty attributes of individual souls are manifest in a far vaster measure in Shambhu and five additional attributes not attainable by jivas are also partly found in him. So Shambhu cannot be called a jiva. He is the lord of jiva but yet partakes of the nature of a separated portion of Govinda.
Bs 5.46
TEXT 46
TEXT
diparcir eva hi dashantaram abhyupetya
dipayate vivrita-hetu-samana-dharma
yas tadrig eva hi ca vishnutaya vibhati
govindam adi-purusham tam aham bhajami
SYNONYMS
dipa-arcih—the flame of a lamp; eva—as; hi—certainly; dasha-antaram—another lamp; abhyupetya—expanding; dipayate—illuminates; vivrita-hetu—with its expanded cause; samana-dharma—equally powerful; yah—who; tadrik—similarly; eva—indeed; hi—certainly; ca—also; vishnutaya—by His expansion as Lord Vishnu; vibhati—illuminates; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
The light of one candle being communicated to other candles, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda who exhibits Himself equally in the same mobile manner in His various manifestations.
PURPORT
The presiding Deities of Hari-dhama, viz., Hari, Narayana, Vishnu, etc., the subjective portions of Krishna, are being described. The majestic manifestation of Krishna is Narayana, Lord of Vaikuntha, whose subjective portion is Karanodakashayi Vishnu, the prime cause, whose portion is Garbhodakashayi. Kshirodakashayi is again the subjective portion of Garbhodakashayi Vishnu. The word “Vishnu” indicates all-pervading, omnipresent and omniscient personality. In this shloka the activities of the subjective portions of the Divinity are enunciated by the specification of the nature of Kshirodakashayi Vishnu. The personality of Vishnu, the embodied form of the manifestive quality (sattva-guna) is quite distinct from that of Shambhu who is adulterated with mundane qualities. Vishnu’s subjective personality is on a level with that of Govinda. Both consist of the unadulterated substantive principle. Vishnu in the form of the manifest causal principle is identical with Govinda as regards quality. The manifestive quality (sattva-guna) that is found to exist in the triple mundane quality, is an adulterated entity. being alloyed with the qualities of mundane activity and inertia. Brahma is the dislocated portion of the Divinity. manifested in the principle of mundane action, endowed with the functional nature of His subjective portion; and Shambhu is the dislocated portion of the Divinity manifested in the principle of mundane inertia possessing similarly the functional nature of His subjective portion. The reason for their being dislocated portions is that the two principles of mundane action and inertia being altogether wanting in the spiritual essence any entities, that are manifested in them, are located at a great distance from the Divinity Himself or His facsimiles. Although the mundane manifestive quality is of the adulterated kind, Vishnu, the manifestation of the Divinity in the mundane manifestive quality. makes His appearance in the unadulterated manifestive principle which is a constituent of the mundane manifestive quality. Hence Vishnu is the full subjective portion and belongs to the category of the superior ishvaras. He is the Lord of the deluding potency and not alloyed with her. Vishnu is the agent of Govinda’s own subjective nature in the form of the prime cause. All the majestic attributes of Govinda, aggregating sixty in number, are fully present in His majestic manifestation, Narayana. Brahma and Shiva are entities adulterated with mundane qualities. Though Vishnu is also divine appearance in mundane quality (guna-avatara), still He is not adulterated. The appearance of Narayana in the form of Maha-Vishnu, the appearance of Maha-Vishnu in the form of Garbhodakashayi and the appearance of Vishnu in the form of Kshirodakashayi, are examples of the ubiquitous function of the Divinity. Vishnu is Godhead Himself, and the two other guna-avataras and all the other gods are entities possessing authority in subordination to Him. From the subjective majestic manifestation of the supreme self-luminous Govinda emanate Karanodakashayi, Garbhodakashayi, Kshirodakashayi and all other derivative subjective divine descents (avataras) such as Rama, etc., analogous to communicated light appearing in different candles, shining by the operation of the spiritual potency of Govinda.
Bs 5.47
TEXT 47
TEXT
yah karanarnava-jale bhajati sma yoga-
nidram ananta-jagad-anda-sa-roma-kupah
adhara-shaktim avalambya param sva-murtim
govindam adi-purusham tam aham bhajami
SYNONYMS
yah—He who; karana-arnava—of the Causal Ocean; jale—in the water; bhajati—enjoys; sma—indeed; yoga-nidram—creative sleep; ananta—unlimited; jagat-anda—universes; sa—with; roma-kupah—the pores of His hair; adhara-shaktim—the all-accommodating potency; avalambya—assuming; param—great; sva-murtim—own subjective form; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I adore the primeval Lord Govinda who assuming His own great subjective form, who bears the name of Shesha, replete with the all-accommodating potency, and reposing in the Causal Ocean with the infinity of the world in the pores of His hair, enjoys creative sleep [yoga-nidra].
PURPORT
(The subjective nature of Ananta who has the form of the couch of Maha-Vishnu, is described.) Ananta, the same who is the infinite couch on which Maha-Vishnu reposes, is a distinctive appearance of the Divinity bearing the name of Shesha, having the subjective nature of the servant of Krishna.
Bs 5.48
TEXT 48
TEXT
yasyaika-nishvasita-kalam athavalambya
jivanti loma-vilaja jagad-anda-nathah
vishnur mahan sa iha yasya kala-vishesho
govindam adi-purusham tam aham bhajami
SYNONYMS
yasya—whose; eka—one; nishvasita—of breath; kalam—time; atha—thus; avalambya—taking shelter of; jivanti—live; loma-vila-jah—grown from the hair holes; jagat-anda-nathah—the masters of the universes (the Brahmas); vishnuh mahan—the Supreme Lord Maha-Vishnu; sah—that; iha—here; yasya—whose; kala-visheshah—particular plenary portion or expansion; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
Brahma and other lords of the mundane worlds, appearing from the pores of hair of Maha-Vishnu, remain alive as long as the duration of one exhalation of the latter [Maha-Vishnu]. I adore the primeval Lord Govinda of whose subjective personality Maha-Vishnu is the portion of portion.
PURPORT
The supreme majesty of the subjective nature of Vishnu is shown here.
Bs 5.49
TEXT 49
TEXT
bhasvan yathashma-shakaleshu nijeshu tejah
sviyam kiyat prakatayaty api tadvad atra
brahma ya esha jagad-anda-vidhana-karta
govindam adi-purusham tam aham bhajami
SYNONYMS
bhasvan—the illuminating sun; yatha—as; ashma-shakaleshu—in various types of precious stones; nijeshu—his own; tejah—brilliance; sviyam—his own; kiyat—to some extent; prakatayati—manifests; api—also; tadvat—similarly; atra—here; brahma—Lord Brahma; yah—who; eshah—he; jagat-anda-vidhana-karta—the chief of the universe; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta, etc.
PURPORT
Brahma is two types: in certain kalpas when the potency of the Supreme Lord infuses Himself in an eligible jiva, the latter acts in the office of Brahma and creates the universe. In those kalpas when no eligible jiva is available, after the Brahma of the previous kalpa is liberated, Krishna, by the process of allotment of His own potency. creates the Brahma who has the nature of the avatara (descent) of the Divinity in the active mundane principle (rajo-guna). By principle Brahma is superior to ordinary jivas but is not the direct Divinity. The divine nature is present in a greater measure in Shambhu than in Brahma. The fundamental significance of the above is that the aggregate of fifty attributes, belonging to the jiva, are present in a fuller measure in Brahma who possesses, in a lesser degree, five more attributes which are not found in jivas. But in Shambhu both the fifty attributes of jivas as also the five additional attributes found in Brahma are present in even greater measure than in Brahma.
Bs 5.50
TEXT 50
TEXT
yat-pada-pallava-yugam vinidhaya kumbha-
dvandve pranama-samaye sa ganadhirajah
vighnan vihantum alam asya jagat-trayasya
govindam adi-purusham tam aham bhajami
SYNONYMS
yat—whose; pada-pallava—lotus feet; yugam—two; vinidhaya—having held; kumbha-dvandve—upon the pair of tumuli; pranama-samaye—at the time of offering obeisances; sah—he; gana-adhirajah—Ganesha; vighnan—obstacles; vihantum—to destroy; alam—capable; asya—of these; jagat-trayasya—three worlds; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I adore the primeval Lord Govinda, whose lotus feet are always held by Ganesha upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all the obstacles on the path of progress of the three worlds.
PURPORT
The power of destroying all obstacles to mundane prosperity has been delegated to Ganesha who is the object of worship to those who are eligible to worship him. He has obtained a rank among the five gods as Brahma possessing mundane quality. The self-same Ganesha is a god in possession of delegated power by infusion of the divine power. All his glory rests entirely on the grace of Govinda.
Bs 5.51
TEXT 51
TEXT
agnir mahi gaganam ambu marud dishash ca
kalas tathatma-manasiti jagat-trayani
yasmad bhavanti vibhavanti vishanti yam ca
govindam adi-purusham tam aham bhajami
SYNONYMS
agnih—fire; mahi—earth; gaganam—ether; ambu—water; marut—air; dishah—directions; ca—also; kalah—time; tatha—as well as; atma—soul; manasi—and mind; iti—thus; jagat-trayani—the three worlds; yasmat—from whom; bhavanti—they originate; vibhavanti—they exist; vishanti—they enter; yam—whom; ca—also; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
The three worlds are composed of the nine elements, viz., fire, earth, ether, water, air, direction, time, soul and mind. I adore the primeval Lord Govinda from whom they originate, in whom they exist and into whom they enter at the time of the universal cataclysm.
PURPORT
There is nothing in the three worlds save the five elements, ten quarters, time, jiva-soul, and the mental principle allied with the subtle body consisting of mind, intelligence and ego of conditioned souls. The elevationists (karmis) make their offerings in sacrifice in the fire. Conditioned souls know nothing beyond this perceptible world of nine elements. The jiva is the self-same soul whose ecstatic delight the joyless liberationists (jnanis) aspire after. Both the principles that are respectively depicted as atma and prakriti by the system of Sankhya are included in the above. In other words all the principles that have been enunciated by all the speculative philosophers (tattva-vadis) are included in these nine elements. Shri Govinda is the source of the appearance, continuance and subsidence of all these principles.
Bs 5.52
TEXT 52
TEXT
yac-cakshur esha savita sakala-grahanam
raja samasta-sura-murtir ashesha-tejah
yasyajnaya bhramati sambhrita-kala-cakro
govindam adi-purusham tam aham bhajami
SYNONYMS
yat—of whom; cakshuh—the eye; eshah—the; savita—sun; sakala-grahanam—of all the planets; raja—the king; samasta-sura—of all the demigods; murtih—the image; ashesha-tejah—full of infinite effulgence; yasya—of whom; ajnaya—by the order; bhramati—performs his journey; sambhrita—complete; kala-cakrah—the wheel of time; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
The sun who is the king of all the planets, full of infinite effulgence, the image of the good soul, is as the eye of this world. I adore the primeval Lord Govinda in pursuance of whose order the sun performs his journey mounting the wheel of time.
PURPORT
Certain professors of the Vedic religion worship the sun as Brahman. The sun is one of the hierarchy of the five gods. Some people target in heat the source of this world and therefore designate the sun, the only location of heat, as the root cause of this world. Notwithstanding all that may be said to the contrary, the sun is after all only the presiding deity of a sphere of the sum total of all mundane heat and is hence a god exercising delegated authority. The sun performs his specific function of service certainly by the command of Govinda.
Bs 5.53
TEXT 53
TEXT
dharmo ’tha papa-nicayah shrutayas tapamsi
brahmadi-kita-patagavadhayash ca jivah
yad-datta-matra-vibhava-prakata-prabhava
govindam adi-purusham tam aham bhajami
SYNONYMS
dharmah—virtue; atha—also; papa-nicayah—all vices; shrutayah—the Vedas; tapamsi—penances; brahma-adi—beginning from Lord Brahma; kita-pataga—insects; avadhayah—down to; ca—and; jivah—jivas; yat—by whom; datta—conferred; matra—exclusively; vibhava—by the power; prakata—manifested; prabhavah—potencies; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I adore the primeval Lord Govinda, by whose conferred power are maintained the manifested potencies, that are found to exist, of all virtues, all vices, the Vedas, the penances and all jivas, from Brahma to the meanest insect.
PURPORT
By dharma is meant the allotted functions of varna and ashrama manifested by the twenty dharma-shastras on the authority of the Vedas. Of these two divisions varna-dharma is that function which is the outcome of the distinctive natures of the four varnas, viz., brahmana, kshatriya, vaishya and shudra and ashrama-dharma is that function which is appropriate to the respective ashramas or stations of those who belong to the four stages, viz., brahmacarya, grihastha, vanaprastha and sannyasa. All customary activities of mankind have been targeted in these twofold divisions. Sins mean nescience, the root of all sins and sinful desire, also the greatest iniquities and sins flowing from them and the ordinary sins, i.e., all sorts of unprincipled conduct. The category of the shrutis means Rig, Sama, Yajur and Atharva and the Upanishads which form the crest jewels of the Veda. The tapas mean all regular practices that are learnt with the view of the attainment of the proper function of the self. In many cases, e.g., in the form known as panca-tapas these practices are of a difficult character (yoga) with its eight constituents limbs and devotedness to the knowledge of the undifferentiated Brahman are included therein. All these are so many distinctive features within the revolving round of the fruitive activities of conditioned souls. The conditioned souls are embarked on a sojourn of successive births from 84 lakhs of varieties of generating organs. They are differentiated into different orders of beings as devas, danavas, rakshasas, manavas, nagas, kinnaras, and gandharvas. These jivas, from Brahma down to the small insect, are infinite in type. They make up the aggregate of the conditioned souls from the degree of Brahma to that of the little fly and are the distinctive features within the revolving wheel of karma. Every one of them is endowed with distinctive powers as individuals and is powerful in a particular sphere. But these powers are by their nature not fully developed in them. The degree of power and nature of property vary according to the measure of manifestation of the possessions of the individual conferred upon him by Shri Govinda.
Bs 5.54
TEXT 54
TEXT
yas tv indragopam athavendram aho sva-karma-
bandhanurupa-phala-bhajanam atanoti
karmani nirdahati kintu ca bhakti-bhajam
govindam adi-purusham tam aham bhajami
SYNONYMS
yah—He who (Govinda); tu—but; indra-gopam—to the small red insect called indragopa; atha va—or even; indram—to Indra, king of heaven; aho—oh; sva-karma—of one’s own fruitive activities; bandha—bondage; anurupa—according to; phala—of reactions; bhajanam—enjoying or suffering; atanoti—bestows; karmani—all fruitive activities and their reactions; nirdahati—destroys; kintu—but; ca—also; bhakti-bhajam—of persons engaged in devotional service; govindam—Govinda; adi-purusham—the original person; tam—Him; aham—I; bhajami—worship.
TRANSLATION
I adore the primeval Lord Govinda, who burns up to their roots all fruitive activities of those who are imbued with devotion and impartially ordains for each the due enjoyment of the fruits of one’s activities, of all those who walk in the path of work, in accordance with the chain of their previously performed works, no less in the case of the tiny insect that bears the name of indragopa than in that of Indra, king of the devas.
PURPORT
God impartially induces the fallen souls to act in the way that is consequent on the deeds of their previous births and to enjoy the fruition of their labors but, out of His great mercy to His devotees, He purges out, by the fire of ordeal, the root of all karma, viz., nescience and evil desires. Karma, though without beginning, is still perishable. The karma of those, who work with the hope of enjoying the fruits of their labors, becomes everlasting and endless and is never destroyed. The function of sannyasa is also a sort of karma befitting an ashrama and is not pleasant to Krishna when it aims at liberation, i.e., desire for emancipation. They also receive fruition of their karma and, even if it be disinterested, their karma ends in atma-mamata, i.e., self-pleasure; but those who are pure devotees always serve Krishna by gratifying His senses forsaking all attempts of karma and jnana, and being free from all desires save that of serving Krishna. Krishna has fully destroyed the karma, its desires and nescience of those devotees. It is a great wonder that Krishna, being impartial, is fully partial to His devotees.
Bs 5.55
TEXT 55
TEXT
yam krodha-kama-sahaja-pranayadi-bhiti-
vatsalya-moha-guru-gaurava-sevya-bhavaih
sancintya tasya sadrishim tanum apur ete
govindam adi-purusham tam aham bhajami
SYNONYMS
yam—upon whom; krodha—wrath; kama—amorous passion; sahaja-pranaya—natural friendly love; adi—and so on; bhiti—fear; vatsalya—parental affection; moha—delusion; guru-gaurava—reverence; sevya-bhavaih—and with the attitude of willing service; sancintya—meditating; tasya—of that; sadrishim—befitting; tanum—bodily form; apuh—attained; ete—these persons; govindam—Govinda; adi-purusham—the original person; tam— Him; aham—I; bhajami—worship.
TRANSLATION
I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.
PURPORT
Devotion is of two kinds, viz., (1) of the nature of deference to regulation and (2) constituted of natural feeling. Bhakti is roused by following with a tinge of faith in the rule of the shastras and instruction of the preceptors. Such bhakti is of the nature of loyalty to the scriptural regulations. It continues to be operative as long as the corresponding natural feeling is not roused. If a person loves Krishna out of natural tendency. there is the principle of raga, which is no other than a strong desire to serve, which turns into bhava or substantive feeling. When the substantive feeling is aroused the devotee becomes an object of mercy of Krishna. It takes much time to attain this stage. Devotion which is of the nature of feeling is superior to that connected with scriptural regulation, soon attains to the realized state and is attractive to Krishna. Its various aspects are described in this shloka. Shanta-bhava, full of reverence to superior, dasya-bhava, full of service for carrying out the commands of the object of worship, sakhya-bhava or natural friendly love, vatsalya-bhava or parental affection and madhura-bhava or amorous love, are all included in the category of devotion of the nature of instinctive attachment. But anger, fear and delusion, though they are of the nature of instinctive impulse, are not devotion in the strict sense of the term, because they are not friendly but hostile to the object. Anger is found in asuras like Shishupala, fear in Kamsa, and delusion in the panditas of the pantheistic school. They have the feelings of anger, fear and instinctive impulse marked by complete self-forgetful identification with the nondifferentiated Brahman. But as there is no friendly feeling towards the object of devotion there is no bhakti. Again among the feelings of shanta, dasya, sakhya, vatsalya and madhura—shanta, though indifferent and dormant in raga, is still reckoned as bhakti on account of its being a little friendly. There is an immense volume of raga in the other four varieties of emotion. By the promise of Gita, ye yatha mam prapadyante tams tathaiva bhajamy aham [Bg. 4.11] (“I serve one according to his submission”), those, who allow themselves to be actuated by the sentiments of fear, anger and delusion, attain to sayujya-mukti (merging in the Absolute). The shantas obtain bodily forms with aptitude for addiction to Brahman and Paramatma. The dasya and sakhya classes of worshipers attain bodily forms characterized by masculine or feminine disposition according to their respective grades of eligibility. The vatsalya class of worshipers get bodily forms befitting fatherly and motherly sentiments. The amorous lovers of Krishna attain the pure forms of gopis (spiritual milkmaids of Vraja).
Bs 5.56
TEXT 56
TEXT
shriyah kantah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam
katha ganam natyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca
sa yatra kshirabdhih sravati surabhibhyash ca su-mahan
nimeshardhakhyo va vrajati na hi yatrapi samayah
bhaje shvetadvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-carah katipaye
SYNONYMS
shriyah—Lakshmis, goddesses of fortune; kantah—loving consorts; kantah—the enjoyer, lover; parama-purushah—the Supreme Personality of Godhead; kalpa-taravah—desire trees; drumah—all the trees; bhumih—the land; cintamani-gana-mayi—made of the transcendental touchstone jewels; toyam—the water; amritam—nectar; katha—talking; ganam—song; natyam—dancing; gamanam—walking; api—also; vamshi—the flute; priya-sakhi—constant companion; cit-anandam—transcendental bliss; jyotih—effulgence; param—the supreme; api—also; tat—that; asvadyam—everywhere perceived; api ca—also; sah—that; yatra—where; kshira-abdhih—ocean of milk; sravati—flows; surabhibhyah—from surabhi cows; ca—and; su-mahan—very great; nimesha-ardha—half a moment; akhyah—called; va—or; vrajati—passes away; na—not; hi—certainly; yatra—where; api—even; samayah—time; bhaje—I worship; shveta-dvipam—Shvetadvipa; tam—that; aham—I; iha—here; golokam—Goloka; iti—thus; yam—which; vidantah—know; te—they; santah—self-realized souls; kshiti—in this world; virala—seldom; carah—going; katipaye—few.
TRANSLATION
I worship that transcendental seat, known as Shvetadvipa where as loving consorts the Lakshmis in their unalloyed spiritual essence practice the amorous service of the Supreme Lord Krishna as their only lover; where every tree is a transcendental purpose tree; where the soil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk; where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world.
PURPORT
That region which jivas attain by the best performance of their rasa-bhajana, though purely transcendental, is by no means devoid of variegatedness. The nondifferentiated region is attained by indulging in anger, fear and delusion. The devotees attain Goloka, the transcendental region above Vaikuntha, according to the quality of rasa of the respective services. In reality that region is no other than Shvetadvipa or “the White Island,” being exceedingly pure. Those, who attain the highest rasa in the shape of the realization of pure devotion in this world, viewing the reality of Shvetadvipa in Gokula, Vrindavana and Navadvipa within this mundane world, designate the same as “Goloka.” In that transcendental region of Goloka there are always visible, in their supreme beauty. all the distinctive entities that are incorporated in the pure cognitive principle, viz., the lover and His beloved ones, trees and creepers, mountains, rivers and forests, water, speech, movement, music of the flute, the sun and the moon, tasted and taste (i.e., the unthinkable wonders of the 64 aesthetic arts), milk cows yielding nectarean flow of milk and transcendental ever-existing time.
Descriptions that supply the clue to Goloka are found in various places in the Vedas and the other shastras such as the Puranas, tantras etc. The Chandogya says: bruyad yavan va ayam akashas tavan esha antar hrida akashah ubhe asmin dyava-prithivi antar eva samahite. ubhav agnish ca vayush ca surya—candramasav ubhau vidyun nakshatrani yac casyehasti yac ca nasti sarvam tad asmin samahitam iti.
The sum and substance of it is that all the variegatedness of this mundane world and much more variety over and above the mundane, are to be found in Goloka. The variety in the transcendental world is fully centralized whereas in the mundane world it is not so and hence productive of weal and woe. The centralized variety of Goloka is unalloyed and full of transcendental cognitive joy. The Vedas and sadhus practicing devotion revealed by the Vedas, by availing the support of their individual cognitional aptitude actuated by devotion, may have a sight of divine realm and by the power of the grace of Krishna their tiny cognitive faculty attaining the quality of infinitude they are enabled to be on the level of the plane of enjoyments of Krishna.
There is a hidden meaning of the proposition “even the Supreme that is also nevertheless the object of enjoyment” (param api tad asvadyam api ca). The word param api indicates that Shri Krishna is the only Truth Absolute in all the transcendental blissful principles and tad asvadyam api means His object of enjoyment. The glory of Radha’s love for Krishna, tasty quality (rasa) of Krishna that is realized by Radha and the bliss of which Radha is conscious in the process of such realization, all these threefold bhavas (emotional entities) becoming available for enjoyment by Krishna He attains His personality of Shri Gaurasundara. It is also this that constitutes the transcendental bliss of the delicious loving (rasa) service manifested by Shri Gaurasundara. This also eternally exists only in the selfsame Shvetadvipa.
Bs 5.57
TEXT 57
TEXT
athovaca maha-vishnur
bhagavantam prajapatim
brahman mahattva-vijnane
praja-sarge ca cen matih
panca-shlokim imam vidyam
vatsa dattam nibodha me
SYNONYMS
atha—then; uvaca—said; maha-vishnuh—the Supreme Lord; bhagavantam—unto the glorious; prajapatim—Lord Brahma; brahman—O Brahma; mahattva—of the glory (of Godhead); vijnane—in real knowledge; praja-sarge—in creating offspring; ca—and; cet—if; matih—the inclination; panca-shlokim—five shlokas; imam—this; vidyam—science; vatsa—O beloved; dattam—given; nibodha—hear; me—from Me.
TRANSLATION
On hearing these hymns containing the essence of the truth, the Supreme Lord Krishna said to Brahma, “Brahma, if you experience the inclination to create offspring by being endowed with the real knowledge of the glory of Godhead, listen, My beloved, from Me to this science set forth in the following five shlokas.
PURPORT
The Supreme Lord became propitious when Brahma with great eagerness chanted the names, “Krishna” and “Govinda” expressive of the form, attribute and pastimes. Brahma was actuated by the desire for mundane creation. Krishna then said to Brahma how pure unalloyed devotion can be practiced by souls engaged in worldly occupations by combining the same with the desire for carrying out the behest of the Supreme Lord. “The knowledge absolute is knowledge of the glory of Godhead; if you want to procreate offspring being endowed with such knowledge, listen attentively to the science of devotion that is contained in the following five shlokas.”
(How bhakti is practiced by performing worldly duties in the form of carrying out the commands of the Supreme Lord, is being described).
Bs 5.58
TEXT 58
TEXT
prabuddhe jnana-bhaktibhyam
atmany ananda-cin-mayi
udety anuttama bhaktir
bhagavat-prema-lakshana
SYNONYMS
prabuddhe—when excited; jnana—by cognition or knowledge; bhaktibhyam—and by devotional service; atmani—in the pure spirit soul; ananda-cit-mayi—full of knowledge and bliss; udeti—is awakened; anuttama—superexcellent; bhaktih—devotion; bhagavat—for Krishna; prema—by love; lakshana—characterized.
TRANSLATION
When the pure spiritual experience is excited by means of cognition and service [bhakti], superexcellent unalloyed devotion characterized by love for Godhead is awakened towards Krishna, the beloved of all souls.
PURPORT
Real knowledge is nothing but knowledge of one’s relationship to the Absolute. Real knowledge is identical with the knowledge of subjective natures of cit (animate), acit (inanimate) and Krishna and of their mutual relationship. Here mental speculation is not alluded to, since that is antagonistic to service (bhakti). The knowledge that embraces only the first seven of the ten basic principles (dasha-mula) is the knowledge of relationship. The substantive nature of the spiritual function (abhidheya) inculcated by the science of devotion hearing, chanting, meditation, tending His holy feet, worshiping by rituals, making prostrations, doing menial service, practicing friendship and surrendering oneself are identical with practicing the search for Krishna. It is specifically described in Bhakti-rasamrita-sindhu. Devotion (bhakti) characterized by love for Godhead makes her appearance by being awakened by such knowledge and practice. Such devotion is superexcellent bhakti and is no other than the final object of attainment of all spiritual endeavor of the individual soul (jiva).
Bs 5.59
TEXT 59
TEXT
pramanais tat-sad-acarais
tad-abhyasair nirantaram
bodhayan atmanatmanam
bhaktim apy uttamam labhet
SYNONYMS
pramanaih—by scriptural evidence; tat—of them; sat-acaraih—by theistic conduct; tat—of them; abhyasaih—by practice; nirantaram—constantly; bodhayan—awakening; atmana—by one’s own intelligence; atmanam—the self; bhaktim—devotion; api—certainly; uttamam—the highest; labhet—one can attain.
TRANSLATION
The highest devotion is attained by slow degrees by the method of constant endeavor for self-realization with the help of scriptural evidence, theistic conduct and perseverance in practice.
PURPORT
Evidence—the devotional scriptures, e.g., Shrimad-Bhagavatam, the Vedas, the Puranas, the Gita, etc. Theistic conduct—the conduct of pious persons (sadhus) who are pure devotees and the conduct of those pious persons who practice devotion to Godhead actuated by spontaneous love. Practice—to learn about the ten basic principles (dasha-mula) from the shastras and on receiving the name of Hari as laid down in the same, embodying the name, form, quality and activity of the Divinity. to practice the chanting of the name by serving Him night and day. By this are meant study of the shastras and association with the sadhus. The tenfold offense to holy name ceases by serving the name of Hari and simultaneously practicing pious conduct. “Practice” is no other than following the mode of service of the name practiced by the sadhus without offense. By perseverance in such practice and devotion characterized by love which is the fruit of spiritual endeavor makes her appearance in the pure essence of the soul.
Bs 5.60
TEXT 60
TEXT
yasyah shreyas-karam nasti
yaya nirvritim apnuyat
ya sadhayati mam eva
bhaktim tam eva sadhayet
SYNONYMS
yasyah—than which; shreyah-karam—superior well-being; na—not; asti—there is; yaya—by which; nirvritim—supreme bliss; apnuyat—one can attain; ya—who; sadhayati—leads; mam—to Me; eva—certainly; bhaktim—loving devotion; tam—that; eva—indeed; sadhayet—one should perform.
TRANSLATION
These preliminary practices of devotion [sadhana-bhakti] are conducive to the realization of loving devotion. [Loving devotion]—than whom there is no superior well-being, who goes hand in hand with the attainment of the exclusive state of supreme bliss and who can lead to Myself.
PURPORT
The jiva-soul has no better well-being than loving devotion. In this is realized the final beatitude of jivas. The lotus feet of Krishna are attainable only by loving devotion. He who cultivates the preliminary devotional activities anxiously keeping in view that realized state of devotion can alone attain to that object of all endeavor. None else can have the same.
Bs 5.61
TEXT 61
TEXT
dharman anyan parityajya
mam ekam bhaja vishvasan
yadrishi yadrishi shraddha
siddhir bhavati tadrishi
kurvan nirantaram karma
loko ’yam anuvartate
tenaiva karmana dhyayan
mam param bhaktim icchati
SYNONYMS
dharman—meritorious performances; anyan—other; parityajya—abandoning; mam— Me; ekam—alone; bhaja—serve; vishvasan—having faith; yadrishi yadrishi—just as; shraddha—faith; siddhih—realization; bhavati—arises; tadrishi—corresponding; kurvan—performing; nirantaram—ceaselessly; karma—activities; lokah ayam—the people of this world; anuvartate—pursue; tena—by those; eva—indeed; karmana—deeds; dhyayan—meditating; mam—upon Me; param—supreme; bhaktim—devotion; icchati—one obtains.
TRANSLATION
Abandoning all meritorious performances serve Me with faith. The realization will correspond to the nature of one’s faith. The people of the world act ceaselessly in pursuance of some ideal. By meditating on Me by means of those deeds one will obtain devotion characterized by love in the shape of the supreme service.
PURPORT
The function characterized by unalloyed devotion is the real function of all individual souls (jivas). All other varieties of function are activities of the external cases. These exoteric and esoteric dharmas (functions) are manifold, e.g., nondifferential knowledge of the Brahman aiming at extinction of individuality. the ashtanga-yoga-dharma having as its goal attainment of the state of exclusive existence (kaivalya), atheistical fruitive ritualism aiming at material enjoyment, jnana-yoga-dharma seeking to combine knowledge with fruitive activity and the practice of the function of barren asceticism. Getting rid of all these, serve Me by pure devotion rooted in faith. Exclusive faith in Me is trust. Faith in the form of trust by the process of gradual purification tends to become a constant engagement (nishtha), an object of liking (ruci), of attachment (asakti) and a real sentiment (bhava). The more transparent the faith, the greater the degree of realization. If you ask—How will the preservation and conduct of worldly affairs be feasible if one is continuously engaged in the endeavor for the realization of bhakti? What also will be the nature of the endeavor for the realization of bhakti when the body will perish consequent on the cessation of the function of the body and of society?
In order to strike at the root of this misgiving the Supreme Lord says, “This world subsists by the constant performance of certain activities. Fill all these activities with meditation of Me. This will destroy the quality that makes those activities appear as acts done by you. They will then be of the nature of My service (bhakti).
“Mankind live by the threefold activities of body. mind and society. Eating, seating, walking, resting, sleeping, cleansing the body. covering the body. etc., are the various bodily activities; thinking, recollecting, retaining an impression, becoming aware of an entity. feeling pleasure and pain, etc., are the mental feats; marrying, practicing reciprocal relationship between the king and subject, practicing brotherhood, attending at sacrificial meetings, offering oblations, digging wells, tanks, etc., for the benefit of the people, maintaining one’s relations, practicing hospitality. observing proper civic conduct, showing due respect to others are the various social activities. When these acts are performed for one’s selfish enjoyment, they are called karma-kanda; when the desire for attainment of freedom from activity by knowledge underlies these actions, they are termed jnana-yoga or karma-yoga. And when these activities are managed to be performed in this way that is conducive to our endeavor for attainment of bhakti they are called jnana-bhakta-yoga, i.e., the subsidiary devotional practices. But only those activities that are characterized by the principle of pure worship are called bhakti proper. My meditation is practiced in every act when bhakti proper is practiced in due time while performing the subsidiary devotional activities in one’s intercourse with the ungodly people of this world. In such position, a jiva does not become apathetic to Godhead even by performing those worldly activities. This constitutes the practice of looking inwards, i.e., turning towards one’s real self, vide Ishopanishad—
ishavasyam idam sarvam
yat kinca jagatyam jagat
tena tyaktena bhunjitha
ma gridhah kasya svid dhanam
The commentator says in regards to this, tena isha-tyaktena vishrishtena. The real significance being that if whatever is accepted be received as favor vouchsafed by the Supreme Lord, the worldly activity will cease to be such and will turn into service of Godhead (bhakti). So Ishavasya says kurvann eveha karmani... karma lipyate nare.
If the worldly acts are performed in the above manner one does not get entangled in karma even in hundreds of years of worldly life. The meaning of these two mantras from the jnana point of view is renouncement of the fruits of one’s worldly actions; but from the bhakti point of view they mean the attainment of Krishna’s favor (prasadam) by their transfer to His account. In this method, which is the path of arcana, you should do your duties of the world by the meditation of worshiping Godhead thereby. Brahma cherishes the desire for creation in his heart. If that creative desire is practiced by conjoining the same with the meditation of obeying therein the command of the Supreme Lord, then it will be a subsidiary spiritual function (gauna-dharma) being helpful for the growth of the disposition for the service of the Divinity by reason of its characteristic of seeking the protection of Godhead. It was certainly proper to instruct Brahma in this manner. There is no occasion for such instruction in the case of a jiva in whom the spontaneous aversion for entities other than Krishna manifests itself on his attainment of the substantive entity of spiritual devotion (bhava).
Bs 5.62
TEXT 62
TEXT
aham hi vishvasya caracarasya
bijam pradhanam prakritih pumamsh ca
mayahitam teja idam bibharshi
vidhe vidhehi tvam atho jaganti
SYNONYMS
aham—I; hi—certainly; vishvasya—of the world; cara-acarasya—of animate and inanimate objects; bijam—the seed; pradhanam—the substance of matter; prakritih—the material cause; puman—the purusha; ca—and; maya—by Me; ahitam—conferred; tejah—fiery energy; idam—this; bibharshi—you bear; vidhe—O Brahma; vidhehi—regulate; tvam—you; atha u—now; jaganti—the worlds.
TRANSLATION
“Listen, O Vidhi, I am the seed, i.e., the fundamental principle, of this world of animate and inanimate objects. I am pradhana [the substance of matter], I am prakriti [material cause] and I am purusha [efficient cause]. This fiery energy that belongs specially to the Brahman, that inheres in you, has also been conferred by Me. It is by bearing this fiery energy that you regulate this phenomenal world of animate and inanimate objects.”
PURPORT
Certain thinkers conclude that the nondifferentiated Brahman is the ultimate entity and by undergoing self-delusion (vivarta) exhibits the consciousness of differentiation; or, the limiting principle itself (Maya), when it is limited, is the phenomenal world and is itself the Brahman, in its unlimited position; or, the Brahman is the substance and this phenomenal world is the reflection; or, everything is an illusion of the jiva. Some think that Godhead is evidently a separate entity. Jiva is another different entity. and the phenomenal world, although it is a singular principle, exists separately as an eternally independent entity; or, Godhead, is the substantive entity and all other entities, as cit and a-cit attributes, are one in principle. Some suppose that by the force of inconceivable potency sometimes the monistic and sometimes the dualistic principle is realized as the truth. Some again arrive at the conclusion that the theory of the nondual minus all potency is meaningless; whence the Brahman is the one eternally unalloyed entity vested with the pure potency.
These speculations have originated from Veda relying on the support of the Vedanta-sutra. In these speculations although there is no truth that holds good in all positions, there is yet a certain measure of truth. Not to speak of the anti-Vedic speculations Sankhya, Patanjala, Nyaya and Vaisheshika, nor even of Purva-mimamsa which is fond of exclusive fruitive activity in conformity with the teaching of one portion of the Veda, the bodies of opinions detailed above have also come into existence by relying outwardly on the Vedanta itself. By discarding all these speculations, you and your bona fide community should adopt the ultimate principle identical with the doctrine of acintya-bhedabheda (inconceivable simultaneous distinction and nondifference). This will make you eligible for being a true devotee. The basic principle is that this animate world is made up of jivas and the inanimate world is constituted of matter. Of these all the jivas have been manifested by My supreme (para) potency and this phenomenal world has been manifested by My secondary (apara) potency. I am the cause of all causes. In other words, I regulate all of them by the power of My will although I am not a different entity from the marginal and material (tatastha and acit) potencies. By the transformation of those distinct potencies pradhana (substantive material principle), prakriti (material cause) and purusha (efficient cause) have been produced. Hence although as regards the subjective nature of all potency I am pradhana, prakriti and purusha, yet as the possessor of power I am eternally distinct from all those potencies. This simultaneous distinction and nondifference has also sprung from My inconceivable power. So let the attainment of love for Krishna by the practice of pure devotion through the knowledge of their mutual true relationship that subsists between the jiva, the jada (matter) and Krishna based on the principle of inconceivable simultaneous distinction and non-difference, be My instruction for being handed down in the order of spiritual preceptional succession in your community (Shri Brahma-sampradaya).


Navadvipa Dhama Mahatmya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >>

No text or attachments, Sub-item(s) list as below:

Contents
Parikrama Khanda
Pramana Khanda
Navadvipa Dhaam Mahatmya Verses


Contents

Shri Navadvipa Dhama Mahatmya
By Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura
The Primary Holy Book on the Glories of Holy Names,
Pastimes & Abodes of Lords Nityananda Gauranga

Parikrama Khanda

Pramana Khanda
  • Chapter One
  • Chapter Two
  • Chapter Three
  • Chapter Four
  • Chapter Five

Translated by Kushkratha dasa

Layout by Pankaja dasa


Parikrama Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >>

No text or attachments, Sub-item(s) list as below:

General Glorification
Measurement and Form of the Dhama
The Procedure for Parikrama of the Dhama
Sri Jiva Hears about Navadvipa-dhama
Sri Mayapur and Antardvipa
Sri Ganganagara, Prthu-kunda, Simantadvipa, Sarasanga, Visrama-sthana
Sri Suvarnavihara and Sri Devapalli
Sri Harihara-ksetra, Maha-Varanasi, and Godruma
Description of Sri Madhyadvipa and Naimisa
Description of Brahmana Puskara, Sri Uccahatta, and the Sequence of Parikrama
Sri Koladvipa, Sri Samudragada, Sri Campahatta, and Descriptions Regarding Jayadeva
Description of Rtudvipa and Radha-kunda
Description of Vidyanagara and Jahnudvipa
Description of Sri Modadrumadvipa and Rama-lila
Sri Vaikunthapura, Rudradvipa. and Pulina
Bilvapaksa and Bharadvaja-tila
Jiva Gosvami's Questions and the Answers
The Removal of Srila Jiva Gosvami's Doubts and His Journey to Vrndavana


General Glorification

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> General Glorification >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter One

General Glorification

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Shaci! All glories to Nityananda Raya, the avadhuta! All glories to Shri Advaita Prabhu, the Supreme Lord! All glories to Shri Gadadhara and Shrivasa Pandita! All glories to Navadvipa-dhama, the essence of all dhamas! And all glories to the residents of Navadvipa, the associates of Gauranga!

Offering obeisances to the feet of all the devotees, I will now briefly describe Shri Navadvipa-dhama. Even the demigods headed by Lord Brahma do not know the unlimited glories of Navadvipa-mandala, so who can possibly describe that dhama fully? Since the thousand-mouthed Shesha cannot describe it completely, how can I, an insignificant living entity, do so? Even Lord Shiva can find no end to the unlimited glories of Navadvipa-dhama. Nevertheless, the desire of Shri Chaitanya is powerful, and according to His wish the devotees have given me an order. Therefore, by the mercy of the devotees, I hereby describe the glories of Nadia.

There is one other topic I would like to mention. As it is a confidential matter, I hesitate to disclose it. But, on the other hand, I cannot resist telling it, for Lord Chaitanya instructed His devotees to publicize the glories of His pastimes and abode after His disappearance. Though Shri Chaitanya is the most concealed of all avataras, I know well that He is all in all. But because His confidential activities are described ambiguously in scripture, the nondevotees are unable to realize them. For a long time Mayadevi kept hidden the confidential scriptures that describe Lord Chaitanya's pastimes. These topics are described in both the unmanifest scriptures, which were scattered here and there, as well as in the manifest scriptures. Maya kept all these scriptures hidden from view by covering the eyes of the scholars.

After Gauranga completed His pastimes on earth, however, His obedient servant Mayadevi, understood the desire of the Lord. She lifted the veil of illusion from the eyes of the living entities and revealed the true nature of Shri Gauranga within this material universe. Thus the hidden meaning in the scriptures became easily revealed, and the arguments inhibiting understanding Lord Chaitanya were dispelled. It was the all-merciful Nityananda Prabhu who revealed the truth about Gauranga in the hearts of the living entities. On His command, Maya pulled away the covering so that the pure devotee scholars could receive this precious treasure of the scriptures.

If one remains doubtful in spite of the scriptural evidence, he is most unfortunate and useless. Why should he continue living? When Nityananda Prabhu distributed the mercy, the fortunate living entities accepted and reached the perfection of happiness.

Everyone should know the symptoms of the unfortunate living entity as well; it is he who is overconfident of the power of his own intelligence. Such a person rejects the mercy of the Lord, and by the force of false logic he falls repeatedly into the pit of illusion.

"Come, spirit souls of Kali-yuga! Give up this hypocrisy and just accept the pure ecstatic love of Shri Gauranga!" In this way Nityananda Prabhu would call out again and again. But still the unfortunate living entities did not accept.

Now let us consider carefully why these people do not accept such wonderful love of God. In pursuit of happiness, living entities in the material world follow various processes, such as logic or mystic yoga. And, in quest of happiness, some give up the material world and go to the forest, while kings constantly wage wars amongst themselves. Desiring happiness, others run after women and wealth, while others take to arts and sciences. In pursuit of happiness, others reject happiness and learn to tolerate the miseries of life, and still others simply drown themselves in the ocean.

Raising His lotus hands in the air, Lord Nityananda exclaims, "Come, living entities! Give up the troubles of karma and jnana. Since you are endeavoring for happiness, I will give you happiness without asking anything in exchange. In this happiness there is no trouble, loss, or pain. Just chant the name of Gauranga and dance without anxiety. There's nothing equal to the happiness that I am giving. That happiness is pure, eternal ecstasy-beyond all illusion!"

In this way, Nityananda Prabhu begged everyone to take pure ecstatic love. Still, unfortunate persons, influenced by previous sinful activities, did not even want it. But if such persons chant even once the names of Gauranga and Nitai, the effects of unlimited sinful activities are destroyed.

Listen, everyone, to one more confidential topic. The most suitable thing for the souls of Kali-yuga is this treasure of gauranga-lila. Gaurahari is the combined form of Radha and Krishna, who eternally enjoy pastimes in Vrindavana along with the sakhis. The truth of Radha and Krishna's eternal pastimes and the glories of Vraja-dhama are known by everyone through the scriptures. And the unlimited glories of Krishna's name and abode are known through the scriptures by people all over the universe. But still, actually obtaining krishna-prema is not at all common. Let us contemplate the reason why.

Herein lies the secret of secrets which the living entities bound by Maya cannot discern. One who does not attain love of God after worshiping Krishna birth after birth has certainly committed heaps of offenses. For only by chanting Krishna's name without offenses can one attain incessant krishna-prema.

Shri Chaitanya's incarnation, however, is most uncommon. By His mercy, a serious person, though filled with offenses, can quickly obtain love of God. When someone calls out the names of Nitai and Chaitanya, krishna-prema comes looking for him. Offenses do not hinder his progress, and he soon sheds tears of ecstasy out of pure love of God. By the mercy of Lord Chaitanya, all the offenses quickly flee away, the heart becomes pure, and love of God fully blossoms. Because people in Kali-yuga commit unlimited offenses, which are difficult to check, there can be no means of deliverance other than Gauranga's name. Therefore, in Kali-yuga, I see no alternative to Shri Gauranga. This is also the proclamation of the scriptures.

As Shri Gaurachandra appeared in Navadvipa, it is therefore the crest jewel of all holy places. Offenders are the object of punishment at other holy pilgrimage places, but in Navadvipa-dhama they are purified. The example is the two brothers Jagai and Madhai, who committed great offenses yet still received Nitai and Gaura. What to speak of other places, at Vrindavana the offenders are punished. But a person who has committed hundreds of offenses can easily receive the mercy of Nityananda Prabhu and overcome those offenses in Navadvipa-dhama. For this reason, sages endlessly praise Navadvipa of Gaura-mandala.

He who lives in Navadvipa-dhama is very fortunate, for he achieves attraction for Krishna. He who happens to go there becomes freed from all offenses. What one attains by travelling to all the holy places is attained just by remembering Navadvipa. In this way the scriptures sing. He who sees Navadvipa-dhama gets ecstatic love of Krishna birth after birth. Even one who goes to Navadvipa desiring to gain material comforts through pious activities will not take another birth. The shastras say that one who walks around Navadvipa attains the fruit of millions of ashvamedha-yajshas at every step. And one who lives in Navadvipa and chants mantras obtains the sound of Chaitanya as his mantra and easily gets free from maya. What yogis obtain after ten years at other tirthas is obtained in three nights at Navadvipa.

That liberation attained by Brahman realization at other holy places is obtained simply by bathing in the Ganges at Navadvipa. Thus, all types of liberation-salokya, sarupya, sarshti, samipya, and nirvana-can be obtained in Navadvipa without speculative practice. Falling at the feet of the pure devotees in Navadvipa, Bhukti and Mukti (personified material enjoyment and liberation) remain there as obedient servants. Not caring for their blessings, the devotees kick them away, but still they do not leave the devotee's feet. The fruits obtained by staying one hundred years at the seven holy cities can be attained by staying one night in Navadvipa-dhama.

In conclusion, Navadvipa is the topmost tirtha. Taking shelter of it, the living entities can cross over Kali-yuga. At this place, taraka, the name of Rama, which gives liberation, and paraka and paraka are mentioned in Cc. 3.3.257, the name of Krishna, which gives prema, always serve the residents of the dhama.

Aspiring for the shade of the lotus feet of Nitai and Jahnava,
Bhaktivinoda thus sings in bliss.


.\8\cpmv.34de\1\4\cpmv.6dc4\Measurement_and_Form_of_the_Dhama.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Measurement and Form of the Dhama >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Two

Measurement and Form of the Dhama

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Shaci! All glories to Nityananda Raya, the avadhuta! All glories to Navadvipa-dhama, the essence of all spiritual abodes!

Who has the ability to describe the truth of Navadvipa?

Navadvipa-dhama within Gauda-mandala is served by the Ganges and situated in eternal splendor. This Gauda-mandala is one hundred sixty-eight miles in circumference, with the Ganges running through the center. Gauda-mandala takes the form of a hundred-petaled lotus with the most beautiful Navadvipa in the center. The circumference of the central stamen of the flower, or Antardvipa, is ten miles, and the circumference of the eight-petaled flower, or Navadvipa, is thirty-two miles. Outside this are the hundred petals of Gauda-mandala, whose circumference measures one hundred sixty-eight miles. According to the scriptures, the diameter of Gauda-mandala is fifty-six miles and the radius is twenty-eight miles. The center point, situated within Navadvipa, is the Yogapitha, the sacred spiritual abode where the Lord advented.

The whole of Gauda-mandala is cintamani, or touchstone, yielding all desires. The dhama is full of knowledge and bliss and is completely spiritual. The water, the land, the trees-everything in the dhama is spiritual, unlike the dull matter of this material world. Always present in the dhama are Krishna's three spiritual energies-sandhini, samvit, and hladini. Krishna's original energy, svarupa-shakti, manifests in these three divisions. Of these, the sandhini energy, which supports all existence, finds its perfect function in manifesting the eternal dhama. In that position, the dhama acts eternally as the base or support for the Lord's appearance and activities. All this is the action of the inconceivable energy of the Lord, which is anti-material and completely transcendental.

One who sees only the activities of material nature in the dhama is a conditioned soul under the influence of ignorance and illusion. When a person's vision is covered by a cloud, he may think that the sun is covered, but actually the sun can never be covered by a cloud. In the same way, only persons whose vision is covered by the cloud of illusion see the transcendental form of Gauda-mandala as a transformation of the material energy.*

Whoever gets the mercy of Lord Nityananda, the master of the sandhini potency, can see that blissful dhama as fully spiritual. The holy rivers such as the Ganges and Yamuna as well as the seven holy cities headed by Prayaga are all situated in various places within Navadvipa-dhama. One who is fortunate can see that this pure realm, Gauda-mandala, is directly the spiritual world.

Following the order of the Lord, Maya, the shadow of the Lord's svarupa-shakti, spreads her influence of illusion. She covers the eyes of those living entities who have turned away from the Lord so they are unable to see the glories of the spiritual dhama.

Those people who always reside in Gauda-mandala are the most fortunate in the world. The demigods in the heavenly planets see them as having beautiful four-handed forms of blackish complexion. Within the sixteen kroshas of Navadvipa-dhama, the numerous residents, who are golden in complexion, constantly engage in congregational chanting of the Lord's holy names. Brahma and other demigods come from outer space and worship them in various ways.

Lord Brahma prays, "When will I become so fortunate to take birth as a blade of grass in Navadvipa-dhama. Then I will receive the dust from the feet of the devotees who are engaged in serving the lotus feet of Shri Gauranga. Alas, Lord Chaitanya has cheated me, for He has placed me in charge of the management of the universe. When will the knots of my karma be cut? When will my mind be purified as I give up false pride? And when will the illusion that I am the supreme authority cease as I become a pure servant under the shelter of Gauranga's lotus feet?"

The devas, rishis, and Rudras always reside in different parts of Navadvipa. Although they are engaged in austerities for a long time, still they do not get Nityananda's mercy. As long as bodily consciousness is not given up and humility does not awaken within, one cannot obtain the treasure of Shri Chaitanya and Shri Nityananda's mercy, no matter what efforts one make, even if he be Shiva or Brahma. All this will be explained later. O brother, just hear with faith and attention.

In these spiritual topics, one should avoid mundane logic and arguments, which are useless and inauspicious. The transcendental pastimes of Shri Chaitanya are a deep ocean, whereas the process of mundane logic is simply troublesome, like the sheath covering the banana flower. Whoever wants to cross the ocean of material existence by logic and argument will simply toil in vain. He will receive nothing. But by giving up false arguments and taking the guidance of sadhu and shastra, one will soon receive Shri Chaitanya. For on the order of Nityananda Prabhu, the shruti (Vedas), smriti (Puranas), and tantra shastras are continuously singing the glories of Navadvipa-dhama. By reading these scriptures and accepting the words of the devotees, one will realize the truth of Navadvipa-dhama.

In Kali-yuga, all holy places are extremely weak; only Navadvipa is supremely strong. By the Lord's desire, however, this tirtha was invisible for a long time and its glories lay unrevealed. When the influence of Kali-yuga increased, naturally the holy places lost their power.

At that time, desiring the good fortune of all living entities, the Supreme Lord thought, "Upon diagnosing a disease, a doctor prescribes an appropriate medicine. Accordingly, a strong medicine is given for a severe disease. Now that Kali-yuga has become terrible and the disease is serious, there will be no relief without a strong medicine. If I do not reveal the dhama, the name, and My form, which I have been holding secretly for so long, how will the living entities ever recover? The living entities are My servants, and I am their Lord. If I do not help them, they will never be delivered."

Saying this, Lord Chaitanya appeared on earth with His name, dhama, and associates. The Lord promised that He will always deliver the living entities from the troubles of material existence.

Gauranga said, "Without considering who is fit and who is unfit, in this incarnation I will freely distribute the treasure of love which is rarely attained by even Lord Brahma. I will see how Kali can destroy these living entities! I will manifest Navadvipa-dhama and break the poison teeth of Kali by performing congregational chanting of the holy names of God. As long as My name is sung, Kali will be controlled."

Saying this, Gaurahari appeared in the beginning of Kali-yuga in Navadvipa by His own internal spiritual potency. Withdrawing the covering of illusion, Gaurachandra revealed His eternal pastimes in Gauda-mandala.

I see no one in Kali-yuga more unfortunate than that lamentable, wretched person who does not worship such a merciful Lord as Shri Chaitanya, or who rejects such an inconceivable dhama as Navadvipa. Therefore give up all other desires and attractions, and simply fix your mind on Navadvipa-dhama.

Aspiring for the shade of the lotus feet of Nitai and Jahnava, Bhaktivinoda reveals these truths.


.\8\cpmv.34de\1\4\cpmv.6dc4\The_Procedure_for_Parikrama_of_the_Dhama.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> The Procedure for Parikrama of the Dhama >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Three

The Procedure for Parikrama of the Dhama

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Shaci! All glories to Nityananda Raya, the avadhuta! All glories to Shri Advaita Prabhu! All glories to Gadadhara and Shrivasa Pandita!
All glories to Navadvipa-dhama, the essence of all dhamas, which advented along with Gaurachandra.

Now hear, brothers, of the places that I will describe within the sixteen kroshas of Navadvipa-dhama.

There eternally exists sixteen rivers within the sixteen krosha area of Navadvipa. On the eastern bank of the main Ganges are four islands and on the western bank there are five. The different tributaries of the Ganges surround these islands and give the dhama its splendor. The main Ganges always flows in the middle, while other pious rivers flow in various tributaries. Near the Ganges flows the beautiful Yamuna, and the Sarasvati flows within another river. East of the Yamuna are the long streams of the Tamraparni, the Kritamala, and the Brahmaputra. The Sarayu, Narmada, Sindhu, Kaveri, Gomati, and Godavari flow swiftly throughout the breadth of Navadvipa. All these rivers intersect to form the nine different islands of Navadvipa.

Following the desires of the Lord, sometimes the streams dry up, and then again by His wish they flow with water; by the Lord's wish sometimes places become covered with water, and by His wish they again become visible. In this way the dhama endlessly enacts its lila, but the same dhama remains always manifest to the fortunate living entity. If a devotee has an acute desire in his heart, all the islands and rivers will be visible. By devotion, the dhama is sometimes visible in dreams, meditation, or to the naked eye.

The island which lies at the junction of the Ganges and Yamuna is known in the shastras as Antardvipa. Within Antardvipa lies the holy sanctuary of Mayapur, where Lord Chaitanya appeared. Know, devotees, that Mahavana, in the center of Goloka, is none other than Mayapur of Navadvipa.

Shvetadvipa, Vaikuntha, Goloka, and Vrindavana reside in Navadvipa at all times. By the order of Gaurachandra, the seven holy cities: Ayodhya, Mathura, Maya (Haridvara), Kashi, Kanci, Avanti (Ujjain), and Dvaraka, are always present in their own places within Navadvipa. The city of Maya, at Gangadvara, has its original form as Mayapur in Navadvipa-dhama. The glories of this particular place are profusely sung in the scriptures.

That person who once visits Mayapur is easily freed from the bondage of maya. One who walks throughout Mayapur is freed from the influence of maya and the repetition of birth.

North of Mayapur lies Simantadvipa. Sadhu and shastra have explained the rules of parikrama. After having darshana of Mayapur in
Antardvipa, learned devotees go to Simantadvipa. Next one should go south of Mayapur to Godrumadvipa, then one should joyfully go to Madhyadvipa. After seeing these four islands on the east bank, one should reverently cross the Ganges. Having walked around Koladvipa at leisure, then take darshana of Ritudvipa. After seeing the most beautiful Jahnudvipa, go see Modadrumadvipa and then Rudradvipa.

Then again cross the Ganges, and walk back to Mayapur. There, respectfully enter the temple of Jagannatha Mishra and Shacidevi and take darshana of the Lord. This is the procedure of parikrama for all times. One who follows this practice will obtain unlimited happiness.

Everyone considers the best time for performing parikrama is from the tithi of Makara-saptami upto the full moon, or purnima, of Phalguna. After finishing parikrama, fortunate persons take darshana at Mayapur on the birthday of Lord Chaitanya. Nitai and Chaitanya bestow Their mercy and the shade of Their lotus feet on those persons, who thus attain the qualification to execute devotional service.

Briefly I have described the rules for parikrama, and now I will describe everything in detail. Therefore, please listen. Whoever walks around the one hundred sixty-eight miles of Gauda-mandala will quickly obtain the treasure of gaura-prema.

Desiring to obtain the shade of the lotus feet of Jahnava and Nitai, Bhaktivinoda reveals these truths.


.\8\cpmv.34de\1\4\cpmv.6dc4\Sri_Jiva_Hears_about_Navadvipa-dhama.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Jiva Hears about Navadvipa-dhama >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Four

Shri Jiva Hears About Navadvipa-dhama

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Shaci! All glories to Nityananda Raya, the avadhuta! All glories to the topmost dhama, Navadvipa, where Shri Chaitanya advented.

Whatever benefits are attained by residing in all other tirthas can be achieved by staying in Navadvipa for only one day.

Listen, O saintly people, as I sing this description of Navadvipa parikrama referring to scripture. The statements of shastra, the words of the Vaishnavas, and the teachings of the Lord-these three are my life. Taking shelter of these three, I will describe the rules for circumambulating Navadvipa. Listen everyone!

When Shri Jiva Gosvami as a young man left his home in Candradvipa, in great eagerness he cried out "Nadia, Nadia!" As he travelled along the paths, he lamented with tears flowing from his eyes like streams, "O Gauranga! Nityananda! You are the life of the living entities. When will You show mercy on me and give me Your darshana?" Again and again he exclaimed, "O Navadvipa, topmost of all dhamas, when will I see you?"

It was a startling sight to see the young, attractive form of Jiva, who was practicing extreme renunciation. His heart was always full of ecstatic love as he traveled along. Then, after some days, he arrived at Navadvipa. Seeing the city from a distance, he offered his dandavats and nearly lost consciousness. After some time he regained his composure and, trembling in ecstasy, he entered the town of Navadvipa. When he came to Barakona-ghata he asked, "Where is Nityananda Prabhu? Please let me see Him."

One devotee saw the elevated emotional state of Jiva Gosvami and offered to take him to where Nityananda was staying. At that time, Nityananda in great ecstasy, began roaring with laughter on perceiving that Shri Jiva was coming to Him. As Nityananda ordered His servants to bring Jiva there, many Vaishnavas went to call him.

Upon seeing Jiva, whose body was filled with ecstatic symptoms, they could understood his identity. Filled with love, someone came forward to reveal the order of Nityananda Prabhu. Just on hearing the name Nityananda, Jiva fell to the ground unconscious.

After a few moments he got up and exclaimed, "Oh, I am greatly fortunate. Though the lowest of men, I have received the mercy of Nityananda Prabhu."

Offering his dandavats to those devotees with a glad heart, he said, "If you all show mercy to me, then I can get the mercy of Nityananda. This is the verdict of scriptures."

Seeing the good fortune of Jiva Gosvami, some of the Vaishnavas took the dust from his feet on their heads with great celebration. Then they all took him to Nityananda's place.

Nityananda was surrounded by devotees as He spoke about Krishna. Seeing that transcendental form of Nityananda, Jiva's body was transformed with extraordinary emotions. "What a wonderful form I am seeing today!" he exclaimed and fell unconscious.

Swayed by great compassion, Nityananda lifted Jiva up and accepted him as His own.

Jiva was overcome with emotion. He stood with his hands folded and began to speak to his Lord, "You are the form of the universe, the abode of the universe, Balarama. Being an insignificant living entity, what can I know of Your qualities? You are my eternal master, I am Your servant. My only aspiration is the shade of Your lotus feet. That person who receives Your mercy easily attains the lotus feet of Shri Chaitanya and drowns in the water of prema. Without Your mercy no one will get Gaura, even if he worships Gaura for a hundred lifetimes.

Sometimes Gauranga may punish someone, but You will protect him; but if You punish someone, Gaura will never accept him. Therefore, Lord, only on the strength of my past devotional activities, I take shelter of Your lotus feet. Be merciful and give permission that I may receive the darshana of Gauranga and gain attachment for Him."

"When Gauranga came to Ramakeli and accepted my uncles, I was a young child. At that time my eyes filled with tears as I saw Gauranga's form, which since then always appears in my mind. I fell and offered obeisances at Gauranga's feet, and I became filled with happiness as I touched His body. At that time, the Lord told me to study the scriptures and, after finishing studies, go to Navadvipa, where I would attain everything at the lotus feet of Nityananda Prabhu. Although I am insignificant, I took that order on my head and acquired as much knowledge as I could. But though I studied all the books in Candradvipa, I could not get a suitable Vedanta teacher. The Lord ordered me to study Vedanta and reveal krishna-bhakti conforming with the Vedanta-sutras. So I have come to Navadvipa to Your lotus feet. Whatever You order, I will obey. By Your order, I will go to Jagannatha Puri and study Vedanta under Sarvabhauma Bhattacarya."

Upon hearing the sweet words of Jiva, Nityananda Prabhu embraced him and, unable to contain Himself, began weeping.

"Listen, Jiva, to these confidential words. Rupa and Sanatana know all the philosophy. The Lord ordered Me to tell you not to go stay in Puri. Everyone knows that you and your two uncles are pure servants of the Lord. The Lord ordered that you go to Varanasi and thoroughly study Vedanta under Madhusudana Vacaspati. From there, go to Vrindavana, where you will get the mercy of Rupa and Sanatana. Under Rupa Gosvami's direction, worship Their Lordships Radha and Krishna, and thoroughly discuss scriptures such as Vedanta. You should preach that Shrimad Bhagavatam is the topmost scripture and the natural commentary on the Vedanta-sutras.'

"Previously, Lord Chaitanya bestowed His mercy on Sarvabhauma Bhattacarya and explained Vedanta to him according to the Bhagavata tradition. Sarvabhauma then taught this carefully to Madhusudana in Puri. On the order of Shri Chaitanya Mahaprabhu, Madhusudana Vacaspati now resides in Varanasi. Go there and meet him.

"Externally he acts like a traditional Vedantist, and many followers of Shankaracarya study under him. Gradually, however, he gives them mercy by teaching them the precepts of Gauranga through the Vedanta-sutras.

"At this time there is no necessity for a separate commentary on the Vedanta-sutras, for the Bhagavatam explains all the sutras. When there will be need of another commentary, Shri Govinda-bhasya will be revealed. Along with Sarvabhauma, Gopinatha Acarya heard the Lord's commentary. Later, by the wish of Shri Chaitanya, Gopinatha Acarya will take birth as Baladeva Vidyabhushana, and he will conquer Jaipur with his philosophical commentary. In Jaipur, he will serve Gauranga by writing the Govinda-bhasya, and thus free all living entities from material bondage. Your two uncles, Rupa and Sanatana, will tell you all these confidential topics."

Upon hearing Nityananda Prabhu speak, Jiva Gosvami began weeping and fell to the ground unconscious. Nityananda then bestowed His mercy on Jiva by putting His two lotus feet upon his head, thereby giving him spiritual strength. Jiva then began dancing in that assembly of Vaishnavas while chanting, "Jaya Shri Gauranga! Jaya Nityananda Raya!"

Witnessing this display of Nityananda's mercy, Shrivasa Thakura and the other devotees present all began dancing and chanting, "Shri Gauranga! Nityananda!" The place resounded with great spiritual vibration.

After some time Jiva controlled his dancing, and Nityananda had him sit down nearby. Jiva stayed at Shrivasa's place, but in the evening he again came to see Nityananda Prabhu.

As Nityananda was sitting alone, singing the glories of Lord Gauranga, Jiva came forward and fell at His lotus feet. Nityananda was very particular to make Jiva sit very close to Him. Jiva, however, became very aware of his own miserable condition. He folded his hands and said, "Lord, be merciful to me and describe the essential truths about Navadvipa-dhama."

Lord Nityananda said, "O Jiva, I will tell you, but you should keep these deep topics within your heart. Do not broadcast them here and there just yet. They will be propagated after our Lord completes His manifest pastimes.

"This Navadvipa is the best of dhamas. Crossing over the Viraja River and the Brahman effulgence, beyond the Vaikuntha planets one comes to Shvetadvipa, Shri Goloka. Penetrating further, one comes to Gokula Vrindavana, or Krishnaloka.

"That Krishnaloka exists in two states of emotion. Rasa expands there in the form of madhurya and audarya, sweetness and munificence. Audarya exists within madhurya in fullness, and madhurya exists within audarya in fullness. But, that place where madhurya is the chief state is known by fortunate persons as Vrindavana. And that place where audarya is eternally predominant is called Navadvipa in all the Vedas. There is no difference between Vrindavana and Navadvipa, only the different manifestations of rasa makes them distinct.

"The dhama is eternally perfect, fully spiritual, and unlimited. Those whose intelligence is tinged with dull matter cannot approach there. But, under the influence of the hladini-shakti, the energy governing bliss, the living entities give up material paths and by the strength of perfect knowledge attain their eternal spiritual activity of devotional service. The whole of Navadvipa is a spiritual manifestation, for at this holy place Shri Gauranga performed His transcendental activities.

"People with material vision see Navadvipa as made of material elements; for them maya covers the eternal dhama. Actually maya does not exist in Navadvipa, for it is not a material place influenced by time, nor are the living entities there subject to material troubles. But, as the living entity becomes bound by his fruitive activities, under illusion he perceives the dhama to be a material place.

"Thus I have related the truth of Navadvipa-dhama. O Jiva, please consider all this with a pure heart."

Aspiring for the shade of the lotus feet of Nitai and Jahnava, Bhaktivinoda reveals these confidential topics.


Sri Mayapur and Antardvipa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Mayapur and Antardvipa >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Five

Shri Mayapur and Antardvipa

All glories to Shri Chaitanya, the son of Shaci! All glories to Nityananda the life of Jahnava! All glories to Navadvipa, the topmost dhama where Gauranga advented in Kali-yuga.

Nityananda Prabhu began speaking, "Listen to My words. Navadvipa extends over sixteen kroshas. Within the sixteen kroshas of Navadvipa, which are nondifferent from Vrindavana, there are nine islands, which form an eight-petaled lotus floating on the water. In the middle of the eight islands, or petals, lies Antardvipa. And within Antardvipa, lies the very central point, Mayapur. The eternal pastimes of Lord Chaitanya take place within Yogapitha and the circle of Mayapur, the circumference of which measures three and a half miles and the diameter measures just over one mile. Because the Panca-tattva are seated at the Yogapitha, it is the most glorious of all places.

"By the desire of the Lord, this will soon be nearly hidden under the waters of the Ganges. Then later, by the powerful desire of the Lord, the dhama will again be revealed and shine effulgently. The eternal dhama is never really lost but is temporarily covered, and then again it appears to our eyes.

"My worshipable Lord eternally resides at Mayapur, situated on the east bank of the Ganges. Although in the eyes of common people, Vishvambhara took sannyasa and left Navadvipa to go elsewhere, actually My Gauranga never gives up Mayapur or Navadvipa. The devotees can perceive His daily pastimes. You, Jiva, will also see Gauranga dancing.

"Around Mayapur is beautiful Antardvipa, where Brahma received the darshana of Gauranga. O Jiva, if you want to see all this, please go on parikrama. It will be very beneficial for you."

Hearing the Lord's words, Jiva, with tears in his eyes, fell flat like a stick at Nityananda's feet and requested, "You will show real mercy on this unworthy wretch if You personally take me on parikrama."

Hearing Jiva's request, Nityananda Raya simply said, "So be it." By
that, He revealed His mind. Nityananda said, "Jiva, today take darshana of Mayapur. Tomorrow we will tour more extensively."

Saying this, Nityananda Prabhu got up, and Jiva followed Him with a happy heart. Nityananda moved forward slowly, for His body was extremely agitated with ecstatic love for Gauranga. Nityananda Prabhu was engrossed in ecstasy, and His enchanting form was decorated with gold ornaments which glittered and shone. The very feet that Brahma and Shiva cannot attain by meditation were served out to Shri Jiva simply by the mercy of Shri Nityananda. Thus Jiva followed the Lord taking the dust of the Lord's feet and smearing it over his body. Off he went in great happiness.

They entered Jagannatha Mishra's house and Nityananda introduced Jiva at the feet of mother Shaci, "O mother, this is the magnanimous Shri Jiva, a fortunate and dear servant of Shri Chaitanya."

When the Lord said this, Jiva fell over like a tree uprooted by a storm. Falling at Shaci's feet, he rolled on the ground out of control as he exhibited various symptoms of ecstasy. Mother Shaci mercifully blessed him, and on that very day, in that very house, they took prasada.

Receiving the order from mother Shaci, Vishnupriyadevi cooked various dishes of rice, vegetables, chutney, and sweets. Vamshivadana Dasa offered the bhoga attentively to Gauranga. Ishana Thakura felt delighted within as he arranged a sitting place and served Nityananda the prasada. In motherly affection, Shaci said, "My child Nityananda, eat at Your mother's house! Unseen by You, I have made Gauranga eat this. So when You eat, my mind becomes very happy."

Hearing His mother's words, Nityananda Raya ate in great bliss. Afterwards, as Jiva took the remnants, he exclaimed, "I am greatly blessed to take prasada in the house of Chaitanya Mahaprabhu in Mayapur."

Having eaten, Nityananda took leave of Shacidevi's lotus feet. At this time they took Vamshivadana Dasa into their group. After Jiva offered his respects at Vamshi's feet, Nityananda introduced him to Jiva, "The devotees know that this Vamshivadana is none other than Krishna's dear flute, by whose mercy the living entities become attracted to Krishna. They then develop great thirst, to attain the rasa dance.

"Look, Jiva, Shri Chaitanya would bring us in this house, and we enjoyed many pastimes here. See, here is Jagannatha Mishra's temple, where he would daily worship Lord Vishnu. And in this house, he used to serve his guests. See this tulasi bower. While Gaurachandra was still here, He performed all the duties that His father observed. Relying on the authoritative words of Vamshivadana, Ishana now performs those duties every day. Here, there was a nimba tree, which disappeared by Shri Chaitanya's touch."

Lord Nityananda wept as He described this, and Jiva and Vamshivadana also cried in response. Meanwhile, Shrivasa Pandita came there to see what was happening. The four of them then left Jagannatha Mishra's house and proceeded to Shrivasa's courtyard, two hundred meters to the north. With a joyful mind, Nityananda Prabhu showed this to Jiva.

Jiva was agitated with love as he remembered the Lord's pastimes, and he rolled on the ground in Shrivasa's courtyard. Then, just as Jiva was getting up, he saw Gauranga dancing wonderfully amidst His intimate associates in sankirtana. Advaita, Nityananda, Gadadhara, and Haridasa were dancing and singing. And they were joined by Shuklambara and hundreds of others. Seeing this, Jiva became unconscious with ecstatic love.

Regaining his consciousness, he could no longer see that pastime. Jiva Gosvami began to cry and lament, "Why couldn't I have taken birth a little earlier? I have not been fortunate enough to enjoy the bliss of such kirtana! Nityananda's mercy is unlimited, however, for by His grace I have been fortunate for a moment's time. My wish is to stay here forever so that the troubles of material existence will go far away. But the Lord's order is stronger than the servant's wish! My heart is beating wildly at the thought of leaving Mayapur!"

Nityananda next took Jiva to Advaita's house, twenty meters to the north. "Jiva, see the house of Sita-natha, Advaita Acarya, where the Vaishnavas would meet to discuss Krishna. Shri Advaita worshiped Krishna here and, calling loudly, brought this treasure, My Lord Gauranga."

After rolling on the ground there, the four men went to the house of Gadadhara, just ten meters to the east. From that place, Nityananda showed Jiva the various houses of Lord Chaitanya's associates. After seeing the houses of the brahmana community, they proceeded to the bank of the Ganges in a happy mood. There, at the border of Mayapur, Jiva saw the Vriddha Shiva temple.

Nityananda Prabhu said, "He is the guardian of Mayapur. This is where the Praudha-maya energy, yoga-maya, in charge of spiritual perception) is eternally situated. When our Lord disappears, by His desire, the Ganges will swell. The Ganges water will almost cover Mayapur for a hundred years, and then the water will again recede. For some time only the place will remain, devoid of houses. Then again, by the Lord's desire, this place will become prominent, and people will live in Mayapur as before. All these ghatas on the bank of the Ganges will again be manifest, and the devotees will build temples of the Lord. One exceedingly wonderful temple will appear from which Gauranga's eternal service will be preached everywhere. Praudha Maya and Vriddha Shiva will again come and perform their duties of revealing the spiritual dhama according to the Lord's desire."

Hearing this, Jiva folded his hands and then, taking hold of Nityananda's lotus feet, he said, "O Lord, You are the cause of Shesha. You expand Yourself as the dhama and the holy name, and You are the shelter of the various forms of the Lord. Even though You act according to the Lord's desire, still You are the guru of all living entities and all energies rest upon You. Of course, whoever distinguishes between You and Gauranga is considered by the wise to be a rascal. O omniscient Supreme Lord, You have descended to display Your pastimes. One doubt has come into my heart. Please tell me where Shiva and his consort will go when the Ganges hides Mayapur."

Nityananda said, "Listen to My words, Jiva. Please look at that land on the west side of the Ganges. That high sandy shoal is called Paradanga. A community of brahmanas live there. North of that, is the bank of the Ganges, which the wise know as Chinadanga. At that place, a village will be established wherein Shiva and his energy will stay for some time. Who can properly describe the glories of that riverbank, called Pulina? There, where the Ganges flows, is the location of the rasa dance. Only a sandy place of land is visible to the naked eye, but that place is a jewel-like eternal dhama where transcendental pastimes take place. Mayapur is considered Gokula Mahavana, and Paradanga is Sattikara [presently Chatikara]. And that place, Pulina, is Vrindavana with Shri Rasa-mandala. Later, the sound of tumultuous kirtana will be heard there.

"There is Mayapur and Shri Pulina and in the middle flows the Ganges. O magnanimous one, you should understand that all of this is the abode of Gauranga. One who walks these five kroshas of the dhama will see Mayapur and Shri Pulina. And whoever walks these five kroshas with the devotees on the Phalguna Purnima day receives the eternal treasure of love of God.

"O Jiva, hear a confidential topic. There is a very beautiful Deity of Gauranga belonging to Vishnupriya, which in the future will be brought to Sattikara by brahmanas descending from the family of Jagannatha Mishra. Four hundred years after Lord Gauranga's appearance in this world, the worship of the Deity will be restored to the highest standard. But do not reveal any of this. Just do parikrama, feeling internal joy.

"Six meters from Vriddha Shiva-ghata, see Gauranga's own ghata. There Gaurahari in His childhood played in the water and pulled many pranks. Seeing the Yamuna's good fortune of taking part in Krishna's pastimes, the Ganges performed penance for the same purpose. Krishna bestowed His mercy by appearing before Gangadevi and saying, `In the form of Gauranga I will perform pastimes in your waters.' Those pastimes were performed by the Supreme Lord of the three worlds, Gauranga, at this ghata. Fortunate people who see this place attain great happiness."

"Thirty meters north is Madhai's ghata, which is known to all. Ten meters north of this lies one ghata that attracts the minds of the townspeople. This exceedingly beautiful ghata is called Barakona-ghata. It was constructed on Krishna's order by Vishvakarma. At this ghata you will see five Shiva temples with five lingas. These four ghatas make Mayapur very beautiful. Moreover, whoever takes bath here is relieved of all miseries.

"East of Mayapur, the land is known as Antardvipa. By the Lord's desire this place will remain uninhabited for a long time. Then later, people will again live there, and it will be famous as one of the glories of Nadia. Jiva, today stay in Mayapur and tomorrow we will go to Simantadvipa."

Hearing this, Jiva then said, "One question has arisen. Please listen. When Gangadevi again uncovers Mayapur, by what signs will the devotees be able to rediscover the concealed sites?"

Hearing this, Nityananda Prabhu answered with nectarlike words, "Listen, Jiva, when the Ganges covers this place, one corner of Mayapur will remain intact. Many yavanas will take up residence there, yet the name will remain Mayapur. About one thousand meters southwest of the remaining place, one will see a slightly raised area covered with vegetation. That will indicate Jagannatha Mishra's house. Ten meters from there is the Vriddha Shiva temple. From such measurement one will be able to discern everything. A pond called Shiva-doba will be seen, indicating the previous bank of the Ganges. In this way, by the Lord's wish, the devotees will reveal the lost places. Know this for certain. At the end of four hundred years, the task of recovering the lost tirthas will begin."

Shri Jiva said, "O Lord, what is the reason for the name Antardvipa?"
Nityananda Prabhu answered, "At the end of Dvapara-yuga, Brahma undertook austerities here with a desire to achieve Gauranga's mercy. Brahma had tried to deceive Govinda by stealing the cowherd boys and calves, but when he saw he was defeated by his own tricks, he became miserable and regretted his offense. He entreated Krishna with many prayers, and Krishna forgave him. But later, Brahma considered, `Thinking that I am the creator of the universe is useless. Simply because of this fault I have been deprived of krishna-prema and enjoyment of the rasas of Vrindavana. If I could have taken birth as a cowherd boy, I could have easily served the master of the gopis. Although I was not able to achieve the nectar of those pastimes, now, when Gauranga appears, I will not fall prey to my wicked mind!'

"Thinking like this, Brahma began meditating and performing austerities in Antardvipa. After many days, Gaurachandra mercifully came and said, `O Brahma, I am satisfied with your austerities. I have come to fulfill your desire.'

"When Brahma opened his eyes, he saw Gauranga and fell to the earth unconscious. The Lord put His foot on Brahma's head, and Brahma was enlightened with transcendental knowledge and began to pray.`I am a low and worthless wretch, controlled by pride. Forgetting Your lotus feet, I have turned to material sense gratification. I myself, Lord Shiva, and the demigods headed by Indra are Your subjugated servants. This is written in scripture. But we are not so fortunate as Your pure servants, and thus maya covers us with the net of illusion.

The first one hundred trillion years of my life have passed and I have been forced to realize this at last. How will I spend the second one hundred trillion years of my life? If I remain in illusion, I will simply suffer. My only prayer is that I may become Your associate when You manifest Your pastimes. Having given up the illusion that I am the creator, I want to take birth in Your association and sing Your glories.'

"Hearing Brahma's prayers, Lord Gauranga benedicted him saying, `So be it. When My pastimes become visible on earth, you will take birth in a yavana's house. Your name will be Haridasa Thakura, and you will be famous for your humility and completely free from all pride. You will chant three hundred thousand names a day, and when you pass from this world you will be seeing Me. And at the end of the second one hundred trillion years of your life, you will attain Navadvipa-dhama and be absorbed in eternal rasa.

"`Brahma, hear these secret (antara) words, but do not reveal this openly in the scriptures. Taking the role of a devotee, I will taste the nectar of bhakti-rasa and propagate the most rare process of sankirtana. I will make the devotees of all the previous avataras drunk with the nectar of Vrindavana. The love that Shri Radhika possesses is beyond My experience, so I will appear with Her sentiments and complexion. Taking the position of Radha, I will taste that happiness that only Radha obtains in serving Me. From today, act as My disciple and, in the form of Haridasa, always serve Me.'

"Saying this, Gauranga became invisible, and Brahma fell to the ground unconscious.

"`O Gauranga! Friend of the poor, dear to the devotees. when will I attain Your lotus feet?' he cried. In this way he wept for many days and then returned to his duties in Brahmaloka."

Desiring only to attain the lotus feet of Nitai and Jahnava, this low, worthless, and useless Bhaktivinoda sings this glorification of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Sri_Ganganagara,_Prthu-kunda,_Simantadvipa,_Sarasanga,_Visrama-sthana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Ganganagara, Prthu-kunda, Simantadvipa, Sarasanga, Visrama-sthana >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Six

Shri Ganganagara, Prithu-kunda, Simantadvipa,
Sharashanga, Vishrama-sthana

All glories to Shri Chaitanya, the son of mother Shaci! All glories to Nityananda, the life of Jahnava! All glories to Advaita, the husband of Sita. All glories to Gadadhara! And all glories to Gauranga's associates headed by Shrivasa!

Early the next morning, Nityananda went out with Shrivasa and Shri Jiva. Rama Dasa and other devotees joined as they continued on, performing sankirtana all the while. When they came to the very edge of Antardvipa, Nityananda pointed out Ganganagara to Jiva.

"Listen, Jiva, this Ganganagara was founded by Bhagiratha of the Raghu family. When the Ganges came down, King Bhagiratha led the way, blowing a conch shell. But when the Ganges arrived at Navadvipa-dhama, she stopped and would not proceed. Bhagiratha saw this and became fearful. Retracing his steps, he came towards the Ganges. At this place, Ganganagara, he began to perform austerities. Satisfied with this, Gangadevi personally appeared before him.

"Bhagiratha said, `Mother Ganges, if you do not proceed on, my forefathers will never be delivered.'

"Gangadevi said, `Listen dear child, Bhagiratha. Just stay here patiently for a few days. Now we are in Navadvipa, and Magha month is coming. At the end of Phalguna month I will go to deliver your forefathers. O Bhagiratha, my waters emanate from the lotus feet of the Supreme Lord, so now here in His own dhama I would like to have my desires fulfilled. On the Phalguna Purnima, the birthday of the Lord, my vow will be completed. Then certainly I will go with you. Do not fear.' Thus Bhagiratha, the leader of the Raghu family, stayed here in Ganganagara until the Phalguna Purnima.

"On the Phalguna Purnima, one who fasts, takes bath in the Ganges here, and worships Gauranga will cross over the material ocean along with his ancestors. Along with one thousand ancestors, he attains Goloka after death no matter where he dies.

"O Jiva, this place is unlimitedly glorious because Shri Chaitanya danced here many times. Also see here the houses of Gangadasa and Sanjaya Dasa, which are always pleasing.

"O learned one, now hear the glories of this beautiful pond to the east. Although it is now known as Ballal-dighi, it was variously described in Satya-yuga. At that time, Prithu Maharaja was leveling the rough places of the earth by cutting down the hills. As he began leveling this area, a great effulgence came forth. When the workers told this to Prithu Maharaja, he came to see the phenomenon. As he was a shaktyavesha-avatara, an empowered incarnation, by meditation he understood that this place was Navadvipa. He kept the glories of this place secret at that time and ordered that a kunda be established there. This kunda thus became celebrated as Prithu-kunda throughout Navadvipa-dhama. The villagers felt indescribable bliss on drinking the pure water of this kunda.

"Later, King Lakshmana Sena dug out the kunda and made it bigger and deeper. Desiring to deliver his forefathers, he named it Ballal-dighi [after his father, Ballal Sena]. See that beautiful hill. Lakshmana Sena's house, now broken with the passing of time, once stood there.

"All these places are ornaments of Navadvipa which various kings established to gain pious credits. Later, the yavana kings desecrated this place, therefore the devotees no longer worship here. The earth itself is very pure, but no one lives here due to fear of the impure yavana's association. Because a great offense was committed to the Deity of the Lord, the devotees gave up this place."

Saying this, Nityananda Prabhu roared loudly and went on to nearby Simuliya. He then described that place to Jiva, "Know this to be Simantadvipa. Saints know Simantadvipa to be on the border of Navadvipa on the south bank of the Ganges. In time, the Ganges will devour all but one sacred portion, named Simuliya, where materialistic people will worship Parvati. Listen to the story.

"One time during Satya-yuga, Lord Shiva began madly dancing, while chanting the name of Gauranga. Parvati asked him, `Please tell me who is Gauranga. By seeing your astonishing dance and hearing the name of Gauranga, my heart is melting. All that I have heard in the way of mantra and tantra till now only leads to more entanglement for the living entities. Dear husband, please tell me something of this Gauranga. By worshiping Him will I receive actual life?'

Hearing Parvati's words, Shiva meditated on Gauranga and said, `Unto you, who are the primordial energy, one portion of Shri Radha, I will tell the crest-jewel of all truths. Accepting the spiritual emotions of Shri Radha, Krishna will descend in this Kali-yuga at Mayapur in the womb of Shaci. Lord Gauranga, intoxicated with pastimes of kirtana, will distribute the jewel of prema to everyone without discrimination.

Whoever does not drown in that flood of prema is most unfortunate. O Devi, just by remembering the Lord's promise that He will come, I pass my life drowning in love of God. Being unable to control myself, I have given up my own city of Kashi. Within Mayapur, on the bank of the Ganges, I will live in a hut and worship Gauranga.'

"Hearing Shiva's words, beautiful Parvati quickly went to Simantadvipa. As she constantly meditated on the form of Gauranga and chanted His name, she became immersed in prema. After some time, Gaurachandra appeared with His associates to bestow mercy on Parvati. His complexion was like molten gold. He had long arms, wavy hair, and beautiful limbs. He was wearing a long dhoti folded thrice, and from His neck swung a garland of flowers, which was very attractive to behold. In a voice choked with love, Gaura Raya said, `O Parvati, why have you come here?'

"Parvati fell at the lotus feet of the master of the universe and with an agitated mind explained her sorrow: `O Prabhu Jagannatha, life of the universe, though You are merciful to all, You have deceived me. O deliverer of the fallen, You have appointed me to bind up all the living entities in the material world who are averse to You. I have come into the material world to do this work, and have thus been cheated of Your unlimited prema. People say that wherever Krishna is there is no Maya. I am therefore forced to always remain outside Your spiritual realm, in the material world. So how will I ever see Your pastimes? If You do not offer a way, I am without hope.'

"Saying this, Parvati put Gauranga's foot dust on her simanta (part in the hair) in great distress. From that, the name of Simantadvipa came. Ignorant people call the place Simuliya.

"Gaurachandra was pleased, and He said to Parvati, `O supreme goddess, listen carefully to My words. You are My energy, you are not separate or different from Me. My one energy has two forms. Within the spiritual kingdom, My original energy has one form as Shri Radha, but for carrying out activities in the material world She has expanded Herself as you. Without you, My lila could not be accomplished, for in the form of Yogamaya, you are necessary in My pastimes. In Vraja, you are eternally present as Paurnamasi, and in Navadvipa you are present as Praudha Maya along with Kshetrapala Shiva, guardian of the dhama.'

"Saying this, Gauranga disappeared, and Parvati became overwhelmed with love. Parvati stays in one form as the goddess of Simantadvipa, and in another form as Praudha Maya in Mayapur."

After saying this, Nityananda Prabhu took Jiva and quickly entered the Chand Kazi's village, where He said, "O Jiva, hear My words. The Chand Kazi's village is none other than Mathura. After performing kirtana, Gauranga gave love of God to the Kazi and liberated him. Mathura's King Kamsa of krishna-lila became Chand Kazi in gaura-lila. For that reason Gauranga addressed the Kazi as His maternal uncle, and out of fear the Kazi took shelter of Gauranga's lotus feet.

"Under orders from Hussain Shah, who was the king of the Bengal empire and Jarasandha in krishna-lila, the Kazi caused disturbance during kirtana performance by breaking the mridangas. The Lord, appearing in the form of Nrisimha, put fear in the Kazi's heart. Like Kamsa, the Kazi cowered in fear. Shri Chaitanya, however, gave him prema and thus made the Kazi a great devotee. The very fortunate hear this story of the Kazi's liberation.

"Just see the difference between Vraja-tattva and Navadvipa-tattva. Those who offend Krishna are liberated by merging into the Lord's effulgence, whereas in Navadvipa the offenders receive the treasure of love of God. Therefore, Lord Gauranga's pastimes are considered the highest. Gauranga's abode, name, form, and qualities do not consider offense; rather, they expertly deliver one from any offense. If the devotee has some offense in his heart, then Krishna's name and abode will deliver him only after a long time. But Gauranga's name and abode immediately bestow prema on the devotee, for offenses create no obstacle and are easily overcome. O Jiva, see the Kazi's samadhi. By seeing this samadhi the living entities' old age and disease are vanquished."

Overwhelmed with love, Nityananda then quickly moved on to Shankhavanik-nagara, where He spoke to Jiva, "Sharashanga is a wonderful sight. Even the name is most enchanting. Jagannatha resides here with the shabaras. When the demon Raktabahu created disturbances, the Lord came here with His dayita (beloved). Know for certain that this place is nondifferent from Jagannatha Puri, for Lord Jagannatha is eternally situated here."

Going past Tantuvaya-grama, they saw the cottage of Kolaveca Shridhara. The Lord said, "After performing kirtana, Gaurahari blessed His devotee by taking rest here. For that reason it is called Vishrama-sthana (place of resting). Now you may take rest here at Shridhara's house."

When Shridhara heard the Lord coming, he came out and offered full obeisances and worship to the Lord. Shridhara said, "O Lord, You are very merciful to this servant. I beg You to take rest here."

Nityananda said, "You are very fortunate, for the Lord showed His mercy on you. Today we will take rest here."

Hearing this, Shridhara's desire was fulfilled. With great attention he gathered suitable items and had some devotee brahmanas cook. After Nityananda and Shrivasa finished their meal, Shri Jiva took the remnants with great bliss. Shridhara then made Nityananda Prabhu lie down on a cot, and, along with his family, he began massaging the Lord's lotus feet.

In the afternoon, Shrivasa took Jiva to see Shashthi-tirtha. Shrivasa said, "Listen, Jiva. Previously, when the demigods heard that Mahaprabhu would descend at Navadvipa, Vishvakarma came to Nadia town. He saw that it would be hard to get water on the roads where the Lord would do kirtana in the future. In one night he dug out sixty (shashthi) wide ponds, the last at the Kazi's village. See one of those ponds near Shridhara's beautiful banana patch. Mahaprabhu would sometimes play in the water here and then take Shridhara's bananas. Even now Shridhara takes his banana flowers and banana stem vegetables to Shaci with great happiness.

"Nearby this place is Mayamari. Listen to the story from the Puranas. When Baladeva was on pilgrimage, He came to Navadvipa to take rest. The brahmanas there told Him about the Mayasura demon. Hearing about the disturbance that the demon was causing, Baladeva quickly came running to meet the demon in the field. A great battle ensued between Balarama and the demon, and at last the demon was killed. Since then the place has been called Mayamari. This is a very old story I am telling you. In Vrindavana, this tirtha is called Talavana, and it is visible to those who are fortunate."

That night they all stayed there, and the next day, with cries of, "Hari! Hari!" they continued their pilgrimage.

Aspiring only to attain the shade of the lotus feet of Jahnava and Nityananda, this servant reveals the glorification of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Sri_Suvarnavihara_and_Sri_Devapalli.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Suvarnavihara and Sri Devapalli >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Seven

Shri Suvarnavihara and Shri Devapalli

All glories to Shri Chaitanyacandra! All glories to Prabhu Nityananda! All glories to Advaita and Gadadhara! All glories to the devotees addicted to Gauranga's feet headed by Shrivasa! And all glories to Navadvipa, the topmost abode!

Leaving Vishrama-sthana, the party proceeded to Suvarna-vihara. There, Nityananda said, "O Jiva, this is a wonderful place. Like the rest of Navadvipa, it is transcendental to material nature. During Satya-yuga, a well-known king named Suvarna Sena lived here. For a long time he was simply engaged in ruling the kingdom, and even when he grew old he took no rest. The king's mind was absorbed in material hankering, and he was always thinking how to increase his wealth. Who knows by what good fortune Narada happened to come there? After being profusely worshiped by the king, Narada took him to a secluded place and mercifully instructed him on the Absolute Truth.

"Narada spoke as follows: `O king, your days are going by uselessly with thoughts of material wealth and gain. Know that this wealth is of no value. The supreme wealth is spiritual knowledge. Just once consider this in your heart. You have no real relationship with your wife, sons, or friends. After your death they will immerse your body in the water and return to their homes. If one can not claim anything as his own, then why hold on to this false hope and aspiration, this thirst for material objects-which are like a drop of water with no capacity to quench the thirst? If you think that by getting happiness you can avoid distress, and therefore you must earn wealth, that is also false. Because this life itself is impermanent, lasting not more than a hundred years.

"`Therefore, know the truth. You must go beyond this world of illusion, to the place where there is happiness without pain. By what process can one attain a result in which there is no fear, pain, or grief? Simply by renunciation or cultivating knowledge, one cannot get this result. By vairagya and jnana one can get freedom from material bondage and merge into the Brahman, but in Brahman there is no bliss. Rather, I say, merging into Brahman is utterly condemned, for it is annihilation of the self. By this liberation you will lose material enjoyment, and nothing good is gained. Just consider that aspect of liberation.

"`The wise man does not accept the path of material enjoyment or liberation, bhukti or mukti, but rather engages in devotional service to Shri Krishna. That person is free from the attraction to material enjoyment and completely attracted to serving the lotus feet of Krishna.

"`The process of bhakti may be divided into three parts: sambandha, abhidheya, and prayojana. The living entity is the servant of Krishna, therefore without performing devotional service, everything is lost. The tree of bhakti, however, bears fruit in the form of love of God. That fruit is the necessity, or ultimate goal, and eternal treasure of all living entities. Bhukti and mukti are insignificant in comparison.

"`Krishna is the sun, full of knowledge and bliss. Maya is His shadow, or perverted reflection. The living entity is an infinitesimal particle of Krishna's effulgence. Because of his marginal nature (tatastha), when the living entity contacts maya, then maya captures and binds him. When one goes away from Krishna, he can only go towards maya. By maya's contact, the living entity becomes attached to fruitive activities. In maya's net, one suffers while wandering throughout the universe. Karma and jnana promise relief from the suffering and deliverance from this world, but they are unable to give it.

"`Sometimes one takes to the regulative activities of the Vedas for material gain, sometimes one takes to the eightfold path of yoga, sometimes one takes to discussion on knowledge of Brahman, and sometimes one takes to logic and argument. But ultimately there is no success, for one does not consider the treasure held within his own soul, the actual nature of his soul.

"`While wandering from body to body, if he happens to meet a pure devotee, he will receive real shraddha, pure faith. By association with the devotees, he will eventually take to the worship of Krishna and then give up all unwanted habits (anarthas). Then he becomes firmly fixed (nishtha) in devotional service. As one continues to engage in devotional service, he develops taste (ruci). Gradually this taste leads to attachment (asakti). This turns to bhava, and bhava becomes prema. This is the progression of pure bhakti.

"`Hearing, chanting, remembering, serving, worshiping, bowing down, servitude, friendship, and self surrender-these are the ninefold processes. One who performs these in the association of devotees attains krishna-prema.

"`You are very fortunate, for your kingdom is in Navadvipa. Your residence here is the beginning of your good fortune. Now develop your faith by associating with devotees and singing the name of Krishna, let the sun of prema rise in your heart.

"`Fortunate will be the coming of Kali-yuga, for Krishna will bring His associates here and manifest His pastimes as Gauranga. One who chants Gaura's name will get the mercy of Krishna, and he will be able to live in Vrindavana. One who worships Krishna without chanting the name of Gaura will get Krishna only after a long time. But he who takes Gaura's name quickly gets Krishna, for offenses do not remain within him.'

"While saying this, Narada lost control of himself and began to dance and chant the name of Gaura. `Gaurahari bol!' the vina joined in. `O Gaurahari! When will blessed Kali-yuga come?' Saying this, Narada went off, leaving the king filled with prema. Crying the name of Gauranga, dancing, and begging love of God from the devotees, he became free from material hankerings. Later, while sleeping, the king saw Gauranga and Gadadhara with their associates dancing in the courtyard. Surrounding the golden form of Gaura, they were all chanting `Hare Krishna!' while dancing and embracing one another.

"Awakening, the king was in anguish and began weeping in separation from Gauranga. Then a voice spoke. `O king, when I appear, you will be amongst My associates. Your name will be Buddhimanta Khan. You will receive the transcendental dhama and serve the lotus feet of Gauranga.' Hearing this, the king became composed and began to worship Gauranga."

When Nityananda finished His story, Shrivasa, who is an empowered incarnation of Narada Muni, fell unconscious. Overcome by great ecstasy and intoxicated with the nectar of Gaura's name, Shri Jiva also fell flat on the earth.

"O Lord Gauranga, will I ever be able to see Your golden jewel-like figure here?" Jiva repeatedly called out. At that time, Gauranga's kirtana party became visible before their eyes. Nectar was defeated by the beautiful form of Gauranga, who then began dancing. Then Nityananda Prabhu, along with Advaita and all the other devotees, began to sing Gauranga's glories. The sound of mridangas and karatalas joined in as that sweet display of sankirtana manifested the previous pastime. The bliss of that scene, which lasted uptil midday, is impossible to describe.

Then, singing loudly the glories of Gauranga, the party of pilgrims entered Devapalli. In that village, they took rest as the guests of the presiding Deity, Nrisimha, and then took their midday meals. At the last minutes of daylight, as they all wandered in the village, Nityananda spoke: "This is Devapalli, and here is the temple of Nrisimhadeva, well known since Satya-yuga. After bestowing His mercy on Prahlada by killing Hiranyakashipu, the Lord came here to rest.

"Brahma and the other demigods made their houses here and formed a village. This village was established on tilas, hillocks, here on the bank of the Mandakini River, and all the residents were absorbed in the worship of Nrisimhadeva. According to the scriptures, this village in Navadvipa, named Shri Nrisimha-kshetra, is most purifying.

"See here Surya-tila and Brahma-tila and to the east was Nrisimha-tila. The place is now transformed. See there Ganesha-tila, and over there is Indra-tila. Though Vishvakarma built hundreds of jeweled houses here, in time, all were destroyed, and the Mandakini dried up. Now only the hillocks mark the places. See these countless broken stones, the remnants of the temples. Again in the future, one devotee king will receive a drop of Nrisimha's mercy, and he will make a large temple, reinstall Nrisimha, and take up service to Nrisimha again. This is on the border of the Navadvipa parikrama within the sixteen kroshas."

Giving up the net of maya and having only the wealth of the lotus feet of Nitai and Jahnava, this beggar, Bhaktivinoda, sings the glories of Navadvipa, which have no limit.


.\8\cpmv.34de\1\4\cpmv.6dc4\Sri_Harihara-ksetra,_Maha-Varanasi,_and_Godruma.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Harihara-ksetra, Maha-Varanasi, and Godruma >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Eight

Shri Harihara-kshetra, Maha-Varanasi, and Godruma

All glories to Lord Chaitanya, Shri Shacisuta! All glories to Lord Nityananda, Shri Avadhuta! All glories to Sitapati, Advaita Prabhu, king of the devotees! All glories to Gadadhara and the society of devotees! All glories to beautiful Navadvipa-dhama! And all glories to the name of Gaura!

Lord Nityananda continued on with the devotees while chanting, "Hari, Hari!" Because of ecstatic love, Nityananda Prabhu tottered as He walked and mumbled as he talked. Tears streamed down His face, and in agitation He cried out "Gaura, Gaura!" All His ornaments glittered and His divine form illuminated the ten directions. Shrivasa, along with Jiva, repeatedly wept and danced. And the other devotees all danced along.

As they approached Alakananda, Lord Nityananda, immersed in bliss, said, "Starting to the west of Bilvapaksha village (Belpukura), the Mandakini River comes and surrounds Nadia. At Suvarnavihara, the Alakananda River leaves the Mandakini. On the eastern bank of the Alakananda River, near the Gandaki River, is Harihara-kshetra. A beautiful Deity will be discovered there in the future, amidst a lovely forest.

"To the west of the Alakananda River see Kashi, where the followers of Shiva and his consort endeavor for liberation. This Navadvipa Kashi, however, is superior to the other Kashi. Here, Shiva is always dancing and chanting the name of Gaura, begging his followers to accept gaura-bhakti. The sannyasis who live for a thousand years in Kashi may attain liberation through the cultivation of jnana, but here the devotees kick away that liberation as they dance and chant the name of Gauranga. While leaving the body here, living entities are delivered by Lord Shiva, who chants the name of Gauranga in their ears. This dhama is thus called Maha-Varanasi, for here there is no fear of death."

At that moment Nityananda Prabhu began dancing, and He asked Jiva to accept gaura-prema. Invisible to everyone, Shiva came forward and bowed at Nityananda's lotus feet. Lord Shiva and his consort, Gauri, achieved all their desires by always singing the name of Gauranga.
The independent Lord Nityananda then walked with the devotees to Gadigacha village. When they arrived there, He smiled and said,

"This island is named Godrumadvipa. Surabhi stays here eternally. When Indra was overcome by Krishna's illusory energy, he proudly flooded Gokula with rain. The Lord, however, carefully protected Gokula by lifting Govardhana mountain. Thus Indra's pride was crushed, and he understood Krishna's identity. He therefore fell down at Krishna's lotus feet to mitigate his offense. The son of Nanda mercifully forgave Indra and pacified him.

"Still, Indra remained fearful, so he approached Surabhi and said, `I cannot understand Krishna's pastimes, and for that reason I committed a great offense. I have heard that in Kali-yuga Vrajendra-suta will perform wonderful pastimes in Nadia. But I fear that I will again fall into illusion and commit offense. As you are Surabhi, a desire cow, you know everything. Kindly tell me what I should do now.'

"Surabhi answered, `Let us go to Navadvipa-dhama and worship Nimai.'

"They came here and worshiped Lord Gauranga. Since the worship of Gauranga is easy, the results are easy to attain. By chanting Gauranga's name, tears of love filled their eyes and they quickly attained Gauranga's darshana.

"How extraordinary was His charming form! Gauranga was gently smiling and His voice was choked with love, for He was a reservoir of nectar. The Lord said, `I know your wish. I will soon appear in Nadia town. At that time you will serve Me, and the net of maya will no longer catch you.'

"The Lord vanished, and Surabhi remained here beside a banyan tree, constantly serving Gauranga's lotus feet. Therefore this place is called Godruma [go-cow; druma-tree]. At this place the devotees' desires are fulfilled. One who builds a cottage and worships here will easily become absorbed in Shri Chaitanya's lotus feet.

"Markandeya, the son of Mrikanda, once lived on this island during the flood of devastation. The muni was awarded a lifetime of seven kalpas. Seeing the great danger during the devastation as everything became inundated with water, he began looking for a place to stay. Tossed in the waves, he went here and there. `Oh why did I take such a benediction?' he lamented.

"The dhama of Navadvipa remained however, giving shelter to the devotees. Submerged in a wave, the muni became unconscious and sank. But merciful Surabhi happened to see him and carefully lifted him out. When the son of Mrikanda regained consciousness, he saw the island of Godruma-an astounding place extending for a billion kroshas. He saw beautiful streams and rivers, beautiful trees and vines, and birds that sang the glories of Gauranga. He saw a banyan tree extending over an area of eight miles, and under the tree he saw Surabhi.

"The muni was extremely distressed due to hunger, so he begged Surabhi, `O goddess, please protect my life! Kindly rescue me by giving me your milk.' Surabhi then mercifully gave her milk to the muni.

"The muni thus regained his strength and said to Surabhi, `O goddess, my mother, you pervade the universe by your mystic potency. Without understanding the consequences I took a boon to live for seven kalpas. But at the time of devastation, I suffered greatly from various miseries. There was no happiness at all. What am I to do, mother? Please tell me how to get free from this misery.'

"Surabhi then instructed the muni: `Worship the two lotus feet of Gauranga. This Navadvipa is beyond material nature and therefore never destroyed. By material vision this place is sixteen kroshas, but it is the supreme Vaikuntha and therefore without fault or illusion. Place and time here have nothing to do with material existence, nor is anyone here affected by material illusion. Just see the unprecedented wonders of Navadvipa, which is surrounded on all sides by the chaste Viraja River. Each part measures a billion kroshas, and in the center is Mayapur, a vast city. The eight islands are like petals of a lotus with Antardvipa as the central stamen. All the tirthas, devas, and rishis reside here, worshiping Gauranga. For your own good, dear Markandeya, take shelter of Gauranga's feet. Take shelter of unmotivated dharma, by keeping far away from the desire for bhukti and mukti.'

"`By taking shelter in the worship of Gauranga, you will attain the sweet fruit of love of God. When that prema sits in your heart, it will drown you in the nectar of the artful pastimes of the Lord. You will get the shelter of Radha's lotus feet in Vraja, and your mind will be fixed in the service of the divine couple. The happiness of this service is unmatched, while in the nondifferentiated Brahman there is only illusory knowledge.'

"The muni, hearing the words of Surabhi, folded his hands and said, `If I worship Gauranga, what will be my destiny?'

"Surabhi answered with the essence of siddhanta, `In worshiping Gauranga, there is no consideration. When you call out the name of Gaura, your sinful reactions are destroyed and you are freed from all distress as your material life is vanquished. Besides sinful reactions, even the fruits of mental speculation, which are only trouble, will be cut out at the root. Therefore, you should stay on this island and submerge yourself in gauranga-rasa while worshiping the Lord.'

"Hearing this, Markandeya became filled with bliss. As he chanted the name of Gaura, he sometimes laughed and sometimes cried. Look at this remarkable place where Markandeya received life."

Jiva felt supreme happiness after hearing the glories of Gauranga from the mouth of Nityananda. After spending the day at this place, they then went to Madhyadvipa while chanting the name of Hari.

Holding the order of Lord Nityananda on his head and knowing that the lotus feet of Nitai and Jahnava are the essence of life, this worthless Bhaktivinoda describes the glories of Nadia.

Holding the order of Lord Nityananda on his head and knowing that the lotus feet of Nitai and Jahnava are the essence of life, this worthless Bhaktivinoda describes the glories of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Description_of_Sri_Madhyadvipa_and_Naimisa.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Description of Sri Madhyadvipa and Naimisa >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Nine

Description of Shri Madhyadvipa and Naimisha

All glories to Lord Gaurachandra and Prabhu Nityananda! All glories to Gadadhara and the devotees headed by Shrivasa! All glories to Navadvipa, the topmost abode of devotees!

When night had ended, Shri Nityananda, intoxicated with songs of Gaura, went off with the devotees. They were absorbed in love of God and distributed that supreme bliss along the way. Coming to Madhyadvipa, Nityananda smiled and said, "This is Majida-grama. The seven rishis stayed here a long time and engaged in worshiping Gauranga.

"In Satya-yuga, the rishis began singing the glories of Gaura in their father's presence. Completely absorbed, they begged for the eternal treasure of gaura-prema. Lord Brahma was pleased with his seven sons and told them, `Go to Navadvipa and sing the glories of Gaura, then you will easily attain prema. Whoever gets the mercy of the dhama, gets the association of devotees. Then, by worshiping in the association of devotees, you will become absorbed in krishna-prema. That is the supreme activity. Whoever gets attraction for Navadvipa will receive the benediction of living in Vraja. To live in the spiritual dhama and recite the name of Gaura is the only aspiration of the devotees.'

"The seven rishis took their father's instructions to heart and came to this place. When they arrived, they engaged in dancing and chanting the name of Hari. They begged for gaura-prema while singing the Lord's glories in a loud voice, `O Gaurahari, be merciful and reveal Yourself to us just once! Being offenders, we have followed many paths, but now we are taking to the path of devotional service.'

"The rishis underwent austerities and became firmly situated in devotional service by worshiping Gauranga. They completely gave up eating and sleeping and simply recited the name of Gaura. Around noon (madhyahna), the all-merciful Lord Gauranga appeared before the rishis.

"The Lord was as brilliant as a hundred suns, and He attracted the minds of the yogis. He appeared with the Panca-tattva. How extraordinary was that form! His form had a beautiful golden hue. Around His neck was a garland of flowers, and His glittering ornaments illuminated all directions. His glance was beautiful, His hair was long and curled, and a dot of sandalwood decorated His forehead. He wore threefolded cloth, a shining thread, and His neck was decorated with a beautiful jasmine garland. Seeing this form, the rishis were enchanted and they humbly petitioned, `We surrender to Your lotus feet. Please give us devotion.'

"Hearing the rishis' prayer, Gaurahari replied, `Listen rishis. Give up all desires, the chains of jnana and karma, and just discuss topics of Krishna. Within a short time I will unfold My lila in Navadvipa. Then you will see My pastimes of nama-sankirtana. But now, keep this subject a secret. Worship Krishna at Kumarahatta at the ghata made by you.'

"When Lord Gauranga disappeared, the seven rishis went to Kumarahatta. At this place now you see seven tilas, or hillocks. These seven hills are arranged in the same pattern as the seven rishis in the sky (the constellation). By living here one will receive Gaurahari without having to undergo a strict process of rules and regulations.

"To the south of this see one stream, the very pure Gomati River. Beside it is Naimisharanya. At the beginning of Kali-yuga, the rishis headed by Shaunaka heard about Gauranga from the mouth of Suta. Whoever reads the Puranas here during the month of Kartika becomes free from all distress, becomes absorbed in the pastimes of Gauranga, and easily attains Vrindavana. Giving up his bull carrier, Shiva once mounted Shri Hansa-vahana, Brahma's swan, and came here to hear the recitation of the Puranas. Along with his followers, he sang the glories of Gaura. While singing and dancing, the followers surrounded Shiva, and shouting the name of Gaurahari, threw heaps of flowers all around."

On hearing the words of Nityananda, Jiva became spiritually excited and began rolling on the ground in ecstasy as he tasted the influence of the dhama. The devotees spent the day there in the association of Nityananda and the next day they went to take darshana of Pushkara.

Bhaktivinoda, within whom the ever worshipable Jahnava and Nitai have appeared, sings the glories of Nadia and the sweetness of the devotees while tasting transcendental flavors.


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Description of Brahmana Puskara, Sri Uccahatta, and the Sequence of Parikrama >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Ten

Description of Brahmana Pushkara, Shri Uccahatta, and the
Sequence of Parikrama

All glories to Gauranga and Nityananda along with Advaita! All glories to Gadadhara and Shrivasa Pandita! All glories to Navadvipa, the abode of pure bhakti! And all glories to the names of Gaura and Nityananda!

O souls of Kali-yuga, please listen. Give up karma and jnana, give up all dharmas and adharmas, and just worship Nitai and Chaitanya, for They are oceans of mercy! They bountifully give out the bliss of Vrindavana-dhama.

When the darkness had lifted, Nityananda Raya took Jiva and continued on the pilgrimage. He explained as follows: "See this enchanting village. Now everyone calls this place Brahmanapura, but in the scriptures it is named Brahmana Pushkara. The mysteries of this place are very confidential.

"In Satya-yuga, a brahmana named Divadasa gave up family life and went on pilgrimage. Pushkara-tirtha was very dear to him, but during his wandering he came to Navadvipa. While here, he dreamt that if he stayed he would receive a great treasure. The brahmana built his cottage and lived here till he became old. Though he wanted to see Pushkara, he found it impossible to move about. In this situation he began to weep, `Now I will never see Pushkara!'

"The personality of Pushkara mercifully came before Divadasa in the form of a brahmana and said, `Do not cry. Before you is a splendid pond. Take bath there once, and you will see Pushkara before your eyes.'

"The brahmana took his bath in the pond and received transcendental eyes to see Pushkara before him. The brahmana cried and said to Pushkara, `I have given you so much trouble.'

"Pushkara replied, `Listen, fortunate brahmana. I am not coming from far off, for I am present here. This Navadvipa is the embodiment of all tirthas, which reside in and render service to Navadvipa. I have exhibited one form in the west, but I myself always reside here. The results one attains by bathing one hundred times there are achieved by one bath here. Therefore, whoever gives up Navadvipa with the desire to go to other holy places is a fool and a rascal. If one attains the fruit of travelling to all the holy places, then he may reside in Navadvipa. See that raised area that resembles a market. Kurukshetra and Brahmavarta are present there. Sarasvati and Drishadvati flow on its two sides. It is splendid and gives much punya.

"`O brahmana, I will tell you a very secret thing. In a short time, there will be ecstasy given out here. Gauranga will appear at Mayapur in Shacidevi's house, and He will freely distribute prema. In all these places the Lord and His devotees will dance madly in the nectar of sankirtana. The Lord will perform kirtana along with the devotees of all the previous incarnations. The whole universe will be drowned in the flood of prema; other than the false logicians, everyone will receive that gift of love.

"O Divadasa, whoever lives in the dhama with firm faith will attain the feet of Gaura. Although the evil-minded may worship Krishna for millions of years, they will not get attraction for the holy name. But if one worships Gauranga, all one's wicked sentiments will be uprooted and very soon one will attain Radha and Krishna in Vrindavana. That person will attain his spiritual body and serve the divine couple in a secluded grove under the shelter of the sakhis. O brahmana, stay here and worship, then you will see Lord Gauranga with His associates.'

"Saying this, Pushkara Raja departed. Then a voice from the sky said, `The glorious age of Kali is coming. At that time you will again take birth and swim in the ocean of Gauranga's kirtana.' Hearing this, the brahmana was freed from anxiety and stayed on the shore of the pond worshiping the Lord."

While Shri Jiva was listening to this story, they entered Uccahatta in Kurukshetra. Shri Nityananda spoke again: "All the devas along with the tirthas came here to Kurukshetra. Whatever tirthas are in the region of Brahmavarta and Kurukshetra are all present here. Prithudaka and other holy places reside here and serve Navadvipa. The fruit attained by living in Kurukshetra for a hundred years is obtained by residing here for one night.

"The devas came here and set up a market (hatta) for discussing Gauranga's pastimes. Therefore this place is called Hatöashanga. By seeing this place, one will receive the ocean of prema. This is one boundary of Navadvipa. Now let us cross the Ganges."

As they crossed at noon, Nityananda Prabhu looked like the sun rising on the horizon of Koladvipa. While on the way to Kuliya Pahadapura, Nityananda Prabhu said to Jiva, "The order in which we have proceeded till now is the authorized order of parikrama with the best effect. When Shri Chaitanya brought His associates to purify the Kazi with an evening kirtana contingent of fourteen mridangas, His starting point was Mayapur. Through the period of one night, which became one night of Brahma due to the sweet kirtana, Gauranga wandered through His land. After that, every Ekadashi tithi My Lord went on sankirtana, wandering over the sacred islands. Sometimes He wandered over the five kroshas of Antardvipa, and sometimes, according to His desire, He wandered eight kroshas.

"From His house, He went first to Barakona-ghaöa, then around Ballal-dighi, and then to Shridhara's house. From there, He would go to the edge of Antardvipa and thus easily complete a five krosha tour. From Simuliya, He would go to the Kazi's house. After talking to Shridhara, He would go to Gadigacha (Godruma), then Majida (Madhyadvipa). Crossing the Ganges at that point, on the other bank He would go up to Paradanga and Chinadanga, on the bank of the Ganges. Then crossing the Ganges again, He would return home, completing eight kroshas.

"The complete parikrama is sixteen kroshas, and if that is done, the Lord is pleased. This is the tour I am taking you on. There is no equal to this. Within this tour you will see all the twelve forests of Vrindavana which extend over sixteen kroshas. This tour ends after nine nights and is thus called navaratra-parikrama in the scripture. One does the five krosha parikrama in one day, and the eight krosha parikrama is completed after three nights. The first night is spent in Mayapur, the second night in Godruma, and the third night at Pulina, the opposite bank of the Ganges."

Hearing this instruction on the method of parikrama, Jiva Mahashaya could not contain his love.

Desiring to attain the lotus feet of Nitai and Jahnava, this worthless pauper describes the glories of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Sri_Koladvipa,_Sri_Samudragada,_Sri_Campahatta,_and_Descriptions_Regarding_Jayadeva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Koladvipa, Sri Samudragada, Sri Campahatta, and Descriptions Regarding Jayadeva >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Eleven

Shri Koladvipa, Shri Samudragada, Shri Campahatta, and
Descriptions Regarding Jayadeva

All glories to Shri Chaitanya! All glories to Nityananda! All glories to Shri Advaita Prabhu and the devotees of Lord Chaitanya headed by Shrivasa! All glories to Gaura-bhumi, the essence of all abodes, where Shri Chaitanya descended with the holy name.

Nityananda spoke, "Listen everyone! This is Pancaveni, where five rivers join the Ganges. The Bhagirathi mixes with the Mandakini and Alakananda, and the Sarasvati flows here hidden from view. From the west, the Yamuna flows along with the Bhogavati. The Manasa-ganga also quickly flows there. This place is called Maha-Prayaga by the rishis, who performed millions of sacrifices here along with Lord Brahma. The glories of this place are incomparable. If one takes bath here, he will not take another birth. Who can describe the glories of this place? All other tirthas become like dried up rivers in comparison. One who leaves his body here on the earth, in the air, or in the water will attain Shri Goloka Vrindavana. This place, known as Kuliya Pahada, is situated on the bank of the Ganges and is raised up like a mountain. This place is called Koladvipa in the scriptures. Now hear one story from Satya-yuga.

"A young brahmana named Vasudeva was always engaged in the service of Varaha. As he worshiped the form of Varaha, he always prayed to the Lord in these words `Please be merciful and appear before me. Let my eyes and life be successful.' Saying this, he cried and rolled on the ground. `If my Lord does not show Himself, my life is worthless.'

"Shortly thereafter, the merciful Lord showed Himself to Vasudeva in the form of a boar. His body was decorated with ornaments, and His feet, neck, nostrils, face, and eyes were all-attractive. His body was as tall as a mountain. Seeing him, the brahmana thought himself very fortunate. He fell on the earth and offered his respects. Crying and confused, he rolled on the ground.

"Seeing the vipra's devotion, Varaha sweetly said, `O Vasudeva, as you are My devotee, I am satisfied by your worship. When Kali-yuga comes I will display My pastimes here. Hear My words. In the three worlds, there is no comparison to Navadvipa. Though it is hidden now, it is My very dear abode. The scriptures confirm that all holy places such as Brahmavarta reside here.

"`The place where Brahma performed a sacrifice and I appeared to kill Hiranyaksha with My tusks, that holy place is present here, where I have appeared now. By serving Navadvipa, all tirthas are served; and by living in Navadvipa, the fruit of living at all other tirthas is attained. You are fortunate to serve Me in Navadvipa. When Gauranga advents, you will be born here again. You will see the maha-sankirtana and the astounding form of Gauranga.'

"After speaking these words, Varaha disappeared, and the vipra researched the meaning of the Lord's words. Being a great pandita, Vasudeva scrutinized the scriptures and thus clearly understood that during the reign of Vaivasvata Manu, at the beginning of Kali-yuga, Lord Gauranga would manifest His pastimes at Nadia. The sages kept this secret, but they indicated by hints so that intelligent men could understand. After the Lord manifested His pastimes on earth, the scriptural evidences would also become clear. Thus the brahmana received the hint about the secret truths of Gaura.

"In great bliss, the brahmana performed sankirtana. He constantly sang the name of Gaura within his mind. After seeing the mountainous form of Varaha, Vasudeva carefully decided to call this place Koladvipa Parvata [kola-boar; parvata-mountain], but it is now known as Parvata. The devotees know that this is Giri Govardhana of Vrindavana.

"See to the north is Bahulavana, whose wonderful effulgence spreads out in all directions. O son of Vallabha, in Vrindavana, the twelve forests come in a particular sequence, but here they are not in the same order. By the Lord's desire, the sequence here is reversed. One should see the forests in the order that they are arranged here, for the change in the sequence enhances one's prema."

Going a little further, Nityananda again said, "See here Samudragada. O wise one, both Dvaraka Puri and Ganga-sagara are directly present here. Samudra Sena, a king and great devotee, held Krishna as all in all. When Bhima came here with his soldiers to conquer all opponents, he surrounded Samudragada. The king knew that Krishna was the only resort of the Pandavas and that when they were in danger, He would come to their rescue. He thought that if he could get Bhima to show some fear and cry out, then Krishna would appear, being merciful to His devotees.

"`He will be kind and come to this servant's country, and I will easily see the blackish form of Krishna with my own eyes.' Thinking like this, he gathered together his soldiers, elephants, horses, and foot soldiers and went to battle. He began firing his arrows while remembering Krishna. Bhima was very oppressed by the shower of arrows, and in great danger he called for Krishna within his mind, `O Lord, protect Your Bhima! Give me shelter at Your lotus feet. I cannot fight with Samudra Sena. If he were to defeat me, that would be humiliating. O merciful Krishna! You are the Lord of the Pandavas, so if I am defeated it will be very shameful news.'

"Hearing the plaintive call of Bhima, Krishna appeared on the battlefield. No one could see that form except the King. The complexion of His youthful form was like the color of a new cloud. Around His neck hung a garland, and on His head a crown sparkled. His wonderful form was covered with yellow garments, and His limbs were decorated with beautiful ornaments.

"Seeing that form, the king fainted in ecstasy. After controlling himself, he revealed his desire to the Lord, `O Krishna, You are the Lord of the universe, the deliverer of the fallen. Seeing me so fallen, You have appeared here. Everyone sings the glories of Your pastimes, and hearing that, I desired to see them. But my vow was that You should appear in Navadvipa. Now that I see Your enchanting form here, I will never leave Navadvipa. You have mercifully upheld my vow by appearing in the form of Krishna in Navadvipa. But my desire goes even further. Please become Gauranga before my very eyes!'

"As he looked on, the king beheld the sweet pastimes of Radha and Krishna. In the forest of Kumuda, Krishna and His friends performed their afternoon activities of going to herd the cows. Then in an instant this lila disappeared and he saw Gauranga with His devotees in a huge kirtana. Gauranga was dancing and singing. His brilliant golden complexion was most enchanting, His eyes rolled as if due to intoxication, and His mind was agitated with love.

"When he saw this, the king considered his great fortune and offered prayers at the Lord's lotus feet. In a few moments, however, this all vanished. Deprived, the king began to weep.

"Bhima had not been able to see this incident and thought that the king had suddenly become afraid of his prowess. And the king, who was completely satisfied, simply begged to pay his tax. Bhima took the levy and went off to other places. The whole world sings the praises of Bhima, conqueror of all directions.

"That incident took place at Samudragada, on the edge of Navadvipa. Even Brahma cannot know the glories of this place. The ocean once took shelter of the Jahnavi and came here to serve the Lord's feet with devotion. Jahnavi said, `O ocean, very soon my Lord will stay in a forest on your shore.'

"The ocean answered, `Listen, goddess! The son of Shaci will never leave Navadvipa. Although He will stay for some days on my shores, He will remain here unseen to the common eye. This Navadvipa is the eternal abode of the Lord. All the Vedas sing of His manifest and unmanifest pastimes here. O beautiful one! I will stay here under your shelter and serve Gauranga in Navadvipa.' Thus the milky ocean stayed at Navadvipa, contemplating always the eternal pastimes of Gauranga."

Nityananda Prabhu then came to Campahatta, and the party took rest at Vaninatha's house. In the afternoon, as they toured Campahatta, Nityananda Prabhu said, "Listen, son of Vallabha, there was once a campaka forest at this beautiful place, which is a portion of Khadiravana of Vrindavana. Campakalata-sakhi takes campaka flowers, strings garlands, and offers them to Radha and Krishna as her eternal pastime. When Kali-yuga grew in influence, capitalists moved here and eagerly took the flowers. They set up a hatöa, or market, and sold the campaka flowers to the villagers and townsfolk. Therefore this enchanting place is called Campakahaööa, or, more commonly, Canpahati.

"When Lakshmana Sena was the king of Nadia, Jayadeva was one of his subjects in Navadvipa. He built a hut on the bank of Ballal-dirgika and peacefully lived there with his wife, Padma. He wrote the Dasha-avatara poem there, which came into the King's hand. The king read the poem with great relish and inquired who had written it. Govardhana Acarya told the king the great poet Jayadeva had written it. The king asked where he lived, and Govardhana told him Jayadeva stays in Navadvipa.

"Hearing this, the king secretly searched and arrived in the night at Jayadeva's house. The king entered the cottage dressed as a Vaishnava and, after offering respects to the poet, seated himself. Jayadeva, however, knew he was the king dressed as a penniless Vaishnava. The king soon introduced himself and begged the poet to come to his palace. Jayadeva, being very detached from materialism, could not agree to go to the house of a materialist.

"He answered the king, `I will give up your kingdom and go elsewhere. Association with materialists is not auspicious. I will cross the Ganges and go to Nilacala, Jagannatha Puri.'

"The king said, `Listen to me, Prabhu, you should never leave Navadvipa. Your words should remain true, but my wish should also be fulfilled. O Prabhu, kindly do what you must in such a way that I may also be favored. Across the Ganges is the enchanting Campahaööa. Stay there for a few years. I will not go there as I please, but I may see your lotus feet only when you desire.'

"Hearing the king's words, the great poet agreed and immediately replied, `Though you are endowed with so much wealth and such a kingdom, you are a devotee of Krishna and not bound to the material world. I called you a materialist to test you, but you have tolerated it. Thus I know that you are a devotee of Krishna. Though accepting material things, you remain unattached. I will remain some time in Campahaööa and you can come secretly, giving up your opulent position.'

"The king very happily had his ministers build Jayadeva a cottage in Campahaööa. Jayadeva stayed there for some time and worshiped Krishna according to the process of raga-marga. Padmavati would bring heaps of campaka flowers, which Jayadeva would offer to Krishna.

"In great love the poet worshiped Krishna, who then appeared before Jayadeva with a complexion the color of the campaka flower, resplendent with the radiance of molten gold. The shining beauty of a million moons would have been put to shame by His beautiful face. He had curly hair and a garland of flowers around His neck. His arms were long, and His effulgence illumined the room. Seeing that form of Gauranga, Jayadeva fainted with tears streaming from his eyes, while Padmavati also fell to the earth unconscious.

"The Lord lifted the couple up with His two lotus hands and spoke nectarean words, `Both of you are My exalted devotees, therefore I desired to give you My darshana. Very soon I will take birth in Nadia in the womb of Shaci. With all the devotees of all the avataras, I will distribute the gift of prema and krishna-kirtana. After twenty-four years, I will take sannyasa and live in Nilacala. There, in the association of the devotees and overcome with prema, I will continuously taste the poems of your Gita-govinda, for it is very dear to Me. You will return to this Navadvipa-dhama after death. This I say for certain. Now, both of you go to Nilacala, where you will attain love of God by worshiping Lord Jagannatha.'

"After speaking, Gauranga disappeared and they both fainted in separation. When they recovered, they began to weep profusely. While weeping, they humbly stated, `What a form we have seen! How can we live in His absence? Why did the Lord order us to leave Nadia? We must have committed some offense here. This Navadvipa-dhama is fully spiritual; just to think about leaving, we are becoming disturbed. It would have been better to be a bird or beast in Navadvipa, for then we could stay a long time and always meditate on the dhama. We can give up living, but we cannot give up Navadvipa, for the attachment is too deep. O Lord Gauranga, give us Your mercy. Give us shelter at Your lotus feet so we may stay here.'

"As they were crying, they heard a voice say, `Do not be sorrowful, but go to Nilacala. There are two things to keep your heart undisturbed. Some time before, you were both thinking of going to stay in Nilacala for a while. The Lord had to fulfill that wish. Lord Jagannatha is eager for your darshana. By pleasing Him, on leaving your body, you will again come to Navadvipa and remain here eternally.' Hearing that, the two immediately left.

"While going, they turned back and glanced once more at Navadvipa. As they went, tears flowed from their eyes and in distress they spoke to the residents of Navadvipa, `Please bestow your mercy on us. We are offenders. Please purify us!'

"As they proceeded further on, they repeatedly looked back at Navadvipa, which shines like an eight-petaled lotus. After going some distance, Navadvipa was no longer visible, and they crossed out of Gaura-bhumi, weeping as they went. Arriving at Nilacala some days later, they were pleased to have darshana of Lord Jagannatha. O Jiva, this is the place of Jayadeva. Only a raised portion of earth remains. This is the story the old people tell."

Seeing Jayadeva's place, Jiva began weeping as he rolled on the ground in ecstatic love. "Fortunate are Jayadeva and Padmavati! And glorious is Gita-govinda and their attachment to Krishna! Be merciful to me and give me one drop of the ocean of prema that Jayadeva enjoyed!" Saying this, Jiva fell to the ground and rolled in the dust at Nityananda's feet.

That night they stayed in Vaninatha's house, where Vaninatha and his family attended to Nityananda Prabhu.

Aspiring for the shade of the lotus feet of Nitai and Jahnava, this vile worthless one sings this glorification of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Description_of_Rtudvipa_and_Radha-kunda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Description of Rtudvipa and Radha-kunda >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Twelve

Description of Ritudvipa and Radha-kunda

All glories to Shri Chaitanyacandra and Prabhu Nityananda! All glories to Advaita and Gadadhara! All glories to the devotees headed by Shrivasa! All glories to the house of Jagannatha Mishra! All glories to Navadvipa, the topmost abode!

When night lifted, the devotees raised their bodies and called out
"Nitai Gaura!" Then, leaving Campahatta behind them, they blissfully went on.

From this point, Vaninatha accompanied Nityananda, saying, "When will that day come when I shall have the pleasure to accompany Nityananda on parikrama to Gauranga's house in Mayapur?"
They came to Ratupura and saw the beauty of that town. Shri Nityananda said, "We have now come to Ritudvipa. This place is extremely attractive. The trees are bending down their heads in respect, the breeze is blowing gently, and the flowers are blooming everywhere. The humming of the bees and the fragrance of the flowers intoxicate the travelers' minds here."

As He was saying this, Nityananda became like a madman and exclaimed, "Quickly, bring My horn! The calves have gone far off, and Krishna is fast asleep and won't come. He is acting like a baby. Where are Subala and Dama? All alone I cannot go and herd the cows!"

Shouting, "Kanai! Kanai!" Nityananda jumped a few yards.
Seeing His state, the devotees immediately supplicated at Nityananda's feet, "O Prabhu Nityananda, Your brother, Gaurachandra is no longer here. He has taken sannyasa and gone to Nilacala, leaving us poor beggars."

Upon hearing those words, Nityananda became dejected and fell to the ground crying, "You have put us in such sorrow, Kanai, My brother! You have taken sannyasa and left us to go to Nilacala. I will not continue My life. I will jump in the Yamuna River!" Saying this, Shri Nityananda lost consciousness.

Sensing Nityananda Prabhu's elevated state of spiritual emotional, they began to chant the holy name. After two hours had passed, Nityananda still did not rise. Finally, when the devotees began chanting the glories of Gauranga, Nitai awoke.

"This is the place of Radha-kunda!" He exclaimed. "Here in the afternoon, Gaurahari would perform kirtana with His associates. Look at the brilliance of Shyama-kunda, which attracts the minds of everyone in the universe! And look, here and there are the sakhis' groves. In the afternoon, Gauranga would become immersed in singing Krishna's glories and satisfy all by distributing prema. Know that in the three worlds there is no equal to this place, where the devotees worship the Lord. Whoever lives here will get love of God, which will soothe the burning fire of material life."

That day the devotees stayed there and drowned in love of God as they called out Gauranga's name. Staying there in Ritudvipa, they passed the whole day and night worshiping the moonlike Lord Chaitanya. The next day Nityananda Prabhu, dancing all the while, came to Vidyanagara, a splendid place attractive to munis. This gladdened the devotees.

Holding the devotees' feet and begging from them the treasure of krishna-bhakti, this worthless and unqualified Bhaktivinoda, whose only wealth is the lotus feet of Nitai and Jahnava, sings the glories of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Description_of_Vidyanagara_and_Jahnudvipa.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Description of Vidyanagara and Jahnudvipa >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Thirteen

Description of Vidyanagara and Jahnudvipa

All glories to Gauranga, Nityananda, Advaita, and Gadadhara! All glories to Shrivasa! And all glories to Navadvipa, an ocean of kirtana!

Coming to Vidyanagara, Shri Nityananda Raya explained to Shri Jiva its significance, "At the time of pralaya, Navadvipa, the eternal dhama, remains situated in its pure form as an eight-petaled lotus. All the avataras and fortunate living entities stay in one part of the lotus at that time. Matsya avatara carried the Vedas to Vidyanagara within Ritudvipa. Since the Vedas, which contain all vidya, or knowledge, were brought here, this place is therefore named Vidyanagara.

"When Brahma became inclined to start creation again, he glanced fearfully upon the devastated earth. At that time, the Lord bestowed His mercy on Brahma here. As Brahma began offering his prayers to the Lord, he opened his mouth and the beautiful Sarasvati was born from his tongue. By her potency, Brahma then offered prayers to Krishna and thus obtained great happiness.

At the time of creation, Maya directs the three gunas to spread throughout the material creation on the side of the Viraja River. The rishis then labor to reveal knowledge within this universe manifested by Maya. Taking shelter of this abode of Sarasvati, Sarada-pitha, the rishis conquer over ignorance. After having received lessons on the sixty-four branches of knowledge, the rishis set themselves up at various places throughout the world. But all the rishis study their respective branches of knowledge eternally at this holy spot.

Valmiki came here and, by the mercy of Narada, received the Ramayana. Dhanvantari received the myur-veda, and Vishvamitra and others received the teachings of the Dhanur-veda. Shaunaka and the rishis recited the mantras of the Vedas, and Shiva discussed tantra. On the rishis' request, Brahma produced the four Vedas from his four mouths. Living here, Kapila created Sankhya philosophy, and Gautama brought forth logic and argument. Kanabhuk produced the Vaisheshika philosophy here, and Patanjali, the Yoga-sutra. Jaimini wrote the Karma-mimansa shastra here, and Vedavyasa wrote the Puranas. The five rishis headed by Narada wrote the Pancaratra here to teach the people about practical devotional service.

"In this forest, the Upanishads all worshiped Gauranga for a long time. Unseen by them, Gauranga said, `Your understanding of God as formless (nirakara) has spoiled you all. In the form of shruti you do not recognize Me, but when you appear as My associates on earth, you will see My pastimes with your own eyes. At that time you will sing My glories at the top of your voices.' The shrutis became dumbfounded on hearing this. Secretly, they stayed here waiting for that time. Blessed is this Kali-yuga, the topmost of yugas, for in this yuga Lord Gauranga appeared.

"Hearing that Gauranga would perform His educational pastimes here, Brihaspati took birth as Vasudeva Sarvabhauma and took great care to please the Lord. He knew that the Lord would perform pastimes as a student in Navadvipa, so he became indifferent and abandoned the abode of Lord Indra. He brought his associates and happily took birth on earth.

"Sarvabhauma made his school and taught here in Vidyanagara. But thinking that he would drown in the network of dry knowledge and lose Gauranga, he performed one pastime. Before Gauranga was born, Sarvabhauma left his students behind in Nadia. He thought, `If I am the servant of Gauranga, He will certainly be merciful and come to me.' Thus, Sarvabhauma went to Nilacala and became powerful in the knowledge of Mayavada philosophy.

"The Lord enjoyed his pastimes as a young student here by defeating and deriding Sarvabhauma's pupils. In the guise of a logician, the Lord vanquished everyone. Teachers and students were all defeated in argument by Gauranga, and they would flee away from Him. Whoever hears the unprecedented educational pastimes of the Lord in Vidyanagara will become freed from ignorance."

Hearing this, Jiva was filled with bliss and rolled on the ground in ecstatic love here at Vyasa-pitha. He then submitted the following question at the lotus feet of Nityananda Prabhu, "Please cut down this one doubt. If Sankhya and logic are inauspicious, why do they have a place in the eternal dhama?"

Nityananda embraced Jiva and affectionately said, "There is nothing inauspicious in the Lord's holy dhama. Sankhya and logic are not independent or powerful here. They are dependent on and therefore serve bhakti. But due to impious activities, wicked men turn everything backwards. Bhakti, devotion, is the goddess here, and all others are her servants. They only serve to reveal bhakti. The residence of ninefold bhakti is Navadvipa. Here, karma and jnana serve bhakti. The scriptures award evil intelligence to materialistic persons, but the same scriptures award attachment for Krishna to the pure devotees.

"Praudha Maya is the servant of Gauranga and presiding deity here. She stays here through all the yugas and serves Gauranga. In the form of Maha Maya, she blinds and gives various miseries to that person who, by his sinful activities, has come to envy Vaishnavas. In the form of actual knowledge, Praudha Maya dissolves all sin and karma. But if one has offended a Vaishnava, she keeps him away and gives him all the troubles of karma. Such rogues may study to attain knowledge here in Nadia, but they never attain the treasure of prema at Krishna's feet. They attain only ignorance in the guise of knowledge, so they are never able to see the opulences of Nadia or Gauranga.

"So real knowledge is not inauspicious, but its shadow, ignorance, certainly is. O Jiva, by the mercy of Gauranga, you will reveal all this. By the desire of the Lord, you will write scriptures. Through you, scripture will be revealed. Now let us go to Jahnu's residence."
As Nityananda spoke, they went to Jannagara where they saw the enchanting hermitage of Jahnu Muni. Nityananda Prabhu explained, "This enchanting place named Jahnudvipa is known as Bhadravana. At this place, Jahnu Muni underwent penances and received darshana of the golden form of Gauranga.

"Jahnu Muni was sitting here chanting his Gayatri mantra, when his acamana cup fell into the Bhagirathi and was swept away by the currents. He opened his mouth and drank all the water in one gulp. King Bhagiratha thought, `Where has the Ganges gone?' He concluded that Jahnu Muni had drunk the Ganges. The king was overwhelmed with anxiety and worshiped the muni for several days. The muni then released the Ganges from his body. Because of this incident the Ganges is known as Jahnavi, the daughter of Jahnu, throughout the world.

"Some time later, Bhishma, the son of Ganga, came here to see Jahnu, his grandfather. Jahnu was very pleased with Bhishma and kept him here many days. At this place Bhishma learned the highest knowledge, which he in turn taught to Yudhishthira at Kurukshetra. By living in Navadvipa, Bhishma attained devotional service and therefore is counted amongst the great Vaishnavas. Therefore this dvipa is the greatest deliverer. Whoever lives here is always fortunate."

That day, Nityananda and His associates stayed at a devotee's house in Jahnudvipa. Early the next morning the Lord led the devotees on to Modadrumadvipa.

Bhaktivinoda, whose only pride is the lotus feet of Jahnava and Nitai, sings the glories of Navadvipa.


.\8\cpmv.34de\1\4\cpmv.6dc4\Description_of_Sri_Modadrumadvipa_and_Rama-lila.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Description of Sri Modadrumadvipa and Rama-lila >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Fourteen

Description of Shri Modadrumadvipa and Rama-lila

All glories to Gaurahari, who has manifested Himself as the Panca-tattva! All glories to Navadvipa-dhama, the topmost abode!

Arriving at Mamagachi village, Nityananda explained to Jiva, "Here, in Modadrumadvipa is Ayodhya. In a previous kalpa, when Rama was banished to the forest, He came to this place with Lakshmana and Janaki. He built a hut under a huge banyan tree here and lived happily for some time. Seeing the effulgence of Navadvipa, the son of Raghu began to slightly smile.

"How attractive was that form, green as new grass, with lotus eyes and a graceful bow in hand! Wearing the dress of a brahmacari and His head piled with matted locks, He stole the minds of all living entities. Seeing Rama smiling, Sita, the daughter of Janaka, asked Him the reason.

"`Listen, Sita, here is one very secret story. When the glorious age of Kali advents, I will display a yellow complexioned form here in Nadia. I will take birth in the womb of Shaci in Jagannatha Mishra's house. I will give all the fortunate souls who see My childhood pastimes the supreme gift of prema. At that time, I will enjoy My beloved educational pastimes and reveal the glories of the holy name. I will then take sannyasa and go to Puri, and My own mother will weep with My wife in her arms.'

"Hearing this, Sita asked, `O lotus-eyed one, why will You make Your mother cry? Why will You give up Your wife and take sannyasa? What happiness is there in giving sorrow to Your wife?'

"Shri Rama replied, `O dear one, you know everything. But you are acting ignorant just to teach the living entities. Listen Sita, My devotees relish prema-bhakti in two ways. In union with Me they enjoy sambhoga, and in separation from Me they enjoy vipralambha. My eternal associates desire sambhoga, but I mercifully give them vipralambha. The devotees know that distress due to separation from Me is actually the topmost bliss. After separation, when union occurs, they feel happiness so much greater than before-a million times multiplied. That is the explanation of how there can be happiness in separation. You should accept this mood which is described in the four Vedas.

"`She who is known as Aditi in the Vedas is now mother Kaushalya and will become mother Shaci in Gauranga's pastimes. And you, Sita, will serve Me as Vishnupriya. In separation, you will worship My Deity and spread My glories. Separated from you, I will worship a golden Sita Deity in Ayodhya. But this topic is very confidential, Sita. Do not reveal this to the people now.

"`This Navadvipa is My dear place, even Ayodhya is not equal to it. When Kali-yuga comes, this huge banyan tree, Rama-vata, will disappear from vision and stay here in an unmanifest form.'

"In this way, Rama passed His time here with Lakshmana and Sita. Later, He went to Dandakaranya to complete His activities. See here the place where His hut stood.

"By the desire of the Lord, Rama's friend Guhaka took birth here in a brahmana's family. His name was Sadananda Vipra Bhattacarya. He knew nothing in the three worlds except Rama. He was present in Jagannatha Mishra's house when Gauranga was born. At that time all the demigods came to see the child. The exalted Sadananda realized by the demigods' presence that his Lord had taken birth. In great delight he returned home, and, while meditating on his worshipable Lord Ramacandra, he saw Gaurasundara.

"Lord Gauranga was seated on a throne and surrounded by the
demigods, headed by Lord Brahma, who were waving camaras. Then Sadananda saw Ramacandra, green as grass. On Rama's right was Lakshmana, the abode of Ananta. On His left was Sita, and in front was Hanuman. Seeing this, the vipra understood the truth about the Lord.

"The vipra went to Mayapur in great ecstasy, and, unseen by anyone, he feasted his eyes on the form of Gauranga. `Blessed am I, blessed indeed! Ramacandra is present before me as Gaurachandra!' Later, when the sankirtana movement started, Sadananda took part by dancing and chanting the name of Gaura.

"O Jiva, here the pure devotees see the Bhandira forest."

Hearing the topics and seeing the places in the eternal dhama, the devotees surrounded Nityananda and danced. Jiva's body displayed symptoms of ecstasy as he shouted the name of Gauranga.

That day Nityananda stayed in the house of Narayani. And Narayani, the pure chaste mother of Vedavyasa (Vrindavana Dasa Thakura), served the Vaishnavas. The next morning, after walking some distance, they entered Vaikunthapura.

To carry out the order of Jahnava and Nitai, this worthless wretch sings the glories of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Sri_Vaikunthapura,_Rudradvipa._and_Pulina.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Sri Vaikunthapura, Rudradvipa. and Pulina >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Fifteen

Shri Vaikunthapura, Rudradvipa, and Pulina

All glories to Gauranga and the Panca-tattva! All glories to Navadvipa, the abode of Shri Chaitanya!

Coming to Vaikunthapura, Nityananda Prabhu spoke to Shri Jiva while mildly smiling, "On one side of the eight-petaled Navadvipa is this Vaikunthapura. Listen, without doubt. This is Vaikuntha, the abode of Narayana, situated in the spiritual sky beyond the Viraja River.
Maya can never enter this place, where Lord Narayana is served by His energies, Shri, Bhu, and Nila. The effulgence radiating from this spiritual abode is the Brahman. With material vision, people see only the material world. But with his transcendental vision, Narada once saw Narayana manifest as Gaurasundara in this spiritual abode. After seeing this, the best of the munis stayed here for some time.

"There is one more confidential story. Ramanujacarya once came to Puri and pleased the Lord with many prayers. Jagannatha appeared before him and said, `Go and see Navadvipa-dhama, for I will soon appear there in the house of Jagannatha Mishra. The entire spiritual sky is situated within one corner of Navadvipa, My very dear abode.

As My eternal servant and leading devotee, you should see Navadvipa. Let your students, who are absorbed in dasya-rasa, stay here while you go. Any living being who does not see Navadvipa has been born uselessly. Just one portion of Navadvipa contains Ranga-kshetra, Shri Venkata (Tirupati), and Yadava Acala. O son of Keshava, go to Navadvipa and see the form of Gauranga. You have come to the earth to preach bhakti, so let your birth be successful with the mercy of Gaura. From Navadvipa, go to Kurma-sthana and join again with your disciples.'

"With folded hands, Ramanuja submitted to Jagannatha, `In Your narration You have mentioned Gaurachandra, but exactly who He is, I do not know.'

"The Lord mercifully replied to Ramanuja, `Everyone knows Krishna, the Lord of Goloka. That Krishna, whose vilasa-murti is Narayana, is the Supreme Truth, and He resides in Vrindavana. That Krishna is fully manifest in the form of Gaurahari, and that Vrindavana is fully manifest in the form of Navadvipa-dhama. I eternally reside as Lord Gauranga in Navadvipa, the topmost abode in the universe. By My mercy that dhama has come within Bhu-mandala, yet it remains without a scent of maya. This is the verdict of scripture. If you say that Navadvipa is part of the material world, then your devotion will dwindle day by day. I have placed this spiritual abode within the material world by My desire and inconceivable energy. Simply by reading scriptures one will not get the highest truth, for the highest truth surpasses all reasoning power. Only the devotees can understand by My mercy.'

"Hearing this, the sober-minded Ramanuja was agitated with love for Gauranga. He said, `Lord, Your pastimes are truly astounding. The scriptures cannot know Your opulences. Why isn't gauranga-lila clearly described in the scriptures? When I closely examine the shruti and Puranas, I find only some hint of the Gaura-tattva. After hearing Your instructions, my doubts are gone and the sweet mellows of Gauranga's pastimes have arisen in my heart. If You order me, after going to Navadvipa I will preach gaura-lila throughout the three worlds. I will give people evidence from the hidden scriptures and establish devotional service to Gauranga throughout the universe. Please instruct me.'

"Seeing Ramanuja's eagerness, Jagannatha said, `Ramanuja, do not broadcast like this. Keep the confidential pastimes of Gauranga secret. Only after Gauranga has finished His pastimes will the general public receive them. For now, preach dasya-rasa, while in your heart worship Gauranga constantly.'

"Taking the Lord's advice, Ramanuja secretly cultured his attraction for Navadvipa. So that Gauranga's pastimes were not revealed prematurely, Lord Narayana then led Ramanuja here to Vaikunthapura and mercifully showed Ramanuja His transcendental form served by Shri, Bhu, and Nila. Ramanuja considered himself fortunate to obtain darshana of his worshipable Lord, when suddenly he saw the Lord assume the enchanting form of Gaurasundara, the son of Jagannatha Mishra. Ramanuja swooned at the brilliance of the form. Then Gauranga put His lotus feet on the head of Ramanuja, who was thus divinely inspired and recited prayers of praise. `I must see Gaura's actual lila on earth. I can never leave Navadvipa!'

"Gauranga said, `O son of Keshava, your desire will be fulfilled. When the Nadia pastimes will be revealed in the future, you will take birth here again.'

"Gauranga disappeared and Ramanuja, contented, resumed his journey. After some days he arrived at Kurma-sthana and saw the place with his disciples. During his life he preached dasya-rasa throughout South India, while internally he was absorbed in gaura-lila. By Gauranga's mercy, he took birth in Navadvipa as the devotee Shri Ananta. He went to Vallabhacarya's house and saw the marriage of Lakshmipriya and Gauranga.

"See the house of Ananta, where many devotees of Narayana gathered. It is well known that the kings of that time established Narayana worship here.

As the devotees saw Niishreyasa Forest, situated on the other side of the Viraja River, they attained unlimited bliss. In this way, while reciting these narrations, they arrived at Mahatpura.

Nityananda explained, "This place is Kamyavana of Vraja. See it with great devotion. There were five banyan trees here in ancient times, but these have now disappeared. This place is now called Matapura, but according to scripture, the name was previously Mahatpura. When the five Pandavas and Draupadi were living incognito during exile, they came to Gauda-desha, Bengal. While in Ekacakra, Yudhishthira Maharaja had a dream in which the glories of Navadvipa were revealed to him. The next day he became anxious to see the place, so they all happily came here. Seeing the splendor of Nadia, they praised the good fortune of the residents. And while living here for some time, they killed many demons. See, here is Yudhishthira-tila, and here is Draupadi's kunda. Aware of the glories of this place, Yudhishthira stayed here for some time. Then one day in a dream, he saw Gauranga, whose extraordinary form illumined all directions.

"Smiling, Gauranga said, `See My rare form. At your house, I am Krishna, the son of Nanda, and I always stay with you as a friend. This Navadvipa-dhama is the topmost abode, and in Kali-yuga it will manifest and drive away all darkness. As you have all been My servants for a long time, when My pastimes take place, you will again take birth. I will stay with you day and night on the shore of the ocean at Jagannatha Puri in Orissa. Please go now to Orissa, purify the place, and eliminate the suffering of the living entities.'

"Yudhishthira explained this dream to his brothers. After deliberation, they all went to Orissa. It was painful to leave Navadvipa, but the order of the Lord had to be obeyed.

"Madhva and his disciples also stayed here for some time. Gaurasundara mercifully appeared to him in a dream and while smiling said, `Everyone knows that you are My eternal servant. When I appear in Navadvipa, I will accept your sampradaya. Now, go everywhere and carefully uproot all the false scriptures of the mayavadis. Reveal the glories of worshiping the Deity of the Lord. Later, I will broadcast your pure teachings.'

"Saying this, Gaurachandra disappeared, and Madhva awakened dumbfounded. `Will I ever see that beautiful golden form again?' he cried.

"In reply, a voice from the sky said, `Worship Me secretly, and you will come to Me.' With this instruction, Madhva went on with great resolution and defeated the mayavadi philosophers."
While relating these stories, the party arrived at Rudradvipa and looked around.

"Rudradvipa has been cut in two pieces by the Ganges. See how this western island has now moved to the east bank. By the Lord's desire, no one lives on this side now. From here see Shri Shankarapura. Even from a distance, see how it beautifies the bank of the Ganges. When Shankaracarya went out to defeat all opponents, on his way to Navadvipa, he first arrived there. Within his heart, he was the topmost Vaishnava, but externally he played the role of a mayavadi, a servant of Maya. Actually, he was an incarnation of Shiva, and by the Lord's order he expertly preached a covered form of Buddhism. While engaged in this way, he came to Nadia.

"When Shankaracarya came to this place, Gaurachandra appeared to him in a dream and mercifully spoke to him in sweet words, `You are My servant. Following My orders, you are preaching effectively the Mayavada doctrine. But as Navadvipa-dhama is very dear to Me, the Mayavada philosophy has no place here. On My behalf, Vriddha Shiva and Praudha Maya spread the imaginary impersonal interpretations of scriptures, but only to those people who envy the devotees of the Lord. In this way I cheat them. Since this Navadvipa-dhama is generally a place for My devotees, not for the envious, you should go somewhere else. Do not contaminate the inhabitants of Navadvipa.'

"Realizing the truth about Navadvipa in his dream and with devotion instilled in his heart, he went elsewhere.

"In this Rudradvipa, the eleven Rudras reside. Headed by Nila-lohita Shiva, the Rudras chant Gauranga's glories and constantly dance in bliss. As the demigods watch their dancing, they become happy and shower flowers from the sky.

"One time, Vishnusvami came here during the course of his tour to defeat opposing philosophies. He stayed the night with his followers here in Rudradvipa. The disciples began dancing and singing, `Hari bol!' while Vishnusvami recited prayers from the shruti. Pleased by the discussion of bhakti, Nila-lohita mercifully appeared there. Upon Shiva's arrival in the assembly, Vishnusvami became startled. He folded his hands in prayer and recited appropriate praises. Shiva spoke to him, `All of you Vaishnavas are dear to me. Your discussion on devotional service has pleased me. Ask a boon, and I will grant it. There is nothing I will not give to the Vaishnavas.'

"Vishnusvami offered his dandavats and, filled with ecstatic love, he said, `Give us this one gift; that henceforth we will perfect a sampradaya teaching devotional service.'

"In great bliss, Rudra consented and named the sampradaya after himself. Thus Vishnusvami's sampradaya is called the Rudra-sampradaya. With the mercy of Rudra, Vishnusvami stayed here and worshiped Gaurachandra with a desire to attain love of God.

"Gauranga appeared to him in a dream and said, `By Rudra's mercy you have become My devotee. You are fortunate to attain the treasure of bhakti in Navadvipa. Now go out and preach the philosophy of shuddhadvaita (purified monism). The time of My appearance on earth will soon come. At that time you will appear in the form of Shri Vallabha Bhatta. You will meet Me in Puri, and you will perfect your sampradaya when you go to Mahavana.'

"O Jiva! Shri Vallabha is now in Gokula. When you go there, you will be able to see him." Saying this, Nityananda happily went south to Paradanga in Shri Pulina. Here he showed the place where Shri Rasa-mandala and Dhira-samira of Vraja were located. He said, "O Jiva, this is Vrindavana. One can see the Vrindavana pastimes here." Upon hearing the word `Vrindavana,' Jiva began trembling and tears flowed from his eyes.

The Lord continued, "Gauranga brought His devotees here, and they performed kirtana describing the rasa-lila. The place of the rasa-lila in Vrindavana is situated here on the bank of the Ganges. The rasa-lila pastimes with the gopis, which are eternally enacted here, are sometimes seen by fortunate persons.

"Listen sober-minded one, west of here, see Shri Dhira-samira, a nice place for worship of the Lord. In Vrindavana, Dhira-samira is situated on the bank of the Yamuna, and here it lies on the bank of the Ganges. Actually what you see, however, is not the bank of the Ganges, but that of the Yamuna, which flows on the western side of the Ganges. As this beautiful Pulina lies on the bank of the Yamuna, Vishvambhara therefore calls this place Vrindavana. You should know that all the pastime places of Vrindavana are situated within this place. Make no distinction between Vrindavana and Navadvipa, nor between Gauranga and Krishna."

In this way, overwhelmed with ecstatic love, Nityananda Raya took Jiva and showed him around Vrindavana. Then, heading some distance to the north, they spent the night in Rudradvipa.

With the lotus feet of Nitai and Jahnava as my only wealth, Bhaktivinoda sings this glorification of Nadia.


.\8\cpmv.34de\1\4\cpmv.6dc4\Bilvapaksa_and_Bharadvaja-tila.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Bilvapaksa and Bharadvaja-tila >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Sixteen

Bilvapaksha and Bharadvaja-tila

All glories to Shri Gaurachandra, the wanderer of Nadia's groves! All glories to Shri Nityananda, the master of Ekacakra! All glories to Advaita Ishvara, the master of Shantipura! All glories to Gadadhara of Ramacandrapura! And all glories to Gaura-bhumi, the essence of cintamani, where Krishna wandered in Kali-yuga.

The son of Padmavati, Shri Nityananda Prabhu, after crossing the Ganges and going some distance, said to the devotees, "See this attractive place named Bilvapaksha. Generally people call it Bela Pukhariya (or Belpukura). The place known in the scriptures as Bilvavana in Vraja is situated here in Navadvipa.

"One time some brahmana devotees of Shiva worshiped him by offering the leaves of his favorite tree, the bilva, or bael, tree for a fortnight's duration. Shiva was pleased with the brahmanas and gave them krishna-bhakti. Amongst those worshipers was Nimbaditya, who had been very attentive in the worship. Shiva spoke to him, `At the edge of this village is a sacred bilva forest. Within that forest, the four Kumaras are sitting in meditation. By their mercy, you will receive transcendental knowledge. They are your gurus. By serving them, you will receive all that is of value.' Saying this, Lord Shiva disappeared.

"Nimbaditya searched and found that place. On an attractive platform in the forest near Shiva, he saw the four brothers-Sanaka, Sanandana, Sanatana, and Sanat-kumara-sitting unseen by others. They were young, naked, and noble in character. Nimbarka cried out in excitement, `Hare Krishna! Hare Krishna!'

"On hearing the holy name, the Kumaras' meditation broke. They opened their eyes and saw before them an ideal Vaishnava. Satisfied by this sight, one after another they embraced Nimbaditya. `Who are you?' they asked. `Why have you come here? We will certainly fulfill your prayers.'

"Nimbarka offered his obeisances and humbly introduced himself. Sanat-kumara smiled and said, `Knowing that Kali-yuga would be very troublesome, the all-merciful Supreme Lord decided to propagate devotional service. He empowered four men with devotional service and sent them into the world to preach. Ramanuja, Madhva, and Vishnusvami are three of these men. You are the fourth of these great devotees. Shri, Lakshmi, accepted Ramanuja, Brahma accepted Madhvacarya, Rudra accepted Vishnusvami, and we, meeting you today, have the good fortune to teach you. This is our intention. Previously we were engaged in meditating on the Brahman, but by the Lord's mercy that sinful act has gone away. Now that I know the sweet taste of pure devotional service, I have written one book named Sanat-kumara Samhita. You should receive initiation into its teachings.'

"Seeing his guru's mercy, the wise Nimbarka quickly took his bath in the Ganges and returned. He offered obeisances and humbly said, `O deliverer of the fallen, please deliver this low rascal.'

"The four brothers gave him the Radha-Krishna mantra and instructed him how to worship Radha and Krishna filled with sentiments of great love, called bhava-marga. Having obtained that mantra, Nimbaditya resided at this sacred place and worshiped according to the injunctions of that samhita.

"Radha and Krishna bestowed Their mercy by appearing before Nimbarka. Lighting up all directions and gently smiling, They said, `You are very fortunate. You have performed sadhana in Navadvipa, Our dear abode. Here We take on one form, as the son of Shacidevi.'

"While saying this, They combined in one form as Gauranga. Nimbarka was astounded on seeing that form and exclaimed, `Never have I seen or heard of such a remarkable form anywhere!'

"Mahaprabhu said, `Please keep this form secret now. Just preach krishna-bhakti and the pastimes of Radha and Krishna, for I am very happy in those pastimes. When I appear as Gauranga, I will enjoy educational pastimes. At that time, you will take birth in Kashmir and tour India as a champion scholar out to defeat all opponents. Your name will be Keshava Kashmiri, and you will be celebrated everywhere for your great learning. While wandering on tour, you will come to Mayapur. The learned scholars of Navadvipa will flee when they hear your name, but I will be intoxicated with learning and take pleasure in defeating you. By the mercy of Sarasvati, you will realize My identity, give up your pride, and take shelter of Me. Then I will give you the gift of bhakti and send you out to preach devotional service again. So you can satisfy Me now by preaching the philosophy of dvaitadvaita (monism and dualism), keeping My identity secret.

"`Later, when I begin the sankirtana movement, I Myself will preach the essence of the four Vaishnava philosophies. From Madhva I will receive two essential items: his complete defeat of the Mayavada philosophy, and his service to the Deity of Krishna, accepting the Deity as an eternal spiritual being. From Ramanuja I will accept two great teachings: the concept of bhakti unpolluted by karma and jnana, and service to the devotees. From Vishnusvami's teachings I will accept two main elements: the sentiment of exclusive dependence on Krishna, and the path of raga-bhakti. And from you I will receive two excellent principles: the necessity of taking shelter of Radha, and the high esteem for the gopis' love of Krishna.'"

"When Gaurachandra disappeared, Nimbarka wept out of love. After worshiping the feet of his gurus, he left for preaching krishna-bhakti."
Nityananda then pointed out to Jiva in the distance, Rama-tirtha, where Lord Balarama killed the Kolasura demon and then took bath with the Yadus. This place is now known as Rukmapura, and it is situated on one end of the Navadvipa parikrama. During the month of Kartika this place is especially glorious.

Leaving behind Bilvapaksha, Nityananda Prabhu and the devotees went up to Bharadvaja-tila village. Nityananda explained, "After seeing Ganga-sagara, Bharadvaja Muni came to this place. The great muni stayed here for some days and worshiped Lord Gaurachandra.
Satisfied by the worship, Lord Vishvambhara mercifully appeared before the muni and said to him, `Your desire will be fulfilled. When I advent, you will see Me.'

"After speaking these words, the Lord disappeared and Bharadvaja fainted in great ecstasy. After staying on this hill for some days, the muni departed to see other tirthas. The common people call this place Bharuishanga. The scriptures consider this a major tirtha."

While speaking these topics, they returned to Mayapur, where Ishana
Thakura came forward to welcome them back. Nityananda Prabhu, in unprecedented prema, danced and sang amongst the devotees. That day, in the house of Jagannatha Mishra, the best of all holy places where Gauranga appeared with the holy name, the Lord's own mother fed the Vaishnavas. How to describe the bliss at that place? The sound of the kirtana resounded loudly.

Desiring the shade of the feet of Nitai and Jahnava, Bhaktivinoda sings these pastimes of Navadvipa.


.\8\cpmv.34de\1\4\cpmv.6dc4\Jiva_Gosvami's_Questions_and_the_Answers.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> Jiva Gosvami's Questions and the Answers >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Seventeen

Jiva Gosvami's Questions and the Answers

All glories to Lord Gaurachandra and Prabhu Nityananda! All glories to Advaita and Gadadhara, who relish ecstatic prema! All glories to the devotees headed by Shrivasa! All glories to Navadvipa-dhama! And all glories to nama-sankirtana, the abode of prema.

Nityananda Prabhu was sitting in Shrivasa Thakura's courtyard with tears of love for Gauranga streaming from His eyes. From all directions saintly Vaishnavas came, overcome by that inundation of love. At that time, Jiva Gosvami appeared there intoxicated with love for Radha and Krishna. Offering dandavats to Nityananda's lotus feet, Jiva rolled in the dust of that place.

Nityananda Prabhu affectionately asked him. "After how many days will you go to Vrindavana?"

Jiva answered, "The Lord's order is supreme. Accepting that order, I must indeed go to Vrindavana. But I have a few questions to ask. O Lord, for the benefit of Your servant, please answer. You say that Navadvipa and Vrindavana are nondifferent. If that is so, why should one make the effort to go to Vrindavana at all?"

After hearing Jiva's question, Nityananda Prabhu answered, "This is a deep topic, so listen carefully. But as long as the Lord's pastimes are manifest, see that the materialists do not know of this.

"Navadvipa and Vrindavana are one principle, one is neither less than nor greater than the other. Vrindavana is the receptacle of rasa, the goal of the living entities, but one who is not qualified cannot receive that nectar. Therefore, that same dhama has mercifully become Navadvipa, where the living entities can attain qualification for that nectar. In other words, Radha and Krishna's pastimes are the highest of all transcendental mellows, therefore one has no immediately right to them.

"After many lifetimes of austerity one reaches the stage of knowledge. When that knowledge matures, one inquires about this rasa. But there are always many obstacles, so to obtain the great treasure of this nectar is very rare indeed. Therefore, anyone and everyone who goes to Vrindavana does not get that rasa. Rather, because of offenses, that sweet nectar turns sour.

"In this terrible age of Kali, offenses are continuous, the body is short-lived, and there are many troubles, so even if one wants the Vrindavana rasa, it is not attainable. Therefore, the only method of getting that rasa is by the mercy of Krishna.

"Radha and Krishna have given that mercy to the living entities by manifesting Vrindavana in the form of Navadvipa and by incarnating in the womb of Saci in a combined form as Gaurahari. In that form, They have given the process to qualify for vraja-rasa. Even the initial presence of offenses does not bar one from quickly attaining the goal of prema.

"If one lives in Navadvipa and takes shelter of the holy name, his offenses will be destroyed and the qualification for the rasa will appear. Love of Krishna will soon shine within his heart and topics of Radha and Krishna will prevail. In this way, by achieving Gauranga's mercy, the living entity attains Vrindavana, the holy abode of Radha and Krishna's nectarean pastimes.

"As this is a confidential topic, do not discuss it openly. Actually, there is absolutely no difference between Navadvipa and Vrindavana. Now you are qualified to take shelter of the place where Radha and Krishna's rasa is fully manifested, so you should go to Vrindavana. In a strict sense, there is no need to go to Vraja-dhama, for upon attaining qualification that Vraja-dhama appears here in Navadvipa. Still you should go to Vraja, for that is the Lord's order. For living entities it is always proper to first take shelter of Navadvipa to obtain the qualification for relishing the rasa of Vraja. Then one may live in Vrindavana, the place for actually acquiring that rasa, and there he will enjoy those transcendental mellows. When you get the mercy of Navadvipa, you will easily attain Vrindavana."

Hearing Nityananda Prabhu's conclusions, Jiva caught His lotus feet in ecstatic bliss and said, "I have one more question. Please listen. Many people live in Navadvipa, but why they are still unable to attain krishna-bhakti? As they are staying in this dhama, how do offenses remain in them? This has been disturbing me. O Lord, You are the abode of the universe, yet You remain eternally free from material contamination. Please tell me how the devotees will be freed from this doubt?"

Desiring the shade of the lotus feet of Nitai and Jahnava, this low and worthless Bhaktivinoda speaks these topics.


.\8\cpmv.34de\1\4\cpmv.6dc4\The_Removal_of_Srila_Jiva_Gosvami's_Doubts_and_His_Journey_to_Vrndavana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Parikrama Khanda >> The Removal of Srila Jiva Gosvami's Doubts and His Journey to Vrndavana >>

Navadvipa-dhama-mahatmya
Parikrama-khanda
Chapter Eighteen

The Removal of Shrila Jiva Gosvami's Doubts and
His Journey to Vrindavana

All glories to Shri Gauranga, the son of Shaci! All glories to Nityananda, the son of Padmavati and life of Jahnava! All glories to Advaita Prabhu, the husband of Sita! All glories to Gadadhara! And all glories to the devotees headed by Shrivasa!

After hearing Shri Jiva's question, Nityananda Raya spoke this profound truth amongst the assembled devotees, "Listen, Jiva. Both Vrindavana and Navadvipa are the shelter of countless blissful devotees. Purified living entities who have crossed over the material nature live here as Krishna's associates. This dhama is an eternally pure spiritual abode, where material nature and time are conquered. In this abode, the land and time are eternally full of bliss and completely opposite to the material world. You should know that the houses, doors, rivers, streams, forests, and court-yards are all completely spiritual and intensely attractive.

"That blissful place, transcendental to material nature, rests on Krishna's inconceivable and supremely magnanimous sandhini energy. By that energy the dhama has descended here in Nadia, for Krishna's real desire is to deliver the living entities. Materialistic persons cannot enter the dhama, nor is there any material influence here.

Maya has eternally covered the dhama with a film of dull matter. People who have no relationship with Krishna Chaitanya simply live on top of that covering, blind to the real truth. Though one is thinking, `I am in Navadvipa,' Praudha Maya happily keeps that person far away from the dhama. But if by some great fortune one receives the association of a devotee, that relationship, or sambandha, with Shri Chaitanya will be established.

"This topic of sambandha is a deep thing, O son of Vallabha, a treasure that the conditioned souls cannot easily understand. Even if one calls out the name of Shri Krishna Chaitanya with seeming affection, if that relationship is not established in his heart, he simply remains in the material realm. Such a person resides on top of the dhama's illusory covering and never attains pure bhakti. That person is the dharmadhvaji, or hypocritically devout, who is especially duplicitous, who has no humility and is full of pride, yet still thinks he is fully qualified.

"By the devotees' mercy, even such a person can give up his pride and perform devotional activities. One should think himself lower than a blade of grass and more tolerant than a tree. He should not desire respect for himself but should expertly offer respect to others. When one possesses these four qualities and sings the glories of Lord Krishna, his relationship with Shri Chaitanya manifests within his heart.
"Now, with Krishna there are five relationships: santa, dasya, sakhya, vatsalya and madhurya. By first worshiping Gauranga in the mood of santa and dasya, the devotee attains Krishna's service in the other rasas. According to his relationship with the Lord, the devotee's eternally perfect mood spontaneously manifests in the course of his devotional service.

"Whoever makes a distinction between Gauranga and Krishna is contemptible and will never attain a relationship with Krishna. But, in the association of devotees, one who possesses the qualities beginning with humility will first worship Gauranga in dasya, or servitude, relationship. This dasya-rasa is the highest mood in the worship of Gauranga. It is in that mood that the devotees call Shri Gauranga `Mahaprabhu.'

"One who is qualified in madhurya-rasa worships Gauranga in the form of Radha and Krishna. As Radha and Krishna have combined in one form as My Gauranga Raya, Their pastimes do not appear to be manifest in His form. When the worship of Gauranga in dasya-rasa reaches full maturity in the heart of the living entity, madhurya-rasa naturally develops in his heart. At that time one's worship of Gaurahari qualifies him to worship Radha and Krishna in Vrindavana. Gauranga then drowns the devotee in the nectar of Radha and Krishna's eternal pastimes, which the devotee enters as he attains Vrindavana.

"The materialist, who is blind to spiritual life, cannot see the deep relationship between Navadvipa and Vraja, which are simultaneously one and different. Know for certain that this same relationship exists between Gaura and Krishna, who are also simultaneously one and different. Gauranga, however, is worshiped in madhurya-rasa in the form of Radha and Krishna. O son of Vallabha, very soon, Rupa and Sanatana will teach you all these truths. Now the Lord Himself has given to you the right to enter Vrindavana. Jiva, do not delay any longer in going there!"

Saying this, the all-merciful Nityananda Prabhu put His feet upon Jiva's head and invested him with spiritual power. In ecstatic love of God, Jiva Gosvami remained unconscious for some time at Nityananda Prabhu's feet. He then began to roll on the ground there, in Shrivasa's courtyard, as ecstatic symptoms of love manifested in his body. Crying, he said, "How unfortunate I am that I did not see the Lord's pastimes in Navadvipa with my own eyes. Gaurahari performed His pastimes to free the souls bound in the material world, but I did not see those activities, so my days simply pass uselessly."

Hearing that Shri Jiva was going to Vrindavana, many devotees came to Shrivasa's courtyard. The senior Vaishnavas gave Jiva their blessings, and the junior Vaishnavas begged for his mercy. Folding his hands, Shri Jiva said to all of them, "Please excuse all of my offenses. You are Shri Chaitanya's servants, the gurus of the world. O desire trees, be merciful on this insignificant living entity. Let the attraction of my mind reside in Lord Chaitanya. And let Nityananda Prabhu be my goal birth after birth! Without understanding I have given up my home as a mere child, but you are my friends, taking care of my life. Without the mercy of the Vaishnavas one cannot attain Krishna. Therefore, brothers, give me the dust from your feet."

Having said this, he glorified and bowed down to each one of the Vaishnavas and then, with the consent of Nityananda Prabhu, he went to Jagannatha Mishra's house. At the feet of mother Shaci, his mind agitated by spiritual emotions, he received the order to go to Vrindavana. Giving him the dust from her lotus feet and all blessings, she bid him well on his journey.

Jiva wept as he crossed the Ganges. Calling out the name of Gauranga as he went, he knew the Lord's order was supreme. After some time, he crossed the boundary of Navadvipa. As he left the dhama, he offered his dandavats and headed for Vrindavana. At that moment, Vraja-dhama, the Yamuna, and his uncles, Rupa and Sanatana, awoke in his heart.

One night along the way, Gauranga appeared to him in a dream and said, "Go to Mathura. You and your uncles, Rupa and Sanatana, are all very dear to Me. Together you should manifest the scriptures of devotional service. Dedicate your life to the service of My form as Radha and Krishna, and always see Their pastimes in Vraja."

Awaking from his dream, Jiva was in great bliss and rushed quickly to Vrindavana. The service that Jiva Gosvami did there is impossible to describe. Later, one fortunate person will describe his activities, and the devotees will hear that in great bliss. The worthless, unfit Bhaktivinoda has made this description of travelling in the dhama.
I make one request at the feet of the Vaishnavas. Let my relationship with Gaura be sealed. Along with that relationship, let me reside in Navadvipa for a long time. This is my wish. I am a worm in the hole of materialism, extremely evil in conduct, devoid of devotion, filled with lust, and insane with anger. How else can such an evil person as I, the servant of maya, attain a relationship with Gauranga?

O Navadvipa-dhama, show favour on me and appear in my heart, so that I may be delivered. O Praudha Maya, protecting goddess, please be genuinely merciful, for you are the only hope to cross over the obstacles due to ignorance. Vriddha Shiva, protector of the dhama, be compassionate on me, let the transcendental dhama be revealed to my eyes.

O residents of Navadvipa and devotees of Gauranga, put your feet upon my head, rascal that I am. Everyone, please hear this prayer of mine, so that I will quickly attain the feet of Shri Chaitanya.

Though I am very low, taking the order of Shri Nityananda and Jahnava, I have herein described Navadvipa-dhama. It is a fact that this book is filled with the names: Gauranga, Nityananda, and Navadvipa. On that basis this book is a supreme deliverer, and I cannot be held guilty, though there be many faults in the writing. By reading this book, Gauranga's devotees always earn the fruits of performing parikrama. And if one reads this book while doing parikrama, the fruits increase a hundredfold. That is the verdict of the scriptures.

Aspiring for the shade of the lotus feet of Shri Nitai and Jahnava, this low and worthless Bhaktivinoda has thus sung this glorification of Nadia.

End of the Parikrama-khanda.


Pramana Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >>

No text or attachments, Sub-item(s) list as below:

Contents
Chapter One
Chapter Two
Chapter Three
Chapter Four
Chapter Five


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >> Contents >>

Shri Navadvipa-dhama-mahatmya:
Pramana-khanda
By Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Translated by Kushkratha dasa

Pramana Khanda
  • Chapter One 0\
  • Chapter Two 1\
  • Chapter Three 2\
  • Chapter Four 3\
  • Chapter Five 4\


Chapter One

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >> Chapter One >>

Shri Navadvipa-dhama-mahatmya:
Pramana-khanda

Chapter One

Introduction

Text 1

natva vraja-yuva-dvandvam
tad-aikyam ca mahaprabhum
sruyatam dhama-mahatmyam
pramana-sangrahoditam

natva-bowing down; vraja-of Vraja; yuva-youthful; dvandvam-couple; tad-aikyam-equal to Them; ca-and; mahaprabhum-Lord Chaitanya Mahaprabhu; sruyatam-may be heard; dhama-of the spiritual abode; mahatmyam-the glory; pramana-evidence; sangraha-collection; uditam-spoken.

Offer respectful obeisances to the youthful couple of Vraja and to Lord Chaitanya Mahaprabhu, who is the same as They, and please hear this anthology of scriptural evidence describing the glories of Shri Navadvipa-dhama.

Text 2

shri-navadvipam uddisya
srutibhir yat prakasitam
tad aham sangrahishyami
vaishnavanam satam mude

shri-navadvipam-to Shri Navadvipa; uddisya-in relation; srutibhir-by teh Vedas; yat-what; prakasitam-manifested; tad-that; aham-I; sangrahishyami-will assemble; vaishnavanam-of the devotees; satam-saintly; mude-for the pleasure.

What the Sruti-sastra has said about Shri Navadvipa I will now assemble for the pleasure of the saintly devotees.

Text 3

navadvipam samuddisya
chandogye kathitam hi yat
tad adau sruyatam sadho
sraddhaya sathya-sunyaya

navadvipam-to Navadvipa; samuddisya-in relation; chandogye-in the Chandogya Upanishad; kathitam-spoken; hi-indeed; yat-what; tad-that; adau-in the beginning; sruyatam-should be heard; sadho-O saintly devotee; sraddhaya-with faith; sathya-duplicity; sunyaya-without.

O saintly one, with faith and without duplicity please hear what is said in the Chandogya Upanishad about Shri Navadvipa. This passage of the Upanishad actually describes Shri Navadvipa.

Text 4

tatra brahma-puram nama
pundarikam yad ucyate
tad evashta-dalam padma-
sannibham puram adbhutam

tatra-there; brahma-puram-spiritual city; nama-name; pundarikam-lotus; yad-which; ucyate-is said; tad-that; eva-indeed; ashta-eight; dalam-petals; padma-lotus; sannibham-like; puram-city; adbhutam-wonderful.

In that scripture is described a wonderful spiritual city in the shape of an eight-petal lotus.

Text 5

tan-madhye daharam sakshan
mayapuram itiryate
tatra vesma bhagavatas
chaitanyasya paratmanah
tasmin yas tv antarakaso
hy antardvipah sa ucyate

tat-of that; madhye-in the midst; daharam-the heart; sakshat-directly; mayapuram-Mayapura; iti-thus; iryate-is said; tatra-there; vesma-the home; bhagavatas-of the Supreme Lord; chaitanyasya-Chaitanya; paratmanah-the Supreme Soul; tasmin-in that; yas-who; tu-indeed; antarakaso-in the sky; hi-indeed; antardvipah-Antardvipa; sas-it; ucyate-is said.

In the heart of that lotus is Mayapura, the transcendental abode of Shri Chaitanya, the Supreme Personality opf Godhead. In the middle of Mayapura is the place called Antardvipa.

Chapter One

Text 1

harih om. atha yad idam asmin brahmapure daharam pundarikam vesma
daharo 'sminn antarakasas tasmin yad-antas tad anveshtavyam tad vava vijijnasitavyam iti.

harih-Hari; om-Om; atha-now; yad-what; idam-this; asmin-in this; brahmapure-spiritual city; daharam-the heart; vesma-abode; daharo-heart; asmin-in this; antarakasas-place within; tasmin-in that; yad-antas-in that; tad-that; anveshtavyam-should be sought; tad-that; vijijnasitavyam-should be desired to be known; iti-thus.

Hari. Om. In the heart of this spiritual city is a lotus abode. The internal part of that abode should be sought. That part one should desire to know.

Text 2

tam ced bruyur yad idam asmin brahmapure daharam pundarikam vesma
daharo 'sminn antarakasah kim tad atra vidyate yad anveshtavyam yad vava vijijnasitavyam iti.

tam-that; ced-if; bruyur-they say; yad-what; idam-this; asmin-in this;
brahmapure-spiritual city; daharam-the heart; vesma-abode; daharo-heart; asmin-in this; antarakasah-internal sky; kim-what?; tad-that; atra-here; vidyate-is; yad-what;
anveshtavyam-should be sought; yad-what; vava vijijnasitavyam-one should desire to know; iti-thus.

If they (the students) ask: What does it mean that in the heart of this spiritual city is a lotus abode, the internal part of that abode should be sought, and that part one should desire to know? . . .

Text 3

bruyad yavan va ayam akasas tavan esho 'ntar hridaya akasa ubhe asmin dyav-aprithivi antar va samahite ubhav agnis ca vayus ca surya-candra-samav ubhau vidyun-nakshatrani yac casyehasti yac ca nasti sarvam tad asmin samahitam iti.

bruyad-may say; yavan-when; vai-indeed; ayam-this; akasas-sky; tavat-then;
esho-He; antar-within; akasas-sky; ubhe-both; asmin-in this; dyav-heaven; aprithivi-and earth; antar-in; eva-indeed; samahite-assembled; ubhau-both; agnis-fire; ca-and; vayus-air; ca-and; surya-sun; candra-and moon; samau-equal; ubhau-both; vidyut-lightning; nakshatrani-and stars; yat-which; ca-and; asya-of that; iha-here; asti-is; yat-what; na-not; asti-is; sarvam-everything; tad-that; asmin-in this; samahitam-assembled; iti-thus.

. . .then he (the guru) may say: As in the external world there is a sky, so inside this heart there is also a sky. In both the external world and within this heart there are heaven and earth. In both are fire and air. In both are sun and moon and lightning and stars. Whatever is in the external world and whatever is not in the external world is present in this heart.

Text 4

tam ced bruyur asmims ced idam brahmapure sarvam tad asmin samahitam sarvani ca bhutani sarve ca kama yadaitaj jarav apnoti pradhvamsate va kim tato 'tisishyata iti.

tam-this; cet-if; bruyuh-they say; cet-if; idam-this; brahmapure-in Brahmapura; sarvam-everything; tat-that; asmin-in this; samahitam-is assembled; sarvani-all; ca-also; yada-when; etat-this; jarau-old age; apnoti-attains; pradhvamsate-is destroyed; va-or; kim-what?; tatah-then; atisisyate-remains; iti-thus.

If they say: If in this spiritual city all material elements and desires are assembled, then when the body reaches old age or is destroyed at death, what remains after that? . . .

Text 5

sa bruyann asya jarayaitaj jiryati na vadhenasya hanyata etat satyam brahma-puram asmin kamah samahita esha atmapahata-papma vijaro vimrityur visoko vijighatso 'pipasah satya-kamah
satya-sankalpo yatha hy eveha praja anvavisanti yathanusasanam yam yam antam abhikama bhavanti yam janapadam yam kshetra-bhagam tam tam evopajivanti.

sah-he; bruyan-may say; asya-of him; jaraya-by old age; etat-this; jiryati-is aged; na-not; vadhena-by death; asya-of that; hanyate-is killed; eta-this; satyam-truth; brahma-puram-Brahmapura; asmin-in that; kamah-desires; samahitah-assembled; eshah-this; atma-soul; apahata-destroyed; papma-sin; vijarah-free from old age; vimrityuh-free from death; visokah-free from lamentation; vijighatsah-free from hunger; apipasah-free from thirst; satya-spiritual; kamah-with desires; satya-spiritual; sankalpah-thoughts; yatha-people; anvavisanti-follow; yatha-as; anusasanam-instruction; yam-which; yam-which; antam-end; abhimamah-desiring; bhavanti-are; yam-which; janapadam-people; yam-which; kshetra-of the place; bhagam-part; tam-that; tam-that; eva-certainly; upajivanti-obtain for livehood.

. . .then he (the guru) may say: It is not withered by old age. It is not killed by death. This spiritual city is eternal. Within it are all desires. The soul is free from sin, old-age, death,
lamentation, hunger, and thirst, and its desires and thoughts are all automatically fulfilled. As by following good advice people attain their desires, so the spiritualists also attains their
desires.

Text 6

tad yatheha karma-jito lokah kshiyate evam evamutra punya-jito lokah kshiyate tad ya ihatmanam ananuvidya vrajanty etams ca satyam kamams tesham sarveshu lokeshv akama-caro bhavaty atha ya ihatmanam anuvidya vrajanty etams ca satyam kamams tesham sarveshu
lokeshu kama-caro bhavati.

tat-that; yatha-just as; iha-here; karma-by work; jitah-obtained; lokah-benefit; kshiyate-is destroyed; evam-in the same way; eva-certainly; amutra-in the next life; punya-by pious deeds; jitah-obtained; lokah-benefit; kshiyante-is destroyed; tat-that; yah-who; atmanam-the soul; ananuvidya-not understanding; vrajanti-attain; etan-these; ca-also; satyam-spiritual; kaman-desires; tesham-of them; sarveshu-in all; lokeshu-the worlds; akama-carah-not obtained the desire; bhavati-is; atha-then; yah-one who; iha-in this world; atmanam-the soul; anuvidya-understanding; vrajanti-attain; etan-these; ca-also; satyam-spiritual; kaman-desires; tesham-of them; sarveshu-in all; lokeshu-the worlds; kama-carah-who have obtained their desire; bhavati-is.

Just as the fruits of work in this lifetime are all ultimately destroyed, in the same way the benefits in the next life are also all ultimately destroyed. One who does not understand the nature of the soul remains unfulfilled and unsatisfied, even though he may obtain all his desires. He does not attain the spiritual world on the death of the body. One who understand the nature of the soul remains becomes satisfied and fulfilled. He obtains all his desires in this world. He attains the spiritual world on the death of the body.

Text 7

sa yadi pitriloka-kamo bhavati sankalpad evasya pitarah samuttishthanti tena pitrilokena sampanno mahiyate
.
sah-he; yadi-if; pitriloka-Pitriloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; pitarah-the pitas; samuttishthanti-arise; tena-by this;
pitrilokena-by Pitriloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Pitriloka, simply by that desire alone the Pitris appear before him, they take him to Pitriloka and he becomes happy.

Text 8

sa yadi matriloka-kamo bhavati sankalpad evasya matarah samuttishthanti tena matrilokena sampanno mahiyate.

sah-he; yadi-if; matriloka-Matriloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; matarah-the matas; samuttishthanti-arise; tena-by this; matrilokena-by Matriloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Matriloka, simply by that desire alone the Matris appear before him, they take him to Matriloka and he becomes happy.

Text 9

sa yadi bhratriloka-kamo bhavati sankalpad evasya bhratarah samuttishthanti tena bhratrilokena sampanno mahiyate
.
sah-he; yadi-if; bhratriloka-Bhratriloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; bhratarah-the bhratas; samuttishthanti-arise; tena-by this; bhratrilokena-by Bhratriloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Bhratriloka, simply by that desire alone the Bhratris appear before him, they take him to Bhratriloka and he becomes happy.

Text 10

sa yadi svashriloka-kamo bhavati sankalpad evasya svasarah samuttishthanti tena svashrilokena sampanno mahiyate.

sah-he; yadi-if; svashriloka-Svashriloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; svasarah-the svasas; samuttishthanti-arise; tena-by this; svashrilokena-by Svashriloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Svashriloka, simply by that desire alone the Svashris appear before him, they take him to Svashriloka and he becomes happy.

Text 11

sa yadi sakhiloka-kamo bhavati sankalpad evasya sakhayah samuttishthanti tena sakhilokena sampanno mahiyate.

sah-he; yadi-if; sakhiloka-Sakhiloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; sakhayah-sakhis; samuttishthanti-arise; tena-by this; sakhilokena-by Sakhiloka; sampannah-attained; mahiyate-becomes
happy.

If he desires to go to Sakhiloka, simply by that desire alone the Sakhis appear before him, they take him to Sakhiloka and he becomes happy.

Text 12

sa yadi gandhamalyaloka-kamo bhavati sankalpad evasya gandhamalye samuttishthanti tena gandhamalyalokena sampanno mahiyate.

sah-he; yadi-if; gandhamalyaloka-Gandhamalyaloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; gandhamalye-the gandhamalyas; samuttishthanti-arise; tena-by this; gandhamalyalokena-by Gandhamalyaloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Gandhamalyaloka, simply by that desire alone the Gandhamalyas appear before him, they take him to Gandhamalyaloka and he becomes happy.

Text 13

sa yady annapanaloka-kamo bhavati sankalpad evasyannapane samuttishthanti tena annapanalokena sampanno mahiyate.

sah-he; yadi-if; annapanaloka-Annapanaloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; annapane-the annapanas; samuttishthanti-arise; tena-by this; annapanalokena-by Annapanaloka; sampannah-
attained; mahiyate-becomes happy.

If he desires to go to Annapanaloka, simply by that desire alone the Annapanas appear before him, they take him to Annapanaloka and he becomes happy.

Text 14

sa yadi gitavaditraloka-kamo bhavati sankalpad evasya gitavaditre samuttishthanti tena gitavaditralokena sampanno mahiyate.

sah-he; yadi-if; gitavaditraloka-Gitavaditraloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; gitavaditre-the gitavaditras; samuttishthanti-arise; tena-by this; gitavaditralokena-by Gitavaditraloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Gitavaditraloka, simply by that desire alone the Gitavaditras appear before him, they take him to Gitavaditraloka and he becomes happy.

Text 15

sa yadi striloka-kamo bhavati sankalpad evasya striyah samuttishthanti tena strilokena sampanno mahiyate.

sah-he; yadi-if; striloka-Striloka; kamah-desiring; bhavati-becomes; sankalpat-by desire; eva-certainly; asya-of him; striyah-the stris; samuttishthanti-arise; tena-by this;
strilokena-by Striloka; sampannah-attained; mahiyate-becomes happy.

If he desires to go to Striloka, simply by that desire alone the Stris appear before him, they take him to Striloka and he becomes happy.

Text 16

yam yam antam abhikamo bhavati yam kamayate so 'sya sankalpad eva samutishthati tena sampanno mahiyate.

yam yam-whatever; antam-end; abhikamah-desireous; bhavati-becomes; yam-what; kamayate-desires; sah-he; sankalpat-from the desire; eva-certainly; samuttishthati-
arises; tena-by that; sampannah-attained; mahiyate-becomes happy.

Whatever he desires appears simply by his desiring it. In this way he becomes happy.

Text 17

te ime satyah kama anritapidhanas tesham satyanam satam anritam apidhanam yo yo hy asyetah praiti na tam iha darsanaya labhate.

te ime-these; satyah-real; kamah-desires; anrta-by the false; apidhanah-covered; tesham-of them; satyanam-of the real; satam-being; anrtam-false; apidhanam-covering; yah yah-whoever; hi-indeed; asya-of him; itah-from this; praiti-after death; na-not; tam-him; iha-here; darsanaya-for the sight; labhate-attains.

When the real spiritual desires of the soul are covered by false material desires, the soul is not able to meet the Supreme Personality of Godhead after death.

Text 18

atha ye casyeha jiva ye ca preta yac canyad icchan na labhate sarvam tad atra gatva vindate 'tra hy asyaite satyah kama anrtapidhanas tad yathapi hiranya-nidhim nihitam akshetrajna upary
upari sancaranto na vindeyur evam evemah sarvah prajna ahar ahar gacchanty atra etam brahmalokam na vindanty anritena hi pratyudhah.

atha-then; ye-those who; ca-also; asya-of that; iha-here; jivah-individual spirit souls; ye-who; ca-and; pretah-those who have died and left this world; yat-what; ca-also; anyat-other things; icchan-desiring; na-not; labhate-attains; sarvam-everything; tat-that; atra-here; gatva-having gone; vindate-finds; atra-here; hi-indeed; asya-of him; ete-they; satyah-real; kamah-desires; anrta-by falsehood; apidhanah-covered; tat-that; yatha-api-although; hiranya-of gold; nidhim-a treasure; nihitam-placed; akshetra-jnah-not knowing the place; upari-over; upari-and over; sancarantah-going; na-do not; vindeyuh-find; evam-in this way; eva-certainly; imah-these; sarvah-all; prajah-persons; ahah-day; ahah-after day; gacchanti-go; atra-here; etam-this; brahmalokam-spiritual world; na-not; vindati-find; anrtena-by falsehood; hi-indeed; pratyudhah-obstructed.

Both in this life and the next, they who desire something other than spiritual happiness never attain the fulfillment of their desire. Their real, spiritual desires are covered by
material illusion. They are like persons searching for buried treasure. Not knowing the location of the treasure, they walk over it again and again, but never attain it. They are always
near the spiritual realm, but material illusion prevents them from entering it.

Text 19

sa eva esha atma hridi tasyaitad eva niruktam hridy ayam iti tasmad dhridayam ahar ahar va evamvit svargam lokam eti.

sah-He; eva-certainly; eshah-He; atma-the Supreme Person; hridi-in the heart; tasya-of Him; etat-this; eva-certainly; niruktam-definition; hridi-in the heart; ayam-He; iti-thus; tasmat-from this; hridayam-Hrdaya; ahah-day; ahah-after day; vai-certainly; evam-in this way; vit-understanding; svargam lokam-the spiritual realm; eti-attains.

The Supreme Personality of Godhead resides in the hearts of the living entities, and for this reason He is known as Hridayam, which means "The person (ayam) in the heart (hrid)". A person constantly aware of the Lord's presence in his heart attains the spiritual world.

Text 20

atha ya esha samprasado 'smac charirat samutthaya param jyotir upasampadya svena rupenabhinishpadyata esha atmati hovacaitad amritam abhayam etad brahmeti tasya ha va etasya
brahmano nama satyam iti.

atha-then; yah-who; eshah-he; samprasadah-the soul; asmat-from this; sarirat-body; samutthaya-rising; param jyotih-the effulgent spiritual realm; upasampadya-attaining; svena-with his own; rupena-form; abhinispadyate-is manifested; eshah-eh; atma-the soul; iti-thus; ha-indeed; uvaca-said; etat-this; amritam-immortal; abhayam-fearless; etat-this; brahma-spirit; iti-thus; tasya-of him; ha-indeed; vai-
certainly; etasya-of him; brahmanah-the spirit; nama-the name; satyam-truth; iti-thus.

When such a soul leaves the present material body, he enters the effulgent spiritual world. His original spiritual form is manifested there. He is named "soul". He is immortal and
fearless. He is named "satya (the truth)."

Text 21

tani ha va etani triny aksharani satiyam iti tad yat sat tad amritam atha yad dhi tan martyam atha yady antenobhe yacchati yad anenobhe yacchati tasmad yam ahar ahar va evamvit svargam
lokam eti.

tani-these; ha-indeed; vai-certainly; etani-these; trini-three; aksharani-syllables; sat-"sat"; i-"i"; yam-and "yam"; iti-thus; tat-that; yat-which; sat-"sat"; tat-that;
amritam-the immortal; atha-then; yat-which; hi-"i"; tat-that; martyam-he who is subject to death; atha-then; yadi-if; antena-by the end; ubhe-both; yacchati-gives; yat-which; antena-by the end; ubhe-both; yacchati-gives; tasmat-from that; yam-which; ahah-day; ahah-after day; vai-certainly; evam-in this way; vit-undertanding; svargam lokam-the spiritual realm; eti-attains.

The word "satyam" contains three syllables: "sat", "i", and "yam". "Sat" refers to the immortal Supreme Personality of Godhead, who is always free from the cycle of repeated birth and death, and "i" refers to the individual spirit soul, who may become subject to the cycle of birth and death. "Yam" refers to the process that brings the individual spirit soul into contact with the Supreme Person. A person aware of these facts, attains the spiritual world.

Text 22

atha ya atma sa setur vidhritir esham lokanam asambhedaya naityam setum aho-ratre tarato na jara na mrityur na soko na sukritam na dushkritam. sarve papmano 'to nivartante 'pahata-papma
hy esha brahmalokas tasmad va etam setum tirtvandhah sann anandho bhavati viddhah sann aviddho bhavaty upatapi sann anupatapi bhavati tasmad va etam setum tirtvapi naktam ahar
evabhinishpadyate sakrid vibhato hy evaisha brahmalokah.

atha-then; yah-who; atma-the Supreme Personality of Godhead; sah-He; setuh-the boundary; vidhrtih-the controller; esham-of these; lokanam-worlds; asambhedaya-for dividing; naityam-the eternal; setum-boundary; ahah-old age; na-not; mrityuh-death; na-not; sokam-lamentation; na-not; sukritam-pious deeds; na-not; duskritam-sins; sarve-all; papmanah-sins; atah-from that; nivartante-turn; apahata-destroyed; papma-sins; hi-indeed; eshah-this; brahmalokah-spiritual world; tasmat-from this; vai-indeed; etam-this; setum-boundary; tirtva-crossing; andhah-a blind person; san-being; anandhah-not blind; bhavati-becomes; viddhah-a wounded person; upatapi-one burning in pain; san-being; anupatapi-not burning; bhavati-becomes; tasmat-from this; vai-certainly; etam-this; setum-boundary; tirtva-crossing; api-also; naktam-night; ahah-and day; eva-certainly; abhinispadyate-is manifested; sakrit-at once; vibhatah-manifested; hi-indeed; eva-certainly; eshah-this; brahmalokah-spiritual world.

The Supreme Personality of Godhead is the controller of all the worlds. He is the eternal boundary which day, night, old-age, death, lamentation, piety, and impiety do not cross. Sins turn from Him. He is free from sin. A blind man crossing the boundary into His spiritual realm becomes free from blindness. A person wounded by material sufferings becomes free from them, and a person burning in the pain of repeated birth and death also becomes free from suffering by crossing the boundary into His realm. Crossing beyond the days and nights of material time, the spiritual realm of the Supreme Personality of Godhead is eternally manifested.

Text 23

tad ya evaitam brahmalokam brahmacaryenanuvindanti tesham evaisha brahmaloke tesham sarveshu lokeshu kamacaro bhavati.

tat-then; yah-which; eva-certainly; etam-this; brahmalokam-spiritual world; brahmacaryena-by celibacy; anuvindanti-they find; tesham-of them; eva-certainly; eshah-
this; brahmalokah-spiritual world; tesham-of them; sarveshu-in all; lokeshu-realm; kamacarah-fulfilling desire; bhavati-is.

By practicing celibacy the spiritualists attain the spiritual world, where all desires are fulfilled.

Text 24

atha yad yajna ity acakshate brahmacaryam eva tad brahmacaryena hy eva yo jnata tam vindate 'tha yad ishtam ity acakshate brahmacaryam eva tad brahmacaryena hy eveshtvatmanam
anuvindate.

atha-now; yat-what; yajnah-sacrifice; iti-thus; acakshate-call; brahmacaryam-celibacy; eva-certainly; tat-that; brahmacaryena-by celibacy; hi-indeed; eva-certainly;
yah-who; jnata-the knower; tam-Him; vindate-finds; atha-then; yat-what; istam-worship; iti-thus; acakshate-they call; brahmacaryam-celibacy; eva-certainly; tat-therefore; bramahcaryena-with celibacy; hi-indeed; eva-certainly; istva-worshipping; atmanam-the Supreme Personality of Godhead; anuvindate-one finds.

What is called "sacrifice" is actuallly celibacy, for by the sacrifice of celibacy one understands the Supreme Personality of Godhead. What is called "worship" is actually celibacy, for by worshiping the Supreme Personality of Godhead in celibacy, one
personally meets Him.

Text 25

atha yat sat-trayanam ity acakshate brahmacaryam eva tad brahmacaryena hi eva sata atmanas tranam vindate 'tha yan maunam ity acakshate brahmacaryam eva tad brahmacaryena hy evatmanam anuvidya manute.

atha-then; yat-what; sat-of the self; trayanam-protection; iti-thus; acakshate-they call; brahmacaryam-celibacy; eva-certainly; tat-that; brahmacaryena-with celibacy; hi-indeed; eva-certainly; satah-of the eternal; atmanah-soul; tranam-protection; vindate-finds; atha-then; yat-what; maunam-silence; iti-thus; acakshate-they call; brahmacaryam-celibacy; eva-certainly; tat-that; brahmacaryena-with celibacy; i-indeed; eva-certainly; atmanam-the Supreme Personality of Godhead; anuvidya-undertanding; manute-meditates.

What is called "self-protection" is actually celibacy, for by celibacy one protects the interest of the eternal spirit soul. What is called "silence" is actually celibacy, for by celibacy one directly perceives the Supreme Personality of Godhead and meditates on Him in silence.

Text 26

atha yad anasakayanam ity acakshate brahmacaryam eva tad esha hy atma na nasyati yam brahmacaryenanuvindate 'tha yad aranyayanam ity acakshate brahmacaryam eva tad arhas ca ha vai nyas carnavau brahmaloke tritiyasyamitau divi tadairamadiyam saras tad asvatthah somasavanas tad aparajita pur brahmanah prabhu-vimitam hiranmayam

atha-now; yad-what; anasakayanam-deathlessness; iti-thus; acakshate-sees; brahmacaryam-celibacy; eva-indeed; tad-that; esha-that; hi-indeed; atma-the soul; na-not; nasyati-perishes; yam-which; brahmacaryena-by celibacy; anuvindate-finds; atha-now; yad-what; aranyayanam-going to the forest; iti-thus; acakshate-sees; brahmacaryam-celibacy; eva-certainly; tad-that; aras-Ara; ca-and; ha-indeed; vai-indeed; nyasNya; c-and; aarnavau-two oceans; brahmaloke-in Brahmaloka; tritiyasya-of the third; amitau-unmeasured; divi-in heaven; tad-then; airamadiyam-Airamadiya;
saras-lake; tad-then; asvatthahthe asvattha tree; somasavanas-Somavasana; tad-then;
aparajita-Aparajita; pur-city; brahmanah-ofBrahma; prabhu-vimitam-very powerful; hiranmayam-golden.

What is called "deathlessness" is actually celibacy, for by celibacy one understands the spirit soul, which never dies. What is called "living as a hermit in the forest" (aranyayanam) is actually celibacy, for by celibacy one attains the third realm of Brahman, where are the two oceans Ara and Nya, the Airamadiya Lake, the Somavasana asvattha tree, the city Aparajita, and the opulent abode of Brahma.

Text 27

tad ya evaitav aram ca nyas carnavau brahmaloke brahmacaryenanuvindanti tesham evaisha brahmalokas tesham sarveshu lokeshu kamacaro bhavati

tad-that; ye-who; eva-indeed; etau-theses; aram-Ara; ca-and; nyas-Nya; ca-and; arnavau-two oceans; brahmaloke-in Brahmaloka; brahmacaryena-by celibacy; anuvindanti-find; tesham-of them; eva-indeed; esha-this; brahmalokas-Brahmaloka; tesham-of them; sarveshu-in al; kama-desires; caro-going; bhavati-is.

By practicing celibacy one travels to the Ara and Nya oceans in Brahmaloka. In this Brahmaloka all one's desires are fulfilled.

Text 28

ya esho 'ntar aditye hiranmayah purusho drisyate hiranya-smasrur hiranya-kesa apranakhat sarva eva suvarnah.

yah-who; esho-He; antar-within; aditye-the sun; hiranmayah-golden; purusho-person; drisyate-is seen; hiranya-golden; smasrur-beard; hiranya-golden; kesa-hair;
apranakhat-to His fingernails and toenails; sarvah-all; eva-indeed; suvarnah-golden.

In the sun-planet a golden person may be seen. His beard is golden. His hair is golden. His entire body, down to His fingernails and toenails, is golden.

Text 29

tasya yatha kapyasam pundarikam evam akshini tasyoditi nama sa esha sarvebhyah papmabhya udita udeti ha vai sarvebhyah papmabhyo ya evam veda.

tasya-of Hi,; yatha-as; kapyasam-golden; pundarikam-lotus; evam-so; akshini-eyes;
tasya-of Him; uditi-Uditi; nama-name; sah eshas-He; sarvebhyah-from all; papmabhyas-sins; uditah-risen; udeti-rises; ha-indeed; vai-indeed; sarvebhyah-from all; papmabhyo-sins; evam-in this way; veda-know.

His eyes are like golden lotus flowers. Because He has risen (udita) from all sins, His name is Uditi. One who understands Him rises above all sins.

Text 30

mundake kathitam yat tu
brahma-dhama hiranmayam
mayapuram gatam tad dhi
yoga-pitham su-nirmalam

mundake-in the Mundaka Upanishad; kathitam-said; yat-what; tu-indeed; brahma-spiritual; dhama-abode; hiranmayam-golden; mayapuram-Mayapura; gatam-gone; tad-that; hi-certainly; yoga-pitham-spiritual place; su-nirmalam-splendid and pure.

The splendid, pure, sacred, golden spiritual world of Mayapura is also described in the following statement of Mundaka Upanishad:

Text 31

hiranmaye pare kose
virajam brahma nishkalam
tac chubhram jyotisham jyotis
tad yad atma-vido viduh

hiranmaye-golden; pare-spiritual; kose-realm; virajam-free from matter; brahma-spiritual; nishkalam-pure; tat-that; chubhram-splendid; jyotisham-of splendors; jyotis-the splendor; tad-that; yad-what; atma-of the self; vido-the knowers; viduh-know.

They who know the self know the splendor of splendors that stays in a pure and splendid golden realm beyond the world of matter.

Text 32

sa evaitat paramam brahma-dhama
yatra visvam nihitam bhati subhram
upasate purusham ye hy akamas
te sukram etad ativartanti dhirah

sas-this; eva-indeed; etat-this; paramam-supreme; brahma-spiritual; dhama-abode; yatra-where; visvam-the universe; nihitam-placed; bhati-shines; subhram-splendid; upasate-worships; purusham-the Supreme Person; ye-who; hi-indeed; akamas-without desire; te-they; sukram-splendid; etad-this; ativartanti-cross beyond; dhirah-the wise.

They who, free from material desires, worship the splendid Supreme Person who resides in this spiritual realm, cross over the world of repeated birth and death.

Text 33

caitanyopanishad-vakyam
shrinu sadho prayatnatah
navadvipasya mahatmyam
yena sakshat samiritam

chaitanya-upanishad-of the Chaitanya Upanishad; vakyam-the statement; shrinu-please hear; sadho-O saintly one; prayatnatah-with care; navadvipasya-of Navadvipa; mahatmyam-the glory; yena-by which; sakshat-directly; samiritam-is said.

O saintly reader, please attentively hear the following words of Chaitanya Upanishad, which directly describe the glories of Navadvipa.

Text 34

sa tatha bhutva bhuya enam upasadyaha bhagavan kalau papacchanna-prajah katham mucyerann iti. ko va devata ko va mantro bruhiti.

sas-he; tatha-in that way; bhutva-becoming; bhuyas-again; enam-him; upasadya-pproaching; aha-said; bhagavan-O lord; kalau-in Kali-yuga; katham-how?; mucyerann-may be delivered; iti-thus; ko-who?; va-or; devata-Deity; ko-what?; va-or; mantro-mantra. bruhi-please tell; iti-thus.

He followed these instructions, and after having become pure in his own heart and mind, he again approached his father and asked: O my lord, please tell me how the sinful living
entities in Kali-yuga may be delivered. Who should be the object of their worship? What mantra should they chant? Please tell me.

Text 35

sa hovaca rahasyam te vadishyami. jahnavi-tire navadvipe golokakhye dhamni govindo dvi-bhujo gaurah. sarvatma maha-yogi tri-gunatitah sattva-rupo bhaktim loke kasyatiti. tad ete
sloka bhavanti.

sas-he; ha-indeed; uvaca-said; rahasyam-a secret; te-to you; vadishyami-I will tell;
jahnavi-of the Yamuna; tire-on the shore; navadvipe dhamni-in the abode of Navadvipa;
govindo-Krishna; dvi-bhujo-with two arms; gaurah-Gaura; sarva-atma-the Supersoul; maha-yogi-in the form of a great devotee; tri-guna-the three modes of material nature; atitah-beyond; sattva-spiritual; rupo-form; bhaktim-devotional service; loke-in the world; kasyati-manifests; iti-thus; tad-then; ete-these; slokah-verses; bhavanti-are.

Lord Brahma replied: Listen carefully, for I will give you a confidential description of what will happen in the Kali-yuga. The Supreme Personality of Godhead, Govinda, the supreme enjoyer, whose form is transcendental, who is beyond the touch of the three modes of material nature, and who is the all-pervading Supersoul residing in the hearts of all living entities, will appear again in the Kali age. Appearing as the greatest devotee, the Supreme Personality of Godhead will assume a two-armed form of golden complexion in is abode of Goloka Vrindavana manifested on the bank of the Ganges in Navadvipa. He will disseminate pure devotional service in the world. This incarnation of the Lord is described in the following verses.

-------------------------------------------------------------------------------------------------------------------------


Chapter Two

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >> Chapter Two >>

Shri Navadvipa-dhama-mahatmya:
Pramana-khanda

Chapter Two

Introduction

ananta-samhitayam yad
isena varnitam pura
tad adau sangrahishyami
vidvac-citta-sukhavaham

ananta-samhitayam-in the Ananta-samhita; yad-what; isena-by Lord Siva;
varnitam-described; pura-before; tad-that; adau-in the beginning;
sangrahishyami-I will quote; vidvat-of the wise; citta-to the hearts; sukha-happiness; avaham-bringing.

To begin I will quote the words spoken by Lord Siva in the Ananta-samhita. These words will bring happiness to the hearts of the learned readers.

Text 1

shri-parvaty uvaca

ko va sa krishna-caitanyo
kim va tac-caritam subham
ananta-samhita ka va
katham kena prakasita

shri-parvati-Shri Parvati; uvaca-said; ko-who?; va-or; sas-He; krishna-caitanyo-Krishna
Chaitanya; kim-what?; va-or; tat-caritam-His activities; subham-auspicious; ananta-
samhita-in teh Ananta-samhita; ka-what?; va-or; katham-how?; kena-by whom?;
prakasita-manifested.

Shrimati Parvati said: Who is Krishna Chaitanya? What are His auspicious activities? What is the scipture Ananta-samhita? By whom and under what circumstances was it spoken?

Text 2

vishnor vividha-namani
srutani tava vaktratah
gauranga-krishna-chaitanyau
na kadapi prakasitau

vishnor-of Lord Vishnu; vividha-various; namani-names; srutani-heard; tava-from your; vaktratah-mouth; gauranga-Gauranga; krishna-chaitanyau-and Krishna Chaitanya; na kadapi-never; prakasitau-manifested.

I have heard from your mouth many names of Lord Vishnu, but I have never heard the names Gauranga and Krishna Chaitanya.

Text 3

dadharordhva-mukhe kasman
namedam sarva-mangalam
samhitam ca subhadharam
prana-natha vadasva tat

dadhara-held; urdhva-open; mukhe-in the mouth; kasmat-why?; nama-name; idam-this; sarva-all; mangalam-auspicious; samhitam-Ananta-samhita; ca-and; subha-of auspiciousness; adharam-reservoir; prana-of my life; natha-O lord; vadasva-please tell; tat-that.

Why is this so? O lord of my life, with clear words please speak both this all-auspicious name and the Ananta-samhita, which is a great ocean of auspiciousness.

Text 4

shri-mahadeva uvaca

aho 'ti-bhagyam tava saila-putri
radha-samam tvam hi jagada visnuh
shri-krishna-chaitanya-kathasu kante
yogyasi krishnarpita-deha-buddhih

shri-mahadevah-Lord Siva; uvaca-said; ahah-O; ati-bhagyam-great good fortune; tava-of you; saila-putri-O daughter of the mountains; radha-to Radha; samam-equal; tvam-you; hi-indeed; jagada-said; visnuh-Lord Vishnu; shri-krishna-chaitanya-of Lord Krishna Chaitanya; kathasu-in the topics; kante-O beloved; yogya-qualified; asi-you are; krishna-to Lord Krishna; arpita-offered; deha-body; buddhih-and intelligence.

O daughter of the mountains, you are very fortunate. Lord Vishnu Himself has said that you are equal to Shri Radha. O beloved, because you have surrendered your body and intelligence to Lord Krishna you are qualified to hear about Lord Krishna Chaitanya.

Text 5

yasyasti bhaktir vraja-raja-putre
shri-radhikayam ca hareh samayam
tasyasti chaitanya-kathadhikaro
harer abhaktasya na vai kadacit

yasya-of whom; asti-is; bhaktih-devotion; vraja-raja-putre-to the son of the king of Vraja; shri-radhikayam-to Shri Radha; ca-and; hareh- to Lord Hari; samayam-equal; tasya-of him; asti-is; chaitanya-about Lord Chaitanya; katha-topics; adhikarah-qualified; hareh-to Lord Hari; abhaktasya-of one not devoted; na-not; vai-indeed; kadacit-ever.

A person who is devoted to Lord Krishna, the prince of Vraja, and to Shri Radha, who is equal to Lord Hari, is qualified to hear about Lord Krishna Chaitanya. A person not devoted to Lord Krishna is never qualified.

Text 6

ya adi-devo 'khila-loka-natho
yasmad idam sarvam abhut paratma
layam punar yasyati yatra cante
tam krishna-chaitanyam avehi kante

yah-who; adi-devah-the Supreme Personality of Godhead; akhila-of all; loka-worlds; nathah-the master; yasmat-from whom; idam-this; sarvam-everything; abhut-has come; paratma-the Supersoul; layam-to dissolution; punah-again; yasyati-will go; yatra-where; ca-and; ante-at the end; tam-Him; krishna-chaitanyam-Lord Krishna Chaitanya; avehi-please know; kante-O beloved.

O beloved, know that Lord Krishna Chaitanya is the Supreme Personality of Godhead, the master of all the worlds, the Supersoul, the source from which everything has come and into
which it will again enter at the end.

Text 7

brahmeti yam veda-vido vadanti
vidvamsam adyam khalu kecid ahuh
isam tathanye jagad-eka-natham
pasyanti kecit purushottamam ca

brahma-Brahman; iti-thus; yam-whom; veda-vidah-the knowers of the Vedas; vadanti-declare; vidvamsam adyam-omniscient; khalu-indeed; kecit-some; ahuh-say; isam-the Supreme Lord; tatha-in that way; anye-others; jagat-of the universes; eka-the sole; natham-Lord; pasyanti-see; kecit-see; purusha-person; uttamam-person; ca-and.

They who know the Vedas say He is the Supreme Brahman. Others say He is the first among the wise. Others say He is the master of the universes. Others say He is the Supreme Person.

Text 8

kecit karma-phalam prahuh
kecit ahuh pitamaham
kecid yajnesvaram prahuh
sarvajnam apare jaguh

kecit-some; karma-of karma; phalam-the fruit; prahuh-say; kecit-some;
ahuh-say; pitamaham-the grandfather; kecit-some; yajnesvaram-Lord Yajnesvara; prahuh-say; sarvajnam-omniscient; apare-others; jaguh-say.

Some say He gives of the fruits of karma. Some say He is the grandsire of everything. Some say He is the master of all sacrifices. Others say He is omniscient.

Text 9

ya eva bhagavan krishno
radhika-prana-vallabhah
shrishtyadau sa jagannatho
gaura asin mahesvari

yah-who; eva-indeed; bhagavan-the Supreme Personality of Godhead; krishnah-Krishna; radhika-of Radha; prana-life; vallabhah-beloved; shrishti-of the creation; adau-in the beginning; sah-He; jagannathah-the master of the universes; gaurah-fair; asit-has become; maha-isvari-O goddess.

He is Bhagavan Krishna, whom Radhika considers more dear than life. O goddess, in the beginning of creation He, the master of the worlds, manifested a fair complexion.

Text 10

kevalam suddha-chaitanyam
tad evasid varanane
tasmat tam krishna-chaitanyam
pravadanti manishinah

kevalam-exclusively; suddha-pure; chaitanyam-consciousness; tada-then; eva-indeed; asit-was; vara-anane-O girl with the beautiful face; tasmat-therefore; tam-Him; krishna-chaitanyam-Krishna Chaitanya; pravadanti-call; manishinah-the wise.

O girl with the beautiful face, because at that time He manifested a form made only of supremely pure consciousness (chaitanya), the wise call Him Krishna Chaitanya.

Text 11

adharasya krishih sabdo
nas ca visvasya vacakah
visvadharam tu yad brahma
tad vai krishnam vidur budhah

adharasya-the support; krishih-Krish; sabdah-the word; nah-na; ca-and; visvasya-of
the universe; vacakah-the word; visva-of the universe; adharam-the support; tu-indeed; yat-which; brahma-Brahman; tat-that; vai-indeed; krishnam-Krishna; viduh-know; budhah-the wise.

The word krish means "support" and the word na means "the universe". The wise know that the name Krishna means "the Supreme Brahman, the support on which the universe
rests."

Text 12

vistaran me nigaditah
sruto yah krishna isvarah
visvadau gaura-kantitvat
gaurangam vaishnavah viduh

vistarat-elaborately; me-by me; nigaditah-explained; srutah-heard; yah-who;
krishnah-Krishna; isvarah-the Supreme Lord; visva-of the universe; adau-in the beginning;
gaura-fair; kantitvat-because of splendor; gaurangam-Gauranga; vaishnavah-the devotees;
viduh-know.

I have heard in great detail how, because in the begainning of the universe Lord Krishna manifested a fair (gaura) complexion, the Vaishnavas now know Him as Gauranga.

Text 13

na tada prakritir devi
rajah-sattva-tamo-mayi
yaya vishrijyate visvam
uta kim mahad-adayah

na-not; tada-then; prakritih-material nature; devi-goddess; rajah-passion;
sattva-goodness; tamah-and ignorance; mayi-consisting; yaya-by whom;
vishrijyate-is created; visvam-the universe; uta kim-how mmuch more?; mahat-the mahat-tattva; adayah-beginning with.

At that time the goddess of material nature, who is made of of goodness, passion and ignorance, and who creates the material universe, was not manifest, what to speak of
the mahat-tattva and material elements.

Text 14

paratmane namas tasmai
sarva-karana-hetave
adi-devaya gauraya
sac-cid-ananda-rupine

paratmane-to the Supersoul; namah-obeisances; tasmai-to Him; sarva-of all; karana-causes; hetave-the cause; adi-devaya-the Supreme Personality of Godehad; gauraya-to Lord Gaura; sat-eternity; cit-knowledge; ananda-and bliss; rupine-whose form.

Obeisances to Lord Gaura, whose form is eternal and full of knowledge and bliss, who is the Supersoul, the cause of all causes, the Supreme Personality of Godhead.

Text 15

ekada bhagavan devi
naga-rajo maha-manah
svetadvipam yayau yatra
vishnur aste tri-loka-pah

ekada-one day; bhagavan-the Lord; devi-O goddess; naga-of snakes; rajah-the king;
maha-manah-noble-hearted; svetadvipam-to Svetadvipa; yayau-went; yatra-where; vishnuh-Lord Vishnu; aste-stays; tri-loka-of the three worlds; pah-the protector.

O goddess, one day noble-hearted Lord Ananta, the king of serpents, went to Svetadvipa, where Lord Vishnu, the protector of the three worlds, stays.

Text 16

tam pranamya maha-bahum
sahasra-vadano vibhum
stutva purusha-suktena
vyapricchad vihitanjalih

tam-Him; pranamya-bowing down; maha-bahum-mighty-armed; sahasra-vadanah-with a thousand faces; vibhum-the all-powerful Lord; stutva-offering prayers; purusha-suktena-with the purusha-sukta prayers; vyapricchat-asked; vihitanjalih-with folded hands.

Bowing down before the all-powerful mighty-armed Lord, and glorifying Him with the purusha-sukta prayers, with folded hands thousand-headed Ananta asked the following question.

Text 17

shri-nagaraja uvaca

narayana daya-sindho
sarvajna bhakta-vatsala
anugrahena te natha
bibharmi prithivim imam

shri-nagarajah-Ananta; uvaca-said; narayana-O Narayana; daya-sindhah-O ocean of mercy; sarvajna-O omniscient one; bhakta-of the devotees; vatsala-affectionate;
anugrahena-with mercy; te-of You; natha-O Lord; bibharmi-I hold up; prithivim-world; imam-this.

The king of the serpents said: O Lord Narayana, O ocean of mercy, O omniscient one, O Lord who loves Your devotees, it is by Your mercy only that I hold up this world.

Text 18

kripaya tava devesa
drishtam sarvam caracaram
radha-madhavayor lilam
drashtum icchami sampratam

kripaya-by the mercy; tava-of You; deva-isa-O master of the demigods; drishtam-seen;
sarvam-all; cara-moving; acaram-and unmoving; radha-madhavayoh-of Shri Shri Radha-Krishna; lilam-the pastimes; drashtum-to see; icchami-I desire; sampratam-now.

O master of the demigods, by Your mercy all that moves and all that stands still may be seen. I now desire to see the pastimes of Shri Shri Radha-Madhava.

Text 19

prasadac caranabjasya
kshiroda-tanaya-pate
sarvatragam aham deva
ramyam vrindavanam vina

prasadat-by the mercy; carana-feet; abjasya-of the lotus; kshiroda-tanaya-of the goddess of fortune, who was born from the milk-ocean; pate-O husband; sarvatra-everywhere; agam-I have gone; aham-I; deva-O Lord; ramyam-beautiful; vrindavanam-Vrindavana; vina-except.

O Lord, O husband of the goddess of fortune, by the mercy of Your lotus feet I have gone to all places, except for beautiful Vrindavana.

Text 20

tad aham gantum icchami
dhama-sreshtham maha-vanam
katham gantum hi saknomi
kripaya tad vadasva me

tat-therefore; aham-I; gantum-to go; icchami-desire; dhama-of transcendental abode; sreshtham-the best; maha-great; vanam-forest; katham-how; gantum-to go; hi-indeed; saknomi-I am able; kripaya-by Your mercy; tat-that; vadasva-please tell; me-me.

I desire to go to this great forest, the best of all spiritual abodes. By Your mercy please tell me how I may go there.

Text 21

shri-mahadeva uvaca

nagaraja-vacah srutva
svetadvipa-patir harih
prahasya kincin madhuram
uvaca madhusudanah

shri-mahadevah-Lord Siva; uvaca-said; nagaraja-of Ananta; vacah-the words;
srutva-having heard; svetadvipa-of Svetadvipa; patih-the Lord; harih-Hari; prahasya-smiling; kincit-a little; madhuram-sweetly; uvaca-said; madhusudanah-the killer of Madhu.

Lord Siva said: When he heard Ananta's words, Lord Hari, the master of Svetadvipa and the killer of the Madhu demon, mildly smiled and sweetly said:

Text 22

shri-bhagavan uvaca

nagaraja maha-buddhe
katham te matir idrisi
suna-sephah samashritya
bhavabdhim tartum icchasi

shri-bhagavan uvaca nagaraja maha-buddhe katham te matir idrisi suna-sephah samashritya bhavabdhim tartum icchasi

The Supreme Personality of Godhead said: O intelligent king of the serpents, how did You get this idea? You wish to swim the ocean of birth and death by holding on to the tail of a dog.

Text 23

kim va tvaya kritam punyam
tapo va dharani-dhara
shri-radha-krishnayor dhama
gantum icchasi sundaram

kim-whether?; va-or; tvaya-by You; kritam-done; punyam-piety; tapah-austerity; va-or; dharani-dhara-O holder of the worlds; shri-radha-of Shri Radha; krishnayoh-and Shri Krishna; dhama-to the abode; gantum-to go; icchasi-You desire; sundaram-beautiful.

O holder of the worlds, have you performed austerities or pious deeds that You now wish to go to Shri Shri Radha-Krishna's beautiful abode?

Text 24

gantum samartho no yatra
brahma loka-pitamahah
aham ca palako vishnur
na ca devo mahesvarah

gantum-to go; samarthah-able; na-not; u-indeed; yatra-where?; brahma-Brahma; loka-of the worlds; pitamahah-the grandfather; aham-I; ca-and; palakah-the protector; vishnuh-Vishnu; na-not; ca-and; devah-Lord; mahesvarah-Siva.

Neither Brahma, the grandfather of the worlds, nor I, the protector Vishnu, nor Lord Siva, can go there.

Text 25

na ca yatum samartho 'bhud
garbhodaka-patir vibhuh
na samartho maha-vishnuh
karanabdhi-patih svayam

na-not; ca-and; yatum-to go; samarthah-able; abhut-was; garbhodaka-patih-the master of the Garbhodaka ocean; vibhuh-all-powerful; na-not; samarthah-able; maha-vishnuh-Maha-Vishnu; karanabdhi-patih-the master of the Karana ocean; svayam-personally.

The powerful Lord of the Garbhodaka Ocean was not able to go there, and neither was Lord Maha-Vishnu, the Lord of the Karana Ocean able to go there.

Text 26

na yatra vasate maya
sarva-loka-vimohini
tad eva cin-mayam dhama
krishnasya radhika-pateh

na-not; yatra-where; vasate-resides; maya-the illusory potency; sarva-all; loka-worlds; vimohini-bewildering; tat-that; eva-indeed; cin-mayam-spiritual; dhama-abode; krishnasya-of Lord Krishna; radhika-of s Radha; pateh-the master.

The illusory potency Maya cannot stay there. It is the spiritual abode of Krishna, the Lord of Radha.

Text 27

cin-mayah padapa yatra
patram pushpam phaladikam
sarangah kuhukanthadya
mrigadyah pasavas tatha

cin-mayah-spiritual; padapah-the trees; yatra-where; patram-leaves; pushpam-flowers; phala-fruits; adikam-beginning with; sarangah-deer; kuhukantha-with cuckoos; adyah-beginning; mriga-with deer; adyah-beginning; pasavah-animals; tatha-in that way.

There the trees, leaves, flowers, fruits, cuckoos and other birds, and deer and other animals are all spiritual.

Text 28

tatraiva cin-maya bhumih
saritah parvata hradah
na ca prakriti-jam tatra
sarva-vastv eva cin-mayam

tatra-there; eva-indeed; cin-maya-spiritual; bhumih-the ground; saritah-streams;
parvatah-hills; hradah-lakes; na-not; ca-and; prakriti-jam-birn from the material energy; tatra-there; sarva-vastu-everything; eva-indeed; cin-mayam-spiritual.

There the ground, rivers, hills, and lakes are all spiritual. They are not born from matter. There everything is spiritual.

Text 29

tad eva sarva-lokanam
varam dhama jaguh surah
golokam yatra reme sa
krishnah shri-radhaya saha

tat-that; eva-indeed; sarva-lokanam-of all worlds; varam-the best; dhama-abode;
jaguh-sing; surah-the demigods; golokam-Goloka; yatra-where; reme-enjoys; sah-He; krishnah-Krishna; shri-radhaya-Shri Radha; saha-with.

The demigods proclaim this place, Goloka, where Lord Krishna enjoys with Shri Radha, the best of all worlds.

Text 30

yasya darsanam icchanti
brahmadyah surayah sada
tasya priyatamam dhama
vrindaranyam mahat-padam

yasya-of which; darsanam-the sight; icchanti-desire; brahma-with brahma;
adyah-headed; surayah-the demigods; sada-always; tasya-of that; priyatamam-most dear; dhama-abode; vrindaranyam-Vrindavana; mahat-padam-the supreme abode.

This place, Vrindavana, which Brahma and the demigods always yearn to see, is the Lord's favorite transcendewntal abode.

Text 31

yasyaika-desaj jayante
sthanani naga-sattama
vaikunthadyani sarvani
loka-priya-karani ca

yasya-of which; eka-desat-from one place; jayante-are born; sthanani-places; naga-sattama-O best of serpents; vaikuntha-with Vaikuntha; adyani-beginning; sarvani-all; loka-priya-karani-dear to the worlds; ca-and;

O best of serpents, from this place were born Vaikunthaloka and all other beautiful places.

Text 32

katham tasmin pare dhamni
tava tata spriha bhavet
svapnenapi na pasyanti
yad dhama munayah param

katham-how?; tasmin-in this; pare-supreme; dhamni-abode; tava-of You; tata-O dear one; spriha-the desire; bhavet-was; svapnena-in dream; api-even; na-not;
pasyanti-see; yat-which; dhama-abode; munayah-the sages; param-supreme.

O dear one, how is it that You desire this supreme abode the great sages cannot see even in their dreams.

Text 33

yayoh padabja-rajasam
pura kamanaya vibhuh
padmajah pushkara-kshetre
tapo 'karshic chatam samah

yayoh-of whom; pada-abja-of the lotus feet; rajasam-of the pollen; pura-foremerly;
kamanaya-with desire; vibhuh-the Lord; padmajah-Brahma; pushkara-kshetre-in Pushkara-kshetra; tapah-austerities; akarshit-performed; chatam-for a hundred; samah-years.

Desiring to attain the dust of Shri Shri Radha-Krishna's lotus feet, Lord Brahma performed austerities at Pushkara-kshetra for a hundred years.

Text 34

sara-bhutam maha-lilam
shri-radha-krishnayos tayoh
drashtum na yogyah kasmat tvam
drashtum icchasi calpa-dhih

sara-bhutam-the best; maha-lilam-great pastimes; shri-radha-krishnayoh-of Shri Shri Radha-Krishna; tayoh-of Them; drashtum-to see; na-not; yogyah-qualified; kasmat-why?; tvam-You; drashtum-to see; icchasi-wish; ca-and; alpa-small; dhih-intelligence.

You are not qualified to see Shri Shri Radha-Krishna's sublime transcendental pastimes. How have You become so unintelligent that You wish to see them?

Text 35

tathapi sadhu-varyam tvam
manye nagadhipa hy aham
shri-radha-krishna-lilayam
idrisi te rucir bhavet

tathapi-still; sadhuh-saintly; varyam-best; tvam-You; manye-I consider;
nagadhipa-O king of the serpents; hi-indeed; aham-I; shri-radha-krishna-lilayam-Shri Shri Radha-Krishna's pastimes; idrisi-in this way; te-of You; rucih-attraction; bhavet-may be.

O king of serpents, I think You are the best of saintly devotees. That is why You are attracted to Shri Shri Radha-Krishna's transcendental pastimes.

Text 36

koti-kalparjitaih punyair
vaishnavah syan maha-mate
tatah syad radhika-krishna-
lilasu rucir uttama

koti-in millions; kalpa-of kalpas; arjitaih-earned; punyaih-with piety; vaishnavah-a
pure devotee; syat-may become; maha-mate-O great-hearted one; tatah-then; syat-may be; radhika-krishna-lilasu-for Shri Shri Radha-Krishna's pastimes; rucih-attraction; uttama-supreme.

O great-hearted one, after accumulation pious deeds for millions of kalpas one may become a pure devotee. Only then will one be attracted to Shri Shri Radha-Krishna's transcendental pastimes.

Text 37

syad yasya radhika-krishna-
lilayam parama matih
jivan-muktah sa vijneyah
pujyah syad daivatair api

syat-may be; yasya-of whom; radhika-krishna-lilayam-for Shri Shri Radha-Krishna's pastimes; parama-supreme; matih-thought; jivat-although living in the material worlde;
muktah-liberated; sah-he; vijneyah-is known; pujyah-worshipable; syat-is; daivataih-by the demigods; api-even.

A person who fixes his pure heart on Shri Shri Radha-Krishna's pastimes is liberated even as he continues to live in this world. Even the demigods worship him.

Text 38

vina shri-gopika-sangam
kalpa-koti-satam param
sravanat kirtanad vishnor
na radha-krishnam apnuyat

vina-without; shri-gopika-of the gopis; sangam-the association; kalpa-of kalpas;
koti-millions; satam-hundreds of; param-supreme; sravanat-from hearing; kirtanat-from glorifying; vishnoh-of Lord Vishnu; na-not; radha-krishnam-Shri Shri Radha-Krishna; apnuyat-one may attain.

Without the association of the gopis, even by hearing and chanting Lord Vishnu's glories for hundreds of millions of kalpas, one will not attain s Shri Radha-Krishna.

Text 39

gopi-sangam na capnoti
shri-gaura-caranad rite
tasmat tvam sarva-bhavena
shri-gauram bhaja sarvada

gopi-of the gopis; sangam-the association; na-not; ca-and; apnoti-attains; shri-gaura-of Lord gaura; caranat-the feet; rite-without; tasmat-therefore; tvam-You; sarva-bhavena-in all respects; shri-gauram-Lord gaura; bhaja-worship; sarvada-always.

Without the feet of Lord Gaura one cannot attain the gopis' association. Therefore, with all Your heart You should always worship Lord Gaura.

Text 40

gauranga-caranambhoja-
makaranda-madhuvratah
sadhanena vina radham
krishnam prapsyanti niscitam

gauranga-of Lord Gauranga; carana-feet; ambhoja-lotus; makaranda-at the honey;
madhuvratah-bumblebees; sadhanena-the rules of Vedic rituals; vina-without; radham krishnam-Shri Shri Radha-Krishna; prapsyanti-will attain; niscitam-certainly.

They who become bumblebees tasting the honey of Lord Gauranga's lotus feet certainly attain Shri Shri Radha-Krishna without following any Vedic rituals.

Text 41

yahi turnam navadvipam
bhaja gauram kripa-nidhim
yadi vrindavane ramye
shri-radha-krishna-sannidhau
dasatvam durlabham loke
bhakti-saram yam icchasi

yahi-go; turnam-at once; navadvipam-to Navadvipa; bhaja-worship; gauram-Lord Gaura; kripa-nidhim-who is an ocean of mercy; yadi-if; vrindavane-in Vrindavana; ramye-beautiful; shri-radha-krishna-Shri Shri Radha-Krishna; sannidhau-near; dasatvam-the state of being a servant; durlabham-rare; loke-in this world; bhakti-of devotional service; saram-best; yam-which; icchasi-You desire.

If You desire the best of all kinds of devotional service: direct service to Shri Shri Radha-Krishna in beautiful Vrindavana, then go at once to Navadvipa and worship Lord Gaura, who is an ocean of mercy.

Text 42

radhika-vallabhah krishno
bhaktanam priya-kamyaya
shrimad-gauranga-rupena
navadvipe virajate

radhika-Shri Radha's ; vallabhah-beloved; krishnah-Krishna; bhaktanam-of the devotees; priya-kamyaya-with a desire to please; shrimad-gauranga-rupena-in the form of Shri Gauranga; navadvipe-in Navadvipa; virajate-is splendidly manifested.

Desiring to please His devotees, Radha's beloved Krishna is splendidly manifest in Navadvipa as Lord Gauranga.

Text 43

gopi-bhava-pradanartham
bhagavan nanda-nandanah
bhakta-vesa-dharah santo
dvi-bhujo gaura-vigrahah

gopi-of the gopis; bhava-the love; pradana-of gioving; artham-for the purpose; bhagavan-the Supreme Personality of Godehad; nanda-nandanah-the son of Nanda; bhakta-of a devotee; vesa-the appearance; dharah-manifesting; santah-peaceful; dvi-bhujah-with two arms; gaura-fair; vigrahah-form.

In order to give to others the love the gopis' felt, the Supreme Personality of Godhead, the son of Maharaja Nanda, has appeared as a peaceful devotee, manifesting a fair-complexioned,
two-handed form.

Text 44

ajanu-lambita-hujas
caru-drik rucirananah
krishneti mangalam nama
gayan uccair nijasya ca

ajanu-to His knees; lambita-reaching; hujah-arms; caru-charming; drik-eyes;
rucira-handsome; ananah-face; krishna-Krishna; iti-thus; mangalam-auspicious; nama-name; gayan-singing; uccaih-loudly; nijasya-His own; ca-and.

His long arms reach to His knees. His eyes are charming. His face is handsome. Chanting "Krishna!", He sings His own auspicious name in a loud voice.

Text 45

gopi gopiti gopiti
japann eva kvacit kvacit
kvacit sannyasa-krid devo
bibrad dandam kamandalum
jivanam jnanadah kvapi
maha-bhavanvitah kvacit

gopi-gopi; gopi-gopi; iti-thus; gopi-gopi; iti-thus; japan-chanting;
eva-indeed; kvacit kvacit-sometimes; kvacit-sometimes; sannyasa-krit-accepting sannyasa; devah-the Lord; bibrat-held; dandam-a danda; kamandalum-and a waterpot; jivanam-to the living entities; jnana-knowledge; dah-giving; kvapi-sometimes; maha-bhava-anvitah-overcome with ecstatic love; kvacit-sometimes.

Sometimes the Lord chants "Gopi! Gopi! Gopi!" Sometimes, holding a danda and waterpot, He accepts sannyasa. Sometimes He gives transcendental knowledge to the living
entities. Sometimes He is overcome with ecstatic love.

Text 46

evam virajamanam tam
shri-gaurangam dayacalam
prapsyasy aradhya bhaktya tvam
radha-krishnau maha-vane

evam-in this way; virajamanam-manifesting; tam-Him; shri-gaurangam-Lord Gauranga; dayacalam-an ocean of mercy; prapsyasi-You will attain; aradhya-having worshiped; bhaktya-with devotion; tvam-You; radha-Radha; krishnau-and Krishna; maha-vane-in the great forest of Vrindavana.

By devotedly worshiping Lord Gauranga, who is splendidly manifest in this way, and who is an ocean of mercy, You will attain Shri Shri Radha-Krishna in the great forest of Vrindavana.

Text 47

shri-mahadeva uvaca

evam ukto bhagavata
naga-rajo maha-manah
shri-gaura-tattvam vijnaya
navadvipam jagama ha

shri-mahadevah-Lord Siva; uvaca-said; evam-in this way; uktah-spoken; bhagavata-by the Supreme Personality of Godhead; naga-rajah-the king of serpents; maha-manah-great-hearted; shri-gaura-of Lord Gaura; tattvam-the truth; vijnaya-understanding;
navadvipam-to Navadvipa; jagama-went; ha-certainly.

Lord Siva said: Hearing the Supreme Lord's words, the noble-hearted king of the serpents understood the truth about Lord Gaura. Then He went to Navadvipa.

Note: Here Shri Ananta-samhita, Shri Chaitanya-janma-khanda, Part
Two, Chapter Two ends. The next part is Chapter Three.

Text 1

shri-parvaty uvaca

kutra vai sa navadvipo
yatra gauro virajate
naga-rajo gatas tatra
kim cakara maha-matih

shri-parvati-Shri Parvati; uvaca-said; kutra-where; vai-indeed; sah-He;
navadvipah-Navadvipa; yatra-where; gaurah-Gaura; virajate-is manifest; naga-rajah-the king of serpents; gatah-went; tatra-there; kim-what?; cakara-He did; maha-matih-noble-hearted.

Shri Parvati said: Where is this Navadvipa, the abode where Lord Gaura shines withe great splendor? What did the noble-hearted king of the serpents do when He went there?

Text 2

tat sarvam kathyatam natha
maha-yogin kripa-nidhe
gaureti mangalam nama
mama cittam hritam balat

tat-that; sarvam-everything; kathyatam-should be said; natha-O Lord; maha-yogin-O great yogi; kripa-nidhe-O ocean of mercy; gaura-Gaura; iti-thus; mangalam-auspicious; nama-name; mama-my; cittam-heart; hritam-taken; balat-by force.

O Lord, O great yogi, O ocean of mercy, please tell me everything. My heart has been stolen by the auspicious name "Gaura".

Text 3

vrindaranyasya mahatmyam
srutam vistarato maya
navadvipasya mahatmyam
vada deva digambara

vrindaranyasya-of Vrindavana; mahatmyam-glorification; srutam-heart; vistaratah-in
detail; maya-by Me; navadvipasya-of Navadvipa; mahatmyam-the glorification; vada-please speak; deva-O Lord; digambara-clothed only with the directions.

I have heard the glories of Vrindavana in great detail. O Lord Digambara, now please tell me the glories of Navadvipa.

Text 4

shri-narada uvaca

iti devya vacah srutva
deva-devah pinaka-dhrik
devim alingyam tam dorbhyam
avocat sadaram vacah

shri-naradah-Shri Narada; uvaca-said; iti-thus; devyah-of the goddess; vacah-the words; srutva-having heard; deva-devah-the Lord of lords; pinaka-dhrik-holding the trident; devim-the goddess; alingya-embracing; tam-her; orbhyam-with both arms; avocat-said; sa-adaram-respectfully. vacah

Shri Narada said: When He heard goddess Parvati's words, Lord Siva, who holds a trident and is the master of the demigods, embraced her in His arms and respectfully said:

Text 5

shri-mahadeva uvaca

shrinu gauri pravakshyami
sarva-papa-pranasanam
navadvipasya mahatmyam
sa-prema-bhakti-dam nrinam

shri-mahadevah-Lord Siva; uvaca-said; shrinu-please hear; gauri-O Gauri; pravakshyami-I will tell; sarva-all; papa-sins; pranasanam-destruction; navadvipasya-of Navadvipa; mahatmyam-the glory; sa-prema-bhakti-dam-giving loving devotional service; nrinam-to humanity.

Lord Siva said: O Gauri, please listen and I will speak Navadvipa's glories, which destroy all sins and bring devotional service and spiritual love.

Text 6

yatha vrindavanam dhama
shri-krishnasya kripa-nidheh
navadvipas tatha kante
satyam satyam vadamy aham

yatha-as; vrindavanam-of Vrindavana; dhama-the abode; shri-krishnasya-of Lord Krishna; kripa-nidheh-an ocean of mercy; navadvipah-Navadvipa; tatha-so; kante-O beloved; satyam-in truth; satyam-in truth; vadami-speak; aham-I.

The glories of Navadvipa are like the glories of Vrindavana, the abode of Lord Krishna, who is an ocean of mercy. O beloved, I speak the truth.

Text 7

yadvad vrindavane ramye
shri-krishno radhaya saha
reme bhaktananda-karas
tadvad dvipe nave sada

yadvat-as; vrindavane-in Vrindavana; ramye-beautiful; shri-krishnah-Lord Krishna;
radhaya-Radha; saha-with; reme-enjoys; bhakta-to the devotees; ananda-bliss;
karah-giving; tadvat-so; dvipe nave-in Navadvipa; sada-eternally.

Lord Krishna, who delights the devotees, eternally enjoys pastimes with Radha in Navadvipa, just as He does in beautiful Vrindavana.

Text 8

ganga-yamunayor madhye
dvipah parama-sobhanah
yasya smarana-matrena
shri-radha-krishnayo ratih

ganga-of the Ganges; yamunayoh-and Yamuna; madhye-in the middle; dvipah-an island; parama-sobhanah-very beautiful; yasya-of which; smarana-by remembering; matrena-simply; shri-radha-krishnayoh-for Shri Shri Radha-Krishna; ratih-love.

In the middle of both the Ganges and Yamuna is a very beautiful island. Simply by remembering it one attains pure love for Shri Shri Radha-Krishna.

Text 9

yadi tirtha-sahasrani
paryatanti narah kshitau
navadvipam vina devi
na radham krishnam apnuyat

yadi-if; tirtha-of holy places; sahasrani-to thousands; paryatanti-travel; narah-men; kshitau-on the earth; navadvipam-to Navadvipa; vina-without; devi-O goddess; na-not; radham krishnam-Shri Shri Radha-Krishna; apnuyat-may attain.

O goddess, people who travel to thousands of holy places in this world but do not travel to Navadvipa will not attain Shri Shri Radha-Krishna.

Texts 10 and 11

dvipasyasyaika-dese ca
tirthani sakalani ca
rishayo munayo devas
tatha siddhasramani ca

vedah sashtrani sarvani
mantradini mahesvari
vasanti satatam durge
shri-radha-krishna-tushtaye

dvipasya-island; asya-of this; eka-dese-in one place; ca-also; tirthani-holy places;
sakalani-all; ca-and; rishayah-sages; munayah-saints; devah-demigods; tatha-so;
siddha-asramani-siddha-asramas; ca-and; vedah-Vedas; sashtrani-scriptures; sarvani-all; mantra-mantras; adini-beginning with; mahesvari-O goddess; vasanti-reside; satatam-eternally; durge-O Durga; shri-radha-krishna-of Shri Shri Radha-Krishna; tushtaye-for the pleasure.

O goddess Durga, at a certain place on this island all holy places, sages, saints, demigods, siddha-asramas, and all Vedic scriptures and mantras eternally reside for the pleasure of Shri
Shri Radha-Krishna.

Texts 12 and 13

asvamedha-sahasrani
vajapeyadhikani ca
nana-vidhani karmani
kritva bhaktya muhur muhuh

yat phalam labhate martyo
yogabhyasena yat phalam
navadvipasya smaranat
tesham koti-gunam labhet
kim punah darsanam casya
phalam vakshyami parvati

asvamedha-of asvamedha-yajnas; sahasrani-thousands; vajapeya-vajapeya-yajnas;
adhikani-beginning with; ca-and; nana-various; vidhani-kinds; karmani-of pious rituals; kritva-having done; bhaktya-with devotion; muhur muhuh-moment after moment; yat-what; phalam-result; labhate-attains; martyah-a human being; yoga-of yoga; bhyasena-by practice; yat-what; phalam-fruit; navadvipasya-of Navadvipa; smaranat-by remembering; tesham-of them; koti-millions of times; gunam-multiplied; labhet-attains; kim-what?; punah-more; darsanam-sight; ca-and; asya-of it; phalam-the fruit; vakshyami-I will say; parvati-O Parvati.

The result a human being attains by performing thousands of asvamedha-yajnas, as well as vajapeya-yajnas, and many other pious rituals again and again with great devotion, or by
diligently practicing yoga, is attained millions of times over by meditating on Navadvipa. O Parvati, how will I be able to describe the result attained by directly seeing Navadvipa?

Text 14

sakrid yadi navadvipam
samsmareyur naradhamah
sadhavas te tadaiva syuh
satyam satyam hi parvati

sakrit-once; yadi-if; navadvipam-Navadvipa; samsmareyuh-remembers; naradhamah-the lowest; sadhavah-saints; te-they; tada-then eva-indeed; syuh-become; satyam-truth; satyam-truth; hi-indeed; parvati-O Parvati.

If the lowest of men remember Navadvipa for a single moment, they become great saints. O Parvati, this is the truth. This is the truth.

Text 15

tesham dine dine bhaktir
vardhate natra samsayah
tesham pada-rajah-puta
sapta-dvipa vasundhara

tesham-of them; dine dine-day after day; bhaktih-devotion; vardhate-increases; na-not; atra-here; samsayah-doubt; tesham-of them; pada-of the feet; rajah-by the dust; puta-purified; sapta-seven; dvipa-continents; vasundhara-earth.

Every day their devotion increases. Of this there is no doubt. The earth with its seven continents is purified by the dust of their feet.

Text 16

ye vasanti navadvipe
manavah gaura-devatah
na ca te manava-jneya
shri-gaurasya ca parshadah

ye-who; vasanti-reside; navadvipe-in Navadvipa; manavah-human beings; gaura-devatah-for whom Lord Gaura is their worshipable Lord; na-not; ca-also; te-they; manava-human beings; jneyah-should be known as; shri-gaurasya-of Lord Gaura; ca-and; parshadah-associates.

They who live in Navadvipa and think Lord Gaura their worshipable Lord should not be considered ordinary human beings. They are the spiritual associates of Lord Gaura.

Text 17

tesham smarana-matrena
maha-patakino 'pi ca
satyam sudhhanti vai durge
kim punar darsanadibhih

tesham-of them; smarana-by remembering; matrena-merely; maha-patakinah-very sinful; api-even; ca-and; satyam-truth; sudhhanti-purify; vai-indeed; durge-O Durga; kim-what?; punah-more; darsana-by the sight; adibhih-beginning.

O Durga, simply by remembering them great sinners become purified. How much more are they blessed by directly seeing them or associating with them?

Text 18

navadvipasya mahatmyam
pancabhir vadanair aham
kim varnayami nanantah
sahasrair vadanair alam

navadvipasya-of Navadvipa; mahatmyam-the glory; pancabhih-with five; vadanaih-mouths; aham-I; kim-what? varnayami-I describe; na-not; anantah-Ananta;
sahasraih-with thousands; vadanaih-of mouths; alam-enough.

What can I say of Navadvipa's glories with My five mouths? Even Lord Ananta, with His thousands of mouths, cannot properly glorify it.

Text 19

dhama-sarasya krishnasya
vrindaranyasya sailaje
arohanasya sopanam
navadvipam vidur budhah

dhama-of transcendental abodes; sarasya-the best; krishnasya-of Lord Krishna; vrindaranyasya-of Vrindavana; sailaje-O Parvati; arohanasya-rising; sopanam-staircase; navadvipam-Navadvipa; viduh-know; budhah-the wise.

O Parvati, the wise know that Navadvipa is a staircase leading to Vrindavana, Lord Krishna's supreme abode.

Text 20

tatra gatva navadvipe
naga-rajo dhrita-vratah
pujayam asa gaurangam
api varshayutam priye

tatra-there; gatva-having gone; navadvipe-in Navadvipa; naga-rajah-the king of serpents; dhrita-vratah-following a vow; pujayam asa-worshiped; gaurangam-Lord Chaitanya; api-also; varsha-years; ayutam-ten thousand; priye-O beloved.

O beloved, the king of serpents then went to Navadvipa. Following strict vows, He worshiped Lord Gauranga for ten thousand years.

Text 21

tatah prasanno bhagavan
shri-gauro jagad-isvarah
darisayam asa svam rupam
anantaya mahatmane

tatah-then; prasannah-pleased; bhagavan-Lord; shri-gaurah-Shri Gaura; jagat-of the universes; isvarah-the master; darisayam asa-revealed; svam-His own; rupam-form; anantaya-to Ananta; maha-atmane-the great soul.

Pleased by this, Lord Gaura, the master of the universes, revealed His transcendental form to the great soul Ananta.

Text 22

naga-rajah samalokya
tam devam paramesvaram
nanama danda-vad bhumav
utthaya vihitanjalih

naga-rajah-the king of serpents; samalokya-seeing; tam-Him; devam-the Lord;
parama-othe Supreme; isvaram-controller; nanama-bowed down; danda-vat-like a stick; bhumau-on the ground; utthaya-rising; vihita-anjalih-with folded hands.

Seeing the Supreme Personality of Godhead, the king of serpents fell to the ground as a stick. When He rose His hands were folded together.

Texts 23-28

tapta-jambunada-prakhyam
caru-padma-pada-dvayam
kotindu-pada-nakharam
koty-aditya-samujjvalam

vana-mala-bhushitangam
shrivatsojjvala-vakshasam
kshauma-vastra-dharam devam
koti-kandarpa-mohanam

amse nyastopavitam ca
candanangada-bhushanam
ajanu-lambita-bhujam
tulasi-malya-dharinam

kambu-grivam caru-netram
sa-smera-vadanambujam
mani-makara-samyukta-
sravanam caru-kundalam

su-bhruvam su-nasam santam
bhaktarcita-padambujam
tapa-traya-vidagdhanam
jivanam trana-karakam

gaurangam sac-cid-anandam
sarva-karana-karanam
vaca gadgadayanantam
tushtava dharani-dharah

tapta-jambunada-prakhyam-splendid as molten ggold; caru-beautiful; padma-lotus; pada-feet; dvayam-two; koti-millions; indu-of moons; pada-nakharam-toenails; koti-millions; aditya-of suns; samujjvalam-splendid; vana-forest; mala-garlands; bhushita-decorated; angam-body; shrivatsa-with the mark of Shrivatsa; ujjvala-splendid; vakshasam-chest; kshauma-silken; vastra-garments; dharam-wearing; devam-the Lord; koti-millions; kandarpa-of Cupids; mohanam-handsome; amse-on the shoulder; nyasta-placed; upavitam-sacred thread; ca-also; candana-with sandal paste; angada-nd armlets; bhushanam-ornaments; ajanu-to His knees; lambita-hanging; bhujam-arms; tulasi-tulasi; malya-garland; dharinam-wearing; kambu-conchshell; grivam-neck; caru-handsome; netram-eyes; sa-smera-smiling; vadana-face; ambujam-lotus flower; mani-jewel; makara-shark; samyukta-endowede; sravanam-ears; caru-beautiful; kundalam-earrings; su-bhruvam-handsome eyebrows; su-nasam-handsome nose; santam--peaceful; bhakta-to the devotees; arcita-given; pada-feet; ambujam-lotus; tapa-miseries; traya-three-fold; vidagdhanam-burning; jivanam-living entities; trana-karakam-protector; gaurangam-Lord Chaitanya; sat-eternal; cit-full of knowledge; anandam-and bliss; sarva-of all; karana-causes; karanam-the cause; vaca-with words; gadgadaya-in a choked voice; anantam-limitless; tushtava-offered prayers; dharani-dharah-He who holds the worlds.

To Lord Gauranga, who was splendid as molten gold, whose two lotus feet were very handsome, whose toenails were millions of moons, who was decorated with forest-flower garlands, whose chest was splendid with the Shrivatsa, who wore silken garments, who was more enchanting than millions of Kamadevas, who wore a sacred thread on His shoulder, who was anointed with sandal paste, who wore armlets, whose arms reached down to His knees, who wore a tulasi garland, whose neck was a concshell, whose eyes were charming, whose smiling face was a lotus flower, on whose ears were handsome jewel shark earrings, whose nose and eyebrows were handsome, who was peaceful, whose lotus feet were offered to the devotees, who is the savior of the living entities burning in the three-fold material miseries, who is eternal and full of knowledge and bliss, who is limitless, and who is the cause of all causes, Ananta prayed in a faltering voice.

Text 29

shri-ananta uvaca

tvam adi-devo jagad-eka-karanam
svarad dayaluh purushah sanatanah
agner sphulinga iva te mahatmano
bhavanti jivah sura-manavadayah

shri-anantah-Shri Ananta; uvaca-said; tvam-You; adi-devah-the original Lord; jagat-of the universes; eka-the sole; karanam-cause; svarad-independent; dayaluh-merciful;
purushah-person; sanatanah-eternal; agneh-of fire; sphulingah-sparks; iva-indeed; te-of
You; mahatmanah-the Supreme Soul; bhavanti-are; jivah-the individual living entities; sura-demigods; manava-human beings; adayah-beginning with.

You are the Supreme Lord, the sole cause of the universes, independent, merciful, the eternal supreme person. You are like a fire and the demigods, human beings, and other living entites are like sparks.

Text 30

anantam antam prkritih sanatani
sute na sarvajna yad-ikshanam vina
tasmad bhavantam bhava-duhkha-nasanam
vrajami satyam saranam sanatanam

anantamantam-Ananta; prkritih-nature; sanatani-eternal; sute-born; na-not; sarvajna-O omniscient one; yad-ikshanam-the glance; vina-without; tasmat-from that; bhavantam-You; bhava-of the material world; duhkha-of the sufferings; nasanam-destruction; vrajami-I go; satyam-truth; saranam-shelter; sanatanam-eternal.

O omniscient one, without Your glance neither Lord Ananta nor the eternal material energy would be manifest. For this reason I take shelter of You, the eternal Supremew Truth, the destroyer of the sufferings of repeated birth and death.

Text 31

tyaktva paratman bhavatah padambuja-
sevam mahananda-karim subha-pradam
jnanaya ye vai satatam parisramam
kurvanti tesham srama eva kevalam

tyaktva-abandoning; paratman-O Supreme Self; bhavatah-Your; pada-ambuja-of the lotus feet; sevam-the service; maha-great; ananda-bliss; karim-causing; subha-auspiciousness; pradam-giving; jnanaya-for knowledge; ye-who; vai-indeed; satatam-always; parisramam-labor; kurvanti-do; tesham-of them; sramah-labor; eva-indeed; kevalam-only.

O Supreme Soul, they who reject the blissful and auspicious service of Your lotus feet and instead struggle to attain transcendental knowledge attain only fatigue as the fruit of their labors.

Text 32

vihaya dasyam satapatra-locana
tvayy aikyam icchanti yamadi-sadhanaih
na te prthivyam paripakva-buddhayo
yasmad bhavad-dasya-sukhena vancitah

vihaya-abandoning; dasyam-service; satapatra-lotus; locana-eyes; tvayi-in You;
aikyam-oneness; icchanti-desire; yama-adi-sadhanaih-by controlling the senses and following a regimine of spiritual practicies; na-not; te-they; prthivyam-on the earth; paripakva-mature; buddhayah-intelligence; yasmat-from which; bhavat-of You; dasya-service; sukhena-with happiness; vancitah-cheated.

They who reject service to You, O lotus-eyed one, and desire to become one with You by controlling their senses and living a spiritual life are not intelligent. In this world they are cheated of the happiness of serving You.

Text 33

vidhehi dasyam mayi dina-bandho
na kincid icchami bhavat-padambujat
tvat-pada-padmasava-tripta-manasair
na kim su-labhyam kshiti-pavana kshitau

vidhehi-please give; dasyam-service; mayi-to Me; dina-of the poor; bandhah-O friend; na-not; kincit-anything; icchami-I want; bhavat-of You; pada-ambujat-from the lotus feet; tvat-Your; pada-padma-lotus feet; asava-honey; tripta-satisfied; manasaih-heart; na-not; kim-what?; su-easily; labhyam-attained; kshiti-of the worlds; pavana-O
purifier; kshitau-in the world.

O friend of the poor, please give me service to You. I do not want anything other than Your lotus feet. O purifier of the worlds, what is not easily attained in this world by they whose hearts are satisfied with the honey of Your lotus feet?

Text 34

vayam dhanyatama loke
jnanibhyo 'pi surottama
yasmat tu idrisam rupam
pasyamah prakriteh param

vayam-we; dhanyatamah-most fortunate; loke-in this world; jnanibhyah-than the philosophers; api-even; surottama-O Supreme Lord; yasmat-from which; tu-indeed; idrisam-like this; rupam-the form; pasyamah-we see; prakriteh-the material energy; param-above.

O Supreme Lord, because we are able to see Your form, which is above the world of matter, we are more fortunate than even the great philosophers.

Text 35

namas tubhyam bhagavate
sac-cid-ananda-murtaye
bhakta-labhya-padabjaya
tapta-jambunada-tvishe

namah-obeisances; tubhyam-to You; bhagavate-the Supreme Lord; sat-eternal; cit-full of knowledge; ananda-and bliss; murtaye-whose form; bhakta-by the devotees;
labhya-attainable; pada-feet; abjaya-lotus; tapta-molten; jambunada-gold; tvishe-splendor.

Obeisances to You, the Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, who is splendid as molten gold, and whose lotus feet only the devotees may attain!

Text 36

punas tvam drashtum icchami
shri-gauranga daya-nidhe
yena rupena devesa
vrindaranye virajate

punah-again; tvam-You; drashtum-to see; icchami-I desire; shri-gauranga-O Lord Chaitanya; daya-of mercy; nidhe-O ocean; yena-by which; rupena-form; deva-of the demigods; isa-O master; vrindaranye-in Vrindavana; virajate-is manifest.

O Lord Gauranga, O master of the demigods, O ocean of mercy, I desire to see You again in the form You manifest in Vrindavana.

Text 37

shri-bhagavan uvaca

tushto 'ham sevayananta
tvam me bhaktottamottamah
yato 'smin mahati dvipe
prabhavasyadi-sevakah

shri-bhagavan-the Supreme Lord; uvaca-said; tushtah-pleased; aham-I am; sevaya-by Your service; ananta-O Ananta; tvam-You; me-of Me; bhakta-of devotees; uttama-of the best; uttamah-the best; yatah-because; asmin-in this; mahati-great; dvipe-island; prabhavasya-of the Lord; adi-first; sevakah-servant.

The Supreme Personality of Godhead said: O Ananta, I am pleased by your service. You are the greatest of My great devotees. Because you have come to Me on this transcendental
island of Navadvipa, You are the first of My servants.

Text 38

ayam eva navadvipo
vrindavana-samo 'nagha
anugrahaya jivanam
radhaya nirmitah pura

ayam-this; eva-indeed; navadvipah-Navadvipa; vrindavana-to Vrindavana; samah-equal; anagha-O sinless one; anugrahaya-for mercy; jivanam-on the living entities; radhaya-by Radha; nirmitah-created; pura-formerly.

O sinless one, Navadvipa is equal to Vrindavana. To show mercy to the living entities, Shri Radha created it long ago.

Text 39

yatha mama priya radha
tatha vrindavanam mahat
tadvad ayam navadvipa
iti satyam vadamy aham

yatha-as; mama-to Me; priya-dear; radha-Radha; tatha-so; vrindavanam-Vrindavana; mahat-great; tadvat-so; ayam-this; navadvipah-Navadvipa; iti-thus; satyam-truth; vadami-speak; aham-I.

As Radha is dear to Me, so Vrindavana and Navadvipa are also dear to Me. I speak to You the truth.

Text 40

vrindavane yathananta
vasami radhaya saha
radhaya militango 'ham
tathaivasmin sada vase

vrindavane-in Vrindavana; yatha-as; ananta-O Ananta; vasami-I live; radhaya-Radha;
saha-with; radhaya-by Radha; milita-angah-embraced; aham-I; tatha-so; eva-indeed; asmin-here; sada-eternally; vase-I reside.

O Ananta, as I stay in Vrindavana with Shri Radha, so I also stay eternally in Navadvipa, My transcendental form embraced by Shri Radha.

Text 41

yatha vrindavanam tyaktva
gacchami na ca kutracit
tatha deva navadvipam
na tyajami kadacana

yatha-as; vrindavanam-Vrindavana; tyaktva-abandoning; gacchami-I go; na-not;
ca-also; kutracit-anywhere; tatha-so; deva-O Lord; navadvipam-Navadvipa; na-not;
tyajami-I leave; kadacana-ever.

O Lord, as I do not leave Vrindavana to go to any other place, so I do not ever leave Navadvipa.

Text 42

aham vrindavane sadho
kalpe kalpe satam mude
avirbhuya karishyami
yam lilam loka-pavanim
navadvipe ca nagendra
tam sarvah parivarnaya

aham-I; vrindavane-in Vrindavana; sadhah-O saintly one; kalpe kalpe-kalpa after kalpa; satam-of the devotees; mude-for the pleasure; avirbhuya-appearing; karishyami-I will do; yam-which; lilam-pastimes; loka-of the world; pavanim-purifying; navadvipe-in Navadvipa; ca-and; naga-indra-O king of the serpents; tam-that; sarvah-all; parivarnaya-please describe.

O king of the serpents, O saintly one, please describe all the world-purifying pastimes I perform in Vrindavana and Navadvipa kalpa after kalpa for the pleasure of the devotees,

Text 43

yada pradurbhavishyami
svayam loka-hitaya vai
tadaiva tvam maha-bhaga
nityam pradurbhavishyasi

yada-when; pradurbhavishyami-I will appear; svayam-personally; loka-of the world; hitaya-for the welfare; vai-indeed; tada-then; eva-indeed; tvam-You; maha-bhaga-O fortunate one; nityam-eternally; pradurbhavishyasi-will appear.

O fortunate one, whenever, for the benefit of the world, I appear there, You will also appear with Me.

Text 44

tvam santyajya kshanam api
na ca tishthami manada
kalpantare karishyami
jyeshtham vrindavane hy aham

tvam-You; santyajya-leaving; kshanam-for a moment; api-even; na-not; ca-and;
tishthami-I stay; manada-O worthy one; kalpa-kalpa; antare-in another; karishyami-I will
make; jyeshtham-elder brother; vrindavane-in Vrindavana; hi-indeed; aham-I.

O glorious one, I will never leave You for even a moment. In another kalpa I will make You My elder brother in Vrindavana.

Text 45

asmin dvipe maha-kshetre
yadaham prarthitah suraih
avatirya dvija-vase
hanishye kalijam bhayam

asmin-in this; dvipe-island; maha-kshetre-sacred place; yada-when; aham-I; prarthitah-prayed to; suraih-by the demigods; avatirya-incarnating; dvija-of a brahmana; vase-in the home; hanishye-I will kill; kalijam-born of the age of Kali; bhayam-the fear.

When the demigods appeal to Me with prayers I will descend in this sacred island of Navadvipa in the home of a brahmana and I will kill the fears created by the age of Kali.

Text 46

nityanando maha-kayo
bhutva mat-kirtane ratah
vimudhan bhakti-rahitan
mama bhaktan karishyasi

nityanandah-Nityananda; maha-great; kayah-body; bhutva-having become; mat-of Me; kirtane-to the glorification; ratah-devoted; vimudhan-bewildered fools; bhakti-devotion; rahitan-without; mama-My; bhaktan-devotees; karishyasi-You will make.

You will then become Nityananda. Your body will be very tall and large, You will be absorbed in the bliss of glorifying Me, and You will transform many bewildered fools who have no devotion into My pure devotees.

Text 47

mamaiva nityam lilanam
saram uddhritya sammate
kritva su-samhitam jivan
sarvan bhaktottaman kuru

mama-My eva-indeed; nityam-eternal; lilanam-of pastimes; saram-best; uddhritya-taking out; sammate-in the opinion; kritva-having done; su-samhitam-a beautiful scripture; jivan-the living entities; sarvan-all; bhakta-uttaman-the greatest devotees; kuru-make.

Consider the eternal essence of My pastimes, write it down in a beautiful scripture, and in this way make all living entities into My pure devotees.

Text 48

shri-mahadeva uvaca

ity upamantrito 'nantah
pranamya jagad-isvaram
akarshit samhitam devi
mahatim prema-bhakti-dam

shri-mahadevah-Lord Siva; uvaca-said; iti-thus; upamantritah-advised; anantah-Ananta; pranamya-offering obeisances; jagat-of the universes; isvaram-to the Lord; akarshit-made; samhitam-a scripture; devi-O goddess; mahatim-great; prema-bhakti-dam-giving pure love and devotion.

Advised in this way, Ananta offered respectful obeisances to the Lord of the universes. O goddess, He then wrote the great Ananta-samhita, which gives prema-bhakti to its readers.

Text 49

tam eva samhitam sadhvi
jagannatha-padambuje
nivedya paraya bhaktya
kritartho 'bhun maha-matih

tam-this; eva-indeed; samhitam-samhita; sadhvi-O saintly one; jagannatha-of the Lord of the universes; pada-ambuje-at the lotus feet; nivedya-offering; paraya-with great; bhaktya-devotion; kritarthah-successful; abhut-became; maha-matih-the noble-hearted one.

O saintly Parvati, with great devotion placing this samhita at Lord Jagannatha's lotus feet, noble-hearted Ananta became perfect.

Text 50

ananta-vadanotthatvat
sva-lilaya hy anantatah
ananta-samhitam nama
cakre 'syah paramesvarah

ananta-of Ananta; vadana-from the mouth; utthatvat-because of rising; sva-lilaya-by His pastimes; hi-indeed; anantatah-without limit; ananta-samhitam-Ananta-samhita; nama-name; cakre-did; asyah-of that; paramesvarah-the Supreme Lord.

Because this book arose from the mouth of Lord Ananta, and also because it is filled with limitless (ananta) pastimes, the Supreme Lord gave it the name "Ananta-samhita".

Text 51

tam eva samhitam kante
vaikunthe paramesvarah
sarva-loka-hitarthaya
pradadau brahmane pura

tam-this; eva-indeed; samhitam-samhita; kante-O beloved; vaikunthe-on Vaikuntha;
paramesvarah-the Supreme Lord; sarva-of all; loka-living entities; hita-benefir; arthaya-for the purpose; pradadau-gave; brahmane-to Brahma; pura-formerly.

O beloved, to benefit all living entities the Lord of Vaikuntha originally gave the Ananta-samhita to the demigod Brahma in ancient times.

Text 52

kripaya tam mahesani
dadau ca samhitam param
visha-panad vishannaya
mahyam kalpantare sati

kripaya-mercifully; tam-it mahesani-O goddess; dadau-gave; ca-and; samhitam-samhita; param-transcendental; visha-poison; panat-because of having drunk;
vishannaya-despondent; mahyam-to Me; kalpa-kalpa; antare-in another; sati-chaste.

O pious, chaste goddess, in another kalpa, when I was depressed because of drinking poison, the Lord gave this transcendental Ananta-samhita to Me also.

Text 53

vishena dahyamanena
mukhenordhvena sundari
dadhara samhitam etam
sudha-sara-pravarshinim

vishena-by poison; dahyamanena-burning; mukhena-mouth; urdhvena-upper; sundari-O beautiful one; dadhara-held; samhitam-samhita; etam-this; sudha-nectar;
sara-best; pravarshinim-shower.

O beautiful one, in My mouth burning with poison I held the shower of nectar that is the Ananta-samhita.

Text 54

dharayamy urdhva-vadane
devesi samhitam imam
mantram ca gauracandrasya
namedam sarva-mangalam

dharayami-I hold; urdhva-vadane-in My mouth; devesi-O queen of the demigods; samhitam-samhita; imam-this; mantram-mantra; ca-and; gauracandrasya-of Lord Chaitanya; nama-name; idam-this; sarva-mangalam-all-auspicious.

O queen of the demigods, in My mouth I hold both this samhita and the all-auspicious mantra of Lord Gaurachandra's names.

Texts 55 and 56

snigdham pavitram sambhutam
aham bhagavatottamah
mohanaya ca jivanam
mukhenanena sundari

mayavadam asat-sastram
yat kritam krishna-nindanam
tat papebhyo vimukto 'ham
kritartho 'ham varanane

snigdham-splendid; pavitram-and pure; sambhutam-become; aham-I; bhagavata-of devotees; uttamah-the best; mohanaya-to bewilder; ca-and; jivanam-the living entities;
mukhena-mouth; anena-with this; sundari-O beautiful one; mayavadam-illusory words; asat-impious; sastram-scripture; yat-which; kritam-done; krishna-Krishna; nindanam-blasphemy; tat-that; papebhyah-from the sins; vimuktah-free; aham-I; kritarthah-successful; aham-I; vara-anane-O girl with the beautiful face.

O beautiful one, in this way My mouth, which was used to speak impious pseudo-scriptures filled with blasphemous lies defaming Lord Krishna, became clean and pure. O girl with the beautiful face, in this way I became free from My sins and I became perfect.

Text 57

tubhyam mad-anuraktayai
prak-kalpe pradadav imam
stritvat jnanamayi vapi
na samartha mahesvari

tubhyam-to you; mad-anuraktayai-My lover; prak-kalpe-in the previous kalpa; pradadau-gave; imam-this; stritvat-because of being a woman; jnanamayi-filled with knowledge; va-or; api-and; na-not; samartha-able; mahesvari-O goddess.

To you, My lover, I gave the Ananta-samhita in the previous kalpa, but because you are a woman you do not remember.

Text 58

asyam ca varnayam asa
krishna-lilam manoramam
shrimad-gauranga-caritam
radha-krishnantika-pradam

asyam-in this; ca-and; varnayam asa-described; krishna-lilam-Lord Krishna's pastimes;
manoramam-enchanting; shrimad-gauranga-caritam-Shri Chaitanya's pastimes; radha-krishna-Radha-Krishna; antika-nearness; pradam-giving.

In the Ananta-samhita were described Lord Krishna's
berautiful pastimes and Lord Gauranga's pastimes, which bring one
to Shri Shri Radha-Krishna.

Texts 59-61

yasya sravana-matrena
pathanat pathanat sive
gaurangam sac-cid-anandam
bhaktanugraha-karakam

samalokya navadvipe
bahu-kalpadikam priye
ushitva tat-prasadena
gopi bhutva mahesvari

vrindavane nikunjadau
shri-radha-krishna-sannidhau
sakhi-bhavena nivaset
satyam satyam na samsayah

yasya-of this; sravana-by hearing; matrena-simply; pathanat-by reading;
pathanat-by teaching; sive-O auspicious one; gaurangam-Chaitanya; sat-cit-anandam-whose form is eternal and full of knowledge and bliss; bhakta-to the devotees; anugraha-mercy; karakam-doing; samalokya-seeing; navadvipe-in Navadvipa; bahu-kalpadikam-many kalpas; priye-O beloved; ushitva-residing; tat-prasadena-by His mercy; gopi-a gopi; bhutva-having become; mahesvari-O goddess; vrindavane-in Vrindavana; nikunjadau-in the forest groves; shri-radha-krishna-Shri Shri Radha-Krishna; sannidhau-near; sakhi-bhavena-as a friend; nivaset-may reside; satyam-truth; satyam-truth; na-not; samsayah-doubt.

O auspicious one, simply by hearing, reading, or teaching this scripture one will directly see Lord Gauranga, whose form is eternal and full of knowledge and bliss and who is very kind to the devotees. After seeing Him, O beloved, and after residing in Navadvipa for many kalpas, by His mercy one will become a gopi, O goddess, and will reside in the groves of Vrindavana as a friend of Shri Shri Radha-Krishna. This is the truth. This is the truth. Of this there is no doubt.

Text 62

gaura-murter bhagavatah
pada-sevam vina sati
bahu-janmarjitaih punyair
na radham krishnam apnuyat

gaura-of Lord Gaura; murteh-the form; bhagavatah-of the Supreme Lord; pada-of the feet; sevam-service; vina-without; sati-O pious one; bahu-many; janma-after births; arjitaih-earned; punyaih-by pious deeds; na-not; radham-Radha; krishnam-and Krishna; apnuyat-will attain.

Without service the feet of this fair-complexioned form of the Supreme Personality of Godhead one will not attain Shri Shri Radha-Krishna, even with many births of pious deeds.

Text 63

tasmad gauranga-caritam
shrinu kante diva-nisam
kurushva mahatim sevam
tasya devasya parvati

tasmat-therefore; gauranga-of Lord Chaitanya; caritam-the pastimes; shrinu-please hear; kante-O beloved; diva-day; nisam-and night; kurushva-do; mahatim-great; sevam-service; tasya-to Him; devasya-the Lord; parvati-O Parvati.

Therefore, O beloved, please hear Lord Gauranga's pastimes day and night. O Parvati, please diligently serve Lord Gauranga.

Text 64

shri-narada uvaca

maha-devya punah prishto
maha-devo dayacalah
jagada gaura-caritam
urdhva-vaktrena gautama

shri-naradah-Shri Narada; uvaca-said; maha-devya-by the goddess; punah-again; prishtah-asked; maha-devah-Lord Siva; dayacalah-filled with mercy; jagada-spoke; gaura-of Lord Gaura; caritam-the pastimes; urdhva-raised; vaktrena-mouth; gautama-O Gautama.

Shri Narada said: O Gautama, again asked by goddess Parvati, merciful Lord Siva eagerly spoke the pastimes of Lord Gaura.

Note: Here the Third Chapter of Shri Ananta-samhita, Shri Chaitanya-janma-khanda, Part Two, ends, and the Fourth Chapter begins.

Text 1

shri-gautama uvaca

punas ca parvati devi
yad apricchan mahesvaram
tan me vada muni-sreshtha
yadi me syad anugrahah

shri-gautama-Shri Gautama; uvaca-said; punas-again; ca-and; parvati-Parvati; devi-goddess; yad-what; apricchat-asked; mahesvaram-Lord Siva; tat-that; me-to me;
vada-tell; muni-sreshtha-o best of sages; yadi-if; me-to me; syad-will be; anugrahah-mercy.

Shri Gautama said: O best of sages, if you wish to show kindness, then please tell me what Parvati then asked Lord Siva.

Text 2

shri-narada uvaca

navadvipasya mahatmyam
srutva devi sanatani
utpatteh karanam jnatum
tasyovaca mahesvaram

shri-naradah-Shri Narada; uvaca-said; navadvipasya-of Navadvipa; mahatmyam-the glories; srutva-having heard; devi-goddess; sanatani-eternal; utpatteh-of the manifestation; karanam-the cause; jnatum-to know; tasya-of it; uvaca-said; mahesvaram-to Lord Siva.

Shri Narada said: Having heard the glories of Navadvipa, and wishing to hear how Navadvipa had come into existence, the eternal goddess said to Lord Siva:

Text 3

shri-parvaty uvaca

kada vayam navadvipo
nirmito radhaya mahan
kim artham va mahesana
tattvatah kathayasva me

shri-parvati-Shri Parvati; uvaca-said; kada-when?; vaor; ayam-this; navadvipo-Navadvipa; nirmito-created; radhaya-by Radha; mahan-great; kim artham-for what purpose?; va-or; mahesana-O Siva; tattvatah-in truth; kathayasva-please tell; me-me.

Shri Parvati said: When did Shri Radha create Navadvipa? Why did She create it? O great Lord, please tell me in truth.

Text 4

shri-mahadeva uvaca

nisamaya maha-bhage
dvipasyotpatti-karanam
ananta-samhitayam ca
narayana-mukhac chrutam

shri-mahadevah-Lord Siva; uvaca-said; nisamaya-please listen; maha-bhage-O fortunate one; dvipasya-of the island; utpatti-of the creation; karanam-the cause; ananta-
samhitayam-in the Ananta-samhita; ca-and; narayana-of Lord Narayana; mukhat-from the mouth; srutam-heard.

Lord Siva said: Listen, O fortunate one, to the account of Navadvipa's creation, which I have heard both in the Ananta-samhita and also directly from the mouth of Lord Narayana.

Texts 5 and 6

yada vrindavane ramye
shri-krishnah paramesvarah
reme virajaya sardham
padminya shatpado yatha

tatha candra-mukhi devi
radhika mriga-locana
srutva sakhi-mukhat sarvam
yatra krishno drutam yayau

yada-when; vrindavane-in Vrindavana; ramye-beautiful; shri-krishnah-Shri Krishna;
paramesvarah-the Supreme Lord; reme-enjoyed; virajaya-with Viraja; sardham-with; padminya-a lotus flower; shatpado-a bee; yatha-as; tatha-then; candra-mukhi-whose face is like the moon; devi-Goddess; radhika-Radha; mriga-doe; locana-eyes; srutva-having heard; sakhi-of a friend; mukhat-from the mouth; sarvam-everything; yatra-where; krishno-Krishna was; drutam-quickly; yayau-went.

When, as a bumblebee enjoys a lotus flower, the Supreme Lord, Krishna, enjoyed with Viraja-gopi in beautiful Vrindavana, then moon-faced, doe-eyed Goddess Radhika, hearing everything from the mouth of a friend, rushed to the place where Krishna was.

Text 7

ayatam radhikam drishtva
shri-krishnas caru-locanah
tatraivantardadhe sadyo
viraja cabhavan nadi

ayatam-arrived; radhikam-Radha; drishtva-seeing; shri-krishnas-Krishna; caru-charming; locanah-eyes; tatra-there; eva-indeed; antardadhe-disappeared; sadyo-at once; viraja-Viraja; ca-also; abhavat-became; nadi-a river.

Seeing Radhika coming, charming-eyed Shri Krishna at once disappeared and Viraja transformed herself into a river.

Text 8

punah krishnena virajam
ramyamanam nisamya sa
na tatra gatva dadrise
krishnam virajaya saha

punah-again; krishnena-with Krishna; virajam-Viraja; ramyamanam-enjoying;
nisamya-hearing; sa-She; na-not; tatra-there; gatva-having gone; dadrise-saw; krishnam-Krishna; virajaya-Viraja; saha-with.

Although She heard that Krishna was enjoying with Viraja, when She went there She did not see Krishna with Viraja.

Text 9

cintayitva maha-devi
manasa krishna-devata
ganga-virajayor madhye
sakhibhih samam ayayau

cintayitva-thinking; maha-devi-the goddess; manasa-in Her heart; krishna-devata-for whom K is the Lord of Her life; ganga-virajayor-of the Ganges and Yamuna; madhye-in the middle; sakhibhih-friends; samam-with; ayayau-went.

Thinking in Her heart for some time, the Goddess, for whom Lord Krishna was Her only worshipable Deity, entered the area between the Ganges and Yamuna river with Her friends.

Text 10

tatra gatva mahat sthanam
cakara krishna-sundari
latabhih padapaih kirnam
sa-strika-bhramarair vritam

tatra-there; gatva-having gone; mahat-a great; sthanam-place; cakara-made; krishna-
sundari-Krishna's beautiful lover; latabhih-with vines; padapaih-and trees; kirnam-filled; a-strika-with their wives; bhramarair-with bumblebees; vritam-filled.

There Lord Krishna's beautiful lover created a transcendental abode filled with vines, trees, and bumblebee-couples, . . .

Text 11

mrigi-mriga-ganair yuktam
mithunananda-dam param
mallika-malati-jati-
prabhriti-pushpa-rajitam

mrigi-mriga-ganair-deer and does; yuktam-filled; mithuna-of love; ananda-dam-giving the bliss; param-great; mallika-mallika; malati-malati; jati-jati; prabhriti-beginning with; pushpa-with flowers; rajitam-splendid.

. . .blissful with the amorous happinesses of deer-doe couples, splendid with mallika, malati, jati, and other flowers, . . .

Text 12

tulasi-kananair yuktam
ananda-sadanam varam
cid-anandamayaih kunjair
vividhair parisobhitam

tulasi-of tulasi; kananair-with forests; yuktam-endowed; ananda-of bliss; sadanam-the abode; varam-ecellent; cit-spiritual; anandamayaih-with bliss; kunjair-with groves; vividhair-various; parisobhitam-beautified.

. . .filled with tulasi forests, beautiful with many forest-groves filled with spiritual bliss, a blissful transcendental abode where. . .

Text 13

ganga ca yamuna caiva
parikheva nirantaram
bhati tad-ajnaya yatra
su-snigdha-jala-saikatam

ganga-the Ganges; ca-and; yamuna-Yamuna; ca-and; eva-indeed; parikha-a moat;
iva-like; nirantaram-always; bhati-shines; tad-ajnaya-by Her order; yatra-where; su-
snigdha-glistening; jala-water; saikatam-and shore.

. . . the Ganges and Yamuna became like a moat, where, by Her order the waters and shores shone with great splendor, . . .

Text 14

nityam virajate yatra
vasanto makaradhvajah
sada pakshi-gana yatra
krishneti mangalam jaguh

nityam-eternally; virajate-shines; yatra-where; vasanto-springtime;
makaradhvajah-Kamadeva; sada-eternally; pakshi-ganah-birds; yatra-where; krishna-Krishna; iti-thus; mangalam-auspicious; jaguh-sing.

. . .where springtime and Kamadeva eternally shine with great splendor, and where the birds eternally sing the auspicious sounds "O Krishna!"

Text 15

tatra shri-radhika devi
vicitrambara-bhushana
govinda-citta-haranam
venuna madhuram jagau

tatra-there; shri-radhika devi-Goddess Radha; vicitra-colorful and wonderful; ambara-clothes; bhushana-and ornaments; govinda-Krishna; citta-the heart; haranam-stealing; venuna-with the flute; madhuram-sweetly; jagau-sang.

There, dressed in wonderful and colorful clothing and ornaments, Goddess Radhika began to play on a flute sweet mmusic that charmed the heart of Lord Govinda.

Text 16

tad-gita-mohita-matih
shri-krishno radhika-patih
avirbabhuva devesi
sthane tatra manorame

tad-Her; gita-music; mohita-charmed; matih-heart; shri-krishno-Krishna; radhika-of Radha; patih-the Lord; avirbabhuva-appeared; devesi-O queen of the demigods; sthane tatra-in that place; manorame-charming.

O queen of the demigods, His heart enchanted by Her music, Shri Krishna, the Lord of Radhika, appeared in that charming place.

Text 17

drishtva tam radhika-kantam
shri-radha krishna-mohini
pragrihya panina panim
mahanandam jagama ha

drishtva-seeing; tam-Him; radhika-of Radha; kantam-the beloved; shri-radha-Radha; krishna-of Krishna; mohini-the enchantress; pragrihya-taking; panina-by the hand; panim-hand; maha-anandam-great bliss; jagama-went; ha-indeed.

Seeing Her lover, Shri Radha, who enchants Lord Krishna, took Him by the hand and became very happy.

Text 18

bhavam vilokya radhayah
shri-radha-prana-vallabhah
uvaca tam maha-devim
prema-gadgadaya gira

bhavam-the love; vilokya-seeing; radhayah-of Radha; shri-radha-prana-vallabhah-He who is more dear to Radha than Her own life; uvaca-said; tam-to Her; maha-devim-the Goddess; prema-with love; gadgadaya-choked; gira-with words.

Seeing Radha's love for Him, He who is more dear to Radha than Her own life, with words choked with love said to the great Goddess:

Text 19

shri-krishna uvaca

tvat-tulya nasti me kante
priya kutra varanane
na tyajami kshanam api
tvam prana-sadrisim mama

shri-krishnah uvaca-Lord Krishna said; tvat-tulya-equal to You; na-not; asti-is; me-for Me; kante-O beloved; priya-dear; kutra-where?; varanane-O girl with the beautiful face; na-not; tyajami-I will leave; kshanam-for a moment; api-even; tvam-You; prana-life-breath; sadrisim-like; mama-My.

Shri Krishna said: O beloved, for Me no one is equal to You. O girl with the beautiful face, where is anyone as dear to Me as You? I will never leave You, even for a single moment. You are as dear to Me as My own life.

Texts 20 and 21

etad eva param sthanam
mad-artham yat kritam tvaya
sakhibhir navabhir yuktam
nava-kunja-samanvitam

nava-rupam karishyami
tvaya sardham varanane
nava-vrindavanam tasman
mad-bhaktair giyate sada

etad-this; eva-indeed; param-transcendental; sthanam-abode; mad-artham-for My sake; yat-which; kritam-created; tvaya-by You; sakhibhir-with Your friends; navabhir-by nine; yuktam-endowed; nava-nine; kunja-forests; samanvitam-with; nava-nine; rupam-forms; karishyami-I will do; tvaya-ou; sardham-with; varanane-O girl with the beautiful fcae; nava-new; vrindavanam-Vrindavana; tasmat-therefore; mad-My; bhaktair-by the devotees; giyate-is sung; sada-eternally.

In this transcendental abode of nine forests You and nine of Your friends have created for My sake I will manifest a new form and enjoy new pastimes with You, O girl with the beautiful face. For this reason My devotees will eternally proclaim that this place is a new Vrindavana.

Text 22

etasya dvipa-tulyatvan
navadvipam vidur budhah
atra sarvani tirthani
nivasantu mad-ajnaya

etasya-of this; dvipa-island; tulyatvat-because of being like; navadvipam-Navadvipa; vidur-know; budhah-the wise; atra-here; sarvani-all; tirthani-holy places; nivasantu-live; mad-by My; ajnaya-order.

Because this place is like a group of islands, the wise know this place as Navadvipa (Nine Islands). By My order all holy places reside here.

Text 23

mat-prity-artham yatah kante
nirmitam sthanam uttamam
nivasami tvaya sardham
nityam atra varanane

mat-priti-artham-to please Me; yatah-because; kante-O beloved; nirmitam-created; thanam-place; uttamam-transcendental; nivasami-I reside; tvaya-You; sardham-with; nityam-eternally; atra-here; varanane-O girl with the beautiful face.

O girl with the beautiful face, I will eternally stay with You here in this transcendental place You have created to please Me.

Text 24

asmin agatya ye martyas
tvaya mam paryupasate
sakhitvam avayor nityam
prapnuvanti su-niscitam

asmin-here; agatya-going; ye-who; martyas-mortals; tvaya-with You; mam-Me;
paryupasate-worship; sakhitvam-the status of being a friend; avayor-of Us; nityam-eternal; prapnuvanti-attain; su-niscitam-certainly.

Human beings who come here and worship You and Me will certainly become Our eternal gopi-friends.

Text 25

etad eva param sthanam
yatha vrindavanam priye
sakrid gamana-matrena
sarva-tirtha-phalam labhet
avayoh priti-jananim
bhaktim ca pralabhed dhruvam

etad-this; eva-indeed; param-transcendental; sthanam-abode; yatha-as; vrindavanam-Vrindavana; priye-O beloved; sakrid-once; gamana-by going; matrena-merely; sarva-of all; tirtha-pilgrimages; phalam-the fruit; labhet-attains; avayoh-of Us; priti-pleasure;jananim-the mother; bhaktim-devotion; ca-and; pralabhed-atains; dhruvam-indeed.

O beloved, this transcendental abode is like Vrindavana. Simply by going here one attains the result of all other pilgrimages. Here one attains pure devotional service, which is very pleasing to Us.

Text 26

shri-mahadeva uvaca

ity uktva radhika-kanto
radhaya priyaya saha
eki-bhuya maha-bhage
tatrasit satatam priye

shri-mahadevah uvaca-Lord Siva said; iti-thus; uktva-having spoken; radhika-kanto-Radha's beloved; radhaya-Radha; priyaya-dear; saha-with; eki-bhuya-becoming one;
maha-bhage-O fortunate one; tatra-there; asit-was; satatam-eternally; priye-O beloved.

Lord Siva said: O beloved, O fortunate one, after speaking these words, Radha's beloved Krishna became one with Radha. In that form He stays in that place eternally.

Texts 27 and 28

antah krishnam bahir gauram
sac-cid-ananda-vigraham
ekam advayam alokya
tatraiva lalita sakhi

vihaya ramani-rupam
shri-gaura-priti-bhajanam
jagraha paurusham rupam
tat-sevartham mahesvari

antah-within; krishnam-dark-complexioned Krishna; bahir-without; gauram-fair-complexioned Lord Chaitanya; sat-eternal; cit-full of knowledge; ananda-and bliss; vigraham-form; ekam-one; advayam-without division; alokya-seeing; tatra-there;
eva-indeed; lalita-Lalita; sakhi-friend; vihaya-abandoning; ramani-of a beautiful girl;
rupam-the form; shri-gaura-of Lord Chaitanya; priti-of love; bhajanam-object; jagraha-took; paurusham-a male; rupam-form; tat-sevartham-to serve Him; mahesvari-O goddess.

O goddess, seeing that They had both joined to become a single spiritual form of eternal bliss and knowledge, a form that was dark-complexioned Krishna within and fair-complexioned Gaura without, Their friend Lalita left her form of a beautiful girl and, to serve Them, accepted a male form full of love for Lord Gaura.

Text 29

lalitam ca tatha-bhutam
visakhadya vilokya tah
babhuvuh sahasa devi
purushakritayas tada

lalitam-Lalita; ca-and; tatha-in that way; bhutam-become; visakha-by Visakha;
adyah-headed; vilokya-seeing; tah-they; babhuvuh-became; sahasa-at once; devi-O goddess; purusha-male; akritayas-forms; tada-then.

O goddess, when Visakha and the other gopis saw Lalita transformed in this way, they at once accepted male forms.

Text 30

jaya gaura-hare deva
dhvanir asin mahan tada
tam radha-ramanam tasmad
bhaktah gaura-harim jaguh

jaya-glories; gaura-hare-to Lord Gaura-Hari; deva-O Lord; dhvanir-the sound; asit-was; mahan-great; tada-then; tam-Him; radha-ramanam-Radha's lover; tasmad-then; bhaktah-the devotees; gaura-harim-Gaura-Hari; jaguh-sang.

Then there was a great sound of nJaya Gaura-Hari!" The devotees were calling Radha's lover Gaura-Hari.

Text 31

gauri shri-radhika devi
harih krishnah prakirtitah
ekatvac ca tayoh skshad
iti gaura-harim viduh

gauri-fair; shri-radhika-Radha; devi-goddess; harih-Hari; krishnah-Krishna;
prakirtitah-glorified; ekatvat-as one; ca-also; tayoh-of Them; skshad-directly; iti-thus; gaura-harim-Gaura-Hari; viduh-know.

Goddesss Shri Radhika is fair (gaura) and Lord Krishna is dark (hari). The wise know that that because They have now become one, They are now known as Gaura-Hari.

Text 32

tat-kalam arabhya su-padma-locanah
krishnas tri-bhango murali-dharo 'vyayah
cakara yugmam nija-vigraham param
radha ca devi nava-padma-locana

tat-kalam-that time; arabhya-beginning; su-padma-locanah-whose eyes are lotus flowers; krishnas-Krishna; tri-bhango-whose form bends in three places; murali-dharo-who holds the flute; avyayah-eternal; cakara-made; yugmam-both; nija-vigraham-own form; param-supreme; radha-Radha; ca-and; devi-goddess; nava-padma-locana-whose eyes are new lotus flowers.

From that time on eternal lotus-eyed Lord Krishna, whose form gracefully bends in three places and who plays the flute became joined with new-lotus-eyed Goddess Radha in a single form.

Text 33

vrindavane sada krishnam
ananda-sadane muda
tad-vame radhika-devi
sthitva ramayate priye

vrindavane-in Vrindavana; sada-eternaly; krishnam-Krishna; ananda-of bliss; sadane-in the abode; muda-happily; tad-vame-on His left; radhika-devi-Goddess Radha; sthitva-staying; ramayate-enjoys; priye-O beloved.

O beloved, eternally staying in the blissful abode of Vrindavana, Lord Krishna eternally and happily pleases Goddess Radhika, who stays at His left side.

Text 34

navadvipe ca sa krishna
adaya hridaye svayam
gajendra-gamanam radham
sada ramayate muda

navadvipe-in Navadvipa; ca-and; sah-He; krishnah-Krishna; adaya-taking; hridaye-in the heart; svayam-pewrsonally; gajendra-of the king of elephants; gamanam-the graceful motions; radham-Radha; sada-eternaly; ramayate-pleases; muda-happily.

In Navadvipa Lord Krishna takes into His heart Shri Radha, who is graceful as a regal elephant, and happily pleases Her there.

Text 35

lalitadyas ca ya sakhyah
shri-radha-krishnayoh sive
sevante nija-rupena
vrindaranye ca tau sada

navadvipe tu tah sakhyo
bhakta-rupa-dharah priye
ekangam shri-gaura-harim
sevante satatam muda

lalita-adyas-headed by Lalita; ca-and; yah-which; sakhyah-friends; shri-radha-krishnayoh-of Radha-Krishna; sive-O auspicious one; sevante-serve; nija-rupena-in their own form; vrindaranye-in Vrindavana; ca-and; tau-Them; sada-eternally; navadvipe-in Navadvipa; tu-indeed; tah-they; sakhyo-friends; bhakta-of devotees; rupa-forms; dharah-holding; priye-O beloved; eka-one; angam-body; shri-gaura-harim-Lord Gaura-Hari; sevante-serve; satatam-eternally; muda-with joy.

O auspicious one, O beloved, Lalita and the gopis who in their own forms eternally serve Shri Shri Radha-Krishna in Vrindavana forest, accept the forms of devotees in Navadvipa where they eternally and joyfully serve Lord Gaura-Hari, who is Shri Shri Radha-Krishna joined in a single form.

Text 37

ya eva radhika-krishnah
sa eva gaura-vigrahah
yac ca vrindavanam devi
nava-vrindavanam ca tat

yah-who; eva-indeed; radhika-krishnah-Radha-Krishna; sah-He; eva-indeed; gaura-vigrahah-the form of Lord Gaura; yat-which; ca-and; vrindavanam-Vrindavana; devi-O goddess; nava-vrindavanam-nine Vrindavanas; ca-and; tat-that.

Shri Shri Radha-Krishna are the form of Lord Gaura and Vrindavana is the nine forests of Navadvipa.

Texts 38 and 39

vrindavane navadvipe
bheda-bhuddhis ca yo narah
tathaiva radhika-krishne
shri-gaurange paratmani

mac-chula-pata-nirbhinna-
dehah so 'pi naradhamah
pacyate narake ghore
yavad ahuta-samplavam

vrindavane-Vrindavana; navadvipe-Navadvipa; bheda-buddhis-the concept of difference; ca-and; yo-which; narah-person; tatha-in that way; eva-indeed; radhika-krishne-in Radha-Krishna; shri-gaurange-in Lord Chaitanya; paratmani-the Supreme Lord; mat-my; sula-of the trident; pata-by the falling; nirbhinna-broken; dehah-body; sah api-he; naradhamah-the lowest of persons; pacyate-is cooked; narake-in hell; ghore-horrible; yavad-as; ahuta-called; samplavam-inundation.

A person who thinks Vrindavana is different from Navadvipa and Shri Shri Radha-Krishna are different from the Supreme Lord, Shri Gauranga, is cut to pieces by my trident. That lowest of persons will cook in a horrible hell until the day when the flooding waters of cosmic dissolution are called.

Text 40

etat te kathitam devi
dvipasyotpatti-karanam
sarva-papa-haram punyam
bhakti-dam satatam nrinam

etat-this; te-to you; kathitam-spoken; devi-O queen; dvipasya-of the island; utpatti-of the creation; karanam-the cause; sarva-all; papa-sins; haram-removing; punyam-sacred; bhakti-dam-giving devotional service; satatam-always; nrinam-to the people.

O goddess, I have described to you the creation of Navadvipa. This sacred narration removes all sins and gives eternal pure devotional service to the people.

Text 41

pratar utthaya yo martyah
shri-gaura-gata-manasah
prapathet shrinuyad vapi
sa gaurangam avapnuyat

pratar-early in the morning; utthaya-rising; yo-who; martyah-a human being; shri-gaura-gata-manasah-his heart fixed on Lord Gaura; prapathet-reads; shrinuyad-hears; va-or; api-also; sah-he; gaurangam-Lord Chaitanya; avapnuyat-attains.

A human being who rises early in the morning and, his mind fixed on Lord Gaura, reads or hears this narration, ultimately attains Lord Gauranga.

Text 42

adyapi sac-cid-anandam
shri-gaurangam mahaprabhum
navadvipe prapasyanti
tad-bhakta na ca nastikah

adya-now; api-even; sat-eternal; cit-full of knowledge; anandam-and bliss; shri-gaurangam mahaprabhum-Lord Gauranga Mahaprabhu; navadvipe-in Navadvipa;
prapasyanti-see; tad-bhaktah-His devotees; na-not; ca-and; nastikah-atheists.

In Navadvipa even now they directly see Lord Gauranga Mahaprabhu, whose form is eternal and full of knowledge and bliss. They who are atheists cannot see the Lord at all.

Text 43

aham vrindavane ramye
gaurangam drishtavan pura
rase rasesvaram devam
skshan manmatha-mohanam

aham-I; vrindavane-in Vrindavana; ramye-beautiful; gaurangam-Lord Chaitanya;
drishtavan-saw; pura-in ancient times; rase-in the rasa dance; rasesvaram-the Lord of the rasa dance; devam-the Supreme Lord; skshat-diretcly; manmatha-Kamadeva; mohanam-enchanting.

I myself, long ago, in Vrindavana, in the circle of the rasa dance, saw Lord Krishna, who is more enchanting than Kamadeva and who is the master of the rasa dance, appear as Lord Gauranga.

Text 44

sa eva krishna-chaitanyah
kalpe kalpe varanane
avirbhuya navadvipe
prema-bhakti-prado bhavet

sah-He; eva-indeed; krishna-chaitanyah-Krishna Chaitanya; kalpe kalpe-kalpa after kalpa; varanane-O girl with the beautiful face; avirbhuya-appearing; navadvipe-in Navadvipa; prema-bhakti-prado-giving pure love and devotion; bhavet-will be.

O girl with the beautiful face, kalpa after kalpa Shri Krishna Chaitanya appears in Navadvipa and gives to the people pure love and devotion to Lord Krishna.

Text 45

etad rahasyam kathitam tava priye
mudhan abhaktan na ca jatu varnaya
bhaktaya deyam parisuddha-buddhaye
srotum kim anyan mama sampraticchasi

etad-this; rahasyam-secret; kathitam-spoken; tava-to you; priye-O beloved; mudhan-fools; abhaktan-non-devotees; na-not; ca-and; jatu-ever; varnaya-describe; bhaktaya-to a devotee; deyam-should be given; parisuddha-pure; buddhaye-intelligence; srotum-to hear; kim-what?; anyat-else; mama-of me; samprati-now; icchasi-you desire.

O beloved, please never speak this secret to fools or non-devotees. This narration should be given to a devotee whose intelligence is pure. What more would you like to hear from me?

Note: Here the passage from Shri Ananta-samhita ends and a passage from the Urdhvamnaya Tantra is quoted.

Text From the Urdhvamnaya Tantra

urdhvamnaya-samhitayam
skshad bhagavatoditam

vaivasvatantare brahman
ganga-tire su-punya-de
hari-nama tada dattva
candalan haddikams tatha

brahmanan kshatriyan vaishyan
sataso 'tha sahasrasah
uddharishyamy aham tatra
tapta-svarna-kalevarah
sannyasam ca karishyami
kancana-gramam ashritah

urdhvamnaya-samhitayam-in the Urdhvamnaya-samhita; skshad-directly; bhagavata-by the Lord; uditam-spoken; vaivasvata-the Vaivasvata-manvantara; antare-in; brahman-O Brahmana; ganga-of the Ganges; tire-on the shore; su-punya-de-sacred; hari-of Lord Hari; nama-the name; tada-then; dattva-giving; candalan-to the outcastes; haddikan-low-castes; tatha-then; brahmanan-to the brahmanas; kshatriyan-kshatriyas; vaishyan-vaisyas; sataso-hundreds; atha-then; sahasrasah-thousands; uddharishyami-I will deliver; aham-I; tatra-there; tapta-molten; svarna-gold; kalevarah-body; sannyasam-sannyasa; ca-and; karishyami-I will do; kancana-gramam-Kancana-grama; shritah-taking shalter.

In the Urdhvamnaya-samhita the Supreme Personality of Godhead Himself said: O brahmana, during the Vaivasvata-manvantara, on the sacred banks of the Ganges I will give to the people the holy name of Lord Hari. I will deliver hundreds and thousands of candalas, sudras, brahmanas, kshatriyas, and vaisyas. My form splendid as molten gold, I will go to Kancana-grama and aceept the renounced order (sannyasa).


Chapter Three

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >> Chapter Three >>

Shri Navadvipa-dhama-mahatmya:
Pramana-khanda

Chapter Three

Introduction

purane varnitam yad yan
navadvipa-pramanakam
adhyaye 'smin samasena
sangrahishyami sampratam
shrimad-bhagavatasyadau
pramanam sangrahishyate

purane-in the Puranas; varnitam-described; yad yat-what; navadvipa-about Navadvipa; pramanakam-evidence; adhyaye-chapter; asmin-in this; samasena-in general; sangrahishyami-I will gather; sampratam-now; shrimad-bhagavatasya adau-beginning with Shrimad-Bhagavatam; pramanam-evidence; sangrahishyate-is collected.

In this chapter I will present the descriptions of Navadvipa given in the Puranas. I will begin with the evidence presented in Shrimad-Bhagavatam.

Text 1

shri-prithu-carite

ganga-yamunayor nadyor
antara kshetram avasan
arabdhan eva bubhuje
bhogan punya jihasaya

shri-prithu-carite-in the account of King Prithu's activities; maitreyah uvaca-the great saint Maitreya said; ganga-the River Ganges; yamunayoh-of the River Yamuna; nadyoh-of the two rivers; antara-between; kshetram-the land; avasan-living there;arabdhan-destined; va-like; bubhuje-enjoyed; bhogan-fortunes; punya-pious activities; jihasaya-for the purpose of diminishing.

In the account of King Prithu's activities it is said
(4.21.11-12):

The great saintly sage Maitreya told Vidura: My dear Vidura, King Prithu lived in the tract of land (Navadvipa) between two great rivers Ganges and Yamuna. Because he was very
opulent, it appeared that he was enjoying his destined fortune in order to diminish the results of his past pious activities.*

Text 2

sarvatraskhalitadesah
sapta-dvipaika-danda-dhrik
anyatra brahmana-kulad
anyatracyuta-gotratah

sarvatra-everywhere; askhalita-irrevocable; adesah-order; sapta- dvipa-seven ialands;
eka-one; danda-dhrik-the ruler who holds the scepter; anyatra-except; brahmana-kulat-brahmanas and saintly persons; anyatra-except; acyuta-gotratah-descendants of the Supreme Personality of Godhead (Vaishnavas).

Maharaja Prithu was an unrivaled king and possessed the scepter for ruling all the seven islands of the globe. No one could disobey his irrevocable orders but the saintly persons, the brahmanas, and the descendants of the Supreme Personality of Godhead [the Vaishnavas].*

Text 3

bhu-gola-varnane

tathaivalakananda dakshinena brahma-sadanad bahuni giri-kutany atikramya hemakutad dhaimakutany ati-rabhasatara- ramhasa luthayanti bharatam abhivarsham dakshinasyam disijaladhim abhipravisati yasyam snanartham cagacchatah pumsah pade pade 'svamedha-
rajasuyadinam phalam na durlabham iti.

bhu-gola-varnane-in the description of the earth; tatha eva-similarly; alakananda-the branch known as Alaka- nanda; dakshinena-by the southern side; brahma-sadanat-from the city known as Brahmapuri; bahuni-many; giri-kutani-the tops of ountains; atikramya-crossing over; hemakutat-from Hemakuta Mountain; haimakutani-and Himakuta; ati-rabhasatara-more fiercely; ramhasa-with great force; luthayanti-plundering; bharatam abhivarsham-on all sides of Bharata-varsha; dakshinasyam-in the southern; disi-direction;
jaladhim-the ocean of salt water; abhipravisati-enters into; yasyam-in which; snana-artham-for bathing; ca-and; agacchatah-of one who is coming; pumsah-a person; pade pade-at every step; asvamedha-rajasuya-adinam-of great sacrifices like the Asvamedha yajna and Rajasuya yajna; phalam-the result; na-not; durlabham-very difficult to obtain; iti-thus.

In the description of the earth Navadvipa is referred to in these words (5.17.9):

Similarly, the branch of the Ganges known as Alakananda flows from the southern side of Brahmapuri [Brahma-sadana]. Passing over the tops of mountains in various lands, it falls
down with fierce force upon the peaks of the mountains Memakuta and Himakuta. After inundating the tops of those mountains, the Ganges falls down onto the tract of land known as Bharata-varsha, which she also inundates. Then the Ganges flows into the ocean of salt water in the south. Persons who come to bathe in this river are fortunate. It is not very
difficult for them to achieve with every step the results of performing great sacrifices like the Rajasuya and Asvamedha yajnas.*

Text 4

shri-vidura-tirtha-yatrayam

svayam dhanur dvari nidhaya mayam
bhratah puro marmasu tadito 'pi
sa ittham atyulbana-karna-banair
gata-vyatho 'yad urumanayanah

shri-vidura-of Shri Vidura; tirtha-yatrayam-in the pilgrimages; svayam-he himself; dhanuh dvari-bow on the door; nidhaya-keeping; mayam-Mayapura; bhratuh-brother's; pu rah-from the palace; marmasu-in the core of the heart; taditah-being afflicted; api-in spite of; sah-he (Vidura); ittham-like this; ati-ulbana-severely; karna-ear; banaih-by the arrows; gata- vyathah-without being sorry; ayat-excited; uru-great; mana- yanah-so thinking.

In the description of Shri Vidura's pilgrimages it is said (3.1.16,18,19):

Thus being pierced by arrows through his ears and afflicted to the core of his heart, Vidura placed his bow on the door and quit his brother's palace. He was not sorry. He left to go to Shri Mayapura.*

Text 5

pureshu punyopavanadri-kunjesv
apanka-toyeshu sarit-sarahsu
ananta-lingaih samalankriteshu
cacara tirthayataneshv ananyah

pureshu-holy places like Ayodhya, Dvaraka and Mathura; punya-piety; upavana-the air; adri-hill; kunjeshu-in the orchards; apanka-without sin; toyeshu-in the water; sarit-river; sarahsu-lakes; ananta-lingaih-the forms of the Unlimited; samalankriteshu-being so decorated; cacara-executed; tirtha-places of pilgrimage; ayataneshu-holy lands; ananyah-alone or seeing Krshna alone.

He began to travel alone, thinking only of Krishna, through various holy places like Ayodhya, Dvaraka and Mathura. He traveled where the air, hill, orchard, river and lake are all pure and sinless and where the forms of the Unlimited decorate the temples. Thus he performed the pilgrim's progress.*

Text 6

gam paryatan medhya-vivikta-vrttih
sadapluto 'dhah sayano'vadhutah
alakshitah svair avadhuta-veso
vratani cere hari-toshanani

gam-earth; paryatan-traversing; medhya-pure; vivikta-vrittih-independent occupation for living; sada-always; aplutah-sanctified; adhah-on the earth; sayanah-lying; avadhutah-without dressing (of the hair, etc.); alakshitah-without being seen; svaih-alone; avadhuta-veshah-dressed like a mendicant; vratani-vows; cere-performed; hari-toshanani-that pleased the Lord.

While so traversing the earth, he simply performed duties to please the Supreme Lord Hari. His occupation was pure and independent. He was constantly sanctified by taking his bath in holy places, although he was in the dress of a mendicant and had no hair dressing nor a bed on which to lie. Thus he was always unseen by his various relatives.*

Text 7

suddham sva-dhamny uparatakhila-buddhy-avastham
cin-matram ekam abhayam pratishidhya mayam
tishthams tayaiva purushatvam upetya tasyam
aste bhavan parisuddha ivatma-tantrah

suddham-pure; sva-dhamni-in own abode; uparatakhila-buddhy-avastham-situated in all intelligence; cin-matram-spiritual; ekam-one; abhayam-fearless; pratishidhya-checking; mayam-Mayapura; tishthan-standing; taya-by You; eva-indeed; purushatvam-the Supreme Person; upetya-approaching; tasyam-in this; aste-stays; bhavan-You;
parisuddhah-pure; iva-as; atma-tantrah-independent.

O Lord, You manifest Your pure, spiritual, fearless form and appear in Your own abode of Shri Mayapura. You are independent and do as You like.

Text 8

yuga-yogyopasana-sambandhe

kasmin kale sa bhagavan
kim varnah kidriso nribhih
namna va kena vidhina
pujyate tad ihocyatam

yuga-for the yuga; yogya-appropriate; upasana-worship; sambandhe-in relationship; kasmin-in what?; kale-time; sah-He; bhagavan-the Lord; kim-what?; varnah-color; kidriso-like what?; nribhih-by men; namna-by name; va-or; kena-by what; vidhina-rule; pujyate-is worshiped; tad-that; iha-here; ucyatam-should be said.

The method of worship appropriate for this yuga is described in these words (11.5.31-34):

At what time will the Supreme Lord appear? What will be His color? What will He be like? What will be His name? How will He be worshiped by men? Please tell all this.

Text 9

iti dvapara urvisa
stu vanti jagad-isvaram
nana-tan tra-vidhanena
kalav api yatha shrinu

iti-th us; dvapare-in the Dvapara Age; urvisa-O King; stuvanti-th ey praise,; jagat-
isvaram-the Lord of the u niverse; nana-various; tantra-of scriptu res,; vidhanena-by the regulations; kalau-in the age of Kali; api-also; yatha-in which manner; shrinu-please hear.

O King, in this way people in Dvapara-yuga worshiped the Lord of the universe. In Kali-yuga they also worship the Supreme Personality of Godhead by the regulations of the revealed scriptures. Kindly now hear of that from me.*

Text 10

krishna-varnam tvishakrishnam
sangopangastra-parshadam
yajnaih sankirtana-prayair
yajanti hi sumedhasah

krishna-varnam-repeati ng the sy I la bles krish-na; tvisha-with a Iuste r; akrishnam-not black
(golden); sa-anga-along with associates; upanga-se rvitors; astra-weapons; parshadam-confidential compan ions; yainaih-by sac rific e; sankirtana-prayaih-consisting chiefly of congregational chanting; yaianti-they worship; hi-certainly; su-medhasah-intelligent persons.

In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is
not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.*

Text 11

dhyeyam sada paribhava-ghnam abhishta-doham-
tirthaspadam siva-virinci-nutam saranyam
bhrtyarti-ham pranata-pala-bhavabdhi potam
vande maha-purusha te caranaravindam

dhyeyam-should be meditated on; sada-always; paribhava-distresses; ghnam-destroying; abhishta-doham-satisfying desires; tirtha-of all holy places; aspadam-the abode; siva-for Lord Siva; virinci-and Brahma; nutam-worshipable; saranyam-the shelter; bhrtya-of His servants; arti-the distresses; ham-removing; pranata-for the surrendered souls; pala-protector; bhava-of repeated birth and death; abdhi-ocean; potam-boat; vande-respectful obeisances; maha-purusha-Supreme Personality of Godhead; te-Your; caranaravindam-lotus feet.

We offer our respectful obeisances unto the lotus feet of Him, the Lord, upon whom one should always meditate. He destroys insults to His devotees. He removes the distresses of His
devotees and satisfies their desires. He, the abode of all holy places and the shelter of all sages, is worshipable by Lord Siva and Lord Brahma. He is the boat of the demigods for crossing the ocean of birth and death.*

Text 12

tyaktva sudustyaja-surepsita-rajya-lakshmim
dharmistha arya-vacasa yad agad aranyam
maya-mrigam dayitayepsitam an vadhavad
vande maha-purusa te caranaravindam

tyaktva-leaving aside; sudustyaja-difficult to abandon; sura-by the demigods; ipsita-desired; rajya-regal; lakshmim-goddess of fortune; dharmishtha arya-vacasa-by the words of the pious; yad-which; agad-went; aranyam-to the forest; maya-mrigam-illusion; dayitaya-mercifully; ipsitam-desired; anvadhavad-followed; vande-obeisances; maha-purusa-the Lord; te-of You; carana-feet; aaravindam-lotus.

We offer our respectful obeisances unto the lotus feet of the Lord, upon whom one should always meditate. He left His householder life, leaving aside His eternal consort, whom even
the denizens of heaven adore. He went into the forest to deliver the fallen souls, who are put into illusion by material energy.*

Text 13

vayu-purana-madhye ca
svayam bhagavateritam

kalau sankirtanarambhe
bhavishyami saci-sutah
svarnadi-tiram asthaya
navadvipe janasraye
tatra dvija-kula-sreshtho
bhavishyami dvijalaye

vayu-purana-madhye-in the Vayu Purana; ca-and; svayam-personally; bhagavata-by the Lord; iritam-said; kalau-in the age of Kali; sankirtana-of the sankirtana movement; arambhe-in the beginning; bhavishyami-I will become; saci-sutah-the son of Saci; svarnadi-tiram-on the shore of the Ganges; asthaya-placing; navadvipe-in Navadvipa; jana-of the
living entities; asraye-the shelter; tatra-there; dvija-kula-sreshthe bgest; bhavishyami-I will
become; dvija-of a brahmana; alaye-in the home.

In the Vayu Purana the Lord Himself said: In the age of Kali, when the sankirtana movement is inaugurated, I shall descend as the son of Saci-devi. By the Ganges' shore, in
Navadvipa, the shelter of the living entities, in a brahmana's home, I will become the best of brahmanas.

Text 14

agni-purane

santatma lamba-kanthas ca
gaurangas ca suravritah

agni-purane-in the Agni Purana; santatma-peaceful at heart; lamba-kanthah-long neck; ca-and; gaurangah-a fair complexion; ca-and; sura-by devottes; avritah-surrounded.

In the Agni Purana it is said: Peaceful at heart, His neck long, and His complexion fair, the Supreme Lord will appear as Gauranga, surrounded by His devotees.

Text 15

garude

sadhavah kali-kale tu
tyaktvanya-tirtha-sevanam
vrindaranye 'thava kshetre
nava-khande vasanti va

garude-in the Garuda Purana; sadhavah-devotees; kali-kale-in the age of Kali; tu-indeed; tyaktva-abandoning; anya-tirtha-of other holy places; sevanam-the service; vrindaranye-in Vrindavana; athava-or; kshetre-in a place; nava-khande-of nine islands; vasanti-reside; va-or.

In the Garuda Purana it is said: In the age of Kali the devotees will abandon the service of other holy places and live in either Vrindavana or Navadvipa.

Text 16

skande

mayapurim samashritya
kalau ye mam upasate
sarva-papa-vinirmuktas
te yanti paramam gatim

skande-in the Skanda Purana; mayapurim-Mayapura; samashritya-taking shelter; kalau-in the age of Kali; ye-who; mam-Me; upasate-worship; sarva-of all; papa-sins;
vinirmuktah-free; te-they; yanti-go; paramam-to the supreme; gatim-destination;

In the Skanda Purana the Lord says: They who in the age of Kali take shelter of Mayapura and worship Me become free from all sins and attain the supreme destination.

Text 17

yat tirtham vartate shriman
navadvipe vibhagasah
tat-tirtha-mahima tatra
sata-koti-gunam kalau

yat-what; tirtham-holy place; vartate-is; shrimat-beautiful; navadvipe-in Navadvipa;
vibhagasah-in parts; tat-tirtha-of that holy place; mahima-the glory; tatra-there; sata-hundreds; koti-millions of times; gunam-multiplied; kalau-in Kali.

The glories of other holy places are present hundreds and millions of times over in Navadvipa in the age of Kali.

Text 18

yatha cintamaneh sangat
dhatu-mulyam pravardhate
gaura-sangat tatha tirtha-
mahatmyam parivardhate

yatha-as; cintamaneh-of a cintamani jewel; sangat-from the touch; dhatu-of the metal; mulyam-the value; pravardhate-increases; gaura-of Lord Gaura; sangat-from the touch; tatha-so; tirtha-of the holy place; mahatmyam-the glory; parivardhate-increases.

As a metal's value increases with a cintamani jewel's touch, so the glory of any holy place increases with Lord Gaura's touch.

Text 19

maya mayapuri skshat
sarvananda-vivardhini
shri-garga-samhitayam sa
kirtita papa-nasini

maya-the Lord's yogamaya potency; mayapuri-Mayapura; skshat-directly; sarva-all;
ananda-bliss; vivardhini-increasing; shri-garga-samhitayam-in the Garga-samhita; sa-it;
kirtita-glorified; papa-of sin; nasini-the destroyer.

Mayapura is the Lord's yogamaya potency. It is filled with ever-increasing bliss. In the Garga-samhita its is described as "the destroyer of sins".

Text 20

maya tu bilvanilad va
ganga-dvara-vinirgata
kusavartamayi dhrauvya
dhruva-mandala-madhyaga

maya-Mayapura; tu-indeed; bilvanilat-from Bilvanila-kshetra; va-or; ganga-dvara-from Gangadvara; vinirgata-manifested; kusavartamayi-manifested in Kusavarta;
dhrauvya-Dhruva; dhruva-mandala-madhyaga-situated in Dhruva-mandala.

Mayapura is manifested from either Bilvanila-kshetra or Gangadvara. It is situated in Kusavarta and Dhruva-mandala.

Text 21

bhagavan-mandirad rajan
uttarasyam disi srutam
krosardhe nripa-sardula
maya-tirtham manoharam

bhagavat-of the Supreme Lord; mandirat-from the temple; rajan-O king; uttarasyam disi-in the north; srutam-heard; krosa-a krosa; ardhe-half; nripa-of kings; sardula-O tiger; maya-tirtham-Mayapura; manoharam-beautiful.

O king, O tiger among kings, I have heard that one mile north of the Lord's temple is beautiful Mayapura.

Text 22

virajate yatha nityam
durga durgati-nasini
simharudha bhadrakali
canda-munda-vinasini

virajate-shines; yatha-as; nityam-eternally; durga-Durga; durgati-of wickedness; nasini-the destroyer; simha-on a lion; arudha-riding; bhadrakali-Bhadrakali; canda-degraded; munda-and violent; vinasini-destroying.

There goddess Durga Bhadrakali, who rides a tiger and destroys the wicked, violent and degraded, is eternally manifest with great splendor.

Text 23

maya-tirthe ca yah snatva
mayam sampujya manavah
sarvam manoratha-praptim
prapnuyan natra samsayah

maya-tirthe-in Mayapura; ca-and; yah-one who; snatva-having bathed; mayam-the goddess of Mayapura; sampujya-worshiping; manavah-men; sarvam-all; manoratha-of desires; praptim-attainemnt; prapnuyan-attain; na-not; atra-here; samsayah-doubt;

Text 24

prithu-kunda-vishaye garga-samhitayam arjuna uvaca

kancanibhir latabhis ca
sauvarnaih pankajair vritam
vada mam devaki-putra
kasyedam kundam adbhutam

prithu-kunda-vishaye-in regard to Prithu-kunda; garga-samhitayam-in the Garga-samhita; arjunah-Arjuna; uvaca-said; kancanibhih-golden; latabhih-with vines; ca-and; sauvarnaih-golden; pankajaih-with lotuses; vritam-filled; vada-tell; mam-me; devaki-putra-O son of Devaki; kasya-of whom?; idam-this; kundam-lake; adbhutam-wonderful.

Prithu-kunda (in Navadvipa) is described in Garga-samhita, where Arjuna says: O son of Devaki, please tell me who owns this wonderful lake filled with golden lotuses and surrounded by golden vines?

Text 25

bhagavan uvaca

prithuh purve raja-rajah
svayambhuva-kulodbhavah
tatapa sa tapo divyam
tasyedam kundam adbhutam

bhagavan-the Lord; uvaca-said; prithuh-Prithu; purve-formerly; raja-rajah-the king of kings; svayambhuva-kula-udbhavah-birn in the Svayambhuva dynasty; tatapa sah tapah-performed austerities; divyam-spiritual; tasya-of him; idam-this; kundam-lake; adbhutam-wonderful.

The Supreme Personality of Godhead said: In ancient times the great king Prithu of the Svayambhuva dynasty performed spiritual austerities here. This is his wonderful lake.

Text 26

asya pitva jalam sadyah
sarva-papaih pramucyate
snatva tad dhama paramam
yati partha naretarah

asya-of it; pitva-having drunk;jalam-the water; sadyah-at once; sarva-all; papaih-from sins; pramucyate-is freed; snatva-having bathed; tat-that; dhama-abode; paramam-supreme; yati-attains; partha-O son of Pritha; nara-itarah-the lowest of men.

O son of Pritha, one who drinks the water here is at once free from all sins. The lowest of men who bathes here attains the supreme abode.

Text 27

tadottaram mathuram hi
tirtham sarva-phala-pradam
varahe vaishnave tad vai
kirtitam subhadam nrinam

tada-then; uttaram-to the north; mathuram-Mathura; hi-indeed; tirtham-holy place; sarva-all; phala-fruits; pradam-giving; varahe-Varaha; vaishnave-devotees; tat-that; vai-indeed; kirtitam-glorified; subhadam-auspicious; nrinam-for humans.

To the north is the holy place Mathura, which filfills all desires, is aucpicious for the people, and is glorified in the Varaha and Vishnu Puranas.

Text 28

shri-simantadvipa-stha-mathura-mahatmya-kathane padme

aho mayapuri dhanya
vaikunthac ca gariyasi
dinam ekam nivasena
harau bhaktih prajayate

shri-simantadvipa-stha-situated in Shri Simantadvipa; mathura-of Mathura; mahatmya-of the glory; kathane-in the description; padme-in the Padma Purana; ahah-Oh; mayapuri-Mayapura; dhanya-auspicious; vaikunthat-than Vaikuntha; ca-and; gariyasi-greater; dinam-day; ekam-one; nivasena-with residence; harau-for Lord Hari; bhaktih-devotion; prajayate-is born.

In the Padma Purana, in the glorification of the Mathura situated in Shri Simantadvipa in Navadvipa it is said: Auspicious Mathura is greater than Vaikuntha. By living there for a single day one develops devotion for Lord Hari.

Texts 29 and 30

shri-vishnu purane

yamuna-salile snatah
purusho muni-sattama
jyaishtha-mule 'male pakshe
dvadasyam upavasa-krit

samabhyarcyacyutam samyag
yamunayam samahitah
asvamedhasya yajnasya
prapnoty adhikajam phalam

shri-vishnu purane-in the Vishnu Purana; yamuna-salile-in the Yamuna's water;; snatah-bathed; purushah-a person; muni-sattama-O great sage; jyaishtha-mule-in the star Mula in monthof Jyaistha; amale pakshe dvadasyam-in the sukla-dvadasi; upavasa-krit-fasting;
samabhyarcya-having worshiped; acyutam-Lord Acyuta; samyak-completely; yamunayam samahitah-in the Yamuna; asvamedhasya yajnasya-of an asvamedha sacrifice; prapnoti-attains; adhikajam-greater; phalam-result.

In the Shri Vishnu Purana it is said:

O great sage, a person who, fasting, bathes in the Yamuna's waters during the Mula-nakshatra in the sukla-dvadasi of the monthof Jyaishtha, and then with a peaceful heart worships Lord Acyuta on the Yamuna's shore, attains a result greater than the result of an asvamedha-yajna.

Text 31

yo jyaishtha-sukla-dvadasyam
snatva vai yamuna-jale
mathurayam harim drishtva
prapnoti paramam gatim

yah-who; jyaishtha-in the monthof Jyaistha; sukla-dvadasyam-on the sukla-dvadasi; snatva-having bathed; vai-indeed; yamuna-jale-in the Yamuna; mathurayam-in Mathura; harim-the Deity of Lord Hari; drishtva-having seen; prapnoti-attains; paramam
gatim-the supreme destination.

A person who bathes in the Yamuna and sees the Deity of Lord Hari in Mathura during the sukla-dvadasi in the monthof Jyaishtha attains the supreme destination.

Text 32

varaha-purane varaha uvaca

na vidyate hi patale
nantarikshe na manushe
samam tu mathuraya hi
tirthe mama vasundhare

varaha-purane-in the varaha Purana; varahah-Lord Varaha; uvaca-said; atha-now; sarva-of all; tirtha-holy places; adhikatvam-superiority; yatha-as; adi-varahe-in the Adi-varaha Purana; na-not; vidyate-is; hi-indeed; patale-in hell; na-not; antarikshe-in heaven; na-not; manushe-in the world of men; samam-equal; tu-certainly; mathuraya-to Mathura; hi-certainly; tirthe-holy place; mama-My; vasundhare-O earth.

In the Varaha Purana Lord Varaha says: O earth-goddess, neither in hell, heaven,, nor in the world of humans, is there any sacred place equal to Mathura.

Text 33

tac chrutva vacanam tasya
pranamya sirasa tada
punyanam paramam punyam
prithvi vacanam abravit

tat-that; chrutva-hearing; vacanam-words; tasya-of Him; pranamya-bowing; sirasa-with the head; tada-then; punyanam-of pious deeds; paramam-the ultimate; punyam-pious deed; prithvi-the earth; vacanam-words; abravit-said.

After hearing His words, the earth-goddess bowed her head before Him and then described the greatest of pious deeds.

Text 34

prithvy uvaca

pushkaram naimisham caiva
purim varanasim tatha
etan hitva maha-bhaga
mathuram kim prasamsasi

prithvi-the earth; uvaca-said; pushkaram-Pushkara; naimisham-Naimisharanya; ca-and; eva-indeed; purim-city; varanasim-Varanasi; tatha-that; etan-these; hitva-ignoring; maha-bhaga-O auspicious Lord; mathuram-Mathura; kim-why?; prasamsasi-You glorify.

The the Earth-goddess said: There are Naimisharanya, Lake Pushkara, and the city of Varanasi. O auspicious Lord, why do You ignore them and glorify Mathura?

Text 35

varaha uvaca

shrinu kartsnena vasudhe
kathyamanam mayanaghe
mathureti ca vikhyatam
nasti kshetram param mama

varahah-Lord Varaha; uvaca-said; shrinu-please listen; kartsnena-in completelness; vasudhe-O earth; kathyamanam-described; maya-by Me; anaghe-O sinless one; mathura-Mathura; iti-thus; ca-and; vikhyatam-famous; na-not; asti-is; kshetram-place; param-supreme; mama-of Me.

Lord Varaha said: O Earth-goddess, please listen and I will tel you all. O sinless one, no holy place is better than Mathura.

Text 36

sa ramya ca prasasta ca
janma-bhumih priya mama
shrinu devi yatha staumi
mathuram papa-harinim

sa-it; ramya-delightful; ca-and; prasasta-glorious; ca-and; janma-bhumih-place of
birth; priya-dear; mama-to Me; shrinu-please hear; devi-O goddess; yatha-as; staumi-I praise; mathuram-Mathura; papa-sin; harinim-destroying.

Its is delightful and it is glorious. It is My dear birthplace. O goddess, please listen and I will glorify Mathura, which destroys sins.

Text 37

tan-nivasi naro yati
moksham nasty atra samsayah
maha-maghyam prayage tu
yat phalam labhate narah

tat phalam labhate devi
mathurayam dine dine

tan-nivasi-who lives there; narah-person; yati-attains; moksham-liberation; na-not;
asti-is; atra-here; samsayah-doubt; maha-maghyam-in the month of Magha; prayage-at
Prayaga; tu-indeed; yat-which; phalam-result; labhate-attains; narah-a person; tat-that; phalam-fruit; labhate-attains; devi-O goddess; mathurayam-in Mathura; dine dine-day after day.

A person who lives there attains liberation. Of this there is no doubt. O goddess, the result one attains at Prayaga in the month of Magha is attained on any day in Mathura.

Text 38

karttikyam caiva yat punyam
pushkare ca vasundhare
tat punyam labhate devi
mathurayam dine dine

karttikyam-in Karttika; ca-and; eva-indeed; yat-which; punyam-piety;
pushkare-at Pushkara; ca-and; vasundhare-O earth; tat-that; punyam-piety; labhate-attains; devi-O goddess; mathurayam-at Mathura; dine dine-day after day.

O Earth-goddess, the pious result one attains at Lake Pushkara during the month of Karttika is attained on any day in Mathura.

Text 39

purne varsha-sahasre tu
varanasyam tu yat phalam
tat phalam labhate devi
mathurayam kshanena hi

purne-full; varsha-of years; sahasre-a thousand; tu-indeed; varanasyam-at Varanasi; tu-indeed; yat-what; phalam-result; tat-that; phalam-fruit; labhate-attains; devi-O goddess; mathurayam-at Mathura; kshanena-in a moment; hi-indeed.

O goddess, the result obtained by living in Varanasi for a thousand years is attain in Mathura in a single moment.

Text 40

mathuram ca parityajya
yo 'nyatra kurute ratim
mudho bhramati samsare
mohato mayaya mama

mathuram-Mathura; ca-and; parityajya-leaving; yah-who; anyatra-for another place; kurute-does; ratim-attraction; mudhah-bewildered; bhramati-wanders; samsare-in the material world; mohatah-bewildered; mayaya-by illusion; mama-My.

A person who leaves Mathura and is attracted to another place is a fool. Bewildered by by illusory potency he wanders in this world of repeated birth and death.

Text 41

yah shrinoti vararohe
mathuram mama mandalam
anyenoccaritam samsan
so 'pi papaih pramucyate

yah-who; shrinoti-hears; vararohe-O beautiful one; mathuram-Mathura; mama-My;
mandalam-circle; anyena-by another; uccaritam-spoken; samsan-praising; sah api-someone; papaih-from sins; pramucyate-is freed;

O beautiful one, a person who hears about My circle of Mathura and also glorifies it becomes free from sin.

Text 42

prithivyam yani tirthani
a-samudra-saramsi ca
mathurayam gamishyanti
supte caiva janardane

prithivyam-on the earth; yani-what; tirthani-holy places; a-samudra-saramsi-from the rivers to teh oceans; ca-and; mathurayam-in Mathura; gamishyanti-will go; supte-asleep; ca-and; eva-indeed; janardane-Krishna.

When Lord Janardana naps all the holy places on the earth, from the rivers to the oceans, go to Mathura.

Text 43

ye vasanti maha-bhage
mathuram itare janah
te 'pi yanti param siddhim
mat-prasadan na samsayah

ye-who; vasanti-reside; maha-bhage-O fortunate one; mathuram-in Mathura; itare-other; janah-people; te api-they; yanti-go; param-supreme; siddhim-perfection; mat-prasadat-by My mercy; na-no; samsayah-doubt;

O fortunate one, even the lowest of men who reside in Mathura attain the supreme perfection by My mercy.

Text 44

vaivasvata-svasa ramya
yamuna loka-pujita
tatra snana-paro devi
mama loke mahiyate

vaivasvata-of Yama; svasa-the sister; ramya-beautiful; yamuna-Yamuna; loka-
pujita-worshiped by the worlds; tatra-there; snana-bath; parah-devoted; devi-O goddess; mama-My; loke-on the planet; mahiyate-glorified.

O goddess, a person who bathes in the beautiful Yamuna, which is Yamaraja's sister and is worshiped by all the worlds, is glorified in My abode.

Text 45

athatra muncate pranan
mama karma-parayanah
na jayate sa martyeshu
jayate ca catur-bhujah

atha-then; aatra-there; muncate-gives up; pranan-life; mama karma-parayanah-devoted to My work; na-no; jayate-is born; sah-he; martyeshu-among human beings; jayate-is born; ca-and; catur-bhujah-with four arms.

A person who, devoted to My work, dies there, is not born in the world of men. He is born as a four-armed resident of Vaikuntha.

Text 46

kirtana-visrama-tirtha-sambandhe tatraiva

visranti-samjnakam nama
tirtham trailokya-visrutam
yasmin snato naro devi
mama loke mahiyate

kirtana-visrama-tirtha-sambandhe-in the glorification of Visrama-tirtha; tatra-there; eva-indeed; visranti-samjnakam-named Visrama; nama-indeed; tirtham-holy place; trailokya-in the three worlds; visrutam-famous; yasmin-in which; snatah-bathing; narah-person; devi-O goddess; mama-My; loke-in the world; mahiyate-is glorified.

Visrama-tirtha is glorified in the following words: Visranti-tirtha is famous in the three worlds. O goddess, a person who bathes there becomes glorified in My abode.

Text 47

sarva-tirtheshu yat snanam
sarva-tirtheshu yat phalam
tat phalam labhate devi
drishtva devam gatasramam

sarva-tirtheshu-in all holy places; yat-which; snanam-bath; sarva-all; tirtheshu-in holy places; yat-which; phalam-result; tat-that; phalam-fruit; labhate-attains; devi-O goddess; drishtva-seeing; devam-the Deity; gatasramam-Gatasrama.

O goddess, by seeing the Deity at Visranti-tirtha a person attains the result of bathing in all holy places.

Text 48

na ca yajnair na tapasa
na dhyanena na samyamaih
tat phalam labhate devi
snato visranti-samjnake

na-no; ca-and; yajnaih-by sacrifices; na-no; tapasa-by austerities; na-no; dhyanena-by meditation; na-no; samyamaih-by controlling the senses; tat-that; phalam-fruit; labhate-attains; devi-O goddess; snatah-bathed; visranti-samjnake-at
Visranti-tirtha.

O goddess, not by performing yajnas, not by austerities, not by meditation, and not by controlling the senses will a person attain the same result as one who bathes at Visranti-tirtha.

Text 49

kala-trayam tu vasudhe
yah pasyati gatasramam
kritva pradakshine dve tu
vishnulokam sa gacchati

kala-trayam-the three phaes of time; tu-indeed; vasudhe-O earth; yah-one who; pasyati-sees; gatasramam-Visranti; kritva-having done; pradakshine-circumambulation; dve-two; tu-indeed; vishnulokam-to Vishnuloka; sah-he; gacchati-goes.

A person who at the three times (morning, noon, and night) sees the Deity (Lord Chaitanya) of Visranti-tirtha and circumambulates Him twice, goes to Vishnuloka.

Text 50

santi dvadasa-tirthani
vasudhe durlabhani hi
snanam danam tapo homah
sahasra-gunitam bhavet
tesham smarana-matrena
sarva-papaih pramucyate

santi-are; dvadasa-twelve; tirthani-holy places; vasudhe-O earth; durlabhani-rare;
hi-indeed; snanam-bath; danam-charity; tapah-austerity; homah-sacrifice; sahasra-a thousand times; gunitam-multiplied; bhavet-is; esham-of them; smarana-by remembering; matrena-only; aarva-papaih-from sins; pramucyate-is freed;

O Earth-goddess, in that place are twelve rare holy places. The pious results of bathing, charity, austerity, and sacrifice performed in these places are multiplied thousands of times.
Simply by remembering these places one is freed from all sins.

Text 51

hari-hara-kasi-kshetradi-vishaye

maha-varanasi-kshetram
dhurjati-sthanam uttamam
kasi-kshetrat param viddhi
sarva-papa-vinasanam

hari-hara-kasi-kshetradi-vishaye-in relation top Varanasi; maha-varanasi-great Varanasi;
kshetram-kshetra; dhurjati-of Lord Siva; sthanam-place'; uttamam-ultimate; kasi-kshetrat-than Varanasi; param-better; viddhi-please know; sarva-all; papa-sin; vinasanam-destruction;

In relation to Varanasi it is said: Varanasi is the supreme abode of Lord Siva. Know that Varanasi destroys all sins.

Text 52

matsya-purane

vimuktam na maya yasman
mokshate na kadacana
mama kshetram idam tasmad
avimuktam idam smritam

matysya-purane-in the Matsya Purana; vimuktam-libreated; na-no; maya-by Me;
yasmat-from which; mokshate-is liberated; na-no; kadacana-ever; mama-My; kshetram-place; idam-this; tasmat-from this; avimuktam-not liberated; idam-this. smritam

In the Matysa Purana it is said: Because I never leave (vimukta) this place and because it is never separated (avimukta) from Me, it is known as Avimukta-kshetra.

Text 53

jnanad ajnanato vapi
striya va purushena va
yat kincid asubham karma
kritam manusha-buddhina
avimuktam pravishtasya
tat-kshanat bhasmasad-bhavet

jnanat-from knowledge; ajnanatah-ignorance; va-or; api-also; srtiya-by a woman; va-or; purushena-a man; va-or; yat-what; kincit-something; asubhaminauspicious; karma-work; kritam-done; manusha-human; buddhina-with intelligence; avimuktam-not liberated; pravishtasya-entered; tat-that; kshanat-in a moment; bhasmasad-bhavet-becomes burned to ashes.

Knowing or unknowing, man or woman, anyone who enters Avimukta-tirtha finds his sins burned to ashes.

Text 54

prayagad api tirthagryad
idam eva mahattaram
alpayasena caivatra
moksha-praptih prajayate

prayagat-from Prayaga; api-and; tirthagryat-the best of holy places; idam-this; eva-indeed; mahattaram-glory; alpa-littel; ayasena-with effort; ca-and; eva-indeed; atra-here; moksha-liberation; praptih-attainment; prajayate-is born.

A person who expends a slight effort to glorify Prayaga, the first of holy places, attains liberation.

Text 55

linga-purane

brahma-ha yo 'bhigacchet tu
avimuktam kadacana
tasya kshetrasya mahatmyad
brahma-hatya nivartate
avimukte vased yas tu
mama tulyo bhaven narah

linga-purane-in the Linga Purana; brahma-of a brahmana; ha-the killer; yah-who;
abhigacchet-goes; tu-indeed; avimuktam-to Avimukta-tirtha; kadacana-some time;
tasya-of this; kshetrasya-place; mahatmyat-from the glory; brahma-of a brahmana; hatya-the murder; nivartate-turns; avimukte-at Avimukta; vaset-resides; yas tu-indeed; mama-to Me; tulyah-equal; bhavet-becomes; narah-person.

In the Linga Purana it is said: A person who has murdered a brahmana but goes to Avimukta-tirtha becomes free from his sin by the glory of that sacred place. A person who lives at Avimukta-tirtha becomes equal to Me.

Text 56

brahma-purane

avimuktam samasadya
lingam arcanti ye narah
kalpa-koti-satais capi
nasti tesham punar-bhavah

brahma-purane-in the Brahma Purana; avimuktam-Avimukta; samasadya-attaining; lingam-the Siva-linga; arcanti-worship; ye-who; narah-persons; kalpa-of kalpas; koti-millions; sataih-with hundreds; ca-and; api-also; na-not; asti-is; tesham-of them; punah-gain; bhavah-birth.

In the Brahma Purana it is said: They who go to Avimukta-tirtha and worship the Siva-linga there become free from hundreds of millions of future births.

Text 57

skanda-purane godruma-mahatmye

godrumakhye hareh sthane
vasanti ye narottamah
sarva-papa-vinirmuktas
te yanti paramam padam

skanda-purane-in the Skanda Purana; godruma-of Godruma; mahatmye-in the glorification; godruma-Godruma; akhye-named; hareh-of Lord Hari; sthane-in the place;
vasanti-reside; ye-who; narottamah-the best of men; sarva-all; papa-of sins; vinirmuktah-free; te-they; yanti-go; paramam padam-to the supreme bode.

In the Skanda Purana, Godruma-mahatmya it is said: They who reside in Lord Hari's abode named Godruma become most exalted. Free from all sins, they attain the supreme abode.

Text 58

madhyadvipastha-naimisha-mahatmye garga-samhitayam

gomati-tirajam punyam
rajo yo dharayen narah
sata-janma-kritat papan
mucyate natra samsayah

madhyadvipastha-situated in Madhyadvipa; naimisha-of Naimisha; mahatmye-in the glorification; garga-samhitayam-in the Garga-samhita; gomati-of the Gomati; tira-on the shore; jam-born; punyam-piety; rajah-dust; yah-who; dharayet-holds; narah-a
person; sata-hundreds; janma-in births; kritat-done; papat-from sin; mucyate-is freed; na-not; atra-here; samsayah-doubt;

In the Garga-samhita in the glorification of the Naimisharanya situated in Madhyadvipa, it is said: He who takes the sacred dust on the shore of the Gomati becomes free from the sins of hundreds of births. Of this there is no doubt.

Text 59

makara-sthe harau maghe
prayage snanam acaret
satasvamedha-jam punyam
samprapnoti videha-rat

makara-sthe harau maghe-during Makara-sankranti; prayage-at Prayaga; snanam-bath; acaret-takes; sata-a hundred; asvamedha-asvamedha-yajnas; jam-born; punyam-piety; samprapnoti-attains; videha-of Videha; rat-O king.

O king of Videha, a person who bathes at Prayaga during Makara-sankranti attains the pious result of performing a hundred asvamedha-yajnas.

Text 60

tat sahasra-gunam punyam
gomatyam makare ravau
gomatyas caiva mahatmyam
vaktum nalam catur-mukhah

tat-that; sahasra-gunam punyam-piety; gomatyam-at the Gomati; makare ravau-during Makara-sankranti; gomatyah-of the Gomati; ca-and; eva-indeed; mahatmyam-glory; vaktum-to speak; na-not; alam-enough; catur-mukhah-Brahma with four mouths.

That pious result is multiplied a thousand times during Makara-sankranti at the Gomati. Even Brahma with his four mouths cannot properly describe the Gomati's glories.

Text 61

cakra-cihne cakra-tirthe
dvadasyam snanam acaret
cakrapani-padam yati
papanam bhajano 'pi hi

cakra-of the cakra; cihne-the mark; cakra-tirthe-at Cakra-tirtha; dvadasyam-on Dvadasi; snanam-bath; acaret-does; cakrapani-padam-the feet of Lord Krishna who holds the cakra in His hand; yati-attains; papanam-of sins; bhajanah-a reservoir; api-even; hi-indeed.

A person who, although he is a reservoir of sins, on the dvadasi day bathes at Cakra-tirtha, which bears the mark of the Lord's cakra, will attain the feet of Lord Krishna, who holds the cakra in His hand.

Text 62

shri-mahabharate kurukshetra-mahatmyam

pulastya uvaca

tato gaccha hi rajendra
kurukshetram abhishta-dam
papebhya yatra mucyante
darsanat sarva-jantavah

shri-mahabharate-in the Mahabharata; kurukshetra-mahatmyam-in the glorification of Kurukshetra; pulastyah-Pulastya; uvaca-said; tatah-then; gaccha-go; hi-indeed; rajendra-O king of kings; kurukshetram-to Kurukshetra; abhishta-dam-granting desires; apebhyah-from sins; yatra-where; mucyante-delivered; darsanat-by the sight;
sarva-all; jantavah-people.

In the Mahabharata, Kurukshetra-mahatmya, Pulastya Muni said: O greatest of kings, go to Kurukshetra, which fulfills all desires. By simply seeing Kurukshetra everyone becomes freed from all sins.

Text 63

kurukshetram gamishyami
kurukshetre vasamy aham
ya eva satatam bruyat
sarva-papaih pramucyate

kurukshetram-to Kurukshetra; gamishyami-I will go; kurukshetre-in Kurukshetra; vasami-I will reside; aham-I; yah-who; eva-indeed; satatam-always; bruyat-may say; sarva-all; papaih-from sins; pramucyate-is freed;

"I will go to Kurukshetra. I will live in Kurukshetra." A person who again and again says these words become free from all sins.

Text 64

pamsavo 'pi kurukshetre
vayuna samudiritah
api dushkrita-karmanam
nayanti paramam gatim

pamsavah-particles of dust; api-even; kurukshetre-in Kurukshetra; vayuna-by the wind;
samudiritah-carried; api-and; dushkrita-karmanam-of the sinful; nayanti-carry; paramam
gatim-to the supreme destination.

Even the particles of dust carried from Kurukshetra by the wind bring the sinful to the supreme destination.

Text 65

shri-mahabharate brahma-pushkara-mahatmye

nri-loke deva-devasya
tirtham trailokya-visrutam
pushkaram nama vikhyatam
maha-bhagah samaviset

shri-mahabharate-in the Mahabharata; brahma-pushkara-mahatmye-in the glorification of Brahma-Pushkara; nri-loke-in the world of humans; deva-devasya-of the master of the demigods; tirtham-holy place; trailokya-in the three worlds; visrutam-famous; pushkaram-Pushkara; nama-named; vikhyatam-famous; maha-bhagah-a fortunate person; samaviset-will enter.

In the Mahabharata, Brahma-Pushkara-mahatmya, it is said: A very fortunate person is able to enter Lake Pushkara, which is sacred to the master of the demigods, and which is famous in the world of men.

Texts 66 and 67

dasa-koti-sahasrani
tirthanam vai maha-mate
sannidhyam pushkare yesham
tri-sandhyam kuru-nandana

aditya vasavo rudrah
sadhyas ca sa-marud-ganah
gandharvapsarasais caiva
nityam sannihita vibho

dasa-tens; koti-of millions; sahasrani-of thousands; tirthanam-of holy places; vai-indeed; maha-mate-O noble-hearted one; sannidhyam-near; pushkare-Pushkara; yesham-of which; tri-sandhyam-at the three times of the day; kuru-nandana-O descendant of the
Kuru dynasty; adityah-the Adityas; vasavah-vasus; rudrah-rudras; sadhyah-Sadhyas;
ca-and; sa-marud-ganah-Maruts; gandharva-Gandharvas; apsarasaih-and Apsaras; ca-and;iva nityam-always; sannihitah-in the area; vibhah-O powerful one.

O powerful descendent of Kuru, near Lake Pushkara are hundreds and thousands and millions of holy places where many Adityas, Vasus, Rudras, Sadhyas, Maruts, Gandharvas, and Apsaras always stay.

Text 68

janma-prabhriti yat papam
striya va purushasya va
pushkare snana-matrasya
sarvam eva pranasyati

janma-with birth; prabhriti-beginning; yat-which; papam-sin; striya-by a woman;
va-or; purushasya-of a man; va-or; pushkare-at Pushkara; snana-matrasya-simply by bathing; sarvam-all; eva-indeed; pranasyati-are destroyed.

All sins, beginning with the moment of birth, committed by a man or woman who simply bathes at Lake Pushkara, perish.

Text 69

yatha suranam sarvesham
adis tu madhusudanah
tathaiva pushkaram rajams
tirthanam adir ucyate

yatha-as; suranam-of the demigods; sarvesham-all; adih-beginning; tu-indeed;
madhusudanah-Lord Krishna; tatha-so; eva-indeed; pushkaram-Pushkara; rajan-O king; tirthanam-of holy places; adih-the first; ucyate-is said.

O king, as Lord Madhusudana is the first of all deities, so Lake Pushkara is said to be the first of holy places.

Text 70

bhaluka-mahatmye garga-samhitayam

tatha vai dakshinam dvaram
jambuvan rksha-rad bali
rakshaty ahar-nisam rajan
bhagavad-bhakti-samyutah

bhaluka-mahatmye-in the glorification of Bhaluka; garga-samhitayam-in the Garga-samhita; tatha-so; vai-indeed; dakshinam-on the southern; dvaram-door; jambuvan-Jambhavan; rksha-rat-the king of the Rkshas; bali-Bali; rakshati-protects; ahar-nisam-day and night; rajan-O king; bhagavad-bhakti-devotion; -samyutah-engaged in devotional
service to the Lord.

In the Garga-samhita, Bhaluka-mahatmya it is said: O king, in this way powerful Jambhavan, the king of the Rikshas, who is a great devotee of the Lord, day and night guards the southern gate of this sacred place.

Text 71

mahabharate samudra-gada-mahatmye

sapta-kotini tirthani
brahmande yani kani ca
sarvani tatra tishthanti
sapta-samudrake nripa

mahabharate-in the Mahabharata; samudra-gada-mahatmye-in the Samudragada-mahatmya; sapta-kotini-seventy-million; tirthani-holy places; brahmande-in the universe; yani kani-which; ca-and; sarvani-all; tatra-there; tishthanti-stand; sapta-samudrake-in Sapta-samudra-tirtha; nripa-O king.

In the Mahabharata, Samudragada-mahatmya, it is said: O king, all of the seventy-million holy places manifest in the universe stay at Saptasamudra-tirtha.

Text 72

vishnu-purane

ayam tu navamas tesham
dvipah sagara-samvritah

vishnu-purane-in the Vishnu Purana; ayam-this; tu-indeed; navamah-ninth; tesham-of them; dvipah-island; sagara-samvrtah-surrounded by the ocean.

In the Vishnu Purana it is said: In the middle of the ocean this is the ninth island.

Text 73

vidyanagara-mahatmye garga-samhitayam

jagama veda-nagaram
jambudvipe manoramam
murtiman yatra nigamo
drisyate sarvadaiva hi

vidyanagara-mahatmye-in the Vidyanagara-mahatmya; garga-samhitayam-in the Garga-samhita; jagama-went; veda-nagaram-to the city of thre Vedas; jambudvipe-in Jambudvipa; manoramam-chamring; murtiman-possessing a form; yatra-where; igamah-the Veda; drisyate-is seen; sarvada-always; eva-indeed; hi-indeed.

In the Garga-samhita, Vidyanagara-mahatmya, it is said: Then he went to beautiful Vidyanagara in Jambudvipa. In that place the Personified Vedas are always seen.

Text 74

tat-sabhayam sada vani
vina-pustaka-dharini
gayati krishna-caritam
subhagam mangalayanam

tat-sabhayam-in that assembly; sada-always; vani-Sarasvati; vina-a vina; pustaka-and a book; dharini-holding; gayati-sings; krishna-Krishna's; caritam-pastimes; subhagam-blissful; mangalayanam-auspicious.

In the assembly of scholars there goddess Sarasvati, holding a book and a vina, eternally sings the beautiful and auspicious pastimes of Lord Krishna.

Text 75

murtimanto virajante
tatra veda-pure nripa
ashtau talah svarah sapta
tatha grama-trayam nripa

murtimantah-personified; virajante-are splendidly manifest; tatra-there; veda-pure-in Vidyanagara; nripa-O king; ashtau-the eight; talah-talas; svarah-notes; sapta-seven; tatha-so; grama-scales; trayam-three; nripa-O king.

O king, in Vidyanagara the personified eight rhythms, seven notes, and three musical modes, are splendidly manifested.

Text 76

mimamsa-sastram hasto
jyotir netram prakirtitam
ayur-vedah prishtha-deso
dhanur-veda urah-sthalam

mimamsa-sastram-the Mimamsa-sastra; hastah-the hand; jyotih-Jyotir Veda; netram-the eyes; prakirtitam-glorified; ayur-vedah-Ayur Veda; prishtha-desah-the back; dhanur-
vedah-Dhanur Veda; urah-sthalam-the chest.

The Mimamsa-sutras are said to be the hand of the Personified Veda, the Jyotir Veda its eye, the Ayur Veda its back, and the Dhanur Veda its chest.

Text 77

gandharvam rasanam viddhi
mano vaiseshikam smritam
sankhyam buddhi ahankaro
nyaya-vada-prakirtitah
vedantam tasya cittam hi
vedasyapi mahatmanah

gandharvam-the Gandharva Veda; rasanam-its tongue; viddhi-please know; manah-mind; vaiseshikam smritam-Vaiseshika-sastra; sankhyam-Sankhya-sastra; buddhih-intelligence; ahankarah-ego; nyaya-vada-Nyaya-sastra; prakirtitah-glorified; vedantam-Vedanta; tasya-its; cittam-heart; hi-indeed; vedasya-of the Veda; api-also;
mahatmanah-great soul.

Know that the Gandharva Veda is said to be the tongue of the noble-hearted Personified Veda, the Vaiseshika-sastra its mind, the Sankhya-sastra its intelligence, the Nyaya-sastra its ego, and the Vedanta-sutra its heart.

Text 78

rukmapura-ramatirtha-mahatmye garga-samhitayam

yatra ramena gangayam
kritam snanam videha-rad
tatra tirtham maha-punyam
rama-tirtham vidur budhah

rukmapura-ramatirtha-mahatmye-in the Rukmapura-ramatirtha-mahatmya; garga-samhitayam-in the Garga-samhita; yatra-where; ramena-with Balarama; gangayam-in the Ganges; kritam-done; snanam-bath; videha-rad-O king of Videha; tatra-there; tirtham-holy place; maha-punyam-very sacred; rama-tirtham-Rama-tirtha; viduh-know; budhah-the wise;

In the Garga-samhita, Rukmapura-ramatirtha-mahatmya it is said: O king of Videha, this very sacred place, where Rama bathed in the Ganges, the wise know as Rama-tirtha.

Text 79

karttikyam karttike snatva
ramatirthe tu jahnavim
haridvarac chata-gunam
punyam vai labhate janah

karttikyam-on the full-moon day; karttike-in the month of Karttika; snatva-having bathed; ramatirthe-at Rama-tirtha; tu-indeed; jahnavim-in the Ganges; haridvarat-from Hardwar; sata-a hundred times; gunam-multiplied; punyam-piety; vai-indeed; labhate-attains; janah-a person.

A person who on the full-moon day of the month of Karttika bathes in the Ganges at Rama-tirtha attains piety a hundred times greater than at Hardwar.

Text 80

bahulasva uvaca

kausambac ca kiyad duram
sthale kasmin maha-mune
ramatirtham maha-punyam
mahyam vaktum tvam arhasi

bahulasvah-Bahulasva; uvaca-said; kausambat-from Kusanagara; ca-and; kiyat-how much?; duram-far; sthale-place; kasmin-in what?; maha-mune-O great sage; ramatirtham-Rama-tirtha; maha-punyam-great piety; mahyam-to me; vaktum-to speak; tvam-you; arhasi-desrve.

Bahulasva said: How far, and in what direction from Kusanagara, is very sacred Rama-tirtha? Please tell me.

Text 81

narada uvaca

kausambac ca tad isanyam
catur-yojanam eva hi
vayasyam sukara-kshetrac
catur-yojanam eva ca

naradah-Narada; uvaca-said; kausambat-from Kusanagara; ca-and;
tat-that; isanyam-north; catur-yojanam-four yojanas (32 miles); eva-indeed;
hi-indeed; vayasyam-northwest; sukara-kshetrat-from Koladvipa; ca-and; catur-
yojanam-four yojanas; eva-indeed; ca-and.

Narada said: It is 32 miles north of Kusanagara and 32 miles northwest of Koladvipa.

Text 82

karnakshetrac ca shat-krosair
nalakshetrac ca pancabhih
agneyyam disi rajendra
rama-tirtham vadanti hi

karnakshetrat-from Kurukshetra; ca-and; shat-six; krosaih-krosas; nalakshetrat-from
Nalakshetra; ca-and; pancabhih-with five; agneyyam-in the southeast; disi-direction; rajendra-O great king; ramatirtham-Rama-tirtha; vadanti-say; hi-indeed.

O great king, they say that Rama-tirtha 12 miles southeast of Kurukshetra and 10 miles southeast of Nalakshetra.

Text 83

vriddha-kesi-siddha-pithad
bilvakesavanat punah
purvasyam ca tribhih krosai
ramatirtham vidur budhah

vriddha-kesi-siddha-pithat-from Vriddha-kesi-siddha-pitha; bilvakesavanat-from Bilvakesavana; punah-again; purvasyam-in the east; ca-and; tribhih krosaih-with three krosas; ramatirtham-Rama-tirtha; viduh-know; budhah-the wise;

The wise know that Rama-tirtha is 6 miles east of Vriddha-kesi-siddha-pitha and Bilvakesavana.

Text 84

dridhasvo vanga-rajo 'bhut
kurupam lomasa-munim
drishtva jahasa satatam
tam sasapa maha-munih

dridhasvah-Dridhasva; vanga-rajah-the king of Bengal; abhut-was; kurupam-deformed; lomasa-munim-Lomasa Muni; drishtva-seeing; jahasa-laughed; satatam-always; tam-him;
sasapa-cursed; maha-munih-the great sage.

There was a king of Bengal named Dridhasva who always laughed at deformed Lomasa Muni. The great sage Lomasa cursed him:

Text 85

vikaralah kroda-mukho
'suro 'bhavan maha-khalah
ittham sa muni-sapena
kolah kroda-mukho 'bhavat

vikaralah-horrible; kroda-mukhah-with the face of a pig; asurah-demon; bhava-become; maha-khalah-a great demon; ittham-in this way; sah-he; muni-sapena-by the sage's curse; kolah-Kola; kroda-mukhah-with the face of a pig; abhavat-became.

"Now become a horrible demon with the face of a pig!" By the sage's curse the king became a pig-faced demon named Kola.

Text 86

baladeva-praharena
tyaktva svam asurim tanum
kolo nama maha-daityah
param kshetram jagama ha

baladeva-of Lord Balarama; praharena-by the blows; tyaktva-abandoning; svam-his;
asurim-demon; tanum-body; kolah-Kola; nama-name; maha-daityah-the great demon; param kshetram-to the supreme abode; jagama-went; ha-indeed.

Killed by Lord Baladeva, the great demon Kola gave up his demon body and went to the spiritual world.

Text 87

tato ramo mantribhis ca
uddhavadibhir anvitah
jahnu-tirtham jagamasu
yatra dakshah sruter abhut

tatah-then; ramah-Balarama; mantribhih-with advisors; ca-and; uddhava-adibhih-headed by Uddhava; anvitah-with; jahnu-tirtham-to Jahnu-tirtha; jagama-went; asu-at once; yatra-where; dakshah-expert; sruteh-in the Vedas; abhut-was.

Then Lord Balarama, accompanied by Uddhava and other advisers, at once went to Jahnu-tirtha, where He became learned in the Vedas.

Text 88

ganga brahmana-mukhyasya
jahnavi yena kathyate
datva danam dvijatibhya
ushu ratrau janaih saha

ganga-Ganges; brahmana-mukhyasya-of the best of brahmanas; jahnavi-Jahnavi; yena-by whom; kathyate-is called; datva-giving; danam-charity; dvijatibhyah-to the brahmanas; ushuh-resided; ratrau-at night; janaih-people; saha-with.

Jahnu is the great Brahmana after whom the Ganges is called Jahnavi. There Lord Balarama gave chairty ot the brahmanas and then stayed the night with His associates.

Text 89

tatas tam pascime bhage
pandavanam ati-priyam
ahara-sthanakam prapya
ratrau vasam cakara ha

tatah-then; tam-that; pascime bhage-in the west; pandavanam-to the Pandavas; ati-priyam-very dear; ahara-sthanakam-Ahara-sthana; prapya-attained; ratrau-at night; vasam-residence; cakara-made; ha-indeed.

Going west, He reached Ahara-sthana, which is very dear to the Pandavas, where He stayed the night.

Text 90

tatra danam dvijatibhyo
datva sad-guna-bhojanam
tato yojanam ekam ca
devam manduka-samjnakam

tatra-there; danam-charity; dvijatibhyah-to the brahmanas; datva-giving; sad-guna-bhojanam-delicious food; tatah-then; yojanam ekam-one yojana; ca-and; devam-the Deity; manduka-samjnakam-named Manduka.

There He gave delicious foods in charity to the brahmanas. Then He went eight miles away to the Deity named Manduka.

Text 91

tapas taptam mahat tena
cante deva-kripaptaye
tad-artham sva-samajena
baladevo jagama ha

tapas taptam-performed austerities;; mahat-great; tena-by Him; ca-and; ante-in the
end; deva-of the Diety; kripa-mercy; aptaye-to attain; tad-artham-for that purpose;
sva-samajena-with His group; baladevah-Balarama; jagama-went; ha-indeed.

Then He performed great austerities to attain the mercy of that Deity. That is the reason Lord Balarama went there with His associates.

Texts 92 and 93

tasya sirishna karam datva
varam bruhity uvaca ha
yadi prasanno bhagavan
anugrahyo 'smi va yadi

sarvottamam bhagavatim
samhitam suka-vaktratah
nirgatam dehi mam svamin
kali-dosha-haram param

tasya-of Him; sirishna-head; karam-hands; datva-placing; varam-benediction; bruhi-please give; iti-thus; uvaca-said; ha-indeed; yadi-if; prasannah-pleased; bhagavan-the Lord; anugrahyah-the object of mercy; asmi-I am; va-or; yadi-if; sarva-of all; uttamam-the best; bhagavatim samhitam-Shri Bhagavati-samhita; suka-vaktratah-from the mouth of Sukadeva Gosvami; nirgatam-come; dehi-please give; mam-me;- svamin-O LOrd; kali-of Kali-yuga; dosha-the faults; haram-removing; param-transcendental.

Placing His His hand on Lord Balarama's head, the Deity said: "Ask for a benedcition." Lord Balarama said: nIf the Lord is pleased wth Me, or if the Lord feels compassion on Me, then, O Lord, please give me the Bhagavati-samhita, which has come from the mouth of Sukadeva Gosvami, and which removes the evils of the age of Kali."

Text 94

shri-baladeva uvaca

shrimad-bhagavatam divyam
puranam vacanam tada
gauranvayasya sampraptir
bhavishyati na samsayah

shri-baladevah-Lord Balarama; uvaca-said; shrimad-bhagavatam-Shrimad-Bhagavatam; divyam-transcendental; puranam-Purana; vacanam-words; tada-then; gaura-anvayasya-of Lord Gaura; sampraptih-attainment; bhavishyati-will be; na-no; samsayah-doubt;

Lord Balarama said: The splendid Shrimad-Bhagavatam Purana predicts the appearance of Lord Gaura. Of this there is no doubt.

Text 95

rudradvipa-mahatmye garga-samhitayam

tatha va uttare dvare
kshetram syan naila-lohitam
yatra sakshan maha-devo
rajate nila-lohitah

rudradvipa-mahatmye-in the Rudradvipa-mahatmya; garga-samhitayam-in the Garga-samhita; tatha-so; va-or; uttare dvare-in the north; kshetram-a place; syat-is; naila-lohitam-Naila-lohita; yatra-where; sakshat-directly; maha-devah-Lord Siva; rajate-shines; nila-lohitah-name Nila-lohita.

In the Garga-samhita, Rudradvipa-mahatmya it is said: In the north is a holy place named Nailalohita-kshetra, where Lord Siva is splendidly manifest as the deity Nilalohita.

Text 96

devata munayah sarve
tatha saptarshayah pare
vasanti yatra vaideha
tatha sarve marud-ganah

devatah-demigods; munayah-sages; sarve-all; tatha-so; sapta-seven; rishayah-sages;
pare-others; vasanti-reside; yatra-where; vaideha-O king of Videha; tatha-so; sarve-all; marud-ganah-Maruts.

O king of Videha, all the demigods, sages, saptarshis, and Maruts live there.

Text 97

nila-lohita-lingam tu
yatra sampujya yatnatah
aisvaryam atulam lebhe
ravano loka-ravanah

nila-lohita-lingam-the deity of Nilalohita; tu-indeed; yatra-where; sampujya-worshiping; yatnatah-earnestly; aisvaryam-opulence; atulam-peerless; lebhe-attained; ravanah-Ravana; loka-world; ravanah-cry.

In this place Ravana, who made the world cry, earnestly worshiped the linga of Lord Nilalohita and thus attained peerless opulence.

Text 98

kailasasyapi yatrayam
yat phalam labhate nripa
tasmac chata-gunam punyam
nila-lohita-darsanat

kailasasya-of Kailasa; api-even; yatrayam-on the journey; yat-which; phalam-fruit;
labhate-attains; nripa-O king; tasmat-than that; sata-a hundred times; gunam-multiplied; punyam-piety; nila-lohita-darsanat-by seeing Lord Nilalohita.

By seeing the deity of Lord Nilalohita one attains piety a hundred times greater than what one atains by going on pilgrimage to Mount Kailasa.


Chapter Four

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >> Chapter Four >>

Shri Navadvipa-dhama-mahatmya:
Pramana-khanda

Chapter Four

Introduction

yad uktam dhama-mahatmyam
sivena girijam prati
urdhvamnaya-maha-tantre
shrinu tad bhakti-purvakam

yat - which; uktam - said; dhama - of the holy abode; mahatmyam - glorification; sivena - by Lord Siva; girijam - Parvati; prati - to; urdhvamnaya-maha-tantre - in the Urdhvamnaya Tantra; shrinu - please hear;tat - that; bhakti - devotion; purvakam - before;

Now please hear with devotion Lord Siva's glorification of the holy dhama to Parvati in the Urdhvamnaya Tantra.

Text 1

srutva gaura-katha devi
vishnu-maya sanatani
papraccha sankaram devam
bhaktya paramaya muda

srutva - having heard; gaura - of Lord Gaura; katha - topics; devi - O goddess; vishnu-maya - Lord Vishnu'silluosry potency; sanatani - eternal; papraccha - aked; sankaram - Siva;devam - Lord; bhaktya - with devotion; paramaya muda - with great happiness.

After hearing this description of Lord Gaura, Lord Vishnu's eternal illusory potency cheerfully and with great devotion asked Lord Siva:

Text 2

gaura-mantradikam natha
srutam tavordhva-vaktratah
navadvipasya mahatmyam
idanim vada tattvatah

gaura - of Lord Gaura;mantradikam - beginning with the mantra; natha - O lord; srutam - heard; tava - from you; urdhva-vaktratah - clearly; navadvipasya - of Navadvipa; mahatmyam - glory; idanim - now; vada - please tell; tattvatah - in truth.

O Lord, I have heard Lord Gaura's mantra from You. Now please truthfully tell me the glories of Navadvipa.

Text 3

navadvipa-katha punya
sarva-papa-vinasini
na kadacit pura natha
kripaya kathita tvaya

navadvipa-katha - topics of Navadvipa; punya - sacred; sarva - all; papa - sin; vinasini - destroying; na - no; kadacit - ever; pura - before; natha - O Lord; kripaya - mercifully; kathita - spoken; tvaya - by You.

O Lord, never before have You told me the sacred description of Navadvipa, a description that destroys all sins.

Text 4

shri-mahadeva uvaca

shri-hareh parama saktih
svarupakhya varanane
yasyas chaya-svarupa tvam
maha-maya gunatmika

shri-mahadevah - Lord Siva; uvaca - said; shri-hareh - of Krishna; parama saktih - transcendental potency; svarupa - Svarupa;akhya - named; varanane - O girl ith the beautiful face; yasyah - of which; chaya-svarupa - in the form of a shadow; tvam - you; maha-maya - great illusion; guna-atmika - consisting of the modes of nature.

Lord Siva said: O girl with the beautiful face, Lord Hari's transcendental potency is called Svarupa-sakti. You, His Maha-maya potency consisting of the modes of nature, are a shadow reflection of the Svarupa-sakti.

Text 5

tat-prabhavas tridha samvit-
hladini-sandhini priye
sandhini dhama-namader
hareh sakshat-prakasini

tat-prabhavah - potencies; tridha - three; samvit- hladini-sandhini - samvit, hladini and sandhini priye - O beloved; sandhini - sdandini; dhama - of the abode;namadeh - beginning with the name; hareh - of Lord Krishna; sakshat - directly; -prakasini - manifested.

The transcendental potency is of three kinds: samvit, hladini, and sandhini. The sandhini potency reveals Lord Hari's holy name and abode.

Text 6

bhagavan sac-cid-anandas
codayam asa sandhinim
sa sandhini navadvipam
akarod akshi-gocaram

bhagavan - the Lord; sat - eternity; cit - knowledge; ananda - bliss;s codayam asa - sent; sandhinim - sandhini; sa - that; sandhini - sandhini; navadvipam - Navadvipa; akarot - made; akshi-gocaram - in the perception of the eyes.

The Supreme Personality of Godhead, who is eternal and full of knowledge and bliss, sent the sandhini potency to this world. The sandhini potency made Navadvipa visible to the eyes of this world.

Text 7

phalam pushpam yatha devi
sakter dhama tatha subhe
ato nityam navadvipam
prakatam hi vidur budhah

phalam - fruit; pushpam - flower; yatha - as; devi - O goddess; sakteh - of the potency; dhama - the abode; tatha - so; subhe - O beautiful one; atah - then; nityam - eternally; - navadvipam - Navadvipa; prakatam - manifested; hi - indeed; viduh - know; budhah - the wise;

O goddess, O beautiful one, the wise know that Navadvipa-dhama is eternally manifest from the Lord's transcendental potency with many fruits and flowers.

Texts 8 and 9

aprakritam navadvipam
cin-mayam cid-viseshanam
jadatitam param dhama
brahma-puram sanatanam

vadanti srutayah sakshad
daharam sarva-sundaram
nava-sankhyas tatha dvipa
vartante padma-pushpa-vat

aprakritam - spiritual; navadvipam - Navadvipa; cin-mayam - spiritual; cid-viseshanam - full of knowledge; jada - inert matter; atitam - beyond; param - supreme; -dhama - of the abode; brahma-puram - spiritual city; sanatanam - eternal; vadanti - say; srutayah - the Vedas; sakshat - directly; daharam - hadara; sarva - all; sundaram - beautiful; nava - nine; sankhyah - in number; tatha - so; dvipah - islands; vartante - are; padma-pushpa-vat - like a lotus flower.

The Vedas say Navadvipa is not material, but spiritual and full of knowledge, beyond dull and inert matter, a transcendental abode, an eternal spiritual city, an all-beautiful lotus flower. The nine islands of Navadvipa are like a great lotus flower.

Text 10

shrinu devi pravakshyami
nava-khanda-svarupakam
yatra vai rajate nityam
shri-gaurasundaro harih

shrinu - please hear; devi - O goddess; pravakshyami - I will tell; nava-khanda-svarupakam - the form of nine islands; yatra - where; vai - indeed; rajate - shines;nityam - eternally; - shri-gaurasundarah - Lord Chaitanya; harih - Lord Hari.

O goddess, please listen and I will tell you of these nine islands where Lord Gaura-Hari eternally shines with great splendor.

Text 11

antardvipas tatha devi
simantadvipa-samjnakah
godrumadvipa-samjno 'nyo
madhyadvipas tatha parah

ganga-purva-tate ramye
devi dvipa-catushtayam
koladvipa-rtudvipo
jahnudvipah suresvari
modadrumas tatharudrah
pancaite pascime tate

antardvipah - Antardvipa; tatha - as; devi - O goddess; simantadvipa-samjnakah - named Simantadvipa; godrumadvipa-samjnah - named Godrumadvipa;anyah - another; madhyadvipah Madhyadvipa; tatha - so; parah - another; ganga - Ganges; purva-tate - on the eastern shore; ramye - delightful; devi - O goddess; dvipa-catushtayam - four islands; koladvipa - Koladvipa; ritudvipah - \Rtudvipa; jahnudvipah - Jahnudvipa; suresvari - O goddess; modadrumas+modadruma; tatha - so; rudrah - Rudradvipa;panca - five; ete - they; pascime - in the west; tate - on the shore.

O goddess, on the Ganges' beautiful eastern shore are the four islands Antardvipa, Simantadvipa, Godrumadvipa, and Madhyadvipa, and on the western shore are the five islands Koladvipa, Rtudvipa, Jahnudvipa, Modadrumadvipa, and Rudradvipa.

Text 13

ganga ca yamuna caiva
godavari sarasvati
narmada sindhuh kaveri
tamraparni payasvini

kritamala tatha bhima
gomati ca drishadvati
sarvah punya-jala nadyah
vartante 'tra yatha-yatham
navadvipo maha-devi
tabhih sarvaih parivaritah

ganga - Ganges; ca - and; yamuna - Yamuna; ca - and; eva - indeed; godavari - Godavari; sarasvati - Sarasvati; narmada - Narmada; sindhuh - Sindhu; kaveri - Kaveri;tamraparni - Tamraparni; payasvini - Payasvini; kritamala - Krtamala; tatha - so; bhima - Bhima; gomati - Gomati; ca - and; drishadvati - drsadvati; sarvah - all; punya - pure and sacred; jalah - waters; nadyah - rivers; vartante - are; atra - here; yatha - as; yatham - as; navadvipah - Navadvipa; maha-devi - O goddess; tabhih - by them; sarvaih - all; parivaritah - surrounded.

O goddess, Navadvipa is surrounded by the pure and sacred waters of the Ganges, Yamuna, Godavari, Sarasvati, Narmada, Sindhu, Kaveri, Tamraparni, Payasvini, Kritamala, Bhima, Gomati, Drishadvati, and all other sacred rivers.

Text 15

ayodhya mathura maya
kasi kanci hy avantika
dvaravati kurukshetram
pushkaro naimisham vanam
vartante 'tra navadvipe
nitye dhamni mahesvari

ayodhya - Ayodhya; mathura - Mathura; maya - Maya;kasi - Kasi; kanci - Kanci; hi - indeed; avantika - Avantika; dvaravati - Dvaraka; kurukshetram - Kuruksetra; pushkarah - Puskara; naimisham - Naimisa; vanam - forest;vartante - are; atra navadvipe - in Navadvipa; nitye - eternally; dhamni - in the abode; mahesvari - O goddess.

O goddess, Ayodhya, Mathura, Maya, Kasi, Kanci, Avantika, Dvaraka, Kurukshetra, Pushkara, and Naimisharanya, are all present in the eternal transcendental abode of Navadvipa.

Text 16

bhagirathy-alakananda
mandakini tathapara
bhogavatiti gangaya
asti dhara-catushtayam
navadvipasya paridhis
catvari yojanani ca

bhagirath - Bhagirathi; alakananda - Alakananda; mandakini - Mandakini; tatha - so; apara - another; bhogavatiti - Bhogavati; gangayah - of the Ganges; asti - is; dhara-catushtayam - four streams; navadvipasya - of Navadvipa; paridhih - moat; catvari - four; yojanani - yojanas; ca - and.

Bhagirathi, Alakananda, Mandakini, and Bhogavati are the four streams of the Ganges that surround Navadvipa for 32 miles.

Text 17

prithivyam yani tirthani
rasayam divi va priye
tani sarvani tishthanti
navadvipe suresvari

prithivyam - on the earth; yani - as; tirthani - holy places; rasayam - in the lower planets; divi - in the upper planets; va - or; priye - O beloved; tani - they; sarvani - all; tishthanti - stay; navadvipe - in Navadvipa; suresvari - O goddess.

O goddess, O beloved, all the holy places of the upper and lower planets are present in Navadvipa.

Text 18

naham vasami kailase
na tvam vasasi mad-grihe
na deva divi tishthanti
rishayo na vane vane

na - not; aham - I; vasami - live; kailase - in Kailasa; na - no; tvam - you; vasasi - reside; mad-grihe - in my home; na - no; devah - the demigods; divi - in heaven; tishthanti - stay; rishayah - the sages; na - no; vane vane - inthe forests.

I do not reside in Kailasa. You do not reside in my home. The demigods do not stay in the upper planets. The sages do not stay in the forest.

Text 19

sarve vayam navadvipe
tishthamah prema-lalasah
gaura gaureti gayantah
sankirtana-para bhuvi

sarve - all; vayam - we; navadvipe - in Navadvipa;tishthamah - stay; prema-lalasah - overcome with love; gaura gaura - Gaura Gaura; iti - thus; gayantah - singing; sankirtana-para - glorifying Lord Gaura; bhuvi - on the earth.

We all stay in Navadvipa. Overwhelmed with love, we perform sankirtana, singing "Gaura! Gaura!" in the earthly sphere.

Text 20

ye narah kritino devi
navadvipe vasanti te
jivena marane tesham
patir eko mahaprabhuh

ye - who; narah - humans; kritinah - pious; devi - O goddess; navadvipe - in Navadvipa; vasanti - reside;te - they; jivena - with life; marane - in death; tesham - of them; patih - Lord; ekah - one; mahaprabhuh - Chaitanya.

O goddess, for the saintly devotees who live in Navadvipa Lord Chaitanya Mahaprabhu is their only Lord both in this life and also after death.

Text 21

panca-tattvatmakam gauram
krishna-chaitanya-samjnakam
ye bhajanti navadvipe
te me priyatamah kila

panca-tattvatmakam - five truths; gauram - Lord Gaura; krishna-chaitanya-samjnakam - named Shri Krishna Chaitanya; ye - who; bhajanti - worship; navadvipe - in Navadvipa; te - they; me - tome; priyatamah - most dear; kila - indeed.

They who in Navadvipa worship Pancatattvatmaka Gaura, who is known as Shri Krishna Chaitanya, are most dear to me.

Text 22

padmakaram navadvipam
antardvipam ca karnikam
simantadi-sthalams tatra
dalan ashta-svarupakan

padma - lotus; akaram - form; navadvipam - Navadvipa; antardvipam - Antardvipa; ca - and; karnikam - the whorl; simantadi-sthalan - places beginning with Simantadvipa; tatra - there; dalan ashta-svarupakan - in the forms of eight petals.

Navadvipa has the form of a great lotus. Antardvipa is the whorl of that lotus and Simantadvipa and the other islands are its eight petals.

Text 23

karnika-madhya-bhage tu
pitham ratnamayam param
panca-tattvanvitam tatra
gauram purata-sundaram
ye dhyayanti janah sasvat
te tu sarvottamottamah

karnika-madhya-bhage - in the middle of the whorl; tu - indeed; pitham - a sacred place; ratnamayam - made of jewels; param - supreme; panca-tattvanvitam - where the Panca-tattva stays; tatra - there; gauram - Lord Gaura;- purata - gold; sundaram - handsome; ye - who; dhyayanti - meditate; janah - persons; sasvat - eternally; te - they; tu - indeed; sarvottamottamah - are the greatest of the great.

In the middle of that whorl is a sacred place of jewels. They who always meditate on handsome golden Lord Gaura and the Panca-tattva there are the most exalted of all exalted souls.

Textn

yatra tatra navadvipe
sa sannyasy athava grihi
ha gaureti vadan nityam
sarvanandan samasnute

yatra - where; tatra - there; navadvipe - in Navadvipa; sah - He; sannyasi - renunciate; athava - or; grihi - householder; ha - indeed; gaura - Gaura!; iti - thus; vadan - saying; nityam - eternally; sarva - all; anandan - blisses; samasnute - enjoy.

Whether a sannyasi or a grihastha, a person who somewhere in Navadvipa calls out "Gaura!" always enjoys all trancendental bliss.

Text 25

bhagirathi-tate purve
mayapuram tu gokulam
tasyas tate pascime hi
vrindavanam vidur budhah

bhagirathi - of the Ganges; tate - on the shore; purve - eastern; mayapuram - Mayapura; tu - indeed; gokulam - Gokula; tasyah - of it; tate - on the shore; pascime - in the west; hi - indeed; vrindavanam - Vrindavana; viduh - know; budhah - the wise;

The wise know that on the eastern shore of the Ganges Mayapura is Gokula, and on the western shore is Vrindavana.

Text 26

tatra rasa-sthali divya
pulinam balukamayam
rasa-sthali pascime tu
punyam dhira-samirakam
yad yad vrindavane devi
tat tat tatra na - no; samsayah

tatra - there; rasa-sthali - the place of the rasa dance; divya - transcendental; pulinam - the shore;balukamayam - filled with bakula flowers; rasa-sthali - the place of the rasa dance; pascime - in the west; tu - indeed; punyam - piety; dhira - gentle; samirakam - breeze; yat - which; yat - which; vrindavane - in Vrindavana; devi - O goddess;tat - this; tat - this; tatra - there; na - no; samsayah - doubt;

In this place is the transcendental rasa dance arena. On the western shore is a rasa dance arena filled with bakula flowers and gentle breezes. O goddess, whatever is present in Vrindavana is also here. Of this there is no doubt.

Text 27

tvam hi maya hareh saktir
durghatana-patiyasi
cin-mayam antaradityam
acchadayasi sampratam

tvam - you; hi - indeed; maya - the illusory potency; hareh - of Lord Krishna; saktih - potency; durghatana-patiyasi - very difficult to overcome; cin-mayam - spiritual; antara - within; adityam - sun; acchadayasi - you cover;sampratam - now.

You are Lord Hari's insurmountable illusory potency. At the present time you cover the spiritual sun shining here.

Text 28

tato mayapura-khyatir
yoga-pithasya bhu-tale
praudha maya tava khyatih
sarvatra vartate priye

tatah - then; mayapura - as Mayapura; khyatih - celebrated; yoga-pithasya - spiritual place; bhu-tale - on the earth; praudha - powerful; maya - illusion; tava - of you; khyatih - fame; sarvatra - everywhere; vartate - is; priye - O beloved.

This sacred place is famous on the earth as Mayapura. O beloved, you are famous everywhere as the great illusory potency of the Lord.

Text 29

gate tu pulinabhyasam
kale shri-gaura-vigrahe
vamsivatam samashritya
tvam pasi vaishnavan janan

gate tu - indeed; pulina - on the shore; abhyasam - acting; kale - at the time; shri-gaura - of Lord Gaura; vigrahe - the form; vamsivatam - Vamsivata; samashritya - taking shelter; tvam - you; pasi - protect; vaishnavan janan - the Vaishnavas.

When the form of Lord Gaura enjoys pastimes on the shore here, you stay nearby in Vamsivata and protect the Vaishnavas.

Text 30

aham vriddha-sivah sakshat
prabhor ajnanusaratah
kalpitair agamais tais tair
vancami bahir-mukhan

aham - I; vriddha-sivah - great Lord Siva; sakshat - directly; prabhoh - of the Lord; ajnanusaratah - following the order; kalpitaih - concocted; agamaih - with scriptures; tais taih - with various; vancami - I cheat; bahir-mukhan - the fallen souls.

I am the great Lord Siva. Following the orders of the Supreme Personality of Godhead, I cheat the fallen souls with many newly-created pseudo-scriptures.

Text 31

lila-pushtim bhagavatas
chaitanyasya hareh svayam
karomi satatam devi
tava maya-balena hi

lila - pastimes; pushtim - nourishment; bhagavatah - of the Lord; chaitanyasya - Chaitanya; hareh - of Lord Krishna; svayam - personally; karomi - I do; satatam - always; devi - O goddess; tava - of you; maya-balena - by the strength of the illusion; hi - indeed.

O goddess, using your illusory power I always increase the transcendental pastimes of the Supreme Personality of Godhead, Lord Chaitanya-Hari.

Text 32

antardvipe harih sakshad
brahmanam kripaya svayam
gauravatara-tatparyam
kathayam asa tattvatah

antardvipe - in Antardvipa; harih - Lord Hari; sakshat - directly; brahmanam - Brahma; kripaya - mercifully; svayam - personally; gaura - of Lord Gaura; avatara - of the incarnation; tatparyam - the meaning; kathayam asa - told. tattvatah - in truth.

In Antardvipa Lord Hari personally told the demigod Brahma the real meaning of Lord Gaura's incarnation.

Text 33

simanta-dvipam asadya
tvam hi devi sanatani
dadarsa sundaram rupam
gaurangasya mahatmanah

simanta-dvipam - Simantadvipa; asadya tvam - you; hi - indeed; devi - O goddess; sanatani - eternal; dadarsa - saw; sundaram - the handsome; rupam - form; gaurangasya - of Lord Chaitanya; mahatmanah - the great one.

O eternal goddess, you went to Simantadvipa and there personally saw Lord Gauranga Mahaprabhu's handsome form.

Text 34

tat-samipe maha-devi
mathura vidyate puri
abhavat yatra vai kamso
yavanasya grihe kalau

tat - this; samipe - near; maha-devi - O goddess;mathura - Mathura; vidyate - is; puri - city; abhavat - where; yatra - where; vai - indeed; kamsah - Kamsa; yavanasya - of a yavana;grihe - in the home; kalau - in the age of Kali.

O goddess, nearby is Mathura City where in Kali-yuga Kamsa was born in a yavana's house.

Text 35

sodhitva tam kirtanadau
shri-gaurasundarah prabhuh
tirtham dvadasakam tirtva
shridharasya griham yayau

sodhitva - having purified; tam kirtanadau shri-gaurasundarah - Gaurasundara; prabhuh - the Lord; tirtham - holy place;- dvadasakam - Dvadasa; tirtva - having crossed; shridharasya - of Shridhara; griham - to the home; yayau - went.

After purifying it in His first public kirtana, Lord Gaurasundara left Dvadasa-tirtha and went to Kolaveca Shridhara's house.

Text 36

tad dhi navadvipe devi
sudama-puram iryate
tatraiva vartate gauri
visrama-kundam uttamam

tat - that; dhi navadvipe - in Navadvipa; devi - O goddess; sudama - of Sudama; puram - the home; iryate - is said; tatra - there; eva - indeed; vartate - is; gauri - O Gauri; visrama-kundam - Visrama-kunda; uttamam - transcendental.

O goddess Shridhara's house in Navadvipa is said to actually be the hosue of Sudama Vipra. O Gauri, in that place is transcendental Visrama-kunda.

Text 37

mayamarim tatottirya
drishtva rama-parakramam
suvarna-sena-durge sa
nanarta kirtane harih

mayamarim tatah - then; uttirya - crossing; drishtva - seeing; rama - of Lord Rama;
parakramam - prowess; suvarna-sena-durge - in Suvarna Seba's home; sah - He; nanarta - danced; kirtane - in kirtana; harih - Lord Hari.

After crossing over the place named Mayamari, and after seeing Rama's prowess, Lord Hari danced in kirtana in the home of Suvarna Sena.

Text 38

deva-pallim tato gatva
devan surya-mukhan prabhuh
shri-krishna-kirtananande
plavayam asa bhamini

deva-pallim - Devapalli; tatah - then; gatva - having gone; devan - the demigods; surya - by Surya; mukhan - headed; prabhuh - the Lord; shri-krishna-kirtana-anande - in the bliss of Krishna-kirtana; plavayam asa - plunged; bhamini - O beautiful one.

O beautiful one, the Lord then went to Devapalli, where He plunged Surya and the demigods in the bliss of Krishna-kirtana.

Text 39

kshetram hari-haram tirtva
kasim ca moksha-dayinim
godruma-dvipam asadya
surabhi-sevitam harih
nanarta paramavishto
mrikanda-suta-sannidhau

kshetram hari-haram - Harihara-kshetra; tirtva - having crossed; kasim - Kasi; ca - and; moksha-dayinim - giving liberation; godruma-dvipam - Godrumadvipa; asadya - attaining; surabhi - by surabhi cow; sevitam - served; harih - Lord Hari; nanarta - danced; parama-avishtah - in ecstasy; mrikanda-suta - Markandeya; sannidhau - near.

After going to Harihara-kshetra and Kasi, which gives liberation, Lord Hari went to Godrumadvipa, where there is a surabhi cow. There the Lord danced in ecstacy with Markandeya.

Text 40

madhyadvipam tato gatva
saptarishi-mandape harih
nanarta naimishe tirthe
savadhutah sa-parshadah

madhyadvipam - Madhyadvipa; tatah - then; gatva - having gone; saptarishi - of the seven dsages; mandape - in the pavilion; harih - Lord Hari; nanarta - danced; naimishe - in Naimisha; tirthe - the holy place; sa - with; avadhutah - Nityananda Avadhuta;sa - with; parshadah - His associates.

Lord Hari then went to Madhyadvi where, in Naimisha-tirtha, in Saptarshi-mandapa, He danced with His associates and with Nityananda Avadhuta.

Text 41

tato gatva pushkarakhyam
tirtham vipra-nishevitam
brahmavartam kurushketram
plavayam asa kirtanaih

tatah - then; gatva - having gone; pushkara - Pushkara; akhyam - named; tirtham - holy place;-vipra-nishevitam - the residence of brahmanas; brahmavartam - Brahmavarta; kurushketram - Kurukshetra; plavayam asa - plunged; kirtanaih - in kirtana.

The Lord then went to Pushkara-tirtha, where there are many brahmanas. He flooded Brahmavarta and Kurukshetra with kirtana.

Text 42

tato maha-prayagakhyam
panca-veni-samanvitam
tirtham shri-jahnavim tirtva
koladvipam jagama ha

tatah - then; maha-prayaga-akhyam - named Mahapprayaga; panca-veni-samanvitam - where five rivers meet; tirtham - holy place;- shri-jahnavim - the Ganges; tirtva - having crossed; koladvipam - to Koladvipa; jagama - went; ha - indeed.

The Lord then went to Mahaprayaga-tirtha, where five rivers meet. Then He crossed thw Ganges and went to Koladvipa.

Text 43

samudrasena-rajye tu
ganga-sagara-sangame
kirtayitva harim devi
campahattam jagama ha

samudrasena-rajye - in the kingdom of Maharaja Samudrasena;tu - indeed; ganga - Ganges; sagara - the ocean; sangame - meeting; kirtayitva - glorifying; harim - Lord Hari; devi - O goddess; campahattam - to Campahatta; jagama - went; ha - indeed.

Performing hari-kirtana in Maharaja Samudrasena's kingdom where the Ganges meets the ocean, the Lord then went to Campahatta.

Text 44

ritudvipam tato gatva
drishtva sobham vanasya ca
radha-kundadikam smritva
ruroda sacinandanah

ritudvipam - to Rtudvipa; tatah - then; gatva - having gone; drishtva - having seen;
sobham - beauty; vanasya - of the forest; ca - and; radhakunda-adikam - beginning with Radha-kunda; smritva - having remembered; ruroda - cried; sacinandanah - Saci's son.

Then Lord Shachinandana€?````@P@``€?``PP@P€?°`° `@```ð`@°°`°° @@P` ` P@ °P`0@````@`` P`€?@ `P€?PP```@`PP`°°°Ppppppp p````@@@@€?p€?€?€?€?€?€?€?pppp````````` P```` ```````€?````````›?8œ?0?0?›PôÐæ®ôÐ‚ªž?Úè went to \Rtudvipa where, seeing the beauty of the forest, He was reminded of Radha-kunda, and He wept.

Text 45

tatah sankirtananande
shri-vidyanagaram harih
dadarsa parshadaih sardham
veda-sthanam anuttamam

tatah - then; sankirtana - of sankirtana; anande - in the bliss; shri-vidyanagaram - Shri Vidyanagara; harih - Lord Hari; dadarsa - saw; parshadaih - associates; sardham - with; veda - of the Vedas; sthanam - place; anuttamam - transcendental.

Then, absorbed in the bliss of sankirtana, Lord Hari and His associates saw Vidyanagara, the home of the Vedas.

Text 46

jahnudvipam samasadya
drishtva jahnu-tapovanam
modadrume rama-lilam
smaran gauro mumoda ha

jahnudvipam - Jambudvipa; samasadya - attaining; drishtva - seeing; jahnu-tapovanam - the forest where Jahnu Muni performed austerities; modadrume - in Modadruma; rama - of Lord Rama; lilam - the pastimes; smaran - remembering; gaurah - Lord Gaura;- mumoda - was joyful; ha - indeed.

Then the Lord went to Jahnudvipa where He saw the forest where Jahnu Muni performed austerities. In Modadrumadvipa was happy remembering Lord Rama's transcendental pastimes.

Text 47

vaikuntha-pura-madhye tu
drishtva nihsreyasam vanam
brahmanim virajapare
bhagavan shri-mahat-puram

vaikuntha-pura-madhye - in the middle of Vaikunthapura; tu - indeed; drishtva - seeing; nihsreyasam - the best;vanam - forest; brahmanim - Brahmani; viraja - of the Viraja; apare - on the other shore; bhagavan - the Lord; shri-mahat-puram - Shri Mahat-pura.

In the midst of Vaikuntapura, the Lord saw Nihsreyasa-vana. Then, crossing to the other shore of the Viraja, He saw Brahmanipura and Shri Mahatpura.

Text 48

sthanam ca pandu-putranam
kamya-nama vanam subham
drishtva panca-vatim catra
shri-sankara-puram yayau

sthanam - place;- ca - and; pandu-putranam - of Pandu's sons; kamya - Kamya;
nama - named; vanam - forest; subham - beautiful; drishtva - seeing; panca-vatim - five gardens; ca - and;atra - here; shri-sankara-puram - to Shri Sankara-pura; yayau - went.

The Lord then went to the beautiful forest named K myavana, which had been the place of the Pandavas. He saw five gardens there and then He went to Shri Sankarapura.

Text 49

tatah pulinam asadya
pitham vrindavanatmakam
dadarsa kirtayan krishnam
shri-gauranga-mahaprabhuh

tatah - then; pulinam - the shore; asadya - attaining; pitham - the sacred place;
vrindavana - Vrindavana; atmakam - the self; dadarsa - saw; kirtayan - glorifying; krishnam - Krishna;shri-gauranga-mahaprabhuh - the Lord.

He went to the riverbank there and saw the sacred place identical with Vrindavana forest. There Lord gauranga Mahaprabhu performed Krishna-kirtana.

Text 50

tatra rasa-sthalim drishtva
sa-parshada-rama-patih
shri-bhagavata-padyena
rasa-gitam cakara sah

tatra - there; rasa-sthalim - the place of the rasa dance; drishtva - seeing; sa-parshada - with His associates; rama-patih - the husband of the goddess of fortune; shri-bhagavata-padyena - with the verses of Shrimad-Bhagavatam; rasa-gitam - the song of the rasa dance; cakara - did; sah - He.

The Lord, who is the husband of the gosddess of fortune, in the company of His associates seeing the arena of the rasa dance there sang verses from Shrimad-Bhagavatam glorifying the
rasa dance.

Text 51

smritva rasatmikam lilam
maha-bhava-dasam prabhuh
lebhe tatra maha-devi
puline rasa-mandape

smritva - having remembered; rasatmikam - sweet; lilam - pastimes; maha-bhava-dasam - great love; prabhuh - the Lord; lebhe - attained; tatra - there; maha-devi - O goddess;puline - on the shore; rasa-mandape - in the rasa pavilion.

O goddess, remembering the rasa-dance pastime in the rasa-mandapa by the riverbank, the Lord became filled with ecstatic love.

Text 52

divi dundubhayo nedur
babhuvuh pushpa-vrishtayah
jagadur munayo vedan
chandogyadi-svarupakan

divi - in the upper planets; dundubhayah - drums; neduh - sounded; babhuvuh - became; pushpa - of flowers;vrishtayah - showers; jagaduh - recited; munayah - sages; vedan - the Vedas; chandogya-adi-svarupakan - beginning with the Chandogya Upanishad.

Dundubhi drums sounded in the celestial worlds. A shower of flowers fell. Beginning with the Chandogya Upanishad, the sages recited the Vedas.

Text 53

sruti-mula-gate namni
dirgha-bahur mahaprabhuh
hare krishneti sankrosya
cacala jahnavi-tate

sruti-mula-gate - entered the ears; namni - when the name; dirgha - long; bahuh - arms; mahaprabhuh - the Lord; hare krishna iti - Hare Krishna; sankrosya - calling out; cacala - went; jahnavi-tate - on the shore of the Ganges.

When the sound the holy name entered His ears, long-armed Lord Mahaprabhu called out " Hare Krishna!" and wandered on the Ganges' shore.

Text 54

bhagirathim samuttirya
sa-parshadah saci-sutah
nama sankirtane reme
rudradvipe samantatah

bhagirathim - the Ganges; samuttirya - crossing; sa - with; parshadah - His associates; saci-sutah - Lord Chaitanya; nama - name; sankirtane - in sankirtana; reme - enjoyed; rudradvipe - in Rudradvipa; samantatah - everywhere.

After crossing the Ganges with His associates, Lord Chaitanya, the son of Saci-devi, enjoyed nama-sankirtana everywhere inRudradvipa.

Text 55

bilva-pakshe tato gatva
vipran krishna-parayanan
premna samplavayam asa
kanci-puram jagat-patih

bilva-pakshe - Bilvapaksha; tatah - then; gatva - having gone; vipran - to the brahmanas; krishna-parayanan - devoted to Krishna; premna - with love; samplavayam asa - flooded; kanci-puram - Kancipura; jagat - of the universes; patih - themaster.

The Lord of the universes then went to Bilvapaksha and Kancipura, where He plunged the devotee-brahmanas into a flood of krishna-prema.

Text 56

tato gatva bharadvaja-
sthanam sankirtayan harim
tato mayapuravasam
pravivesa svayam harih

tatah - then; gatva - having gone; bharadvaja - of Bharadvaja; sthanam - place;- sankirtayan - florifying; harim - Lord Hari; tatah - then; mayapura-avasam - the abode of Mayapura; pravivesa - entered; svayam - personally;- hari - Lord Hari.

Lord Hari then went to Bharadvaja-sthana and performed hari-sankirtana and then He personally entered the abode of Mayapura.

Text 57

shrinvanti paraya bhaktya
ye gaura-kirtana-drumam
na tesham punar avrittih
sive samsara-sagare

shrinvanti - hear; paraya - with great; bhaktya - withdevotion; ye - who; gaura - of Lord Gaura; kirtana - of kirtana; drumam - the tree; na - no; tesham - of them; punah - again; avrittih - return; sive - O auspicious one; samsara - of repeated birth and death; sagare - in the ocean.

O auspicious one, they with with great devotion hear about the tree of Lord Gaura's sankirtana pastimes never again return to the ocean of repeated birth and death.

Text 58

navadvipa-samam sthanam
shri-gauranga-samah prabhuh
krishna-prema-sama praptir
nasti durge kadacana

navadvipa - to Navadvipa; samam - equal; sthanam - place;- shri-gauranga-samah - equal to Lord Chaitanya; prabhuh - the Lord; krishna-prema-sama - equal to Krishna-prema; praptih - attainment; na - not; asti - is ; durge - O Durga; kadacana - at any time.

O Durga, no place is equal to Navadvipa. No deity is equal to Lord Gauranga. No attainment is equal to pure love for Lord Krishna.

Text 59

etad dhi janma-saphalyam
vaishnavanam viseshatah
bhajanam shri-navadvipe
vraja-lokanusaratah

etat - this; hi - indeed; janma - birth; saphalyam - fruitfulness; vaishnavanam - of the devotees; viseshatah - specifically; bhajanam - wworship; shri-navadvipe - in Navadvipa; vraja-loka - the people of Vrajaa; anusaratah - following.

The success of life, epecially for the Vaishnavas, is to stay in Navadvipa and worship the Lord by following the path of the people of Vraja.

Text 60

kshauram uposhanam sraddham
snana-danadikam hi yat
anya-tirtheshu kartavyam
navadvipe na tad vidhih

kshauram - shaving the head; uposhanam - fasting; sraddham - performing sraddha; snana - performing ritual bathing; dana - giving charity; adikam - beginning with; hi - indeed; yat - which; anya - in other;tirtheshu - holy places; kartavyam - must be done; navadvipe - in Navadvipa; na - no; tat - that; vidhih - rule.

In other holy places shaving the head, fasting, offering sraddha, performing ritual bathing, giving charity, and other duties are mandatory, but in Navadvipa there is no rule that they must be done.

Text 61

tani tani hi karmani
kritani yadi tatra vai
nasyanti sahasa devi
karma-granthi-nikrintanat

tani tani - whatever; hi - indeed; karmani - deeds;kritani - done; yadi - if; tatra - there; vai - indeed; nasyanti - are destroyed; sahasa - at once; devi - O goddess; karma - of karma; granthi - the knot; nikrintanat - from cutting.

O goddess, whatever past karma there may be at once perishes in Navadvipa, for the knot of karma is cut.

Text 62

bhidyate hridaya-granthis
chidyante sarva-samsayah
kshiyante jada-karmani
gaure drishte parat pare

bhidyate - pierced; hridaya - heart; granthih - knots; chidyante - cut to pieces; sarva - all; samsayah - misgivings; kshiyante - terminated; jada - material; karmani - chain of fruitive actions; gaure - Lord Gaura; drishte - seen; parat pare - greater than the greatest.

Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees Lord Gaura, the Supreme Personality of Godhead.

Text 63

ato vai munayo devi
nava-khandam samashritah
kurvanty ahitukim bhaktim
radha-krishna-padambuje

atah - then; vai - indeed; munayah - the sages; devi - O goddess; nava-khandam - the nine islands; samashritah - taken shelter; kurvanti - do; ahitukim - unmotivated; bhaktim - devotion; radha-krishna-padambuje - for the lotus feet of Shri Shri Radha-Krishna.

O goddess, the great sages take shelter of Navadvipa and serve Shri Shri Radha-Krishna's lotus feet with unmotivated devotion.

Text 64

dvipe dvipe prapasyanti
vishnor avayavam param
gayanti hari-namani
majjanti jahnavi-jale

dvipe dvipe - on island after island; prapasyanti - they see; vishnoh - of Lord Vishnu; avayavam - form; param - supreme; gayanti - sing; hari - of Lord Hari; namani - the holy names; majjanti - they plunge; jahnavi-jale - in the Ganges' water.

On island after island they see Lord Vishnu's transcendental Deity form. They sing Lord Hari's holy names. They bathe in the Ganges' waters.

Text 65

nava-ratre navadvipam
bhramanti bhakti-purvakam
jivanti paramanande
maha-prasada-sevaya

nava - nine; ratre - nights; navadvipam - Navadvipa; bhramanti - wander; bhakti - devotion;purvakam - before; jivanti - they live; parama - transcendental; anande - in bliss; maha-prasada-sevaya - by honoring maha-prasadam.

For nine nights they wander through Navadvipa with great devotion. They maintain their lives by blissfully honoring maha-prasadam.

Text 66

prasadam paramesani
gaurangasya mahaprabhoh
pavanam sarva-jivanam
durlabham dushkritam kila

prasadam - the prasadam; paramesani - O goddess; gaurangasya - of Lord Chaitanya; mahaprabhoh - of the Lord;pavanam - purifying; sarva - all; jivanam - living entities; durlabham - rare; dushkritam - for the impious; kila - indeed.

O goddess, the prasadam of Lord Gauranga Mahaprabhu, which purifies all living entities, cannot be attained by the sinful.

Text 67

aham brahma tvam isani
devas ca pitaras tatha
munayo rishayah sarve
prasada-yacaka dhruvam

aham - I; brahma - Brahma; tvam - you; isani - O goddess; devah - the demigods; ca - and; pitarah - the pitas; tatha - so; munayah - the munis; rishayah - and rishis; sarve - all; prasada - of that prasadam; yacaka - beggars; dhruvam - certainly.

I, Brahma, you, O goddess, and the devas, pitas, munis, and rishis, all pray to get that prasadam.

Text 68

gaura-niveditannena
yashtavyah sarvada vayam
pavitram gaura-nirmalyam
grahyam deyam janaih sada

gaura-nivedita-annena - the prasadam of Lord Gaura; yashtavyah - to be worshiped; sarvada - always; vayam - we; pavitram - pure; gaura - of Lord Gaura; nirmalyam - prasadam; grahyam - should be accepted; deyam - should be taken; janaih - by the people; sada - always.

We always worship the foodstuffs offered to Lord Gaura. The sacred prasadam offered to Lord Gaura should always given and accepted.

Text 69

jaty-abhimana-mohandha-
vidyahankara-piditah
dushkriti-dushitah sattvah
prasade rati-varjitah

jati - of birth; abhimana - of pride; moha - by the illusion; andha - blind; vidya - knowledge; ahankara - ego; piditah - tormented; dushkriti - by sins; dushitah - polluted; sattvah - natures; prasade - for prasadam; rati - attraction; varjitah - without.

They who are blinded by the illusion of noble birth, they who are tortured by pride of knowledge, and they who are dirty with many sins are not attracted to this prasadam.

Text 70

aham tan raurave devi
nikshipya yatana-maye
dandam dadami satyam te
vadami natra samsayah

aham - I; tan - them; raurave - in hell; devi - O goddess; nikshipya - throwing; yatana-maye - filled with tortures; dandam - punishment; dadami - I give; satyam - the truth; te - to you; vadami - I speak; na - not; atra - here; samsayah - doubt.

O goddess, I cast them into a hell filled with tortures. I punish them. Itell you the truth. Of this there is no doubt.

Text 71

yatra tatra navadvipe
yad annam tan-niveditam
tad grahyam brahmana sakshac
candalad api candike

yatra - where; tatra - there; navadvipe - in Navadvipa; yat - which; annam - food; tat - to Him; niveditam - offered; tat - that; grahyam - should be taken; brahmana - by a brahmana; sakshat - directly; candalat - froma candala; api - and; candike - O Candi.

O Candi, in Navadvipa a brahmana should accept prasadam from even a candala.

Text 72

sushkam paryushitam vapi
nitam va bahu-duratah
prapti-matrena bhoktavyam
natra kala-vicarana

sushkam - dried up; paryushitam - stale; va - or; api - indeed; nitam - brought; va - or;
bahu - very; duratah - from far away; prapti - attaining; matrena - by only; bhoktavyam - should be eaten; na - not; atra - here; kala - of time; vicarana - consideration.

Whether stale, dried-up, or brought from very far away, prasadam should be eaten at once. There is no consideration of whether it is the proper time or not.

Text 73

na desa-niyamas tatra
na patra-niyamas tatha
na datri-niyamo devi
gaura-bhakta-nishevane

na - no; desa - of place; niyamah - restriction; tatra - there; na - no; patra - of object; niyamah - restriction; tatha - so; na - not; datri - of giver; niyamah - restriction; devi - O goddess; gaura - of Lord Gaura; bhakta - of the devotees; nishevane - in service.

O goddess, in honoring food enjoyed by Lord Gaura there are no restrictions of what is the proper time, who is the proper recipient, orwho is the proper giver.

Text 74

a-kantha-bhojanad devi
gaure bhaktih prajayate
na cati-dharma-vadho 'sti
gaura-bhukta-nishevane

a - up to; kantha - the neck; bhojanat - from eating; devi - O goddess; gaure - for Lord Gaura; bhakti - devotion; h prajayate - is born; na - no; ca - and; ati-dharma-vadhah - impiety; asti gaura - of Lord Gaura; bhukta - of what was enjoyed; nishevane - in the service.

O goddess, by eating prasadam until one is filled up to the neck devotion for Lord Gaura is born. There is no impiety in overeating what was enjoyed by Lord Gaura.

Text 75

aho dvipasya mahatmyam
na ko 'pi varnane kshamah
anya-tirtha-mritih pumsam
bhukti-mukti-pradayini
navadvipa-mritih sakshat
kevala bhakti-dayini

ahah - oh; dvipasya - of Navadvipa; mahatmyam - glory;- na - no; kah api - someone; varnane - in the description; kshamah - is competent; anya - other; tirtha - holy place; mritih - death; pumsam - of the living entities; bhukti - sense-gratification; mukti - liberation; pradayini - giving; navadvipa - in Navadvipa; mritih - liberation; sakshat - directly; kevala - exclusive; bhakti - devotion; dayini - giving.

No one has the power to properly describe Navadvipa. Death in any other holy place brings liberation or future sense-gratification, but death in Navadvipa brings pure devotional service.

Text 76

akala-maranam vapi
kashta-mrityur grihe mritih
apamrityur na doshaya
nava-khande varanane

akala - at an inauspicious time; maranam - death; va - or; api - indeed; kashta - painful; mrityuh - death; grihe - in the home; mritih - death; apamrityuh - sudden or unnatural death; na - no; doshaya - for fault; nava-khande - in Navadvipa; varanane - O girl with the beautiful face.

O girl with the beautiful face, in Navadvipa neither an untimely death, a painful death, a violent death, nor a peaceful death at home are at all inauspicious.

Text 77

anyatra yoga-mrityur va
kasyam jnana-mritir bhavet
tat sarvam phalam carv-angi
navadvipe mritasya vai

anyatra - in another place; yoga - in yoga trance; mrityuh - death; va - or; kasyam - in Kasi; jnana - in knowledge; mritih - death; bhavet - may be;tat - this; sarvam - all; phalam - fruit; carv-angi - O beautiful one; navadvipe - inNavadvipa; mritasya - of the dead; vai - indeed.

All the results of dying in yoga trance in any other holy place or dying absorbed in transcendental knowledge in Kasi are at once attained by dying in Navadvipa.

Text 78

varam dinam navadvipe
prayage kalpa-yapanat
varanasi-nivasad va
sarva-tirtha-nishevanat

varam - excellent; dinam - day; navadvipe - in Navadvipa; prayage - in Prayaga; kalpa - for a kalpa; yapanat - by living; varanasi - in Varanasi; nivasat - by living; va - or; sarva - all; tirtha - holy place;-nishevanat - by serving.

By staying for a single day in Navadvipa one attains the result of living for a kalpa at Prayaga, staying for a very long time at Varanasi, or serving all other holy places.

Text 79

yoge 'nyatra phalam yat tad
bhoge dvipe nave subhe
pada-kshepe maha-yajnah
sayane dandavat phalam

yoge - in yoga; anyatra - in another; phalam - fruit; yat - what; tat - that; bhoge - in
experiencing; dvipe nave - in Navadvipa; subhe - O beautiful one; pada - feet; kshepe - moving; maha-yajnah - a great sacrifice; sayane - lying down to sleep; dandavat - of offering obeisances falling down as a stick; phalam - the fruit.

By merely living in Navadvipa one attains the result of practicing yoga in any other holy place. In Navadvipa walking is like performing great yajnas and lying down to sleep is
like offering repeated dandavats.

Text 80

bhojane paramesasya
prasada-sevanam bhavet
kim punah sraddadhanasya
hari-nama-parasya ca
gaura-prasada-bhaktasya
bhagyam tatra vadamy aham

bhojane - in eating; paramesasya - of the Lord; prasada - of prasadam; sevanam - service; bhavet - is;kim - what?; punah - more; sraddadhanasya - of a faithful person; hari-nama-parasya - devoted tyo the holy name of Lord Hari; ca - and; gaura-prasada-bhaktasya - devoted to Lord Gaura's prasadam; bhagyam - good fortune; tatra - there; vadami - say; aham - I.

Even ordinary eating there becomes honor to prasadam. I tell you: what could be a greater good fortune for a faithful person devoted to the holy name of Lord Hari and devoted to honoring Lord Gaura's prasadam?

Text 81

etat te kathitam devi
samasena tavagratah
gopyam hi bhavata sarvam
gauranga-prabhor icchaya

etat - this; te kathitam - said;- devi - O goddess;samasena - in a summary; tava - you; agratah - before; gopyam - secret; hi - indeed; bhavata - by you; sarvam - all; gauranga-prabhoh - of Lord Gauranga; icchaya - by the desire.

O goddess, this summary I have spoken to you should be kept secret, for this is Lord Gauranga's wish.

Text 82

dhanye kalau sampravishte
gaura-lila manorama
prakata bhavita hy etat
vyaktam tada bhavishyati

dhanye - auspicious; kalau - in the age of Kali; sampravishte - entered; gaura - of Lord Gaura; lila - pastimes;manorama - beautiful; prakata - manifested; bhavita - will be; hi - indeed; etat - this; vyaktam - manifested; tada - then; bhavishyati - will be.

In the auspicious age of Kali Lord Gaura's beautiful pastimes will be openly manifested.

Note: This concludes the passage from the Urdhvamnaya Tantra. The next quote is from the Shri Visva-sara Tantra.

Text 1

kathitam shri-visva-sare
candikayai sivena hi

gangaya dakshine bhage
navadvipe manorame
kali-papa-vinasaya
saci-garbhe sanatanah

janishyati priye misra-
purandara-grihe svayam
phalgune paurnamasyam ca
nisayam gaura-vigrahah

kathitam - said;- shri-visva-sare - in the Shri Visva-sara Tantra; ca - and; candikayai - to Parvati; sivena - by Lord Siva; hi - indeed; gangayah - of the Ganges; dakshine - on the southern; bhage - part; navadvipe - in Navadvipa; manorame - beautiful; kali - of Kali-yuga; papa - sin; vinasaya - for destruction; saci-garbhe - in Saci's womb; sanatanah - eternal; janishyati - will take birth; priye - O beloved; misra-purandara - of Purandara Misra; grihe - in the home; svayam - personally; phalgune - in the month of Phalguna; paurnamasyam - on the full-moon day; ca - and; nisayam - at night; gaura - of Lord Gaura; vigrahah - the form.

In the Visvasara Tantra Lord Siva said to Candi: O beloved, in the southern part of the Ganges, in charming Navadvipa, in the home of Purandara Misra, on the full-moon night of the month of Palguna, in the womb of Saci-devi, the eternal Supreme Personality of Godhead will appear in a fair-complexioned form to destroy the sins of the age of Kali.

Text 3

tantre kularnave sambhur
avadat parvatim prati

tatah kale ca samprapte
kalau ko 'pi maha-nidhih
hari-nama-prakasaya
ganga-tire janishyati

tantre kularnave - in the Kularnava Tantra; sambhuh - Lord Siva; avadat - said; parvatim - Parvati; prati - to; tatah - then; kale - in the time; ca - and; samprapte - attained; kalau - in the age of Kali; kah api - someone; maha- nidhih - an ocean of transcendental qualities; hari - of Lord Hari; nama - of the holy names; prakasaya - for manifestation; ganga - Ganges; tire - on the shore;janishyati - will take birth.

In the Kularnava Tantra Lord Siva said to Parvati: In the age of Kali a person who is an ocean of transcendental virtues will take birth on the shore of the Ganges to spread the chanting of Lord Hari's holy names.

Text 4

brihad-brahma-yamalakhye
tantre tat kathitam pura

kalau purnanandas tri-bhuvana-jayi gaura-sutanur
navadvipe jatah suradhuni-samipe naraharih
dadat papibhyah samstutam api harer nama sukritam
taritva papabdhim bhuvi vijayate shri-gauracandrabhidhah

brihad-brahma-yamala-akhye tantre - in the Brihad-Brahma-yamala Tantra; tat - this; kathitam - said;- pura - previously; kalau - in the age of Kali; purna - full; ananda - bliss; stri-bhuvana-jayi - glorious in the three worlds; gaura - of Lord Gaura; sutanuh - the handsome form; navadvipe - in Navadvipa; jatah - born; suradhuni - the Ganges; samipe - near;naraharih - the Lord; dadat - giving; apibhyah - to the sinful; samstutam - glorified; api - and; hareh - of Lord Hari; nama - name; sukritam - pious; taritva - having crossed; papa - of sin; abdhim - the ocean; bhuvi - in this world; vijayate - all glories; shrigauracandra - Shri Gaurachandra; abhidhah - named.

In the Brihad-Brahma-yamala Tantra in ancient times it was said: All glories to Shri Gaurachandra, who is the perfect bliss in the age of Kali, the glory that shines in the three worlds, and the fair-complexioned humanlike form of the Supreme Personality of Godhead who has taken birth in Navadvipa, and who gives to the sinful the sacred and glorious name of Lord Hari and makes them cross over the ocean of sins in this world.

Text 5

vande gauravataram kali-mala-mathanam shri-navadvipa-vasam
kanthe malam dadhanam sruti-yuga-vilasat-svarna-samsaktagandam
keyurangada-divya-ratna-ghatitam bahu-dvaye bibhratam
bhaktebhyo dadatam malapaharanam namapi sarvam hareh

vande - I offer my respectful obeisances; gaura - of Lord gaura; avataram - to the incarnation; kali - of the age of Kali; mala - the impurity; mathanam - destroying; shrinavadvipa - of Shri Navadvipa; vasam - the abode; kanthe - on the neck; malam - a garland; dadhanam - placing; sruti - of ears; yuga - on the pair; vilasat - glittering; svarna - gold; samsakta - embracing; gandam - cheeks; keyura - keyuras; angada - and angadas; divya - transcendental; ratna - with jewels; ghatitam - studded; bahu - arms dvaye - on the two; bibhratam - wearing; bhaktebhyah - to the devotees; dadatam - giving; mala - impurity; apaharanam - removing; nama - name; api - indeed; sarvam - all; hareh - of Lord Krishna.

I offer my respectful obeisances to Gaura-avatara, who destroys the impurities of the age of Kali, who resides in Navadvipa, who wears a garland on His neck, to whose cheeks cling glistening golden earrings, who wears splendid jeweled keyura and angada armlets on His arms, and who gives to the devotees Lord Hari's holy name, which destroys all sins.

Text 6

kapila-tantre

jambudvipe kalau ghore
mayapure dvijalaye
janitva parshadaih sardham
kirtanam karayishyati

kapila-tantre - in the Kapila Tantra; jambudvipe - in Jambudvipa; kalau - in the age of
Kali; ghore - horrible; mayapure - in Mayapura; dvija - of a brahmana; alaye - in the home; janitva - having been born; parshadaih - His associates; sardham - with; kirtanam - kirtana; karayishyati - will do.

In the Kapila Tantra it is said: During the horrible Kali-yuga, in Jambudvipa, in Mayapura, in a brahmana's home, the Supreme Lord will take birth and with His associates He will start the sankirtana movement.

Text 7

mukti-sankalini-tantre

kurukshetram krite tirtham
tretayam pushkaram smritam
dvapare naimisaranyam
nava-khandam kalau kila

mukti-sankalini-tantre - in the Mukti-sankalini Tantra; kurukshetram - Kurukshetra; krite - in Satya-yuga; tirtham - holy place; tretayam - in Treta-yuga; pushkaram - Pushkara; smritam - remembered; dvapare - in Dvapara-yuga; naimisaranyam - Naimisharanya; nava-khandam - Navadvipa;kalau - in the age of Kali; kila - indeed.

In the Mukti-sankalini Tantra it is said: In Satya-yuga Kurukshetra is the most important holy place, in Treta-yuga Lake Pushkara is the most important holy place, in Dvapara-yuga Naimisharanya is the most important holy place, and in Kali-yuga Navadvipa is the most important holy place.

Text 8

brahma-yamale

athavaham dharadhame
bhutva mad-bhakta-rupa-dhrik
mayayam ca bhavishyami
kalau sankirtanagame

brahma-yamale - in the Brahma-yamala; athava - or; aham - I; dhara-dhame - on the surface of the world; bhutva - having been; mad-bhakta - of My devotee; rupa - the form; dhrik - manifesting; mayayam - in Mayapura; ca - and; bhavishyami - I will be; kalau - in the age of Kali; sankirtana - of the sankirtana movement; agame - in the beginning.

In the Brahma-yamala the Lord says: Sometimes I personally appear on the surface of the world in the garb of a devotee. Specifically I appear in Mayapura as the son of Saci in Kali-yuga to start the sankirtana movement.*

Text 9

krishna-yamale

punya-kshetre navadvipe
bhavishyati saci-sutah

krishna-yamale - in the Krishna-yamala; punya-kshetre - in the sacred place; navadvipe - in Navadvipa; bhavishyati - will be; saci-sutah - the son of Saci.

In the Krishna-yamala it is said: In sacred Navadvipa the Supreme Lord will appear as the son of Saci.


Chapter Five

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Pramana Khanda >> Chapter Five >>

Shri Navadvipa-dhama-mahatmya:
Pramana-khanda

Chapter Five

Introduction

navadvipasya mahatmyam
vidvadbhir yat samiritam
sangrihitam maya sarvam
adhyaye 'smin sukhavaham

adau karnapurasyaiva
varnanam shrinu yatnatah
chaitanya-carite kavye
navadvipa-kathasraye

navadvipasya - of Navadvipa mahatmyam - glory;- vidvadbhih - by the wise; yat - which; samiritam - said; sangrihitam - collected; maya - by me; sarvam - all; adhyaye - chapter; asmin - in this; sukha - happiness; avaham - bringing; adau - inthe beginning; karnapurasya - of Kavi-karnapura; eva - indeed; varnanam - the description; shrinu - please hear; yatnatah - carefully; chaitanya-carite kavye - in Shri Chaitanya-carita Maha-kavya; navadvipa-kathasraye - in the description of Navadvipa.

In this chapter I have collected everything the learned great devotees havesaid about Navadvipa. First, please carefully hear Kavi-karnapura's description of Navadvipa in his Chaitanya-carita Maha-kavya:

Text 1

iyam mahi bhagyavati mahiyasi
divo 'pi divyad api nirmalair gunaih
mahanti ratnani yada dadaty ato
dadhau navadvipam ativa-durlabham

iyam - this; mahi - earth; bhagyavati - fortunate; mahiyasi - more; divah - than the
higher planets; api - and; divyat - than the higher planets; api - and; nirmalaih - with pure; gunaih - virtues; mahanti - great; ratnani - jewels; yada - when; dadati - gives; atah - then; dadhau - gave; navadvipam - Navadvipa; ativa - very; durlabham - rare.

The fortunate and purely virtuous earthly world is more exalted than even Svargaloka. When the earth was giving great jewels it also gave the very rare abode of Navadvipa.

Text 2

anekadha sancita-bhagya-sancayam
samastam ekatra vidhaya sarvatah
mahiruhair utpulakeyam utsuka
dadhau navadvipa iti pratham kim u

anekadha - many; sancita - collected; bhagya - good fortune; sancayam - multitude;
samastam - all; ekatra - in one place; vidhaya - placing; sarvatah - completely; mahiruhaih - with trees; utpulaka - with bodily hairs erect in ecstasy; iyam - this;utsuka - eager; dadhau - placed; navadvipe - in Navadvipa; iti - thus; prathamfame;kim - whether?; u - indeed.

Has the earth, its trees now hairs standing in ecstasy, eagerly collected all transcendental opulences and placed them in Navadvipa?

Text 3

prabhuh kada vavatarishyatity ado
vicintayantya manasi praphullaya
manorathakranti-visad anekasah
satam padabjanu-gatir yaya dadhe

prabhuh - the Lord; kada - when?; va - or; avatarishyati - will descend; iti - thus; adah - below;vicintayantya - thinking; manasi - in the heart; praphullaya - joyful; manoratha - desires; akranti-visat - overwhelming; anekasah - many; satam - of the devotees; pada-abja - lotus feet; anu-gatih - following; yaya - by her; dadhe - placed.

" When will the Lord descend?" Thinking this way in her heart, and overcome with spiritual desires, the earth began to follow the footsteps of the great devotees.

Text 4

iyam navadvipa-misena medini
dadhara bhuyo mathuram ivaparam
vaded amushyam ca vimukti-dayini
prabhoh pada-sparsa-rasamalatmanah

iyam - she; navadvipa-misena - as Navadvipa; medini - the earth; dadhara - held; bhuyah - again; mathuram - Mathura; iva - as if; aparam - peerless; vadet - may say; amushyam - of it; ca - and; vimutki-dayini - granting liberation; prabhoh - of the Lord; pada - of the feet; sparsa - the touch; rasa - nectar; amala - pure; atmanah - heart.

The earth held Navadvipa as if it were another peerless Mathura. It is said that, heart purified by the nectar touch of the Lord's feet, she now offers liberation.

Texts 5-8

aplavya ya dhurjati-sajjata-tatim
kapala-mala-cchatayasamanvitam
sasanka-lekha-pratibimba-rupinim
alabdha-purvam sapharim samasadat

prabhoh padambhoja-yugasya pavani
dhara manojna madhura mahiyasah
cakara yatraspadam utsuka sati
samantato 'sau vimalambu-vahini

drava-svarupapi bhavabdhi-soshini
subhrapi yasid dhrita-krishna-vigrahah
kshity-ashritapi dyu-naditi visruta
bhramapahapi bhrami-vibhramavaha

seyam navadvipa-bhuvi mahiyasim
sobham ivadhaya tad-anta-vasini
prabhoh padambhoja-yugasya saurabham
prapyaiva bhuyotkalikakuli-krita

aplavya - flooding; ya - which; dhurjati - of Lord Siva; sat - transcendental; jata - matted hair; tatim - surface; kapala - of skulls; mala - necklace; cchataya - with the splendor; samanvitam - endowed; sasanka-lekha - crescent moon; pratibimba - reflection; rupinim - form; alabdha - not attained; purvam - before; sapharim - saphari fish; samasadat - attained prabhoh - of the Lord; padambhoja-yugasya - of the lotus feet; pavani - purifying;dhara - river; manojna - beautiful; madhura - sweet; mahiyasah - great; cakara - did; yatra - where; aspadam - abode; utsuka - eager; sati - saintly; samantatah - completely; asau - it; vimala - pure; ambu - water; vahini - streams; drava - liquid; svarupa - form; api - indeed; bhava - of repeated birth and death; abdhi - ocean; soshini - drying up; subhra - splendid; api - indeed; ya - which; asit - was; dhrita - held; krishna - - of Lord Krishna; vigrahah - the form; kshiti - earth; ashrita - sheltered; api - indeed; dyu - of the celestial planets; nadi - the river; iti - thus; visruta - celebrated; bhrama - bewilderment; apaha - removing; api - indeed; bhrami - of wandering in the material world; vibhrama - the illusion; avaha - removing; sa iyam - this; navadvipa-bhuvi - in the land of Navadvipa; mahiyasim - great; sobham - splendor; iva - as; adhaya - taking; tad-anta-vasini - residing; prabhoh - of the Lord; padambhoja-yugasya - of the lotus feet; saurabham - sweet fragrance; prapya - attaining; eva - certainly; bhuyotkalikakuli-krita - filled with waves.

Flooding Lord Siva's matted hair splendid with a necklace of skulls and a reflection of the crescent moon and wonderfully splendid as a saphari fish, pure with the touch of the Supreme Personality of Godhead's lotus feet, beautiful, sweet, manifesting the supreme abode, restless, transcendental, eternal, flowing with pure waters, drying up the ocean of repeated birth and death eventhough it is itself liquid, glorious, holding the transcendental form of Lord Krishna in its embrace, destroying material illusion even though its course is winding, filled with playful waves, and bearing the fragrance of the Supreme Personality of Godhead, the Ganges, the famous river of the celestial worlds now flowing on the earth, beautifies the land of Navadvipa.

Text 9

vasanti yatra kshiti-deva-sattamah
sada sadacara-parah parayanah
nirantaram veda-vidhana-karmasu
sruti-smritinam vidhayah saririnah

vasanti - reside; yatra - where; kshiti-deva-sattamah - exalted brahmanas; sada - always; sad-acara-parah - saintly; parayanah - devoted; nirantaram - always; veda-vidhana-karmasu - in activities prescribed by the Vedas; sruti-smritinam - of sruti and smriti; vidhayah - the rules; saririnah - personified.

In Navadvipa reside exalted, saintly, devoted brahmanas, who always follow Vedic duties, and who are personifications of sruti and smriti.

Text 10

sva-bhava-bhajam bhishajam mahattamah
sa-dharma-nishthas ca visham varah pare
pratishthaya nirbhara-subhraya sada
samanvita yatra vasanti manavah

sva-bhava-bhajam - own nature; bhishajam - of physicians; mahattamah - the best; sa-dharma-nishthah - following prescribed duties; ca - and; visham - of vaisyas; varah - the best; pare - others; pratishthaya - by reputation; nirbhara-subhraya - very pure; sada - always; samanvitah - endowed; yatra - where; vasanti - reside; manavah - people.

In Navadvipa reside exalted physicians, pious, dutiful vaisyas, and many other gloriously respectable people.

Text 11

tenaiva varnitam candrodayakhye natake punah

gauda-kshauni jayati katama punya-tirthavatamsa-
praya yasau vahati nagarim shri-navadvipa-namnim
yasyam camikara-vara-rucer isvarasyavataro
yasmin murta puri puri parispandate bhakti-devi

tena - by him; eva - indeed; varnitam - described;candrodayakhye natake - in the Shri Chaitanya-candrodaya Nataka; punah - again; gauda-kshauni - in Bengal; jayati - all glories; katamah - which; punya-tirtha - of sacred places; avatamsa-prayah - the crest jewels; ya - which; asau - it; vahati - carries; nagarim - the city; shri-navadvipa-namnim - named Shri Navadvipa; yasyam - in which; camikara-vara-ruceh - the splendor of gold; isvarasya - of the Supreme Personality of Godhead; avatarah - the incarnation; yasmin - in which; murtah - forms; puri puri - in every home; parispandate - shines; bhakti - devotion; devi - goddess.

He (Kavi-karnapura) has also described (Navadvipa) in the following verse of Shri Chaitanya-candrodaya Nataka:

All glories to the crest-jewel of sacred places in Bengal that bears the name Navadvipa! There the Supreme Personality of Godhead descended in a form splendid as gold. There Goddess Bhakti is splendidly manifest in every home.

Text 12

shri-gaura-ganoddesa-dipikayam ca

rasajnah shri-vrindavanam iti yam ahur bahu-vido
yam etam golokam katipaya-janah prahur apare
sita-dvipam prahuh param api para-vyoma jagadur
navadvipah so 'yam jayati paramascarya-mahima

shri-gaura-ganoddesa-dipikayam - in the Gaura-ganoddesa-dipika; ca - and; rasajnah - those expert at relishing the transcendental mellows; shri - vrindavanam - Shri Vrindavana; iti - thus; yam-which;ahuh - say; bahu - vidah - very learned; yam - which etam - this; golokam - Goloka; katipaya - some; janah - persons; prahuh - say; param - again; api - also; para-vyoma - the spiritual sky of Vaikuntha; jagaduh - say; navadvipah - Navadvipa; sah ayam - this;jayati - all glories; parama - transcendental; ascarya - wonderful; mahima - with glories.

In Shri Gaura-ganoddesa-dipika, also, he said:

Some learned devotees say that Navadvipa is identical with the land of Vrindavana. Others say that Navadvipa is actually the spiritual planet Goloka. Some say that Navadvipa is the planet Svetadvipa, and others say that Navadvipa is actually the spiritual sky of Vaikuntha. All glories to the wonderfully glorious land of Navadvipa!

Text 13

shri-chaitanya-stave yat-tat-
rupena gaditam shrinu

gatir yah paundranam prakatita-navadvipa-mahima
bhavenalankurvan bhuvana-mahitam srotriya-kulam
punaty angi-karad bhuvi paramahamsasrama-padam
sa devaschaitanyakritir atitaram nah kripayatu

shri-chaitanya-stave - in prayers to Lord Chaitanya; yat - what; tat - this; rupena - by Shrila Rupa Gosvami;gaditam - said; shrinu - please hear; gatih - the shelter; yah - who; paundranam - of the people of Bengal; prakatita-navadvipa-mahima - whose glories are manifested in Navadvipa; bhavena - by birth; alankurvan - decorating; bhuvana-mahitam - glorified in the worlds; srotriya-kulam - brhamanas; punati - purifies; angi-karat - by accepting; bhuvi - in the world; paramahamsasrama-padam - the status of paramahamsa.

Now please hear what Shrila Rupa Gosvami has said in his prayers to Lord Chaitanya:

He is the shelter of the people of Bengal. His glory is manifested in Navadvipa. By birth He ornaments the brahmana community, which is worshiped in all the worlds. By accepting it, He purifies the paramahamsa-asrama in this world. May that Supreme Personality of Godhead, Lord Chaitanya, show us His great causeless mercy.

Text 14

prabodhananda-vakyam yat
tad idam shrinu sampratam

stumas tam chaitanyakritim ati-vimaryada-pramadad-
bhutaudaryam varyam vraja-pati-kumaram rasayitum
visuddha-sva-premonmada-madhura-piyusha-laharim
pradatum canyebhyah para-pada-navadvipa-prakatam

prabodhananda - of Shrila Prabodhananda Sarasvati; vakyam - statement; yat - what; tat - that; idam - that; shrinu - please hear; sampratam - now; stumah - we glorify; tam - Him; chaitanya-akritim - the form of Lord Chaitanya; ati-vimaryada - without limits; parama - great; abhuta - wonderful; audaryam - generosity; varyam - best; vraja-pati-kumaram - the prince of Vraja; rasayitum - to taste; visuddha - pure; sva-prema - own love; unmada - mad; madhura - sweet; piyusha - of nectar; laharim - waves; pradatum - to give; ca - and; anyebhyah - to others; para-pada - the supreme abode; navadvipa - in Navadvipa; prakatam - manifest.

Now please hear the statement of Shrila Prabodhananda Sarasvati:

Let us glorify the boundlessly merciful Supreme Personality of Godhead, the prince of Vraja. To taste the intoxicating sweet waves of the nectar of transcendental love for Krishna, as well as to give that nectar to others, He has now appeared in the transcendental abode of Navadvipa as Lord Chaitanya Mahaprabhu.

Text 15

shri-vrindavana-dasa-thakurasya

nityanandadvaita-chaitanyam ekam
tattvam nityalankritam brahma-sutram
nityair bhaktair nityaya bhakti-devya
tatam nitye dhamni nityam bhajamah

shri-vrindavana-dasa-thakurasya - of Vrindavana dasa; nityananda - Nityananda; advaita - Advaita; chaitanyam - Lord Chaitanya; ekam - one; tattvam - principle; nitya - eternal; alankritam - decorated; brahma-sutram - brahma-sutra; nityaih - eternal; bhaktaih - with devotees; nityaya - eternal; bhakti - devotion; devya - by the goddess; tatam - extended; nitye - eternal; dhamni - in the abode; nityam - eternally; bhajamah - we worship.

Shri Vrindavana dasa Thakura has said:

We eternally worship Lord Nityananda, Lord Advaita, and Lord Chaitanya, who are the single Supreme Personality of Godhead, who are eternally decorated with spiritual glory, and who eternally stay in Their eternal transcendental abode with Thier eternal devotees and with the eternal goddess of devotion.

Text 16

shriman-navadvipa-dhyanam

phullat-shrimad-druma-valli-talla-jala-sat-tira tarangavali
ramya manda-marun-marala-jalaja-srenishu bhringaspadam
sad-ratna-khacita-tirtha-divya-nivaha shri-gaura-padambuja-
dhuli-dhusaritanga-bhava-nicata gangasti ya pavani

tasyas tira-su-ramya-hema-surasa-madhye lasac-chri-nava-
dvipo bhati su-mangalo madhuripor ananda-vanyo mahan
nana-pushpa-phaladya-vriksha-latika-ramyo mahat-sevito
nana-varna-vihanga-malini-nadair hrit-karna-hari hi yah

shriman-navadvipa - on Shri Navadvipa; dhyanam - meditation; phullat - blossoming;
shrimat - beautiful; druma - trees; valli - vines; talla - lakes; jala - water; sat - beautiful; tira - shores; taranga-avali - waves; ramya - charming; manda - gentle; marun - breezes; marala - swans; jalaja - lotuses; srenishu - in the multitudes; bhringa - of bumblebees; aspadam - abode;sat - beautiful; ratna - with jewels; khacita - studded; tirtha - holy place; divya - transcendental; nivaha - abundance; shri-gaura - of Lord Gaura;pada - feet; ambuja - lotus; dhuli - with the dust; dhusarita - grey; anga - limbs; bhava-nicata - with the nature; ganga - Ganges;sti ya - which; pavani - purifying; tasyah - of that; tira - on the shore; su-ramya - very beautiful; hema - golden; surasa - sweet; madhye - in the midst; lasat - shining; shri-navadvipah - beautiful Navadvipa; bhati - shines; su - very; mangalah - auspicious; madhuripoh - of Lord Krishna; ananda - bliss; vanyah - flood; mahan - great; nana - various; pushpa - flowers; phala - fruits; adya - beginning with;vriksha - trees; latika - vines; ramyah - delightful; mahat - greatly; sevitah - served; nana - various; varna - species; vihanga-malini-nadaih - sounds of birds; hrit - ofthe heart; karna - and ears; harihi - enchanting; yah - who.

The following meditation on Navadvipa (is found in the Shri Chaitanyacandrarcana-candrika):

In the beautiful, purifying Ganges, where the shores are filled with beautiful blossoming trees and vines, where the waters are filled with waves, where there are gentle breezes, swans, lotus flowers, and bumblebees, where there are splendid holy places studded with jewels, where the dust bears the impression of Lord Gaura's lotus feet, by the charming, golden, nectar shore, Shri Navadvipa, very auspicious, a great flood of bliss, charming with many kinds of flowers, fruits, trees, and vines, served by the great souls, and filled with the sounds of many kinds of colorful birds, sounds that charm the ear and heart, shines with great splendor.

Text 18

tan-madhye dvija-bhavya-loka-nikaragarani ramyanganam
aramopavanali-madhya-vilasad-vedi-viharaspadam
sad-bhakti-prabhaya virajita-mahad-bhaktali-nityotsavam
praty-agaram aghari-murti su-mahat bhatiha yat pattanam

tat - of it; madhye - in the midst; dvija - brahmanas; bhavya-loka - and pious people; nikara - multitudes; agarani - gomes; ramya - charming; anganam - courtyards; arama - gardens; upavana - groves; ali - multitudes; madhya - inthe middle; vilasat - shining; vedi - courtyards; vihara - of pastimes; aspadam - places; sat - transcendental; bhakti - devotion; -prabhaya - by the splendor; virajita - glorious; mahad-bhakta-ali - for the great devotees; nitya - eternal; utsavam - festival; prati - every; agara - house; agha-ari - of Lord Krishna, the enemy of the Agha demon; murti - the form; su-mahat - great; bhati - shines; iha - here; yat - what; pattanam - city.

In the city of Navadvipa many brahmanas and pious people have their homes, and there are many beautiful courtyards, gardens, groves and splendid pastime places. The devotees celebrate eternal festivals glorious with the splendor of transcendental devotional service. In every home the Deity of Lord Krishna shines with great splendor.

Text 19

tan-madhye ravi-kanti-nindi-kanaka-prakara-sat-toranam
shri-narayana-geham agra-vilasat-sankirtana-pranganam
lakshmy-antah pura-paka-bhoga-sayana-shri-candrasalam puram
yad gauranga-harer vibhati sukhadam svananda-sambrimhitam

tat - of that; madhye - in the midst; ravi - of the sun; kanti - the splendor; nindi - rebuking; kanaka - gold; prakara - wall; sat - excellent; toranam - gates; shri-narayana - of Lord Narayana; geham - temple; agra - before; vilasat - splendid; sankirtana - sankirtana; pranganam - courtyard; lakshmi - the goddess of fortune; antah-pura - private rooms; paka - kicten; bhoga - dining room; sayana - bedroom; shri-candrasalam - rooftop balcony; puram - palace; yat - which; gauranga-hareh - of Lord Gaura-Hari; vibhati - shines; sukhadam - delightful; sva - own; ananda - bliss; sambrimhitam - expanding.

In Navadvipa Lord Gauranga-Hari's delightful palace, enclosed by a golden wall eclipsing the sun's splendor, glorious with a grand entrance-gate, splendid sankirtana-courtyard, temple of Shri Laksmi-Narayana, kitchen, dining-room, bedroom, and rooftop balcony, shines with great splendor.

Text 20

tan-madhye nava-cuda-ratna-kalasam vajrendru-ratnantara-
mukta-dama-vicitra-hema-patalam sad-bhakti-ratnacitam
veda-dvara-sad-ashta-mrishta-mani-rut-sobha-kapatanvitam
sac-candratapa-padmaraga-vidhu-ratnalambi yan-mandiram

tat - of that; madhye - in the midst; nava - new;cuda - crest; ratna - jewel; kalasam - dome; vajra - diamond; indu-ratna - moonstones; antara - within; mukta - pearls; dama - strings; vicitra - wonderful; hema - gold; patalam - roof; sat - transcendental; bhakti - devotion; ratna-acitam - studded with jewels; veda - four; dvaradoors; sat - excellent; ashta - eight; mrishta-mani - mrstamani jewels; rut-sobha - splendor; kapata - panels; anvitam - with; sat - excellent; candratapa - awning; padmaraga - rubies; vidhu-ratna - moonstones; alambi - with; yat - which; mandiram - palace.

The palace has a dome of jewels, a roof of diamonds, candramanis, other jewels, pearls, wonderful gold, and transcendental bhaktimanis, four doors with eight panels splendid with mrishtamani jewels, and awnings of rubies.

Text 21

tan-madhye mani-citra-hema-racite mantrarna-yantranvite
shat-konantara-karnikara-sikhara-shri-kesara-sannibhe
kurmakara-mahishtha-yoga-mahasi shri-yoga-pithe 'mbuje
akasatapa-candra-patra-vimale yad bhati simhasanam

tat - of that; madhye - in the midst; mani - jewels; citra - wonderful; hema - of gold;
racite - made; mantra - mantras; arna - letters; yantra - diagrams; anvite - with; shat-kona - with siz corners; antara - within; karnikara - whorl; sikhara - point; shri-kesara - filaments; sannibhe - near; kurma - of a tortoise; akara - form; mahishtha - greatest; yoga - of yoga; mahasi - in the splendor; shri-yoga-pithe - in the sacred place; ambuje - lotus; akasatapa - sunshine; candra-patra - camphor leaf; vimale - splendid; yat - which; bhati - shines; simhasanam - throne.

In the midst of that place is a wonderful golden six-petal lotus decorated with mantra-letters and mystic patterns (yantras). In the middle is the lotus whorl and filaments. There, splendid as sunshine and cooling as camphor, is a sacred place in the shape of a tortoise. There a lion-throne shines with great splendor.

Text 22

parsvadhah-padma-patti-ghatita-harimani-stambha-vaidurya-prishtham
citra-cchadavalambi-pravara-mani-vara-mauktikya-kanty-ujjvalam
tulantas cina-celasanam udupa-mridu-pranta-prishthopadhanam
svarnantas citra-mantram vasu-hari-carana-dhyana-gamyashta-konam

parsva - sides; adhah - beneath; padma - rubies;patti - plate; ghatita - fashioned; harimani - sapphires; stambha - columns; vaidurya - lapis lazuli; prishtham - back; citra - wonderful; cchada - covering; avalambi - manifest; pravara - best; mani - jewels; vara - excellent; mauktikya - pearls; kanti - splendor; ujjvalam - splendid; tulantah - soft cushions; cina - silk; cela - cloth; asanam - throne; udupa - moon; mridu=soft; pranta-prishtha-upadhanam - cushion for sitting; svarna - golden; antah - within; citra - wonderful; mantram - mantra; vasu - eight; hari - of Lord Hari; carana - on the feet; dhyana - meditation; gamya - approached; ashta-konam - octagon.

The base and sides of the throne are fashioned from rubies, the legs from sapphires, and the back from lapis lazuli. It is splendid with wonderful pearls and the best jewels. There are soft moon-cushions covered with silken cloth. The throne rests on an octagonal golden base where an eight-letter mantra of meditation on LordHari's feet is inscribed.

Text 1

shriman-navadvipa-stotram

shri-gauda-dese sura-dirghikayas
tire 'ti-ramye iha punyamayyah
lasantam ananda-bharena nityam
tam shri-navadvipam aham smarami

shri-navadvipa-stotram - prayers glorifying Navadvipa; shri-gauda-dese - in Bengal; sura-dirghikayah - of the celestial Ganges; tire - on the shore; ati-ramye - very beautiful; iha - here; punyamayyah - pure; lasantam - shining; ananda-bharena - with great bliss; nityam - eternally; tam - it; shri-navadvipam - on Shri Navadvipa; aham - I; smarami - meditate.

Prayers glorifying Navadvipa (by Shrila Rupa Gosvami) follow:

I meditate on Shri Navadvipa, which eternally shines with great spiritual bliss on the very charming shore of the purifying Ganges in in Bengal.

Text 2

yasmai paravyoma vadanti kecit
kecic ca goloka itirayanti
vadanti vrindavanam eva taj-jnas
tam shri-navadvipam aham smarami

yasmai - to which; paravyoma - the spiritual sky; vadanti - say; kecit - some; kecic - some; ca - and; goloka - Goloka; iti - thus; irayanti - say; vadanti - say; vrindavanam - Vrindavana; eva - indeed; taj-jnah - they who know.

I meditate on Shri Navadvipa, which some say is the spiritual sky of Vaikuntha, some say is the realm of Goloka, and they who know the truth say is Shri Vrindavana.

Text 3

yah sarva-dikshu sphuritaih su-sitair
nana-drumaih supavanaih paritah
shri-gaura-madhyahna-vihara-patrais
tam shri-navadvipam aham smarami

yah - who; sarva-dikshu - in all directions; sphuritaih - manifested; su-sitaih - cooling; nana-drumaih - various shade trees; supavanaih - with gentle breezes; paritah - filled; shri-gaura - of Lord Gaura; madhyahna - midday; vihara - of pastimes;patraih - with objects.

I meditate on Shri Navadvipa, where in every direction are cooling breezes and many trees where Lord Gaura enjoyed His noon pastimes.

Text 4

shri-svarna-dhi yatra viharita ca
suvarna-sopana-nibaddha-tira
vyaptormibhir gaurava-gaha-mayyes
tam shri-navadvipam aham smarami

shri-svarna-dhi - golden; yatra - where; viharita - enjoyed transcendental pastimes; ca - and; suvarna - with golden; sopana - stairs; nibaddha - bound; tira - shores; vyapta - manifested; urmibhih - with waves; gaurava-gaha-mayyeh - great.

I meditate on Shri Navadvipa, where the waves of the great Ganges playfully splash against the golden shores decorated with golden stairs.

Text 5

mahanty anantani grihani yatra
sphuranti haimani manoharani
praty-alayam yam srayate sada shris
tam shri-navadvipam aham smarami

mahanty - great; anantani - limitless; grihani - houses; yatra - where; sphuranti - are
manifested; haimani - golden; manoharani - charming; praty-alayam - in each home; yam - which; srayate - rests; sada - always; shrih - the goddess of fortune.

I meditate on Shri Navadvipa, where there numberless beautiful golden palaces, all the eternal homes of the goddess of fortune.

Text 6

vidya-daya-kshanti-makhaih samastaih
shadbhir gunair yatra janah prapannah
samstuyamana rishi-deva-siddhais
tam shri-navadvipam aham smarami

vidya - knowledge; daya - compassion; kshanti - tolerance; makhaih - sacrifice; samastaih - with al; shadbhih - six; gunaih - virtues; yatra - where; janah - people; prapannah - endowed; samstuyamana - glorified; rishi-deva-siddhaih - by the rishis, devas, and siddhas.

I meditate on Shri Navadvipa, where the people are glorified by the great sages. demigods, and Siddhas, and are filled with knowledge, mercy, tolerance, the results of all Vedic yajnas, and the six great opulences.

Text 7

yasyantare misra-purandarasya
svananda-gamyaika-padam nivasah
shri-gaura-janmadika-lilayadhyas
tam shri-navadvipam aham smarami

yasya - of which; antare - in the middle; misra-purandarasya - of Purandara Misra; svananda-gamyaika-padam - blissful place; nivasah - abode; shri-gaura-janmadika-lilayadhyah - enriched with pastimes from the the birth of Lord Chaitanya.

I meditate on Shri Navadvipa, within which is the blissful home of Purandara Misra, opulent with Lord Gaura's pastimes from His birth.

Text 8

gauro yatra bhraman harih sva-bhaktaih
sankirtana-prema-bharena sarvam
nimajjayaty ujjvala-bhava-sindhau
tam shri-navadvipam aham smarami

gaurah - Lord Gauranga; yatra - where; bhraman - wandering; harih - Lord Hari; sva-bhaktaih - with His devotees; sankirtana-prema-bharena - with the great love of sankirtana; sarvam - everything; nimajjayaty - immerses; ujjvala-bhava-sindhau - in the ocean of splendid ecstatic love.

I meditate on Shri Navadvipa, where golden Lord Hari, by wandering everywhere and chanting the Holy Name with great love in the company of His devotees, plunged everyone into the brilliant ocean of ecstatic love of God.

Text 9

etan navadvipa-vicintanadhyam
padyashtakam prita-manah pathed yah
shrimac-chacinandana-pada-padme
su-durlabham premam avapnuyat sah

etan - this; navadvipa - of Navadvip; vicintanadhyam - enriched with the memory;
padyashtakam - eight verses; prita-manah - happy at heart; pathet - reads; yah - who; shrimac-chacinandana-pada-padme - for the lotus feet of Lord Chaitanya; su-durlabham - very rare; premam - love;avapnuyat - attains; sah

May he who with a joyful heart reads these eight verses opulent with meditation on Shri Navadvipa attain rare love for Shriman Shachinandana€?````@P@``€?``PP@P€?°`° `@```ð`@°°`°° @@P` ` P@ °P`0@````@`` P`€?@ `P€?PP```@`PP`°°°Ppppppp p````@@@@€?p€?€?€?€?€?€?€?pppp````````` P```` ```````€?````````›?8œ?0?0?›PôÐæ®ôÐ‚ªž?Úè's lotus feet.

Epilogue

gitam gaudiya-bhashayam
vidvadbhir bahubhir muhuh
navadvipasya mahatmyam
grantheshu bahushu prithak

tani tani hi vakyani
samalocya samantatah
navadvipa-kathayam tu
ramantu bhagavat-priyah

gitam - sung; gaudiya-bhashayam - in a Bengali commentary; vidvadbhih - learned souls; bahubhih - by many; muhuh - again and again; navadvipasya - of Navadvipa; mahatmyam - glory;- grantheshu - scriptures; bahushu - in many; prithak - in many ways; tani tani - they; hi - indeed; vakyani - words; samalocya - seeing; samantatah - everywhere; navadvipa-kathayam - topics of Navadvipa; tu - indeed; ramantu - may enjoy; bhagavat - to the Lord; priyah - they who are dear.

Let the dear devotees of the Lord rejoice to see these statements glorifying Navadvipa in many different scriptures spoken by many learned devotees and now translated into Bengali.


Navadvipa Dhaam Mahatmya Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >>

No text or attachments, Sub-item(s) list as below:

01 Introductory Navadvipa Glories
02 Verses
03 Verses
04 Verses
05 Verses
06 Verses
07 Verses
08 Verses
09 Verses
10 Verses
11 Verses
12 Verses
13 Verses
14 Verses
15 Verses
16 Verses
17 Verses
18 Verses


.\8\cpmv.34de\1\4\cpmv.09b7\01_Introductory_Navadvipa_Glories.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 01 Introductory Navadvipa Glories >>

Shri Navadvipa Dhaam Mahatmya
Parikrama Khanda
Prathama Adhyaaya - Chapter 1
Saadhaarana mahaatmya
Introductory Glories of Shri Navadvipa Dhaam

By His Divine Grace Shrila Sacchidananda Bhaktivinoda Thakura
Translated by His Holiness BRS Swami Gaurangapada

jaya jaya navadvipa-chandra shachi-suta,
jaya jaya nityaananda raaya avadhuta..1

"Supreme glories to the Supreme Personality of Served Godhead Lord Gauranga Mahaprabhu, Who has advented as the divine moon of Shri Navadvipa Dhaam and the transcendental son of Shrimati Shachidevi in Kali Yuga. All glories to the Supreme Personality of Servitor Godhead Lord Nityananda Prabhu, Who is the the Supreme King of all exalted personalities."

jaya jaya shri advaita prabhu mahaashaya
gadaadhara shrivaasa pandita jaya jaya..2

"All glories, all glories to Mahavishnu Avatara Lord Shri Advaita Acharya who is the Master of the creation. All glories to the energy of Lord Gauranga, Shri Gadadhara Pandita, and all glories to Shrila Shrivasa Pandita, the commander-in-chief of all the devotees of Lord Gaurahari."

jaya navadvipa-dhaama sarva-dhaama-saara
jaya navadvipa-vaasi gaura-parivaara..3

"All glories to supreme abode of Kali Yuga, Shri Navadvipa Dhaam, which is the essence of all Holy Places in creation. All glories to the divine residents of Shri Navadvipa Dhaam who are verily the family members of Lord Gauranga Mahaprabhu."

sakala bhakata-pade kariyaa pranaama
sankshepe varniba aami navadvipa-dhaama..4

"I offer my prostrated obeisances at the lotus feet of all the devotees of Lords Nityananda Gauranga and seek their blessings. It is only by the power of their mercy that I am describing the supreme glories of Shri Navadvipa Dhaam in summarized form.

navadvipa-mandalera mahimaa apaara
brahmaa aadi naahi jaane varne saadhya kaara..5

"The glories of Shri Navadvipa Mandala (32 miles) are unlimited and unfathomable. What to speak of ordinary souls, even the master engineer of this universe and the guna incarnation Lord Brahma do not know the full glories of Shri Navadvipa. Therefore, who has the capacity to actually describe them?

sahasra vadane shesha varnite akshama
kshudra-jiva aami kise haiba sakshama..6

"Lord Ananta Shesha with His thousands of mouths finds Himself incapable to fully describe the glories of Shri Navadvipa Dhaam. Thus, how can an insignificant and fallible soul like me become competent for such an exalted service?"

satya bate navadvipa mahimaa ananta
deva-deva mahaadeva naahi paaya anta..7

"There is certainly no doubt that the supreme glories of Shri Navadvipa Dhaam are unlimited and unparalleled. The God of all the demigods Mahadev Lord Shiva himself does not find an end to the glories of Shri Navadvipa Dhaam."

tathaapi chaitanya-chandra icchaa balavaana
sei iccha vashe bhakta aagyaara vidhaana..8

"But above all the desire of the Supreme Lord Chaitanyachandra is paramount and most powerful. And understanding that desire of the Lord, His associates desired and ordered me to describe the glories of Shri Navadvipa Dhaam."

bhakta-gane aagyaa dila chaitanya-icchaaya
nadiyaa-mahaatmya varni bhaktera kripaaya..9

"Thus, knowing the desire of Lord Gauranga, the devotees ordered me to write the glories of Shri Navadvipa Dhaam. So I am describing them due to the causeless mercy of the devotees upon me."

aara eka kathaa aache gudha atishaya
kahite na icchaa haya, naa kahile naya..10

"There is one more extremely deep and confidential secret. I do not want to tell it but I cannot remain without describing it as it will supremely benefit all souls."

ye avadhi shri chaitanya aprakata haila
dhaama-lilaa prakaashite bhakte aagyaa dila..11

"After the Supreme Lord Shri Chaitanya Mahaprabhu disappeared and unmanifested His divine pastimes from this material universe, He ordered His associates and devotees to reveal, describe and establish His Supreme Pastimes in the Holy Abodes of Shri Navadvipa and Shri Jagannatha Puri and His Holy Names."

sarva avataara haite gudha avataara
shri chaitanya-chandra mora vidita samsaara..12

"Of all the multifarious incarnations of God in creation, the Supreme moon-like Lord Gauranga, Who is the source of all the incarnations, is the most confidential, mysterious and esoteric."

gudha-lilaa shastre gudha-rupe ukta haya
abhakta janera citte naa haya udaya..13

"Lord Gauranga Mahaprabhu is described and glorified in the most confidential manner in the most deeply secret scriptures so that those who are envious non-believers and non-devotees will never be able to identify and worship Him as God Himself."

se lila sambandhe yata gudha shaastra chila
maayaadevi bahu-kaala aacchaadi raakhila..14

"The most confidential scriptures describing the supreme glories of the Advent, Holy Names and Pastimes of Lord Gauranga Mahaprabhu were covered and concealed by Lord's illusory energy Mayadevi for a very long time."

aprakata shaastra bahu rahe yathaa tathaa
prakata shaastre o yata chaitanyera kathaa..15

se sakala maayaadevi pandita-nayana
aavariya raakhe gupta-bhaave anukshana..16

"Lord Gauranga's supreme glories are described in numerous Vedic scriptures which are in unmanifested form on this earth planet. Even the glories of Lord Gauranga in the revealed and manifest scriptures were secretly concealed and covered by Mayadevi constantly from the vision of even the great scholars of the Vedas."

gaurera gambhira lilaa haile aprakata
prabhu-icchaa jaani maayaa haya akapata..17

"After the unmanifestation of the most esoteric and deep pastimes of the Supreme Lord Gauranga which were to specifically relish the mysteries of His own love, Maya, the illusory energy of Lord Gauranga, understanding the desire of the Lord Gauranga to reveal Himself, decided to become merciful to the souls in this world."

uthaaiya laila jaala jiva-cakshu haite
prakaashila gaura-tattva e jada jagate..18

"After Lord Gauranga's disappearance from this world, Maya lifted the curtain of illusion and forgetfulness covering the eyes of the conditioned souls about the advent and identity of Lord Gauranga. Due to the desire of the Lord Himself, she then clearly revealed the scriptures and the scriptural descriptions of the essential philosophical truths about the supreme glories of Lord Gauranga and His Holy Names and Pastimes in Kali Yuga."

gupta-shaastra anaayaase haila prakata
ghuchila jivera jata yuktira sankata..19

"All the confidential scriptures describing the glories of Lord Gauranga's Name and Pastimes were effortlessly revealed by Maya after Lord Gauranga's disappearance. Due to this, all souls became greatly fortunate and their miserable calamities came to an end."

badai dayalu prabhu nityananda-raya
gaura-tattva prakasila jivera hiyaya..20

"This unprecedented causeless mercy of revealing the Gauranga Nama-Lila Tattva (Spiritual Truths) in the hearts of all souls which was never before seen in the past was possible only because of most magnanimous desire and order of Lord Nityananda Prabhu."

tanra aagyaa peye maayaa chaade aavarana
subhakta pandita-gana paaya shaastra-dhana..21

"Accepting the direct munificent order of Lord Nityananda Prabhu to reveal Lord Gauranga's Name and Pastimes to the world without any further delay,
Maya, the illusory energy, lifted her veil which concealed Lord Gauranga from time immemorial, and the sincere and fortunate devotees could find the treasure of the verses glorifying Lord Gauranga's Name and Pastimes in the scriptures."

ihaate sandeha jaara na haya khandana
se abhaagaa vrithaa kena dharaye jivana..22

"Even after reading these verses, if a person's ruinous and fierce doubts of the above revelation by Lord Nityananda and Mayadevi of Lord Gauranga's Name and Pastimes are not destroyed, then such a person is extremely ill-fated and is uselessly maintaining his or her life."

je kaale ishvara jei kripaa vitaraya
bhagyavanta jana tahe bada sukhi haya..23

"When the Lord distributes His rarest and incomparable mercy in this way, the most fortunate devotees who have faith in Him become very happy and rejoice in bliss."

durbhaagaa-lakshana ei jaana sarva-jana
nija buddhi bada bali kariyaa ganana..24

"All people should understand that to reject such a rare mercy of the Lord is the symptom of extreme misfortune and inauspiciousness. Due to false ego, one becomes puffed-up and thinks highly of one's own intelligence not accepting the advent of the Lord in Kali Yuga."

ishvarera kripaa naahi karaya svikaara
kutarke maayaara garte pade baara baara..25

"If one does not accept such causeless and unique mercy of the revelation of the Vedic scriptures about the Supreme Lord Gauranga Mahaprabhu and refrains from worshiping Lord Gauranga by chanting His Holy Names, then one will have to fall down again and again in the dirty and ghastly pit of the cycle of birth and death."

esa he kalira jiva chaada kutinaati
nirmala gauraanga-prema laha paripaati..26

"Lord Nityananda Prabhu implored to all His part and parcel souls, 'Come, come to Me, all souls, giving up your deceitful mentality. I will personally reward and instruct you in the pristinely pure love for My Lord Gauranga Mahaprabhu which you have to learn from Me."

ei bali nityaananda daake baara baara
tabu ta durbhaagaa jana naa kare svikaara..27

"Stating like this, the Supreme Lord Nityananda Prabhu loudly calls out again and again out of intense compassion for all souls but just see the great misfortune of the souls, they do even care to accept this greatly rare spiritual gift personally from the Lord Himself."

kena je emana preme kare anaadara
vichaara kariyaa dekha haiyaa tatpara..28

"O my dear souls, 'Why are you neglecting and insulting this most rare and sublime love for Lord Gauranga which Lord Nityananda is ready to give you freely. I hope you reconsider again and become eager and anxious to receive this great treasure.'"

sukha-laagi sarva jiva naanaa yukti kare
tarka kare, yoga kare, samsaara-bhitare..29

"Each and every soul is constantly striving and devising multitudinous plans to achieve happiness in this world which is the ultimate goal of all endeavors of all kinds of people. Some people are whimsically speculating and some people are fruitlessly performing yoga in this world for happiness."

sukha-laagi samsaara chaadiyaa vane yaaya
sukha-laagi yuddha kare rajaaya rajaaya..30

"Some people become frustrated with material enjoyment and go to the forest for trying to attain happiness. Kings or enemies start fighting with each other for becoming happy."

sukha-laagi kaamini-kanaka paache dhaya
sukha-laagi shilpa aara vigyaana chalaaya..31

"Many run after money and sex for some flickering happiness and others engage in scientific or sculpturing professions in the hope of becoming happy."

sukha-laagi sukha chaade klesha shiksha kare
sukha-lagi arnava madhyete dube mare..32

"In their blind pursuit of so-called material happiness, people give up the eternal spiritual happiness of the soul. People sink and drown in the deep and dangerous ocean of material sense-enjoyment in their quest for happiness."

nityaananda bale daaki du haate tuliyaa
esa jiva karma-gyaana-sankata chaadiya..33

"Lord Nityananda calls out and beseeches all the souls while raising both His lotus hands in the air, 'Come to Me, My dear souls, giving up the perils of fruitive activities (karma) and speculative knowledge (gyaana).'"

sukha-laagi ceshtaa tava, aami taahaa diba
taara vinimaye aami kichu na laiba..34

"I will give you the most superior eternal happiness which is what you are actually seeking for within the heart of your hearts. And in exchange for this great benediction which I will give you, I will not take anythng in return."

kashta naahi vyaya naai naa paabe yaatanaa
shri gauraanga bali naache naahika bhaavanaa..35

"You will not have to undergo any tribulation and misery nor will you need to waste any time, energy or money. You will simply have to dance while chanting the Holy Name of Lord Gauranga and become absorbed in the divine trance of love for Lord Gauranga."

je sukha aami ta diba taara naai sama
sarvadaa vimalaananda naahi taara bhrama..36

"Lord Nityananda continued, 'Nothing is comparable to this matchless divine happiness which I will award you. It is the supremely pure absolute happiness increasing at every moment and is totally free from the contamination of illusion."

ei rupe prema yaache nityaananda raya
abhaagaa karama doshe taaha naahi chaaya..37

"In this way Lord Nityananda Raya solicits the pure love for Lord Gauranga to each and every conditioned soul but the ill-fated conditioned soul does not even desire to accept it due to it's enslavement with karmic reactions and material desires and a lack of pious deeds."

gauraanga nitaai jei bale eka baara
ananta karama dosha anta haya taara..38

"That most fortunate soul who chants or hears the Holy Names of Nityananda and Gauranga just once, instantly destroys unlimited inauspicious and sinful karmic reactions from the past countless number of lives."

aara eka gudha kathaa suna sarva-jana
kali-jive yogya-vastu gaura-lilaa-dhana..39

"O all people of this world, please hear another very confidential secret. The most appropriate and competent means for the deliverance of all souls in Kali Yuga is the supreme treasure of the transcendental pastimes of Lord Gauranga.

gaurahari raadhaa-krishna-rupe vrindaavane
nitya-kaala vilaasa karaye sakhi-sane..40

"It is Lord Gaurahari Himself Who sports in His divinely playful pastimes at every moment in His supremely divine forms of Lord Krishna and Shrimati Radha along with Their Gopi expansions."

shaastrete jaanila jiva vraja-lilaa-tattva
raadhaa-krishna-nitya-lilaa vrajera mahatva..41

"The conditioned souls can know the great glories and importance of the supreme nitya-lila (eternal) pastimes of Shri Shri Radha Krishna and Their matchless Holy Abode of Shri Vrindavana Dhaam from the revealed Vedic scriptures."

krishna-naama krishna-dhaama-mahaatmya apaara
shaastrera dvaaraaya jaane sakala samsaara..42

"The spiritual glories and importance of the Holy Name, Pastimes and Abode of the Supreme Lord Krishna are known and easily accessible to the whole humanity through the revealed Vedic scriptures."

tabu krishna-prema saadhaarane
naahi paaya
ihaara kaarana kiba chintaha hiyaaya..47

"Even though Lord Krishna's glories and pastimes are known so openly and widely in this world, pure love for Lord Krishna, which is goal of all human endeavors, remains allusive and unobtainable to the general mass of the people."

ihaate aache ta eka gudha-tattva saara
maayaa-mugdha jiva taahaa naa kare vichaara..48

"This mystery of the greatest question and dilemma in the human form of life is not thought about by the souls bewildered by Maya, the illusory energy of the Lord.

bahu janma krishna bhaji prema naahi haya
aparaadha-punja taara aachaya nischaya..49

"If one does not achieve pure love of God after worshiping Lord Krishna and chanting His Holy Names for many lives, one should understand that one has certainly mountains of offenses in one's heart."

aparaadha-shunya haye laya krishna-naama
tabe jiva krishna-prema labhe aviraama..50

"If and only if one chants the Holy Names of Lord Krishna by becoming totally devoid of all offenses against the Holy Names. Deity and Abodes, then that soul will be able to attain the pure love for Lord Krishna without any interruption."

shri chaitanya avatare bada vilakshana
aparaadha-sattve jiva labhe prema-dhana..51

"The incarnation of Lord Gauranga is exceptionally opulent, powerful and influential among all forms of God. Even though Lord Krishna's Name considers offenses and does not give love to an offensive soul, Lord Gauranga's Name, Pastimes and Abodes do not consider offenses and award pure love of God to even the offensive souls. This unprecedented and unimaginable munificence of Lord Gauranga's incarnation is the only life-saving hope for the conditioned souls of Kali Yuga."

nitaai chaitanya bali jei jiva daake
suvimala krishna-prema anveshaya taake..52

"The most esoteric and purest love of Lord Krishna begins searching after that most auspicious soul who feelingly calls out the most benevolent Holy Names of Nityananda and Gauranga."

aparaadha baadhaa tara kichu naahi kare
niramala krishna-preme taara ankhi jhare..53

"Even the formidable obstacles posed due to the offenses in one's heart are rendered ineffective by the Holy Names of Nityananda and Gauranga and the eyes miraculously flow with the sublime tears of pristinely pure love for Lord Krishna when one chants the Holy Names of Nityananda and Gauranga even though offenses are present in the heart."

svalpa kaale aparaadha aapani palaaya
hridaya shodhita haya prema baadhe taaya..54

"After granting the most confidential pure love for Lord Krishna to even the offensive chanter, the Holy Names of Nityananda and Gauranga make the offenses run away from the heart within a very short time. Then the heart becomes fully purified and the love increases even more."

kali-jivera aparaadha asankhya durvaara
gaura-naama vinaa taara naahika uddhaara..55

"The offenses and sins of the souls of Kali Yuga are unlimited and absolutely impossible to overcome. Thus, there is no other means of deliverance in Kali Yuga other than the exceptionally merciful Holy Name of Lord Gauranga."

ataeva gaura vinaa kalite upaaya
naa dekhi kothaa o aara shaastra phukaaraya..56

"Thus, it a firmly established and repeatedly stressed truth in all the Vedic scriptures that there is no other means of extrication from the cycle of birth and death other than the Holy Names, Pastimes, Abodes and Associates of Lord Gauranga."

navadvipe gaurachandra haila udaya
navadvipa sarva-tirtha-avatamsha haya..57

"Since the Supreme Source of all Incarnations, the moon-like Lord Gauranga Mahaprabhu, advented in Shri Navadvipa Dhaam, the glories of all the other millions of Holy Places combined together became only a fractional part of the glories of Shri Navadvipa Dhaam."

anya tirthe aparaadhi dandera bhaajana
navadvipe aparaadha sadaai maarjana..58

"The offenders and sinners in all other Holy Places of pilgrimage are liable to be heavily punished for their wrong-doings. But the offenses of the offenders in Shri Navadvipa Dhaam are destroyed and the offensive mentality is removed forever."

taara saakshi jagaai maadhaai dui bhai
aparaadha kari paila chaitanya-nitaai..59

"The practical proof of this purifying power of Shri Navadvipa Dhaam is Shrila Jagai and Shrila Madhai, who got delivered and attained the direct mercy of Lords Nityananda and Gauranga even agter committing so many sins and offenses in Shri Navadvipa Dhaam."

anyaanya tirthera kathaa raakha bhaai dure
aparaadhi daitya danda paaya vraja-pure..60

"What to speak of the other places of pilgrimage, even the offenders and sinners in Shri Vrindavana Dhaam, the Holy Abode of Lord Krishna, get stringently punished for their sins."

navadvipe shata shata aparaadha kari
anaayaase nitaai-kripaaya jaaya tari..61

"Even if one commits hundreds upon hundreds of offenses in Shri Navadvipa Dhaam, one will get easily delivered there if Lord Nityananda Prabhu is causelessly merciful to that person."

hena navadvipa-dhaama je gauda-mandale
dhanya dhanya sei desha rishi-gana bale..62

"All the great sages state, 'All glories! All glories to the supremely holy abode of Shri Navadvipa Dhaam in Shri Gauda Mandala."

hena navadvipe bhaai yaahaara vasati
bada bhaagyavaan sei labhe krishna-rati..63

"Those who reside in Shri Navadvipa Dhaam are supremely glorious and fortunate as they are certainly sure to attain spontaneous attraction and attachment to Lord Krishna."

navadvipe jebaa kabhu karaya gamana
sarva aparaadha-mukta haya sei jana..64

"Those very fortunate souls who go to visit Shri Navadvipa Dhaam become totally free from all kinds of sins and offenses."

sarva tirtha bhramiya tairthika jaahaa paaya
navadvipa-smarane sei laabha shastre gaaya..65

"According to all the revealed scriptures, the pious results attained by a pure brahmana sage by visiting all the millions of Holy Places in creation is easily attained simply by remembering Shri Navadvipa Dhaam from a distant place ."

navadvipa darashana kare jei jana
janme janme labhe sei krishna-prema-dhana..66

"Those exalted souls who behold the beauty of Shri Navadvipa Dhaam attain pure love for the Supreme Lord Krishna life and life."

karma-buddhi-yoge o je navadvipe jaaya
nara-janma aara sei jana naahi paaya..67

"Even if someone goes to Shri Navadvipa Dhaam full with desires for sense-gratification, fruitive activities and speculative knowledge, one will be saved from the gruesome pain of taking another human birth in the womb of a mother again."

navadvipa bhramite se pade pade paaya
koti-ashvamedha-phala sarva-shastre gaaya..68

"All the scriptures state that on every step one takes even while wandering in Shri Navadvipa Dhaam, one will attain the pious results of performing ten million Vedic horse-sacrifices, each of which is difficult to be performed even by the demigods."

navadvipe vasi jei mantra japa kare
shri mantra chaitanya haya anaayaase tare..69

"One who resides in Shri Navadvipa Dhaam and chants one's worshipable Mantra, will find that the Mantra will become spiritual conscious very soon and effortlessly deliver that person from the cycle of birth and death."

anya tirthe yogi dasha-varshe labhe jaahaa
navadvipe tina-ratre saadhi paaya taahaa..70

"The pious results which an accomplished yogi attains after ten years of intense spiritual practice in another place of pilgrimage, is attained in Shri Navadvipa Dhaam just by staying there for three nights."

anya tirthe brahma-gyaane jei mukti haya
navadvipe bhaagirathi-snaane taa ghataya..71

"The sayujya liberation of merging in the impersonal brahman effulgence of Lord Gauranga-Krishna is attained in other places of pilgrimage only by full perfection in the knowledge of brahman which is very rarely attained. If desired, this liberation can be attained in Shri Navadvipa Dhaam simply by taking a bath in the river Bhagirathi-Ganga."

saalokya, saarupya, saarshti, saamipya, nirvaana
navadvipe mumukshu labhaya vinaa gyaana..72

"Even without any knowledge, the spiritual aspirant desiring to cross the ocean of birth and death, attains the following five kinds of liberation which are difficult to attain for the most advanced transcendentalists: (1) The liberation to reside in the same spiritual planet of the Lord, (2) The liberation to attain the same divine form as the Lord, (3) The liberation to attain the same spiritual opulences like the Lord, (4) The liberation to attain close physical proximity with the Lord, and (5) The liberation to merge in the impersonal brahman effulgence emanating from the divine body of the Lord.

navadvipe shuddha-bhakta-charane padiyaa
bhukti-mukti sadaa rahe daasi-rupa haiyaa..73

"Material enjoyment and all the five kinds of liberation remain as always eager to serve maid-servants at the lotus feet of a pure devotee in Shri Navadvipa Dhaam, who is not even desirous of using their services."

bhakta-gana laathi maari se duye taadaaya
bhakta-pada chaadi daasi tabu na palaaya..74

"Even if the pure devotees residing in Shri Navadvipa Dhaam chastise these two servants of sense-enjoyment and liberation with a stick, still they do not leave the lotus feet of the pure devotees."

shata-varsha sapta-tirthe mile jaaha bhaai
navadvipe eka raatra-vaase taaha paai..75

"The pious results attained by residing for one hundred years in each of the seven main holy places of pilgrimage are effortlessly attained in residing in Shri Navadvipa Dhaam for just one night."

hena navadvipa dhaama sarva-dhaama saara
kalite aashraya kari jiva haya paara..76

"Thus, this Shri Navadvipa Dhaam is the distilled essence of all the billions of Holy Places in creation. The most fortunate soul who takes devoted shelter of Shri Navadvipa Dhaam in Kali Yuga certainky crosses over the ocean of material nescience."

taaraka paaraka vidyaadvaya avirata
navadvipa vaasi gane seve ritimata..77

"The two kinds of divine spiritual knowledge of taraka (deliverance) and paraka (auspiciousness) eternally serve and worship the residents of Shri Navadvipa Dhaam constantly as per all the scriptural injunctions."

nitaai-jaahnava-pada-chaayaa jaara aasha
se bhaktivinoda gaaya paaiya ullaasa..78

"Fully surrendering to the lotus feet of the Supreme Lord Nityananda Prabhu and His eternal divine consort Shrimati Jahnava devi, I (Bhaktivinoda) sing the supreme glories of Shri Navadvipa Dhaam in a blissful trance."


02 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 02 Verses >>

Dvitiya adhyaaya
Shri dhaama-svarupa o parimaana

jaya jaya navadvipa-candra shachi-suta
jaya jaya nityaananda raaya avadhuta

jaya jaya navadvipa sarva-dhaama saara
se dhaamera tattva varne saadhya aache kaara

navadvipa-dhaama gauda-mandala-bhitare
jaahnavi-sevita ha’ye sadaa shobhaa kare

e gauda-mandala eka-vimshati yojana
madhya-bhaage gangaadevi rahe anukshana

shata-dala padma-mayi mandala aakaara
madhya-bhaage navadvipa atishobhaa taara

panca-krosha haya taara keshara aadhaara
parimala purna pushpa yojana catvaara

baahira paapadi taare shata-dala haya
ekaadhika yojana vimshati vistaaraya

mandala paridhi haya sei parimaana
yojana saptaka vyaasa shaastrera vidhaana

vyaasaardha-pramaana saardha tritiya yojana
madhya-bindu haite taara haibe ganana

madhya-bindu navadvipa-dhaama madhya-sthala
yoga-pitha haya taahaa chinmaya vimala

chintaamani-rupa haya e gauda-mandala
cid-aananda-maya-dhaama chinmaya sakala

jala-bhumi-vriksha-aadi sakali chinmaya
sadaa vidyamaana tathaa krishna-shakti-traya

svarupa-shaktira yei sandhini-prabhaava
taara parinati ei dhaamera svabhaava

prabhu-lilaa-pitha-rupe dhaama nitya haya
acintya shaktira kaarya praapancika naya

tabe ye e dhaame dekhe prapancera sama
baddha-jive taahe haya avidyaa vibhrama

meghaacchanna cakshu dekhe surya aacchaadita
divaakara naahi kabhu haya meghaavrita

sei-rupa e gauda-mandala cidaakaara
praapancika jana dekhe jadera vikaara

nityaananda-kripaa yaara prati kabhu haya
se dekhe aananda-dhaama sarvatra chinmaya

gangaa-yamunaadi tathaa sadaa vidyamaana
saptapuri prayaagaadi aache sthaane sthaana

saakshat vaikuntha-tattva gauda-mandala
bhaagyavaan jiva taahaa dekhe niramala

svarupa-saktira chaayaa maayaa bali yaare
prabhura aajnaaya nija prabhaava vistaare

bahirmukha jiva-cakshu kare aavarana
cid-dhaama-prabhaava sabe naa paaya darshana

e gauda-mandale yaara vaasa nirantara
bada bhaagyavaan sei samsaara bhitara

devagane svarge thaki dekhe sei jane
catur-bhuja shyaama-kaanti apurva gathane

shola-krosha-navadvipa-dhaama-vaasi yata
gaura-kanti, sadaa naama-sankirtane rata

brahmaa-aadi deva-gane antariksha haite
navadvipa-vaasi-gane puja naanaa-mate

brahmaa bale kabe mora hena bhaagya habe
navadvipe trina-kalevara paaba yabe

shrigaura-carana-sevaa kare jata jana
taa-sabaara pada-renu labhiba takhana

haaya more gaurachandra vancanaa kariyaa
brahmaandera adhipati raakhila kariyaa

kabe mora karma-granthi haibe chedana
abhimaana tyaji mora shuddha habe mana

adhikaara buddhi mora kabe habe kshaya
suddhadaasa ha’ye paaba gaura-padaashraya

deva-gana, rishi-gana, rudra-gana, yata
sthaane sthaane navadvipe vaise avirata

cirakaale tapa kari’ jivana kaataaya
tabu nityaananda-kripaa se-sabe naa paaya

deva-buddhi yata-dina naahi yaaya dure
yata-dina dainya-bhaave mane naahi sphure

tata-dina shrigaura-nitaai-kripaa-dhana
brahmaa-shiva naahi paaya kariyaa yatana

ei saba kathaa aage haibe prakaasha
yatna kari’ shuna bhaai kariyaa vishvaasa

e saba vishaye bhaai tarka parihara
tarka se apaartha ati amangala-kara

shri chaitanya-lilaa haya gabhira saagara
mocaakolaa-rupa tarka tathaaya phaanpara

tarka kari’ e samsaara tarite ye caaya
viphala taahaara ceshthaa kichui naa paaya

tarke jalaanjali diyaa saadhu-shaastra dhare
acire chaitanya-laabha sei jana kare

shruti-smriti-tantra-shaastra avirata gaaya
nadiyaa-maahaatmya nityaanandera aajnaaya

sei saba shaastra pada saadhu-vaakya maana
tabe ta’ haibe tava navadvipa-jnaana

kali-kaale tirtha-saba atyanta durbala
navadvipa-tirtha maatra parama prabala

prabhura icchaaya sei tirtha bahu dina
aprakata mahimaa aachila sphurti-hina

kalira prabhaava yabe atyanta baadila
anya tirtha svabhaavatah nisteja haila

jivera mangala laagi’ purusha-pradhaana
mane mane cintaa kari karila vidhaana

pidaa bujhi vaidyaraaja aushadha khaaoyaaya
kathina aushadha deya kathina pidaaya

ebe kali ghore haila roga haila bhaavi
kathina aushadha vinaa nivaarite naari

atishaya gopane raakhinu yei dhaama
atishaya gopane raakhinu yei naama

atishaya gopane raakhinu yei rupa
prakaasha naa kaile jiva taribe kirupa

jiva ta’ aamaara daasa, aami taara prabhu
aami naa taarile sei naa taribe kabhu

ei bali’ shrichaitanya haila prakaasha
nija-naama nija-dhaama la’ye nija daasa

prabhura pratijnaa ei haya sarva-kaala
taariba sakala jiva ghucaaba janjaala

brahmaara durlabha dhana vilaaba samsaare
paatraapaatra naa vaachiba ei avataare

dekhiba kirupe kali jive kare naasha
navadvipa-dhaama aami kariba prakaasha

sei dhaame bhaangiba kalira vishadaanta
kirtana kariyaa jive kari aatmasaatha

yatadura mama naama haibe kirtana
tatadura haibe ta’ kalira damana

ei bali’ gaurahari kalira sandhyaaya
prakaashila navadvipa svakiya maayaaya

chaayaa sambariyaa nitya svarupa-vilaasa
gaurachandra gauda-bhume karila prakaasha

emana dayaalu prabhu ye-jana naa bhaje
emana acintya-dhaama yei jana tyaje

ei kali-kaale taara sama bhaagya-hina
naa dekhi jagate aara shocaniya dina

ataeva chaadi bhaai anya vaancaa rati
navadvipa-dhaame maatra hao ekamati

jaahnavi-nitaai-pada-chaayaa yaara aasha
se bhaktivinoda kare e tattva prakaasha


03 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 03 Verses >>

Tritiya adhyaaya
Shri-dhaama-parikramaara vidhi

jaya jaya navadvipa-candra shachi-suta
jaya jaya nityaananda-raaya avadhuta

jaya jaya shri-advaita-prabhu mahaashaya
gadaadhara, shrivaasa pandita jaya jaya

jaya jaya navadvipa-dhaama sarva-dhaama-saara
yei dhaama-saha gaurachandra avataara

shola-krosha navadvipa madhye yaahaa yaahaa
varniva ekhana bhakta-gana shuna taahaa

shola-krosha madhye navadvipera pramaana
shodasha prahaara tathaa sadaa vidyamaana

mula-gangaa purva-tire dvipa catushthaya
taanhaara pashcime sadaa panca-dvipa raya

svardhuni-pravaaha saba vedi dvipa-gane
navadvipa-dhaame shobha deya anukshane

madhye mula gangaadevi rahe anukshana
apara pravaahe anya punya-nadi-gana

gangaara nikate vahe yamunaa sundari
anya dhaaraa madhye sarasvati vidyaadari

taamraparni kritamaalaa brahma-putra-traya
yamunaara purva-bhaage dirgha-dhaaraamaya

sarayu, narmadaa, sindhu, kaaveri, gomati
prasthe vahe godaavari saha druta-gati

ei saba dhaaraa paraspara kari cheda
eka navadvipe nava-vidha kare bheda

prabhura icchaaya kabhu dhaaraa sushka haya
punah icchaa haile dhaaraa haya jalamaya

prabhura icchaaya dube kona sthaana
prabhura icchaaya punah deya ta’ darshana

niravadhi ei-rupa dhaama lilaa kare
bhaagyavaan jana-prati sarva-kaala sphure

utkata baasanaa yadi bhakta-hride haya
sarva-dvipa sarva-dhaaraa darshana milaya

kabhu svapne, kabhu dhyaane, kabhu drishthi-yoge
dhaamera darshana paaya bhaktira samyoge

gangaa-yamunaara yoge yei dvipa raya
antar-dvipa taara naama sarva-shaastre kaya

antar-dvipa-madhye aache pitha maayaapura
yathaaya janmila prabhu chaitanya thaakura

golokera antarvarti yei mahaavana
maayaapura navadvipe jaana bhakta-gana

shvetadvipa, vaikuntha, goloka, vrindaavana
navadvipe saba tattva aache sarvakshana

ayodhyaa, mathuraa, maayaa, kaashi, kaanci aara
avanti, dvaarakaa, sei puri sapta saara

navadvipe se-samasta nija nija sthaane
nitya vidyamaana gauracandrera vidhaane

gangaa-dvaara maayaara svarupa maayaapura
yaahaara maahaatmya shaastre aachaye pracura

sei maayaapure ye yaaya ekabaara
anaayaase haya sei jada-maayaa paara

maayaapure bhramile maayaara adhikaara
dure yaaya, janma kabhu nahe aarabaara

maayaapura uttare simanta-dvipa haya
parikramaa-vidhi saadhu-shaastre sadaa kaya

antar-dvipa maayaapura kariyaa darshana
shri-simanta-dvipe cala vijna bhakta-jana

godrumaakhya dvipa haya maayaara dakshine
taahaa bhrami cala madhya-dvipe hrishthamane

ei caridvipa jaahnavira purva-tire
dekhiyaa jaahnavi paara hao dhire dhire

kola-dvipa anayaase kariyaa bhramana
ritu-dvipa-shobhaa tabe kara darashana

taarapara jahnu-dvipa parama sundara
dekhi modadruma-dvipe cala vijnavara

rudra-dvipa dekha punah gangaa haya paara
bhrami maayaapura bhakta cala aarabaara

tathaaya shri-jagannaatha-shachira mandire
prabhura darshane praveshaha dhire dhire

sarva-kaale ei-rupa parikramaa haya
jivera ananta sukha-praaptira aalaya

visheshatah maakari-saptami-tithi gate
phaalguni purnimaa-vadhi shreshtha sarva-mate

parikramaa samaadhiyaa yei mahaajana
janma-dine maayaapura karena darshana

nitaai-gauraanga taare kripaa vitariyaa
bhakti-adhikari kare pada-chaayaa diyaa

samkshepe karinu parikramaa-vibarana
vistaariyaa bali abe karaha shravana

yei jana bhrame eka-vimshati yojana
acire labhaya sei gaura-prema-dhana

jaahnavi-nitaai-pada-chaayaa yaara aasha
e bhaktivinoda kare e tattva-prakaasha


04 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 04 Verses >>

caturtha adhyaaya
shri-jivera dhaama-tattva-shravana

jaya jaya navadvipa-candra shachi-suta
jaya jaya nityaananda-raaya avadhuta

jaya jaya navadvipa sarva-dhaama-saara
yathaaya haila chaitanya-avataara

sarva-tirtha vaasa kari yei phala paai
navadvipe labhi taahaa eka dine bhaai

sei navadvipa parikramaa-vivarana
shaastra aalochiyaa gaai shuna saadhu-jana

shaastrera likhana aara vaishnava-vacana
prabhu-aajnaa ei tina mama praana-dhana

e tine aashraya kari kahiba varnana
nadiyaa-bhramana-vidhi shuna sarva-jana

shri-jiva-gosvaami yabe chaadilena ghara
nadiyaa nadiyaa bali vyaakula antara

candra-dvipa chaadi tenha yata patha cale
bhaase dui cakshu taanra nayanera jale

haa gauraanga-nityaananda jivera jivana
kabe more kripaa kari dibe darashana

haa haa navadvipa-dhaama sarva-dhaama saara
kabe vaa dekhiba aami bale baarabaara

kaishora bayasa jiva sundara gathana
vairaagyera paraakaashthaa apurva-darshana

chaliyaa chaliyaa katadine mahaashaya
navadvipe uttarilaa sadaa prema-maya

dura haite navadvipa kari darashana
dandavat ha’ye pade paaya acetana

katakshana pare nija citta kari sthira
praveshila navadvipe pulaka-sharira

baarakonaa ghaate aasi jijnaase sabaare
kothaa prabhu nityaananda dekha o aamaare

shri-jivera bhaava dheki kona mahaajana
prabhu nityaananda yathaa laya tatakshana

hethaa prabhu nityaananda atta atöa haasi
shri-jiva aasibe bali antare ullaasi

aajnaa dila daasa-gane shri- jiva aanite
aneka vaishnava yaaya jive sambodhite

saatvika-vikaara-purna jivera sharira
dekhi jiva bali sabe karilena sthira

keha keha aage giyaa mahaa-prema-bhare
nityaananda-prabhu-aajnaa vijnapana kare

prabhu-nityaananda-naama kariyaa shravana
dharanite pade jiva haye acetana

kshaneka uöhiyaa bale bada bhaagya mama
prabhu-nityaananda-kripaa paaila adhama

se-saba vaishnava-gane dandavata haye
pranaama karaye jiva praphulla-hridaye

bale tumi sabe more haile sadaya
nityaananda-pada paai sarva-shaastre kaya

jivera saubhaagya heri kateka vaishnava
caranera dhuli laya kariyaa utsava

saba meli jive laya nityaananda yathaa
vaishnave veshöhita kabhu kahe krishna-kathaa

prabhu-nityanandera dekhiyaa divya-rupa
jivera sharira haya bhaava apa-rupa

ki apurva-rupa aaja herinu baliyaa
padila dharanitale acetana haiyaa

mahaa-kripaa-base prabhu nityaananda-raaya
jive uöhaaiyaa laya aapanaara paaya

vyastha ha’ye shri-jiva-gosvaami daandaaila
karayudi nityaanande kahite laagila

visvarupa vishva-dhaama tumi balaraama
aami jiva kibaa jaani tava guna-graama

tumi mora prabhu nitya aami tava daasa
tomaara carana-chaayaa eka-maatra aasha

tumi yaare kara dayaa sei anaayaase
shri-chaitanya-pada paaya prema-jale bhaase

tomaara karunaa vinaa gaura naahi paaya
shata janma bhaje yadi gauraanga hiyaaya

gaura danda kare jadi tumi rakshaa kara
tumi yaare danda kara gaura taara para

ataeva prabhu tava carana-kamale
lainu sharana aami sukritire bale

tumi kripaa kari more deha anumati
shri-gaura-darshane paai gaure hau rati

yaabe raamakeli-graame shri-gauraanga-raaya
aamaara pitrivya-dvaye laailena paaya

sei-kaale shishu aami sajala nayane
herilaama gaura-rupa sadaa jaage mane

shri-gauraanga-pade padi’ karinu pranati
shri-anga sparshiyaa sukha paailaama ati

sei-kaale gaura more kahilaa vacana
ohe jiva kara tumi shaastra adhyayana

adhyana samaapiyaa navadvipe cala
nityaananda-shri-carane paaibe sakala

sei aajnaa shire dhari aami akincana
yathaa-saadhyaa vidyaa kariyaachi upaarjana

candra-dvipe padilaama saahityaadi yata
vedaanta-aacaarya naahi paai mana mata

prabhu aajnaa dila more vedaanta padite
vedaanta-sammata krishna-bhakti prakaashite

aailaama navadvipe tomaara carane
yei-rupa aajnaa haya kari acarane

aajnaa haya yaai kshetre prabhura carane
vedaanta padiba saarvabhaumera sadane

jivera madhura vaakhye nityaananda-raaya
jive kole kari kaande dhairya naahi paaya

bale shuna ohe jiva nigudha vacana
sarva-tattva avagata rupa-sanaatana

prabhu more aajnaa dila balite tomaaya
kshetre naahi yaao tumi naa raha hethaaya

tumi aara rupa-sanaatana dui bhaai
prabhura ekaanta daasa jaanena sabaai

tomaa prati aajnaa ei vaaraanasi giyaa
vaacaspati nikaöete vedaanta padiyaa

ekabaare yaaha tathaa haite vrindaavana
tathaa kripaa karibena rupa-sanaatana

rupera anuga ha’ya yugala-bhajana
kara tathaa vedaantaadi shaastra-aalaapana

bhaagavata-shaastra haya sarva-shaastra saara
vedaanta-sutrera bhashya karaha pracaara

saarvabhaume kripaa kari gauraanga shri-hari
brahmaa-sutra vyaakhyaa kaila bhaagavata dhari

sei vidyaa saarvabhauma shri-madhusudane
shikhaaila kshetra-dhaame parama jatane

sei madhuvaacaspati prabhu-aajnaa peye
aache vaaraanasi dhaame dekha tumi yeye

baahya tenha sampradaayi vaidaantika haya
saankari sannyaasi taara nikaöe padaya

krame krame sannyaasi-ganere kripaa kari
gauraangera vyaakhyaa shikshaa deya sutra dhari

prithak bhaashyera ebe naahi prayojana
bhaagavate kaya sutra-bhaashyete ganana

kaale yabe bhaashyera haibe prayojana
shri-govinda-bhaashya tabe habe prakaöana

saarvabhauma samparke sei gopinaatha
shunila prabhura bhaashya saarvabhauma-saatha

kaale tenha prabhura icchaaya janma la’ye
baladevaaveshe yaabe jayapura jaye

tathaa shri-govinda-bale bhaashya prakaashiyaa
sevibe gauraanga-pada jive nistaariyaa

ei saba gudha kathaa rupa-sanaatana
sakala kahibe tomaa-prati dui-jana

nityaananda vaakhya shuni shri-jiva gonsaai
kandiyaa loöaaya bhume samjnaa aara naai

kripaa kari prabhu nija-carana-yugala
shri-jivera shire dhari arpilena bala

jaya shri-gauraanga jaya nityaananda raaya
baliyaa naacena jiva vaishnava-sabhaaya

shrivasaadi chila tathaa yata mahaajana
jive nityaananda-kripaa kari darashana

sabe naace shri-gauraanga nityaananda bali
mahaakalarabe tathaa haya hulusthuli

katakshana pare nritya kari samvarana
jive laye nityaananda basila takhana

jivera haila vaasaa shrivaasa-angane
sandhyaa-kaale aaila punah prabhu darashane

nirjana basiyaa prabhu gaura-guna-gaaya
shri-jiva aasiyaa pade nityaananda-paaya

yatna kari prabhu taare nikaöe vasaaya
karayoda kari jiva svadainya jaanaaya

jive bale, "prabhu more karuna kariyaa
navadvipa-dhaama-tattva bala vivariyaa"

prabhu bale, ohe jiva baliba tomaaya
atyanta nigudha tattva raakhibe hiyaaya

yathaa tathaa ebe iha naa kara prakaasha
prakaöa-lilaara ante haibe vikaasha

ei navadvipa haya sarva-dhaama-saara
shri-virajaa-brahma-dhaama-aadi ha’ye paara

vaikunöhera para shvetadvipa shri-goloka
tadante gokula, vrindaavana, krishna-loka

sei loka dui bhaave haya ta’ prakaasha
maadhurya-audaarya-bhede rasera vikaasha

maadhurya audaarya purna-rupe avasthita
audaarya maadhurya purna-rupete bihita

tathaapi o ye prakaashe maadhurya-pradhaana
vrindaavana bali taahaa jaane bhaagyavaan

ye prakaashe audaarya-pradhaana nitya haya
sei navadvipa-dhaama sarva vede kaya

vrindaavana navadvipe naahi kichu bheda
rasera prakaashe-bhede karaya prabheda

ei dhaama nitya-siddha chinmaya ananta
jada-bhudi jane taara naahi paaya anta

hlaadini-prabaave jiva chaadi jada-dharma
nityaa-siddha jnaana-bale paaya taara dharma

sarva navadvipa haya chinmaya prakaasha
sei piöhe shri-gauraanga karena vilaasa

carma-cakshe loke dekhe prapanca-gahana
maayaa aacchaadiyaa raakhe nitya-niketana

navadvipe maayaa naai jada desha-kaala
kichu tathaa naahi aache jivera janjaala

kintu karma-bandha-krame jiva maayaa-vashe
navadvipa-dhaame praapancika-bhaave pashe

bhaagya-krame saadhu-sange premera udaya
haya yabe tabe dekhe vaikunöha cinamya

apraakrita desha, kaala, dhaama-dravya yata
anaayaase dekhe sviya cakshe avirata

ei ta’ kahinu aami navadvipa-tattva
vicaariyaa dekha jiva ha’ye shuddha sattva

nitaai-jaahnavaa-pade nitya yaara aasha
gudha-tattva bhaktivinoda prakaasha


05 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 05 Verses >>

Pancama adhyaaya
Shri-maayaapura o antar-dvipera kathaa

jaya jaya shri-chaitanya shachira-suta
jaya jaya nityaananda jaahnavaa-jivana

jaya jaya navadvipa-dhaama sarva-dhaama-saara
yathaa kali-yuge haila gaura-avataara

nityaananda-prabhu bale sunaha vacana
shola-krosha navadvipa yathaa vrindaavana

ei shola krosha madhye dvipa haya naya
ashthadala padma yena jalete bhaasaya

ashthadala ashtha-dvipa, madhye antar-dvipa
taara maajhe maayaapura madhya-bindu tipa

maayaapura yoga-pitha sadaa golaakaara
tathaa nitya caitanyera vividha vihaara

tri-sahasra dhanu taara paridhi pramaana
sahasreka dhanu taara vyaasera vidhaana

ei yoga-pitha-maajhe vaise panca-tattva
anya-sthaana haite yoga-pithera mahattva

ati-shigra gupta habe prabhura icchaaya
bhaagirathi-jale habe samgopita praaya

kabhu punah prabhu-icchaa habe balavaan
prakaasha haibe dhaama habe diptamaan

nitya-dhaama kabhu kaale lopa naahi haya
gupta ha’ye punarbaara haya ta’ udaya

bhaagirathi purva tire haya maayaapura
maayaapure nitya aachena aamaara thaakura

loka-drishthye sannyaasi haiyaa vishvambhara
chaadi navadvipa phire desha-deshantara

vastutah gauraanga mora navadvipa-dhaama
chadiyaa naa yaaya kabhu maayaapura-graama

dainandina-lilaa taanra dekhe bhakta-gana
tumi o dekhaha jiva gauraanga-nartana

maayaapura ante antar-dvipa shobhaa paaya
gauraanga-darshana brahmaa paaila yathaaya

ohe jiva caaha yadi dekhite sakala
parikramaa kara tumi haibe saphala

prabhu-vaakhya shuni’ jiva sajala-nayane
dandavat ha’ye pade prabhura carane

kripaa yadi kara prabhu ei akincane
sange la’ye parikramaa karaa o aapane

jivera praarthanaa shuni’ nityaananda-raaya
tathaastu baliyaa nija maanasa jaanaaya

prabhu bale, ohe jiva, adya maayaapura
karaha darshana kalya bhramiba pracura

eta bali’ nityaananda uthila takhana
paache paache uthe jiva praphullita mana

cale nityaananda-raaya manda manda gati
gauraanga-premete deha suvihbala ati

mohana murati prabhu bhaave dhaladhala
alangkaara sarvadehe kare jhalamala

ye-carana brahmaa-shiva dhyaane naahi paaya
shri-jive kariyaa kripaa se-pada baadaaya

paache taakhi jiva laya padaankera dhuli
sarva ange maakhe cale bada kutuhali

jagannaatha-mishra-grihe karila pravesha
shachi-maataa shri-carane jaanaaya vishesha

shunago janani ei jiva mahaa-mati
shri-gauraanga-priyaa-daasa bhaagyavaan ati

balite balite jiva achadiyaa pade
chinna-mula taru yena bada bada jhade

shachira carane padi’ yaaya gadaagadi
saattvika-vikaara dehe kare hudaahudi

kripaa kari’ shachidevi kaila aashirvaada
sei dine sei grihe paaila prasaada

vishnu-priyaa shachidevi-aajnaa yabe paaila
naanaa anna-vyanjanaadi randana karila

shri-vamshivadanaananda prabhu katakshane
shri-gauraange bhoga nivedila sayatane

ishaana thaakura sthaana kari atahpara
nityaanande bhunjaaila harisha antara

putra-sneha shachidevi nityaanande bale
khaao baachaa nityaananda jananira sthale

ei aami gaura-candre bhunjaanu gopane
tumi khaaile bada sukhi hai aami mane

jananira vaakye prabhu nityaananda-raaya
bhunjila aanande jiva avashishtha paaya

jiva bale, dhanya aami mahaaprabhu-ghare
paainu prasaada anna ei maayaapure

bhojana kariyaa tabe nityaananda-raaya
shachidevi shri-carane haila vidaaya

yaaibaara kaale sange vamshike laila
shri-jiva vamshira pade pranati karila

jiva-prati bale prabhu ei vamshivadana
shri-krishnera priyaa vamshi jaane bhakta-jana

ihaara kripaaya jiva haya kshrinaakrishtha
mahaaraasa labhe sabe haiyaa satrishna

dekha jiva ei grihe chaitanya-thaakura
aamaa sabaa laye lilaa karila pracura

ei dekha jagannaatha-mishrera mandira
vishnu-pujaa nitya yathaa karitena dhira

ei grihe karitena atithi-sevana
tulasi-mandapa ei karaha darshana

shri-gauraanga-candra grihe chila yatakaala
pitara aacaara paalitena bhakta-paala

ebe saba vamshi-thakurera tattvaadhine
ishaana nirvaaha kare prati dine dine

ei sthaane chila eka nimba-vriksha-vara
prabhura parashe vriksha haila agocara

yata kaande nityaananda kariyaa varnana
jiva, vamshi dunhe tata karena krandana

dekhite dekhite tathaa aaila shrivaasa
caari-jane cale chaadi’ jagannaatha vaasa

shata dhanu uttarete shrivaasa-angana
jive dekhaaila prabhu aanandita mana

shrivaasa-angane jiva yaaya gadaagadi
smariyaa prabhura lilaa prema hudaahadi

shri-jiva uthivaa-maatra dekhe eka ranga
naaciche gauraanga la’ye bhakta antaranga

mahaa-sankirtana dekhe vallabha-nandana
sarva-bhakta-maajhe prabhura apurva nartana

naacite advaita, prabhu nityaananda-raaya
gadaadhara hari-daasa naace aara gaaya

suklaambara naace aara shata shata jana
dekhiyaa premete jiva haila acetana

cetana paaile aara se ranga naa bhaaya
kaandi jiva gosvaami kare haaya haaya

kena mora kichu purve janala nahila
emana kirtanaananda bhaagye naa ghatila

prabhu nityaananda-kripaa asima ananta
sei bale kshana-kaale hainu bhaagyavanta

icchaa haya maayaapure thaaki cirakaala
ghucibe sampurna-rupe maayaara ganjaala

daasera vaasanaa haite prabhu-aajnaa bada
maayaapura chaadite anatara dhada-phada

tathaa haite nityaananda jive la’ye yaaya
dasha dhanu uttare advita-griha paaya

prabhu-bale, dekha jiva, sitaanaathaa-laya
hethaa vaishnavera goshthi sadaaya milaya

hethaa sitaanaatha kaila krishnera pujana
hunkaare aanila mora shri-gauraanga-dhana

tathaa gadaagadi diyaa cale caari jana
panca-dhanu purve gadaadharera bhavana

tathaa haite dekhaaila nityaananda-raaya
sarva paarishada-griha yathaaya tathaaya

braahmana-mandali griha kariyaa darshana
tabe cale gangaa-tire harshe caari-jana

maayaapura-simaasheshe vriddha-shivaalaya
jaahnavira-tate dekhe jive mahaashaya

prabhu bale, maayaapure ini kshetra-paala
praudhaamaayaa shakti adhishthaana nitya-kaala

prabhu yabe aprakata haibe takhana
taanhaara icchaaya gangaa haibe vardhana

maayaapura praaya gangaa acchaadibe jale
shata-varsha raakhi punah chaadibena bale

sthaana-maatra jaagiveka griha naa rahibe
vaasa-hina ha’ye kata-kaale sthita habe

punah kabhu prabhu-icchaa haye balavaan
habe maayaapure ei-rupa vaasa-sthaana

ei saba ghaata gangaa-tire punah habe
prabhura mandira karibena bhakta sabe

adbhuta mandira eka haibe prakaasha
gauraangera nitya-sevaa haibe vikaasha

praudhaamaayaa vriddha-shiva aasi punaraaya
nija kaarya saadhibeka prabhu icchaaya

eta shuni’ jiva tabe karayoda kari
prabhure jijnaase vaartaa pada-yuga dhari

ohe prabhu tumi shesha-tattvera nidaana
dhaama-rupa naama-tattva tomaari vidhaana

yadi o prabhura icchaa-mate karma kara
tabu jiva-guru tumi sarva-shakti-dhara

gauraange tomaate bheda yei jana kare
paashandi madhyete taare vijna-jane dhare

sarvajna purusha tumi lilaa-avataara
samshaya jaagila eka hridaye aamaara

ye-samaye gangaa lukaaibe maayaapura
kothaa yaabe shiva-shakti balaha thaakura

nityaananda bale jiva, shunaha, vacana
gangaara pashcima bhumi karaha darshana

ei ucca cadaa dekha paaradaangaa naama
tathaa aache vipramandalira eka graama

taahaara uttare aache jaahnavi pulina
chinnadengaa bali taare jaanena pravina

eita’ puline eka nagara vasibe
tathaa shiva-shakti kichu divasa rahibe

o pulina-maahaatmya ke kahibaare paare
raasa-sthali aache yathaa jaahnavira dhaare

vaalumaya bhumi bate carmacakshe bhaaya
ratna-maya nitya-dhaama divya-lilaa taaya

maayaapura haya shri-gokula mahaavana
paaradaangaa sattikara svarupa ganana

tathaa aache vrindaavana shri-raasa-mandala
kaale ei sthaane habe gaana-kolaahala

maayaapura-shri-pulina-madhye bhaagirathi
saba la’ye gaura-dhaama jaana mahaamati

panca-krosha dhaama yebaa karibe bhramana
maayaapura-shri-pulina karibe darshana

phaalguna-purnimaa dine ye kare bhramana
panca-krosha bhakta-saha paaya nitya-dhana

ohe jiva, gudha-kathaa shunaha aamaara
shri-gauraanga-murti shobhe shri-vishnu-priyaara

ei kaale misra-vamshodbhava vipra-gana
sattikaara dhaame labe shri-murti-ratana

caari-shata varsha gaura-jamna-dina dhari
haile shri-murti-sevaa habe sarvopari

ei saba kathaa ebe raakha aprakaasha
parikramaa kara ha’ye antare ullaasa

vriddha-shiva-ghaata haite tri-dhanu uttara
gauraangera nija-ghaate dekha vijnavara

ei sthaane baalya-lilaa-chale gaura-hari
bhaagirathi-kridaa karilena citta bhari

yamunaara bhaagya dekhi himaadri-nandini
bahu tapa kaila haite lilaara sangini

krishna-kripaa kari bale diyaa darashana
gaura-rupe tava jale karibe kridana

sei lilaa kaila hethaa tri-bhuvana-raaya
bhaagyavaan jiva dekhi’ bada sukha paaya

panca-daasha dhanu yei ghaate tad-uttare
maadhaaiyera ghaata bali’ vyakta caraacare

taara paanca dhanura uttare ghaata-shobhaa
nagariyaa janera sarvadaa manolobhaa

baarakonaa ghaata ei ativa sundara
vishvakarmaa nirmilena prabhu aajnaadhara

ei ghaate dekha jiva panca shivaalaya
panca-tirtha linga panca sadaa jyotirmaya

ei caari ghaata maayaapura shobhaa kare
yathaaya karile snaana sarva-duhkha hare

maayaapura-purvadike aache yei sthaana
antar-dvipa bali taara naama vidyamaana

ebe prabhu-icchaa-mate loka-vaasa-hina
ei-rupa sthiti rahe aaro kata dina

kata-kaale punah hethaa loka-vaasa habe
prakaasha haibe sthaana nadiyaa-gaurabe

ohe jiva, adya tumi raha maayaapure
kalya la’ye yaaba aami simanta-nagare

eta shuni’ jiva tabe balena vacana
samshaya uthila eka karaha shravana

yabe gangaadevi maayaapura-aachaadana
uthaaiyaa laibena naa rabe gopana

sei kaale bhakta-gana kon cihna dhari’
prakaashibe gupta-sthaana bala vyakta kari’

jivera vacana shuni’ nityaananda-raaya
balilaa uttara tabe amritera praaya

shuna jiva gangaa yabe aacchaadibe sthaana
maayaapura eka kona rabe vidyamaana

tathaaya yavana-vaasa haibe pracura
tathaapi rahibe taara naama maayaapura

avashishtha sthaanera paashcima-dakshinete
panca-shata dhanu paare paaibe dekhite

kichu uccha sthaana sadaa trina-aavarana
sei sthaana jagannaatha-mishrera bhavana

tathaa haite panca-dhanu vriddha-shiva-laya
ei parimaana dhari karibe nirnaya

sivadobaa bali’ khaata dekhite paaibe
sei khaata gangaa-tira baliyaa jaanibe

bhakta-gana ei-rupe prabhura icchaaya
prakaashibe lupta-sthaana jaanaha niscaaya

prabhura shataabdi catushthaya anta yabe
lupta-tirtha uddhaarera yatna habe tabe

shri-jiva balena prabhu balaha ekhona
antar-dvipa naamera ye yataartha kaarana

prabhu bale, ei sthaane dvaaparera sheshe
tapasyaa karila brahmaa gaura-kripaa-aashe

govatsa gopaala saba kariyaa harana
chalila kariyaa maayaa govindera mana

nija maayaa-paraajaya dekhi’ catur-murkha
nija-kaarya-dose bada paaila asukha

bahu stava kari krishne karila minati
kshamila taahaara dosha vrindaavana-pati

tabu brahmaa mane mane karila vicaara
brahma-buddhi mora haya atishaya chaara

ei buddhi-doshe krishna-premete rahita
vraja-lilaa rasa-bhoge hainu bancita

gopala haiyaa janma paaitaama aami
sevitaama anaayaase gopikaara svaami

se lilaa-rasete mora naa haila gati
ebe shri-gauraange mora naa haya kumati

ei bali bahu-kaala antar-dvipa-sthaane
tapasyaa kariyaa brahmaa rahila deyaane

kata-dine gaurachandra karuna kariyaa
catur-mukha-sannidhaane kahena aasiyaa

ohe brahmaa, tava tape tushtha ha’ye aami
aasilaama dite yaahaa aashaa kara tumi

nayana meliyaa brahmaa dekhi gaura-raaya
ajnaana haiyaa bhume padila tathaaya

brahmaara mastake prabhu dharila carana
divya-jnaana peye brahmaa karaya stavana

aami dina-hina ati abhimaana-vashe
paasariyaa tava pada phiri jada-rase

aami, panca-nana, indra aadi deva-gana
adhikrita daasa tava shaastrera likhana

shuddha-daasa haite aamaadera bhaagya naya
ataeva maayaa moha-jaala vistaaraya

prathama paraardha mora kaatila jivana
ebe ta’ carama cintaa karaye poshana

dvitiya paraardha mora kaatibe kemane
bahirmukha haile yaatanaa bada mane

ei-maatra tava pade praarthanaa aamaara
prakata-lilaaya yena hai paribaara

brahmaa-buddhi dure yaaya hena janma paai
tomaara sangete thaaki tava guna gaai

brahmaara praarthanaa shuni’ gaura bhagavaan
tathaastu baliyaa bara karilena daana

ye-samaye mama lilaa prakata haibe
yavanera grihe tumi janama labhibe

apanake hina bali haibe geyaana
hari-daasa habe tumi shunya abhimaana

tina-laksha hari-naama jihvaagre naacibe
niryaana-samaye tumi aamaake dekhibe

ei ta’ saadhana-bale dviparaardha-sheshe
paabe navadvipa-dhaama maji nitya-rase

ohe brahmaa, shuna mora antarera kathaa
vyakta kabhu naa karibe shaastra yathaa tathaa

bhakta-bhaava la’ye bhakti-rasa aasvaadiba
parama durlabha sankirtana prakaashiba

anya anya avataara-kaale bhakta yata
vraja-rase saba maataaiyaa kari rata

shri-radhika-preme-baddha aamaara hridaya
taanra bhaava-kanti la’ye haibe udaya

kibaa sukha raadhaa paaya aamaare seviyaa
sei sukha aasvaadiba raadhaa-bhaava laiyaa

aaji haite tumi mora shishyataa labhibe
hari-daasa-rupe more satata sevibe

eta bali’ mahaaprabhu haila antar-dhaana
aachaadiyaa pade brahmaa haiyaa ajnaana

haa gauraanga, dina-bandhu, bhakata-vatsala
kabe vaa paaiba tava carana-kamala

ei maataa kata dina kaandite kaandite
brahmaa-loke gela brahmaa kaarya sampaadite

nitaai-jaahnavaa-pade aasha maatra yaara
nadiyaa-maahaatmya gaaya dina hina chaara


06 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 06 Verses >>

shashtha adhyaaya
shri-gangaa-nagara, shri-prithu-kunda, shri-simanta-dvipa,
shri-vishraama-sthaanaadi-darshana

jaya jaya shri-chaitanya shachira-nandana
jaya nityaananda-prabhu jaahnavaa-jivana

jaya jaya sitaa-naatha jaya gadaadhara
jaya jaya shrivaasaadi gaura-parikara

paradina praate prabhu nityaananda-raaya
shrivaasa, shri-jiva laye griha-baahiraaya

sange cale raama-daasa aadi bhakta-gana
yaaite yaaite kare gaura-sankirtana

antar-dvipa-praante prabhu aailaa yakhana
shri-gangaa-nagara jive dekhaya takhana

prabhu bale, shuna jiva, ei gangaa-nagara
sthaapilena bhagiratha raghu-vamsha-dhara

jabe gangaa bhaagirathi aaila caliyaa
bhagiratha yaara aage sanka baajaaiyaa

navadvipa-dhaame aasi’ gangaa haya sthira
bhagiratha dekhe gangaa naa haya baahira

bhayete bihvala ha’ye raajaa bhagiratha
gangaa nikate aaila phiri kata patha

gangaa-nagarete vasi tapa aarambhila
tape tushtha ha’ye gangaa saakshaat haila

bhagiratha bale, maataa, tumi naahi gele
pitri-loka uddhaara naa habe kona kaale

gangaa bale, shuna baachaa, bhagiratha vira
kichu-dina tumi hethaa ha’ye thaaka sthira

maagha-maase aasiyaachi navadvipa-dhaame
phaalgunera sheshe yaaba tava pitri-kaame

yaanhaara carana-jala aami bhagiratha
taanra nija-dhaame mora pure manoratha

phaalguna-purnimaa-tithi prabhu janma-dina
sei dina mama vrata aache samicina

sei vrata udyaapana kariyaa nishcaya
caliba tomaara sange naa kariha bhaya

e gangaa-nagare raajaa raghu-kula-pati
phaalguna-purnimaa-dine karila vasati

yei jana shri-phaalguna-purnimaa-divase
gangaa-stana kari gangaa-nagarete vase

shri-gauraanga-pujaa kare upavaasa kari
purva-purushera saha sei yaaya tari

sahasra purusha purva-gana sange kari
shri-goloka praapta haya yathaa tathaa mari

ohe jiva, e sthaanera maahaatmya apaara
shri-chaitanya nritya yathaa kaila katabaara

gangaa-daasa-grihe aara sanjaya-aalaya
ei dekha drishtha haya sadaa sukha-maya

ihaara purvete yei dirghikaa sundara
taahaara maahaatmya shuna ohe vijnavara

ballaladirghikaa-naame hayeche ekhana
satya-yuge chila era kata vibarana

prithu-naame mahaaraajaa ucca-nica sthaana
kaatiyaa prithivi yabe karila samaana

sei-kaale ei-sthaane samaana karite
mahaajyotir-maya prabhaa uthe catur-bhite

karma-caari-gana mahaaraajare jaanaaya
raajaa aasi jyotihpunja dekhibaare paaya

saktyaavesha-avataara prithu mahaashaya
dhyaanete jaanila sthaana navadvipa haya

sthaanera maahaatmya gupta raakhibaara tare
aajnaa dile kara kunda sthaana manohare

ye kunda karila taahaa prithu-kunda-naame
vikhyaata haila sarva navadvipa-dhaame

svaccha jala paana kari’ grama-vaasi-gane
kata sukha paaila taara kahiba kemane

pare sei sthaane shri-lakshamana-sena vira
dirghikaa khanana kaila badai gabhira

nija-pitri-lokera uddhaara kari aasha
ballaaladirghikaa-naama karila prakaasha

ei dekha uccatilaa dekhite sundara
lakshamanasenera griha bhagna atahpara

ei sakala alankaara mahaa-tirtha sthaane
raajaa-gana kare sadaa punya-upaarjane

parete yavana-raaja dushila ei sthaana
ataeva bhakta-gana naa kare sammaana

bhumi-maatra supavitra ei sthaane haya
yavana-samsarga bhaye vaasa naa karaya

e sthaane haila shri-murtira apamaana
ataeva bhakta-vrinda chaade ei sthaana

eta bali nityaananda garjite garjite
aailena simuliyaa graama-sannihite

simuliyaa dekhi prabhu jiva-prati kaya
ei ta’ simanta-dvipa jaaniha nishcaaya

gangaara dakshina tire navadvipa-praante
simanta-naamete dvipa bale saba shaante

kaale ei dvipa gangaa graasibe sakala
rahibe kevala eka sthaana shunirmala

yathaaya simuli-naame paarvati-pujana
karibe vishayi loka karaha shravana

kona-kaale satya-yuge deva maheshvara
shri-gauraanga bali nritya karila vistara

paarvati jijnaase tabe deva maheshvare
kebaa se gauraanga-deva balaha aamaare

tomaara adbhuta nritya kari darashana
shuniyaa gauraanga-naama gale mora mana

ete ye shunechi mantra-tantra etakaala
se-saba jaaninu maatra jivera janjaala

ataeva bala prabhu gauraanga-sandhaana
bhajiyaa taanhaare aami paaiba paraana

paarvatira kathaa shuni deva pashupati
shri-gauraanga smari kahe paarvatira prati

aadyaashakti tumi hao shri-raadhaara amsha
tomaare baliba tattva-gana-avatamsa

raadhaa-bhaava la’ye krishna kalire ebaara
maayaapure shachi-garbhe habe avataara

kirtana-rangete maati’ prabhu gauraamani
vitaribe prema-ratna paatra naahi gani

ei prema-vanyaa-jale ye jiva naa bhaase
dhik taara bhaagye devi jivana-vilaase

prabhura pratijnaa smari preme yaai bhaasi
dhairaya naa dhare mana chaadilaama kaashi

maayaapura antabhaage jaahnavire tire
gauraanga bhajiba aami rahiyaa kutire

dhurjatira vaakhya shuni paarvati sundari
aailena simanta-dvipete tvaraa kari

shri-gauraanga-rupa sadaa karena cintana
gaura bali preme bhaase sthira nahe mana

kata-dine gaura-candra kripaa vitariyaa
paarvatire dekhaa dilaa sagane aasiyaa

sutapta kaancana-varna dirgha kalevara
maathaaya caancara kesha sarvaanga sundara

trikaccha kariyaa vastra taara paridhaana
gale dole phula-maalaa apurva vidhaana

preme gada-gada vaakya kahe gaura-raaya
balago paarvati kena aaile hethaaya

jagatera prabhu-pade padiyaa paarvati
jaanaaya aapana duhkha sthira nahe mati

ohe prabhu jagannaatha jagata-jivana
sakalera dayaa-maya mora vidamvana

tava bahirmukha jiva vandhana-kaarana
niyukta karila more patita-paavana

aami thaaki sei kaaje samsaara paatiyaa
tomaara ananta preme vancita haiyaa

loke bale yathaa krishna maayaa naahi tathaa
aami tabe bahirmukha hainu sarvathaa

kemane dekhiba prabhu tomaara vilaasa
tumi naa karile patha hainu niraasha

eta bali’ shri-paarvati gaura-pada-dhuli
simante laila sati kariyaa aakuli

sei haite shri-simanta-dvipa naama haila
simuliyaa bali aajnaa-janete kahila

shri-gauraanga-candra tabe prasanna haiyaa
balila paarvati shuna kathaa mana diyaa

tumi mora bhinna nao shakti sarveshvari
eka shakti dui rupa mama sahacari

svarupa-shaktite tumi raadhikaa aamaara
bahiranga-rupe raadhaa tomaate vistaara

tumi naile mora lilaa siddha naahi haya
tumi yoga-maayaa-rupe lilaate nishcaya

vraje tumi paurnamaasi-rupe nitya-kaala
navadvipe praudhaa-maayaa-saha kshetra-paala

eta bali shri-gauraanga haila adarshana
premaavishtha haye rahe paarvatira mana

simantini-devi-rupe rahe eka bhite
praudhaa-maayaa maayaapure rahe gaura-prite

eta bali nityaananda kaajira nagare
praveshila jive laye takhana satvare

prabhu bale, ohe jiva, shunaha vacana
kaajira nagare ei mathuraa bhuvana

hethaa shri-gauraanga raaya kirtana kariyaa
kaaji nistaarila prabhu prema-ratna diyaa

shri-krishna-lilaaya yei kamsa mathuraaya
gauraanga-lilaaya caandakaaji naama paaya

ei-janya prabhu taare maatula balila
bhaye kaaji gaura-pade sharana laila

kirtana aarambhe kaaji mridanga bhangila
hosena saahaara bale utpaata karila

hosenasaa se jaraasandha gauda-raajeshvara
taahaara aatmiya kaaji prataapa vistara

prabhu taare nrisimha-rupete deya bhaya
bhaye kamsa-sama kaaji jadasada haya

taara prema diyaa kaila vaishnava-pradhaana
kaajira nistaara kathaa shune bhaagyavaan

vraja-tattva navadvipa-tattve dekha bheda
krishna-aparaadhi, labhe nirvaana abheda

hethaa aparaadhi paaya prema-ratna-dhana
ataeva gaura-lilaa sarvopari hana

gaura-dhaama, gaura-naama, gaura-rupa-guna
aparaadhaa naahi maane taarite nipuna

yadi aparaadhaa thaake saadhakera mane
krishna-naame, krishna-dhaame taare bahu-dine

gaura-naame, gaura-dhaame sadya prema haya
aparaadhaa naahi taara baadhaa upajaya

ei dekha ohe jiva, kaajira samaadhi
dekhile jivera naasha haya aadhi-vyaadhi

eta bali nityaananda preme gara-gara
calilena druta shankhavanik-nagara

tathaa giyaa shri-jivere balena vacana
oi dekha sharadaangaa apurva darshana

shri- sharadaangaa naama ati manohara
jagannaatha vaise yathaa laiyaa shabara

purve yabe raktabaahu dauraatmya karila
dayitaa sahita prabhu hethaaya aaila

shri-purusottama-sama ei dhaama haya
nitya jagannaatha-sthiti tathaaya nishcaya

tabe tantubaaya-graama hailena paara
dekhilena kholaavecaa shridhara-aagaara

prabhu-bale, ei sthaane shri-gauraanga hari
kirtana vishraama kaila bhakte kripaa kari

ei hetu shri-vishraama-sthaana era naama
hethaa shridharera ghare karaha vishraama

shridhara shunila yabe prabhu-aagamana
saashthanga aasiyaa kare prabhura-pujana

bale prabhu bada dayaa e daasera prati
vishraama karaha hethaa aamaara minati

prabhu bale, tumi hao ati bhaagyavaan
tomaare karila kripaa gaura bhagavaan

adya moraa ei sthaane kariba vishraama
shuniya shridhara tabe haya aaptakaama

bahu yatne sevaa-yogya saamagri laiyaa
randhana karaaya bhakta braahmanera diyaa

nitaai shrivaasa sevaa haile samaapana
aanande prasaada paaya shri-jiva takhana

nityaananda khattopari karaaya shayana
savamshe shridhara kare paada-sambaahana

aparaahne shri-jivere laiyaa shrivaasa
shashthi-tirtha dekhaaila haiyaa ullaasa

shrivaasa kahila, shuna jiva sadaashaya
purve deva-gana yabe shunila nishcaya

navadvipe habe mahaaprabhu avataara
vishvakarmaa aailena nadiyaa nagara

prabhu yei pathe karibena sankirtana
sei pathe jala-kashtha karite vaarana

eka ratre shaata kunda kaatila vishaai
shesha kunda kaaji-graame karila kaataai

shridharera kalaavaaga dekhite sundara
ihaara nikate eka dekha sarovara

ei sarovare kabhu kari jala-khelaa
mahaaprabhu lailena shridharera kholaa

adyaavadhi mocaa-thoda laiyaa shridhara
shri-shachi-maataake deya ullaasa-antara

ihaara nikate mayaamaari naame sthaana
dekhaha shri-jiva aajo aache vidyamaana

pauraanika kathaa eka karaha shravana
tirtha-yaatraa baladeva karila yakhana

navadvipe aasi yabe karila vishraama
vipra-gana jaanaaila mayaasura-naama

mayaasura-upadraba shuni haladhara
mahaavege dhare taare maathera bhitara

mahaayuddha kaila daitya baladeva-saatha
avasheshe raama taare karila nipaata

se avadhi mayaamaari naama khyaata haila
bahukaala-kathaa aaja tomaare kahila

taalavana-naama ei tirtha vraaja-pure
sadaa bhaagyavaan jana nayanete sphure

sei raatre sei sthaane thaakilena sabe
para-dina yaatraa kare hari hari rabe

nitaai-jaahnavaa-pada-chaayaa yaara aasha
nadiyaa-maahaatmya kare e daasa prakaasha


07 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 07 Verses >>

Saptama adhyaya
Shri-suvarnavihara, shri-devapalli

jaya shri-chaitanya-candra, jaya prabhu nityaananda,
jayaadvaita jaya gadaadhara
jaya shrivaasaadi-bhakta, gaura-pade anurakta,
jaya navadvipa-dhaama-vara

chaadiyaa vishraama sthaana, shri-jiva laiyaa yaana,
yathaa graama suvarna-vihaara
ohe jiva prabhu kaya, apurva e sthaane haya,
navadvipa prakritira paara

satya-yuge ei sthaane, chila raajaa sabe jaane,
shri-suvarnasena taara naama
bahu-kaala raajya kaila, parete baardhakya haila,
tabu naahi kaaryete vishraama

vishaye aavishtha citta, kise bridhi haya vitta,
ei cintaa kare narabara
ki jaani ki bhaagyavashe, shri-naarada tathaa aaise,
raajaa taanre pujila vistara

naaradera dayaa haila, tattva-upadesha kaila,
raajaare ta’ laiyaa nirjane
naarada kahena raaya, vrithaa tava dina yaaya,
artha-cintaa kari mane mane

arthake anartha jaana, paramaartha divya-jnaana,
hridaye bhaavaha eka-baara
daaraa-putra-bandhu-jana, keho nahe nija jana,
maranete keha nahe kaara

tomaara marana hale, dehati bhaasaaye jale,
sabe yaabe grihe aapanaara
tabe kena mityaa aashaa, vishaya-jala-pipaasaa,
yadi keha naahi haila kaara

yadi bala labhi sukha, jivane naa paai duhkha,
ataeva artha-ceshthaa kari
seha mityaa kathaa raaya, jivana anitya haya,
naahi rahe shata-barshopari

ataeva jaana saara, yete habe maayaapaara,
yathaa sukhe duhkha naahi haya
kise vaa saadhiba bala, sei ta’ apurva phala,
yaahe naahi shoka-duhkha-bhaya

kevala vairaagya kari, taahaa naa paaite paari,
kevala jnaanete taahaa naai
vairaagya jnaanera bale, vishaya-bandhana gale,
jivera kaivalya haya bhaai

kaivalya aananda naai, sarva-naasha bali taai,
kaivalyera nitaanta dhikkaara
edhike vishaya gela, shreshtha kichu naa milila,
kaivalyera karaha vicaara

ataeva jnaani-jana, bhukti-mukti naahi lana,
krishna-bhakti karena saadhana
vishayete anaasakti, krishna-pade anurakti,
sambandhaabhideya-prayojana

jiva se krishnera daasa, bhakti vinaa sarva-naasha,
bhakti-vrikshe phale prema-phala
sei phala prayojana, krishna-prema nitya-dhana,
bhukti-mukti tuccha se-sakala

krishna-cidaananda-rabi, maayaa taara chaayaa-chabi,
jiva taara kiranaanugana
tatastha-dharmera vashe, jiva yadi maayaa-sparshe,
maayaa taare karaya bandhana

krishna-bahirmukha yei, maayaa-sparshi jiva sei,
maayaa-sparshe karma-sanga paaya
maayaa-jaale bhrami mare, karma-jnane naahi tare,
kashtha-naasha mantrana karaaya

kabhu karma aacaraya, ashthangaadi yoga-maya
kabhu brahma-jnaana aalocana
kabhu kabhu tarka kare, avasheshe naahi tare,
naahi maane aatma-tattva-dhana

bhramite bhramite yabe, bhakta-jana-sanga habe,
tabe shraddhaa labhibe nirmala
saadhu-sange krishna bhaji, hridaye-anartha tyaji,
nishthaa laabha kare suvimala

bhajite bhajite tabe, sei nishthaa ruci habe,
krame ruci haibe aasakti
aasakti haibe bhaava, taahe habe prema-laabha,
ei krame haya shuddha-bhakti

shravana-kirtana-mati, sevaa-krishnaarcana-nati,
daasya-sakya-aatmanivedana
navadhaa saadhana ei, bhakta-sange kare yei
sei labhe krishna-prema-dhana

tumi raajaa bhaagyavaan, navadvipe tava sthaana,
dhaama-vaase tava bhaagyodaya
saadhu-sange sraddhaa peye, krishna-naama-guna geye,
prema-surye karaao udaya

dhanya kali aagamane, hethaa krishna laye gane,
shri-gauraanga-lilaa prakaashibe
yei gauraanga-naame labe, taate krishna-kripaa habe,
vraje vaase sei ta’ karibe

gaura-naama naa laiyaa, yei krishna bhaje giyaa,
sei krishna bahu kaale paaya
gaura-naama laya yei, sadya krishna paaya sei,
aparaadha naahi rahe taaya

balite balite muni, adhairya haya amani,
naacite laagila gaura bali
gaura-hari bola dhari, vinaa bale gaura-hari,
kabe se aasibe danya kali

ei saba boli taa’ya, naarada caliyaa yaaya,
premodaya haila raajaara
gauraanga baliyaa naace, saadhu haite prema yaace,
vishaya-baasanaa ghuce taanra

nidraa-kaale narabara, dekhe gaura-gadaadhara,
sapaarshade taanhaara angane
naace hare krishna bali, kare sabe kolaakuli,
suvarna-pratimaa gaura sane

nidraa-bhaange narapati, kaatara haila ati
gaura laagi karaya krandana
daivavaani haila taaya, prakata samaye raaya,
habe tumi paarshade ganana

buddhimantakhaanna naama, paaibe he guna-dhaama,
sevibe gauraanga-shri-carana
daivavaani kaane shuni, sthira haila naramani,
kare tabe gauraanga bhajana

nityaananda kathaa sheshe, naaradeva shaktyaaveshe,
shri-shrivaasa haila acetana
mahaa-prema-veshe tabe, gaura-naamaamritaasabe,
bhumi lote shri-jiva takhana

aahaa ki gauraanga-raaya, dekhiba aami hethaaya,
suvarna putali gauraamani
balite balite tabe, shri-gaura-kirtana sabe,
nayanete dekhaya amani

aahaa se amiya jani, gauraangera rupa-khaani,
naacite laagila sei khaane
tabe nityaananda-raaya, gauraangena guna gaaya,
advaita-sahita sarva-jane

mridanga mandiraa baaje, sankirtana suviraaje,
purva-lilaa haila vistara
kata ye aananda haaya, varnite shakati naya,
belaa haila dvitiya prahara

tabe ta, calila sabe, gaura-gita-kalarabe,
devapalli graamera bhitara
tathaaya vishraama kaila, devere atithi haila,
madhyaahna-bhojana atahpara

divasera sheshe yaame, sakale bhramaya graame,
prabhu nityaananda tabe kaya
devapalli ei haya, shri-nisimha-devaalaya,
satya-yuga haite paricaya

prahlaadera dayaa kari, hiranye badhiyaa hari,
ei sthaane karila vishraama
brahmaa-aadi deva-gana, nija nija niketana,
kari eka basaaila graama

mandakini-tate dhari, tilaaya basati kari,
nrisimha-sevaaya haila rata
shri-nrisimha-ksetra naama, navadvipe ei dhaama,
parama-paavana shaastra-mata

surya-tilaa-brahma-tilaa, nrisimha purabe chilaa,
ebe sthaana haila viparyaya
ganeshera tilaa hera, indra-tilaa taara para,
ei-rupa bahu tilaa-maya

visvakaarma-mahaashaya, nirmalaa prastaramaya,
kata shata devera basati
kaale saba lopa haila, mandaakini shukaaila,
tilaa-maatra aachaya samprati

shilaakhanda aganana, kara abe darashana,
sei saba mandirera shesha
punah kichu-dina pare, eka bhakta narabare,
paabe nrisimhera kripaa-lesha

brihat mandira kari, vasaaibe narahari,
punah sevaa karibe prakaasha
navadvipa-parikramaa, taara ei eka simaa,
shola-krosha-madhye ei vaasa

nitaai-jaahnavaa-pada, ye janaara sampada,
sei bhaktivinoda kaangaala
navadvipa-sumahimaa, naahi taara kabhu simaa,
taahaa gaaya chaadi maayaa-jaala


08 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 08 Verses >>

Ashthama adhyaaya
shri-hari-hara-kshetra, shri-mahaa-vaaraanasi, shri-godruma

jaya jaya jaya shri-shachi-suta
jaya jaya jaya shri-avadhuta

sitaa-pati jaya bhakata-raaja
gadaadhara jaya bhakta-samaaja

jaya navadvipa sundara-dhaama
jaya jaya jaya gaura ki naama

nitaai sahita bhakata-gana
hari hari bali cale takhana

bhaave dhala dhala nitaai cale
preme aadha-aadha vacana bale

jhara-jhara jhare aankhira jala
gauraa gauraa bali haya vikala

jhakmak kare bhushana-maala
rupe dashadik haila aala

shrivaasa naaciche jivera sane
kabhu kaande, kabhu naace saghane

aara yata saba bhakata-gana
naacite naacite cale takhana

alakaanandaara nikata aasi
balena nitaai aanande bhaasi

bilvapaksha-graama pascime dhari
mandaakini aase nadiyaa gheri

suvarnavihaara dekhile yathaa
mandaakini chaade alakaa tathaa

alakaanandaara purva-paare
hari-hara-kshetra gandaka dhaare

shri-murti-prakaasha haibe kaale
sundara kaanana shobhibe bhaale

alakaa-pashcime dekhaha kaashi
shaiva-shaakta seve mukati-daasi

vaaraanasi hate e dhaama para
hathaaya dhurjati pinaaka-dhara

gaura gaura bali sadaai naace
nija-jane gaura-bhakati yaace

sahasra barasha kaashite vasi
labhe se mukati jnaanete nyaasi

taahaa ta’ hethaaya carane theli
naacena bhakata gauraanga bali

nirjyaana-samaye ekhaane jiva
kaane gaura bali taarena shiva

mahaavaaraanasi e dhaama haya
jivera marane naahika bhaya

ete bali tathaa nitaai naace
gaura-hari-prema jivera yaace

alakshye takhana kailaasa-pati
nitaai-carane karila nati

gauri-saha shiva gauraanga naama
gaiyaa gaiyaa puraya kaama

svatantra ishvara nitaai tabe
bhakata-sangete calila yabe

gaadigaachaa-graame paunchila aasi
tathaaya aasiyaa kahila haasi

godruma-naamete e dvipa haya
surabhi satata ekhaane raya

krishna-maayaa-vashe devendra yabe
bhaasaaya gokula nija gaurabe

govardhana-giri dhariyaa hari
rakshila gokula yatana kari

indra-darpa-curna haile para
shachi-prati cine saarangadhara

nija aparaadha maarjana-tare
padila krishnera carana dhare

dayaara samudra nanda-tanaya
kshamila indrere dila abhaya

tathaapi indrera rahila bhaya
surabhi nikate takhana kaya

krishna-lilaa mui bujhite naari
aparaadha mama haila bhaari

shunechi kalite vrajendra-suta
karibe nadiyaa-lilaa adbhuta

paache se-samaya mohita haba
aparaadhi punah haye rahiba

tumi ta’ surabhi sakala jaana
karaha ekhana taahaara vidhaana

surabhi balila calaha yaai
navadvipa-dhaame bhaji nimaai

devendra-surabhi hethaaya aasi
gauraanga-bhajana karila basi

gauraanga-bhajana sahaja ati
sahaja taahaara phala-viteti

gauraanga baliyaa krandana kare
gauraanga-darshana haya satvare

kibaa aparupa rupalaavani
dekhila gauraanga-pratimaakhaani

aadha aadha haasi varada rupa
preme gadagada rasera kupa

haasiyaa balena thaakura mora
jaaninu baasanaa aami ta’ tora

alpa-dina aache prakata-kaala
nadiyaa-nagare dekhiba bhala

se lilaa-samaye sevibe more
maayaa-jaala aara naa dhare tore

eta bali prabhu adrishya haya
surabhi sundari tathaaya raya

ashvattha nikate rahilaa devi
nirantara gaura-carana sevi

godruma-dvipa ta’ haila naama
hethaaya puraya bhakata kaama

hethaaya kutira baandiyaa bhaje
anayaase gaura carane maje

ei dvipe kabhu mrikanda-suta
pralaye aachila kathaa adbhuta

saata-kalpa aayu paaila muni
pralaye badai vipad gani

jala-maya haila samasta sthaana
kothaa vaa rahibe kare sandhaana

bhaasiyaa bhaasiyaa caliyaa yaaya
kena hena bara lainu haaya

sola-krosha maatra nadiyaa-dhaama
jaagiyaa bhakata deya vishraama

jalera tarange bhaasiyaa muni
ajnaana haiyaa pade amani

mahaa-kripaa kari surabhi taaya
yatane munire hethaaya uthaaya

samvit labhiyaa mrikanda-suta
dekhila godruma-dvipa adbhuta

shata-koti krosha vistaara sthaana
nada-nadi shobhaa prakaasha-maana

tarulataa kata shobhaya tathaa
paksi-gana gaaya shri-gaura-gaathaa

yojana-vistaara ashvattha hera
surabhike tathaa darshana kara

kshudhaaya aakula muni takhana
surabhira prati bale vacana

tumi bhagavati raakhaha praana
dugdha diyaa more karaha traana

surabhi takhana sadaya haye
piyaaila dugdha munira laye

sabala haiyaa mrkanda-sunu
surabhira prati kahaya punah

tumi bhagavati janani mora
tomaara maayaaya jagat bhora

naa bujhiya aami layechi bara
sapta-kalpa jiva haye amara

pralaya-samaye badai dukha
nanaa-vidha klesa naahika sukha

ki kari janani balago more
kise vaa yaaiba e dukha taa’re

surabhi takhana balila vaani
bhajaha gaura-pada-du’khaani

ei navadvipa prakritira paara
kabhu naasha naahi haaya ihaara

carma-cakshe ihaa shodasha krosha
parama vaikuntha sadaa nirdosha

apraakrita desha kaala ekhaane
jada-maayaa kebaa keha naa jaane

navadvipe dekha apurva ati
caarideke vede virajaa sati

shata-koti krosha pratyeka khanda
madhye maayaapura nagara ganda

ashtha-dala ashtha-dvipera maana
antar-dvipa taara keshara sthaana

sarva-tirtha sarva devataa rishi
gauraanga bhajiche hethaaya basi

tumi maarkandeya gauraanga-pada
aashraya karaha jaani sampada

akaitava dharma aashraya kara
bhukti-mukti-vaancaa sudure dhara

gauraanga-bhajana-aashraya-bale
madhura prema ta’ labhibe phale

sei prema yabe hridaye base
bhaasaaya vilaasa-kalaara rase

vraje raadhaa-pada aashraya haya
yugala-sevaaya maanasa raya

sevara sukha atula jaana
abheda nirvaane apaartha jnaana

surabhi-vacana shuniyaa muni
karayoda kari bale amani

shri-gaura-carana bhajiba yabe
aamaara adrishtha kothaaya rabe

surabhi kahila siddhaanta-saara
shri-gaura-bhajane naahi vicaara

shri-gaura baliyaa daakibe yabe
samasta karama vinaasha habe

kichu naahi rabe vipaaka aara
ghucibe tomaara bhava-samsaara

karma kene ekaa jnaanera phala
ghucibe samule haye vikala

tumi ta’ majibe gauraanga-rase
bhajibe taanhaare e dvipe base

maakandeya shuni aanande bhaase
gaura bali kaande kakhana haase

ei dekha jiva apurva sthaana
maarkandeya yathaa paaila praana

gauraanga-mahimaa nitaai-mukhe
shuni’ jiva bhaase parama sukhe

se-sthaane se-dina yaapana kari
madhya-dvipe cale baliyaa hari

nitaai-jaahnavaa-carana saara
jaaniyaa bhaktivinoda chaara

nitaai-aadesha mastake dhare
nadiyaa-mahimaa varnana kare


09 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 09 Verses >>

Navama adhyaaya
shri madhya-dvipa o naimisha varnanaa

jaya gaura-candra, jaya nityaananda,
jaya jaya gadaadhara
shrivaasaadi jaya, jaya bhakta-laya,
navadvipa-dhaama-vara

nishi-avasaane, matta gaura-gaane,
calilena nityaananda
sange bhakta-gana, premete magana,
vistaariyaa paraananda

madhya-dvipe aasi, bale haasi haasi,
ei ta’ maajidaa graama
hethaa sapta-rishi, bhaji gaura-shashi,
karilena suvishraama

pitri-sannidhaane, gaura-guna-gaane,
satya-yuge rishi-gana
haiyaa magana, yaacila takhana,
gaura-prema nitya-dhana

brahmaa catur-mukha, peye bada sukha,
sapta-putre bale tabe
navadvipe yaao, gaura-guna gaao,
anaayaase prema habe

dhaama-kripaa-saara, laabha haya yaara,
taara haya saadhu-sanga
saadhu-sange bhaje, krishna-preme maje
ei ta’ parama ranga

navadvipe rati, labhe yaara mati,
sei paaya vraja-vaasa
apraakrita dhaama, gaura-hari-naama,
kevala saadhura aasha

pitri-upadesha, bujhiyaa vishesha,
sapta rishi aasi tabe
hari bali naace, gaura-prema yaace,
gaaya guna uccarabe

bale gaura-hari, anugraha kari,
dekhaa daao eka-baara
naanaa dharma saadhi, hainu aparaadhi,
bhakti ebe kainu saara

bhakti-nishtha kari, bhaji gaura-hari,
rishi-gana kare tapa
kichu naahi khaya, nidraa naahi yaaya,
gaura-naama kare japa

madhyaahna-samaya, gaura-dayaa-maya,
dekhaa dila rishi-gane
shata-surya-prabhaa, yogi-mano-lobhaa,
shuddha panca-tattva sane

kibaa sei rupa, ati apa-rupa,
suvarna sundara-murti
gale vana- maalaa, dik kare aalaa,
taahe aabharana sphurti

caahani sundara, cikura caancara
candanera bindu-bhaale
trikaccha vasana, sutra sushobhana,
shobhita mallikaa-maale

serupa dekhiyaa, mohita haiyaa,
sabe kare nivedana
tomaara carana, lainu sharana,
deha pade bhakti-dhana

shuni gaura-hari, bale dayaa kari,
shuna ohe rishi-gana
chaadi abhilaasha, jnaana-karma-paasha,
kara krishna-aalocana

svalpa-dinaantare, nadiyaa-nagare,
haibe prakata-lilaa
tumi sabe tabe, darshana karibe,
naama-sankirtana-khelaa

e kathaa ekhana, raakhaha gopana,
aamaara vacana dhara
shri-kumaarahatte, nija-krita ghatöe,
krishnera bhajana kara

gaura-adarshane, sapta-rishi takhane,
kumarahaööete yaaya
e sthaane ekhona, kara darashana,
sapta-öilaa shobhaa paaya

sapta-rishi aakaashe, yemata prakaashe,
sapta-öilaa taara sama
hethaa baasa kari, paaya gaura-hari,
naa saadhi niyama-yama

ihaara dakshine, dekhaha nayane,
aache eka jalaadhaara
ei ta’ gomati, supavitra ati,
naimisha-kaanana aara

puraa kalpe kali, haile mahaa-bali
shaunakaadi rishi-gana
sutera shri-mukhe, shune sabe sukhe
gaura-bhaagavata-dhana

hethaa yei jana, puraana-paöhana,
karaya kaartika maase
sarva-klesha tyaje, gaura-range maje,
vraja labhe anaayaase

kabhu pancaanana, chaadi vrishaasana,
shri-hamsa-vaahana haye
shunila puraana, gaura-guna-gaana,
aapana bhakata laye

gaaiyaa gaaiyaa, naaciyaa naaciyaa,
shaiva yata kaashi-vaasi
pancaanane gheri, bali gaura-hari,
pushpa phele raashi raashi

nitaai-vacana, shuniya takhana,
jivera uthale bhaava
gadaagadi yaaya, dhairaya naa paaya,
aasvaade dhaama-prabhaava

sedina yaapana, kare bhakta-gana,
nitaai-caandera sane
paara-dina sabe, calilena tabe,
shri-pushkara-darashane

jaahnavaa-nitaai, bhajana sadaai,
yaahaara antara jaage
nadiyaa-mahimaa, bhakta-madhurimaa,
gaaiche se jana raage


10 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 10 Verses >>

Dasama Adhyaaya
shri-braahmana-pushkara o shri-uccaahattaadi barnana o parikramaa prakaara kathana

jaya gaura-nityaananda advaita-sahita
jaya gadaadhara jaya shrivaasa pandita

jaya navadvipa shuddha prema-bhakti-dhaama
jaya jaya jaya gaura-nityaananda-naama

shunahe kalira jiva chaadi jnaana-karma
nitaai-chaitanya bhaja tyaji dharmaadharma

dayaara samudra sei gaura-nityaananda
akaatare dibe bhaai saara vrajaananda

yaamini prabhaata haile nityaananda raaya
jivere laiyaa dhaama-bhramanete yaaya

bale dekha jiva ei graama manohara
ekhana braahmana-puraa daake sarva nara

braahmana-pushkara-naama sarva-shaastre kaya
hethaa ye rahasya taahaa ati guhya haya

satya-yuge divadaasa naamete braahmana
griha tyaji kare sarva-tirtha darashana

pushkara-tirthete taara haila bada prita
tathaapi bhramite navadvipe upasthita

ei sthaane raatra-yoge dekhila svapana
hethaa vaasa kara vipra paabe nitya-dhana

ei sthaane kutira baandiyaa divadaasa
vriddha-kaalaavadhi tenha karilena vaasa

vriddha-kaale calite ashakta dvijabara
icchaa haila ebe aami dekhiba pushkara

calite naa paare dvija karaya krandana
aara naa paaiba aami pushkara-darshana

takhana pushkara-raaja sadaya haila
dvija-rupe divadaase darashana dila

divadaase bale vipra naa kara krandana
tomaara sanmukhe ei kunda sushobhana

ei kunde snaana tumi kara ekabaara
pratyaksha haibe tirtha pushkara tomaara

taahaa shuni kunde snaana kare dvijabara
divya-cakshu labhi dekhe sanmukhe pushkara

krandana kariyaa dvija pushkare balila
aamaa laagi bada klesha tomaara haila

pushkara balena, shuna dvija bhaagyavaan
dura haite naa asinu hethaa vidyamaan

ei navadvipa-dhaama sarva tirtha-maya
navadvipe sevi hethaa thaake tirtha-caya

aamaara svarupa eka paashcaattye prakaasha
nije aami ei-sthaane nitya kari vaasa

shata-vaara keha sei tirthe kari snaana
yei phala paaya hethaa se phala vidhaana

ataeva navadvipa chaadi yei jana
anya tirtha aasha kare se mudha durjana

sarva-tirtha bhrami yadi haya phalodaya
navadvipa tabe taara vaasa-sthaana haya

ei dekha ucca-sthaana hattera samaana
kurukshetra brahmaavarta tathaa vidyamaan

sarasvati drishadvati dui paarshve taara
ati shobhaa paaya punya karaye vistaara

ohe vipra gudha kathaa baliba tomaaya
ati alpa-kaale habe aananda hetaaya

maayaapure shachi-grihe gauraanga-sundara
prakata haiyaa prema bilaabe vistara

ei-saba sthaane prabhu bhakta-vrinda laye
sankirtana-rase naacibena matta haye

sarva avataare chilaa ye ye bhakta-gana
sakale laiyaa prabhu karibe kirtana

prema-vanya-jale sarva jagat bhaasaabe
kutaarkika vinaa sabe mahaa-prema paabe

ei dhaama-nishthaa kari yebaa kare vaasa
taare mile gaura-pada ohe divadaasa

koti koti varsha dhari shri-krishna-bhajana
tethaapi naamete rati naa paaya durjana

gauraanga bhajile dushtha bhaava dura yaaya
alpa dine vraja-dhaame raadhaa-krishna paaya

nija siddha-deha paaya sakhira aashraya
nija kunja shri-jugala-sevaa taara haya

ohe vipra, hethaa thaaki karaha bhajana
sapaarshade shri-gauraanga paabe darashana

ei kathaa bali tirtha-raaja gela cali
shunila aakaasha-vaani aaise dhanya kali

tumi vipra sei kaale janmibe aabaara
shri-gaura-kirtana-preme dibeta saantaara

eta shuni divadaasa nishcinta haila
ei kunda-tire basi bhajana karila

esaba puraana kathaa shri-jiva kahiyaa
uccaahatte kurukshetra praveshila giyaa

nityaananda bale hethaa sarva-deva-gana
kurukshetre tirtha-saha kaila aagamana

brahmaavarte kurukshetre yata tirtha chila
sarva-tirtha aasi hethaa viraaja karila

prithudaka aadi kari saba hethaa vaise
sabe navadvipa sevaa kare anaayaase

shata-varsha kurukshetre vaase yei phala
hethaa eka-raatra vaase labhe se-sakala

prabhu bale, hethaa vaasa kari deva-gana
hatöa kari gaura-kathaa kare aalocana

haööadaangaa bali naama haila ihaara
ihaara darshane paaya prema-paaraabaara

ei eka simaa jiva dekha nadiyaara
ebe cala yaai moraa bhaagirathi-paara

bhaagirathi-paara haye madhyaahna samaya
kola-dvipe nityaananda haila udaya

kaliyaa-paahaada pure yaaite yaaite
shri-jiva nitaai-caanda laagila kahite

ye krame aainu moraa haye gangaapaara
sei krama siddha-krama parikramaa-saara

yabe prabhu shri chaitanya laye nija-gana
karilena shri-cauddha-maadale-sankirtana

kaajire shodhite prabhu sandhyaa aagamane
maayaapura chaadi cale laye bhakta-jane

sei raatra brahma-raatra shighra nahe shesha
ei krame mahaaprabhu bhrame nija desha

taarapara prati ekadashi-tithi dhari
bhramilaa aamaara prabhu sankirtana kari

kabhu panca-krosha bhrame antar-dvipa-maya
kabhu ashöha-krosha bhrame yena mane laya

nija griha haite baarakonaa ghaaöe chaadi
dirghakaa veshöhane yaaya shridharera baadi

tathaa haite antar-dvipa-simaa bhrami aase
panca-krosha parikramaa haya anaayaase

simuliyaa haye kaaji-griha bedi cale
shridhare sambhaashi aaise gaadigaachaa-sthale

maajidaa haite haya bhaagirathi paara
paaradaangaa chinaadaangaa pulina vistaara

chaadiyaa jaahnavi paara haiyaa takhana
ashöha-krosha bhrami cale aapana bhavana

siddha-parikramaa haya purna shola-krosha
sei parikramaa kaile prabhura santosha

sei parikramaa aami tomaare karaai
ihaara samaana parikramaa aara naai

vrindaavana shola-krosha dvaadasa-kaanana
ei parikramaa madhye paabe darashana

nava-raatre ei parikramaa shesha haya
nava-raatra bali era naama shaastre kaya

panca-krosha parikramaa ekadine kare
raatra-traya ashöha-krosha parikramaa dhare

eka-raatra maayaapure dvitiya godrume
puline tritiya raatra ei krame bhrame

shuni parikramaa-tattva jiva mahaashaya
premete adhairya haye katakshana raya

nitaai-jaahnavaa-pada-chaayaa aasha yaara
nadiyaa-mahimaa varne akincana chaara


11 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 11 Verses >>

Ekaadasa adhyaaya
Shri Koladvipa, Shri Samudragada,
Shri Campaahatta o Shri Shri Jayadeva-kathaa varnana

jaya jaya shri-chaitanya jaya nityaananda
jayaadvaita-shrivaasaadi gaura-bhakta-vrinda

jaya jaya gauda-bhumi—sarva-bhumi-saara
yathaa naama-saha shri chaitanya-avataara

nityaananda prabhu bale, shuna sarva-jana
panca-veni-rupe gangaa hethaaya milana

mandaakini alakaa sahita bhaagirathi
gupta-bhaave hethaaya aachena sarasvati

pashcime yamunaa-saha aaise bhogavati
taahaate maanasa-gangaa mahaavegavati

mahaa mahaa prayaaga baliyaa rishi-gane
koti koti yajna hethaa kaila brahmaa-sane

brahmaa-satra-sthaana ei mahimaa apaara
hethaa sthaana karile janama nahe aara

ihaara mahimaa kebaa varnibaare paare
shushka dhaaraasama kona tirtha haite naare

jale-sthale-antarikshe tyajiyaa jivana
sarva-jiva paaya shri-goloka-vrindaavana

kuliyaa-paahaada bali khyaata ei sthaana
gangaa-tire ucca-bhumi parvata samaana

kola-dvipa naama shaastre aachaya varnana
satya-yuga kathaa eka shuna sarva-jana

vaasudeva-naame eka braahmana-kumaara
varaaha-devera sevaa kare baara baara

shri-varaaha-murti puji kare upaasanaa
sarvadaa varaaha-deve karaya praarthanaa

prabhu more kripaa kari deha darashana
saphala hauka mora nayana jivana

ei bali kaande vipra gadaagadi yaaya
prabhu naahi dekhaa dile jivana vrithaaya

kata-dine shri-varaaha anukampaa kari
dekhaa dilaa vaasudeve kola-rupa dhari

naanaa ratna-bhushane bhushita kalevara
pada-grivaa-naasaa-mukha-cakshu manohara

parvata-samaana ucca sharira taanhaara
dekhi vipra nija dhanya maane baara baara

bhume padi vipra pranamiyaa prabhu-paaya
kandiyaa aakula haila gadaagadi yaaya

viprera bhakata dekhi varaaha takhana
kahilena vaasudeve madhura vacana

"ohe vaasudeva, tumi bhakata aamaara
bada tushtha hainu pujaa paaiyaa tomaara

ei navadvipe mora prakata vihaara
kali aagamane habe shuna vaakya saara

navadvipa-sama dhaama naahi tribhuvane
ati priya-dhaama mora aache sangopane

brahmaa-varta-saha aache punya-tirtha yata
se-saba aachaye hethaa shaastrera sammata

ye sthaane brahmaara yajne prakaasha haiyaa
naashilaama hiranyaaksha dante vidaariyaa

sei sthaana punya-bhumi ei sthaane raya
yathaaya aamaara ebe haila udaya

navadvipa sevi sarva-tirtha viraajaya
navadvipa-vaase sarva-tirtha-vaasa haya

dhanya tumi navadvipe sevile aamaaya
shri-gaura-prakata-kaale janmibe hethaaya

anaayaase dekhibe se mahaa-sankirtana
apurva gauraanga-rupa paabe darashana

eta bali shri-varaaha haila antardhaana
daiva-vaani haila vipre bujhite sandhaana

parama pandita vaasudeva mahaashaya
sarva-shaastra vicaariyaa jaanila nishcaya

vaivasvta-manvantare kalira sandhyaaya
shri-gauraanga-prabhu-lilaa habe nadiyaaya

rishi-gana sei tattva raakhila gopane
ingite kahila saba bujhe vijna-jane

prakata haile lilaa haibe prakaasha
ebe gopya ei tattva paaila aabhaasa

parama aanande vipra kare sankirtana
gaura-naama gaaya mane mane sarvakshana

parvata-pramaana koladevera sharira
dekhi vaasudeva mane vicaarila dhira

kola-dvipa parvataakhya ei sthaana haya
sei haite parvataakhya haila paricaya

ohe jiva, nitya-lilaa-maya vrindaavane
giri govardhana ei jaane bhakta-jane

shri-bahulaavana dekha ihaara uttare
rupera chataaya sarvadik shobhaa kare

vrindaavane ye ye krame dvaadasha kaanana
se krama naahika hethaa vallabha-nandana

prabbhu-icchaamate hethaa krama-viparyaya
ihaara taatparya jaane prabhu icchaamaya

sei-rupa aacche hethaa dekha sei-rupa
viparyaye prema-vriddhi ei aparupa

kichu-dure giyaa prabhu balena vacana
ei ye samudra-gadi kara darashana

saakshaat dvaarakaa-puri shri-gangaa-saagara
dui tirtha aache hethaa dekha vijna-bara

shri-samudra-sena raajaa chila ei sthaane
bada krishna-bhakta krishna vinaa naahi jaane

yabe bhimasena aaila nija sainya laye
gherila samudra-gadi banga-digvijaye

raajaa jaane krishna eka paandavera gati
paandava vipade paile aaise yadu-pati

yadi aami paari bhime dekhaaite bhaya
bhima-aartanaade hari habe dayaa-maya

dayaa kari aasibena e daasera deshe
dekhiba se shyaama-murti cakshe anaayaase

eta bhaavi nija sainya saajaaila raaya
gaja-baaji-padaatika laye yuddhe yaaya

shri-krishna smariyaa raajaa vaana nikshepaya
vaane jara jara bhima paaila bada bhaya

mane mane daakhe krishna vipada dekhiyaa
rakshaa kara bhime naatha shri-carana diyaa

samudrasenera saha yujhite naa paari
bhanga dile bada lajjaa taahaa saite naari

paandavera naatha krishna paai paraajaya
badai lajjaara kathaa ohe dayaa-maya

bhimera karuna-naada shuni dayaa-maya
sei yudha-sthale krishna haila udaya

naa dekhe se rupa keha apurva ghatanaa
shri-samudrasena maatra dekhe eka-janaa

navajaladhara-rupa kaishora murati
gale dole vana-maalaa mukutaara bhaati

sarva ange alankaara ati sulobhana
pita-vastra paridhaana apurva gathana

se rupa dekhiyaa raajaa preme murcchaa yaaya
murcchaa samvariyaa krishne praarthanaa jaanaaya

tumi krishna jagannaatha patita-paavana
patita dekhiyaa more tava aagamana

tava lilaa jagajana karaya kirtana
shuni dekhibaare icchaa haila kakhana

kintu mora brata chila ohe dayaa-maya
ei navadvipe tava haibe udaya

hethaaya dekhiba tava rupa manohara
navadvipa chadibaare naa haya antara

sei brata rakshaa mora kari dayaa-maya
navadvipe krishna-rupe haile udaya

tathaapi aamaara icchaa ati gudha-tara
gauraanga hauna mora akshira gocara

dekhite dekhite raajaa sammukhe dekhila
raadhaa-krishna-lilaa-rupa maadhurya atula

shri-kumudevane krishna sakhi-gana-sane
aparaahne kare lilaa giyaa gocaarane

kshaneke haila sei lilaa adarshana
shri-gauraanga-rupa here bhariyaa nayana

mahaa-sankirtanaavesha sange bhakta-gana
naciyaa naciyaa prabhu karena kirtana

purata-sundara-kaanti ati manohara
nayana maataaya ati kaanpaaya antara

sei rupa heri raajaa nije dhanya maane
bahu stava kare tabe gauraanga-carane

katakshane se-sakala haila adarshana
kaandite laagila raajaa haye anya mana

bhimasena ei parva naa dekhe nayane
bhaave raajaa yuddhe bhita haila etakshane

atyanta vikrama kare paandura nandana
raajaa tushtha haye kara yaace tatakshana

kara peye bhimasena anya sthaane yaaya
bhima-digvijaya sarva jagatete gaaya

ei sei samudragadi navadvipa-simaa
brahmaa naahi jaane ei sthaanera mahimaa

samudra aasiyaa hethaa jaahnavi-aashraya
prabhu-pada-sevaa kare bhakta-bhaava laye

jaahnavi balena, sindhu, ati alpa-dine
tava tire prabhu mora rahibe vipine

sindhu bale, shuna devi, aamaara vacana
navadvipa naahi chaade shachira nandana

yadyapi o kichu-dine rahe mama tire
apratyakshe rahe tabu nadiyaa-bhitare

nitya-dhaama navadvipa prabhura hethaaya
prakata o aprakata-lilaa vede gaaya

hethaa tavaashraye aami rahiba sundari
seviba shri-navadvipe shri-gauraanga hari

ei bali payonidhi navadvipe raya
gauraangera nitya-lilaa satata cintaya

tabe nityaananda aailaa campaahatöa graama
vaaninaatha-grihe tathaa karila vishraama

aparaahne campaahaööa karaya bhramana
nityaananda bale, shuna vallabha-nandana

ei sthaane chila purve campaka-kaanana
khadira vanera amsha sundara darshana

campalataa sakhi nitya campaka laiyaa
maalaa gaanthi raadhaa-krishne sevitena giyaa

kali vriddhi haile sei campaka-kaanane
maali-gana phula laya ati hrishöhamane

haööa kari campaka-kusuma laye vaasi
vikraya karaya laya yata graama-vaasi

sei haite shri-campakahaööa haila naama
caampahaaöa sabe bale manohara dhaama

ye-kaale lakshmanasena nadiyaara raajaa
jayadeva navadvipe hana taanra prajaa

ballaaladirghikaakule baandiyaa kuöira
padmaasaha vaise tathaa jayadeva dhira

dasha-avataara stava racila tathaaya
sei stava lakshmanera haste kabhu yaaya

parama aanande stava karila paöhana
jijnaasilaa raajaa, stava kaila kon jana

govardhana aacaarya raajaare tabe kaya
mahaakavi jayadeva racayitaa haya

kothaa jayadeva kavi jijnaase bhupati
govardhana bale ei navadvipe sthiti

shuniyaa gopane raajaa kariyaa sandhaana
raatra-yoge aaila tabe jayadeva sthaana

vaishnava-veshete raajaa kuöire praveshe
jayadeva nati kari vaise ekadeshe

jayadeva jaanilena bhupati e jana
vaishnava-veshete aaila haye akincana

alpakshane raajaa tabe deya paricaya
jayadeva yaace yaaite aapana aalaya

atyanta virakta jayadeva mahaamati
vishayi-grihete yete naa kare sammati

krishna-bhakta jayadeva balila takhana
tava desha chaadi aami kariba gamana

vishayi-samsarga kabhu naa deya mangala
gangaa paara haye yaaba yathaa nilaacala

raajaa bale, shuna prabhu, aamaara vacana
navadvipa tyaaga naahi kara kadaacana

tava vaakya satya habe mora icchaa rabe
hena kaarya kara deva more kripaa yabe

gangaa-paare campahaööa sthaana manohara
sei sthaane thaaka tumi du’ eka vatsara

mama icchaa-mate aami tathaa naa yaaibe
tava icchaa hale tava carana heriba

raajaara vacana shuni mahaa kavibara
sammata haiyaa bale vacana satvara

yadyapi vishayi tumi e raajya tomaara
krishna-bhakta tumi tava naahika samsaara

parikshaa karite aami vishayi baliyaa
sambhaashinu, tabu tumi sahile shuniyaa

ataeva jaanilaama tumi krishna-bhakta
vishayi laiyaa phira haye anaasakta

campakahaööete aami kichu dina raba
gopane aasibe tumi chadiyaa vaibhava

hrishöhacitta haye raajaa amaatya dvaaraaya
campakahaööete griha nirmaana karaaya

tathaa jayadeva kavi rahe dina kata
shri-krishna-bhajana kare raga-marga-maataa

padmaavati devi ane campakera bhara
jayadeva puje krishna nandera kumaara

mahaa-preme jayadeva karaye pujana
dekhila, shri-krishna haila campaka-varana

purata-sundara-kanti ati manohara
koti-candra nindi mukha parama sundara

caancara-cikura shobhe gale phula-maalaa
dirghabaahu-rupe aalo kare para-saalaa

dekhiyaa gauraanga-rupa mahaa-kavi-baara
preme murchaa yaaya cakshe ashru jhara jhara

padmaavati devi sei rupa nirakhiyaa
haila chaitanya-hina bhumete padiyaa

padmahasta diyaa prabhu tole dui jane
kripaa lari bale tabe amiya-vacana

tumi donhe mama bhakta parama udaara
darashana dite icchaa haila aamaara

ati alpa dine ei nadiyaa-nagare
janama laiba aami shachira udare

sarva avataarera sakala-bhakta-sane
shri-krishna-kirtane vitariba prema-dhane

cabbisha vatsare aami kariyaa sannyaasa
kariba avashya nilaacalete vaasa

tathaa bhakta-gana-sange mahaa-prema-vese
shri-gita-govinda aasvadiba avasheshe

tava viracita gita-govinda aamaara
atishaya priyaa-vastu kahilaama saara

ei navadvipa-dhaama parama chinmaya
dehaante aasibe hethaa kahinu niscaya

ebe tumi danhe yaao yathaa nilaacala
jagannaathe seva giyaa paabe prema-bala

eta bali gaurachandra haila adarshana
prabhura vicchede murchaa haya dui-jana

murchaa-sheshe anargala kaandite laagila
kaandite kaandite saba nirvedana kaila

haaya kibaa rupa moraa dekhinu nayane
kemane baanciba ebe taanra adarshane

nadiyaa chaadite prabhu kena aajnaa kaila
bujhi ei dhaame kichu aparaadha haila

ei navadvipa-dhaama parama chinmaya
chaadite maanasa ebe vikelita haya

bhaala haite navadvipe pashu pakshi haya
thaakitaama ciradina dhaama-cintaa laye

paraana chaadite paari tabu ei dhaama
chaadite naa paari ei gudha manaskaama

ohe prabhu, shri-gauraanga kripaa vitariyaa
raakha aamaa donhe hethaa shri-carana diyaa

balite balite donhe kaande uccaraaya
daivavaani seikshane shunibaare-paaya

duhkha naahi kara, donhe yaao nilaacala
dui kathaa habe citta naa kara cancala

kichu-dina purve donhe karile maanasa
nilaacale vaasa kari kataka dibasa

sei vaanchaa jagabandhu puraaila tava
jagannaatha caahe tava darshana sambhava

jagannaathe tushi punah chaadiyaa sharira
navadvipe dui-jane nitya habe sthira

daivavaani shuni donhe cale tatakshana
paache phire navadvipa karena darshana

chala chala kare netra jala-dhaaraa vahe
navadvipa-vaasi-gane dainya-vaakya kahe

tomaara kariyaa kripaa ei dui jane
aparaadha kariyachi karaha maarjane

ashöha-dala padma-sama navadvipa bhaaya
dekhite dekhite donhe kata-dure yaaya

dure giyaa navadvipa naahi dekhe aara
kaandite kaandite gauda-bhumi haya paara

kata-dine nilaacala paunchiyaa du’jana
jagannaatha darashana kaila hrishöha-mane

ohe jiva, ei jayadeva-sthaana haya
ucca-bhumi maatra aache vriddha-loke kaya

jayadeva-sthaana dekhi shri-jiva takhana
preme gadaa-gadi yaaya karaye rodana

dhanya jayadeva kavi dhanya padmaavati
shri-gita-govinda dhanya dhanya krishna-rati

jayadeva bhoga kaila yei prema-sindhu
kripaa kari deha more taara eka-bindhu

ei kathaa bali jiva dharani loöaaya
nityaananda-shri-carane gadaa-gadi yaaya

sei raatra sabe raya vaaninaatha-ghare
vamsha-saha vaani nityaananda-sevaa kare

nitaai-jaahnavaa-pada-chaayaa aasha yaara
nadiyaa-maahaatmya gaaya akincana chaara


12 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 12 Verses >>

Dvaadasha Adhyaaya
Shri-Ritu-dvipa, Shri Raadhaakunda varnana

jaya shri-chaitanyacandra, jaya prabhu nityaananda,
jayaadvaita jaya gadaadhara
shrivaasaadi bhakta jaya, jaya jagannaathaa-laya
jaya navadvipa dhaama-vaara

prabhaata haila raatra, bhakta-gana tule gaatra
shri-gaura-nitaai-caande daake
bhakta-saha nityaananda, cale bhaji paraananda,
campaahatta pashcaatete raakhe

tathaa haite vaaninaatha, cale nityaananda-saatha,
bale hena dina kabe paaba
nitai-caandera sange, parikramaa kari range
maayaapura prabhu-grihe yaabe

dekhite dekhite tabe, raatupura cale sabe,
dekhi sei nagarera shobhaa
prabhu nityaananda bale, ritu-dvipe aaile cale,
ei sthaana ati manolobhaa

vriksha saba narashira, pavana bahaye dhira,
kusuma phutheche caaribhita
bhringera jhankaara raba, kusumera gandhaasaba,
maataaya pathikaganacita

balite balite raaya, haila paagalera praaya,
bale shingaa aana shighragati
vatsa-gana yaaya dure, kaanaai nidritapure,
ekhana naa aaise shishumati

kothaaya subala, daama, aami ekaa balaraama,
gocaarane yaaite naa paari
kaanaai kaanaai bali, daakhe chaade mahaabali,
laapha maare haata dui caari

se bhaava darshana kari, bhakta-gana tvaraa kari,
nivedaya nitaaiyera paaya
ohe prabhu nityaananda, bhaai tava gaura-candra,
naahi ebe aachena hethaaya

sannyasa kariyaa hari, gela nilaacalopari,
aamaadera kaangaala kariyaa
taahaa shuni’ nityaananda, hailena niraandana,
kaandi lote bhumete padiyaa

ki duhkhe kaanaai bhaai, aamaa sabe chaadi yaai,
sannyaasi haila nilaacale
e jivana naa rakhiba, yamunaaya jhaanpa diba,
bali acetana sei sthale,

nityaanande mahaa-bhaava, kari sabe anubhaava,
hari-naama sankirtana kare
caaridanda dina haila, nityaananda naa uthila,
bhakta saba gaura-gita dhare

gauraangera naama shuni, nitaai uthe amani,
bale ei raadhaakunda sthaana
hethaa bhakta-sange kari, aparaahne gaura-hari,
karitena kirtana-vidhaana

dekha syaamakunda-shobhaa, jaga-jana-manolobhaa,
sakhi-gana-kunja naanaa-sthaane
hethaa aparaahna gauraa, sankirtane haye bhoraa,
tushilena sabe prema-daane

e-sthaana samaana bhaai, tri-jagate naahi paai,
bhaktera bhajana-sthaana jaana
hethaaya vasati yaanra, prema-dhana laabha taanra,
sushitala haya taanra praana

se dina se sthaane thaaki, shri-gauraanga-naama daaki,
preme magna sarva bhakta-gana
ritu-dvipe sabe vasi, bhaje shri-chaitanya-shashi,
raatra-dina karila yaapana

naacite naacite tabe, nityaananda cale yabe,
shri-vidyaanagare upanita
vidyaanagarera shobhaa, muni-jana-manolobhaa,
bhakta-gana dekhi praphullita

nitaai-jaahnavaa-pada, ye janaara susampada
se bhaktivinoda akincana
nadiyaa-maahaatmya gaaya, dhari bhakta-jana paaya
yaace maatra krishna-bhakti-dhana


13 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 13 Verses >>

Trayodasha Adhyaaya

Shri-vidyaanagara o Shri Shri -jahnu-dvipa-varnana

jaya gaura-nityanandaadvaita-gadaadhara
shrivaasa shri-navadvipa kirtana-saagara

shri-vidyaa-nagare aasi nityaananda-raaya
vidyaa-nagarera tattva shri-jive shikhaaya

nitya-dhaama navadvipa pralaya-samaye
ashthadala padma-rupe thaake shuddha haye

sarva avataara aara dhanya-jiva yata
kamalera ekadeshe thaake kata shata

ritu-dvipa antargata e vidyaa-nagare
matsya-rupi bhagavaan sarva-veda dhare

sarva vidyaa thaake veda aashraya kariyaa
shri-vidyaa-nagara-naama ei sthaane diyaa

punah yaabe shrishthi-mukhe brahmaa mahaashaya
ati bhita hana dekhi sakala pralaya

sei-kaale prabhu-kripaa haya taanra prati
ei sthaana peye bhagavaane kare stuti

mukha khulibaara kaale devi sarasvati
brahmajihvaa haite janme ati rupavati

sarasvati-shakti peye deva-catur-mukha
shri-krishne karena stava peye bada sukha

shrishthi yaabe haya maayaa sarvadik gheri
viraajaara paare thaake guna-traya dhari

maayaa-prakaashita visve vidyaara prakaasha
kare rishi-gana tabe kariyaa prajaasa

ei ta’ saaradaa-pitha kariyaa aashraya
rishi-gana kare avidyaara paraajaya

caushatti vidyaara paatha laye rishi-gana
dharaatale sthaane sthaane kare vijnaapana

ye-ye rishi ye-ye vidyaa kare adhyayana
ei pithe se sabaara sthaana anukshana

shri-vaalmiki kaavyarasa ei sthaane paaya
naarada-kripaaya tenha aaila hethaaya

dhanvantari aasi hethaa ayur-veda paaya
vishvaamitra-aadi dhanurvidyaa shikhi yaaya

shaunakaadi rishi-gana pade veda-mantra
deva-deva mahaadeva alocaaya tatra

brahmaa caari-mukhe haite veda-catushthaya
rishi-gana-praarthanaaya karila udaya

kapila racila saankhya ei sthaane vaasi
nyaaya-tarka prakaashila shri-gautama rishi

vaisheshika prakaashila kanabhuk muni
paatanjali yoga-shaastra prakaashe aapani

jaimini mimaamsaa-shaastra karila prakaasha
puraanaadi prakaashila rishi vedavyaasa

panca-raatra naaradaadi rishi panca-jana
prakaashiyaa jiva-gane shikhaaya saadhana

ei upavane sarva upanishad-gana
bahu-kaala shri-gauraanga kare aaraadhaana

alakshye shri-gaurahari se-sabe kahila
niraakaara-buddhi tava hridaya dushila

tumi sabe shruti-rupe more naa paaibe
aamaara paarshada-rupe yaabe jamna labe

prakata-lilaaya tabe dekhibe aamaaya
mama guna kirtana karibe ubharaaya

taahaa shuni shruti-gana nishtabdha haiyaa
gopane aachila hethaa kaala apekshiyaa

ei dhanya kali-yuga sarva-yuga-saara
yaahaate haila shri-gauraanga-avataara

vidyaa-lilaa karibena gauraanga-sundara
gana-saha brihaspati janma atahpara

vaasudeva saarvabhauma sei brihaspati
gauraanga tushite yatna karilena ati

prabhu mora navadvipe shri-vidyaa-vilaasa
karibena jaani mane haiyaa udaasa

indra sabhaa parihari nija-gana laye
jannmalena sthaane sthaane aanandita haye

ei vidyaa-nagarite kari vidyaa-laya
vidyaa pracaarila saarvabhauma mahaashaya

paache vidyaajaale dube haaraai gauraanga
ei mane kari eka karilena ranga

nija shishya-gana raakhi nadiyaa-nagare
gauraanga-janma-purve tenha gelaa deshaantare

mane bhaave yadi aami hai gaura-daasa
kripaa kari more prabhu laibena paasha

ei bali saarvabhauma yaaya nilaacala
maayaavaada-shaastra tathaa karila prabala

hethaa prabhu gaurachandra shri-vidyaa-vilaase
saarvabhauma-shishya-gane jine parihaase

nyaaya phaanki kari prabhu sakala haaraaya
kabhu vidyaa-nagarete aaise gaura-raaya

adyaapaka-gana aara padu-yaara gana
paraajita haye sabe kare palaayana

gauraangera vidyaa-lilaa apurva kathana
avidyaa chaada ye taara ye kare shravana

shuni jiva premaanande se veda-nagare
vyaasa-pithe gadaa-gadi yaaya prema-bhare

nityaananda-sei-carane kare nivedana
aamaara samshaya cheda karaha ekhana

saankhya-vidyaa, tarka-vidyaa amangala-maya
kemane e nitya-dhaame se sakala raya

shuni prabhu nityaananda jive deya kola
aadara kariyaa bale hari hari bola

prabhura pavitra dhaame naahi amangala
tarka saankhya svatah nahe hethaaya prabala

bhaktira adhina saba bhakti-daasya kare
karmadoshe dushtha jane viparyaya dhare

bhakti mahaadevi hethaa aara sarva daasa
sakale karaye bhakti-devira prakaasha

navadvipe naravidha-bhakti-adhishthaana
bhaktire sevaya sadaa karma aara jnaana

bahir-mukha jane shaastra deya dushthamati
shishtha-jane sei shaastra deya krishna-rati

praudhaa-maayaa gaura-daasi adhishthaatri devi
sarva-yuge ei sthaane thaake gaura-sevi

ati karma-doshe yaara vaishnavete dvesha
taare maayaa anda kari deya naanaa klesha

sarva-paapa sarva-karma hethaa haya kshaya
praudhaa-maayaa vidyaa-rupe kare karma laya

kintu yadi shri-vaishnave aparaadha thaake
tabe dura kare taare karmera vipaake

vidyaa padi nadiyaaya se-saba durjana
kabhu naahi paaya krishna-pade prema-dhana

vidyaara avidyaa laabha kare sei saba
naahi dekhe sei-gauraanga-nadiyaa-vaibhava

ataeva vidyaa nahe amangala-maya
vidyaara avidyaa-chaayaa amangala haya

e saba sphuribe jiva gauraanga-kripaaya
likhibe aapana shaastre prabhura icchaaya

tomaara dvaaraa karibena shaastra-parakaasha
ebe cala yai moraa jahnura aavaasa

balite balite sabe jaannagara yaaya
jahnu-tapovana shobhaa dekhibaare paaya

nityaananda bale ei jahnu-dvipa-naama
bhadravana-naame khyaata manohara dhaama

ei sthaane jahnu-muni tapa aacarila
svarna-pratimaa gaura darshana karila

hethaa jahnu-muni baise sandhyaa karibaare
bhaagirathi-vege koshaakushi pade dhaare

dhaare padi koshaakushi bhaasiyaa calila
ganduse gangaara jala saba paana kaila

bhagiratha mane bhaave kothaa gangaa gela
vihvala haiyaa tabe bhaavite laagila

jahnu-muni paana kaila saba gangaa-jala
jani bhagiratha mane haila vikala

kata-dina munire pujila mahaadhira
anga vidaariyaa gangaa karila baahira

sei haite jaahnavi haila naama taanra
jaahnavi baliyaa daake sakala samsaara

kata-dina pare hethaa gangaara nandana
bhishmadeva kaila maataamaha darashana

bhishmera aadara kare jahnu mahaashaya
bahu-dina raakhe taare aapana aalaya

jahnu-sthaane bhishma dharma shikhila apaara
yudhishthire shikshaa dila sei dharma-saara

navadvipa thaki bhishma paaila bhakti-dhana
vaishnava-madhyete bhishma haila ganana

ataeva jahnu-dvipa parama paavana
hethaa vaasa kare sadaa bhaagyavaan jana

sei dine jahnu-dvipe nityaananda raaya
bhakta-gana-saha rahe bhaktera aalaya

paara-dina prate prabhu laye bhakta-gana
modadruma-dvipe tabe karila gamana

jaahnavaa-nitaai-pada yaahaara garimaa
e bhaktivinoda gaaya nadiyaa-mahimaa


14 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 14 Verses >>

Catur dasha Adhyaaya

Shri- Shri-Modadruma-dvipa, Shri-raama-lilaa-varnana

jaya jaya panca-tattvaatmaka gaurahari
jaya jaya navadvipa-dhaama-sarvopari

maamagaachi graame giyaa nityaananda raaya
bale—ei modadruma, ayodhyaa hetaaya

purva-kalpe yaabe raama haila vana-vaasi
lakshmana, jaanaki laye ei sthaane aasi

mahaa-vata-vrikshatale kutira vaandhiyaa
kata-dina vaasa kaila aanandita haiyaa

navadvipa-prabhaa raama kari darashana
alpa alpa haasya kare shri-raghunandana

kibaa durvaadalashyaama-rupa manohara
raajivalocana haste danuka sundara

brahmacaari-vesha shire jataa shobhaa kare
darshane sakala praani-gana-manohare

haasi haasi mukha dekhi jaanaki takhana
jijnaase shri-raame devi haasyera kaarana

raama bale, shuna sitaa jaanaki-nandini
ati gopaniya eka aache ta’ kaahini

dhanya kali yaabe haya ei nadaayaaya
pita-varna rupa mora dekhibaare paaya

shri-jagannaatha-mishra-grihe shri-shachi udare
gauraanga-rupete janma labhila satvare

baalya-lilaa dekhibe ye-saba bhaagyavaan
kariba se-sabe aami paraa-prema daana

kariba se-kaale priye vidyaara vilaasa
shri-naama-maahaatmya aami kariba prakaasha

sannyaasa kariyaa aami yaaba nilaacale
kaandibe janani sviya vadhu laye kole

ei kathaa shuni sitaa balena vacana
janani kaandaabe kona raajivalocana

sannyaasi karibe kena chaadiyaa grihini
patni duhkha diyaa sukha kibaa naahi jaani

shri-raama balena, priye tumi saba jaana
jivere shikhaate ebe haile ajnaana

aamaate ye prema-bhakti taara aasvaadana
dui mate haya sitaa shunaha vacana

aamaara samyoge sukha sambhoga bolaya
aamaara viyoge sukha vipralambha haya

bhakta mora nitya-sangi sambhoga vaancaya
mama kripaa-vashe taara vipralambha haya

vipralambhe duhkha yei aamaara kaarana
parama aananda taahaa jaane bhakta-jana

vipralambha-sheshe yabe sambhoga udaya
purvaapekshaa koti-guna sukha taahe haya

sei ta’ sukhera hetu aamaara viccheda
svikaara karaha tumi bale caari veda

shri-gauraanga-avataare kroshalyaa-janani
shachidevi adite vedete yaara dvani

tumi vishnu-priyaa-rupe sevibe aamaare
vicchede shri-gaura-murti karibe pracaare

tomaara vicchede kabhu svarnasitaa kari
bhajiba tomaare aami ayodhyaa-nagari

taara vinimaye tumi nadiyaa-nagare
gauraanga-pratimaa kari pujibe aamaare

ei gudha kathaa sitaa gopaniya ati
lokete prakaasha naahi haibe samprati

ei navadvipa mora bada priyaa-sthaana
ayodhyaadi naahi haya ihaara samaana

ei raamavata-vriksha kali-aagamane
adarshana haye sitaa rabe sangopane

ei-rupe raama-sitaa-lakshmana sahita
ei-sthaane kata-dina haye avasthita

dandaka-aranye gelaa kaarya saadhivaare
raamera kutira-sthaana paao dekhibaare

raama-mitra guhaka prabhura icchaa-veshe
ei sthaane janmilena viprera aurase

sadaananda vipra bhattaacaarya naama taanra
raama vinaa tri-jagate naahi jaane aara

yei-dina prabhu mora janme maayaapure
sei-dina sadaananda chila mishra ghare

prabhura janama-kaale yata deva-gana
mishrera bhavane shishu kare darashana

parama saadhaka vipra cine deva-gane
jaanila aamaara prabhu janmila ekhaane

parama kautuka vipra aaila nija-ghare
ishthadhyaane dekhe vipra gauraanga-sundare

simhaasane basiyaache shri-gauraanga-raaya
brahmaa aadi deva-gana caamara tulaaya

punah dekhe raama-candra durvaadalashyaama
nikete lakshmana-vira shri-ananta-dhaama

bame sitaa, sanmukhe bhakata hanumaana
dekhiyaa viprera haila prabhu-tattva-jnaana

parama aanande vipra maayaapure giyaa
alakshye gauraanga dekhe nayana bhariyaa

dhanya aami dhanya aami bale baara-baara
gaura-rupe raama-candra sanmukhe aamaara

kata-dine sankirtana aarambha haila
sadaananda gaura bali taahaate naacila

ohe jiva, ei sthaane shri-bhaandira-vana
nirmala bhakata-gana kare darashana

sei-saba kathaa shuni nitya-dhaame heri
naacena bhakata-gana nityaanande gheri

shri-jivera ange haya saatvika vikaara
haa gauraanga bali jiva karena citkaara

sei graame sei dina naaraayani-ghare
rahilena nityaananda praphulla antare

parama pavitra sati vyaasera janani
shri-vaishnava-gane sevaa karila aapani

paara-dina praate sabe cali kata dura
praveshila anaayaase shri-vaikuntha-pura

nitaai jaahnavaa aajnaa karite paalana
nadiyaa-maahaatmya gaaya dina akincana


15 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 15 Verses >>

Panca-daasa Adhyaaya

Shri-vaikuntha-pura, Shri-rudra-pura o pulina-varnana

panca-tattva-sahita gauraanga jaya jaya
jaya jaya navadvipa gauraanga-aalaya

shri-vaikuntha-pure aasi prabhu-nityaananda
shri-jive kahena tabe haasi manda manda

navadvipa ashtha-dala ekapaarsve haya
ei ta’ vaikuntha-puri shunaha nishcaya

paravyoma shri-vaikuntha naaraayana-sthaana
virajaara paaresthiti ei ta’ sandhaana

maayaara naahika tathaa gati kadaacana
shri-bhu-lilaa-shakti-sevya tathaa naaraayana

chinmaya-bhumira brahmaa haya ta’ kirana
carma-cakshe jada-drishthi kare sarva-jana

ei naaraayana-dhaame nitya niranjane
naarada dekhila kabhu chinmaya locane

naaraayane dekhe punah gauraanga-sundara
dekhi hethaa kata dine rahe muni-bara

aara eka kathaa gudha aache puraatana
jagannaatha-kshetre aaila aacaarya lakshmana

bahu stave tushthi kaila deva jagannaathe
kripaa kari jagannaatha aaila saakshaate

saakshaate aasiyaa prabhu balila vacana
navadvipa-dhaama tumi karaha darshana

ati alpa dine aami nadiyaa-nagare
prakata haiba jagannaatha-mishra-ghare

navadvipa haya mora ati priya-sthaana
paravyoma taara eka-deshe adhishthaana

tumi mora nitya-daasa bhakata-pradhaana
avashya dekhibe tumi navadvipa-sthaana

tava shishya-gana daasya rasete magana
hethaaya thaakuka tumi karaha gamana

navadvipa naa dekhe ye paaiya sharira
mithyaa taara janma ohe raamaanuja dira

ranga-sthaana shri-venkata yaadava acala
navadvipa-kalaa-maatra haya se-sakala

ataeva navadvipa kariyaa gamana
dekha gauraangera rupa keshava-nandana

bhakti pracaarite tumi aaile dharaatale
saarthaka hauka janma gaura-kripaa-bale

navadvipa dekhi tumi yaao kurma-sthaana
shishya-gana-sane tathaa haibe milana

ete shuni’ lakshmanaacaarya yudi dui kara
jagannaathe nivedana kare atahpara

tomaara kripaaya prabhu gaura-kathaa shuni
kon tattva gaurachandra taahaa naahi jaani

raamaanuje kripaa kari jaga-bandhu bale
golokera naatha krishna jaanena sakale

yaanhaara vilaasa-murti prabhu naaraayana
sei krishna para-tattva dhaama vrindaavana

sei krishna purna-rupe nitya gaurahari
sei vrindaavana-dhaama navadvipa-puri

navadvipe aami nitya gauraanga-sundara
navadvipa shreshtha-dhaama jagate-bhitara

aamaara kripaaya dhaama aache bhu-mandale
maayaa-ganda naahi tathaa sarva-shaastra bale

bhu-mandale aache bali yadi bhaava hina
tabe tava bhakti-kshaya habe dina dina

aamaara acintya-shakti se chinmaya-dhaame
aamaara icchaaya raakhiyaache maayaashrame

yuktira atita tattva shaastra naahi paaya
kevala jaanena bhakta aamaara kripaaya

jagannaatha-vaakya shuni’ raamaanuja dhira
shri-gauraanga-prema tabe haila asthira

bale prabhu badai aashcarya lilaa tava
veda-shaastra naahi jane tomaara vaibhava

shaastrete vishesha-rupe shri-gauraanga-lilaa
kena prabhu jagannaatha vyakta naa karilaa

gaadha-rupe shruti-puraanaadi dekhi yabe
kabhu gaura-tattva sphurti citte paaya tabe

tava aajnaa praapta haye chaadila samshaya
gaura-lilaa-raasa hride haila udaya

aajnaa haya navadvipa kariyaa gamana
pracaariba gaura-lilaa e tina bhuvana

gudha-shaastra vyakta kari jaanaava sabaare
gaura-bhakta kari vala e tina samsaare

raamaanuja-aagraha dekhiyaa jagannaatha
bale raamaanuja naahi bala echa baata

gaura-lilaa ati gudha raakhibe gopane
se lilaara aprakate paabe sarva-jane

tumi daasya-rasa mora karaha pracaara
nije nije citte gaura bhaja anibaara

sanketa paaiyaa raamaanuja mahaashaya
gopane shri-navadvipe haila udaya

paache vyakta haya gaura-lilaa asamaye
se-kaarane raamaanuja vishvaksena laye

paravyoma shri-vaikuntha-purete raakhaya
ei sthaana dekhi raamaanuja mugdha haya

shri-bhu-lilaa-nishevita paravyoma-pati
dekhaa dila raamaanuje kripaa kari ati

raamaanuja nija ishthadevera darshane
aapanaare dhanya maani gane mane mane

kshaneke lakshmana dekhe purata-sundara
jagannaata-mishra-suta rupa manohara

rupera chataya raamaanuja murchaa yaaya
shri-gaura dharila pada taanhaara maathaaya

divya-jnaane raamaanuja karila stavana
nadiyaa-prakata-lilaa paaba darashana

ei bali preme kaande raamaanuja-svaami
bale navadvipa chaadi naahi yaaba aami

kripaa kari gaurahari balila vacana
purna habe icchaa tava keshava-nandana

ye-kaale nadiyaa-lilaa prakata haibe
takhana dvitiya janma navadvipe paabe

ei bali gaurahari haila antardhaana
svastha haye raamaanuja karila prayaana

kata-dine kurma-sthaane haila upasthita
tathaa dekha haila shishya-ganera sahita

daakshinaatye giyaa daasya-rasa vyakta kare
navadvipa shri-gauraanga bhaaviyaa antare

shri-gauraangera kripaa-vashe ei nitya-dhaame
janamila raamaanuja shri-ananta-naame

vallabha –aacaarya-grihe kariyaa gamana
lakshmi-gauraangera vibhaa kare darashana

anantera grihe sthaana dekha bhakta-gana
hethaa naaraayana-bhakta chila bahu-jana

taatkaalika raaja-gana ei pitha-sthaane
naaraayana-sevaa ei prakaashila save jaane

nihshreyasa vana ei viraajaara paara
bhakta-gana dekhi paaya aananda apaara

ei-rupa purva-kathaa balite balite
save upanita mahatpura-sannihite

prabhu bale, ei sthaane aache kaamyavana
parama-bhakati-saha kare darashana

pancavatha ei sthaane chila purva-kaale
prabhura icchaaya ebe gela antaraale

ebe ei sthaane maataa-pura naame kaya
purva-naama shaastra-siddha mahat-pura haya

draupadira saha paandu-putra panca-jana
aajnaatabaasete gaude kaila aagamana

eka-cakraa-graame svapne raajaa yudhishthira
nadiyaa-maahaatmya jaani haila ashthira

para-dina navadvipa-darshanera aashe
ei sthaane aaila sabe parama ullaase

navadvipa-shobhaa heri paandu-putra-gana
gauda-vaasi-gana-bhaagya kare prashamsana

kata-dina karilena ei-sthaane vaasa
asura raakshasa-gane karila vinaasha

yudhishthira-thila ei dekha sarva-jana
draupadira kanda hethaa kara darashana

sthaanera maahaatmya jaani raajaa yudhishthira
ei sthaane kata-dina hailena sthira

eka-dina svalpe dekhe gaurangera rupa
sarvadika aalo kare ati apa-rupa

haasite haasite gaura balila vacana
ati gopya rupa ei kara darashana

aami krishna nanda-suta tomaara aalaye
mitra-bhaave thaaki sadaa nija-jana haye

ei navadvipa-dhaama sarva-dhaama-saara
kalite prakata haye naashe andhakaara

tumi sabe aache cira-kaale daasa mama
aamaara prakata-kaale paaibe janama

utkala-deshete sindhu-tire tomaa saha
ekatre purushottame raba aharaha

ei sthaana haite ebe yaaha udhra desha
se desha pavitra kari naasha jiva-klesha

svapna dekhi yudhishthira bhraatri-gane bale
yukti kari chaya jane udhra deshe chale

navadvipa chaadite haila vada klesha
tathaapi paalana kare prabhura aadesha

ei sthaane madhva-muni shishya-gana laye
rahilena kata-dina dhaama-vaasi haye

madhvere kariyaa kripaa gauraanga-sundara
svapne dekhaaila rupa ati manohara

haasi haasi gaura-candra madhvaacaarye bale
tumi nitya-daasa mama jaane ta’ sakale

navadvipe yabe aami prkata haiba
tava sampradaaya aami svikaara kariba

ebe sarva-deshe tumi kariyaa yatana
maayaavaada asac-chaastra kara utpaatana

shri-murti-maahaatmya tumi kara parakaasha
taaa shuddha mata aami kariba vikaasha

ete bali gaurachandra haila antardhaana
nidraa bhaangi madhva-muni haila ajnaana

aara ki dekhiba rupa purata-sundara
baliyaa krandana kare madhva antahpara

daiva-vaani haila tabe nirmala aakaashe
aamaare gopane bhaji aaise mama paashe

susthira haiyaa madhvaacaarya mahaashaya
maayaavaadi digvijaye karila vijaya

ei saba purva kathaa balite balite
rudra-dvipe upanita dekhite dekhite

prabhu nityaananda bale ei rudra-kunda
bhaagirathi-prabhaave haila dui khanda

loka-vaasa naahi hethaa prabhura icchaaya
pashcimera dvipa dekhe purvapaare yaaya

hethaa haite dekha ei shri-shankara-pura
shobhaa paaya gangaa-tire dekha kata-dura

shankara aacaarya yabe kare digvijaya
navadvipa jaye tathaa upasthita haya

manete vaishnava-raaja aacaarya shankara
baahire advaita-vaadi maayaara kinkara

nije rudra-amsa sadaa prataape pracura
pracchanna bauddhera mata pracaarete shura

prabhura aajnaaya rudra ei kaarya kare
aailena yabe tenha nadiyaa nagare

svapne prabhu gaura-candra dilaa darashana
kripaa kari bale taare madhura vacana

tumi ta’ aamaara daasa mama aajnaa dhari
pracaaricha maayaavaada bahu yatna kari

ei navadvipa-dhaama mama priyaa ati
hethaa maayaavaada kabhu naa paibe gati

vriddha-shiva hethaa praudhaa maayaare laiyaa
kalpita aagama-gane dena pracaariyaa

mama bhakta-gane dvesha kare yei jana
taahaare kevala tenha karena vancana

ei-sthaane saadhaarane mama bhakta haya
dushtha-mata pracaarera sthaana ihaa naya

ataeva tumi kara anyatra gamana
navadvipa-vaasi-gane naa kara pidana

svapne navadvipa-tattva jaaniyaa takhana
bhaktyaa-veshe anya deshe karila gamana

ei rudra-dvipa haya rudra-gana-sthaana
hethaa rudra-gana gaura-guna kare gaana

shri-nila-lohita-rudra-gana adhi-pati
mahaanande nritya hethaa kare niti niti

rudra-nritya dekhi aakaashete deva-gana
aanandete kare sabe pushpa-barishana

kadaacit vishnu-svaami aasi digvijaya
rudra-dvipa rahe raatre shishya-gana laye

hari hari bali nritya kare shishya-gana
vishnu-svaami shruti-stuti karena pathana

bhakti aalocanaa dekhi haye harashita
kripaa kari dekhaa dila shri-nila-lohita

vaishnava-sabhaaya rudra haila upanita
dekhi vishnu-svaami ati haila camakita

kara yudi stava kare vishnu tatakshana
dayaardra haiyaa rudra balena vacana

tomaraa vaishnava-jana mama priya ati
bhakti aalocanaa dekhi tushtha mama mati

bara maaga diba aami haiyaa sadaya
vaishnave adeya mora kichu naahi haya

dandavat pranamiyaa vishnu mahaashaya
karayudi bara maage premaananda-maya

ei bara deha prabhu aamaa sabaakaare
bhakti-sampradaaya siddhi labhi atahpare

parama aanande rudra bara kari daana
nija samprad<aya bali karila aakhyaana

sei haite vishnu-svaami sviya sampradaaya
shri-rudra-naamete khyaati diyaa naace gaaya

rudra-kripaa-bale vishnu e sthaane rahiyaa
bhajila shri-gaura-candra premera laagiyaa

svapne aasi shri-gauraanga vishnure balila
mama bhakta rudra-kripaa tomare haila

dhanya tumi navadvipe paaile bhakti-dhana
suddhaadvaita-mata pracaaraha eikshana

kata-dine habe mora prakata samaya
shri-vallabhabatta-rupe haibe udaya

shri-kshetre aamaare tumi kari darashane
sampradaaye siddhi paabe giyaa mahaavane

ohe jiva, shri-vallabha gokule ekhona
tumi tathaa gele paabe taara darashana

eta bali nityaananda dakshinaabhimukhe
paaradaangaa shri-puline calilena sukhe

puline yaaiyaa prabhu nityaananda-raaya
shri-raasamandala dhirasamira dekhaaya

bale jiva ei dekha nitya vrindaavana
vrindaavana-lilaa hethaa paaya darashana

vridaavana shuni jiva premete vihvala
nayanete bahe daradara prema-jala

prabhu bale shri-gauraanga laye bhakta-jana
ei sthaane raasa-padya karila kirtana

mahaa-raasa-lilaa-sthaana yathaa Vrindavanae
tathaa ei sthaana jiva jaahnavi-puline

nitya-raasa haya hethaa gopi-gana sane
darashana kare kabhu bhaagyavaan jane

ihaara pashcime dekha shri-dhirasamira
bhajanera sthaana ei shuna ohe dhira

vraje dhirasamira ye yamunaara tire
sei sthaana hethaa gangaa-pulina-bhitare

dekhite gangaara tire vastutah taa naya
gangaara paashcima-dhaare shri-yamunaa baya

yamunaara tire ei pulina sundara
ataeva vrindaavana bale vishvambhara

Vrindavanae yata sthaana lilaara aachaya
se saba jaanaha jiva ei sthaane haya

vrindaavane-navadvipe kichu naahi bheda
gaura-krishne kabhu naahi karibe prabheda

mahaa-bhaave garagara nityaananda-raaya
vrindaavana dekhaiya jive laye yaaya

kata-dure uttarete kariyaa gamana
rudra-dvipe sei raatri karila yaapana

nitaai-jaahnavaa-pada yaahaara sampada
nadiyaa-maahaatmya gaaya se bhaktivinoda


16 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 16 Verses >>

Sodaya Adhyaaya

Shri-vilvapaksha o Shri-bharadvaaja-tilaa-vanana

jaya jaya nadiyaa-bihaara gaura-candra
jaya ekacakraa-pati prabhu nityaananda

jaya shaanti-pura-naatha advaita ishvara
raama-candra-pura-vaasi jaya gadaadhara

jaya jaya gauda-bhumi chintaamani-saara
kali-yuge krishna yathaa karilaa vihaara

shri-jaahnavi paara haya padmaara nandana
kichu dure giyaa bale dekha bhakta-gana

vilvapaksha-naama ei sthaana manohara
velapukhuriyaa bali bale sarva nara

vraja-dhaame yaare shaastre bale vilvavana
navadvipe sei-sthaana kara darashana

panca-vaktra vilvakesha aachila hethaaya
ekapaksha vilvadale aaraadhiyaa taanya

braahmana sajjana-gane tushila taanhaare
krishna-bhakti bara dila taahaa sabaakaare

sei vipra-gana-madhye nimbaaditya chila
vishesha kariyaa panca-vaktre aaraadhila

kripaa kari panca-vaktre kahila takhana
ei graama-praante aache divya vilvavana

sei vana-madhye catuh-sana aache dhyaane
taandera kripaaya tava habe divya-jnaane

catuh-sana guru tava taandera sevaaya
sarva artha laabha tava haibe hethaaya

eta bali maheshvara haila antar-dhaana
nimbaaditya anveshana kari paaya sthaana

vilvavana-madhye dekhe vedi manohara
catuh-sana basiyaache taahaara upara

sanaka, sananda aara rishi sanaatana
shri sanat-kumaara—ei rishi caari jana

vridhakesha-sannidhaane anya alakshita
vastra-hina sukumaara udaara carita

dekhi nimbaadityaacaarya parama kautuke
hare krishna hare krishna daaki bale sukhe

hari-naama shuni kaane dhyaana bhanga haila
sanmukhe vaishnava-murti dekhite paaila

vaishnava dekhiyaa sabe haye hrishthamana
nimbaaditye krame krame deya aalingana

ke tumi kena vaa hethaa bala paricaya
tomaara praarthanaa moraa puraaba nishcaya

shuni’ nivaditya dandavat pranamiyaa
nija paricaya deya vinita haiyaa

nimbaarkera paricaya kariyaa shravana
shri-sanatkumaara kaya sahaasya-vadana

kali ghora haibe jaaniyaaa kripaa-maya
bhakti pracaarite citte karila nishcaya

caari-jana bhakte shakti kariyaa arpana
bhakti pracaarite vishve karila prarana

raamaanuja, madhva, vishnu—ei tina jana
tumi ta’ caturtha hao bhakta mahaa-jana

shri-devi karila raamaanuje angikaara
brahmaa madhvaacaarye, rudra vishnuke svikaara

aamaraa tomaake aaja jaaninu aapana
shishya kari dhanya hai, ei prayojana

purve moraa abheda-cintaaya chinu rata
kripaa-yoge sei paapa haila dura-gata

ebe shuddha-bhakti ati upaadeya jaani
samhitaa racanaa kariyaachi eka-khaani

sanatkumaara-samhitaa ihaara naama haya
ei mate dikshaa tava haibe nishcaya

guru-anugraha dekhi nimbaarka dhimaan
abilambe aailaa kari bhaagirathi-sthaana

saashthaange padiyaa bale sadainya vacana
e adhame taara’ naatha patita-paavana

catuh-sana kaila shri-yugala-mantra-daana
bhaava-maarge upaasanaa karila vidhaana

mantra labhi nimbaaditya siddha-pitha-sthaane
upaasanaa karilena samhitaa-vidhaane

kripaa kari raadhaa-krishna taare dekhaa dila
rupera chadhaaya caturdika aalo haila

mridu mridu haasi mukhe balena vacana
dhanya tumi nimbaaditya karile saadhana

ati priya navadvipa aamaa donhaakaara
hethaa donhe eka-rupa shachira kumaara

balite balite gaura-rupa prakaashila
rupa dekhi nimbaaditya vihvala haila

bale kabhu naahi dekhi, naahi shuni kaane
e hena apurva rupa aache kina khaane

kripaa kari mahaa-prabhu balila takhana
e rupa gopana ebe kara mahaa-jana

pracaaraha krishna-bhakti yugala vilaasa
yugala-vilaase mora atyanta ullaasa

ye-samaye gaura-rupa prakata haibe
shri-vidyaavilaase tabe bada ranga habe

se-samaye kaashmira-pradeshe janma laye
bhramibe bhaarata-varsha digvijayi haye

keshava kaashmiri-naame sakale tomaaya
mahaa-vidyaavaan bali sarva-trete gaaya

bhramite bhramite ei navadvipa-dhaame
aasiyaa thaakibe tumi maayaapura-graame

navadvipe bada bada adhyaapaka-gana
tava naama shuni kariveka palaayana

aami ta’ takhana vidyaa-vilaase maatiba
paraajiyaa tomaa sabe aananda labhiba

sarasvati-kripaa-bale jaani mama tattva
aashraya karibe more chaadiyaa mahattva

bhakti daana kari aami tomaare takhana
bhakti pracaarite punah kariba prarana

ataeva dvaitaadvaita-mata pracaariyaa
tushtha kara ebe more gopana kariyaa

yabe aami sankirtana aarambha kariba
tomaadera mata-saara nije pracaariba

madhva haite saaradvaya kariba grahana
eka haya kevala-advaita nirasana

krishna-murti nitya jaani taanhaara sevana
sei ta’ dvitiya saara jaana mahaajana

raamaanuja haite aami lai dui saara
ananya-bhakati, bhakta-jana sevaa aara

vishnu haite dui saara kariba svikaara
tvadiya sarvasva-bhaava raaga-maarga aara

toma haite lava aami dui mahaa-saara
ekaanta raadhikaashraya, gopi-bhaava aara

eta bali’ gaurachandra haila adarshana
preme nimbaaditya kata karila rodana

guru-pada-padma nami cale deshaantara
krishna-bhakti pracaarite haiyaa tatpara

dura haite raama-tirtha jivere dekhaaya
kolaasure haladhara badhila yathaaya

karilena gangaa-sthaana laye yadu-gana
rukma-pura bali naama prakaasha ekhana

navadvipa-parikramaa e eka shesha
kaartika maasete tathaa maahaatmya-vishesha

vilvapaksha chaadi prabhu laye bhakta-gana
bharadvaaja-tilaa graame kare aarohana

nityaananda bale,--ei sthaane muni-bara
aailena dekhi tirtha shri-gangaa-saagara

hethaa shri-gaura-candra kari aaraadhana
rahilena kata-dina nuni mahaa-jana

taanra aaraadhane tushtha haye vishvambhara
nija-rupe dekhaa dilaa sadaya antara

munire balila, tava ishtha-siddha habe
aamaara prakata-kaale aamaare dekhibe

ei kathaa bali prabhu haila antar-dhaana
bharadvaaja mahaa-prema haila ajnaana

kata-dina thaaki ei thilaara upara
anya-tirtha darashane gelaa muni-bara

lokete bhaaruidaangaa bale ei sthaane
mahaa-tirtha haya ei, shaastrera vidhaane

balite balite sabe yaaya maayaapura
aaguvaadi laya sabe ishaana-thaakura

mahaa-preme nityaananda karena nartana
sakala vaishnava meli karena kirtana

jagannaatha-mishraa-laya sarva-pitha-saara
naama-saha yathaa shri-gauraanga-avataara

sei-dina prabhu-grihe prabhura janani
vaishnava-ganere anna khaaoyaana aapani

ki aananda haila tathaa naa haya varnana
mahaa samaarohe haya naama-sankirtana

nitaai-jaahnavaa-pada-chaayaa yaara aasha
e bhaktivinoda gaaya nadiyaa-vilaasa


17 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 17 Verses >>

Sapta-daasa Adhyaaya

Shri-jiva gosvaamira prashnottara

Jaya jaya gauraa-caanda jaya nityaananda
jayaadvaita gadaadhara prema-rasaananda

jaya shrivaasaadi bhakta navadvipa jaya
jaya naama-sankirtana premera nilaya

basiyaache nityaananda shrivaasa-angane
gaura-preme vaaridhaaraa bahe du’ nayane

caaridike vaishnava-sajjana aganana
gaura-prema-paaraabaare magna sarva-jana

katakshane shri-jiva gosvaami mahaashaya
shri-yugala-preme matta, haila udaya

dandavat pranamiyaa nityaananda-paaya
shrivaasa-angane tabe gadaagadi yaaya

yatane shri-nityaananda jijnaase vacana
kata-dina pare yaabe tumi vrindaavana

jiva bale, prabhu-aajnaa sarvopari haya
aajnaa paaile kari aami vrindaavanaashraya

dui eka kathaa mora aache jijnaasite
uttara daao he prabhu, e daasera hite

ei navadvipa-dhaama haya vrindaavana
tabe kena vrindaavana-gamane yatana

jiva-prashna shuni prabhu karena uttara
bada guhya-kathaa ei shuna atahpara

prabhura prakata-lilaa yata-dina raya
dekha yena bahirmukha jane naa jaanaya

navadvipa-vrindaavana haya eka tattva
paraspara kichu naahi hinatva mahatva

sei vrindaavana-dhaama rasera aadhaara
se rasa naa paaya yaara naahi adhikaara

kripaa kori sei dhaama navadvipa haya
hethaa rasa adhikaara jive upajaya

raadhaa-krishna-lilaa haya sarva-rasa-saara
sahasaa taahaate naahi haya adhikaara

kata janma tapasyaa kariyaa haya jnaana
jnaana-paripakke paaya rasera sandhaana

taahaate vyaaghaata bahu aache sarvakshana
ataeva sudurlabha rasa mahaa-dhana

yei sei vraje giyaa naahi paaya rasa
aparaadha-vashe rasa haya ta’ virasa

ghora kali-kaale aparaadha sarva-kaala
jivera-jivana svalpa badai janjaala

icchaa karileo vraja-rasa labhya naya
ataeva krishna-kripaa rasa-hetu haya

raadhaa-krishna kripaa kari jivera upara
vrindaavana-saha samudite atahpara

eka-murti raadhaa-krishna prabhu gaura-hari
shachi-garbhe navadvipe ebe avatari

rasa-adhikaara jive karena pradaana
aparaadha baadhaa kabhu naahi gaaya sthaana

hethaa vaasa kari naama karile aashraya
rase adhikaara janme aparaadha kshaya

svalpa-dine krishna-prema haya ta’ ujjvala
yugala-rasera baartaa haya ta’ prabala

tabe jiva gaura-kripaa kariyaa arjana
yugala-rasera pitha gaaya vrindaavana

gudha-tattva ei naahi keha yaare taare
navadvipa-vrindaavane bheda haite naare

tomaara aashraya ebe rasa-pitha haya
ataeva vrindaavana karaha aashraya

ei dhaame vrindaavana haya ta’ udaya
tabu vraja-dhaama tava hauka aashraya

vraja-rasa-adhikaare navadvip-aashraya
jivera kartavya sadaa vallabha-tanaya

vraja-rasa praapti-sthale vrindaavana vaasa
jivera yathaaya haya rasera ullasa

navadvipa-kripaa yabe labhe saadhu-jana
tabe anayaase labhe dhaama vrindaavana

prabhura siddhaanta shuni jiva mahaashaya
parama aanande prabhu-carana dharaya

carana dhariyaa bale kathaa eka aara
aache mora shuna prabhu sarva-saaraat-saara

ei navadvipe vaasa kare bahu-jana
sabe kena krishna-bhakti naa kare arjana

dhaame vaise tabu kena aparaadha raya
aamaara haila ebe vishama samshaya

kise tabe nishcinta haibe vishnu-jana
bala prabhu vishva-dhaama nitya niranjana

nitaai-jaahnavaa-pada-chaayaa aasha yaara
se bhaktivinoda kahe akincana chaara


18 Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Navadvipa Dhama Mahatmya >> Navadvipa Dhaam Mahatmya Verses >> 18 Verses >>

Ashtha-daasa Adhyaaya
Shri-jiva gosvaami samshaya-chedana o taanhaara shri-vrindaavana-yaatraa

jaya jaya shri-gauraanga shachira nandana
jaya padmaavati-suta jaahnavaa-jivana

jaya sitaa-pati jaya jaya gadaadhara
jaya shrivaasaadi yata gaura-parikara

shuniyaa jivera prashna nityaananda-raaya
balena nigudha-tattva vaishnava-sabhaaya

shuna jiva, vrindaavana navadvipa-dhaama
ajasra aananda-maya jivera vishraama

shuddha-jiva-gana jadaa prakritira paara
sadaa vaasa kare hethaa krishna-paribaara

ei dhaama nitya-dhaama vishuddha chinmaya
jada desha-kaala hethaa paaya paraajaya

e dhaamera desha kaala cidaananda-maya
jada-dharma-viparyaya sadaa laksha haya

griha-dvaara nada-nadi, kaanana-catvara
chinmaya sakala jaana ati manohara

sei ta’ aananda-dhaama prakritira paara
acintya krishnera shakti parama udaara

sei shakti-krame dhaama hethaa avataara
jivera nistaara janya krishna-icchaa-saara

dhaama-madhye kabhu nahe jada avasthiti
jada-baddha-jiva nahi paaya hethaa gati

dhaamera upare jada-maayaa pati jaala
aacchaadiyaa raakhe ei dhaama cira-kaala

shri-krishna-chaitanya yaara nahika sambandha
jaalera upare vaasa kare sei andha

mane bhaave aami achi navadvipa-pure
praudhaamaayaa mugdha kari raakhe taare dure

yadi kona bhaagyaadaye saadhu-sanga paaya
tabe krishna-chaitanya-sambandha aase taaya

sambandha nigudha-tattva vallabha-nandana
sahaje naa bujhe baddha-jiva sei dhana

mukhe bale shri-krishna-chaitanya prabhu mora
hridaya sambandha-hina sadaa maayaa-bhora

sei saba loka vaise maayaa-jaalopari
kabhu shuddha-bhakti naahi paaya hari hari

dharma-dhvaji sukapati sadaa daina-hina
dambha-gune aapanaake bhaave samicina

sei dambha chade saadhu-carana-prasaade
trina haite aapanaake dina kari saadhe

vrikshaapekshaa haya taara sahishnutaa-guna
amaani aapani, anye sammaane nipuna

ei caari gune guni krishna-guna gaaya
chaitanya-sambandha taara basena hiyaaya

shri-krishna-sambandha—shaanta, daasya, sakhya aara
vaatsalya madhura iti panca prakaara

shaanta daasya bhaave kari gauraanga bhajana
labhe vaatsalyaadi rasa krishne saadhu-jana

yaara yei sambandha-janita siddha-bhaava
taahaara bhajane sei bhaavera prabhaava

gaura-krishne bheda yaara sei jiva chaara
shri-krishna-sambandha kabhu naa haya taahaara

saadhu-sange dainya-aadi guna yaara haya
sei jiva daasya-rase gauraanga-bhajaya

daasya-raasa paraakaashthaa gauraanga-bhajane
mahaaprabhu shri-gauraanga bale saadhu-jane

madhura premete yaara haya adhikaara
raadhaa-krishna-rupe gaura-bhajana taahaara

raadhaa-krishna aikya mora shri-gauraanga-raaya
yugala-vilaasa aikye svatah naahi bhaaya

daasya-paripakke yabe jivera hridaye
shri-madhura-rasa ude murtimaan laye

se-samaye bhajaniya tattva gaurahari
raadhaa-krishna-rupa haye vraje avatari

nitya-lilaa-rase sei bhaktake dubaaya
raadhaa-krishna-nitya-lilaa vraajaa-dhaama paaya

navadvipe vraje yei nigudha sambandha
eka haye dui haya naahi dekhe andha

sei ta’ sambandha gaura krishne jaana saara
madhura-rasete gaura yugala-aakaara

ei-saba tattva tore rupa-sanaatana
jaanaaibe alpa-dine vallabha-nandana

tore vrindaavane prabhu dila adhikaara
vilamba naa kara jiva vraje yete aara

eta bali prabhu taara mastake carana
arpana kariyaa shakti kare sancaarana

mahaa-preme shri-jiva gosvaami katakshana
nityaananda-pada-tale rahe acetana

shrivaasa-angane jiva gadaagadi yaaya
saatvika vikaare saba dehe shobhaa paaya

kandiyaa kandiyaa bale durbhaagya aamaara
naa dekhinu e nayane nadiyaa-vihaara

jiva nistaarita lilaa kaila gaura-raaya
se lilaa naa dekhi mora dina vrithaa yaaya

shri-jiva yaaibe vraje kariyaa shravana
shrivaasa-angane aaila yata saadhu-gana

vriddha-saba shri-jive karena aashirvaada
kanishtha-vaishnava maage shri-jiva-prasaada

kara yudi bale jiva sakala vaishnave
mama aparaadha kichu-maatra naahi lave

tomaraa chaitanya-daasa jagatera guru
e kshudra jivere dayaa kara kalpataru

shri-krishna-caitanye mora thaak rati-mati
nityaananda prabhu ha’k janme janme gati

naahi bujhe baalya-kaale chaadilaama ghara
tumi saba jivanera bandhu atahpara

vaishnavaanukampaa-vinaa krishna naahi paai
vaishnava-carana-dhuli deha sabe bhaai

ei bali sakale kariyaa stuti-nati
nityaananda-prabhura laiyaa anumati

jagannaatha-grihe giyaa shachira carane
vraje yaaite aajnaa laya vikalite mane

shri-carana-renu diyaa shachidevi taaya
aashirvaada kari jive karila vidaaya

kaandita kaandite jiva bhaagirathi-paara
haa gauraanga bali yaaya aajnaa jaani saara

katakshana cali cali navadvipa-simaa
paara haye yaaya jiva ananta mahimaa

navadvipa-dhaama chaadi shri-jiva takhana
saashthaanga pranami cale yathaa vrindaavana

vraja-dhaama shri-yamunaa rupa-sanaatana
jagite laagila hride jivera takhana

pathi-madhye raatre svapne dekhe gaura-raaya
jivera balena tumi yaao mathuraaya

ati priya tumi aara rupa-sanaatana
ekatre karaha bhakti-shaastra-prakatana

aamaara yugala-sevaa tomaara jivana
shri-vraja-vilaasa sadaa karaha darshana

svapna dekhi jivera aananda haila ati
vraja-dhaama-prati dhaaya susatvara gati

vraje giyaa shri-jiva gosvaami mahaashaya
ye ye kaarya saadhila taa’ varnana naa haya

bhaagyavaan jana pare karibe varnana
shunibe aananda-citte yata saadhu-jana

chaari-budhi e bhaktivinoda abhaajana
shri-dhaama bhramana-vaartaa karila varnana

vaishnava carane mora ei se praarthanaa
shri-gaura-sambandha mora hauk yojanaa

shri-gaura-sambandha-saha navadvipa-vaasa
hauk acire mora ei abhilaasha

vishaya-gartera kita ati duraacaara
bhakti-hina kaamarata krodhe matta aara

e hena durjana aami maayaara kinkara
shri-gaura-sambandha kise paai atahpara

navadvipa-dhaama more anugraha kari
udita hauk hride tabe aami tari

praudha-maayaa kuladevi kripaa akapata
bharasaa tarite maatra avidyaa sankata

vridha-shiva kshetra-paala hauk sadaya
cid-dhaama aamaara cakshe hauka udaya

navadvipa-vaasi yata gaura-bhakta-gana
e paamara shire sabe daao shri-carana

ei ta’ praarthanaa mora shuna sarva-jana
acirete yena paai chaitanya-carana

nityaananda-shri-jaahnavaa-adesha paaiyaa
varnilaama navadvipa ati dina haiyaa

navadvipa gaura-nityaananda-naama-maya
ei grantha viracita haila nishcaya

ataeva ei grantha parama paavana
racanaa-doshete doshi nahe kadaacana

ei grantha paatha kari gaura-bhakta-jana
parikramaa-phala sadaa karuna arjana

parikramaa-kaale grantha kaile aalocana
shata-guna phala haya shaastrera vacana

nitaai-jaahnavaa-pada-chaayaa aasha yaara
nadiyaa-maahaatmya gaaya dina-hina chaara

Shrila Bhaktivinoda Thaakura-krita
Shri-navadvipa-dhaama mahaatmyera parikramaa-kanda samapta


Shikshashtaka with Commentaties

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >>

No text or attachments, Sub-item(s) list as below:

1. All Victory to Naam Sankirtana
2. All Potencies in the Name
3. Humble Consciousness
4. No Material Desires
5. Please pick Me up
6. Ecstatic Symptoms
7. Separation from Govinda
8. Unconditional Surrender


1. All Victory to Naam Sankirtana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 1. All Victory to Naam Sankirtana >>

No text or attachments, Sub-item(s) list as below:

Sloka One-Let there be all victory for the chanting of the holy.
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


Sloka One-Let there be all victory for the chanting of the holy.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 1. All Victory to Naam Sankirtana >> Sloka One-Let there be all victory for the chanting of the holy. >>

Shri Shikshashtaka

Shloka One
ceto-darpana-marjanam bhava-maha-davagni-nirvapanam
shreyah-kairava-candrika-vitaranam vidya-vadhu-jivanam
anandambudhi-vardhanam prati-padam purnamritasvadanam
sarvatma-snapanam param vijayate shri-krishna-sankirtanam
Synonyms
cetah-of the heart; darpana-the mirror; marjanam-cleansing; bhava-of material existence; maha-davagni-the blazing forest fire; nirvapanam-extinguishing; shreyah-of good fortune; kairava-the white lotus; candrika-the moonshine; vitaranam-spreading; vidya-of all education; vadhu-wife; jivanam-the life; ananda-of bliss; ambudhi-the ocean; vardhanam-increasing; prati-padam-at every step; purna-amrita-of the full nectar; asvadanam-giving a taste; sarva-for everyone; atma-snapanam-bathing of the self; param-transcendental; vijayate-let there be victory; shri-krishna-sankirtanam-for the congregational chanting of the holy name of Krishna.
Explanatory Translation by Swami Gaurangapada

All Glories, supreme victory and all-prevailing triumph to Shri Krishna Sankirtana, the ecstatic and loud chanting of the supreme glories of the Holy Names (Hare, Krishna, Radha, Gauranga, Nityananda etc.), Forms, Pastimes, Qualities, Abodes and Associates of the Supreme Absolute Truth Lord Shri Krishna performed by following in the footsteps of the great Associates of the Lord. Shri Krishna Sankirtana is the summit of all spiritual practices and is characteristized by the attainment of the following seven superexcellent and matchless results:

(1) Cheto darpana marjana: Shri Krishna Sankirtana gradually but fully unstains, cleanses and purifies the mirror of the heart of each and every soul by eradicating the deep marks of the desires of dirty sensual enjoyment from the heart thus granting the vision, knowledge and direct realization of the soul's eternal constitutional relationship with the Lord and a glimpse of the entry into the five mellows of direct service to the Lord: neutrality, servitorship, fraternity, parenthood and conjugal love. This is the stage of bhajana kriya or beginning of the principal practice of chanting and hearing about the Lord practiced in the association of devotees (sadhu sanga) with faith (sraddha) in the Holy Names.

(2) Bhava maha davagni nirvapana: The great ambrosial shower of Shri Krishna Sankirtana snuffs out, quenches, extinguishes and fully terminates forever the blazing, searing and all-immolating gigantic forest fire of Bhava (nescience) which occurs due to the most terrorizing, horrifying and infinitely painful embodiment and transmigration of the spirit soul in the 8.4 million bodily species of life via the ghastly and repeated cycle of birth, old age, disease and death in this material creation. This forest fire of material existence which leads to the unlimited suffering of the souls for trillions of lives in this material creation but which is ended by Shri Krishna Sankirtana, was willingly ignited by the souls themselves from time immemorial due to misuse of their minute independence given to them by the Lord. This is the stage or anartha nivritti (or kleshaghni) or destruction of the unwanted things in the heart by the sheer and exclusive potency and power of Shri Krishna Sankirtana.

(3) Shreya kairava chandrika vitarana: The nectarine and peerless white-lotus blossoming moonlight of Shri Krishna Sankirtana radiates, disseminates and distributes to each and every soul in creation the supreme and the loftiest auspiciousness of Shreya i.e. the supreme benefit of the soul in the form of pure unalloyed devotional servitorship of the Lord in one's perfected spiritual body. This is the stage of nishtha or firm irrevocable attachment and ruchi or spontaneous attraction to hearing and chanting the glories of the Lord and also the stage of shubhada or the beginning of all auspiciousness for the soul.

(4) Vidya vadhu jivana: Shri Krishna Sankirtana is the very life, beginning, end, apex, and the inseparable and sweet bride of all branches of transcendental knowledge. This realization while performing Shri Krishna Sankirtana is achieved at the stage of asakti or magnetic and irresistible attachment to singing the glories of the Lord with the melting of the heart in pure love for the Lord.

(5) Anandambudhi vardhana: The moon of Shri Krishna Sankirtana increasingly agitates, expands and swells the already boundless and shoreless ocean of pure transcendental bliss and happiness of the soul in relation with the Lord. This stage is known as rati or bhaava and is most rarely attained (sudurlabha) by even the topmost transcendentalists. This stage is attained only by the causeless mercy of Shri Krishna Sankirtana and and it eclipses and belittles even the great achievement of moksha or liberation (moksha laghukrita) and makes it look very insignificant in comparison.

(6) Pratipadam purnamritasvadana: Shri Krishna Sankirtana guarantees the attainment of the direct audience of the Lord resulting in the undivided relish and savoring of the complete and unabridged nectar of pure love for the Lord at each and every step while chanting and hearing the glories of the Lord. At this stage of prema or pure love, the devotees experiences sandrananda visheshatma or the supremely condensed nectar of all forms of transcendental bliss and ecstasy.

(7) Sarvatma snapana: Shri Krishna Sankirtana thoroughly bathes, inundates and overwhelms one's whole self within and without including the soul's spiritual senses, mind and intelligence with the unadulterated ocean of rasa or pure nectarean mellows of love for the Lord. This is the final stage known as shri krishna akarshini where the ecstatic blissful symptoms developed by the pure love of the devotee through Shri Krishna Sankirtana enchant and attract even the Supreme Lord Himself who thus manifests in full in front of that devotee with His Name, Form, Pastimes, Qualities, Associates and Abodes


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 1. All Victory to Naam Sankirtana >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
I begin Shri Sanmodana Bhashyam, a commentary on the Shikshashtaka verses by Lord Shri Chaitanya Mahaprabhu, at first offering my humble obeisances to the Lord, who is eternally manifest with His eternal associates, the Panca-tattva.
Supremacy of the path of devotional service
The path of devotional service is the highest perfection of life, and it is sought after in all Vedic literatures. Applying his superior intelligence to researching the Vedas thoroughly several times, Lord Brahma ascertained that the best method of self-realization is the awakening of one's loving attachment to Lord Hari, the Supreme Lord within everyone's heart.

This philosophical conclusion thus unequivocally establishes the supremacy of devotional service over fruitive activities, speculative knowledge, or any other process. Pure devotional love of Godhead is unattainable without great faith and intense eagerness to relish the nectarean pastimes of the Supreme Lord, and without a deep understanding of the esoteric truths of the scriptures. And even when profound faith is present, it is impossible to discuss the transcendental topics of the Supreme Lord, without the association of saintly persons, because this activity is integral to the hearing and chanting process of devotional service.

The Shrimad-Bhagavatam confirms this as follows:
“It is only in the association of My pure devotees that discussions about My transcendental glory become spiritually potent and arouse loving devotional mellows within the inner core of one's heart.”

Statements as these extol the virtues of saintly association because the Lord's holy name, form, qualities and activities are perfectly glorified in righteous company. Lord Chaitanya's in His teachings, foremostly discusses these glories. In the fourth line of the present shloka, for example, the word 'param' indicates the process of chanting Krishna's holy name, which is naturally all-purifying, and so is the highest form of benediction. Through all the different stages of spiritual progress beginning with 'sraddha' or faith, 'sadhu sanga' (saintly association) 'bhajan-kriya' (practical devotional service), etc. chanting maintains it's preeminence. However, chanting in a pure and devotional mood is never to be confused with cheap sentimentality or pseudo-devotional chanting.

In these Shikshashtaka verses, Lord Shri Chaitanya Mahaprabhu has explained in His own words the principles of sambandha, abhidheya and prayojana, or our eternal relationship with God, the means by which we can revive it, and the nature of this relationship as the ultimate goal and necessity for every living being. This commentary, then, will briefly discuss these philosophical conclusions. Lord Chaitanya, the Supreme Personality of Godhead, who is lovingly served by the pure Vaishnava devotees, Himself declares: “let the congregational chanting of the holy name be especially glorified.”

Therefore, please hear how the chanting of the holy name is always victorious even in the mundane world which is created by the external energy of the Lord. Scripture emphasizes the absolute oneness of the Supreme Truth. We read in the Sruti-sdstra: “Only that One non-dual substance(the supreme Godhead) existed before creation." And in another place: “other than (He) the one non-dual brahman, no variegatedness exists." These statements establish what is essentially the all-pervading, impersonal aspect of the Absolute Truth. However, the statement “everything is brahman" actually emphasizes the principle that the eternal and supreme Absolute Truth is personal and differentiated.

How is this? In the simultaneity of differentiated personalism and undifferentiated impersonalism, it is the personal feature which is prominently perceptible whereas impersonalism is imperciptible due to it being non-differentiated. (The study of epistemology, or the theory of knowledge, reveals the fact that without differentiation perception is impossible. Will an observer in a completely dark room at midnight be able to see a black cat walk across the room? Of course not; our senses and mind distinguish one object from another by differentiating of their attributes. Similarly, since the infinite brahman is totally undifferentiated, merging with brahman means to lose any possibility of perceving it, and by applying the same logic, likewise it is with consciousness denotes the presence of the soul in the body, the kaivalya (impersonal liberation) of the impersonalists is equivalent to spiritual suicide. -Ed.)

Therefore, the personal feature of the Absolute Truth predominates. Our guru on such scriptural conclusions, Shrila Jiva Gosvami, states that the one Absolute Truth eternally exists in four features: His original transcendental form, His external and all-pervasive potency, the living entities, and as the sum total of all existence.

This is analogous to the four features of the sun: the sun-god himself, (Surya) the sun disk, the sunshine, and the reflections of the sun's rays on other surfaces. The point here is that God alone is the Supreme Absolute Truth, shaktiman, the only source of all potencies or energies. Although Shripad Sankaracarya's commentary on the Brahma-sutra does argue the essential oneness of the energetic source, shaktiman, and energy, shakti, the Vedas conclude [Svetasvatara Upanisad 6.8]:

“That Supreme Absolute Truth manifests Himself in a variety of forms. His potencies are multifarious.”

This proves that the inconceivable Absolute Truth performs actions that appear paradoxical and contradictory. Hence, the essential and eternal difference between energy and the energetic source is also an unavoidable conclusion, a conclusive principle that cannot be successfully challenged by arguments from the philosophical school of monism, or kevala-advaita-vada.

The Absolute Potent, or the Supreme Truth, manifests Himself in three categories: as His internal potency, as His marginal potency, and as His external potency. Through the agency of His internal spiritual potency, He manifests the fall absolute nature or infinite transcendental realm; and as the possessor of all energetic expansions, He exists there eternally as the Supreme Personality of Godhead. To facilitate the enacting of personal pastimes, His internal potency manifests the spiritual Vaikuntha planets. The marginal potency, or the eternal living entity, who is like a ray of the sun-an infinitessimal spark-is part and parcel of the Absolute Truth and thus non-different from Him. But the external energy, or maya, is only the reflection of this eternal spiritual realm, and acts as the backdrop for the different mundane situations to which the conditioned souls become attracted.

In this way the living entity, or marginal energy, and Vaikuntha, or the transcendence, are simultaneously different and non-different from the Supreme Lord. As long as the jiva takes full shelter of the Supreme Lord he remains a resident of the spiritual planets, but when he forgets the innate spiritual knowledge about the Lord he is placed outside the transcendental realm. The jiva is compared to a ray of the sun, but under the cloud of maya, or the illusory energy, his conditioned state is an unconstitutional and hence unnatural term of existence. The jiva exists to support and participate in the Supreme Lord's transcendental pastimes, but his marginal nature makes him vulnerable and can bring him under maya's spell, to suffer the pangs of repeated birth and death. But as soon as the individual spiritual spark awakens to realise his original self, the dark mist of ignorance, or maya, dissipate, and the long suffering of repeated birth and death at last comes to a halt. He regains his true spiritual identity.

The pure association of saintly persons acts miraculously on jiva. He develops taste and interest for scriptural knowledge as well as attraction for the all-attractive Supreme Lord Himself. Thus situated in his original constitutional position, the awakened soul becomes eligible to enter into loving conjugal exchanges with the Lord. It is sincere faith that leads one to find real saintly association and thence to the shelter of a bona fide spiritual master, from whom he hears the true imports of the revealed scriptures. After submissive hearing, the process of chanting begins, and gradually, as his original nature becomes dominant, the spiritualized jiva triumphs over the illusory energy, maya. This briefly is the sublime effect of chanting the Lord's holy name; for chanting alone cleanses the heart (ceto-darpana-marjanam) and eventually brings seven types of perfections to the jiva.

The jéva and the Supreme Lord
iiiiThe verse begining with ceto-darpana-marjanam describes the original transcendental nature of the jéva. As Shréla Jéva Gosvamé has explained, the jéva is a part and parcel of the Supreme Absolute Truth who is the Supreme Energetic, the total aggregate of all jévas “ Like a ray of the sun, the jéva is of the same spiritual nature as the Supreme, but infinitesimal in size. Shréla Baladeva Vidyabhusana has analyzed Godhead as the infinite Supreme Lord, and the jéva as His infinitesimal part. All the transcendental qualities are eternally present in perfect fullness in the Supreme Lord. His pure ego is manifest as both the Absolute knowledge and the knower. Similarly, the jéva is also in possession of transcendental knowledge and pure ego (though in partial degree). This is logical because qualities such as heat and light present in the sun are also present in the sun's rays.

Of the two, then, the Supreme Lord is fully independent, possessing and embodying all transcendental qualities. He is the origin of everything, and He only partially enters into material nature and controls it. It is He alone who creates and maintains the material world. The reservoir of all spiritual bliss, He is ever relishing His own spiritual Self, and distributing the nectar of pure love of Godbead by means of His pure devotional service. Indeed, He encourages all living entities to taste that sweet nectar. The innumerable living entities go through, varied stages of existence, now eternally conditioned, now eternally liberated. When the jéva rejects the Supreme Lord he becomes forever ensnared in matter. But again aspiring for His shelter, the curtain of maya that separates the jéva from his eternal transcendental identity is forever removed, and he is immediately restored to his original pure self.

It is therefore clear that the jéva is infinitesimal, possessing; a transcendental nature of pure ego, pure soul, and pure form. But when he turns away from God and contemplates enjoying material energy, his pure nature becomes contaminatd by nescience. It is for this reason that the soul has been compared to a mirror. Just as it is impossible to see one's face in a dusty mirror, it is similarly impossible to see the real self the mirror of consciousness if it is covered by the dust of ignorance. When if one begins to render loving devotionl service particulary hearing and chanting the sacred names and pastimes of the Supreme Lord Shré Krishna directly under the control of His hladini (spiritual pleasure) potency, material contamination or nescience is completely eradicated. The jéva's pure consciousness,: which is a function of his pure ego manifests itself and he sees the Supreme Lord, jéva prakrti (nature), kala(time), and karma(action and reaction), all five fundamental principles of existence reflected on the mirror of his pure ego with absolute clarity. So in the mirror of his pure consciouisness he sees the reflection of his original identity without any distortion. This helps him to know his true religion and inherent nature as an eternal servant of the Lord. When one becomes really expert in serving the Lord, then his propensity to enjoy material life is converted into a loving devotional mood of service.

The purport of the word bhava is that jéva is being subjected to take repeated births in this world, a continuous cycle of birth and death called maha-davagni, or blazing fire, a raging conflagration that cannot be extinguished by any means other than the congregational chanting of Krishna's holy name. A question may arise at this point: when one is enlightened about his sva-dharma, or eternal intrinsic nature and duty, does he then cease to chant Krishna's holy name? The answer is no, this never occurs. Chanting God's name is the soul's sva-dharma. The phase sreyah-kairava-candrika-vitaranam, which describes the holy name, specifically conveys the sense eternal activity of the spirit soul in his original spiritual condition.
The pure lotus of dedication to the Lord
The jévas who are enslaved by maya prefer to remain in that condition to enjoy material life, and that desire literally binds them to the cycle of birth and death. This is the root cause of their threefold miseries. But the spirit soul reaps the greatest benefit when he becomes disgusted with material enjoyment, and re-dedicates his time and energy to Lord Krishna's loving service. This benediction is compared with the flowering of a cluster of pristine white lotuses. For just as the moon's soothing rays cause the white lotuses to blossom, the rays of the mellow taste of chanting the holy name resuscitate the languishing petals of the lotus of benediction for the jéva. According to the adage, “Devotion gives birth to devotion", one must follow the principles of elementary bhakti, i.e. repeatedly hearing and chanting until the first light of pure devotion begins to dawn in the heart of the sincere and faithful jéva. The comparison of congregational chanting with the moon is quite appropriate here: the closed lotus flower touched by the moon's rays awakens to full blush, and similarly the holy name spreads the rays of bhava, or spontaneous attraction for the Supreme Lord. It is the essence of hladini, which impregnates the jéva's heart. Rati, or erotic spiritual love, then lights up his consciousness, bestowing the highest benediction. This is what is meant by the “waxing moon that spreads the white lotus of good fortune for all living entities".

A pertinent query at this juncture would be: at what stage does a person who has attained the level of pure devotion acquire his pure spiritual identity-his sva-dharma? Lord Chaitanya replies by saying vidya-vadhu-jivanam, “the life of all transcendental knowledge". The Supreme Lord's shakti has two aspects: vidya, or knowledge, and avidya, or ignorance. Yogamaya, Shré Krishna's svarupa-shakti or internal spiritual potency, is called vidya whereas His external energy mahamaya is avidya. And it is this latter that creates the material universe and covers the soul's svarupa. When the first rays of pure devotion finally appear on the horizon of the sadhaka's heart by his sincerely following the process of bearing and chanting, then gradually bhakti-devi, or the goddess of pure devotional process, the eradicator of all unwanted material desires detrimental to the Lord's service, eclipses the avidya potency. By suffusing the soul with spiritual knowledge, She destroys both the gross and subtle coverings of the soul. Simultaneously, the jéva's original spiritual form becomes manifest, to the extent that he receives the form of a gopi, for example, if his spiritual proclivity is steeped in the conjugal mood. Thus it stands proven that Krishna's name is the life and soul of all transcendental knowledge, vidya-vadhu-jivanam. Svarupa-shakti has therefore often been described as Krishna's wife. The Sanskrit word vadhu means wife.

The gross and subtle material bodies of the jéva being completely destroyed, the infinitesimal soul regains his original pristine purity. Although the jéva is anu, or minutely small, his spiritual happiness is not minute. To remove this misapprehension, Lord Chaitanya adds anandambudhivardhanam, “an ever-increasing ocean of bliss". In other words, the holy name of the Lord endlessly expands the piritual bliss inherent to the soul, by leaps and bounds. He thus becomes eternally fixed in one of the spiritual mellows, namely dasya, sakhya, vatsalaya, or madhurya (servitorship, friendship, parenthood and conjugal love) Established in his eternal spiritual mellow, he begins to relish limitless nectar at every stage of his transcendental relationship and exchanges of extraordinary loving emotions with the Supreme Lord. The Supreme Lord Krishna's enchanting beauty, His divine qualities and His sublime pastimes are ever-ecstatic and eternal. Inebriated with divine prema, the pure jéva continuously drinks that sweet nectar, but still the Lord's captivating beauty remains ever-fresh and ambrosial, relished in endlessly unique and novel ways.

In this stage one final question. may still arise: is this happiness self-motivated, and thus contrary to the principles of pure spiritual love? If so, how can the jéva's happiness be called unalloyed and spiritual? To allay any such confusion or doubt, Lord Chaitanya uses the expression sarvatma-snapanam: the bliss of Krshria consciousness is completely pure, wholly free from any desire for self-satisfaction. That is to say, in the natural course of pure devotional service, one attains the form of a maidservant of Shrématé Radharané, who embodies the zenith of mahabhava, or unsurpassable heights of exultations; and in Her service the jéva participates in conjugal pastimes with the Lord and experiences unlimited ecstatic bliss. This sublime mood is therefore untainted by even the slightest tinge of selfish lust or self-indulgent craving. This phrase also indicates that neither the contamination of sayujya-mukti, i.e. the desire to merge with the Lord, nor the impurity of selfgratification, can contaminate the heart of the jéva in this state of perfect bliss.

May the chanting of the holy name of Krishna be ever-victorious, for it is adorned with seven transcendental qualities, It is the embodiment of eternality, it is knowledge, and it is the highest bliss, steeped in the wonderful and variegated amorous pastimes of Shré-Shré Radha-Krishna.
Supporting passages are also found in Shré Chaitanya-caritamrita [Antya-lila 20.11, 13 and 14]:

“Simply by chanting the holy name of Lord Krishna one can be freed from all undesirable habits. This is the means by which one awakens his good fortune and initiates the flow of the waves of love for Krishna.”

“By performing congregational chanting of the Hare Krishna maha-mantra one can destroy the sinful condition of material existence, purify his unclean heart, and awaken all the varieties of devotional service.”

“The result of chanting is that one awakens his love for Krishna and transcendental bliss. Ultimately, one attains the association of Krishna and engages in His devotional service, as if immersing himself in a great mean of love.”


.\8\cpmv.34de\1\d\1\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 1. All Victory to Naam Sankirtana >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
There are innumerable ways to execute devotional service; the Shrimad-Bhagavatam and the Hari-bhakti-vilasa have described many of them. Broadly speaking, some sixty-four limbs of devotional service are considered the main disciplines or processes of bhakti-yoga. They are all grouped under the categories of vaidhi-bhakti(devotional service according to rules and regulations) and raganuga-bhakti (spontaneous devotional service). In Shrimad Bhagavatam, Prahlada Maharaja especially glorifies pure spontaneous devotional service. As Lord Gaurasundara has said: “The congregational chanting of the holy name of the Lord is the most perfect form of devotional service.”

Those who are knowledgeable in the transcendental science of the Absolute Truth have defined the supreme nondual substance, understood in the preliminary stage through jnana, as brahman. Understood further in its eternal aspect, it is defined as paramdtma, or the Supersoul. In the full and complete manifestation of all its potencies and its transcendental nature of complete knowledge, eternity and bliss, that Supreme Absolute Truth is known as bhagavan. Bhagavan, or the Supreme Personality of Godhead, is called Vasudeva when He manifests His supreme opulence, and Krishna when He covers His opulence with His conjugal loving mood. Lord Narayana responds to His devotees in two main devotional mellows, or rasas, while Lord Krishna is the worshipable object of all five rasas. Lord Balarama, Lord Krishna's vaibhava prakasa expansion manifested in relation with His excellences, is the Supreme Lord of Vaikunthaloka, residing there permanently in His eternal catur-vyuha expansions.

Proper japa chanting is possible only in the mind. Then the chanter will achieve the desired perfection. Chanting audibly with lip movements is kirtana; it is more effective than japa and brings about the greatest benefit to the hearer. Sankirtana means 'complete kirtana', for it is unnecessary to perform any other devotional activities if one performs sankirtana. Partial or imperfect kirtana of Lord Krishna's holy name is not the same as sankirtana. Imperfect chanting of Krishna's name is unable to cause the optimum spiritual change in the living entities. This will lead them to doubt the potency of kirtana. Therefore, let the complete and perfect chanting of Krishna's holy name, or nama-sankirtana, be victorious.

One's knowledge of a mundane subject matter is fragmental. In the spiritual world, however, Lord Krishna is the ultimate subject, and being transcendental, this plane remains forever untouched by material nature. By thus discussing transcendental subject matter, or Shri Krishna, one achieves supra-mundane perfection. Seven of these perfections, specially related to chanting Lord Krishna's holy name are mentioned in this shloka.

Chanting Lord Krishna's name cleanses the mirror of the conditioned soul's polluted heart, which is wholly covered by three contaminations, namely material desires, the enjoying spirit, and ungodly atheistic activities. The most effective process to cleanse the jiva's heart of all these impurities is chanting Lord Krishna's name. These treacherous contaminations, cover the mirror of consciousness and cause the iva to reject his true nature. Krishna's name alone can free the consciousness of these aberations. Thus by constantly chanting, taking complete shelter of the holy name, the jiva gradually perceives the reflection of his original form as the servant of Lord Krishna in the mirror of his consciousness.
2) Protects the devotee from material existence
This material existence only appears to be sweet and pleasurable, but in reality it is like a fire in the depths of a forest, which can sometimes burn the entire forest to ashes. Nondevotees who have no faith in Lord Krspa have to constantly tolerate the searing burning pain of this forest fire of material existence. On the other hand, when Lord Krishna's name is perfectly chanted, the devotees are protected from these scorching flames, even though they are in the midst of the forest of the material world.

Whole hearted chanting of Lord Krishna's holy name is the highest goodness and munificence. Sreyah means 'benediction', kairava means 'white lilies', and candrika are the rays of the moon. Just as by the illuminating rays of the rising moon the lily's white beauty is highlighted in the night similarly, the chanting of Krishna's name brings out the best in man and enlightens the darkened universe showering it with divine benediction. Human society cannot benefit from material desires for sense enjoyment, speculative knowledge or fruitive activities, but chanting Krishna's name blesses all with the greatest prosperity.

The Mundaka Upanisad mentions two types of knowledge: material and transcendental. Chanting of Lord Krishna's holy name is indirectly the fountainhead of material knowledge, but it is primarily the life and soul of transcendental, or supra-mundane knowledge. Chanting induces the jiva to break the shackles of false ego and false prestige-a product of material knowledge, and elevates him to understand his eternal relationship with the Supreme Lord Shri Krishna. The ultimate focus of real transcendental knowledge, therefore, is chanting Krishna's holy name.

Chanting the holy name expands the boundless ocean of transcendental bliss, and enables one to fully relish the sweetest nectar at every moment. Only a vast expanse of water is called an ocean, nothing less; therefore unlimited bliss has been rightly compared to an ocean. Such transcendental experiences as these are eternal and unfettered by imperfections, nor does it lack fullness or constancy. Even spiritual nature and objects take on an a tenderness and cooling sheen in touch with the chanting of Krishna's holy name. In the mundane realm, the body and mind, and above them, the soul, not only become purified by Krishna's name, but gradually and inevitably emblamed by its cooling tenderness.

The subtle and gross contaminations attendant upon the material conception of life have quite devoured the spiritual soul, but these material diseases can at once be terminated by chanting the holy name. When the soul released from his material designations, is eager to reach Lord Krishna, he engages in devotional service under the cooling shade of Lord Krishna's lotus feet.

Shrila Jiva Gosvami writes in the Bhakti-sandarbha [273], and in the Krama-sandarbha:
ata eva yadyapyanya bhaktih kalau kartavya
tada kirtanakhya-bhakti-samyogenaiva
This means that although it is required in Kali-yuga to practice the eight limbs of devotional service, they have to be performed in conjunction with chanting.


.\8\cpmv.34de\1\d\1\References_and_Notes_from_Srila_Bhaktivinoda_Thakura's_Sri_Bhajana-rahsya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 1. All Victory to Naam Sankirtana >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from
Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Ceto-darpana-marjanam
The contaminations that cover the mirror of consciousness are swept away by chanting the holy name, for it is the embodimtnt of profound spiritual bliss. For example, Shrila Rupa Gosvami writes in his Namastaka [7]:
suditashrita-janarti-rashaye ramya-cid-ghana sukha-svarupine
nama gokula-mahotsavaya te krishna purna-vapushe namo namah
“
O holy name! OLord Krishna! You dissipate the sufferings of Your surrendered devotees caused by their offenses to the holy name. You possess the transcendental form of ecstatic beauty and bliss, and You appear as the embodiment of sublime joy for the residents of Gokula. You are therefore a fully spiritual entity of the same spiritual nature as the Vaikuntha planets. I offer my repeated obeisances unto You."

Bhava-mahä-davagni-nirvapanam
aaaaIt is stated in the Shrimad-Bhägavatam [6.2.46]
nätah param karma-nibandha-krintanam
mumukshatäm tirtha-padänukirtanät
na yat punah karmasu sajjate mano
rajas-tamobhyäm kalilam tato 'nyathä
“
Therefore one who desires freedom from material bondage should adopt the process of chanting and glorifying the name, fame, form and pastimes of the Supreme Personality of Godhead, at whose feet all the holy places stand. One cannot derive the proper benefit from other methods, such as pious atonement, speculative knowledge and meditation in mystic yoga, because even after following such methods one takes to fruitive activities again, unable to control his mind, which is contaminated by the base qualities of nature, namely passion and ignorance.”

Sreyah-kairavacandrika-vitaranam
A quote from the Skanda Puräna appears in Hari-bhakti-vilasa [11.234]:
madhura-madhuram etan mangalam mangalänäm
sakala-nigama-valli-sat-phalam cit-svarupam
sakridapi parigitam shraddhayä helayä vä
bhrigu-vara nara-mätram tärayet krishna-näma
''The holy name of Krishna is the highest benediction, above any other benedictions; it is sweeter than the sweetest honey, the eternal fruit of transcendental knowledge of the tree of the entire scriptures. O best of the Bhargavas! If anyone chants Lord Krishna's name just once without offense, whether he chants with faith or indifferently, the holy name immediately liberates him.”

Vidyä-vadhu-jivanam
In the Garuda Puräna it is stated:
yad icchasi param jnänam jnänäd yat paramam padam
tadädarena räjendra kuru govinda-kirtanam
“
O best of Kings! If you desire to acquire that extraordinary knowledge by which the Supreme Goal is realized, then chant Lord Govinda's name with love and devotion.”

And in Shrimad-Bhägavatam [3.5.40]
dhätar yad asmin bhava isha jiväs
täpa-trayenäbhihatä na sharma
ätman labhante bhagavams tavänghri-
cchäyäm sa-vidyäm ata äshrayema
“
O Father, O Lord, O Personality of Godhead, the living entities in the material world can never have any happiness because they are overwhelmed by three kinds of miseries. Therefore they take shelter of the shade of Your lotus feet, which are full of knowledge, and we also take shelter of them.”

And in Shrimad-Bhägavatam [4.29.49] it is stated, sä vidyä tan-matir yayä: “Real knowledge is that realization which increases our attachment for the Supreme Lord.”
Anandambudhi-vardhanam
In the Shrimad-Bhägavatam [8.3.20] it is said:
ekäntino yasya na kancanärtham
vänchanti ye vai bhagavat-prapannäh
aty-adbhutam tac-caritam sumangalam
gäyanta änanda-samudra-magnäh
“
Unalloyed devotees, who have no desire other than to serve the Lord, worship Him in full surrender and always hear and chant about His activities, which are most wonderful and auspicious. They are thus always merged in the ocean of transcendental bliss. Such devotees never ask the Lord for any benedictions.”

Pratipadam purna-ämåta-asvadanam
ririririThe Padma Puräna states:
tebhyo namo 'stu bhava-väri-dhi-jirna-panka
sammagna-mokshana-vicakshana-pädukebhyah
kåshneti varna-yugalam shravanena yeshäm
änandathur bhavati narttitaroma-våndah
“
I offer my respectful obeisances at the feet of that extraordinary person whose body shivers with sublime joy and erupts with ecstasy at the sound of Kåshna's sweet name, and who is expert in redeeming the conditioned soul is engrossed in the mire of the ocean of repeated birth and death".

Sarvatma-snapanam
In Shrimad-Bhägavatam [12.12.48] it is said:
sankirtyamäno bhagavän anantah
shrutänubhävo vyasanam hi pumsäm
pravishya cittam vidhunoty ashesham
yathä tamo 'rko 'bhram iväti-vätah
“
When people properly glorify the Supreme Persondity of Godhead or simply hear about His potencies, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as the sun removes the darkness or as a powerful wind disperses the clouds.”

From the Namastaka:
närada-vinojjivana sudhormi-niryäsa-mädhuripura
tvam kåshna-näma kämam sphura me rasane rasena sadä
“
O holy name of Kisna! You are the life-sustaining elixir of Shri Narada Muni's vina, the exhilarating waves on the ocean of nectar. Therefore I beg You to remain eternally dancing ecstatically on my tongue.”

And in Namastaka [2]:
jaya nämadheya muni-vånda-geya
jana-ranjanäya paramäksharäkåte
tvam anädaräd api manäg udiritam
nikhilogra-täpa-patalim vilumpasi
“
All glories unto You, O holy name! The sages have always sung hymns praising You, and You have now appeared in transcendental form of the supreme syllables for the pleasure of all humanity. If one chants those syllables of the holy name, even indifferently, indirectly, jokingly, deceptively, or slightly You destroy his most dreaded sinful reactions, thereby extinguishing all of his sufferings. Therefore, You are always victorious.

And from the Chaitanya-Bhägavata [Madhya 23.76-77]:
hare kåshna hare kåshna kåshna kåshna hare hare
hare räma hare räma räma räma hare hare
prabhu kahe-kahilän ei mahä-mantra
ihä japa giyä sabe kariyä nirbandha
hi haibe sarva-siddhi haibe sabära
sarva-kshana bala'ithe vidhi nähi ära
“
Lord Chaitanya said: 'I am giving you this mahä-mantra: Hare Kåshna Hare Kåshna Kåshna Kåshna Hare Hare Hare Räma Hare Räma Räma Räma Hare Hare. Go and chant with sincere enthusiasm. By chanting this mantra you receive all the perfections of life, so continue to chant incessantly, for there are no rules or regulations for chanting the mahä-mantra."'


2. All Potencies in the Name

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 2. All Potencies in the Name >>

No text or attachments, Sub-item(s) list as below:

Sloka Two-My Lord, O Supreme Personality of Godhead, in Your hol
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\2\Sloka_Two-My_Lord,_O_Supreme_Personality_of_Godhead,_in_Your_hol.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 2. All Potencies in the Name >> Sloka Two-My Lord, O Supreme Personality of Godhead, in Your hol >>

Shri Shikshashtaka
Shloka Two
namnam akari bahudha nija-sarva-shaktis
tatrarpita niyamitah smarane na kalah
etadrishi tava kripa bhagavan mamapi
durdaivam idrisham ihajani nanuragah
Synonyms
namnam-of the holy names of the Lord; akari-manifested; bahudha-various kinds; nija-sarva-shaktih-all kinds of personal potency; tatra-in that; arpita-bestowed; niyamitah-restricted; smarane-in remembering; na-not; kalah-consideration of time; etadrishi-so much; tava-Your; kripa-mercy; bhagavan-O Lord; mama-My; api-although; durdaivam-misfortune; idrisham-such; iha-in this (the holy name); ajani-was born; na-not; anuragah-attachment.
Explanatory Translation by Swami Gaurangapada

"O Supreme Personality of Godhead Lord Krishna, the unlimited Possessor of the six opulences in full of wealth, beauty, strength, fame , knowledge and renunciation, You have most mercifully and compassionately impregnated, invested, and manifested Your own Holy Names with Your entire potencies and energies in full without any exception. Thus, You Yourself and the sound vibration of Your principal Holy Names are the same non-dual and undivided Absolute Truth. Therefore there remains no difference whatsoever between You and Your divine Holy Names and You are directly and personally present with Your entire potencies whenever and wherever Your Holy Names are vibrated or heard. There is not even any hard and fast rules or considerations of time, place, situation, cleanliness, qualification and any other external conditions for remembering or chanting Your Holy names. They can be chanted at all the times and in all situations. Inspite of You making it so sublime and easy for Me to experience and realize You constantly, simply through the chanting of Your divine Holy Names, it is My greatest misfortune that I am not able to awaken and develop deep and spontaneous attraction, attachment and devotion to the incessant chanting of Your Holy Names due to My ten offenses to Your Holy Names." (Please note: Here the Supreme Lord Gauranga Himself Who is always above all offenses is taking the role of a conditioned soul to teach us the mood in which to successfully approach His Holy Names.)


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 2. All Potencies in the Name >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
The chanting of Lord Krishna's holy name is represented in four aspects: name, form, quality and pastime. Lord Krishna's holy name is the seed of all joy; for the holy name and the possessor of the name are non-different. In all respects, chanting the holy name is most beneficial for everyone and all. Therefore, the Supreme Lord Shri Krishna Chaitanya Himself reveals all the super-excellent attributes of the holy name. In order to evoke everyone's sincere faith in the holy name, Lord Chaitanya prays: “O Lord! O Most Munificent One! Being compassionate upon seeing the destitute situation of the conditioned souls, of Your own accord You have manifested Your holy name, which is non-different from Yourself. Your holy names are of two types: principal and secondary. Hari, Krishna, Govinda, Acyuta, Rama, Ananta, Vishnu, etc., are Your principal names; while Brahma, Supersoul, Supreme Controller, Maintainer, Creator, Mahendra, etc., are Your secondary names.

You have invested all Your spiritual potencies and transcendental. qualities to the absolute degree in Your principal, a fact that is substantiated by innumerable scriptural statements, like these from the Vedas:

“My Lord, it is possible for one to be immediately cleansed from all material contaminations just by seeing You. What to speak of beholding You in person, merely by hearing Your Lordship's holy name but once, even candalas, the lowest of men, are freed from material contaminations.

“The amount of time that a dvija-brdhmana spends in studying and reciting Vedic mantras, if utilized in chanting the Lord's name, even indirectly, would yield more benefit. Of this there is no doubt. One who chants these two syllables 'Ha' and 'ri' has already mastered the four Vedas: Rig, Sama, Yajur and Atharva. One is therefore advised, not to spend time studying the Vedas; he should simply chant the name of Govinda continuously.

And from Shrimad-Bhagavatam :
“O King, constant chanting of the holy name of the Lord after the ways of great spiritual authorities is the doubtless and fearless way of success for all, including those who are desirous solely of material enjoyment, those who are totally free from all material enjoyments, and also those who are self-satisfied by dint of transcendental knowledge.

“O Lord Vishnu Your holy name is fully spiritual, and it is self-manifested. If one chants the holy name knowing only a little of its vast glories, he gradually acquires perfect understanding of the subject. Lord Brahma, the first to propagate the transcendental sound om, the mere utterance of which liberates one from the dreadful dilema of death and nescience. Hence the vibration om is also known as tarak brahma.

“Any person who vibrates the holy name Hari just once without offence immediately becomes resolved to serve the lotus feet of the Supreme Lord unconditionally, and strives for liberation.

“Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs of the body stand on end.

“O venerable Bhrgu, the holy name of Krishna is sweeter than the sweetest honey, the most beneficial activity among all auspicious deeds. It is the eternal and mature transcendental fruit of the Vedic desire-fulfilling tree. Any person who utters this holy name but once, whether sincerely or casually, but without offenses, is instantaneously liberated.”

“O Arjuna! Truly I say unto you that anyone who chants My name, being devoted to Me, has certainly purchased Me. I become his property, fully dependent upon him.”

“Lord Krishna's holy name is like a touchstone gem, capable of fulfilling all desires. His name is directly the Lord Himself, and therefore non-different from Him. It is the complete whole, transcendental and eternally liberated, because Lord Krishna and His holy name are. the same in principle.”

“No one can understand the transcendental nature of the name, form, quality and pastimes of Shri Krishna through his materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental names, form, quality and pastimes of the Lord revealed to him.”

We can easily understand from these statements of different revealed scriptures that the holy name is endowed with unlimited spiritual potencies. Practice of karma, jnana and yoga always bound by specific rules and restrictions, and by the factors of time, place and circumstance. But in chanting and remembering the Lord's name there is no such consideration. This indeed is an example of the Lord's fathomless mercy.

In spite of what has been said, it is truly a matter of great regret that we cannot develop even a drop of attraction for the holy name, which is most magnanimous. The word durdaiva, or misfortune, is synonymous with offenses to the holy name, or namaparadha A concise summary of these offenses to the holy name is given below.
There are ten kinds of offenses against the holy name:
1) Criticizing and finding faults in devotees or sadhus is a serious offense against the holy name. How can the holy name tolerate criticism of devotees who have dedicated their lives to propagating the glories of the holy name? Offending sadhu or saintly persons is therefore the first offense.
2) Those who try to analyze transcendental subject matters with material intelligence falsely conclude that Lord Vishnu's, name, form, qualities and pastimes are different from the Lord Himself. They try to impose material characteristics upon spiritual matters, or they mistakenly equate demigods like Lord Siva, Brahma, etc., with the Supreme Lord, or even think that such demigods are independent of the Supreme Lord. Their chanting is offensive.
3) To consider the guru who is self-realized and perfected in the holy names as an ordinary mortal possessing a material and thus disobeying and disregarding him.
4) To criticize and find fault in the Vedic scriptures, as well as corollary transcendental literatures, such as the Puranas.
5) To consider the glories of the holy name as imaginary or exaggerated.
6) To consider the holy name to be fictitious or concocted.
7) One who comits sinful activities on the strength of chanting the holy name can never be exonerated from this offense by any process, including the practice of yoga, meditation, etc.
8) Only a person in illusion will think that mundane ritualistic activities, such as giving in charity, fasting, observing vows, renunciaton, austerity, etc., are on the same level as the transcendental activity of chanting the holy name.
9) It is also an offense to instruct a faithless person, averse to hearing the holy name, about the glories of the holy name.
10) If, even after hear the wonderful qualities of the holy name, one maintains material attachments, it is to be understood that he has not developed attraction or interest for chanting.
The antidote for nämäparädha
aaaaIt is imperative that a devotee avoid these ten offenses, or nämäparädha, in his chanting. One who is chanting should never try to counteract his sins or to accrue piety through ritualistic activities, because he is, in a sense, no longer eligible for, nor required to perform them. If perchance a devotee commits nämäparädha, then with an anguished heart full of contrition he should become eager to chant continuously, for this alone will uproot his previous offenses and also protect him from committing further offenses. The scriptures have unequivocally stated that chanting alone can absolve one of all offenses and sinful reactions. Hence chanting the holy name is the best shelter for everyone, because it removes the very desire to commit nämäparädha and gradually elevates one to the highest spiritual platform of krishna-prema.
Offenseless chanting leads to attraction and prema

When one is thus free from offenses, his attachment and attraction to the holy name will become ever-increasing, and he will soon attain complete perfection, which is synonymous with krishna-prema. This is Lord Chaitanya's second instruction.

As it is stated in Chaitanya-caitämrita [Antya-lila 20.17-19]:
“Because people vary in their desires, by Your mercy You have distributed various holy names. Regardless of time or place, one who chants the holy name, even while eating or sleeping, attains all perfection. You have invested Your full potency in such individual holy names, but I am so unfortunate that I have no attachment for chanting Your holy names.”


.\8\cpmv.34de\1\d\2\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 2. All Potencies in the Name >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
“
O Lord, out of Your causeless mercy You have manifested Your innumerable names and empowered Them with Your own transcendental potencies. You have not imposed rigid rules for chanting and remembering these names, nor laid down conditions barring anyone from chanting or remembering Your name even during eating, reclining, or sleeping. But I am so wretched that I am not attracted to Your names.”

The word bahu, or 'many', indicates the two types of the Lord's holy names: principal and secondary. The principal names include Krishna, Radha-ramana and Gopijana-vallabha, which represent the loving conjugal mood of the Lord; the names Rama, Vasudeva, Narasimha, etc. address Him in opulent, reverential mood. Brahma, Supersoul (paramatma), etc., are His secondary names; they are incomplete, separated and partial. The Lord's principal names are non-different from Him, and possess all His energies; while the secondary names, represent His potencies in partial degree only.
The cause of material suffering
Because the spirit soul has turned away from the Lord, he has become imprisoned in maya's illusory and ephemeral kingdom, bringing down upon himself his great misfortune all due to his reluctance to render service to Shri Krishna. Anyabhilasita or material desires, karma and jnana lead to different degrees of mundane enjoyment, deluding the spirit soul into forgetting his real spiritual identity, or svarfipa, thus causing him to fall into a veritable whirlpool of misery. Under the spell of lusty desires, he becomes intoxicated with sensual pleasures; while pious activities goad him into yearning for temporary heavenly joys. Thus battered about between bhoga and tyaga, or indulgence and renunciation, he searches for release seeking absorption in the undifferentiated brahman. The soul's intrinsic nature and eternal duty is to serve Lord Krishna, but it has been obscured by the three impurities and as a result his good fortune is being slowly chiselled away. He becomes busy with mundane activities of religiosity, accumulating wealth and enjoying the senses. Or else he is: frustrated because he does not derive any satisfaction from committing impious immoral activities. Thus becoming the ignominious bearer of offences, when he attempts to chant the holy name he perpetrates 'nama aparadhas'. He is unable to chant Krishna's name purely, His chanting is offensive, for he cannot chant purely at this stage.

Faced with an awesomely chaotic future, where peace lies beyond his reach, the spirit soul strives for peace but without allowing lusty desires to harass him. He takes up chanting but unfortunately he is ignorant and unmindful of his eternal relationship with the Supreme Lord and His multifarious potencies. Chanting in this stage is not pure, but he has made a beginning; and he is chanting the 'shadow name' or namabhasa. His chanting is a mere semblance of the pure name. Namabhasa chanting helps sever mundane ties freeing him from the material concept of life. Now he becomes eligible to render transcendental devotional service to the Supreme Lord. Elevated souls, who are liberated and unafflicted by maya's onslaught, obtain pure love of Krishna through unblemished chanting. Seeing the ill-fated destiny of the conditioned souls, Shri Chaitanya Mahaprabhu advented, bringing with Him the transcendental process of chanting the holy name of the Lord. Instructing the conditioned souls on the holy name, He noticed their abject lack of interest in chanting. But inspite of this dire condition we find the ubiquitous and causeless mercy of the Lord always ready to give us succour.

There is indeed a way to escape the steely clutches of namaparadha. One must recognize and: isolate the offenses conscientiously avoiding them he most then chant continuously, this alone will keep namaparadha at bay. Namabhasa chanting elevates one to the platform of mukti, or liberation, freeing one from the influence of and dependence upon matter. Thereafter one becomes competent to chant the holy name purely. All these opportunities provided to us by the Supreme Lord indicate the unlimited, perennial flow of His compassion. Simply chanting the principal names of God brings about the highest and the only real benediction to all humanity.

When the jiva strives for insignificant and evanescent material results, he finds himself grappling with the stringent laws of nature and the inexorable influence of time. But for one who chants the holy names, the Supreme Lord removes all insurmountable obstacles by His causeless mercy. In the Chaitanya-Bhagavata [Madhya 28.28] we find this statement:

“Always remember to chant the holy name, whether sleeping, eating or waking.”

Again in Chaitanya-Bhagavata [Madhya 23.78]:
“There are no hard and fast rules for chanting, so chant always.”

This same instruction is repeated in the Chaitanya-caritamrita [Antya 20.18]:

“Regardless of time or place, one who chants the holy name, even while eating or sleeping, attains all perfection.”


.\8\cpmv.34de\1\d\2\References_and_Notes_from_Srila_Bhaktivinoda_Thakura's_Sri_Bhajana-rahsya.rtf

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 2. All Potencies in the Name >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
The following relevant verses from different scriptures substantiate Lord Chaitanya's statements:
Nija-sarva-çaktih-tatra arpita
shshshshFrom the Skanda Purana:
dana-vrata-tapas-tirtha-yatradinam ca yah sthitah
çaktayo devamahatam sarva-papa-harah çubhah
rajasuyaçvamedhanam jnanasyadhyatma-vastunah
akrishya harina sarvah sthapitah sveshu namasu
na deça-kala-niyamo na çaucaçauca-nirnayah
param sankirtanad eva rama rameti mucyate
“
All the auspicious potencies-whether of pious deeds, acts of charity, strict vows, penances, going on pilgrimage, asvamedha and rajasuya sacrifices, or knowledge of the Absolute-which expunge the effects of sinful life, have been assembled together by the Supreme Lord and channelled into His holy name, making it truly onimpotent

And from the Vaisvanara-samhita:
“There are no fixed times and considerations of cleanliness or uncleanliness in chanting the holy name. Simply repeating 'Rama, Rama' is enough to liberate the jiva from bondage.”

Durdaivam-idrsam iha-ajani-na anuraga
In the Shrimad-Bhagavatam [3.9.31] it is said:
daivena te hata-dhiyo bhavatah prasangat
sarvaçubhopaçamanad vimukhendriya ye
kurvanti kama-sukha-leça-lavaya dina
lobhabhibhuta-manaso 'kuçalani çaçvat
“
O my Lord, persons who are bereft of the all-auspicious performance of hearing and chanting Your transcendental activities are certainly unfortunate and bereft of all good sense. They engage in inauspicious activities, enjoying sense gratification for a very little while.


3. Humble Consciousness

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 3. Humble Consciousness >>

No text or attachments, Sub-item(s) list as below:

Sloka Three-One who thinks himself lower than the grass...
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\3\Sloka_Three-One_who_thinks_himself_lower_than_the_grass....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 3. Humble Consciousness >> Sloka Three-One who thinks himself lower than the grass... >>

Shri Shikshashtaka
Shloka Three
trinad api su-nicena
taror iva sahishnuna
amanina mana-dena
kirtaniyah sada harih
Synonyms
trinat api-than downtrodden grass; su-nicena-being lower; taroh-than a tree; iva-like; sahishnuna-with tolerance; amanina-without being puffed up by false pride; mana-dena-giving respect to all; kirtaniyah-to be chanted; sada-always; harih-the holy name of the Lord.
Explanatory Translation by Swami Gaurangapada

One can continously chant the Holy Names of Lord Shri Hari and achieve pure love for the Lord only if one possesses the following four qualities (ornaments) of genuine humility deep within one's heart:

(1) Trinad api sunichena: One who chants the Holy Names should feel oneself more low and insignificant than a blade of straw. By nature, the straw always remains on the ground at the feet of everyone, waiting to be trampled. When someone tramples over a blade of straw, the straw never raises its head to protest in any way. The straw also renders an important service to the cows who eat it and produce milk which in turn is offered to the Lord. But the straw never claims itself to be significant in any way. Similarly a devotee chanting the Holy Names should always be totally free from false ego just like the straw and always feel oneself as a humble servant of the servants of the Lord. The trinad api sunichena mood is not attained by deceitfully feigning external showbottle humility but it is the deep realization within one's heart when the transcendental mellows of the Holy Name begin to appear within the heart of a devotee.

(2) Taror iva sahishnuna: The devotee chanting the Holy Names should be forebearing, tolerant and long-suffering just like a tree. When someone comes to cut down the tree, it silently tolerates the attack without any complaints. Even though the wood-cutter is just about to kill the tree, instead of thinking him to be its enemy, the tree forgives him and desires to charitably serve the wood-cutter by giving it's body to him and offering him it's wood, bark, sweet and succulent fruits, flowers, sap and cooling shade without expecting anything in return. The tree patiently stands alone bearing the scorching heat, blistering cold and lashing rains, and unconditionally provides the shelter and protection of its soothing shade from all hardships, to those who pass by irrespective of who they are. Also the tree never demands supply of water even when it is drying up and on the verge of death. The essence of the tree's whole existence is to willingly tolerate everything for the sake of benefitting and maintaining others. This should be the consciousness of a devotee chanting the Holy Names. Only the devotee who manifests these forebearing qualities of a tree will unfailingly succeed in the incessant chanting of the Holy Names of the Lord.
(3) Amanina: The devotee should strongly abhor, despise and totally reject the subtle vicious desire to expect any kind of respect, honor, adoration or recognition inspite of having every reasons to be proud. One should neither aspire for nor accept any kind of worship or eulogizing from others in one's thoughts, words and deeds. One should totally reject the subtle designations of mundane ego and false prestige in order to have a spotless heart which is conducive to chant the pure Holy Names without any interruption.

(4) Manadena: Understanding that every soul in every species of life is an eternal servant of Lord Krishna, a devotee chanting the Holy Names, should offer respects and honor to all souls by sweet and sincere words, auspicious behavior and also understanding that the Lord dwells within their hearts, the devotee should offer obeisances with utmost humility to all souls, except for those who are critical or envious of the Lord and His devotees who should be avoided. The devotee should never bear any feeling of malice or vengeance towards any living entity in creation. A devotee should try not to give any kind of trouble to other living entities during the course of one's life and should forsake one's own happiness in trying to make other souls happy in devotional service to the Lord. The devotee should understand that the miseries in his or her life are caused by his or her own past misdeeds and not hold any other living entity or the Lord responsible for it and should infact thank the Lord for the suffering and accept it for his or her purification and advancement with genuine gratefulness to the Lord and all living entities.

Ornamented with these above four divine qualities: (1) Being more humble than a straw, (2) Being tolerant just like a tree, (3) Devoid of the desire to accept respect and honor and avoiding it at all costs at all times, and (4) Giving respect and honor to all souls in all ways; a devotee becomes qualified to offenslessly chant the pure Holy Names of Lord Krishna constantly with great attachment, realization and love.


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 3. Humble Consciousness >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
The devotee who chants the holy name offenselessly is adorned with four very special qualities: a natural meekness and humility because of his complete detachment from matter, a pure compassion unencumbered by envy, a spotless heart free from mundane false prestige, and a respectful attitude towards everyone.

When the holy name, which is the absolute embodiment of transcendental rasa I, appear in the devotee's heart, setting him up to abhor anything mundane he begins to think, “I am constitutionally an infinitesimal and eternal servant of Lord Shri Krishna. I have no real need for material life! Alas, because I have estranged myself from the Lord I find myself strapped to the wheel of birth and death, suffering untold miseries. But now, by the grace of my guru and all the Vaishnavas, I have come to realize that only by devotional service to the Supreme Lord can I find release from this dilemma and become reinstated in my original constitutional position and spiritual identity, that leads to attainment of love of God. Therefore, as long as I am not freed, by the Lord's mercy from the chains of material bondage, to go through life I must embrace the path of yukta-vairaga, and together with sambandha-jnana, accept only enough matter for my bare necessities, just to keep my body and spirit together.

“The misery stemming from poverty, disease, calamity, old age, etc., and happiness due to wealth, health, beauty, education, etc., are all prarabdha karmic reactions which I shall inevitably have to experience. Loss and gain, birth and death, suffering and joy are in no way connected to spiritual life rather they are wholly mundane, thus inconsequential to my real life. I will therefore approach the Lord with utmost humility and pray, 'O Krishna, O Govinda, O Lord of my heart, when will I be engaged in Your divine service? Kindly be merciful upon this lowly creature and quickly accept me as Your servitor.' In this mood I shall either enter the forest or remain home, and living frugally, I shall somehow sustain my life. Although grass is matter, it's ego is natural and proportionate to it, whereas my false ego, made up of my gross and subtle bodies, is utterly illusory because it is not connected to my original spiritual self. It is only proper, therefore, that I become more humble than a blade of grass.”

Now to explain the real purport of taror api sahisnuna-'more tolerant than a tree'. The tree is considered tolerant because it never neglects to offer its cooling shade and succulent fruits, even to the wood-cutter who is going to cut it down. The devotee of Lord Krishna is kinder still because he is compassionate to every living entity, whether friend or foe, desiring only their highest welfare. One who chants offenselessly is overwhelmed with thoughts of others' well-being. Thus the second special quality; compassion without envy is being described. He thinks, “O Lord, my friends and companions and all living entities are so unfortunate. How can they develop love and attraction for chanting Your all-auspicious names? They are sopped down in the quagmire of family attachment, wealth, property, successes, failures, loss and profit, joys and sorrows, birth and death, etc., all because they are blinded by maya. There is not the slightest indication that they are disgusted with a futile material existence filled with anarthas, or unwanted things. They are slowly strangling on the rope of unlimited desires for mundane sense gratification, all the while busying themselves in vacuous pursuits of fruitive action that promise them divine pleasures, and of empirical knowledge, that tantalize them with the promise of liberation. How can these persons become attracted to self-realization?" Praying to the Lord in this way, the devotee's heart is flooded with spiritual emotions, and he begins to sing loudly,
harer nama harer nama harer namaiva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha
“
In the age of Kali there is no other way, there is no other way, there is no other way than chanting the holy name, chanting the holy name, chanting the holy name of the Lord Hari.”

Freedom from false prestige
The word amani describes the third quality of the devotee who chants offenselessly-a spotless heart free from false ego and false prestige. All gross and subtle bodily designations are derived from the mode of ignorance. Yogic mystic powers, material opulence, natural beauty, high birth, strength, social status, influence over others, etc., are but a function of false ego and are incompatible with real spiritual identity. To completely reject these false designations is to have a spotless heart, devoid of mundane ego and false prestige. He who inspite of having every reason to be proud, demonstrates tolerance, humility, and a spotless heart is a fit candidate to chant purely. A devotee of Krishna, whether he is a brahmana living in the house, must subdue the pride of being a brahmana; and if he is living a renounced life in the forest, must conquer the supercilious attitude careful to avoid becoming proud of being a brahmana, of being a renunciant. He should simply concentrate on the lotus feet of Krishna and chant His holy name.

Next, the word manada means to offer all respect to others. This is the fourth symptom of the devotee who chants without offenses. He understands that all living entities are eternal servants of Lord Krishna, so he is never envious of anyone. He pleases everyone with sweet and sincere words, and his exemplary life brings benediction to the whole world. In this world, he offers his respect to distinguished personalities and learned brahmanas; and to Lord Brahma, Lord Siva and other demigods he offers his obeisances with utmost humility, praying to them to increase his devotion to Lord Krishna. To elevated Vaishnavas and pure devotees, he offers his services with heart and soul.

Chanting the holy name adorned with these four blessed qualities is the highest success of human life. This is the message of Lord Shri Chaitanya Mahaprabhu the most magnanimous incarnation and savior of the fallen souls of Kali-yuga. In Chaitanya-caritamrita [Antya 20.22-26] it is stated:

“These are the symptoms of one who chants the Hare Krishna maha-mantra. Although he is very exalted, he thinks himself lower than the grass on the ground, and like a tree he tolerates everything. When a tree is cut down, it does not protest, and even when drying up, it does not ask anyone for water. It yields up its fruits, flowers and whatever else it possesses to anyone and everyone, tolerating scorching heat and torrents of rain, yet giving shelter to all. Although a Vaishnava is the most exalted person, he is prideless and gives all respect to everyone, knowing everyone to be the residence of Krishna. If one chants the holy name of Lord Krishna in this manner, he will certainly awaken his dormant love for Krishna's lotus feet.”


.\8\cpmv.34de\1\d\3\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 3. Humble Consciousness >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
The living entity is by constitution an eternal servant of Lord Krishna, and therefore his eternal dharma is to chant the holy names of the Supreme Lord, whether he simply transits this material world or permanently enters the spiritual sky. There is no better means for humanity's all-round benefit and success other than chanting the holy name. Chanting brings good fortune to others and all-auspiciousness to oneself.

This shloka was spoken for the sole purpose of focusing how to avoid namaparadha and namabhasa in chanting. One whose intelligence shies away from Krishna and rushes instead towards the intoxicants of material enjoyment can never perceive his true infinitesimal stature. By nature, one who tries to be an enjoyer does not realize the reality of his insignificance; nor can he be tolerant. He is not at all inclined to give up his false ego and false prestige. A gross materilist is unwilling, even incapable of acknowledging anyone as an equal. The Vaishnava who experiences ecstasy in the Lord's is unwilling, even incapable of acknowledging anyone as an equal, the Vaishnava who experiences ecstasy in the Lord's name, on the other hand, is humbler than a blade of grass and more tolerant than a tree, is unconcerned-even unwilling-to receive respect, but is eager to offer respect to others. Such an elevated soul alone is worthy of chanting constantly. When these pure souls offer their praise and worship to the guru and senior Vaishnavas, they do so out of manada. And when they give advice to disciples and sadhakas to chant, they encourage them with words of appreciation. In this case they exhibit their innate quality of amanina-desiring no respect or praise in return.

A pure devotee understands that these words of praise and appreciation are not empty mundane vauntings but acknowledgement of spiritual qualities; and if the foolish misinterpret this as mundane, then he tolerates their railings, thus exhibiting deep forbearance. This is his nature. The unalloyed Vaishnava, who chants offenselessly, considers himself to be lower than the straw in the street that is trampled by the walking masses. A true saint never thinks himself to be a Vaishnava or claims to be a guru. He regards himself humbly as a disciple of the whole world, and as the most meek and fallen soul. Knowing every atom and the infinitesimal spirit soul as the residence of Lord Krishna, he never mistreats anyone as his inferior. He is not wanting anything nor does he require anything from anyone. Even if others are envious and spiteful of him, he never retaliates; on the contrary, he prays for the well-being of his tormentors.
A pure devotee is faithful to his guru
The devotee who chants the holy name offenselessly never rejects the devotional process he received from his guru, nor introduces a new method, replacing the maha-mantra with some concocted and imaginary rhyme. A Vaishnava's humility cannot be doubted or challenged if he preaches the glories of the holy name and writes books, as long as he strictly adheres to the instructions of his guru. One who tries to cheat and deceive others, by making a show of humility although he lacks it just to gain cheap adoration is not truly humble. The maha-bhagavata who is constantly chanting does not see the material world as something for him to exploit for personal gain, but as diverse paraphernalia for rendering service to Lord Krishna His associates and devotees. He does not think that this world is his to enjoy. Although he becomes proficient in chanting he never considers giving up the maha-mantra. He is not interested in propagating new ideas and opinions. He realizes that to regard oneself as a guru of Vaishnava devotees strikes the death knell of his humility.

The plain truth is that one who does not heed Lord Chaitanya's instructions in the Shikshashtaka prayers is chasing after material gains. His sole intention is to satisfy his senses, thereby forgeting his true spiritual identity. He begins to hanker for recognition and the status of an elevated Vaishnava and guru, but the holy name can never be chanted by such offenders. Even an otherwise sincere and faithful disciple cannot become worthy of hearing and chanting the pure holy name if he hears from such an offender.


.\8\cpmv.34de\1\d\3\References_and_Notes_from_Srila_Bhaktivinoda_Thakura's_Sri_Bhajana-rahsya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 3. Humble Consciousness >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Kirtaniya Sada Harih
Some other relevant shlokas follow:
From Shrimad-Bhagavatam [2.1.11]:
etan nirvidyamananam__icchatam akuto-bhayam
yoginam nripa nirnitam__harer namanukirtanam
“
O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.”
And from Mukunda-mala [37]:
idam shariram parinama-peshalam
pataty avashyam shata-sandhi-jarjaram
kim aushadham pricchasi mudha durmate
niramayam krishna-rasayanam piba
“
O fool! O you rascal! This constantly mutable body is under attack from innumerable attachments and diseases, and death is certain. What remedial measures have you undertaken? Simply drink the medicine of Krishna's name, which is the cure for all diseases.”


4. No Material Desires

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 4. No Material Desires >>

No text or attachments, Sub-item(s) list as below:

Sloka Four-O Lord of the universe, I do not desire material weal
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\4\Sloka_Four-O_Lord_of_the_universe,_I_do_not_desire_material_weal.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 4. No Material Desires >> Sloka Four-O Lord of the universe, I do not desire material weal >>

Shri Shikshashtaka
Shloka Four
na dhanam na janam na sundarim
kavitam va jagadisha kamaye
mama janmani jamanishvare
bhavatad bhaktir ahaituki tvayi
Synonyms
na-not; dhanam-riches; na-not; janam-followers; na-not; sundarim-a very beautiful woman; kavitam-fruitive activities described in flowery language; va-or; jagat-isha-O Lord of the universe; kamaye-I desire; mama-My; janmani-in birth; janmani-after birth; ishvare-unto the Supreme Personality of Godhead; bhavatat-let there be; bhaktih-devotional service; ahaituki-with no motives; tvayi-unto You.
Translation
O Lord of the universe, I do not desire material wealth, materialistic followers, a beautiful wife or fruitive activities described in flowery language. All I want, life after life, is unmotivated devotional service unto You.


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 4. No Material Desires >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
It is imperative that in the very beginning, the sincere sadhaka attentively hear his guru chanting the holy name, and thereafter himself chant the holy name free from all namaparadha. The process of chanting guarantees that the four qualities described in the previous shloka will gradually blossom in his heart. Conversely, if the sadhaka's attachment to sensual pleasure is not severed, then his original spiritual identity does not become manifest, in which case bhakti, which is the intrinsic flavor of the Lord's hladini potency, cannot be transformed into bhava, or amorous spiritual mellows.

Sadhana-bhakti means the process of chanting, and the pure form of sadhana-bhakti is clearly indicated in the phrase na dhanam na janam. The principal symptom of bhakti is loving devotional service to Lord Krishna; the secondary symptom is freedom from all desires (anyabhilasita shunyam) outside of the path of bhakti, which is untainted by karma and jnana. As long as loving devotion to Krishna (anukulyena krishnanusilanam) is encumbered by desires for karma, jnana yoga, the highest stage of loving devotional service, or uttama-bhakti, will not manifest; it remains as a mere shadow of devotion, or bhakti-abhasa.

The instructions in this shloka are meant to dissipate this very shadow bhakti. “O Lord, I do not hanker for wealth (dhanam), a following (janam), or beautiful verses (sundarim kavitam)." Here dhanam refers to the wealth of piety accrued when one strictly follows the path of varnasrama-dharma and related karma-kanda activities. It further implies the paraphernalia one need's to fulfil his sensual desires in this life, and to ensure further luxury and sensuality with a next birth in the heavenly planets. Janam refers to wife, sons, servants, subjects, friends and relatives.

The proper understanding of education and learning is that which generates attraction and attachment for the lotus feet of the Supreme Lord. The phrase sundarim kavitam thus does not refer to scriptural narrations of Lord Krishna's pastimes, but to mundane literature or other dry philosophical and esoteric technical subjects. Lord Chaitanya's prayer begs not for such trivialities but to be engaged, birth after birth, in the loving service of the sweet Lord of the heart, to develop unstinting devotion devoid of any and all conditional demands. 'Unconditional' means a devotion uncorrupted by inferior desires for self-aggrandizement and carnal pleasure-a pristine spiritual love overflowing the heart with transcendental mellows. Undeviating and pure love means to satisfy Lord Shri Krishna only.

The soul's struggle to triumph over repeated birth and death and other material miseries is beyond him, for such victory depends entirely upon the Supreme Lord's will. Yet, all miseries automatically cease when, by the Lord's desire, one is rescued from the cycle of birth and death. Therefore, what is the efficacy of a gross materialistic prayer that is contradictory to the precepts of pure devotion? Lord Chaitanya's prayer is this: “Until such time as the cycle of birth and death is brought to an end by the grace of God, let Me have unconditional devotion to His lotus feet life after life, regardless of what My material situation may be.”

In Chaitanya-caritamrita [Antya-lila 20.27, 28, 30], it is said:
“As Lord Chaitanya spoke in this way, His humility increased and praying to Krishna that He might discharge pure devotional service. Wherever there is a relationship of love of Godhead, it's natural symptom is that the devotee does not think himself a devotee. Instead, he always thinks that he has not even a drop of love for Krishna. [Lord Chaitanya prayed,] 'My dear Lord Krishna, I do not want material wealth from You, nor do I want followers, a beautiful wife or the results of fruitive activities. I only pray that by Your causeless mercy, You give Me pure devotional service unto You, life after life.'”


.\8\cpmv.34de\1\d\4\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 4. No Material Desires >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
“
O Lord of the Universe! I have no desire for material wealth, following, or beautiful poetry. You are the object of My worship and devotional love, life after life; I only pray that I may have unconditional love and devotion at Your lotus feet." Sundarim kavitam refers to the religious principles of the Vedas, dhanam refers to wealth, and janam means wife, children, relatives, etc.: “I do not merely abhor sense gratification derived through religiosity, wealth and lust, but I am appalled at the idea of temporary mukti, or liberation, from the cycle of birth and death. I refuse to be enticed by these four Vedic goals (dharma, artha, kama and moksa), but want only to render service at Your lotus feet.”

King Kulasekhar's prayer captures this mood:
“O my Supreme Lord, I do not want to accumulate heaps of piety by performing sacrifices and executing prescribed duties as recommended in the scriptures, nor do I want great opulence and sense gratification. Whatever reactions I am destined to suffer for my past misdeeds, let them come. What I cherish is the hope that my deep devotion to Your lotus feet may remain undeviating in its firmness, birth after birth.”

Persons who follow Vedic religiosity worship the sun-god; one who desires wealth worships Ganesa; those craving carnal pleasures worship Kali or Durga; those who strive for liberation worship Lord Siva; and those who worship Lord Vishnu, knowing Him to be the source of the Vedas, do so for material motives-they are not pure devotees. This type of Vedic worship is known as Pancopasana, or worship of the five primary demigods. Whether such ritualistic so-called followers of the Vedas worship with or without material desires, they are in fact worshipping impersonal brahman. (This is because the worship of Vishnu on an equal level with the demigods (who are actually His servants in every respect) ignores Vishnu's position as yajnesvara, the Supreme Personality of Godhead who is the ultimate sanctioning authority and beneficiary of all sacrifices. The implication is that the pancopasana worshipper, rejecting the verdict of the Vedas, accepts only the undifferentiated brahman as the supreme.-Ed.)

To worship Lord Vishnu purely and properly, one must render unmotivated devotional service to Him.


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 4. No Material Desires >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Other scriptural evidence is presented below:
From Shrimad-Bhagavatam [1.2.14]
tasmad ekena manasa bhagavan satvatam patih
shrotavyah kirtitavyash ca dhyeyah pujyash ca nityada
Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of devotees.

From Shrimad-Bhagavatam [6.11.25]:
na naka-prishtham na ca parameshthyam
na sarva-bhaumam na rasadhipatyam
na yoga-siddhir apunar-bhavam va
samanjasa tva virahayya kankshe
“
O my Lord, source of all opportunities, I do not desire to enjoy in Dhruvaloka, the heavenly planets, or the planet where Lord Brahma resides. Nor do I desire to be the supreme ruler of all the earthly planets to have the powers of mystic yoga, or liberation, if I have to give up Your lotus feet.”

From Shrimad-Bhagavatam [ 11.2.42]:
bhaktih pareshanubhavo viraktir
anyatra caisha trika eka-kalah
prapadyamanasya yathashnatah syus
tushtih pushtih kshud-apayo 'nu-ghasam
“
Devotion, direct experience of the Supreme Lord, and detachment from material things-all three occur simultaneously in one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly with each bite to a person engaged in eating.”

From Shrimad-Bhagavatam [1.5.18]
tasyaiva hetoh prayateta kovido
na labhyate yad bhramatam upary adhah
tal labhyate duhkhavad anyatah sukham
kalena sarvatra gabhira-ramhasa
Persons who are actually intelligent and philosophically inclined should endeavor only for that purposeful end which is not obtainable even by wandering from the topmost planet [Brahmaloka] down to the lowest planet [Patala]. As far as happiness derived from sense enjoyment is concerned, it can be obtained automatically in course of time, just as in course of time we obtain miseries even though we do not desire them.


5. Please pick Me up

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 5. Please pick Me up >>

No text or attachments, Sub-item(s) list as below:

Sloka Five-O My Lord, O Krsna, son of Maharaja Nanda, I am Your
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\5\Sloka_Five-O_My_Lord,_O_Krsna,_son_of_Maharaja_Nanda,_I_am_Your.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 5. Please pick Me up >> Sloka Five-O My Lord, O Krsna, son of Maharaja Nanda, I am Your >>

Shri Shikshashtaka
Shloka Five
ayi nanda-tanuja kinkaram
patitam mam vishame bhavambudhau
kripaya tava pada-pankaja-
sthita-dhuli-sadrisham vicintaya
Synonyms
ayi-O My Lord; nanda-tanuja-the son of Nanda Maharaja, Krishna; kinkaram-the servant; patitam-fallen; mam-Me; vishame-horrible; bhava-ambudhau-in the ocean of nescience; kripaya-by causeless mercy; tava-Your; pada-pankaja-lotus feet; sthita-situated at; dhuli-sadrisham-like a particle of dust; vicintaya-kindly consider.
Translation
O My Lord, O Krishna, son of Maharaja Nanda, I am Your eternal servant, but because of My own fruitive acts, I have fallen in this horrible ocean of nescience. Now please be causelessly merciful to Me. Consider Me a particle of dust at Your lotus feet.


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 5. Please pick Me up >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
Is it proper for a sadhaka who has taken shelter of the holy name to discuss the miseries of material life he has to experience? To dissipate this doubt, Lord Chaitanya has composed this shloka, the essence of which is as follows: “O Lord Krishna, O son of Nanda Maharaja, I am Your eternal servant, but as a result of my previous activities I have now fallen into this terrible ocean of material existence. Lust, greed, anger, envy, etc., are my adversaries, waiting in the waters like big fish to swallow me up. The boisterous waves of wasted hopes and anxieties are tossing me here and there, making my life miserable. Lashing gales of bad association add further suffering. In this condition, therefore, I see You alone as my succor. Occasionally a small bunch of weeds can be seen floating-these are the weeds of karma, jnana, yoga, austerity, etc. But has anyone ever crossed the mighty ocean of nescience with the help of such paltry flotsam? In trying to swim across this ocean, some have reached out to grab these weeds for support, but unfortunately everything, including the person himself, sinks like dead weights. Factually, I can see that there is no other hope for shelter except Your unlimited mercy.
Crossing the ocean of material existence
“
The sturdy boat of Your holy name is the only means of crossing over this dangerous ocean of material existence. Considering all these facts with a level head, I begged for the invincible boat of Your holy name from my guru, which he gave me by his causeless mercy. O Lord, You are the renowned protector of Your devotees, who are souls surrendered to Your lotus feet. Therefore please accept this homeless destitute, cleanse me of all my faults, and consider me as a particle of dust at Your lotus feet.”

The message of this shloka is that those who are on the path of bhakti should completely discard desires for sense enjoyment and liberation. In Chaitanya-caritamrita [Antya-lila 20.31, 33-34] it is said:

“In great humility, considering Himself a conditioned soul of the material world, Shri Chaitanya Mahaprabhu again expressed His desire to be blessed with service to the Lord. 'I am Your eternal servant, but I forgot Your Lordship. Now I have fallen in the ocean of nescience and have been conditioned by the external energy. Be causelessly merciful to Me by giving Me a place with the particles of dust at Your lotus feet so that I may engage in the service of Your Lordship as Your eternal servant."'


.\8\cpmv.34de\1\d\5\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 5. Please pick Me up >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
Lord Krishna, the son of Maharaja Nanda, is the object of everyone's devotion. Eternal servitorship to Lord Krishna is an integral aspect of the soul's spiritual identity, or svarupa. This same servant of Krishna has become indifferent to his service to Him and so is drowning in the insurmountable, terrible ocean of material existence. In this situation his only hope of survival is to receive the Supreme Lord's mercy. If Lord Krishna, out of His fathomless compassion, accepts the jiva, placing him as a particle of pollen at His lotus feet, then the spirit soul's covered identity and eternal serving proclivity will become manifest. It is not with in the jiva's control or nature to intensify and deepen his desire to serve Krishna's lotus feet; the truth is that by surrendering to the will and mercy of Krishna can he develop a serving mood to the Lord. The term padadhuli (dust from His lotus feet) used here, further substantiates the notion of the jiva's original identity as an infinitesimal part and parcel of Krishna, as stated in the scriptures.

Until the time that the jiva becomes fully situated in his svarupa, or original spiritual identity, residues of anarthas, or unwanted desires, still cling to his heart. In this state the ultimate goal and perfection remain obfuscated with impurities. Attendant upon sambandha-jnana, or (knowledge of the relationships between God, His multifarious energies, and the spirit souls) comes eligibility to chant His holy names and to perform loving devotional service. In this stage of realization the jiva is known as jata-rati, born of rati, or love. The difference between an ajata-rati (not born of rati) and a, jata-rati devotee is in the quality of their chanting. It is therefore unconscionable that anyone deceitfully and prematurely present himself as a jata-rati.

After anartha-nivritti comes nairantarya, or an undeviating steadiness in serving; followed by sveccha-purvika, or voluntary invocation of Krishna's pastimes in meditation and thereby developing spontaneous taste. The next stage is svarasiki, or the spontaneous manifestation of Krishna's unmanifested pastimes without voluntarily desiring it. Only after these three stages, comes the final perfection, that of krishna-prema.


.\8\cpmv.34de\1\d\5\References_and_Notes_from_Srila_Bhaktivinoda_Thakura's_Sri_Bhajana-rahsya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 5. Please pick Me up >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Quotes from the scriptures supporting this shloka:
From Shrimad-Bhagavatam [6.11.24]:
aham hare tava padaika-mula-
dasanudaso bhavitasmi bhuyah
manah smaretasu-pater gunams te
grinita vak karma karotu kayah
“
O my Lord, O Supreme Personality of Godhead, will I again be able to be a servant of Your eternal servants who find shelter only at Your lotus feet? O Lord of my life, may I again become their servant so that my mind may always think of Your transcendental attributes, my words always glorify those attributes, and my body always engage in the loving service of Your Lordship.”

The jiva's constitutional position is that of being enjoyed, or bhogya, and Lord Krishna is always the Supreme Enjoyer. Hence if the jiva ardently serves and meditates upon the Lord he will feel an indomitable urge to become a servitor of Shrimati Radharani, who is the embodiment of the highest spiritual bliss. At that juncture gopi bhava, or the loving mood of service exhibited by the gopis, blossoms in the heart.

From Shrimad-Bhagavatam [ 10.29.38]:
tan nah prasida vrijinardana te 'nghri-mulam
prapta vishrijya vasatis tvad-upasanashah
tvat-sundara-smita-nirikshana-tivra-kama
taptatmanam purusha-bhushana dehi dasyam
“
Therefore, O vanquisher of all distress, please show us mercy. To approach Your lotus feet we abandoned our families and homes, for we have no desire other than to serve You. Our hearts are burning with intense desires generated by Your beautiful smiling glances. O jewel among men, please make us Your maidservants.”

Shrila Rupa Gosvami writes:
anaradhya radha-padambhoja renum
anashritya vrindatavim tat padankam
asambhasya-tad bhava-gambhira cittan
kutah shyama-sindho rasasyavagahah
“
If you have not worshipped the dust of the lotus feet of Shrimati Radharani, or the land of Vraja that is marked with Her lotus feet, or have not served the lotus feet of Her devotees, who have become profound by meditating upon Her; how can you become attracted to that blackish ocean of nectar known as Syama, Krishna?"

From the Vilap-kusum-anjali [8]:
devi duhkha kula-sagarodare
duyamana mati durgatam janam
tvat kripa pravala naukayadbhutam
prapaya svapada-panka-jalayam
“
O Radharani, O dallying damsel of Vraja I am exhausted from swimming in the tempestuous ocean of misery. I am a derelict. Kindly place me on the infallible boat of Your causeless mercy and guide me to the wonderful sanctuary of Your lotus feet.”

And from Radha-rasa-sudha-nidhi [259]:
dhyayantam shikhi-piccha-mauli-manisham tan nama-samkirtayan
nityam tac caranambujam paricaran tan-mantra-varyam japan
shri radha padasyam eva paramabhishtam hrida dharayan
karhi syam tad anugrahena paramadbhutanuragotsavah
“
Become totally absorbed in Krishna whose crown is decorated with a peacock plume, and sing His name and glories constantly. Invoke His pleasure by engrossing yourself in serving His lotus feet and chanting the maha-mantra continuously. My most intimate and heartfelt desire is to become a slave to Shrimati Radharani's lotus feet. By Her causeless mercy may I attain spontaneous love for Her service.”


6. Ecstatic Symptoms

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 6. Ecstatic Symptoms >>

No text or attachments, Sub-item(s) list as below:

Sloka Six-My dear Lord, when will My eyes be beautified by filli
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\6\Sloka_Six-My_dear_Lord,_when_will_My_eyes_be_beautified_by_filli.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 6. Ecstatic Symptoms >> Sloka Six-My dear Lord, when will My eyes be beautified by filli >>

Shri Shikshashtaka
Shloka Six
nayanam galad-ashru-dharaya
vadanam gadgada-ruddhaya gira
pulakair nicitam vapuh kada,
tava nama-grahane bhavishyati
Synonyms
nayanam-the eyes; galat-ashru-dharaya-by streams of tears running down; vadanam-mouth; gadgada-faltering; ruddhaya-choked up; gira-with words; pulakaih-with erection of the hairs due to transcendental happiness; nicitam-covered; vapuh-the body; kada-when; tava-Your; nama-grahane-in chanting the name; bhavishyati-will be.
Translation
My dear Lord, when will My eyes be beautified by filling with tears that constantly glide down as I chant Your holy name? When will My voice falter and all the hairs on My body stand erect in transcendental happiness as I chant Your holy name?


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 6. Ecstatic Symptoms >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
The previous five shlokas have examined the following topics: Spiritual life begins with Sraddha, or sincere faith, followed by sadhu-sanga, the ninefold process of devotional service starting with hearing, chanting, remembering, and so on. The next topic was the science of self-realization, which destroys ignorance and all unwanted impediments. In due course nistha (steadiness), ruci (taste), asaki (attachment), and bhava (spiritual emotions) were also highlighted. It has thus been shown how with the assistance of pure bhakti, which is the essence of the Lord's hladini-shakti, the living entity regains, his svarupa, or original spiritual form, by a gradual process. By the time the jiva reaches the stage of bhava, his pure devotional service has reached its pinnacle because it has become a continuous and unbroken process. Bhava is often referred to as rati, or attraction, and it is described as the bud that later flowers into full bloom as prema-bhakti, or pure loving devotion. Of chanting, hearing and the other limbs of devotional service, begun in the stage of sadhana-bhakti, chanting Krishna's name especially becomes intensified in the stage of bhava.
Nine symptoms of bhäva
aaaaThis particular spiritual platform is marked by nine symptoms: 1) The devotee is tolerant and unperturbed even when faced with a very distressing situation. 2) He is averse to wasting time, and 3) utilizes all his time in the Lord's service. 4) He is prideless, and 5) has complete conviction that he will attain the Lord's lotus feet. 6) Extremely eager and anxious to attain perfection, he has acquired a taste for chanting the holy name and 7) a strong attachment for hearing and speaking about the pastimes and attributes of Lord Krishna, 8) He has no interest in anything that has no direct link to Krishna, and 9) has developed love for the places of Lord Krishna's pastimes. Scripture says that one who has developed these symptoms is on the threshold of entering the stage of full bhäva.

When sadhana-bhakti is suffused with ruci, or the intense desire to attain the Lord's lotus feet, which softens and melts the heart, it is called bavha-bhakti. The spiritual emotions of bhäva are both the rays of the sun of prema and the rays of the sun of Krishna unmatched beauty, which embodies pure transcendence. The conclusion is that bhäva-bhakti, or rati, is prema, love, of God, in its budding stage. In this stage the asta-sattvika-vikara, or eight ecstatic symptoms, such as crying, goosebumps, etc., begin to manifest slightly on his person. So when the devotee meditates on the Lord's lotus feet, his heart melts, and tears stream from his eyes spontaneously and profusely. Descriptions found in the Tantras and Puränas state that these ecstatic symptoms make a shy but firm beginning in the stage of bhäva, and later they deepen and intensify in prema. Activities accompanying and correlating these ecstatic emotions of the heart are known as anubhäva. They include dancing, rolling on the ground, singing, loud outbursts, bodily spasms, prolonged yawning, long sighs, seeking solitude, drooling saliva, uproarious laughter, swooning, hiccupping, and so on.
Eight primary ecstatic symptoms
There are eight primary ecstatic symptoms, or the asta-sattvika-vikara: paralysis, perspiration, goosebumps, pallor, loss of voice, trembling, weeping and swooning. Dancing, singing, crying, goosebumps, and loss of voice are particularly prominent in the stage of bhäva, and in this shloka, the supreme teacher Lord Shri Chaitanya gives them special mention. He prays, “O Krishna, O son of Mahäräja Nanda, when will My eyes be decorated with tears of love when I chant Your holy name? When will My voice choke up with ecstatic emotions? When will My body be filled with horripilantion? O Lord, be merciful, that these ecstatic symptoms may decorate My body when I chant Your names!”

In Chaitanya-caritämrita [Antya-lila 20.37], Lord Chaitanya says:
“Without love of Godhead, My life is useless. Therefore I pray that You accept Me as Your servant and give Me the salary of ecstatic love of God.”


.\8\cpmv.34de\1\d\6\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 6. Ecstatic Symptoms >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
“
O Lord Krishna, O enjoyer of the gopis, when will this gopi's eyes be decorated with cascading tears at the recitation of Your name; when will My voice choke up with love, and my body shudder and erupt with goosebumps?" This is a perfect example of a prayer of love for the Lord. In this context, a shloka from Bhakti-rasamrita-sindhu [1.2.156] may be cited:

“O Lord Pundarikaksa, while chanting Your holy name with tears in my eyes, when shall I dance in ecstasy on the bank of the Yamuna?”

In chanting the subsidiary or secondary names of Krishna (gauna-nama), there is no question of developing prema.
Therefore Lord Chaitanya quotes Shrila Vyasadeva [as recorded in Padydvali 39]:

“The subject of the Upanisads is far removed from the nectarean topics of Lord Hari, Shri Krishna's pastimes. Therefore they are unable to touch the heart and move the reader to ecstatic tears and goosebumps.”

Brahman, the subject of the Upanisads, is only remotely connected with the sweet narrations of Lord Krishna's pastimes. Stories about Krishna always inundates the heart, in ecstacy resulting in trembling, weeping, bodily transformations, and so on. This sloka does not refer to those who have naturally moist eyes, or who suffer from affectations of artificial ecstasy. When the soul becomes cleansed and is spontaneously attracted to Krishna's loving service, his body and mind become obsequiously obedient to the eternal ecstasies that constantly ply within the heart. Therefore, the melting of the heart and the other ecstatic symptoms that command the mind and body are manifest only in those unalloyed devotees who are absolutely absolved of all anarthas. Neophyte souls who artificially try to imitate the ecstatic emotions and symptoms of the maha-bhagavat simply to deceive the general populace are in fact creating gigantic obstacles on their path to pure devotional service.


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 6. Ecstatic Symptoms >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Further scriptural evidence from the Shrimad-Bhagavatam [11.3.30-32]:
parasparanukathanam pavanam bhagavad-yashah
mitho ratir mithas tushtir nivrittir mitha atmanah
smarantah smarayantash ca mitho 'ghaugha-haram harim
bhaktya sanjataya bhaktya bibhraty utpulakam tanum
kvacid rudanty acyuta-cintaya kvacid
dhasanti nandanti vadanty alaukikah
nrityanti gayanty anushilayanty ajam
bhavanti tushnim param etya nirvritah
“
One should learn how to associate with the devotees of the Lord by meeting with them to chant the glories of the Lord. This process is most purifying. As devotees develop loving friendship with each other, they feel happy and satisfied. And by thus encouraging one another they are able to give up material sense gratification, which is the root of all suffering.

“The devotees of the Lord constantly discuss the glories of the Personality of Godhead among themselves. Thus they continuously remember the Lord and remind one another of His qualities and pastimes. In this way, by their devotion to the principles of bhakti-yoga, the devotees please the Personality of Godhead, who removes all that is inauspicious and detrimental in their lives. Being purified of all contamination, the devotees awaken to pure love of Godhead, and thus, even within this world, their spiritualized bodies exhibit symptoms of transcendental ecstasy, such as standing of the bodily hairs on end.

“Having achieved love of Godhead, the devotees sometimes cry out loud, absorbed in thoughts of the infallible Lord. Sometimes they laugh, feel great pleasure, speak aloud to the Lord, dance or sing. Such devotees, having transcended material conditional life, sometimes imitate the unborn Supreme by acting out His pastimes. And sometimes, having achieved His personal audience, they remain peaceful and silent.”

From Bhakti-rasamrita-sindhu [1.2.156]:
kadaham yamuna-tire namani tava kirtayan
udbashpah pundarikaksha racayishyami tandavam
O Lord Pundarikaksa, while chanting Your holy name with tears in my eyes, when shall I dance in ecstacy on the bank of the Yamuna.


7. Separation from Govinda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 7. Separation from Govinda >>

No text or attachments, Sub-item(s) list as below:

Sloka Seven-My Lord Govinda, because of separation from You...
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\7\Sloka_Seven-My_Lord_Govinda,_because_of_separation_from_You....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 7. Separation from Govinda >> Sloka Seven-My Lord Govinda, because of separation from You... >>

Shri Shikshashtaka
Shloka Seven
yugayitam nimeshena
cakshusha pravrishayitam
shunyayitam jagat sarvam
govinda-virahena me
Synonyms
yugayitam-appearing like a great millennium; nimeshena-by a moment; cakshusha-from the eyes; pravrishayitam-tears falling like torrents of rain; shunyayitam-appearing void; jagat-the world; sarvam-all; govinda-from Lord Govinda, Krishna; virahena me-by My separation.
Translation
My Lord Govinda, because of separation from You, I consider even a moment a great millennium. Tears flow from My eyes like torrents of rain, and I see the entire world as void.


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 7. Separation from Govinda >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
When rati-bhakti reaches the state of sthayi-bhava, or constancy in spiritual emotions, then in mixing together with the other four bhavas-vibhava, anubhava, sattvika and vyabhicari-it becomes transformed into bhakti-rasa, or the sweet mellow of devotional service. In this stage, the ecstatic symptoms of anubhava and sattvika-vikara find their full expression. Shrila Rupa Gosvami, in describing prema, writes in the Bhakti-rasamrita-sindhu:

“Bhava-bhakti which, from its very first stages, so excessively affects the heart that it melts and becomes a sublime salve of love, bringing the highest feelings of divine bliss within easy reach, and generates an intense desire for Krishna. The fully perfected souls term this over-vaulting ecstasy as prema.”

From this statement it is obvious that extreme attraction, deep affection, and spontaneous dedication to Lord Krishna is synonymous with prema, love of God.

The relationship between the vishaya, or object of love (Krishna), and the ashraya, or the abode of that love (the devotee), is exchanged through five principal rasas, or mellows namely, neutral, servitor, friendly, parental and conjugal. When the relationship is cursory, there are seven subsidiary mellows: laughter, wonder, pity, chivalry, anger, fear and ghastliness. Of the principal rasas, the conjugal or madhurya-rasa is the most excellent. As madhurya-rasa increases in intensity it becomes prema, pranaya, mana, sneha, raga, anuraga, bhava and maha-bhava, manifesting different features and excellences of divine love one after another.

Shanta-rasa, or neutral love of Godhead, is marked by excessive exultation. Attachment to brahman is quintessential in shanta-rasa, coupled with an air of disregard and unconcern for everything and all other rasas. With the increase of mamata, or affection, this attraction deepens and is then known as dasya-rasa, or love in servitorship. In awe and reverential worship, there is a lack of pranaya. But such pranaya ecstasy, in a mature state turns mischievous and introduces a crooked mood which, due to a plethora of affection, is very unusual in texture. This is known as mana. The mood of mana becomes active when the devotee expresses loving resentment. Even the Supreme Lord, desires to relish this particular emotional exchange, and especially enjoys the mood of reconciliation with His devotee that follows resentment.

The super-abundance of love that completely melts the heart to a state of unimaginable liquidity is known as sneha, which is indicated by profuse, unchecked tears. It is in this stage that the devotee's yearning to see Krishna never admits fulfillment. Although Krishna is admittedly the master of everyone and everything, in vatsalya-rasa or parental love, the devotee anxiously hopes that no harm befall Him. These are the peculiar symptoms of the mellow of parental love.

Sneha supplemented by intense craving becomes raga, and in this stage of pure love, even a moment's separation from the beloved is unbearable, while in union, even extreme grief feels exhilarating. Raga is disposed in such a manner that the object of worship is made to appreciate His own ever-fresh, perennial form. This ever-new raga transforms itself into anuraga, where the sense of lover and beloved enrapturing each other into the state of complete compliance increases. In the rapture of anuraga, there are longings to be born as animals and other lower species that have a direct connection with Krishna. This is known as prema-vaicitra, or varied love. Even in separation, Krishna begins to manifest Himself as only the lover knows and loves Him, giving the lover excessive bliss.

When anuraga is filled with unsurpassable and matchless magnificence of love, reaching the plateau of madness, it becomes maha-bhava. In this stage, even the blinking of an eyelid veiling the view of the beloved for less than a moment, becomes intolerable, and seconds stretch to eons. Separation for even a moment seems to expand to timeless eternity. In maha-bhava, both in union and in separation, all the symptoms of sattvika-bhava and sancari-bhava find their fullest expression. In this shloka, Lord Chaitanya has very succinctly given us, like an ocean bottled in a pitcher, a synopsis of the elaborate dissertation on the different gradations of the most sublime loving relationship with the Supreme Lord, as found in the Priti-Sandarbha by Shrila Jiva Gosvami.
Deep feelings of separation
The word yugayitam is simple and direct. The phrase govinda virahena expresses deep feelings of separation. Self-realized rasika devotees have divided vipralambha, or the mood of separation, into purva-raga, mana, pravasa, and so on. Yet the recondite import lodged deep within this shloka composed by Lord Chaitanya is that the devotee living in this world need only relish the separation of purva-raga. The scriptures also say that the mood of viraha, or separation, has ten attendant conditions: pondering, sleeplessness, perturbation, emaciation, pallor, incoherent speech, being stricken, madness, delusion, and death (or unconsciousness).

In Chaitanya-caritamrita [Antya-lila 20.40-41] Lord Chaitanya says,
“In My agitation a day never ends, for every moment seems like a millennium. Pouring incessant tears, My eyes are like clouds in the rainy season. The three worlds have become void because of separation from Govinda. I feel as if I were burning alive in a slow fire.”


.\8\cpmv.34de\1\d\7\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 7. Separation from Govinda >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
“
O Govinda, the world is simply an immense void in Your absence. My eyes are raining tears like monsoon-laden clouds, each batting of an eyelid seems to last a millennium.” This is an excellent example of vipralambha-rasa. The shloka intends to point out that for the jata-rati devotee, it is absolutely essential that he seek to experience vipralambha-rasa, and not care for sambhoga, or enjoyment.

In material life viraha, or separation causes only grief, whereas on the transcendental plane it produces exultant ecstasy even though it seems like acute anguish. Vipralambha nourishes sambhoga, or enjoyment. As a matter of fact in prema-vaicitra, or variegatedness of love within the vipralambha-rasa there is sambhoga, but only externally. Vipralambha is marked by incessant and intense recollections of Krishna and His pastimes, and in fact one never forgets Krishna. This is the super-excellent stage of bhajana.

The over-indulgence in sambhoga exhibited by the pretentious group known as the gaura-nagari, who are not actually sincere followers of Lord Krishna, is due to hypocrisy; it simply causes obstacles on the path to pure devotion. Their sambhoga is nothing more than self-aggrandizement and selfserving pleasure. It is bereft of pure devotion to Krishna. If one inderstands the meaming of the following shloka, then he will not allow himself to be goaded into enjoying his senses, and hereby as an excuse try to present Lord Chaitanya as a pleasure-seekers, or nagari [Chaitanya-caritamrita, Adi-lila 4.165]:

“The desire to gratify one's own senses is kama (lust), but the desire to please the senses of Lord Krishna is prema (love).”

The esoteric import of Lord Chaitanya's pastimes is that although Lord Krishna has accepted the sentiments of an asraya-tattva, or a pure devotee, He is always situated in the mood of vipralambha. Jiva is asraya-tattva; for him to fully relish sambhoga-rasa and give it full expression he must take shelter of vipralambha, or the mood of love in separation. To propagate and exhibit this truth Lord Krishna appeared as Lord Chaitanya who is eternally the embodiment and incarnation vipralambha-rasa. Devotees should discard any notions of endeavoring for sambhoga-rasa, since such an attempt will certainly end in failure.


.\8\cpmv.34de\1\d\7\References_and_Notes_from_Srila_Bhaktivinoda_Thakura's_Sri_Bhajana-rahsya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 7. Separation from Govinda >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Other scriptural statements supporting this shloka:
From Krishna Karnamrita [41]:
amuny adhanyani dinantarani
hare tvad-alokanam antarena
anatha-bandho karunaika-sindho
ha hanta ha hanta katham nayami
“
O Supreme Shelter of the destitute, Hari, You are an ocean of mercy. Alas, O alas! Without seeing Your lovely, face, how shall I live through these wretched days and nights?”

Shri Madhavendra Puri's words as recorded in Padyavali [400]:
ayi dina-dayardra natha he
mathura-natha kadavalokyase
hridayam tvad-aloka-kataram
dayita bhramyati kim karomy aham
“
O compassionate Lord of the helpless, O Lord of Mathura! When will I be able to see You? Your absence has made my stricken heart extremely anxious. O my beloved! What am I to do now?”

From Ujjva1a-nilamani [64]:
cintatra jatarodvegau tanavam malinangata
pralapo vyadhir unmado mohomrityurdasha dasha
“
Shrimati Radharani is completely smitten, and She is experiencing a limitless ocean of suffering as the ten conditions of separation wash over Her. She experiences pondering, sleeplessness, perturbations, and grows emaciated and pallid. While speaking incoherently, She is stricken, becomes mad and deluded, and swoons almost to death.”


8. Unconditional Surrender

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 8. Unconditional Surrender >>

No text or attachments, Sub-item(s) list as below:

Sloka Eight-Let Krsna tightly embrace this maidservant, who has
Sri Sanmodana Bhasyam
Purport by Srila Bhaktisiddhanta Sarasvati
References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya


.\8\cpmv.34de\1\d\8\Sloka_Eight-Let_Krsna_tightly_embrace_this_maidservant,_who_has.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 8. Unconditional Surrender >> Sloka Eight-Let Krsna tightly embrace this maidservant, who has >>

Shri Shikshashtaka
Shloka Eight
ashlishya va pada-ratam pinashtu mam
adarshanan marma-hatam karotu va
yatha tatha va vidadhatu lampato
mat-prana-nathas tu sa eva naparah
Synonyms
ashlishya-embracing with great pleasure; va-or; pada-ratam-who is fallen at the lotus feet; pinashtu-let Him trample; mam-Me; adarshanat-by not being visible; marma-hatam-brokenhearted; karotu-let Him make; va-or; yatha-as (He likes); tatha-so; va-or; vidadhatu-let Him do; lampatah-a debauchee, who mixes with other women; mat-prana-nathah-the Lord of My life; tu-but; sah-He; eva-only; na aparah-not anyone else.
Translation
Let Krishna tightly embrace this maidservant, who has fallen at His lotus feet. Let Him trample Me or break My heart by never being visible to Me. He is a debauchee, after all, and can do whatever He likes, but He is still no one other than the worshipable Lord of My heart.


Sri Sanmodana Bhasyam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 8. Unconditional Surrender >> Sri Sanmodana Bhasyam >>

Shri Sanmodana Bhashyam
This shloka describes the consciousness of the jiva who reaches the sublime platform of krishna-prema. “That Supreme adulterer, that libertine Krishna, may bestow upon me, a servant who is totally surrendered to His lotus feet, endless bliss by forcing me into excruciating depths of despair by not being present before me. He may do anything He wishes with me, even to the extent that He enjoy the company of another beloved gopi in my presence. Yet He will remain always the Lord of my heart. For me there will never be any other.”

In Shrimad-Bhagavatam [11.29.34] we find other examples of such fully surrendered souls and their unique position:
“When the mortal beings decide to relinquish all fruitive activities and their results, and fully surrender unto Me, I reciprocate by giving them the nectar of immortality, elevating them to become My eternal associates.”

The conclusion is that on the platform of prema, Krishna becomes the life, the soul, and the greatest treasure of the devotee. In this stage the sublime exchanges of love between the devotee and the Lord, due to their natural attraction for each other, flowers into full bloom.
Shri Prahlada Maharaja says in Shrimad-Bhagavatam [7.5.14]:

“Just as pieces of iron rush of their own volition to the magnet, similarly, by the independent will of the Supreme Lord, my heart and mind have shaken off their enthrallment to material life and are forcibly being drawn to the magnet of His lotus feet.”

This statement establishes the principle of an inherent and eternal relationship between the infinitesimal jiva and the infinite Supreme Lord. This relationship becomes obscured however when the spirit soul turns away from Krishna. But when by good fortune the jiva's consciousness becomes purified, then the eternally mutual relationship between the Lord and the jiva is rejuvenated; just as a clean and shiny piece of iron is most efficiently magnetic prone. Purification is thus necessary in order to manifest their inherent and eternal relationship; other than this the process of purification has no real function. Therefore the purified jivas who are sadhakas of the prema-dharma, or the path of loving devotianal service to the Supreme Lord, should realize that this path is highly allergic to all other results, save and except krishna-prema.
Lord Krishna Himself substantiates this truth in the Shrimad-Bhagavatam [10.32.22]:

“My dear gopis, you have severed all family bindings for My sake. Such an achievement is very rare, even for great philosophers and yogis. Our meetings with each other are completely pure and unblemished. If I wanted to repay the debt that I have incurred by your love, devotion, service and renunciation, even with My immortal body for all eternity, I would be unable. I am obligated to you life after life. You may succeed in acquitting Me of this debt by your gentle and divine demeanor-nay, your sublime love; but I will always remain indebted to you.”

From the Lord's own statement it is clear that in order to please and attract Him, one must love and satisfy His devotees. (Since Krishna feels that He cannot repay the debt He owes His pure devotees, such as the gopis, on account of His default He becomes their property eternally. Therefore although Krishna is the independent Personality of Godhead, He considers Himself a subject to the permission of His devotees, even in the matter of awarding His mercy and bestowing His association. Thus Krishna is approachable only through the mercy of the pure devotees who have already purchased Him with their love.-Ed.

Though the phrase marma-hatam, 'deeply afflicted in the heart', has been used in this shloka, in truth the devotee feels not grief, but exultation.

To emphasize this point, Shri Krishna says in Shrimad-Bhagavatam [10.32.21]:
“O beloved gopis, there is no doubt that for My sake you have disregarded social taboos, Vedic injunctions, even cut yourselves off from your relatives and family members. Your meditation on Me has been single-minded, not thinking at all of your beauty or your nuptial bliss. In order to increase your love for Me I disappeared from your sight. Please do not blame Me for this act of love, because you are as extremely dear to Me as I am to you.”

Another important point in this shloka is that, though it speaks of 'giving Me bliss by Your loving embrace', there is no trace of selfish pleasure. In fact, the only thought here is of loving Krishna and giving Him pleasure. Such a statement is therefore very much in conformity with the true emotions of pure love.
The preeminence of Çré Çikñäñöaka
shShtiashShtiashShtiashShtiaLet's now discuss in brief the preeminence of these eight shlokas known as Çikñäñöaka. Just how glorious is Çrématé Rädhäräné as the personification of Çré Kriñna's internal spiritual potency, and how glorious is Her magnificent love? Kriñna also desires to know how She alone fully relishes the wonderful qualities in Him, and the happiness She feels when She realizes the sweetness of His love. Longing to fulfil these desires, the Supreme Lord Çré Kriñna, in His eternal form of Çré Chaitanya Mahäprabhu, the Absolute Divinity of audarya, or magnanimity, performs manifold pastimes and savors the loving moods in an exclusive section of Goloka known as Çré Navadvipa-dhama, the highest realm of the Vaikunöha planets and the playground of the Supreme Lord.

Adorned with the ecstatic sentiments and lustrous complexion of Çrématé Rädhäräné, Lord Çré Kriñna as Chaitanya Mahäprabhu appears on this earth once in a day of Lord Brahma. His most recent descent to the mortal plane occurred in the year 1486 of the Christian era in the West Bengal district of Nadia, in the town of Navadvipa, situated on a river bank purified by the waters of the Mother Ganga. This abode is non different from Vrndavana. The time of His appearance is recorded as a full lunar eclipse on the full-moon night in the month of Phalguna (February-March).

The whole town of Navadvipa was reverberating with the sounds of God's names being chanted, as was the custom during an eclipse. His father was Pandita Jagannätha Misra, and His mother was Çrématé Çacédevé. The Lord's childhood was filled with childlike mischievousness and miraculous adventures. His boyhood days were spent in studies. His marriage in youth was a perfect example of upholding Vedic culture, as was His household life. Thereafter He went to Gaya and accepted spiritual initiation in the ten-syllable Gopala mantra from Çrépad Isvara Puri, a great servant of the Lord and torch-bearer of the disciplic succession coming down from Lord Brahma to Madhväcärya. The Lord's wish was to teach the living entities their duty of taking shelter of a self-realized spiritual master, as instructed by the scriptures.

After His return from Gaya He performed congregational chanting of the holy name with His associates and devotees, and inundated all Bengal with the nectarean river that had its source in these ecstatic kértanas. It was during this time that He flooded Bengal with the nectar of the holy name of God, while propagating the message of devotional service to the Supreme Lord. At age twenty-four, He received sannyäsa initiation from Çrépad Kesava Bharati of the Sankara-sampradaya and forever severed all links with home and family life. The next six years found Him journeying on pilgrimage throughout Bengal, Orissa, South India, Maharastra, Uttar Pradesh (Mathura, Vrndavana, Prayag, Kasi), and Bihar (Kaukai, Natshala, Rajmahal). In His travels, He blessed millions of conditioned souls by giving them the highest transcendental pleasure of the holy name and by propagating the science of pure devotion. He refuted all philosophical speculations and conclusions that contradicted the statements of authorized scriptures, and firmly established the unique supra-mundane principle of acintya bheda-abheda tattva, which He Himself delineated for the first time, and which is the quintessence of the teachings of all four schools of Vaiñnava philosophy.

For the next eighteen years He remained in Jagannätha Puri, where He fulfilled His spiritual desires and relished them in the company of His intimate associates, enjoying the nectar of love of Godhead. He sent self-realized and empowered preachers from among His followers everywhere, to propagate the path of pure devotional service to the Supreme Lord. In this way He inundated all India in the waves of kriñna-prema.

While this was taking place, He was busy grooming many of His intimate associates, like Çré Svarupa-dämodara, Çré Rämänanda Raya, Çré Prabhodänanda Sarasvati, Çré Rupa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha dasa Gosvämé, Çré Gopala Bhaööa Gosvämé, Çré Jéva Gosvämé, Çré Kavi Karnapura, and others, to write voluminous books revealing the recondite meaning of His teachings. For this purpose He impregnated their hearts with His divine potency. These selfsame teachings He compressed into the eight Çikñäñöaka prayers, reaching out to and instructing all levels of devotees. Many times the Lord would immerse Himself in the rasa, or ambrosia, of these eight shlokas, tasting their esoteric conclusions in the association of Çréla Svarupa-damodara and Çré Rämänanda Raya. Later the shlokas were discussed in important scriptures like Chaitanya-caritämrita.

The Supreme Lord Çré Chaitanya Mahäprabhu, on the one hand, taught by His own example how to lead an ideal householder life, enacting transcendental pastime of a householder. On the other hand, He also taught the renunciants and sannyäsés how to uphold the highest standards of devotion and detachment by His own exemplary behavior. These super excellent teachings are all contained in the eight shlokas.

The Çikñäñöaka prayers are the essence of all Vedic scriptures for the rasika-bhakta, or the pure devotees who relish rasas. These prayers, having emanated from the lips of the Supreme Lord Himself, are indeed the Absolute Truth. Hence, they should be read, recited and worshipped daily by sincere and fortunate souls. These prayers should be their constant companion, learnt and taken to heart.
Benediction for those who read Çré Çikñäñöaka
Those surrendered souls who read the Çré Çikñäñöaka prayers, which are the nectarean words flowing from the mouth of the Supreme Lord Gauränga, with devotion, will certainly be attracted to the honey from Lord Chaitanya's lotus feet, and like intoxicated bees, plunge into the lily-filled lake of kriñna-prema. Four hundred and one years after the advent of Lord Gauränga, the commentary called Çré Sanmodana Bhäñyam, has been composed by me-Çréla Kedarnath Bhaktivinoda.

Further scriptural evidence is found in Chaitanya-caritämrita [Antya-lila 20.48-52]:
“I am a maidservant at the lotus feet of Kriñna. He is the embodiment of transcendental happiness and mellows. If He likes, He can embrace Me tightly and make Me feel one with Him, or He may corrode My mind and body by not giving Me His audience. Nevertheless, He alone is the Lord of My life. My dear friend, just hear the decision of My heart. Kriñna is the Lord of My life'in all conditions, whether He shows Me affection or kills Me by making Me unhappy. Sometimes Kriñna gives up the company of the other gopis controlled, mind and body, by Me. Thus He manifests My good fortune and gives others distress by performing His loving affairs with Me. After all, since He is a cunning and obstinate debauchee with a propensity to cheat, He takes to the company of other women. He indulges in loving affairs with them in front of Me just to give distress to My mind. Nevertheless, He is still the Lord of My life. I do not mind My personal distress, I only wish for the happiness of Kriñna, for His happiness is the goal of My life. However, if He feels great happiness by giving Me distress, that distress is the best of My happiness.”


.\8\cpmv.34de\1\d\8\Purport_by_Srila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 8. Unconditional Surrender >> Purport by Srila Bhaktisiddhanta Sarasvati >>

Purport by Shrila Bhaktisiddhanta Sarasvati
“
I am simply a lowly maidservant to the gopis, who are absorbed in serving My Lord's lotus feet. He may embrace Me, He may exploit Me, or He may break My heart by not appearing before Me. He is a libertine, ravishing the gopi damsels with His lusty desires. Let His will triumph. Yet, in spite of everything, He is the beloved Lord of My heart, nothing less, nothing more. Lord Krishna is the Supreme Personality of Godhead, fully independent. Obeying His wishes is My only religion. I am not independent, or so whimsical that I can recoil from this service attitude and go against His will.”

In the stage of perfection, the soul is devoid of both bodily and mental material designations. He now attains Krishna's eternal playground, the transcedental realm of Vindavana davana. As a female assistant to a gopi he serves Krishna in his original spiritual identity blessed with supra-mundane senses. His singular meditation is to satisfy Krishna's desire-this then is the true form of unalloyed devotion or love of Godhead. The jiva must never arrogate to have inherited the unique position of an asraya-vigraha, or the eternal supportive emblem of the Lord's spiritual love. Even thinking about it will make him egoistic. The uncontaminated state of these pure jivas' existence in the spiritual world is to remain always subservient to the real asraya-vigraha, Shrimati Radharani. Although the spirit soul is dear to Lord Krishna, yet both by constitution and by the Lord's desire, he is in the category o the Lord's separated energy (jiva-tattva).

All eight shlokas of Shri Shikshashtaka unequivocally asserverate the three principles: sambandha, abhidheya, and prayojana. In a general sense, the first shloka teaches the process of congregational chanting; the second, how one can realize his ineptitude to take up this chanting; the third, the procedure of chanting the holy name; the fourth, how to rid oneself of deception and detrimental mundane desires; the fifth, the jiva's original spiritual identity; the sixth, how one experiences his good fortune of coming closer to the Lord; the the mood of separation after one obtains the required spiritual elevation, and the eighth, how to obtain the highest perfection in the matter of finding one's absolute necessity or goal.

Basically, all the shlokas describe the principle of abhidheya, or rendering devotional service. Within that context, the first five shlokas delineate sambandha-jnana, and the remaining three explain prayojana, or the ultimate goal. The first five shlokas describe sadhana-bhakti, and the next two, bhava-bhakti. The sixth to eighth shlokas, and especially the seventh and eighth, deal with prema-bhakti.

Presenting the following shlokas composed by Shrila Vishvanatha Cakravati Thakura to convey my feelings, I offer my obeisancers to all the readers and end this dissertation:

“The, Supreme Lord Krishna, son of Maharaja Nanda, and His transcendental albode are of one and the same spiritual substance, and are my objects of worship. The service renderd by the gopis in Vraja is paramount Shrimad-Bhagavatam is the authentic and absolute substantive scripture, and the basis of all spiritual thought and conclusions. Krishna-prema is the fifth goal beyond the four Vedic goals, and it is the supreme destination. This is Lord Chaitanya's opinion. This conclusion is most highly favored by us; other opinions are neither important nor interesting to us.”


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shikshashtaka with Commentaties >> 8. Unconditional Surrender >> References and Notes from Srila Bhaktivinoda Thakura's Sri Bhajana-rahsya >>

References and Notes from Shrila Bhaktivinoda Thakura's Shri Bhajana-rahasya
Other scriptural citations substantiating this shloka follow:
From Shrimad-Bhagavatam [10.31.11, 15]:
calasi yad vrajac carayan pashun
nalina-sundaram natha te padam
shila-trinankuraih sidatiti nah
kalilatam manah kanta gacchati
atati yad bhavan ahni kananam
truti yugayate tvam apashyatam
kutila-kuntalam shri-mukham ca te
jada udikshatam pakshma-krid drisham
“
Dear Master, dear Lover, when You leave the village to herd the cows, our minds are disturbed with the thought that Your feet, which are softer and more beautiful than a lotus, will be pricked by the spiked husks of grain and the rough grass and plants.

“When You go to the forest during the day, the merest fraction of a second seems like a millennium to us, because we carinot see You. And even when we are able to look eagerly upon Your beautiful face, so lovely with its ornament of curly hair, our pleasure is hindered by our eyelids, which were fashioned by the foolish Creator.”

From Krishna-Karnamrita [12]:
nikhila-bhuvana-lakshmi-nitya-lilaspadabhyam
kamala-vipina-vithi-garvankushabhyam
pranamadabhaya-dana-praudhi-gadhadritabhyam
kim api vahatu cetah krishna padambujabhyam
“
May the lotus-like feet of the Supreme Lord, Shri Krishna, the only gallant hero who enjoys eternal pastimes with all the Laksmi-devis (gopis); whose blooming beauty withers away the exquisite beauty of lotuses; and who is expert at fully convincing His devotees of His divine protection, be indelibly enthroned upon my heart and thus bestow upon me inexpressible happiness.”


The Holy Names of Nityanaanda and Gauraanga

The Gaura Book >> Most Important Scriptures >> The Holy Names of Nityanaanda and Gauraanga >>

No text or attachments, Sub-item(s) list as below:

Nityananda Gauranga are God
Why to chant Nityananda Gauranga
Nityananda Gauranga Naam Glories
Gauranga Naam in Vedas
Gauranga Mantra in Scriptures
Nityananda Naam in Vedas
16 Reasons to Chant Nityananda
Prabhupada on Nityananda Gauranga Chanting
Chaitanya Bhagavata on Nityananda Gauranga Naam
Bhaktivinode Thakura on Shri Gaurasundara
Nityananda Gauranga Nama Chintamani
Secret of All Secrets
Evidence from Prameya Ratnavali
Necessity of Nityananda Gauranga Naam
Sri Gaura-Kirtana
108 Names of Lord Gauranga
12 Names of Nitai
108 Names of Lord Nityananda
Top 100 Names of God
Gaura Namaiva Kevalam
NG Naam Chintamani


Nityananda Gauranga are God

Worship of Lords Nityananda
Gauranga as God
By His Holiness Bhaktiratna
Sadhu Swami Gaurangapada

There has been lot of discussion on whether the Supreme Personality of Godhead Lord Gauranga Mahaprabhu should be worshiped as the Supreme Lord and whether He wears a peacock feather on His head. It is personally very painful for us to hear that the Supreme Lord Gauranga Mahaprabhu is denied something which is His own energy and paraphernalia.

Those devotees who are immersed in the nectar of Lord Gauranga’s Bhagavatta (or Supreme Godship) as repeatedly described in Shri Chaitanya Bhagavata by Paramhansa Vyasa Kusumapida Avatara Shrila Vrindavana Dasa Thakura will have no doubts in this regard that Lord Gauranga Mahaprabhu directly accepted and proclaimed Himself as the Supreme Lord Krishna Himself so many times in Shri Chaitanya Bhagavata and directly accepted the worship which was meant for Lord Krishna because They both are the same Personality.

The devotees who have carefully read Shri Chaitanya Bhagavata will know that the most intimate associate of Lord Gauranga Mahaprabhu Shrila Murari Gupta Thakura personally witnessed in a dream the transcendental form of Lord Gauranga Mahaprabhu bedecked with a peacock feather in Shri Chaitanya Bhagavata Madhya Khanda 20.16:

nityananda murti dekhe yena haladhara;
shire *paakhaa* dhari paache jaaya vishvambhara.

“Shrila Murari Gupta saw in the dream that Lord Nityananda was walking in the front just like Lord Haladhara Balarama and Lord Vishvambhara Gauranga was following behind with a peacock feather (paakhaa) adorned on His head.”

This transcendental dream was not ordinary because it is the dream of a Mahabhagavata like Shrila Murari Gupta and secondly this dream was personally orchestrated by Lord Gauranga Mahaprabhu Himself who wanted to teach Shrila Murari Gupta how to worship Lord Nityananda before worshiping Himself.

One may argue that it is a dream not a reality so it is less important. Or that Lord Gauranga accepted the peacock feather just for this particular instance to show to Shrila Murari Gupta that He is Lord Krishna and Lord Nityananda is Lord Balarama Himself. But such an argument is unjustified.

May we ask that in which scripture has it been said that Lord Gauranga accepting the peacock feather only in this pastime and not otherwise? If He has accepted once, why can’t He accept the peacock feather on His head again and again? He is the supremely independent (svaraata) Lord. How can the small infinitesimal souls dare to restrict His desires? The form which He displayed to Shrila Murari Gupta in the dream is to be eternally worshiped because the divine form of Lord Gauranga with a peacock feather is factually eternal.

If theoretically we accept that offering Him a peacock feather is disturbing His mood as a devotee then even offering Tulasi leaves to His lotus feet is a disturbance to His mood. Why do one and avoid the other? Someone can even extrapolate further and state that even chanting His Holy Names in form of the Gaura Gopala Mantra or the Pancha Tattva Mantra or worshiping His Deity form or reading or glorifying His pastimes where He exhibits Himself as God is a disturbance to Him because He is in the mood of His own devotee.

If this speculation was true then even the most splendid prayers offered to Lord Gauranga by the demigods, Lord Brahma, Lord Shiva, Shrila Jagai and Madhai, Shrila Haridasa Thakura, Shrila Murari Gupta, Shrila Mukunda etc. in Shri Chaitanya Bhagavata which repeatedly describe Him as the Supreme Master and Origin of all creation would have disturbed the mood of Lord Gauranga Mahaprabhu. Why did Shrila Shukadeva Goswami in Prema Vivarta keep on chanting the Holy Name of Lord Gauranga Mahaprabhu inspite of the Lord forbidding him to do so externally?

Did Shrila Shukadeva Goswami displease Lord Gauranga by doing this? Are all the above great Mahabhagavatas doing nothing but simply disturbing the mood of Lord Gauranga Mahaprabhu (as a devotee) by their prayers? Never, infact their prayers are the most anukula or favourable to the Lord’s mood and very pleasing to Him and are meant for our ultimate benefit.

Thus if the above misconception is not checked it will mark the beginning of such a dangerous trend with may end up in the greatest misfortune for this world if the world ends up accepting Their Lordships Shri Shri Nityananda Gauranga only as devotees. This has already happened and is happening amongst historial scholars and millions of common people in Bengal and Orissa (what to speak of worldwide) which are the very places where Their Lordships Shri Shri Nityananda Gauranga had directly performed Their pastimes. Such a misconception has the potential to entirely choke up the advent of the Golden Age which will be specifically be brought about by the widespread preaching and acceptance of the Holy Names and Glories of Their Lordships Shri Shri Nityananda Gauranga as the Supreme Absolute Truth.

Lord Gauranga Mahaprabhu does display broadly two kinds of moods: His mood as God or Krishna Himself and His mood as His own devotee to relish His own love. But both His moods are eternally present in Him. No one can dare to say that one mood is more important than the other.

In His eternal mood of God Himself, He is offered peacock feathers, tulasi leaves and even grain bhoga on Ekadashi and in the mood of a devotee one may not offer these items. But as per the Acharyas for the conditioned souls it is more beneficial to worship Their Lordships Shri Shri Nityananda Gauranga as God Themselves first and then later one may properly understand and appreciate Their acceptance of the role of Their own devotees which is very confidential secret.

It is very clearly proved that Their Lordships Shri Shri Nityananda Gauranga can be offered grain bhoga on Ekadashi from the pastime of accepting the offering of Shrila Jagadish and Shri Hiranya in Shri Chaitanya Bhagavata Adi Khanda 6.21-23:

Translation:
Lord Gauranga said,“Jagadish and Hiranya are both great devotees, and I desire something from them. Today is Ekadashi, and they are both fasting. But they have prepared varieties of foodstuffs for Lord Vishnu. If I could eat their offering, I will be cured and able to walk.”

Gaudiya Bhashya Commentary by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

“The two brahmanas—Jagadish Pandita and Hiranya Pandita—lived in Godrumadvipa. Their house was some distance from the Lord’s house. On the day of Ekadashi they arranged a large offering for the Lord. The injunction for fasting on Ekadashi is meant only for the living entities, but Lord Vishnu is beyond the jurisdiction of the rules and regulations that He has established. Since He is not bound to observe fast on Ekadashi, and since He alone is the enjoyer of all sacrificial offerings, all types of foodstuffs should be offered to Him on Ekadashi. On the day of Ekadashi the Vaishnavas give up all kinds of enjoyment and do not accept the injunction for honoring prasada as on other days, but Lord Shri Hari, the protector of the devotees, accepts the foodstuffs offered by His devotees on His day, Hari-vasara. Shri Gaura-Narayana also revealed His desire to eat those foodstuffs.” (Translated and published by Vrajaraja Press)

Thus Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada clearly states that Lord Gauranga-Narayana is independent to accept grain offerings on Ekadashi and He can be offered all kinds of grain offerings on Ekadashi with love and devotion by His devotees.

Regarding offering grains to Their Lordships Shri Shri Nityananda Gauranga on Ekadashi, Shrila A.C. Bhaktivedanta Swami Prabhupada said that one may not offer Them grains if one wants to worship Them as devotees. He never said one should not or one cannot do that.

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada recommended the reading of Shri Chaitanya Bhagavata first which strongly establishes Their Lordships Shri Shri Nityananda Gauranga as the Supreme Lords Themselves and the object of our worship not just simply devotees.

And then when one becomes fixed in the worship of Their Lordships Shri Shri Nityananda Gauranga as God by the reading of Shri Chaitanya Bhagavata and chanting Their Holy Names, then one should go on to read Shri Chaitanya Charitamrita where there are so many pastimes describing Their super-excellent mood of acting as Their own devotees. That is why Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada stated that Shri Chaitanya Charitamrita is a supplement to Shri Chaitanya Bhagavata in his Gaudiya Bhashya introduction to Shri Chaitanya Bhagavata.

Lord Gauranga directly accepted the bhoga three times which the traveling brahmana had cooked for his Lord Gopala Krishna and He personally and directly accepted the worship of His devotees by sitting on altar of Lord Krishna during the Maha Prakash pastime as described in Shri Chaitanya Bhagavata. There are infinite other pastimes where Lord Gauranga displayed His actual mood of being the Supreme Personality of Godhead Lord Krishna Himself which we will not go into now due to fear of a lack of brevity.

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada states in Shri Chaitanya Bhagavata Madhya Khanda 3.8-17 purport:

"Sometimes He would proudly manifest His opulence, smile, and exclaim, 'I am He.' If Lord Gauranga reveals Himself as God to people, there is no deviation from the truth. But if demoniac offenders try to ruin themselves by accepting the statement, 'Everyone is God,' then they will never be benefited."

Shri Chaitanya Bhagavata Adi 6.58:

aro bole,- “kare dhyana kara, ei dekha
kali-yuge ‘narayana’ muni paratekha”

Even in His childhood Lord Gauranga clearly described His own Tattva to a brahmana who was meditating in the water of theGanges, The Lord said to him "Who are you meditating on? In Kali-yuga I am directly Lord Narayana and you should meditate and worship Me directly."

Shri Chaitanya Bhagavata Madhya 22.15-17:

nija murti shila saba kari nija kole;
apana prakase gauracandra kutuhale.

Lord Gauranga Mahaprabhu sat on the throne of Lord Vishnu because He is actually the origin of all Vishnus. He took all His own salagrama-sila forms on His lap and very joyfully revealed Himself as follows.

muni kali-yuge krishna muni narayana;
muni rama rupe kailun sagara bandhana.

The Supreme Personality of Godhead Lord Gauranga declared: "In Kali-Yuga, I am Krishna and I am Narayana. In the form of Rama, I built a bridge to cross over the ocean."

sutiya achilun ksira sagara bhitare
mora nidra bhangileka nadara hunkare

"I was sleeping in the milk ocean as Kshirodakashayi Vishnu in My Yoga Nidra, but My sleep was broken by the loud cries of Shrila Advaita Acharya."

Shri Chaitanya Bhagavata, Madhya 23.286-287:

akapate krsne kahaye apane
muni deba narayane
kamsasura mari' muni se kamsari
boli choliya baman

"Assuming His actual mood, Lord Gauranga personally declared, "I am Lord Narayana. As Lord Krishna when I killed the demon Kamsa, I became known as Kamsari. It is Me who became Vamana and cheated Bali."

setu-bandha kori rabana samhari
muni se raghaba-ray
koriya hunkar tattwa apanar
kohi' cari-dige ca'y

Lord Gauranga continued: "I built the bridge over the ocean. I killed Ravana. I am Ramacandra, king of the Raghavas." Loudly declaring the truth about Himself, Lord Gauranga looked in the four directions.

"samharimu saba" bali' karaye hunkara
"muni sei, muni sei" bale bare-bara

Lord Gauranga roared loudly, saying, "I will personally kill all the atheists and demons who haress or ridicule my devotees." He repeatedly exclaimed, "I am He, I am He, the Supreme Personality of Godhead."

Shri Chaitanya Bhagavata Adi 6.61-62:

Another brahmana said: "I kept the ingredients for worshiping Visnu-flowers, durva grass, bhoga, sandalwood pulp, and the Lord's asana-on the bank of the Ganges. When I went to take bath your son Gauranga sat on the Lord's asana, ate the bhoga, smeared Himself with the sandalwood pulp, decorated Himself with the flowers, and ran off. Then He said, 'Why are you unhappy? He for whom you arranged those ingredients has Himself enjoyed them because I am Him.'"

Some strangely claim that since Lord Gauranga is Lord Krishna in the mood of Shrimati Radharani so one should worship Him only as the topmost Vaishnava or Guru but not God Himself. But if this was the case Lord Gauranga would not have spoken the above verses establishing His own position, name and worship in Kali Yuga. If He did not want the devotees to worship Him as God He would never have shown His 6-handed form to Lord Nityananda and Shrila Sarvabhauma or His 8-handed form to the brahmana or His Universal or 4-handed from to Lord Advaita Acharya or His Yugala form of Radha-Krishna to Shrila Ramananda Raya.

Since sometimes He played the role of a devotee and sometimes as the Lord, He externally may have shown His apparent displeasure about His own worship when He was in the mood of the devotee. But so many times He directly played His original role of God also. All the moods of the Lord are eternal and cannot be rejected but have to be worshiped.

In both these cases all His associates have worshiped Him as the Supreme Lord and offered exquisite prayers to Him directly as found all over Shri Chaitanya Bhagavata. Even when Lord Gauranga was externally in the mood of His own devotee, His associates have directly worshiped Him as God leaving aside the consideration whether it disturbs His mood or not because it never actually disturbs His mood even though He may apparently show some external displeasure.

An example of this is the pastime where Lord Advaita Acharya and Lord Nityananda Prabhu were loudly chanting and proclaiming Lord Gauranga’s Holy Names inspite of the apparent external displeasure of Lord Gauranga and the subsequent conversation of Shrila Shrivasa Thakura and Lord Gauranga Mahaprabhu where the Lord had to ultimately accept the glories of chanting and preaching of His own Holy Names.

Those who say that one mood and pastimes of the Lord in that mood (for eg. the mood of His own devotee) are more important than another mood and pastimes of the Lord in that mood (for eg. His original mood of God Himself) are differentiating between the eternal and transcendental pastimes of the Lord and accepting only the mood which is convenient to them and thus not accepting the Lord fully.

There is a verse in Shri Chaitanya Bhagavata which states very clearly that Lord Gauranga in His pastimes sometimes accepts role of God Himself and sometimes the role of the topmost devotee. When He is the mood of God, He instructs everyone to chant His own Name and when He is in the mood of His own devotee, He instructs everyone to chant His Name of Krishna. So both of His orders should be followed. None of His orders can be minimized or rejected.

In the manifest pastimes in this material world since He comes to teach His own bhakti He many times assumed the role of a devotee. In the unmanifest and eternal pastimes (nitya lila) in the spiritual world, He is constantly worshiped by all the residents of Navadvipa and Vrindavana as the Supreme Personality of Godhead as described in Shri Chaitanya Mangala by Shrila Lochana Dasa Thakura. Shrila Narada Muni personally saw the Mahabhishekha (Bathing Ceremony) of Lord Gauranga Mahaprabhu being conducted in Goloka by Shrimati Radharani and all the Gopies of Vrindavana on one side and Shrimati Rukmini and all the queens of Dvaraka on the other side.

If Lord Gauranga should not be worshiped as God even though He is God Himself then why do Lord Nityananda Prabhu, Lord Advaita Acharya and all His great associates including Shiva, Brahma, demigods etc. worship Him repeatedly with sixteen ingredients (shodasha seva) and boldly and emphatically declare to the world in all the scriptures to accept and worship Lord Gauranga as the Supreme Personality of Godhead and chant His Name constantly?

Why did all the acharyas establish the Deities of Their Lordships Shri Shri Nityananda-Gauranga and instruct all their followers to worship and serve Them in the same way as Their Lordships Shri Shri Radha Krishna and Krishna-Balarama? This is because They are totally non-different. They are the same personalities and should be worshiped as God because They are God.

To conclude this essay, we would like to state that if Lord Gauranga Mahaprabhu wanted to hide Himself as God, He would have never manifested the topmost sapta prahariya (21 hours) Maha-Prakasha Lila where He accepted all worship and offerings of His intimate devotees as described in Shri Chaitanya Bhagavata Madhya Chp 9:

“On another day, the Lord came to Shrivasa Thakura's house, accompanied by Nityananda Prabhu. After all the devotees had assembled, the Lord began looking around Him in the mood of a great king surveying His entourage. Understanding His mood, the devotees began a rousing kirtana.

On other days, the Lord would dance in ecstasy, in the mood of a devotee. Then, changing His mood, He would reveal Himself as the Omnipotent Supreme Lord. But again, that mood would change, and He would revert back to the mood of being a devotee. One day, when the Lord stood up to dance as usual, instead of doing so, He went and sat on Lord Visnu's throne. Previously, He had sat upon the throne while immersed in devotional ecstasy, but this day was different, for He sat upon the altar purposely. Lord Gauranga sat continuously for twenty-one hours, so that the pastime became known as “saat-prahariya-bhava”, “the ecstasy of twenty-one hours”.

The devotees stood before the Lord with folded hands, and they felt as if they were residing in the spiritual world. Vishvambhara sat like the Lord of Vaikuntha, and indeed, no one could feel the influence of the illusory energy. Lord Gauranga instructed, "Sing the bathing song" and so the devotees responded. As the devotees sang, the Lord moved His head side to side rhythmically while showering His servants with merciful glances.

To perform the abhisheka, the devotees brought water from the Ganga. First of all, they strained the water and then they added musk, sandalwood paste, camphor and saffron. Nityananda Prabhu was the first to pour water over the Lord's head, while chanting, "jaya, jaya".

Other leading devotees, such as Advaita Acharya and Shrivasa Pandita then bathed the Lord while chanting the "Purusha-sukta" prayers. The devotees of Lord Gauranga are very well-versed in shastra and the chanting of mantras. The Lord remained seated while the devotees came, one by one, and bathed Him. Usually, on such occasions, 108 water pots were utilized but on this day, the number far exceeded this. At this time, the demigods came there, but they were disguised so as not to be recognized.

Shrivasa's servants and maidservants were engaged in bringing water. A maidservant named Dukhi (meaning, "one who is sad") was one of the water carriers. Seeing her thus engaged, the Lord told her, "Bring more, bring more". Indeed, He was so impressed with her attitude of devotional service that He changed her name to Sukhi (meaning, "one who is happy"), thus indicating that He had taken away all of her material distress.

After bathing the Lord, the devotees dried His body, dressed Him in new clothes and smeared His body with sandalwood paste. The area was then cleaned and worship with sixteen customary items was arranged. Sandalwood paste mixed with tulasi manjaris was offered to the lotus feet of the Lord while the Gopala mantra of ten syllables was chanted.

Afterwards, all of the devotees fell down like sticks at the Lord's lotus feet to offer obeisances. Feeling great love for the Lord, tears falling from their eyes, the devotees prayed, "All glories to the Lord of the universe. Kindly direct Your merciful glance toward the people of this world, who are oppressed by the three-fold miseries. You have appeared within this world to inaugurate the congregational chanting of Your own Holy Names."

"All glories to Lord Gauranga, the redeemer of the most fallen souls and the supreme shelter of the meek and poor. All glories to Lord Gauranga, who does not see the faults of the living entities, although He is the husband of the goddess of fortune." The devotees were drowning in an ocean of ecstasy, for the Lord had mercifully lifted the veil of maya from within their hearts and offered to them His lotus feet, to be worshiped.

Some devotees brought perfumed oil and smeared it over the Lord's lotus feet and others worshiped Him with offerings of tender tulasi leaves. Some devotees brought precious gems and articles of silver and gold and offered them while falling down at the Lord's lotus feet. Indeed, the number of gifts was countless. There were variously colored silk clothes and varieties of metal containers.

Due to their having served a pure devotee, all of Shrivasa's household servants now had the opportunity to directly serve the Lord's lotus feet. They offered many articles of worship without fear or hesitation because the Lord had put aside His mood of awe and reverence. Each one worshiped the Lord according to his heart's inclination, placing unhusked rice, tulasi, darba grass, musk, saffron, camphor, sandalwood, and varieties of fruit and flowers at His lotus feet.

Shri Gauranga Mahaprabhu then told the devotees, holding out His hand, "Bring Me something-I want to eat." Upon hearing this, the devotees hurriedly went and brought a variety of food-bananas, mung dal, dahi, sweetened condensed milk, butter, and milk. They placed their offerings in the Lord's hands, and He ate everything. Some of the devotees ran to the market and returned with the choicest food. They offered the Lord coconuts, varieties of sweets, blackberries, melons and sugar cane. Some people brought water from the Ganga. Indeed, hundreds of devotees brought hundreds of liters of Ganga water and the Lord, who is the greatest mystic, drank it all.

Hundreds of pots of dahi, sweetened condensed milk, and hundreds of bunches of bananas, mountains of sweets-all were immediately consumed as the astonished devotees looked on with gaping mouths.”


.\8\cpmv.34de\b\Why_to_chant_Nityananda_Gauranga.html

Why to Chant Nityananda Gauranga?
By His Holiness Bhaktiratna Sadhu Swami Gaurangapada

Lord Shri Shri Radha-Krishna advented as the supremely magnanimous combined golden form of Lord Shri Gauranga Mahaprabhu on 18th February 1486, Lord Shri Balarama advented as Lord Shri Nityananda Prabhu on 11th January 1473, Shri Vrindavana-Dhaam advented as Shri Navadvipa Dhaam (130 kms north of Calcutta), all the eternal associates of Radha-Krishna advented as the eternal associates of Nityananda-Gauranga, Shrimad-Bhagavata advented as Shri Chaitanya-Bhagavata and the "Nityananda" & "Gauranga" Mantras advented as the King of All Mantras (Mantrarajas) along with the Hare Krishna Mahamantra to deliver the entire universe in Kali-Yuga.

The supreme glories of regular chanting the Nityananda Mantraraja and Gauranga Mantraraja on japa beads and kirtana alongwith the Hare Krishna Mahamantra, all three of which are eternally effulgent in the spiritual sky, is described in this book with extensive scriptural references. As per Navadvipa-dhama-mahatmya, regular chanting aand Gauranga Mantrarajas will remove the ten offenses in the chanting of the Hare Krishna Mahamantra and this is the secret of all secrets which the souls bewildered by Maya are not aware about. The golden and most confidential opportunity of chanting regularly the Nityananda (Haladhara Balarama) Mantraraja and the Gauranga (Gaura Gopala) Mantraraja alongwith the Hare Krishna Mahamantra facilitates rapid success in the achievement of Gauranga-Krishna-prema (love) because the offenses and unwanted things in our heart are instantly obliterated as per the verdict of all the revealed scriptures and acharyas as delineated in this book. The glories of the Names of Nityananda and Gauranga is unlimited and even if we are successful in touching just a infinitesimal fraction of a drop of those glories in this book, this effort will be considered successful. As per Prema-vivarta, even the Supreme Lords Nityananda-Gauranga Themselves cannot fully describe the supreme glories of Their Names then what to speak of any living entity who is an infinitesimal part and parcel of Their Lordships.

Those who deliberately try not to understand the supreme value of this most confidential book, deliberately neglect it or reject it or dare to minimize or criticize it in any way or deliberately try not to glorify this book or deliberately do not read it even once after getting an opportunity to do so in this human form of life, will directly be responsible for minimizing the most powerful Names of God: Nityananda and Gauranga, which are the only hope for the souls of Kali-Yuga. In doing so they will be showing their averseness to the supreme process of chanting the most powerful Nityananda and Gauranga Mantrarajas. Thus the severe reactions for this averseness to the process of chanting These most merciful Names will have to be borne by them life after life.

Shrila A.C. Bhaktivedanta Swami Prabhupada:

(Shrila Prabhupada in Cc Adi 8.31 purp) "A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. In the beginning one should very regularly chant Shri Gaurasundara’s holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrindavana-dhama to worship Lord Krishna."

Commentary by Swami Gaurangapada:

Shrila Prabhupada is clearly stating that a neophyte student without sufficient realization should not directly indulge in the chanting of the Hare Krishna Mahamantra without first taking full and very regular shelter of the Names of Nityananda and Gauranga. Even if he or she does so, he or she cannot get the desired result in the chanting of the Mahamantra which is the achievement of pure love for God because of not having taken adequate shelter of the names of Nityananda and Gauranga. Shrila Prabhupada goes on to state that one should very regularly and specifically chant the two Names of Nityananda and Gauranga to be able to become qualified to chant the Mahamantra and go to Vrindavana-dhama to worship Lord Krishna. The chanting of the Pancha-tattva Mantra contains these two names of the Lord but Shrila Prabhupada has specifically suggested not to chant the Pancha-tattva Mantra very regularly by stating that it should not be chanted on beads as rounds and only three times before beginning kirtana. On other hand he explains that chanting the two names of Nityananda and Gauranga very regularly will quickly grant a neophyte with the qualification to approach the Name, Form, Pastimes and Abode of Their Lordships Radha-Krishna.

We firmly believe that simply chanting the Pancha-Tattva Mantra 20 to 30 times a day cannot be termed as 'very regularly' as instructed by Shrila Prabhupada regarding the chanting of the Names of Nityananda and Gauranga. The chanting of Krishna Names regularly means to chant atleast 27,648 Names of Krishna (16 rounds of the Hare Krishna Mahamantra) daily. So how can very regular chanting of Nityananda and Gauranga's Names mean to chant Them just 20 or 30 times a day? They should be chanted atleast 1000 times daily if not thousands of times or constantly. Shrila Prabhupada states in a quote: "Always chanting Nitai-Gaura..." So all students and devotees of Gauranga Dharma and Gauranga Yoga who are practicing the science of Bhaktiyoga under our guidance are instructed to daily chant atleast 10 rounds each of the Nityananda and Gauranga Mantrarajas (1000 times each Mantraraja = 2000 Names of Nityananda and Gauranga daily) and raise the chanting of the Nityananda and Gauranga Mantrarajas to the supreme and most powerful level of chanting 10 to 32 to 48 and to 64 to 128 to 192 to 256 rounds each of the Nityananda and Gauranga Mantrarajas daily in addition or along with the chanting of the Hare Krishna Mahamantra. Then the spiritual aspirant will very quickly achieve the stage of offenseless chanting of the 16 rounds of the Hare Krishna Mahamantra daily.

The process of chanting the Nityananda and Gauranga Mantrarajas is very simple. Since the Nityananda Mantraraja is the five-syllable (Ni-tya-a-na-nda) Haladhara Balarama Mantra, it is recommended to chant one Mantra on one bead. The rosary or mala of 108 beads should be held in the middle of the middle finger of the right hand with the thumb and and on one bead one Mantra should be chanted. Then the mala should be pulled inwards to go to the next bead and another Mantra should be chanted. In this way 108 Mantras should be chanted on the 108 beads. This is known as one round. When one reaches the biggest or meru bead which represents the Supreme Lord Himself, one should not cross it but simply turn around and begin another round. The same process is to be repeated for the chanting of the Gauranga Mantraraja which is the four-syllable Gaura Gopala Mantra (Gau-ra-a-nga).

Any intelligent person after reading the above statements of Shrila Prabhupada will ask this question: What should a neophyte who does not have sufficient enlightenment and realization do as it is not recommended for them to directly chanting the Hare Krishna Mahamantra? As per Shrila Prabhupada's instructions there is only one solution: on one hand he or she has to chant the names of Nityananda and Gauranga very regularly and on other hand he or she cannot chant the Pancha-tattva Mantra very regularly either on beads or in kirtana. Thus the neophyte faces a big dilemma in his or her spiritual life. The solution to this dilemma is given by Shrila Prabhupada himself in the following two quotes:

(1) Yoga Student: "...to chant the names of Nitai-Gauranga before we encourage them so much to chant the maha-mantra?"
Prabhupada: "No. Why? Now, what is the difference, Nitai-Gauranga and Hare Krishna? Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant."
(Shrila Prabhupada's Room Conversation with Yoga Student specifically regarding Japa, March 14, 1975, Iran)

This conversation is specifically about the japa chanting the Mantras on beads. The Yoga Student is not only asking about his own self but also how to preach to others about japa on beads. And in his response Shrila Prabhupada recommends and authorizes the chanting of the two names of Nityananda and Gauranga on japa beads (he clearly does not mention the Pancha-tattva Mantra) and states that chanting Nityananda and Gauranga (either in japa or kirtana) is actually non-different from the chanting of the Hare Krishna Mahamantra. The spiritual aspirant can chant whatever he or she finds convenient. In the offensive stage it is an undisputed fact that the Names of Nityananda and Gauranga are more convenient and beneficial than the Hare Krishna Mahamantra. Even though They are completely non-different from each other, only the pure offenseless and self-realized devotees will derive the same spiritual result by chanting either of Them. The offensive devotee will get greater spiritual benefit by very regularly chanting Nityananda and Gauranga which do not consider any offenses and become very quickly qualified to factually relish the pure Hare Krishna Mahamantra.

(2) "It is very beneficial to chant the names shri-krishna-chaitanya prabhu-nityananda before chanting the Hare Krishna maha-mantra because by chanting ##### these two holy names #####-shri-krishna-chaitanya prabhu-nityananda-one immediately becomes ecstatic, and if he then chants the Hare Krishna maha-mantra he becomes free of offenses." (SP in Cc Adi 8.24 purport)

In the above purport and also in the first quote, Shrila Prabhupada specifically mentions that the two holy names of Lord Gauranga and Lord Nityananda should be chanted very regularly before chanting the Hare Krishna Mahamantra. To those who argue that the Pancha-tattva Mantra includes the two names of the Lord, we have to point out that Shrila Prabhupada has more than once stopped the very regular chanting of the Pancha-tattva Mantra in japa as well as kirtana. He did not want rounds of Pancha-tattva Mantra to be chanted on beads and also he wanted that the Pancha-tattva Mantra chanted three times only at the beginning of the kirtana. But regarding the two holy names of Nityananda and Gauranga which are bonafide Mantrarajas from the scriptures, there is no such negative injunction regarding japa as well as kirtana anywhere in the instructions of guru, sadhu and shastra. Infact Shrila Prabhupada has recommended to the Yoga student that chanting the names of Nityananda and Gauranga on the beads is also very nice. So all the followers of Shrila Prabhupada should also accept that the chanting of Nityananda and Gauranga is also very nice and atleast should not try to stop those who are chanting these two most beneficial Names of the Lord in addition to the Hare Krishna Mahamantra even if they personally may not be able to chant due to some reason.

Shrila Prabhupada in Cc Adi-lila 8.31 purport

"It should be noted in this connection that the holy names of Lord Krishna and Gaurasundara are both identical with the Supreme Personality of Godhead. Therefore one should not consider one name to be more potent than the other. Considering the position of the people of this age, however, the *** chanting *** of Shri Chaitanya Mahaprabhu's name is *** more essential *** than the chanting of the Hare Krishna maha-mantra because Shri Chaitanya Mahaprabhu is the most magnanimous incarnation and His mercy is very easily achieved."

The simple point to be understood from the above quote of Shrila Prabhupada is that something more essential than something else should be done atleast in the same proportion or even more than the less important thing. So if the chanting of Lord Gauranga Mahaprabhu's Name is more essential than the chanting of the Hare Krishna Mahamantra then why can't the more essential Names of Nityananda and Gauranga be chanted a few thousands times daily as we are already chanting Krishna's names 27,648 times daily.

The Pancha-tattva Mantra has been given mercifully by Shrila Prabhupada to us but there is no specific mention in the revealed scriptures or by the previous acharyas that it has been chanted by any of our acharyas on beads. That is why Shrila Prabhupada has not recommended It for chanting on beads. But the Nityananda and Gauranga Mantrarajas have been chanted very regularly on the beads by great associates of the Lord and acharyas like Shrila Shivananda Sena, Sapta Rishis, Lord Shiva and Parvati etc etc and all the eternal associates of Lords Nityananda and Gauranga in Navadvipa and is recommended to the Yoga student by Shrila Prabhupada himself. (Commentary Ends)

Shrila Prabhupada in Cc Antya-lila 2.31 purport:

"Worshipers of Shri Gaurasundara accept the four syllables gau-ra-an-ga as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra "gauranga" and one who chants the names of Radha and Krishna are on the same level."
Commentary by Swami Gaurangapada:

It is very clear from this purport by Shrila Prabhupada that one who chants the Gauranga Mantraraja and one who chants the Hare Krishna Mahamantra are both chanting the Names of Radha-Krishna and are thus on the same level. Then why should one criticize the other? If Shrila Prabhupada says that both are equal then the chanters of both the Mantras (Gauranga and Hare Krishna) have to be accepted on an equal level by all the followers of Shrila Prabhupada.

Whenever Shrila Prabhupada uses the word "chant" it is applicable to both chanting japa on beads and chanting or singing in kirtana unless he specifies for a particular case. So here the word "chant" is very clearly applicable to japa also since many previous acharyas have chanted japa of Gauranga-Nama and thus it is the most authorized process.

Some devotees state that Shrila Prabhupada said that simply the chanting of 16 rounds of Hare Krishna Mahamantra will take us back to Godhead. But here are the exact words of Shrila Prabhupada in Shri Chaitanya-charitamrita Adi-lila 10.43 purport:

"Therefore we have prescribed in our society that all our students must chant at least sixteen rounds daily. Such chanting must be offenseless in order to be of high quality. Mechanical chanting is not as powerful as chanting of the holy name without offenses."

So the offenselessly chanting of the Name is the key to going back to Godhead not just mechanical chanting. The Hare Krishna Mahamantra considers the ten offenses mentioned in the Padma Purana whereas the Nityananda and Gauranga Mantrarajas do not consider the offenses as confirmed in all the scriptures.

Someone may quote the following statement from Shrila Prabhupada and state that the way to remove the offenses in the chanting of the Hare Krishna Mahamantra is the chanting of the Mahamantra Itself:

"The chanting of the Hare Krishna mantra is recommended even for persons who commit offenses, because if they continue chanting they will gradually chant offenselessly. By chanting the Hare Krishna mantra without offenses, one increases his love for Krishna." (SB 6.3.24 purport)

But it is very important to note how the Hare Krishna Mahamantra has to be chanted to actually the destroy the ten offenses.

In the Hari-nama-chintamani, Namacharya Shrila Haridasa Thakura explains this point:

avisranta name nama-aparadha jaya;
tahe aparadha kabhu sthana nahi paya.

"Only by continuous chanting of the Hare Krishna Mahamantra day and night can the ten offenses against Krishna's Name be obliterated. By the constant chanting of Krishna's Name, the ten offenses will not be able to again implicate the chanter."

Purport by Shrila Bhaktivinoda Thakura:

"Continuous chanting (avisranta nama)- Only one who chants the Name with great feeling all the time during the day and night except during the time required for fulfilling the most basic bodily necessities like sleep etc. is able to successfully destroy the ten offenses."

So only the person who can chant the Hare Krishna Mahamantra day and night with great feeling and attachment without stoppage at all times except at the time of sleeping can factually destroy the ten offenses. Who can accomplish this sadhana in the present circumstances in Kali-Yuga? A very very rare devotee may be able to do this, maybe one in a million. So for the general people unless they can chant the Hare Krishna Mahamantra constantly in multiples of 64 rounds daily, they should take full shelter of chanting the Names of Nityananda and Gauranga as that is the only other easier means of destroying the ten offenses other than the constant chanting of the Hare Krishna Mahamantra Itself.

We know from the repeated statements of the Padma Purana, Hari-nama-cintamani, Chaitanya-Charitamrita, Navadvipa-Dhaam-Mahatmya etc. that there are basically two ways to destroy the formidable ten offenses in the chanting of the Hare Krishna Mahamantra, which are the only obstacles on the path of a sadhaka in the achievement of Krishna-prema:

(1) To take shelter of very regularly chanting the Nityananda and Gauranga Mantrarajas.

(2) To chant the Hare Krishna Mahamantra constantly day and night without stoppage in multiples of atleast 64 rounds daily.

The second process of constant chanting of the Mahamantra (atleast 64 rounds daily) is very difficult for the conditioned souls of Kali-yuga who have to struggle to even complete their 16 rounds daily of the Mahamantra because of lack of time which in turn is due to a lack of taste which in turn is due to the mountains of offenses in their heart. It is obvious and clear that this process of constant chanting of the Hare Krishna Mahamantra is accepted by a devotee who is very advanced in bhakti due to his or her practicing bhakti for many many births. Of course it is recommended that all the sadhakas should be able to raise one day to the level of chanting atleast 100,000 names of the Lord daily but it may be practically implemented only by very very few sincere souls.

Hence the more practical and the most powerful solution for the neophyte and beginner in spiritual life as suggested by Shrila Prabhupada himself in the first quote on page 3 is to thus take very regular shelter of the Nityananda and Gauranga Mantrarajas, which means to chant Them atleast 1000 times each (10 rounds) daily and increase the chanting to 32, 64, 128 and 256 rounds daily in addition to the chanting of the Hare Krishna Mahamantra. This will enable the neophyte to quickly progress to the stage of chanting the Mahamantra without offenses. This is the verdict of Shrila Prabhupada, all the Acharyas, all the revealed scriptures and of Lord Nityananda Himself. (Commentary Ends)

On board the ship Jaladuta, September 13, 1965, Verse 3, by Shrila Prabhupada:

tara iccha balavan pascatyete than than
hoy jate gauranger nam
prthivite nagaradi asamudra nada nadi
sakalei loy krishna nam

"By his (my Guru Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada's) strong desire, THE HOLY NAME OF GAURANGA will first spread throughout all the countries of the Western world. Then in all the cities, towns, and villages on the earth, from all the oceans, seas, rivers, and streams, everyone will chant the Hare Krishna Mahamantra."

Commentary by Swami Gaurangapada:

Here Shrila Prabhupada is clearly stating that unless the conditioned and offensive people of this world regularly chant the name of Gauranga, they will not be able to factually take up or become qualified for directly taking up the chanting of the Hare Krishna Mahamantra. And even if they do so they will be simply indugling in the Mahamantra because of their offenses. Thus they will not get the desired results, benefits and taste in the chanting of the Hare Krishna Mahamantra and thus they may end up giving up the chanting process very soon. We have seen this happening in innumerable cases in our past Vaishnava history. Thousands of devotees have lost taste in chanting the Mahamantra and thus given up the chanting and developed their taste in material pursuits. This is because of a lack of chanting the Names of Nityananda and Gauranga. Therefore the only solution and the final conclusion of all the scriptures and acharyas is to very regularly chant the Names of Nityananda and Gauranga before beginning the chanting of the Hare Krishna Mahamantra. (Commentary ends)

Shrila Prabhupada’s Letter to: Niranjana, Brooklyn, 21 May, 1973:

"You mention that they have not even heard of Lord Gauranga. So that is their misfortune, and our misfortune also. _________________ in India, they could not preach Lord Gauranga's name all over India."

Commentary by Swami Gaurangapada:

This letter from Shrila Prabhupada clearly proves that his mission was to first spread the Name of Gauranga in this world. This is Lord Nityananda's mission as well and the mission of all the acharyas. And how will Lord Gauranga's Name spread and become a household work like "Hare Krishna" unless people of this world very regularly chant the Gauranga Mantra daily on beads? It is foolishness to think that Gauranga's Name can be spread in this world without inducing the people of this world to chant the Name a fixed number of times daily.

Shrila Prabhupada wants the Name of Gauranga to be preached in this world and he has done it through his books and instructions. Also sometimes the acharyas leave some particular mission for their followers to accomplish when the time is ripe. Like Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada wanted to preach in Western countries but he personally did not do that but did that through his followers, the most prominent among them being Shrila Prabhupada. Similarly Shrila Prabhupada also wanted the name of Gauranga to be preached all over the world along with the Hare Krishna Mahamantra because it is Lord Nityananda's order.

So Shrila Prabhupada will surely empower some of his followers to spread the Name of Gauranga more directly especially by the introduction of the process of very regular chanting the Nityananda and Gauranga Mantrarajas. Shrila Prabhupada wanted to established Lord Krishna as the Supreme Personality of Godhead through his books and writings so that once people understand Lord Krishna widely they can fully and properly accept Lord Gauranga, the most merciful and combined incarnation of Shri Shri Radha-Krishna. So spreading the Name of Lord Gauranga was the second-phase plan of Shrila Prabhupada which he initiated himself and left to his followers to spread the names of Nityananda and Gauranga all over the world.

Shrila Krishnadasa Kaviraja Goswami also states a similar thing in Shri Chaitanya Charitamrita, Adi 2.119:

chaitanya-prabhura mahima kahibara tare;
krsnera mahima kahi kariya vistare.

"Just to enunciate the glories of Lord Gauranga Mahaprabhu and universally establish Him as the Supreme Personality of Godhead non-different from Lord Krishna, I have described in detail the glories of Lord Krishna as the Supreme Personality of Godhead." (Commentary ends)

Shrila Prabhupada in Cc Madhya 24.330:

"The spiritual master has to select a mantra for his disciple according to the disciple's ability to chant different mantras."
Commentary by Swami Gaurangapada:

It is the duty of the spiritual master to give those Mantras to the disciple which he or she is qualified to chant so as to ensure that the disciple comes up to the level of chanting the Hare Krishna Mahamantra without offenses. And the Nityananda and Gauranga Mantrarajas are the specific Mantras in Kali-Yuga which do not consider the offensive mentality of the chanter and grant the chanter with qualification to render Krishna-bhakti and purely chant Krishna's Names. (Commentary ends)

Shrila Prabhupada’s Letter to: Shachimata, Bombay, 8 December, 1974:

"It is the advice of Narottama das Thakura to chant the holy name of Gauranga either if one remains at home or in the forest. Similarly, do not forget the chanting of the Hare Krishna mantra either you live in the temple or at home."
Commentary by Swami Gaurangapada:

Here Shrila Prabhupada uses the word "similarly" and he is making a direct comparison of the chanting of the Gauranga Mantraraja with the chanting of the Hare Krishna Mahamantra. He states that the Gauranga's Name should be chanted in the the same way as we chant the Hare Krishna Mahamantra irrespective of where one is located and what the time, place and circumstances are. (Commentary Ends)

Shrila Prabhupada in Shrimad-Bhagavatam Lecture 2.1.2, Vrindavana, March 17, 1974:

"Then you become gosvami. Then, as Narottama dasa Thakura says, grhe va banete thake ha gauranga bole dake. Ha gauranga, 'Always chanting Nitai-Gaura, and thinking of Nitai-Gaura,' such person, Narottama dasa Thakura says... Grhe va... 'He may be a sannyasi, or he may be a grhastha. It doesn't matter. Because he is absorbed in the thought of Nitai-Gaura.' So narottama mage tanra sanga: 'Narottama is always desiring to associate with such person.'"

Commentary by Swami Gaurangapada:

The real qualification of a devotee is not whether he is a sannyasi or householder. But whether he or she is constantly chanting the names of Nityananda and Gauranga. We should associate with such a qualified devotee. Here Shrila Prabhupada and Shrila Narottama dasa Thakura want us to always chant Nityananda and Gauranga's Name. Some argue that chanting means only with the mouth or singing but not chanting japa on beads. But all our acharyas including Shrila Prabhupada have always used the word "chant" for both japa on beads and kirtana. It is a foolish attempt to try to say that chanting in some cases means only singing and not japa on beads. In specific cases where the acharyas did not want the japa on beads like for the Pancha-tattva Mantra, they have stated it clearly and explicitly. But the Nityananda and Gauranga Mantrarajas have been chanted as japa by many great acharyas like Shrila Shivananda Sena, Sapta Rishis, Parvati, Shiva, Markendeya Rishi, Sarvabhauma Bhattacharya, Advaita Acharya, Suvarna Sena, Madhavendra Puri, Purushottama Pandita, Balarama Acharya, Minaketana Ramadasa etc. etc. and approved by Shrila Prabhupada in the above quoted Room Conversation with Yoga Student specifically addresing a question about Japa in Iran on March 14, 1975. So the word "chant" is applicable for both japa and kirtana for the Nityananda and Gauranga Nama just like it is for Harinama in the form of the Mahamantra. (Commentary Ends)

Shrila Prabhupada in Shri Chaitanya-charitamrita class, Madhya-lila 20.102, Baltimore, July 7, 1976:

"If you simply chant Nitai-Gaura and dance, then you'll become happy. There is no difficulty. There is no difficulty."

Shrila Prabhupada in Shri Chaitanya-charitamrita class, Adi-lila 7.4, Mayapur, March 4, 1974:

"Narottama dasa Thakura is aspiring for the day when Nityananda Prabhu will be pleased upon him. Just like Jagai-Madhai was delivered by the mercy of Shri Nityananda Prabhu, so we have to pray Nityananda Prabhu. He's very merciful. He's so kind, Baladeva, He gives spiritual strength. Then we can approach the Supreme Lord. Therefore we chant "Nitai-Gaura." This is the process. We cannot change this policy."
Commentary by Swami Gaurangapada:

Here Shrila Prabhupada clearly states that the policy, teachings and instructions of all acharyas and scriptures is to chant (japa and kirtana) of the two Names of Lord Nityananda and Lord Gauranga. And this cannot be given up or neglected at any cost even if the whole world is against it or tries to stop it. (Commentary Ends)

Shrila Prabhupada’s Purport to Gauranga Bolite Habe, Los Angeles, January 9, 1969:

"As soon as one will chant the name of Shri Krishna Chaitanya, there will be shivering. This is the first symptom that one is getting advanced in the perfectional stage of Krishna consciousness. So Narottama dasa Thakura says, gauranga bolite habe pulaka sarire. He's expecting. Although he was a great acarya, still, he was expecting, "When that stage will come?" The wording of the song is as follows. G-a-u-r-a-n-g-a, gauranga. Bolite, b-a-l-i-t-e. Habe, h-a-b-e. Gauranga bolite habe pulaka, p-u-l-a-k-a. Pulaka sarira, s-a-r-i-r. Gauranga bolite habe pulaka sarira hari hari, h-a-r-i h-a-r-i. Bolite, b-a-l-i-t-e. Hari hari bolite habe, h-a-b-e. Hari hari bolite kabe. Not habe, kabe, k-a-b-e. Nayane, n-a-y-a-n-e. Babe, b-a-b-e, Nira, n-e-e-r. The meaning is that there will be not only shivering as soon as I utter the name of Gauranga, but there will be torrents of tears in my eyes as soon as I chant Hare Krishna. this is the explanation."

Shrila Prabhupada’s Letter to: Dina Dayala, Nellore, 6 January, 1976:

"My Guru Maharaja always sees if Krishna's name or Lord Chaitanya's name appeared in someone's writing and would appreciate the writing for this alone."

Shrila Prabhupada’s Purport to song, Los Angeles, Dec 29, 1968:

"He says: gauranga bolite habe pulaka-sarira. This is the perfection of chanting, that as soon as we chant or take the name of Lord Gauranga, who initiated the Sankirtana Movement, at once there will be a shivering in the body."

Shrila Prabhupada in Krishna Book Chp 20, Description of Autumn:

"Shrila Narottama dasa Thakura prays that he will have the association of a person-either a householder or a man in the renounced order of life - who is engaged in the transcendental loving service of the Lord and is always crying the holy name of Lord Chaitanya."

Commentary by Swami Gaurangapada:

If one follows this instruction of Shrila Prabhupada in Krishna Book, then one's life will be perfect and subline. And that is to constantly chant the name of Gauranga will feeling and devotion. Crying the Name of Gauranga can be done while chanting on beads as well in kirtana. Infact Shrila Bhaktivinoda Thakura states in Hari-nama-chintamani that some quantity of our daily quota of chanting may also be chanted in kirtana to give us a special taste and spiritual bliss to all our senses and one can even count the Names while chanting Them in kirtana. (Commentary Ends)

Shrila Prabhupada in SB 1.5.16 purport:

"The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men."

Shrila Prabhupada inCc Adi 7.31-32 purport:

"Here is an important point. Lord Chaitanya Mahaprabhu wanted to invent a way to capture the Mayavadis and others who did not take interest in the Krishna consciousness movement. This is the symptom of an acarya. An acarya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread."
Commentary by Swami Gaurangapada:

Shrila Bhaktisiddhanta Prabhupada introduced the system of Gayatri-Mantra-Diksha (Brahmana Diksha) for the first time in our sampradaya even though he had not received it from his own guru. This was for the specific purpose of stopping the Vaishnava-aparadha committed by the brahmanas in thinking themselves superior to the Vaishnavas. Similarly we have introduced this system of Gauranga-Mantra-Diksha (Gauranama Diksha) as the entrance to Gauranga Dharma and Gauranga Bhakti Yoga, by the inspiration and order of all the acharyas and Lord Nityananda in order to stop and totally destroy all the ten nama-aparadhas (offenses) of the devotees and disciples and to make them rapidly achieve pure love for Krishna and qualification to chant the pure Hare Krishna Mahamantra. Thus it is the right of every Guru to choose particular authorized Mantras for the disciples' rapid spiritual advancement and the people who criticize this are simply engaging in Vaishnava-ninda of the devotees who are trying to spread the most merciful Names of the Lord: Nityananda and Gauranga. Ofcourse everyone can decide for oneself whether to chant the Nityananda and Gauranga Mantrarajas or not and can remain neutral if they do not want to chant personally but the act of criticizing and minimizing those who are genuinely chanting or preaching the glories of the Nityananda and Gauranga Mantrarajas in addition to the Hare Krishna Mahamantra will spell spiritual doom for the unfortunate person who engages in such a supremely inauspicious activity.

One should try to understand Shrila Prabhupada's above quotes where he states that an expert devotee cannot be forced to simply stick to a stereotype but his prime duty is to find out or invent or discover and introduce novel ways and means from the scriptures to widely inject and spread Gauranga and Krishna consciousness into the bloodstream of the suffering human society so that millions can take it up and rapidly progress in spiritual life.

The Acharyas who have directly descended from the spiritual world can directly give the Maha-mantra to the aparadhi jivas (offensive souls) by making them directly qualified. Their activities should not be imitated by us but their instructions in their books are to be followed. These instructions are clear that a neophyte should not directly indulge in chanting of the Hare Krishna Mahamantra only and if even he or she tries to do he will never get the result due to his or her offenses. Instead they state that he or she should begin by very regularly chanting the names of Nityananda and Gauranga. The acharyas have repeatedly given the instructions to chant the Nityananda and Gauranga Mantras in their vani but they are not bound to implement their own instructions and they are free to preach in whatever way they desire. Whereas we should try to strictly implement their instructions rather than foolishly trying to imitate what they have done. For us their instructions are more important than their incomprehensible and transcendental activities which can never be imitated.

An acharya may not rigidly follow his own instructions give in his books. Because he is as independent as the Lord Himself. Similarly Shrila Prabhupada said that a neophyte student should not directly chant the Hare Krishna Mahamantra but should take shelter of the names of Nityananda and Gauranga first. But Shrila Prabhupada need not follow this standard given by his ownself and can directly introduce the Mahamantra (which is what he did in most cases) because he is independent being the direct associate of Lord Gauranga. But his followers can and should follow his instructions in his books for their own rapid spiritual advancement and for preaching purposes.

The Acharyas may have disaproved of chanting Mantras not authorized in the scriptures containing Nityananda and Gauranga Names like bhaja nitai-gaura radhe-shyam...but those statements should never be applied to chanting the most bonafide Gaura Gopala Mantra-Gauranga which has been chanted by all our acharyas and mentioned in the authentic scriptures. Nor is there even a single evidence anywhere in the scriptures to prove that Gauranga Mantraraja should only be chanted in kirtana and not on beads. Infact many acharyas like Shivananda Sena and all the eternal associates of Lord Gauranga in Goloka, Parvati, Shiva, Sapta rishis, Markendeya Rishi etc. have chanted japa of the Gauranga Mantraraja on beads and Shrila Prabhupada has approved of it more than once as seen in the above quotes.

Shrila Prabhupada writes in Shri Chaitanya-Charitamrita Adi-lila 7.4 purport:

"Taking advantage of Shri Chaitanya Mahaprabhu, many unscrupulous devotees manufacture a maha-mantra of their own. Sometimes they sing bhaja nitai gaura radhe syama hare krishna hare rama or shri-krishna-chaitanya prabhu-nityananda hare krishna hare rama shri-radhe govinda. Actually, however, one should chant the names of the full Panca-tattva (shri-krishna-chaitanya prabhu-nityananda shri-advaita gadadhara shrivasadi-gaura-bhakta-vrinda) and then the sixteen words Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. But these unscrupulous, less intelligent men confuse the entire process. Of course, since they are also devotees they can express their feelings in that way, but the method prescribed by Shri Chaitanya Mahaprabhu’s pure devotees is to first chant the full Panca-tattva mantra and then chant the maha-mantra-Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare.”

As per the comprehensive scriptural quotations in the book, the Gaura Gopala Mantraraja: "Gauranga" and the Haladhara Balarama Mantraraja: "Nityananda" are authorized Mantras from the Vedic scriptures and are not manufactured Mantras like "bhaja nitai gaura radhe syama hare krishna hare rama" or "shri-krishna-chaitanya prabhu-nityananda hare krishna hare rama shri-radhe govinda".

Besides all the devotees of Nityananda Gauranga Bhakti Yoga who are chanting the Nityananda and Gauranga Mantrarajas are also chanting the Pancha-tattva Mantra before beginning the chanting of the Hare Krishna Mahamantra in japa and kirtana as recommended by Shrila Prabhupada in the above quote.

Also according to the scriptures one can have different Diksha Gurus for different mantras. Like for example, Parvati got Diksha in the Ramamantra from Shiva, her husband (which she explicitly and clearly mentions in the Chaitanya-Charitamrita Cc), in the Mahamantra from Shrila Haridasa Thakura again as described in Cc and in the Gauranga Mantraraja from Lord Shiva (Navadvipa-dhama-mahatmya) after which she achieved the darshan of Lord Gauranga in Navadvipa. So it is authorized by the scriptures. There should be only one Diksha Guru for one Mantra though. That is conclusion of the scriptures. Shrila Bhaktisiddhanta Prabhupada accepted Diksha in the Nrisingha Mantra from his father Shrila Bhaktivinoda Thakura in childhood and in the Hare Krishna Mahamantra from Shrila Gaura Kishore Dasa Babaji. So devotees who have accepted Diksha in any bonafide Vaishnava Mantra from any bonafide Vaishnava guru in any of the four sampradayas (please read our book "Maha Mantra Yoga" for furthur details) can also accept Gauranga Mantra or Gauranama Mahadiksha into the Nityananda and Gauranga Mantrarajas since these two Mantrarajas destroy all the offenses and ensure our rapid sucess in chanting of all the bonafide Vishnu Mantras in this world.

Of course the Nityananda and Gauranga Mantrarajas are so supremely powerful and independent that They do not wait or depend on Diksha and can be chanted by anyone and everyone. Diksha is a process which hastens up the purification of the spiritual aspirant as he or she chants the Mantrarajas received from the lips of a Guru who is realized in chanting of the Mantrarajas and then chants under the merciful guidance and blessings of Shri Gurudeva.

In order not to cause any inconvenience to any Vaishnavas and avoid controversy, it is our personal decision that we will encourage those devotees who have accepted Diksha into any Vishnu Mantra from another bonafide and authentic Guru in any of the four Vaishnava sampradayas to just chant the Nityananda and Gauranga Mantarajas without accepting Diksha in these Mantrarajas. Though it is perfectly in line with the scriptures that they can accept Diksha into the Nityananda and Gauranga Mantrarajas from another Guru while still worshiping their previous Guru, we will not impart them the Gauranga Mantra Mahadiksha unless they have explicit and clear instructions and permission from their first Diksha Guru in this regard. If they seek our guidance, these devotees will be encouraged to simply chant the Nityananda and Gauranga Mantrarajas. We are specifically interested in spreading the Nityananda and Gauranga Mantrarajas among the new and fresh spiritual candidates. If they want some instructions from us, we will simply request the old initiated devotees of other bonafide Vaishnava Gurus to add the chanting of the Nityananda and Gauranga Mantrarajas to their daily chanting unless ofcourse it is the desire of their first Gurus that they accept Gauranga Mantra Mahadiksha from us. So no one has to fear about any inconvenience caused by the preaching of the Nitaynanda and Gauranga Mantrarajas. If there are any specific issues we would request the concerned devotees or Gurus of other institutions to directly let us know by contacting us in a Vaishnava way so that we can sort out the matter directly. (Commentary ends)

Shrila Prabhupada during a Room Conversation, August 14, 1971, London:

Prabhupada: No. We are recommending "Chant the holy name of God." So if you have got the holy name of God, you can chant that.

Prabhupada: Anyway, if one chants Allah or Jesus Christ, we have no objection. We don't say that you stop it. We say that you chant the holy name of God. If that name is of God, you chant.
Commentary by Swami Gaurangapada:

Here Shrila Prabhupada is stating that one can chant any authentic Name of God. So what can be more authentic than the Name of the Supreme Personality of Godhead: "Gauranga" which is the most merciful combined Name of Their Lorships Shri Shri Radha-Krishna and also known as the Radha-Krishna-Yugala-Mantraraja or the Gaura-Gopala-Mantraraja. And what can be more authentic than the supremely magnanimous Name of the Supreme Personality of Servitor Godhead Lord Balarama: "Nityananda". So those who oppose the chanting of these Names are opposing the chanting of the most authentic Names of the Supreme Lord.

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada

Purport to Chaitanya-Charitamrita Adi 8.31:

"The Hare Krishna Mahamantra considers the offenses whereas the Names of Gauranga-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) by chanting the Hare Krishna Mahamantra. Therefore till the time he is commiting offenses, he should chant the names of Nityananda and Gauranga. Due the repeated chanting of the names of Nityananda and Gauranga, the offenses will be destroyed and he will achieve the fruit of chanting."

"The name of Krishna and Gauranga-Both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gauranga are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Shri Nityananda and Gauranga's Name is more useful and helpful for everyone. The mercy of Krishna's names is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of the names of Lord Nityananda and Gauranga is especially for the souls who are offenders and full of anarthas and desires for material sense-gratification. The chanting of Lord Nityananda and Lord Gauranga's Names and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gauranga-Krishna without any delay."

Shrila Bhaktisiddhanta Prabhupada in Shri Chaitanya-Bhagavata, Madhya-Khanda 3.134:

"Simply by chanting or hearing the name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become realized in the Absolute Truth and devotees of the Lord."

Shrila Sacchidananda Bhaktivinoda Thakura:

Navadvipa-dhama-mahatmya Chp 1:

kali jivera aparadha asankhya durvara;
gauranga-nama vina tara nahika uddhara.

"The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never ever be delivered without the regular chanting the most merciful name of Gauranga."

Shrila Krishnadasa Kaviraja Goswami

chaitanya-nityanande nahi esaba vicara,
nama laite prema dena, vahe asrudhara
(Cc Adi 8.31)

"But if one chants, with only some slight faith, the two holy names of Lord Gauranga and Nityananda, very quickly he or she is quickly cleansed of all offenses. Since in the chanting of the names of Nityananda and Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna will flow from the eyes."

‘nityananda’ balite haya krishna-premodaya;
aulaya sakala anga,asru-ganga vaya.
(Chaitanya-charitamrita Adi-lila 8.23)

"Simply by chanting the name 'Nityananda' one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."

Shrila Narottama dasa Thakura:

grhe ba vanete thake, ‘ha gauranga’ bo'le dake,
narottama mage tara sanga.

"One may reside in the house or in the forest, but if he or she is constantly chanting the name of Gauranga, then I (Narottama Dasa Thakura) want his association and want to serve him."

Shrila Narada Muni:

gauranga-nama na laiya, yei krishna bhaje giya;
sei krishna bahu kale paya.
gauranga-nama laya jei, sadya krishna paya sei;
aparadha nahi rahe taya.

"If someone endeavours to worship Krishna without regularly chanting the name of Lord Gauranga, then he or she will achieve Krishna only after a very prolonged period of time. But if someone takes shelter of the Name of Lord Gauranga, he or she will achieve Krishna very soon because his or her offenses will immediately cease to exist." (real shelter of the names of Lord Nityananda and Lord Gauranga means to chant Them atleast one thousand times i.e. 10 rounds daily)

Lord Shri Nityananda Prabhu Himself:

bhaja gauranga kaha gauranga
laha gaurangera nama re;
ye jana gauranga bhaje sei amara prana re.

"Worship Gauranga, chant the Gauranga Mantraraja and take the Holy Name of Lord Gauranga. Those who will worship Lord Gauranga in this way by constantly chanting His name are veritably My life and soul and I will give them all protection."

Lord Shri Gauranga Mahaprabhu Himself:

prthivite ache yata nagaradi-grama;
sarvatra pracara haibe mora nama.
Chaitanya-bhagavata Antya 4.126

"Very shortly My Name will be chanted, broadcasted and glorified in all various towns, villages, cities, countries and continents of the world."

Commentary by Swami Gaurangapada:

Here Lord Gauranga is stating "mora nama" means His Name of Gauranga, Nityananda, Hare Krishna etc. And as per as Shrila Prabhupada's prediction on the Jaladuta, first Lord Gauranga's Name has to spread all over the world for the people to become qualified to chant the Hare Krishna Mahamantra. Nityananda Gauranga Bhaktiyoga is the scientific, universal and eternal natue of the soul realized through the process of Mahadiksha and Mantra Meditation on these three most powerful King of all Mantras (Mantrarajas) in Kali Yuga:

(1)"Nityananda"(Haladhara Balarama Mantraraja)

(2) "Gauranga" (Gaura Gopala Mantraraja)

(3) "Hare Krishna Hare Krishna
Krishna Krishna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare"
(Hare Krishna Mahamantra)

Some of the references from the Vedic scriptures regarding the glories of the Nityananda and Gauranga Mantrarajas are as follows:

(1) SHRILA SHIVANANDA SENA CHANTS JAPA OF THE 4-SYLLABLE GAURA-GOPALA-MANTRA

The four-syllable Gauranga (Gaura Gopala) Mantra is the most worshipable ista-mantra of Shrila Shivananda Sena who chanted the Mantra constantly as per Shri Chaitanya-caritamrita Antya-lila 2.24,31:

apane bolana more, iha yadi jani;
amara ista-mantra jani' kahena apani.

‘gaura-gopala mantra’ tomara cari aksara;
avisvasa chada, yei kariyacha antara"

Nakula Brahmacari told Shivananda Sena, "You are chanting the Gaura Gopala Mantra, composed of four syllables (which is your ista-mantra i.e. worshipable mantra). Now please give up the doubts that have resided within you about the avesha of Lord Gauranga in me."

Purport by Shrila Prabhupada:

"Shrila Bhaktivinoda Thakura explains the Gaura-Gopala mantra in his Amrta-pravaha-bhasya. Worshipers of Shri Gaurasundara accept the four syllables 'gau-ra-an-ga' as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra "gauranga" and one who chants the names of Radha and Krishna are on the same level."

Purport by Shrila Bhaktivinoda Thakura in his Amrita-pravaha-bhashya:

gaura-gopala-mantra gauravadi gana 'gauranga' name chatura-aksara
gaura-mantra ke uddesya karena; kevala krishnavadi gana ei
gaura-gopala-mantra sabde radha-krsnera
chatura-aksara-mantrake uddesya karena.

"The following is the explanation of the Gaura-gopala mantra. The followers of Lord Gauranga accept 'Gauranga' as the four-syllable mantra and the followers of only Krishna accept 'Radha-Krishna' as the Gaura-gopala mantra. The followers of both Lord Gauranga and Lord Krishna accept either one of them as the Gaura-gopala mantra understanding that They are non-different from each other."

Commentary by Swami Gaurangapada:

So it is very clear that the most intimate devotees of the Lord like Shrila Shivananda Sena were constantly chanting the four-syllable 'gau-ra-an-ga' Mantra which is non-different than the four syllables of 'ra-dha-krs-na'.

Thus the constant chanting of the name or mantra of 'Gauranga' is authorized in the revealed scriptures and implemented by the previous acharyas. The great advantage is that the ultimate benefit of 'radha-krishna' or the Hare Krishna Mahamantra can be realized by siddha and mukta (perfect and liberated) souls whereas the 'Gauranga' mantra is the most prayojaniya (useful) for anartha-yukta (offensive), badha (conditioned), patita (fallen) souls according to Shrila Prabhupada's purport and specifically the Anubhashya purport of Shrila Bhaktisiddhanta Prabhupada in Chaitanya-caritamrita Adi 8.31 which will follow later in this book . Just like the Hare Krishna Mantra is known as Harinama as well as the Mahamantra similarly the Gauranga Mantra is known as Gauranama as well as the Gaura-Gopala-Mantra or Gauranga Mantra. (Commentary Ends)

(2) CHAITANYA MANGALA: LORD GAURANGA IS WORSHIPED IN GOLOKA BY ALL HIS ETERNAL ASSOCIATES BY THE CHANTING OF THE GAURANGA MANTRARAJA

The four-syllable Gauranga Mantra is chanted in Goloka Vrindavana by all the eternal associates of the Lord in the direct worship of Lord Gauranga:

In Shri Chaitanya-mangala Sutra-khanda Verse 527 by Shrila Locana Dasa Thakura, the four-syllable Gauranga-mantra is described as the Mantra through which Lord Shri Gauranga Mahaprabhu is worshipped in Goloka Vrindavana, the topmost Vaikuntha planet in the spiritual world:

hema-gaura kalevara, mantra chari-akshara;
sahaja vaikuntha-natha shyama.

"The Lord sits on a golden bejewelled throne. He posseses a complexion millions of times more brilliant than the colour of molten gold. He is worshipped by all His devotees by the chanting of the four-syllable Mantraraja 'Gauranga'."

Commentary of Swami Gaurangapada:

There has to be a specific Mantra through which the eternal residents of Shri Navadvipa Dhaam in Goloka Vrindavana worship Lord Gauranga, the combined incarnation of Shri Shri Radha-Krishna. Just like there are specific Mantras for the worship of the different forms of the Lord like Rama, Nrisingha, Kurma, Varaha etc. there has to be a specific Mantra to worship the golden Lord Gauranga who is the source of all the incarntions. And this Mantra is described in Shri Chaitanya-Mangala as the supreme four-syllable Mantra: Gauranga Mantraraja.

(3) DIRECT ORDER OF THE SUPREME LORD ADI-GURU SHRI NITYANANDA BALARAMA TO CHANT THE GAURANGA MANTRA ALWAYS

It is the direct, open and primary instruction of the Guru of all Gurus Adi-Guru, Sakshat-Mula-Sankarshana, origin of the spiritual and material worlds Lord Shri Nityananda Balarama to all the moving and non-moving living entities to take constant shelter of chanting the Gauranga Mantraraja as quoted by Shrila Prabhupada himself:

bhaja gauranga kaha gauranga
laha gaurangera nama re;
ye jana gauranga bhaje sei amara prana re.

Lord Nityananda instructs all living entities: "Worship Gauranga, chant the 'Gauranga' Mantraraja and take the Holy Name of 'Gauranga'. Those who will worship Gauranga in this way by constantly chanting the Gauranga Mantraraja are veritably My life and soul and I personally give them all protection."

(This verse is also quoted by Shrila Prabhupada in his lecture, Shri Chaitanya-charitamrita, Adi-lila 7.5, Mayapur, March 7, 1974)

"You can also chant the prayer you asked about. This was spoken by Lord Nityananda while He was preaching in the town. He was addressing the people: 'My dear brothers, you simply worship Lord Chaitanya; talk of Lord Chaitanya; speak Lord Chaitanya's Name, so anyone who does so, he is my life and soul." (SP in Letter to: Mahapurusa, Los Angeles, 7 March, 1968)

Commentary by Swami Gaurangapada:

Lord Nityananda was sent to preach the Hare Krishna Mahamantra in Bengal by Lord Gauranga but He preached the Gauranga Mantraraja first because He knew that only the name of Gauranga will impart the qualification to the offensive and sinful souls of Kali-yuga to chant the Hare Krishna Mahamantra.

We would like to quote here from the writings of Shrila Bhakti Rakshaka Shridhara Goswami Maharaja found in his book "The Golden Volcano of Divine Love":

"Shri Chaitanya Mahaprabhu was merged in tasting the sweetness of Radha-Govinda lila, and diving deep into that reality, however, at the same time, He wanted to deliver all souls whose hearts had been devoured by the false notions of renunciation and exploitation. He ordered Nityananda Prabhu, 'Go to Bengal and try to deliver them-give them divine love for Radha and Krishna.'"

"He ordered Nityananda Prabhu to distribute divine love for Radha-Govinda, but instead, Nityananda began to preach about Shri Gauranga. He thought, 'It will be better for them to worship Gauranga; that will help free them from their offenses in their present position, and by doing so, they will automatically achieve a position in Radha-Govinda lila.' "

***********************
"He was ordered to preach the name of Krishna, but instead began to preach the name of Gauranga. So, for our own welfare, we bow down to Nityananda Prabhu with all our humility."

***********************

"The aim of Shriman Mahaprabhu's descent was to distribute the devotional service of Vrindavana most generously. On the other hand, Nityananda Prabhu used to sing the verse quoted above. (bhaja gauranga, kaha gauranga, laha gaurangera nama re...)"

"In Vrindavan, the pastimes of Krishna are confined to a confidential circle, but in Navadvipa, those pastimes are distributed. Gaura lila is more generous than Krishna lila."

"By the grace of Nityananda Prabhu [which comes by chanting His Name regularly], we develop our attraction for Shri Gauranga. If we receive the grace of Shri Gauranga [again by chanting His Name], we receive everything to the highest degree. And that is the safest way to approach Radha-Govinda. If we try to achieve Radha-Govinda in some other way, our attempt will naturally be artificial and defective; if we approach Radha-Govinda directly, avoiding Shri Gauranga, there will be great difficulty."

"Therefore, we should invest all our energy in the service of Shri Gauranga [especially by chanting His Name]. Then, we shall automatically find ourselves being lifted towards the highest level. As much as we devote ourselves to the lotus feet of Shri Gauranga [and His Name], we will automatically achieve the nectarine servie of Shrimati Radharani in Vrindavan."

"To bring Shri Gauranga nearer to our soul [which is exactly what happens by chanting the Name of Gauranga regularly] is to get even unconsciously, a guarantee of our achievement in Krishna-lila. For the fallen souls it is more useful to cultivate devotion for Shri Gauranga [and chant His Name]. That will give us the complete fulfillment of life with the least trouble. Devotion to Gauranga [by chanting His Name] will not lead us to any haphazard or misconceived Krishna consciousness, but real Krishna consciousness. We can have full Krishna consciousness by the help of Gaura consciousness. By developing devotion to Shri Gauranga, we will be able to feel that Shri Gauranga consciousness also includes Krishna consciousness - plus something more. What is that? The distribution of Krishna consciousness." (end) [The text in square brackets is our commentary for understanding the statements better.]

Chaitanya-Charitamrita Madhya lila 1.29:

‘chaitanya’ seva, ‘chaitanya’ gao,
lao ‘chaitanya’ nama
‘caitanye’ ye bhakti kare, sei mora prama

Lord Nityananda implored; "Serve Lord Gauranga, sing the Holy Name of Lord Gauranga and chant Lord Gauranga's Name in japa. Those who worship Lord Gauranga in this way are My life and soul."

kasta nahi, vyaya nahi na pabe yatana;
shrigauranga bali nace nahika bhavana.
(Shri Navadvipa-dhama-mahatmya, Chp 1)

Lord Nityananda instructs all the living entities:
"There is no trouble or loss nor will you suffer anymore, if you forget yourself in bliss while dancing and chanting the name of Gauranga."

Shrila Bhaktivinoda Thakura in his song 'Boro Sukher Khabor Gai', from the Vaishnava-siddhanta-mala:

ek-bar dekhle cakse jal,
gaura bole nitai den sakala sambal.

"When Lord Nityananda sees a tear welling in someone's eye upon chanting the Holy Name of Gauranga, He instantly gives His eternal support and shelter to that person; indeed, He bestows all divine opulences upon him or her."

(4) REPEATED RECOMMENDATION OF SHRILA NAROTTAMA DASA THAKURA
TO CHANT THE GAURANGA MANTRA

Shrila Narottama dasa Thakura has explicity glorified the chanting of the Gauranga Mantraraja in his various songs:

je gaurangera nama loy, tara hoy premodoy,
tare mui jai bolihari.

"One who chants the Holy Name of 'Gauranga' instantly awakens his or her dormant pure love for Lord Krishna. I (Narottama) worship such a person and surrender to him."

grhe ba vanete thake, ‘ha gauranga’ bole dake, narottama mage tara sanga.

"It is not so important whether one resides in the house or in the forest, but if he is feelingly chanting the Gauranga Mantraraja, then I (Narottama) want his constant association."

gauranga balite habe pulaka sarira;
hari hari balite nayane ba'be nira.

"In the beginning, when by chanting the Gauranga Mantraraja, my body will feel waves of ecstasy, only then will I be able to shed tears while chanting the names of Lord Hari in the form of the Hare Krishna Mahamantra."

(5) THERE IS NO OTHER WAY IN KALI-YUGA EXCEPT THE GAURANGA MANTRARAJA:

Navadvipa-dhama-mahatmya, Chp 1:

kali jivera aparadha asankhya durvara;
gauranga-nama vina tara nahika uddhara.

"The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never ever be delivered without the regular chanting the most merciful Gauranga Mantraraja."

ataeva gaura vina kalite upaya;
na dekhi kothaya ara sastra phukaraya.

"Therefore I see no other means except Lord Gauranga's Name, Abode, Pastimes and Associates for everyone's deliverance in Kali-yuga and this is the repeated declaration of all Vedic scriptures."

(6) PARVATI AND SHIVA CHANT THE GAURANGA MANTRA CONSTANTLY

In Shri Navadvipa-dhama-mahatmya, Chp 8, Lord Nityananda Prabhu tells Shrila Jiva Goswami:

(A) gauri saha siva gauranga-nama;
gaiya gaiya puraya kama.

"In Navadvipa, Lord Shiva is constantly chanting the Gauranga Mantraraja alongwith his wife Gauri and thus fulfilling his innermost desires."

(B) gauranga bhajana sarala ati;
sahaja tahara phala-vitati.

"Lord Gauranga's worship by the chanting of the Gauranga Mantraraja is very easy and simple to perform. In return Lord Gauranga very easily and immediately rewards the worshiper with the desired results or fruits of his or her chanting."

(C) gauranga baliya krandana kare;
gauranga darsana paya satvare.

"One who chants the Gauranga Mantraraja and cries in ecstasy will receive the direct audience of the Supreme Personality of Godhead Gauranga and Radha-Krishna very quickly."

Shri Ananta-samhita, Shri Chaitanya-janma-khanda, Part Two, Chapter Three, Text 54, Lord Shiva tells Parvati:

dharayamy urdhva-vadane,
devesi samhitam imam;
mantram ca gauracandrasya,
namedam sarva-mangalam.

"O Parvati, the controller of all the demigods, I always recite with great enthusiasm this Ananta-samhita alongwith the Gauranga Mantraraja which is the most auspicious in this world."

(7) GAURANGA-MANTRA IS THE THE ONLY WAY ACHIEVE LORD KRISHNA

From Shri Navadvipa-dhama-mahatmya, Chp 7, the great sage Shrila Narada Muni instructs King Suvarna Sena:

yei gauranganama labe, tate krishna krpa habe;
vraje vasa seita karibe

"Lord Krishna will be certainly merciful on the living entity who chants the name of Gauranga. Due to chanting the name of Gauranga, that soul will most certainly achieve residence in the eternal transcendental abode of Vrindavana."

gauranga-nama na laiya, yei krishna bhaje giya;
sei krishna bahu kale paya.
gauranga-nama laya jei, sadya krishna paya sei;
aparadha nahi rahe taya.

"If someone endeavours to worship Krishna without regularly chanting the Gauranga Mantraraja, then he or she will achieve Krishna only after a very prolonged period of time. But if someone takes shelter of the Holy Name of Lord Gauranga, he or she will achieve Krishna instantly because all the offenses will immediately cease to exist."

(8) JAIVA DHARMA STATES THAT LORD KRISHNA IS WORSHIPED BY CHANTING THE GAURANGA MANTRARAJA

Shrila Bhaktivinoda Thakura's Jaiva Dharma Chp 14 describes the process of worship of Lord Gauranga and Lord Krishna through the chanting of the Gauranga Mantraraja:

vrajanatha: shri gauranga yadi saksat paripurna-tattva hailena, tabe tanhara pujara vyavastha ki?

Vrajanatha: Since Shri Gauranga is the the original complete Absolute Truth, how should one worship Him?

babaji: gauranga-nama mantre gaurapuja karileo yaha haya, krishna-nama-mantre krishna-puja karileo tahai haya. krishna-mantre gaurapuja va gaura-mantre krishnapuja-sakalai eka. ihate je bheda- buddhi kare, se nitanta anabhijna ou kalira dasa.

Babaji: As one worships Lord Krishna by chanting the name and mantra of Krishna, so one should worship Lord Gauranga by chanting the name and mantra of Gauranga. One may worship Lord Gauranga by chanting the Krishna-mantra, or for that matter one may worship Lord Krishna by chanting the Gauranga-mantra. They are all the same. Anyone who thinks Lord Krishna and Lord Gauranga are different is a fool. He is a servant of Kali-yuga.

vrajanatha: channavatarera mantra ki-rupe paoya jaya?

Vrajanatha: Where to obtain the mantras to worship Lord Gauranga who has come as a covered incarnation?

babaji: je tantra prakasya-avataraganera mantra prakasarupe varnana kariyachena, sei tantrei channavatarera mantra channarupe likhiya rakhiyachena. yanhadera buddhi kutila naya, tahara bujhiya laite parena.

Babaji: The scriptures that openly give mantras for worshipping the openly manifested incarnations of the Lord, secretly reveal the mantras (the 4-syllable Gaura-Gopala Mantra, the 6-syllable Gaura Mantra etc) for worshiping the secret and hidden incarnation of Lord Gauranga. People whose intelligence is not crooked can understand and see the presence of these Mantrarajas in the scriptures.

(9) MILLIONS OF YEARS BY ONLY CHANTING THE HARE KRISHNA MAHA-MANTRA BUT ONLY A FEW DAYS BY CHANTING THE GAURANGA MANTRA

In Shri Navadvipa-dhama-mahatmya, Chp 10, the personified holy place Pushkara instructs the brahmana in Navadvipa:

(A) **KOTI KOTI VARSE kari shri krishna bhajana; tathapi namete rati na paya durjana.

"A sinful or offensive person will not acquire attraction for the Hare Krishna Mahamantra or Lord Krishna's devotional service even if he or she chants the Mahamantra and worships Lord Krishna **FOR MILLIONS AND MILLIONS OF YEARS**."

(B) gauranga bhajile dusta bhava dure jaya;
**SVALPA DINE vrajadhama radha-krishna paya.

"But if he or she worships Lord Gauranga by regularly chanting the Gauranga Mantraraja, then his sinful and crooked mentality will immediately leave him and **IN A VERY FEW DAYS** he will achieve Lord Radha-Krishna in the eternal abode of Vrajadhama."

(C) nija siddha-deha paya sakhira asraya;
nija-kunja shri yugala-seva tara haya.

"Simply by chanting the Gauranga Mantraraja he or she will then instantly achieve an eternally perfect spiritual body (siddha deha) and then the shelter of the sakhis or gopies in Vrindavana. Eventually one will begin one's direct service to Shri Radha-Krishna in one's own transcendental grove of Vrindavana in one's constitutional position. All this is achieved in a very few days simply by the chanting the the most powerful Gauranga Mantraraja."

(10) IF EVEN A BIRD CHANTS THE GAURANGA MANTRA...

In the Chaitanya-bhagavata, the glories of Lord Gauranga's Holy Name is described in Madhya-khanda 10.318:

paksi-matra yadi bale caitanyera nama;
sei satya jaibeka caitanyera dhama.

"If even a bird chants the name of Lord Gauranga, it will most certainly attain the transcendental eternal abode of Lord Gauranga Mahaprabhu."

(11) CONGREGATIONAL CHANTING OF THE GAURANGA MANTRARAJA

In the Navadvipa-bhava-taranga by Shrila Bhaktivinoda Thakura, it is stated:

yatha deva-gana kore gaura-sankirtana;
kabhu dhama-vasi taha korena sravana. (56)

"Even the demigods continuously engage in Gauranga-nama-sankirtana (congregational chanting of the names of Lord Gauranga) in Navadvipa. Sometimes the residents of the dhama participate and hear the sankirtana."

keho va bolibe gaurahari bolo bhai;
gaura-vina radha-krishna-seva nahi pai. (57)

"Please chant the name of Gauranga because without Lord Gauranga's mercy one will never achieve service to Shri Shri Radha-Krishna."

(12) ALL THE TEN OFFENSES ARE DESTROYED BY TAKING SHELTER OF THE NITYANANDA AND GAURANGA MANTRARAJAS

In the Gauranga-lila-smarana-mangala stotram Verse 97, Shrila Bhaktivinoda Thakura states:

namaparadham sakalam vinasya,
chaitanya-namashrita-manavanam;
bhaktim param yah pradadau jannhyas,
tam gauracandram pranamami bhaktya.

"With great devotion, I bow before Lord Gauranga, who for they who take shelter of His most merciful Holy Name of Gauranga, immediately destroys all the various kinds of offenses in the chanting of the Hare Krishna Mahamantra, and in this way awards His topmost transcendental devotional service to the living entities very quickly without delay."

Commentary by Swami Gaurangapada:

Here the "chaitanya nama ashraya" is used by Shrila Bhaktivinoda Thakura as the only means to destroy the ten offenses in chanting the Mahamantra. In Sanskrit ashraya means to take constant shelter day and night. When we say regularly chant the Hare Krishna Maha-mantra, and take Harinama Ashraya, we mean the bare minimum of atleast 16 rounds of chanting daily which is 27,468 times the name of Krishna daily. So when Shrila Prabhupada uses the words "very regularly", Shrila Bhaktisiddhanta Prabhupada uses the words "karite karite" and Shrila Bhaktivinoda Thakura uses the words "chaitanya-nama-ashraya" for chanting the names of Nityananda and Gauranga, it cannot mean chanting just 16 to 20 times daily. Shrila Prabhupada also states that Lord Gauranga's name is more essential than the chanting of the Hare Krishna Mahamantra considering the fallen position of the people of this age of Kali Yuga. How can the Name which is more essential be chanted a only 16 to 20 times a day?

Shrila Bhaktivinoda Thakura states that only "Gauranga-Nama-Ashraya" will remove the ten offenses. It can never be accepted that Gauranga-Nama-Ashraya means to chant the Pancha-tattva Mantra only 16 to 20 times a day. Ashraya actually means to chant constantly day and night as per Hari-nama-chintamani. That is why it will be a wonderful addition to our chanting of the Hare Krishna Mahamantra if we chant atleast 10 rounds (atleast 1000 times) each of Nityananda and Gauranga Mantrarajas daily to begin with and increase the chanting to 32, 64, 128 or 256 rounds daily, since These are the most essential Names and Mantras for the offensive people of Kali Yuga. This chanting of the Nityananda and Gauranga Mantarajas is not meant to replace the chanting of the Hare Krishna Mahamantra but to enable us to give us the taste in the pure chanting of the Mahamantra and grant us with pure love of Krishna without any obstacles.

Order of Acharyas & Shastra:
To constantly chant "Nityananda"

Order of Lord Nityananda:
To constantly chant "Gauranga"

Order of Lord Gauranga
To constantly chant "Hare Krishna".

Some say that since the order of Lord Gauranga is to chant the Hare Krishna Mahamantra we should only follow that. But what about the divine order of Lord Nityananda to chant the Name of Gauranga constantly? No one wants to follow that order. No one can follow the order of Lord Gauranga without first implementing the order of Lord Nityananda. If someone tries to approach Lord Gauranga directly without Lord Nityananda, he or she will never be accepted by the Lord. And what about the supreme order of Shrila Bhaktisiddhanta Prabhupada (in his Anubhashya), Shrila Prabhupada, Shrila Narottama Das Thakura and all the acharyas that "Always chant the Name of Nitai-Gaura". One can never approach Their Lordships Shri Shri Nityananda-Gauranga without following the order of the acharyas which is to constantly chant the Nityananda and Gauranga Mantrarajas along with the Hare Krishna Mahamantra. So the key to rapid success in our spiritual lives lies in our endeavours to successful execute all the above three orders of the Lords, Acharyas and the Scriptures without leaving out any one order. Unfortunately one is trying to imitate what the great Acharyas may have done rather hearing and implementing their universal instructions about constantly chanting the Nityananda and Gauranga Mantrarajas along with the Hare Krishna Mahamantra.

Some also claim that chanting of the Nityananda and Gauranga Mantrarajas is escapism from the ten offenses in the chanting of the Hare Krishna Mahamantra. Instead one should try to avoid the ten offenses and chant the Hare Krishna Mahamantra only. There are in ignorance about real truth. It is common sense to understand that escaping a bad thing is very good. What is the harm in that? If you can escape the ten offenses you instantly achieve pure love for Lord Gauranga-Krishna which is the goal of our lives. The Nityananda and Gauranga Mantrarajas do not merely provide us with an escape from the ten offenses but totally destroy the ten offenses and award us with pure love of God within a very short time and actual qualification to chant the pure Hare Krishna Mahamantra. So it is the greatest intelligence not escapism to chant the Nityananda and Gauranga Mantrarajas along with the Hare Krishna Mahamantra.

Some claim that by chanting the Nityananda and Gauranga Mantrarajas one becomes derailed. Yes, Shuddha Sarasvati is speaking through their mouth unknown to them and she is glorifying the Nityananda and Gauranga Mantrarajas. By chanting the Nityananda and Gauranga Mantrarajas, one becomes permanently derailed from:

(1) the cycle of birth and death and the 8.4 million spnies
of life and go back to Godhead
(2) the thirst for material desires
(3) from the ignorance of the material body
(4) from bewilderment of jnana and karma and so on and on

What is the harm if one gets derailed from the wrong things? One should become very happy. And if they claim that by chanting the Nityananda and Gauranga Mantrarajas one becomes derailed from spiritual life then that is totally against all the revealed scriptures and the greatest offense against the most merciful Names of God.

Do you think Lord Nityananda and Shrila Shivananda Sena were derailed by constantly chanting the Name of Gauranga? It is the greatest violence and crime of the soul to stop anyone from chanting the Nityananda and Gauranga Mantrarajas along with the Hare Krishna Mahamantra. In Shri Chaitanya Bhagavata, the Supreme Lord Gauranga Himself states that if a Guru or for that matter even Brahma or Shiva (which they will never do ofcourse) were to speak anything against the scriptures or stop anyone from chanting the bonafide Names of the Lord then their such instructions are resulting from bewilderment and ignorance about Nityananda Gauranga Nama Tattva and should be rejected by the bonafide and intelligent disciple for his or her own benefit and for the benefit of the Guru.

Some falsely suggest that one should chant the Nityananda and Gauranga Mantrarajas along with the the Hare Krishna Mahamantra only if one's Guru is not a Mahabhagavata otherwise there is no need. But they fail to remember that Shrila Shivananda Sena and Shrila Balarama Dasa being the topmost Mahabhagavatas themselves were constantly chanting the Names of Gauranga and Nityananda. Who is higher than Lord Nityananda Himself? He is not only constantly chanting the Gaura Gopala Mantra but instructing all the living entities to chant the Gauranga Mantraraja. Are they implying that Lord Nityananda was not a Mahabhagavata? Totally absurd. Infact the qualification of the real Mahabhagavata Guru will be to follow in the footsteps of Lord Nityananda and thus he or she will never discriminate between the chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra and never ever discourage his or her disciples and followers from chanting the most merciful Names of Nityananda and Gauranga along with the Hare Krishna Mahamantra. Like Shrila Prabhuupada who clearly stated: "Therefore *ONE WHO CHANTS THE MANTRA "GAURANGA" and ONE WHO CHANTS THE NAMES OF RADHA AND KRSNA ARE ON THE SAME LEVEL." (Shrila Prabhupada in Cc Antya-lila 2.31 purport) and "Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant." (Shrila Prabhupada's Room Conversation with Yoga Student specifically regarding Japa, March 14, 1975, Iran) and also Shrila Prabhupada during a Room Conversation, August 14, 1971, London:

Prabhupada: No. We are recommending "Chant the holy name of God." So if you have got the holy name of God, you can chant that.

Prabhupada: Anyway, if one chants Allah or Jesus Christ, we have no objection. We don't say that you stop it. We say that you chant the holy name of God. If that name is of God, you chant. (end)

(13) ONLY THE MOST POWERFUL SEED OF GAURANGA'S NAME WILL SPROUT IN THE BARREN DESERT OF OUR HEART

In Shri Chaitanya-chandramrita Verse 53, Shrila Prabodhananda Sarasvati states the paramount importance of the name of Lord Gauranga:

ha hanta citta-bhuvi me paramosarayam,
sad-bhakti-kalpa-latikankurita katham syat;
hrdy ekam eva param asvasaniyam asti,
chaitanya-nama-kalayan na kadapi socyah.

"Alas! Alas! How will the desire creeper of pure unalloyed devotional service to Lord Krishna sprout in the supremely unfertile and barren desert of my heart? In my heart, there is only one supreme consolation and solace. That is chanting of the name of Lord Gauranga. This chanting will eternally put an end to all my lamentation and will work wonders in my heart softening and fertilizing it with love of God."

(14) THE NITYANANDA MANTRA IMMEDIATELY EVOKES TEARS AND ECSTASY OF PURE LOVE FOR KRISHNA EVEN IN A SINFUL PERSON

Chaitanya-charitamrita Adi-lila 8.23:

‘nityananda’ balite haya krishna-premodaya;
aulaya sakala anga asru-ganga vaya.

"Simply by chanting the Nityananda Mantraraja one awakens his or her dormant love for Krishna. Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."

(15) ANYONE WHO EVEN HEARS THE NAME "NITYANANDA" JUST ONCE CERTAINLY ACHIEVES LORD KRISHNA

Chaitanya-bhagavata, Adi-khanda 9.385:

nityananda-hena bhakta sunile sravane;
avasya paibe krishnacandra sei jane.

Shripada Madhavendera Puri states:

"If one simply hears the name 'Nityananda' even once, he or she will most certainly attain the lotus feet of Lord Krishnacandra irrespective of any other consideration."

(16) GREAT ACHARYAS HAVE CONSTANTLY CHANTED THE NITYANANDA MANTRARAJA

Shri Chaitanya Charitamrita Adi 11.33:

navadvipe purusottama pandita mahasaya,
nityananda-name yanra mahonmada haya

"Purusottama Pandita, a resident of Navadvipa, was the Krishna's eighth gopala, Stoka-Krishna for Vrindavan. He would become almost mad as soon as he chanted or heard the Nityananda Mantraraja."

Shri Chaitanya Charitamrita Adi 11.34

balarama dasa--krishna-prema-rasasvadi,
nityananda-name haya parama unmadi

"Balarama dasa always fully tasted the nectar of love of Krishna. He would become extremely maddened by constantly chanting and hearing the Nityananda Mantraraja."

nityananda bali yabe karena hunkara,
taha dekhi' lokera haya maha-camatkara

"Minaketana Ramadasa, the great associate of Lord Nityananda who constantly and loudly call out the 'Nityananda' Mantraraja constantly and by hearing this the people around him were filled with great wonder and astonishment of pure love."

(17) BY CHANTING THE NITYANANDA & GAURANGA MANTRARAJAS, SINFUL REACTIONS OF UNLIMITED NO. OF LIVES ARE IMMEDIATELY DESTROYED

Shri Navadvipa-dhama-mahatmya, Chp 1, states:

gauranga-nitai yei bale eka bara;
ananta karama-dosa anta haya tara.

"The most fortunate person who chants the Nityananda and Gauranga Mantrarajas once immediately destroys the unlimited sinful reactions accumulated for unlimited number of past lives."

(18) THE WHOLE UNIVERSE IS PURIFIED BY CHANTING AND HEARING THE NITYANANDA MANTRARAJA

Chaitanya-Bhagavata Madhya 3.134:

vanik adhama murkha ye karila para
brahmanda pavitra haya nama laile yanra

"The entire universe is purified by chanting the name of Lord Nityananda as it is only He who delivered the fallen, the foolish, and the merchants."

Purport by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

[...] nityanandera prabhura nama shravana karile jagatera sakala lokera papa-pravrtti prashamita haiya pavitra tara udaya haya. vanik, adhama, murkha-iharau pavitra haiya brahmajna u bhagavad-bhakta hana.

"Simply by chanting or hearing the name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become realized in the Absolute Truth and devotees of the Lord."

(19) BY CHANTING NITYANANDA & GAURANGA, KRISHNA-PREMA COMES SEARCHING AFTER THAT PERSON. ONE ACHIEVES KRISHNA-PREMA EVEN WITH OFFENSES IN HIS HEART AND THEN THE OFFENSES FLEE! WHAT A SUBLIME AND EASY WAY TO GET KRISHNA-PREMA!

nitai-chaitanya bali yei jiva dake;
suvimala krishna-prema anvesaye thake.

"If one chants the names of Nityananda and Gauranga, the purest Krishna-prema (pure love of Krishna) comes searching after such a person."

aparadha badha tara kichu nahi kare;
nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present in the heart) don't create any obstacles in path of achieving this love and tears start flowing from his or her eyes in pure ecstatic love simply by chanting Nityananda and Gauranga."

svalpa kale aparadha apani palaya;
hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases."

Commentary by Swami Gaurangapda:

This is the difference for the conditioned souls. By chanting the Hare Krishna Mahamantra only, we are searching after pure love for Krishna and our efforts in that direction are thwarted by our offenses. But miraculously by chanting the Nityananda and Gauranga Mantrarajas along with the Mahamantra, the pure love begins searching after us and finds us even though we may not be qualified for it or be full of offenses.

Imagine that we are chanting on one side of a unlimitedly high and gigantic mountain (symbolizing the offenses, ignorance and anarthas in our heart accumulated for the past millions of lives). And on the other side of this mountain is the ultimate fruit of pure love of God. We may be wanting it but we are not able to cross the mountain of our offenses immediately by chanting only the Hare Krishna Mahamantra. So the method prescribed by Shrila Bhaktivinoda Thakura is to chant the Holy Names of Nityananda and Gauranga very regularly and with great feeling and devotion and that love of God on the other side of the mountain will instantly come searching after us and enter our bodies even though we may be full with offenses at that point of time. Then we get immersed in the ocean of great bliss and happiness and then the offenses wil flee from our heart increasing our love even more.

So only a foolish person searching after pure love for Lord Gauranga-Krishna will avoid the chanting of the Nityananda and Gauranga Mantrarajas, Even a child can understand that by only chanting the Hare Krishna Mahamantra one is searching after that love in vain unless he or she can effectively avoid the ten offenses. But by chanting the Nityananda and Gauranga Mantrarajas along with the Hare Krishna Mahamantra, the love begin searching after him or her. So this is surely the most easy path.

(20) IN THE CHANTING OF THE NITYANANDA & GAURANGA MANTRARAJAS THERE ARE NO OFFENSES. SIMPLY BY CHANTING THEM LOVE OF GOD COMES & TEARS OF BLISS FLOW FROM OUR EYES

Shri Chaitanya Charitamrita Adi 8.31:

chaitanya-nityanande nahi esaba vicara,
nama laite prema dena, vahe asrudhara

"But if one only chants, with some slight faith, the holy names of Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda and Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna will flow from the eyes."

ANUBHASHYA PURPORT BY SHRILA BHAKTISIDDHANTA SARASVATI THAKURA PRABHUPADA:

Bengali: krishna-nama aparadhera vicara karena, gaura-nityanandera name aparadhera vicara nai. aparadhi krishna-nama grahana karilei kakhanei nama-phala (krishna-prema) labha karena na. aparadhi thaka-kaleu gaura-nityanandera nama grahanakari nama karite karite aparadha mocanante nama-phala labha karena. ihara vicara o siddhanta ei je-gaura-nityanandera nikata krishna-vimukha sadhaka krishna unmukha haibara janya gamana karena. ara sadhanasiddha, anarthamukta krishnanmukera uccarya krishna-nama anarthayukta avasthaya kakhanei phala (krishna-prema)pradana kare na. gaura-nityananda anarthayukta jivera sevya-vastu haoyaya tahadera seva jivera krishnaseva apeksa adhiktara prayojaniya. sadhaka siksara apraptite siddhabhimane krishna-namera seva karite udyata haile tahara anarthaei asiya upasthita haya; kintu nitai-gaurera bhajane siddhabhimanera chalana na rakhiya anarthayukta avasthayeo jagadguru siksaka dvayera nikata upasthita haile tahara tahadigake anarthamukta karaiya tanhadigera svayam-rupa o svayam-prakasa svarupa uplabdhi karana. tahatei jivera svarupa-jnanera udaya haya.

Translation: "The Hare Krishna Mahamantra considers the offenses whereas the Holy Names of Nityananda and Gauranga don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) simply by chanting the Hare Krishna Mahamantra."

********************

(THE SECRET OF ALL SECRETS)

(Shrila Bhaktisiddhanta continues): "THEREORE TILL THE TIME HE IS COMMITTING OFFENSES, HE SHOULD REGULARLY CHANT THE NAMES OF Nityananda and Gauranga WHICH ARE THE GRAHANAKARI-NAMA (MOST IMPORTANT NAMES TO BE ACCEPTED AND CHANTED) FOR THE SADHAKA IN THE ANARTHA-YUKTA STAGE. DUE TO THE *REPEATED CHANTING (KARITE KARITE) OF THE NAMES OF Nityananda and Gauranga, ALL THE OFFENSES WILL BE DESTROYED AND HE WILL VERY QUICKLY ACHIEVE THE FRUIT OF THE CHANTING, PURE LOVE OF KRSNA."

********************

(Shrila Bhaktisiddhanta Prabhupada continues) "The philosophical principle behind these statements is as follows - The aspirant who is averse to Lord Krishna approaches Lords Nityananda and Gauranga to become attracted to Lord Krishna. The Hare Krishna Mahamantra can only be uttered purely by the sadhaka who is on the perfected stage (sadhana-siddha) and who is free from all anarthas (unwanted things in the heart). If sadhakas full of offenses chant only the Mahamantra, the Mahamantra will never give them love for Krishna.

"Thus Lords Nityananda and Gauranga and Their Holy Names are the most worshipable Lords for the souls who are full of offenses. That is why Their service and the service of Their Names, Abode and Pastimes is more appropriate and beneficial for these unfortunate souls than even the service of Lord Krishna. If the sadhaka without hearing proper instructions, proudly thinks himself to be on the perfected stage and tries to render direct service to the Hare Krishna Mahamantra by chanting it without regularly chanting the Holy Names of Nityananda and Gauranga, then the ten offenses will surely come and bar his progress. On the other hand, if the sadhaka who is full of offenses, gives up his sense of false pride of thinking himself on the perfected stage, and thus approaches the Names of the two Jagadgurus Lords Nityananda and Gauranga, worships Them and accepts Their instructions, Their Pastimes and Their devotees, They will quickly deliver him from all offenses and reward him with the realization of Their own forms (svarupas) of Svayam-Rupa (Lord Gauranga) and Svayam-Prakasa (Lord Nityananda). Then the soul realizes one own constitutional position in relation with the two Lords and thus achieves the supreme perfection."

Bengali: krishna-nama o gaura-nama,-ubhayei namira sahita abhinna. krsnke gaura apeksa laghu va sankirna baliya janile, uhake avidyara karya baliya janite haibe. prakrtapakse jivera prayojana-vicare shri gaura-nityanandera nama grahanera upayogita adhiktara. shri gaura-nityananda udara evam audaryera abhyantare madhura. krsnera udarta-kevala mukta, siddha ashritajana ganera upara; gaura-nityanandera audarya-srote anarthayukta aparadhi jiva bhogamaya aparadhera haste haite mukta haiya gaura-krsnera pada-padma labha karena.

English translation (Shrila Bhaktisiddhanta Prabhupada continues): "The name of Krishna and Gauranga-both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gauranga are in gross ignorance."

********************

(PRAYOJANA-VICARE - MORE USEFUL)

(Shrila Bhaktisiddhanta Prabhupada continues): "BUT IN PRACTICAL (PRAYOJANA) CONSIDERATIONS WITH RESPECT TO THE BENEFIT AWARDED TO THE CONDITIONED SOULS, THE CHANTING OF Nityananda and Gauranga'S NAME IS **MORE USEFUL AND HELPFUL** FOR EVERY LIVING ENTITY. THE MERCY OF LORD KRISHNA'S NAME IS GENERALLY ONLY UPON THE LIBERATED OR PERFECTED SOULS WHO ARE FULLY SURRENDERED TO HIM. BUT THE MAGNANIMITY AND MERCY OF LORD GAURANGA-NITYANANDA'S NAMES IS ESPECIALLY FOR THE SOULS WHO ARE OFFENDERS AND FULL OF ANARTHAS AND DESIRES FOR MATERIAL SENSE GRATIFICATION."

********************

(Shrila Bhaktisiddhanta Prabhupada continues)
"The chanting of Lord Nityananda and Gauranga's names and Their worship very quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gauranga-Krishna."

In the Amrita Pravaha Bhashya to the introduction of Chaitanya-Charitamrita (Cc) Adi-lila Chapter 8, Shrila Bhaktivinoda writes:

ihAte bujhite haibe ye, nAmAparAdhIra sAttvika vikArAdi kevala chalamAtra | yini akapaTe chaitanya-nityAnandera nAma laIyA Ananda prakAza karena, prabhudvaya tAGhAra hRdayake sAkSAt niraparAdha karena |

"We should factually understand that the ecsatic symptoms manifested by an offensive chanter of the Hare Krishna Mahamantra is simply a show or cheating. The Two Lords Nityananda and Gauranga make the heart of only that person pure and free of offenses who chant the Names of Nityananda and Gauranga and manifest great joy in doing it."

(21) LORD GAURANGA HIMSELF PREDICTED THAT THE CHANTING OF HIS NAME WILL SPREAD ALL OVER THE WORLD

Shri Gauranga Mahaprabhu Himself predicted that His Holy names will spread all over the world in the Chaitanya-bhagavata (Antya 4.126):

prthivite ache yata nagaradi-grama;
sarvatra pracara haibe mora nama.

"My Name will be broadcasted and glorified in all various towns, villages, cities, countries and continents of the world."

These Names are Gauranga, Nityananda, Gaura, Gaurahari, Shri Krishna Chaitanya, Nimai, Shachinandana, Gaurasundara, Nitai etc. alongwith the Hare Krishna Mahamantra and the names of Lord Krishna.

(22) WHY DO THE COMMON PEOPLE NOT GET KRISHNA-PREMA EVEN THOUGH THE GLORIES OF KRSNA-NAMA-DHAAM ARE DESCRIBED IN ALL THE SCRIPTURES? THIS IS THE SECRET OF ALL SECRETS WHICH THE BEWILDERED SOULS NEVER THINK ABOUT. HOW TO SOLVE THIS PROBLEM?

(A)ara eka gudha katha suna sarva jana;
kalijive yogya vastu gaura-lila-dhana

"Please hear a most confidential secret. The most suitable thing for the conditioned souls in Kali-yuga in the treasure of Gauranga's Name and Pastimes."

(B) krishnanama krishnadhama mahatmya apara;
sastrera dvaraya jane sakala samsara

"The unlimited glories of Krishna's Name (Mahamantra) and Krishna's Abode (Shri Vrindavana) are known to the whole world through the revealed scriptures."

(C) tabu krishna-prema sadharane nahi paya;
ihara karana kiba cintaha hiyaya.

"Even then pure love for Krishna is not attained by the common man. Please deeply meditate on the reason for this fact."

(D) ihate achaye ta eka gudha-tattva sara;
maya-mugdha jiva taha na kare vicara.

"The reason for this is the greatest secret of all secrets. The souls bewildered by illusion (maya) do not think about this reason."

(E) bahu janma krishna bhaji prema nahi haya;
aparadha punja tara achaye niscaya.

"Even after worshipping Krishna for many lives, one may not achieve pure love for Krishna. The reason is that there is a great mountain of offenses is one's heart, without a doubt."

(F) aparadha sunya haya laya krishna-nama;
tabe jiva krishna premalabhe avirama

"Only when a living entity chants the Mahamantra without any offenses, he or she achieves incessant pure love for Krishna."

(G) shri chaitanya avatara bada vilaksana;
aparadha-sattve jiva labhe prema-dhana.

"But the incarnation of Lord Shri Gauranga is very powerful and munificent. By His mercy, a living entity can get pure love of Krishna even if he or she is not free from the offenses."

(H) nitai-chaitanya bali yei jiva dake;
suvimala krishna-prema anvesaye take.

"If one regularly chants the names of Nityananda and Gauranga, the supreme Krishna-prema (pure love of Krishna) comes searching after (seeking out for) such a person."

(I) aparadha badha tara kichu nahi kare;
nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present in one's heart) don't create any obstacles in path of achieving this love and tears start flowing from his or her eyes in pure ecstatic love."

(J) svalpa kale aparadha apani palaya;
hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases."

All Glories to the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra!

(23) THE STRONGEST MEDICINE OF GAURANGA-NAMA FOR THE STRONGEST DISEASE OF THE KALI-YUGA MENTALITY

Shri Navadvipa-dhama-mahatmya, Chp 2, states:

(A) aibe kali ghora haila roga haila bhari;
kathina ausadha vina nivarite nari.

The Supreme Lord Gauranga Mahaprabhu Himself is meditating as follows in the spiritual world: "Due to the advent of the most horrible Kali-yuga, the material disease has become chronic and very hard to cure. In such a case only the most powerful medicine will help the patient."

(B) atisaya gopane rakhinu yei dhama;
atisaya gopane rakhinu yei nama.

(C) atisaya gopane rakhinu jei rupa;
prakasa na karile jiva taribe ki rupa.

"The most merciful Names (Gauranga, Nityananda etc.) Abode (Navadvipa), and Form (golden forms of Gauranga and Nityananda), which I had kept most confidential and hidden for all these ages, have to be manifested by Myself personally otherwise the living entities can never be delivered in this age of Kali."

(D) jiva ta amara dasa ami tara prabhu;
ami na tarile sei na tarile kabhu.

"All the souls are My infinitesimal parts and servants and I am their real master. So if I don't deliver them and devise a means to deliver them, they will never ever be delivered."

(E) ei bali shri chaitanya haile prakasa;
nija nama, nija-dhama, laye nija-dasa.

"Thinking like this, Lord Gauranga appeared alongwith His own Names (Gauranga, Nityananda etc), Abode (Navadvipa), Pastimes (Chaitanya-Bhagavata, Navadvipa-Dhaam-Mahatmya etc) and eternal Associates. How will then the living entities ever be delivered without taking shelter of These most merciful Names, Abode, Pastimes etc."

(24) SURABHI AND MARKANDEYA CONTINUOUSLY CHANT GAURANGA MANTRARAJA WHICH UPROOTS ALL KARMIC REACTIONS FROM THE ROOTS

In Shri Navadvipa-dhama-mahatmya, Chp 8, Surabhi cow instructs Markandeya Muni:

(A) surabhi kahila siddhanta-sara;
shri gaura-bhajane nahi vicara.

Shri Surabhi tells Markandeya Rsi, the essence of all secrets, "There is no considerations or rules of any kind in the worship and chanting of the Holy Name of Lord Gauranga."

(B) shri gaura bali dakibe jabe;
samasta karama vinasa habe.

"If you simply chant Gauranga's name with feeling, then all your previous sinful reactions are instantly destroyed."

(C) kichu nahi rabe vipaka ara;
guchibe tomara bhava samsara.

"Thus when no sinful reactions remain, then you will be liberated from the cycle of birth and death."

(D) karme kene eika jnanera phala;
guchibe samule haye vikala.

"All the material reactions of previous frutive activities and specualtive knowledge will be destroyed at the root and you will become ecstatic in pure love for Lord Gauranga simply by chanting the name of Gauranga."

(E) tumi ta majibe gauranga-rase;
bhajibe tahara ei dvipa vase.

"That is why you should chant Lord Gauranga's name and dive deep into the mellows of pure love for Lord Gauranga while residing in this island of Godruma in Navadvipa."

Commentary by Swami Gaurangapada:

In Shri Navadvipa-dhama-mahatmya, Chp 8, the Surabhi cow instructs Markandeya Muni that there are five superexcellent results of chanting the Nityananda and Gauranga Mantrarajas and these results are even more accelerated in one chants Them in the topmost abode of Navadvipa:

(1) samasta karama-vipaka vinasa habe

"All the unlimited material sinful and pious reactions for unlimited previous lives are completely annihilated."

(2) guchibe tomara bhava samsara

"The miserable cycle of birth and death in the 8.4 million species of life is thus irreversibly terminated."

(3)karma o jnana phala samule guchibe

"The subtle reactions due to speculative knowledge of trying to become one with God are completely destroyed at the root."

(4)haibe vikala

"The chanter of the Nityananda and Gauranga Mantrarajas then becomes ecstatic in pure love of God."

(5)majibe gauranga-rase

"And ultimately the chanter enters into the rasa of the spiritual world in one's own spiritual body to render direct service to Lords Nityananda and Gauranga in Navadvipa and Lordships Radha-Krishna in Vrindavana."

(25) SAPTA-RISHIS ACHIEVE GAURANGA QUICKLY BY ONE-POINTED GAURANGA JAPA

In Shri Navadvipa-dhama-mahatmya, Chp 9, the seven sages, the sons of Brahma achieved Lord Gauranga in the following way:

(A) aprakrta dhama, gaurahari nama;
kevala sadhura asa.

"The only means of sadhana or worship is to take shelter of the transcendental abode of Navadvipa and the Holy Name of Lord Gauranga. This is the only aspiration for the real devotees."

(B) kichu nahi khaya, nidra nahi jaya;
gaura nama kare japa.

"The sapta-rsis (seven sages) who wanted to achieve Krishna-prema went to Navadvipa on the instructions of their father Lord Brahma and became indifferent to all material things. They constantly chanted japa of Lord Gauranga's Name without sleeping in the night."

Commentary by Swami Gaurangapada:

Those who propose the totally concocted, bogus, nonsense and malicious theory that Gauranga Mantraraja cannot be chanted as japa on beads but only in kirtana should read this verse very carefully. The seven sages who are the sons of Brahma and great spiritual authorities have chanted japa of the Gauranga Mantraraja and achieved perfection. As per the topmost Vaishnava manual Hari-bhakti-vilasa, japa has to be compulsorily counted either on the beads or on the fingers. Since the chanting of the Nityananda and Gauranga Mantrarajas is the most powerful remedy or medicine or hope for the deliverance of the chronically diseased people of Kali-Yuga, any attempt to stop anyone from chanting these Mantarajas in any manner whatsoever is the greatest injustice and crime on the conditioned soul and is the greatest kind of misfortune that can befall anyone in this creation.
(Commentary ends)

(C) madhyana samaya, gaura dayamaya;
dekha dila rsi gane.

"In the afternoon, the most merciful Lord Gauranga appeared in front of the sages and fulfilled all their desires greatly pleased by the chanting of His Name."

(26) Shrila Visvanatha Chakravarti Thakura in Shri Ksanada-gita-cintamani:

patita durgata yata kali-hata yara,
nitai chaitanya bali nace gaya tara

"The fallen, misguided and unfortunate souls devastated by Kali-yuga will dance in ectsasy when they chant the names of Nityananda and Gauranga since this is the only way for their deliverance."

(27) From Shri Navadvipa-dhama-mahatmya by Shrila Bhaktivinoda Thakura, Chp 6, Lord Nityananda Prabhu tells Shrila Jiva Goswami:

vraja-tattva navadvipa-tattve dekhe bheda;
krishna aparadhi labhe nirvana abheda.

"Just see the difference between Vraja-tattva (Vrindavana) and Navadvipa-tattva. In Vrindavana, the offenders to Lord Krishna (like the demons) attain oneness with the Lord (sayujya) by merging into the brahman effulgence of the Lord. (The same Kamsa who got liberation by being killed by Krishna's hands in Mathura in krishna-lila, got pure love of God from Lord Gauranga in Gauranga-lila in Navadvipa, without having to die.)"

hetha aparadhi paya prema-tattva dhana;
ataeva ei gaura-lila sarvopari dhana.

"In Navadvipa however, the offenders achieve pure love for Lord Gauranga. That is why the pastimes and names of Lord Gauranga are the topmost treasure in this universe (even more merciful than Krishna-lila.)"

gaura-dhama, gaura-nama, gaura rupa-guna;
aparadha nahi mane tarite nipuna.

"Lord Gauranga's transcendental Name, Abode, Form and Pastimes are most expert in delivering one and all because They do not consider any offenses."

yadi aparadha thake sadhakera mane;
krishna-name, krishna-dhame tare bahu dine.

"Whereas if offenses or unwanted things are present in the heart of the spiritual aspirants, then the regular chanting of Lord Krishna's Names (Mahamantra) and direct residence Krishna's Abode (Vrindavana) etc. will deliver him only after a very prolonged period of time."

(28) Shrila Locana Dasa Thakura states:

nitai-gaura-nama, anandera dhama,
jei jana nahi laya
tare yamaraya, dhare laya jaya,
narake dubaya taya

"The transcendental names of Nityananda and Gauranga are the supreme abodes of unlimited happiness. Those who don't chant the names of Nityananda and Gauranga surely become victims of Yamaraja, the god of death. Yamaraja will drag them and forcibly drown them in the most abominable hellish regions."

(29) Shri Chaitanya Charitamrita Adi 8.22:

adyapiha dekha chaitanya-nama yei laya;
krishna-preme pulakasru-vihvala se haya

Shrila Prabhupada translates: "Whether he is offensive or inoffensive, anyone who even now chants shri-krishna-chaitanya prabhu-nityananda is immediately overwhelmed with ecstasy, and tears fill his eyes."

Purport by Shrila Prabhupada:

"The prakrta-sahajiyas who chant nitai-gaura radhe syama have very little knowledge of the Bhagavata conclusion, and they hardly follow the Vaishnava rules and regulations, and yet because they chant bhaja nitai-gaura, their chanting immediately evokes tears and other signs of ecstasy. Although they do not know the principles of Vaishnava philosophy and are not very much advanced in education, by these symptoms they attract many men to become their followers. Their ecstatic tears will of course help them in the long run, for as soon as they come in contact with a pure devotee their lives will become successful. Even in the beginning, however, because they are chanting the holy names of nitai-gaura, their swift advancement on the path of love of Godhead is very prominently visible."

Commentary by Swami Gaurangapada:

The names of Nityananda and Gauranga seem to be the most unimaginably merciful thing in the whole creation. Infact They are more merciful than Lords Niyananda-Gauranga Themselves. The pseudo prakrta-sahajiyas are constantly engaged in breaking the regulative principles, anti-bhakti activities, sinful activities like illicit-sex, drinking, smoking bidis, ganja etc. But according to Shrila Prabhupada they are exhibiting symptoms of making rapid progress or swift advancement on the path of pure love of God just for the simple reason that they are chanting the names of Nityananda and Gauranga.

It is very clear from the above verse (and the verses and purports of Cc Adi Chp 8) that the names of Nityananda and Gauranga absolutely don't consider any offenses and thus have immediate effect on the chanter. Shrila Prabhupada writes in the translation that the names of Nityananda and Gauranga don't consider whether one is offensive or inoffensive in giving him love of God. What can you except more than this? It cannot become more easy that this! That is why it is said by Shrila Lochana das Thakura that Nityananda and Gauranga are saba-avatara-sara-shiromani: the crest-jewel and essence of all other incarnations of God.

According to Navadvipa-dhama-mahatmya, pure love of Krishna (which cannot be achieved by millions of lives of sadhana-bhakti for Lord Krishna) comes searching after a person who chants the names of Nityananda and Gauranga.

Of course this verse and purport should not be used as a license to simultaneously sin and then chant Nityananda and Gauranga but it only shows the extraordinary and the topmost mercy in Nityananda and Gauranga's names. (Commentary Ends)

(30) Shri Chaitanya Charitamrita Adi 8.24:

krishna-nama kare aparadhera vicara
krishna balile aparadhira na haya vikara

"There are ten stringent offenses to be considered while chanting the Hare Krishna mantra. Therefore simply by chanting Hare Krishna one does not become ecstatic."

Commentary by Swami Gaurangapada:

The ten most formidable and all-pervading offenses in the chanting of the Hare Krishna Mahamantra are described in these words of the Padma Purana (Brahma-khanda 25.15-18):

1. Blasphemy of the great saintly persons who are engaged in preaching the Name, is the worst offense at the lotus feet of the holy name. The nama-prabhu, who is identical with Krishna, will never tolerate such blasphemous activities, even from one who passes as a great devotee.

2. In this material world, the holy name of Krishna is all-auspicious. Krishna's name, form, qualities, and pastimes are all transcendental, absolute knowledge. Therefore if one tries to separate the Absolute Personality of Godhead from His holy name or His transcendental form, qualities and pastimes, thinking them to be material, that is offensive. Similarly, to think the names of demigods such as Lord Shiva to be as good as the name of Lord Krishna is also blasphemous.

3. To consider the nama-tattva-vit spiritual master to be material and therefore to envy his exalted position and disobey his instructions.

4. Blasphemy of Vedic literature, such as the four Vedas and the Puranas which glorify the Nama

5. To give some mundane interpretation on the holy name of the Lord.

6. To consider the glories of the holy name to be imaginary.

7. To think that since the Name can counteract all sinful reactions one may therefore go on with his sinful activities and then at the same time chant the Nama to neutralize them is the greatest offense at the lotus feet of Hari-nama. One who thinks in this way cannot be purified by any means, such as by austerities or by the various punishments of Yamaraja.

8. It is a great offense to consider the chanting of the Name to be equal to the performance of religious ceremonies, following austere vows, practicing renunciation, and fire sacrifices, which are all materialistic auspicious activities.

9. It is an offense to preach the glories of the holy name to those who will not hear, to those who are atheistic and those who have no faith in the chanting of the holy name.

10. That lowest among men, who, even after hearing the glories of the transcendental holy name of the Lord, continues in a materialistic concept of life, thinking, "I am this body, and everything belonging to this body is mine (aham mameti)", and does not show respect and love for the chanting of the Name is commiting the most heinous ten offense against the holy name of Krishna.

Fortunately by the desire of the Lord Krishna, when He appeared as Lord Gauranga, He decided that He will not include these ten offenses in relation to His (Lord Gauranga's) Name, Form, Abode and Associates. Thus the Names of Gauranga and Nityananda became the only hope of deliverance for the conditioned souls of Kali Yuga who are totally immersed in the above ten offenses against the holy Name of Krishna in the form of the Hare Krishna Mahamantra. (Commentary Ends)

Shri Chaitanya Charitamrita 8.29-30

hena krishna-nama yadi laya bahu-bara
tabu yadi prema nahe, nahe asrudhara
tabe jani, aparadha tahate pracura
krishna-nama-bija tahe na kare ankura

"Even though one may chant the Hare Krishna Mahamantra many many times yet his love for the Supreme Lord Krishna will not develop and tears will not appear in his eyes because of the mountains of the ten offenses is his or her heart and the seed of the Mahamantra does not sprout even after repeated chanting."

Commentary by Swami Gaurangapada:

What is the solution? The author himself gives the answer in the next verse.(Commentary Ends)

chaitanya-nityanande nahi esaba vicara,
nama laite prema dena, vahe asrudhara
( Shri Chaitanya Charitamrita Adi 8.31)

"But if one chants, with only some slight faith, the two holy names of Lord Gauranga and Nityananda, very quickly he or she is quickly cleansed of all offenses. Since in the chanting of the names of Nityananda and Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna will flow from the eyes."

(31) Shri Chaitanya Bhagavata Madhya 3.169-170:

ei avatare keha gauracandra gaya .
nityananda-nama suni' uthiya palaya ..169..
pujaye govinda yena, na mane sankara .
ei pape aneke yaiva yama-ghara ..170..

"In this incarnation, there are some people who chant the Holy Name of Lord Gauranga but when they hear the Holy Name of Lord Nityananda, they get up and flee. This is just like worshiping Lord Krishna but not having faith in Lord Shiva, who is the topmost devotee and an expansion of Lord Krishna. These kind of people are sinful and are destined to go to the house of Yamaraja, the Lord of Death."

Shri Chaitanya Bhagavata Madhya 4.75

jagate durlabha bada visvambhara-nama .
sei prabhu chaitanya-sabara dhanaprana ..75..

"The Holy Name of Lord Gauranga is very very rare in this world. Lord Gauranga Mahaprabhu and His Name is actually the life, soul and the ultimate and real treasure of all living entities."

Shri Chaitanya Bhagavata Madhya 20.137:

sannyasio yadi nahi mane gauracandra.
janiha se dustagana janma janma andha ..137

"If someone even though he may dressed in the garb of a sannyasi does not accept the Name and Truth of the Supreme Lord Gauranga Mahaprabhu, he is considered an evil person and is born blind birth after birth."

Shri Chaitanya Bhagavata Antya 1.71-72:

sakala bhuvana eve gaya gauracandra.
tathapiha sabe nahi gaya bhutavrinda..71
shrikrishnachaitanya-name vimukha ye jana.
niscaya janiha sei papi bhutagana..72

"All the living entities in the three worlds in this universe are chanting, glorifying and preaching the Name of Lord Gauranga but those who are ghostly do not chant the Name of Lord Gauranga. Those who are averse to the chanting of the Name of Lord Gauranga are certainly very sinful and haunted by ghosts."

Shri Chaitanya Bhagavata Antya 1.188-189

garbhavati nari cale ghana svasa vaya.
caitanyera nama kari seha para haya..188

"Even the pregnant ladies who were breathless could cross the ocean of birth and death by chanting the Name of Lord Gauranga."

andha, khonda loka saba cale sathe sathe.
caitanyera namete prasasta patha dekhe..189

"The blind and the lame men walked quickly to meet the Lord. It was due to the mercy of chanting the name of Lord Gauranga that they could reach their destination."

Shri Chaitanya Bhagavata Antya 3.386

ye prabhura nama-guna sakrt ye gaya.
se samsara-avadhi tare vatsa-pada-praya ..386..

"The great ocean of material nescience instantly becomes just like the water contained in the hoofprint of a calf for a person who chants the Name and Qualities of Lord Gauranga Mahaprabhu."

Shri Chaitanya-charita Mahakavya by Shrila Murari Gupta, Fourth Parikrama 28th Sarga, Verse 20:

nityananda-prabhus tatra / vanijan tu grhe grhe
karoti krishna-chaitanya-nama-sankirttana mahat

"Wandering from house to house amongst the merchants of that town, Nityananda Prabhu performed a great sankirtana of the names of Lord Gauranga."

shri-krishna-chaitanya-namna / paripurna jagat-trayam
ktva raraja gopalaih / sama nanda-vraje yatha

"In company with those gopalas, Nityananda made the three worlds fully satisfied through the chanting of Lord Gauranga's Names, just as it had formerly been in the land of Vraja when Nanda ruled as king of the cowherds."

"The more the names of Lord Chaitanya and Lord Krishna were preached, the merrier was Thakura Bhaktivinoda." (Vaishnava Song Book)

"The Chaitanya-bhagavata had predicted that the name of Lord Chaitanya would one day be known in every town and village. Shrila Bhaktisiddhanta had wanted that." (Shrila Prabhupada Lilamrita Chp 6)

Shri Chaitanya Charitamrita Madhya 6.258

shri-krishna-chaitanya saci-suta guna-dhama
ei dhyana, ei japa, laya ei nama

"Shrila Sarvabhauma Bhattacharya always chanted the holy name of the Supreme Personality of Godhead Shri Krishna Chaitanya, son of mother Shachi and the abode of all transcendental qualities. Indeed, the chanting of the the Holy Names of Lord Gauranga became his only japa, meditation and kirtana."

Shri Chaitanya Charitamrita Antya 11.34

jihvaya uccarimu tomara krishna-chaitanya' nama
ei-mata mora iccha,-chadimu parana

Shrila Haridasa Thakura said to the Lord Gauranga: "With my tongue I shall chant Your holy name, "Shri Krishna Chaitanya". That is my fervent desire. Kindly let me give up my body in this way."

Shri Chaitanya Charitamrita Antya 11.55

‘shri-krishna-chaitanya’ sabda balena bara bara
prabhu-mukha-madhuri piye, netre jala-dhara

Shrila Haridasa Thakura began to chant the holy name of Shri Krishna Chaitanya again and again. As he drank the ambrosial sweetness of the lotus face of Lord Gauranga, tears constantly glided down from his eyes."

Shri Chaitanya Charitamrita Antya 11.56:

‘shri-krishna-chaitanya’ sabda karite uccarana
namera sahita prana kaila utkramana

"While chanting the holy name of Shri Krishna Chaitanya, Shrila Haridasa Thakura gave up his life air and left his body just like Shrila Bhishmadeva had left his body beholding the lotus face of Lord Krishna on the battlefield."

Commentary by Swami Gaurangapada:

The great Namacharya Shrila Haridasa Thakura has displayed his great personal example and demonstrated to us the ultimate result of chanting the name of Lord Krishna. He chanted 300,000 Names of Lord Krishna (atleast 176 rounds of the Hare Krishna Mahamantra daily) without much eating and sleeping. The conclusion of his chanting Krishna Names for his whole life was that he chanted Krishna Chaitanya's or Gauranga's Name at the end of his life as the Names of Lord Gauranga are the supreme and most merciful among the Names of Lord Krishna. (Commentary Ends)

"When he heard Nimai's name he became happy. When he gave alms to a beggar, he always said 'Jaya Shachinandana!' He would visit the pandita babajis of Shri Mayapura, listen to them chant the holy names of Lord Gauranga, and ask them many questions about the Lord's victories in learned debate. In this way two or four months passed. Vrajanatha was now a changed man." (Jaiva Dharma Chp 12)

Thakura Bhaktivinoda in Gitavali, Shri Nama kirtan, song two:

(emon, doyal to nai he, mar kheye prema dey)
(ore) aparadha dure jabe, pabe prema-dhan
(o name aparadha-vicara to nai he)
(takhon) krishna-name ruci ha'be, ghucibe bandhan

"Oh! Such a merciful personality as Nityananda Prabhu is not to be found anywhere! He suffers a beating from Jagai and Madhai and in return still gives them love of God! Oh! When your offenses are vanquished, you will obtain the treasure of love of God! But in these names of Nityananda and Gauranga there is no consideration of offenses! Once you achieve a taste for the holy name of Krishna by chanting the holy names of Nityananda and Gauranga, bondage to this world will come to an end."

(32) SHRILA SHUKADEVA GOSWAMI CONSTANTLY CHANTS GAURANGA MANTRA IN NAVADVIPA

Gaura Parshada Vara Shrila Jagadananda Pandita describes in Prema Vivarta:
"One day, while I was totally absorbed in playing, My Lord Gauranga entered the deep forest in the bank of the river Alakananda Ganga. Shrila Gadadhara Pandita and I quickly got up and followed behind Him. A splendid parrot perched on a fragrant Bakula tree observed our movements. The parrot was none other than Shrila Shukadeva Goswami, the son of Shrila Vyasadeva who also intensely desires to reside in Navadvipa.

Lord Gauranga saw the parrot, catching hold of him He said, "You are Vyasadeva's son, so you should sing the glories of Shri Shri Radha Krishna and increase our bliss." The parrot ignoring the Lord's words began to chant-Gaurahari! Gauranga! The Lord feigning anger hurled the parrot away.
But the parrot continued to chant Gauranga Gauranga..! and then started to dance and sing. We immediately felt the stirrings of divine love by hearing Shuka's chanting of Gauranga's Name. Lord Gaurang aagain said, "O Shuka, this is Vrindavana! Chant and sing loudly the Divine Names of Radha-Krishna so that everyone can hear."

The parrot Shuka rejoindered: "Vrindavana has now transformed into Navadvipa and I see Radha-Krishna in the form of Gauranga.

ami suka ei vane gauranga-nama gai, tumi mora krishna radha ei gadai

Shri Shukadeva Goswami in the form of the parrot told Lord Gauranga, "I am Shukadeva and I will only chant and sing Your Name in the forest of Navadvipa. Because You are Krishna Himself and this Gadadhara who is with You is Shrimati Radharani Herself."

"Since Gadai-Gauranga are my the masters of my soul that is why I will not be able to chant any other Name." Lord Gauranga (even though He was internally very pleased but since He was taking the role of a devotee in this parakata Lila) said, "I am the worshiper of Radha-Krishna so by hearing any other Name I feel lamentation." In this way while holding Gadadhara by the hand Lord Gauranga returned back to Mayapura.

Shrila Shukadeva Goswami kept on saying to the Lord and shouting, "You can chant and sing whatever You like but my eternal bhajana will be the constant chanting of Your name of Gauranga. I do not know anything else"

Commentary by Swami Gaurangapada:

Sometimes some neophyte devotees with a lack of proper understanding state that Lord Gauranga will become angry and displeased if His Name is chanted as He came in the role of the devotee. But if this were the case the Lord would have instructed everyone to chant His Name and worship Him in Kali Yuga and accepted the prayers and worship of all His exalted devotees during the Mahaprakasha Lila in Shivasa Angana as described in Shri Chaitanya Bhagavata. He would not have shown His 4, 6, 8-handed and universal form to various devotees which He showed both in Navadvipa and in Jagannatha Puri. He would not have predicted that His own Name (mora nama) of Gauranga, Nityananda etc will spread in every town, village, city and country of this world and the acharyas and scriptures would have strictly prohibuted us from chanting the Names of Nityananda, Gauranga etc. if it is really against the Lord of the Lord and so on. But we see that all the scriptures are forcefully advocating us to chant the Nityananda and Gauranga Mantrarajas.

In this pastime we see that Shrila Shukadeva Goswami knows that Lord Gauranga is internally extremely pleased with the chanting of His own Name which is non-different from the Name of Radha-Krishna. So he is continuing to chant even though the Lord Himself told him to stop. When He comes into this material world in His prakata lila Lord Gauranga predominantly takes the role of His own devotee. So He himself does not directly advocate the chanting of His own Names in many places as He cannot do that in the role of a devotee. But His great devotees like Lord Nityananda, Lord Advaita Acharya, Shrila Shukadeva Goswami and All Acharyas instruct all living entities to chant the Holy Name of Gauranga because they are not bound by any rules of the Lord Himself to act as a devotee. And They really want to give the greatest mercy to the conditioned souls by teaching them the name of Gauranga. That is why is some ways these associates of the Lord are considered more merciful than Lord Gauranga Himself. Jaya Gauranga Bhakta Vrinda!!!

Lord Gauranga also became externally angry when Lord Nityananda preached the Holy Name of Gauranga to the people of Bengal instead of the Hare Krishna Mahamantra which He was instructed to do also when Shrila Advaita Acharya decided to chant only the Name of Gauranga one day along with all the devotees.

But the great devotees knew that the Lord was internally very pleased by the chanting of His Name and thus they continued unhindered even against the instruction of the Lord. So they did not actually displease the Lord in doing so but they were pleasing Him very very much internally. And thus they increased their intensity of chanting and preaching the Names of Nityananda and Gauranga. (Commentary ends)

Without Gauranga Bhajana, the Bhajana of Radha-Krishna is useless:

gaura nama, gaura dhama, gauranga carita, ye bhaje tahate mora akaitava prita

Shrila Jagadananda Pandita continues: "I have non-duplicitous, unreserved and spontaneous attraction towards those who worship Lord Gauranga by chanting His Name, residing in His abode of Navadvipa and hearing His pastimes."

gaura rupa gaura nama gaura lila gaura dhama
je na bhaje gaudete janmiya
radhakrishna nama rupa dhama lila aparupa
kabhu nahi sparshe tara hiya

"The transcendental Name, Form, Abode, and Pastimes of Their Lordships Radha-Krishna will never be even able to touch the heart of a person who after taking birth on this earthly planet or Gauda Mandala does not worship and chant the glories of the transcendental Name, Form, Pastimes and Abode of Lord Gauranga."

Shrila Prabhupada himself is chanting the 'Gauranga' Mantraraja presently in the eternal abode of Navadvipa in his spiritual body as an associate of Lord Gauranga because it is stated in Chaitanya-mangala (quoted above) that all the associates of Lord worship Him in Goloka by the chanting of the four-syllable Gauranga Mantra. The dearmost desire of every acharya is to spread the chanting of the 'Gauranga' Mantraraja alongwith the Mahamantra because it is Lord Nityananda's intense desire (sehai more prana re).

The acharyas have already given the detailed instructions in their books. Sometimes they practically implement only some of their instructions given in their books and the leave others to be implemented to their followers due to their causeless mercy. But all the guidelines are there in their books and instructions. An acharya who is eternal associate of Lord Gauranga may give even the most fallen people the qualification to chant the Hare Krishna Mahamantra directly by his causeless mercy. But for his followers, his instructions are more important than what he has done because we cannot imitate his activities. And Shrila Prabhupada has categorically stated in Cc Adi 8.31 purp posted above that a neophyte student should not directly indulge in chanting of the Hare Krishna mantra but should first take shelter of very regularly chanting the names of Lord Nityananda and Lord Gauranga.

And Panca-tattva is not recommended to be chanted by Shrila Prabhupada regularly on beads:

"Who is that rascal sannyasi who has recommended to chant Pancha Tattva mantra on the japa beads? First, send me his name." (Letter to: Govardhan 4, Juhu, Bombay-54, 18 November, 1973)

Then what will the neophytes do as per the above quotes? According to Prabhupada they should not indulge in the chanting of Hare Krishna mantra instead they should very regularly chant the names of Nitai-Gaura but they cannot chant the Panca-tattva mantra on beads. How will they be ever raised from the neophyte stage if they don't begin chanting in the first place. That is why the chanting of the authorized Nityananda and Gauranga Mantrarajas on the beads (which is never ever prohibited by Shrila Prabhupada anywhere like he did for the Panca-tattva mantra) will give them qualification or raise them to the platform of chanting the Hare Krishna Mahamantra. This regular chanting of the two mantras is the direct practical implementation of Shrila Prabhupada's purport in Cc Adi 8.31 considering the fact the Prabhupada did not recommend the regular chanting of the Panca-tattva mantra on the beads. Chanting of the Panca-tattva Mantra once before each round or three times before beginning the kirtana cannot be termed as "very regularly" (as insisted by Shrila Prabhupada) and "karite karite" (as insisted by Shrila Sarasvati Thakura Prabhupada) for the chanting of Lord Nityananda and Lord Gauranga's Names.

The order of Lord Nityananda is the life and soul of all acharyas including Shrila Prabhupada. If someone says that Shrila Prabhupada does not want us to chant the name of 'Gauranga', they are commiting the biggest offense against Prabhupada by saying that Prabhupada is desiring something against the desires of Lord Nityananda.

I would say that it is the most dearmost and pleasing thing to the heart of Shrila Prabhupada and the greatest service to him, all acharyas (like Narottama das Thakura who said that he will become a slave of someone who chants 'Gauranga') and Lord Nityananda to make others chant Gauranga's name regularly. This is proved by Shrila Prabhupada's song on the Jaladuta and his direct statements in the Chaitanya-charitamrita.

The spiritual opulences present in the 'Gauranga' and 'Nityananda' Mantras cannot even be compared to the combined opulences present in the millions of universes in this material world multiplied millions of times. So who are we, tiny insignificant souls to minimize or belittle or obstruct the chanting of the 'Nityananda' and 'Gauranga' Mantras which all the acharyas have personally advocated following in the footsteps of Lord Nityananda Balarama Himself.

Lord Nityananda did chanted Gauranga Mantraraja, Shivananda Sena did (in Shri Chaitanya Charitamrita Cc), Parvati, Sapta-rishis, Markandeya. Suvarna Sena etc etc etc etc etc....... did in the Navadvipa-dhama-mahatmya, Narada in Chaitanya-mangala, associates of the Lord in Cc etc. Lord Nityananda explicitly instructed all the living entities to chant the Gauranga Mantraraja. Where did He instruct anyone to chant Gauranga only without beads but not on beads? It is totally absurd and ludricous to say that Gauranga's name can be chanted in any form but not on beads. I challenge, "Why not?" Please show us any statement in the scripture which says that it is prohibited to chant Gauranga or Nityananda Mantra on the beads or to chant the bonafide Gaura Gopala Mantra on beads in apasiddhantic or apasampradayic.

Please support your statements with scriptural quotes before saying that chanting of the Gauranga Mantraraja on beads in not recommended by the acharyas or that chanting of the Gauranga Mantra on beads falls in a category of an apasampradaya or that chanting the Gauranga Mantra is a manufactured bhajana. It is like saying that Shrila Shivananda Sena engaged himself in a manufactured or invented process of bhajana. Don't you think this is an extremely offensive statement to the authorized Gauranga Mantraraja which is known as the Gaura Gopala Mantra in the Cc and also to Lord Nityananda and the acharyas themselves who have chanted japa and preached the chanting of the Gauranga Mantra?

We humbly beg with a straw in my mouth falling at the feet of all the Vaishnavas to kindly read this full book and think and mediate deeply before coming to a hasty conclusion of minimizing or discouraging or downgrading or writing off the importance of the regular chanting of atleast 10 rounds each of the Gauranga and Nityananda Mantras alongwith atleast 16 rounds of the Maha-mantra. Believe it or not, if we take part in the minimization of the process of regular chanting of these two most merciful names of the Lord, it will be most displeasing thing to Lord Nityananda Prabhu and will invoke His direct anger on whoever minimizes the chanting of these two mantras in any subtle as well as gross way because it is His dearmost mission to propogate the chanting of the Name of Gauranga all over the creation as stated by Shrila Prabhupada himself on the Jaladuta. And one who even indirectly dares to challenge or obstruct or belittle the mission of Gauranga Dharma of spreading the Names of Nityananda, Gauranga and Hare Krishna which is the personal Mission of the Supreme Lord Nityananda Prabhu is doomed to fall down from any kind of spiritual standing. If Lord Gauranga is displeased with someone, Lord Nityananda protects and somehow engages that soul in Lord Gauranga's service but if Lord Nityananda is displeased with someone especially one hwo obstructs His mission of spreading the Name of Gauranga, that soul becomes permanently bereft of the mercy of Lord Gauranga. And Lord Nityananda Balarama will destroy with His mighty golden plough anyone who dares to critcizeor minimize the chanting of the Nityananda and Gauranga Mantrarajas.

Those who say that Lord Shri Gauranga Mahaprabhu even though He is Lord Shri Krishna Himself should be only worshiped as a devotee and thus His Name should not be chanted but only Lord Krishna's Name should be chanted are in a great illusion. They should read the following wonderful pastime from Shri Chaitanya Bhagavata of Shrila Vrindavana Dasa Thakura:

One day, in a very blissful mood, Advaita Acharya told the devotees, "My dear Vaishnava brothers, today, let us chant only the Names of Lord Gauranga, for He is the fountainhead of all incarnations, and the most munificent. Today, we devotees are respected in society simply because Shri Gauranga has Himself propagated the congregational chanting of the holy name of the Lord. Now, I want all of you to chant and sing the glories of the Name of Lord Gaurangas while I dance. If you are afraid that the Lord will find out, then chant more loudly to drown out your fears."

Lord Gauranga always tried to hide His real identity. It is for this reason that the devotees were afraid to chant His Name and glorify Him as the Supreme Personality of Godhead. Of course, they could not disobey Advaita Acharya's instructions and so they began to loudly chant and sing. After dancing for some time, Advaita Acharya took the lead by singing His own composition: "Shri Gauranga Mahaprabhu is none other than Lord Narayana, the ocean of mercy and friend of the distressed. O Lord, please be kind to Me."

The devotees responded, singing, "Jaya Shachinandana!" After some time, Advaita Acharya began singing another song that He had composed: "Jaya Gaurasundara, the ever-expanding ocean of compassion. All glories to the prince of Vrindavana, who now has appeared as the hero of Navadvipa. Kindly offer Me the cooling shade of Your lotus feet."

The tempo of the kirtan picked up and Advaita Acharya danced ecstatically. Because the songs were new to the devotees, they enjoyed the singing more than usual. Hearing the loud kirtana, Lord Gauranga arrived upon the scene. He beheld a magnificent spectacle. The devotees were radiant with transcendental happiness and in their midst, Advaita Acharya danced in ecstasy. The devotees felt no fear as they loudly chanted Lord Gauranga's Names as He stood in front of them.

Shri Gauranga Mahaprabhu had always maintained a mood of humble servitorship to Himself. He always said, "I am the servant of Lord Krishna." No one dared to call Him the Supreme Lord in His presence. Now, however, by the strength of Advaita Acharya's presence, the devotees chanted and sang fearlessly, glorifying Shri Gauranga Mahaprabhu as the Supreme Godhead. While listening to the glorification of His own Name, the Lord seemed to feel somewhat externally apparently ashamed but internally very pleased. After a few moments, He left the venue.

Finally, after a long and enthusiastic kirtana, the devotees departed to see Lord Gauranga. After returning home from the kirtana where He had been glorified, Lord Gauranga lay down, externally appearing quite upset. Govinda, the Lord's servant, then came and informed Him that all of the devotees were waiting at the door, hoping to see Him. The Lord instructed Govinda to usher everyone inside. The devotees came in and saw Lord Gauranga lying down, and He did not look at anyone. Being very nervous and afraid, the devotees began to pray while remembering the Lord's lotus feet.

After a short while, Lord Gauranga got up and said, "My dear Shrivasa. My dear devotees, leaving aside the glories of Lord Krishna, what avatara were you chanting and singing about today? Please explain this." Being a very talented speaker, Shrivasa Pandita replied, "My Lord, the living entities are not independent entities. Like puppets, they act as the Supreme Controller wishes. This is what occurred today. We sang what the Supreme Controller wanted us to sing." The Lord retorted, "You are all erudite scholars. Why do you disclose that which is meant to remain secret?" (As per the scriptures the fact that Lord Gauranga is the Supreme Personality of Godhead and non-different from Lord Krishna was supposed to remain secret only as long as Lord Gauranga personally enacted pastimes in this world but later will be and has to be revealed to the people of this whole world who will them chant the Name of Lord Gauranga and worship Him as the Supreme Lord.)

Smilingly, Shrivasa Pandita made a funny gesture by raising his hands toward the sky, as if shielding his eyes from the sun. Lord Gauranga asked, "Shrivasa, what is the meaning of this?"Shrivasa Pandita replied, "Clearly, I am trying to cover the sun with my hands. But, is it really possible to do so? Similarly, can Your Name and Fame be concealed? Even if it were somehow possible to cover the sun with the palm of one's hand, still, it would not be possible for You to hide Yourself and the glories of chanting Your Holy Name. Your Name and Glories are known everywhere. Right now, in Brahmaloka, kirtana is reverberating in glorification of Your Name. How many of us are You going to punish for this?"

Just then, something miraculous happened. Thousands of people from all over India, who had come to see Lord Jagannatha, suddenly appeared at Lord Shri Gauranga Mahaprabhu's door, being anxious to see Him. Their voices rang out, "All glories to Shri Krishna Chaitanya, the Supreme One, who relishes devotional service to Himself! All glories to the Supreme Lord Gauranga, who has accepted the dress of a sannyasi."In this way, thousands were chanting, singing and dancing in ecstasy. Shrivasa Pandita said, "My Lord, where will You hide now? The whole world is and will chant Your Name and Glories. You cannot stop this. You are invisible, unmanifest and imperceptible, and yet out of Your causeless mercy, You have personally appeared. You hide Yourself and then, by Your will alone You manifest Yourself. Only those who are recipients of Your divine grace are able to know this."

Lord Shri Gauranga replied, "Shrivasa, you have displayed your mystic power by making the people chant and sing as they have and in this way, I have been defeated by you. You are certainly fully empowered as a result of your devotional service and your desire to spread the glories of chanting my Name."

Krishna Nama and Gauranga Nama are same but there are some differences also. The following are some differences:

1. There are 10 offenses to be avoided in Krishna Nama.whereas there are no offenses considered in Gauranga Nama.

2. Although Krishna is Gauranga, but Gauranga is audarya vigraha. It is said in Navadvipa Dhaam Mahatmya that if one worships Krishna without Gauranga, then Krishna Prema will come after a very prolonged period of time, but if Gauranga is worshipped along with Krishna, then Krishna Prema will come in a short time.

Those who say that Krishna Mantra includes everything so that there is no need of chanting Gauranga Mantra, should think why scriptures say in the above way. The actual understanding is that Krishna Prema can be obtained very quickly by chanting Gauranga's Name. If Krishna's Name alone, (without Gauranga's Name) is chanted then sage Narada and Pushkara Tirtha both state in Navadvipa Dhaam Mahatmya that it will take millions and millions of years to awaken Krishna Prema.

Why it is said that by chanting Gauranga's Name along with Krishna's Name very quickly Krishna Prema will come? This is because Gauranga's Name eradicates all types of namaparadha (offenses) in the chanting of Krishna's name.

"namaaparaadham sakalam vinasya
chaitanya naamashrita maanavaanaam"

3. Lord Nityananda Prabhu says that offenders are punished in Vrindavana but they are given Krishna Prema in Navadvipa.

4. In Anubhasya commentary to Chaitanya Charitaamrita, Shrila Bhaktisiddhanta Saraswati Thakur says that although Krishna Nama and Gauranga Nama are non-different from each other, still Krishna Nama shows mercy on liberated souls and Gauranga Nama shows mercy on fallen and offensive jivas. Hence he recommends to chant Nityananda and Gauranga Nama.

We have to consider whether chanting Pancha Tattva Mantra three times before kirtana and one time before Hare Krishna mantra is sufficient for the most fallen souls of Kali Yuga?

When Prabhupada said chant Krishna's Name always he meant the Hare Krishna Mantra, and when he says chant Gauranga's Name always he meant the Gauranga Mantra not the Pancha Tattva Mantra. This is clear from the fact that he told to chant Gauranga's Name always but not to chant Pancha Tattva Mantra always ie. only three times before Hare Krishna Kirtana and one time before one round of Hare Krishna.

All bonafide Vaishnava Mantras can be chanted on Tulasi Beads. If devotees of Lord Nrisingha can chant japa of Nrisingha Mantra on beads, if devotees of Lord Rama can chant Rama Mantra on japa beads, if devotees of Lord Narayana can chant the Narayana Mantra on japa beads, why can't a devotee of Lord Gauranga exclusively attached to Lord Gauranga chant japa of the most bonafide and sublime Gauranga Mantra on beads considering the fact that Lord Gauranga is the ultimate origin of all the above Vishnu Tattvas and the Supreme Personality of Godhead Himself?

Shrila Prabhupada said Christians and others can chant the bonafide Names of God known in their religions(Christ, Allah etc) on beads. Please refer science to the book the Science of Self-Realisation.. So why would Shrila Prabhupada object to the chanting of Lord Gauranga's name on beads especially when he came specially to preach the Holy Name of Lord Gauranga around the world as per his own words found in this book?

As per the greatest Vedic book Jaiva Dharma by Shrila Bhaktivinoda Thakura, there are three kinds of devotees who enter into the supreme abode of Goloka Vrindavana (Chp 17, Jaiva Dharma):

(33) ONE CAN SIMULTANEOUSLY WORSHIP GAURANGA BY CHANTING THE GAURA-GOPALA MANTRA AND RADHA-KRISHNA BY CHANTING THE HARE KRISHNA MAHA-MANTRA

Vrajanatha: What is the final destination of the soul who is a devotee of Lord Gauranga)?

Babaji: Krishna and Gauranga are not different. They are both shelters of the feature of sweetness (madhurya-rasa). They do have one difference. Madhurya-rasa (the Lord's sweetness) has two features: 1. madhurya (sweetness), and 2. audarya (mercy). When sweetness is prominent, Lord Krishna is manifested. When mercy is prominent, Lord Gauranga is manifested. The spiritual world of Vrindavana is divided into two abodes: 1. the abode of Lord Krishna, and 2. the abode of Lord Gauranga. The eternally perfect and eternally liberated souls who have sweetness first and mercy second reside in Lord Krishna's abode. They are Lord Krishna's associates. The eternally perfect and eternally liberated souls who have mercy first and sweetness second reside in Lord Gauranga's abode. They are Lord Gauranga's associates. Some souls manifest two forms and reside in both abodes simultaneously. Other souls manifest only one form and are present in one of the abodes and not in the other. Souls who during the time of sadhana worship only Lord Gauranga, at the time of attaining perfection go to Lord Gauranga's abode and serve Him there. Souls who during the time of sadhana worship only Lord Krishna, at the time of attaining perfection go to Lord Krishna's abode and serve Him there. Souls who during the time of sadhana worship both Lord Krishna and Lord Gauranga, at the time of attaining perfection manifest two forms, go to both Lord Krishna's abode and Lord Gaurngaa's abode, and in their two forms serve the two Lord's simultaneously in both places. This truth: that Lord Gauranga and Lord Krishna are simultaneously one and different from each other, is a very confidential secret.

Commentary by Swami Gaurangapada:

So it is very clear that there are three kinds of souls who enter the topmost Vaikuntha planet Goloka which has two partitions: Navadvipa and Vrindavana. Those who worship only Lord Gauranga by chanting the Nityananda and Gauranga Mantrarajas enter into Navadvipa and those who worship only Lord Krishna by chanting the Hare Krishna Mahamantra may enter into Vrindavana only when they become free from all offenses which may take a very long time. The third kind of souls are those who worship both Gauranga and Krishna simultaneously by chanting both Their Names and they enter into both Navadvipa and Vrindavana simultaneously with two spiritual bodies after attaining perfection. Even the Nityananda and Gauranga Mantrarajas can take us into eternal Vrindavana as per Navadvipa Dhaam Mahatmya and even the Hare Krishna Mahamantra can take us to the eternal Navadvipa because they are totally non-different. The only biggest problem is that since the Hare Krishna Mahamantra and Krishna's Name has the consideration of the ten offenses for the conditioned souls, they may not achieve either of the two abodes even for thousands of lifetimes or millions of years simply by only the chanting the Hare Krishna Mahamantra as per the revealed scriptures.

It is greatly unfortunate and inauspicious for the world that some devotees worship the Deities of Their Lordships Shri Shri Nityananda-Gauranga daily but criticize the sublime process of chanting The Holy Names of Nityananda and Gauranga on a daily or regular basis on beads. This is a clearly a big offense of differenciating between the Holy Name and Deity (Form) of the Lord.

Imagine a devotee standing before the Deities of Their Lordships Shri Shri Nityananda-Gauranga in a temple. And if there are 1000 visitors in that day asking which Deity is this, he or she will have to chant the Nityananda and Gauranga Mantrarajas 1000 times each that day. So this is not prohibited. But just because you hold the most purifying Tulasi beads in your hand while chanting the Nityananda and Gauranga Mantrarajas it becomes a taboo for some. To say that Krishna's Name in the form of the Hare Krishna Mahamantra can be chanted on japa beads and Gauranga's Name in the form of the Nityananda and Gauranga Mantrarajas cannot be chanted on beads is clearly commiting the biggest offense of considering difference between the Holy Names of Lord Krishna and Lord Gauranga.

(35) GAURANGA NAMA IS MOST PRINCIPAL AMONG THE MOST PRINCIPAL NAMES OF KRISHNA

(I) In the Brihad-vishnu-sahasranama-stotra, Uttara-khanda, Padma Purana (72.335) it is said:

rama rameti rameti, rame rame manorame;
sahasra-namabhis tulyam, rama-nama varanane.

Lord Shiva addressed his wife, Durga: "O Varanana (lovely-faced woman), I chant the holy name of Rama, Rama, Rama and thus constantly enjoy this beautiful sound. This holy name of Ramacandra is equal to one thousand holy names of Lord Vishnu (Vishnu-sahasra-nama-stotram)."

(II) In the Padma Purana it its mentioned:

vishnor ekaika namapi, sarva vedadhikam matam
tadrk nama sahasrena, rama nama samasmritam

"Each Name of Lord Vishnu is greater and more potent than the entire Vedas combined together, and Lord Rama's Name alone is more superior that a thousand Names of Lord Vishnu."

(III) In the Brahmanda Purana it is stated:

sahasra-namnam punyanam, trir-avrittya tu yat phalam; ekavrittya tu krishnasya, namaikam tat prayacchati.

"And the pious results (punya) achieved by chanting the thousand holy names of Vishnu (Vishnu-sahasra-nama-stotram) three times or the Holy Name of Rama thrice can be attained by only one utterance of the Holy Name of Krishna."

(IV) Prabhasa Khanda of Padma Purana states:

namnam mukhyataram nama,
krishnakhyam me parantapa;
prayascittam aseshenam papanam mocakam param.

"O Arjuna, the Holy of Krishna is the most principal (mukhyataram) among all Names of God. One can atone for unlimited sinful deeds by chanting the Name of Krishna which is the supreme destroyer of all sins."

(V) Finally in the Brahma-Rahasya it is stated:

krishna-caitanyeti nama, mukhyan mukhyatamam prabhoh;
helaya sakrid uccarya, sarva-nama-phalam labhet.

"The Holy Name Krishna Chaitanya or Gauranga is the topmost or the most principal (mukhyan) even among all the important primary and most principal (mukhyatamam) Holy Names of the Lord Krishna. By chanting this name just once, a person attains the spiritual results (punya) of chanting all the other holy names of the Lord."

So from the above five very important verses we can easily come to the following conclusion:

Secondary Names of God like Brahma, Paramatma, Shrishtikarta etc. take us only to the heavenly planets or maximum can grant us liberation or mukti. But the following Primary Names of God can elevate the soul to the Vaikuntha planets in the spiritual world:

Vishnu’s Name = Principal Name of God more powerful than all the Vedas combined together

Rama’s Name = More Principal Name (Mukhya) of God = 1000 Names of Vishnu

Krishna’s Name = Most Principal Name (Mukhyataram) of God = 3 Names of Rama or 3000 Names of Vishnu

Gauranga’s Name = Most Principal (Mukhyan) among the Most Principal Names (Mukhyatamam) of Krishna = Sum Total of results obtained by chanting all the Names of Krishna, Rama and Vishnu

Please note there is absolutely no difference between the Holy Name of Krishna and Gauranga (They are of equal potency totally non-different) for the liberated souls but for the conditioned souls the Name of Gauranga is even more beneficial than the Name of Krishna. Thus the above difference as described in the scriptures is purely due to the difference in benefit achieved by the chanting of These Names by the conditioned souls not the liberated souls. Since there is no difference between Krishna and Gauranga, the liberated offenseless souls get equal benefit form chanting the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra so for them they can chant any one of them and get the same absolute benefit. But that is not applicable to the conditioned souls because their ten offenses block the full light and power of the Hare Krishna Mahamantra from coming through in the conditioned stage. But as per Navadvipa Dhaam Mahatmya (aparadha sattva jiva labhe prema dhana and aparadha badha tara kichu nahi kare) the full potency and power of the Nityananda and Gauranga Mantrarajas is fully available even to the conditioned and offensive chanters.

Mukhya is the first degree, Mukhyataram is the second degree and Mukhyatamam is the third degree of emphasis. So in the above verses from the scriptures, Rama's Name is Mukhya, Krishna's Name is Mukhyataram and Gauranga's Name is Mukhyan Mukhyatamam.

In the Vishnu-yamala it is said:

krishna-chaitanya-namna ye, kirtayanti sakrin narah;
nanaparadha-muktas te, punanti sakalam jagat.

"Those who chant the name of Krishna Chaitanya or Gauranga even once, bnome free from all offenses and purify all the worlds by their very presence."

Shrila Jagadananda Pandita says in Prema-vivarta Chapter 4:

gaura ye visala nama sei nama gau;
anya saba nama-mahatmya sei name pau.

"The most powerful names of God are the names of the most merciful incarnation of God, who is known as Lord Gauranga. The glories and power of all the other names of Vishnu Tattvas, God, demigods, goddesses are completely present in the Names of Lord Shri Gauranga Mahaprabhu and thus They should be constantly chanted."

gaura bina guru nahi ei bhava samsare; sakala gauranga bhakti shikhau sabare.

"There is no greater Guru in this world then the Name of Lord Gauranga and the Lord Himself. So please teach each and everyone you meet the process of Gauranga Bhakti through the chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra."

So considering these authorized scriptural statements about the supreme glories of Lord Gauranga's Name which person in this world will not chant the Nityananda and Gauranga Mantrarajas along with the Hare Krishna Mahamantra? And who can have the courage to challenge all the above Vedic statements and stop others from chanting the most merciful Names of Nityananda and Gauranga along with the Mahamantra.

(36) ALL THE RESIDENTS OF NAVADVIPA CONSTANTLY CHANT THE NAMES OF NITYANANDA AND GAURANGA

From Shrila Bhaktivinoda Thakura's Jaiva Dharma Chapter 3:

The saintly sannyasi said, "Ah! Now I can see the wonderfully blissful spiritual abode. The Ganga shore is splendid, garlanded with light from many great jewel palaces, temples, and archways. In many places tumultuous chanting of Lord Hari's holy names fills the sky. Hundreds of devotees playing vinas chant and dance like Narada Muni.

"In one place Lord Shiva, the master of the demigods, manifests a white form. Playing a dambaru drum, he chants, "O Gauranga, O maintainer of the universes, please be merciful to me!" Wildly dancing again and again, he finally falls to the ground.

"In another place four-faced Brahma lectures on the Vedas to an assembly of sages. He quotes and then purely explains these words (Svetasvatara Upanisad 3.12): "The Supreme Personality of Godhead is Gauranga Mahaprabhu who disseminates transcendental enlightenment. Just to be in touch with Him is to be correct with the indestructible brahmajyoti."

In another place Indra and the demigods jump and chant: "Glory to Lord Gaurangaa! Glory to Lord Nityananda!" The birds on the branches chirp: "Gauranga! Nityananda!" Everyone is intoxicated by drinking the nectar of Lord Gauranga's holy names. From the gardens in the four directions come sweet humming sounds. Intoxicated by drinking the nectar of Lord Gauranga Holy Name, Prakrti-devi (the goddess of the nature) fills every place with beauty and splendor. Ah! Now that I see the Shri Mayapura, what can I not see? What do I see now?"

Remembering his spiritual master, he said, "O master, now I understand. It is by your mercy that I am able to see the spiritual Mayapura. From this day I will stay in the association of Lord Gauranga devotees and chant His Name. Now that I have seen the spiritual Mayapura, I will wear tulasi beads, tilaka, and the writing of the holy names. This I will do." Saying this again and again, the saintly sannyasi fell unconscious for a moment.

After a moment he became conscious again. However he could no longer see the wonderful spiritual vision he saw before. Weeping again and again, the saintly sannyasi said, "I am very unfortunate. By my spiritual master's mercy I was able for a moment to see the holy abode of Shri Navadvipa."

(37) SECTARIANISM IN SPIRITUAL LIFE

Thakura Bhaktivinoda in Krishna Samhita 8.22: Sloka and Purport are by him:

sampradaya-virodho 'yam davanalo vicintyate

"The eleventh obstacle for the Vaishnavas is sectarianism, which takes the shape of the forest fire. Due to sectarianism a person cannot accept anyone outside of his own group as a Vaishnava, and as a result he faces many obstacles in finding a guru and associating with sincere devotees. Therefore extinguishing the forest fire is most important by giving up this mentality."

Shrila Prabhupada writes that:

"Krishnadas Kaviraja Goswami gives equal respect to all the preachers of the cult of Shri Chaitanya Mahaprabhu, who are compared to the branches of the tree. Iskcon is one of these branches." (Chaitanya-charitamrita Adi-lila 10.7, purport)

"There are many societies and associations of pure devotees, and if someone with just a little faith begins to associate with such societies, his advancement to pure devotional service is rapid." (Nectar of Devotion: Chapter Nineteen p.41)

"Party spirit - that great enemy of the truth - will always baffle the attempt of the inquirer who tries to gather truth from the religious works of his nation and will make him believe that the Absolute Truth is nowhere except in his old religious book." (Shrila Bhaktivinoda Thakur)

 "Regarding the disciplic succession coming from Arjuna, disciplic succession does not always mean that one has to be initiated officially. Disciplic succession means to accept the disciplic conclusion." (Shrila Prabhupada Letter to: Dinesh, Tittenhurst, 31 October, 1969)

He (Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada) explained that there are two kinds of parampara: Bhagavata and Pancaratriki. Pancaratriki means the line from guru to disciple, or father to son, but the essence may get lost. However, in the Bhagavata parampara, someone may be living at a far place, he may not be formally initiated by a guru, but he may grasp the spirit of Lord Chaitanya. The Pancaratriki parampara will inevitably break down in course of time. (From Bhakti Vikasa Maharaja's upcoming book on SBSST)

"A sannyasi should have an institution meant to preach Krishna consciousness" SB 7.13.34

"When Kesava Bharati came to His house, the Lord asked him to award Him the sannyasa order of life. This was a matter of formality. The sannyasa order is to be accepted from another sannyasi." (SP in SB Intro)

Out of these, the renounced order of life, or the order of sannyasa, is considered the highest of all, and a sannyasi is constitutionally the spiritual master for all the orders and divisions. (Bhag. 1.3.13 purp.)

Cc. Adi 17.265 PURPORT: Among the spiritual orders, the sannyasa order is the most elevated. Therefore a sannyasi is the spiritual master of all the varnas and asramas, and a brahmana is also expected to offer obeisances to a sannyasi.

"One is duty bound to show respect to a sannyasi, for a sannyasi is considered to be the master of all varnas and asramas.(Bhag Intropage 15)

A person who is a householder but is initiated by a sannyasi has the duty to spread Krishna consciousness at home [...] There are immense literatures for spreading Krishna consciousness, and it is the duty of each and every householder to learn about Krishna from his sannyasi spiritual master. (Bhag. 3.21.31, purp.)

In the varnasrama institution the sannyasi, or the person in the renounced order of life, is considered to be the head or the spiritual master of all the social statuses and orders. (B.g. 16.1-3 purp.)

"Therefore, in the line of Lord Chaitanya even the sannyasis can speak about Krishna consciousness everywhere, and if someone is seriously inclined to become a disciple, the sannyasi always accepts him. The one point is that without increasing the number of disciples, there is no propagation of the cult of Krishna consciousness."(SP in NOD 7)

"The idea of an organized church in an intelligible form, indeed, marks the close of the living spiritual movement. the great ecclesiastical establishments are the dikes and dams to retain the current that cannot be held by any such contrivances. They, indeed, indicate a desire on the part of the masses to exploit a spiritual movement for their own purpose. They also unmistakably indicate the end of the absolute and unconventional guidance of the bonafide spiritual teacher. The people of this world understand preventive systems, they can have no idea of the unprevented positive eternal life. Neither can there be any earthly contrivance for the permanent preservation of the life eternal on this mundane plane on the popular scale." (Shrila Bhaktisiddhanta Saraswati Thakur, Harmonist 29.7)

"Why is there this politics? This is not good. If politics come, then the preaching will be stopped. That is the difficulty. As soon as politics come, everything is spoiled." (SPL 30th September, 1975)

"We should be careful about power politics. Our only aim should be that each and every devotee is fully dedicated to Krishna, then things will go nicely." (SPL 19th July, 1973)

Commentary by Swami Gaurangapada:

An Acharya like Shrila Prabhupada is a Jagadguru, just like a sun. A sun is never Indian, American, Chinese etc. Anyone can bask in the sunlight in any country. Similarly anyone can take up the practice and preaching of the Acharya's instructions and please him and Their Lordships Shri Shri Nityananda-Gauranga anywhere in the world whether offcially inside the society founded by the acharya or outside the four walls of the soceity or in some other organizational setup. One's external standing in any particular organization has nothing to do whatsoever with the implementation of the practice of the teachings and instructions of the illustrious Acharya.

Infact the real and true society of the Acharya is there where a devotee is sincerely trying to follow and practice the teachings of the Acharya whether inside or outside the four walls of an institution. Sometimes a person maybe externally be within the four walls of very society founded by the Acharya but if one is deviating from the instructions of guru, sadhu and shastra, one cannot actually be in the pure Vaishnava society as envisioned by the Acharya. That is what is meant by Krishna or Gauranga consciousness. Walls cannot have consciousness, it is in the devotees' hearts. The allegiance to an Acharya's teachings is not a sectarian phenomenon. Also one should first clean up one's house before saying that no one outside the house can be clean.

As Shrila Bhaktisiddhanta points out in his extraordinary quote above, that an organizational arrangement created by the unconventional Acharya who descended from the spiritual world may or may not last in his physical absence but his eternal teachings are actually the life and soul of his followers who may be born even after 1000 years from now. As per the Gita, even the parampara started by Krishna Himself gets lost due to the degrading effect of time. So it does'nt make sense to simply be stuck up in the shadow or the externals of the four walls of an organization which is anyway going to wither away by time. The real thing to consider is the vani of the Acharyas. Because through this medium they eternally remain in this realm guiding their followers who may be externally situated in some other organization or in no external organization at all.

A Vaishnava organization meant for preaching should understand that it is one of the branches of Gaudiya Parampara. But if it claims that it is the only branch and rejects the devotees in other organizations outright, it is committing the greatest offense of indulging in partisan, bigoted and dogmatic sectarian considerations which lead to mass-scale Vaishnava aparadha. This has repeatedly happened in the past and everyone knows the consequences also. Still persons in general don't seem to learn from the mistakes of themselves and others in the past and thus do not fear to criticize others at the drop of the hat just based on a narrow-minded, bigoted and sectarian understanding. Infact it has become a kind of habit or an intoxication to indulge in minimizing devotees outside one's group. No one even thinks of the dire consequences for themselves if the person being minimized has genuine desires to please Guru and Gauranga even though he may be apparently acting or preaching in a externally separate group than the others who are criticizing him. It is not surprising because even inside the group one may be criticizing each other so it can be obviously expected that they will criticize anyone who is outside their group or leaves their group without caring a least to try to find out about the genuinity of intentions. Both internal and external mud-slinging infact becomes a part of life or a strong irrevocable habit in these close-minded secular groups.

CONCLUSION: One should thus associate and hear from Gauranga Bhaktas not on the basis of such a narrow-minded secular organizational understanding rather one should consider their adherence to the teachings of Guru-Sadhu-Shastra and how nicely they have imbibed the instructions of Guru and Gauranga and how much faith they have in the process of chanting the Holy Names of Nityananda, Gauranga and Hare Krishna.

(38) SHOULD LORD GAURANGA BE WORSHIPED AS GOD SINCE HE APPERARED IN THE MOOD OF A DEVOTEE?

Shri Chaitanya Bhagavata Madhya 22.15-17:

nija murti sila saba kari nija kole;
apana prakase gauracandra kutuhale.

Lord Gauranga Mahaprabhu sat on the throne of Lord Vishnu because He is actually the origin of all Vishnus. He took all His own salagrama-silas forms on His lap and very joyfully revealed Himself as follows.

muni kali-yuge krishna muni narayana;
muni rama rupe kailun sagara bandhana.

The Supreme Personality of Godhead Lord Gauranga declared: "In Kali-Yuga, I am Krishna and I am Narayana. In the form of Rama, I built a bridge to cross over the ocean."

sutiya achilun ksira sagara bhitare
mora nidra bhangileka nadara hunkare

"I was sleeping in the milk ocean as Kshirodakashayi Vishnu in My Yoga Nidra, but My sleep was broken by the loud cries of Shrila Advaita Acharya."

Shri Chaitanya Bhagavata, Madhya 23.286-287:

akapate kshane kahaye apane
muni deba narayan
kamsasura mari' muni se kamsari
boli choliya baman

"Assuming His actual mood, Lord Gauranga personally dnlared, "I am Lord Narayana. As Lord Krishna when I killed the demon Kansa, I bname known as Kansari. It is Me who bname Vamana and cheated Bali."

setu-bandha kori rabana samhari
muni se raghaba-ray
koriya hunkar tattwa apanar
kohi' cari-dige ca'y

Lord Gauranga continued: "I built the bridge over the ocean. I killed Ravana. I am Ramacandra, king of the Raghavas." Loudly declaring the truth about Himself, Lord Gauranga looked in the four directions.

"samharimu saba" bali' karaye hunkara
"muni sei, muni sei" bale bare-bara

Lord Gauranga roared loudly, saying, "I will personally kill all the atheists and demons who haress or ridicule my devotees." He repeatedly exclaimed, "I am He, I am He, the Supreme Personality of Godhead."

Shri Chaitanya Bhagavata Adi 6.61-62:

Another brahmana said: "I kept the ingredients for worshiping Vishnu-flowers, durva grass, bhoga, sandalwood pulp, and the Lord's asana-on the bank of the Ganges. When I went to take bath your son Gauranga sat on the Lord's asana, ate the bhoga, smeared Himself with the sandalwood pulp, decorated Himself with the flowers, and ran off. Then He said, 'Why are you unhappy? He for whom you arranged those ingredients has Himself enjoyed them.'"

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada states in Shri Chaitanya Bhagavata Madhya Khanda 3.8-17 purport:

"Sometimes He would proudly manifest His opulence, smile, and exclaim, 'I am He.' If Lord Gauranga reveals Himself as God to people, there is no deviation from the truth. But if demoniac offenders try to ruin themselves by accepting the statement, 'Everyone is God,' then they will never be benefited."

Shripada Ramanucharya's Determination to make the whole Universe into Gauranga Bhaktas in Shri Navadvipa Dhaam Mahatmya Chp 15:

"Hearing this, the sober-minded Ramanuja was agitated with love for Lord Gauranga. He told Lord Jagannatha, 'Lord, Your pastimes are truly astounding. The scriptures cannot know Your opulences. Why isn't Gauranga-lila clearly described in the scriptures? When I closely examine the sruti and Puranas, I can now see all the verses about Gauranga-tattva. After hearing Your instructions, my doubts are gone and the sweet mellows of Gauranga's Name and Pastimes have arisen in my heart. If You order me, after going to Navadvipa I will preach Gauranga-Nama-Lila throughout the three worlds. I will give people evidence from the hidden scriptures and establish devotional service to Gauranga throughout the universe and make all the living entities in all the three worlds into Gauranga Bhaktas. Please instruct me to do it now.'"

Commentary by Swami Gaurangapada:

Some devotees falsely and strangely claim that since Lord Gauranga is Lord Krishna in the mood of Shrimati Radharani so one should worship Him only as the topmost Vaishnava or Guru but not God Himself. But if this was the case Lord Gauranga would not have spoken the above verses establishing His own position and worship in Kali Yuga. Nor would He have shown His 6-handed form to Lord Nityananda and Shrila Sarvabhauma or His 8-handed form to the brahmana or His Universal or 4-handed from to Lord Advaita Acharya or His Yugala form of Radha-Krishna to Shrila Ramananda Raya if He did not want the devotees to worship Him as God. Since sometimes He played the role of a devotee and sometimes as the Lord, He externally may shown His apparent displeasure about His own worship when He was in the mood of the devotee. But so many times He directly played His original role of God also. All the moods of the Lord are eternal and cannot be rejected but have to be worshiped. In both these cases all His associates have worshiped Him as the Supreme Lord and offered exquisite prayers to Him directly as the Supreme Lord as found all over Shri Chaitanya Bhagavata which is the topmost scripture of Gauranga Dharma.

There is a verse in Shri Chaitanya Bhagavata which states very clearly that Lord Gauranga in His pastimes sometimes accepts role of God Himself and sometimes the role of the topmost devotee. When He is the mood of God, He instructs everyone to chant His own Name and when He is in the mood of His own devotee, He instructs everyone to chant His Name of Krishna. So both of His orders should be followed. Or one of His orders cannot be minimized or rejected. In the manifest pastimes in this material world since He comes to teach His own bhakti He many times assumes the role of a devotee. In the unmanifest and eternal pastimes (nitya lila) in the spiritual world though, He is constantly worshiped by all the residents of Navadvipa and Vrindavana as the Supreme Personality of Godhead as described in Shri Chaitanya Mangala by Shrila Lochana Dasa Thakura. Shrila Narada Muni personally saw the Mahabhishekha of Lord Gauranga Mahaprabhu being conducted in Goloka by Shrimati Radharani and the all gopies of Vrindavana on one side and Shrimati Rukmini and all the queens of Dvaraka on the other side.

If Lord Gauranga should not be worshiped as God even though He is God Himself then why did Lord Nityananda Prabhu, Lord Advaita Acharya and all His great associates including Shiva, Brahma, demigods etc. worshiped Him repeatedly with sixteen ingredients (shodasha seva) and boldly and emphatically declared to the world in all the scriptures to accept and worship Lord Gauranga as the Supreme Personality of Godhead and chant His Name constantly?

Why did all the acharyas establish the Deities of Lord Gauranga and Their Lordships Shri Shri Nityananda-Gauranga and instruct all their followers to worship and serve Them in the same way as Their Lordships Shri Shri Radha Krishna and Krishna-Balarama? This is because They are totally non-different, They are the same personalities and should be worshiped as God because They are God.

If Lord Gauranga Mahaprabhu wanted to hide Himself as God, He would have never manifested the topmost sapta prahariya lila (21 hours) Maha-Prakasha Lila where He accepted all worship and offerings of His intimate devotees as described in Shri Chaitanya Bhagavata Madhya Chp 9:

"On another day, the Lord came to Shrivasa Thakura's house, accompanied by Nityananda Prabhu. After all the devotees had assembled, the Lord began looking around Him in the mood of a great king surveying His entourage. Understanding His mood, the devotees began a rousing kirtana.

On other days, the Lord would dance in ecstasy, in the mood of a devotee. Then, changing His mood, He would reveal Himself as the Omnipotent Supreme Lord. But again, that mood would change, and He would revert back to the mood of being a devotee.

One day, when the Lord stood up to dance as usual, instead of doing so, He went and sat on Lord Vishnu's throne. Previously, He had sat upon the throne while immersed in devotional ecstasy, but this day was different, for He sat upon the altar purposely. Lord Gauranga sat continuously for twenty-one hours, so that the pastime became known as "saat-prahariya-bhava", "the ecstasy of twenty-one hours".

The devotees stood before the Lord with folded hands, and they felt as if they were residing in the spiritual world. Vishvambhara sat like the Lord of Vaikuntha, and indeed, no one could feel the influence of the illusory energy. Lord Gauranga instructed, "Sing the bathing song" and so the devotees responded. As the devotees sang, the Lord moved His head side to side rhythmically while showering His servants with merciful glances.

To perform the abhisheka, the devotees brought water from the Ganga. First of all, they strained the water and then they added musk, sandalwood paste, camphor and saffron. Nityananda Prabhu was the first to pour water over the Lord's head, while chanting, "jaya, jaya".

Other leading devotees, such as Advaita Acharya and Shrivasa Pandita then bathed the Lord while chanting the "Purusha-sukta" prayers. The devotees of Lord Gauranga are very well-versed in shastra and the chanting of mantras. The Lord remained seated while the devotees came, one by one, and bathed Him. Usually, on such occasions, 108 water pots were utilized but on this day, the number far exceeded this. At this time, the demigods came there, but they were disguised so as not to be recognized.

Shrivasa's servants and maidservants were engaged in bringing water. A maidservant named Duhkhi (meaning, "one who is sad") was one of the water carriers. Seeing her thus engaged, the Lord told her, "Bring more, bring more". Indeed, He was so impressed with her attitude of devotional service that He changed her name to Sukhi (meaning, "one who is happy"), thus indicating that He had taken away all of her material distress.

After bathing the Lord, the devotees dried His body, dressed Him in new clothes and smeared His body with sandalwood paste. The area was then cleaned and worship with sixteen customary items was arranged. Sandalwood paste mixed with tulasi manjaris was offered to the lotus feet of the Lord while the Gopala mantra of ten syllables was chanted.

Afterwards, all of the devotees fell down like sticks at the Lord's lotus feet to offer obeisances. Feeling great love for the Lord, tears falling from their eyes, the devotees prayed, "All glories to the Lord of the universe. Kindly direct Your merciful glance toward the people of this world, who are oppressed by the three-fold miseries. You have appeared within this world to inaugurate the congregational chanting of the holy name of the Lord."

"All glories to Lord Gauranga, the redeemer of the most fallen souls and the supreme shelter of the meek and poor. All glories to Lord Gauranga, who does not see the faults of the living entities, although He is the husband of the goddess of fortune."

The devotees were drowning in an ocean of ecstasy, for the Lord had mercifully lifted the veil of maya from within their hearts and offered to them His lotus feet, to be worshiped.

Some devotees brought perfumed oil and smeared it over the Lord's lotus feet and others worshiped Him with offerings of tender tulasi leaves. Some devotees brought precious gems and articles of silver and gold and offered them while falling down at the Lord's lotus feet. Indeed, the number of gifts was countless. There were variously colored silk clothes and varieties of metal containers.

Due to their having served a pure devotee, all of Shrivasa's household servants now had the opportunity to directly serve the Lord's lotus feet. They offered many articles of worship without fear or hesitation because the Lord had put aside His mood of awe and reverence. Each one worshiped the Lord according to his heart's inclination, placing unhusked rice, tulasi, darba grass, musk, saffron, camphor, sandalwood, and varieties of fruit and flowers at His lotus feet.

Shri Gauranga Mahaprabhu then told the devotees, holding out His hand, "Bring Me something-I want to eat." Upon hearing this, the devotees hurriedly went and brought a variety of food-bananas, mung dal, dahi, sweetened condensed milk, butter, and milk. They placed their offerings in the Lord's hands, and He ate everything. Some of the devotees ran to the market and returned with the choicest food. They offered the Lord coconuts, varieties of sweets, blackberries, melons and sugar cane. Some people brought water from the Ganga. Indeed, hundreds of devotees brought hundreds of liters of Ganga water and the Lord, who is the greatest mystic, drank it all.

(39) REAL VAISHNAVAS BECOME VERY HAPPY ON SEEING OTHER VAISHNAVAS SPREAD THE HOLY NAMES ALL OVER THE WORLD

Shrila Prabhupada in Shri Chaitanya Charitamrita Madhya Lila 1.218:

"The spiritual master initiates the disciple to deliver him, and if the disciple executes the order of the spiritual master and does not offend other Vaishnavas, his path is clear. Consequently Shri Chaitanya Mahaprabhu requested all the Vaishnavas present to show mercy toward the two brothers, Rupa and Sanatana, who had just been initiated by the Lord. When a Vaishnava sees that another Vaishnava is a recipient of the Lord's mercy, he becomes very happy. Vaishnavas are not envious. If a Vaishnava, by the mercy of the Lord, is empowered by Him to distribute the Lord's holy name all over the world, other Vaishnavas become very joyful-that is, if they are truly Vaishnavas. One who is envious of the success of a Vaishnava is certainly not a Vaishnava himself but is an ordinary, mundane man. Envy and jealousy are manifested by mundane people, not by Vaishnavas. Why should a Vaishnava be envious of another Vaishnava who is successful in spreading the holy name of the Lord? An actual Vaishnava is very pleased to accept another Vaishnava who is bestowing the Lord's mercy. A mundane person in the dress of a Vaishnava should not be respected but rejected. This is enjoined in the sastra (upeksa). The word upeksa means neglect. One should neglect an envious person. A preacher's duty is to love the Supreme Personality of Godhead, make friendships with Vaishnavas, show mercy to the innocent and reject or neglect those who are envious or jealous. There are many jealous people in the dress of Vaishnavas in this Krishna consciousness movement, and they should be completely neglected. There is no need to serve a jealous person who is in the dress of a Vaishnava. When Narottama dasa Thakura says chadiya vaishnava seva nistara peyeche keba, he is indicating an actual Vaishnava, not an envious or jealous person in the dress of a Vaishnava."

Shrila Prabhupada in Shri Chaitanya Charitamrita Madhya Lila 1.220 purport:

"This behavior is indicative of real Vaishnavas. When they saw that Rupa and Sanatana were fortunate enough to receive the mercy of the Lord, they were so pleased that they all congratulated the two brothers. A jealous person in the dress of a Vaishnava is not at all happy to see the success of another Vaishnava in receiving the Lord's mercy. Unfortunately, in this Age of Kali there are many mundane persons in the dress of Vaishnavas, and Shrila Bhaktivinoda Thakura has described them as disciples of Kali. He says, kali-cela. He indicates that there is another Vaishnava, a pseudo Vaishnava with tilaka on his nose and kanthi beads around his neck. Such a pseudo Vaishnava associates with money and women and is jealous of successful Vaishnavas. Although passing for a Vaishnava, his only business is earning money in the dress of a Vaishnava. Bhaktivinoda Thakura therefore says that such a pseudo Vaishnava is not a Vaishnava at all but a disciple of Kali-yuga. A disciple of Kali cannot become an acarya by the decision of some high court. Mundane votes have no jurisdiction to elect a Vaishnava acarya. A Vaishnava acarya is self-effulgent, and there is no need for any court judgment. A false acarya may try to override a Vaishnava by a high-court decision, but Bhaktivinoda Thakura says that he is nothing but a disciple of Kali-yuga."


.\8\cpmv.34de\b\Nityananda_Gauranga_Naam_Glories.html

The Supreme Glories of chanting the
Nityananda & Gauranga Mantrarajas
Translated and Compiled By
His Holiness Bhaktiratna Sadhu
Swami Gaurangapada

The glories of regular chanting the Gauranga Mantra and Nityananda Mantra on japa beads and kirtana alongwith the Hare Krishna Maha-mantra, all three of which are eternally effulgent in the spiritual sky, is described in this message with extensive scriptural references summarizing all the previous messages on this topic.Please kindly read this full message very carefully and think and meditate deeply before coming to a hasty conclusion on this matter which is the secret of all secrets as per Navadvipa-dhama-mahatmya and which the souls bewildered by Maya never think about. By coming to a hasty conclusion on this matter, one will only elude oneself and others from the golden opportunity of regularly chanting the Nityananda (Haladhara Balarama) Mantra and the Gauranga (Gaura-Gopala) Mantra alongwith the Hare Krishna Mahamantra which facilitates rapid success in the achievement of Krishna-prema because the offenses are instantly obliterated as per the verdict of all the revealed scriptures and acharyas posted in the points below:

---------------------------

Shrila Prabhupada

(Cc Adi 8.31 purp)"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. In the beginning one should *** very regularly *** chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna."

"[...]Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore *ONE WHO CHANTS THE MANTRA "GAURANGA" and ONE WHO CHANTS THE NAMES OF RADHA AND KRSNA ARE ON THE SAME LEVEL." (Shrila Prabhupada in Cc Antya-lila 2.31 purport)

Prabhupada: "Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant." (Shrila Prabhupada's Room Conversation with Yoga Student regarding Japa)

"By his (Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada's) strong desire, the holy name of Gauranga will first spread throughout all the countries of the Western world. Then in all the cities, towns, and villages on the earth, from all the oceans, seas, rivers, and streams, everyone will chant the Hare Krishna Maha-mantra." (on Jaladuta, September 13, 1965)

Cc Madhya 24.330: "The spiritual master has to select a mantra for his disciple according to the disciple's ability to chant different mantras."

"The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men." (SB 1.5.16 purport)
____________________________________________________________

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada

[...] "The Hare Krishna maha-mantra considers the offenses whereas the names of Gauranga-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) by chanting the Hare Krishna maha-mantra. Therefore till the time he is commiting offenses, he should chant the names of Gauranga-Nityananda. Due the repeated chanting of the names of Gauranga-Nityananda, the offenses will destroyed and he will achieve the fruit of chanting."

[...]"The name of Krishna and Gauranga-Both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gauranga are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Shri Gauranga-Nityananda's Name is more useful and helpful for everyone. The mercy of Krishna's names is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of the names of Lord Gauranga-Nityananda is especially for the souls who are offenders and full
of anarthas and desires for material sense-gratification. The chanting of Lord Gauranga and Lord Nityananda's names and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gaura-Krishna without any delay." (Purport to Cc Adi 8.31)

"Simply by chanting or hearing the name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become
realized in the Absolute Truth and devotees of the Lord." (Chaitanya-Bhagavata, Madhya-Khanda 3.134)

Shrila Bhaktivinoda Thakura

kali jivera aparadha asankhya durvara;gauranga-nam vina tara nahika uddhara.
Navadvipa-dhama-mahatmya Chp 1

The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never never be delivered without the regular chanting the most merciful name of 'Gauranga'.

---------------------------------------------------------------------------

Shrila Krishnadasa Kaviraja Goswami

chaitanya-nityanande nahi esaba vicara, nama laite prema dena, vahe asrudhara
(Cc Adi 8.31)

"But if one only chants, with some slight faith, the holy names of Lord Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna
will flow from the eyes."

`nityananda' balite haya krishna-premodaya;aulaya sakala anga,asru-ganga vaya.
(Chaitanya-charitamrita Adi-lila 8.23)

"Simply by chanting the name 'Nityananda' one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."

--------------------------------------------------------------------------

Shrila Narottama dasa Thakura

grhe ba vanete thake, 'ha gauranga' bo'le dake, narottama mage tara sanga.

"One may reside in the house or in the forest, but if he is constantly chanting `Gauranga!', then I (Narottama) want his association."

---------------------------------------------------------------------------

Shrila Narada Muni instructs King Suvarna Sena:

gauranga-nama na laiya, yei krishna bhaje giya; sei krishna bahu kale paya.
gauranga-nama laya jei, sadya krishna paya sei; aparadha nahi rahe taya.

"If someone endeavours to worship Krishna without regularly chanting the name of Lord Gauranga, then he or she will achieve Krishna only after a very prolonged period of time. But if someone takes shelter of the names of Lord
Gauranga, he or she will achieve Krishna very soon because his offenses will immediately cease to exist." (shelter of the names of Lord Gauranga and Lord Nityananda means to chant Them atleast a few thousand times daily)

---------------------------------------------------------------------------

Lord Nityananda

bhaja gauranga kaha gauranga laha gaurangera nama re;
ye jana gauranga bhaje sei amara prana re.

"Worship Gauranga, chant the 'Gauranga' mantra and take the name of 'Gauranga'. Those who will worship Gauranga in this way by constantly chanting His name are veritably My life and soul"

_____________________________________________________________

Lord Gauranga

prthivite ache yata nagaradi-grama; sarvatra pracara haibe mora nama.
Chaitanya-bhagavata Antya 4.126

"My Name will be chanted, broadcasted and glorified in all various towns, villages, cities, countries and continents of the world."
___________________________________________________________________________

(1) SHIVANANDA SENA

The Gauranga (Gaura Gopala) Mantra is the most worshipable ista-mantra of Shrila Shivananda Sena who chanted the mantra constantly as per Cc given below:

The four-syllable Gauranga-mantra or the Gaura-gopala mantra is described as follows in Shri Chaitanya-charitamrita, Antya-lila 2.24,31:

apane bolana more, iha yadi jani; amara ista-mantra jani' kahena apani.

`gaura-gopala mantra' tomara cari aksara; avisvasa chada, yei kariyacha antara"

Nakula Brahmacari told Sivananda Sena, "You are chanting the Gaura-gopala mantra, composed of four syllables (which is your ista-mantra i.e. worshippable mantra). Now please give up the doubts that have resided within you."

Purport by Shrila A.C. Bhaktivedanta SwPrabhupada:

Shrila Bhaktivinoda Thakura explains the Gaura-gopala mantra in his Amrta-pravaha-bhasya. Worshipers of Shri Gaurasundara accept the four syllables 'gau-ra-an-ga' as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra "gauranga" and one who chants the names of Radha and Krishna are on the same level.

Purport by Shrila Bhaktivinoda Thakura in his Amrta-pravaha-bhasya:

gaura-gopala-mantra-gauravadi gana `gauranga'-name chatura-aksara gaura-mantra ke uddesya karena; kevala
krishnavadi gana ei `gaura-gopala-mantra' sabde radha-krsnera chatura-aksara-mantrake uddesya karena.

"The following is the explanation of the Gaura-gopala mantra. The followers of Lord Gaura accept `Gauranga' as the four-syllable mantra and the followers of only Krishna accept `Radha-Krishna' as the Gaura-gopala mantra. The followers of both Lord Gaura and Lord Krishna accept either one of them as the Gaura-gopala mantra understanding that They are non-different from each other."

Purport by Tridandi Bhikshu Bhaktiratna Sadhu Swami:

So it is very clear that the most intimate devotees of the Lord like Shrila Shivananda Sena were constantly chanting the four-syllable 'gau-ra-an-ga' Mantra which is non-different than the four syllables of 'ra-dha-krs-na'. Thus the constant chanting of the name or mantra of 'Gauranga' is authorized in the revealed scriptures and implemented by the previous acharyas. The great advantage is that the ultimate benefit of 'radha-krishna' or the Hare Krishna maha-mantra can be realized by siddha and mukta souls whereas the 'Gauranga' mantra is the most prayojaniya (useful) for anartha-yukta, badha, patita (fallen conditoned) souls according to Shrila Prabhupada's purport and also the Anubhashya purport of Shrila Bhaktisiddhanta to Cc Adi 8.31 which will follow in point (20). Just like the Hare Krishna Mantra is known
as Harinama as well as the Maha-mantra similarly the Gauranga Mantra is known as Gauranama as well as the Gaura-Gopala-Mantra or the Gauranga Mantra.
___________________________________________________________________________

(2) CHAITANYA MANGALA: LORD GAURANGA IS WORSHIPED IN GOLOKA BY ALL HIS
ASSOCIATES BY CHANTING THE GAURANGA MANTRA

The four-syllable Gauranga Mantra is chanted in Goloka Vrndavana by all the eternal associates of the Lord in the direct worship of Lord Gauranga:

In Shri Chaitanya-mangala Sutra-khanda Verse 527 by Shrila Locana Dasa Thakura, the four-syllable Gauranga-mantra is described as the mantra through which Lord Gauranga Mahaprabhu is worshipped in Goloka Vrndavana, the topmost
Vaikuntha planet in the spiritual world:

hema-gaura kalevara, mantra cari-aksara; sahaja vaikuntha-natha syama.

"The Lord sits on a golden bejewelled throne. He posseses a complexion millions of times more brilliant than the colour of molten gold. He is worshipped by all His devotees with the four-syllable mantra, `Gauranga'."
___________________________________________________________________________

(3) DIRECT ORDER OF THE SUPREME LORD ADI-GURU SHRI NITYANANDA BALARAMA

Also it is the direct, open and primary instruction of the Guru of all Gurus, Adi-Guru, Sakshat-Mula-Sankarshana, origin of the spiritual and material worlds Lord Shri Nityananda Prabhu to all the moving and non-moving living entities to take shelter of chanting the Gauranga Mantra as quoted by Shrila Prabhupada himself::

bhaja gauranga kaha gauranga laha gaurangera nama re;
ye jana gauranga bhaje sei amara prana re.

"Worship Gauranga, chant the 'Gauranga' mantra and take the name of 'Gauranga'. Those who will worship Gauranga in this way by constantly chanting His name are veritably My life and soul"

(This verse is also quoted by Shrila Prabhupada in his lecture, Shri Chaitanya-charitamrita, Adi-lila 7.5, Mayapur, March 7, 1974)

"You can also chant the prayer you asked about. This was spoken by Lord Nityananda while He was preaching in the town. He was addressing the people: ``My dear brothers, you simply worship Lord Chaitanya; talk of Lord Chaitanya;
speak Lord Chaitanya's Name, so anyone who does so, he is my life and soul."
(SP in Letter to: Mahapurusa, Los Angeles, 7 March, 1968)

Lord Nityananda was sent to preach the Hare Krishna Maha-mantra in Bengal by Lord Gauranga but He preached the Gauranga Mantra first because He knew that only the name of Gauranga will impart the qualification to the offensive,
sinful souls of Kali-yuga to chant the Maha-mantra.

kasta nahi, vyaya nahi na pabe yatana; shrigauranga bali nace nahika bhavana.
(Shri Navadvipa-dhama-mahatmya, Chp 1)

Lord Nityananda instructs all the living entities:

"There is no trouble or loss nor will you suffer anymore, if you forget yourself while dancing and chanting the name 'Gauranga'."

Shrila Thakura Bhaktivinoda in his song 'Boro Sukher Khabor Gai', from the
Vaishnava-siddhanta-mala:

ek-bar dekhle cakse jal, gaura bole nitai den sakala sambal.

When Lord Nityananda sees a tear welling in someone's eye upon chanting the name of "Gauranga!" He instantly gives His eternal support and shelter to that person; indeed, He bestows all divine opulences.
_____________________________________________________________

(4) REPEATED RECOMMENDATION OF SHRILA NAROTTAMA DASA THAKURA

Shrila Narottama dasa Thakura has explicity glorified the chanting of the Gauranga Mantra in his various songs:

je gaurangera nama loy, tara hoy premodoy, tare mui jai bolihari.

"One who chants the name of 'Gauranga' instantly awakens his or her dormant pure love for the Lord. I (Narottama) worship such a person and surrender to him."

grhe ba vanete thake, 'ha gauranga' bo'le dake, narottama mage tara sanga.

"One may reside in the house or in the forest, but if he is feelingly chanting `Gauranga!', then I (Narottama) want his association."

gauranga balite habe pulaka sarira; hari hari balite nayane ba'be nira.

"In the beginning, when by chanting the name of 'Gauranga', my body will feel waves of ecstasy, only then will I be able to shed tears while chanting the names of Lord Hari."
___________________________________________________________________

(5) THERE IS NO OTHER WAY IN KALI-YUGA EXCEPT THE 'GAURANGA' MANTRA:

Navadvipa-dhama-mahatmya, Chp 1:

kali jivera aparadha asankhya durvara; gauranga-nama vina tara nahika uddhara.

The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never be delivered without the regular chanting the most merciful name of 'Gauranga'.

ataeva gaura vina kalite upaya; na dekhi kothaya ara sastra phukaraya.

"Therefore I see no other means except Lord Gauranga for everyone's deliverance in Kali-yuga and this is the repeated declaration of all Vedic scriptures."
___________________________________________________________________________

(6) PARVATI AND SHIVA CHANT 'GAURANGA' CONSTANTLY

In Shri Navadvipa-dhama-mahatmya, Chp 8, Lord Nityananda Prabhu tells Shrila Jiva Goswami:

(A) gauri saha siva gauranga-nama; gaiya gaiya puraya kama.

"In Navadvipa, Lord Siva constantly is singing the name of Gauranga alongwith his wife Gauri and thus fulfilling his innermost desires."

(B) gauranga bhajana sarala ati; sahaja tahara phala-vitati.

"Lord Gauranga's worship by the chanting of His name is very easy and simple to do. And Lord Gauranga very easily and immediately rewards the worshipper with the desired results or fruits of his or her worship."

(C) gauranga baliya krandana kare; gauranga darsana paya satvare.

"One who chants the name 'Gauranga' and cries in ecstasy will receive the audience of the Supreme Personality of Godhead Lord Gauranga very quickly."

Shri Ananta-samhita, Shri Chaitanya-janma-khanda, Part Two, Chapter Three, Text 54, Lord Siva tells Parvati:

dharayamy urdhva-vadane, devesi samhitam imam;
mantram ca gauracandrasya, namedam sarva-mangalam.

"O Parvati, the controller of all the demigods, I always recite with great enthusiasm this Ananta-samhita alongwith Lord Gauranga's mantra which is most auspicious in this world."
_____________________________________________________________

(7) GAURANGA-NAMA IS THE THE ONLY WAY ACHIEVE KRISHNA

From Shri Navadvipa-dhama-mahatmya, Chp 7, the great sage Narada instructs King Suvarna Sena:

gauranga-nama na laiya, yei krishna bhaje giya; sei krishna bahu kale paya.
gauranga-nama laya jei, sadya krishna paya sei; aparadha nahi rahe taya.

"If someone endeavours to worship Krishna without regularly chanting the name of Lord Gauranga, then he or she will achieve Krishna only after a very prolonged period of time. But if someone takes shelter of the names of Lord Gauranga, he or she will achieve Krishna very soon because his offenses will immediately cease to exist."
______________________________________________________________

(8) JAIVA DHARMA STATES THAT KRISHNA IS WORSHIPED BY CHANTING GAURANGA

Jaiva Dharma describes the process of worship of Lord Gauranga and Lord Krishna through the chanting of the 'Gauranga' Mantra:

Shrila Bhaktivinoda Thakura's Jaiva Dharma Chapter 14:

vrajanatha: shri gauranga yadi saksat paripurna-tattva hailena, tabe tanhara pujara vyavastha ki?

Vrajanatha: Since Shri Gauranga is the the original complete Absolute Truth, how should one worship Him?

babaji: gauranga-nama mantre gaurapuja karileo yaha haya, krishna-nama-mantre krishna-puja karileo tahai haya. krishna-mantre gaurapuja va gaura-mantre krishnapuja-sakalai eka. ihate je bheda- buddhi kare, se nitanta anabhijna ou kalira dasa.

Babaji: As one worships Lord Krishna by chanting the name and mantra of Lord Krishna, so one should worship Lord Gauranga by chanting the name and mantra of Gauranga. One may worship Lord Gaura by chanting Krishna-mantras, or for that matter one may worship Lord Krishna by chanting Gaura-mantras. They are all the same. Anyone who thinks Lord Krishna and Lord Gaura are different is a fool. He is a servant of Kali-yuga.

vrajanatha: channavatarera mantra ki-rupe paoya jaya?

Vrajanatha: Where to obtain the mantras to worship Lord Gauranga who has come as a covered incarnation?

babaji: je tantra prakasya-avataraganera mantra prakasarupe varnana kariyachena, sei tantrei channavatarera mantra channarupe likhiya rakhiyachena. yanhadera buddhi kutila naya, tahara bujhiya laite parena.

Babaji: The scriptures that openly give mantras for worshipping the openly manifested incarnations of the Lord, secretly reveal the mantras for worshipping the secret and hidden incarnation of Lord Gauranga. People whose intelligence is not crooked can understand the presence of these mantras.
___________________________________________________________

(9) MILLIONS OF YEARS BY CHANTING KRISHNA-NAMA BUT FEW DAYS BY CHANTING
GAURANGA-NAMA.

In Shri Navadvipa-dhama-mahatmya, Chp 10, the personified holy place

Pushkara instructs the brahmana in Navadvipa:

(A) **KOTI KOTI VARSE kari shri krishna bhajana; tathapi namete rati na paya durjana.

"A sinful or offensive person will not acquire attraction for the Hare Krishna maha-mantra or Lord Krishna's devotional service even if he chants the maha-mantra and worships Lord Krishna **FOR MILLIONS AND MILLIONS OF
YEARS**.

(B) gauranga bhajile dusta bhava dure jaya; **SVALPA DINE vrajadhama radha-krishna paya.

"But if he worships Gauranga and regularly chants the name of 'Gauranga', then his sinful and crooked mentality will immediately leave him and **IN A VERY FEW DAYS** he will achieve Lord Radha-Krishna in Vrajadhama.

(C) nija siddha-deha paya sakhira asraya; nija-kunja shri yugala-seva tara haya.

"He or she will then instantly achieve his or her eternally perfect spiritual body and thus the shelter of the sakhis or gopies in Vrndavana. Then one will begin one's direct service to Shri Radha-Krishna in one's own transcendental grove of Vrndavana in one's constitutional position. All this is achieved simply by the chanting the name of Lord Gauranga."
_________________________________________________________

(10) IF EVEN A BIRD CHANTS 'GAURANGA'...

In the Chaitanya-bhagavata, the glories of Lord Gauranga's name is described in Madhya-khanda 10.318:

paksi-matra yadi bale caitanyera nama; sei satya jaibeka caitanyera dhama.

"If even a bird chants the name of Lord Gauranga, it will most certainly attain the transcendental eternal abode of Lord Gauranga Mahaprabhu."
___________________________________________________________________________

(11) CONGREGATIONAL CHANTING OF GAURANGA-NAMA

In the Navadvipa-bhava taranga by Bhaktivinoda Thakura, it is stated:

yatha deva-gana kore gaura-sankirtana; kabhu dhama-vasi taha korena sravana. (56)

"Even the demigods continuously engage in Gauranga-sankirtana (congregational chanting of the names of Lord Gauranga) in Navadvipa. Sometimes the residents of the dhama participate and hear the sankirtana."

keho va bolibe gaurahari bolo bhai; gaura-vina radha-krishna-seva nahi pai. (57)

"Please chant the name of Gauranga because without Lord Gauranga's mercy one will never achieve service to Shri Radha-Krishna."
______________________________________________________________

(12) ALL THE TEN OFFENSES ARE DESTROYED BY TAKING SHELTER OF GAURANGA'S NAME

In the Gauranga-lila-smarana-mangala stotram Verse 97, Shrila Bhaktivinoda Thakura states:

namaparadham sakalam vinasya, chaitanya-namashrita-manavanam;
bhaktim param yah pradadau janebhyas, tam gauracandram pranamami bhaktya.

"With great devotion, I bow before Lord Gaurachandra, who for they who take shelter of His most merciful name of Gauranga, immediately destroys all the various kind of offenses in the chanting of the Hare Krishna maha-mantra,
and in this way awards the topmost transcendental devotional service to the living entities."
_______________________________________________________________

(13) ONLY THE SEED OF GAURANGA'S NAME WILL SPROUT IN THE DESERT OF OUR HEART

In Shri Chaitanya-chandramrita Verse 53 , Shrila Prabodhananda Sarasvati states the paramount importance of the chanting name of Lord Gauranga:

ha hanta citta-bhuvi me paramosarayam,
sad-bhakti-kalpa-latikankurita katham syat;
hrdy ekam eva param asvasaniyam asti,
chaitanya-nama-kalayan na kadapi socyah.

Alas! Alas! How will the desire creeper of pure unalloyed devotional service to Lord Krishna sprout in the supremely unfertile desert of my heart? In my heart, there is only one supreme consolation and solace. That is chanting of the name of Lord Gauranga. This chanting will eternally put an end to all my lamentation and will work wonders in my heart softening it with love of God.
______________________________________________________________

(14) THE NAME 'NITYANANDA' IMMEDIATELY EVOKES TEARS AND ECSTASY OF PURE LOVE
FOR KRISHNA EVEN IN A SINFUL PERSON

Chaitanya-charitamrita Adi-lila 8.23:
`nityananda' balite haya krishna-premodaya;aulaya sakala anga,asru-ganga vaya.

"Simply by chanting the name 'Nityananda' one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."
______________________________________________________________

(15) ANYONE WHO EVEN HEARS 'NITYANANDA' ONCE CERTAINLY ACHIEVES KRISHNA

Chaitanya-bhagavata, Adi-khanda 9.385:
nityananda-hena bhakta sunile sravane; avasya paibe krishnacandra sei jane.

Shripada Madhavendera Puri states: "If one simply hears the name 'Nityananda', he will most certainly attain the lotus feet of Lord Krishnacandra irrespective of any other consideration."
________________________________________________________________

(16) GREAT ACHARYAS HAVE CONSTANTLY CHANTED THE NAME OF NITYANANDA

Cc Adi 11.33:
navadvipe purusottama pandita mahasaya, nityananda-name yanra mahonmada haya

Purusottama Pandita, a resident of Navadvipa, was the Krishna's eighth gopala, Stoka-Krishna for Vrindavan. He would become almost mad as soon as he chanted or heard the holy name 'Nityananda'.

Cc Adi 11.34
balarama dasa--krishna-prema-rasasvadi, nityananda-name haya parama unmadi

Balarama dasa always fully tasted the nectar of love of Krishna. Upon chanting or hearing the name of 'Nityananda', he would become extremely maddened.

nityananda bali' yabe karena hunkara, taha dekhi' lokera haya maha-camatkara

"Minaketana Ramadasa, the great associate of Lord Nityananda who loudly call ot the name of 'Nityananda' constantly and by hearing this the people around him were filled with great wonder and astonishment."
___________________________________________________________________

(17) BY CHANTING THE NAMES OF NITYANANDA & GAURANGA, SINFUL REACTIONS OF
UNLIMITED NO. OF LIVES ARE IMMEDIATELY DESTROYED

Shri Navadvipa-dhama-mahatmya, Chp 1, states:

gauranga-nityananda yei bale eka bara; ananta karama-dosa anta haya tara.

"The most fortunate person who chants the names Nityananda and Gauranga just once immediately destroys the unlimited sinful reactions accumulated for unlimited number of past lives."
______________________________________________________

(18) THE WHOLE UNIVERSE IS PURIFIED BY CHANTING THE NAME OF 'NITYANANDA'

Shri Chaitanya-Bhagavata, Madhya-Khanda 3.134:

vanik adhama murkha ye karila para, brahmanda pavitra haya nama laile yanra.

Translation: "The entire universe is purified by chanting the name of Lord Nityananda as it is only He who delivered the fallen, the foolish, and the merchants."

Purport by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

[...] nityanandera prabhura nama shravana karile jagatera sakala lokera papa-pravrtti prashamita haiya pavitra tara udaya haya. vanik, adhama, murkha - iharau pavitra haiya brahmajna u bhagavad-bhakta hana.

"Simply by chanting or hearing the name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become
realized in the Absolute Truth and devotees of the Lord."
_________________________________________________________

(19) BY CHANTING NITYANANDA & GAURANGA, KRISHNA-PREMA COMES SEARCHING AFTER
THAT PERSON. ONE ACHIEVES KRISHNA-PREMA EVEN WITH OFFENSES IN HIS HEART AND
THEN OFFENSES FLEE. WHAT A SUBLIME AND EASY WAY TO GET KRISHNA-PREMA!

nitai-chaitanya bali yei jiva dake; suvimala krishna-prema anvesaye thake.

"If one calls out the names of Nityananda and Gauranga, the purest Krishna-prema (pure love of Krishna) comes searching after such a person."

aparadha badha tara kichu nahi kare; nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present) don't create any obstacles in path of achieving this love and tears start flowing from his eyes in pure ecstatic
love."

svalpa kale aparadha apani palaya; hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases.
___________________________________________________________

(20) IN THE CHANTING OF THE NAMES OF NITYANANDA & GAURANGA THERE ARE NO
OFFENSES. SIMPLY BY CHANTING LOVE COMES AND TEARS FLOW FROM OUR EYES.

Cc Adi 8.31
chaitanya-nityanande nahi esaba vicara, nama laite prema dena, vahe asrudhara

"But if one only chants, with some slight faith, the holy names of Lord Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna
will flow from the eyes."

PURPORT BY SHRILA BHAKTISIDDHANTA SARASVATI THAKURA PRABHUPADA:

[...] "The Hare Krishna maha-mantra considers the offenses whereas the names of Gauranga-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) by chanting the Hare Krishna maha-mantra. Therefore till the time he is commiting offenses, he should chant the names of Gauranga-Nityananda. Due the repeated chanting of the names of Gauranga-Nityananda, the offenses will destroyed and he will achieve the fruit of chanting."

[...]"The name of Krishna and Gauranga-Both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gaura are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Shri Gauranga-Nityananda's Name is more useful and helpful for everyone. the
mercy of Krishna's names is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of the names of Lord Gauranga-Nityananda is especially for the souls who are offenders and full of anarthas and desires for material sense-gratification. The chanting of Lord Gauranga and Lord Nityananda's names and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gaura-Krishna without any delay."
___________________________________________________________

(21) LORD GAURANGA HIMSELF PREDICTED THAT THE CHANTING OF HIS NAME WILL
SPREAD ALL OVER THE WORLD

Shri Gauranga Mahaprabhu Himself predicted that His holy names will spread all over the world in the Chaitanya-bhagavata (Antya 4.126):

prthivite ache yata nagaradi-grama; sarvatra pracara haibe mora nama.

"My Name will be broadcasted and glorified in all various towns, villages,
cities, countries and continents of the world."

These Names are Gauranga, Nityananda, Gaura, Gaurahari, Shri Krishna Chaitanya, Nimai, Shachinandana or Nitai etc. alongwith the Hare Krishna maha-mantra and the names of Lord Krishna.
__________________________________________________________________________

(22) WHY DO THE COMMON PEOPLE NOT GET KRISHNA-PREMA EVEN THOUGH THE GLORIES
OF KRSNA-NAMA-DHAMA ARE DESCRIBED IN ALL THE SCRIPTURES? THIS IS THE SECRET
OF ALL SECRETS WHICH THE BEWILDERED SOULS NEVER THINK ABOUT. HOW TO SOLVE
THIS PROBLEM?

(A)ara eka gudha katha suna sarva jana;kalijive yogya vastu gaura-lila-dhana

""Please hear a most confidential secret. The most suitable thing for the conditioned souls in Kali-yuga in the treasure of Gauranga-lila."

(B) krishnanama krishnadhama mahatmya apara;sastrera dvaraya jane sakala samsara

"The unlimited glories of Krishna's Name (maha-mantra) and Krishna's Abode (Shri Vrndavana) are known to the whole world through the revealed scriptures.

(C) tabu krishna-prema sadharane nahi paya; ihara karana kiba cintaha hiyaya.

"Even then pure love for Krishna is not attained by the common man. Please meditate on the reason for this fact."

(D) ihate achaye ta eka gudha-tattva sara; maya-mugdha jiva taha na kare vicara.

"The reason for this is the secret of all secrets. The souls bewildered by illusion (maya) do not think about this reason."

(E) bahu janma krishna bhaji prema nahi haya; aparadha punja tara achaye niscaya.

"Even after worshipping Krishna for many lives, one may not achieve pure love for Krishna. The reason is that there is a great mountain of offenses is one's heart, without a doubt."

(F) aparadha sunya haya laya krishna-nama; tabe jiva krishna premalabhe avirama.

"When a living entity chants the maha-mantra without any offenses, he achieves incessant pure love for Krishna.

(G) shri chaitanya avatara bada vilaksana; aparadha-sattve jiva labhe prema-dhana.

"The incarnation of Lord Shri Gauranga is very powerful and munificent. By His mercy, a living entity can get pure love of Krishna even if he is not free from the offenses."

(H) nitai-chaitanya bali yei jiva dake; suvimala krishna-prema anvesaye take.

"If one simply calls out the names of Nityananda and Gauranga, Krishna-prema (pure love of Krishna) comes searching after such a person."

(I) aparadha badha tara kichu nahi kare; nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present) don't create any obstacles in path of achieving this love and tears start flowing from his eyes in pure ecstatic love."

(J) svalpa kale aparadha apani palaya; hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases.
_________________________________________________________

(23) THE STRONGEST MEDICINE OF GAURANGA-NAMA FOR THE STRONGEST DISEASE OF
THE KALI-YUGA MENTALITY

Shri Navadvipa-dhama-mahatmya, Chp 2, states:

(A) aibe kali ghora haila roga haila bhari; kathina ausadha vina nivarite nari.

Lord Gauranga Mahaprabhu states, "Due to the advent of the most horrible Kali-yuga, the material disease has become chronic and very hard to cure. In such a case only the most powerful medicine will help the patient.

(B) atisaya gopane rakhinu yei dhama; atisaya gopane rakhinu yei nama.
(C) atisaya gopane rakhinu jei rupa; prakasa na karile jiva taribe ki rupa.

"The most merciful Names (Gauranga, Nityananda etc.) Abode (Navadvipa), and Form (golden forms of Gauranga & Nityananda), which I had kept most confidential and hidden for all these ages, have to be manifested otherwise
the living entities cannot be delivered in this age of Kali.

(D) jiva ta amara dasa ami tara prabhu; ami na tarile sei na tarile kabhu.

"All the souls are My infinitesimal parts and servants and I am their real master. So if I don't deliver them, they will never be delivered."

(E) ei bali shri chaitanya haile prakasa; nija nama, nija-dhama, laye nija-dasa.

Thinking like this, Lord Gauranga appeared alongwith His own Names, Abode and eternal Associates. How will then the living entities ever be delivered without taking shelter of These most merciful Names, Abode, Pastimes etc.
__________________________________________________________________________

(24) SURABHI AND MARKANDEYA CONTINUOUSLY CHANT GAURANGA'S NAME WHICH UPROOTS
ALL THE KARMIC REACTIONS FROM THE ROOTS

In Shri Navadvipa-dhama-mahatmya, Chp 8, the Surabhi cow instructs Markandeya Muni:

(A) surabhi kahila siddhanta-sara; shri gaura-bhajane nahi vicara.

The Surabhi tells Markandeya Rsi, the essence of all secrets, "There is no considerations or rules of any kind in the worship of Lord Gauranga.

(B) shri gaura bali dakibe jabe; samasta karama vinasa habe.

"If you simply call out Gauranga's name, then all your previous sinful reactions are destroyed.

(C) kichu nahi rabe vipaka ara; gucibe tomara bhava samsara.

"When no sinful reactions remain, then you will be liberated from the cycle of birth and death.

(D) karme kene eika jnanera phala; ghucibe samule haye vikala.

"All the material reactions of previous frutive activities and specualtive knowledge will be destroyed at the root and you will become ecstatic in pure love for Lord Gauranga simply by chanting the name of Gauranga.

(E) tumi ta majibe gauranga-rase; bhajibe tahara ei dvipa vase.

"That is why you should chant Lord Gauranga's name and dive deep into the mellows of pure love for Lord Gauranga while residing in this island of Godruma in Navadvipa."
___________________________________________________________

(25) SAPTA-RISHIS ACHIEVE GAURANGA QUICKLY BY ONE-POINTED GAURANGA-JAPA

In Shri Navadvipa-dhama-mahatmya, Chp 9, the seven sages, the sons of Brahma achieved Lord Gauranga in the following way:

(A) aprakrta dhama, gaurahari nama; kevala sadhura asa.

The only means of sadhana or worship is to take shelter of the transcendental Navadvipa and the names of Lord Gauranga. This is the only aspiration for the devotees.

(B) kichu nahi khaya, nidra nahi jaya; gaura nama kare japa.

The sapta-rsis (seven sages) who wanted to achieve Krishna-prema went to Navadvipa on the instructions of their father Lord Brahma and became indifferent to all material things. The constantly chanted japa of Lord Gauranga's Name without sleeping in the night.

(C) madhyana samaya, gaura dayamaya; dekha dila rsi gane.

In the afternoon, the most merciful Lord Gauranga appeared in front of the sages and fulfilled all their desires.
_________________________________________________

(26) Shrila Visvanatha Chakravarti Thakura in Shri Ksanada-gita-cintamani:

patita durgata yata kali-hata yara, nitai chaitanya bali nace gaya tara

"The fallen, misguided and unfortunate souls devastated by Kali-yuga will dance in ectsasy when they chant the names of Nityananda and Gauranga since this is the only way for their deliverance."
___________________________________________________________

(27) From Shri Navadvipa-dhama-mahatmya by Shrila Bhaktivinoda Thakura, Chp
6, Lord Nityananda Prabhu tells Shrila Jiva Goswami:

(1) vraja-tattva navadvipa-tattve dekhe bheda; krishna aparadhi labhe nirvana abheda.

"Just see the difference between Vraja-tattva (Vrndavana) and Navadvipa-tattva. In Vrndavana, the offenders to Lord Krishna (like the demons) attain oneness with the Lord (sayujya) by merging into the brahman effulgence of the Lord. (The same Kamsa who got liberation by being killed by Krishna's hands in Mathura in krishna-lila, got pure love of God from Lord Gauranga in Gaura-lila in Navadvipa, without having to die.)

(2) hetha aparadhi paya prema-tattva dhana; ataeva ei gaura-lila sarvopari dhana.

"In Navadvipa however, the offenders achieve pure love for Lord Gauranga. That is why the pastimes of Lord Gauranga is the topmost treasure in this universe (even more merciful than Krishna-lila.)

(3) gaura-dhama, gaura-nama, gaura rupa-guna; aparadha nahi mane tarite nipuna.

"Lord Gauranga's transcendental Abode, Name, Form and Pastimes are most expert in delivering one and all because They do not consider any offenses."

(4) yadi aparadha thake sadhakera mane; krishna-name, krishna-dhame tare bahu dine.

"If offenses or unwanted things are present in the heart of the spiritual aspirants, then the regular chanting of Lord Krishna's Names (maha-mantra) and direct residence Krishna's Abode (Vrndavana) etc. will deliver him only after a very prolonged period of time."
__________________________________________________________

CB Madhya 4.75
jagate durlabha bada visvambhara-nama . sei prabhu chaitanya-sabara dhanaprana ..75..

CB Antya 1.71-72:
sakala bhuvana ebe gaya gauracandra. tathapiha sabe nahi gaya bhutavrnda..71..
shrikrishnachaitanya-name vimukha ye jana. niscaya janiha sei papi bhutagana..72..

Those who are averse to chanting and preaching the glories of the Name of Lord Gauranga and most certainly sinful and haunted by ghosts.

Shri Chaitanya-charita Mahakavya by Shrila Murari Gupta, Fourth Parikrama 28th
Sarga, Verse 20:

nityananda-prabhus tatra / vanijan tu grhe grhe
karoti krsa-chaitanya-nama-sankirttana mahat 20

Wandering from house to house amongst the merchants of that town, Nityananda Prabhu performed a great sankirtana of the names of Shri Krishna Chaitanya.

shri-krsa-chaitanya-namna / paripurna jagat-trayam
krtva raraja gopalaih / sama nanda-vraje yatha 23 4.32.23

In company with those gopalas, Nityananda made the three worlds fully satisfied through the chanting of Shri Krishna Chaitanya's names, just as it had formerly been in the land of Vraja when Nanda ruled as king of the cowherds.

"The more the names of Lord Chaitanya and Lord Krishna were preached, the merrier was Thakura Bhaktivinoda." (Vaishnava Song Book)

"The Chaitanya-bhagavata had predicted that the name of Lord Chaitanya would one day be known in every town and village. Shrila Bhaktisiddhanta had wanted that." (SPL 6)

Cc Madhya 6.258
`shri-krishna-chaitanya saci-suta guna-dhama', ei dhyana, ei japa, laya ei nama

The Bhattacarya always chanted the holy name of Shri Krishna Chaitanya, son of mother Saci and reservoir of all good qualities. Indeed, chanting the holy names became his meditation.

Cc Antya 11.55,56
`shri-krishna-chaitanya' sabda balena bara bara, prabhu-mukha-madhuri piye, netre jala-dhara.

Haridasa began to chant the holy name of Shri Krishna Chaitanya again and again. As he drank the sweetness of the face of the Lord, tears constantly glided down from his eyes.

`shri-krishna-chaitanya' sabda karite uccarana, namera sahita prana kaila utkramana.

While chanting the holy name of Shri Krishna Chaitanya, he gave up his air of life and left his body.(Haridasa Thakura is showing that the culmination of chanting the maha-mantra is to lovingly chant the name of Gauranga.)

==========================================

Q. Did Shrila Prabhupada ever recomend such a practice?

Yes surely. Shrila Prabhupada himself is chanting the 'Gauranga' mantra presently in the eternal abode of Navadvipa in his spiritual body as an associate of Lord Gauranga because it is stated in Chaitanya-mangala (quoted above) that all the associates of Lord worship Him in Goloka by the chanting of the four-syllable Gauranga Mantra. The dearmost desire of every acharya is to spread the chanting of the 'Gauranga' mantra alongwith the maha-mantra because it is Lord Nityananda's intense desire (sehai more prana re).

Shrila Prabhupada writes in Cc Madhya 24.330: "The spiritual master has to select a mantra for his disciple according to the disciple's ability to chant different mantras."

"[...]Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore *ONE WHO CHANTS THE MANTRA "GAURANGA" and ONE WHO CHANTS THE NAMES OF RADHA AND KRSNA ARE ON THE SAME LEVEL." (Shrila Prabhupada in Cc Antya-lila 2.31 purport)

On board the ship Jaladuta, September 13, 1965, Verse 3, by Shrila Prabhupada:

tara iccha balavan pascatyete than than, hoy jate gauranger nam
prthivite nagaradi asamudra nada nadi, sakalei loy krishna nam

Translation: "By his (Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada's) strong desire, THE HOLY NAME OF GAURANGA will first spread throughout all the countries of the Western world. Then in all the cities, towns, and villages on the earth, from all the oceans, seas, rivers, and streams, everyone will chant the Hare Krishna Maha-mantra."

"You mention that they have not even heard of Lord Gauranga. So that is their misfortune, and our misfortune also. _________________ in India, they could not preach Lord Gauranga's name all over India." (SP Letter to: Niranjana, Brooklyn, 21 May, 1973)

Prabhupada: "Now, what is the difference, Nitai-Gauranga and Hare Krishna? Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant." (Shrila Prabhupada's Room Conversation with Yoga Student, March 14, 1975, Iran)

"In the beginning one should #### very regularly #### chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna. Unless one is favored by Lord Chaitanya and Nityananda, there is no need to go to Vrndavana, for unless one's mind is purified, he cannot see Vrndavana, even if he goes there." (Cc Adi 8.31 purp)

"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige." (Cc Adi 8.31 purp)

"It is the advice of Narottama das Thakura to chant the holy name of Gauranga either if one remains at home or in the forest. Similarly, do not forget the chanting of the Hare Krishna mantra either you live in the temple or at home." (SP Letter to: Sacimata, Bombay, 8 December, 1974)

"Then you become gosvami. Then, as Narottama dasa Thakura says, grhe va banete thake ha gauranga bole dake. Ha gauranga, 'Always chanting Nitai-Gaura, and thinking of Nitai-Gaura,' such person, Narottama dasa Thakura says... Grhe va... 'He may be a sannyasi, or he may be a grhastha. It doesn't matter. Because he is absorbed in the thought of Nitai-Gaura.' So narottama mage tanra sanga: 'Narottama is always desiring to associate with such person.' (SP Shrimad-Bhagavatam 2.1.2, Vrndavana, March 17, 1974)

"If you simply chant Nitai-Gaura and dance, then you'll become happy. There is no difficulty. There is no difficulty." (SP Shri Chaitanya-charitamrita, Madhya-lila 20.102, Baltimore, July 7, 1976)

"Narottama dasa Thakura is aspiring for the day when Nityananda Prabhu will be pleased upon him. Just like Jagai-Madhai was delivered by the mercy of Shri Nityananda Prabhu, so we have to pray Nityananda Prabhu. He's very
merciful. He's so kind, Baladeva, He gives spiritual strength. Then we can approach the Supreme Lord. Therefore we chant "Nitai-Gaura." This is the process. We cannot change this policy." (Shri Chaitanya-charitamrita, Adi-lila
7.4, Mayapur, March 4, 1974)

"As soon as one will chant the name of Shri Krishna Chaitanya, there will be shivering. This is the first symptom that one is getting advanced in the perfectional stage of Krishna consciousness. So Narottama dasa Thakura says, gauranga bolite habe pulaka sarire. He's expecting. Although he was a great acarya, still, he was expecting, "When that stage will come?'' Te wording of the song is as follows. G-a-u-r-a-n-g-a, gauranga. Bolite, b-a-l-i-t-e. Habe, h-a-b-e. Gauranga bolite habe pulaka, p-u-l-a-k-a. Pulaka sarira, s-a-r-i-r. (SP Purport to Gauranga Bolite Habe, Los Angeles, January 9,
1969.)

"My Guru Maharaja always see if Krishna's name or Lord Chaitanya's name appeared in someone's writing and would appreciate the writing for this alone." (SP Letter to: Dina Dayala, Nellore, 6 January, 1976)

"The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to
inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men." (SB 1.5.16 purport)

The acharyas have already given the detailed instructions in their books.Sometimes they practically implement only some of their instructions given in their books and the leave others to be implemented to their followers due to their causeless mercy. But all the guidelines are there in their books and instructions. An acharya who is eternal associate of Lord Gauranga may give even the most fallen people the qualification to chant the Hare Krishna maha-mantra directly by his causeless mercy. But for his followers, his instructions are more important than what he has done because we cannot
imitate his activities. And Shrila Prabhupada has categorically stated in Cc Adi 8.31 purp posted above that a neophyte student should not directly indulge in chanting of the Hare Krishna mantra but should first take shelter of very regularly chanting the names of Lord Nityananda and Lord Gauranga.

And Panca-tattva is not recommended to be chanted by Shrila Prabhupada regularly on beads:

"Who is that rascal sannyasi who has recommended to chant Pancha Tattva mantra on the japa beads? First, send me his name." (Letter to: Govardhan 4, Juhu, Bombay-54, 18 November, 1973)

Then what will the neophytes do as per the above quotes? According to Prabhupada they should not indulge in the chanting of Hare Krishna mantra instead they should very regularly chant the names of Nitai-Gaura but they cannot chant the Panca-tattva mantra on beads. How will they be ever raised from the neophyte stage if they don't begin chanting in the first place. That is why the chanting of the authorized 'Nityananda' and 'Gauranga' Mantras on the beads (which is not prohibited by Shrila Prabhupada anywhere like he did for the Panca-tattva mantra) will give them qualification or
raise them to the platform of chanting the Hare Krishna maha-mantra. This regular chanting of the two mantras is the direct practical implementation of Shrila Prabhupada's purport in Cc Adi 8.31 considering the fact the Prabhupada did not recommend the regular chanting of the Panca-tattva mantra on the beads. Chanting of the Panca-tattva mantra once before each round or three times before beginning the kirtana cannot be termed as "very regularly" (as insisted by Shrila Prabhupada) and "karite karite" (as insisted by Shrila Sarasvati Thakura Prabhupada) for the chanting of Lord
Nityananda and Lord Gauranga's Names.

The order of Lord Nityananda is the life and soul of all acharyas including Shrila Prabhupada. If someone says that Shrila Prabhupada does not want us to chant the name of 'Gauranga', they are commiting the biggest offense against Prabhupada by saying that Prabhupada is desiring something against the desires of Lord Nityananda.

I would say that it is the most dearmost and pleasing thing to the heart of Shrila Prabhupada and the greatest service to him, all acharyas (like Narottama das Thakura who said that he will become a slave of someone who chants 'Gauranga') and Lord Nityananda to make others chant Gauranga's name regularly. This is proved by Shrila Prabhupada's song on the Jaladuta and his direct statements in the Chaitanya-charitamrita.

The spiritual opulences present in the 'Gauranga' and 'Nityananda' Mantras cannot even be compared to the combined opulences present in the millions of universes in this material world multiplied millions of times. So who are we, tiny insignificant souls to minimize or belittle or obstruct the chanting of the 'Nityananda' and 'Gauranga' Mantras which all the acharyas have personally advocated (as given below) following in the footsteps of Lord Nityananda Balarama Himself.

Q. Did any acharya in our line chant rounds of Gauranga and/or Nityananda Mantra?

A. Yes, Lord Nityananda did, Shivananda Sena did (in Cc), Parvati, Sapta-rishis, Markandeya. Suvarna Sena etc etc etc etc etc....... did in the Navadvipa-dhama-mahatmya, Narada in Chaitanya-mangala, associates of the Lord in Cc etc. Lord Nityananda explicitly instructed all the living entities to chant the Gauranga Mantra. Where did He instruct anyone to chant Gauranga only without beads but not on beads? It is absurd and ludricous to say that Gauranga's name can be chanted in any form but not on beads.

I challenge, "Why not?" Please show me any statement in the scripture which says that it is prohibited to ch ant Gauranga or Nityananda Mantra on the beads or to chant Gauranga on beads in apasiddhantic or apasampradayic. Please support your statements with scriptural quotes before saying that chanting of the Gauranga Mantra on beads in not recommended by the acharyas or that chanting of the Gauranga Mantra on beads falls in a category of an apasampradaya or that chanting the Gauranga Mantra is a manufactured bhajana. It is like saying that Shrila Shivananda Sena engaged himself in a manufactured or invented process of bhajana. Don't you think this is an extremely offensive statement to the authorized 'Gauranga' Mantra which is known as the Gaura Gopala Mantra in the Cc and also to Lord Nityananda and the acharyas themselves who have chanted japa and preached the chanting of the Gauranga Mantra?

An acharya may give many instructions in his books and writings but practically implement only some of them himself. Imho this does not mean that if some sincere followers of the acharya are inspired by some of those instructions which he may not have practically implemented, they cannot implement those instructions in their personal sadhana and for the supreme benefit of the people. Shrila Prabhupada said everything is in my books and all his words are equally transcendental including the following statement:

"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. In the beginning one should *** very regularly *** chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna."(Cc Adi 8.31 purp)

Please note he is talking about a student who is already interested and wants to take up spiritual life not simply some one on the street.

It is also in the Bhagavatam that an acharya's instructions are the most important even more than his actions (which cannot be imitated or understood by most people) and anyone who tries to follow or try to implement his instructions are actually following him.

krishna nama and gaura nama is same but there are some differences also. The following are some diffrences---

1. there are 10 offences to be avoided in krishna nama..whereas there are no offenses considered in gaura nama.

2. although krishna is gaura , but gaura is audarya vigraha...so it is said in navadwipa mahatmya that if one worships krishna without gaura ,then krishna prema will come after a very prolonged period of time , but if gaura is worshipped along with krishna , then krishna prema will come in a short time.

those who say that krishna mantra includes everything - so there is no need of chanting gaura's name, should think why scriptures say in the above way. The actual understanding is that krishna prema can be obtained very quickly by chanting gaura's name..if krishna's name alone, (without gaura'a name) is chanted then sage narada, and pushkara tirtha say in navadwipa mahatmya that it will take millions and millions of years to awaken krishna prema.

why it is said that by chanting gaura's name along with krishna's name , very quickly krishna prema will come? this is because gaura's name eradicates all types of namaaparadha in krishna's name's chanting.

"namaaparaadham sakalam vinasya chaitanya naamashrita maanavaanaam"

3. Lord Nityananda Pabhu says that offenders are punished in vrindavana but they are given krishna prema in navadwipa.

4.In anubhasya commentary to Chaitanya charitaamritam, shrila bhakti siddhanta saraswati thakur says that although krishna nama and gaura nama are non-different from each other, still krishna nama shows mercy on liberated souls and gaura nama shows mercy on fallen and offensive jivas. Hence he recommends to chant "gauranga" .

we have to consider whether chanting pancha tattva mantra three times before kirtana and one time before hare krishna mantra is sufficient for the most fallen souls of kali yuga?

some one may say that prabhupada meant pancha tattva mantra whenever he says about gauranga in his lectures
or books. We should carefully understand this point. Prabhupada said to chant nitai-gaura always but he said that pancha tattava mantra should not be chanted on beads and pancha mantra should be chanted only three times before each kirtan and one time before each round of hare krishna. So prabhupada is pointing that gauranga should be chanted always but not in form of pancha tattva mantra which is only once before each round of hare krishna)

When prabhupada said chant krishna's name always ..he meant hare krishna mantra , but when he says chant
gauranga always did he mean pancha tattva mantra? no ..otherwise why he would he say only three times before hare krishna kirtana and one time before one round of hare krishna? so prabhupada meant some other mantra when he says chant gauranga always. So herein exists the very important thing. vedas say that "gauranga' is a 4 syllable vaishnava mantra. So when prabhupada and all previous acharyas say that "chant gauranga's name always, it means chant "gauranga" which itself is a vaishnava mantra.

there is no problem of initiation for this mantra because krishna mantra or gaura mantra does not depend on initiation. Ofcourse initiation is always good and very beneficial, but no one can say that krishna mantra or gaura mantra cannot be chanted without initiation.

Vaishanva mantras can be chanted on tulasi beads. If devotees of narasimha can chant narasimha mantra on beads ..if devotees of rama can chant rama mantra on beads , if devotees of narayana can chant narayana mantra on beads , why a gaura devotee exclusively attached to gauranga cannot chant the bonafide gauranga mantra on beads?

Prabhupada said Christians and others can chant names of god known in their religions(christ, allah etc) on
beads. Refer science of self realisation book.So why would Prabhupada object to chanting of Gauranga's
name on beads especially when he came specially to preach the name of Gauranga?

ONE CAN SIMULTANEOUSLY WORSHIP GAURANGA BY CHANTING THE GAURA-GOPALA MANTRA
AND RADHA-KRISHNA BY CHANTING THE HARE KRISHNA MAHA-MANTRA

Vrajanatha: What is the final destination of the soul who is a devotee of Lord Gauranga)?

Babaji: Krishna and Gaura-kisora are not different. They are both shelters of the feature of sweetness (madhurya-rasa). They do have one difference. Madhurya-rasa (the Lord's sweetness) has two features: 1. madhurya (sweetness), and 2. audarya (mercy). When sweetness is prominent, Lord Krishna is manifested. When mercy is prominent, Lord Gauranga is manifested. The spiritual world of Vrndavana is divided into two abodes: 1. the abode of Lord Krishna, and 2. the abode of Lord Gaura. The eternally perfect and eternally liberated souls who have sweetness first and mercy second reside
in Lord Krishna's abode. They are Lord Krishna's associates. The eternally perfect and eternally liberated souls who have mercy first and sweetness second reside in Lord Gaura's abode. They are Lord Gaura's associates. Some souls manifest two forms and reside in both abodes simultaneously. Other souls manifest only one form and are present in one of the abodes and not in the other. Souls who during the time of sadhana worship only Lord Gaura, the time of attaining perfection go to Lord Gaura's abode and serve Him there. Souls who during the time of sadhana worship only Lord Krishna, at the time of attaining perfection go to Lord Krishna's abode and serve Him there. Souls who during the time of sadhana worship both Lord Krishna and Lord Gaura, at the time of attaining perfection manifest two forms, go to both Lord Krishna's abode and Lord Gaura's abode, and in their two forms serve the two Lord's simultaneously in both places. This truth: that Lord Gaura and Lord Krishna are simultaneously one and different from each other, is a very confidential secret. (Chp 17, Jaiva Dharma)

--------------------------------------------------------------------------------------

Kindly read the above full message and think and mediate deeply before coming to a hasty conclusion of minimizing or discouraging or downgrading or writing off the importance of the regular chanting of atleast 10 rounds each of the 'Gauranga' and 'Nityananda' Mantras along with atleast 16 rounds of the Maha-mantra. Believe it or not, if we take part in the minimization of the process of regular chanting of these two most merciful names of the Lord, it will be most displeasing thing to Lord Nityananda Prabhu and will invoke His direct anger on whoever minimizes the chanting of
these two mantras in any subtle as well as gross way because it is His dearmost mission to propogate the chanting of the name of 'Gauranga' all over the creation as stated by Prabhupada himself on the Jaladuta. And one who even indirectly dares to challenge or obstruct or belittle this mission of the Supreme Lord Nityananda Prabhu will face a very inauspicious situation in life. If Gauranga is displeased with someone, Nityananda protects and somehow engages that soul in Gauranga's service but if Nityananda is displeased with someone, that soul becomes permanently bereft
of the mercy of Gauranga.


Gauranga Naam in Vedas

THE NAME OF GAURANGA IN THE VEDAS
( Some References)
Translated and Compiled By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

atharva-vede (Third Kanda, Brahma-vibhaga)

ito 'ham krita-sannyaso 'vatarishyami sa-guno nirvedo nishkamo bhu-girbanas tira-stho 'lakanandayah kalau catuh-sahasrabdhopari panca-sahasrabhyantare gaura-varno dirghangah sarva-lakshana-yukta isvara-prarthito nija-rasasvado bhakta-rupo misrakhyo vidita-yogah syam.

In the Atharva Veda, the Supreme Personality of Godhead Himself says:

"Towards the end of the period between four-thousand to five-thousand years in Kali-yuga, I will descend on the earth as Gauranga, a golden-complexioned saintly brahmana in a place by the Ganges' shore and later become the crest-jewel of all sannyasis, exhibiting all My transcendental qualities including supreme renunciation and complete detachment from material desires. In the form of Lord Gauranga, I will display all the thirty-two bodily symptoms of a great personality with my arms extending to my knees. I will become my own devotee, very advanced in bhakti-yoga and teach the worship of Lord Krishna (Myself) by the chanting of My own holy names and relishing the mellows of My own devotional service. At that time only My most confidential devotees will be able to understand Me."

narada-pancaratre

bhakti-priyo bhakti-data, damodara ibhas-patih;
indra-darpa-haro 'nanto, nityananda-cid-atmakah.

In the Narada-pancaratra, Bala-Krishna-sahasra-nama-stotra, it is said:

"The Supreme Personality of Godhead is known by the names Nityananda, Bhakti-priya, Bhakti-data, Damodara, Ibhas-pati, Indra-darpa-hara, Ananta, Cid-atmaka,. ."

nrisimha-purane

satye daitya-kuladhi-nasa-samaye simhordhva-martyakritis
tretayam dasa-kandharam paribhavan rameti namakritih
gopalan paripalayan vraja-pure bharam haran dvapare
gaurangah priya-kirtanah kali-yuge chaitanya-nama prabhuh

In the Nrisimha Purana it is said:

"The Supreme Personality of Godhead, who appeared in Satya-yuga as Lord Nrisimhadeva in the form of half-man and half-lion to destroy Hiranyakasipu, the king of the demons, and who appeared in Treta-yuga as Lord Ramacandra to kill the great ten-headed demon Ravana, and who appeared in the Dvapara-yuga for protecting and maintaining the cowherd men and women of Vrindavana and removing the burden of the earth, will appear again in the Kali-yuga in a golden form. He will fully relish the chanting of His own holy names and His name will be Lord Gauranga."

kaleh prathama-sandhyayam, gaurango 'ham mahi-tale;
bhagirathi-tate ramye, bhavishyami saci-sutah.

In the Padma Purana, the Supreme Lord affirms:

"In the first sandhya of Kali-yuga, I will appear as Gauranga on the earth in a beautiful place by the shore of the Ganges. I will become the son of Sacidevi and My complexion will be golden."

agni-purane

prasantatma lamba-kanthas, gaurangas ca suravritah

In the Agni Purana it is said:

"The Supreme Personality of Godhead Lord Gauranga will appear in a golden form with a graceful long neck and a peaceful heart, surrounded by His saintly devotees."

markandeya-purane

golokam ca parityajya, lokanam trana-karanat;
kalau gauranga-rupena, lila-lavanya-vigrahah.

In the Markandeya Purana, the Supreme Lord declares:

"In the Kali-yuga I will give up My own eternal abode Goloka Vrindavana, and I will assume the form of the most handsome and playful Lord Gauranga to rescue all the living entities in the universe."

Krishna Yamala

gaurango nada-gambhirah, sva-namamrita-lalasah;
dayaluh kirtana-grahi, bhavishyati saci-sutah.

"His limbs will be golden and His voice deep. He will increasingly hanker to taste the nectar of His own holy names and will be completely enchanted by it . He will be the most merciful son of Shrimati Sacidevi and His Name will be Gauranga."

Brahma Yamala

gaurangam gaura-diptangam, pathet stotram kritanjalih;
nanda-gopa-sutam caiva, namasyami gadagrajam.

In the Brahma-yamala it is also said:

"With great devotion and folded hands, one should recite the following prayer before Lord Gauranga, whose limbs are as effulgent as molten gold: 'I offer my respectful obeisances to Lord Gauranga-Krishna, the the son of the Nanda Maharaja and the elder brother of Gada.'"

brahma-purane

kaleh prathama-sandhyayam, gaurango 'ham mahi-tale;
bhagirathi-tate bhumni, bhavishyami sanatanah.

In the Brahma Purana, the Supreme Lord Himself dnlares:

"In the first sandhya of Kali-yuga, I will appear as Gauranga on the earth in a beautiful place by the shore of the Ganges (*Navadvipa). I will descend in My original eternal form and My complexion will be golden."

yoga-vasishthe

kaleh prathama-sandhyayam, gaurango 'sau mahi-tale;
bhagirathi-tate ramye, bhavishyati sanatanah.

In the Yoga-vasishtha it is said:

"In the first sandhya of Kali-yuga, the Supreme Personality of Godhead Gauranga will appear on this earth on the beautiful banks of the Ganges (Navadvipa), in His eternal golden form."

In the Irdhvamnaya-tantra, Lord Siva declares to Parvati:

navadvipa-samam sthanam, shri-gauranga-samah prabhuh;
krishna-prema-sama praptir, nasti durge kadacana.

"O Durga, no place in the creation is equal to Navadvipa, no master is as merciful as Lord Shri Gauranga, and no attainment in the whole world is equal to pure love for Krishna."

In Shri Ananta-samhita, Part Two, Chapter Two entitled Shri Chaitanya-janma-khanda, Lord Siva describes to Parvati:

shri-mahadeva uvaca

gaurangam sac-cid-anandam, sarva-karana-karanam;
vaca gadgadayanantam, tushtava dharani-dharah

"Lord Anantadeva, the upholder of the whole universe then which a chocked voice full of ecstasy tried to satisfy the Supreme Personality of Godhead Lord Shri Gauranga Mahaprabhu, the Supreme Cause of all Causes who possesses a transcendental eternal form of truth, knowldge and bliss."

krishnas chaitanya-gaurango, gauracandrah saci-sutah;
prabhur gauro gaura-harir, namani bhakti-dani me.

The Lord said:"When I will appear in Kali Yuga, My transcendental names will be: Gauranga, Krishna Chaitanya, Gaurachandra, Shachisuta, Mahaprabhu, Gaura, Gaurahari. etc. Chanting These supreme Names will bring devotion to Me."

vrindavane navadvipe, bheda-buddhis ca yo narah;
tam eva radhika-krishne, shri-gaurange paratmani.

mac-chala-pata-nirbhinna-dehah so 'pi naradhamah;
pacyate narake ghore, yavad ahuta-samplavam.

Lord Shiva said: "With my trident I will cut into pieces anyone who thinks that Vrindavana and Navadvipa are different, or that Radha-Krishna and Gauranga are different, or that Lord Gauranga is not the Supreme Personality of Godhead. Such a person is most degraded among human beings. He or she will burn in a terrible hell until the time when the universe is flooded with water."

ya eva bhagavan krishno, radhika-prana-vallabhah;
shrishtyadau sa jagannatho, gaura asin mahesvari.

"O Maheshwari Parvati, the Supreme Personality of Godhead Lord Krishna who is most dear to His Supreme consort Shrimati Radharani and who is known as Lord Jagannatha from the beginning of creation has Himself fully and personally advented in this Kali Yuga as Lord Shri Gauranga Mahaprabhu."

vistaran me nigaditah, sruto yah krishna isvarah;
visvadau gaura-kantitvat, gaurangam vaishnavah viduh.

"Please hear attentively, I will describe in detail this most confidential secret. The Supreme Ishvara or Controller Lord Krishna who is the origin of everything is known and worshiped by the learned Vaishnava devotees as Lord Gauranga, when He accepts the golden complexion of Shrimati Radhika."

paratmane namas tasmai, sarva-karana-hetave;
adi-devaya gauraya, sac-cid-ananda-rupine.

"I offer my prostrated obeisances to Adideva, the Supreme Lord Shri Gauranga Mahaprabhu who is the ultimate and original cause of all causes, the Paratma or Supersoul of all living entities and who possesses a transcendental eternal form of truth, knowldge and bliss."

koti-kalpar jitaih punyair, vaishnavah syan maha-mate;
tatah syad radhika-krishna-lilasu rucir uttama.

"Those Vaishnava devotees who are Mahamati or very very advanced and who have accumulated spiritual piety for a minimum of 10 millions kalpas (1 kalpa = 8,640,000,000 years) will develop a superior taste for the transcendental pastimes of Their Lordships Shri Shri Radha Krishna."

syad yasya radhika-krishna-lilayam parama matih;
jivan-muktah sa vijneyah, pujyah syad daivatair api.

"In this way those exalted devotees who have developed unflinching attachment (parama matih) for the transcendental pastimes of Their Lordships Shri Shri Radha Krishna are worshipable even by the greatest demigods and are known as jivanamukta or fully liberated souls."

vina shri-gopika-sangam, kalpa-koti-satam param;
sravanat kirtanad vishnor, na radha-krishnam apnuyat.

Now the method to achieve Their Lordships Shri Shri Radha Krishna is described by Lord Shiva, "If someone does not serve and associate with the Gopies of Vrindavana, they will not achieve Radha-Krishna even if simply hear and chant about Lord Vishnu for a minimum of 1 billion kalpas (1 kalpa = 8,640,000,000 years)."

gopi-sangam na capnoti, shri-gaura-caranad rite;
tasmat tvam sarva-bhavena, shri-gauram bhaja sarvada.

"And to achieve the service and association of the Gopies of Vrindavana the only way is to worship the lotus of Lord Gauranga and chant His Name. Therefore Parvati, you should worship Lord Gauranga and chant His Name constantly and with sarva-bhava means by full surrender and giving everything to Him."

gauranga-caranambhoja-makaranda-madhuvratah;
sadhanena vina radham, krishnam prapsyanti niscitam.

"The person who is like a transcendental honeybee relishing the supreme ambrosial nectar (makaranda) emanating from the divine lotus feet of Lord Gauranga Mahaprabhu will most certainly without a doubt attain Their Lordships Shri Shri Radha Krishna even without performing any sadhana-bhakti practice of bhakti-yoga.

radhika-vallabhah krishno, bhaktanam priya-kamyaya;
shrimad-gauranga-rupena, navadvipe virajate.

"The Supreme Personality of Godhead Lord Krishna who is most dear to His Supreme consort Shrimati Radharani is situated in Navadvipa in His transcendental combined form of Shrimad Gauranga to fulfil the innermost desires of His most intimate devotees."


.\8\cpmv.34de\b\Gauranga_Mantra_in_Scriptures.html

The Gauranga Mantra In The Scriptures
Translated and Compiled By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

The four-syllable Gauranga-mantra or the Gaura-gopala mantra is described as follows in Shri Chaitanya-charitamrita, Antya-lila 2.24,31:

apane bolana more, iha yadi jani; amara ista-mantra jani' kahena apani.

'gaura-gopala mantra' tomara cari aksara; avisvasa chada, yei kariyacha antara"

Nakula Brahmacari told Sivananda Sena, "You are chanting the Gaura-gopala mantra, composed of four syllables (which is your ista-mantra i.e. worshippable mantra). Now please give up the doubts that have resided within you."

Purport by Shrila Prabhupada:

Shrila Bhaktivinoda Thakura explains the Gaura-gopala mantra in his Amrta-pravaha-bhasya. Worshipers of Shri Gaurasundara accept the four syllables 'gau-ra-an-ga' as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra "gauranga" and one who chants the names of Radha and Krishna are on the same level.

Purport by Shrila Bhaktivinoda Thakura in his Amrta-pravaha-bhasya:

gaura-gopala-mantra-gauravadi gana 'gauranga'-name chatura-aksara gaura-mantra ke uddesya karena; kevala
krishnavadi gana ei 'gaura-gopala-mantra' sabde radha-krsnera chatura-aksara-mantrake uddesya karena.

"The following is the explanation of the Gaura-gopala mantra. The followers of Lord Gaura accept 'Gauranga' as the four-syllable mantra and the followers of only Krishna accept 'Radha-Krishna' as the Gaura-gopala mantra. The followers of both Lord Gaura and Lord Krishna accept either one of them as the Gaura-gopala mantra understanding that They
are non-different from each other."

Purport by Bhaktiratna Sadhu Swami:

So it is very clear that the most intimate devotees of the Lord like Shrila Shivananda Sena were constantly chanting the four-syllable 'gau-ra-an-ga' Mantra which is non-different than the four syllables of 'ra-dha-krs-na'.

Thus the constant chanting of the name or mantra of 'Gauranga' is authorized in the revealed scriptures and implemented by the previous acharyas. The great advantage is that the ultimate benefit of 'radha-krishna' or the Hare Krishna maha-mantra can be realized by siddha and mukta souls whereas the 'Gauranga' mantra is the most prayojaniya (useful) for anartha-yukta, badha, patita (fallen conditoned) souls according to Shrila Prabhupada's purport and also the Anubhashya purport of Shrila Bhaktisiddhanta to Cc Adi 8.31 which will follow in the next messages on this subject. (Purport ends)

In Shri Chaitanya-mangala Sutra-khanda Verse 527 by Shrila Locana Dasa Thakura, the four-syllable Gauranga-mantra is described as the mantra through which Lord Gauranga is worshipped in Goloka Vrndavana, the topmost Vaikuntha planet in the spiritual world:

hema-gaura kalevara, mantra cari-aksara; sahaja vaikuntha-natha syama.

"The Lord sits on a golden bejewelled throne. He posseses a complexion millions of times more brilliant than the colour of molten gold. He is worshipped by all His devotees with the four-syllable mantra, 'Gauranga'."

Purport by Bhaktiratna Sadhu Swami:

Another interesting thing to note is that the 'Gauranga' mantra is also a namatmaka-mantra like the Hare Krishna maha-mantra. Just like Hare Krishna maha-mantra is called a Mantra as well addressed as Harinam similarly 'Gauranga' mantra is sometimes called as the Gaura-Gopala Mantra whereas soemtimes called as Gauranam. So the 'Gauranga'
mantra is for everyone including the most fallen irrespective of one's qualification. The six syllable Gaura-Mantra mentioned in the Urdhvamnaya-Tantra starting with 'klim' is given by our acharyas as fourth of the seven gayatri mantras given at the time of mantra-diksha. So it is obvious that this mantra can be chanted only on the platform of brahminical qualification. Whereas 'Gauranga' mantra has no such complications and Lord Nityananda requested everyone He met to chant it.

The Panca-tattva Mantra as given by Shrila Prabhupada may not be regularly chanted on the beads as instructed by Shrila Prabhupada himself. He recommended it to be chanted only at the beginning of the chanting of the Hare Krishna mantra. However there are no such restrictions given by the acharyas for the 'Gauranga' Mantra. It can be chanted on
beads, or sung loudly in kirtana or even chanted mentally in the breath etc. According to mantra-shastra, one achieves mantra-siddhi if one chants the mantra 1000 times the number of syllables is the mantra. If we apply this to the 4-syllable 'Gauranga' mantra, it has to be chanted 4000 times which is around 40 rounds (1 round =108 times). So we requesting whoever we meet to atleast chant 40 rounds of the 'Gauranga' Mantra daily along with atleast 16 rounds of the Hare Krishna Maha-mantra as recommended by Shrila Prabhupada.

This will surely help anyone and everyone in bringing them very quickly to the platform of offenseless chanting of the Hare Krishna maha-mantra and love of God. As said by Shrila Narottama 'Gaurangera nama loya, tara hoya premodaya...

Though the Pancha-Tattva mantra is not mentioned anywhere explicitly in the scriptures, Shrila Prabhupada gave it to us due to his extreme and causeless mercy on us to help us become quickly delivered from the ten offenses in the chanting of the Hare Krishna maha-mantra.

Just like Lord Krishna is the Supreme Perosnality of Godhead similarly Lord Gauranga is the self-same Krishna and the worshippable Supreme Personality of Godhead. According to Jaiva-Dharma (posted below) just like the Hare Krishna maha-mantra is the mantra thro which anyone (irrespective of high qualifications) can worship Lord Krishna, similarly Lord Gauranga (who has has specifially incarnated for the sake of the most fallen, degraded souls of Kali-Yuga) also
has to have a specifically mantra through which anyone can worship Lord Gauranga. This mantra is the four syllable "GAURANGA" MANTRA. (Purport ends)

Lord Nityananda is always requesting the conditioned souls as follows:

bhaja gauranga kaha gauranga laha gaurangera nama re
ye jana gauranga bhaje sei amara prana re

"Worship Gauranga, chant 'Gauranga' and take the name of 'Gauranga'. Those who will worship Gauranga in this way are veritably My life and soul"

Lord Nityananda instructs the living entities:

kasta nahi, vyaya nahi na pabe yatana; shrigauranga bali nace nahika bhavana.

(Shri Navadvipa-dhama-mahatmya, Chp 1)

"There is no trouble or loss nor will you suffer anymore, if you forget yourself while dancing and chanting 'Gauranga'."

So one can please Lord Nityananda in the best way by always chanting 'Gauranga'.

Shri Ananta-samhita, Shri Chaitanya-janma-khanda, Part Two, Chapter
Three, Text 54, Lord Siva tells Parvati:

dharayamy urdhva-vadane, devesi samhitam imam;
mantram ca gauracandrasya, namedam sarva-mangalam.

"O Parvati, the controller of all the demigods, I always recite with great enthusiasm this Ananta-samhita alongwith Lord Gauranga's mantra which is most auspicious in this world."

Shrila Bhaktivinoda Thakura's Jaiva Dharma Chapter 14:

vrajanatha: shri gauranga yadi saksat paripurna-tattva hailena, tabe tanhara pujara vyavastha ki?

Vrajanatha: Since Shri Gauranga is the the original complete Absolute Truth, how should one worship Him?

babaji: gauranga-nama mantre gaurapuja karileo yaha haya, krishna- nama-mantre krishna-puja karileo tahai haya. krishna-mantre gaurapuja va gaura-mantre krishnapuja-sakalai eka. ihate je bheda- buddhi kare, se nitanta anabhijna ou kalira dasa.

Babaji: As one worships Lord Krishna by chanting the name and mantra of Lord Krishna, so one should worship Lord Gaura by chanting the name and mantra of Gauranga. One may worship Lord Gaura by chanting Krishna-
mantras, or for that matter one may worship Lord Krishna by chanting Gaura-mantras. They are all the same. Anyone who thinks Lord Krishna and Lord Gaura are different is a fool. He is a servant of Kali-yuga.

vrajanatha: channavatarera mantra ki-rupe paoya jaya?

Vrajanatha: Where to obtain the mantras to worship Lord Gauranga who has come as a covered incarnation?

Babaji: je tantra prakasya-avataraganera mantra prakasarupe varnana kariyachena, sei tantrei channavatarera mantra channarupe likhiya rakhiyachena. yanhadera buddhi kutila naya, tahara bujhiya laite parena.

Babaji: The scriptures that openly give mantras for worshipping the openly manifested incarnations of the Lord, secretly reveal the mantras for worshipping the secret and hidden incarnation of Lord Gauranga. People whose intelligence is not crooked can understand the presence of these mantras.

Shrila Narottama dasa Thakura sings in his various songs:

je gaurangera nama loy, tara hoy premodoy, tare mui jai bolihari.

"One who chants the name of 'Gauranga' instantly awakens his or her dormant pure love for the Lord. I (Narottama) worship such a person and surrender to him."

grhe ba vanete thake, 'ha gauranga' bo'le dake, narottama mage tara sanga.

"One may reside in the house or in the forest, but if he is feelingly calling out 'Gauranga!', then I (Narottama) want his association."

gauranga balite habe pulaka sarira; hari hari balite nayane ba'be nira.

"In the beginning, when by chanting the name of 'Gauranga', my body will feel waves of ecstasy, only then will I be able to shed tears while chanting the names of Lord Hari."


Nityananda Naam in Vedas

Lord Nityananda's
Holy Name in the Vedas
Translated and Compiled By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

The glories of Lord Nityananda as the incarnation of Lord Balarama, the origin of both the spiritual and material world, are given in the revealed Vedic scriptures as follows:

Vayu Purana

(1) balaramo mamaivamsah, so 'pi mat-prstham esyati;
nityananda iti khyato nyasi-cudamanih ksitau

In the Vayu Purana, the Lord tells Brahma: "Lord Balarama, who is My first expansion and non-different from Me will also appear by My side as Lord Shri Nityananda. He will become the crest jewel of all renunciants on the earth."

(2) krtvavadhuta-vesam sa, dharman bhagavatan bahun;
grahayitva janan ittham grhinam asramam tatah.

"Assuming the dress of an avadhuta, He will freely distribute bhagavata dharma i.e. love of God. He will distribute this pure love through various means and deliver all the living entities. He will do so first as a brahmacari and later as a householder."

(3) jahnavy-adibhir atmanam, darsayisyati manavan.

"Accompanied by His eternal consort Shrimati Jahnavi-devi and many other intimate associates, He (Nityananda) will reveal His transcendental pastimes to the people."

Ananta-Samhita of Atharva Veda

nityanando maha-kayo, bhutva mat-kirtane ratah;
vimudhan bhakti-rahitan, mama bhaktan karisyasi.

In the Ananta-Samhita, the Lord states to Anantadeva: "When I appear in Navadvipa in Kali-yuga, You will become Nityananda. You will have a very tall, beautiful and large body, and You will be constantly absorbed in chanting My name and glories. In this way, by Your causeless mercy You will convert many bewildered fools who are devoid of devotion into My pure unalloyed devotees."

Shri Chaitanya-Charitamrita, Adi 1.7-11

sankarshanah karana-toya-sayi
garbhoda-sayi ca payobdhi-sayi
seshas ca yasyamsa-kalah sa nitya-
nandakhya-ramah saranam mamastu

May Shri Nityananda Prabhu be the object of my constant remembrance. Sankarshana, Mahavishnu, Garbhodakshayi Vishnu, and Kshirodakshayi Vishnu, as well as Sesha are His expansions and the expansions of His expansions. That same Nityananda Prabhu, is none other than Balarama. (Cc. Adi 1.7)

mayatite vyapi-vaikuntha-loke
purnaisvarye shri-catur-vyuha-madhye
rupam yasyodbhati sankarshanakhyam
tam shri-nityananda-ramam prapadye

I surrender unto the lotus feet of Shri Nityananda Rama, who is known as Saokarshana in the midst of the catur-vyuha. He has full opulences and resides in Vaikunthaloka far beyond the material creation. (Cc. Adi 1.8)

maya-bhartajanda-sanghasrayangah
sete sakshat karanambhodhi-madhye
yasyaikamsah shri-puman adi-devas
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, whose partial representation called Karanodakasayi Vishnu, lying on the Karana ocean, is the original Purusha, the master of the illusory energy and the shelter of all the universes. (Cc. Adi 1.9)

yasyamsamsah shrila-garbhoda-sayi
yan-nabhy-abjam loka-sanghata-nalam
loka-srashtuh sutika-dhama dhatus
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, a partial part of whom is Garbhodakshayi Vishnu. From the navel of Garbhodakshayi Vishnu sprouts the lotus stem that is the birthplace of Brahma, the engineer of the Universe. The stem of that lotus is the resting place of the multitude of planets. (Cc. Adi 1.10)

yasyamsamsamsah paratmakhilanam
poshta vishnur bhati dugdhabdhi-sayi
kshauni-bharta yat-kala so 'py anantas
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, whose secondary part is the Vishnu lying in the ocean of milk. That Kshirodakashayi Vishnu is the Supersoul of all living entities and the maintainer of all the universe. Sesha Naga is His further sub-part. (Cc. Adi 1.11)

Lord Nityananda Baladeva is the Original Sankarshana

5.7
shri-balarama gosani mula-sankarshana
panca-rupa dhari' karena krishnera sevana
apane karena krishna-lilara sahaya
shrishti-lila-karya kare dhari' cari kaya

Lord Balarama is the original Sankarshana. He assumes five other forms to serve Lord Krishna. He helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms. (Cc. Adi 5.8,9)

Balarama and Nityananda are non Different

5.8
prema-pracarana ara pashanda-dalana
dui-karye avadhuta karena bhramana

For two purposes to spread the cult of bhakti and to defeat and subdue the atheists Lord Nityananda, the most dedicated devotee of the Lord, moved throughout the country. (Cc. Antya 3.149)

The Glories of Nityananda Prabhu

5.9
jagat mataya nitai premera malasate
palaya durdanta kali padiya vibhrate
ki sukhe bhasila jiva gauracandera nate
dekhiya suniya pashandira buk phate

[All glories to Nityananda Prabhu!] Maddened by ecstatic love of Godhead, he overwhelmed the universe with ecstasy. He slapped his hands together like a warrior who is about to attack, and upon seeing this, the wicked Kali fled in terror, fearing for his life. All souls were drowned in happiness because of the dancing of Shri Gauranga [and Nityananda]. Seeing such dancing, or even hearing of it, melts the hearts even of great atheists. (Gitavali, Nagara-kirtana, 8)

5.10
jaya jaya nityananda, nityananda-rama
yaohara kripate painu vrindavana-dhama
jaya jaya nityananda, jaya kripa-maya
yaoha haite painu rupa-sanatanasraya
yaoha haite painu raghunatha-mahasaya
yaoha haite painu shri-svarupa-asraya
sanatana-kripaya painu bhaktira siddhanta
shri-rupa-kripaya painu bhakti-rasa-pranta
jaya jaya nityananda-caranaravinda
yaoha haite painu shri-radha-govinda

All glory, all glory to Lord Nityananda Balarama, by whose mercy I have attained shelter in the transcendental abode of Vrindavana. All glory, all glory to the merciful Lord Nityananda, by whose mercy I have attained shelter of Shri Rupa and Sanatana. By His mercy, I have attained the shelter of the great Shri Raghunatha dasa Gosvami, and by His mercy I have found the refuge of Shri Svarupa Damodara. By the mercy of Sanatana Gosvami I have learned the final conclusions of devotional service, and by the grace of Shri Rupa Gosvami I have tasted the highest nectar of devotional service. All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Shri Radha-Govinda. (Cc. Adi. 5.200-204)

Nityananda is the Savior of the Most Fallen

5.11
jagai madhai haite muni se papishtha
purishera kita haite muni se laghishtha
mora nama sune yei tara punya kshaya
mora nama laya yei tara papa haya
emana nirghrina more keba kripa kare
eka nityananda vinu jagat bhitare
preme matta nityananda kripa-avatara
uttama, adhama, kichu na kare vicara
ye age padaye, tare karaye nistara
ataeva nistarila mo-hena duracara

I am more sinful than Jagai and Madhai and even lower than the worms in stool. Anyone who hears my name loses the results of his pious activities. Whoever utters my name becomes sinful. Who in this world but Nityananda could show His mercy to such an abominable person as me? Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad. He delivers all those who fall down before Him. Therefore He has delivered such a sinful and fallen person as me. (Cc. Adi 5.205-209)

Freedom from Anarthas and the Desire for Bhakti
is Strengthened by the Mercy of Nitai

5.12
samsarera para hai' bhaktira sagare
ye dubibe se bhajuk nitai-candere

One who would cross over the ocean of material existence and swim in the bhakti ocean should worship the lotus feet of Nityananda. (Cb. Adi 1.77)

Nityananda is the Foremost Preacher

5.13
caitanyera adi-bhakta nityananda-raya
caitanyera yaso vaise yanhara jihvaya
aharnisa caitanyera katha prabhu kaya
tan're bhajile se caitanye bhakti haya

Lord Chaitanya's first and foremost devotee is Nityananda Raya. The glories of Lord Chaitanya are always on his tongue. Day and night Lord Nityananda speaks only of Lord Chaitanya. Whoever worships Him is a real devotee of Shri Chaitanya. (Cb. Adi 9.217-218)

Nityananda mad About Serving Shri Chaitanya

5.14
nityananda avadhuta sabate agala
caitanyera dasya-preme ha-ila pagala

Nityananda, the wandering mendicant, is the foremost of all the servants of Lord Chaitanya. He is like the gateway through which all service to Lord Chaitanya must pass. He became mad in the ecstasy of service to Lord Chaitanya. (Cc. Adi 6.48)

Those who Have no Faith that Gaura and Nitai
are Inseparable are Offenders and Atheists

5.15
dui bhai eka-tanu samana-prakasa
nityananda na mana, tomara habe sarva-nasa
ekete visvasa, anye na kara sammana
"ardha-kukkuti-nyaya" tomara pramana

These two brothers (Gaura and Nitai) are like one body; they are identical manifestations. If you do not believe in Lord Nityananda, you will fall down. If you have faith in one, but disrespect the other, your logic is like the logic of accepting half a hen. (Cc. Adi 5.175,176)

Faith in Gaura Without Nitai, or Nitai Without Gaura,
is Flickering Faith and in Opposition to Pure Devotional Service

5.16
kimva, dooha na manina hao ta' pashanda
eke mani' are na mani, ei-mata bhanda

It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other. (Cc. Adi 5.177)

Thus ends the Fifth Jewel of Gaudiya Kanthahara, entitled Nityananda-tattva compiled by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada.


.\8\cpmv.34de\b\16_Reasons_to_Chant_Nityananda.html

16 Reasons to chant Nityananda
Compiled and Translated by Swami Gaurangapada
(1) BECAUSE GREAT ACHARYAS HAVE DONE IT IN THE PAST:

Cc Adi 11.33:
navadvipe purusottama pandita mahasaya, nityananda-name yanra mahonmada haya

Purusottama Pandita, a resident of Navadvipa, was the Krishna's eighth gopala, Stoka-Krsna for Vrindavan. He would become almost mad as soon as he chanted or heard the holy name 'Nityananda'.

Cc Adi 11.34
balarama dasa--krsna-prema-rasasvadi, nityananda-name haya parama unmadi

Balarama dasa always fully tasted the nectar of love of Krsna. Upon chanting or hearing the name of 'Nityananda', he would become extremely maddened.

(2) BECAUSE THE NAME 'NITYANANDA' IMMEDIATELY EVOKES PURE LOVE OF KRISHNA EVEN IN A SINFUL PERSON

Chaitanya-charitamrita Adi-lila 8.23:
'nityananda' balite haya krsna-premodaya;aulaya sakala anga,asru-ganga vaya.

"Simply by chanting the name 'Nityananda' one awakens his love for Krsna.

Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."

(3) BECAUSE ANYONE WHO EVEN HEARS 'NITYANANDA' ONCE CERTAINLY ACHIEVES KRISHNA

Chaitanya-bhagavata, Adi-khanda 9.385:
nityananda-hena bhakta sunile sravane; avasya paibe krsnacandra sei jane.

Shripada Madhavendera Puri states:

"If one simply hears the name 'Nityananda', he will most certainly attain the lotus feet of Lord Krishnacandra irrespective of any other consideration."

125. "Anyone who just once his life speaks the word 'Nityananda' becomes purified. He becomes My pure devotee."
(Chaitanya Mangala, Madhya Khanda, Deliverance of Jagai n Madhai)

(4) BECAUSE WITHOUT NITYANANDA ONE CAN NEVER ACHIEVE THE MERCY OF GAURANGA EVEN AFTER WORSHIPING GAURANGA FOR A MINIMUM 100 LIVES

From Shri Navadvipa-dhama-mahatmya, Chp 4:
tumi yabe kara daya sei anayase; sri caitanya-pada paya prema-jale bhase.

Srila Jiva tells Lord Nityananda, "If You are merciful on someone, that person will effortlessly achieve the lotus feet of Lord Gauranga Mahaprabhu and thus drown in the ocean of pure ecstatic love for Lord Krsna.

tomara karuna vina gaura nahi paya, sata janma bhaje yadi gauranga hiyaya.

"But if someone does not get Your mercy, then such a person will never achieve Lord Gaura even if he or she worships Lord Gauranga for a minimum of 100 lifetimes."

Chaitanya-charitamrita Antya 6.131:
tomara krpa vina keha'caitanya' na paya;tumi krpa kaile tanre adhameha paya.

"No one can attain the shelter of Sri Caitanya Mahaprabhu without Your (Lord Nityananda's) mercy, but if You are merciful, even the lowest of men can attain shelter at His lotus feet."

(5) BECAUSE IF GAURANGA'S PUNISHES, NITYANANDA PROTECTS US BUT IF NITYANANDA PUNISHES THERE IS ABSOLUTELY NO HOPE

From Shri Navadvipa-dhama-mahatmya, Chp 4: Jiva Goswami to Lord Nityananda:
gaura danta kara yadi tumi raksa kara, tumi yare danta kara gaura tara para.

"If Lord Gauranga punishes a devotee, You (Nityananda) protect him and somehow engage him in Gauranga's service (like in the example of Kala Krsnadasa), but if You punish a devotee, he eternally becomes estranged from Lord Gauranga."
(6) BECAUSE NITYANANDA'S NAME ARE FORM ARE FULL OF SUPREME ETERNAL BLISS
Chaitanya-bhagavata, Madhya-khanda 12.18:
name nityananda tumi, rupe nityananda; ei tumi nityananda rama murttimanta.
Lord Gauranga tells Lord Nityananda:
"Your name is Nityananda (eternally full of eternal bliss). Your form is also Nityananda (eternally full of eternal bliss). Your are Nityananda (unlimited bliss) in personified form because You are Lord Balarama Himself."
(7) BECAUSE WITHOUT NITYANANDA ONE CAN NEVER ACHIEVE RADHA-KRSNA AND VRINDAVNA-DHAMA
Chaitanya-charitamrita Adi 5.204:
jaya jaya nityananda-caranaravinda, yanha haite painu sri-radha-govinda
"All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Sri Radha-Govinda!"
Shrila Narottama das Thakura sings:
heno nitai vine bhai, radha-krishna paite nai
"Unless one worships Nityananda, one can never achieve Radha-Krsna."
nitae karuna habe vraje radha-krsna pabe
"If Nityananda is merciful,only then one will achieve the direct service of Radha-Krsna in Vraja."
(8) BECAUSE NO ONE IN THIS CREATION BUT ONLY NITYANANDA CAN BESTOW MERCY ON THE MOST FALLEN SOULS LIKE US
Chaitanya-charitamrita Adi 5.207:
emana nirghrna more keba krpa kare, eka nityananda vinu jagat bhitare
"Who in this creation but Lord Nityananda could show His mercy to such an abominable, comtemptible and the lowest person as me?
(9) BECAUSE LORD NITYANANDA BESTOWS MERCY WITHOUT EVEN CONSIDERING OUR QUALIFICATION
Chaitanya-charitamrita Adi 5.208-9:
preme matta nityananda krpa-avatara, uttama, adhama, kichu na kare vicara
"Because He is always fully intoxicated by ecstatic love for Lord Gauranga, He is an incarnation of causeless mercy. Thus He does not distinguish between the good and the bad people because He Himself is always intoxicated in pure love.
ye age padaye, tare karaye nistara, ataeva nistarila mo-hena duracara
"He indiscriminately delivers all those who simply fall down before Him.
Therefore He has delivered such a sinful and fallen person as me."
(10) BECAUSE LORD NITYANANDA IMMEDIATELY BESTOWS HIS TOPMOST MERCY PLEASED AT A SLIGHTEST SERVICE RENDERED BY US
Cc Adi 5.181:
bhaike bhartsinu muni, lana ei guna, sei ratre prabhu more dila darasana
"That night Lord Nityananda personally appeared to me in a dream in His most enchanting form and placed His lotus feet on my head and gave me eternal residence in Shri Vrindavana-dhama simply because I defended His glories and that of His intimate associate Minaketana Ramadasa while quarelling with my brother who had faith in Lord Gauranga but only a shadow of faith in Lord Nityananda." (WHAT A MERCIFUL LORD!)
(11) BECAUSE THE NAME 'NITYANANDA' IN A MANTRA ALSO
According to Jaiva Dharma all the names of Gauranga are actually mantras, and the Lord should be worshiped through these namatmaka-mantras. Thus the name 'Nityananda' is also actually a mantra and He should be worshiped by chanting this namatmaka-mantra.
(12) BECAUSE ANYONE WHO HAS NO RELATION WITH NITYANANDA BY THE REGULAR CHANTING OF HIS NAME HAS WASTED HIS LIFE AND IS JUST LIKE AN ANIMAL
se sambandha nahi ja'r, brtha janma gelo ta'r
sei pasu boro duracar
nitai na bolilo mukhe, majilo samsara-sukhe
vidya-kule ki koribe tar (Narottama das Thakura)
"Anyone who has not established his relationship with Nityananda Prabhu by chanting His name 'Nityananda' is understood to have spoiled his valuable human birth. Such a human being is actually an uncontrollable animal.
Because he never uttered the holy name 'Nityananda', he has become merged into so-called material happiness. What can his useless education and family tradition do to save him from the cycle of birth and death?"
(13) BECAUSE BY CHANTING NITYANANDA'S NAME SINFUL REACTIONS OF UNLIMITED NO. OF LIVES ARE IMMEDIATELY DESTROYED
Sri Navadvipa-dhama-mahatmya, Chp 1, states:
gauranga-nitai yei bale eka bara; ananta karama-dosa anta haya tara.
"The most fortunate person who chants the names Nityananda and Gauranga just once immediately destroys the unlimited sinful reactions accumulated for unlimited number of lives in the past."
(14) BECAUSE BY CHANTING NITYANANDA'S NAME, KRISHNA-PREM COMES SEARCHING AFTER THAT PERSON. ONE ACHIEVES KRISHNA-PREM EVEN WITH OFFENSES IN HIS HEART AND THEN OFFENSES FLEE. WHAT A SUBLIME AND EASY WAY TO GET KRISHNA-PREM.
nitai-caitanya bali yei jiva dake; suvimala krsna-prema anvesaye thake.
"If one feelingly and loudly calls out the names of Nityananda and Gauranga, the purest Krsna-prema (pure love of Krsna) comes searching after such a person."
aparadha badha tara kichu nahi kare; nirmala krsna-preme tara ankhi jhare.
"The offenses (which may be present) don't create any obstacles in path of achieving this love and tears start flowing from his eyes in pure ecstatic love."
svalpa kale aparadha apani palaya; hrdaya sodhita haya prema bade taya.
"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases.
(15) BECAUSE IN THE NAME OF NITYANANDA THERE ARE NO OFFENSES
Cc Adi 8.31
caitanya-nityanande nahi esaba vicara, nama laite prema dena, vahe asrudhara
"But if one only chants, with some slight faith, the holy names of Lord Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna will flow from the eyes."
PURPORT BY SRILA PRABHUPADA:
[...] There are offenses to be considered in chanting the Hare Krsna maha-mantra, but there are no such considerations in chanting the names of Gaura-Nityananda. Therefore, if one chants the Hare Krsna maha-mantra but his life is still full of sinful activities, it will be very difficult for him to achieve the platform of loving service to the Lord. But if in spite of being an offender one chants the holy names of Gaura-Nityananda, he is very quickly freed from the reactions to his offenses. Therefore, one should first approach Lord Caitanya and Nityananda, or worship Guru-Gauranga, and then come to the stage of worshiping Radha-Krsna. [...] One should first take shelter of Gaura-Nityananda in order to reach, ultimately, Radha-Krsna."
[...]"For an ordinary man, worship of Sri Caitanya and Nityananda Prabhu or the Panca-tattva is easier than worship of Radha and Krsna. Unless one is very fortunate, he should not be induced to worship Radha-Krsna directly. A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Sri Radha and Krsna or the chanting of the Hare Krsna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige."
PURPORT BY SHRILA BHAKTISIDDHANTA SARASVATI THAKURA PRABHUPADA:
[...] "The Hare Krsna maha-mantra considers the offenses whereas the names of Gaura-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krsna) by chanting the Hare Krsna maha-mantra. Therefore till the time he is commiting offenses, he should chant the names of Gaura-Nityananda. Due the repeated chanting of the names of Gaura-Nityananda, the offenses will destroyed and he will achieve the fruit of chanting."
[...]"The name of Krsna and Gaura-Both are non-different than the named Lord. Those who think that Krsna is any way inferior or limited than Gaura are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Sri Gaura-Nityananda's Name is more useful and helpful for everyone. Krsna's mercy is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of Lord Gaura-Nityananda is especially for the souls who are offenders and full of anarthas and desires for material sense-gratification. The chanting of Lord Gaura-Nityananda's name and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gaura-Krsna."
(16) BECAUSE ONE CAN NEVER EVEN VISIT VRINDAVANA WITHOUT ACHIEVING THE MERCY OF NITYANANDA AND GAURANGA
Cc Adi 8.3 purport:
"In the beginning one should very regularly chant Sri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krsna. Unless one is favored by Lord Caitanya and Nityananda, there is no need to go to Vrndavana, for unless one's mind is purified, he cannot see Vrndavana, even if he goes there."
CONCLUSION:
One can worship Lord Nityananda in the topmost manner by chanting His Holy Name (atleast 1008 times or 10 rounds) daily along with atleast 10 rounds of Lord Gauranga’s Name and 16 rounds of the Hare Krishna Mahamantra and by daily reading (1 chapter of) Chaitanya-Bhagavata daily which is the topmost scripture on the glories of Lord Nityananda composed by His most confidential associate Shrila Vrindavana dasa Thakura. Nitai-Gaura Premanande!


.\8\cpmv.34de\b\Prabhupada_on_Nityananda_Gauranga_Chanting.html

Shrila Prabhupada on the regular chanting the
Holy Names of Nityananda Gauranga

Shrila Prabhupada in Cc Antya-lila 2.31 purport: “Worshipers of Shri Gaurasundara accept the four syllables gau-ra-an-ga as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra “Gauranga” and one who chants the names of Radha and Krishna are on the same level.”

(Shrila Prabhupada in Cc Adi 8.31 purp)”A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. In the beginning one should *** very regularly *** chant Shri Gaurasundara’s holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna."

Prabhupada: “Now, what is the difference, Nitai-Gauranga and Hare Krishna? Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant.” (Shrila Prabhupada's Room Conversation with Yoga Student specifically regarding Japa, March 14, 1975, Iran)

“It is very beneficial to chant the names shri-krishna-chaitanya prabhu-nityananda before chanting the Hare Krishna maha-mantra because by chanting these two holy names -shri-krishna-chaitanya prabhu-nityananda-one immediately becomes ecstatic, and if he then chants the Hare Krishna maha-mantra he becomes free of offenses.” (SP in Cc Adi 8.24 purport)

Shrila Prabhupada in Cc Adi-lila 8.31 purport: “It should be noted in this connection that the holy names of Lord Krishna and Gaurasundara are both identical with the Supreme Personality of Godhead. Therefore one should not consider one name to be more potent than the other. Considering the position of the people of this age, however, the *** chanting *** of Shri Chaitanya Mahaprabhu’s name is *** more essential *** than the chanting of the Hare Krishna maha-mantra because Shri Chaitanya Mahaprabhu is the most magnanimous incarnation and His mercy is very easily achieved.”

On board the ship Jaladuta, September 13, 1965, Verse 3, by Shrila Prabhupada: “By his (my Guru Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada’s) strong desire, THE HOLY NAME OF GAURANGA will first spread throughout all the countries of the Western world. Then in all the cities, towns, and villages on the earth, from all the oceans, seas, rivers, and streams, everyone will chant the Hare Krishna Mahamantra.”

Shrila Prabhupada’s Letter to: Niranjana, Brooklyn, 21 May, 1973: “You mention that they have not even heard of Lord Gauranga. So that is their misfortune, and our misfortune also. _________________ in India, they could not preach Lord Gauranga’s name all over India.”

Shrila Prabhupada in Cc Madhya 24.330: “The spiritual master has to select a mantra for his disciple according to the disciple’s ability to chant different mantras.”

Shrila Prabhupada’s Letter to: Shachimata, Bombay, 8 December, 1974: “It is the advice of Narottama das Thakura to chant the holy name of Gauranga either if one remains at home or in the forest. Similarly, do not forget the chanting of the Hare Krishna mantra either you live in the temple or at home.”

Shrila Prabhupada in Shrimad-Bhagavatam Lecture 2.1.2, Vrndavana, March 17, 1974: “Then you become gosvami. Then, as Narottama dasa Thakura says, grhe va banete thake ha gauranga bole dake. Ha gauranga, ‘Always chanting Nitai-Gaura, and thinking of Nitai-Gaura,’ such person, Narottama dasa Thakura says... Grhe va... ‘He may be a sannyasi, or he may be a grhastha. It doesn't matter. Because he is absorbed in the thought of Nitai-Gaura.’ So narottama mage tanra sanga: ‘Narottama is always desiring to associate with such person.’”

Shrila Prabhupada in Shri Chaitanya-charitamrita class, Adi-lila 7.4, Mayapur, March 4, 1974: “Narottama dasa Thakura is aspiring for the day when Nityananda Prabhu will be pleased upon him. Just like Jagai-Madhai was delivered by the mercy of Shri Nityananda Prabhu, so we have to pray Nityananda Prabhu. He's very merciful. He's so kind, Baladeva, He gives spiritual strength. Then we can approach the Supreme Lord. Therefore we chant “Nitai-Gaura.” This is the process. We cannot change this policy.”

Shrila Prabhupada in Krishna Book Chp 20, Description of Autumn: “Shrila Narottama dasa Thakura prays that he will have the association of a person-either a householder or a man in the renounced order of life-who is engaged in the transcendental loving service of the Lord and is always crying the holy name of Lord Chaitanya.”

Shrila Prabhupada in SB 1.5.16 purport: “The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men.”

Shrila Prabhupada in Cc Adi 7.31-32 purport: “Here is an important point. Lord Chaitanya Mahaprabhu wanted to invent a way to capture the Mayavadis and others who did not take interest in the Krishna consciousness movement. This is the symptom of an acarya. An acarya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread.”

Shrila Prabhupada during a Room Conversation, August 14, 1971, London: Prabhupada: No. We are recommending “Chant the holy name of God.” So if you have got the holy name of God, you can chant that. Prabhupada: Anyway, if one chants Allah or Jesus Christ, we have no objection. We don’t say that you stop it. We say that you chant the holy name of God. If that name is of God, you chant.”


.\8\cpmv.34de\b\Chaitanya_Bhagavata_on_Nityananda_Gauranga_Naam.html

Chaitanya Bhagavata on Nityananda Gauranga Naam

The Supreme Scripture on The Glories of Lord Nityananda Gauranga is Shri Chaitanya Bhagavata. Therefore, the opinion of Shri Chaitanya Bhagavata is the foremost authority on the matter of Nityananda Gauranga Naama.

Nityananda Gauranga Hare Krishna! Here are all the slokas from the CB on Nityaananda Gauraanga naam I could find. It is my realization that anyone who has any doubt about Nitaai Gaura Naam should read the Chaitanya Bhagavata -- then all will become clear. Jaya Chaitanya Bhagavata! Jaya Vrindavana Das Thakura! Jaya Nityananda Gauranga!

In total there are an astonishing 284 verses, an entire half of Antya Khanda Chapter 9 and the summary of the same chapter all dedicated to Nityananda Gauranga naam. Devotees are requested to please go through them and relish the nectar. Nitaai Gaura Premaanande!

Adi Khanda has few direct references. So even indirect ones are included.

Adi Chapter 1

Text 7 Then I offer my respectful obeisances to Shri Krishna Chaitanya, the Supreme Personality of Godhead. He incarnated the town of Navadvipa, and He is named "Visvambhara".

Indirect mention:

Text 18 Lord Chaitanya becomes a friend and a help to one who hears or sings Lord Nityananda's glories.
Text 19 Siva and Parvati find great bliss in Lord Nityananda. On their tongues are pure and eloquent words glorifying Lord Nityananda.

Text 52 Bearing his stringed instrument, the tumburu, on his shoulders, the great sage Narada Muni always glorifies Lord Ananta. Narada Muni has composed many transcendental verses in praise of the Lord.*

Texts 62-63 If we simply try to engage in the congregational chanting of the glories of Lord Anantadeva, the dirty things in our hearts, accumulated during many births, will immediately be washed away. Therefore a Vaishnava never loses an opportunity to glorify Anantadeva.*
Text 64 Lord Anantadeva is known as Sesha (the unlimited end, because He ends our passage through this material world. Simply by chanting His glories, everyone can be liberated.*

Text 69 To this very day Lord Ananta continues to chant the glories of Shri Chaitanya Mahaprabhu, and still He finds no end to them.*

Text 77 Anyone who desires to cross to the farther shore of the ocean of birth and death, and then dive into the ocean of devotional service, should worship Lord Nityananda Candra.
Text 78 Before the feet of the Vaishnavas I place my my heart's desire: May I worship Lord Balarama birth after birth.
Text 79 As "dvija", "vipra", and "brahmana" are different names for the same kind of person, so the names "Nityananda", "Ananta", and "Baladeva" all refer to the same Supreme Person.

Adi Chapter 2

Text 131 In this way Lord Balarama, who is an ocean of mercy and the giver of devotional service, descended to this world and assumed the name `Nityananda'.

Adi Chapter 3

Text 26 "I am fortunate to read this infant's horoscope. His name will be `Visvambhara'.
Text 27 "The people will call this boy `Navadvipacandra' (the moon of Navadvipa). Please know that He will be spiritual bliss personified."

Adi Chapter 4

Text 46 After consulting among themselves, the learned scholars decided on an appropriate name for the boy.
Text 47 They said, "As soon as this boy was born, famine ended in the land and the farmers were blessed with rain.
Text 48 "The earth again became happy and prosperous, as if Lord Narayana Himself was protecting the earth.
Text 49 "Therefore this boy should be given the name `Shri Visvambhara' (the maintainer of the worlds). After all, in His horoscope it is written that He will be a brilliant lamp shining in His family.
Text 50 "The name `Nimai' given by the chaste ladies will the second name the people call Him."

Adi Chapter 9

Text 217 Lord Nityananda is the first devotee of Lord Chaitanya. Lord Chaitanya's glories always stay on Lord Nityananda's tongue.

Text 218 Day and night Lord Nityananda speaks about Lord Chaitanya. A person who worships Lord Nityananda attains devotion to Lord Chaitanya.

Adi Chapter 12

Text 76 The Lord proclaimed, "I am the master of all the worlds. I am the Supreme Personality of Godhead. My name is Visvambhara (the maintainer of the worlds).

Madhya Chapter 2

Text 326 Smiling and smiling, Lord Chaitanya said, "Have your fears died?"
Text 327 Eloquent Shrivasa understood everything. Throwing his arms in the air, he told the Lord,
Text 328-329 "When Your formm of time destroys the entire creation, I will chant Your name and I will not be afraid. Now that You are here in my house, why should I be afraid?

Text 344 As "Narasimha" and "Yadusimha" (the lion of the Yadavas, are two names for the same person, so "Nityananda" and "Balarama" are two names for the same person. This I know.
Text 345 I sing the glories of Lord Nityananda. who is known as "Avadhutacandra" (the moon of avadhutas), who is Lord Balarama Himself, and who is dear to Lord Chaitanya.

Madhya Chapter 3

Text 134 Even a merchant, or a lowly person, or a fool who chants Lord Nityananda's name becomes able to purify the entire world.

Text 169 In this incarnation of the Lord some people sing the names of Lord Chaitanya, but when they hear the name of Lord Nityananda, they jump up and run away.

Text 170 They are like persons who worship Lord Krishna but do not honor Lord Siva. These sinners go to Yamaraja's abode.
Text 171 In this incarnation Lord Nityananda is carefully hidden. Only if Lord Chaitanya Himself reveals Him can anyone see Lord Nityananda.
Text 172 Persons who, not understanding the truth, blaspheme Lord Chaitanya or Lord Nityananda find great obstacles blocking their progress in devotional service to Lord Vishnu.

Madhya Chapter 4

(Indirect)

Text 67 He voluntarily serves the Lord in many ways. If He makes one qualified, a person becomes able to serve the Lord.
Text 68 Even Lord Siva, who is very powerful, a great yogi, a great Vaishnava, and the first of the demigods, does not know the end of Lord Nityananda's glories.
Text 69 Persons who, not understanding His very profound pastimes, criticize Lord Nityananda, find that their devotional service to Lord Vishnu becomes stopped.

Text 75 The holy name of Lord Chaitanya is very rare and difficult to find in this world. Lord Chaitanya is the life breath and the great wealth of everyone.

Madhya Chapter 5

(Indirect)

Text 1 Glory to Lord Chaitanya, who is Lord Krishna Himself, He is the lamp of Navadvipa and the lion who attacks the offenders. On a knotted string He chants a fixed number of His own holy names.

Text 111-113
Even though He is the Supreme Personality of Godhead Himself, even though He is supremely independent, even though He is the creator, maintainer, and destroyer of the material universes, even though He is all-pervading within the material universes, even though He continues to exist after all the material universes disappear, and even though the Vedas affirm that he is limitless and eternal, Lord Ananta Sesha is always delighted to serve Lord Krishna with great love.

Text 119 Please know without doubt that Lord Nityananda is Lord Ananta Sesha Himself.
Text 120 Anyone who sees that Lord Nityananda and Lord Balarama are different persons is bewildered in his heart.

Text 130 Lord Nitaai thinks : "Anyone who offers prayers to Lord Chaitanya and to Me, and who glorifies Me as a servant of Lord Chaitanya, will certainly attain Me."

Text 148 The scriptures affirm that a devotee who has no love and devotion for Lord Balarama is the lowest of devotees.

Madhya Chapter 6

Text 139 Then Lord Chaitanya commanded Advaita, "O Nara! Chant My holy names and dance."
Text 140 Accepting Lord Chaitanya's order, Lord Advaita, manifesting different moods of devotion, danced.
Text 141 The charming sound of kirtana arose, and Advaita danced before Lord Chaitanya.

Text 151 In one form He describes His Lord. In another form He meditates on Him. In another form He becomes His bed and parasol. In another form He sings songs glorifying Him.

Text 165 "In home after home I will preach the sankirtana movement. The whole world will sing My glories and dance.

Madhya Chapter 8

Text 190-191 How wonderful it is that the Supreme Lord, the dancing of whose servants destroys all obstacles and purifies all the worlds, now personally dances and sings His own holy name. What result will come from the Lord dancing and singing His own holy name? Can the Puranas describe that result?
Text 193 The Supreme Personality of Godhead, the bliss of whose holy name makes Lord Siva forget his clothing, whose glories make Lord Siva dance, now personally dances.
Text 194-195 The Supreme Personality of Godhead, whose holy name made Valmiki Muni wealthy with renunciation, whose holy name made Ajamila attain liberation, and whose holy name, when heard, cuts the bonds of birth and death, has personally descended in this world. Now He dances in the Kali-yuga..
Text 196-197 The Supreme Personality of Godhead, whose holy name Sukadeva and Narada sing as they wander in this world, whose glories Ananta Sesha sings with a thousand mouths, and whose holy name is the great atonement for all sins, now personally dances. Anyone who sees Him dance became very fortunate.

Text 285 By Lord Chaitanya's order the kirtana stopped. Roaring, the Lord revealed the truth about Himself.
Text 286 He said, "In Kali-yuga I am Krishna. I am Narayana. I am He, the Supreme Personality of Godhead, the son of Devaki.
Text 287 "I am the master of countless millions of universes. I am the person whose names you sing. You are all My servants.
Text 288 "Taking all of you with Me, I have descended to this world. The offerings that You make to the Deity form of the Supreme Lord are actually offered to Me.
Text 289 "Now you should give all those offerings to Me." Then Shrivasa said, "Lord, everything is Yours."

Madhya Chapter 9

Text 153 "Come. Come, O great one. Come and see the Lord. By touching you we have made our lives glorious and perfect.
Text 154 Hearing the Lord's name, Shridhara fainted. Overcome with bliss, he fell to the ground.

Text 229 Shridhara said, "I don't want that. You please become my master, and I will sing Your name."

Madhya Chapter 10

Text 318 Please know that if even a sannyasi does not offer respect to Lord Chaitanya, then that demon sannyasi will be blind birth after birth.
Text 319 But if even a lowly creature like a bird speaks Loed Chaitanya's name, then that bird will in truth go to Lord Chaitanya's spiritual abode.

Madhya Chapter 12

Text 18 He said, "Your name is Nityananda. Your form is also Nityananda, or full of eternal (nitya, bliss (ananda). You are Nityananda because You are Lord Balarama personified.
Text 19 "With great bliss You wander here and there, You eat, and You act in different ways. There is never a time when You are not blissful.
Text 20 "Where lives a mere human being with the power to understand You? You are eternal, spiritual, and supreme. As Lord Krishna is, so are You."

Madhya Chapter 13

Text 175 Bewildered with wine, they said, "What's Your name?" Nityananda replied, "My name is Avadhuta.

Text 204 "Please be merciful to me. I will chant Your name. Only You, and no one else, can deliver me."

Text 251 "Glory, glory to the Lord, the great teacher who enjoys pastimes of chanting His own holy names! Glory to Lord Nityananda, who fulfills Lord Chaitanya's order!

Text 263 "A sinner who kills millions of brahmanas, but then chants Your name, at once attains liberation. The Vedas affirm that this is true.

(Indirect)
Text 264 "Ajamila chanted Your holy name. Therefore it is not surprising that he attained liberation.

Text 354 "Who are Your father, mother, and guru? No one knows. You only eat. And everyone calls You `Avadhuta'."

Madhya Chapter 14

Text 55 Filled with love for Lord Krishna, the great-devotee demigods returned to their cities. Only Lord Chaitanya's glories, and nothing else, was on their tongues.

Madhya Chapter 15

Text 8 When they remembered their previous violent activities, they wept and fell unconscious to the ground.
Text 9 They called out, "Father Chaitanya, O savior of the fallen!" Remembering Lord Chaitanya, they wept again and again.

Text 68 "Anyone who worships Lord Chaitanya is My very life. Yuga after yuga, I rescue him.

Madhya Chapter 19

(Indirect)
Text 116-117 A person who is not delighted by Lord Chaitanya's glories, glories always described by the mouths of Brahma, Siva, and Goddess Lakshmi, the mother of all, has uselessly accepted sannyasa. He uselessly studies Vedanta.

Text 272 "Dvija", "vipra", and "brahmana" are three names for the same thing. In the same way Nityananda and Balarama are different names of the same person.

Madhya Chapter 20

Text 18 Glancing at Murari, the two Lords smiled. In this way the two brothers taught Murari. Then They left.
Text 19 Waking up, Murari wept. Breathing heavily, he called out "Nityananda!" again and again.

Text 136 If even a bird chants Lord Chaitanya's name, that soul with go to Lord Chaitanya's abode. That is the truth.
Text 137 If a sannyasi does not chant Lord Chaitanya's name, that soul will life after life be born blind among wicked beings.
Text 138 He is a thief in the clothing of sannyasi. He is a blasphemer-sannyasi, a sinner.

Madhya Chapter 22

Text 47 When she took the dust from Advaita's feet, Mother Saci became overwhelmed and fell to the ground. She was no longer in external consciousness.
Text 48 The Vaishnavas called out, "Jaya! Jaya Hari!" They made a great tumult of chanting Lord Chaitanya's names.

Text 135 By Lord Nityananda's mercy I know Lord Chaitanya. By Lord Nityananda's mercy I know the Vaishnavas.
Text 136 By Lord Nityananda's mercy offenses are destroyed. By Lord Nityananda's mercy one attains devotion to Lord Vishnu.

Text 139 A person who has only a little good fortune will not become Lord Nityananda's servant, for Lord Nityananda's servant is able to see Lord Chaitanya.
Text 140 Anyone who hears this story of Lord Visvarupa becomes a servant of the limitless Supreme Personality of Godhead. He feels that Lord Nityananda is his very life.
Text 141 Lord Nityananda and Lord Visvarupa do not have different bodies. This Mother Saci knew. Some other great souls also knew.
Text 142 Glory to Lord Nityananda, who takes shelter of Lord Chaitanya! Glory, glory to Lord Nityananda, who is thousand-faced Ananta Sesha!
Text 143 O Lord Nityananda, O king of Gauda-desa, glory to You! Who can attain Lord Chaitanya without first attaining Your mercy?
Text 144 Anyone who loses Lord Nityananda will not be happy in this life.

Madhya Chapter 23

(Indirect)

Text 43 "If an outcaste takes shelter of Me, then he is Mine, and I am his. Know that without doubt.
Text 44 "If a sannyasi does not take shelter of Me, then he is not Mine. I speak the truth.

Text 201 Overcome with bliss, Lord Chaitanya danced in a kirtana of His own holy names. All auspiciousness came there.

Text 329 "The power of the Supreme Lord's holy name made Varanasi into the king of holy places. The liberated residents of Svetadvipa always chant the Lord's holy name.
Text 330 "It is the power of the Supreme Lord's holy name that made the demigod Siva worshiped by all. Now the whole world has heard chanted the Lord's name.

Text 331 "Renounce all sins and chant the Lord's holy name. Worship Lord Chaitanya. Then I will not kill you."

Madhya Chapter 24

(Indirect)
Text 69 Anyone who will not say, "Lord Chaitanya is the Supreme Personality of Godhead, the master of all", is a sinner, and is never fit to be seen by Vaishnavas.

Madhya Chapter 26

Text 73 How handsome was Lord Chaitanya in the mood of Balarama! Gazing and gazing at Him, the devotees no longer felt any of the troubles of this world.
Text 74 Everyone gazed at His indescribable moonlike face. Very loudly He called, "Nityananda! Nityananda!" (Lord Gaura Himself calls Nityananda)

Madhya Chapter 28

Text 173 As the fortunate sannyasi Kesava Bharati was thinking in this way, saintly Goddess Sarasvati entered his tongue.
Text 174 In this way he decided on the right name. Placing his hand on the Lord's chest, pure-hearted Kesava Bharati said,
Text 175 "You make the whole world chant the name `Krishna'. In this way You make the whole world alive (chaitanya, with kirtana.
Text 176 "Therefore Your name will be `Shri Krishna Chaitanya'. Because of You everyone in the world will become fortunate."
Text 177 When the noble sannyasi spoke these words there was a shower of flowers and a great sound of "Jaya!"
Text 178 A great tumult of "Hari!" filled the four directions. All the Vaishnavas floated in bliss.
Text 179 All the devotees offered obeisances to Kesava Bharati. The Lord was pleased with His new name.
Text 180 In this way the name Shri Krishna Chaitanya was manifested. Then all the servants of the Lord offered dandavat obeisances.
Text 181 In this way the glorious Lord accepted sannyasa, and in this way He revealed His name: Shri Krishna Chaitanya.

Text 192 Anyone who with his own mouth says, "I am a servant of Nityananda" will some day see Lord Chaitanya. That is inevitable.
Text 193 Nityananda is most dear to Lord Chaitanya. I will never leave the company of the Lord's servants.
Text 194 I worship Lord Chaitanya. Lord Nityananda gives to the whole world the gift of ecstatic love for Lord Krishna.
Text 195 Beyond this world of birth and death lies the ocean of pure devotional service. Anyone who wishes to dive in that ocean should worship Lord Chaitanya and Lord Nityananda.

Antya Chapter 1

Text 50 Taking shelter of Lord Chaitanya's holy names and qualities, the devotees stayed always around Saci-devi. By the Lord's mercy everyone was overcome with ecstati love. They wept and they rolled on the ground.

Text 71 All the worlds sang the names of Lord Chaitanya. Only the ghosts and demons would not sing.
Text 72 Please know that anyone who turns his face from the holy name of Shri Krishna Chaitanya is ghost or a demon

Text 178 Hearing that His wonderful new name was "Shri Krishna Chaitanya", everyone called out, "Hari! Hari!" and "Glorious! Glorious!"

Text 188 Breathing heavily and chanting Lord Chaitanya's name, many pregnant women crossed.
Text 189 The blind and the lame all crossed. By the power of Lord Chaitanya's name, they all saw the way

Antya Chapter 2

Text 179 Everyone said, "He is our master. Perhaps you have heard His name: Shri Krishna Chaitanya.
Text 180 "We are all His servants." When these words were spoken, tears flowed from the devotees' eyes.

Text 186 Lord Chaitanya will deliver everyone, all except the sinners who blaspheme Vaishnavas.
Text 187 Even the demons melt when they hear Lord Chaitanya's name and virtues. Only the vilest of sinners will not honor Him.

Text 305 The Supreme Personality of Godhead, whose mantra makes His Deity forms come alive, now bore the name Shri Krishna Chaitanya.

Antya Chapter 3

(Indirect)

Text 123 He said:

kalan nashtam bhakti-yogam nijam yah
pradushkartum krishna-chaitanya-nama
avirbhutas tasya padaravinde
gadham gadham liyatam citta-bhringah

"Let my consciousness, which like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Shri Krishna Chaitanya Mahaprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time."*

Text 124-125
This verse means: May my heart stay at the lotus feet of the Lord who bears the name Shri Krishna Chaitanya and who, to again reveal the truth of devotional service to Him, a truth that by the power time had become hidden after some days, descended to this world.
Text 126
Then Sarvabhauma said:

vairagya-vidya-nija-bhakti-yoga-
sikshartham ekah purushah puranah
shri-krishna-chaitanya-sarira-dhari
kripambudhir yas tam aham prapadye

"Let me take shelter of the Supreme Personality of Godhead, Shri Krishna, who has descended in the form of Lord Chaitanya Mahaprabhu to teach us real knowledge, His devotional service, and detachment from whatever does not foster Krishna consciousness. He has descended because He is an ocean of transcendental mercy. Let me surrender at His lotus feet."*

Text 127 This verse means: To teach His devotional service and detachment from whatever does not foster Krishna consciousness, the Supreme Personality of Godhead has mercifully descended to this earth.

Text 154 Anyone who hears Lord Chaitanya's glories crosses beyond the world of birth and death and goes to Lord Chaitanya's spiritual abode.

Text 386 Anyone who once sings Lord Chaitanya's name or virtues at once crosses the ocean of repeated birth and death, an ocean that becomes like a calf's-hoofprint mud-puddle.
Text 387 Why, then, should be surprising that everyone successfully crossed the Ganga as they went to directly see Lord Chaitanya?

Antya Chapter 4

(Indirect)

Text 68 Even that Muslim king honored Lord Chaitanya. Therefore only a blind person will not honor Lord Chaitanya.

Text 69 Though they may shave their heads and wear sannyasi's garments, these blind people burn in their hearts when they hear Lord Chaitanya's glories.

Texts 70-72
Anyone who is not happy to hear Lord Chaitanya's glories, glories that fill the numberless universes, glories that crush ignorance into powder, glories that make Lakshmi, Siva, Brahma, and Ananta Sesha wild with happiness, glories that the four Vedas always sing, finds that all his virtues become faults.

Text 121 "My heart does not care whether the people are yavanas or demons. In this yuga everyone will chant My names.
Text 122 "I will deliver the untouchables, demons, yavanas, outcastes, women, sudras, and everyone else.
Text 123 "In this yuga I will give to everyone the devotional service that the demigods, sages, and siddhas yearn to attain.
Text 124 "But persons intoxicated by learning, wealth, aristocrati family, knowledge, and austerity, will not become My devotees. They commit offenses.
Text 125 "In this yuga these people are cheated. They do not understand My transcendental pastimes.
Text 126 "In every village and country on this earth My name will be preached.

Text 130 Staying for some days in that village, Lord Chaitanya fearlessly performed the sankirtana of chanting His own holy names.

Antya Chapter 5

Text 192 King Prataparudra prayed, "Sate me! Save me, O master of all living entities, O ocean of mercy! Please place Your glance of mercy on me, a sinner.
Text 193 "Save me! Save me, O independent Lord who enjoy whatever pastimes You wish, O ocean of mercy! Save me! Save me, O Shri Krishna Chaitanya, O friend of the poor!
Text 194 "Save me! Save me, O Lord before whom all the demigods bow, O beloved of Goddess Lakshmi! Save me! Save me, O only object of the devotees' love!
Text 195 "Save me! Save me, O Lord whose form is pure and spiritual! Save me! Save me, O Lord Krishna eager to enjoy pastimes of sankirtana!
Text 196 "Save me! Save me, O Lord whose nature, names, and virtues are beyond the understanding of mere human beings! Save me! Save me, O abode of gentleness and virtue!
Text 197 "Save me! Save me, O Lord before whose graceful feet Brahma and Siva bow! Save me! Save me, O ornament of sannyasa-dharma!
Text 198 "Save me! Save me, O Lord Chaitanya Mahaprabhu! O Lord, please give Your mercy to me! Please never leave me!"

Text 216 Effulgent and wild Lord Nityananda roamed in Jagannatha Puri.
Text 217 He was always wild, intoxicated by tasting transcendental bliss. The truth of Him is beyond human understanding. I have no power to write of it.
Text 218 He always chanted japa of the name, "Shri Krishna Chaitanya". Even in His dreams no other word came from Lord Nityananda's mouth.

Text 220 It is because of Lord Nityananda's mercy that even today the whole world sings of the Supreme Lord's descent as Shri Chaitanya to this world.

The Sheer potency of Nityananda Gauranga Sankirtana :

Text 329 Accompanied by the devotees, Lord Nityananda sang kirtanas glorifying Lord Shri Krishna Chaitanya
Text 362 Small children, who did not know anything, uprooted big, big trees.
Text 363 Loudly roaring, they uprooted trees and threw them about. Shouting, "I am a cowherd boy!", they ran here and there.
Text 364 So great was the power in those small children that even a hundred men could not catch them and hold them still.
Text 365 Chanting, "Shri Krishna Chaitanya Jaya Nityananda!", the children joyfully roared like lions.
Text 366 Overcoime with ecstasy, Lord Nityananda, who was naturally like a child, joined the children.
Text 367 For one month those children had not eaten anything. Therefore, when the people saw all this, they felt great wonder in their hearts.

Text 436 Some people who call themselves by the name "Chaitanya dasa" (servant of Lord Chaitanya) never, even in their dreams, chant Lord Chaitanya's glories.

Text 478 "Because You are eternal (nitya, bliss (ananda, personified, You bear the name `Nityananda'. You are Lord Chaitanya's glories and virtues personified.

Text 592 Whoever worships Lord Nityananda's feet and remembers them breaks all obstacles into pieces.

Text 623 "Who has the power to throw me into all these calamities? Lord Nityananda is my only shelter, I have no other shelter."

Text 626 The brahmana prayed, "Save me! Save me! O Nityananda, O cowherd boy Krishna, O master, O protector of all living entities, please save me!
Text 627 "A person who trips and falls to the ground takes shelter of the earth.
Text 628 "In the same way a person who commits offenses against You must meditate on You. On then can he be delivered from his sufferings.
Text 629 "You forgive all offenses. You are merciful to the fallen.
Text 630 "I have killed many brahmana and many cows. O Lord, no one is a greater offender than I am.
Text 631 "Still, even the greatest sinners may find shelter in You and break into pieces the bonds that tie them to this world of birth and death.
Text 632 "From the moment of birth You protect the lives of the living entities, O Lord, and at the end of their lives You protect them also.
Text 633 "O Lord, please protect me today from these dangers. If I remain alive, I will have learned my lesson.
Text 634 "Birth after birth I am Your servant, O Lord. Whether I live or die, I only wish to be Your servant."

Text 647 "Save me, Father Nityananda, purifier of the fallen!", the brahmana roared, his arms raised.

Text 692 He called out, "Lord Nityananda! Master! Purifier of the sinners! Please give the shelter of Your feet to me, a sinner!

Text 700 In no other incarnation did the Supreme Lord act in this way. Lord Nityananda always chanted, "Chaitanya!"

Text 704 O my brothers, please worship, please worship Lord Nityananda. By His mercy you will attain Lord Chaitanya

Antya Chapter 7

Text 12 Accompanied by His associates, overcome with bliss, and always singing of Lord Chaitanya's names and virtues, Lord Nityananda departed.

Text 16 Streams of tears always flowed form His eyes. "Shri Krishna Chaitanya!", He roared.

Text 37 After some moments Lord Chaitanya folded His hands and prayed to Lord Nityananda,
Text 38 "In both name and form You are eternal (nitya, bliss (ananda, personified. You are the home of the Vaishnavas. You are Lord Ananta Sesha. (2nd time repeated)

Text 58 "You may give Me mercy or punishment. By chanting Your holy name, You deliver even the trees."

Text 124 Gadadhara had no desire to see the face of anyone who criticized Lord Nityananda.
Text 125 Gadadhara Pandita would not look at the face of anyone who did not love Lord Nityananda.
Text 126 After some time becoming peaceful again, the two Lords sat down together and talked about the auspicious glories of Lord Chaitanya.

Antya Chapter 9 (Gaura Sankirtana -- the crowning glory!)

Text 157 One day, Advaita Acarya, wild with bliss, said to the devotees,
Text 158 "Listen, O My brothers. Filling our mouths with His names, today we will sing about Lord Chaitanya.
Text 159 "Today we will not sing about any other avatara. Lord Chaitanya is the essence of all avataras.
Text 160 "Taking Us with Him, Lord Chaitanya descended to the earth to deliver everyone in all the worlds.
Text 161 "By His mercy We are honored everywhere. He has given Us the great wealth that is sankirtana.
Text 162 "I will dance. You all sing Lord Chaitanya's glories. Roar like lions. Leave behind all the fear in your hearts."
Text 163 Lord Chaitanya had hidden Himself. All the devotees thought, "Lord Chaitanya will be angry."
Text 164 However, no one could disobey Advaita Acarya's command. They all sang Lord Chaitanya's glories.
Text 165 Wild with bliss, lionlike Advaita Acarya danced. In the four directions everyone sang Lord Chaitanya's glories.
Text 166 Hearing the names and glories of Lord Chaitanya, the Lord's most recent avatara in this world, all the Vaishnavas became wild with bliss.
Text 167 Personally singing about Lord Chaitanya, Advaita Acarya danced. In this way He delivered the worlds.
Text 168 He sang:
shri-chaitanya narayana karuna-sagor
duhkhitera bandhu prabhu mora doya kor

"O Shri Chaitanya, O Narayana, O ocean of mercy, O friend of the distressed, O Lord, please be merciful to Me!"

Text 169 When this verse came on lionlike Lord Advaita's mouth, the kirtana became very glorious.

Text 170-171 Someone said, "Jaya Shachinandana! Someone else said: "Jaya Gauracandra-Narayana! Jaya Sankirtana Priya! Shri Gaura Gopala! Jaya Bhakta Jana Priya! Pashandira kala!"

jaya sankirtana-priya shri-gaura-gopal
jaya bhakta-jana-priya pashandira kal

"Glory to Chaitanya-Narayana! Glory to Chaitanya-Krishna, who is fond of sankirtana! Glory to the Lord who loves the devotees and is destructive time personified to the blasphemers!"

Text 172 Lionlike Advaita Acarya wildly danced. All the devotees sang of Lord Chaitanya's names, virtues, and activities.

A Song in Shri-raga

Text 173 Look at Lord Chaitanya! As He joyfully sings the Supreme Lord's glories, He rolls about on the ground, and the hairs of His body stand erect. He is Lord Krishna Hismelf. He is the king of Vaikuntha. Assuming the form of a brahmana, He has descended to this world. Now He enjoys pastimes of sankirtana.

Text 174 (Refrain, kanaka jiniya kanti shri-bigraha sobhe ati
ajanu-lambita-bhuja saja re
nyasi-bara-rupa-dhar apana rase bihwal
na jani kemana sukhe nace re

His graceful body's splendor defeats gold. His arms reach to His knees. Assuming the form of a sannyasi, He has become wild by tasting the nectar of love for a person who is actually Himself. Why does He dance so blissfully? I do not know.

Text 175
jaya shri-gaurasundar karuna-sindhu
jaya jaya brindabana-raya
jaya jaya samprati jay nabadwipa-purandar
carana-kamala deha' chaya

Glory to Lord Chaitanya, who is handsome and fair, and who is an ocean of mercy! Glory, glory to the king of Vrindavana! Glory, glory, glory to He who is now the king of Navadvipa! O Lord, please give me the shade of Your lotus feet.

Text 176
All the devotees sang kirtana. Meditating on Lord Chaitanya's feet, Advaita Acarya danced.
Text 177
Hearing these new verses about the Lord's most recent avatara, the Vaishnavas joyfully sang the names of Lord Krishna.
Text 178
How wonderful was the bliss in that kirtana! Lord Nityananda alone has the power to describe it completely.
Text 179
Hearing the loud sounds of the kirtana, Lord Chaitanya, the jewel of the sannyasis, came there.
Text 180
Seeing Lord Chaitanya, the devotees sang with even more joy, and Advaita Acarya danced with even more bliss.
Text 181
Filled with bliss, no one feared Lord Chaitanya. Everyone openly sang of Lord Chaitanya's glories.
Text 182
In His pastimes Lord Chaitanya was always in the mood of Lord Krishna's servant. He would say, "I am a servant of Lord Krishna. Please do not call Me anything else."
Text 183
No one had the power to face Him and openly call Him "Supreme Personality of Godhead". They could only call Him "Lord Krishna's servant".
Text 184
Still, by Advaita Acarya's power they were now fearlessly singing songs declaring that Lord Chaitanya was Lord Krishna Himself.
Text 185
Lord Chaitanya, the jewel of the sannyasis, stood for a moment and listened to the songs glorifying Him. Then He became embarrassed and fled.
Text 186
To teach everyone, Lord Chaitanya, the Supreme Personality of Godhead, the supreme siksha-guru, went home when He heard others singing a kirtana glorifying Him.
Text 187
Even so, fear was not born in any heart. Now they sang the Lord Chaitanya's glories all the more.
Text 188
External consciousness was not present in anyone's body. Everyone saw that Lord Chaitanya was present in the kirtana glorifying Him.
Text 189
Everyone wildly sang Lord Chaitanya's glories. They became almost like madmen. The saintly devotees heard that kirtana with joy. The wicked were unhappy to hear it.
Text 190
Of what value are brahmacarya or sannyasa to a person who is not pleased by Lord Chaitanya's glories?
Text 191
In this way the devotees always joyfully sang sankirtana of Lord Krishna's holy names.
Text 192
Anyone who reads or hears of all these blissful pastimes will one day meet all the personal associates of Lord Chaitanya.
Text 193
Singing and dancing, all these great devotees went to see Lord Chaitanya.
Text 194
Hearing the kirtana glorifying Him, and then seeing how everyone had come, Lord Chaitanya became afraid. He lay down to go to sleep.
Text 195
Saintly Govinda informed the Lord, "All the Vaishnavas are at Your door."
Text 196
Lord Chaitanya ordered Govinda to bring them all inside. Then Lord Chaitanya went to sleep. No one looked in any other direction. They looked only at Him.
Text 197
Afraid, all the devotees meditated on Lord Chaitanya's feet.
Text 198
In a moment Lord Chaitanya, who dearly loves His devotees, awakened. He said, "Ah! All the Vaishnavas!
Text 199
"Ah! Ah! Saintly Shrivasa Pandita! Why have You all come here today?
Text 200
"Why, abandoning Lord Krishna's holy names, and abanonding kirtana glorifying Lord Krishna, have you all come and awakened Me?"
Text 201
Very eloquent Shrivasa said, "Lord, the individual souls have no power to act independently, against Your will.
Text 202
"As the Supreme Personality of Godhead makes me act and speak, so I act and speak. This I tell to You."
Text 203
Lord Chaitanya said, "You are all panditas. Why do you hide your knowledge?"
Text 204
Hearing Lord Chaitanya's words, Shrivasa Pandita moved his hand as if he were trying to cover the sun. Then he laughed.
Text 205
Lord Chaitanya said, "What do you hint by moving your hand like that? Tell Me what your gesture means."
Text 206
Shrivasa said, "With this hand I will cover the sun. Thus I tell You the meaning of this gesture.
Text 207
"Do I have the power to cover the sun with one hand? In the same way, You have no power to hide Yourself.
Text 208
"Even if some day I get the power to cover the sun with my hand, You will still have no power to hide Yourself.
Text 209
"On the ocean of milk You could not hide Yourself. How will You hide Yourself in the world of human beings?
Text 210
"Your pure glories will fill every direction, from the Himalayas to Setubandha to the entire earth.
Text 211
"The kirtana glorifying You will fill the entire universe, reaching up to Brahmaloka. How many people will sing in that kirtana? How will You punish them all?"
Text 212
The Supreme Personality of Godhead always chants the glories of His devotees. Now a great wonder had come to the Lord's own door.
Text 213
From where did so many thousands and thousands of people come? I do not know. After seeing Lord Jagannatha, they all went to see Lord Chaitanya.
Text 214
Some had come from Tripura, others from Catigrama, orthers from Shrihatta, and others from East Bengal.
Text 215
Thousands and thousands of people sang a kirtana glorifying Lord Chaitanya.
Text 216
They sang:

jaya jaya shri-krishna-chaitanya banamali
jaya jaya nija-bhakti-rasa-kutuhali

"Glory, glory to Shri Krishna Chaitanya, who is forestflower-garlanded Lord Krishna! Glory, glory to the Lord who now happily tastes the nectar of devotional service to a person who is actually Himself!

Text 217
jaya jaya parama-sannyasi-rupa-dhari
jaya jaya sankirtana-lampata murari

"Glory, glory to the Lord who has now assumed the form of the supreme sannyasi! Glory, glory to Lord Krishna, who is now eager to enjoy pastimes of sankirtana!

Text 218-219
jaya jaya dwija-raja baikuntha-bihari
jaya jaya sarba-jagatera upakari

jaya krishna-chaitanya shri-sacira nandan

"Glory, glory to the king of brahmanas, who is actually the Supreme Personality of Godhead, the master who enjoys pastimes in Vaikuntha! Glory, glory to the Lord who blesses all the worlds! Glory to Saci's son, Shri Krishna Chaitanya!"

In this way everyone sang while a hundred persons danced.

Text 220
Then Shrivasa said, "Lord, what will You do? The whole world is singing. Where will You hide?
Text 221
"Lord, what should I teach the whole world? Lord, the whole world is singing like this.
Text 222
"Lord, You do not appear before the conditioned souls. They cannot see You. But because You are merciful You now stand before their eyes.
Text 223
"You hide from them, and also You reveal Yourself to them. They who attain Your mercy understand You."
Text 224
Lord Chaitanya said, "By your own power you arranged all this. With your own mouth you told everyone in the world. This I know.
Text 225
"I am defeated by you. Listen, O pandita, I know you have all powers."
Text 226
The Supreme Personality of Godhead always praises His devotees. That is His nature. This the Vedas and the Shrimad-Bhagavatam say.
Text 227
With a smiling face Lord Chaitanya bid farewell to all the Vaishnavas. They all returned to their homes.
Text 228
Lord Chaitanya loves His devotees. Because of Him everyone chants, "Krishna!"
Text 229
Lord Nityananda, Lord Advaita, and all the other personal associates of the Lord affirm, "Shri Krishna Chaitanya is the Supreme Personality of Godhead."
Text 230
They who disagree with the Supreme Lord's words and say that Lord Chaitanya is not Lord Krishna are unfortunate.

Text 308-309
Lord Chaitanya has all power and all devotion. His power begins and ends everything. He knows everything. A person who knows this sincerely worships Lord Chaitanya.

And Finally, for the grand finale...

Antya Khanda Chapter 10 (last verse)

Text 182
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.

Thus ends Shri Chaitanya Bhagavata

In conclusion, this is Shri Chaitanya Bhagavata's opinion on chanting the names of Nityananda and Gauranga as written in the Chapter Summary by Shri Bhaktisiddhanta Prabhupada himself :

Antya Khanda Chapter 9 Summary :

"...One day when under the order of Shri Advaita Acarya all the devotees began to glorify the names, qualities, and pastimes of the incar nation of Lord Chaitanya, the Acarya began to dance and roar loudly. The Acarya began to dance with the devotees while chanting a song He personally composed about Lord Chaitanya. When Mahaprabhu heard the sound of klrtana and came there, the devotees under the leadership of Advaita Acarya began to glorify Lord Chaitanya's names, forms, qualities, and pastimes even more enthusiastically. To protect the mission of His covered incarnation, Mahaprabhu, who is the teacher of all living entities and who accepted the mood of a devotee, left that place and returned to His residence to enact the pastime of going to bed in an angry mood. The devotees headed by Shrivasa went to the Lord's residence, and Mahaprabhu indicated that His identity in His covered incarnation was to remain concealed. In response, Shrivasa made a gesture of trying to cover the sun with his two hands to show that by covering a self-manifested object it could never re main hidden. In fact, even if it were possible to cover the sun with one's hands, it was not possible for Lord Chaitanya to remain hidden, for His glories were spread throughout the entire world. At that time, innumerable devotees from various provinces suddenly arrived there glorifying the names, forms, qualities, and pastimes of the incarna tion of Shri Chaitanya and thereby substantiated the words of Shrivasa. As a result, Mahaprabhu enhanced the glories of His devotee by ac cepting defeat.
The science of Shri Krsna Chaitanya's position as the origin of all incarnations is accepted through disciplic succession. When He is accepted by personalities like Shri Advaita and Shri Nityananda as the source of all incarnations, and when He exhibits the special charac teristics found only in Lord Krsna, then to not accept Him as the Supreme Personality of Godhead but to consider Him as something else is nothing but atheism..."

Therefore in the end the opinion of Shri Chaitanya Bhagavata, which is the last word as far as Nityananda Gauranga are concerned, and all the scriptures is that anyone who objects to the chanting of the names of Nityananda Gauranga is bewildered by maya and ignorant of the real truth of Nitai-Gaura, the most merciful Lordships and the original cause of all other expansions.

Those who chant the names of Nityananda Gauranga fully know their powers and have no doubts. But those who have not chanted and simply try to approach with theoretical knowledge alone are always vulnerable to doubts. Sugar is sweet is a fact that can be realized only by placing a sugar cube in one's mouth and not otherwise.

Therefore if anyone has any type of doubt regarding Nityananda Gauranga naam, then our answer is that they must first read Chaitanya Bhagavata and Navadvipa Dham Mahatmya before coming to any wrong conclusions on this matter. All doubts about Nityananda Gauranga naam arise only because one has not carefully studied and understood the teachings of the scriptures. We therefore request all devotees not to have any further doubts and simply welcome the Lordships Nityananda Gauranga into your heart with love along with Hare Krishna and see the truth for yourself. With this very long series of articles, we end this presentation and await the day when Bhaktivinode's prediction of the day when the whole world with all philosophical paths and faiths will ultimately find its way to the sankirtana of Lord Shri Krishna Chaitanya Mahaprabhu. Jaya Bhaktivinode!

Nityananda! Gauranga! Hare Krishna! My humble pranams to you all!

On reading and hearing Chaitanya Bhagavata for the first time, I immediately felt that lots of truths of Nityananda Gauranga and their holy names must be here as it is the original Bhagavata of Gaura lila itself. Feeling inspired by the Lord and his devotees, I began this work and what I have seen is miracle after miracle.

In coming up with this list, I have gone through each and every verse in the Chaitanya Bhagavata to compile this list and submit it for your service and for the service of Vaishnavas worldwide. I am unable to fully express my feelings at the end of such an undertaking. Gold mine after gold mine kept coming and the Chaitanya Bhagavata has broken all record and surpassed every other literature in direct references to Nitaai Gaura naama. It was a very ecstatic research and even eating and sleeping became secondary while doing it. I only now realise a little bit of the glories of Chaitanya Bhagavata and the glories of Vaishnava Vani seva. Nothing can compare to Chaitanya Bhagavata.

Even if all books of knowledge in the world are destroyed by time, if only the Chaitanya Bhagavata remains, it will still be more than enough for the job. I do not minimize the glories of any other scripture by specially glorifying Vrindavana Dasa Thakur's book. Therefore I humbly request you not to take my juvenile words offensively.

Directly or Indirectly, Nityananda Gauranga are there in every verse of the Chaitanya Bhagavata. Therefore I have just tried to find out the ones which express it most prominently. Where I could not find direct references, I included indirect ones as far as possible where the meaning is implied.

I sincerely submit my prayer to Guru, the Vaishnavas and the Lord that these verses be revealed to all those who want to know about the true glories of the mantrarajas. I pray that even those who are antagonistic to the continuously chanting of Nitaai Gaura naam along with Hare Krishna maha-mantra also receive the mercy of Shri Chaitanya Bhagavata and realise the glories of Gaura Nitaai. This service is especially meant for these people.

By no means is this research perfect or complete. I am a fool full of errors and in my hurry I would have overlooked many things. Some verses I put up may be far too indirect. I may have put up such long lists that it may have been cubersome and time consuming to go through them. The verses are also not in order as they were found at different times and places.

We can make our own book of Nitaai Gaura naam in all the Gaudiya Vaishnava scriptures. Chaitanya Bhagavata's single contribution alone has been greater than everything else put together.

Yet despite all this my humble prayer is that I never get egoistic but always remain humble and always remain honest. These two qualities are most important for devotion and they can be obtained only by serving you devotees. So I pray that you will overlook all my limitations and always engage me in some service or the other. I pray that I remain devoted to the parampara and to the chanting of Nityananda! Gauranga! and Hare Krishna Hare Krishna Krishna Krishna Hare Hare / Hare Raama Hare Raama Raama Raama Hare Hare and to Shri Gurudeva and all Vaishnavas.

Please feel free to express your opinions and replies for improving this or if you have found any more verses outside this list.

With this I entrust this compilation to you. Please accept this humble offering.

Your humble servant always,


.\8\cpmv.34de\b\Bhaktivinode_Thakura_on_Shri_Gaurasundara.html

Sri Gaurasundara
by Shrila Saccidananda Bhaktivinode Thakur

1.What is the difference between Sri Caitanya and other ordinary teachers?

If one very carefully and impartially discusses the characteristics, instructions, and scriptural conclusion of Sri Mahaprabhu Caitanyadeva, one will be compelled to accept Him as sarvacarya or the supreme authority of everything. All the dcaryas who belong to the authorized sampradayas are subordinate to Him. Although Sri Caitanyadeva is the indwelling Supersoul of all living entities, He has personally manifested before them. Therefore all living entities should become free from material bondages and drink the nectar of freedom from the lotus feet of Sri Caitanyadeva.(Tattva-sutra 49)

2.Who came first, Sri Krsna or Sri Caitanya?

Sri Krsna and Sri Caitanya are eternally manifested. It is hard to say who manifest first and who manifest second. First Caitanya was there, then He became Radha and Krsna, and again this combination of Radha and Krsna manifested as Caitanya. The conclusion of this statement is not that one manifested before and the other manifested later, but both manifestations are eternal.(Jaiva Dharma Chapter 14)

3.Are Krsna and Gaura, separate truths? What are the differences between Them?

Krsna and Gaura Kisora are not separate truths; both of Them are the shelter of madhurya-rasa. The only difference is that in madhurya-rasa there are two divisions: madhurya (sweetness) and auddrya (magnanimity). When the presence of madhurya is prominent, the Lord manifests as Krsna, and when the presence of auddrya is prominent, the Lord manifests as Sri Gaurahga. (Jaiva Dharma Chapter 17)

4.Why is Gauranga known as a covered incarnation?

In the age of Kali, the incarnation of the Lord distributes the rarest love of God through the process oiklrtana. Because love of God is rare, Lord Gaurahga, the best among the Lord's incarnations, is unknown to ordinary living entities.(Rasika Ranjana commentary on Bhagavad-gita 4/8)

5.What are the combined forms of Gaurahga on the path of arcana and bhajana?

On the path of arcana, Sri Gaurahga is worshiped with Visnupriya, and on the path of bhajana, Sri Gaurahga is worshiped with Gadadhara.
(Jaiva Dharma Chapter 14)

6.Is Sn Gaura a paramour?

Know for certain that Sri Nimai is directly the son of Maharaja Nanda. Do not consider Him separate from Krsna. Do not think that because He incarnated in Navadvipa and exhibited separate pastimes to demonstrate the process of bhajana that He is therefore Navadvipa-nagara or the paramour of Navadvipa. If you think in that way, you will ruin your bhajana; your bhajana should be in the mood of Vraja.(Jaiva Dharma Chapter 39)

7.What is the difference in worshiping Krsna by following or by not following in the footsteps of Gauranga?

Anyone who worships Krsna without first chanting the holy names of Gaura, attains Krsna after a long, long time. Whereas a person who chants the holy names of Gaura, immediately attains Krsna because such a person is free from all offenses.(Navadvipa-mahdtmya Chapter 7)

8.Unless one takes shelter of Gaura, one cannot worship Sri Radha Govinda properly. Does this mean that the worship performed by previous dcdryas was incomplete?

Unless one worships Krsna by taking shelter of the lotus feet of Sri Gaurahgadeva, one cannot achieve the ultimate goal of life. Before the advent of Sri Gaurahga, many great personalities like Srlman Madhavendra Puri performed their bhajana, which was full of love of God. Although Sri Gaurahgadeva had not externally manifested at that time, nevertheless, their hearts were filled with His sentiments.(Sajjana-tosani 11/6)

9.Why is it a disturbance to worship Gaura but neglect Krsna, or to worship Krsna but neglect Gaura?

The unfortunate situation is that those who have resolved to give up the worship of Krsna to worship Sri Gaurahga do not follow the order of Sri Gaurahga. There is no difference between Gaura and Krsna. Some people think that by taking shelter of Gaurahga's lotus feet they do not need to remember Krsna. We can understand that such persons think Gaura and Krsna are different. There is no difference between the pastimes of Krsna and Gaura; they are the same. In the pastimes of Krsna, the object of worship is exhibited, whereas in the pastimes of Gaura, the process of that worship is exhibited. Worshiping without the object and simply following the process can never become complete. The more one studies the characteristics of Sri Gaurahga, the more one develops love for the pastimes of Krsna. And the more one studies the pastimes of Krsna, the more one remembers the pastimes of Gaura. One can never relish Krsna without Gaura, and one can never relish Gaura without Krsna. When someone firmly believes that Sri Gaurahga is the supreme worshipable Lord, the Krsna pastimes of Sri Gaurahga fully manifest to such a person. Although these topics are most confidential, I have to disclose them with great distress. Some wicked people propose, "We will worship Gaura but we will not remember Krsna" or "We will worship Krsna but we will not remember Gaura." This is most unfortunate. (Sajjana-tosanl 11/6)

69.Who is the servant of Kali?

One can worship Krsna with the Gaura mantra and Gaura with the Krsna mantra. They are all one. Anyone who differentiates between Them is extremely ignorant and a servant of Kali.(Jaiva Dharma Chapter 14)


.\8\cpmv.34de\b\Nityananda_Gauranga_Nama_Chintamani.html

Nityananda Gauranga Nama Chintamani Verses 1-50
The Divine Wish-Fulfilling Touchstones of the Holy Names of Nityananda and Gauranga
Translated and Compiled By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

gauranga nama cintamani, chaitanya rasa vigraha; nitya shuddha purna mukta nama nami abhinna. (1)
gauranga nama cintamani, chaitanya rasa vigraha; nitya suddha purna mukta nama nami abhinna.(1)

"The Holy Names of Lord Nityananda and Lord Gauranga are the most precious and valuable touchstones fulfilling the desires of all living entities in the material and spiritual worlds. The Nityananda and Gauranga Mantrarajas are the transcendental and unlimited storehouses of pure divine mellows and are the only means to revive the consciousness of the spiritually dead and violently offensive materialistic civilization. The Holy Names of Nityananda and Gauranga are eternally pure and completely free of any material contamination because They are non-different from the Supreme Personalities of Godhead Their Lordships Shri Shri Nityananda Gauranga Themselves, Who are none other than Their Lordships Shri Shri Balarama Krishna."

deha dehi vibhaga kabhi nama me nahi haya, jo gauranga vo hi nama eka hi tattva haya.(2)
deha dehi vibhaga kabhi nama me nahi haya, jo gauranga vo hi nama eka hi tattva haya.(2)

"There is never any division or difference between the Holy Names of Nityananda-Gauranga and the bearers of the Names Their Lordships Shri Shri Nityananda Gauranga on the spiritual platform. The Supreme Personalities Nityananda-Gauranga are completely present in Their Holy Names. It means that Their Names and They are one. There is nothing in Them which is not present in Their Holy Names and vice versa. They and Their Holy Names Nityananda-Gauranga are the same undivided Absolute Truth."

nitai gauranga rupa nama, sarvada abheda; nama rupa eka hi vastu, nahi haya viccheda.(3)
nitai gauranga rupa nama, sarvada abheda; nama rupa eka hi vastu, nahi haya viccheda.(3)

"The transcendental golden bodily forms of Their Lordships Shri Shri Nityananda Gauranga are eternally non-different and identical to Their respective Holy Names of Nityananda and Gauranga. The Holy Names and Forms of Nityananda-Gauranga are the One Supreme Non-Dual Truth and thus can never ever be separated or disunited from One Another."

nitai gauranga nama smare rupa a jaya sange, hridaya me nama rupa nace vividha range.(4)
nitai gauranga nama smare rupa a jaya sange, hridaya me nama rupa nace vividha range.(4)

"As one devotedly meditates on the Nityananda and Gauranga Mantrarajas, the golden forms of Their Lordships Shri Shri Nityananda Gauranga will instantly appear in front of one's spiritual eyes in one's heart. As the Holy Names and the Forms of Their Lordships merge and become one while chanting, the Holy Names of Nityananda and Gauranga will begin dancing on the tongue and simultaneously the Forms of Their Lordships Shri Shri Nityananda Gauranga will begin dancing in one's heart drowning one in a bottomless pool of bliss and ecstasy."

saba ko chodake gauranga nama, jo kare bhajana, kali me maha bhagyavana, vo hi mahajana.(5)
saba ko chodake gauranga nama, jo kare bhajana; kali me maha bhagyavana, vo hi mahajana.(5)

“
That most auspicious person who gives up everything else and exclusively and constantly takes shelter of chanting and worshiping the Holy Names of Nityananda, Gauranga and Hare Krishna in Kali Yuga is the most fortunate soul and is known as “mahajana” which means the most elevated personality.”

sarva veda usaki jihva pe nace gaya, sakala bhakti siddhanta katha me paya.(6)
sarva veda usaki jihva pe nace gaya, sakala bhakti siddhanta katha me paya.(6)

“
All the unlimited Vedic scriptures sing and dance on the tongue of one who simply vibrates the Nityananda and Gauranga Mantrarajas. All the essential philosophical truths of the Vedas manifest in the speech and words of this person who chants the Holy Names of Nityananda and Gauranga.”

kali ka agamana dekha jiva ki durdasha; krishna ne jnana karma yoga me choda bharosa.(7)
kali ka agamana dekha jiva ki durdasa; krishna ne jnana karma yoga me choda bharosa.(7)

“
Seeing the arrival of the most dark and inauspicious age of Kali Yuga and the resultant miserable and pitiful condition of the fallen souls in Kali Yuga, the Supreme Personality of Godhead Lord Gauranga-Krishna Himself gave up all confidence in the secondary processes and paths of speculative knowledge (gyana), fruitive activities (karma), mystic yoga etc. for delivering His own parts and parcels.”

gaurakrishna ne jivoke mangala ki cinta kari, nitai gauranga nama lekara svayam avatari.(8)
gaurakrishna ne jivoke mangala ki cinta kari, nitai gauranga nama lekara svayam avatari.(8)

“
Thus seriously contemplating the auspiciousness and deliverance of all His parts and parcels, the conditioned souls of Kali Yuga, the Supreme Lord Gauranga-Krishna Himself descended from His spiritual world with His full potencies and in the form of His most complete incarnation on the 18th of February 1486 in Shri Navadvipa Dhama (130 kms north of Kolkata, West Bengal, India), accompanied by His most merciful Holy Names of Nityananda, Gauranga and Hare Krishna, and freely distributed them to one and all, thus enabling all the souls in this universe to join Him in His sankirtana and rasa-lila pastimes in the spiritual world of Goloka-Navadvipa-Vrindavana-Puri.”

bhakti ke gauna patha se shraddha na upajaya, kali me nitai gauranga nama sara haya.(9)
bhakti ke gauna patha se sraddha na upajaya, kali me nitai gauranga nama sara haya.(9)

“
In Kali Yuga, it is impossible to arouse the faith of the ill-fated materialistic people in spiritual life by the help of the weakened secondary processes like speculative knowledge, fruitive activities, performance of occupational duties and mystic yoga systems. The only essence and powerful means in Kali Yuga to awaken that dormant and covered faith of the soul in God is to chant the Holy Names of Nityananda, Gauranga and Hare Krishna constantly.”

varnashrama dharma aura sankhya yoga jnana, kali jiva ko tarane me nahi balavana.(10)
varnasrama dharma aura sankhya yoga jnana, kali jiva ko tarane me nahi balavana. (10)

“
The four statuses (ashrams) of celibate life (brahmachari), married life (grihastha), retired life (vanaprastha) and renounced life (sannyasa) and the four classes (varnas) of educated class (brahmana), administrative class (kshatriya), mercantile class (vaishya) and labor class (shudra) and also the process of speculative analysis of matter, are no longer powerful enough to spiritually uplift any soul in Kali Yuga because of the extreme degradation of consciousness.”

nitai gauranga nama smarana nama sankirtana, ye hi matra dharma kali me jiva kare palana.(11)
nitai gauranga nama smarana nama sankirtana, ye hi matra dharma kali me jiva kare palana.(11)

“
The constant uttering, hearing, chanting, japa, kirtana, singing, remembrance and meditation of the Holy Names of Nityananda, Gauranga and Hare Krishna are the only capable means to remove all the sins and offenses of the souls of Kali Yuga and thus this is the only required and essential spiritual occupational duty (dharma) of all the living entities in the universe in this age.”

yuga dharma pravartaka shri gauranga shyama, nityananda gauranga hare krishna nama.(12)
yuga dharma pravartaka shri gauranga syama, nityananda gauranga hare krishna nama.(12)

“
The Supreme Personality of Godhead Lord Gauranga-Shyama is the original source and pioneer of the establishment of the Yuga Dharma (religion for this age) of Kali Yuga which is the congregational chanting of His own Holy Names of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra.”

nityananda mantraraja panca akshara nama, gauranga mantraraja chatura akshara nama.(13)
nityananda mantraraja panca akshara nama, gauranga mantraraja chatura akshara nama.(13)

"The Nityananda Mantraraja is the most Holy Purifying Mantra comprising of five Sanskrit Syllables (ni-tya-a-na-nda) and two Holy Names (nitya + ananda) of God. The Gauranga Mantraraja is the most Divine Sweet Mantra comprising of four Sanskrit Syllables (gau-ra-a-nga) and two Divine Names of God (gaura + anga or radha + krishna or hare + krishna).”

nityananda mantraraja haladhara balarama, gauranga mantraraja gaura gopala nama.(14)
nityananda mantraraja haladhara balarama, gauranga mantraraja gaura gopala nama.(14)

“
The five-syllable Nityananda Mantraraja is the most Holy Mantra in Kali Yuga of none other than the Supreme Personality of Servitor Godhead Lord Haladhara Balarama and is thus also known as the Haladhara Balarama Mantraraja. The four-syllable Gauranga Mantraraja is the most Divine Mantra in Kali Yuga of none other than the Supreme Personality of Served Godhead Lord Gauranga Krishna and thus also known as the Gaura Gopala Mantraraja or the Radha Krishna Yugala Mantraraja.”

panca tattva rupa me gauranga suvyakta, rupa svarupa avatara shakti bhakta.(15)
panca tattva rupa me gauranga suvyakta, rupa svarupa avatara sakti bhakta.(15)

“
I offer my most humble obeisances to the Supreme Absolute Truth Lord Gauranga-Krishna Who has most magnanimously appeared in this Kali Yuga in His five supremely munificent features of the Pancha Tattva: the Supreme Personality of Godhead Lord Gauranga Mahaprabhu [Bhakta-Rupa and the combined form of Their Lordships Radha-Krishna]; the Supreme Personality of Servitor Godhead Lord Nityananda Prabhu [Bhakta-Svarupa and Lord Balarama Himself]; the Supreme Lord Advaita Acharya [Bhakta-Avatara and the combined form of Lord Sadashiva and Lord Mahavishnu]; Shri Gadadhara Pandita [Bhakta-Shakti and Shrimati Radha Herself]; and the commander-in-chief of all the devotees Shrila Shrivasa Thakura [Bhakta-Senapati and Shrila Narada himself]. Under the leadership of Shrila Shrivasa Thakura, the Pancha Tattva is constantly served by millions of Associates of Their Lordships Nityananda-Gauranga through the congregational chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra.”

shri krishna chaitanya prabhu nityananda, shri advaita gadadhara shrivasadi gaura bhakta vrinda.(16)
shri krishna chaitanya prabhu nityananda, shri advaita gadadhara shrivasadi gaura bhakta vrinda.(16)

“
The most merciful Pancha Tattva Mantra to be chanted before chanting the Hare Krishna Mahamantra in japa or kirtana is as follows: “shri krishna chaitanya prabhu nityananda, shri advaita gadadhara shrivasadi gaura bhakta vrinda.”

hare krishna hare krishna krishna krishna hare hare, hare rama hare rama rama rama hare hare.(17)
hare krishna hare krishna krishna krishna hare hare, hare rama hare rama rama rama hare hare.(17)

“
The Hare Krishna Mahamantra is the most powerful and sweet thirty-two syllable and sixteen Holy Name Mantra as follows: ‘Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare’."

upaya aura upeya sadhana aura sadhya, dono hai gauranga nama parama aradhya.(18)
upaya aura upeya sadhana aura sadhya, dono hai gauranga nama parama aradhya.(18)

“
The greatest benefit derived from the chanting of the Holy Names of Nityananda and Gauranga in Kali Yuga is the most merciful fact that the spiritual means which is the chanting of the Holy Names of Nityananda and Gauranga and the spiritual goal which is the achievement of the direct audience and pure love of Their Lordships Shri Shri Nityananda Gauranga, are one and the same. Since there is no difference between the means and goal or the process and the destination in this most powerful spiritual process of chanting Holy Names of Nityananda and Gauranga, this chanting is infinitely more superior and worshipable than the other secondary processes to bhakti like yoga, gyana or karma where the means and the goal are different thus making it very difficult to achieve any significant success through them.”

gauranga nama tattva sarva sadhana sara, jo ye jane acarya pandita pracara.(19)
gauranga nama tattva sarva sadhana sara, jo ye jane acarya pandita pracara.(19)

“
The philosophical essence of all Holy Books is to constantly chant the offenseless and pure Holy Names of Nityananda and Gauranga in Kali Yuga which is the condensed and distilled confidential conclusion and summit of all spiritual paths. One who simply knows, understands, assimilates, develops strong faith and practices and preaches this conclusion and spiritual principle is known as “acharya” or the learned spiritual leader of the whole world.”

nitai gauranga nama me jo bhakta asakta, sada maya para vo bhakta sarvottama.(20)
nitai gauranga nama me jo bhakta asakta, sada maya para vo bhakta sarvottama.(20)

"The devotee who is firmly and irrevocably attached and intoxicated like a honey bee to the supreme divine nectar of chanting the Holy Names of Nityananda and Gauranga is always above the influence of the all-pervading illusory energy of Lord Gauranga-Krishna in this material world known as Mahamaya and is thus the topmost of all the devotees of the Lord.”

yuga dharma kali yuga ka gaura nama kirtana, mukhya patha ye hi hai mile prema dhana.(21)
yuga dharma kali yuga ka gaura nama kirtana, mukhya patha ye hi hai mile prema dhana.(21)

"The foremost spiritual path of Kali Yuga is the congregational chanting of the most merciful Holy Names of Lord Hari: Nityananda and Gauranga. This is the Yuga Dharma of Kali Yuga which grants one and all with the supreme benediction of pure love for Lord Krishna, the Supreme Personality of Godhead and the qualification to chant the Hare Krishna Mahamantra offenselessly."

karmi jnani papi gaura bahirmukha, kabhi nahi asvade gaura nama sukha.(22)
karmi jnani papi gaura bahirmukha, kabhi nahi asvade gaura nama sukha.(22)

"The grossly materialistic sense enjoyers, the mental speculators, and the crass sinners are eternally averse to Lord Gauranga-Krishna. Thus they are never able to relish even a tiny drop of the unsurpassable ambrosial nectar of the Holy Names of Nityananda and Gauranga."

bhakti unmukhi jo sukriti pradhana, sadhu sanga me kare gaura nama pana.(23)
bhakti unmukhi jo sukriti pradhana, sadhu sanga me kare gaura nama pana.(23)

"Those fortunate souls who have awakened their natural spontaneous love for Lord Gauranga-Krishna due to their countless pious deeds in their previous lives, savor and drink the nectarian beverage of the Holy Names of Nityananda and Gauranga in the association of faithful devotees of Their Lordships Nityananda Gauranga."

shraddhavana jo gaura bhakta sanga kare, nama me ruci jiva pe daya bhakti patha dhare.(24)
sraddhavana jo gaura bhakta sanga kare, nama me ruci jiva pe daya bhakti patha dhare.(24)

"That true and faithful devotee who associates with the most magnanimous devotees of Their Lordships Nityananda and Gauranga develops spiritual taste in the chanting of the Holy Names of Nityananda and Gauranga. Thus great compassion is awakened in his or her heart for the fallen conditioned souls which impels him or her to profusely distribute the very Holy Names which he or she is chanting and in this way bring many souls to the path of pure devotional service or bhakti-yoga and rescue them from the cycle of birth and death."

daya ke sagara nitai gaura nama ishvara, karmi jnani bahirmukha uddhara tatpara.(25)
daya ke sagara nitai gaura nama isvara, karmi jnani bahirmukha uddhara tatpara.(25)

"The Nityananda and Gauranga Name Incarnations of God are causelessly and extremely merciful oceans, Who are always extremely anxious to deliver the sense-gratifiers, inquisitive people and all those who are in gross ignorance about the Supreme Lord Gauranga-Krishna."

karma patha jnana patha me pathika jo jana, unake uddhara hetu gaura nama ka yatana.(26)
karma patha jnana patha me pathika jo jana, unake uddhara hetu gaura nama ka yatana.(26)

"The munificient Holy Names of Nityananda and Gauranga relentlessly strive to rescue, uplift and deliver those misguided souls who are struggling in the dualities of material sense enjoyment and speculative knowledge."

karmi varnashrama me raha kara sadhu sanga paya, nitai gaura namashraya shuddha bhakti paya.(27)
karmi varnasrama me raha kara sadhu sanga paya nitai gaura namasraya suddha bhakti paya.(27)

"The common materialistic people do not have to radically change their external situation in life. They have to just seek out the association of bonafide devotees of Their Lordships Nityananda Gauranga and in such pure association they should take full shelter of the Holy Names of Nityananda, Gauranga and Hare Krishna and thus attain pure unalloyed devotional service to Lord Gauranga-Krishna."

gaura dasa jiva maya me kare durasha, gaura nama rasa tyage tuccha rasa asha.(28)
gaura dasa jiva maya me kare durasa, gaura nama rasa tyage tuccha rasa asa.(28)

"The soul which is originally Gauranga dasa, the eternal servant of Lord Gauranga becomes entangled in evil and vicious desires. Thus haplessly the soul rejects the nectarian mellows of chanting of the supreme Holy Names of Nityananda and Gauranga and instead embraces the poison of the insignificant mellow of sense enjoyment."

lekina nitai jane jiva ka sumangala, bhukti chudava kara de gaura nama phala.(29)
lekina nitai jane jiva ka sumangala, bhukti chudava kara de gaura nama phala.(29)

"But Lord Nityananda Prabhu, Who is the predominant well-wisher of all souls in creation, is incessantly active in awarding all auspiciousness to the souls. Instead of just letting the souls sink in the poisonous pit of sense-gratification, He forcibly pulls them out by giving them the most confidential nectar of the Holy Name of Lord Gauranga."

nitai gauranga prabhu kripa ke hi bala, nitai gaura nama me shraddha paya atala.(30)
nitai gauranga prabhu kripa ke hi bala, nitai gaura nama me sraddha paya atala.(30)

"The question may arise: 'How does the staunch and unflinching faith in the chanting of the Holy Names of Nityananda and Gauranga develop?' The answer is that no one will ever develop even a tiny drop of faith in the Holy Names of Nityananda and Gauranga unless they have achieved the direct causeless mercy of Their Lordships Nityananda and Gauranga."

jnana yoga marga me sadhya sadhana bhinna, nitai gaura nama haya sadhya aura sadhana.(31)
jnana yoga marga me sadhya sadhana bhinna, nitai gaura nama haya sadhya aura sadhana.(31)

"The spiritual means and goal in the paths of ashtanga yoga(mystic yoga meditation) and gyana (speculative knowledge) are totally different, hence the goal is achieved only after extreme hardships of which also there is no guarantee of success. In striking contrast is the effortless and sublime process of chanting the Holy Names of Nityananda and Gauranga which is most easy and simple because the Holy Names Themselves are the means in the stage of practice and the goal in the stage of perfection."

sadhya sadhana antaraya nama me anta, anayase jiva paya vraja vaikuntha.(32)
sadhya sadhana antaraya nama me anta, anayase jiva paya vraja vaikuntha.(32)

"The divergence in the practice and the goal of the practice is not existent in the chanting of the Holy Names of Nityananda and Gauranga like it is in other systems of spiritualism. In other words, chanting the Mantrarajas is the means as well as the end. Thus, it becomes effortless and as easy as pie to attain the spiritual abode of Navadvipa, Puri and Vrindavana simply by chanting the Holy Names of Nityananda and Gauranga."

mai to adhama ati vishayo me duba, na bhaja nitai nama mai hua mudha.(33)
mai to adhama ati vishayo me duba, na bhaja nitai nama mai hua mudha.(33)

"I am the most fallen abominable wretch who is wrapped up in lusty and wicked desires. Over and above that, I have proved that I am the biggest fool in creation by not taking shelter of the Holy Name of Lord Nityananda which is the only promising hope for the fallen conditioned souls."

dhana mana kula shila se nama nahi mile, nitai kripa se gaura nama yavana uddhare.(34)
dhana mana kula sila se nama nahi mile, nitai kripa se gaura nama yavana uddhare.(34)

"One cannot achieve the mercy of the Holy Names of Nityananda and Gauranga either by taking birth in an aristocratic family or by acquiring wealth and fame or by becoming a poet and philosopher. It is only by the causeless mercy of Lord Nityananda Prabhu that even an outcaste or sinner can be delivered by attaining taste for chanting the Holy Name of Gauranga Mahaprabhu."

ananya bhajana me shraddha atishaya, vo hi sada nitai gaura nama kare ashraya.(35)
ananya bhajana me sraddha atisaya, vo hi sada nitai gaura nama kare asraya.(35)

"The Holy Names of Nityananda and Gauranga cannot be approached and vibrated by persons who have a poor fund of spiritual piety from their past lives. Only those elevated souls who have irrevocable faith in pure unalloyed devotional service can take whole-hearted shelter of the chanting of the Holy Names of Nityananda and Gauranga."

nitai gaura nama tattva sarva sadhana sara, acarana kare jo mahamaya para.(36)
nitai gaura nama tattva sarva sadhana sara, acarana kare jo mahamaya para.(36)

"The topmost philosophical truth of the glories of chanting the Holy Names of Nityananda and Gauranga is the quintessence of all spiritual practices. One who imbibes the spiritual principle of chanting the offenseless Holy Names of Nityananda and Gauranga remains unfailingly aloof from the influence of the illusory material energy."

nitai gaura nama mahima ananta apara, nirantara shravana se shraddha ka sara.(37)
nitai gaura nama mahima ananta apara, nirantara sravana se sraddha ka sara.(37)

"The infinite glories of the Holy Names of Nityananda and Gauranga are boundless and ineffable. Without constantly and daily hearing the divine glories of These Holy Names, no one can ever chant the Holy Names of Nityananda and Gauranga with proper faith and conviction."

kali yuga me jo mukha se bole eka bara, nitai gaura nama vahi pujya shreshtha sara.(38)
kali yuga me jo mukha se bole eka bara, nitai gaura nama vahi pujya sreshtha sara.(38)

"In Kali Yuga, those (kanishtha bhaktas) who even once utter the Holy Names of Nityananda and Gauranga from their mouths are superior to everyone else and have to be respected and adored in society by one and all."

nitai gaura nama mukha se nirantara gana, vo vaishnava shreshtha bhajo vo carana.(39)
nitai gaura nama mukha se nirantara gana, vo vaishnava sreshtha bhajo vo carana.(39)

"Those rare and advanced devotees (madhyama bhaktas) who ceaselessly chant and sing the Holy Names of Nityananda and Gauranga after understanding Their glories are even higher than those who chant sometimes and thus their lotus feet should be reverentially worshiped by the whole of humanity."

jinake darshana se mukha se nikale gauranga nama, unako jano kali yuga me vaishnava pradhana.(40)
jinake darsana se mukha se nikale gauranga nama, unako jano kali yuga me vaishnava pradhana.(40)

"The ultimate and the topmost devotee (uttama bhakta) who purifies the entire Kali Yuga is the one simply on seeing whom others start chanting and singing the Holy Names of Nityananda and Gauranga."

kali yuga mein sadhu sanga, ho gaya dushita, dharmadhvaji prabalya, sanga nahi ucita.(41)
kali yuga mein sadhu sanga, ho gaya dushita, dharmadhvaji prabalya, sanga nahi ucita.(41)

"In Kali Yuga even the most crucial limb of devotional service which is sadhu sanga i.e. association with devotees, has become contaminated, diluted and unfavourable due to the widespread presence of hypocritical and deceitful people in the garb of devotees."

nitai gauranga nama, sadhu guru vaishnava, kali yuga mein saba kucha nama hi bandhava.(42)
nitai gauranga nama, sadhu guru vaishnava, kali yuga mein saba kucha nama hi bandhava.(42)

"So is there no hope in Kali Yuga because of the very rare availability of proper association of devotees? Yes surely there is hope, because the most magnanimous offenseless Holy Names of Nityananda and Gauranga are always accessible to one and all and have become the spiritual masters, intimate friends, well-wishers, pure devotees and exclusive shelters of the offensive fallen conditioned souls."

nitai gauranga nama, haya mukhya patha, aparadha vimukta jiva paya prema dhana.(43)
nitai gauranga nama, haya mukhya patha, aparadha vimukta jiva paya prema dhana.(43)

"The most principal means to achieve the supreme treasure of pure love of Krishna for the souls of Kali Yuga, is the chanting of the Holy Names of Nityananda, Gauranga and Hare Krishna, which can be performed offenselessly by even the most offensive and degraded souls "

nitai gauranga nama cintamani chinmaya, jo gauranga vo hi nama anadi advaya.(44)
nitai gauranga nama cintamani chinmaya, jo gauranga vo hi nama anadi advaya.(44)

"The transcendental wish-fulfilling touchstones, the Holy Names of Nityananda and Gauranga, are supremely conscious, alive and cognizant. The eternal and non-dual Absolute Truth of Gauranga's Holy Name is none other than Lord Gauranga Himself."

chaitanya vigraha nama nitya mukta tattva, nama nami bhinna nahi nitya shuddha sattva.(45)
chaitanya vigraha nama nitya mukta tattva, nama nami bhinna nahi nitya suddha sattva.(45)

"The Holy Names of Nityananda and Gauranga are the supreme sentient personifications of the spiritual truth and are eternally liberated and situated in pure goodness, untainted by material contamination. Thus These Holy Names and Their Lordships Shri Shri Nityananda Gauranga Themselves are totally non-different from each other."

gaura nama akarshaye sarva vishvagata jana, vo hi nitya dharmagata sarvopari dhana.(46)
gaura nama akarshaye sarva visvagata jana, vo hi nitya dharmagata sarvopari dhana.(46)

"The Holy Names of Nityananda and Gauranga attract all the living entities in the universe because They are the only true eternal and topmost religion, yoga and treasure in creation."

nityananda gauranga nama sarvopari, aparadha vinasha haya, atishaya bhari.(47)
nityananda gauranga nama sarvopari, aparadha vinasha haya, atishaya bhari.(47)

"The Holy Names of Nityananda and Gauranga are the topmost Holy Names in creation in the past, present and future because the most heinous, irrevocable and unforgivable offenses and sins are destroyed from the root by chanting These Holy Names."

artha dhana moksha kami ko kare pradana, shuddha bhakta ko gaura nama prema dana.(48)
artha dhana moksha kami ko kare pradana, suddha bhakta ko gaura nama prema dana.(48)

"The Holy Names of Nityananda and Gauranga award the fruits of religiosity, wealth, sense-gratification and liberation to the materially motivated fruitive chanters. Whereas They reward the unalloyed pure devotees with pure love for Lord Krishna, the ultimate goal of all endeavours."

gaura vastu haya cara dharma paricita, nama rupa guna lila anadi vihita.(49)
gaura vastu haya cara dharma paricita, nama rupa guna lila anadi vihita.(49)

"The Supreme Absolute Truth Lord Gauranga is characterised by four eternal identifications. They are the Holy Name, the Holy Form, the Holy Qualities and the Divine Pastimes which reveal the Lord to His devotees."

sandhini shakti se caro ka paricaya, nitya siddha rupa me nama hai chinmaya.(50)
sandhini shakti se caro ka paricaya, nitya siddha rupa me nama hai chinmaya.(50)

"The Holy Name, Form, Qualities and Pastimes are direct manifestations of the eternal sandhini spiritual potency of Lord Gauranga Krishna. Thus They are eternally perfect and They manifest from the transcendental Holy Name of the Lord which is the beginning of all realization."


Secret of All Secrets

The Secret of all Secrets in Kali-yuga Transcript
Navadvipa Dhama Mahatmya Ch.1 38-52
Audio Lecture By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

Transcription service by Jagannatha Gauranga dasa

A very important point from this pastime which is described very confidentially in the Navadvipa dhama Mahatmya chapter 1 is the transcendental difference between Nityananda and Gauranga Names and Pastimes and Radha-Krishna Names and Pastimes though They are non-different? Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura states in Chapter 1:

Text 1

gauranga nitai jei bale eka bara
ananta karama dosha anta haya tara

Anyone who chants Gauranga Nityananda Nityananda even once destroys “ananta karama dosha”… unlimited sinful reactions of unlimited lives are destroyed instantly by chanting “eka bara”, only once, Nityananda and Gauranga.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

If the people of the world knew that just uttering once Nityananda and Gauranga all of their sinful reactions would be finished for millions of lives, I think the whole world would do it, right? But they do not know this, it is our duty to inform them at least let them know, it is up to them whether to chant or not.

(Question from audience) But what if they chant and don’t have faith?

(Reply) No, there is no question of faith for Nityananda and Gauranga’s name, faith we require for Krishna’s name, but Nityananda and Gauranga don’t even worry about faith. One devotee was telling me that he went to give to someone one of our books, Who is Gauranga, you know, Gauranga in the Vedas, so at the time the person was not all interested in, he was very absorbed in this material world, “Who is Gauranga?” he said. So the devotee started dancing in happiness, “You chanted the name of Gauranga. Even though you don’t have time to listen to me who is Gauranga, Gauranga is Krshna himself in Kali-yuga, but at least you chanted Gauranga.”

That itself is enough, if you don’t know, even unknowingly if people chant all their sins will be destroyed. So what we’re giving to the world, we are just passing on the message of the acaryas, their treasure, that treasure is totally free, and it is so easy to acquire it, it is so easy to become saved from the horrible depths of the cycle of birth and death… by chanting once Nityaaaaaaaaananda Gauuuuuuuuuuranga. So Bhaktivinoda Thakura continues:

Text 2

ara eka gudha katha suna sarva-jana
kali-jive yogya-vastu gaura-lila-dhana

My dear souls of Kali yuga I will tell you one very confidential secret, please hear very carefully because this secret you will not find in any holy books, you will not find in any scriptures, even Shrimad Bhagavatam does not describe this secret, what to speak of the Bhagavad Gita, it is a very very confidential secret, “suna sarva –jana,” not one or two persons… No everyone. The most suitable thing for Kali-yuga souls is Gauranga nama and Gauranga lila, the treasure of Gauranga nama and Gauranga lila.

Text 3

krishna-nama krishna-dhama-mahatmya apara
shastrera dvaraya jane sakala samsara

This Krishna nama and Krishna bhava, their glories are unlimited, the glories of Krishna nama, the name of Krishna, and the abodes of Krishna like Vrndavana, their glories are unlimited, and because of the Shrimad Bhagavatam, sastra, and various scriptures about Krishna’s pastimes, Lord Krishna’s pastimes, the whole world knows about them.

Lord Krishna is the most known Hindu God. I mean people say in all the world people know him, so everyone knows about Krishna, everyone has heard about Vrndavana and his pastimes. But the multi billion dollar question, there is one question, the secret of all secrets in Kali-yuga, what is that question?

Text 4

tabu krishna-prema sadharane nahi paya
ihara karana kiba chintaha hiyaya

Bhaktivinoda Thakura says the most secret, even the devotees of Lord Krishna are not asking this question, because it is so confidential, what is this question? Even though Radha-Krishna’s lila, name, dhama, everything is known all over, why the common people are not getting Krishna prema? Why even those who are practicising are not getting Krishna prema?

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

What to speak of the common people, even they know they have seen in television Krishna lila, they have heard sometimes in katha Shrimad Bhagavatam, why are there hundreds and thousands and millions of people they are there, why are they not getting Krishna prema? Has any devotee asked this question? Bhaktivinoda Thakura is asking this questions to all of the devotees, all the souls in this world. Why, please think about this, this in not my statement, I am reading the original verses, the beautiful verses which have come out from the mouth of our ishta guru, Shrila Saccidananda Bhaktivinoda Thakura Seventh Goswami. So he posed the question, and actually nobody except for him can answer the question, because this question is so confidential, so deep, these are the verses that actually opened my eyes from ignorance, I came into light.

When I found Navadvipa dhama Mahatyma in Navadvipa dhama and so I considered Bhaktivinoda Thakura my most prominent siksa guru in my life. Without his mercy without his writings I would be in the darkest depths of ignorance. From the beginning of my devotion many many years ago whenever I used to see a photograph of Bhaktivinoda Thakura in the Bhagavad Gita I used to feel jubilation in my heart, some divine jubilation and happiness, but I was to realize afterwards, later that actually the reason for that was because he gave the answer to this most confidential question in Kali-yuga. He reveals this question itself is the greatest benediction for Kali-yuga. People do not understand now, but as the golden age progresses maybe after two or three hundred years, Bhaktivinoda Thakura will become known all over the world, as more and more people try to understand his mercy.

I have a desire that along with Nityananda – Gauranga to make a nice place for worship of Bhaktivinoda, his teachings are the center, because his teachings contain the deepest secret of all secrets, his books are the books. There are many many paramparas coming down from Gauranga, Chaitanya parampara, Gadadhara paribare, Nityananda paribare, and Babaji’s, and we respect all their practices, but why are we proud of our line? Because of Bhaktivinoda; If Bhaktivinoda would not be there, the richness of our line would not have been there. The Jaiva dharma, the Bhagavatarka-marici-mala, the Vaishnava Siddhanta mala, the Harinama cintamani, the Navadvipa Dhama Mahatyma, the Navadvipa Bhava Taranga, The Saranagati, The Gitavali, The Gita-mala, The Kalyan Kalpa-Tura, The Krishna Samhita, the Amnaya Sutra, the Bhajana Rahasya, the Siksastaka, the Chaitanya Bhagavata. The Mayapura dhama would not have been revealed, the Gauranga mantra would not have been revealed, what is the Gauranga gopala mantra? Nobody knew. In Chaitanya Charitamrita it is mentioned, Gaura-Gopala mantra, but nobody knew. So it is our Thakura Bhaktivinoda who is our most merciful acarya, who is revealing this secret to us. (Break in lecture)
We were discussing from Shri Navadvipa dhama Mahatmya by the Seventh Goswami and my ishta guru Shrila Saccidananda Bhaktivinoda Thakura. Krishna’s name and Krishna’s abode are widespread in popularity and many many people know about it through the scriptures and through many other means, but none of them have been able to achieve pure love for Krishna; so what is the reason, what is the cause?

One of the factors that is actually stopping the people from achieving pure love of Lord Gauranga Krishna… this cause and this reason and this obstacle and this solution is actually the most confidential secret of all secrets in Kali-yuga, and not only in Kali-yuga, it is the secret or all secrets in the creation for all time to come…past, present and future. In fact it is such a confidential secret that in Satya-yuga, Treta, and Dvapara, they do not think about, they don’t even know about it.

Fortunately we have taken birth in Kali-yuga, in the same Kali-yuga as Gauranga Mahaprabhu, that is why we have taken birth just 200 years, 100 years, 150 years, after Bhaktivinoda Thakura, the great acarya was on this planet, so we have got this secret available in this Kali-yuga, it very rarely attained by people in other yuga’s, and in the heavenly planets, what is that secret? Bhaktivinoda Thakura is explaining.

Text 5

ihate ache ta eka gudha-tattva sara
maya-mugdha jiva taha na kare vichara

“Ihate ache ta eka gudha-tattva sara” is the most confidential philosophical secret, essence of everything and the maya-mugdha jivas, the souls who are bewildered by the illusory energy who are trapped day and night in trying to enjoy their senses but they don’t know anything higher than that, how can they ever, they never deliberate on this secret, they never even try to find out this secret, what to speak of the solution, they do not even know that the secret exists, so “na kare vichara,” why does the bewildered soul never think about this secret?

Like I said even the devotees of Lord Krishna, who are the highest among all the devotees of Vishnu and the demigods, even those…many of them are not aware of this secret, so it is only available to the followers of Thakura Bhaktivinoda who have staunch faith in him… very rare.

Text 6

bahu janma krishna bhaji prema nahi haya
aparadha-punja tara achaya nischaya

One may be worshipping Lord Krishna for millions and millions of past lives but if one does not attain love for Krishna, pure love for Krishna, then it is to be understood that “aparadha-punja,” mountains of offenses are there in our heart.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:
“Punja, punja” means a whole valley, a whole storehouse of offenses. Certainly those offenses are there in the heart for the worshipper of Krishna, Krishna bhakti is not so easy, but even after doing bhakti for millions of lives one may not achieve the goal of devotion which is pure love if there are stringent offenses, if the offenses are in our heart.

So one may hear these words and one may lose all hope, one may think it is hopeless. So what is the hope then if I chant Krishna’s name for millions of lives, “bahu janma,” even then I won’t get love, hopeless, better I don’t chant, better I don’t do bhakti.
Yes my dear sir it was hopeless before Gauranga came, it was hopeless as per this verse. Of course by chanting Krishna’s name there is no loss, we make step-by-step progress but still it is a very very prolonged process… the offenses have to be destroyed.

The point is when we do Krishna bhakti then we do more offenses and we become more of offenders and we become even more severe offenders of those who don’t do Krishna bhakti. So it is a very very vicious cycle, offense Is a very vicious cycle. Bhakti is sublime, Krishna bhakti is sublime, but because of our offensive mentality puts us in a very vicious cycle… because before we come to Krishna if we were doing offenses they are considered normal sins of this world, but after we come to Krishna bhakti the offenses we do they are considered heinous sins, they have no atonement. So it is surely a very very difficult situation. Text 7, Why, Bhaktivinoda Thakura says, “why do those don’t get love?”

Text 7

aparadha-shunya haye laya krishna-nama
tabe jiva krishna-prema labhe avirama

“Aparadha-shunya haye laya Krishna-nama.” Because only if, if and only if we chant the name of Krishna without any single offense, “aparadha-shunya,” shunya means totally zero. Aparadha-shunya is the qualification to get love by chanting Krishna nama. Aparadha-shunya… zero, unless the offenses become totally zero by chanting Krishna’s name then we “tabe jiva krishna-prema,” at that time only will our soul get avirama, avirama means continuous non stop Krishna-prema…pure love, without any obstacles or breakage… or falldowns.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

Only when one becomes totally zero, which is a very very advanced stage, because in Madhurya Kadambini describes that offenses are only almost completely destroyed only in the asakti of the bhava stage, which is a very high stage for the new devotees. So it is like a cycle, we get love only when we become free of offenses, and only when we become free of offenses do we get love. So this a very strong cycle of Krishna prema, it is very difficult to achieve for the normal souls, spiritual aspirants, so what is the hope… when we have to struggle for so many millions of lives trying to struggle with our offenses? Yes we will have to if we don’t accept the next verse.

Text 8

shri chaitanya avatare bada vilakshana
aparadha-sattve jiva labhe prema-dhana

This verse should go in the history books, in the annals of history, because this verse should be known by all the devotees. This verse is the only verse that gives us all hope, gives us hope against hope, and that verse is composed by our great gurudeva Shrila Bhaktivinoda Thakura.

He writes that, “shri chaitanya avatare bada vilakshana.” This incarnation, this advent of Lord Gauranga, before the advent of Gauranga Krishna nama it was zero offenses, but this incarnation, this advent of Lord Gauranga is vilakshana, is unimaginably powerful, is supremely opulent, capable, this incarnation, “vilakshana,” this word vilakshana is very difficult to express in english. Vilakshana means gigantic, this incarnation of Gauranga is gigantically inconceivable, unfathomably powerful, infinitely potent, potent is the right word, “vilakshana,” infinitely potent. “Shri chaitanya avatare bada vilakshana aparadha-sattve jiva labhe prema-dhana.” The second line is the line which all devotees are seeking for but nobody knows that this lies there in the scriptures. So Bhaktivinoda Thakura in Shri Navadvipa dhama Mahatmya, he says that:

Text 9

bahu janma krishna bhaji prema nahi haya
aparadha-punja tara achaya nischaya

After worshipping Krishna and chanting his name for millions of lives, still we don’t get that love that means that there is a mountain of offenses in our heart.

Text 10

aparadha-shunya haye laya krishna-nama
tabe jiva krishna-prema labhe avirama

And unless one becomes devoid, totally zero of all offenses, then only will he get this love, Krishna prema, by chanting the Hare Krishna maha mantra.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

So what is the hope with this cycle if we get love only if we become free of offenses, and only when we become free of offenses do we get love, so we are trapped. So what is the hope? The hope is described in the next verse by Bhaktivinoda Thakura.

Text 11

shri chaitanya avatare bada vilakshana
aparadha-sattve jiva labhe prema-dhana

That this incarnation, this form of Gauranga, his advent is so supremely opulent, potent and powerful that “aparadha-sattve jiva labhe prema-dhana.” This line is the only reassuring thing, only consolation for the soul in Kali-yuga, it is the only verse which gives hope for the most degraded offensive souls of Kali-yuga…and that line is “aparadha-sattve jiva labhe prema-dhana.”

This incarnation, Gauranga bhakti, Gauranga’s mercy is different from Krishna bhakti, though both are the same personalities but still Gauranga has come specifically for Kali-yuga so he does not…along with the offenses one will get love of God.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

Even though the offenses are there in our heart we will get love of God when one worships Gauranga and chants his holy name and hears his pastimes and goes to his holy abodes…and hears about his divine associates. Anything to do with Gauranga gives one love even though we have offenses in our heart, but Krishna nama, Krishna dhama, Krishna lila will give us love only when we become zero of all offenses.

So this is the difference, “aparadha-sattve,” all devotees should remember this verse “aparadha-sattve jiva labhe prema-dhana.” Because along with the offenses, even though we have offenses in our heart, the Lord gives us pure love. Like in this pastime we have seen Jagai and Madhai were full of offenses but they got love. Gauranga did not say that you become offenseless then I will give you love, Krishna says you become offenseless and then I will give you love. Gauranga says don’t worry about your offenses I will give you love first…”aparadha-sattve jiva.” Even the offensive soul gets pure love for Lord Gauranga Krishna. It’s further described in the next verse of Bhaktivinoda Thakura.

Text 12

nitai chaitanya bali jei jiva dake
suvimala krishna-prema anveshaya take

How do the souls get love, even in the offensive stage? This is a very very important secret of all secrets, because we are all offensive souls in Kali-yuga and that is why we don’t get love, so it is very very important for us conditioned souls because Gauranga’s incarnation will give us love even with offenses. How will he give? He will give when we chant these two names, “nitai chaitanya bali jei jiva dake suvimala krishna-prema anveshaya take.” When we “dake”, dake means when we call out, when we feelingly call out these two names of Nityaaaaananda Gauuuuuuranga Nityaaaaananda Gauuuuuuranga; immediately we feel pure love.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

“Dake,” when the soul who calls out these two names then the purest love of Krishna, Madhurya prema…Suvimala, “suvimala krishna-prema,” it is not ordinary prema. There is prema of Vaikuntha, there is prema of Dvaraka, Mathura, Vraja… there are different levels of prema, there are seven levels of prema: pranaya, sneha, mana, raga, anuraga, bhava, mahabhava. So there are seven different stages of prema and only the Gopies, the assistants of Radhika, they have up to mahabhava, all the seven stages of prema. So that prema, the highest prema, suvimala prema, that prema, that love starts searching after a soul who is chanting these two names of Nityaaaaaananda Gauuuuuuranga.

“Suvimala krishna-prema anveshaya take.” Anveshaya is a very very beautiful verse by Bhaktivinoda Thakura, that is why this is the secret of all secrets. Anveshaya means to find out, to search after, to actually find…discover. So even though a soul who is chanting Nityananda and Gauranga’s name may not have any love, they may be full of offenses, but Nityananda and Gauranga’s name they take it upon themselves to search after such a soul and give that soul love.

I will give you an example; there is a big mountain, huge mountain, and that mountain represents our offenses. It is very tall, gigantic, millions and millions of lives of sins we have committed, they accumulate, a mountain of offenses, and the soul is standing on one side and Krishna prema is there on the other side of the mountain. So when we do not take shelter of Nityananda and Gauranga’s names, their pastimes, their abodes, then only when we chant Krishna’s name, Krishna bhakti, then we are trying to climb the mountain of our offenses, trying to destroy it, gradually climb and go on the other side to achieve Krishna prema. If we have to confront that mountain of our offenses by chanting only Krishna nama it will become very difficult.

Bhaktivinoda says in Navadvipa dhama Mahatyma that it will take a long time, a very very long time for those who don’t chant Gauranga’s name. So we are trying to cross that mountain by chanting the Hare Krishna mantra only without taking ashraya, shelter of Nityananda Gauranga’s name. We are trying to go towards Krishna prema, but it is an uphill task, because the mountain is very very high, and even when we climb we are actually increasing the height of the mountain because by committing more offenses.

So what is a better way to get that prema? We are on one side and the prema is on the other side, what is the better way to get that prema? If that prema comes to us…if that prema comes to us then it is so easy, we don’t have to climb the mountain, we don’t have to wait for our offenses becoming zero, which is actually… actually is practical, it is the only thing possible for the Kali-yuga souls because it is very very difficult to destroy one’s offenses unless one chants minimum of 64 rounds of the Hare Krishna maha mantra a daily, that also with great concentration, not mechanically, then also it is difficult because Vaishnava aparadha is so prevalent. Our tongue always want to criticize others so it is very very difficult to destroy our offenses.
So the best way is for Krishna prema to come searching after us and that will come when we chant these 2 names; Nityaaaaaaananda Gauuuuuuuuranga. Bhaktivinoda Thakura is saying this it is not my statement, he says that, “these two names if somebody calls out with feeling, then that pure love, the highest, suvimala, vima means pure and suvimala means supremely pure, the highest love of Radha and Krishna. In Vrndavan that love will come searching after us.” Wherever we are, either we are in the ditch of offenses, or we are in the forest of our offenses, or we are in the garbage can, or we are in a deep deep dark cave. Better where we are that Krisha prema, our offenses will not be considered and Krishna prema will come and catch us, because Krishna prema is much more powerful than us. If we try to search for Krishna prema we may get it or we may not get it, it is doubtful, but if the pure love of Krishna is searching after us surely it will find us. Krishna prema will find us, how much fallen we are, how much sinful we are.
So that is the greatness, this is the secret of all secrets of Kali-yuga. These two names of Nityananda and Gauranga one has to just chant with feeling and the pure love actually comes to us, even though we may be full of offenses.

Then the next question can be raised…will offenses not create an obstacle in getting that love, hoping that love is coming to us, searching after us? Bhaktivinoda Thakura says when we chant Nityananda Gauranga’s name… but the offenses are still there so won’t they create a block? Even after the loves reaches us it won’t be able to enter our hearts because of the offenses, won’t it do that? Bhaktivinoda answers in the next verse:

Text 13

aparadha badha tara kichu nahi kare
niramala krishna-preme tara ankhi jhare

Beautiful. Bhaktivinoda says No; don’t worry Kali-yuga souls. Your offenses will not be able to create obstacles to stop that Krishna prema. Krishna prema will come and enter your heart even though your heart is filled with offenses, Krishna prema will make your heart into two compartments; in one compartment the offenses will get stuffed, whatever offenses are there, the offenses will get temporarily stuffed into that compartment, and in the other compartment pure love of Krishna will enter into the heart…and “niramal Krishna-preme,” pure Krishna’s love, your eyes will start…tears of pure love of ecstasy will start flowing from your eyes, even though there are offenses. Nothing can create an obstacle because your heart will become filled with Krishna prema.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

You see this is the difference between the Radha-Krishna, Hare Krishna nama and Nityananda-Gauranga nama. That Hare Krishna nama, the pure Hare Krishna nama, will enter into our heart only when our heart is fully pure of no offenses, but Nityananda-Gauranga nama will force the Krishna prema to enter into our heart even though the offenses are present…because Nityananda and Gauranga don’t mind staying in a contaminated place, whereas Radha-Krishna have a very high, Radha-Krishna do not tolerate any offenses.

But Nityananda-Gauranga’s names, through their names they enter in the heart, offensive heart, they don’t mind. Like Jagai-Madhai, they went to the drunkards, they didn’t mind going to a contaminated place. Nityananda and Gauranga do not mind going anywhere. So even if the heart is contaminated fully, still Nityananda-Gauranga nama are not concerned if that soul cries out Nityaaananda Gauuuranga. Immediately the pure love of Krishna enters into the heart. “Niramala krishna-preme tara ankhi jhare,” and tears of real love, not fake love. There are so many different crying in this world, but this crying is real genuine pure niramala, pure Krishna’s love. That soul will start crying with bliss, and then; Ok then the next question somebody may ask, “What happens to the offenses but the offenses are still there in the heart, what happens to them? Will we have to live with offenses forever? No. Bhaktivinoda answers that in the next verse.

Text 14

svalpa kale aparadha apani palaya
hridaya shodhita haya prema badhe taya

Bhaktivinoda Thakura answers that after the Krishna prema enters into the heart by chanting the name of Nityananda and Gauranga, then the offenses which are temporarily stuffed in one side they start shaking and shivering, they cannot exist in the same place where Krishna prema is there, the offenses cannot exist. So In a very very short time the offenses start running away from the heart, where the devotee has got that love in the heart by chanting Nityananda Gauranga and in a very very short time the heart becomes fully pure.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

“Hridaya shodhita haya prema badhe taya.” Actually that stage, which is the preliminary qualification for Radha and Krishna’s name and prema, that is a result of Nityananda Gauranga’s nama. Actually that is why Nityananda Gauranga nama they grant us the qualification to chant Hare Krishna nama… because that heart, the fully pure stage of the heart cannot be achieved without Nityananda Gauranga’s nama, and lila, and dhama, and partial vasistha cannot be achieved without these. Because without Nityananda and Gauranga nama if we try to make our heart fully pure of all offenses, it will take millions of lives.

Krishna das Kaviraja is also saying there is no guarantee, “bahu janme kari yadi shravana.” It is not just Bhaktivinoda Thakura, Krishna das Kaviraja also makes the same point, that Krishna bhajana may take millions of lives. The preliminary qualification of the heart is to become fully pure, whereas here we see that Nityananda Gauranga nama bring that love into our heart and the offenses flee away and the heart becomes as pure as the water in the sharat season, the pond, one can see the depths of the lake, you know crystal clear the heart becomes fully pure we can see the pastimes of the Lord. So this is Bhaktivinoda Thakura’s statement, so the next question raised by a person, “Ok, Bhaktivinoda Thakura you have described the secret of all secrets of Kali-yuga, but how do you practically implement it in Kali-yuga? How do you practice it? I want this love.” Anybody after reading this description will become greedy for love; even this love is coming so quickly, I want this love because this love is the greatest treasure in creation. It cannot be had by having billions of dollars so I want this love. So how can we have it? Bhaktivinoda Thakura gives the answer, this is the verse that actually is my mission, and it is the mission of Lord Nityananda, and it is the mission of all Gaura bhaktas… I request all the devotees to support this mission, and this mission is:

Text 15

kali-jivera aparadha asankhya durvara
gauranga-nama vina tara nahika uddhara

“Kali-jivera aparadha asankhya durvara, gauranga-nama vina nahika uddhara.” So Bhaktivinoda Thakura wants to tell the souls that what I have described is the secret of all secrets, it is not only a theory, you don’t just theoretically understand it but this is something you have to do practically to actually penetrate the secret of all secrets, to realize it personally. That is why “kali-jivera apardha,” the offenses of all Kali souls are unlimited and insurmountable.

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

It is like trying to break the wall with our head. If somebody tries to bang his head on the wall, what will get hurt, the head or the wall? Similarly the offenses in Kali-yuga are so difficult that if we simply try to destroy the offenses it is impossible…we will destroy ourself. Asankya, unlimited offense, unlimited means at every second we are creating offense, when we are walking we are killing so many souls, when we are breathing we are killing so many souls. In Kali-yuga we cannot speak the truth because if we speak the truth we will perish. So many offenses are there, so much sin, every second, the whole Kali-yuga atmosphere is atheist, nobody believes in God. So whatever activity we do, in fact it is described in the Puranas that when somebody does not have faith in the Lord, then whatever sins are committed by all souls in creation past, present, and future will fall on the head of that person who is not a devotee. So one can imagine how much sins we are having on our head if we do not have full faith in the Lord. We are partaking all the sins of all the souls in creation in the past, present, and future; so how much offensive we are in Kali-yuga, very very offensive.
We dress ourselves very nicely, we have a nice mobile phone, nice material opulence; this does not mean that we are not offensive. Even if we go one second without remembering the Lord is actually an offense to the Lord because the Lord is protecting us, giving us air to breathe every moment…and we are not able to express our gratefulness to him by chanting his name, because we are offensive. So so much offenses, unlimited offenses of the souls in Kali-yuga; when Narada showed his offenses to Brihari the hunter, his sins, he fainted on the ground.

If God would show us a sample, even a tiny drop of our sins and offenses which we have suffered for, we would totally commit suicide, we would faint. They are so insurmountable, the offenses in Kali-yuga, and unlimited and so difficult to overcome that Bhaktivinoda Thakura says that, “My dear souls please implement, please hear this one instruction. If you follow this one instruction, then there is no need for you to elaborately follow any other instruction, all instructions are servants of this main instruction, and that is: Gauranga-nama vina tara nahika uddhara.” Nobody, no souls in Kali-yuga will be delivered without Gauranga’s name because of insurmountable offenses. No soul, nahika, nahika means certainly, no way, no one will be delivered without Gauranga’s name, “Gauranga-nama vina tara nahika uddhara.”

Gauuuranga Gauuuranga Gauuuranga. It is so easy to chant his name, just four syllables, it isn’t difficult…and the last verse of this section, Bhaktivinoda Thakura makes a conclusion to the Secret of all Secrets by making a plea; by a fervent intense plea to the whole world. What is his plea?

Text 16

ataeva gaura vina kalite upaya
na dekhi kotha o ara shastra phukaraya

“Ataeva gaura vina kalite upaya, na dekhi kotha o ara shastra phukaraya.” “Phukaraya” means loudly proclaims, he’s shouting; “phukaraya”…definite sound. What is shouting? The scriptures, the scriptures are shouting loudly, what are they shouting?
“That my dear souls in Kali-yuga there is no other way except Gauraganga’s name in Kali-yuga.”

Commentary by His Holiness Bhaktiratna Sadhu Swami Gaurangapada:

“Ataeva gaura vina kalite upaya,” “upaya” means means, means of deliverance, and “kalite” means Kali-yuga…and Gauranga’s name, Gauranga’s form, Gauranga’s qualities. There is no other way except Gauranga in Kali-yuga, so my dear souls please understand this secret, don’t simply try to understand theoretically, this is your chance, put it in practice. Please chant the name of Gauranga daily along with the Hare Krishna maha mantra.

Prabhupada says that the name of Chaitanya Mahaprabhu is more essential than the chanting of the Hare Krishna maha mantra, considering the fallen position of the people of this age. That is exactly confirmed by Bhaktivinoda Thakura here. Prabhupada would never speak something which is not spoken by the acaryas.

So Bhaktivinoda Thakura is saying the same thing, that Gauranga’s name, there is no other means of deliverance for the souls in Kali-yuga. So Nityananda’s order is to always chant Gauranga’s name, and Gauranga’s order is for everyone to chant the Hare Krishna maha mantra, and the order of all the acaryas is to chant Nityananda nama. So let us follow all the three orders: chant the name of Nityananda, and chant this 4 syllable Gaura Gopala mantra. Gauranga’s name which is Gauranga nama as well as it is the Gaura Gopala mantra. Just like Hare Krishna maha mantra is Hare nama as well as it is maha mantra. Similarly Gauranga mantra is Gauranga nama. There are other mantras of Gauranga which are 6 syllable mantra… which start with “klim”, these mantras are not Gaura nama; they cannot be chanted by everyone, they have to be chanted only on the level of Brahminical qualification. But Gauranga mantra is Gaura nama as well as Gaura mantra, it can be chanted by everyone. Gauranga, 4 syllable, and Hare nama.

So this is the secret of Kali – yuga, let us express our full gratitude to Bhaktivinoda Thakura for revealing this secret for which we would never have understood on our own. “Maya mukta jiva jivera krpaya kali yuga purana, maya mukta jiva nice Radha Krishna vyana.” In the Chaitanya Charitamrita states that the souls of Kali-yuga cannot understand this secret on their own, that is why Bhaktivinoda Thakura has composed this Navadvipa dhama Mahatyma, which is even higher than the Vedas, and the Puranas, the Itihasas and the Upanisads because it directly gives us the secret of all secrets which is very very easy to perform. Just 4 syllables to vibrate and it’s for everyone to get instantly pure love of God.

I beg you with a straw in my teeth; anyone who is hearing this video please, please, I fall down at your feet, do not minimize Gauranga nama, take it very seriously. Take this instruction of Bhaktivinoda Thakura very seriously in our life and always sing, “Bhaja Gauranga kaha Gauranga laha Gaurangera nama male.” Always chant the name of Gauranga, Narrotama das says, ”whether you are in the jungle or whether you are a sannyasa or a grhastha, it does not matter. “Grihe va vanete thake, haa gauranga bole dake.” Whether one stays in the jungle or in the home, don’t worry, but if that person chants Gauranga’s name with feeling Gauranga Gauranga Gauranga Gauranga, then I want his association, I will come to his home. If he is a grhastha I will become a sweeper in his home, I don’t care, I do not see whether he is a sannyasa or a grhastha. I will come to his home and I’ll become a servant in his home if he is constantly chanting Gauranga’s name, so let us keep this idea, this mission, this desire in your heart and start chanting the holy name of Gauranga and Nityananda along with the Hare Krishna maha mantra, and please… Bhaktivinoda Thakura and Nityananda Prabhu thank you very much. Haribol.


.\8\cpmv.34de\b\Evidence_from_Prameya_Ratnavali.html

Further Evidence of Nityananda Gauranga Naam
from Prameya Ratnavali by Srila Baladeva Vidyabhushana

Article #1

Respected Swamiji and Vaisnavas, Nityananda Gauranga Hare Krishna! Jaya Guru Parampara! Please accept my respectful obeisances!

Thank you for your exceptionally wonderful and illuminating replies to the topic of the Govinda Bhashya. In this regard the Prameya Ratnavali has been quoted quite extensively. One very interesting observation. The very first thing that is explained by Baladeva Vidyabhushana right after declaring that he will speak the Prameya Ratnavali is the chanting of the names of Lord Chaitanya, Lord Nityananda and Lord Advaita Acarya! In the very second sloka, after introducing the book, the very first subject matter is the chanting of the most merciful names of Lord Gauranga, Lord Nityananda and Lord Gauranga. True to its name, it gives validity for everything! So we can just imagine how important chanting the mantrarajas are as this is the first thing mentioned in the book even before giving the truths of our sampradaya or siddhanta.

TEXT 2

bhakty-abhasenapi tesham dadhane dharmadhyakshe vishva-nistari-namni

nityanandadvaita-chaitanya-rupe tattve tasmin nityam astam ratir nah

bhakti—of devotional service; abhasena—ty the dim reflection; api—even; tosham—satisfaction; dadhane—experience; dharma—of religious activities; adhyakshe—the controllers; vishva—the universe; nistarii—delivering; namni—the chanting of their holy names; nityananda—Lord Nityananda; advaita—Lord Advaita; chaitanya—Lord Chaitanya; rupe—consisting of; tattve—truths; tasmin—to them; nityam—constantly; astam—let there be; ratih—intense devotion; nah—on our part.

We pray that we may develop intense constant devotion for Lord Chaitanya Mahaprabhu, Lord Nityananda Prabhu, and Lord Advaita Prabhu, the controllers of all religious activities. They are pleased even with the dim reflection of devotional service. The chanting of Their holy names delivers the entire universe. (Prameya Ratnavali 1.2)

Note : Prameya Ratnavali == Jewels of the Vaishnava Philosophy. The constant (nityam) chanting of the mantrarajas is declared as truth (tattva).

Article #2

vishva-nistari-namni

Nityaananda! Gauraanga! Hare Krishna! That is a fantastic find. Here the Holy Names of Lords Nityaananda Gauraanga and Lord Advaita are described by Shrila Baladeva Vidyaabhushana as "vishva-nistari-namni" which means They can deliver the whole creation. By accepting the mercy of these Names, Shrila Baladeva is taking up the task to compose the great Govinda Bhaashya. According to Shri Navadvipa Dhaama Mahaatmya, the great scholar of Puri Dhaama, Shrila Gopinatha Acharya from Gaura Lilaa, re-advented as Shrila Baladeva Vidyaabhushana for performing this important service of composing the Gaudiya commentary to the Vedanta Sutra in the modern times.

Daaso'smi, Swami Gaurangapada.


.\8\cpmv.34de\b\Necessity_of_Nityananda_Gauranga_Naam.html

Shri Navadvipa Dhama Mahatmya
Parikrama Khanda
Prathama Adhyaaya - Chapter 1
Saadhaarana mahaatmya
Introductory Glories of Shri Navadvipa Dhama

By His Divine Grace Shrila Bhaktivinoda Thakura
Translated By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

jaya jaya navadvipa-chandra shachi-suta,
jaya jaya nityaananda raaya avadhuta..1

"Supreme glories to the Supreme Personality of Served Godhead Lord Gauranga Mahaprabhu, Who has advented as the divine moon of Shri Navadvipa Dhama and the transcendental son of Shrimati Shachidevi in Kali Yuga. All glories to the Supreme Personality of Servitor Godhead Lord Nityananda Prabhu, Who is the the Supreme King of all exalted personalities."

jaya jaya shri advaita prabhu mahaashaya
gadaadhara shrivaasa pandita jaya jaya..2

"All glories, all glories to Mahavishnu Avatara Lord Shri Advaita Acharya who is the Master of the creation. All glories to the energy of Lord Gauranga, Shri Gadadhara Pandita, and all glories to Shrila Shrivasa Pandita, the commander-in-chief of all the devotees of Lord Gaurahari."

jaya navadvipa-dhaama sarva-dhaama-saara
jaya navadvipa-vaasi gaura-parivaara..3

"All glories to supreme abode of Kali Yuga, Shri Navadvipa Dhama, which is the essence of all Holy Places in creation. All glories to the divine residents of Shri Navadvipa Dhama who are verily the family members of Lord Gauranga Mahaprabhu."

sakala bhakata-pade kariyaa pranaama
sankshepe varniba aami navadvipa-dhaama..4

"I offer my prostrated obeisances at the lotus feet of all the devotees of Lords Nityananda Gauranga and seek their blessings. It is only by the power of their mercy that I am describing the supreme glories of Shri Navadvipa Dhama in summarized form.

navadvipa-mandalera mahimaa apaara
brahmaa aadi naahi jaane varne saadhya kaara..5

"The glories of Shri Navadvipa Mandala (32 miles) are unlimited and unfathomable. What to speak of ordinary souls, even the master engineer of this universe and the guna incarnation Lord Brahma do not know the full glories of Shri Navadvipa. Therefore, who has the capacity to actually describe them?

sahasra vadane shesha varnite akshama
kshudra-jiva aami kise haiba sakshama..6

"Lord Ananta Shesha with His thousands of mouths finds Himself incapable to fully describe the glories of Shri Navadvipa Dhama. Thus, how can an insignificant and fallible soul like me become competent for such an exalted service?"

satya bate navadvipa mahimaa ananta
deva-deva mahaadeva naahi paaya anta..7

"There is certainly no doubt that the supreme glories of Shri Navadvipa Dhama are unlimited and unparalleled. The God of all the demigods Mahadev Lord Shiva himself does not find an end to the glories of Shri Navadvipa Dhama."

tathaapi chaitanya-chandra icchaa balavaana
sei iccha vashe bhakta aagyaara vidhaana..8

"But above all the desire of the Supreme Lord Chaitanyachandra is paramount and most powerful. And understanding that desire of the Lord, His associates desired and ordered me to describe the glories of Shri Navadvipa Dhama."

bhakta-gane aagyaa dila chaitanya-icchaaya
nadiyaa-mahaatmya varni bhaktera kripaaya..9

"Thus, knowing the desire of Lord Gauranga, the devotees ordered me to write the glories of Shri Navadvipa Dhama. So I am describing them due to the causeless mercy of the devotees upon me."

aara eka kathaa aache gudha atishaya
kahite na icchaa haya, naa kahile naya..10

"There is one more extremely deep and confidential secret. I do not want to tell it but I cannot remain without describing it as it will supremely benefit all souls."

ye avadhi shri chaitanya aprakata haila
dhaama-lilaa prakaashite bhakte aagyaa dila..11

"After the Supreme Lord Shri Chaitanya Mahaprabhu disappeared and unmanifested His divine pastimes from this material universe, He ordered His associates and devotees to reveal, describe and establish His Supreme Pastimes in the Holy Abodes of Shri Navadvipa and Shri Jagannatha Puri and His Holy Names."

sarva avataara haite gudha avataara
shri chaitanya-chandra mora vidita samsaara..12

"Of all the multifarious incarnations of God in creation, the Supreme moon-like Lord Gauranga, Who is the source of all the incarnations, is the most confidential, mysterious and esoteric."

gudha-lilaa shastre gudha-rupe ukta haya
abhakta janera citte naa haya udaya..13

"Lord Gauranga Mahaprabhu is described and glorified in the most confidential manner in the most deeply secret scriptures so that those who are envious non-believers and non-devotees will never be able to identify and worship Him as God Himself."

se lila sambandhe yata gudha shaastra chila
maayaadevi bahu-kaala aacchaadi raakhila..14

"The most confidential scriptures describing the supreme glories of the Advent, Holy Names and Pastimes of Lord Gauranga Mahaprabhu were covered and concealed by Lord's illusory energy Mayadevi for a very long time."

aprakata shaastra bahu rahe yathaa tathaa
prakata shaastre o yata chaitanyera kathaa..15

se sakala maayaadevi pandita-nayana
aavariya raakhe gupta-bhaave anukshana..16

"Lord Gauranga's supreme glories are described in numerous Vedic scriptures which are in unmanifested form on this earth planet. Even the glories of Lord Gauranga in the revealed and manifest scriptures were secretly concealed and covered by Mayadevi constantly from the vision of even the great scholars of the Vedas."

gaurera gambhira lilaa haile aprakata
prabhu-icchaa jaani maayaa haya akapata..17

"After the unmanifestation of the most esoteric and deep pastimes of the Supreme Lord Gauranga which were to specifically relish the mysteries of His own love, Maya, the illusory energy of Lord Gauranga, understanding the desire of the Lord Gauranga to reveal Himself, decided to become merciful to the souls in this world."

uthaaiya laila jaala jiva-cakshu haite
prakaashila gaura-tattva e jada jagate..18

"After Lord Gauranga's disappearance from this world, Maya lifted the curtain of illusion and forgetfulness covering the eyes of the conditioned souls about the advent and identity of Lord Gauranga. Due to the desire of the Lord Himself, she then clearly revealed the scriptures and the scriptural descriptions of the essential philosophical truths about the supreme glories of Lord Gauranga and His Holy Names and Pastimes in Kali Yuga."

gupta-shaastra anaayaase haila prakata
ghuchila jivera jata yuktira sankata..19

"All the confidential scriptures describing the glories of Lord Gauranga's Name and Pastimes were effortlessly revealed by Maya after Lord Gauranga's disappearance. Due to this, all souls became greatly fortunate and their miserable calamities came to an end."

badai dayalu prabhu nityananda-raya
gaura-tattva prakasila jivera hiyaya..20

"This unprecedented causeless mercy of revealing the Gauranga Nama-Lila Tattva (Spiritual Truths) in the hearts of all souls which was never before seen in the past was possible only because of most magnanimous desire and order of Lord Nityananda Prabhu."

tanra aagyaa peye maayaa chaade aavarana
subhakta pandita-gana paaya shaastra-dhana..21

"Accepting the direct munificent order of Lord Nityananda Prabhu to reveal Lord Gauranga's Name and Pastimes to the world without any further delay,
Maya, the illusory energy, lifted her veil which concealed Lord Gauranga from time immemorial, and the sincere and fortunate devotees could find the treasure of the verses glorifying Lord Gauranga's Name and Pastimes in the scriptures."

ihaate sandeha jaara na haya khandana
se abhaagaa vrithaa kena dharaye jivana..22

"Even after reading these verses, if a person's ruinous and fierce doubts of the above revelation by Lord Nityananda and Mayadevi of Lord Gauranga's Name and Pastimes are not destroyed, then such a person is extremely ill-fated and is uselessly maintaining his or her life."

je kaale ishvara jei kripaa vitaraya
bhagyavanta jana tahe bada sukhi haya..23

"When the Lord distributes His rarest and incomparable mercy in this way, the most fortunate devotees who have faith in Him become very happy and rejoice in bliss."

durbhaagaa-lakshana ei jaana sarva-jana
nija buddhi bada bali kariyaa ganana..24

"All people should understand that to reject such a rare mercy of the Lord is the symptom of extreme misfortune and inauspiciousness. Due to false ego, one becomes puffed-up and thinks highly of one's own intelligence not accepting the advent of the Lord in Kali Yuga."

ishvarera kripaa naahi karaya svikaara
kutarke maayaara garte pade baara baara..25

"If one does not accept such causeless and unique mercy of the revelation of the Vedic scriptures about the Supreme Lord Gauranga Mahaprabhu and refrains from worshiping Lord Gauranga by chanting His Holy Names, then one will have to fall down again and again in the dirty and ghastly pit of the cycle of birth and death."

esa he kalira jiva chaada kutinaati
nirmala gauraanga-prema laha paripaati..26

"Lord Nityananda Prabhu implored to all His part and parcel souls, 'Come, come to Me, all souls, giving up your deceitful mentality. I will personally reward and instruct you in the pristinely pure love for My Lord Gauranga Mahaprabhu which you have to learn from Me."

ei bali nityaananda daake baara baara
tabu ta durbhaagaa jana naa kare svikaara..27

"Stating like this, the Supreme Lord Nityananda Prabhu loudly calls out again and again out of intense compassion for all souls but just see the great misfortune of the souls, they do even care to accept this greatly rare spiritual gift personally from the Lord Himself."

kena je emana preme kare anaadara
vichaara kariyaa dekha haiyaa tatpara..28

"O my dear souls, 'Why are you neglecting and insulting this most rare and sublime love for Lord Gauranga which Lord Nityananda is ready to give you freely. I hope you reconsider again and become eager and anxious to receive this great treasure.'"

sukha-laagi sarva jiva naanaa yukti kare
tarka kare, yoga kare, samsaara-bhitare..29

"Each and every soul is constantly striving and devising multitudinous plans to achieve happiness in this world which is the ultimate goal of all endeavors of all kinds of people. Some people are whimsically speculating and some people are fruitlessly performing yoga in this world for happiness."

sukha-laagi samsaara chaadiyaa vane yaaya
sukha-laagi yuddha kare rajaaya rajaaya..30

"Some people become frustrated with material enjoyment and go to the forest for trying to attain happiness. Kings or enemies start fighting with each other for becoming happy."

sukha-laagi kaamini-kanaka paache dhaya
sukha-laagi shilpa aara vigyaana chalaaya..31

"Many run after money and sex for some flickering happiness and others engage in scientific or sculpturing professions in the hope of becoming happy."

sukha-laagi sukha chaade klesha shiksha kare
sukha-lagi arnava madhyete dube mare..32

"In their blind pursuit of so-called material happiness, people give up the eternal spiritual happiness of the soul. People sink and drown in the deep and dangerous ocean of material sense-enjoyment in their quest for happiness."

nityaananda bale daaki du haate tuliyaa
esa jiva karma-gyaana-sankata chaadiya..33

"Lord Nityananda calls out and beseeches all the souls while raising both His lotus hands in the air, 'Come to Me, My dear souls, giving up the perils of fruitive activities (karma) and speculative knowledge (gyaana).'"

sukha-laagi ceshtaa tava, aami taahaa diba
taara vinimaye aami kichu na laiba..34

"I will give you the most superior eternal happiness which is what you are actually seeking for within the heart of your hearts. And in exchange for this great benediction which I will give you, I will not take anythng in return."

kashta naahi vyaya naai naa paabe yaatanaa
shri gauraanga bali naache naahika bhaavanaa..35

"You will not have to undergo any tribulation and misery nor will you need to waste any time, energy or money. You will simply have to dance while chanting the Holy Name of Lord Gauranga and become absorbed in the divine trance of love for Lord Gauranga."

je sukha aami ta diba taara naai sama
sarvadaa vimalaananda naahi taara bhrama..36

"Lord Nityananda continued, 'Nothing is comparable to this matchless divine happiness which I will award you. It is the supremely pure absolute happiness increasing at every moment and is totally free from the contamination of illusion."

ei rupe prema yaache nityaananda raya
abhaagaa karama doshe taaha naahi chaaya..37

"In this way Lord Nityananda Raya solicits the pure love for Lord Gauranga to each and every conditioned soul but the ill-fated conditioned soul does not even desire to accept it due to it's enslavement with karmic reactions and material desires and a lack of pious deeds."

gauraanga nitaai jei bale eka baara
ananta karama dosha anta haya taara..38

"That most fortunate soul who chants or hears the Holy Names of Nityananda and Gauranga just once, instantly destroys unlimited inauspicious and sinful karmic reactions from the past countless number of lives."

aara eka gudha kathaa suna sarva-jana
kali-jive yogya-vastu gaura-lilaa-dhana..39

"O all people of this world, please hear another very confidential secret. The most appropriate and competent means for the deliverance of all souls in Kali Yuga is the supreme treasure of the transcendental pastimes of Lord Gauranga.

gaurahari raadhaa-krishna-rupe vrindaavane
nitya-kaala vilaasa karaye sakhi-sane..40

"It is Lord Gaurahari Himself Who sports in His divinely playful pastimes at every moment in His supremely divine forms of Lord Krishna and Shrimati Radha along with Their Gopi expansions."

shaastrete jaanila jiva vraja-lilaa-tattva
raadhaa-krishna-nitya-lilaa vrajera mahatva..41

"The conditioned souls can know the great glories and importance of the supreme nitya-lila (eternal) pastimes of Shri Shri Radha Krishna and Their matchless Holy Abode of Shri Vrindavana Dhama from the revealed Vedic scriptures."

krishna-naama krishna-dhaama-mahaatmya apaara
shaastrera dvaaraaya jaane sakala samsaara..42

"The spiritual glories and importance of the Holy Name, Pastimes and Abode of the Supreme Lord Krishna are known and easily accessible to the whole humanity through the revealed Vedic scriptures."

tabu krishna-prema saadhaarane
naahi paaya
ihaara kaarana kiba chintaha hiyaaya..47

"Even though Lord Krishna's glories and pastimes are known so openly and widely in this world, pure love for Lord Krishna, which is goal of all human endeavors, remains allusive and unobtainable to the general mass of the people."

ihaate aache ta eka gudha-tattva saara
maayaa-mugdha jiva taahaa naa kare vichaara..48

"This mystery of the greatest question and dilemma in the human form of life is not thought about by the souls bewildered by Maya, the illusory energy of the Lord.

bahu janma krishna bhaji prema naahi haya
aparaadha-punja taara aachaya nischaya..49

"If one does not achieve pure love of God after worshiping Lord Krishna and chanting His Holy Names for many lives, one should understand that one has certainly mountains of offenses in one's heart."

aparaadha-shunya haye laya krishna-naama
tabe jiva krishna-prema labhe aviraama..50

"If and only if one chants the Holy Names of Lord Krishna by becoming totally devoid of all offenses against the Holy Names. Deity and Abodes, then that soul will be able to attain the pure love for Lord Krishna without any interruption."

shri chaitanya avatare bada vilakshana
aparaadha-sattve jiva labhe prema-dhana..51

"The incarnation of Lord Gauranga is exceptionally opulent, powerful and influential among all forms of God. Even though Lord Krishna's Name considers offenses and does not give love to an offensive soul, Lord Gauranga's Name, Pastimes and Abodes do not consider offenses and award pure love of God to even the offensive souls. This unprecedented and unimaginable munificence of Lord Gauranga's incarnation is the only life-saving hope for the conditioned souls of Kali Yuga."

nitaai chaitanya bali jei jiva daake
suvimala krishna-prema anveshaya taake..52

"The most esoteric and purest love of Lord Krishna begins searching after that most auspicious soul who feelingly calls out the most benevolent Holy Names of Nityananda and Gauranga."

aparaadha baadhaa tara kichu naahi kare
niramala krishna-preme taara ankhi jhare..53

"Even the formidable obstacles posed due to the offenses in one's heart are rendered ineffective by the Holy Names of Nityananda and Gauranga and the eyes miraculously flow with the sublime tears of pristinely pure love for Lord Krishna when one chants the Holy Names of Nityananda and Gauranga even though offenses are present in the heart."

svalpa kaale aparaadha aapani palaaya
hridaya shodhita haya prema baadhe taaya..54

"After granting the most confidential pure love for Lord Krishna to even the offensive chanter, the Holy Names of Nityananda and Gauranga make the offenses run away from the heart within a very short time. Then the heart becomes fully purified and the love increases even more."

kali-jivera aparaadha asankhya durvaara
gaura-naama vinaa taara naahika uddhaara..55

"The offenses and sins of the souls of Kali Yuga are unlimited and absolutely impossible to overcome. Thus, there is no other means of deliverance in Kali Yuga other than the exceptionally merciful Holy Name of Lord Gauranga."

ataeva gaura vinaa kalite upaaya
naa dekhi kothaa o aara shaastra phukaaraya..56

"Thus, it a firmly established and repeatedly stressed truth in all the Vedic scriptures that there is no other means of extrication from the cycle of birth and death other than the Holy Names, Pastimes, Abodes and Associates of Lord Gauranga."

navadvipe gaurachandra haila udaya
navadvipa sarva-tirtha-avatamsha haya..57

"Since the Supreme Source of all Incarnations, the moon-like Lord Gauranga Mahaprabhu, advented in Shri Navadvipa Dhama, the glories of all the other millions of Holy Places combined together became only a fractional part of the glories of Shri Navadvipa Dhama."

anya tirthe aparaadhi dandera bhaajana
navadvipe aparaadha sadaai maarjana..58

"The offenders and sinners in all other Holy Places of pilgrimage are liable to be heavily punished for their wrong-doings. But the offenses of the offenders in Shri Navadvipa Dhama are destroyed and the offensive mentality is removed forever."

taara saakshi jagaai maadhaai dui bhai
aparaadha kari paila chaitanya-nitaai..59

"The practical proof of this purifying power of Shri Navadvipa Dhama is Shrila Jagai and Shrila Madhai, who got delivered and attained the direct mercy of Lords Nityananda and Gauranga even agter committing so many sins and offenses in Shri Navadvipa Dhama."

anyaanya tirthera kathaa raakha bhaai dure
aparaadhi daitya danda paaya vraja-pure..60

"What to speak of the other places of pilgrimage, even the offenders and sinners in Shri Vrindavana Dhama, the Holy Abode of Lord Krishna, get stringently punished for their sins."

navadvipe shata shata aparaadha kari
anaayaase nitaai-kripaaya jaaya tari..61

"Even if one commits hundreds upon hundreds of offenses in Shri Navadvipa Dhama, one will get easily delivered there if Lord Nityananda Prabhu is causelessly merciful to that person."

hena navadvipa-dhaama je gauda-mandale
dhanya dhanya sei desha rishi-gana bale..62

"All the great sages state, 'All glories! All glories to the supremely holy abode of Shri Navadvipa Dhama in Shri Gauda Mandala."

hena navadvipe bhaai yaahaara vasati
bada bhaagyavaan sei labhe krishna-rati..63

"Those who reside in Shri Navadvipa Dhama are supremely glorious and fortunate as they are certainly sure to attain spontaneous attraction and attachment to Lord Krishna."

navadvipe jebaa kabhu karaya gamana
sarva aparaadha-mukta haya sei jana..64

"Those very fortunate souls who go to visit Shri Navadvipa Dhama become totally free from all kinds of sins and offenses."

sarva tirtha bhramiya tairthika jaahaa paaya
navadvipa-smarane sei laabha shastre gaaya..65

"According to all the revealed scriptures, the pious results attained by a pure brahmana sage by visiting all the millions of Holy Places in creation is easily attained simply by remembering Shri Navadvipa Dhama from a distant place ."

navadvipa darashana kare jei jana
janme janme labhe sei krishna-prema-dhana..66

"Those exalted souls who behold the beauty of Shri Navadvipa Dhama attain pure love for the Supreme Lord Krishna life and life."

karma-buddhi-yoge o je navadvipe jaaya
nara-janma aara sei jana naahi paaya..67

"Even if someone goes to Shri Navadvipa Dhama full with desires for sense-gratification, fruitive activities and speculative knowledge, one will be saved from the gruesome pain of taking another human birth in the womb of a mother again."

navadvipa bhramite se pade pade paaya
koti-ashvamedha-phala sarva-shastre gaaya..68

"All the scriptures state that on every step one takes even while wandering in Shri Navadvipa Dhama, one will attain the pious results of performing ten million Vedic horse-sacrifices, each of which is difficult to be performed even by the demigods."

navadvipe vasi jei mantra japa kare
shri mantra chaitanya haya anaayaase tare..69

"One who resides in Shri Navadvipa Dhama and chants one's worshipable Mantra, will find that the Mantra will become spiritual conscious very soon and effortlessly deliver that person from the cycle of birth and death."

anya tirthe yogi dasha-varshe labhe jaahaa
navadvipe tina-ratre saadhi paaya taahaa..70

"The pious results which an accomplished yogi attains after ten years of intense spiritual practice in another place of pilgrimage, is attained in Shri Navadvipa Dhama just by staying there for three nights."

anya tirthe brahma-gyaane jei mukti haya
navadvipe bhaagirathi-snaane taa ghataya..71

"The sayujya liberation of merging in the impersonal brahman effulgence of Lord Gauranga-Krishna is attained in other places of pilgrimage only by full perfection in the knowledge of brahman which is very rarely attained. If desired, this liberation can be attained in Shri Navadvipa Dhama simply by taking a bath in the river Bhagirathi-Ganga."

saalokya, saarupya, saarshti, saamipya, nirvaana
navadvipe mumukshu labhaya vinaa gyaana..72

"Even without any knowledge, the spiritual aspirant desiring to cross the ocean of birth and death, attains the following five kinds of liberation which are difficult to attain for the most advanced transcendentalists: (1) The liberation to reside in the same spiritual planet of the Lord, (2) The liberation to attain the same divine form as the Lord, (3) The liberation to attain the same spiritual opulences like the Lord, (4) The liberation to attain close physical proximity with the Lord, and (5) The liberation to merge in the impersonal brahman effulgence emanating from the divine body of the Lord.

navadvipe shuddha-bhakta-charane padiyaa
bhukti-mukti sadaa rahe daasi-rupa haiyaa..73

"Material enjoyment and all the five kinds of liberation remain as always eager to serve maid-servants at the lotus feet of a pure devotee in Shri Navadvipa Dhama, who is not even desirous of using their services."

bhakta-gana laathi maari se duye taadaaya
bhakta-pada chaadi daasi tabu na palaaya..74

"Even if the pure devotees residing in Shri Navadvipa Dhama chastise these two servants of sense-enjoyment and liberation with a stick, still they do not leave the lotus feet of the pure devotees."

shata-varsha sapta-tirthe mile jaaha bhaai
navadvipe eka raatra-vaase taaha paai..75

"The pious results attained by residing for one hundred years in each of the seven main holy places of pilgrimage are effortlessly attained in residing in Shri Navadvipa Dhama for just one night."

hena navadvipa dhaama sarva-dhaama saara
kalite aashraya kari jiva haya paara..76

"Thus, this Shri Navadvipa Dhama is the distilled essence of all the billions of Holy Places in creation. The most fortunate soul who takes devoted shelter of Shri Navadvipa Dhama in Kali Yuga certainky crosses over the ocean of material nescience."

taaraka paaraka vidyaadvaya avirata
navadvipa vaasi gane seve ritimata..77

"The two kinds of divine spiritual knowledge of taraka (deliverance) and paraka (auspiciousness) eternally serve and worship the residents of Shri Navadvipa Dhama constantly as per all the scriptural injunctions."

nitaai-jaahnava-pada-chaayaa jaara aasha
se bhaktivinoda gaaya paaiya ullaasa..78

"Fully surrendering to the lotus feet of the Supreme Lord Nityananda Prabhu and His eternal divine consort Shrimati Jahnava devi, I (Bhaktivinoda) sing the supreme glories of Shri Navadvipa Dhama in a blissful trance."


Sri Gaura-Kirtana

Unknown Author (only known fact is that a disciple of A.C.Bhaktivedanta Swami Prabhupada has written this poem. All glories to whoever that Vaishnava is)

Text 1

sri-gaura-namani susundarani
jihva-tale me krpaya lilekha ya eva tasmai gurave parasmai
nato 'smy aham sri-prabhupada-namne

sri-gaura-namani - the names of Lord Gaura; susundarani - beautiful; jihva-tale - on the tongue; me - of me; krpaya - mercifully; lilekha - wrote; ya - who; eva - indeed; tasmai - to him; gurave - the guru; parasmai - transcendental; natah - bowing down; asmy - am; aham - I; sri-prabhupada-namne - named Srila Prabhupada.

I offer my respectful obeisances to His Divine Grace A C Bhaktivedanta Swami Prabhupada, my spiritual master who wrote the beautiful names of Lord Gaura on my tongue.

Text 2

mama nimantranam adya nisamya mad-
dhrdaya-pathy ahaha harsa-pada-nidhih nayana-pankaja-drstir ihesvarah
kramatu gaura-harih karunamayah

mama - of me; nimantranam - invitation; adya - now; nisamya - hearing; mat - of me; hrdaya-pathy - on the path of the heart; ahaha - aha; harsa-pada-nidhih - a treausry of words of happiness; nayana-pankaja-drstih - glance of the lotus eyes; iha - here; isvarah - the Supreme Personality of Godhead; kramatu - may walk; gaura-harih - Lord gaura-Hari; karunamayah - merciful.

May blissful merciful all-powerful lotus-eyed Lord Gaura-Hari accept my invitation and place His lotus feet in My heart.

Text 3

mamakam hrdaya-vrtti-paduka-
yugmakam sprsatu gaurasundarah pada-pankaja-yugam samarpayen
mamake manasi gaurasundarah

mamakam - my; hrdaya - heart; vrtti - actions; paduka - slippers; yugmakam - pair; sprsatu - may touch; gaurasundarah - Lord Gaura; pada-pankaja-yugam - lotus feet; samarpayet - may place; mamake - of me; manasi - in the heart; gaurasundarah - Lord Gaura.

My Lord Gaurasundara accept the slippers that are my thoughts and place His lotus feet in my heart.

Text 4

gaura gaura gaura gaura
gaura gaura gaura gaura gaura gaura gaura gaura
heti kirtayami nityam

gaura - Gaura; ha - O; iti - thus; kirtayami - I chant; nityam - always.

Again and again I chant Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura, Gaura!

Text 5

tisthatö amrta-purnogham
nityam mangala-karanam papa-nasam param divyam
gaura-ity-aksara-dvayam

tisthatv - may stand; amrta-purnogham - flooded with nectar; nityam - always; mangala-karanam - auspicious; papa-nasam - destroying sin; param - great;; divyam - transcendental; gaura-ity-aksara-dvayam - the two syllables Gaura.

May the two splendid syllables Gaura which are a flood of nectar and which bring auspiciousness and destroy sins stay always on my tongue.

Text 6

patitatamese
mayi su-visanne sakaruna-cittah
krpayatu gaurah

patitatamese - the most fallen; mayi - to me; su-visanne - very unhappy; sakaruna-cittah - merciful heart; krpayatu - may be merciful; gaurah - Lord Gaura.

May merciful Lord Gaura be kind to me the most fallen and unhappy.

Text 7

sri-gaura-namaham aho gadami
sri-gaura-murtim pranato 'smi nityam sri-gaura-pujam satatam karomi
sri-gaura-kirtim jagate vadami

sri-gaura-nama - the name of Lord Gaura; aham - I; ahah - Oh; gadami’say; sri-gaura-murtim - the form of Lord Gaura; pranato 'smi - I bou down; nityam - always; sri-gaura-pujam - the worship of Lord Gaura; satatam - always; karomi - I do; sri- gaura-kirtim - the praise of Lord Gaura; jagate - to the world; vadami - I speak.

Again and again I chant the holy name of Lord Gaura. Again and again I bow down before Lord Gaura. Again and again I worship Lord Gaura. Again and again I tell the world the glories of Lord Gaura.

Text 8

sri-gaura-padambuja-padukasti
sa ity aho bhasata eva lokah sri-gaura-padambuja-yugmakagre
natam muhur mam satatam pradrsya

sri-gaura-padambuja - Lord Gaura's lotus feet; paduka - the slippers; asti - is; sa - he; ity - thus; ahah - Oh; bhasata - may say; evaindeed; lokah - the people; sri-gaura- padambuja-yugmakagre - at the tip of Lord Gaura's feet; natam - bowed down; muhuh - again and again; mam - me; satatam - always; pradrsya - seeing.

May I bow down before Lord Gaura again and again May the people say His head has become Lord Gaura's slippers".

Text 9

kulyai tavananta-krpa-tarangini-
dharam nayantya amitamrtam subham sadbhih krtayai hi punar-bhavat sthalad
yantrani dehi mama gaura daivata

kulyai - for a canal; tava - of You; ananta - limitless; krpa - mercy; tarangini - oceran; dharam - flood; nayantyai - leading; amitamrtam - limitless nectar; subham - auspicious; sadbhih - by the devotees; krtayai - done; hi - indeed; punar-bhavat - repeated birth; sthalat - place; yantrani - tools; dehi - please give; mama - to me; gaura - O Lord Gaura; daivata - O Supreme Personality of Godhead.

O Lord Gaura please give me some tools so that in this lifetime I may help in digging a canal that leads from the limitless nectar-ocean of Your mercy to this world of birth and death.

Text 10

ka gatir iha madiya-janmani
marga-kuttima-silastu mad-bhavam gaura-pada-kamalasya samsrti-
jangalam carata aihikam bhuvi

ka - what?; gatih - the goal; iha - here; madiya-janmani - in my lifetime; marga - of the path; kuttima - of the pavement; sila - a stone; astu - may be; mad-bhavam - my lifetime; gaura-pada- kamalasya - of Lord Gaura's lotus feet; samsrti - of the material creation; jangalam - the jungle; carata - wandering; aihikam - here; bhuvi - in the world.

What shall I do with this lifetime? I shall turn this lifetime into one of the stepping-stones Lord Gaura uses in His path to the jungle of this world.

Text 11

ka gatir iha madiya-janmani
kavya-kary aha bhavany aham bhuvi gaura-kirtanam iha bravany aham
mangalam prati-janam muhur muhuh

ka - what; gatih - the goal; iha - here; madiya-janmani - onm my life; kavya-kary - an author of poetry; aha - aha; bhavany - poems; aham - I; bhuvi - in the world; gaura - of Lord Gaura; kirtanam - the glorification; iha - here; bravany - will speak; aham - I; mangalam - auspicious; prati-janam - to every person; muhur muhuh - again and again.

What shall I do with this lifetime? I will become a poet. To everyone I meet I will tell the news of Lord Gaura.

Text 12

kim kim kim gaura-premabja-
bijam narohaty adyaiva mat-hrt-marv-akhyayam bhumyam
varam varam varam datta

kim - why?; kim - why?; kim - why?; gaura - for Lord Gaura; prema - of love; abja - of the lotus flower; bijam - the seed; na - not; arohaty - grows; adya - today; eva - indeed; mat-hrt - of my heart; marö-akhyayam - the desert; bhumyam - place; varam - again; varam - and again; varam - and again; datta - placed.

Why did the lotus flower of love for Lord Gaura never grow when again and again I planted it in the desert of my heart?

Text 13

bhumih prakampeta yadacirena
sri-gaura-namna natanais ca nityam tada prakampa-karanesu daivat
smareta man-nama janah sukhena

bhumih - the earth; prakampeta - will tremble; yada - when; acirena - soon; sri…-gaura-namna - with the name of Lord Gaura; natanais - with dancing; ca - and; nityam - always; tada - then; prakampa-karanesu - among the causes of the trembling; daivat - by destony; smareta - may remember; man-nama - my name; janah - the people; sukhena - easily.

Soon the earth will shake with dancing and with the singing of Lord Gaura's names. I pray that when that day comes the people will remember my name as one of the persons who helped to make it so.

Text 14

pasandy aham aho nityam
paraparadha-dharmakah ksamasva mam hare gaura
dehi me sadhu-dharmakam

pasandy - an offender; aham - I; ahah - Oh; nityam - always; paraparadha-dharmakah - naturally offensive to others; ksamasva - please forgive; mam - me; hare - O Hari; gaura - O Gaura; dehi - please give; me - me; sadhu-dharmakam - the nature of a saintly devotee.

I am an offender To offend others is my nature. O Lord Gaura please forgive me. Please change my nature. Please make me a saintly devotee.

Text 15

prakirtayadbhih hari-nama-vrndam
bhaktair natadbhih sva-janair vrto yah langhan pranrtyaty ahahaiva premna
drsyeta drgbhyam mama gaura-krsnah

prakirtayadbhih - chanting; hari-nama-vrndam - the name sof Lord Krsna; bhaktaih - by devotewes; natadbhih - dancing; sva-janaih - by associates; vrtah - surrounded; yah - who; langhan - leaping; pranrtyaty - dances; ahaha - aha; eva - indeed; premna - with love; drsyeta - may beseen; drgbhyam - by the eyes; mama - of me; gaura- krsnah - Lord Gaura-Krsna.

Surrounded by devotees singing the holy names Lord Gaura-Krsna leaps and dances pushed by love for His beloved I pray that some day I will see Him with my own eyes.

Text 16

sri-gaura-padabja-
modo bhuvane 'stu lokamita-modah
bhaktesta ihaiva

sri…-gaura - of Lord Gaura; padabja - of the lotus feet; modah - fragrance; bhuvane - in the world; astu - is; loka - of the people; amita - limitless; modah - happiness; bhakta - by the devotees; ista - worshiped iha - here; eva - indeed.

May the fragrance of Lord Gaura's lotus feet enter this world a fragrance that makes everyone wild with bliss.

Text 17

gitisa-natesa-
senapati-vrndam sri-gaura-su-sainyam
lokam vijayeta

giti - of songs; isa - masters; nata - of dancing; isa - masters; senapati-vrndam - a host of generals; sri…-gaura-su- sainyam - the army of Lord Gaura; lokam - the world; vijayeta - will conquer.

One day the armies of Lord Gaura will conquer the earth armies led by singers and dancers.

Text 18

prarthana-varasya maune
manase madiya istah purna-karano bhaveta
srila-gauracandradevah

prarthana-varasya - of the best of requests; maune - in silence; manase - in the mind; madiya - my; istah - desired; purna - fulfilled; karanah - the cause; bhaveta - may become; srila- gauracandradevah - Lord Gaura.

The request I never speak stays in my heart. I pray Lord Gaura will fulfill it.

Text 19

krura-manasaya deva
mamakaya duhkhitaya sad-dayaluta-gunam sri-
srila-gauracandra dehi

krura - cruel; manasaya - hear; deva - O Lord; mamakaya - my; duhkhitaya - unhappy; sad-dayaluta - of mercy; gunam - the quality; sri…-srila-gauracandra - O Lord Gaura; dehi - please give.

My heart is cruel. O Lord Gauracandra please touch it and make it kind.

Text 20

gaura gaura gaura gaura
gaura gaura gaura gaura ity aho sadaiva gayan
nrtya-karako bhavani

gaura - O Gaura; ity - thus; ahah - Oh; sada - always; eva - indeed; gayan - singing; nrtya-karakah - dancing; bhavani - I will be.

May I become like a wild man dancing and singing the names Gaura, Gaura!"

Text 21

bhupa nrsamsa-gunatam bhuvi vismaranti
kamandhaka mrgajalam bhuvi vismaranti sathyam satha ha ha ha ha bhuvi vismaranti
sri-gaura-matta-hrdayas ca natanti sarve

bhupah - the kings; nrsamsa-gunatam - cruelty; bhuvi - in the world; vismaranti - forget; kamandhaka - they who are blinded by lust; mrgajalam - the mirage; bhuvi - in the world; vismaranti - forget; sathyam - cheating; satha - the cheaters; ha ha ha ha - aha!; bhuvi - in the world; vismaranti - forget; sri…-gaura-matta- hrdayas - intoxicated by Lord Gaura; ca - and; natanti - dance; sarve - all.

The cheaters have forgotten to cheat. The tyrants have forgotten to be cruel. The hedonists have forgotten to chase after the mirage of sense pleasure. Everyone is wildly singing and dancing intoxicated by the fragrance of Lord Gaura's lotus feet.

Text 22

gauda-desa-ravi-koti-kotika-
lasitojjvala-sudha-varaptaye bhakta-pujita-padambujaya ca
srila-gauraharaye namamy aham

gauda-desa - in the country of Gauda; ravi - of suns; koti- kotika - millions and millions; lasita - ujjvala - shining; sudha - nectar; vara - best; aptaye - for attaining; bhakta - by the devotees; pujita - worshiped; padambujaya - lotus feet; ca - and; srila-gauraharaye - to Lord Gaurahari; namamy aham - I bow.

I offer my respectful obeisances to Lord Gaura-Hari who is splendid like a million suns rising on the horizon of Gauda- desa.

Text 23

sri-gaura gaureti bruvama uccai
yada tadaivadya kalir bhayena sahasra-ghorakrtir adya kopi
kim kim kim artham prapalayate kim

sri…-gaura gaura - O Sri Gaura; iti - thus; bruvama - we say; uccaih - loudly; yada - when; tada - then; eva - indeed; adya - now; kalih - Kali; bhayena - with fear; sahasra - a thousand; ghora - gruesome; akrtih - forms; adya - now; kopi - angry; kim - why?; kim - why?; kim artham - why?; prapalayate - flees; kim - why?

A moment ago Kali-yuga surrounded us with a thousand gruesome and ferocious forms. Why did he flee when we called out Gaura, Gaura!?

Text 24

aisyat palayanta ihaiva bhupa
hattat palayanta ihaiva vaisyah kim kim kim artham tö iha gaura-gitir
gayanti nrtyanti ca sarva-lokah

aisyat - from royal power; palayanta - flee; iha - here; eva - indeed; bhupa - kings; hattat - from the marketplace; palayanta - flee; iha - here; eva - indeed; vaisyah - merchants; kim - why?; kim - why?; kim artham - why?; tv - indeed; iha - here; gaura-gitih - songs of Lord Gaura; gayanti - sing; nrtyanti - dance; ca - and; sarva- lokah - everyone.

The merchants have fled the market. The kings have fled from thrones and palaces. Why is everyone wildly dancing and singing Gaura, Gaura!?

Text 25

sri-kesava-nama-
sangita-prapurnam sri-gaura-subhabja-
vaktram abhivande

sri…-kesava - of Lord Krsna; nama - the names; sangita - songs; prapurnam - filled; sri…-gaura - of Lord gaura; subha - auspicious; abja - lotus; vaktram - mouth; abhivande - I bow.

I offer my respectful obeisances to Lord Gaura's graceful lotus mouth always singing the nectar names of Lord Krsna.

Text 26

gaude pathi vande
san nrtyata istam sri-gaura-varasya
padambuja-yugmam

gaude - in Gauda-desa; pathi - on the pathways; vande - I bow; san - being so; nrtyata - danicng; istam - worshiped; sri…-gaura- varasya - of Lord Gaura; padambuja-yugmam - the lotus feet.

I offer my respectful obeisances to Lord Gaura's feet which danced on the pathways of Gauda-desa.

Text 27

namami bhaktya satatam pranamrah
ksiptaya surdhve natatah sukhena sri-krsna-krsneti pragayatah sri-
sri-srila-gaurasya bhujambujaya

namami - I bow; bhaktya - with devotion; satatam - always; pranamrah - bowing; ksiptaya - toseed; surdhve - up; natatah - dancing; sukhena - happily; sri…-krsna-krsneti - Krsna, Krsna!; pragayatah - singing; sri…-sri…-srila-gaurasya - of Lord Gaura; bhujambujaya - to the lotus arms.

I offer my respectful obeisances to Lord Gaura's lotus arms raised up as He dances and sings the names of Lord Krsna.

Text 28

namami bhaktya satatam pranamrah
sva-prestha-namavali-gayakasya baspaih prapurnaya vilasitaya
sri-srila-gaurasya drg-ambujaya

namami - I bow; bhaktya - with devotion; satatam - always; pranamrah - bowing; sva-prestha - of His beloved; nama - of names; avali - multitude; gayakasya - of the singer; baspaih - with tears; prapurnaya - filled; vilasitaya - glistening; sri…-srila-gaurasya - of Lord Gaura; drg-ambujaya - to the lotus eyes.

I offer my respectful obeisances to Lord Gaura's lotus eyes filled with tears as He sings the names of His beloved.

Text 29

gokulatavi-nikuja-vilase
sundare bhagavati kesavadeve akulaya satatam para-premna
srila-gauraharaye pranamami

gokulatavi - of Gokula forest; nikuja - in the groves; vilase - pastimes; sundare - beautiful; bhagavati - to the Supreme Personality of Godhead; kesavadeve - Lord Krsna; akulaya - filled; satatam - always; para-premna - with transcendental love; srila- gauraharaye - to Lord Gaurahari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura-Hari who is overcome with love for Lord Krsna the glorious Supreme Personality of Godhead who enjoys pastimes in Gokula's forests.

Text 30

loka-loka-subha-karana-krsna-
prema-bhakti-vara-siksana-datre bhumi-loke avatara-karasya
srila-gauraharaye pranamami

loka - of the world; loka - of the people; subha - auspicious; karana - cause; krsna - of Lord Krsna; prema-bhakti-vara - of loving devotional service; siksana - of instruction; datre - to the giver; bhumi-loke - in the world; avatara-karasya - incarnating; srila- gauraharaye - to Lord Gaurahari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura the teacher of devotion who descended to this world to teach the people hou to love Him.

Text 31

yasya loka-vasudha-sv-avatarah
kirtito 'sti paramayuta-padyaih veda-murtibhir aho pasu tasmai
srila-gauraharaye pranamami

yasya - of whom; loka-vasudha - to the earth; su - transcendental; avatarah - incarnation; kirtitah - glorified; asti - is; paramayuta - millions; padyaih - with verses; veda-murtibhih - the Vedas personified; ahah - aha; pasu - see; tasmai - to Him; srila- gauraharaye - Lord Gaurahari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura whose descent into this world the Vedas personified predicted in a thousand verses.

Text 32

yena gitibhir aho bhuvi hatte
badhita ku-kavi-darsana-kotih tarki-sangha-paramesa-varaya
srila-gauraharaye pranamami

yena - by whom; gitibhih - with songs; ahah - aha; bhuvi - in the world; hatte - in the marketplace; badhita - refuted; ku - bewildered; kavi - of philosophers; darsana - of philosophies; kotih - millions; tarki - of philosophers; sangha - of the host; paramesa-varaya - to the best; srila-gauraharaye - Lord Gaurahari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura who by singing songs in the marketplace refuted the thousand competing philosophies.

Text 33

vrndavane sundara-kuja-vrnde
na venu-vadyasya sudham karoti sa eva bhaktaih hari-nama-gitih
karoti bhaktyadya harir vilasi

vrndavane - in Vrndavana; sundara-kuja-vrnde - with many beautiful groves; na - not; venu-vadyasya - of playing the flute; sudham - nectar; karoti - does; sa - he; eva - indeed; bhaktaih - by devotees; hari-nama-gitih - singing the names of Lord Krsna; karoti - does; bhaktya - with devotion; adya - now; harih - Lord Hari; vilasi - playful and splendid.

No longer does He play the flute in the beautiful forest of Vraja. Now surrounded by the singing devotees He loudly sings the holy names of Lord Hari.

Text 34

vraja-vipina-vare vamsi-
madhu-madhura-sudha-dhara iha bhavati harer nama-
madhu-madhura-sudha-dhara

vraja-vipina-vare - in the forest of Vraja; vamsi - of the flute; madhu-madhura - very sweet; sudha - of nectar; dhara - flood; iha - here; bhavati - is; hareh - of Lord Hari nama - the name; madhu- madhura-sudha-dhara - a very sweet flood of nectar.

A nectar stream of flute music has now become a nectar stream of the holy names of Lord Hari

Text 35

caksame papinau dhurtau
sri-nityananda-himsakau yatha tathaiva devesah
sri-gaurangah ksameta mam

caksame - forgave; papinau - sinners; dhurtau - wicked; sri…- nityananda-himsakau - who attacked Lord Nity.ananda; yatha - as; tatha - so; eva - indeed; devesah - the master of the demigods; sri…- gaurangah - Lord Gaura; ksameta - may forgive; mam - me.

May Lord Gaura who forgave the two sinners that attacked Lord Nityananda also forgive me.

Text 36

navadvipe padambhoje
'nrtyatam yasya lasite mama manasa-margesu
sa sri-gaurah pranrtyatu

navadvipe - in Navadvipa; padambhoje - lotus feet; anrtyatam - danced; yasya - of whom; lasite - splendid; mama - of me; manasa - of the heart; margesu - on the pathways; sa - he; sri…- gaurah - Lord Gaura; pranrtyatu - may dance.

May Lord Gaura whose lotus feet danced on the pathways of Navadvipa dance in my thoughts.

Text 37

mleccham navadvipa-nrpam nrsamsam
yo bhartsayam asa sukhena harmye smeran sa devesvara-pujitanghrih
sri-gauracandrah hrdaye mamastu

mleccham - a barbarian; navadvipa-nrpam - the king of Navadvipa; nrsamsam - cruel; yah - who; bhartsayam asa - threatened; sukhena - happily; harmye - in the palace; smeran - smiling; sa - He; devesvara-pujitanghrih - whose feet are worshiped by the great demigods; sri…-gauracandrah - Lord Gaura; hrdaye - in the heart; mama - of me; astu - may be.

May Lord Gaura who smiled as He playfully threatened the mleccha ruler of Navadvipa always stay in my heart.

Text 38

sardula-hasti-prabhrtin vilasi
pranartayam asa hi jangalesu sangapayam asa natan pragayan
sri-gauracandrah hrdaye mamastu

sardula - tigers; hasti - and elephants; prabhrtin - beginning with; vilasi - playful; pranartayam asa - made to dance; hi - indeed; jangalesu - in the jungles; sangapayam asa - made to sing; natan - dancing; pragayan - singing; sri…-gauracandrah - Lord Gaura; hrdaye - in the heart; mama - of me; astu - may be.

May Lord Gaura who made the tigers and elephants in the jungle dance and sing the holy names, always stay in my heart.

Text 39

yasyaiva dasaih jagati sudhaughaih
prapurita sri-hari-nama-vrndaih sri-gauracandrah karunamayo yo
manvita mam tasya padabja-dasam

yasya - of whom; eva - indeed; dasaih - by servants; jagati - the world; sudha - of nectar; aughaih - with floods; prapurita - filled; sri…-hari - of Lord Krsna; nama-vrndaih - with the holy names; sri…- gauracandrah - Lord Gaura; karunamayah - merciful; yah - who; manvita - may think; mam - of me; tasya - of him; padabja-dasam - the servant of the lotus feet.

May Lord Gaura whose devotees fill the worlds with the sounds of His names count me among the servants of His lotus feet.

Text 40

kasi-sarva-yati-sangha-samsadi
sankarasrita-matim nanasa yah srila-gaura iha mayika-matir
dravayeta hrdayan mama subhah

kasi - of Varanasi; sarva - all; yati-sangha - of sannyasis; samsadi - in the assembly; sankarasrita-matim - the philosophy of Sankara; nanasa - destroyed; yah - who; srila-gaura - Lord Gaura; iha - here; mayika-matih - the ideas of illusion; dravayeta - may cause to flee; hrdayat - from the heart; mama - of me; subhah - auspicious.

May Lord Gaura who destroyed the false theories of Sankara as the sannyasis of Varanasi watched chase the illusions from my heart.

Text 41

draksyami kadaham
man-manasa-marge sri-gaura-padanka-
vrndam sura-pujyam

draksyami - will see; kada - when?; aham - I; man-manasa - of my heart; marge - on the path; sri…-gaura - of Lord Gaura; pada - foot; anka - marks; vrndam - multitude; sura-pujyam - worshiped by the demigods.

When will I look in my heart and see Lord Gaura's footprints on the pathway of my thoughts?

Text 42

pasandi-karya-subha-krsna-nama-
gita-nimittam jagatiha saktim mahyam kada dasyati deva-devah
sri-gaura-krsnah karunardra-cittah

pasandi - by the offenders; karya - to be done; subha - auspicious; krsna - of Lord Krsna; nama - names; gita - the song; nimittam - the cause; jagati - in the world; iha - here; saktim - the power; mahyam - to me; kada - when?; dasyati - will give; deva- devah - the master of the demigods; sri…-gaura-krsnah - Lord Gaura- Krsna; karunardra-cittah - His heart melting with compassion.

When will Lord Gaura be kind to me and give me the power to make the foolish offenders of this world loudly sing His holy names?

Text 43

samsara-lokavali-bandha-kara-
garali-tattvakhila-drsti-sakti dadatu mahyam karunardra-cittah
sri-gaura-krsnah vara-netra-yugmam

samsara-lokavali - the material worlds; bandha- karagarali - prisons; tattva - truth; akhila - all; drsti - sight; sakti - power; dadatu - may give; mahyam - to me; karunardra-cittah - His heart melting with compassion; sri…-gaura-krsnah - Lord Gaura-Krsna; vara-netra-yugmam - excellent eyes.

May Lord Gaura give me the eyes to see this world as the prison that it is and the so-called happinesses it contains as the punishments that in truth they are.

Text 44

sri-krsnadasaya kavisa-namne
sri-gaura-lila-kathanaya vande sri-srila-vrndavanadasa-namne
sri-gaura-lila-kathanaya vande

sri…-krsnadasaya - of Sri Krsnadasa; kavisa-namne - named the king of poets; sri-gaura-lila-kathanaya - description of Lord Gaura's pastimes; vande - I bow; sri…-srila-vrndavanadasa-namne - named Sri Vrndavanadasa; sri-gaura-lila-kathanaya - descriptions of Lord Gaura's pastimes; vande - I bow.

I offer my respectful obeisances to Krsna dasa Kaviraja and Vrndavana dasa Thakura by whose mercy we know of Lord Gaura's transcendental pastimes.

Text 45

naumi loka-hita-karana-karan
srila-krsna-para-nama-prakirtin srila-gaura-paramamita-saktin
srila-gaura-pada-pankaja-dasan

naumi - I praise; loka-hita-karana-karan - blessing the worlds; srila-krsna-para-nama - the holy names of Lord Krsna; prakirtin - glorifying; srila-gaura-paramamita-saktin - the power of Lord Gaura; srila-gaura-pada-pankaja-dasan - servants of Lord Gaura's lotus feet.

I offer my respectful obeisances to the devotees of Lord Gaura. Because of their sincere service Lord Gaura has given them the power to preach the holy name of Lord Hari.

Text 46

krsna-rupa-vilasat-parinama-
cacala-lasita-murti-varaya bhakti-namra-sirasa su-sukhena
srila-gauraharaye pranamami

krsna-rupa - the form of Lord Krsna; vilasat - splendid; parinama - transformation; cacala - lightning; lasita - splendid; murti - form; varaya - best; bhakti-namra-sirasa - with a head bowing with devotion; su-sukhena - happily; srila-gauraharaye - to Lord Gaura; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura-Hari who is dark Lord Hari in a form splendid like lightning.

Text 47

he jani-vrnda gananesvara buddhi-sakte
naksatra-vrnda-ganane tava saktir asti urmisvarormi-ganane tava saktir asti
sri-gaura-kirti-ganane na tavasti saktih

he - O; jani-vrnda - philosophers; gananesvara - O masters of counting; buddhi-sakte - intelligent; naksatra-vrnda - of the stars; ganane - in counting; tava - of you; saktih - the power; asti - is; urmisvara - of the ocean; urmi - the waves; ganane - in counting; tava - of you; saktih - power; asti - is; sri…-gaura - of Lord Gaura; kirti - of the glories; ganane - in counting; na - not; tava - of you; asti - is; saktih - power.

My dear philosophers I know that in a single moment you have counted the waves in the ocean and the stars in the sky. Nevertheless please hear this from me Your attempt to count the glories of Lord Gaura is already doomed to failure.

Text 48

sri-gaura-padasya
dutena varena mukto gurunaham
samsara-cayat syam

sri…-gaura-padasya - of Lord Gaura; dutena - by the messenger; varena - excellent; muktah - liberated; guruna - by my spiritual master; aham - I; samsara-cayat - from repeated birth and death; syam - am.

Using my spiritual master as His messenger Lord Gaura reached into this world to save me.

Text 49

samsara-saukhyam paramogra-tiktam
suskam tö anityam para-duhkham asti sri-gaura-namavalir eva nitya
sudha-su-dhara-madhurasti kintu

samsara - of the material world; saukhyam - happiness; parama - most; ugra - horrible; tiktam - bitter; suskam - dry; tv - and; anityam - temporary; para-duhkham - great suffering; asti - is; sri…- gaura-namavalih - the names of Lord Gaura; eva - indeed; nitya - eternal; sudha - of nectar; su-dhara - a great flood; madhura - sweetness; asti - is; kintu - however.

The brittle happinesses of this world soon turn bitter and stale Only the name of Lord Gaura is always neu and sweet like nectar.

Text 50

advaitadevena damodarena
sri-nityanandena gadadharena srivasa-namnapi samavrtaya
sri-gauracandraya namami nityam

advaitadevena - by Lord Advaita; damodarena - by Svarupa Damodara; sri…-nityanandena - by Lord Nityananda; gadadharena - by Gadadhara; srivasa-namna - by Srivasa Thakura; api - also; samavrtaya - accompanied; sri…-gauracandraya - to Lord Gaura; namami - I bow; nityam - always.

I offer my respectful obeisances to Lord Gaura who is surrounded by His associates Lord Nityananada Lord Advaita Srivasa Thakura Gadadhara Pandita Svarupa Damodara and a host of others.

Text 51

nrtyate sukha-smitam jaganatham
pasyate ratha-mahotsava-saukhye gaura-vigraha-varaya lasantam
srila-gauraharaye pranamami

nrtyate - dancing; sukha-smitam - happily smiling; jaganatham - Lord Jagannatha; pasyate - seeing; ratha-mahotsava - of the Rathayatar festival; saukhye - in the happiness; gaura-vigraha- varaya - th4e form of Lord Gaura; lasantam - shining; srila- gauraharaye - to Lord Gaura; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura who danced before Lord Jagannatha at the Rathayatra festival.

Text 52

nrtyate param alata-cakraka-
cacalaya jaganatham agratah divyate ratha-mahotsave vare
srila-gauraharaye namamy aham

nrtyate - dancing; param - great; alata-cakraka - firebranf; cacalaya - moving; jaganatham - Lord Jagannatha; agratah - in the presence; divyate - shines; ratha-mahotsave - at the Rathayatra festival; vare - excellent; srila-gauraharaye - to Lord Gaura-Hari; namamy - bow; aham - I.

I offer my respectful obeisances to Lord Gaura the dancing whirling firebrand who filled the Rathayatra festival with wonder.

Text 53

satatam iha para gaura-
harijana-vilasal-lila muhur muhur apara mala
bhavatu mama gale malli

satatam - always; iha - here; para - great; gaura - of Lord Gaura; harijana - devotees; vilasat - splendid; lilapastimes; muhuh - again; muhuh - and again; apara - great; mala - garland; bhavatu - may be; mama - of me; gale - on the neck; malli - of jasmine flowers.

May Lord Gaura's glorious pastimes with His devotees become the jasmine garland I always wear around my neck.

Text 54

satatam iha para gaura-
harijana-vilasal-lila muhur muhur apara bhusa
bhavatu mama subha karne

satatam - always; iha - here; para - great; gaura - of Lord Gaura; harijana - devotees; vilasat - splendid; lilapastimes; muhuh - again; muhuh - and again; apara - great; bhusa - ornament; bhavatu - may be; mama - of me; subha - auspicious; karne - on the ear.

May Lord Gaura's glorious pastimes with His devotees become the auspicious ornament I always wear on my ear.

Text 55

satatam iha para gaura-
harijana-vilasal-lila muhur muhur aparam mitram
bhavatu mama subham parsve

satatam - always; iha - here; para - great; gaura - of Lord Gaura; harijana - devotees; vilasat - splendid; lilapastimes; muhuh - again; muhuh - and again; apara - great; mitram - friend; bhavatu - may be; mama - of me; subham - auspicious; parsve - on the side.

May Lord Gaura's glorious pastimes with His devotees become the auspicious friend who always stays in my company.

Text 56

sri-gaura-janma-sthalikam apasyam
srivasa-geha-sthalikam apasyam sri-gaura-sankirtana-bhumi-vrndam
kaih hetubhis tö evam apasyam eva

sri…-gaura-janma-sthalikam - the place of Lord Gaura's birth; apasyam - I saw; srivasa-geha-sthalikam - the home of Srivasa; apasyam - I saw; sri…-gaura-sankirtana-bhumi-vrndam - the place of Lord Gaura's asnkirtana; kaih - by what?; hetubhih - causes; tv - indeed; evam - thus; apasyam - I saw; eva - indeed.

I saw the place where Lord Gaura appeared in this world I saw the places where Lord Gaura chanted the holy names I saw the home of Srivasa. Why was I allowed to see them? How is it possible that I saw these places with my eyes?

Text 57

namamy aham man-nayanambhujabhyam
sri-gaura-lila-krta-darsanabhyam saubhagya-puraih paripuritabhyam
kaih hetubhis te tu mayapi prapte

namamy - bow; aham - I; man-nayanambhujabhyam - to my one lotu eyes; sri…-gaura-lila - the pastimes of Lord Gaura; krta - done; darsanabhyam - the sight; saubhagya-puraih - with a flood of good fortune; paripuritabhyam - filled; kaih - by what?; hetubhih - reasons; te - they; tu - indeed; maya - by me; api - also; prapte - attained.

I stop for a moment and I bow down to offer my respectful obeisances to my eyes. My eyes are very fortunate for they have seen the places of Lord Gaura's pastimes. How was I able to get such eyes?

Text 58

netre krtaghne mama napi mitre
sri-gaura-lila-sthalam eva prapte premna lasad-baspa-prapurite na
sri-gaura-gaureti-prakirtanena

netre - eyes; krtaghne - ungrateful; mama - of me; na - not; api - also; mitre - friends; sri…-gaura-lila-sthalam - the place of Lord Gaura's pastimes; eva - indeed; prapte - attained; premna - with love; lasad- baspa-prapurite - flooded with glistening tears; na - not; sri…- gaura-gaura - Sri Gaura Gaura; iti - thus; prakirtanena - with the chanting.

My eyes are very ungrateful They are not my true friends. Even though I generously showed them the places of Lord Gaura's pastimes, they still refuse to weep when I chant the names Gaura, Gaura!

Text 59

sri-gaura-lilah katidhabruvam te
mad-bhavane ta nanu santi mrdvyah kim kim kim artham tvam aho krtaghna
tö anyam katham icchasi kim kim artham

sri-gaura-lilah - Lord Gaura's pastimes; katidha - bou many times?; abruvam - I spoke; te - to you; mat-bhavane - O my mind; tah - they; nanu - is it not so?; santi - are; mrdvyah - sweet; kim - why?; kim - why?; kim artham - why?; tvam - you; ahah - aha!; krtaghna - ungrateful; tv - indeed; anyam - other; katham - topices; icchasi - desire; kim - why?; kim artham - why?.

O my thoughts many times I have sung Lord Gaura's wonderful pastimes so you might hear them. Are they not sweet like nectar? Why are you so ungrateful? Why do you wish that I sing something else?

Text 60

kadaiva saubhagya-dinam vicitram
bhavisyatidam mama saukhya-danam yatraiva sokakulito bhavisye
sri-gauracandra-virahe bhuviha

kada - when?; eva - indeed; saubhagya - fortunate; dinam - day; vicitram - wonderful; bhavisyati - will be; idam - this; mama - of me; saukhya - of happiness; danam - charity; yatra - where; eva - indeed; soka - with grief; akulitah - overcome; bhavisye - I will be; sri…- gauracandra - of Lord Gaura; virahe - in the separation; bhuvi - in this world; iha - here.

Some day I will weep again and again inconsolable because I am separated from Lord Gaura. When will that fortunate day come before me?

Text 61

sri-gauracandro 'sti mamaiva jivah
sri-gauracandro 'sti mamaiva vittam anyani vittani bhuviha mitra
lostasma-vrndani madiya-drstyai

sri…-gauracandrah - Lord gaura; asti - is; mama - of me; eva - indeed; jivah - the life; sri…-gauracandrah - Lord Gaura; asti - is; mama - of me; eva - indeed; vittam - the treasure; anyani - other; vittani - wealth; bhuvi - in this world; iha - here; mitra - O friend; losta - of dry sticks; asma - of pebbles; vrndani - heaps; madiya-drstyai - to my eyes.

Lord Gaura is my life and soul He is my great treasure. O my mind the other treasures you try to tempt me with are only a pile of pebbles and dry sticks.

Text 62

sri-gaura-dipo lasatiha loke
kalau tamisram tö adhunasti nastam maya-cchalam nastam aho vikuntha-
goloka-margas ca pradrsya eva

sri…-gaura-dipah - the lamp fop Lord Gaura; lasati - shines; iha - here; loke - in this world; kalau - in Kali-yuga; tamisram - darkness; tv - indeed; adhuna - now; asti - is; nastam - destroyed; maya - of maya; chalam - the tricks; nastam - destroyed; ahah - Oh; vaikuntha - to the spiritual world; goloka - of Goloka; margas - the path; ca - also; pradrsya - visible; eva - indeed.

Lord Gaura is the brilliant lamp that lights up the darkness of Kali. See, now the tricks of maya are exposed for what they are See, now the path from this world to the spiritual world of Goloka is visible to all who would see it.

Text 63

sri-gauracandra-pada-pankaje 'smin
trailokya-bhumau bhuvi kasyamane sri-gaura-lilamrta-divya-dhara
druvaty aho sarva-sthalesu loke

sri…-gauracandra-pada-pankaje - the lotus feet of Lord Gaura; asmin - in this; trailokya-bhumau - three worlds; bhuvi - in the world; kasyamane - shining; sri…-gaura-lilamrta-divya-dhara - the flood of the nectar of Lord Gaura's pastimes; druvaty - flows; ahah - aha; sarva - all; sthalesu - in places; loke - in the world.

Lord Gaura placed His lotus feet in this world and nou the nectar stream of Lord Gaura's pastimes flows everywhere.

Text 64

kah krpamaya-varo 'sti bhagyavat-
gaura-bhakta-kulatah parah bhuvi divya-sadhu-guna-bhusanakulam
gaura-bhakta-kulam anamamy aham

kah - who; krpamaya-varah - more merciful; asti - is; bhagyavat - fortunate; gaura-bhakta-kulatah - than the devotees of Lord Gaura; parah - more; bhuvi - in this world; divya - glittering; sadhu - of the saintly devotees; guna - of the virtues; bhusana - the ornaments; akulam - filled; gaura-bhakta - of the devotees of Lord Gaura; kulam - to the multitude; anamamy - bow; aham - I.

I offer my respectful obeisances to the fortunate devotees of Lord Gaura who are decorated with the glittering ornaments of the virtues of great saints Who is more merciful than they?

Text 65

sri-gaura-lilah srutayoh dadhami
sri-gaura-namani dadhami vaci sri-gaura-sastram karane dadhami
sri-gaura-padau ca dadhami sirse

sri…-gaura-lilah - Lord Gaura's pastimes; srutayoh - on the ears; dadhami - I place; sri…-gaura-namani - Lord Gaura's names; dadhami - I place; vaci - on the voice; sri…-gaura-sastram - Lord Gaura's orders; karane - on the actions; dadhami - I place; sri…-gaura-padau - to Lord Gaura's feet; ca - and; dadhami - I place; sirse - on my head.

I place Lord Gaura's pastimes on my ears I place Lord Gaura's names on my voice I place Lord Gaura's feet on my head I place Lord Gaura's orders on my will to action

Text 66

madiya-citte su-sarovare kim
arohitasyaiva sudha-dalasya sri-gauracandranghri-mahotpalasya
gandhena matto sukhito bhavisye

madiya-citte - in my heart; su-sarovare - in the beautiful lake; kim - whether?; arohitasya - growing; eva - indeed; sudha - nectar; dalasya - petals; sri…-gauracandra - of Lord Gaura; anghri - of the fet; mahotpalasya - of the l;otus flower; gandhena - with the fragrance; mattah - intixicated; sukhitah - happy; bhavisye - I will be.

When will I become intoxicated by smelling the sweet fragrance of the lotus flower of Lord Gaura's feet in the lake of my heart?

Text 67

arambha evayam aho batayam
kalir yugo ghorataro 'cirena bhavisyatihaiva sakhe priya tvam
ma tistha ma tistha pragaccha gauram

arambha - beginning; eva - indeed; ayam - this; aho bata - indeed; ayam - this; kalih - Kali; yugah - yuga; ghoratarah - very horrible; acirena - soon; bhavisyati - will become; iha - here; eva - indeed; sakhe - O friend; priya - O dear one; tvam - you; ma - don't; tistha - stay; ma - don't; tistha - stay; pragaccha gauram - to Lord Gaura.

This is only the beginning The Kali-yuga will become much more horrible still. Don't stay Don't stay Go Go to Lord Gaura's feet.

Text 68

van mitra van mitra dadami tubhyam
sri-gaura-namavalikam sudhaugham ma vaksi ma vaksi dayalutaya
abhava-bhavam tvayi me tadaiva

vak - O voice; mitra - O friend; vak - voice; mitra - friend; dadami - I give; tubhyam - to you; sri…-gaura-namavalikam - the names of Lord Gaura; sudha - of nectar; augham - a flood; ma - don't; vaksi - say; ma - don't; vaksi - say; dayalutayah - of mercy; abhava - non-esixtence; bhavam- nature; tvayi - to you; me - of me; tada - then; eva - indeed.

O my voice I gave you the holy names of Lord Gaura to sing. Please do not say I have not been kind to you.

Text 69

nrsimha-vat papi-janasya nasam
samakarosi svajanasrayas tvam sri-gaura mam pahi vipatsu loke
sri-gaura mam pahi vipatsu loke

nrsimha - Lord Nrsimha; vat - like; papi-janasya - of a sinner; nasam - destruction; samakarosi - You do; svajana - of Your devotees; asrayah - the shelter; tvam - TYou; sri…-gaura - O Lord Gaura; mam - me; pahi - please protect; vipatsu - in calamities; loke - in the world.

O Lord Gaura who became like Lord Nrsimha to destroy the offenders please protect me as I stay in this dangerous world.

Text 70

sri-sri-navadvipa-sthalesu divya-
margesu nityesu sudhamrtani sri-gauracandranghri-sarojakasya
cihnani vande sirasa sukhena

sri…-sri…-navadvipa-sthalesu - in places in Navadvipa; divya - transcendental; margesu - in pathways; nityesu - eternal; sudhamrtani - nectar; sri…-gauracandranghri-sarojakasya - of Lord Gaura's lotus feet; cihnani - the marks; vande - I bow; sirasa - with my head; sukhena - happily.

I bow my head in the footprints Lord Gaura left in the sacred land of Navadvipa.

Text 71

sri-srila-vrndavanadasa-namnah
sri-krsna-dasasya ca pustakau dvau dadami tubhyam nanu citta mitre
ma gaccha ma gaccha vidura-desan

sri…-srila-vrndavanadasa-namnah - named Sri Vrndavanadasa; sri…-krsna-dasasya - of Sri Krsnadasa; ca - and; pustakau - books; dvau - two; dadami - I give; tubhyam - to you; nanu - is it not so?; citta - O mind; mitra - O friend; ma - don't; gaccha - go; ma - don't; gaccha - go; vidura-desan - far away.

O my mind please do not wander here and there Have I not already given you a home in the books of Krsna dasa Kaviraja and Vrndavana dasa Thakura?

Text 72

madiya-citte srnu varnayani
dasam su-sokam na ihaiva bhumyam janmany anantani bhavisyake nau
sri-gaura-puja param eka-trata

madiya-citte - O my heart; srnu - please hear; varnayani - I will describe; dasam - the condition; su-sokam - lamentable; na - not; iha - here; eva - indeed; bhumyam - in the world; janmany - births; anantani - limitless; bhavisyake - will be; nau - of us; sri…-gaura - of Lord Gaura; puja - the worship; param - then; eka - only; trata - protector.

O my heart please let me impress on you the gravity of our situation We are nou trapped in the world of birth and death We are destined to suffer again and again Our only hope our only chance to escape is if you and I sincerely worship the lotus feet of Lord Gaura.

Text 73

jayati jayati gaurah patra-vid-hasya-lilo
jayati jayati gaurah srivasokah-pranrtyah jayati jayati gaurah matr-prema-pradano
jayati jayati gaurah pattanantah-pragitih

jayati - glory; jayati - glory; gaurah - to Lord Gaura; patra - of leaves; vit - a merchant; hasya - joking; lilah - pastimes; srivasa - of Srivasa; okah - in the home; pranrtyah - dancing; matr - for his mother; prema - loving; pradanah - giving; pattanantah - in the city; pragitih - singing.

Glory to Lord Gaura who joked with Kholaveca Sridhara, Glory to Lord Gaura who danced in Srivasa's courtyard, Glory to Lord Gaura who dearly loved His mother Saci-devi, Glory to Lord Gaura who danced and sang in the streets of Navadvipa!

Text 74

gaura-keli-para-giti-kotika
dehi kavya-kara-vrnda me
srutau gaura-keli-para-citra-kotika
dehi citra-kara-vrnda me drsi

gaura-keli - the pastimes of Lord Gaura; para-giti - songs; kotika - millions; dehi - please give; kavya-kara-vrnda - O poets; me - to me; srutau - ears; gaura-keli - of Lord Gaura's pastimes; para-citra- kotika - millions of pictures; dehi - please give; citra-kara-vrnda - O painters; me - of me; drsi - to the eyes.

O poets please give us a million songs glorifying Lord Gaura's pastimes Please give this gift to our ears O painters please paint a million pictures of Lord Gaura's wonderful pastimes Please give this gift to our eyes.

Text 75

tulayam daksine pakse
gaura-nama samarpayet
vama-pakse jagat-saukhyam
gaura-nama-samam na hi

tulayam - on the scale; daksine - on the right; pakse - side; gaura-nama - Lord Gaura's name; samarpayet - places; vama-pakse - on the left side; jagat-saukhyam - the happiness of the material world; gaura-nama-samam - equal to Lord Gaura's name; na - not; hi - indeeed.

On one side of the scale I placed Lord Gaura's name, that side at once fell to the ground with a loud sound On the other side I put one by one all the happinesses of the material world When there was nothing else left to place on that side of the scale the side with Lord Gaura's name had still not moved even slightly from where it was at the first.

Text 76

sri-krsna-sankirtana utsavese
simhesa-koty-arbuda-ghosa-samya
krtaiva yena hari-nama-gitih
sri-gaura-krsnaya namami nityam

sri…-krsna-sankirtana - Sri Krsna-sankirtana; utsavese - in the king of festivals; simhesa - of regal lions; koty-arbuda - many millions; ghosa - roaring; samya - equal; krta - done; eva - indeed; yena - by whom; hari-nama-gitih - the songs of Lord Gaura's names; sri…- gaura-krsnaya - to Lord Gaura-Krsna; namami - I bow; nityam - always.

I offer my respectful obeisances to Lord Gaura whose chanting in the tumultuous Sri Krsna-sankirtana is like the roaring of ten million lions.

Text 77

kalpa-valli-vana-koti-samyaka
kalpa-vrksa-vana-koti-samyaka
yasya divya-karunasti sarvatah
srila-gaura-haraye namamy aham

kalpa-valli - kalpa-lata; vana - foreests; koti - ten million; samyaka - like; kalpa-vrksa-vana-koti - ten million kalpa-vrksa forests; samyaka - like; yasya - of whom; divya- karuna - transcendental mercy; asti - is; sarvatah - in all respects; srila-gaura-haraye - to Lord Gaura-Hari; namamy - bow; aham - I.

I offer my respectful obeisances to Lord Gaura whose mercy is like ten million kalpa-lata‘ and kalpa-vrksa forests.

Text 78

mulya-hina-vilasat-para-cinta-
ratna-kosi-pura-koti-samana yasya divya-karunasti hi tasmai
srila-gaura-haraye pranamami

mulya - price; hina - without; vilasat - glittering; para - transcendental; cinta-ratna - of cintamani jewels; kosi - of treasuries; pura - of cities; koti - ten million; samana - equal; yasya - of whom; divya-karuna - transcendental mercy; asti - is; hi - indeed; tasmai - to Him; srila-gaura-haraye - Sri Gaura-Hari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura whose mercy is like ten million treasuries of cintamani jewels.

Text 79

koti-koti-kamalatavi-vrndat
sundarani vilasanti parani yasya deha-paramanga-cayani
srila-gaura-haraye pranamami

koti-koti - millions of millions; kamala - lotus; atavi - forests; vrndat - than a multitude; sundarani - beautiful; vilasanti - shin; parani - more; yasya - of whom; deha-paramanga- cayani - the limbs; srila-gaura-haraye - to Sri Gaura-Hari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura whose limbs are more graceful than ten million forests of lotus flowers.

Text 80

saradiya-paramamrta-rasmi-
koti-koty-udayad-indu-samana manda-manda-hasitam haha yasya
srila-gaura-haraye pranamami

saradiya - autumn; paramamrta-rasmi - nectar moonlight; koti-koty - millions of millions; udayat - rising; indu - moons; samana - like; manda-manda-hasitam - gentle smile; haha - aha; yasya - of whom; srila-gaura-haraye - to Sri Gaura-Hari; pranamami - I bow.

I offer my respectful obeisances to Lord Gaura whose smile is like ten million rising autumn moons.

Text 81

sri-srila-gaurasya hi parsadena
sridhara-namnapi samam vilasam srutva mamantah-karanam vivarti
bhavisyatihaiva na purvavat tat

sri…-srila-gaurasya - of Lord Gaura; hi - indeed; parsadena - an associate; sridhara-namna - named Sridhara; api - also; samam - with; vilasam - pastimes; srutva - hearing; mama - my; antah- karanam - heart; vivarti - changed; bhavisyati - will be; iha - here; eva - indeed; na - not; purva - before; vat - like; tat - that.

Now that I have heard the pastimes of Lord Gaura with Kholaveca Sridhara my heart is not the same I will never be the same again.

Text 82

he pajika-karaka dehi panjim
sri-gaura-lilali-prati-ksanadhyam ksanesu sarvesu mahotsavesam
kurmah praharsan nata-giti-vrndaih

he - O; pajika-karaka - calendar-makers; dehi - please give; panjim - a calendar; sri…-gaura-lilali - pastimes of Lord Guara; prati - for every; ksana - momebnt; adhyam - opulent; ksanesu - moments; sarvesu - at every; mahotsavesam - a great festival; kurmah - we do; praharsat - happily; nata-giti-vrndaih - with singing and dancing.

O calendar-makers please give us a calendar with a different pastime of Lord Gaura for every half-second Moment by moment we will observe a great festival for each of these pastimes a festival with great singing and dancing.

Text 83

jayati jayati gaurah sri-navadvipa-candro
jayati jayati nityananda-devah krpaluh
jayati jayati devo vaisnavadvaita-candro
jayati jayati sarvam bhakta-vrndam prabhos ca

jayati - glory; gaurah - to Lord gaura; sri…-navadvipa-candrah - the moon of Navadvipa; nityananda-devah - to Lord Nityananda; krpaluh - merciful; devah - Lord; vaisnava - Vaisnava; advaita- candrah - Advaita; sarvam - all; bhakta-vrndam - the devotees; prabhos - of the Lord; ca - and.

Glory to Lord Gaura the moon of Navadvipa, Glory to merciful Lord Nityananda, Glory to Lord Advaitacandra the leader of the Vaisnavas, Glory to all the devotees of Lord Gaura!

Text 84

sri-gaura-nirdesa-varesvarena
sri-krsna-lila-sthala-vrndakasya ucchadanam sarva-krtam hi yabhyam
namamy aham rupa-sanatanabhyam

sri…-gaura-nirdesa-varesvarena - by the regal order of Lord Gaura; sri…-krsna-lila-sthala- vrndakasya - of the places of Lord Krsna's pastimes; ucchadanam - uncovering; sarva-krtam - completely did; hi - indeed; yabhyam - by whom; namamy - bow; aham - I; rupa- sanatanabhyam - to Sri Rupa and Sri Sanatana.

I offer my respectful obeisances to Srila Rupa Gosvami and Srila Sanatana Gosvami who by Lord Gaura's order uncovered the holy places of Lord Krsna pastimes in Vrndavana.

Text 85

sri-gaura-nirdesa-varesvarena
sri-krsna-lila-kathanani yabhyam krtani sastrani su-sundarani
namamy aham rupa-sanatanabhyam

sri…-gaura-nirdesa-varesvarena - by tghe regal order ofLord Gaura; sri…-krsna-lila-kathanani - description of the pastimes of Lord Krsna; yabhyam - by whom; krtani - done; sastrani - books; su- sundarani - very beautiful; namamy - bow; aham - I; rupa- sanatanabhyam - to Sri Rupa and Sri Sanatana.

I offer my respectful obeisances to Srila Rupa Gosvami and Srila Sanatana Gosvami who by Lord Gaura's order wrote beautiful books describing the pastimes of Lord Krsna.

Text 86

sri-gaura-candrena krtam subhena
devena bhaktakrti-vrttikena siksastakam sundara-padya-vittam
haro 'sti kanthe mama nityam istah

sri…-gaura-candrena - by Lord Gaura; krtam - done; subhena - auspicious; devena - Lord; bhaktakrti-vrttikena - with the activities of a mdevotee; siksastakamSiksastaka; sundara-padya-vittam - a treasury of beautiful verses; harah - necklace; asti - is; kanthe - on the neck; mama - of me; nityam - always; istah - worshiped.

The beautiful Siksastaka of Lord Gaura who has assumed the role of a devotee is the necklace I always wear around my neck.

Text 87

sri-gaura-candrena krtam subhena
devena bhaktakrti-vrttikena siksastakam sundara-padya-vittam
netrau mama sto bhuvi janma-vrnde

sri…-gaura-candrena - by Lord Gaura; krtam - done; subhena - auspicious; devena - Lord; bhaktakrti-vrttikena - with the activities of a mdevotee; siksastakamSiksastaka; sundara-padya-vittam - a treasury of beautiful verses; netrau - eyes; mama - mine; stah - are; bhuvi - in the world; janma-vrnde - of many births.

The beautiful Siksastaka of Lord Gaura who has assumed the role of a devotee is my eyes in this world of birth and death.

Text 88

sri-gaura-lila-su-vicitra-citra-
vrndani citrali-karah kurudhvam imani drstva ha ha vismaramah
ku-janma-mrtyv-avali-bandha-bhumim

sri…-gaura-lila - of Lord Gaura's pastimes; su-vicitra - very wonderful and colorful; citra-vrndani - pictures; citrali-karah - O painters; kurudhvam - please do; imani - them; drstva - seeing; ha ha - aha; vismaramah - we forget; ku-janma-mrtyö-avali-bandha- bhumim - a world that is a chain of births and deaths.

Painters please paint many wonderful and colorful pictures of Lord Gaura's pastimes Looking at these pictures, we will forget that we live in a world that is a chain of births and deaths.

Text 89

atraiva gaurah prajagau nanartapy
atraiva gaurasya nivasanam ca iti srutibhyam su-sukhat kadaiva
srutva bhavisyami kapola-baspah

atra - here; eva - indeed; gaurah - Lord Gaura; prajagau - sang; nanarta - danced; apy - also; atra - here; eva - indeed; gaurasya - of Lord Gaura; nivasanam - the home; ca - and; iti - thus; srutibhyam - with the ears; su-sukhat - happily; kada - when; eva - indeed; srutva - hearing; bhavisyami - I will become; kapola - on the cheeks; baspah - tears .

"Here Lord Gaura sang and danced. Here was His house" When hearing these words as I tour the land of Mayapura will tears silently glide down my cheeks?

Text 90

sri-gaura-lila-jaganatha-deva-
ksetre kadaiva bhramanam karisye kadaiva divye tapanasya gehe
namsyamy aham namra-sirah sukhena

sri…-gaura-lila - of Lord Gaura's pastimes; jaganatha-deva - and of Lord Jagannatha; ksetre - in the place; kada - when?; eva - indeed; bhramanam - wandering; karisye - I will do; kada - when?; eva - indeed; divye - transcendental; tapanasya - of Tapana Misra; gehe - in the hom; namsyamy - bow; aham - I; namra-sirah - with bowed head sukhena.

When will I tour the places of Lord Gaura's pastimes in Jagannatha Puri? When will I place my head to the ground in Tapana Misra's home?

Text 91

bhramany aham daksina-desa eva
sri-gaura-margam tu anuyani bhaktya
sri-gaura-lila-sthalakani vandai
sri-gaura-gaureti prakirtayani

bhramany - wander; aham - I; daksina-desa - in the southern countries; eva - indeed; sri…-gaura-margam - the path fo Lord gaura; tu - indeed; anuyani - I will follow; bhaktya - with devotion; sri…- gaura-lila-sthalakani - the places of Lord Gaura's pastimes; vandai - I bow; sri…-gaura’ Sri Gaura; gaura - Gaura; iti - thus; prakirtayani - I will chant.

I will tour Daksina-desa following Lord Gaura's path At every place where He enjoyed pastimes I will place my head on the ground At every place I will sing Gaura, Gaura!

Text 92

sri-radhika-kunda-tate matir me
parisyate kim su-vicitra-citraih sri-krsna-namali-pragayakasya
gaurasya nityam vraja-dhama-sthasya

sri…-radhika-kunda-tate - at the shor eof Radha‘-kunda; matih - thoughts; me - of me; parisyate - will become filled; kim - whether?; su-vicitra-citraih - with wonderful pictures; sri…-krsna-namali- pragayakasya - singing the names of Lord Krsna; gaurasya - of Lord Gaura; nityam - always; vraja-dhama-sthasya - staying in Vraja- dhama.

When as I sit by sacred Radha‘-kunda will my thoughts become filled with wonderful and colorful pictures of Lord Gaura chanting Hari, Hari, in the land of Vraja?

Text 93

gaurasya citraih mama purite grhe
matke 'ksini hanta yada yada yada unmilite stas tu tada tada tada
sri-gaura-murtim paramam prapasyatah

gaurasya - of Lord gaura; citraih - with pictures; mama - my; purite - filled; grhe - in the hom; matke - my; aksini - eyes; hanta - indeed; yada yada yada - whenever; unmilite - opened; stah - are; tu - indeed; tada tada tada - then; sri…-gaura - of Lord Gaura; murtim - the form; paramam - transcendental; prapasyatah - see.

My home will be filled with pictures of Lord Gaura At any time my eyes are open I will see the glorious transcendental form of Lord Gaura.

Text 94

nityam paramesam
mayapura-candram sri-gaura-mukundam
vande su-sukhena

nityam - again and again; paramesam - the Supreme Personality of Godhead; mayapura-candram - the moon of Mayapura; sri…-gaura- mukundam - Sri Gaura-Krsna; vande - I bow; su-sukhena - happily.

Again and again I offer my respectful obeisances to Lord Gaura-Krsna the moon of Mayapura the Supreme Personality of Godhead.

Text 95

sri-krsna-namani purisu jangale
sankirtayisyami kalau yuge sada sevayam adyaiva mamastu bhaktitah
sri-gauracandranghri-saroja-yugmake

sri…-krsna-namani - the holy names of Lord Krsna; purisu - in the cities; jangale - in the jungle; sankirtayisyami - I will chant; kalau - in kali-yuga; yuge - yuag; sada - always; seva - service; ayam - this; adya - now; eva - indeed; mama - of me; astu - may be; bhaktitah - with devotion; sri…-gauracandranghri-saroja-yugmake - to the lotus feet of Lord Gaura.

In the streets of the jungle-cities of Kali-yuga I will sing the names of Lord Krsna That will be my service to Lord Gauracandra's lotus feet.

Text 96

sardula-hastisvara-nrtya-gitika-
karyapti-dano bhuvi jangalesu yah sri-gaura-krsnah kali-loka-nartana-
gita-nimittah sa dadatu saktiikah

sardula-hastisvara - the tigers and elephants; nrtya - dancing; gitika - singing; karyapti - activities; danah - gift; bhuvi - in this world; jangalesu - in the jungles; yah - who; sri…- gaura-krsnah - Sri Gaura - Krsna; kali-loka - the people of Kali-yuga; nartana - dancing; gita - amd singing; nimittah - the cause; sa - He; dadatu - may give; saktiikah - the power.

May Lord Gaura-Krsna who made the tigers and elephants dance in the forest of Jharikhanda give me the power to make the people in the jungle-cities of Kali-yuga sing the holy names of Lord Krsna.

Text 97

kasi-puradvaiti-mukunda-bhaktika-
vrtty-apti-dano karunardra-manasah sri-gaura-krsnah kali-loka-kesava-
bhakti-nimittah sa dadatu saktiikah

kasi-pura - in Varanasi; advaiti - to the impersonalists; mukunda-bhaktika - of devotion to Lord Krsna; vrtty-apti - the activities; danah - gift; karunardra-manasah - His heart melting with mercy; sri…-gaura-krsnah - Sri Gaura-Krsna; kali-loka - to the peopl eof Kali-yuga; kesava-bhakti - of devotional service to Lord Krsna; nimittah - the cause; sa - He; dadatu - may give; saktiikah - the power.

May Lord Gaura-Krsna who defeated the mayavadis of Varanasi give me the power to convince the atheists, pasandis and mlecchas of Kali-yuga to dedicate their lives to the worship of Lord Krsna.

Text 98

sri-gaura-govinda-vicitra-tattvam
sasani bhumyam kali-loka-vrndam sevayam adyaiva mamastu bhaktya
sri-gauracandranghri-saroja-yugme

sri…-gaura-govinda-vicitra-tattvam - the wonderful truth of Lord gaura and Lord Govinda; sasani - I will teach; bhumyam - in the world; kali-loka-vrndam - to the people of Kali-yuga; seva - service; ayam - this; adya - now; eva - indeed; mama - of me; astu - may be; bhaktya - with devotion; sri…-gauracandranghri-saroja- yugme - at ther lotus feet of Lord Gaura.

I will work to teach the people of Kali-yuga the truth of Lord Krsna and Lord Gaura That will be my service to Lord Gauracandra's lotus feet in this world.

Text 99

janmarbuda-papa-
sammarjana-saktih jiyat para-devah
sri-gaura-mukundah

janma - births; arbuda - millions; papa - of sins; sammarjana- saktih - cleansing; jiyat - all glories; para-devah - to the Supreme Personality of Godhead; sri-gaura-mukundah - Sri Gaura-Krsna.

Glory to Lord Gaura-Mukunda who washes away the sins of millions of births!

Text 100

mayapura-dhama-
nityamita-lilah jiyat para-devah
sri-gaura-mukundah

mayapura-dhama - in mayapura; nitya - eternal; amita - limitless; lilah - pastimes; jiyat - all glories; para- devah - the Supreme Personality of Godhead; sri-gaura- mukundah - Sri Gaura-Krsna.

Glory to Lord Gaura-Mukunda who enjoys pastimes eternally in the spiritual abode of Mayapura!

Text 101

samsara-nibaddha-
duhkharta-janasa jiyat para-devah
sri-gaura-mukundah

samsara - material world; nibaddha - bound; duhkharta - suffering; jana - of the people; asa - hope; jiyat - all glories; para-devah - the Supreme Personality of Godhead; sri-gaura-mukundah - Sri Gaura-Krsna.

Glory to Lord Gaura-Mukunda whose kindness is our only hope in this world of birth and death.

Text 102

vijayati su-navadvipa-
rajanipati-varah subhrah parama-para-manoramo
jayati jayati gaurangah

vijayati - all glories; su-navadvipa - of Navadvipa; rajanipati-varah - the moon; subhrah - splendid; parama-para- manoramah - handsome; jayati - glories; jayati - glories; gaurangah - to Lord Gaura.

Glory to Lord Gauranga the splendid moon of Navadvipa!

Text 103

mayapura-dhamni
matuh subha-sacyah ananda ihaiva
jiyad dhari-gaurah

mayapura-dhamni - in Mayapura; matuh - of His mother; subha - beutiful; sacyah - Saci; ananda - bliss; iha - here; eva - indeed; jiyat - all glories; hari-gaurah - to Gaura-Krsna.

Glory to Lord Gaura-Krsna in Sridhama Mayapura the delight of Saci-devi!

Text 104

samsara-nibaddha-
jivavali-moksah jiyat para-devah
sri-gaura-mukundah

samsara - in the material world; nibaddha - bound; jiva - of individual souls; avali - multitude; moksah - liberation; jiyat - all glories; para-devah - the Supreme Personality of Godhead; sri-gaura-mukundah - Sri Gaura-Krsna.

Glory to Lord Gaura-Mukunda who came to this world to rescue the jivas trapped in the prison of birth and death!

Text 105

santapta-suvarna-
bhasa-para-dehah jiyat para-devah
sri-gaura-mukundah

santapta - molten; suvarna - gold; bhasa - splendor; para - transcendental; dehah - body; jiyat - all glories; para-devah - the Supreme Personality of Godhead; sri-gaura- mukundah - Sri Gaura-Krsna.

Glory to Lord Gaura-Mukunda whose limbs are more splendid than molten gold!

Text 106

mitram para-nica-
lokavali-moksah jiyat para-devah
sri-gaura-mukundah

mitram - the friend; para-nica - of the most fallen; lokavali - people; moksah - liberation; jiyat - all glories; para- devah - the Supreme Personality of Godhead; sri-gaura- mukundah - Sri Gaura-Krsna.

Glory to Lord Gaura-Mukunda the friend and deliverer of the fallen!

Text 107

sri-kesava-nama-
sankirtana-tatah jiyat para-devah
sri-gaura-mukundah

sri…-kesava-nama - the names of Lord Krsna; sankirtana - of the chanting; tatah - the father; jiyat - all glories; para-devah - the Supreme Personality of Godhead; sri-gaura-mukundah - Sri Gaura- Krsna.

Glory to Lord Gaura-Mukunda the father of the Sri Krsna-sankirtana movement!

Text 108

jayati jayati gaurango
jayati jayati gaurangah
jayati jayati gaurango
jayati jayati gaurangah

jayati - glory; gaurangah - to Lord Gaura.

Glory glory glory glory glory glory glory glory to Lord Gauranga!


108 Names of Lord Gauranga

The Gaura Book >> Most Important Scriptures >> The Holy Names of Nityanaanda and Gauraanga >> 108 Names of Lord Gauranga >>

108 SWEET NAMES OF SRICHAITANYA MAHAPRABHU
By the Medieval Gaudiya Poet Shri Sachinandan Das

No biographical information is available about the author. From the poetry it may be inferred that he must have been a disciple of Ramachandra Gosvami (Ramai), who was adopted by Shrimati Jahnava Devi, the beloved consort of Lord Nityananda Prabhu.

(Kämoda-räga)
jaya jaya gaura-hari çacéra-nandana
çré-chaitanya viçvambhara patita-pävana

Glory, glory to Lord Gaura-Hari, the son of Mother Sachi, the auspicious living force, the maintainer of the universe, and the purifier of the fallen!

jaya mahäprabhu gauracandra dayämaya
adhama-tärana nätha bhakata-äçraya

Glory to the supreme master, the golden moon,who is full of mercy, the deliverer of the fallen, my protector, and the shelter of the devotees!

jévera jévana gorä karunä-sägara
jagannätha-miçra-suta gauränga-sundara

Glory to the fair complexioned life of the jévas, the ocean of mercy, the son of Jagannath Mishra, who has beautiful golden limbs!

premamaya prema-dätä jagatera guru
çré-gaura gopäla-deva väshchä-kalpa-taru

Glory to the personification of ecstatic love, the giver of ecstatic love, the guru of the universe, Lord Gopaladeva himself in golden form, a wish-fulfilling tree!

nityänanda-thäkurera mahänanda-dätä
sarväbhéshta pürna-käré sarva-citta-jnätä

Glory to the giver of transcendental bliss to Nityananda Thakur, the fulfiller of all desires, and the knower of every heart!

çré-gadädharera präna akhilera pati
lakshméra sarvasva-dhana agatéra gati

Glory to the life of Shri Gadadhara, the master of all, who is everything to Goddess Lakshmi and the refuge of those who are bereft of shelter!

çré-vishupriyära nätha nityänandamaya
sarva-guna-nidhi sarva-rasera älaya

Glory to the Lord of Vishnupriya, who is full of eternal bliss, a treasure house of all transcendental virtues, and the abode of all transcendental mellows!

jagadänandera priya navadwépa-candra
advaita-ärädhya krishna purusha svatantra

Glory to the dear one of Jagadananda, themoon of Nabadwip, and the supremely in-dependent person, Krishna, who was wor-shiped by Adwaita Acharya!

vamçéra vallabha navadwépa sunägara
bhuvana-vijayé sarva-jana-mugdha-kara

Glory to the dear one of Vamsidas, the hero of Nabadwip, the conqueror of the worlds, and the enchanter of everyone!

rasikendra cüdä-mani rasika su-thäma
bhaktädhéna bhakta-priya sarvänanda-dhäma

Glory to the crest jewel of the best of those who relish transcendental mellows, whose form, qualities and activities are all relishable, who is controlled by his devotees, is very dear to his devotees, and who is the abode of all bliss!

svarüpera sukha-dätä rüpera jévana
çré-sanätanera nätha nitya sanätana

Glory to the delight of Swarup Damodar, the life of Rupa Goswami, the lord of Sanatana Goswami, and the eternal absolute truth!

çré-jéva-vatsala prabhu bhakata-vatsala
bhatta gosäshéra priya durbalera bala

Glory to he who is affectionate to Shri Jiva Goswami, who is the supreme master, who is affectionate to his devotees, who is very dear to Gopal Bhatta Goswami, and who is the strength of the weak!

çré-raghunäthera nätha çréväsera väsa
bhagavän bhakta-rüpa ananta-prakäça

Glory to the master of Shri Raghunath Bhatta Goswami, the abode of Shrivasa Thakur, the Supreme Personality of Godhead manifest as a devotee, who has unlimited manifestations!

lokanätha lokäçraya bhakata-rashjana
çré-raghunätha däsera hridayera dhana

Glory to the master of the worlds, the shelter of everything, the delight of the devotees, and the treasure of Raghunath Das Goswami’s heart!

abhiräma thäkurera sakhä sarva-pätä
cintämani cintanéya hari-näma-dätä

Glory to the friend of Abhiram Thakur, the protector of all, the transcendental touch-stone, the singular object of meditation, and the giver Lord Hari’s holy names!

parameça parät-para duhkha-vimocana
jagäi mädhäi ädi päpé uddhärana

Glory to the supreme controller, who is greater than the greatest, who relieves all sorrows, and who is the deliverer of Jagai, Madhai, and a host of other sinners!

rasa-räja-mürti rämänanda-vimohana
särvabhauma panditera garba vinäçana

Glory to the personified king of transcendental mellows, the enchanter of Ramananda Ray, and the destroyer of the pride of Sarvabhauma Pandit!

amoghera präna-dätä durjana-dalana
pürna-käma nirmalätmä lajjä-nivärana

Glory to he who gave life to Amogha, who punishes the misbehaved, who fulfills all desires, the supremely pure one, and the remover of the devotees’ shyness!

paramätmä särät-sära vaishava-jévana
sukha-dätä sukhamaya bhuvana-bhävana

Glory to the indwelling Lord, the ultimate essence of everything, the life of the devotees, the bestower of bliss, the personification of bliss, and the creator of the worlds!

viçva-rüpa viçva-nätha viçva-vimohana
çré-gaura govinda bhakta-citta-surashjana

Glory to the form of the universe, the master of the universe, the enchanter of everyone in the universe, who is handsome and fair, Lord Govinda himself, and the delighter of the devotees’ hearts!

nayanera abhiräma bhävuka-ramana
bhakta-citta-cora bhakta-citta-vinodana

Glory to the delight of the eyes, the pleasure of the ecstatic devotees, the thief who steals the devotees’ hearts and fills those hearts with happiness!

nadéyä-vihäré hari ramané-mohana
dvija-kula-candra dvija-kula-püjyatama

Glory to the enjoyer of pastimes in Nadiya, Lord Hari himself, who charms the gopís, the moon among the brähmanas and the most worshipable of the brähmanas!

su-kavi çré-nidhi-daksha nayana-rashjana
bäreka ämära hride deha çré-carana

Glory to the topmost poet, the treasure of glory and handsomeness, and the delighter of the eyes. O Lord, this one time please place your glorious feet in my heart!

bhävuka sannyäsé saba jéva-nistäraka
bhävuka janära sukha-dätä su-nayaka

Glory to the ecstatic sannyäsé, the deliverer of all living entities, the bestower of happiness upon the ecstatic devotees, and the best of romantic heroes!

pratäparudrera abhiläsha pürna-käré
svarüpädi bhakatera sadä äjnä -käré

Glory to the fulfiller of King Prataparudra’s desire, who always accepts the advice of Swarup Damodar and other trusted devotees!

sarva-avatära-sära karunä-nidhäna
parama udära prabhu more kara träna

Glory to the essence of all avatäras and the abode of compassion! O most munificent Lord, please deliver me!

ananta prabhura näma ananta
mahimäanantädi deve yäre dite näre sémä

His holy names are limitless! His glories are limitless! Neither Lord Ananta nor any other deva can see the limits of his glories!

gauränga madhura näma kara mana särayä
hä vinä kali-yuge gati nähi ära

O Lord Gauranga, please place your sweet holy names in my heart! You are the only shelter in Kali-yuga!

yei näma sei gorä jänahi niçcaya
nämera sahita prabhu satata ächaya

Please know for certain that Lord Gaura is the same as his name. The Lord is always manifest whenever his holy name is spoken.

gaura-näma hari-näma eka-i ye haya
bhägavata väkya ei kabhu mithyä naya

The name Gaura and the name Hari are one. This is the statement of Çrémad-Bhägavatam and the devotees. Their words are never untrue.

kara kara ore mana näma-sankértana
päpa täpa düre yäbe päbe prema-dhana

O my mind! Please chant the holy names of the Lord! Then you will drive all sins and sufferings far away and attain the treasure of ecstatic spiritual love.

gaura-näma krishna-näma ati sumadhura
sadä äsvädaye yei se saba chatura

The name Gaura and the name Krishna are both very, very sweet. Anyone who always tastes the nectar of these holy names is very wise.

çiva ädi yei näma sadä kare gäna
se näme vashcita haile kise habe träna

Lord Shiva and the other demigods always sing these holy names. How will a person cheated of these holy names be saved?

ei çata asta näma ye kare patana
anäyäse päya sei chaitanya-carana

Anyone who chants these 108 holy names will easily attain Lord Chaitanya’s feet.

çata asta näma yei karaye çravana
tära prati tushta sadä çacéra nandana

Anyone who hears these 108 holy names always satisfies Sachi’s son.

çré-jähnavé räma-pada kariyä çarana
çata asta näma gäya e çacénandana

Taking shelter of the feet of Shri Jahnava and Ramachandra Goswami, Sachinandan Das sings these 108 holy names.


12 Names of Nitai

12 Holy Names of Lord Nityananda
By Shrila Sarvabhauma Bhattacharya
Translated & Recited by His Holiness
Bhaktiratna Sadhu Swami Gaurangapada
Shri Shri Nityananda Chandrasya
Naama Dvadashaka Stotram
Twelve Beautiful Holy Names of the
Moonlike Lord Shri Nityananda Prabhu

Verse One

1} nityanando 2} avadhutendur, 3} vasudha-prana-vallabhah;
4} jahnavi-jivita-patih, 5} krishna-prema-pradah 6} prabhu.

1}- Nityananda : He Who is constantly the fresh personification and the ever-expanding embodiment of the eternal and supreme blissful mellows of Lord Gauranga-Krishna's pure unalloyed love.
2}- Avadhutendu : The transcendental Moon of the divine Madness of love completely untinged by His own material energy.
3}- Vasudha-prana-vallabhah : The most dear and beloved life-breath of Shrimati Vasudha-devi, the direct incarnation of Lord Balarama's wife Shrimati Varuni-devi.
4}- Jahnavi-jivita-pati : The eternal divine husband of Shrimati Jahnavi-devi (the incarnation of Lord Balarama's wife Shrimati Revati-devi) and the maintainer and sustainer of Her life and soul.
5]- Krishna-prema-pradah : He Who bestows pure, unalloyed and ecstatic love for Lord Krishna's Holy Name, Form, Pastimes and Lotus Feet.
6}- Prabhu : The Supreme Lord and Master of all the devotees and all souls in the spiritual and material creation.

Verse Two:

7} padmavati-sutah 8} shriman, 9} saci-nandana-purvajah;
10} bhavonmatto 11} jagat-trata, 12} rakta-gaura-kalevarah.

7}- Padmavati-suta : The most beloved darling and divine son of Shrimati Padmavati-devi.
8}- Shriman : He is of splendrous transcendental majesty and He is the eternal Husband and Consort of the Goddess of Fortune.
9}- Saci-nandana-purvaja : The most beloved elder brother of the Supreme Lord Gauranga, the divine son of mother Shachi.
10}- Bhavonmatta : He Whose bodily form is continuously maddened and inundated with overwhelming ecstatic emotions of pure love.
11}- Jagat-trata : The saviour of the whole creation including the spiritual and material worlds.
12}- Rakta-gaura-kalevara : He Whose divine bodily complexion and radiance is golden tinged with red.

Patha Mahatmya

Glories of Reciting These Twelve
Holy Names of Lord Nityananda
By Shrila Sarvabhauma Bhattacharya

Verse Three

shri nityaananda chandrasya naama-dvaadashakam shubham
ya idam pratyaham praatah praty utthaaya pathen narah

"That most fortunate person who recites these twelve most auspicious Holy names of the moonlike Lord Nityananda-chandra each and every day upon arising in the morning…

Verse 4

sa klesha-rahito bhutvaa praapnuyaat sva-mano-ratham
turnam chaitanya-devasya karunaa-bhaajanam bhavet

...such a person very quickly becomes free from all miseries, obstacles and difficulties in life and attains the fulfillment of all his or her most cherished and intimate desires in life. Very soon such a person becomes the object and recepient of the supremely causeless mercy and compassion of the Supreme Lord Gauranga-deva.''


.\8\cpmv.34de\b\108_Names_of_Lord_Nityananda.html

Shri-Nityaananda-Ashtottara-Shata-Naama-Stotram
One Hundred and Eight Holy Names
of Lord Shri Nityaananda Prabhu
Composed by Shrila Saarvabhauma Bhattaachaarya

shrimaan-nityaananda-candraaya namah

“
I offer my humble obeisances to the transcendental moon Lord Shrimaan Nityaananda Prabhu.”

nityaanandam aham vande, karne lambita-mauktikam ;
chaitanyaagraja-rupena, pavitri-krita-bhutalam .

“
I humbly bow down to and glorify Lord Shri Nityaananda Prabhu, on whose beautiful left lotus ear one elegant pearl ornament is swinging. Accepting the role as the elder brother of the Supreme Lord Gauraanga Mahaaprabhu, Lord Nityaananda Prabhu sanctified the whole world and purified all the living entities.”

pranamya shri-jagannaatham, nityaananda-mahaaprabhum ;
naamnaam ashtottara-shatam, pravakshyaami mudaakaram .

“
I offer my repeated prostrated obeisances at the lotus feet of the Supreme Lord Shri Nityaananda Mahaaprabhu who is known as Shri Jagannaatha, the Master of the Universe.With great felicity and blessedness , I shall now reveal His most auspicious one hundred and eight holy names, which instantly awaken divine rapture in the heart.”

1} nilaambara-dharah 2} shrimaal-laanguli-mushala-priyah ;
3} sankarshanash 4} candra-varno 5} yadunaam kula-mangalah .

1} nilaambara-dhara : Lord Nityaananda Prabhu is adorned with ravishing blue garments.
2} shrimaal-laanguli mushala-priyah : He is the most opulent possessor of a splendid golden plow and He always carries His most beloved club.
3} sankarshana : Lor d Nityaananda is the original cause of the existence and integration of the whole cosmic manifestation.
4} candra-varna : His golden bodily complexion and radiance is much more soothing and mollifying than the full moon light.
5} yadunaam kula-mangala : Lord Nityaananda is Lord Balaraama Himself, Who is the source of all auspiciousness and eternal propitiousness for the entire Yadu dynasty.

6} gopikaa-ramano 7} raamo 8} vrindaavana-kalaa-nidhih ;
9} kaadambari sudhaa-matto 10} gopa-gopi-ganaavritah .

6} gopikaa-ramana : Lord Shri Nityananda Prabhu divinely rejoices while being enchanted in the company of His own beloved group of gopis in Shri Vrindaavana Dhaama.
7} raamo : He is the supreme absolute relisher and enjoyer of all mellows in creation.
8} vrindaavana-kalaa-nidhih : Lord Nityaananda is the astonishingly artful, skillful and dexterous moon of Vrindaavana.
9} kaadambari sudhaa-matto : He is gorgeously bedecked by aromatic garlands of kadamba flowers and is always intoxicated by their ambrosial nectar
10} gopa-gopi-ganaavritah : He is always encircled and surrounded by a multitude of devoted cowherd boys and girls in Vrindaavana.

11} gopi-mandala-madhya-stho 12} raasa-taandava-panditah ;
13} ramani-ramanah 14} kaami 15} mada-ghurnita-locanah .

11} gopi-mandala-madhya-stho : Lord Nityaananda Prabhu is constantly shining lustrously in the centre of the assembly of His own darling gopis.
12} raasa-taandava-panditah : He is the impeccable and ace stalwart of the exuberant and prodigal raasa lilaa dance.
13} ramani-ramanah : Lord Nityaananda is the supreme savorer and relisher of the sacred love of His own supremely enjoyable gopis of Vraja.
14} kaami : He exults in amorous sentiments for His own internal energies in the form of His gopis.
15} mada-ghurnita-locanah : Lord Nityaananda’s lotus eyes constantly roll in the intoxication of pure bliss.

16} raasotsava-parishraanto gharma-niraavritaananah ;
17} kaalindi-bhedanotsaahi 18} nira-kridaa-kutuhalah .

16} raasotsava-parishraanto gharma-niraavritaananah : Lord Nityaananda Prabhu’s lotus face is beautified by the pearl drops of His divine perspiration caused due to His ebullient dancing in the jubilant festival of the raasa dance.
17} kaalindi-bhedanotsaahi: He is greatly enthusiastic to display His terrific might by bifurcating the Kaalindi river into many streams with His golden plowshare.
18} nira-kridaa-kutuhalah : Lord Nityaananda Prabhu indulges in water sports with His own gopis with great cheer and felicity.

19} gauraashrayah 20} shamah 21} shaanto 22} maayaa-maanusha-rupa-dhrik ;
23} nityaanandaavadhutash ca 25} yajna-sutra-dharah 26} sudhih .

19} gauraashrayah : The exclusive life and shelter of Lord Nityaananda Prabhu is Lord Gauraanga Mahaaprabhu or Lord Nityaananda is the supreme resting place of Lord Gauraanga.
20} shamah : He is equipoised and impartial to all souls in creation who are factually His part and parcels.
21} shaanto : Lord Nityaananda is the personification of peacefulness, serenity and tranquility.
22} maayaa-maanusha-rupa-dhrik: He has advented and apparently concealed Himself by accepting a human-like form..
23} nityaananda : He Who is constantly the fresh personification and the ever-expanding embodiment of the eternal and supremely blissful mellows of Lord Gauraanga-Krishna’s pure unalloyed love.
24} aavadhuta :
25} yajna-sutra-dharah : He bears a spotlessly white sacrificial sacred thread.
26} sudhih : He possesses an exquisite and refined intelligence.

27} patita-praana-dah 28} prithvi-paavano 29} bhakta-vatsalah ;
30} premaananda-madonmatta 31} brahmaadi-naama-gocarah .

27} patita-praana-dah : Lord Nityaananda Prabhu is the very life and soul and the sole refuge of all the fallen conditioned souls.
28} prithvi-paavano : He sanctified, purified and lustrated the whole universe by His divine advent in this Kali Yuga.
29} bhakta-vatsalah : Lord Nityaananda Prabhu is always favourably and preferentially disposed towards His beloved devotees or He is the exclusive object of attachment and affection for His dear devotees.
30} premaananda-madonmatta : He is perpetually maddened and engulfed in the luscious honey like nectar of the bliss of pure love for Lord Gauranga.
31} brahmaadi-naama-gocarah : The glories of Lord Nityaananda’s supremely merciful Holy Name are factually realized only by exceptionally exalted devotees like Brahmaa Haridaasa Thaakura.

32} vana-maala-dharo 33} haari 34} rocanaadi-vibhushitah ;
35} naagendra-shunda-dor-danda-svarna-kankana-manditah .

32} vana-maala-dharo : Lord Nityaananda Prabhu is decorated by a fragrant garland of blossoming forest flowers.
33} haari : He is ornamented with resplendant necklaces of pearls, diamonds and flowers.
34} rocanaadi-vibhushitah : Lord Nityaananda is ornated by the yellow rochana ointment.
35} naagendra-shunda-dor-danda-svarna-kankana-manditah : His delicate lotus arms, which artistically resemble the trunk of the king of all elephants, are stunningly and profusely bedecked with golden bangles.

36} gaura-bhakti-rasollaasash calac-cancala-nupurah ;
37} gajendra-gati-laavanya-sammohita-jagaj-janah .

36} gaura-bhakti-rasollaasash calac-cancala-nupurah : Lord Nityaananda Prabhu becomes exceedingly and divinely agitated and His anklets resound as He triumphantly exults and delights in the nectarian waves of the mellows of pure devotion to Lord Gauraanga Mahaprabhu and His Holy name.
37} gajendra-gati-laavanya-sammohita-jagaj-janah : The divine splendor, majesty and grandeur of Lord Nityaananda’s bodily movements is just like that of the king of elephants and thus it thoroughly enchants, enthralls, controls and floods the minds and hearts of all the living entities with pure love.

38} samvita-shubha-lila-dhrik 39} romaancita-kalevarah ;
40} ho! ho! dhvani-sudhaashish ca mukha-candra-viraajitah .

38} samvita-shubha-lila-dhrik : Lord Nityaananda manifests such auspicious, confidential and blessed pleasure pastimes through His chit potency which sometimes apparently conceal His real identity as the Supreme Personality of Servitor Godhead.
39} romaancita-kalevarah : The pores and hair follicles of His transcendental body expand and stand on end due to the supreme deluge of pure love for Lord Gauraanga’s Name which He is constantly submerged in.
40} ho! ho! dhvani-sudhaashish ca mukha-candra-viraajitah : Lord Nityaananda Prabhu is ceaselessly awarding nectarian benedictions to one and all from His moon like lotus face which is embellished with the sweet and auspicious words, ho! ho!”

41} sindhuraaruna-susnigdha subimbaadhara-pallavah;
42} sva-bhakta-gana-madhya-stho 43} revati-praana-naayakah .

41} sindhuraaruna-susnigdha subimbaadhara-pallavah : Lord Nityaananda Prabhu’s tender and delicate blossoming lotus lips are of the colour of the sun which rises from the ocean. They are so articulately red like vermilion or luscious bimba fruit.
42} sva-bhakta-gana-madhya-stho : He is always personally situated amidst the host of His own exalted devotees.
43} revati-praana-naayakah : Lord Nityaananda Balaraama is the sole controller and dominator who holds his sway over the very life breath of Shrimati Revati devi, His eternal wife and consort.

44} lauha-danda-dharo 45} shringi
46} venu-paanih 47} prataapavaan
48} pracanda-krita-hunkaarah
49} mattah 50} paashanda-maardanah

44} lauha-danda-dharo : Lord Nityananda Prabhu weilds an iron staff.
45} shringi : He is most daintily embellished and decorated with marvelous ornamensts and clothes.
46} venu-paanih : Lord Nityananda holds and plays a small and splendid bamboo flute not more than six inches long, with six holes.
47} prataapavaan : He is very gallant, powerfully potent, and chivalrous.
48} pracanda-krita-hunkaarah : Lord Nityananda’s thunderous roar is extremely profound, esoteric and all-pervading.
49} mattah : He is always roborantly exhilarated and intoxicated by the emotional vigor of pure love for his own holy names.
50} paashanda-maardanah : Lord Nityananda unfailingly subdues and subjugates the deceitful atheists and viciously sinful people.

51} sarva-bhakti-mayo 52} deva
53}aashramaacaara-varjitah
54} gunaatito 55} guna-mayo
56} gunavaan 57} nartana-priyah

51} sarva-bhakti-mayo: Lord Nityananda Prabhu is the personification and embodiment of each and every aspect of his own devotional service.
52} deva : He is the most illustrious and preeminantly worshipable Lord of creation.
53}aashramaacaara-varjitah : Lord Nityananda deliberately acts contrary to the rules and behaviour of the four orders of human life which he himself created in order to demonstrate that He is God himself and not bound and obliged to follow his own arrangements.
54} gunaatito : He is always tanscendentally situated, untouched by his own material evergy.
55} guna-mayo : Lord Nityananda is permeated by divine tanscendental qualities and is the master of the three material modes of goodness, passion and ignorance.
56} gunavaan : He is the abode of supremely meritorious and auspicious virtues.
57} nartana-priyah : Lord Nityananda celebrates and delights in dancing during Gauranga naama sankirtana.

58} tri-gunaatmaa 59} guna-graahi
60} saguno 61} guninaam varah
62} yogi 63} yoga-vidhaataa ca
64} bhakti-yoga-pradarshakah

58} tri-gunaatmaa : Lord NityanandaPrabhu is the original source of the three spiritual potencies- samvit {knowledge}, sandhini {eternality},and hladini { bliss} and also of the three material qualities of goodness, passion and ignorance.
59} guna-graahi : He embraces and accepts only the good qualities of everyone.
60} saguno : LordNityananda is not impersonal but possesses the transcendental form and qualities full of eternal knowledge and bliss.
61} guninaam varah : He is the ultimate and unsurpassed crest-jewel of all personalities endowed with sublime virtues and characteristics.
62} yogi : Lord Nityananda is the supreme master of all mystic yogis and is always in perpetual union with LordGauranga Mahaprabhu.
63} yoga-vidhaataa ca : He is the divine ordainer and bestower of the real yoga of our eternal relationship with Lord Gauranga Krishna.
64} bhakti-yoga-pradarshakah : Lord Nityananda manifests, reveals and distributes unbounded bhakti-yoga{pure devotional service} unto Lord Gauranga Krishna.

65} sarva-shakti-prakaashaangi 66} mahaananda-mayo 67} natah
70} jnaana-do 71} mukti-dah 72} prabhuh

65} sarva-shakti-prakaashaangi : Lord Nityananda Prabhu’s divine bodily limbs are the original source of the manifestation of all the endless potencies of the supreme Absolute Truth.
66} mahaananda-mayo : His form is saturated and tansfused with mahaananda{ supreme joyfulness}.
67} natah : Lord Nityananda is the crown of the best of all dancers continually satisfying Lord Gauranga with his dancing.
68} sarvaagama-mayo : He is the supreme embodiment of all the holy scriptures in creation.
69} dhiro : Lord Nityananda is always dignified with gravity and soberity.
70} jnaana-do : He is the supreme awarder of all the branches of knowledge in creation.
71} mukti-dah : Lord Nityananda is the supreme bestower of all the different types of liberation.
72} prabhuh : He is the Lord and Master of all the souls.

73} gauda-desha-paritraataa : 74}premaananda-prakaashakah
75} premaananda-rasaanandi 76} raadhikaa-mantra-do 77} vibhuh

73} gauda-desha-paritraataa : Lord Nityannadais the saviour and rescuer of all souls specifically in the land ofGauda {Bengal}.
74}premaananda-prakaashakah : He eveinces and proclaims the pure bliss of unalloyed love for Lord Gauranga Krishna.
75} premaananda-rasaanandi : Lord Nityananda is the pinacle of all blissful relishers of pure love of God.
76} raadhikaa-mantra-do : He confers the most confidential divine mantra for worshiping Shrimati Raadhikaa.
77} vibhuh : Lord Nityananda is measureless, infinite,all-powerful, all-pervasive and self-controlled.

78} sarva-mantra-svarupash ca
79} krishna-paryanka-sundarah
80} rasa-jno 81} rasa-daataa ca
82} rasa-bhoktaa 83} rasaashrayah

78} sarva-mantra-svarupash ca : Lord NityanandaPrabhu is the personified form of all the mantraas and their meanings in creation.
79} krishna-paryanka-sundarah : He expands as the fascinating beadstead of Lord Gauranga-Krishna and serves Him in nine other ways by becoming His friend, brother, fan, carrier, residence, umbrella, garments, ornaments, and sitting place.
80} rasa-jno : Lord Nityananda is consummately cognizant and adapt in the science of loving mellows {rasa}.
81} rasa-daataa ca : He is the causeless bestower of pure loving mellows of love of God to anyone who chants his holy name.
82} rasa-bhoktaa : Lord Nityananda is the crown and summit of all enjoyers of pure loving mellows of the holy name of Lord Gauranga.
83} rasaashrayah : He is the supreme and exclusive sanctuary, shelter, refuge and haven for all the necterian mellows of pure love.

84} brahmeshaa’di-mahendraadya-
vandita-shri padaambujah
85} sahasra-mastakopeto
rasaatala-sudhaakarah

84} brahmeshaa’di-mahendraadya-vandita-shri padaambujah : Lord Shri Nityananda Prabhu’s opulent lotus feet are devotedly and attentively worshiped and glorified by all the demigods including Brahma, Shiva, Indra etc.
85} sahasra-mastakopetorasaatala-sudhaakarah : Lord Nityananda Prabhu holds the millions of universes just like mustard seeds on the thousands of heads of his expansion known as Lord Ananta-sesha. Simultaneously, He causes the residence of lower planetary systems {rasaatala} to relish the nectar of his holy names.

86} kshirodaarnava-sambhutah
87} kundalaikaavatamsakah
88} raktopala-dharah 89} shubhro
90} naaraayana-paraayanah

86} kshirodaarnava-sambhutah : Lord Nityananda Prabhu appeared in his third Purush Vishnu incarnation in the womb of the milk ocean.
87} kundalaikaavatamsakah : He is adorned and embellished by a single ornamented ear-ring in his right ear.
88} raktopala-dharah : Lord Nityananda holds and twirls a magnificient red lotus flower in his lotus hands.
89} shubhro : His bodily complexion is sparkling white in his form of Lord Balaraama.
90} naaraayana-paraayanah : Lord Nityananda is utterly dedicated and surrendered to his Lord Gauranga Naaraayan.

91} apaara-mahimaananto
92} nri-doshaadarshinah sadaa
93} dayaalur 94} durgati-traataa
95} kritaanto dushta-dehinaam

91} apaara-mahimaananto: Lord Nityananda Prabhu is the possessor of boundless, limitless and inestimable glories and opulences.
92} nri-doshaadarshinah sadaa : He persistently declines to consider the faults and vices of mankind and accepts only the good qualities of one and all.
93} dayaalur : Lord Nityananda is the most merciful among all incarnations of God.
94} durgati-traataa : He is the constant saviour and rescuer of his devotees from all kinds of catastrophic and fateful difficulties in their lives.
95} kritaanto dushta-dehinaam : Lord Nityananda effortlessly annihilates the evil and cruel embodied beings.

96} manju-daasharathir viro
97} lakshmanah 98} sarvaval-labhah
99} sadojjvalo rasaanandi
100} vrindaavana-rasa-pradah

96} manju-daasharathir viro : Lord Nityananda Prabhu is none other than Lord Lakshmana, the charming, graceful, valiant and heroic son of Dashratha.
97} lakshmanah : He is Lord Lakshmna himself, the most beloved divine brother of Lord Raamachandra.
98} sarvaval-labhah : There is nothing in creation which cannot be achieved on attaining Lord Nityananda and his holy name.
99} sadojjvalo rasaanandi : He is the eternally effulgent connosier of loving mellows of God.
100} vrindaavana-rasa-pradah : Lord Nityananda Balaraama is fully embued with the five different mellows of Shri Vrindavan Dhaam and is thus the sole distributor of these mellows to all the conditioned souls.

101} purna-prema-sudhaa-sindhur
102} naatya-lilaa-vishaaradah
103} kotindu-vaibhavah 104} shrimaan
105} jagad-aahlaada-kaarakah

101} purna-prema-sudhaa-sindhur : Lord Nityananda Prabhu is the infinite ocean of the embrosial nectar of the supremely absolute and complete love for Lord Gauranga Krishna.
102} naatya-lilaa-vishaaradah : He is highly proficient and has mastered the art of dramatic pastimes.
103} kotindu-vaibhavah : Lord Nityananda’s luxuriant opulences are more innnumerable than millions of moons.
104} shrimaan : He is celebrated husband of the Goddess of fortune.
105} jagad-aahlaada-kaarakah : Lord Nityananda’s holy presence is an antecedent for drowning the whole creation in the supreme happiness of his own love.

106} gopaalah 107} sarva-paalash ca 108} sarva-gopaavatamsakah

106} gopaalah : Lord Nityananda Prabhu is the divine maintainer and sustainer of the cows and the senses of all the devotees.
107} sarva-paalash ca : He is the protector and preserver of the whole creation.
108}sarva-gopaavatamsakah :Lord Nityananda is the crown jewel of all the cowherd boys of Shri Vrindaavan Dhaam.

maaghe maasi site pakshe
trayo-dashyaam tithau sadaa
uposhanam pujanam ca
shri-nityaananda-vaasare
yad yat sah kurute kaamam
tat tad eva labhen narah

Paatha Mahaatmya:-

The most fortunate soul, who recites this Stotra, fasts and offers worship to the Supreme Lord Shri Nityananda Prabhu on the most auspicious thirteenth day of the bright fortnight in the month of Maagha{Jan-Feb} [ Shri Nityananda Trayodashi Tithi ], will certainly have all of ones desires quickly fulfilled.


Top 100 Names of God

The Top 100 Names of God
By Shrila Bhaktivinoda Thakura
Translated by His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

This book contains the most principle 100 Names of Supreme Lord Gauranga Mahaprabhu, the most munificent and magnanimous of all the incarnations of God. They have been compiled from Shrila Bhaktivinoda Thakura's Gitavali and are sung continuously by Lord Nityananda Prabhu Himself in Shri Navadvipa Dhama. These names are the highest because they describe all the pastimes of Lord Gauranga Mahaprabhu from His appeareance till His Disappearance in Puri Dhama and are related to His pure devotees.

INSPIRATIONAL QUOTE:

"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige.[.] Considering the position of the people of this age, however, the chanting of Shri Chaitanya Mahaprabhu's name is more essential than the chanting of the Hare Krishna maha-mantra because Shri Chaitanya Mahaprabhu is the most magnanimous incarnation and His mercy is very easily achieved." (Shrila Prabhupada in Cc Adi-lila 8.31 purport)

THE TOP 100 NAMES OF GOD
for Daily Recitation & Meditation

Shri Krishna-Chaitanya-Shata-Nama-Stotram
One Hundred Names of the Lord of Kali-yuga,
Shri Krishna Chaitanya Mahaprabhu.

Introduction by Swami Gaurangapada

(I) In the Brihad-vishnu-sahasranama-stotra, Uttara-khanda, Padma Purana (72.335) it is said:

rama rameti rameti, rame rame manorame;
sahasra-namabhis tulyam, rama-nama varanane.

Lord Shiva addressed his wife, Durga: “O Varanana (lovely-faced woman), I chant the holy name of Rama, Rama, Rama and thus constantly enjoy this beautiful sound. This holy name of Ramacandra is equal to one thousand holy names of Lord Vishnu (Vishnu-sahasra-nama-stotram).”

(II) In the Brahmanda Purana it is stated:

sahasra-namnam punyanam, trir-avrittya tu yat phalam;
ekavrittya tu krishnasya, namaikam tat prayacchati.

“The pious results (punya) achieved by chanting the thousand holy names of Vishnu (Vishnu-sahasra-nama-stotram) three times can be attained by only one utterance of the holy name of Krishna.”

(III) In the Brahma-rahasya it is stated:

krishna-chaitanyeti nama, mukhyan mukhyatamam prabhoh;
helaya sakrid uccarya, sarva-nama-phalam labhet.

“The holy name Krishna Chaitanya is the topmost even among all the important primary holy names of the Lord Krishna. By chanting this name just once, a person attains the results (punya) of chanting all the other holy names of the Lord.”

So from the above three very important verses we can easily come to the following conclusion:

1000 Names of Lord Vishnu = 1 Name of (Vishnu-sahasra-nama-stotram) Lord Rama
3 Names of Lord Rama (or 3000 Names of Lord Vishnu) = 1 Name of Lord Krishna
1 Name of Lord Shri Krishna Chaitanya Mahaprabhu = Sum Total Results of all the Names of Lord Krishna, Rama and Vishnu

In theVishnu-yamala it is said:

krishna-chaitanya-namna ye, kirtayanti sakrin narah; nanaparadha-muktas te, punanti sakalam jagat.

“
Those who chant the name of Krishna Chaitanya even once, become free from all offenses and purify all the worlds by their very presence.”

Shrila Jagadananda Pandita says in Prema-vivarta:

gaura ye vishala nama sei nama gau; anya saba nama-mahatmya sei name pau.

“
The most powerful names of God are the names of the most merciful incarnation of God, who is known as Lord Gaura. The glories and power of all the other names of God are completely present in the names of Lord Shri Chaitanya Mahaprabhu.”

Since the name of Lord Krisna Chaitanya Mahaprabhu is equal to the sum total of all the principle names of God and since by chanting His name just once, a person can purify the three worlds, one cannot even estimate the auspicious results of chanting the following 100 Names of Lord Chaitanya Mahaprabhu. If one faithfully chants this Shri Krishna-Chaitanya-Shata-Nama-Stotram daily, he is sure to achieve the fulfillment of all his desires in this life, become eligible to purely chant the Hare Krisna maha-mantra and ultimately achieve the kingdom of God at the end of his life.

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada writes in his commentary on Shri Chaitanya-caritamrita, Adi-lila 8.31:
“A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige.[…] Considering the position of the people of this age, however, the chanting of Shri Chaitanya Mahaprabhu’s name is more essential than the chanting of the Hare Krishna maha-mantra because Shri Chaitanya Mahaprabhu is the most magnanimous incarnation and His mercy is very easily achieved.”

Shri Chaitanya-caritamrita, Adi-lila 8.24 states:

‘
krishna-nama’ kare aparadhera vicara; krishna balile aparadhira na haya vikara.

“
There are ten offenses to be considered while chanting the Hare Krishna mantra. Thus simply by chanting Hare Krishna (even for millions of lives) one may not become ecstatic in love of God.”

Shri Chaitanya-caritamrita, Adi-lila 8.31 states:

chaitanya-nityanande nahi esaba vicara; nama laite prema dena, vahe ashrudhara.

“
But if one only chants, with some slight faith, the holy names of Lord Chaitanya and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nitai-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names.”

In Shri Chaitanya-caritamrita, Madhya-lila 1.41 purport, it is stated: “According to specific pastimes, the names are spiritually empowered. “

Also Shrila Bhaktivinoda Thakura describes in the Hari-nama-cintamani, Chapter Two:

ei rupa nityalila-prakashaka nama; e-saba kirtane jiva paya krishna dhama.

“
The names of the Lord which reveal His eternal variegated pastimes are known as His principle names. Anyone who specifically chants these names of the Lord will surely attain the Lord's supreme abode.”

Thus these 100 Names of Lord Shri Chaitanya Mahaprabhu are very very special because They fully describe His superexcellent pastimes beginning from His appearance in Shri Navadvipa-dhama till His later pastimes as a sannyasi in Shri Jagannatha Puri. Also one gets the mercy of Shrila Nityananda Prabhu (the original spiritual master) by reciting these names because they have originated from Him. Thus by reciting these 100 names everyday with a simple heart, one will get a full vision of the Lord’s pastimes performed throughout His presence on this planet and gradually one will become absorbed in those pastimes. The ultimate result will be that such a person will become qualified to enter into those pastimes and personally enjoy with the Lord eternally.
The only qualification required to achieve the maximum benefit from the chanting of these 100 names is described as follows:

kutinati chada mana karaha sarala; gaura-nama laya labhe sarva phala.

“
If one chants these names of Lord Gauranga with a simple and non-duplicitous mind and heart, then he will very quickly achieve the fruit of the fulfillment of all his desires.”

Therefore one can conclude that it will for the great benefit of all the seekers of the Absolute Truth to loudly recite this Shri Krishna-Chaitanya-Shata-Nama-Stotram daily, preferably in front of a picture or Deities of Shri Shri Nitai Gauranga, before beginning the chanting of the Hare Krishna maha-mantra. This will ensure the complete success of even the most neophyte spiritual aspirant in the chanting of the Hare Krishna maha-mantra. The furthur benefits of chanting this Stotram have been described in the Shri Chaitanya-Shata-Nama-Stotra Mahatmyam at the end.

nadiya-nagare nitai nece’ nece’ gay re

In the towns and villages of Nadiya (Shri Navadvipa-dhama), Lord Nityananda (Lord Balarama) ecstatically dances and sings these most auspicious one hundred names of Lord Shri Krishna Chaitanya Mahaprabhu:

RECITATION BEGINS

(Note: All the 100 Names are in stanzas comprising of two lines and each line of the stanza can be sung in any simple melody followed by the next line. The translations and the numbers are for the reference of the chanter so that he can remember the meaning of each name while reciting them. The translations need not be recited with the daily recitation of the 100 Names once the meanings are understood.)

(1)jagannatha-suta(2)mahaprabhu(3)vishvambhara
(4) mayapura-shashi (5) navadvipa-sudhakara

(1) Lord Gauranga is the beloved son of Shri Jagannatha Mishra. (2) He is Mahaprabhu, the greatest master of all the living entities. (3) He is the maintainer of the whole creation. (4) He is the shining moon of Shri Mayapura, and (5) the source of all nectar for the residents and the land of Shri Navadvipa.

(6) shachi-suta (7) gaurahari (8) nimai-sundara
(9) radha-bhava-kanti-aacchaadita (10) natabara

(6) He is the beloved son of Shri Shaci Mata, and (7) is Lord Hari with a fair golden complexion. (8) As He was born under a nim tree He is called Nimai-sundara (beautiful Nimai). (9) He is covered by the sentiment and luster of Shrimati Radharani, and (10) He is the best of all dancers.

(11)namananda(12)capala balaka(13)maatri-bhakta
(14)brahmaanda-vadana(15) tarki (16) kautukaanurakta

(11) He becomes restless and blissful upon hearing the holy names of Lord Hari. (12) In His boyhood pastimes He is swift and agile, and (13) is always devoted to His mother. (14) He displays the entire universe within His mouth, (15) is the greatest logician, and (16) is greatly fond of joking and playing pranks.

(17) vidyarthi-udupa (18)caura-dvayera mohana
(19)tairthika-sarvasva(20)gramya-balika-kridana

(17) He is the moon among all the scholarly students, and (18) He bewildered two thieves who tried to steal His jewels when He was a small child and took them for a ride. (19) He is the cynosure of all philosophers, and (20) He teased and joked with the village girls of Nadiya in His childhood.

(21) lakshmi-prati bora-data (22) uddhata balaka
(23) shri-shacira pati-putra-shoka-nibaraka

(21) He is the giver of the desired blessings to Shrimati Lakshmi-priya (His first wife) when He saw Her for the first time on the banks of the Ganges. (22) He is very mischievous as a child, and (23) is the dispeller of the grief Shaci-mata felt after losing her husband Jagannatha Mishra and first son Vishvarupa (who took sannyasa).

(24) lakshmi-pati (25) purva-desha-sarva-klesha-hara
(26) digvijayi-darpa-hari (27) vishnu-priyeshwara

(24) He is the Lord and husband of Lakshmi-priya. (25) During His travels, He removed all the distress of East Bengal (Bangladesh). (26) He eradicated the pride of the conquering pandita named Keshava Kashmiri, and (27) is the beloved Lord of Shrimati Vishnupriya (His second wife and energy).

(28) arya-dharma-pala (29) pitri-gaya pinda-data
(30)puri-shishya(31)madhvacarya-sampradaya-pata

(28) He is the preserver of sanatana-dharma (the eternal religion of the soul which is to serve and love God), and (29) the giver of the pinda oblation to the forefathers at the holy town of Gaya after the disappearance of His father Jagannatha Mishra. (30) He accepted Shri Ishvara Puri as his spiritual master, and (31) is the protector and maintainer of the Brahma-Madhva-Gaudiya- sampradaya.

(32)krishna-namonmatta(33)krishna-tattva-adhyapaka
(34) nama-sankirtana-yuga-dharma-pravartaka

(32) He becomes madly intoxicated by tasting the nectar of the holy name of Krishna, and (33) is the ultimate professor of the science of Krishna consciousness. (34) He inaugurated the religion for the age of Kali, which is called nama- sankirtana i.e. congregational chanting of the names of Krishna.

(35) adwaita-bandhava (36) shrinivasa-griha-dhana
(37) nityananda-prana (38) gadadharera jivana

(35) He is the dearmost friend of Shrila Advaita Acarya, (36) the treasure of Shrila Shrivasa Thakura's home, (37) the life and soul of Shrila Nityananda Prabhu, and (38) the very source of life for Shrila Gadadhara Pandita.

(39) antardvipa-shashadhara (40) simanta-vijaya
(41) godruma-bihari (42) madhyadvipa-lilashraya

(39) He is the moon of Antardvipa (the central island of Navadvipa), and (40) the triumph of Simantadvipa. (41) He enjoys wandering and frolicking on the island of Godruma, and (42) is the shelter of the pastimes in Madhyadvipa.

(43) koladwipa-pati (44) ritudwipa-maheshwara
(45) jahnu-modadruma-rudradwipera ishwara

(43) He is the Lord of Koladvipa, (44) the great controller of Ritudvipa, and (45) the master of Jahnudvipa, Modadrumadvipa, and Rudradvipa.

(46) nava-khanda-ranganatha (47)jahnavi-jivana
(48) jagai-madhai-adi durvritta-tarana

(46) He is thus the Supreme Lord and Enjoyer of the nine islands of Navadvipa, which serve as the stage for His wonderful pastimes. (47) He is the life of the River Ganga, and (48) the deliverer of all sorts of rogues and rascals beginning with Jagai and Madhai.

(49) nagara-kirtana-simha (50) kaji-uddharana
(51)shuddha-nama-pracaraka(52)bhaktarti-harana

(49) He is the lion of congregational chanting, and (50) the deliverer of Chand Kazi. (51) He is the topmost preacher of the pure holy name, and (52) the remover of the distresses of His devotees.

(53) narayani-kripa-sindhu (54) jivera niyanta
(55)adhama-paduya-dandi(56)bhakta-dosha-hanta

(53) He is the ocean of mercy for Narayani (the mother of Shrila Vrindavana dasa Thakura) who got His remanants, and (54) is the regulator of all souls. (55) He is the chastiser of the fallen students who criticized His chanting of “gopi! gopi!”, and (56) is the destroyer of the faults of His devotees.

(57) shri-krishna-chaitanya-candra (58)bharati-tarana
(59) parivraja-shiromani (60) utkala-pavana

(57) He was initiated into sannyasa with the name of Shri Krishna Chaitanya, and He is beautiful like the moon. (58) He delivered His sannyasa-guru Keshava Bharati, (59) is Himself the crest-jewel of all wandering renunciates, and (60) is the savior of the region of Orissa during His stay in Jagannatha Puri.

(61) ambu-linga-bhuvanesha-kapotesha-pati
(62) khir-cora-gopala-darshana-sukhi yati

(61) He is the master of Lord Shiva, who is known in three different Shaiva tirthas as Ambu-linga, Bhuvaneshvara, and Kapoteshvara (visited by Lord Chaitanya on His way to Jagannatha Puri). (62) As a sannyasi He rejoiced at the sight of the Orissan deities Kshira-cora Gopinatha and Sakshi Gopala.

(63)nirdandi-sannyasi(64)sarvabhauma-kripamoya
(65)swananda-aswadanandi(66)sarva-sukhashroya

(63) He became a sannyasi without a danda (due to Lord Nityananda’s breaking it in three parts and throwing it in the Bhargi River), and (64) is the bestower of causeless mercy on Shrila Sarvabhauma Bhattacarya. (65) He is ecstatic by tasting the bliss of Himself in the form of Krishna, and (66) He is the resting place of all universal happiness.

(67) purata-sundara (68) vasudeva-trana-karta
(69)ramananda-sakha(70)bhatta-kula-klesha-harta

(67) He is beautiful like molten gold, and (68) He is the deliverer of the leper Vasudeva. (69) He is the most intimate friend of Shrila Ramananda Raya, and (70) the remover of all miseries for the family of Shrila Vyenkata Bhatta.

(71) bauddha-jain-mayavadi-kutarka-khandana
(72)dakshina-pavana(73)bhakti-grantha-uddharana

(71) He is the refuter of the atheistic arguments of the Buddhists, Jains, and Mayavadis. (72) He is the savior and purifier of South India, and (73) He found and revealed the two devotional literatures, Krishna-karnamrita and Brahma-samhita.

(74) alala-darshananandi (75) rathagra-nartaka
(76) gajapati-trana (77) devananda-uddharaka

(74) He became ecstatic at the sight of the deity Alalanatha (near Puri), and (75) He danced exuberantly in front of the Jagannatha cart during the Ratha-yatra festival. (76) He delivered Gajapati Prataparudra, the King of Orissa and (77) is the savior of Shrila Devananda Pandita.

(78) kuliya-prakashe dushta paduyara trana
(79)rupa-sanatana-bandhu (80)sarva-jiva-prana

(78) By His appearance at Kuliya He forgave and delivered the ill-behaved student community there. (79) He is the eternal friend of Rupa and Sanatana Gosvami, and (80) the life of all souls.

(81)vrindabanananda-murti (82)balabhadra-sangi
(83) yavana-uddhari (84) bhatöa-ballabhera rangi

(81) He is the personification of the bliss of the transcendental realm of Vrindavana, and (82) He is the companion and friend of Shrila Balabhadra Bhaööacarya. (83) On His return from Vrindavana He delivered many Mohammedans, and (84) He is very fond of intimate exchanges with Shrila Vallabha Bhaööa.

(85) kashivasi-sannyasi-uddhari (86) prema-data
(87) markaöa-vairagi-dandi (88) a-candala-trata

(85) He delivered the Mayavadi sannyasis of Kashi headed by Prakashananda Sarasvati, and (86) He is the bestower of love of God. (87) He is the chastiser of the false renunciates (monkey-like pretenders), and (88) He is the savior of everyone down to the lowest class of men.

(89)bhaktera gaurava-kari (90) bhakta-prana-dhana
(91) haridasa-raghunatha-swarupa-jivana

(89) He is the glorifier of His devotees, and (90) is the treasured wealth of their lives. (91) He is the very life of the exalted devotees like Shrila Haridasa Thakura, Shrila Raghunatha Dasa Goswami, and Shrila Svarupa Damodara.

(92) godruma-pati (93) gora (94) nitai-jivana
(95)vrindavana-bhava-vibhora (96) advaitera dhana

(92) He is the Supreme Master of the island of Godruma. (93) He posseses a golden complexion and (94) is the very life of Shrila Nityananda Prabhu. (95) He constantly remains overwhelmed with the ecstatic moods of Vrindavana, and (96) is the supreme treasure of Shrila Advaita Acarya.

(97) gadadhara-prana, (98) shrivasa-sharana,
(99) krishna-bhakta-manasa-cora(100)kali-yuga-pavana

(97) He is the life-breath of Shrila Gadadhara Pandita, (98) the shelter of Shrila Shrivasa Pandita, (99) the thief of the hearts of all the devotees of Lord Krishna, and (100) the supreme purifier of the degraded age of Kali.

RECITATION ENDS

Shri Chaitanya-Shata-Nama-Stotram Mahatmyam
(The Glories of chanting these 100 Names of Lord Gauranga, optional for recitation daily)

ity etat kathitam nityam, shatam nama-sundaram;
goloka-vasino vishnor, gaura-rupasya sharnginah.

“
In this way ends the recitation of the hundred most beautiful names of Lord Vishnu, who resides in Goloka Vrindavana, who holds the Sharnga bow, and who has now appeared in the golden form of Lord Shri Chaitanya Mahaprabhu.

idam gaura-shata-namam, amayaghnam shucapaham;
bhukti-siddhi-pradam nrinam, govindakarshakam param.

“
The recitation of this poem, known as the hundred names of Lord Gaura, permanently cures the disease of repeated birth and death, frees the chanter from all lamentation, and fulfills all desires including the desires for material enjoyment and mystic powers. The chanting of this poem ultimately attracts the attention of Lord Govinda Himself.

yah paöhed pratar uttaya, chaitanyasya mahamanah;
shraddhaya parayopetah, stotram sarvagha-nashanam;
prema-bhaktir harau tasya jayate natra samshayah.

“
It is recommended that upon rising in the morning, one faithfully approach and recite this transcendental sin-destroying prayer to Lord Shri Chaitanya Mahaprabhu. One who does so will feel the awakening of pure ecstatic devotion unto Lord Hari; of this there is no doubt.

pratah-kale ca madhyahne, sandhyayam madhya-ratrike;
yah pathet prayato bhaktya, caitanye labhate ratim.

“
In one chants this prayer with devotion in the morning, noon, sunset, or in the middle of the night, He will surely attain devotion and attraction for Lord Shri Chaitanya Mahaprabhu.

asadhya-roga-yukto ’pi, mucyate roga-sankaöat;
sarvaparadha-yukto ’pi so ’paradhat pramucyate.

“
By reciting this prayer even if one is afflicted with an incurable disease, one becomes freed from all danger of the ailment. Even if one has committed all types of offenses and sins, one becomes immediately freed from their effects on reciting these names.

vancha purna samsiddhim, labhate natra samshayah;
ante chaitanya-devasya smritir bhavati shashvati.

“
The chanter of this poem achieves the fulfillment of his innermost desires and ultimately all perfection in life. And at the time of death, he will attain the divine rememberance of Lord Chaitanyadeva and thus enter into His eternal blissful pastimes in the spiritual world.

sa klesha-rahito bhutva, prapnuyat sva-mano-ratham;
turnam chaitanya-devasya, karuna-bhajanam bhavet.

“
The person who loudly recites these names will become free from all kinds of misery and attains the fulfillment of his most cherished desires. Very soon he will become the object of the mercy of Lord Chaitanyadeva.

namatmako gaura-devo, yasya cetasi vartate;
sa sarvam vishayam tyaktva, bhavanando bhaved dhruvam.

“
One who allows Lord Shri Chaitanya Mahaprabhu to appear within His heart in the form of these 100 holy names, will become able to give up the poison of material existence and become filled with ecstatic love for the Lord.”

nityananda nityananda nityananda nityananda
gauranga gauranga gauranga gauranga

shri-krishna-chaitanya prabhu nityananda
shri-advaita gadadhara shrivasadi-gaura-bhakta-vrinda

“
I offer my humble obeisances to Lord Shri Krishna Chaitanya Mahaprabhu, Shrila Nityananda Prabhu, Shrila Advaita Acarya, Shrila Gadadhara Pandita, Shrila Shrivasa Thakura and all the devotees of Lord Shri Chaitanya Mahaprabhu.”

Hare Krishna Hare Krishna Krishna Krishna Hare Hare,
Hare Rama Hare Rama Rama Rama Hare Hare.


Gaura Namaiva Kevalam

Gauranga Namaiva Kevalam

Adapted from Shri Namashtakam by an unknown author.
The song is adapted from a song composed by Dravida dasa prabhu.

madhuram madhurebhyo 'pi mangalebhyo 'pi mangalam
pavanam pavanebhyo 'pi gaura namaiva kevalam

Of sweet things, it's the sweetest you will taste at any time,
Of things that bring good fortune, it's good fortune's paradigm,
Of things that purify, it purifies most powerfully,
Holy Names of Nitaai Gaura are surely all that be.

abrahma-stamba-paryantam sarvam maya-mayam jagat
satyam satyam punah satyam gaura namaiva kevalam

From Brahma's realm atop the sky down to the lowly grass,
Illusion reigns in Maya-devi's treacherous morass,
The truth, the truth, the only truth: the Names of Gaurahari,
Holy Names of Nitaai Gaura are surely all that be.

sa guruh sa pita capi sa mata bandhavo 'pi sah
siksayec cet sada smartum gaura namaiva kevalam

He's the guru, he's the father, he's the friend most true,
And she's the real mother who most kindly teaches you,
To chant and hear the Holy Name of Gaurahari,
Holy Names of Nitaai Gaura are surely all that be.

nihsvase na hi visvasah kada ruddho bhavisyati
kirtaniya mato balyad gaura namaiva kevalam

Remember that our final breath may come at any time,
No matter if we're old, sick or in youthful prime,
So young and old alike should chant incessantly,
Holy Names of Nitaai Gaura are surely all that be.

gaurah sada vaset tatra yatra bhagavata-janah
gayanti bhakti-bhavena gaura namaiva kevalam

Lord Gaura forever dwells wherever devotees,
Whose hearts are fixed on Him and free of impurities,
Uplift their voices high and sing Names in ecstasy,
Holy Names of Nitaai Gaura are surely all that be.

aho duhkham maha-duhkham duhkhad duhkhataram yatah
kacartham vismrtam ratna gaura namaiva kevalam

Alas! What sorrow! What great pain! The worst calamity
For people to forget the Name of Gaurahari!
Name is a priceless gem but broken glass they see,
Holy Names of Nitaai Gaura are surely all that be.

diyatam diytatam karno niyatam niyatam vacah
giyatam giyatam nityam gaura namaiva kevalam

Just fill your ears, just fill them with Names of Gaurahari!
Just chant the Name, just chant the Name with all sincerity!
Just sing the Name, just sing the Holy Name eternally!
Holy Names of Nitaai Gaura are surely all that be.

trni-krtya-jagat sarvam rajate sakalopari
cid-ananda-mayam shuddham gaura namaiva kevalam

They make the world appear like bits of straw on the ground;
They splendorously reign supreme divinity in sound;
They are filled with divine bliss and peerless purity;
Holy Names of Nitaai Gaura are surely all that be.

Inspired to glorify the Holy Name of Gaurahari,
A certain sage composed this hymn in Sanskrit poetry.
I pray that those who read this version made by lowly me
Will chant the Holy Names of Nitaai Gaura in ecstasy.


NG Naam Chintamani

The Gaura Book >> Most Important Scriptures >> The Holy Names of Nityanaanda and Gauraanga >> NG Naam Chintamani >>

No text or attachments, Sub-item(s) list as below:

NGNC 1-50 Verses (Text)


NGNC 1-50 Verses (Text)

Nityananda Gauranga Nama Chintamani Verses 1-50
The Divine Wish-Fulfilling Touchstones of the
Holy Names of Nityananda and Gauranga
Composed by Swami Gaurangapada

gauranga nama cintamani, chaitanya rasa vigraha; nitya shuddha purna mukta nama nami abhinna. (1)
gauranga nama cintamani, chaitanya rasa vigraha; nitya suddha purna mukta nama nami abhinna.(1)

"The Holy Names of Lord Nityananda and Lord Gauranga are the most precious and valuable touchstones fulfilling the desires of all living entities in the material and spiritual worlds. The Nityananda and Gauranga Mantrarajas are the transcendental and unlimited storehouses of pure divine mellows and are the only means to revive the consciousness of the spiritually dead and violently offensive materialistic civilization. The Holy Names of Nityananda and Gauranga are eternally pure and completely free of any material contamination because They are non-different from the Supreme Personalities of Godhead Their Lordships Shri Shri Nityananda Gauranga Themselves, Who are none other than Their Lordships Shri Shri Balarama Krishna."

deha dehi vibhaga kabhi nama me nahi haya, jo gauranga vo hi nama eka hi tattva haya.(2)
deha dehi vibhaga kabhi nama me nahi haya, jo gauranga vo hi nama eka hi tattva haya.(2)

"There is never any division or difference between the Holy Names of Nityananda-Gauranga and the bearers of the Names Their Lordships Shri Shri Nityananda Gauranga on the spiritual platform. The Supreme Personalities Nityananda-Gauranga are completely present in Their Holy Names. It means that Their Names and They are one. There is nothing in Them which is not present in Their Holy Names and vice versa. They and Their Holy Names Nityananda-Gauranga are the same undivided Absolute Truth."

nitai gauranga rupa nama, sarvada abheda; nama rupa eka hi vastu, nahi haya viccheda.(3)
nitai gauranga rupa nama, sarvada abheda; nama rupa eka hi vastu, nahi haya viccheda.(3)

"The transcendental golden bodily forms of Their Lordships Shri Shri Nityananda Gauranga are eternally non-different and identical to Their respective Holy Names of Nityananda and Gauranga. The Holy Names and Forms of Nityananda-Gauranga are the One Supreme Non-Dual Truth and thus can never ever be separated or disunited from One Another."

nitai gauranga nama smare rupa a jaya sange, hridaya me nama rupa nace vividha range.(4)
nitai gauranga nama smare rupa a jaya sange, hridaya me nama rupa nace vividha range.(4)

"As one devotedly meditates on the Nityananda and Gauranga Mantrarajas, the golden forms of Their Lordships Shri Shri Nityananda Gauranga will instantly appear in front of one's spiritual eyes in one's heart. As the Holy Names and the Forms of Their Lordships merge and become one while chanting, the Holy Names of Nityananda and Gauranga will begin dancing on the tongue and simultaneously the Forms of Their Lordships Shri Shri Nityananda Gauranga will begin dancing in one's heart drowning one in a bottomless pool of bliss and ecstasy."

saba ko chodake gauranga nama, jo kare bhajana, kali me maha bhagyavana, vo hi mahajana.(5)
saba ko chodake gauranga nama, jo kare bhajana; kali me maha bhagyavana, vo hi mahajana.(5)

“
That most auspicious person who gives up everything else and exclusively and constantly takes shelter of chanting and worshiping the Holy Names of Nityananda, Gauranga and Hare Krishna in Kali Yuga is the most fortunate soul and is known as “mahajana” which means the most elevated personality.”

sarva veda usaki jihva pe nace gaya, sakala bhakti siddhanta katha me paya.(6)
sarva veda usaki jihva pe nace gaya, sakala bhakti siddhanta katha me paya.(6)

“
All the unlimited Vedic scriptures sing and dance on the tongue of one who simply vibrates the Nityananda and Gauranga Mantrarajas. All the essential philosophical truths of the Vedas manifest in the speech and words of this person who chants the Holy Names of Nityananda and Gauranga.”

kali ka agamana dekha jiva ki durdasha; krishna ne jnana karma yoga me choda bharosa.(7)
kali ka agamana dekha jiva ki durdasa; krishna ne jnana karma yoga me choda bharosa.(7)

“
Seeing the arrival of the most dark and inauspicious age of Kali Yuga and the resultant miserable and pitiful condition of the fallen souls in Kali Yuga, the Supreme Personality of Godhead Lord Gauranga-Krishna Himself gave up all confidence in the secondary processes and paths of speculative knowledge (gyana), fruitive activities (karma), mystic yoga etc. for delivering His own parts and parcels.”

gaurakrishna ne jivoke mangala ki cinta kari, nitai gauranga nama lekara svayam avatari.(8)
gaurakrishna ne jivoke mangala ki cinta kari, nitai gauranga nama lekara svayam avatari.(8)

“
Thus seriously contemplating the auspiciousness and deliverance of all His parts and parcels, the conditioned souls of Kali Yuga, the Supreme Lord Gauranga-Krishna Himself descended from His spiritual world with His full potencies and in the form of His most complete incarnation on the 18th of February 1486 in Shri Navadvipa Dhama (130 kms north of Kolkata, West Bengal, India), accompanied by His most merciful Holy Names of Nityananda, Gauranga and Hare Krishna, and freely distributed them to one and all, thus enabling all the souls in this universe to join Him in His sankirtana and rasa-lila pastimes in the spiritual world of Goloka-Navadvipa-Vrindavana-Puri.”

bhakti ke gauna patha se shraddha na upajaya, kali me nitai gauranga nama sara haya.(9)
bhakti ke gauna patha se sraddha na upajaya, kali me nitai gauranga nama sara haya.(9)

“
In Kali Yuga, it is impossible to arouse the faith of the ill-fated materialistic people in spiritual life by the help of the weakened secondary processes like speculative knowledge, fruitive activities, performance of occupational duties and mystic yoga systems. The only essence and powerful means in Kali Yuga to awaken that dormant and covered faith of the soul in God is to chant the Holy Names of Nityananda, Gauranga and Hare Krishna constantly.”

varnashrama dharma aura sankhya yoga jnana, kali jiva ko tarane me nahi balavana.(10)
varnasrama dharma aura sankhya yoga jnana, kali jiva ko tarane me nahi balavana. (10)

“
The four statuses (ashrams) of celibate life (brahmachari), married life (grihastha), retired life (vanaprastha) and renounced life (sannyasa) and the four classes (varnas) of educated class (brahmana), administrative class (kshatriya), mercantile class (vaishya) and labor class (shudra) and also the process of speculative analysis of matter, are no longer powerful enough to spiritually uplift any soul in Kali Yuga because of the extreme degradation of consciousness.”

nitai gauranga nama smarana nama sankirtana, ye hi matra dharma kali me jiva kare palana.(11)
nitai gauranga nama smarana nama sankirtana, ye hi matra dharma kali me jiva kare palana.(11)

“
The constant uttering, hearing, chanting, japa, kirtana, singing, remembrance and meditation of the Holy Names of Nityananda, Gauranga and Hare Krishna are the only capable means to remove all the sins and offenses of the souls of Kali Yuga and thus this is the only required and essential spiritual occupational duty (dharma) of all the living entities in the universe in this age.”

yuga dharma pravartaka shri gauranga shyama, nityananda gauranga hare krishna nama.(12)
yuga dharma pravartaka shri gauranga syama, nityananda gauranga hare krishna nama.(12)

“
The Supreme Personality of Godhead Lord Gauranga-Shyama is the original source and pioneer of the establishment of the Yuga Dharma (religion for this age) of Kali Yuga which is the congregational chanting of His own Holy Names of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra.”

nityananda mantraraja panca akshara nama, gauranga mantraraja chatura akshara nama.(13)
nityananda mantraraja panca akshara nama, gauranga mantraraja chatura akshara nama.(13)

"The Nityananda Mantraraja is the most Holy Purifying Mantra comprising of five Sanskrit Syllables (ni-tya-a-na-nda) and two Holy Names (nitya + ananda) of God. The Gauranga Mantraraja is the most Divine Sweet Mantra comprising of four Sanskrit Syllables (gau-ra-a-nga) and two Divine Names of God (gaura + anga or radha + krishna or hare + krishna).”

nityananda mantraraja haladhara balarama, gauranga mantraraja gaura gopala nama.(14)
nityananda mantraraja haladhara balarama, gauranga mantraraja gaura gopala nama.(14)

“
The five-syllable Nityananda Mantraraja is the most Holy Mantra in Kali Yuga of none other than the Supreme Personality of Servitor Godhead Lord Haladhara Balarama and is thus also known as the Haladhara Balarama Mantraraja. The four-syllable Gauranga Mantraraja is the most Divine Mantra in Kali Yuga of none other than the Supreme Personality of Served Godhead Lord Gauranga Krishna and thus also known as the Gaura Gopala Mantraraja or the Radha Krishna Yugala Mantraraja.”

panca tattva rupa me gauranga suvyakta, rupa svarupa avatara shakti bhakta.(15)
panca tattva rupa me gauranga suvyakta, rupa svarupa avatara sakti bhakta.(15)

“
I offer my most humble obeisances to the Supreme Absolute Truth Lord Gauranga-Krishna Who has most magnanimously appeared in this Kali Yuga in His five supremely munificent features of the Pancha Tattva: the Supreme Personality of Godhead Lord Gauranga Mahaprabhu [Bhakta-Rupa and the combined form of Their Lordships Radha-Krishna]; the Supreme Personality of Servitor Godhead Lord Nityananda Prabhu [Bhakta-Svarupa and Lord Balarama Himself]; the Supreme Lord Advaita Acharya [Bhakta-Avatara and the combined form of Lord Sadashiva and Lord Mahavishnu]; Shri Gadadhara Pandita [Bhakta-Shakti and Shrimati Radha Herself]; and the commander-in-chief of all the devotees Shrila Shrivasa Thakura [Bhakta-Senapati and Shrila Narada himself]. Under the leadership of Shrila Shrivasa Thakura, the Pancha Tattva is constantly served by millions of Associates of Their Lordships Nityananda-Gauranga through the congregational chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra.”

shri krishna chaitanya prabhu nityananda, shri advaita gadadhara shrivasadi gaura bhakta vrinda.(16)
shri krishna chaitanya prabhu nityananda, shri advaita gadadhara shrivasadi gaura bhakta vrinda.(16)

“
The most merciful Pancha Tattva Mantra to be chanted before chanting the Hare Krishna Mahamantra in japa or kirtana is as follows: “shri krishna chaitanya prabhu nityananda, shri advaita gadadhara shrivasadi gaura bhakta vrinda.”

hare krishna hare krishna krishna krishna hare hare, hare rama hare rama rama rama hare hare.(17)
hare krishna hare krishna krishna krishna hare hare, hare rama hare rama rama rama hare hare.(17)

“
The Hare Krishna Mahamantra is the most powerful and sweet thirty-two syllable and sixteen Holy Name Mantra as follows: ‘Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare’."

upaya aura upeya sadhana aura sadhya, dono hai gauranga nama parama aradhya.(18)
upaya aura upeya sadhana aura sadhya, dono hai gauranga nama parama aradhya.(18)

“
The greatest benefit derived from the chanting of the Holy Names of Nityananda and Gauranga in Kali Yuga is the most merciful fact that the spiritual means which is the chanting of the Holy Names of Nityananda and Gauranga and the spiritual goal which is the achievement of the direct audience and pure love of Their Lordships Shri Shri Nityananda Gauranga, are one and the same. Since there is no difference between the means and goal or the process and the destination in this most powerful spiritual process of chanting Holy Names of Nityananda and Gauranga, this chanting is infinitely more superior and worshipable than the other secondary processes to bhakti like yoga, gyana or karma where the means and the goal are different thus making it very difficult to achieve any significant success through them.”

gauranga nama tattva sarva sadhana sara, jo ye jane acarya pandita pracara.(19)
gauranga nama tattva sarva sadhana sara, jo ye jane acarya pandita pracara.(19)

“
The philosophical essence of all Holy Books is to constantly chant the offenseless and pure Holy Names of Nityananda and Gauranga in Kali Yuga which is the condensed and distilled confidential conclusion and summit of all spiritual paths. One who simply knows, understands, assimilates, develops strong faith and practices and preaches this conclusion and spiritual principle is known as “acharya” or the learned spiritual leader of the whole world.”

nitai gauranga nama me jo bhakta asakta, sada maya para vo bhakta sarvottama.(20)
nitai gauranga nama me jo bhakta asakta, sada maya para vo bhakta sarvottama.(20)

"The devotee who is firmly and irrevocably attached and intoxicated like a honey bee to the supreme divine nectar of chanting the Holy Names of Nityananda and Gauranga is always above the influence of the all-pervading illusory energy of Lord Gauranga-Krishna in this material world known as Mahamaya and is thus the topmost of all the devotees of the Lord.”

yuga dharma kali yuga ka gaura nama kirtana, mukhya patha ye hi hai mile prema dhana.(21)
yuga dharma kali yuga ka gaura nama kirtana, mukhya patha ye hi hai mile prema dhana.(21)

"The foremost spiritual path of Kali Yuga is the congregational chanting of the most merciful Holy Names of Lord Hari: Nityananda and Gauranga. This is the Yuga Dharma of Kali Yuga which grants one and all with the supreme benediction of pure love for Lord Krishna, the Supreme Personality of Godhead and the qualification to chant the Hare Krishna Mahamantra offenselessly."

karmi jnani papi gaura bahirmukha, kabhi nahi asvade gaura nama sukha.(22)
karmi jnani papi gaura bahirmukha, kabhi nahi asvade gaura nama sukha.(22)

"The grossly materialistic sense enjoyers, the mental speculators, and the crass sinners are eternally averse to Lord Gauranga-Krishna. Thus they are never able to relish even a tiny drop of the unsurpassable ambrosial nectar of the Holy Names of Nityananda and Gauranga."

bhakti unmukhi jo sukriti pradhana, sadhu sanga me kare gaura nama pana.(23)
bhakti unmukhi jo sukriti pradhana, sadhu sanga me kare gaura nama pana.(23)

"Those fortunate souls who have awakened their natural spontaneous love for Lord Gauranga-Krishna due to their countless pious deeds in their previous lives, savor and drink the nectarian beverage of the Holy Names of Nityananda and Gauranga in the association of faithful devotees of Their Lordships Nityananda Gauranga."

shraddhavana jo gaura bhakta sanga kare, nama me ruci jiva pe daya bhakti patha dhare.(24)
sraddhavana jo gaura bhakta sanga kare, nama me ruci jiva pe daya bhakti patha dhare.(24)

"That true and faithful devotee who associates with the most magnanimous devotees of Their Lordships Nityananda and Gauranga develops spiritual taste in the chanting of the Holy Names of Nityananda and Gauranga. Thus great compassion is awakened in his or her heart for the fallen conditioned souls which impels him or her to profusely distribute the very Holy Names which he or she is chanting and in this way bring many souls to the path of pure devotional service or bhakti-yoga and rescue them from the cycle of birth and death."

daya ke sagara nitai gaura nama ishvara, karmi jnani bahirmukha uddhara tatpara.(25)
daya ke sagara nitai gaura nama isvara, karmi jnani bahirmukha uddhara tatpara.(25)

"The Nityananda and Gauranga Name Incarnations of God are causelessly and extremely merciful oceans, Who are always extremely anxious to deliver the sense-gratifiers, inquisitive people and all those who are in gross ignorance about the Supreme Lord Gauranga-Krishna."

karma patha jnana patha me pathika jo jana, unake uddhara hetu gaura nama ka yatana.(26)
karma patha jnana patha me pathika jo jana, unake uddhara hetu gaura nama ka yatana.(26)

"The munificient Holy Names of Nityananda and Gauranga relentlessly strive to rescue, uplift and deliver those misguided souls who are struggling in the dualities of material sense enjoyment and speculative knowledge."

karmi varnashrama me raha kara sadhu sanga paya, nitai gaura namashraya shuddha bhakti paya.(27)
karmi varnasrama me raha kara sadhu sanga paya nitai gaura namasraya suddha bhakti paya.(27)

"The common materialistic people do not have to radically change their external situation in life. They have to just seek out the association of bonafide devotees of Their Lordships Nityananda Gauranga and in such pure association they should take full shelter of the Holy Names of Nityananda, Gauranga and Hare Krishna and thus attain pure unalloyed devotional service to Lord Gauranga-Krishna."

gaura dasa jiva maya me kare durasha, gaura nama rasa tyage tuccha rasa asha.(28)
gaura dasa jiva maya me kare durasa, gaura nama rasa tyage tuccha rasa asa.(28)

"The soul which is originally Gauranga dasa, the eternal servant of Lord Gauranga becomes entangled in evil and vicious desires. Thus haplessly the soul rejects the nectarian mellows of chanting of the supreme Holy Names of Nityananda and Gauranga and instead embraces the poison of the insignificant mellow of sense enjoyment."

lekina nitai jane jiva ka sumangala, bhukti chudava kara de gaura nama phala.(29)
lekina nitai jane jiva ka sumangala, bhukti chudava kara de gaura nama phala.(29)

"But Lord Nityananda Prabhu, Who is the predominant well-wisher of all souls in creation, is incessantly active in awarding all auspiciousness to the souls. Instead of just letting the souls sink in the poisonous pit of sense-gratification, He forcibly pulls them out by giving them the most confidential nectar of the Holy Name of Lord Gauranga."

nitai gauranga prabhu kripa ke hi bala, nitai gaura nama me shraddha paya atala.(30)
nitai gauranga prabhu kripa ke hi bala, nitai gaura nama me sraddha paya atala.(30)

"The question may arise: 'How does the staunch and unflinching faith in the chanting of the Holy Names of Nityananda and Gauranga develop?' The answer is that no one will ever develop even a tiny drop of faith in the Holy Names of Nityananda and Gauranga unless they have achieved the direct causeless mercy of Their Lordships Nityananda and Gauranga."

jnana yoga marga me sadhya sadhana bhinna, nitai gaura nama haya sadhya aura sadhana.(31)
jnana yoga marga me sadhya sadhana bhinna, nitai gaura nama haya sadhya aura sadhana.(31)

"The spiritual means and goal in the paths of ashtanga yoga(mystic yoga meditation) and gyana (speculative knowledge) are totally different, hence the goal is achieved only after extreme hardships of which also there is no guarantee of success. In striking contrast is the effortless and sublime process of chanting the Holy Names of Nityananda and Gauranga which is most easy and simple because the Holy Names Themselves are the means in the stage of practice and the goal in the stage of perfection."

sadhya sadhana antaraya nama me anta, anayase jiva paya vraja vaikuntha.(32)
sadhya sadhana antaraya nama me anta, anayase jiva paya vraja vaikuntha.(32)

"The divergence in the practice and the goal of the practice is not existent in the chanting of the Holy Names of Nityananda and Gauranga like it is in other systems of spiritualism. In other words, chanting the Mantrarajas is the means as well as the end. Thus, it becomes effortless and as easy as pie to attain the spiritual abode of Navadvipa, Puri and Vrindavana simply by chanting the Holy Names of Nityananda and Gauranga."

mai to adhama ati vishayo me duba, na bhaja nitai nama mai hua mudha.(33)
mai to adhama ati vishayo me duba, na bhaja nitai nama mai hua mudha.(33)

"I am the most fallen abominable wretch who is wrapped up in lusty and wicked desires. Over and above that, I have proved that I am the biggest fool in creation by not taking shelter of the Holy Name of Lord Nityananda which is the only promising hope for the fallen conditioned souls."

dhana mana kula shila se nama nahi mile, nitai kripa se gaura nama yavana uddhare.(34)
dhana mana kula sila se nama nahi mile, nitai kripa se gaura nama yavana uddhare.(34)

"One cannot achieve the mercy of the Holy Names of Nityananda and Gauranga either by taking birth in an aristocratic family or by acquiring wealth and fame or by becoming a poet and philosopher. It is only by the causeless mercy of Lord Nityananda Prabhu that even an outcaste or sinner can be delivered by attaining taste for chanting the Holy Name of Gauranga Mahaprabhu."

ananya bhajana me shraddha atishaya, vo hi sada nitai gaura nama kare ashraya.(35)
ananya bhajana me sraddha atisaya, vo hi sada nitai gaura nama kare asraya.(35)

"The Holy Names of Nityananda and Gauranga cannot be approached and vibrated by persons who have a poor fund of spiritual piety from their past lives. Only those elevated souls who have irrevocable faith in pure unalloyed devotional service can take whole-hearted shelter of the chanting of the Holy Names of Nityananda and Gauranga."

nitai gaura nama tattva sarva sadhana sara, acarana kare jo mahamaya para.(36)
nitai gaura nama tattva sarva sadhana sara, acarana kare jo mahamaya para.(36)

"The topmost philosophical truth of the glories of chanting the Holy Names of Nityananda and Gauranga is the quintessence of all spiritual practices. One who imbibes the spiritual principle of chanting the offenseless Holy Names of Nityananda and Gauranga remains unfailingly aloof from the influence of the illusory material energy."

nitai gaura nama mahima ananta apara, nirantara shravana se shraddha ka sara.(37)
nitai gaura nama mahima ananta apara, nirantara sravana se sraddha ka sara.(37)

"The infinite glories of the Holy Names of Nityananda and Gauranga are boundless and ineffable. Without constantly and daily hearing the divine glories of These Holy Names, no one can ever chant the Holy Names of Nityananda and Gauranga with proper faith and conviction."

kali yuga me jo mukha se bole eka bara, nitai gaura nama vahi pujya shreshtha sara.(38)
kali yuga me jo mukha se bole eka bara, nitai gaura nama vahi pujya sreshtha sara.(38)

"In Kali Yuga, those (kanishtha bhaktas) who even once utter the Holy Names of Nityananda and Gauranga from their mouths are superior to everyone else and have to be respected and adored in society by one and all."

nitai gaura nama mukha se nirantara gana, vo vaishnava shreshtha bhajo vo carana.(39)
nitai gaura nama mukha se nirantara gana, vo vaishnava sreshtha bhajo vo carana.(39)

"Those rare and advanced devotees (madhyama bhaktas) who ceaselessly chant and sing the Holy Names of Nityananda and Gauranga after understanding Their glories are even higher than those who chant sometimes and thus their lotus feet should be reverentially worshiped by the whole of humanity."

jinake darshana se mukha se nikale gauranga nama, unako jano kali yuga me vaishnava pradhana.(40)
jinake darsana se mukha se nikale gauranga nama, unako jano kali yuga me vaishnava pradhana.(40)

"The ultimate and the topmost devotee (uttama bhakta) who purifies the entire Kali Yuga is the one simply on seeing whom others start chanting and singing the Holy Names of Nityananda and Gauranga."

kali yuga mein sadhu sanga, ho gaya dushita, dharmadhvaji prabalya, sanga nahi ucita.(41)
kali yuga mein sadhu sanga, ho gaya dushita, dharmadhvaji prabalya, sanga nahi ucita.(41)

"In Kali Yuga even the most crucial limb of devotional service which is sadhu sanga i.e. association with devotees, has become contaminated, diluted and unfavourable due to the widespread presence of hypocritical and deceitful people in the garb of devotees."

nitai gauranga nama, sadhu guru vaishnava, kali yuga mein saba kucha nama hi bandhava.(42)
nitai gauranga nama, sadhu guru vaishnava, kali yuga mein saba kucha nama hi bandhava.(42)

"So is there no hope in Kali Yuga because of the very rare availability of proper association of devotees? Yes surely there is hope, because the most magnanimous offenseless Holy Names of Nityananda and Gauranga are always accessible to one and all and have become the spiritual masters, intimate friends, well-wishers, pure devotees and exclusive shelters of the offensive fallen conditioned souls."

nitai gauranga nama, haya mukhya patha, aparadha vimukta jiva paya prema dhana.(43)
nitai gauranga nama, haya mukhya patha, aparadha vimukta jiva paya prema dhana.(43)

"The most principal means to achieve the supreme treasure of pure love of Krishna for the souls of Kali Yuga, is the chanting of the Holy Names of Nityananda, Gauranga and Hare Krishna, which can be performed offenselessly by even the most offensive and degraded souls "

nitai gauranga nama cintamani chinmaya, jo gauranga vo hi nama anadi advaya.(44)
nitai gauranga nama cintamani chinmaya, jo gauranga vo hi nama anadi advaya.(44)

"The transcendental wish-fulfilling touchstones, the Holy Names of Nityananda and Gauranga, are supremely conscious, alive and cognizant. The eternal and non-dual Absolute Truth of Gauranga's Holy Name is none other than Lord Gauranga Himself."

chaitanya vigraha nama nitya mukta tattva, nama nami bhinna nahi nitya shuddha sattva.(45)
chaitanya vigraha nama nitya mukta tattva, nama nami bhinna nahi nitya suddha sattva.(45)

"The Holy Names of Nityananda and Gauranga are the supreme sentient personifications of the spiritual truth and are eternally liberated and situated in pure goodness, untainted by material contamination. Thus These Holy Names and Their Lordships Shri Shri Nityananda Gauranga Themselves are totally non-different from each other."

gaura nama akarshaye sarva vishvagata jana, vo hi nitya dharmagata sarvopari dhana.(46)
gaura nama akarshaye sarva visvagata jana, vo hi nitya dharmagata sarvopari dhana.(46)

"The Holy Names of Nityananda and Gauranga attract all the living entities in the universe because They are the only true eternal and topmost religion, yoga and treasure in creation."

nityananda gauranga nama sarvopari, aparadha vinasha haya, atishaya bhari.(47)
nityananda gauranga nama sarvopari, aparadha vinasha haya, atishaya bhari.(47)

"The Holy Names of Nityananda and Gauranga are the topmost Holy Names in creation in the past, present and future because the most heinous, irrevocable and unforgivable offenses and sins are destroyed from the root by chanting These Holy Names."

artha dhana moksha kami ko kare pradana, shuddha bhakta ko gaura nama prema dana.(48)
artha dhana moksha kami ko kare pradana, suddha bhakta ko gaura nama prema dana.(48)

"The Holy Names of Nityananda and Gauranga award the fruits of religiosity, wealth, sense-gratification and liberation to the materially motivated fruitive chanters. Whereas They reward the unalloyed pure devotees with pure love for Lord Krishna, the ultimate goal of all endeavours."

gaura vastu haya cara dharma paricita, nama rupa guna lila anadi vihita.(49)
gaura vastu haya cara dharma paricita, nama rupa guna lila anadi vihita.(49)

"The Supreme Absolute Truth Lord Gauranga is characterised by four eternal identifications. They are the Holy Name, the Holy Form, the Holy Qualities and the Divine Pastimes which reveal the Lord to His devotees."

sandhini shakti se caro ka paricaya, nitya siddha rupa me nama hai chinmaya.(50)
sandhini shakti se caro ka paricaya, nitya siddha rupa me nama hai chinmaya.(50)

"The Holy Name, Form, Qualities and Pastimes are direct manifestations of the eternal sandhini spiritual potency of Lord Gauranga Krishna. Thus They are eternally perfect and They manifest from the transcendental Holy Name of the Lord which is the beginning of all realization."


The Hare Krishna Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Maha Mantra Yoga
Hari Naam Chintamani
Divine Name Haridasa
Hare Krishna Maha Mantra Explanation
Shri Namaamrita


Maha Mantra Yoga

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >>

No text or attachments, Sub-item(s) list as below:

Introduction to Maha Mantra Yoga
Contents Maha Mantra Yoga
Chanting Stages
Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra
Ch 2 Chanting is the Yuga Dharma For Kali Yuga
Ch 3 Meanings Of The Hare Krishna Maha Mantra
Ch 4 The Glories of Chanting The Hare Krishna Maha Mantra
Ch 5 Qualification to Chant the Maha Mantra
Ch 6 The Ten Offenses in the Chanting of the Maha Mantra
Ch 7 Glories of Constant chanting
Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names)
Ch 9 The Process of Chanting the Hare Krishna Maha Mantra
Ch 10 Preaching of the Hare Krishna Maha Mantra
Conclusion to Maha Mantra Yoga
Credits and Acknowledgements


.\8\cpmv.34de\0\cpmv.638e\Introduction_to_Maha_Mantra_Yoga.html

Introduction to Maha Mantra Yoga

The purpose of this book is to firmly establish that the chanting of the Hare Krishna maha-mantra (Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare) as taught by the Lord of Kali-yuga and the Supreme Personality of Godhead Shri Gauranga Mahaprabhu (who is Lord Krishna Himself) is the specific means of spiritual emancipation for all living entities in the universe. In order to become successful in achieving God, one has to be very simple in his mind and heart. Such a person will very clearly be able to ascertain by reading this book (which is full of statements from the Vedic literatures) that he or she has to take full shelter of the loud or soft chanting of the Hare Krisna maha-mantra to be able attain spiritual advancement or progress in this age of Kali.

As stated in the Introduction to the book Shri Namamrita, compiled from the quotes of His Divine Grace A.C. Bhaktivedanta Swami Prabhupada and published by the Bhaktivedanta Book Trust:

"To the uninitiated, these expressions of enthusiasm for the practice of contemplative recitation of the name of God may appear odd. For how can repeated recitation of mere sounds-linguistic formulations-transform consciousness and invoke ecstasy? Modern secular students of religion, especially those of a reductionistic temperament, seek often to divest such spiritual experiences of their unique metaphysical properties, attributing them to quantifiable psychological (or other) causes. Some even view them as pathological. But mere psychological reductionism can do little to shed light upon the profound religious experiences of those who "taste," in devotional ecstasy, "the nectar of the name." Nor can it explain the profound influence this practice has had on the religious adepts of many different spiritual traditions, most prominently the Vaishnava religious tradition of India, within which the theology and practice of the holy name have reached their highest development.

"According to historically reliable literary accounts, medieval India witnessed a massive religious renaissance centered largely on the popular mysticism of the congregational chanting and singing of the names of God. This litany often took the form of the maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. The great sixteenth-century saint Shri Chaitanya, Himself worshiped as an incarnation of Lord Krishna, first turned this public congregational chanting (sankirtana) into a mass movement in Bengal and then spread it to other parts of north India, and later to the south of India, where, according to His biographers, He traveled on foot for six years and converted millions to the religion of the holy name. The chanting of the divine name was no longer to be confined to the retreats of solitary mystics and hermits, but to spread itself widely and assume a central role in the spiritual lives of the common people. Exuberant chanting processions, accompanied by drums and cymbals, swept through the streets of the cities, towns, and villages, inundating countless people in a tidal wave of ecstatic emotion. Not only the common people but some of the most prominent religious intellectuals of the day, having first been inspired by the brilliance and clarity of His teachings, succumbed to the devotional ecstasy of Shri Chaitanya's revivalist movement. Not meant to remain confined even to India, Chaitanya-style sankirtana has in recent decades appeared on Western shores, where members of the Hare Krishna movement, modern followers of Shri Chaitanya, publicly chant in the streets of major cities.

"Why the profound effect on human consciousness? How is this process of mantra-meditation performed? What are its effects? Why its universal appeal, which appears to transcend all historical and cultural bounds? To gain a deep understanding of these matters, we will need to explore the theological and mystical literature of the Vaishnava tradition. In preparation, because we are dealing with a subject that is not quantitative and empiric but experiential, we will need to suspend our limiting ethnocentric and ideological prejudices and attempt to understand these apparent mysteries with an open and inquisitive mind. To do so, let us assume the reverential attitude of the sincere pilgrim, for this will give us a chance to penetrate the mystery."

To take unalloyed shelter of the Hare Krisna maha-mantra, a person has to give up all his or her faith and endeavours in the indirect processes of self-realization like karma (fruitive activities), jnana (speculative knowledge), dhyana (meditation), yoga (controlling life-airs), varnasrama (religious duties), tapa (austerity), dana (charity), tirtha-paryatana (visiting holy places), brahmacarya (celibacy) etc. As we shall see later in this book, the only qualification for achieving success in the chanting of the maha-mantra is one's intensity of faith in the efficacy of the chanting process itself. We hope that this book will solidify and strengthen the desire in the sincere readers to cultivate the process of complete surrender to the Hare Krshna maha-mantra.

This book establishes that complete surrender to the Hare Krishna maha-mantra involves gradually raising oneself while beginning from the minimum required standard of 16 rounds daily (1 round = 108 times maha-mantra on beads) to the minimum ideal standard of chanting 64 rounds (100,000 names of the maha-mantra) daily. This platform of performing laksha-nama-yajna (the sacrifice of chanting 100,000 names) daily is the safest and surest method to remain completely aloof from all the contamination of Kali, constantly remember God with a pure heart, complete the maha-yajna in Kali-yuga of chanting 35 million maha-mantras as instructed in the Kali-santarana Upanishad in this very life and ultimately attain the eternal kingdom of God at the time of leaving the body. The great importance of chanting 100,000 names of the maha-mantra daily has been established by Lord Gauranga Mahaprabhu Himself and by all the Acharyas including Shrila Prabhupada, Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada and Shrila Bhaktivinoda Thakura.

All quotes of Shrila Prabhupada in this book from his books, lectures letters and conversations are copyrighted by the Bhaktivedanta Book Trust International.

Those who are greatly unfortunate or have a mentality to find faults and argue or have a poor fund of pious activities (punya) from their previous lives, will challenge the statements found in this book or will not accept them with faith. Thus they will ensure the continuation of their sufferings and miseries in the cycle of birth and death by not taking up the constant chanting of the Hare Krishna maha-mantra inspite of reading the unlimited glories of the maha-mantra delineated in this book.

This book will become even more complete when we translate in the near future the full and original text of the great classic Shri Hari Nama Chintamani by Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura with the original verses and commentaries and also some extracts from Jaiva Dharma and Shri Prema Vivarta by Shrila Jagadananda Pandita.

Yours in the service of the Holy Names of Nityananda, Gauranga and Hare Krishna,
Swami Gaurangapada.


Contents Maha Mantra Yoga

Maha Mantra Yoga

The Complete Science of Chanting the Hare Krishna Maha Mantra

Translated & Compiled by His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

MAHA MANTRA YOGA - CONTENTS

Introduction to Maha Mantra Yoga
Chanting Stages

1) Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra
Shrutis - Vedas, Upanishads and Vedanta
  • Ananta Samhita - Atharva Veda
  • Shri Chaitanya Upanishad - Atharva Veda
  • Kali Santarana Upanishad
Smritis - Puranas, Vaishnava Smritis
  • Agni Purana
  • Padma Purana
  • Vayu Purana
  • Sanata Kumara Samhita
  • Gautamiya Tantra
  • Narada Pancharatra
  • Brahma Vaivarta Purana
  • Shri Chaitanya Bhagavata
  • Shri Chaitanya Charitamrita
  • Prema Vivarta
  • Hari Nama Chintamani
  • Shrila Baladeva Vidyabhushana
  • Brhad Bhagavatamrta

    2) Chanting is the Yuga Dharma For Kali Yuga
  • Bhagavad Gita
  • Brhan Naradiya Purana
  • Krishna Samhita
  • Shrimad Bhagavatam
  • Shri Chaitanya Bhagavata
  • Shri Chaitanya Charitamrta
  • Hari Nama Chintamini

    3) The Meanings of the Hare Krishna Mahamantra
  • Shrila Prabhupada
  • Shrila Gopala Guru Goswami
  • Mahabharata
  • Rama Tapaniya Upanisad

    4) The Glories of Chanting the Hare Krishna Maha Mantra

    5) Qualification To Chant the Maha Mantra
  • Hari Nama Chintamani
  • Prema Vivarta

    6) The Ten Offenses in the Chanting of the Maha Mantra
  • Offense One
  • Offense Two
  • Offense Three
  • Offense Four
  • Offense Five
  • Offense Six
  • Offense Seven
  • Offense Eight
  • Offense Nine
  • Offense Ten
  • Offenses in Deity Worship

    7) Glories of Constant Chanting
  • Bhagavad Gita
  • Shrimad Bhagavatam
  • Shrila Prabhupada
  • Hari Bhakta Vilasa
  • Shri Brhad-Bhagavatamrta
  • Padma Purana
  • Shri Chaitanya Bhagavata
  • Shri Chaitanya Charitamrta
  • Vishnu Rahasya
  • Shri Shikshashtaka
  • Hari Nama Chintamani
  • Shri Namashtaka

    8) Daily Chanting of 64 Rounds (100,000 Holy Names)
  • Shri Chaitanya Bhagavata
  • Shrila Prabhupada
  • Shrila Bhaktisiddhanta Sarasvati
  • Shrila Bhaktivinoda Thakura
  • Hari Nama Chintamani
  • Shrila Jagannatha Dasa Babaji
  • Shri Prema Vilasa
  • Shri Narottama Vilasa
  • Shri Rasika Mangala
  • Shri Karnananda
  • Mahanidhi Swami

    9) The Process of chanting of the Hare Krishna Maha Mantra
  • Shrila Bhaktivinoda Thakura
  • Hari Nama Chintamani
  • Acceptance of Chanting
  • Namabhasa Chanting
  • Bhajana Pranali
  • Shrila Prabhupada
  • Nectar Of Devotion
  • Shri Chaitanya Charitamrta
  • Naradiya Purana
  • Shri Chaitanya Charitamrta
  • Shrila Bhaktisiddhanta Prabhupada
  • Jaiva Dharma
  • Mahanidhi Swami & Picture Meditattion
  • Shrila Jiva Goswami
  • Loud Japa Benefits
  • Likhita Japa (Writing & Mental Japa)
  • Prayers before Japa
  • Prakrita Rasa Shata Dushani

    10) Preaching of the Hare Krishna Maha Mantra
  • Hari Nama Chintamani
  • Shrila Bhaktivinoda Thakura
  • Adi Purana
  • Shrimad Bhagavatam
  • Shri Chaitanya Charitamrta

Conclusion to Maha Mantra Yoga

Credits & Acknowledgements


Chanting Stages

The Stages of Chanting

The Three Kings of All Mantras in Kali Yuga:

1. 5-syllable Haladhara Balarama Mantraraja: “Nityananda”
2. 4-syllable Gaura Gopala Mantraraja: “Gauranga”
3. 32-syllable Hare Krishna Mahamantra:
"Hare Krishna Hare Krishna Krishna Krishna Hare Hare,
Hare Rama Hare Rama Rama Rama Hare Hare".

(The Pancha Tattva Mantra to be chanted before Mahamantra:

"Shri Krishna Chaitanya Prabhu Nityananda, Shri Advaita Gadadhara Shrivasadi Gaura Bhakta Vrinda")

Level 5: Minimum ideal recommended lifetime goal for serious chanters.

Level 7: Ultimate ideal goal recommended by the Supreme Lord Gauranga Mahaprabhu to complete the chanting of His 100,000 Names daily.

#No grain food on Ekadashi twice a month, no meat eating, no smoking and drinking, and no sex outside marriage.

* and ** No grain food on Ekadashi twice a month, no kind of non-veg food including eggs, onion, garlic etc, no intoxication including smoking, drinking, non-medicinal drugs, tea, coffee etc, no gambling and no illicit sex life.

The Pancha Tattva Mantra: "Shri Krishna Chaitanya Prabhu Nityananda, Shri Advaita Gadadhara Shrivasadi Gaura Bhakta Vrinda" should be chanted once or thrice before beginning each round of the Hare Krishna Mahamantra.

Those who chant 64 rounds of the Hare Krishna Mahamantra along with the Pancha Tattva Mantra in the beginning of each round also complete the chanting of 100,000 Holy Names daily and are also known as Laksheshvaras as per the order of Lord Gauranga Mahaprabhu.

Zdeally separate rounds of the Nityananda and Gauranga Mantrarajas have to be chanted with one Mantraraja on each bead since they are two separate Mantras. But those devotees who chant 64 or more rounds of each of the Nityananda and Gauranga Mantrarajas may chant both the Mantrarajas on one bead for practical purposes, so that the fingers may not pain due to excessive movement during prolonged chanting.

The seven kinds of Gayatri Mantras to be chanted ten times thrice a day will be imparted on the level of Gaura Hari Nama Mahadiksha or Hari nama Diksha in specific cases.

For pictures on how to chant on Tulasi Japa beads please check.

One round of either of the Nityananda and Gauranga Mantrarajas is equal to 1 x 108 = 108 Holy Names of the Lord since Nityananda or Gauranga is One Holy Name of the Lord.

Since there are sixteen Holy Names in one Hare Krishna Mahamantra, one round of the Hare Krishna Mahamantra is equal to 16 x 108 = 1728 Holy Names of the Lord.


Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents
Shrutis - Vedas, Upanishads and Vedanta
Smritis - Puranas, Vaishnava Smritis


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Contents >>

Shruti and Smriti Scriptures about
the Hare Krishna Maha Mantra

Shrutis - Vedas, Upanishads and Vedanta
  • Ananta Samhita - Atharva Veda
  • Shri Chaitanya Upanishad - Atharva Veda
  • Kali Santarana Upanishad

    Smritis - Puranas, Vaishnava Smritis
  • Agni Purana
  • Padma Purana
  • Vayu Purana
  • Sanata Kumara Samhita
  • Gautamiya Tantra
  • Narada Pancharatra
  • Brahma Vaivarta Purana
  • Shri Chaitanya Bhagavata
  • Shri Chaitanya Charitamrita
  • Prema Vivarta
  • Hari Nama Chintamani
  • Shrila Baladeva Vidyabhushana
  • Brhad Bhagavatamrta


Shrutis - Vedas, Upanishads and Vedanta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Shrutis - Vedas, Upanishads and Vedanta >>

No text or attachments, Sub-item(s) list as below:

Contents
Ananta Samhita - Atharva Veda
Shri Chaitanya Upanishad - Atharva Veda
Kali Santarana Upanishad


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Shrutis - Vedas, Upanishads and Vedanta >> Contents >>

Shrutis - Vedas, Upanishads and Vedanta

Ananta Samhita - Atharva Veda
Shri Chaitanya Upanishad - Atharva Veda
Kali Santarana Upanishad


Ananta Samhita - Atharva Veda

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Shrutis - Vedas, Upanishads and Vedanta >> Ananta Samhita - Atharva Veda >>

Ananta Samhita

In the Ananta-samhita, the glories of the Hare Krishna maha-mantra are explained in these verses:

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

shodashaitani namani, dvatrimshad varnakani hi;
kalau yuge maha-mantrah, sammato jivatarane. (I)

“This mantra comprising of sixteen words or thirty-two syllables is known as the maha-mantra in Kali-yuga and is the only capable means through which the living entities can be delivered in Kali-yuga.

Purport by Swami Gaurangapada:

Each of the 16 words in the maha-mantra is made up of 2 syllables. For eg. ‘hare’ is made up of ‘ha’ and ‘re’, ‘krishna’ is made up of ‘krish’ and ‘na’ and ‘rama’ is made up of ‘ra’ and ‘ma’. Thus the maha-mantra in Kali-yuga is the 32-syllable, 16-word mantra as established here in the Ananta Samhita. An intelligent person should thus accept and chant this maha-mantra because it has been described in the Vedic scriptures as the only authorized and bonafide mantra for the specific deliverance of the people in Kali-yuga. If one is already chanting another mantra, then one should check out whether that mantra is mentioned anywhere in the scriptures for Kali-yuga or is simply a man-made mantra. If there is no reference in the scriptures, one should simply give it up and take up the chanting of the most authorized Hare Krishna maha-mantra for achieving perfection in life, The very reason why this mantra is called the maha-mantra, is because in Kali-yuga, Lord Krishna in the form of Lord Chaitanya Mahaprabhu, has very mercifully invested the cumulative potencies of all other authorized mantras as well as His own potencies into this Hare Krishna maha-mantra. Thus if someone neglects the chanting of the Hare Krishna maha-mantra, he or she is to be considered the most foolish person who is willingly drinking poison and thus wasting the most valuable human form of life.

The Vedic scriptures repeatedly state that the Supreme Personality of Godhead Lord Krishna personally and fully appears in Kali-yuga in a golden complexion in the transcendental abode of Mayapura in the heart of Shri Navadvipa around 130 kms. north of Calcutta, West Bengal India, alongwith His eternal associates. He is known by the names Gauranga, Shri Krishna Chaitanya Mahaprabhu, Gaura, Gaurahari, Visvambhara, Nimai, etc. His elder brother, Lord Balarama appeared as Lord Nityananda (Nitai). Lord Gauranga advented as the divine son of Shrimati Shachidevi and Shri Jagannatha Mishra on the banks of the Ganges on the 18th of February 1486 (516 years ago) and displayed His superexcellent pastimes for 48 years on this planet. For 24 years He personally taught everyone by His own example how to remain as an ideal householder in bhakti-yoga and for 24 years He set the standard of an ideal sannyasi while residing at Jagannatha Puri in Orissa, India. He thus established the yuga-dharma of Kali-yuga by constantly chanting, relishing and distributing the Hare Krishna maha-mantra: hare krishna hare krishna, krishna krishna hare hare; hare rama hare rama, rama rama hare hare.

Thus in Shri Prema-vivarta, Shrila Jagadananda Pandita summarizes the whole process of achieving perfection in Kali-yuga:

gaurajana sanga kara gauranga baliya;
‘hare krishna’ nama bala naciya naciya.

“Please associate continuously with pure devotees of Lord Gauranga Mahaprabhu and always loudly chant the the Hare Krishna maha-mantra alongwith the Holy Names of Lord Gauranga, while dancing in ecstacy of love of God.”

The Pancha-tattva maha-mantra should be chanted before each round of the Hare Krishna maha-mantra. By the mercy of the most merciful Pancha-tattva, the chanter will quickly achieve the platform of offenseless chanting. The Pancha-tattva maha-mantra is as follows:

shri-krishna-chaitanya prabhu nityananda;
shri-advaita gadadhara shrivasadi-gaura-bhakta-vrinda.

How the Names, Pastimes, Abode and Associates of Lords Nityananda Gauranga help one to quickly achieve the qualification to chant the Hare Krishna maha-mantra purely is described in details at < http://ngnc.gaurangapada.com >. (Purport ends)

varjayitva tu namaitad, durjanaih parikalpitam;
chandobaddham susiddhanta, viruddham nabhyaset padam. (II)

“One should never neglect or give up the chanting of this maha-mantra and take to other so-called purificatory processes which are invented by fools and miscreants. One should not engage even in chanting other metrical compostions of the names of God that are against the pure conclusions of the scriptures.

Purport by Swami Gaurangapada:

There is always a danger of bhakti-siddhanta-viruddha abhasa or rasabhasa (misconceptions opposed to pure bhakti) in the concocted mantras which are not mentioned in the Vedic scriptures. The common man cannot identify this and he foolishly takes shelter of chanting these so-called mantras. Thus instead of progressing in bhakti, he falls down due to chanting a mantra which is offensive to the path of pure bhakti (devotional service) to the Lord. This book is specifically meant to save such unfortunate spiritual aspirants in this most degraded age where bogus and so-called secret mantras are being created everywhere. Thus in this section we have compiled a comprehensive collection of verses from the Vedic scriptures which prove the ultimate authencity and indispensability of the Hare Krishna maha-mantra in Kali-yuga. (Purport ends)

tarakam brahma-namaitad, brahmana gurunadina;
kalisantaranadyasu shruti-svadhigatam hareh. (III)

“Lord Brahma and other highly advanced spiritual masters have called this maha-mantra as ‘taraka-brahma-nama’ which means this transcendental mantra is the deliverer of one and all. This mantra has been glorified in srutis like the Kali-santarana Upanishad (given below) and also by Lord Hari Himself.

praptam shri brahma-shishyena, shri naradena dhimata;
namaitad-uttamam shrauta-paramparyena brahmanah.(IV)

“After receiving through aural reception, this topmost of all mantras from their father Lord Brahma, Shri Narada and Brahma’s other sons and disciples chanted it, achieved perfection and taught it to their own disciples in the parampara system.

Purport by Swami Gaurangapada:

How the pure Hare Krishna maha-mantra is transmitted through the disciplic succession is explained as follows:

In the Padma Purana it is stated:

sampradaya-vihina ye, mantras te nishphala matah;
atah kalau bhavishyanti, catvarah sampradayinah.

shri-brahma-rudra-sanaka,vaishnavah kshiti-pavanah;
catvaras te kalau bhavya, hy utkale purushottamat.

ramnujam shrih svi-cakre, madhvacaryam caturmukhah;
shri-vishnu-svaminam rudro, nimbadityam catuhsanah.

“Unless one is initiated by a bona-fide spiritual master in a bonafide and authentic disciplic succession, the mantra he might have received is without any effect. For this reason the Lord will reveal the four authorized Vaishnava disciplic successions, inaugurated by Lord Brahma, Lakshmi-devi, Lord Siva, and the four Kumaras. The message of these four sampradayas will be spread from the holy place of Jagannatha Puri in Orissa and thus purify the entire earth during the age of Kali. Anyone accepting initiation outside these four sampradayas is cheating himself and others. Any self-proclaimed guru outside these four sampradayas is also not bonafide and is also cheating himself and others. Lord Brahma chose Madhvacarya to represent her disciplic succession. In the same way Lakshmi-devi chose Ramanujacarya, Lord Siva chose Vishnu Svami, and the four Kumaras chose Nimbarka.”

For example if one takes medicine from an unauthorized quack, then one is sure to be cheated. It may actually do harm rather than benefit the person.

Lord Brahma instructs Shrila Narada in the Skanda Purana, Kartika-Mahatmya:

te narah pashavo loke, kim tesham jivane phalam;
yair na labdha harer diksha, narcito va janardanah.

“Unfortunate people do not accept diksha from a bonafide Vaishnava guru in any of these four sampradayas and thus they remain unqualified to worship Lord Krishna. Such people are simply like animals since there is no higher purpose for their human form of life.”

tapasvinah karma nishtha, shreshthaste vai nara bhuvi;
prapta yaistu harer diksha sarva dukha vimocani.

“Those persons who accept diksha from a bonafide Vaishnava spiritual master from any of these four sampradayas are completely delivered from all the miseries of material existence. In this world, they become superior even to the great ascetics and karma-nishtha yogis.”

The Vishnu-yamala states:

adikshitasya vamoru kritam sarvam nirarthakam;
pashu-yonim avapnoti diksha-virahito janah.

“Unless one is initiated by a bona fide spiritual master from any of the above four sampradayas, all his devotional activities are useless. A person who is not properly initiated in any of these four authorized Vaishnava sampradayas will surely descend again into the animal species in his next life.”

divyam jnanam yato dadyat kuryat papasya sankshayam;
tasmat diksheti sa prokta deshikais tattva-kovidaih.

“Diksha is the process by which one can awaken his transcendental knowledge and vanquish all reactions caused by sinful activity. A person expert in the study of the revealed scriptures knows this process as diksha.”

The complete knowledge of the Name, Form, Qualities, Pastimes, Abode and Associates of Lord Krishna and Lord Gauranga is transmitted to disciple by the guru in the seed form of the pure Hare Krishna maha-mantra uttered by the guru in the ear of the disciple at the time of Harinam Diksa. For this kind of transmission, it becomes incumbent that the guru himself has positive realization of the above mentioned transcendental characteristics of Lord Krishna. That is why the first and primary duty of a spiritual aspirant is to search out a self-realized and pure spiritual master in any one of the four chains of disciplic succession given in the Padma Purana.

Vishnu-yamala continues:

ato gurum pranamyaivam sarva-svam vinivedya ca;
grihniyad vaishnavam mantram diksha-purvam vidhanatah.

“That is why the prime duty of every human being to surrender to a bona fide Vaishnava spiritual master in any of the four authorized sampradayas. Giving him everything-body, mind and intelligence-one must take Vaishnava initiation from him.”

The Bhakti-sandarbha (298) gives the following quotation from the Tattva-sagara:

yatha kancanatam yati kamsyam rasa-vidhanatah;
tatha diksha-vidhanena dvijatvam jayate nrinam .

“By chemical manipulation, bell metal is turned into gold when touched by mercury; similarly, when a person is properly initiated by a bonafide spiritual master, he acquires the qualities of a brahmana.”

The Hare Krishna maha-mantra is all powerful and thus the process of deliverance and purification by chanting the maha-mantra does not even depend on initiation but the process of initiation into the maha-mantra from an authorized and self-realized guru speedens up the process of attaining pure love of God, which is the ultimate goal of all spiritual practices. The deeper issues regarding the qualifications of the spiritual master (nama guru), disicple, the process of diksa etc. will be furthur discussed in the upcoming translation and commentary of the book Hari-nama-cintamani by Shrila Bhaktivinoda Thakura. (Purport ends)

utshrjyaitan-maha-mantram, ye tvanyat kalpitam padam;
mahanameti gayanti, te shastra-guru langhanah. (V)

“Abandoning this maha-mantra, those who recite verses or poems or songs (full of even the principal names of Lord Krishna) which have been manufactured through someone’s imagination, certainly transgress the instructions of the scriptures and the bona-fide spiritual masters.

Purport by Swami Gaurangapada:

Neglecting or avoiding the maha-mantra in Kali-yuga, if someone simply recites mantras or hymns or songs or verses or poems composed of even the primary names of Krishna, such a person is transgressing the religious principles for this age.

Since he is not aware of the importance of the maha-mantra, he cannot become a leader or guide of anyone. If he dares to do so he is simply a cheater in the name of spirituality because he is not repeating the words of the scriptures. A preacher or guru in Kali-yuga should be considered bonafide only if he takes full shelter of the chanting of the Hare Krishna maha-mantra as per the instructions of the scriptures and Lord Gauranga Mahaprabhu Himself. A bonafide spiritual master has to himself chant and preach the maha-mantra after receiving it from any one of the four authorized Vaishnava paramparas (disciplic successions) mentioned in the Padma Purana.

Since the people in Kali-yuga are especially dull-headed in the matter of self-realization, they get constantly cheated by charlatans posing as incarnations of God ready to give them some secret concocted mantra in return for a huge donation. There are innumerable such bogus incarnations presently stalking the earth for fame, wealth and followers and more such incarnations are being manufactured at every second. Each of them has a different mantra which they claim is the maha-mantra. And those of them who don’t have any particular mantra, ‘authorize’ the chanting of all or any of the so-called mantras, claiming that they all lead to the same God. But this completely is in contrast with the statements of authorized scriptures like Ananta Samhita and Kali-santarana Upanishhad, which emphatically and repeatedly state that the only mantra which effectively delivers all the living entities in Kali-yuga is the Hare Krishna maha-mantra. Even if a mantra is a bonafide mantra from the Vedas, it gets it strength in Kali-yuga from the chanting of the Hare Krishna maha-mantra according to Shrila Jiva Gosvami in Bhakti-sandarbha:

“The ultimate substance of all the Vedic mantras is the chanting of the names of the Hare Krishna maha-mantra. Every mantra begins with the prefix nama om and eventually addresses by name the Supreme Personality of Godhead. By the supreme will of the Lord there is a specific potency in each and every mantra chanted by great sages like Narada Muni and other rishis. All the potencies of all these mantras are present in the chanting of the Hare Krishna maha-mantra which immediately renovates the transcendental relationship of the living being with the Supreme Lord.”

We can thus conclude that a simple parameter to identify a true guru from a bogus guru is that a bonafide guru should himself chant the authorized Hare Krishna maha-mantra mentioned in the scriptures, preach the glories of chanting the maha-mantra alongwith the nami Lord Gauranga Mahaprabhu, and thus induce anyone and everyone he meets to constantly chant the maha-mantra. (Purport ends)

tattva-virodha-sanpriktam, tadrisham daurjanam matam;
sarvatha pariharyam syadatma-hitarthina sada. (VI)

“Those who are interested in their real self-interest should never accept in any form whatsoever, these concocted mantras or verses which are against the philosophical conclusions of the scriptures and which may contain subtle deviations from the Vedic knowledge.

Purport by Swami Gaurangapada:

We humbly request all the readers of this book not to accept the regular chanting of any other mantra in Kali-yuga except this Hare Krishna maha-mantra, as recommended in all the Vedic literatures. Ofcourse one can and should chant the other principal and scripturally authorized names of Lord Krishna especially those of the most merciful incarnation Lord Nitai-Gauranga alongwith the maha-mantra to achieve quick success in the chanting process and for nullifying our offensive mentality. If one does not pay attention to this warning, one will surely be cheated by some bogus guru giving a bogus mantra, and thus one will loose the valuable opportunity to realize God in this human form of life. It is a complete waste of time, money and resources to chant other concocted mantras thinking that they are also maha-mantras. Before accepting the chanting of any other ‘mantra’, we should question the giver as to where is that mantra recommended for Kali-yuga in the bonafide scriptures. These bogus gurus are very dangerous because they sometimes manufacture their own scriptures or sastras in order to justify their created mantra or their bogus method of worship. The maha-mantra is not that kind of mantra because it is directly mentioned and advocated in the bonafide scriptures like the Upanishads, Samhitas, Puranas etc. According to the scriptures, those unscrupulous people who are giving out these bogus mantras, are destined to rot in hell along with the foolish people who accept these mantras from them in good faith. To allow oneself to get cheated is as sinful as to cheat others.

Thus everyone should take full and unalloyed shelter of the chanting of the maha-mantra:

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.


.\8\cpmv.34de\0\cpmv.638e\3\1\Shri_Chaitanya_Upanishad_-_Atharva_Veda.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Shrutis - Vedas, Upanishads and Vedanta >> Shri Chaitanya Upanishad - Atharva Veda >>

Shri Chaitanya Upanishad - Atharva Veda

In the Shri Chaitanya Upanishad-Atharva Veda (11-14), the maha-mantra is glorified:

(11) sa eva mula-mantram japati, harir iti krishna iti rama iti.

“The Supreme Lord (who will appear in Kali-yuga as Lord Gauranga) will chant a mantra consisting of His own names Hari, Krishna, and Rama (i.e. the maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare).

(12) harati hridaya-granthim vasana-rupam iti harih. krishih smarane tac ca nas tad-ubhaya-melanam iti krishnah. ramayati sarvam iti rama ananda-rupah. atra shloko bhavati.

“These three seed names of the maha-mantra of the Supreme Lord (Hari, Krishna, and Rama) may be explained in the following way: {1} ‘Hari’ means He who removes (harati) the knot of material desire in the hearts of the living entities; {2} ‘Krishna’ is composed of the two syllables ‘krish’ and ‘na’. 'Krish' means He who attracts the minds of all living entities, and ‘na’ means the supreme transcendental pleasure; and {3} ‘Rama’ means He who is the personification of all transcendental bliss.

(13) mantro guhyah paramo bhakti-vedyah.

“The maha-mantra is the topmost and most confidential of all mantras. It can only be understood when one engages in the pure devotional service of the Supreme Lord.

(14) namany ashtav-ashta ca shobhanani, tani nityam ye japanti dhiras. te vai mayam atitaranti, 'nanyah paramam-mantram parama-rahasyam nityam avartayati.

“Those who seriously desire to make progress in spiritual life should continually chant these sixteen beautiful names (maha-mantra) of the Supreme Personality of Godhead, and in this way they will cross beyond the bondage of the illusory enery in this material world. There is no other mantra which is as powerful as this supremely great and most confidential of all mantras, which has directly descended from the spiritual world.”


Kali Santarana Upanishad

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Shrutis - Vedas, Upanishads and Vedanta >> Kali Santarana Upanishad >>

Kali Santarana Upanishad

In the Kali-santarana Upanishad (1-11) (One of the 108 principal Upanishads), the maha-mantra is established as the only means of deliverance in Kali-yuga:

hari om. dvaparante narada brahmanam
jagama katham bhagavan gam
paryatana kalim santareyam iti. [1]

"Hari Om! After travelling all over the world, Shrila Narada Muni approached Lord Brahma (his own father and guru) during the time when Dvapara-yuga was about to end. He asked him, “O Lord! How will all the living entities be able to deliver themselves from the most degraded age of Kali which is about to begin.”

sa hovaca. brahma sadhu prishto’smi
sarva shruti rahasyam gopyam tac
chrinu yena kali samsaram tarishyasi.[2]

Lord Brahma replied, “You have asked the most important and relevant question for the benefit of humanity. I will tell you now the most concealed secret of the Vedic literatures, with the help of which everyone can easily cross this most dangerous age of Kali.

bhagavata adi purushasya narayanasya
namoccharana matrena nirdhta kalir bhavati [3]

“Simply by chanting the transcendental names of the original enjoyer and the Supreme Personality of Godhead, Lord Narayana, all the sins will be cleansed in Kali-yuga.”

narada punah papraccha tan nama kim iti.[4]

Narada Muni again asked,“Which are those specific names of the Lord which are most effective in Kali-yuga?”

Purport by Swami Gaurangapada:

This is a very important question for all of us. Everyone should ask this question before taking up the chanting process. Narada Muni is now asking for our benefit about the specific mantra which one should chant to become purified of all sins in Kali-yuga. If one accepts the chanting process after properly understanding the authencity and power of the maha-mantra, then one will never be deviated or cheated and thus one will be assured of all perfection. (Purport ends)

sa hovaca hiranyagarbah
hare krishna hare krishna, krishna krishna hare hare.
hare rama hare rama, rama rama hare hare; [5]

iti shodashakam namnam, kali-kalmasha-nashanam;
natah parataropayah, sarva-vedeshu drishyate. [6]

Lord Brahma replied, “The sixteen words-Hare Krishna, Hare Krishna, Krishna
Krishna, Hare Hare; Hare Rama, Hare Rama, Rama Rama, Hare Hare-are especially meant for completely destroying all the contamination of Kali. To save oneself from the contamination of Kali-yuga, there is no alternative in all theVedas except the chanting of this sixteen-word mantra.

Purport by Swami Gaurangapada:

Some editions of Kali Santarana Upanishad describe the Hare Krishna Maha Mantra with Hare Rama first and then Hare Krishna. But such a change seems to have been made in recent editions of Kali Santarana Upanishad published by Ramanandis who want to put Lord Rama's Name before Lord Krishna's. As quoted, in the Ananta Samhita, Shri Chaitanya Upanishad (Atharva Veda), Agni Purana, Sanat-kumara Samhita and Vayu Purana, the Hare Krishna maha-mantra begins with Hare Krishna first.

And the Supreme Personality of Godhead Lord Shri Gauranga Mahaprabhu who advented in Kali-yuga to establish the yuga-dharma of chanting the maha-mantra accepted, established and propogated the chanting of the maha-mantra with Hare Krishna first as described in all the above revealed scriptures. Some unverified stories about how Lord Gauranga changed the Maha Mantra from Hare Rama first to Hare Krishna first for giving it to the most fallen are not authorized by any scripture. Lord Gauranga who is the ultimate source, composer and knower of all the Vedic scriptures propagated the Hare Krishna Maha Mantra with Hare Krishna first as it is described in all the scriptures without any alteration. (Purport ends)

iti shodasha kalasya jivasyavarana vinashanam;
tatah prakashate para brahma medhapaye
ravi rashmi mandali veti. [7]

“This maha-mantra consisting of sixteen names of Krishna is the destroyer of the (16-layered) illusory covering of all the living entities. Only when the coverings are destroyed, Lord Krishna, the Supreme Personality of Godhead will appear in the heart of the living entities, just like the sun appears with full intensity when the clouds are removed.”

punar narada prapaccha bhagavan kasya vidhi-riti [8]

Shrila Narada again inquired from Lord Brahma-“What are the procedures and rules for chanting this maha-mantra?”

tam hovaca nasya vidhi-riti
sarvada shuci-ashucira va pathan
brahmanam salokya samipya
sarupatam sayujyatam eti. [9]

Lord Brahma replied, “There are no rules and regulations to chant this maha-mantra. It should be chanted always irrespective of whether one is in a pure or impure condition.

yadasya shodashikasya sardha trikotir japati.
tada brahma hatyam tarati vira hatyam.
svarna steyat puto bhavati. pitrideva
manushyanam apakarat puto bhavati. [10]

“When one chants the 16 names of the maha-mantra 35 million times (sardha trikotir), he absolves himself of the sins of killing a brahmana or a kshatriya, stealing of gold or engaging in harmful activities towards one’s forefathers or other living entities.

Purport by Swami Gaurangapada:

If one chants 16 rounds of the Hare Krishna maha-mantra, he will complete the chanting of 35 million maha-mantras in around 55.5 years. If he doubles his chanting i.e. 32 rounds daily, then he will take around 28 years. And if he can chant the ideal prescribed quota of chanting i.e. 64 rounds daily, he will take around 15 years to complete the great sacrifice of chanting the maha-mantra 35,000,000 times. If one chants 64 rounds of the maha-mantra for 15 years while strictly following the principles of bhakti-yoga in the association of pure devotees, then one is sure to see the Supreme Personality of Godhead face to face in this very life and ultimately achieve the highest abode of the Lord called Goloka Vrindavana. And if one is intensely eager to achieve the personal association of the Lord without much delay, he can achieve the target of 35 million maha-mantras by chanting 120 rounds (200,000 names) daily for around 7.5 years, preferably by residing in the trancendental abode of the Lord like Navadvipa, Vrindavana or Puri. Such devotees are called bhajananadis as described in Shrila Bhaktivinoda Thakura’s Jaiva Dharma. Ofcourse one has to gradually increase his chanting to this standard. Many of the previous Vaishnava acaryas who have excelled as great preachers and saviours of humanity have successfully completed this great sacrifice of chanting 35 million maha-mantras or more before beginning their missionary activities.

If one wants to take any vow in spiritual life, then this is the best vow to take (na nama sadrsham vratah) i.e. to complete the chanting of 35 million maha-mantras in this lifetime as described in the Kali-santarana Upanishad. Completing this vow will ensure without any doubt the complete perfection of this human form of life and complete and permanent freedom from the repeated cycle of birth and death. We encourage all the readers of this book irrespective of their age, status, caste, creed, color, race, sex, country, position etc. to think of seriously taking up and completing this vow in this lifetime and thus making it their last life in this material world. The more we delay to begin the chanting of the maha-mantra, the more difficult it becomes to accomplish this task in this lifetime. We are emphasizing the importance of this great vow to elevate the people to the level of constant chanting, which is the only way to achieve pure love of God. The nullification of all our sinful reactions (past, present and future) and liberation from the miseries of material exsistence are by-products of fulfilling this vow. The real and the prime achievement of completing this vow should be to realize and become situated in our eternal, loving constitutional relationship with Supreme Personality of Godhead Lord Krishna and thus achieve the kingdom of God.

Ofcourse those who cannot take up this vow have nothing to lose but everything to gain just by the regular chanting of the Hare Krishna maha-mantra. Because generally, it may take many lifetimes to come to the level of achieving complete spiritual perfection by the offenseless chanting of the Hare Krishna maha-mantra. (Purport ends)

sarva dharma parityaga papat sadyah sucitamapnuyat. sadyo mucyate sadyo mucyate ity upanishat. [11]

“By chanting the maha-mantra, one becomes quickly purified from all sins accumulated due to rejecting all of one’s duties in our past lives. Thus the Hare Krishna maha-mantra, is the only means, the only means, the only means of thoroughly and immediately purifying oneself in Kali-yuga. Thus ends the Kali-santarana Upanishad.”


Smritis - Puranas, Vaishnava Smritis

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >>

No text or attachments, Sub-item(s) list as below:

Contents
Agni Purana
Padma Purana
Vayu Purana
Sanata Kumara Samhita
Gautamiya Tantra
Narada Pancharatra
Brahma Vaivarta Purana
Shri Chaitanya Bhagavata
Shri Chaitanya Charitamrita
Prema Vivarta
Hari Nama Chintamani
Shrila Baladeva Vidyabhushana
Brhad Bhagavatamrta


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Contents >>

Smritis - Puranas, Vaishnava Smritis

Agni Purana
Padma Purana
Vayu Purana
Sanata Kumara Samhita
Gautamiya Tantra
Narada Pancharatra
Brahma Vaivarta Purana
Shri Chaitanya Bhagavata
Shri Chaitanya Charitamrita
Prema Vivarta
Hari Nama Chintamani
Shrila Baladeva Vidyabhushana
Brhad Bhagavatamrta


Agni Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Agni Purana >>

Agni Purana

The Agni Purana states:

hare krishna hare krishna, krishna krishna hare hare;
ratanti helaya vapi, te kritartha na samshayah.

“Hare Krishna Hare Krishna Krishna Krishna Hare Hare...: Whoever chants this mantra, even neglectfully, will attain the supreme goal of life. Of this there is no doubt.”


Padma Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Padma Purana >>

Padma Purana

Padma Purana states:

dvatrimshad-aksharam mantram, nama-shodashakanvitam;
prajapan vaishnavo nityam, radha-krishna-sthalam labhet.

“Those devotees who always chant the Hare Krishna maha-mantra composed of sixteen names divided into thirty-two syllables attain Shri Vrindavana, the eternal abode of Shri Radha-Krishna. This is the ultimate fruit (phala) of chanting the maha-mantra.”

Padma Purana, Svarga Khanda (50.6) states:

harir eva samaradhyah, sarva deve sureshvarah;
hari nama maha-mantrair, nashyat papa pishacakam.

“All the grievous sins of one who one-pointedly worships Lord Shri Hari, the Lord of all the demigods and devotees, through the chanting of the Hare Krishna maha-mantra, are removed.”


Vayu Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Vayu Purana >>

Vayu Purana

In the Vayu Purana, the Lord Himself states:

kalau nashta-drisham esha, mat-padyarka udeshyati.

“For they who have become blinded by the influence of Kali-yuga, a verse with My own Holy Names will rise like a glorious sun. This verse is:

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

sakrid dvis trir yatha-shakti, yavaj jivam athapi va;
vyaharan shvapaco ’pi syan, mama bhakto na samshayah.

“Everyone should chant this maha-mantra again and again, either once, twice, thrice or as many times as possible during the day and night, for as long as one lives. By chanting this mantra even the most sinful person or even a dog-eater will immediately become My devotee. Of this there is no doubt.”

Purport by Swami Gaurangapada:

According to the Vayu Purana, the Hare Krishna maha-mantra is the all-effulgent and glorious sun which has risen to destroy the dense darkness of the age of Kali. If one has a chance to directly illuminate his heart from the rays of the light from this sun (maha-mantra), then why should one go and try to light some candles in the form of other mantras which are less powerful. Please note that the chanting of the Hare Krishna maha-mantra even once, twice, thrice or 108 times (1 mala) daily is an effective and powerful way to counteract the ill-effects of Kali-yuga. It is prescribed though that serious aspirants should begin chanting the maha-mantra in a quota of atleast 4 rounds (on a rosary of 108 beads) everyday for getting the desired effect. The chanting should then be increased to 16 rounds daily and then gradually to 32 and then one should achieve the 64-round (100,000 name) standard, which will ensure irreversible perfection to the chanter. Though the maha-mantra should be chanted always, but according to the scriptures, a daily discipline of some fixed amount of chanting (which should keep on increasing as explained above) is very critical and important for gradually raising oneself to the platform of constant chanting. Without discipline, one cannot become a disciple in spiritual life. (Purport ends)


Sanata Kumara Samhita

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Sanata Kumara Samhita >>

Sanata Kumara Samhita

Sanata-kumara-samhita explains the process of meditation on the Hare Krishna maha-mantra:

hare-krishnau dvir avrittau, krishna tadrik tatha hare;
hare rama tatha rama, tatha tadrig ghare manuh.

“In the maha-mantra, the words hare krishna are repeated twice, and then krishna and hare are both separately twice repeated. In the same way, hare rama, rama and hare are twice repeated.

hare krishna hare krishna, krishna krishna hare hare
hare rama hare rama, rama rama hare hare.

dhyayed vrindavane ramye, gopa-gobhir alankrite;
kadamba-padapa-cchaye yamuna-jala-shitale.

radhaya sahitam krishnam, vamshi-vadana-tat-param;
tribhanga-lalitam devam, bhaktanugraha-karakam.

(The meditation while chanting the maha-mantra is as follows) “Shri Krishna is sporting in the cooling waters of the Yamuna, or in the shade of a kadamba tree in the beautiful Vrindavana forest. He is ornamented (surrounded) by the cows and gopas, and is accompanied by Shri Radha. He is skillful at playing the flute as He stands in a charming tribhanga (three-fold bending at the neck, waist and knees) pose, bestowing mercy and kindness upon all the devotees (bhaktas).”


Gautamiya Tantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Gautamiya Tantra >>

Gautamiya Tantra

The Gautamiya-Tantra states:

ahar-nisham japen mantram, mantri niyata-manasah;
sa pashyati na sandeho , gopa-rupinam ishvaram.

“A person who chants the the Hare Krishna mantra day and night while fully concentrating his mind on the Mantri (the Lord in the form of the sound incarnation), shall no doubt see the Supreme Lord face to face in His eternal and highest form of a cowherd boy.”


Narada Pancharatra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Narada Pancharatra >>

Narada Pancharatra

Narada-pancharatra states:

trayo vedah shad-angani chandamsi vividhah surah
sarvam ashtaksharantah-stham yac canyad api van-mayam
sarva-vedanta-sararthah samsararnava-taranah

“The essence of all Vedic knowledge-comprehending the three kinds of Vedic activity [karma-kanda, jnana-kanda and upasana-kanda], the chandas, or Vedic hymns, and the processes for satisfying the demigods-is included in the eight syllables Hare Krishna, Hare Krishna. This is the reality of all Vedanta. The chanting of the Holy Name is the only means to cross the ocean of nescience.” (Translation by Shrila Prabhupada copyrights BBT International.)


Brahma Vaivarta Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Brahma Vaivarta Purana >>

Brahma Vaivarta Purana

The Brahma Vaivarta Purana states:

bhagirathy uvaca
he natha ramana shreshtha, yasi golokam uttamam;
asmakam ka gatish catra, bhavishyati kalau yuge. [1]

In the Brahma-vaivarta Purana, mother Ganges petitions Lord Krishna: “O protector, supreme enjoyer, after Your departure for the supreme abode, Goloka, what will be my condition in the degraded age of Kali?”

shri bhagavan uvaca
kaleh panca sahasrani, varshani tishtha bhutale;
papani papino yanti, tubhyam dasyanti snanatah. [2]

The Supreme Personality of Godhead said: “On the earth 5,000 years of Kali will be very sinful and sinners will come and deposit their sins in you by bathing.

man-mantropasaka sparshad, bhasmi bhutani tat kshanat;
bhavishyanti darshanac ca, snana deva hi jahnavi. [3]

"Thereafter simply by the sight or touch of One who will worship Me by My Mantras*, all those sins will be burnt at once.

(*Here Lord Krishna is indicating His own concealed incarnation in the form of Lord Gauranga in Kali-yuga when He will appear as His own upasaka or worshiper for the purpose of teaching devotional service to everyone by the chanting of His Holy Names of Nityananda and Gauranga and the Hare Krishna maha-mantra. The Lord will appear in Navadvipa on the bank of the Ganga and destroy all the sins accumulated in the Ganga by taking bath and sporting in Her waters with His eternal associates for 24 years.)

harer namani yatraiva, puranani bhavanti hi;
tatra gatva savadhanam, abhih sarddham ca shroshyasi. [4]

“Everywhere there will be chanting of the name of Lord Hari and reading of the Shrimad Bhagavata and Chaitanya Bhagavata. At that time you can also go to such a place and attentively hear My glorification.

purana shravanac caiva, harer namanukirtanat;
bhasmi bhutani papani, brahma-hatyadikani ca. [5]

"All sinful reactions including the killing of a brahmana can be completely nulified simply by hearing the the above two Bhagavata scriptures and the continuous and devoted chanting of the Holy Names of Nityananda, Gauranga and the Hare Krishna maha-mantra following in the footsteps of the great devotees (who are the followers of the ultimate mantra-upasaka Lord Gauranga Mahaprabhu).

bhasmi bhutani tanyeva, vaishnavalinganena ca;
trinani shushka kasthani, dahanti pavako yatha. [6]

“Just as dry grass or wood is consumed by fire, simply by the embrace of these Vaishnavas (followers of Lord Lord Gauranga) all sins of the living entities will be burnt.

tathapi vaishnava loke, papani papinamapi;
prithivyam yani tirthani, punyanyapi ca jahnavi. [7]

"O Ganges (Jahnavi), the whole planet will become a most auspicious pilgrimage sight by the presence of these Vaishnavas, even though it had been very sinful in the past 5000 years.

mad bhaktanam sharireshu, santi puteshu santatam;
mad bhakta pada rajasa, sadah puta vasundhara. [8]

“In the body of My devotees, there is extraordinary potency to purify everything. Thus even Mother Earth will become purified by the dust of the feet of My devotees.

sadyah putani tirthani, sadyah putam jagat tatha;
man mantropasaka vipra, ye mad ucchishta bhojinah. [9]

“As My devotees will purify the whole world, they will purify even the pilgrimage sites. Those intelligent learned followers of the worshiper of My maha-mantra (Lord Gauranga), will only partake of My remnants (prasadam) and thus purify everything.

mam eva nityam dhyayante, te mat pranadhikah priyah;
tad upasparsha matrena, puto vayushca pavakah. [10]

“Those who meditate on Me constantly by the chanting of the Hare Krishna maha-mantra and My Names (like Gauranga, Nityananda etc.), are more dear to Me than My very life. Even the air and fire (which are already purifiers) will become pure simply even by their indirect touch.

kaler dasha-sahasrani, mad bhaktah santi bhutale;
eka varna bhavishyanti, mad bhakteshu gateshu ca. [11]

“For 10,000 years of Kali (which will be the Golden Age brought by the Lord in the form of Lord Gauranga Mahaprabhu), such devotees of Mine will fill the whole planet. After the departure of My devotees, all of those who will remain will be like outcastes.

mad bhakta shunya prithivi, kali grasta bhavishyati;
eta smin namtare tatra, krishna dehad vinirgatah. [12]

“After these 10,000* years, completely devoid of My devotees, the earth will be shackled again by Kali’s strong influence (as described in the 12th Canto of the Bhagavata Purana).” Saying this, Lord Krishna departed.

(*Kali-yuga total duration is 432,000 years. So after 5,000 years of sinful degradation and the next 10,000 years of the Golden Age (1486 AD to 11486 AD) of Lord Gauranga Mahaprabhu as described above, the balance 417,000 years of Kali-yuga will be the most sinful period for the earth planet due to the complete domination by the personality of Kali. At the end, i.e. 427,000 years from now, the Lord will appear on a white horse in his partial incarnation of Kalki to annihilate the demons and restablish the Satya-yuga. So we are extremely fortunate to have taken birth in this Golden Age and not waste this most rare opportunity.)


Shri Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Shri Chaitanya Bhagavata >>

Shri Chaitanya Bhagavata

Lord Gauranga instructs Shri Tapana Mishra in Shri Chaitanya-bhagavata Adi-khanda 14.145-147:

hare krishna hare krishna krishna krishna hare hare;
hare rama hare rama rama rama hare hare.

ei shloka nama bali’ laya maha-mantra;
shola-nama batrisha-akshara ei tantra.

“This verse is called the maha-mantra. It contains sixteen holy names of the Lord composed of thirty-two syllables.

sadhite sadhite yabe premankura habe;
sadhya-sadhana-tattva janiba se tabe.

“If you continually and sincerely chant this maha-mantra, the seed of pure love of God will sprout in your heart. Then you will understand the goal of life and the process for achieving it.”


Shri Chaitanya Charitamrita

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Shri Chaitanya Charitamrita >>

Shri Chaitanya Caritamrita

Shri Chaitanya-charitamrita Adi-lila 7.83,73 state:

krishna-nama-maha-mantrera ei ta’ svabhava;
yei jape, tara krishne upajaye bhava.

‘It is the nature of the Hare Krishna maha-mantra that anyone who chants it immediately arouses his dormant loving ecstasy for Krishna.'

krishna-mantra haite habe samsara-mocana;
krishna-nama haite pabe krishnera carana.

“Simply by chanting the holy name of Krishna one can obtain freedom from material existence. Indeed, simply by chanting the Hare Krishna mantra one will be able to see the lotus feet of the Lord."

Shri Chaitanya-charitamrita Antya-lila 9.56,57 state:

se kahe-“vaninatha nirbhaye laya krishna-nama;
‘hare krishna, hare krishna’ kahe avishrama.

The messenger replied to Lord Gauranga, “He (Vaninatha Pattanayaka) was fearlessly, and incessantly chanting the maha-mantra-Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare.

sankhya lagi’ dui-hate angulite lekha;
sahasradi purna haile, ange kate rekha”
“He counted the chants on the fingers of both hands, and after he had finished chanting one thousand times, he would make a mark on his body.”


Prema Vivarta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Prema Vivarta >>

Prema Vivarta

Lord Gauranga states in Shrila Jagadananda Pandita’s Prema-vivarta, Chp 21, Nama-mahima:

hare krishna hare krishna krishna krishna hare hare;
hare rama hare rama rama rama hare hare.

ei shloka name sarvadhika bajaya rahila he;
sarva-phala siddhi labha ei shola name haibe he.

“The chanting of the sixteen words of the Hare Krishna maha-mantra is the most superior kind of worship of the Lord. Through these 16 words, one will achieve all perfection and results.

tirtha-yatra parishrame kiba phala habe;
‘hare krishna’ nitya gane saba phala pabe.

“Why undertake so many inconveniences to visit pilgrimage places simply to gain some peity, when by constantly chanting the Hare Krishna maha-mantra, wherever you are situated, you can accrue the results of all pious activities?

sarva-artha-pradata harinama mahamantra;
phukariya bale yata vedagama tantra.

“The Hare Krishna maha-mantra awards the chanter all kinds of benedictions. This is repeatedly emphasized in the Vedas, Agamas and Tantras.”


Hari Nama Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Hari Nama Chintamani >>

Hari Nama Chintamani

Thakura Haridasa in Hari-nama-cintamani:

jiva nija cid-vyapara, krishna-nama ara;
ara saba prapancika jagat samsara.

“In this whole universe there are only two meaningful truths: the soul and the Hare Krishna maha-mantra: everything else is illusion.”

urport by Swami Gaurangapada:

Thus the spiritual soul has to take full shelter of the fully spiritual Hare Krishna maha-mantra to extricate himself permanently from this mundane and illusory existence in the form of this material body and the material world. There is no recourse other than this. All the study of the Vedic literatures and association and hearing from saintly persons should ultimately culminate in the firm determination and resolution to take continuous shelter of chanting the Hare Krishna maha-mantra.


.\8\cpmv.34de\0\cpmv.638e\3\2\Shrila_Baladeva_Vidyabhushana.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Shrila Baladeva Vidyabhushana >>

Shrila Baladeva Vidyabhushana

In the Stava-mala-vibhushana-bhashya, Shrila Baladeva Vidyabhushana says:

hare krishneti mantra-pratika-grahanam.
shodasha-namatmana dvatrimshad-aksarena mantrenoccair uccaritena sphurita krita-nritya rasana jihva yasya sah.

“The Hare Krishna maha-mantra is non-different from Krishna Himself. When the sixteen words or the thirty-two syllables of the Hare Krishna mantra are loudly vibrated, the Supreme Lord Krishna Himself dances of one's tongue.”


Brhad Bhagavatamrta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 1 Shruti and Smriti Scriptures about the Hare Krishna Maha Mantra >> Smritis - Puranas, Vaishnava Smritis >> Brhad Bhagavatamrta >>

Brihad Bhagavatamrita
Shri Brihad Bhagavatamrita (2.3.164) states:

nama-sankirtanam proktam, krishnasya prema-sampadi;
balishtham sadhanam shreshtham, paramakarsha-mantra-vat.

“The loud chanting of the Hare Krishna maha-mantra is a great treasure of pure love for Lord Krishna. It is the most powerful and topmost spiritual practice. It is the supremely attractive mantra of all mantras.”


Ch 2 Chanting is the Yuga Dharma For Kali Yuga

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >>

No text or attachments, Sub-item(s) list as below:

Contents
Bhagavad Gita
Brhan Naradiya Purana
Krishna Samhita
Srimad Bhagavatam
Shri Chaitanya Bhagavata
Shri Chaitanya Charitamrta
Hari Nama Chintamini


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Contents >>

Chanting is the Yuga Dharma For Kali Yuga

Bhagavad Gita
  • Brhan Naradiya Purana
  • Krishna Samhita
  • Shrimad Bhagavatam
  • Shri Chaitanya Bhagavata
  • Shri Chaitanya Charitamrta
  • Hari Nama Chintamini


Bhagavad Gita

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Bhagavad Gita >>

Bhagavad Gita

In the Bhagavad-gita (10.25) Lord Krishna states:

yajnanam japa-yajno ’smi

“Of sacrifices I am the chanting of My holy names.”


Brhan Naradiya Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Brhan Naradiya Purana >>

Brhan Naradiya Purana

The Brihan-naradiya Purana (38.126) states:

harer nama harer nama, harer namaiva kevalam;
kalau nasty eva nasty eva, nasty eva gatir anyatha.

“For spiritual progress in this Age of Kali which is full of quarrel and hypocrisy, there is no alternative, there is no alternative, there is no alternative to the holy name, the holy name, the holy name of the Lord.”

Purport by Swami Gaurangapada:

This verse is furthur explained in Shri Chaitanya-caritamrita, Adi-lila 17.22-26 & translated by Shrila Prabhupada as follows:

kali-kale nama-rupe krishna-avatara; nama haite haya sarva-jagat-nistara.

“In this Age of Kali, the holy name of the Lord, the Hare Krishna maha-mantra, is the incarnation of Lord Krishna. Simply by chanting the holy name, one associates with the Lord directly. Anyone who does this is certainly delivered.
dardhya lagi’ ‘harer nama’-ukti tina-vara; jada loka bujhaite punah ‘eva’-kara.

“This verse repeats the word ‘eva’ [‘certainly’] three times for emphasis, and it also three times repeats ‘harer nama’ [‘the holy name of the Lord’], just to make common people understand.

‘kevala’-shabde punarapi nishcaya-karana, jnana-yoga-tapa-karma-adi nivarana.

“The use of the word ‘kevala’ [‘only’] prohibits all other processes, such as the cultivation of knowledge, practice of mystic yoga, or performance of austerities and fruitive activities.

anyatha ye mane, tara nahika nistara nahi, nahi, nahi--e tina ‘eva’-kara

“This verse clearly states that anyone who accepts any other path (other than the chanting of Hare Krishna) cannot be delivered. This is the reason for the triple repetition ‘nothing else, nothing else, nothing else,’ which emphasizes the real process of self-realization.” (Purport ends)


Krishna Samhita

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Krishna Samhita >>

Krishna Samhita

Shrila Thakura Bhaktivinoda states in Krishna Samhita:

“The past compilers of the scriptures have established the appropriate holy names to deliver one in the different ages after analyzing the peoples’ stages of advancement. The holy names to deliver one in Satya-yuga are as follows:

narayana-para veda narayana-paraksharah;
narayana-para muktir narayana-para gatih.

The purport of this verse is that Lord Narayana is the goal of all science, language, and liberation, and He is the supreme destination. The name of the Absolute Truth mixed with opulence is Narayana. The Supreme Lord is fully realized in the form of Narayana, who is surrounded by His associates in Vaikuntha. Pure shanta-rasa* and a little dasya-rasa is found at this stage.

(*Generally, the bhakti-yogis establish a relationship with Lord Krishna in one of these five different ways: (1) shanta-rasa, engaged in devotional service in neutrality; (2) dasya-rasa, engaged in devotional service as servant; (3) sakhya-rasa, engaged as friend; (4) vatsalya-rasa, engaged as parent; and (5) madhurya-rasa, engaged as conjugal lover of the Supreme Lord.)

rama narayanananta mukunda madhusudana;
krishna keshava kamsare hare vaikuntha vamana.

These are the holy names to deliver one in Treta-yuga. The names that are mentioned in this text indicate Narayana’s prowess. At this stage full dasya-rasa and a reflection of sakhya-rasa are indicated.

hare murare madhu-kaitabhare gopala govinda mukunda saure;
yajnesha narayana krishna vishno virashrayam mam jagadisha raksha.

These are the holy names to deliver one in Dvapara-yuga. The names that are mentioned in this verse aim towards Krishna, who is the shelter of unsheltered persons. In this stage there is a prominence of shanta, dasya, sakhya, and vatsalya-rasas.

hare krishna hare krishna krishna krishna hare hare;
hare rama hare rama rama rama hare hare.

These are the topmost sweet names of the Lord in Kali-yuga. Provocation for all five rasas to their full extent mixed with affection, is found in this mantra. This maha-mantra reveals that a soul has an indescribable attraction for the Supersoul by the thread of love. These names are the mantra for those who are on the path of madhurya-rasa (the highest mellow in relation with God). Constant deliberation on these names of the maha-mantra is the best form of worshiping the Lord in Kali-yuga. All spiritual activities of swanlike people such as worshiping the Deity, following vows, and studying the scriptures are included in these holy names. There is no consideration of time, place, and candidate for chanting of the maha-mantra. ”


Srimad Bhagavatam

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Srimad Bhagavatam >>

Shrimad Bhagavatam

In the Shrimad-Bhagavatam (11.5.32,36), Shrila Karabhajana Muni speaks to Videharaja Nimi:

krishna-varnam tvishakrishnam, sangopangastra-parshadam;
yajnaih sankirtana-prayair, yajanti hi su-medhasah.

“In the age of Kali, intelligent persons perform congregational chanting of the Hare Krishna maha-mantra to worship the incarnation of Godhead Lord Shri Krishna Chaitanya Mahaprabhu, who constantly sings the name of Krishna in the form of the Hare Krishna maha-mantra. Although His complexion is not blackish but is like molten gold, He is Krishna Himself. He is eternally accompanied by His associates, servants, weapons, and confidential companions.”

kalim sabhajayanty arya, guna-jnah sara-bhaginah;
yatra sankirtanenaiva, sarva-svartho ’bhilabhyate.

“Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the Age of Kali because in this age one can advance in spiritual knowledge and attain life's goal simply by chanting the Hare Krishna maha-mantra.”

In Shrimad-Bhagavatam (12.3.51,52) it is said:

kaler dosha-nidhe rajann, asti hy eko mahan gunah;
kirtanad eva krishnasya, mukta-bandhah param vrajet.

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Krishna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.

krite yad dhyayato vishnum, tretayam yajato makhaih;
dvapare paricaryayam, kalau tad dhari-kirtanat.

“Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices and in Dvapara-yuga by serving the Lord’s lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.”

Padma Purana (Uttara-khanda 72.25) states:

dhyayan krite yajan yajnais, tretayam dvapare ’rcayan;
yad apnoti tad apnoti, kalau sankirtya keshavam.

“Whatever is achieved by meditation in Satya-yuga, by the performance of yajna in Treta-yuga or by the worship of Krishna’s lotus feet in Dvapara-yuga is obtained very easily in the Age of Kali simply by chanting the Hare Krishna maha-mantra.

In the Narayana Samhita, it is stated:

dvapariyair janair vishnuh, pancaratrais tu kevalaih;
kalau tu nama-matrena, pujyate bhagavan harih.

“In Dvapara-yuga one could satisfy Krishna or Vishnu only by worshiping Him gorgeously according to the pancaratriki system, but in the Age of Kali one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting the Hare Krishna maha-mantra.”

In the Vishnu Rahasya, it is stated:

yad abhyarcya harim bhaktya, krite kratu-shatair api;
phalam prapnoty avikalam, kalau govinda-kirtanat .

“Whatever fruit can be obtained in Satya-yuga by devotedly worshiping Shri Hari through the performance of hundreds of sacrifices for hundreds of years, that same result can be obtained very quickly in Kali-yuga simply by chanting the Hare Krishna maha-mantra.”

In the last of the 18,000 verses of Shrimad-Bhagavatam (12.5.53) it is concluded:

nama-sankirtanam yasya, sarva-papa pranashanam;
pranamo duhkha-shamanas, tam namami harim param.

“I offer my respectful obeisances unto the Supreme Lord, Hari, the congregational chanting of whose holy names in the form of the Hare Krishna maha-mantra destroys all sinful reactions, and the offering of obeisances unto whom relieves all material suffering.”

In Shrimad-Bhagavatam (8.23.16) it is said:

mantratas tantratash chidram, desha-kalarha-vastutah;
sarvam karoti nishchidram, anusankirtanam tava.

“There may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when the Hare Krishna maha-mantra is chanted, everything becomes faultless”

In Shrimad-Bhagavatam (6.33.22) it is said:

etavan eva loke ’smin, pumsam dharmah parah smritah;
bhakti-yogo bhagavati, tan-nama-grahanadibhih.

“Devotional service, beginning with the chanting of the Hare Krishna maha-mantra, is the ultimate religious principle for the living entity in human society.”


Shri Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Shri Chaitanya Bhagavata >>

Shri Chaitanya Bhagavata

In Shri Chaitanya-bhagavata Adi Khanda 14.139:

ataeva kali-yuge nama-yajna sara;
ara kona dharma kaile nahi haya para.

“Therefore the essence of all religious principles in the age of Kali is the sacrifice of chanting the Hare Krishna maha-mantra. One cannot be delivered by following any other religious principles.”


Shri Chaitanya Charitamrta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Shri Chaitanya Charitamrta >>

Shri Chaitanya Charitamrta

Shri Chaitanya-caritamrita Adi-lila 7.83 purp:

“Many fools, not knowing the transcendental nature of the Hare Krishna maha-mantra, sometimes impede our loudly chanting this mantra, yet one who is actually advanced in the fulfillment of chanting the Hare Krishna maha-mantra induces others to chant also. Krishnadasa Kaviraja Gosvami explains, krishna-shakti vina nahe tara pravartana: unless one receives special power of attorney from the Supreme Personality of Godhead, he cannot preach the glories of the Hare Krishna maha-mantra. As devotees propagate the Hare Krishna maha-mantra, the general population of the entire world gets the opportunity to understand the glories of the holy name. While chanting and dancing or hearing the holy name of the Lord, one automatically remembers the Supreme Personality of Godhead, and because there is no difference between the holy name and Krishna, the chanter is immediately linked with Krishna. Thus connected, a devotee develops his original attitude of service to the Lord. In this attitude of constantly serving Krishna, which is called bhava, he always thinks of Krishna in many different ways. One who has attained this bhava stage is no longer under the clutches of the illusory energy. When other spiritual ingredients, such as trembling, perspiration and tears, are added to this bhava stage, the devotee gradually attains love of Krishna.”

Shri Chaitanya-caritamrita Adi-lila 7.31-32 purp: by Shrila Prabhupada:

“Here is an important point. Lord Chaitanya Mahaprabhu wanted to invent a way to capture the Mayavadis and others who did not take interest in the Krishna consciousness movement. This is the symptom of an acarya. An acarya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread.[...]”

We would like to conclude this book by quoting the beautiful words of Shrila Prabhupada in Shri Chaitanya-caritamrita Madhya-lila 16.72 purp:

“An intermediate devotee is greatly attracted to chanting the holy name, and by chanting he is elevated to the platform of love. If one chants the holy name of the Lord with great attachment, he can understand his position as an eternal servant of the spiritual master, other Vaishnavas and Krishna Himself. Thus the intermediate Vaishnava considers himself krishna-dasa, Krishna’s servant. He therefore preaches Krishna consciousness to innocent neophytes and stresses the importance of chanting the Hare Krishna maha-mantra.

Shri Chaitanya-caritamrita Adi-lila 7.83 purp:

“Many fools, not knowing the transcendental nature of the Hare Krishna maha-mantra, sometimes impede our loudly chanting this mantra, yet one who is actually advanced in the fulfillment of chanting the Hare Krishna maha-mantra induces others to chant also. Krishnadasa Kaviraja Gosvami explains, krishna-shakti vina nahe tara pravartana: unless one receives special power of attorney from the Supreme Personality of Godhead, he cannot preach the glories of the Hare Krishna maha-mantra. As devotees propagate the Hare Krishna maha-mantra, the general population of the entire world gets the opportunity to understand the glories of the holy name. While chanting and dancing or hearing the holy name of the Lord, one automatically remembers the Supreme Personality of Godhead, and because there is no difference between the holy name and Krishna, the chanter is immediately linked with Krishna. Thus connected, a devotee develops his original attitude of service to the Lord. In this attitude of constantly serving Krishna, which is called bhava, he always thinks of Krishna in many different ways. One who has attained this bhava stage is no longer under the clutches of the illusory energy. When other spiritual ingredients, such as trembling, perspiration and tears, are added to this bhava stage, the devotee gradually attains love of Krishna.” hri Chaitanya-caritamrita Adi-lila 7.31-32 purp: by Shrila Prabhupada:

“Here is an important point. Lord Chaitanya Mahaprabhu wanted to invent a way to capture the Mayavadis and others who did not take interest in the Krishna consciousness movement. This is the symptom of an acarya. An acarya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread.[...]”

We would like to conclude this sections by quoting the beautiful words of Shrila Prabhupada in Shri Chaitanya-caritamrita Madhya-lila 16.72 purp:

“An intermediate devotee is greatly attracted to chanting the holy name, and by chanting he is elevated to the platform of love. If one chants the holy name of the Lord with great attachment, he can understand his position as an eternal servant of the spiritual master, other Vaishnavas and Krishna Himself. Thus the intermediate Vaishnava considers himself krishna-dasa, Krishna’s servant. He therefore preaches Krishna consciousness to innocent neophytes and stresses the importance of chanting the Hare Krishna maha-mantra.

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Hari Nama Chintamini

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 2 Chanting is the Yuga Dharma For Kali Yuga >> Hari Nama Chintamini >>

Hari Nama Chintamini

Thakura Haridasa in Hari-nama-cintamani:

kalite gauna-pathera durddasha-

“The potency of the indirect processes of self-realization has badly deteriorated in Kali-yuga.

satya-yuge dhyana-joge kata rishi-gane;
shuddha kori dile prabhu nija-bhakti dhane.

“In the Satya-yuga, sages who took up the process of meditation and yoga were personally purified by Krishna and given the treasure of devotional service.

treta-yuge yajna-karme aneka shodhile;
dvapare arcana-marge bhakti vilaile.

“In the Treta-yuga, many got purified by doing sacrificies and in Dvapara-yuga, the Lord gave bhakti to those who engaged in Deity worship in the temple.

kali-agamane natha jivera durddasha;
dekhi jnana, karma, yoga chadila bharasa.

“With the advent of Kali-yuga, Lord Krishna saw the unfortunate and degraded condition of the living entities and relinquished all hope in the processes of karma, jnana and yoga.

alpa ayu, bahu pida bala-buddhi-hrasa;
ei saba upadrava jive kaila grasa.

“People in Kali-yuga are short-lived, always harassed by disease, and are born with a weak body, mind and intelligence.

varnashrama-dharma ara sankhya-yoga-jnana;
kali-jive uddharite nahe balavana.

“The observance of varnasrama-dharma and the cultivation of sankhya philosophy, yoga, and empiricism is not capable or strong enough to deliver the fallen souls of Kali-yuga.

jnana karma gata ye bhaktira gauna patha;
kantake sankirna hana haila vipatha.

“The secondary processes to bhakti like jnana and karma have become untraversable due to being covered with thorns.

Purport by Thakura Bhaktivinoda:

“The two secondary processes of speculative philosophical discussion in the association of saintly persons and the ritualistic offering of the fruits of one’s activities by visiting the temples of the Lord, have become cotaminated in Kali-yuga. Genuine saintly persons, now rarely seen, have been displaced by crass, commercial pseudo-spiritualists. Because of the increased craving for sense-gratification, the process of trying to purify the heart by fruitive activities has also become useless. Hence there is nothing auspicious to be achieved by following these secondary paths. Even the process of Deity worship which was the principal spiritual process in Dvapara-yuga has now become contaminated due to unlimited impurities.”

prithak upaya dhari upeya sadhane;
vighna bahutara haila jivera jivane.

“When the spiritual method (like karma, jnana, yoga etc.) involves a means which is different from the goal, there arise many different obstacles for the living entity in the discharging that spiritual process.

prabhu tumi jivera mangala cinta kori;
kali-yuge nama-sange svayam avatari.

“Thus the Lord, considering the welfare of the living entities, descended in Kali-yuga as Lord Gauranga Mahaprabhu along with the Hare Krishna maha mantra to propagate the yuga-dharma (the religion of this age).

yuga-dharma pracarile nama-sankirtana;
mukhya pathe jiva paya krishna-prema-dhana.

“Simply by taking up the primary spiritual process and yuga-dharma of chanting Hare Krishna, the jiva attains love of Krishna.

namera smarana ara nama-sankiritana;
ei matra dharma jiva koribe palana.

“The only religious principle which everyone should follow in Kali-yuga is to continuously remember and chant the Hare Krishna maha-mantra.

jei ta sadhana, sei sadhya jabe haila;
upaya upeya madhye bheda na rahila.

“The chanting of the Hare Krishna maha-mantra is not only the means but it is also the goal of spiritual life because it is non-different from Lord Krishna Himself. Thus the means and the goal have become one. This makes chanting superior to all other processes of attaining God as the means and goal are different in the other processes.

sadhyera sadhane ara nahi antaraya;
anayase tare jiva tomara kripaya.

“Thus the difference between the process of worship and goal of that worship no longer exists while chanting Hare Krishna. This makes it very easy for all souls to take shelter of Hare Krishna maha-mantra and achieve perfection.

kali-yuge suduhsadhya anya shubhakarma;
ataeva nama asi haila yuga-dharma.

“In Kali-yuga the other processes to accumulate piety have become extremely difficult to execute. Therefore even though the Hare Krishna maha-mantra is the topmost spiritual process at all times, it has specifically appeared as the only religious principle for this age.

dharma-yoga-yaga-jnana-kanda parihari;
ye bhajila krishna-nama, sei sarvopari.

“One who discards all other activities like religiosity, yoga, sacrifices, fruitive activities, empirical knowledge and so on; and simply worships the Hare Krishna maha-mantra, becomes the topmost transcendentalist and worshippable by the whole world.”

Ananya-buddhete nama grahana koribe-

“One should chant the Hare Krishna maha-mantra with unalloyed and one-pointed determination.”

ara kona dharma, karma kabhu na koribe;
svatantra ishvara-jnane anya na pujibe.

“One should never engage in the performance of any other kind of religious practice or pious activity except chanting the maha-mantra & never worship any other demigod considering the demigods as independent or equal to Lord Krishna.”

ataeva ‘nama’ matra vaishnavera dharma;
name prasphutita haya rupa, guna, karma.

“Therefore chanting the Hare Krishna maha-mantra is the foremost and the sole religious activity (dharma) of a devotee. Because it is from the Hare Krishna maha-mantra that gradually manifest the Lord’s spiritual form, qualities and pastimes.”

krishnera samagra lila name vidyamana;
nama se parama-tattva tomara vidhana.

“The entire panorama of Lord Krishna’s pastimes is present in the Hare Krishna maha-mantra. Lord Gauranga has personally declared the Hare Krishna maha-mantra to be the highest Absolute Truth.”

ekati arcana-pravritti, ekati smarana-kirtana-pravritti.
ubhayei samicina haileo smarana-kirtana-pravritti aikantika
bhakta-digera madhye prabala.

“There are two processes in God-realization. One is Deity worship and other is the process of chanting and remembering the Hare Krishna maha-mantra. Though both are powerful, the path of chanting and remembering the Hare Krishna maha-mantra is preferred as the most powerful by serious and advanced spiritual aspirants.”


Ch 3 Meanings Of The Hare Krishna Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 3 Meanings Of The Hare Krishna Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents
Shrila Prabhupada
Shrila Gopala Guru Goswami
Mahabharata
Rama Tapaniya Upanisad


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 3 Meanings Of The Hare Krishna Maha Mantra >> Contents >>

The Meanings of the Hare Krishna Mahamantra

Shrila Prabhupada
Shrila Gopala Guru Goswami
Mahabharata
Rama Tapaniya Upanisad


Shrila Prabhupada

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 3 Meanings Of The Hare Krishna Maha Mantra >> Shrila Prabhupada >>

Shrila Prabhupada

Shrila Prabhupada in Teachings of Lord Kapila, the Son of Devahuti, Chapter 14:

“Chaitanya Mahaprabhu teaches us that we should only beg God for His service life after life. This is the actual meaning of the Hare Krishna maha-mantra. When we are chanting Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama, Rama, Hare Hare, we are actually addressing God and His energy, Hara. Hara is Krishna’s internal potency, Shrimati Radharani or Lakshmi. Jaya radhe! This is daivi prakriti, and the devotees take shelter of the daivi prakriti, Shrimati Radharani. Thus the Vaishnavas worship Radha-Krishna, Lakshmi-Narayana and Sita-Rama. In the beginning of the Hare Krishna maha-mantra we first address the internal energy of Krishna, Hare. Thus we say, “O Radharani! O Hare! O energy of the Lord!” When we address someone in this way, he usually says, “Yes, what do you want?” The answer is, “Please engage me in Your service.” This should be our prayer. We should not say, “O energy of the Lord, O Krishna, please give me money. Please give me a beautiful wife. Please give me many followers. Please give me some prestigious position. Please give me the presidency.” These are all material hankerings, which should be avoided. ”

Shrila Prabhupada in The Science of Self-Realization:

“The chanting is a spiritual call for the Lord and His energy, to give protection to the conditioned soul. This chanting is exactly like the genuine cry of a child for its mother’s presence. Mother Hara helps the devotee achieve the Lord Father’s grace, and the Lord reveals Himself to the devotee who chants this mantra sincerely.”

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Shrila Gopala Guru Goswami

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 3 Meanings Of The Hare Krishna Maha Mantra >> Shrila Gopala Guru Goswami >>

Maha Mantra Vyakhya

Explanation of the Maha-mantra from Shrila Gopala Guru Gosvami’s Svarupa-siddhanta-vakyam, etc.

hare krishna hare krishna krishna krishna hare hare;
hare rama hare rama rama rama hare hare.

(1) The meaning of the word ‘Hare’
‘Hare’ is the vocative for both ‘Hari’ and ‘Hara’

harati tri-vidham tapam janma-koti-shatodbhavam;
papam ca smaratam yasmat tasmad harir iti smritah.

“The Lord is known as Hari because He takes away the sins and three types of suffering [adhyatmika (bodily or mental), adhibhautika (offered by living creatures), and adhidaivika (due to supernatural disturbances)] accumulated over millions of births, of those who remember him.”

vijnapya bhagavat-tattvam cid-ghanananda-vigraham;
haraty avidyam tat-karyam ato harir iti smritah

“The Lord is known as Hari because He eradicates the ignorance of His devotees by revealing to them the philosophical truths about Himself and His own personal spiritual form which is full of eternity and condensed bliss.”

harati krishna-manah krishnalada-svarupini;
ato harety anenaiva si-radha parikirtita.

“Because She steals Krishna’s mind and because She is the personification of Krishna’s pleasure potency, Shri Radha is also known by the name ‘Hara’.


Mahabharata

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 3 Meanings Of The Hare Krishna Maha Mantra >> Mahabharata >>

Mahabharata

(2) The meaning of the word ‘Krishna’:

The Mahabharata (Udyoga-parva 71.4) states:

krishir bhu-vacakah shabdo, nash ca nirvriti-vacakah;
tayor aikyam param brahma, krishna ity abhidhiyate.

“‘The word “krs” is the attractive feature of the Lord’s existence, and “na” means spiritual pleasure. When the verb “krs” is added to the affix “na,” it becomes “Krishna,” which indicates the Supreme Absolute Truth.’

anandaika-sukha-svami shyamah kamala-locanah;
gokulanandano nanda-nandanah krishna iryate.

“The dark, lotus-eyed Lord, the only master of the highest joy, who brings pleasure to Gokula and is the son of Nanda, is known as ‘Krishna’”.


Rama Tapaniya Upanisad

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 3 Meanings Of The Hare Krishna Maha Mantra >> Rama Tapaniya Upanisad >>

Rama Tapaniya Upanisad

(3) The meaning of the word ‘Rama’:

The Rama-tapaniyopanisad, 1.6 states:

ramante yogino ’nante, satyanande cid-atmani;
iti rama-padenasau, param brahmabhidhiyate.

“The yogis take pleasure in the unlimited Supreme Lord who is existence, knowledge and bliss absolute. Therefore He is known as the Param Brahman and is also called Rama.”

vaidagdhya-sara-sarvasvam murta-liladhidaivatam;
shri-radham ramayan nityam rama ity abhidhiyate.

“Krishna is also known as ‘Rama’ because the bliss of the conjugal mellow of pure love is the very essence of His being, because He is the titulary deity of loving sports incarnate, and because He brings pleasure to His eternal consort Shrimati Radharani.”

ramayaty anisham rupa-lavanyair vraja-yoshitam;
manah-pancendriyaniha ramas tasmat parikirtitah.

“Krishna is glorified by the name ‘Rama’ because He constantly causes the Vraja cowherd women’s minds and senses to enjoy the charms of His form and beauty.”

Thakura Bhaktivinoda in Shri Bhajana-Rahasya:

adi ‘hare krishna’-artha avidya-damana
shraddhara sahita krishna-nama-sankirtana

“The meaning of the first ‘Hare Krishna’ is that the chanting of the maha-mantra with faith destroys all ignorance.

ara ‘hare krishna’-nama krishna sarva shakti
sadhu-sange namashraye bhajananurakti

“The meaning of the second ‘Hare Krishna’ is that all of Krishna’s potencies are present in the maha-mantra. One should develop attachment to the process of accepting full shelter of the maha-mantra in the association of pure devotees.

seita bhajana-krame sarvanartha nasha
anarthapagame name nishthara vikasha“

By following this process all the unwanted things in our hearts will be destroyed. Then strong faith will awaken in the Hare Krishna maha-mantra.

tritiye vishuddha-bhakta caritrera saha;
‘krishna krishna’ name nishtha kare aharaha.

“By the third chanting of ‘Krishna Krishna’, please develop this faith in chanting furthur by taking shelter of the transcendental qualities of the pure devotees.

caturthe ahaituki bhakti-uddipana;
ruci saha ‘hare hare’ nama-sankirtana.

“By the fourth chanting of ‘Hare Hare’, please cultivate the taste for chanting. This stage marks the manifestation of unmotivated desire to render devotional service to Lord Krishna.

pancamete suddha-dasya rucira sahita;
‘hare rama’-sankirtana smarana vihita.

“By the fifth rememberance of ‘Hare Rama’ arises the stage of rendering bhakti with the mood of pure servitude and strong attachment.

shashtha bhavankura ‘hare rameti’ kirtana;
samsare aruci krishne ruci samarpana.

“By the chanting of the sixth ‘Hare Rama’, one arouses one’s bhava (ecstasy or emotion) for Lord Krishna. He then develops distaste for this material world and strong attraction to surrender everything to Lord Krishna.

saptama madhurasakti radha padashraya;
vipralambha ‘rama rama’-namera udaya.

“The seventh chanting of ‘Rama Rama’ arouses strong attachment to the sweetest feature of the Absolute Truth and ultimately the desire to take shelter of the lotus feet of Shrimati Radharani in the mood of separation.

ashtama vrajete ashta-kala gopi-bhava;
radha-krishna-prema-seva prayojana labha.

“While chanting the final ‘Hare Hare’, the sadhaka will achieve the ultimate goal (prayojana) of rendering pure loving devotional service in the pastimes Shri Shri Radha and Krishna in Vrndavana in one’s original spiritual body, in the mood of the gopis during the eight periods of the day”


Ch 4 The Glories of Chanting The Hare Krishna Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 4 The Glories of Chanting The Hare Krishna Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 4 The Glories of Chanting The Hare Krishna Maha Mantra >> Contents >>

The Glories Of Chanting the Hare Krishna
Maha Mantra By Lord Gauranga Himself

In the last (21st) chapter entitled Nama-mahima of his wonderful book Prema-vivarta, Shrila Jagadananda Pandita describes the super-excellent narration of the divine glories of the Hare Krishna maha-mantra by the Supreme Personality of Godhead Lord Gauranga Mahaprabhu Himself to His devotee Krishnadas as follows:

One day Krishnadas broke his long silence and asked Lord Gauranga a question in Kashi Mishra’s house. “If you will kindly permit me to ask, then please tell me about the unlimited and wonderful glories of the Hare Krishna maha-mantra, about which even Lord Shiva and Lord Brahma are unacquainted.”

Lord Gauranga replied, “The excellences of the maha-mantra are like an ever-expanding shoreless ocean. Even Lord Krishna Himself does not know the limits of It, what to speak of ordinary mortals. I will simply repeat what is written in the scriptures. if you listen with proper faith, you can be delivered from this distressful material world.

“The maha-mantra is capable of dissolving sins and removing impediments. The maha-mantra embalms sufferings and diminishes the detriments that are so charactersitic of Kali-yuga. It redeems the unredeemable residents of hellish planets and nullifies the inevitable sinful reactions carried over from previous births. The maha-mantra purifies offenses and is the quintessence of all trancendental activities, shining more brilliantly than the Vedas. The scriptures declare that the chanting of the Hare Krishna maha-mantra is the highest spiritual activity, higher than making pilgrimages to the holiest of places. The maha-mantra is omnipotent and benedicts the chanter with unimaginable good fortune-Its very nature is that It elevates one to experience divine bliss. The chanter is no ordinary person, for he becomes worthy of the entire world’s praise. The maha-mantra is the only means of salvation for the fallen conditioned souls, and It is always worshippable for It offers the much desired liberation, exalts one to the supreme spiritual abode and blesses the chanter with transcendental love of Godhead, Shri Hari. The shruti and smriti contain proofs of the maha-mantra’s sublime position. It is the supreme destination of all spiritual aspirations and the mainstream of the current of bhakti (devotional service).

“One of the inherent characteristics of the maha-mantra is that It destroys all sins. Hear first the different, authoritative conclusions on the subject. Take note of Ajamila, the example of a sinner, who on his deathbed unconsciously called out, “Narayana’, the Supreme Lord’s name. The innumerable sins he had committed in countless lives were immediately absolved.

“The Bhagavatam 6.2.7 states that Ajamila had already atoned for all his sinful actions. Indeed, he has atoned not only for sins performed in one life but for those performed in millions of lives, for in a helpless condition he chanted the holy name of Narayana. Even though he did not chant purely, he chanted without offenses, and therefore he is now pure and eligible for liberation.

“The most heinous offenses like murdering a woman, a king, a cow or a brahmana; taking intoxicants, cohabiting with guru’s wife, betraying a friend, stealing, etc. are easily condoned simply by chanting the maha-mantra. Once one is purified of his sins, he becomes attracted to Lord Krishna. In this way the maha-mantra guides the living entity to his penultimate spiritual goal.

“The chanting of the Hare Krishna maha-mantra is the best process of atonement for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brahmana, or for one who indulges in sex with the wife of his guru or another superior. It is also the best method of atonement for one who murders women, the king or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the maha-mantra, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, ‘Because this man has chanted My holy name, My duty is to give him protection.’” (Bhag 6.2.9-10)

“Observing penances and vows like chandrayana-vrata strictly according to scriptural injunctions cannot completely eradicate the sins a sinner commits. Yet, by chanting the maha-mantra even once, one becomes totally free from all sins.

“By following the Vedic ritualistic ceremonies or undergoing atonement, sinful men do not become as purified as by chanting once the Hare Krishna maha-mantra. Although ritualistic atonement may free one from sinful reactions, it does not awaken devotional service, unlike the chanting of the maha-mantra, which reminds one of the Lord's fame, qualities, attributes, pastimes and paraphernalia. (Bhag 6.2.11)

“Even if the maha-mantra is chanted unconsciously, jokingly, simply for entertainment, or neglectfully, the most grievous sins are absolved, and he enters the spiritual realm of Vaikuntha, lying beyond the jurisdiction of Yamaraja, the god of death.

“One who chants the maha-mantra is immediately freed from the reactions of unlimited sins, even if he chants indirectly [to indicate something else], jokingly, for musical entertainment, or even neglectfully. This is accepted by all the learned scholars of the scriptures. (Bhag 6.2.14)

“If one chants the maha-mantra and then dies because of an accidental misfortune, such as falling from the top of a house, slipping and suffering broken bones while traveling on the road, being bitten by a serpent, being afflicted with pain and high fever, or being injured by a weapon, one is immediately absolved from having to enter hellish life, even though he is sinful. (Bhag 6.2.15)

“As a fire burns dry grass to ashes, so the maha-mantra, whether chanted knowingly or unknowingly, burns to ashes, without fail, all the reactions of one's sinful activities.(Bhag 6.2.18)

“The Laghu Bhagavatamrita states that the maha-mantra is the only real friend of the living entity. By the chanting of the Hare Krishna maha-mantra, one very easily uproots all sinful reactions that have been accumulated not only in this lifetime but also for many past lives and which are yet to mature into frution.

“It furthur states that a sinful offense committed against a saintly person is a serious crime, and only by chanting the maha-mantra can one be freed from the reaction (alongwith asking forgiveness from that saintly person if he is physically present).

“The scriptures have amply described the various forms of prayascitta (rituals for atonement of sins). However all of these ritualistic activities are inconsequential compared to the chanting of the maha-mantra.“

The Kurma Purana states that the process of chanting the maha-mantra has the power to eradicate all the accumulated and sinful reactions and much more, so much so that the maha-mantra can absolve more sinful reactions than one is even capable of committing.

“It furthur states that it is impossible to commit such volumes of sinful activities in this age of Kali which cannot be eradicated by the chanting of the maha-mantra.

“The Skanda Purana states that all the sins committed through actions, mind, words and body can be permanently nullified in Kali-yuga simply by chanting the Hare Krishna maha-mantra.

“The Brhan-naradiya Purana states that the scriptures proclaim unequivocally that the maha-mantra is the cure for all diseases. O resident of Puri, I say it is true, trust Me. Just chant the names of Govinda, Acyutananda, Krishna, Madhusudana etc. Chant the maha-mantra with feeling from the heart and with tears flowing from the eyes. This will rid you of all material diseases and sufferings.

“The Brahmanda Purana states that chanting of the maha-mantra can purify even the most fallen sinner, and after he becomes purified, he in turn is to be counted amongst the saintly persons who can purify others by his association.

“The Vahni Purana states that all dreadful fears and sufferings, like severe sickness, the fear of capital punishment, etc. are easily quelled by chanting the maha-mantra.

“The Brhan-naradiya Purana states that the chanting of the maha-mantra drives away all types of chronic diseases, sufferings, distressful conditions and inauspicious situations.

“The Shrimad-Bhagavatam Mahapurana 12.12.48 states that when people properly glorify the Supreme Personality of Godhead by chanting the maha-mantra or simply hear about His power, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as the sun removes the darkness or as a powerful wind drives away the clouds.

“The Vishnu-dharmottara states that a person afflicted by poverty, hopelessness, despondency, weakness of mind, fear and serious diseases and distress can rarely see the redeeming rays of hope, but if he simply chants the maha-mantra or the name of Narayana, he will certainly be released from this intolerable misery and experience unlimited happiness. The Hare Krishna maha-mantra possesses inconceivable power and potency. By chanting the maha-mantra, all evil spirits, ghosts, demons and monstors etc. flee in fear, putting an end to the living entities’ extreme trepidations. Chanting removes all inauspiciousness, tribulations, hunger, thirst, confusion, and so on.

“After knowing all these facts about the potency of the Hare Krishna maha-mantra, if one is still in doubt about Its efficacy, then he will not achieve any success in chanting. Another esoteric point about the maha-mantra the devotees must be aware of is that one receives the mercy of the maha-mantra only by increasing one’s faith and not by faithless doubting.

“The Skanda Purana states that Kali-yuga is like a black, poisonous snake with a gaping mouth and fangs. But please be unperturbed dear devotees and listen with faith. Once the Hare Krishna maha-mantra is being chanted, it is like igniting a forest fire which will burn to ashes the poisonous snakes within the forest.

“The Vishu-dharmottara states that in this dark age of Kali-yuga, sincere devotees of the Supreme Lord should leave aside all other means for liberation and take full shelter of the maha-mantra. This is the real responsibility and duty. There is unlimited bliss in chanting the maha-mantra and the different names of Krishna like Hari, Keshava, Govinda, Vasudeva and Jaganmaya. For one who chants constantly with unflinching faith, he remains unaffected by the reverses of Kali-yuga, because his heart has become purified by chanting.

“The Nrsingha Purana states that an abominable sinner a fit resident of hell, can easily become a devotee of the Lord by chanting the Hare Krishna maha-mantra. Thus he can enter into the highest spiritual abode of the Lord.

“Prarabdha, or unmanifested reactions of sinful activities commited in a previous life, can be counteracted only by means of chanting the maha-mantra.

“This result cannot be achieved by pursuing speculative knowledge or performance of fruitive activity. In fact, it is impossible to break free frm the entanglement of karma (results of actions) without the help of the chanting process. Final liberation, therefore is unattainable through other processes. The kind of liberation the maha-mantra offers to the living entity will never again allow him to be induced to perform fruitive activities, but will rather make him transcend illusion and the three material modes.

“Bhag 6.2.46 states that one who desires freedom from material bondage should adopt the process of chanting and glorifying the name, fame, form and pastimes of the Supreme Personality of Godhead, at whose feet all the holy places stand. One cannot derive the proper benefit from other methods, such as pious atonement, speculative knowledge and meditation in mystic yoga, because even after following such methods one takes to fruitive activities again, unable to control his mind, which is contaminated by the base qualities of nature, namely passion and ignorance.

“If a person who is in a death stupor, suffering acutely in a state of coma, somehow-unconsciously or otherwise-chants or hears the maha-mantra, the bonds of karmic reaction that bind him are severed, and he attains the supreme goal. In Kali-yuga or for that matter in any yuga, such liberation is unobtainable by any other methods.

“Bhag 12.3.44 states that when a man is about to die, he becomes terrified and collapses on his bed. Although his voice is faltering and he is hardly conscious of what he is saying, if he utters the Hare Krishna maha-mantra he can be freed from the reaction of his fruitive work and achieve the supreme destination. But still people in the age of Kali will not worship the Supreme Lord through the chanting process.

“The Vishnu-yamala states that the maha-mantra should be chanted with sincere faith and devotion and without envy. Krishna then forgives all of his countless offenses. As for the unfortunate soul who does not believe in the potency of the maha-mantra, the gates of liberation remain always closed to him.

“Discrepancies that arise while pronouncing Vedic hymns and following regulative principles of ritualistic activities in regard to time, place and paraphernalia are all rectified by chanting the Hare Krishna maha-mantra, and thus one experiences unlimited joy. Chanting is the most important of all spiritual activities, so if one takes shelter of the maha-mantra he will automatically achieve perfection in all other devotional endeavours.

“Bhag 8.23.16 states that there may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when the maha-mantra is chanted, everything becomes faultless.

“The Vishnu-dharmottara states that the Hare Krishna maha-mantra is the essence of the Vedas, and far superior to it, anyone who doubts this faces constant misery. Pranava (the sound om) is one of Krishna’s names; the Vedas have emanated from this seed sound om, spoken first by Lord Brahma. Thus one who constantly chants the maha-mantra which is full of the names of Lord Hari, is considered to have mastered the four Vedas.

“The Skanda Purana states that there is no need whatsoever to undertake the tedious study of the four Vedas, namely, Rig, Sama, Yajur and Atharva? Simply go on chanting the maha-mantra and names of Lord Govinda. That is all that is required to achieve perfection in this age.“The Padma Purana states that each name of Lord Vishnu is greater and more potent than the entire Vedas; and Lord Rama’s name alone is superior to a thousand names of Vishnu.

“The Brahmanada Purana states that the spiritual result one obtains from chanting a thousand names of Vishnu three times (i,e. three names of Lord Rama) is attained by chanting Lord Krishna’s name just once.

“Therefore dear devotees, please continuously chant:

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

and also

krishna krishna, krishna krishna, krishna krishna krishna he ;

“The Hare Krishna maha-mantra consisting of sixteen names is perfect in every respect, and chanting this mantra gives one the highest benefit and perfection in spiritual life.

“Why undertake so many inconveniences to visit pilgrimage places simply to gain some peity, when by constantly chanting the Hare Krishna maha-mantra, wherever you are situated, you can accrue the results of all pious activities?

“The Skanda Purana states that for one who continually chants the Hare Krishna maha-mantra there is no extra spiritual benefit by visiting even such holy places as Kurukshetra, Kashi, Pushkara, etc.

“The Vamana Purana states that the spiritual value of chanting the Hare Krishna maha-mantra is far superior to visiting or even circumambulating millions and millions of holy pilgrimages.

“On a visit to the holy land of Kurukshetra, the powerful sage Vishvamitra made a statement which is recorded in the Vishvamitra-samhita. He said that he had heard the names of many holy places of pilgrimages in this material universe but none of them possessed even one millionth of the spiritual potency contained in the chanting of the Hare Krishna maha-mantra. This statement is of utmost value to everyone.

“The Laghu Bhagavatamrita questions the necessity for studying such voluminous works as the Vedic literature and its corollaries? And why do people visit innumerable holy pilgrimages sites? One who truly desires to liberate the soul from illusion, let him constantly chant the Hare Krishna maha-mantra and other the names of Lord Govinda.

“It continues to state that the chanting of the maha-mantra is the highest spiritual activity, far superior to all other pious activities. One who chants with this realization is automatically executing all other prescribed religious duties. Pious activities like giving millions of cows in charity on solar eclipses; residing in Prayaga in the month of Magha (December-January) an observing strict vows and baths; performing countless sacrifices and disbursing mountains of gold are not equivalent to a minutest fraction of a fraction of the spiritual potencies acquired by chanting the Hare Krishna maha-mantra.

“The Bodhyana-samhita states that even if hundreds of altruistic works are performed for the benefit of the general people’s welfare, all such activities are mundane activities according to the scriptures. The chanting of the Hare Krishna maha-mantra alone can actually give complete liberation from this material world. Every other activity is insignificant in comparison.

“The Garuda Purana questions the reliability of sankhya-yoga (deductive philosophical speculation), astanga-yoga (the eightfold yoga process), etc. to offer one liberation. It states that if one is really searching for mukti, then such a person should continuously chant the maha-mantra. In fact, mukti is also insignificant in comparison to the actual result one achieves by chanting the maha-mantra. Mukti is but facile even to someone who chants the maha-mantra indifferently.

“One who constantly chants the Hare Krishna maha-mantra, the maha-mantra dances on his tongue. He may have taken birth in a family of dog-eaters (svapaca), but he should be considered a highly elevated brahmana. He must have already performed severe austerites and penances, visited all the holy places, taken bath in all of the sacred rivers and deeply studied the conclusions of the Vedas. Thus, obtaining immense piety in this way, he has come to the platform of incessantly tasting the nectar of the maha-mantra.

“Bhag 3.33.7 states: Oh, how glorious are they whose tongues are chanting the maha-mantra! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the Hare Krishna maha-mantra must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the maha-mantra, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.

“The Skanda Purana states that the Hare Krishna maha-mantra is the greatest chant for deliverance. It can easily offer all perfections and bring one to the highest spiritual realizations. This fact has been boldly proclaimed in the Vedic literatures. The chanting of the maha-mantra brings completely under control all six vicious vices (lust, greed, anger, etc.) and the impetuous senses, thus freeing one to execute perfect devotional service to the Supreme Lord Krishna.

“The really qualified and intelligent scholar, who applies his knowledge by proper behaviour and who relishes the essence of the scriptures, appreciates Kali-yuga; because it is only in this yuga that one attains the highest perfection through the simple but sublime process of vibrating the Hare Krishna maha-mantra.

“Bhag 11.5.36 states: Those who are actually advanced in knowledge are able to appreciate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfection of life can easily be achieved by the performance of sankirtana of the Hare Krishna maha-mantra.

“The Skanda Purana states that the supremely potent maha-mantra is equal in all respect to the Supreme Lord Krishna Himself, because Lord Krishna has invested the maha-mantra with all of His potencies. Krishna has collected the spiritual results accrued by charity, austerity, penance, pilgrimage, karma-kanda rituals offered to the demigods, rajasuya-yajna, asvamedha-yajna, knowledge of self-realization etc. and infused them into the maha-mantra to make It absolutely powerful.

“The Brahmanda Purana states that Lord Krishna, the Lord of all the demigods, possesses inconceivable potencies, and the Hare Krishna maha-mantra and all of His names are endowed with the same potencies. One should thus devlop attachment for the maha-mantra, for the omnipotent maha-mantra can give one every desirable object.

“The world becomes joyful hearing the Hare Krishna maha-mantra, and everyone becomes attached to the Lord. The perfected souls offer their respectful homage to Him, but the demons are afraid, and they flee away. Lord Krishna and the Hare Krishna maha-mantra are the same; the maha-mantra has immense powers of influence-It is not lacking in anything just like the Lord Himself.

“The Bhagavad-gita 11.36 states: Arjuna said: ‘O master of the senses, the world becomes joyful upon hearing Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respectful homage, the demons are afraid, and they flee here and there. All this is rightly done.’

“The Brhan-naradiya Purana states that material qualifications, caste etc. are not the required qualifications for chanting the maha-mantra. One does not need formal initiation or have undergone vows of purification to be eligible to chant the maha-mantra. Whoever constantly chants the maha-mantra alongwith the other names of the Supreme Lord like Narayana, Jagannatha, Vasudeva, Janardana, is respected by all as a spiritual master. That person who chants the maha-mantra in sleeping, walking, dreaming and while performing other chores, is to be worshipped by everyone.

“The Narayana-vyuha-stava states that anyone who chants the Hare Krishna maha-mantra is to be worshiiped as a guru without considering that such a person is a shudra, a pukkasa, a yavana or of even lower birth etc.

“The Padma Purana states that one who is shelterless, who has no higher spiritual goals, who is a debauchee, cruel, violent, very licentious and devoid of knowledge, austerity or religious principles can become more elevated than the pious men simply by chanting the maha-mantra.

“The Vishnu-dharma states that there are no rules indicating time, place or circumstances for chanting the maha-mantra, nor is anyone prohibited from chanting if he is unclean or contaminated.

“The Skanda Purana states: Just go on chanting the Hare Krishna maha-mantra. Do not be inhibited by external rules such as those overning cleanliness, the maha-mantra is fully independent of all such material prescriptions and It is the supremely purifying agent-cleansing everything but without becoming affected in any way.

“The Vaishnava Cintamani states that ritualistic religious practices like yajna, charity, sacred baths and chanting of Vedic hymns are all regulated by rules of time, cleanliness etc. To consider that the chanting of the maha-mantrais subject to the same restrictions is a gross blunder. There are no hard and fast rules for chanting. Therefore, everyone chant the maha-mantra at all times.

“For the yogi who is searching for peace of mind, tranquility and freedom from fear, the only quick and effective way is to chant the maha-mantra.

“Bhag 2.1.11 states: O King, constant chanting of the Hare Krishna maha-mantra after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.

“The Skanda Purana states that the Hare Krishna maha-mantrais the most magnanimous deliverer of souls. The maha-mantra alone offers the living entity sure and easy liberation. One needs to chant the maha-mantra or the name of Lord Hari just once, and immediately become an eligible candidate for liberation.

“The Padma Purana states that anyone who chants the maha-mantra or the name of Narayana even once with a pure heart, having conquered sleep and lethargy, is liberated and is in constant communion with the Lord.

“A living entity, enmeshed in the abysmal ocean of repeated birth and death, even if unconsciously or unknowingly chants the maha-mantra, he becomes immediately liberated and personified fear being afraid of the maha-mantra goes away.

“Bhag 1.1.14 states: Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the Hare Krishna maha-mantra, which is feared by fear personified.

“Bhag 3.9.15 states: Let me take shelter of the lotus feet of Him whose incarnations, qualities and activities are mysterious imitations of worldly affairs. One who invokes His transcendental names in the form of the maha-mantra, even unconsciously, at the time he quits this life, is certainly washed immediately of the sins of many, many births and attains Him without fail.

“In the Vishnu Purana it is stated: In our normal activities of eating, sleeping, sitting, dreaming, etc. to chant the maha-mantra, will completely nullify the ill effects of Kali-yuga and is the perfection of speech. Even if a persons chants Hare Krishna indifferently, he will attain that state beyond all material fear and lamentation. He will eventually reach Vaikuntha, the supreme goal.

“In the Varaha Purana it is stated: If somehow or other one chants the maha-mantra, Krishna is attracted to him and He showers him with causeless mercy. Even a ghostly haunted drunkard, miserably suffering numerous health disorders simply chants the maha-mantra, then liberation is immediately within his easy reach.

“The Padma Purana states: Chanting the maha-mantra is the highest goal of this human form of life. It is the supremely opulent and auspicious goal of life.

“The Prabhasa-khanda states: “The maha-mantra is the most auspicious of all auspicious things. It’s form is transcendental and is the ultimate fruit of the desire tree of the Vedas. Thus whoever chants the maha-mantra either with faith or negligently is immediately delivered. This is the conclusion of all the Vedic scriptures.

“The Vaishnava Cintamani states that amongst the different limbs of bhakti, chanting of the maha-mantra is, according to all the scriptures, the most efficacious. Astanga-yoga necessitates much arduous physical and mental exercise in order to remember (smarana) the Supreme Lord Vishnu. But simply by moving the lips and chanting is the best form of glorification and rememberance of the Supreme Lord. Therefore chanting is higher than only mental rememberance of the Lord. Because while chanting, shravana, kirtana and smarana, all three limbs of bhakti-yoga are accomplished.

“The Vaishnava Cintamani furthur states that one who has worshipped the Deity of the Lord for atleast a thousand lifetimes, and in each life having taken proper brahminical initiation, is able to constantly vibrate the Hare Krishna maha-mantra.

“The Vishnu Purana states that: The supreme goal which was attained in Satya-yuga by years of prolonged meditation; in Treta-yuga by performing extensive yajnas, in Dvapara-yuga by opulent and scrupulous Deity worship; in Kali-yuga the same results are easily achieved simply by chanting the maha-mantra.

“The Skanda Purana states that the hallmark of a maha-bhagavata (the most elevated devotee) in Kali-yuga is that he chants the Hare Krishna maha-mantra constantly.

“The Brhan-naradiya Purana states that the extraordinary result derived from chanting the transcendentally empowered and eternal Hare Krishna maha-mantra just a few times cannot be satisfactorily described, even by great personalities like Lord Shiva or Lord Brahma. So marvellous is the maha-mantra that immediately upon chanting or hearing It, the chanter attains the supreme destination.

“In the Adi Purana, Lord Krishna said to Arjuna, ‘O Arjuna! Listen attentively. When the living entity chants the maha-mantra which is made up of My own names, I never forget this act. I become so obliged to such a person that I Myself begin chanting the name of that person who is chanting the maha-mantra not finding any other means to repay his debt. There is no vow like the chanting of the maha-mantra. no knowledge like It, no meditation which comes anywhere near It, and no other result equal to It. No penance is equal to It, and nothing is as potent or powerful as the maha-mantra. Chanting the maha-mantra is the greatest act of piety and the supreme refuge. Even the words of the Vedas do not possess sufficient power to describe its magnitude. Chanting is the highest path to liberation, peace and eternal life. It is the pinnacle of all kinds of devotion, the heart’s joyous proclivity and attraction and the best form of rememberance of the Supreme Lord. The maha-mantra has appeared solely for the benefit of the living entities as their Lord and master, their supreme worshipable object and their spiritual guide and mentor.

“There are no limits to the glories of the Hare Krishna maha-mantra. Just by hearing It once, even a pukkasa, the lowest of mankind can be saved.

“Bhag 6.16.44 states: My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name in the form of the maha-mantra only once, even candalas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?

“The Varaha Purana states that whoever continuously chants the maha-mantra, even in his sleep, can easily realise that the maha-mantra is a direct manifestation of Krishna Himself, inspite of all bad influences of Kali-yuga. This has been ordained by Lord Krishna Himself.

“The Nrsingha Purana states that one who constantly chants the maha-mantra and in this way remembers the Lord, even though living in this material ocean of nescience, is like the lotus, which is born in the water but is untouched by it: it’s position is transcendental. This great soul is capable of liberating all the suffering residents of the hellish planets.

“The Prabhasa-khanda states that the maha-mantra is the prime and the most secure shelter for the living entities. The maha-mantra can eradicate endless offenses and liberate a person.

“The Bhakti-rasamrita-sinduh, Purva-vibhaga 2.108 states that the maha-mantra is a trancendental touchstone, a direct manifestation of Krishna Himself, a fully cognisant Being, perfect, pure, eternally independent-the maha-mantra and Krishna are identical.

“The Rig Veda 1.56.3 states that one who philosophically understands that the Lord’s holy name and His potencies are the same can properly approach and worship the Supreme Lord with transcendental knowledge and choice prayers.”

Shri Krishnadas, a resident of Puri-dhama, then humbly enquired from Lord Chaitanya with folded hands: “Dear Lord, I have one clarification to be made, which I place before Your lotus feet, after having heard the supremely wonderful glories of the Hare Krishna maha-mantra directly from You, the Supreme Personality of Godhead. I wonder why the chanting does not give everyone the same result.”

Lord Gauranga replied-“Faith and conviction in the glories of the Hare Krishna maha-mantra is the root cause of success in chanting. Without this faith no one can get the desired results from the chanting process. The Hare Krishna maha-mantra is the incarnation of Lord Krishna Himself, Who is omniscient. Thus it bestows the benefit to the chanter solely on the basis of one’s faith in the chanting process. Those who do not have complete faith in the glories of the Hare Krishna maha-mantra will never achieve the desired results from chanting but will be thrown into hell because of their offenses against the Hare Krishna maha-mantra. They will misinterpret the glories and the transcendental nature of the Hare Krishna maha-mantra and thus suffer hellish existence.”(End)

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chp 1. The Glories of the Holy Name
(Translated by Sarvabhavana dasa prabhu)

All glories to Shri Gadadhara Pandit and Lord Shri Gauranga; all glories to Lord Nityananda, the life of Shrimati Jahnavadevi; all glories to Shri Advaita Acarya and Mother Sita; all glories to Shrila Shrivas Pandit, and to all the devotees of Lord Chaitanya.

The Supreme Lord and His Devotees In Nilacala

Within a Temple near the ocean shore, the Supreme Personality of Godhead resides, visible in His form of wood known as Darubrahman (Lord Jagannatha). The Supreme Lord Hari descends to the material world in the Deity form to save the living entities; He gives both material pleasure and liberation. In this same holy place, Lord Chaitanya, the Supreme Personality, appeared in the role of a renounced sannyasi to benedict humanity; He stayed at Kasi Misra's residence and propagated the dharma necessary for this age of Kali, making everyone understand its real meaning.

Lord Chaitanya gathered His devotees at Jagannatha Puri, and together they showered love of Godhead on everyone, just like a wish-fulfilling tree. For the proper dissemination of spiritual instructions, He arranged for different devotees to speak on various subjects while He gave them a sober audience. He had Shri Ramananda Raya reveal the confidential mellows of the conjugal dealings of the Supreme Lord; Shri Sarvabhauma Bhattacarya explained the truth about liberation; Shri Rupa Gosvami analyzed the levels and varieties of spiritual exchanges with the Lord; and Shrila Haridasa Thakura glorified the supreme efficacy and excellence of the Holy Name.

The Lord Inquires from Haridasa

One day, having returned from His bath in the ocean, Lord Chaitanya came to see Shrila Haridasa Thakura. He found Haridasa sitting under the Siddha Bakula tree. Greatly pleased at meeting Shrila Haridasa, the Lord then inquired from him the means by which the conditioned soul can easily attain liberation. Shrila Haridasa fell at the Lord's lotus feet and clasped them tightly. His entire body went into rapture, and he offered humble prayers punctuated by shivering and tears.

In a choked voice Shrila Haridasa said, “My Lord, Your wonderful pastimes are unfathomable. I am unfortunate and illiterate. My only anchor is Your lotus feet. What is the use of asking questions of a worthless person like me?”

Shrila Haridasa continued: “You are Krishna, the Supreme Personality of Godhead, who has appeared in Navadvipa to save the living entities. O my Lord Gauranga, kindly shelter me in the shade of Your lotus feet. Only this can engladden my heart. Your pastimes are ever-expanding; You have manifested Your name, form, qualities and pastimes in this material world so that even a fallen wretch like myself can relish them. It is impossible for the jiva to perceive Your transcendental features with mundane senses. Lord Krishna has mercifully manifest His transcendental feature of Lord Shri Chaitanya Mahaprabhu and the panca-tattva for the highest benefit of humanity. These direct manifestations of transcendence are immediate expansions of the internal spiritual potency of the Lord.
“You are the spiritual sun and I am an insignificant spark of Your effulgence; You are my Lord and master and I am Your servitor eternally. The ambrosia emanating from Your lotus feet intoxicates all my senses; my hope lies in the limitless nectar of Your holy name. I am fallen-what can I say of my own volition? I am here just to execute Your orders. I shall be greatly satisfied to speak the words You put into my mouth and I will not consider whether they are right or wrong.

The Truth of Lord Krishna

“Lord Krishna is the only Absolute Autocrat. He is beyond anyone's jurisdiction, for He alone is the Supreme Controller and Lord. He is endowed with inconceivable potencies, and is a fully independent, self-willed and conscious being. All energies or potencies are a part of His inherent nature; therefore they are not independent of Him. The omnipotent Lord is the fountainhead of all energies. Lord Krishna is the master of unlimited opulences and potencies, yet He is still one nondual brahman. Through the eightfold yoga system, the yogi can perceive this same nondual Supreme Being, who is omnipresent, localized within the heart as paramatma, the Supersoul. This aspect of Lord Krishna is also a partial manifestation. Therefore, neither brahman nor paramatma is a complete feature of Lord Krishna. Lord Krishna alone is fully replete with absolute potency, will, control and consciousness.

Lord Krishna and His energies are one

“The multifarious energies of Lord Krishna are never independent of Him. The Vedas declare that the Lord and His energies are nondifferent. Lord Krishna is the infinite, absolute vibhu, and His energies are exhibitions of His opulences (vaibhava). In spite of His endless excellences and multifarious potencies, He remains unaffected and indivisible.

The three kinds of opulences

“The Lord's energies are manifestations of His vaibhava (opulences); the Supreme Lord, therefore, can be perceived only through these energies or vaibhava. O Lord Gauranga! You are the repository of three types of vaibhava. They are as revealed in the scriptures: the spiritual potency (cit-vaibhava), the material potency (maya or acit-vaibhava), and the marginal potency (jiva-vaibhava).

Cit-vaibhava or spiritual potency

“Lord Krishna's cit-vaibhava (spiritual opulences) are a transformation of His internal transcendental potencies. This unlimited display of spiritual potencies includes His abode, generally known as the Vaikunthaloka; His innumerable names like Govinda, Hari, etc.; His transcendental forms, like the threefold bending form with two hands playing on a flute; His divine qualities, so sublimely pleasurable to His devotees; His superexcellent pastimes like the rasa dance in Vrndavana and its nondifferent appearance in Navadvipa as the congregational chanting of the holy names. Thus His spiritual potencies are countless.

“The Lord's cit potency is His superior energy. It is the natural result of the Lord's spiritual fullness. The sandhini potency by which everything exists and is held together as an interrelated whole, including the relationships of all jivas to the Lord, is an emanation of the cit potency. From that same cit-vaibhava also comes the samvit potency, which gives knowledge of one's identity and of everything else; finally, from the cit-vaibhava comes the hladini potency, which gives birth to the ecstatic bliss of spiritual emotions, spiritual relationship and the divine exchange of rasas or mellows. The Lord's cit potency is His yogamaya, and its transformations are all beyond the jurisdiction of the mundane modes and influences.

“The cit potency is never affected by the inferior acit potency. Although it descends to this inferior mundane world it is unaffected by material inebrieties. Forever spiritual, embodying the absolute nature of the Supreme Lord, the Vedic hymns sing of its supreme position as equal to the Lord Himself.

Krishna's energies are in the visnu-tattva category

“There is no tinge of material influence in Lord Krishna's energy; it is transcendental and exists in pure goodness (suddha-sattva). Sattva is of two kinds: suddha-sattva (pure goodness) and misra-sattva (mixed goodness). Everything in the category of cit-vaibhava is suddha-sattva, or pure goodness. All sattva in the material nature is mixed, or misra-sattva. Suddha-sattva is devoid of passion and ignorance. Birth indicates the mode of passion in action. The eternally existent spiritual essence, suddha-sattva, has never been touched by birth, which is a manifestation of passion, nor by annihilation, which is an act carried out in the mode of ignorance. Although the Supreme Lord's separated parts and parcels, the jivas, belong to the category of suddha-sattva, due to their contact with nescience or material nature they have come under the sway of the material modes of passion and ignorance, and hence are now in the mixed or misra-suddha category. Even demigods like Lord Siva, though far superior in many ways to the ordinary jivas, are nevertheless captivated by the material glare due to false identification, and so fall in the category of misra-sattva. The Supreme Lord is always in pure goodness. He descends to this material world by His inconceivable spiritual potency and is always the controller of the material nature, maya, who is ever ready to act as His maidservant.

“All the expansions and partial expansions of the Lord, such as Govinda, Vaikunthanatha, Maha-Vishnu, Garbhodakasayi Vishnu and Ksirodakasayi Vishnu, are in the category of pure goodness, supreme and divine, and They are always absolutely spiritual. These visnu-tattvas, or Supreme Godhead belonging to the category of Vishnu, may sojourn in any place, either the spiritual abodes of Goloka, Vaikuntha, the Causal Ocean or in this material universe, yet They are always the Master of maya and the Supreme Controller of every other living entity, great or small. Their remaining unaffected by the influence of the illusory potency is evidence of Their inconceivable spiritual position.

Misra-sattva and maya-tattva

Lord Brahma the creator, Lord Siva the destroyer and all other demigods belong to the category of jiva, and hence are misra-tattva, or in the mixed category; while all the incarnations of the Vishnu category, Their pastimes, the spiritual sky, etc. are in pure goodness. On this side of the Viraja River, which separates the material universe from the spiritual abode, everything in all the fourteen planetary systems is acit-vaibhava or the temporary manifestation of matter. Elsewhere, this place has been described as Devi-dhama, the abode of Durgadevi, who is the presiding deity of maya. The material universe is composed of the five gross elements, mind, intelligence and false ego. Both the material universe and the physical bodies of the living entities are made of the same five material substances, namely earth, water, fire, air and ether. Mind, intelligence and false ego comprise the jiva's subtle body which is the result of his desire; these are also material. Yet the jiva, who is by nature a product of the suddha-sattva as are his original mind, intelligence and ego, is spiritual and distinct from the subtle body.

“The seven higher planetary systems such as Bhur, Bhuvar, Svarga, Mahar, Jana, Satya and Brahma, and the seven lower planetary systems Atala, Sutala etc. are all manifestations of maya, the illusory potency of the Lord. cit-vaibhava is the complete whole, and maya is its shadow.

Liberated and conditioned souls

“The jiva is originally completely spiritual, but infinitesimal, and due to his spiritual nature he is also independent. The jivas are countless in number and spiritual bliss is their urgent need and perfection. In seeking after bliss, those who surrender their lives to Lord Krishna become liberated and reside eternally in the Lord's company as His confidential associates.

“On the other hand, the jivasoul who contemplates self-aggrandizement and selfish pleasure becomes attracted by maya, who is always near at hand. He becomes eternally entrapped, enticed away from Lord Krishna's service, and receives a body manufactured by material nature, or maya, conducive to residence in Devi-dhama. Thus he is bound in the cycle of inevitable karmic reaction, wandering in gross and subtle bodies. Sometimes he is elevated to the heavenly planets and next he has to descend to hell. In this way he travels through all the 8,400,000 species of life, suffering the pains of material existence.

Lord Krishna is always merciful

“O Lord, You are the Supreme Personality, and the jiva is Your part and parcel. You are always concerned for the wellbeing of Your servitors. Whatever situation the jiva may find himself in, Lord Krishna is always prepared to grant the jiva his heart's desire, like a well-wishing friend who never deserts him. The relationship between Krishna and the jiva is eternal. Krishna is the Supreme Godhead and the jiva is the instrument through whom and to whom the Lord manifests His energies and opulences. The Lord is the Supreme Controller, and the jiva is the beneficiary enjoying the rewards of his actions. Whatever the servant considers desirable, the Lord mercifully bestows upon him.

“Anyone yearning for evanescent sense pleasure in the material world can also easily find it kindly provided by You. The means to attain such gratification is the performance of auspicious activities as recommended in the Vedas. They are: following the duties of the varnasrama system; performing sacrifices such as the fire sacrifice (agnistoma); executing the eightfold yoga process; offering havan or oblations; keeping vows on full-moon days; and giving in charity on auspicious days and on occasions productive of material benefit. Although these activities are performed with Lord Vishnu as the presiding Deity, there is no pure devotional attitude on the part of the performer; he unfortunately does not realize his want of spirituality because these activities never help him develop a pure spiritual mood. The results one accrues from these activities are material; one simply craves for enjoyment in higher planets. Such activities and their results can never satisfy the soul, the real self; illusion is their cause. These so-called auspicious activities only allow one to attain temporary heavenly pleasures diametrically opposed to transcendental bliss.

Deliverance from material piety

“If a person is fortunate enough to have association with a saintly personality and comes to know of his eternal identity as a servant of Lord Krishna, he easily surmounts the great obstacle of material nature. This is very rare. It happens only because of the results of huge amounts of previous pious activities that are never to be attained by the performance of fruitive works, which can give only insignificant results.

“The seekers of dry empirical knowledge understand material nature to be a place of suffering and so strive for liberation. You are merciful to them also; You have given them the jnana-kanda section of the Vedas so they can pursue impersonal knowledge of the Absolute. Their final destination is absorption into the brahmajyoti. The brahmajyoti is Your spiritual effulgence and is situated on the bank of the Viraja River. All the demons killed by the Supreme Lord also end up merging with the brahmajyoti, which lies beyond the periphery of maya. Both the empiricists and the fruitive workers are nondevotees, disinclined to serve Lord Krishna. They can never relish the sweetness of Lord Krishna's service.

Pious activities leading to devotional service

“Sukrti, or pious activity, is of three varieties: 1) karmonmukhi or piety derived from fruitive activities, 2) jnanonmukhi or piety derived from the cultivation of knowledge and 3) bhaktiunmukhi or piety derived from devotional service. The first two result in enjoying the fruits of action and in liberation, respectively. However, bhakti-unmukhi involves faith in and appreciation of pure devotional service. Such exalted piety is achieved by unknowing performance of pure devotional service, without spiritual knowledge (ajnata-sukrti). Bhakti-unmukhi is the most important kind of sukrti, and it leads the jiva to meet a pure, saintly devotee. By associating with a devotee of Krishna the jiva's faith becomes firm. Gradually he develops a taste for chanting the holy name, becomes compassionate toward all beings, and is fixed in devotional service.

A secondary process for the karmi and jnani

“O Lord! You are an ocean of magnanimity and the Supreme Controller of everyone. You are always keen to serve the conditioned souls, including the karmis (fruitive workers) and jnanis (empirical philosophers). Thinking of their welfare You have proposed a secondary devotional path. The karmi who follows varnasrama-dharma associates with saintly persons and executes his duties for the satisfaction of the Supreme Lord Hari. Such activities cleanse his heart and gradually destroy the desire for more fruitive work. In its place the seed of sraddha, or pure faith, is sown within his heart.

“On the strength of his piety, the jnani obtains the association of pure devotees of the Lord and invokes their inherent compassion towards himself. This helps him easily develop firm faith in the process of pure devotional service. The association of a pure devotee is a secondary devotional path for the jnani. O Lord, You often say, 'My servant, the jiva, succumbs to the treachery of My illusory potency. I always know what is beneficial for him and thus I inspire him to develop an aversion to sense enjoyment and liberation, and in its place I grant him attraction to devotional service unto Me. I lead the jiva in the pursuit of fulfilling his material desires and very subtly deflect his yearnings toward a secondary devotional path, and in this way strengthen his faith and love.'

“O Lord! You are most merciful and all this is a reflection of Your causeless mercy. Without Your loving intervention, how could the jiva ever become purified?

Religion has deteriorated in Kali-yuga

“In Satya-yuga, sages who took up the process of meditation were purified by the Lord and given the treasure of devotional service. In Treta-yuga, the same spiritual success crowned those who flawlessly performed opulent sacrifices to satisfy the Lord, and in Dvapara-yuga You granted devotion to those who adhered perfectly to the path of Deity worship. With the advent of Kali-yuga, O Lord, You saw the dreadful condition of the jivas and relinquished all hope in the processes of yoga, meditation, fruitive activities, sacrifices etc.

“People in Kali-yuga are short-lived, always harassed by disease, and are born with a weak physique and psyche. They are handicapped from the outset. The cultivation of varnasrama-dharma, sankhya philosophy, yoga and empiricism will not yield the strength needed to redeem the jivas in Kali-yuga. And the secondary sub-devotional paths of jnana and karma are extremely narrow and hazardous. The two secondary paths that lead to the shrine of devotional service are: 1) the association of saintly persons during spiritual discussions; and 2) work performed without desire for results in which everything is offered to the Supreme Lord. In Kali-yuga both have become contaminated. Genuine saintly persons, now rarely seen, have been displaced by a brand of crass, commercial pseudo-spiritualists. Religious activities are no longer performed for purifying the consciousness but for mere enjoyment of the results. Therefore these secondary paths are no longer beneficial. Even the process of Deity worship that gave the highest spiritual success in Dvapara-yuga has become impure and degraded.

“The jivas then tried other means to reach the final destination but were confronted with many insurmountable obstacles. The path that directs one to the goal is the actual means, and what is gained by the execution of the means or process is the final destination. Receiving the Lord's mercy is the goal of human life. But karma or jnana are not the preeminent means to achieve that highest goal, because although they bring one close to the destination, in the end they suddenly reach a dead end and disappear.

The prime process: chanting the holy name

“The process of chanting the holy name is not like that. The Lord's holy name is always present, therefore it is the most efficient process. When the means becomes the end, the process becomes identical to the objective, and thus it is easy for the jivas to attain liberation by Your mercy. In my case, O Lord, it is different: I am extremely fallen and am much engrossed in material life. Being the rascal I am, I never chanted Your holy name.”

Saying this, Shrila Haridasa, the incarnation of Lord Brahma, fell at the Lord's feet with tears cascading from his eyes and his body heaving with sighs. Only persons who appreciate Lord Hari, His devotees, and devotional service can take this Harinama Cintamani to heart.

Many translations above are from Sarvabhavana dasa prabhu's translations which are copyrighted by him.


Ch 5 Qualification to Chant the Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 5 Qualification to Chant the Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents
Hari Nama Chintamani
Prema Vivarta


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 5 Qualification to Chant the Maha Mantra >> Contents >>

Qualification To Chant the Maha Mantra

Hari Nama Chintamani
Prema Vivarta


Hari Nama Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 5 Qualification to Chant the Maha Mantra >> Hari Nama Chintamani >>

Hari Nama Chintamani

Shrila Thakura Haridasa in Hari-nama-cintamani:

jara shraddha haya name sei adhikari;
jara mukhe krishna-nama, sei se acari.

“Only one who has sufficient faith in the glories of the Hare Krishna maha-mantra is eligible to chant it. And only one who actually chants the Hare Krishna maha-mantra is properly executing the prescribed duties of the human form of life.

desha-kala-ashaucadi niyama sakala;
shri nama-grahane nai nama se prabala;

“The Hare Krishna maha-mantra is so powerful that the chanting does not depend on conditions of time, place, rules, cleanliness, and so on.

dane, yajne, sthane, jape ache ta vicara;
krishna sankirtane matra shraddha adhikara.

“Pious activities, such as the giving of charity, the performance of sacrifices, the taking of ablutions, or the recitation of Vedic mantras are all regulated by stringent rules. But for the chanting of the Hare Krishna Maha-mantra, the only prerequisite is non-duplicitous faith.

yuga-dharma harinama ananya-shraddhaya;
je kore ashraya tara sarva labha haya.

“Those who take shelter of the Hare Krishna Maha-mantra (the only religion for this age) with unalloyed faith, attain the fulfillment of all their desires.”

Thakura Haridasa in Hari-nama-cintamani:

THE DEGREE OF ADVANCEMENT OF A DEVOTEE IS SOLELY BASED ON HIS DEGREE OF ATTACHMENT FOR CHANTING THE HOLY NAMES.

jara jata name rati se tata vaishnava;
vaishnavera krame ei mate anubhava .

“To the extent one has attachment to the chanting of the Hare Krishna maha-mantra, to that extent he is to be considered a Vaishnava.”

Purport by Swami Gaurangapada:

We can identify four stages in Vaishnavism from the writings of Thakura Bhaktivinoda:

VAISHNAVA-PRAYA: Neophyte (kanishtha) devotee who chants in namabhasa (negligently) without much faith in the Hare Krishna maha-mantra and the association of devotees. (normally a 4-round chanter or lower or a 16-round chanter with a duplicitous, cheating, sinful, foolish or ignorant mentality)

VAISHNAVA: Between neophyte and the intermediate stage, who regularly chants Hare Krishna maha-mantra while conscientiously trying to avoid the ten offenses after receiving the maha-mantra from the guru who is a pure chanter himself (normally a very sincere 16-round chanter).

MADHYAMA-VAISHNAVA: Intermediate stage of devotion when one constantly chants the Hare Krishna maha-mantra while actually avoiding the offenses. (normally a 64-round chanter or a very serious 16-round chanter who has chanted for many many years either in this life or previous lives and has an intense desire to increase the chanting)

UTTAMA-VAISHNAVA: Perfected and topmost stage when one chants the Hare Krishna maha-mantra purely in love of Krishna and simply by whose presence others are inspired to take full shelter of chanting the pure name. (24-hours chanter. Very rare in this world.)

According to Shrila Bhaktivinoda Thakura in Jaiva Dharma, it is compulsory for a Vaishnava-praya and a Vaishnava to associate and chant the maha-mantra specifically in the association of Madhyama-vaishnavas and Uttama-vaishnavas to advance to the higher stages of chanting and thus achieve perfection. I would like to conclude with a very important statement by Shrila Prabhupada in the Nectar of Instruction, Verse 5, purport:

“Everyone begins his devotional life from the neophyte stage, but if one properly finishes chanting the prescribed number of rounds of harinama, he is elevated step by step to the highest platform, uttama-adhikari.”


Prema Vivarta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 5 Qualification to Chant the Maha Mantra >> Prema Vivarta >>

Prema Vivarta

In the Prema-vivarta, Krishndasa inquires from Lord Gauranga:

prabhu bale-“shraddha-vishvasa sakalera mula,
vishvasa-abhave keha nahi labhe phala.”

Lord Gauranga replied-“Faith and conviction in the glories of the Hare Krishna maha-mantra is the root cause of success in chanting. Without this faith no one can get the desired results from the chanting process.”

prabhu bale-“antaryami nama-bhagavan;
vishvasanusare phala karena pradana.

The Lord continued-“The Hare Krishna maha-mantra is the incarnation of Lord Krishna Himself, Who is omniscient. Thus it bestows the benefit to the chanter solely on the basis of one’s faith in the chanting process.

namera mahima purna vishvasa na kare;
namera phala nahi paya nama aparadhe mare.

“Those who do not have complete faith in the glories of the Hare Krishna maha-mantra will never achieve the desired results from chanting but will be destroyed because of their offenses against the Hare Krishna maha-mantra.”


Ch 6 The Ten Offenses in the Chanting of the Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents
Offense One
Offense Two
Offense Three
Offense Four
Offense Five
Offense Six
Offense Seven
Offense Eight
Offense Nine
Offense Ten
Offenses in Deity Worship


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Contents >>

The Ten Offenses in the Chanting of the Maha Mantra

Offense One
Offense Two
Offense Three
Offense Four
Offense Five
Offense Six
Offense Seven
Offense Eight
Offense Nine
Offense Ten
Offenses in Deity Worship


Offense One

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense One >>

Offense One

The ten offenses in chanting the Hare Krishna maha-mantra must be given up to achieve success in the chanting process. They are described in the Padma Purana, Brahma Khanda 25.15-18:

The first namaparadha is described as follows:

satam ninda namnah paramam aparadham vitanute;
yatah khyatim yatam katham u sahate tad-vigarham.

“To blaspheme the great saintly persons who are engaged in preaching the glories of the Hare Krishna maha-mantra is the worst offense at the lotus feet of the holy name. One should not criticize a preacher of the glories of the Hare Krishna maha-mantra. If one does so, he is an offender. The Nama-prabhu, who is identical with Krishna, will never tolerate such blasphemous activities, even from one who passes as a great devotee.

THE GREATEST OFFENSE IN CHANTING

Vaishnava aparadha includes the actions of the body, mind, words and heart. To not feel joyful upon seeing a Vaishnava is an offense arising from a heart immersed in envious feelings. The Skanda Purana describes six different types of Vaishnava aparadha:

hanti nindati vai dveshthi vaishnavan-nabhi-nandati;
krudhyate yati no harsham darshane patanani shat.

1) One who kills a devotee.
2) One who blasphemes devotees.
3) One who is envious of devotees.
4) One who fails to offer obeisances to Vaishnavas upon seeing them.
5) One who becomes angry with a Vaishnava.
6) One who does not become joyful upon seeing a Vaishnava. These six classes of foolish men who blaspheme Vaishnavas go to, the worst kind of hell along with generations of their ancestors.

Mother Shachi’s Offense

“Lord Chaitanya’s brother, Visvarupa, always stayed with Advaita Acarya tasting the mellows of pure devotion. After some days, Visvarupa accepted sannyasa and left home. Although she did not say anything, Saci was grief-stricken and felt that Advaita had made her son leave. When Lord Chaitanya also started spending time with Advaita, Saci became unhappy and told everyone, That Vaishnava is not Advaita, but Dvaita-maya (full of duplicity), for he has driven one son away and now he will do it again.

“Although Lord Chaitanya was distributing ecstatic krishna-prema to all His devotees, He refused to give it to His own mother Saci because of her offense against Advaita. Following Gaura’s advice, Saci became free from her Vaishnava aparadha when she took the dust from Advaita’s feet. On the pretext of rebuking His mother, Lord Chaitanya, who is the shiksa-guru of all, taught everyone to carefully avoid Vaishnava aparadha.

“A person who calls one Vaishnava ‘a big Vaishnava’ and another Vaishnava a ‘little Vaishnava’ may be peaceful and happy for now, but for how long will he remain peaceful and happy? One should avoid a person who offends Vaishnavas, even if that person is otherwise very qualified. A little association with an offender will make one fall down.

“From Brahma down to the grass, every living being is Lord Krishna’s energy. Therefore, all sastras declare, ‘Lord Krishna becomes very angry with anyone who blasphemes another living being.’ If a person studies the four Vedas and then blasphemes others, he will fall into hell and suffer birth after birth. The sin of blasphemy robs all intelligence, and fills the heart with suffering. Lord Chaitanya delivers everyone, except the sinners who blaspheme Vaishnavas.

“Lord Chaitanya said, ‘All the living entities in the numberless universes are My eternal servants. Therefore, any living entity who harms or offends another living entity will perish. If a sannyasi blasphemes an innocent person, the sannyasi will fall down and lose all his piety.’

“Then raising His golden arms, Lord Chaitanya declared to the entire world, ‘Renouncing criticism of others, everyone please chant Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare! I will personally deliver anyone who does not criticize others and who once chants “Krishna!” Hearing Lord Chaitanya speak thus, the devotees cheered “Jai! Jai! Jai!’”

The Needle and the Sieve

Shri Gaura Govinda Swami gave a brilliant description of the first offense:

“Bhakti-devi completely disappears by committing Vaishnava aparadha. Vaishnava aparadha means to blaspheme, find fault, criticize or speak ill of devotees. Generally, this is done out of fear and enviousness. Vaishnava aparadha takes place where there are fear and enviousness.

“When Vaishnava aparadha is committed the offender will become very angry with that Vaishnava. He’s afraid of that Vaishnava because he is a very powerful Vaishnava. Therefore, he thinks, ‘He’s making rapid advancement and I’m not making such advancement.’ He becomes afraid and envious of that Vaishnava.

“Fear comes and therefore he criticizes, finds fault, and speaks ill of that Vaishnava. He commits Vaishnava aparadha and becomes angry with that Vaishnava. It is only because of enviousness of that Vaishnava that this hatred and criticism arises. And therefore, he speaks ill of that Vaishnava and concocts stories. The sieve is full of a thousand holes and he’s criticizing the needle, ‘Hey needle, there is a hole in your back.’

“Are you perfect yourself? If you have some defects yourself, then why do you find fault with others? Sages say don’t see bad in others, but see the bad in yourself. If you have that nature or tendency to see bad, then see what bad is there in yourself. But see the good in others.

“If you find something good in some person, then just accept that. Think, ‘Yes, that is good in him. Let me accept that.’ Close your eyes on the bad things, and open your eyes to the good things. Paramhamsas never see anything bad. In their vision everything is related to Krishna. Speaking ill of others is a great anartha for the sadhaka who has come to the path of bhajana.” (Shri Guru Vandanam)

The Fault Lies Within

Shrila Bhaktisiddhanta Sarasvati Thakura said, “The best of all persons thinks himself to be less than all others. Why should a person be anxious to pry into the defects of others when he does not seek to scrutinize his own conduct? The acts and expressions of the Vaishnavas cannot be understood even by the wise. Let us not be misled by the apparent sight. Many a person has mistaken a pebble for a pearl; a snake for a rope; evil for good; by falling a victim to delusion by relying on apparent sight. When faults in others misguide and delude you, you should have patience, be introspective, and find the faults in yourself. Know that others cannot harm you unless you harm yourself.” (Shri Chaitanya’s Teachings)

Some people think if devotees commit forbidden acts, it is not offensive to criticize them, since it is simply stating the facts. In his commentary on Shrimad-Bhagavatam, Shridhara Swami says, nindanam dosha-kirtanam, “Whether it is true or not, narrating the faults of a sadhu constitutes blasphemy.” The Shrimad-Bhagavatam warns that hearing blasphemy of a devotee will send one to hell:

nindam bhagavatah shrinvams, tat-parasya janasya va;
tato no paiti yah so ’pi, yaty adhah sukrita-cyutah.

Anyone who fails to immediately leave the place where he hears criticism of the Supreme Lord or His faithful devotee will lose his piety and fall down to hell. (SB 10.74.40)

But shouldn’t a sadhu be corrected if he is really guilty? Rectification is the duty of the guru or other potent guardians, not the ordinary sadhaka. One will only incur an offense by engaging in faultfinding or discussing someone’s fault with others. In this regard, the Bible says, “Judge not, lest you be judged.”

“Persons who do not blaspheme the Vaishnavas attain Lord Krishna. They attain pure love and devotion for the Supreme Lord’s lotus feet. The only thing obtained by blaspheming Vaishnavas is sin. Thus one should never blaspheme the Vaishnavas. Krishna easily delivers those who chant even once His name without blaspheming anyone.” (Cb. Madhya 9.244-5 )

First Offense: Rectification

“Offending Vaishnavas is the first and foremost offense. Although Jagai and Madhai committed every possible sin, they never committed the sin of blaspheming a Vaishnava. Harinama cintamani says one can nullify this offense by repenting bitterly, and falling at the feet of the offended devotee. One should sincerely beg forgiveness with tears in the eyes and regret in the heart. One should then declare himself a fallen wretch in need of the Vaishnava’s mercy. The kindly Vaishnava will surely absolve the offense.”

There are some quotes by Shrila Bhaktivinoda Thakura which are as follows and which may be discussed in this regard:

Shrila Thakura Bhaktivinoda in Sajjana Toshani, Patrikara Uddesya:

“In the name of bhakti in many places people are engaged in illicit or anti-bhakti activities in the name of practicing bhakti. If does not expose those issues (cases) very clearly, then pure-bhakti will never be victorious or be established.”

Thakura Bhaktivinoda in his essay Bheka-dharana, Sajjana Toshani:

“One should compulsorily engage in endeavouring to trying to uplift the Vaishnava-dharma from the mud of contamination and trying to free it from all kinds of dauratmya (wrong ideas and practices).”

Thakura Bhaktivinoda in Vaishnava-ninda, Sajjana Toshani 5/5:

samuddeshya sahita je paradosera alocana, taha shastre nindita haya nai. samuddeshya-tina prakara; ye vyaktira papa laiya alocana kara jaya, tahate yadi tahara kalyana uddishta haya, tabe sei alocana shubha. jagatera mangala-sadhanera janya yadi papira papa alocana kara jaya,
tabe taha shubha karyera madhye ganita.

“The deliberation (alocana) on the faults of others with the right motive (samuddeshya) is not considered as criticism as per the scriptures. The right motive is any of these three kinds: If the deliberation is done on someone’s sinful or faulty activities with the motive of benefitting the person concerned then that kind of deliberation is auspicious. If deliberation on other’s faults is done to benefit or protect the interests of human society in general, then that kind of deliberation is counted amongst auspicious activities done for the benefit of everyone.”

shishya gurudevake vaishnava nirdesha karite prarthana karile gurudeva shishyera u jagatera mangala-kamanara asadacaridigake avaishnava baliya sadhu-vaishnavera nirdesha kariya thakena. sadhu vaishnavera pada ashraya karibara abhipraye asat dharmadhvaji lokake parityaga karate sadhu-ninda va vaishnavaparadha haya na.

“When the disciple prayerfully inquires from the spiritual master about the identity of true Vaishnavas, the guru may point out persons who are dressed as Vaishnavas but are not following the Vaishnava principles (sadacara), and name them as ‘avaishnavas’. This action on the part of the guru is for the benefit of the disciple (because if the disciple unknowingly associates with these pretenders then his spiritual life is ruined) and for the benefit of the whole world (when the pretenders are identified, the sanctity of the pure Vaishnava-dharma is protected in the world). The bonafide guru does not do so because of envy or malice towards any individual but he acts for the benefit of everyone. Thus it is not ‘sadhu-ninda’ (criticism of devotees) or ‘vaishnava-aparadha’ (offense to the devotees) to instruct others to reject the association of those pretenders (dharmadhvajis) who have taken shelter of the exalted position of Vaishnavas but are engaged in performing activities against the Vedic scriptures.”

Ofcourse as pointed out, such prerogative is not for everyone but for very advanced devotees who have accepted the role of guiding others in spiritual life and are themselves following strictly by their example. Such advanced devotees need to have a very clear conception of what is ‘rasa’ (pure mellow of bhakti) and what is ‘rasabhasa’ (perverted mellow of bhakti). If unqualified persons posing as advanced devotees take shelter of these statements of Shrila Bhaktivinoda and criticize others without becoming free from envy in their hearts, then their falldown is guaranteed. So one has to be very very cautious in this regard in view of the strong scriptural statements on Vaishnava-aparadha, which is compared to spiritual suicide.

From Hari Nama Chintamani
By Shrila Bhaktivinoda Thakura

Chapter 4 - Blasphemy of Vaishnavas

gadadhara-prana jaya jahnava-jivana
jaya sitanatha shrivasadi bhakta-gana

Shri Chaitanya said: "O Haridasa, now describe in detail the offenses to the holy name." Haridasa answered, "By Your power I will say what You make me say.

"Offenses to the holy name are analyzed as ten, according to scripture. One should be fearful of committing these offenses. They are as follows:
1. To blaspheme or criticize the Vaishnavas.
2. To consider that other living entities, such as the demigods, are independent of Krishna.
3. To disobey or disrespect the guru.
4. To disrespect scriptural authority.
5. To interpret the meaning of the name and to think that the glories of the name are imaginary.
6. To commit sinful activity on the strength of the holy name.
7. To give the name to the unfaithful who are not ready to accept.
8. To consider the holy name as karma and pious activity.
9. To be inattentive while chanting the holy name.
10. After having taken correct knowledge, being aware of the glories of the name, to remain attached to the material world of "I and mine," and ultimately reject the name."

These shall be described one after another. The first offense, known as sadhu-ninda, criticism of Vaishnavas, is very harmful for those wanting to progress in spiritual life. First let us define what sadhu or Vaishnava is. In the Eleventh Canto of the Shrimad-Bhagavatam, Krishna enumerates to Uddhava the characteristics of a sadhu:

dayalu-merciful,sahishnu-tolerant,sama-equal,droha-shunya-vrata-penance without injury to the body,satya-sara-truthfulness,
vishuddhatma-purified,parahita-rata-engaged in the welfare of mankind,kame akshubhita-buddhi-intelligence free from lust,danta-estrained,akincana-devoid of concept of ownership,mridu-gentle,shuci-clean,parimita-bhoji-regulated eating and other habits,
shantaman-peaceful,aniha-apathy to materialism,dhriiman-patience,sthira-steadiness,apramatta-attentive, alert,sugambhira-very grave,
vijita-shadguna-conquering over the six gunas, (hunger, thirst, lamentation, envy, old age and death),amani-not expecting honor from others,manada-giving respect to others,daksha-skillful,avancaka-nonhypocritical,jnani-knowledgeable of the scriptures.

By these characteristics one can know who is a sadhu. However, here there are two types of characteristics: principal and marginal. The principal characteristic is exclusive surrender to Krishna, while all others are dependent upon it. By some good fortune one may get the association of Vaishnavas, and then attain a taste for the name, chant the name and take shelter of Krishna's lotus feet. This becomes the chief characteristic, and by continuing to chant the name, all the other characteristics make their appearance. Therefore they are called marginal or accompanying. Though secondary to the principal characteristic, they will certainly appear in the body of a true Vaishnava or sadhu, as an effect of proper chanting of the holy name.

On the other hand, the status of grihastha, brahmacari, vanaprastha and sannyasi, shudra, vaishya, kshatriya and brahmana of the varnashrama system, and their respective habits and qualities, are external distinctions which in no way determine who is a sadhu. The chief characteristic of a sadhu is his complete surrender to Krishna, which is not dependent on a certain varna or ashrama.
Through the example of Raghunatha dasa, Shri Chaitanya taught how the grihastha Vaishnava should act. The married man should enter household life with a mind steadily fixed on service to Krishna, not enamored by sense gratification, and in this way the householder can gradually cross the ocean of material existence. Instead of playing as a false renunciate (markata vairagi), enjoying with the senses in the cloth of a sannyasi, it is better to take only those things necessary for survival in the material world, while cultivating nonattachment. One should always be internally fixed on Krishna, though externally one may act according to one's social custom in varna and ashrama. Krishna quickly delivers such grihastha Vaishnavas.

When Raghunatha dasa gave up household life, the Lord gave him instruction on the life of renunciation:
"One should neither listen to materialistic conversations, nor speak materialistic topics to others. One should not eat fancy food, or wear fancy clothing. One should always chant the holy name, respecting all, without expecting honor, and meditate on eternal service to Radha and Krishna in Vraja within one's mind."

"The principal characteristic is one, namely, surrender to Krishna's name, which will prevail in all sadhus, no matter what varna or ashrama, grihastha or sannyasi. However, according to ashrama or varna, the secondary characteristics will differ to some degree. And even if there appears some bad element or fault in a person, if he has the chief characteristic, surrender to Krishna, he must be considered a sadhu, and to be respected and served by all. This is Krishna's statement in Bhagavad-gita.

"When one has developed a taste for chanting the pure name, it is said that chanting just one time will destroy the influence of all past sins. Some remnants of those sins may still remain, but they will completely vanish by the influence of the holy name. Since these traces of sin will quickly go, that person is known as the most righteous person. Of course, if the materialist sees those traces of sin in a Vaishnava sadhu, he may consider that the sadhu is just like a materialistic sinner. If he should criticize the sadhu because the sadhu has a trace of sin coming from previous sinful activity, he is committing sadhu-ninda. He is to be considered a rascal because of his fault of criticizing a Vaishnava; and by this nama-aparadha (offense unto one who has surrender to the name) he falls directly under the wrath of Krishna.

"It is concluded that one who is solely devoted to Krishna and sings His name is known as a sadhu. Other than the devotees of Krishna, no one else is considered to be a sadhu. One who considers himself a sadhu is filled with material pride. But one who thinks himself to be the lowest rascal, humbly takes shelter of Krishna and sings Krishna's name, is the real sadhu. Knowing himself to be less than a blade of grass, considering himself like a tree of tolerance, not expecting honor for himself and giving honor to all other living entities, he chants the name and attains attraction for Krishna.

"If a person of the above qualities chants the holy name even once, he is considered a Vaishnava, and should be respected. The Vaishnava is the friend and spiritual leader of the universe; he is an ocean of mercy to all living entities. Whoever criticizes such a Vaishnava goes to hell birth after birth; for there is no path for real liberation other than bhakti, and bhakti is obtained only by the mercy of the Vaishnavas.

"In the pure Vaishnava resides Krishna's energies of bhakti, hladini and samvit. Thus by contacting a Vaishnava one can also receive Krishna bhakti. For this reason also, the food remnants, the foot water and the foot dust from the pure Vaishnavas are three powerful articles for creating bhakti. If one stays near a pure Vaishnava for some time, one can receive the bhakti energy flowing from his body. If one can bind that energy within one's heart, after having developed strong faith, bhakti will develop and one's body will begin to tremble in ecstasy. Thus, by living close to a Vaishnava, soon devotion will appear in one's heart. First, such a person will begin chanting the holy name, and then, by the power of the name, he will receive all good qualities. This is the particular power of the uttama adhikari.

"A Vaishnava may be criticized on four counts: his caste by birth, previous sins or faults in this life, an unpremeditated accidental act of sin, and present traces of previous sinful activity. Though all these conditions may be present in a Vaishnava, they are insubstantial grounds for criticism of a Vaishnava. One who so blasphemes a Vaishnava will be punished by Yamaraja. Because the Vaishnava is spreading the glories of the Lord's name, the Lord does not tolerate such criticism of a Vaishnava. Giving up dharma, yoga, sacrifice and jnana for the name of Krishna, the Vaishnava is the topmost person. Criticism is a serious offense. Furthermore he does not criticize the scriptures or the demigods, but simply takes shelter of the name.

"One should rather eagerly take the dust from the feet of a Vaishnava, regardless of whether he is a grihastha or sannyasi. One will treat him only according to his advancement as a Vaishnava, which is based upon his degree of attraction to the holy name. Such things as caste or ashrama, wealth, learning, youthfulness, beauty, strength or number of followers are not factors.
"It goes without saying that one who has taken shelter of the name will not indulge in sadhu-ninda. One who criticizes a sadhu is not situated in bhakti, but in aparadha against bhakti. A serious person therefore would not indulge in criticism, but associate with, hear from and serve the sadhu.

"Because association with those who are not devotees is bound to produce disrespect for devotees (sadhu-ninda), the devotee is careful to avoid such association. Materialistic association or asat-sanga is of two types: association with women and association with those devoid of devotion to the Lord. Association with women means associating with women not according to Vedic tradition. This association with women which is not authorized by scripture is divided into association with women outside of marriage for the purpose of sex life and association within marriage where one is controlled by one's wife. Thus, only if one is married according to prescribed rules and is following the rules for married life, in which the wife is submissive to the husband and the husband acts as a sadhu, is the association considered bona fide. Other types of association are considered asat.

"The second type of asat association, association with nondevotees, is of three types: association with mayavadis, association with pretenders, and association with atheists. Mayavadis believe that the Lord and the jivas are both temporary entities, and that the Lord's murti form is material. The pretenders, though without genuine devotion or renunciation, pretend to be devotees to make a living. The atheists do not believe in any form of God. Now these people may claim to be devotees, and may be accepted by the public as such, but if one rejects such people, it is not considered sadhu-ninda. Furthermore, one who criticizes a person who gives up these asat people should also be rejected and avoided. Therefore, the serious devotee who gives up asat-sanga, which causes sadhu-ninda, and exclusively takes shelter in the name, will certainly receive the treasure of prema.

"It may be observed that in order to proceed properly to prema, one must be able to distinguish the devotee from the nondevotee. For one must avoid the aparadha of criticizing the devotee and seek his association, and simultaneously reject the nondevotee completely. One must furthermore be able to distinguish the types of Vaishnavas according to their spiritual advancement. These are of three types: the materialistic Vaishnava or Vaishnava-praya (almost a Vaishnava) is he who has mediocre faith in Krishna but has no service attitude to sadhus. Actually, such a person is not a Vaishnava but the dim image of a Vaishnava, Vaishnava-abhasa. However, if he is not a Vaishnava, how will he be permitted to associate with Vaishnavas, who do not associate with non-Vaishnavas? Therefore, this person is considered to be at the beginning stage of a Vaishnava, kanishtha Vaishnava, upon whom the actual fixed-up Vaishnavas will bestow mercy so that he becomes purified.

"The next higher stage of Vaishnava is the madhyama-bhakta, who can recognize the important position of the Lord's devotees and thus always associates with them. In faith he is convinced of Krishna's position as the Lord, the jivas as His eternal servants, the process as bhakti and the goal as prema. He shows mercy to the innocent, those who have a little faith, the kanishtha-bhaktas, by giving them sambandha-jnana. And he avoids the enemies, asat-sanga, understanding the different effects of the different types of association. Even at this stage of madhyama-bhakta, one is considered a pure Vaishnava, with the qualification of taking the real holy name, not namabhasa. As a real Vaishnava he is able to distinguish a Vaishnava from a non-Vaishnava, so that he may avoid asat-sanga and sadhu-ninda and serve the advanced devotees. Actually he must do this for his own advancement.

"He who experiences Krishna as the life and soul of everything, and thus sees Krishna situated in everything, and consequently does not make distinction between Vaishnava and non-Vaishnava, but simply engages in relishing the nectar of the holy name, is called the uttama Vaishnava, the most advanced devotee.

"The kanishtha-bhakta performs his devotional service at the stage of namabhasa, whereas the madhyama Vaishnava is actually qualified for the real holy name, and can understand and discern the various offenses in chanting the holy name. The uttama adhikari is above committing offense, as he sees Krishna expanded everywhere.

"It can be seen that it is important for the practitioner of bhakti-whether a kanishtha or madhyama bhakta-to understand in his performance of sadhana, his own position in devotional service according to his internal purity. By doing this one can avoid nondevotees (asat-sanga), and by this one can advance further. Therefore it is important that one come to the position of madhyama bhakta, one who is qualified to make these distinctions. The typical activities of a real devotee (madhyama bhakta) are to avoid sadhu-ninda and to take association of sadhus, serve sadhus and give knowledge to the innocent jivas, while performing nama-sankirtana.
"Being overcome with the material modes, if one commits the offense of blasphemy against a devotee, one should sincerely feel repentent and cry at the feet of that devotee for mercy and forgiveness. The devotee, who is by nature very merciful, will forgive the offender."

Haridasa concluded, "According to Your order, Lord, I have discussed the first offense. This I offer to Your lotus feet."
That person who, like a bumble bee, lingers at the lotus feet of Haridasa, will receive the touchstone of the holy name as his life and soul. (Translated by Bhanu Swami)


Offense Two

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Two >>

Offense Two

The second namaparadha is described as follows:

shivasya shri-vishnor ya iha guna-namadi-sakalam;
dhiya bhinnam pashyet sa khalu hari-namahita-karah.

“In this material world, the holy name of Vishnu is all-auspicious. Vishnu’s name, form, qualities, and pastimes are all transcendental absolute knowledge. Therefore, if one tries to separate the Absolute Personality of Godhead from His holy name or His transcendental form, qualities, and pastimes, thinking them to be material, that is offensive. Similarly, to think the names of demigods such as Lord Shiva to be as good as the name of Lord Vishnu-or, in other words, to think Lord Shiva and the other demigods to be other forms of God and therefore equal to Vishnu-is also blasphemous. This is the second offense at the lotus feet of the Lord. Lord Krshna is the Supreme Personality of Godhead, the source of all the Vishnu tattvas.

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chapter 5 - Worshiping the Demigods as Independent of Krishna

jaya gadadhara-prana jahnava-jivana
jaya sitanatha jaya gaura-bhakta-gana

Haridasa spoke with folded hands, "Now hear about the second offense, O Lord of the universe.
First he clarified the position of Vishnu. “Vishnu is the supreme principle, not subject to the duality of the material world. He is a form full of consciousness and knowledge, existing eternally beyond the modes of material nature, although being the absolute controller of the material world. Krishna in Goloka is the original and supreme Vishnu form, being ornamented with sixty-four transcendental qualities to enhance His blissful activities by which He performs His activities. The purusha-avataras and other plenary avataras all possess these sixty qualities in order to carry out their function.

"Krishna expands as two types of conscious particles. The first is the ordinary jiva, who has fifty qualities to some degree. The second are the demigods, who have the same fifty qualities but to a greater degree. In addition, Shiva possesses five more qualities. Vishnu has all these qualities plus five more which are not found in other living entities. In this way we can see that Vishnu or Narayana, with sixty qualities, is the Lord, and Shiva and the demigods are His servants. Greater than the ordinary jivas are the demigods and Shiva, and greater than Shiva is Vishnu, who is the Lord of the jivas and the Lord of the demigods. Therefore, whoever considers Vishnu on the same level as the demigods is very ignorant.

"Some people claim that the Brahman without qualities takes on qualities when it expands as Brahma, Vishnu and Shiva. However, the conclusion of scripture is that Narayana is supreme, and is the cause of Brahma and Shiva. Whoever rejects Vishnu as the supreme controller and takes to worship of demigods, falls into the world of illusion.

"Other people claim that since Vishnu is all pervading throughout the universe and is present in the demigods as well, one can worship Vishnu by worshiping all the demigods. But this is not the ruling in the scriptures. Rather, this type of activity is forbidden. By worshiping Vishnu all other worship is perfected. Just as by giving water to the root of a tree the branches become satisfied; by worshiping Vishnu exclusively, all worship is covered. This is the Vedic conclusion, but unfortunately, the fools reject this precept. Under the influence of mayavadi philosophy, the living entities of Kali-yuga put Vishnu on the same level as the demigods. In truth, however, the demigods give only limited result, whereas worship of Vishnu yields all results. If the materialists can understand this truth, they will take to Vishnu worship and achieve all results.

"How should a householder in the varnashrama system act? Generally he should give up worrying about inferior obligations and simply worship Krishna. In other words, in all the samskaras from insemination to funeral rites, Krishna should be worshiped, using appropriate mantras from the Vedas. One should worship the Vaishnavas and Vishnu directly and worship the forefathers by giving them prasada from Vishnu. To directly worship the demigods as the mayavadis do will only shorten one's life. To think that the demigods are independent of Vishnu is an offense. Since the demigods take their existence from Vishnu, in them one cannot find full perfection. Even the controlling powers of Brahma, Ganesha and Surya come from Krishna. They do not have independent power. Therefore the grihastha Vaishnava should recognize one supreme Lord Vishnu, and regard the demigods as His dependent energies. Thus the grihastha, though following the rules and customs prescribed in his caste, will give up all those rules which include demigod worship, aimed at sense gratification, and hold firmly to the path of bhakti, worshiping Him alone in all cases where worship is prescribed.

"In this way the grihastha, with his mind fixed on devotion to Krishna, will perform the samskaras of his caste, satisfy the ancestors by Vishnu prasada offerings, and offer oblations to the demigods by recognizing them as the devotees of Krishna, and then taking prasada himself. He knows that by worshiping Krishna and the Vaishnava all results are attained. Thus he always chants the holy name, being careful to avoid offenses such as the second aparadha.

"The question may arise why one should follow the varnashrama system at all. The answer is that everyone who has taken a human birth must follow this system. By this scientific arrangement of society, the general masses of people can attain to their full capacity according to their individual nature and gradually attain devotion to Krishna. Those outside the varnashrama system should be made to give up all bad habits and begin practicing as shudras. This must be the path for civilized society to carry on life.

"The worship of Krishna is an essential part of the varnashrama system. If the four varnas carry out life according to the rules of their particular caste but do not worship Krishna, then they simply go to hell. Particularly the grihastha must follow the rules of his varna in performing his worldly activities of raising family and relating with the rest of society, but at the same time, according to his means, he must worship Krishna. And he must respect and follow these rules as long as he has not come to the platform where the rules hamper his progress in worshiping Krishna. This is the platform technically known as bhava. In that state the jiva develops sadhana bhakti, in which the inspiration to perform devotional activities comes directly from the taste experienced by the pure jiva. This goal will eventually be achieved by the grihastha Vaishnava who accepts Vishnu as supreme.

"There is one other offense derived from not accepting Vishnu as the supreme, one without a second, or advaya-tattva. Being the advaya-tattva, Vishnu, by His inconceivable energies, possesses inherently name, form and qualities which cannot be considered separate from Him. To consider the name, etc. as different from the Lord is to consider the Lord and the name on a material level. This concept of duality is offensive. At the stage of namabhasa one may hold this conception unconsciously from lack of knowledge or faith, but it is impossible to hold this conception at the stage of prema. This anartha can be removed by the mercy of the bona fide guru who will guide the practitioner in sadhana bhakti so that the shuddha-nama, the pure name, is revealed.

"By material speculation one can bring about this concept of duality in the Lord, and it can become a serious offense which is difficult to remove. Thus, in the case of the mayavadis, holding to this concept is an aparadha. The mayavadis claim that the impersonal Brahman is the supreme truth, without variety, character or energies, without form or beauty, without change or activity, simply pure existence. For them, the name and form of Vishnu are creations of maya, the material energy of illusion. When a person can overcome illusion, then Vishnu simply merges into the impersonal Brahman, losing individual identity. This is all simply bad logic, based on atheism. To claim that the Supreme Truth is without all inconceivable transcendental energies, or is unable to possess character, is madness. There may be some confusion of what to call the Supreme Truth-Brahman or Vishnu-but in either case, the highest realization must be God with energies and personality. That is the Vedic conclusion.

"Actually Vishnu has both features in Himself: nirvishesha and savishesha, without variety and with variety. This is possible by the inconceivable power of God, the Supreme Powerful. All opposites are assimilated without difficulty. By this inconceivable power the Supreme One can exist with variety, beauty and lila.

“Of course, the jiva, being naturally of small intelligence as a particle of God, cannot fully understand the nature of the Lord's inconceivable power. In the attempt to establish a concept of the Supreme Truth by his own intelligence, the jiva takes shelter of material logic and accepts the secondary feature of the Lord, or impersonal Brahman, which is a state of unity and peace, as the supreme. By rejecting the lotus feet of Vishnu, who is worshiped by the higher beings or demigods, and by then being bound up in a state of Brahman, he cannot distinguish what is good or bad for his own welfare.

"But a person who can understand that the Absolute Truth can exist with form and variety in a pure transcendental state, can properly see that Vishnu, His name and qualities are all one and inseparable from Him. This concept of Krishna with personality is actual knowledge. With this understanding one can take to chanting the holy name, knowing that it is Krishna Himself.

Thus one must avoid the offense of thinking materially that Vishnu and His name, form, etc. are different, and of thinking that other living entities, such as the demigods, have an existence separate from Vishnu.

"To summarize, whoever is solely devoted to Krishna simply worships Krishna and gives up all other worship. He does not criticize the demigods or the scriptures which support the worship of the demigods, but respects the demigods as the servants of Krishna. Some scriptures may establish demigods as supreme to establish belief in different categories of human beings, in order to raise them through regulation to the point of coming to faith in Krishna and bhakti. The true Vaishnava will see the function of the demigods and their respective scriptures in proper perspective. Criticism of Krishna's servants, the demigods, is also offensive.

"Since it is obligatory for the householder to worship the demigods according to his caste, he will worship the demigods and forefathers by offering them the remnants from their Lord, Krishna. Similarly, when the devotee sees the murti of a demigod, he will pay respects to the demigod, seeing the demigod as a Vaishnava. However the devotee will not accept the prasada remnants of an offering that a mayavadi has made to Vishnu. Because the mayavadi's chanting and worship are both offensive, the Lord never accepts his offering. Also to accept offerings made directly to the demigods is an offense to Vishnu and obstructs the path of pure devotional service. But by worshiping Krishna, the real devotee will give the demigods the Lord's prasada out of respect. Such worship, and receiving such prasada, is not offensive. In this way, the devotee avoids the second offense in chanting the name, and by continuing this process correctly, he achieves love of God.

"If by accident, one should happen to turn from accepting Vishnu as supreme, one should be repentent and take shelter of Vishnu and be careful not to commit the offense again. By remembering Krishna, by remembering His name and chanting His name, the offense will disappear. According to the Vedic literature, there is no prayashcitta (reformatory process or atonement) more effective than this. This is because the Lord is an ocean of mercy and an ocean of forgiveness. Similarly, the devotee also forgives past faults."
Haridasa concluded, "One should avoid association with those who worship demigods as supreme and rather worship the Vaishnavas, who take Krishna as the supreme. In this way, one can avoid the second offense."

For one who performs his devotions at the feet of Haridasa, the touchstone of the holy name, the name becomes his very life and soul. (Translated by Bhanu Swami)


Offense Three

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Three >>

Offense Three

guror avajna

The third offense at the lotus feet of the maha-mantra is to consider the spiritual master (who gives the pure maha-mantra) to be material and therefore envy his exalted position.

One should have unwavering devotion to the spiritual master who gives one the maha-mantra, for the maha-mantra is the highest of all spiritual activities. A person who disrespects the spiritual master who gives the holy name, a person who thinks that although his spiritual master may be learned in the scriptures describing the holy name, he is not learned in Vedanta and other philosophies, a person who then thinks he knows more about philosophy than his spiritual master, commits an offense to the holy name. No teacher is superior to the spiritual master who knows the truth of the holy name. Therefore to think lightly of him is an offense to the holy name.

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chapter 6 - Disregarding the Guru

panca-tattva jaya jaya shri radha-madhava
jaya navadvipa-vraja-yamuna-vaishnava

Haridasa said, "O Lord, now I will tell you how the third offense occurs. According to Your order, I will describe in detail all the offenses that occur from disobeying the guru.

"Having wandered from one body to another in 8,400,000 species of life, through unintentional pious activity the jiva obtains a human body. The human body is a rare opportunity because only in this form can the living entity perform devotional service properly. As a demigod, one has the tendency to enjoy, and as a lower animal, one has no capacity for knowledge. But in the human form the living entity can progress back to his constitutional position with Krishna. Therefore if one does not take care to attain Krishna in this temporary body, one will die and obtain some other body, losing the opportunity to escape from the material prison. The intelligent person, having attained a human birth in this world, will take shelter of a spiritual master who will act as a captain to guide the jiva over the ocean of material nature with the instructions of bhakti-yoga. This is the importance of the guru.

"One should approach the qualified guru, that person who is a devotee of Krishna and has conquered over the senses, and inquire submisively from him. Being satisfied with his answers, the jiva takes initiation from him and thus crosses over the material ocean. Having attraction for Krishna, he will give up useless material logic, take shelter of higher knowledge and receive mantra initiation from the spiritual master.

"One who is a grihastha should accept a guru but remain in his duties of varnashrama. If a brahmana is a Krishna devotee, he can serve as a guru for the varnas; but if there is no suitable person of brahmana birth, one can receive initiation from a guru of another varna. If there is a choice, the grihastha should choose the bona fide guru of higher caste. But in any case the main qualification by which to judge who is suitable bona fide guru is how much the guru knows about Krishna. He may be brahmana or shudra, householder or sannyasi, but this makes no difference in the guru's ability to deliver the jiva. This should be the main consideration in choosing a guru, if one desires to progress to pure attraction for Krishna. In other words, if there is a qualified guru of high caste, there is no necessity of seeking a guru of a lower caste; but if the high caste guru is not qualified as a Krishna bhakta, one should not take diksha from him on the basis of his high caste alone. Rather, one should take a qualified guru of a lower caste. The qualification of knowing Krishna and being a devotee of Krishna is the important consideration.

"In the case of a householder who cannot find proper spiritual life in the grihastha ashrama, he should take a bona fide guru who is not a householder. In other words, if one renounces household life and is seeking spiritual guidance, one should take shelter of an acarya who has successfully renounced household life and receive diksha and shiksha from him in order to reach the desired goal of prema. But if the householder had a qualified guru previously, that previous guru should not be disrespected or rejected. He should be honored always.

"The householder may take a guru who is either a householder or renounced. Either is suitable. Accepting guru and performing sadhana-bhakti, the householder will eventually achieve the stage of bhava, at which time his attraction for family life and sense gratification will cease. At that stage he will naturally give up household life and enter the renounced order. This person should seek out an acarya in the renounced order and take his instruction.

"Guru may be of two types: one who gives diksha with mantra and one who gives spiritual instruction. They should be considered equal in importance by one who wants to advance quickly. A person can accept only one diksha guru, but may have many shiksha gurus, who give sambandha-jnana.

"The sambandha-jnana or teachings are handed down in a sampradaya from the founder-acarya of the sampradaya. These original teachings and the founder-acarya of the sampradaya should be worshiped with all respect. One should be loyal to his conclusions and instructions, not taking teachings from others. One should take as shiksha guru only a person who is following faithfully the teachings of that founder-acarya. To take initiation or teachings from a mayavadi is useless.

"Whoever takes or accepts such unauthorized teachings simply goes to hell. Rejecting Krishna and learning anti-Krishna philosophy can only lead to ruination of one's life. How can a person be guru and deliver others, not having achieved or being able to achieve perfection himself?

"Thus guru, whether shiksha or diksha, must be the servant of Krishna, and an associate of the Lord eternally in Vrindavana, who has been especially empowered by Krishna. One should serve the guru with great devotion, knowing Him to be directly empowered by Krishna, the dearmost servant of Krishna, and one's own eternal spiritual guide. By such sincere service to the guru one can cross over the material ocean.

"What is the procedure for worshiping the guru? First one should worship the guru (offering padya, arghya, etc.), then, taking his permission, worship the Lord. Then one should offer Krishna's prasada to the guru, the Vaishnavas, the demigods and the forefathers. With the guru in mind, one should worship Krishna, and with the guru in mind, one should chant Krishna's name.

"Consequently, if one disobeys or disrespects the guru, that is offensive, and will block one's progress in bhakti. As in the case of showing proper respect and devotion to the sadhu and to Krishna, similarly, by properly serving the guru and chanting the holy name one can get quick success. Having firm faith in the guru, one can, by the strength of the pure name, attain the goal of prema.

"When should a guru be rejected? It may happen that through asat-sanga a guru may lose his qualifications. Starting as a big guru, by committing nama-aparadha he loses his knowledge. By offending other Vaishnavas he loses the taste for the name and gradually falls under the control of wealth and women. Such a guru should be rejected. By the mercy of Krishna, that disciple will obtain a new bona fide guru and take up pure chanting of the name again.

"If a guru takes unsuitable people for disciples, he will have to suffer for that, and if a disciple takes an unqualified guru, he will accordingly suffer. In order to avoid these misfortunes, one should be cautious. On the other hand, as long as both guru and disciple are properly qualified, the relationship will continue. Ideally, this relationship is eternal, but if the disciple becomes bad, the guru must reject him, and if the guru becomes bad, the disciple must reject him. Otherwise both may fall; better one than both.

"In order to prevent the pain of having to reject one's guru, one should first carefully examine him to see if he is a pure devotee of Krishna. Even in receiving a material article, one examines it for quality. Once having accepted a qualified guru, if one disobeys his instruction, one commits a grave offense. By that even the demigods can fall down to hell.

"How should the guru be respected? The guru's bed and seat, his shoes, car, water from washing his feet, and his image should be respected. If one fails to respect them or worships someone else as guru in the guru's presence, that is devious mentality, trying to minimize the bona fide guru. One should regard the guru as one's lord and master, obey his words and instructions, and when seeing him, fall flat on the ground. One should loudly glorify the guru, never disobey his order, take his prasada remnants, and not discuss anything that the guru dislikes. Surrendering oneself humbly at the guru's feet, one should act so that he is pleased. If one acts in this way, and performs Krishna nama-sankirtana, one will gain all perfections. That is the statement of the Vedas.

"The guru will give proper teachings concerning the holy name, and after having established faith in the holy name in a person's heart, he will formally give him the name of Krishna or a mantra containing the name of Krishna to chant as his sadhana. This is diksha. If by bad association or contact with bogus literature one happens to reject or disrespect such a bona fide nama-diksha-guru, one should immediately give up the bad association and literature and in sorrow approach the feet of one's guru. Being all-merciful, the guru will reinstate him, and by again chanting sincerely, he will attain prema."

That person who, thinking himself lower than a blade of grass, aspires for the dust from the feet of Haridasa Namacarya, will be qualified to sing always the touchstone of the holy name. (Translated by Bhanu Swami)


Offense Four

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Four >>

Offense Four

shruti-shastra-nindanam

The fourth offense is to blaspheme Vedic literatures, such as the four Vedas and the Puranas. It is seen that all the Vedas and all the Upanisads chant the glories of the holy name. To blaspheme all these scriptures is an offense to the holy name. If one honors the scriptures but blasphemes the parts of the scriptures that teach the glories of the holy name, one commits an offense to the holy name. Because of this offense one will not feel attracted to the holy name. Fully aware that the holy name is the crest jewel of all the Vedas, one should respectfully chant the holy name.

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chapter 7 - Criticism of Scripture

jaya jaya gadai gauranga nityananda
jaya sitapati jaya gaura-bhakta-vrinda

Haridasa spoke, "Lord, the fourth offense is criticism of scripture. This offense will also obstruct one's bhakti.

"Scripture means the four Vedas, the Upanishads and the Puranas. Having emanated from the breathing of Krishna, they constitute perfect knowledge and authority. Particularly in spiritual matters these must be referred to as the final proof. Because the material senses of man, characterized by the four faults of karana-patava (limited perception), bhrama (illusion), vipralipsa (desire to report something other than what is perceived) and pramada (inattention of the senses), cannot possibly perceive anything beyond the material level of unconscious matter, the spiritual realm would be unapproachable without the aid of Krishna. Therefore Krishna has given the four Vedas, which are beyond the four faults of the senses, and by these alone can man progress towards the spiritual goal.
"What are the contents of the scriptures? The wise man will understand that karma and jnana are secondary and worthless as independent processes and that the path of bhakti is the essence. The Vedas stand as the authoritative guide and reference (pramana) and they prove nine different topics, which may be classified into sambandha, abhidheya and prayojana. By these ten principles-the Vedic authority and the nine topics which the Vedas prove-ignorance is destroyed and transcendental knowledge is revealed.

"These nine principles may be summarized as follows:

1. There is one Supreme Lord, Vishnu.
2. The Lord is possessor of all energies.
3. Krishna is the fountainhead of all rasas and is situated in His dhama where He eternally gives joy to the jivas.
4. The jivas are particles of the Lord, unlimited in number, infinitesimal in size, but conscious.
5. Some jivas are eternally bound in the material universes, being attracted by illusory pleasure.
6. Some jivas are eternally liberated and engaged in worshiping Krishna; they reside with Him as associates in the spiritual sky and experience prema.
7. Krishna exists with His energies-the material energy, jiva energy and spiritual energy-in a state of simultaneous identity and differentiation, permeating all, yet remaining aloof, which is only possible by His inconceivable power (acintya-bhedabheda-tattva).
8. The process specifically mentioned (abhidheya) for the jiva in the Vedas is the nine-fold process of devotional service, divided into vaidhi and raga-bhakti. Of the nine processes, the hearing and chanting of the holy name are principal means. That is the reason the chanting of 'om' is glorified in the Vedas.
9. The final goal or constitutional platform (prayojana) of the jivas is the activity of pure bhakti (prema). This is attained by the mercy of Krishna.

"These are the basic principles for the guidance of the jivas which are denoted by the Vedas. If one criticizes the Vedas, that is an offense to the holy name. Such a person is a low rascal.

"In the history of India there are six personalities who invented theories, and by their inventions they simply brought themselves to no good end. Jaimini, though claiming to follow the Vedas, does not recognize the Supreme Lord and recommends karma-kanda activity independent of worship of God. By concoction, Kapila thinks that the Lord is imperfect and recommends the process of yoga, without understanding its goal. Taking shelter of the philosophy that everything is illusion, the Jainas preach against the Vedas. The atheist Carvaka had no respect for the Vedic knowledge; and similarly, the Buddhist, Gautama, does not worship the Lord, but instead thinks in terms of human beings. All these philosophies are against the Vedas, sometimes directly and sometimes in a hidden way. Therefore the wise man, knowing that belief in these philosophies makes one an offender, completely avoids them.

"One other philosophy to be avoided is that of the mayavadis. Their scriptures are not genuine, but are distortions of the meaning of the Vedas. Actually they are covered Buddhism, and are meant to mislead the foolish people in the Kali-yuga. On the order of the Lord, Shiva appeared in a brahmana family and became an acarya. Then, like Jaimini, while taking authority from the Vedas, twisted the meaning to delude the world. He took the Buddhist doctrine of illusion and tried to delude the world. By doing this, he covered the direct meaning of the Vedas and the process of bhakti. Thus if one accepts any of these philosophies, there is no place for real bhakti. If one takes the holy name along with these philosophies, one is committing serious offense to the name. One simply brings about one's own end.

"If the jiva can accept the direct meaning of the Vedas, which is the path of pure bhakti, he will be rewarded with the sweetness of prema, but if he takes indirect meaning or metaphorical interpretations as the real meaning, he cannot come to truth and dies of his offense to Krishna. The principal sound in the Vedas is 'om,' which is a name of Krishna, and by chanting the name one can achieve the goal of life. This name is utilized by the devotees in the Shri sampradaya. The Vedas state that the holy name is the spiritual form of the Lord in the material world. It is so powerful that even the faint influence of the name can bring about perfection.

"The purport is this. Since the Vedas are teaching chanting of the pure name as the principal process, to criticize the Vedas is to criticize the name. That is offensive. The devotees, however, take shelter of the Vedas, and by chanting the holy name, attain the nectar of the name. The Vedas are saying, 'Just chant the name of the Lord and by that you will receive the highest form of love and bliss.' Even in the spiritual sky the great personalities are chanting the holy name.

"It is unfortunate that in Kali-yuga even so-called great personalities avoid the Supreme Personality of Krishna and His nectarean name, and instead worship the illusory energy, maya devi. By taking shelter of the tamasic tantra, they criticize the Vedic authority. Lustful for meat and intoxication, leading a corrupt life against dharma, these people kill themselves. They do not take the name of Krishna nor do they get the eternal dhama of Vrindavana. Maya devi gives the atheists wordly happiness or punishment according to their activities, but to one who serves the devotees, she gives the shelter of Krishna's lotus feet. Being Krishna servant, she punishes the erring jivas and gives only illusory happiness to those who worship her. But if one worships Krishna and His name, she helps him overcome the material ocean.

"If by misfortune or accident it happens that one commits Shruti-nindana, one should be repentent and offer his respect to the scriptures. With attention one should offer flowers and Tulasi leaves to the Bhagavatarn and the Vedas. Being the essence of the Vedas and an incarnation of Krishna, the Shrimad-Bhagavatam will give unlimited mercy.

Haridasa said, "Day and night I am immersed in this ocean of nectar of the holy name, having given up the offense of criticizing the scripture."

Whoever aspires for the dust of the feet of Haridasa is qualified to wear on his neck the touchstone jewel of the holy name. (Translated by Bhanu Swami)


Offense Five

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Five >>

Offense Five

tathartha-vadah

The fifth offense is to consider the glories of the holy name to be exaggerations. In the Jamini-samhita it is said: “Persons who give the interpretation that the glories of the holy name as described in the Sruti, Smrti and Puranas are exaggerations, live always in hell.” In the Brahma-samhita, the Supreme Personality of Godhead explains to Bodhayana: “Any person who, after hearing the descriptions of the various benefits obtained by chanting the holy name thinks these benefits are exaggerated, I throw into a host of sufferings and torture in many horrible ways.”

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chapter 8 - Interpreting the Holy Name

jaya gaura-gadadhara, shri-radha-madhava
jaya gaura-lila-sthali-jahnavi-vaishnava

Haridasa spoke, "O son of Shaci, the fifth offense is giving interpretations to the name and its glories.

"The Smritis or Puranas glorify the holy name of Krishna, stating that if one should chant the name either in negligence or in faith, Krishna will show that person great mercy. 'Mere is no knowledge as pure as the name; there is no vow as powerful as the name. There is no meditation more effective than the name nor is there any fruit greater than that attained by the name. There is no greater renunciation than the name; there is no greater peace than the name. In this world there is no greater pious activity than taking the name, nor is there any quicker progress than in the name. The name is the highest liberation, the highest freedom, the highest destination, the highest peace, the point of no more searching. The name is the highest devotion, the name is the purest inclination of the jiva, the name is the highest love, and direct remembrance of the Lord. The name is the cause of all causes, the Supreme Lord, most worshipable, and is a form of guru to bring one to the Lord.

"It is stated that one thousand names of Vishnu are equivalent to one name of Rama, and three names of Rama are equivalent to one name of Krishna. The Vedas say that the holy name is purely spiritual and thus they constantly glorify the name. One who minimizes the effects of chanting the holy name as stated in the Vedas and Puranas is an extreme offender. The rascal who commits arthavada against the name is doomed to rot away in hell. Some people say that the results of the holy name that are stated in the scriptures are not true but only meant to attract one to the name. But those persons, due to lack of bhakti-sukriti, lacking faith, cannot understand the real purport of the scriptures or the greatest welfare of mankind. Instead they will take the opposite interpretation.

"Because the karma-kanda section of the Vedas is meant to satisfy one's selfish desire for material gain, for motivation's sake many tempting results are offered. However, in the process of pure bhakti, the candidate practices unselfishness, for the goal of bhakti is unmotivated service to Krishna. Therefore, although the statements concerning the holy name are not exaggeration meant to motivate but are the true effects of the name, the devotee does not take the name for his own material enjoyment. He does not ask for the fruits mentioned in the scriptures.

"If one performs the sacrifices prescribed in karma-kanda with the desire for material gain, that is called cheating. If one has desire and faith in the happiness of material objects, one will ask for material results from a sacrifice. But if one can execute one's activities without interest in these material results, one's heart will become purified. That is the actual purpose of the karma-kanda. When one's heart is purified, one's interest and taste for culturing bhakti begins. By chanting the holy name bhakti develops and matures. Thus it can be seen that the end result of karma-kanda is to come to taste the holy name, at least if those activities are done properly. The results one can obtain from chanting the name are far beyond anything one can obtain by wandering in any of the fourteen planetary systems. Indeed the results from the holy name are incomparable. But how can a karmi or jnani obtain these results with their offensive attitude?

"Just by namabhasa one can get all the results obtained by the processes of karma and jnana. If such results can be obtained by namabhasa, is there need to doubt the great benefit one will get by chanting the pure name? All the glories of the name that are recited in the scriptures are accepted as fact by the sincere bhakta. The low class men do not accept this, however, and by their doubting commit offense, which leads them to certain ruin. From the beginning to the end of the Vedas, the Ramayana, the Mahabharata and the Puranas, the name is glorified. To minimize and interpret these glories, which are clearly stated by the authority of the Vedas, will yield no good result.

"The Lord and the Lord's name are one, for the Lord has invested in the name all His transcendental energies. Thus He has made chanting of the holy name the supreme process. As the Lord is completely independent and full of all energies, He has by His will invested in karma-kanda activities His material energy, and in brahma-jnana, His nirvana energy. But in the holy name He has invested all energies with all results. Why argue about why and how? The Lord can do what He wants. Therefore the intelligent, learned man will not yield to interpreting the glorious name.

"If one happens to commit arthavada, he should humbly go before an assembly of Vaishnavas who engage in discussions about Krishna and reveal his offense at their feet, begging sincerely for forgiveness. The devotees of the Lord, conversant with all the glories of the holy name, will mercifully forgive him and embrace him. The offense of interpreting or concocting will not occur again. If one happens to talk with one of these offenders, one should immediately, without taking off one's clothes, bathe in the Ganges for purification. If any pure water is not available, one should mentally purify one's self."

He who has faith in the mercy of Krishna's dearest Shri Radha, wears this Hari-nama-cintamani as a necklace.(Translated by Bhanu Swami)


Offense Six

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Six >>

Offense Six

hari-namni kalpanam

Similarly, the sixth offense is to consider the holy name of the Lord to be imaginary. The descriptions of the maha-mantra’s glories in the scriptures are all completely true. However, when they hear these descriptions, persons who earn their livelihood by performing the rituals of karma or teaching the impersonal speculations of jnana, in order to protect their livelihood, say these descriptions are all exaggerations. Their interpretation is this: “The scriptures’ descriptions of the glories of the holy names are not really true. Exaggerated descriptions of the benefits brought by chanting are given so that the mind may be attracted to the maha-mantra.” Persons who commit this offense do not attain attraction to the maha-mantra. Therefore, with full faith in the words of scripture, you should chant the Hare Krishna maha-mantra. But you should avoid the company of people who give the interpretation that the glories of the maha-mantra are exaggerated. If somehow you see such a person, you should at once bathe while still wearing all your clothing. That teaching Lord Gauranga has given.

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura
Chapter 12 - Inattention While Chanting

jaya jaya mahaprabhu jaya bhakta-gana
yanhara prasade kari nama-sankirtana

Haridasa spoke, "To Sanatana Gosvami in Puri and to Gopala Bhatta when You travelled to South India, You taught the importance of performing one's chanting without inattention. Inattention is counted as one of the aparadhas. Even if one successfully overcomes all the other offenses in chanting, and one is chanting continuously, love of God may not come. One should know that the reason for this is that one is committing the offense known as pramada, or inattention. This offense will block progress to prema.

"Pramada may mean madness, but here the meaning is inattention or carelessness. It is from this offense that all other offenses spring. The wise men recognize three types of inattention: indifference or no attention, laziness, and distraction (attraction to other objects).
"By good fortune, after getting faith, a jiva will take up the name. By chanting regularly, counting on a Tulasi mala carefully, he will develop attraction for the name. However, until that attraction has actually developed, one must be very careful about how one chants. Naturally, the common man, having attachment to material things, will be attracted to these things even while chanting. Though chanting japa daily, if his taste is elsewhere, he will show indifference to the name. His heart will not be absorbed in chanting the name but in some material object. How can that benefit him? He may chant 64 rounds counting strictly on his japa beads, but in his heart he has not received one drop of the taste of the name. This indifference or apathy towards the name is one type of inattention. In the heart of a materialist it is unavoidable.

"If indifference or lack of attraction for the name is present, one should take association of Vaishnavas who are properly chanting in some place sheltered from the material influence. By chanting in that situation, his absorption in material things will be reduced; being inspired by the conduct of the Vaishnavas, he will give up that fault. Gradually the heart will get attraction for the name and will be anxious for the nectar of the name. The advanced devotees have recommended that one live in a place where Krishna had His pastimes, near Tulasi, in the company of Vaishnavas and gradually increase the period of chanting. Quickly the taste for material objects will go. Another remedy is to carefully chant in a room by oneself with the door locked, or concentrate on the name by covering the eyes, ears and nose with a cloth or the like to prevent stimuli from the exterior. Carefully chanting in this way, an attraction or taste for the name will develop and indifference will be suppressed.

"If one chants with a sluggish mind, or after chanting a little, one has to stop before finishing his round, it is called laziness. From this, one's taste for the name cannot develop. The remedy for this is to take association of Vaishnavas who do not waste time in material activity, but constantly chant and remember the holy name, being absorbed only in the name. One should follow in their footsteps. When one sees how the true Vaishnava or sadhu does not waste time in useless pursuits, he will develop a taste to do likewise. In his mind he will think, "very good." By this, enthusiasm will come to the lazy mind and he will overcome the offense of laziness or inertia. One will become determined to increase his chanting everyday. By this eagerness in his rounds and by the mercy of the devotees, the offense of inertia will quickly go away.

"One should be careful to eliminate the third type of inattention-distraction. From distraction all types of inattention are born. This fault resides in attraction for women (or men, in the case of women) and wealth, attraction for material success or victory, desire for position, and the cheating propensity. If one has attraction in any of these categories, one will naturally be inattentive to the holy name. One should be careful to eliminate these fixations by following the proper Vaishnava behavior. On ekadashis and appearance days one should stop thinking of eating and all day and night chant in the association of devotees. In this way one will joyfully engage in devotional activities, listening to scriptures of the Lord in association with the Lord's servants, in the Lord's dhama. Gradually the bhakti portion of one's mind will increase and the mind will rejoice in hearing topics about Krishna. The higher taste will come and the lower taste will go. Upon hearing songs about Krishna from the mouths of the pure devotees, one's mind and ears will taste the real nectar. In this way the desire for low material objects will disappear and the heart will be constantly fixed and attracted to singing the name. By avoiding the offense of distraction, one will be able to indulge in the nectar of name.

"One should thus never be inattentive to complete one's prescribed number of daily rounds. This should be noted day by day. When chanting these prescribed rounds, one should avoid the different types of inattentiveness. Giving up the desire to increase the number of rounds for show, one should attempt to first concentrate nicely on what one can manage. Therefore, the devotee starts by chanting with full concentration in a peaceful place for a short time. He will always be praying to the Lord that he will chant clear, attentive rounds with the mind fixed on Krishna; for on one's own one cannot accomplish anything. Krishna‘s grace is necessary to cross the ocean of material existence. Being anxious in heart, one should beg for mercy, and because Krishna is merciful, He will help. Whoever does not try for that mercy is very unfortunate."

That person who has attained the ornament of the touchstone of the holy name still aspires for the two feet of Haridasa Thakura.(Translated by Bhanu Swami)


Offense Seven

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Seven >>

Offense Seven

The seventh offense is described as follows:

namno balad yasya hi papa-buddhir;
na vidyate tasya yamair hi shuddhih.

To think that since the Hare Krishna mantra can counteract all sinful reactions one may therefore go on with his sinful activities and at the same time chant the Hare Krishna mantra to neutralize them is the greatest offense at the lotus feet of hari-nama. On the day when a living entity purely takes shelter of the maha-mantra, from that day forward all his sinful reactions, either prarabdha (that have already begun to bring suffering) or aprarabdha (that will bring suffering in the future), are at once destroyed. Eventually the maha-mantra gives him prema (pure love of God). A person who purely takes shelter of the maha-mantra throws sinful desires far away. He does not even desire the benefits attained by performing material pious deeds. He throws talk of material piety and sin far away. Neither is he attracted to impersonal liberation. Thus a person who purely chants the maha-mantra does not commit sins. However, if a person commits offenses while he chants the maha-mantra, his chanting is namabhasa (a reflection of the holy name). It is not pure chanting of the holy name. In the stage of namabhasa, the chanter's past sins are all destroyed and at present he is not attracted to sinning. However, some remnant of past sinful habits remains and only gradually is destroyed. It is because of past habits the chanter accidentally commits some sins, the namabhasa (reflection of the holy name) throws that sin far away. However, if a person who takes shelter of the holy name thinks, “The chanting of the maha-mantra destroys all sins. If I commit a sin, then the maha-mantra will then destroy that sin.” And if he then deliberately commits sins expecting to be forgiven, his sinful action is the seventh offense to the maha-mantra.

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chapter 9 - Committing Sin on the Strength of the Name

gaura-gadadhara jaya jahnava-jivana
jaya jaya sitadvaita jaya bhakta-gana

Haridasa spoke on the power of the name to eradicate sinful activities:
"If the jiva takes shelter of the pure name, which is shuddha-sattva or transcendental and pure at all times, quickly all the anarthas, including weakness of the heart, will go away. When one becomes fixed in the holy name, one will no longer think of committing sin and the effects of past sins will no longer influence one. This is due to purification of the heart.

"Sin may be analyzed in three stages. A sinful act is the final stage. This is caused by a seed of sin, or a desire to sin. That desire or seed originates in ignorance, which is the root cause. All three are considered as causes of the suffering of the jiva. However, Krishna is merciful, always looking to the welfare of His parts and parcels; not being able to bear the sufferings of the jivas, He always tries to help them. Thus, by the process of bhakti, the thirst for material stimulation or the lust of the senses, leaves the heart. One is able to look with contempt on the endeavor to acquire a beautiful woman or wealth. One lives satisfied with one's constitutional service to the Lord. The devotee accepts everything favorable to the development of bhakti and rejects everything unfavorable to bhakti; he regards Krishna alone as his protector and maintainer and gives up all ideas of the selfish concept of "I and mine." Thinking himself very low and worthless, the devotee will continuously chant the holy name. Whoever takes shelter of the name in this way can neither think nor do any sinful activity.

"It is guaranteed that quickly one will be purified from all sinful influence. However, inevitably there is a period between sinful life and the pure state and in this interim period there may be some relation with past sin, that is, some diminishing trace of sin. However, new sin is not being committed and the past sin is quickly dissipating. The more one engages in the holy name, the quicker that sinful odor will vanish. Krishna promised Arjuna that He would never let His devotee fall into trouble. Since trouble is caused by sin, Krishna mercifully takes away all sin from the devotee. Only with great trouble is the jnani able to control sin, but without Krishna's shelter, quickly he will fall from his spotless position. Therefore, as scripture concludes, only by taking shelter of the Lord in bhakti is safety guaranteed.

"Even if by accident a devotee happens to commit a sin, he does not resort to the purificatory rites of prayashcitta and karma-kanda. That sin is temporary and by chanting it will be washed away, leaving no influence. However, there is another type of sin. If someone intentionally commits a new sin out of lust, thinking that there will be no bad effect because of the name's power in destroying sins, that person is not a serious devotee but is known as a cheater. From his offense against the name he will reap lamentation, fear and death. Thus, two types of sinful activities may be distinguished: an unpremeditated sin and a premeditated sin. There is a gross difference between the two according to scripture.

"In the case of ordinary sin, one can counteract it by prayashcitta, but if one even thinks of committing sin on the strength of the holy name, there is no remedial measure, so serious is the offense. Even endless torture by the servants of Yamaraja cannot deliver him from the offense. And if thinking of committing the offense to the name brings such suffering, how much more will be the suffering from actually committing such an act?

"An example is given. In scripture one hears that the holy name removes the effects of more sins than one can commit in ten million lifetimes. In countless places the scriptures state that by namabhasa. all five types of sin, even the greatest sin, can be removed. A person of a cheating mentality, hearing this information, will with ill motive start chanting the holy name. In the same way, a person may give up regular work as difficult and take the cloth of a renunciate, but still associate with women and wealth for sense gratification. Using the position of an advanced renunciate as a means of enjoying as a householder is a great disturbance to the social order and the universe at large. Either as a householder or as a renunciate, there is no impediment to taking the holy name and perfecting one's life, provided one carries out his devotions according to the rules without offense. But to have the idea of committing sin under the shelter of the name is a great offense, which will block the path of bhakti.

"One who is at the namabhasa stage, by bad association, is always in danger of committing this offense; but one who has shuddha-nama does not commit this aparadha. Those who have taken shelter of the pure name do not at any time in any form come near to committing any of the ten aparadhas. However, as long as one does not have the pure name, there is every danger of onslaught of offenses, and therefore the person in namabhasa should be aware of the mentality of committing sin on the strength of the holy name. Those who have the shelter of the pure name always live in association of pure Vaishnavas and are vigilant to avoid offenses. They have a mind determined not to move from thought of Krishna, not even for a moment. But one not in this status should live in fear of offenses, particularly the offense of committing sin on the strength of the name. This person should constantly chant the Lord's name, and by the grace of the guru, get sambandha jnana, which will in turn give him real Krishna bhakti and real Krishna nama.

If by fate one commits this offense, one should purify himself by association with pure Vaishnavas. Sinful desires are like thieves on the road to bhakti, and the pure Vaishnavas are the protectors of the road. Loudly call out the name of the protector; when the protector comes, the thief flees. Say that name in love and do not fear, for remember that the Lord has said, 'I am your protector."'

Whoever vows to exclusively serve the feet of the Vaishnavas, thinking himself the lowest of the low, gets to sing the touchstone of the holy name.(Translated by Bhanu Swami)


Offense Eight

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Eight >>

Offense Eight

The eighth offense is stated thus:

dharma-vrata-tyaga-hutadi-sarva-
shubha-kriya-samyam api pramadah.

It is offensive to consider chanting the Hare Krishna mantra to be a religious ritualistic ceremony. Performing religious ceremonies, following vows, practicing renunciation and sacrifice are all materialistic auspicious activities. The chanting of the Hare Krishna maha-mantra must not be compared to such materialistic religiosity. This is an offense at the lotus feet of the Lord. It is a great offense to consider the chanting of the Hare Krishna mantra to be equal to following the varnashrama-dharma, giving charity, performing religious ceremonies, following austere vows, practicing renunciation and performing fire sacrifices, ashtanga-yoga and other like deeds, which are all materialistic auspicious activities. These and the other pious deeds described in the scriptures are all material activities. However, the holy name of the Lord is beyond the world of matter. The pious activities described here are all means to attain certain goals. The final goal is spiritual in nature. All these pious deeds are means. They are not goals. However, the holy name of Hari is a means during the period of sadhana-bhakti, and a final goal when the devotee reaps the fruit of his spiritual activities. Therefore ordinary material pious activities are not equal to chanting the Hare Krishna maha-mantra. A person who thinks ordinary material pious activities are equal to chanting the maha-mantra commits an offense to the holy name. Material pious deeds bring only very small and pathetic benefits. A person who prays that the maha-mantra grant him these pathetic material benefits commits an offense to the holy name. Such a person thinks material pious deeds are equal to chanting the holy name. A person who knows that material pious deeds bring only small and pathetic results and who understands that the maha-mantra is perfectly spiritual has the knowledge called ‘abhidheya-jnana’ (knowledge of how one makes spiritual advancement by engaging in devotional service).

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

Chapter 11 - Considering the Name as Equal to Material Piety

jaya jaya gaura-candra nama-avatara
jaya jaya hari-nama sarva-tattva-sara

Haridasa said, "O Lord, please note that the holy name is not to be equated with the pious activities mentioned in the Vedas. One should know the identity of the name. Krishna is the spiritual sun, perfect, conscious and inconceivably wonderful. Thus all the Lord's diverse forms can be similarly fully spiritual, including His name, dhama and lila. Unlike material objects and names, the Lord's principal names are nondifferent from the Lord. When the devotee chants the name, that name is coming directly from the spiritual level, from Goloka to the atma, from the atma to the body, where it dances on the devotee's tongue, in his mind, etc. If one takes the name with this conception, then it is the real name of the Lord with full power. But to take the name as a material object leads to sorrow.

"Of course, in scripture there are various methods mentioned, according to one's qualification, for coming to the Lord. Men who can think only in material terms of limited time and tangible objects, out of fear, take to religious activity. Actually the Supreme Lord is the only relief from fear, for by taking His lotus feet one can cross over the material ocean. To come to accept the Lord's feet, the Lord has created different methods. For one who is in the material conception, the method is material. All activities, such as fire sacrifices, baths, charity, yoga, varnashrama duties, vows of visiting holy places, worship of forefathers, meditation, culture of knowledge, worship of demigods, austerities, and prayashcitta make use of purely material elements for limited material goals. But these material pious activities are also a means by which one may eventually come to bhakti. Then, upon receiving bhakti, one will reject the material, temporary means and engage solely in bhakti. This will bring about full bliss or prema, the goal of life.

"Here we can see the difference between bhakti and pious activities. Material objects and time are without real bliss. All the activity and reward from pious activity is material, and progress toward the goal of spiritual prema is slow. There is a great separation between the means and the end.

"Therefore, being merciful, the Lord has given the holy name, by which the intelligent jivas can attain perfection. Because the holy name is also a means or method, it is considered by some to be a part of the pious activity method, with no other potency. In the same way, materialists think that Vishnu, like Brahma and Shiva, can be counted as a material demigod. Though the name is transcendental, without material tinge, the jiva covered by materialism gives the name material position, as a material pious activity. This is offensive to the name and an obstacle to bhakti.

"In truth, the name is the end, the goal, full of spiritual bliss, the perfection; and simultaneously, the name has appeared in the material world as the means for the jiva to come to that end. Thus the name is both the means of purification and the end, prema. According to one's qualification, the name may be acting as means or end.

“In the world we can find two means, the secondary or indirect means of purification, such as pious activities, and the principal means, which is the holy name. One should not confuse the two and equate them. By singing the name, transcendental bliss will come and make the heart dance. That actually is the essential character of the name, it is full of nectarean pastimes. That happiness achieved by jnana and yoga may seem great in comparison to the shadow of happiness received from the material world, but in comparison to the bliss of the holy name, that happiness is scant.

"At the stage of sadhana, the purificatory stage, the name is the means; but in the pure stage, the name is the end and the highest bliss. Thus it cannot be compared to material pious activities. Even at the sadhana stage the name remains pure; the anarthas of the sadhaka only make it look impure. But by association with Vaishnavas, material mentality and anarthas will go away and the pure name will show through. With pious activities, one must reject them in the end, but one never rejects the name. In one stage it is covered, in the other it is pure.

"By the mercy of the guru this knowledge is revealed. If this knowledge is lacking at the stage of sadhana, then one becomes an offender. But if one has faith that the name is supreme and without equal, then quickly the pure name will be revealed along with full bliss and nectar.

"If one should commit this offense and desires relief, one should seek good association and purify one's intelligence. If an outcaste is surrendered to the pure name, for one's own purification one should smear his foot dust on one's body, should eat his food remnants and drink his foot water. In that way one can similarly obtain the pure name. An example of this is Kali dasa."

Haridasa said, "I am materially minded and I just sing, but never do I get the touchstone of the name. Be merciful, O Lord, and dance on my tongue in the form of the name. Keep me in the material realm or in the spiritual sky, but wherever You put me, give me the nectar of the name. You have appeared in the world to give the holy name to the people of the world. Please accept me as one of those people. True, I am low, but You are the deliverer of the low. This is our unbreakable relationship. On the strength of this, I am begging for the nectar of the name.

"In Kali-yuga it is not even possible to execute the path of pious activities. Therefore the name has appeared here as the sole process for the age."

Whosoever serves in devotion as the servant of Haridasa and thinks himself to be without qualifications, is qualified to sing the touchstone of the holy name.(Translated by Bhanu Swami)


Offense Nine

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Nine >>

Offense Nine

The ninth offense is described as follows:

ashraddadhane vimukhe 'py ashrinvati
yash copadeshah shiva-namaparadhah

It is an offense to preach the glories of the Hare Krishna maha-mantra among persons who have no faith in the subject matter. Such people should be given the chance to hear the chanting of the Hare Krishna mantra, but in the beginning they should not be instructed about the glories of the holy name or given diksa into the chanting of the maha-mantra. By constant hearing of the maha-mantra, their hearts will be purified, and then they will be able to understand the transcendental glories of the mantra. Without first seeing that the recipient is properly qualified (has firm faith in the glories of the maha-mantra), one should not give initiation into the chanting of the holy name. When you become a parama-bhagavata (topmost devotee of the Lord), then you will have transcendental potency. By the Lord’s mercy you will have the power to give people faith in- the holy name. To such persons you may teach the truth about the Hare Krishna maha-mantra. As long as you remain a madhyama-vaishnava (intermediate stage of devotion) you should avoid the faithless, the non devotees and the persons who hate the Lord. Many spiritual masters pushed by greed for fame and money initiate unqualified persons in the chanting of the Hare Krishna maha-mantra. They are offenders to the holy name and have to go to hell for committing this ninth offfense.

Chapter 10 - Giving the Name to the Unfaithful

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

gadai gauranga jaya jahnava-jivana
sitadvaita jaya shrivasadi bhakta-gana

Haridasa, with folded hands, spoke on the next aparadha:
"Because he has not developed any faith in Krishna or the name, the materialist cannot even hear the name. To take up the name, one must have qualification. That qualification is faith and faith alone. Good caste by birth, good family, knowledge, social influence or strength, and educational qualifications are not the cause for qualification to the holy name. The only qualification is faith, and faith means to have unflinching conviction in the glories and powers of the name. That is the statement of the scriptures.

"If one does not have faith, a real Vaishnava will not give him instruction on the name. That is the behavior of a Vaishnava, for if the faithless man takes the name, he will simply offend it. For instance, if one casts pearls to the swine, they will simply grind them to dust, or if one gives fine cloth to a monkey, he will tear it to pieces. If the faithless take the name they will kill themselves from their offenses and, simultaneously, he who gives the name to the faithless will lose all his devotional credits very quickly.

"Sometimes a faithless man, being envious, will beg the name from the Vaishnavas, but the Vaishnava should understand that he is a cheater and refuse to give him the name. To take faith in the name one must give up the cheating mentality and the desire for position and fame. The cheater is thinking: 'By taking the name I no longer have to fear committing sinful activities; by becoming a Vaishnava everyone will pay dandavats to me and I can get all sorts of service from others; whatever position I lost by my previous activities, I can retrieve by chanting japa; by this process I can become very happy in this world.' This is the cheater's mentality. For qualification to the name one must give up this attitude.

"When one has come to have faith in the name, without effort he will receive the name, and by the name's influence he will cross the ocean of material existence. But as long as one does not have faith, one has no qualification or capability. One should give up desire for position in the material world and become humble, listening to the glories of the name from scripture and Vaishnavas.

"If the guru gives the name to a faithless man because of desire for wealth or material possessions, by that offense to the name the guru will go to hell. If by misfortune or accident a guru gives the name and instructions to a faithless person, he should have great fear. He should confess in front of a Vaishnava assembly and give up that disciple. If the guru does not do this, by that offense he himself will become devoid of bhakti and will wander in illusion. Lord Chaitanya gave the order to give instruction in the name everywhere, but that means to give it to the faithful men, and by that, perfection will be reached. One can produce faith by loud sankirtana, and when the jiva attains faith, he will seek out a bona fide guru. From the guru, the faithful man will take the holy name and then easily achieve prema. When thieves, prostitutes and rogues are made to give up their sinful mentality, one can give them instructions on the holy name. In this way, the name can be spread everywhere.

"If one does not take these precautions, being guilty of aparadha, one will go to hell. If the disciple commits offense, the guru has to suffer in his devotional progress. In this circumstance both the guru and the disciple go to hell."

"O Lord Chaitanya, being so merciful, You first gave faith to Jagai and Madhai, then You gave them the name. So wonderful was Your personality that You created faith in all men. The Vaishnava should try to follow in Your footsteps."

Whoever takes pleasure in devotion to the feet of devotees will be decorated with this touchstone jewel of the holy name..(Translated by Bhanu Swami)


Offense Ten

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offense Ten >>

Offense Ten

The tenth offense is as follows:

shrute 'pi nama-mahatmye yah priti-rahito narah;
aham-mamadi-paramo namni so 'py aparadha-krit .

If one has heard the glories of the transcendental holy name of the Lord but nevertheless continues in a materialistic concept of life, thinking, “I am this body and everything belonging to this body is mine (aham mameti)," and does not show respect and love for the chanting of the Hare Krishna maha-mantra, that is an offense. A resident of the material world who is intoxicated with the idea, “I am wealthy and glorious. I have many servants and followers”, and who on some rare occasions thinks favorably about renunciation or has a glimpse of spiritual understanding, or hears the glories of the holy name from panditas, but does not earnestly love the holy name as he should, commits the tenth offense to the holy name.

Chapter 13 - Attachment to “I and Mine”

Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

gadai gauranga jaya jahnava-jivana
sitadvaita jaya jaya gaura-bhakta-gana

Overcome with prema, Haridasa recited the last offense in chanting the holy name: "Listen, my Lord, this offense is the lowest of all. With this offense one cannot get prema. It is the attitude which is exactly opposite to surrender to the Lord. Having extirpated the first nine offenses, the devotee should culture full surrender to the name. According to the scriptures, there are six types of surrender which are impossible to explain in detail. In brief they are as follows:

1. Accepting everything favorable for service to the Lord.
2. Rejecting everything unfavorable for service to the Lord.
3. Having faith in Krishna as one's protector.
4. Knowing that Krishna is one's preserver and maintainer.
5. Thinking oneself as low and worthless.
6. Being self- surrendered.

"If one does not culture these attitudes while chanting, one will simply accumulate material in life. Those things which always help increase devotion should be accepted in one's life with relish; those things which impede devotion should be rejected in disgust. One should believe that other than Krishna, there is no one on whom to depend and that Krishna alone is one's maintainer. One should think that one is very low and unqualified, with no possessions. As an eternal servant of Krishna, one will be willing to do anything that Krishna desires. To believe that one is the doer, the giver, the protector, that one owns this body, house, wife and offspring, to think oneself to be a brahmana or shudra, husband or wife, king or citizen-this should all be rejected. Instead, centering one's thoughts on Krishna, one should think of Krishna as the controller and doer and that Krishna's desire is the main thing. One will do as Krishna desires, not as one independently wants to do. 'By Krishna's wish I will stay in this world, and by Krishna's wish I will cross over it. If there is pain, if there is rejoicing, still I am Krishna's servant. By His will He will give mercy to the jivas. My material enjoyment and renunciation are all dependent on Krishna.' When this attitude is present it is called atma-nivedana, or self-surrender.

"When these six types of sharanagati (full surrender) are not present in an individual, he possesses the intelligence of "I and mine". Such a person is considered a low rascal because he believes that he is the doer, that the world is his, that he is the creator of his destiny and the enjoyer of the fruits of his activities, that he is his own protector and maintainer, that these are his wife, brothers, sons and daughters, and that by his own endeavor he can achieve all perfection and glory. Such people are proud of the power of their own knowledge. Not considering the Lord's control, they think that by their own brain they can increase and extend the arts and sciences.
"If these people hear the glories of the name, they do not believe them, or if they do chant Krishna's name, it is only out of social custom. Being pretenders and cheaters, they may chant the name in hela-namabhasa, but will never get prema. This offense is due to being bound tightly by maya, and deliverance is very difficult.

"However, one can see that there are some people who, taking up the name and reaching the level of shuddha-bhakti, have completely given up material attachment and humbly worship Krishna's lotus feet and sing His name. One should seek out this type of person, take his association, and serve him with the desire to give up material attachment. Gradually one will become fixed in the name and "I and mine" will go away as one transcends attachment to maya. Giving up the false mentality, one will culture full surrender, which is the constitutional position of the jiva and the very nature of bhakti. By this one can get prema.

"One who gives up the ten offenses and performs devotional service correctly is the most fortunate in the three worlds, is full of all good qualities and is qualified for getting Krishna's mercy. While chanting the holy name, very soon, by Krishna's mercy, that person will come to the level of bhava and prema. The Lord has stated himself that whoever takes the name without offenses will attain prema, and whoever takes the name without giving up the offenses will never attain pure bhakti in spite of his practices. The practice of jnana gives liberation, and fruitive activities give material enjoyment, but pure Krishna bhakti and prema are available only by correct execution of sadhana-bhakti. As liberation and material enjoyment are both unsatisfying, and as bhakti is the only solution, the real form of liberation and the glory of the soul, the jiva must obtain bhakti. By carefully performing sadhana-bhakti without any offenses, the creeper of bhakti will quickly yield the fruit of prema. To do sadhana carefully means to do it without the ten offenses.
"Therefore, whoever is desirous of obtaining bhakti will take the name, being attentive to avoid each of the ten offenses, and in his heart fervently begging at the feet of the holy name to give mercy to destroy offenses. One can never be released from offenses against the name by prayashcitta or pious activity, but only by again taking shelter of the name continuously. Chanting day and night, feeling repentant, the offenses will go and the fruit of the name will come. One will get shuddha-nama, then bhava-nama, then prema-nama.
"Finally, to keep the offenses from entering the heart, pray for the mercy of Lord Chaitanya, who is absorbed in the nectar of the name."

Shrila Bhaktivinoda Thakura, who has become the recipient of the lilas of devotion, by the grace of Haridasa, sings eagerly the touchstone of the holy name..(Translated by Bhanu Swami)

Please sincerely try to give up these ten offenses and chant the Hare Krishna maha-mantra with intelligence. Furthur detailed discussion on these ten offenses and how to avoid them will be taken up in the future book on Hari-nama-chintamani by Swami Gaurangapada.


Offenses in Deity Worship

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 6 The Ten Offenses in the Chanting of the Maha Mantra >> Offenses in Deity Worship >>

Offenses in Deity Worship

Chapter 14 - Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

jaya gaura-gadadhara jahnava-jivana
jaya sitapati shrivasadi-bhakta-gana

Mahaprabhu said: "Listen, Haridasa, you have revealed the truth about offenses to the name. By this the jivas of Kali-yuga will become fortunate. You are the acarya of the holy name. When I hear the description of the name from you, I feel great joy. You are the acarya in conduct and learned as a preacher, and your character is decorated by the jewel of the name. Ramananda Raya taught Me about rasa and now you have taught Me the glories of the name. Now discuss the different offenses in serving the Deity (sevaparadha). Hearing this, the darkness in the heart of the jivas will be dissipated."

Haridasa said: "Those who are serving the Deity know about this. I have simply taken shelter of the name, so how can I know? However, not to violate Your order, I will elaborate. Concerning service to the murti of the Lord, there are many offenses listed in the scriptures. In one place thirty-two offenses are mentioned, and elsewhere, fifty. The learned have divided these offenses into four types: offenses in directly serving the Deity, offenses in establishing a Deity, offenses in taking darsana of the Deity, and general offenses committed against the Deity.

"The thirty-two offenses listed in the Bhagavatam are as follows:

1. Entering the temple with shoes on.
2. Entering on a palanquin.
3. Not observing festivals.
4. Not paying obeisances.
5. Reciting prayers in an unclean state.
6. Bowing on one hand.
7. Circumambulating in front of the Deity.
8. Spreading one's legs before the Deity.
9. Sleeping before the Deity.
10. Eating before the Deity.
11. Speaking lies before the Deity.
12. Talking loudly in the temple room.
13. Gossiping.
14. Cursing or using harsh words.
15. Thanking others in front of the Deity.
16. Fighting in the temple.
17. Crying in front of the Deity.
18. Criticizing others.
19. Covering oneself in a blanket before the Deity.
20. Praising others before the Deity.
21. Using obscene language.
22. Belching or passing gas.
23. Not offering the best articles possible.
24. Eating food not offered to the Deity.
25. Not offering fruits in season.
26. Offering already enjoyed food.
27. Sitting with one's back to the Deity.
28. Sitting directly in front of the Deity.
29. Paying respects to others before the Deity.
30. Not glorifying the guru.
31. Praising oneself.
32. Criticizing Deities or demigods.

"Other offenses are:
1. Eating the food of a materialist.
2. Touching the Deity in a dark room.
3. Approaching the Deity without proper etiquette, as being unclean.
4. Opening the Deity doors without musical instruments sounding.
5. Offering food seen by a dog.
6. Speaking unnecessarily during puja.
7. Going outside the Deity room during the course of doing puja.
8. Offering incense without a fragrant flower.
9. Offering unsuitable flower during puja.
10. Commencing puja with unwashed mouth.
11. Having sex before puja.
12. Touching a woman during her period.
13. Touching a lamp.
14. Touching a dead body.
15. Wearing unsuitable cloth.
16. Seeing a dead body.
17. Passing air.
18. Becoming angry.
19. Coming directly from a cremation.
20. Doing puja with yet undigested food in the stomach.
21. Eating onions, kusumbhasaka.
22. Chewing betel nuts.
23. Touching the Deity after massage with oil and not bathing.
24. Offering flowers from an unclean pot.
25. Doing puja at an inauspicious time.
26. Sitting directly on the floor.
27. Touching the Deity with the left hand while bathing Him.
28. Offering old fruit.
29. Boasting during puja.
30. Spitting.
31. Wearing horizontal tilaka.
32. Not washing the feet.
33. Offering food cooked by non-Vaishnavas.
34. Allowing non-Vaishnavas to be present during puja.
35. Not worshiping Vishnu.
36. Talking to a Shiva or Durga worshiper.
37. Bathing the Deity with water touched by the fingernails.
38. Worshiping while perspiring.
39. Making oaths before Krishna.
40. Stepping over articles of the Deity.

"All these offenses in serving the Deity will obstruct one's bhakti. Anyone worshiping the Deity should avoid these offenses. The devotees avoid both seva and nama-aparadhas, and thus taste the nectar of devotional service. When a devotee commits a seva-aparadha, he should rectify it immediately. With the nama-aparadhas he must constantly be rectifying, improving and avoiding. One who is on the level of bhava worships the Deity day and night in solitude. He makes no offenses against the name or in service because his service is performed in his mind."

On the order of Haridasa, the devotees chant the touchstone of the holy name. .(Translated by Bhanu Swami)


Ch 7 Glories of Constant chanting

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >>

No text or attachments, Sub-item(s) list as below:

Contents
Bhagavad Gita
Shrimad Bhagavatam
Shrila Prabhupada
Hari Bhakta Vilasa
Shri Brhad-Bhagavatamrta
Padma Purana
Shri Chaitanya Bhagavata
Shri Chaitanya Charitamrta
Vishnu Rahasya
Shri Shikshashtaka
Hari Nama Chintamani
Shri Namashtaka


Contents

Glories of Constant Chanting

Bhagavad Gita
Shrimad Bhagavatam
Shrila Prabhupada
Hari Bhakta Vilasa
Shri Brhad-Bhagavatamrta
Padma Purana
Shri Chaitanya Bhagavata
Shri Chaitanya Charitamrta
Vishnu Rahasya
Shri Shikshashtaka
Hari Nama Chintamani
Shri Namashtaka


Bhagavad Gita

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Bhagavad Gita >>

Bhagavad Gita

In the Bhagavad-gita (9.14), Lord Krishna states:

satatam kirtayanto mam, yatantash ca dridha-vratah

“Those who chant My names and glories constantly are considered to fixed in determination in serving Me.”


Shrimad Bhagavatam

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shrimad Bhagavatam >>

Shrimad Bhagavatam

In Shrimad-Bhagavatam (2.1.11) states:

etan nirvidyamananam, icchatam akuto-bhayam;
yoginam nripa nirnitam, harer namanukirtanam.

“O King, constant chanting of the Hare Krishna maha-mantra after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.”

Shrimad-Bhagavatam (3.33.7) and (2.2.36) state:

aho bata shva-paco ’to gariyan
yaj-jihvagre vartate nama tubhyam
tepus tapas te juhuvuh sasnur arya
brahmanucur nama grinanti ye te

“O my Lord, a person who is chanting the Hare Krishna maha-mantra, although born of a low family like that of a candala [dog-eater], is situated on the highest platform of self-realization. Such a person must have performed all kinds of penances and sacrifices according to Vedic rituals and studied the Vedic literatures many, many times after taking his bath in all the holy places of pilgrimage. Such a person is considered to be the best of the Aryan family.”

tasmat sarvatmana rajan, harih sarvatra sarvada;
shrotavyah kirtitavyash ca, smartavyo bhagavan nrinam.

“O King, it is therefore essential that every human being hear about, glorify and remember the names of the Supreme Lord, the Personality of Godhead Gauranga-Krishna, always and everywhere.”


Shrila Prabhupada

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shrila Prabhupada >>

Shrila Prabhupada

“
Even if in the beginning one chants the Hare Krishna mantra with offenses, one will become free from such offenses by chanting again and again. Papa-kshayash ca bhavati smaratam tam ahar-nisham: one becomes free from all sinful reactions if one chants day and night, following the recommendation of Shri Chaitanya Mahaprabhu. “

Shrila Prabhupada in Shrimad-Bhagavatam 7.5.23:

“While chanting the holy name of the Lord, one should be careful to avoid ten offenses...There is no way to atone for any of these offenses. It is therefore recommended that an offender at the feet of the holy name continue to chant the holy name twenty-four hours a day. Constant chanting of the holy name will make one free of offenses, and then he will gradually be elevated to the transcendental platform on which he can chant the pure holy name and thus become a lover of the Supreme Personality of Godhead.”

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Hari Bhakta Vilasa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Hari Bhakta Vilasa >>

Hari Bhakta Vilasa

In the Hari-bhakti-vilasa (11.454), it is stated:

yena janma-shataih purvam, vasudevah samarcitah;
tan mukhe hari-namani, sada tishthanti bharata.

“O best of the Bharatas! The Hare Krshna maha-mantra is constantly present in the mouth of only one who has previously worshipped Lord Vasudeva (Krishna) perfectly for hundreds of births.”


Shri Brhad-Bhagavatamrta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shri Brhad-Bhagavatamrta >>

Shri Brhad-Bhagavatamrta

Shri Brihad-Bhagavatamrita (2.3.144), states:

param shrimat padambhoja-sada-sangaty apekshaya;
nama-sankirtana-prayam, vishuddham bhaktimacara.

“O Gopa Kumara! If you desire to have the eternal and constant association of the lotus feet of Lord Krishna, then you should perform the continuous chanting of the Holy Names which is most prominent activity in pure devotional service to Krishna.”


Padma Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Padma Purana >>

Padma Purana

In the Padma Purana, Shri Sanatkumara replied to Shri Narada in the following verses:

harer apy aparadhan yah, kuryad dvi-pada-pam shalah;
namashrayah kadacit syat, taraty eva sa namatah;
namno ’pi sarva-suhrido, hy aparadhat pataty adhah.

“The lowest of human beings who commit offenses at the lotus feet of Shri Hari will certainly cross the material ocean if they somehow take shelter of the Holy Names of the Lord. However, those who commit offenses against the maha-mantra, the well-wisher of all, will certainly fall down.

bhumau skhalita padanam, bhumir evavalambanam;
tvayi jataparadhanam, tvam eva sharanam prabho.

“If one slips and falls down while walking on the ground, then to get up one has to take support from the ground itself. Similarly the offenses against the Hare Krshna maha-mantra can only be removed by taking continuous shelter of the maha-mantra.
jate namaparadhe tu, pramade vai kathancana;
sada sankirtayen nama, tad eka sharano bhavet.

namaparadha-yuktanam, namany eva haranty agham;
avishranti-prayuktani, tany evartha-karani ca.

“If one is not careful in avoiding the ten offenses while chanting the Hare Krshna maha-mantra, he will never get success in chanting even after many millions of lives. For getting free from the offenses against the maha-mantra, the only way is to take the full shelter of the maha-mantra by chanting constantly. The way to avoid namaparadha (offenses) commited due to negligence is to intensify one’s chanting. By continuous and non-stop chanting, the chanting itself will relieve us from the offenses and then one will very quickly achieve the ultimate goal of chanting i.e. to chant purely in love of God."


Shri Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shri Chaitanya Bhagavata >>

Shri Chaitanya Bhagavata

In Shri Chaitanya-bhagavata Madhya Khanda 23.76-78, Lord Gauranga Mahaprabhu personally instructed all the people of Navadvipa to chant:

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

prabhu bole,-“kahilan ei mahamantra;
iha japa giya sabe koriya nirbandha.”

The Lord said, “Please hear this Hare Krishna maha-mantra. Everyone please chant this maha-mantra daily in ‘nirbandha’ (multiples of 64 rounds) or constantly. ”

iha hoite sarva-siddhi hoibe sabara;
sarva-kshana bolo' ithe vidhi nahi ara.

Lord Gauranga continued, “By chanting in this way one will achieve all perfection in one’s life. Please keep on chanting constantly because there is no consideration of any rules and regulations for this chanting process.”

In Shri Chaitanya-bhagavata Adi Khanda 14.140, Lord Chaitanya instructs Tapana Mishra:

ratri-dina nama laya khaite shuite;
tanhara mahima vede nahi pare dite.

“The Vedas are unable to fully describe the glories of one who chants the Hare Krshna maha-mantra day and night, even while eating and sleeping.”

In Shri Chaitanya-bhagavata Adi Khanda 16.93, Namacharya Haridasa Thakura expresses his determination to chant the maha-mantra to the Muslim King:

khanda khanda hai deha yaya yadi prana;
tabu ami vadane na chadi hari-nama.

“Even if my body is cut into millions of pieces and I give up my life, I will never give up chanting the Hare Krshna maha-mantra.”


Shri Chaitanya Charitamrta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shri Chaitanya Charitamrta >>

Shri Chaitanya Charitamrta

In Shri Chaitanya-charitamrita Antya-lila 20.18, Lord Chaitanya declares:

khaite shuite yatha tatha nama laya;
kala-desha-niyama nahi, sarva siddhi haya.

“Regardless of time or place or any rules and regulations, one who chants the Hare Krshna maha-mantra continuously, even while eating or sleeping, attains all perfection.”

In Shri Chaitanya-caritamrita Antya-lila 3.137, Namacarya Haridasa Thakura instructs the converted prostitute:

nirantara nama lao, kara tulasi sevana;
acirat pabe tabe krishnera carana.

“Chant the Hare Krishna maha-mantra continuously and render service to the tulasi plant by watering her and offering prayers to her. In this way you will very soon get the opportunity to be sheltered at the lotus feet of Krishna.”

In Shri Chaitanya-caritamrita Antya-lila 6.223,226), Lord Chaitanya states:

vairagi karibe sada nama-sankirtana;
magiya khana kare jivana rakshana.

“A person in the renounced order should always chant the Hare Krishna maha-mantra. He should beg some alms to eat, and he should sustain his life in this way.”

vairagira kritya-sada nama-sankirtana;
shaka-patra-phala-mule udara-bharana.

“The duty of a person in the renounced order is to chant the Hare Krshna maha-mantra always. He should satisfy his belly with whatever vegetables, leaves, fruits and roots are available.”

ONE MUST STRICTLY CHANT 24 HOURS DAILY

In Shri Chaitanya-caritamrita Madhya-lila 22.113, the following verse from the Padma Purana is quoted:

smartavyah satatam vishnur, vismartavyo na jatucit;
sarve vidhi-nishedhah syur, etayor eva kinkarah.

“Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the shastras should be the servants of these two principles.”
Purport by Shrila Prabhupada:

“This verse is a quotation from the Padma Purana. There are many regulative principles in the shastras and directions given by the spiritual master. These regulative principles should act as servants of the basic principle-that is, one should always remember Krishna and never forget Him. This is possible when one chants the Hare Krishna mantra. Therefore one must strictly chant the Hare Krishna maha-mantra twenty-four hours daily.”

Shri Chaitanya-caritamrita Madhya-lila 16.72:

krishna-nama nirantara yanhara vadane
sei vaishnava-shreshtha, bhaja tanhara carane

A person who is constantly chanting the Hare Krishna maha-mantra is to be considered a first-class Vaishnava, and everyone’s duty is to serve his lotus feet.”

Purport by Shrila Prabhupada:

Shrila Bhaktisiddhanta Sarasvati Thakura says that any Vaishnava who is constantly chanting the holy name of the Lord should be considered to have attained the second platform of Vaishnavism. Such a devotee is superior to a neophyte Vaishnava who has just learned to chant the holy name of the Lord.

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Vishnu Rahasya

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Vishnu Rahasya >>

Vishnu Rahasya

CONTINUOUS CHANTING FOR THE HOUSEHOLDER AS WELL AS RENUNCIANT

In the Vishnu Rahasya, Lord Brahma speaks to Narada at the end of the dialogue on masopavasa:

prabhate cardha-ratre ca, madhyahne divasa-kshaye
kirtayanti harim ye vai, te taranti bhavarnava
evam ekantinam prayah, kirtanam smaranam prabhoh
kurvatam parama-pritya, krityam anyan na rocate.

"A well-to-do householder Vaishnava cannot live like a person in the renounced order who completely takes shelter of the Hare Krishna maha-mantra. Such a householder should chant the Hare Krishna maha-mantra in the morning, at midday and in the evening. Then he will be able to cross beyond nescience. Pure devotees in the renounced order, however, should fully surrender to the lotus feet of Krishna and should constantly chant the Hare Krishna maha-mantra with great love and faith, always thinking of Krishna's lotus feet. They should have no occupation other than chanting and remembering the Hare Krishna maha-mantra.”


Shri Shikshashtaka

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shri Shikshashtaka >>

Shri Shikshashtaka

In the Shikshashtaka, Verse 3, Lord Gauranga states:

trinad api sunicena, taror api sahishnuna;
amanina manadena, kirtaniyah sada harih.

“One can chant the holy name of the Lord in a humble state of mind, thinking himself lower than the straw in the street. One should be more tolerant than the tree, devoid of all sense of false prestige and ready to offer all respects to others. ln such a state of mind one can chant the holy name of the Lord constantly.”


Hari Nama Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Hari Nama Chintamani >>

Hari Nama Chintamani

In the Hari-nama-chintamani, Thakura Haridasa explains the importance of constant chanting:

avishranta name nama-aparadha jaya;
tahe aparadha kabhu sthana nahi paya.

“Only by continuous chanting of the Hare Krishna maha-mantra can the ten offenses against the name be obliterated. Another advantage of constant chanting is that the ten offenses will not be able to again implicate the chanter.

Purport by Thakura Bhaktivinoda:

“Continuous chanting (avisranta nama)-Only one who chants the Hare Krishna maha-mantra with great feeling all the time during the day and night except during the time required for fulfilling the most basic bodily necessities like sleep etc. is able to successfully destroy the ten offenses. The ten offenses to chanting cannot be obliterated by any other kind of pious activity or atonement.”

divaratra nama laya, anutapa kore;
tabe aparadha jaya nama phala dhore.

“Only one who chants day and night with great anxiety to avoid the ten offenses and with great repentance for the offenses committed earlier, can completely nullify all the offenses. Then and only then, the transcendental name of Krishna will bear fruit.

aparadha gate shuddhanamera udaya;
shuddha nama bhavamaya ara premamaya.

“When the offenses are finished, the pure name arises in heart of the chanter. This pure name grants the fulfillment of all desires and the most rare and superexcellent happiness of devotional service on the platform of bhava (ecstasy) and then prema (pure love). This is ultimate achievement of the human form of life.

namera anukula-vishaya-grahana o pratikula-vishaya varjjana-

“Accept all the things and conditions favorable to the chanting of the Hare Krishna maha-mantra and reject all the things unfavourable to the chanting.

krishnera samsare thaki kataye jivana;
nirantara hari-nama karena smarana.

“He should seek out the association of nama-parayana (pure chanters) devotees and in their association constantly chant and remember the Hare Krishna maha-mantra.”


Shri Namashtaka

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 7 Glories of Constant chanting >> Shri Namashtaka >>

Shri Namashtaka

In the Hari-nama-cintamani, Thakura Haridasa explains the importance of constant chanting:

avishranta name nama-aparadha jaya;
tahe aparadha kabhu sthana nahi paya.

“Only by continuous chanting of the Hare Krshna maha-mantra can the ten offenses against the name be obliterated. Another advantage of constant chanting is that the ten offenses will not be able to again implicate the chanter.

Purport by Thakura Bhaktivinoda:

“Continuous chanting (avishranta nama)-Only one who chants the Hare Krishna maha-mantra with great feeling all the time during the day and night except during the time required for fulfilling the most basic bodily necessities like sleep etc. is able to successfully destroy the ten offenses. The ten offenses to chanting cannot be obliterated by any other kind of pious activity or atonement.”

divaratra nama laya, anutapa kore;
tabe aparadha jaya nama phala dhore.

“Only one who chants day and night with great anxiety to avoid the ten offenses and with great repentance for the offenses committed earlier, can completely nullify all the offenses. Then and only then, the transcendental name of Krishna will bear fruit.

aparadha gate shuddhanamera udaya;
shuddha nama bhavamaya ara premamaya.

“When the offenses are finished, the pure name arises in heart of the chanter. This pure name grants the fulfillment of all desires and the most rare and superexcellent happiness of devotional service on the platform of bhava (ecstasy) and then prema (pure love). This is ultimate achievement of the human form of life.

namera anukula-vishaya-grahana o pratikula-vishaya varjjana-

“Accept all the things and conditions favorable to the chanting of the Hare Krshna maha-mantra and reject all the things unfavourable to the chanting.

krishnera samsare thaki kataye jivana;
nirantara hari-nama karena smarana.

“He should seek out the association of nama-parayana (pure chanters) devotees and in their association constantly chant and remember the Hare Krishna maha-mantra.”


Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names)

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >>

No text or attachments, Sub-item(s) list as below:

Contents
Shri Chaitanya Bhagavata
Shrila Prabhupada
Shrila Bhaktisiddhanta Sarasvati
Shrila Bhaktivinoda Thakura
Hari Nama Chintamani
Shrila Jagannatha Dasa Babaji
Shri Prema Vilasa
Shri Narottama Vilasa
Shri Rasika Mangala
Shri Karnananda
Mahanidhi Swami


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Contents >>

Daily Chanting of 64 Rounds (100,000 Holy Names)

Shri Chaitanya Bhagavata
Shrila Prabhupada
Shrila Bhaktisiddhanta Sarasvati
Shrila Bhaktivinoda Thakura
Hari Nama Chintamani
Shrila Jagannatha Dasa Babaji
Shri Prema Vilasa
Shri Narottama Vilasa
Shri Rasika Mangala
Shri Karnananda
Mahanidhi Swami


Shri Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shri Chaitanya Bhagavata >>

Shri Chaitanya Bhagavata

THE PERFECTION OF LIFE IS TO GET THE DEGREE OF LAKSHESHVARA FROM LORD GAURANGA MAHAPRABHU HIMSELF

In Shri Chaitanya-bhagavata, Antya Khanda 9.121-122, Lord Chaitanya Mahaprabhu instructed everyone on whose worship and service He will accept:

(121) prabhu bale,-“jana, ‘laksheshvara’ bali kare?
prati-dina laksha-nama ye grahana kare”

“Do you know who is a laksesvara? He is someone who chants one laksa or 100,000 holy names (64 rounds of the Hare Krishna maha-mantra) everyday."

Purport by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

shri gaurasundera balibena-“jini pratidina laksha-nama grahana karibena, tanharai grihe bhagavan sevita hana.

Shri Gaurasundera spoke as follows-“The Supreme Personality of Godhead accepts service only in the home of those who chant one hundred thousand names daily.

“bhagavan tanharai nikate bhoga-dravyadi grahana karena.

“The Lord accepts bhoga (foodstuffs) and other ingredients only from such personalities.

“jini laksha-nama grahana karena na, tahara nikate haite bhagavan naivedya svikara-dvara seva-
saubhagya pradana karena na.

“Those who don’t chant 100,000 names (64 rounds) daily, are never awarded the great fortune of rendering service to the Lord by offering Him naivedya (bhoga). This is because the Lord never accepts (svikara) their offerings.

Purport by Swami Gaurangapada:

This shows us that it is not a cheap thing to actually render service to the Supreme Personality of Godhead. Just as you require the appropriate qualification to get admission into an university, the daily chanting of 64 rounds is the qualification required to render direct, acceptable and favourable service to the most merciful Lord Gaurasundera. (End)

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

“bhagavad-bhakta matrei pratyaha laksha-nama grahana karibena natuva vividha vishaye asakta haiya bhagavad-seva karite asamartha haibena.”

The Lord continued-“Those who consider themselves devotees of the Lord must compulsorily chant 100,000 names of Krishna everyday otherwise they will gradually but surely become attached to varieties of sense-objects and thus become incapable to rendering any kind of service to the Lord.”

Purport by Swami Gaurangapada:

In Kali-yuga, the senses are so strong that they are constantly attracted to the sense-objects. ‘Mantra’ means the transcendental sound vibration which frees (trayate) the mind from its attraction towards sense-objects and fixes it on Krishna. Just like a medicine which is the cure for the disease has to be taken in a particular dosage daily to be really effective, similarly the chanting of the Hare Krishna maha-mantra has to done in a minimum of one nirbandha (100,000 names) daily to have its full effect. This is the instruction of the Supreme Lord Himself as well as His pure devotees. They have demonstrated this by their own example.

If one does not fulfill this quota of chanting daily, then there is always the possibility of the mind being overcome by the urges of the senses and make an aspirant fall down from the spiritual path at any point of time, especially in this highly degraded age. Once the devotee falls down, he becomes disqualified in the matter of rendering service to the Lord. This is also confirmed in the Gita (14.26):

mam ca yo ’vyabhicarena, bhakti-yogena sevate;
sa gunan samatityaitan, brahma-bhuyaya kalpate

“One who engages in full devotional service, without falling down in any circumstances, at once transcends the modes of material nature and thus comes to the level of realizing brahma, My spiritual nature.”

An underdose of a medicine may not cure the disease completely and thus there is every possibility of relapse. This is the opinion of Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada and should be accepted at face value with great seriousness. Ofcourse if one is mechanically chanting 64 rounds daily simply to fulfill the quota without any attachment, then there is a likelihood that he may also face obstacles in his spiritual life. But there is a greater chance that he will be able to overcome the obstacles by the dint of his sincere adherence to the fixed quota of chanting 64 rounds daily.

Chanting and hearing 100,000 holy names of Gauranga daily is the minimum standard (fixed by Lord Gauranga) for hearing the spiritual sound vibration daily to counteract the evil effects of the all-pervasive material sound vibration. Any compromise on this minimum standard will surely make it more difficult for the spiritual aspirant to stay unaffected from the material sound vibration in the present age of Kali. That is why Shrila Prabhupada said that he has minimized the minimum from 64 to 16 rounds daily. Shrila Prabhupada had the choice of sticking to the 64 rounds standard which few would have been able to take up and follow immediately or to introduce many into this process of chanting by giving them a minimized quota of the minimum chanting in the form of 16 rounds (around 27,000 names) daily. Out of these 16-round chanters, sincere ones will be inspired to reach the ideal standard of 64 rounds daily. He chose the latter but he never minimized the importance of the former in any way, following in the foootsteps of his Guru Maharaja, Shrila Sarasvati Thakura Prabhupada. (Purport ends)

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

tajjanyai shri chaitanyadevera ashrita sakalai nyuna kalpe laksha-nama grahana kariya thakena. natuva gaurasunderera udeshya pradatta naivedya tini grahana karibena na.

(Shrila Sarasvati Thakura Prabhupada continues) “Therefore all the devotees who have taken shelter of Lord Chaitanyadeva perform the chanting of a minimum of 100,000 names of Krishna daily as their first and primary duty. Because they know that if they don’t do so then Lord Gaurasundera will never accept the very bhoga (naivedya) which they cook for Him daily.

Purport by Swami Gaurangapada:

Shrila Prabhupada has said that the most important instruction of the spiritual master to the disciple in spiritual life is to complete the prescribed amount of chanting daily. (End)

(122) “se janera nama ami bali ‘laksheshvara’
tatha bhiksha amara, na yai anya ghara.”

“Lord Gauranga continued-I call such a person a laksheshvara. I only accept meals in such a person’s house. I never go anywhere else.”

Purport by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

shri chaitanya bhaktagana abhaktera sahita sambhashana karena na. jini bhaktivyatita karma, jnana o anyabhilashara kathaya pradatta tahara sahita bandhutva karibe na.

“The devotees of Lord Shri Chaitanya never talk with such non-devotees. They never do friendship with those who are engaged in the cultivation of karma, jnana or other desires which are devoid of bhakti.

Purport by Swami Gaurangapada:

By presenting this statement in this context, Shrila Sarasvati Thakura is indirectly hinting that those who do not chant laksha-nama daily have a good chance of getting entangled in karma (fruitive activities), jnana (speculative knowledge), and material desires and thus gradually become non-devotees. The next statement is even more clear. (End)

pratyah laksha-nama grahana na karile patita vyaktiganera vishaya-bhoga pravritti vriddhi paya, takhana ara tahara shri gaurasunderarera seva karite pare na.

“Those who don’t accept this vow of chanting 100,000 names daily, fall down even more although they were fallen in the first place (due to the contamination of Kali-yuga). Thus their propensity for enjoying the senses and sense-objects continually and steadily increases and ultimately they are not able to render any kind of service even to the most merciful Lord Gaurasundera.

Purport by Swami Gaurangapada:

Shrila Sarasvati Thakura has conclusively established again that those who don’t chant laksha-nama (100,000 names) daily are sure to gradually fall down even from the service of the merciful Lord Gaurasundera. Then what to speak of being able to render service to Their Lordships Radha and Krishna, which demands even a more higher standard of purity. (End)

laksheshvara vyatita gaura-bhaktira adarsha
gaudiyajana kehai svikara karena na.

“This is the precise reason why the real Gaudiya-bhaktas do not accept any other ideal (adarsa) in Gaura-bhakti or Krishna-bhakti except the process of chanting 100,000 names of the maha-mantra daily.

Purport by Swami Gaurangapada:

This is such a wonderful statement. The adarsha or ideal of anyone who claims to be a follower of Lord Gauranga Mahaprabhu should be laksha-nama-yajna or to complete the sacrifice of chanting 100,000 holy names (64 rounds) daily. And they should teach others also to aim for that ideal. This book is precisely meant to fulfill that aim. That is why this book will remain as an unique and everlasting contribution to the Gaudiya Vaishava literature. If this book will inspire even one person to achieve the platform of chanting 100,000 names of the Holy Names daily, then the effort in writing this book will be considered successful. (End)

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

adhapatita va adhapete gana eka-matra bhajana-sabda-vacya shri-nama-bhajane vimukhata-vashata laksha-nama grahana karibara parivarte anya bhajanera chalana korena,
taddvara tahadera kona mangala haya na.

“Those spiritual aspirants who are already fallen or will fall down from spiritual life in the future are averse to this sole means of deliverance called nama-bhajana, which is the worship of the sound incarnation of God in the form of chanting 100,000 names of the the Holy Names daily. Coming under the sway of their averseness to chant laksha-nama daily, they duplicitously invent (chalana) other means of devotional service (bhajana) to justify their not chanting 100,000 names daily but it is to be clearly understood that by this action they will not achieve anything auspicious (mangala) in their spiritual life.”

Purport by Swami Gaurangapada:

The conclusive statement of the Acharya in this purport is very striking, important and self-explanatory. We should be careful not to avoid the chanting of 64 rounds daily due to our averseness to the process of chanting. Sometimes maya creates an illusion by offering us so many other things to do rather than chanting 100,000 names daily. It may even be in the form of some other kind of devotional service. Maya makes the devotees think that any form of devotional service in the sadhana stage is the equal to the chanting and thus cheats them of the determination to complete the chanting of 100,000 names daily.

Maya is fully aware that if a spiritual aspirant sticks to the platform of chanting 64 rounds daily then such a person will become a pure lover of Gauranga-Krishna very soon by the dint of his constant chanting. After becoming a pure lover of Krishna, that pure devotee will start preaching very powerfully and deliver many others by giving them the pure names of Krishna. This is a big attack on Maya which makes her loose many of her victims. Thus Maya desperately creates heavy obstacles on the path of the sadhaka who is chanting or desires to chant and preach about the importance of chanting 64 rounds of the Hare Krishna maha-mantra daily. To be steadily successful in the laksha-nama-yajna, one has to be very careful to detect these tricks of Maya and completely ignore them. As Shrila Jagannatha Dasa Babaji used to say-“one should not sleep till one finishes chanting 100,000 or 200,000 names daily.” And one should constantly seek association and hear about the importance of chanting from the laksesvaras (64-round chanters) so that one always stays focussed on the real goal. Then and only then complete success is assured. (End)

Shri Chaitanya-bhagavata Madhya Khanda 15.5,

ushah kale ganga-snana kariya nirjane;
dui laksha krishna-nama laya pratidine.

Purport by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

kathita ache, shri haridasa thakura pratyaha tina-laksha nama grahana karitena. jagai-madhai u pratyaha dui laksha nama grahana karitena. yanhara pratyaha laksha nama grahana karena na, tanhadera nivedita kona vastui shri chaitanyadeva grahana karena na. shri caitany-carananucara-gana pratyaha atyalpa pakshe laksha-nama grahana avasyei kariya thakena, natuva shri krishna tanhadera naivedya grahana na karaya bhagavad-ucchishta-praptira vicare vyaghat ghate.

“It is well-known that Namacharya Shrila Haridasa Thakura used to chant 300,000 names daily. Jagai-Madhai also used to chant 200,000 names daily after being delivered by the Lord. Lord Chaitanyadeva does not accept any kind of offering (or vastu) from those who don’t chant 100,000 names of Krishna daily, The followers surrendered to the lotus of Lord Chaitanya compulsorily chant a bare minimum of 100,000 names daily. If they don’t do so Lord Shri Krishna will not accept any of their offerings and thus they will be obstructed or remain unsuccessful in their attempt to obtain the transcendental remanants (prasadam) of the Lord.”

Purport by Swami Gaurangapada:

This is a very dangerous position for a devotee. If a devotee is not able to obtain the remanants of the Lord, then his life is useless because he cannot conquer the illusory energy of the Lord (maya). According to Shri Uddhava in Shrimad-Bhagavatam 11.6.46:

tvayopabhukta-srag-gandha-vaso-’lankara-carcitah;
ucchishta-bhojino dasas tava mayam jayema hi.

“Simply by decorating ourselves with the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy.”

According to Shrila Sarasvati Thakura Prabhupada, Lord Krishna as well as Lord Gauranga Mahaprabhu will not accept any kind of offerings and devotional service including worship (puja), foodstuffs (bhoga), service (seva) etc. from a person who does not chant 64 rounds (100,000 names) of Krishna daily.

On the other hand Krishna says in the Gita (9.26):

patram pushpam phalam toyam, yo me bhaktya prayacchati;
tad aham bhakty-upahritam, ashnami prayatatmanah.

“If a devotee in a purified state offers Me with love and devotion a leaf, a flower, fruit or water, I will certainly accept it.”

So from the above verses and statements one can conclude that real purity and love and devotion to the Lord in Kali-yuga means to first and foremost complete the loud or soft chanting of 64 rounds (100,000 names) of the Hare Krishna maha-mantra daily. Then one will become qualified to directly offer foodstuffs or any kind of service to the Lord, with the guarantee that the Lord will accept it. This is what is takes to render pure devotional service to the Lord as per the strict instructions of the Lord Himself.

Ofcourse sometimes if a pure and dear devotee of the Lord petitions the Lord to kindly accept the service of less qualified devotees then the Lord agrees to it due to His love for His pure devotees. But still that does not minimize the original qualification required to render service to the Lord.

Similarly Shrila Prabhupada most mercifully engaged everyone in the service of Lord Gauranga and Lord Krishna with a minimum qualification of chanting 16 rounds of the maha-mantra everyday. Shrila Prabhupada always told us to chant atleast 16 rounds. The danger arises when that minimum qualification is considered the maximum and any effort to raise one’s platform to the actual standard is considered a deviation or is minimized or criticized by persons who do not take note of Shrila Prabhupada’s instructions on constant chanting and 64 rounds. This is indeed a very unfortunate situation and brings about great inauspiciousness in the society of devotees.

Also the less-qualified devotees (who are not able to chant 100,000 names daily) but have been engaged in the service of the Lord by the mercy of Shrila Prabhupada should be always aware of their actual position in this regard. They should feel happy and blissful at seeing some sincere devotee who manages to follow the ideal standard of 64 rounds daily & should themselves aspire to achieve that standard one day. In the Nectar of Instruction (Verse 5 purport), Shrila Prabhupada himself accepts the ‘patita’ (fallen) state of the people who are not able to chant 100,000 names daily. He goes on to say that:

“However, Shrila Bhaktisiddhanta Sarasvati Thakura used to say that unless one chants at least sixty-four rounds of japa (one hundred thousand names), he is considered fallen (patita). According to his calculation, practically every one of us is fallen, but because we are trying to serve the Supreme Lord with all seriousness and without duplicity, we can expect the mercy of Lord Shri Chaitanya Mahaprabhu, who is famous as patita-pavana, the deliverer of the fallen.”

For aspiring for the mercy of Lord Chaitanya Mahaprabhu and the holy name, each and every devotee should feel that he or she is fallen (patita). Additionally the devotees who are not able to chant 64 rounds daily should have a high degree of respect for the 64-round chanters so that a healthy atmosphere is created in the society of devotees and everyone aspires to reach that standard one day. All kinds of encouragement should be given to those devotees who are trying to reach the ideal standard while discharging one’s preaching and occupational services. Shrila Prabhupada himself encouraged a new devotee Indira to increase the chanting from 48 to 64 rounds when other devotees were telling her to reduce it to 16 and do other services more. Ofcourse chanting of 64 rounds should not be an excuse for not doing anything else or becoming lazy in the name of spiritual life. Infact a sincere 64-round chanter can put in more quality and even quantity of other kinds of practical devotional service.

Especially the gurus, sannyasis, leaders, preachers etc. should very seriously aspire for the standard of chanting 64 rounds daily, so that they can give the taste which they cultivate by constant chanting to their spiritual dependants.

Shrila Prabhupada-lilamrita Chp. 49:

“Then a devotee said, ‘In America they are trying to chant more, twelve hours a day, trying to get a twenty-four-hour kirtana schedule.’ Yes, everywhere,’ Shrila Prabhupada said, ‘this chanting should go on. Instead of meetings, resolutions, dissolutions, revolutions, and then no solutions, there should be chanting.’”

If the leaders are immersed in the nectar of chanting the maha-mantra, it will minimize most of the problems which arise in the society of spiritual sadhakas. It will also prevent the problems from arising in the first place. Even one or a handful of preachers who have reached the platform of offenseless chanting by the process of constant chanting (minimum 64 rounds), are sufficient to flood the whole world with the pure message of Krishna consciousness as taught by Lord Shri Gauranga Mahaprabhu and Shrila Prabhupada. (Purport ends)

In Shri Chaitanya-bhagavata Madhya Khanda 23.77, Lord Gauranga Mahaprabhu instructed all the people of Navadvipa:

prabhu bole,-“kahilan ei maha-mantra;
iha japa giya sabe koriya nirbandha.”

“Please hear this Hare Krishna maha-mantra. Everyone please chant this maha-mantra daily in ‘nirbandha’*. Then you will surely achieve all perfection.”

Purport by Swami Gaurangapada:

*Shrila Bhaktivinoda Thakura explains the meaning of ‘nirbandha’ in his classic book Hari-nama-cintamani as follows:

caribara mala phirile eka grantha haya. eka grantha niyama kariya kramashah vriddhi karite karite 16 granthe eka laksha nama nirbandha haibe.

[To chant one round (on mala of 108 beads) means to chant 108 times the full Hare Krishna maha-mantra]One grantha = 4 rounds
One nirbandha = 16 granthas = 64 rounds of the Hare Krishna maha-mantra = 100,000 Total Holy Names of the Lord.

“All the previous mahajanas (great devotees) without exception have achieved success only through this process of chanting the Hare Krishna maha-mantra in atleast one nirbandha (64 rounds) daily.”

So according to Shrila Thakura Bhaktivinoda, Lord Gauranga Mahaprabhu is instructing everyone to chant atleast one nirbandha (64 rounds) of the Hare Krishna maha-mantra everyday, to ensure the achievement of perfection in this harinama-sankirtana yajna in Kali-yuga. Complete perfection has been achived by all the great devotees in the past specifically by strictly following this order of Lord Gauranga Mahaprabhu of completing the chanting of a minimum of 100,000 names of the Hare Krishna maha-mantra daily without fail.


Shrila Prabhupada

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shrila Prabhupada >>

Shrila Prabhupada

ShRILA PRABHUPADA ON 64 ROUNDS:

Morning Walk, May 14, 1975, Perth:

Devotee (1): Shrila Prabhupada, how can the position be reconciled if in Krishna consciousness one of the two, the husband or the wife, wants to enjoy sense gratification, but the other does not? Should there be separation then?

Prabhupada: No... They should be trained up. Sense enjoyment means not advanced in Krishna consciousness. As soon as one is advancing in Krishna consciousness, his sense enjoyment spirit will be reduced. That is the test. Bhaktih pareshanubhavo viraktir anyatra ca [SB 11.2.42]. The test is, how you are advancing in Krishna consciousness is the proportionate diminishing of sense enjoyment. That is the test. Just like cure of the disease means diminishing the fever, temperature. This is the test.

Devotee (1): What if that (material) fever is not being diminished?

Prabhupada: Then he should try to chant Hare Krishna mantra, instead of sixteen rounds, sixty-four rounds. That is the way. Sixteen round is the minimum. Otherwise Haridasa Thakura was 300,000. So you have to increase. That is the only remedy. If one has got determination, he will make progress without any trouble. That determination is very difficult, that determination, “I must be Krishna conscious fully.” That determination. Dridha-vratah.

Letter to: Indira (Iris Mendoza), Ekayani (Esther Mendoza), San Francisco, 17 December, 1967:

“I am very glad to learn you are chanting 48 rounds. Actually it is all right that one should chant 64 rounds, even 16 rounds, so if one is able to chant more than 16 rounds up to 64, it is very good. You fix up your rounds. Try to increase it but never decrease it.”

Letter to: Hamsaduta, Hawaii, 23 March, 1969

“Yes, it is very good if you can chant 64 rounds; this is very nice if you can do it.”

Letter to: Bhaktijana, Los Angeles, 12/2/1968:

“I shall advise you again to chant always, increasing the counting, namely, 16 rounds is generally prescribed, but for the time being you can stop all other activities and increase the chanting to 64 rounds.”

Shrimad-Bhagavatam 4.24.70 purport:

That is the instruction given by Lord Chaitanya Mahaprabhu in His Shikshashtaka 3. Kirtaniyah sada harih: [Cc. adi 17.31] “The holy name of the Lord should be chanted twenty-four hours daily.” Therefore in this Krishna consciousness movement we request the devotees to chant at least sixteen rounds on their beads daily. Actually one has to chant twenty-four hours daily, just like Thakura Haridasa, who was chanting the Hare Krishna mantra three hundred thousand times daily. Indeed, he had no other business.

Shri Chaitanya-caritamrita Antya-lila 3.137 purport:

Surrender is the ultimate instruction of the Bhagavad-gita, but for one who cannot surrender to the lotus feet of Krishna, it is better to chant the Hare Krishna mantra constantly, under the instruction of Haridasa Thakura.

In our Krishna consciousness movement we are teaching our followers to chant the Hare Krishna mantra continuously on beads. Even those who are not accustomed to this practice are advised to chant at least sixteen rounds on their beads so that they may be trained.[...] Sada means “always.” Haridasa Thakura says, nirantara nama lao: “Chant the Hare Krishna mantra without stopping.” [...] One’s real duty is to surrender to the lotus feet of Krishna, but if one is unable to do so, he should adopt this process, as introduced by Shri Chaitanya Mahaprabhu and His most confidential servant, Namacarya Shrila Haridasa Thakura. This is the way to achieve success in Krishna consciousness.

The Nectar of Devotion, Vrindavana, 20/10/1972:

“Just like we have asked our students to finish sixteen rounds chanting minimum. Sixteen rounds is nothing. In Vrindavana there are many devotees, they chant 120 rounds. Like that. So sixteen rounds is the minimum. Because I know in the Western countries it is difficult job to finish sixty-four rounds or 120 rounds, like that. Minimum sixteen rounds. That must be finished.”

Letter to Purusottama, Mumbai, 23/10/1973:

Because we have got many duties, [text missing] ...ve minimized the amount to 16 rounds, otherwise [text missing] ...minimum is 64 rounds, but Western people cannot [text missing] ...this. So 16 rounds must be executed.

Nectar of Instruction, Verse 5, purport:

The Krishna consciousness movement prescribes sixteen rounds daily because people in the Western countries cannot concentrate for long periods while chanting on beads. Therefore the minimum number of rounds is prescribed. However, Shrila Bhaktisiddhanta Sarasvati Thakura used to say that unless one chants at least sixty-four rounds of japa (one hundred thousand names), he is considered fallen (patita). According to his calculation, practically every one of us is fallen, but because we are trying to serve the Supreme Lord with all seriousness and without duplicity, we can expect the mercy of Lord Shri Chaitanya Mahaprabhu, who is famous as patita-pavana, the deliverer of the fallen.

Shrila Prabhupada on a Morning Walk, November 10, 1975, Bombay:

Lokanatha: Some devotees have fixed different number than sixteen. Some are chanting twenty minimum or twenty-five.
Prabhupada: Yes. It should be increased.

Lokanatha: Is it recommended for our...
Prabhupada: But don’t decrease. Don’t decrease; increase. Therefore one number is fixed. “At least this much I shall do.” That is sixteen rounds.

Lokanatha: But you are recommending sixteen as a minimum, and some devotees are choosing twenty as a minimum.
Prabhupada: So who forbids? Who says that “Don't do it”?Lokanatha: They can chant?

Prabhupada: Yes. That is wanted. But because you cannot do it, therefore we have fixed up this minimum. Sankhyata asankhyata Sankhyata means with vow, numerical strength. And asankhyata means there is no limit.

The Hare Krishna Explosion, p. 63, by Hayagriva dasa, Palace Press 1985:

“Now that you have beads,” Swamiji says the next morning, “you should chant sixty-four rounds every day.”
“Sixty-four rounds?” To pronounce every word of the mantra distinctly, we require five minutes to chant a round. Sixty-four rounds would take over five hours. “Impossible!” we say. “We’ll never have the time.”
“All right,” Swamiji says. “Thirty-two rounds.”
“Impossible,” we say. “We'll never be able to do it. It’s way too much.” “All right,” Swamiji says. “Sixteen rounds. No less.”

TKG’s Diary June 10:

Many years ago, he (Shrila Prabhupada) was chanting sixty-four rounds, then gradually less, until a number of years ago it was sixteen.

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


.\8\cpmv.34de\0\cpmv.638e\a\Shrila_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shrila Bhaktisiddhanta Sarasvati >>

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada in his final Upadesawali

22. Bhagavan will not accept anything which is offered by a person who doesn’t chant Harinama one-hundred thousand times daily and such a person is considered a ‘patita’.

23. By sincerely endeavoring to chant Harinama without offenses and remaining fixed in chanting constantly, one’s offenses will fade and pure Harinama will arise on the tongue.

Shrila Bhakti Pramod Puri Gosvami Maharaja about his guru Om Vishnupada Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada, in his Vyasa-puja offering:

“Unfailingly as a daily vow, he used to chant one hundred thousand names of the Lord (64 rounds) and his instruction to all his disciples was to do likewise. Keeping this vow intact, he would allot his times incredibly to cover all his preaching schedules and literary work, being a source of inspiration to all who came in contact with him.”

Shrila Bhaktisiddhanta Sarasvati Thakura in an article in The Gaudiya, 1934:“Those who have chanted laksha harinama (100,000 Holy Names daily) for fifteen or twenty years should know such things (rasa-shastra, pastimes of Shri Shri Radha-Krishna). The beginners need not hear these topics or they will misunderstand.”

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada states as quoted in the Art of Devotion and elsewhere:

“Everyone living in Gaudiya Math must make an effort to chant one lakh (100,000) of holy names (64 rounds of the Hare Krishna maha-mantra) daily. Otherwise, different types of material attachments may creep in one’s heart that will hamper one’s devotional service. In fact, the Lord does not accept food offerings from one who does not chant one lakh of holy names. One should balance his time so that he can finish one lakh of holy names per day and also perform his other allotted duties.”

“The name should be chanted keeping a careful count. One should try to increase this to one lakh of holy names daily. Not being able to do so means one is simply ‘fallen’. One should rise up from this state by chanting seriously.”

“One of the best ways to counteract bad association is to increase the chanting of the holy names. Atheists cannot present any impediments to your devotional service if you chant one lakh of nama everyday. Please try to adjust your time so you can chant one lakh (64 rounds) of holy names daily. Otherwise, one is considered fallen. One should attempt to transcend this fallen state.”


Shrila Bhaktivinoda Thakura

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shrila Bhaktivinoda Thakura >>

Shrila Bhaktivinoda Thakura

Sadhu-vritti, Sajjana Toshani 11/12:

tinei sad-grihastha-jini pratyah laksha-nama grahana karena, tanhara grihei shuddha-vaishnava-gana
prasada grahana karibena.

“Only those devotees are sad-grihasthas (true and ideal householders) who chant 1,00,000 names of Krishna (64 rounds) daily. The pure devotees should accept prasada (foodstuffs) only in the homes of these sad-grihasthas and nowhere else.

Purport by Swami Gaurangapada:

Since Lord Gauranga accepts the offerings of only those householders who chant 1,00,000 names daily, the Lord’s actual prasadam can only be obtained in the homes of laksheshvara householders. The pure devotees who maintain themselves by strictly eating only the pure prasada of Lord are therefore dutybound to accept prasada only in the homes of such householder devotees.

As per the ideal standard of Shri Chaitanya Charitamrita, the grains and foodstuffs purchased from the market for cooking should also be bought from the money of a householder who is absorbed in the chanting 100,000 Holy Names daily. And it should be cooked by the devotee who is chanting 100,000 Holy Names daily. Then it is the best offering to Their Lordships Shri Shri Nityananda Gauranga and Their Lordships Shri Shri Radha and Krishna and Their pure devotees. That is why Shrila Bhaktivinoda Thakura recommends that an advanced devotee should accept prasadam only in the home of a laksheshvara devotee who is chanting 100,000 Holy Names daily.

The Lord is accepting the bhoga offered by the devotees who are chanting 16 rounds (27,648 names) daily due to the recommendation of His most merciful pure devotee Shrila Prabhupada. But this should not be used as a license for not increasing one’s chanting to the standard set by the Lord Himself.


Hari Nama Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Hari Nama Chintamani >>

Hari Nama Chintamani

In the Hari-nama-cintamani it is said:

mane habe-aja laksha nama ye kariba;
krame krame tina laksha nama ye smariba.
mahagraha habe citte namera sankhyaya;
acire jabe jadya sadhura kripaya.

“When one’s mind desires to chant and remember one hundred thousand holy names (64 rounds) daily and furthur desires to slowly increase it to three hundred thousand and when one’s mind becomes very attached and eager to complete the fixed number of rounds daily and pushes one to complete the sankhya everyday, then it is understood that very soon the laziness or apathy in chanting the Hare Krishna maha-mantra will vanish by the mercy of the devotees and one’s chanting will bring one the desired fruit of pure love for Krishna.”

Purport by Swami Gaurangapada:

As per the above statement, it is very clear that without gradually increasing the chanting upto the point of chanting continuously (atleast 64 rounds), the obstacles on our spiritual path will never be permanently removed.

In the book Jaiva-dharma, all the babajis residing in Navadvipa chant 2,00,000 names daily. Then they receive bhiksha, read the scriptures and preach to whoever comes to meet them. Advaita dasa babaji experiences purification of heart and freedom from anarthas (lust, anger, greed etc.) after chanting 2,00,000 names of Krishna for 3 to 4 years in the most merciful dhama of Navadvipa and in the association of pure devotees. Haridasa babaji tells Nityananda dasa that he has just crossed the kanishtha (neophyte) platform and entered the madhyama (intermediate) platform after he had chanted 64 rounds for many years in the Dhama. So constant chanting and gradually increasing the quality and quantity of our chanting is the only way for the devotees who reside outside or inside the Dhama for making spiritual advancement.


.\8\cpmv.34de\0\cpmv.638e\a\Shrila_Jagannatha_Dasa_Babaji.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shrila Jagannatha Dasa Babaji >>

Shrila Jagannatha Dasa Babaji

The main teaching of Shrila Jagannatha dasa Babaji Maharaja is as follows:

“If you want to achieve perfection in Krishna consciousness, you must take a vow to chant a minimum of two hundred thousand or otherwise one hundred thousand of holy names every day, and you must execute that without fail. Before you retire at night you must finish this specific number of rounds, then you can achieve perfection in Krishna consciousness.”


Shri Prema Vilasa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shri Prema Vilasa >>

Prema Vilasa

SHRILA LOKANATHA GOSVAMI TO HIS DISICPLE SHRILA NAROTTAMA (both are great Acharyas and followers of Lord Gauranga Mahaprabhu) :

From Prema-vilasa Chapter 11:

(Note: Both Shrila Prabhupada and Shrila Sarasvati Thakura Prabhupada have accepted Prema-vilasa as a bonafide scripture in their commentaries to Shri Chaitanya-charitamrita Adi-lila 13.60 purport.

je vaishnava haibe laibe harinama; sankhya kari nama laile,
kripa karena gauradhama.

“Those who are Vaishavas must chant the Holy Names in a particular number everyday. Then Lord Gauranga, the supreme Abode of love will be merciful to them.

WHAT IS THAT NUMBER?

purva abhipraye sabe laha harinama;
keha laksha visheshatah mukhe gana.

“Everyone should specifically chant or sing the name loudly 100,000 times a day (64 rounds) with the mood I have described earlier.

EMPOWERMENT:

narottama laksha nama laya sankhya kari;
nama laile gaurangera sarva shakti dhari.

“O my disciple, Narottama! Please chant 100,000 names everyday while maintaining their count. If you chant in this way then you will become empowered by all the potencies of Lord Gauranga Mahaprabhu.”

Purport by Swami Gaurangapada:

kali-kalera dharma--krishna-nama-sankirtana;
krishna-shakti vina nahe tara pravartana.
(Cc Antya-lila 7.11)

“The fundamental religious system in the Age of Kali is the chanting of the Hare Krishna maha-mantra. Unless empowered by Krishna, one cannot propagate the chanting of the Hare Krishna maha-mantra.

So from the above two verses, it becomes very clear that if one has to widely propogate the glories of the Holy Names, one has to get Krishna-shakti or Gauranga-shakti which is acquired when one completes the chanting of 100,000 names (64 rounds) daily, according to Shrila Lokanatha Goswami.

ACHIEVE THE LOTUS FEET OF KRiShNA:

krishna pada prapti laksha laile harinama;
granthi purna haile eka karibe pranama.

“I again repeat that if you want to achieve the lotus feet of Lord Krishna, then you have to chant 100,000 names daily. After chanting four rounds (one granthi) or one round, you should offer obeisances to the Hare Krishna maha-mantra.

From Prema-vilasa Chapter 17: Shrila Narottama to Shrila Kaviraja on the direct process to achieve love of Krishna:

prabhura achaye sankhya tina laksha nama;
eka laksha bhaktagane kaila kripa dana.

“Lord Gauranga Mahaprabhu standard was to chant 3,00,000 names everyday. But He very mercifully awarded His devotees the process of chanting a minimum of 1,00,000 names of Krishna daily.

shri rupa kaila laksha granthera varnana;
tathapiha karila laksha nama grahana.

“Shrila Rupa Goswami has explained and quoted from over 100,000 different scriptures. Even though he was such a great scholar and devotee he himself chanted 100,000 Holy Names daily.

dasa gosvamira ache laksha pramana;
ei mata sarva bhakta kare harinama.

“Shrila Raghunatha dasa Goswami also rigidly followed the instructions of Lord Gauranga by chanting 100,000 names daily. In this way all the devotees chanted the Holy Names of the Lord daily without exception.

gauranga shrimukhe rupe kahila vaishnave;laksha nama sankhya kari avashya karibe.

“Lord Gauranga gave the following instructions to all the Vaishnavas Himself and also through Shrila Rupa Goswami: Please compulsorily chant 100,000 names of Krishna daily.”

SHRILA NAROTTAMA AND HIS FOLLOWERS:

yakhana avasara takhana layena harinama;
ei mata laksha sankhya achaye pramana.

“Whenever they used to get an opportunity throughout the day, all of the devotees used to chant the Hare Krishna maha-mantra. In this way they used to complete the chanting of 100,000 Holy Names of the Lord daily.

From Prema-vilasa Chapter 18: Shrila Narottama instructs his disciples:

adhanya manaye narottama apanake;
shuna shishya bandhugana kahiye tomake.

“Shrila Thakura Narottama considering himself worthless in his natural humility, called all his disciples, followers and friends, and spoke to them the following important instructions.

MOST IMPORTANT FINAL INSTRUCTION:

prathamei krshna-pada prapti laksha jara;
se laiba laksha-nama sankhya apanara.

“Those whose top priority in this life is to achieve the lotus feet of Lord Gauranga-Krishna should voluntarily chant 100,000 Holy Names of daily.”


Shri Narottama Vilasa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shri Narottama Vilasa >>

QUEEN RUPAMALA

Narottama-vilasa 10th Vilasa:

Rupamala, the queen of a distant country became so happy on getting initiation from Shrila Narottama dasa Thakura that she took a vow to take 100,000 Harinama (64 rounds of the Hare Krishna maha-mantra) daily. Seeing her determination, everyone began to sing the glory of Shrila Narottama dasa Thakura Mahashaya.


Shri Rasika Mangala

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shri Rasika Mangala >>

SHRILA RASIKANANDA DEVA

Shri Rasika-mangala, Eastern part, 6th Wave:

“When Shri Rasikananda was a child, he did not waste time playing games like other children. Rather, he would meditate on the maha-mantra. His daily practice was to chant 100,000 Holy Names (64 rounds). He would refuse to accept his mother’s foodstuffs until he completed his above chanting.”


Shri Karnananda

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Shri Karnananda >>

Shri Karnananda

CHANTING 64 ROUNDS (100,000 NAMES) DAILY

In Karnananda, First Niryasa by Shrila Yadunandana Dasa, the glories to chanting 64 rounds of the maha-mantra (100,000 names of Krishna) have been described:

tabe sei kalanidhi chattaraja nama, sada harinama jape ei tara kama;
prabhu kahe tumi caitanyera priyatama, laksha-nama japa tumi kariya niyama.

“Kalanidhi Chattaraja, the disciple of Shrila Shrinivasa Acarya Thakura performed the sole activity of chanting the Hare Krishna maha-mantra. Thus Shrinivasa Acarya told him that he was the dearest devotee of Lord Chaitanya Mahaprabhu and instructed him to make a rule of chanting 100,000 names of Krishna (64 rounds) daily.”

kancanagadia grame prabhura bhaktagana, ekeka laksha harinam karena niyama;
divasa na laya nama ratrikale vasi, keshe dora cale bandhi laya nama vasi.
sabei prabhura prana sabara prana prabhu, ati priya sthana sei na chadaye kabhu.

“Every single devotee of Shrila Shrinivasa Acarya Thakura residing in Kancanagadia used to chant 100,000 names daily. If they did not use to finish this quota of chanting in the daytime, then they would chant in the night. At night they would sit and chant and would tie up their shikhas (tuft of hair on the back of the head) to poles to ensure that they don’t fall asleep. Due to such determination for chanting , they were the life and soul of their spiritual master and Shrila Acarya Thakura was life and soul for them. Thus Shrila Acarya would never leave this place and always reside there.”

tahara dharani sucarita buddhimata, shri ishvarira kripapatri ati sucarita.
laksha harinama tinho karena grahana, kshane kshane mahaprabhura caritra kathana.

“Shri Sucaritadevi, the wife of Bhavaka Cakravarti was an intelligent and qualified disciple of Shrimati Isvaridevi, the wife of Shrila Acarya Thakura. She used to chant 100,000 names daily and constantly (every second) recite the pastimes and qualities of Shri Chaitanya Mahaprabhu.”

harinama jape sada kariya niyama, laksha harinama vina na kare bhojana.

“Shri Vallabhi Kavipati, another exalted disciple of Shri Acarya used to chant 100,000 names daily with a vow to that effect. He would not accept any kind of foodstuffs until he completed this vow daily.”

Purport by Shrila Bhaktiratna Sadhu Maharaja:

This is called ‘dridha-vrata’ or real determination in spiritual life. When determination is used to complete the chanting of a fixed number (especially 64) of rounds daily, it is the ultimate perfection of determination. If one is not able to complete the vow of chanting then one should perform some austerity (of not eating or not sleeping etc.) so that he or she will not miss fulfilling the vow again. Very sincere devotees like Shri Kavipati (in this verse) and Shri Rasikananda take the vow of not eating until they finish chanting 100,000 names. Some may take a vow of chanting 32 rounds before eating anything in the day and chanting the remaining 32 rounds before sleeping at night. Because if one is distracted and performs other activities while chanting, then it is very difficult to complete this quota of 100,000 names daily. Even the bare minimum of 16 rounds becomes a burden for such a person. Thus the 16-round chanters should try their very best to complete their chanting at one stretch in a peaceful place with full concentration preferably before beginning any other activities in the day. This concentrated effort in chanting will gradually inspire them to increase the quality and quantity of their chanting.

laksha harinama jape sankhya je kariya, sankirtane nritya kare sukhavishta haiya.

“Nimai Kaviraja, brother of Rupa Kaviraja (disciples of Shri Acarya) would chant 100,000 names daily while maintaining a count. He would then dance in sankirtana overwhelmed with ecstatic love.”

laksha nama laya name ta vishvasa, badai rasika tinho samsare udasa.

“Shrimanta Cakravarti (disciple of Shri Acarya) would chant 100,000 names daily. In this way, he developed so much faith and attraction to the holy name that he became totally indifferent to this material world.”

shri shyamasundera dasa sarala brahmana, laksha harinama tinho karena grahana.

“Shri Shyamasundera dasa (disciple of Shri Acarya) was a very simple and pure brahmana. He would chant 100,000 names daily.”


Mahanidhi Swami

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 8 Daily Chanting of 64 Rounds (100,000 Holy Names) >> Mahanidhi Swami >>

Mahanidhi Swami

“
Following the perfect example of his predecessors, Shrila Prabhupada tried to introduce a daily standard of 64 rounds for his initiated disciples in the early days. The disciples responded to Prabhupada’s order with silence and astonishment. They argued about the shortage of time, and some flatly rejected saying “impossible.” Perhaps this is the time when Shrila Prabhupada uttered his famous quote, “Impossible is a word in a fool’s dictionary.” Out of compassion for his struggling followers, Shrila Prabhupada relented, and reduced the minimum daily quota to sixteen rounds. And that became the standard for initiation.

But why should we just chant sixteen rounds of japa and stop? Who wants to be considered “fallen” in the eyes of his grandfather? Stand up and fight. Maintain the high standard of our exalted spiritual tradition coming down from Lord Chaitanya. The merciful Lord of love, prema purusottama Shri Chaitanya, is so easily offering all perfections for a mere few rounds in trade. By the movement of a few fingers one can achieve the most valuable treasure in creation. The golden avatara of unlimited compassion, Lord Gauranga, is extending His soft sweet hand to eat from ours-purified by Tulasi’s touch and a count of sixty-four.

Are we so lazy, fallen and foolish that we wil let the divine magic pass by us while mumbling to ourselves, “Impossible! Impossible! Impossible!” Take strength from Shri Guru and Gaurahari and kick out the word “impossible” from your dictionary. The number of rounds “should be increased” from 16 a day, to 20, to 32 and then 64 per day. But never decrease the number of rounds. Sixty-four rounds is Mahaprabhu’s magic number for peace, happiness and all spiritual perfection in love of God.
We should cry out to Krishna for mercy, and with great determination try to chant more and more. The instructions of Shrila Prabhupada are eternal. At any time or place, or in any circumstance one can sincerely surender and become spiritually empowered to fulfill Prabhupada’s order. “You must chant 64 rounds a day on your beads.”

Here is a brief history of the transition from sixty-four rounds a day to sixteen:
“In 1967 at San Francisco, Shrila Prabhupada asked [Mukunda dasa], ‘What is your definition of Krishna?’ I said, ‘Krishna is God. he is the Supreme Being. Our duty is to worship and serve Him.’ Swamiji [Shrila Prabhupada] seemed fairly satisfied, and then he said, ‘You must chant sixty-four rounds per day on you beads.’

“I was shocked at this and could not answer. I did not know if there was any need to answer. I just kept looking at Swamiji, and he looked at me. After some time he said, ‘Or at least you can chant thirty-two rounds a day.’ Still silence. I considered it to be very difficult to chant even sixteen rounds. I was wondering how I could possibly chant thirty-two rounds. After some time, Swamiji said, ‘At the very you must chant sixteen rounds every day.’” (Shrila Prabhupada Lilamrta)

A Practical Approach to 64 Rounds

Puri Maharaja once gave Mahanidhi Swami, the following practical advice on chanting 64 rounds daily:

“It is not hard to chant a lakh (100,000 names or 64 rounds) a day. It only takes four sittings a day of two hours each! Listen, you get up at four a.m., chant till 6 a.m. and you will have done sixteen rounds. Then do whatever, like bathing, puja, reading, and taking a little prasadam. Then sit and chant 16 rounds before noon. That is 32 rounds by 12:00! Then sit down two more times and finish 32 rounds by evening. So it’s easy. You only need four sittings of two hours each to finish 64 rounds a day. At most it takes only eight hours to chant 64 rounds. You still have sixteen hours left to do other things.”

Mahanidhi Swami continues:

It may not be as easy as Maharaja says to chant sixty-four rounds every day. But whenever we get the time or situation in our lives where we can, then certainly we should try our best to chant sixty four rounds of the Hare Krishna maha-mantra.

Saying the Hare Krishna mantra once on each of the 108 beads of a japa mala constitutes one round. Chanting a fixed number of rounds of Hare Krishna maha-mantra japa is the most urgent necessity and important engagement of a devotee’s each and every day. It should be completed before anything else. There are many Vaishnavas in Vrndavana who will not even drink a drop of water until they finish 64 rounds. Unfortunately, for many devotees this vital activity is often relegated to a secondary position while other concerns like body, family cares and tasks at hand take priority. Under illusion, one wakes up in the morning thinking, “I have many pressing things to do-E-mails, phone calls, reading the newspaper and watching televised news. What’s the hurry, I have all day to chant my rounds.”

Chanting Krishna’s holy names, the very life breath of the soul becomes a mere trifling thing to do at some other time. Pity-how what should be done first is done last! In describing the word determination, Shrila Prabhupada said that chanting the holy names of Krishna is more important than eating and sleeping.

“You have to minimize your sleeping. If you cannot finish sixteen rounds, then you must not sleep on that day, you must not eat. Why don't you forget to eat, forget? Why do you forget chanting Hare Krishna? This is negligence, aparadha, offense. Rather, you should forget your sleeping and eating, and must finish sixteen rounds. This is called determination. This is called determined. So you are welcome to take initiation, but if you are neglectful, if you want to make it a farce, that is your business. I cannot give you any protection.” (Shrila Prabhupada 28/1/74)

Although sastras and sadhus show the need for chanting a fixed number of rounds daily, sadhakas in this dismal age of Kali often lack the determination to finish their daily quota. Lack of determination is caused by residual sins, mental impurity and attachment to sense enjoyment. Incapable of maintaining a steady vow, some devotees chant whimsically-one day sixteen rounds, one day eight, one day sixty-four, one day ten and one day none!

"Chanting japa should be done early in the morning with full concentration preferably during the Brahma Muhurta time. Concentrate fully on the sound vibration of the mantra, pronouncing each name distinctly and gradually your speed in chanting will increase naturally. Do not worry so much about chanting fast, most important is the hearing." (Shrila Prabhupada 6/1/72)


Ch 9 The Process of Chanting the Hare Krishna Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents
Shrila Bhaktivinoda Thakura
Hari Nama Chintamani
Acceptance of Chanting
Namabhasa Chanting
Bhajana Pranali
Shrila Prabhupada
Nectar Of Devotion
Shri Chaitanya Charitamrta
Naradiya Purana
Shri Chaitanya Charitamrta
Shrila Bhaktisiddhanta Prabhupada
Jaiva Dharma
Mahanidhi Swami & Picture Meditation
Shrila Jiva Goswami
Loud Japa Benefits
Likhita Japa (Writing & Mental Japa)
Prayers before Japa
Prakrita Rasa Shata Dushani


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Contents >>

The Process of chanting of the Hare Krishna Maha Mantra

Shrila Bhaktivinoda Thakura
Hari Nama Chintamani
Acceptance of Chanting
Namabhasa Chanting
Bhajana Pranali
Shrila Prabhupada
Nectar Of Devotion
Shri Chaitanya Charitamrta
Naradiya Purana
Shri Chaitanya Charitamrta
Shrila Bhaktisiddhanta Prabhupada
Jaiva Dharma
Mahanidhi Swami & Picture Meditattion
Shrila Jiva Goswami
Loud Japa Benefits
Likhita Japa (Writing & Mental Japa)
Prayers before Japa
Prakrita Rasa Shata Dushani


Shrila Bhaktivinoda Thakura

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Shrila Bhaktivinoda Thakura >>

Shrila Bhaktivinoda Thakura

Shrila Thakura Bhaktivinoda in Hari-nama-cintamani Chp 15:

“The process of nama-sadhana is as follows-In the beginning, the introspective spiritual aspirant should cultivate the continuous chanting and rememberance of the Hare Krisna maha-mantra while endeavouring to give up the ten offenses. By loudly and distinctly uttering the maha-mantra, he should chant and remember the meaning. Gradually the chanting will become clear, steady and blissful. At that point one should meditate on the three-fold bending form Lord Shyamasundara while chanting.

While turning the beads with the fingers and reciting the maha-mantra, one should search out the meaning of the names with the mind. Then one will be able to meditate on the transcendental form of the Lord while chanting. Another procedure is to sit in front of the Deity of the Lord and behold His beautiful form while chanting and meditating on the maha-mantra. When the maha-mantra and the form of the Lord become one while chanting, one should voluntarily practise to remember the 64 transcendental qualities of Lord Krishna.

Thereafter when the maha-mantra, the form and the qualities of Krishna become one by regular practice, one should begin meditating on the pastimes (mantra-dhyana-mayi lila) of Lord Krishna and gradually make the pastimes one with the maha-mantra, the form and the qualities of Krishna.

As the meditation on the pastimes of the Lord while chanting becomes firmly established, the sadhaka can start meditating on the eight-fold daily pastimes of Shri Shri Radha and Krishna in the spiritual world as per one’s eternal constitutional position (svarasiki) and thus gradually but fully arouse the (rasa) mellow of pure love of God. In the beginning of this process of chanting, the sadhaka was a neophyte. But if he cultivates the above process of chanting the Hare Krisna maha-mantra. especially in the association of first-class (uttama) devotees, then very soon he will raise himself to the platform of an intermediate (madhyama) devotee and thereafter he will achieve the topmost platform of an uttama-vaishnava (defined earlier). When one practices chanting as a neophyte while chanting in namabhasa (without much faith), the unwanted things (anarthas) in his heart are destroyed and he gradually gets the qualification to chant the maha-mantra purely and serve the devotees.

nama smarile rupa aise sange sange;
rupa nama bhinna naya nace nana range.

“When one remembers the Hare Krishna maha-mantra, the transcendental form of the Lord Krishna appears in the heart and mind along with the chanting. When one realizes that the Hare Krishna maha-mantra and Krishna’s form are non-different then the maha-mantra dances on the tongue enabling the chanter to taste a variety of ecstatic mellows at every second.”

What follows are some wonderful extracts from Shrila Bhaktivinoda Thakura’s essay entitled “Nama Bhajana’ which vividly explain the process of chanting:

When the sincere thrills of joy and tears trickling down the cheeks the devotees constantly chant, hear and remember the Hare Krishna maha-mantra, they gradually reach the stage of Bhava. Appearing in the heart, Krishna erases their spots out and out from their mind, and thus cleansing their heart graciously blesseth them with His own Prema. Extreme humbleness and utter devotion are necessary to call Krishna to the heart. Then when earthly knowledge , reasonings and strivings are completely burnt to ashes, the soul’s eyes can perceive Bhagavan and His associated counter-parts.

The fortunate ones who earnestly long to ascend the terrace of Prema, do sincerely and incessantly chant the maha-mantra in the company of sadhus. They do not have any appetite for any other feature of devotion. When in a short time by the grace of the maha-mantra, the heart becomes closely attentive, the fruits of religious forbearance, control over sensual appetities, religious observances, withholding the breath by way of religious austerity, abstract religious contemplation, steady abstraction of the mind and indifference to external impressions are very easily gained without paying the least heed to all these. The maha-mantra alone is a complete suspension of the fleeting mental operations. The more the heart is pellucid, the more diverse pastimes of the Spiritual Kingdom play in it. The flow of milk of this felicity is so very fast running that no other means can give even the smallest drop of it. Jivas have no other wealth than the grace of Krishna.

Devotees who are desirous of ascending the terrace of Prema should remember a few points even before entering the field of the chanting of the Hare Krishna maha-mantra. Firstly, they should know it for certain that the form of Krishna, the form of the maha-mantra, the form of the service to Krishna and the form of Krishna’s servants are eternally free-eternally spiritual! Krishna, His abode and His paraphernalia are all spiritual and beyond the grasp of Maya, the illusory energy. No mundane consideration exists in seva or service. The seat, room, garden, forest, the Yamuna and every other thing of Krishna are spiritual and hence untouchable by matter. They are furthur aware of the fact that this, their belief is not a blind worldly faith-it is absolutely true and eternal. The exact forms of all these do not in truth manifest on this earth. Such ideas perpetually reign in the pure hearts of pure devotees.

Devotees who thirst for Prema and are on the way to it sing and realise this Hare-Krishna-Nama by counting. While chanting and remembering the maha-mantra incessantly, they remember His spiritual characteristics by the way of explaining to the mind the meanings of the maha-mantra. By this means their heart is very soon freed from every spot of scrapes and becomes pure and stainless; and with the morning twilight of the maha-mantra as the heart is puirified by constant rememberance, the maha-mantra dawns in the horizon of the pellucid heart with full shining rays.

Those who have accepted the maha-mantra are either self-realized devotees or are still trotting onward to self-realization. Of these, the latter class of devotees are divided according to their early and advanced stages. Devotees, besides these, who are eternally free, no more confound the soul with the body, never identify themselves with body and mind. Devotees in their early stage begin to chant the maha-mantra by a fixed number, and as they gradually increase the countings they come to the stage when their tongue stops not for a moment from singing the maha-mantra. Though choler tongued by avidya, devotees in their first stage have no taste for the maha-mantra, still a patient and continuous utterance of the maha-mantra proves to be the only remedy; now they feel uneasy if stopped from singing the maha-mantra, and a constant and regardful chanting produces a supreme liking for Him (the Lord). Zeal and earnestness to avoid sacrileges to the maha-mantra are very needful in the first stage, which can be done only by an avoidance of the worldly-minded men and the company of devotees. Incessant chanting of the maha-mantra will, when the first flow has passed way, naturally create a love for the maha-mantra and kindness to the jivas. In this karma, jnana and yoga have nothing to do. If their workings be even then strong, they may help the devotees of the maha-mantra in maintaining their livelihood. If the Hare Krishna maha-mantra be sung with a firm inclination, it will ere long cleanse the heart and burn avidya and when avidya vanishes, the brighter illumination of a true unbiased abnegation and a sense of the relationship between Krishna and the jivas will appear in the heart. Numberless times has this been proved to be true among the wise.

With a happy heart one should recollect the meaning and form of the maha-mantra and should pray to Krishna with a heart-rendering lamentation and this will draw the grace of Krishna which will lead him onward in the path of bhajan; or else, births will pass in vain like karmis and frustrated jnanis.

The case is different with those few lucky ones who have an exclusively firm faith in the Hare Krishna maha-mantra. They take by the unbounded grace of Krishna, the shelter at the feet of such a spiritual guide who is an ontologist of the maha-mantra, i.e. who has realized and does see the Swarupa (form) of the maha-mantra. Of the rights of such a preceptor, Shri Mahaprabhu says that though formal initiation may not be necessary still a guide is essential in the bhajan of the maha-mantra. The mere letters of the maha-mantra may be had at any place and from anybody, but the profound and unknown truth that is lurking behind those letters can only be exposed by the grace of a true preceptor who is purely devoted to Krishna. By the grace of the spiritual guide alone, one can pass over from the early twilight of the maha-mantra to the pure light of it and can save them from the ten sacrileges himdering the true service of the maha-mantra.

These premarurukshu (earnest desiring pure love for Lord Krishna) devotees chant and tell their beads three lacs (300.000) of times in 24 hours, and such felicity they find in the Hare Krishna maha-mantra that a moment they cannot spare without Him, then when no time can be kept in time of sleep etc. they become incessant in their bhajan. Repeated rememberance of the Hare Krishna maha-mantra as explained by Shri Gopal Guru Goswami will by degrees, drive out every scrap from the nature of man and then the maha-mantra appears in person before the spiritual eyes of the devotee. When the swarupa (form) of the Hare Krishna maha-mantra fully appears, it is identical with the spiritual form of Krishna-the appearance of the swarupa of the maha-mantra is the appearance of the swarupa of Krishna. The more clearly and purely is the Hare Krishna maha-mantra visible, the more the bhajan proceeds in the presence of His swarupa, the more do the three elements of which primordial matter is said to be composed, namely sattva (the stand of goodness), rajas (the stand of activity) and tamas (the gloom of pride, haughtiness etc. of the lowest inherent principle), disappear and there appear the spiritual attributes of Krishna in the heart of the devotee. Then again, when there is a happy union of the Name, Form and Attributes of Krishna, and devotees in their bhajan see them, the Lila (pastimes) of Krishna is awakened by the grace of Krishna in their pure heart as soon as they are absorbed in deep and easy natural meditation. Incessantly then does the maha-mantra dance on their tongue, the form of Krishna is then visible to their soul’s eye, all the attributes of Krishna are then observed in their heart and the bud of lila blooms in their soul while they are buried in meditation. In this stage five conditions of the practising devotee are to be noticed.

1.Shravana dasha 2. Varana dasha 3. Smarana dasha 4. Apana dasha 5. Prapana dasha.

The happy mood which the devotee feels at the time of listening to the object of pursuit and the means to hear from the lips of a true Spiritual Preceptor may be called Shravana dasha. In this stage, every bit of knowledge about how to take the maha-mantra without committing any sacrilege to Him and of the processes and fitness of taking the maha-mantra is gained; this facilitates the continuity of the maha-mantra.

When fit to receive, the strung-together beads of Nama-prema can be had of Shri Gurudeva, i.e. the disciple with every delight and from the deepest recesses of his heart cordially welcomes the boon of surrendering himself to the feet of Shri Guru for pure and unalloyed bhajan and receiving invogorating strength and faculty from him. This is Varana-dasha (i.e. the choice of Shri Guru for bhajan by the acceptance of the maha-mantra and strength from him).

Rememberance, contemplation, concentration, constant meditation and trance (final beatitude) are the five processes of smarana. From the rememberance of the maha-mantra, the devotee thinks of the form which gives him a steady conception of the attributes; this steady conception of the attributes gives him a firm conviction of pursuing the lila of Krishna and having entrance in the lila he is completely absorbed in Krishna-Rasa. This is Apana dasha. By these smarana and apana, the devotee can know and adore the eternal and daily lila of Krishna at eight different periods of the day; and when he is deeply absorbed in it, he realizes his own self and that of Krishna. These self-realized devotees are Paramhamsas.

Then at the time of departure from this world, the devotee by the grace of Krishna becomes an associated counter-part of ideal object of his worship in Vraja and thus attains the summum-bonum of the bhajan of the Hare Krishna maha-mantra.

The following is the translation of a song from Shrila Bhaktivinoda Thakura’s Sharanagati:

“My heart is just like a desert, hot with the rays of the sun. This is my internal mental condition. The desire for mortal things cannot satisfy me because by nature they are death-producing. And not one or two, but thousands of such death-producing desires have taken shelter in my mind. So, my subconscious region is always burning. This is my condition. But somehow, by the grace of the sadhu and guru, the Hare Krishna maha-mantra with its infinite prospect has entered through the holes of my ears and reached the plane of my heart. And there, with some peculiar hope, with infinite, auspicious possibilities, it touched my heart with a new kind of nectar.

“New hope is aroused by that sound of the maha-mantra. Then by force it comes form the heart towards the tongue. Not that by the endeavor of my tongue I am producing that sound no. What came from the heart of a pure saint through my ear, entered my heart, and that forcibly appeared on my tongue, and began to dance.

“That is the Hare Krishna maha-mantra. It descends from above. It cannot be produced by the material tongue. It's source is above. And through an agent of the absolute it comes through the ear to the heart. From the heart it gathers some sympathy, then the maha-mantra forcibly appears upon the tongue and begins to dance. With great force it comes to the end of the tongue, and that sweet sound begins its dancing.

“The real effects of the maha-mantra have been described here. If it is a real and living mantra, the voice will be choked up, there will be shivering in the body, and the legs will be unable to stand. Sometimes tears will flow in a current on the body, and one's hairs will stand on end. Sometimes changes of color will be found in the body, and we will be unable to find any trace of the mind or consciousness.

“We may fall in a swoon, the whole body and mind will appear as if it is being attacked, shivering, and influenced in different ways. Apparently it may seem that so many troubles are created in the body and the mind, but the real heart is overflowing with a particular kind of strange, sweet juice. Sometimes the devotee thinks-I am in an ocean of nectar. My whole existence is within an ocean of nectarean liquid. I am beside myself. I can’t understand where I am. Where am I? What is this? What is all about me? It has almost made me mad. Am I a madman? Where is my past experience, my seriousness, my gravity, where are they? What am I? I have been converted wholesale by a foreign thing. I am a doll in the hands of a great force, which is also so affectionate to me. I can't ascertain how it is possible that by my faith I have entered this great, unknown environment, not experienced before. And at last I find that I am captivated. My entire being, within and without, has been captured by a particularly sweet force. I can't help being prey to such a sweet power. I can't give any proper description of this. I came to take shelter of Him (maha-mantra) and accept Him as my guardian; now at His hand I am being dealt with in such a merciless and despotic way.

“Still, I feel that everything is very pleasing, beyond my experience. What is this? I can't resist anymore. I am fully captured. Let my fate go anywhere. I can't come out. I am a captive in the hand of a sweet friend (maha-mantra); my whole independence is gone. There is no way left to me but to surrender. I am unable to describe my real position.

“I find that He's (Krishna in the form of the maha-mantra) an autocrat. Whatever He likes, He will do. Since it is not possible for me to give any resistance, I must surrender. Let me also cooperate with whatever He is pleased to do. Otherwise I find that the sweetness of the maha-mantra is condensed like a blossoming flower, and very wonderful streams of sweet current are flowing from it. The maha-mantra contains so many sweet variegated forms of current within Him, and He is wonderfully expressing Himself in different ways. Sometimes He emanates a peculiar type of color and figure, and disappears.

“So many charming aspects are shown as if to my eyes within, and He (maha-mantra) forcibly takes me to surrender at the foot of that altar. He shows Himself in His full-fledged form, in Vrindavana, in His Braja-lila, with Radharani, and He takes me there. I find that I am in the midst of His peculiar, very sweet and loving paraphernalia. And He says-You see! I have so many wonderful things. This is your home. I am not merely imagination, but concrete reality. You will find here that the environment is very favorable and sweet. You are to live here. I see there that He is dealing in different ways with His associates, in different rasas (mellows). And I find that I have another spiritual body that has emerged through the chanting process and the previous material one has been destroyed, and that there is a permanent place here in His service.

“Such a new life I find here. And then I find ultimately that all consideration of my past life and experience has vanished. And it is true: my real life is here (in the spiritual world). This is proper, and that was a sham, that life has vanished. Then I find that chanting the maha-mantra gives me new encouragement, a new prospect, and new hope. Whatever we want, whatever is our internal demand, it is supplied by the maha-mantra. If we take the maha-mantra, all our internal hankerings will be fulfilled. It is eternal, it is the purest of the pure, and it is full of ecstasy.

“Now I find I have been completely converted. How, my innermost hankering is this: Let whatever is against the sweet chanting of this Hare Krishna maha-mantra vanish eternally from the world. If anything is in opposition to this sweet life, let it vanish, and if necessary, I will give my life to make it disappear from the world forever. Then others will be able to enjoy it at their free will. No hindrance should come to that fulfillment of life. It has no other second. So, everyone may come here, and if necessary, I will sacrifice myself to finish any opposition, so that all can smoothly, peacefully, and without any danger, enjoy this absolute, sweet, and blissful life by constantly chanting the maha-mantra:

hare krishna hare krishna krishna krishna hare hare;
hare rama hare rama rama rama hare hare.”


Hari Nama Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Hari Nama Chintamani >>

Hari Nama Chintamani

Shrila Thakura Haridasa in Hari-nama-chintamani:

kona bhagya kona jivera shraddha jadi haya;
tabe tiho harinama grahana karaya.

“If due to some unknown good fortune, a living entity develops faith in the chanting process, then he will take up the chanting of the Hare Krishna maha-mantra.

bhaktyunmukha jiva shuddha gurura kripaya;
shri yugula-brahma-nama saubhagyete paya.

The living entity who becomes attracted to chanting due to heaps and heaps of past pious activities receives the Hare Krishna maha-mantra, which is called ‘shri yugula-brahma-nama’ as it is non-different from names of Shri Shri Radha-Krishna, by the mercy of a pure spiritual master.

yatna kari smare nama sankhyara sahita;
tabe name anuraga hayata udita

“After receiving the name, if he chants with great care and attention a fixed number of rounds daily, then he will be able to awaken his dormant attraction for the Hare Krishna maha-mantra.

je paryanta anuraga na haya udaya;
se parjyanta yatna kori nama sada laya.

“Till he does not develop the attraction for the Hare Krishna maha-mantra, he should take very special care in chanting.

tulasi malaya nama sankhya kari smare;
athava kirtana kare parama adare

“He should vow to chant and remember a fixed quantity of rounds daily on a rosary made of 108 tulasi beads. He can also chant or sing some part of his daily quota in kirtana (with musical instruments etc). He should do so with great respect.

Purport by Shrila Thakura Bhaktivinoda:

“Once an aspirant develops faith in chanting the biggest obstacle is the attraction of the senses to the sense-objects. To overcome this obstacle and realize the full power of the Hare Krishna maha-mantra, the spiritual master gives the disciple instructions on the method of sadhana. The primary upasana (method of worship) is to chant a fixed number of rounds of the Hare Krishna maha-mantra everyday on tulasi beads. This method worship will gradually reward the aspirant with all that which is to be attained. Therefore in the beginning the chanter should sit in a solitary place for a very short time (start with 4 rounds) and chant the Hare Krishna maha-mantra with the concentration. Gradually as he keeps on increasing the quantity of his chanting, the cultivation of the chanting will become continuous and all the obtacles will surely be destroyed.

krame kala-vriddhi kori sei nama smare;
ati shighra vishayera chanda haite tare.

“If a sadhaka gradually increases the time period (quantity) of his chanting and meditation on the Hare Krishna maha-mantra, then very soon he will become delivered from the entanglement of material desires"

eka grantha sankhya kori arambhire nama;
krame tina laksha smari pure manaskama.

“One should begin chanting with a minimum of four rounds of the maha-mantra. He should gradually increase the chanting to the point of chanting and remembering 300,000 names (174 rounds) of the Hare Krishna maha-mantra which will ensure the complete fulfillment of all his desires.

mane habe-aja laksha nama je karibo;
krame krame tina laksha nama je smaribo.

mahagraha habe citte namera sankhyaya;
acire jabe jadya sadhura kripaya.

“When one’s mind becomes very determined and eager to complete the daily quota of chanting and resolves that from today I will chant 64 rounds of the Hare Krishna maha-mantra, and gradually will try to achieve the stage of chanting 300,000 names daily, then at that time the inertia (laziness) for chanting will disappear by the mercy of the devotees.

sankalpita nama-sankhya purna karibare;
na haya ayatna dekhi bare bare.

“The sadhaka should be very very careful at all times that he completes the chanting of the fixed number of rounds daily without fail.

Purport by Shrila Thakura Bhaktivinoda:

“When one chants on tulasi beads keeping a fixed count daily then he will experience that he will develop a desire to gradually increase the quantity of his chanting.”

Purport by Swami Gaurangapada:

Recommended daily quantity of chanting of the Hare Krishna maha-mantra:

For beginners = 4 rounds
Minimum for serious sadhakas = 16 rounds
Intermediate for serious sadhakas = 32 rounds Actual goal for serious sadhakas = 64 rounds

4 rounds are called a ‘grantha’. Thus it is a good number for all to begin with. Shrila Prabhupada prescribed the minimum chanting of 16 rounds of the Hare Krishna maha-mantra daily for all initiated devotees.

Shrila Prabhupada states in Shri Chaitanya-caritamrita Adi-lila 17.23:

“Therefore our request to all our students is that they daily chant at least sixteen rounds of this harer nama maha-mantra offenselessly, following the regulative principles. Thus their success will be assured without a doubt.”

Shri Chaitanya-caritamrita Adi-lila 10.43:

“Certainly the chanting of 300,000 holy names of the Lord is wonderful. No ordinary person can chant so many names, nor should one artificially imitate Haridasa Thakura’s behavior. It is essential, however, that everyone fulfill a specific vow to chant the Hare Krishna mantra. Therefore we have prescribed in our Society that all our students must chant at least sixteen rounds daily. Such chanting must be offenseless in order to be of high quality. Mechanical chanting is not as powerful as chanting of the holy name without offenses.”

From the above statements of Shrila Prabhupada, we understand the the minimum quota of chanting sixteen rounds daily is to be chanted offenselessly to get the maximum benefit. By following Shrila Prabhupada’s instructions of chanting atleast 16 rounds daily, trying to avoid the ten offenses and by trying to increase the quality and quantity of chanting, one can gradually perfect one’s life and go back to Godhead. According to Shrila Prabhupada and all the Vedic scriptures, by constant chanting or by increasing one’s chanting to 32 or 64 rounds, one can speeden up the process of clearing the offenses. In fact it is the only way to successfully counteract the ten offenses. As we have seen in section (VII), according to Shrila Prabhupada, Padma Purana, Hari-nama-cintamani etc. constant or increased chanting is the most effective way to completely and quickly destroy the ten offenses. That is why Shrila Prabhupada mentions in a conversation that if the material fever of sense-gratification is not coming down by chanting 16 rounds, one should increase the chanting to 64 rounds daily. We feel that this statement is applicable to almost everyone of us.

Shrila Prabhupada prescribed a minimum of 16 rounds especially because of the Western devotees inability to chant for long periods on beads but he still encouraged everyone to increase the chanting to the stage of chanting constantly, we can conclude that a serious aspirant should not take 16 rounds as the maximum but always try to increase the quantity of his chanting without compromising on the quality ofcourse. He should distinctly pronounce, hear and meditate on every syllable of the maha-mantra with rapt attention.

It is very clear from the aboves verses directly being told by the Namacarya Haridasa Thakura to Lord Chaitanya that for a serious chanter there is no other way but to increase both the quality and quantity of his chanting more and more. If someone is totally averse to the process of increasing the quantity of his chanting beyond the bare minimum of chanting 16 rounds (Prabhupada said that he has minimized the minimum which was 64 to 16 rounds), then he will not achieve anything auspicious due to such a mentality according to Shrila Saravati Thakura (Shri Chaitanya-bhagavata, Antya-khanda 9.122 purp). Like we have seen in Section VIII, Shrila Prabhupada encourages even new devotees to increase their chanting. Even if a devotee is not able to increase his chanting to more than 16 rounds immediately, he should constantly endeavour in that direction. If he has a strong desire he will surely be successful. Chanting 32 rounds daily (50,000 names) can be an intermediate stage for those who can’t make it to 64 rounds. It is my personal realization that chanting 32 rounds daily gives one unimaginable additional spiritual strength and disinfects one even more from the onslaught of the illusory energy (maya) on a day to day basis.

Every spiritual aspirant should ultimately aim to reach the standard of chanting 64 rounds (100,000 names) daily which was the minimum prescribed by Lord Chaitanya Mahaprabhu Himself. Shrila Bhaktisiddhanta Prabhupada used to say that our ‘lakshya’ (goal) should be to reach the standard of ‘laksha’ (100,000) nama.

After sincerely chanting for many years with a fixed quota, one will become fixed in the chanting. The chanting will then grant the chanter with the divine rememberance of the Lord and the consequential unlimited bliss at every second. At an advanced stage in life when one retires from active devotional service and resides in the dhama, the chanter can increase the chanting furthur to 200,000 names and then ultimately to 300,000 names daily as prescribed in the Hari-nama-cintamani. At that time the chanter will experience the fulfillment of his most cherished desires of rendering direct service to Lord Shri Nitai-Gauranga and Shri Shri Radha-Krishna in the spiritual realm.

As one practices chanting for some time, his speed of chanting will gradually increase according to Shrila Prabhupada. One can achieve the speed of chanting one round (108 times maha-mantra) in 6 minutes. Thus he will take around one and half hour for 16 rounds and 6 hours to chant 64 rounds.

We personally feel that to give 6 hours a day (1/4th of the day) to the highest and the most sublime process of chanting which will perpetually put an end to our cycle of birth and death in this material world (which is going on for millions and millions of lives) and which will ensure our entry into the spiritual world of Vaikuntha (where there is no birth, old age, disease and death) to enjoy the personal association with Lord Krshna in our original spiritual bodies, is not such a big sacrifice and should be done without hesitation by atleast those devotees who want to make this their last life in this material world. The unlimited benefits and results we are going to get in return for the vow of chanting 100,000 names (64 rounds) daily cannot even be estimated. And one will start experiencing these benefits of increasing one’s chanting for the very first day itself.

According to Hari-nama-cintamani, one should not increase the chanting abruptly to 64 rounds but should gradually increase from 4 to 16 to 32 to 48 and then to 64 rounds daily. This is the recommendation to Shrila Haridasa Thakura, Shrila Bhaktivinoda Thakura and also Shrila Sanatana Gosvami in the Hari-bhakti-vilasa. Though 100,000 names of Krishna are completed by chanting 58 rounds of the maha-mantra, the 64 rounds standard is given by Shrila Bhaktivinoda Thakura as it is in the multiple of ‘grantha’ (4-rounds). Also chanting additional 6 rounds makes up for any lapse or loss in the pronunciation of the 58 rounds.

The most munificent Supreme Lord Gauranga Mahaprabhu accepts foodstuffs only in the home of those devotees who chant 100,000 names everyday as told by the Lord Himself. According to the repeated statements of Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada in his purports, if one does not chant 100,000 names everyday then such a person is sure to gradually become attached to sense-objects due to his increasing material desires and thus loose his qualification to serve Lord Gaurasundara and His devotees. He also runs the risk of not being able to obtain Krishna prasadam because Krishna does not accept any kind of offerings from him. Also even if such a person may invent many varieties of devotional service in order to justify his not chanting 64 rounds everyday, he cannot achieve anything auspicious by sacrificing his primemost service to Lord Chaitanya Mahaprabhu, which is to chant 64 rounds daily. Thus such a person is called patita or fallen is the estimation of Shrila Sarasvati Thakura Prabhupada.

Shrila Prabhupada also accepts this divine calculation of his spiritual master in the Nectar of Instruction and prays to Lord Chaitanya on our behalf. By the causeless mercy of Shrila Prabhupada, we are able to get entry into the family of Lord Chaitanya’s devotees by beginning our chanting with a minimum of 16 rounds.

But we should never commit the grave mistake of thinking that the chanting of 16 rounds is the maximum and thus criticize other devotees who want to raise themselves to the standard of chanting 64 rounds while actively performing their respective preaching services and participating in the morning and evening temple programs given by Shrila Prabhupada. According to Shrila Prabhupada and all the acaryas, a real preacher of the holy name in one who fully realizes and understands that the Hare Krishna maha-mantra is non-different from Krishna Himself. And to come to this level, one should himself chant offenselessly, which in turn is only possible by chanting constantly. And chanting constantly means to atleast chant 64 rounds (100,000 names) daily. The preaching will be effective to the extent the preacher is chanting the pure name. Thus the preachers of Krishna consciousness who want to actually deliver others by giving vaikuntha-nama or spiritually pure sound vibration, should gradually elevate themselves to the platform of laksha-nama. Without understanding this important point, some people criticize the very mentality of trying to increase the chanting beyond 16 rounds as an attempt to imitate Shrila Haridasa Thakura.

Such a neophyte mentality is very detrimental to the very process of chanting and can spell the spiritual doom of the person who engages in such activities. Ofcourse as pointed out earlier, chanting 64 rounds daily should not be an excuse used by lazy devotees to avoid doing other services. If a devotee is sincere , he will find out the time and the ways and means of chanting 64 rounds daily without disturbing his other services. As the saying goes, where there is a will, there is a way!

Also chanting 64 rounds while engaged in active preaching can never be considered nirjana-bhajana. Ofcourse the devotees who chant 64 rounds should not get puffed up and look down on other devotees who don’t chant 64. They should feel themselves as so contaminated and fallen that chanting 64 rounds daily is the only hope for them to steadily remain in Krishna consciousness.

If one chants 64 rounds of the Hare Krishna maha-mantra daily with attachment then it automatically brings a great upsurge of humility and spiritual ecstacy in one’s heart. All good qualities manifest in the body of such a devotee. One becomes jubilant in deep rememberance of the Lord’s pastimes and constantly aspires to become the servant of the servant of the Lord’s devotees. One becomes severly pained by the seeing the miseries of other living entities (jive doya) and thus he becomes totally enthusiastic to vigorously preach the importance of chanting the Hare Krishna maha-mantra through his words as well as his example. One’s preaching becomes unlimitedly more effective and one can convert sinful people into devotees simply by one’s association or by preaching only a little.

Through the process of sincerely chanting 64 rounds everyday, one can very quickly achieve the stage of nishtha (firm faith) or madhyama-adhikari (intermediate) platform by crossing the stage of anartha-nivritti (freedom from unwanted things in the heart). The progress from the stage of nishtha to prema (pure love of God) is quite fast if one sticks to this process of constant chanting. One should beg from the bonafide self-realized guru, his permission and blessings to chant 64 rounds. If one gets it then one will be successful very quickly in this chanting process.

Even if one is not able to immediately increase the chanting beyond the minimum of 16 rounds daily, one should sincerely work on improving the quality and attentiveness while chanting the minimum quota of 16 rounds. Thus one day he will surely develop an intense desire to increase his daily quota of chanting. I will end this note with a beautiful quote from Shrila Prabhupada in the Nectar of Devotion, Chapter 7:

“For example, it may be said that one should chant the Hare Krishna mantra at least one hundred thousand times daily on his beads. But if this is not possible, then one must minimize his chanting according to his own capacity. Generally, we recommend our disciples to chant at least sixteen rounds on their japa beads daily, and this should be completed. But if one is not even able to chant sixteen rounds, then he must make it up the next day. He must be sure to keep his vow. If he does not strictly follow this out, then he is sure to be negligent. That is offensive in the service of the Lord. If we encourage offenses, we shall not be able to make progress in devotional service. It is better if one fixes up a regulative principle according to his own ability and then follows that vow without fail. That will make him advanced in spiritual life.” (Purport ends)

sankhya-madhye kichu nama koribe kirtana;
tahe sarvendriya sphurti ananda nartana.

“One can sing (kirtana) some rounds from his daily quota of chanting accompanied by clapping or musical instruments like karatals and mridangas. At that time he will experience the enlightenment and enlivenment of all his senses and he will dance in supreme joy.

name navavidha anga karaya ashraya;
tathapi kirtana-smriti sarva-shreshtha haya

All the nine processes of devotion are present in the Hare Krishna mantra. And the rememberance of Krishna achieved especially during the kirtana (alone or together) of the maha-mantra is the topmost kind of worship of God.

ekagra manase nirjanete svalpa kshana;
nama-smriti-abhyasa koribe bhakta jana.

“By sitting in a solitary place for a short time to begin with, devotees should practise chanting and remembering the Hare Krishna maha-mantra.

athava nirjane basi smari sadhu-riti;
indriya-pidhana kari name kare mati.

“Another process is to chant in a solitary place with an advanced devotee or while remembering his attachment to chanting. In this way one should control the mind and senses and fix his consciousness on the Hare Krishna maha-mantra.

Purport by Shrila Thakura Bhaktivinoda:

“‘Indriya-pidhana’ or controlling the senses can be facilitated by sitting in a solitary place free from all sensual distractions. One should close the door of the room in which one sits to chant. One can also cover the eyes, ears, nose etc. with a cloth and chant in order to avoid distractions and to fully concentrate of the transcendental sound of the Hare Krishna maha-mantra.”

sadhu-sange svalpa kala chadiya vishaya;
nirjane laile nama ei dosha kshaya.

“By associating with advanced devotees for some time and after giving up sense-enjoyment in their association, one can sit in a solitary place to chant. In this way he will lose his apathy to chanting.

Purport by Shrila Thakura Bhaktivinoda:

“One can begin with by chanting in a solitary place for 24 minutes (one danda) or 4 rounds. Then by gradually observing the mood of the devotees who are absorbed in chanting without wasting a single moment, one will develop the desire to follow in their footsteps. In this way one will get rid of his apathy to chanting and the maha-mantra will dance on his tongue.”

krame krame krishna-name citta haya sthira.
nirantara nama-rase haya ta adhira.

“Gradually the mind will become fixed in the maha-mantra and become restless to constantly taste the nectarean mellows of the maha-mantra.

tulasira sannikate, krishna-lila-sthane;
sadhu-sannidhane basi satvata-vidhane.

“One should sit near the tulasi plant, devotees or in the holy dhama (place where the Lord performs His manifest pastimes) to chant the Hare Krishna maha-mantra.

Purport by Swami Gaurangapada:
A sincere spiritual aspirant should offer the cooked foodstuffs to the Lord before eating everyday. Then he or she should partake the divine remanants (prasadam) of the Lord. He or she should not eat grains, cereals, beans, pulses and other grain-food twice every month on the most holy days of Ekadashis. As per the Vedic scriptures, on Ekadashi, the combined sins of the whole universe are present in grains. The importance, practice and the pastimes of Ekadashi-vrata will be described also in another book. One should also fast on the most auspicious days of the year like Shri Gaura Purnima, Shri Janmashtami, Shri Nityananda Trayodashi, Shri Rama Navami, Shri Advaita Saptami etc.

Every spiritual aspirant should also follow the four regulative principles (do-nots) which are the pillars of sinful activity: no meat-eating including meat, fish, eggs and other non-vegetarian food, no intoxication including drinking, smoking, drugs, tea, cofee, etc., no gambling and no illicit sex. These are compared to four sharp, deadly teeth in the treacherous and merciless jaws of maya. They have been mentioned in the Shrimad-Bhagavatam 1.17.38:

suta uvaca

abhyarthitas tada tasmai, sthanani kalaye dadau;
dyutam panam striyah suna, yatradharmash catur-vidhah.

Purport by Shrila Thakura Bhaktivinoda:

“‘Satvata-vidhane’ means the process by which the previous devotees have relished the chanting of the Hare Krisna maha-mantra. The period of chanting and remembering the maha-mantra will gradually increase from 24 minutes to 48 minutes and then to 96 minutes. One will then gradually come to the stage of chanting 64 rounds and then ultimately 300,000 names daily.”

Suta Gosvami said: Maharaja Parikshit, thus being petitioned by the personality of Kali, gave him permission to reside in places where gambling, drinking, prostitution and animal slaughter were performed.

Gambling destroys truthfulness; intoxication destroys austerity; illicit sex destroys cleanliness; and mercy is destroyed by eating meat, fish and eggs. The four virtues which sins destroy are the very supports or pillars or ‘legs’ of religion (dharma) personified. Thus Hare Krishna maha-mantra is the medicine and Krishna prasadam and the regulative principles are the diet for the spiritual practitioner.. Both are necessary for achieving success in the chanting process. (Purport ends)

ataeva spashta nama bhava-lagna mane;
sada haya, e-prarthana tomara carane.

“Therefore O Lord Gaurangadeva, I (Thakura Haridasa) pray at Your lotus feet that I can constantly chant Your Holy Names distinctly and with a mind filled with intense devotion.

apana yatnete keho kichu nahi pare;
tomara prasada vina e-bhava-samsare

“Ultimately no one in this material world can achieve this stage of offenseless chanting by the dint of his own efforts. Only Your mercy will enable one to effortlessly reach this stage of pure chanting. Hence it is absolutely necessary for one to chant while constantly petitioning Lord Gauranga-Krishna for His causeless mercy.”

In the last chapter Bhajana Pranali of Hari-nama-cintamani, Thakura Haridasa states that there three things necessary for achieving success in chanting:

(1) Sadhu-sanga-Strong Association with Nama-parayana devotees.
(2) Sunirjjana-Avoiding materialistic association and chanting the maha-mantra in a peaceful place with no distractions.
(3) Dridha-bhava-Determination to complete the fixed number of rounds of the Hare Krishna maha-mantra daily in any circumstances.


Acceptance of Chanting

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Acceptance of Chanting >>

Acceptance of Chanting

Chp 2 Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

All glories to Shri Gadadhara Pandit and Lord Shri Gauranga; all glories to Lord Nityananda, the life of Shrimati Jahnavadevi; all glories to Shri Advaita Acarya and Mother Sita; all glories to Shrila Shrivas Pandit and to all the devotees of Lord Chaitanya.

Unflinching devotion is superior

SRILA HARIDASA CONTINUED to weep in ecstatic love. Lord Gaurachandra encircled him with His arms in a loving embrace and said “O Haridasa, a devotee of your caliber is rarely found. You are well-versed in all spiritual conclusions and you are always unaffected by maya.

“Taking birth in a low family and caste, you have proven to the world that Lord Krishna is not obtained merely by amassing wealth, position, lineage or refinement. Whoever has developed unflinching faith in unalloyed devotional service to the Supreme Lord is factually superior to the demigods.

“You are learned in all the truths of the holy name of the Lord; your spiritual conduct is exemplary; and you are an expert preacher. So, Haridasa! Kindly reveal to Me the unlimited glories of the holy name. Allow Me to savor your words.

Symptoms of different Vaishnavas

“One who chants the holy name even once is considered a Vaishnava devotee; he should be respected by the householders. The devotee who constantly chants Krishna's name is a more elevated Vaishnava, for he is endowed with all good qualities. The most advanced Vaishnava of all is he who inspires others who see him to immediately chant the Lord's name. When he chants the holy name even once, attraction to rendering continuous devotional service to the Lord is instantly established. Kindly tell Me how the jivas can be made to chant the Lord's name in this manner. Please reveal to Me this all-auspicious prescription.”

The spiritual identity of the holy name

Shrila Haridasa clasped his hands together. His eyes brimming with tears and voice choked in spiritual love, he began his reply in soft, gentle tones: “Lord Krishna's name is like an eternal and transcendental touchstone. A touchstone can grant all desirable objects; the touchstone of Lord Krishna's holy name can give religiosity, wealth, sense pleasure and liberation to a materialistic person. To a surrendered devotee, it offers pure love of Krishna.

“Lord Krishna and His holy name are identical; They are one and the same Absolute Truth, the all-inclusive yet supremely independent form of dynamic spirituality, full of emotion, without beginning or end. Always situated in pure goodness, the holy name descends to this world in the shape of letters as the complete incarnation and embodiment of the highest sweetness: rasa.
“Any object is known by four characteristic features: name, form, qualities and activities. Lord Krishna is the Supreme Object; thus He is knowable in terms of His unlimited and eternal name, form, qualities and pastimes. The absence of these four features in anything denies its status as object. For example, impersonal brahman is formless; hence it is not an object unto itself, but simply a distinctive trait of the Supreme Lord.

The holy name is all-attractive

“Lord Krishna is the nondual absolute object who perfectly manifests Himself in these four features. These features are fully potent and able to express Him in totality; they exist and are sustained by the Lord's sandhini (eternal existence) potency. They are eternal and transcendental. As Lord Krishna attracts all living entities, similarly the holy name, which is nondifferent from Him, also attracts everyone.

Krishna's sixty-four transcendental qualities

“Lord Krishna's exquisite form is nondifferent from Him, and Krishna's name and form are likewise identical. Remembering and chanting Krishna's name immediately invokes His beautiful form in the mind, and both reside there harmoniously. Similarly, Lord Krishna's sixty-four qualities. (For a detailed discussion of Krishna's sixty-four transcendental qualities, refer to The Nectar of Devotion, Chap. 21-24 (for more information, see the Bibliography) Ed.) are of an unlimited and transcendental character.

“The sixty-four transcendental qualities of Krishna are as follows: 1) beautiful features of the entire body; 2) marked with all auspicious characteristics; 3) extremely pleasing; 4) effulgent; 5) strong; 6) ever-youthful; 7) a wonderful linguist; 8) truthful; 9) talks pleasingly; 10) can speak fluently in all languages; 11) highly learned; 12) highly intelligent; 13) a genius; 14) artistic; 15) extremely clever; 16) expert; 17) grateful; 18) firmly determined; 19) an expert judge of time and circumstances; 20) sees and speaks on the authority of the Vedas; 21) pure; 22) self-controlled; 23) steadfast; 24) forebearing; 25) forgiving; 26) grave; 27) self-satisfied; 28) possesses equilibrium; 29) magnanimous; 30) religious; 31) heroic; 32) compassionate; 33) respectful; 34) gentle; 35) liberal; 36) shy, 37) the protector of surrendered souls; 38) happy; 39) the well-wisher of devotees; 40) controlled by love; 41) all-auspicious; 42) most powerful; 43) all-famous; 44) popular; 45) partial to devotees; 46) very attractive to all women; 47) all-worshipable; 48) all-opulent; 49) all-honorable; 50) the supreme controller, 51) changeless; 52) all-cognizant; 53) ever-fresh; 54) possessing an eternal, blissful spiritual body; 55) possessing all mystic perfection; 56) possessing inconceivable potency; 57) innumerable universes are generated from His body; 58) the original source of all incarnations; 59) the giver of salvation to His enemies; 60) the attractor of liberated souls; 61) the performer of wonderful varieties of pastimes, especially His childhood pastimes in Vrndavana; 62) He attracts living entities all over the universes by playing on His flute; 63) He is surrounded by devotees endowed with wonderful love of Godhead; 64) He has a wonderful excellence of beauty that cannot be rivaled anywhere in the creation.

“All the expansions and incarnations of the Lord are partial. Lord Brahma and Lord Siva, His qualitative expansions, only partially display the nature of the Supreme Lord. Everything about the Supreme Lord Krishna is infinite, eternal, unlimited and absolutely spiritual. He alone has the full sixty-four qualities, whereas His expansions, starting from Lord Narayana to Lord Ramacandra, are ornamented with only the first sixty of His transcendental qualities. Lord Brahma, Lord Siva and the other demigods possess but the first fifty-five of these qualities, and these only to a partial degree. Ordinary jivas have just the first fifty, visible in mere fractional degrees, like small drops. Only Krishna, even amongst all His Vishnu expansions, displays the preeminence of being the master of four exceptional spiritual qualities unique to Him alone.

“If the Lord's qualities are compared to waves, then His pastimes mingle with these waves and continuously form, crest and reshape themselves again. Wherever they may be enacted, either in Vaikuntha, Goloka or on Earth in Vrndavana, they are always transcendental. Hence the Lord's name, form, qualities and pastimes are of the same spiritual substance.

“The conditioned jiva in contact with the illusory material nature experiences a state of consciousness diametrically opposed to Krishna consciousness. Because he identifies with his material body, the jiva's name, form, qualities and activities are all separate and different from his real spiritual self. Once he is purified of his material contamination, these four features take on the same spiritual nature and are nondifferent from him. But until he is purified and liberated by Lord Krishna's grace, the jiva has to suffer the pains of false identification. With Lord Krishna, who is Absolute and Supreme, it is different. He never experiences such suffering.

The holy name is the fountainhead

“Of the four characteristic features (name, form, qualities and activities), the Lord's holy name is the original, because it awards cognition of the other three. Therefore chanting the holy name is the prime religious activity of a Vaishnava. From the holy name gradually blossom the Lord's form, qualities and pastimes. The entire panorama of Lord Krishna's pastimes is present in the holy name. You have personally declared that Your name is the highest Absolute Truth.

Two spiritual objects in this world

“This material nature has nothing more superior to offer than the holy name. The holy name is the most precious treasure in the Lord's storehouse. The jiva and the holy name are the only two supra-mundane objects in this material universe; everything else is inert matter. The jiva is living here in a conditioned state of consciousness due to the Lord's will. The jiva initially was the only spiritual presence here. We have been counted amongst the jivas, or the Lord's separated parts and parcels.

Principal and secondary holy names

“The holy name can be categorized into two types: principal and secondary. By taking shelter of the principal names of the Lord, the jiva obtains the essence of spiritual life. The principal names of Lord Krishna describe His transcendental pastimes and contain all of the Lord's spiritual excellences. They are, for example: Govinda, Gopala, Rama, Shri Nandanandana, Radhanatha, Hari, Yasomati-Pranadhana, Madana-Mohana, Syamasundara, Madhava, Gopinatha, Brajagopala, Rakhala, Yadava, etc. Anyone who chants these names of the Lord, which depict His eternal pastimes, can attain the Lord's supreme abode.

Secondary names and their symptoms

“The Vedas address the Lord with names that characterize His affiliation with the material nature. These are His secondary names, e.g. Creator, Supersoul, Brahman, maintainer and annihilator of the world, Yajnesvara, Hara, etc. Such names of the Lord are invoked by those pursuing fruitive activities and empirical knowledge. In keeping with the Vedic directions, the chanting of such names of the Lord will succeed in giving one piety and liberation. However, the most consequential result of chanting the Lord's names-love of Godhead-is to be attained only by saintly souls who invoke the principal names of Krishna.

The pure name and namabhasa

“If the holy name is chanted just once, though impurely, or if it is simply heard, the sound penetrating within, then the living entity is immediately liberated, regardless of his high or low caste. This is a scriptural fact. And beyond this, when the holy name is chanted in the clearing stage (namabhasa-the stage when impurities are swept from the heart of the chanter), then the highest goal is attained after some delay. All the other auspicious and pious results, including liberation, can be quite easily achieved, but the attainment of love of Godhead is suspended for a while. In the clearing stage of chanting the jiva is absolved of all sins, and by following this path he gradually reaches the highest stage of chanting: suddha-nama or the pure name. One obtains love of Krishna only after reaching this stage of pure chanting. When namabhasa is complete, all sins and anarthas (unwanted desires in the heart) are dissipated, and the devotee chants purely. Then suddha-nama offers the devotee the highest spiritual success: love of Krishna.

Vyavadhana or disruption causes offense

“Chanting should be free from any form of disruption because this will result in offenses against the holy name, which in turn pose an insurmountable obstacle on the path to success. Vyavadhana, or disruption, is of two kinds. The first type is known as varnavyavadhan or disruption in the syllables. For example, in the Bengali word hathikari, the first syllable ha and the last syllable ri can be put together to give Hari, a name of Krishna. But because the syllables thika are inserted in the middle, the repetition of hathikari will not give the actual benefit of chanting the holy name, i.e. krishna-prema. Yet the Islamic word haram is not perverted by such disruption of the syllables or varnavyavadhana. In the word haram, the syllables comprising the holy name Ram are uninterrupted; hence, speaking 'haram' gives liberation because it is namabhasa.

“The second type of vyavadhana is called tattvavyavadhana or disruption in the philosophy or conclusions. This is a very heinous offense. Lord Krishna's name and Lord Krishna Himself are nondifferent. But someone who is polluted by the mayavadi philosophy imagines them as two dissimilar entities. Such offensive conclusions will totally destroy his spiritual life; it is clearly against the Vedic teachings. It is impossible to obtain krishna-prema from such chanting.

“The devotee who chants Krishna's name purely, free from both the vyavadhana offenses, is to be considered a very elevated Vaishnava. He must be worshipped with great care and affection.

When anartha is destroyed, the pure name appears

“Anyone wanting to attain the highest spiritual success of chanting purely must approach a bona fide spiritual master and serve him sincerely and with care. Gradually, as all the anarthas or unwanted desires in the heart are destroyed, the transcendental name of Krishna appears and dances on the tongue of the devotee. The devotee must relish the holy name, now nectarean in taste, at every moment. Thus spiritually intoxicated, the devotee always feels like dancing. As the holy name dances, the devotee likewise dances, and at that moment the ecstasy of love of Godhead also enters dancing into devotee's heart. The entire world falls at his feet and maya runs away.

The holy name is omnipotent

“The Supreme Lord invested all His potencies in His transcendental name and offered it to the living entities. One who has sufficient faith in the holy name is eligible to chant it. One who chants Lord Krishna's name is properly executing his prescribed duties. The holy name is so potent that chanting is not dependent on conditions of time, place, rules, cleanliness, etc. Pious activities like giving charity, performing sacrifices and ablutions, and chanting of Vedic mantras are all regulated by stringent rules. But the only prerequisite for chanting the holy name is faith. One who takes shelter of the holy name with unflinching faith will attain all perfection. The jiva in Kali-yuga must become free from deceit, enroll himself as a member in Lord Krishna's family of devotees, and continuously chant the holy name.

Accept things favorable to chanting

“One must accept everything favorable to performing devotional service and at the same time reject all unfavorable things. He must seek out the association of devotees and utilize his life in constant chanting and remembering of the Lord's holy name. He must forgo all other religious practices and pious activities, and never worship any other person. Nor may he think others to be independent from the Supreme Lord. One who always chants the holy name and serves the devotees will surely obtain love for Lord Krishna.”
Shrila Haridasa Thakura again placed his head on the Lord's lotus feet. Weeping, he begged the Lord that he might develop attachment for the holy name. One who is blessed with love and devotion and takes pleasure in serving Shrila Haridasa Thakura's lotus feet will find this book, Harinama Cintamani, as valuable as life itself.

Translated and copyrighted by Sarvabhavana dasa prabhu.


Namabhasa Chanting

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Namabhasa Chanting >>

Namabhasa Chanting

Chp 3. Hari Nama Chintamani by Shrila Bhaktivinoda Thakura

All glories to Shri Gadadhara Pandit and Lord Shri Gauranga; all glories to Lord Nityananda, the life of Shrimati Jahnavadevi; all glories to Shri Advaita Acarya and Mother Sita; all glories to Shrila Shrivas Pandit, and to all the devotees of Lord Chaitanya.

The cloud of anartha; the mist of ignorance

THE MERCIFUL LORD Chaitanya stretched out His lotus-like hands and lifted up Shrila Haridasa. The Lord said, “O Haridasa, please take hold of yourself. Explain clearly to Me about namabhasa. Once anyone understands namabhasa, he then strives towards chanting the pure name. The holy name is potent and endowed with such transcendental qualities that anyone can easily achieve liberation simply by chanting.

“Lord Krishna is the omnipotent spiritual sun, and He and His name are identical. Thus, the holy name is like the all-powerful, brilliant sun that disperses the darkness of maya or nescience. To stream mercy upon the conditioned souls, the sun of the holy name has arisen on the horizon of this material world.

“But sometimes clouds and mist obscure one's vision, and then the sun is not visible. The jiva is covered over by the cloud of anartha and the mist of ignorance. The cloud and mist spread a blanket over the jiva's vision so that he is unable to see the sunlike holy name. The sun is too big for any cloud or mist to cover, but if the jiva's vision is obfuscated, then the sun is hidden from him.

The mist of ignorance creates confusion

“Lack of knowledge of the transcendental nature and identity of the holy name creates a mist of ignorance that plunges the jiva into darkness. One who is ignorant about Lord Krishna's supremacy over all else becomes confused and begins to worship the demigods. Thus he becomes entangled in the cycle of fruitive action of karma. That person who hasn't realized the jiva's transcendental nature is in material consciousness, and is deluded and always in ignorance.”

Shrila Haridasa Thakura exclaimed in exhilaration, “O, I am so fortunate today! Lord Chaitanya wants to hear about the holy name from me! One who is in ignorance does not know about either the spiritual nature of the holy name or Lord Krishna's supremacy over all; factually, the demigods are Lord Krishna's servitors, the jiva's nature is transcendental, and maya (illusion) is the nature of matter. Anyone who understands these truths is freed from the darkness of ignorance and attains enlightenment.

Anatomy of the cloud of anartha

“Hankering for things temporary and unreal, weakness of the heart and mind, and offenses produce a cloud of anarthas that keeps the jivas in constant suffering. Asattrsna (thirsting for the illusory) indicates desires for things not related to Lord Krishna, or in other words, the craving for so-called material gains; hridaya-daurbalyam refers to propensities of the heart and mind that arise from a condition of spiritual weakness; and aparadha means offenses. These three anarthas are to avoided, for they form a cloud that hides the sun of the holy name. The holy name is always perfect in itself, but namabhasa obfuscates the jiva's vision of it.

The extents of namabhasa

“As long as the jiva is not firmly established in the knowledge of sambandha-tattva, or the correct understanding of the relationship between God, His energies, and the jiva, he will continue to chant in the namabhasa stage. When the jiva takes full shelter of a bona fide spiritual master, he becomes expert in executing devotional service under his guru's guidance; then gradually the clouds and mist are dispersed.

Sambandha, abhidheya and prayojana

“Once the cloud and mist are dispelled, the sun of the holy name shines brilliantly once more and enlightens the devotee with love of Godhead.

“The bona fide spiritual master instructs the disciple in sambandha jnana. The chanting of the holy name is the indication (abhidheya) of this eternal relationship (sambandha). The guru encourages the disciple to take up abhidheya or chanting. The sun of the holy name now shines stronger and evaporates the mist of anartha. Chanting at this stage becomes an indispensable need (prayojana). Prayojana leads a devotee to love of Godhead. The jiva now experiences ecstasy in every moment of chanting.

“The guru first instructs his disciple in sambandha-jnana. This is to be exactingly explained, and the disciple must receive it with proper faith. The quintessence of this knowledge is that Lord Krishna is eternally the Supreme Personality of Godhead; the jiva is His eternal servitor, and the jiva's loving relationship with Lord Krishna is likewise eternal as an inherent trait of his nature. In contact with material nature, the jiva forgets his eternal relationship with the Lord and loiters aimlessly in this world of illusion searching for bliss. The material world is a veritable prison house where the jiva is penalized for turning his back on Krishna. It consists of the fourteen planetary systems which together are known as the Devi-dhama; these planetary systems are the cells within the prison where the recalcitrant jivas are confined. Devi-dhama is not a place for experiencing happiness and bliss. The so-called material pleasures offered to the jivas here are only temporary, and hence simply cause further suffering; but since punishments are remedies, the jivas are reformed through such punitive measures.

“By the mercy of a Vaishnava devotee of the Lord, if the imprisoned jiva is once again instructed in the holy name and sambandha-jnana, he will gradually become enlightened with the essence of all religious practices, namely pure love of Godhead. To this fortunate soul, sayujyamukti or impersonal liberation is reprehensible. Until he is solidly grounded in the sambandha-jnana understanding, his chanting will be polluted by anarthas. This, then, is namabhasa: when the jiva cannot chant the pure name of Krishna

The result of namabhasa

“The namabhasa stage is not to be underestimated, for it avails many positive benefits to the jiva and increases his piety. Verily, namabhasa is one of the jiva's greatest virtues. It offers him more good fortune than religiosity, vows, yoga, sacrifices and so on, put together. Now by chanting all his sins are absolved; he is thus liberated from the effects of Kali-yuga. Instead, Kali becomes a well-wishing servitor of the jiva providing security and equanimity. The miseries inflicted by demons, ghosts, hobgoblins, evil spirits and malefic planetary influences are easily averted. Even if a jiva is destined for the hellish planets he attains liberation; all his prarabdha-karma (sinful reactions of previous lives' activities that are taking effect now) is counteracted. Namabhasa is greater than the result of studying all the Vedas, of visiting every pilgrimage place or of performing every possible altruistic and pious work.

“The four goals offered in the Vedas-religiosity, wealth, sense enjoyment and liberation-are all available from namabhasa chanting. It is endowed with unimaginable power that can reclaim any living entity. It bestows unlimited joy and elevates even the derelicts to a very exalted stage of realization. Namabhasa offers eternal residence in the spiritual abode of Vaikuntha, especially in Kali-yuga; this is stated in the scriptures.

Namabhasa's four attitudes

“The four attitudes in namabhasa chanting are sanketa (unintentionally), parihasa (in jest or ridicule), stoma (derisively) and hela (with disregard and neglect). Sanketa is of two kinds: 1) when one, though intending to chant Lord Vishnu's name, has a material conception of it, and 2) when one has something entirely different than the Lord or His name on his mind, but chants the holy name being somehow or other reminded of that transcendental sound. The yavanas eat cows, yet in spite of this they can attain liberation by uttering haram, an ordinary word in their language (Urdu) where Lord Krishna's name is automatically chanted. The power of the holy name is never diminished even if chanted in sanketa-namabhasa

“Chanting in jest (parihasa) like Jarasandha did gets one liberated, as does chanting derisively (stobha) like Sisupala. Even chanting inattentively and with disregard results in deliverance from the pangs of material existence. Namabhasa chanting can purify anyone; people of low upbringing like mlecchas, gross materialists, and lazy persons can all avail of this opportunity to obtain liberation.

Sraddha-namabhasa and hela-namabhasa

“Faithful chanting that is still afflicted by anarthas is known as sraddha-nama, as You Yourself have explained, my Lord. The element of real sraddha (faith) is absent in the four attitudes of namabhasa chanting, and sanketa chanting is tinged with neglect. Nonetheless, even hela-namabhasa (chanting with neglect) gives one liberation, what to speak of faithful chanting. Chanting with faith establishes one on the platform of sambandha-jnana, which results in rati or attraction for He holy name. Sraddha-nama clears away anarthas very easily and quickly.

Anartha-free namabhasa becomes nama

“Short of krishna-prema, every other success is available in namabhasa. When anarthas are nullified, then namabhasa is converted to nama or suddha-nama, the pure name. By pure chanting and by following the rules of sadhana as instructed by guru, sadhu and sastra, one slowly but surely acquires krishna-prema-love of Godhead. But namabhasa chanting can never give krishna-prema.
“I bow down to that fortunate soul who has freed himself from committing namaparadha, offenses against the holy name, in the namabhasa stage. This namabhasa stage is far beyond knowledge and fruitive work. And if one's sraddha is furthermore rooted in rati or attraction and is offenseless as well, then gradually it will lead to the pure name.

Two kinds of namabhasa: chaya and pratibimba

“The scriptures are filled with words like namabhasa, vaishnava-abhasa, sraddha-abhasa, rati-abhasa, prema-abhasa, mukti-abhasa, etc. The suffix abhasa has a special meaning and is of versatile application. Let us discuss this now. Factually, abhasa (faint or indistinct presence) is of two sorts: svarupa-abhasa and pratibimba-abhasa. Svarupa-abhasa is the partial infiltration of the full brilliance; for example, on a cloudy day the light of the sun is present, but the full brilliance of the sun is shaded by the clouds. Now, in its first stage of appearance, namabhasa is shadowy. Still, it is of immense benefit to humanity; it is known as chaya-namabhasa or 'the faint shadowy name'. The way to the shadowy name is opened by chayasraddhabhasa or the faint shadow of sraddha (faith).
“On the other hand, pratibimba-abhasa reflects a distorted image of the real object, just as sunlight is misrepresented when reflected off the surface of water. This distorted reflection allows only inaccurate perception of the original source of light. Pratibimba-namabhasa appears when the rays of the holy name reflect off the lake of mayavadi thought, bequeathing sayujyamukti upon the mayavadis who chant it. However, this will fail to generate the quintessence of chanting: krishna-prema. Indeed, this namabhasa is a major namaparadha; therefore it cannot really be counted as a namabhasa at all. Chaya-namabhasa or svarupa-namabhasa is the real namabhasa, and is subdivided into four categories, as described above. The scriptures, while praising namabhasa, profusely condemn pratibimba namabhasa. Chaya-namabhasa is had as a result of chanting the holy name with anarthas born of ignorance. But the chanting of the holy name with anarthas nurtured by wicked and perverted knowledge produces pratibimba namabhasa; it is considered a terrible obstacle to devotional service and a heinous offense.

“A vaishnava-abhasa chanter may not be recognized as a pure Vaishnava, but still should be respected as a neophyte devotee as long as he is not contaminated by the mayavadi philosophy. He can easily become elevated by contact with saintly persons. The elevated Vaishnavas consider such neophytes to be innocent and so shower mercy on them. They must not be ignored and avoided like the agnostic mayavadis. The pure devotees will resuscitate the small spark of devotion in them, encourage their propensity to worship the Deity, and gradually give them sambandha-jnana to establish them in devotional service of the Supreme Lord and His devotees. But if they exhibit strong inclinations to incorrigible mayavadi views then they must be avoided.

Pratibimba namabhasa

“When a person sees pure firm faith in others, he is impressed; thus sraddha-abhasa or the beginning of faith is invoked in him. He desires elevation and so chants constantly, though still with strong attachments to sense pleasures and the desire for liberation. His sraddha is not real but has the symptoms of sraddha. This is defined in the scriptures as pratibimba-sraddha-abhasa. Hence chanting with pratibimba-sraddha-abhasa results in pratibimba-namabhasa. But if by circumstances this sort of namabhasa becomes aberrated by mayavadi philosophy, then the chanter begins to think that the perfect and transcendental name of the Lord is mundane and imperfect, requiring to be perfected by chanting with knowledge. This offense obliterates his little bit of genuine sraddha.

Chaya and pratibimba-namabhasa

“Chaya-namabhasa arises simply from ignorance. It is rooted in hrdaya daurbalyam or weakness of the heart. It is a type of anartha. But all these faults are rectified by chanting the holy name. However, chanting in pratibimba-namabhasa increases one's offenses. According to the mayavadis, Lord Krishna's name, form, qualities and pastimes are all illusory, false, temporary and contaminated. They similarly misunderstand prema or spiritual love to be merely evanescent. Mayavadi philosophy characteristically contradicts the devotional path of bhakti at every turn. Therefore mayavadis are the biggest offenders. The mayavadi's chanting is not real chanting; the sound the Lord's name may emanate from his mouth, but it is bereft of the potency of the Lord. His chanting is filled with the yearning for sense pleasure and liberation, and all the time he thinks the Lord's name is material. Because he tries to cheat, his chanting results in unrelenting misery for himself.

How does the mayavadi redeem himself?

“If by some good fortune, the mayavadi relinquishes the desire for sense gratification and liberation and begins to chant, thinking himself a servant of Krishna, he becomes exonerated from his offenses and spiritual aberrations. He then takes shelter of the holy name and repents. This opens the way to hear from and associate with pure devotees. At this time his chanting leads him to comprehend sambandha-jnana. He must chant while continuously shedding tears of contrition; only then can he invoke the mercy of the holy name.

The mayavadi sees bhakti as material

“The mayavadi considers both the transcendental form of Lord Krishna and the jiva's inherent constitutional position as the Lord's eternal servitor to be transient and imaginary. This mayavadi philosophy is a grievous namaparadha. Namabhasa is truly a wish-fulfilling tree, for it even offers to the mayavadis the sayujya liberation so desired by them. Because the name is omnipotent, it offers muktiabhasa or a semblance of liberation in the pratibimba-namabhasa stage. Amongst the five types of liberation, sayujya (becoming one with God) is considered abhasa, a mere hint of liberation. Material suffering is indeed terminated in sayujya, but certain spiritual doom follows.

“The mayavadis, captivated by maya, find sayujya pleasurable, but it is only a ghost of actual happiness. They forever forfeit transcendental existence, knowledge, happiness and devotional service, because sayujyamukti obfuscates their remembrance of Krishna. Where is the question of eternal bliss when the eternal aspect of bhakti and prema is doubted?

Chaya-namabhasa can lead to suddha-nama

“If the chaya-namabhasa chanter is not contaminated by atheistic concepts, then he has a good chance. His position is that he is ignorant about the potency of the holy name, but it is the inherent nature of the holy name to impregnate that knowledge into the chanter's heart. For example, the sun may not be visible when the sky is cloudy, but once the clouds are dispersed, the sun shines through in full glory. The chanter gains great benefit from taking shelter of a bona fide spiritual master, and in a short time is able to attain the pure name and krishna-prema.

Devotees must not associate with mayavadis

“Diligently avoid the association of mayavadis! Please serve those who are attached to chanting purely! O Lord Chaitanya, this is Your injunction and whoever follows it is very fortunate. Those who disregard and disobey this instruction are wretches who will suffer eternally. O my Lord! Please bless me so I can reject bad association and take shelter at Your lotus feet! There is no other way.”
One who is blessed with love and devotion and takes pleasure in serving Shrila Haridasa Thakura's lotus feet will find this book Harinama Cintamani as valuable as life itself.

Translated and Copyrighted by Sarvabhavana dasa prabhu.


Bhajana Pranali

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Bhajana Pranali >>

Bhajana Pranali

Hari Nama Chintamani Chp 15:
The Bhajana of Confidential Worship

All glories to Shri Gadadhara Pandit and Lord Gauranga; all glories to Lord Nityananda; all glories to Shri Advaita Acarya, the Lord of Mother Sita; all glories to all the devotees of Lord Chaitanya. One who rejects all other processes of elevation and simply immerses himself in the chanting of the holy name is truly a magnanimous soul and is glorious in all respects.

Science of the holy name revealed

LORD CAITANYA SAID, “O Haridasa! Simply on the strength of your wonderful devotion, you are conversant with all knowledge. All the Vedic philosophical conclusions about the topics of the Absolute Godhead, the jiva, maya, the pure name of the Lord, namabhasa and namaparadha are revealed in your speech. It is terefore rightl: said of you that the Vedas gleefully prance upon your tongue.” Lord Chaitanya desired that the percepts of namarasa, the topmost spiritual science of the mellows of the holy name, be revealed through the mouth of Shrila Haridasa; and so the Lord spoke in that way.

Lord Chaitanya continued, “Now please instruct Me about namarasa. How can a jiva become eligible to receive it?” Shrila Haridasa Thakura then prayed at the Lord's lotus feet, submitting that whatever he would speak on this subject would be inspired by the Lord Himself.

The concept of rasa

Shrila Haridasa replied: “The Vedas proclaim rasa, or transcendental mellow, to be of the same spiritual substance as the Supreme Absolute Truth and the realm of pure transcendence. Worldly poets dabble in a rasa that is totally mundane; factually theirs is not rasa, but a perversion of it. The rasa that exists beyond the jurisdiction of the twenty-four elements of material nature is transcendental and ever situated in pure goodness. This in truth is real rasa. Even the atmaramas, the self-satisfied transcendentalists who have surpassed material nature, are unable to perceive this wonderful supramundane display of divine variegatedness; hence, they are bereft of rasa. Eternal rasa is the spiritual cognizance intrinsic in pure transcendence. It is ever-blissful and resides at the lotus feet of the Supreme Lord.

“The Supreme Absolute Truth exists distinctly as saktiman, or the Energetic, and sakti or the energy. Qualitatively, saktiman and sakti are the same, though some differences between the two are to be appreciated. Saktiman is always the Absolute Autocrat, willful and independent, and sakti always displays His full and supreme potency. The sakti potency manifests in three ways: the cit potency or the spiritual nature, the jiva or marginal potency, and maya or material nature.

The cit potency reveals the supreme object

“The cit-sakti reveals the Supreme Object, His holy name, abode, pastimes, beauty etc; and Lord Krishna is that Supreme Object. His exquisite dark complexion (syama) is His beauty. Goloka is His abode and the representation of His pastimes. His name, abode, form, qualities and pastimes are an ever-existent feature of the nondual spiritual substance. Transcendental variegatedness is the activity of the superior divine potency.

“Lord Krishna is the original form of all spiritual qualities, and His eternal nature is His para-sakti or His supreme divine potency. Therefore there is no inherent difference between the form of Krishna and His divine nature of para-sakti. Yet spiritual variety (rasa) creates an impression of difference. This is exhibited only in the spiritual world.

What is maya-sakti?

“The reflection of the para-sakti is called maya-sakti or material nature. She is also known as the external potency. Ordered by Lord Krishna, she has produced this material world, or Devi-dhama.

Two types of jiva-sakti

“The marginal region (tatastha) of the para-sakti manifests the jiva-sakti. The jiva is eternal, inconceivably and simultaneously one with, yet different from, the Supreme Lord. He is Lord Krishna's energy and is therefore counted among the paraphernalia of the Lord's service.

There are two categories of jivas: nitya-baddha and nitya-mukta, or eternally conditioned and eternally liberated souls. The eternally liberated jiva is entitled to render eternal devotional service. The eternally conditioned jiva is engrossed in material activities. He can be said to be of two types: extroverted and introspective. The introspective nitya-baddha jivas are endeavoring to reach out to Lord Krishna. The extroverted jivas are totally absorbed in gross matter and thus are far removed from Krishna; they simply want to exploit things originally meant for Lord Krishna's service for their own enjoyment. The more fortunate and pious jivas amongst the introspective ones come into contact with sadhus, and in their association take to chanting the Lord's holy name, which ultimately transports them to the portals of the spiritual sky. The less fortunate introspective jivas are attracted to the paths of karma and jnana, by which they worship many demigods or finally merge into the impersonal brahman.
Rasa and its different aspects

“The holy name of Lord Krishna is the bud of the flower of rasa. Rasa is the essence of pure transcendence, and this rasa, by the grace of Krishna, is propagated in the material world in the form of His holy name.

“With the first appearance of the bud of the holy name is invoked the enchanting Syamasundara form of Krishna in Goloka Vrindavana. The sixty-four transcendental qualities of Lord Krishna exude like an irresistible fragrance from the flower-bud, now partially blossomed. When this flower comes into full bloom, it manifests the eternal and confidential pastimes of Lord Krishna known as the asta-kaliya-lila, or the eight three-hourly pastimes. And although this manifestation is transcendental, it still appears to the devotee within the material world.

The bhakti-sakti

“Latent within the jiva are the miniscule spiritual potencies of ahlada (bliss) and samvit (knowledge). The svarupa-sakti (the internal potency of the Lord Himself) descends to contact and awaken these tiny spiritual potencies of the jiva. All this is effected by the causeless mercy and influence of the holy name. The svarupa-sakti contains the very essence of the hladini and samvit potencies. The amalgam of the svarupa-sakti with the jiva's bliss and knowledge produces a mentality conducive to pure spontaneous devotion, known as the bhakti-svarupam-sakti.

Rasa and the bhavas

(For a more complete discussion of the principles and expressions of rasa, along with numerous examples from the scriptures, please see The Nectar of Devotion [op. cit.].-Ed.)

“Thus one reaches a state of perfection known as sthayi-bhava, or permanent emotion, which is also called rati. Four bhavas combine to transform rati to rasa. The four bhavas are: vibhava, anubhava, sattvika, and vyabhicari (or sancari).
“Vibhava, the element that excites sentiment, has two subdivisions: alambana and uddipana. Alambana, or the person who is the object of sentiment, is again of two types: visaya (subject) and asraya (receptacle). The devotee of Lord Krishna is the asraya, and Lord Krishna Himself is the visaya. Uddipana or the impetus is Lord Krishna's beauty, qualities etc.
“Anubhava (the physical expression of permanent emotions) is what results from vibhava, or the activities of alambana and uddipana. Later, when these emotions become more intense, they are transformed into sattvikabhava (the eight principal ecstatic symptoms). At the same time all the sancari-bhavas (vyabhicari-bhavas, or apparently disturbing symptoms) also come into play.

“Rasa is like a machine. Rati, or permanent emotion, is the axle of this machine. Once the machine starts moving by the combined energy of the four bhavas, the permanent emotion or sthayibhava is then converted into rasa. The devotee, who is the asraya (a shelter or container of ecstatic love for Krishna), becomes the enjoyer of that rasa. And the rasa mentioned here is the vraja-rasa or the spiritual mellow of Vrindavana. That rasa is the essence of everything, and is the highest goal for the jiva. The Vedas expound four goals: dharma, artha, kama, and moksa (religious principles, economic development, regulated sense enjoyment and liberation). But beyond these goals of the Vedas, the actual acme of all perfection is rasa. Fully realized and perfected beings are entitled to taste that rasa.

Elevation via the Hare Krishna maha-mantra

“Amongst the introspective jivas, he who is attracted to pure devotional service is the most evolved. The jiva takes up the path of bhakti only after he has accrued sufficient sukrti (piety) from previous births. When he develops strong faith (sraddha), he comes into contact with a pure and saintly spiritual master. By the grace of the spiritual master, he is initiated into the chanting of the Hare Krishna maha-mantra-the holy names of the Divine Couple. (Hare is the vocative form of Hara, a name of Shrimati Radharani; Krishna is the principal name of the Supreme Personality of Godhead, meaning 'the all-attractive One'; and Rama may be understood either as the name of Krishna's brother, Lord Balarama the son of Rohini, or as a name of Lord Ramacandra, the hero of the Ramayana. Ed.)

“Although in the beginning this jiva has sraddha, his desire for material success poses an obstacle on his path of progress. The spiritual master graces him with a disciplinary process suitable for overcoming this obstacle; thus he gains spiritual strength from chanting. Chanting on tulasi beads and meditating on a fixed number of holy names daily is the best form of worship, and will surely lead to success. Therefore, in the beginning, a little time should be spent in seclusion daily for full concentration upon the holy name. Gradually, as chanting increases, a more profound relationship with the holy name develops, and the material impediments fall away.

“The path of bhakti features two broad occupations: Deity worship, and chanting and meditating upon the holy name. Although both occupations are expedient, chanting and meditating on the holy name is preferred by the more deeply serious devotees. Many elevated pure devotees sometimes chant aloud the holy names on their beads, and at other times meditate upon Krishna's pastimes on the beads. The advantage of performing kirtana, or audibly chanting the maha-mantra on the beads, is that three kinds of devotional service-hearing, chanting and remembering-are accomplished simultaneously. Of course, all the nine limbs of devotional service reside in the holy name, but chanting and remembering are the two best limbs.

“Chanting automatically manifests the other aspects of devotional service, e.g. pada-sevanam, dasyam, sakhyam, atma-nivedanam, and so on. With full faith that the holy name and the person Krishna are one and the same, and discarding the namaparadhas, one should chant in a lonely place with deep concentration.

Three kinds of introspective jivas

“Three kinds of jivas are captivated by the external phenomena: the gross materialists, the karmis and the jnanis. They are therefore all extroverts, chasing after false hopes for happiness. The gross materialist endeavors for sensual delights. The karmi aspires for ephemeral heavenly bliss in the hereafter. The jnani is wholly concerned with how to mitigate his existential suffering. After surpassing these stages, the jiva becomes introspective. The introspective jiva is divided into three categories: kanistha, madhyama and uttama (neophyte, intermediate and advanced).

“The introspective neophyte rejects demigod worship and worships only Krishna, though with certain material motivations. He is inexperienced in the understanding of the spiritual identities of himself, Lord Krishna, and the pure devotee of the Lord. Though he is simple and naive, he is not offensive; he is just preoccupied with himself. Therefore, the neophytes are not considered to be pure Vaishnavas, though they are certainly to be seen as vaishnava-praya or resembling Vaishnavas.
“The intermediate introspective jiva, or the madhyama, is a pure devotee and is very firmly situated in devotion. As for the uttama or advanced introspective jiva, so much can be said about him: he has reached a state of perfect equanimity. One cannot become truly introspective without first being situated in knowledge of the equal position of the holy name and Krishna Himself. The introspective jiva automatically has a single-minded faith in the Supreme Lord; hence, he is entitled to chant the holy name purely.
Advancement in hearing, chanting, and remembering

“The order of discipline or sadhana-krama is as follows: The introspective devotee must at first discard all the ten offenses and simply meditate on the holy name, trying to chant constantly. He should distinctly pronounce the holy name and meditate upon the transcendental sound vibration. When his chanting is clear, steady and blissful he should try and meditate on the Syamasundara form of the Lord. With chanting beads in hand, his chanting and meditation should seek out the transcendental form of the holy name. He will indeed see with spiritual vision the real meaning the name represents.
“Another method he may employ to see this form is to sit in front of the Deities, drink the beautiful form of the Lord with his eyes and meditate upon the holy name. Even after reaching the stage where the holy name and the form of the Lord become one, he must try to remember the transcendental qualities of Lord Krishna. The holy name and the qualities of Krishna must merge through constant chanting.

“Next, he goes on to practice the remembrance of Krishna's pastimes; generally, these will be pastimes that facilitate meditation upon the holy name. The lila-smarana or pastime meditations also gradually become one with the holy name, form, and qualities of the Lord. At this point, the first rays of namarasa, or the transcendental mellows of the holy name, dawn on the horizon of perception. Progressively, the devotee's practice of lila-smarana intensifies to the point where he begins to meditate on the most confidential pastimes of the Lord known as the asta-kaliya-lila, or the eightfold pastimes of Radha-Krishna. When his meditation reaches maturity, rasa rises in full glory.

The svarsiki process of worship

“Asta-kaliya-lila smarana is also known as svarsiki worship. In this stage of bhajana, Lord Krishna manifests Himself according to the time and place of the pastime being meditated upon. Now the devotee realizes the full grace of his spiritual master, who, in his eternal spiritual form (siddha-svarupa), guides the disciple to a sakhi or gopi, who in turn introduces him into the pastimes of the Lord. Of all the gopis, Shrimati Radharani, the daughter of King Vrsabhanu, is the acme of excellence. She embodies the highest spiritual sentiment, mahabhava; serving Krishna under Her leadership is the most sublime spiritual experience.

“The five main rasas or spiritual mellows are: Santa (neutrality), dasya (servitorship), sakhya (friendship), vatsalya (parenthood), and srngara or madhurya (conjugal love). Of these, srngara is the highest. Devotees eligible to enter the conjugal rasa are the intimate followers of Shri Krishna Chaitanya. In this rasa, Lord Krishna has many yuthesvaris or female group leaders, but everyone prefers Shrimati Radharani. She is the direct manifestation of Lord Krishna's svarupa-sakti or spiritual potency, and all the other vrajagopis are Her expansions. She is the absolute embodiment of all the rasas. It is therefore essential that the rasika devotee enrolls in Her yutha or group. Service to Lord Krishna in Vraja is impossible without first taking shelter of the vrajagopis. One should enter Shrimati Radharani's camp and serve directly under Lalitadevi.

When material coverings are removed, the spiritual goal is achieved

“In the discipline of rasa, sadhana (practice) and bhajana-siddhi (perfection of worship) move into near proximity of one another; thus the wide gap between them closes. In a short time, the servitor's spiritual form begins to take shape. By the mercy of the yuthesvari, he is quite easily overpowered by attraction to Lord Krishna. This strong spiritual attraction eliminates the gross and subtle material concept of his form that was caused by his turning away from Krishna. Thus the jiva gains entrance into Vraja in his original spiritual form. Up to this point, the jiva's progress in spiritual life can be framed in words; beyond it, his relationship with the Lord is indescribable. It can only be perceived by Your grace, Lord Chaitanya.

“Srngara-rasa is the most brilliant rasa, because in the spiritual world this rasa outshines every other relationship. By adopting the bhauma-vraja-rasa, or the vraja-rasa available on this material plane in Vrndavana-dhama, one becomes eligible to obtain the srngara-rasa.

“Shri Ramananda Raya said [as recorded in Shri Chaitanya-charitamrita, Madhya-lila 8.228-230], “'Therefore one should accept the mood of the gopis in their service. In such a transcendental mood, one should always think of the pastimes of Shri Shri Radha and Krishna. After thinking of Shri Shri Radha and Krishna and Their pastimes for a long time, and after getting completely free from material contamination, one is transferred to the spiritual world. There the devotees attain an opportunity to serve Shri Shri Radha and Krishna as one of the gopis. Unless one follows in the footsteps of the gopis, he can not attain the service of the lotus feet of Krishna, the son of Nanda Maharaja. If one is overcome by knowledge of the Lord's opulence, he can not attain the Lord's lotus feet even though he is engaged in devotional service.'

“The devotee who is naturally inclined to cultivate the conjugal rasa must accept the superior guidance of a vraja-gopi. The jiva is not entitled to serve Krishna in conjugal mellow as a male. Pure devotional service to Lord Krishna at its best is possible only in the form of a vraja-gopi. One can become a vraja-gopi when eleven transcendental sentiments adorn the heart. They are: 1) sambandha (relationship), 2) bayasa (age), 3) nama (name), 4) rupa (form), 5) yutha-pravesa (entrance into a group), 6) vesa (attire), 7) ajna (permission), 8) basa-sthana (place of residence), 9) seva (service), 10) parakastha (excellence), 11) palya-dasi-bhava (the mood of a kept maidservant of Krishna). The devotee may be in any worldly form, but he must cultivate these eleven sentiments and perform bhajana properly.

Five stages of consciousness in bhava-sadhana

“While cultivating these eleven gopi sentiments, five stages of consciousness develop. They are 1) sravana-dasa (the stage of hearing), 2) varana-dasa (the stage of acceptance), 3) smarana-dasa (the stage of remembering), 4) apana-dasa (stage of application), and 5) sampatti-dasa (stage of inheritance). Shrila Ramananda Raya says [as quoted in Shri Chaitanya-charitamrita, Madhya-
lila 8.220-222],

“'One who is attracted by the ecstatic love of the gopis does not care about the regulative principles of Vedic life or popular opinion. Rather, he completely surrenders unto Krishna and renders service unto Him. In this liberated stage the devotee is attracted by one of the humors (rasas) in the transcendental loving service of the Lord. As he continues to serve the Lord in that mood, he attains a spiritual body to serve Krishna in Goloka Vrndavana.'

“So saying, Shrila Ramananda Raya instructs us to first attain the form and mood of a vraja-gopi in order to obtain service in the conjugal mood.

“When a sadhaka devotee, having heard about Lord Krishna's pastimes, is attracted to the conjugal mellow, he should take further instruction on rasa from a realized, saintly spiritual master. This is called the stage of hearing or sravana-dasa. When the sadhaka devotee anxiously and eagerly accepts the conjugal mellow, varana-dasa commences.
Then, by pure remembrance of the sentiments of rasa, he desires to practice them; he then reaches the third stage, smarana-dasa. When he is able to perfectly invoke these sentiments of rasa, he attains apana-dasa or prapti-dasa. Finally, when he can separate himself from all his temporal material designations and is steadily fixed in that original spiritual identity for which he yearns, he has reached sampatti-dasa-the inheritance of his spiritual identity.

Bhajana from sravana-dasa to smarana-dasa

“If, after having tested the disciple, the spiritual master determines that he is eligible to perform bhajana and serve in the srngara-rasa, he then confidentially informs the disciple about his eternal spiritual role as a manjari in Shrimati Radharani's camp, under the supervision of Shri Lalitadevi. The spiritual master teaches the disciple how to develop the eleven sentiments of the gopis, how to meditate on the asta-kaliya-lila, and how to be properly established in both.

“So that he may fully understand them, the sadhaka is shown his siddhadeha or spiritual identity, viz. his spiritual name, form, qualities, service and so on. The spiritual master also discloses to the disciple who his parents are in the sadhaka's manjari-identity, which house she was born in, who her husband is, and so on. At this point, the disciple must spurn all Vedic religious pursuits and simply be a fully surrendered maidservant of Shrimati Radharani, the camp leader. Thereafter, the guru will reveal in detail the disciple's eternal service to Shrimati Radharani in the asta-kaliya-lila. The sadhaka (now a female sadhaki) embraces these revelations in varana-dasa. He enters into smarana-dasa when he actually remembers them on his own; and so, in this way, the sadhaka takes spiritual birth as a gopi in Vraja.

A digression on the subject of ruci

“As the spiritual master discerns the pure inclination of the disciple's heart, the disciple will also disclose his own taste for the mellow or rasa to help the spiritual master. Until the pure natural intentions and mellow tastes are clearly sorted out, the spiritual master's instructions about them will not be unequivocal. Ruci or taste is the natural propensity born out of concentrated sukrti or piety. There are two kinds of piety, past sukrti and present sukrti.

“Those who are not attracted to the srngara-rasa, but prefer dasya or sakhya, must receive pertinent instructions on these relationships in order to get the fruit of their devotion, otherwise they will return to a life of anarthas. The great soul Syamananda at first was not aware of his own siddharuci or permanent spiritual mellow, and so he was made to embrace the sakhya-rasa or the mellow of fraternity. Later, by the grace of Shrila Jiva Gosvami, he became entitled to perform bhajana in his real ruci or spiritual proclivity. This is a well-known story. O Lord Chaitanya, in Your line of teaching on this subject, spiritual acumen and eligibility count above all else.

“The sadhaka has his own svaruci or natural taste as a gopi. Other rucis (such as the acceptance of a husband) are falsely attached to this svaruci before the sadhaka finally embraces the authentic ruci. But by the grace of his spiritual master, the sadhaka nonetheless attains Krishna's service according to his natural ruci in the parakiya-rasa or paramour relationship. Rasa can never come to a full bloom other than in the parakiya-rasa. The summit of Your teachings, O Lord Gauranga, is that the parakiya attitude is permanent in the pastimes of the Lord, both in their appearance (when Krishna descends to Vrajabhumi) and their disappearance (into the invisible Vraja of the transcendental world). (Please refer to Chaitanya-charitamrita, by A.C. Bhaktivedanta Swami Prabhupada, (Bhaktivedanta Book Trust, Los Angeles, 1974), Adi-lila 4.50 (purport), for further elaboration on this confidential topic.-Ed.)

The conjugal rasa is completely transcendental

“Srngara-rasa is totally devoid of even an iota of materialism. The transcendental jiva, in order to enjoy and exchange rasa, becomes a transcendental gopi, rendering devotional service to the transcendental personalities of Shri Radha and Shri Krishna in the transcendental realm of Vrndavana. The slightest tinge of the mundane man-woman relationship is nonexistent there. Only the purest and most ideal conception of conjugal love is manifest as the transcendental mellow. And knowledge of this is available only from a pure devotee spiritual master. Other than by his grace, this inconceivable truth cannot be discovered. It is beyond the realm of speculation and pedantic scrutiny and its understanding is extremely rare.

The transition from smarana-dasa to apana-dasa

“Complete perfection remains elusive unless one enthusiastically performs sufficient sadhana to elevate himself from the stage of smarana-dasa to apana-dasa. The confidential process of apana-dasa is ineffable and devoid of any ostentations like jnana, karma or yoga. Externally, the devotee engages himself fully in chanting the holy name and leads a simple renounced life. Internally, he keeps the splendorous flames of rasa burning with pure intensity all the time. Those sadhakas who are prone to a pompous external display of devotion, or who fail to steadily and properly direct their internal spiritual aspirations, are unable to elevate themselves from the platform of smarana to apana-dasa. Thus the sadhaka may linger, unaccomplished, through many lifetimes of devotional practice.

“This path of worship or bhajana is the simplest; but if the purity of the bhajana is in any way disfigured by a tinge of the contaminated desires for recognition, distinction or reverence, then the sadhaka is thrown off the path of vrajasadhana, or bhajana in the mood of Vraja. One must approach the spiritual master with simple humility and learn this pure process properly.

Two methods of sadhana: vaidhi and raganuga

“Here is how perfection is most easily obtained: the jiva is pure spirit soul, part and parcel of the Absolute Whole. He has a transcendental original form that is all-perfect. He has forgotten his perfect spiritual state and come under the clutches of maya. He is offensive to Lord Krishna and is inebriated with the false mundane designations of his gross body. If, by the mercy of a pure devotee spiritual master, he regains knowledge of his actual origin, then the rediscovery of his original identity can quickly be accomplished.

“There are two methods of sadhanabhakti: one is vaidhi (under rules and regulations), and the other is raganuga (spontaneous). In the beginning, these two methods appear to be contradictory, but upon comprehension of their esoteric purpose, the differences between them are dissolved. The vaidhi method of sadhana is a product of scriptural demands and concessions. Raganuga sadhana is born out of an intense attraction for the activities of the residents of Vraja. The first method is for the general mass of people, whereas the second is extremely rare and confidential.

To the stage of apana-dasa via vaidhi-sadhana

“Every mood and thought of the vaidhabhakta during his meditation and remembrance upon Krishna must be cross-checked with scriptural injunctions. Gradually, his sraddha leads to nistha (firm faith), then to ruci (taste or attraction), then asakti (attachment). When he reaches the first stage of spontaneity tinged with bhava, he discards his dependence upon scriptural logic, knowing it to be an impediment to his progress. After this, he is elevated to the stage of apana-dasa.

To apana-dasa via raganuga-sadhana

“In the smarana-dasa stage of raganuga-sadhana, the sadhaka first remembers the eleven sentiments of the gopis. These sentiments must adorn his emotions before he can remember the asta-kaliya-lila. There are five levels of development in smarana-dasa. Initially, his remembrance will not be steady; this level is called smarana.

Sometimes he remembers the sentiments, his position and his service, but at other times he forgets. But by steady practice of smarana, gradually he reaches permanency of remembrance; this state is known as dharana. As one meditates on every aspect of the subject of remembrance, part by part, minutely, dharana develops into fixed meditation-this is dhyana. When dhyana becomes continual, it is called anusmrti; following anusmrti is the fifth level of remembrance, samadhi, when the devotee has no interest in anything other than perfect absorption in the pastimes of Lord Krishna.

“From the samadhi level of smarana-dasa, the crucial ascension to apana-dasa or the stage of application takes place. For one who is not adept, elevation through the five stages of smarana-dasa to apana-dasa may require many yugas of effort. For a dexterous sadhaka, reaching apana-dasa is accomplished quickly.

“In the apana-dasa stage, identification with the psychophysical body is reduced to insignificance, and his spiritual identity becomes predominant. Intermittently, his spiritual identity or svarupa manifests, and he experiences sublime ecstasy in rendering devotional service to Shri Shri Radha-Krishna in Vraja. These experiences develop until he spends long periods of time in Vraja interacting with others in his vrajasvarupa, seeing the dhama and the transcendental pastimes within.

“In this elevated stage, constant bhajana and nama will inevitably bring about a face-to-face meeting with the blessed Lord Syamasundara. By the Lord's merciful will, all trace of the devotee's subtle body of mind, intelligence and false ego will be extinguished with the demise of the gross body of five elements.

“This is when the devotee's pure spiritual form fully manifests, minus all material coverings. In the mood of pure bhava, he takes up his eternal service to Shri Shri Radha-Krishna in the transcendental dhama. He thus becomes a sadhana-siddha or a perfected conditioned soul who is now reinstated in his svarupa through sadhana and bhajana. He now serves the Lord in the company of nitya-siddhas, the eternal associates of the Lord who were never conditioned.

Summary

“The holy name is the greatest and yet the easiest obtainable spiritual treasure. This treasure is obtained when the jiva simply chants with faith and devotion, not caring for karma, jnana and yoga. The jiva quickly and easily ascends to the highest perfection by following the method of namabhajana already described. This method is the best of methods, even better than other methods of bhakti. The basic requirement for successful accomplishment of namabhajana is that the sadhaka must totally shun bad association and engage in the practice of devotional service in the company of saintly devotees of the Lord. Pure love of Krishna is the expression of unalloyed devotional service.

Only a pure devotee's heart has the inclination and capability of receiving prema; the nondevotee's heart denies it. Prema refuses to enter the heart of one who does not keep the company of pure devotees. The jiva's decision to accept either good or bad association has a powerful and lasting influence on his destiny.

“There are three essential traits that must be cultivated to obtain success in chanting: saintly association, isolation from the disturbances of mundane life, and determined, confident enthusiasm.” After saying this, Shrila Haridasa Thakura declared himself to be very low and materially engrossed, bereft of good association and always engaged in self-deception. Although Shrila Haridasa is himself a nitya-siddha associate of the Lord, he expressed himself in this humble way. Humility is the ornament of prema.

The Lord's special favor upon Haridasa Thakura

Shrila Haridasa continued, “O Lord, kindly shower upon me Your causeless mercy (ahaituki-krpa). I pray that You grant me entry into the realm of bhakti-rasa.” Saying this, Shrila Haridasa fell unconscious in loving ecstasy, fully self-surrendered at the Lord's lotus feet.

Ahaitukikrpa means 'causeless mercy'. By saying this, Shrila Haridasa implied that he was spiritually unaccomplished and therefore had no hope for the kind of mercy Lord Krishna bestows upon His pure devotees. In his mood of utter helplessness he simply prayed for Lord Chaitanya's unconditional grace.

Shrila Haridasa Thakura is famous for namabhajana and teaching the glories of the holy name, yet he is also the recipient of Lord Chaitanya's mercy. He is such an authority on the philosophy of namarasa that once, when Lord Chaitanya was relishing the topics of Radha-Krishna lila with Shri Ramananda Raya and Sarvabhauma Bhattacarya in the courtyard of Shrila Haridasa Thakura's bhajana-kutira, Shrila Haridasa repeatedly expounded at length on the glories of namarasa to the rapt attention of the other exalted persons present.
Hearing this, Lord Chaitanya was moved by divine loving emotions. He lifted Shrila Haridasa up and embraced him. The Lord then spoke in confidence to him. “O Haridasa! Listen attentively to what I have to say. The truth about the holy name will be hidden by mischievous rascals who will create a dark shroud of ignorance over the entire world. At that time, these excellent and unrivalled instructions of yours about chanting in the association of saintly persons shall be understood only by a remaining handful of devotees.”

What did Lord Chaitanya mean by 'mischievous rascals'? The prime candidates for this appellation are the various upstart sects like the sahajiyas, aulas, baulas and so on, who propagate bogus mundane doctrines disguised as Mahaprabhu's own teachings. Indeed, they conceal from the world the pure philosophy of Krishna consciousness expounded by the Lord Himself in His Shri Siksastaka.

The Lord continued, “The true path of the holy name will be followed by saintly souls who are totally detached from material life. They will chant the holy name with bhava; because of this, they will be known as rasikabhaktas. Their bhava will be that of separation. By their chanting they will relish the pastimes of Radha-Krishna and Their eight principal gopi girlfriends.

“The jiva is blessed with pure bhakti only on the strength of his sukrti, or piety and faith. Not everyone is entitled to have such devotion. In order to intensify their devotion, I have descended and propagated the chanting of the holy name as the religion for this age. The chanting of the maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare; Hare Rama, Hare Rama, Rama Rama, Hare Hare is factually the jiva's inherent and eternal religion.

“O Haridasa! I depend upon you to accomplish this task, and thus I hear from you the glories of the holy name.”

The Harinama Cintamani, the touchstone of the Lord's holy name, is an unfathomable mine of divine nectar. Whoever tastes it is truly fortunate and is blessed by Krishna. He is a great soul and always blissfully serves Lord Krishna in spontaneous loving devotion. I am a fallen soul; I clasp his feet and humbly pray that the remnants of this nectar should be distributed profusely, thus spreading the divine bliss to everyone.

Thus Ends Shri Harinama Cintamani by
Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura

This Chapter 15 has been translated and copyrighted by Sarvabhavana dasa prabhu.


Shrila Prabhupada

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Shrila Prabhupada >>

Shrila Prabhupada

Shrila Prabhupada states in Shri Chaitanya-caritamrita Adi-lila 17.23:

“Therefore our request to all our students is that they daily chant at least sixteen rounds of this harer nama maha-mantra offenselessly, following the regulative principles. Thus their success will be assured without a doubt.”

Shri Chaitanya-caritamrita Adi-lila 10.43:

“Certainly the chanting of 300,000 holy names of the Lord is wonderful. No ordinary person can chant so many names, nor should one artificially imitate Haridasa Thakura’s behavior. It is essential, however, that everyone fulfill a specific vow to chant the Hare Krishna mantra. Therefore we have prescribed in our Society that all our students must chant at least sixteen rounds daily. Such chanting must be offenseless in order to be of high quality. Mechanical chanting is not as powerful as chanting of the holy name without offenses.”

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Nectar Of Devotion

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Nectar Of Devotion >>

Nectar Of Devotion

Shrila Prabhupada in the Nectar of Devotion:

“When a mantra or hymn is chanted softly (but audibly) and slowly, that is called japa. The same mantra, when chanted loudly, is called kirtana. For example, the maha-mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare) when uttered very softly (but audibly) only for one’s own hearing is called japa. The same mantra, when chanted loudly for being heard by all others, is called kirtana. The maha-mantra can be used for japa and kirtana also. When japa is practiced it is for the personal benefit of the chanter, but when kirtana is performed it is for the benefit of all others who may hear.”

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Shri Chaitanya Charitamrta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Shri Chaitanya Charitamrta >>

Shri Chaitanya Charitamrta

Shri Chaitanya-charitamrita Adi-lila 17.32 purport:

“Chanting involves the activities of the upper and lower lips as well as the tongue. All three must be engaged in chanting the Hare Krishna maha-mantra. The words “Hare Krishna” should be very distinctly pronounced and heard. Sometimes one mechanically produces a hissing sound instead of chanting with the proper pronunciation with the help of the lips and tongue. Chanting is very simple, but one must practice it seriously.”

Shri Chaitanya-caritamrita Antya-lila 11.24 purport:

“The first regulative principle is that one must chant the Hare Krishna maha-mantra loudly enough so that he can hear himself, and one must vow to chant a fixed number of rounds.”

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Naradiya Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Naradiya Purana >>

Naradiya Purana

Shrila Prahlada states in the Naradiya Purana:

japato hari namani, sthane shata-gunadhikah;
atmanan ca punaty-uccair-japan shrotrin-punati ca.

"Compared to that person who is attached to chanting mentally or silently,, the person who performs loud chanting of the Hare Krishna maha-mantra is one hundred times better. This is because the person who chants mentally purifies only himself, whereas the person who chants the maha-mantra loudly purifies himself, all those who are with him, and everyone else who hear the holy vibration."


.\8\cpmv.34de\0\cpmv.638e\b\Shrila_Bhaktisiddhanta_Prabhupada.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Shrila Bhaktisiddhanta Prabhupada >>

Shrila Bhaktisiddhanta Prabhupada

Shrila Bhaktisiddhanta Sarsvati Thakura Prabhupada explains the ontology of the name of Krishna in one essay as follows:

“The holy name of Krishna means divine sound. It can be compared to a capsule of medicine. The capsule is not the medicine. Externally one capsule may look like another, but within one capsule maybe medicine and within another may be cyanide. The capsule itself is not the medicine. It is not the sound of Krishna’s name that is Krishna. Krishna is within the sound. The holy name must be be surcharged with the proper spirit not any mundane sentiment.

“The divine sound of the holy name must have it’s origin beyond the area of misconception or maya. Sound must have it’s origin in Goloka Vrindavana. The mere physical sound is not the holy name of Krishna. Repeating only the syllables of the holy name is called mayic sound. It has no spiritual essence. The life of the name is absent in offensive chanting.

“The most important thing in chanting the holy name is the spiritual realization backing the name which is the real name. A tape recorder can pronounce the holy name of Krishna, just like a parrot. But the physical sound is not Krishna. In the background there must be spiritual truth which is conscious. You cannot capture the holy name of Krishna simply by vibrating the syllables of the holy name with your tongue. Ravana wanted to capture Sita and he thought he did. But factually he did not even touch Her divine body. Ravana caught only a mundane replica of Sitadevi, an imitation which was like a statue of Sita.

“You cannot vibrate the holy name simply by moving the lips and tongue. The pure name of Krishna is not lip-deep but heart-deep. Ultimately, it goes beyond the heart and reaches the land of Krishna. When Krishna comes down, the name comes through the heart and moves the lips and tongue. That vibration is the holy name of Krishna. When Krishna in the form of sound descends from the transcendental world into the heart, and from the heart controlling every aspect of the nervous system comes to the lips and tongue dancing there, that is Krishna Nama.

“That sound is not produced from the material plane.The spiritual sound has come down into this plane. He can come down, but we cannot so easily go up there. The holy name is only realized when we approach Him with a very intense serving attitude. At that time Krishna Himself may come down by His grace being attracted by our pure serving nature.

“Then Krishna can influence this element and produce transcendental sound and dance within the mundane plane. That is the holy name of Krishna, Vaikuntha Nama, the real name of Krishna. We cannot produce it with our lips. The sound we create with our physical or mental production is not Krishna. He is indifferent to whatever sound we may produce. yet because He controls everything, He can appear anywhere, in any form, in any place, in any sound.”

Twenty Teachings on the process of Nama-bhajana

by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada
(excerpts from his Bengali letters to different disciples printed in Shrila Bhaktisiddhanta Sarasvati, published by Shree Gopinatha Gaudiya Math. English translation by B.S. Damodara Maharaja)

1. “One should call on the Lord through the chanting of the Holy Names at all times. You should be vigilant to maintain your scheduled rounds on the beads while loudly chanting the holy name. This will effectively remove all anarthas. Then atheistic people will not be able to shake you with their blasphemy.

2. “If sinful or materialistic thoughts engulf you during chanting that should not deter you from persevering in chanting. In the beginning stages of chanting it is natural for such thoughts to arise in the mind. Don’t become disillusioned by such thoughts, because that will not help your advancement. Such thoughts will cease only when one develops nama-priti (love and attraction for the holy name). Unless one is determined and enthusiastic in chanting the holy name, how will such material thoughts ever stop? By engaging your body, mind and words in the service of nama, you will soon perceive the resplendent form of the Supreme Lord (nami).

3. “I am pleased to hear that your enthusiasm for chanting the holy name has increased. Continually chanting the holy name with perseverance will eradicate all anarthas. Then the form, qualities and pastimes of Shri Nama will automatically be revealed. The Lord and His holy name are non-different. But this fact can only be understood when one becomes freed from anarthas. Offenseless chanting will help us realize that chanting the holy name yields all perfections.

4. “Pure chanting of the holy name will dissolve the gross and subtle coverings of the soul, and manifest one’s original pure identity.

shri namai jivera svarupa udaya (naiya) krishna-rupa akarshana karana.

In other words, chanting the holy name will gradually reveal one’s original spiritual form, qualities and eternal seva. This is turn will cause him to be attracted to Krishna’s form, qualities and pastimes.

5. “The holy name will manifest in your heart as you go on serving the holy name with body, mind and words. Hearing and reciting sastras helps to confirm the realizations one attains by chanting the holy name.

6. “To become free from offenses one must constantly chant the holy name. Shriman Mahaprabhu invested all His potencies in Shri Rupa Gosvami. Therefore, we must beg mercy from Shri Rupa Gosvami and his devoted followers. One should pray to the holy name for the qualification to engage in the transcendental service of Shri Rupa Gosvami. Be assured that the holy name as the Supreme Lord will come to reside in your heart.

7. “One of the best ways to counteract bad association is to increase the chanting of the holy names. Atheists cannot present any impediments to your devotional service if you chant one lakh of nama everyday. Please try to adjust your time so you can chant one lakh (64 rounds) of holy names daily. Otherwise, one is considered fallen. One should attempt to transcend this fallen state.”

8. “The Supreme Lord is non-different from His name. If one fails to perceive this fact due to his conditioned nature, then he should serve a pure devotee expert in Hari-bhajana. You can help others by becoming expert in bhajana. Please chant the holy name loudly so that your enjoying tendencies will not overcome you.

9. “Lord Gaurasundara is especially merciful to those of humble disposition who feel completely unqualified. I will pray to Shriman Mahaprabhu that your enthusiasm for chanting the holy name increases. You should constantly perform Hari-bhajana in a humble state of mind while cultivating the qualities of respecting all and demanding none. I will be very happy if you can chant the holy name without any obstacles.

10. “Chanting the holy name is equivalent to meeting Lord Krishna face to face. The liberated soul engages in worship of the personified name, along with reading books like Chaitanya-charitamrita, Chaitanya Bhagavata, Prarthana, Prerna-bhakti-candrika and Kalyana Kalpataru. You should know that the main result of activities like Deity worship and meditation on the Supreme Lord is the chanting of the holy name.

11. “You should chant the holy name free from all offenses and bad association. One who chants the holy name, while possessing sambandha-jnana, will not be defeated by any obstacle on the path to perfection. There cannot be any auspiciousness for the living entity unless he practices Krishna nama-bhajana.

12. “It is with ordinary material vision that one sees a difference between the Supreme Lord and His name. Even if there is no taste for the holy name, one should chant with great adoration. By strictly chanting a fixed number one will gradually understand the non-difference between the name and Gaura-Krishna. Shri Gaura Hari and Radha-Krishna are one and the same. Lord Gauranga is Shri Krishna Himself. The compassion of Shri Gaurasundara is without limit, and the nectarean sweetness of Shri Krishnacandra is boundless!

13. “One should take to the name with great patience and determination; free from any desire for material benefits. Lord Krishna will definitely reciprocate. Before chanting the holy name one should surrender his mind to the lotus feet of Lord Gauranga.

14. “Krishna is most compassionate and one day He will shower His mercy upon us. We have to pray to the holy name, and He will certainly bestow His mercy upon us.

15. “If you chant suddha-nama then all your desires for material activities will be completely destroyed. Initiation by the spiritual master gives one enthusiasm and inspiration to chant the holy name. Furthermore, you identify yourself as the servant of Lord Hari and thus become free from fruitive work. If after beginning a life of sadhana bhakti you again want to submerge yourself in fruitive work, this means that you have not even chanted one name of the Lord! The ignorant living entity feels helpless, so he strives to secure money for sense gratification. But the liberated devotees simply chant the holy name of Krishna.

16. “Chanting the holy name will remove all types of bad association (karmis, jnanis and mayavadis), just as the rising sun dissipates the morning fog. Taking Shri Rupa Gosvami’s order (asatsanga-tyaga) to heart, you should chant the holy name. Thus you will receive the mercy of Shri Gaurahari.

17. “By taking the medicine of sugar candy a jaundiced patient gradually becomes cured, and begins to relish the sugar candy. Similarly, by taking the prescription of the holy name one’s aversion to serving the Lord will decrease. The sweetness of the holy name will gradually manifest, and one will begin to serve the Lord with his transcendental senses.

18. “To make spiritual advancement one should serve the Vaishnavas, preach to the conditioned souls (jiva doya), and chant Krishna’s holy name. Accept all things favorable for these three activities and reject anything opposed to them.

19. “Without a doubt, the fact that you are delving into the high topics of asta-kaliya lila smarana is not very proper. These subjects cannot be assimilated in the stage of anartha-nivrtti. One who sincerely chants the holy name with great determination will realize the pure identity of the self. The eternal identity of the soul will become established only after the anarthas have been destroyed.

20. “It is not a type of knowledge which can be derived by logic or falsely imposed on someone. Even at the stage of enlightenment, whatever realizations one obtains about his spiritual identity from sincerely chanting the holy name must be confirmed by a shiksa guru. This is the meaning of ekadasa bhava. At that advanced stage, the spiritual master simply guides the further development of one’s bhajana. All these realizations will automatically manifest as one progresses in spiritual life.”

Further Instructions by Shrila Sarasvati Thakura Prabhupada:

“One should never lose hope in spite of being attacked by wicked thoughts while chanting the holy name. All these thoughts will gradually disappear as one becomes fixed in chanting. But if one does not chant with enthusiasm how will such materialistic thoughts disappear?

“The best way to overcome the material energy is to associate with advanced devotees and to chant the holy name of Krishna. A devotee’s advancement can be measured by how much he is attracted to chanting the holy name.

“The end of all study and knowledge is the chanting of Krishna’s holy names. Devotion to the Lord means faithfully chanting the holy name of Krishna. One who chants the holy name without of-fenses will very quickly attain Krishna prema.”
Nama-seva and Dhama-seva

by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

“Failing to realize the dignity of the Dhama (Navadvipa, Puri and Vrindavana), we have no predilection for Dhama-seva. Dhama-seva will bring us the highest welfare. He who seeks connection with the Dhama will find his attachment to grama (birthplace, home or domestic life) therewith soon liquified. Relations with the worldly abode (grama), and hankering after the ordinary worldly life will soon cease for one who realizes his relation with Shri Dhama. The service of Dhama frees one from the illusion that the soul is himself God or master.

“The service of Shri Dhama will lead us, as a matter of course, to the service of the holy name. Then shri-nama seva soon brings us to our real end-serving Shri Krishna in pure love. Shri Vaikuntha-nama alone has come down to this earth, and it is in the Shri Dhama that Shri Nama has been deposited. The presence of nama-seva does not give the real end of service to Shri Krishna in pure love to one who disconnects himself from Shri Dhama. The mere pretense of serving the name apart from the service of Shri Dhama, and living aloof from any relationship with the dhama, will never lead to the goal of serving the divine desire of Krishna.”


Jaiva Dharma

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Jaiva Dharma >>

Jaiva Dharma

In Shrila Bhaktivinoda Thakura’s Jaiva Dharma Chapter 23, the intricacies of the mprocess of chanting the maha-mantra
are explained:

The saintly babaji said, “The Supreme Personality of Godhead has tow kinds of names: 1. mukhya (primary) and 2. gauna (secondary). Names that show His relation to the material creation and the material modes of nature are all secondary names. ‘Shrishti-karta’ (the creator of the material world), ‘Jagat-pata’ (the maintainer of the material world), ‘Vishva-niyanta’ (the controller of the material world, ‘Vishva-palaka’ (the protector of the material world), and ‘Paramatma’ (the Supersoul present everywhere in the material world) are examples of some of these many secondary names. Some other names, although beyond the touch of the material modes of nature, are also counted among these secondary names. ‘Brahma’ (Brahman) is an example of these names. When they are chanted, these secondary names bring many different kinds of benefits, but they do not directly or quickly bring the highest spiritual benefit i.e. pure love of God. The names that describe the Lord as He is manifested in the spiritual world, which is beyond material time and space, and where time is manifested as an eternal present (nitya-vartamana) are names that are all spiritual and primary. ‘Narayana’, ‘Vasudeva’, ‘Janardana’, ‘Hrishikesha’, ‘Hari’, ‘Acyuta’, ‘Govinda’, ‘Gopala’, ‘Rama’, ‘Gauranga’, ‘Nitai’, etc. are examples of these primary names. All these primary names are identical with the form of the Supreme Lord Himself, and therefore they exist in the eternal present in the spiritual world. Attracted by devotional service, these holy names dance on the tongues of certain very fortunate souls in the material world. These names have no connection at all with the material world. When It descends to the material world, the holy name of the Lord, which has all the Lord’s powers, destroys the illusions of maya. The individual souls in the material world have the holy name of Lord Hari as their only friend. They have no other true friend.

Vijaya-kumara: O master, the Hare Krishna maha-mantra is spiritual. I have faith in that truth. However, so that my faith may be free from doubts I need to understand how it is that the maha-mantra, which is a series of syllables, is spiritual. Please be merciful and explain.

Babaji: The scriptures (Padma Purana) declare: “The maha-mantra is transcendentally blissful, It bestows all spiritual benedictions, for it is Krishna Himself, the reservoir of all pleasure. The Hare Krishna maha-mantra is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Krishna Himself. Since the maha-mantra is not contaminated by the material qualities, there is no question of its being involved with maya. the maha-mantra is always liberated and spiritual. It is never conditioned by the laws of material nature. This is because the maha-mantra and Krishna Himself are identical.”

Vijaya-kumara: How can a mantra, which is after all a series of syllables, be different from other sounds in this material world?

Babaji: The Hare Krishna maha-mantra does not take its birth in the material world. Only when one is situated in his original spiritual body which is dormant in the individual soul, who is a tiny particle of spirit, is one eligible to pronounce the pure maha-mantra. The material senses of a soul imprisoned in Maya’s world have no power to pronounce the pure maha-mantra. However, by the mercy of the Lord’s hladini-shakti, such a soul can be situated in his original form. Then the Hare Krishna maha-mantra will appear before him. By the mercy of the pure chanting, the mantra enters the devotee’s thinking process, and then descends to the tongue if the tongue is purified by devotional service. On that tongue the maha-mantra dances. The maha-mantra is not a series of material syllables. It only seems to be material syllables when it dances on a tongue made of matter. That is the secret of the Hare Krishna maha-mantra.

Vijaya-kumara: What is the path of chanting the maha-mantra?

Babaji: Using tulasi beads, or, in the absence of beads, counting on your fingers, and carefully avoiding the ten offenses, you should always chant the maha-mantra. By chanting the maha-mantra purely one attains prema (pure love of God). The purpose of counting is to know whether or not the number of names chanted is gradually increasing. Tulasi is very dear to Lord Hari, therefore touching tulasi beads as one chants the maha-mantra brings a better result. When one chants one should meditate that the maha-mantra is not different from the transcendental form of Lord Krishna Himself.

Vijaya-kumara: O master, there are nine processes of devotional service, and sixty four categories of devotional activities. If one constantly chants the maha-mantra, which is only one of the activities of devotional service, how will one find time to perform any other devotional activity?

Babaji: What is the difficulty? The sixty four devotional activities are actually included within the nine devotional processes. One may worship the Deity of the Lord, or one may chant the maha-mantra in a solitary place. One can practice the nine processes of devotional service in any situation. In the presence of the Deity one can purely hear, chant, remember, and in other ways serve the Hare Krishna maha-mantra. All these activities may be counted together as devotion to the holy name. If one has no opportunity to see the deity, one may remember the Deity and in this way in the presence of the Deity one may practice the nine devotional activities beginning with hearing and chanting the maha-mantra. If in the past one has performed many pious deeds, then he will naturally yearn to chant the maha-mantra. By constantly chanting the maha-mantra one automatically performs all the activities of different limbs of devotional service. Of the nine processes of devotional service beginning with hearing and chanting, chanting the maha-mantra is the most powerful. If one can taste bliss by chanting the maha-mantra, that is enough. It is not that one must perform every devotional activity.

Vijaya-kumara: What does ‘to always chant the maha-mantra’ mean?

Babaji: Aside for the time when one sleeps and other basic bodily activities, one should chant the maha-mantra throughout the day and night. That is called constant chanting of the maha-mantra. One can chant the maha-mantra in any place, at any time, or in any situation. There are no restrictions.

Vijaya-kumara: Please describe to us the pure Hare Krishna maha-mantra and all other things we should know.

Babaji: When the maha-mantra appears in a person who has full faith and who practices unalloyed devotional service, that is said to be the ‘true holy name of Lord Krishna’. When the maha-mantra appears in any other situation the chanting is either ‘namabhasa’ (a glimpse of the holy name) or ‘namaparadha’ (the holy name chanted with offenses).

Vijaya-kumara: O master, should we call the maha-mantra the goal (sadhya) or the means (sadhan) to attain the goal?

Babaji: When a devotee practices sadhan-bhakti, his chanting of the maha-mantra may be said to be the means for attaining the goal (sadhan). However, when one practices bhava-bhakti or prema-bhakti, his chanting of the maha-mantra is said to be the goal (sadhya) itself. In this way the mantra appears according to the devotees’ stage of spiritual advancement.

Vijaya-kumara: Is Lord Krishna really not different from the maha-mantra? Or is this not really true?

Babaji: There is not the slightest difference. However, there is one secret difference: The maha-mantra is more merciful that Lord Krishna Himself. If one commits an offense to Him, Lord Krishna will not forgive. But if one commits an offense to Lord Krishna, or even the maha-mantra Itself, then the maha-mantra will be merciful and forgive. One should thus carefully understand the ten offenses in the chanting of the maha-mantra. Carefully avoiding these offenses, one should chant the maha-mantra. Why should one avoid them? A person who is not free from offenses cannot chant the ma ha-mantra purely.

Jaiva Dharma, Chapter 24:

Babaji: To understand the maha-mantra you should first understand three things: 1. nama (the pure chanting of the maha-mantra), 2. namabhasa (the reflection of the maha-mantra) and 3. namaparadha (offenses to the maha-mantra). Now I will explain about namabhasa. The reflection of the maha-mantra is called ‘namabhasa’.

Vijaya-kumara: What kind of reflection is it, and how many kinds of reflection are there?

Babaji: The word ‘abhasa’ has three definitions: 1. kanti (light), 2. chaya (shadow) and 3. pratibimba (reflection). An effulgent object manifests light and also creates shadows. In this way the sun of the maha-mantra manifests as nama-chaya (the shadow of the holy name) and nama-pratibimba (the reflection of the holy name). The wise speak of ‘bhakty-abhasa’ (the partial presence of devotional service), ‘bhavabhasa’ (the partial presence of ecstatic love of God), ‘namabhasa’ (the partial presence of the holy name), and ‘vaishnavabhasa’ (being a Vaishnava in part). Each of these ‘abhasas’ is divided into two aspects: ‘pratibimba’ (reflection) and ‘chaya’ (shadow).

Vijaya-kumara: How are bhakty-abhasa, bhavabhasa, namabhasa, and vaishnavabhasa related to each other?

Babaji: A Vaishnava chants the hare Krishna maha-mantra. If he chants the maha-mantra with bhakty-abhasa, then the maha-mantra manifests before him as namabhasa, and he himself is a Vaishnavabhasa. The words bhava and bhakti refer to the same thing. They are called by different names because one is contracted and the other expanded.

Vijaya-kumara: In what condition of life is one a Vaishnavabhasa?

Babaji: In Shrimad-Bhagavatam (11.2.47) it is said: “A prakrta, or materialistic devotee does not purposefully study the shastra and try to understand the actual standard of pure devotional service. Consequently he does not show proper respect to advanced devotees. He may, however, follow the regulative principles learned from his spiritual master or from his family who worships the Deity. He is to be considered on the material platform, although he is trying to advance in devotional service. Such a person is a bhakta-praya (neophyte devotee), or bhaktabhasa, for he is a little enlightened by Vaishnava philosophy."

The word ‘sraddha’ (faith) in the above verse means ‘sraddhabhasa’ (the partial presence of faith). And why not? When faith is directed to the Lord alone and not to the Lord’s devotees, such faith is called chaya (shadow) or pratibimba (reflection). That is the faith of ordinary materialist people. It is not the spiritual faith of pure devotional service. Because a bhaktabhasa (a person who is partially a devotee) has faith and worship that are material (prakrta) in nature, a bhaktabhasa devotee is also called a ‘prakrita-bhakta’ or a ‘Vaishnavabhasa’. Lord Mahaprabhu said that Hiranya-Govardhana was a ‘Vaishnava-praya’. The word ‘Vaishnava-praya’ means a person who, wearing beads, tilaka markings and other things, looks like a true Vaishnava, although his chanting of the maha-mantra is only namabhasa. Such a person is not a true or pure (suddha) Vaishnava.

Vijaya-kumara: If an impersonalist (who has no faith in Krishna form and pastimes and considers that the Absolute Truth in impersonal in the ultimate sense) accepts the various outward markings of a Vaishnava and chants the maha-mantra, is he then a Vaishnavabhasa?

Babaji: No. They cannot be called ‘Vaishnavabhasa’. They are offenders. They consider themselves one with God instead of trying to serve Him. They should be called ‘Vaishnavaparadhi’ (offenders to the Vaishnavas). They who take shelter of pratibimba-namabhasa (the reflection of the maha-mantra) and pratibimba-bhavabhasa (the reflection of ecstatic love for the Lord) may be called Vaishnavabhasa. But it is not right to call the great offenders by the name ‘Vaishnava’. They should be called something else.

Vijaya-kumara: O master, please explain more clearly the nature of the pure chanting of the maha-mantra, so we may understand it better.

Babaji: When a person who chants the mantra is ‘anyabhilasita-sunya’ (free of all material desires), ‘jnana-karmady-anavrta’ (free of impersonalism and fruitive work), and ‘anukulya-bhava’ (favorable to Lord Krishna), then his chanting is pure chanting of the maha-mantra. Here the word ‘anyabhilasa’ does not refer to the desire to taste the transcendental bliss that comes when the spiritual maha-mantra when openly manifested. ‘anyabhilasa’ here refers to the desire to attain impersonal liberation or freedom from sins as the result of one’s chanting of the maha-mantra. If these desires are present, then one’s chanting of the mantra will not be pure. If one is not free from the desire to enjoy the so-called benefits obtained by jnana (impersonal speculation) and karma (fruitive work), then his chanting of the maha-mantra will not be pure either. If one throws far away all feelings of enmity toward the Lord, and maintains only favorable emotions directed to the Lord, then one's chanting of the mantra will be pure. This way you can see that when one’s chanting is free of namaparadha (offenses to the maha-mantra) and namabhasa (the partial manifestation of the maha-mantra), then his chanting is suddha-nama (the pure chanting of the maha-mantra), Lord Gaurachandra, the purifier of the Kali-yuga has described this pure chanting in the following words: “One should chant the Hare Krishna maha-mantra in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others. In such a state of mind one can chant the maha-mantra constantly."

Vijaya-kumara: O master, how are namabhasa and namaparadha different?

Babaji: Namabhasa is not suddha-nama (the pure chanting of the maha-mantra). In one circumstance the chanting of the maha-mantra is called ‘namabhasa’ and in another circumstance it is called ‘namaparadha’. When out of bewilderment and foolishness one does not chant the maha-mantra purely, his chanting is called ‘namabhasa’. On the other hand, when a rascal impersonalist who yearns to attain impersonal liberation chants the maha-mantra, or when a hedonist who yearns after material pleasures chants the maha-mantra, their impure chanting is called ‘namaparadha’ (offense to the maha-mantra). I have already described to you the ten offenses. If a sincere non-duplicitous person out of ignorance commits these offenses, his chanting is namabhasa. This should be understood: As long as one’s chanting is namabhasa and does not have the nature of namaparadha, then one may hope that one day he will rise above namabhasa and attain suddha-nama (the pure chanting of the maha-mantra). As long as one is in the stage of namaparadha it will not be easy for m to chant the maha-mantra purely. I have already explained how one becomes free from namaparadha (offenses to the maha-mantra). Aside from that, there is no other method by which one can attain auspiciousness.

Vijaya-kumara: What should a person whose chanting is namabhasa do to turn his namabhasa chanting into suddha-nama (the pure chanting of the maha-mantra)?

Babaji: Only by associating with pure devotees one quickly becomes attracted to pure devotional service. When the maha-mantra dances on the tongue of such a person, that chanting is suddha-nama (pure chanting of the maha-mantra). However, such a person must scrupulously avoid the association of persons whose chanting is namaparadha. And why not? If he associates with them, he will not be able to chant the maha-mantra purely. Association with saintly devotees is the only way for the individual soul to attain auspiciousness. For this reason Lord Gaurachandra, who is the master of our lives, taught Sanatana Goswami that association with saintly devotees is the root cause from which devotional service grows. When one associates with saintly devotees and avoids the association of non devotees, he will be able to chant the Hare Krishna maha-mantra properly.

Vijaya-kumara: O master, does this mean that if a man does not renounce the association of his wife he will not be able to chant the holy name purely?

Babaji: If one is a renunciant, one should renounce complete association with the opposite sex. When a householder Vaishnava associates with his wife and he lives Vaishnava household life in an unattached way, that is not what is meant here by ‘association with the opposite sex’. When a man has a material attachment to a woman or a woman has a material attachment to a man, that is what is meant here by ‘association with the opposite sex’. A householder may remain in family life, and remaining free from material attachment he should chant the maha-mantra purely and attain the final goal of life.

Vijaya-kumara: Please explain what benefit namabhasa brings and what benefit it does not bring?

Babaji: Sense pleasures (bhukti), liberation (mukti) and the eighteen yogic perfections (and everything in creation upto Krishna-prema) are included among the benefits namabhasa brings. However, pure love for Lord Krishna (krishna-prema) which is the highest goal of life, is not granted by namabhasa. If a person whose chanting is on the level of namabhasa associates with a pure devotee (suddha-bhakta), then the chanter can come to the level of a madhyama-Vaishnava (intermediate devotee). From that status he can become further elevated, attain pure devotion, chant the maha-mantra purely, and finally attain pure love for Lord Krishna (krishna-prema).

[There are four kinds of namabhasa as described in the Bhagavatam 6.2.14: “One who chants the maha-mantra of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly (to indicate something else or sanketa), jokingly (parihasya), derisively (stobha), or even neglectfully (hela). This is accepted by all the learned scholars of the scriptures.]

Vijaya-kumara: O master, in this world there are many devotees who are on the platform of Vaishnavabhasa. They have the outward marks of a Vaishnava and they diligently chant the maha-mantra although their chanting is on the level of namabhasa. Even though they chant, after many days they still do not attain pure love for Lord Krishna. Why is that?

Babaji: The reason is confidential. It is this: Persons on the level of bhakty-abhasa (a glimpse of devotional service) are certainly eligible to eventually attain pure devotional service. However, if such persons mistakenly think impure persons, persons who do not have unalloyed devotion to the Lord, to be great saints, and if by this bad association they eventually associate with impersonalists and other offenders, by that bad association they also become offenders to the pure Vaishnavas. In this way their path of gradual spiritual advancement becomes checked. Thus by bad association they come to accept the doctrines of the impersonalists or other offenders. In this way they wander far away from pure devotional service and eventually they become offenders. However, if, because of past pious deeds they are able to shun bad association and remain in the association of good devotees, then they eventually will become pure Vaishnavas.

Vijaya-kumara: O master, what result is obtained by namaparadha (offenses to the holy name)?

Babaji: Even if they were multiplied millions of time, the five sins would not equal an offense to the maha-mantra. You can very easily see the result reaped by offending the holy name. (Namaparadha is verily the greastest sin in creation)

Vijaya-kumara: O master, a person who offends the maha-mantra certainly reaps an inauspicious result. Still, does he not also obtain a good result because he has spoken the syllables of the maha-mantra?

Babaji: The maha-mantra fulfills the chanter’s desires, whatever they are. However, to the offensive chanter the maha-mantra will not get pure love for Lord Krishna (krishna-prema). Eventually the offensive chanter must taste the result of his offenses. However, a person who, although he commits offenses to the maha-mantra, regularly chants the holy name will attain the result of his chanting. After some time his chanting will become a great transcendental pious deed. As that transcendental pious deed grows greater and greater, he will attain the association of saintly devotees who devotedly chant the maha-mantra in a pure way. Thus by always chanting the maha-mantra, the offender eventually becomes free of his offenses to the maha-mantra. By following this path even impersonalists gradually become sincere devotees of Lord Hari.

Vijaya-kumara: By chanting the maha-mantra only once a person is freed from all sins. Why, then should one chant the name always?
Babaji: Offenders to the maha-mantra have hearts and activities that are always impure. They are naturally averse to the Lord. They are never attracted to saintly persons, holy objects, or holy activities. They are naturally attracted to evil persons, evil theories, and evil deeds. However, constant chanting of the maha-mantra turns them away from evil persons and evil deeds. Free from bad association, they come to chant the maha-mantra purely. The mantra then gives them the strength to proceed on the spiritual path.


.\8\cpmv.34de\0\cpmv.638e\b\Mahanidhi_Swami___Picture_Meditation.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Mahanidhi Swami & Picture Meditation >>

Mahanidhi Swami

Picture Meditation

Sense objects and desires encourage the mind’s natural tendency to run outward. Proper engagement of the senses helps internalize the mind. Scientists have proven that of all the techniques used to stop the oscillatory nature of the mind, those using sound and sight are the most effective. For example, the hypnotist subdues the subject’s mind by capturing his gaze (with a swinging watch), and speaking ina rhythmic monotonous way.

The following concentration technique, which combines sound and sight, perfectly controls the mind and engages it in serving Krishna.

While chanting the holy names-Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare...Gaze steadily at a picture of Krishna (or Radha-Krishna) for five minutes; close the eyes, and internally visualize the picture...Hare Krishna Hare Krishna Krishna Krishna Hare Hare...During visualiztion, move the mind over the various limbs of the Lord. Begin with seeing Krishna’s lotus feet in the mind, then gradually rise up His transcendental body to His legs, knees, thighs, silk dhoti, belly, chest, pearl necklaces and garlands, Kaustubha gem, His neck, face eyes, flute, smile, hair, turban, turban ornaments, and peacock feather...Hare Rama Hare Rama Rama Rama Hare Hare...

Then repeat the visualization going back down to Krishna’s lotus feet while continuing to chant Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare. If the mental picture fades, open your eyes and gaze again. Then repeat the process of internal visualization five or six times. (The same can be done for Lord Gauranga’s form also) Do not be disturbed if in the beginning you cannot keep the picture of Radha-Krishna in the mind. Vigorous and regular practice of visualization will bring success. With a few months practice, you will clearly be able to visualize the Divine Couple (or Gauranga) smiling within your mind while you chant Hare Krishna in your heart.

Effect of Japa with Meaning

The method of chanting the holy name involves deliberating on the meanings of the syllables along with sincerely crying for the Lord. Success in any yoga system involving mantra meditation depends on remembering the meaning of the mantras being chanted. Patanjali stresses this point in the Yoga-sutra 1.28: “The sacred Om connotes Isvara (Supreme Controller). One should chant japa of Om along with understanding its meaning (yad-japas tad-artha bhavanam). Vyasadeva, the first commentator on the Yoga-sutra, says:

“The yogi who fully understands the relation between the word and the meaning must constantly repeat it, and habituate the mind to the manifestation therein of its meaning. The mind of the yogi who constantly repeats Om, and habituates the mind to the constant manifestation of the idea it carries, becomes one-pointed (ekagrata).”

For yogis of devotion (bhaktas), achieving the state of ekagrata, or one-pointedness of the mind, means to become absorbed in the trancendental sound of Krishna’s holy name.[...]
The practice of remembering the meaning of the mantra with affection is also mentioned in Hari-bhakti-vilasa:

manah samharanam shaucam, maunam mantrartha-cintanam;
avyagratvam anirvedo, japa-sampatti-hetavah.

To be attentive purification of the heart is required. This means keeping silence and avoiding unfavourable talking. While chanting, one must affectionately remember the meaning of the mantra. Steadiness, patience, and attachment to chanting are all treasures of chanting.

Increasing Detemination 1-4-16-64

In Kali-yuga, the mind is so lazy that it wants to quit without even trying. If one is not immediately successful in any attempt, his mind will balk, stammer and whimper, “Oh, I can’t do it. It’s too hard. I quit!” Working a steady job, maintaining a relationship, performing bhakti-sadhana, fasting on Ekadashi, and finishing one’s rounds of harinama are Herculean tasks in this techno age of fast living and low thinking.

Krishna teaches Arjuna that the mind can be strengthened by constant practice and detachment. An empowered mind serving the will of an enlightened master is a most helpful friend on the path of life an devotion. The determination to complete a task requires mental concentration, endeavour, surrender and the mercy of the Lord.

Achieving success in determined acts nourishes determination and enthuses one to undertake more difficult duties. Determination, being a mental power, becomes stronger by practice.

Form from Sound

Material creation begins from sabda or sound, which manifests all the material elements and is present in them. There is sound in ether; sound in air; sound in fire; sound in water; and sound in earth. Although vibration of sound is invisible, it creates visible vibrations in shape of form. In traditional Indian music, there are presiding gods and goddesses for each of the ragas and raginis (melodies) that can be invoked by sound. For example, it is said that when an expert vocalist sings the Vasanta-raga (spring melody), one can see a beautiful youth (Cupid) bedecked with flowers in the sky. In other words, the sound vibrations of the song create a visible form in the sky.

Here is a less esoteric example to understand the relation between sound and form. Every human being has unique individual fingerprints by which he can be identified. Similarly, he also has a “voiceprint” (the sound of his individual speech) by which he can be identified. Consider the example of a telephone call. As soon as you hear the sound of your friend’s voice in the telephone, yo can immediately identify, ‘Oh, it is Mr. So and So.’ Form manifests in the mind as soon as the name is heard and transmitted to the consciousness. This common experience conveys the basic idea of how sound of a person’s voice carries within it the form or picture of the person speaking. In one sense, sound equals form.

The relationship between sound and form is particularly relevant to chanting japa. Just as material sound vibrations produce visible forms, similarly, the transcendental vibration of Krishna’s name produces the visible form of Krishna in the heart of a devotee. When chanting the holy name of Krishna, one will eventually see the form of Krishna. This is because the sound of Krishna’s name carries within it the trancendental form of Krishna as well as His abode, associates and pastimes.

The entire material creation with its unlimited varieties of forms has appeared from sound. Similarly, the trancendental sound of Krishna’s name can dismantle the entire material world, and manifest the divine form of the spiritual world before the eyes of a prema-bhakta.

“Anavrttih sabdat” means, “liberation by sound.” The entire material manifestation began from sound, and sound can also end material entanglement, if it has a particular potency. The particular sound capable of doing this is the transcendental vibration Hare Krishna.” (SB 3.26.32 purp) By taking shelter of the primary element of Krishna’s holy name, one will realize and percieve the Lord’s gorgeous form.

Shrila Prabhupada on remembering Krishna’s pastimes while chanting:

“Regarding your first question, is it offensive to think of Krishna's Pastimes while chanting, I think you should know that it is not offensive, but rather it is required. One must try for the point when he simply hears Krishna and immediately all of Krishna, His Pastimes, His Form, His Quality, are in his thoughts. So to always be immersed in thoughts of Krishna this is our process. When we are full in Krishna then where there can be any chance for maya in us? So this is our duty to remember Krishna's Pastimes. One who cannot remember Krishna, let him always hear Hare Krishna and then when he has perfected this art, then always he will remember Krishna, His Activities, His Qualities, etc.

“The answer to your second question is that when one becomes accustomed to inoffensive chanting, then his fruit is that he is promoted to the stage of pure Love of Godhead, or prema. This prema is the perfectional stage of consciousness and the most blissful by very far..”(SPL 12/04/68)

“By constantly chanting the Hare Krishna mantra and remembering the transcendental pastimes of Krishna, one can be fully in Krishna consciousness and thus make his life sublime and fruitful.” (Krishna book Chp 35)

“Memory may be poor. But if you cultivate something, your memory increases. Everyone becomes expert, not in one day, but by cultivation. Similarly, if you try to remember, then your memory will help you to remember. It is not difficult.” (SPC 25/11/68)

It is stated in Bhajana Rahasya by Shrila Bhaktivinoda Thakura:

“While continuously chanting the Hare Krishna maha-mantra, which is actually glorification of Radha and Krishna, one must remember Their sublime pastimes. If one can’t fix his mind to remembering Krishna’s pastimes, then he should chant the Lord’s principal names like Krishna, Govinda, Syama, Damodara and Giridhari, which will increase one’s attachment to Krishna. If one sings Krishna’s names and remembers His pastimes, he will get the treasure of krishna-prema and eternal residence in Vrndavana.”

manera smarana prana madhura madhura nama, vilasa jugala smriti-sara;
sadhya sadhana ei ara nai iha bai, ei tattva sarva-tattva-sara.

“The Divine Couple’s sweet, sweet holy names in the form of the Hare Krnsa maha-mantra is life for the mind’s memory. Their pastimes are the essence of all kinds of rememberance. Remembering Their pastimes is the both goal and the way to attain perfection. That is the truth of all truths.”

(Prema-bhakti-chandrika by Shrila Narottama Das Thakura, Song 6, text 2)

Eight Rules for Better Japa

The rules start with basic mechanical arrangements & end up with the proper mood and meditation. Anyone who follows these eight rules will surely improve his japa and receive delightful rewards from shri-nama.

1. Night before-Give up rice and eating heavy foods at night. Take simple foods such as milk and fruits. By eating a light meal you will sleep soundly, rise early without difficulty, and have full energy for attentive japa the next morning. The night before make a sankalpa or firm vow: “Tomorrow morning, I will chant with full concentration and sincere feelings.” Upon waking, take a full bath or at least wash the mouth, face, hands and feet with cold water before chanting. If you feel sleepy or dull headed, a kirtana with karatals will immediately invigorate the dull mind and purify the environment.

2. Time, Place, Mind-Start chanting very early in the morning, either with devotees, Tulasi-devi, Thakurji, or in a place free from disturbance. Sit before your Deities or Tulasi-devi and chant prayers to Shri Guru and the parampara, the six Gosvamis and the Panca-tattva. Remember Namacharya Thakura Haridasa and pray for his mercy. Pray to the holy name to help you chant with full attention, purely, and free from offenses.

If the mind starts ‘jumping,’ calm it down by prayer, pranayama, or loud chanting. Shri Chaitanya’s Sikasastaka is the ideal prayer to recite and reflect upon before and during japa. A very good technique of concentration is to remember the meaning of the third sloka (trnad api sunicena) throughout the japa period.

3. Chanting Techniques-a) “Sit properly.” Yoga sastras proclaim that sitting straight facilitates concentration: “Right posture makes the mind calm.” (Tantra-raja-tantra 27,59) “For purification of the body and for success in yoga, posture is absolutely necessary.” (Rudra-yamala-tantra 2.24.38-39) “By the practice of good posture the body becomes disease-free, firm and efficient.” (Graha-yamala 2.85)
b) Chant without interruption. Once in Los Angeles, disciples asked Shrila Prabhupada what would please him most. “Chant sixteen rounds of japa at one sitting without interruption!” said Shrila Prabhupada.
c) Be careful to clearly and distinctly pronounce the holy names.

4. Concentration-Collect all thoughts into one; concentrate on the sound vibration.

5. Control the Mind-a) Pull it back when it wanders. Chanters Beware!!! Yoga sastras say that tamo-guna and sleep usually attack a sadhaka after he has practiced one hour of meditation. In other words, after sitting peacefully and chanting japa for one hour, one should be watchful and check his energy and attention levels. If you feel drowsy or dull headed, then chant loudly to shake off tamo-guna; go outside for a japa walk; drink some cold water and splash some on your face; do sirsasana (headstand) for 2 minutes and 10 rounds of pranayama; or a few stretching exercises. Refreshed and invigorated, sit before Tulasi-devi again and renew your japa meditation.

b) Cut the tendency to recall events from yesterday, last week or the year before. The bird of the mind flies on two wings: the past and the future. Cut off the wings. Be here now: Hear, chant and remember-love, serve and surrender! “Forget the past that sleeps; and never the future dream at all. Deal with times that are with you, and progress you shall call.” (Sarnagati) c) Don’t plan today’s duties. If the mind persistenly dwells on the “shopping list” or “things to do today”, then stop briefly, write down the points, and chant japa with a tranquil mind.

6. Absorb Four Qualities-try to fill the mind with the four qualities recommended in the third verse of Shri Chaitanya's Siksastaka: humility, tolerance, pridelessness and respect for all.

7. Meditation-while chanting, meditate on the form of Radha-Syama or Nityananda-Gauranga, or the meaning of the holy names revealed by the previous acaryas.

8. Mood-chant with a feeling of longing for Krishna, hankering for Krishna and crying for Krishna. “This chanting is exactly like the genuine cry of a child for its mother’s presence.” (Shrila Prabhupada in the Science of Self-Realization) Of course, this should not be done in an artificial way. But rest assured, Shri Krishna will respond to the sincere and helpless cries of a humble devotee chanting with a repentant heart.

Glories of the Holy Name

One will strengthen his faith and determination to chant japa by repeatedly hearing the wonderful glories of the holy name, and by studying different slokas in praise of nama-bhajana. Such practices are endorsed by the previous acaryas such as Shrila Bhaktisiddhanta Sarasvati Thakura who said, “Chant the nama-mahima (glories of the holy name). Practice that daily. I also do that. Harinama is our life.”

Whether chanted correctly or incorrectly, knowingly or unknowingly, carefully or carelessly, the all-powerful name of Krishna will always give results. The unlimited glories of the holy name cannot be understood with logic, reason or intellect. Only by faith, devotion, and constant chanting can one realize the greatness of shri-nama. In this dark age of Kali, krishna-nama is the easiest, quickest, safest and surest way to attain spiritual perfection in love of God. In the matter of self-realization, nama-japa is the “king of all sadhanas.”

Chanting Krishna’s sweet names purifies the heart; sanctifies and steadies the mind; destroys the six enemies [lust, anger, greed, envy, illusion, madness]; stops birth and death; dissolves sins; scorches samskaras; annihilates attachment; induces detachment; uproots desires; empowers one; makes one fearless; removes illusion; bestows supreme peace; delivers prema; reveals the Lord and His dhama; shows one’s svarupa; showers bhakti-rasa; and engages one in his nitya-seva for the pleasure of Radha-Syama.

Nama Reveals the Spiritual Body

Shrila Bhaktivinoda Thakura clearly explains that the experience of one's internal spiritual form (siddha deha or svarupa), which is necessary for practicing raganuga-bhakti, is revealed by the grace of Krishna’s holy name. Generally one realizes his spiritual form at the stage of bhava-bhakti. At this stage of perfection, which precedes prema-bhakti, Shri Krishna’s suddha-sattva or svarupa sakti (personal spiritual potency) is transmitted into the heart of the sadhaka from the heart of one of Krishna’s eternal associates. This in turn reveals the specific attributes of one’s eternal spiritual form. By purely chanting the holy name, therefore, one can realize his spiritual body.

Siddha Pranali

Once a grhastha follower of Gaura-kisora dasa Babaji asked for siddha-pranali (ekadasa-bhava initiation). Babaji Maharaja replied, “The Hare Krishna maha-mantra is a siddha-mantra. Within this mantra are the siddha-rupa of the Supreme Lord Krishna and the siddha-rupas of all living entities. If you chant the maha-mantra purely, the syllables of the maha-mantra will gradually reveal the spiritual form, qualities, and pastimes of Shri Krishna. This chanting will also reveal your eternal spiritual form, service, and the eleven particulars of your spiritual identity.”

Shrila Bhaktivinoda Thakura explains how Krishna's holy name awards one a spiritual body:

ishat vikashi punah, dekhaya nija rupa-guna, citta hari laya krishna-pasha
purna vikashita haina, vraje more yaya laina, dekhaya more svarupa-vilasa
more siddha-deha diya, krishna-pashe rakhe giya, ei dehera kare sarva-nasha.

"Such is the power He manifests that when His holy name starts to blossom a little further, it then reveals His own divine form and qualities. Thus the holy name steals my heart and takes it to Krishna’s side. When the flower of the holy name is fully blossomed, it takes me directly to Vraja and reveals to me His own love-dalliance. This name awards me my own eternal spiritual body, keeps me right by Krishna’s side, and completely destroys everything related to this mortal frame of mine." (Shri Nama-Mahatmya from Sharanagati of Shrila Bhaktivinoda Thakura)

A Story of Faith

To attain the perfection of human life, a sadhaka must have strong faith in his guru and the holy name of Krishna. The following story from the Ramayana shows the power of faith:

After vanquishing Ravana, Lord Rama returned to Ayodhya along with Sita-devi and Vibhisana, the pious brother of Ravana. When it was time to return to Shri Lanka, some of the rakshasa attendants of Vibhisana asked how it would be possible to cross the ocean in the absence of the famous bridge (setu), which had now been dismantled. Vibhisana wrote the name ‘Shri Rama’ on an asvattha leaf, tied it in a knot of cloth, and handed it to one of his men while saying, ‘Hold this knot tightly, dive into the water, and you will easily cross the vast ocean to Lanka.’

With implicit faith, the rakshasa held the knot in his hand and jumped in the ocean. Surprisingly, the water was only knee-deep, so he walked across effortlessly. At the mid-way point, however, pride and doubts entered the rakshasa’s mind. He wondered, ‘What is in this knot that my master gave me that works such wonders?’

So he untied the knot, and upon seeing a mere leaf with ‘Shri Rama’ written on it, he began to laugh and scoff at it. Overcome with doubt, he thought, “What is this? How can this name play such havoc with the ocean?” As soon as this doubt rose in his mind, the rakshasa entered a watery grave due to a sudden flood of waves and rough sea.

Know Your Mind

Whether the mind is your best friend or worst enemy-know for sure that he is here to stay. So you had better get to know him. One can understand the ways and habits of the mind through daily introspection, self-analysis or self-examination. If one knows the laws of the mind, it will be easier to control it.

The mind exists not in the physical body, as does the brain, but in the astral body. However, the brain and the mind have intimate connections with the functioning of the physical body. The brain, which is part of the physical body, acts as a computer, carrying out the thoughts of the mind, and transmitting electrical impulses within the body to maintain and control the different life systems.

You cannot see, touch, or weigh the mind. Yet the mind contains all the feelings, ideas, and impressions from this life and all previous lives, as well as intuitive perception of the future. The mind (manah) has three functions: sensation, thought and volition [thinking, feeling, willing]. It also has three aspects: the superconscious mind, the conscious mind, and the subconscious mind. The subconscious serves as a storehouse of memories and past experiences. Intelligence (buddhi) performs the function of discriminating and making decisions.

The mind is like a lake on which rise and fall innumerable waves of thoughts known as vrittis. In the average person thousands of vrittis appear in the mind at every minute. The finite soul is the passive witness of all that is perceived. Thought is the most powerful force in the universe, and it initiates all action. All work is first completed in the mind, and later carried out on the physical plane.

The mind is always conversing with itself, wandering down memory lane, discussing the pros and cons of various options, and planning for the future. One can silence the internal dialogue by loudly chanting Krishna’s holy names and begging for mercy. The Supreme Lord controls every inch of creation, so if He desires He can easily control one pagala-mana, crazy mind.

As previously described, the mind is filled with countless samskaras. Samskaras are grooves or impressions in the mind of any previous experience or acts done in a former state of existence. Habits and desires from a previous life or this life are engrained or embedded in the mind. When these latent habits and desires manifest, the mind pushes one to act in a particular way.

For example, as soon as one sits for japa meditation, all sorts of nonsensical thoughts will manifest to disturb the mind. An astonishing parade of old memories, past enjoyments, future schemes and tasty scenarios will bubble up from the subconscious to spin the mind in a whirlwind of distraction. Thoughts and people, desires and things will gush out in a continuous stream from the subconscious reservoir. One should throw out these material thoughts just as one uproots weeds from the ground. One should fill the garden of the mind with divine thoughts of Krishna’s eternal service and memories of His splendid pastimes.

Yoga sastras teach that in the initial stages of practicing any type of meditation [such as japa meditation], many bad, evil or distracting thoughts will come to the surface of the mind to capture one’s attention. However, one should not feel discouraged or disgusted by this and give up chanting japa. It is a natural phenomenon in meditation that all the evil thoughts, instincts, illusions, delusions, and dark forces hidden in our subconscious will appear on the surface before they die. The German philosopher Hegel used to say, “You have to die to live!”

The determined and continuous chanting of Krishna’s holy names will eventually purify the mind, intelligence and ego. It is only after such purification that further chanting and meditation on the Hare Krishna maha-mantra will yield the fruit of spiritual realization and love of God.

Petitioning the Lord with prayer is very beneficial at every stage of chanting: “Oh Krishna, please help me! Oh Murli-manohara Hari, please capture my mind, control it, and accept it in Your service.” Never despair and do not be discouraged. The constant chanting of Krishna’s holy names will very quickly burn up all desires, illusions, sinful thoughts and memories from the mind.

Solitude and Chanting

The previous acaryas were very particular about chanting in ultra quiet, undisturbed settings. Just imagine how tranquil Vrndavana was five hundred years ago? Yet to avoid any possible distractions, the medieval saint Sanatana Gosvami chanted japa in a cave twenty feet under the ground in Gokula! Shrila Bhaktivinoda Thakura recommends chanting in a quiet “distraction free zone” to fully concentrate on the holy name. In his house in Godrumadvipa, Shrila Bhaktivinoda Thakura constructed a small “meditation room” with a thick door to create a quiet place for concentrated japa. He advises sadhakas to make similar arrangements for staying alone in a secluded place in order to absorb the mind in the holy name.

When the mind wanders, one must withdraw it from sense objects and concentrate intently on the mantra. A transcendental sound vibration that can free or deliver (tra or trayate) the mind (mana) from material attraction and attachment is called a mantra. Meditate deeply on the meaning of the maha-mantra. Do not be distracted by random thoughts or external influences. Chant Krishna’s names with feelings of devotion. Lastly and most importantly, one must turn to Krishna in the mood of a beggar, praying intensely for His mercy. Seeing your sincerity, Krishna will surely reciprocate and capture your full attention once again.


Shrila Jiva Goswami

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Shrila Jiva Goswami >>

Shrila Jiva Goswami

Shrila Jiva Goswami describes the chanting process in detail in Krama Sandarbha 7.5.18:

tac-ca nama-rupa-guna-lilamaya-shabdanam shrotasparshah.

“Hearing of the name, form, qualities, and pastimes of Lord Gauranga-Krishna and His devotees is called shravana.

prathamam namnah shravanam-antah-karana-shuddhyartham-peksham.

“The practice of sadhana-bhakti depends on hearing the Hare Krishna maha-mantra. It begins with shravana (hearing) of the maha-mantra which purifies the heart of the devotee and gives one liberation from the filthiness of sense gratification.

shuddhe cantah-karane rupa-shravavena tad-udaya-yogyata bhavati.

“In this way, by constantly hearing the transcendental sound of the Hare Krishna maha-mantra gradually the transcendental form of Lord Krishna awakens within the purified heart alongwith the chanting.

samyagudite ca rupe gunanam sphuranam sampadyeta, sampanne ca gunanam sphurane

“When the form of the Lord is firmly established within the heart while chanting then gradually the sixty-four qualities of the Lord arise within the heart and get established there.

parikara-vaishishthyena tad-vaishishthyam sampadyate

“As the Lord’s qualities fully manifest themselves, His different specific characteristics and those of His eternal associates gradually awaken.

tatas-teshu nama-rupa-guna-parikareshu samyak sphuriteshu lilanam sphuranam sushthu bhavati.

“In this way when the Lord’s form, qualities, and characteristics are manifest in the heart in their full splendor while chanting the maha-mantra, the ultimate transcendental pastimes of the Lord gradually appear and gradually impart the chanter with the qualification of directly participating in those loving pastimes with the Lord.”


Loud Japa Benefits

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Loud Japa Benefits >>

Loud Japa Benefits

By Swami Gaurangapada.

In Baul-Sangit, Shrila Bhaktivinoda Thakura states:

maner mala japbi jakhan, mana,
keno korbi bahya visarjana
mane mane bhajan jakhan hoy,
prema uthle pade' bahya-dehe vyapta ho'ye roy;
abar dehe care, japay kore, dharay mala anuksana

1) My dear mind, when you chant japa on the mala within your mind, why do you cease the actions of chanting japa externally? When one performs qualified to perform bhajan within the mind, and prema factually arises internally, then the external body also becomes pervaded by those symptoms. Therefore the body rocks and sways, while one incessantly turns their beads in chanting japa.

In Chp 15 Bhajana-Pranali (which summarizes the whole process of japa) of Hari-nama-cintamani, he clearly states:

"By loudly and distinctly uttering (spastha uccharana) the names, he should chant and remember the meaning. Gradually the chanting will become clear, steady and blissful. At that point one should meditate on the three-fold bending form Lord Shyamasundara or Lord Gauranga while chanting."

"Devotees who thirst for Prema and are on the way to it sing and realise the Name by counting." (Nama Bhajan by Shrila Bhaktivinoda)

Loud chanting with raga or attachement is done even by the siddha devotees. Ofcourse it is a fact that smarana within the mind during chanting is only possible by a prolonged practice of loud chanting of the holy names of the Lord.

Shrila Bhaktisiddhanta Prabhupada wrote in verse 19 of Vaishnava ke:

shridayitadasa kirtanete asa
kara uccaih svare harinama-rava
kirtana-prabhave smarana svabhave
se kale bhajana-nirjana sambhava

"This Shri-dayita dasa (Shrila Bhaktisiddhanta Sarasvati Thakura - the humble servant of the all-merciful Shrimati Radharani) simply desires to be absorbed in the nectar of Lord Krishna's holy names. My dear mind, now let us loudly chant the holy names of Krishna so we can continuously remain in the ocean of transcendental nectar.

The loud chanting of the holy names of Nityananda, Gauranga and Hare Krishna awakens the transcendental quality of natural spontaneous loving remembrance of Lord Gauranga-Krishna (including the Lord's form, qualities and pastimes). Only at that time does the confidential realization and pure practice of nirjana-bhajana (smarana on the mental level) in loving devotional service to Their Lordships Nityananda-Gauranga and Radha-Krishna become possible."

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada, from an article in The Gaudiya, 1934:

"Those who have loudly chanted 100,000 Holy Names daily for fifteen or twenty years should know such things. The beginners need not hear these topics or they will misunderstand. These topics are for certain audiences, not for all. Also, it is said, apana bhajana-katha, na kahibe jatha-jatha, ‘One should not reveal one’s bhajana to others.’ If we disregard this instruction of our previous acaryas then there may be a permanent fall from the realm of devotional service."

Letter by Shrila Bhaktisiddhanta to one of his disciples:

“One should call on the Lord through the loud chanting of the Holy Names at all times. You should be vigilant to maintain your scheduled rounds on the beads while loudly chanting the holy name. This will effectively remove all anarthas. Then atheistic people will not be able to shake you with their blasphemy."

“I am pleased to hear that your enthusiasm for chanting the holy name has increased. Continually chanting the holy name loudly with perseverance will eradicate all anarthas. Then the form, qualities and pastimes of Shri Nama will automatically be revealed. The Lord and His holy name are non-different. But this fact can only be understood when one becomes freed from anarthas. Offenseless chanting will help us realize that chanting the holy name yields all perfections."

Shrila Prabhupada Lilamrita Chp 4:

"Sometimes as Shrila Bhaktisiddhanta paced back and forth chanting the Hare Krishna mantra aloud while fingering his beads, Abhay would enter the room and also chant, walking alongside his spiritual master."

Shrila Akinchana Krishnadasa Babaji Maharaja (godbrother of Shrila Pra bhupada) who was a topmost rasika Vaishnava used to loudly chant the japa of the Holy Names day and night.

In Prema Vilasa Chp 24, it is mentioned:

advaita prabhur pade loila sarana
tar thai bhakti sastre koilo adhyayana
advaitera sthane tinho hoila diksiti
tin lakho harinama jape diva rati
lakho harinama mane lakho kane sune
lakho nama ucca kori kore sankirtane'

"Haridasa Thakura took shelter of Advaita Acharya Prabhu's lotus feet and studied the bhakti shastras under Him. He became initiated by Advaita (diksha) and was chanting 300,000 Holy Names day and night. 100,000 Names loudly, 100,000 Names softly and 100,000 Names silently."

On the other hand in the Gaudiya Bhashya of Shri Chaitanya-Bhagavata Adi 16.172, Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada specifically mentions that Shrila Haridasa Thakura used to chant the 300,000 names either loudly or softly:

tabe haridasa ganga-tire gopha kari'
thakena virale ahar-nisa krishna smari'

"Then Haridasa went and found a cave on the bank of the Ganges. He remembered Krishna day and night as he resided alone in the cave."

Gaudiya Bhashya:
"While remaining in a solitary cave on the bank of the Ganges at Phuliya, Shrila Thakura Mahasaya loudly chanted the Holy Names and passed his days and night remembering the pastimes of the Lord. Sometimes he would chant the sixteen name, thirty-two syllable, maha-mantra loudly, and sometimes he would chant softly. Every day he would complete the chanting of three hundred thousand holy names, or in a year he would chant one hundred million names of Gaurahari.

"Some people consider that chanting the names of Krishna in asolitary place is in the category of "upanshu-japa," or "chanting very mildly." They say that this maha-mantra, or chanting the holy names of the Lord, should not be heard by others; only the person who is chanting should hear. If the lips move, or if the holy names are recited, then they will automatically be heard by others.

"But if such persons lack faith in the Vaishnavas who chant the holy names of the Lord, then by the influence of Kali they dare to quarrel with those Vaishnava chanters. Whenever the pure names of the Lord, glorified and chanted by sadhus who have taken full shelter of the names, do not enter the ears of others, it is called nirjana-bhajana.

"Such chanting of the names of Hari in a solitary place is intended only for one's own benefit, therefore such chanting yields no benefit for others. Even if the fixed number of holy names regularly chanted by a person who is inclined to the service of the Lord are chanted in a solitary place, faithful persons may still take advantage by secretly hearing from a distance."

TEXT 173
tina-laksa nama dine karena grahana
gopha haila tan'ra yena vaikuntha-bhavana

"He would chant the holy name of the Lord three hundred thousand times a day, and his cave was thus transformed into Vaikuntha."

[Note: The cave became Vaikuntha specifically because Shrila Haridasa Thakura was chanting the names loudly.]

Another difficulty in mental chanting is that it proceeds very slowly with proper pronunciation within, so completing 100,000 names daily which is the order of the Lord and the ideal for all Gaudiya Vaishnavas is very difficult and it may take more than 12 hours to do so which is greatly difficult to accomplish.
We have the following verse from the Naradiya Purana quoted by Shrila Haridasa Thakura in the Chaitanya-Bhagavata:

japato hari namani sthane sata-gunadhikah
atmanan ca punaty-uccair-japan srotrn-punati ca

"Compared to that person who is attached to chanting japa mentally, the person who performs loud chanting of the holy name of Shri Hari is one hundred times better. This is because the person who chants silent japa purifies himself, whereas the person who chants the holy name loudly purifies himself, all those who are with him, and everyone else who hear the holy vibration." (Shri Naradiya Purana, Prahlada-vakya)

Some quotes by Shrila Prabhupada:

sankhya-purvaka-nama-gana-natibhih kalavasanikrtau.

"The Gosvamis, especially Raghunatha dasa Gosvami, strictly followed all the regulative principles. The first regulative principle is that one must chant the Hare Krishna maha-mantra loudly enough so that he can hear himself, and one must vow to chant a fixed number of rounds." (Shri Chaitanya-charitamrita Antya-lila 11.24)

"While the body is fit, one should chant the holy name of the Lord loudly and distinctly. If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith." (Shrimad-Bhagavatam 6.2.49)

"Chanting involves the activities of the upper and lower lips as well as the tongue. All three must be engaged in chanting the Hare Krishna maha-mantra. The words "Hare Krishna" should be very distinctly pronounced and heard. Sometimes one mechanically produces a hissing sound instead of chanting with the proper pronunciation with the help of the lips and tongue. Chanting is very simple, but one must practice it seriously." (Shri Chaitanya-charitamrita Adi-lila 17.32)

CONCLUSION:

So on one hand the Hari Bhakti Vilasa quotes from Yajnavalkya Smriti as discussed in the Likhita Japa section that mental chanting is 1000 times (Sanatana Goswami) better than loud chanting and is equal to meditation and on the other hand Shri Prahlada Maharaja quotes in Naradiya Purana which was quoted by Shrila Haridasa Thakura in the Chaitanya Bhagavata that loud chanting is 100 times more beneficial than mental chanting because it benefits millions of living entities who even unknowingly happen to hear the sound vibration of the Holy Names.

So you will surely want to know the conclusion. Here it is:

(1) Mental chanting can only be bear fruit if one can properly recite and hear the Mantras within. But our hearts in the beginning stage are filled with so many material impressions and desires. So it is very difficult to properly hear the sound vibration mentally within in the neophyte stage. We may think we may be hearing inside but we are not actually chanting or hearing. So the change of our heart is very slow. It is only when one practices constant loud chanting for a period of at least five to ten years one can properly pronounce, hear and meditate on the Holy Names while chanting mentally. So unless one's heart is purified by many years of loud chanting and loud sankirtana, the Mental Japa is factually not possible.

(2) If one is chanting adequate number of rounds of the Holy Name loudly daily over a period of a few years then one can add some mental chanting to it without giving up the loud chanting. Like Haridasa Thakura was chanting 100,000 each loudly, softly and mentally.

(3) Mental chanting may be personally beneficial to us more than loud chanting when we can actually hear and meditate on the Holy Names and Mantras within with a pure heart but loud chanting is much more beneficial to all the souls of this world than silent chanting because even one devotee loudly chanting the holy names purifies and delivers the whole universe even if chanted purely or impurely.

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


.\8\cpmv.34de\0\cpmv.638e\b\Likhita_Japa_(Writing___Mental_Japa).html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Likhita Japa (Writing & Mental Japa) >>

Likhita Japa (Writing Japa)

By Swami Gaurangapada.

In the Shri Hari-Bhakti-Vilasa compiled by Shrila Gopala Bhatta Goswami and commented on by Shrila Sanatana Goswami, we find the following description in Chapter 17:

atha japa-bhedah, tal-lakshanadi ca

Now, we will describe the three diverse kinds of Mantra Japa Yoga or chanting on beads and their characteristics.

narasimhe-

trividho japa-yajnah syat tasya bhedan nibodhata |
vacikash ca upamshush ca manasash ca tridha matah |
trayanam japa-yajnanam shreyan syad uttarottarah ||155||

The Narasingha Purana states : “The Japa Yajna or the sacrifice of chanting on beads is basically of three kinds. The differences in these three kinds of japa can be elucidated as follows. The first kind of Mantra Japa is known as Vacika (loud) Japa, second is called as Upanshu (murmuring) Japa and the third is known as Manasa (mental) Japa.”

yad ucca-nica-svaritaih spashta-shabdavad-aksharaih |
mantram uccarayed vyaktam japa-yajnah sa vacikah ||156||

“That Japa Yajna (sacrifice and yoga of chanting) which is performed by loudly and openly chanting the Mantra with clear and distinct pronounciation of the Syllables and Names in the Mantra and which is accompanied by the loud recitation of Mantra in a high or low or a melodious svarita tone is known as Vacika Japa.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

ucca-nica-svaritaih uccena nicena tvaritena va udattanudatta-svarita-samjnaih svarair ity arthah | svarena yuktaih spashta-shabdavadbhir aksharaih |
ata eva vyaktam mantram uccarayed yat ||156||

“The Japa which is accompanied by loud, soft or melodious utterance of the mantra in udatta, anudatta or svarita notes with a high pitched accent is known as Vachika Japa. Since this kind of Japa is performed by the clear, loud, distinct (not slurred) pronounciation of the Mantra, therefore Vachika Japa has to be audibly uttered and thus can be heard clearly.”

shanair uccarayen mantram ishad aushthau pracalayet |
kincic chabdam svayam vidyad upamshuh sa japah smritah ||157||

“The second kind of Upanshu (murmuring) Japa Yoga is performed with the slow utterance and recitation of the Mantra with a little movement or murmuring of one’s two lips. Thus the sound vibration of the Mantra is very low and can be only heard by oneself.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

svayam eva vidyaj janiyat shrinuyad ity arthah ||157||“Thus Upanshu Japa Yoga means that chanter himself or herself softly recites, hears and understands the meaning of the Mantra.”

dhiya yad akshara-shrenya varnad varnam padat padam |
shabdartha-cintanabhyasah sa ukto manaso japah ||158||

“Manasa Japa or Mental Japa means the repeated and intense practice of deep contemplation and meditation on the meaning of each and every word of the Mantra in one’s heart as one slowly progresses from one syllable or part of the Mantra to another while chanting it mentally.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

varnad ekasmat kramenanya-varnam vyapya | evam padat padam vyapya |
ittham shabdasya arthasya ca yac cintanam anusandhanam tasya abhyasah punah punar avrittih ||158||

“Mental Japa means that one meditates with one pointed attention on each syllable of the Mantra. When the meaning of one syllable of the Mantra permeates the heart of the chanter during Mental Japa, then the chanter should move on to concentrate on the meaning of the next syllable of the Mantra. Then the mind should be focused on the divine meaning of a word of the Mantra and then one should go on to the next word of the Mantra. In this way the constant drilling and training of the mind and the heart by Mental Japa to repeatedly investigate, visualize and realize the transcendental meaning of each word of the Mantra through the process of deep and profound contemplation, reflection, and meditation on the Mantra is the most powerful form of Japa or chanting.”

tatra ca yajnavalkyah-
upamshu-japa-yuktasya tasmac-chata-guno bhavet |
sahasro manasah prokto yasmad dhyana-samo hi sah ||159||

In the Yajnavalkya Smriti , it is stated: “Upanshu (murmuring) Japa as described above is one hundred times qualitatively more powerful than Vachika (loud) Japa. Manasa (mental) Japa on the other hand is one thousand times more powerful because Mental Japa is on the same platform as Meditation.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

upamshu-japa-yuktasya japah shata-gunah syad vacikaj japac chata-guno bhaved ity arthah ||159||

“The above statement that Upanshu Japa is one hundred times more powerful means that it is one hundred times more powerful than Vachika Japa.”

mantrarnave-
pashu-bhave sthita mantrah kevalam varna-rupinah |
saushumnadhvany uccaritah prabhutvam prapnuvanti hi ||160||

In the Mantrarnava, it is stated that: “Those who chant the Mantra while simply uttering the syllables but not meditating on their meaning, are chanting the Mantra in animalistic consciousness. But the utterance of the Mantra with profound contemplation on its meaning arising through the sushumna (subtle nerve channel) which runs from the base of the spine to the crown of the head enables the chanter to attain mastery and perfection over the art of chanting by the mercy of the Lord.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

saushumnye sushumnakhya-nadi-sambandhini adhvani cchidra-marge uccaritah santah |
prabhutvam samarthyam ||160||

“When someone performs Japa Yoga with the sound vibration of the Mantra passing through and arising from the hole of the sushumna nadi (channel), then one becomes a sage and attains mastery and success in Japa Yoga chanting if one has the mercy of the Lord.”

na dosho manase japye sarva-deshe’pi sarvada |
japa-nishtho dvija-shreshthah sarva-yajna-phalam labhet ||161||

“There can never be any fault or defect whatsoever in Manasa or Mental Japa Yoga, and thus it can be performed in all places, at all times and in all circumstances. O best of the brahmanas! Thus that most fortunate person, who is staunchly and irrevocably engaged in Japa Yoga always achieves the sublime fruits of performing unlimited fire sacrifices at every moment.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

ata eva manaso japah paramottama ity aha-na dosha iti |
dvija-shreshtha iti tatratya-vipranam sambodhanam |
dvija-shreshtha ity eka-vacananta-patho’pi kvacit ||161||

“Thus Manasa or Mental Japa Yoga is Paramottama, which means Supermost form of Japa Yoga, since it has no faults of any kind. Dvija-srestha is used in a singular tense in this verse to indicate the best of the brahmanas who engage in chanting Japa.”

ashucir va shucir vapi gacchams tishthan svapann api |
mantraika-sharano vidvan manasaiva sadabhyaset ||162||

“Thus one should incessantly practice the chanting of Mental Japa whether one is in a clean or unclean condition, moving or stationary, and sleeping or awake. In this way, one who takes exclusive shelter of the Mantra in all circumstances is a learned and self-realised soul.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

mantraika-sharana ity anena purashcaranadi-paras tu yathokta-desha-kaladav evabhyased ity abhipretam ||162||

“Thus it is understood that one should take full shelter of Mental Mantra Japa, which is independent of preliminary purificatory rites, the place, time etc.”

kim canyatra-
manasah siddhi-kamais tu pushti-kamair upamshukah |
vaciko maranoccate prashasto japa iritah ||163||

In another scripture, it is stated: “If one desires siddhi or the supreme perfection of life, then one must engage in Mental Japa. If one desires spiritual and material prosperity, then one must engage in Upanshu or Murmuring Japa. And if one desires perfection at the time of death, then Vachika or Loud Japa is the most suitable.”

Vaishnaviya tantre-
japat shata gunam punyam rama nama pralekhane.

In the Vaishnaviya Tantra it is stated: “Writing the Mantra (like Rama Nama Mantra etc) with full concentration is one hundred times more beneficial and powerful than Japa chanting.”

Commentary by Swami Gaurangapada:

This is because while writing or inscribing the syllables of the Mantra one is forced to perform the deepest meditation on the form of the syllables of the Mantra. All the Vedic scriptures constantly state that the syllables of the the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra and are non-different from Their Lordships Shri Shri Nityananda Gauranga and Their Lordships Shri Shri Radha and Krishna Themselves.

Also while writing the Mantra, the chanter is forced to perform the concentrated Mental Japa and remembrance of the syllables of the Mantra which as described above is one thousand times more powerful than mental Japa. Therefore, Written Japa is one hundred thousand times (100 x 1000) more powerful than Vacika Japa or loud chanting.”

Thus the benefits of this Likhita Japa cannot be adequately described. Besides bringing about purity of the heart and concentration of the mind on the syllable form of God, Likhita Japa imparts the chanter with the power to control one’s senses, increases one’s power of concentration, memory and endurance and quickly grants one the qualification to see the divine form of Lord Gauranga-Krishna face to face while chanting. Mantra Shakti (potency) and its benefits are fully accessible and experienced by the chanter by the regular practice of Likhita Japa by writing a fixed time daily each of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra. Recollection, Absorption, Meditation, Constant Rememberance and the Supreme Trance (samadhi) are the five progressive levels of Likhita Japa.

One simply requires a finger and some free space or a pen and paper or book to practice Likhita. It is the easiest and sublime bhakti and yoga. The procedure is very simple. Whether one is sitting, relaxing, walking or standing, one has to take one’s forefinger of the right hand and slowly write the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra in Sanskrit or in any other language anywhere in the empty free space in front of oneself or on paper with a pen while mentally chanting and concentrating on the Syllables of the Mantras. If one feels that it is embarrasing to write the Mantras in the space with the forefinger in front of others, one can do it with pen on paper or do it when one is alone.

The more bigger one can write the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra in the space in front of oneself or in a notebook or paper, the easier it is to mentally focus and concentrate on form of the syllables of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra which are divine and non-different from Their Lordships Themselves. One can write on a piece of paper but if one writes in small size, the form of syllables is not easy to concentrate on while writing. Thus writing in space or on a paper or notebook with a bigger font size is recommended.

In the Varaha Purana, it is stated:

ashtottara-shataih purva pancashadbhis tu madhyama |
kanyasi panca-vimshatya parimanam vidhiyate ||73||

“One round of Mantra Japa should be either one hundred and eight times which is the best, or fifty times which is medium or twenty times which is the lowest.”

Thus Likhita Japa comprises of slowly writing the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra in free space in front of us with one’s forefingers with full concentration and full meditation on the transcendental syllables of the Mantras or writing the Mantras with a pen in a Japa notebook in an easily readable font size.

Likhita Japa enables us to develop a wonderful power of concentration and subdues the mind thus making us qualified to chant and sing the Nityananda, Gauranga and Hare Krishna Mahamantra with rapt attention with our mind and heart focused on the transcendental form of the Lord. Likhita Japa has to be performed daily for a few months to realize it's full benefit.

Thus Likhita Japa Yoga is a nice addition to the normal and primary daily chanting practice of the devotees. It is not meant to substitute the direct chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra on Tulasi beads but as an useful supplement to enhance the quality of and bring life and realization into our normal daily chanting. Try for yourself and experience the results!

Instantly experience the Akshara Parabrahma Lord Gauranga-Krishna i.e. the Lord Who is non-different from the form of the very syllables of His Holy Names by Likhita Japa. The transition from Syllable Meditation to Form Meditation is so easily and rapidly accomplished. By practicing Likhita Japa of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra, it is guaranteed that one will quickly progress to the second stage of Mantra Yoga which is Rupa-Dhyana Japa very soon which is to directly realize the transcendental form of the Lord while chanting the the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra.


Prayers before Japa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Prayers before Japa >>

Prayers before Japa

Helpful prayers to the Chanting Beads before Japa:

(1) Shri Nama-mala-grahana-mantra (upon taking one's beads):

tribhanga-bhangima-rupam
venu-randhra-karancitam
gopi-mandala-madhya-stham
sobhitam nanda-nandanam

"His form bent in three places, His hands bent over the holes of His flute, the son of Nanda Maharaja Lord Krishna stands resplendent amidst a circle of gopis." The Verse is as follows:

(2) Shri Nama-mala-grahana-mantra (on taking the beads for the purpose of japa [japarthe]):

avighnam kuru male tvam
harinama-japesu ca
shri radha-krishnayor dasyam
dehi male tu prarthaye

"O Mala, please destroy inauspiciousness in my chanting of the holy name of Lord Gaura-Hari and grant me the position of service to Nityananda-Gauranga and Radha-Krishna. This is all I pray, O Mala."

nama cintamani-rupam
namaiva parama gatih
namnah parataram nasti
tasman nama upasmahe

"The Holy Name is a beautiful transcendental touchstone--it is the supreme goal. There is nothing higher than the Holy Name. I therefore worship the Holy Name."

(3) Shri Nama-mala-samarpana-mantra (consecrating the mala); traditionally, Vaishnavas first offer Krishna everything they use, including their neck beads, japa beads, etc. I don't know that this is intended here though.

nama-yajno mahayajnah
kalau kalmasa-nasanam
krishna-chaitanya-prityarthe
nama-yajna-samarpanam

"The sacrifice of the name is the highest yajna, which destroys the contamination of Kali-yuga. In order to please Lord Shri Krishna Chaitanya Mahaprabhu, I offer this sacrifice of the holy name."

(4) Shri Nama-mala-sthapana-mantra (establishing the beads):

patita-pavana nama
nistaraya naradhamam
radha-krishna-svarupaya
chaitanyaya namo namah

"The holy name is the saviour of the fallen. Oh, please deliver this lowest of men. Obeisances again and again unto Shri Gauranga
Mahaprabhu and unto Shri Shri Radha-Krishna."

tvam male sarva-devanam
sarva-siddhi-prada mata
tena satyena me siddhim
dehi matar namo 'stu te

"O Mala, among all of the gods, you are considered the bestower of all perfection. By dint of this fact, O Mother, please grant me perfection. Obeisances unto you!"

Note about Japa Beads:

ASTOTTARA SATAIH PURVA PANCASADBHIS TU MADHYAMA
KANYASI PANCA VINSATYA PARIMANAM VIDHIYATE

(HARI BHAKTI VILASA 17/73 from VARAHA PURANA)

The Japa beads which have 108 seeds are said to be of he topmost quality. The beads which have 50 seeds are said to be of medium quality. The beads which have 20 seeds are said to be of the lowest quality.

TULASI KASTHA GHATITAIR MANIBHIR JAPA MALIKA
SARVA KARMANI SARVESAM IPSITARTHA PHALA PRADA

(HARI BHAKTI VILASA 17/112 from NARADA PANCARATRA)

One should understand that Japa beads made out of Tulasi wood seeds is said to be fulfilling all kinds of desires in every activity or function.

TULASI SAMBHAVA YA TU SA MOKSAM TANUTE'CIRAT

(HARI BHAKTI VILASA 17/113 from GAUTAMIYA TANTRA)

The mala which is made out of Tulasi wood seeds is said to be certainly rewarding liberation and devotion.

ANAMA MADHYAM AKRAMYA JAPAM KURYAT TU MANASAM
MADHYAMA MADHYAM AKRAMYA JAPAM KURYAD UPANSUKAM
TARJANIM TU SAMAKRAMYA JAPAM NAIVA TU KARAYET
EKAIKA MANIM ANGUSTHENA AKARSAN PRAJAPEN MANUM
MERAU TU LANGHITE DEVI NA MANTRA PHALA BHAG BHAVET

(HARI BHAKTI VILASA 17/114,115 from SIVA AGAMA)

Keeping the beads on the mid of one's ring finger, one should chant in murmuring sound. One should not keep beads on the pointing inger and chant japa. Chanting japa with the pointing finger has been rejected. One by one, putting the beads inwards and chanting japa is recommended. Oh dear wife, one should not jump over the head of japa beads.

How to chant on the fingers if one does not have Japa beads Anguli Japa:

TATRA ANGULI JAPAM KURVAN SANGUSTHA ANGULIBHIR JAPET
ANGUSTHENA VINA KARMA KRTAM TAD APHALAM BHAVET

(HARI BHAKTI VILASA 17/116 from SIVA AGAMA)

If one chants japa on the fingers, he should chant also using the thumb. Chanting japa without using the thumb does not give any success.

KANISTHA ANAMIKA MADHYA CATURTHI TARJANI MATA
TISRO'NGULYAS TRIPARVAH SYUR MADHYAMA CA EKA PARVIKA
PARVA DVAYAM MADHYAMAYA JAPAKALE VIVARJAYET
EVAM MERUM VIJANIYAD BRAHMANA DUSITAM SVAYAM
ARABHYAN ANAMIKA MADHYAT PRADAKSINAM ANUKRAMAT
TARJANI MULA PARYANTAM KRAMAT DASASU PARVASU

(HARI BHAKTI VILASA 17/117,118,119)

Chanting on the fingers, namely the ring finger, the middle finger or the fourth finger are accepted for chanting japa. On these three fingers, there are three parts to be used, and one part of the midfinger, all together ten, to chant japa. This means that one should reject using the first two parts of the midfinger to chant japa. Brahma has stated that the first two parts of the midfinger are said to be the Meru or head of the beads, and he has himself rejected to use it. One should start from the middle of the ring finger and carry on in a clockwise until the pointing finger's root and thus altogether they become ten. One should hold his fingers together and chant japa.

RABHYAN ANAMIKA MULAT PARIVARTET VAI KRAMAT
TARJANI MADHYA PARYANTAM JAPED DASASU PARVASU

(HARI BHAKTI VILASA 17/122 from GAUTAMIYA TANTRA)

Beginning from the middle of the ring finger and continuing clockwise to the root of the pointing finger and chanting japa in this way numbering ten.


Prakrita Rasa Shata Dushani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 9 The Process of Chanting the Hare Krishna Maha Mantra >> Prakrita Rasa Shata Dushani >>

Prakrita Rasa Shata Dushini
A Hundred Warnings Against Mundane Mellows
by Shrila Bhaktisiddhanta Sarasvati Prabhupada
Translation by Dasharatha Suta dasa
Please buy this book at nectarbooks.com
to support the author

An exposition of the manifold faults in the pretentious materialistic sentiment that can contaminate and hinder the neophyte devotee's endeavors to live a truly spiritual life

Bengali poetry plus Introduction
by Shrila Bhaktisiddhanta Sarasvati Gosvami Prabhupada
1916 A.D.
Translation by Dasaratha-suta dasa

Preface By the Translator

His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura (1874 - 1937), the beloved spiritual master of His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, was the fierce lion-like guru and founder of 64 branches of the Gaudiya Math in all states of India. He was totally intolerant of mundane conceptions that threatened to contaminate the performance of pure devotional service unto his eternal Lords, Shri Shri Gandharvika and Giridhari.

In particular, His Divine Grace Shrila Sarasvati Thakura regularly condemned the mood of the prakrta-sahajiyas, a class of materialistically-tainted neophyte devotees. He saw that their immature enthusiasm and tendency toward creative deviation perpetually caused alarm to cautious adherents to the standard of pure devotion, as expressed by Shri Chaitanya Mahaprabhu and His followers.

Thus, Shrila Sarasvati Thakura composed the 157 lines of Bengali poetry entitled Prakrta-Rasa Sata-Dusini, which he published in the devotional Bengali periodical Sajjana Tosani during its 19th year of 1916-17. This
unusual work is a brilliant composition that clearly shows no mercy at all to the pretentious so-called devotees who are complacent in their own fanciful concoctions. Indeed, famous for the preaching style called "the chopping technique," Shrila Bhaktisiddhanta Sarasvati appears candidly ruthless in his treatment of defending the most sacred philosophy in the universe-pure devotional service that follows in the footsteps of Shrila Rupa Gosvami. He persistently affirms in Bengali na, na, na-meaning "No, no, NO! This can never be so; that can never be so; true devotees should never say this; genuine devotees should never do that," so forth and so on. He repeatedly uses the hammer-like negative statements to tear down any walls constructed by the false ego that block the aspiring soul from the pure livecurrent of bhakti ever flowing from the lotus feet of Shri Rupa. And justifiably so, for never was there a time when immature deviators did not plague the sincere performance of bhakti-yoga. There was only the question of who was learned enough, pure enough and bold enough to confront and dissolve the myriads of confusing philosophical misconceptions of the sahajiyas that run rampant if left unchecked. His Divine Grace has fully proven himself qualified for this task in all respects, for he fearlessly serves the true siddhanta of the rupanuga Vaishnavas in prime form with the following simple Bengali verses.

May the readers follow his pure instructions, and thereby realize the essence of suddha-bhakti-purifying their existence with all heartfelt determination, and attaining perfection in this very lifetime only by the Divine Grace of the previous acaryas.

The Reason Behind This Presentation

We have endeavored to present this rare, valuable and 'heavy' work as nicely as possible, with a specific purpose in mind. For the welfare of the assembled devotees, we have been considering that several of the
offerings by Nectar Books to date have been translations of the exalted scriptures that describe something of the intimate moods and pastimes of the Divine Couple. As such topics are presented mainly for research and higher study purposes, we have been operating very cautiously so that these confidential literatures may not be taken cheaply. As neophyte devotees, we can honestly admit that we may not be qualified to enter into the transcendental mysteries of the Gosvamis' esoteric writings. Still, in serving these literatures to the best of our capacity, we find that Krishna has been distributing them in greater capacity than we had anticipated. And now, in order to issue a healthy warning against possible misuse of the rasa-sastra, we herein offer the poetic version of the authoritative voice of Shrila Baktisiddhanta Sarasvati Thakura. Indeed, he is calling us all back to humbly acknowledging our many shortcomings, and thereby clearly points the way forward in our journey back to home, back to Godhead

Your Servant, Dasaratha-suta dasa

Introduction

shri shri guru-gauranga-gandharvika-giridharebhyo namah

jagate uccatara srenir manava-ganer madhye para-laukika visvasa-rajye
bhramana koribar tinati patha ache, taha karma, jnana o bhakti-name
prasiddha. baddha-dasaya jiver anitya bhoga-maya phala-praptir anusthanake
karma-marga, nasvarata tyaga koriya pradesika anitya phala tyaga koriya
nirbheda-brahmanusandhanake jnana-marga evam karma-jnanatita prakrtir
atita sevya-vastu krsner anukula anusilanake bhakti-marga bole.

bhakti-marge sadhana o sadhya-bhede sadhana, bhava o prema-bhaktir
adhisthana-traya dekhite paoya jay. sadhya bhava-samuha o premake
sadhana-jatiya anusilana jnana korile je utpata upasthita hoy, sei
asuvidhar hasta hoite unmukta haoyar nama anartha-nivrtti.
shri-gauranga-sundarer apurva parama-camatkara-mayi lila o sei lilar
parikara gosvami-ganer anusthanadi ei prabandher akara-sthana.

Word for Word

shri shri guru-gauranga-gandharvika-giridharebhyo namah-obeisances unto Shri Shri Guru, Gauranga, Gandharvika and Giridhari; jagate-in the world; uccatara srenir-of the higher class; manava-ganer madhye-amongst the people; para-laukika-transcendental; visvasa-rajye-in the kingdom of belief; bhramana koribar-to wander; tinati patha ache-there are three paths; taha-in that; karma, jnana o bhakti-name-by the name of karma, jnana and bhakti; prasiddha-are famous; baddha-dasaya jiver-of the souls in the bound-up condition; anitya-temporary; bhoga-maya-full of enjoyment; phala-praptir-of the obtainment of fruits; anusthanake-to the process; karma-marga-the path of fruitive activities; nasvarata-the tendency to be vanquished; tyaga koriya-renouncing; pradesika-provincial; anitya phala-temporary fruits; tyaga koriya-renouncing; nirbheda-brahma-anusandhanake-to the search for non-differentiated brahman; jnana-marga-the path of knowledge; evam-and; karma-jnana-atita-transcending both karma and jnana; prakrtir atita-transceding matter; sevya-vastu-that which is worth serving; krsner-of Lord Krishna; anukula-favorable; anusilanake-to the cultivation; bhakti-marga bole-is called the path of devotion.

bhakti-marge-on the path of devotion; sadhana o sadhya-bhede-distinguishing between devotional practice and the goal of devotion; sadhana, bhava o prema-bhaktir-of practice, ecstatic emotion and pure love of God; adhisthana-traya-establishing these three; dekhite paoya jay-it is seen; sadhya-the goal; bhava-samuha-the collection of moods; o-and; premake-to pure love; sadhana-jatiya-arising from practice; anusilana-cultivating; jnana korile-acquiring knowledge; je utpata-that trouble; upasthita haya-which is situated; sei asuvidhar hasta hoite-from the hand of this problem; unmukta haoyar-of being freed; nama-the name; anartha-nivrtti-is called anartha-nivrtti (the elimination of obstacles); shri-gauranga-sundarer-of the beautiful shri Gauranga; apurva-extraordinary; parama-camatkara-mayi lila-supremely astonishing pastimes; o-and; sei lilar parikara-the associates of these pastimes; gosvami-ganer-of the Gosvamis; anusthana-adi-establishing and so forth; ei prabandher-of this writing; akara-sthana-the source; sr siddhanta sarasvati-signed, shri Bhaktisiddhanta Sarasvati.

Translation:

Amongst the higher classes of people in society, there are three main paths for traveling through the kingdom of various beliefs regarding transcendence. These are known as the paths of karma (performance of materially fruitive activity), jnana (cultivation of transcendental knowledge), and bhakti (purely surrendered devotional service). First, the path of karma-marga involves the arrangements for obtaining temporary worldly benefits, which are enjoyed by souls trapped in the bondage of the materially conditioned platform of life. Second, the jnana-marga involves renouncing impermanent material things as well as the impermanent distractions related to patriotic interests and such; one then searches after the undifferentiated spiritual reality of impersonal brahma. And the third path involves positive activity that is transcendental to karma, jnana and matter altogether-it is the way of cultivating actions favorable for serving the object most worthy of service, shri Krishna. This is called bhakti-marga, the pathof pure devotion.

It is seen that there are three distinct developmental stages extending from sadhana (devotional practice) to sadhya (the goal of such worship); these are first the sadhana itself, then the awakening of bhava (ecstatic emotion) and finally prema-bhakti (eternal devotional service performed in pure love). While cultivating the aspects of knowledge relating to the goal of worship, as well as the varieties of ecstatic emotions and methods of pure loving service, troubles invariably arise. The process by which these unwanted impediments are removed is called anartha-nivrtti. The conceptions expressed in the following poem are founded in the wonderful and supremely astonishing pastimes of Shri Gauranga-sundara as well as in the opinions established by the Gosvamis, who are the Lord's eternal associates in these pastimes.

Prakrita Rasa Shata Dushini

prakrta cestate bhai kabhu rasa haya na
jadiya prakrta-rasa suddha-bhakta gaya na

prakrta cestate-material endeavors; bhai-O brothers!; kabhu-anytime;
rasa-mellow; haya na-can never be; jadiya-of matter; prakrta-rasa-mundane
mellow; suddha-bhakta-a pure devotee; gaya na-never sings.

1) O brothers! No material efforts can ever produce the awakening of rasa, factual transcendental mellows. The pure devotee of the Lord never sings the glories of any mundane mellows that are born of the dull material world.

prakrta-rasera siksa-bhiksa sisye caya na
rati bina jei rasa taha guru deya na

prakrta-rasera-of material mellows; siksa-bhiksa-begging for instructions;
sisye-the disciples; caya na-does not want; rati-transcendental loving
attachment; bina-without; jei-which; rasa-mellow; taha-that; guru-the
spiritual master; deya na-does not give.

2) The true disciples never desire to ask their spiritual master for instructions regarding material mellows. The genuine spiritual master never gives his disciples any such material mellows, which are devoid of rati, transcendental loving attachment to the Lord.

nama rasa dui vastu bhakta kabhu jane na
nama rase bheda ache, bhakta kabhu bole na

nama-the holy name; rasa-and mellow; dui vastu-two different things;
bhakta-the devotee; kabhu-anytime; jane na-does not know; nama-the holy
name; rase-and rasa; bheda ache-there is a difference; bhakta-the devotee;
kabhu-anytime; bole na-never says.

3) The Lord's real devotee never knows any difference between the holy name of Krishna and transcendental mellows. Therefore the devotee never says there is a difference between the holy name and the mellows of devotion.

'aham-mama' bhava-sattve nama kabhu haya na
bhoga-buddhi na chadile aprakrta haya na

'aham-mama'-"I" and "mine"; bhava-sattve-in the condition of this mood; nama-the holy name; kabhu-anytime; haya na-can never be; bhoga-buddhi-the enjoying mentality; na chadile-without giving up; aprakrta-spiritual; haya na-can never be.

4) The holy name is never revealed to one who is situated in the bodily concept of life and thinks in terms of "I" and "mine." If one doesn't reject the enjoying mentality, the transcendental platform will never be
attained.

prakrta jadera bhoge krishna-seva haya na
jada-vastu kona-o kale aprakrta haya na

prakrta jadera-of mundane matter; bhoge-by the enjoyment; krishna-seva-the service of Krishna; haya na-can never be; jada-vastu-a material thing; kona-o kale-at any time; aprakrta-spiritual; haya na-can never be.

5) Devotional service unto Lord Krishna can never be performed by engaging in the mundane enjoyment of material sense-objects. Material things can never acquire the attributes of the transcendental at any time.

jada-satta vartamane cit kabhu haya na
jada-vastu cit haya bhakte kabhu bole na

jada-satta-existing in matter; vartamane-in the presence; cit-spiritual consciousness; kabhu-anytime; haya na-can never be; jada-vastu-a material object; cit haya-becomes spiritually conscious; bhakte-by the devotee; kabhu-anytime; bole na-never says.

6) The transcendental consciousness of the spiritual world is never manifest in the mundane material condition. The devotee of the Lord never claims that any mundane object in this world is spiritually conscious.

jadiya visaya-bhoga bhakta kabhu kore na
jada-bhoga, krishna-seva-kabhu sama haya na

jadiya-material; visaya-bhoga-enjoyment of sense gratification; bhakta-the devotee; kabhu-anytime; kore na-does not do; jada-bhoga-the enjoyment of matter; krishna-seva-the service of Krishna; kabhu-anytime; sama-the same; haya na-can never be.

7) The true devotee never engages in activities of materialistic sense gratification. Material enjoyment and devotional service to Krishna are never the same under any circumstances.

nija-bhogya kame bhakta 'prema' kabhu bole na
'rase dagamaga acho' sisye guru bole na

nija-bhogya-fit for one's personal enjoyment; kame-in lust; bhakta-the devotee; 'prema'-called 'pure love of Godhead'; kabhu-anytime; bole na-never says; 'rase dagamaga acho'-"You are absorbed in mellows";
sisye-to the disciple; guru-the spiritual master; bole na-never says.

8) Selfish enjoyment of one's own senses in mundane lust is never called prema (love of Godhead) by the genuine devotee. A bonafide spiritual master never tells his disciple, "You are absorbed in the mellows of
divine rasa."

'rase dagamaga ami' kabhu guru bole na
jadiya rasera katha sisye guru bole na

'rase dagamaga ami'-"I am absorbed in mellows"; kabhu-anytime; guru-the spiritual master; bole na-never says; jadiya rasera-of material mellows; katha-talk; sisye-to the disciple; guru-the spiritual master; bole
na-never says.

9) The genuine spiritual master never claims, "I am absorbed in the mellows of divine rasa." The guru never talks idly with his disciples on subjects of gross worldly mellows.

jada-rasa-gane kabhu sreyah keha labhe na
krishnake prakrita boli' bhakta kabhu gaya na

jada-rasa-gane-by singing songs of material mellows; kabhu-anytime; sreyah-ultimate good; keha-anyone; labhe na-can attain; krishnake-Lord Krishna; prakrta boli'-saying He is material; bhakta-the devotee;
kabhu-anytime; gaya na-never sings.

10) By singing the glories of worldly relationships born of mundane mellows, no one has ever attained benefit in their spiritual life. The genuine devotee never proclaims that Lord Krishna's incarnation is mundane.

namake prakrita boli' krsne jada jane na
krishna-nama-rase bheda suddha-bhakta mane na

namake-the holy name; prakrta boli'-saying it is material; krsne-Lord Krishna; jada-matter; jane na-does not know; krishna-nama-rase-between Krishna's holy names and mellows; bheda-difference; suddha-bhakta-the pure devotee; mane na-never considers.

11) The devotee never says that the holy name of Krishna is material, for Krishna cannot be known by means of matter. The pure devotee of the Lord never recognizes any difference between the holy name of Krishna and pure rasa itself.

name-rase bheda ache, guru shiksha deya na
rasa labha kori' sheshe sadhana to' haya na

name-rase-between the holy name and devotional mellows; bheda ache-there is a difference; guru-the spiritual master; siksa deya na-never gives such instructions; rasa-mellow; labha kori'-first attaining; sese-in conclusion; sadhana-devotional practice; to'-then; haya na-can never be.

12) The bonafide spiritual master never teaches that there is a difference between the holy name of Krishna and rasa. Even after attaining actual rasa, the regulative principles of devotional service are never concluded.

kritrima panthaya name rasodaya haya na
rasa hoite krishna-nama vilomete haya na

krtrima panthaya-on the cheating path; name-in the holy name; rasa-udaya-the awakening of mellows; haya na-can never be; rasa-mellow; hoite-from; krishna-nama-the holy name of Krishna; vilomete-by inversion; haya na-can never be.

13) By employing pretentious means, no one can ever make transcendental mellows appear in the holy name. The backwards conception that Krishna's name comes from rasa can never be true.

rasa hoite rati-sraddha kakhana-i haya na
sraddha hoite rati chada bhagavata gaya na

rasa-mellow; hoite-from; rati-sraddha-faith built upon transcendental attachment; kakhana-i-at any time; haya na-can never be; sraddha hoite-from faith ; rati-attachment; chada-without; bhagavata-the devotee
or book Bhagavatam; gaya na-never sings.

14) Rasa, devotional mellow, can never be first present and then develop into rati, transcendental attachment, or sraddha, proper faith. The Shrimad-Bhagavatam (or the realized devotee) never sings any opinion other than-rati develops from sraddha.

rati yukta rasa chada suddha-bhakta bole na
sadhanete rati rasa guru kabhu bole na

rati-attachment; yukta-endowed with; rasa-mellow; chada-without; suddha-bhakta-the pure devotee; bole na-never says; sadhanete-in practicing devotional service; rati-attachment; rasa-mellow; guru-the spiritual master; kabhu-anytime; bole na-never says.

15) The pure devotee of Krishna never speaks of anything other than rasa, transcendental mellow, that is endowed with rati, loving attachment. The guru never claims that rati and rasa are present within the practice of preliminary devotion (sadhana bhakti).

bhava-kale je avastha sadhanagre bole na
vaidhi sraddha sadhanete raganuga haya na

bhava-kale-at the time of awakening ecstatic emotions; je avastha-that condition; sadhana-agre-before the performance of regulated devotional practice; bole na-never says; vaidhi-that path of rules and regulations; sraddha-faith; sadhanete-in the performance; raganuga-spontaneous devotion; haya na-can never be.

16) The awakening of transcendental emotional ecstasies (bhava-bhakti) is never said to occur before the practice of regulated devotional service (sadhana-bhakti). The performance of regulated devotion with faith limited only to such beginning regulations (vaidhi-sraddha) can never give rise to spontaneous devotional service (raganuga-bhakti).

bhavera ankura ho'le vidhi ara thake na
raganuga sraddha matre jata-rati haya na

bhavera ankura-the sprout of ecstasy; ho'le-becoming; vidhi-regulations; ara thake na-do not remain; raganuga-spontaneous devotion; sraddha matre-by mere faith; jata-rati-the blooming of attachment; haya na-can never be.

17) When bhava, the ecstatic mood of divine love actually sprouts, then the need for following scriptural rules (vidhi) does not remain. Mere faith in spontaneous devotional service, however, does not produce the actual awakening of transcendental loving attachment (rati).

ajata-ratite kabhu bhava-labdha bole na
raganuga sadhakere jata-bhava bole na

ajata-ratite-by unsprouted attachment; kabhu-anytime; bhava-labdha-having attained ecstatic emotion; bole na-never says; raganuga-followers of spontaneous devotion; sadhakere-the beginning practitioners;
jata-bhava-the blooming of emotion; bole na-never says.

18) If transcendental attachment has not yet developed within the heart, a devotee is never said to have attained the stage of ecstatic bhava. The followers of spontaneous devotion (raganugas) never say that neophyte students of devotion (sadhakas) have experienced the awakening of bhava.

raganuga sadhakere labdha-rasa bole na
raganuga sadhya-bhava rati chada haya na

raganuga-followers of spontaneous devotion; sadhakere-the beginning practitioners; labdha-rasa-having attained mellows; bole na-never says; raganuga-followers of spontaneous devotion; sadhya-bhava-the emotions inherent in the goal; rati-attachment; chada-without; haya na-can never be.

19) Genuine devotees on the level of spontaneous devotional service never say that neophyte students of devotion have attained rasa. The pure emotions characteristic of the goal of spontaneous devotion are never attained without first experiencing the correct progressive development of spiritual attachment (rati).

bhavankura-samagame vaidhi bhakti thake na
rucike ratira saha kabhu eka jane na

bhava-ankura-samagame-the budding of the sprout of ecstatic emotion; vaidhi bhakti-regulated devotion; thake na-does not remain; rucike-taste; ratira saha-with attachment; kabhu-anytime; eka-one; jane na-do not know.

20) Only when the seed of intense divine emotion sprouts forth pure bhava, then there is no longer any need to adhere to scriptural rules and regulations (vaidhi bhakti). One should never consider ruchi (the taste
for devotional service) to be the same as rati (transcendental loving attachment in devotional service).

raganuga bolile-i prapta-rasa jane na
vidhi-sodhya jane kabhu raganuga bole na

raganuga-spontaneous devotion; bolile-i-only by talking; prapta-rasa-the attained mellow; jane na-do not know; vidhi-sodhya-who should be purified by following regulations; jane-the person; kabhu-anytime; raganuga-on the platform of spontaneous devotion; bole na-never says.

21) Divine rasa can never be factually attained merely by talking of spontaneous devotion [by claiming "I am a raganuga-bhakta."] A beginning student who should still be further purified by following the scriptural
injunctions is never said to be on the level of performing spontaneous loving service unto the Lord.

sadhanera purve keha bhavankura paya na
jade sraddha na chadile rati kabhu haya na

sadhanera purve-before performing regulated devotion; keha-anybody; bhava-ankura-the sprout of ecstatic emotions; paya na-is never obtained; jade-of matter; sraddha-faith; na chadile-not giving up; rati-attachment; kabhu-anytime; haya na-can never be.

22) No one can ever experience the sprouting of pure ecstatic emotions without first following the regulated injunctions of the scriptures. One who does not give up materialistic faith can never attain the stage of
spiritual attachment in devotional service.

jata-bhava na hoile rasika to' haya na
jada-bhava na chadile rasika to' haya na

jata-bhava-the awakening of emotion; na hoile-not happening; rasika-relisher; to'-then; haya na-can never be; jada-bhava-material emotion; na chadile-not giving up; rasika-relisher; to'-then; haya na-can
never be.

23) If divine ecstatic emotions have not yet awakened, there is no possibility of one becoming a rasika, a true relisher of devotional mellows. If materialistic emotions are not entirely rejected, one can
never become a true rasika.

mula-dhana rasa-labha rati-vina haya na
gache na uthite kandi vrksa-mule paya na

mula-dhana-the original treasure; rasa-labha-the attainment of mellows; rati-vina-without attachment; haya na-can never be; gache na uthite-not climbing on the branch; kandi vrksa-mule-clusters of the tree's fruits; paya na-are never obtained.

24) Without first developing pure attachment (rati), the attainment of devotional mellows (the greatest wealth) can never be possible. Without first climbing the branch of a tree, the fruits can never be reached.

sadhane anartha ache, rasodaya haya na
bhava-kale nama-gane chala-rasa haya na

sadhane-in devotional practice; anartha-unwanted obstacles; ache-there are; rasa-udaya-the arising of mellows; haya na-can never be; bhava-emotion; kale-at the time; nama-gane-by the singing of the holy names; chala-rasa-the mood of cheating; haya na-can never be.

25) If one still has unwanted material impediments (anarthas) present in their performance of devotional service (sadhana), then rasa can never truly awaken. When the holy name of the Lord is chanted from the platform of pure ecstatic emotions (bhava), then the cheating mood born of pretentious devotional mellows can never be present.

siddhanta vihina hoile krsne citta lage na
sambandha-hinera kabhu abhideya haya na

siddhanta vihina-bereft of truthful conclusions; hoile-being; krsne-for Lord Krishna; citta-the heart; lage na-is not fixed; sambandha-hinera-of one bereft of a relationship; kabhu-anytime; abhideya-activities performed in relationship; haya na-can never be.

26) Without knowledge of transcendental truth (siddhanta), no one's heart can ever be spiritually attuned with Lord Krishna. If one lacks knowledge of his relationship with Krishna (sambandha), then the proper execution of devotional service in relationship to Him (abidheya) is impossible.

sambandha-vihina jana prayojana paya na
ku-siddhante vyasta jana krishna-seva kore na

sambandha-vihina-bereft of relationship; jana-a person; prayojana-the ultimate goal of life; paya na-is never obtained; ku-siddhante-by faulty conclusions; vyasta-perplexed; jana-a person; krishna-seva-the service of Lord Krishna; kore na-does not do.

27) One who lacks knowledge of sambandha, the relationship between Krishna and the living entities, can never attain prayojana, the supreme goal of life [namely pure love of Godhead, Krishna-prema.] One who is distracted by bogus philosophical conclusions about devotional service (ku-siddhanta) is not performing actual devotional service to Shri Krishna.

siddhanta-alasa jana anartha to' chade na
jade krishna bhrama kori' krishna-seva kore na

siddhanta-alasa-lazy in philosophical truth; jana-a person; anartha-obstacles; to'-then; chade na-cannot give up; jade-in matter; krishna bhrama kori'-mistaking Lord Krishna; krishna-seva-the service of Krishna;
kore na-can never do.

28) One who is lazy in properly understanding the Vaishnava philosophical conclusions can never become free from anarthas, the unwanted bad habits and philosophical misconceptions that impede devotional service. One who mistakes Krishna as belonging to the material plane can never render actual
service to the Lord.

krishna-name bhakta kabhu jada-buddhi kore na
anartha na gele name rupa dekha deya na

krishna-name-for the holy name of Lord Krishna; bhakta-the devotee; kabhu-anytime; jada-buddhi-material intelligence; kore na-does not do; anartha-obstacles; na gele-not going away; name-by chanting the holy name; rupa-the form of the Lord; dekha deya na-is not given a glimpse.

29) The genuine devotee never maintains materialistic conceptions about the holy name of Krishna. If the deviations that impede devotional service (anarthas) have not been expelled, then the chanting of the holy name will never reveal the beautiful form of the Lord.

anartha na gele name guna bujha jaya na
anartha na gele name krishna-seva haya na

anartha-obstacles; na gele-not going away; name-by chanting the holy names; guna-the transcendental qualities of the Lord; bujha jaya na-cannot be understood; anartha-obstacles; na gele-not going away; name-by chanting the holy names; krishna-seva-the service of Krishna; haya na-can never be.

30) As long as anarthas remain, then the chanting of the holy name will never produce an understanding of the transcendental qualities of the Lord. As long as anarthas remain, then the chanting of the holy name will
never factually engage one in Krishna's service.

rupa-guna-lila-sphurti nama chada haya na
rupa-guna-lila hoite krishna-nama haya na

rupa-guna-lila-sphurti-revelation of the Lord's form, qualities and pastimes; nama chada-without the holy name; haya na-can never be; rupa-guna-lila hoite-from the Lord's form, qualities and pastimes;
krishna-nama-the holy name of Krishna; haya na-can never be.

31) Revelations of the Lord's transcendental form, qualities, and pastimes are never manifest in the absence of His holy name. The holy name of Krishna is never separated from His transcendental form, qualities or pastimes.

rupa hoite nama-sphurti, guru kabhu bole na
guna hoite nama-sphurti, guru kabhu bole na

rupa hoite-from the Lord's form; nama-the holy name; sphurti-revelation; guru-the spiritual master; kabhu-anytime; bole na-never says; guna hoite-from His qualities; nama-the holy name; sphurti-revelation; guru-the spiritual master; kabhu-anytime; bole na-never says.

32) The genuine spiritual master never asserts that the revelation of the Lord's holy name is separate from His form. The genuine spiritual master never claims that the revelation of the Lord's holy name is separate from His qualities.

lila hoite nama-sphurti, rupanuga bole na
nama-nami dui vastu, rupanuga bole na

lila hoite-from the Lord's pastimes; nama-the holy name; sphurti-revelation; rupanuga-follower of Rupa Gosvami; bole na-never says; nama-nami-the holy name and He Who is named; dui vastu-two separate
things; rupanuga-follower of Rupa Gosvami; bole na-never says.

33) The true followers of Shrila Rupa Gosvami (rupanugas) never claim that the revelation of the Lord's holy name is separate from His pastimes. The rupanugas never teach that the holy name of Krishna and Krishna Himself are two separate things.

rasa age, rati pache, rupanuga bole na
rasa age, sraddha pache, guru kabhu bole na

rasa-mellow; age-beforehand;, rati-attachment; pache-afterward; rupanuga-follower of Rupa Gosvami; bole na-never says; rasa-mellow; age-beforehand; sraddha-faith; pache-afterward; guru-the spiritual master; kabhu-anytime; bole na-never says.

34) The true followers of Shrila Rupa Gosvami never say that the stage of realizing transcendental mellows (rasa) precedes the development of loving devotional attachment (rati). The bonafide spiritual master will never profess that the realization of such mellows precedes the development of pure faith (sraddha).

rati age, sraddha pache, rupanuga bole na
krama patha chadi' siddhi rupanuga bole na

rati-attachment; age-beforehand;, sraddha-faith; pache-afterward; rupanuga-follower of Rupa Gosvami; bole na-never says; krama patha chadi'-neglecting the proper successive order; siddhi-perfection;
rupanuga-follower of Rupa Gosvami; bole na-never says.

35) The followers of Shrila Rupa Gosvami never preach that transcendental attachment is reached before one develops pure faith. The rupanugas never teach that the perfection of devotion (siddhi) can be reached by abandoning the consecutive order of developmental stages on the path.

mahajana-patha chadi' navya-pathe dhaya na
aparadha-saha nama kakhana-i haya na

mahajana-patha-the path shown by the great souls; chadi'-renouncing; navya-pathe-on a new path; dhaya na-do not run; aparadha-saha-with offenses; nama-the holy name; kakhana-i-at any time; haya na-can never be.

36) The followers of Shrila Rupa Gosvami never leave the path of the great devotees (mahajanas) and run to pursue a "new" path. One who commits offenses can never realize the holy name of Krishna at any time.

name prakrtartha-buddhi bhakta kabhu haya na
aparadha-yukta nama bhakta kabhu laya na

name-in the holy name; prakrta-artha-buddhi-mentality of material interpretation; bhakta-the devotee; kabhu-anytime; haya na-can not be; aparadha-yukta-invested with offenses; nama-the holy name; bhakta-the devotee; kabhu-anytime; laya na-does not take.

37) The Lord's devotee never interprets the holy name with any mundane, materialistic conception. The devotee never chants the holy name of the Lord in an offensive manner.

namete prakrta-buddhi rupanuga kore na
krishna-rupe jada-buddhi rupanuga kore na

namete-in the holy name; prakrta-buddhi-mundane mentality; rupanuga-follower of Rupa Gosvami; kore na-does not do; krishna-rupe-in Krishna's form; jada-buddhi-material intelligence; rupanuga-follower of Rupa Gosvami; kore na-does not do.

38) The followers of Shrila Rupa Gosvami never ascribe material qualities to the holy name by means of mundane intelligence. The followers of Shrila Rupa Gosvami never consider the Lord's transcendental form as material because they don't possess materialistic mentality.

krishna-gune jada-buddhi rupanuga kore na
parikara-vaisistyake prakrta to' jane na

krishna-gune-in Krishna's qualities; jada-buddhi-mundane intelligence; rupanuga-follower of Rupa Gosvami; kore na-does not do; parikara-vaisistyake-the characteristics of the Lord's associates; prakrta-material; to'-certainly; jane na-do not know.

39) The followers of Shrila Rupa Gosvami never analyze the Supreme Lord's qualities with material intelligence. The followers of Shrila Rupa Gosvami never consider the characteristics of the Lord's associates and paraphernalia to be mundane.

krishna-lila jada-tulya rupanuga bole na
krsnetara bhogya-vastu krishna kabhu haya na

krishna-lila-the pastimes of Krishna; jada-tulya-equal to matter; rupanuga-follower of Rupa Gosvami; bole na-never says; krishna-itara-lower than Krishna; bhogya-vastu-item for enjoyment; krishna-Lord Krishna;
kabhu-anytime; haya na-can never be.

40) The followers of Shrila Rupa Gosvami never equate the Lord's transcendental pastimes with materialistic activities. Lord Krishna never becomes a mere object of sense gratification that is lower in quality than
Himself.

jadake anartha chada ara kichu mane na
jadasakti-base rase krishna-jnana kore na

jadake-matter; anartha-obstacles; chada-giving up; ara kichu-anything more; mane na-do not consider; jada-asakti-base-under the sway of attachment to matter; rase-by the mellow; krishna-jnana-knowledge of Krishna; kore na-does not do.

41) One should never consider other than the following: Everything made of matter is an anartha and should be rejected. Transcendental knowledge of Lord Krishna can never be obtained through any mellow that is controlled by attachment to matter.

krishna-nama, krishna-rupa-kabhu jada bole na
krishna-guna, krishna-lila-kabhu jada bole na

krishna-nama, krishna-rupa-the holy name of Krishna and the formof Krishna; kabhu-anytime; jada-material; bole na-never says; krishna-guna, krishna-lila-the qualities of Krishna and the pastimes of Krishna;
kabhu-anytime; jada-material; bole na-never says.

42) One should never say that Krishna's holy name or transcendental form are mundane. One should never say that Krishna's divine qualities or sublime pastimes are mundane.

jada-rupa anarthete krishna-bhrama kore na
krishna-nama-rupa-gune jada-buddhi kore na

jada-rupa-material form; anarthete-in the impediment;
krishna-bhrama-mistaking for Lord Krishna; kore na-does not do; krishna-nama-the
holy name of Krishna; rupa-His form; gune-and His quality;
jada-buddhi-mundane intelligence; kore na-does not do.

43) One should never become bewildered by the anartha of material bodies and mistake Lord Krishna's form to also be a material body. One should never try to analyze the Lord's divine names, forms, and qualities with materialistic intelligence.

nama-rupa-guna-lila jada boli' mane na
jada-nama-rupa-gune krishna kabhu bole na

nama-rupa-guna-lila-Krishna's name, form, qualities and pastimes; jada-material; boli'-saying; mane na-never consider; jada-nama-rupa-gune-of material name, form or quality; krishna-Lord Krishna; kabhu-anytime; bole na-never says.

44) One should never consider any of Krishna's transcendental names, forms, qualities or pastimes to be mundane. Similarly, one should never claim that any material names, forms or qualities could be Krishna's .

jada-sunya aprakrta nama chada bole na
jada-sunya aprakrta rupa chada dekhe na

jada-sunya-free from matter; aprakrta-transcendental; nama-the holy name; chada-other than; bole na-never says; jada-sunya-free from matter; aprakrta-transcendental; rupa-form; chada-other than; dekhe na-do not see.

45) Other than the pure transcendental names of Krishna, which are completely free from all material contact, nothing else should be spoken. Other than the pure transcendental forms of Krishna, which are completely free from all material contact, nothing else should be seen.

jada-sunya aprakrta guna chada sune na
jada-sunya aprakrta lila chada seve na

jada-sunya-free from matter; aprakrta-transcendental; guna-quality; chada-other than; sune na-do not hear; jada-sunya-free from matter; aprakrta-transcendental; lila-pastimes; chada-other than; seve na-do not serve.

46) Other than the pure transcendental qualities of Krishna, which are completely free from all material contact, nothing else should be heard. Other than the pure transcendental pastimes of Krishna, which are completely free from all material contact, nothing else should be served.

anartha thakara kale jada-rupe maje na
anartha thakara kale jada-gune mise na

anartha-obstacles; thakara kale-at the time of remaining; jada-rupe-with material form; maje na-should not be charmed; anartha-obstacles; thakara kale-at the time of remaining; jada-gune-with material qualities; mise na-should not be mixed.

47) While still contaminated with anarthas, the bad habits and philosophical misconceptions that impede devotion, one should never become charmed by mundane forms. As long as these impediments remain, one should never mix [their devotional service] with the impurity of mundane qualities.

anartha thakara kale jada-lila bhoge na
anartha thakara kale suddha-nama chade na

anartha-obstacles; thakara kale-at the time of remaining; jada-lila-mundane pastimes; bhoge na-should not enjoy; anartha-obstacles; thakara kale-at the time of remaining; suddha-nama-the pure holy name; chade na-should not be rejected.

48) While still contaminated with anarthas, one should never try to enjoy materialistic pastimes. As long as these impediments remain, one should never give up trying to purely chant the holy name of Krishna.

anartha thakara kale rasa-gana kore na
anartha thakara kale siddhi-labdha bole na

anartha-obstacles; thakara kale-at the time of remaining; rasa-gana-songs of the Lord's mellows; kore na-should not do; anartha-obstacles; thakara kale-at the time of remaining; siddhi-labdha-attained perfection; bole na-never says.

49) While still contaminated with anarthas, one should never sing songs glorifying transcendental mellows. As long as these impediments remain, one should never state that siddhi has been attained.

anartha thakara kale lila-gana kore na
anartha-nivrtti-kale nama jada bole na

anartha-obstacles; thakara kale-at the time of remaining; lila-gana-songs of the Lord's pastimes; kore na-should not do; anartha-nivrtti-kale-at the time of vanquishing the impediments; nama-the holy name; jada-mundane; bole na-never says.

50) While still contaminated with anarthas, one should never sing songs about the Lord's confidential pastimes. After these impediments are purified (anartha-nivrtti), one never speaks of the holy name of Krishna as if it were a mundane sound vibration.

anartha-nivrtti-kale rupe jada dekhe na
anartha-nivrtti-kale gune jada bujhe na

anartha-nivrtti-kale-at the time of removing obstacles; rupe-the form of the Lord; jada-as material; dekhe na-does not see; anartha-nivrtti-kale-at the time of removing obstacles; gune-the Lord's qualities; jada-as
material; bujhe na-does not understand.

51) After the anarthas are removed, material attributes are no longer seen in the transcendental forms of Krishna. When such impediments are removed, material attributes are no longer perceived in His pure qualities.

anartha-nivrtti-kale jada lila seve na
rupanuga guru-deva sisya-himsa kore na

anartha-nivrtti-kale-at the time of removing obstacles; jada-material; lila-pastimes; seve na-does not serve; rupanuga-follower of Rupa Gosvami; guru-deva-spiritual master; sisya-to the disciple; himsa-harm; kore na-does not do.

52) After the unwanted impediments are removed, one never serves mundane pastimes. The true spiritual masters in the line of Shrila Rupa Gosvami, who are known as rupanuga guru-deva, never abuse their own disciples in any way.

guru tyaji' jade asa kabhu bhakta kore na
mahajana-pathe dosa kabhu guru deya na

guru tyaji'-rejecting the spiritual master; jade asa-aspirations for material enjoyment; kabhu-anytime; bhakta-the devotee; kore na-does not do; mahajana-pathe-with the path of the great souls; dosa-faults;
kabhu-anytime; guru-the spiritual master; deya na-never gives.

53) The true disciple never rejects the spiritual master because of their own desires for material enjoyment. The genuine spiritual master never finds fault with the devotional path shown by the great devotees
(mahajanas).

guru-mahajana-vakye bheda kabhu haya na
sadhanera pathe kanta sad-guru deya na

guru-mahajana-vakye-in the statements of the spiritual masters and the great souls; bheda-difference; kabhu-anytime; haya na-can never be; sadhanera pathe-on the path of practicing devotion; kanta-thorn;
sad-guru-the bonafide spiritual master; deya na-does not put.

54) There can never be any difference between the explanations of the bonafide spiritual master and the teachings of the great devotees (mahajanas). The pure spiritual master never puts thorn-like deterrents on
the path of one's execution of practical devotional service (sadhana).

adhikara avicara rupanuga kore na
anartha-anvita dase rasa-siksa deya na

adhikara-qualification; avicara-without considering; rupanuga-follower of Rupa Gosvami; kore na-does not do; anartha-anvita-infested with obstacles; dase-to the servant; rasa-siksa-instructions concerning mellows; deya na-does not give.

55) The followers of Shrila Rupa Gosvami are never neglectful in assessing anyone's spiritual qualifications. The followers of Shrila Rupa Gosvami never instruct a servant who is engrossed in material impediments about the science of intimate devotional mellows.

bhagavata padya boli' ku-vyakhya to' kore na
loka-samgrahera tare krama-patha chade na

bhagavata padya-verses of the Shrimad-Bhagavatam; boli'-reciting; ku-vyakhya-false explanation; to'-certainly; kore na-does not do; loka-samgrahera tare-for collecting followers; krama-patha-the systematic
approach; chade na-do not reject.

56) The true devotees of the Lord never recite the verses of Shrimad-Bhagavatam and offer bogus interpretations. For the sake of attracting larger numbers of followers, true devotees never abandon the
correct systematic practices of devotional service.

na uthiya vrksopari phala dhari' tane na
rupanuga krama-patha vilopa to' kore na

na uthiya-not climbing; vrksa-upari-upon the tree; phala dhari'-grasping the fruit; tane na-do not tug; rupanuga-follower of Rupa Gosvami; krama-patha-the systematic path; vilopa-abolish; to'-certainly; kore
na-does not do.

57) One should never climb into a tree, grasp the unripe fruits and forcibly pull them off. Similarly, the followers of Shrila Rupa Gosvami never abolish the initial systematic process of devotional service.

anarthake 'artha' boli' ku-pathete laya na
prakrta-sahaja-mata aprakrta bole na

anarthake-the obstacles; 'artha' boli'-calling them useful; ku-pathete-on the false path; laya na-does not accept; prakrta-sahaja-mata-the mentality of the cheap materialistic imitators; aprakrta-transcendental; bole na-never says.

58) One should never mistakenly call material obstacles "useful for devotional service", thereby following the wrong path. One should never say that the mundane opinions of the prakrta-sahajiyas (cheap
materialistic impostors) are aprakrta (transcendental).

anartha na gele sisye jata-rati bole na
anartha-visista sisye rasa-tattva bole na

anartha-obstacles; na gele-not going away; sisye-to the disciple; jata-rati-the blossoming of attachment; bole na-never says; anartha-visista-infested with impediments; sisye-to the disciple;
rasa-tattva-truths about mellows; bole na-never says.

59) The disciple is never said to have developed deep devotional attachment (rati) as long as impediments (anarthas) are not removed. The disciple who is still contaminated with these impediments is never taught the science of intimate devotional mellows (rasa-tattva).

asakta komala-sraddhe rasa-katha bole na
anadhikarire rase adhikara deya na

asakta-weak; komala-sraddhe-with soft faith; rasa-katha-talks about mellows; bole na-never says; anadhikarire-unto one who is not qualified; rase adhikara-the qualification for mellows; deya na-is not given.

60) A devotee should never speak on the topics of devotional mellows to one who has weak, pliable faith. A devotee should never attempt to bestow the qualification for rasa upon one who is unqualified to receive it.

vaidha-bhakta-jane kabhu raganuga jane na
komala-sraddhake kabhu rasika to' jane na

vaidha-bhakta-jane-devotees practicing devotional rules and regulations; kabhu-anytime; raganuga-spontaneous devotion; jane na-do not know; komala-sraddhake-those with weak faith; kabhu-anytime; rasika-relisher; to'-certainly; jane na-do not know.

61) Devotees who are still on the platform of following regulated scriptural injunctions (vaidha-bhaktas) cannot yet understand anything about the exalted stage of the raganugas, practitioners of spontaneous
devotional service. Those who possess weak faith cannot yet understand the realm of the rasikas, relishers of pure transcendental mellows.

svalpa-sraddha-jane kabhu jata-rati mane na
svalpa-sraddha-jane rasa upadesa kore na

svalpa-sraddha-jane-those with little faith; kabhu-anytime; jata-rati-the awakening of attachment; mane na-are not considered; svalpa-sraddha-jane-those with little faith; rasa upadesa-instructions
about mellows; kore na-does not do.

62) Those who possess little faith are never recognized as being highly developed in loving devotional attachment. Those who possess little faith are never to be instructed in topics concerning transcendental mellows.

jata-rati prauda-sraddha-sanga tyaga kore na
komala-sraddhere kabhu rasa diya seve na

jata-rati-awakened attachment; prauda-sraddha-sanga-association of those with elevated faith; tyaga-renunciation; kore na-does not do; komala-sraddhere-unto those with little faith; kabhu-anytime; rasa-mellow; diya-giving; seve na-do not serve.

63) When spiritual attachment (rati) is manifest, one never leaves the company of those endowed with advanced faith. If immature devotees with pliable faith are presented with a devotional mellow, they will never be able to properly serve it.

krsnera sevana lagi' jada-rase mise na
rasodaye kona jive 'sisya-buddhi' kore na

krsnera sevana-the service of Krishna; lagi'-for; jada-rase-with mundane mellows; mise na-does not mix; rasa-udaye-upon the awakening of mellows; kona jive-unto any soul; 'sisya-buddhi'-the mentality of having disciples; kore na-does not do.

64) One should never mix their activities with the contaminated moods of materialistic mellows for the purpose of service of Krishna. After rasa has factually awakened, one never indulges in the mentality of regarding any other soul as a disciple.

rasika-bhakata-raja kabhu sisya kore na
rasika-janera shishya ei bhava chade na

rasika-bhakata-raja-a king amongst the relisher-devotees; kabhu-anytime; sisya-disciples; kore na-does not do; rasika-janera-of the relisher-devotee; sisya-disciple; ei bhava-this mood; chade na-does not
give up.

65) The highest devotee, who is like a king among the rasikas expert in relishing devotional mellows, never thinks that he has disciples. The students of such a rasika, however, never give up the mood of being the
disciples of this exalted devotee.

sadhana chadile bhava udaya to' haya na
raganuga janile-i sadhana to' chade na

sadhana chadile-giving up regulative devotion; bhava-emotion; udaya-awakening; to'-certainly; haya na-can never be; raganuga-spontaneous devotion; janile-i-even though knowing; sadhana-regulated devotion;
to'-certainly; chade na-does not renounce.

66) If the preliminary practices of devotional service (sadhana) are neglected, then the awakening of ecstatic emotions (bhava) can never occur. Even one who has attained realization of spontaneous devotional service (raganuga-bhakti) should never give up practicing the regulative principles of devotional service.

bhava na hoile kabhu rasodaya haya na
age rasodaya, pare ratyudaya haya na

bhava-ecstatic emotion; na hoile-upon not arising; kabhu-anytime; rasa-udaya-the arising of mellows; haya na-can never be; age-beforehand; rasa-udaya-the arising of mellows; pare-afterward; rati-udaya-the arising of attachment; haya na-can never be.

67) Without first experiencing bhava, the ecstatic emotions of divine love, rasa can never arise. The realization of rasa never occurs before the development of rati, spiritual attachment.

age ratyudaya, pare sraddhodaya haya na
rasabhista labhi' pare sadhana to' haya na

age-beforehand; rati-udaya-the awakening of attachment; pare-afterward; sraddha-udaya-the awakening of faith; haya na-can never be; rasa-abhista-mellow-soaked; labhi'-attaining; pare-afterwards; sadhana-regulative devotion; to'-certainly; haya na-can never be.

68) One should never think that rati is awakened first, then sraddha develops later. After one attains the state of being thoroughly soaked with rasa, then the need for practicing sadhana vanishes.

samagrira amilane sthayi-bhava haya na
sthayi-bhava-vyatireke rase sthiti haya na

samagrira-of the various elements [namely, the gradually developing stages of sraddha, then sadhu-sanga, bhajana-kriya, anartha-nivrtti, etc.]; amilane-without combining; sthayi-bhava-permanent relationship [one of the five eternal mellows of santa, dasya, sakhya, vatsalya, and madhura]; haya na-can never be; sthayi-bhava-vyatireke-in the absence of sthayi-bhava; rase-in mellows; sthiti-situation; haya na-can never be.

69) In the absence of the necessary constituent elements of the bhakti process (such as anartha-nivrtti, nistha, ruci, etc.), one can never become fixed up in their own eternal sthayi-bhava (one of the five principal mellows). In the absence of sthayi-bhava and its necessary elements, one can never become situated in their eternal rasa.

bhoge mana, jade sraddha cit prakasa kore na
name sraddha na hoile jada-buddhi chade na

bhoge-in enjoyment; mana-with the mind; jade-in matter; sraddha-faith; cit-spiritual consciousness; prakasa-manifestation; kore na-does not do; name-in the holy name; sraddha-faith; na hoile-without coming about; jada-buddhi-mundane mentality; chade na-does not give up.

70) Those whose minds are absorbed in the spirit of enjoyment of matter, and who possess materialistic faith, can never experience the revelation of pure spiritual consciousness. Without absolute faith in the Lord's holy name, one's mundane mentality can never be cast off.

jada-buddhi na chadile nama krpa kore na
nama krpa na korile lila suna jaya na

jada-buddhi-mundane mentality; na chadile-not giving up; nama-the holy name; krpa-mercy; kore na-does not do; nama-the holy name; krpa-mercy; na korile-not doing; lila-Krishna's pastimes; suna jaya na-should not be heard.

71) One who is reluctant to give up their materialistic mentality will never receive the mercy of the pure holy name of Lord Krishna. Without first receiving the mercy of the holy name, one should never listen to
recitations of Krishna's confidential pastimes.

namake janile jada, kama dura haya na
rupake manile jada, kama dura haya na

namake-the holy name; janile jada-understands to be material; kama-lust; dura-vanquished; haya na-can never be; rupake-Krishna's eternal form; manile jada-considers as material; kama-lust; dura-vanquished; haya na-can never be.

72) One who thinks that the holy name of Krishna is mundane can never become free from lust. One who thinks that the transcendental form of Krishna is mundane can never become free from lust.

gunake bujhile jada, kama dura haya na
lilake purile jade, kama dura haya na

gunake-the Lord's qualities; bujhile jada-understands as material; kama-lust; dura-vanquished; haya na-can never be; lilake-the Lord's pastimes; purile jade-filled with matter; kama-lust; dura-vanquished; haya na-can never be.

73) One who thinks that the divine qualities of Krishna are mundane can never become free from lust. One who thinks that the eternal pastimes of Krishna are mundane can never become free from lust.

name jada-vyavadhane rupodaya haya na
name jada-vyavadhane gunodaya haya na

name-by chanting the holy name; jada-vyavadhane-by the intervention of matter; rupa-udaya-the arising of Krishna's form; haya na-can never be; name-by chanting the holy name; jada-vyavadhane-by the intervention of matter; guna-udaya-the arising of Krishna's qualities; haya na-can never be;
jada-bhoga-vyavadhane-by the intervention of trying to enjoy matter; lila-udaya-the arising of Krishna's pastimes; haya na-can never be.

74) If one's consciousness is blocked by material conceptions, then Krishna's pure transcendental form can never be realized by chanting the holy name. If one's consciousness is blocked by material conceptions, then Krishna's pure transcendental qualities can never be realized by chanting the holy name.

aparadha-vyavadhane rasa-labha haya na
aparadha-vyavadhane nama kabhu haya na

aparadha-vyavadhane-by the intervention of offenses; rasa-labha-the attainment of mellows; haya na-can never be; aparadha-vyavadhane-by the intervention of offenses; nama-the holy name; kabhu-anytime; haya na-can never be.

75) Due to the blockage of offenses (aparadha), one can never attain the flow of pure transcendental mellows. Due to the blockage of offenses, one can never experience the pure holy name of the Lord.

vyavahita lila-gane kama dura haya na
aparadha-vyavadhane siddha-deha paya na

vyavahita-covered; lila-gane-by singing of the Lord's pastimes; kama-lust; dura-vanquished; haya na-can never be; aparadha-vyavadhane-by the intervention of matter; siddha-deha-the perfect spiritual body; paya na-is never obtained.

76) One who is covered by offenses may sing the pastimes of the Lord, but this will never do away with the lust burning in his heart. By the blockage of offenses, one's eternal spiritual body (siddha-deha) will
never be attained.

sevopakarana karne na sunile haya na
jadopakarana dehe lila sona jaya na

seva-upakarana-the ingredients of service; karne-in the ear; na sunile-not hearing; haya na-can never be; jada-upakarana-the ingredients of matter; dehe-in the body; lila-the pastimes of the Lord; sona jaya na-does not hear.

77) If one does not hear the proper details of the devotional science [from the disciplic succession], then genuine service to the Lord can never be performed. One absorbed in the various material ingredients of the bodily concept of life will never be able to hear of the Lord's transcendental
pastimes.

sevaya unmukha ha'le jada-katha haya na
natuva cin-maya katha kabhu sruta haya na

sevaya-for devotional service; unmukha ha'le-being enthusiastic; jada-katha-mundane talks; haya na-can never be; natuva-otherwise; cit-maya katha-transcendental talks; kabhu-anytime; sruta-heard; haya na-can never be.

78) When one is enthusiastic for constantly rendering unalloyed devotional service, there is never any possibility for becoming distracted by idle talks related to the mundane world. Otherwise, if one is not enthusiastic, then confidential topics about the all-conscious spiritual world should never be heard.

Thus Ends Prakrita-Rasa Shata-Dushini, A Hundred Warnings Against Mundane
Mellows by Shrila Bhaktisiddhanta Sarasvati Gosvami Prabhupada


Ch 10 Preaching of the Hare Krishna Maha Mantra

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >>

No text or attachments, Sub-item(s) list as below:

Contents
Hari Nama Chintamani
Shrila Bhaktivinoda Thakura
Adi Purana
Shrimad Bhagavatam
Shri Chaitanya Charitamrta


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >> Contents >>

Preaching of the Hare Krishna Maha Mantra

Hari Nama Chintamani
Shrila Bhaktivinoda Thakura
Adi Purana
Shrimad Bhagavatam
Shri Chaitanya Charitamrta


Hari Nama Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >> Hari Nama Chintamani >>

Hari Nama Chintamani

Shrila Thakura Haridasa in Hari-nama-cintamani:

nija nija bhagya bole jiva paya bhakti;
bhakti labhibare sakalera nahi shakti.

“Those who get a chance to render devotional service by the chanting of the the Hare Krishna maha-mantra do so because of their good fortune generated by previous pious activities (sukrti). Thus it is not possible for everyone to take up this process.

sukriti-janera bhakti dridha koribare;
ailama yuga-dharma namera pracare.

“The advent of Lord Gauranga Mahaprabhu to preach and establish the chanting of the Hare Krishna maha-mantra as the yuga-dharma is specifically to strenghten the faith in the chanting process of those who have already developed some faith in it due to their previous pious activities.”

Purport by Swami Gaurangapada:

This is also the purpose of this book. Thus this book will prove very beneficial to those spiritual aspirants who have already taken up the chanting process. This book will also provide a glimpse of the goals of the process of chanting to the new entrant and thus encourage him or her to take up this process with proper knowledge.


Shrila Bhaktivinoda Thakura

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >> Shrila Bhaktivinoda Thakura >>

Shrila Bhaktivinoda Thakura

Shrila Bhaktivinoda Thakura in his Nava-varsha-arti-nivedana, Sajjana Toshani 15/1:

“Till the day when the hearts of the living entities do not become completely free from all desires unfavourable to devotional service, whatever spiritual instructions you (a preacher) may try to give them will simply rebound off their ears and will never enter their hearts. Therefore even though you may vigourously preach bhakti-dharma and you may scrutinzingly discuss the philosophy of bhakti-yoga for the benefit of the common people but due to the karmic reactions of the audience, this kind of preaching will not bear any fruit.

Therefore the only solution is that you should become the real beneficiary of such unfortunate people by constantly explaining to them the glories of chanting the Holy Names. By hearing the glories of the Holy Names, they will develop a great deal of sukriti (piety) which in turn will arouse in their hearts the required faith for the chanting of the Holy Names. They will thus take up the chanting of the Holy Names with firm faith. By the mercy of this chanting they will develop unflinching and undeviating faith in the bhakti-dharma life after life.”

Shrila Bhaktivinoda Thakura in Gauranga-samaja, Sajjana Toshani 10/11:

“Those devotees who are in knowledge of what is pure devotional service through the offenseless relishing of the pure mellows of the Holy Names are actually qualified to become preachers.”


Adi Purana

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >> Adi Purana >>

Adi Purana

In the Adi Purana Lord Krishna instructs Arjuna:

nama-yuktan janan drstva snigdho bhavati yo narah;
sa yati paramam sthanam vishnuna sah modate.

“If a person seeing a devotee engrossed in the chanting of the Holy Names of the Lord, becomes attached or attracted to him, then such a person achieves the supreme abode of Lord Vishnu, where he eternally enjoys with the Lord. What then can be said about the results obtained by the devotee who is himself absorbed in the chanting the Holy Names.”


Shrimad Bhagavatam

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >> Shrimad Bhagavatam >>

Shrimad Bhagavatam

Shrimad-Bhagavatam 1.5.16 purport by Shrila Prabhupada:

“[...]The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men. Lord Shri Chaitanya Mahaprabhu and His subsequent followers exhibited expert dexterity in this connection. By following the same method, one can bring the materialistic men of this age of quarrel into order for peaceful life and transcendental realization.”

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Shri Chaitanya Charitamrta

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Maha Mantra Yoga >> Ch 10 Preaching of the Hare Krishna Maha Mantra >> Shri Chaitanya Charitamrta >>

Shri Chaitanya Charitamrta

Shri Chaitanya-caritamrita Adi-lila 7.83 purp:

“Many fools, not knowing the transcendental nature of the Hare Krishna maha-mantra, sometimes impede our loudly chanting this mantra, yet one who is actually advanced in the fulfillment of chanting the Hare Krishna maha-mantra induces others to chant also. Krishnadasa Kaviraja Gosvami explains, krishna-shakti vina nahe tara pravartana: unless one receives special power of attorney from the Supreme Personality of Godhead, he cannot preach the glories of the Hare Krishna maha-mantra. As devotees propagate the Hare Krishna maha-mantra, the general population of the entire world gets the opportunity to understand the glories of the holy name. While chanting and dancing or hearing the holy name of the Lord, one automatically remembers the Supreme Personality of Godhead, and because there is no difference between the holy name and Krishna, the chanter is immediately linked with Krishna. Thus connected, a devotee develops his original attitude of service to the Lord. In this attitude of constantly serving Krishna, which is called bhava, he always thinks of Krishna in many different ways. One who has attained this bhava stage is no longer under the clutches of the illusory energy. When other spiritual ingredients, such as trembling, perspiration and tears, are added to this bhava stage, the devotee gradually attains love of Krishna.”

Shri Chaitanya-caritamrita Adi-lila 7.31-32 purp: by Shrila Prabhupada:

“Here is an important point. Lord Chaitanya Mahaprabhu wanted to invent a way to capture the Mayavadis and others who did not take interest in the Krishna consciousness movement. This is the symptom of an acarya. An acarya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread.[...]”

We would like to conclude this book by quoting the beautiful words of Shrila Prabhupada in Shri Chaitanya-caritamrita Madhya-lila 16.72 purp:

“An intermediate devotee is greatly attracted to chanting the holy name, and by chanting he is elevated to the platform of love. If one chants the holy name of the Lord with great attachment, he can understand his position as an eternal servant of the spiritual master, other Vaishnavas and Krishna Himself. Thus the intermediate Vaishnava considers himself krishna-dasa, Krishna’s servant. He therefore preaches Krishna consciousness to innocent neophytes and stresses the importance of chanting the Hare Krishna maha-mantra.

Shri Chaitanya-caritamrita Adi-lila 7.83 purp:

“Many fools, not knowing the transcendental nature of the Hare Krishna maha-mantra, sometimes impede our loudly chanting this mantra, yet one who is actually advanced in the fulfillment of chanting the Hare Krishna maha-mantra induces others to chant also. Krishnadasa Kaviraja Gosvami explains, krishna-shakti vina nahe tara pravartana: unless one receives special power of attorney from the Supreme Personality of Godhead, he cannot preach the glories of the Hare Krishna maha-mantra. As devotees propagate the Hare Krishna maha-mantra, the general population of the entire world gets the opportunity to understand the glories of the holy name. While chanting and dancing or hearing the holy name of the Lord, one automatically remembers the Supreme Personality of Godhead, and because there is no difference between the holy name and Krishna, the chanter is immediately linked with Krishna. Thus connected, a devotee develops his original attitude of service to the Lord. In this attitude of constantly serving Krishna, which is called bhava, he always thinks of Krishna in many different ways. One who has attained this bhava stage is no longer under the clutches of the illusory energy. When other spiritual ingredients, such as trembling, perspiration and tears, are added to this bhava stage, the devotee gradually attains love of Krishna.”

Shri Chaitanya-caritamrita Adi-lila 7.31-32 purp: by Shrila Prabhupada:

“Here is an important point. Lord Chaitanya Mahaprabhu wanted to invent a way to capture the Mayavadis and others who did not take interest in the Krishna consciousness movement. This is the symptom of an acarya. An acarya who comes for the service of the Lord cannot be expected to conform to a stereotype, for he must find the ways and means by which Krishna consciousness may be spread.[...]”

We would like to conclude this sections by quoting the beautiful words of Shrila Prabhupada in Shri Chaitanya-caritamrita Madhya-lila 16.72 purp:

“An intermediate devotee is greatly attracted to chanting the holy name, and by chanting he is elevated to the platform of love. If one chants the holy name of the Lord with great attachment, he can understand his position as an eternal servant of the spiritual master, other Vaishnavas and Krishna Himself. Thus the intermediate Vaishnava considers himself krishna-dasa, Krishna’s servant. He therefore preaches Krishna consciousness to innocent neophytes and stresses the importance of chanting the Hare Krishna maha-mantra.

All quotes of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


.\8\cpmv.34de\0\cpmv.638e\Conclusion_to_Maha_Mantra_Yoga.html

Conclusion

Those who are furthur interested in the subject matter of this book are requested to read Shrila Prabhupada’s Shri Namamrita, published by The Bhaktivedanta Book Trust.

At a future date there will be the translation and commentary of Shrila Saccidananda Bhaktivinoda Thakura’s Shri Hari-nama-chintamani by His Holiness Swami Gaurangapada. Hari Nama Chintamani is the greatest classic on the complete science of chanting the Hare Krishna maha-mantra and will feature a detailed commentary on the original verses of Hari-nama-chintamani by Swami Gaurangapada based on the literatures of the Vaishnava acaryas with the Sanskrit verses from the scriptures.

All quotes of Shrila Prabhupada in this book from his books, lectures letters and conversations are copyrighted by the Bhaktivedanta Book Trust International. And few other translations are copyrighted by their respective authors.

Since the glories of the the Hare Krishna maha-mantra are unlimited, the subject matter can be described in so many ways. Even a drop of those glories can fill up volumes and volumes of books. It is the humble request of Swami Gaurangapada to the readers to keep this book constantly with them and read it whenever they get time during the day.

This will help one and all to stay constantly focussed on improving the quality and quantity of their chanting of the Hare Krishna maha-mantra. We hope that this book becomes indispensible to all spiritual aspirants of bhakti-yoga in the line of Lord Shri Gauranga Mahaprabhu, irrespective of formal considerations like the institution they belong etc.

If you have been benefitted by reading this ebook, it is your duty to distribute atleast one ebook daily to someone else. If the person who receives this book, reads it, he will be eternally grateful to you (who gave him or her the book). And last but not the least, by reading this Holy eBook he or she will take up the most glorious process of chanting the Hare Krishna maha-mantra with great faith, determination and proper knowledge and ultimately will be able to go back home back to Godhead. And due to the great favour you showed him by giving him this knowledge, you will also become eligible to attain the mercy of Lord Shri Gauranga Mahaprabhu and thus go back to Godhead while chanting the Holy Names of Nityananda, Gauranga and Hare Krishna in full ecstasy. Nityananda-Gauranga premanande! Shrila Thakura Haridasa and Shrila Bhaktivinoda Thakura ki jaya! Shri Hari Nama Chintamani ki jaya! Hare Krishna Maha Mantra ki jaya!


.\8\cpmv.34de\0\cpmv.638e\Credits_and_Acknowledgements.html

Credits & Acknowledgements

Thanks to all the devotees who inspired, encouraged and supported Swami Gaurangapada to compile and present this great work Maha Mantra Yoga. Previous layout services were done by Chandrika Gauranga dasi and Damodara Svarupa dasa.


Hari Naam Chintamani

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >>

No text or attachments, Sub-item(s) list as below:

Full Hari Naam Chintamani
Introduction
1. Glories of the Holy Name
2. Accepting the Holy Name
3. Namabhasa
4. Blasphemy of Vaishnavas
5. Worshiping the Demigods as Independent of Krishna
6. Disregarding the Guru
7. Criticism of Scripture
8. Interpreting the Holy Name
9. Committing Sin on the Strength of the Name
10. Giving the Name to the Unfaithful
11. Considering the Name as Equal to Material Piety
12. Inattention While Chanting
13. Attachment to I and Mine
14. Offenses in Serving the Deity
15. Bhajana Pranali


Full Hari Naam Chintamani

Hari Nama Chintamani
By Shrila Bhaktivinoda Thakura
Translated by Bhanu Swami
1. - Glories of the Holy Name
2. - Accepting the Holy Name
3. - Namabhasa
4. - Blasphemy of Vaishnavas
5. - Worshiping the Demigods as Independent of Krishna
6. - Disregarding the Guru
7. - Criticism of Scripture
8. - Interpreting the Holy Nam
9. - Committing Sin on the Strength of the Name
10. - Giving the Name to the Unfaithful
11. - Considering the Name as Equal to Material Piety
12. - Inattention While Chanting
13. - Attachment to "I and Mine"
14. - Offenses in Serving the Deity
15. - Bhajana-pranali

All Glories to Shri Guru and Gauranga

nama cintamanih krishnas
chaitanya-rasa-vigrahah
purnah suddho nitya-mukto
'bhinnatvan nama-naminoh

The holy name of Krishna is transcendentally blissful. It bestows all spiritual benedictions, for it is Krishna Himself, the reservoir of all pleasure. Krishna's name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Krishna Himself. Since Krishna's name is not contaminated by the material qualities, there is no question of its being involved with maya. Krishna's name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Krishna and Krishna Himself are identical. —Padma Purana

Hari-nama-cintamani & Nama-bhajana
by Shrila Saccidananda Bhaktivinoda Thakura

World Sankirtana Party Inc.

The Vaishnava community is highly indebted to H.H. Bhanu Swami for this beautiful translation of the Hari-nama-cintamani.

Chapter 1 - Glories of the Holy Name

All glories to Gadadhara and Gauranga, to the life of Jahnava, Nityananda Prabhu. All glories to Sita and Advaita, to Shrivasa and all the devotees.
On the shore of the ocean at Nilacala, in the temple of Jagannatha, resides daru-brahman, the Supreme Personality of Godhead in wooden form. Having mercifully descended in this material world, He is bestowing both material enjoyment and liberation. At this same dhama, in order to give good fortune to mankind and make known the dharma of Kali-yuga, Shri Chaitanya, the Supreme Personality of Godhead in the form of a sannyasi, came and set up residence in the house of Kasi Misra. There, along with His devotees, He gave out love of Godhead to all, just as a desire tree gives treasure freely. There the Lord took great care to present the proper spiritual teachings to the living entities. This He did by making various devotees explain different aspects of devotional service, while He sat and listened in great bliss. In this way, through Ramananda Raya's mouth He taught the concept of rasa, through the mouth of Sarvabhauma He taught the real principle of liberation, through the mouth of Rupa Gosvami in Vrindavana He taught the details of rasa and through the mouth of Haridasa He taught the full glories of the holy name.

One day, after bathing in the ocean, the Lord met with Haridasa Thakura at the Siddha-bakula tree, and in blissful mind He carefully inquired from Haridasa how the jivas could easily become delivered from material existence.

Grasping the Lord's feet, Haridasa's body shivered and tears poured from His eyes. In great humility he spoke: "O Lord, Your lila is very deep. I have absolutely nothing—I have nothing. Your lotus feet are my only possession. For no good reason have You asked this question to such an unfit person as I. What can
the result be?

"O Lord, You are Krishna Himself, who has this time descended in Navadvipa dhama to deliver the jivas of Kali-yuga. There You mercifully display Your pastimes. If You kindly put those pastimes within my heart, I will be happy. It is by Your great mercy that You have revealed Your unlimited name, qualities, form and pastimes in the material world so that even low rascals such as I can taste them.

"You are the spiritual sun; I am the particle of its light. You are the Lord; I am Your eternal servant. The nectar of Your lotus feet is my wealth of happiness; my hope rests in the nectar of Your name.
"As I am such a low person, how do I know what to say, O Lord and Master? Still, I must obey Your order. What comes from my mouth I will happily present to You, not considering the faults.
Krishna and His Energies

"The Supreme Person who is completely independent and free to act according to His desire is Shri Krishna. He exists as the Supreme Truth, one without a second; but is inconceivably always in the company of His eternal energies. These energies are never independent of Krishna; rather they are intimately related with Him. This is stated in the Vedic mantras. Krishna is the independent principal conscious entity, and the energies are His attributes. They can never be independent. Krishna may be called vibhu, the omniscient, omnipresent, omnipotent master, and the manifestations from His energies—all other existing phenomena—may be called vaibhava, the opulent expressions of His factual existence. Yet, even in the midst of unlimited, countless energies scattered throughout endless time, Krishna remains separate and independent in His original form. It is through these energies, these vaibhava of the vibhu, that the Lord's presence can be perceived.

"The manifestations from Krishna's energies are of three types: cid-vaibhava, or spiritual manifestations coming from Krishna's spiritual potency; acid-vaibhava, or the dull, unconscious material world; and jiva, or countless souls, small particles of spirit. This is the statement of scripture.
Cid-vaibhava—Spiritual Manifestation

"The cid-vaibhava consists of Krishna's abodes, such as the unlimited number of Vaikuntha planets; Krishna's unlimited names, such as Govinda, Hare, etc.; Krishna's unlimited forms, such as the two-handed form holding the flute; Krishna's extraordinary qualities, such as affectionately giving bliss to His devotees; Krishna's pastimes, such as the rasa-lila of Vraja and the sankirtana activities of Navadvipa. Even though these spiritual manifestations may descend into the material world and be visible or perceivable by the living entities, they remain spiritually untouched by material influence. All these elements intimately related to Vishnu or Krishna are called Vishnupada throughout the Vedas. The word denotes that the cid-vaibhava are inseparable from the Lord Himself. The spiritual phenomena are inseparable from the prime spiritual entity.

"Therefore, in the spiritual realm of Vishnupada, the changes which occur due to the influences of the material energy are not present. That realm is transcendental to material change, and like Lord Vishnu Himself, is pure goodness, unmixed with passion or ignorance in the least, unlike the condition of the material world. Krishna and the plenary Vishnu expansions are all of pure goodness. Thus, whether in Goloka, Vaikuntha, the Causal Ocean, or the material world, these personalities remain unaffected, as the Lord of all the demigods and the Lord of maya.

"Vishnu forms are the Lords of maya and are in pure goodness, whereas Brahma, Siva, etc. possess goodness mixed with other modes.

Acid-vaibhava

"Across the Viraja River, which is the separating boundary, opposite from the Vishnu forms, spiritual abodes, spiritual pastimes and other spiritual manifestations, lies the nonspiritual realm composed of the universes of fourteen planetary systems. This realm under the control of the Lord's illusory energy is called Devi-dhama, the abode of maya. It is composed of the five material elements (earth, water, fire, air and ether), plus mind, intelligence and false ego, which form the gross and subtle bodies of the living entities. The seven upper and seven lower planetary systems are all contained within the acid-vaibhava, or nonspiritual manifestation of one of the Lord's energies.

Jaiva-vaibhava

"Whereas the spiritual manifestation (cid-vaibhava) is the full spiritual principle, and the illusory material world (acid-vaibhava) is its shadow, jivas are atomic particles of spiritual element. Because the jivas are spiritual in character, they also have some degree of independence, and have the potentiality of unlimited bliss which is natural to the spiritual realm. Those jivas who resort to Krishna to attain that bliss remain as liberated souls eternally associated with Krishna. But, thinking of his own happiness, if one selfishly desires to enter the neighboring abode of maya, he turns away from Krishna and takes a material body in the material universe. Having fallen into the revolving wheel of continuous activities, good or bad, with their results, the jiva wanders throughout the universe, sometimes in svarga, sometimes in hell, taking birth with a material body to enjoy life in all the eight million four hundred thousand species of beings.
"But as You are the Lord, the controller of the jivas, and the jivas are Your energies, You are always thinking of their welfare. Whatever happiness a jiva may seek, You kindly bestow it. Therefore one who desires impermanent happiness in the material world achieves it without difficulty by the Lord's mercy. All the processes to achieve this happiness of sense gratification, such as rules of varna and asrama, yajna, yoga, homa and vrata, which are pious activities, are simply material without spiritual transcendental nature at all. The results of these practices—elevation to higher planets and sense enjoyment—are material and temporary. Thus, in such activities for satisfying the temporary senses, the soul remains unsatisfied. The attempt to achieve happiness by gaining a temporary situation in a higher planet is a gross error by the soul.

"Similarly, by the mercy of devotees, a jnani may perform activities of bhakti. Such jnana mixed with devotional activities is also classified as a secondary path of bhakti. Such a jnani easily arrives at the stage of faith in Krishna, and can quickly proceed in full devotional service.

"The servant jivas, desiring the trifling fruits in the hell of the material world, reject their master, but Krishna, knowing what is best for their welfare, forces them to give up the enjoyment (bhukti) resulting from fruitive activities (karma) and the liberation (mukti) resulting from speculative endeavors (jnana), and at last bestows the sweet fruit of devotion to Krishna (bhakti). It is only the mercy of the Lord, who is made of pure mercy, that He puts the jivas on a secondary path which lets the jiva fulfill his material desire for sometime, but simultaneously gives him faith in the process of bhakti. If it were not for the mercy of the Lord, how could the living entities ever become pure and enter their position of happiness in the spiritual realm?

"In the Satya-yuga the Lord supplied the process of meditation, by which the rishis became purified. Attaining purification, the Lord gave the treasure of bhakti. Similarly, in the Treta-yuga, the Lord arranged for purification by performance of sacrifices, and in Dvapara-yuga, the Lord gave temple worship for purification, as paths leading to bhakti. But seeing the pitiful state of the jivas in the Kali-yuga, the Lord gave up hope in the processes of karma, jnana and yoga. In Kali-yuga such troubles as short life, many diseases, decreased intelligence and strength, afflict all jivas. Therefore the secondary paths of karma and jnana—the practices of varnasrama, sankhya, yoga and jnana, mixed with a little devotional activity—are too narrow and obstructive. The only result in Kali-yuga of these paths is deviation from the path of bhakti. Thus if one takes to these paths in hope of success in the Kali-yuga, life will simply become difficult for the jivas.

The Chief Path—Bhakti and the Holy Name

"Therefore, thinking of the welfare of the jivas in Kali-yuga, the Lord has descended with His name. The Lord descended and preached the path for Kali yuga—the process of nama-sankirtana. Since by this process the jiva may directly achieve the highest treasure of Krishna prema, which is actual happiness, it is called the major or chief path, as distinct from the secondary paths of karma and jnana. In this process all the jiva has to do is sing and remember the name of the Lord constantly. When the impure jiva takes up the process of bhakti for his purification, he is performing sadhana-bhakti, or devotional service in practice. When his practice reaches purity and perfection (sadhya), in other words, when the jiva achieves prema-bhakti, the activities of sadhana-bhakti—hearing and chanting the Lord's name, etc.—remain as the activities of prema-bhakti. The principal activities of devotional service are eternal. At the perfectional stage of prema, the means (sadhana) and the end (sadhya), or the method (upaya) and what is to be attained by the method (upeya) become nondifferent. Thus there is no barrier or obstacle between the life and activities during training and at the perfectional stage: the holy name remains constant in both cases. In this way the jiva can easily transcend the material world."

Haridasa continued: "I am just a fallen, low person, so much absorbed in sense objects. Being so foolish, I did not even take up Your name, O Lord!"

With tears flowing incessantly from his eyes, Haridasa, the incarnation of Brahma, fell breathless at the
Lord's feet.

Shrila Bhaktivinoda Thakura prays that whoever is able to take refuge in the Lord, the Lord's devotees and devotional service, receives the full effects of the holy name, which is a touchstone yielding all desires. At that time the name becomes the center of his existence.

Chapter 2 - Accepting the Holy Name

gadai gauranga jaya jahnava-jivana
shri advaita jaya shrivasadi bhakta-gana

In the ecstasy of prema, Haridasa wept, and in prema, Gauranga embraced him. Gauranga said: "Where is there such a devotee as you, Haridasa? You know all the spiritual truths and are at all times transcendental to material nature. By taking birth in a low family, you have shown to the world that obtaining Krishna is not dependent on wealth, honor, family or refinement, but is dependent on faith alone. Whoever has faith in the process of unalloyed worship of Krishna is greater than the demigods. You have understood that the name is the Supreme Truth—both the means and the end; you know the full glories of the name; you are ideal in your conduct of devotional activities (acara); and you are learned and skillful in preaching. Haridasa, I request you to describe the unlimited glories of the name, for it makes Me happy when I hear those glories from your mouth.

"Whoever says the holy name even once is considered a Vaishnava, and the householder should be careful to respect such a person. But one who is constantly chanting the holy name of Krishna is even a better Vaishnava, being endowed with all good qualities. And one who, by his very presence can make others chant the name in devotion, is the highest Vaishnava. Now describe to Me exactly all the ways that the living entities take up this name of Krishna."

Folding his hands in respect, with choked up throat and tears in his eyes, Haridasa began to speak. First, he gave a general description of the name:

"The holy name is cintamani, the object that gives everything one desires. To the materialists it gives dharma, artha, kama and moksha, and to the nonfruitive devotees it gives pure, unalloyed love of Krishna. The name is unlimited, beginningless, fully conscious, and inseparable from the chief consciousness, Krishna. Whatever is in Krishna is in the holy name, for the two are nondifferent. The name is eternally free from material contamination and spiritually situated in a state of pure goodness (suddha-sattva) like Krishna. Though descending into the material world, the name remains pure, eternal, and the embodiment of the highest sweetness (rasa).

"Like any object, Krishna, the Absolute Reality, is known by four characteristics: name, form, qualities and activities. But in the case of Krishna, these elements are unlimited. The Supreme Personality of Godhead expresses Himself by means of these four elements, which take their spiritual existence by means of the Lord's sandhini energy. By these elements Krishna attracts all the people of the universe, and as His name is nondifferent, the existence of the name in the universe serves the same purpose.
"Krishna and His form are also nondifferent, and thus His form and His name cannot be separated either. If one remembers Krishna's name, one will also receive Krishna's form.

"As for qualities, Krishna has sixty-four remarkable qualities in fullness, which are partially represented in His avataras, in His guna-avataras Brahma and Siva, and up to sixty in number in Lord Narayana. But Krishna's name has all the eternal qualities in full, which expand to uncountable numbers. The pastimes of the Lord take place in the waves of these qualities in the Lord's dhamas of Goloka, Vaikuntha and Vraja, and these are also fully spiritual.

"In spiritual existence, name, form, quality and activity are not differentiated from the person's actual identity; but by combination with dull material elements which are not conscious, the covered living entity knows only names, qualities, forms and activities which are separate from one another and from his real self. Name, form, qualities and activities are one for the pure living entities, but taking shelter of a material body, the jiva distinguishes differences. Since Krishna is always beyond material tinge, all these elements are eternally parts of one inseparable principle.

However, among these four elements by which one can know the object Krishna, the holy name is the primary element, for it is by the name that all other characteristics can be perceived in full. As one can realize the form, qualities and activities of the Lord by taking shelter of the name, the name is thus accepted as the Vaishnava dharma."

Lord Chaitanya himself accepted as a fact that through the chanting of the name all the pastimes of the

Lord could be revealed.

Next, Haridasa considered who is a Vaishnava:

"That person is called a Vaishnava who takes the holy name in faith and pure intention; and that person is called a semi-Vaishnava who takes the name, but with the impurity of namabhasa. However, by the mercy of Krishna, the semi-Vaishnava, gradually becomes a pure Vaishnava.

"In either case, one must take to the name, for in this material world there is nothing comparable to it. It is the ultimate treasure in Krishna's storehouse, since it contains within it the whole spiritual realm. The particles of spirit who are parts and parcels of Krishna, have in illusion come into this world of dull matter, and the holy name, containing all aspects of Krishna and the full power of Krishna, has come into this world just to deliver those spirit souls. One should know that everything in the world other than the jiva and the holy name, are without substance.

Krishna's names are of two types, primary and secondary. By taking shelter of the primary names, the living entity gets the highest benefit. Those names which are part of the transcendental lila of the Lord are considered primary names. Names such as Govinda, Gopala, Rama, Radhanatha and Hari reveal the eternal lilas of the Lord, and by chanting them the living entity gets entrance into the spiritual world.
"The secondary names are those which describe the Lord's functions. The Creator, Paramatma and Brahman are names for use in karma and jnana-kanda, and give material elevation and liberation. Since the principal names alone give love of Godhead, the devotees accept only the principal names.

"Just as there are different types of names with different effects, so there are different ways of chanting the name with different effects. The scriptures of course declare that if one chants the name of Krishna once or hears the name of Krishna once, whether it be the pure name or the impure name, the jiva is still delivered from the clutches of the material energy. However, the types of deliverance and the speed of deliverance must be noted. If the name is chanted in namabhasa (impurely) the benefit will come slowly. Because the person will eventually attain pure love of God, the abhasa name is considered all-auspicious. By the process of namabhasa chanting, sins are gradually destroyed, until the name is chanted and heard purely. At that stage of pure chanting, the devotee quickly achieves the goal—pure love of Godhead.
"There is also the case of chanting or hearing the holy name with more impurity than namabhasa, situated at a greater distance from the pure name. The greater the distance, the less the effect of the name. Such obstruction, or distance from the name, where chanting gives little or no effect, is called aparadha or offense. The obstruction of vyavadhana (separation) is the mistaken idea that Krishna's name and Krishna are different or separate. In other words, the belief that the Absolute Truth does not reside in the name and that therefore chanting the name cannot bring one to the highest realization of truth, is called vyavadhana or separation. As long as this belief persists, love of God is impossible to attain.

"Besides separation based on philosophical principles, there is another type of separation in chanting. This is syllabic separation of Krishna's names. For instance, if the syllables "ha" and “ri” are separated from each other by some other syllables, by this syllabic separation the effects of the holy name are greatly hindered. This is different from the utterance of the word "haram" by the yavana unintentionally when he is dying, for there is no separation of the syllables in that utterance. It is therefore classified as namabhasa. “Ha” and “ri” separated syllabically have much less effect. Of the two types of separation, the philosophical separation of the mayavadis is much more detrimental to spiritual progress. The belief that the name is not all-powerful and absolute is a great disturbance in Kali-yuga and is not in accordance with scripture.

"By these considerations one can understand the real nature of the holy name: it is the chanting and hearing of a principal name of Krishna, devoid of namabhasa, aparadha or vyavadhana (separation). That is the pure name (suddha-nama). Whoever accepts and chants that pure name is known as a real Vaishnava, and may belong to any of the three categories mentioned earlier. In happiness one should serve such a Vaishnava always.

"In order to overcome namabhasa and get the pure name, the jiva must serve the bona fide guru with great attention. By doing this the anarthas will disappear and the pure name endowed with all spiritual potency will dance on the devotee's tongue. At that time, he will never give up the stream of sweet nectar emanating from the holy name; the jiva will chant constantly, mad with the sweetness of the name. In joy the name will dance, the jiva will dance, and the treasure of love of God will dance—the whole universe will dance and maya will flee.

"The different types of holy names have been discussed. Now consider who has the right or adhikara for the holy name. Any one who is a human being, regardless of material considerations, such as class, varna, birth, sex, age, or education, has the right to take up the holy name, for the Lord has invested in the name a transcendental power that surpasses all distinctions. But although everyone has the right to the name, only those who have developed faith in Krishna and His name will actually take shelter of the name and seriously chant it. Thus any human being has the right to the name, and one who has faith becomes the practitioner of the name.

"In other spiritual practices there are restrictions in performance according to time, place, cleanliness or uncleanliness. But in taking up the name, this is not so, for the name overcomes all these restrictions by its invested power. Whereas in acts of charity, sacrifice, bathing, japa, etc. there is always consideration of time, place, and cleanliness; in the chanting of the holy name of Krishna, faith alone is the only necessity. And whoever takes shelter of the holy name in Kali-yuga achieves the highest perfection in life. The conclusion is that the living entity in Kali-yuga, being situated in the midst of maya, must take up the name.

"One who accepts the name and practices it, though doing this with minimal restrictions, must still be careful to perform all actions favorable to increasing devotion to Krishna, reject all actions which hamper devotion to Krishna, and simply remember the name of Krishna constantly while passing out his life in the material world. Never should he deviate to the path of fruitive activities or worship of demigods. Instead he should chant the name, serve the devotees, and achieve the goal of life-Krishna prema."

Thus concluding his explanation of how the jivas should accept the holy name, Haridasa Thakura began weeping. Falling at the Lord's feet, he held them and begged for attraction to the holy name. For one who performs devotional service at the feet of the uttama Vaishnava, Haridasa Thakura, the transcendental touchstone of the holy name will become the center of his life.

Chapter 3 - Namabhasa

gadai gauranga jaya jahnava-jivana
sitadvaita jaya shrivasadi bhakta-jana

Shri Chaitanya Mahaprabhu mercifully lifted Haridasa up with His own hands and said, "Listen, Haridasa, to My words. Now explain in detail the meaning of namabhasa. If one thoroughly understands namabhasa, one's chanting of the holy name will become pure. Then, by the power of that pure chanting, he will end his material existence. The holy name, like the sun, dispels the darkness of illusion. However, sometimes clouds or mist cover the sun from the viewer so that only a portion of light comes through. In the same way, when ignorance and anarthas predominate, the sun of the holy name becomes covered and only a portion of the full effect of the name is felt. Therefore, in some cases, the holy name will appear in full force in the heart of the chanter, but in other cases clouds of ignorance and anarthas will minimize the effect of the name on the chanter.

"What is ignorance? Ignorance is of three types. If one does not know the true spiritual nature of the holy name which one has accepted, this ignorance of the name, like mist, leads one into darkness. Secondly, a person ignorant that Krishna is the Supreme Lord will take to worship of the demigods and the path of material piety. Thirdly, one who is ignorant of the transcendental nature of his own self as an infinitesimal part of Krishna and His world, takes shelter of the world of impermanence and illusion; thus he will remain eternally in ignorance."

When the Lord had finished, Haridasa said, "Today I am most fortunate, for from my mouth the Supreme Lord Himself, Shri Chaitanya, will hear about the holy name. "Haridasa first explained about ignorance:
"Knowledge means knowing Krishna is the Lord, that the living entities are His servants, and that the material world is a nonconscious gross manifestation or by-product of the Lord. The person who does not know clearly the nature of these principles and their relationship, lives under the shadow of ignorance. This is one cause of namabhasa, or covering of the sun of the pure holy name, by which its full effects cannot be felt.

"Actually, the mist of ignorance simply covers the individual living entity's eye in a localized position. Just as the sun becomes invisible only from the relative position of the individual under the cloud, but is never really covered. So the holy name is never covered, for it is nondifferent from Krishna, and eternally transcendental and pure. The full effects are diminished for those people who have over their eyes the cloud of anarthas and the mist of ignorance.

"What are anarthas? These are classified as thirst for material objects (asat-trishna), miserliness of the heart (hridaya-daurbalya) and offense (aparadha).

"The category of thirst for material objects is divided thus: craving for material objects in this world, craving for heavenly sense pleasures in the next life, desire for mystic yoga powers, and the desire for liberation in Brahman. Weakness of heart may be analysed as attachment to trifling things unrelated to Krishna, deceit, envy of someone else's progress, and longing for position and fame. Offense may be divided into offenses to the holy name, offenses to Krishna Himself (sevaparadha), offenses to Krishna's devotees, and offenses to other living entities. By these anarthas, the influence of the holy name becomes obstructed and the full transcendental nature of the name is not manifested.

"The living entity will continue under the shadow of namabhasa as long as he is ignorant of sambandha-tattva, the basic facts concerning the jiva, God and the material nature, and their mutual relationship. However, when the serious student takes shelter of a bona fide guru, by force of his effective spiritual practice he can remove the obstructions blocking the sun of the holy name. When the clouds and mist go away, the brilliant sun of the name becomes visible and bestows upon the devotee the treasure of love of God. After the bona fide guru gives sambandha-jnana, he instructs the disciple on the practice of culturing the holy name (sadhana-bhakti). This is called abhidheya or process. By this specific process the name will show its influence and drive out the anarthas. Finally, the jiva achieves the goal of life—love of God—and in that position he continues his performance of chanting the holy name in full spiritual bliss (prema).

"The ignorance of correct knowledge is explained as follows. The living entity takes shelter of the bona fide guru and with genuine faith receives the correct knowledge about Krishna, the spirit soul, material nature and the relationship of the three, according to scripture. Krishna is the eternal Lord, and the living entities are His eternal servants, linked to the Lord by the bond of love (prema). This relationship of jiva to God in prema-bhakti is also eternal. This is the living entity's constitutional nature, which has only to be uncovered.

"However, when the jiva forgets that he is the eternal servant of Krishna, he comes into the material world looking for happiness. But this universe of illusion is a prison house for the jivas, acting as the remedial or reformatory process by punishing the jivas for turning away from Krishna. The material world is meant as a place of purification.

"By the mercy of the pure Vaishnava devotees of the Lord, if the jiva takes up Krishna's name with correct knowledge of sambandha, he will certainly attain the great treasure of prema, the perfectional activity of the living entity. At that time, even liberation of merging into the Lord's effulgence becomes detestable. But as long as the transcendental knowledge of sambandha is not accepted, the anarthas and ignorance must remain, and the person will continue on the platform of namabhasa. Though the person chants, the effect is limited.

"However, even chanting in the namabhasa stage is considered to be very auspicious. It is considered the chief of pious activities, for by the accumulation of namabhasa activity one eventually gains faith to accept devotional service properly. Namabhasa is considered higher than the activities of yoga, sacrifice, varnasrama rules, austerities, etc., because it will lead to the path of pure bhakti. The processes of yoga, austerities, etc. unless mixed with some activities of bhakti, will never lead to bhakti.

"What are the effects of chanting in namabhasa? By chanting in namabhasa all sinful effects are destroyed and one can attain liberation from the material world. All the effects of Kali-yuga are overcome. By chanting at this stage, all anxieties will go and peace can be obtained. Evil influences of ghosts, demons, spirits and unfavorable planets are also nullified. Even the residents of hellish planets can achieve liberation by chanting in namabhasa, for namabhasa destroys the effects of sinful activities already committed (prarabdha-karma). For these reasons, namabhasa is even more powerful than the Vedas and all holy places. It surpasses all the materialistic pious activities of karma-kanda.

"Because the holy name is invested with all Krishna's transcendental energies, even by chanting in namabhasa one can attain the goals of dharma, artha, kama and moksha, the cherished aims of the varnasrama, system. This chanting can give one the position of happiness in the material universe. It is the only resort for the helpless. One can go up to the border of Vaikuntha planets by this chanting. Scriptures recommend the name as the process for Kali-yuga in particular.

"Namabhasa as unintentional pious activity may be classed into four types: sanketa, parihasa, stobha, and hela. Chanting in sanketa, or indirectly, means that one chants the name of Vishnu or Krishna with a specific material conception, or chants the holy name unintentionally while thinking of some other object with the same sound. An example of the first type is Ajamila, who called the name of his son, who happened to be named Narayana. He chanted the name of Vishnu but with the intention of calling his son. Still he was saved from the yamadutas and eventually attained Vaikuntha. An example of the second type of sanketa is the yavana who exclaims "haram" when dying. Because the syllables "ha" and "ram" are present forming a name of the Lord accidentally, that person attains liberation. Because this type of
namabhasa is the least offensive, the power of the holy name is intact to a large degree.

"One who utters the name of the Lord in parihasa, a joking mood, such as Jarasandha, also crosses over the material world. Uttering the name in stobha or derision, as Sisupala did, can also cut the chains of material existence. Uttering the name in hela or disregard, without attention, also brings benefit. The mlecchas attain liberation by all these types of namabhasa.

"These types of namabhasa: coincidence, jest, derision and disregard, being without real faith in Krishna, are situated on the lower border of namabhasa. On the other hand, if one has genuine faith in Krishna and takes to the holy name while anarthas are still present, that stage is called sraddha-namabhasa. Since even by chanting in namabhasa without faith one can attain liberation, how can one describe the results of chanting in namabhasa with faith? By chanting in namabhasa one can get everything except prema.
"If one gets to the point of sraddha-namabhasa, quickly the anarthas will go and the pure name will be revealed. Chanting the pure name, suddha-nama, one will certainly get prema very quickly. It may be concluded, therefore, that namabhasa itself cannot give Krishna prema; but by progressing from this stage to the stage of suddha-nama, by means of following rules of sadhana as laid down by the guru, one can get love of God.

"Thus, provided one does not commit nama-aparadha, namabhasa is praiseworthy. It is considered unlimited times better than karma or jnana because a person with such namabhasa will eventually get faith, and that seed of faith will then develop into attraction and taste for Krishna, which will lead to the stage of suddha-nama and then prema.

"Abhasa means a faint light or indirect image. It is of two types: reflected light and obstructed light. Similarly, there are two types of faint faith: reflected or distorted faith, and shadow or partial faith. From partial faith comes dim namabhasa, which eventually develops into the pure name and love of God. This is classed as actual namabhasa. Just as clouds obstruct the full brilliance of the sun, so the clouds of anarthas and the mist of ignorance in the jiva's heart allow only a faint light of the name to enter.
"Though having the opportunity to take pure faith, other living entities take a distorted faith, which is compared to the light reflected from water. The light is broken and the image not intact. When people with distorted faith receive the holy name, the name that they take is also distorted. Such people are characterized by deeply rooted desire for enjoyment and liberation, to the extent that they strive day and night to fulfill their desires for enjoyment and liberation. Because such people may use the name, they may appear to have faith in the name, but this is not actual faith. If one takes to the name with that faith, no matter how long one continues, one will not progress to purification, but will remain at the same perverted stage continually. Instead, such practice usually leads to mayavada mentality, and finally one becomes a cheater. Such a person thinks that the holy name is simply a means to a higher end, and by such mentality the glory and power of the name become lost. The only result is offense.

"Here is the difference between real namabhasa, where due to obstruction the effects of the name are felt faintly, and distorted namabhasa. In real namabhasa, many anarthas may be generated out of ignorance and weakness of heart, but all these effects can be cleared by continual chanting of the name. However, in distorted namabhasa born from cheating knowledge, offenses simply increase. This is not called namabhasa but nama-aparadha.

"The mayavadis consider Krishna, His name, form, lila and qualities to be false and perishable. On this ground they will never receive love of God, for such a path leads in the opposite direction from the path of devotional service or bhakti. Thus there can be no real compromise between the two paths; the mayavada philosophy is considered the enemy of bhakti and its followers are considered the greatest offenders. Actually, the holy name never comes from the mouths of these people, for although the syllables may be heard, the holy name with all its transcendental potency does not reside there. The mayavadi chanting the name in this way, simply goes to hell because he thinks that the name is temporary and material. While chanting the name, the mayavadi desires enjoyment and liberation, and by being so deceptive and chanting with motivation, he receives only pain for all his troubles.

"If, by the mercy of the devotees, he can give up the aspiration for bhukti and mukti and accept his position as servant of Krishna, being repentent and obedient, he can receive the real name and realize actual knowledge of sambandha-jnana. Then, by constantly chanting the name, tears will come to his eyes, the mercy inherent in the name will come, and his true nature, prema-bhakti, will become manifest.
"But, the mayavadi who holds that both Krishna and the position of the jiva as Krishna's servant are temporary and imaginary is an offender against the name, and dwells in the deep hole of misfortune. Since the name is a desire tree, it gives the mayavadi his desire of merging into the Lord's effulgence. Of the five types of liberation, sayujya or merging gives relief from the pains of the material ocean, but extinguishes one's own identity as well. Illusioned men, thinking there will be happiness in that state, receive only this shadow of happiness. For in that state, forgetting Krishna completely, they cannot obtain service in eternal bliss and knowledge, which is the perfection of life. If one has no bhakti, no love for Krishna, no constant faith and conviction in Krishna, how can one attain real, eternal happiness?
"In summary, one who is at the stage of namabhasa does not accept the mayavadi philosophy, nor is his heart contaminated or weakened by its influence. The full glory of the sun is not visible when covered by clouds; but when the clouds are removed, the sun shines in full glory. Just in this manner, when a person receives knowledge of the actual nature of the name by the mercy of the guru, when the ignorance and anarthas causing namabhasa are dissipated by sambandha-jnana and sadhana of proper chanting, that namabhasa can be transformed into suddha-nama, at which stage one will receive the full brilliance of the name in the form of prema.

"Therefore, whoever carefully avoids the company and influence of mayavadis, takes shelter of the pure name, and serves out of love, will become fully satisfied in full perfection. That is the Lord's instruction. Whoever accepts this instruction is a fortunate soul, and whoever rejects it is a rascal who will not be delivered for a hundred million births. To state it in another way, one should simply give up bad association and take shelter of Lord Chaitanya's lotus feet. Other than Mahaprabhu's feet, other than His mercy, there is no way."

Thus did Haridasa Thakura conclude his explanation of namabhasa. One who takes shelter at the two lotus feet of Haridasa, will sing incessantly his glorification of the name entitled "Hari-nama-cintamani."

Chapter 4 - Blasphemy of Vaishnavas

gadadhara-prana jaya jahnava-jivana
jaya sitanatha shrivasadi bhakta-gana

Shri Chaitanya said: "O Haridasa, now describe in detail the offenses to the holy name." Haridasa answered, "By Your power I will say what You make me say.
"Offenses to the holy name are analyzed as ten, according to scripture. One should be fearful of committing these offenses. They are as follows:

1. To blaspheme or criticize the Vaishnavas.
2. To consider that other living entities, such as the demigods, are independent of Krishna.
3. To disobey or disrespect the guru.
4. To disrespect scriptural authority.
5. To interpret the meaning of the name and to think that the glories of the name are imaginary.
6. To commit sinful activity on the strength of the holy name.
7. To give the name to the unfaithful who are not ready to accept.
8. To consider the holy name as karma and pious activity.
9. To be inattentive while chanting the holy name.
10. After having taken correct knowledge, being aware of the glories of the name, to remain attached to the material world of "I and mine," and ultimately reject the name."

These shall be described one after another. The first offense, known as sadhu-ninda, criticism of Vaishnavas, is very harmful for those wanting to progress in spiritual life. First let us define what sadhu or Vaishnava is. In the Eleventh Canto of the Shrimad-Bhagavatam, Krishna enumerates to Uddhava the characteristics of a sadhu:
dayalu—merciful,
sahishnu—tolerant,
sama—equal,
droha-sunya-vrata—penance without injury to the body,
satya-sara—truthfulness,
visuddhatma—purified,
parahita-rata—engaged in the welfare of mankind,
kame akshubhita-buddhi—intelligence free from lust,
danta—restrained,
akincana—devoid of concept of ownership,
mridu—gentle,
suci—clean,
parimita-bhoji—regulated eating and other habits,
santaman—peaceful,
aniha—apathy to materialism,
dhriiman—patience,
sthira—steadiness,
apramatta—attentive, alert,
sugambhira—very grave,
vijita-shadguna—conquering over the six gunas, (hunger, thirst, lamentation, envy, old age and death),
amani—not expecting honor from others,
manada—giving respect to others,
daksha—skillful,
avancaka—nonhypocritical,
jnani—knowledgeable of the scriptures.

By these characteristics one can know who is a sadhu. However, here there are two types of characteristics: principal and marginal. The principal characteristic is exclusive surrender to Krishna, while all others are dependent upon it. By some good fortune one may get the association of Vaishnavas, and then attain a taste for the name, chant the name and take shelter of Krishna's lotus feet. This becomes the chief characteristic, and by continuing to chant the name, all the other characteristics make their appearance. Therefore they are called marginal or accompanying. Though secondary to the principal characteristic, they will certainly appear in the body of a true Vaishnava or sadhu, as an effect of proper chanting of the holy name.

On the other hand, the status of grihastha, brahmacari, vanaprastha and sannyasi, sudra, vaisya, kshatriya and brahmana of the varnasrama system, and their respective habits and qualities, are external distinctions which in no way determine who is a sadhu. The chief characteristic of a sadhu is his complete surrender to Krishna, which is not dependent on a certain varna or asrama.

Through the example of Raghunatha dasa, Shri Chaitanya taught how the grihastha Vaishnava should act. The married man should enter household life with a mind steadily fixed on service to Krishna, not enamored by sense gratification, and in this way the householder can gradually cross the ocean of material existence. Instead of playing as a false renunciate (markata vairagi), enjoying with the senses in the cloth of a sannyasi, it is better to take only those things necessary for survival in the material world, while cultivating nonattachment. One should always be internally fixed on Krishna, though externally one may act according to one's social custom in varna and asrama. Krishna quickly delivers such grihastha Vaishnavas.

When Raghunatha dasa gave up household life, the Lord gave him instruction on the life of renunciation:
"One should neither listen to materialistic conversations, nor speak materialistic topics to others. One should not eat fancy food, or wear fancy clothing. One should always chant the holy name, respecting all, without expecting honor, and meditate on eternal service to Radha and Krishna in Vraja within one's mind."

"The principal characteristic is one, namely, surrender to Krishna's name, which will prevail in all sadhus, no matter what varna or asrama, grihastha or sannyasi. However, according to asrama or varna, the secondary characteristics will differ to some degree. And even if there appears some bad element or fault in a person, if he has the chief characteristic, surrender to Krishna, he must be considered a sadhu, and to be respected and served by all. This is Krishna's statement in Bhagavad-gita.

"When one has developed a taste for chanting the pure name, it is said that chanting just one time will destroy the influence of all past sins. Some remnants of those sins may still remain, but they will completely vanish by the influence of the holy name. Since these traces of sin will quickly go, that person is known as the most righteous person. Of course, if the materialist sees those traces of sin in a Vaishnava sadhu, he may consider that the sadhu is just like a materialistic sinner. If he should criticize the sadhu because the sadhu has a trace of sin coming from previous sinful activity, he is committing sadhu-ninda. He is to be considered a rascal because of his fault of criticizing a Vaishnava; and by this nama-aparadha (offense unto one who has surrender to the name) he falls directly under the wrath of Krishna.

"It is concluded that one who is solely devoted to Krishna and sings His name is known as a sadhu. Other than the devotees of Krishna, no one else is considered to be a sadhu. One who considers himself a sadhu is filled with material pride. But one who thinks himself to be the lowest rascal, humbly takes shelter of Krishna and sings Krishna's name, is the real sadhu. Knowing himself to be less than a blade of grass, considering himself like a tree of tolerance, not expecting honor for himself and giving honor to all other living entities, he chants the name and attains attraction for Krishna.

"If a person of the above qualities chants the holy name even once, he is considered a Vaishnava, and should be respected. The Vaishnava is the friend and spiritual leader of the universe; he is an ocean of mercy to all living entities. Whoever criticizes such a Vaishnava goes to hell birth after birth; for there is no path for real liberation other than bhakti, and bhakti is obtained only by the mercy of the Vaishnavas.
"In the pure Vaishnava resides Krishna's energies of bhakti, hladini and samvit. Thus by contacting a Vaishnava one can also receive Krishna bhakti. For this reason also, the food remnants, the foot water and the foot dust from the pure Vaishnavas are three powerful articles for creating bhakti. If one stays near a pure Vaishnava for some time, one can receive the bhakti energy flowing from his body. If one can bind that energy within one's heart, after having developed strong faith, bhakti will develop and one's body will begin to tremble in ecstasy. Thus, by living close to a Vaishnava, soon devotion will appear in one's heart. First, such a person will begin chanting the holy name, and then, by the power of the name, he will receive all good qualities. This is the particular power of the uttama adhikari.

"A Vaishnava may be criticized on four counts: his caste by birth, previous sins or faults in this life, an unpremeditated accidental act of sin, and present traces of previous sinful activity. Though all these conditions may be present in a Vaishnava, they are insubstantial grounds for criticism of a Vaishnava. One who so blasphemes a Vaishnava will be punished by Yamaraja. Because the Vaishnava is spreading the glories of the Lord's name, the Lord does not tolerate such criticism of a Vaishnava. Giving up dharma, yoga, sacrifice and jnana for the name of Krishna, the Vaishnava is the topmost person. Criticism is a serious offense. Furthermore he does not criticize the scriptures or the demigods, but simply takes shelter of the name.

"One should rather eagerly take the dust from the feet of a Vaishnava, regardless of whether he is a grihastha or sannyasi. One will treat him only according to his advancement as a Vaishnava, which is based upon his degree of attraction to the holy name. Such things as caste or asrama, wealth, learning, youthfulness, beauty, strength or number of followers are not factors.

"It goes without saying that one who has taken shelter of the name will not indulge in sadhu-ninda. One who criticizes a sadhu is not situated in bhakti, but in aparadha against bhakti. A serious person therefore would not indulge in criticism, but associate with, hear from and serve the sadhu.

"Because association with those who are not devotees is bound to produce disrespect for devotees (sadhu-ninda), the devotee is careful to avoid such association. Materialistic association or asat-sanga is of two types: association with women and association with those devoid of devotion to the Lord. Association with women means associating with women not according to Vedic tradition. This association with women which is not authorized by scripture is divided into association with women outside of marriage for the purpose of sex life and association within marriage where one is controlled by one's wife. Thus, only if one is married according to prescribed rules and is following the rules for married life, in which the wife is submissive to the husband and the husband acts as a sadhu, is the
association considered bona fide. Other types of association are considered asat.

"The second type of asat association, association with nondevotees, is of three types: association with mayavadis, association with pretenders, and association with atheists. Mayavadis believe that the Lord and the jivas are both temporary entities, and that the Lord's murti form is material. The pretenders, though without genuine devotion or renunciation, pretend to be devotees to make a living. The atheists do not believe in any form of God. Now these people may claim to be devotees, and may be accepted by the public as such, but if one rejects such people, it is not considered sadhu-ninda. Furthermore, one who criticizes a person who gives up these asat people should also be rejected and avoided. Therefore, the serious devotee who gives up asat-sanga, which causes sadhu-ninda, and exclusively takes shelter in the name, will certainly receive the treasure of prema.

"It may be observed that in order to proceed properly to prema, one must be able to distinguish the devotee from the nondevotee. For one must avoid the aparadha of criticizing the devotee and seek his association, and simultaneously reject the nondevotee completely. One must furthermore be able to distinguish the types of Vaishnavas according to their spiritual advancement. These are of three types: the materialistic Vaishnava or Vaishnava-praya (almost a Vaishnava) is he who has mediocre faith in Krishna but has no service attitude to sadhus. Actually, such a person is not a Vaishnava but the dim image of a Vaishnava, Vaishnava-abhasa. However, if he is not a Vaishnava, how will he be permitted to associate with Vaishnavas, who do not associate with non-Vaishnavas? Therefore, this person is considered to be at the beginning stage of a Vaishnava, kanishtha Vaishnava, upon whom the actual fixed-up Vaishnavas will bestow mercy so that he becomes purified.

"The next higher stage of Vaishnava is the madhyama-bhakta, who can recognize the important position of the Lord's devotees and thus always associates with them. In faith he is convinced of Krishna's position as the Lord, the jivas as His eternal servants, the process as bhakti and the goal as prema. He shows mercy to the innocent, those who have a little faith, the kanishtha-bhaktas, by giving them sambandha-jnana. And he avoids the enemies, asat-sanga, understanding the different effects of the different types of association. Even at this stage of madhyama-bhakta, one is considered a pure Vaishnava, with the qualification of taking the real holy name, not namabhasa. As a real Vaishnava he is able to distinguish a Vaishnava from a non-Vaishnava, so that he may avoid asat-sanga and sadhu-ninda and serve the advanced devotees. Actually he must do this for his own advancement.

"He who experiences Krishna as the life and soul of everything, and thus sees Krishna situated in everything, and consequently does not make distinction between Vaishnava and non-Vaishnava, but simply engages in relishing the nectar of the holy name, is called the uttama Vaishnava, the most advanced devotee.

"The kanishtha-bhakta performs his devotional service at the stage of namabhasa, whereas the madhyama Vaishnava is actually qualified for the real holy name, and can understand and discern the various offenses in chanting the holy name. The uttama adhikari is above committing offense, as he sees Krishna expanded everywhere.

"It can be seen that it is important for the practitioner of bhakti—whether a kanishtha or madhyama bhakta—to understand in his performance of sadhana, his own position in devotional service according to his internal purity. By doing this one can avoid nondevotees (asat-sanga), and by this one can advance further. Therefore it is important that one come to the position of madhyama bhakta, one who is qualified to make these distinctions. The typical activities of a real devotee (madhyama bhakta) are to avoid sadhu-ninda and to take association of sadhus, serve sadhus and give knowledge to the innocent jivas, while performing nama-sankirtana.

"Being overcome with the material modes, if one commits the offense of blasphemy against a devotee, one should sincerely feel repentent and cry at the feet of that devotee for mercy and forgiveness. The devotee, who is by nature very merciful, will forgive the offender."
Haridasa concluded, "According to Your order, Lord, I have discussed the first offense. This I offer to Your lotus feet."

That person who, like a bumble bee, lingers at the lotus feet of Haridasa, will receive the touchstone of the holy name as his life and soul.

Chapter 5 - Worshiping the Demigods as Independent of Krishna

jaya gadadhara-prana jahnava-jivana
jaya sitanatha jaya gaura-bhakta-gana

Haridasa spoke with folded hands, "Now hear about the second offense, O Lord of the universe.
First he clarified the position of Vishnu. “Vishnu is the supreme principle, not subject to the duality of the material world. He is a form full of consciousness and knowledge, existing eternally beyond the modes of material nature, although being the absolute controller of the material world. Krishna in Goloka is the original and supreme Vishnu form, being ornamented with sixty-four transcendental qualities to enhance His blissful activities by which He performs His activities. The purusha-avataras and other plenary avataras all possess these sixty qualities in order to carry out their function.
"Krishna expands as two types of conscious particles. The first is the ordinary jiva, who has fifty qualities to some degree. The second are the demigods, who have the same fifty qualities but to a greater degree. In addition, Siva possesses five more qualities. Vishnu has all these qualities plus five more which are not found in other living entities. In this way we can see that Vishnu or Narayana, with sixty qualities, is the Lord, and Siva and the demigods are His servants. Greater than the ordinary jivas are the demigods and Siva, and greater than Siva is Vishnu, who is the Lord of the jivas and the Lord of the demigods. Therefore, whoever considers Vishnu on the same level as the demigods is very ignorant.
"Some people claim that the Brahman without qualities takes on qualities when it expands as Brahma, Vishnu and Siva. However, the conclusion of scripture is that Narayana is supreme, and is the cause of Brahma and Siva. Whoever rejects Vishnu as the supreme controller and takes to worship of demigods, falls into the world of illusion.

"Other people claim that since Vishnu is all pervading throughout the universe and is present in the demigods as well, one can worship Vishnu by worshiping all the demigods. But this is not the ruling in the scriptures. Rather, this type of activity is forbidden. By worshiping Vishnu all other worship is perfected. Just as by giving water to the root of a tree the branches become satisfied; by worshiping Vishnu exclusively, all worship is covered. This is the Vedic conclusion, but unfortunately, the fools reject this precept. Under the influence of mayavadi philosophy, the living entities of Kali-yuga put Vishnu on the same level as the demigods. In truth, however, the demigods give only limited result, whereas worship of Vishnu yields all results. If the materialists can understand this truth, they will take to Vishnu worship and achieve all results.

"How should a householder in the varnasrama system act? Generally he should give up worrying about inferior obligations and simply worship Krishna. In other words, in all the samskaras from insemination to funeral rites, Krishna should be worshiped, using appropriate mantras from the Vedas. One should worship the Vaishnavas and Vishnu directly and worship the forefathers by giving them prasada from Vishnu. To directly worship the demigods as the mayavadis do will only shorten one's life. To think that the demigods are independent of Vishnu is an offense. Since the demigods take their existence from Vishnu, in them one cannot find full perfection. Even the controlling powers of Brahma, Ganesa and Surya come from Krishna. They do not have independent power. Therefore the grihastha Vaishnava should recognize one supreme Lord Vishnu, and regard the demigods as His dependent energies. Thus the grihastha, though following the rules and customs prescribed in his caste, will give up all those rules which include demigod worship, aimed at sense gratification, and hold firmly to the path of bhakti, worshiping Him alone in all cases where worship is prescribed.

"In this way the grihastha, with his mind fixed on devotion to Krishna, will perform the samskaras of his caste, satisfy the ancestors by Vishnu prasada offerings, and offer oblations to the demigods by recognizing them as the devotees of Krishna, and then taking prasada himself. He knows that by worshiping Krishna and the Vaishnava all results are attained. Thus he always chants the holy name, being careful to avoid offenses such as the second aparadha.

"The question may arise why one should follow the varnasrama system at all. The answer is that everyone who has taken a human birth must follow this system. By this scientific arrangement of society, the general masses of people can attain to their full capacity according to their individual nature and gradually attain devotion to Krishna. Those outside the varnasrama system should be made to give up all bad habits and begin practicing as sudras. This must be the path for civilized society to carry on life.
"The worship of Krishna is an essential part of the varnasrama system. If the four varnas carry out life according to the rules of their particular caste but do not worship Krishna, then they simply go to hell. Particularly the grihastha must follow the rules of his varna in performing his worldly activities of raising family and relating with the rest of society, but at the same time, according to his means, he must worship Krishna. And he must respect and follow these rules as long as he has not come to the platform where the rules hamper his progress in worshiping Krishna. This is the platform technically known as bhava. In that state the jiva develops sadhana bhakti, in which the inspiration to perform devotional activities comes directly from the taste experienced by the pure jiva. This goal will eventually be achieved by the grihastha Vaishnava who accepts Vishnu as supreme.

"There is one other offense derived from not accepting Vishnu as the supreme, one without a second, or advaya-tattva. Being the advaya-tattva, Vishnu, by His inconceivable energies, possesses inherently name, form and qualities which cannot be considered separate from Him. To consider the name, etc. as different from the Lord is to consider the Lord and the name on a material level. This concept of duality is offensive. At the stage of namabhasa one may hold this conception unconsciously from lack of knowledge or faith, but it is impossible to hold this conception at the stage of prema. This anartha can be removed by the mercy of the bona fide guru who will guide the practitioner in sadhana bhakti so that the suddha-nama, the pure name, is revealed.

"By material speculation one can bring about this concept of duality in the Lord, and it can become a serious offense which is difficult to remove. Thus, in the case of the mayavadis, holding to this concept is an aparadha. The mayavadis claim that the impersonal Brahman is the supreme truth, without variety, character or energies, without form or beauty, without change or activity, simply pure existence. For them, the name and form of Vishnu are creations of maya, the material energy of illusion. When a person can overcome illusion, then Vishnu simply merges into the impersonal Brahman, losing individual identity. This is all simply bad logic, based on atheism. To claim that the Supreme Truth is without all inconceivable transcendental energies, or is unable to possess character, is madness. There may be some confusion of what to call the Supreme Truth—Brahman or Vishnu—but in either case, the highest realization must be God with energies and personality. That is the Vedic conclusion.

"Actually Vishnu has both features in Himself: nirvisesha and savisesha, without variety and with variety. This is possible by the inconceivable power of God, the Supreme Powerful. All opposites are assimilated without difficulty. By this inconceivable power the Supreme One can exist with variety, beauty and lila.
“Of course, the jiva, being naturally of small intelligence as a particle of God, cannot fully understand the nature of the Lord's inconceivable power. In the attempt to establish a concept of the Supreme Truth by his own intelligence, the jiva takes shelter of material logic and accepts the secondary feature of the Lord, or impersonal Brahman, which is a state of unity and peace, as the supreme. By rejecting the lotus feet of Vishnu, who is worshiped by the higher beings or demigods, and by then being bound up in a state of Brahman, he cannot distinguish what is good or bad for his own welfare.

"But a person who can understand that the Absolute Truth can exist with form and variety in a pure transcendental state, can properly see that Vishnu, His name and qualities are all one and inseparable from Him. This concept of Krishna with personality is actual knowledge. With this understanding one can take to chanting the holy name, knowing that it is Krishna Himself.

Thus one must avoid the offense of thinking materially that Vishnu and His name, form, etc. are different, and of thinking that other living entities, such as the demigods, have an existence separate from Vishnu.
"To summarize, whoever is solely devoted to Krishna simply worships Krishna and gives up all other worship. He does not criticize the demigods or the scriptures which support the worship of the demigods, but respects the demigods as the servants of Krishna. Some scriptures may establish demigods as supreme to establish belief in different categories of human beings, in order to raise them through regulation to the point of coming to faith in Krishna and bhakti. The true Vaishnava will see the function of the demigods and their respective scriptures in proper perspective. Criticism of Krishna's servants, the demigods, is also offensive.

"Since it is obligatory for the householder to worship the demigods according to his caste, he will worship the demigods and forefathers by offering them the remnants from their Lord, Krishna. Similarly, when the devotee sees the murti of a demigod, he will pay respects to the demigod, seeing the demigod as a Vaishnava. However the devotee will not accept the prasada remnants of an offering that a mayavadi has made to Vishnu. Because the mayavadi's chanting and worship are both offensive, the Lord never accepts his offering. Also to accept offerings made directly to the demigods is an offense to Vishnu and obstructs the path of pure devotional service. But by worshiping Krishna, the real devotee will give the demigods the Lord's prasada out of respect. Such worship, and receiving such prasada, is not offensive. In this way, the devotee avoids the second offense in chanting the name, and by continuing this process correctly, he achieves love of God.

"If by accident, one should happen to turn from accepting Vishnu as supreme, one should be repentent and take shelter of Vishnu and be careful not to commit the offense again. By remembering Krishna, by remembering His name and chanting His name, the offense will disappear. According to the Vedic literature, there is no prayascitta (reformatory process or atonement) more effective than this. This is because the Lord is an ocean of mercy and an ocean of forgiveness. Similarly, the devotee also forgives past faults."

Haridasa concluded, "One should avoid association with those who worship demigods as supreme and rather worship the Vaishnavas, who take Krishna as the supreme. In this way, one can avoid the second offense."

For one who performs his devotions at the feet of Haridasa, the touchstone of the holy name, the name becomes his very life and soul.

Chapter 6 - Disregarding the Guru

panca-tattva jaya jaya shri radha-madhava
jaya navadvipa-vraja-yamuna-vaishnava

Haridasa said, "O Lord, now I will tell you how the third offense occurs. According to Your order, I will describe in detail all the offenses that occur from disobeying the guru.

"Having wandered from one body to another in 8,400,000 species of life, through unintentional pious activity the jiva obtains a human body. The human body is a rare opportunity because only in this form can the living entity perform devotional service properly. As a demigod, one has the tendency to enjoy, and as a lower animal, one has no capacity for knowledge. But in the human form the living entity can progress back to his constitutional position with Krishna. Therefore if one does not take care to attain Krishna in this temporary body, one will die and obtain some other body, losing the opportunity to escape from the material prison. The intelligent person, having attained a human birth in this world, will take shelter of a spiritual master who will act as a captain to guide the jiva over the ocean of material nature with the instructions of bhakti-yoga. This is the importance of the guru.

"One should approach the qualified guru, that person who is a devotee of Krishna and has conquered over the senses, and inquire submisively from him. Being satisfied with his answers, the jiva takes initiation from him and thus crosses over the material ocean. Having attraction for Krishna, he will give up useless material logic, take shelter of higher knowledge and receive mantra initiation from the spiritual master.
"One who is a grihastha should accept a guru but remain in his duties of varnasrama. If a brahmana is a Krishna devotee, he can serve as a guru for the varnas; but if there is no suitable person of brahmana birth, one can receive initiation from a guru of another varna. If there is a choice, the grihastha should choose the bona fide guru of higher caste. But in any case the main qualification by which to judge who is suitable bona fide guru is how much the guru knows about Krishna. He may be brahmana or sudra, householder or sannyasi, but this makes no difference in the guru's ability to deliver the jiva. This should be the main consideration in choosing a guru, if one desires to progress to pure attraction for Krishna. In other words, if there is a qualified guru of high caste, there is no necessity of seeking a guru of a lower caste; but if the high caste guru is not qualified as a Krishna bhakta, one should not take diksha from him on the basis of his high caste alone. Rather, one should take a qualified guru of a lower caste. The qualification of knowing Krishna and being a devotee of Krishna is the important consideration.

"In the case of a householder who cannot find proper spiritual life in the grihastha asrama, he should take a bona fide guru who is not a householder. In other words, if one renounces household life and is seeking spiritual guidance, one should take shelter of an acarya who has successfully renounced household life and receive diksha and siksha from him in order to reach the desired goal of prema. But if the householder had a qualified guru previously, that previous guru should not be disrespected or rejected. He should be honored always.

"The householder may take a guru who is either a householder or renounced. Either is suitable. Accepting guru and performing sadhana-bhakti, the householder will eventually achieve the stage of bhava, at which time his attraction for family life and sense gratification will cease. At that stage he will naturally give up household life and enter the renounced order. This person should seek out an acarya in the renounced order and take his instruction.

"Guru may be of two types: one who gives diksha with mantra and one who gives spiritual instruction. They should be considered equal in importance by one who wants to advance quickly. A person can accept only one diksha guru, but may have many siksha gurus, who give sambandha-jnana.

"The sambandha-jnana or teachings are handed down in a sampradaya from the founder-acarya of the sampradaya. These original teachings and the founder-acarya of the sampradaya should be worshiped with all respect. One should be loyal to his conclusions and instructions, not taking teachings from others. One should take as siksha guru only a person who is following faithfully the teachings of that founder-acarya. To take initiation or teachings from a mayavadi is useless.

"Whoever takes or accepts such unauthorized teachings simply goes to hell. Rejecting Krishna and learning anti-Krishna philosophy can only lead to ruination of one's life. How can a person be guru and deliver others, not having achieved or being able to achieve perfection himself?
"Thus guru, whether siksha or diksha, must be the servant of Krishna, and an associate of the Lord eternally in Vrindavana, who has been especially empowered by Krishna. One should serve the guru with great devotion, knowing Him to be directly empowered by Krishna, the dearmost servant of Krishna, and one's own eternal spiritual guide. By such sincere service to the guru one can cross over the material ocean.

"What is the procedure for worshiping the guru? First one should worship the guru (offering padya, arghya, etc.), then, taking his permission, worship the Lord. Then one should offer Krishna's prasada to the guru, the Vaishnavas, the demigods and the forefathers. With the guru in mind, one should worship Krishna, and with the guru in mind, one should chant Krishna's name.

"Consequently, if one disobeys or disrespects the guru, that is offensive, and will block one's progress in bhakti. As in the case of showing proper respect and devotion to the sadhu and to Krishna, similarly, by properly serving the guru and chanting the holy name one can get quick success. Having firm faith in the guru, one can, by the strength of the pure name, attain the goal of prema.

"When should a guru be rejected? It may happen that through asat-sanga a guru may lose his qualifications. Starting as a big guru, by committing nama-aparadha he loses his knowledge. By offending other Vaishnavas he loses the taste for the name and gradually falls under the control of wealth and women. Such a guru should be rejected. By the mercy of Krishna, that disciple will obtain a new bona fide guru and take up pure chanting of the name again.

"If a guru takes unsuitable people for disciples, he will have to suffer for that, and if a disciple takes an unqualified guru, he will accordingly suffer. In order to avoid these misfortunes, one should be cautious. On the other hand, as long as both guru and disciple are properly qualified, the relationship will continue. Ideally, this relationship is eternal, but if the disciple becomes bad, the guru must reject him, and if the guru becomes bad, the disciple must reject him. Otherwise both may fall; better one than both.
"In order to prevent the pain of having to reject one's guru, one should first carefully examine him to see if he is a pure devotee of Krishna. Even in receiving a material article, one examines it for quality. Once having accepted a qualified guru, if one disobeys his instruction, one commits a grave offense. By that even the demigods can fall down to hell.

"How should the guru be respected? The guru's bed and seat, his shoes, car, water from washing his feet, and his image should be respected. If one fails to respect them or worships someone else as guru in the guru's presence, that is devious mentality, trying to minimize the bona fide guru. One should regard the guru as one's lord and master, obey his words and instructions, and when seeing him, fall flat on the ground. One should loudly glorify the guru, never disobey his order, take his prasada remnants, and not discuss anything that the guru dislikes. Surrendering oneself humbly at the guru's feet, one should act so that he is pleased. If one acts in this way, and performs Krishna nama-sankirtana, one will gain all
perfections. That is the statement of the Vedas.

"The guru will give proper teachings concerning the holy name, and after having established faith in the
holy name in a person's heart, he will formally give him the name of Krishna or a mantra containing the name of Krishna to chant as his sadhana. This is diksha. If by bad association or contact with bogus literature one happens to reject or disrespect such a bona fide nama-diksha-guru, one should immediately give up the bad association and literature and in sorrow approach the feet of one's guru. Being all-merciful, the guru will reinstate him, and by again chanting sincerely, he will attain prema."
That person who, thinking himself lower than a blade of grass, aspires for the dust from the feet of Haridasa Namacarya, will be qualified to sing always the touchstone of the holy name.

Chapter 7 - Criticism of Scripture

jaya jaya gadai gauranga nityananda
jaya sitapati jaya gaura-bhakta-vrinda

Haridasa spoke, "Lord, the fourth offense is criticism of scripture. This offense will also obstruct one's bhakti.

"Scripture means the four Vedas, the Upanishads and the Puranas. Having emanated from the breathing of Krishna, they constitute perfect knowledge and authority. Particularly in spiritual matters these must be referred to as the final proof. Because the material senses of man, characterized by the four faults of karana-patava (limited perception), bhrama (illusion), vipralipsa (desire to report something other than what is perceived) and pramada (inattention of the senses), cannot possibly perceive anything beyond the material level of unconscious matter, the spiritual realm would be unapproachable without the aid of Krishna. Therefore Krishna has given the four Vedas, which are beyond the four faults of the senses, and by these alone can man progress towards the spiritual goal.

"What are the contents of the scriptures? The wise man will understand that karma and jnana are secondary and worthless as independent processes and that the path of bhakti is the essence. The Vedas stand as the authoritative guide and reference (pramana) and they prove nine different topics, which may be classified into sambandha, abhidheya and prayojana. By these ten principles—the Vedic authority and the nine topics which the Vedas prove—ignorance is destroyed and transcendental knowledge is revealed.
"These nine principles may be summarized as follows:

1. There is one Supreme Lord, Vishnu.
2. The Lord is possessor of all energies.
3. Krishna is the fountainhead of all rasas and is situated in His dhama where He eternally gives joy to the jivas.
4. The jivas are particles of the Lord, unlimited in number, infinitesimal in size, but conscious.
5. Some jivas are eternally bound in the material universes, being attracted by illusory pleasure.
6. Some jivas are eternally liberated and engaged in worshiping Krishna; they reside with Him as associates in the spiritual sky and experience prema.
7. Krishna exists with His energies—the material energy, jiva energy and spiritual energy—in a state of simultaneous identity and differentiation, permeating all, yet remaining aloof, which is only possible by His inconceivable power (acintya-bhedabheda-tattva).
8. The process specifically mentioned (abhidheya) for the jiva in the Vedas is the nine-fold process of devotional service, divided into vaidhi and raga-bhakti. Of the nine processes, the hearing and chanting of the holy name are principal means. That is the reason the chanting of 'om' is glorified in the Vedas.
9. The final goal or constitutional platform (prayojana) of the jivas is the activity of pure bhakti (prema). This is attained by the mercy of Krishna.

"These are the basic principles for the guidance of the jivas which are denoted by the Vedas. If one criticizes the Vedas, that is an offense to the holy name. Such a person is a low rascal.
"In the history of India there are six personalities who invented theories, and by their inventions they simply brought themselves to no good end. Jaimini, though claiming to follow the Vedas, does not recognize the Supreme Lord and recommends karma-kanda activity independent of worship of God. By concoction, Kapila thinks that the Lord is imperfect and recommends the process of yoga, without understanding its goal. Taking shelter of the philosophy that everything is illusion, the Jainas preach against the Vedas. The atheist Carvaka had no respect for the Vedic knowledge; and similarly, the Buddhist, Gautama, does not worship the Lord, but instead thinks in terms of human beings. All these philosophies are against the Vedas, sometimes directly and sometimes in a hidden way. Therefore the wise man, knowing that belief in these philosophies makes one an offender, completely avoids them.
"One other philosophy to be avoided is that of the mayavadis. Their scriptures are not genuine, but are distortions of the meaning of the Vedas. Actually they are covered Buddhism, and are meant to mislead the foolish people in the Kali-yuga. On the order of the Lord, Siva appeared in a brahmana family and became an acarya. Then, like Jaimini, while taking authority from the Vedas, twisted the meaning to delude the world. He took the Buddhist doctrine of illusion and tried to delude the world. By doing this, he covered the direct meaning of the Vedas and the process of bhakti. Thus if one accepts any of these philosophies, there is no place for real bhakti. If one takes the holy name along with these philosophies, one is committing serious offense to the name. One simply brings about one's own end.

"If the jiva can accept the direct meaning of the Vedas, which is the path of pure bhakti, he will be rewarded with the sweetness of prema, but if he takes indirect meaning or metaphorical interpretations as the real meaning, he cannot come to truth and dies of his offense to Krishna. The principal sound in the Vedas is 'om,' which is a name of Krishna, and by chanting the name one can achieve the goal of life. This name is utilized by the devotees in the Shri sampradaya. The Vedas state that the holy name is the spiritual form of the Lord in the material world. It is so powerful that even the faint influence of the name can bring about perfection.

"The purport is this. Since the Vedas are teaching chanting of the pure name as the principal process, to criticize the Vedas is to criticize the name. That is offensive. The devotees, however, take shelter of the Vedas, and by chanting the holy name, attain the nectar of the name. The Vedas are saying, 'Just chant the name of the Lord and by that you will receive the highest form of love and bliss.' Even in the spiritual sky the great personalities are chanting the holy name.

"It is unfortunate that in Kali-yuga even so-called great personalities avoid the Supreme Personality of Krishna and His nectarean name, and instead worship the illusory energy, maya devi. By taking shelter of the tamasic tantra, they criticize the Vedic authority. Lustful for meat and intoxication, leading a corrupt life against dharma, these people kill themselves. They do not take the name of Krishna nor do they get the eternal dhama of Vrindavana. Maya devi gives the atheists wordly happiness or punishment according to their activities, but to one who serves the devotees, she gives the shelter of Krishna's lotus feet. Being Krishna servant, she punishes the erring jivas and gives only illusory happiness to those who worship her. But if one worships Krishna and His name, she helps him overcome the material ocean.

"If by misfortune or accident it happens that one commits Sruti-nindana, one should be repentent and offer his respect to the scriptures. With attention one should offer flowers and Tulasi leaves to the Bhagavatarn and the Vedas. Being the essence of the Vedas and an incarnation of Krishna, the Shrimad-Bhagavatam will give unlimited mercy.

Haridasa said, "Day and night I am immersed in this ocean of nectar of the holy name, having given up the offense of criticizing the scripture."
Whoever aspires for the dust of the feet of Haridasa is qualified to wear on his neck the touchstone jewel of the holy name.

Chapter 8 - Interpreting the Holy Name

jaya gaura-gadadhara, shri-radha-madhava
jaya gaura-lila-sthali-jahnavi-vaishnava

Haridasa spoke, "O son of Saci, the fifth offense is giving interpretations to the name and its glories.
"The Smritis or Puranas glorify the holy name of Krishna, stating that if one should chant the name either in negligence or in faith, Krishna will show that person great mercy. 'Mere is no knowledge as pure as the name; there is no vow as powerful as the name. There is no meditation more effective than the name nor is there any fruit greater than that attained by the name. There is no greater renunciation than the name; there is no greater peace than the name. In this world there is no greater pious activity than taking the name, nor is there any quicker progress than in the name. The name is the highest liberation, the highest freedom, the highest destination, the highest peace, the point of no more searching. The name is the highest devotion, the name is the purest inclination of the jiva, the name is the highest love, and direct remembrance of the Lord. The name is the cause of all causes, the Supreme Lord, most worshipable, and is a form of guru to bring one to the Lord.

"It is stated that one thousand names of Vishnu are equivalent to one name of Rama, and three names of Rama are equivalent to one name of Krishna. The Vedas say that the holy name is purely spiritual and thus they constantly glorify the name. One who minimizes the effects of chanting the holy name as stated in the Vedas and Puranas is an extreme offender. The rascal who commits arthavada against the name is doomed to rot away in hell. Some people say that the results of the holy name that are stated in the scriptures are not true but only meant to attract one to the name. But those persons, due to lack of bhakti-sukriti, lacking faith, cannot understand the real purport of the scriptures or the greatest welfare of mankind. Instead they will take the opposite interpretation.

"Because the karma-kanda section of the Vedas is meant to satisfy one's selfish desire for material gain, for motivation's sake many tempting results are offered. However, in the process of pure bhakti, the candidate practices unselfishness, for the goal of bhakti is unmotivated service to Krishna. Therefore, although the statements concerning the holy name are not exaggeration meant to motivate but are the true effects of the name, the devotee does not take the name for his own material enjoyment. He does not ask for the fruits mentioned in the scriptures.

"If one performs the sacrifices prescribed in karma-kanda with the desire for material gain, that is called cheating. If one has desire and faith in the happiness of material objects, one will ask for material results from a sacrifice. But if one can execute one's activities without interest in these material results, one's heart will become purified. That is the actual purpose of the karma-kanda. When one's heart is purified, one's interest and taste for culturing bhakti begins. By chanting the holy name bhakti develops and matures. Thus it can be seen that the end result of karma-kanda is to come to taste the holy name, at least if those activities are done properly. The results one can obtain from chanting the name are far beyond anything one can obtain by wandering in any of the fourteen planetary systems. Indeed the results from the holy name are incomparable. But how can a karmi or jnani obtain these results with their offensive attitude?

"Just by namabhasa one can get all the results obtained by the processes of karma and jnana. If such results can be obtained by namabhasa, is there need to doubt the great benefit one will get by chanting the pure name? All the glories of the name that are recited in the scriptures are accepted as fact by the sincere bhakta. The low class men do not accept this, however, and by their doubting commit offense, which leads them to certain ruin. From the beginning to the end of the Vedas, the Ramayana, the Mahabharata and the Puranas, the name is glorified. To minimize and interpret these glories, which are clearly stated by the authority of the Vedas, will yield no good result.

"The Lord and the Lord's name are one, for the Lord has invested in the name all His transcendental energies. Thus He has made chanting of the holy name the supreme process. As the Lord is completely independent and full of all energies, He has by His will invested in karma-kanda activities His material energy, and in brahma-jnana, His nirvana energy. But in the holy name He has invested all energies with all results. Why argue about why and how? The Lord can do what He wants. Therefore the intelligent, learned man will not yield to interpreting the glorious name.

"If one happens to commit arthavada, he should humbly go before an assembly of Vaishnavas who engage in discussions about Krishna and reveal his offense at their feet, begging sincerely for forgiveness. The devotees of the Lord, conversant with all the glories of the holy name, will mercifully forgive him and embrace him. The offense of interpreting or concocting will not occur again. If one happens to talk with one of these offenders, one should immediately, without taking off one's clothes, bathe in the Ganges for purification. If any pure water is not available, one should mentally purify one's self."

He who has faith in the mercy of Krishna's dearest Shri Radha, wears this Hari-nama-cintamani as a necklace.

Chapter 9 - Committing Sin on the Strength of the Name

gaura-gadadhara jaya jahnava-jivana
jaya jaya sitadvaita jaya bhakta-gana

Haridasa spoke on the power of the name to eradicate sinful activities:

"If the jiva takes shelter of the pure name, which is suddha-sattva or transcendental and pure at all times, quickly all the anarthas, including weakness of the heart, will go away. When one becomes fixed in the holy name, one will no longer think of committing sin and the effects of past sins will no longer influence one. This is due to purification of the heart.

"Sin may be analyzed in three stages. A sinful act is the final stage. This is caused by a seed of sin, or a desire to sin. That desire or seed originates in ignorance, which is the root cause. All three are considered as causes of the suffering of the jiva. However, Krishna is merciful, always looking to the welfare of His parts and parcels; not being able to bear the sufferings of the jivas, He always tries to help them. Thus, by the process of bhakti, the thirst for material stimulation or the lust of the senses, leaves the heart. One is able to look with contempt on the endeavor to acquire a beautiful woman or wealth. One lives satisfied with one's constitutional service to the Lord. The devotee accepts everything favorable to the development of bhakti and rejects everything unfavorable to bhakti; he regards Krishna alone as his protector and maintainer and gives up all ideas of the selfish concept of "I and mine." Thinking himself very low and worthless, the devotee will continuously chant the holy name. Whoever takes shelter of the name in this way can neither think nor do any sinful activity.

"It is guaranteed that quickly one will be purified from all sinful influence. However, inevitably there is a period between sinful life and the pure state and in this interim period there may be some relation with past sin, that is, some diminishing trace of sin. However, new sin is not being committed and the past sin is quickly dissipating. The more one engages in the holy name, the quicker that sinful odor will vanish. Krishna promised Arjuna that He would never let His devotee fall into trouble. Since trouble is caused by sin, Krishna mercifully takes away all sin from the devotee. Only with great trouble is the jnani able to control sin, but without Krishna's shelter, quickly he will fall from his spotless position. Therefore, as scripture concludes, only by taking shelter of the Lord in bhakti is safety guaranteed.

"Even if by accident a devotee happens to commit a sin, he does not resort to the purificatory rites of prayascitta and karma-kanda. That sin is temporary and by chanting it will be washed away, leaving no influence. However, there is another type of sin. If someone intentionally commits a new sin out of lust, thinking that there will be no bad effect because of the name's power in destroying sins, that person is not a serious devotee but is known as a cheater. From his offense against the name he will reap lamentation, fear and death. Thus, two types of sinful activities may be distinguished: an unpremeditated sin and a premeditated sin. There is a gross difference between the two according to scripture.

"In the case of ordinary sin, one can counteract it by prayascitta, but if one even thinks of committing sin on the strength of the holy name, there is no remedial measure, so serious is the offense. Even endless torture by the servants of Yamaraja cannot deliver him from the offense. And if thinking of committing the offense to the name brings such suffering, how much more will be the suffering from actually committing such an act?

"An example is given. In scripture one hears that the holy name removes the effects of more sins than one can commit in ten million lifetimes. In countless places the scriptures state that by namabhasa. all five types of sin, even the greatest sin, can be removed. A person of a cheating mentality, hearing this information, will with ill motive start chanting the holy name. In the same way, a person may give up regular work as difficult and take the cloth of a renunciate, but still associate with women and wealth for sense gratification. Using the position of an advanced renunciate as a means of enjoying as a householder is a great disturbance to the social order and the universe at large. Either as a householder or as a renunciate, there is no impediment to taking the holy name and perfecting one's life, provided one carries out his devotions according to the rules without offense. But to have the idea of committing sin under the shelter of the name is a great offense, which will block the path of bhakti.

"One who is at the namabhasa stage, by bad association, is always in danger of committing this offense; but one who has suddha-nama does not commit this aparadha. Those who have taken shelter of the pure name do not at any time in any form come near to committing any of the ten aparadhas. However, as long as one does not have the pure name, there is every danger of onslaught of offenses, and therefore the person in namabhasa should be aware of the mentality of committing sin on the strength of the holy name. Those who have the shelter of the pure name always live in association of pure Vaishnavas and are vigilant to avoid offenses. They have a mind determined not to move from thought of Krishna, not even for a moment. But one not in this status should live in fear of offenses, particularly the offense of committing sin on the strength of the name. This person should constantly chant the Lord's name, and by the grace of the guru, get sambandha jnana, which will in turn give him real Krishna bhakti and real Krishna nama.

If by fate one commits this offense, one should purify himself by association with pure Vaishnavas. Sinful desires are like thieves on the road to bhakti, and the pure Vaishnavas are the protectors of the road. Loudly call out the name of the protector; when the protector comes, the thief flees. Say that name in love and do not fear, for remember that the Lord has said, 'I am your protector."'
Whoever vows to exclusively serve the feet of the Vaishnavas, thinking himself the lowest of the low, gets to sing the touchstone of the holy name.

Chapter 10 - Giving the Name to the Unfaithful

gadai gauranga jaya jahnava-jivana
sitadvaita jaya shrivasadi bhakta-gana

Haridasa, with folded hands, spoke on the next aparadha:

"Because he has not developed any faith in Krishna or the name, the materialist cannot even hear the name. To take up the name, one must have qualification. That qualification is faith and faith alone. Good caste by birth, good family, knowledge, social influence or strength, and educational qualifications are not the cause for qualification to the holy name. The only qualification is faith, and faith means to have unflinching conviction in the glories and powers of the name. That is the statement of the scriptures.
"If one does not have faith, a real Vaishnava will not give him instruction on the name. That is the behavior of a Vaishnava, for if the faithless man takes the name, he will simply offend it. For instance, if one casts pearls to the swine, they will simply grind them to dust, or if one gives fine cloth to a monkey, he will tear it to pieces. If the faithless take the name they will kill themselves from their offenses and, simultaneously, he who gives the name to the faithless will lose all his devotional credits very quickly.
"Sometimes a faithless man, being envious, will beg the name from the Vaishnavas, but the Vaishnava should understand that he is a cheater and refuse to give him the name. To take faith in the name one must give up the cheating mentality and the desire for position and fame. The cheater is thinking: 'By taking the name I no longer have to fear committing sinful activities; by becoming a Vaishnava everyone will pay dandavats to me and I can get all sorts of service from others; whatever position I lost by my previous activities, I can retrieve by chanting japa; by this process I can become very happy in this world.' This is the cheater's mentality. For qualification to the name one must give up this attitude.

"When one has come to have faith in the name, without effort he will receive the name, and by the name's influence he will cross the ocean of material existence. But as long as one does not have faith, one has no qualification or capability. One should give up desire for position in the material world and become humble, listening to the glories of the name from scripture and Vaishnavas.

"If the guru gives the name to a faithless man because of desire for wealth or material possessions, by that offense to the name the guru will go to hell. If by misfortune or accident a guru gives the name and instructions to a faithless person, he should have great fear. He should confess in front of a Vaishnava assembly and give up that disciple. If the guru does not do this, by that offense he himself will become devoid of bhakti and will wander in illusion. Lord Chaitanya gave the order to give instruction in the name everywhere, but that means to give it to the faithful men, and by that, perfection will be reached. One can produce faith by loud sankirtana, and when the jiva attains faith, he will seek out a bona fide guru. From the guru, the faithful man will take the holy name and then easily achieve prema. When thieves, prostitutes and rogues are made to give up their sinful mentality, one can give them instructions on the holy name. In this way, the name can be spread everywhere.

"If one does not take these precautions, being guilty of aparadha, one will go to hell. If the disciple commits offense, the guru has to suffer in his devotional progress. In this circumstance both the guru and the disciple go to hell."

"O Lord Chaitanya, being so merciful, You first gave faith to Jagai and Madhai, then You gave them the name. So wonderful was Your personality that You created faith in all men. The Vaishnava should try to follow in Your footsteps."

Whoever takes pleasure in devotion to the feet of devotees will be decorated with this touchstone jewel of the holy name.

Chapter 11 - Considering the Name as Equal to Material Piety

jaya jaya gaura-candra nama-avatara
jaya jaya hari-nama sarva-tattva-sara

Haridasa said, "O Lord, please note that the holy name is not to be equated with the pious activities mentioned in the Vedas. One should know the identity of the name. Krishna is the spiritual sun, perfect, conscious and inconceivably wonderful. Thus all the Lord's diverse forms can be similarly fully spiritual, including His name, dhama and lila. Unlike material objects and names, the Lord's principal names are nondifferent from the Lord. When the devotee chants the name, that name is coming directly from the spiritual level, from Goloka to the atma, from the atma to the body, where it dances on the devotee's tongue, in his mind, etc. If one takes the name with this conception, then it is the real name of the Lord with full power. But to take the name as a material object leads to sorrow.

"Of course, in scripture there are various methods mentioned, according to one's qualification, for coming to the Lord. Men who can think only in material terms of limited time and tangible objects, out of fear, take to religious activity. Actually the Supreme Lord is the only relief from fear, for by taking His lotus feet one can cross over the material ocean. To come to accept the Lord's feet, the Lord has created different methods. For one who is in the material conception, the method is material. All activities, such as fire sacrifices, baths, charity, yoga, varnasrama duties, vows of visiting holy places, worship of forefathers, meditation, culture of knowledge, worship of demigods, austerities, and prayascitta make use of purely material elements for limited material goals. But these material pious activities are also a means by which one may eventually come to bhakti. Then, upon receiving bhakti, one will reject the material, temporary means and engage solely in bhakti. This will bring about full bliss or prema, the goal of life.

"Here we can see the difference between bhakti and pious activities. Material objects and time are without real bliss. All the activity and reward from pious activity is material, and progress toward the goal of spiritual prema is slow. There is a great separation between the means and the end.
"Therefore, being merciful, the Lord has given the holy name, by which the intelligent jivas can attain perfection. Because the holy name is also a means or method, it is considered by some to be a part of the pious activity method, with no other potency. In the same way, materialists think that Vishnu, like Brahma and Siva, can be counted as a material demigod. Though the name is transcendental, without material tinge, the jiva covered by materialism gives the name material position, as a material pious activity. This is offensive to the name and an obstacle to bhakti.

"In truth, the name is the end, the goal, full of spiritual bliss, the perfection; and simultaneously, the name has appeared in the material world as the means for the jiva to come to that end. Thus the name is both the means of purification and the end, prema. According to one's qualification, the name may be acting as means or end.

“In the world we can find two means, the secondary or indirect means of purification, such as pious activities, and the principal means, which is the holy name. One should not confuse the two and equate them. By singing the name, transcendental bliss will come and make the heart dance. That actually is the essential character of the name, it is full of nectarean pastimes. That happiness achieved by jnana and yoga may seem great in comparison to the shadow of happiness received from the material world, but in comparison to the bliss of the holy name, that happiness is scant.

"At the stage of sadhana, the purificatory stage, the name is the means; but in the pure stage, the name is the end and the highest bliss. Thus it cannot be compared to material pious activities. Even at the sadhana stage the name remains pure; the anarthas of the sadhaka only make it look impure. But by association with Vaishnavas, material mentality and anarthas will go away and the pure name will show through. With pious activities, one must reject them in the end, but one never rejects the name. In one stage it is covered, in the other it is pure.

"By the mercy of the guru this knowledge is revealed. If this knowledge is lacking at the stage of sadhana, then one becomes an offender. But if one has faith that the name is supreme and without equal, then quickly the pure name will be revealed along with full bliss and nectar.

"If one should commit this offense and desires relief, one should seek good association and purify one's intelligence. If an outcaste is surrendered to the pure name, for one's own purification one should smear his foot dust on one's body, should eat his food remnants and drink his foot water. In that way one can similarly obtain the pure name. An example of this is Kali dasa."

Haridasa said, "I am materially minded and I just sing, but never do I get the touchstone of the name. Be merciful, O Lord, and dance on my tongue in the form of the name. Keep me in the material realm or in the spiritual sky, but wherever You put me, give me the nectar of the name. You have appeared in the world to give the holy name to the people of the world. Please accept me as one of those people. True, I am low, but You are the deliverer of the low. This is our unbreakable relationship. On the strength of this,

I am begging for the nectar of the name.

"In Kali-yuga it is not even possible to execute the path of pious activities. Therefore the name has appeared here as the sole process for the age."
Whosoever serves in devotion as the servant of Haridasa and thinks himself to be without qualifications, is qualified to sing the touchstone of the holy name.

Chapter 12 - Inattention While Chanting

jaya jaya mahaprabhu jaya bhakta-gana
yanhara prasade kari nama-sankirtana

Haridasa spoke, "To Sanatana Gosvami in Puri and to Gopala Bhatta when You travelled to South India, You taught the importance of performing one's chanting without inattention. Inattention is counted as one of the aparadhas. Even if one successfully overcomes all the other offenses in chanting, and one is chanting continuously, love of God may not come. One should know that the reason for this is that one is committing the offense known as pramada, or inattention. This offense will block progress to prema.
"Pramada may mean madness, but here the meaning is inattention or carelessness. It is from this offense that all other offenses spring. The wise men recognize three types of inattention: indifference or no attention, laziness, and distraction (attraction to other objects).

"By good fortune, after getting faith, a jiva will take up the name. By chanting regularly, counting on a Tulasi mala carefully, he will develop attraction for the name. However, until that attraction has actually developed, one must be very careful about how one chants. Naturally, the common man, having attachment to material things, will be attracted to these things even while chanting. Though chanting japa daily, if his taste is elsewhere, he will show indifference to the name. His heart will not be absorbed in chanting the name but in some material object. How can that benefit him? He may chant 64 rounds counting strictly on his japa beads, but in his heart he has not received one drop of the taste of the name. This indifference or apathy towards the name is one type of inattention. In the heart of a materialist it is unavoidable.

"If indifference or lack of attraction for the name is present, one should take association of Vaishnavas who are properly chanting in some place sheltered from the material influence. By chanting in that situation, his absorption in material things will be reduced; being inspired by the conduct of the Vaishnavas, he will give up that fault. Gradually the heart will get attraction for the name and will be anxious for the nectar of the name. The advanced devotees have recommended that one live in a place where Krishna had His pastimes, near Tulasi, in the company of Vaishnavas and gradually increase the period of chanting. Quickly the taste for material objects will go. Another remedy is to carefully chant in a room by oneself with the door locked, or concentrate on the name by covering the eyes, ears and nose with a cloth or the like to prevent stimuli from the exterior. Carefully chanting in this way, an attraction or taste for the name will develop and indifference will be suppressed.

"If one chants with a sluggish mind, or after chanting a little, one has to stop before finishing his round, it is called laziness. From this, one's taste for the name cannot develop. The remedy for this is to take association of Vaishnavas who do not waste time in material activity, but constantly chant and remember the holy name, being absorbed only in the name. One should follow in their footsteps. When one sees how the true Vaishnava or sadhu does not waste time in useless pursuits, he will develop a taste to do likewise. In his mind he will think, "very good." By this, enthusiasm will come to the lazy mind and he will overcome the offense of laziness or inertia. One will become determined to increase his chanting everyday. By this eagerness in his rounds and by the mercy of the devotees, the offense of inertia will quickly go away.

"One should be careful to eliminate the third type of inattention—distraction. From distraction all types of inattention are born. This fault resides in attraction for women (or men, in the case of women) and wealth, attraction for material success or victory, desire for position, and the cheating propensity. If one has attraction in any of these categories, one will naturally be inattentive to the holy name. One should be careful to eliminate these fixations by following the proper Vaishnava behavior. On ekadashis and appearance days one should stop thinking of eating and all day and night chant in the association of devotees. In this way one will joyfully engage in devotional activities, listening to scriptures of the Lord in association with the Lord's servants, in the Lord's dhama. Gradually the bhakti portion of one's mind will increase and the mind will rejoice in hearing topics about Krishna. The higher taste will come and the lower taste will go. Upon hearing songs about Krishna from the mouths of the pure devotees, one's mind and ears will taste the real nectar. In this way the desire for low material objects will disappear and the heart will be constantly fixed and attracted to singing the name. By avoiding the offense of distraction, one will be able to indulge in the nectar of name.

"One should thus never be inattentive to complete one's prescribed number of daily rounds. This should be noted day by day. When chanting these prescribed rounds, one should avoid the different types of inattentiveness. Giving up the desire to increase the number of rounds for show, one should attempt to first concentrate nicely on what one can manage. Therefore, the devotee starts by chanting with full concentration in a peaceful place for a short time. He will always be praying to the Lord that he will chant clear, attentive rounds with the mind fixed on Krishna; for on one's own one cannot accomplish anything. Krishna‘s grace is necessary to cross the ocean of material existence. Being anxious in heart, one should beg for mercy, and because Krishna is merciful, He will help. Whoever does not try for that mercy is very unfortunate."

That person who has attained the ornament of the touchstone of the holy name still aspires for the two feet of Haridasa Thakura.

Chapter 13 - Attachment to “I and Mine”

gadai gauranga jaya jahnava-jivana
sitadvaita jaya jaya gaura-bhakta-gana

Overcome with prema, Haridasa recited the last offense in chanting the holy name: "Listen, my Lord, this offense is the lowest of all. With this offense one cannot get prema. It is the attitude which is exactly opposite to surrender to the Lord. Having extirpated the first nine offenses, the devotee should culture full surrender to the name. According to the scriptures, there are six types of surrender which are impossible to explain in detail. In brief they are as follows:

1. Accepting everything favorable for service to the Lord.
2. Rejecting everything unfavorable for service to the Lord.
3. Having faith in Krishna as one's protector.
4. Knowing that Krishna is one's preserver and maintainer.
5. Thinking oneself as low and worthless.
6. Being self- surrendered.

"If one does not culture these attitudes while chanting, one will simply accumulate material in life. Those things which always help increase devotion should be accepted in one's life with relish; those things which impede devotion should be rejected in disgust. One should believe that other than Krishna, there is no one on whom to depend and that Krishna alone is one's maintainer. One should think that one is very low and unqualified, with no possessions. As an eternal servant of Krishna, one will be willing to do anything that Krishna desires. To believe that one is the doer, the giver, the protector, that one owns this body, house, wife and offspring, to think oneself to be a brahmana or sudra, husband or wife, king or citizen—this should all be rejected. Instead, centering one's thoughts on Krishna, one should think of Krishna as the controller and doer and that Krishna's desire is the main thing. One will do as Krishna desires, not as one independently wants to do. 'By Krishna's wish I will stay in this world, and by Krishna's wish I will cross over it. If there is pain, if there is rejoicing, still I am Krishna's servant. By His will He will give mercy to the jivas. My material enjoyment and renunciation are all dependent on Krishna.' When this attitude is present it is called atma-nivedana, or self-surrender.

"When these six types of saranagati (full surrender) are not present in an individual, he possesses the intelligence of "I and mine". Such a person is considered a low rascal because he believes that he is the doer, that the world is his, that he is the creator of his destiny and the enjoyer of the fruits of his activities, that he is his own protector and maintainer, that these are his wife, brothers, sons and daughters, and that by his own endeavor he can achieve all perfection and glory. Such people are proud of the power of their own knowledge. Not considering the Lord's control, they think that by their own brain they can increase and extend the arts and sciences.

"If these people hear the glories of the name, they do not believe them, or if they do chant Krishna's name, it is only out of social custom. Being pretenders and cheaters, they may chant the name in hela-namabhasa, but will never get prema. This offense is due to being bound tightly by maya, and deliverance is very difficult,

"However, one can see that there are some people who, taking up the name and reaching the level of suddha-bhakti, have completely given up material attachment and humbly worship Krishna's lotus feet and sing His name. One should seek out this type of person, take his association, and serve him with the desire to give up material attachment. Gradually one will become fixed in the name and "I and mine" will go away as one transcends attachment to maya. Giving up the false mentality, one will culture full surrender, which is the constitutional position of the jiva and the very nature of bhakti. By this one can get prema.

"One who gives up the ten offenses and performs devotional service correctly is the most fortunate in the three worlds, is full of all good qualities and is qualified for getting Krishna's mercy. While chanting the holy name, very soon, by Krishna's mercy, that person will come to the level of bhava and prema. The Lord has stated himself that whoever takes the name without offenses will attain prema, and whoever takes the name without giving up the offenses will never attain pure bhakti in spite of his practices. The practice of jnana gives liberation, and fruitive activities give material enjoyment, but pure Krishna bhakti and prema are available only by correct execution of sadhana-bhakti. As liberation and material enjoyment are both unsatisfying, and as bhakti is the only solution, the real form of liberation and the glory of the soul, the jiva must obtain bhakti. By carefully performing sadhana-bhakti without any offenses, the creeper of bhakti will quickly yield the fruit of prema. To do sadhana carefully means to do it without the ten offenses.

"Therefore, whoever is desirous of obtaining bhakti will take the name, being attentive to avoid each of the ten offenses, and in his heart fervently begging at the feet of the holy name to give mercy to destroy offenses. One can never be released from offenses against the name by prayascitta or pious activity, but only by again taking shelter of the name continuously. Chanting day and night, feeling repentant, the offenses will go and the fruit of the name will come. One will get suddha-nama, then bhava-nama, then prema-nama.

"Finally, to keep the offenses from entering the heart, pray for the mercy of Lord Chaitanya, who is absorbed in the nectar of the name."

Shrila Bhaktivinoda Thakura, who has become the recipient of the lilas of devotion, by the grace of Haridasa, sings eagerly the touchstone of the holy name.

Chapter 14 - Offenses in Serving the Deity

jaya gaura-gadadhara jahnava-jivana
jaya sitapati shrivasadi-bhakta-gana

Mahaprabhu said: "Listen, Haridasa, you have revealed the truth about offenses to the name. By this the jivas of Kali-yuga will become fortunate. You are the acarya of the holy name. When I hear the description of the name from you, I feel great joy. You are the acarya in conduct and learned as a preacher, and your character is decorated by the jewel of the name. Ramananda Raya taught Me about rasa and now you have taught Me the glories of the name. Now discuss the different offenses in serving the Deity (sevaparadha). Hearing this, the darkness in the heart of the jivas will be dissipated."
Haridasa said: "Those who are serving the Deity know about this. I have simply taken shelter of the name, so how can I know? However, not to violate Your order, I will elaborate. Concerning service to the murti of the Lord, there are many offenses listed in the scriptures. In one place thirty-two offenses are mentioned, and elsewhere, fifty. The learned have divided these offenses into four types: offenses in directly serving the Deity, offenses in establishing a Deity, offenses in taking darsana of the Deity, and general offenses committed against the Deity.

"The thirty-two offenses listed in the Bhagavatam are as follows:

1. Entering the temple with shoes on.
2. Entering on a palanquin.
3. Not observing festivals.
4. Not paying obeisances.
5. Reciting prayers in an unclean state.
6. Bowing on one hand.
7. Circumambulating in front of the Deity.
8. Spreading one's legs before the Deity.
9. Sleeping before the Deity.
10. Eating before the Deity.
11. Speaking lies before the Deity.
12. Talking loudly in the temple room.
13. Gossiping.
14. Cursing or using harsh words.
15. Thanking others in front of the Deity.
16. Fighting in the temple.
17. Crying in front of the Deity.
18. Criticizing others.
19. Covering oneself in a blanket before the Deity.
20. Praising others before the Deity.
21. Using obscene language.
22. Belching or passing gas.
23. Not offering the best articles possible.
24. Eating food not offered to the Deity.
25. Not offering fruits in season.
26. Offering already enjoyed food.
27. Sitting with one's back to the Deity.
28. Sitting directly in front of the Deity.
29. Paying respects to others before the Deity.
30. Not glorifying the guru.
31. Praising oneself.
32. Criticizing Deities or demigods.

"Other offenses are:

1. Eating the food of a materialist.
2. Touching the Deity in a dark room.
3. Approaching the Deity without proper etiquette, as being unclean.
4. Opening the Deity doors without musical instruments sounding.
5. Offering food seen by a dog.
6. Speaking unnecessarily during puja.
7. Going outside the Deity room during the course of doing puja.
8. Offering incense without a fragrant flower.
9. Offering unsuitable flower during puja.
10. Commencing puja with unwashed mouth.
11. Having sex before puja.
12. Touching a woman during her period.
13. Touching a lamp.
14. Touching a dead body.
15. Wearing unsuitable cloth.
16. Seeing a dead body.
17. Passing air.
18. Becoming angry.
19. Coming directly from a cremation.
20. Doing puja with yet undigested food in the stomach.
21. Eating onions, kusumbhasaka.
22. Chewing betel nuts.
23. Touching the Deity after massage with oil and not bathing.
24. Offering flowers from an unclean pot.
25. Doing puja at an inauspicious time.
26. Sitting directly on the floor.
27. Touching the Deity with the left hand while bathing Him.
28. Offering old fruit.
29. Boasting during puja.
30. Spitting.
31. Wearing horizontal tilaka.
32. Not washing the feet.
33. Offering food cooked by non-Vaishnavas.
34. Allowing non-Vaishnavas to be present during puja.
35. Not worshiping Vishnu.
36. Talking to a Siva or Durga worshiper.
37. Bathing the Deity with water touched by the fingernails.
38. Worshiping while perspiring.
39. Making oaths before Krishna.
40. Stepping over articles of the Deity.

"All these offenses in serving the Deity will obstruct one's bhakti. Anyone worshiping the Deity should avoid these offenses. The devotees avoid both seva and nama—aparadhas, and thus taste the nectar of devotional service. When a devotee commits a seva-aparadha, he should rectify it immediately. With the nama-aparadhas he must constantly be rectifying, improving and avoiding. One who is on the level of bhava worships the Deity day and night in solitude. He makes no offenses against the name or in service because his service is performed in his mind."

On the order of Haridasa, the devotees chant the touchstone of the holy name.

Chapter 15 - Bhajana-pranali

gadai gauranga jaya jaya nityananda
jaya sitanatha jaya gaura-bhakta-vrinda

The Lord said, "Haridasa, by your devotion you have received all knowledge available in the universe. All the Vedas are dancing on your tongue; all the conclusions of scripture are in your speech. Now speak clearly about the rasa (sentiment or mellow) of the holy name. How does the jiva get qualification for the rasa of the name?"

Haridasa, in great bliss, said, "Through Your inspiration, I will describe it.
"The highest, purest state, the perfection of the Absolute Truth, is called rasa. This rasa is not the emotions or sentiment of the material world but is the inherent nature of the Absolute Pure; it is unlimited, full of bliss and the greatest glory. The Absolute Truth reveals His variegated character through His energies, which are inseparable from His very existence (abhinna). His energies create the variegated spiritual world which is prerequisite to rasa.

"Through His spiritual energy, Krishna reveals His form, name, dhama and activities. The Supreme Truth is known as Krishna with a Syamasundara form, residing in Goloka-dhama, performing His sweet pastimes with His devotees. Thus variety and rasa exist in the Lord due to His spiritual energies, which cannot be separated or differentiated from the substance of the Lord (abhinna). In this way, the Absolute Truth remains supreme, whole (akhanda), beyond duality (advaita), and simultaneously engages in a transcendental world full of beautiful forms, activities and emotions.

"The shadow energy of the Lord's spiritual energy is called maya. By the will of Krishna, this energy creates the material world outside of the spiritual dimension. Through His jiva-sakti, He creates the innumerable souls situated between the material and spiritual worlds, similar in quality to Krishna but infinitesimal in size. Because of their borderline quality, the jivas are of two types, eternally bound jivas and eternally liberated jivas. Those who are eternally liberated are qualified as Krishna's eternal servants in the spiritual sky, and those who are eternally bound engage and suffer in the material shadow away from Krishna. The jivas dwelling in the material world are of two types, those taking Krishna's name and associating with devotees, who will go to the spiritual world of rasa by the power of the name, and those who ignore Krishna and toil hopelessly for rasa in relation to inert matter.

"The gradual realization of rasa in the name is compared to the blossoming of a flower. The name is compared to a flower in bud when it is spread to the general mass of people in the world. When one realizes the beautiful form of Krishna in Goloka Vrindavana through continual chanting of the name, that is compared to the partially opened flower. Continuing sadhana further, when Krishna's sixty-four qualities become revealed in the name, that is compared to the fragrance from the half-opened flower. When one realizes the eternal pastimes of Krishna in Goloka Vrindavana, the flower is in full bloom. Then, by the great mercy of the name, the original energies of hladini (bliss) and samvit (consciousness) belonging to the spiritual world, whose prime embodiment is Radharani, unite in the form of bhakti-devi and descend upon the small jiva, who possesses only a small portion of hladini and samvit energy. From the transcendental realm, bhakti-devi reveals to the jiva the full rasa in the name, and by her mercy the jiva takes on his spiritual body and enters into the pastimes and tastes rasa.

"There are four ingredients of rasa: vibhava, anubhava, sattvika-bhava and vyabhicari (sancari) bhava. The mixture of these ingredients produces rasa. Vibhava, the general cause for rasa, is divided into alambana and uddipana. Alambana means the root cause, that upon which the rasa depends. It is divided into asraya, the recipient, who is the devotee, and vishaya, the object, who is Krishna. Uddipana, the instigation, is composed of the form and qualities of Krishna, which are realized through constant chanting. Thus, where there is alambana (devotee and Krishna) and uddipana (Krishna's qualities), lila and rasa can occur.
"When the conditions of vibhava are perfected, anubhava (external symptoms of internal emotions) appears. These symptoms are all based on pure spiritual love, and can in no way be compared to the symptoms of love in the material world. Gradually, as emotions deepen, sattvika and vyabhicari bhavas (additional symptoms) appear. By the combination of these ingredients, the initial stayi-bhava (primary mood) of the devotee transforms to rasa, full spiritual flavors. The situation of tasting rasas in the spiritual world is the highest perfection, the ultimate goal of the jiva, according to the scriptures. There are four goals for man mentioned in the Vedas: dharma, artha, kama and moksha. These, however, are meant to lead to the supreme goal (parama-purushartha)—rasa. One who is truly liberated is qualified for rasa.

"The path for attaining rasa is as follows: The jiva who has attained faith in bhakti receives a pure Vaishnava guru. That guru gives the maha-mantra. The jiva will take the mantra, either in the form of smarana (remembering the name) or kirtana (chanting the name), regulating himself by counting on Tulasi beads. Gradually, as his craving for the name increases, he will increase to 3 x 64 rounds. Of the two forms of taking the name, kirtana is the more powerful, for in that process are combined sravana, kirtana and smarana, and by it the senses of the jiva dance in joy. By taking shelter of any of the nine processes of bhakti, one progresses in devotion, but of the nine processes, chanting is the best. Those who have an attraction for Deity worship will reach perfection only by also engaging in hearing and chanting the name. But those who have exclusive attraction for the name need only engage in hearing, chanting and remembering the name. If one executes these three processes nicely, all the other nine processes of bhakti—serving the lotus feet, praying, servitude, and complete self-surrender—can also be easily accomplished.

"With faith that the name and Krishna are nondifferent, and avoiding the ten offenses, the effects of the name will be perceived. By clear chanting and remembering of the name, one will find attraction and joy in the name. Then, one will either meditate on a form of Krishna or constantly take darsana of His murti along with one's chanting, delving deeper and deeper into the name. When one has succeeded in realizing the form of Krishna in the name, one will then meditate on Krishna's qualities while chanting, one will meditate on a pastime of Krishna's with the aid of a specific mantra. When all four elements become one, one will begin to perceive rasa in the name. One will perfect the rasa by meditating on the eightfold pastimes of Radha and Krishna in Vrindavana. Gaining one's spiritual body by the mercy of the guru, one will enter into the pastimes with the associates of Radharani, and according to the directions of the sakhis, one will serve Radha and Krishna in ecstasy. This service in the conjugal mood is the most brilliant thing in the spiritual world, and is obtainable by the jiva by the practice of bhakti. There are even higher stages than this, but it is not possible to describe them by mere words. These things will be revealed by the mercy of Krishna.

"The specific process is now described. To receive a spiritual body in conjugal rasa one must culture eleven specific items in one's identity: one's relationship, age, name, bodily color, membership in a particular group, dress, order, residence, highest expectation in service and the protecting gopi under whom one serves. These items are perfected through five stages. First, one will approach a guru who has realized Krishna's eternal pastimes and the eleven items in eternal service. Upon hearing the eightfold pastimes of Radha and Krishna, one inquires how to realize that state. The guru then describes the eleven items by which one can enter the pastimes. This is called sravana-dasa.

"The guru will then choose the particular spiritual identity of the disciple according to the tendency and attraction of the disciple. If the disciple does not have a natural taste in one bhava, he can request another from the guru. When finally one's spiritual identity fits, he vows to the guru never to give it up. This is called varana-dasa (the accepting stage). The disciple will then practice remembering his given identity in his heart. This smarana-dasa (stage of remembering) is divided into five levels. First one tries to remember the eightfold pastimes, but the mind wanders. This is smarana. When one's practice becomes steady, it is called dharana. When one can meditate on all aspects of the desired object, it is called dhyana. When this dhyana becomes continual, it is called anusmriti. When this becomes perfect, it is called samadhi.

"If these stages are followed progressively in smarana, one will quickly come to the stage of apana (possession), where the eleven items are realized as one's constitutional state. However, if one is busy making an exterior show, but does not cultivate fixing one's identity within, he cannot perfect this stage. But fixing one's identity is natural, since the jiva has simply forgotten his perfect stage when entering the material realm and body, desiring his own pleasure, and proportionately as one increases his practice of remembering his natural state, material designation and identification will decrease.
"One can reach apana-dasa either from raganuga sadhana, where scriptural rules are minimal, or through vaidhi-sadhana, where relying on suitable rules from scripture is predominant. If one progresses through the stages of faith, practice, purification, steadiness, taste and attachment, in either vaidhi or raganuga-sadhana, one then comes to the stage of bhava, preliminary prema. It is at this point that one attains apana-dasa. At this stage, beyond the category of sadhana-bhakti, when scriptural rules will be discarded as troublesome to one's service, conceptions of raganuga and vaidhi will both be discarded.

"Here, one's identification with the material body will vanish and identification with one's spiritual body will predominate. In that spiritual body (svarupa-siddhi) one will always see Vrindavana and serve Radha and Krishna. This final stage is called sampatti-dasa. By Krishna's mercy, suddenly one's material body, mind, intelligence and false ego will be cast off and one will appear in a pure spiritual body, serving Radha and Krishna along with Their eternal associates. The jiva can achieve this fifth stage in perfecting rasa by taking the name and becoming purified.

"Therefore, the jiva with faith should take up chanting of the name seriously and constantly in good association. He will take superior Vaishnava association, avoid material association and reside away from material glare. By the strength of these three items, he will achieve his position of real glory."
Haridasa said, "I am low, mean-minded and absorbed in material enjoyment, always refusing good association. Still, I am begging for causeless mercy to progress to the rasa stage of bhakti."
Saying this, Haridasa fell unconscious at the lotus feet of Shri Chaitanya.

Lord Chaitanya said, "Listen, Haridasa, in the future people with evil minds will degrade these intimate pastimes, but those who are real devotees will understand the supreme teaching that you have given. Taking shelter of this knowledge and taking shelter of the name, they will chant the name and worship Krishna, far away from the materialists. The jiva will attain faith in bhakti through past accumulated sukriti, (devotional activity). It is hard for all jivas to obtain bhakti. Lead them on a direct path home. I have come to preach the yuga-dharma of the holy name. You are helping Me accomplish this activity by describing the full truth about the holy name."

Whoever attains the full nectar of the touchstone of the holy name, worshiping Krishna in spontaneous emotion, has attained full success and full bliss. A worthless rascal, weeping, I hold that person's feet and beg that he distribute the bliss and let me drink forever just one paticle of the nectarean rasa.

HC: Nama-bhajana

Nama-bhajana

Prema alone is the purpose of the life of jivas. Bhava, which is the soul's feeling, develops into prema. Turning their face towards Krishna, the more jivas progress, the more they approach the temple of prema. Thus, in considering the candidacy for prema, we meet at the outset with two kinds of circumstances: one is an intense longing for the unattained prema, the other is the stage when the pedestal of prema is already reached. There is no higher stage beyond the latter one—an incessant rasa in an undivided unique tattva of that region. Those devotees with an utter craving for prema but who are still on the way to it are again divided into two classes according to their love of seclusion or bustee: the first are called viviktanandis, who are close followers of approved usages, the others are known as gostyanandis and are ever happy in preaching. Deep meditation on Godhead is the discipline of premi bhaktas and glorifying or singing the name of Krishna is their preaching.

In the state when there is an intense longing for the unattained prema, the premi bhaktas are exclusively devoted to Krishna—utter self-surrender marks them out. The Shrimad-Bhagavatarn and the Gita have very highly eulogized such refugees. If a devotee does not take absolute shelter under the cool shade of the gracious feet of Krishna, why speak of prema? He remains quite in the dark even about bhava. A self-surrendering devotee should only accept things that are favorable to prema-bhakti, and should deny everything—whatever it may be—that is antagonistic or unfavorable to it. Such a devotee believes that Krishna is the only protector, that nothing else or no one else but Krishna can save or protect him. He has not the least doubt that Krishna alone protects all. Devotees firmly and sincerely believe themselves to be very humble and insignificant. The faith of an earnest and exclusive devotee is that he himself can do nothing, that not even a straw moves without the will of Krishna.

Extremely self-surrendered devotees prefer to most exclusively embrace Shri Nama to every other feature of devotion. They have a more intense appetite for singing and meditating upon the holy name than for anything else. Of all the means of bhajana, the name of Bhagavan is most purely spiritual. In describing the absolute duties, the Shri Hari-bhakti-vilasa has spoken of the glories of chanting and contemplating the holy name as the best—it has been given the foremost place. The sastras declare that there is not the least difference between Krishna and Krishna's name because the real nature of His name is spiritual—the holy name manifests Himself as the chaitanya-rasa-vigraha of Krishna.

Those who desire to realize the form of Krishna and the form of the holy name must try to realize their own cit-svarupa. The practicer of bhakti can never be dexterous in his adoration of God so long as he does not realize spiritual truth. So, how can he attain his object of pursuit? The attainment of an absolute conception of spiritual truths causes the amelioration of bhajana. Here we shall say something on this subject.

Many a time we have pointed out (in the Chaitanya-siksamrita) with quotations from the sastras that every jiva is a spiritual molecule, that the residence of Krishna is a spiritual kingdom, that Krishna is the spiritual sun, that devotion to Krishna is a spiritual inclination, and that Krishna's name is cid-rasa-vigraha. Now, we venture to show the relation between spirit and those devotees who are extremely anxious for prema, and then we shall show the means to the attainment of the highest bliss of the soul. If we have spiritual merit earned in previous births, transcendental felicity will be enkindled in our heart. We have no appetite (ruci) for the knowledge of Brahman, which is restricted to realization of mere cit only; for, spiritual sportive pastimes have no place in it.

The Savior of the Iron Age, Shri Krishna Chaitanya, declares the Vedas to be the only judge and reveals their nine prameyas (subject matters). There is a broad discussion on it in the Shrimad-Bhagavatam. The Vedas have proved jivas to be spiritual atomic parts of the Deity. Jivas are like rays from the sun, Krishna; so the spiritual form of the jivas must be identified with the spiritual form of Godhead. But the difference lies in the fact that Krishna may be compared with the full sun, while the jivas are His innumerable rays. Krishna is Lord of lords—the jivas are His eternal servants. There is no denying the fact that the residential home of Krishna is in the Paravyoma, or Goloka, which is all-spiritual. Vaikuntha, cij-jagat, etc. all refer to that spiritual region. The Vajasaneya Upanishad speaks of the form of Krishna to be purely spiritual; the Svetasvatara Upanishad describes the eternal powers of Krishna, who is superior to the best and higher than the highest. The Mundaka Upanishad shows bhakti to the cid-rasa, and, coming to conceive Krishna to be the life of lives, the wise, after discarding all garrulity, dry wisdom and vain arguments, dive deep to see the bottom of their soul. They, after realizing the Deity by dint of pure intuition, run after devotion. He who does this is a brahmana, i.e., a Vaishnava devotee of Krishna. Such has been shown to be the nature of bhakti, or devotion. As the Candogya Upanishad states: "O Maitreya! The soul alone is to be seen, heard, reflected, meditated upon and realized by spiritual organs. All is then known to us beyond any doubt. That soul (Krishna) is dearer than one's son, dearer than wealth, for He is omniscient.

Things that are sense-pleasing are never worth endearment; from the pleasure of the Great Soul all joy proceeds." Thus the eternal relation of happiness between Krishna and the jiva is prema.
What exact connection does there exist between this manifested and visible mundane world and the spiritual sphere? In going to search after spiritual truths, more often than not we are deluded. After deep contemplation and discrimination, we conclude spirit to be something opposite to matter. Pressing our worldly reasoning too far, we leave cid-rasa to the background and are satisfied with an imaginative inarticulate and incomplete conception of spiritual Brahman. This is only an imagination of the cit-svarupa of Brahman. In such a stage, Brahman is immutable, incorporeal, invisible or formless, without attributes and dry of prema—this uncommon perception is like the "sky-flower!" And being unable to know the name, form, attributes and pastimes or diversions of that cit-svarupa, we turn to being inactive. Hence it is that all portents of jivas come to pass due to this dry wisdom. This is well illustrated in the conversation between Vyasa and Narada.

It is clear from the above that you never can know the spiritual sportive pastimes of para-brahma if you are dazzled by the mere cit-svarupa of Brahman, which is only a semblance of the eternal light of cit. Brother, look ahead! Enter into the kingdom of Godhead after dashing through the brilliance of pure and simple cit. There you will be able to realize the spiritual pastimes of Godhead, then you will be able to taste the ambrosia of an incessant brahma-rasa. No longer will your soul remain wooden-like. The name, form, attributes and lila of the Supreme Being are manifested not by any earthly light, but by a spiritual flame. The sun, moon, stars, lightning and fire of this earth are quite unfit to give light to that other spiritual horizon. This spiritual light, which is far beyond worldly lights, brightens that region. It is only a perverted reflection of that light that we think supplies us with light; but in fact, it does not. While describing brahmapura (the region of Brahman), the Candogya Upanishad gives us a comprehensive knowledge of it. The spiritual kingdom as displayed by the spiritual light is an ideal to this base earth. There is not the least tinge of baseness; while, on the contrary, only an all-pervading daintiness is its sweet affair. The fourteen mundane worlds are only a perverted reflection of that sphere; the gross sun is a reflection of that light and its subtle reflection is seen in the mundane rays of dry wisdom arising from mind, conscience and consciousness. Our gross senses believe the gross sun to be a flash of luster, and we are proud of the earthly knowledge which is gained by dint of the eight processes of yoga that are actions of the subtle intellect, conscience and ego. All these are seemingly natural workings of engrossed jivas.

Listening to the advice of Narada, while Dvaipayana Rishi (Vyasa) was completely absorbed in the single and natural deep meditation of the soul, he fully and clearly saw the name, form, attributes and pastimes of the Supreme Person. He also saw maya, the shadow of para-sakti, as having no other shelter than the Absolute Truth, and understood the anarthas of jivas, the atomic cit-tattvas, who are engrossed, fascinated and enslaved by maya. Further realizing that such jivas can come to perceive their own personal forms if absorbed in a profoundly meditative bhakti-yoga, he compiled the Shrimad-Bhagavatam, which describes the spiritual pastimes of Bhagavan. The forgetfulness of his own eternal form and the form of Krishna is the foremost anartha of a jiva, whence arises his aversion to Krishna, as a result of which he is revolved by the wheel of maya on the path of karma. Thus the world is full of weal and woes. When jivas take shelter under bhakti, after discarding the basely turned endeavors of the mundane wise reasoning of the eight processes of yoga, of the karma-margis (followers of karma or fruitive acts), and of the arguments of the Sankhya school of the jnana-margis (seekers of dry wisdom) which vainly try to refute things that are not God or His concerns, then only are the pure rays of spiritual intuition enkindled in them by being naturally absorbed in divine contemplation. The worldly pleasures then prick them like piercing thorns, and Krishna prema is awakened in the heart. By these means only can they be blessed by the grace of Krishna—the spiritual sun. This divine grace is the only means for washing away all stain from the mind and for progressing forward towards the ever-shining land of Krishna.

A sincere faith in pure devotion is the root cause of this unlabored restraint of the senses together with the mind, and confinement of the soul in a deep contemplation on Godhead. When the happy moment came, Dvaipayana Rishi became doubtful about the rules and methods of karma-kanda and vain jnana-kanda. In reply to the question of his spiritual preceptor, Shri Narada Gosvami, he said, "O Lord, no doubt I have realized all the truths you advised, still my soul, I know not why, finds no contentment! O son of Brahma, be kind to tell me the unimaginable and indescribable secret that lurks behind it. I beg this of you, being greatly troubled at heart."

Then Narada Gosvami replied, "O Vyasa, you have not striven to give as vivid a picture of the pure spiritual pastimes of Bhagavan, as you have in the Vedanta-sutras and Mahabharata of the four main objects of human pursuit, viz., virtue, wealth, enjoyment and salvation. It is due to this shortcoming of yours that you enjoy no contentment. Therefore you have committed a great and heavy omission by giving too high an eulogy of castes and stages as the religion of the soul. If any one, leaving aside such a conventional religion of the self, engages himself in the service of Hari, but slips before reaching the goal, he suffers no loss to speak of. On the contrary, if he strictly sticks to conventional religion, being utterly unmindful of Hari bhajana, what worthy and exalted goal can he attain thereby?" It is clear from the above that there is no second help but Hari bhajana. A jiva can attain his highest goal if he embraces the holy name as the means to Hari.

Vyasadeva then followed up this bhakti-yoga by absorbing himself in an easy meditation on Godhead. "Easy" is used here to show that devotion to Krishna is most innate in the jivatma. Because it is an inherent and eternal religion of the jivas, it is called the "easy" universal religion of every jiva. Its workings develop in the following manner. When jivas come to realize that the path of karma does not give them eternal good, whether it be the eighteen inferior karma-yoga or the eight subtle processes of yajna—neither can ever lead them to the highest goal, service to Krishna, which is their soul's religion—or again when they are fully convinced that there is not the least chance to attain perpetual happiness by mundane wisdom or limited knowledge that aims at the spiritual kingdom—both gained by endeavor of the subtle frame of mind, ego, etc.—finding no shore to catch, they thus, by the grace of sadhus and the spiritual preceptor, cry out to Krishna from the deepest recesses of their heart: "O Krishna! O You Deliverer of the fallen! Although I am Your eternal servant, I am fallen into the deep abyss of the world and am badly dashed from shore to shore by its drowning waves of troubles and tribulations. Take me up, my Lord, to the shade of the cool dust of Your lotus feet. Oh! Have mercy on this wretched self!" Then the all-merciful Lord lovingly takes all jivas up to His feet.

When with sincere thrills of joy and tears trickling down their cheeks they constantly chant, hear and remember the name of Krishna, they gradually reach the stage of bhava. Appearing in their heart, Krishna erases all stain from their mind. Having thus cleansed their heart graciously, He blesses them with His own prema. Extreme humbleness and utter devotion are necessary to call Krishna to the heart. Then, when earthly knowledge, reasoning and striving are completely burnt to ashes, the soul's eyes can perceive Bhagavan and His associated counterparts. If after discarding the company of asat fellows—those who are attached to the fair sex and those who are nondevotees of Krishna—one embraces the company of the good or sat, before long he attains firm faith and then through the stages of nishtha, etc., reaches the ladder of bhava. Those whose hearts are crooked will beyond any doubt stumble downwards to hell.

The fortunate ones who earnestly long to ascend the terrace of prema, do sincerely and incessantly chant the name of Krishna in the company of sadhus. They do not have any appetite for any other feature of devotion. When in a short time by the grace of the holy name the heart becomes closely attentive, the fruits of religious forbearance, control over sensual appetites, religious observances, withholding the breath by way of religious austerity, abstract religious contemplation, steady abstraction of the mind and indifference to external impressions are very easily gained without paying the least heed to any of these. The holy name alone is a complete suspension of the fleeting mental operations. The more the heart is transparent, the more the diverse pastimes of the spiritual kingdom play in it. The flow of the milk of this happiness is so very fast running that no other means can give even the smallest drop of it. The jivas should desire no other wealth than this grace of Krishna.

The holy name is spiritual; wisdom, vows, meditation, abnegation, mental quietness, virtue, contrivance—none of these can ever equal the name. Know it for certain that the holy name is the highest salvation, the holy name is the highest end, the holy name is the noblest and final beatitude, the holy name is existing eternally, the holy name alone is the supermost devotion, the holy name is the highest intellect, the holy name is the topmost priti and the holy name is the brightest remembrance. The holy name is the seed and the holy name is the fruit to jivas—the holy name is their Lord and the holy name alone is the supermost object of their worship. The holy name is their preceptor.

The Vedas have described the spirituality of the name of Krishna to be the highest truth. "O Lord! We have reasonably judged Your name to be higher than the highest and so we chant Your holy name. Nama-bhajana is not bound by any rule—the holy name is beyond all virtuous acts—He is spiritual—He is virility and luster in a person. All the Vedas have been manifested from this holy name. The holy name is bliss, the holy name is ananda. We can excellently be devoted to Him. The holy name is worship and is to be worshiped; Your feet are to be held in veneration. Repeatedly we fall prostrate at Your lotus feet and anoint our bodies with the pollen thereof. In order to lead the soul to its highest stage, devotees mutually discuss the holy name and sing His glories. They believe Your name to be Chaitanya in person, and always sing and hear kirtana which is identical with Your name—they are purified by it. The holy name alone is sat, or ever-existing. The essence of the Vedas is the holy name, who is the Absolute Truth and whose form is sac-cid-ananda (sat—ever-existing, cit—knowing, and ananda—all-bliss). O Vishnu, it is only by the grace of Your name that we are capable of offering these hymns to You. So we should adore and pray to Your holy name alone."

In His own "Eight Glorious Precepts," Shriman Mahaprabhu has spoken of the glories of the holy name. He has also given a glimpse of the gradual steps of nama-bhajana in those eight precepts. His sloka. beginning with "Consider yourself humbler than the grass" hints at how to adore the holy name after avoiding the ten offenses. His sloka "Followers or money I want not" speaks of the selflessness of nama-bhajana in a devotional spirit—devotion unactuated by any lustful motive. The sloka "O Son of Nanda" tells us how to make a plaintive report to the Lord. The last two slokas describe the process of Vraja bhajana where one loves Krishna to serve Him either in sambhoga (union) or in vipralambha-rasa (deeper union in separation) or in both after being completely and spontaneously attached to Shrimati Radha. The sastras have eulogized so highly and so often the glories of the holy name that their number is legion—to describe them is to write a big volume like the Shri Hari-bhakti vilasa. So we hardly have any more space in this small volume to discuss them at length. Thus, stopping here with the glories of the holy name, we attempt a very short survey of the processes of nama-bhajana.

Devotees who are desirous of ascending the terrace of prema should remember a few points even before entering the field of nama-bhajana. Firstly, they should know for certain that the form of Krishna, the form of Krishna's name, the form of service to Krishna and the form of Krishna's servants are eternally free—eternally spiritual! Krishna, His abode and paraphernalia are all spiritual and beyond the grasp of maya, the illusory energy. No mundane consideration exists in seva, or service. The seat, room, garden, forest, Yamuna River and every other thing of Krishna are spiritual and hence untouchable by matter. They are further aware of the fact that this belief is not a blind worldly faith—it is absolutely true and eternal. The exact forms of all these do not in truth manifest on this earth. Such ideas may perpetually reign in the pure heart of pure devotees. Here, the fruit of all these spiritual practices is self-realization. Those who have realized the form of Krishna, as well as of their own self, do before long attain vastu-siddhi (enter the eternal pastimes of Krishna in the spiritual kingdom and gain personal service of Krishna). Here in this world, devotees can only get a glimpse of those immaterial things. The first stage to it is freedom from the bondage of maya—the climax is prema.

The realization of truths that are beyond the grasp of matter is called svarupa-siddhi. This is true knowledge of the relationship between Krishna and the jivas, and when this is acquired, the endeavor for prema as a means and prema as an object of pursuit are gained. The spiritual region of Krishna, His spiritual name, His divine attributes and spiritual pastimes—all these being the necessary object of pursuit—come under prema. This is delineated in the Prasnopanishad.

The holy name has been accepted in all respects to be an incarnation of Krishna on this earth. Although He seems to be just a word, still, by His unimaginable powers, He is spiritual and is a special incarnation of Krishna. As Krishna and His name are identical, Krishna has descended to the earth as the holy name; so, Krishna's name is the first introduction to Krishna. With determination to reach Krishna, jivas must first accept the name of Krishna. In attempting to determine the significance and origin of Hari nama, Shri Gopala-guru Gosvami, the dearest disciple of Shri Svarupa Damodara Gosvami, writes, "Blessed are they no doubt who utter 'Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare; Hare Rama, Hare Rama, Rama Rama, Hare Hare' even with indifference. (This verse was culled from the Agni Purana.) 'Those who chant the holy name are free from every spot of sin.' (Brahmanda Purana) These utterings of Hare Krishna, coming out from the lips of Shri Chaitanya, inundated the whole world with the flood of prema. Glory be to the holy name by His will!" Hence, Shriman Mahaprabhu, as mentioned in the Chaitanya-caritamrita and in the Chaitanya-bhagavata, Himself sang and taught jivas to count these sixteen names of thirty-two syllables on Tulasi beads. Shri Gopala-guru Gosvami explains these sixteen names in the following way:

"At the utterance of Hari, all sins are washed from the heart of the wicked. As the flame will burn the finger even though unconsciously thrust into fire, similarly, even the very casually pronounced holy name will burn every bit of sin within you. After that holy name of the Lord manifests the Absolute Truth whose form is cid-ananda, it destroys avidya, or illusion, and its works. All this is the work of Hari nama. Or as He takes off the three-fold pangs of miseries, distresses and afflictions, He is therefore called Hari (lit. to steal away). Or Hari is so called because He drives out all the three-fold distresses of every animate and inanimate being, or because the mind of the fourteen worlds is charmed by hearing and singing the spiritual attributes of Hari. Or as He, by His exceeding beauty before the loveliness and beauty of a thousand Cupids, which causes these to hide their faces in shame, He also fascinates all men and incarnations, hence He is called Hari, which in the vocative case is pronounced Hare. Or again, according to the views of the Brahma-samhita, She who fascinates the mind of Hari by Her prema-svarupa, attachments and love is Hara, or in other words, Shrimati Radhika, the daughter of Vrishabhanu. The vocative case of Hara is Hare.

"The meaning of Krishna according to the views of agama is that this Krishna who is ananda in form and attracts every object, is parabrahma. Krishna, when in the vocative case, is also Krishna. The agama says, 'O goddess, all guilts and sinful motives vanish from the heart at the very sound of 'ra', and the door in the form of 'ma' is attached to it in order to shut out those evils and prevent them from reentering the heart. These together give us Rama.' The Puranas have further said that Krishna, who is cleverer than the cleverest, more witty than the greatest wit, who is the presiding Deity of all spiritual pastimes and who is eternally engaged in spiritual dalliance with Shri Radha, is termed as Rama."

Devotees who thirst for prema and are on the way to it, chant and realize this holy name of Hare Krishna by counting on beads. While chanting and remembering the name, they incessantly remember His spiritual characteristics by explaining to the mind the meanings of the holy name. In this way, their heart is very soon freed from every spot and becomes pure and stainless; and with the morning twilight of the holy name, as the heart is purified by constant remembrance, the holy name dawns on the horizon of the transparent heart with full shining rays.

Those who have accepted the holy name are either self-realized devotees or are still trotting onwards to self-realization. Of these, the latter class of devotees are divided according to their early and advanced stages. Besides these, devotees who are eternally free no longer confuse the soul for the body and never identify themselves with the body or mind. In the early stage, devotees begin to chant the name in a fixed number, and as they gradually increase their countings, they come to a stage when their tongue does not stop for a moment from singing the holy name. Although devotees in their first stage have no taste for the holy name because their tongues are cholera-stricken by avidya, still a patient and continuous utterance of the name proves to be the only remedy. Later they will feel uneasy if stopped from singing the name. A constant and regardful chanting produces a supreme liking for Him.

Zeal and earnestness to avoid offenses to the holy name are very needful in the first stage, which can be done only by an avoidance of worldly-minded men and keeping company with devotees. Incessant chanting of the holy name will, when the first flow has passed away, naturally increase a love for the name and kindness to jivas. In this, karma, jnana and yoga have nothing to do. If their workings are strong even then, they may help the devotees of the holy name in maintaining their livelihood. If Krishna's holy name is sung with a firm inclination, it will before long cleanse the heart and burn away avidya; when avidya vanishes, the brighter illumination of a true, unbiased abnegation and a sense of the relationship between Krishna and jivas will appear in the heart. Numberless times has this been proved to be true among the wise.

With a happy heart, one should recollect the meaning and form of the holy name and should pray to Krishna with a heart-rending lamentation, and this will draw the grace of Krishna which will lead him onward in the path of bhajana; or else, births will pass in vain like karmis and frustrated jnanis.
Those who engage in bhajana may be divided into two distinct classes. Some bear only the burden, others appreciate the real worth of things. Those who long for enjoyment or for self-destroying salvation and are attached to worldly affairs are only yoked to the heavy load of virtue, wealth, enjoyment and salvation—they are unaware of the fact that prema is the best sap. So, such load-bearers fail to progress in bhajana in spite of their utmost strivings, whereas the essence-seekers aiming at prema-lata very soon reach the longed-for ultimate. They are called prema-rurukshu (those who earnestly strive for ascending up to the region of prema); they alone can in a very short time ascend up to the sphere of prema or easily become paramahamsas. Thus, when one who so long simply did bear burdens, learns to love the Truth in the company of sadhus, he also soon turns to longing for prema.

When in previous births one has done good works looking forward to devotion, this invigorates reverence and a strong desire for service to Godhead, which then turns into an appetite for devotion in the company of devotees. Both bhajana and true devotees awaken sadhana-bhakti which leads to the expectation of prema. If one adopts the processes of sadhana as directed by true and pure devotees, he will before long almost turn mad for ascending the stage of prema where it can be tasted. But again, this prema will remain far in the background if he associates with half-true devotees and will not be able to exclusively devote himself to the service of Krishna. In this stage, (1) his strong love for the fleeting world, (2) his identification of the soul with the material frame of flesh and blood and the subtle body of the mind, (3) his knowledge of things other than Krishna, and (4) his extreme servile attitude towards maya do not allow him to regard and love true devotees—crafty thoughts beguile his heart. In this way, the practicers of devotion have to remain long confined to the preliminary rights of a devotee in the first stage. No doubt they have reliance and faith in Krishna, but it is so tender, fickle and unsteady that they may at any moment be led away by the contradictory arguments of conflicting schools and may accordingly come into the company of so-called preceptor and sadhus. In order to make steady their perturbed state of mind, they must learn by the process of deduction (the path of Sruti from a true spiritual preceptor) the true process of worship. A firm faith in the holy name will be awakened in the heart after worshiping the Deity in this way for a long time; then at last they will have determination for nama-bhajana in the company of devotees.

The case is different with those few lucky ones who have an exclusively firm faith in Krishna's holy name; they take, by unbounded grace of Krishna, shelter at the feet of such a spiritual guide who is an ontologist of the holy name, i.e., who has realized and does see the svarupa (form) of the holy name. Concerning the need for such a preceptor, Shri Mahaprabhu says that though formal initiation may not be necessary, still a guide is essential in nama-bhajana. The mere letters of the holy name may be had at any place and from anybody, but the profound and unknown truth that is lurking behind those letters can only be exposed by the grace of a true preceptor who is purely devoted to Krishna. The grace of the spiritual guide alone can pass over from the early twilight from the ten offenses hindering the true service of the holy name.

Those who are devoted to the holy name have already from the beginning attained the stage of the second class of the svarupa (form) of the holy name. They are practically no longer bound to namabhasa (utterance of the name avoiding the ten offenses). Truly speaking, they earnestly desire prema—they are true prema-rurukshus. It is their religion to have prema for Krishna; they make friendship with true Vaishnavas, they cast kind glances at and show compassion to tender and unsteady Vaishnavas, and they are indifferent to those who being puffed up with false vanity of their erudition are malicious and inimical to the devotees and Shri-murti of Bhagavan. Failing to distinguish right from wrong, the beginners who are confined to only the initial rights sometimes fall into deplorable conditions. The middle order of Vaishnavas who are earnestly anxious for prema behave differently from the three previous classes of Vaishnavas (those who only carry the burden, those who maintain bad association and those who strictly follow) and soon are blessed with prema, or ascend to the highest or superior order of Vaishnavas. It is best to associate with this middle order of Vaishnavas.

These prema-rurukshu devotees chant and tell their beads three lacs (3 x 64 rounds) in every twenty-four hours, and they find such happiness in the holy name that they cannot spare a moment without Him; then, when no time can be kept in sleep, etc., they become incessant in their bhajana. Repeated remembrance of the meaning of the holy name as explained by Shri Gopala-guru Gosvami will, by degrees, drive out all contamination from the nature of the devotee. Then the holy name will appear in person before the spiritual eyes of the devotee. When the svarupa (form) of the holy name fully appears, it is identical with the spiritual form of Krishna. The appearance of the svarupa of the holy name is the appearance of the svarupa of Krishna. The more clearly and purely the holy name is visible, the more bhajana proceeds in the presence of His svarupa, the more do the three elements of which primordial matter is said to be composed, namely sattva (the strand of goodness), rajas (the strand of activity) and tamas (the gloom of pride, haughtiness, etc. of the lowest inherent principal), disappear and there appear the spiritual attributes of Krishna in the heart of the devotee. Then again, when there is a happy union of the name, form and attributes of Krishna, and devotees in their bhajana see them, the lila (pastimes) of Krishna is awakened by the grace of Krishna in their pure heart as soon as they are absorbed in deep and easy, natural meditation. The holy name then dances incessantly on their tongue, the form of Krishna is visible to their soul's eye, all the attributes of Krishna are observed in their heart and the bud of lila blooms in their soul while they are buried in meditation. In this stage, five conditions of the practising devotee are to be noticed: 1. sravana-dasa, 2. varana-dasa, 3. smarana-dasa, 4. apana-dasa, 5. prapanna-dasa.
The happy mood which the devotee feels at the time of listening to the object of pursuit and the means of hearing from the lips of a true spiritual preceptor may be called sravana-dasa. In this stage, every bit of knowledge about how to chant the holy name without committing any offense to Him and of the processes and fitness of chanting the holy name is gained; this facilitates the continuity of the holy name.
When fit to receive it, the strung-together beads of nama-prema can be had from shri gurudeva, i.e., the disciple with every delight and from the deepest recesses of his heart cordially welcomes the boon of surrendering himself to the feet of shri guru for pure and unalloyed bhajana and receives invigorating strength and faculty from him; this is varana-dasa, (the choice of shri guru for bhajana by the acceptance of the holy name and strength from him).

Remembrance, contemplation, concentration, constant meditation and trance (final beatitude) are the five processes of smarana. From remembrance of the holy name, the devotee thinks of the form which gives him a steady conception of the attributes; this steady conception of the attributes gives him a firm conviction of pursuing the lila of Krishna and having entrance in the lila, he is completely absorbed in Krishna-rasa. This is apana-dasa. By these stages of smarana and apana the devotee can know and adore the eternal and daily lila of Krishna in eight different periods of the day; and when he is deeply absorbed in it, he realizes his own self and that of Krishna. These self-realized devotees are paramahamsas.
Then at the time of his departure from this world, the devotee, by the grace of Krishna, becomes an associated counterpart of ideal object of his worship in Vraja, and thus attains the summum bonum of nama-bhajana.

When should all who are seekers after prema leave the stage of a householder and accept sannyasa, or the fourth stage? The answer is that, be he in bustee (society) or solitude, in palace or bower, be he in the stage of a grihastha or a vanaprastha or sannyasi—in whatever stage he may be in, the prema-rurukshu should prefer to live in that stage only which will be favorable to the attainment of prema and should at once desert the stage that is a burden or antagonistic to his bhajana. In this connection, the lives of Shrivasa Pandita, Shri Pundarika Vidyanidhi, Shri Ramananda and other personal attendants of Krishna are worth recollection. They are all born paramahamsas. Ribhu, Janaka, etc. in the days of yore are seen to be paramahamsa even though they led the lives of householders; while, on the contrary, finding household life to be detrimental and a bar to bhajana, Shri Ramanuja Svami, Shri Svarupa Damodara Gosvami, Shri Madhavendra Puri Gosvami, Shri Haridasa Thakura, Shri Sanatana Gosvami and Shri Raghunatha dasa Gosvami, all renounced the stage of a householder and accepted sannyasa.

Krishna's loving beauty is so enamoring that even the god of lust is charmed by Him and Krishna Himself, being charmed by His own beauty and loveliness, covets the pleasure enjoyed by the best of His lovers—Shri Radha, by lovingly serving such a form as His. So anointing Himself with the luster and complexion of Shri Radha and having been imbued with Her ardent longings of love, Krishna is ever dallying as an exemplary lover of Himself as Shri Gauranga. Shri Krishna, the essential nature of the Supreme Being—the only real and eternal truth—is the object of love, and Shri Gauranga, the possessor and distributor of that love. Krishna is simultaneously dallying with His dear consort in the groves of Vrindavana and tasting the extract of love succors flowing from His consort as Gauranga at Navadvipa, Himself singing Krishna's name and teaching others how to love Krishna and sing His name. In so doing, He distinguishes pointedly the real name, identical with the object Himself, from the apparent or false one which is taken profanely, blasphemously or in vain. He emphasizes that in this Kali-yuga worldly people indulge in (1) duplicity, (2) intoxication, (3) sensuality, (4) killing of animals, (5) mercenariness and so are unable to meditate upon or worship Vishnu and perform Vedic sacrifices. So the chanting of Krishna's name is the only meditation, the only sacrifice, the only worship in this Kali age—the name is the means, the name is the end. But it should be noted with the utmost care that Krishna's name is not a mere combination of letters or utterance; an appearance is not identity. The fire and the glow worm, though similar in appearance, are not identical. The minutest spark of fire set consciously or unconsciously, seriously or playfully, will instantaneously burn an inflammable thing, whereas a thousand glow worms will not be able to do that, even in a thousand years. Krishna's name is identical with Krishna Himself and pregnant with all the properties and attributes of Krishna. So His name, unlike all other names, is full of energy, perfect, eternal, pure, devoid of illusion and eternally free.

The aurora of sunrise is sufficient to dispel the darkness of night and to drive the wild animals to their lairs and thieves and dacoits to their resorts; it enables us to distinguish the various objects of senses and ushers the advent of the glowing lamp of heaven. So namabhasa stops poverty from planting our pillows with thorns, destroys our worldly hankerings and dispels our illusory gloom so that we may see the name face to face. When the ever-burning sun peeps out of the eastern horizon, its ever-effulgent rays make us see it face to face, feel its golden rays and enable us to see all objects bathed therein. The sun is seen and felt by us with its own rays and heat and not by the help of any other glowing object. The brightest candles of the universe put together cannot make the sun visible to us. When our dreamy nights are at an end, when we shake off our torpor, open our eyes, and turn them to the east, we see the sun of the holy name with all His glory and beauty.


Introduction

Hari Nama Chintamani
By Shrila Bhaktivinoda Thakura
Translated by Bhanu Swami
1. - Glories of the Holy Name
2. - Accepting the Holy Name
3. - Namabhasa
4. - Blasphemy of Vaishnavas
5. - Worshiping the Demigods as Independent of Krishna
6. - Disregarding the Guru
7. - Criticism of Scripture
8. - Interpreting the Holy Nam
9. - Committing Sin on the Strength of the Name
10. - Giving the Name to the Unfaithful
11. - Considering the Name as Equal to Material Piety
12. - Inattention While Chanting
13. - Attachment to "I and Mine"
14. - Offenses in Serving the Deity
15. - Bhajana-pranali

All Glories to Shri Guru and Gauranga

nama cintamanih krishnas
chaitanya-rasa-vigrahah
purnah suddho nitya-mukto
'bhinnatvan nama-naminoh

The holy name of Krishna is transcendentally blissful. It bestows all spiritual benedictions, for it is Krishna Himself, the reservoir of all pleasure. Krishna's name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Krishna Himself. Since Krishna's name is not contaminated by the material qualities, there is no question of its being involved with maya. Krishna's name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Krishna and Krishna Himself are identical. —Padma Purana

Hari-nama-cintamani & Nama-bhajana
by Shrila Saccidananda Bhaktivinoda Thakura

World Sankirtana Party Inc.

The Vaishnava community is highly indebted to H.H. Bhanu Swami for this beautiful translation of the Hari-nama-cintamani.


1. Glories of the Holy Name

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 1. Glories of the Holy Name >>

Chapter 1 - Glories of the Holy Name

All glories to Gadadhara and Gauranga, to the life of Jahnava, Nityananda Prabhu. All glories to Sita and Advaita, to Shrivasa and all the devotees.
On the shore of the ocean at Nilacala, in the temple of Jagannatha, resides daru-brahman, the Supreme Personality of Godhead in wooden form. Having mercifully descended in this material world, He is bestowing both material enjoyment and liberation. At this same dhama, in order to give good fortune to mankind and make known the dharma of Kali-yuga, Shri Chaitanya, the Supreme Personality of Godhead in the form of a sannyasi, came and set up residence in the house of Kasi Misra. There, along with His devotees, He gave out love of Godhead to all, just as a desire tree gives treasure freely. There the Lord took great care to present the proper spiritual teachings to the living entities. This He did by making various devotees explain different aspects of devotional service, while He sat and listened in great bliss. In this way, through Ramananda Raya's mouth He taught the concept of rasa, through the mouth of Sarvabhauma He taught the real principle of liberation, through the mouth of Rupa Gosvami in Vrindavana He taught the details of rasa and through the mouth of Haridasa He taught the full glories of the holy name.

One day, after bathing in the ocean, the Lord met with Haridasa Thakura at the Siddha-bakula tree, and in blissful mind He carefully inquired from Haridasa how the jivas could easily become delivered from material existence.

Grasping the Lord's feet, Haridasa's body shivered and tears poured from His eyes. In great humility he spoke: "O Lord, Your lila is very deep. I have absolutely nothing—I have nothing. Your lotus feet are my only possession. For no good reason have You asked this question to such an unfit person as I. What can
the result be?

"O Lord, You are Krishna Himself, who has this time descended in Navadvipa dhama to deliver the jivas of Kali-yuga. There You mercifully display Your pastimes. If You kindly put those pastimes within my heart, I will be happy. It is by Your great mercy that You have revealed Your unlimited name, qualities, form and pastimes in the material world so that even low rascals such as I can taste them.

"You are the spiritual sun; I am the particle of its light. You are the Lord; I am Your eternal servant. The nectar of Your lotus feet is my wealth of happiness; my hope rests in the nectar of Your name.
"As I am such a low person, how do I know what to say, O Lord and Master? Still, I must obey Your order. What comes from my mouth I will happily present to You, not considering the faults.
Krishna and His Energies

"The Supreme Person who is completely independent and free to act according to His desire is Shri Krishna. He exists as the Supreme Truth, one without a second; but is inconceivably always in the company of His eternal energies. These energies are never independent of Krishna; rather they are intimately related with Him. This is stated in the Vedic mantras. Krishna is the independent principal conscious entity, and the energies are His attributes. They can never be independent. Krishna may be called vibhu, the omniscient, omnipresent, omnipotent master, and the manifestations from His energies—all other existing phenomena—may be called vaibhava, the opulent expressions of His factual existence. Yet, even in the midst of unlimited, countless energies scattered throughout endless time, Krishna remains separate and independent in His original form. It is through these energies, these vaibhava of the vibhu, that the Lord's presence can be perceived.

"The manifestations from Krishna's energies are of three types: cid-vaibhava, or spiritual manifestations coming from Krishna's spiritual potency; acid-vaibhava, or the dull, unconscious material world; and jiva, or countless souls, small particles of spirit. This is the statement of scripture.
Cid-vaibhava—Spiritual Manifestation

"The cid-vaibhava consists of Krishna's abodes, such as the unlimited number of Vaikuntha planets; Krishna's unlimited names, such as Govinda, Hare, etc.; Krishna's unlimited forms, such as the two-handed form holding the flute; Krishna's extraordinary qualities, such as affectionately giving bliss to His devotees; Krishna's pastimes, such as the rasa-lila of Vraja and the sankirtana activities of Navadvipa. Even though these spiritual manifestations may descend into the material world and be visible or perceivable by the living entities, they remain spiritually untouched by material influence. All these elements intimately related to Vishnu or Krishna are called Vishnupada throughout the Vedas. The word denotes that the cid-vaibhava are inseparable from the Lord Himself. The spiritual phenomena are inseparable from the prime spiritual entity.

"Therefore, in the spiritual realm of Vishnupada, the changes which occur due to the influences of the material energy are not present. That realm is transcendental to material change, and like Lord Vishnu Himself, is pure goodness, unmixed with passion or ignorance in the least, unlike the condition of the material world. Krishna and the plenary Vishnu expansions are all of pure goodness. Thus, whether in Goloka, Vaikuntha, the Causal Ocean, or the material world, these personalities remain unaffected, as the Lord of all the demigods and the Lord of maya.

"Vishnu forms are the Lords of maya and are in pure goodness, whereas Brahma, Siva, etc. possess goodness mixed with other modes.

Acid-vaibhava

"Across the Viraja River, which is the separating boundary, opposite from the Vishnu forms, spiritual abodes, spiritual pastimes and other spiritual manifestations, lies the nonspiritual realm composed of the universes of fourteen planetary systems. This realm under the control of the Lord's illusory energy is called Devi-dhama, the abode of maya. It is composed of the five material elements (earth, water, fire, air and ether), plus mind, intelligence and false ego, which form the gross and subtle bodies of the living entities. The seven upper and seven lower planetary systems are all contained within the acid-vaibhava, or nonspiritual manifestation of one of the Lord's energies.

Jaiva-vaibhava

"Whereas the spiritual manifestation (cid-vaibhava) is the full spiritual principle, and the illusory material world (acid-vaibhava) is its shadow, jivas are atomic particles of spiritual element. Because the jivas are spiritual in character, they also have some degree of independence, and have the potentiality of unlimited bliss which is natural to the spiritual realm. Those jivas who resort to Krishna to attain that bliss remain as liberated souls eternally associated with Krishna. But, thinking of his own happiness, if one selfishly desires to enter the neighboring abode of maya, he turns away from Krishna and takes a material body in the material universe. Having fallen into the revolving wheel of continuous activities, good or bad, with their results, the jiva wanders throughout the universe, sometimes in svarga, sometimes in hell, taking birth with a material body to enjoy life in all the eight million four hundred thousand species of beings.
"But as You are the Lord, the controller of the jivas, and the jivas are Your energies, You are always thinking of their welfare. Whatever happiness a jiva may seek, You kindly bestow it. Therefore one who desires impermanent happiness in the material world achieves it without difficulty by the Lord's mercy. All the processes to achieve this happiness of sense gratification, such as rules of varna and asrama, yajna, yoga, homa and vrata, which are pious activities, are simply material without spiritual transcendental nature at all. The results of these practices—elevation to higher planets and sense enjoyment—are material and temporary. Thus, in such activities for satisfying the temporary senses, the soul remains unsatisfied. The attempt to achieve happiness by gaining a temporary situation in a higher planet is a gross error by the soul.

"Similarly, by the mercy of devotees, a jnani may perform activities of bhakti. Such jnana mixed with devotional activities is also classified as a secondary path of bhakti. Such a jnani easily arrives at the stage of faith in Krishna, and can quickly proceed in full devotional service.

"The servant jivas, desiring the trifling fruits in the hell of the material world, reject their master, but Krishna, knowing what is best for their welfare, forces them to give up the enjoyment (bhukti) resulting from fruitive activities (karma) and the liberation (mukti) resulting from speculative endeavors (jnana), and at last bestows the sweet fruit of devotion to Krishna (bhakti). It is only the mercy of the Lord, who is made of pure mercy, that He puts the jivas on a secondary path which lets the jiva fulfill his material desire for sometime, but simultaneously gives him faith in the process of bhakti. If it were not for the mercy of the Lord, how could the living entities ever become pure and enter their position of happiness in the spiritual realm?

"In the Satya-yuga the Lord supplied the process of meditation, by which the rishis became purified. Attaining purification, the Lord gave the treasure of bhakti. Similarly, in the Treta-yuga, the Lord arranged for purification by performance of sacrifices, and in Dvapara-yuga, the Lord gave temple worship for purification, as paths leading to bhakti. But seeing the pitiful state of the jivas in the Kali-yuga, the Lord gave up hope in the processes of karma, jnana and yoga. In Kali-yuga such troubles as short life, many diseases, decreased intelligence and strength, afflict all jivas. Therefore the secondary paths of karma and jnana—the practices of varnasrama, sankhya, yoga and jnana, mixed with a little devotional activity—are too narrow and obstructive. The only result in Kali-yuga of these paths is deviation from the path of bhakti. Thus if one takes to these paths in hope of success in the Kali-yuga, life will simply become difficult for the jivas.

The Chief Path—Bhakti and the Holy Name

"Therefore, thinking of the welfare of the jivas in Kali-yuga, the Lord has descended with His name. The Lord descended and preached the path for Kali yuga—the process of nama-sankirtana. Since by this process the jiva may directly achieve the highest treasure of Krishna prema, which is actual happiness, it is called the major or chief path, as distinct from the secondary paths of karma and jnana. In this process all the jiva has to do is sing and remember the name of the Lord constantly. When the impure jiva takes up the process of bhakti for his purification, he is performing sadhana-bhakti, or devotional service in practice. When his practice reaches purity and perfection (sadhya), in other words, when the jiva achieves prema-bhakti, the activities of sadhana-bhakti—hearing and chanting the Lord's name, etc.—remain as the activities of prema-bhakti. The principal activities of devotional service are eternal. At the perfectional stage of prema, the means (sadhana) and the end (sadhya), or the method (upaya) and what is to be attained by the method (upeya) become nondifferent. Thus there is no barrier or obstacle between the life and activities during training and at the perfectional stage: the holy name remains constant in both cases. In this way the jiva can easily transcend the material world."

Haridasa continued: "I am just a fallen, low person, so much absorbed in sense objects. Being so foolish, I did not even take up Your name, O Lord!"

With tears flowing incessantly from his eyes, Haridasa, the incarnation of Brahma, fell breathless at the
Lord's feet.

Shrila Bhaktivinoda Thakura prays that whoever is able to take refuge in the Lord, the Lord's devotees and devotional service, receives the full effects of the holy name, which is a touchstone yielding all desires. At that time the name becomes the center of his existence.


2. Accepting the Holy Name

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 2. Accepting the Holy Name >>

Chapter 2 - Accepting the Holy Name

gadai gauranga jaya jahnava-jivana
shri advaita jaya shrivasadi bhakta-gana

In the ecstasy of prema, Haridasa wept, and in prema, Gauranga embraced him. Gauranga said: "Where is there such a devotee as you, Haridasa? You know all the spiritual truths and are at all times transcendental to material nature. By taking birth in a low family, you have shown to the world that obtaining Krishna is not dependent on wealth, honor, family or refinement, but is dependent on faith alone. Whoever has faith in the process of unalloyed worship of Krishna is greater than the demigods. You have understood that the name is the Supreme Truth—both the means and the end; you know the full glories of the name; you are ideal in your conduct of devotional activities (acara); and you are learned and skillful in preaching. Haridasa, I request you to describe the unlimited glories of the name, for it makes Me happy when I hear those glories from your mouth.

"Whoever says the holy name even once is considered a Vaishnava, and the householder should be careful to respect such a person. But one who is constantly chanting the holy name of Krishna is even a better Vaishnava, being endowed with all good qualities. And one who, by his very presence can make others chant the name in devotion, is the highest Vaishnava. Now describe to Me exactly all the ways that the living entities take up this name of Krishna."

Folding his hands in respect, with choked up throat and tears in his eyes, Haridasa began to speak. First, he gave a general description of the name:

"The holy name is cintamani, the object that gives everything one desires. To the materialists it gives dharma, artha, kama and moksha, and to the nonfruitive devotees it gives pure, unalloyed love of Krishna. The name is unlimited, beginningless, fully conscious, and inseparable from the chief consciousness, Krishna. Whatever is in Krishna is in the holy name, for the two are nondifferent. The name is eternally free from material contamination and spiritually situated in a state of pure goodness (suddha-sattva) like Krishna. Though descending into the material world, the name remains pure, eternal, and the embodiment of the highest sweetness (rasa).

"Like any object, Krishna, the Absolute Reality, is known by four characteristics: name, form, qualities and activities. But in the case of Krishna, these elements are unlimited. The Supreme Personality of Godhead expresses Himself by means of these four elements, which take their spiritual existence by means of the Lord's sandhini energy. By these elements Krishna attracts all the people of the universe, and as His name is nondifferent, the existence of the name in the universe serves the same purpose.
"Krishna and His form are also nondifferent, and thus His form and His name cannot be separated either. If one remembers Krishna's name, one will also receive Krishna's form.

"As for qualities, Krishna has sixty-four remarkable qualities in fullness, which are partially represented in His avataras, in His guna-avataras Brahma and Siva, and up to sixty in number in Lord Narayana. But Krishna's name has all the eternal qualities in full, which expand to uncountable numbers. The pastimes of the Lord take place in the waves of these qualities in the Lord's dhamas of Goloka, Vaikuntha and Vraja, and these are also fully spiritual.

"In spiritual existence, name, form, quality and activity are not differentiated from the person's actual identity; but by combination with dull material elements which are not conscious, the covered living entity knows only names, qualities, forms and activities which are separate from one another and from his real self. Name, form, qualities and activities are one for the pure living entities, but taking shelter of a material body, the jiva distinguishes differences. Since Krishna is always beyond material tinge, all these elements are eternally parts of one inseparable principle.

However, among these four elements by which one can know the object Krishna, the holy name is the primary element, for it is by the name that all other characteristics can be perceived in full. As one can realize the form, qualities and activities of the Lord by taking shelter of the name, the name is thus accepted as the Vaishnava dharma."

Lord Chaitanya himself accepted as a fact that through the chanting of the name all the pastimes of the

Lord could be revealed.

Next, Haridasa considered who is a Vaishnava:

"That person is called a Vaishnava who takes the holy name in faith and pure intention; and that person is called a semi-Vaishnava who takes the name, but with the impurity of namabhasa. However, by the mercy of Krishna, the semi-Vaishnava, gradually becomes a pure Vaishnava.

"In either case, one must take to the name, for in this material world there is nothing comparable to it. It is the ultimate treasure in Krishna's storehouse, since it contains within it the whole spiritual realm. The particles of spirit who are parts and parcels of Krishna, have in illusion come into this world of dull matter, and the holy name, containing all aspects of Krishna and the full power of Krishna, has come into this world just to deliver those spirit souls. One should know that everything in the world other than the jiva and the holy name, are without substance.

Krishna's names are of two types, primary and secondary. By taking shelter of the primary names, the living entity gets the highest benefit. Those names which are part of the transcendental lila of the Lord are considered primary names. Names such as Govinda, Gopala, Rama, Radhanatha and Hari reveal the eternal lilas of the Lord, and by chanting them the living entity gets entrance into the spiritual world.
"The secondary names are those which describe the Lord's functions. The Creator, Paramatma and Brahman are names for use in karma and jnana-kanda, and give material elevation and liberation. Since the principal names alone give love of Godhead, the devotees accept only the principal names.

"Just as there are different types of names with different effects, so there are different ways of chanting the name with different effects. The scriptures of course declare that if one chants the name of Krishna once or hears the name of Krishna once, whether it be the pure name or the impure name, the jiva is still delivered from the clutches of the material energy. However, the types of deliverance and the speed of deliverance must be noted. If the name is chanted in namabhasa (impurely) the benefit will come slowly. Because the person will eventually attain pure love of God, the abhasa name is considered all-auspicious. By the process of namabhasa chanting, sins are gradually destroyed, until the name is chanted and heard purely. At that stage of pure chanting, the devotee quickly achieves the goal—pure love of Godhead.
"There is also the case of chanting or hearing the holy name with more impurity than namabhasa, situated at a greater distance from the pure name. The greater the distance, the less the effect of the name. Such obstruction, or distance from the name, where chanting gives little or no effect, is called aparadha or offense. The obstruction of vyavadhana (separation) is the mistaken idea that Krishna's name and Krishna are different or separate. In other words, the belief that the Absolute Truth does not reside in the name and that therefore chanting the name cannot bring one to the highest realization of truth, is called vyavadhana or separation. As long as this belief persists, love of God is impossible to attain.

"Besides separation based on philosophical principles, there is another type of separation in chanting. This is syllabic separation of Krishna's names. For instance, if the syllables "ha" and “ri” are separated from each other by some other syllables, by this syllabic separation the effects of the holy name are greatly hindered. This is different from the utterance of the word "haram" by the yavana unintentionally when he is dying, for there is no separation of the syllables in that utterance. It is therefore classified as namabhasa. “Ha” and “ri” separated syllabically have much less effect. Of the two types of separation, the philosophical separation of the mayavadis is much more detrimental to spiritual progress. The belief that the name is not all-powerful and absolute is a great disturbance in Kali-yuga and is not in accordance with scripture.

"By these considerations one can understand the real nature of the holy name: it is the chanting and hearing of a principal name of Krishna, devoid of namabhasa, aparadha or vyavadhana (separation). That is the pure name (suddha-nama). Whoever accepts and chants that pure name is known as a real Vaishnava, and may belong to any of the three categories mentioned earlier. In happiness one should serve such a Vaishnava always.

"In order to overcome namabhasa and get the pure name, the jiva must serve the bona fide guru with great attention. By doing this the anarthas will disappear and the pure name endowed with all spiritual potency will dance on the devotee's tongue. At that time, he will never give up the stream of sweet nectar emanating from the holy name; the jiva will chant constantly, mad with the sweetness of the name. In joy the name will dance, the jiva will dance, and the treasure of love of God will dance—the whole universe will dance and maya will flee.

"The different types of holy names have been discussed. Now consider who has the right or adhikara for the holy name. Any one who is a human being, regardless of material considerations, such as class, varna, birth, sex, age, or education, has the right to take up the holy name, for the Lord has invested in the name a transcendental power that surpasses all distinctions. But although everyone has the right to the name, only those who have developed faith in Krishna and His name will actually take shelter of the name and seriously chant it. Thus any human being has the right to the name, and one who has faith becomes the practitioner of the name.

"In other spiritual practices there are restrictions in performance according to time, place, cleanliness or uncleanliness. But in taking up the name, this is not so, for the name overcomes all these restrictions by its invested power. Whereas in acts of charity, sacrifice, bathing, japa, etc. there is always consideration of time, place, and cleanliness; in the chanting of the holy name of Krishna, faith alone is the only necessity. And whoever takes shelter of the holy name in Kali-yuga achieves the highest perfection in life. The conclusion is that the living entity in Kali-yuga, being situated in the midst of maya, must take up the name.

"One who accepts the name and practices it, though doing this with minimal restrictions, must still be careful to perform all actions favorable to increasing devotion to Krishna, reject all actions which hamper devotion to Krishna, and simply remember the name of Krishna constantly while passing out his life in the material world. Never should he deviate to the path of fruitive activities or worship of demigods. Instead he should chant the name, serve the devotees, and achieve the goal of life-Krishna prema."

Thus concluding his explanation of how the jivas should accept the holy name, Haridasa Thakura began weeping. Falling at the Lord's feet, he held them and begged for attraction to the holy name. For one who performs devotional service at the feet of the uttama Vaishnava, Haridasa Thakura, the transcendental touchstone of the holy name will become the center of his life.


3. Namabhasa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 3. Namabhasa >>

Chapter 3 - Namabhasa

gadai gauranga jaya jahnava-jivana
sitadvaita jaya shrivasadi bhakta-jana

Shri Chaitanya Mahaprabhu mercifully lifted Haridasa up with His own hands and said, "Listen, Haridasa, to My words. Now explain in detail the meaning of namabhasa. If one thoroughly understands namabhasa, one's chanting of the holy name will become pure. Then, by the power of that pure chanting, he will end his material existence. The holy name, like the sun, dispels the darkness of illusion. However, sometimes clouds or mist cover the sun from the viewer so that only a portion of light comes through. In the same way, when ignorance and anarthas predominate, the sun of the holy name becomes covered and only a portion of the full effect of the name is felt. Therefore, in some cases, the holy name will appear in full force in the heart of the chanter, but in other cases clouds of ignorance and anarthas will minimize the effect of the name on the chanter.

"What is ignorance? Ignorance is of three types. If one does not know the true spiritual nature of the holy name which one has accepted, this ignorance of the name, like mist, leads one into darkness. Secondly, a person ignorant that Krishna is the Supreme Lord will take to worship of the demigods and the path of material piety. Thirdly, one who is ignorant of the transcendental nature of his own self as an infinitesimal part of Krishna and His world, takes shelter of the world of impermanence and illusion; thus he will remain eternally in ignorance."

When the Lord had finished, Haridasa said, "Today I am most fortunate, for from my mouth the Supreme Lord Himself, Shri Chaitanya, will hear about the holy name. "Haridasa first explained about ignorance:
"Knowledge means knowing Krishna is the Lord, that the living entities are His servants, and that the material world is a nonconscious gross manifestation or by-product of the Lord. The person who does not know clearly the nature of these principles and their relationship, lives under the shadow of ignorance. This is one cause of namabhasa, or covering of the sun of the pure holy name, by which its full effects cannot be felt.

"Actually, the mist of ignorance simply covers the individual living entity's eye in a localized position. Just as the sun becomes invisible only from the relative position of the individual under the cloud, but is never really covered. So the holy name is never covered, for it is nondifferent from Krishna, and eternally transcendental and pure. The full effects are diminished for those people who have over their eyes the cloud of anarthas and the mist of ignorance.

"What are anarthas? These are classified as thirst for material objects (asat-trishna), miserliness of the heart (hridaya-daurbalya) and offense (aparadha).

"The category of thirst for material objects is divided thus: craving for material objects in this world, craving for heavenly sense pleasures in the next life, desire for mystic yoga powers, and the desire for liberation in Brahman. Weakness of heart may be analysed as attachment to trifling things unrelated to Krishna, deceit, envy of someone else's progress, and longing for position and fame. Offense may be divided into offenses to the holy name, offenses to Krishna Himself (sevaparadha), offenses to Krishna's devotees, and offenses to other living entities. By these anarthas, the influence of the holy name becomes obstructed and the full transcendental nature of the name is not manifested.

"The living entity will continue under the shadow of namabhasa as long as he is ignorant of sambandha-tattva, the basic facts concerning the jiva, God and the material nature, and their mutual relationship. However, when the serious student takes shelter of a bona fide guru, by force of his effective spiritual practice he can remove the obstructions blocking the sun of the holy name. When the clouds and mist go away, the brilliant sun of the name becomes visible and bestows upon the devotee the treasure of love of God. After the bona fide guru gives sambandha-jnana, he instructs the disciple on the practice of culturing the holy name (sadhana-bhakti). This is called abhidheya or process. By this specific process the name will show its influence and drive out the anarthas. Finally, the jiva achieves the goal of life—love of God—and in that position he continues his performance of chanting the holy name in full spiritual bliss (prema).

"The ignorance of correct knowledge is explained as follows. The living entity takes shelter of the bona fide guru and with genuine faith receives the correct knowledge about Krishna, the spirit soul, material nature and the relationship of the three, according to scripture. Krishna is the eternal Lord, and the living entities are His eternal servants, linked to the Lord by the bond of love (prema). This relationship of jiva to God in prema-bhakti is also eternal. This is the living entity's constitutional nature, which has only to be uncovered.

"However, when the jiva forgets that he is the eternal servant of Krishna, he comes into the material world looking for happiness. But this universe of illusion is a prison house for the jivas, acting as the remedial or reformatory process by punishing the jivas for turning away from Krishna. The material world is meant as a place of purification.

"By the mercy of the pure Vaishnava devotees of the Lord, if the jiva takes up Krishna's name with correct knowledge of sambandha, he will certainly attain the great treasure of prema, the perfectional activity of the living entity. At that time, even liberation of merging into the Lord's effulgence becomes detestable. But as long as the transcendental knowledge of sambandha is not accepted, the anarthas and ignorance must remain, and the person will continue on the platform of namabhasa. Though the person chants, the effect is limited.

"However, even chanting in the namabhasa stage is considered to be very auspicious. It is considered the chief of pious activities, for by the accumulation of namabhasa activity one eventually gains faith to accept devotional service properly. Namabhasa is considered higher than the activities of yoga, sacrifice, varnasrama rules, austerities, etc., because it will lead to the path of pure bhakti. The processes of yoga, austerities, etc. unless mixed with some activities of bhakti, will never lead to bhakti.

"What are the effects of chanting in namabhasa? By chanting in namabhasa all sinful effects are destroyed and one can attain liberation from the material world. All the effects of Kali-yuga are overcome. By chanting at this stage, all anxieties will go and peace can be obtained. Evil influences of ghosts, demons, spirits and unfavorable planets are also nullified. Even the residents of hellish planets can achieve liberation by chanting in namabhasa, for namabhasa destroys the effects of sinful activities already committed (prarabdha-karma). For these reasons, namabhasa is even more powerful than the Vedas and all holy places. It surpasses all the materialistic pious activities of karma-kanda.

"Because the holy name is invested with all Krishna's transcendental energies, even by chanting in namabhasa one can attain the goals of dharma, artha, kama and moksha, the cherished aims of the varnasrama, system. This chanting can give one the position of happiness in the material universe. It is the only resort for the helpless. One can go up to the border of Vaikuntha planets by this chanting. Scriptures recommend the name as the process for Kali-yuga in particular.

"Namabhasa as unintentional pious activity may be classed into four types: sanketa, parihasa, stobha, and hela. Chanting in sanketa, or indirectly, means that one chants the name of Vishnu or Krishna with a specific material conception, or chants the holy name unintentionally while thinking of some other object with the same sound. An example of the first type is Ajamila, who called the name of his son, who happened to be named Narayana. He chanted the name of Vishnu but with the intention of calling his son. Still he was saved from the yamadutas and eventually attained Vaikuntha. An example of the second type of sanketa is the yavana who exclaims "haram" when dying. Because the syllables "ha" and "ram" are present forming a name of the Lord accidentally, that person attains liberation. Because this type of
namabhasa is the least offensive, the power of the holy name is intact to a large degree.

"One who utters the name of the Lord in parihasa, a joking mood, such as Jarasandha, also crosses over the material world. Uttering the name in stobha or derision, as Sisupala did, can also cut the chains of material existence. Uttering the name in hela or disregard, without attention, also brings benefit. The mlecchas attain liberation by all these types of namabhasa.

"These types of namabhasa: coincidence, jest, derision and disregard, being without real faith in Krishna, are situated on the lower border of namabhasa. On the other hand, if one has genuine faith in Krishna and takes to the holy name while anarthas are still present, that stage is called sraddha-namabhasa. Since even by chanting in namabhasa without faith one can attain liberation, how can one describe the results of chanting in namabhasa with faith? By chanting in namabhasa one can get everything except prema.
"If one gets to the point of sraddha-namabhasa, quickly the anarthas will go and the pure name will be revealed. Chanting the pure name, suddha-nama, one will certainly get prema very quickly. It may be concluded, therefore, that namabhasa itself cannot give Krishna prema; but by progressing from this stage to the stage of suddha-nama, by means of following rules of sadhana as laid down by the guru, one can get love of God.

"Thus, provided one does not commit nama-aparadha, namabhasa is praiseworthy. It is considered unlimited times better than karma or jnana because a person with such namabhasa will eventually get faith, and that seed of faith will then develop into attraction and taste for Krishna, which will lead to the stage of suddha-nama and then prema.

"Abhasa means a faint light or indirect image. It is of two types: reflected light and obstructed light. Similarly, there are two types of faint faith: reflected or distorted faith, and shadow or partial faith. From partial faith comes dim namabhasa, which eventually develops into the pure name and love of God. This is classed as actual namabhasa. Just as clouds obstruct the full brilliance of the sun, so the clouds of anarthas and the mist of ignorance in the jiva's heart allow only a faint light of the name to enter.
"Though having the opportunity to take pure faith, other living entities take a distorted faith, which is compared to the light reflected from water. The light is broken and the image not intact. When people with distorted faith receive the holy name, the name that they take is also distorted. Such people are characterized by deeply rooted desire for enjoyment and liberation, to the extent that they strive day and night to fulfill their desires for enjoyment and liberation. Because such people may use the name, they may appear to have faith in the name, but this is not actual faith. If one takes to the name with that faith, no matter how long one continues, one will not progress to purification, but will remain at the same perverted stage continually. Instead, such practice usually leads to mayavada mentality, and finally one becomes a cheater. Such a person thinks that the holy name is simply a means to a higher end, and by such mentality the glory and power of the name become lost. The only result is offense.

"Here is the difference between real namabhasa, where due to obstruction the effects of the name are felt faintly, and distorted namabhasa. In real namabhasa, many anarthas may be generated out of ignorance and weakness of heart, but all these effects can be cleared by continual chanting of the name. However, in distorted namabhasa born from cheating knowledge, offenses simply increase. This is not called namabhasa but nama-aparadha.

"The mayavadis consider Krishna, His name, form, lila and qualities to be false and perishable. On this ground they will never receive love of God, for such a path leads in the opposite direction from the path of devotional service or bhakti. Thus there can be no real compromise between the two paths; the mayavada philosophy is considered the enemy of bhakti and its followers are considered the greatest offenders. Actually, the holy name never comes from the mouths of these people, for although the syllables may be heard, the holy name with all its transcendental potency does not reside there. The mayavadi chanting the name in this way, simply goes to hell because he thinks that the name is temporary and material. While chanting the name, the mayavadi desires enjoyment and liberation, and by being so deceptive and chanting with motivation, he receives only pain for all his troubles.

"If, by the mercy of the devotees, he can give up the aspiration for bhukti and mukti and accept his position as servant of Krishna, being repentent and obedient, he can receive the real name and realize actual knowledge of sambandha-jnana. Then, by constantly chanting the name, tears will come to his eyes, the mercy inherent in the name will come, and his true nature, prema-bhakti, will become manifest.
"But, the mayavadi who holds that both Krishna and the position of the jiva as Krishna's servant are temporary and imaginary is an offender against the name, and dwells in the deep hole of misfortune. Since the name is a desire tree, it gives the mayavadi his desire of merging into the Lord's effulgence. Of the five types of liberation, sayujya or merging gives relief from the pains of the material ocean, but extinguishes one's own identity as well. Illusioned men, thinking there will be happiness in that state, receive only this shadow of happiness. For in that state, forgetting Krishna completely, they cannot obtain service in eternal bliss and knowledge, which is the perfection of life. If one has no bhakti, no love for Krishna, no constant faith and conviction in Krishna, how can one attain real, eternal happiness?
"In summary, one who is at the stage of namabhasa does not accept the mayavadi philosophy, nor is his heart contaminated or weakened by its influence. The full glory of the sun is not visible when covered by clouds; but when the clouds are removed, the sun shines in full glory. Just in this manner, when a person receives knowledge of the actual nature of the name by the mercy of the guru, when the ignorance and anarthas causing namabhasa are dissipated by sambandha-jnana and sadhana of proper chanting, that namabhasa can be transformed into suddha-nama, at which stage one will receive the full brilliance of the name in the form of prema.

"Therefore, whoever carefully avoids the company and influence of mayavadis, takes shelter of the pure name, and serves out of love, will become fully satisfied in full perfection. That is the Lord's instruction. Whoever accepts this instruction is a fortunate soul, and whoever rejects it is a rascal who will not be delivered for a hundred million births. To state it in another way, one should simply give up bad association and take shelter of Lord Chaitanya's lotus feet. Other than Mahaprabhu's feet, other than His mercy, there is no way."

Thus did Haridasa Thakura conclude his explanation of namabhasa. One who takes shelter at the two lotus feet of Haridasa, will sing incessantly his glorification of the name entitled "Hari-nama-cintamani."


4. Blasphemy of Vaishnavas

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 4. Blasphemy of Vaishnavas >>

Chapter 4 - Blasphemy of Vaishnavas

gadadhara-prana jaya jahnava-jivana
jaya sitanatha shrivasadi bhakta-gana

Shri Chaitanya said: "O Haridasa, now describe in detail the offenses to the holy name." Haridasa answered, "By Your power I will say what You make me say.
"Offenses to the holy name are analyzed as ten, according to scripture. One should be fearful of committing these offenses. They are as follows:

1. To blaspheme or criticize the Vaishnavas.
2. To consider that other living entities, such as the demigods, are independent of Krishna.
3. To disobey or disrespect the guru.
4. To disrespect scriptural authority.
5. To interpret the meaning of the name and to think that the glories of the name are imaginary.
6. To commit sinful activity on the strength of the holy name.
7. To give the name to the unfaithful who are not ready to accept.
8. To consider the holy name as karma and pious activity.
9. To be inattentive while chanting the holy name.
10. After having taken correct knowledge, being aware of the glories of the name, to remain attached to the material world of "I and mine," and ultimately reject the name."

These shall be described one after another. The first offense, known as sadhu-ninda, criticism of Vaishnavas, is very harmful for those wanting to progress in spiritual life. First let us define what sadhu or Vaishnava is. In the Eleventh Canto of the Shrimad-Bhagavatam, Krishna enumerates to Uddhava the characteristics of a sadhu:
dayalu—merciful,
sahishnu—tolerant,
sama—equal,
droha-sunya-vrata—penance without injury to the body,
satya-sara—truthfulness,
visuddhatma—purified,
parahita-rata—engaged in the welfare of mankind,
kame akshubhita-buddhi—intelligence free from lust,
danta—restrained,
akincana—devoid of concept of ownership,
mridu—gentle,
suci—clean,
parimita-bhoji—regulated eating and other habits,
santaman—peaceful,
aniha—apathy to materialism,
dhriiman—patience,
sthira—steadiness,
apramatta—attentive, alert,
sugambhira—very grave,
vijita-shadguna—conquering over the six gunas, (hunger, thirst, lamentation, envy, old age and death),
amani—not expecting honor from others,
manada—giving respect to others,
daksha—skillful,
avancaka—nonhypocritical,
jnani—knowledgeable of the scriptures.

By these characteristics one can know who is a sadhu. However, here there are two types of characteristics: principal and marginal. The principal characteristic is exclusive surrender to Krishna, while all others are dependent upon it. By some good fortune one may get the association of Vaishnavas, and then attain a taste for the name, chant the name and take shelter of Krishna's lotus feet. This becomes the chief characteristic, and by continuing to chant the name, all the other characteristics make their appearance. Therefore they are called marginal or accompanying. Though secondary to the principal characteristic, they will certainly appear in the body of a true Vaishnava or sadhu, as an effect of proper chanting of the holy name.

On the other hand, the status of grihastha, brahmacari, vanaprastha and sannyasi, sudra, vaisya, kshatriya and brahmana of the varnasrama system, and their respective habits and qualities, are external distinctions which in no way determine who is a sadhu. The chief characteristic of a sadhu is his complete surrender to Krishna, which is not dependent on a certain varna or asrama.

Through the example of Raghunatha dasa, Shri Chaitanya taught how the grihastha Vaishnava should act. The married man should enter household life with a mind steadily fixed on service to Krishna, not enamored by sense gratification, and in this way the householder can gradually cross the ocean of material existence. Instead of playing as a false renunciate (markata vairagi), enjoying with the senses in the cloth of a sannyasi, it is better to take only those things necessary for survival in the material world, while cultivating nonattachment. One should always be internally fixed on Krishna, though externally one may act according to one's social custom in varna and asrama. Krishna quickly delivers such grihastha Vaishnavas.

When Raghunatha dasa gave up household life, the Lord gave him instruction on the life of renunciation:
"One should neither listen to materialistic conversations, nor speak materialistic topics to others. One should not eat fancy food, or wear fancy clothing. One should always chant the holy name, respecting all, without expecting honor, and meditate on eternal service to Radha and Krishna in Vraja within one's mind."

"The principal characteristic is one, namely, surrender to Krishna's name, which will prevail in all sadhus, no matter what varna or asrama, grihastha or sannyasi. However, according to asrama or varna, the secondary characteristics will differ to some degree. And even if there appears some bad element or fault in a person, if he has the chief characteristic, surrender to Krishna, he must be considered a sadhu, and to be respected and served by all. This is Krishna's statement in Bhagavad-gita.

"When one has developed a taste for chanting the pure name, it is said that chanting just one time will destroy the influence of all past sins. Some remnants of those sins may still remain, but they will completely vanish by the influence of the holy name. Since these traces of sin will quickly go, that person is known as the most righteous person. Of course, if the materialist sees those traces of sin in a Vaishnava sadhu, he may consider that the sadhu is just like a materialistic sinner. If he should criticize the sadhu because the sadhu has a trace of sin coming from previous sinful activity, he is committing sadhu-ninda. He is to be considered a rascal because of his fault of criticizing a Vaishnava; and by this nama-aparadha (offense unto one who has surrender to the name) he falls directly under the wrath of Krishna.

"It is concluded that one who is solely devoted to Krishna and sings His name is known as a sadhu. Other than the devotees of Krishna, no one else is considered to be a sadhu. One who considers himself a sadhu is filled with material pride. But one who thinks himself to be the lowest rascal, humbly takes shelter of Krishna and sings Krishna's name, is the real sadhu. Knowing himself to be less than a blade of grass, considering himself like a tree of tolerance, not expecting honor for himself and giving honor to all other living entities, he chants the name and attains attraction for Krishna.

"If a person of the above qualities chants the holy name even once, he is considered a Vaishnava, and should be respected. The Vaishnava is the friend and spiritual leader of the universe; he is an ocean of mercy to all living entities. Whoever criticizes such a Vaishnava goes to hell birth after birth; for there is no path for real liberation other than bhakti, and bhakti is obtained only by the mercy of the Vaishnavas.
"In the pure Vaishnava resides Krishna's energies of bhakti, hladini and samvit. Thus by contacting a Vaishnava one can also receive Krishna bhakti. For this reason also, the food remnants, the foot water and the foot dust from the pure Vaishnavas are three powerful articles for creating bhakti. If one stays near a pure Vaishnava for some time, one can receive the bhakti energy flowing from his body. If one can bind that energy within one's heart, after having developed strong faith, bhakti will develop and one's body will begin to tremble in ecstasy. Thus, by living close to a Vaishnava, soon devotion will appear in one's heart. First, such a person will begin chanting the holy name, and then, by the power of the name, he will receive all good qualities. This is the particular power of the uttama adhikari.

"A Vaishnava may be criticized on four counts: his caste by birth, previous sins or faults in this life, an unpremeditated accidental act of sin, and present traces of previous sinful activity. Though all these conditions may be present in a Vaishnava, they are insubstantial grounds for criticism of a Vaishnava. One who so blasphemes a Vaishnava will be punished by Yamaraja. Because the Vaishnava is spreading the glories of the Lord's name, the Lord does not tolerate such criticism of a Vaishnava. Giving up dharma, yoga, sacrifice and jnana for the name of Krishna, the Vaishnava is the topmost person. Criticism is a serious offense. Furthermore he does not criticize the scriptures or the demigods, but simply takes shelter of the name.

"One should rather eagerly take the dust from the feet of a Vaishnava, regardless of whether he is a grihastha or sannyasi. One will treat him only according to his advancement as a Vaishnava, which is based upon his degree of attraction to the holy name. Such things as caste or asrama, wealth, learning, youthfulness, beauty, strength or number of followers are not factors.

"It goes without saying that one who has taken shelter of the name will not indulge in sadhu-ninda. One who criticizes a sadhu is not situated in bhakti, but in aparadha against bhakti. A serious person therefore would not indulge in criticism, but associate with, hear from and serve the sadhu.

"Because association with those who are not devotees is bound to produce disrespect for devotees (sadhu-ninda), the devotee is careful to avoid such association. Materialistic association or asat-sanga is of two types: association with women and association with those devoid of devotion to the Lord. Association with women means associating with women not according to Vedic tradition. This association with women which is not authorized by scripture is divided into association with women outside of marriage for the purpose of sex life and association within marriage where one is controlled by one's wife. Thus, only if one is married according to prescribed rules and is following the rules for married life, in which the wife is submissive to the husband and the husband acts as a sadhu, is the
association considered bona fide. Other types of association are considered asat.

"The second type of asat association, association with nondevotees, is of three types: association with mayavadis, association with pretenders, and association with atheists. Mayavadis believe that the Lord and the jivas are both temporary entities, and that the Lord's murti form is material. The pretenders, though without genuine devotion or renunciation, pretend to be devotees to make a living. The atheists do not believe in any form of God. Now these people may claim to be devotees, and may be accepted by the public as such, but if one rejects such people, it is not considered sadhu-ninda. Furthermore, one who criticizes a person who gives up these asat people should also be rejected and avoided. Therefore, the serious devotee who gives up asat-sanga, which causes sadhu-ninda, and exclusively takes shelter in the name, will certainly receive the treasure of prema.

"It may be observed that in order to proceed properly to prema, one must be able to distinguish the devotee from the nondevotee. For one must avoid the aparadha of criticizing the devotee and seek his association, and simultaneously reject the nondevotee completely. One must furthermore be able to distinguish the types of Vaishnavas according to their spiritual advancement. These are of three types: the materialistic Vaishnava or Vaishnava-praya (almost a Vaishnava) is he who has mediocre faith in Krishna but has no service attitude to sadhus. Actually, such a person is not a Vaishnava but the dim image of a Vaishnava, Vaishnava-abhasa. However, if he is not a Vaishnava, how will he be permitted to associate with Vaishnavas, who do not associate with non-Vaishnavas? Therefore, this person is considered to be at the beginning stage of a Vaishnava, kanishtha Vaishnava, upon whom the actual fixed-up Vaishnavas will bestow mercy so that he becomes purified.

"The next higher stage of Vaishnava is the madhyama-bhakta, who can recognize the important position of the Lord's devotees and thus always associates with them. In faith he is convinced of Krishna's position as the Lord, the jivas as His eternal servants, the process as bhakti and the goal as prema. He shows mercy to the innocent, those who have a little faith, the kanishtha-bhaktas, by giving them sambandha-jnana. And he avoids the enemies, asat-sanga, understanding the different effects of the different types of association. Even at this stage of madhyama-bhakta, one is considered a pure Vaishnava, with the qualification of taking the real holy name, not namabhasa. As a real Vaishnava he is able to distinguish a Vaishnava from a non-Vaishnava, so that he may avoid asat-sanga and sadhu-ninda and serve the advanced devotees. Actually he must do this for his own advancement.

"He who experiences Krishna as the life and soul of everything, and thus sees Krishna situated in everything, and consequently does not make distinction between Vaishnava and non-Vaishnava, but simply engages in relishing the nectar of the holy name, is called the uttama Vaishnava, the most advanced devotee.

"The kanishtha-bhakta performs his devotional service at the stage of namabhasa, whereas the madhyama Vaishnava is actually qualified for the real holy name, and can understand and discern the various offenses in chanting the holy name. The uttama adhikari is above committing offense, as he sees Krishna expanded everywhere.

"It can be seen that it is important for the practitioner of bhakti—whether a kanishtha or madhyama bhakta—to understand in his performance of sadhana, his own position in devotional service according to his internal purity. By doing this one can avoid nondevotees (asat-sanga), and by this one can advance further. Therefore it is important that one come to the position of madhyama bhakta, one who is qualified to make these distinctions. The typical activities of a real devotee (madhyama bhakta) are to avoid sadhu-ninda and to take association of sadhus, serve sadhus and give knowledge to the innocent jivas, while performing nama-sankirtana.

"Being overcome with the material modes, if one commits the offense of blasphemy against a devotee, one should sincerely feel repentent and cry at the feet of that devotee for mercy and forgiveness. The devotee, who is by nature very merciful, will forgive the offender."
Haridasa concluded, "According to Your order, Lord, I have discussed the first offense. This I offer to Your lotus feet."

That person who, like a bumble bee, lingers at the lotus feet of Haridasa, will receive the touchstone of the holy name as his life and soul.


.\8\cpmv.34de\0\cpmv.4a5b\5._Worshiping_the_Demigods_as_Independent_of_Krishna.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 5. Worshiping the Demigods as Independent of Krishna >>

Chapter 5 - Worshiping the Demigods as Independent of Krishna

jaya gadadhara-prana jahnava-jivana
jaya sitanatha jaya gaura-bhakta-gana

Haridasa spoke with folded hands, "Now hear about the second offense, O Lord of the universe.
First he clarified the position of Vishnu. “Vishnu is the supreme principle, not subject to the duality of the material world. He is a form full of consciousness and knowledge, existing eternally beyond the modes of material nature, although being the absolute controller of the material world. Krishna in Goloka is the original and supreme Vishnu form, being ornamented with sixty-four transcendental qualities to enhance His blissful activities by which He performs His activities. The purusha-avataras and other plenary avataras all possess these sixty qualities in order to carry out their function.
"Krishna expands as two types of conscious particles. The first is the ordinary jiva, who has fifty qualities to some degree. The second are the demigods, who have the same fifty qualities but to a greater degree. In addition, Siva possesses five more qualities. Vishnu has all these qualities plus five more which are not found in other living entities. In this way we can see that Vishnu or Narayana, with sixty qualities, is the Lord, and Siva and the demigods are His servants. Greater than the ordinary jivas are the demigods and Siva, and greater than Siva is Vishnu, who is the Lord of the jivas and the Lord of the demigods. Therefore, whoever considers Vishnu on the same level as the demigods is very ignorant.
"Some people claim that the Brahman without qualities takes on qualities when it expands as Brahma, Vishnu and Siva. However, the conclusion of scripture is that Narayana is supreme, and is the cause of Brahma and Siva. Whoever rejects Vishnu as the supreme controller and takes to worship of demigods, falls into the world of illusion.

"Other people claim that since Vishnu is all pervading throughout the universe and is present in the demigods as well, one can worship Vishnu by worshiping all the demigods. But this is not the ruling in the scriptures. Rather, this type of activity is forbidden. By worshiping Vishnu all other worship is perfected. Just as by giving water to the root of a tree the branches become satisfied; by worshiping Vishnu exclusively, all worship is covered. This is the Vedic conclusion, but unfortunately, the fools reject this precept. Under the influence of mayavadi philosophy, the living entities of Kali-yuga put Vishnu on the same level as the demigods. In truth, however, the demigods give only limited result, whereas worship of Vishnu yields all results. If the materialists can understand this truth, they will take to Vishnu worship and achieve all results.

"How should a householder in the varnasrama system act? Generally he should give up worrying about inferior obligations and simply worship Krishna. In other words, in all the samskaras from insemination to funeral rites, Krishna should be worshiped, using appropriate mantras from the Vedas. One should worship the Vaishnavas and Vishnu directly and worship the forefathers by giving them prasada from Vishnu. To directly worship the demigods as the mayavadis do will only shorten one's life. To think that the demigods are independent of Vishnu is an offense. Since the demigods take their existence from Vishnu, in them one cannot find full perfection. Even the controlling powers of Brahma, Ganesa and Surya come from Krishna. They do not have independent power. Therefore the grihastha Vaishnava should recognize one supreme Lord Vishnu, and regard the demigods as His dependent energies. Thus the grihastha, though following the rules and customs prescribed in his caste, will give up all those rules which include demigod worship, aimed at sense gratification, and hold firmly to the path of bhakti, worshiping Him alone in all cases where worship is prescribed.

"In this way the grihastha, with his mind fixed on devotion to Krishna, will perform the samskaras of his caste, satisfy the ancestors by Vishnu prasada offerings, and offer oblations to the demigods by recognizing them as the devotees of Krishna, and then taking prasada himself. He knows that by worshiping Krishna and the Vaishnava all results are attained. Thus he always chants the holy name, being careful to avoid offenses such as the second aparadha.

"The question may arise why one should follow the varnasrama system at all. The answer is that everyone who has taken a human birth must follow this system. By this scientific arrangement of society, the general masses of people can attain to their full capacity according to their individual nature and gradually attain devotion to Krishna. Those outside the varnasrama system should be made to give up all bad habits and begin practicing as sudras. This must be the path for civilized society to carry on life.
"The worship of Krishna is an essential part of the varnasrama system. If the four varnas carry out life according to the rules of their particular caste but do not worship Krishna, then they simply go to hell. Particularly the grihastha must follow the rules of his varna in performing his worldly activities of raising family and relating with the rest of society, but at the same time, according to his means, he must worship Krishna. And he must respect and follow these rules as long as he has not come to the platform where the rules hamper his progress in worshiping Krishna. This is the platform technically known as bhava. In that state the jiva develops sadhana bhakti, in which the inspiration to perform devotional activities comes directly from the taste experienced by the pure jiva. This goal will eventually be achieved by the grihastha Vaishnava who accepts Vishnu as supreme.

"There is one other offense derived from not accepting Vishnu as the supreme, one without a second, or advaya-tattva. Being the advaya-tattva, Vishnu, by His inconceivable energies, possesses inherently name, form and qualities which cannot be considered separate from Him. To consider the name, etc. as different from the Lord is to consider the Lord and the name on a material level. This concept of duality is offensive. At the stage of namabhasa one may hold this conception unconsciously from lack of knowledge or faith, but it is impossible to hold this conception at the stage of prema. This anartha can be removed by the mercy of the bona fide guru who will guide the practitioner in sadhana bhakti so that the suddha-nama, the pure name, is revealed.

"By material speculation one can bring about this concept of duality in the Lord, and it can become a serious offense which is difficult to remove. Thus, in the case of the mayavadis, holding to this concept is an aparadha. The mayavadis claim that the impersonal Brahman is the supreme truth, without variety, character or energies, without form or beauty, without change or activity, simply pure existence. For them, the name and form of Vishnu are creations of maya, the material energy of illusion. When a person can overcome illusion, then Vishnu simply merges into the impersonal Brahman, losing individual identity. This is all simply bad logic, based on atheism. To claim that the Supreme Truth is without all inconceivable transcendental energies, or is unable to possess character, is madness. There may be some confusion of what to call the Supreme Truth—Brahman or Vishnu—but in either case, the highest realization must be God with energies and personality. That is the Vedic conclusion.

"Actually Vishnu has both features in Himself: nirvisesha and savisesha, without variety and with variety. This is possible by the inconceivable power of God, the Supreme Powerful. All opposites are assimilated without difficulty. By this inconceivable power the Supreme One can exist with variety, beauty and lila.
“Of course, the jiva, being naturally of small intelligence as a particle of God, cannot fully understand the nature of the Lord's inconceivable power. In the attempt to establish a concept of the Supreme Truth by his own intelligence, the jiva takes shelter of material logic and accepts the secondary feature of the Lord, or impersonal Brahman, which is a state of unity and peace, as the supreme. By rejecting the lotus feet of Vishnu, who is worshiped by the higher beings or demigods, and by then being bound up in a state of Brahman, he cannot distinguish what is good or bad for his own welfare.

"But a person who can understand that the Absolute Truth can exist with form and variety in a pure transcendental state, can properly see that Vishnu, His name and qualities are all one and inseparable from Him. This concept of Krishna with personality is actual knowledge. With this understanding one can take to chanting the holy name, knowing that it is Krishna Himself.

Thus one must avoid the offense of thinking materially that Vishnu and His name, form, etc. are different, and of thinking that other living entities, such as the demigods, have an existence separate from Vishnu.
"To summarize, whoever is solely devoted to Krishna simply worships Krishna and gives up all other worship. He does not criticize the demigods or the scriptures which support the worship of the demigods, but respects the demigods as the servants of Krishna. Some scriptures may establish demigods as supreme to establish belief in different categories of human beings, in order to raise them through regulation to the point of coming to faith in Krishna and bhakti. The true Vaishnava will see the function of the demigods and their respective scriptures in proper perspective. Criticism of Krishna's servants, the demigods, is also offensive.

"Since it is obligatory for the householder to worship the demigods according to his caste, he will worship the demigods and forefathers by offering them the remnants from their Lord, Krishna. Similarly, when the devotee sees the murti of a demigod, he will pay respects to the demigod, seeing the demigod as a Vaishnava. However the devotee will not accept the prasada remnants of an offering that a mayavadi has made to Vishnu. Because the mayavadi's chanting and worship are both offensive, the Lord never accepts his offering. Also to accept offerings made directly to the demigods is an offense to Vishnu and obstructs the path of pure devotional service. But by worshiping Krishna, the real devotee will give the demigods the Lord's prasada out of respect. Such worship, and receiving such prasada, is not offensive. In this way, the devotee avoids the second offense in chanting the name, and by continuing this process correctly, he achieves love of God.

"If by accident, one should happen to turn from accepting Vishnu as supreme, one should be repentent and take shelter of Vishnu and be careful not to commit the offense again. By remembering Krishna, by remembering His name and chanting His name, the offense will disappear. According to the Vedic literature, there is no prayascitta (reformatory process or atonement) more effective than this. This is because the Lord is an ocean of mercy and an ocean of forgiveness. Similarly, the devotee also forgives past faults."

Haridasa concluded, "One should avoid association with those who worship demigods as supreme and rather worship the Vaishnavas, who take Krishna as the supreme. In this way, one can avoid the second offense."

For one who performs his devotions at the feet of Haridasa, the touchstone of the holy name, the name becomes his very life and soul.


6. Disregarding the Guru

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 6. Disregarding the Guru >>

Chapter 6 - Disregarding the Guru

panca-tattva jaya jaya shri radha-madhava
jaya navadvipa-vraja-yamuna-vaishnava

Haridasa said, "O Lord, now I will tell you how the third offense occurs. According to Your order, I will describe in detail all the offenses that occur from disobeying the guru.

"Having wandered from one body to another in 8,400,000 species of life, through unintentional pious activity the jiva obtains a human body. The human body is a rare opportunity because only in this form can the living entity perform devotional service properly. As a demigod, one has the tendency to enjoy, and as a lower animal, one has no capacity for knowledge. But in the human form the living entity can progress back to his constitutional position with Krishna. Therefore if one does not take care to attain Krishna in this temporary body, one will die and obtain some other body, losing the opportunity to escape from the material prison. The intelligent person, having attained a human birth in this world, will take shelter of a spiritual master who will act as a captain to guide the jiva over the ocean of material nature with the instructions of bhakti-yoga. This is the importance of the guru.

"One should approach the qualified guru, that person who is a devotee of Krishna and has conquered over the senses, and inquire submisively from him. Being satisfied with his answers, the jiva takes initiation from him and thus crosses over the material ocean. Having attraction for Krishna, he will give up useless material logic, take shelter of higher knowledge and receive mantra initiation from the spiritual master.
"One who is a grihastha should accept a guru but remain in his duties of varnasrama. If a brahmana is a Krishna devotee, he can serve as a guru for the varnas; but if there is no suitable person of brahmana birth, one can receive initiation from a guru of another varna. If there is a choice, the grihastha should choose the bona fide guru of higher caste. But in any case the main qualification by which to judge who is suitable bona fide guru is how much the guru knows about Krishna. He may be brahmana or sudra, householder or sannyasi, but this makes no difference in the guru's ability to deliver the jiva. This should be the main consideration in choosing a guru, if one desires to progress to pure attraction for Krishna. In other words, if there is a qualified guru of high caste, there is no necessity of seeking a guru of a lower caste; but if the high caste guru is not qualified as a Krishna bhakta, one should not take diksha from him on the basis of his high caste alone. Rather, one should take a qualified guru of a lower caste. The qualification of knowing Krishna and being a devotee of Krishna is the important consideration.

"In the case of a householder who cannot find proper spiritual life in the grihastha asrama, he should take a bona fide guru who is not a householder. In other words, if one renounces household life and is seeking spiritual guidance, one should take shelter of an acarya who has successfully renounced household life and receive diksha and siksha from him in order to reach the desired goal of prema. But if the householder had a qualified guru previously, that previous guru should not be disrespected or rejected. He should be honored always.

"The householder may take a guru who is either a householder or renounced. Either is suitable. Accepting guru and performing sadhana-bhakti, the householder will eventually achieve the stage of bhava, at which time his attraction for family life and sense gratification will cease. At that stage he will naturally give up household life and enter the renounced order. This person should seek out an acarya in the renounced order and take his instruction.

"Guru may be of two types: one who gives diksha with mantra and one who gives spiritual instruction. They should be considered equal in importance by one who wants to advance quickly. A person can accept only one diksha guru, but may have many siksha gurus, who give sambandha-jnana.

"The sambandha-jnana or teachings are handed down in a sampradaya from the founder-acarya of the sampradaya. These original teachings and the founder-acarya of the sampradaya should be worshiped with all respect. One should be loyal to his conclusions and instructions, not taking teachings from others. One should take as siksha guru only a person who is following faithfully the teachings of that founder-acarya. To take initiation or teachings from a mayavadi is useless.

"Whoever takes or accepts such unauthorized teachings simply goes to hell. Rejecting Krishna and learning anti-Krishna philosophy can only lead to ruination of one's life. How can a person be guru and deliver others, not having achieved or being able to achieve perfection himself?
"Thus guru, whether siksha or diksha, must be the servant of Krishna, and an associate of the Lord eternally in Vrindavana, who has been especially empowered by Krishna. One should serve the guru with great devotion, knowing Him to be directly empowered by Krishna, the dearmost servant of Krishna, and one's own eternal spiritual guide. By such sincere service to the guru one can cross over the material ocean.

"What is the procedure for worshiping the guru? First one should worship the guru (offering padya, arghya, etc.), then, taking his permission, worship the Lord. Then one should offer Krishna's prasada to the guru, the Vaishnavas, the demigods and the forefathers. With the guru in mind, one should worship Krishna, and with the guru in mind, one should chant Krishna's name.

"Consequently, if one disobeys or disrespects the guru, that is offensive, and will block one's progress in bhakti. As in the case of showing proper respect and devotion to the sadhu and to Krishna, similarly, by properly serving the guru and chanting the holy name one can get quick success. Having firm faith in the guru, one can, by the strength of the pure name, attain the goal of prema.

"When should a guru be rejected? It may happen that through asat-sanga a guru may lose his qualifications. Starting as a big guru, by committing nama-aparadha he loses his knowledge. By offending other Vaishnavas he loses the taste for the name and gradually falls under the control of wealth and women. Such a guru should be rejected. By the mercy of Krishna, that disciple will obtain a new bona fide guru and take up pure chanting of the name again.

"If a guru takes unsuitable people for disciples, he will have to suffer for that, and if a disciple takes an unqualified guru, he will accordingly suffer. In order to avoid these misfortunes, one should be cautious. On the other hand, as long as both guru and disciple are properly qualified, the relationship will continue. Ideally, this relationship is eternal, but if the disciple becomes bad, the guru must reject him, and if the guru becomes bad, the disciple must reject him. Otherwise both may fall; better one than both.
"In order to prevent the pain of having to reject one's guru, one should first carefully examine him to see if he is a pure devotee of Krishna. Even in receiving a material article, one examines it for quality. Once having accepted a qualified guru, if one disobeys his instruction, one commits a grave offense. By that even the demigods can fall down to hell.

"How should the guru be respected? The guru's bed and seat, his shoes, car, water from washing his feet, and his image should be respected. If one fails to respect them or worships someone else as guru in the guru's presence, that is devious mentality, trying to minimize the bona fide guru. One should regard the guru as one's lord and master, obey his words and instructions, and when seeing him, fall flat on the ground. One should loudly glorify the guru, never disobey his order, take his prasada remnants, and not discuss anything that the guru dislikes. Surrendering oneself humbly at the guru's feet, one should act so that he is pleased. If one acts in this way, and performs Krishna nama-sankirtana, one will gain all
perfections. That is the statement of the Vedas.

"The guru will give proper teachings concerning the holy name, and after having established faith in the
holy name in a person's heart, he will formally give him the name of Krishna or a mantra containing the name of Krishna to chant as his sadhana. This is diksha. If by bad association or contact with bogus literature one happens to reject or disrespect such a bona fide nama-diksha-guru, one should immediately give up the bad association and literature and in sorrow approach the feet of one's guru. Being all-merciful, the guru will reinstate him, and by again chanting sincerely, he will attain prema."
That person who, thinking himself lower than a blade of grass, aspires for the dust from the feet of Haridasa Namacarya, will be qualified to sing always the touchstone of the holy name.


7. Criticism of Scripture

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 7. Criticism of Scripture >>

Chapter 7 - Criticism of Scripture

jaya jaya gadai gauranga nityananda
jaya sitapati jaya gaura-bhakta-vrinda

Haridasa spoke, "Lord, the fourth offense is criticism of scripture. This offense will also obstruct one's bhakti.

"Scripture means the four Vedas, the Upanishads and the Puranas. Having emanated from the breathing of Krishna, they constitute perfect knowledge and authority. Particularly in spiritual matters these must be referred to as the final proof. Because the material senses of man, characterized by the four faults of karana-patava (limited perception), bhrama (illusion), vipralipsa (desire to report something other than what is perceived) and pramada (inattention of the senses), cannot possibly perceive anything beyond the material level of unconscious matter, the spiritual realm would be unapproachable without the aid of Krishna. Therefore Krishna has given the four Vedas, which are beyond the four faults of the senses, and by these alone can man progress towards the spiritual goal.

"What are the contents of the scriptures? The wise man will understand that karma and jnana are secondary and worthless as independent processes and that the path of bhakti is the essence. The Vedas stand as the authoritative guide and reference (pramana) and they prove nine different topics, which may be classified into sambandha, abhidheya and prayojana. By these ten principles—the Vedic authority and the nine topics which the Vedas prove—ignorance is destroyed and transcendental knowledge is revealed.
"These nine principles may be summarized as follows:

1. There is one Supreme Lord, Vishnu.
2. The Lord is possessor of all energies.
3. Krishna is the fountainhead of all rasas and is situated in His dhama where He eternally gives joy to the jivas.
4. The jivas are particles of the Lord, unlimited in number, infinitesimal in size, but conscious.
5. Some jivas are eternally bound in the material universes, being attracted by illusory pleasure.
6. Some jivas are eternally liberated and engaged in worshiping Krishna; they reside with Him as associates in the spiritual sky and experience prema.
7. Krishna exists with His energies—the material energy, jiva energy and spiritual energy—in a state of simultaneous identity and differentiation, permeating all, yet remaining aloof, which is only possible by His inconceivable power (acintya-bhedabheda-tattva).
8. The process specifically mentioned (abhidheya) for the jiva in the Vedas is the nine-fold process of devotional service, divided into vaidhi and raga-bhakti. Of the nine processes, the hearing and chanting of the holy name are principal means. That is the reason the chanting of 'om' is glorified in the Vedas.
9. The final goal or constitutional platform (prayojana) of the jivas is the activity of pure bhakti (prema). This is attained by the mercy of Krishna.

"These are the basic principles for the guidance of the jivas which are denoted by the Vedas. If one criticizes the Vedas, that is an offense to the holy name. Such a person is a low rascal.
"In the history of India there are six personalities who invented theories, and by their inventions they simply brought themselves to no good end. Jaimini, though claiming to follow the Vedas, does not recognize the Supreme Lord and recommends karma-kanda activity independent of worship of God. By concoction, Kapila thinks that the Lord is imperfect and recommends the process of yoga, without understanding its goal. Taking shelter of the philosophy that everything is illusion, the Jainas preach against the Vedas. The atheist Carvaka had no respect for the Vedic knowledge; and similarly, the Buddhist, Gautama, does not worship the Lord, but instead thinks in terms of human beings. All these philosophies are against the Vedas, sometimes directly and sometimes in a hidden way. Therefore the wise man, knowing that belief in these philosophies makes one an offender, completely avoids them.
"One other philosophy to be avoided is that of the mayavadis. Their scriptures are not genuine, but are distortions of the meaning of the Vedas. Actually they are covered Buddhism, and are meant to mislead the foolish people in the Kali-yuga. On the order of the Lord, Siva appeared in a brahmana family and became an acarya. Then, like Jaimini, while taking authority from the Vedas, twisted the meaning to delude the world. He took the Buddhist doctrine of illusion and tried to delude the world. By doing this, he covered the direct meaning of the Vedas and the process of bhakti. Thus if one accepts any of these philosophies, there is no place for real bhakti. If one takes the holy name along with these philosophies, one is committing serious offense to the name. One simply brings about one's own end.

"If the jiva can accept the direct meaning of the Vedas, which is the path of pure bhakti, he will be rewarded with the sweetness of prema, but if he takes indirect meaning or metaphorical interpretations as the real meaning, he cannot come to truth and dies of his offense to Krishna. The principal sound in the Vedas is 'om,' which is a name of Krishna, and by chanting the name one can achieve the goal of life. This name is utilized by the devotees in the Shri sampradaya. The Vedas state that the holy name is the spiritual form of the Lord in the material world. It is so powerful that even the faint influence of the name can bring about perfection.

"The purport is this. Since the Vedas are teaching chanting of the pure name as the principal process, to criticize the Vedas is to criticize the name. That is offensive. The devotees, however, take shelter of the Vedas, and by chanting the holy name, attain the nectar of the name. The Vedas are saying, 'Just chant the name of the Lord and by that you will receive the highest form of love and bliss.' Even in the spiritual sky the great personalities are chanting the holy name.

"It is unfortunate that in Kali-yuga even so-called great personalities avoid the Supreme Personality of Krishna and His nectarean name, and instead worship the illusory energy, maya devi. By taking shelter of the tamasic tantra, they criticize the Vedic authority. Lustful for meat and intoxication, leading a corrupt life against dharma, these people kill themselves. They do not take the name of Krishna nor do they get the eternal dhama of Vrindavana. Maya devi gives the atheists wordly happiness or punishment according to their activities, but to one who serves the devotees, she gives the shelter of Krishna's lotus feet. Being Krishna servant, she punishes the erring jivas and gives only illusory happiness to those who worship her. But if one worships Krishna and His name, she helps him overcome the material ocean.

"If by misfortune or accident it happens that one commits Sruti-nindana, one should be repentent and offer his respect to the scriptures. With attention one should offer flowers and Tulasi leaves to the Bhagavatarn and the Vedas. Being the essence of the Vedas and an incarnation of Krishna, the Shrimad-Bhagavatam will give unlimited mercy.

Haridasa said, "Day and night I am immersed in this ocean of nectar of the holy name, having given up the offense of criticizing the scripture."
Whoever aspires for the dust of the feet of Haridasa is qualified to wear on his neck the touchstone jewel of the holy name.


.\8\cpmv.34de\0\cpmv.4a5b\8._Interpreting_the_Holy_Name.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 8. Interpreting the Holy Name >>

Chapter 8 - Interpreting the Holy Name

jaya gaura-gadadhara, shri-radha-madhava
jaya gaura-lila-sthali-jahnavi-vaishnava

Haridasa spoke, "O son of Saci, the fifth offense is giving interpretations to the name and its glories.
"The Smritis or Puranas glorify the holy name of Krishna, stating that if one should chant the name either in negligence or in faith, Krishna will show that person great mercy. 'Mere is no knowledge as pure as the name; there is no vow as powerful as the name. There is no meditation more effective than the name nor is there any fruit greater than that attained by the name. There is no greater renunciation than the name; there is no greater peace than the name. In this world there is no greater pious activity than taking the name, nor is there any quicker progress than in the name. The name is the highest liberation, the highest freedom, the highest destination, the highest peace, the point of no more searching. The name is the highest devotion, the name is the purest inclination of the jiva, the name is the highest love, and direct remembrance of the Lord. The name is the cause of all causes, the Supreme Lord, most worshipable, and is a form of guru to bring one to the Lord.

"It is stated that one thousand names of Vishnu are equivalent to one name of Rama, and three names of Rama are equivalent to one name of Krishna. The Vedas say that the holy name is purely spiritual and thus they constantly glorify the name. One who minimizes the effects of chanting the holy name as stated in the Vedas and Puranas is an extreme offender. The rascal who commits arthavada against the name is doomed to rot away in hell. Some people say that the results of the holy name that are stated in the scriptures are not true but only meant to attract one to the name. But those persons, due to lack of bhakti-sukriti, lacking faith, cannot understand the real purport of the scriptures or the greatest welfare of mankind. Instead they will take the opposite interpretation.

"Because the karma-kanda section of the Vedas is meant to satisfy one's selfish desire for material gain, for motivation's sake many tempting results are offered. However, in the process of pure bhakti, the candidate practices unselfishness, for the goal of bhakti is unmotivated service to Krishna. Therefore, although the statements concerning the holy name are not exaggeration meant to motivate but are the true effects of the name, the devotee does not take the name for his own material enjoyment. He does not ask for the fruits mentioned in the scriptures.

"If one performs the sacrifices prescribed in karma-kanda with the desire for material gain, that is called cheating. If one has desire and faith in the happiness of material objects, one will ask for material results from a sacrifice. But if one can execute one's activities without interest in these material results, one's heart will become purified. That is the actual purpose of the karma-kanda. When one's heart is purified, one's interest and taste for culturing bhakti begins. By chanting the holy name bhakti develops and matures. Thus it can be seen that the end result of karma-kanda is to come to taste the holy name, at least if those activities are done properly. The results one can obtain from chanting the name are far beyond anything one can obtain by wandering in any of the fourteen planetary systems. Indeed the results from the holy name are incomparable. But how can a karmi or jnani obtain these results with their offensive attitude?

"Just by namabhasa one can get all the results obtained by the processes of karma and jnana. If such results can be obtained by namabhasa, is there need to doubt the great benefit one will get by chanting the pure name? All the glories of the name that are recited in the scriptures are accepted as fact by the sincere bhakta. The low class men do not accept this, however, and by their doubting commit offense, which leads them to certain ruin. From the beginning to the end of the Vedas, the Ramayana, the Mahabharata and the Puranas, the name is glorified. To minimize and interpret these glories, which are clearly stated by the authority of the Vedas, will yield no good result.

"The Lord and the Lord's name are one, for the Lord has invested in the name all His transcendental energies. Thus He has made chanting of the holy name the supreme process. As the Lord is completely independent and full of all energies, He has by His will invested in karma-kanda activities His material energy, and in brahma-jnana, His nirvana energy. But in the holy name He has invested all energies with all results. Why argue about why and how? The Lord can do what He wants. Therefore the intelligent, learned man will not yield to interpreting the glorious name.

"If one happens to commit arthavada, he should humbly go before an assembly of Vaishnavas who engage in discussions about Krishna and reveal his offense at their feet, begging sincerely for forgiveness. The devotees of the Lord, conversant with all the glories of the holy name, will mercifully forgive him and embrace him. The offense of interpreting or concocting will not occur again. If one happens to talk with one of these offenders, one should immediately, without taking off one's clothes, bathe in the Ganges for purification. If any pure water is not available, one should mentally purify one's self."

He who has faith in the mercy of Krishna's dearest Shri Radha, wears this Hari-nama-cintamani as a necklace.


.\8\cpmv.34de\0\cpmv.4a5b\9._Committing_Sin_on_the_Strength_of_the_Name.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 9. Committing Sin on the Strength of the Name >>

Chapter 9 - Committing Sin on the Strength of the Name

gaura-gadadhara jaya jahnava-jivana
jaya jaya sitadvaita jaya bhakta-gana

Haridasa spoke on the power of the name to eradicate sinful activities:

"If the jiva takes shelter of the pure name, which is suddha-sattva or transcendental and pure at all times, quickly all the anarthas, including weakness of the heart, will go away. When one becomes fixed in the holy name, one will no longer think of committing sin and the effects of past sins will no longer influence one. This is due to purification of the heart.

"Sin may be analyzed in three stages. A sinful act is the final stage. This is caused by a seed of sin, or a desire to sin. That desire or seed originates in ignorance, which is the root cause. All three are considered as causes of the suffering of the jiva. However, Krishna is merciful, always looking to the welfare of His parts and parcels; not being able to bear the sufferings of the jivas, He always tries to help them. Thus, by the process of bhakti, the thirst for material stimulation or the lust of the senses, leaves the heart. One is able to look with contempt on the endeavor to acquire a beautiful woman or wealth. One lives satisfied with one's constitutional service to the Lord. The devotee accepts everything favorable to the development of bhakti and rejects everything unfavorable to bhakti; he regards Krishna alone as his protector and maintainer and gives up all ideas of the selfish concept of "I and mine." Thinking himself very low and worthless, the devotee will continuously chant the holy name. Whoever takes shelter of the name in this way can neither think nor do any sinful activity.

"It is guaranteed that quickly one will be purified from all sinful influence. However, inevitably there is a period between sinful life and the pure state and in this interim period there may be some relation with past sin, that is, some diminishing trace of sin. However, new sin is not being committed and the past sin is quickly dissipating. The more one engages in the holy name, the quicker that sinful odor will vanish. Krishna promised Arjuna that He would never let His devotee fall into trouble. Since trouble is caused by sin, Krishna mercifully takes away all sin from the devotee. Only with great trouble is the jnani able to control sin, but without Krishna's shelter, quickly he will fall from his spotless position. Therefore, as scripture concludes, only by taking shelter of the Lord in bhakti is safety guaranteed.

"Even if by accident a devotee happens to commit a sin, he does not resort to the purificatory rites of prayascitta and karma-kanda. That sin is temporary and by chanting it will be washed away, leaving no influence. However, there is another type of sin. If someone intentionally commits a new sin out of lust, thinking that there will be no bad effect because of the name's power in destroying sins, that person is not a serious devotee but is known as a cheater. From his offense against the name he will reap lamentation, fear and death. Thus, two types of sinful activities may be distinguished: an unpremeditated sin and a premeditated sin. There is a gross difference between the two according to scripture.

"In the case of ordinary sin, one can counteract it by prayascitta, but if one even thinks of committing sin on the strength of the holy name, there is no remedial measure, so serious is the offense. Even endless torture by the servants of Yamaraja cannot deliver him from the offense. And if thinking of committing the offense to the name brings such suffering, how much more will be the suffering from actually committing such an act?

"An example is given. In scripture one hears that the holy name removes the effects of more sins than one can commit in ten million lifetimes. In countless places the scriptures state that by namabhasa. all five types of sin, even the greatest sin, can be removed. A person of a cheating mentality, hearing this information, will with ill motive start chanting the holy name. In the same way, a person may give up regular work as difficult and take the cloth of a renunciate, but still associate with women and wealth for sense gratification. Using the position of an advanced renunciate as a means of enjoying as a householder is a great disturbance to the social order and the universe at large. Either as a householder or as a renunciate, there is no impediment to taking the holy name and perfecting one's life, provided one carries out his devotions according to the rules without offense. But to have the idea of committing sin under the shelter of the name is a great offense, which will block the path of bhakti.

"One who is at the namabhasa stage, by bad association, is always in danger of committing this offense; but one who has suddha-nama does not commit this aparadha. Those who have taken shelter of the pure name do not at any time in any form come near to committing any of the ten aparadhas. However, as long as one does not have the pure name, there is every danger of onslaught of offenses, and therefore the person in namabhasa should be aware of the mentality of committing sin on the strength of the holy name. Those who have the shelter of the pure name always live in association of pure Vaishnavas and are vigilant to avoid offenses. They have a mind determined not to move from thought of Krishna, not even for a moment. But one not in this status should live in fear of offenses, particularly the offense of committing sin on the strength of the name. This person should constantly chant the Lord's name, and by the grace of the guru, get sambandha jnana, which will in turn give him real Krishna bhakti and real Krishna nama.

If by fate one commits this offense, one should purify himself by association with pure Vaishnavas. Sinful desires are like thieves on the road to bhakti, and the pure Vaishnavas are the protectors of the road. Loudly call out the name of the protector; when the protector comes, the thief flees. Say that name in love and do not fear, for remember that the Lord has said, 'I am your protector."'
Whoever vows to exclusively serve the feet of the Vaishnavas, thinking himself the lowest of the low, gets to sing the touchstone of the holy name.


.\8\cpmv.34de\0\cpmv.4a5b\10._Giving_the_Name_to_the_Unfaithful.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 10. Giving the Name to the Unfaithful >>

Chapter 10 - Giving the Name to the Unfaithful

gadai gauranga jaya jahnava-jivana
sitadvaita jaya shrivasadi bhakta-gana

Haridasa, with folded hands, spoke on the next aparadha:

"Because he has not developed any faith in Krishna or the name, the materialist cannot even hear the name. To take up the name, one must have qualification. That qualification is faith and faith alone. Good caste by birth, good family, knowledge, social influence or strength, and educational qualifications are not the cause for qualification to the holy name. The only qualification is faith, and faith means to have unflinching conviction in the glories and powers of the name. That is the statement of the scriptures.
"If one does not have faith, a real Vaishnava will not give him instruction on the name. That is the behavior of a Vaishnava, for if the faithless man takes the name, he will simply offend it. For instance, if one casts pearls to the swine, they will simply grind them to dust, or if one gives fine cloth to a monkey, he will tear it to pieces. If the faithless take the name they will kill themselves from their offenses and, simultaneously, he who gives the name to the faithless will lose all his devotional credits very quickly.
"Sometimes a faithless man, being envious, will beg the name from the Vaishnavas, but the Vaishnava should understand that he is a cheater and refuse to give him the name. To take faith in the name one must give up the cheating mentality and the desire for position and fame. The cheater is thinking: 'By taking the name I no longer have to fear committing sinful activities; by becoming a Vaishnava everyone will pay dandavats to me and I can get all sorts of service from others; whatever position I lost by my previous activities, I can retrieve by chanting japa; by this process I can become very happy in this world.' This is the cheater's mentality. For qualification to the name one must give up this attitude.

"When one has come to have faith in the name, without effort he will receive the name, and by the name's influence he will cross the ocean of material existence. But as long as one does not have faith, one has no qualification or capability. One should give up desire for position in the material world and become humble, listening to the glories of the name from scripture and Vaishnavas.

"If the guru gives the name to a faithless man because of desire for wealth or material possessions, by that offense to the name the guru will go to hell. If by misfortune or accident a guru gives the name and instructions to a faithless person, he should have great fear. He should confess in front of a Vaishnava assembly and give up that disciple. If the guru does not do this, by that offense he himself will become devoid of bhakti and will wander in illusion. Lord Chaitanya gave the order to give instruction in the name everywhere, but that means to give it to the faithful men, and by that, perfection will be reached. One can produce faith by loud sankirtana, and when the jiva attains faith, he will seek out a bona fide guru. From the guru, the faithful man will take the holy name and then easily achieve prema. When thieves, prostitutes and rogues are made to give up their sinful mentality, one can give them instructions on the holy name. In this way, the name can be spread everywhere.

"If one does not take these precautions, being guilty of aparadha, one will go to hell. If the disciple commits offense, the guru has to suffer in his devotional progress. In this circumstance both the guru and the disciple go to hell."

"O Lord Chaitanya, being so merciful, You first gave faith to Jagai and Madhai, then You gave them the name. So wonderful was Your personality that You created faith in all men. The Vaishnava should try to follow in Your footsteps."

Whoever takes pleasure in devotion to the feet of devotees will be decorated with this touchstone jewel of the holy name.


.\8\cpmv.34de\0\cpmv.4a5b\11._Considering_the_Name_as_Equal_to_Material_Piety.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 11. Considering the Name as Equal to Material Piety >>

Chapter 11 - Considering the Name as Equal to Material Piety

jaya jaya gaura-candra nama-avatara
jaya jaya hari-nama sarva-tattva-sara

Haridasa said, "O Lord, please note that the holy name is not to be equated with the pious activities mentioned in the Vedas. One should know the identity of the name. Krishna is the spiritual sun, perfect, conscious and inconceivably wonderful. Thus all the Lord's diverse forms can be similarly fully spiritual, including His name, dhama and lila. Unlike material objects and names, the Lord's principal names are nondifferent from the Lord. When the devotee chants the name, that name is coming directly from the spiritual level, from Goloka to the atma, from the atma to the body, where it dances on the devotee's tongue, in his mind, etc. If one takes the name with this conception, then it is the real name of the Lord with full power. But to take the name as a material object leads to sorrow.

"Of course, in scripture there are various methods mentioned, according to one's qualification, for coming to the Lord. Men who can think only in material terms of limited time and tangible objects, out of fear, take to religious activity. Actually the Supreme Lord is the only relief from fear, for by taking His lotus feet one can cross over the material ocean. To come to accept the Lord's feet, the Lord has created different methods. For one who is in the material conception, the method is material. All activities, such as fire sacrifices, baths, charity, yoga, varnasrama duties, vows of visiting holy places, worship of forefathers, meditation, culture of knowledge, worship of demigods, austerities, and prayascitta make use of purely material elements for limited material goals. But these material pious activities are also a means by which one may eventually come to bhakti. Then, upon receiving bhakti, one will reject the material, temporary means and engage solely in bhakti. This will bring about full bliss or prema, the goal of life.

"Here we can see the difference between bhakti and pious activities. Material objects and time are without real bliss. All the activity and reward from pious activity is material, and progress toward the goal of spiritual prema is slow. There is a great separation between the means and the end.
"Therefore, being merciful, the Lord has given the holy name, by which the intelligent jivas can attain perfection. Because the holy name is also a means or method, it is considered by some to be a part of the pious activity method, with no other potency. In the same way, materialists think that Vishnu, like Brahma and Siva, can be counted as a material demigod. Though the name is transcendental, without material tinge, the jiva covered by materialism gives the name material position, as a material pious activity. This is offensive to the name and an obstacle to bhakti.

"In truth, the name is the end, the goal, full of spiritual bliss, the perfection; and simultaneously, the name has appeared in the material world as the means for the jiva to come to that end. Thus the name is both the means of purification and the end, prema. According to one's qualification, the name may be acting as means or end.

“In the world we can find two means, the secondary or indirect means of purification, such as pious activities, and the principal means, which is the holy name. One should not confuse the two and equate them. By singing the name, transcendental bliss will come and make the heart dance. That actually is the essential character of the name, it is full of nectarean pastimes. That happiness achieved by jnana and yoga may seem great in comparison to the shadow of happiness received from the material world, but in comparison to the bliss of the holy name, that happiness is scant.

"At the stage of sadhana, the purificatory stage, the name is the means; but in the pure stage, the name is the end and the highest bliss. Thus it cannot be compared to material pious activities. Even at the sadhana stage the name remains pure; the anarthas of the sadhaka only make it look impure. But by association with Vaishnavas, material mentality and anarthas will go away and the pure name will show through. With pious activities, one must reject them in the end, but one never rejects the name. In one stage it is covered, in the other it is pure.

"By the mercy of the guru this knowledge is revealed. If this knowledge is lacking at the stage of sadhana, then one becomes an offender. But if one has faith that the name is supreme and without equal, then quickly the pure name will be revealed along with full bliss and nectar.

"If one should commit this offense and desires relief, one should seek good association and purify one's intelligence. If an outcaste is surrendered to the pure name, for one's own purification one should smear his foot dust on one's body, should eat his food remnants and drink his foot water. In that way one can similarly obtain the pure name. An example of this is Kali dasa."

Haridasa said, "I am materially minded and I just sing, but never do I get the touchstone of the name. Be merciful, O Lord, and dance on my tongue in the form of the name. Keep me in the material realm or in the spiritual sky, but wherever You put me, give me the nectar of the name. You have appeared in the world to give the holy name to the people of the world. Please accept me as one of those people. True, I am low, but You are the deliverer of the low. This is our unbreakable relationship. On the strength of this,

I am begging for the nectar of the name.

"In Kali-yuga it is not even possible to execute the path of pious activities. Therefore the name has appeared here as the sole process for the age."
Whosoever serves in devotion as the servant of Haridasa and thinks himself to be without qualifications, is qualified to sing the touchstone of the holy name.


.\8\cpmv.34de\0\cpmv.4a5b\12._Inattention_While_Chanting.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 12. Inattention While Chanting >>

Chapter 12 - Inattention While Chanting

jaya jaya mahaprabhu jaya bhakta-gana
yanhara prasade kari nama-sankirtana

Haridasa spoke, "To Sanatana Gosvami in Puri and to Gopala Bhatta when You travelled to South India, You taught the importance of performing one's chanting without inattention. Inattention is counted as one of the aparadhas. Even if one successfully overcomes all the other offenses in chanting, and one is chanting continuously, love of God may not come. One should know that the reason for this is that one is committing the offense known as pramada, or inattention. This offense will block progress to prema.
"Pramada may mean madness, but here the meaning is inattention or carelessness. It is from this offense that all other offenses spring. The wise men recognize three types of inattention: indifference or no attention, laziness, and distraction (attraction to other objects).

"By good fortune, after getting faith, a jiva will take up the name. By chanting regularly, counting on a Tulasi mala carefully, he will develop attraction for the name. However, until that attraction has actually developed, one must be very careful about how one chants. Naturally, the common man, having attachment to material things, will be attracted to these things even while chanting. Though chanting japa daily, if his taste is elsewhere, he will show indifference to the name. His heart will not be absorbed in chanting the name but in some material object. How can that benefit him? He may chant 64 rounds counting strictly on his japa beads, but in his heart he has not received one drop of the taste of the name. This indifference or apathy towards the name is one type of inattention. In the heart of a materialist it is unavoidable.

"If indifference or lack of attraction for the name is present, one should take association of Vaishnavas who are properly chanting in some place sheltered from the material influence. By chanting in that situation, his absorption in material things will be reduced; being inspired by the conduct of the Vaishnavas, he will give up that fault. Gradually the heart will get attraction for the name and will be anxious for the nectar of the name. The advanced devotees have recommended that one live in a place where Krishna had His pastimes, near Tulasi, in the company of Vaishnavas and gradually increase the period of chanting. Quickly the taste for material objects will go. Another remedy is to carefully chant in a room by oneself with the door locked, or concentrate on the name by covering the eyes, ears and nose with a cloth or the like to prevent stimuli from the exterior. Carefully chanting in this way, an attraction or taste for the name will develop and indifference will be suppressed.

"If one chants with a sluggish mind, or after chanting a little, one has to stop before finishing his round, it is called laziness. From this, one's taste for the name cannot develop. The remedy for this is to take association of Vaishnavas who do not waste time in material activity, but constantly chant and remember the holy name, being absorbed only in the name. One should follow in their footsteps. When one sees how the true Vaishnava or sadhu does not waste time in useless pursuits, he will develop a taste to do likewise. In his mind he will think, "very good." By this, enthusiasm will come to the lazy mind and he will overcome the offense of laziness or inertia. One will become determined to increase his chanting everyday. By this eagerness in his rounds and by the mercy of the devotees, the offense of inertia will quickly go away.

"One should be careful to eliminate the third type of inattention—distraction. From distraction all types of inattention are born. This fault resides in attraction for women (or men, in the case of women) and wealth, attraction for material success or victory, desire for position, and the cheating propensity. If one has attraction in any of these categories, one will naturally be inattentive to the holy name. One should be careful to eliminate these fixations by following the proper Vaishnava behavior. On ekadashis and appearance days one should stop thinking of eating and all day and night chant in the association of devotees. In this way one will joyfully engage in devotional activities, listening to scriptures of the Lord in association with the Lord's servants, in the Lord's dhama. Gradually the bhakti portion of one's mind will increase and the mind will rejoice in hearing topics about Krishna. The higher taste will come and the lower taste will go. Upon hearing songs about Krishna from the mouths of the pure devotees, one's mind and ears will taste the real nectar. In this way the desire for low material objects will disappear and the heart will be constantly fixed and attracted to singing the name. By avoiding the offense of distraction, one will be able to indulge in the nectar of name.

"One should thus never be inattentive to complete one's prescribed number of daily rounds. This should be noted day by day. When chanting these prescribed rounds, one should avoid the different types of inattentiveness. Giving up the desire to increase the number of rounds for show, one should attempt to first concentrate nicely on what one can manage. Therefore, the devotee starts by chanting with full concentration in a peaceful place for a short time. He will always be praying to the Lord that he will chant clear, attentive rounds with the mind fixed on Krishna; for on one's own one cannot accomplish anything. Krishna‘s grace is necessary to cross the ocean of material existence. Being anxious in heart, one should beg for mercy, and because Krishna is merciful, He will help. Whoever does not try for that mercy is very unfortunate."

That person who has attained the ornament of the touchstone of the holy name still aspires for the two feet of Haridasa Thakura.


.\8\cpmv.34de\0\cpmv.4a5b\13._Attachment_to_I_and_Mine.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 13. Attachment to I and Mine >>

Chapter 13 - Attachment to “I and Mine”

gadai gauranga jaya jahnava-jivana
sitadvaita jaya jaya gaura-bhakta-gana

Overcome with prema, Haridasa recited the last offense in chanting the holy name: "Listen, my Lord, this offense is the lowest of all. With this offense one cannot get prema. It is the attitude which is exactly opposite to surrender to the Lord. Having extirpated the first nine offenses, the devotee should culture full surrender to the name. According to the scriptures, there are six types of surrender which are impossible to explain in detail. In brief they are as follows:

1. Accepting everything favorable for service to the Lord.
2. Rejecting everything unfavorable for service to the Lord.
3. Having faith in Krishna as one's protector.
4. Knowing that Krishna is one's preserver and maintainer.
5. Thinking oneself as low and worthless.
6. Being self- surrendered.

"If one does not culture these attitudes while chanting, one will simply accumulate material in life. Those things which always help increase devotion should be accepted in one's life with relish; those things which impede devotion should be rejected in disgust. One should believe that other than Krishna, there is no one on whom to depend and that Krishna alone is one's maintainer. One should think that one is very low and unqualified, with no possessions. As an eternal servant of Krishna, one will be willing to do anything that Krishna desires. To believe that one is the doer, the giver, the protector, that one owns this body, house, wife and offspring, to think oneself to be a brahmana or sudra, husband or wife, king or citizen—this should all be rejected. Instead, centering one's thoughts on Krishna, one should think of Krishna as the controller and doer and that Krishna's desire is the main thing. One will do as Krishna desires, not as one independently wants to do. 'By Krishna's wish I will stay in this world, and by Krishna's wish I will cross over it. If there is pain, if there is rejoicing, still I am Krishna's servant. By His will He will give mercy to the jivas. My material enjoyment and renunciation are all dependent on Krishna.' When this attitude is present it is called atma-nivedana, or self-surrender.

"When these six types of saranagati (full surrender) are not present in an individual, he possesses the intelligence of "I and mine". Such a person is considered a low rascal because he believes that he is the doer, that the world is his, that he is the creator of his destiny and the enjoyer of the fruits of his activities, that he is his own protector and maintainer, that these are his wife, brothers, sons and daughters, and that by his own endeavor he can achieve all perfection and glory. Such people are proud of the power of their own knowledge. Not considering the Lord's control, they think that by their own brain they can increase and extend the arts and sciences.

"If these people hear the glories of the name, they do not believe them, or if they do chant Krishna's name, it is only out of social custom. Being pretenders and cheaters, they may chant the name in hela-namabhasa, but will never get prema. This offense is due to being bound tightly by maya, and deliverance is very difficult,

"However, one can see that there are some people who, taking up the name and reaching the level of suddha-bhakti, have completely given up material attachment and humbly worship Krishna's lotus feet and sing His name. One should seek out this type of person, take his association, and serve him with the desire to give up material attachment. Gradually one will become fixed in the name and "I and mine" will go away as one transcends attachment to maya. Giving up the false mentality, one will culture full surrender, which is the constitutional position of the jiva and the very nature of bhakti. By this one can get prema.

"One who gives up the ten offenses and performs devotional service correctly is the most fortunate in the three worlds, is full of all good qualities and is qualified for getting Krishna's mercy. While chanting the holy name, very soon, by Krishna's mercy, that person will come to the level of bhava and prema. The Lord has stated himself that whoever takes the name without offenses will attain prema, and whoever takes the name without giving up the offenses will never attain pure bhakti in spite of his practices. The practice of jnana gives liberation, and fruitive activities give material enjoyment, but pure Krishna bhakti and prema are available only by correct execution of sadhana-bhakti. As liberation and material enjoyment are both unsatisfying, and as bhakti is the only solution, the real form of liberation and the glory of the soul, the jiva must obtain bhakti. By carefully performing sadhana-bhakti without any offenses, the creeper of bhakti will quickly yield the fruit of prema. To do sadhana carefully means to do it without the ten offenses.

"Therefore, whoever is desirous of obtaining bhakti will take the name, being attentive to avoid each of the ten offenses, and in his heart fervently begging at the feet of the holy name to give mercy to destroy offenses. One can never be released from offenses against the name by prayascitta or pious activity, but only by again taking shelter of the name continuously. Chanting day and night, feeling repentant, the offenses will go and the fruit of the name will come. One will get suddha-nama, then bhava-nama, then prema-nama.

"Finally, to keep the offenses from entering the heart, pray for the mercy of Lord Chaitanya, who is absorbed in the nectar of the name."

Shrila Bhaktivinoda Thakura, who has become the recipient of the lilas of devotion, by the grace of Haridasa, sings eagerly the touchstone of the holy name.


.\8\cpmv.34de\0\cpmv.4a5b\14._Offenses_in_Serving_the_Deity.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 14. Offenses in Serving the Deity >>

Chapter 14 - Offenses in Serving the Deity

jaya gaura-gadadhara jahnava-jivana
jaya sitapati shrivasadi-bhakta-gana

Mahaprabhu said: "Listen, Haridasa, you have revealed the truth about offenses to the name. By this the jivas of Kali-yuga will become fortunate. You are the acarya of the holy name. When I hear the description of the name from you, I feel great joy. You are the acarya in conduct and learned as a preacher, and your character is decorated by the jewel of the name. Ramananda Raya taught Me about rasa and now you have taught Me the glories of the name. Now discuss the different offenses in serving the Deity (sevaparadha). Hearing this, the darkness in the heart of the jivas will be dissipated."
Haridasa said: "Those who are serving the Deity know about this. I have simply taken shelter of the name, so how can I know? However, not to violate Your order, I will elaborate. Concerning service to the murti of the Lord, there are many offenses listed in the scriptures. In one place thirty-two offenses are mentioned, and elsewhere, fifty. The learned have divided these offenses into four types: offenses in directly serving the Deity, offenses in establishing a Deity, offenses in taking darsana of the Deity, and general offenses committed against the Deity.

"The thirty-two offenses listed in the Bhagavatam are as follows:

1. Entering the temple with shoes on.
2. Entering on a palanquin.
3. Not observing festivals.
4. Not paying obeisances.
5. Reciting prayers in an unclean state.
6. Bowing on one hand.
7. Circumambulating in front of the Deity.
8. Spreading one's legs before the Deity.
9. Sleeping before the Deity.
10. Eating before the Deity.
11. Speaking lies before the Deity.
12. Talking loudly in the temple room.
13. Gossiping.
14. Cursing or using harsh words.
15. Thanking others in front of the Deity.
16. Fighting in the temple.
17. Crying in front of the Deity.
18. Criticizing others.
19. Covering oneself in a blanket before the Deity.
20. Praising others before the Deity.
21. Using obscene language.
22. Belching or passing gas.
23. Not offering the best articles possible.
24. Eating food not offered to the Deity.
25. Not offering fruits in season.
26. Offering already enjoyed food.
27. Sitting with one's back to the Deity.
28. Sitting directly in front of the Deity.
29. Paying respects to others before the Deity.
30. Not glorifying the guru.
31. Praising oneself.
32. Criticizing Deities or demigods.

"Other offenses are:

1. Eating the food of a materialist.
2. Touching the Deity in a dark room.
3. Approaching the Deity without proper etiquette, as being unclean.
4. Opening the Deity doors without musical instruments sounding.
5. Offering food seen by a dog.
6. Speaking unnecessarily during puja.
7. Going outside the Deity room during the course of doing puja.
8. Offering incense without a fragrant flower.
9. Offering unsuitable flower during puja.
10. Commencing puja with unwashed mouth.
11. Having sex before puja.
12. Touching a woman during her period.
13. Touching a lamp.
14. Touching a dead body.
15. Wearing unsuitable cloth.
16. Seeing a dead body.
17. Passing air.
18. Becoming angry.
19. Coming directly from a cremation.
20. Doing puja with yet undigested food in the stomach.
21. Eating onions, kusumbhasaka.
22. Chewing betel nuts.
23. Touching the Deity after massage with oil and not bathing.
24. Offering flowers from an unclean pot.
25. Doing puja at an inauspicious time.
26. Sitting directly on the floor.
27. Touching the Deity with the left hand while bathing Him.
28. Offering old fruit.
29. Boasting during puja.
30. Spitting.
31. Wearing horizontal tilaka.
32. Not washing the feet.
33. Offering food cooked by non-Vaishnavas.
34. Allowing non-Vaishnavas to be present during puja.
35. Not worshiping Vishnu.
36. Talking to a Siva or Durga worshiper.
37. Bathing the Deity with water touched by the fingernails.
38. Worshiping while perspiring.
39. Making oaths before Krishna.
40. Stepping over articles of the Deity.

"All these offenses in serving the Deity will obstruct one's bhakti. Anyone worshiping the Deity should avoid these offenses. The devotees avoid both seva and nama—aparadhas, and thus taste the nectar of devotional service. When a devotee commits a seva-aparadha, he should rectify it immediately. With the nama-aparadhas he must constantly be rectifying, improving and avoiding. One who is on the level of bhava worships the Deity day and night in solitude. He makes no offenses against the name or in service because his service is performed in his mind."

On the order of Haridasa, the devotees chant the touchstone of the holy name.


15. Bhajana Pranali

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Hari Naam Chintamani >> 15. Bhajana Pranali >>

Chapter 15 - Bhajana-pranali

gadai gauranga jaya jaya nityananda
jaya sitanatha jaya gaura-bhakta-vrinda

The Lord said, "Haridasa, by your devotion you have received all knowledge available in the universe. All the Vedas are dancing on your tongue; all the conclusions of scripture are in your speech. Now speak clearly about the rasa (sentiment or mellow) of the holy name. How does the jiva get qualification for the rasa of the name?"

Haridasa, in great bliss, said, "Through Your inspiration, I will describe it.
"The highest, purest state, the perfection of the Absolute Truth, is called rasa. This rasa is not the emotions or sentiment of the material world but is the inherent nature of the Absolute Pure; it is unlimited, full of bliss and the greatest glory. The Absolute Truth reveals His variegated character through His energies, which are inseparable from His very existence (abhinna). His energies create the variegated spiritual world which is prerequisite to rasa.

"Through His spiritual energy, Krishna reveals His form, name, dhama and activities. The Supreme Truth is known as Krishna with a Syamasundara form, residing in Goloka-dhama, performing His sweet pastimes with His devotees. Thus variety and rasa exist in the Lord due to His spiritual energies, which cannot be separated or differentiated from the substance of the Lord (abhinna). In this way, the Absolute Truth remains supreme, whole (akhanda), beyond duality (advaita), and simultaneously engages in a transcendental world full of beautiful forms, activities and emotions.

"The shadow energy of the Lord's spiritual energy is called maya. By the will of Krishna, this energy creates the material world outside of the spiritual dimension. Through His jiva-sakti, He creates the innumerable souls situated between the material and spiritual worlds, similar in quality to Krishna but infinitesimal in size. Because of their borderline quality, the jivas are of two types, eternally bound jivas and eternally liberated jivas. Those who are eternally liberated are qualified as Krishna's eternal servants in the spiritual sky, and those who are eternally bound engage and suffer in the material shadow away from Krishna. The jivas dwelling in the material world are of two types, those taking Krishna's name and associating with devotees, who will go to the spiritual world of rasa by the power of the name, and those who ignore Krishna and toil hopelessly for rasa in relation to inert matter.

"The gradual realization of rasa in the name is compared to the blossoming of a flower. The name is compared to a flower in bud when it is spread to the general mass of people in the world. When one realizes the beautiful form of Krishna in Goloka Vrindavana through continual chanting of the name, that is compared to the partially opened flower. Continuing sadhana further, when Krishna's sixty-four qualities become revealed in the name, that is compared to the fragrance from the half-opened flower. When one realizes the eternal pastimes of Krishna in Goloka Vrindavana, the flower is in full bloom. Then, by the great mercy of the name, the original energies of hladini (bliss) and samvit (consciousness) belonging to the spiritual world, whose prime embodiment is Radharani, unite in the form of bhakti-devi and descend upon the small jiva, who possesses only a small portion of hladini and samvit energy. From the transcendental realm, bhakti-devi reveals to the jiva the full rasa in the name, and by her mercy the jiva takes on his spiritual body and enters into the pastimes and tastes rasa.

"There are four ingredients of rasa: vibhava, anubhava, sattvika-bhava and vyabhicari (sancari) bhava. The mixture of these ingredients produces rasa. Vibhava, the general cause for rasa, is divided into alambana and uddipana. Alambana means the root cause, that upon which the rasa depends. It is divided into asraya, the recipient, who is the devotee, and vishaya, the object, who is Krishna. Uddipana, the instigation, is composed of the form and qualities of Krishna, which are realized through constant chanting. Thus, where there is alambana (devotee and Krishna) and uddipana (Krishna's qualities), lila and rasa can occur.
"When the conditions of vibhava are perfected, anubhava (external symptoms of internal emotions) appears. These symptoms are all based on pure spiritual love, and can in no way be compared to the symptoms of love in the material world. Gradually, as emotions deepen, sattvika and vyabhicari bhavas (additional symptoms) appear. By the combination of these ingredients, the initial stayi-bhava (primary mood) of the devotee transforms to rasa, full spiritual flavors. The situation of tasting rasas in the spiritual world is the highest perfection, the ultimate goal of the jiva, according to the scriptures. There are four goals for man mentioned in the Vedas: dharma, artha, kama and moksha. These, however, are meant to lead to the supreme goal (parama-purushartha)—rasa. One who is truly liberated is qualified for rasa.

"The path for attaining rasa is as follows: The jiva who has attained faith in bhakti receives a pure Vaishnava guru. That guru gives the maha-mantra. The jiva will take the mantra, either in the form of smarana (remembering the name) or kirtana (chanting the name), regulating himself by counting on Tulasi beads. Gradually, as his craving for the name increases, he will increase to 3 x 64 rounds. Of the two forms of taking the name, kirtana is the more powerful, for in that process are combined sravana, kirtana and smarana, and by it the senses of the jiva dance in joy. By taking shelter of any of the nine processes of bhakti, one progresses in devotion, but of the nine processes, chanting is the best. Those who have an attraction for Deity worship will reach perfection only by also engaging in hearing and chanting the name. But those who have exclusive attraction for the name need only engage in hearing, chanting and remembering the name. If one executes these three processes nicely, all the other nine processes of bhakti—serving the lotus feet, praying, servitude, and complete self-surrender—can also be easily accomplished.

"With faith that the name and Krishna are nondifferent, and avoiding the ten offenses, the effects of the name will be perceived. By clear chanting and remembering of the name, one will find attraction and joy in the name. Then, one will either meditate on a form of Krishna or constantly take darsana of His murti along with one's chanting, delving deeper and deeper into the name. When one has succeeded in realizing the form of Krishna in the name, one will then meditate on Krishna's qualities while chanting, one will meditate on a pastime of Krishna's with the aid of a specific mantra. When all four elements become one, one will begin to perceive rasa in the name. One will perfect the rasa by meditating on the eightfold pastimes of Radha and Krishna in Vrindavana. Gaining one's spiritual body by the mercy of the guru, one will enter into the pastimes with the associates of Radharani, and according to the directions of the sakhis, one will serve Radha and Krishna in ecstasy. This service in the conjugal mood is the most brilliant thing in the spiritual world, and is obtainable by the jiva by the practice of bhakti. There are even higher stages than this, but it is not possible to describe them by mere words. These things will be revealed by the mercy of Krishna.

"The specific process is now described. To receive a spiritual body in conjugal rasa one must culture eleven specific items in one's identity: one's relationship, age, name, bodily color, membership in a particular group, dress, order, residence, highest expectation in service and the protecting gopi under whom one serves. These items are perfected through five stages. First, one will approach a guru who has realized Krishna's eternal pastimes and the eleven items in eternal service. Upon hearing the eightfold pastimes of Radha and Krishna, one inquires how to realize that state. The guru then describes the eleven items by which one can enter the pastimes. This is called sravana-dasa.

"The guru will then choose the particular spiritual identity of the disciple according to the tendency and attraction of the disciple. If the disciple does not have a natural taste in one bhava, he can request another from the guru. When finally one's spiritual identity fits, he vows to the guru never to give it up. This is called varana-dasa (the accepting stage). The disciple will then practice remembering his given identity in his heart. This smarana-dasa (stage of remembering) is divided into five levels. First one tries to remember the eightfold pastimes, but the mind wanders. This is smarana. When one's practice becomes steady, it is called dharana. When one can meditate on all aspects of the desired object, it is called dhyana. When this dhyana becomes continual, it is called anusmriti. When this becomes perfect, it is called samadhi.

"If these stages are followed progressively in smarana, one will quickly come to the stage of apana (possession), where the eleven items are realized as one's constitutional state. However, if one is busy making an exterior show, but does not cultivate fixing one's identity within, he cannot perfect this stage. But fixing one's identity is natural, since the jiva has simply forgotten his perfect stage when entering the material realm and body, desiring his own pleasure, and proportionately as one increases his practice of remembering his natural state, material designation and identification will decrease.
"One can reach apana-dasa either from raganuga sadhana, where scriptural rules are minimal, or through vaidhi-sadhana, where relying on suitable rules from scripture is predominant. If one progresses through the stages of faith, practice, purification, steadiness, taste and attachment, in either vaidhi or raganuga-sadhana, one then comes to the stage of bhava, preliminary prema. It is at this point that one attains apana-dasa. At this stage, beyond the category of sadhana-bhakti, when scriptural rules will be discarded as troublesome to one's service, conceptions of raganuga and vaidhi will both be discarded.

"Here, one's identification with the material body will vanish and identification with one's spiritual body will predominate. In that spiritual body (svarupa-siddhi) one will always see Vrindavana and serve Radha and Krishna. This final stage is called sampatti-dasa. By Krishna's mercy, suddenly one's material body, mind, intelligence and false ego will be cast off and one will appear in a pure spiritual body, serving Radha and Krishna along with Their eternal associates. The jiva can achieve this fifth stage in perfecting rasa by taking the name and becoming purified.

"Therefore, the jiva with faith should take up chanting of the name seriously and constantly in good association. He will take superior Vaishnava association, avoid material association and reside away from material glare. By the strength of these three items, he will achieve his position of real glory."
Haridasa said, "I am low, mean-minded and absorbed in material enjoyment, always refusing good association. Still, I am begging for causeless mercy to progress to the rasa stage of bhakti."
Saying this, Haridasa fell unconscious at the lotus feet of Shri Chaitanya.

Lord Chaitanya said, "Listen, Haridasa, in the future people with evil minds will degrade these intimate pastimes, but those who are real devotees will understand the supreme teaching that you have given. Taking shelter of this knowledge and taking shelter of the name, they will chant the name and worship Krishna, far away from the materialists. The jiva will attain faith in bhakti through past accumulated sukriti, (devotional activity). It is hard for all jivas to obtain bhakti. Lead them on a direct path home. I have come to preach the yuga-dharma of the holy name. You are helping Me accomplish this activity by describing the full truth about the holy name."

Whoever attains the full nectar of the touchstone of the holy name, worshiping Krishna in spontaneous emotion, has attained full success and full bliss. A worthless rascal, weeping, I hold that person's feet and beg that he distribute the bliss and let me drink forever just one paticle of the nectarean rasa.

HC: Nama-bhajana

Nama-bhajana

Prema alone is the purpose of the life of jivas. Bhava, which is the soul's feeling, develops into prema. Turning their face towards Krishna, the more jivas progress, the more they approach the temple of prema. Thus, in considering the candidacy for prema, we meet at the outset with two kinds of circumstances: one is an intense longing for the unattained prema, the other is the stage when the pedestal of prema is already reached. There is no higher stage beyond the latter one—an incessant rasa in an undivided unique tattva of that region. Those devotees with an utter craving for prema but who are still on the way to it are again divided into two classes according to their love of seclusion or bustee: the first are called viviktanandis, who are close followers of approved usages, the others are known as gostyanandis and are ever happy in preaching. Deep meditation on Godhead is the discipline of premi bhaktas and glorifying or singing the name of Krishna is their preaching.

In the state when there is an intense longing for the unattained prema, the premi bhaktas are exclusively devoted to Krishna—utter self-surrender marks them out. The Shrimad-Bhagavatarn and the Gita have very highly eulogized such refugees. If a devotee does not take absolute shelter under the cool shade of the gracious feet of Krishna, why speak of prema? He remains quite in the dark even about bhava. A self-surrendering devotee should only accept things that are favorable to prema-bhakti, and should deny everything—whatever it may be—that is antagonistic or unfavorable to it. Such a devotee believes that Krishna is the only protector, that nothing else or no one else but Krishna can save or protect him. He has not the least doubt that Krishna alone protects all. Devotees firmly and sincerely believe themselves to be very humble and insignificant. The faith of an earnest and exclusive devotee is that he himself can do nothing, that not even a straw moves without the will of Krishna.

Extremely self-surrendered devotees prefer to most exclusively embrace Shri Nama to every other feature of devotion. They have a more intense appetite for singing and meditating upon the holy name than for anything else. Of all the means of bhajana, the name of Bhagavan is most purely spiritual. In describing the absolute duties, the Shri Hari-bhakti-vilasa has spoken of the glories of chanting and contemplating the holy name as the best—it has been given the foremost place. The sastras declare that there is not the least difference between Krishna and Krishna's name because the real nature of His name is spiritual—the holy name manifests Himself as the chaitanya-rasa-vigraha of Krishna.

Those who desire to realize the form of Krishna and the form of the holy name must try to realize their own cit-svarupa. The practicer of bhakti can never be dexterous in his adoration of God so long as he does not realize spiritual truth. So, how can he attain his object of pursuit? The attainment of an absolute conception of spiritual truths causes the amelioration of bhajana. Here we shall say something on this subject.

Many a time we have pointed out (in the Chaitanya-siksamrita) with quotations from the sastras that every jiva is a spiritual molecule, that the residence of Krishna is a spiritual kingdom, that Krishna is the spiritual sun, that devotion to Krishna is a spiritual inclination, and that Krishna's name is cid-rasa-vigraha. Now, we venture to show the relation between spirit and those devotees who are extremely anxious for prema, and then we shall show the means to the attainment of the highest bliss of the soul. If we have spiritual merit earned in previous births, transcendental felicity will be enkindled in our heart. We have no appetite (ruci) for the knowledge of Brahman, which is restricted to realization of mere cit only; for, spiritual sportive pastimes have no place in it.

The Savior of the Iron Age, Shri Krishna Chaitanya, declares the Vedas to be the only judge and reveals their nine prameyas (subject matters). There is a broad discussion on it in the Shrimad-Bhagavatam. The Vedas have proved jivas to be spiritual atomic parts of the Deity. Jivas are like rays from the sun, Krishna; so the spiritual form of the jivas must be identified with the spiritual form of Godhead. But the difference lies in the fact that Krishna may be compared with the full sun, while the jivas are His innumerable rays. Krishna is Lord of lords—the jivas are His eternal servants. There is no denying the fact that the residential home of Krishna is in the Paravyoma, or Goloka, which is all-spiritual. Vaikuntha, cij-jagat, etc. all refer to that spiritual region. The Vajasaneya Upanishad speaks of the form of Krishna to be purely spiritual; the Svetasvatara Upanishad describes the eternal powers of Krishna, who is superior to the best and higher than the highest. The Mundaka Upanishad shows bhakti to the cid-rasa, and, coming to conceive Krishna to be the life of lives, the wise, after discarding all garrulity, dry wisdom and vain arguments, dive deep to see the bottom of their soul. They, after realizing the Deity by dint of pure intuition, run after devotion. He who does this is a brahmana, i.e., a Vaishnava devotee of Krishna. Such has been shown to be the nature of bhakti, or devotion. As the Candogya Upanishad states: "O Maitreya! The soul alone is to be seen, heard, reflected, meditated upon and realized by spiritual organs. All is then known to us beyond any doubt. That soul (Krishna) is dearer than one's son, dearer than wealth, for He is omniscient.

Things that are sense-pleasing are never worth endearment; from the pleasure of the Great Soul all joy proceeds." Thus the eternal relation of happiness between Krishna and the jiva is prema.
What exact connection does there exist between this manifested and visible mundane world and the spiritual sphere? In going to search after spiritual truths, more often than not we are deluded. After deep contemplation and discrimination, we conclude spirit to be something opposite to matter. Pressing our worldly reasoning too far, we leave cid-rasa to the background and are satisfied with an imaginative inarticulate and incomplete conception of spiritual Brahman. This is only an imagination of the cit-svarupa of Brahman. In such a stage, Brahman is immutable, incorporeal, invisible or formless, without attributes and dry of prema—this uncommon perception is like the "sky-flower!" And being unable to know the name, form, attributes and pastimes or diversions of that cit-svarupa, we turn to being inactive. Hence it is that all portents of jivas come to pass due to this dry wisdom. This is well illustrated in the conversation between Vyasa and Narada.

It is clear from the above that you never can know the spiritual sportive pastimes of para-brahma if you are dazzled by the mere cit-svarupa of Brahman, which is only a semblance of the eternal light of cit. Brother, look ahead! Enter into the kingdom of Godhead after dashing through the brilliance of pure and simple cit. There you will be able to realize the spiritual pastimes of Godhead, then you will be able to taste the ambrosia of an incessant brahma-rasa. No longer will your soul remain wooden-like. The name, form, attributes and lila of the Supreme Being are manifested not by any earthly light, but by a spiritual flame. The sun, moon, stars, lightning and fire of this earth are quite unfit to give light to that other spiritual horizon. This spiritual light, which is far beyond worldly lights, brightens that region. It is only a perverted reflection of that light that we think supplies us with light; but in fact, it does not. While describing brahmapura (the region of Brahman), the Candogya Upanishad gives us a comprehensive knowledge of it. The spiritual kingdom as displayed by the spiritual light is an ideal to this base earth. There is not the least tinge of baseness; while, on the contrary, only an all-pervading daintiness is its sweet affair. The fourteen mundane worlds are only a perverted reflection of that sphere; the gross sun is a reflection of that light and its subtle reflection is seen in the mundane rays of dry wisdom arising from mind, conscience and consciousness. Our gross senses believe the gross sun to be a flash of luster, and we are proud of the earthly knowledge which is gained by dint of the eight processes of yoga that are actions of the subtle intellect, conscience and ego. All these are seemingly natural workings of engrossed jivas.

Listening to the advice of Narada, while Dvaipayana Rishi (Vyasa) was completely absorbed in the single and natural deep meditation of the soul, he fully and clearly saw the name, form, attributes and pastimes of the Supreme Person. He also saw maya, the shadow of para-sakti, as having no other shelter than the Absolute Truth, and understood the anarthas of jivas, the atomic cit-tattvas, who are engrossed, fascinated and enslaved by maya. Further realizing that such jivas can come to perceive their own personal forms if absorbed in a profoundly meditative bhakti-yoga, he compiled the Shrimad-Bhagavatam, which describes the spiritual pastimes of Bhagavan. The forgetfulness of his own eternal form and the form of Krishna is the foremost anartha of a jiva, whence arises his aversion to Krishna, as a result of which he is revolved by the wheel of maya on the path of karma. Thus the world is full of weal and woes. When jivas take shelter under bhakti, after discarding the basely turned endeavors of the mundane wise reasoning of the eight processes of yoga, of the karma-margis (followers of karma or fruitive acts), and of the arguments of the Sankhya school of the jnana-margis (seekers of dry wisdom) which vainly try to refute things that are not God or His concerns, then only are the pure rays of spiritual intuition enkindled in them by being naturally absorbed in divine contemplation. The worldly pleasures then prick them like piercing thorns, and Krishna prema is awakened in the heart. By these means only can they be blessed by the grace of Krishna—the spiritual sun. This divine grace is the only means for washing away all stain from the mind and for progressing forward towards the ever-shining land of Krishna.

A sincere faith in pure devotion is the root cause of this unlabored restraint of the senses together with the mind, and confinement of the soul in a deep contemplation on Godhead. When the happy moment came, Dvaipayana Rishi became doubtful about the rules and methods of karma-kanda and vain jnana-kanda. In reply to the question of his spiritual preceptor, Shri Narada Gosvami, he said, "O Lord, no doubt I have realized all the truths you advised, still my soul, I know not why, finds no contentment! O son of Brahma, be kind to tell me the unimaginable and indescribable secret that lurks behind it. I beg this of you, being greatly troubled at heart."

Then Narada Gosvami replied, "O Vyasa, you have not striven to give as vivid a picture of the pure spiritual pastimes of Bhagavan, as you have in the Vedanta-sutras and Mahabharata of the four main objects of human pursuit, viz., virtue, wealth, enjoyment and salvation. It is due to this shortcoming of yours that you enjoy no contentment. Therefore you have committed a great and heavy omission by giving too high an eulogy of castes and stages as the religion of the soul. If any one, leaving aside such a conventional religion of the self, engages himself in the service of Hari, but slips before reaching the goal, he suffers no loss to speak of. On the contrary, if he strictly sticks to conventional religion, being utterly unmindful of Hari bhajana, what worthy and exalted goal can he attain thereby?" It is clear from the above that there is no second help but Hari bhajana. A jiva can attain his highest goal if he embraces the holy name as the means to Hari.

Vyasadeva then followed up this bhakti-yoga by absorbing himself in an easy meditation on Godhead. "Easy" is used here to show that devotion to Krishna is most innate in the jivatma. Because it is an inherent and eternal religion of the jivas, it is called the "easy" universal religion of every jiva. Its workings develop in the following manner. When jivas come to realize that the path of karma does not give them eternal good, whether it be the eighteen inferior karma-yoga or the eight subtle processes of yajna—neither can ever lead them to the highest goal, service to Krishna, which is their soul's religion—or again when they are fully convinced that there is not the least chance to attain perpetual happiness by mundane wisdom or limited knowledge that aims at the spiritual kingdom—both gained by endeavor of the subtle frame of mind, ego, etc.—finding no shore to catch, they thus, by the grace of sadhus and the spiritual preceptor, cry out to Krishna from the deepest recesses of their heart: "O Krishna! O You Deliverer of the fallen! Although I am Your eternal servant, I am fallen into the deep abyss of the world and am badly dashed from shore to shore by its drowning waves of troubles and tribulations. Take me up, my Lord, to the shade of the cool dust of Your lotus feet. Oh! Have mercy on this wretched self!" Then the all-merciful Lord lovingly takes all jivas up to His feet.

When with sincere thrills of joy and tears trickling down their cheeks they constantly chant, hear and remember the name of Krishna, they gradually reach the stage of bhava. Appearing in their heart, Krishna erases all stain from their mind. Having thus cleansed their heart graciously, He blesses them with His own prema. Extreme humbleness and utter devotion are necessary to call Krishna to the heart. Then, when earthly knowledge, reasoning and striving are completely burnt to ashes, the soul's eyes can perceive Bhagavan and His associated counterparts. If after discarding the company of asat fellows—those who are attached to the fair sex and those who are nondevotees of Krishna—one embraces the company of the good or sat, before long he attains firm faith and then through the stages of nishtha, etc., reaches the ladder of bhava. Those whose hearts are crooked will beyond any doubt stumble downwards to hell.

The fortunate ones who earnestly long to ascend the terrace of prema, do sincerely and incessantly chant the name of Krishna in the company of sadhus. They do not have any appetite for any other feature of devotion. When in a short time by the grace of the holy name the heart becomes closely attentive, the fruits of religious forbearance, control over sensual appetites, religious observances, withholding the breath by way of religious austerity, abstract religious contemplation, steady abstraction of the mind and indifference to external impressions are very easily gained without paying the least heed to any of these. The holy name alone is a complete suspension of the fleeting mental operations. The more the heart is transparent, the more the diverse pastimes of the spiritual kingdom play in it. The flow of the milk of this happiness is so very fast running that no other means can give even the smallest drop of it. The jivas should desire no other wealth than this grace of Krishna.

The holy name is spiritual; wisdom, vows, meditation, abnegation, mental quietness, virtue, contrivance—none of these can ever equal the name. Know it for certain that the holy name is the highest salvation, the holy name is the highest end, the holy name is the noblest and final beatitude, the holy name is existing eternally, the holy name alone is the supermost devotion, the holy name is the highest intellect, the holy name is the topmost priti and the holy name is the brightest remembrance. The holy name is the seed and the holy name is the fruit to jivas—the holy name is their Lord and the holy name alone is the supermost object of their worship. The holy name is their preceptor.

The Vedas have described the spirituality of the name of Krishna to be the highest truth. "O Lord! We have reasonably judged Your name to be higher than the highest and so we chant Your holy name. Nama-bhajana is not bound by any rule—the holy name is beyond all virtuous acts—He is spiritual—He is virility and luster in a person. All the Vedas have been manifested from this holy name. The holy name is bliss, the holy name is ananda. We can excellently be devoted to Him. The holy name is worship and is to be worshiped; Your feet are to be held in veneration. Repeatedly we fall prostrate at Your lotus feet and anoint our bodies with the pollen thereof. In order to lead the soul to its highest stage, devotees mutually discuss the holy name and sing His glories. They believe Your name to be Chaitanya in person, and always sing and hear kirtana which is identical with Your name—they are purified by it. The holy name alone is sat, or ever-existing. The essence of the Vedas is the holy name, who is the Absolute Truth and whose form is sac-cid-ananda (sat—ever-existing, cit—knowing, and ananda—all-bliss). O Vishnu, it is only by the grace of Your name that we are capable of offering these hymns to You. So we should adore and pray to Your holy name alone."

In His own "Eight Glorious Precepts," Shriman Mahaprabhu has spoken of the glories of the holy name. He has also given a glimpse of the gradual steps of nama-bhajana in those eight precepts. His sloka. beginning with "Consider yourself humbler than the grass" hints at how to adore the holy name after avoiding the ten offenses. His sloka "Followers or money I want not" speaks of the selflessness of nama-bhajana in a devotional spirit—devotion unactuated by any lustful motive. The sloka "O Son of Nanda" tells us how to make a plaintive report to the Lord. The last two slokas describe the process of Vraja bhajana where one loves Krishna to serve Him either in sambhoga (union) or in vipralambha-rasa (deeper union in separation) or in both after being completely and spontaneously attached to Shrimati Radha. The sastras have eulogized so highly and so often the glories of the holy name that their number is legion—to describe them is to write a big volume like the Shri Hari-bhakti vilasa. So we hardly have any more space in this small volume to discuss them at length. Thus, stopping here with the glories of the holy name, we attempt a very short survey of the processes of nama-bhajana.

Devotees who are desirous of ascending the terrace of prema should remember a few points even before entering the field of nama-bhajana. Firstly, they should know for certain that the form of Krishna, the form of Krishna's name, the form of service to Krishna and the form of Krishna's servants are eternally free—eternally spiritual! Krishna, His abode and paraphernalia are all spiritual and beyond the grasp of maya, the illusory energy. No mundane consideration exists in seva, or service. The seat, room, garden, forest, Yamuna River and every other thing of Krishna are spiritual and hence untouchable by matter. They are further aware of the fact that this belief is not a blind worldly faith—it is absolutely true and eternal. The exact forms of all these do not in truth manifest on this earth. Such ideas may perpetually reign in the pure heart of pure devotees. Here, the fruit of all these spiritual practices is self-realization. Those who have realized the form of Krishna, as well as of their own self, do before long attain vastu-siddhi (enter the eternal pastimes of Krishna in the spiritual kingdom and gain personal service of Krishna). Here in this world, devotees can only get a glimpse of those immaterial things. The first stage to it is freedom from the bondage of maya—the climax is prema.

The realization of truths that are beyond the grasp of matter is called svarupa-siddhi. This is true knowledge of the relationship between Krishna and the jivas, and when this is acquired, the endeavor for prema as a means and prema as an object of pursuit are gained. The spiritual region of Krishna, His spiritual name, His divine attributes and spiritual pastimes—all these being the necessary object of pursuit—come under prema. This is delineated in the Prasnopanishad.

The holy name has been accepted in all respects to be an incarnation of Krishna on this earth. Although He seems to be just a word, still, by His unimaginable powers, He is spiritual and is a special incarnation of Krishna. As Krishna and His name are identical, Krishna has descended to the earth as the holy name; so, Krishna's name is the first introduction to Krishna. With determination to reach Krishna, jivas must first accept the name of Krishna. In attempting to determine the significance and origin of Hari nama, Shri Gopala-guru Gosvami, the dearest disciple of Shri Svarupa Damodara Gosvami, writes, "Blessed are they no doubt who utter 'Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare; Hare Rama, Hare Rama, Rama Rama, Hare Hare' even with indifference. (This verse was culled from the Agni Purana.) 'Those who chant the holy name are free from every spot of sin.' (Brahmanda Purana) These utterings of Hare Krishna, coming out from the lips of Shri Chaitanya, inundated the whole world with the flood of prema. Glory be to the holy name by His will!" Hence, Shriman Mahaprabhu, as mentioned in the Chaitanya-caritamrita and in the Chaitanya-bhagavata, Himself sang and taught jivas to count these sixteen names of thirty-two syllables on Tulasi beads. Shri Gopala-guru Gosvami explains these sixteen names in the following way:

"At the utterance of Hari, all sins are washed from the heart of the wicked. As the flame will burn the finger even though unconsciously thrust into fire, similarly, even the very casually pronounced holy name will burn every bit of sin within you. After that holy name of the Lord manifests the Absolute Truth whose form is cid-ananda, it destroys avidya, or illusion, and its works. All this is the work of Hari nama. Or as He takes off the three-fold pangs of miseries, distresses and afflictions, He is therefore called Hari (lit. to steal away). Or Hari is so called because He drives out all the three-fold distresses of every animate and inanimate being, or because the mind of the fourteen worlds is charmed by hearing and singing the spiritual attributes of Hari. Or as He, by His exceeding beauty before the loveliness and beauty of a thousand Cupids, which causes these to hide their faces in shame, He also fascinates all men and incarnations, hence He is called Hari, which in the vocative case is pronounced Hare. Or again, according to the views of the Brahma-samhita, She who fascinates the mind of Hari by Her prema-svarupa, attachments and love is Hara, or in other words, Shrimati Radhika, the daughter of Vrishabhanu. The vocative case of Hara is Hare.

"The meaning of Krishna according to the views of agama is that this Krishna who is ananda in form and attracts every object, is parabrahma. Krishna, when in the vocative case, is also Krishna. The agama says, 'O goddess, all guilts and sinful motives vanish from the heart at the very sound of 'ra', and the door in the form of 'ma' is attached to it in order to shut out those evils and prevent them from reentering the heart. These together give us Rama.' The Puranas have further said that Krishna, who is cleverer than the cleverest, more witty than the greatest wit, who is the presiding Deity of all spiritual pastimes and who is eternally engaged in spiritual dalliance with Shri Radha, is termed as Rama."

Devotees who thirst for prema and are on the way to it, chant and realize this holy name of Hare Krishna by counting on beads. While chanting and remembering the name, they incessantly remember His spiritual characteristics by explaining to the mind the meanings of the holy name. In this way, their heart is very soon freed from every spot and becomes pure and stainless; and with the morning twilight of the holy name, as the heart is purified by constant remembrance, the holy name dawns on the horizon of the transparent heart with full shining rays.

Those who have accepted the holy name are either self-realized devotees or are still trotting onwards to self-realization. Of these, the latter class of devotees are divided according to their early and advanced stages. Besides these, devotees who are eternally free no longer confuse the soul for the body and never identify themselves with the body or mind. In the early stage, devotees begin to chant the name in a fixed number, and as they gradually increase their countings, they come to a stage when their tongue does not stop for a moment from singing the holy name. Although devotees in their first stage have no taste for the holy name because their tongues are cholera-stricken by avidya, still a patient and continuous utterance of the name proves to be the only remedy. Later they will feel uneasy if stopped from singing the name. A constant and regardful chanting produces a supreme liking for Him.

Zeal and earnestness to avoid offenses to the holy name are very needful in the first stage, which can be done only by an avoidance of worldly-minded men and keeping company with devotees. Incessant chanting of the holy name will, when the first flow has passed away, naturally increase a love for the name and kindness to jivas. In this, karma, jnana and yoga have nothing to do. If their workings are strong even then, they may help the devotees of the holy name in maintaining their livelihood. If Krishna's holy name is sung with a firm inclination, it will before long cleanse the heart and burn away avidya; when avidya vanishes, the brighter illumination of a true, unbiased abnegation and a sense of the relationship between Krishna and jivas will appear in the heart. Numberless times has this been proved to be true among the wise.

With a happy heart, one should recollect the meaning and form of the holy name and should pray to Krishna with a heart-rending lamentation, and this will draw the grace of Krishna which will lead him onward in the path of bhajana; or else, births will pass in vain like karmis and frustrated jnanis.
Those who engage in bhajana may be divided into two distinct classes. Some bear only the burden, others appreciate the real worth of things. Those who long for enjoyment or for self-destroying salvation and are attached to worldly affairs are only yoked to the heavy load of virtue, wealth, enjoyment and salvation—they are unaware of the fact that prema is the best sap. So, such load-bearers fail to progress in bhajana in spite of their utmost strivings, whereas the essence-seekers aiming at prema-lata very soon reach the longed-for ultimate. They are called prema-rurukshu (those who earnestly strive for ascending up to the region of prema); they alone can in a very short time ascend up to the sphere of prema or easily become paramahamsas. Thus, when one who so long simply did bear burdens, learns to love the Truth in the company of sadhus, he also soon turns to longing for prema.

When in previous births one has done good works looking forward to devotion, this invigorates reverence and a strong desire for service to Godhead, which then turns into an appetite for devotion in the company of devotees. Both bhajana and true devotees awaken sadhana-bhakti which leads to the expectation of prema. If one adopts the processes of sadhana as directed by true and pure devotees, he will before long almost turn mad for ascending the stage of prema where it can be tasted. But again, this prema will remain far in the background if he associates with half-true devotees and will not be able to exclusively devote himself to the service of Krishna. In this stage, (1) his strong love for the fleeting world, (2) his identification of the soul with the material frame of flesh and blood and the subtle body of the mind, (3) his knowledge of things other than Krishna, and (4) his extreme servile attitude towards maya do not allow him to regard and love true devotees—crafty thoughts beguile his heart. In this way, the practicers of devotion have to remain long confined to the preliminary rights of a devotee in the first stage. No doubt they have reliance and faith in Krishna, but it is so tender, fickle and unsteady that they may at any moment be led away by the contradictory arguments of conflicting schools and may accordingly come into the company of so-called preceptor and sadhus. In order to make steady their perturbed state of mind, they must learn by the process of deduction (the path of Sruti from a true spiritual preceptor) the true process of worship. A firm faith in the holy name will be awakened in the heart after worshiping the Deity in this way for a long time; then at last they will have determination for nama-bhajana in the company of devotees.

The case is different with those few lucky ones who have an exclusively firm faith in Krishna's holy name; they take, by unbounded grace of Krishna, shelter at the feet of such a spiritual guide who is an ontologist of the holy name, i.e., who has realized and does see the svarupa (form) of the holy name. Concerning the need for such a preceptor, Shri Mahaprabhu says that though formal initiation may not be necessary, still a guide is essential in nama-bhajana. The mere letters of the holy name may be had at any place and from anybody, but the profound and unknown truth that is lurking behind those letters can only be exposed by the grace of a true preceptor who is purely devoted to Krishna. The grace of the spiritual guide alone can pass over from the early twilight from the ten offenses hindering the true service of the holy name.

Those who are devoted to the holy name have already from the beginning attained the stage of the second class of the svarupa (form) of the holy name. They are practically no longer bound to namabhasa (utterance of the name avoiding the ten offenses). Truly speaking, they earnestly desire prema—they are true prema-rurukshus. It is their religion to have prema for Krishna; they make friendship with true Vaishnavas, they cast kind glances at and show compassion to tender and unsteady Vaishnavas, and they are indifferent to those who being puffed up with false vanity of their erudition are malicious and inimical to the devotees and Shri-murti of Bhagavan. Failing to distinguish right from wrong, the beginners who are confined to only the initial rights sometimes fall into deplorable conditions. The middle order of Vaishnavas who are earnestly anxious for prema behave differently from the three previous classes of Vaishnavas (those who only carry the burden, those who maintain bad association and those who strictly follow) and soon are blessed with prema, or ascend to the highest or superior order of Vaishnavas. It is best to associate with this middle order of Vaishnavas.

These prema-rurukshu devotees chant and tell their beads three lacs (3 x 64 rounds) in every twenty-four hours, and they find such happiness in the holy name that they cannot spare a moment without Him; then, when no time can be kept in sleep, etc., they become incessant in their bhajana. Repeated remembrance of the meaning of the holy name as explained by Shri Gopala-guru Gosvami will, by degrees, drive out all contamination from the nature of the devotee. Then the holy name will appear in person before the spiritual eyes of the devotee. When the svarupa (form) of the holy name fully appears, it is identical with the spiritual form of Krishna. The appearance of the svarupa of the holy name is the appearance of the svarupa of Krishna. The more clearly and purely the holy name is visible, the more bhajana proceeds in the presence of His svarupa, the more do the three elements of which primordial matter is said to be composed, namely sattva (the strand of goodness), rajas (the strand of activity) and tamas (the gloom of pride, haughtiness, etc. of the lowest inherent principal), disappear and there appear the spiritual attributes of Krishna in the heart of the devotee. Then again, when there is a happy union of the name, form and attributes of Krishna, and devotees in their bhajana see them, the lila (pastimes) of Krishna is awakened by the grace of Krishna in their pure heart as soon as they are absorbed in deep and easy, natural meditation. The holy name then dances incessantly on their tongue, the form of Krishna is visible to their soul's eye, all the attributes of Krishna are observed in their heart and the bud of lila blooms in their soul while they are buried in meditation. In this stage, five conditions of the practising devotee are to be noticed: 1. sravana-dasa, 2. varana-dasa, 3. smarana-dasa, 4. apana-dasa, 5. prapanna-dasa.
The happy mood which the devotee feels at the time of listening to the object of pursuit and the means of hearing from the lips of a true spiritual preceptor may be called sravana-dasa. In this stage, every bit of knowledge about how to chant the holy name without committing any offense to Him and of the processes and fitness of chanting the holy name is gained; this facilitates the continuity of the holy name.
When fit to receive it, the strung-together beads of nama-prema can be had from shri gurudeva, i.e., the disciple with every delight and from the deepest recesses of his heart cordially welcomes the boon of surrendering himself to the feet of shri guru for pure and unalloyed bhajana and receives invigorating strength and faculty from him; this is varana-dasa, (the choice of shri guru for bhajana by the acceptance of the holy name and strength from him).

Remembrance, contemplation, concentration, constant meditation and trance (final beatitude) are the five processes of smarana. From remembrance of the holy name, the devotee thinks of the form which gives him a steady conception of the attributes; this steady conception of the attributes gives him a firm conviction of pursuing the lila of Krishna and having entrance in the lila, he is completely absorbed in Krishna-rasa. This is apana-dasa. By these stages of smarana and apana the devotee can know and adore the eternal and daily lila of Krishna in eight different periods of the day; and when he is deeply absorbed in it, he realizes his own self and that of Krishna. These self-realized devotees are paramahamsas.
Then at the time of his departure from this world, the devotee, by the grace of Krishna, becomes an associated counterpart of ideal object of his worship in Vraja, and thus attains the summum bonum of nama-bhajana.

When should all who are seekers after prema leave the stage of a householder and accept sannyasa, or the fourth stage? The answer is that, be he in bustee (society) or solitude, in palace or bower, be he in the stage of a grihastha or a vanaprastha or sannyasi—in whatever stage he may be in, the prema-rurukshu should prefer to live in that stage only which will be favorable to the attainment of prema and should at once desert the stage that is a burden or antagonistic to his bhajana. In this connection, the lives of Shrivasa Pandita, Shri Pundarika Vidyanidhi, Shri Ramananda and other personal attendants of Krishna are worth recollection. They are all born paramahamsas. Ribhu, Janaka, etc. in the days of yore are seen to be paramahamsa even though they led the lives of householders; while, on the contrary, finding household life to be detrimental and a bar to bhajana, Shri Ramanuja Svami, Shri Svarupa Damodara Gosvami, Shri Madhavendra Puri Gosvami, Shri Haridasa Thakura, Shri Sanatana Gosvami and Shri Raghunatha dasa Gosvami, all renounced the stage of a householder and accepted sannyasa.

Krishna's loving beauty is so enamoring that even the god of lust is charmed by Him and Krishna Himself, being charmed by His own beauty and loveliness, covets the pleasure enjoyed by the best of His lovers—Shri Radha, by lovingly serving such a form as His. So anointing Himself with the luster and complexion of Shri Radha and having been imbued with Her ardent longings of love, Krishna is ever dallying as an exemplary lover of Himself as Shri Gauranga. Shri Krishna, the essential nature of the Supreme Being—the only real and eternal truth—is the object of love, and Shri Gauranga, the possessor and distributor of that love. Krishna is simultaneously dallying with His dear consort in the groves of Vrindavana and tasting the extract of love succors flowing from His consort as Gauranga at Navadvipa, Himself singing Krishna's name and teaching others how to love Krishna and sing His name. In so doing, He distinguishes pointedly the real name, identical with the object Himself, from the apparent or false one which is taken profanely, blasphemously or in vain. He emphasizes that in this Kali-yuga worldly people indulge in (1) duplicity, (2) intoxication, (3) sensuality, (4) killing of animals, (5) mercenariness and so are unable to meditate upon or worship Vishnu and perform Vedic sacrifices. So the chanting of Krishna's name is the only meditation, the only sacrifice, the only worship in this Kali age—the name is the means, the name is the end. But it should be noted with the utmost care that Krishna's name is not a mere combination of letters or utterance; an appearance is not identity. The fire and the glow worm, though similar in appearance, are not identical. The minutest spark of fire set consciously or unconsciously, seriously or playfully, will instantaneously burn an inflammable thing, whereas a thousand glow worms will not be able to do that, even in a thousand years. Krishna's name is identical with Krishna Himself and pregnant with all the properties and attributes of Krishna. So His name, unlike all other names, is full of energy, perfect, eternal, pure, devoid of illusion and eternally free.

The aurora of sunrise is sufficient to dispel the darkness of night and to drive the wild animals to their lairs and thieves and dacoits to their resorts; it enables us to distinguish the various objects of senses and ushers the advent of the glowing lamp of heaven. So namabhasa stops poverty from planting our pillows with thorns, destroys our worldly hankerings and dispels our illusory gloom so that we may see the name face to face. When the ever-burning sun peeps out of the eastern horizon, its ever-effulgent rays make us see it face to face, feel its golden rays and enable us to see all objects bathed therein. The sun is seen and felt by us with its own rays and heat and not by the help of any other glowing object. The brightest candles of the universe put together cannot make the sun visible to us. When our dreamy nights are at an end, when we shake off our torpor, open our eyes, and turn them to the east, we see the sun of the holy name with all His glory and beauty.


Divine Name Haridasa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >>

No text or attachments, Sub-item(s) list as below:

Contents
01 Efficacies
02 Haridasa Thakura
03 Divine Panacea
04 At Shantipura
05 Self Surrender
06 The Kazi
07 The Snake Charmer
08 At Navadvipa
09 At Puri
10 Discourse On Naam
11 Ninefold Devotion
12 Against Namaparadhas
13 Uttama Bhakti
14 The Highest Goal
15 Potentialities of Naam Sankirtan
16 The Quintessence


Contents

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> Contents >>

CONTENTS

Chapter Pages

1. Divine Name and its Efficacies 1-11

Divine Name-The sweetest of all (1) Divine Name- The sole remedy for all ills (2), Different Divine Dispensations (2), Divine Name- The best in Kali Yuga (3), Age of machines (4), Age of free controversy (5), Abodes of Kali (5), Divine Grace-Essential (6), Self-surrender- Way to Divine Grace (6), Divine Name-The sole path for all (7), Divine Name-The elixir of life (7 Divine Name-Its true nature (7), Name and Form identical (8), Divine Name-Beyond human conception (9), Lord Chaitanya-His method of propaganda (10), Saints' lives-Humanity's guiding stars (10)

2. Namacharya Shri Haridas Thakur 11-22
His advent (11), Thakur at Benapol (11), Thakur and Tarak-Brahma-Nama (12), Thakur and his adversaries (12), Thakur and Ramchandra Khan (13), Ramachandra Khan's evil plots (13), Thakur and me young harlot (14), Harlot's second memorable night (15), Third attempt-Harlot converted (16), Thakur-Invulnerable to sense-allurements (18), Harlot-a faithful disciple and saint (19), Cilory of die Divine Name (19), Ramachandra Khan's doom (19), Divine Name-Redeems worst of sinners (20), Prerequisites for Sadhu'r, company (20), IZsscntial requisites for Nama-Bhajan (21)

3. Lord's Name-The Divine Panacea 22-4(1
Materialised mind uncongenial to devotion (22), Thakur at Chandpur (27), Thakur on the effects of the Name (28), Thakur and Gopal Chakravarti (30), Thakur on Bhakti and Mukti (30), Gopal Chakravarti rebuked (31), Thakur consoles die gadiering (32), Evil consequences of disparaging Sadhus (32), Qualifications of a religious preacher (33), Scriptures- The sound audiority (34), Scriptures and die modern public (34), Scriptures de-lined (37), Verbal jugglery- The sign of ignorance (39), Bhakti-Second to none (39)

4. Haridas Thakur at Santipur 41-75
His meeting with Advaita Acharya (41), Bhakta-His unique position (42), Thakur and Mayadevi (44), Shri Krishna-The Darling Lord of millions (47), Shri Krishna- His Personality (48), Shri Krishna- His Avataras (50), Shri Krishna- Brahman (51), Shri Krishna- Paramatma (52), Shri Krishna- Bhagavan (52), Shri Krishna- Tlie Fountainhead of all potencies (54), Shri Krishna- His Divine Attributes (60), Shri Krishna- His Lila Madhurya (63), Shri Krishna-His Prem Madhurya (64), Shri Krishna- His Venue Madhurya (66), Shri Krishna- His Rupa Madhurya (67), Shri Krishna- Tlie Name excels all other Names (73)

5. Spiritual Master and Self-surrender 76-105 .
Guru and his function (76), Spiritual preceptor- Indispensable (77), Personality of Guru (77), True disciple-HIs qualifications (81), The act of submission (82), Activities favourable to devotional progress (88), Unfavourable acts that arrest devotional progress (95), Firm confidence in the Lord (98), Choosing the Lord as Protector (99), Self-dedication to the Lord (101), Prayers with repentance (101), Submission and total self -sur¬render (102)

6. Haridas Thakur and the Kazi 105-123
Thakur and the inhabitants of Fulia (105), Complaint against Thakur (106), Thakur and the convicts (107), Thakur and the Governor (109), Thakur's exposition of religious principles (110), Religious rivalry-Its basis (112), Sanatan Dharma- The all-embracing religion (112), Kazi's reaction on Thakur's exposition (113), Thakur's firm determination (113), The cruel judgment (114), Thakur's compassion on the persecutors (116), Enemies of Thakur humbled (120), Thakur on his persecution (121), Thakur and the venomous serpent (122)

7. Haridas Thakur and the Snake-Charmer. 124-134
Thakur under divine rapture (124), Artificial display of trance (125), Thakur eulogised (125), Navadvip and its religious bankruptcy (127), The efficacies of loud chanting (127), Social order and die present day world (132)

8. Haridas Thakur at Navadvip 134-151
The then condition of Navadvip (135), Contemporary world (137), Is service of God a necessity? (139), Why does God create us? (139), Is God so heartless? (140), Where does God hide? (141), Thakur joins die banner of Mahaprabhu (141), Thakur-The noted Bhakta of Mahaprabhu (143), Mahaprabhu on Thakur (143), Thakur sings die glories of die Lord (145), Mahaprabhu confers boons on Thakur (147)

9. Haridas Thakur at Puri 151-164
Thakur-The inspiring ideal of humility (151), Temple and ritualistic worship (152), A few words on temple entry (152), Thakur settles at Siddha Bakul (154), Thakur and Sanatan Gosvami (155), Sanatan Gosvami on Thakur (155), Mahaprabhu's sermon to Thakur and Sanatan Gosvami (156), Thakur's ideal life-An eye-opener to Sadhakas (157), Thakur's last request to Mahaprabhu (160), Thakur's prayer granted (161), Thakur's Samadhi
(161), Descent and ascent of Bhaktas (163)

10. Mahaprabhu's Discourse on Nama 165-180
Mahaprabhu at Banaras (166), Maratha Brahmin impressed by Mahaprabhu (167), Prakasananda's remarks (167), Mahaprabhu accepts MaraUia Brahmin's invitation (168), Mahaprabhu expounds the Divine Name (168), Name and Mantra (173), Mahaprabhu's advice to householders (176), Vaidhi Bhakti (178)

11. Ninefold Devotion 180-198
Sravana (181), Kirtan (184), Smarana (184), Padasevan (186), Archan (188), Vandan (189), Dasya (190), Sakhya (191), Atmanivedan (192), Hu¬mility (194), Forbearance (195), Absence of pride (197), Honouring others (197), Names-Specific and generic (197)

12. Safeguard against Namaparadhas 198-211
First offence (200), Second offence (202), Third offence (203), Fourth offence (204), Fifth offence (206), Sixth offence (207), Sevendi offence (207), Eighth offence (208), Nindi offence (209), Tenth offence (209)

13. Na'mabhas and Uttama Bhakti 211-247
Namabhas defined (211), Love is its own reward (217), Unalloyed devotion or Uttama Bhakti (220), Bhakti-Appeals to all (230), Bhakti-Its special characteristics (231), Bhakti-Vaidhi and Raganuga (237), Bliav Bhakti (239), Sevenfold blessings of Nama-Sankirtan (244)

14. Shri Nama-Sankirtan-The Highest Goal 247-276
Navavidha Bhakti-Acliieves eternal weal (247), Nama-Sankirtan is Bhakti's purest form (253), Smarana -vs- Kirtan (244), Kirtan superior to Smarana (254), Nama-Sankirtan -vs- Dhyan (259), Nama-Sankirtan floods all senses with Madhurya (260), Krishna-Sankirtan yields Krishna Prem (261), Nama-Sankirtan-Both a Means and an End in Itself (262), Nama-Sankirtan-Practised with a feeling of love-sickness (263), Nama-Sankirtan-An emblem of Lords' Mercy (263), Lives of devotees guide our conduct (265), Lord's Mercy-The greatest need for all (266), Sakshat Darsan-vs-Darsan in Dhyan (269), Sanatkumars meditate in Shri Vishnu's presence (270), Nama dearer to Lord than His Svarup (271), Mystic powers of Shriman Nama (272)

15. Potentialities of Nama-Sankirtan 276-315
Shri Nama-Sankirtan destroys all sins (277), Shri Nama-Sankirtan purifies the chanter's family, associates, etc. (284), Shri Nama-Sankiilan destroys all diseases (284), Shri Nama-Sankirtan dispels all griefs (285), Shri Nama-Sankirtan removes the sufferings caused by Kali (286), Shri Nama-Sankirtan redeems persons destined to hell (287), Shri Nama-Sankirtan destroys des¬tiny (287), Shri Nama-Sankirtan destroys all offences (288), Shri Nama-Sankirtan grandly fulfills all wants (288), Shri Nama-Sankirtan is superior to all the Vedas (289), Shri Nama-Sankirtan is far superior to all pilgrimages (289), Shri Nama-Sankirtan is far superior to all holy acts (290), Shri Nama-Sankirtan grants all prayers (291), Shri Nama-Sankirtan possesses all kinds of power (292), Shri Nama-Sankirtan imparts bliss to the whole universe (292), Shri Nama-Sankirtan makes one universally adorable (293), Shri Nama-Sankirtan singularly rescues even an absolutely helpless one (293), Shri Nama Sankirtan can be prctised everywhere and at all times (294), Shri Nama-Sankirtan achieves Shri Krishna Himself '(295), Shri Nama-Sankirtan leads to Vaikunth (297), Shri Nama-Sankirtan pleases Shri Krishna (299), Hence Shri Nama-Sankirtan wins over Shri Krishna (299), Shri Nama-Sankirtan Itself is the highest End of human existence (300), Shri Nama-Sankirtan is the high¬est form of devotion (300), Mahaprabhu's exposition on 'Haremama' Sloka (303), Shri Krishna-Namashtak (306)

16. Shri Krishna Sankirtan-The Quintessence 315-353
Krishna-Prem-The highest spiritual wealth (316), Krishna's deeds are unfathomable (318), God-given griefs -vs- those from one's acts (319), Krishna Bhakta -vs- other devotees (322), What Krishna bestows on His Bhaktas (323), Selfless service -vs- selfish service (324), Krishna is Svayam Bhagavan (326), Krishna Nama reigns supreme (327), Call 'Krishna' with a feeling of separation (332), Krishna Nama makes Krishna subservient (334), Krishna Nama is weightier than Nami (336), Krishna Nama-Tlte wish-yield¬ing Gem (340), Krishna is the Primeval Cause (341), Gauranga-The Namavatar of Krishna (345), Prayers invoking Gaur-Krishna's blessings (348), Address to my erring self (351), The hymn of life (353)

Index of Slokas 354-362
Index of Bengali Verses 363

I bow Ye! O Divine Dralunin Twins! With arms extending to the knees, And splendour as of sparkling gold; O Sole Progenitors of Sankirtan old! Twain Descents of Divine Mercy! I bow Ye again! Universes' Supports and Benefactors Twain! Lotus-Eyed Brahmin Gems! O Purest Rages! Divine Fulfillers of the laws of all ages!

Out of Mercy alone the Glories of the Divine Name, Unprecedented in epic history to spread Krishna Prem, and to relish Its luscious sweetness with gay abandon Shri Krishna graced this earth as Shri Sachinandan. 'Twas ne'er given before in history's chequered record And was tasted anew by Him with Bhaktas in gay accord. May Gaur-Hari of the splendour of molten gold Illumine the hearts of us all-bolh young and old.


01 Efficacies

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 01 Efficacies >>

1
THE DIVINE NAME
CHAPTER 1

DIVINE NAME AND ITS EFFICACIES

Madhurametan mangalan mangalanam sakalneegamwalisaftalanm chitaswarupam,
sakrudapee pareegitanShri Navadvipa Dhaam Yatra sradhaya heleya va vruguvara ! naramatrnm tarayat krushnanaam.

"THE Name 'Krishna' is sweeter than all the sweetest sounds,more auspicious than the most auspicious things, the best fruit of the creeper like Vedas and Transcendental Divine Name- fey nature Thjs Name if uttcred evcn once,
with faith or without it, will deliver any one,be he just a man and nothing more, from worldly bondage."1

Inexpressible is the Transcendental Glory of the Divine Name. Who, on the face of the earth can estimate Its efficacy? How many books are written on the subject and how many souls have experi¬enced the thrilling joy and marvellous benefits of the same! How many have even turned divinely mad after the Ever-Blissful Lord on hearing the inspiring results of repeating the Holy Name! Millions and millions, indeed, have crossed this ocean of never-ending mis¬eries, trusting on the Glory of the Divine Name. It is as unfathom¬able as the Glory of the Divine Lord Himself. The All-Merciful Lord, out of His compassion to His fallen children, manifests Himself in this mundane world as the Divine Name. All the Sastras unanimously and emphatically agree on the Infinite Glory of the Holy Name.

harer naama harer naama, harer naamaiva kevalam
kalau naasty eva naasty eva, naasty eva gatir anyathaa
[Brihan Naradiya Purana 38.126, Hari Bhakti Vilasa 11.460, Cc. AAdi 17.21]

"The Name of Hari, the Name of Hari, O! The name of Hari alone and nothing else, nothing else in Kali Yuga, nothing else can lead us to our Final Goal."2

In the age of Kali, Shri Krishna Manifests Himself, as the Holy Name. The whole world is liberated by the chanting of this Holy Name. In the above Sloka, Shri Hari's Name is repeated thnce lor the purpose oi emphasis. The use of the article 'Eva' in the verse is to con-vince those ignorant of the efficacy of Shri Hari-Nama by positive assertion. The idea is strengthened further by the addition of the word 'Kevala'. It informs us about the futility of the numerous existing methods of religious practices, such as knowl¬edge, Yoga, austerities, Karma, etc., in this age of Kali. Tlie word 'Nasti' by negative assertion, supported by the word 'Eva', has been repeated in the Sloka thrice to signify that the non-believers in the Holy Name will in no case attain salvation-never, never, never.

Aneya krutayuge dhmastratayamparemataa,
dwapare anya ewaktta: kalawanya prakitreetaa..3

The topic-what constitutes service of the Supreme Godhead, is a very tough one. It lies beyond Tarka or man's reasoning. The Sastras declare in unambiguous words that the meth-ods followed in different ases vary from one an- other. "In KritaYugaor Satya Yuga., there was a different set of religious methods to be followed by human beings, inTretaYuga they were changed into another form, the Dharma of Dvapar Yuga is said to be still different form that of the other Yugas and the Dharma of Kali Yuga loo is stated to be a different one."'3

The Supreme Lord Himself has settled the nature of His worship for every age and proclaimed the same for the information of all. For this puipose He comes down into this mundane world in each of the four ages. The establishment of the form of worship ap¬propriate to every age is a Divine Deed. The form of worship laid down in the Sastras and established by the Supreme Lord for the current age Kali Yuga, is the chanting of the 'Holy Name' or 'Nama-Sankirtan'.

krite yad dhyaayato vishnum, tretaayaam yajato makhaih
dvaapare paricaryaayaam, kalau tad dhari-kirtanaat..4
(Shrimad Bhagavatam 12.3.52)

"That which is achieved through meditation of Shri Vishnu in the Satya Yuga. performance of religious sacrifices in Treta Yuga and ritualistic worship in Dvapar Yuga, can be attained in Kali Yuga through mere chanting of the Divine Name."4

Thus there are four different forms of spiritual practices to be followed by the souls in the four different ages. The object of all the forms of worship is the same. Chanting of Shri Hari's Name is the declared Divine Dispensation (Yuga Dharma) for the current age. Hence, in the words of the Sastras, the performance of the chanting of the Holy Name is the only method of worship that is suitable to the people of the present Kali Yuga. Everything is attained by means of this Divine Dispensation. Recourse to the Name of the Lord is the sole efficacious method in this age, suitable for all kinds of people after God-realisation. Tlie other methods, though prescribed in the Sastras, are not effective in this Kali Yuga., One cannot get total deliverance from the influence of Maya in this age, by any other form of worship. By this statement, the Sastras do not denounce other methods. They have got their own place and utility. They can help humanity in attaining many other achievements. They can make one the richest man in the world, a great monarch, an eminent scholar, a leader over a vast number of people, and an enjoyer of various luxuries. The realisation of Transcendental Bliss or 'Prem' to the Supreme Godhead is unattainable by methods other than Shri Hari-Nama-Sankirtan in this dark age of Kali.

kaler dosha-nidhe raajann asti hy eko mahaan gunah
kirtanaad eva krishnasya mukta-sangah param vrajet..5
(Shrimad Bhagavatam 12.3.51)

"O King! Though Kali, being a repository of all evils, is con¬demned as worse than all other ages, it possesses one great virtue not found in other ages, viz., in this age a person can attain free¬dom from worldly bondage and secure Supreme Bliss solely through Kirtan of Shri Krishna's Name (even if he does not pursue any other form of spiritual method)."5

abhyarthitas tadaa tasmai, sthaanaani kalaye dadau
dyutam paanam striyah sunaa, yatraadharmash catur-vidhah
punash ca yaacamaanaaya, jaata-rupam adaat prabhuh
tato ’nritam madam kaamam, rajo vairam ca pancamam..6
(Shrimad Bhagavatam 1.17.38-39)

The condition of man in this age is lamentable. At every mo¬ment he is crushed down under the iron heels of rampant material¬ism. In spite of the various advancements claimed in the field of scientific inventions, he is getting day by day worse in character. All the pomp and show of the workaday world in this age has only made man, a slave of baser ob¬jects. Man has become an unfortunate victim to various unhealthy habits and circumstances, with the result that he is merely hunting after creature-comforts. He is in the midst of many an unnatural want which promote selfishness, and lacks badly in the nobler traits of humanity. Kali Yuga is the black age of all sins, sorrows, torments, tortures, calamities and other sufferings of the like. Scientists have called the present age 'the age of machines'. Science is making rapid progress. Fresh inventions, dazzling the eyes of the people of the world are appearing very often. Marvellous dreadful destructive weap¬ons are one of the prime objects of human research now. Factories and workshops, various locomotives of modern types, high power steamships, submarines, radios, electric trains, telephones, aeroplanes, wireless, talkies, television, x-ray, motor cars, printing machineries, gramophones, atom bombs, rockets, neon-lights, many effective drugs like penicillin, etc., and a host of similar wonderful inventions, are the achievements of science. Being proud of these few triumphs, sci¬ence now boasts that it has made a successful conquest of nature even.

But alas! Really it has not yet pierced even the outer veil of nature. Philosophers have described the present age as 'the age of free controversy'. The word 'controversy' is a synonym for the word

'Kali'. Hence, the authors of the great Puranas have termed the present age as 'Kali Yuga'. Free-do of Speech js a characteristic feature of the present age. It claims numerous philosophies propounding views diametrically opposite to each other. Dry intellectual ranglings or irreligious rivalries are the order of the day. Even a lay man on the road would not hesitate to deliver a sermon to a public audience and pick up an unnecessary and senseless argument with best of brains in the world.

The legacy of hatred, jealousy, disease and starvation is incalcu¬lably on the increase. Kali has mercilessly exercised its influence on the vast population of the world. All its vices springing from the fivefold abodes of Kali, the bosom companions of irreligion, are followed with pleasure by the present day people, young or old, literate or illiterate, Hindu or non-Hindu, without any distinction. Shrimad Bhagavata declares the following places as the abodes of Kali {Kali Sthanasf:- (1) Gambling in any form, such as playing cards even without stakes, dice, speculation, betting, horse race, etc., and also trading in the name of religion, (2) addiction to intoxicants and stimulants, such as drinking, smoking, chewing, snuffing, etc., (3) illicit connection with women or too much attachment to one's own wedded wife, (4) cruelty to animals; this includes the habit of living upon the flesh of animals. Indifference to he attainment of one's own spiritual welfare as this is cruelty to one-elf, proclaiming as truth what one knows to be an untruth, advising eople on all ways and ends, excepting the everlasting and soul-stir¬ring principle of religion and love of God, and (5) improper ways of earning wealth and wasting the same lavishly on materialistic pur¬suits. The last one is the worst amongst the lot. Possession of wealth is often the root cause of many of the evils that occur in the domestic life. A wealthy person becomes blind with the riches and falls an easy prey to all sorts of vices. He carelessly gambles, becomes a habitual drunkard and a chain-smoker, falls a victim to the sensuous passions, freely mixes with members of the other sex, dances to their tunes, turns a moral wreck and finally living upon unholy and objectionable rood, brings ruin to himself, ruled by arrogance, lust, hatred and other baser traits of humanity. Alas! Tlie defects of Kali described in the Sastras, with reference to distant future can be noticed even now, the earlier part of the age.* In spite of these faults or inabilities of Kali Yuga, the one j»ood quality that offsets all its drawbacks is the marvellous efficacy of the Kirtan or the chanting of the Name of the Supreme Lord.

Human beings are weaklings in all respects. Their achievements may be many in the material sphere, but, they can attain very little by their own efforts in the spiritual sphere. Tlie path for God realisation is very difficult to tread and the weak human beings have neither the required strength nor the necessary patience to achieve their goal. At every point, humanity is earned away by strong currents of temptations. A man is often caught in a whirlpool of hardships. Hut, all his hardships and obstacles vanish in no time, if he is fortunate to possess one thing, and that is Divine Grace. A Jiva cannot free himself from the bondage of Maya by his own efforts. It is only the Grace of the Beloved Lord that saves man from the thraldom of Maya.

How could we, pulled up as we are, with the vanities of the world, deserve Divine Grace? An earnest longing in all humility from the depth of our heart is the only course,open to us for the present, to attain the Mercv of tne Lord. We must weep from (he bottom of our heart with absolute self-surrender at the Feet of the Lord and we are sure to be listened to. Let us-little men, forget our ego and feel the vanity of the transitory pleasures of this Heeling world. Let us relinquish all the pride and vainglorious attempts and admit our helplessness. Surely the Merci¬ful Lord will come to our rescue. Did He not rescue a host of His devotees who surrendered themselves to Him and afford eternal shelter to them? Yes! Certainly He did. Our Sastras are lull of such glorious instances. Chanting of the Divine Name is the most efficacious method to invoke the Grace of the Divine Lord.

etan nirvidyamaanaanaam, icchataam akuto-bhayam
yoginaam nripa nirnitam, harer naamaanukirtanam..7
(Shrimad Bhagavatam 2.1.11)

"() King! For those devotees who have lost all their attachments to worldly objects, for those seeking salvation from fear and afflic¬tions, for those desirous of enjoying the various fruits of their actions and also for those men of wisdom delighted in themselves (Atmaram), the only certain course for success declared unanimously by all the sages of yore, is the hearing, chanting, and meditation of the Glory of the Divine Name of Shri Hari."7

Tlie Holy Name of Shri Hari is the only refuge for all types of persons, be he a follower of the path of Karma, Juan, Yoga, Tapasya or Bhakti. For those practising devotion or Bhakti, it is the most potential factor, the main
source of inspiration. To devotees who have ad-vanced in this path, it is the life of their lives, the most coveted object, the very pith and marrow of their existence. The Divine Name has a unique position. It is both the means as well as the end. It is the greatest benefactor both before and after God-realisation. It enables one to have the attainment of the High¬est Goal, viz., Divine Love or Shri Krishna Prem and It is also the manifestation of Shri Krishna Prem. Though we have often heard about the Holy Name, we know very little of Its Real Nature.

naama chintaamanih krishnas, chaitanya-rasa-vigrahah
purnah shuddho nitya-mukto, ’bhinnatvaan naama-naaminoh..8
(Padma Purana, Vishnu Dharma)

"The Name 'Krishna' is Chintamani - the Bestower of all objects of desire. It is an Embodiment of Divine Intelligence, Spiritual Ecstatic Bliss, All-Pure, Ever-Per-fect, absolutely free from any material nature and fully identical with the form or Svarupa i.e. Bhagavan Himself."..8

In the Transcendental Realm, there is no difference between tthe Lord, His Body or His Name. They are one and the same in all reThe Name is identical and equipotent with the Lord. Likce a philosopher's stone, the Name "rants all the wishes of Its servilorss. It is not an object of the material world, and hence It is entirely outsuue the sphere of all empiric approach and is also incapable of any adlul-teration with Maya. In this material world, however, there is always a difference between an object and its name, form, attributes and actions.

Shri Krishna Chaitanya Mahaprabhu, Who Hooded the wholte of India by His unique Message of Divine Love and Nama-Sankiirtan and Who is accepted by one and all as the Promulgator of the cullt o\' Sankirtan speaks thus:-

"The Name of Shri Krishna and the Transcendental Forrm of Shri Krishna are identical. The Name, Form, the Holy Image, all the three are exactly the same. All these tlhree are Transcendental by nature and hence there is not the least difference between Themi. Shri Krishna's Body is Shri Krishna Himself. There is no categorical difference between the lBody and the Being in the Transcendental Plane. So also with resspect to the Name and the Form or Svarup denoted by the Name:."9'

The above theory is not applicable to the material world. Here the word 'fire' is different from the object, i.e., fire denoted by the mame. Hence, even if you repeat the word 'fire' any number of times, iit never burns any portion of the body. The word 'water' is similarly (different from the object water. Repetition of word 'water', lacs of Itimes, does not quench a thirsty man, nor will it serve the purpose of putting out fire, etc. But, the case with the Holy Names of the SuLord is altogether different. The Name 'Rama', or the Name "Krishna', is not in any way different from the Divine Form denoted lby these Names. The identity of the Name with the Divine Form, i.e., Bhagavan Himself, is not a monopoly of a section amongst the Hinalone. It is supported even by the other religions like Christian-iity, etc. "In the beginning was the Word, and the Word was with God, <and the Word was God. (John, 4th Gospel, ch. 1, 1)." Shri Krishna Chaitanya Mahaprabhu further adds on this issue thus:- "Therefore, ithe Name, the Body and the Sportive Deeds of Shri Krishna are not subject to the understanding of human senses. They are Self-Effulgent :and Self-Revealing Truths."10

While corroborating the above statement, Shri Rupa Gosvami, in :his celebrated work 'Shri Bhakti Rasamrita Sindhu' quotes the followSloka from Padma Purana:-"Hence, Shri Krishna's Name, Form, Qualities and Lilas are bethe comprehension of human senses. When a Jiva actually realises that in his spiritual nature he is the eternal servant of Bhagavan Shri Krishna, then and then alone the Transcendental Name, etc., spontaneously manifest Themselves in his spiritual sense-organs, such as the tongue, eyes, ears, etc. Shri Krishna's Qualities and His Sportive Deeds, the characteristic traits of His servitors, being eternal, spiritual and full of Transcendental Bliss are not comprehensible by the material forms, pleasures, odours, sounds and touch of fallen livas, slaves of the triple qualities of Sattva,Rajas, and Tamas."11

The Glory of the Transcendental Name and Its practice is inspiringly exemplified in the life of a great saint, who was one of the most favourite devotees of Shri Krishna Lord ChaitanyaMahaprabhu. His marvellous life was the practice of the chanting of the Holy Name in living form before us. His ideal life in this field has won for him the epithet 'Namacharya' (practising teacher of the chanting of the Divine Name). By follow¬ing the great events of his career attentively, we are enlightened with full details on the above subject. The establishment of the Divine Dispensation for this age of Kali, i.e., 'Nama-Sankirtan' was one of the purposes of the Advent of Shri Krishna Chaitanya Mahaprabhu into this world. Though He was the inspiring Fountain behind the activities of all His devotees, He fulfilled many of His purposes through the agency of His favourite agents. Thus, through the career of Namacharya Shri Haridas Thakur, He taught the world the Tran¬scendental Glories of the Holy Name, the way to practise the same and the final realisation of such practices.

The ideal lives and teachings of saints are a precious heritage for guiding the destinies of men and for inspiring them in their march forward to the attainment of Divine Bliss. We all| know that the lives of great men carry with
them, magnetic influence from which we can-s not often escape. Both in the mundane as well as in the spiritual realms, lives of great personalities, the hardships and the selfless sacrifices that they underwent for their respective causes, generate in the minds of men, an impetus to emulate ihem. Our country is flooded with the biographies of many eminent per-sons who have achieved their greatness, both in the physical and intellectual regions. These biographies somehow do not help humanity to achieve peace and happiness, nor do these settle the discord and chaos that are on the increase. Without the lives and teachings of saintly personages, the achievements of humanity must, indeed, be very poor. God-loving saints or Bhaktas who come down and move in this world, not for any selfish purpose of their own, but solely for the welfare of humanity, are none other than the agents of the Lord, deputed by Him for the express purpose of regeneration and uplift of all fallen souls. Thakur Haridas, a celebrated devotee of Shri Gauranga Mahaprabhu, occupies a prominent position amongst the long line of devotees India can boast of.


02 Haridasa Thakura

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 02 Haridasa Thakura >>

CHAPTER 2
NAMACHARYA SRI HARIDAS THAKUR

THIS great devotee made his appearance in this world at the village of 'Budhan' in the district of Jessore in East Bengal, somewhere to¬ wards the middle of the 15th century. It is roughly estimated that he was born thirty to thirty-five years prior to the Advent of Shri Gauranga Mahaprabhu. There are no authentic records of his antecedents, his parents, boyhood, education, etc. He was born in a Muslim family. We know him under the name of
'Haridas', which literally means 'a servant of Shri Hari'.

Though barn of a Muslim family, he possessed an inexplicable aptitude for taking the Name of Shri Hari. Hence, violating the rules of Muslim society, he incessantly repeated Shri Hari's Name. He felt it was the sole support of
his life. Having lost all attachment to worldly life even when very young, Thakur Haridas left his native village. He came to another village 'Benapol' in the same district and took up residence in a small soli¬tary cell situated in a forest. He spent the whole of his time in repeat¬ing loudly the Name of Shri Krishna.

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare
Hare Raama, Hare Raama, Raama Raama, Hare Hare

The 'Tarak-Brahma-Nama', a formula composed of the sixteen names of the Lord and formed of thirty-two syllables was the one that Thakur Haridas adopted for his usual chant-ing.12

No doubt, this was a grave violation of his social order. But, the broad-minded saint Thakur Haridas was never given to such narrow ectarian feelings. Living upon alms, he continued staying at Benapol,in the same solitary cell taking resort to loud chanting of the Name of Shri Hari.

Though a genuine saint, the great Thakur Haridas could not es¬cape the scathing criticism and vilification of a section of people there. Their actions and expressions were such that one is forced to believe that such persons
are born in this world only for similar puipose. The very sight of Haridas Thakur kindled wrath in their hearts which went on burning with wild flames. A malicious section of the Hindu society proved undilutedly hostile towards this great saint. His simple, unostentatious living, utmost sincerity and single-minded devotion did not move the gran¬ite hearts of his opponents. He had to face oppositions of numerical odds. Vehement criticisms were afloat which he patiently tolerated. These qualities of Haridas Thakur could not, however, improve the situation, on the contrary, they stirred up all the demoniac propensi¬ties of his opponents to the maximum. But to the pure hearted, simple and devoted inhabitants of the village, Thakur Haridas was a never-ending fountain of spiritual inspiration. They were extremely de¬lighted to see his matchless devotion. They felt that they were highly blessed to have the presence of such a great devotee of the Lord in their midst. But. neither the devotional achievements of Thakur Haridas, nor the humble suggestions of the religious-minded people of the locality, could bring about an improvement in the hostile atti¬tude of the rowdy section of the people. Their evil impulses and mis¬chievous suggestions, on the contrary, were on the increase. Tliakur Haridas too was equal - nay, stronger than all these forces put to¬gether. Their activities did not disturb his unflinching and spontane¬ous attachment towards his Lord and His services even to a slightest degree. No, he did not fall a victim to these ungodly and antisocial elements. He worshipped the sacred Tulasi, chanted daily, day and night, the Name of the Lord, three lacs of times, and ate food cooked in the houses of Brahmins, which he obtained by begging.

All the virtuous inhabitants of the village regarded Thakur Haridas as a great saint. They were greatly impressed by the various marks of devotion which they had never wit-nessed and his extra-ordinary love for the Holy
Name. He gained within a short time great popu- larity amongst the local people. His reputation spread even to distant places. People from dif¬ferent places collected there to have a sight of the saint. They ren¬dered him various services and tried to follow his soul-stirring in¬structions. The enemies of Thakur Haridas could not tolerate the in¬creasing influence that he was gaining day by day. Among these en¬emies Ramchandra Khan, a local Hindu chieftain, was the foremost. He was puffed up with the vanities of wealth and a following. He was an uncompromising atheist, a terrible hater of devotion and a noted leader of a group of sceptics. He became awfully jealous of Haridas Thakur and his reputation in the village and near about. He wanted to bring discredit to the noble character of the great Haridas Thakur. He devised various plans to gain his ends. He became per¬sistent and behaved like a venomous serpent trampled under foot. He lost all his patience and could not feel quite at home till something substantial, was done to disgrace Haridas Thakur. Ramchandra Khan would not hesitate to commit the meanest of deeds to bring about the disgrace of Haridas Thakur. Accordingly, he conspired with his evil-minded friends and decided to carry out a certain plan that would pull down Haridas Thakur from the esteemed position he was occu¬pying.

Being a great devotee, Haridas Thakur was a living example of all the excellent virtues. Even the worst critic could not detect a weak spot in his character. Ramchandra Khan knew this very well. He thought that he could bring
about a moral disgrace of Haridas Thakur be-fore his admirers. Unfortunately Ramchandra Khan took Shri Haridas Thakur to be a mere beginner in the devo¬tional field - a weak-minded emotionalist who could be made an easy victim to the temptations of the world. Puffed up with the vani¬ties of wealth, youth and rank, he did not understand the marvellous glories of the devotees of Shri Hari. Having full faith in his newly invented plan, Ramchandra Khan secured the help of the best prosti¬tutes of the locality, and asked them to spoil the character of Thakur Haridas. He promised them with huge rewards. All these prostitutes, except one, did not accept the offer and retired; but one of them, a young and most beautiful amongst the whole lot, ventured to accept the offer and assured him success by bringing ruin on the character of Haridas Thakur in three days' time. Ramchandra Khan was im¬mensely pleased. He awaited the moment of his forthcoming suc¬cess with great impatience and offered all help that he could muster, to the young woman. He pressed her to take an armed sentry with her, so that, Thakur Haridas could be caught red-handed But the young harlot declined this proposal and said that she would go first by herself and that on her winning over Haridas Thakur, she would take the sentry to capture him on her second visit. Ramchandra Khan, who wanted the ruin of Haridas Thakur, willingly accepted the harlot's plan and left her to her own way, himself being absorbed in building castles in the air.

The young harlot, tempted by the huge offer of Ramchandra Khan, started on her great adventure. She made a selection of the best of costumes and putting them on, reached the solitary cell of Thakur Haridas. It was an
opportune time. The sun had set on the western horizon. The solitary cell of Haridas Thakur,surrounded by forest and the approaching dark¬ness, appeared lonelier than ever before. An extraordinary calm, sur¬charged with the holy atmosphere prevailed, both inside and outside the hut of Haridas Thakur, who remained totally lost in the eddies of Transcendental Bliss. He was chanting incessantly the Name of Godhead with deep concentration. There is no need to mention that he had lost all consciousness.

It was exactly at this time that the young harlot reached him.However, she was not a stranger to certain etiquettes to be observed before holy personages. Hence, first, she made her obeisances to the sacred Tulasi that was grown in front of the hut and then bowing down to Thakur Haridas, she stood there awhile. She then, slowly sat down at his door-step, she exhibited her body to Haridas Thakur in various gestures and postures, like one mad with sensuous passions. She tried her best to make Haridas Thakur a prey to her wishes. She finally requested him: "O holy sir! You are a miracle of beauty and in the prime of youth. Which woman can resist her passions by your sight? I do not feel there is any such lady in the world. I have fallen immoderately a slave to passions by the sight of your charming ap¬pearance. I have no power to check this. If you do not accept me, it will be impossible for me to live." Haridas Thakur did not totally disappoint her. He had by the Divine Will, his own plans ready for her. He said, "I shall certainly accept your prayer. Till I complete my due number of chanting the names, I would not be in a position to oblige you. In the meantime, be seated here, listening to the chanting of the Holy Name. As soon as I complete my fixed quota of Names I shall fulfil your wish." The young woman was highly satisfied. She felt that her efforts were sure to yield her a triumph soon and waited for the moment, listening to the Sankirtan of Haridas Thakur, who continued his chanting of the Holy Name till morning.

Tlie young woman too, waited listening to the chanting. Even by the approach of the early morning, she could not notice any sign of its coming to an end. So, at daybreak she returned home utterly disappointed. She apprised Ramchandra Khan of all the details of her meeting with Haridas Thakur. She assured him that her prayer would be certainly fulfilled when she would meet Haridas Thakur the next night. To Ramchandra Khan her words were an oasis of hope and the young harlot wailed for her next opportunity.

On the second day, the young woman with all fresh hopes of success, reached the solitary hut of Thakur Haridas. She reached the place just after sunset. As on the previous day,after bowing down to the sacred Tulasi and Thakur Haridas she approached him. Haridas Thakur consoled her by soft words. He said,"Yesterday you had to return disappointed; please do not be displeased with me Unfailingly. I will accept you. You need not have the least doubt about it. Till I finish the requisite number of Names you be listening to it. As soon as the number is completed your wish will be fulfilled." Tlie woman followed the instructions of Haridas Thakur. Time rolled on rapidly; the young woman became more and more impatient as dawn was approaching; she became restless. Noticing tins impatient attitude of the woman, Haridas Thakur gently spoke to her thus;- "I have taken a vow of chanting a crore of the Names of the lord during this month. The number is nearing completion. I ex¬pected the same to be completed this night and hence chanted the names throughout; but could not succeed. By tomorrow I am sure, the number will be completed and my vow also would be fulfilled. Then I will be able to enjoy your company freely." That night too the young harlot returned by sunrise utterly disappointed. She reported all that happened to Ramchandra Khan and the assurance of hope she got from Haridas Thakur.

Full of hopes of success in her plan and with renewed enthusi¬asm, the harlot reached the lonely hut of Haridas Thakur on the third night. As on the previous two days, she bowed to the sacred Tulasi and Haridas Thakur and sat at the entrance of the cell listening to the chanting of the Name and repeating the same by herself. Haridas Thakur confirmed his previous assurances and said that he would definitely complete the number the same night and fulfil her wish.

She was happy that she would have her wish fulfilled on the same night. She too repeated the Name on that day. What a tremen¬ dous change! Is it a miracle, or a dream? By chanting the name all the night in the holy company of Thakur Haridas. the sinful heart of the converted young woman was completely changed. She fell
prostrate at his feet and confessed to him frankly all about the evil plan of Ramchandra Khan. She said, "I am the worst of sinners. Being a harlot by profession, there is hardly any sin that I have not committed. I could now understand that you arc not an ordinary person. You are a jewel amongst the devotees of the Lord. Under the sinful instructions of this villain Ramchandra Khan, I have shan elessly turned all my efforts to contaminate your devo¬tional heart. For three consecutive days I continued my efforts. Your spotless and ever-devoted nature has worked marvels in my sinful heart. By singing the Holy Name in your company, all my evil pro¬pensities are totally destroyed. Now, have mercy on this wretch. Please extricate this sinner from this deplorable condition." Haridas Thakur was ever kind and sympathetic to all fallen souls. The sudden meta¬morphosis of this young prostitute and her truly repenting words moved his merciful heart to pity. He never thought even for a mo¬ment of the loathsome activities of this young woman. He pardoned her completely and said, "I am fully alive to all the evil plots of Ramchandra Khan. He knows not what he does. I wish him well. It is only for your sake that I continued my stay in this village for all these three days. If not, I would have left the place on the very first day." Tlie young woman before Haridas Thakur was a thoroughly changed person. She was not there for satisfying her evil passions. She no longer saw in Haridas Thakur a person who would gratify her sensuous appetites; on the contrary, she saw in him, her spiritual guide, her saviour from the thraldom of Maya, her sole support of life. She requested him in all humility, to enlighten her, as to how she could overcome the miseries of this transitory life. She had by then proved herself to be a worthy aspirant for spiritual enlighten¬ment. Haridas Thakur was fully convinced of her fitness to receive initiation into the secrets of devotion. He said

thaakura kahe,——“gharera dravya braahmane kara daana,
ei ghare aasi’ tumi karaha vishraama.

nirantara naama lao, kara tulasi sevana,
aciraat paabe tabe krishnera carana”..
(Shri Chaitanya Charitamrita 3.135-1360).13

"Distribute freely all the wealth that you have, to Brahmins. Take shelter in this hut. Chant the Holy Name constantly and worship the sacred Tulasi. In a short time, I am sure, you will attain the Feet of Shri Krishna."13 The mer¬ciful Haridas Thakur now initiated her with the Divine Name and repeating the Name of the Lord, left the place for ever.

Let Haridas Thakur whose heart was ever addicted to drinking deep the nectar of Divine Name, be glorified! Let all praises be unto him who in spite of the repeated efforts of the young prostitute, di not fall a victim to her lustful desires but remained as hard mountain-rock pursuing his activities undisturbed. There is a world of difference between a genu-ine devotee of the lord and an ordinary man .Yes, they arc opposite poles. Those who are treading on the path of devotion, ever engaged in taking the Holy Name of the Lord do not fall a prey to sins even when such sins gather close to them. They are beyond the influence of the various temptations, however irresistible they may be to others.

The young woman who had become the recipient of the cause¬less mercy of Haridas Thakur, obeyed the instructions of her Gum, to the last word. By the boundless mercy of her master, she could understand the position of beauty, wealth, etc., in this changing world.

Adieu, farewell earth's bliss!
This world uncertain is;
Fond are life's lustful joys;
Death proves them all but toys.
# * #
Rich men! Trust not in wealth
Gold cannot buy your health;
Physic himself must fade;
All things to end are made.
* * #
Beauty is but a flower
Which wrinkles will devour;
Brightness falls from the air;
Queens have died young and fair.(Nashe)

tabe sei veshyaa gurura aajnaa ladila,
griha-vitta yebaa chila, braahmanere dila.

maathaa mudi’ eka-vastre rahila sei ghare,
raatri-dine tina-laksha naama grahana kare.

tulasi sevana kare, carvana, upavaasa,
indriya-damana haila, premera prakaash.

prasiddhaa vaishnavi haila parama-mahaanti,
bada bada vaishnava taanra darshanete yaanti..14
(Shri Chaitanya Charitamrita3.138-141)

Without the least hesitation, she fulfilled the wishes of her eter¬nal guide. All her wealth was distributed to the Brahmins. Though of young age and beautiful complexipn, she got her head shaved and with a single piece of cloth tor covering her nudity, stayed in the cell offered by Thakur Haridas - her merciful master. Obeying the com¬
mand of her saviour, she repeated three lacs of Names in the course of the whole day and night. She worshipped the
Tulasi every day unfailingly. Avoiding delicious meals, she was satisfied with uncooked food. Often she resorted to fasts. These methods helped her considerably to have perfect control over all her senses within a short time and unalloyed love for Bhagavan sprouted in her pure heart. To the great suiprise of all, she became a famous devotee of the Lord. She gained the position of a spiritual teacher. Her reputation spread like a wild conflagration, throughout. Devotees of great eminence from different parts, often visited her hut for a sight of her.14

Tlie inhabitants of the surrounding villages were greatly aston¬ished by the wonderful capacity of Thakur Haridas that brought abouta miraculous change in the life of a mere prosti-tute of sinful actions. Those very persons who
once hated her, felt it now a great privilege to meet her. What a wonder! She, who was once the cause of the downfall of many and a reposi¬tory of many foul deeds, was now fit to release others from the ter¬rible grips of vices to a plane of perfect purity - the Eternal Plane of Transcendental Service of the Supreme Lord, and all this happened by the mercy ofHaridas Thakur. People bowed with great reverence whenever they spoke of him.

Meanwhile, Ramchandra Khan, who was building castles in the air, had to meet with utter disappointment. He had to pay a heavy price for this crime of his. His cruel heart grew all the more wicked and his hatred for Godhead and His devotees increased very much. He brought down terrible destruction on himself.Once again, he committed an unpardonable offence to Shri Nityananda Prabhu, the eternal companion of Shri Chaitanya Mahaprabhu. All his foul deeds began to recoil on him. The offensive actions made him an irrepressibly arrogant man. He stopped paying regular revenue to the Ruler. Hence, the Muslim Ruler got offended and raided his house. He halted in the Durga Mandap of his house. He polluted the place by butchering animals. He cooked objectionable food there. Ramchandra Khan and all his family members were taken prisoners. Tlie Ruler and party remained there for three days, and all his prop¬erty was plundered including his village, and he was forced to take objectionable food, consisting of blood and flesh of animals. Ramchandra Khan lost his caste, his wealth, his relations and every¬thing he possessed as his own. Offences, when committed against the devotees of the Lord are not forgiven even by Bhagavan Himself. They are the worst impediments in the path of God-realisation. Of¬fences committed against the Bhaktas bring along with them mani¬fold sufferings, not only to the person concerned, but even to many others. Over and above this, it brings complete destruction of the place, i.e., the village or township itself.

The above incident of converting tha? young woman of bad char¬acter, to the position of a spiritual preceptor, has got in it many lessons to teach us. In the first instance, it establishes the Glory of the Divine Name. The repetition of the Divine Name does deliver even the worst of sinners. The chanting of the Name delivered .her
from all sins and created in her real penitence for her past sinful deeds. It has awakened subsequently
an earnest longing for taking shelter in the utterance of the Name which in course of a short period favoured her with the experience of spiritual rapture and Divine Realisation.

The young woman appears before us with a heavy load of sins. She can be well compared with any other individual of
this workaday world. An unnatural greed for money and a loathsome tendency to satisfy tlio sensuous cravings are generally noted in almost all in the present day. In spite of her madness for wealth and passions, she possessed one good quality which her other friends of the same profession or even many other so-called moralists of the world do not have. This, in fact was her asset. She had a natural instinct in her to respect Sadhus, the sacred ulasi. etc. This we can gather from her behaviour before Shri Haridas Thakur. The conception of morality and immorality as understood by the people of the material world is to be completely and favourably moulded for one's spiritual progress. Extremists in either of these are sure to meet with an utter failure in
the spiritual path.

The woman in our narrative did not approach Haridas Thakur with any philosophical arguments. She was not a scholar in any sense. She was neither convinced nor converted by polemics or a show of miracle or supernatural powers. Her reformation was brought about by the simple method of listening to the Holy Name and Its repeti¬tion, and her natural receptive disposition completed the work.

A spiritual aspirant must possess a natural instinct to pay due respect to Sadhus and other godly objects. They must never under¬ estimate them on any ground. With reverence and faith they must be prepared to follow the
instructions of Sadhus. This is what is other-wise called 'Sraddha' or faith. Real faith is the outcome of one's previous unconscious associa¬tion with true devotees of the Lord. It is this special gift that would enable a person to come in contact with Sadhus and hear their soul-stirring words. This is altogether different from blind faith. Those who possess blind faith are seldom attracted by genuine devotees or their words. The words emanating from the lips of pure devotees are not material sounds. The)' are, on the contrary Transcendental Sounds capable of producing the most marvellous experiences in the heart of submissive listeners. An aspirant who longs to follow the path of God-realisation, must submissively hear the Holy Name uttered by genuine Sadhus. After serving the devotee, the Holy Name is to be accepted from him as his special favour, and It is to be chanted con¬stantly in the holy company fully observing all his instructions. At¬tachments to the material world and worldly objects in any form, is an obstacle in the spiritual path. They are to be discarded totally.Association with them in any form, would once again bring on us unpleasantness and physical mortifications. Even such matters as food, clothing, residence, etc., should be refused from those who are ex¬tremely worldly-minded. One must always follow the precepror's instructions which are given for his spiritual uplift. Unless we follow the above instructions, our progress in the spiritual path remains ever blocked.


03 Divine Panacea

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 03 Divine Panacea >>

CHAPTER 3
LORD'S NAME - THE DIVINE PANACEA

AFTER hearing some of the wonderful effects of the Divine Name, we often take recourse to the chanting of the Name, overlooking the important instructions as immaterial. From our practical experience in this world, we see these people, in spite of their show of religious practices of chanting the Name, etc.. lack in the elementary prin¬ciples of religion, not to speak of higher achievements. Their ex¬amples in society have proved stumbling blocks in reviving faith in God or His Name. The system of medical treatment insists upon the patient to carry out the instructions of the doctor strictly with respect to the medicine as well as the diet. The Holy Name is the Divine Medicine to save us from the chronic disease of worldliness and as such it is indispensable to take the Name, fully observing all the other injunctions of the Sastras.

Shri Kulasekhar Alvar, one of the ancient renowned saints of South India and a noted exponent of Bhakti, in his popular devotional work 'Shri Mukundamala Stotra' mentions thus:- .

vyaamoha-prashamaushadham muni-mano-vritti-pravritty-aushadham
daityendraarti-karaushadham tri-bhuvane sanjivanaikaushadham
bhaktaatyanta-hitaushadham bhava-bhaya-pradhvamsanaikaushadham
shreyah-praapti-karaushadham piba manah shri-krishna-divyaushadham..15
(mukunda mala strtra,32)

"O my mind! Why do you instigate me to run after various medi¬ cines when you have before you a highly potential one with astound¬ ing results? Did you ever think of it even for a short while? Your madness and restlessness are proverbial. The mischief that you often work on the lives of ascetics and the untoward sufferings you cause them, thereby, are innumerable and most damaging. You have easily conquered ordinary human beings by your two pronged drive of Sankalpa (forming ideas), and Vikalp(dissolving them), and the Almighty Lord alone knows when they are to get their release from your well-fortified prison chambers. I do not know with what objects amongst the creations of the Lord I can properly compare you, either with a grasshopper that ne^er sits in a place, but goes on frisking as often as possible or with any angry monkey bit by a scorpion. Really you are incomparable!"15

Did not the great Arjun on behalf of the entire world state in Gita,"

cancalam hi manah krishna pramaathi balavad dridham,
tasyaaham nigraham manye vaayor iva su-dushkaram..16

asamshayam mahaa-baaho mano durnigraham calam,
abhyaasena tu kaunteya vairaagyena ca grihyate..17
(Gita,6.34-35)

O Krishna! You want me to control the mind. But how can I do it? It is so wavering, vehement, powerfully defiant and firm that its control, I consider, is very hard to achieve as of the wind."16 Bhagavan Shri Krishna too agreed with the same sentiments of His devotee Arjun and seconded them with extraordinarily high compliments. "O mighty armed! True, you are perfectly right; you may be easily successful in conquering many of your opponents by your mighty arms. But this, restless mind is difficult to conquer."17 Most people may be ignorant of your wicked activities; yet, they may be knowing this much that you are the bitterest enemy of humanity striving for God-realisation.

"O Mind! Thou art the worst enemy of those who indulge fre¬quently in transitory objects; thou art also the best friend of those few fortunate souls who constantly remember the Blessed Lord. How thou misguidest the poor forgotten souls by thy false and clever ar¬guments! I have now understood thy evil leanings; thanks, thanks, to thee my worthy friend, for the lesson thou hast taught! No longer I hope to satisfy thy whims and fancies and no more suggestions from thee to that effect for the present. Now, drink this Divine Medicine -the Holy Name of the Lord without any further excuse. Thou art very clever in framing excuses with thy unusual arguments and reason¬ings, in bringing about a downfall from proper devotional approach. Do not put forward any such specious pleas as suggesting the prac-tice of other methods like asceticism, Karma, Juan, Yoga, renuncia¬tion, penance, etc. They are not in the least equal to This Elixir. They neither possess as many virtues as the Divine Name nor they are as efficacious and easy as the latter. Start forthwith, this course of treat¬ment without any hesitation and you will reap its wonderful effects. 'Proof of a pudding is in the eating.'"

nashto mohah smritir labdhaa,
tvat-prasaadaan mayaacyuta..18
(gita,18.73)

The Divine Name is (he most powerful remedy for delivering one from the sinister influences of infatuation and ignorance. Every soul who has forgotten the Supreme Lord without any exception, is under the spell of this enemy called ignorance. Having fallen a prey to this, the unfortunate soul identifies itself with the material body and its surrounding relations. It forgets its real nature and its original relation with the All-Merciful Lord - the Soul of all souls. Taking recourse to constant chanting of the Divine Name, one becomes eli¬gible for the Grace of the Lord which is evidenced by one's imme¬diate redemption from the thraldom of infatuation (Moha) which is our misidentitication. It is only the Divine Grace of Bhagavat Prasada that can save us from this degraded condition. "O Achyuta! By Your Grace my delusion is completely gone."18

It helps the steady concentration of the mind on the Absolute Godhead by totally destroying mind's all evil propensities like the wavering and the stubborn natures.

It is a marvellous medicine to do away with all the opposing factors, external or internal. In our spiritual struggle, we are beset with obstacles everywhere, within and Without. Unless we are free from all these stumbling blocks, our advance towards our goal is out of question. Tlie easiest and best course of operation in driving away all these adversaries is performed with this Divine Medicine.

litis is the best rejuvenating agent in all the infinite number of worlds. This not only delivers the materialised soul from the worst lamentable labyrinth of extreme worldliness, but also enlivens and spiritualises it with fresh life.

Beginning from the lowest stage of devotion to the highest realisation of Godhead and His unflinching loving services, no other process is so conducive to the devotee as this Divine Medicine. Free from all risks and restrictions, it is the easiest and best method that any devotee under the most trying physical conditions of health and climate, can adopt for the achievement of his purpose in life. A nov¬ice likes it better than any other course because of its special attrac¬tive features, all-accommodating outlook and easy accessibility. For an advanced soul or a God-realised person, it is the very pith and marrow of liis existence-the life-giving factor-nay, the very life it¬self.

This Divine Medicine strikes at (he very root of the terrible suf¬fering of this repeated cycle of births and deaths. The movement of this wheel of worldliness, busily engaged in its routine cycle of births and deaths, is maintaining an alarming speed. No mortal can arrest its motion.

jaatasya hi dhruvo mrityur,
dhruvam janma mritasya ca..19
(gita,2.27)

mrityur janmavataam vira dehena saha jaayate,
adya vaabda-shataante vaa mrityur vai praaninaam dhruvah..20
(gita,10.1.38)

"One who is born, is destined to die and vice versa. It is allotted to all to die."19 "() great hero! For those who have taken birth, death also is assigned along with their bodies, whether it be at this moment, or at the end of a century, death is indeed a definite and inevitable phenomenon."20" "Death as it must come, comes to all!" Though the world is Hooded with wondeful inventions, there is not a single one so far devised by any human genius to stop this unpleas¬ant cyclic movement revolving ceaselessly. By its marvellous inven¬tions, scientists may boast that they have conquered nature itself. It is a mere boast - a childish prattle. Did modern science solve any of the puzzling problems lacing humanity from time immemorial? Did the human brain invent any device by which man can know the ac¬tual time and circumstance under which he should take leave of his so-called friends and near relations? Alas! Many powerful brains cred¬ited with astounding inventions or discoveries had to meet with tragic ends in unknown lands which unfortunately they could not foresee.

Tlie only course of arresting these events, rests with the Almighty Lord. Tlie credit goes to Him alone and to none else; not to any proud conditioned soul who out of sheer foolishness feels as a rival and hence an adversary of the Great Lord

Over and above. 'Hari-Nanut' is the only Potential Medicine in this dark age that helps the attainment of the everlasting good, the siunmum bonum of human existence.

The Transcendental Name appears similar to that of a material Name. Tlie Holy Name is not a mere composition of Sanskrit alpha¬bets It is pregnant with many mystic potentialities. It attracts the utterer and the hearer. This Divine Name is the only wealth that multiplies when stolen. That is not the case with material wealth, which enriches the robber and impoverishes the robbed. But the Name enriches both him who steals It, or the person from whom It is stolen and by whom It is imparted. It blesses both of them. The more he takes It, the more thrilled he will feel to take It. earning Its healthful and divine contagion to others equally lucky. Tlie Holy Name being totally Divine, makes Its manifestation on the lips of His pure devo¬tees In our present fallen state, all our senses except the ears have not got any access to the Name. Aural reception is the first course that is prescribed for us. Hence, those who attentively hear the Pi-vine Name from the lips of true devotees, with a spirit of submissive-ness and honest inquiry to know more and more about Godhead, Who is the only Independent Truth and after offering them sincere and loving services, are alone eligible to realise the true nature of the Divine Name.

kibaa vipra, kibaa nyaasi, shudra kene naya,
yei krishna-tattva-vettaa, sei ‘guru’ haya..21
(Shri Chaitanya Charitamrita,8.127)

The Divine Name does not manifest Itself to those who do not sene the Supreme Lord. The proper hearing of the Name from a pure devotee makes him eligible for the next stage of repeating It. Tlie devotee favours you with the Divine Name. He becomes your Guru. A true Guru is he who has experienced the Supreme Godhead and who is engaged exclusively in serving Him with his words, deeds and thoughts, subordinating all other activities to these. He need not be of a particular caste or creed.21" The Guru is the Divine Medium for the manifestation of the Supreme Lord in the form of Sound - (he Holy Name. The Guru alone can impart the Divine Lord in the form of His Name and none else. Tlie Holy Name imparted by the genuine Guru when repealed constantly will lead us to the realisation of the tine nature of the Name, i.e., the attainment of Transcendental Love itself, reinforced with the realisation of Its identity with the Form, CjuuliUes, Pasjjrnes, etc.

As the surroundings proved unfavourable for spiritual practices,Haridas Thakur left Benapol for a different place. He reached the village of Chandpur, which was situated in the neighbourhood of Saptagram-Triveni in the
niodern district of Hooghly in West Bengal.Saptagram, to which Chandpur and other vil¬lages are attached, was under the supervision of two brothers Hiranya Majumdar and Govardhan Majumdar in matters of revenue. They were the revenue accountants under the Nawab. Shri Balaram Acharya, the family priest of the Majumdar brothers, had his house at Chandpur, lying a little east to the residence of the majumdar brothers,. Balaram Acharya was the recipient of the special favour of Haridas Thakur and hence with utmost devotion and care, he entertained the Thakur in his village. For the convenience of his spiritual master, Balaram Acharya erected a small hut in a secluded place. Residing in that lonely hut, Haridas Thakur carried on his chanting of the Holy Name, accepting food from his disciple Balaram .Acharya. Shri Raghunathadas. the only son of Govardhan Majumdar, later on well-known as one of the specially favoured devotees of Shri Krishna Chaitanya Mahaprabhu, and one of the six Gosvamis of Vrindavan, was then a boy having his education under Balaram Acharya. With a desire to have Hie sight of a saint, he used to visit Haridas Thakur, who was very merciful to him. Shri Chaitanya Charitamrita of Shri pishnadas Kaviraj Gosvami states that the mercy of Thakur Haridas was the cause of Raghunathadas becoming the recipient of the Grace "I Shri Chaitanya Mahaprabhu at a later period.

While Haridas Thakur was continuing with his spiritual prac-ticeses there, an unusual event took place. One day. Balaram Acharya, Per series of humble entreaties, succeeded in taking Haridas Thakur §a gathering in the house of the two Majumdar brothers. Both the ^"others received Haridas Thakur with great respect befitting his position. They prostrated themselves at his feet and offered him a special seat. Besides the two Majumdar brothers, who were them¬ selves noted scholars of Sastric lore, the gather- ing included a large number of scholars, and
other important celebrities. Everyone present there spoke in praise of Haridas Thakur. Roth the Majumdar brothers were highly pleased to hear these high com¬pliments. The whole assembly knew that Haridas Thakur chanted every day three lacs of Holy Names. Eventually the audience there dwelt freely on the Glory of the Holy Name. This discussion soon took a slightly controversial turn. Some said that the repetition of the Name of Bhagavan destroys all sins, while some others opined that by taking recourse to chanting of the Name, all the Jivas are freed from the clutches of the octopus of Maya. But the holy Haridas Thakur did not favour either of the views. He said that these are not the pri¬mary results of chanting the Name of Godhead. Unalloyed Love at the Feet of Bhagavan Shri Krishna is the real fruit of chanting the Divine Name.

evam-vratah sva-priya-naama-kirtyaa jaataanuraago druta-citta uccaih,
hasaty atho roditi rauti gaayaty unmaada-van nrityati loka-baahyah..22
(Shrimad Bhagavatam,11.2.40)

'A person who is constant in his service to Shri Krishna in the ways enunciated above, viz., by hearing, chanting Hari-Nama, etc., finds his heart melted and by reason of realising the quality of love by chanting the Name of Shri Krishna, experiences the Bliss of Prem towards Hari in such a heart. He loses all consideration for the opin¬ion" of the people and like one possessed by Shri Krishna, laughs, cries, shouts, sings and dances at intervals."22

Salvation or the destruction of sins is only the secondary result of chanting the Name. Tlie primary object of the sunrise is to illumi¬nate the world, making everything visible in their real nature and giving delight to one and all by bestowing light and energy; but inci¬dentally it also dispels darkness.

nm= 23

"Let the Holy Name of Shri Hari the Benefactor of the world be glorified; Who like the rising of the sun destroys all darkness, even so, the Holy Name by Its manifestation, removes all the sins of the world."23

Haridas Thakur requested the Pandits present there to explain the above Sloka. They, on the contrary, insisted on Haridas Thakur himself to do it for the benefit of all. Haridas Thakur agreeing to their proposal, gave his expositions thus:- Take the rising of the sun'. It is an excellent example to illustrate our view. Even before the sun actually rises above the eastern horizon, we see all the darkness be¬ing slowly dispelled. Pear of all evil elements, such as thieves, de¬mons, evil spirits, etc., that haunt the nights, are totally removed and by the actual appearance of the sun, other useful purposes are achieved. Similarly, the dawning of the appearance of the Holy Name, dispels all the sins of the aspirants as Its secondary result and by the full blooming of the Name, unflinching Love at the Feet of Shri Krishna is achieved. Mukti or salvation is an insignificant result that an aspir¬ant can derive by the mere dim retlection of the Name (Namabhas). Sincere devotees of the Lord spurn this Mukti even though it is of¬fered to them by Shri Krishna Himself.

mriyamaano harer naama grinan putropacaaritam,
ajaamilo ’py agaad dhaama kim uta shraddhayaa grinan..24
(Shrimad Bhagavatam,6.2.41)

saalokya-saarshti-saamipya-saarupyaikatvam apy uta,
diyamaanam na grihnanti vinaa mat-sevanam janaah..25
(Shrimad Bhagavatam,3.29.13)

"When the dying Ajamil by unintentionally uttering the Name of Shri Hari, while calling his son by his name, could attain Vaikunth Dham, how much more beneficial would the result be, if the Name Itself is chanted with implicit faith?"24
"My Own devotees, says the Lord, never accept the different forms of salvation, e.g., attainment of My Realm, power, wealth, and fame similar to that of Mine, the privilege of living near Me always, even the favour of becoming one with Myself even if offered by Me unreservedly. They covet nothing except My loving service."25

The above statement of Haridas Thakur was met with a protest. It is strange that not a single view, however appreciable and convinc¬ing it may be, cannot escape the protests of a certain section of the people. Even the most brilliant ideas of extraordinarily pious and virtuous people are met with vehement opposition in tliis world, at least once This habit has become, specially, the rule of the present day.

At the residence of the Majumdar brothers, there was a Brahmin employed as a bearer by name Gopal Chakravarti, who used to carry money and letters to the Ruler who was resid-Nityananda! Gauranga! Hare Krishna!in§ m his capital at Gaud. He was entrusted with the responsibility of collecting the revenues amounting to the extent of rupees twelve lacs annually and remitting it to the Nawab. He was of a handsome complexion blooming with youth and learning. He was one amongst the audience. He could not tolerate the views of Haridas Thakur. He differed totally on the issue that salvation is at¬tainable by a mere dim reflection of the Name. The young man shouted with burning wrath. "Well, learned scholars, you have now heard the statement of this sentimentalist! The liberation that is impossible even by means of the knowledge of Brahman after crores of births is of¬fered so cheaply by him with a mere dim reflection of the Name!"

Thakur Haridas answered the criticism by freely quoting the Sastras. Once again he established his previous statement with sufficient emphasis, basing his claims on the author-itv of the scriptures to the entire satisfaction of theaudience, except this arrogant youth, a tri-tling argumentarian. Haridas Thakur replied,
"Well, why do you challenge the Sastras and entertain a doubt in you? It is not my individual opinion. I do not want to thrust my personal views on you. Tlie Sastras that are com¬mon to both of us have declared it. They, in addition, point out the insignificant position of the bliss enjoyed by liberation in compari¬son with the perennial How ol happiness that can be attained by ren¬dering loving services to Bhagavan. It is simply on account of this fact that the genuine devotees or Bhaktas never hanker after or .ac-cept any type of liberation mentioned in the Sastras though they are' voluntarily offered by the ford Himself."

tvat-saakshaat-karanaahlaada-vishuddhaabdhi-sthitasya me,
sukhaani goshpadaayante braahmaany api jagad-guro..26
(Hari vaktee sudhadaya,14.36)

"O Teacher of the universe! To me immersed in the pure ocean of Bliss by meeting Thee, the Bliss of the attainment of the Brah¬man, appears to be as contemptible as the tiny speck of water tilling a hole in the ground caused by the hoof of a cow."26

Haridas Thakur's reply did not cool down his temper; on the contrary, it was like adding fuel to lire. The unfortunate Gopal Chakravarti had lost all control over his temper. He shouted in the presence of all other elderly persons and scholars that he would cut off the nose of Haridas Thakur, if the dim reflection of the Holy Name did not secure liberation. Haridas Thakur wilfully agreed to this. He was not a mere fanatic who stood for his own conviction or a sectarian who dogmatically fought for his views, but a genuine devotee of the Supreme Lord who had fully realised what he ex¬pressed. He was not fighting merely on bookish knowledge or on the power of a vociferous disposition. He knew his position very well by dint of his practical experience. He said, "Undoubtedly, if by the dim reflection of the Holy Name liberation is not attained, I fully agree to cut off my nose."

The blasphemous utterance of this foolish Brahmin was not at all approved by the rest of the audience. They all resented it very much and rose against him. Tlie two Majumdar brothers rebuked him severely on the spot and
utterly condemned his unwarranted behaviour.Balaram Acharya more than any one else, felt highly offended. He remarked. "Fool of an ass! You boast much of your learning; what do you know about Bhakti? This is not the place for your verbal jugglery. You have dug your own grave by insulting the great Haridas Thakur. Inevitable perdition is
soon to befal you. None can help."

Haridas Thakur did not wish to remain in the assembly for long. He rose up. Majumdar forthwith dismissed the services of this Brah-min from his office and with the entire audience fell prostrate at the feet of Thakur Haridas. All the persons gathered there knew some¬thing about the sayings of the Sastras and the grave consequences of insulting great devotees.they all prayed Haridas Thakur to pardon them.Haridas Thakur with a sweet smile consoled them all by soft words. He said, "Why do you worry? You have not done anything wrong to me. In fact, you are not responsible for this unhappy incident. It is only this ignorant Brahmin who misbehaved thus. Fven he is not to be blamed. His argumentative disposition has brought about this action. The Glory of the Divine Name lies be¬yond the scope of human intelligence and arguments. Intellectual achievements, however great and astounding they may be, are ut¬terly inadequate to have any access to the Divine Name and Its mar¬vellous potentialities. Hence, from where can he get these most se¬cret principles? Please retire to your respective houses. May you all, by the Mercy of Shri Krishna, attain eternal good. On my account, let not any one feel sorry." Haridas Thakur took leave of them all and returned to his hut.

Tlie first action of Hiranya Majumdar on returning home was to prevent Gopal Chakravarti from crossing his door-steps. Gopal Chakravarti had not to wait long for the conse-quence of his offensive misbehaviour. In three
days' time he was attacked with an acute type of leprosy. Of all the limbs of his body, his promi-nent nose was the first unfortunate victim. It totally disappeared from his face. It was followed by the delicate and beautiful lingers, and toes. They too got withered and corroded away in a short period.

Everyone in the village was struck with consternation on the terrible turn of events facing Gopal Chakravarti. Tlie glory of Haridas Thakur touched everyone to the heart. They offered their obeisances to Haridas Thakur.

One can easily understand that Haridas Thakur did not take the misconduct of the Brahmin seriously. What of that? How can his Beloved Lord tolerate the vilification of His devotees? He did,not pardon the offender. Devotees are always, by nature forgiving and hence ever-willing to pardon the faults and shortcomings of the ig¬norant. They never wish any sorrow to befall their opponents. But, Bhagavan in His very essence, never endures even the slightest at¬tack or calumny on His loving devotees. He never hesitates to come down even, for rescuing His devotees or doing any other act that can stem the situation.

Haridas Thakur was a person of overflowing kindness. As is natural to the devotees of the Lord, he was of a very soft and sympa¬thetic disposition. The news of the terrible calamity that befell Gopal Chakravarti, though a vilifier and opponent of Thakur Haridas, caused immense pain to the latter. Taking leave of Balaram Acharya, he left for Santipur in the district of Nadia in West Bengal.

This unhappy incident in general and the discussion that took place between Haridas Thakur and Gopal Chakravarti in particular are of great significance. We are favoured with an inspiring exposi¬tion on some of the cardinal points in our religion and particularly the Holy Name and Its potentialities from the lips of an authentic person like Haridas Thakur.

The large assembly of learned people proved worthy of their learning by allowing Haridas Thakur to expound his views on the particular scriptural text. Haridas Thakur is the 'Namacharya'. He is one really practises what he speaks. No one is fit to preach religion who does not follow in his won life what he stands for. Every true
prheacher of religion should live the principles he-preaches. His must be the teachings of Sastras fully translated in day to day life into each and every action. In other words, an Acharya is a living embodiment of the Sastras before us. As such, he is the P'oper authority to explain the texts of the Sastras, the real signifi¬cance of which is realised by him.

The views raised by Gopal Chakravarti are those holding sway >n the heart of a vast part of population that goes by the name of nteliectuals or learned men. They think too much of themselves, these people depend mainly upon their own efficiency, their own reasons and experiences. They feel that they have an appreciable com¬mand over all Sastras as well. But, unfortunately they have fallen a victim to the wise saying 'little learning is dangerous'. Often they are like 'the frog in the well'. They have got their own peculiar notions on any topic which according to them is the highest philosophy, the sublime truth, the one common goal of achievement. They are not prepared to hear anything more than this. They have no patience to do so. When occasion arises by chance, they lose all their patience. They fret and fume. They make a vivid picture of their learning and other qualities in them. They swell and swell beyond their capacity and finally burst out throwing here and there a little of the filthy substance crammed in them. This is actually what we have seen in Gopal Chakravarti too. He feels that he has understood the entire range of Sastras. He has finally come to the conclusion that merging oneself in "the Impersonal Brahman by means of knowledge is the sumrnum bomun of all the teachings of the scriptures. He never be¬lieves anything more than this. In fact this is only a onesided view, i.e., is not the full import of the Sastras.

Instead of placing his individual experience of reasonings, Thakur Haridas, draws our attention to the scriptural authority which is the only sound source of knowledge (Pramana) for Divine Matters. Gopal Chakravarti and his type of persons do pose that they are believers in God and Sastras; but their actions and words are just the contrary. They do not conform to their pro¬fessions even to the slightest extent. If one believes in God, he must necessarily believe the word of God as well. Mere lip service either to the Lord or His sayings, i.e., the Sastras, would not serve any real puipose.

Most of the people living in the modern world treat the Sastras as a set of irrational books containing an abundance of dogmas, ritu¬als, myths and fictitious stories. They consider them as outmoded. Some hold them as 'kitchen books' as they are only useful for/old ladies and widows who lack in real intelligence and as such
are engaged in the kitchen for cooking puipose. A few who accept the infallible nature of these invaluable treasures and their validity in the field of religion interpret them in a highly intellectual manner. Their conclusions are mainly based on their direct perception and inference. For these the Sastric texts are there that they may interpret their texts to suit their idiosyncrasies. They go on twisting the next to a great extent, sometimes explaining them on grammatical, etymo¬logical, and philosophical grounds, sometimes splitting them into so many alphabets, and once again uniting them in their own ways, to support their views.

And still a few others desire, that all the statements of the Sastras must be proved through the help of scientific apparatus in some recognised laboratory under the expert supervision of some eminent scientist. They hold the opinion that it is high time the Sastras submit themselves to the scrutiny of science and reason for the welfare of humanity as a whole in this age of machines. If the Sastras are not capable of standing this scientific test their survival is foredoomed.

Yet another section (and these are the most dangerous) while denouncing all these arguments, patiently wait for the approval of western scholars. They claim to be more polished in their behaviour, uptodate in dress and civilised in their views than the rest of the people in the world. They move in high circles, imitate the Western¬ers in external activities, in keeping the hat or holding the pipe. They accept only those books or writings or those men as are favoured by eminent writers of western countries. Such groups of people guided by some special instinct in them, follow-the instructions of foreign¬ers faithfully. They prefer to be in the midst of what they consider to be the intelligent and civilised section of society of ultra modernists than to be in the midst of a set, in their opinion, of primitive and quixotic Hindus who have crude notions in everything.

Some accept the Vedas alone as the original Sastras and accept their statements only as understood by their empiric mind as authen¬tic records in religious matters. They do not give any place to the other works. Some accept the Vedas, the Vedantas (Upanishads), the Vedanta Sutras and Shrimad Bhagavad-Gita as their infallible Sastras. They denounce the Puranas, the epics, etc., as later works; such booxs 'tfe of minor importance. Even when these people are concerned and defeated, they will harp on the same string, denying all other views excepting theirs as untenable and unwarranted additions, intention¬ally aid mischieveously prepared to crush their views. Hence, they hold such other Sastric works as unauthentic.

nm =27,

Still a different group blame the Brahmins and denounce the very Sastras saying that they are created by these selfish people to exploit the other innocent three castes. They remark that these works contain only certain instructions to threaten the people with .the ex¬istence of hell and tempt them with certain pleasures of heaven, etc., and that these statements help the Brahmins earn their livelihood by duping the remaining people. All these diverse dispositions are due to the extreme ignorance on the subject. There is a proverb 'faults are thick where love is thin'. These people are lacking badly in good instincts born of previous religious merits. As such, they relish the type of cheap literature that is available on footpaths and bookstalls and which abound in obscene photos that easily increase sensuous passions, senseless and fabulous stories, useless funs, etc. Generally most of the fettered souls, cannot claim a highly enlightened posi¬tion from their very birth. There are certain fortunate souls with very high instincts in them and they develop early in their lifetime asso¬ciation with Sadhus and practise detachment, etc. Neither a dogmatic affirmation without any understanding nor a dogmatic denial is a sign of wisdom. A submissive attitude with an unbiased mind is a true sign of a seeker after Truth. Many of the ignorant people are unwilling to accept their ignorance. They are so egoistic that they never believe that there are greater persons in the world than they themselves. It appears as though they have come down with the reso¬lution that they will not accept any enlightenment from anybody. Their behaviour only reminds us of the Mantra of the Upanishad. "Those who, remaining in the midst of extreme ignorance, consider themselves to be learned and enlightened, come to grief like one blind man leading another."27
Both would fall in a ditch and get their bones and skulls broken.

What are the Sastras and why do we believe in them? The Sastras,though appearing in book-form before us, printed by human labour,on machines invented by us, on the paper manu-factured by us, are not, as many think, any pro-
duction of the material world. They are the words of the God-head Himself coming down into this world through the lips of unconditionally surrendered Sadhus who are the transparent mediums for the same. They are the reports and messages of the Transcendental Realm that have come down to the mundane world for the edification of humanity. They contain records of the inspiring lives of great personalities, their thrilling experiences, together with great secrets on the details of the Supreme Godhead, he very object of their worship, and. His Activities. They are infal-ible Truths above human pitfalls and are the same for all ages. 'To IT is human'. 'Every man hath a fool in his sleeve'. 'No man is al¬ways wise'. Human intelligence with its reasoning, however brilliant and developed it may be, has got in it fourfold errors since they are gathered from this imperfect world through the medium of our de¬ceptive and defective senses. That is why, we always notice one type of argument replaces another which in turn is again defeated by a still different one and so on and so forth. The Sastras, as the Word of the Supreme Lord, are far above such inefficiencies, such as (\)Bhram (error due to wrong perception of one thing for another, (2) Pramada (error due to heedlessness), (3) Vipralipsa (error due to the wish to deceive oneself and others), and (4) Karana Patav (error due to self-deception and deception of senses). The Sastras are not the compo¬sitions of human beings or any other similar fallen Jivas. They are existing from time immemorial. They are self-revealed truths mani¬fested into this mundane world by the Divine Will through a channel of spoken communication brouglit about by a succession of genuine spiritual masters.

There is no religion in this world without its authentic scrip¬tures. They are the true sources of knowledge. If these authorities are ignored, religion becomes unsteady and irrational. Sastras are not irrational. They are based on true reasons and practical experi¬ences or realisations, whereas, we, the reasoning animals, stand on perverted reasons, untested conclusions and unsound suppositions. Ours is only a war of hollow words, whereas, the sastras are records of practical experiences. The Vedas, the Upanishads, the Vedanta Sutras, the Puranas, the great epies like Mahabharata and Ramayana, the Pancharatras and all such works, commentaries, etc., based on the above by the Acharyas who are commissioned by Bhagavan for the benefit of humanity are known by the word 'Sastras'. Sastras need not be confined in one particular language alone. They can be in any of the languages of the world. The Sastras deal with the Transcen¬dental Objects and their knowledge and hence are not easily intelli¬gible to a novice whose knowledge is enshrouded in the ideas of the material world. He must listen to expositions on them from the lips of the genuine Sadhus with a submissive spirit as the Sadhus are.living Sastras and unerring broadcasting mediums. This is the first and foremost requisite for those who aspire for God-realisation. This is indispensably necessary for all without which the Sastras will not unfold their real truths. Challenging their authority is only a sign of sheer foolishness and irrepressible arrogance. An arrogant man never succeeds in the material world, not to speak of the spiritual. If the Divine Lord, His Name, Form, etc., are all objects of our percep¬tions, everyone who makes an attempt for them would have suc¬ceeded. There will be no necessity for the word Transcendent' in the dictionary; and the world also would not have produced so many philosophies that are diametrically opposite to each other.

Coming to Haridas Thakur's exposition on the Divine Name, we are enlightened with Its High Position. Mukti, which Gopal Chakravarti so highly speaks of and pleads for, is attained by a mere dim reflection of the Holy Name. Before achieving the results of chanting the Name of the Lord, we are expected to cross two other stages, en route. They are the stages of 'Namaparadha' and 'Namabhas'. We shall try to know more about these in twelfth and thirteenth chapters of this book.

Gopal Chakravarti, in spite of his verbal jugglery on the Name, is utterly ignorant of the secrets of the Holy Name and Its Glories. But he is adamant in holding his view. This is the sign of extreme ignorance and egoism. He is also ignorant of true devotion and its astounding effects. To him, liberation from all worries and merging in the Impersonal Brahman, is the highest goal. This is a mere side issue - a secondary result of a dim reflection of the Holy name. He belongs to the school of people who consider Bhakti to be weak and vul¬gar, and hence, Bhaktas, however great they may be, as persons of no consequence. The people of this school include Bhakti in fruitive actions. Gopal Chakravarti is under the impression that Haridas Thakur too is only a follower of this misnomered Bhakti school. But, Haridas Thakur is neither a fol¬lower of the fruitive actions nor one who is an advocate of dry intel-lectualism. He is not an opportunist to whom religion is more a mat¬ter of convenience than a creed and whose views are vacillating this way or thai like a pendulum. These opportunists like Gopal, adopt a certain philosophy for convenience of argument; but when the ques¬tion of sacrifice, hardship and practical living arises, they are found wanting to such an extent that none will ever be able to discover their erstwhile theoretical stand.

Thakur Haridas is out and out a strong advocate of Bhakti ormdevotion to Bhagavan. Amongst the various methods of religious practices mentioned in the Sastras, Bhakti or de- votion to Bhagavan holds a position supreme to
all else. Its marvellous characteristics, magnifi- cent efficacies, infallible results, and thrilling influence on its ardent devotees are inexpress¬ible facts that add to its glory. It is not a strange subject to the people of the world; on the contrary; it is a subject much talked about, and discussed by many spiritual people and persons of great eminence in the mundane world, in different languages, and in different ways, and yet how very little it is understood in its right spirit, and how less * practised in daily life. After putting in some very insignificant and mild efforts, and sometimes even without these, by merely reading some books, we often deceive ourselves into the belief, that we have attained Bhakti, without any understanding, as to the difficulty of attaining it. Bhakti being the highest attainment of human existence, IS not given to the Jivas by the Supreme Lord for the mere asking.

nm=28

"By following the process of Jnan, salvation easily is attained, and the performance of righteous actions, leads one to various en¬joyments here and hereafter, whereas, even by thousands of similar methods, devotion to Shri Hari remains unattainable."28

Aspirant for Bhakti are to face innumerable severe tests. The Lord plays in hard game with them and only those sincere souls, free from any iota of worldly desires, or self aggrandisement in the form of salvation, can turn out successful in their efforts. Those who de¬sire Bhakti, must be prepared to face any eventuality, persecution and harassment, both in and outside one's own family and society. The life of Thakur Haridas narrated in this book, is an inspiring example of the above fact. The idiosyncrasies, fancies, and the per¬secutions of the husband, can be borne with calm and silence, only by a faithful and devoted wife; whereas, one who seeks merely her own pleasures and comforts, always looks for caresses from her hus¬band. The path of devotion is not a bed of roses, decidedly not an easy-going path, strewn with soft and sweet smelling flowers, as many of us are prone to think.

A few liberal minded of Gopal Chakravarti's class, or type, be¬lieve Bhakti as an effective means to Mukti or salvation. But tor a true Bhakta, Bhakti is both the means as well as the end in itself. To him Bhakti is its own reward. He does not long for any gain extraneous to Bhakti.

Both~The Majumdar brothers, and the large gathering present there, already knew the gravity of committing offences, to great devo¬tees and their terrible after-effects, on the lives of the offenders. Hence,in order to free themselves from the terrible consequences, they all jointly requested Haridas Thakur to pardon them. This is the best remedy of getting relief from the evil effects of committing offences. The offender must get himself pardoned by the saint whom he has offended.


04 At Shantipura

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 04 At Shantipura >>

CHAPTER-4
HARIDAS THAKUR AT SANTIPUR

AT Santipur, Haridas Thakur met the great Shri Advaita Acharya and prostrated himself before him and the latter, being extremely de¬lighted, embraced Thakur Haridas and received him with all cordiality. Advaita Acharya, an eld-
erly person, was the leader of the Vaishnav com-munity in Navadvip. He came from a Brahmin family of high lineage. His ancestors were very eminent in learning. Originally belonging to Sylhet (Assam), he became a disciple of the great saint Shri Madhavendra Puri, and in subsequent years settled at Santipur and later on at Navadvip. He was fairly well-to-do. The people of Santipur as well as Navadvip, regarded him with great respect for his vast learning of the Sastras, pious life and sincere devotion. He was one of the select few of the eternal associates of Shri Gauranga Mahaprabhu.

Advaita Acharya arranged a lonely hut for Thakur Haridas on the banks of the Ganges and daily explained to him the real import of Shrimad Bhagavata and Shrimad Bhagavad-Gita. Haridas Thakur had his alms of food everyday from the house of Advaita Acharya, and spent his days completely lost in the eddies of Spiritual Bliss. He remained absorbed in the topics, relating to the Sportive Pastimes of the Lord, in the company of this revered host. While days rolled on unnoticed in such unparalleled spiritual happiness, Haridas Thakur approached Advaita Acharya one day, with a humble request. "Holy sir! What is the benefit of feeding me daily? This is a place noted for brahmins. Many eminent persons of high lineage are here. Ignoring all of them, the great hospitality that you are extending to me, may possibly offend them all. Yes, it may pave the way to some social trouble. Hence, I appeal to you from the bottom of my heart, not to continue it, and to do such actions that may be agreeable to the social and spiritual principles of one's life."

tumi khaaile haya koti-braahmana-bhojana”
eta bali, shraaddha-paatra karaailaa bhojana..29
(Shri Chaitanya Charitamrita3.220)

Advaita Acharya was an eminent scholar of sound principles,folding an extraordinary position amongst the devotees. He knew ls position pretty well. He knew that in this age of Kali, it is well
mgh impossible to get a crore of Brahmins. He asked Haridas Thakur to shed all such baseless fears, and assured him,
that he would do only such observations, that are sanctioned by the sacred Sastras. "By feedJ ing you, a crore of Brahmins are really fed."29 With this reply, he offered Haridas Thakur the food cooked on the occasion of the anniversary-' Sraddha-day'. The above deed undoubtedly is a severe and inexcusable violation of the existing social code. According to the prevailing customs, amongst the orthodox Brahmins, such food can be offered only to members of their own community. Giving it to any one outside the community and specially to one who is a non-Hindu, is a grave violation of the custom of the community. By this action, the great Advaita Acharya is not to be misunderstood as one, who has trespassed the social prin¬ciples or Vedic Vamasram Dharma. He has, in fact, laid bare before and taught the wofld the unique position of a genuine devotee, over all castes and creeds, and his sole eligibility, to accept the offerings of even high cast Brahmins, on such special occasions. The above fact is not against the Sastras.

nm=30

'Among thousands of Brahmins, one who performs Vedic rites is superior? amongst thousands of such Vedic Brahmins, one who is well-versed in the meanings of the Vedic lore, is superior; amongst a crore of Brahmins well-versed in the Sastras, a devotee of Shri Vishnu is considered to be still more superior and even amongst thousands of devotees of Shri Vishnu, a single-minded devotee of Shri Krishna is spoken of as the supreme most."30

Such was the lofty position, that Thakur Haridas enjoyed, even before the great Advaita Acharya, the leader of the Vaishnav commu-nity at Navadvip.

Advaita Acharya's sympathy to the fallen humanity, has no par¬allel elsewhere. The deplorable condition of the people moved his heart. He wished to do something substantial to them. He devised ways and means, for the deliverance of all these suffering souls. He took an oath for bringing on Earth, the Manifestation of Bhagavan Shri Krishna, in the midst of all, and started regularly worshipping Him, with the Ganges water, and teh sprays of Tulasi, a very effica¬cious method mentioned in the Sastras. Haridas Thakur too, with renewed enthusiasm and faith, went on with his chanting of the Name, eagerly expecting the Advent of Shri Krishna. Influenced by the sin¬cere devotion, and repeated entreaties of both Advaita Acharya and Haridas Thakur, the Supreme Lord Shri Krishna Chaitanya Mahaprabhu, manifested his Advent into this world, and inundated our country from Himalayas to Cape Comorin like a furious deluge with Divine Name, the swelling waves of which overflowed in all directions, making the inhabitants beneficiaries of this great onrush. "The cult of unalloyed devotion of Shri Krishna, reached its high¬est degree of development, and received its great impetus on the ap¬pearance of Shri Gauranga Mahaprabhu-the Fullest Manifestation of Shri Krishna, Who was born in Navadvip, on the banks of the Ganges, a little over four hundred and fifty years ago, and flourished for nearly half a century. He was Shri Krishna Himself manifested in the form of His great devotee, Shri Krishna is the Mystery and Shri Chaitanya Mahaprabhu is.Its Explanation. Whenever Shri Krishna comes on earth as the Mystery of Love in the junction period of Dvapar and Kali,- He comes again in the Form of Shri Chaitanya Mahaprabhu as the explanation of that Mystery, 5000 years after, to show mankind the way to Himself."*

"Shri Chaitanya Mahaprabhu's Love, Devotion and spirituality will ever remain unparalleled. He preached Shri Krishna, the Seed and Soul of Love Absolute, and while preaching, He would burst f°rth in praises of Shri Krishna. And all India was flooded with Shri Chaitanya's Divine Love."*

"Shri Chaitanya Mahaprabhu preached and proved the po-teggy of Shri Krishna's Name-that His Name is the Lord Himself.
If anybody says, 'Krishna', 'Krishna', mentally or loudly and concentrates his mind on It, he is bound to absorb Its Love-Nec¬tar, be drunk with Its Ecstasy, see Krishna in Form and in ev¬erything and finally go to Golok after passing out of this life. The world has never seen such an Avatar, the Manifestation of All-Love-Krishna."*

"Like master, like servants. His apostles were of such purity and sublimity that it would be hard to find one such like them even in India of the past. Anyone of them was competent to save a whole world, they left thousands of books on Shri Krishna and Shri Chaitanya Mahaprabhu's Career and Teachings, which are of the utmost value to the students and adherents of all religions of all climes, ages and denominations. Love is the theme of every book, and it is difficult to resist its essence pouring into you as you read them. For Shri Chaitanya Mahaprabhu can not be understood without first understanding Shri Krishna and His Lila on Earth." *

The doing of great personalities like Haridas Thakur, etc., do not submit to the reasoning faculties of ordinary limited human in¬telligence. They continue to remain an enigmatic puzzle even to the best of the brains of the world. Listening to them with real faith, is the only course open to us. Haridas Thakur's career in this world, is crowded with many miraculous and thrilling incidents. It is simply impossible to record each and every such deed. To add to the glories of Haridas Thakur, of which we have already heard, Shri Krishnadas Kaviraj Gosvami explains another incident.

Once, sitting in his cave as usual, Haridas Thakur was reciting loudly the Holy Name. It was a fullmoon day. The cool and silvery moonlight spread over the country, making the atmosphere all around very fascinating. The
sparkling ripples of the Ganges flowing close by added fresh beauty and solitude to the pre¬vailing calm outlook. The entrance to his -cell was sanctified by the presence of a Holy Tulasi plant, grown in an elevated place, specially erected for the purpose. The whole scenery, both inside and outside that cave of Haridas Thakur, was so lovely that it would easily steal away any heart.

At this moment there appeared in this charming scene a beauti¬ful woman. The glowing lustre around her, was so dazzling, that it .drove away all the darkness, making the place fully illuminated. The sweet fragrance of her body, mixing with the gentle breeze, made all the ten quarters delightful. The sweet ringing of her ornaments, was more captivating to the ears, than the melodious songs of the Gandharvas. Gently she bowed down to the Tulasi, Perambulated the same, and approached the entrance of Haridas Thakur's cave. With folded hands, she worshipped his feet, and taking her seat on the threshold spoke thus:- "Truly, you are a benefactor to the whole world. Both in appearance and qualities, you are an exception. Enchanted by these, I have come over here, to enjoy your loving company. Please have the kindness, to accept my humble request. You are a great devo¬tee. Devotees are by nature, embodiments of kindness and sympa¬thy. They are ever exceptionally merciful, to the suffering human-ity."

So saying, this attractive stranger woman, tried to convert the great Haridas Thakur, by various charming gestures and postures, the sight of which undoubtedly, would violently disturb the mental equilibrium of even great Munis. But these efforts of the young woman, did not prove effective before Haridas Thakur. He was a hard nut to crack. He remained firm. He, on the contrary, pitied the unfortunate woman, and said, "I have taken an oath of chanting a special fixed number of Names daily. Till the fixed Cjuota of Names is completed, it is impossible to attend to any other work. This is my vow. When my routine of Kirtan is over, I may have enough time for rest. Be seated at the entrance and attend the chanting of the Name. On completion of my vow, 1 shall certainly agree to your proposal."

Thakur Haridas, who was deeply absorbed in constant medita¬tion on the Name of Shri Krishna, was totally unconscious of the ex¬ternal world. Hence, all the attempts of this bewitching woman, re¬sulted in an utter failure, before our great saint, yes, they ended as 'wasted fragrance in desert air'.

At the end of the tliird day, when she was totally disappointed, she approached once again Haridas Thakur with these words. "You have deceived me, by your consoling words, for all the past three days. It seems there is no end of your Kirtan, either during the day or the night."

On hearing her words Haridas Thakur replied, "What can 1 do? I am helpless. I have already taken an oath. How can I break it now?" She now understood him well. She was convinced beyond any doubt, that she was only 'making attempts to extract sunbeams from cu¬cumbers'. All her hopes were frustrated. She thought that there was no use of meddling with him any further. She, therefore, finally de¬cided to reveal herself before him. With all reverence she bowed down to Haridas Thakur, and said, I am Maya, the deluding energy of Godhead. I came to test you once. I can claim that I have deluded all Jivas, from Brahma downwards. None could stand my test. But, today I accept my utter failure. My pride is humbled. Yes, I am mis¬erably defeated by you. You are the only exception, that I have ever witnessed. You are a great 'Mahabhagavata'. By a mere sight to your person, and by listening to your chanting of the Holy Name, my heart is completely purified. I too long to remain absorbed in drinking the Nectarine Bliss emanating from the Divine Name. Ah! What a mar¬vellous and soul-stirring experience it is! Have the mercy to initiate me too with the sweet Name of Shri Krishna. The whole of India is submerged under the sweeping currents of Divine Love. Everyone is carried away by this inundation. Really why India? The whole world is exceptionally fortunate. Those who are deprived of this great in¬fluence, are the most unfortunate, amongst the creation of the Lord. Even in crores of births, there is little hope for one, who has not tasted the Bliss of Divine Name. On a previous occasion I had ac¬cepted the Holy Name 'Rama' from the great Siva. Now, I eagerly long to be favoured with the Name 'Krishna' by your grace and I humbly request you to initiate me into the same. The Name 'Rama' is well-known for its characteristics of delivering one and all from the thraldom of Maya, whereas the Name 'Krishna' distinguishes Itself by imparting 'Krishna Prem' in addition. Pray bless me with the Name of Shri Krishna and make me fit to experience this surging ocean of Divine Love." With these words, she worshipped the feet of Haridas Thakur. Her prayer was granted. How can one escape the overflowing kindness of Thakur Haridas? Yes, she was initiated with the Name of Shri Krishna.

Why did~Mayadevi request Haridas Thakur for the Name of Shri Krishna when she had already been initiated with the Name of Shri Rama by no less a personage than the great Siva? Is there any differ¬ence between the Names of the Lord? Is it essential that everyone should repeat the Name of Shri Krishna? What harm is there if we utter the name of Kali, Siva, Ganapati, Kartikeya, etc.? A person of a thoughtful disposition, is often confronted with similar questions, when he comes accross such typical occurrences. Doubts are the out¬come of misunderstandings. Proper enlightenment on the subject, clears all our misconceptions. A correct idea of the Absolute Truth, or the Ultimate Reality, Whom we know by the common epithet-'Godhead' and "a true conception of Shri Krishna', are sure to help us satisfactorily, in solving this problem. This definitely would help us, to wipe out all our erroneous notions.

To any Hindu in India Shri Krishna is not a strange figure. Though,most of the people in India, lamentably lack, in having a proper un¬derstanding, of His Real Personality, and thesignificance, underlying His Divine Deeds, He
is widely known, even amongst the unletteredmasses. Shri Krishna! How sweet is the Name Itself! Ah! Is there anything sweeter to the heart of lovers than this pretty little Enchanter, full of pranks, fun and frolic? He is the Love, Light, Life and the very Soul of Vrindavan, the very life-breath of the Vrajavasis. Millions of people from the Himalayas to Cape Comorin, hail His Glories, sing the fascinating events of His marvellous Deeds, listen with rapt attention to his soul-stirring Mes¬sages, repeat His sweet Names and experience flashes of His contact which is verily ineffable joy and satisfaction in their hearts. There is no occasion in India amongst the majority of Hindus, when Shri Krishna is not referred to in one way or other. Whether in the days of festivities or on marriage occasions, whether in times of weal or woe, or in time of social rejoicings, it has become a habitual custom, to remember Him, and to sing His captivating Pastimes, in the midst of enexplicable heartfelt feelings of love and enthusiasm. He holds a continuous sway in the hearts of lacs and lacs of inhabitants in India. He is the most popular Figure, the sweetest Object of veneration and worship. He is the most Beloved Lord and Saviour-nay, the Abso¬lute-Par-Excellence.

Numerous conceptions about Shri Krishna are current even amongst eminent scholars in India. His inconceivable potency pre¬vents all the empiric thinkers, and their efforts from having a thor¬ough conception of His Divine Personality. He is moulded by each of these savants, in his own thoughts, giving new colours and shapes,to His Divine Personality and Deeds. If at all,we are interested to know something genuine about him ,we must necessarily listten to the authentic scriptures, that speak of Him and rely on the words of those pure devotees, who have realised Him in His true nature. The remarks of critics are based on their individual un¬derstandings, purely gathered through the material senses. It is obvi¬ously evident, that the mundane reasoning faculties, have no access to Divine Objects. Hence, depending solely on the statements of or¬dinary critics, or the so-called scholars, we cannot get a true concep¬tion of Shri Krishna, His Divine Personality, Deeds, or Messages. Such statements only take us away, from the real facts, by the weight of intellectual representations, based on individual ideas of a defective nature. Almost all the conclusions of today, are changed and replaced, by new reasons tomorrow. Intellectual conclusions are, therefore, in¬complete and unsteady, even in the visible plane of matter. There¬fore, wise persons take their firm stand, on the revealed scriptures, which alone can unfold the Truth before us.

The numerous conceptions, about Shri Krishna that exist, them¬selves are a sound proof, that most of these scholars, are ignorant of His Real Personality. Each one, is depicting Him in the way, that is intelligible to him.

The first group regards Shri Krishna, as one of the endless De¬scents of Bhagavan Shri Vishnu. To them, Shri Vishnu is the Supreme Godhead. The word 'Vishnu', literally means one Who pervades the entire universe. Our Puranas have described various Descents of Bhagavan Vishnu, appearing in this world on different occasions, for fulfilling manifold purposes, concerned with the administration of the universe. The Name of Shri Krishna, too, is included in the list of the many Descents, that have manifested in this mortal plane. Some of them (forming the second group), after making a deep study of these Descents, Their Deeds, etc., distinguish Shri Krishna, as the fullest or the most perfect (Puma Avatar), of all such Manifestations of the Divinity. They take Him as 'Class One' of all these Avatars. And a third section of people realise Him as a Personal Manifestation (Saguna Brahman) of the Impersonal Absolute (Nirguna Brahman).Accroding to them the Ultimate Reality is conceived as one that is void of all attributes. All intellectual empiric thinkers of the world, are supporters of this view. They hold, that the Absolute is incompre¬hensible to human understanding, and as such, is indefinable. This Attributeless Absolute, incarnates into this world, for various pur¬poses, and Shri Krishna is the best of such Manifestations. A fourth section of men, do not enter into any of these controversies, discus¬sions or abstract philosophical speculations They are very simple in their views. They are contented with the historic records, and hence they declare Him as a mighty warrior, a great hero, and a powerful ruler of the yadav race. They see in Him an eminent politician, of marvellous tactics and ingenuity, of surpassing far-sightedness, a keen statesman, an uncompromising and a terrible chastiser of the wicked, a great conqueror of extraordinary strategical abilities, a successful oppressor of innumerable tyrannical exploiters, and an able and just administrator. A fifth group proclaim Him as the foremost of the Prophets, Who ever grace the world, Who by His philosophical ex¬positions, infused new vigour in the teeming millions of the world. Yet a sixth section of the society, usurping the power of Judge, in their arrogance, laugh at Him as a voluptous enjoyer. These stiff-necked, dry intellectualists, boast too much of their purity, and scale the moral merits, of Divine Personalities from a low material level, and pass remarks on Them. A seventh group, simply deny taking Him, as merely allegorical-the product of a poet's mind. Thus, if we make a patient, and careful scrutiny of the prevailing notions, we can till gather many curious views, on the Divine Personality of Shri ""ishna. The fundamental reason, of these varying and mostly con-icting views, on this unique Personality, is due to the fact that Shri Krishna, is an incomprehensible Personality, in Whom all the con¬tradictory qualities, such as unity (Ekatva), and diversity, fullness and division, simultaneously exist.

ete caamsha-kalaah pumsah krishnas tu bhagavaan svayam,
indraari-vyaakulam lokam mridayanti yuge yuge..31
(Shrimad Bhagavatam,1.3.28)

A thorough and reliable account of His most charming Person¬ality, marvellous Carrer and rejuvenating Teachings, can be had from Mahabharata, Harivamsa, Shrimad Bhagavata and some other Puranas, like Brahma Vaivarta Purana, etc.; of these, Shrimad Bhagavata, is the foremost authority. Shrimad Bhagavata, the epitomised quintessence of all the Sastras, whose chief purpose is the glorification of Bhakti, and 5n Krishna Lila, declares Him as 'Absolute-Par- Excellence'. "When the world is oppressed in every age by the tyrannical con¬quests of the enemies of Indra, i.e., the demons, His partial Manifes¬tations make this world happy by destroying them. These Descents are the Partial Avataras of the Supreme Lord- Shri Krishna, Who is Svayam Bhagavan Himself."31

vagastwa dharta ansa etyaiveediyate, tadhon kulama khyanta kala tarsyadhamuchyate,
tadaon sahktee rakhyata abesh syantadarkah eboun chatuh sastyvage aisyatarah paratmnah..32

After giving a long list of all the Avataras, such as (1)Chatuhsanas, (2) The Divine Boar-Varah, (3) Narada, (4) Nara and Narayana, (5) Kapil, (6) Dattatreya, (7) Yajna,(8) Rishabh, (9) Prithu, (10) The Divine Fish-
Matsya, (11) The Divine Tortoise-Kurma, (12)Dhanvantari, (13) Mohini, (14) Nrisimha, (15) Vaman, (16)Parasuram (17) Vyas, (18) Rama, (19) Balaram, (20) Shri Krishna (21) Buddha, and (22) Kalki, Who were merciful enough to manifest Their appearances in different ages for the welfare of humanity, Vyasdev, emphatically distinguishes Shri Krishna, as the Supreme Godhead Himself. All the rest are only His partial Manifestations and secondary incarnations, either in part (Amsa), or in part of part (Kala)32,

But Shri Krishna is not an Ava¬tar; He is Avatari Himself, the very Fountain-source of all the Avataras from Whom the various Manifestations originate. He is the Eternal Reality Who reveals Himself to us in the three as¬pects as 'Brahman', 'Paramatma'and 'Bhagavan'.

vadanti tat tattva-vidas tattvam yaj jnaanam advayam,
brahmeti paramaatmeti bhagavaan iti shabdyate..33
(Shrimad Bhagavatam,1.2.11)

"The Tattva which the knowers of reality declare as 'Advayajnan' is expressed by the designation of 'Brahman', 'Paramatma' and 'Bhagavan'."33

The above Sloka gives a beautiful exposition of the Absolute Reality, summarising all the philosophical conceptions of the various religions of the world. All the notions of the world about the Absolute Truth find its place in this exposition, the Ultimate Reality or Tattva is spoken of as Advayajnan. Very often, the term 'Advayajnan' is confused with the Nirguna Advaita Tattva or the Attributeless Brahman of the monistic school. The word "Advaya', i.e., one without a second or Sole, is used only in the sense that there is no other second entity equal or superior to that of the Supreme Lord. The word 'Advaya' never denies the existence of other entities, as many often misunderstand. Though the Reality is termed by the word 'Indivisible Knowledge', It reveals to Its differ¬ent votaries, in different ways, according to the particular capacity of realisation they possess, viz., these three aspects as 'Brahman', 'Paramatma' and 'Bhagavan'. These Revelations are not to be con¬fused as entirely independent objects, but as aspects of the One and the Same Reality. The above described variation, in their realisation, is due to the difference in their angle of vision, caused by the diver¬gent methods, adopted by the votaries, and in the degree of surren¬der, they offer the Supreme Reality.

yasya prabhaa prabhavato jagad-anda-koti- kotishv ashesha-vasudhaadi-vibhuti-bhinnam,
tad brahma nishkalam anantam ashesha-bhutam govindam aadi-purusham tam aham bhajaami..34
(bramh sahinty,5.40)

The first of these three Aspects of Revelation, viz., Brahman is in fact the unqualified (Nirvisesh), and imperfect (Asamyak) Mani¬festation of Bhagavan, Who is the most perfect Person, in Whom all the qualities are most per-fectly developed. Bhagavan is abundantly quali- fied with an infinite number, of most auspicious and perfect Attributes. In Bhagavan, we experi¬ence a full display of all the Saktis, or energies; but in Brahman they remain only in a potential state. Brahman in other words, is the philo¬sophical Absolute, in which the various attributes and powers, re¬main undifferentiated. Hence, the Attributeless Brahman of the Upanishads, is an incomplete or Imperfect Manifestation (Asamyak Avirbhav), of the Absolute Divinity. Brahma Samhita describes this Aspect, of the Supreme Divinity, as His Bodily Effulgence. "I wor¬ship Govinda, the Primeval Lord, Whose effulgence is the source, of the non-differentiated Brahman, mentioned in the Upanishads, be¬ing differentiated from the infinity of glories, of the mundane uni¬verse, and Who appears as the Indivisible, Infinite and Limitless truth."34

brahmano hi pratishthaaham amritasyaavyayasya ca,
shaashvatasya ca dharmasya sukhasyaikaantikasya ca..35
(gita,14.27)

Shrimad Bhagavad-Gita adds to the same issue thus:- "I am, in¬deed, the Mainstay of Brahman, and the very ground of immortality. I am also the basis of the eternal religion, and of perpetual Divine Bliss."35 Brahman is the ultimate goal of all Jnanis.

Paramatma, the second Aspect of Divine manifestation, is more qualified than Brahman, the first one. But when compared with Bhagavan, this Aspect is only a Partial (Amsik) Manifestation, having relation chiefly to Maya
Sakti, and Jiva Sakti. Paramatma remains as the Immanent Lord, both in the unconscious mate¬rial universe, as well as in the conscious Jiva souls, who are numerically infinite. It is Paramatma, Who looks af¬ter the functions of creation, preservation, and dissolution of the in¬finite number of worlds, in various aspects, and He is the regulator of both the individual Jiva, and the collective world. Paramatma is the ultimate goal, of all the Ashtanga Yogis.

Bhagavan represents the highest, in the long list of the count¬less, Divine Manifestations. He is realised as Person, with Whom is associated, distinctive features, potencies, at-tributes, abodes, and entourage in the company
of His internal energy. In Bhagavan, there is a direct, and full display of His Antaranga Svarup Sakti. The other two Saktis, Bahiranga Maya Sakti. and the Tatastha Jiva Sakti, are displayed indirectly, through the medium of His Partial Aspect Paramatma. Bhagavan is the pos¬sessor of all Saktis- the Sarva Saktiman, the Summum bonum of Bhaktas. The word 'Bhagavan' is defined thus:-

Aishvaryasya samagrasya viryasya yashasah shriyaah,
jnaana-vairaagyayosh caiva shad iti bhagavaan ganah..36
(vishnu purana,)

aatmaaraamaash ca munayo nirgranthaa apy urukrame,
kurvanty ahaitukim bhaktim ittham-bhuta-guno harih..37
(Shrimad Bhagavatam,1.7.10)

"He is a Person, in Whom the six Divine Qualities of Aisvarya-majesty, or special power to attract, and bring under control all sen¬tient and insentient like; Vfrvo-prowess or an unusual and miracu¬lous influence, resembling precious gems, magic spells, etc., that could win over any power, on the face of the earth; Yasas- name and fame or an incomparable reputation, arising from various excellent qualities of body, mind, and speech; Shri- prosperity, all kinds of wealth; Jnan- knowledge, such as omniscience; and Vairagya-dispassion or non-attachment to the objects, of the material world, in short, absolute freedom from Bahiranga Maya Sakti, are developed in the fullest degree. Bhagavan is entirely free, from any influence of the material attributes, such as Sattva, Rajas and Tamas. These Gunas or attributes are due to the influence of His Bahiranga Maya Sakti. Since she, being subservient to Him, is unable to exercise any influ¬ence on her Lord. As such, Bhagavan is above all these material at¬tributes. The various qualities, that the Sastras attribute to Him, are all of Divine Essence."36
"The nature of the Attributes of Shri Hari, is such that it compels, even great sages, who delight in themselves, and who are dispassion¬ate to the core, to render loving selfless services to the Lord."37

The principles and virtues described in the three Aspects, viz., Brahman, Paramatma, and Bhagavan, can be realised, in their most perfect and infinite development, in the Personality of Bhagavan Shri Krishna. Hence, Shrimad Bhagavata, Shri Brahma Samhita, Shrimad Bhagavad-Gita, and a host of Sastras unanimously and unambigu¬ously, declare Shri Krishna as the Absolute Godhead, in Whom all other Aspects, are fully identified.

jnaanam vishuddham paramaartham ekam anantaram tv abahir brahma satyam,
pratyak prashaantam bhagavac-chabda-sajnamm yad vaasudevam kavayo vadanti..38
(Shrimad Bhagavatam,5.12.11)

"The Indivisible Knowledge alone, is the Eternal Truth. It is the Sublime Truth, beyond the jurisdiction of mundane qualities, the full¬est entity in Himself, all-pervading, and void of transformation (this illustrates the unqualified Aspect, Brahman). The same Truth is im¬manent, in all the jivas, and unaffected by the events of the world (this explains Paramatma.-fhe Partial Aspect). The most perfect sta¬tus, of Indivisible Knowledge is Bhagavan. The wise call Him by the Name 'Vaasudev', He being the Son of Shri Vasudev."38
Many hold the view, that the Absolute Truth, or Knowledge is an abstract one, void of any Form, Power, Name, Attributes, Activi¬ties, etc. This statement, though popular amongst the classes, to a great extent, and amongst the masses to some extent, is not well founded, on the authority of the stars .it is merely one-sided interpreta¬tion, of the texts of the Sastras. Puranas declare Him as Infinitely Powerful. His energies are inscrutable, and beyond the reach of human thought and reason, and they are capable of per¬forming, most impossible effects. These energies are not concocted things or imaginary objects. They are of the essence of the Lord. They are inseparable entities; but the Lord in His infinite power, tran¬scends all of them.

"Saktis of Shri Vishnu are of three kinds. They are (1) Para Sakti (Chit Sakti), (2) Kshetrajna (Jiva. Sakti), and (3) Avidya (Maya Saktv)."39

The Para Sakti is otherwise, known, as svarup or Antaranga Sakti; Maya Sakti is understood otherwise, as Bahiranga Sakti, and the Jiva Sakti as Tatastha or Marginal Sakti.
The Svarup Sakti is again classified in three different aspects as Sandhini, Samvit and Hladini Saktis. In her Sat aspect, she is Sandhini. This Sandhini Sakti is the energy of the existence of all. In her Chit aspect, she is known as Samvit, the energy, of self-enlightening knowl¬edge. This is the energy, that helps the promotion of knowledge. In htvAnanda aspect, she is Hladini, the delight imparting energy. It is by the influence of this energy, delight is experience. Svarup Sakti is concerned, directly with all the activities, and expansions in the Di¬vine Realm. Maya Sakti causes the creation, sustenance, and disso¬lution of phenomenal world, and Jiva Sakti is bringing out, infinite number of Jivas, which are the expressions of the Tatastha or Jiva Sakti of Bhagavan.

Of these three Saktis, the Hladini Sakti is the most important. She transcends the other two. Shri Radhika, Who is the eternal con¬sort, and the most favourite of all the devotees of Bhagavan Shri Krishna, is represented, as the highest Manifestation of the Hladini Sakti.*0 Shri Radhika has attained the most sublime sttfge of Mahabhav,^ which is unattainable to any other devotee. Application of material attributes of Shri Radhika, the Invariable Embodiment of Prem Bhakti, is the outcome of sheer ignorance, absence of proper understanding, of Her Real Personality. Without the least distinction of any classification of sex, Shri Radha and Shri Krishna as Sakti and Saktiman (Possessor of Sakti) are identical. Sakti is inseparable from her Possessor, as noted in the case of fire, and its burning capacity. In fact, Sakti and Saktiman are not altogether, two different Personali¬ties. They are One and the Same, Indivisible Truth, manifested as the Divine Couple, out of the inconceivable potency of the Lord, for giving fillip to the Transcendental Sportive Activities.

"The chief of the gopis is Shri Radha, the Consort of Shri Krishna, in Glory and on Earth. 'Radha' means adoration or Love-Devotion. Shri Radha is the Embodied Manifestation of Shri Krishna's Love-Prin¬ciple, the Energy of His Soul, the Principle of Shri Krishna, which sets His Love in motion. Radha is inside of Krishna as His Prin¬ciple of Love-Energy, and She is outside of Krishna, as the Em¬bodiment of that Principle. Radha is the first Active Principle of Nature, the Active Love-Principle, which unconsciously gives birth, to creation and pervades it as the purest spiritual energy. Like Krishna, She is above, and out of reach of the creative Car¬dinal Attributes. Krishna is the Soul. Radha is the Heart-Soul and Her eight other companions are the eight chief devotional aspects, and the other Gopies the inclinations and minor attributes of Her Ensouled mind. Radha and Her chief companions are Krishna's chief companions in Golok. They came with Him in glory and were born in Vrindavan as Gopis. Other Gopis, who were in the Rasa dance, were manifestations of Vedic hymns, and truths which are entities in nature, the form-centres of Nature's purest sentiments and conceptions. Other Gopis were manifestations of goddesses, the Presiding Deities of Nature's spiritual forces, and attributes, while others were manifestations, of some of the highest illuminated male saints (Rishis), who had prayed for ages and ages, in every birth to serve the Lord personally, with the tender devotion of a loving woman. The love of these Gopis for Shri Krishna was absolutely selfless. They loved Him for the sake of the spontaneous, causeless love they felt for Him and Which His Personality inspired in them, for Shri Krishna was that causeless Love Itself. The Rasa dance represented the vi¬brations of the Soul-absorbed Mind, vibrations which filled the uni¬verse, with the nectar of Bliss, and destroyed its Karma of a whole Kalpa, the Karma which formed its Prarahdha for the time."*

"Shri Krishna danced separately with each Gopi. Each Gopi has Her Own Krishna beside Her. One Krishna became as many as there were Gopis and yet It was the Selfsame Krishna. One soul played like so many Souls with so many hearts and yet the hearts saw but One Soul. Each Gopi saw Her Own Krishna and was unconscious of any other, as she danced, absorbed in that Shri Krishna, round and round, arms found necks, eyes into eyes, all forgetting, the world forgot, round and round in the whirl of ecstasy, afloat on the waves of Love, that is Bliss-round and round, the Lover and the Loved, the Little Soul twining round the Great Soul, the Great Soul pouring Its Nectar into, the Little Soul." *

"Ignorant writers and prudish religionists of the West, have dared to call this Gopi Lila of Shri Krishna, as shocking to all religious sense, in the face of the fact, that three hundred and odd millions of Hindus of the present day and myriads of millions of Hindus of the past, whose giant intellect and all-towering height of spirituality, the world of today are beginning to wonder at-call this Lila the most Transcen¬dental of all the Divine Deeds, that have ever been performed on the face of the globe. According to these, little critics of the greatest Avatar of the Supreme Deity, that Supreme Deity cannot possess any other sentiments of love than those of a Father and a Sav¬iour, that God ought not to feel or show the love of a husband for his wife or of a lover for his lady-love. If this be the fact, will they answer the question as to whence has man got these sentiments, if not from his Maker, of Whom he is but an imperfect image? Whence has he got them if not from the Source of Creation itself of which he is such a tiny part and product? This denial to God of the possession of a lover's sentiment, implies an impertinence, which God alone, out of His infinite affection for His creatures, can pardon. It only betrays the dense ignorance of these critics in regard to the origin and laws of creation and of the relations of creation with its Creator."*

"Nature (creation) is the materialised Will-force of God. The Will-force of God, is a reflection of God Himself-the objectified phases of the semblance of manifoldness of the Absolute One. God is the Husband and the Energy of His Will, Nature is His Wife. God is the Lover and Nature is His Lady-Love. By His All-Per¬vading essence the only support and sustenance of Nature, He clasps His Lady-Love to His bosom and dances with Her to the intricate steps of the music of Her Laws. This is the Rasa dance in the aggregate, the Rasa dance that is being performed every moment within Nature, though hidden from our outlooking physi¬cal vision. What is true of the Great Universe is also true of its min¬iature, man. Within our heart of heart, is the forest of Vrindavan, in which the microscopic blue river of Love-Yamuna, flows, lapping with thrills of joy, the bank of the bowery lawn where Shri Krishna-our Soul-with His Gopis-on ensouled mental aspirations-is perform¬ing His ever-favourite, never-ending Rasa dance. And we are uncon¬scious of it all, because of our mind's outer ken is employed outside of us with outer objects. If we can withdraw the mind's vision from outwards and direct it into the depth of our heart, then will belief come in the Rasa dance of Krishna, with its practical realisation. We are then of Vraja and each of us, of the enlightened inner eye, a dancing Gopi-male or female, whatever we may be externally, it matters not. We are all Gopies, human-male or human-female, we are all spiritually feminine, for Shri Krishna alone is the One Male and we all, particles, of Nature, are all female. We are all the lady¬loves, the brides and wives of our One Husband, Lover and Beloved-Shri Krishna. In the working out of the ever-beneficial laws of Inner Nature- the laws that throb for the weal of mankind- this innermost performance of Nature's constant Rasa dance, with Her Lord is re¬flected for a time, upon Her outer surface to fill outer Nature, and mankind with the ecstasy of its supermost spirituality, the blessing of the Absolute Love."*

The conception of all these inherent Saktis, establishes beyond any doubt that the Absolute Truth, that is known by the word 'Bhagavan' is a Perfect Person. He is not a Formless Entity as many depict. He is a Person in Whom infinite attributes, and energies in¬separably exist. In many places of our Sastras, words, such as Anando Glum, Rasa Ghcm, etc., are freely used in association with the Per¬sonality of Bhagavan. The importance of these words can never be ignored. They make us understand, that Bhagavan is a Person, pos¬sessing a Murti, or a Form of His Own. Since we are in the habit of measuring every object, that is placed before us, and our experience of Divine Objects, are insignificantly poor, our ideas of this Person¬ality of the Lord are mostly erroneous. The very idea of a Murti, or Form of the Lord, throws us in a whirlpool of thoughts, and confu¬sions suggestive of materialistic speculations. Almost all these ef¬forts, end like those of 'attempting to milk rams'. This Form of the Lord, is not to be understood, as something gross, like that of the material body of human beings. The Body of Bhagavan is non-phe¬nomenal. This Body consists entirely of pure Existence, Knowledge and Bliss; as such It is always spoken of as 'Satchidananda Vigrah'. This Body is not essentially different of an organic body and a soul, as in the case of human beings. His Being and His Body are One and the Sanje. The Sastras declare that the Body of the Lord is like that of a human being. The similarity that they speak, is only in respect of the form and not of the ingredients. The Sastras in certain places, speak of Him as Formless. This statement is only to deny the pres¬ence of a material body or material senses in Him. The same Sastras too, dilate on the beauty of Lord's Form to a great length taking minutely each and every limb one after another. Do they expound contradictory theories and increase confusions in the minds of igno¬rant men? No, never. They with all emphasis, establish the existence of the self-existing natural Form of the Lord which is of a purely Divine stuff. The Lord is not subject to any change as we notice in the case of material objects; but due to His inconceivable power, He is capable of adopting any type or any number of Forms as He pleases. The Ascension and Descension of Bhagavan is merely actuated by His free will. This Divine Form of the Lord is.no doubt unthinkable to the materially minded. It is a matter of realisation and not one of argument, persons who are guided by dry empirical reasonings, fail to understand this conception of a Transcendental Personality. These barren intellectualists, sublimely unconscious of their own limita-tions, of their profound incapacity and unwillingness to fathom even the simplest problem presented to them talk nowadays, as if they are gifted with an inexhaustible fund of impenetrating reason. They boldly come forward with their assertion that they can accept nothing, let it be of any source, that is not passed through the crucible of their rea¬son and acknowledge no scriptures, however authentic they may be, or the sound sayings of eminent saints. Some one has spoken of this mistaken notion in the following Sloka very impressively.

"Gems lie littered at the feet and glass adorns a crown. None but the ignorant confounds the two and thinks the glass to be a gem and the gems, glass. To a wise person, glass will always be glass and a gem always a gem."42
Between the sound reasonings based on practical realisations found in the infallible Sastras of our noble religion Sanatan Dharma and the conclusions of barren empiricists, guided by the understand¬ings and experiences of the deceptive senses of man, who is liable to fall a victim to manifold errors, the relation has all along been that of the gem and the glass, deceptive to the ignorant but clear to any one not blinded by vain and unwarranted pretensions. The conclusions of empiric wisdom, however convincing they be on the surface, are only mere expressions of half- truths and untruths.

These empiric scholars are under the impression that when the Absolute wishes to make His Manifestation into this world, He does so by Himself entering into a body made of flesh, blood and bones. For the sake of understanding they thus use the word incarnation for such Divine Manifestations. This conclusion is entirely baseless and 's due to the absence of a proper conception regarding the Nature nd Potentialities of Divine Lord. In Shrimad Bhagavad Gita, Shri Krishna Himself throws proper light on this issue.

"Persons actuated by extreme ignorance disregard My Human orm as they are utterly oblivious of My true Supreme Nature and f the fact that I am the Supreme Lord of the universe."4'A great saint of the modern age from Bengal has interpreted the above Sloka in a simple and inspiring manner, the free rendering of which is as follows:-

"My Real and Eternal Form which is grossly misunderstood by persons under the influence of sheer ignorance is invariably of Sat (existence), Chit (knowledge), and Ananda (bliss). My ener¬gies do function in accordance with My Own Will and Grace. But, I remain unconcerned with all their actions. Whenever I wish, I make Myself visible to the mundane world. This act is carried out through the operation of My internal potency and mainly guided by My own compassion to the fallen souls. My energy being subservient to Me, cannot have any influence over Me. I am fully beyond the ken of any material nature or law. I am Omnipotent and Self-Effulgent. My Own Will is the cause of My coming to the world. No other power is capable of inducing Me for such a Manifestation. Those who are quite ignorant of My eternal nature and Personality associate Me with various mundane attributes. My Supreme Personality resembles a hu¬man form, but it is wholly non-phenomenal. It is a most Beauti¬ful Form of Eternal Adolescence and of a Medium Stature. These ignorant persons suppose this Eternal Form of Mine to be mor¬tal one, subject to the influence of Maya or My illusory potency."

The scriptures describe the Form of the Lord sometimes as two-handed and sometimes as fourhanded, etc., and as possessing vari¬ous limbs and organs like head, eyes, feet, etc. In fact, the various Forms manifested by the Lord are all eternal and co-exist in Him. Of all the Forms manifested by the Lord, the two-handed one with a wonderful flute in His hands is the best and'most beautiful.

The various Attributes of Bhagavan explained in the Sastras are not imposed upon Him from outside. They are on the other hand invariable aspects of His Own Self and as such they are all his inherent Attributes. These At-tributes can be summarised thus:- (1) Capacity to pervade in and over all objects and places, (2) capacity for self-manifestation, (3) capacity to be above the gross and subtle bodies, (4) capacity for not being subject to transformations or changes, such as birth, existence, growth, transformation, decay and destruction, (5) capacity to be invisible to mortal eyes, and (6) capacity to be above mundane influence in mat¬ters, such as birth, form and action.

From the innumerable unambiguous texts of the various Sastras one can without any difficulty understand the true Nature and Per¬sonality of Bhagavan and how He is fully identified with the Person¬ality of Shri Krishna, Who is not merely an Avtar alone, as many un¬derstand, but the Avatari Himself- the Absolute-Par- Excellence. To deal with all these minute details in course of this brief narration is
impossible.

"Shri Krishna Who is known as Govinda is the Supreme Godhead. He has a Body formed of All-Existence, Knowledge and Bliss. He is the Beginningless and yet Origin of all and He is the Cause of all
causes."44
The Manifestations or the Avataras of Shri Krishna are innumer¬able like the waves of an ocean. They are mainly grouped under six heads. (1) Purushavataras, (2) Gunavataras, (3) Lilavataras, (4) Manvantaravataras, (5) Yugavataras, and (6) Saktyavesavataras.
Though categorically there is no difference between the various Avataras of the Lord, yet Shri Krishna is superior to all the others, inasmuch as there are certain special qualities noticed in Him which are in excess over those mentioned in His Avataras of the above six categories.

This difference is not-to be treated from a material point of su¬periority and inferiority complexes. Any such discrimination of mun-ane nature would be a blasphemous commission of a grave offence gainst the Lord. The consequences of such offences are nothing but total doom.

The qualities of the Supreme Lord Shri Krishna are innumerable. These qualities as experienced and expressed by his favourite devo¬tees ae summarised into sixty-four.

*U.RT. 3ni33-HH; 3n!XM-3°U9
(1) : Possessing a charming body, (3) Possessed of all the excellent characteristics, (3) Radiant, Heroic and shining, { Strong,: Youthful, (u)Bret Acquainted with many and strange languages, (c) Truthful, (%) Capable of pleasant speech, (lo) Eloquent, J: Learned and wise, (13)Intelligent, (13) : Possessed of ge¬nius, Crafty, Ingenious, (IE,) set: Dexterous and quick. (IW) fHIl: Grateful, (id) Resolute, : Possessing a knowledge of fit time, place and object or considerate to circumstances, place, time and person, (3o): Acting according to the Sastra, adept in Sastric lore, (31) Pure and purifying, (33) Self-controlled, (3?) Steadfast, : Capable of tolerating unbearable suffering, (3M) : Forgiving, (3E,) *NR: Profound, (31s) Contented and placid, (3d) WT: Equable, (W) Liberal in gift, (?o) Dutiful, (31)SR: Brave, (33): Compassionate, (33) Respectful, : Amiable nd well behaved, (34) |tara. Modest, (3w) Protector of devotees, (3d)Happy, (3R) of Uie devotee, («o) Controllable by love, («l) *: Beneficent to all, («3) H3Pft Subjugator of enemies, («3) Famous, (««): Popular, : Partial to the good, refuge to die good and virtu¬ous, (HE,) Enchanter of women, : Pre-eminently adorable, worshipped by all. («d)prosperous, cRtoiaThe Pre¬eminent, (Mo) Independent and supreme.
the above fifty qualities are present in the human beings to a very limited extent.
(Ml): Unconditioned, (M3): Omniscient, (M3): F.vernew, (MW): Having self-existent, self-conscious, blissful compact form, (MM): Possessed of all powers and perfection.
The above fifty-five qualities are pre sentjn Brahma, Siva, etc.. in a greater degree than in human beings, but to a far lesser extent than in Bhagavan Himself
(ME,): Possessed of infinite and indescribable powers, (M«: Holder of infinite universes and possessing crores of Forms

Shri Krishna stands distinguished from other Avataras by vir¬tue of His Madhurya or Sweetness.

He is an Ocean of Transcendental Pastimes in which inexhaustible waves of Lilas keep the devotees drowned in extreme wonder and enchantment. The marvellous raptures those sports create in the hearts of the devotees, are
beyond the capacity of expression. There is no vocabulary in human, celestial or in any other language that can do full justice to this soul-captivating Sportive Activities of the Lord. Uddhav speaks thus in Brihad Vaman Purana:- "Let the most delightfull Sportive Deeds of Shri Narayana, the Lord of Lakshmi, and His innumerable Manifesta¬tions appear in my heart, but the wonderful Rasa dance which en¬chants even the heart of my Master Shri Krishna, the Lord of Dvaraka is indeed marvellously bewitching to me."46

Shri Krishna manifests His Sports in His three Eternal Abodes of Dvaraka, Mathura, and Vrindavan. Shri Krishna's Manifestation is full

All the above sixty qualities are present in a perfect form in Shri Narayana and other important Avataras of the Lord. (E,I)An ocean of the most wonderful and captivating pastimes, (E,3); Ever encircled by a host of devotees profi¬cient in their incomparable, confidential loving service to Him, (E,3)wonderful Flutist Who attracts the rrrindd of die inhabitants of all the three worlds, by the melodious music of His Flute, (Ex): Unequally sweet and marvellously Beau¬tiful Form that not only attracts both movables and immovables but also enchants Him.
All the above sisty-four Divine Qualities are present in their most perfectly developed condition in Shri Krishna. The Divine Qualities of Shri Krishna, as we have already read, are infinite in number. They are never exhausted and none can comprehend die limit of such virtues. These Quali¬ties or Gunas are not 1'rakrita or phenomenal.
in Dvaraka, fuller in Mathura, and fullest in Vrindavan, from the point of Madhurya rasasvada. Leaving Vrindavan, He never resides in any other place. Vrindavan is the most favourite Sporting Land of Shri Krishna.47

"Shri Krishna being All-Love, He knows nothing but Love,gives and accepts nothing but Love, acts nothing but Love,
breathes nothing but Love, speaks nothing but Love, Shri krishna is Love itself, the Love that destroys all dis-
tance, the Love that draws the Lover and the Loved closest to each other. It knows no ceremoney, knows no formal respect. It knows no motive. Love is its own cause, motive, and satisfaction. Divinity demands our reverence and inspires us with awe. Despite its strong attraction, we can but adore it from a dis¬tance, we cannot approach it too near. But Love draws us to its bosom and holds us close. Love is a master and Love is a slave. It knows no barrier, sees no faults -nay, sees virtue in faults. It re¬sponds to its own clear call or vibrates to the voice of its own inspi¬ration and blesses its own creation with greater gifts of its own wealth. In the four kinds of Bhakti, viz., Dasya, Sakhya, Vatsalya, and Madhurya, the last, i.e., the feeling of a loving wife to her lord sums up (he essence of all the foregoing three feelings. It is the highest and tenderest feeling of devotion. The true wife is the servant, friend, mother, and lover of her husband. She is slave, equal, and supe¬rior by virtue of her all-surrendering love. Every forms of pure love is self-surrender. The love that knows no surrender or sacri¬fice is a mockery. It mocks itself more than its object, for sacri¬fice is its chief test and best expression. Love that only loves, if loved, is pure selfishness. It is self-deception. But the Love that loves for its own sake and is the fullest satisfaction in itself, the love that loves whoever or whatever its object loves, is the Love Absolute that Shri Krishna is. The human soul that develops it, binds Shri Krishna thereby and holds Him its prisoner for good. When that Love develops the tenderness of a Loving wife, it cap¬tivates the Heart of hearts, and entrances the Soul of souls -Shri Krishna."
.
mayi nirbaddha-hridayaah saadhavah sama-darshanaah,
vashe kurvanti maam bhaktyaa sat-striyah sat-patim yathaa..47.1
(Shrimad Bhagavatam,9.5.66)
para-vyasanini naari vyagraapi griha-karmasu,
tad evaasvaadayaty antar nava-sanga-rasaayanam..47.2
(Shri Chaitanya Charitamrita,1.211)

"Those Sadhus who have fixed their hearts and minds in Me and who share others' woe as if it were their own, win Me over through loving devotion like a chaste and virtuous wife loyally devoted to her equally dutiful and devoted husband."47.1' The tie of relationship that is existing between a paramour and his sweetheart goes a step further than the one that is explained in the above para. It tres¬passes all the social barriers conventional formalities, obligatory responsibilities, reverence, conservatism, and the like, and wends its way straight to an unfathomably deep pool of free and refined love. This feeling finds a beautiful expression in the following Sloka:-"A married woman, having her husband, who loves her paramour though engrossed in her household duties enjoys in the heart of her heart the raptures of ever new union with the latter."*1-2 The intensity of feelings for her paramour knows no limits because it is something inexplicable that she has fallen in love with in her paramour and that too when the object of her carnal love, i.e., her husband is living by her side. She loves the paramour in spite of herself. The course of illicit love is very strange. Love is said to be blind, but illicit love is definitely blind. Its ways are crooked. She always feels in her heart thus: "How much more beneficial would it have been if this thorn of her husband were removed to pave the way for her paramour in the house, so that she could serve him with her mind, soul, and body." In majority of cases, to an unbiassed person, it is seen that the par¬amour is farinferior to her busband, in such points as looks, phy-. sique, wealth, etc.; but she is under the uncontrollable spell of that blind and intense carnal love which considers no risk too great for meeting the object of her love, because the chances of meeting are few and far between. So every meeting becomes a novelty to her, as it involves many escapades, escalades and even hair-breadth escapes to surmount. All the incidents of her meeting with him, remain fresh in her memory for a longer time than in the case of her first meeting with her husband. The intensity of the feeling of love though it is illicit, is uncontrollable. Similarly a devotee practising the loving devotion to Shri Krishna though apparently engrossed in worldly activities, is secretly in the innermost recess of his heart harhouring an intense feeling of Divine Love to Shri Krishna and continues to taste the ever new luscious sweetness of ever fresh intercourse or communion with his Beloved Shri Krishna without any external show of the same.

atati yad bhavaan ahni kaananam truti yugaayate tvaam apashyataam,
kutila-kuntalam shri-mukham ca te jada udikshataam pakshma-krid drishaam..48
(Shrimad Bhagavatam,10.31.15)

He is always surrounded by a host of loving devotees, the depth of whose feelings fail to find an analogy elsewhere. "O most loving One! When You go away in the day-time to the pasture lands of Vraja, we are utterly deprived of Your sight. To us those moments of sepa¬ration are more than an aeon and when once again after Your return at the end of the day we see You and satiate our yearning by feasting upon Your bewitching Face, beautified with the flowing curls of hair, we cannot hear to lose sight of You even for a fraction of a second. Our impatience reaches its climax and we take the creator Brahma to be a dullwitted person for providing us with eyelids that deprive us of Your sight by their constant twinklings."48

"O Destroyer of the demon Agha! By Your charming company, many of those memorable moonlit nights rolled on, as the twinkling of an eye; but alas! Now afflicted as we are, by the pangs of Your separation even a fraction of a moment, appears as more than an age."49

savanashas tad upadhaarya sureshaah shakra-sharva-parameshthi-purogaah,
kavaya aanata-kandhara-cittaah kashmalam yayur anishcita-tattvaah..50
(Shrimad Bhagavatam,10.35.15)

The soul-maddening powers of the wonderful Flute of Shri Krishna is the popular subject, that is much discussed in diverse ways. Who,in India has never heard of the enchanting re-sults of this mysterious instrument? "When Shri
Krishna plays on the Flute in His original, varied, and soul-captivating tunes, great gods like Indra, Siva, Brahma, and many others like Skanda, Katyayani, Ganes, etc., listen to them with their heads and hearts full of reverence. Though, they are all experts-nay, even founders in various tunes, rhythm, etc., they get confused over the new types of tunes and their melodies."50

To speak on the glories of this enchanting and favourite instru¬ment of Shri Krishna, is like a pigmy's attempts, aspiring after the moon. The melodious sound of this Flute wrought inexpressible and unimaginable wonders in fhehearts of sages like Sanak, Sanandan, etc., Their meditation was greatly disturbed, their minds being com¬pletely captured by the sound. The movements of the clouds high up in the sky became arrested; Narada with his celebrated 'Tumbury' was overtaken repeatedly by ineffable joy and never-ending surprise. Brahma was astounded beyond measure for words to express; it swelled eagerness in the heart of the King Bali with accompanying restlessness, and the great Lord Anantadev shook His Head with im¬measurable joy; such are the astounding effects of this instrument that penetrated and spread in all the ten directions. How tremendous was its influence in the hearts of the milk-maids of Vraja who dedi¬cated their hearts unconditionally to Shri Krishna and got utterly con¬fused even in their routine activities; who without the least hesitation abandoned their nearest of kith and kin, social rules and even care of their own bodies extremely dear to them? What a marvellous attain¬ment? Even the movements of the sun and moon, and even the time-wheel too stopped. Rivers started flowing upwards, movables turned to immovables and vice versa. Birds, beasts, etc., all lost their con¬sciousness. All conscious became unconscious and the unconscious conscious ones.

yan martya-lilaupayikam sva-yoga-maayaa-balam darshayataa grihitam,
vismaapanam svasya ca saubhagarddheh param padam bhushana-bhushanaangam..(Shrimad Bhagavatam,3.2.12)

krishna-maadhuryera eka svaabhaavika bala krishna-aadi nara-naari karaye cancala,
shravane, darshane aakarshaye sarva-mana aapanaa aasvaadite krishna karena yatana..51
Shri Chaitanya Charitamrita,(4.147-148)

"The Divine Form which Bhagavan Shri Krishna manifested in this world through the medium of His Yoga Maya and for the pur¬ pose of making everyone understand the miracu- lous capacity of His internal energy which is capable of bringing out the appearance of such extraordinarily Beautiful Forms and which is at the same time most suitable for His Pastimes like that of human beings. This Form is so bewitching not only to the world but even to Shri Krishna Himself that He is enchanted with the same. It is the pinnacle of excellence and perfection, a charming ornament of ornaments, a miracle of matchless beauty."51

kaa stry anga te kala-padaayata-venu-gita-sammohitaarya-caritaan na calet tri-lokyaam,
trailokya-saubhagam idam ca nirikshya rupam yad go-dvija-druma-mrigaah pulakaany abibhran..52
(Shrimad Bhagavatam,10.21.40)

"Which woman in all the three worlds, O Beloved Lord Shri Krishna! who after being captivated by the over-melodious and rav¬ishing tunes of Your wonderful Flute, would not deviate from the laid-out moral codes of her religion? By beholding Your most Beau¬tiful Form that enchants the hearts of all beings in the three worlds, cows, beasts, birds and even trees stand surcharged with incompa¬rable joy."52

aparikalita-purvah kash camatkaara-kaari sphurati mama gariyaan esha maadhurya-purah,
ayam aham api hanta prekshya yam lubdha-cetaah sa-rabhasam upabhoktum kaamaye raadhikeva.
aapana-maadhurye hare aapanaara mana aapanaa aapani caahe karite aalingana..53
(Shri Chaitanya Charitamrita,8.147-148)

Shri Krishna seeing His reflection (Image) on the wall bedecked with gems, was stunned with Its all-alluring grandeur and soliloquised thus :- "This ravishing flood of exquisite sweetness, never compre¬hended by Me anywhere before overpowers Me! Alas! I too being covetous of relishing His sweetness like Shri Radhika, ardently desire to enjoy Him."53

madhuram madhuram vapur asya vibhor madhuram madhuram vadanam madhuram,
madhu-gandhi mridu-smitam etad aho madhuram madhuram madhuram madhuram..54
(krushna karnamruta,92)

"Indeed, how sweet is this Form of Shri Krishna! O His Face, how to express! It surpasses all conceptions of beauty and the sweet fragrance flowing from His Body is exceptionally bewitching. His sweet and gentle smile is marvellously fascinating and abundantly sweet."54

advaitam acyutam anaadim ananta-rupam aadyam puraana-purusham nava-yauvanam ca,
vedeshu durlabham adurlabham aatma-bhaktau govindam aadi-purusham tam aham bhajaami..54
(bramh sahintee,5.33)

From what has been so far explained above, it goes without say¬ing that Shri Krishna is unparalleled in Beauty. Even Cupid feels alarmed at such a matchless complexion. This Enchanter of Vrindavan is always in the charming dawn of eternal Youth. He is ever in the charming Youth as is seen in the commencement of the fifteenth year.
Each limb of His is capable of performing the function of all other limbs and the most fascinating 'Triple Bent Stature' of His, with His Flute of marvellous Powers is His Eternal Form.55

Shri Krishna, as we have already understood, distinguishes Him¬self as superior to all of His other Manifestations with respect to the four special qualifications described above. These four qualifications are absent in all other Descents of the Lord that are so far made known to us.

Who would not be tempted to behold with his eyes such a charm¬ing Figure? Certainly every man and woman may long for it. But how? He is not visible to the material eyes, which are running hither and thither to enjoy the various forms of this world. His beauty can be experienced by a fortunate person who possesses a pair of eyes saturated with loving devotion.

premaanjana-cchurita-bhakti-vilocanena santah sadaiva hridayeshu vilokayanti,
yam shyaamasundaram acintya-guna-svarupam govindam aadi-purusham tam aham bhajaami..56
(bramh sahintee,5.38)

"I worship Govinda-the Primeval Lord, Who is Syamasundar-Shri Krishna Himself with inconceivable innumerable Attributes, Whom the pure devotees see in their hearts with the eyes of devotion tinged with the salve of love."56

Mukhyastu panchdha santah preeteeh prayaschah bastlah,
madhureschy tymee janeya yathaprubanutamah.

haasyo ’dbhutas tathaa virah karuno raudra ity api,
bhayaanakah sa-bibhatsa iti gaunash ca saptadhaa..57
(bhakti rashambrut sindhu,2.5.115-116)

In addition, Shri Krishna is an embodiment of all the mellow quali¬ties (Rasas) which are described as twelve in number.57 Of these, five are the important ones, and the remaining seven are the secondary ones. The unique position of Shri Krishna is such that any devotee with any of the above Rasas can worship Him to His entire satisfac¬tion. The other Manifestations of the Lord do not possess this capac¬ity. They can be approached only with specific and limited types of these Rasas. Shri Ramachandra too is accessible to be worshipped by more Rasas in excess of these qualities, in respect of other Manifes¬tations of the Lord. But in the forms of worship of all these Descents of the Lord, the one feeling that predominantly works throughout, is awe and reverence. As such, the perfect and well developed form of worship actuated by spontaneous love or Prem is unobserved in the case of the service of other Avataras. The solitary exception of this loving service can be noticed only in the Personality of Shri Krishna. In Him we notice a rare and marvellous combination of all Attributes and Rasas.

mallaanaam ashanir nrinaam nara-varah strinaam smaro murtimaan
gopaanaam sva-jano ’sataam kshiti-bhujaam shaastaa sva-pitroh shishuh,
mrityur bhoja-pater viraad avidushaam tattvam param yoginaam
vrishninaam para-devateti vidito rangam gatah saagrajah..58
(Shrimad Bhagavatam,10.43.17)

"When Shri Krishna with His elder Brother Balaram entered into the arena of Kansa, though He was of extremely tender age, obvi¬ously having a very delicate Body and an inexpressibly sweet com¬plexion, He appeared as a thunderbolt to the two wrestlers Mushtik and Chanur, both of whom possessed bodies like mountains, with incontestable Herculian strength and intensely hard limbs; to all the persons assembled there, especially of Mathura, He appeared as the Gem amongst men; the young womenfolk viewed Him as the veri¬table Cupid Himelf in visible Form; to the cowherds or Gopas He appeared as their Kith and Kin; as an uncompromising Chastiser to the wicked rulers, who are the oppressors of good-natured, innocent and devoted persons; as a Child, an object of compassion to His par¬ents like Nanda, Vasudev, Devaki, etc., as the cruel death itself to Kansa; as an ordinary human being to the ignorant and offenders, like the faithful servants, priests, etc., of the wicked Kansa; as the Supreme Reality to sages like Sanak, etc., and as the Absolute Godhead, the veritable Object of their worship to the people of the Vrishni race."58

Mankind with their limited capacity and understanding are ab¬solutely at a loss to gauge His innumerable Glories which are enig¬matic puzzled even to great gods and sages.

yam brahmaa varunendra-rudra-marutah stunvanti divyaih stavair vedaih saanga-pada-kramopanishadair gaayanti yam saama-gaah,
dhyaanaavasthita-tad-gatena manasaa pashyanti yam yogino yasyaantam na viduh suraasura-ganaa devaaya tasmai namah..59
(Shrimad Bhagavatam,12.13.1)

"I offer my innumerable prostrations to the Supreme Lord, Whom Brahma, Varuna, Indra, Rudra, Marutas extol by singing His Divine praises, Whom the Vedas with Upanishads and other complementary texts always eulogise, Whose excellences are sung by the followers of Sama Veda, Whom the Yogis behold in their minds lost in com¬plete contemplation and the limit and extent of whose Glories are incomprehensible even to gods and Asuras."59

"I offer my prostrated obeisances to Shri Krishna of the most wonderful and incompreshensible sportive energy, by Whose mere Will a vast ocean turns into a tract of land and a piece of ordinary land to an ocean, atomic and microscopic particles of dust metamor¬phose into a huge mountain and mountains to atoms, a weak blade of grass to a mighty thunderbolt and a thunderbolt to a light blade of grass, a bjazing fire as cooling as that of a forzen block of ice, and cold ice gains the capacity of burning objects."60

vaatsalyaad abhaya-pradaaha-samayaad aartaarti-nirvaapanaad
audaaryaad agha-shoshanaad aganita-shreyah-pada-praapanaat,
sevyah shri-patir eva sarva-jagataam ete yatah saakshinaah.
prahlaadash ca vibhishanash ca kari-raat paancaaly ahalyaa dhruvah..61
(padyabali,7)

"On the strength of these six virtues, such as (1) filial affection, (2) affording shelter to the helpless, (3) saving the distressed, (4) extreme munificence, (5) the capacity to destroy sins, and (6) offer¬ing innumerable other auspicious attainments, that Shri Krishna alone, the Supreme Lord of all the worlds, ought to be worshipped by us, as the great devotees, like Prahlada, Vibhishana, Gajendra, Draupadi,Ahalya, and Dhruv furnish testimony by their individual instances."61

tirtham cakre nriponam yad ajani yadushu svah-sarit paada-shaucam
vidvit-snigdhaah svarupam yayur ajita-para shrir yad-arthe ’nya-yatnah,
yan-naamaamangala-ghnam shrutam atha gaditam yat-krito gotra-dharmah
krishnasyaitan na citram kshiti-bhara-haranam kaala-cakraayudhasya..62
(Shrimad Bhagavatam,10.90.47)

"What wonder is there, if the importance of the sacred river Ganges- the great renowned ancient pilgrimage and the Feetwash of Bhagavan, is rendered insignificant by the growing marvellous Glories of Shri Krishna, the greatest of the Holy Personages, Who, now appearing in the clan of the Yadus, is shining with unprec¬edented brilliance. Because of this, the importance of the sacred places of pilgrimages and Shrines has been greatly lowered. It is a wonder of wonders that both His foes like Kansa, etc., and His most favourite loving devotees like Vraja-Devis, attained His Real Self; the former by merging in His glow and the latter by enjoying the company of His Ravishing Svarup. What a shocking surprise is, that the great Lakshmi, for attaining a particle of whose grace, even gods like Brahma, etc., make repeated efforts, failed to enjoy the company of Shri Krishna, like the Gopis in getting access to the celebrated Rasa dance? What a marvellous achievement! Yes, the two syllables 'Kri' and 'Shna', are far superior to the Names of His Partial Manifestations, like Narayana, etc., and perform won¬ders over their recorded efficacies- the very hearing or chanting of Which, saves mankind from all that is inauspicious and Which ex¬cels all other Names in Its capacity to impart the most sublime munificence- Krishna Prem. The establishment of respective du¬ties in the various clans of Rishis, which delivers mankind all over the earth from all the evils and maintains the entire universe also, is solely credited to none else than Shri Krishna alone. Hence, is it any wonder then for Him to destroy the burden of sins of the earth by His weapon, the wheel of time? Not at all. Ridding the earth of her load of sins, by which people are astonished, for Shri Krishna is no feat at all. It is a mere child's play to Him."62"

Even the sands on the sea-beach, or the stars in the galaxy may possibly be counted; but certainly it is impossible to recount the innumerable Glories of Shri Krishna. The great Anantadev with His thousand mouths speaking for countless number of years, frankly accepts His defeat to do full justice in touching even a portion of His Deeds. When such is the case, how could we, human beings, victims of countless inabilities and shortcomings, groping in dark¬ness, and lying in the midst of all unfavourable surroundings, be¬set with endless obstacles, speak of the Divine Excellences of Shri Krishna? It is His Mercy alone that enables us to speak even this much about Him. Our knowledge about Him mainly depends upon the degree of Mercy that we have attained from Him. Just as differ¬ent birds flying in the vast sky, feel satisfied in the belief that they have reached the highest position, even so, human beings too feel contented, while giving vent to certain expressions on Shri Krishna and His unfathomable Excellences according to their limited ca¬pacity.

raama raameti raameti rame raame manorame,
sahasra-naamabhis tulyam raama-naama varaanane.

sahasra-naamnaam punyaanaam trir-aavrittyaa tu yat phalam,
ekaavrittyaa tu krishnasya naamaikam tat prayacchati..63
(bramhand puran,2.11.477)

Just as Shri Krishna stands distinguished in maters of Beauty, Sweetness, Revealing Capacity, Depth of Love, and Sportive Deeds, even so, His name occupies a higher position over all other Names of the Lord. The Names 0f Bhagavan are infinite in number. None can limit the same. Yet, by His Mercy, the 'thou¬sand Names' are manifested in this world. In the words of the great Siva, "One single Name 'Rama' is equivalent to the utterance of one thousand other Names of ShriVishnu. Then again, a single ut¬terance of the word 'Krishna' once, grandly accomplishes the result for which the sacred thousand Names (Sahasranama) have to he repeated thrice."63

tunde taandavini ratim vitanute tundaavali-labdhaye
karna-kroda-kadambini ghatayate karnaarbudebhyah sprihaam,
cetah-praangana-sangini vijayate sarvendriyaanaam kritim
no jaane janitaa kiyadbhir amritaih krishneti varna-dvayi..64
(bidgdha madhab,1.15)

" 'Kri' and 'Shna' these two syllables, ah! What a marvellous fountain of ineffable joy! Really it is a vain attempt to measure the fund of incomparable Bliss It contains. How can I express Its as¬tounding experiences? Its inexpressible sweetness; It is unimagin¬able! When It dances wildly on the tongue, It suddenly creates a longing to possess an infinite number of tongues at one time; when It just enters into the cavities of the ears, lo! It brings in automati¬cally a burning desire to have thousands of ears. No sooner it be¬comes the bosom companion on the arena of consciousness, than It overcomes the actions of all the senses and impels them all in Its Own service. It is beyond my comprehension to gauge what kind of intensely mysterious sweetness, the twin syllables 'Kri-shna' are imbibed with!"64

yad-darshane pakshma-kritam shapanti vidhim sahasraaksham api stuvanti,
vanchanti driktvam sakalendriyaanaam kaam kaam dashaam vaa na bhajanti lokaah..65
(bruhat bhagbatmruta,2.5.110)

"How blessed is the Sahasraksha (Indra) to have been gifted with thousand eyes to enjoy the Divine Beauty of Shri Krishna! Cursed be that Brahma for giving man only two eyes and that too with eyelashes, which bar his continuous vision of Him. How for¬tunate he would have been, if all his sense-organs had been en¬dowed with the power of vision! Lo! What ecstatic state of mind people are driven to in their yearning to have His fullest vision!"65

.66
"Let me have hundreds of millions eyes to enjoy Your Beauty, a like number of ears to hear Your melodious voice, an equal number of noses to inhale the floods of Your fragrance, millions and millions of tongues to relish Your innate sweetness and billion billions hearts to hug You."66

kah pareta-nagari-purandarah ko bhaved atha tadiya-kinkarah,
krishna-naama jagad-eka-mangalam kantha-pitham urari-karoti cet.

brahmaandaanaam koti-sankhyaadhikaanaam aishvaryam yac cetanaa vaa yad-amshah,
aavirbhutam tan-mahah krishna-naama tan me saadhyaan saadhanam jivanam ca..67
(padyabali,21-23)

From the above facts relating to the Svarup of Shri Krishna, the sublime position He occupies and the special capacity of His Name, particularly 'Krishna',67 I hope much of our doubts of Mayadevi's acceptance of Shri Krishna-Nama-Mantra are answered.


05 Self Surrender

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 05 Self Surrender >>

CHAPTER-5
SPIRITUAL MASTER AND SELF-SURRENDER

THE Advent of Shri Krishna Chaitanya Mahaprabhu into this world, is a most marked event even to great celestials. Gods like Brahma, Siva, etc., and sages of repute like Sanak, Sanandan, Sanatan, Sanatkumar, etc., greedy of tasting the highest and rarest Transcen¬dental Bliss are born in the material world and having been blessed with the Divine Name, they dance, sing and lose themselves on the wavelets of Divine Bliss. Exalted devotees like Narada, Prahlada, etc., are no exception. Assuming human forms, they too are drinking the ambrosia flowing from the never-ending fountain of the Tran¬scendental Name. Lakshmi and other consorts of Shri Vishnu too, were born in this mortal world in human forms, tempted by the same de¬sire and are having a taste of It. What to speak of all other persons? Shri Krishna Himself is enjoying the sweetness of His Name! As such, why wonder at the request of Mayadevi?

There are many who preach against the idea of accepting a spiri¬tual guide. These people go round in different parts of the country and deliver vehement speeches criticising the whole principle. The duty of a Guru is to en-
lighten the ignorant people, by removing their misunderstandings in spiritual matters, and throw sufficient light so that they may not be misled by pseudo-propagandists. The Guru by his special mercy and influence helps the worthy disciple to change his aversion to Godhead into active conversion towards Him and His service.

A few, who are liberal amongst them and of a slightly milder nature, style themselves as moderate and come forward with differ¬ent views. These people agree to the principles of service of the Su¬preme Lord. They, with all emphasis protest against the idea of sub¬mitting to another. They do not subscribe to the thoughts of another person, however great he may be in this world, to take control of their modes of life and dictate terms to them. They opine that there is no other suggestion more humiliating to a man than asking him to submit unconditionally to another man whom they believe to be of their stuff.

There is nothing in this world, spiritual or material, which a hu¬man being can understand without the help of a guide. The importance of a guide is conspicuously felt in every field of knowledge. The imperative need of such a person can never be overlooked, even in ac quiring the knowledge of those objects that are opened to the analytic and synthetic researches of human ability, not to speak of God, Who is far above the reach of human intelligence. When the very understanding of the secrets about objects lying within the inspection of tangible senses, is utterly im¬possible, without the expert guidance of external help, how can we succeed in getting a conception of One, Who is declared 'Transcen¬dental' by the best of the brains and our sacred Sastras, without any help?

"tad viddhi pranipaatena pariprashnena sevayaa,
upadekshyanti te jnaanam jnaaninas tattva-darshinah..68
(gita,4.34)

Let us try to follow what Bhagavan Shri Krishna has mentioned in the Gita, "Learn that Divine Truth with a submissive spirit, sin¬cere inquiries and obedient services from those great persons who are not only erudite scholars, but Absolute-realised souls."68

harau ruste gurustrata gurau ruste na kaschan,
tasmat sarbaprayatnena gurumebo prasadayoute..69
(aditya puran)

naaham ijyaa-prajaatibhyaam tapasopashamena vaa,
tushyeyam sarva-bhutaatmaa guru-shushrushayaa yathaa..70
(Shrimad Bhagavatam,10.80.34)

The position of both the Guru and disciple is explicity expressed in this Sloka. The Guru, as some of the arrogant elements of society take, is not an ordinary man like any of us, not even a mere bookworm or a scholar of certain
Sanskrit work, an adept in verbal jugglery. He is an Absolute-realised person who is compe¬tent enough to make others too realise the Eter¬nal Truth. He who has not realised It. cannot be a spiritual preceptor. He is the one well-wisher without a second to the fallen humanity, who helps us to concentrate our diverse activities towards the Su¬preme Godhead. He is an embodiment of kindness who, with his prevailing spiritual influence, dispels all the darkness, which is the result of extreme ignorance on this relative plane, and opens our eyes by imparting to us genuine Divine Knowledge. He is an honest and perfect guide on our spiritual voyage, who leads us like an expert helmsman to the ever safe haven on Transcendental Bliss, free from the onslaughts of any mighty rough wind or gale. He is a true mes¬senger of the All-Loving-Godhead-yes, His transcendental mediator who is eager to establish a real tie of loving relationship between the Lord and those fortunate human souls who sincerely seek it. He is a pioneer of true love, a loving agent, an establishers of all relations of love, a trustworthy and expert destroyer of all our non-loving prin¬ciples. If we can cultivate a devotional aptitude towards this repre¬sentative of the All-Merciful Lord, we are definitely sure to reach our final goal. He saves us from all our changing views and wrong mentalities. The status that a real Guru occupies is too high; none holds such a lofty position as he. He is greater than Godhead in this respect as he can impart the Lord and His service to any one whom he favours. The Sastras even declare that "the displeasure of Godhead when directed towards any individual is not harmful provided he is backed by the divine master, whereas, one who is denounced by the spiritual preceptor finds no shelter in the infinite number of worlds."69 Bhagavan remains silent and adamant to such a person who disre¬gards the spiritual preceptor, His loving agent. Without the mercy of an eternally liberated person, a conditioned soul can never free him¬self from the fettered state. One, who is already in fetters, cannot help another similarly fettered person. A free person could set an¬other bound one, free. Bhagavan while conversing to His old class¬mate and friend Sudama at Dvaraka said thus; "O friend! I am the Supreme Lord and I reside in the heart of every person as the Indwelling Witness. I am not so much pleased with the performance of the daily obligatory sacrifices of Brahmacharis, the procreation, maintenance and the observance of prescribed duties by the house¬holders, severe austerities of the Vanaprasthis and the practices of the Sanyasis in solitude, as with the loving services rendered to a spiritual preceptor."70

prathamantu gurun pujya tatscheb mamrachnum,
krubana sidheemavuanatee hanyatha nisfalaon vabote..71
(hari bhakti bilash,1.4.344)

Bhagavan mentions in another place, "One must worship the Guru fust before he starts with My worship; such a person alone succeeds in this efforts. Any violation of this procedure results in uter failure."71 The Supreme Lord favours the individual Jiva through His medium, the Guru. Guru or spiritual masters are of three types. (1) Diksha Guru (one who imparts the initiation or Mantra, (2) Siksha Guru (one who imparts spiritual enlightenment), and (3) Chaitya Guru (indwelling guide, who inspires and directs from within).

naivopayanty apacitim kavayas tavesha brahmaayushaapi kritam riddha-mudah smarantah,
yo ’ntar bahis tanu-bhritaam ashubham vidhunvann aacaarya-caittya-vapushaa sva-gatim vyanakti..72
(Shrimad Bhagavatam,11.29.6)

"O Lord! The great sages who are blessed with the benefits of your various favours, can never feel themselves convinced of ad¬equately discharging their deep indebtedness to Thee, even if they are provided with a long life as that of Brahma. In Manifold ways Thou hast extended Thy Mercy to them. Thou dost destroy all their evil propensities and worldly attachments, as the spiritual preceptor in living form, appearing as Diksha and Siksha Gurus, and as Chaitya Guru, guide from within and lead to the attainment of Divine Love."72

All these three Gurus belong to the same category. They are all transcendental personages. They are always engaged in the uninter¬rupted realisations of the Transcendental Activities of the Lord. Amongst the two visible forms of Guru, one becomes our Diksha Guru. He imparts Mantras and initiation to us. Diksha Guru is al¬ways one, but Siksha Guru may be one or more. Father is one, but uncles can be many. To certain individuals, both Diksha Guru and Siksha Guru may be one and the same.

tasmaad gurum prapadyeta jijnaasuh shreya uttamam,
shaabde pare ca nishnaatam brahmany upashamaashrayam..73
(Shrimad Bhagavatam,11.3.21)

"Hence, those persons who are interested in the atainment of their eternal welfare, must submissively approach a Guru who is an erudite scholar in all the ultimate lore of Sastras and who is favoured with the full realisations of the Absolute, and seek enlightenment from him."73

tatra bhaagavataan dharmaan shikshed gurv-aatma-daivatah,
amaayayaanuvrittyaa yais tushyed aatmaatma-do harih..74
(Shrimad Bhagavatam,11.3.22)

"Fully believing in the transcendental nature of the spiritual preceptor as eternally identical with the Supreme Lord Shri Hari and ac¬cepting him as one's eternal benefactor, he should constantly and with single-minded devotion please him and receive from him enlightnment on the details of Bhagavata Dharma, by observing which, Bhagavan is so pleased as to give Himself up to the devo¬tee."74

yasya deve paraa bhaktir yathaa deve tathaa gurau,
tasyaite kathitaa hy arthaah prakaashante mahaatmanah..75
(Shvetaashvatara Upanishad 6.23)

The real import of the Sastras, in spite of vast, literary achieve¬ments, remains a hidden truth. "The Sastras unfold their real mean¬ing only to those persons who have equal devotion to the Supreme Lord and His representative, the spiritual preceptor."75

vijita-hrishika-vaayubhir adaanta-manas tura-gam
ya iha yatanti yantum ati-lolam upaaya-khidah,
vyasana-shataanvitaah samavahaaya gurosh caranam
vanija ivaaja santy akrita-karna-dharaa jaladhau..76
(Shrimad Bhagavatam,10.87.33)

From all these valuable instructions of the Sastras, a wise per¬son can feel the imperative necessity of accepting the spiritual pre¬ceptor and rendering whole-hearted services to him. Those who ig¬nore the spiritual preceptor are under the evil dictations of their de¬ceptive minds. Their condition is vividly described in Shrimad Bhagavata thus:- "O Lord! Those unfortunate persons, who, avoid¬ing taking shelter at the feet of the spiritual master, make a vainglo¬rious attempt to control their restless mind, mad like an unbridled horse, which appears impossible even to great Yogis, who have a per¬fect control over their senses and breathing functions, meet with a disappointing failure. They find themselves helplessly placed in the midst of a series of difficulties and obstacles. Their condition is like that of those merchants who start their voyage without a pilot and who are caught in the deep rough sea, their vessel being mercilessly tossed by a strong gale."76

The above are some of the ideas about the genuine Guru accord¬ing to the Sastras. Here are some about the disciple, the disciple should not, at any cost, be like a modern student who attends an educational institution either for securing a mere degree or diploma with the object of drawing salaries in three digits or four, after get¬
ting through the departmental competitive tests or the gather some general knowledge to carry on one's family
trade, or to have some status in society, etc. He must be a sincere seeker after Truth prepared to undergo any amount of hardships and sacrifices for achieving his goal. If the would-be disciple is an easy-going careless and indifferent person, his attempt to meet a spiritual master and the further developments on their meeting, would be met by a severe disappointment. As already stated a worthy disciple should approach a true spiritual preceptor with due submis¬sion. In the mundane world too, none tolerates a haughty approach. A haughty man fails to enlist the sympathy even of his co-workers, not to speak of superiors. An appeal from an arrogant heart is never met with success. For favour of spiritual enlightenment, a disciple must approach an Absolute-realised person fully equipped with three qualifications viz. (1) complete surrender. The disciple must uncon¬ditionally resign all his material ego arising from brith, age, wealth or, popularity, material learning and pride of personal appearance. He should never make attempts to measure the spiritual master after accepting him. (2) sincere inquiry after Truth. Unnecessary ques¬tions, either for showing of one's intelligence or for testing the abil¬ity of the master are to be always avoided. Questions even for satis¬fying one's curiosity are also most certainly to be dropped. Ques¬tions that are of vital importance and immediate benefit for one's spiritual uplift, are alone to be placed before the master. A disciple should under no circumstances argue with his spiritual master, and try to conquer him with one's own imperfect notions and views, gath¬ered from this defective world through ihe assistance of the decep¬tive senses; on the contrary, he should wait with eagerness and sub¬mission for his Guru's spontaneous expositions. His explanations are entirely based on his continuous and undisturbed realisations of Godhead and His various Pastimes. And (3) Loving services. With¬out the least hesitation, a disciple should be prepared to render lov-Ing services of any nature, be it menial or dignified. The inspiring Samples of Shri Krishna, Shri Rama, etc., and the ideal lives of world teachers are living monuments that illustrate the above ideal.

Shri Krishna and His Divine Descents like Rama, etc., do not require the least outside help in any matter. In fact, no one could have the fitness to be a preceptor to Them; yet, for the benefit on the world, to enlighten the fallen liumanity, They set ideals before the people. Did not Shri Krishna go to the forest with an axe in His Hand,
cut firewood, make them into bundles and carry them on His Own head for the service of the great Sandipani whom He accepted as His preceptor? Did not Shri Rama and Shri Lakshmana spend sleepless niglits with bows and arrows in Their Hands, sometimes sitting on piled heaps of rocks and sometimes resting on bare earth for satisfying Their master? Are we to read those soul-stirring events as mere stories that do not concern us ? Do we not require to grasp the meaning underlying such actions and translate the same in our lives too?

Saranagati or the act of self-surrender to the Supreme Lord is an essential requisite, that an aspirant in the path of religious pursuit can never ignore. The proud man, urged by his false ego, ignores the fundamental principles of human life, viz., a virtuous life, full of faith and love to his ever loving Lord. But, providentially a day will come, when he must feel the neces¬sity of this fundamental principle, realising the utter vanity of the worldly pleasures. The unfortunate man, falling a victim to evil in¬fluences of the sense-ridden ego, may revolt against his own Lord, the only benefactor of humanity; he may conquer worlds, he may be the architect of nations, he may build vast empires or he may do many other wonders which no ordinary man can ever even imagine; yet he is utterly helpless in crossing this unfathomable ocean of world-liness. At every moment, he is being violently tossed by the roaring waves of this ocean of never-ending sufferings. All his false hopes are frustrated, his confidence in the efficacy of his own actions be¬trays him finally. He sees all around him threatening temptations, horrors and sweeping currents of cares, calamities, anxieties, and worries. He feels his helplessness and sincerely longs to come out of this terrible predicament. He gains more experiences in this transi¬tory world of fleeting pleasures; he becomes wiser than ever before. He recollects wise sayings and comes round to the above fundamen¬tal principle. He surrenders himself to the Supreme Lord. Did not Bhagavan Shri Krishna in unambiguous words, emphasise the impera¬tive necessity of surrender?

sarva-dharmaan parityajya maam ekam sharanam vraja,
aham tvaam sarva-paapebhyo mokshayishyaami maa shucah..77
Bhagavad-gitaa (18.66)

"Discard all human element in religion addressed to embodied Atman, such as social duties, like Nitya, Naimittik and Kamya Karma; your confidence in your physical strength, your mental eligibility, your moral achievements, your social duties, reliance on your elders, wealth, properties, etc., and surrender to Me. I am here to shoulder all your responsibilities. I can save you from all your sins conse¬quent on your nonobservance of edicts addressed to embodied souls. You need not worry even for a fraction of a moment. None else can do this deed for you. I assure you, I am the Supreme Lord; I am the only Saviour of humanity. Why do you depend upon others and other courses? They cannot help you. They too are in the same plight as ou are. As such, how can they lend their helping hands to you? Why o you hope to cross an ocean by catching hold a dog's tail? This is a multuous ocean of roaring waves, infested by various ferocious mals who are waiting with wide open jaws. They will swallow ou within no time. Your efforts, however well designed, and how-ver equipped they may be, in your light, can never lead you safely to the other shore. If you disobey Me and enter into its rough waters, you will be caught in a short while in its terrible eddies, surrounded by wild beasts that can easily swallow even elephants. Hence, the safest course for you is to come to Me. I am here with My boat. You need not have any fear whatsoever, You are once and for all saved for eternity. You do not repent for the failures in fulfilling the different duties you had to perform. All those duties are intended only to please Me finally. If I am favourably disposed to you, there is nothing else that you should gain in the infinite number of worlds. You can be sure that you have achieved everything. This is the final attainment of all fortunate souls-My Love. Go on, do not waste time, make haste and be free from all the worries that you are subject to, from time immemorial."77

dharmaan anyaan parityajya maam ekam bhaja vishvasan,
yaadrishi yaadrishi shraddhaa siddhir bhavati taadrishi.
kurvan nirantaram karma loko ’yam anuvartate,
tenaiva karmanaa dhyaayan maam paraam bhaktim icchati..77.1
(bramh sahintee,5.61)

"Should the duties like meditation, etc., that I am performing, conform to the duties enjoined according to the code for one's own Asram or be exclusively by themselves? The answer is this:- "Dis-* carding all codes of conduct, prescribed for the Vamas (classes), as enjoined by the Vamasram Dharmas, take absolute shelter in Me alone." The word 'Parityajya', should not be interpreted as "dis¬carding the worldly ties and attachments to become a hermit"; be¬cause, Arjun being a Kshatriya, is debarred from being a Sanyasin. This should not also be taken to mean that Bhagavan Shri Krishna, having Arjun in view intended to convey His directive to the rest of the people. When it was proper for Him to give advice to Arjun only, others could adjunctively be included but not vice versa. The word 'Parityajya' should not be taken to mean "discarding only the fruits of one's actions". This is illustrated thus:- "O King! That person who, discarding his duties enjoined by the Varnasram Dharma, takes sole refuge in Shri Mukunda- the Fittest Person amongst all yielding protection, is neither a slave nor a debtor to his ances¬tors, well-wishers, other animate beings, the sages, or the other gods." "When a mortal, who has cast aside all his wordly duties and dedicated his self to Me, in his desire to seek Me, attains immortality, then indeed he becomes fit to realise Me-the Self-Produced One." "Man should continue to perform his worldly du¬ties, so long as he does not free himself, from the attachment there of,nor is able to develop an attachment to the hearing, etc., of My Nar¬ratives." "That person who, knowing the merits and demerits of My directives, though given by Me, solely serves Me, leaving aside all the moral and religious codes of his own Dharma, is the most virtuous of the virtuous." All these words of Shri Krishna convey the same meaning, because of the prefix 'Pari' meaning 'all-around', "Hence, the words 'take refuge in Me alone', imperatively means that you should not take recourse to Dharma, knowledge, Yoga, wor¬ship of their gods, etc." In the beginning, I told you that you are entitled to devotion blended with religious rites, thinking that you have no claim to the highest form of My Bhakti-Ananya Bhakti (whole and sole devotion to Shri Krishna and no one else), as the sole resort. Now out of My sheer unlimited kindness to you, you have attained the right to My highest form of Bhakti-Ananya Bhakti, which acci¬dentally and inexplicably (yaadricchikayaa), is obtainable only by the grace of My ardent devotees, who have solely dedicated them selves to Me alone, the peculiarity of which (Ananya Bhakti), is that I break My Own-vows to fulfil those of My Bhaktas as will be indi¬cated to you by the breaking of My own vow to fulfil Bhishmas's at the time of your battle with him. By My commands, you should not entertain any fear of obstacles that might befall you for the relin¬quishment of these daily routine religious rites. These daily routine rites were directed to be practised by Me alone, assuming the form of Vedas; but its discardment also, is ordered by My Own Self, i.e. Shri Krishna Himself. Hence, how can there be any possibility of a sin arising for not performing these routine rites? On the con¬trary, if you still persist in performing your daily routine reli¬gious rites, you would be committing sins, for disobeying the di¬rect commands given (in Person) by My Own Self. Verily, he, who has totally dedicated himself to any protector, becomes, entirely de¬pendent on the latter like a beast, purchased for a price, doing what he is impelled to do, standing where he is asked to stand, and eating whatever he is provided with. These are all the principles of the codes of self-dedication. It is said in Vayu Purana:- "(1) Full acceptance of all that is favourable, (2) total rejection (abstinence) of every¬thing that is unfavourable, (3) a firm faith that he will be pro¬tected, (4) the choice of the Lord, (5) consigning everything to His care, and (6) giving up of meanness are the six ways of Saranagati. The word 'Anukulyam 'means, the conduct that is one of continued advance agreeable to one's chosen God or Deity, befitting the devotional code; 'Pratikulyam' is the exact opposite of that; 'Bhatritva' is the implicit faith that He alone is my Protector and no one else' 'Visvas' (faith) is that unflinching faith that He will protect me even in the midst of adverse circumstances as those of Draupadi, Gajendra, etc., 'Nikshepanam'is the utility of everything belonging both to the mortal frame and the subtle body only in the service of one's own Shri Krishna; 'Akarpanyam' (or the giving up of mean¬ness) is the non-display of one's meanness elsewhere; these six qualities constitute Saranagati, or complete self-surrender to the Supreme Creator. Therefore, from now onwards I take absolute ref¬uge inYou. Hence, as befitting You, I must do my duty allotted to me, whether good or bad (auspicious or inauspicious). If you ask me to do only the routine religious rites, there will be no anxiety; but be¬cause of Your Self-Willed Nature, arising from Your Overlordship, if You compel me to practise unrighteousness (Adharma), then what will be my fate? The answer to this (doubt) is given in the line 'Aham tvam sarvapapebhyo mokshayishyami ma suchah'. I shall liberate you from all, both ancient (all existing accumulated sins of all past births), and future sins (those I may cause you to perform according to you). The sense is that I shall not be wanting in My ability to protect you like other protectors. It is on your account alone, that I am teaching these scriptural injunctions to the whole world. Grieve not. Do not grieve either for your own interest (Benefit) or for the benefits of another. May all people like you, by completely dis¬carding all their own codes of conduct and those of other Dharms, meditating, performing Kirtan, etc., and taking absolute shelter in Me, live happily, because I have, an oath, shouldered the full responsibility of liberating them, from all their sins, of freeing them from their worldly bondage, and the charge of their attain¬ing Me. What more? "I have taken upon Myself even to feed them. It is already said, "I bear the responsibility of looking to the wel¬fare of those, who, being fully engrossed in Me alone, and with¬out seeking any other protector, worship Me wholeheartedly and zealously." Do not grieve saying, "Alas! I have thrust so much bur¬den on my own Lord." Meditation on the Lord, Who is kind to His devotees, and faithful to His word, can be easily (without any effort) accomplished. Is there anything further and higher than this that yet remains to be told?77" -1

tasmaat tvam uddhavotshrijya codanaam praticodanaam,
pravrittim ca nivrittim ca shrotavyam shrutam eva ca.
maam ekam eva sharanam aatmaanam sarva-dehinaam,
yaahi sarvaatma-bhaavena mayaa syaa hy akuto-bhayah..78
(Shrimad Bhagavatam,11.12.14-15)

"O Uddhav! For the reason already explained to you, take abso¬lute shelter in Me-Shri Krishna (pointing to Himself with His Own Finger) alone-the Soul of all beings, with your heart and soul, discarding everything that the Srutis and Smritis expect one to perform and to reject, and giving up the attachment to and the discontinuance of worldly affairs and clean forgetting everything that you have so far heard, and giving up entirely any inclination to hear whatever yet remains to be heard. Be fearless as I am your Protector."78

Surrender to Bhagavan is the safest path. All our Sastras repeat¬edly insist on this course. Any observance devoid of the spirit of surrender fails to invoke Divine Mercy. Surrender, pure and genuine moves the Heart of the Supreme Lord. It melts Him and He flies to the rescue of a surrendered devotee. How Many illustrations are there in the lives of many great saints that establish this fact with all em¬phasis! The incidents of Gajendra, Draupadi, and the lives of a host of devotees, ancient and modern are glorious examples that prove this idea in facts and figures. Words cannot adequately express the astounding effects of surrender.

aanukulyasya sankalpah praatikulyasya varjanam,
rakshishyatiti vishvaaso goptritve varanam tathaa,
aatma-nikshepa-kaarpanye shad-vidhaa sharanaagatih..79
(hari bhakti vilash,2.11.676)

utsaahaan nishcayaad dhairyaat tat-tat-karma-pravartanaat,
sanga-tyaagaat sato vritteh shadbhir bhaktih prasidhyati..80
(upadesha amrutah,.6)

The course of Saranagati has got sixfold features as its special characteristics.79 The scripture explains it thus: A strong resolve to accept those activities mat are congenial to the growth of Bhakti. An aspirant who is sincerely longing for advancement in the devotional path should practise with utmost care only such ob-servances as are favourable to his rapid progress. The extremely turbulent senses, with all their evil propensities and
madness, are to be engaged in the service of the Lord. Each activity of the aspirant of devotion, such as taking food, association, move¬ments, etc., should be regulated fully under this principle. Such ac¬tivities are of six kinds.80

nirvinnaanaam jnaana-yogo nyaasinaam iha karmasu,
teshv anirvinna-cittaanaam karma-yogas tu kaaminaam.
yadricchayaa mat-kathaadau jaata-shraddhas tu yah pumaan,
na nirvinno naati-sakto bhakti-yogo ’sya siddhi-dah.,81
(Shrimad Bhagavatam,11.20.7-8)

1. A genuine enthusiasm in observing the devotional activities is one of the invariable virtues necessary to strengthen our devotion towards Bhagavan. One who is indifferent to his real uplift and hence reluctant to practise all that is conducive to the rise of Bhakti, meets with hordes of tremendous difficulties in his path. Enthusiasm in the observance of prescribed religious practices, is a very congenial fac¬tor in building up Bhakti towards the Lord. In the absence of genuine enthusiasm, lethargy, indifference, desperation and such other despi¬cable qualities dominate over us. Laziness is the worst enemy to re¬ligious progress. If an aspirant allows this evil the slightest scope, it will take undue advantage of him and ruin him totally. Reluctance and lack of endeavour in observing devotional practices,make us vic¬tims, to this evil agent. 'Oak is not felled with one blow', is a very wise proverb. Lack of confidence in himself, and consequently, his efforts create desperation in him. An aspirant in the path of devotion should never fall a victim to this discouraging factor. He must rise above this. "Persons who are given to various desires are asked to follow the path of Karma by Bhagavan Shri Krishna. Those who have a spirit of renunciation in the daily, and occasional activities pre¬scribed by the Sastras, should necessarily follow the path of knowl¬edge. Due to some unknown divine virtues, in the past, those per¬sons, who have ingrained in them a strong faith in the Glories and Deeds of Bhagavan, should invariably follow the path of devotion or Bhakti. "81
They too may be indifferent to the observance of the daily and occasional duties, but they adopt those principles that are favourable to the growth of devotion. Those who are eligible for the path of Bhakti, are not extremely attached to the fruits of their ac¬tions. Without the physical body, the practice of devotional activities in the mortal plane, is an impossibility. As such, however, unwel¬come they may be, a certain amount of activity is unavoidable in the material world. Sincere aspirants after devotion, should work for their livelihood, though with reluctance, and worship the Supreme Lord Shri Krishna with intense Bhakti to Him. They are extremely unat¬tached to the various types of worldly actions, and with passage of time, become more devoted to the devotional practices of the Lord. The Merciful Lord, manifesting Himself in their hearts, destroys all their evil propensities. By the continuous remembrance of the Lord, their hearts become purified. They are freed for ever from the evil consequences of bondage. Their doubts top are removed. They be¬come eligible to realise the Supreme Lord. Other efforts are not suc¬cessful in bringing their results, if the votaries of those methods lack in the quality of dependence on the Supreme Lord. Their enability to destroy the terrible consequences of Karma must not dissuade them from their efforts. Hence, from the very beginning of an aspirant's devotional activities, keen enthusiasm should be preserved even at the cost of all comforts, and this is the very life of firm faith, a pre¬requisite for obtaining Bhakti.

2. Those treading the path of devotion must have settled con¬victions regarding the path, they are pursuing and the final attain¬ment. Till we are confident of the method and the results it would offer, we are under the influence of doubts. If an aspirant falls a prey to doubts, he is lost.

ajnash caashraddadhaanash ca samshayaatmaa vinashyati,
naayam loko ’sti na paro na sukham samshayaatmanah..82
(gita,4.40)

"He who is ignorant of the true knowledge of relationship and lacks badly in faith for the performance of Nishkam Karma, is over¬come by the feeling of hesitation, and meets with destruction. To a sceptic, there is no shining future. He never succeeds in attaining happiness either in this world or in the next."82 Hence, strong belief in the statement of the scriptures, without the least possible doubt in it, is indispensably necessary for the growth of devotion.

3. Patience is another essential and favourable quality that is needed for every aspirant after devotion. 'Patience and perseverance will overcome mountains'. We are severely disappointed and non¬plussed due to want of patience. Those who lack this quality are un¬done; they do not prosper in any line. By the influence of patience, an aspirant for devotion gains perfect control over himself, and fi¬nally the entire world bows to him.

vaaco vegam manasah krodha-vegam jihvaa-vegam udaropastha-vegam,
etaan vegaan yo vishaheta dhirah sarvaam apimaam prithivim sa shishyaat..83
(upadesamrut,1)

Souls under the thraldom of Maya are the slaves of sixfold pas¬sions. Those who can effectively succeed in conquering all these six passions can master the whole world.83
These impulses are (1) an uncontrollable tendency for idle gossip, (2) various undesirable specu¬lations of the wavering mind, (3) proneness to uncontrollable anger, (4) unusual desire for satisfying the tongue with delicious varieties of food, (5) longing for excessive eating, and (6) sexual appetite. These six impulses are highly detrimental to the development of de¬votion. Hence, with utmost patience, they are to be abandoned in the daily life of one aspiring after Bhakti. As long as the human body continues to exist till death, a sincere aspirant should make all ear¬nest efforts to check the inimical incitements by engaging them in the service of the Lord.

All aspirants in the various religious paths are after some gains. Those who are observing the fruitive activities, long for the attain¬ment of paradise and its varieties of pleasures unavailable in the same measure in this world.

People who are following the path of knowledge, do so tempted by a strong desire for eternal liberation for themselves. Similarly, those who are pursuing the path of Bhakti or devotion, constantly covet to render full satisfaction to the senses of the Lord. Delay in the achievement of one's goal, often causes ground for utter despair, resulting finally in a downfall from his cherished goal. In order to avoid this evil consequence, an aspirant in devotional path, must be wholly wedded to this quality of patience. The Supreme Lord is an Ocean of Mercy. Either this day or some other day in this very life, if not, certainly in some other birth, He will shower His Mercy upon him. He never forsakes him who solely depends upon Him. "I will cling to His Lotus Feet with all hopes and never give Him up under any severe test." Such a firm determination helps the aspirant to achieve a glorious success. 'Patience is the best remedy for grief. It is the plaster for all sores. Therefore, in all sincerity one must culti¬vate this virtue of Patience' in him.

shraddhaamrita-kathaayaam me shashvan mad-anukirtanam,
parinishthaa ca pujaayaam stutibhih stavanam mama.
aadarah paricaryaayaam sarvaangair abhivandanam,
mad-bhakta-pujaabhyadhikaa sarva-bhuteshu man-matih.
mad-artheshv anga-ceshtaa ca vacasaa mad-guneranam,
mayy arpanam ca manasah sarva-kaama-vivarjanam.
mad-arthe ’rtha-parityaago bhogasya ca sukhasya ca,
ishtam dattam hutam japtam mad-artham yad vratam tapah.
evam dharmair manushyaanaam uddhavaatma-nivedinaam,
mayi sanjaayate bhaktih ko ’nyo ’rtho ’syaavashishyate..84
(Shrimad Bhagavatam,11.19.20-24)

4. In observing the prescribed devotional acts the Sastras lay down a series of activities for awakening and promoting devotional feelings in us. These activities must occupy the highest place in our daily performances. The sixty-four principles (see footnote 159) on Sadlian Bhakti are all favourable activities that help us in our goal. Shri Krishna advises Uddhav in the eleventh canto of Shrimad Bhagavata thus: "Faith in listening to My Nectarine Narratives, constantly re¬peating them, great attachment in performing My worship, singing hymns in My praise with a devotional fervour, natural regard for rendering service to Me, prostrated obeisances with all the Indriyas, special liking for the service of My devotees, feeling My presence in each and every created being, engaging fully one's Indriyas in My service, singing My Glories, dedicating one's heart to Me, renuncia¬tion of all desires, sacrificing one's wealth, comforts, and pleasures for My service, consecration of all things that are worth desiring, performances of religious sacrifices, muttering of Mantras, obser¬vance of religious vows, and practice of austerities for My pleasure-CD Uddhav! By ovserving these, loving devotion to Me, is kindled in the hearts of those souls who have surrendered themselves unconditionally to Me."84

5. All evil associations must be strictly eschewed. 'Man is known by the company he keeps'. Association exerts a tremendous influ¬ence on the building up of one's character, both in material and spiri¬tual fields. Association is twofold- (1) Company of others, and (2) having attachment to other objects or persons. The first one is again of a twofold nature, (a) keeping company with non-devotees and persons addicted to women, and (b) having association with women. The second, too, is twofold, (a) attachment to bad instincts, and (b) attachment to wealth, properties, house, ornaments, relations, etc. All these associations, either in the form of company or in the nature of attachments, are detrimental towards devotional progress. Shri Krishna explains their evil consequences in Gita thus:-

dhyaayato vishayaan pumsah sangas teshupajaayate,
sangaat sanjaayate kaamah kaamaat krodho ’bhijaayate.
krodhaad bhavati sammohah sammohaat smriti-vibhramah,
smriti-bhramshaad buddhi-naasho buddhi-naashaat pranashyati..85
(gita,2.62-63)

"Association with the objects of the world awakens passions in man;passions when obstructed give birth to anger; anger leads to delusion; delusion is followed by loss of memory; when a man is deprived of sound memory, he loses his intelligence which conse¬quently brings total destruction to him."85

Fallen souls are weaklings in all respects. If they are left at the mercy of their material senses; their destruction is inevitable. 'Birds of the same feather flock together'. Material senses will slowly drag the man to similar sense-objects. Their association, gradually gives birth to attachment with those objects. The more he gets attached to these objects, the less he becomes interested in his spiritual goal.Thus in course of a short span of time, his condition gets deplorable nd at the end, he meets with a lamentable downfall. Householder evotees, who practise devotion, while leading a household life acording to the injunctions of the Sastras, must associate with their wedded wives, in accordance with the rules and regulations laid-out in the scriptures. Both the husband and wife with the assistance of the other members of the family, such as daughters, sons, brothers, sisters, etc., must make sincere efforts to engage themselves fully in the service of the Lord. In such a family life, there would not be any fear of evil association or formation of worldly attachments. For householders or renounced persons, association with undesirable people, is unwholesome and objectionable. Attachment or addiction to one's previous evil instincts is to be totally abandoned. By its as¬sociation with us for the last so many births, it becomes, more or less our inherent nature. It does considerable harm to our eternal welfare.

Attachment to material objects and persons, such as wealth, prop¬erties, houses, lands, ornaments, clothings, children, wives, broth¬ers, sisters, their persons, etc., is like a highwayman who robs us of our spiritual wealth gathered while on the royal path to devotion. Addiction to intoxicants and stimulants too come under the same category. Eating objectionable foods like, flesh, fish, egg, etc., are also not favourable to our goal. Humanity is saved from all these evils by the marvellous efficacy of 'Sadhu Sanga' or association with Bhaktas.

6. Following the course practised by the devotees is the well-known effective and favourable way that helps the striver in his ef¬forts for developing Bhakti. Sadhu*, whose mode of conduct we are expected to follow for our spiritual benefit, are of two kinds. (1) Householder devotees who lead an exemplary life while living in the family fold, and (2) those who give up all their family connections and exclusively devote themselves to the service of Godhead. Be¬cause of the difference in the station of life and responsibilities, cer¬tain traits of the two classes of devotees show slight variation. Yet, there are common principles as well. Scriptures describe a series of rules for regulating our conduct. The main object of all these rules and regulations laid-out in the Sastras, is to bring us back to a perfect life of faith in and love for Godhead from an uncivilised, and irreli¬gious barbaric living. Those who lead a householder's life, are ex¬pected to earn their livelihood and maintain their families by virtu¬ous means, engaging themselves in the service of Bhagavan, Bhaktas and the chanting of the Holy Name. Entertaining guests is an impor¬tant duty that every householder should unfailingly and ungrudgingly practise. They must be frank in their behaviour and sympathetic in their attitude. They should never be given to foul ways of earning their livelihood and barbarous living. They should be kind even to subhuman beings. Avoiding all pseudo-types of asceticism, they must lead the life of a genuine devotee. Psedo-ascetcism consists in aban¬doning all objects of the world intended for the service of the Lord, with a feeling of contempt, imposing material attributes on them. Whereas, genuine asceticism is that which utilises, every objects of the world in the service of the Lord, without having the least attach¬ment to any of them. A follower of genuine asceticism leads a well regulated life, earns by virtuous ways means for meeting his legiti¬mate necessities. He is neither for excessive enjoyment nor for re¬nunciation. He is the upholder of the idea of proper utility of all objects. He never runs mad after selfish and unnatural wants. Though in the midst of family surroundings, he is a true devotee in spirit engaged in the service of the Lord.

That striver who has given up all his family connections for ex¬clusively engaging himself in the service of the Lord., i.e., Sanyasin must lead a very simple life. Constantly chanting the Holy Name forms an important item of his daily duty. Avoiding all worldly gos¬sips at all times, delicious varieties of food, and showy dress he must, in all humility, utter the Holy Name. He should maintain his body and meet its bare necessities by alms from those who are faithful to Godhead and Sastras. Discarding all sense of pride and wandering from place to place undergoing all suffering in this ocean of worldli-ness he must render the maximum help to other souls, who are averse to Godhead.

atyaahaarah prayaasash ca prajalpo niyamaagrahah,
jana-sangash ca laulyam ca shadbhir bhaktir vinashyati..86
upadesha amruta,2

All should discard harmful activities that stand in the way of attaining Bhakti. Souls imprisoned in the physical and subtle bodies and guided by selfish desires are wandering in this world from time immemorial. They take
births in dilferent species according to their actions. They gather a variety of experiences in this world, both good and bad. If these experi¬ences make them wise and persuade them to give up their leanings for enjoyment or freedom in any form-well-they have succeeded in their life's mission. The puipose of their human birth is fulfilled. If not, they are to rotate along with the world of worldliness ceaselessly. These latter displease the Lord and hence His love is not had. Without the least hesitation, we must refrain from these acts that are detrimental to the progress of devotion, such undesirable agents are grouped under six heads.86

1. A tendency to hoard anything more than the legitimate ne¬cessity is an impediment that we must all sincerely avoid in our daily activity. The enjoyment of the world through the sense-organs, i.e., eyes, ears, nose, tongue, and the skin, plays an important role in which every fettered soul is hopelessly engrossed in this world. Without a certain amount of indulgence in the workings of the senses, it is im¬possible for human beings to survive here. Devoid of these activities, human life is something that cannot exist. As soon as we give up all activities of the senses, we cease to exist. Activities are the inherent nature of man. Man cannot continue in this world without perform¬ing actions. Actionless life is nothing but death itself. When these actions are done with selfish purposes, independent of any devotion to Bhagavan, they are the cause of our bondage and the repeated cycle of births and deaths. Those very actions when done with a motive of pleasing the Lord, save us from the cyclic effects of this world. As such, all our daily activities are to be regulated in a favourably co¬ordinated way, so that we may attain the Lord while performing them properly.

2. Over-zealousness in trifling acquirements is a weakness of many aspirants to devotion, who fall a prey to this false zeal. They put in innumerable tireless efforts in gathering knowledge, fame, etc. Unalloyed devotion to the Supreme Lord is the wecdth of all wealths. Unconditional surrender and loyality in words, deeds, and thoughts to Bhagavan form an important characteristic of Bhakti. These are ingrained in the inherent nature of unalloyed souls, as such, Bhakti is the natural function of all Jivas. No doubt, in our conditioned state, a certain amount of practice is unavoidable in awakening these dor¬mant sterling qualities. All efforts other than those needed for awak¬ening Bhakti, are impediments to the realisation of our highest goal.These efforts are commonly made in gaining more knowledge and benefits in fruitive activities. The zeal for gathering knowledge makes one go mad after the realisation of the Attributeless Brahman and finally getting absorbed in it.

jnaane prayaasam udapaasya namanta eva jivanti san-mukharitaam bhavadiya-vaartaam,
sthaane sthitaah shruti-gataam tanu-vaan-manobhir ye praayasho ’jita jito ’py asi tais tri-lokyaam..87
Shrimad Bhagavatam,10.14.3

"The Supreme Lord Shri Krishna though unconquerable in all the three worlds, is won over by those who discard all their vainglo¬rious attempts to realise the Divine Nature, Attributes, etc., of the Lord, through empiric knowledge, submit to his Feet and survive by healing the glorious Narratives of the Lord, spontaneously coming out from the mouths of great saints living in places sanctified by them, receiving and revering the same with body, mind, and words."87

3. Idle gossipe is another uncongenial factor that stands in the way of persons who are desirious of realising Bhakti: This is sure to bring disappointment in the long run. This ugly habit, if not nipped in time, brings in its trail so many difficulties. Unfortunately, as the Kali progresses, this habit has become a serious disease amongst the people, which starting as a sporadic one, slowly grows into endemic,then develops into an epidemic, embracing a whole region, and finally becomes pandemic, spreading throughout the world. Unnecessary indulgence in gossiping, fruitless verbal jugglery, speaking ill of others, indulging in quarrels, scrutinising the conducts and deeds of others, speaking falsehood, disparaging holy persons, discussing worldly topics with excessive zeal, etc., are all actions of the same category. These evil habits must be totally eschewed.

4. Undue addiction to the observance of the rules of the Sastras of its total neglect must be avoided. The entire teachings of the scriptures come under two heads. (1) Commandments, (Positive assertions) and (2) prohibitions (negative assertions). The Sastras try to regulate our lives by all these methods, directly and indirectly, and
inspire genuine devotion in us.

The highest stage of spiritual realisation is attained after a series of graduated stages. In each of these stages, it is imperatively neces¬sary for the aspirant to practise certain observances pertaining to that particular station in life. The strict performance of these prescribed duties, makes him eligible for the next immediate stage. Failure in these observances, brings him a downfall from the spiritual path. Addiction to the duties of a stage which is already passed by the aspirant also stops his progresss. Hence, each Sadhak should per¬form the duties allotted to the particular phase of his development with sincerity and never be indifferent to it.

5. Evil company or association with persons who have not an iota of Bhakti in them is another serious obstacle that brings ruin to an aspirant of devotion. Mere conversation or sitting side by side are not acts of association. Any transaction or dealing with such persons in a spirit of too much cordiality and interest results in the form of association.
The Sastras though they forbid us to associate with evil persons, in any way, never encourage us to speak ill of any one including these evil persons, at any tirrje. By speaking ill of others we degrade ourselves. The Sastras recommend even imprisonment in a room surrounded by flames as better than living with evil persons.

6. Fickle-mindedness and greed cause the downfall of the aspirant and deter him from the pursuit of his goal. This waywardness is effected in two ways-by the unsteady position of the heart, and that of intelligence. The affinity of the mind towards sense objects,creates in the heart both attachment, and hatred. These changes in
the mind and heart disturb the tranquility of an aspirant. Just as, a strong wind tosses a boat in the sea, even so, these disturbances of the mind distract the aspirant from his practices.

A firm confidence that the Supreme Lord will protect us in all circumstances is needed. In fact, who is saving us from all the dangers and calamities that are hovering around us every moment? In time of a severe trial, all of
our acquisitions or the nearest of relations fail.There is no power anywhere in this universe that would do any harm to a person whose Protec¬tor is the Supreme Lord. On the contrary, the entire population and resources of the whole universe, cannot save him, if he is disowned by the Lord. This firmness in his belief makes him steady ever the more. This spirit of confidence saves him from the unsteady nature of the mind. It laughs in time of dangers. It strengthens his weak enthusiasm. It enables him to overcome his enemies within. It makes the life of a striver light and easy, and his journey remarkably smooth and pleasant.

vishvasya yah sthiti-layodbhava-hetur aadyo yogeshvarair api duratyaya-yogamaayah,
kshemam vidhaasyati sa no bhagavaams tryadhishas tatraasmadiya-vimrishena kiyaan ihaarthah..88
(Shrimad Bhagavatam,3.13.37)

"The very Lord Shri Hari Who is solely responsible for the cre¬ation, sustenance and dissolution of this world and Who is the Origin of all, Whose Yoga Maya cannot be conceived even by the great masters of Yoga and Who is the Lord of all triple qualities, the same Lord of Pure Existence will come to our rescue. Why should we unnecessarily worry over the same?"88

Those who are averse to the Lord, depend on their material resources as the sole support of their life. They have their hopes well established in their bank deposits, insurance premiums, debentures, gold, silver, properties, ani-
mals, provident fund, pension, etc. How long can they rely on these perishables? It is definitely sure that these would show their real na¬ture one day. They have never saved a single person, so far, from the various worries he is subject to. In future also they will be incapable of doing what they cannot do at present. They are dead matter; how can they help human souls? Surrender to Bhagavan must be com¬plete in words, deeds, and thoughts. A surrendered person feels ex¬tremely delighted by the effects of such an act. By words he ex¬presses it to the Lord, by the mind he feels what he speaks and with the body, he takes shelter in holy places sanctified by the various pastimes of the Lord. Success in our efforts in the devotional path, depends on this act of self-surrender. Variation in the results of spiri¬tual practices is mainly due to the difference in the degree of surren-der. Those who have fulfilled all the six qualifications of Saranagati, perfectly in their lives, get immediate response from the Lord. Fail¬ure in achieving our goal even after making various efforts, is due to the absence of absolute Saranagati, without any reservations. This indeed, is the very life of Saranagati. It is the one vital force that makes all other qualities of Saranagati fully energetic. If we have real confidence in Him as our Saviour, the rest of the duties auto¬matically accompany. If this substantial principle is absent, the re¬maining functions are lifeless. This is like the main trunk of a tree to which the other five principles are depending branches. This noble idea is exemplified in the following Slokas:-

he gopaalaka he kripaa-jala-nidhe he sindhu-kanyaa-pate
he kamsaantaka he gajendra-karunaa-paarina he maadhava
he raamaanuja he jagat-traya-guro he pundarikaaksha maam
he gopijana-naatha paalaya param jaanaami na tvaam vinaa.44
(mukunda mala strota,44)

"O Protector of cows! O Ocean of Mercy! O Lord of Lakshmi! O Destroyer of Kansa! O Embodiment of compassion with regard to Gajendra! O Madhav! O younger brother of Balaram! O Preceptor of the three worlds! () Lotus-eyed! O Lord of the Copies! Protect me, I know nobody besides Thee."89

"O Supreme Lord! For the innumerable Jivas living in the infi¬nite'number of worlds Thou art aldtae the Father; Thou art alone the Mother; Thou art alone the Beloved Son; Thou art alone the real Friend; Thou art alone the real Benefactor; Thou art alone the Pre¬ceptor; and Thou art the Sole Refuge for all. I too belong to Thee, I am Thy servant, and Thou art my Goal. I offer myself at Thy feet. It is evidently certain that I too am to be protected by Thee alone.'"'90

All the activities of a self-surrendered soul are guided by the Lord Himself. Service of the Lord is his motto. A surrendered Sadhak feels that he is neither the regulator, guide, nor the dictator of his own life and activities. He loyally atributes these functions to the Supreme Lord. He is thoroughly confident that the Lord is the Guid¬
ing Agent behind each and every action of his.He becomes wholly subservient to the wishes of Bhagavan. His individual ego is completely surrendered at the Feet of the Lord. He has firm belief in all the wonderful powers of the Al¬mighty Lord. Being independent of the Lord is the cause of the Jivas being immersed in sins Submission to Him is the only remedy for it.

"Lord Kesav is never far from those who are totally free from mundane vanities. But He is separated from those under the tutelage of irrepressible arrogance by a multitude of mountains."91

sakrid eva prapanno yas tavaasmiti ca yaacate,
abhayam sarvadaa tasmai dadaamy etad vratam mama..92
(ramayana lanka kanda,18.33)

When Vibhishna from the opposite camp came to take shelter at the Feet of Shri Ramchandra, Sugriv informed Him, that the former should not be welcomed, to which Shri Ramchandra replied as un¬der:- "If anyone (let him be even My enemy) having approached Me, says even once, "O Lord! I am Thine", I always give him assur¬ance of eternal protection, because this is My avowed practice (creed), which even I cannot transgress."92

One practising surrender, while observing this last stage is thoroughly convinced of all his inabilities and shortcomings. Recollections of the past deeds rool in his heart like waves on an ocean. He sees before him a picture of a series of his unworthy acts. He sincerely repents for all his past sinful deeds and evil propensi¬ties. He prays from the bottom of his heart. He weeps continuously before the Lord. This qualification of surrender is thus explained by a great saint in one of his devotional songs.

amar jivan,sada pape rata,naheek punyera lessa..93
(ramayana,5)

"My life is ever given to the commitment of sins. There is not even an iota of piety in it. There is no estimate of my misdeeds to wards others. I have wounded their feelings oftentimes. I was an object of regular worry to others and have given them considerable pains, I was never afraid of committing the worst of sins for my own comforts. I was ever unkind and selfish in my attitude. I was a regu¬lar torture to me to see others in happy circumstances. I freely spoke lies and it was a pleasure to me to see others in suffereings. My heart was a repository of all evil desires. I was always given to anger and pride. Infatuated by worldliness, I was full of all the various vanities. Malice and pride were my ornaments which I frequently wore. Be¬ing a prey to sleep and laziness, I was devoid of any virtuous deeds, but over-zealous in evil deeds. All my actions were for winning fame in the world; full of duplicity and actuated by greed, I was a slave to lustful passions. I am a sinner who is abandoned by all virtuous souls and a worst criminal, terribly disposed to committing crimes con¬stantly. There is not even a single virtuous deed to my credit and I am miserably disposed to evil activities. As such I fell a deplorable prey to multifarious sufferings. Now, old age has overcome me. I find not any help coming forth from any quarter. My pride is humbled, all my hopes are shattered. I am utterly helpless. O my Beloved Lord! I submit all my grievances at Your Lotus Feet."93

Submission differs from total self-surrender slightly, though usually taken to be in the same category. Saranagati leads us to the realisation of liberation and finally Divine Love.the various secrets and specialities in the vast field of Divine Love, such as Sneh, Mana, Pranaya, Raga, Anurag, Bhav, Mahabhav,Dasya, Sakhya, Vatsalya and Madhurya are realised only by Atma Nivedan. Saranagati has no access to these specific realisation lying deep down the lowest depths of the Ocean of Divine Love.

Atma Nivedan is complete surrender of one's body, mind, words, deeds, thoughts, Atma, and all other things that he feels or claims as his own with the knowledge of relationship and guided by predomi¬nant feeling of rendering whole-hearted service to the Lord. Atma nivedan has twofold characteristics, i.e. (1) Complete indifference to making any effort for one's own necessities of life, and (2) abso¬lute dependence upon the Lord.

Saranagati is a mental attitude whereas, 'Atma Nivedan' is com¬plete surrender of even the soul at the Feet of the Lord. It is not attained by the study of the Sastras or discussing philosophical prob¬lems frequently. It is effected only by the Grace of the Lord's internal potency or Svarup Sakti. To impress upon a huge audience the indis¬pensable necessity of surrender, quoting innumerable striking ex¬amples from different Sastras is an easy achievement. To dilate on its marvellous benefits too is possible; but to feel its necessity in the heart of hearts, and to live up to it, constitute the most difficult prob¬lem that faces every man. Unless a man gains sufficient experience in course of his worldly sojourn, and is thoroughly convinced ofhis utter helplessness and the futility of his dependence on earthly ob¬jects, his pitiable condition continues to remain so for ever. As such, an inborn conviction that no other person except the Supreme Lord, is capable of saving him from the endless sufferings, he is at every moment subject to, is a favourable disposition in attaining this vir¬tue. Automatically, he gives up all other types of worship which he was hitherto pursuing and takes complete shelter in the Supreme Lord alone.

kiraata-hunaandhra-pulinda-pulkashaa aabhira-shumbhaa yavanaah khasaadayah,
ye ’nye ca paapaa yad-apaashrayaashrayaah shudhyanti tasmai prabhavishnave namah..94
(Shrimad Bhagavatam,2.4.18)

"The Kiratas, the Hunas, the Andhras, the Pulindas, the Pukkasas, the Abhiras, the Kankas, the Yavans, the Khasas, and such others born of sinful races, and others who by nature are given to the committment of sins, are all delivered of their previous sins by tak¬ing shelter at the feet of those who depend upon the Lord. We offer our prostrated obeisances at the Feet of such an All-Powerful Lord."94

aho baki yam stana-kaala-kutam jighaamsayaapaayayad apy asaadhvi,
lebhe gatim dhaatry-ucitaam tato ’nyam kam vaa dayaalum sharanam vrajema..95
(Shrimad Bhagavatam,3.2.23)

"O what a wonder! Even the wicked Putana, sister of the demon Baka, who, prompted by a desire to kill Shri Krishna, suckled Him with the most deadly poisonous breast-milk and got in return from Him attainment of the position of a foster-mother. Hence, is there any one else more merciful than Shri Krishna'to Whom we can offer ourselves for protection,95

shaariraa maanasaa divyaa vaiyaase ye ca maanushaah,
bhautikaash ca katham kleshaa baadhante hari-samshrayam..96
(Shrimad Bhagavatam,3.22.37)

"How could physical, mental, and other troubles arising from a divine source or human medium or even from that of other inimical beings afflict one who has taken refuge in Shri Hari"96

kim duraapaadanam teshaam pumsaam uddaama-cetasaam,
yair aashritas tirtha-padash carano vyasanaatyayah..97
(Shrimad Bhagavatam,3.23.42)

"For those self-controlled men, ever addicted to Truth and who unconditionally surrender themselves at the Feet of Bhagavan Shri Hari, Which destroy all the worldly sorrows, there is nothing that yet remains to be attained in this world."97

samaashritaa ye pada-pallava-plavam mahat-padam punya-yasho muraareh,
bhavaambudhir vatsa-padam param padam padam padam yad vipadaam na teshaam..98
(Shrimad Bhagavatam,10.14.58)

"To those who have taken resort to the Boat of Shri Krishna's tender Lotus Feet, of ever-sanctifying excellences which even great gods and saints from time immemorial have adopted as their Sole Support, the vast sea of worldly existence appears as insignificant as a calf s footmark of water. They cross this with the least difficulty. To them the attainment of their Final Goal Vaikunth, is always free from any obstacles."98

na naaka-prishtham na ca saarva-bhaumam na paarameshthyam na rasaadhipatyam,
na yoga-siddhir apunar-bhavam vaa vaanchanti yat-paada-rajah-prapannaah..99
(Shrimad Bhagavatam,10.16.37)

"O Lord! Those who have taken shelter under the Dust of Your Lotus Feet, never covet from You any reward, such as kingdom of heaven, sovereignty over the earth, the high position of Brahma, rulership of the uppermost heavens, attainment of suppernatural Yo-gic powers, or even Moksha itself which puts an end to the repeated cycle of births and deaths."99

kah panditas tvad aparam sharanam samiyaad bhakta-priyaad rita-girah suhridah krita-jnaat,
sarvaan dadaati suhrido bhajato ’bhikaamaan aatmaanam apy upacayaapacayau na yasya..100
Shrimad Bhagavatam,10.48.26

"O Lord! Truly You are the Beloved of devotees, ever truthful, friendly, and extremely grateful for the services rendered. Which wise man, ignoring You (Shri Krishna) would take protection under any other god or goddess? If any one at any time has rendered any insig¬nificant service to You, You, in exchange of such services grant all his desires. Even with that You are not satisfied, You give away even Yourself Who are eternally free from growth and decay."100


06 The Kazi

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 06 The Kazi >>

CHAPTER-6
HARIDAS THAKUR AND THE KAZI

FOR sometime Thakur Haridas lived at Fulia, a village situated on the banks of the river Ganges, midway between Ranaghat and Santipur, in the district of Nadia, West Bengal. Fulia was very near to Santipur, where Shri Advaita Acharya was residing. Haridas Thakur was delighted beyond measure to have the company of Advaita Acharya. Saturated with ineffable joy, he spent his days in chanting the Name of the Lord. Unattached to the mundane objects and undis¬turbed by the ups and downs of the transitory world, he was swim¬ming in the Ocean of Transcendental Bliss.

Loudly uttering the Name 'Shri Krishna', Haridas Thakur frequently roamed on the banks of the river Ganges with great joy. Having no attachment to the fleeting pleasures of the world, he was the best of the ascetics. He never refrained from uttering the Holy Name even for a moment. By the influence of the higher qualities of Bhakti, he experienced vari¬ous moods. He danced, sang, wept, laughed, rolled on the ground; in snort, he had all over his body, signs of spiritual perturbations of Divine Rapture that a highly advanced devotee of Shri Krishna would experience. The moment Haridas Thakur started dancing, all the above signs of loving devotion made their appearance on his body. O! What a wonderful overflow of spiritual bliss! It drenched every limb P/his, the sight of which transported even the worst of atheists with joy. These wonderful and uncommon signs of devotion that were visible on the charming person of Haridas Thakur, impressed be¬yond measure even great gods like Siva and Brahma, not to speak of others. All the Brahmin inhabitants of the village were highly im¬pressed by his marvellous achievements in the field of devotion. Most of them accepted him as a great saint. Haridas Thakur continued to stay there. After taking his bath in the Ganges and incessantly chant¬ing the holy Name loudly, he roamed about .freely in all the sur¬rounding places near about.

This action of Thakur Haridas was not well appreciated by a certain section of the Brahmins and more especially the Muslim popu¬lation there. They joined in opposition and took exception even to this most harmless and highly beneficial action of Haridas Thakur. To the Hindus and the Muslim opponents, it was a grave violation of the social custom. All these people regarded religion as a bundle of narrow dogmas and queer restrictions.

On the western side of Bhagirathi (Ganges) lay the township of Ambua. A Nawab (Governor), a Powerful royal officer-in-charge of the administration of the town and sourrounding villages was having his headquarters there. The Brahmin opponents of Haridas Thakur, who had in them a deep rooted enmity towards the devotees of the Lord, conspired with the local Mus¬lims and came to a unanimous agreement to punish Haridas Thakur for creating social disorder. The matter was reported to the Kazi, the Muslim priest as well as the local administrator, who after making a thorough investigation of the whole case, decided to bring the matter to the notice of his superior officer, the Governor at Ambua. Accord¬ingly, the Kazi himself went to the Governor and apprised him of the whole case and requested him to punish Haridas Thakur in a fitting manner for his guilt of changing his religion from Islam to Hindu¬ism.

The Governor too was not a broad-minded man. He was also a cruel-hearted person. Forthwith he issued orders to arrest Haridas Thakur. Within a short period, Haridas Thakur was produced before him. By the causeless Mercy of Shri Krishna, Haridas Thakur was not afraid of death even, not to speak of the Muslim Governor and his wicked advisers. The virtuous and devoted inhabitants of Fulia felt immoderate sorrow at this most unwise action of the Government authorites in imprisoning a great saint, such as Haridas Thakur and depriving them of his happy and inspiring company.

Without the least hesitation, the cruel Governor cast him into a prison like an ordinary felon. There were at that time many others imprisoned. As soon as the arrest of Thakur Haridas reached their ears, they experienced a
great joy from the bottom of their hearts. They thought, that since Haridas Thakur being a devo¬tee of the highest order, his mere glimpse would bring to an end the miseries of their present prisoner's life. Hence, all of them requested their warders to afford them an opportunity to have a glance of the great devotee when he passed their quarters. After a short period he came to the very place where all of them were eagerly expecting him. Haridas Thakur was greatly moved in his heart to see them all in such earnestness. His soft and compassionate heart yielded to those convicts. He silently showered his blessings on them. The personality of Haridas Thakur impressed them deeply. His hands extended as far as his knees, a rare sign in any ordinary mortal; his moonlike face with eyes similar to lotus petals added to the charm of his matchless appearance. The very sight of the most handsome and revered personality of Thakur Haridas made all the prisoners present there to bow down with a natural impulse of regard and devotion. Their feelings had their consequent results. Sincere longings even of a momentary nature can never be a failure. The sweet wishes of Haridas Thakur were not in vain. All of them felt in their hearts a flash of unparalleled joy which brought in them a great change in the form of loving devotion to Shri Krishna. Haridas Thakur noticing the circumstances in the midst of which they were for the moment, blessed them smilingly thus:- "God bless you! May you all continue to re¬main for ever as you are at present." Those poor prisoners felt utterly disappointed at the words of Haridas Thakur from whom they were expecting a blessing that would surely save them from the fetters of 1 life.yes, they totally failed t0 grasp hls kind inten-could not catch the meaning underlying the expression of his. Find¬ing that all of them were disheartened by misunderstanding his words, he made haste to explain the hidden meaning of his-expressions. He said, "I suppose you all feel miserably disappointed over my words of blessings which I used just now. You have utterly misunderstood the real meaning of my words. I never bless anybody in a way that would bring mishap to him. If you just try to think deeper, you will surely be convinced of my intention. Do not feel sorry over my words. Let the minds of all of you remain absorbed in Shri Krishna as is your state at present This attitude that you are fortunate to have in you now, is highly beneficial to you. May you all from this moment jointly chant the Name of Shri Krishna and think of Him constantly. At present, the minds of all of you are entirely free from any evil thought of malice, oppression to other fellowbeings and such other vices. Medi¬tate on Shri Krishna incessantly, taking His Name in all humility. If you plunge into the material world once again, you are sure toforeget Him by the influence of evil company. True love for Shri Krishna is unattainable by one who is deeply absorbed in worldliness or who is in the company of the worldly-minded. Shri Krishna is farther than the farthest star in the heavens to one who is madly hunting after life's transitory pleasures. But to one who has completely surren¬dered his all to Him and who seeks earnestly to love Him, 'He is closer to him than his very breath, nearer than hands and feet'. A mind that is engrossed in enjoying mundane objects is the worst im¬pediment towards God-realisation. As long as there is present in you an iota of desire to satisfy the cravings of your material senses, so long the chances of attaining devotion to the Feet of Shri Krishna remain slender.

The service of Shri Krishna and that of the objects of sense-en¬joyments are the extreme opposite poles. A 'forgotten soul' who has in him no leanings towards the service of the Supreme Lord, wastes. his valuable time on worldly topics. Time and tide wait for no man'. With an unimaginable speed, time fleets fast. If by the causeless Mercy of the Supreme Lord, one is fortunate enough to get the company of pure devotees at this stage, he will be extricated from this whirlpool of worldliness, and a tendency to the service of Bhagavan will be infused in him. "All those offences from which you are free at present, will once again make you a target for their attacks when you mix with the people of this world. That is the invariable nature of the world and its relationship. Understand this as the substance of all that I wished to convey to you. You could not grasp it, and you mis¬understood me. I never desired that you should continue to remain in this prison for life, nor did I bless you to that purpose. Forget this transitory world and its fleeting pleasures and constantly utter the Sweet Name of Shri Krishna. May you all be blessed with unflinching devotion to Shri Krishna." After delivering a soul-stirring sermon and showering his blessings on all those prisoners present there, Haridas Thakur reached the Governor.

The Governor had taken Haridas Thakur to be an ordinary man;but when he saw his impressive figure and striking personality, he had to change his view,. He offered him a seat with greatrespect the Governor asked him in
a familiar tone, "Brother! What is wrong with you? How are you given to this peculiar dispo¬sition? It goes without saying that of all the com¬munities in the world, the Muslim community is the best, you are extremely fortunate to have taken birth in a noble community. Why then are you given to the practices of Hindus who are socially our inferiors? You have transgressed the religion of your race and adopted other methods of conduct in your life. By such improper behaviour in the present life, how can you expect deliverance in the next world? For the misdeeds you have already committed out of ignorance, you are guilty of grave sins. 'It is no use crying over spilt milk'. Try to free yourself from the sin that you have incurred. I shall give you a bit of advice that would save you from your present critical situation. Utter the 'Kalma' of our noble faith and get reinitiated into our reli¬gion and that will be the end of the whole trouble. I am of the firm opinion that it is the only solution to meet the situation."

ishvarah sarva-bhutaanaam hrid-deshe ’rjuna tishthati,
bhraamayan sarva-bhutaani yantraarudhaani maayayaa..101
(gita,18.69)

On hearing the words of the Governor, infatuated by the delud¬ing energy (Maya) of Godhead, Haridas Thakur could not suppress laughter. He was greatly astonished over the wonderful skill of Maya in deluding unlucky souls about the true knowledge of the Lord and His eternal religion. He burst out amidst laughter: "Wonderful is the
illusory power of Shri Vishnu!" And continued in sweet words. "Listen, dear sir! God is One for all. He-is the One
Eternal Object of worship without a second, for all Hindus or Muslims. For young and old, Hindu and non-Hindu, for man and woman, He and He alone is the Supreme Godhead. Those ignorant Hindus and Muslims, who have no knowledge about the true nature of Godhead, are solely responsible for these unpleasant rivalries in religion. They create separate gods, lay the foundation for unnecessary foolish quarrels, which lead to unfortunate develop¬ments of bitterness amongst the members of both the sections. If you can forget all these petty, narrow, begotted, and fanatic feelings for awhile and try to understand with an impartial mind, the real Truth, by holding both the Puranas of the Hindus and the Koran of the Mus¬lims as sound authorities in judging such matters, then and then alone we will be in a position to understand that they speak of the same Truth. Both the Puranas and the Koran remarkably agree on this is¬sue. It is the self-same eternal entity, the Embodiment of Perfection, the Indivisible Truth, the Supreme Lord, the Indestructible by nature that resides in the hearts of one and all. The inhabitants of all the worlds function in accordance with the guidance which the same Supreme Lord instills in their minds. "O Arjun! The Supreme Lord is directing all Jivas like toys wire-pulled by a machine from behind,by His external potency Maya and dwells as the Indwelling Monitor in the hearts of all jivas."101

The Name and Glories of the same Lord are sung by all people in every part of the world according to the declaration of their re¬spective scriptures. But, the same Godhead accepts the inner mo¬tives underlying the actions of all persons. Any act of contempt against any of His creatures is verily a contempt shown against Himself. Hence, it is not advisable to show any hatred towards any of the creations of the Almighty Lord. By forcibly making one denounce his natural feelings and thrusting upon him the narrow views of an other, great injustice is done to all other religions of the world which, again, is a gross contempt of the Supreme Lord, the One Object of worship of all these different schools of thoughts. Often we confuse the words 'service' and 'contempt' of the Lord. People, forgetting the love of Godhead, become the slaves to many creeds and practices in this world. Arresting their present courses of action, which are really detrimental to their everlasting good, is not to be confused as con¬tempt for any religion or disregard to Godhead Himself. On the con¬trary, if instead of enlightening them with proper religious Truths and turning their mental disposition towards the Eternal Service of the Lord, any work is offered to them that engrosses them all the more in material environments and finally ends in their total perdi¬tion, it is not a sign of any kindness to them. In fact, it is a great injustice done to them. Such actions, though they outwardly appear as kindness and sympathy, are to be completely avoided.

teshaam satata-yuktaanaam bhajataam priti-purvakam,
dadaami buddhi-yogam tam yena maam upayaanti te..102
(gita,10.10)

Hence, I am acting in the way, the Lord has been pleased to guide my mind. The progress of a soul in the service of the Lord, entirely depends upon the causeless Mercy of the Lord Himself. We advance only to that extent, to which He permits us to proceed. "Those who worship Me with a loving heart, and are ever intent on communion with Me, are endowed by Me with such unmixed love, born of pure intelligence, as enables them to attain My Blissful Abode."102
If a Brahmin, discarding his riligion, embraces the faith of Islam, how do you account for it? How can you check these hap¬penings'? The deeds of every person are his own concern. Influenced by certain instincts, beings perform actions in this world. Those ac¬tions themselves, pay them in their own coin since actions have al¬ways their reactions accompanying them. There is no further neces¬sity, of imposing special punishment on them. What is the good of killing one, who has already committed suicide? 'As you sow, so you must reap'. Good sir! Please judge my case now. If you still feel that I am guilty of any offence, you can punish me.

There was a big gathering present to hear this peculiar case. All the Muslims gathered there, were highly satisfied by the genuine words of Haridas Thakur. All religions of the world, have many ideas common in them, that can impress the followers of any religion. When we undergo a careful study of all religions, we come across two important aspects in them, viz.,the 'generic' and the 'specific'. The generic teach-ings of all religions of the world are more or less of a similar nature. But, the entire difference and rivalry arise when we expound religion in the 'specific way'. The specific study of any religion, clearly deals with all the intrinsic, and subtle problems in a profound sense. As Haridas Thakur did not go, deeply into the specific aspects, of the belief he was following, he could easily im¬press the common Truths, of religion even upon the Muslim audi¬ence.

dharmam tu saakshaad bhagavat-pranitam na vai vidur rishayo naapi devaah,
na siddha-mukhyaa asuraa manushyaah kuto nu vidyaadhara-caaranaadayah..103
Shrimad Bhagavatam,6.3.19)
ved0sch srurhameba vedantakrudedabeedeva chahum..104
(gita,15.15)

In fact, our noble religion 'Sanatan Dharma', inculcated by the Supreme Lord Himself, on the strong foundations of the infalliable scriptures, has marvellous features in it. all the religions of the world, can be easily and beautifully accommodated into it. The various view of the different schools of thoughts, do find a meeting ground, in this eternal religion, known as 'Hinduism'. It is splendidly rich in philosophical achievements, and highly advanced theological realisations, which are reinforced with inspiring rules of social and moral principles, in the day to day life of mankind. This religion claims its origin in the Eternal Lord Himself. "It is not founded by Rishis or Yogis, Jnanis or Karmis-no, not even by celestial beings. Bhagavan Himself is its Founder."103
He expresses in the Gita, "I am the One to be known in the Vedas and It is I Who am the Author of the Vedanta and the Knower of it as well."104
As it originates from Bhagavan, it is known by the name 'Bhagavata Dharma'. Its jurisdiction is very vast. It is a veritable repository of different creeds. As such, it claims the widest range, beginning from the lowest stage, of dedication of all actions, to the highest attainments of Transcendental Love. It also provides its fol¬lowers with realisations of all the different aspects of the Absolute Reality,.

Though Haridas Thakur, could win the hearts of all the persons,present there by his lucid exposition of Truth, he could not convince the sinful Kazi. He possessed an adamantine heart, with no particle of human kindness in it.
He said to the Governor, "Let him be punished.This wicked person will mislead many others,and ruin their lives. Denouncing our noble reli¬gion, the ideal that he has now set up, i.e., establishing the promi¬nence of Hindu religion, will unfailingly pave the path, for many others in the near furture, to follow in his footsteps. This will bring total discredit upon the Muslim race. Hence, in order to remove such a slur on our society, Haridas must be severely punished. If not, let Haridas Thakur repent for his sinful deeds, accept his guilt, and fol¬low the sublime Muslim scriptures." Kazi is a religious authority, and hence, his words could not be ignored. So, once again on the appeal of the Kazi, the Governor spoke to Haridas Thakur. "Dear brother! Give up the practices of Hindus, and come back once again to our fold, recite our own scriptures, and be relieved of all these unnecessary worries. This is the only alternative for you now, if not, all the Kazis together, will impose heavy punishment upon you. Once again I warn you. In the long run, you will have to repeat our scrip¬tures. Why should you suffer unnecessarily?"

khand khand hai deha yaay yadee prana
tabu avee vadne chadee hari nam..105
(chaitanya vagavta,16.14)

Haridas Thakur, was more firm in his faith and convictions, than all of them put together in theirs. Neither the suggestions, nor the threatening attempts of the Governor, or the Kazis could make any change, in the firm atti-
tude of Thakur Haridas. He said, "None can go against the wishes of the Almighty Lord. What¬ever the Lord wills one to do, he does the same. There is no power on the infinite number of worlds, that can revolt against God's Will. Be rest assured, that the fruits of one's actions, are befittingly rewarded by the ever just hands of God. The punish¬ment for the various offences, committed by ourselves are awarded by the same Almighty Lord. 'Thy will be done'. "Even if my body is cut to pieces, and my soul leaves the body, I will not give up chant¬ing of Shri Hari Nama."105

What a brilliant example of firm determination, and a noble ideal, of extraordinary will power! For every aspirant marching to¬wards God-realisation, this example of Haridas Thakur, is like a guid¬ing star. Anything that is genuine tending to our eternal good, is of¬ten beset with obstacles of obstinate nature. Unless the aspirant is firmly disposed to meet every hindrance, that occurs in his path, his progress becomes impeded, and disappointment only is in store for him. He must be prepared to face, any of these emergencies, with a cool brain. A firm determination, coupled with patience, that stands any test, can sterm all the onslaughts, that are aimed, against our attempts. There is a wise proverb, which is worth recollecting al¬ways, 'Patience and perserverance will overcome mountains'. These two qualifications, aid his cause to a degree, that is beyond words. One of the four qualifications, mentioned by Shri Gauranga Mahaprabhu, for the constant chanting of the Holy Name is endur¬ance greater than that of a tree. Let these words of Haridas Thakur, ring always in his ears. Let them be branded on his brain. Let, them make deep, and permanent impressions, in his weak heart, so that by following in his footsteps, and through his causeless mercy, he also can get strength, to face all such obstacles on his religious path, with courage, and attain succcess in reaching his goal.

The words of Haridas Thakur, were like piercing shafts, released from a powerful bow. Everyone, there, was taken by great surprise. The Governor felt frustrated in dissuad-ing Thakur Haridas. Noticing, the strong re-
solve of Haridas Thakur, he ased the Kazis,"What is your next move?" The wicked Kazis replied, "Let him be whipped in all the twenty-two streets of the town. That alone would open his eyes. He will understand the result of his sin, committed by taking the Name of Hindu God. Take out his life and have no consideration for him. If he continues to survive even after severe whippings, in all the twenty-two streets, then we shall believe the statement of Haridas Thakur. If he succumbs to the whippings, we are satisfied, that he is severely punished, for his grave offence."

On the advice of the Kazis, the Governor ordered his men in a loud voice. "Whip him in all the twenty- two streets of the town. Execute your work, in such a way, that he should not survive. Being born as a Muslim, he practises Hindusim. Deliverance from such a sin, is possible only, at the heavy cost of his life itself." By the orders of the Kazis, and the Governor, a group of wicked men-nay brutes-caught hold of Haridas Thakur. They whipped him mercilessly, from street to street. Haridas Thakur meditated, on the blessed Name 'Krishna' continuously.

Deeply absorbed in the incomparable joy of Shri Krishna-Nama, Haridas Thakur did not feel, what was happening to him. He never felt any physical pain at all. The good and pious people of the town, were shocked at the sight of this heinous work. They felt greatly grieved at heart. But, what could they do? Some said, "The whole country is doomed, on account of this crime of torturing a saint, like Haridas Thakur." Some fired a round of curses on the Ruler, whereas, some did not hesitate to organise even a regular riot. Some fell at the feet, of those wicked ruffians, in charge of whipping Haridas Thakur, and offered tempting bribes, thinking that, such offers might soften their hearts, and make them desist from such severe beatings. These actions of the people, did not melt the stony-hearts of those cruel servants, of the wicked Governor. Without the least pity, they ex¬ecuted the order entrusted to them. They appeared as it were a sepa¬rate creation, in whom the softness of the human hearts was utterly absent. By the continued executions of such orders, they were ren¬dered absolutely devoid of any feelings in them. Above all, the strict orders of their master, urged them still more to the work. By the causeless Mercy or Shri Krishna, Haridas Thakur did not feel the slight-es' pain, in spite of such inhuman punishment.

Just as in the days of yore, the various tortures peipetrated by lr*e Asuras, under the orders of Hiranyakasipu, on the person of the great Prahlada, proved an utter failure, even so, the continuous and pernicious whipping of those wicked ruffians, did not do any harm to Thakur Haridas. This extraordinary endurance, is the innate virtue of genuine Bhaktas. They remain so much intoxicated, in the eter¬nal service of the Supreme Lord, that they never feel the pains and sorrows of the various harassments, inlicted on them, by the demo¬niac elements of the material world. As one of the qualifications, for constantly chanting Shri Hari-Nama, we have already seen, that Shri Chaitanya Mahaprabhu has asked us to be more enduring than even a tree. If the devotees in daily life, get easily upset, and intolerant by the external events, their progress towards the goal is hampered. Of¬ten we see in this-world, that the sincere exponents of Truth, are persecuted for no faults of thier own. They have to face oppositions from a quantitative majority.

It is not that, only Haridas Thakur did not feel any mortal agony;but even those who remember with faith the great saint in such straits,can overcome their sufferings and calamities.Haridas Thakur was feeling sorry, for those in-
nocent persons, who were involved in this terrible crime. He repeatedly prayed to Bhagavan Shri Krishna, to shower His blessings on those innocent Jivas, and pardon them for all their offences. Such wishes, for the welfare of even one's enemies, could never come out from a selfish man of this world. None, except the magnanimous devotees of the ford, who are free from any prejudice can cherish such a wish. Men of the world are addicted to selfish pursuits. They always try to keep the other Jivas, in subjection to themselves, by exercis¬ing brute force over them. To achieve their selfish purposes, even the worst of the tyrants, do not change their cruel disposition. Even those, who appear to be apparently liberal, are keeping appearances, for their own purposes, and for earning a reputation in society.

All these people beat him severely, from street to street, They whipped him, with all the force they could muster to end his life. But to their extreme surprise, there was not even the least change ifl Haridas Thakur. He was oblivious of what was happening to his phys1' cal body, as he remained lost in Divine Bliss. He looked as lively
and cheerful as he was ever. They wondered over this fact again and again. They could not get a satisfactory clue to it. They thought with great astonishment amongst themselves. "Is it possible for any hu¬man being to stand such heavy beatings? Usually by the beating in two or three streets, men are killed. Whereas, we have beaten him with extreme severity, in all the twenty- two streets of the town. Let alone the idea of bringing death to him; it is wonderful that he laughs very often. As the people remark, is he actually some Pir (Muslim saint)?" Thus thinking, these wicked men said to Haridas Thakur. "Well, Haridas! You will be the cause of our destruction. It is indeed strange, that even such continuous, and vehement whippings, have not resulted in your death! We have beaten you to our utmost capac¬ity. We are now completely exhausted, and there is not more strength left in us. Still, we are threatened with a heavy punishment, if our beatings do not cause your death. Our superior authorities would not trust us. Kazis will certainly get enraged, and put us to death for our negligence in executing their orders."

On hearing these pitiable expressions of those people, Haridas Thakur said with a smile. "If by my survival any ill-luck befalls you even after your continuous beating me for long, I am the last person to wish it. Hence, in order to prevent such a calamity, and in your best interest, I shall give up my life now itself. You need not have the least doubt about it; you may witness it now." So saying, Haridas Thakur engaged himself in deep concentration of the Supreme Lord. It did not take much time, for him to lose world-consciousness. Within the next few moments, the great Haridas Thakur became absolutely motionless. There was no sign of life on any part of the body. Those ruffians, were greatly surprised at this sudden change, in Haridas Thakur. How could those unlucky sinners know about the superhu¬man powers of Haridas Thakur? They took him to be dead. They bore his body and laid it down at the door-steps of the Governor's residence. The Governor immediately ordered them to remove his body for burial.
Even to this order, as to the disposal of the body, the cruel Kazi had his own opposition. He had his own explanation, which was purely based on his religious belief. He said, "If his body is buried after death, he is sure to attain salvation. In spite of his birth in a high family, and in a superior faith he was used to mean acts. Hence, he must be properly made, to pay for the unpardonable sin he has com¬mitted." According to the religious belief of this brute of a Kazi, if the body of such a person is buried, he attains everlasting good, whereas, if it is thrown in the Ganges, he will suffer endless miser¬ies.

This evil-minded Kazi, who was supposed to be an authority in matters concerning religion, had now exposed his heart, to a greater extent than before. He was determined to wreak vengeance on Haridas Thakur even after his death. He wished him to take birth continu¬ously amongst the Hindus, and to suffer heavily in all his births, as a penalty for taking the Name of Hindu God,

sa tat-kara-sparsha-dhutaakhilaashubhah sapady abhivyakta-paraatma-darshanah,
tat-paada-padmam hridi nirvrito dadhau hrishyat-tanuh klinna-hrid-ashru-locanah.
astaushid dharim ekaagra-manasaa susamaahitah,
prema-gadgadayaa vaacaa tan-nyasta-hridayekshanah..106
(Shrimad Bhagavatam,7.9.6-7)

On the instructions of the Kazi, his employees lifted the body of Haridas Thakur, to be thrown into the Ganges. During this time Haridas Thakur, was deeply absorbed in the meditation of Shri Krishna, and tasting the ineffable joy arising from it. His body became so heavy that they could not move it, in spite of their great efforts. The Divine Lord, in Whose contemplation, Haridas Thakur, remained thus absorbed made, a special Descent into his body. The appearance of the All-Powerful Lord, the Upholder of the infinite number of worlds, into the body of Thakur Haridas, made it unbearably heavy. Haridas Thakur himself, was floating in the eddies of the Nectarine Ocean of Divine Bliss. He was totally absorbed in his meditation, and as such, he was free from any gross feelings. He did not know where he was, whether he was in the air, on the bare earth, or in the flowing waters of the sacred Ganges. The devotion exhibited by the great Prahlada in days of hoary antiquity, by meditation on Shri Krishna, is the only illustration, that can be adduced with reference to this particular in¬cident. Shrimad Bhagavata states, that Prahlada had in him, a natural instinct for devotion to Bhagavan Shri Vasudev. He never used to waste his time in boyish games, as other boys of his age. By giving up all such useless sports, he used to engage himself single-mindedly in the meditation of Shri Krishna. By the effect of such meditation, be became saturated with the incessant flow of the Lord's contempla¬tion, and as a result was absolutely unconscious of the physical world.
His routine work, such as taking food, walking, sleeping, drinking water, etc. went on undisturbed like the movements of an automation.106"

brahma astra tohee sandho kapee mana kinh beechara,
jon na brahmaswar manaon maheema meehai apar..107

A similar incident from me Ramayana can be narrated here. When Indrajita, the son of Ravana, could not catch Hanuman, he aimed the infallible Brahmastra at the latter by which he (Hanuman) fell down stunned and submitted himself to the blow to show his due respect to it.107

In the same manner, Haridas Thakur, too, received the whip¬pings of these wicked people, for setting a living example of the highest order of tolerance before the world. Haridas Thakur proves in action what he has already once spoken to the Governor and Kazi with great emphasis. "If I am to face Himalayan hardships and if my body is chopped off, and if life itself departs from my body, yet, I will not give up the chanting of Shri Hari's Name." The firm faith and the constant chanting of the Holy Name in the face of all risks, sacri¬fices, and hardships are the important teachings that Haridas Thakur, out of his overflowing kindness, leaves to the world. Otherwise, is it possible for any one, in all the worlds, even in dream, to harm Haridas Thakur, whose Protector is none else than Govinda, the Supreme Lord Himself? All the suffering of humanity come to an end, by mere recollection of Thakur Haridas. Hence, how can any one think of offending him?

Even after a regular struggle to lift the body of Haridas Thakur, by the strongest of the employees, they could not succeed. Later on, the Lord willed Haridas Thakur to allow himself to be thrown by them in the sacred Ganges. He floatd in the flowing stream. By the Divine Will, he regained his consciousness soon. Saturated with in¬comparable joy, he came ashore, and chanting loudly as usual, the Name of Shri Krishna he came to Fulia once again.

All the Muslim inhabitants of the place were highly impressed by the marvellous powers of Haridas Thakur. They realised his great¬ness They were freed from all malice. Their hearts were purified. They regarded him as a great Pir. They bowed down to him in all humility. By the unaccountable mercy of Haridas Thakur, all the Muslims there got deliverance.

Haridas Thakur, who was all along in a mood of divine rapture,got back his external consciousness in a short while. On receipt of information from the local public, the Governor himself hastened to the presence of Haridas
Thakur to have his sight. The merciful and great Haridas Thakur did not look down upon the Governor and he had no idea to avenge himself for all the atrocities perpetrated by the Governor. He received the Governor with a merciful and smiling glance. This charming and uncommon behaviour of Haridas Thakur penetrated deep into the innermost chamber of the Governor's heart. It left a permanent im¬pression on him, unchangeable for lives to come. With all sense of reverence and with folded hands, the Governor humbly uttered thus:-"Verily, indeed, I am now thoroughly convinced that you are a Pir. You have really realised the knowledge of the One and it is well proved beyond any doubt. The large host of Yogis and Jnanis only made a false claim by their high sounding words, but you have firmly attained it through incomparable joy of Lord's meditation. I have come over here to obtain a sight of you. O high-souled one! Forget and forgive all my offences. Everyone is equal in your view; you have neither a friend nor a foe. There is none in all the three worlds who can understand you in your essential nature. You may freely move any where at your sweet will. You are at perfect liberty to do so. You may continue to stay at your solitary cell on the banks of the Ganges. Have your own choice, stay wherever you like, and do what¬ever that pleases you. Nothing worldly can bind you."

The glory of Haridas Thakur is indescribable. Not to speak of those good natured inhabitants, the hard-hearted and prejudiced Muslims themselves forgot all their bitter feelings towards him by his mere sight. What a miraculous change? With burning wrath they brought him to the Governor to take out his very life, but lo! the marvel of marvels! His extraordinary patience and implicit faith in Godhead brought about a wonderful change in them, particularly in the Governor. He saw in Haridas Thakur a true messenger of Godhead. The wicked man repented for all his offences and without the least hesitation requested pardon for all his evil deeds. All fell at his feet, recognising him as a great Pir. In spite of the severe persecution, the magnanimous Thakur Haridas blessed all those Muslims.

Thakur Haridas now returned peacefully to Fulia. Loudly chanting the Name of Shri Hari, He arrived at the assembly of the Brahmins. They gave him a hearty reception. They were extremelyjoyful to have once again thakur
Haridas in their midst. They greeted the occasion with loud shouting of Shri Hari-Nama with inexpressible delight. Haridas Thakur danced with indescribable delight. Marvellous signs of spiritual perturba¬tions manifested on his body. Tears, shivering, laughter, swooning, hair standing on end, etc., were distinctly visible on him. Intoxicated with Divine Love he now and then fell and rolled on the ground. Witnessing these wonderful signs of Transcendental Love, all those assembled there were lost in an ocean of unbounded joy. After awhile Haridas Thakur slowly composed himself and took up his seat. All the Brahmins sat around him with eagerness. Haridas Thakur was overcome by a feeling of utter humility for which he justly repented and said thus:- "O Brahmins! Please listen. I have reaped the conse¬quences of my evil actions, in the form of hearing the blasphemies against the Lord, Who out of His causeless Mercy, punished me very lightly. I must consider myself very fortunate indeed to be thus par¬doned by Him with a very mild punishment. One who hears the vili¬fication of Shri Vishnu has to undergo endless sufferings in the infer¬nal hell known as the 'Kumbhipak'. I have with my sinful ears heard much of impious talks. I have borne enough of mental tortures as Punishment, lest i should repeat such conduct in future."

By thus giving instructive piece of advice, Haridas Thakur con¬soled all the Brahmins present there, and performed with great joy tne chanting of Shri Hari-Nama in their company. All those wicked people who had persecuted him were ruined in a short time with all their families.

Haridas Thakur lived in a solitary cell, on the banks of the river Ganges, constantly uttering Shri 'Krishna', 'Krishna', he chanted three lacs of the Holy Name daily. The cave was a veritable Vaikuntha itself to him. A huge ser-pent also lived in the same cave. All the visitors to the cave suspected its presence by the un-
usual burning sensation prevailing there. No liv¬ing being could stand the burning sensation, created by its poison. Haridas Thakur had a good many visitors everyday. None of them could bear the influence of this poison, and remain there even for a short while. But to their great surprise, they noticed Haridas Thakur quite ignorant of this. All the Brahmins put together their heads and discussed among themselves. "Why is there so much of burning sen¬sation in this cave of Haridas Thakur?" There lived at Fulia many physicians who were adepts in the treatment of snakebites. On re¬ceiving information from others, they came and diagnosed the real cause of the burning sensation. Till the arrival of these physicians, none was in a position to locate definitely, the origin of such a burn¬ing sensation. One of them said, "Just beneath this cave there is an extremely poisonous serpent. I am sure, it is its burning poisonous breath that is making impossible for any being to live in the cave. May Haridas Thakur forthwith shift from here to some other place. It is never advisable, to live in the company of a serpent, which is al¬ways cruel by nature. Let us all go to him and earnestly request him, to leave the cave without any further delay." As suggested by the physicians, all of them approached Haridas Thakur, apprised him of all the facts, and appealed to him to abandon it, and move to some other safer place.

tam mopayaatam pratiyantu vipraa gangaa ca devi dhrita-cittam ishe,
dvijopashrishtah kuhakas takshako vaa dashatv alam gaayata vishnu-gaathaah..108
(Shrimad Bhagavatam,1.19.15)

On hearing the suggestions and requests of the Brahmins, and the expert physicians, Haridas Thakur replied, "I have been here for many days. So far 1 have neither felt in the cave, the presence of any poisonous nor burning sensation. But 1 feel sorry that you feel it and its unbearable burning. So I shall leave this place tomorrow,, to some other place according to your suggestion. To be franck with you, I personally do not feel the least inconvenience. But since all of you, are very interested in my safety, I must certainly satisfy you. If really there dwells in the cave a huge venomous serpent, as narrated by you all, and if it does not leave the place by tomorrow, then by all means, I shall quit this cave. It is sure that, either I, or the serpent, should leave this place tomorrow. Anyhow you need not be anxious. Avoid all these fears and let us have our discourses on Shri Krishna. "Let ail the Brahmins met here, as well as the goddess Ganga herself take me to be a devotee, with my mind fixed on the Supreme Lord. Let the cheat of a Takshak bite me at his will, to fulfil the curse of Shringi. I only request you to sing the Divine Glories and Excellences of Bhagavan Shri Krishna."108

As they were thus engaged in discourses on the Transcendental Sports and Qualities of Shri Krishna, a most wonderful event took place there. On hearing the words that Haridas Thakur would leave the place, a huge serpent came out of its hole. In the presence of all others, it slowly went away elsewhere. All who sat there uttered the Name of Shri Krishna out of great fear. On the departure of this dread¬ful serpent, all of them were filled with boundless joy. They were now completely relieved of all their anxieties, and fears due to the presence of the serpent there. The people assembled there could not at all feel any burning sensation. Overwhelmed with wonder at the marvellous power of Haridas Thakur, the Brahmins there, became very much devoted to him. People who are wicked by nature and who feel great pleasure in harming other beings, are apt to fall vic¬tims to the cruelty of snakes, etc., or the ferocious nature of other wild animals. But even serpents, cruel by nature, do not harm Mahabhagavatas like Haridas Thakur; why, they even readily obey all their orders. This incident is an excellent example that illustrates our case. This is actually a very insignificant proof of the powers present in Haridas Thakur. By his mere kind glance the bondage of ignorance leaves the soul. Even the Supreme Lord Shri Krishna never opposes the words of Haridas Thakur


07 The Snake Charmer

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 07 The Snake Charmer >>

CHAPTER-7
HARIDAS THAKUR AND THE SNAKE-CHARMER

ON another occasion the King of the serpents (Nagaraj) spoke about the glories of Haridas Thakur. Once, a certain healer of snake-bites, was giving an entertainment of a musical dance at the house of a wealthy man of that village. At that time Thakur Haridas happened to arrive on the scene and avoiding the huge crowd, he stood on one side and watched the dance. By the efficacy of a Mantra, the King of serpents entered into the body of the dancer. In truth it was the King ol serpents who danced, possessing the body of the snake-charmer, he was playing his part pretty well. The dance that was performed by Shri Krishna in the lake of Kaliya, was the subject of the pathetic song sung at a high pitch. By hearing the Glories of his Lord, by the influence of the enhancing excitant (Uddipan), Haridas Thakur, transported with Divine Ecstasy, fell down unconscious. There was not the least sign of life anywhere on his body. Within a short time he got back his consciousness. He thundered with incom¬parable joy and danced in ecstasy in manifold ways. This attracted the attention of the dancing snake-charmer. He suddenly stopped his dance, moved to one side and stood quietly allowing the great Haridas Thakur, to have his ecstatic dance undisturbed. Haridas Thakur rolled on the ground; all the eight spiritual perturbations, such as tears, shivering, hair standing on end, etc., manifested profusely on his body. On hearing of the incomparable display of mercy by his Be¬loved Lord Shri Krishna, on the cruel and wicked serpent Kaliya and on recollecting it he became saturated with His presence; he wept ceaselessly. All the spectators surro'unding him, sang the Glories of the Lord. All this while, the snake-charmer witnessed the dance of Haridas Thakur, with folded hands and with all reverence. This di¬vine spell of inspiration of Haridas Thakur lasted for a short time. On its completion, the original dancer once again continued his programme as usual. All the people, gathered there to attend the performance, were highly impressed and extremely delighted by witnessing the divine trance ofThakur Haridas. They, with excessive joy besmeared their bodies with the holy feet-dust of Haridas Thakur.

A hypocritical and ambitious Brahmin from amongst the spectators, thought that he, being a Hindu, by imitating Thakur Haridas,would command greater respect than the latter.So he started his silly game of dancing in a mock
fit of frenzy and fell down as if senseless, the snake-charmer, noticing this cheat of a devotee,
approached him and mercilessly thrashed him. Unable to bear the severe beatings, the Brahmin ran for his life and was not seen again. The snake-charmer restarted his joyous dance to the astonishment of all the spectators, who humbly requested him to explain to them the cause of his strange behaviour.

ya eshaam purusham saakshaad aatma-prabhavam ishvaram,
na bhajanty avajaananti sthaanaad bhrashtaah patanty adhah..109
(Shrimad Bhagavatam,11.5.3)

On hearing the words of the spectators, the serpent through the mouth of the snake-charmer replied thus-" You were all moved by the devotional fervour of Thakur Haridas and began to admire this ardent devotee. This hypo-
crite of a Brahmin, to gain the admiration of all of you as a devotee, started aping Thakur Haridas, till I adequately punished him, when he ran away to save his skin." Such sort of shameless deceivers have no devotion to Shri Krishna. One may attain devotion to Shri Krishna only when he is completely freed from all such insincere desires. The dance of Haridas Thakur, which all of you have just now wit¬nessed, is capable of bringing to an end all worldly bondage. Shri Krishna Himself dances, when Haridas Thakur dances and the entire universe is sanctified by beholding his dance. He is worthy of his name 'Haridas-the servant of Shri Hari'. Really the Beloved Supreme Lord Shri Krishna is constantly sporting in his heart. He is ever-mer-c'ful to all living beings, and a true benefactor of one and all. He appears with the Lord in every Manifestation of His. He is an eternal NSociate of the Lord. Being an eternal associate, he is ever free from U offences towards Bhagavan or His Bhaktas. He does riot follow e wrong path even in his unguarded moments. If any-one as a re-°f the accumulated heaps of meritorious deeds performed in pre-ls births, is fortunate enough to get his company even for a short while, he undoubtedly attains eternal shelter at the Lotus Feet of Shri Krishna. Even the great gods like Brahma, Siva, etc., derive extreme delight in the company of such devotees and always desire their as¬sociation. In order to prove the utter uselessness of caste, creed, lin¬eage, etc., in the performance of the devotional services of Bhagavan, he has taken birth in a family of low lineage, being directed by the Lord to that effect. All the scriptures unanimously declare that a devo¬tee of the Lord, even if born in a family of a low caste, is still an object of worship. Conversely, if even after being born of high lin¬eage, one fails to worship the Supreme Lord, he is unworthy of any attention being bestowed upon him. His high birth leads him only to the vortex of hell.109

Like Prahlada in the clan of demons, and Hanuman amongst the monkeys, Thakur Haridas took his birth amongst the Muslims. Ordi¬narily men are always eager to get themselves purified by offerings to gods as well as by having a dip in the sacred water of the river Ganges. But, even those gods themselves long for the touch of Haridas Thakur. The holy Ganges herself desires that Haridas Thakur should bathe in her sacred water. Why a touch? The mere sight of Haridas destroys one's eternal bondage. By the sight of even those who have taken shelter in Haridas too, the bondage of worldliness, is rooted out. You are all fortunate to enjoy the company of the glorious Haridas. What 1 told you now, is only a minute fraction of his greatness. I assure you in all sincerity that he who utters the name of Haridas even once will definitely attain the eternal realm of Shri Krishna." So saying the King of serpents concluded his narration; he became si¬lent. All those assembled there, were highly satisfied on hearing this speech. Thus, the great seipent, a real devotee of Bhagavan Shri Vishnu, proclaimed to the world the glories of Haridas Thakur. The audience was convinced beyond a shadow of doubt about the high position of Haridas Thakur. They loved him more than ever.

Thakur Haridas passed his days in chanting the Name of the Lord. Shri Gauranga Mahaprabhu was still silent and had notyetmanifested the purpose of His Advent to the world. The world was badly in need of a religious awakening. Nowhere could one devotion to Shri Vishnu. There was a small group of devotees livine at Navadivip. These devotees were the tar-gets of so many unpleasant taunts and criticisms from the utterly fallen materialists. In short, conditions all around, were pathetic and pitiable. Noticing the lamentable plight of the people and their utter indiffer¬ence towards the path of devotion to Shri Vishnu, the magnanimous Haridas Thakur was immoderately pained at heart. He chanted, the Name of the Lord loudly. Even to this, there was opposition from the atheistic neighbours. These sinners could not bear the Name of Shri Hari, chanted by others. The very ideal itself kindled burning wrath in them. A certain wicked Brahmin belonging to the village Harinadi in the district of Jessore in East Bengal, took serious objection to the procedure of Haridas Thakur. He lost his temper and angrily asked Haridas Thakur. "Haridas! Why do you behave like this? What makes you to utter the Name so loudly? Our religion advocates only low muttering of the Name. What is your scriptural authority to chant the Name so loudly? Who taught you to shout the Name of the Lord like this? Well, here is an assembly of pandits (scholars in Sastras). Let them judge your say on this matter."

110=

"Well my friends! Haridas Thakur Replied, "It needs no mention that you all know the marvellous Efficacy and Glory of the Divine Name. I have never read the Sastras with the object of collecting materials for arguing
with others. 1 have been only recapitulating what I have heard, from all Sadhus like you, Who have taken recourse to the Chanting of the Name and 1 would, at any cost, continue the same in future as well. By taking the Name aloud, the effect is increased a hundredfold. The Sastras do not condemn it; on the contrary, they all emphatically praise the benefits accuring from such a course. "By loud chanting the effect ls enhanced a hundredfold." "Meditation-will succeed only when Performed by one alone and in a lonely place, whereas, Sankirtan can be performed either in solitude, alone or in the company of multitudes."110

yan-naama grihnann akhilaan shrotriin aatmaanam eva ca,
sadyah punaati kim bhuyas tasya sprishtah padaa hi te..111
(Shrimad Bhagavatam,10.34.17)
To this statement of Haridas Thakur, the Brahmin retorted. "Why should loud chanting of the Holy Name increase merit hundredfold? How do you account for this?" Haridas Thakur replied, "Hear me, sir: The Sastras, such as the Vedas, Shrimad Bhagavata, etc., have answered this fact unambiguously." Haridas Thakur was not a lay¬man He had an extraordinary command over all the Sastras. Ab¬sorbed in spiritual ecstasy, he gave an inspiring exposition on the above theme. "Listen, O Brahmin! By hearing once the Holy Name of Shri Krishna, subhuman being-birds, insects, etc., attain the sacred realm Vaikunth." "For he how utters Your Name purifies forthwith not only himself, but even all others who listen to him. Hence, what doubt is there that he who is blessed by the touch of your Lotus Feet can in all respects liberate others?111

"Beasts, birds^insects, etc., are not endowed with the power of speech. They too are the creations of the Supreme Lord. In them also there exists a soul just as in the case of us, human beings. They can be helped only by making them hear the Holy Name. They attain final liberation only by this process. They are not accessible to any other course of religious training. The muttering or the inaudible repetition of the Name of Shri Krishna helps to attain one's own spiritual progress, whereas, loud chanting helps the good of many others who happen to hear such utter¬
ance from a genuine Bhakta. hence, the Sastras declare the effect to the hundredfold and advocate and praise loud chanting of the Name.

japota harinamanee sthane raat gunadheekh,
atmanaschya punataurch japane shrotuna punatee cha..112

"It is proper that chanting of Shri Hari-Nama aloud, should be hundred times better than repeating It inaudibly, as the latter sancti¬fies the.reciters themselves, whereas, the former sanctifies all others who hear It."112

"Puranas praise a loud chanter of the Name a hundred times better than the low mutterer. If one, who mutters the Holy Name within himself, living in any lonely place, happens to hear other material sounds, he is likely to be led away from his cherished goal and its ultimate realisation may be put off. Being ignorant of the doctrine of name, dim reflection of the Name (Namabhas), and of¬fensive repetition of the Name (Namaparadha) and their respective positions, a low mutterer of the Name is always apt to commit a grave offence and thereby deprive himself of all the real benefits of the chanting of the Name. Please hear with rapt attention the real cause of this difference between both the types of aspirants. The in¬audible chanting of the Name, as I have already mentioned, helps that particular individual alone, whereas, by the loud performance of (he Sankirtan of Shri Govinda, all the beings, human as well as subhu¬man, are delivered from the clutches of Maya. Some are selfish in maintaining only themselves, whereas, a few help thousands of oth¬ers in addition to themselves and their near ones to survive in this world. Of these two sections of people whom do you prefer most? You know yourselves. The same is applicable to the answer to your query." From the above example we can understand that one who loudly chants the Name of the Lord is not only unselfish, but at the same time, a positively selfless and generous-hearted person. So it is obvious that the loud chanting of the Holy Name is hun¬dred times better than muttering the same.

"The performance of the chant of the Name of Shri Hari with a loud voice, is alone the highest form of doing good to others.Selfish persons adopt the method of mental recitations, meditations, c°ntrol of the breath, etc. The supreme goal of the individual soul is lot realised by such mundane endeavours. The all round good of the Jiva can be achieved by the chant of the Holy Name and discourse on Shri Hari incessantly-without stopping for a single moment."

113=

The above reply of Haridas Thakur did not satisfy this stiff-necked Brahmin to the slightest extent. It only provoked his anger. He burst out in all fury. "Now, this Haridas has become the maker of our phi¬losophy. In India, we are having six famous philosophies founded by six different great personalities, such as (1) Sankhya by Kapil, (2) Yoga by Patanjali, (3) Vaiseshik by Kanada, (4) Nyaya by Gautam, (5) Purva-Mimamsa by Jaimini, and (6) Uttar-Mimamsa or Vedanta Darsan by Krishna Dvaipayan Vedavyas. This is an addition-the sev¬enth one. Strange are the ways of Kali! With the passage of time our Vedic religion (?) will come to an end (?) when exponents like Haridas spring up. Who knows how many more such philosophies we may have in future? The prediction of the Sastras that the Sudras will expound Veda towards the end of this dark age, has even now come true. We shall not have to wait for such a long time as the end of the Yuga".113

"By expounding the Sastras thus, you go about from house to house eating delicious food. If your explanation is not consonant with the Sastras, I shall see that your nose and ears are cut off imme¬diately." Haridas Thakur did not respond to this expression of irre¬pressible arrogance. He received it with a smile uttering the Name of Shri Hari. Forthwith he left the scene loudly singing the Holy Name and with out giving any reply to this rank materialist, a pervert of the first magnitude. The people of. the assembly there, were also of the same fibre as of the wicked Brahmin- a group of worst sinners. In a couple of days after this incident, this wretched Brahmin had to reap the bitter consequences of his action in the form of an attack of viru¬lent small-pox which took away his nose.

The soft-hearted and merciful Haridas Thakur felt deeply pained at heart while brooding over the condition of the world. Frequently uttering the Name 'Krishana' he heaved deep sighs of grief. He lost all his liking to live in the midst of such a decaying society, and longed ardently the company of some sincere devotee, and left for Navadvip.

Devotion to Bhagavan has become a disappointing subject which most people dislike. Men and women appear artificial and lose them¬selves totally, in what we call 'creature-comforts'. The nobler quali¬ties of humanity are not to be seen anywhere They are replaced by irreligious living, irreligious ideologies, selfishness, hatred, narrow sectarian bias, etc.

In this dark age, many of the Asurik persons, will be taking birth in Brahmin houses, to bring chaos and destruction to the divine so¬cial order, and to disturb the peace and happiness, the really good few are enjoying. "The demons under the protection of Kali age, taking birth in Brahmin societies, would harass the few who are re¬ally versed in the scriptures."114

The above statement of the Sastras is not an exaggeration in the least sense. What we experience in our noble land at present, is al¬ready recorded earlier. If Brahmins, the highest according to the four¬fold division of caste, and hence guides of the other three castes, are to meet with such a deplorable fall from the high status of morality, devotion, celibacy, religious sacrifices, etc., what would be the con¬dition of those who depend upon them? If roots get rotten how can a tree survive? In fact, according to the Sastras, these are the real un-toucha' les. All the Dharma Sastras strictly forbid us to have any relationship with them. Those who are very proud of their seminal birth, and cherish in them an inborn hatred to Bhaktas and Bhagavan, do not deserve any relationship whatsoever. If one meets such a per¬son, he should forthwith try to avoid them by all means. Even to have a touch of such persons, will not only pollute one, but will pave the way to unending miseries. In our present fettered state, we are more prone to the influence of evil company than those of virtuous and holy saints. When a mere touch of those persons, involves us in un¬happy consequences, what to speak of bowing down to them or to have exchange of ideas with them?

"Why should I speak any further on this subject? One should never have any contact or discourse even by mistake with those Brah¬mins, who are averse to Bhagavan Shri Vishnu."115

"Just as one avoids the company of a Chandal (living upon the flesh of dogs), one must not even glance at a Brahmin who has no devotion to Shri Vishnu. A devotee of Shri Vishnu even if he is out¬side the Varnas, sanctifies the three worlds."116

In this phenomenal world, there is a twofold process of creation. The difference in process corresponds to a variation of aptitude in the created beings. Shrimad Bhagavad-Gita says thus:-

"In this world there are two kinds of created entities, viz., Daiva, and Asura."nl Shri Vyasadev supports the same statement in Padma Purana with another equal version. There are two distinct classes of entities in the phenomenal world, viz., Daiva, and Asura. The devo¬tees of Shri Vishnu are Daiva, while the Asuras have the opposite disposition.

One kind of creation concerns itself with Devas. There is a sec¬ond variety, which is constitutionally opposed to the Devas, who are possessed of an enlightened disposition and polished behaviour. The functions represented by the spiritual classification in Society, ac¬cording to the dispositions and activities (Varnasram), are in confor¬mity with the Daiva nature. These twofold creations have been pre¬vailing since time immemorial. Hiranyakasipu and Hiranyaksha, who lived in Satya Yuga, are designated as Asuras by reason of their hos¬tility to Shri Vishnu, and Vaishnavas. These two brothers, were the sons of Kasyap Rishi, who was a Brahmin. Although he was sprung from a Brahmin family, Hiranyakasipu degenerated into an Asura, by reason of his hostility to Shri Vishnu, and Vaishnavas. On the other hand a Vaishnav or devotee of Shri Vishnu may manifest his birth in an Asura family. The great Prahlada, the son of Hiranyakasipu, is a vivid example of this. Visvasrava, in Treta Yuga, was an eminent Brahmin Rishi. But, his son Ravana was a well-known Asura. By reason of his antagonism to Shri Ramachandra, he turned out to be an Asura.

In Shrimad Bhagavata, the following regulation is stated as un¬derlying the institution of the Daiva classification by disposition and condition in life. "The characteristics by which the status of a person in theistic society is indicated, have been already stated. If those characteristics are found in a person, belonging by birth to a different class, he is to be spoken of as one of the class that corre¬sponds to his natural disposition. Mere birth alone is not sufficient for one to come under a particular class; conduct also is necessary."11* Shri Shridharsvami while commenting on this Sloka mentions thus:-"In the classification, Brahmin, etc., the possession of correspond¬ing qualities, like equanimity, self-control, etc., is important and not birth alone."

In other words, a person should be sopoken of, as belonging to a particular class of his individual disposition. This is the basic prin¬ciple of regulation of the institution of theistic society (Daiva Varnasram). Birth is not the only determining principle of caste. The determination of the respective classes, by the more important test of disposition, is the real Vedic regulation. Even if a person born in any class other than Brahmin, is found to possess qualities worthy of a genuine Brahmin, it is incumbent on the Brahmins to admit that per¬son, without any reservation, as a Brahmin, by the test of disposition. If this is not done such abstention is sinful. Any connection with a person of atheistical disposition, destroys all the merits, that one has so far gathered by various good deeds.


08 At Navadvipa

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 08 At Navadvipa >>

CHAPTER-8
HARIDAS THAKUR AT NAVADVIP

HARIDAS Thakur had a cordial reception at Navadvip. The group of devotees there, were extremely delighted to have him in their midst. They rejoiced in his company beyond expression. The joy of Advaita Acharya outweighed that of all the rest. He treated Haridas Thakur as more than his own self. All other devotees too had a special attrac¬tion for Haridas Thakur. He also, in return was very obedient and devotional to them. In the sweet company of all these devotees, mu¬tually discussing on the Excellences of the Supreme Lord daily, Haridas Thakur resided at Navadvip as a favorite guest of Advaita Acharaya. While at Santipur, Haridas, Thakur used to pay occasional visits to Navadvip, situated seventy miles to the north of Calcutta on the banks of the river Bhagirathi. During the time of Thakur Haridas, it was a progressive town, specially eminent in learning. It was here that Shri Krishna Chaitanya Mahaprabhu, the Embodiment of Tran¬scendental Bliss, the Greatest Exponent of Prem Bhakti and Nama-Sankirtan manifested his Advent towards the concluding years of the 15th century.

The then condition of Navadvip

During the time of Haridas Thakur, the conditions prevailing in Navadvip, that vast centre of education, was utterly disappointing.There was a lamentable deterioration of religious ideas and ideals there. Shri Vrindavandas Thakur in his celebrated work 'Shri Chaitanya Bhagavata'describes the then condition thus:- "The world
was utterly bereft on any sign of religion. People appeared to be extremely busy in satisfying the baser instincts of humanity. Even those, who expounded Shrimad Bhagavad-Gita and Shrimad Bhagavata, never observed or made mention of Bhakti or Nama-Sankirtan, nor did they ask their faithful followers to practise > . them in their lives."119

No sacred book of the Hindus is so popular as Shrimad Bhagavad-Gita. It is regarded as a standard book of religion not only by the Hindus in India but even non-Hindus throughout the length and breadth of the globe. Emanating directly from the Holy Mouth of Bhagavan Shri Krishna, it is a synthesis of all the existing religious truths of the world, a reconciliation of all the conflicting theories,true essence of all the Upanishads, a benevolent guide and a loving companion to the travellers of life eternal. It is a veritable reservoir of inspiring religious truths of practical value. Unconditional sur¬render and love to Bhagavan form the substance of the entire scripture. It is a pity-nay, utter ill-luck on the part of the expounders of this book to twist precious Slokas to suit mere empiric sense and thereby misguide the ignorant public.

Who has not in India heard about Shrimad Bhagavata? It is ac¬cepted as the greatest devotional work by all the sincere devotees of the Lord. It is the most splendid and authoritative commentary of the Brahma Sutras from the pen of the author himself the great sage Shri Krishna Dvaipayan Vedavyas, an explanatory meaning of the great epic Mahabharata, a marvellous exposition of the sacred Gayatri and an epitomised quintessence of all the revealed scriptures. This great book has exercised an enormous influence, on the life of numerous persons in India, who pine for the development in them of unalloyed devotion or Prem Bhakti in Bhagavan. This work is a perennial ocean of loving devotion to Shri Krishna. It is equally disappointing, that the dry intellectual exponents of Navadvip, did not spare this favourite book of the loving devotees also, from their far-fetched habitual twisting of words into peculiar ways giving forth queer meanings. We must thank them, however, that they did not totally destroy it from the face of the earth, for promoting their materialistic views.

The Bhaktas of Navadvip gathered in solitary places, and per¬formed Kirtan by clapping their hands. Even this unostentatious per-formancejlid not escape the scathing criticism of the anti-Godly el-emeMsof the town. They abused the devotees indiscriminately."Why dc/these people bawl out like this? I am Brahma, that ever pure, eternal existence. Why should they make this difference as servant ind master? For the purpose of securing alms, they have adopted this method as the most convenient procedure. Come on, let us break their houses and throw them out.' From the few sentences stated above, one can have a vivid picture of the disposition of most of the inhab¬itants of Navadvip during the time of Thakur Haridas. They were in the terrible cnp of a dangerous type of atheism. The theoretical philosophy that they favoured, denounced religion and its ideals as the worst possible hindrance to social unity. Every activity was viewed from the point of economic value and satisfaction of the material senses. Those few innocent devotees, the real benefactors of human¬ity, were unfortunately the target of all their attacks and humilia¬tions.

The state of affairs that is prevailing in our country at present, is not much better than what it was in Navadvip a few centuries ago. A mild but incomplete and superficial survey of the conditions then prevailing, may be helpful to us to realise at first¬hand, the current shaping of events in our contemporary world. Though we boast in every field that we are living in a far superior and civilised world, the fundamental problems of life remain unsolved. Never before in the history of the world, humanity was so badly in need of peace as today. We have totally forgotten the noble ideals of ancient heritage, and hence are being violently tossed about by the waves of materialistic ideas and ideals, and are about to meet, with the worst possible destruction. Our native-land which was once a veritable gra¬nary, of all the noble qualities of humanity, is now converted into a hotbed of all ugly vices. How to save ourselves from this deplorable plight? Unless we make a desperate attempt to revive with full force our cultural civilisation, our spiritual heritage, and take absolute shel¬ter in the infallible Truths of our noble religion, there is little hope of surviving this terrible catastrophe that is facing us today. The glory of our motherland, India, lies not in its high mountains or abysmal valleys, panoramic views or the splendidly rich plantations. No, not even in the snowclad lofty peaks, vast plateaus or the evergreen plains, neither in its industrial output nor in its economic advancements, neither in its political freedom nor in a network of well laid cement concrete roads, but in its unrivalled and inexhaustible spiritual trea¬sures. In this sacred land Bharatavarsha, every true Hindu claims religion as his heritage, the alpha and omega of his life. Did not our elders fulfil this virtue in their everyday life? The soil itself in India has got a special feature. Yes, it is impregnated with a religious in¬stinct.

"Religion, what treasure untold Resides in that heavenly word More precious than silver and gold Or all that this earth can afford."

How impressive is the above poem! How inspiring! Religion is an essential-nay, indispensable factor, a sine qua non of human progress. It is the back-bone of man. He cannot escape it. The innumerable complicated problems facing man at every moment is found satisfactorily answered by religion alone. Man does not find help and solace in any sphere of life other than religion. Mar. without religion or belief in God is like a seed upon the wind, driven this way and that, finding no place of lodgement for germinating. The various calamities that are threatening us with destruction, moral and mate¬rial and above all spiritual, can easily be tackled by a religious re¬naissance.

"Materialistic outlook and the worship of mammon and the ne¬glect of God, are supposed to usher in this era when the lust of the flesh and the lust of the eyes and pride of life degrade man." "What shall it profit a man if he shall gain the whole world and lose his own soul? (Matthew, Gospel 1, ch. 16, 26)". The above two statements from the Christian Scriptures too, reinforce the views that we have pursued so far.

The cause of all the sufferings that humanity is subject to at present, is due to his aversion to God. Someone has properly put it as follows:- "From irreligion is the real nature of everything perverted. Sorrow springs from irreligion only. When irreligion stalks the land, the seasons, the rains, the air, the earth, and plant-life all become vitiated. Then and then only do floods and droughts, pestilence and disease, rapine and bloodshed, sweep the unfortunate land and leave it a prey to disaster and destruction."120

The service of God is the inherent and natural function of every pure soul inseparable from its very constitution. The dislike to the service of God is due to our close association with world-liness which clouds our natural disposition to serve our Maker. We are dynamic beings; stag-nancy is alien to us. Our true inclination is
always Godward, towards the realisation of the divine consciousness, within and without. It is only this experience of the divine consciousness that enhances the irresistible urge or bent of our mind, that long-standing de¬sire for Transcendental Bliss. If we follow this true inward urge of the Jivatma, we become happy and perfect, failing which we get caught in the whirlpool of worldliness, worries, and woes, from which there is no escape. Service to God is the only noble virtue that unites us, all beings together, inspiring in us the presence of the Divinity. It reveals to us the true vision of life and enables us to experience the manifestations of the divine mystery. We also realise the true nature of all things around us, our own self, and its relation with all of them. The want of this virtue converts us to isolated be¬ings, guided by selfishness, impelled by uncontrollable lust for power, which lashes out its bitterness leading to utter destruction. The one contagion that has eaten up the vitals of the present day world, is due to its aversion to the service of God, which is the backbone of every
well regulated society and the bedrock of human solidarity.

Man is said to be an imperfect image of his Maker. The hu¬man souls in their real nature, are infinitesi¬mal parts of the Supreme God-emanations of the Lord's marginal energy, like the rays of the sun, which owe, their existence entirely to the latter. But the sun never owes its existence to the rays. A father finds expressions of delight, playfulness, etc., in the children. He always lakes care of their well-being. They contrib¬ute towards maintaining a sprightly atmosphere in the house. They do not challenge his delightful ways and fancies; on the contrary, they submit and render whole-hearted services to him. Similarly He removes the boredom of the world by mixing alternately in our Nves, happiness and sorrow, to bring out the beauty of happiness against the background of the latter. Or esle, all would get tired of even enjoying happiness continuously. He thus maintains the harmony and sprightliness in this world.

This is a baseless charge on the over Merciful Lord. If it were so, the condition of the world would be unimaginable and unhabitable.The cyclic occurrences of the seasons, supply 0f ample provisions for meeting the legitimate needs of humanity, unity, justice, etc, and over and above the apperance of innumerable ven¬erable saints, the favourites of the Lord to show proper light to us-fallen children groping in darkness and to lead us to life and light eternal, are nothing but genuine expressions of His true com¬passion to us. It is He, Who out of sheer Mercy, preserves us-ungrateful creatures, who audaciously question His right to do as He thinks best The infallible scriptures too, that speak of the Eternal Truth and the appearance of His Advent, as Plenary and Partial Aspects, are nothing but the true expressions of His bound¬less Mercy to us. The Mercy of the Divine Lord manifests Itself in many ways. If we deeply and with an unbiassed mind, study the world and its everyday occurrences, we surely do feel the Merciful Hand of our Maker, Who guides us-His children blind with lust of every kind. He tends us, as no mother ever does, with the Milk of His Divine Mercy and whenever we show signs of our dare-devilry, He mixes it with small doses of bitter sufferings to remove our incurable malady, and to redeem our erring souls. It is but quite natural that He should be partial to His ardent devo¬tees or Bhaktas, like the father who likes his well-behaved children better than the erring ones, who even receive punishment from him for their betterment. If the children are not punished in time, the father will have to bear the approbrium for the neglect of his chil¬dren and dereliction of duty towards them. 'Spare the rod and spoil the child,' is a well known saying. He never fails to reward them when they are reformed. The father never punishes his children just to satisfy his sadistic or perverted tendencies. He is solely guided by the necessity to reform them and their welfare. Similarly, the Lord too punishes us and will desist from doing so the moment we show the signs of reformation. On a careful scrutiny, a wise per¬son will take the events as the best display of impartial justice and fairplay. He has endowed us with discretion. We make or mar our own destinies. The Lord is always impartial. We cannot im¬pute any ulterior motives to His actions, which are guided solely by a spirit of fairplay. 'As we sow, so we reap.'

There are no hardships or restrictions too great to those who genuinely feel in them an incessant and uncontrollable craving to the realisation of the Lord. The obstructions on the onward march of certain aspirants are due to their extreme attachment to transitory pleasures,and transient objects of this world. As such, the Lord never imposes any restrictions, on any particular group of people, nor relaxes them in the case of others. The severity of the restrictions, and hardships felt by the aspirant, depends upon the degree of his attachment, to transient pleasures and worldly objects. Through the purificatory process of hardships and restrictions we are rendered fully eligible to experience the thrilling joy of seeing the Godhead, provided we sincerely practise loving devotion to Him. He never hides anywhere. We live in a maze of doubts and insincer¬ity. We hide ourselves under a thick cloak of falsehood, like the os¬trich that burrows its head in the desert sand. We have to practise loving devotion to Him and incessantly chant His Name and He is as good as purchased. He has said in unequivocal words thus:- "I neither stay in Vaikunth nor in the hearts of Yogis; but wherever My dovotees chant My Names, there I am, O Narada!"

"Now we will revert to Haridas Thakur at Navadvip. When he paid occasional visits to Navadvip from Santipur, he halted in the'Tol' (a school) of Shri Advaita Acharya situated in the neighbourhood of the house of Shri Shrivas
pandit, a great devotee of Shri Chaitanya Mahaprabhu. There, Haridas Thakur got into touch with Shrivas Pandit and omers, and in their company he used to spend his time performing Kirtan. At this time, Shri Chaitanya Mahaprabhu was only a small Boy- a most wayward Boy, busy in his boyish games and funs. The purpose of His Advent was dormant deeply in Him. He had not shown any sign of manifesting charm and extraordinary features were unaccountably astounding and inspiring to the whole group of devotees-yes, even to the great Advaita Acharya. In course of time, when Shri Chaitanya Mahaprabhu after receiving His initiation at Gaya, changed altogether His whole outlook for a new one-the field of devotional ecstasy, the devoted residents of Navadvip including Advaita Acharya and Haridas Thakur felt highly encouraged and greatly delighted. Within a short period, the whole group found in Him their Saviour, and came under His banner, ac¬cepting Him as their accredited Leader. The new cult of Sankirtan that Shri Krishna Chaitanya Mahaprabhu inculcated among His devo¬tees in the house of Shrivas Pandit daily, met with tremendous opposi¬tion from a section of the community. They employed all their re¬sources in stopping this, what seemed to them a novel religion, which they thought was against the traditions of the Hindu faith, and in harassing the devotees as well. With increasing vigour they started agitations and planned secret plots to destroy the whole movement out and out. They used filthy language and hurled abuses on the devo¬tees; they even threatened these innocent devotees with dire conse¬quences, including physical violence.

Shri Gauranga Mahaprabhu felt the gravity of the situation. He pitied the deplorable decadence of the religious and moral principles in them, and the rapid turn of events from bad to worse. He wished to help humanity by popularising His Sankirtan principles through out the length and breadth of His vast native town. He wanted to organise regular preaching from door to door and selected for this purpose from amongst His large list of followers, Shri Nityananda Prabhu and Haridas Thakur. He wanted them to convey His Message, "Say Krishna, serve Krishna and practise Krishna"121 at every door and it was executed by them faithfully. Haridas Thakur had gained the special favour of Shri Chaitanya Mahaprabhu. He was now one of the most favourite followers of Shriman Mahaprabhu

When Shriman Mahaprabhu at another time started a crusade against the District Magistrate of Navadvip, Sirajuddin Maulana Chand Kazi, and avowed opponent of Sankirtan,by taking out a huge procession through the various streets of Navadvip, Haridas Thakur played a prominent part. The whole procession consisting of hundreds of thousands of people was divided into groups, and every group was having a party of Sankirtan to lead. Thakur Haridas was a leader of one of those Sankirtan parties, and he by bis devo¬tional dances and holy presence inspired everyone of his followers beyond words. In all important activities of Shri Chaitanya Mahaprabhu during His stay at Navadvip till His acceptance of Sanyas, there are not many incidents where we miss Haridas Thakur. He had a signifi¬cant role to play in almost all events.

On the day of the 'Grand Revelation' by Shri Gauranga Mahaprabhu at the house of Shrivas Pandit, Shriman Mahaprabhu Him¬self in the presence of all other devotees pro-claimed the glory of Haridas Thakur. He said,"Haridas! Look here. You are dearer to Me than My Own Body. I emphatically declare that there is no categorical difference between your caste and Mine. People under the influence of extreme ignorance may view things from merely the social aspect. They may attribute superiority to My Brahmin Body over your Muslim one. I say, they are utterly under the grip of sheer delusion. I assure you that there is not the least difference between ourselves. The atheistical section of the Hin¬dus, at present consider their bodies as superior to those of Muslims. As a result of this, the Hindus are puffed up with the pride of a supe¬rior caste, which results in condemning even great devotees, who have taken birth in lower communities as inferior. These people, un¬fortunately, are under an erroneous notion. To a materialistic out¬look, there would not be any difference between the holy body of a devotee who is exclusively engaged in the loving services of the. Su¬preme Lord, and that of an ordinary man engrossed in material pur¬suits. This is, without doubt, an offensive attitude! Attributing supe-nority or inferiority to any, on grounds of seminal birth alone, is not the proper method of deciding such issues."

"Just as bell-metal is converted into gold by the occult potency of the touch-stone, even so, by the special influence of Bhakti, a material body is completely spiritualised. In order to establish the unparalleled glory of Bhakti, Bhagavan by His inconceivable potency, brings about the destruction of the material body of a Bhakta and blesses him with a spiritual body, and this is unnoticed by the materiallyminded people of the world. But, since the process is a hidden secret to the materialists, intellectualists, etc., they still hold the opinion that the devotees belong to a particular caste possessing human bodies like them and subject to various reaction of their own actions."122

"By recollecting all those atrocities inflicted upon you by those sinners, My heart breaks. When I saw you being whipped in the streets mercilessly by the employees of that wicked Kazi, I forthwith came down with My Disc with the intention of chopping them off. But what could I do? I was completely helpless, you prayed repeatedly for pardoning them. Even at the risk of your own life and the worst physi¬cal mortifications, you longed for the welfare of all those villains, your enemies. How could I refuse your prayer? I was forced to with¬draw My disc. In order to relieve you from the severe pains of those whippings, I myself received them on My Body. Here they are, Even now you can see those marks of the beatings on My Body. I am not merely bluffing you. Your sorrows have made Me to hurry up to your rescue. Advaita Acharya has truly recognised your greatness. He has made Me a captive by his loving services."

By hearing those words from the Holy Lips of Shri Chaitanya Mahaprabhu, Haridas Thakur, transported with unbounded joy, fell down unconscious. He remained thus senseless, for awhile lost in an ocean of incomparable delight. Shriman Mahaprabhu woke him up from liis spiritual swoon. He asked Haridas Thakur to witness His Revelation to his heart's entire satisfaction. Haridas Thakur could not see anything, he wept profusely. He had all the signs of spiritual per-turbations on his body. He rolled on the ground; he heaved deep sighs; he swooned; why, he was overcome with divine ecstasy. His feelings had become uncontrollable. Com¬posing himself in a short while, in all humility, and with folded hands, he praised Shriman Mahaprabhu thus:-

"O Lord! O Master of the universe! O Saviour and protector of the infinite number of worlds! Have mercy upon this sinner. You are my Sole Support. Bereft of any qualities, a fallen outcaste as I am, how can I speak of Your infinite Excellences? By my mere sight, people turned out sinners and after my touch, a complete bath was indispensable. It is Your solemn promise that You do not neglect even the lowest and smallest of Your creations, who remember Your Holy Feet and do not spare even sovereigns if they prove arrogant and ungodly. Out of Your causeless Mercy You afford shelter to all those souls who remember You. But, how unfortunate I am! I have not in me even that quality. Words fail me to express the wonderful effect of remembering You. What a marvellous potency It possesses! What a tremendous force It carries! Did You not rescue Draupadi from the terrible grip of the villain Duhsasan, who, under the orders of his wicked brother, the arrogant Duryodhan, dragged her to a huge as¬sembly of many eminent men, heroes, princes, ministers, etc., and made a shameless and boastful attempt to remove her clothes? Ah! How promptly and cleverly You dressed her in clothes when she wailed aloud piteously and surrendered unconditionally! Lo! In spite of all his efforts to undress her, he did not succeed in his efforts. Out of sheer exhaustion and shame he was compelled to leave the assembly, hanging his head down. "Hiranyakasipu did everything to kill his great son Prahlada. He was poisoned, thrown in the midst of huge and extremely venomous serpents, cast into burning fire, and into the sea that he might get drowned, but what was the result? Who amongst us does not know the final fate of Hiranyakasipu? By the efficacy of Your remembrance, the great Prahlada could stand all these atrocities perpetrated on him, without the least suffering.

"When once, in the midst of the wild forest, Yudhishthir remem¬bered You, for saving them from the wrath of the sage Durvasa and his large retinue, You suddenly manifested Yourself there and saved the Pandavas by Your Mercy. You assured Yudhishtir that You would feed all the Rishis headed by Durvasa. Finally, by taking a small particle of some leafy vegetable from the vessel already kept washed, You freed Pandavas from all fear. The Rishis had to leave the place without a word, soon after their bath. They found their stomachs full, even swelling beyond capacity.

"Innumerable are Your Glories and their astounding effects! Con¬stantly remembering You with unflinching love, is the highest of re¬ligious methods that is accessible to one and all. There is no wonder that by sporting in multifarious ways, You redeem all from the suffereings of the world.

"The life of Ajamil of yore, is another inspiring illustration that adds to the Glory of Your remembrance. Due to some unfortunate circumstances, Ajamil, giving up all his virtuous traditions, turned out a great sinner. He had not a single good deed to his credit, but, on the contrary, he was a repository of all sinful act. During the con¬cluding moments of his life, when the fearful messengers of death arrived to wrest his soul from his material body for carrying it to the hideous hell, he uttered the name of his last and affectionate son 'Narayana'; the whole scene changed to a new one; and by the cause¬less efficacy of Your remembrance he was saved from death. All his sufferings of that birth and for births to come, came to an end. There is nothing surprising in this action of Yours. All devotees are really eligible for the great treasure of Your remembrance. In spite of know¬ing all these wonderful effects of Your remembrance, I am such an unlucky and wretched person, that I am utterly destitute of this great wealth. But my Lord! You are an Ocean of Mercy, Overlooking all my defects, You are gracious to accept this insignificant servant. Therein lies the real nature of Your unparalleled magnanimity unde¬serving as I am in all respect, I have only one humble prayer at Your Feet." Before he could conclude all his words, Shriman Mahaprabhu
assured him that He would do the maximum in granting all his prayers.Shriman Mahaprabhu was immensely satisfied on hearing the devo¬tional expressions of Haridas Thakur on the Glory of His remem¬brance and was looking ahead to confer upon him suitable boons.Thakur Haridas continued his prayer. "My Lord! I am an unfortunate wretch, but my demand is too high. It is like that of a dwarf aspiring after the moon. May I be blessed with the sacred remnants of those who serve You with their-body, heart, mind, and soul. May in every birth of mine, the same may be the objects of my devotion. May the idea of accepting their leavings be my duty -My religion. I have no desire for salvation or any other type of attainment of fruits. But, let not my mind even for an insignificant fraction of a moment, deviate from the above prayer of mine, i.e., for the sacred remnants of all Your favourite servants. Let this sinful life of mine bereft of your remembrance be sanctified by the holy leavings of Your genuine devo¬tees. In all the infinite number of worlds there is no higher position than that of becoming a servant of all Thy mservants. I am highly ambitious, hence I prayed for the highest position which I do not, in fact deserve. It is such a lofty position that even great gods are aspirants for it. Perhaps, my prayer may be an offensive one, owing to my ineligibility for achieving such a high attainment. O Lord! O Saviour of fallen souls! Please have the mercy to forgive and forget all the offences of this ignorant and unworthy servant committed consciously or unconsciously. O the Darling of Sachi! O my Lord! Grant me this favour, make me a dog and keep me at the house of Your devotee."

Shri Chaitanya Mahaprabhu was highly impressed and moved by this prayer of matchless humility. He said, "Listen, listen to Me, My dear Haridas! You are a jewel amongst the devo-tees. He who has gained your company even for a single day or, with whom you had conversa- tion even for a fraction of a moment, would undoubtedly attain Me. I promise you this. Whosoever respects you, Aspects Me as well. I always remain in your body. It is My pride to flave a servant of your mettle. You have for all time to come impris¬oned Me in your loving heart. I assure you that you need not be afraid of any offence. Exempted from any offence either towards Me or towards My devotees, you are free to carry your devotional prac¬tices."

The boon conferred on Haridas Thakur was received by all other devotees with great pleasure. Who can estimate the fortune of Haridas Thakur? Neither high caste, nor birth in a great family nor the perfor¬mance of noble deeds, nor even the possession of enormous wealth, would help a person to the attainment of the Lord. It is only an ear¬nest longing, a burning appetite for the inexhaustible wealth of Di¬vine Love that will enable one to have access to Shri Krishna.

123=

"If the talent to be engrossed in the essence of devotion to Shri Krishna can be had anywhere, then purchase it by all means. For the price, too, is nothing but excessive passion for it, which cannot be had even by pious deeds in crores of births."123

janmaishvarya-shruta-shribhir
edhamana-madah puman
naivarhaty abhidhatum vai
tvam akincana-gocaram

"O Krishna! People who are puffed up with the vanities of high lineage, prosperity, scholasticism, and personal complexion are unfit to chant Your Name; it is possible only to Your sincere devotees who never identify themselves with any of the acquisitions in the world."124

nishkincanaa vayam shashvan nishkincana-jana-priyaah,
tasmaa tpraayena na hy aadhyaa maam bhajanti su-madhyame..125
Shrimad Bhagavatam

"O beautiful one! We have nothing of our own and we are al¬ways the beloved of the people who claim nothing for themselves as theirs. As such wealthy persons generally never render any service to Me."125

janma-karma-vayo-rupa-vidyaishvarya-dhanaadibhih,
yady asya na bhavet stambhas tatraayam mad-anugrahah..126
Shrimad Bhagavatam,8.22.26

"In course of this human life, if a person is not puffed up with pride due to the acquisitions of birth in noble ancestry, actions, age, personal complexion, learning, position, wealth, and such other laud¬able qualifications, it is to be understood as due to My Grace."126

yan-naamadheya-shravanaanukirtanaad yat-prahvanaad yat-smaranaad api kvacit,
shvaado ’pi sadyah savanaaya kalpate kutah punas te bhagavan nu darshanaat..127
Shrimad Bhagavatam,3.33.6

It is immaterial to worry about the birth of a devotee in any family. He is above all such limitations. The Sastras without a single exception declare it. "O Bhagavan! By listening to your Name and uttering Them by bowing down to You or even by remembering You, a Svapach becomes eligible to perform a Soma sacrifice. As such, what doubt is there regarding the attainment of one's goal who is favoured with Your Darsan (Presence)."127

aho bata shva-paco ’to gariyaan yaj-jihvaagre vartate naama tubhyam,
tepus tapas te juhuvuh sasnur aaryaa brahmaanucur naama grinanti ye te ;128
Shrimad Bhagavatam,3.33.7

"O what a wonder! There are no words that can adequately describe the importance of a person who chants the Name of the Lord. He is an object of veneration to all, on the tip of whose tongue Your Name has appeared even once, be he a Svapach. Those who utter Your Name, have performed in previous births all the rites be¬fitting Brahmins, such as all types of penance, sacrifices, bath in sacred rivers, the study of Vedas, rules of right conduct and as they, observing them completely, now in this birth, have taken resort to uttering Your Name."128

na hi bhagavann aghatitam idam tvad-darshanaan nrinaam akhila-paapa-kshayah,
yan-naama sakric chravanaat pukkasho ’pi vimucyate samsaaraat..129
Shrimad Bhagavatam,6.16.44

"O Bhagavan! There is nothing surprising in the statement that Your Darsan frees mankind from all their sins; when by hearing Your Name, even once even a Chandal is delivered from the bondage of worldliness."129

bhaktyaaham ekayaa graahyah shraddhayaatmaa priyah sataam,
bhaktih punaati man-nishthaa shva-paakaan api sambhavaat..130
Shrimad Bhagavatam,11.14.21

"I, the Soul of all souls and the Most Beloved of all saints, am attainable only by single-minded devotion, born of firm faith. Un¬flinching devotion to Me, purifies even the Chandalas from their low births."130

manye dhanaabhijana-rupa-tapah-shrutaujas-tejah-prabhaava-bala-paurusha-buddhi-yogaah,
naaraadhanaaya hi bhavanti parasya pumso bhaktyaa tutosha bhagavaan gaja-yutha-paaya..131
Shrimad Bhagavatam,7.9.9

"O Lord! I feel that the various qualifications, such as wealth, noble ancestry, beautiful complexion, severe austerities, vast learn-ing, efficiency of the sense-organs, celibacy, popularity, physical strength, prowess, sharp intelligence, control of the external and in¬ternal senses, or even the practice of the eight-fold principles of Yoga are utterly incompetent to render satisfaction to the Supreme Lord."131

Prahlada was born as the son of demon Hiranyakasipu, Hanuman took his birth amongst sub-human beings-monkeys, and not in a civilised human society. But, both of them are revered as great devo¬tees. Similarly, Haridas Thakur, born in a Muslim community too deserves the same adoration from all. Thakur Haridas preached the Holy Name of Shri Hari, in different parts of Bengal. He halted at various places with different devotees. He has left in all these places deep impressions, the influence of which, one can experience even to this day.

After the acceptance of Sanyas, Shri Krishna Chaitanya Mahaprabhu visited Santipur and halted at the residence of Advaita Acharya for a few days. There, on consultation with all devotees and finally with the permission of His mother Sachidevi, He determined to settle at Jagannatha Puri for the rest of His career. Haridas Thakur did not receive the news heartily. He wept bitterly, as diverse thoughts came to his mind. He anticipated gloomy days awaiting him and said piteously, "You are leaving for Nilachal. What about this unfortunate servant? How can I go over there? I am unfit for the same. This wretch is utterly deprived of your Darsan. Without seeing you, how can this sinner survive?" Shriman Mahaprabhu consoled Haridas Thakur with the most pleasing words. He said, "Haridas! Your un¬paralleled humility moves My heart passionately. I shall certainly plead before Shri Jagannatha on your behalf. I am sure, Shri Jagannatha will favour Me, and you will be taken there shortly."

Haridas Thakur had full belief in temples and the modes of worship followed there. Shriman Mahaprabhu s decision to leave Navadvip, had created a great fear in him. Devotees do not break the rules and regulations laid out by Sastras, nor even social customs. No non-Hindu was allowed to enter into the temple precincts. Hence,if Shri Chaitanya Mahaprabhu decides to reside inside the temple area, he thought he was undone. He would not have even a glance of Shriman Mahaprabhu. On account of this his condition was for some time, like that of a fish out of water or that of a bird with wings clipped off. Subsequently, when he came to know that there was no such objec¬tion for a member of any caste to reside in a certain sandy area, situated a little away from the said temple limits, he felt relieved of a great anxiety, he had his hopes revived. Soon after he received the news that Shri Chaitanya Mahaprabhu had decided to stay at the resi¬dence of Shri Kasi Misra, the joy of Haridas Thakur knew no bounds.


09 At Puri

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 09 At Puri >>

CHAPTER-9
HARIDAS THAKUR AT PURI

WITHIN a short period after Shriman Mahaprabhu settled at Nilachal, Haridas Thakur reached that place in the company of other devotees from Bengal. Shri Chaitany Mahaprabhu had Strong affection for Haridas Thakur. He was extremely delighted to hear the news of the arrival of Haridas Thakur and other devotees. All devotees except Haridas Thakur proceeded directly to Shriman Mahaprabhu. He received them all. But, Haridas Thakur was conspicuous by his absence. Shriman Mahaprabhu was very eager to meet Haridas Thakur and on inquiry, He received the surprising news that Haridas Thakur was lying prostrate at a long distance on the road itself. Shriman Mahaprabhu immediately sent for him, but Haridas Thakur preferred to remain aloof, he said, "I am of a low caste, a most unworthy person. I do not deserve to go to the temple limits. If I am favoured with a small space some-where inside the garden close by, I could lead a lonely happy life by remaining there. I need not touch the Sevakas of Shri Jagannatha and pollute them, and thereby stand in their way of service of the Lord. Hence, I prefer to remain aloof; this is my humble desire."

Shriman Mahaprabhu was very happy to hear this decision of Haridas Thakur. Though there was none to stand in the way of Haridas Thakur going to the temple or to any other sacred place, he was never a supporter of entering the temple by his own initiative or by force,disregarding all the social barriers/ Such entry"in to the premises of the temple is a deliberate denial of the importance of the temple as a place of religious worship, and hence of its very sanc¬tity itself. Such entry, would not improve a man morally or spiritu¬ally. Temple is not a place where every individual can exercise his whimsical fads or idiosyncratic rights. It is not a place of exhibition or amusement or secular entertainment. It is neither a place for satis¬fying the political or social ambitions of men. It is invariably a place of religious worship that stands solely for the spiritual amelioration of mankind, a place from where thousands and thousands get spiri¬tual inspiration. One should approach such a holy place with real submissiveness, united to a God-fearing temperament and faith in Divine Objects for purposes of prayer or worship and not for the satisfaction of one's turbulent material senses or with a challenging claim to social right.

Entry into the temple is allowable only to those who seek the same for religious worship. Forcing entrance into the temple either at the points of bayonets or by offering bribe to those people who are unenlightened in the prin-
ciples and conduct of even proper behaviour in the temple precincts, is a grave crime against the very institution. Those who are utterly ignorant of the impor¬tance of the temple, the sanctity of the worship and the real nature of the Object worshipped there, fail to receive any benefit even after entering into the temple. Thieves, who somehow manage to force their entry into the temple precincts, do not become spiritual per¬sons, unless they are favoured by theLord's Mercy. Similarly, the various employees, who have made temple as their residence too, remain in the same ignorant stage. By entering into the temple alone, men do not become broad-minded, cultured, or God-realised. 'Nearer the Church, farther from God', is a wise saying. To those who believe in the inspiring position of the temple, it is a place of great sanctity where the Archa (Holy Image) is worshipped with ritualistic prin¬ciples as laid down in the Sastras. The Holy Image or Archa that is worshipped in the temple is not a product of matter designed by the imaginative brain of a mortal and carved out by any ordinary sculp¬tor of the same category. It is not any ordinary piece of stone, wood, metal, marble, or any other lifeless object of this wrold as many of us think. It is the Visible Manifestation of the Lord in this mortal plane. Tliere are hundreds of instances that illustrate the Divine Nature of the Holy Images and the wonderful deeds that They have performed in different places in relation to different devotees. If we patiently study the history of certain temples we are sure to have a marvellous revelation on certain hidden secrets and Glories of These Holy Im¬ages. In many places, Their origin is untraceable, and hence is a great mystery even today. They have manifested Themselves under peculiar circumstances. Though They appear to be lifeless and im¬movable Images to a completely materialised vision, They reveal Their Real Nature to the spiritual and unalloyed loving vision of true devotees. They talk with them, They move in their company, They accept their loving services and offerings, and They make repeated demands of them.

Shriman Mahapfabhu Himself came to meetHaridas Thakur. He was engaged in performing his usual Kirtan with overflowing love for Shri Krishna. Noticing Shriman Mahaprabhu, he fell prostrate at His Feet. Shriman Mahaprabhu, raising Haridas Thakur from the ground, embraced him with boundless joy, though the latter, out of his characteristic humility tried to prevent Shriman Mahaprabhu from touching Him. he said, "O my Lord! Pray do not touch this untouch¬able, this meanest of the beings." For sometimes, both of them were lost in spiritual rapture, and tears of ineffable joy flowed from their eyes.

Shriman Mahaprabhu too properly retorted. "I touch you for My Own purification. I am not favoured with the power to purify others as you are. At all times you are having bath in all the sacred rivers and you are ever performing all the sacrifices, penance, and charity. Always you are studying the Vedas and you are purer than and supe¬rior to all the so called Brahmins or Sanyasis." "O Lord! What a Marvellous feat! Even a Svapach (one who lives upon the flesh of d°gs) becomes highly venerable, on the tip of whose tongue Your Name exists. Not even this much, those who utter Yo^r Name have indeed practised all austerities and penance, performed all the great religious sacrifices, had their bath in all the sacred rivers and have even studied all the Vedas."132

So saying Shriman Mahaprabhu conducted him to the flower gar¬den situated close by and offered a solitary place for his residence, which Shriman Mahaprabhu had reserved specially for him earlier and advised him thus:- "Make yourself comfortable here and carry on your devotional practices undisturbed. I shall certainly meet you daily. Bow down to the disc of the temple of Shri Jagannatha from here. I shall make necessary arrangements to send for you Mahaprasada daily here." Haridas Thakur carried out the advice of Shriman Mahaprabh to the letter.

On another occasion Shriman Mahaprabhu invited Haridas Thakur for taking Mahaprasada in the company of the other devotees and insisted on his presence. But, the latter, a living embodiment of hu¬mility, preferred to remain at a long distance. Shriman Mahaprabhu used to feel inexpressible joy, on the high sense of humility which adorned Haridas Thakur, who stayed in the solitary hut and performed Nama-Kirtan peacefully. That particular spot inside the flower gar¬den of Kasi Misra is now known to the public by the name 'Siddha Bakul'. An ancient Bakul tree, the stem of which is mostly hollow, is the only sacred remnant that one can witness there. This tree is sup¬posed to be there even long before Haridas Thakur, and later on was fortunate enough to offer shade and shelter to the great Haridas Thakur. While staying there, he purposely avoided the main streets, lest he might, by accident, touch some Pujari of Shri Jagannatha and thereby disturb him in the performance of Puja. Whenever he moved out of his residence, he was always very particular in observing these rules as strictly as possible.

Shri Sanatan Gosvami, one of the most zealous followers of Shri Chaitanya Mahaprabhu and prominent amongst the six Gosvamis of Vrindavan, visited Puri, and halted with Haridas Thakur. Shri Rupa Gosvami, the most prominent amongst all the followers of Shriman Mahaprabhu too, when he came to visit Shri Jagannatha, remained quite close to the hut of Haridas Thakur, who had the good fortune of witnessing the close association of Shriman Mahaprabhu with Sanatan Gosvami and listen- ing to His personal instructions to him. One day Haridas Thakur said thus to Sanatan Gosvami:-"I fail to find adequate words to describe your immense luck. Shriman Mahaprabhu Himself declared your body as His Own property. What an enviable fortune! Truly, no other devotee is so fortunate as you are. Those functions which Shriman Mahaprabhu Himself could not carry out, were entrusted to you for proper execution and that too in the sacred Vrindavan, the crest-jewel of all the pilgrim spots and the most favourite playground of our Beloved Lord Shri Krishna." Out of immoderate humility Haridas Thakur continued; "This unfortunate body of mine has not served any purpose. I could not utilise this in the service of our Beloved Lord. It is a matter of utter regret that having taken a human form in this sacred land-Bharatavarsha, the gift of this precious human body has been sheerly wasted."

sanaatana kahe,——“tomaa-sama kebaa aache aana
mahaaprabhura gane tumi——mahaa-bhaagyavaan!
avataara-kaarya prabhura——naama-pracaare
sei nija-kaarya prabhu karena tomaara dvaare..133
Shri Chaitanya Charitamrita,4.99-100

pratyaha kara tina-laksha naama-sankirtana
sabaara aage kara naamera mahimaa kathana..134
Shri Chaitanya Charitamrita,4.101

aapane aacare keha, naa kare pracaara,
pracaara karena keha, naa karena aacaara.
‘aacaara’, ‘pracaara’,——naamera karaha ‘dui’ kaarya,
tumi——sarva-guru, tumi jagatera aarya..135
Shri Chaitanya Charitamrita,4.102-103

On hearing the praise from Haridas Thakur, Sanatan Gosvami said, "You are the most fortunate and specially noted amongst the followers of Shriman Mahapraphu. I do not find an equal to you. Shriman Mahaprabhu took His Advent into this world to relish and thereby spread the Glory of the Divine Name adjunctively. He spread the glory of the Name through you."133 Daily you utter three lacs of Names of the Lord. You speak the Glories of the Divine Name before all."134
"To have a beautiful blending of both preaching and practice in religion in one and the same person is the rarest of the rare achievements. We see some practise certain teach-ings of the Sastras and refrain from any preaching. We also notice some who speak much of the Sastras in impressive language with the least practice of the same in their own life. A real preacher is he, who puts all the teachings of the Sastras into the practical living. He is an 'Acharya'. He alone is fit for preaching religion in public. In you, I see both. You are a living and vivid expression of both practice and preaching in one single personality. You are truly the teach¬ing in one single personality. You are truly the teacher of all. You deserve the highest veneration from the whole world."135
Thus Sanatan Gosvami spoke out the rare excellences of Haridas Thakur-the great Acharya of the Holy Name.

Mahaprabhu's Sermon to Thakur and Sanatan Gosvami

Another day Shri Chaitanya Mahaprabhu gave ail inspiring ser¬mon to both Sanatan Gosvami and Haridas Thakur foi the benefit of the world. He said, "It is sheer foolishness to disregard a devotee in this world by means of his social status, birth, etc., or even on the gound of his physical health, beauty, and the like. The body of a true Vaishnav is perfeclly transcen¬dental by nature. It is not of a stuff of the material world. It is formed of transcendental ingredients of eternal existence, eternal intelligence, and eternal bliss. Jivas by their real nature are the eternal servants of the Lord. It is his aversion to the Supreme Lord and the abuse of the freedom of will-a special endowment conferred on the Jivas, thai brings the souls imprisoned in various bodies into this material world. Even in this forgotten state, our merciful Lord never forsakes us. He works for our uplift and helps us to accumulate spiritual merits by enabling us to render service, though unaware, to His favourite asso¬ciates, which again, in the long run brings us into contact with spiri¬tual masters, who are all-time servants of the Supreme Lord. The fortunate Jiva receives his training under this master. He understands his position in the material world and his relationship with the Su-preme Lord and with all other objects, animate and inanimate. He realises his helpless position and the folly that had made him come down as a prisoner in this gross body. He, simultaneously feels an urge to surrender unconditionally to his spiritual preceptor; he does so and the preceptor initiates him into the spiritual practice. He is no longer the same old person engrossed in material thoughts. He now becomes a perfectly spiritualised individual, free from any touch of worldly blemish in him. His body together with all his senses has become the object of the transcendental realm to be utilised in the exclusive service of Shri Krishna-the Transcendental Alchemist. They are no longer objects of this perishable and imperfect world. He is engaged for eternity in the Transcendental Services of Shri Krishna in the specific devotional activities that are allotted to him by the spiri¬tual preceptor, a chief representative of the Lord Himself and enjoys the perennial flow of incomparable bliss emanating from such eter¬nal service."

One day as usual with great joy Govinda, the personal attendant of Shriman Mahaprabhu came to Haridas Thakur with Mahaprasada from Shri Jagannatha temple. To the surprise of Govinda, Haridas Thakur lay still on his bed, a
Rare thing at that time of the day. He was chant- ing the Holy Name in a low voice and speed too. Govinda said, "Kindly get up and have your prasada." Haridas Thakur replied that he would observe a fast on that day as he could not complete his usual quota of Nama. He could not also disregard the Mahaprasada. So, he got up, bowed down to it,
and honoured the same, by partaking a small quantity of it.

Haridas Thakur, by his exemplary life lasting up to even ripe old age left deep impressions as to the spiritual conduct a sincere Sadhak should necessarily pursue. It is essential that he must perform his practice of chanting the Holy Name by keeping a regular number under any circumstances; even at the sacrifice of food, rest, sleep, m., he must unfailingly stick to the chanting of the Name till he completes his fixed quota of Names daily. Keeping an unfinished Portion of the number of Names for the succeeding day on some !&nie excuse or other is totally forbidden. Irregular chanting of the Name fixing varying numbers lor different dates is also to be given ""~up/At the time of receiving the Name from the proper spiritual pre¬ceptor, the disciple will be told the minimum number that he should everyday utter. The disciple has not the choice in selecting a number according to his convenience. Strict observance of such regular chant¬ing only, will awaken in us a steadfast addiction to the Divine Name. Without having any attachment to the Name and the process of Its chanting, the aspirants cannot become eligible for the Mercy of the Holy Name.

jihvaara laalase yei iti-uti dhaaya,
shishnodara-paraayana krishna naahi paaya..136
Shri Chaitanya Charitamrita,6.227

Mahaprasade gobinde nambrahmani vaisnob,
swalapapunyaonta rajan biswase nevo jayate..137
padma purana,

Once, Shri Chaitanya Mahaprabhu, on hearing the news about the sincere renunciation of a great devotee of His, was extremely pleased and expressed the following remarks for the edification of the fallen humanity. "Persons who have renounced the world, their hearths and homes, and their favourite relations, must engage them¬selves in the constant chanting of the Holy Name. They must main¬tain their existence by securing alms. Such persons, who depend upon other worldly-minded people for their maintenance, are sure to fail in their spiritual attempts. They do not succeed in their goal. Shri Krishna also never favours them; He passes them by. Those of the mendicants who run mad after satisfying the various tastes of their tongue, sustain a deplorable fall from their high spiritual living and become slaves to the evil influences of the palate. Constantly chant¬ing the Name, the recluses must live upon harmless food, such as fruits, roots, leafy vegetables, etc. Prompted by the evil temptations of the tongue, those of the recluses, who run after delicious varieties hither and thither, are only gluttons. They do not attain Shri Krishna."136
"O King! Those whose quota of meritorious deeds is insignificant, will neither have faith in Shri Govinda, His Divine Name, His Mahaprasada nor His devotees."137

Another day, Shriman Mahaprabhu came to meet His favourite devotee, the great Haridas Thakur and inquired, "How do you feelHaridas?"

Haridas Thakur replied, "My Lord! Physically I am fit, but men¬tally and intellectually I am rather feeling weak."
Mahaprabhu insisted on him, "What is the trouble with you? Speak frankly."

Haridas Thakur, "I am unable to complete my regular quota of Names."

Mahaprabhu, "Haridas! You are pretty old now. Why don't you reduce the quota of Names? You are a realised soul. Why should you now insist on completing your daily set quota of Names? You have taken your advent for redeeming the world. You have tasted the sweet¬ness of Name enough; you have also spread the Glory of the Divine Name in the world. Now reducing your daily quota of Names, per¬form the Sankirtan."

hridaye dharimu tomaara kamala carana,
nayane dekhimu tomaara caanda vadana.
jihvaaya uccaarimu tomaara ‘krishna-chaitanya’-naama,
ei-mata mora icchaa,——chaadimu paraana..138
Shri Chaitanya Charitamrita,11.33-34

Haridas Thakur, "Pray, hear the humble request of this unwor¬thy servant. I have taken birth in a mean community and with a most censurable body. The whole of my life is wasted in loathsome activi¬ties, the most unlucky and fallen wretch. You have delivered such a person, utterly unworthy of even being seen by others, and a right specimen of an untouchable, from the unfathomable depths of the worst hell and lifted him to the most coveted land of incomparable bliss, Vaikunth. You are the Supreme Lord Whose Will is Law. The infinite universes move by Your Free Will and move at Your bidding; By Your inconceivable Powers You perform unimaginable marvels. You convert in no time a crow into the King of birds. By Your cause¬less Mercy You made me dance in various ways. By Your Grace, I, though an untouchable by caste, could eat the food prepared by the most orthodox of Brahmins on Sraddha-day. Since long I am having a great premonition in me. Somehow, I know not why, it appears to me that You may conclude Your role in this world soon. O my Lord! Be merciful to save me from that most heartrending scene. I shall not be able to bear it. Let me be permitted to breathe my last before You conclude Your Lila. "Holding Your Lotus Feet on my breast, my eyes gazing on Your moonlike Face and my tongue uttering your Name, -Shri Krishna Chaitanya, I yearn to give up my life,"138
If you are gracious to me, O Embodiment of Kindness! have the Mercy to grant me this favour. Let this blamable body of mine fall before You. Be pleased to fulfil the long cherished desire of this insignifi¬cant servant." On hearing this humble, devotional, and touching words of Haridas Thakur, Shriman Mahaprabhu replied thus:- "Haridas! Shri Krishna is an Ocean of Mercy. Certainly He will fulfil your desire. What about Me? All My happiness is in your company. Hence, is it proper On your part to leave Me and go away?"

At this pathetic expression of Shriman Mahaprabhu, Haridas Thakur caught hold of His Feet and prayed, "My Lord! Kindly do not deceive me. Be pleased not to have any more attachment to this trifling being. Undoubtedly You will] grant me this prayer of mine. There are innumerable devotees of great eminence who are always present here to assist You in Your Pus limes. How does it matter if a worm like me leaves You? Does Mother Farth feel the loss of an ant in any way? You are Ever-Merciful to Your devotees. I am a humble reflection of a true devotee of Yours. Have Mercy to fulfil my prayer."

On hearing these repeated entreaties of Haridas Thakur, Shriman Mahaprabhu assuring him that He would meet liim the next day, embraced him and departed for performing His noon-ablutions to the sea.
The next morning after paying respects to Shri J agannatha, Shriman Mahaprabhu visited Haridas Thakur early in the morning, accompa¬nied by all His devotees. Haridas Thakur worshipped the Feet of Shriman Mahaprabhu and all other devotees.

Mahaprabhu asked, "Haridas! What is the news?"
Haridas Thakur, "My Lord! As you command."

Forthwith Shriman Mahaprabhu asked His devotees to perform Sankirtan. Prominent devotees like Shri Svarup Damodar, Shri Vakresvar Pandit, Shri Rai Ramananda, Shri Sarvabhaum Bhattacharya, etc., joined the Sankirtan. Shriman Mahaprabhu Himself sang the glories of Haridas Thakur in a most impressive way and seemed totally lost in them. His words moved the heart of every devotee present there.

Haridas Thakur was now convinced that the Merciful Lord granted his prayer and that he must avail himself of this best oppor¬tunity for fulfilling his long cherished desire. Haridas Thakur, ac¬cordingly requested Shriman Mahaprabhu to take His seat exactly in front of him. How can the Merciful Lord everdevoted to His Bhaktas disappoint a favourite devotee like Haridas Thakur? Did He not com¬mit Himself to many still greater deeds to satisfy His devotees? How fascinating is His attachment and love for His devotees! Did He not swallow fire for the sake of His Vrajavasis? Did He not hold the reins of the horses to work as a Charioteer of Arjun on the great battlefield of Kurukshetra causing even His Own soft Body to be pierced by the never-ending shafts of the Kaurav opponents? How many times He broke His Own vows for fulfilling those of His devotees? Was He ever reluctant to act as an Ambassador to the Pandavas before the wicked Kaurav chiefs or as a gate-keeper at the palace of Mahabali?

Yes, Shriman Mahaprabhu sat in front of His devotee. Haridas Thakur fixed his eyes on the Face of Shriman Mahaprabhu like bees on a lotus. He clasped both the Feet of Shriman Mahaprabhu to his bosom, took the feetdust Of
all other devotees on his head, repeatedly ut-tering the Name of Shri Krishna Chaitanya, drinking the Nectarine Beauty of His moonlike Face. With the holy Name in His mouth, the great Namacharya breathed his last. The departure of Haridas Thakur at his sweet will, reminds us of the passing away of the great Bhisma of yore.

Loud Sankirtan rent the sky. Shriman Mahaprabhu transported wiith spiritual ecstasy, became extremely uncontrollable. He lifted up the body of Haridas Thakur and danced in spiritual rapture. Every other devotee present there, could experience an irresistible inspira¬tion. All of them were dancing and singing the

Name of the Lord in the company of Shriman Mahaprabhu, saturated with unbounded joy. After performing Sankirtan for sometime, they placed the body of Haridas Thakur in a specially decorated palanquin, and took out a great procession amidst loud chanting of the Holy Name. Shriman Mahapraphu Himself led the procession, dancing ahead. The procession marched directly to the sea. There, the body of Haridas Thakur was given a bath, while doing so Shriman Mahaprabhu declared, "The sea has become a great Tirtha from to¬day". Since then, that bathing Ghat of Haridas Thakur is considered to be a holy spot in the sea at Puri. Thousands of pilgrims from dif¬ferent parts of India perform their bath daily at this particular spot. Every devotee took the feetwash of Haridas Thakur. They applied to his body the sandal paste brought for the occasion from the temple of Shri Jagannatha, and with all customary observances, his body was placed in the earth amidst loud Sankirtan by all the devotees. Shriman Mahaprabhu Himself placed the sand first on his body. A beautiful 'Samadhi' was constructed and even today it is a place of great im¬portance at Puri. Haridas Thakur's Samadhi is visited by thousands of people throughout the year. Regular worship too is carried out there daily.

The party of devotees headed by Shriman Mahaprabhu, after per¬forming Sankirtan for sometime, circumambulated the Samadhi and came to the 'Sinhadvar', i.e., the gate of Shri Jagannatha temple. Shri man Mahaprabhu Himself, spreading His own cloth, begged alms of Mahaprasada. Everyone dealing with Mahaprasada parted whole¬heartedly whatever quantity they could afford to part with. Within a short interval, a huge quantity of Mahaprasada was collected and a grand feast was given. Shriman Mahaprabhu with His Own hands served Mahaprasada sumptuously to one and all. On completion of honouring Mahaprasada, He presented to all devotees garlands and sandal paste and showered boons on all those who partook in the function. He assured them all the attainment of Shri Krishna soon, as the proper result of the Darsan of Haridas Thakur. He said, "Sn Krishna by His causeless Mercy favoured Me with his company. So Krishna's Will is independent. He has deprived Me today of Haridas» company. When Haridas willed that he must leave the world, how could I retain him here? By his sweet will he left the world as the great Bhishma of hallowed memory. Haridas was the crest-jewel of the world. By his departure, the earth is devoid of her treasure." With these words Shriman Mahaprabhu danced uttering the words, "All glory to Haridas." All the other devotees followed Shriman Mahaprabhu. They too repeated, "Glory to the great Haridas who proclaimed the Transcendental Glories of the Holy Name." Thus, the most glorious, inspiring, and exemplary career of Haridas Thakur as the great 'Namacharya', to our utter ill-luck, is closed from the view of the people of this world. No material words, however rich they may be, are adequate enough to express the glories of this great saint, one of the most favourite eternal associates of Shri Krishna Chaitanya Mahaprabhu.

The appearance and disappearance of the eternal associates of the Supreme Lord, are not to be confused with the births and deaths of ordinary mortals. The devotees of the Lord who make their appearance into this world, do
so according to the sweet Divine Will. They do not come here on any compulsion of Karma as in our case. They are not under the influence of the divine illusory energy (Maya) even when they are here. Maya can not exercise any power on the true devotees of her Lord. They are not under her con¬trol. Hence, their appearance is not actuated by the compulsion of Maya, to reap the reactions of their past actions (Prarabdha). Nei¬ther have they any bondage for any of their actions in this world. Actions themselves are not dangerous if they are properly utilised. Actions are harmful to the core and are the very cause of these re¬peated cycle of births and deaths, only when they are done without the least desire of pleasing the Supreme Lord. Actions when per-formed for the pleasure of the Lord result in Bhakti. Acts of Bhakti <"'(-' not the cause of Sansar as godless and selfish actions are. Hence, a devotee, whose very existence itself is to render the maximum plea¬sure to the Supreme Lord, is not responsible for his various actions "i this world. He is an unconditionally surrendered person, who is "Variably under the direct guidance of the Supreme Lord. He has no ption independent of the Lord, his only Object of Worship. Every action of his, however insignificant it may be, is in full accordance with the 1 )ivine Will. As such, there is no Karma Bandha or bondage of actions lor him.

The sanctity that follows the Advent day of Bhagavan, is also equally shared by the birthday of His devotees. Just as Pradyumna, Aniruddha, Sankarshana, Lakshmana, Bharata, Satrughna, etc., ac¬company the Lord whenever He makes His Manifestation in this world, the devotees too, take births according to the Lord's desires. They only follow the Lord in all His Manifestations and retire to the eternal realm along with Him when the purpose of their birth is fully accomplished. The devotees are not bound by any of their actions here.139

The appearance of a devotee of the Supreme Lord is as much an important and eternal even as the Advent of Bhagavan Himself. The devotees of the Lord, are not separate entities entirely different from Him. They appear along with Bhagavan for fulfilling various pur¬poses of His, sometimes in advance, and some of them by the Will of the Lord, appear even after His departure fom this world. The same is the process in their disappearance as well. The devotees make their appearance fully retaining all their spiritual powers and save us from all the awful sufferings. The career of Thakur Haridas is a glorious and living example of all these infallible facts. If we fail to under¬stand these basic truths on the real position of devotees, our failure to understand it is in itself the proof of our aversion to Godhead, the vital cause of our imprisonment into this material bodies.
.


10 Discourse On Naam

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 10 Discourse On Naam >>

CHAPTER-10
MAHAPRABHU'S DISCOURSE ON NAMA

AFTER the acceptance of Sanyas, Shri Krishna Chaitanya Mahaprabhu toured all over India for a period of six years sanctifying all the places on His way and converting lacs and lacs of people to His unique religion of Transcendental Love by spreading the Divine Dispensa¬tion of Nama-Sankirtan. He conquered the whole of India, from the great Himalyas to Cape Comorin by this most efficacious, catholic, and simple method. This new process is profound and easy at once. It has got the dual capacity of satisfying a profound scholar well-versed in the Sastras and gifted with the art of debate, and an ordi¬nary unlettered man of the street. This marvellous combination in bringing together persons, diametrically opposite, under a single ban¬ner was never before experienced by any one in the religious history of the world. Such a unique and sublime religion accessible to the classes and masses was never popularised to the inhabitants of India or the world by any of the Prophets, Messiahs, Acharyas, Saints, Philosophers, or even the Descents (Avataras) of the Supreme Lord prior to the Advent of Shri Chaitanya Mahaprabhu. This is an undis¬puted fact. Making full use of this wonderful weapon of the highest potency, He did marvels which human language cannot adequately express. The tremendous influence of the Nama-Sankirtan has pierced through all our adamantine coatings, the result of the worst type of the accumulated heaps of sins of many births, and left Its impres¬sions of firm faith and love to the Beloved Supreme Lord Shri Krishna. Why? Even the very haters of Hindu religion, also could feel the inexpressible glory, the universal and all round efficacy of the Name. That a good many of them have lately adopted this cult, is the solid proof of Its efficacy and popularity. Even the wild animals were no exceptions; inspired by the Divine Influence of the Holy Name, they torgot their ferocious nature-the worst animal instincts in them- they danced; they kissed each other, they rubbed their faces; they shouted with extreme joy; they rolled on the ground and what other wonder-ful actions they did, can be adequately expressed only by an eye¬witness.

dinere adheek daya kare vagaban,
kulin, papeedit,dhnira bada aveeman..140
Shri Chaitanya Charitamrita,4.67

After visiting many places in the South, Shriman Mahaprabhu came to Banaras on His way to Vrindavan. The inhabitants of Banaras,and especially the huge Sanyasi section, headed by Prakasananda Sarasvati, proved for Him a
hard nut to crack. Sufficiently reinforced with the highly intellectual, barren, and abstruse philosophical arguments of monism, for which Banaras was the greatest stronghold, these Sanyasis and particularly their leader were at their wit's end to strike at the every root of this Universal Religion inculcated by Shriman Mahaprabhu, Who had done wonders in other parts of India. But for these dry intellectualists, His religion appealed to be a failure. Elsewhere He has mentioned thus:-"Bhagavan is always kind to people who have in them the virtue of humility, but, to those who are extremely proud of their learning,ancestry, lineage, wealth, etc., the Mercy of Bhagavan continues to be unattainable."140

vipraad dvi-shad-guna-yutaad aravinda-naabha-
paadaaravinda-vimukhaat shvapacam varishtham,
manye tad-arpita-mano-vacanehitaartha-praanam punaati sa kulam na tu bhurimaanah..141
Shrimad Bhagavatam,7.9.10

"Methinks that a Svapach, who has dedicated his body, mind,soul, word, wealth, and all his activities to the service of the supreme Lord Bhagavan, is far superior to a Brahmin of high lineage and esteem, with a dozen merits, but averse to the worship of the Lotus Feet of Shri Vishnu. The former purifies himself with his entire clan,
whereas, the latter does not."141 Their position takes as still more dangerous turn than ever before, when such arrogant persons become mendicants. Prakasananda Sarasvati was of this disposition then. The very sound 'devotion' or Bhakti to Bhagavan was nauseating to him.Intellectual disputations and verbal juggleries were conceived by him
as the fundamental principles of religion and the pinnacle of its achievement. When Shriman Mahaprabhu was at Kasi, i.e., Banaras,a fortunate Maratha Brahmin, who happened to meet Him, was highly impressed by Him. While Prakasananda Sarasvati was expounding Vedanta Sutras before his disciples, this Brahmin apprised him of all the news about Shriman Mahaprabhu thus:- —

"A Sanyasi has come here from Jagannatha Puri. His Glories and mystic Powers defy description. He is of extraordinary Features and Deeds. He is a marvellous example of beauty having a colour similar to that of molten gold and well devloped limbs, with all ac-companying signs unusual in an ordinary hu¬man being. He is shining with all signs of Godhead and His sight kindles in one the belief that He is the veritable Lord Narayana Him¬self. Thosewholook at Him, automatically chant the Name 'Krishna'again and again. All the signs of Mahabhagavata described in Shrimad Bhagavata can be seen fully displayed in His Person. He constantly utters the Name'Krishna' and tears roll down on His cheeks like the flowing waters of the river Ganges. Sometimes He dances, some¬times He laughs, He sings, He weeps incessantly on some occasions, sometimes He thunders like the roar of a lion. This great Personage,by name Shri Krishna Chaitanya, is the Real Benefactor of the entire world. His Name, Form, Qualities, Activities- are all unparalleled. A firsthand experience of His sight will convince one beyond any doubt."

Prakasananda took this description of Shriman Mahaprabhu from the Maratha Brahmin in a very slighting way. We laughed at it with utter scorn and said, "Yes, yes, I have heard about Him, that Sanyasi of Bengal- a great sen-
timentalist, a disciple of Kesav Bharati, and a notorious deceiver of the public. His name is Chaitanya, and with His group of similar sentimentalists, He roams in different parts of the country, even in villages, dancing all along. He, who sees Him, takes Him to be Isvar. Such is His capacity to delude the people; all those who see Him feel the spell of His magic. Leave aside others, even the eminent Vedantic scholar Sarvabhaum "hattacharya has fallen a prey to His great spell. I came to know of late, that Bhattacharya has become mad after this Chaitanya. He is a Sanyasi only by name; but He is a great wizard. In this city of Kasi, ls efnotionaI exhibits would not fetch Him anything; He would not succeed here. Do not go to Him again, but listen to Vedantic dis¬burses. The company of such unrestrained people will spoil your lfe here and hereafter."

The Maratha Brahmin was a fortunate person. He was not con¬vinced by Prakasananda's words; on the contrary, he felt too much wounded at heart by the remarks of the Sanyasi leader. He silently left the place and reported all these criticisms to Shriman Mahaprabhu and requested Him to save him and the other devotees from the at¬tacks of these people. Shriman Mahaprabhu patiently heard his griev¬ances. His merciful heart longed to do something to redress the sor¬rows of His true devotees. He waited for a proper opportunity. He did not do anything on that occasion. He proceeded to Vrindavan. While returning from Vrindavan, He halted at Kasi for a considerable time. By the repeated requests of His devotees, He decided to try the rem¬edy at His disposal at Kasi as well. This is not a big feat for Him to do.

One day the Maratha Brahmin invited all the Sanyasis for taking alms of food at his place. Shriman Mahaprabhu too, was specially invited. All the invitees gathered. The extraor-dinary features, the unusual brilliance and the
charming Personality of Shriman Mahaprabhu were noticed with great wonder and respect by one and all present there. Everyone, including Prakasananda felt an urge to show Him respect. The Sanyasi leader wished to cultivate his friendship. He approached Shriman Mahaprabhu and led Him to his side and offered a seat quite close to him. Prakasananda was eager to know why Shriman Mahaprabhu had given up the study of Vedanta, the duty of Sanyasis and had taken to this emotional life of chanting the Name, dancing, singing, etc.,- a very low type of religious practice.

prabhu kahe——shuna, shripaada, ihaara kaarana,
guru more murkha dekhi’ karila shaasana.
murkha tumi, tomaara naahika vedaantaadhikaara,
‘krishna-mantra’ japa sadaa,——ei mantra-saara.
krishna-mantra haite habe samsaara-mocana,
krishna-naama haite paabe krishnera carana.
naama vinu kali-kaale naahi aara dharma,
sarva-mantra-saara naama, ei shaastra-marma..142
(Shri Chaitanya Charitamrita,7.71-74)

eta bali’ eka shloka shikhaaila more,
kanthe kari’ ei shloka kariha vicaare.

harer naama harer naama harer naamaiva kevalam'
kalau naasty eva naasty eva naasty eva gatir anyathaa.

ei aajnaa paanaa naama la-i anukshana ,
naama laite laite mora bhraanta haila mana.
dhairya dharite naari, hailaama unmatta haasi, kaandi, naaci, gaai, yaiche madamatta.

tabe dhairya dhari’ mane karilun vicaara,
krishna-naame jnaanaacchanna ha-ila aamaara.

paagala ha-ilaan aami, dhairya naahi mane,
eta cinti’ nivedilun gurura carane.
kibaa mantra dilaa, gosaani, kibaa taara bala,
japite japite mantra karila paagala.

haasaaya, naacaaya, more karaaya krandana,
eta shuni’ guru haasi balilaa vacana..143
(Shri Chaitanya Charitamrita,7.75-82)

Shriman Mahaprabhu had accepted the invitation of this Maratha Brahmin purposely to teach a lesson to Prakasananda and his group.He replied, "Well, my revered sir! Kindly hear my answer to your query .my spiritual preceptor found out that I was a dull-witted person.You know fairly well that such persons are not eligible for the study of Vedanta. My master informed Me kindly that I did not deserve that course and suggested to Me to chant the Mantra 'Krishna' constantly, as this Mantra is the essence of all the Mantras. By the effect of uttering 'Krishna Mantra', one is deliv¬ered from the bondage of Sansar; but, by the efficacy of singing the Name 'Krishna', one attains to His Lotus Feet. In this Kali Yuga, no other practice, except the practice of Nama is effective, as Nama is the essence of all Mantras and Sastras.142 So saying, My master taught Me an important Sloka and I got the same studied by heart. According to the instructions of My master I started repeat¬ing the Name constantly, with the result that in a short time My mind became dazed. All My patience was lost. Yes, I turned out definitely frantic. I laughed, I wept,«I danced, sang songs, like one who is out of his senses. After a while I composed Myself and thought seriously on this peculiar change in My disposition. I concluded beyond doubt that I have become utterly mad as a result of the-practice of chanting the Name. Yes, I am lost to Myself, having lost all self-control. I was eager to find out an immediate remedy for it. I approached My spiri¬tual master and placed all My grievances before him. "What Mantra My lord hast thou imparted to Me? What power It has! By continu¬ing to recite It mentally the Mantra has made Me mad. It makes Me laugh, dance, and cry." "This indeed is the nature of the Maha Man¬tra of the Nama 'Shri Krishna' that whoever recites It, experiences a loving attachment to Shri Krishna."143

krishna-naama-mahaa-mantrera ei ta’ svabhaava,
yei jape, taara krishne upajaye bhaava.
krishna-vishayaka premaa——parama purushaartha,
yaara aage trina-tulya caari purushaartha.
pancama purushaartha——premaanandaamrita-sindhu,
mokshaadi aananda yaara nahe eka bindu.
krishna-naamera phala——‘premaa’, sarva-shaastre kaya'
bhaagye sei premaa tomaaya karila udaya.
premaara svabhaave kare citta-tanu kshobha,
krishnera carana-praaptye upajaaya lobha.
sveda, kampa, romaancaashru, gadgada, vaivarnya,
unmaada, vishaada, dhairya, garva, harsha, dainya.
eta bhaave premaa bhaktaganere naacaaya,
krishnera aanandaamrita-saagare bhaasaaya.
bhaala haila, paaile tumi parama-purushaartha,
tomaara premete aami hailaan kritaartha.

naaca, gaao, bhakta-sange kara sankirtana,
krishna-naama upadeshi’ taara’ sarva-jana..144
(Shri Chaitanya Charitamrita,7.83-92)

"After hearing My words, he replied, "This is the real nature of chanting the Name 'Shri Krishna'. It awakens 'Prem to Shri Krishna', in the devotee, who performs Its utterance sincerely. Love for Shri Krishna is the summum bonum of human existence.In comparison to this attainment, which is otherwise called the fifth achievement of humanity, i.e., Panchama Purushartha, all the other four attainments, viz., Dharma, Artha, Kama and Mokslia are in¬significant like a blade of grass. Prem or this fifth attainment of humanity is like a vast and unfathomable ocean of nectarine bliss, whereas the happiness derived from the realisation ofthe Attributeless Brahman of the Upanishads is not even a drop in the ocean. The real fruit of chanting the Name 'Shri Krishna' is the attainment of this highest goal-His unalloyed Love. This is the unanimous verdict of all the Sastras. The signs of dancing, etc., are the accompanying char¬acteristic developments of this sublime achievement of Prem. I am immensely pleased to learn that You have attained this result in a short period. Now, You sing, dance and perform Sankirtan in the com¬pany of devotees and deliver the people of the world by imparting them the Name 'Shri Krishna'."144

ei taanra vaakye aami dridha vishvaasa dhari’
nirantara krishna-naama sankirtana kari.146
(Shri Chaitanya Charitamrita,7.95)

esi krishna-naama kabhu gaaoyaaya, naacaaya,
gaahi, naaci naahi aami aapana-icchaaya.
krishna-naame ye aananda-sindhu-aasvaadana,
brahmaananda taara aage khaatodaka-sama.
tvat-saakshaat-karanaahlaada-vishuddhaabdhi-sthitasya me,
sukhaani goshpadaayante braahmaany api jagad-guro..147
(Shri Chaitanya Charitamrita,7.96-98)

"Thus advising Me, he taught Me a Sloka from Shrimad Bhagavata which forms the gist of that holy book, the crest-jewel of all the Sastras.145 As I have complete confidence in these words of My master, 1 constantly perform this Sankirtan of the Name 'Shri Krishna'.146 It is this grand Name and Its unaccountable Mercy that makes Me often sing or dance in spite of Myself. I do not betray these signs or deeds wilfully with any purpose. The ever-increasing ocean of bliss that one can enjoy by the chanting of the Name 'Shri Krishna', is very great in comparison with the joy that one can experience by realising the Undifferentiated Brah¬man of the Jnanis or even merging into it. The former is vast like an unfathomable surging ocean, while the latter is like a cow's hoofmark filled with water."147

ihaa shuni’ bale sarva sannyaasira gana,
tomaake dekhiye yaiche saakshaat naaraayana.
tomaara vacana shuni’ judaaya shravana,
tomaara maadhuri dekhi’ judaaya nayana.
tomaara prabhaave sabaara aanandita mana,
kabhu asangata nahe tomaara vacana..148
(Shri Chaitanya Charitamrita,7.103-105)

Shri Chaitanya Mahaprabhu's reply was most instructive and highly impressive to the assembly of Sanyasis. To convince them further, He gave a splendid discourse on Shrimad Bhagavata at great length. This exposition revolutionised the entire audience. All of them felt deeply inspired with the teaching of Shriman Mahaprabhu and being overcome with deep feelings of respect, addressed Him thus:-"We realise You as the veritable Shri Narayana. Our ears are indeed blessed by hearing Your most illuminating discourse. We are charmed by the sweetness of Your all-alluring complexion. We are all over whelmed by Your grandeur. What You say is quite true."148

saba kaashi-vaasi kare naama-sankirtana,
preme haase, kaande, gaaya, karaye nartana..149
(Shri Chaitanya Charitamrita,25.158)

Another day, Shriman Mahaprabhu, visited Shri Bindu Madhav and was engrossed in Shri Nama-Sankirtan and ecstatic dance in the company of His devotees. Soon thousands of people joined the Kirtan. They slowly wended Iheir way through the streets of Kasi. Eventu¬ally, they reached near Prakasananda's residence. The loud chanting of the name attracted his attention. He came out with his disciples to witness what it was. he witnessed the impressive Personality of Shriman Mahaprabhu surrounded by a huge crowd dancing in ecstasy. What a wonder! He could not resist the Divine Influence. Prakasananda with a vast number of his disciples, felt the magnetic urge of Shriman Mahaprabhu's Shri Nama-Sankirtan. They loudly uttered the Name 'Shri Hari', and joined the crowd. The inhabitants of Kasi were as¬tounded with incomparable joy. Prakasananda did not waste his time any further. He worshipped the Holy Feet of Shriman Mahaprabhu, Kasi, with all its impenetrable intellectual fortifications was carried away by the unconquerable Divine force of Nama-Sankirtan, rein¬forced and commanded by the All-Loving Personality of Shri Krishna Chaitanya Mahaprabhu.149

Kasi is a blessed city. All the opponents yielded to the Divine Shri Hari Nama. There was Sankirtan everywhere in the town. Sanyasis and scholars giving up all their intellectual jugglery and discourses on vedanta, took to the study of Shrimad Bhagavata. What a magical conversion overnight! All Glory to the Divine Name! Let Shri Chaitanya Mahaprabhu be glorified!

For all sincere souls aiming at the realisation of the ultimate goal of human existence, the above incident is of invaluable signifi¬cance. Sincere and unbiased aspirants, searching after the Absolute Truth, can take those expressions as the final authority since they come out from the Holy Mouth of Shri Chaitanya Mahaprabhu. He, out of His causeless Mercy, has explained the whole process of His all-embracing cult of'Nama-Sankirtan' as simply as possible. Begin¬ning from the lowest stage of spiritual life; till the attainment of the final goal, the royal path is clearly and vividly described for the ben¬efit of any unsophisticated and unbigotted aspirant who intends to proceed on such a course.

"The Mantra is composed of three, four or five Sanskrit words beginning with what is called the Seed Word with the Name of Shri Krishna and a dedicatory word attached to it This Seed Word is the Seed of Shri Krishna's Love.
It awakens in the heart spiritual passion. This Seed Word, if mentally repeated with intense concentration, bursts open the shell of the Sound-Form of Shri Krishna-His Name, which contains the Nectar of Absolute Love. The word 'Sanskrit' means pure, refined. The Sanskrit language is the language of the pure, undefined voice of Nature. Hence, it is called 'the lan¬guage of gods' who are representatives of nature's attributes. These attributes are blendings of forces. Each force has a name (sound), a form, and a quality. A man in intense pain expresses it in such sounds, like "Oh-h; or "Ah-h;" This "Oh-h", or "Ah-h" may be called the sound (voice) of pain, contortions of the face the expression of its form, arid the feeling it produces is its quality. The quality is the substance of the force called pain and its sound and sign (form) are its expressions. If there were a microscope powerful enough to re¬veal to our view the figures which sound vibrations create on Ether, we would then find that the above mentioned sound expressions of Pain create forms in Ether much like the combined letters "Oh-h" or

" Ah-h". This means that it is from the impressions of sound vibra¬tion on Ether that characters of all languages have been formed; the pictures reflecting themselves on the inventor's mind through the medium of its subtle force called inspiration."*

"The characters (Sanskrit 'Charitra") of the Sanskrit language, the parent language of all languages, are born with creation. They are entities in Nature, form-expressions of her forces. They are eter¬nal and indestructible- Akshar, as characters are called. The vowels are the masculine forces. The masculine characters (vowels) are in¬dependent, the feminine characters (consonants) are dependent. The vowels can be pronounced by themselves, the consonant can be only pronounced when united with the vowels. The vowels are the expres¬sions of the Essence of the Deity (Shri Krishna), the consonants are the expressions of the Will-force of the Deity (Prakriti that which procreates), Nature is born of sound, the attribute of Ether (Akas) which was the first manifestation of creation. The first sound was 'AUM' mis-spelled and mispronounced in English as 'OM'. The vowel 'A' (pronounced AU in Sanskrit), the initial letter of the word 'AUM' is the parent of all letters and languages. This 'AUM' in sound, repre¬sents the distant vibrations of Shri Krishna's Elute, the music of Love, while its character-form in Sanskrit resembles the form of Shri Krishna playing on His Flute. This is the mystery of what Shri Krishna Him¬self says in the Gita, "I am the Word 'AUM'."*

"The different combinations of the other Sanskrit characters (form of natural forces), called words, represent, similarly pictures of sound forms of different attributes and objects. Sanskrit words, in fact, are sound-shells which hold within them essences of the at¬tributes they represent and the object they signify. The letters 'K, R, I, SH, N, A', joined together form the word 'Krishna', Which is the Sound-shell of the Essence of Love, Nature's Absolute At¬tribute, produced by the fusion of the forces of which the com¬posing characters are sound-forms. When frequently repeated together with the Love-Passion Seed-Word, its vibrations, after purifying the atomosphere of the mind, illumine in time its inner chamber, the heart, which is the door of the soul, and fills it withthe ecstasy of Bliss."*

The Mantra that comes from the holy mouth of the Guru and imparted to the disciple is not an ordinarily formula composed of material alphabets. It is a special formula consisting of the Names of the Lord in which special power is infused. It saves us from the men¬tal hallucinations. The material mind is always busy in its twofold functions of forming ideas, and dissolving them the next moment. Without the help of these Mantras, the conditioned souls remain help¬less dupes under the terrible influence of the materialised mind.

shatru-cchedaika-mantram sakalam upanishad-vaakya-sampujya-mantram
samsaaroccheda-mantram samucita-tamasah sangha-niryaana-mantram
sarvaishvaryaika-mantram vyasana-bhujaga-sandashta-santraana-mantram
jihve shri-krishna-mantram japa japa satatam janma-saaphalya-mantram..150
(Mukundamala Stotra,31)

In Mukundamala Stotra the Glory of the Mantra is stated thus:-"O my tongue! You want to prattle always and waste the precious time for nothing. You do not remember even for a single moment that the time once spent, can never come.back at any cost. There is no power cm earth that can give back the lost time. You waste this precious time without understanding, that death is fast approaching. Like frogs on the banks of tanks, lakes, or rivers who by their usual croakings, invite their own death in the form of snakes who make them their easy prey, you too, by your idle gossips shamelessly waste the valuable time unmindful of the fast approaching death with its wide open jaws. You do considerable havoc to a human being by your prattles and by your uncontrolled eating. Do not waste the time any more like this, be wise. Go on repeating the Divine Krishna Mantra constantly, which has the capacity to destroy all your en¬emies, both internal and external, the One that is specially worshipped by all the Upanishads, the One that eradicates the very root cause of our repeated cycle of births and deaths, the Mantra that dispels the accumulated heaps of nescience, the One that is the very source of all noble and high achievements, the Mantra that marvellously saves us from the virulent poisonous influence of the powerful sense-ob¬jects and their fleeting pleasures of this world and the blessed Man¬tra that fulfils the very puipose of this precious human birth."150

Aai muktakule rupasyamano pareetastuaon harinama sansrayamee.151

'Mantra' and 'Nama' are not quite different; yet there is a differ¬ence in results. The Mantra of Shri Krishna saves us from the evil grips of the materialised mind, and delivers us from the thraldom of Maya, Mantra is formed of the Names alone; but with a suffix indi¬cating self-dedication of the disciple at the Feet of the Ford. Whereas the Name is addressed directly in the vocative case as in, "O Hari-Nama! I take absolute shelter in You, Who are ever being re¬sorted to by the eternally liberated souls."151

"And man drew Love from the Name, for the Name the potency of hove contained, even as the seed the tree doth hold or the bud the fruit of tlie tree enfolds."

Shri Chaitanya Mahaprabhu continuously stayed at Furi for eigh¬teen years. Devotees from Bengal used to visit Puri every year, greatly eager for His Darsan, on the occasion of the Ralha-Yatra (chariot-celebrations). While returning after the festival, they used to get many of their spiritual problems sloved by receiving enlightenment directly from Shriman Mahaprabhu. Once, some important devotees of a vil¬lage by name 'Kulingram', on the eve of their departure, requested Shriman Mahaprabhu to enlighten them with the nature of duty that should be performed by householders.

prabhu kahena,——‘krishna-sevaa’, ‘vaishnava-sevana’,
‘nirantara kara krishna-naama-sankirtana’..152
(Shri Chaitanya Charitamrita,15.104)

Shri Krishnadas Kaviraj Gosvami, the author of Shriman Mahaprabhu's celebrated biography, 'Shri Chaitanya Charitamrita'describes the incident in Shri Gauranga Mahaprabhu's Own Words, as follows:- Serve Shri Krishna and His devotees and constantly perform the Sankirtan of the Name of Shri Krishna." 152

shravanam kirtanam vishnoh smaranam paada-sevanam,
arcanam vandanam daasyam sakhyam aatma-nivedanam.
iti pumsaarpitaa vishnau bhaktish cen nava-lakshanaa,
kriyeta bhagavaty addhaa tan manye ’dhitam uttamam.
(Shrimad Bhagavatam,7.5.23-24)

“eka krishna-naame kare sarva-paapa kshaya,
nava-vidhaa bhakti purna naama haite haya.
dikshaa-purashcaryaa-vidhi apekshaa naa kare,
jihvaa-sparshe aa-candaala sabaare uddhaare.
anushanga-phale kare samsaarera kshaya,
citta aakarshiyaa karaaya krishne premodaya..153
(Shri Chaitanya Charitamrita,15.107-109)

=154,155,156,

: "By the single Name of Shri Krishna all your sins are destroyed and it helps the appearance of ninefold devotion, viz., (1) hearing the Glories of the Lord, (2) utterance of the Name, (3) remembrance, (4) showing respect by touching the Feet, (5) ritualistic worship, (6) offering prostra¬tions, (7) serving like a faithful servant, (8) friendship, and (9) absolute self-surrender. The Name is independent and All-Powerful. Hence, It does not require the assistance of any other pro¬cess for the fulfilment of Its Efficacies. It does not even wait for initiation or such other ritualistic observances. No sooner the Name 'Krishna' appears on the tongue, than It redeems all per¬sons, irrespective of their status, right from the Chandal upwards. As a secondary effect, It destroys our earthly bondage and its cyclic effect and as the primary result, It attracts our mind to the Feet of Shri Krishna and confers unflinching Love for Him." "This Maha Mantra formed of the Names of Shri Krishna which attracts the hearts of all pure souls who have to their credit an abundance of accumulated heaps of religious merits, which strikes effectively at the very root of the worst type of sins, which is easily accessible to all human beings endowed with the power of speech, beginning with a Chandal (a low caste outside the pale of the fourfold classification of society), and which enables us to the attainment of the great wealth 'liberation', bestows Its result the moment It comes in touch with the tongue.153
It never waits or depends upon initiation (Diksha),iu or any other forms of preparatory ritualistic observances (Pitrascharana), 55 and such other holy performance for the success of this Man¬tra."156 Diksha is a purificatory process by which the disciple is completely freed from all this sins and spiritual knowledge is impailed to him by the spiritual preceptor. Purascliarana, is for the attainment of success of the Mantra, the Sastras recommend a preparatory ritu¬alistic course consiting of fivefold religious practices to be observed daily. They are (1) worship of the Lord on the three special junctures of the day, i.e., early morning, midday, and evening, (2) repetition of the Mantra received from one's Guru, (3) daily libations, (4) reli¬gious sacrifices with oblations, and (5) daily feeding of Brahmins. These fivefold observances are unavoidable necessary for achieving success in the chanting of Mantras. But in the case of uttering the Name, such observances are not necessary or essential.

bhajanera madhye shreshtha nava-vidhaa bhakti,
‘krishna-prema’, ‘krishna’ dite dhare mahaa-shakti.
taara madhye sarva-shreshtha naama-sankirtana,
niraparaadhe naama laile paaya prema-dhana..157
(Shri Chaitanya Charitamrita,4.70-71)

gurupada srayastasamat krusnadeekhyadee sikhynam,
visramavena gure seva sadhuwartamanu wartanam..159

On another occasion, Shri man Mahaprabhu gave the following bit of precious advice to Sanatan Gosvami, when the latter visited Puri from Vrindavan.157 When compared with the practice of the various forms of devotional observances mentioned in our Puranas, the nine¬fold158 ways of devotion declared in Shrimad Bhagavata, occupy a very high position. Puranas have described about sixty-four methods of devotional practices.159"

1 Accepting shelter at die feet of the spiritual preceptor,
2.Receiving initiation and enlightenment on spiritual trutlis from the Guru, 3. Serving the spiritual master faithfully, 4.Following the examples laid out by saints, 5. En¬quiry into the details of true religion, 6. Renunciation of enjoyment of material luxuries for the sake of Shri Krishna, 7. Dwelling in sacred places of pilgrimage or shrines like Dvaraka, etc., or on the banks of the Ganges, Yamuna, etc., 8. Accepting means,etc., just enough to meet one's bare necessities of life, 9. gRiww-HM: Ob¬serving fasts on every Ekadashi day, 10. ETT5JJ5kili£<|1<M^Showing respect to the sacred trees like Dhatri, Pipul, Tulasi, and to cows, Brahmins and Vaishnavas, 11. W!^p;3HWci[Fr: Avoiding the company of those who are averse to Godhead, 12,13,14. ftwru^rtHrfgifera^Refraining from en¬listing unfit disciples, die study of various books, and die arts of unneces¬sary controversy on die meanings of Sastras, 15. c^ctsKS^cMHuq^ Giving up of meanness in one's day to day dealings, 16. ?ftora3?rafcfaT Remaining un¬disturbed on account of sorrows, etc., 17. 3R*IMCISII non-disparagement of other gods, 18. ipj&KifarIT Never wound die heart of odier beings, human or subhuman, by words, deeds, or thoughts, 19. *kMiHm<itrR<w-ittGiving up all types of offences against die service of die Lord and His Name, 20. tm\ PKI^-ulfjWJdl Intolerant in listening blasphemies on Bhagavan, His Bhaktas, etc., 21. cNciRigsjfct: Wearing the external signs of a Vaishnav such as Tulasi beads, beads made of lotus seeds, etc., putting perpendicular signs, specially prescribed, on the forehead and other parts of die body imposed by die Sastras, etc., 22. ^Pfffiregfcl: Writing the Names of the Lord on die body by 'Gopi-Chandan' or sandal paste, 23. ftj#qsjf^: Accepting and wear¬ing the previous day's offering to the Lord, such as garlands, scents, clothings, etc., 24.3jtrctl"dc|^Dancing before the Lord widi devotion, 25.3°sg?rfcr: Pros¬trated obeisances, 26. siwjcafH^ Respecting the Lord and His devotees by welcoming them by getting up from one's seat, the moment he happens to see them coming in planquins, chariot, or on any odier such vehicles or arrangements, 27. wgsFHjr To accompany the Lord or His Bhaktas on.such occasions as mentioned in die previous one on either sides, in front, or rear according to die situationvand as necessity of service arises on the spot, 28. TO^an^t fifrf: Visiting temples of die Lord and odier holy places of pilgrim¬ages, 29. MR^H: Circumambulationof holy places, 30. ST^^Ritualistic wor¬ship, 31. qferai Servitude, 32. tfftF{Singing devotional songs, 33. ^R^^ Loud recital of Lord's Name, Form, Qualities, and Activities. 34. Wf\ Mut¬tering of Mantras or Names, 35. fsffrffr Accepting one's insignificant and helpless position before the Lord by different types of supplications, 36. ^W3: Uttering various hymns on the Lord, 37. ^eiwR: Honouring die sacred offering like Maliaprasada, Tulasi, etc., 38. mni^R: Taking the holy Peetvvash, 39. sjr^wi^Smelling the consecrated incense, 40.Touching the Holy Image, 41. #j^?fa*[ Beholding die Holy Image, 42, :ffr?rftH3?fa^Widines.sing the waving of lights, and other rituals, 43. ^urn listening die excellences, 44. cTcj. f^re^Solely depending upon His Mercy, 45. ^Ffjfrr Remembrance. 46. eqFTq; Meditation, 47. 5TW1 Accepting die ser¬vitude of the Lord, 48. flW[Friendship, 49.OT^lft^Ff Complete self-sur¬render., 50, f^ranlftfiqswt. Offering die best of articles liked by one, 51. creahRsMi^dHTo please die Lord is die be-all and endall of all the activities, 52. STPTPTfrr. Submissive attitude in every activity, in words, deeds, and thoughts, 53-56. H^kRf ^P{ Service of Bhaktas, Tulasi, Shrimad Bhagavata, and Mathura, Vrindavan, etc., 57. qafl3wret?m. Celebrations on important occasions like die appearance and disappearance of great Bhaktas, Acharyas, Advent Days of die Avataras in the company of Bhaktas, 58. mffitttf ()bservanee of Kartikavrata, Damodaravrata or 1 Jrjavrata in ac¬cordance wiUi die rules of Sastras, 59. ^M-HR^^I Celebrating 'JanmashUimi'-the Advent Day of Shri Krishna, 60. #^f^^Ff tftft: Special liking lor the worship ol the Lord, 61. sftwracTTaifeJK Listening to and relishing die read¬ing and exposition of Shrimad Bhagavata in the company of Bhaktas, of a higher order. 62. fflgtf?: Association of Bhaktas, 63. HTO3ftfa*T.The loud chanting of die Lord's Name, 64. #7s^iHu^ftarf^: Residing at die holy places


11 Ninefold Devotion

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 11 Ninefold Devotion >>

CHAPTER-11
NINE FOLD DEVOTION

WHFN compared to the sixty-four modes of devotional practices, the ninefold ways1"'of devotion are highly powerful. In fact, all the above ideas are included in the ninefold ways of devotion. Each method in this subsequent gr'Oup is independently potent enough to procure us the loving devotion to Shri Krishna and even Shri Krishna Himself.

shrinvanti gaayanti grinanty abhikshnashah smaranti nandanti tavehitam janaah,
ta eva pashyanty acirena taavakam bhava-pravaahoparamam padaambujam..161
(Shrimad Bhagavatam,1.8.36)

tasmaad bhaarata sarvaatmaa bhagavaan ishvaro harih,
shrotavyah kirtitavyash ca smartavyash cecchataabhayam..162
(Shrimad Bhagavatam,2.1.5)

"Those who constantly listen to your Glorious Topics again and again, sing Them with spontaneous love, utter Them before others, contemplate on Them, and rejoice with great delight when spoken by others, alone behold Your Lotus Feet that put an end to the re¬peated cycle of births and deaths, before long."161 "Therefore, O descendant of Bharata! He who is desirous of attaining the eternal fearless state, the abode of peipetual happiness, should listen to. re¬cite, and meditate upon the Transcendental (dories of the Supreme Lord Shri Hari, the Lord of all Jivas, the Sole Shelter of the entire universe."162

Sravana means the act of listening the Names, Divine Pastimes, Attributes, etc., of the Supreme Lord Shri
Krishna. The scrupulous observance of any one form of the ninefold ways of devotion brings success to its aspirant. Yet, for the purification of one's heart, it is desirable to follow the laid-out course. Accord¬ingly the first procedure is to hear the Holy Name. On hearing the marvels of the Name, when the mind is purified, the next stage of hearing the topics relating to the Transcendental Form of the Lord is to be followed. This renders the aspirant eligible to realise the nature of the Form of the Lord. When he is fortunate enough to have a full realisation of the Form, he is spontaneously favoured with the expe¬rience of the various Transcendental Qualities, Similarly, the other effects of hearing in succession bring gradually the realisations of the Entourage and finally the Transcendental Pastimes. This is the proper order for hearing. Tlie same course is effective and prescribed for Kirtan, and Smarana as well. If the exposition of the Sastras on the Name, Form, Qualities, Pastimes, and Entourage of the Lord is heard from a genuine Bhakta, it is far more effective than having the same from a Sadhak. Hearing from one who is a disbeliever and who does the same, influenced by various worldly desires, often brings a detrimental effect. Lifeless and mercenary explanations may be no doubt, charming, learned, humorous, and even sometimes, rationally convincing, but they fail to stir up the dormant feelings in the hearers and awaken in them any sense of detachment from the wordly ob¬jects or devotion to Godhead. Their words do not touch the heart or leave any permanent impression there, since they do not originate from the depth of their hearts. These expositions of Sastras can only attract the admirations of the public towards these mercenary speak-ers, and that too, of a superficial nature, resulting in their sympa¬thetic outlook and lavish presents.

Sastras caution us to hear only such spiritual topics as are nar¬rated, composed, or approved by great realised Bhaktas, ancient or modern (Mohat Kirtita or Mahat Prakatita). Any composition- may be on Godhead-from the pen of worldly-minded people, does not provide us with the desired result. They shape things in their mental mould, and give often an entirely new form or even worng shapes. As such, it is beneficial, preferable-nay, compulsory- to hear spiri¬tual discourses from persons who have realised what they preach and whose lives are living examples of the same valuable teachings.

nigama-kalpa-taror galitam phalam shuka-mukhaad amrita-drava-samyutam,
pibata bhaagavatam rasam aalayam muhur aho rasikaa bhuvi bhaavukaah..163
(Shrimad Bhagavatam,1.1.3)

Of all kinds sacred books prescribed for the purpose of hearing (Sravana), the act of listening to Shrimad Bhagavata is spoken of as the best. In it we get the combination of both the aforesaid qualifica¬tions. It is composed by the great Krishna Dvaipayan Vedavyas, one of Lord's Manifestations, and narrated by great Bhaktas like Sukadev, etc. In addition, it contains the quintessence of all the Sastras of the world. "O Rasikas (devotees belonging to any of the five important spiritual Rasas of Santa, Dasya, Sakhya, Vatsalya, andMadhur), and Bhavukas (in whom the spontaneous love for Bhagavan has made its manifestation)! drink deep this Nectarine Rasa till you are completely saturated with the ocean-like Everlasting Bliss. Shrimad Bhagavata is the fully ripened fruit of the wish-yielding tree-like Vedas. This fruit has dropped down from the tree to the earth from the holy mouth of the great sage Sukadev and this fruit is unlike other fruits, in that, this is free from any waste substance, such as the skin, fibre, seed, etc., and is condensed Rasa itself (the most marvellous and captivat¬ing Transcendental Pastimes of the Name, Qualities, etc., from the nectarine contents of this Incomparable fruit)."163"

If is imperatively necessary to verify the authenticity of what we have heard and get fully convinced of it. Before starting with any course of spiritual procedure, we must be thorough with its theoreti¬cal side. Hence. Sravana occupies the first place in the list of devotional practices. The act of listening is prayed for by many devotees even after realising Bhagavan. They have prayed to Bhagavan to bless them incessantly with the benefits of hearing His Transcendental Glories. Some of the Bhaktas, like Prithu Maharaj, etc., went a step further in their demands influenced by this buring ardour for hear¬ing. They have accepted the inadequacy of having only two ears and appealed to the Lord to provide them with a thousand ears to do full justice to the act of listening the Divine Topics, wherever They are told.

samsaara-sindhum ati-dustaram uttitirshor naanyah plavo bhagavatah purushottamasya,
lilaa-kathaa-rasa-nishevanam antarena pumso bhaved vividha-duhkha-davaarditasya..164
(Shrimad Bhagavatam,12.4.40)
shrinvataam sva-kathaah krishnah punya-shravana-kirtanah,
hridy antah-stho hy abhadraani vidhunoti suhrit sataam..165
(Shrimad Bhagavatam,1.2.17)
pibanti ye bhagavata aatmanah sataam kathaamritam shravana-puteshu sambhritam,
punanti te vishaya-vidushitaashayam vrajanti tac-carana-saroruhaantikam..166
(Shrimad Bhagavatam,2.237)
srabane nebo mangalon namadheyon yasya

tava kathaamritam tapta-jivanam kavibhir iditam kalmashaapaham,
shravana-mangalam shrimad aatatam bhuvi grinanti ye bhuri-daa janaah..167
(Shrimad Bhagavatam,10.31.9)

"Those who are desirous of crossing this terrible ocean of triple afflictions extremely difficult to cross over, have no other vessel than hearing, i.e., enjoying the Nectarine Narratives of the Glorious Deeds of the Supreme Lord Shri Krishna."164
"Shri Krishna, the Eternal Bene¬factor of those Sadhus, the hearing and chanting of Whose Name are great purifying factors, manifesting in the hearts of those who listen with rapt attention His Transcendental Glories, uproots the evil pro¬pensities of their hearts as their Indwelling Guide."165 "Those who drink in the narration of the nectar-like Glorious Deeds of the Lord, Who is the Delight of the devotees, poured into the cavities of their ears by the Bhaktas, purify their-hearts which are awfully contami¬nated by the thoughts of the senses and sense-objects and attain his Lotus Feet."166 "The Elixir of Thy Narratives is life itself to those who are distressed by the pangs of Thy separation. Great devotees like Prahlada, Dhruv, etc., too sing Thy Glories, the best remedy to strike at the very root of all sins, most auspicious to hear, capable of imparting all prosperity and above all the sublime gift of Divine Love.As such he who spreads it in this world is the best and the most munificenet of all the generous-hearted persons."167

namalilagunadi namusche varso tu kirtnam..168
(vakti rasamruta sindhu,1.2.145)
shrinvan su-bhadraani rathaanga-paaner janmaani karmaani ca yaani loke,
gitaani naamaani tad-arthakaani gaayan vilajjo vicared asangah..169
(Shrimad Bhagavatam,11.2.39)
aapannah samshritim ghoraam yan-naama vivasho grinan,
tatah sadyo vimucyeta yad bibheti svayam bhayam..170
(Shrimad Bhagavatam,1.1.14)

hanting aloud the Names, Form, Qualities, Entourage, Lilas,etc.168 All the instructions that we have so far heard in Sravana are equally applicable to Kirtan. The order of performing Kirtan also is the same. "After hearing
the blissful and auspicious Glories relating to the Divine Births and Deeds of Shri Krishna mani¬fested in the world, one must chant Them unabashed, moving in the world undisturbed by the ups and downs, and unattached to the senseobjects and its evil temptations."169 "Anyone who has Mien into this stormy ocean of worldliness and is caught in its eddies of births and deaths, can get deliverance from it in no time, by uttering His Name, even helplessly, of whom even Mahakal, the personification of fear itself, is awfully afraid.170

yata keecheeda anu sandhanam..171
swartasicha tnamakarsya samanya karena manodharanam..172

viseswate rupadee cheentam..173
amruta dharavataa aveenchi tat..174
dhyoyomastra spuranam..175

Remembering the Name, Form, Qualities, and Sportive Activities of the Supreme Ford is known as Smarana. Smarana is fivefold,according to its stages of development:- (1) Tlie primary stage of Smarana171 consists in recall-ing to one's mind the Holy Name, Form, At¬tributes, etc., of the Lord, as in a flash, the chief aim being the purification of the heart. As this is inferior to Kirtan, no specific instances are quoted. (2) Dharana 172
- This is a hard stage reached after regular struggle by the striven A regular tug-of-war between him on one side and his mind with all its senses as the other is in progress. The mind running mad like a mad horse escaping from its keeper, is to be restricted from its wanderings. Withdrawing the mind from all its diverse objectives, and fixing it in remembering the Lord is the meaning of this state of mental pursuit. (3) Dhyanm173
Special concentration of the mind on the Form, Activities, etc., of the Lord is meant by Dhyan. In this, the striver has succeeded in his attempts to control the mind. Free from outside distractions and the mad influence of the fickle mind, he can concentrate it upon the Lord. (4) Dhruvanu Smriti174 -The incessant flow of the mind (like a con¬tinuous stream of nectar towards the Lord like the unbroken flow of oil-to bring the simile nearer to us). (5) Samadhi175 -The spontaneous manifestation of the Lord in the heart. This stage of Samadhi is dif¬ferent from the one that is attained by the Jnanis generally known by the Asam-Prajnata-Samadhi or Brahma-Samadhi. In the case of Bhaktas, they get an uninterrupted realisation of the Transcendental Sports of the Supreme Lord. Their heart is converted into a stadium for the Lord to play and the various alluring sports take place in their hearts like the surging waves of a rough sea.

asmin pravishte ’sura-kuta-karmajaa maayaa vineshur mahinaa mahiyasah,
svapno yathaa hi pratibodha aagate hari-smritih sarva-vipad-vimokshanam..176
(Shrimad Bhagavatam,8.10.55)

drishtam tavaanghri-yugalam janataapavargam brahmaadibhir hridi vicintyam agaadha-bodhaih ,
samsaara-kupa-patitottaranaavalambam dhyaayamsh caraamy anugrihaana yathaa smritih syaat..177
(Shrimad Bhagavatam,10,69.18)
aahush ca te nalina-naabha padaaravindam yogeshvarair hridi vicintyam agaadha-bodhaih ,
samsaara-kupa-patitottaranaavalambam geham jushaam api manasy udiyaat sadaa nah..178
(Shrimad Bhagavatam,10.82.48)

There is also the act of remembrance both in the process of chant¬ing the Name (Name Smriti), and in muttering the Mantra (Mantra Smriti). The remembrance that automatically materialises while chant¬ing the Divine Name, keeping the number on a rosary of Tulsasi beads is known as Nama Smriti. The remembrance that takes place while muttering the Mantra keeping its number on one's finger, is the process of Mantra Smriti. "Just as we do not dream when we attain the waking state, even so, by the mere entrance of the Supreme Lord into the heart by His inconceivable power, all the illusions displayed by the Asurik forces are completely dispelled. Because remembrance of the Lord is the remedy for all our calamities."176 "O Lord! I am extremely fortunate to behold Your Lotus Feet today. The purpose of my birth is fulfilled by beholding Your Feet that are being constantly meditated on in their hearts by Brahma and others of incomprehen¬sible learning; Your Feet are highly blissful and are the eternal resort of all devoted souls, and the only recourse to those fallen souls strug¬gling in the deep well of worldly sufferings. Have mercy upon me so that the memory of Your Lotus Feet may remain incessantly in me and I may be able to roam about in this world, constantly meditating upon Them."177 "O Nalinanabh (Shri Krishna)! Your Lotus Feet are being constantly meditated on in their hearts by Brahma and other masters of Yoga and vast learning. They are the only support for deliverance of all Jivas from the depths of this well of worldly exist¬ence. May the remembrance of Your Lotus Feet continuously mani¬fest in our hearts, enmeshed, as we are, in domestic life."178

This mode of devotion is the act of seeing, touching,circumambulating the Holy Image and the sacred temple, sacred
abodes like Vrindavan, Mathura, Jagannatha,Dvaraka, Ayodhya, etc., going on pilgrimages,bathing in the holy rivers like the Ganges, Yamuna, etc. Taking shelter in any of the sacred abodes of the Lord, or a holy temple for life, also comes under the category of Padasevan. The service of the sacred Tulasi, the most favorite of Bhagavan Shri Hari is also included in this mode of devo¬tion.

tyaktvaa sva-dharmam caranaambujam harer bhajann apakvo ’tha patet tato yadi,
yatra kva vaabhadram abhud amushya kim ko vaartha aapto ’bhajataam sva-dharmatah..179
(Shrimad Bhagavatam,1.5.17)
tvayy ambujaakshaakhila-sattva-dhaamni samaadhinaaveshita-cetasaike,
tvat-paada-potena mahat-kritena kurvanti govatsa-padam bhavaabdhim..180
(Shrimad Bhagavatam,10.2.30)
martyo mrityu-vyaala-bhitah palaayan lokaan sarvaan nirbhayam naadhyagacchat,
tvat paadaabjam praapya yadricchayaadya susthah shete mrityur asmaad apaiti..181
(Shrimad Bhagavatam,10.3.27)
athaapi te deva padaambuja-dvaya- prasaada-leshaanugrihita eva hi,
jaanaati tattvam bhagavan-mahimno na caanya eko ’pi ciram vicinvan..182
(Shrimad Bhagavatam,10.14.29)

"Discarding the performance of daily routine religious rites en¬joined by the Varnasram Dharma, those who serve the Lotus Feet of Shri Krishna, need not in the least be afraid of any evil befalling them, even if they meet with a fall from their devotional practices or with a premature death, owing to the inborn indifference to past fruitive activities. In whatever circumstances they are placed or in whichever species of births they are born, no evil shall befall those who are devoted to the Lord. Because of their natural inclination to render service to the Lord, they never experience any failure. Whereas, those who regularly perform their daily routine religious rites, but lack in devotion to the Lord, achieve nothing substantial."179 "O Lotus-eyed Lord! The wise ever fix their mind in deep contemplation of You, the Abode of all goodness. Following in the footsteps of the great sages of yore, they have adopted Your Lotus Feet as an ever safe boat and find this vast ocean of worldly existence as a mere small pit of water made by the hoof of a calf."is""() Krishna (Primeval Being)! If a mortal, inhabiting this mundane world,, being scared by the serpent of death and after roaming about in all the worlds including that of Brahma and finding no safe shelter free from fear, fortunately and through the blessings of saints, happens to take shelter at Your Lotus Feet, he then rests in peace. Death itself runs away from him."m "O God! O Bhagavan! One who is fortunate enough to receive even par¬ticle of Grace from your Twin Lotus Feet, alone knows the Truth of Your inconceivable Glories, No one else is cabaple of realising It even if he devotes his whole time and energy till eternity."182

yathaa hi skandha-shaakhaanaam taror mulaavasecanam,
evam aaraadhanam vishnoh sarveshaam aatmanash ca hi..183
(Shrimad Bhagavatam,8.5.41)
yathaa taror mula-nishecanena tripyanti tat-skandha-bhujopashaakhaah,
praanopahaaraac ca yathendriyaanaam tathaiva sarvaarhanam acyutejyaa..184
(Shrimad Bhagavatam,4.31.14)
yat-paadayor ashatha-dhih salilam pradaaya durvaankurair api vidhaaya satim saparyaam,
apy uttamaam gatim asau bhajate tri-lokim daashvaan aviklava-manaah katham aartim ricchet..185
(Shrimad Bhagavatam,8.22.23)
cittasyopashamo ’yam vai kavibhih shaastra-cakshusaa,
darshitah su-gamo yogo dharmash caatma-mud-aavahah..186
(Shrimad Bhagavatam,10.84.36)
evam kriyaa-yoga-pathaih pumaan vaidika-taantrikaih,
arcann ubhayatah siddhim matto vindaty abhipsitaam..187
(Shrimad Bhagavatam,11.27.49)

Ritualistic worship of the Lord is Archan. Every householder is expected to follow this process. This ultimately leads him to the Lord."Just as watering the root of a tree nourishes its branches, and twigs, so also the
worship of Shri Vishnu results in the satisfaction of all souls including him."183 "Just as water¬ing the root of a tree, nourishes its trunk, branches, sub-branches, leaves, flowers, seeds, and all its other parts and by feeding the body alone (by taking food), all its other parts including all the organs of senses are nourished, so also by worshiping Shri Krishna alone, all the other gods are as good as worshipped, without their being actually worshipped, either individually or jointly. The anal¬ogy lies in the fact that, we have to take the food through the mouth alone and not through other parts like the eyes; ears, nose, etc., which means that all the other parts of the body require to be fed through the proper channel of the mouth only. Similarly, if Shri Krishna is served, all the lesser gods are definitely served."184 "When a sin¬cere person, with a clean heart, who pours water at Your Lotus Feet and performs Their worship by offering even tender blades of Durva grass, attains the sublimest goal; how can this Bali who with a cheer¬ful mind and loving heart dedicated the three worlds to Your Lotus Feet, come to any grief?"185 "Wise men, viewing through the me¬dium of the Sastras on the eternal welfare of all human beings, have declared this worship of Shri Vishnu as the best method of attaining mental peace and the righteous course that invariably brings deliver¬ance from the thraldom of miseries and complete satisfaction of the Atma."186 "He who worships Me thus adopting the regulated pro¬cesses prescribed by the Vedas and Tantra texts, receives from Me rewards in fulfilment of all his desires here and hereafter."187

=188,189)

Vandan, though it forms an item in Archan, is spoken of as an independent process too. The sense of extreme humility on hearing the unparalleled Glories of the Lord is the main basis of this method- The word Namaskar indi-cates the giving up of all types of material ego. Sashtanga Namaskar means bowing down to the Lord as a mark of respect and in utter humility, utilising all the lndriyas, viz., (1) the arms, (2) the legs, (3) the knees, (4) the breast, (5) the head, (6) the eyes, (7) mind, and (8) words.188 One must bow down to the Lord with his heart and soul, with the eyes slightly opened and earnestly feeling and uttering. "O Lord! I am Thine with my body, mind, and soul." Besides this there is the other method knows as the Panchanga Namaskar, which means prostrating oneself be¬fore the Lord with (1) the knees, (2) the hands, (3) the head, (4) with words and (5) mind dedicated to Him.189

tat te 'nukampaam su-samikshamaano bhunjaana evaatma-kritam vipaakam,
hrid-vaag vapurbhir vidadhan namas te jiveta yo mukti-pade sa daaya-bhaak..190
(Shrimad Bhagavatam,10.14.8)
mamaadyaamangalam nashtam phalavaamsh caiva me bhavah,
yan namasye bhagavato yogi-dhyeyaanghri-pankajam..191
(Shrimad Bhagavatam,10.38.6)
kham vaayum agnim salilam mahim ca jyotimshi sattvaani disho drumaadin,
sarit-samudraamsh ca hareh shariram yat kim ca bhutam pranamed ananyah..192
(Shrimad Bhagavatam,11.2.41)
patitah skhalitash caartah kshuttvaa vaa vivasho grinan,
haraye nama ity uccair mucyate sarva-paatakaat..193
(Shrimad Bhagavatam,12.12.47)

'Therefore, he who beaming all the consequences of his previ¬ous actions, anticipating Thy Mercy with eagerness, and surrender¬ing himself to Thee unconditionally in body, mind, and words, lives by offering salutations to Thee, richly deserves to attain Thee (Muktipadam- Shri Krishna himself)."190 "Today, all my evils have left me, the very purpose of my birth is fulfilled; because I offer my prostrated obeisances at the Lotus Feet of Shri Krishna, which are always meditated upon by Yogis."191 '" "With single-minded devotion, one should bow down to all movable and immovable objects, such as the sky, air, fire, water, earth, stars, planets like the moon, etc., all living beings, the cardinal points, trees and the like, rivers, ocean, etc., as the limbs of Bhagavan Shri Hari."192: "He who has fallen in a well, a ditch, or a pit, etc., or has slipped from a staircase, and is afflicted in manifold ways, and utters even once loudly "I bow down toThee-Shri Hari", is freed from all his sins.""193

yan-naama-shruti-maatrena pumaan bhavati nirmalah,
tasya tirtha-padah kim vaa daasaanaam avashishyate..194
(Shrimad Bhagavatam,9.5.16)
taavad raagaadayah stenaas taavat kaaraa-griham griham,
taavan moho ’nghri-nigado yaavat krishna na te janaah..195
(Shrimad Bhagavatam,10.14.36)
kaayena vaacaa manasendriyair vaa buddhyaatmanaa vaanushrita-svabhaavaat,
karoti yad yat sakalam parasmai naaraayanaayeti samarpayet tat..196
(Shrimad Bhagavatam,11.2.36)
kim citram acyuta tavaitad ashesha-bandho daaseshv ananya-sharanesu yad aatma-saattvam,
yo ’rocayat saha mrigaih svayam ishvaraanaam shrimat-kirita-tata-pidita-paada-pithah..197
(Shrimad Bhagavatam,11.29.4)

A sincere feeling that one is the servant of the Lord and the accompanying acts of servitude are the signs of Dasya mode of devotion. Let alone the various efforts of the votary of this method in the worship of the Lord,
the very feeling itself is alone capable of lead¬ing him to the realisation of the Supreme Lord. A servant of the Lord occupies a position second to none. In all forms of devotion this feeling of rendering service to the Supreme Lord plays the most important role. In this connection our Sastras, in a single voice, emphatically declare the incomparable glories of the servants of the Lord. To attain the position of a servant of the Lord, needs Herculean efforts. "Is there in all the worlds anything yet to be attained on the part of the servants of the most auspicious Feet of the Supreme Lord, by the mere hearing of Whose Name, the fallen Jivas get rid of all their sins?"194 "O Krishna! As long as man does not become Your servant, so long alone love, etc, act as thieves (as they deprive us of our inherent knowledge and bliss), the house becomes a prison (owing to the existence of endless sufferings), and delusion as fetters on legs."195 "Whatever man does, guided either by the rules and regulations of the sacred scriptures, or inspired by natural in¬stincts, through the medium of his physical body, worlds, mind, senses, intellect, or even by inherited habits, he should dedicate them all to the Supreme Lord Shri Narayana."196 "O Achyuta! O the Bene¬factor of the universe! Though great gods like Brahma prostrate them¬selves with their splendid crowns, the tops of which brush against Your Footstool, You, in Your Descent as Shri Raghuram, accepted the alliance of friendship of the monkeys. Hence, what wonder is there, that You exhibit Your extreme addiction and subservience to Your great servants who have taken absolute shelter in You alone and none else."197

aho bhaagyam aho bhaagyam nanda-gopa-vrajaukasaam,
yan-mitram paramaanandam purnam brahma sanaatanam..198
(Shrimad Bhagavatam,10.14.32)

Great confidence and friendly relationship form the features of Sakhya devotion. Attending to the various comforts and timely ser¬vice of the Lord in a Friendly way, is the char¬acteristic of a Bhakta of this order. Just as a sin¬cere friend in the world, is always eager for the welfare of his companion, so too a genuine devo¬tee of this order, puts in all his loving efforts in the interest of the Lord. This feeling of friendship is twofold:- (1) Mixed with rever¬ence (Gaurav), and (2) undiluted friendship (Visrambha). "Lo! How incomparable is their fortune! It is simply impossible to measure the luck of Shri Nanda Maharaj and other Vrajavasis, whose Dear Friend is the Eternal Lord Shri Krishna- the very Embodiment of Bliss!"198 '*

Complete self-surrender is the essence of this form of Bhakti.This consists of surrendering unconditionally one's body, mind, words,soul, and all that one feels as his own to the Lord.A devotee of this order is utterly indifferent to make efforts even for his own purposes. But, he never abstains from rendering services to the Lord. Even the very idea of maintaining himself, does not cross his mind, as he ever remains busy in the service of his Lord. Service to the Lord is the very essence of his existence. Their condition is like that of a beast that has been sold. When once it is sold to a new customer, the entire responsibility of maintaining it rests on the shoul¬ders of the new master. The beast too, is out of his hand and never renders any service to its erstwhile master. Even so, after complete self-surrender, the surrendered soul feels that he is the property of the Lord and he has nothing that he can claim as his. Accordingly, such a devotee never worries for his daily necessities, such as food, clothing, etc., or even medicine during all sorts of illness. Atmanivedan distinguishes itself from Saranagati in respect of certain special char¬acteristics. In a word, Atmanivedan is the fully developed condition of saranagati.

sa vai manah krishna-paadaaravindayor vacaamsi vaikuntha-gunaanuvarnane,
karau harer mandira-maarjanaadishu shrutim cakaaraacyuta-sat-kathodaye..199
(Shrimad Bhagavatam,9.4.18)
mukunda-lingaalaya-darshane drishau tad-bhritya-gaatra-sparshe ’nga-sangamam,
ghraanam ca tat-paada-saroja-saurabhe shrimat-tulasyaa rasanaam tad-arpite..200
Shrimad Bhagavatam,9.4.19
paadau hareh kshetra-padaanusarpaneshiro hrishikesha-padaabhivandane,
kaamam ca daasye na tu kaama-kaamyayaa yathottamashloka-janaashrayaa ratih..201
(Shrimad Bhagavatam,9.4.20)

"He engaged his mind in meditating on the Lotus Feet of Shri Krishna, his words in glorifying the excellences of the Lord, his hands in cleaning the temples and performing such other necessary ser¬vices there and his ears in listening the Holy Narrations of Lord Achyuta."199 "His eyes were engaged in beholding the Holy Images of Shri Mukunda, sacred Abodes like Mathura, Puri, etc., and in see¬ing great devotees, the organ of touch in close embrace of the devo¬tees, the sense of smell in experiencing the sweet perfume of the sacred Tulasi and other flowers offered at the Feet of the Lord and his tongue in tasting what is offered to the Lord."200 "His feet were
employed in circumambulating sacred places and temples of Shri Hari, and his head in offering prostrated obeisances at the Feet of Shri Hrishikes (the Lord of the senses). He did all these, prompted solely by his love for the service of the Lord alone and not for the attain¬ment of any of the worldly prosperities. The practice of such actions enables one to derive great delight in the association of genuine devo¬tees of the Lord or to have attachment to the Lord similar to that of His favourite devotees."201

trinaad api sunicena taror api sahishnunaa,
amaaninaa maanadena kirtaniyah sadaa harih..202

As long as we are afflicted with worldliness, so long we do not feel any relish to speak of the Glories of Godhead. Because of the fact that we have not been able to develop a taste for such objects, are we to give it up completely? No, not at all. That is the only course for lis to attain our eternal good. If we give up the spiritual course of action, our next alternative, is to indulge grossly, once again in ex¬treme wordliness. Just as to a patient of biles, a piece of sugarcandy tastes bitter, so also to one who is completely lost in transitory plea¬sures of this transient world, the Glorious Excellences and Charm¬ing Deeds of Bhagavan are insipid tales. Yet, the procedure is to be continued with firm endeavour, having full faith in its results. In the chanting of the Holy Name, these two qualifications are unavoidable factors: (1) a constant endeavour, and (2) firm faith in Its marvellous results. If an adequate longing to be in the incessant service of the Lord with one's heart and soul is in the Sadhak, the Name will be perceptible to his sense-organs automatically. The third Sloka in 'Shri Sikshastak' composed by Shri Gauranga Mahaprabhu throws suffi- ¦ cient light on the eligibilities necessary for chanting the Name. For experiencing the immediate effects of the Kirtan of Lord's Name, it is essential that we should equip ourselves with these qualifications. "He who feels himself humbler than a blade of grass, is more for¬bearing than a tree and without coveting any respect for himself duly aspects others, should chant the Holy Name constantly."202 Shri Chaitanya Mahaprabhu in His above Sloka has prescribed four quali¬fications as compulsory pre-requisites for constant chanting of the Holy Name.

naaham vipro na ca nara-patir naapi vaishyo na shudro naaham varni na ca griha-patir no vanastho yatir vaa,
kintu prodyan-nikhila-paramaananda-purnaamritaabdher gopi-bhartuh pada-kamalayor daasa-daasaanudaasah..203
(padya bali,74)
maj-janmanah phalam idam madhu-kaitabhaare mat-praarthaniya-mad-anugraha esha eva,
tvad-bhritya-bhritya-paricaaraka-bhritya-bhritya-bhrityasya bhritya iti maam smara loka-naatha..204
(mukund mala,25)

The first qualification is 'humility', i.e., feeling oneself humbler than a blade of grass, as 'humility is the foundation of all virtues'. A blade of grass has got its own utility in this world. It allows itself even to be trod upon without rais-ing any protest. As such, amongst the created objects of the world, grass is taken as an em¬blem of humility. As long as we are bent upon satisfying the needs of our physical body and the subtle mind, the virtue of humility lies farther than the farthest star in the heavens. Our present condition is undisputedly one of soul in bondage. It identifies itself, sometimes, with its physical body and at other times with its subtle covering, but in no case with its real and uncontaminated status. All our egoistic outbursts are due to the misidentification of the soul with the gross - body and its surroundings. This is the worst part of human nature. How wise is the saying, 'pride goeth before fall"? For enabling us to utter the Name of the Lord continuously, we are to free ourselves from this unpleasant and uncongenial trait. How to overcome this false ego? A relief from these false pretensions is possible by the understanding of one's true self and its relationship. In fact, the real T that is working in us, the one that is vital in us, due to the presence of which we function in all fields of activities, is altogether a differ¬ent entity having nothing whatsoever material in it. Unfortunately, we have erred in making a misuse of the freedom of will, a special gift to us by the Supreme Lord and this misuse has brought about this deplorable condition to us, the children of the Immortal Lord, free from false ego that is at the root of our undoing. Denouncing boldly all our egoism and its basis- the false misidentification- we can experience the charming sentiments expressed by Shri Gaurang'a Mahaprabhu in another composition of His. "I am neither a Brah¬min, nor a Kshatriya, nor a Vaisya,-iwr even a Sudra. 1 am neither a Brahmachari, a householder, a Vanaprasthi nor a Sanyasi. I am a humble seivant of the servants who serve the Lotus Feet of Shri Krishna, the Beloved of the Gopis, the most sublime and the Embodiment of an Ocean of Eternal Bliss. "203 Thus, Shriman Mahaprabhu has marvellously impressed us with our real nature. This should be our worthy feeling, diametrically opposed to the false one. This is the true natuer of our 'self. All our identifications other than this, are thrust upon us by the divine illusion as a penalty for our foolish mis¬use of our will-power: By the Mercy of the Lord, when any soul is blessed with the knowledge of his true relationship with Him that fortunate man becomes very meek. He is humbler than a blade of grass and hence a worthy aspirant for constantly chanting Shri Hari Nama. He has attained the virtue of humility, free from any tinge of material ego arising from high or noble birth, age, prosperity, etc. "O Killer of the demon Madhu and Kaitabh! O Lord of the Universe! May this be the true result of all my births, the real fruit of my long coveted desire, my only prayer and this alone be Thy favour to me, that Thou wouldst remember me as the servant of Thy servants' ser¬vant, in the long line of Thy servants ever engaged in Thy service."204 Let the essence of these expressions and their real spirit be the ideal motto of everyone of us, desiring to march along the path of constant chanting of the Name inculcated upon the people by Shri Chaitanya Mahaprabhu.

vriksha yena kaatileha kichu naa bolaya,
shukaanaa maileha kaare paani naa maagaya..205
(Shri Chaitanya Charitamrita,20.25)

The second qualification is 'forbearance1, greater than that of a tree. Kven when the tree is cut to pieces, not only it tolerates all our ingratitude, but it extends help to us with every part of its trunk or branches. Exposed to all extreme climates, it never asks for any help from anyone.205 A religious career in this world, in contrast to the worldly course* is often best with utterly discouraging events. A new convert has to face vehement oppositions in multitudes. The way to God-realisation is not strewn with soft and sweet smelling roses, but it is a path laid with great barriers and insurmountable difficulties. Hard tests from all corners, from the society, from relations, friends, from gods, and even by one's own body and mind, form but few of the major problems for the aspirant to tackle calmly. Merciless persecu¬tions on one side, piercing words on the other side, inhuman behaviour still to add to these, one has to experience in this world the moment he selects this noble path. If the sight of these threatening external barriers, surrounding the perennial spring of everlasting happiness kindles fear and disappointment in him, he is totally undone. If he yields to doubts and despair and falls back from his original enthusi¬asm, he will be forthwith hurled down to the vortex of utter disap¬pointments. This failure in the life of the aspirant may sometimes bring to him a grave doubt even in the existence of our Beloved Lord. He may accuse Him of cruelty, partiality, etc., and sometimes he may find fault with himself for adopting such a path. He may fall a prey to innumerable drawbacks of this nature, if he is found wanting in the one virtue, 'forbearance'. 'Patience and perseverance will over¬come mountains', is a wise and appropriate saying. How inspiring is the example of Haridas Thakur! What a glorious illustration of this sublime ideal! Let his words echo and re-echo in the heart of every aspirant who intends to chant the Name of the Lord!

All these extraneous factors, however disappointing they may be apparently, are to be treated as sympathetic expressions of kind¬ness from so many well-wishers, for our rectification arranged by the Lord Himself. With this belief, one must cast away the least sense of revenge or retaliation. He should remember the wise words, 'not by hatred is hatred stilled, but by love alone, is hatred killed'. What did the great Haridas Thakur do? Did he ever try to wreak ven¬geance on his persecutors? Never, never. On the contrary, he prayed to the Lord to forgive them. One should never be a burden to anyone in the world, but at the same time, by rendering the maximum ser¬vice even at the risk of his comforts, he must contribute to the eternal benefit of mankind.

The third qualification is 'to give up all desire for getting fame or respect'. One may be a living example of ever so many virtues, but he should be free from any pride, because 'pride goeth before a fall'. Even a slight tendency in any from for worldly gains, undoubtedly brings him a fall from his spiritual path. "If there be any good in thee, believe that there is much more in others, so that,thou mayest conserve humility within thee."206

The fourth and the last one is 'to give due respect to one and all".Feeling the presence of the Lord in every being, helps us to practise this ideal. This belief must not be guided by averbal loyalty or a mere philosophical understanding alone. It must have its basis well rooted in our vital constitution itself. Shri Gauranga Mahaprabhu assures immediate success to all those who chant the Name constantly, fully equipped with the above described four quali¬fications. Rarely, we meet a soul in this world endowed with all these qualifications in him. Does this mean that people must give up the hanting of the Name before attaining these qualifications? No, not t all, they are at full liberty to utter the Name of the Lord. Everyone s humbly requested to take the Name of the Lord, but the real fruit of uch performance is assured on the attainment of these qualifica-ions.

Shree krsan gopal hare mukunda gobinda he nandakishore krasna,
ha shreeya saudatanaya prasidh shree balajivan radheekesa.
(bruhat vagabatamrut,2.4.7)
krishna krishna,gopinath,gokula nandana,
brundabana chandr,braja ramani jivana.
krishna krishna saranama e dui akhyara,
eka krishna name haya koti granthphal..20 The Names of the Supreme Lord Shri Krishna are grouped under wo heads: (1) 'Specific', and (2) 'Generic'. Calling Him by His 'Specific’ Names, attracts Him and brings auto-matically in the mind His awareness, Form, Attributes, Lilas, etc. These Names are"Krishna, Hari, Govinda, Gopal, Nandakisor, Radharamana, Murari, Mukunda, etc."207 The Sastras and sages insist upon the aspirants to call Him hy His 'Specific' Names only Which attract Him surely and quickly. He has no attraction for His 'Generic' Names, such as 'Brahman, Paramatma, Bhagavan, Isvar, Jagadis Vibhu, Prabhu, etc.," denoting His Transcendental Powers, though the Latter are applicable in Their fullest significance to Him alone, in preference to His Partial Manifestations. Shri Krishna is enamoured and ensnared by His 'Specific' Names only.


12 Against Namaparadhas

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 12 Against Namaparadhas >>

CHAPTER-12
SAFEGUARD AGAINST NAMAPARADHAS

‘krishna-naama’ kare aparaadhera vicaara,
krishna balile aparaadhira naa haya vikaara.
tad ashma-saaram hridayam batedam yad grihyamaanair hari-naamadheyaih,
na vikriyetaatha yadaa vikaaro netre jalam gaatra-ruheshu harshah.
‘eka’ krishna-naame kare sarva-paapa naasha premera kaarana bhakti karena prakaasha.
premera udaye haya premera vikaara sveda-kampa-pulakaadi gadgadaashrudhaara.
anaayaase bhava-kshaya, krishnera sevana eka krishna-naamera phale paai eta dhana.
hena krishna-naama yadi laya bahu-baara tabu yadi prema nahe, nahe ashrudhaara.
tabe jaani, aparaadha taahaate pracura krishna-naama-bija taahe naa kare ankura.
chaitanya-nityaanande naahi esaba vicaara naama laite prema dena, vahe ashrudhaara.
svatantra ishvara prabhu atyanta udaara taanre naa bhajile kabhu naa haya nistaara..209
(Shri Chaitanya Charitamrita,8.24-38)

sataam nindaa naamnah paramam aparaadham vitanute yatah khyaatim yaatam katham u sahate tad-vigarhaam,
shivasya shri-vishnor ya iha guna-naamaadi-sakalam dhiyaa bhinnam pashyet sa khalu hari-naamaahita-karah.
guror avajnaa shruti-shaastra-nindanam artha-vaadah hari-naamni kalpanam,
naamno balaad yasya hi paapa-buddhir na vidyate tasya yamair hi shuddhih.
dharma-vrata-tyaaga-hutaadi-sarva-shubha-kriyaa-saamyam api pramaadah,
ashraddadhaane vimukhe ’py ashrinvati yash copadeshah shiva-naama aparaadhah.
shrutvaapi naama-maahaatmyam yah priti-rahito ’dhamah,
aham-mamaadi-paramo naamni so ’py aparaadha-krit ..210

AS we have already heard, the nine ways of devotion are compara¬tively far mote powerful than the rest of the sixty-four ways of prac¬tising devotion. Even, amongst the ninefold ways of devotion 'Nama* Sankirtan'208 lops the list. It is the cream churned out of all the devo¬tional activities. No other course is so potent as this one. This course of Nama-Sarikirtan, as the verse expresses is to be performed free from all the offences. Nama-Sankirtan of the Supreme Lord Shri Krishna is capable of bringing to us the thrilling experiences of Di¬vine Love. The following verse speaks about the efficacies of one single utterance of the Name of the Lord. All the accumulated heaps of our sins CDmmitted in the present, as well as previous births are destroyed by the power of a single utterance of the Name and awak¬ens ardent devotion, the cause of Prem. By the appearance of Prem, he is favoured with all the accompanying experience of incessant flow of tears, shivering, hair standing on end, etc. He is not in the least affected by worldliness and is blessed with the eternal loving service of Shri Krishna. A single utterance of the Name has got so much power in It. Even after uttering such as highly potential Name again and again, if one fails to achieve the spiritual experience of unalloyed love for the Lord, it may be only on account of the exist¬ence of too many offences in him. The seed of Shri Krishna Nama never sprouts in the heart of one who commits offences against the Name. But Shri Gauranga Mahaprabhu and Shri Nityananda Prabhu, Who are quite independent, are very munificent and do not at all take into consideration the aspirant's offences. If one utters Shri Krishna Nama, They immediately and invariably im¬part to him loving devotion, which causes floods of tears to gush out of his eyes. If one does not adopt Both of Them as his Sole Resort, there is no salvation for him.209
According to Padma Purana, there are ten offences210
that an aspirant is likely to commit against the Name. These offences, if not nipped in the bud, will postpone the realisation of the fruit of Shri Nama-Sankirtan, which is Krishna Prem. Aspirants indulging in such offences will not taste the incomparable Bliss flowing from the Eternal Fount of Shri Krishna Nama. Shri Chaitanya Mahaprabhu, in spite of all the liberal sanctions He had made in favour of the Holy Name, in¬sisted on all to take the Name without committing any offence against It. (See footnote 157)

Satan neenda..211

To disparage Sadhus or Absolute-realised souls.211 Speaking ill of sadhus, publishing false scandals about them, causing harm or injury to their persons or adopting other violent methods, like disrespecting them, speaking
harsh and impolite words to them, form an offence against the Name. Treating a genuine Sadhu on the same level as that of a non devotee, also comes under the same category of offence. Most people are ignorant of the mean¬ing of the word 'Sadhu'. They take it in a very light and general way; but, really the word 'Sadhu' indicates a Bhakta of Shri Hari, who, like the Lord, is a living embodiment of eternal qualities, viz., existence, knowledge and bliss.
On a careful scrutiny of the religious trends in India, we come across with two different groups of people. From time immemorial, they are pursuing two different courses of approach to realise the Absolute Truth. One group follows an indirect course of ascending process, depending entirely on their own efficiency and reasonings, mostly based on empiric foundations. They give a good deal of lip-loyalty to some of the selected Sastras which they interpret to suit their purpose. According to them, the Absolute is void of any speci¬alities, Name, Form, Quality, Activity, or Entourage. It is designated as the undifferentiated and unqualified Brahman, Who is indescrib¬able in positive terms and hence explained in the Sastras in negative terms. Whereas, the other group, adopt a direct course of descending process and through complete surrender and love to the Supreme Lord, they proceed. They are fully confident of their utter helplessness in realising the godhead by dint of their researches and effi¬ciency. Forgetting their ego and depending solely upon His Mercy they realise Him as a Transcendental Person abundantly rich with all auspicious qualifications, possessing an Eternal Form-a Miracle of Beauty-with sweet Names. They asert with all emphasis that He by His causeless Mercy manifests Himself in the uncontaminated life of a fortunate individual and makes him fit for positively describing Him in a language that is intelligible to persons who are not envious of His Transcendental Svarup.

A majority of the prominent section of our religious population belongs to the first group. Those few who are following the second group are termed as "Bhaktas'. To them Bhagavan, Bhakti, and Bhakta are eternal objects. They do not destroy the eternally distinct posi¬tions of these three by merging them into'one which is none of the three. To place the followers of these two methods having funda¬mentally opposite views into one class is a grave offence against the Holy Name. A genuine devotee of the Lord, mentioned in the sec¬ond category is not an aspirant for wealth, luxuries, or name and fame; no, not even for the realisation of any of the five kinds of liberation. He is exclusively engaged in the constant chant of the Holy Name. The service of the Divine Name is the very essence of his existence. He never expects anything in return from the Lord. "Love is Its Own reward'. This offence committed against the Sadhus is of a grave nature because the Glory of the Holy Name, comes down to this material world through the medium of these Bhaktas. It is their mercy that helps us to derive the benefit of hear¬ing the Divine Name or even realising Godhead. They are the great¬est and real benefactors of humanity who save us from the innumer¬able sufferings of this world of imperfections. They are the living embodiments of the Mercy of the Supreme Lord; His most favourite associates, dearer than His Own Self. As such, He would not tolerate any wrongs, however insignificant they may be, to these devotees.

naashcaryam etad yad asatsu sarvadaa mahad-vinindaa kunapaatma-vaadishu,
sershyam mahaapurusha-paada-paamsubhir nirasta-tejahsu tad eva shobhanam..212
(Shrimad Bhagavatam,4.4.13)
rajasaa ghora-sankalpaah kaamukaa ahi-manyavah,
daambhikaa maaninah paapaa vihasanty acyuta-priyaan..213
(Shrimad Bhagavatam,11.5.7)
shriyaa vibhutyaabhijanena vidyayaa tyaagena rupena balena karmanaa,
jaata-smayenaandha-dhiyah saheshvaraan sato ’vamanyanti hari-priyaan khalaah..214
(Shrimad Bhagavatam,11.5.9)

"No wonder, that those foolish people who misidentify them¬selves with their gross body would disparage a Sadhu. All Bhaktas are above malice. They are ever-forbearing of any misdeed commit¬ted agaisnt them. But, the holy dust of their feet never tolerates such offensive actions of these foolish people. They bring doom upon the offenders. Disparaging great Bhaktas is in the very nature of these sure infidels; because, thereby they dig their own graves."212 "Guided by a malicious propensity, due to the prevalence of excessive Rajas quality in them, they are lustful, cruel-minded like the venomous serpents, irrepressibly arrogant, vainglorious, and awfully disposed to sins; these proud people, the unfortunate victims of the baser ele¬ments of humanity, laugh at the devotees of the Lord."213 "Those wicked people puffed up with the vanities of wealth, lordliness, learn¬ing, high lineage, charity, personal complexion, physical ability, the performance of Vedic sacrifices, deprived of any wisdom in them indiscriminately slander the Supreme Lord Shri Hari and His devo¬tees."214

Sree vishnu sakasat siba namadeh swatantryam nanam.215
shivah shakti-yutah shashvat tri-lingo guna-samvritah,
vaikaarikas taijasash ca taamasash cety aham tridhaa..216
(Shrimad Bhagavatam,10.88.3)
harir hi nirgunah saakshaat purushah prakriteh parah,
sa sarva-drig upadrashtaa tam bhajan nirguno bhavet..217
(Shrimad Bhagavatam,10.88.5)

To regard Shri Vishnu as absolutely different from His auspicious Names, Form, Qualities, etc., or to treat Him on a par with the other lesser gods,215 constitutes an offence. Shri Krishna is the Supreme Godhead, the Tran-
scendental Autocrat. He is the Prime Cause of all other causes, the God of all gods, and the Origin of all objects and entities. All other gods are powerful owing to the inspiration they receive from Him. They are all del¬egated with certain powers by Him. Just as even a costly and highly powerful electric bulb is of no use without current from the power-house, even so, deprived of Shri Krishna's energy, all these gods are powerless entities. Shri Krishna is the Transcendental Power-house from Whom all these gods receive inspira¬tion. Some of the Upanishads have impressively illustrated this fact by a certain incident. No doubt, these minor gods are more powerful than the most powerful man in this world; but they too are subject to the influence of time. They do take birth and though they live for more number of years than we all, they are also to leave this world one day. Shri Hari is free from these transitory influences. He is ever existing above the influence of the time factor, birth, growth, or death. To treat Him as on a par with the other gods who are not inde¬pendent and who receive strength from Him is an offence against the Holy Name. "O King! God Siva is always united with his Sakti (Durga or Maya). He is associated with the three Gunas. The quality of Tamas is his predominant attribute. Being associated with the three Gunas, viz., Sdttva, Rajas, and Tamas, he is called "Trilinga'."216 "On the other hand, Bhagavan Shri Hari is the Supreme Godhead, beyond Prakritl and fully free from the material qualities. He is the Omniscient Lord, the Supreme Witness of all hearts. Those who worship Him get freed from the Gunas and attain His sublime state being void of material attributes."217

gurvavagya.218
sattvam copashamena ca ,
etat sarvam gurau bhaktyaa purusho hy anjasaa jayet.
yasya saakshaad bhagavati jnaana-dipa-prade gurau,
martyaasad-dhih shrutam tasya sarvam kunjara-shaucavat..219
(Shrimad Bhagavatam,7.15.25-26)

Desregarding the spiritual preceptor.218 He who performs the chant of Shri Hari-Nama at all times is the real precep¬
tor. Such a spiritual master has no other function, even for a fraction of a moment, than the chanting of the Name of 'Shri Hari'. He is the greatest exponent of the Holy Name.The Guru, though he appears before us, talks to us in our language, dresses like us, takes food like others, and behaves with us like a human being, is not an or¬dinary mortal, but he is purely a transcendental personage.An aspirant to the chanting of Nama, and desirous of achiev¬ing success in his efforts, should treat the Guru as a merciful con¬verter of all our evil propensities, erroneous notions, and whimsical behaviours. Unhesitatingly and whole-heartedly, we should obey the commands of our Guru. The advice of the Guru should be obeyed unconditionally without any discrimination. Therein lies the duty of the disciple, his real status. Discarding the Guru and his words of advice, no disciple can realise the Absolute Truth. Deprived of the mercy of the divine Guru, a disciple's endeavours do not fructify. The Name of the Lord never manifests on the tongue of one who disre¬gards his Sad-Guru. "O King! The qualities of Rajas and Tamas are to be conquered by means of the quality of Sattva, which again is to be subdued by indifference to mundane affinities. But, by the grace of the spiritual master, one can easily conquer all these undersirable qualities. He who treats his divine master-a visible manifestation of the Supreme Lord on the mundane plane, and who imparts spiritual knowledge, as an ordinary human being, is doomed for ever. All that he has heard from his Guru or all that hs has studied from the Sastras become utterly futile like an elephant's bath."219

sruti tadanuyayee sastraneenda.220
maayaa-mugdha jivera naahi svatah krishna-jnaana,
jivere kripaaya kailaa krishna veda-puraana..221
(Shri Chaitanya Charitamrita,20.122)

Speaking too lightly or contemptuously of the sacred and infallible Sastras.220 The Sastras are not the creations of any mortal. They originate directly from the Supreme Lord Himself; accordingly, they are understood by the
wise as self- revealed truths. Shri Vyasadev, one of the Manifestations of the Lord expounded and expanded the same for the enlightenment of the ignorant world. "People who are under the influence of Maya, have no recollection of Shri Krishna or the knowledge about Him. Hence, for the benefit of those forgotten souls, Shri Krishna has manifested out of His Mercy,the Vedas and Puranas."221 Ignorant souls are always under the influ¬ence of numerous erroneous notions. They are utterly ignorant of their eternal welfare and the etfective methods to retrieve it. They are mostly indifferent too. Guided by everchanging views, some¬times they whole-heartedly support complete renunciation while at other times, they run mad after material objects and their enjoyments. For saving these fallen souls from such a pitiable condition and to show them proper light as to their duties, responsibilities, real na¬ture, and their relationship the Merciful Lord has manifested by His sweet Will, the great Sastras. They do not contain any record of the defective and deceptive arguments and conclusions of human brains.

asya mahato bhutasya nihshvasitam etad rigvedo yajur vedah saama vedaatharvaangirasa itihaasah,
puraanam vidyaa upanishadah shlokaah sutraany anuvyaakhyaanaani sarvaani nihshvasitaani..222
(Brihad-aaranyaka Upanishad,2.4.10)
brahmaa devaanaam prathamah sambabhuva vishvasya kartaa bhuvanasya goptaa,
sa brahma-vidyaam sarva-vidyaa-pratishthaam atharvaaya jyeshtha-putraaya praaha..223
(Mundaka Upanishad ,1.1.1)
kaalena nashtaa pralaye vaaniyam veda-samjnitaa,
mayaadau brahmane proktaa dharmo yasyaam mad-aatmakah..224
(Shrimad Bhagavatam,11.14.3)
shraddhaam bhaagavate shaastre ’nindaam anyatra caapi hi..225
(Shrimad Bhagavatam,11.3.26)
namah pramaana-mulaaya kavaye shaastra-yonaye,
pravrittaaya nivrittaaya nigamaaya namo namah..226
(Shrimad Bhagavatam,10.16.44)

"From the very breath of the Supreme Person, Isvar, have origi¬nated the four Vedas, the great epics, all the Puranas, Upanishads, Slbka, Sutras, Anuvyakhya, etc."222 "This knowledge of the Brahman, the basis of all other types of learning, was originally taught by Brahma, the primal god, creator, and protector of this world to Atharvan, his first-born son."223 "When these Transcendental Words giving all the detailed knowledge about My proper Self, were to¬tally lost in course of time during the great deluge, once again at the beginning of the creation I explained the very same Truth to Brahma."224 "Shrimad Bhagavata dealing with the Pastimes of the Lord must be specially honoured; but on no account other Sastras should be treated with contempt."225 "Thou art the Supreme Origin, the very Life behind all the senses like eyes, ears, etc., Thou art the Self-evident Knowledge. Thou art Its Exponent Shri Krishna Dvaipayan Vedavyas. Thou art the Source of all the Saslras and hence, the wise address Thee as the Sastro-Yoni. Thou art the Propounder of scrip¬tures, the veritable Nigama that speaks of both I'ravritti (path of attachment to worldliness) and Nivriiti (path ol renunciation from worldly pleasures). We offer our prostrations to Thee again and again."226'

harinama mahiminnee arth vadamatra metadeetee mannam..227
praayena veda tad idam na mahaajano ’yam devyaa vimohita-matir bata maayayaalam,
trayyaam jadi-krita-matir madhu-pushpitaayaam vaitaanike mahati karmani yujyamaanah..228
(Shrimad Bhagavatam,6.3.25)
evam pushpitayaa vaacaa vyaakshipta-manasaam nrinaam,
maaninaam caati-lubdhaanaam mad-vaartaapi na rocate..229
(Shrimad Bhagavatam,11.21.34)
praayashcittaani cirnaani naaraayana-paraanmukham,
na nishpunanti raajendra suraa-kumbham ivaapagaah..230
(Shrimad Bhagavatam,6.1.18)
mauna-vrata-shruta-tapo-’dhyayana-sva-dharma-vyaakhyaa-raho-japa-samaadhaya aapavargyaah,
praayah param purusha te tv ajitendriyaanaam vaartaa bhavanty uta na vaatra tu daambhikaanaam..231
(Shrimad Bhagavatam,7.9.46)

To he under the impression that the whole Glory of the Divine Name explained in the Saslras is merely an exaggeration farfrdm the real facts.227 "Knowcrs of the truth of this mundane world, such as Manu. etc., are not Mahajans or saints in the spiritual spheres. Their intellect is badly bewildered by the Influence of Maha
Mava. Tlie honeyed flowery words of the three Vedas have benumbed their mentality to such a pitch that it is greatly entangled in the shackless ol frutive actions. They are of opinion that the praises on the efiicacv of the Holy Name are simply hyperbolic."228 "Greatly confused ami distracted by the flowery words of the Vedas without
understanding their hidden meaning, the proud and the greedy do not find any relish in My Topics."229 "O King! Just as a pot polluted by the bad smell of wine is not purified even by the efforts of all the rivers put together, even so, the various expiations mentioned in the Sastras relating to fruitive works, however great or powerful they may be, cannot purify a fallen soul averse to Shri Narayana."230 "O Supreme Being! The Lord of my soul! Practice of complete silence, observance of vows, hearing of the scriptures, asceticism, study of the Vedas, practice of daily duties, exposition of the Vedic aphorisms, solitary life, muttering of Mantras and deep absorption in medita¬tion- all these practices of attaining liberaition are very often em¬ployed as the means of livelihood by those, who are the slaves of their senses, but for arrogant persons it is extremely doubtful whether these will be of any use or not."231

tatra prakarante ranarth kalpanam.232

Taking all the efficacious and incomparable Names of the Lord as imaginary."232 Most people are given to a belief that Godhead has no Name. They are of opinion that -any object with a name or form is the production of Maya.
They are perfectly right in their view as far as objects of the mundane world are concerned.But, their opinion on Transcendental Object is totaly mistaken. They make a gross confusion in treating both Transcendental and material
on the same level.

namabalena pape prabruteeh.233
prabhu bale,-toraa aara naa karis paapa,
jagaai maadhaai bale,-aara naare baapa..234
(Chaitanya-bhaagavata Madhya,16.225)

Committing sins repeatedly and intentionally on the strength of the Name.233 After listening to the marvellous Glories of the Divine Name, none should continue with their loath-some activities and sinful tendencies, knowingly
or unknowingly. A firm conviction on the effi¬cacy of the Name is highly praise-worthy and most needed by all. The Divine Name, by chanting which Divine Love is achieved, should never be used for destroying one's sins.Sn Gauranga Mahaprabhu, while at Navadvip, converted two row-dies-Jagai and Madhai, overnight into great saints, an incident that revolutionised both men and gods. According to the records of the court of justice, there were no sins that these two did not commit before their conversion. By some accident, these two had to lace Shriman Mahaprabhu. In a couple of minutes, both became His slaves,i.e., were transformed into ideal devotees. They surrendered uncon¬ditionally to Him; by His causeless Mercy they were filled with re¬morse and were ultimately reformed. He promised to them that He would see that they will not even have to bear the consequences of the sins of their crores of births, on condition that they should not commit sins again. He got an assurance from them to that effect. He said, "You must not commit any more sins." They replied, "We would not do it again."234 From then onwards, they started chanting Shri Krishna-Nama and became great devotees of Shriman Mahaprabhu.

anya suvakree yaveenarmanaon samya mannanm.235
koti ashvamedha eka krishna naama sama,
yei kahe, se paashandi, dande taare yama..236
(Shri Chaitanya Charitamrita,3.78)

Regarding the Holy Name in the same category as that of all other religious practices, such as moral duties, religious vbws, re¬nunciation, sacrifice, etc.23S
Chanting of Shri Hari-Nama is His direct service. Sankirtan should not be compared with other practices."One utterance of the Name "Krishna" is more beneficial than the performance of even crores of horse-sacrifices. Yama-the god of death will punish that infidel, who compares a single utterance of Shri Krishna-Nama with even crores of horse-sacrifices."236 Altruistic or utilitarian activities that are of¬ten advertised as the sole purpose of human life, are useful so tar as the attainment of material happiness, which is transitory. Not even an iota of spiritual sincerity can be felt in any of those acts, what to speak of pleasing the Lord? Inattentiveness while chanting the Name must be avoided at all costs. Diligence in uttering Shri Krishna-Nama will assuredly hasten the achievement of Shri Krishna Prem.

ashraddadhaane vimukhe ca namopadesah.237

Imparting the Holy Name to persons who Have no faith in and are averse to chanting the Holy Name and who are irreligious from their very birth, constitutes an offence.237 The Holy Name should not be immotives, such as receiving money, earning a name and fame, etc.,as that would amount to a misuse of the Holy Name. A person who is ignorant of the true na¬ture of the Divine Name, and is not only of a receptive disposition but also very anxious to hear and practise it, may be enlightened on the Glories of the Holy Name, according to his capacity and all ef¬forts should be made to inspire him with faith in the Name and the necessity for chanting It with faith.

shrute ’pi naama-maahaatmye yah priti-.238

Want of taste for the chanting or hearing of the Name owing to extreme addiction to worldliness even after listening the Excellences of the Name repeatedly is one of the extremely rave offences that we are prone to commit.238 This attachment to the physical body and the pursuit of worldly pleasures detracts the mind from its true function of devotion to the Name and provokes us to commit offences very often. The commission of the Namaparadhas must under all circumstances, he eschewed by the aspirant There should he no bargaining with the Holy Name for worldly gains.The Name must be uttered for Its Own Sake. The aspirant should chant the Name in a spirit of self-surrender, invoking at every step the blessings of his spiritual master, and make strenuous efforts depending upon the Mercy of the Divine Name to free himself from the aforesaid offences. At every moment he must be conscious of Ms insignificant position and from the bottom of his heart, wail aloud for help from the Divine Lord. An ardent longing and a sincere prayer from the depth of his heart can never result in nothing, Bhagavan is an Embodiment of Mercy. He is always moved by the sincere entreaties of a helpless person. He is the Lord of the destitute and forsaken. If the entreaties are from an anguished heart, drenched with genuine tears the Lord will never remain adamant. He saves him from all the offences.

=n,239,240,240,241..

Constant chanting of the Name is the sole remedy to escape from these offences. "A person who has stumbled down, mokes repeated attempts to get up once, again, taking support on the very same earth from where he has once slipped. "239 "Similarly, the Name is the only refuge for one who has offended It. Hence, chanting the Name incessantly, depending upon Its Mercy, is the surest way that would save an aspirant from the various offences, he has committed against the Name."240" "Now even the greatest crime for which here is no atonement, which cannot be forgiven even by Shri Bhagavan Himself and which does not disappear unless endured, does disappear thus- "Those who are always engaged in oppress¬ing the saintly personages in this world, become not only blessed and pure by the incessant, loud, and clear chanting of Shri Hari-Nama but also become the purifiers of others too. By constantly uttering Shri Hari-Nama, his sins are not only destroyed, but he also becomes Dhanya, i.e., blessed. He becomes perfectly pure himself and acquires the power to purify others too. He also be¬comes the fittest recipient of the precious wealth of loving devo¬tion to Godhead. It is stated in Stotra, etc., that censure of the good and saintly people constitutes the greatest offence against the Name. Ifsuch . censure means an offence against the Name, then words fail to describe adequately the magitude of the most heinous crime of incessantly appressing the Sadhus, who not only never harm anyone, but always do good to all. How unpardonably heinous a crime is meant by the words 'Sajjananam sadadrohaparata'. The Sastras say 'Namnopi San'osuluidah aparadhat Patatyadhah' i.e., one certainly
has to suffer in an infernal hell as an aftermath of an offence against the Name, Which is the Friend or Well-wisher of all. Is there then no expiation for such an offender? Certainly there is! By always resorting to the Name alone, he atones for his offence against the Name. This shows that he who is always engaged in the service of the Name, is not prone to commit an offence; on the contrary, he advances further in devotion leading him to the achievement of the special Prem Bhakti or loving devotion. Hence it is aptly said of him that he becomes pre-eminently blessed."240-1


13 Uttama Bhakti

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 13 Uttama Bhakti >>

CHAPTER-13
NAMABHAS AND UTTAMA BHAKTI

WE now take up the subject of the "dim reflection of the Name(Namablias)." If we compare the Name to the sun, this dim reflec¬tion of the Name or Its Abhas, can well be com-pared with the dawn, when the earth is lighted
by the reflected light of the sun, even before the sun rises above the horizon. Shri Krishna, out of His unaccountable Mercy, has manifested Himself into this world as Shriman Nama to deliver the fallen Jivas and impart to them the highest gift of Divine Love in this Kali Yuga. The unhappy Jivas imprisoned in various types of bodies, subject to the merciless and ceaseless rotation of the cyclic wheel, compelled by their actions, are not having free access to this Merciful Manifestation of the Lord, owing to the innumerable inabilities they are beset with. They pre¬vent the Jivas from having a sight of this bright sun. Extreme igno-ranee, hankering alter transitory pleasures, tendency to earn name and fame, etc., form clouds above the unfortunate aspirant and ob¬struct his vision. Just as clouds, fog, etc., cannot do any harm to the shining sun, so too these inabilities of the aspirant fail to obscure the Manifestation of the Divine Name. It shines with Its full splendour, bul the aspirant who is unfortunately a prey to these defects is de¬prived of Its sight. His vision is obscured.

Similarly before the Name actually manifests Itself on one's tongue he becomes illumined by Its dim reflection through any of the sense-organs or senses. Unintentional or indirect utterance or hearing of the Name, without faith or even with contempt, or uttering or hearing It without being cognisant that It is the Name of the Lord, can be aptly defined as Namabhas or dim reflection of the Name. The meaning can be clarified further by quoting examples. For instance a Muslim does not take the name of the wild boar and calls it 'Haram' contemptuously. Here when, he utters Haram even in contempt, he obtains Moksha, as he utters the Name 'Rama' adjunctively or con¬comitantly, even though it forms a part of the contemptuous name of an object which is actually abhorred, let alone the unintentional ut¬terance of the name of god of another faith. Similarly when a tiny toddler utters either 'Krishna' or 'Rama', it cannot have any idea of Godhead or His Name, the question of its faith in Him or It being quite out of question. Similarly when one, who is deeply engrossed in his own work, casually happens to hear, in spite of himself, the Name or Names of the Lord forming part or parts of other words like Krishnamriga, Krishnasarpa, or Ramanagar, or when a born dumb, deaf, and blind person, who is mentally deficient and quite incapable of learning anything, happens to touch or pass his hand over the writ¬ten words like 'Krishna', 'Rama', etc., or if the words or Names like 'Krisna', 'Rama', etc., are tattooed on any part of his body, it amounts to his having Namabhas or the dim reflection of the Divine Name. Namabhas also includes utterance or hearing of the Divine Name in an unconscious or delirious state, or uttering or hearing It on one's deathbed, even unintentionally as was the case with Ajamil. When the Divine Name reflects on the human mind as in a flash, or when the human being happens to perceive the Divine Name in any way, at any time or under any circumstances, by any of his senseorgans or senses, it unequivocally amounts to his having Namabhas and the result unfailingly will be his emancipation from worldly bondage.

"Sanatkumar says to Narada, "O Narada! He who somehow hap¬pens to utter the Lord's Name during his speech, or when he some¬how happens to remember or hear It clearly or otherwise, or with or without impediments between the utterance of the different syllables of the Name, truly crosses this ocean of worldliness; but if It is employed selfishly in the acquisition of wealth, or the acquirement of means of livelihood or as a means in winning name and fame or in acquiring the object of one's greed or amongst the infidels, the realisation of the highest goal which is the primary result of taking the Name, is certainly not immediately accomplished. If one hap¬pens to utter the Name under some pretext other than the intentional utterance (of the Name of the Lord), similarly if It somehow Hashes on the mind, or It some how, i.e., even a part of the Name enters the ears whether distinctly or indistinctly or if the utterance or hearing is uninterrupted and undisturbed, i.e., without any interference by words or sounds while uttering the Name in full, i.e., without uttering in parts, interrupted by other words, or in words like 'Halam riktam', the syllables 'Ha-ri' are there or in the words 'Raja mahishi', the syllables 'Ra-ma exist; in this way other Names may exist in combi¬nation of words, so utterance or hearing without such interruption, or with such interruption, i.e., after one utters a part of the Name, he composes or applies his mind to the unuttered part of the Name, i.e., frequently interrupted by other words between the utterance of the individual syllables of the Name; or when only a part of the Name is uttered and the other part is not uttered at all, i.e., incomplete utter¬ance of the Name; even then the Name or part of the Name does help the utterer to cross this ocean of worldliness; It certainly liberates him from the evil consequences of all his sins and offences. But the primary fruit resulting from the service of the Name is not immedi¬ately achieved. Similarly if the service of the Name is utilised for earning one's bread and butter, the achievement of the main goal, i.e., Shri Krishna Prem, does not readily succeed. Will not the Name achieve Its effects, if It is employed as a means of earning one's livelihood? yes, certainly It will. But in this world ll will not imme¬diately yield the result, i.e., the result will be accomplished Only af¬ter a good deal of delay."241

¦ "When the Yavan (the Muslim) as was being torn to pieces by the wild boar, with its tusk-like teeth, uttered 'Haram', 'Haram'.hc got liberation. How astounding would the result be if the Name is uttered with implicit faith?" "When Ajamil on his deathbed, taking the Name 'Narayana' intended to call his son, went to Shri Vishnu's Abode, what would be the result if one takes It with implicit faith?" To prove that those who experience even Namabhas or the dim re¬flection of the Name-which forms the initial stage of the other devo¬tional modes like Sravana, Kirtan, etc., are not under the control of Yama-the god of death, Shri Vyasadev concludes the chapter by quot¬ing the example of Ajamil. He gives the clear meaning of the Glory of the Name in a single sentence. Ajamil uttered the Name 'Narayana' while on his deathbed without faith; how amazing would the result be if It is taken with faith? He took the Name while dying or on his deathbed; how much more beneficial would the result be if one
takes It during his whole lifetime? He uttered the Name to call his son; how much more beneficial would the result be if he utters It to call the Lord Himself? Besides Ajamil, who was a great sinner, achieved the abode of Shri Vishnu; how grand would the result be if an extremely guiltless or pure person takes the Name? The Glory of 'Shri Hari Nama' has been expounded by the use of the argument 'a fortiori',"241 or "Kaimutik Nyayah, which means a maxim of 'how much more', or 'how much less'. The following Slokas will clarify its significance. "Does it need a special mention that the Kaustubh gem which is more brilliant than a hundred crores of suns, is more effulgent than an ordinary lamp?" "Is it not ridiculous to say that a certain darkness which is throughly dispelled even by a small lamp, fails to disappear in the presence of the Kaustubh gem, more resplendent than even a hundred crores of suns?"2421

saanketyam paarihaasyam vaa stobham helanam eva vaa,
vaikuntha-naama-grahanam sheshaagha-haram viduh..243
(hrimad Bhagavatam,6.2.14)
tam nirvyaajam bhaja guna-nidhe paavanam paavanaanaam shraddhaa-rajyan-matir atitaraam uttamah-shloka-maulim,
prodyann antah-karana-kuhare hanta yan-naama-bhaanor aabhaaso ’pi kshapayati mahaa-paataka-dhvaanta-raashim..244
(Bhakti-rasaamrita-sindhu ,2.1.103)
n=246,247.

Namabhas according to Shrimad Bhagavata are of four types."(1) Sanketya- unintentional and indirect utterance of the Holy Name as in the case of Ajmail, (2) Parihasya- taking the Name while indiferentely cutting jokes with others, (3) Stobh- taking the Name while singing songs, and (4) Hela- inattentive or negligent uttering of the Name. The above four types of the dim reflection of the Holy Name are competent enough to save the soul from the bondage of Maya."243 Vidur says to Dhritarashtra, "Avoiding all insincerity, with real faith, and steadfast devotion, worship Shri Krishna, Who is the Repository of all virtues, of excellent fame, Who is the Purifier of all that is sacred, Whose sun-like Name even by Its dim reflection when It illumines the minutest chamber of one's heart, destroys forthwith all the gloom of the worst forms of sins."244 "O the Sun of Bhagavan Nama! Is there any fortunate soul in the infinite number of universes who is competent enough to esteem fully Your Glories? Even Your dim reflection in the hearts of mankind enveloped in the darkness of power, dispels all darkness from their minds, and imparts enlighten¬ment on loving devotion even to the utterly ignorant of the Absolute Truth."245 "These Vaikunth Parshadas, with the intention of protect¬ing those devotees who happen to utter, or hear, or happen to have even a dim reflection of the Lord's Name, even at the time of their death, from the fear of all impediments to devotion, and spreading the pure cult of Bhakti, move about everywhere according to their own desire, as they are the protectors of Bhakti."24" "One gets libera¬tion, even by the dim reflection of the Lord's Name, or when It is just uttered, or even when It enters his ears. To elucidate the Glory of the devotional cult, emancipation of the Lord's devotees is very easily achieved, by the service of the Lord's Names, or even by the faintest reflection of any one of the Names, howsoever uttered, i.e., uttered jokingly, or even slightingly, etc., or if the Name just throbs on the tip of the tongue, or even if the sound of the Name somehow enters the ears. Ajamil, by calling his son Naiayana by name, went to Vaikunth. Varaha Purana says, "A Brahmin was sitting in water en¬grossed in meditation. A tiger which came there to eat him, was shot by a hunter. Before it breathed its last, because it heard the Lord's Name uttered by the Brahmin, it obtained liberation."247

We have now understood beyond doubt that the primary result of chanting the Divine Name is the attainment of Divine Love for the Lord. Love, being the most sublime attainment and the rarest of rare virtues, is achieved by the
uttering the Name lovingly. Love is its own reward. ' One who practises the chanting of the Holy Name with a longing heart for this Sub¬lime Goal-Prem must necessarily and invariably pray for that and that alone from the Lord. "Millions of tongues chant His Name and sing His praises and millions of souls are flooded with Love, because they looking on His Face utter His Name, Which is as Potent as His Love. For His Name contains Himself, and those, who utter His Name have Him in their hearts and to! the world to them is complete!" Shri Chaitanya Mahaprabhu in His fourth Sloka of Sikshashtak teaches us how we should pray while taking the Name:-

na dhanam na janam na sundarim kavitaam vaa jagad-isha kaamaye,
mama janmani janmanishvare bhavataad bhaktir ahaituki tvayi..248
(sikhya stakam,4)

"O Lord! May I approach Your Lotus Feet with a humble prayer? Is this unworthy wretch eligible to approach Your ever pure Lotus Feet? I am not uttering Your Names with any expectation from You; no, not in the least. My Lord! I do not ask from you any relief for the various physical ailments I am often subject to; You are not like a mere physician to me; nor Your Name even. I do not covet material learning, popularity, or reputation. From the worldly point of view, I may not be in affluent circumstances. It matters very little to me. I do not hanker after paradise where greater- yes, far greater luxuries for comparatively many more number of year are offered, a paradise where every inhabitant is free from hunger, thirst, or similar physical necessities, where 'ambrosia' itself forms the food of every individual and where none even dreams of death or decrepitude. Never, do I long to be born in a place, where every tree is a wish-yielding one. By Your Mercy I covet not for any of these achievements. I neither crave for the five types of liberations which You are ready to give to those who approach You nor for supernatural attainments offered to Yogis. Crores of births in any form I am willing to accept provided You are merciful to grant one favour to this insignificant servant of Yours. Bless me that I may sing Your Names and Glories in all my births! My Lord! You are the very Embodiment of Mercy, an ever-flowing Ocean of Kindness. This is the only prayer I have to ask of You in my life. Let me be blessed with unflinching and selfless devo¬tion to Your Lotus Feet. Let me be saturated incessantly with such loving devotion to You. Let my determination to serve You materialise in all its fullness, and let there be no end to it. Alas! What amount of attachment I am having to the transitory objects of the material world? Lord! Have Mercy on me; transform this present attachment of mine into one to Your Lotus Feet. O Lord! I pray for no separation be¬tween You and me! A day without Your remembrances, without singing Your Names and Glories, is worse than death itself-the most un¬thinkable disaster in my life! Lord! let me not fall a prey to this calamity. Let not these circumstances, happy or unhappy, stand in my way of rendering services to You. Let my devotion towards You grow in proportion to Your munificence. My Lord! It matters not if I take birth in any form, anywhere in the infinite number of universes; only I must be blessed with selfless loving devotion to Your Lotus Feet. Be merciful to grant my humble prayer."248

naasthaa dharme na vasu-nicaye naiva kaamopabhoge yad bhaavyam tad bhavatu bhagavan purva-karmaanurupam,
etat praarthyam mama bahu matam janma-janmaantare ’pi tvat-paadaambhoruha-yuga-gataa nishcalaa bhaktir astu..249
(mukunda mala,5)

"The Prem Bhakta wants nothing from his Lord, no boon, no blessssing, material or celestial, not even salvation or Mukti, noth¬ing, nothing save-the blessings of being filled with Love for Him. He prays to his Lord. "O Krishna! It matters not what betides my body, my life, or my earthly circumstances, or in what form of life I am reborn, e\'en if it be that of a worm, let my faith and love be fixed in Thee, my Beloved. Whatever is there in all existence comparted with the luxury of loving Thee ? Thou art the Sum'Total of the realisation of all the desires, of all happiness, Thou, the Secret and Object of all our longing!" A Sloka with similar meaning is seen in Shri Mukundamala Stotra too. "I have no special belief in the performance of pious activities, nor in worldly riches, nor in the gratification of my sensuous pleasures. May all those things come to pass as they are ordained to, O Lord! according to the nature of my previous actions. But this alone is what I regard as worthy of being prayed for, and what I cherish very much. May I retain unswerving devotion that is inspired by the Divine Lotus Feet, in all my successive births!"249

What is the true conception of this unflinching devotion which every sincere aspirant for the Holy Name should aspire after? Reli¬gion in its broader sense is nothing but Love for Godhead. No otherac hievement of humanity is higher than that of this Love. Bhakli or devotion to Lord is the alpha and omega of Life in India. It is the very
essence of India and in fact, our sacred India breathes through this noble quality. From days of hoary antiquity till today, India has come across and been blessd with the thrilling lives and experiences of a vast galaxy of Bhaktas. Their ideal lives and teachings have maintained this perennial flow of devotion even to¬day uninterrupted in our land which is itself named 'Bharata' after the name of a great Bhakta and King who once ruled over our sacred land. Bhakti! Ah! what a marvellous power-house it is! Immense are its potentialities. Who in India has not ever heard the unparalleled and innumerable efficacies and influences of Bhakti or devotion? Who is there in our land who is not moved by the soul-stirring expe¬riences of a regular stream of devotees? Bhakti is not a matter of occasional emotions, but a life of positive living and continuous ex¬periences that can independently claim the highest of achievements which no other course of religious practice can ever dream of.Bhakti is defined in various ways by its different exponents.The derivation of the word 'Bhakti' is from the verbal root 'Bhaj'
which means complete service or Sever. This service is the special feature of Bhakti. It is this that distinguishes Bhakti from the other cults. This method of service consists in complete submission of one's body, mind, and words in pleasing the Supreme Lord. The world 'service' should not be confused with the various kinds of activities such as the service of the nation, country, society, the poor, etc., with which it is usually being identified. Here, the word, 'service' means the service of the Lord. Activities of a religious nature, very often guided by fear, hatred, etc., or the feeling of identity with the Attributeless Brahman are not styled as Bhakti since the quality of submission is always lacking in such course. Those activities that are current in this world at present and passing under the names of duty, service of country, etc., as the equivalents of religious activities deserving of our highest esteem, are but of the nature of efforts for the procurement of sensuous enjoyment, each for himself, by the members of atheistic societies. There is absolutely no question of the service of Godhead in any of those functions. On the contrary, there is to be found in them only the desire for exploiting Shri Krishna and His devotees for the gratification of one's senses. The society of athe¬ists who are devoid of any intention of serving the Transcendental Lord are deceiving themselves and others by their mental specula¬tions. Those functions or ideas are located far away from the truth, and will continue to remain so even if the entire population of the world agree to accept them as true. The selfless, uninterrupted, and unalloyed service of the Supreme Lord is the only universal religion of all conditioned souls. In that religion there are no elements of deception in the forms of frutitive activity, empiric knowledge, etc.

sarvopaadhi-vinirmuktam tat-paratvena nirmalam,
hrishikena hrishikesha- sevanam bhaktir ucyate..250
(bhakti rasa sindhu,1.1.12)

Sa paranurateerisware.251
Mano gateerabichinna....(Shrimad Bhagavatam,3.29.11)252
Sa twasimna parma premarupa.253
anyaabhilaashitaa-shunyam jnaana-karmaady-anaavritam,
aanukulyena krishnaanu- shilanam bhaktir uttamaa..254
(bhakti rasa sindhu,1.1.11)

"Service of the Lord of the senses (Hrishikes) through all the senses is called 'Bhakti'or devotion, which is free from all obstacles and pure by reason of its being exclusively devoted to Shri Krishna."250
It is the predominance of knowledge born of our limited material senses and aversion to the service of Godhead that have acted as two sheaths covering us, leaving us in this present state of bondage. The sage Sandilya explains Bhakti as "the highest kind of attachment to the Lord with unflinching love. "251 Shrimad Bhagavata, the crest-jewel of all the Sastras declares it as the most sublime religion "the unin¬terrupted flow of mind towards Bhagavan."252 The great Narada in his Bhakti Sutras mentions it as "intense unalloyed love for Bhagavan."253' Shri Rupa Gosvami defines it thus:- "The harmoni¬ous pursuit of Shri Krishna by being favourably disposed towards Him and free from all other desires and unconditioned by Jnan, Karma, etc., is known as "Uttama Bhakti'.254 Shri Jiva Gosvami while commenting on the above Sloka mentions that the word 'har¬monious' (Anukulyen) means that the pursit must be favourable or agreeble to minister to the pleasures of Shri Krishna directtly. He is the.Sole Enjoyer of all services rendered by His devotees. Those who are engaged busily day in and day out, in rendering services tlhat are most pleasing to Him by words, deeds, or thoughts, are knowni as true devotees. Various prayers that human beings offer to Him ;are not of this nature. They do not directly please Him. The repeatted entreaties of conditioned souls, fallen in the .whirlpool of endhess sufferings, have no capacity in them to order delight to the Senses^ of the Lord. They may attract His attention or even redeem them fnom their difficulties; but they do not render any special gratificationi to Him or to His Senses. Those who offer such prayers, may get soime benefits and thereby satisfaction for themselves, but the Lord Whco is the Object of the prayer does not get any. Just as a person in tthis world, who is luxurious by nature, and esteemed by position, is pleaised by his praises and by the supply of objects that would assist or ien¬hance his enjoying facilities, even so, the Supreme Lord, Who is the Sole Enjoyer of all the created objects, feels extremely pleased with our services that would provide enjoyment to Him. Supplying the necessities, that would cater to His taste or doing similar actions tthat would directly please Him, are to be understood as the loyal punsuit towards Shri Krishna. Persons given to demoniacal tendencies ;and always of an inimical disposition towards Bhagavan also rendered some satisfaction to Him. By picking up quarrels with Him and! by engaging Him in regular battle, they too have brought out His heiroic propensities. This is only an indirect or unfavourable (Pratikul) ap¬proach to Him. These demons only opposed Him in every way anid at all times. The very thought of Bhagavan enraged and provoked tlhem to challenge His very Authority. Whereas, for a devotee, a reflec¬tion of His recollections makes him float on the rolling waves of an unsurpassable ocean of eternal joy, converts the entire struc¬ture of his into a magnificent power-house of spiritual inspira¬tions enriched with thrilling experiences. Tlie illustrious andl ex¬emplary lives of a host of great devotees, like Nanda Maharaj, Yasoda, the milk-maids of Vraja headed by Shri Radhika, etc., are to be striictly followed in this respect.

The meaning of the word 'Anusilanam' can be roughly expressed as 'submissive pursuit'. This pursuit is twofold:- (1) Activities guided by the impulse of body, mind, and words (Kriyarupa), and (2) actu¬ated by spontaneous feelings (Bhavarupa). Bhakti is awakened by the causeless Mercy of Bhagavan's bliss yielding potency. It is not attained by human efforts alone. Without the Mercy of Bhagavan or Bliaktas, the attainment of Bhakti is not only difficult, but simply impossible. When by the blessings of a Bhakta, a particular indi¬vidual is favoured and permitted to the course, his life and activities are infused with devotional tendencies. Each and every sense-organ of his gets the fitness to perform the functions pertaining to Bhakti.

Shri krishna sambandhynu silanm.255
shri krishnaarth manusilanm.256

Kriyarupa Bhakti consists in the practice of the sixty-four princples (fn. 159) guided by the nature of action the other one, viz., Bhavarupa or actuated by spontaneous feelings, is the mental cul¬ture of devotional principles, such as attachment to the Lord, Love for Him, etc. It is essential that an aspirant must possess both these qualifications and activities in him. The loyal practice of favourable activities towards the pleasure of Shri'Krishna is of two types: (1) Functions that are of direct relationship with Shri Krishna,255 and (2) activities that are done for the sake of Shri Krishna.256 '' Both the obser¬vances are performed for the pleasure of Shri Krishna. The first one is of immediate and direct relationship with Shri Krishna. They are ac¬tions like that of feeding Him, playing with Him, looking to such other Personal comforts, and necessities. The other one is not in the form of a Personal service, but it accelerates the functions aimed to secure the pleasure of Shri Krishna, e.g., the various religious rites, chanties, etc., observed on the occasion of the Advent of Shri Krishna by Nanda Maharaj, Vasudev, etc. These practices when observed with a purely devotional motive, glorify the occasion, and hence form one way of rendering loving devotion of Shri Krishna.

kshine punye martya-lokam vishanti.257
(Gita,9.21)

The above twofold ways of devotional activities, are not to be confused, with the pious acts of various charitably-disposed persons, with the object of earning religious merits or name and fame. It is love for one's own sensuous gratification, lurking in the heart, that manifests itself in a variety of forms in the shape of patriotism, feed¬ing the poor, distribution of clothings, starting of charitable hospitals and dispensaries, digging of well and tanks, and various other activi¬ties of such nature. The performers of such deeds attain enjoyments of greater degree, tit for the gods as the fruit of their actions. These enjoyments in Svarga have got their own duration. "When one's mer¬its are completely exhausted, the enjoyer of heavenly bliss would revert once again to the earthly condition."257 Tlie devotees of the Lord are not after such insignificant and transitory results, Hence, they perform these acts with the object of pleasing Bhagavan, con¬trary to those of the other people of the world, who do the same for self-aggrandisement.

By the usage of the word 'Anyabhilasliita', all desires other than that of the direct service to Shri Krishna, such as a desire for the en¬joyment of the transitory pleasures of the material world (Bhog Vasana), and a desire for liberation (Moksha Vasana) are prohibited, as they are harmful to the growth of Bhakti, and hence they are unac¬ceptable. Jnan means the knowledge of the indentity of the , Attributeless Brahman and Jiva (Nirbheda Bralunanusandhaii) which is the worst impediment in the path of Bhakti. If this unfortunate idea creeps into the heart of an aspirant, his efforts in the cult of Bhakti are doomed to failure and disappointment. Tlie world 'Karma'refers to the daily, compulsory, and occasional religious duties mentioned in the orthodox Smritis. The word 'Karma'docs not indicate the vari¬ous devotional activities,.performed by the devotees to the pleasure of Shri Krishna (Bhajaniya Paricharyadi), so also the usage of Jnan. A sincere quest for the Truth in a submissive spirit, and the study of the knowledge about Godhead, congenial to the progress of devo¬tees, are not in any way discouraged. Karma, Jnan, Vairagya, and other virtues, such as self-control (Yama), purity (suchi), etc., are not the proper means for the attainment of Bhakti. These qualifica¬tions by themselves are neither Bhakti, nor are they capable of awak¬ening Bhakti in a person. When any person is fortunate enough to attain Bhakti, all these virtues automatically lend grace to him.

In the above Sloka, Shri Rupa Gosvami describes the negative and positive features of pure devotion. Devotion proper and a show of the same, guided by ulterior motives, though they appear appar¬ently similar, are entirely different with reference to results. Unless there is proper enlightenment, we are apt to be confused while mak¬ing a choice. To save the humans from such grave dangers, is one of the purposes of these divine personages, when they make their ap¬pearance in tliis world. From the negative aspect, unalloyed devotion is absolutely free from hankerings that are averse to or do not con¬tribute to the pleasures of the Supreme Lord. These undesirable han¬kerings, are to be totally avoided by those who yearn for loving de¬votion to Bhagavan.

Shriman Mahaprabhu, while expounding unalloyed devotion to Shri Rupa Gosvami at Allahabad, makes a mention of these obnox¬ious and unhealthy temptations as the worst impediments to the growth of devotion of Godhead. The .negative nature of Bhakti, strictly eschews all the unfavourable tendencies in the development of devo¬tion. It avoids all activities where religion, mainly devotion to the Lord, is at a discount. An excessive desire for enjoying the transitory pleasures of this world or paradise is an awful impediment to the attainment of Bhakti. A longing to retire even from the service of the Lord and lose oneself completely in the Formless Attributeless Brah¬man, is a greater evil in the realisation of Bhakti. The positive aspect of Bhakti consists in observing devotional practices in a most loyal way, to the entire satisfaction of Shri Krishna. It wants to please the Lord in the manner that is most agreeable to Him.

mad-guna-shruti-maatrena mayi sarva-guhaashaye,
mano-gatir avicchinnaa yathaa gangaambhaso ’mbudhau.
lakshanam bhakti-yogasya nirgunasya hy udaahritam,
ahaituky avyavahitaa yaa bhaktih purushottame..258
(Shrimad Bhagavatam,3.29.11-12)
na paarameshthyam na mahendra-dhishnyam na saarvabhaumam na rasaadhipatyam,
na yoga-siddhir apunar-bhavam vaa mayy arpitaatmecchati mad vinaanyat..260
(Shrimad Bhagavatam,11.14.14)
sa eva bhakti-yogaakhya aatyantika udaahritah,
yenaativrajya tri-gunam mad-bhaavaayopapadyate..261
(Shrimad Bhagavatam,3.29.14)
sa vai pumsaam paro dharmo yato bhaktir adhokshaje,
ahaituky apratihataa yayaatmaa suprasidati..262
(Shrimad Bhagavatam,1.2.6)

"By merely hearing the discourses or talks regarding My Tran¬scendental Glories from a Bhakta, he experiences a continuous flow of the mind towards Me, the Indwelling Monitor in all the hearts of beings, like that of the stream of the Ganges towards the ocean. This is the distinguishing characteristic of devotion, free from all mun¬dane qualities in it. This devotion to Me, Who am the Supreme Be-ing is selfless and uninterrupted."258 "My devotees never accept from Me any reward in exchange for their services, such as residence in My own realm Vaikunth, having powers similar to Mine, proximity tb My presence, a form resembling My Ownself, or complete ab¬sorption in Me, though offered by Myself. This is because they are not enamoured of any other gifts except My Transcendental Ser¬vice."259 "He, who has completely surrendered himself to Me, never covets for the attainment of high positions like that of Brahma, Indra, sovereignty over all including the nether worlds, supernatural attain¬ments obtainable by Yogic practices, or even the achievement of lib¬eration, except My eternal service."260 "It is such devotion as de¬scribed above that is perfect. By means of such devotion, all Jivas transcend the limits of the triple material qualities and attain the un¬alloyed love for Me."261 Tliis devotion or Bhakti is not merely a temporary means of attaining liberation as many misrepresent it. Bhakti is both the means as well as the end in itself. Shrimad Bhagavata has explained it as the highest religion of all souls. "That function by means of which Bhakti in Adhokshaj (Transcendental Godhead) is aroused, is the highest Dharma of man. Such devotion possesses two distinguishing features in it, viz., (1) it is Ahaituki-Selfless, i.e., not guided by any selfish motive except the selfless desire of pleasing the Supreme Lord, and (2) Apratihata- uninter¬rupted; since it is spontaneous, nothing can arrest its course. It is beyond the pleasure or pain of the mundane sphere. It is only by such spontaneous devotion, the soul is fully satisfied.262

The word 'Adhokshaj' used in the above passage means 'He Who transcends all knowledge born of senses', 'He, Who exists beyond the scope of human intelligence'. He is no other than Shri Krishna himself. The Love towards the Transcendental Reality, that is pro¬duced by the practice of the highest Dharma is known as Bhakti or Seva. This is not based on any adventitious cause. Therefore, it con¬tinues ever unintemipted. Worship that is ordinarily found based on desires for the acquisition of religious merit (Dharma), worldly pros¬perity (Artha), sensuous gratification (Kama), and emancipation (Moksha) is not pure devotion (Suddha Bhakti); and the temporary outbursts of emotions too, subjected by the influence of time, space, and other circumstances are also not genuine expressions of real Bhakti or devotion. Pure devotion is selfless; it is based on the desire for the exclusive Love of the Transcendental Lord. It is also the natural function of all the Jivas. This is the summum honum of human existence, and hence surpasses all other conceptions of Dharmas, which are called Apar. The uninterrupted happiness which is coveted by all souls is attained only by this method of unalloyed devotion. The world 'soul' that is used in the Sloka does not mean the perishable body made up of the five elements (Pancha Bhutas), and the ten organs of senses; nor does it mean the mind, the eleventh sense the present ruler of the sense-organs. All efforts of the body or the mind of the Jiva, result only in gratifying his material senses, and hence is not the Love of the Lord. Tlie service of the Transcendental Lord is not certainly for the satisfaction of any of our senses.

Bhakti, by reason of its being Para Dharama is superior to all other forms of worship. Since it is the natural function of the Jiva, it is entirely selfless, whereas, all other methods, such as Jnan, Yoga, Karma, etc., have got their own interests. True devotion, as we have already dealt with, aims merely at the Supreme plea¬sures of Bhagavan as its final goal. Jnan or knowledge, with its renunciation, aims at the realisation of the Attributeless Brahman and complete absoipotion in the same for freeing the Jiva from the thraldom of nescience. Yoga with its eightfold practices wants to (lose itself in Paramatma. Karma consisting of obedience to scrip¬tural rules and regulations and by dedication of all its fruits to Bhagavan, can only secure a proneness towards the Supreme Lord. All these methods are inferior to exclusive devotion or Kevala Bhakti, which aims at all costs, only the supreme pleasures of the Lord. To a real Bhakta, true Moksha or liberation lies neither in the attainment of the Attributeless Brahman, including complete merging in the same advocated by the Jnanis, nor in the realisation of Paramatma of the Yogis. To him, Moksha means direct vision of the Lord and His realisation in His highest Manifestation as Svayam Bhagavan. This sublime realisation is only possible by undiluted Bhakti alone.

tasmaan mad-bhakti-yuktasya yogino vai mad-aatmanah,
na jnaanam na ca vairaagyam praayah shreyo bhaved iha..263
(Shrimad Bhagavatam,11.20.31)
shreyah-shritim bhaktim udasya te vibho klishyanti ye kevala-bodha-labdhaye,
teshaam asau kleshala eva shishyate naanyad yathaa sthula-tushaavaghaatinaam..264
(Shrimad Bhagavatam,10.14.4)
bhagavad-bhakti-hinasya jaatih shaastram japas tapah,
apraanasyeva dehasya mandanam loka-ranjanam.
shucih sad-bhakti-diptaagni- dagdha-durjaati-kalmashah
shva-paako ’pi budhaih shlaaghyo na veda-jno ’pi naastikah..265
(Hari bhakti sudha,3.11-12)

Hence, it needs no mention that to those fortunate enough to have Bliakti, Jnan will come by itself. By having the realisation of Bhagavan, one automatically gets into all the secrets of the other imperfect and partial Manifestations of the Lord. Therefore, it is not essential that a person aspiring after Bliakti is to follow the paths of Jnan or Yoga. "Hence, for those Yogis who have intense devotion to Me, and whose minds are ever devoted to Me, the efforts for the practice of Jnan or dispassion are not at all beneficial for the attain¬ment of their real good."263 "O Lord! The efforts of those, who aban¬doning the path of pure devotion- the fount of all well-being, aspire after the abstract knowledge or dry wisdom, end in fruitless toil and trouble like the exertions of those who thrash empty husks of corn."264
During the conversation of Shri Vallabhacharya, the founder of Pushtimarga with Shri Chaitanya Mahaprabhu at Allahabad, the latter gave out His view on Bhakti, in the most unambiguous and illumi¬nating words thus"- "A Chandal of righteous character who is puri¬fied from the evil effects of being born in a low caste, by the blazing fire of his devotional fervour, is indeed an object or esteem, even to eminent scholars; but likewise an atheist, even if he be an erudite scholar, in all the Vedas, is not honoured. All the high compliments,such as lineage, vast erudition in all the Sastras, muttering of the Mantras countless times, and severe austerities, in a person devoid of any spirit of devotion to the Supreme Lord, are merely lifeless exhibitions only, leading to the satisfaction of the worldly-minded. They are like the decorating of a corpse with costly articles, such as attractive costumes, fascinating perfumes, and ornaments studded with precious gems."265 There are many Slokas of the same spirit that speak emphatically, unambiguously and in a comparative way, the unique position of Bhakti over all other modes of religious practices.

na saadhayati maam yogo na saankhyam dharma uddhava,
na svaadhyaayas tapas tyaago yathaa bhaktir mamorjitaa..266
(Shrimad Bhagavatam,11.14.20)

Even emancipated souls are not fully satisfied with their attain¬ment of Moksha, and therefore, engage themselves in the devotional services of Bhagavan. The paths of Jnan and Yoga lead their respec¬tive votaries to the realisation of Brahman and Paramatma, who are only the incomplete and partial aspects of Bhagavan. The path of Karma, with dedication to Bhagavan is only a gateway to all such practices. It is not a necessary means to the attaining of Bhakti. All these different paths help humanity to wipe out their averseness or Vaimukhya, to the Lord, the root cause of all their sufferings they are having at present and replace it with Sammukhya or proneness to the Lord instead. Since human beings are ceaselessly struggling under varying degrees of eligibilities, one single course, however sublime it may be, does not prove effective to suit their individual capacities. Hence, the All-Merciful Lord, through the Sastras, has prescribed different methods to satisfy the eligibilities of different persons. But, when Bhakti is attained, all other paths appear inferior to Bhakti which is always independent. It grows by itself spontaneously It does not require the support of either Karma, Jnan, or Yoga. Whereas, in the case of all other methods, such as Karma, Jnan, Yoga, Vairagya, etc., they are to depend chiefly upon the mercy of Bhakti. None of them independently can lead their respective followers to the ulti¬mate goal of realising Transcendental Bliss. Hence, Bhakti, free from all these courses occupies the supreme position over all other reli¬gious practices mentioned in the Sastras. "() Uddhav! a well-devel¬oped and unalloyed devotion to Me wins My Heart, and other prac¬tices, such as Yoga, Sankhya, the observance of socio-religious du¬ties, study of Vedas, severe austerities, and renunciation are unable to do so."266

vyadhasyacaranam dhruvasya ca vayo vidya gajendrasya ka kubjayah kim u nama rupam adhikam kim tat sudamno dhanam,
vamsah ko vidurasya yadava-pater ugrasya kim paurusham bhaktya tushyati kevalam na ca gunair bhakti-priyo madhavah..267
(padyabali,8)

Of all the spiritual practices mentioned for realising Bhagavan,nothing is more popular and appealing like Bhakti to the masses as well as classes in India. Bhakti is so catholic that it is accessible to one and all irrespective
of caste, creed, sex or age. Both the literate and the illiterate are equally placed with regard to it. It is free from rigid restrictions as seen in other practices. It is intended for all times and can be observed
under all conditions, in all places and by all beings. No other mode of worship is so pleasing to Bhagavan as Bhakti itself. "What were the religious practices that Dharma-Vyadha observed? How old was Phruv? Did the great Gajendra possess any learning? Was, Kubja-the servant-maid and the hunchbacked woman ever beautiful enough to attract the Lord? Was the devoted Brahmin Sudama ever wealthy? What was the social status of Vidur? What prowess had
Ugrasen, the King of Yadavas? Did not these devotees captivate the Lord? Certainly, they did. By what qualities? By pure Bhakti and Bhakti alone. The Lord is delighted by Bhakti and Bhakti alone and not by the acquirement of any other virtues."267

akaamah sarva-kaamo vaa moksha-kaama udaara-dhih,
tivrena bhakti-yogena yajeta purusham param..268
(Shrimad Bhagavatam,2.3.10)

Bhagavan was extremely pleased with Gajendra on the merits of Bhakti alone. The incomparable glory of Bhakti being such, all the Sastras, the saints, and the Lord insist on all the practise devotion.It is desirable and preferable for one and all irrespective of his eligibil¬ity or status to follow the path of BhaM in all sincerity. "A wise person guided by innumerable desires in him, Whether he is ever entent upon attaining Bhakti alone, or seeking liberation, should worship the Supreme Lord with intense devotion."268 Bhakti is a very vast subject. Its characteristics are innumerable. A few of the impor¬tant features, as expounded by the eternal devotees, are elucidated below in order to correct many of the erroneous notions.

klesha-ghni shubha-daa moksha-laghutaa-krit su-durlabhaa,
saandraananda-visheshaatmaa shri-krishnaakarshini ca saa..269
Bhakti-rasaamrita-sindhu (1.1.17)

"Utlama Bhakti is the destroyer of misery, giver of good, in-spirer of contempt for Moksha (emancipation from worldly bond¬age), extremely difficult to obtain, the essence 0f the most highly concentrated bliss, and ca-
pable of attracting Shri Krishna Himself. "269 1. KlesaghnaWa- capacity for removing miseries. Various miseries that are mercilessly torturing humanity irrespective of any position are mainly due to (1) sins (Papa), (2) the seed of sin (Papahij), and (3) nescience (Avidya). Sins that we have committed are twofold: (1) Frarahdha, and (2) Aprarabdha. When the fruits of sins have matured they are called Prarahdha; when they are yet to mature they are known as Aprarabdha. A person who is fortunate enough to obtain Bhakti, is always freed from sinful activities. Even when he attains strong faith which is the qualification for gaining Bhakti, he abstains from the sinful actions. Sinful impulses, 'the seed of sin' also find no place in the heart of those who are sanctified by pure devotion. Error regarding the knowledge of one's own self- the Jivatma, is nescience. While making progress towards unalloyed de¬votion, a Jiva is enabled to understand his true natuer. It experiences that it is not an entity of the material world nor has it any permanent relationship with its physical and mental cases in which it is a pris¬oner at present. Its false ego or misidentification of its own self with the gross or subtle organism, leaves it for ever. It comes to know for certain that it is an eternal servant of the Supreme Lord. The cause of all our suffering is due to the misidentification, resulting from our averseness to Godhead. When the light of unalloyed devotion illumi¬nates the dark chambers of our heart, the root, cause of all such suf¬ferings is completely irradicated leaving no room for any further miseries.

yathaagnih susamriddhaarcih karoty edhaamsi bhasmasaat,
tathaa mad-vishayaa bhaktir uddhavainaamsi kritsnashah..270
(Shrimad Bhagavatam,11.14.29)
tais taany aghaani puyante tapo-daana-vrataadibhih,
naadharmajam tad-dhridayam tad apishaanghri-sevayaa..271
(Shrimad Bhagavatam,6.2.17)
yat-paada-pankaja-palaasha-vilaasa-bhaktyaa karmaashayam grathitam udgrathayanti santah,
tadvan na rikta-matayo yatayo ’pi ruddha-sroto-ganaas tam aranam bhaja vaasudevam..272
(Shrimad Bhagavatam,4.22.39)

"Just as a blazing fire reduces every piece of fuel to ashes, even so, unflinching devotion to Me, strikes at the root of all sins."270 "The performance of expiatory acts, such as penance, liberal gifts, obser¬vance of religious vows, etc., no doubt delivers a sinner from the various sins he has committed. But these actions are incapable of removing -the impurities caused by the practice of irreligious activi¬ties guided by the impulse of sin. It is only by the service of the Lord that this impulse of sin can be totally destroyed."271 "Bhaktas, by meditating with love upon the ever-effulgent Toes of the Lotus Feet of the Supreme Lord gradually destroy the evil knots of Karma eas¬ily; but those Yogis, who have experienced even Niivikalpa Samadhi, though dispassionate, having control over their flowing senses, could not succeed in their efforts to cut assunder the knots of Karma. Hence, avoiding all those futile attempts for controlling the senses, serve Bhagavan Shri Vasudev with loving devotion. "272

yasyaasti bhaktir bhagavaty akincanaa sarvair gunais tatra samaasate suraah,
haraav abhaktasya kuto mahad-gunaa mano-rathenaasati dhaavato bahih..273
(Shrimad Bhagavatam,5.18.12)

2. Subhadatva- capacity for bestowing good of all types. By the astounding efficacy of this characteristic, a devotee is loved by one and all in the world. He becomes a living embodiment of various appreciable virtues. He experiences incessant happiness both exter¬nal and internal, spiritual and material. "All the gods with their excellent qualities reside in him, who is endowed with unflinching de¬votion to Shri Hari. But, where is the possibility of those great quali¬ties in one who is void of devotion to Shri Hari? He remains engrossed in the worldly activities and attachments guided by the evil dicta¬tions of his wavering mind."273 There is nothing in the infinite num-,ber of worlds which an intense devotion to Bhagavan would not of¬fer. A true Bhakta never casts a glance at anything other than his coveted goal, i.e., the attainment of love towards the object of his worship. As such, the highest benefit of realising the transcendental bliss is a certainty to him.

bhaktistvayi sthirataraa bhagavan yadi syaad daivena nah phalati divya-kishora-murtih,
muktih svayam mukulitaanjali sevate'smaan dharmaartha-kaama-gatayah samaya-pratikshaah..274
(krishna karamruta,107)
nandanandana-kaishora-lilaamrita-mahaambudhau,
nimagnaanaam kim asmaakam nirvaana-lavanaambhasaa.
tvat-kathaamrita-paathodhau viharanto maha-mudah,
kurvanti kritinah kecic catur-vargam trinopanam..275
(padya bali,42,43)
yadricchayaa labdham api vishnor dasharathes tu yah,
naicchan moksham vinaa daasyam tasmai hanumate namah..276
(Brhad-Bhagavatamrta,1.4.52)
bhava-bandha-cchide tasyai sprihayaami na muktaye,
bhavaan prabhur aham daasa iti yatra vilupyate..277
(Brhad-Bhagavatamrta,1.4.67)

3. Moksha-laghuta-karitva- capacity to create contempt for Moksha or liberation. Bhakti, when it awakens in a fortunate person, creates in him a contempt for Moksha which is always opposed to its progress. Bhakta never covets any attainment, however great it may be, which stands in the way of his eternal relationship with the Lord. The bliss arising out of genuine devotion to Bhagavan has no com¬parison to the aggregate happiness that all the worlds and the attain¬ment of various other methods can jointly offer. "O my Lord! If my love to You is quite firm, and if by good fortune, Your Divine Adoles¬cent Figure is obtained by me, then Mukti (liberation) itself will en¬treat me with folded hands to accept her in my service, and Dharma (parctice of routine religious rites), Artha (earthly wealth), and Kama (the desired objects) will wait for their turn for me. When I have Your Love, these four purusharthas, i.e., the four ends of human life, are not at all worth anything to me."274 "O Nanda's Son! Of what use is the salt-water of Nirvana, i.e., total emancipation to us, who are deeply absorbed in the great ocean of Nectarine Pastimes of Your Adolescence? Those fortunate few, who joyously dally in the floods of Your Nectarine Accounts, treat the four aims of human life quite as insignificant as a blade of straw."275 "I bow down to that Hanuman, who desired nothing except the service of Shri Vishnu-the Son of Dasaratha, even when he got Moksha, i.e., liberation, in¬explicably by some stroke of luck alone."276 "I covet not for that lib¬eration which frees one, from the cycle of births and deaths, by at¬taining which, the present relation between You as my Lord and I as Your humble servant, w;ll cease to exist."277

jnaanatah su-labhaa muktir bhuktir yajnaadi-punyatah,
seyam saadhana-saahasrair haari-bhaktih su-durlabhaa..278
(bhakti rasa sindhu,1.1.36)
matir na krishne paratah svato vaa mitho ’bhipadyeta griha-vrataanaam,
adaanta-gobhir vishataam tamisram punah punash carvita-carvanaanaam..279
(Shrimad Bhagavatam,7.5.30)
raajan patir gurur alam bhavataam yadunaam daivam priyah kula-patih kva ca kinkaro vah,
astv evam anga bhagavaan bhajataam mukundo muktim dadaati karhicit sma na bhakti-yogam..280
(Shrimad Bhagavatam,5.6.18)

4. Sudurlabhatva- extremely difficult to attain, Bhakti is not a cheap achievement that one can have by a mere wish. Even by ecounterine endless difficulties, in most cases Bhakti remains far from our reach; since no amount of human efforts independently can succeed in their sublime realisation. "By pursuing the path of Jnan, salvation in the form of realising Undifferentiated Brahman can surely be attained; heavenly enjoyments are easily gained by pious deeds, such as Yajna, etc., but despite thousands of such efforts unalloyed devotion to the Lord is unattainable."278 "Those householders who are the slaves of their passions, and hence extremely addicted to their bodies, and their surroundings, fail to attain devotion to Shri Krishna, either by their individual efforts, by the help of others, or by their combined co-operative attempts. Such householders only go on chew¬ing the chewed and left behind as utterly useless by their predeces¬sors."279 The goddess of devotion never imparts her blessings so easily as we mistake. She is prepared to offer us any other reward, such as Moksha, etc., for all our hardships, except Bhakti. On a minute scrutiny of the sincerity of the longing of one who struggles for Bhakti, she imparts it to him. "O King! Lord Mukunda was a Protector, Spiri¬tual Guide, Object of worship, and the family Guardian for all of you and the yadav race. Not only this much, but He even acted on certain occasions as your Mediator, Charioteer, etc., too. Over and above all these, He even bestows salvation or Mukti upon those who worship Him; but He never endows Bhakti so readily upon one."280

alam alam iyam eva praaninaam paatakaanaam nirasana-vishaye yaa krishna krishneti vaani,
yadi bhavati mukunde bhaktir aananda-saandraa viluthati caranaabje moksha-saamraajya-lakshmih..281
(padya bali,12)
tasyaaravinda-nayanasya padaaravinda-kinjalka-mishra-tulasi-makaranda-vaayuh,
antar-gatah sva-vivarena cakaara teshaam sankshobham akshara-jushaam api citta-tanvoh..282
(Shrimad Bhagavatam,3.15.43)

5. Sandrananda-Viseshatmata- unalloyed devotion is the very essence of the most highly concentrated bliss. "The words 'Krishna', 'Krishna' are more than enough to destroy the sins of people, as that would amount to the. application of drastic remedy for a minor ail¬ment. A sinner is never able to perpetrate as many sins as the single utterance of the Name 'Hari' is able to destroy. But if ar¬dent devotion to the Lotus Feet of Shri Krishna springs thereby, the whole affluence of the empire of liberation will come abegging to his feet, looking askance at him. Hence, to usethe Name 'Krishna' for dispelling one's sins would be a serious insult to the 'Name', and hence a great offence by the aspirant."281
The bliss that a devotee can enjoy by rendering loving services to the Supreme Lord Shri Krishna has no comparison elsewhere. It is this achievement that prompts the devotees to reject any other offer from the Lord, however tempting it may be, to others who are the votaries of other paths. The type of bliss that accrues from devotional services, enables the devotee to enjoy a particular mood of compact happiness, infinitely higher than the one that flows from the attainment of the Abstract Brahman. Even if all other types of happiness- material or spiritual, are totalled to¬gether and multiplied a billionfold, it does not attain even eligibility to compare with this kind of Transcendental Bliss. Those who are fortunate enough to experience it are alone capable of speaking a few words on it. Invariably it is better realized than expressed. "When the great Sanak, Sanandan, etc., saw the Lotus-Eyed Lord Narayana approaching them, they had the experience of a breeze laden with the sweet perfume of Tulasi leaves coupled with Kesar. This fra¬grance entering into the deepest chambers of the hearts of those sages who were absorbed in the happiness of the Undifferentiated Brah¬man, not only created a thrill of joy in their bodies, but caused a flash of great delight in their minds as well."282

yuyam nri-loke bata bhuri-bhaagaa lokam punaanaa munayo ’bhiyanti,
yeshaam grihaan aavasatiti saakshaad gudham param brahma manushya-lingam..284
(Shrimad Bhagavatam,7.10.48)

6. Shri Krishnakarshanatva- urialloyd devotion, possesses a special characteristic in it, to attract Bhagavan Shri Krishna Himself. Nothing excels this in its power to attract unalloyed devotion to the Lord, who becomes subservient to the devotees, Uttama Bhakti dis¬tinguishes itself from all other practices in this respect. Followers of the various other cults, even if successful in realising the Lord, never can claim such a sublime achievement. They may see Him, they may receive boons from Him, they may be saved from calamities, they may even be benefitted in many other ways, but none except His ardent devotees can bind the Lord with ties of love and affection. Even for the many devotees offering devotional services, guided by feelings of reverence, this experience is very limited. Many of them are denied this special privilege which is reserved for a few of His most loving devotees. Our scriptures give a good many incident to illustrate the above subject. Most of these events are so common and soul-stirring that they are day to day topics even amongst the igno¬rant masses. People forget themselves while discussing these capti¬vating events. They wonder, how the most powerful, Almighty Lord, the Protector, the Creator, and the Destroyer of the infinite number of universes-the Transcendental Autocrat becomes subdued by the genuine loving services of His beloved devotees.283 "Indeed, you are the most fortunate in the whole world, because those great sages- the purifiers off all the worlds, often visit your house, where lives the Supreme Lord Shri Krishna, Himself unrecognised in Human Form."284

bhukti-mukti-sprihaa yaavat pishaaci hridi vartate,
taavad bhakti-sukhasyaatra katham abhyudayo bhavet..285
Bhakti-rasaamrita-sindhu (1.2.22).

The above six characteristics of unalloyed devotion are distrib¬uted amongst Sadhan Bhakti, Bhav Bhakti, and Prem Bhakti; the three different stages in unalloyed devotion. While in the stage of Sadhan Bhakti, it claims the first two, and when it develops into Bhav Bhakti, it gains two more, making the total four, and in the last stage, Prem Bhakti claims the remaining two, as its speciality in ad¬dition to the other four, making altogether the six characteristics. "So long as the desire for enjoyment of transitory pleasures and lib¬eration- the two evil spirits, haunts our hearts, how can we expect the joy of devotion to grow there."285
Both enjoyment and liberation are not the goals of human existence. Liberation is only the other side of enjoyment. Both of them can be compared with ugly devils. They cause the Jivas to fall away from their positive goal. These two are the worst impediments in the path of devotion. Hence, those who are wise and earnest in the realisation of Bhakti never throw themselves on the tender mercy of these loathsome devils, viz., enjoyment, and liberation.

shri-vishnoh shravane parikshid abhavad vaiyaasakih kirtane prahlaadah smarane tad-anghri-bhajane lakshmih prithuh pujane,
akruras tv abhivandane kapi-patir daasye 'tha sakhye 'rjunah sarvasvaatma-nivedane balir abhut krishnaaptir eshaam paraa..286
padya bali,1.2.65)

Bhakti as practised by the aspirants, are of two kinds- (1) Vaidhi-regulated by the rules and regulations of the scriptures, and (2)Raganuga- spontaneous longing for the loving services of Shri Krishna. In both the cases there
are the stages of Sadhan or practice. Regarding the details in the practices of Vaidhi Bhakti, we have already dealt with in 10th Chapter, footnote 159. There are sixty-four principles of devotional practices including the ninefold ways of devotion. All these sixty-four devotional activities are summarised in the ninefold ways of devotion. Each one, in these nine modes of devotion is competent enough to bring us the highest realisation. Some of the devotees practised one single mode, whereas, some practised all the nine modes. "The great King Parikshit is noted for hearing (Sravana) alone, Shri Sukadev for narrating the Transcen¬dental Excellence of the Lord (Kirtan), Prahlada is noted for remem¬brance of the Lord (Smarana) amidst all the atrocities inflicted on him by his hostile father, and his group of equally demoniac admir¬ers. Lakshmidevi is a typical example for tending the Feet of the LordfPadasevan), Prithu Maharaj is an ideal in ritualistic worship (Archan), Akrur distinguishes himself in the practice of bowing down (Vandan), Hanuman is an inspiring example for servitude (Dasya), Arjun, Uddhav, etc., stand for friendship (Sakhya), and the great ruler Mahabali is often spoken of as a glorious ideal of complete self-surrender (Atma Nivedan). "286 These devotees are famous in their observance of one form of devotion (Ekanga) alone, while the an¬cient King Ambarish stands reputed in the practice of more than one (Anekanga) Bhakti."287

Amongst the devotees of the Lord, the inhabitants of Vraja oc¬cupy the highest position. The kind of devotion they practised is known by the name 'Ragatmika'. The mode of loyally following in the foot¬steps of these Ragatmik Bhaktas, is styled as 'Raganuga Bhakti'. Raga is the spontaneous, deep and inseparable absorption in one's desired object of love (Ishtadev). In Vaidhi Bhakti, its followers lack a spontaneous inclination in them to the service of the Lord. They are to be regulated and inspired by the injunction of the Sastras. A feeling of reverence and loyalty to the scriptural rules forms a characteristic of their devotional practices. Raganug Bhaktas are guided by a natural craving to follow in the ways of devotional observances of the Vrajavasis. This is effected on hearing the Transcendental Glo¬ries of Shri Krishna, His enchanting Pastimes in the company of those favorite devotees of Vraja. The onrush of this sentiment, is so great, that it seldom cares for the injunctions of the Sastras. But, they are not disloyal to the Sastras, nor cultivate any hostile attitude, in them towards the scriptures. This mode of devotion is of two kinds. (1) external and (2) internal. As for their external practice, they engage themselves in hearing and chanting the Glories of the Lord through the medium of their organic bodies. In their internal observances, they accepting their real selves as the eternal servants of a Gopi, render services to Shri Krishna day in and day out, under her guid¬ance, in His most favourite Abode of Vrindavan. They lose them¬selves in total absorption while meditating on the charming Pastimes of Shri Krishna in Vraja. A devotee of this order renders service to Shri Krishna in any of the four Rasas permanently existing in the Tran¬scendental Realm, such as servanthood/Drt.syaJ, friendship (Sakhya), parenthood (Vatsalya), and consorthood (Madhurya). They engage themselves in this eternal service under the expert guidance of their spiritual preceptor, who is a most intimate associate of the Lord, and an adept in any of these Rasas, or, sometimes in all.

kshaantir avyartha-kaalatvam viraktir maana-shunyataa,
aashaa-bandhah samutkanthaa naama-gaane sadaa rucih.
aasaktis tad-gunaakhyaane pritis tad-vasati-sthale,
ity aadayo 'nubhaavaah syurjaata-bhavaankure jane..288
(Shri Bhakti-rasaamrita-sindhu 1.3.25-26)

This stage of Sadhan or practice in this loving devotion, devel¬ops into spontaneous loving feeling (Bhav Bhakti). The characteris¬tics of a Bhakta, who has attained this stage of Bhav Bhakt 288 is thus explained by Shri Rupa Gosvami in Shri Bhakti Rasamrita Sindhu:- (1)Kshanti means extreme forbearance. A devotee of this stage never falls a prey to the innumerable ups and downs in the social world. Even under great provocative circumstances he never loses his patience. Remaining undisturbed by any serious inci-dent, he ever remains calm and steady in his contemplation of the Lord or any other devotional practice he pursues. (2) Avyarthakalatvam is special care in the utility of time. By his various experiences, he has understood the precious nature of time. He never wastes even a fraction of a minute, in any activity which has no di¬rect relation with Shri Krishna and His services. (3) Virakti means non-attachment. He is dispassionate to the various tempting offers of the world, the enjoyment of the transitory pleasures. The worth of all these sensuous objects is well-known to him, as such these fleeting pleasures have ceased to arouse any charm in him. He is not after any material success. He becomes completely detached from the influ¬ence of these mundane objects and their allurements. (4) Manasunyata is lack of pride. This is an important characteristic of a true devotee. He is never influenced by the least ego. He may be an embodiment of all rare and excellent virtues,.still, he considers himself the lowest of all (5) Asabanda is deep bond of hope. A devotee is fully confi¬dent of his success towards the attainment of his final goal, and is convinced beyond any doubt on this issue. At every moment he is hopeful, since he knows that the Lord is an Embodiment of Mercy. (6) Samutkantha means excessive eagerness. His impatience for see¬ing the Lord reaches its highest pinacle. (7) Namaganesadaruschi is a real taste in singing the Name of the Lord constantly. (8) Asaktistadgunakhyane means an uncontrollable attachment in nar¬rating and listening to the Glories of the Lord. And (9) Pritistadvasatisthale is a fondness for residing in the places which are graced by the residence of the Lord, such as Mathura, Vraja, etc.

premaiva gopa-raamaanaam kaama ity agamat prathaam,
ity uddhavaadayo ’py etam vaanchanti bhagavat-priyaah.
kaama, prema,——donhaakaara vibhinna lakshana,
lauha aara hema yaiche svarupe vilakshana.
aatmendriya-priti-vaanchaa——taare bali ‘kaama’,
krishnendriya-priti-icchaa dhare ‘prema’ naama.
kaamera taatparya——nija-sambhoga kevala,
krishna-sukha-taatparya-maatra prema ta’ prabala.
(Shri Chaitanya Charitamrita,4.163-166)

ataeva kaama-preme bahuta antara,
kaama——andha-tamah, prema——nirmala bhaaskara.
ataeva gopi-ganera naahi kaama-gandha,
krishna-sukha laagi maatra, krishna se sambandha..289
(Shri Chaitanya Charitamrita,4.171-172)

krishna-bhaktyaiva saadhutvam saadhanam paramam hi saa,
tayaa saadhyam tad-anghry-abja-yugalam paramam phalam..290 .
(Brhad-Bhagavatamrta,2.2.202)
bhakteh phalam param prema tripty-abhaava-sva-bhaavakam,
avaantara-phaleshv etad ati-heyam sataam matam..291
(Brhad-Bhagavatamrta,2.2.210)

This stage matures into Prem Bhakti which again, in stages of succession, results into still deeper and sweeter feelings of Sneh, Maria, Pranaya, Raga, Anurag, Bhav, and Mahabhav. The attain¬ment of Prem to the Lord, and carnal appetites are poles asunder. "The desire for the gratification of one's senses is called 'Kama' or 'lust'; the desire for the gratification of the Senses of Shri Krishna bears the name of 'Prem' or 'Transcendental Love'. "289 "Goodness or purity is obtained by devotion to Shri Krishna alone, as that itself is the highest means of attaining purity. By practising de¬votion to Shri Krishna, one does attain His Lotus Feet-the high¬est fruit of Shri Krishna Bhakti. Is perfect purity attained by the practice of one's own Asram Dharmas or by following the Jnan Marga? Not in the least. By devotion to Shri Krishna alone, one achieves the highest Sadhutva, otherwise it will be of the sec¬ondary type. Shri Krishna has said in the Ambarish Upakhyan to Durvasa Muni, "O Brahmin! I am subservient to My devotees. I am indeed, a Dependent, etc." At the end he says "My devotees are as dear to Me as My Heart, and I am as dear to them as their heart. They do not know anything except Me, i.e., I am their all in all, and I too care not a whit for others except My devotees. In these sentences, He has referred to the good of His Bhaktas only. Because Bhakti alone is the best means to lead them to His Lotus Feet. The paths of fruitive actions, knowl¬edge, and renunciation, etc., are treated as a part of secondary importance to Bhakti, before it actually dawns. Hence, the best fruits of devotion which is the highest means to reach His Lo-tus Feet, are His Lotus Feet only."290 "The highest fruit of Bhakti is Krishna Prem, the true sign of which is want of satisfaction or insatiability; so self-contentedness of the Atmaramas (those who seek satisfaction in their self) goes counter to the attainment of Krishna Prem. Hence, this self-satisfaction is the most despised one even amongst extraneous or secondary fruits, and must be greatly avoided in the opinion of the ardent devotees."291

nityaishvaryo nitya-naanaa-vishesho nitya-shriko nitya-bhritya-prasangah,
nityopaastir nitya-loko 'vatu tvaam nityaadvaita-brahma-rupo 'pi krishnah..292
(Brhad-Bhagavatamrta,2.2.221)

"May Shri Krishna - the Para Brahman, Whose form is eter¬nal, Who is ever present with Divine Faculties, like Affluence, Omnipresence, Omnipotence, and Omniscience, Who ever ex¬ults in His evernew Beauty, Splendour, Luscious Sweetness, At¬tributes, Pastimes, etc., because of His everlasting Excellences, Who is ever-marked with the insignia of Shri on His Chest, Who is ever served by His servants and devotees (as is signified by His statement, "O son of Kunti! Know for certain that in the case of My ardent devotees, everything results in their ultimate good," which shows that by His lasting Grace, the devotees should not at any time entertain the least doubt of ruin; by this the perpetuity of His Parshadas and other devotees is also assured), Who is eter-nally served by Bhakti, (this ever-fulfilment of His devotion, re¬futes the notion that devotional practices, like Sravana, Kirtan, etc., are the functions of the human sense-organs, and proves that their manifestation in them is solely through His Eternal Fund of Kindness; this point is further elucidated at a later stage; and Whose Abode too is ever present, protect you from impedi¬ments, like liberation, etc., to the attainment of devotion to His Lotus Feet."292 Aiming on the highest goal, avoiding all other de¬sires when the Holy Name is uttered, the chanter is fortunate to realise this special gift. This is the highest desired result of the chanting of the Name. Longing for all other types of attainments deprives us from this unique and incomparable attainment.

Sincere prayers aimed simply for the love of the Lord alone, effectively melf His Heart. Prayers guided by motives of getting some¬thing in exchange, either of this world or of the next including salva¬tion itself, never touch or move His Heart. Fully equipped with the four essential qualifications (footnote 202), and with a sincere heart, longing ardently for the unflinching love of the Lord, if we proceed witfi the chanting of the Name, we are offered the true benefits of the course. The results thus achieved are described in the first Sloka of 'Shri Sikshashtak' composed by Shri Chaitanya Mahaprabhu.

ceto-darpana-maarjanam bhava-mahaa-daavaagni-nirvaapanam shreyah-kairava-candrikaa-vitaranam vidyaa-vadhu-jivanam,
aanandaambudhi-vardhanam prati-padam purnaamritaasvaadanam sarvaatma-snapanam param vijayate shri-krishna-sankirtanam..293
(sikhyastakam,1)

"Let the chanting of the Name of Shri Krishna he glorified, which in successive stages offers sevenfold blessings to the chanters. It cleans the mirror of the heart which is covered with layers of accumulated dirt gathered in ever so many births. It extinguishes thoroughly the wild conflagration of repeated cycle of births and deaths. It is like the shedding of moonlight for the blooming of the lily of eternal good. It is the very life of transcendental learning. It swells in the hearts of the chanters a surging ocean of everlasting bliss. It enables the devotee to experience by every utterance of the Holy Name, perfect happiness and finally, It is an all round bath of the body, mind, and soul in the surging ocean of Transcendental Bliss."293 This process of Nama-Sankirtan is the most liberal course ever introduced by the Lord for the benefit of humanity. All the rigid rules, innumerable restrictions, and never-ending hardships are to¬tally absent in this practice. The Merciful Lord has lilted all bans from this procedure. In the second Sloka of 'Shri Sikshashtak' this is impressively illustrated.

naamnaamakaari bahudhaa nija-sarva-shaktis tatraapitaa niyamitah smarane na kaalah,
etaadrishi tava kripaa bhagavan mamaapi durdaivam idrisham ihaajani naanuraagah..294
(sikhyastakam,2)
maayaamugdhasya jivasya jneyo 'narthash catur vidhah,
hriddaurbbalyam caaparaadho 'sat-trishnaa tattva-vibhramah..295
(bhajan rahasya,2.7)
syaat krishna-naama-caritaadi-sitaapy avidyaa-pittopatapta-rasanasya na rocikaa nu,
kintv aadaraad anudinam khalu saiva jushtaa svaadvi kramaad bhavati tad-gada-mula-hantri..296
(upanisad,7)
ki sayane ki vajane kiva jagarane,
aharnischa chinta krishna balha vadane..297

"0 Supreme Lord! You are an unfathomable Ocean of Mercy. How many ways You have devised to help Your fallen children! You have manifested ever so many Names, Each identical and equipotent with You in all respects. You have relaxed all the hard rules and made it a very simple one, easily accessible to the entire humanity. How can a petty human being estimate the depth of Your Mercy? You have done the maximum favour to humanity. But, what to speak of my utter ill luck! In spite of all Your unimaginable munificence to any human being, my adamant heart remains unchanged. It never shows the slightest inclination towards the chanting of Your Glorious and ever Sweet Name."294 "Conditioned souls have sunk to the deplor-able depths of various evil propensities. They are struggling against heavy odds, being surrounded on all sides by innumerable mundane distractions that are commonly known as 'Anartlias' .29S These are fourfolds - (1) weakness of the heart, (2) offences, (3) evil desires and (4) error relating to the true knowledge of the eternal truth." "Though, we at first lack in a real enthusiasm for chanting the Holy Name, yet with utmost care we must proceed with the chanting. A patient affected by bile, never relishes sugarcandy. Taking sugarcandy is a necessity to arrest the growth of the disease. Hence, the patient, though he finds it bitter in taste, should imperatively take to its use. Even so, one who has not developed a genuine taste for the Holy Name, should ardently and sincerely utter It, which will gradually shower Its Mercy upon him."296

"While at meals, or while taking test, or while awake, go on incessantly chanting the Holy Name 'Krishna' meditating upon Him."297 The constant chanting of the Name, enables the chanter to realise the true nature of his self, with respect to the Lord.

ayi nanda-tanuja kinkaram patitam maam vishame bhavaambudhau,
kripayaa tava paada-pankaja-sthita-dhuli-sadrisham vicintaya..298
(Shikshaashtakam,5)
nayanam galad-ashru-dhaarayaa vadanam gadgada-ruddhayaa giraa,
pulakair nicitam vapuh kadaa tava-naama-grahane bhavishyati..299
yugaayitam nimeshena cakshushaa praavrishaayitam,
shunyaayitam jagat sarvam govinda-virahena me..300
(Shikshaashtakam,6,7)

"O Son of Nanda! I-Your humble servant, am helplessly going down every moment in this terrible ocean of worldliness. Be Merci¬ful to regard me as a particle of dust of Your Lotus Feet and save me.298 Chanting the Holy Name realising one's true self, as the eter¬nal servant of the Lord, awakens feelings of love to Him. The inter¬nal feelings react externally as well. He experiences a thrill of ec¬stasy accompanied by different changes on his body, such as shed¬ding tears, hair standing on end, choking of the voice due to emo¬tional upheavals, etc. The sixth Sloka of Shri Sikshashtak throws proper light in this respect. "O Lord! When will the chanting of Your Name send thrills over my body, making the hair stand on end? When will 1 experience uncontrollable flow of tears from my eyes and my voice get choked with feelings while uttering Your Name? 299 His steady progress in devotion leads him to still greater realisations. He expe¬riences unbearable and inexpressible pangs of separation from his Beloved Lord. This stage is explained in the seventh Sloka. "The fearful experiences born of the pangs of separation from my Beloved Govinda break my heart immediately. A single moment without Him appears to me an age; my eyes pour forth tears like the downpours on a rainy day, and the whole world has lost its interest and appears dull to me."300

aashlishya vaa paada-rataam pinashtu maam adarshanaan marma-hataam-hataam karotu vaa,
yathaa tathaa vaa vidadhaatu lampato mat-praana-naathas tu sa eva naaparah..301
(Shikshaashtakam,8)
asundarh sundarsekhare va guneerbiheene guninan barao va,
drosi mayeesyatakruna mbhudheerva krishnah ca evadha gateermamayama..301.1

The final and the most sublime stage of unalloyed devotion is the next experience. It has no comparison elsewhere with the achieve¬ment of any other votary of devotion. He who is fortunate to reach this state of supreme devotion stands unrivalled in his views since he identifies all his pleasures, comforts, and conveniences fully with those of his Beloved Lord. This is the highest stage - that is reached by the devotees of loving devotion, a stage experienced in extreme rarity by an exceptionally few. The last Sloka of Shri Sikshashtak by Shriman Mahaprabhu is an exposition of this unique experience. "It matters very little even if He reduces me - His beloved, devoted to His Lotus Feet, to pulp by His close embrace or crushes my vitals by the pangs of poignant separation from Him. He is free to do as He pleases, as He is the Self-Willed Dissolute. Yet He alone is my Sole Overlord and no one else."301 "He may be quite ugly or the most charming; He may or may not be endowed with virtues or merits; He may hate me or be an Ocean of Kindness to me; anyway, that Shri Krishna alone is today my Sole Resort."301-1


14 The Highest Goal

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 14 The Highest Goal >>

CHAPTER 14
SRI NAMA-SANKIRTAN - THE HIGHEST GOAL

IN this dialogue between Shri Vishnu Parshadas and Shri Gopakumar in 'Shri Brihad Bhagavatamrita'* by Shri Sanatan Gosvami - one of the six Gosvamis of Vrindavan deputed by Shri Gauranga Mahaprabhu, to prepare a code for the Vaishnav way of living, all the niceties of the different aspects of the ninefold devotion (Navavidha Bhakti) have been very delicately elucidated, paiticulaily the comparison between Smarana, Dhyan, and Sankirtan, the exertions involved in the first two and the ease with which the last named practice, viz., Sankirtan, can be accomplished. It is conclusively proved without a shadow of doubt that Sankirtan is the best form of devotion and that it includes Sravana, Kirtan, Smarana, Dhyan, and that it should best be practised with a feeling of love-sickness, caused by the separation from the Beloved.

asmaad-ishvara-san-mantro- paasakomaa-pati-priya,
gopa-nandana bhakteshu bhavantam ganayema hi..302
gaude gangaa-tate jaato mathuraa-braahmanottamah,
jayanta-naama krishnasyaa-vataaras te mahaan guruh..303
satyam pratihi vayam atra bhavaan nimittam evaagatah shrinu hitam nija-krityam etat,
vaikuntham icchasi yadi parihaaya sarvam sa-prema-bhaktim anutishtha nava-prakaaram..304
(Brhad-Bhagavatamrta,2.3.121,122,123)

"O Umapati's beloved! O Gopanandan! We take you to be one of the devotees of the Lord, because of your practice of His best Mantra."302 "Your Guru is that famous Mathur Brahmin, Mayanta' by Name, on the banks of the Ganges - Who is the fullest Manifestation of shri krishanna Himself. (From the expression of Shri Sanatan Gosvami, it is inferred that 'Jayanta' is no other than Shri Krishna Chaitanya Mahaprabhu Himself)."303 "Know for certain that we have specially come for your sake alone. If you desire Vaikunth, then giving up everything, in¬cluding the practice of the Mantra, lovingly practise any one of the ninefold (Navavidha) Bhakti, for therein lies your eternal weal."304

taj-jnaapakam ca bhaja bhagavataadi-shaastram lilaa-kathaa bhagavatah shrinu tatra nityam,
ta eva karna-vivaram pranayaat pravishtaah sadyah padam bhagavatah prabhavanti daatum..305
teshaam nava-prakaaraanaam ekenaiva su-sidhyati,
sarva-saadhana-varyena vaikunthah saadhya-sattamah..306
(Brhad-Bhagavatamrta,2.3.124,125)

"Follow the Sastras like Shrimad Bhagavata, and daily taste the accounts therein of the Lord's Pastimes, which greatly enchant the mind. No sooner do you hear them with love and attachment, than you will attain His (Shri Krishna's) Lotus Feet. One should hear the accounts of His Pastimes, as ihey very much entice the mind away from the worldly activities and lead him to his real good." For it is said (Bh. 12.4.40 Sansarsindhumati):- "If one who is afflicted by the conflagration of varied agonies, both physical and mental, is anxious to cross the ocean of the worldly life, which is most difficult to cross over, then there is no other surer boat for him than enjoying the sweet¬ness of the accounts of the Pastimes of Shri Purushottam." (Bh.2.2.37 Pibanti ye):- "Tasting the Nectarine Accounts of the Lord, living in the hearts of the virtuous people, and filling their ears with them, purify their hearts, however much corrupted by worldly enjoyments, and lead them to His Lotus Feet."305
"Of the nine forms of devotion, if you practise any one of them, which is far superior to all such other paths, like Man Marga, Karma Marga, etc., you will easily attain Vaikunth Loka- the best amongst enjoyable objects, emancipation, etc. Greater results ensue from greater efforts. It is said in Brahma Purana, "If by the mere initiation of 'Krishna', one attains His Lotus Feet, how much more beneficial would the result be, if he always worships Him with unalloyed devotion!" "He Who be¬stows liberation, is Himself Moksha, i.e., Krishna. People who even daily remember Janardan (Krishna) craftily, attain His healthful Abode, after discarding this body."306

mahattamatayaa shruya-maanaa api pare 'khilaah,
phala-vrata-vicaarena tucchaa mahad-anaadritaah..307

tathaapi tad-rasajnaih saa bhaktir nava-vidhaanjasaa,
sampadyate vicitraitad-rasa-maadhurya-labdhaye..308

teshaam kasmimsh cid ekasmin shraddhayaanushthite sati,
svayam aavirbhavet premaa shrimat-krishna-padaabjayoh..309
(Brhad-Bhagavatamrta,2.3.126,127,128)
tathaapi kaaryaa premnaiva parihaaraaya hrid-rujah,
phalaantareshu kaamasya vaikunthaapti-virodinah..310
yadyapy etaadrishi bhaktir yatra yatropapadyate,
tat-tat-sthaanam hi vaikunthas tatra tatraiva sa prabhuh..311
(Brhad-Bhagavatamrta,2.3.129,130)
tathaapi sarvadaa saakshaad anyatra bhagavaams tathaa,
na drishyeteti vaikuntho 'vashyam bhaktair apekshyate.
sarva-prakaarikaa bhaktis taadrishi ca sadaanyatah,
na sampadyeta nirvighnaa tan-nishthair bahubhih saha..312
(Brhad-Bhagavatamrta,2.3.131,132)

"Bhaktas, who are capable of relishing the niceties of the devo¬tional code, and endowed with the faculty of discerning the best fruits, and the labours involved therein, from others, though known as equally great, treat Vaikunth Loka as the best and everything else as insig¬nificant before it."307 "But the Rasajnas (experts who appreciate the excellence of the charming sweetness) instantly adopt Navavidha Bhakti alone, because thereby they enjoy a variety of sweetness in this ninefold devotion, like Sravana, Kirtan, etc., and prefer it as a whole to any one form of it, like Sravana, Kirtan, etc., which by itself, is capable of achieving Vaikunth."308 "Out o'f these nine kinds, by adopting any one of them with unswerving faith, Love for the Lotus Feet of Shri Krishna, manifests in him of its own accord."309 "Even then, he should practise devotion with a loving heart, because thereby, the diseases of the heart, like evil desires, which are definite impediments on the way to Vaikunth, are destroyed. When Love begins to sprout, the evil desires for the transient enjoyments of this world, or the next, totally disappear, resulting in his ultimate good, without the least tinge of selfishness in rt."310 "If that loving devo¬tion which is full of all sweetness arising from this highest form of bliss of all kinds and which even excels Brahmasukh, can he achieved here alone, where then would the necessity of Vaikunth 1 oka arise? Truly, in Vaikunth Loka, there is some other speciality not obtain¬able here. Wherever such selfless loving devotion is practised, cer¬tainly that place itself becomes Vaikunth, and verily the Lord is present there, because He is the Lord of Vaikunth. Yet, it is said by the Lord Himself, "O Narada! 1 neither stay in Vaikunth nor in the hearts of Yogis; but wherever My devotees chant, there I am.""311 "Even then, Vaikunth is certainly desired by the devotees, because the Lord is not ever present elsewhere, in all His Glory of Beauty, Attributes, and the enchanting sweetness of His Pastimes. These can only be experienced in person in Vaikunth alone. Because, Vaikunth is not under the control of the Time Factor (Kala), this kind of the Lord's Pastimes can be enjoyed to one's heart's content, in the company of - innumerable other Bhaktas, who too with their transcendental bod¬ies, are engrossed in relishing the Divine sweetness of the Lord's Name, Attributes, and the sweetness of His Pastimes that is not ob¬tainable elsewhere."312

nijendriya-manah-kaaya-ceshta-rupam na vidhi tam,
nitya-satya-ghanaananda-rupa sa hi gunaatigaa..313
nirgune sac-cid-aanandaat-mani krishna-prasaadatah
sphuranti vilasaty aatma- bhaktaanaam bahudhaa mude..314
vishuddhe tu vivekena satyaatmani hareh padam,
gate 'py aprakritim bhakti-vidhayo vilasanti hi..315
anyathetara-karmaani-vaite 'pi syur na sangataah,
kaayendriyaatma-ceshtaato jnaanenaatmani shodhite..316
Brhad-Bhagavatamrta,2.3.133,134,135,136)

"Do not treat this devotion as being of this transitory world, as a subject perceptible to the human sense-organs and the mind, and obtainable through human efforts. It is Transcendental in Nature, Non-perishable, Ever-true, and the Embodiment of Bliss Itself, and above human ken."313 "But by the sheer Grace of Shri Krishna, Bhakti manifests in the pure Jivatmas, composed of Existence-Knowledge-Bliss, in the form ofSravana (hearing), Kirtan (uttering), Smarana-(recollection), etc., of the Divine Name, Attributes, Pastimes, etc., primarily for the appeasement of its votaries in various ways."314 "When the Jivatma is thus refined, through its power of discernment, and knows its innate and true relation and function with respect to Shri Hari, i.e., when man rises above his transient functions of this mortal frame, and realises that his real function is the service of his Maker, then alone, he becomes fit to enjoy the Transcendental Vaikunth Loka, and Bhakti with all its retinue, will down on him."315 "Other¬wise they, i.e., the nine aspects of devotion, appear as the function of these transient sense-organs. When the soul realises its tine nature, then alone, it can understand that, unlike the other transitory func¬tions of the sense-organs, the adoption by man, of the vaiious modes of devotion, is above the perception of his sense-organs, and cannot be associated with them."'316

anyebhya iva karmebhyo bhagavad-bhakti-karmatah;
viviktah san katham yaatu vaikuntham muktim arhati..317
na hy anya-karma-vad bhaktir api karmeti manyataam,
bahir-drishtyaiva jalpyeta bhakta-dehaadi-vat kvacit..318
bhaktaanaam sac-cid-aananda- rupesht angendriyaatmasu,
ghatate svaanurupeshu vaikunthe 'nyatra ca svatah..319
vayam atra pramaanam smo'nisham vaikuntha-paarshadaah,
taanvanto bahudhaa bhaktim asprishtaah prakritair gunaih..320
(Brhad-Bhagavatamrta,2.3.137,138,139,140)

"If the soul is divorced from the devotional practices to God, how can it attain Vaikunth Loka? If it does so, it deserves emancipa-tion on account of its refinement through detachment, and not Vaikunth Loka, for which the Jiva must perform its true function of devotion."317 "Devotional practices should not be considered to stand in the same category as the other worldly actions; on a few occa¬sions, Bhakti may be said only apparently, to be of the type of Karma (action) of this mundane world; but when its true nature is consid¬ered, it is clearly found to be a function of the transcendental plane, in the same way as the bodies of the Vaikunthavasi devotees. Bhakti is the function of the spiritual body, though outwardly it appeals as the function of this mortal frame, and is transcendental in nature, as the transcendental bodies of the inhabitants of Vaikunth Loka."318 "The bodies of the devotees of the Lord, either in Vaikunth or else¬where assume Sachidanandarup by themselves, befitting the Exist¬ence-Knowledge-Bliss form of Bhakti or through the Grace of the Lord. When devotion takes hold of this mortal body, even tlus body, with all its limbs, sense-organs (Jnanendriyas and Karmendriyas), etc., transforms itself into a transcendental or spiritual one."319" "We, the dwellers of Vaikunth, untouched by anything of the transient world,and incessantly practising, and spreading the cult of devotion, like
Sravana, Kirtan, etc., are ourselves the proof of this."320

navina-sevakaanaam tu prityaa samyaak-pravrittaye,
nijendriyaadi-vyaapaara-tayaiva pratibhaati saa..321
mahadbhir bhakti-nishthaish ca na svaadhineti manyate,
mahaa-prasaada-rupeyam prabhor ity anubhuyate..322
tvaraa ced vidyate shrimad-vaikunthaalokane tava,
sarvaabhishta-prada-shreshtham tam shri-vraja-bhuvam vraja..323
param shrimat-padaambhoja-sadaa-sangaty-apekshayaa,
naama-sankirtana-praayam vishuddhaam bhaktim aacara..324
tayaashu taadrishi prema-sampad utpaadayishyate,
yayaa sukham te bhavitaa vaikunthe krishna-darshanam..325
(Brhad-Bhagavatamrta,2.3.141,142,143,144,145)

"For the appeasement and the continuous advance of a devotee who has newly taken to this cult, devotion to God, behaves as if it is a function of the sense-organs mainly for his advancement in it; because when the aspirant
feels that he meditates, utters, hears God's Epi-thets, etc., he becomes inspired, and elated and acquires greater and sounder faith in Them. Otherwise there is a chance of his despairing that all his efforts are not sustaining in their results."321 "Those great personages having implicit faith in devo¬tion, know for certain, that it springs through the sheer Grace of the Lord, and never think that it is either a function of their sense-organs or subjective to them."322 "If you have a vehement yearning to see Vaikunth Loka very early, then go to the famous blissful Vraja - which will most munificently, very quickly, and perfectly fulfil all your desires."323 "Then with your heart and soul, intent on the Lotus Feet of the Lord, practise mostly 'Nama-Sankirtan'- the purest form of devotion (unadulterated with the least tinge of Jnan or Karma).324 "By this Nama-Sankirtan a wealth of devotional love will be generated in you, by which you will easily have a full vi¬sion of Shri Krishna in Vaikunth."325

premno 'ntarangam kila saadhanottamam manyeta kaishcit smaranam na kirtanam,
ekendriye vaaci vicetane sukham bhaktih sphuraty aashu hi kirtanaatmikaa..326
bhaktih prakrishtaa smaranaatmikaasmin sarvendriyaanaam adhipe vilole,
ghore balishthe manasi prayaasair nite vasham bhaati vishodhite yaa..327
(Brhad-Bhagavatamrta,2.3.146,147)

"Some think that recollection and not chanting aloud (Smarana and not Kirtan) is the most beloved and the best means to attain Divine Love; because Kirtan manifests itself quickly and without much effort on the sense-
organ - tongue, devoid of the faculty of think-ing or intelligence. Consequently, the results too, will be in proportion to the efforts involved."326 "Mind - the most important and fickle of all the senses, is conquered by being brought under control, only with great difficulty, and that too when it is puri¬fied. Then only, the excellent form of devotion, known as 'recollec¬tion or remembrance', can be achieved. Hence, tins is the best mode of devotion, because of the great exertions involved therein."327

manyaamahe kirtanam eva sattamam lolaatmakaika-sva-hridi smarat smriteh,
vaaci sva-yukte manasi shrutau tathaa divyaat paraan apy apakurvad aatmya-vat..328
(Brhad-Bhagavatamrta,2.3.148)

"We, however, think that Kirtan is far superior to recollec¬tion, which flashes only in the mind that is too fickle; but Kirtan when it manifests on the tongue-the sense-or-gan of speech, simultaneously illumines the
mind, because unless it first flashes on the mind, it will not throb either on the tongue, or as a matter of fact on other sense organs. The sound of the Kirtan, not only benefits the performer's own ears, by entering them, but also those of others too, who have the good furtune of hearing it. This is not accomplished by 'Recollection'. Recollection too cannot be aptly done, because absolute control of the mind can be only successful, when its fickleness is removed or destroyed. This is the whole secret of it. It is also not the general rule, that the results, in any undertaking, are always in proportion to the efforts put in. It is already said by Shri Parasar, "One who is devoted to Shri Achyuta, does not go to hell; if He is reflected upon, he goes to heaven; if he concentrates his mind on Him, even the Brahma Loka obtainable with great difficulty, appears as worse than insignificant; that Immu¬table Shri Krishna, by staying in the hearts of pure souls, gives Him¬self up to them (see footnote 306). What wonder is there if all the sins of the person, who utters the Name of Shri Achyuta (Shri Krishna) are completely destroyed ? That a sinner like Ajamil, by taking the Name 'Narayana' attained emancipation, is no wonder at all. Thus by this exposition, the superiority of Kirtan over remembrance is described by the argument 'a fortiori', i.e., how much more superior would the Kirtan be over remembrance? Besides, what is obtained by meditation in Krita Yuga, by the performance of sacri¬fices in Treta Yuga, and worship in Dvapar Yuga, is all attained by Shri Hari-Kirtan, indicating thereby that all the benefits accruing from the practice of the first three Yuga Dharmas, are included in Shri Hari-Kirtan and can be easily accomplished too. And what is declared, does come true."328

bahyaantaraashesha-hrishika-caalakam vaag-indriyam syaad yadi samyatam sadaa,
cittam sthiram sad-bhagavat-smritau tadaa samyaak pravarteta tatah smritih phalam.
evam prabhor dhyaana-ratair matam ced buddhyedrisham tatra vivecaniyam,
dhyaanam parisphurti-vishesha-nishthaa sambandha-maatram manasaa smritir hi..329

ced dhyaana-vegaat khalu citta-vrittyaav antar-bhavantindriya-vrittayas taah,
sankirtana-sparshana-darshanaadyaa dhyaanam tadaa kirtanato 'stu varyam..330
(Brhad-Bhagavatamrta,2.3.149,150,151)

"Illustrating and accepting the opinion of meditationists of the Lord, who take Kirtan as the result of recollection only, their argu¬ments are refuted by the skill of discernment in these two Slokas thus :- The external organs, like the eyes, ears, etc., and the internal ones, like the mind, etc., i.e., all the sense-organs and senses, are moved to action by the tongue, because it is in their very nature to get excited by the action of the tongue, i.e., by its speech. By observ¬ing silence or chanting the Name of the Lord aloud, the tongue can be brought under control; then alone the mind becomes steady and can be employed in 'Smriti'. In that case, Smriti arises from Kirtan. So it is proved that Smriti is the result of Kirtan. Hence, the statement made above and emphasised in Sastras (see footnote 328) that the fruit of meditation is included in Sankirtan in Kali Yuga, should be taken as due to the requirements of the age. If it is said, that the most atrocious sin of Kali Yuga is destroyed by the great prowess of Kirtan alone, and by nothing else, like meditation, etc., then it must be admitted on all grounds, the superiority of Kirtan over Dhyan (meditation). So the potency of Nama-Sankirtan, over meditation in destroying even the vilest sins of Kali Yuga is not at all denied; the expedient that the sins of Kali Yuga, will not be destroyed by meditation alone, is not also there, by which it could be the practice or commandment (Vidhi) of Kali Yuga. If the meditationists of the Lord, persist in their opinion, that only through recourse to remembrance of the Lord, howsoever accomplished, the destruction, etc., of all the sins, always succeeds, and that hundreds of statements, throwing light on this view, are to be found, and hence meditation alone is the best, then their view needs further elucidation. Dhyan (meditation) is the Lord's manifes¬tation, in toto,from top to bottom, culminating in the maturing expe¬rience of the Lord's Personal Attributes, like Beauty, Sweetness, etc., by the mind, as if in person before Him; whereas, Smriti (remem¬brance) is the mental recollection of the aspirant's relation to the Lord as His servant, as in a flash."329 "We think that meditation will be superior to.Sankirtan only when it includes in its aspect, the functions of other sense organs, viz., those of utterance, touch, seeing, hearing, etc., by the power of meditation alone."330

pritir yato yasya sukham ca yena samyaag bhavet tad-rasikasya tasya,
tat-saadhanam shreshthatamam su-sevyam sadbhir matam praty uta saadhya-rupam..331
sankirtanaad dhyaana-sukham vivardhate dhyaanaac ca sankirtana-maadhuri-sukham,
anyonya-samvardhakataanubhuyate'smaabhis tayos tad dvayam ekam eva tat..332
dhyaanam ca sankirtana-vat sukha-pradam yad vastuno 'bhishtatarasya kasyacit,
citte 'nubhutyaapi yatheccham udbhavec chaantis tad ekaapti-visakta-cetasaam.
yathaa jvaara-ruj-artaanaam shitalaamrita-paathasah,
manah-paanaad api trutyet trid-vailakshyam sukham bhavet..333
tat-tat-sankirtanenaapi tathaa syaad yadi shakyate,
sataam atha vivikte 'pi lajjaa syaat svair akirtane..334
(Brhad-Bhagavatamrta,2.3.152,153,154,155,156)

The wise are of the opinion, that he who can appreciate the ex¬cellence of any one of the ninefold devotion, should accept it with earnestness, according to his liking, in which he takes pleasure to practise; that mode alone will be the most important one to him. He must practise it with his heart and soul, as that will quickly achieve for him his desired object."331 "But we think that Sankirtan en¬hances the beauty of meditation; and meditation increases the bliss and beauty of Sankirtan and that they mutually aid each other's enhancement (Poshak), like tire and fuel (oil) and that both are of equal merits."332
"Meditation, like Sankirtan, brings happiness, because those who, bent on obtaining any object which they like most, call to their mind, that object and experience it in their mind to their heart's content, get mental peace (satisfaction), like people suffering from fever, by mentally drinking nectar-like cold water, lessen their trouble, arising from thirst and enjoy relief."333
By conveying one's troubles to an intimate friend, he does experi¬ence relief from the load of worries weighing heavily on his mind. Similarly by uttering aloud the Name of his heart's coveted object, he feels peace of mind, provided he can clothe his inner-most feelings with suitable words. But sometimes he cannot give expression to all his mental feelings; or even if he can, he will feel ashamed even to utter them as he likes, even in solitude, because he wants to maintain the utmost secrecy."334

ekaakitvena tu dhyaanam vivikte khalu sidhyati,
sankirtanam vivikte 'pi bahunaam sangato 'pi ca..335
krishnasya naanaa-vidha-kirtaneshu tan-naama-sankirtanam eva mukhyam,
tat-prema-sampaj-janane svayam draak shaktam tatah shreshthatamam matam tat..336
shri-krishna-naamaamritam aatma-hridyam premnaa samaasvaadana-bhangi-purvam,
yat sevyate jihvikayaaviraamam tasyaatulam jalpatu ko mahattvam..337
(Brhad-Bhagavatamrta,2.3.157,158,159)

"Indeeed, meditation succeeds only when practised by oneself and that too in a lonely place and not otherwise. So there are so many impediments to its perfect practice and Nama-Sankirtan completion. But Sankirtan can be performed alone in solitude or in public in the company of even multitudes. Hence, what constitute impediments to meditation, are no impediments to Sankirtan at all; on the contrary, they contribute towards its success. Perfor¬mance of Sankirtan involves no obstacles."335
"Amongst the dif¬ferent forms of Shri Krishna's Kirtan, such as uttering His Names, speaking about His Beauty, Attributes, Pastimes, etc., His Nama-Sankirtan alone is the most important one, because It awakens of Its own accord, in Its performer a wealth of Divine Love (Krishna Prem). Hence, it is our confirmed opinion and the opin¬ion of wise men that His Nama-Sankkirtan is far superior to meditation."336 "Who, indeed, will be able to describe the incomparale blessedness of the person, who longingly, lovingly, and with a relish, ever tastes, with his tongue, of the nectarine sweetness of the Divine Shri Krishna Nama-near and dear to his own heart?"337

sarveshaam bhagavan-naamnaam samaano mahimaapi cet,
tathaapi sva-priyenaashu svaartha-siddhih sukham bhavet..338
vicitra-ruci-lokaanaam kramaat sarveshu naamasu,
priyataa-sambhavaat taani sarvaani syuh priyaani hi..339
ekasminn indriye praadur-bhutam naamaamritam rasaih,
aaplaavayati sarvaanin-driyaani madhurair nijaih..340
mukhyo vag-indriye tasyo-dayah sva-para-harshadah,
tat prabhor dhyanato 'pi syan nama-sankirtanam varam..341
(Brhad-Bhagavatamrta,2.3.160,161,162,163)

"Even if the greatness of all the Divine Names be equally bal¬anced, still one can easily and in no time accomplish his heart's much coveted object, by resorting to the Name (Shri krishna,s Epithet), which he likes best like thephilosopher's stone (Chintamani) yielding to its possessor all his desires."338 "People having different tastes, develop a fondness for all the Names. In course of time, they will certainly hold all the Lord's Names dear to them."339 " When once the Nectarean Name becomes manifest in any one of the sense-organs, It inundates all the other sense-organs too, with Its Luscious Sweetness (Madhurya Rasas), i.e., It allures other sense-organs too, and impels them in Its Divine Service"340 "Its impor¬tant manifestation on the sense-organ of speech, i.e., tongue, causes ecstasy hot only to the utterer, but to others (hearers) also, because the Word bursts into Its all-alluring sound Form. Hence, Nama-Sankirtan is far superior to meditation on Him."341

naama-sankirtanam proktam krishnasya prema-sampadi,
balishtham saadhanam shreshtham paramaakarsha-mantra-vat..342
tad eva manyate bhakteh phalam tad rasikair janaih,
bhagavat-prema-sampattau sadaivaavyabhicaaratah..343
sal-lakshanam prema-bharasya krishne kaishcid rasajnair uta kathyate tat,
premno bharenaiva nijeshta-naama-sankirtanam hi sphurati sphutaartyaa..344
(Brhad-Bhagavatamrta,2.3.164,165,166)

Shri Krishna-Nama-Sankirtan is the most potent, important,and the highest means of attaining Krishna Prem like a Mantra,imbued with the power of attraction, attracting desired object, obtainable with great difficulty, even from a great distance. Thus other statements supporting this, should be seen."Hearing the auspicious Accounts and Deeds
of Shri Krishna and His Descents, an aspirant, unabashed, should move about in this world, alone, singing His Songs, and Names suggestive of His Pastimes." When Krishna Prem manifests in him,his condition invariably becomes thus- "That ardent devotee, who nthus moves about unabashed, singing aloud His Songs and Names dear to him, gaining intense attachment therein, with his heart melted with Krishna Prem, and being oblivious of the society,
laughs loudly, a moment later weeps, then shouts, and dances like one possessed with rapturous joy." In this Sloka too the word'Svapriyanamakirtya' occurs to emphasize its importance."342
"Adepts in relishing the beauties and sweetness of Nama-Sankirtan, treat it not only as the best Means of primary impor¬tance, but also as the best End in Itself; because when its votary is whole-heartedly engrossed in it, it always,unfailingly and necessarily results in Krishna Prem. Verily even if this Prem is taken as the
only fruit of all devotional codes of religious performances, when one practises Nama-Sankirtan, since this Prem arises as its necessary and invariable corollary, Nama-Sankirtan is taken as the best and highest accomplishment in itself."343 "It is indeed, proclaimed by those who appreciate the excellences of Krishna Prem, that the performance of Krishna-Sankirtan, dear to one's heart, is in itself the best distinctive mark of the inundating influx of Krishna-Prem, and incessant loud manifestation of Shri Krishna-Sankirtan is solely due to the in¬tense and uncontrollable Krishna Prem, showing thereby that they, both, are interdependent on each other for their exuber¬ance and luxuriant growth."344

naamnaam tu sankirtanam arti-bhaaraan megham vinaa praavrishi caatakaanm,
raatrau viyogaat sva-pate rathaangi-vargasya caakroshana-vat pratihi..345
(Brhad-Bhagavatamrta,2.3.167)

"Nama-Sankirtan should be .performed with a deep feeling of intense anguish caused by separation, like the Chatak bird crying aloud in distress, in torrential rains, because of its separation from the clouds, or like the love-sick Chakravak bird shrieking, being separated from its beloved dur-ing night-time. Nama-Sankirtan ought to be
performed with an intense feeling of love-sick-ness arising from separation from the Eter¬nal Beloved-Shri Krishna-the Embodiment of Divine Love. The experiences of the realised souls should be the guiding stars to the aspirant in achieving his goal."345

vicitra-lilaa-rasa-saagarasya prabhor vicitraat sphuritaat prasaadaat,
vicitra-sankirtana-maadhuri saa na tu sva-yatnaad iti saadhu sidhyet..346
(Brhad-Bhagavatamrta,2.3.168)

"If you think that many obstacles, like public censure, inability, bodily weakness, etc., may arise in the loud performances of Nama-Sankirtan, and that meditation can be easily accomplished unobserved by any one, and hence quite free from hin-drances,we boldly assure you that the varie- gated sweetness of Nama-Sankirtan is caused
by the boundless and inexplicable Grace of the Lord, Who is an unfathomable Ocean of lovely Lilas, beyond human comprehension and the whole suc¬cess of Nama-Sankirtan is due to His Mercy alone and can never be attributed to the aspirant's exertions, for there cannot be any impediment in the way of the free flow of God's Mercy. It should be understood that what holds good in the case of Nama-Sankirtan, is also applicable to other forms of Bhakti."346

icchaa-vashaat paapam upaasakaanaam kshiyeta bhogonmukham apy amusmaat,
praarabdha-maatram bhavatitareshaam karmaavashishtam tad-avashya-bhogyam..347
(Brhad-Bhagavatamrta,2.3.169)

"How is it then that those who have taken solely to Nama-Sankirtan, endowed with such great powers, are usually seen to suf¬fer grief? The answer is this:- The accumulated sins of the aspirant, who has taken resort to Nama-Sankirtan, are destroyed by Sankirtan only, sorrow being the result of sin. But the meritorious deeds re¬main to his credit - because of their effect being always auspicious; but such deeds are subject to his sweet will and pleasure. He who is engrossed in relishing the Transcendental Sweetness of Shriman Nama is unaffected by the elevating effect of the latter, as the sole purpose of his life, is ever to taste the incessant flow of Nec¬tarine Bliss oozing out from Nama-Sankirtan. "Know for certain that the cycle of acts, i.e., undergoing the consequences of acts of previous lives, which is not inviolable even to gods and demons, is already transgressed by the mortals greatly devoted to Me." Except¬ing these, others have to bear the consequences of their acts in past lives, because for them, these are not destroyed unless endured by them. Hence, let them at sometime and somehow take to Nama-Sankirtan, because they will then be free from the consequences of their acts in this life."347

mahaashayaa ye hari-naama-sevakaah su-gopya-tad-bhakti-mahaa-nidheh svayam,
prakaasha-bhityaa vyavahaara-bhangibhih sva-dosha-duhkhaany anudarshayanti te..348
tan-naama-sankirtana-maatrato 'khilaa bhaktaa hareh syur hata-duhkha-dushanaah,
kecit tathaapi prabhuvat kripaakulaa lokaan sad-aacaaram imam prashaasati..349
duhsanga-dosham bharataadayo yathaa durduta-dosham ca yudhishthiraadayaah,
brahma-sva-bhitim ca nrigaadayo 'malaah pradarshayan sva-vyavahaarato janaan..350
bhakti-prabhaavena vicaara-jaataih sanjaayamaanena sadedrishais tvam,
vighnaati-vighnaan kila jeshyasiha sarvatra te hanta vayam sahaayaah..351
shri-krishnacandrasya mahaanukampaa-smaabhih sthiraa tvayy avadhaaritaasti,
linaa na saakshaad-bhagavad-didrikshaa tvattas tapoloka-nivaasi-vaakyaih..352
(Brhad-Bhagavatamrta,2.3.170,171,172,173,174)

"But those magnanimous servants of Shri Hari Nama, under the semblance of undergoing the reactions of their own evil actions, like the unusual attachment of Bharata, etc., to the young of a deer, for which he had to be reborn as a deer, show us the grief caused by their own faults, in their anxi-ety to conceal the Love of the highest form of wish-yielding devotion which is to be cher¬ished and protected from the public."348 "Through Nama-Sankirtan alone, all(bramh sahintee, become rid of their griefs and faults, and become devotees of Shri Hari. Yet a few devotees, overcome by kind¬ness like their Lord, teach the people about virtuous conduct, such as the avoidance of evil company, etc., because continued advance in devotion, cannot be achieved, unless one avoids evil company, thoughts, and the commission of evil deeds, and practises virtuous conduct in thought, words, and deeds."349* "The evil consequences of evil actions has been taught to us by Bharata, the evil effects of the vice of gambling by devotees like Yudhishthir, etc., similarly pure souls like Nrig, Saubhari, etc., have, by their conduct, shown us the way to nearness and dearness of God.350 "You will certainly over-come the greatest and even the worst of obstacles by recollecting the glory or miraculous power of devotion stated above. And gladly we will come to your succour everywhere."351 "We have observed that you have been copiously blessed by Shri Krishna's Mercy, which is firm in you, because your yearning to see Shri Krishna in person is still strong, in spite of your being told by the Tapolokvasis, like Pippalayan, to see Him with your mind's eye by meditation."352

rupam satyam khalu bhagavatah sac-cid-aananda-saandram yogyair graahyam bhavati karanaih sac-cid-aananda-rupam,
maamsaakshibhyaam tad api ghatate tasya kaarunya-shaktyaa sadyo labdhyaa tad-ucita-gater darshanam svehayaa vaa..353
tad-darshane jnaana-drishaiva jaaya-maane 'pi pashyaamy aham esha drigbhyaam,
mano bhavet krishna-kripaa-prabhaava-vijnaapako harsha-vishesha-vriddhyai..354
(Brhad-Bhagavatamrta,2.3.175,176)

"It is indeed true that His Form, composed of intense Existence-Knowledge-Bliss combination, and hence spiritual in nature, is per¬ceptible as such by the sense-organs when they attain the fitness to do so. Yet His Svarup does become perceiv-able by the ordinary eyes, through their natu-rai function, by reason of His unfathomable Grace. He is seen by those before Whom He manifests Himself, for which also His Mercy is essential. Because perception of the unlimited and undistinguished Form manifesting Itself at Its Own Will, by a limited inanimate, though impossible, becomes possible through His Mercy alone."353 "Even in those who perceive Him through the acquisition of appropriate knowledge alone, a feeling that "I am seeing Him with my own eyes (com¬posed of flesh and blood) is born", demonstrative of the Exalted Glory of Shri Krishna's Kindness, which in turn aids in the exu¬berance of exultations, even though He is beyond the perception of all human senses."354

prabhoh kripaa-pura-balena bhakteh prabhaavato vaa khalu darshanam syaat,
atah paricchinna-drishaapi siddhyen nirantaram tan manaseva samyaak..355
na cet kathancin na manasy api syaat svayam-prabhasyekshanam ishvarasya,
ghanam sukham sanjanayet kathancid upaasitah saandra-sukhaatmako 'sau..356
(Brhad-Bhagavatamrta,2.3.177,178)

"If one says that Bhagavan can be seen everywhere incessantly and without any impediments with the mind's eye, and that there will not be any fear of separation from Him, and if one sees Him with his natural eyes, with limited power of seeing, there is every likelihood of separation being caused between him and Bhagavan.That is true. But even through the Glory of the floods of Shri Krishna's Mercy or through the greatness of Bhakti, He can in¬deed be seen even with these very eyes, with their limited power, incessantly and without the least impediments, as with the mind and the whole charm of Person can be ever tasted without expe¬riencing any obstacles."355 "If one says that He cannot be the sub¬ject of the limited eyesight, either through His Grace or through the greatness of Bhakti, then He too cannot be the subject of the mind's eye, as He manifests Himself wherever He wants to; and He, be¬cause of His overlordship and Self-Willed Nature, is the Control¬ler of all, including the perceiving power of the human mind, which can have no control over Him. If one says that by seeing in the unlimited mind, the joy of seeing Him will also be unlimited, and hence when He becomes a subject of the eyes, with limited power of vision, the resulting joy of seeing Him, will be consequently limited too in its scope. He, being formed of ecstasy in very concentrated form, will give intense joy or ecstasy to him, who will somehow serve Him with any of the sense-organs, like the eyes, tongue, ears, or the mind, etc."356

drigbhyaam prabhor darshanato hi sarvatas tat-tat-prasaadaavali-labdhir ikshyate,
sarvaadhikam saandra-sukham ca jaayate saadhyam tad eva shravanaadi-bhaktitah..357
sarveshaam saadhanaanaam tat-saakshaat-kaaro hi sat-phalam,
tadaivaamulato mayaa nashyet premaapi vardhate..358
kaayaadhavaader hridi pashyato 'pi prabhum sadaakshnaa kila tad-didrikshaa,
tatra pramaanam hi tathaavalokaad anantaram bhava-vishesha-laabhah..359
(Brhad-Bhagavatamrta,2.3.179,180,181)

"Seeing Him in person is much better than seeing Him in one's imagination and has a special significance over the latter. It is experienced everywhere, that he enjoys His Grace in full measure,everywhere, as enjoyed by Kardam, Dhruv, etc.The Mercy that Pippalayan in Tapo Loka ob-tained in his Samadhi, i.e, profound meditation
and concentration of the mind on the Dhyeya -the desired object, in order to see the Lord, and described by Brahma as the Lord's Mercy, may have been a special favour to him alone, and may not be a common one, obtainable and enjoyable by all. But intense ecstasy, which is far superior to all other kinds of excessive joys, can be experienced only through direct vision of Him with one's eyes for which His Grace is quite essential and one is enabled to see Him in person, through the devotional practices, like Sravana, Kirtan, Dhyan, etc. Hence, the goal of meditational practice - a function of the mind, would also be to see the Lord in Person."357
"Hence, the best fruit of all the devo¬tional practices, is His Manifestation in Person before one's eyes, by Which alone, everything that the delusion (Maya) comprises including the worst state of forgetting Him, totally disappears. "When one sees the Lord in oneself or when one sees one's Lord, or the Lord Who is dearest to the self, his heart's knot of egoism or ignorance disappears; all the doubts are cleared; and his worldly acts come to an end." Then alone the sentiment of Love to Him will grow luxuriantly, because he experiences in person, the Beauty, Luscious Sweetness, etc., of His Svarup."358 "Prahlada, like other devotees of the Lord, though he was always seeing Him in his heart, was always yearning to see Him with his own eyes, the reason being that he used to experience a special kind of feeling of intense attachment, i.e., Transcendental Love for the Lord."359

krishnasya saakshaad api jaayate yat keshaancid akshi-dvaya-milanaadi,
dhyaanam na tat kintu mudaam bharena kampaadi-vat prema-vikaara eshah..360
(Brhad-Bhagavatamrta,2.3.182)

"Indeed those Sanatkumars, looking at the blue nightlotus-like Face of Shri Vishnu, beautiful with smiling Kunda-like red Lips, hav¬ ing their heart's desire fulfilled, again looked repeatedly at His Twin Feet decked with lustrous red pearl-like Nails, and being unable to relish the Beauty and charming Sweetness of His Person, went into deep meditation (Bh. 3.15.44).So we hear of the Sanatkumars meditating on Shri Vishnu, even in His very presence. But that is not the case in Shri Krishna's Golok. When some people see Shri Krishna, the shutting of their eyes, the flow of tears therefrom, hair standing on end, etc., are not due to medi¬tation, because of the acquisition of the Dhyeya, i.e., the Object of meditation, in one's very presence. The closing of the eyes, flow of plenteous tears, tremors of the body, perspiration, etc., are all due to the emotional perturbations, caused by excess of ecstasy because of the actual obtaining of Shri Krishna - the Tran¬scendental Object contemplated upon. This condition should not be taken as identical with meditation, though apparently, the exter¬nal symptoms appear similar to those of meditation."360

dhyaanam parokshe yujyeta na tu saakshaan mahaa-prabhoh,
aparokshe parokshe 'pi yuktam sankirtanam sadaa..361
(Brhad-Bhagavatamrta,2.3.183)
punah pulinam aagatya kaalindyaah krishna-bhaavanaah,
samavetaa jaguh krishnam tad-aagamana-kaankshitaah..361.1
(Shrimad Bhagavatam,10.30.44)

"Meditation could be aptly practised when the Lord is beyond one's range of sight and not when He is present in Person before one's very eyes. But Sankirtan can be practised everywhere and at all times, both when He is within or beyond one's ken. Accord¬ing to the rule that the conclusion should always be sweet overwhelming advantages of the Lord’s Sankirtan over His meditation, have been
thoroughly weighed in the concluding paras. "In the Rasa dance, the Gopis appeared most beautiful when they were singing Him (Shri Krishna) in all splendour, like lightning in a cluster of clouds." It is also said by Parasar, "While Shri Krishna described the autumnal moon, the moonlight, and the collection of nightlotuses, Gopis uttered 'Krishna', 'Krishna' incessantly." "Shri Krishna sang the Rasa song in a loud tone, while the Gopis nodding their heads, uttered 'Krishna', 'Krishna' in a doubly raised pitch." This clearly shows that even when the Rasa reached its ecstatic climax, the Gopis never failed to utter 'Krishna', 'Krishna' loudly, showing verily thereby the incomprehensible grandeur of Shri Krishna-Sankirtan, even in His very presence. Sankirtan of Gopis during Shri Krishna's separation from them is quite well-known in Gopi Gita.,361 "The Gopis, with their heart and soul engrossed in Shri Krishna and anxious about His return, gath¬ered together on the sands of the Yamuna and started uttering 'Krishna', 'Krishna'. Alas! Alas! He is made to run from place to place as we move after Him in our search. Should we thus cause Him bodily pain by making Him roam about? Besides He is not attainable without His Sweet Will. The Srutis also say, "He is obtainable by him whom He chooses. His Mercy is needed to see Him and to arouse His Grace, His Sankirtan must be resorted to. As if to prove the truth of this statement, they all went to that place where they had met Him first, and started uttering aloud 'Krishna','Krishna'."361.1

shriman naama prabhos tasya shri-murter apy ati-priyam,
jagad-dhitam sukhopaasyam sa-rasam tat-samam na hi..362
(Brhad-Bhagavatamrta,2.3.184)

"Shriman Nama of the Lord is dearer to Him than His very Svarup or Divine Form. Because it is imbued with excess of all the Excellences of Beauty, Power, Bliss, etc., and manifests Itself at all times, everywhere with all Its grandeur and splendour in all His Names. Hence, It is dearer to Him than his very person.there is nothing dearer to Him, than His Narria-especially 'Krishna' Nama-Which attracts animate and inanimate objects towards It. He told Uddhav thus:- "You are dearer to Me than even Brahma, Siva, Baladev, Lakshmi, and than even My very Soul or Person, because you are My ardent devotee (Bh. 11.14.15)." In this statement He clearly proves that He holds His ardent devo¬tees dearer to Him and His very Person. But now here has He said so with reference to His Name, proving clearly thereby that His Name is dearer to Him than everything else, including His Per¬son. To explain Its Affluence or Excellence, Shri Sanatan Gosvami describes Its quality most dear to him thus:- It benefits the whole world - one and all, to be perceived in any way by any of the sense-organs, at any time or all times, without any consideration of his or her fitness or qualification to do so. Its munificence, knows no lim¬its. 'Jagaddhitam' is explained by Shrijiva Gosvami in Shri Bhagavat Sandarbha as 'Attracting the mind and heart of everything to¬wards Itself or Himself, i.e., Sarvasyapi svatmanam p-rati chittakarshanam'. It can be practised with ease; by Its mere utter¬ance, or Its entering into the ears, i.e., hearing, It blesses one and all. Its service is quite easy. When It just manifests Itself on the tip of the tongue, Its service is accomplished; because It is in the Form of a Sacred Sweet Sound-Word, It is easy to utter; It is excellent because It is the Source of Existence-Knowledge-Bliss, and Divine in Nature; (1) It is also known as 'Saras'as It exists always in association with the five feelings and seven sentiments, like the sentiments of Love, etc., with the sentiments of devotion and attachments; (2) similarly 'Rasa' also means Love, i.e., the unalloyed and unflinching Love; It also exists in the states of separation and union; (3) Rasa means Divine Attachment and Love; it is for this very reason that It achieves unfailingly Shri Krishna's Divine Love or Prem, very quickly for Its votary; (4) It also causes attachment in Its servitors or in all people; (5) Rasa also means the sentiments of heroism be¬cause of Its possessing the highest Power or (6) Rasa also means Its distinguishing Attribute, viz., that of rescuing all who are humble; (7) Rasa also means the specific bliss, being of the type of Divine Bliss, as It imparts Transcendental Bliss to the utterers; and (8) Rasa also means Its characteristic sweetness or Madhurya Rasa because It is imbued with Nectarine Sweetness, as is indicated in the first Sloka of this book. Hence, there is nothing that can be compared to It, i.e., It is second to none. It is simply incompa¬rable.'"362

tunde taandavini ratim vitanute tundaavali-labdhaye
karna-kroda-kadambini ghatayate karnaarbudebhyah sprihaam,
cetah-praangana-sangini vijayate sarvendriyaanaam kritim
no jaane janitaa kiyadbhir amritaih krishneti varna-dvayi..363
(Bida gadh madhaba,1.15)
=364,

"When the love of the ardent devotee for the Name, develops into a passion, the two syllables 'Krishna' perform an uncontrol¬lable, and wild dance on his tongue, when he experiences an intense yearning to have a series of tongues to utter 'Krishna'. No sooner they enter the cavities of his ears, than he feels the necessity for billion's of ears to hear Them; as soon as these syllables become the bosom companions of the arena of his mind and heart, They lord over all the other sense-organs and impel them in Their own differ¬ent forms of service, like the eyes in seeing Their Form, the nose in inhaling Their enchanting fragrance, tongue to utter Them, etc. Words fail to describe in adequate terms the superb Transcendental Sweetness of the twin syllables 'Kri-shna'."363
"When Shri Krishna happens to hear the syllables 'Radha', incidentally uttered by others in the course of their talk, He forgets all the fine arts of amorous Pastimes in which He is engrossed with Shri Radha in Person; and when Shri Radhika similarly hears the syllables 'Krishna' in an un¬broken sequence, all Her limbs get paralysed and She falls into a deep stupor, caused by emotional perturbations.364 This indicates the extreme mutual influence of the Names 'Krishna' and 'Radha' on Them! When such is the marvellous and mystic Glory of the Divine Names 'Krishna', and 'Radha' - the Embodiment of His HIadini Sakti, that each allures the other, the author cannot but conclude this humble offering to the Lotus Feet of Shri Krishna, with his hearty and endless prostrated obeisances to 'Namavatar Shri Gauranga Mahaprabhu', Who practised Nama-Sankirtan and relished Its ever new Luscious Sweetness and thereby imparted It along with the Love for It in all Its fullness to all fallen Jivas, irrespective of their fitness or the want of it, out of His causeless Mercy alone.


.\8\cpmv.34de\0\cpmv.3772\15_Potentialities_of_Naam_Sankirtan.html

The Gaura Book >> Most Important Scriptures >> The Hare Krishna Maha Mantra >> Divine Name Haridasa >> 15 Potentialities of Naam Sankirtan >>

CHAPTER 15
POTENTIALITIES OF NAMA-SANKIRTAN

A FEW quotations from different Puranas, dealing with all the po¬tentialities of Shri Nama-Sankirtan have been given below for the ben¬efit of the kind readers with a view that they may feel impelled to relish their sweetness. The primary object of Shri Nama-Sankirtan is to have Its Asvadan or relishing Its sweetness and also having 'Shri Krishna Prem'. Though the destruction of all sins results as a sec¬ondary effect of even Namabhas, an aspirant should in all humility avoid the committing of sins and should not wilfully persist in com¬mitting them simply because by uttering the Name, all of them, in¬cluding those sins of past births are destroyed. Though there are the best of medicines to counteract and prevent the infection of many of the worst diseases, no one, except a foolhardy person, would take the risk of catching the contagion just to test the remedy.

akhilapape namulynatabam.365

1. Shri Nama-Sankirtan destroys all sins 365
=366,367.

"Splendid. Indeed, you are extremely pure because of your un¬shakable faith in the Name of the Lord Inexpressible is the glory of having faith in Shri Hari-Kirtan. Just as the rising of the sun dispels all darkness, even so, by having faith in Shri Hari-Kirtan, all the dark sins are completely destroyed."366 "Henceforward none need fear the fire-like sins. The Holy Names of Shri Govinda are like a formation of rain-bearing clouds. Even a small drop from these clouds will surely destroy the worst conflagration of sins."367 "Even if a man utters the Name of the Lord quite helplessly, he is immediately and totally freed from all his sins even as the deer that has been frightened by a lion."368 "O Maitreya! By performing various religious functions, observing different rites, one may be free from the sins committed, but the instinct in repeating it is not eradicated. By the performance of Kirtan of the Lord's Name even this instinct is destroyed, just as, when gold and other metals are melted by fire all the impuri¬ties therein, however subtle, are burnt out"369

"What wonder is there, if all our sins are dispelled by the mere Kirtan of the Immortal and Indestructible Lord! When even His re¬membrance arrests the way to hell, meditation of Him is so captivat¬ing that he who is blessed by its benefits, becomes extremely ad¬dicted to It, and hence considers the happiness of heaven as a stum¬bling block. Dedicating one's mind to His contemplation, even the attainment of the abode of Brahma appears insignificant. He grants these pure souls the eternal state of salvation by His land manifestation of Himself in their hearts for ever."370 "By performing the Kirtan of the God of gods, both in the mornings and evenings regularly, one attains the abode of Heaven duly freed from all sins."371 "The very Name 'Narayana' is a renowned thief in this world. Just as thieves steal away the wealth hoarded with great difficulty, the mere sound of this Name removes all the hoards of sins accumulated in innumer¬able births."372 "Just as the blazing fire of the final cataclysm de¬stroys the entire world, even so, the Name of Shri Govinda when chanted with or without devotion burns away all our sins."373

"The Name 'Govinda' destroys thousands of sins committed, even when It is uttered while calling a person bearing that Name."374 t "Just as a tiny spark of fire even if inadvertantly touched definitely burns, so also, by the mere appearance of the Name of Shri Hari on one-'s lips, all his sins are fully destroyed. Just as the burning prop¬erty is the natural function of fire, even so, it is in the very nature of the syllables of the Name of the Lord to destroy all the sins."375 "For human beings, extremely blind by the influence of sense-objects, and possessing an egoistic mind of T and 'mineness', the only way of deliverance from all their sins is the Holy Name of Shri Hari."376 "Even while on dacoity, if a mortal utters the Name 'Hari', once at least, the way to the womb of his mother is closed to him, i.e., he is saved from the shackles of births and deaths, and he is no more un¬der the jurisdiction of Yama (god of death)."377

"One, who becomes a favourite of Shri Hari by chanting the Name 'Govinda', easily and forthwith is rid of all his grave sins, like com¬mitting thousands of murders of Brahmins, adultery with the wife of spiritual preceptor even crores of times and innumerable thefts.""* "Just as fire never fails to burn things, even if it is touched inadvert¬ently, so also when the Name 'Govinda' is uttered under any pre¬text, It destroys all our sins."379 "Just as darkness is dispelled by the rising of the sun, soalso by chanting the Name 'Krishna' of incom¬prehensible splendour, all our sins are totally destroyed."380 "() best of the Brahmins! Apart from the Kirtan of Shri Hari, I do not see any potential course for the atonement of all the sins of humanity.""1 "Ajamil, even by unwittingly uttering the Name of Shri Hari - the storehouse of auspiciousness, has indeed atoned for the sins of crores of births. The utterance of the Name 'Hari' is the only atonement for all the sins, such as theft of gold and other valuables, drinking of liquor and like intoxicants, treachery to friends, murder of Brahmins, illicit behaviour with the wife of one's own preceptor, murder of women, slaughtering cows, patricide, regicide, and various other sins of a similar character, because the Lord Himself feels for those, who chant His Name even once, as His own, and hence shoulders the responsibility to protect them."382

"That perfect purification that sinners obtain by chanting the Name of Shri Hari, is not in the least, attained by the various expiatory rites, or vows recommended by the social codes of the great Manu, etc., or even by the knowers of Brahman. The chanting of the Names of the Lord never stops with merely destroying the sins alone, but it helps the sinners to experience the glorious Attributes of the Lord."383 "Taking the Name of Vaikunth even indirectly, under any pretext, while cutting jokes, while singing or even slightingly, destroys all the sins committed. If a person even in distress, utters the syllables 'Hari' even helplessly, either while falling down from a high sto-reyed building or a tree, stumbling while walking on the road, with ' his bones fractured, bitten by a venomous serpent, burnt by fire, or hurt by weapons, he will not have to undergo any more tortures any¬where."384 "Just as a blazing fire bums down to ashes heaps of grass, even so, the utterance of Shri Hari-Nama, of excellent renown, consciously or unconsciously, destroys all the sins of those who utter His Name."385 "Sinners of all kinds including the slayer of Brahmin, slaughterer of his father, of the cow, of the mother, the killer of the preceptor, one living on the flesh of dogs, and even a Chandal, will certainly be purified by uttering the Name of Shri Hari."386 "All sins committed in past and present births and those that may occur in future as well, are soon destroyed by the effect of the fire-like "Govinda Kirtan'."387

"Those who are always hostile to the Sadhus, and oppress them in manifod ways, are the worst of offenders. Even the All-merciful Lord too, never pardons them. There are no remedies mentioned in the Sastras that can save them from the conse¬quences of their grave offences. But, the Glory of the Divine Name is so astounding and efficacious, that It destroys even such un¬pardonable offences. By constant recourse to the chanting of Shri Hari-Nama, mankind is not only completely freed from all kinds of offences, but also blessed."388 "Of all the crores of sanctifying processes existing in the world, none is comparable to the effects of the constant chanting of Shri Krishna-Nama."389 "No sinner is capable of committing sins to the extent that a single utterance of the Name of the Lord could destroy. The capacity of the Name to destroy the sins is far greater than the sinner's capacity to com-mit them."390 "The capacity of the Divine Name to destroy every¬thing that is inauspicious, is so great, that even a most degraded fel¬low living upon the flesh of dogs, even by innumerable efforts, will not be able to commit sins."391 "There are no sins in this terrible Kali Yuga, committed by human beings, either physical, oral, or mental that the chanting of the Name 'Govinda' cannot destroy."392 "By pour¬ing water, fire is extinguished, by the rising of the sun, darkness is dispelled, even so, in the age of Kali, the singing of Shri Hari-Nama is the only atonement for all floods of sins."393 "When by the efficacy of the chanting of Shri Hari-Nama, even the worst of sinners, daily en¬gaged in committing sins, are completely freed from their evil ef¬fects, and offered deliverance from all the tortures of worldly life, what wonder is there that It would quickly destroy all the wicked influence of Kali?"394 "The observance of the different kinds of the most drastic expiatory and purificatory rites, will not sanc¬tify a person to that extent as the Sankirtan of the all-clever Shri Madhav, with the utterance of 'Govinda', does."395

The above statement of the Puranas is fully illustrated by a par¬ticular incident in the career of Shri Chaitanya Mahaprabhu. During His time, Bengal was ruled by Syed Allaudin Hussain Shah. This Hussain Shah, in his early days was a minor employee under a promi¬nent Hindu chieftain by name Subuddhi Roy. For some faults of his, one day Subuddhi Roy whipped him. Time reversed their status in life. By some providential accident, Hussain Shah, his erstwhile employee ascended the throne of Bengal. One day, the wife of Hussain Shah noticed the marks of beatings on her husband's body. Hussain Shah explained the reason for the marks in detail. His wife insisted on her husband to take away Subuddhi Roy's life for his cruelty. Hussain Shah flatly refused the request as it was an act of great in¬justice to one, who was his protector, once. Later on, after discus¬sions, both of them came to a compromise. Hussain Shah agreed to deprive him of his caste, by compelling him to drink polluted water, and he carried out the decision.

Subuddhi Roy then no longer desired to live in his society. He forthwith left for Banaras. There, he met various scholars and asked them the means of atonement for this sin. They all desired him to drink hot ghee and thereby to put an end to his sinful life. By his luck, Shri Chaitanya Mahaprabhu, visited Kasi at this time. Subuddhi Roy was highly delighted to hear the news. He felt that he may enter¬tain some hopes from Shriman Mahaprabhu to come out of this tantalising situation. Accordingly, one day Subuddhi Roy, explained the whole matter including the Pandits' suggestion for ending his life, to Shriman Mahaprabhu. On hearing Subuddhi Roy, Shriman Mahaprabhu replied, "Go from here to Vrindavan and chant Shri Krishna-Nama constantly. All your sins will surely be washed out by a single dim reflection of the Name (Namabhas). A second chanting of the Name would enable you to attain to the Feet of Shri Krishna. A further utterance of the Name will establish you as an eternal servant of Shri Krishna in His Own Abode and this is the arrangement of expiation even to the worst of sins."396

2. Shri Nama-Sankirtan purifies the chanter's family, associates, etc.3*7

"Continuous utterance of Shri Hari-Nama purifies the hearts of even the worst of sinners and enables them to uplift their society."398 "Those extremely blessed and purified souls, who sing the Name 'Govinda' with a delighted heart and single-minded devotion sustain the entire earth."399 "The tongue of a Vaishnav is not satis¬fied by saving merely the speaker alone, but by loudly proclaiming the Name and Glories of the Lord, it sanctifies the whole world."400" "When a person, merely by singing Your Name sanctifies not only himself, but his listeners as well, is there a need to mention that I am purified by a touch of Your Lotus Feet?"401 "O Nrisinha! Those who with a delightful heart loudly utter Your Name are really the Sadhus. They are verily the genuine benefactors of mankind."402 3. Shri Nama-Sankirtan destroys all diseases403

"Frightened by hearing the utterance of the Names, O Achyuta! O Bliss Embodied! O Govinda! All the diseases get cured, I avow ' this is an invariable truth."404 "O Samba! Diseases are not cured by other medicines; but by using this great medicine of Shri Hari-Nama, they are definitely removed."405 "I offer my prostrated obeisances to the Infinite Lord, because by remembering Him and singing His Names, all the physical and mental ailments are forthwith rooted out."406 "A person who is highly afflicted by acute and chronic diseases and oppressed by the ruling powers, is relieved of all his fears and anxieties by the mere chanting of the Name of Shri Narayana"407

4. Shri Nama-Sankirtan dispels all griefs40S

"Incessant chanting of Shri Hari-Nama, destroys all diseases and obstacles. This Name is the best remedy for the rooting out of all misfortunes."409 "Continuous chanting of Shri Hari-Nama destroys all kinds of sins, removes obstacles, and strikes at the very root of dis¬tress of all kinds."410 "Just as the sun dispels darkness, or a heavy wind drives away formations of clouds, even so, the Infinite Lord manifesting in the hearts of those persons who listen, and chant the narrations connected with His glorious Deeds, destroys all their mis¬eries."411 "Persons who are perplexed and depressed in spirits, those who are sluggish, those who are awfully frightened, and those who are attacked with virulent diseases, are all totally freed from all their afflictions, both physical and mental, and attain perfect happiness, by uttering the word 'Narayana."412 "By the mere chanting of Shri Hari-Nama, the Lord of incomprehensible prowess, cruel beings like Yakshas, demons, ghosts, evil spirits, etc., flee away. Shri Nama-Sankirtan is.an excellent remedy to destroy all evils."413 "There is no doubt that Shri Nama-Sankirtan, even when uttered in times of hunger, thirst, or when tumbling down, is the best course to wipe out all sufferings."4'4 "Tlie blazing flames of infatuation, that is spread¬ing daily, is burning down mankind incessantly. But the fires would never burn, when one, either uttering or listening Shri Hari-Nama, takes shelter in the cooling shadows of. rain-bearing clouds of Shri Hari-Nama."415

5. Shri Nama-Sankirtan removes the sufferings caused by Kali416

"Hereafter there is no fear of the sharp fangs of the evil seipent of Kali. By the conflagration of 'Govinda-Nama', not only they are , burnt but will be also reduced to ashes."417 "In this terrible Kali Yuga,
those men, who have taken resort to the chanting of Shri Hari-Nama alone, have fulfilled the noble puipose of their life. Kali can do no harm to them."418 "The age of Kali is unable to do any harm to those persons who utter daily 'O Kesav! O Hare! O Govinda! 0 Vasudeva! 'O Infinite One like the universe!" And such other Names."419 "O eminent man! Kali (the personification of the Kali Yuga) does not torment those people who perform the Kirtan of Shri Vasudev - the Supporter of the universe."420

6. Shri Nama-Sankirtan redeems persons destined to hell421

"The dwellers of the infernal regions in hell, as they uttered Shri Hari-Nama, being instilled with devotion to Shri Hari, went to Vaikunth Loka."422 "By chanting Shri Hari-Nama, even the worst of sinners who are being tortured for long in the horrible hell, are completely liber¬ated."42'^

7. Shri Nama-Sankirtan destroys destiny424
"Hence for those who are after the attainment of liberation, there is .no other method so competent as the incessant chanting of Shri Hari-Nama, because Shri Hari-Nama-Sankirtan does not harness the human mind into actions (Karma Kanda) but cuts asunder their re¬straints; whereas, the expiatory rites once again prompt the mind for impure actions, influenced by the qualities of Rajas and Tamas."425 "People in this age would never worship the Supreme Lord Shri Hari, Whose Name even if unconsciously uttered by a man at the thresh¬old of death, bedridden, extremely afflicted, deprived of strength, and unable to move the limbs even, attains the highest goal, com¬pletely freed from all the evil bonds of Karma."426 "Even a worm¬like person, utterly inferior and insignificant in position, uttering the Name 'Govinda' everyday, having controlled his senses, is totally freed from all the sins, and shines like a god."427

8. Shri Nama-Sankirtan destroys all offences428

"There is no doubt whatsoever that I definitely pardon crores of offences of the person who utters My Names with implicit faith."429

9. Shri Nama-Sankirtan grandly fulfills all wants430

"Any fault of the Vedic Mantras caused by the defective pronun¬ciation or tune, flaws arising from the irregular performance of Tantric rites, any other defects in the observance due to non-conformity of time, place, articles, or persons, are completely removed by the ef¬fect of Shri Nama-Sankirtan."431 "I offer my prostrated obeisances to the Supreme Lord Achyuta by Whose recollection or by the utter¬ance of sacrifices and such other holy rites, are fully remedied."432

10. Shri Nama-Sankirtan is superior to all the Vedas433

"By uttering the two syllables 'Ha-ri' one derives all the ben¬efits arising from the study of all the four Vedas, such as Rig, Yajur, Sama, and Atharva. Hence, the exponents of Sastras emphasize that the effect of uttering the Nama 'Krishna' is far superior to that of the study of Vedas."434 "O my dear! Pray do not peruse the Rig, Yajur, or Sama Vedas; daily utter 'Govinda', Shri Hari's Name which is worth singing.''435 "Even each Name of Shri Vishnu is far superior to the study of all the Vedas; one Name 'Rama' is equal to one thousand Names of Shri Vishnu."436

11. Shri Nama-Sankirtan is far superior to all pilgrimages437 "Why should one visit Kurukshetra, Kasi, or Pushkar, if on the tip of his tongue always dance the two syllables 'Ha-ri"438 "The effects of constantly chanting the Name 'Krishna' is by far superior to that of making crores of pilgrimages."439 "There are crores of pilgrimages; but when compared with the chanting of Shri Hari-Nama, the benefit that one can derive from such pilgrimages is not even equal to an infinitesimal fraction of the result arising from the chanting of the Name."440"© son! If you are really interested in your deliverance, utter the Name 'Govinda' clearly and repeatedly. Of whu avail are the various Sastras, such as Vedas and Agamas, and the innumerable pilgrimages?"441

12. Shri Nama-Sankirtan is far superior to all holy acts **2 "Holy acts, such as presenting a crore of cows on the occa¬sion of the solar eclipse, residing on the banks of the Ganges at Prayag (Allahabad) for a Kalpa, performing billion sacrifices, and offering gifts of gold in quantities as large as 'Sumeru' are not even a part of a hundredth part of what you gain through the Kirtan of Shri Govinda."443 "The observance of any number of pi¬ous deeds, such as constructing wells, starting hospitals, etc., render the ties of worldliness- tighter and tighter, resulting finally in ines¬capable bondage; but Shri Hari-Nama alone leads one to the Lotus Feet of Shri Hari. "444 "O King! If you covet the fruit of performing a thousand Vajapeya sacrifices daily, do chant the Name 'Govinda' on getting up from the bed early at daybreak."445'^ great King! What benefits would the study of Sankhya principles or Tattvas, which helps towards a discriminative understanding of the soul arid matter, afford you? Or even, of what avail would the prac¬tice of the eightfold Yogas be to you? If you actually aim deliver-ance, then, do utter the Name 'Govinda'."446

13. Shri Nama-Sankirtan grants all prayers **7

"The constant chanting of the Name 'Krishna', roots out all the evil influence of the six enemies (lust, anger, greed, infatua¬tion, pride, and prejudice), is an adept in destroying all other hostile causes and is the root of the spiritual well-being."448 "O chief amongst Brahmins! A hundred desires of a person are fulfilled when he chaj^s Shri Hari-Nama through any motives."449 "The Kirtan of the Name 'Krishna' enables the attainment of all auspicious re¬sults, increases longevity, destroys the innumerable diseases, helps gaining both enjoyment and liberation, and the attainment of even Vaikunfh itself."450 "I bow down repeatedly to all those persons who take the Name 'Vishnu', even if they do so in joke or ridicule, as they too are extremely blessed and fortunate."451 "Those who utter My Names at all times, are indeed fortunate and blessed. They have in¬deed achieved everything achievable having taken this birth."452 "In¬deed, he is blessed who utters even once the Name 'Hari', which is extremely rare to sinners in this age of Kali! There is no doubt about it."453 "Great men who appreciate good qualities, and adopt the es¬sence, praise this age, as in this Kali, the uttering of the Name 'Krishna' is the only practice that helps one to attain all the achieve¬ments of humanity."454 "The Sankirtan of Shri Hari-Nama is the no¬blest penance in this age. As such Hari-Nama is the noblest penance in this age. As such, to please Shri Krishna, it is imperatively nec¬essary to practise the chanting of His Name."455

14. Shri Nama-Sankirtan possesses all kinds of power456

"Those powers by which all sins are dispelled by the observance of holy acts, such as gifts, vows, penances, and pilgrimages, by the service of gods, saints, etc., by the performance of Sacrifices like Asvamedha, Rajasuya, etc., and by gaining the knowledge of the Supreme Spirit, etc., have been attracted from these performances and pursuits by Shri Hari and imbued in His Own Names, Shriman Nama dispels all the most awful sins like a whirlwind that blows up even the heaviest of obstacles in its way or like the sun dispelling pitch-darkness."457 "For attaining the ultimate goal, it is incumbent upon everyone to employ (utter) the Name which he likes best, of the Wielder of the Disc, the God of gods, Who is All-powerful."458

15. Shri Nama-Sankirtan imparts bliss to the whole universe454
"O Hrishikes! By singing Your Glory, the whole universe re¬joices and becomes engrossed in It. The demons being awfully afraid, run away helter-skelter in all directions, and a galaxy of Siddhas of¬fer their prostrations to you."460

16. Shri Nama-Sankirtan makes one universally adorable461
"Those who utter the Names 'Narayana', 'Jagannatha', 'Vasudev', 'Janardan' daily, are the most revered persons through¬out the universe."462 "I daily offer my prostrated obeisances to him, who utters the Name 'Hari', while in his sleep, taking his food, walk¬ing, sitting, getting up, speaking, etc."463 "My humble repeated pros¬trations to all those women, Sudras, and even Chandalas, or others of sinful births, who constantly utter the Name 'Hari' with implicit faith."464

17. Shri Nama-Sankirtan singularly rescues even an absolutely helpless one465
"Even those persons having no other resort, on account of their births in sinful sections of society, those who are deplorably engrossed in creature-comforts, who inflict sufferings upon others, are devoid of learning and dispassion , are bereft of any celibacy, and who are totally abandoned by all Dharmas and who only utter the Name'Krishna' all easily attain that rare Resort, unattainable by even all those who practise all their religious rites."466

18. Shri Nama-Sankirtan can be practised everywhere and at all times 467 "O Lubdhak'.For chanting Shri Hari-Nama, there are no restric¬tions at all of place and time. There is no objection to utter His Name even with an unclean mouth."468 "Shri Hari is the Sanctifier of every¬thing; hence, there is no need of observing any taboo, such as pollu¬tion, in uttering His Name; It should be uttered always and every¬where."469 "For uttering the Name no consideration of place, time, or purity, etc., need ever be observed. The Name alone is quite independent and does fulfil all the desires of Its votaries."470 "The utterance of the 'Rama' Nama repeatedly, delivers all from bondage. It never depends upon time or place, or purity and impurity."471 "O King! There is no special rule in selecting place or time for uttering Shri Hari-Nama. In acts like gifts, sacrifices, uttering Mantras, etc.,
these are, no doubt, observed; but never for chanting the Name."472

19. Shri Nama-Sankirtan achieves Shri Krishna Himself473
"O earth! He who utters Names like 'Vasudev', 'Achyuta', 'Ananta', 'Narayana', etc., constantly, devotes himself to Me in¬deed!"474 "O King! Of what avails is the study of Sankhya principles, or the practice of Yoga? If you yearn for Shri Krishna, do shout the Name 'Govinda'."475 He, who utters the two syllables 'Ha-ri' be¬comes fit to attain Moksha, i.e, Shri Krishna, as it amounts to his hav¬ing grandly accomplished all the practices."476 "Even if persons, with distracted and impure mind, always utter Shri Hari-Nama, they are freed from all sins and attain the Supreme Resort like Sisupal, the ruler of the Chedi country."477 "He who utters the Name 'Narayana' even once, avoiding all laziness, becomes pure-hearted and exclu¬sively devotes himself to the Supreme Lord."478 "Even a person, who keeps illicit connection with others' wives, and practises malicious wickedness on others, becomes pure-hearted by the chanting of Shri Hari-Nama, and attains Shri Krishna's Lotus Feet."479 "Even one, who is rid of all religious conducts and addicted to the commission of various sins, attains Shri Krishna's Lotus Feet through Nama-Kirtan;there is not the least doubt in it."480 "Even sinners, howsoever they utter any of the Lord's Names or hear It, are purified and attain the Lord's Lotus Feet."481

"The twin syllables 'Ha-ri' are the provision for the life's journey, the remedy for the disease of worldliness, and the Sweet Resort for the cessation of grief and deep anguish."482 "Luscious sweetness - ever new at every moment, flows incessantly from Shri Murari's Names, and as such are pregnant with the nectar of music. Those who sing Them aloud unabashed and joyously, are truly the liberated souls, while living. There is no doubt about it."483 "O Lord! Those who in their helpless state, at the time of their death, utter Your Names describing the Attributes, Accounts, etc., of Your Descents, destroying the accumulated sins of many births at once, reach You Who are the naked (uncovered) luminous eternal Truth. 1 take absolute shelter in You."484 "Sankirtan of the Lord's At¬tributes, Accounts, Names, etc., are more than enough to destroy such sins of people, because the sinful dying Ajamil by calling his son Narayana by his name, attained liberation."485

20. Shri Nama-Sankirtan leads to Vaikunth 486
"People who, while moving, standing, sleeping, inhaling, or ex¬haling, or even with want of faith, utter the Name 'Hari' - the tram-pier of Kali, i.e., destroyer of its sins, attains his true nature of libera¬tion. Can there be any doubt of his attaining the highest Dham, i.e., Golok, if he does so with devotion?"487 "Even if a Brahmin has illicit intercourse with a Chandal woman in menses, or eats food cooked in intoxicating liquors, but utters the Name 'Hari' at the time of his death, abandoning that very day the heap of sins arising from his past sinful actions, and being liberated from the bondage of worldli¬ness, attains residence with Him."488 "He, on the tip of whose tongue the word 'Hari' always exists, i.e. who always utters 'Hari' attains Vishnu Loka, being freed from the cycle of rebirths."489 "He who utters 'Krishna', 'Krishna' wherever he be, achieves the highest goal of Shri Krishna's loving service, all his sins being destroyed."490 "The Name 'Kesav' that is uttered, is the highest and purest of auspicious deeds, the sole passport to go to Shri Govinda's Abode and that alone is the only place of good deeds in this world."491 "The sinner (the adulterous) Ajamil uttering the Name of Shri Hari in the act of calling his son by his name, at the time of his death, went to Shri Hari's best Dham."492 "Ajamil - the resort of all sins, uttering 'Narayana' under the semblance of calling liis son, went to Vaikuntli How much better would the result be, it* It is uttered with im¬plicit faith?"493

"Those who sing the Names of Shri Vishnu - Who has black bee¬like Eyes on His Lotus Face, like the Face of Shri Lakshmi, holds the conchshell, lotus, the disc, the bow and arrow, the mace and sword in His Hands, and Who is the Bestower of boons, sure shall go to the Abode of Shri Madhusudan."494 "That a person who utters 'Krishna' out of fear of worldly life and is freed therefrom, attains His Lo¬tus Feet, is quite certain."495 "Even, he who is given to the habit of committing the worst sins at all times, attains to the Ultimate goal Vaikunth by Shri Nama-Sankirtan"496 "0 great King! If you really aspire after the attainment of the supreme knowledge, and thence the realisation of Eternal Abode, chant constantly with great regard the Name 'Govinda'."497

21. Shri Nama-Sankirtan pleases Shri Krishna498
"By chanting the Name 'Vasudev', even a patient or a drunkard becomes eternally free and attains the pleasure of Shri Maha Vishnu."499 "O Vipras! Shri Kesav is pleased with him, who performs the Sankirtan of Shri Vishnu's Name, even when he is hungry, thirsty, or stumbling."500 "O blessed one! He who utters the Name 'Vishnu', while he is hun¬gry, thirsty, or while stumbling, etc., pleases Shri Kesav."501

sree vagavadd sikaree twama.502
=503
gitava ca mama namanee nartayenamam sanneedhao,
ind brabimee te satyon kriteihon tena carjuna.
gitava ca mama namanee rudantee mama sanneedhao,
tesamahon parikrite nanyakrite janardanah..504
(adi purana,446,447)
jitnatena jitnatena jitnate netee nischtam,
jihagre vartate yasya hariritya khyaradruyam..505
(hari bhakti bilash,2.11.449)

22. Hence Shri Nama-Sankirtan wins over Shri Krishna502 "The fact Shri Krishnaa (Draupadi) cried aloud piteously calling Me, by My Name 'Govinda', though very far from her, cannot be obliterated from My Heart, I am over head and ears in her debt."503 "O Arjun! 1 swear before you that I become practically purchased by those who sing the Names in My presence and dance, and those who sing My Names and weep before My Shri Murti; I - Janardan, being unpurchasable by others, become purchased by them."504 "Truly he, on the tip of whose tongue the twin syllables 'Ha-ri' exist, has allured and attracted the Lord once and for all."505

parampurusarth tavam.506

idmevo hi manglya metadevodhnarjnam,
jiveetasya falachotadaya damodarakirtnam..507
etdeva paron gyanameta deba parntapah,
etdeva paron tatvaon basudeba sya kirtanam..508

23. Shri Nama-Sankirtan Itself is the highest End of human existence506
"The Kirtan of Shri Damodar is the most auspicious attainment, the earning of the highest wealth (Prem), and the very purpose of human life."507 "The Kirtan of Shri Vasudev is the sublime learning, the highest penance and the supreme truth."508

vakti prakaresu sresthayam.509
adhachicha tasmaranao visnu brahayasena sadhyate,
ostha spandan martena kirtanantu tate varam..510
yena janmasataoh purba vasudevah samrchitah,
tanmukhe harinamanee sada tisthanti varata..511

yadvayarchya hari vaktya krute kratu sataorapee,
falaon prapane tyavikalaon kalau gobindakitnata.512
(hari bhakti bilash,2.11.455)
dhyaayan krite yajan yajnais tretaayaam dvaapare'rcayan
yad-aapnoti tad-aapnoti kalau sankirtya keshavam..513
(bisnu purana,456)

24. Shri Nama-Sankirtan is the highest form of devotion 509
"The Smarana (remembrance) of Shri Vishnu, which destroys all the sins, is accomplished with great exertions; but His Kirtan (ut¬terance) is completed just by the movement of lips. Hence it is better than remembrance."510 "O Bharata! Hari's Names will mani¬fest Themselves on the tongue of the person who has worshipped Shri Vasudev in hundreds of births."511 "All the fruits that one derived in Satya Yuga by devotedly worshipping Shri Hari even by hundreds of sacrifices, is obtained unimpaired by the Kirtan of Shri Govinda in Kali Yuga."512 "What is obtained by meditation in Krita, by offer¬ing sacrifices in Treta, and by worshipping Shri Vishnu in Dvapar,is all obtained by the Sankirtan of Shri Kesav in Kali Yuga."513

krishna-varnam tvishaakrishnam saangopaangaastra-paarshadam,
yajnaih sankirtana-praayair yajanti hi su-medhasah..514
(Shrimad Bhagavatam,11.5.32)
hare narmova namovo namovo mama jivanama,
kalao nastyevo nastyevo nastyevo gatirnyatha.
sakrudu charyatnyeva harernam chidatamakam,
falon nasya khymo baktun sahastuadane bidhih..515
(bruhat naradiya purana,460,461)
raka radinee namanee srusuata devi jayate,
priteerma manaso nityon ramanamavisakaya..516
(padma purana,462)
e ser han sarvojagtaon namnao visnohi japakh,
satyon satyon vadamyesa hareernama gati nrunam.517
(hari bhakti bilash,2.11.463)
sradhaya helaya nama stantee mama jatnabh,
tesaon nama sada parth vartate hrudaye mama.518

"The Manifestation of the Supreme Lord in the age of Kali is that of One Who chants constantly the Name of Shri Krishna, but Whose Bodily complexion is the very opposite, i.e., of a molten gold, Who is accompanied by His constant companions, and attendants, and the weapon-like Names of Shri Hari; Who is worshipped in this age by the Sankirtan-like sacrifices by the really wise men."514 "Shri Hari-Nama alone, Hari-Nama alone, and Hari-Nama solely is my very life. There is no other go, there is no other go, no other go than His Sankirtan." "Brahma, even if he has athousand mouths, will not be able to describe the transcendental fruit of the utterance of Shri Hari-Nama uttered even once."515 "O Devi! When I hear any names beginning with the syllable 'Ra', my mind always becomes happy, thinking that It will be 'Rama-Na'ma'."516 "I am the lord of all the worlds and am a meditator of Shri Krishna-Nama. I tell you the truth and nothing but the truth that Shri Hari-Nama is the Sole Resort."517 "O Partha! There is always a niche in My Heart for all the names of those, who loudly proclaim My Name with or without faith."518

=519
namayoktana janana drastava singdhe vabatee ye narh,
sa yati parmon sthano visnuna saha modate.
tasmanamaanee kenteya vajaswa dadamanash,
namayoktah priye smakon namayokte vabarjuna..520
(adi purana,470-471)

"There is no knowledge, religious vow, meditation, or any other attainment that is equal or superior to the Name. Neither renuncia¬tion, control of the mind, any meritorious deed, nor the highest aspi¬ration is equal to, or higher than the Name. It is the Name alone that is the highest form of Mukti; the Name alone is the ultimate end in life. Resort to the Name alone yields the highest kind of peace; resort to the Name alone is the abiding welfare; resort to the Name is the highest devotion; recourse to the Name alone is the ultimate end of knowledge. Attachment to the Name alone is the highest Love; rec¬ollection of the Name alone is. the true remembrance; the Name alone is the Root Cause of all beings and the Name alone is their Sole Master; the Name alone is the highest Object of worship, and the Name alone is the highest amongst all spiritual masters."519 If a per¬son, on seeing devotees engrossed in the chanting of the Name, becomes attached to them, he achieves Golok of Shri Krishna and rejoices in His company, i.e., with Me. Hence, O Partha! Take the Names with a firm determination, as a person who is satu¬rated with the Name is dear to Me; hence O Arjun! I again im¬plore you to take to the service of the Name."520"

sreemana visuambhre debo harikirtantatparh,
apredhoh panditasya sreevasya pure vasana.
yakhiya cakar slokasya vakhya manasya tachunu.521
harernama harernama harernameva kebalam,
kalau nastyeba nastyeba nastyeba gatirnyatha..522
(Shri krasna Charitamrita,2.2.26,27,28)
haro premana mano haratee sansarca harateeti pryojnadayamuktama.523
(Shrimad Bhagavatam,2.2.42)
na pumanadipurusah kalavstyevo rupvan,
namaswarupina tantu janihi Sita Advaita dasitu kevalama..524
vastryon hareernama chadarth sarvo dehinama,
evo karcha jivano papanao nasahetave..525
(Shri krasna Charitamrita,2.2.29,30)

"The following is the exposition on the "Harernama Harernama' Sloka in the house of Shrivas Pandit, as recorded by Murari Gupta in his’ shri Krishna Chaitanya Charitamrita', also known as 'Shri Murari Gupta's Karacha', which is an account of Shri Chaitanya Mahaprabhu by Shri Murari Gupta, who was an eye-witness Of Shriman Mahaprabhu's Career and His Teach¬ings: - "On another day, Shri Chaitanya Mahaprabhu - the Divine Illu¬minator, while deeply engrossed in Shri Hari-Sankirtan, gave a dis¬course on the 'Harernama, etc., 'Sloka at the house of Shrivas Pandit.521 Shri Hari-Nama, Hari-Nama, and Hari-Nama alone is the Sole Resort; there is no other, no other, no other go except Shri Hari-Nama in the age of Kali.522:: In Kali Yuga the Primeval Lord pre¬vails verily in the Form of Shri Hari-Nama, i.e., in His 'Paramaksharakriti'. Accept that His Svarup is His Mama. He is but 'Kevalam', i.e., the Bestower of final emancipation. 'Kevalam' also means 'Krishnaprem-rasa-svada-prapakam' and hence *mirunamayam'. i.e., the Bestower of 'Sevasvada' of the luscious sweetness of loving devotion to Shri Krishna. This shows that Shri Hari-Nama is 'Karunamaya', i.e., pulsating with kindness, as it is in Its very nature to show kindness to those who have Its Abhas. It re¬moves the heart and mind that are engrossed in worldliness and em¬ploys them in Shri Hari with loving devotion.523 In the Sloka 'Harernama', the indeclinable 'Eva' is used to mean 'Hari-Nama' alone and nothing else, i.e., unaided or unaccompanied by any feel¬ings of devotion, etc., of the acquisition of Jnan, Karma, Yoga, etc., on the part of the aspirant, i.e., by Namabhas alone, all the sins of the Jiva are not only destroyed, but he becomes eligible to receive Shri Krishna Prem too.524
The 'Hari-Nama' in the Sloka (522) above is repeated thrice to lay emphasis on It or to show the vehemence of Shri Hari-Nama to all the aspirants like the Jnanis, Karmis, Yogis, Bhaktas, etc., or others who do not fall under these four heads to acquire a fondness for It. The indeclinable 'Eva' in the second line of the Sloka (522) is repeated thrice, to show that nothing else other than Shri Hari-Nama, is able to destroy the sins of a Jiva. All the actions like acqui¬sition of knowledge (Jnan), Karma such as building of hospitals, Dharmasalas, etc., renunciation (Tyag), penance, etc., will never de¬stroy one's sins.525

om aasya jaananto naama cid-viviktan mahante vishno sumatim bhajaamahe.
maha sarvoprakaskam tat evo servobedadhabirvabat.
tatha choktaon shribrhamana namamayastadasa khyaramantrprasange tapaneeya srutau.
tesuakhyaresu vabisya jagadrupaon prakasayana iti.526
(hari bhakti bilash,2.11.410)
sarvotatwaprakasarth kebalon manyate ca hi,
prarabdhakarma neerbano kathyte dutavadeeveeh.527
vabe deeti ca bodarth kebalyon kebalon samrutama,
krusnaprema rasaswadaprapaonk karuna mayama.529
tatswarupaon hareernam yonyadeba vadate pumana,
tasya nastyeba nastyeba gateeritybadata swayam..530
(Shri krasna Charitamrita,2.2.31,32,33)
=531,

The word 'Kevalam'is used to indicate that all the 'Tattvas', i.e., all the true or first principles are manifested from or owe their origin to Shriman Nama alone, i.e., Nama is described as 'Mahah' which is explained by Shri Sanatan Gosvami as under :-Shriman Nama discloses everything. All the Vedas, etc., too originate from the Divine Name alone.526
It is also said by Brahma in the Tapani Sruti in connection with the eighteen syllable-Mantra full of Names - 'Having manifested the future creation in those syllables'. But the Ve'dantins belonging to the monistic school of philosophy hold that 'Kevalam' or 'Kaivalyam' means the final emancipation arising from the extinction of 'Prarabdhakarma'. The word 'Kevalam'is used in Sloka (522) to indicate its full meaning of achieving for the ardent devotee of Shri Hari-Nama, the power of having a thorough relish of the loving devotion to Shri Krishna, i.e., 'Krishna-prem-rasasvada-prapakam', in addition to its power of destroying all the sins by Its Abhas and not in the sense of the Vedantins, where their 'Kaivalyam' or final emancipation is attained by Bhog or by enduring their prarabdha, 527 The word 'Kevalam' is used in place of 'Kaivalyam-bhavet', i.e., the ultimate result will surely be auspicious; but 'Kevalam' (522) means that which will be conducive to the achieve¬ment or attainment of the ability to have a thorough taste of the de¬lightful sweetness of loving devotion to Shri Krishna. The meaning of the root 'Keva' is 'Sevan' and the termination 'la' is used in the sense of 'Vrisli' having the meaning to grant or bestow or impart. Hence the word 'Keval' is taken to mean that which grants 'Asvadan' or relish of the 'Krishna-prem-rasa', i.e., enduring sweetness of Di¬vine Love to Shri Krishna. Therefore, Shri Hari-Nama is the 'means'or the 'Sadhan' to achieve 'Krishna-prem-rasavada'. Shri Hari-Nama is also the end of human achievements. The termination 'la'means 'con¬sists of, 'constituted of, 'embodiment of, or 'having the constitu¬tion of. Hence, Shri Hari-Nama is the very embodiment of 'Krishna-prem-rasa-svada'. So it is both the 'Sadhan' (means) and the 'Sadhya' (end in Itself). Shri Hari-Nama by Its very constitution imparts Its 'Asvadan' to Its adherent and is full of or saturated with kindness or 'Karunamayam', i.e., It does not at all take into consideration the aspirant's fitnes or the want of it to receive Its kindness. The Sloka 'Nama chintamani'528' strengthens the view.529 This conclusively proves that Shri Hari's Svarup is Shri Hari-Nama. There is no dif¬ference or distinction between the two. For a person who holds the contrary view or says otherwise, there is no salvation or goal. This is quite certain as Shriman Mahaprabhu has Himself said so."530 The Slokas given below from 'Shri Chaitanya Charitamrita Mahakavya'by Shri Kavikarnapur, convey the meaning identical with the ideas con¬ veyed in Shriman Mahaprabhu's discourse on ¦Hare-rnahld' Sloka.531
=532,
"I bow down to Shri Krishna-Nama. "O Nama! The Vedic texts say that Mukti (emanci-pation) which is ever hankered after by the Yo¬gis, is achieved by Your Abhas or dim reflec¬tion. O Lord! Be pleased to shower Your Grace on me to enable me to write my commentary on You; 1 do not even beg for access of devotion to You " The author begins his praise of the Divine Name:-"O Hari-Nama! I take absolute shelter in You, the tips of Whose nails forming the limits of Your Lotus Feet are illumined by the lustre, emanating from the jewel necklace, viz., the Upanisiiads forming the crest of all the Vedas and Who is ever being served by multitudes of liberated souls, viz., the Yogis.'"'532

"O Hari-Nama! I unconditionally take absolute resort in You. The Upanishads form the crests of Srutis which are the jewel neck¬laces, by the lustre of which are illumined the tips of the nails, form¬ing the limits of the Lotus Feet, establishing thereby the identity or oneness of the Nama and Nami, i.e., One Whose Name It is. By the lustre from the jewel necklaces on the heads of the personification of the Vedas, are illumined the nails of Your Lotus Feet. The meaning is that all the Vedas respectfully salute Your Lotus Feet. In conclusion, it is established that there is no difference between the Nama and the Nami consequent on the use of such terms as 'Feet, Nails, etc' The author describes the qualifications of the Nama in his direct address to It (Him) by the term 'Mukta-kulairupasyamanam'. The Sarna Veda sings thus:- "Who else other than the man-the killer of the innocent beasts will desist from the praises, etc., of the Lord, which are the divine panacea for all worldly ills, alluring to the ears and the mind, and which are ever being sung by those whose minds have ceased to have any attraction to the worldly desires." "O King! It has already been decided by the Sastras that the incessant utterance of Shri Hari-Nama is the sole and sure means for the Yogis, who strive to free themselves from the clutches of worldly desires, and cherish to be free from all fears." Thus the Glory of the Name is described by the Srutis and Smritis, etc. The term 'Yogi' also means those who desire union or intercourse with the Lord."532
"To the query how I shall give shelter to you who are full of sins, the second Sloka is the answer:- " Victoiy to You O Nama! Who have taken the Form of Aksharas (syllables) for gratifying the people. O You WIio are ever being sung by liosts of sages! If You are just uttered even out of want of respect, You wipe out that thick covering of sins.533

"O Nama! O the One, ever being sung by the sages! Be victori¬ous Tlie idea is that You should display Your greatness which con¬sists in Your capacity to destroy completely all the accumulated sins. 'Anadarat', i.e., without respect, means that the unintentional taking of the Nama, etc., as in the case of Ajamil on his deathbed, or utter¬ing a little of the Name jokingly or out of contempt, destroys the layers of the most heinous sins not of this mortal frame alone, but even of the Lingadeha or the subtle body. Footnote Nos. 243, 375, and 451 are in support of this particular contention. So the Smritis sav about the power of the Nama to destroy all the sins. Hence, by remembering Your prowess, purify me. The sense is that I am the propagator of Your Glory. You have taken the Form of Transcenden-tal Aksharas or syllables to entertain Your devotees. This indicates Your kindness. The Transcendental Aksharas are indicative of 'Turarupatva' of Shri Krishna, i.e., 'Chit-svarup'. The Smritis say, 'O Vishnu ! We take resort to Your Nama only, being convinced about Its greatness, Its Spiritual Form and Its Transcendental Blissful Nature." y is the highest luminous fruit, i.e . Chit-svarup of all the Yedic creepers.' This shows that the Svarup of the Aksharas is also Tran¬scendental in the same way as the Forms of the Avataras, like the Divine Swan, the Divine Boar, of the Transcendental Krishna."533

"The Namabhas or the dawning of the Nama. alter burning out all sins of the person, does not halt there, but it further imparts to him devotion or Bhakti to Its Possessor, i.e., Shri Krishna. "0 Bhagavan!O the Sun of Shri Krislma-Nama! Which Pandit in this world will ever be able to aptly describe Your prowess? By the dawning ofYour Abhas, even the pitch-darkness of this mundane existence is swallowed up and a loving devotion to You is simultaneously conferred on him, who is blind to the cardinal principles ofDharma and aim of life. "S34

"O Krishna! O the Sun of Krishna-Nama! Which scholar in this world will ever be able to explain Your most exalted Glory? None at all. Why? Because even Your Abhas in the form of utterance of Your praises, etc., bestows loving devotion on those who are engulfed in the darkness of worldliness. Thus being blind to the very essence of his existence, even a wise and learned person will never be able to fathom the magnitude of Your Glory; at the most tie may only be able to guess it, but not to have an exact idea except one, who knows the secrets of the truths about you. This idea is clearly elucidated in the words of Sruti "Aum Asya, etc." The prefix 'A denotes mere or just mention of the Nama, (even unintentional, jokular, contemptuous, etc,,) that imparts a loving devotion to Shri Krishna "5U

"Thus if absolute shelter is taken in Sn Han-Nama, then It < e stroys the Prarabdha, without the person having to undergo its influ¬ence and which is terminable only after it is enduitd "Tlie Vedfa proclaim at the top of their voice that Prarabdha, i.e., the apcumu-lated good or bad actions of previous births, which are not destruct¬ible even by the constant revelation of Brahman, completely disap¬pears, the moment Shri Hari-Nama dawns on the tongue of Its devo¬tee."™

"O Nama! That Prarabdha Karma, which even by the unbroken meditation on Brahman, practised continuously like unbroken stream of oil, does not reach its end, without the person having to suffer from its good or bad consequences, takes to its heels, the moment Shri Hari-Nama dawns on the tongue of that person; thus the Vedas pro¬claim at the top of their voice. By the achievement of knowledge of Brahman, the fruits of the meritorious and sinful deeds, which are being accumulated in this birth only, are destroyed. The Srutis say, "He surmounts both the good and bad consequences of the deeds performed in this.life." When the accumulated or sinful deeds of the past births begin to bear fruits, they are called Prarabdha. This Prarabdha diminishes only when its fruits, good or bad, are endured and not even by the acquisition of knowledge of Brahman. The Srutis ' say:- "They will adhere to him so long as I do not free him from their consequences." Thus it has been decided by the revered author of the aphorisms- "Even when he has experienced the Supreme Spirit, the consequences of the sins which are being committed in this life are destroyed." This is adduced by the Srutis. Similarly, the reduction and the destruction of the consequences of the other meritorious deeds too, will take place only when the form or body in which one is caused to be born as a result of Ms Prarabdha. falls and then only his liberation takes place. Thus it is clear that the meritorious and sinful deeds of this birth, which have not commenced to bear fruits, are alone destroyed by Brahma-Vidya. But those of the previous births which have already commenced to bear traits, are not destroyed by Brahma-Vidya, until their good or evil consequences have been un¬dergone. This Prarabdha Karma, the Srutis proclaim, melts away by the utterance of Shriman Nama alone. Tlie Srutis say, "Know that a person who is born out of sins, will have the disposition to practise nothing but wickedness alone." Because it is said that 'all' the sins are destroyed by the utterance of Nama, it is clear that the word 'air includes all the sins arising out of Prarabdha also. Having thus described it, the Satyayan, i.e., an oblation for remedying a wrong in the performance of a rite, is quoted:- "His sons receive presents, the doers of good deeds will be their friends, and they will hate the evil doers." Kaushitakinah say, "When it comes to the distribution ot their good or evil actions, his dear kinsmen gain the good, and those who are not dear, receive the bad actions." Hence, the venerable au¬thor of Sutras or Aphorisms says thus:- "Hence, the 'Anyapi\ i.e., even the sins amongst the two kinds of Sukrits and Dushkrits are washed away, i.e., it is to be accepted that the meritorious or sinful deeds, which have begun to show their effects, of persons, who have taken absolute resort in Nama, with full loving devotion to It, are completely annihilated without their having to undergo their influ¬ence." Because the Srutis say, "That his Prarabdha will stick to him so long as I do not liberate him from its consequences and that it will disappear only when he suffers its consequences, etc."535

"This Nama is very kind, as in order to give indescribable differ¬ent kinds of joys to its devotees, It reveals Itself in manifold forms. " O Nama! O the Son ofNanda! Yours are manifold Forms (Svarupas) such as Aghadaman, Yasodanandan, Nandanandan, Kamalanayan (Lotus-eyed), Gopichandra (the Moon amongst the star-like Gopis), Vrindavanendra (the Lord of Vrindavan), Krishna, Pranatakaruna (Merciful to those taking absolute shelter at Your Feet). May my love to You ever grow in intensity and profusion.'""16

"Your great kindness is quite evident; hence, I take absolute shel¬ter in You alone. "0 Nama! Your two Svarupus, viz., one that is con¬veyed (Vachva) and one that conveys (Vachak) shine. Of the two die Latter is kinder than the Former, because a person who has commit¬ted countless offences against the Vachya Svarup, i.e., Shri Krishna
Svarup, has all his sins destroyed and even it submerged in the ocean of bliss, the moment he serves the Vachak Svarup (Shri Krislma-Nama), by mouth by uttering Shri Krishna-Nama."^7

"O Nama! You shine in two Forms as Nami and Nama, i.e., Shri Krishna-Svarup and Shri Krishna-Nama. This 'Vachyam' is the all-pervading Svarup full of Bliss, as the Supreme Lord. In the 'Vachak' Form, You assume the Form of Transcendental group of letters (Vania-prachaya-rupa) like 'Krishna', 'Govinda', etc. There we take the Latter, i.e., 'Varna-prachaya-rupa' Which is Vachak as more kind than Your Vachya-Svarup. Why? Because, if a person commits noth¬ing but countless offences on every side, against Your Vachya-Svarup, i.e., Shri Krishna-Svarup, he by simply serving Your Vachak-Svarup by mouth, i.e., by uttering Shri Krishna-Nama, gets all his sins de¬stroyed and takes a deep plunge in the ocean of eternal bliss of lov¬ing devotion to You. "Tliere is no doubt whatsoever that I forgive that person, who sings My Nama with implicit faith, of crores of his of¬fences and becomes blessed." The Nama and the Nami are One and the Same. The Smritis say again, "Nama Chintamani", i.e., the jewel that fulfils all desires, is Shri Kiishna, i.e., Whose Svarup (Form) is Chaitanya Rasa, i.e., enlivening, luscious sweetness or Nama Chintamani is Shri Krishna Chaitanya, Who animated the whole of India, with the Divine Consciousness of Shri Krishna by His incessant and ecstatic utterance of Shri Krishna-Nama. He is the fullest Mani¬festation, ever pure, ever free, as there is no difference between the Nama and the Nami."5i7

"Verily, if all the thirty-two kinds of offences against the Nami. i.e., against Its Svarup mentioned in the Puranas are destroyed by uttering the thirty-two Names, and ten Namaparadlias or offences against the Nama, such as scandalisting the Bhaktas, etc., by the ut-terance of the ten Names, even then It is the Nama alone that does the trick, "O Nama! O Krishna! I bow to You Whose lustre (Kanti) is all-pervading and Who are the destroyer of all the offences of those who have taken absolute refuge in You, Wliose Svarup is delightfully charming, giving intense enlivening and celestial happiness. I bow to You Who are the object of festivity and rejoicing to the whole of Gokul."™

"O Nama! O Krishna! I offer my prostrated obeisance to You, Who remove all kinds of distress arising from the commission of offences against You, by those who whole-heartedly depend upon You. If one commits an offence against the Nama through inadvertance or howsoever, by clearly and loudly uttering the Nama always, he should take absolute shelter in It. The Names alone re¬move the sins of those who commit Namaparadhas. They should take to the uttering the Nama tirelessly, as They (Names) alone will enable such persons to achieve the highest goal of Shri Krishna Prem, and the Asvadan or relishing the delicious sweetness of Shri Nama-Sankirtan, provided they desist from the commission of such offences. Kindly forgive me for the existing offences. It should be understood from the above Sloka, that the Names are muttered or uttered simultaneously refraining from committing Namaparadhas. One should practise the Nama, being free from the offences at the same time. To Him Whose Svarup is of Transcendental ecstasy, as in the Sloka "'Nama Chintamani, etc." I bow to Him Who causes intense joy to the whole of Gokul and Who is the fullest Manifesta¬tion."538

"Now he (Shri Rupa Gosvami) prays for manifestation of Shriman Nama on his own tongue. "O Shri Krishna-Nama! O the Enlivener of Narada's lute! O the Causer of the floods of Divine Ecstasy oozing out nectarine waves, kindly dance on my tongue in all Your sweet¬ness to Your heart's content for ever.'59

"You are the Enlivener of Narada's lute; Whose inundation of the sweetness, resembles the exudation of nectarine billows. O Krishna-Nama! Kindly manifest Yourself on my tongue with ardent love to Your heart's content, for I am devoid of any power to grasp You. You Yourself kindly reign supremely on my tongue. Because of the outstanding qualities of Shri Krishna-Nama, the Mahanubhav (Shri Rupa Gosvami) at the conclusion humbly begs of Shri Krishna-Nama alone to throb on the tongue. This is be¬cause Shri Krishna Himself says that of all His Names Shri Krishna-Nama is the most important. The fruit of reading the Namashtak is made clear in the Ashtak only; hence, it is not separately stated. So ends the commentary on Shri Namashtak. If Shri Rupa Gosvami, who is an ocean of mercy, had not written 'the Stavamala' or the collec¬tion of praises, the devotees would not have known and enjoyed the sweet qualities of the Son of the Lord of Vraja, His Svarup and His Lilas, etc."539


16 The Quintessence

CHAPTER 16
SRI KRISHNA SANKIRTAN - THE QUINTESSENCE

THIS concluding chapter is an epitome, as it lays great emphasis on 'Shri Krislma-Bhakti' and 'Shri Krishna-Nama-Sankirtan' that is evi¬dently the main subject-matter of this treatise. A special attempt is made in this chapter to point out tlueadbare, the unique position of unalloyed loving devotion to Shri Krishna. It needs no mention that while making efforts to reinforce the main subject, and to bring out its unparalleled glory, the author never, consciously or unconsciously, wishes to wound the feelings of others, who are the votaries of other gods or other modes of worship. The subject is based fully and obediently on the authentic scriptures, as expounded by the six renowned Saints of Vrindavan, who are the pillars of Shri Chaitanya Mahaprabhu's cult of loving devotion to Shri Krishna, and Shri Krishna-Nama-Sankirtan, and whose works are living monuments of their tireless work in this field. Shri Krishna-Nama-Sankirtan is the highest form of devotion for all the Jivas in this Kali Yuga. 7/ shows clearly how Shri Krishna-Bhakti is superior to all other forms of worship or religious practices. A few examples are also quoted to enable the reader to come to the same conclusion.

devaasura-manushyesu ye bhajanty ashivam shivam,
praayas te dhanino bhojaa na tu lakshmyaah patim harim.
etad veditum icchaamah sandeho ’tra mahaan hi nah,
viruddha-shilayoh prabhvor viruddhaa bhajataam gatih..540
(Shrimad Bhagavatam,10.88.1-2)

King Parikshit, while hearing Shrimad Bhagavata from the holy mouth of Shri Sukadev, puts a salient question to him thus, "How is it that the devotees of Siva who apparently seems 'Asiva,' i.e., inauspi¬cious, because of his wearing a necklace of human skulls, smearing his person with the ashes from the burning-Ghat, and carrying ser¬pents on his person, etc., are found to enjoy wealth and worldly en¬joyments in plenty, whereas, the devotees of Shri Krishna, Who is ever being served by the Goddess of wealth, i.e.,
Shri I .akshmidevi, do not become voluptuar-ies?540

Sukadev replies thus, "You have put the same question to me that your grandfather Yudhishthir, after the completion of his horse-sacrifice, had put to Shri Krishna. I shall quote to you Shri Krishna's answer to him." "I gradually deprive the devotee of his wealth, whom I oblige with My Grace. He who desires to renounce enjoyment of worldly pleasures, gets somehow entangled therein and then grieves. To free such a person from the shackles of worldliness is definitely a favour to him, as in the case of devotees like Dhruv, etc., who were averse to the enjoyment of worldly plea¬sures; or to be more accurate, by first bestowing prosperity on him according to his desires, gradually at the end of its enjoyment, I cre¬ate in him a nausea for such transient pleasures and free him with intent to confer on him the highest favour." It is already said by Shri Krishna, "The desires of those whose mind is engrossed in Me, do not tend towards the enjoyments of worldly pleasures, in the same way as the grains which are parched or boiled cannot be used as seeds for sowing." Hence, his (devotee's) own people forsake him and he becomes doubly grieved; he becomes apathetic for the loss of his wealth in the first instance, and secondly because he is forsaken by his own kith and kin; this grief being caused by the Divine Will, cannot be laken as the fruit of his actions. Similarly for a devotee. his happiness too is neither the result of his actions, nor it is the fruit connected with his devotion. "It is already said that practice of Dharma achieves liberation, and the most insignificant creature-comforts or the enjoyment of worldly pleasures, consequent on the satisfaction of the cravings of the sense-organs or senses, are not the real fruits." In the words of Bhishma also, it is established that in the case of devotees, who are addicted to Bhakti alone, all their Prarahdha Karmas, i.e., the accumulated sins of past births, along with their despised seed or the root-cause, are gradually destroyed, like the gradual piercing through or the plucking of the petals of the thou-sand-petalled lotus. This is the opinion of the devotional code, as also of the Srutis, and Gopal Tapani.

"Bhakti is His devotion, which means con¬centrating the mind in Him, without impediments of any kind, in this world or in the next. This itself is Naishkarmya, i.e., free¬dom from worldly acts; this means fixing the mind in Shri Krishna, unimpeded and without any extraneous desires; this is nothing else than the employment of the sense-organs and senses in the service of Shri Krishna. This kind of service alone is Naishkarmya, or freedom, or exemption from worldly acts or their consequences. Hence, because of the ultimate similarity (but not identity) of the situations, as the devotees get more and more engrossed and advanced in Bhakti or devotion, their Naishkarmya or exemption from all kinds of worldly acts or their consequences results automatically; but this shows that inactivity or idleness is not Naishkarmya, unless one en¬gages himself in the service of the Supreme Lord Shri Krishna. The sustenance of the body or the physical well-being of the devotees, is due to the inexplicable power of the Lord, which is conducive to the attainment, or achievement of the fruit of intense devotion. But their happiness or sorrow which are apparently similar to the happiness or sorrow arising as the fruit of Prarabdha, are assigned by the Lord or caused by His Will only, and what the Srutis say as co-existent with 'Subha' and 'Asubha', i.e., auspicious and inauspicious. How does the Lord Who is Bhaktavatsala (or kind to His devotees), cause af¬fliction to His Own devotees? If any one puts this question, the answer to it, is truly in the affirmative, in the same way as the father who, even if he is kind to his sons, causes pain to them by asking them to study and'to give up their enjoyments; he alone knows what this Vatsalya or kindness to his children is and not even those very sons, in the heat of the moment realise it. // should not be construed that the Lord WIw is keen in doing what is beneficial to His devotees, favours only a few Bhaktas like Prahlada, Dhruv, etc., by giving them the means of worldly enjoyments and that He is unfair to His other devotees and causes only grief to them. Even great personages like Yudhishthir-the crest-jewel amongst the most eminent sages with Bhim-the expert in the art of the use of the mace, Arjun-the expert archer with the bow 'Gandiv', and even having the Divine Friend Shri Krishna, had to undergo untold miseries. Even the great Bhishma' has uttered the words in grief thus, "O King Yudhislithir! A person can never understand the actions of Shri Krishna in their true perspective, and becomes deluded if he persists in such efforts." The conclusive proof is that He Who is kind to His devotees, along knows His intention and no one else; this is the true logical conclusion."

yasyaaham anugrihnaami harishye tad-dhanam shanaih,
tato ’dhanam tyajanty asya svajanaa duhkha-duhkhitam..541
(Shrimad Bhagavatam,10.88.8)

"Whatever little is inferred therefrom, can be seen there only. Because of the similarity in the enjoyment and suffering of both the kinds of happiness and sor¬row, arising as the result of one's own actions (Svakarmottha) and those caused by the Will of the Lord (Bhagavaduttha), what special peculiarity can one see in these two kinds of happiness and misery? The seed or the root-cause of the former type of happiness or sorrow arising as a consequence of one's acts (Svakarmottha) remain even after their enjoyment or suffering; those who have this seed within them, will again have the disposition to commit fresh sins, persistently indulge in them, and go to the infernal hell; and the enjoyment or suffering as a natural sequence to their good or had actions, will be in proportion to the latter and so this will be the third result of the triad. But as the root-cause of those that are caused by the Will of the Lord, rests in Him only, their (devotees') enjoyment or suffering, will last so long as the necessity is felt by Him and not beyond that, Yama-the god of death, says to his servants. "Bring those non-devotees here who do not utter the Name and Attributes of the Lord, nor remember Him, nor bow Shri Krishna with their heads even once, nor do any kind of ser¬vice to Him." He further says in Nrisinha Purana, "I have been appointed by the Creator-Who is ever being worshiped by other gods, for maintaining justice amongst the people. I punish those people who do not accept Shri Hari Himself as their Guru; whereas I bow down to those who take shelter as the Lotus Feet of Shri Hari as the Guru." Hence, from the words of Yama, it is inferred that devotees of the Lord have not to suffer in the infernal hell; because of their being worthy to receive their Lord's affection, they have not to undergo excess of grief or suffering. There is as . much difference in the suffering arising as a consequence of one's actions (Svakarmottha), and that caused by the Divine Will (Bhagavaduttha) as there exists between the beatings of one's enemy and tlie punishment by his own mother. There is as much difference between them as there is between a deadly poison and nectar. One should decide for himself how there could ever be a comparison be-Iween these two. For the Supreme Lord Who can do and undo any¬thing and everything, can anyone with any modicum of justice say that He teases His devotees without any adequate cause or that He has nothing else to do, except the teasing of His Own devotees and that too without any just purpose? Truly there is some purpose behind it. He is an Ocean of Divine Pastimes. To maintain the secrecy of the loving faith, to prevent the total eradication of other creeds, and to enhance the ardent longing, etc., of the devotees for the Divine Beloved Shri Krishna by loving devotion, even caus¬ing pain at times to the Bhakta who is always dear to Him, re¬sults in the end in his happiness only, like the application of the somewhat irritating collyrium to the eyes. Similarly if the devo¬tees are always happy, there will not arise any occasion for Him to descend on this earth, as stated in the Gita, "For the.protection of the devotees, the destruction of the wicked, and for the maintenance of the Yuga Dharma, I come down on this earth in every age." So if this main reason for His Descent on this earth, as stated in the Gita, were removed, there would not have been the Descents of Shri Krishna, Shri Rama, etc. In that case, how will the devotees enjoy themselves to their heart's content in the Nectarine Ocean of His Divine Pastimes, like the Rasa-Lila, etc.? What wrong would it be for Him to come down here without this sound and appropriate cause of yielding pro¬tection to the aggrieved? True but O brother! You seem to lack in the sense and quality of appreciating the beauty underlying therein. You do not seem to be a Rasabhi jna! So hear me. The sun-rise is appreci¬ated only because of the nights: the sweetness of cold water is expe¬rienced only because of the summer or the hot season; hot water is very much liked only in the contrasting cold season; a lamp looks beautiful and is valued and useful only in pitch darkness and not in the sun-light; food tastes sweet only when one is afflicted by extreme hunger; too many instances have already been quoted; so this should be enough."541

sa yadaa vitathodyogo nirvinnah syaad dhanehayaa,
mat-paraih krita-maitrasya karishye mad-anugraham..542
tad brahma paramam sukshmam cin-maatram sad anantakam,
ato maam su-duraaraadhyam hitvaanyaan bhajate janah..543
tatas ta aashu-toshebhyo labdha-raajya-shriyoddhataah,
mattaah pramattaa vara-daan vismayanty avajaanate..544
shaapa-prasaadayor ishaa brahma-vishnu-shivaadayah,
sadyah shaapa-prasaado ’nga shivo brahmaa na caacyutah..545
(Shrimad Bhagavatam,10.88.9,10,11,12)

"Such a person at the instance of his kith and kin, though still aspiring after wealth, through My uncommon Grace, Which show¬ers Nectarine Bhakti Rasa on him, and when his efforts prove fruit¬less, again gets disgusted and seeks the company of My devotees and 1 oblige him as I would oblige Myself."542 A judicious person, who knows his interests well experiencing the ever-existing, limitless, highest, and indistinct (even to him becaue of its very nature of) loving devotion to Me, and because of its being Spritiual or Tran¬scendental in Nature, having nothing dross or materialistic in it, at¬tains Me, being freed from worldly bondage. "Hence, such of them as were engrossed in the worldly enjoyments and not keen in achiev¬ing Moksha, discarding Me, as I am appeased only after intense, very difficult, and selfless devotion, resort to other gods, like Siva, etc. They consider Me, 'Suduraradhya', i.e., very difficult to be pleased or pleased with great difficulty, as 1 cause their worldly enjoyments to disappear."543 "After obtaining boons to enable them to enjoy the wealth of Kingship from these easy-to-appease gods, they become obstinate, proud, and lascivious (wanton) and forget,these gods, who bestowed boons on them and insult them."544 Shri Sukadev says, "0 King! Shri Vishnu, Brahma, Siva, etc., are quite competent to confer boons or to curse; but Brahma and Siva become pleased with even a little devotion by their devotees, and confer boons on them immedi¬ately. Similarly if they are offended, that very' moment they curse the offenders; but that is not the way with Shri Krishna."545

tesaon krusnachrana praptirevo tadavajana falameetyarthe.

anya-kaami yadi kare krishnera bhajana,
naa maagiteha krishna taare dena sva-carana.
krishna kahe,——‘aamaa bhaje, maage vishaya-sukha,
amrita chaadi’ visha maage,——ei bada murkha.
aami——vijna, ei murkhe ‘vishaya’ kene diba?
sva-caranaamrita diyaa ‘vishaya’ bhulaaiba..546
(Shri Chaitanya Charitamrita,22.37,38,39)

"Besides even if one performs the services of Shri Krishna for the fulfilment of his various worldly desires, Shri Krishna gives him shelter at His Lotus Feet voluntarily because the fruit of Shri Krishna's service is the attainment of His Lotus Feet. Tesham Krishna-charana-praptirev tadbhajan phalamityarthah. Shri Krishna says, "That fellow is a fool not knowing his own wel¬fare, which consists in taking unconditional and absolute shelter at My Lotus Feet. No doubt he serves Me; but discarding My Nectarine Lotus Feet, he asks for chaff-the most deadly poison of the fulfilment of his worldly desires. How can I allow him to do so? After all he is a fool; he knows not his own interest; but I am Omniscient. So how can I give him what he asks of Me, like a child that asks of its father to give it some cheap eatables that will upset its health and well-being ? Hence I certainly give him My Nectarine Lotus Feet,and make him forget his covetousnes to drinkthe poison of worldliness."546

atra codaaharantimam itihaasam puraatanam,
vrikaasuraaya girisho varam dattvaapa sankatam..547
(Shrimad Bhagavatam,10.88.13)
prahalad dhrubrabananujabaleeya sanvari sadayasate shri visnuparayana bidhi vabaprestha jaganmongala,
yenye rabanabana paundrak brukakaucha dayaste swayon yada vakta na ca tat priya na ca harestasma jjag duarinah..548
(sidhanta ratna)
=sibo vabatu vaisnabah kimajitepee saibh swayon tatha samatyathva bidhee hara deemrutinnayam,
bilokaya vababedhaseh kimapee vaktabargakramon pranamya sirsa hi tao bayamupendra dasyon shreetah..549
(sidhanta ratna)

"Vrikasur practised penance and appeased Siva and obtained from him the boon of reducing those to ashes, on whose head he placed the palm of his hand. Being diffident as to the infallibility of this boon, he wanted to experiment its genuineness on Siva only, who ran for his life to Shri Krishna, and was ultimately saved from Vrikasur's experiment."547 "Prahlada, Dhruv, Vibhishana, Bali, Vyas, Ambarish, etc., are devoted to Shri Vishnu, and are dear to Brahma and Siva as well, and make the whole universe auspicious, i.e., are venerated by the whole universe; there is the other class of devotees like Havana, Bona, Paundrak, Vrika, Krauncha, etc., who are not liked even by him whose devotees they are, i.e., they are neither liked by Brahma, Siva, nor Shri Hah. Hence, the}'are the enemies of the whole universe, i.e.,, they ewe hated by all.548 "Siva may be a devotee of Shri Vishnu, or Shri Vishnu may Himself be a follower of Siva (as He is Bhaktaparadhin), or Shri Vishnu, Brahma, and Siva may even be treated on a par with one another. But seeing the practices ofthe devotees of Brahma and Siva, and bowing down those two with my head, I take absolute shelter at the Lotus Feet of Shri upendra (Shri Krishna) as His servant."549

satyam dishaty arthitam arthito nrinaam naivaarthado yat punar arthitaa yatah,
svayam vidhatte bhajataam anicchataam icchaapidhaanam nija-paada-pallavam..550
(Shrimad Bhagavatam,5.19.27)

The gods say with reference to Shri Krishna thus, "It is true that Shri Krishna confers on them the boons asked of Him; but He does not bestow on them 'Paramaribo'or the highest or the most sublime goal; because as soon as they enjoy the fruit of His boons pertaining to this world, they ask Him again for other worldly gains. Does this mean that He does not give anything to those, who do not ask of Him anything and serve Him selflessly? Shri Vyasadev removes this doubt by emphatically stating, "He (Shri Krishna) of His Own accord, confers on His selfless servitors the Shelter of His tender Lotus Feet Which are the Fulfillers of all their spiri¬tual desires and Which form the cover for their worldly cravings. The selfless devotees are truly blessed. Besides even if one serves Him (Shri Krishna) with some ulterior motives, He out of His causeless Mercy, bestows only the highest and ultimate good. When He is supplicated, He really grants the boon; but He never confers such worldly boons a second time, even if such requests are repeated, because He is the bestower of boons, and worldly enjoy¬ments are disastrous in the end. Then what does He grant? He of His Own accord bestows upon His devotees the highest boon of shelter at His tender Lotus Feet, even if they were never desired by the latter. Because by so doing, he is not troubled any more by worldly desires. Hence, He confers on His Bhakta the highest good, although the latter prayed fur 'Anartha' as it is in His very Nature to favour thus. It is because of this very Nature that a mother who removes earth from the hands or mouth of her children, even if they cry aloud and are unwilling to part with it, gives them sugarcandy. In the end, the devotees become attached or devoted to His Lotus Feet, without craving for the earth-- like worldly enjoyments."550

"Those of the devotees who practise pure loving devotion, though for the fulfilment of some desires, become equally blessed like the selfless devotees. When He (Shri Krishna) is served by His devotees and begged to grant certain worldly boons, He does confer such boons on them; but if such supplications are repeated, at the end of the enjoyment of those confeired first, He never confers such mundane favours on them a second time, as the worldly enjoyments are disastrous in the end. How is this under¬stood? "The desires are not satiated by enjoying the objects of such desires; on the contrary, they increase endlessly like the fire that in¬creases in proportion to the ghee added." "Because He of His Own accord and unasked, bestows upon His devotees like Dhruv, etc., who serve Him selflessly, the highest boon of Shelter at His tender Lotus Feet, Which form a cover for the desires, i.e., because He forcibly gives shelter to such devotees at His Lotus Feet and clouds their de¬sires therewith; thereby they are no more troubled by worldly de¬sires. And again like children who give up their desires for earth after obtaining (unasked) a piece of sugarcandy from their father, these devotees giving up worldly desires, achieve shelter at His Lotus Feet." "A wise person who is desirous of obtaining Moksha (Shri Krishna) should serve the Supreme Lord Shri Krishna with intense devotion, witli or without ulterior desires." Here ' Akamatah' means a devo¬tee who wholly serves Shri Krishna or who firmly believes that his happiness consists solely in pleasing the Supreme Lord Shri Krishna Who is the Object of his worship. Tivrena' means unal¬loyed or unadulterated with Man, Karma, etc. like the intensely hot autumnal sun's rays uncovered by the clouds. It should not be under¬stood that there is absolute similarity in the mode of the ultimate achievement of the tender Lotus Feet of the Lord by the selfless devotees and those who have got their desired objects. The mode of the Sakama devotees is not pure by nature, but is completely refined; an object is assessed or judged on its merits. Hence, the selfless ser-vice of devotees, like Hanuman, is far supe¬rior to that of Dhruv, etc."550

ete caamsha-kalaah pumsah krishnas tu bhagavaan svayam..551
(Shrimad Bhagavatam,1.3.28)
svayam tv asaamyaatishayas tryadhishah svaaraajya-lakshmy-aapta-samasta-kaamah,
balim haradbhish cira-loka-paalaih kirita-koty-edita-paada-pithah..552
(Shrimad Bhagavatam,3.2.21)
raamaadi-murtishu kalaa-niyamena tishthan naanaavataaram akarod bhuvaneshu kintu,
krishnah svayam samabhavat paramah pumaan yo govindam aadi-purusham tam aham bhajaami..553
((bramh sahintee,5.39)

Shri Krishna is Ecstasy Incarnate and hence accepts only our love and gives love in return too. Worldly pleasures, such as Bhukti, Mukti, etc., are as nothing before Shri KrishnaPrem. Devotion to Shri Krishna is the highest form of Bhakti and Shri Krishna-Nama-Sankirtan is the most exalted in Navavidha Bhakti. "Ete chansakalah punsah Krishnastu Bhagavan Svayam "551 says that all these Avataras already mentioned and those to be mentioned later or further, are all the Par¬tial Manifestations in greater or lesser degree of the Purush-Shri Maha-Vishnu; but Shri Krishna is Svayam Bhagavan. He is full of Shadaisvarya, i.e., the six Divine Attributes in the fullest mea¬sure. These reside in Him and emanate from Him only. He does not depend upon others like the Purush for the manifestation of these Saktis, as the other Manifestations depend on Purush or Maha-Vishnu. It is again said, "Shri Krishna is Himself the Supreme Lord of Trailokya and as He is ever being served by the Samrajya Lakshmi Herself, none of His desires yet remains to be fulfilled; Emperor of gods like Indra and other Kings otter tributes to Him and honour His Footstool by the tips of their crowns."552 The epithet 'Svayam' is used in the case of Shri Krishna alone and not in the case of any other Avataras. "I bow that Supreme Lord Shri Krishna Who manifested Himself in all His fullness of the six Divine Quali¬ties as Krishna, also known as 'Govinda', the Supreme Being, Who inspired the Avataras like Rama, etc., with only the partial and restricted manifes-reigns supreme tation of His 'Aisvarya' or Divine At¬tributes."553

krasnasya nanabidhakirtanesu tannamasonkirtnamebo mukhyam,
tapre masampjjanane swayon drakasakton tath sresthtamon maton tat.
tat shrikrishna namasankirtnamebo sresthatama maton sadavirasma virba.554
(Brhad-Bhagavatamrta,2.3.148)
namanao mukhytonm nama krusnakhyon me partnap,
prayaschitam sosanom papanao mochak param

"Hence, amongst the various forms of Shri Krishna Kirta.n, like reading Puranas, chanting the Vedas, singing His Praises, or describ¬ing His Attributes, or hearing His Pastimes, etc., the Sankirtan or the incessant, clear, and loud chanting of His Names is impor¬tant, as it quickly kindles in the chanter's heart a craving to love Shri Krishna of its own accord and without having to take resort to other courses like Dhyan, etc. This then matures into a wealth of Divine Love. 'Tannama sankirtanamev mukhyam' also means 'Tat Shri 'Krishna' Nama-Sankirtanamev sreshthatamam", i.e.. His Shri 'Krishna' Nama-Sankirtan is the most important one, because that is the Name most dear to Him."554 "O hero (Arjun)! Out of all My Names, 'Krishna' is the most important Name. It is the sole atonement for all the sins and is also the Best Rescuer."555

punah pulinam aagatya kaalindyaah krishna-bhaavanaah,
samavetaa jaguh krishnam tad-aagamana-kaankshitaah.
krishnah sarcandrmason komudi kumudakaram,
jago gopijanastyekon krishna nama punah punah.
rasageyon jago krasne yavatarayat dhyoni,
sadhu krusneti krusneti tavata digunon jaguh.
krusneti bernayoga lassrabananubandha pradurvabajjadim dambrasonbru tangima.556

"The Name 'Krishna' was always most dear to all the Gopis, and so was 'It' to Krishna too. Whenever they were separated from Him or even when they were enjoying His very company they used to utter 'Krishna', 'KrisJina', accompanied by the nodding of their heads to indicate their consent and even when the Rasa dance readied its climax, these Gopis never forget to utter 'Krishna', 'Kris/ma' inces¬santly. They were so much enamoured and attracted by 'Krishna', 'Krishna-varnah' - the syllables 'Kri-shna', the 'Krishna-varna'-the colour of the rain-bearing clouds 'Krishna' Svarup, etc., that they always used to think and dream of 'Krishna'. Whenever they saw anything black, the peacock, the Kadamba tree, or even the black hair they were reminded of their Divine Lover Shri Krishna. The word 'Krishna' had become their very life-breath. This was the name most dear to them. They liked very much to address Him by this particular distinguished Name which charmed them the most. 'Krishneti vamayugala-sravananubandha pradurbhavajjadimadambar sanvrintangim'; when such is the over¬powering effect of the Name 'Krishna', it is but quite natural that they should call Him by the Primeval and most important Name 'Krishna', dear both to Him and to them as well, as these twin syllables 'Kri-shna' embrace all the aspects of His marvel¬lous Form, Attributes, Pastimes, etc., and thus ever dwell in their mind and heart."556

hastamutikhyniya yatosee balatakrusna kimadavutam,
hrudayadadhi niryasi paruson ganayami te..556.1
(krishnaknamruta)

The blind devotee, Shri Bilvamangal was being led by Shri Krishna to Vrindavan by holding the former's stick. As they neared the place, Shri Krishna told him, "See! here is Vrindavan. Please let Me go now." Shri Bilvamangal, being overwhelmed with the help rendered by the Cowboy, held fast to His Hand out to gratitude and by the Divine Touch of Shri Krishna, he was overcome with ecstasy. He realised that the Cowboy was None Other than Shri Krishna Himself. He held fast and still more firmly than before to Shri Krishna's Hand and would not leave It, although implored by the Latter. Then Shri Krishna with a jerk of His Hand, got It released from his hold. And Jo! the follow¬ing words spontaneously came out of his mouth. "O Krishna! What wonder is there that You forcibly got Yourself released from the hold of my hand? I shall certainly consider it a great feat of Yours, if You can leave my heart!" This Sloka aptly describes the most loving challenge thrown to Shri Krishna by one of His greatest devotees to leave his heart and the Latter's Bhaktaparadhinata before which the Lord's other powers pale into insignificance. It also shows the unbreakable power of the silken cords of loving devo¬tion to Shri Krishna with which He is bound to His devotees. This is quite in keeping with the Lord's words:- 'Ye yatha mam prapadyante tanstathaiv bhajamyaham' (Gita 4.11), i.e., I serve them in the same way as they serve Me. By practising loving devotion, this stage is reached, when he cannot forget the Lord and His Name, even if he wants to, nor the Lord too can obliterate Him¬self from the devotee's heart and mind, even if requested to do so, as in the above case.556-1

pratyaahritya munih kshanam vishayato yasmin mano dhitsate
baalaasau vishayeshu dhitsati tatah pratyaaharanti manah,
yasya sphurti-lavaaya hanta hridaye yogi samutkanthate
mugdheyam bata pashya tasya hridayaah nishkraantim aakaankshati.556.2

pidaabhir nava-kaala-kuta-katutaa-garvasya nirvaasano
nisyandena mudaam sudhaa-madhurimaahankaara-sankocanah,
premaa sundari nanda-nandana-paro jaagarti yasyaantare
jNaayante sphutam asya vakra-madhuraas tenaiva vikraantayah..556.3
(vidagdha madhba,2.17-1 8)

Shri Rupa Gosvami's following Sloka describes a stage higher than the above, reached by Shri Radhika. "Look at the irony of things! That pretty Maiden Radhika-the Embodiment of innocence, wants to divert Her Mind from 'Krishna', for Whose mere glimpse even the sages yearn with their heart and soul, and divert their minds from worldly objects and concentrate on Him. Similarly the Yogis too try their utmost to have even His slightest glimpse in their hearts as in a flash. But this Shri Radhika, in Her youth¬ful simplicity, wants to rid Her Heart of His memory even, but cannot do so."556.2 "For, those in whose hearts a feeling of selfless love for 'Krishna' sprouts, alone realise that separation from Him causes distress more severe than even the acutest suffering caused by the most deadly and fresh poison known as 'Kalakut'; similarly union with Him causes ecstasy which throws the joy caused by the sweetness naturally flowing from Nectar entirely into the background. In the same way those moments when 'Krishna' Nama does not appear on the tongue should be more bitter than the worst suffering in hell, and the moment when 'Krishna' Nama appears on the tongue or when It is heard by the ears, will cause ecstasy which will surely excel the proverbial sweetness of Nectar, provided there is adequate intensity of love for 'Krishna' Nama in the Sevak."556.3

The following lines show the magic effect of 'Krishna Nama on Shri Radhika, Who is at a loss to know as to what She should do. So She speaks to Her intimate friends thus :-

Who liath made Me hear Shri 'Krishna' Nama?
For It has twanged My vitals by Its charm!
O! My soul is in dire distress!
How charming is Its sweetness!
I ask thee in all meekness.
My mouth can't leave It in any event!
Muttering It every moment,
It causes separation's torment.
All is lost, even My sell-control!
O! Tell Me how I should see Him alone?
If by the prowess of the Name alone,
It thus afflicts My Soul and makes Me feel lone,
OI Tell Me what will not His magic touch cause?
For thus awhile to think 1 pause!
If ever I stay at the place where He stays.
Family name is sure to be stained in disgrace.
I'm doing My best to forget Him and yet,
Quite unable am I Him to forget.
O! What shall I do or where shall I go?
It affects My reputation, I can't forego.
At last it has thus come to pass!
So sings pitcously Dvija Chandidas.
When Shri Radhina is too much afflicted by grief caused by the pangs of separation from Shri Krishna, She wails thus :-

'Tis certain that I shall die, as die I must, But with Krishna-virtues' treasureland whom to trust? My best friends you have been so dear to My Heart! Tattoo My Body, if 1 die, with 'Krishna', on your part, l.alita dear, sure shall utter into My ears 'Krishna' Nama. That on deathbed I may hear My life's Sole Psalm. Nor burn My Body nor consign to Yamuna in a huff, But hang It on safely on the lolly Tamal bough. The Tamal like Krishna is in colour of sky-blue hue, Let My Body, if you please, in unconsciousness rue.
My Belov'd whene'er happens to visit V raja's land, Instilled with life I shall, kenning Him stand.
Unable if I am to sec Him for any reason,
,ct scl,i""at'°n's lire burn Me this very season.

ayi dina-dayaardra naatha he mathuraa-naatha kadaavalokyate,
hridayam tvad-aaloka-kaataram dayita bhramyati kim karomy aham..558.1
(padyabali.334)

Shri Madhavendra Puri - a great devotee of Shri Krishna, was always engrossed in calling 'Krishna' with an intense feeling of love-sick¬ness. Though he was a Sanyasi. he was a great Prem Bliakta. He used to lose his body consciousness and transport with divine ecstasy by the mere sight of a rain-bearing cloud or a peacock, being reminded of Shri Krishna and His eternal Sports. He is the Param Guru of Shri Chailanya Mahaprabhu and is the first off-shoot of the unique cult of unalloyed loving devotion to Shri Krishna. Shri Krishna used to sport with him. as a Cowboy. Shri Madhavendra Puri was always submerged in the intense feeling of separation from Shri Krishna, and Shri Krishna Prem, and in the climax of this particular sentiment and mood, he addressed Shri Krishna and calling Him in utter anguish of heart and uttering his own SlokaSSii' in his last moments, he concluded his Lila in (his world. "Due to the blazing up of a variety of sentiments con¬sequent on the separation from the Divine Beloved, Shri Madhavendra Puri expresses his emotions in his direct appealing address to Shri Krishna as 'Axi', which is an affectionate and appealing term of ad¬dress. Pray bless me with Your Sight. You are ihe Embodiment of infinite sweetness, infinite kindness, and limitless munificence (Madhurya, Karunya, and Audarya). Whereas, I am lacking in ad¬equate power (Anuriipa Abhiruchi) to relish Your sweetness and an adequate craving to plunge myself therein. Out of extreme kindness, You bestow Your sweetness on all who show the least 'Sevonmukhata', irrespective of their fitness to receive your Kindness or not; You drown all those aspirants who show the least 'Sevonmukhata', i.e., a craving for better service while being in service (Sevayam sevayai unmukhata). You are die Protector of all. So, why not protect me? On many occasions in the past, You have protected me. Why not kindly do so again? Or is it mat You are a Tormentor? For You did not hesi¬tate even to kill a woman! You killed Putana without taking her sex into consideration. You are now the Lord of Mathuravasis and have been attracted by townswomen; and that is why You show Your aver¬sion to Vrajavasis, who are rustics like me! You are the Lord of Madhurya Rasa; so why not give me a taste of It too? When will You ever be seen by me? When shall I have the good fortune to have Your Sight? My heart is distressed without You! O Merciful Lord! My heart is extremely restless for what of a sight of You. I cannot bear the separation from You any longer. My heart becomes unsteady and enters into a stupor. Your separation stupifies me. What shall I do? Where shall I go? To whom but You alone shall I resort? What am I doing here? So saying and in extreme agony of heart and anguish, Shri Madhavendra Puri breathed his last." It is with such extreme feeling of separation and anguish of heart that the Lord must be directly called by His Name 'Krishna' by Which He is as good as purchased and is compelled to give His Darsan to His ardent devotee.558.1

sahasra-naamnaam punyaanaam trir-aavrittyaa tu yat phalam,
ekaavrittyaa tu krishnasya naamaikam tat prayacchati..559
inda kiriti sanjpya jaye pasupatastra vaka,
krishnasya pranavutah sann krishna sarathi maptavann..560
kimindo bahuna sonsana manusananda nirvare,
brhamananda mavapyante krasnsa sayo jayama pnuyata..561
(hari bhakti bilas, 2.11.488,489,490)
innan brahamanamatyanto kamate va suraon pibana,
krishna krsne tyheranno sankirtaya suchitamiyatta..562
(hari bhakti bilas,2.494)

"Any one of the Names pertaining to the Descent of Shri Krishna will grant all the advan-tages that one obtains by the thrice repetition of the auspicious thousand Names (Shri Vishnu-Sahasra-Nama)."559 "Arjun, with an eye on the Pasupatastra, having muttered 'Krishna' Nama to the fullest extent, not only got it, but became as dear to Him as His very Soul, Whom he got as his Divine Charioteer."560 "Why praise more? By merely uttering any Name pertaining to 'Krishnavatar' or Krishna's Descent constantly, one can obtain excessive joy right from Brahmananda or Spiritual Bliss leading finally to association with Krishna Himself in His eternal service."561 "One who, having killed a Brahmin with his own hands out of excessive infatuation or lust or having drunk liquor, utters only 'Krishna', 'Krishna' and noth¬ing else, becomes absolutely pure. The word 'Atyanta' indicates 'Sakshat' i.e., in person or with his own hands and in plenty; the participle 'Hanan'. i.e., having killed shows his desisting from such heinous acts. Similarly 'Swam pibari, i.e., having copiously drunk liquor, but has now given up this dirty habit. 'Ahoratramekamev Sankirtya' indicates excess of Sankirtan; or even if he having drunk liquor, day in and day out, utters only 'Krishna', 'Krishna', becomes absolutely auspicious and pure; or even if he drinks liquor day and night, but utters 'Krishna', 'Krishna', he becomes purified."562

krsnetee mangalon nama yasya bachi prabartate,
vasmi vabanti rajendra mahapatak kettayah..563

krishna krsneti yo ma smarati nityash,
jalon vitava yatha ponjjom narkadudharamyahama..564

sansar sarpsondston nastace stkavesajjam,
krsneti baisnaba mantrom srutava mukte vabennarh..565
(hari bhakti bilas, 2.11.497)

"O King! Even crores of the vilest sins of the person are totally destroyed, in whose speech the most auspicious 'Krishna' Nama some¬how predominantly exists, i.e., the 'Krishna' Nama somehow mani¬fests Itself in his mouth, without faith, etc., and unintentionally. His sins are not only immediately destroyed, but his speech too becomes highly propitious. Even if It remains in his mouth as a symbol, with¬out his having any faith, the result is always good, as it is in Its very nature to be very auspicious to all."563 "I lift him who daily remem¬bers even once My Name 'Krishna', even from the most infernal hell, as I lift the earth at the time of the universal destruction; or like the lotus immersed in water, I lift him who is immersed in the hell of worldliness. He will be untouched or unaffected by worldliness any more, indicating his liberation therefrom, as is the case with the lo¬tus that has burst forth from the quagmire."564 "A person hearing the Vaishnav Mantra 'Krishna' - the Divine Remedy even to him who is lost to himself, being bitten by the serpent-like worldliness will be¬come liberated therefrom. 'Krishna' Nama is the medicine to revive a person, who has lost his consciousness, being bitten by the serpent of worldliness. There is no other remedy so sure as this 'Krishna' Nama, i.e., It is second to none."565

naamnaam mukhyatamam naama krishnaakhyam me parantapa,
prayascita masesanam papanamo mocakm param..566
yan yan sthite bapi krishna krsneti kirtayena,
servapapabisudhatma sa gacacheta parmam gatim..567
ballbikant kinte sterupayeh krishnanama te,
kintu jahivagranga jagrannirundhe hi mahavayam..568

"O hero! Amongst all My Names, 'Krishna' is the most im¬portant Name. It is the sole atonement for all sins and is also the Best Rescure. The word 'Mochak' means the Giver or Bestower of the highest Mukti, i.e., Shri Krishna Himself,"566 "He who utters 'Krishna', 'Krishna', in whatever situation he be placed or wherever he may be, attains the Lotus Feet of Shri Krishna in (jolok."567 "O Ballavikanta (Gopa)! Why should you entertain any idea for practis¬ing other courses, so long as the 'Krishna' Nama ever exists on your tongue? When the Name 'Krishna' throbs on your tongue, even Mahakal will be afraid of you. What is the earthly good of following Karmamarga, Jnanamarga, Yoga, etc. or even other forms of devo¬tion, like Sravana, i.e., hearing His Pastimes, etc? When 'Krishna' Nama always manifests on the tongue, It curbs the 'Tritapas' or the three kinds of distress caused by this Sansarov the course of worldly life or It makes him averse to liberation as 'Krishna' Nama is more full of Transcendental Bliss and is of a higher order than the state of liberation. It makes even Krishna subservient to the devotee, in spite of the latter and much against his will."568

" I am telling you,o sambhu nothing but the bare truth, which is to be properly cherished.
Shri 'Krishna' Nama is the Divine Elixir to re¬store even death itself or like the life-restoring remedy to the dead."569"

satyom bravimi te sovem gopaniyamida mam,
mruty sanjivani nama krishna khyamvadharaya..569
(hari bhakti bilas, 2.11.501)
krishnah krishna krishna intyantakale jalpn janturjibitom ye jahati,
adhah sabdoh kalpate tasya muktye bridanamre tisthatenyabruna sthao..570

tevye namestu vababaridhi jirna panksonmagrame khyni bichikhynapadukevyah,
krasneti bornayoga lasravanena yosamananda thurvabati narititaremabrundah..571
(hari bhakti bilas, 2.11.504)

jnaanam asti tulitam ca tulaayaam prema naiva tulitam tu tulaayaam,
siddhir eva tulitaatra tulaayaam krishna-naama tulitam na tulaayaam..571.1
yoga-shruty-upapatti-nirjana-vana-dhyaanaadhva-sambhaavita-svaaraajyam pratipadya nirbhayam ami muktaa bhavantu dvijaah,
asmaakam tu kadamba-kunja-kuhara-pronmilad-indivara-shreni-shyaamala-dhaama-naama jushataam janmaastu lakshaavadhi..571.2
(padyabali,15,18)

"He who breathes his last, uttering 'Krishna', 'Krishna', 'Krishna', by the first utterance of the Name Kris/ma', he attains to His Lotus Feet and the 'Krishna', 'Krishna' uttered a second and a third time, remain ever indebted to the utterer out of a sense or feeling of shame due to Their indebtedness. Tliis shows that 'Krishna' Nama ever re¬mains in his mouth, i.e., It will always manifest Itself on his tongue; since the Possessor of the Name is not different from the Nama, He too, will ever remain indebted to the utterer, indicating that the Lord too, is won over by uttering His Name. "57° "I bow down to those whom the twin syllables 'Kri-shna' cause to dance out of raptur¬ous joy, as soon as they enter into their ears and the hair on whose bodies to bristle up out of thrills and whose sandals even are quite capable of liberating those stuck in the quagmire of chronic world-liness."571 "Spiritual knowledge has found comparison by the fruits that it accomplishes as in the Sloka 'Salok)<a-sarshti-sarupya, etc.; but it has never been possible to weigh the selfless loving devo¬tion to Krishna, Who is actually won over more by loving devo¬tion than by the acquisition of spiritual knowledge. Similarly the 'Ash!a Siddhis' or the mystic supernatural powers by practising which, everything belonging to this mundane world can be achieved, except the Lord, are of no consequence and can be compared too with the results that they achieve. But Shri 'Krishna' Nama has never been compared, as It is weightier than even Shri 'Krishna' Svarup"571' Those who taste the sweetness of the ever-blissful Shri 'Krishna'Nama, do not care to entertain the least possible longing for liberation in the remotest corner of their hearts. This feeling is described in Shri Isvar Puri's Sloka thus, "Let those twice-born, such as Brahmins, Kshatriyas, Vaisyas, etc., who practise 'Yoga, Dhyan, Dharana, etc., or follow the teachings of the Srutis or do what they will in a dense lonely forest to achieve concentration of the mind leading upto Atmaramatva or Brahma-sakshatkar' and final emancipation, or roam about from one holy place to another in search of the above. But / shall never be vexed even if I have to pass through lacs and lacs of births, while relishing the sweetness of Shri 'Krishna' Nama of Syamasundar, Who has the splendour of the colour of the collection of nightlotuses inside the bower amongst the dark Kadamba trees. The conclusion is that those people who practise 'Yoga, Dhyan, Dharana, etc.,' have nothing but final emancipation as their ultimate goal; but the Bhakti-rasajna Bhaktas, who can well appreciate and relish the sweetness of the Divine Name 'Krishna', treat that type of liberation as worse than chaff. Shri 'Krishna' -Nama-Sankirtan to these Rasajnas is both the Sadhan and Sadhya, i.e., It is the ultimate end of human existence.571.2

svargaarthiyaa vyavasitir asau dinayaty eva lokaan mokshaapekshaa janayati janam kevalam klesha-bhaajam,
yogaabhyaasah parama-virasas taadrishaih kim prayaasaih sarvam tyaktvaa mama tu rasanaa krishna krishneti rautu..572
(padyabali,27)

pusna nametat punarukta sovamumusnotarm serudayanmu

dina-bandhuriti naama te smaran yaadavendra patito 'ham utsahe,
bha kta-vatsalatayaa tvayi shrute maamakam hridayam aashu kampate..573.1
(padyabali,64)

"The yearning to enjoy the pleasures of heaven, makes all people in their pursuit only very wretched; the desire for liberation only causes intense distress; even the practice of Yoga or abstract medita¬tion, is quite insipid; what is the use of such abortive exertions? So let my tongue giving up all these practices, only shout 'Krishna! Krishna'!"572 "This- my inexplicable existence called 'Krishna' manifesting in my mouth, doubly enhances its beauty, as the rise of the cool moon brings on the swelling of the ocean of my thirst for Thee."573 This SlokcF^^ vividly shows the inexhaustible fund of utter humility of a selfless devotee. "O Yadavendra! O Krishna! When I remember Your Name 'Dinavatsala', i.e., One Who is kind to or the friend of the fallen or miserable souls, It fills me with ever-fresh hopes that I will receive Your succour, because all Your Names have the meaning easily deducible from Their etymology and it is Your Creed to live up to Them. Hut when I hear from other devotees about Your other Name 'Bhaktavatsala', i.e., a Friend of the devotees, my heart actually shudders to think if I will ever he eligible to receive Your Kindness, as I am utterly devoid to Bhakti; as such I may not have the good fortune to have even a particle of Your Grace." This true feeling doubly enhances their (devotees') thirst and craving for intense devotion and Shri Krishna too, being the Em-bodiment of Munificence (Audarya), and
Sweetness, instead of quenching the devotional thirst, enhances it fourfold and this process goes on endlessly, without the least feeling of satiation on either side. This is the true nature of Di¬vine Intoxication of Shri 'Krishna' Nama"'573.1"

Victory to Thee, O Gad! Victory to Tliee!
O Divide Illuminator! Have the better of me!
Thou art Krishna! Victory, victory, victory to Thee.
Thou art Nectar to the ears, the mind, and the eyes.574

kalyaanaanaam nidhaanam kali-mala-mathanam paavanam paavanaanaam paatheyam yan mumukshoh sapadi para-pada-praaptaye procyamaanam,
vishraama-sthaanam ekam kavi-vara-vacasaam jivanam saj-janaanaam bijam dharma-drumasya prabhavatu bhavataam bhutaye krishna-naama.575
(padyabali.19)

"May Shri 'Krishna' Nama, Which is the Reservoir of all that is auspicious, the Destroyer of all the sins of Kali, the Purifi¬er of all that is pure, i.e., the Primeval Source of Purity, the pro¬vision or allowance to the sage desirous of final beatitude to se¬cure for him the highest goal of Golok, the only place of eternal rest, for the words of the wise men like Shri Vyasdev, Sukadev* etc., i.e., whenever the Name is remembered for the materialisations of their actions, their words, without taking the form of advice to others, culminate in the resplendent glorification of Shri Nama Mahatmya, i.e., the grandeur of the Divine Name, and hence the ultimate resting place for the words of the sages,the life-breath of saints who are engrossed in Nama-Sankirtan, and the seed of the tree of Dharma or religious practices, be¬cause all such practices find their origin in Nama alone, provide in profusion for the welfare of all of you."575

namacintamanih krishna scheta nyara sabigrhah,
purnah sudhe nitya mukte minnatuavanna manamineh..576
(hari bhakti bilash ,2.11.503)

"The Name Itself is 'Chintamani', i.e., the wish-yielding (Jem including the achievement of shri krishina because jt is not different from Shri 'Krishna' Svarup. All the phrases in the Sloka are adjectival clauses to the word 'Krishna', Krishna is 'Chaitanya-rasa-vigraha', i.e., the Embodiment of luscious sweetness of Divine Consciousness as (1) 'Asvadya', that which is to be tasted, (2) 'Asvadak', that which imparts taste to others, and (3) 'Asvadan', the act of tasting itself, because the 'Nami', viz., 'Krishna' Svarup is the same as the Name 'Krishna'. Krishna is also the Divine Embodi¬ment of all-alluring sweetness as 'Chaitanya', i.e., Shri Krishna Chaitanya Mahaprabhu, Who not only tasted the ever-fresh sweetness of 'Krishna' Nama, but also imparted It to one and all, in all possible unimaginable ways that they too should relish Its ravishing sweetness. He is the Embodiment of the 'Rasa' or the relishing of the Supreme Spirit as the essence of all being and source of our sensation. 'Chaitanya' is the self-illuminory principle which increases one's craving to taste the 'Krishna-Nama-Sankirtan-Rasa' more and more, once one tastes of It a bit, i.e., one who tastes even a drop of this Transcendental Ocean of 'Krishna-Nama-Sankirtan-Rasa' is sure to be carried away by Its current and would go on relishing It more and more and never like to come out of It, inspite of himself. Hence, He is Krishna - the dual manifestation of the 'Sacchidananda-Rasa-Riipa', i.e., the Existence-Knowledge-Bliss-Incarnate as 'Nami'- the Possessor of the Name, and the 'Nama- the Transcendental Name Itself. Hence, It is Puma, i.e., endowed with all His potentialities or powers including those to enable them to taste sweetness. He is Suddha, i.e., pure without the least tinge of Maya or His illusory energy and free from any attribute of the material world and its objects. He is Nitya-mukta, i.e., ever-free. As such those who take absolute recourse to chanting of the Name, are also freed, once and for all, from the bondage of world-liness. There is no categorical difference between the 'Nami', and the 'Nama'.576

ishvarah paramah krishnah sac-cid-aananda-vigrahah,
anaadir aadir govindah sarva-kaarana-kaaranam..577
Brahma-samhitaa (5.1)

"Shri Krishna- the Supreme Lord known as the 'Govinda', Who is the most perfect Embodiment 0f Existence-Knowledge-Bliss existing from eternity, is the Source of everything and the Pri¬meval Cause of all causes."577 It is already said in Shrimad Bhagavata that "All these are His Partial Manifestations in various degrees, but Shri Krishna is Svayam Bhagavan Himself, i.e., the Supreme Lord,"578 Hence, He is called 'Paramah', Tsvarah', and 'Krishna'. In the Sloka 577 Krishna is the distinctive 'Noun' or 'Name' and all the other terms are Its Attributes qualifying 'Krishna'. "It is also said by sages like, Sukadev that Krishna, Who is Vasudev, Devakinandan, etc., proving clearly that 'Krishna' is the singularly Pre-eminent Name amongst all His Names."579 "At the time of His naming cer¬emony too, Shri Gargamuni said that His Name for that Yuga, would be 'Krishna', because of (1) the heavenly blue colour of His com¬plexion, (2) His power of attracting to Himself all - both animate and inanimate creations, (3) because of His assuming upon Him¬self all the powers of His Partial Manifestations and of ali Yugavataras too in super-abundance which conclusively proves His authority over all, including the other Avataras."580 Because of these, His Name 'Krishna' is etymologically significant, i.e., has all the meaning easily deduciblefrom etymology of the Name, 'Krishna', and (4) includes the meaning of, One Who has the twin syllables (Varnas) 'Kri-shna' in His Name. It is also said in Prabhas Khanda, 'Ohero (Aijun)! Out of all My Names, 'Krishna' is the most important Name."581 In Brahmanda Purana it is said, 'All that is obtained by the thrice repetition of Shri Vishnu-Sahasra-Nama is grandly achieved by the utterance of 'Krishna' Nama once."582 All these facts refer to 'Krishna'only as the Supreme Lord. The Epithet 'Govinda' only explains His special aspect of Mastery, Overlordship, or Indratva over all the sense-organs, i.e., 'Gavendratva' and hence, It qualifies 'Krishna'.

"Hence, by conventional acceptance, the eminence of 'Krish¬na' Nama is proved, the other terms being Its adjective."583 It is clearly mentioned thus:- "He assumed appropriate Forms befitting the three Yugas with suitable tints of complexion, like white, red and yel¬low, which are now merged in 'Krishna' (sky blue) colour. Hence, He will be known as 'Krishna', because that is the tint that predomi¬nates in this Yuga."584 "He has many Names depicting His character¬istic qualities."585 "The syllable 'Krish 'denotes the property of 'draw¬ing towards oneself or atracting', or 'Existence', and the suffix 'na' denotes 'Bliss'. The culmination of these realities in the Supreme Being is 'Krishna',i.e., Who is Eternal Bliss."5*6 "The meaning derived etymologically is also the same. A similar Sloka5s7is met with in the commentary of the 18-letter Mantra in GautamiyaTantra. Tlie root 'Bhu' is used to indicate that from which all wishes originate, which has the same meaning as that of ¦Krishna'. In the Gautamiya Tantra, the root 'Bhu'is used to indicate its quality of 'Existence'. Hence, the root 'Krish'denotes 'Existence'; the suffix 'na'means 'Bliss'; 'Atnui' means Bliss. So if the meaning of 'Krish' is also that of the root 'Bliss' then only all the meanings can be established, because the roots 'Krish', 'Bhu' and 'Ash"are indicative of all 'Kriyas' or actions. In the GautamiyaTantra, even if the root 'Bhu' stands for 'Sattd'ot existence, its meaning is the same as that of the root 'Krish'. When it is said that an earthern jar exists, it refers to its own exist¬ence and not to that of any other object like cloth, etc. Similarly if the root 'Krish'is taken to mean 'attraction', the suffix 'na'means bliss or happiness arising therefrom. 'Samanyadhikarana' or the state of their relating to the same object is not possible; hence, it is to be taken as the use of identity between the cause and effect, as in the statement 'Ayurghritam', i.e., 'ghee is life'. Here though 'ghee' is the 'cause' for the longevity of life, it is taken as 'life' itself. In the same way 'Bliss' is the cause of 'attraction ', and the former has been substituted by its effect, i.e., 'attraction'- the effect of 'Bliss' or the effect is identified with the cause. He Who through His Own Bliss, causes attraction or attracts, is Himself 'Krishna'. "He is also known as 'Param Brahman' because of the ever-increasing su¬periority of His attractive power over those of all. He is also known as the Supreme Lord because of His vastness and His Nature to cause others to increase."5** How He accomplishes this is told in the Srutis. It is also said in the Brihad Gautamiya Tantra thus:- "The root 'Krish' denotes 'Existence' and the suffix 'na' denotes 'Bliss'. Hence, by their union, the term 'Chit'is attributable to Param Brahman only."589 "Krishna is Bliss endowed with the power of attracting all; because of His Blissful Svarup or disposition, the Jiva or Atma be¬comes blissful, being engrossed in Divine Love."5'-"1 "Fie is called 'Krishna' because He attracts all both movables and immovables.

athava karsayate sarvon jagate sthavarjongamam,
kalarupena vagabonstenayon krishna uchyate..591

vishtabhyaaham idam kritsnam ekaamshena sthito jagat.593
(Gita,10.42)
eka vasi swargah krasna idayah.594
(brhama sahintee,4.9)
parah srwatakrusta maa laxmirupah saktaye yasiman.595
krasne be parom devatam.596
(brhama sahintee,4.9)

purusamusa bhamandhon krishna sangya natosisim.597
(Shrimad Bhagavatam,11.21.49)
krishnam enam avehi tvam aatmaanam akhilaatmanaam,
jagad-dhitaaya so ’py atra dehivaabhaati maayayaa..598
(Shrimad Bhagavatam,10.14.55)
shri-krishna krishna-sakha vrishny-rishabhaavani-dhrug-raajanya-vamsha-dahanaanapavarga-virya,
govinda gopa-vanitaa-vraja-bhritya-gita tirtha-shravah shravana-mangala paahi bhrityaan..599
(Shrimad Bhagavatam,12.11.25)

He is also called 'Kala' because He is the Controller of all.""591 Uddhav says, "Shri Krishna because of His incomprehensible affluence, is the Master of the three worlds. He, Whose all desires are fulfilled and Whose footstool is ever being respected by the tips of the crowns of all the Kings, offering their due tributes to Him, is also ever being served by the goddess of fortune, prosperity, and beauty."592 Shri Krishna says to Arjun, "I am pervading the whole universe with an aliquot part of My Person."593" In the Tapani Smti, it is said. "Krishna is the Sole Controller and He is solely to be sung and glorified by all." 594 "Because of His Overlordship, He is Taramah', i.e.. He Who is served by Shri f akshmi, i.e., the Goddess of affluence of all Saktis or regal powers."595 "That Shri Krishna is the highest God."596" In Shrimad Bhagavata it is said, "I bow down to the Prime¬val Punish known as 'Krishna".597 Shri Sukadev tells Parikshit thus, "Know Him to be Krishna. Who is the Soul of all souls, and Who. for the welfare of all, i.e., to attract the minds of all towards Him¬self, wherein lies their eternal welfare, manifests Himself as a Human Being out of sheer kindness."598" His Pastimes like a Human Being are solely due to His being under the influence of His Kindness. Suta says, "O Krishna O Krishnasakha, i.e., the Friend of Arjun! 0 the most excellent among the Vrishnis! O the Destroyer of spiteful Kings! O Ye of undiminishing prowess! O Govinda, i.e., Controller of all the sense-organs! You Whose Glory is ever be¬ing sung by Your servants like Narada and multitudes of Gopis! O Ye Who are auspicious to the ears! Protect us by instilling in us selfless devotion to You."599

krishna-varnam tvishaakrishnam saangopaangaastra-paarshadam,
yajnaih sankirtana-praayair yajanti hi su-medhasah..600
(Shrimad Bhagavatam,11.5.32)

In this Sloka 'Krishnavarnam tvishakrislmam"'600 the Kali Yugavatar, after the
descent of Svayam Bhagavan Shri Krishna, is referred to as "Who is 'Akrishna', i.e., is fair and yellowish in colour. Wise people adore the splendour of His com¬plexion as in 'Asan Varnastrayo Hyasxo, etc.'. In this Sloka after de¬scribing the three colours of His Complexion for the three Yugas, the colour of the residuary Yuga, viz., of Dvapar adopted by Him is de¬scribed as' Krishna' - heavenly blue hue. Because the Satya and Treta Yugas had already elapsed, the 'Pitavarna' of the Descent refers to the already past Avatar. Here it is said that Shri Krishna is the Fullest Manifestation, i.e., Svayam Bhagavan,551 all the other Avatars are merged or included in Him and all the functions of the Yugavataras will be accomplished by Him only. He, Who descends as Svayam Bhagavan Shri Krishna in Dvapar, will certainly descend as 'Gaur' in the following Kali Yuga, indicating thereby that the 'Gaur' Avatar is the special Descent of Shri Krishna Himself possessing a natural excellence and elegance. This Descent of 'Gaur' is described by Shri Vyasadev with unfailing accuracy with His Own Epithets like Krishnavarnam', etc., i.e, One in Whose Name the two syllables 'Kri-shna' exist as the Name 'Shri Krishna Chaitanya' discloses His Krishnatva (Svayam Bhagavattva) of Which the twin syllables 'Kri¬shna' connected with His Name are befittingly present; or One Who Himself sings 'Krishna' out of excessive joy arising from the recol¬lection of His ecstatic Pastimes and out of sheer uncontainably exu¬berant kindness to Jivas, preaches It to all of them; or One Who is 'Akrishna', i.e., 'Gaur' (yellowish fair complexioned), by the splendour of His complexion alone, infuses into the people the feel¬ing to take 'Krishna' Nama or Who by His very presence alone in¬spires one and all to utter 'Krishna'; or the Caretaker of all people; Krishna, though He descends as 'Gaur', is realised by His ardent devotees as Svayam Bhagavan Shri Krishna only by the splendour or Divine illumination which conclusively proves that He, i.e., 'Gaur' is the Descent in toto of Shri Krishna only. His Svayam Bhagavattva is elucidated by the explanation of the term 'Sangopangastraparshadam', i.e., He Who is ever present with His Attributes, secondary Attributes, which are in themselves His orna¬ments due to their all-alluring nature and are also His because of their great prowess, and are also His Parshadas as His retinue or at¬tendants residing always near Him; thus He has been experienced by a great many personages of Bengal, Bihar, Orissa, etc., or Who lives with His Angas, i.e., Shri Nityananda Prabhu, Shri Advaita Acharya, etc., Who like Him are also the subject of the intense love and es¬teem of all in a like manner; by the second meaning, the same mean¬ing is arrived at. How is He worshipped? He is worshipped with the necessaries of worship to which the words like 'Na yatra yajnesamakhah, etc, Bh. 5.19.24' of gods bear testimony. By the adjective 'Sankirtanprayaih' qualifying the word 'Yajnaih', Shri Vyasadev indicates the subject-matter, viz., 'Sankirtan', i.e., the loud congregational chanting of 'Krishna' Nama in unison and relishing the Bliss thereof. This shows that Sankirtan was also the subject-matter of His followers. Hence, in Saharsa-Nama, the 149th Chapter of Mahabharata in Dan Dharma, all His Names describing His various Attributes and indicative of Descent as 'daur' are met with, of which, the particular Sloka 'Suvarna-varno hemango, etc.,' means, "One Who has the splendour of gold, of yellowish complex¬ion, of beautiful Body, Wearer of the most excellent bracelets, a Sanyasi, etc.," Which are applicable to Shri Gauranga Mahaprabhu. This has been clearly disclosed by the most eminent Shri Sarvabhaum Bhattacharya, "Othe wasp-like mind! Clasp fast to the Lotus Feet of Shri Krishna Chaitanya Who descends on this earth to manifest the Glory of His loving devotion, which had disappeared with the lapse of time." "In Prahlada's words 'Chhannah kalau yadabhavastriyugotha sa tvarti, Bh. 7.9.38', He is known as 'Tri Yuga' also, as His real Form is concealed (not disclosed) in Kali Yuga, i.e., One Who as¬sumes His Real Forms in Krita. Treta, and Dvapar Yugas.'600""

dhyeyam sadaa paribhava-ghnam abhishta-doham tirthaaspadam shiva-virinci-nutam sharanyam,
bhrityaarti-ham pranata-paala bhavaabdhi-potam vande mahaa-purusha te caranaaravindam..601
(Shrimad Bhagavatam,11.5.33)
athaapi te deva padaambuja-dvaya-prasaada-leshaanugrihita eva hi,
jaanaati tattvam bhagavan-mahimno na caanya eko ’pi ciram vicinvan..602
tad astu me naatha sa bhuri-bhaago bhave ’tra vaanyatra tu vaa tirashcaam,
yenaaham eko ’pi bhavaj-janaanaam bhutvaa nisheve tava paada-pallavam..603
aho ’ti-dhanyaa vraja-go-ramanyah stanyaamritam pitam ativa te mudaa,
yaasaam vibho vatsataraatmajaatmanaa yat-triptaye ’dyaapi na caalam adhvaraah..604
tad bhuri-bhaagyam iha janma kim apy atavyaam yad gokule ’pi katamaanghri-rajo-’bhishekam,
yaj-jivitam tu nikhilam bhagavaan mukundas tv adyaapi yat-pada-rajah shruti-mrigyam eva..605
(Shrimad Bhagavatam,10.14.29,30,31,34)

"O Protector of those gone to You for refuge! O Supreme Lord!I bow to Your Lotus Feet Which are always fit to be mediated upon without the least restnc-'tions of time and place, which destroy all im-pediments like, Karma, Irian, Yoga, to the prac¬tice of unalloyed devotion to You, Which are the wish-yielders, and holy because of Their being the resort ofthe holy river Ganga, Which are ever being extolled by Siva and Brahma, Which Lire (he fittest sanctuary to be sought alter by all, Which destroy the acutest distress of their servants and Which are the ship to cross (his ocean of world-liness."601 "O Omnipresent Illuminalor! 0 Lord Who manifest the six divine excellences! He who is indeed favoured even with an iota of Your Grace, alone knows the true significance of Your grandeur, and no one else, even if he hankers after il for a long time, by practis¬ing everything other than Your loving devotion."602"- "() my Protector! O Divine Fulfiller of all desires! Either in this existence or in any other birth, if it be my good fortune to happen to be counted one amongst Your countless devotees, I shall wholeheartedly serve Your Lotus Feet. Then only such a person would be considered very fortu¬nate and not otherwise."603 "O Lord! Though none of Your wishes yet remains to be fulfilled, You dearly drank (he milk of Vraja's cows and Gopis in the Form of their calves and sons, although all (he sac¬rifices offered from ages immemorial have not been able to satisfy You. How highly blessed indeed are (he cows and (he Gopis of Vraja!"'"604 "I shall consider myself as more than highly fortunate, if I am all* wed to be born in any species, either as a blade of grss or even as a worm, so that I may have a full and thorough (op-to-loe ablution in the feetdiist of any of the Vrajavasis whose very life-breath is Shri Mukunda, a particle of Whose Feetdust is even now being sought after by the Srutis from time immemorial."605

taavad raagaadayah stenaas taavat kaaraa-griham griham,
taavan moho ’nghri-nigado yaavat krishna na te janaah..606
anujaanihi maam krishna sarvam tvam vetsi sarva-drik,
tvam eva jagataam naatho jagad etat tavaarpitam..607
(Shrimad Bhagavatam,10.14.36,39)
dhig janma nas tri-vrid yat tad dhig vratam dhig bahu-jnataam,
dhik kulam dhik kriyaa-daakshyam vimukhaa ye tv adhokshaje..608
(Shrimad Bhagavatam,10.23.40)
krishnaaya vaasudevaaya haraye paramaatmane,.
pranata-klesha-naashaaya govindaaya namo namah..609
(Shrimad Bhagavatam,10.73.16)
tava kathaamritam tapta-jivanam kavibhir iditam kalmashaapaham,
shravana-mangalam shrimad aatatam bhuvi grinanti ye bhuri-daa janaah..610
(Shrimad Bhagavatam,10.31.9)
naama-sankirtanam yasya sarva-paapa pranaashanam,
pranaamo duhkha-shamanas tam namaami harim param..611
(Shrimad Bhagavatam,12.13.23)
namostatu namarupaya namostatu namajaleepane,
namostatu namasrudhaya namo namamyaya ca..612

" O Krishna! So long as people do not accept You as their own, i.e., so long as they do not form any relationship like Dasya, Sakliya, Vatsalya, and Madhurya, or that of a beloved wife with You, all the peculiarities like passion, love, anger, etc., act as thieves with them, the house becomes a dungeon and the delusion of the mind which makes them think the transient objects and pleasures as eternal bliss and by which they become addicted to the gratification of the senses, fetters their feet. But as soon as they take absolute shelter in You, even anger conduces to the advancement of their devotion to You. O Krishna! The Embodiment of Transcendental Bliss! When people become devoted to You, they naturally treat all the worldly enjoyments, relations, friends, guests, etc., as emblems of Your Grace and all the five passions, like Kama (desire), Krodha (an¬ger), Lobha (greed), Moha (delusion), and Mada (passion), which - in a non-devotee cause his retrogradation, become the support¬ers of his continued progress of devotion. If You do not accept them as Your Own, all these feelings become so to say their curses which jointly and severally bring about their downfall."606
"O Krishna! Pray forgive me. you are Omniscient. You are the Supreme Being. You are the Lord of the universe. This whole creation is treated by me as Yours. I am only Your vassal. Hence, without your Grace I am not lit to acquire the good fortune of these blades of grass and other fortunate beings of Vrindavan."607 "Fie upon us all who are averse to You, O Adhokshaj! Cursed be our births, in spite of our triple purity of birth as Brahmins, purity attained because of the Gayatri Mantra, and the purity because of our performance of the sacrifices (Yajnas)! Cursed be our learning, ourYogic practices and plenty of knowledge too!"608" "1 bow down again and again to Shri Krishna, Who is known as 'Vasudev', the Supreme Being 'Hari', and 'Govinda', Who de¬stroys all kinds of distress of those who have taken shelter in Him."609 "Sages have praised that Your Nectarine Accounts revivify the tor¬mented and sullen souls, that they destroy all kinds of sins, that they are auspicious to the ears, that They are full of Divine Attributes, and that those people who sing Them are indeed very fortunate on the face of the earth."610" "I bow down to the Supreme Lord Shri Krishna, Whose Nama-Sankirtan totally destroys all kinds of sins, i.e., Adhidaivik, Adhibhautik, and Adhyatmik, and only the pros¬trated obeisances to Whom completely eradicates all kinds of distress."611 "I bow down to Him Whose Svarup is the Divine Name, to him who babbles the Name, to him who is purified by the Name and to Him Who is full of Names and to Him Who is saturated with the Names."612

Hast thou a heart to cross life's stormy ocean,
And yearnest thou for luscious Sankirtan's fruition,
And blessings of Fulsome Bliss of Krishna-Prem?
Then take absolute refuge in Gaur-Krishna's Name.

ADDRESS TO MY ERRING SELF

Sing aloud, sing aloud 'Krishna' Nama in prayers,
That cleans mind's mirror of sins' many layers.
Chant aloud, () chant aloud Krishna's sweet Names,
That rid life's fires and the fury of their flames.
Drink deep of the Fount of Krishna's Name aright.
That virtue may thrive as water-lily by moonlight.
I 'tier 'Krishna', utter 'Krishna', utter Krishna's Name.
That enlivens the Lores and Vraja's Fairy Dame.
Delve deep, delve deep in Krishna's lovely Name:
It swells ecstasy's tide and sets all aflame.
Shout 'Krishna', shout Krishna' with your might and main;
Its Nectar sure shall saturate souls innermost grain.
Cry 'Krishna cry Krishna'. 'Krishna' aloud and hold.
That 'Krishna' wins you o'er and holds you in His fold.
See 'Krishna' see 'Krishna' - the Enchanter ol hearts sore:
He envelops the soul with Love right upto the core. 613
Krishna'1 Your Lowers full are' imbued in Your Name'
"Lime and clime control not chain ol Name'You claim.
So Mighty Kind You are and I - horridly, incurably blind.'
Misfortunes sorely grind, by Your Love is untouched my mind. 614
A drooping blade of grass ne'er raises its head.
Nor grumbles e'en a little, when trod on its bed.
So let me be humbler than this grass-blade.
And chant 'Krishna' aloud with tears' raid.
ihe tree offers all it owns, to one who asks.
Lho' itself e'er in drought, rain, and sun basks:
It shelters and traveller from the scorching sun.
And asks naught in return for services done.
Ihe heartless man plunders it of fruit and flow'r.
Of hark and hough: and once for all fells it o'er.
To roof his house; he burns it.' so odd it sounds.'
Man's un-endnig sreed knows no bounds!

Yet matchless is the tree in forbearance:
Pray give me patience in plenty, for once.
Free me of my ego and lust for name and fame.
Make me civil and for ever chant Your Name. 615

I covet not the bait of poesy, pelf, and paradise.
Yet meekly in Ye 1 seek selfless devotion likewise:
In life after life, I care not for any station,
'Twixt Ye and me, I pray for no separation. 616
O Krishna! Lift this luckless slave stuck in worldly mire.
Grievously tormented am I with countless calamities dire!
Pray give me space that a speck of dust would take.
On Your Lovely Lotus Feet, if only, for pity's sake! 617
When shall my eyes, while uttering Thy Name,
Be flooded with tears and my mortal frame
Be bristled with the hair standing on end
And to choke my voice, my feelings would tend? 618
O Govinda! A moment metamorphoses into a Deathless age.
And tears gush out like rivers in rage;
Separation from Ye has cost me so much harm.
That the world to me, has lost all its charm. 619
Let Him hug me - His belov'd to pulp, if He Will.
Or crush my vitals or His absence kill.
Or the Self-Willed Dissolute hold me in fee!
My Sole Overlord is He! O none else than He! 620

THE HYMN OF LIFE

Hail Thee 'Hari Nama! Kali Yuga's Sole Resort! For the ship of life, foul weather's safest Port. Without Thee there's no other Support to seek; With my heart and soul, honestly to Thee I speak.

O 'Hari' Nama! In Thee 1 take refuge with all my heart; Tho' in singing Thy Glories. Upanishads play their part. Yet unable are they to do justice to Thy Greatness. Thou art e'er being sung by Yogis in their sedateness!
O Akshara-Form! Victory to Thee! Thou art always sought, For Thou appeasest e'en those who in worldliness are caught. Thou art e'er being sung by sages with bright prospect. As Thou purifies! e'en a sinner, uttering Thee in disrespect.
O Bhagavan! the Sun of 'Krishna' Name!
Who can aptly describe Thy enduring Fame?
Thy dim reflection, dispelling Universe's ignorance.
Confers on all the boon of Krishna-Prem's affluence.
The deeds of past births, which the Vedas call.
Destiny, remain undestroyed unless endur'd by all;
Yet, unendur'd. Thy dim reflection destroys them as well,
Tho' meditation on Brahman falls to save them from their spell.
Victory to Thee! 0 'Krishna' Nama - the Fount of Divine Bliss! Meditation's pains and troublous rituals Thou dost thus dismiss. O Harbinger of Krishna's Feet! howsoe'erThou art spoken, My Faith in Thee - my Nectar, Life, and Ornament be unshaken!
Thou art both a Means and an End in Itself to me. Make me Thy 'temal slave till the soul in this body be. Without Thy Mercy there's in the world no succour for me1 If Thou deniest my wish, what would my fate be?
Except for Thee there's none I can call my own; O where should I go, if Thou dost me disown? In sins vile, I am sunk o'er head and shoulders. And ruefully I am aflame in their smoulders.
Calling Thee aloud unmotivated. My heart by Thy glamour is captivated. For diffusest Thou resplendent Love around. My soul by Thy Kindness is spell-bound.
God's Grace is the richest possession of mankind, Before which Fate's cruellest blows fail to grind; Death, as it must come, conies to all ere long, Let Gaur-Hare! Gaur-Krishna! be my swan-song.
e


.\8\cpmv.34de\0\Hare_Krishna_Maha_Mantra_Explanation.html

Hare Krishna Maha Mantra Explanation

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Raama Hare Raama Raama Raama Hare Hare

Maha-mantra Tika
- Explanation of the Maha-mantra by Srila Jiva Gosvami

Translated by Bhakti-vaidurya Madhava Swami

1. By His uncommon beauty, Sri Krsna Candra takes away the mind of everyone. However, when Sri Radha expands Her own cleverness, She also captures Sri Krsna's mind. Therefore She is called "Hara"

2. By His loveliness and by the sweet sound of His flute, Sri Krsna, who is decorated with the most captivating qualities, attracts Radha. Therefore He is called "Krsna."

3. It has been heard from the mouths of great souls that Lord Hari led away the fawn-eyed Radha from the Rasa dance to secluded bower. Therefore Radha is called "Hara."

4. As He sports with Radha, His blackish effulgence causes shiny gold to also appear blackish. Therefore He is called "Krsna."

5. In pursuance of the wishes of His beloved Sri Radha, He constructed in the forest near Govardhana a lake named Syama-kunda and then drew the waters of all holy bathing places there. Those who know this call Him "Krsna."

6. By Her unsurpassed love, Sri Radha attracts Him who is the performer of wonderful pastimes to the Vrndavana forest on the banks of Yamuna River. Those of steady intellect therefore call Him "Krsna."

7. One day while Krsna was in Vrndavana, He killed the demon Arista, who was disguised as a bull. At that time Radha affectionately called out to Him "O Hari!" Therefore She is known as "Hara."

8. Sometimes due to excessive love, Sri Radha's voice becomes faint when She sings the glories of Sri Krsna's pastimes. Therefore those who are expert in discerning spiritual sentiments call Her "Hara."

9. Once, in the forest of Vrndavana, Sri Krsna dropped His flute due to the intense experience of loving sentiments. All that time Radha snatched up His flute. Therefore She is called "Hara."

10. Once Sri Krsna put His arms around Sri Radha, took Her into a bower shaped like one of the caves at Govardhana Hill and there enjoyed with Her. Therefore He is called "Rama".

11. Everyday the most merciful Sri Radha bestows (rati) happiness upon Krsna. Therefore She is called "Hara."

12. The minds of the devotees always find pleasure in Sri Krsna, who is an ocean of transcendental bliss. Therefore that beautiful dark form of Krsna is called "Rama."

13. Radha is called Rama because She enjoyed Acyuta through loving pastimes in a forest pavilion made of flowering creepers. Because Krsna is with that Rama, He is called "Rama".

14. When all of Gokula was filled with wailing because of a forest fire, Sri Krsna extinguished it, thus greatly pleasing the Vrajavasis. Therefore He is called "Rama".

15. Sri Krsna went to Mathura to kill the demons headed by Kamsa. By Her to enjoy confidential pastimes with Krsna, Sri Radha brought Krsna back to Vrndavana. Therefore She is called "Hara".

16. When Sri Krsna came back to Vrndavana, He took away the suffering of the Vrajavasis and by His wonderful pastimes captivated Radha's mind. Therefore the son of Nanda is called "Hari".

Explanation of the Mahamantra by associate of Sri Caitanya and disciple of Svarupa Damodara, Gopal Guru Gosvami (translated by Bhanu Swami):

Oh Radha, please attract my mind, and free me from this material world.
Oh Krsna, please attract my mind.
Oh Radha, attract my heart by showing your sweetness.
Oh Krsna, purify my mind by giving knowledge of how to perform worship
of You through Your pure devotee.
Oh Krsna, give me steadiness to appreciate Your name, qualities and pastimes.
Oh Krsna, may I develop a taste for serving You.
Oh Radha, please make me qualified for your service.
Oh Radha, please instruct me on how I can serve you.

Oh Radha, let me hear of your intimate pastimes with your beloved.
Oh Rama, let me hear of Your intimate pastimes with your beloved.
Oh Radha, reveal to me your pastimes with your beloved.
Oh Rama, reveal to me Your pastimes with your beloved.
Oh Rama, engage me in remembering Your name, form, qualities and pastimes.
Oh Rama, please make me qualified for your service.
Oh Radha, be pleased with me.
Oh Radha, be pleased with me."

another version:

1. The great devotees are always remembering Sri Radharamana, whose blackish youthful form is the embodiment of ecstatic bliss and which destroys the disease of birth and death brought about by ignorance.

2. When those great devotees see that a disciple has appreciation for the love of Radharamana, and is also grateful, self-controlled, peaceful and steady-minded, they feel obliged to be merciful by giving him the prayer consisting of three names: Hare, Krsna and Rama. [the maha-mantra]

3. When you touch fire, it burns your hand even without your desiring it. In the same way, when wicked-minded people remember the Lord by any means, He takes away all their sins. Therefore He is called "Hari."

4. Comprehension of the principles underlying the Supreme Personality of Godhead's form of eternity, knowledge, and bliss takes away ignorance and its activities. Therefore the devotees remember Him as "Hari."

5. Or, because He takes away the three kinds of suffering from all living beings, whether mobile, or immobile, He is called "Hari"; or else, by the hearing and glorification of His transcendental qualities, He takes away the mind of all conditioned living beings, therefore He is "Hari"; or, being greater than hundreds of thousands of Cupids, by His special sweetness, He takes away the minds of all other avataras, therefore that Sri Krsna is called by the name "Hari." The vocative form is "Hare."

6-8. In order to achieve the happiness of love in the rasa dance, by Her form qualities, love, affection, etc., Sri Radha, the daughter of King Vrsabhanu, who is the Lord's own pleasure potency, takes away the mind of Krsna. Therefore She is praised as "Hara." The vocative form is "Hare."

9. The root krs means, "attracting," or "existing," and the word na means, "satisfaction" or "bliss." When combined, these two indicate the Supreme Absolute Truth Sri Krsna.

10. The Supreme Lord Govinda, whose form is eternal, full of knowledge and bliss, is beginningless and before all others. He is the cause of all causes. Therefore He is called "Krsna."

11. That beautiful, dark son of Nanda, with eyes like lotus petals, is the only source of bliss for the residents of Gokula, therefore He is called "Krsna."

12. Lord Siva said to Parvati: "O Devi, by uttering the syllable, ra all sins go away, and by uttering the syllable ma, when the sins try to enter again, they are blocked."

13. The yogis take pleasure in the infinite, transcendental Soul who is a true reservoir of bliss. Therefore they designate that Supreme Brahman by the name "Rama."

14. Sri Krsna, who is the chief of those expert in loving affairs and the worshipable Deity of amorous pastimes, always enjoys Sri Radha. Therefore He is called "Rama."

15. Because He attracts Sri Radha's mind and enjoys Himself by sporting with Her, He is known as "Rama." In the Kramadipika, Krsna says to Candrama: "Radha's name is far superior to hundreds of My names. Therefore even I do not know what will be the result for one who always remembers Radha."

Hare - Because Radha captures Krsna's mind, She is called "Hara." The vocative form is "Hare."

Krsna - Because He attracts Radha's mind, He is called "Krsna."

Hare - Because Radha takes away Krsna's reputation as shy, sober, etc. She is called "Hara."

Krsna - Wherever Radha is, or wherever She goes, there She sees Krsna and thinks, "Now He is touching Me and forcefully pulling My bodice and other garments." Therefore He is called "Krsna."

Krsna - Because He pleases Radha with His flute playing, He draws Her into the forest of Vrndavana. Therefore He is called "Krsna."

Krsna - Because Krsna's activities are always drawing the heart of Radha, He is called "Krsna."

Hare - Wherever Krsna is, or wherever He goes, there He sees Radha, "Now she is in front of Me, leaning against My side." In this way He is constantly pleased. Therefore She is called "Hara."

Hare - Because Radha takes Krsna away by forcing Him to meet Her in a secret place, She is called "Hara."

Hare - Because Radha takes Krsna away by making Him come to the forest of Vrndavana, She is called "Hara."

Rama - By His humor, appearance, etc., Sri Krsna gives delight to Radha. Therefore He is called "Rama."

Hare - Because Radha instantly takes away Krsna's patience, support, etc., She is called "Hara."

Rama - By kissing Her, touching Her breasts, embracing Her, etc., Krsna enjoys Radha. Therefore He is called "Rama."

Rama - Because Krsna sometimes enjoys with Radha by making Her play the dominate role in love, He is called "Rama."

Rama - Because He enjoys such love playing, He is called "Rama."

Hare - When the Rasa dance is over and Radha has captured Krsna's mind, She goes away. Therefore She is called "Hara."

Hare - After the Rasa dance is finished, Krsna has also captured Radha's mind and goes away. Therefore He is called "Hari."

Explanation of the Maha-mantra by Srila Bhaktivinoda Thakura

(from Sri Krsna Kathamrta translated by Bhakti-vaidurya Madhava Das)

Hare Krsna Hare Krsna Krsna Krsna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare

O Hari! Having captured my mind, please free from material bondage.

O Krsna! Please attract my mind by pulling it to You.

O Hari! Please capture my mind by Your unsurpassed sweetness.

O Krsna! Please purify my mind with knowledge about devotional service given to me by Your own devotee.

O Krsna! Please make me able to relish Your transcendental name, form, qualities, pastimes, etc. [The next Krsna was missing from the translation]

O Hari! Please make me fit to serve You.

O Hari! Please make me able to relish Your transcendental name, form, qualities, pastimes, etc.

O Hari! Please direct me to do some particular service for You.

O Rama! Let me hear about Your most cherished pastimes in the company of Your dearest devotees.

O Hara (Radha)! Please reveal to me Your most cherished pastimes with Your beloved Sri Krsna.

O Rama! Please reveal to me Your most cherished pastimes with Your beloved Radha.

O Rama! Please engage me in remembering Your transcendental name, form, qualities, pastimes etc.

O Rama! Please make me fit to serve You while remembering Your transcendental name, form, qualities, pastimes etc.

O Hari! Having accepted me as one of Your own servitors, please enjoy me as You please.

O Hari! Please enjoy me in Your transcendental way. This is my humble request at Your lotus feet.

Mahamantra-vyakhya: Explanation of the Maha-mantra

hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare

(1)

The Lord's divine qualities revealed in the Mahamantra

harati tri-vidham tapam janma-koti-satodbhavam
papam ca smaratam yasmat tasmad harir iti smrtah

The Lord is known as Hari because He takes away the sins and three types of suffering accumulated over millions of births, of those who remember Him.

krsir bhur-vacakah sabdo nas ca nirvrti-sucakah
tayor aikyam param brahma krsna ity abhidhiyate

The root krs- indicates the supreme attractiveness of the Lord, the suffix -na indicates the supreme joy. Thus, the name Krsna indicates the Supreme Brahman who is the acme of these two characteristics.

ramante yogino'nante satyananda-cid-atmani
iti rama-padenasau para-brahmabhidhiyate

The yogis take pleasure in the Supreme Self which is existence, knowledge and bliss absolute. Therefore that truth, known as the Param Brahman is also called Rama. (Rama-tapaniyopanisad 1.6)

(2)

Mahamantrasya madhuryamayi vyakhya

The Lord's intimate qualities revealed in the Mahamantra

vijnapya bhagavat-tattvam cid-ghanananda-vigraham
haraty avidyam tat-karyam ato harir iti smrtah

The Lord is known as Hari because he takes away the ignorance of His devotees by revealing to them the actual nature of the Supreme Lord and His personal spiritual form.

harati krsna-manah krsnahlada-svarupini
ato harety anenaiva sri-radha parikirtita

Because she steals Krsna's mind, because she is the incarnation of Krsna's joy, Radha is also known by the name Hara.

anandaika-sukha-svami syamah kamala-locanah
gokulanandano nanda-nandanah krsna iryate

The dark, lotus-eyed Lord, the only master of the highest joy, who brings pleasure to Gokula, the son of Nanda, is known as Krsna.

vaidagdhya-sara-sarvasvam murta-liladhidaivatam
sri-radham ramayan nityam rama ity abhidhiyate

Krsna is also known as Rama because the joys of conjugal life are the essence of His being, because He is the tutelary deity of loving sports incarnate, and because He brings pleasure to Srimati Radharani.

(3)

Mahamantrasya yugalasmaranamayi vyakhya

Remembering the Divine Couple through the Mahamantra

mano harati krsnasya krsnahlada-svarupini
tato hara sri-radhaiva tasyah sambodhanam hare

Because she steals Krsna's mind and because she is the embodiment of Krsna's divine joy, Radha is known as Hara. Hare is the vocative form of that name.

apagrhya trapam dharmam dhairyam manam vraja-strinam
venuna karsati grhat tena krsno 'bhidhiyate

Because he robbed the women of Vraja of their shame, their religious principles, their self-possession, and their pride, and through the playing of His flute drew them out of their homes and into the forest, He is known as Krsna.

ramayaty anisam rupa-lavanyair vraja-yositam
manah-pancendriyaniha ramas tasmat prakirtitah

Krsna is glorified by the name Rama because He constantly causes the Vraja cowherd women's minds and senses to enjoy the charms of His beauty.

The remembrances of Sri Jati Sekhara Prabhu, a disciple of Srila Bhaktisiddhanta Sarasvati Maharaja:

One pandit asked Sarasvati Thakura about the chanting of Hare Krsna, saying it was a new thing and not mentioned in the Vedas. "Maybe there is some inference in the Gita or Bhagavata, but not in the Vedas," he said. Sarasvati Thakura then quoted from the Rig Veda sukta: "om asya jananto nama cit viratyano(?) - it mentions the name as aprakrta. By chanting Krsna - Krsna is the cit nama (transcendental name) - Krsna is manifest." Also, he quoted the Kalisantarana Upanisad (in which the Hare Krsna mahamantra is clearly mentioned. The Upanisads are part of the Vedas, so the Hare Krsna mahamantra is part of the Vedas), why Hare is in the form of address - Krsna, not Krsnah, with the visarga at the end. This means it's in the vocative form. Hare, Krsna, Rama - in the vocative form. He explained that this time "Rama" in the maha-mantra means "Radhika Ramana Rama." It can be chanted on mala or with mrdanga and karatala. Vrndavan sadhus say that it must be chanted on mala because it is given as a mantra by the guru at diksha, and therefore cannot be chanted with mrdanga and karatala. Sarasvati Thakura said, "It is a mantra, all right, but not a mantra like `om namo vidmahe...' etc. It is a mantra, but a mode of address also. Whenever addressing any man you can call him loudly also, so, therefore, it can be used with mrdanga and karatala." In this way Sarasvati Thakura expertly answered all kinds of questions and established his siddhanta.

Way of chanting:

Dhyanakunda dd: I have once heard it is not by chance that the name of the internal energy (hare) is placed both first and last in both lines, since we approach Krsna through Her. Cannot think of anything else philosophical.

But one practical reason why the words in the Maha-mantra are in the order in which they are is that mantras, texts meant to be chanted, must follow the authorized chanting meters. Otherwise they would be difficult to chant and they would sound awkward. The Hare Krsna Maha-mantra is in the anustup meter (eight syllables in each line), and this placement of words, with their long and short syllables, agrees with the anustup meter:

harE kRsna harE kRsnA
kRsna kRsna harE harE
harE rAma harE rAmA
rAma rAma harE harE

Dravida das: Well, I did a little research on the verses in the Bhagavad-gita in anustup, and though the Hare Krsna meter is very rare, it does appear in the first half of 4.21 (where I stopped looking). But I have a question and a comment.

First, how can you say that "mantras, texts meant to be chanted, must follow the authorized chanting meters"? What about om namo bhagavate vasudevaya or om namo narayanaya, or especially gauranga (see CC 3.2.31)?

Second, I would argue that the way the HK mantra is actually chanted is not divided as you have it. Especially that long A in the last Krsna of the first line is anomalous. Rather, the mantra is chanted with only one (or no) pauses, and that would be after Hare Hare. We're talking japa here; in kirtan anything goes. Of course, most devotees give more or less equal stress to every syllable, but let's assume one is trying to chant precisely.

So the way I "feel" the meter of the HK matra is more like a variant of the Suka-Sari verses from Govinda-lilamrta, i.e.:

KUNkumAkta-KAncanAbja-GARva-HAri-GAUrabhA
PItanAncitAbja-GANdha-KIrti-NINdi-SAUrabhA

HaRE KRSNa HaRE KRSNa KRSNa KRSNa HaRE HaRE
HaRE RAma HaRE RAma RAma RAma HaRE HaRE

In other words, when chanted precisely, the mantra naturally falls into a series of sixteen "triplets" of equal value. The anustup format doesn't seem to fit as well.

Hare Krsna Mahamantra - references

Vedic mantra on the same level as "om", so powerful that it needs (contrary to other mantras) no rsi, devata, nyasa etc.

The mahamantra is mentioned in various scriptures as the only means of deliverance in this age of Kali:

hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare
iti sodasakam namnam kali-kalmasa-nasanam
natah parataropayah sarva-vedesu drsyate

The sixteen names of the Hare Krsna mahamantra: hare krsna hare krsna krsna krsna hare hare, hare rama hare rama rama rama hare hare destroy all the inauspiciousness of the age of Kali. This is the conclusion of all the Vedas. (Kali-santarana Upanisad from Krsna Yajur Veda)

hare krsna hare krsna krsna krsna hare hare
ratanti halaya vapi te krtartha na samsayah

Hare krsna hare krsna krsna krsna hare hare: Whoever chants this mantra, even neglectfully, will attain the supreme goal of life. Of this there is no doubt. (Agni Purana)

nama sankirtana deva tarakam brahma drsyate
hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare

From the nama sankirtana of Hare Krsna mahamantra is taraka (delivering) Brahman revealed. (Brahmanda Purana 6.59-60)

harir eva samaradhyah sarva deve suresvarah
hari nama maha mantrair nasyatpapa pisacakam

All the grievous sins of one who worships Lord Sri Hari, the Lord of all lords, and chants the holy name, the Mahamantra, are removed. (Padma Purana, Svarga Khanda 50.6)

hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare
sodasaitani namani dvatrimsad varnakani hi
kalau yuge maha-mantrah sammato jivatarane
varjayitva tu namaitad durjanaih parikalpitam
chandobaddham susiddhanta viruddham nabhyaset padam
tarakam brahma-namaitad brahmana gurunadina
kalisantaranadyasu sruti-svadhigatam hareh
praptam sri brahma-sisyena sri naradena dhimata
namaitad-uttamam srauta-paramparyena brahmanah
utsrjyaitan-maha-mantram ye tvanyat kalpitam padam
mahanameti gayanti te sastra-guru langhanah
tattva-virodha-sanprktam tadrsam daurjanam matam
sravatha pariharyam syadatma-hitarthina sada
hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare

Hare krsna hare krsna krsna krsna hare hare, hare rama hare rama rama rama hare hare: This sixteen-name, thirty-two syllable mantra is the mahamantra in the age of Kali by which all living beings can be delivered. One should never abandon chanting this mahamantra and take to other so-called purificatory processes which are practiced by rascals, or engage in chanting other metrical compositions of the name of Krsna that are against the pure conclusions of the scriptures, or are filled with rasabhasa. About this divinely spiritual mahamantra, which delivers one from material existence, the original guru, Lord Brahma, has said, kali-santararadi srutite, "The srutis have declared this mantra to be the best means of deliverance in the age of Kali". Having all heard this from Brahma, the sons and disciples of Brahma, beginning with Narada, all accepted the Hare Krsna mahamantra and, having meditated on it, attained perfection. (Ananta-samhita)

Ananta-samhita is a Pancaratra agama, part of the pancaratra corpus known collectively among Gaudiya Vaisnavas as the Narada Pancaratra)

Mahamantra is further mentioned in CC 1.7.83 (krsna-nama maha-mantrera), CC 3.9.56 ('hare krsna, hare krsna' kahe avisrama), Narada Pancaratra, etc.

Some object that Sri Caitanya didn't chant it as it is not recorded in CC in full. This refute His contemporary devotees (also see CC 1.7.149p.):

hare krsna krsneti krsneti mukhyan
mahascarya-namavali-siddha-mantran
krpa-murti-caitanya-deva upagitan
kadabhyasya vrndavane syan krtartha

When will my heart become satiated by perfecting the chanting of the Hare Krsna mahamantra in Sri Vrndavana Dhama, which the most merciful Sri Caitanyadeva personally chanted and distributed to the fallen souls out of compassion? This wonderful mahamantra is mixed with the mellows of love and is the chief and the perfection of all other mantras. They are full of spiritual energies and glories. (Sri Vrindavana Mahimamrta by Srila Prabodhananda Sarasvati 17.89)

hare krsna rama nama gana dana karinim
soka moha lobha tapa sarva vigna nasinim
pada padma lubdha bhakta vrnda bhakti dayinim
gaura murtim asu naumi nama sutra dharinim

"He makes the gift of the song of the names 'Hare, Krsna and Rama', and destroys all obstacles such as sorrow, delusion, greed and suffering. He gives the devotional service of Lord Krsna to the multitude of devotees who are eager for the shelter of His lotus feet. I fall down swiftly to offer my prostrated obeisances to the Lord in His golden form, who holds a string of meditation beads." (Srila Sarvabhauma Bhattacarya, Susloka-Satakam 23)

sri-radhar bhave ebe gora avatar
hare krsna nam gaura korila pracar
(Vasudev Ghosh's bhajan "Jaya Jagannatha Sacira-nandana", text 4)

CB Madhya-khanda 23.75-80: (trans. Kusakratha Das)

75. The Lord personally taught them, "Please happily hear from Me the maha-mantra of Lord Krsna's names. It is:
76. Hare Krsna Hare Krsna Krsna Krsna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
77. The Lord said, "Regularly chant japa of this maha-mantra.
78. In this way you will attain all perfections. Chant at any time and in any circumstance. There are no other rules for chanting.
79. Gather together, five or ten, in your own homes, clap hands and sing kirtana of these holy names.
80. You may also sing these words: haraye namah krsna yadavaya namah gopala govinda rama sri-madhusudana ('I offer my respectful obeisances unto the Supreme Personality of Godhead, Krsna. He is the descendant of the Yadu family. Let me offer my respectful obeisances unto Gopala, Govinda, Rama and Sri Madhusudana.' Also see CC 2.26.64)
81. Gathering at home with parents, wife, and children, please sing kirtana in this way."

japato hari namani sthane sata-gunadhikah
atmanam ca punaty-uccair-japan srotrn-punati ca

"Compared to that person who is attached to chanting japa, the person who performs loud chanting of the holy name of Sri Hari is one hundred times better. This is because the person who chants japa purifies himself, whereas the person who chants the holy name loudly in kirtana purifies himself, all those who are with him, and everyone else who hear the holy vibration." (Naradiya Purana, Prahlada-vakya)

pasu-paksi-krma-adi balite na pare
sunile se harinama ta'ra saba tare
japile se krsna-nama apani se tare
ucca-sankirtane para-upakare kare
ata eva ucca kari' kirtana karile
sata-guna phala haya sarva-sastre bole

"The animals, birds, and insects cannot chant the holy name, but by hearing the holy name chanted they can benefit. Chanting the japa of the holy name of Krsna purifies oneself, but the loud sankirtana of the holy name of Krsna benefits all living beings. Therefore, loudly chant the holy name of Krsna in kirtana, and you will get one hundred times the benefit of chanting japa. This is the verdict of all the sastras." (CB 1.16, Haridasa Thakura speaking)

"Listen my dear Misra, in Kali-yuga there is no need for severe penances or performance of opulent sacrifices; whoever worships the Supreme Lord Krsna he be crowned with fortune and success. So go back to your home and worship Lord Krsna with undeviating faith and attention, giving up falsehood and pretensions. By chanting the holy name of Lord Hari, Krsna, you will simultaneously obtain both the proper spiritual practice and the ultimate goal. In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way. I am repeating this great chant for deliverance to you. This consists of sixteen names of the Supreme Lord with thirty two syllables: Hare Krsna Hare Krsna Krsna Krsna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. By constantly chanting and worshiping this Maha Mantra, your heart will feel the first blossoming of love and God; then gradually you will understand the truth about the proper spiritual path and the ultimate spiritual goal." (CB 1.14, Lord Caitanya Mahaprabhu speaking to Tapana Misra)

Swami Gaurangapada (in his brahmachari days) :

In his purport to Caitanya-bhagavata Bhaktisiddhanta Sarasvati says very clearly that Haridasa Thakura chanted either loudly or softly and that is why his cave became Vaikuntha.

CB 1.16.172:

tabe haridasa ganga-tire gopha kari'
thakena virale ahar-nisa krsna smari'

"Then Haridasa went and found a cave on the bank of the Ganges. He remembered Krsna day and night as he resided alone in the cave."

Purport: "While remaining in a solitary cave on the bank of the Ganges at Phuliya, Srila Thakura Mahasaya loudly chanted the names of Krsna and passed his days and night remembering the pastimes of the Lord. Sometimes he would chant the sixteen name, thirty-two syllable, maha-mantra loudly (uccaihsvare), and sometimes he would chant softly (mrdusvare). Every day he would complete the chanting of three hundred thousand holy names, or in a year he would chant one hundred million names of Hari. Some people consider that chanting the names of Krsna in a solitary place is in the category of "upamsu-japa," or "chanting very mildly." They say that this maha-mantra, or chanting the holy names of the Lord, should not be heard by others; only the person who is chanting should hear. If the lips move, or if the holy names are recited, then (it?/they?) will automatically be heard by others. But if such persons lack faith in the Vaisnavas who chant the holy names of the Lord, then by the influence of Kali they dare to quarrel with those Vaisnava chanters."

Bhaktivinoda Thakura says in his song Sri Nama from Gitavali:

gay gora madhur sware
hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare

(1) Lord Gaurasundara sings in a very sweet voice, Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare.

CC 2.7.37 p.:

In addition to other duties, Sri Caitanya Mahaprabhu introduced the system of chanting the holy name of the Lord a fixed number of times daily, as confirmed in this verse (tomara dui hasta baddha nama-ganane). Caitanya Mahaprabhu used to count on His fingers. While one hand was engaged in chanting, the other hand kept the number of rounds. This is corroborated in the Caitanya-candramrta and also in Srila Rupa Gosvami's Stava-mala:

badhnan prema-bhara-prakampita-karo granthin kati-dorakaih
sankhyatum nija-loka-mangala-hare-krsneti namnam japan

(Caitanya-candramrta 16)

hare krsnety uccaih sphurita-rasano nama-ganana-
krta-granthi-sreni-subhaga-kati-sutrojjvala-karah

(Prathama-caitanyastaka 5)

hari-bhakti-sudhodaye
yo gAyati sam aniZaM bhuvi bhaktA uccaiH
sa drAN samasta-jana-pApa-bhide 'lam ekaH
dIpeSv asatsv api nanu prati-geham antar
dhvAntaM kim atra vilasaty amale dyu-nAthe

hari-bhakti-sudhodaye - in the Hari-bhakti-sudhodaya; yaH - one who; gAyati - sings; sam - completely; aniZam - day and night; bhuvi - on the earth; bhaktA - a devotee; uccaiH - aloud; sa - he; drAk - quickly; samasta-jana-pApa-bhide - for breaking the sins of all the people; alam - able; ekaH - alone; dIpeSv - in the lamps; asatsv - among the temporary; api - even; nanu - indeed; prati-geham - to every home; antaH - within; dhvAntam - darkness; kim - what?; atra - here; vilasati - shines; amale - pure; dyu-nAthe - sun.

In the Hari-bhakti-sudhodaya it is said: "A devotee who always sings aloud of Lord KRSNa's glories has the power to purify the sins of every person in the world. Even when all candles are extinguished, how can darkness devour any home once the sun has risen in the sky?" (Haribhaktivilasa 8.272)

From the first verse from the Caitanya-candramrta by Srila Prabhodananda Sarasvati we see that Lord Caitanya was doing japa of the Hare Krsna maha-mantra a fixed number of times. From the second verse from Rupa Gosvami's Prathama-caitanyastaka we see that the japa he was counting and chanting loudly "uccaih". So if Lord Caitanya was doing his japa (of Hare Krsna) itself loudly why can't you have loud kirtan? Lord Caitanya was doing loud kirtan also as confirmed by Thakura Bhaktivinoda. So Dr. O.B.L. Kapoor's statement that loud kirtan of the Hare Krsna maha-mantra has been disallowed by Lord Caitanya by the use of the word 'nirbandha' is unfounded and has no sastric basis whatsoever.

In fact, in Caitanya Bhagavata itself it has been described that Haridasa Thakura was loudly chanting the maha-mantra and an arrogant brahmana forbade him to do so and it was then that Haridasa Thakura quoted the verse that loud chanting is 100 times more powerful than silent chanting. There are many other instances and verses which can be quoted. Someday I want write a paper with all the proof against this statement that the maha-mantra should not be loudly chanted. I personally feel that silent chanting is for very very advanced devotees and that also they do it sometimes. I have seen the devotees who do not move even their lips while chanting. Many of them appear very morose throughout the day, don't look very inspired, get deviated easily, associate with the opposite sex, etc. This is just an observation.

A: I thought Bhaktisiddhanta said that bhaja nitai-gaura radhe shyam is a rasabhasa because they are including Nityananda Prabhu's name in the same line as Radhe Shyam.

"Sarasvati Thakura also told his disciples: "You should make a written notice and put it on every tree in every village, that this Nitai Gaura Radhe Syam is not a proper mantra, and is apasiddhantic. This is man-made, chora nama (not mentioned by any acarya). The real mantra is Hare Krsna Hare Krsna..."

"Another chant popular in Bengal and Orissa was "Sri Krsna Caitanya Prabhu Nityananda, Hare Krsna Hare Rama, Sri Radhe Govinda," which was not objected to by Sarasvati Thakura, though he never chanted it himself. He never said that this was rasa bhasa, saying that Nitai Gaura Radhe Syam was rasa bhasa, as they put Nitai Gaura and Radhe Syam in one line together, whereas the Hare Krsna Hare Rama, Sri Radhe Govinda is on a separate line."

(from Bhakti Vikasa Swami's notes on Bhaktisiddhanta Sarasvati)


Shri Namaamrita

Çré Nämämåta

The Nectar of the Holy Name

Instructions by

His Divine Grace

A. C. Bhaktivedanta Swami Prabhupäda

Founder-Äcärya of the International Society for

Krishna Consciousness

compiled and edited by

Çubhänanda däsa

Copyright The Bhaktivedanta Book Trust International (BBTI) courtesy of http://krishnascience.com/Vaisnava%20Library/index.html

Preface

Introduction

1: The Holy Name:

The Universal and Supreme Religion for this Age

1. The Prime Religious Practice for the Kali-yuga Is the Chanting of the Holy Name

2. In the Kali-yuga, Lord Kåñëa Is Worshiped by Chanting of the Holy Name

3. The Yuga-dharma Is Personally Introduced by Lord Kåñëa in His Incarnation as Lord Caitanya

4. In the Kali-yuga, Chanting Yields the Results of Other Religious Practices Performed in Previous Ages

5. Saìkértana-yajïa Is the Only Recommended Yajïa for this Age

6. In this Age, Chanting of the Holy Name Is the Supreme Form of Yoga

7. Chanting of the Holy Name Yields All Results of Austerity

8. Chanting Versus Other Spiritual Practices (Other than Yajïa, Yoga, and Austerity)

9. Lord Caitanya Introduced the Mahä-mantra To Counteract the Philosophy of Impersonalism

10. In This Age, Chanting of the Holy Name Is More Important than Varëäçrama-dharma

11. The Holy Name Counteracts The Effects of the Kali-yuga

12. In This Age, Kåñëa Appears in His Name in Order To Annihilate the Demons and Protect the Devotees

13. The Holy Name Destroys the Demoniac Mentality of the People in General

14. The Glories of Nämäcärya Haridäsa Öhäkura

15. The Chanting of Hare Kåñëa Is Not Limited to the Kali-yuga

16. Chanting of the Holy Name Is the Easiest Means for Spiritual Advancement

17. Chanting of the Holy Name Is The Foundation of Spiritual Life

18. Chanting of the Holy Name Is the Most Important Element of Devotional Service

19. The Holy Name Is Meant to Be Chanted by All Persons

20. The Holy Name Benefits All Human Society

21. Even the Lowest of Men Can be Elevated by the Holy Name

2a. The Transcendental Attributes the Holy Name

1. The Lord Has Innumerable Names (to Indicate Different Functions and Dealings)

2. “Kåñëa” Is the Principal Name of God

3. The Meaning of the Name “Kåñëa”

4. The Meaning of the Name “Räma”

5. The Meaning of the Name “Hare”

6. The Relative Potency of the Names “Kåñëa,” “Räma,” and “Viñëu”

7. The Lord and His Holy Name Are Nondifferent

8. The Holy Name Is All-auspicious

9. The Holy Name of Çré Caitanya Mahäprabhu Is All-auspicious

10. The Mahä-mantra Is a Spiritual Sound Vibration

11. The Holy Name Is Ever Fresh

12. The Mahä-mantra Is a Prayer for Deliverance, Protection, and Engagement

In the Lord’s Service

13. The Mahä-mantra Is the Essence And the Conclusion of All Vedic Knowledge, Rituals, Hymns, and Mantras

14. “Oà” and “Hare Kåñëa”

15. Definitions: Japa, Kértana, Saìkértana, and Çravaëa

16. The Name of Christ

17. Other Instructions on the Transcendental Attributes of the Holy Name

2b. The Transcendental Effects f the Holy Name

1. The Holy Name Revives One’s Dormant,

Eternal Kåñëa Consciousness

2. The Role of the Holy Name in the Progression of Devotional Service

3. The Holy Name Frees One from the Reactions to Sins

4. By Chanting the Holy Name, The Mind Becomes Controlled

5. The Holy Name Protects One from Pride

6. By Chanting, One Develops Forbearance

7. The Holy Name Eradicates Material Desires and Sinful Activity

8. The Holy Name Cleanses the Heart And Frees One from Material Contamination

9. The Holy Name Brings Faith in Kåñëa Consciousness

10. The Holy Name Liberates One From the Miseries of Material Existence

11. By Chanting the Holy Name One Becomes Enlightened

12. If One Chants His Holy Name, Kåñëa Becomes Pleased and Obliged

13. Kåñëa Helps the Sincere Chanter

14. By Chanting His Holy Name, One Can Remember Kåñëa

15. By Chanting, One Associates With the Lord Directly

16. The Holy Name Attracts One to Kåñëa

17. The Holy Name Invokes an Attitude of Service to the Lord

18. By Chanting the Holy Name, One Achieves Direct Service to the Lord

19. By Chanting the Holy Name, One Comes to Understand / Realize / See Kåñëa

20. The Holy Name Evokes Love of God

21. The Holy Name Evokes Ecstasy

22. Chanting of the Holy Name In the State of Ecstasy

23. By Chanting the Holy Name, One Returns Home, Back to Godhead

24. Even Improper Chanting of the Holy Name Yields Beneficial Results

25. A Devotee Can Be Satisfied in Any Condition of Life Simply by Chanting

26. The Holy Name Protects the Devotee from Falldown

27. The Holy Name Protects One from Danger and Fear

28. Other Instructions on the Transcendental Effects of the Holy Name

3. The Practice of the Holy Name

1. The Practice of the Holy Name

2. Offensive Chanting of the Holy Name

3. Offenseless Chanting of the Holy Name

4. One Must Receive the Holy Name From Proper Spiritual Authorities

5. The Chanting of a Pure Devotee Is Especially Effective

6. One Should Not Hear the Holy Name from a Nondevotee

7. Where and When One Should Chant

8. One Must Chant the Holy Name Constantly

9. Devotees Must Chant (at Least) Sixteen Rounds Daily

10. One Develops a Taste for Chanting by Chanting

11. To Be Effective, Chanting Should Be Accompanied By the Four Regulative Principles

12. Before Chanting the Hare Kåñëa Mahä-mantra, One Should Chant the Païca-tattva Mahä-mantra

13. One Must Distinctly Pronounce the Holy Name

14. One Must Chant Loudly Enough to Hear Oneself

15. One Must Chant in Humility

16. One Must Chant with Respect and Veneration

17. One Must Have Faith In the Holy Name

18. One Must Become a Servant of the Holy Nam

19. The Process of Chanting Is Very Simple

20. The Pure Brahmacari Engages Fully in the Chanting of the Holy Name

21. Householders Can Conduct Chanting at Home

22. A Neophyte Devotee Should Not Retire to a Secluded Place to Chant

23. One Should Not Concoct Chants and Mantras

24. Results of Giving Up Chanting

25. Chanting at the Time of Death

26. Other Instructions on the Practice of the Holy Name

4. The Propagation of the Holy Name

1. The Holy Name Should Be Propagated Throughout the World

2. The Kåñëa Consciousness Movement And the Propagation of the Holy Name

3. Only One Empowered by the Lord Can Propagate the Holy Name

4. Only One Who Is Strictly Following Religious Principles Can Propagate the Holy Name

5. Other Important Instructions Concerning the Holy Name

1. The Kåñëa Consciousness Movement and the Holy Name

2. Qualifications and Disqualifications for Understanding and Chanting the Holy Name

3. Näma-dékñä, Brahminical Initiation, and the Holy Name

4. Relative Importance of Chanting and Initiation

5. Relative Importance of Chanting and Deity Worship

6. The Interrelationship Between Chanting and Studying Scripture

7. Even If One Cannot Read or Understand the Scriptures, He Can Attain Perfection Through Chanting

8. One Chants the Holy Name Due to Devotional Service Performed in Previous Lives

9. Anyone Who Chants the Holy Name Is Worthy of Respect

10. One Who Realizes that the Lord And His Name Are Identical Is a Pure Devotee and Should Be Respected

11. Great Souls Chant the Holy Name

12. Our Misfortune: No Attachment for Chanting

13. To Preach Effectively, One Must Chant the Holy Name

14. Chanting of the Holy Name Continues in the Liberated State

15. Chanting of the Holy Name in Kåñëa-lélä

16. Other Instructions

6. Songs by Vaiñëava Saints on

The Glories of the Holy Name

7. Important Verses from Vedic and Vaiñëava Literature on the Glories

Of the Holy Name

1. The Holy Name Is the Universal And Supreme Religion for this Age

2. The Transcendental Attributes And Effects of the Holy Name

3. The Practice of the Holy Name

4. The Propagation of the Holy Name

5. Other Verses About the Holy Name

8. His Divine Grace

A. C. Bhaktivedanta Swami Prabhupäda About Çréla Prabhupäda

Preface

Preface

On June 7, 1977, about four months before Çréla Prabhupäda left this world, I wrote him a long letter. Although I had been his disciple already for a number of years, I had written to him only once before, because I felt very timid about taking his time unnecessarily. At this point, however, I felt an urgent need to write to him, because I wanted to propose an idea that had occurred to me while contemplating the possibility that he might leave us before too long. As Çréla Prabhupäda’s health was very poor at that time, I, like so many of my Godbrothers and Godsisters, felt compelled to deepen my understanding of my relationship with my spiritual master with reference to his anticipated absence. The obvious and compelling question was, “In what form will my relationship with Çréla Prabhupäda continue after his physical departure?” Taking shelter of çästra, I found this statement in Çréla Prabhupäda’s commentary to Çrémad-Bhägavatam 4.28.47:

… The disciple and spiritual master are never separated, because the spiritual master always keeps company with the disciple as long as the disciple follows strictly the instructions of the spiritual master. This is called the association of väëé (words). Physical presence is called vapuù. As long as the spiritual master is physically present, the disciple should serve the physical body of the spiritual master, and when the spiritual master is no longer physically existing, the disciple should serve the instructions of the spiritual master.

I could understand, therefore, that if I were to always very seriously attend to his instructions, I would always be able to feel enlivened by Çréla Prabhupäda’s transcendental presence within my heart. This understanding was confirmed when I glanced at Çréla Prabhupäda’s expression of dedication to his spiritual master in the first volume of the Bhägavatam, where he writes, “To Çréla Prabhupäda Bhaktisiddhänta Sarasvaté Gosvämé Mahäräja, my spiritual master.… He lives forever by his divine instructions and the follower lives with him.”

Now, where are those instructions? Those instructions are enshrined primarily within his books. As Çréla Prabhupäda stated upon his return to Våndävana from London, shortly before his physical departure, “There is nothing new to be said. Whatever I had to say I have already said in my books. Now you must all try to understand it and continue with your endeavors.…” He also stated at around the same time, “If I depart, there is no cause for lamentation. I will always be with you through my books and my orders. I will always remain with you in that way.”

It is clear from these instructions, then, that Çréla Prabhupäda lives on, in full transcendental manifestation in his divine instructions, and that we can contact him and receive his mercy by understanding and by executing those instructions. Anyone who makes even a humble endeavor to research any particular philosophical point within Çréla Prabhupäda’s books will discover a cornucopia of transcendental knowledge and insight. The thought occurred to me, however, that other than attending temple classes on Çrémad-Bhägavatam and Bhagavad-gétä, few of us, for whatever reasons, undertake a systematic and comprehensive study of Çréla Prabhupäda’s books, even if we have the opportunity to do so. I began, therefore, to reflect on how Çréla Prabhupäda’s disciples and future followers might be provided some system for drawing out instructions on specific subjects from his books in an easy and convenient manner. With this concern in mind, I wrote Çréla Prabhupäda a letter in which I proposed that some sort of comprehensive, systematic compilation of all of his instructions from his books be executed. I offered to accept that difficult task, even though I felt personally unqualified to do so. Later that month, I received the following reply from Tamäla Kåñëa Goswami, who was then acting as Çréla Prabhupäda’s secretary:

My dear Çubhänanda Prabhu,

Please accept my humble obeisances. I have been instructed by His Divine Grace Çréla Prabhupäda to reply your letter dated June 7th, 1977.

His Divine Grace was very pleased to hear your proposal for systematically amassing a subject by subject encyclopedic compilation of all of Çréla Prabhupäda’s teachings and instructions as found in his books. Çréla Prabhupäda said that he knows that you are a scholarly devotee and are just fit for doing this job. He said, “It is a very welcome suggestion.”

Although most often preoccupied with other projects since receiving this order from my spiritual master, I have often meditated on how best to fulfill this instruction and have, at different times, discussed the concept of this project with senior Vaiñëavas. The basic conclusion of such meditations and discussions has been that the encyclopedia itself should not be merely a quantitative compilation of all of Çréla Prabhupäda’s words on every subject (which would be extremely voluminous), but that it should follow the traditional encyclopedia format. Since the publication of Preaching Is the Essence and The Spiritual Master and the Disciple, however, many devotees have urged me to produce comprehensive compilations of Çréla Prabhupäda’s instructions on at least the most important subjects of Kåñëa consciousness, two of which have already been covered in these two publications.

It therefore seemed natural that the next compilation (I hope to produce one every year or so) should be on the chanting of the mahä-mantra, because this is the foundation of the practice of Kåñëa consciousness. I therefore now humbly offer this book, Çré Nämämåta: The Nectar of the Holy Name, to all of Çréla Prabhupäda’s disciples and granddisciples. All of us should absorb our minds in these nectarean instructions with rapt attention and conscientiously apply their conclusions in our practical spiritual life. By studying Çréla Prabhupäda’s instructions on this most important of subjects, we will become fully convinced of the central importance of offenseless chanting of the holy name of Kåñëa in our endeavor for spiritual advancement.

Çré Nämämåta is divided into five principal parts: Part One reveals the chanting of the holy name, the Hare Kåñëa mahä-mantra, as the yuga-dharma, the principal and universal religion for this age of Kali. Part Two delineates the wonderful, transcendental attributes and effects of the holy name. Part Three offers a wide variety of practical instructions on the practice of the chanting of the holy name, and Part Four deals with the necessity for propagating the holy name throughout human society. Finally, Part Five presents a variety of important instructions on the holy name not included in the other four sections.

With few exceptions, I have not induded general references to saìkértana that do not make specific reference to näma-saìkértana, the chanting of the holy name. I have also decided not to include in this book the numerous descriptive narrations of chanting of the holy name in caitanya-lélä (as found in Çré Caitanya-caritämåta). Such descriptions can be found easily enough through the indexes to the various volumes of Çré Caitanya-caritämåta. I have decided, thus, to restrict this compilation to specific instructions about the holy name, as such.

At the end of the book, one will find two helpful appendixes: The first is a collection of songs written by Çréla Bhaktivinoda Öhäkura, Çréla Narottama däsa Öhäkura, and Locana däsa Öhäkura on the glories of the holy name. The second appendix lists over sixty of the most important verses from Vedic and Vaiñëava literature glorifying the holy name.

A few words of explanation concerning the system of compilation and organization used in this book, as well as about some innovations, are in order here: (1) In going systematically through Çréla Prabhupäda’s books, whenever I come across a purport dealing with the subject at hand, I have the relevant passage typed on an index card, and then I title it. Generally, I include only one central topic per index-card entry. (2) If, within any purport, distinctly different points are made about the subject, separate index-card entries are made, and each is appropriately titled and categorized. (3) In cases where two different but related points are presented in one interwoven discussion, or where one point applies equally to two or more different topic categories, identical entries are prepared and placed within appropriate categories. There is, in other words, a small degree of unavoidable duplication of entries. (In some cases, such duplicate entries will be titled differently, appropriate to their respective categories.) (4) Within any particular subsection, where two or more entries are very similar in content, rather than duplicating exact or near-exact entry titles, I have allowed one entry title to suffice for the consecutive entries. (5) Rather than including Sanskrit or Bengali verse transliterations for every verse cited, transliterations are given only for the most important verses (those included in Appendix II). The transliterations for any other verses can be found in Çréla Prabhupäda’s books. (6) When I have cited verses that appear, in their original textual context, in conversational form, I have indicated who the speaker and hearer are whenever possible. Further, as is often the case in Çré Caitanya-caritämåta, when a traditional scriptural verse is cited in conversation (as, for instance, between Lord Caitanya and Rüpa Gosvämé), only the original speaker and hearer are given.

In closing, let me say that it is my humble and fervent hope that by carefully studying, absorbing, and implementing the nectarean instructions found within this volume, many, many sincere souls will feel renewed inspiration to take the holy name of Çré Kåñëa as their life and soul.

—Çubhänanda däsa

NAM: Introduction

Introduction

“I do not know how much nectar the two syllables ‘Kåñ-ëa’ have produced. When the holy name of Kåñëa is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert.”

These lines, conceived in a state of religious ecstasy, flowed from the pen of Çréla Rüpa Gosvämé, the great Vaiñëava theologian and mystic, as he wrote his famous devotional drama Vidagdha-mädhava in early sixteenth-century India. His equally famous brother, Çréla Sanätana Gosvämé, exults in his Båhad-bhägavatämåta,

All glories to the all-blissful holy name of Çré Kåñëa, which causes the devotees to give up all conventional religious duties, meditation, and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Kåñëa is the highest nectar. It is my very life and my only treasure.

To the uninitiated, these expressions of enthusiasm for the practice of contemplative recitation of the name of God may appear odd. For how can repeated recitation of mere sounds—linguistic formulations—transform consciousness and invoke ecstasy? Modern secular students of religion, especially those of a reductionistic temperament, seek often to divest such spiritual experiences of their unique metaphysical properties, attributing them to quantifiable psychological (or other) causes. Some even view them as pathological. But mere psychological reductionism can do little to shed light upon the profound religious experiences of those who “taste,” in devotional ecstasy, “the nectar of the name.” Nor can it explain the profound influence this practice has had on the religious adepts of many different spiritual traditions, most prominently the Vaiñëava religious tradition of India, within which the theology and practice of the holy name have reached their highest development.

According to historically reliable literary accounts, medieval India witnessed a massive religious renaissance centered largely on the popular mysticism of the congregational chanting and singing of the names of God. This litany often took the form of the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. The great sixteenth-century saint Çré Caitanya, Himself worshiped as an incarnation of Lord Kåñëa, first turned this public congregational chanting (saìkértana) into a mass movement in Bengal and then spread it to other parts of north India, and later to the south of India, where, according to His biographers, He traveled on foot for six years and converted millions to the religion of the holy name. The chanting of the divine name was no longer to be confined to the retreats of solitary mystics and hermits, but to spread itself widely and assume a central role in the spiritual lives of the common people. Exuberant chanting processions, accompanied by drums and cymbals, swept through the streets of the cities, towns, and villages, inundating countless people in a tidal wave of ecstatic emotion. Not only the common people but some of the most prominent religious intellectuals of the day, having first been inspired by the brilliance and clarity of His teachings, succumbed to the devotional ecstasy of Çré Caitanya’s revivalist movement. Not meant to remain confined even to India, Caitanya-style saìkértana has in recent decades appeared on Western shores, where members of the Hare Kåñëa movement, modern followers of Çré Caitanya, publicly chant in the streets of major cities.

Why the profound effect on human consciousness? How is this process of meditation performed? What are its effects? Why its universal appeal, which appears to transcend all historical and cultural bounds? To gain a deep understanding of these matters, we will need to explore the theological and mystical literature of the Vaiñëava tradition. In preparation, because we are dealing with a subject that is not quantitative and empiric but experiential, we will need to suspend our limiting ethnocentric and ideological prejudices and attempt to understand these apparent mysteries with an open and inquisitive mind. To do so, let us assume the reverential attitude of the sincere pilgrim, for this will give us a chance to penetrate the mystery. Now, let us proceed.

The Divine Attributes

of the Holy Name

According to Vaiñëava wisdom, the holy name of Kåñëa has extraordinary spiritual potency because the name of God is nondifferent from God Himself. In the material sense, name is different from form. Language is merely representative, symbolic; it does not itself embody the reality it seeks to represent. Recitation of the sound water does not quench our thirst, nor does calling the name of our beloved invoke the full presence of the beloved. In the divine realm, however, symbol embodies reality. Kåñëa self-manifests within His “sound incarnation,” His holy name. In the only literary work ascribed to Çré Caitanya, the eight-verse Çikñäñtaka, Çré Caitanya prays, “My Lord, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as Kåñëa and Govinda, by which You expand Yourself. You have invested all Your potencies in those names.” That the name of God, being nondifferent from God, manifests all transcendental potencies and attributes is explained in this verse from Padma Puräëa:

The holy name of Kåñëa is transcendentally blissful. It bestows all spiritual benedictions, for it is Kåñëa Himself, the reservoir of all pleasure. Kåñëa’s name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Kåñëa Himself. Since Kåñëa’s name is not contaminated by the material qualities, there is no question of its being involved with mäyä [illusion]. Kåñëa’s name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Kåñëa and Kåñëa Himself are identical.

The great seventeenth-century Vaiñëava poet Narottama däsa Öhäkura writes, golokera prema-dhana, hari-näma-saìkértana: the transcendental sound of the holy name of the Lord has its origin in the spiritual world.

Being the sound incarnation of the Lord, therefore, the holy name is not an ordinary material sound; it is divine, transcendental. But the divine nature of the holy name remains forever a mystery to those whose approach is merely empiric or intellectual. In discussing the theology of the holy name with an assembly of scholars, Çréla Haridäsa Öhäkura, the great teacher of the name, asserted, “One cannot understand the glories of the holy name merely by logic and argument.” The holy name is understood and experienced only by those who have renounced all conceit and pretension and directly embraced the process of chanting with humility, faith, and devotion. As sound transmitted from afar can be heard when received by an appropriate electronic device, so transcendent, spiritual sound can be properly heard and assimilated by one equipped with the proper means to receive it: bhagavat-prema, love of God.

The Practice of

Chanting the Holy Name

Since the holy name is spiritual, it must be received from spiritual sources. The holy name—and, ultimately, all spiritual wisdom—is preserved and transmitted by generation after generation of realized souls comprising a disciplic succession of spiritual teachers. The mantra, the holy name, which is the seed of spiritual devotion, is planted within the heart of the sincere disciple by the spiritual master at the time of formal spiritual initiation. When uttered in devotion by a fully realized guru, the holy name has great efficacy upon the hearer, who achieves immediate benefit. Having received the holy name from the lips of a spiritual master, the student embarks upon the path of daily chanting, being careful to pronounce the mantra clearly and distinctly and to chant loudly enough to hear himself. The chanter must absorb his consciousness deeply within the divine sound of the mantra, vigilantly protecting the mind from the distraction of trivial or directionless thought.

The chanting of the holy name is not, however, a mechanical process depending merely upon contemplative prowess. It is a devotional art, a form of prayer, and thus one must chant with reverence and devotion. The Hare Kåñëa mantra is a prayer for protection and deliverance, a prayer to the Lord for His divine presence and for the opportunity to serve Him. Chanting is compared to the helpless cry of a child for its mother. It is a prayer from the core of the repentant heart. It is chanted, therefore, in humility. Once, in a state of devotional ecstasy while in the company of two close followers (Svarüpa Dämodara Gosvämé and Rämänanda Räya), Çré Caitanya described the quintessential importance of chanting with the mood of humility. He said, “One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give all respect to others can very easily always chant the holy name of the Lord.” Commenting upon this famous verse, Kåñëadäsa Kaviräja Gosvämé, author of Çré Caitanya-caritämåta, declares, “Everyone please hear me! String this verse on the thread of the holy name and wear it on your neck for continuous remembrance. One must strictly follow the principles given by Lord Caitanya Mahäprabhu in this verse. If one simply does so, certainly he will achieve the ultimate goal of life, the lotus feet of Çré Kåñëa.”

When and where is chanting appropriate? There is no restriction as to the appropriate time or place for chanting the holy name. The devotee is advised to chant always and everywhere. The process of God realization is not a mere liturgical or social formality to be restricted to circumscribed times and places. It is a quest that should underlie and pervade all one’s activities. In Bhagavad-gétä, Kåñëa describes that great souls (mahätmäs) constantly chant His glories (satataà kértayanto mäm [Bg. 9.14]). The final line of Çré Caitanya’s prayers mentioned above recommends that one chant the holy name continuously (kértanéyaù sadä hariù [Cc. adi 17.31]). Çréla Haridäsa Öhäkura says, nirantara näma lao: “Chant the holy name without stopping.”

To experience the full effects of the holy name, one must attain the stage of offenseless chanting. According to Vaiñëava scripture, there are three progressive stages in the development of chanting: the offensive stage (näma-aparädha), the stage of lessening offenses (nämäbhäsa), and the offenseless, pure stage. A neophyte commits offenses against the holy name. According to Padma Puräëa, there are ten offenses, involving misuse of or mundane misconceptions about the koly name and the scriptures and saints who embody and teach the holy name. One who remains at the offensive stage does not attain the ultimate goal of chanting, love of God. Says Kåñëadäsa Kaviräja, “If one chants the exalted holy name of the Lord again and again and yet his love for the Supreme Lord does not develop and tears do not appear in his eyes, it is evident that because of his offenses in chanting, the seed of the holy name of Kåñëa does not sprout.” In fact, without giving up the offenses in chanting, one does not develop a spontaneous attachment for chanting. Taking the role of a conditioned soul, Çré Caitanya prays, “My dear Lord, although You bestow mercy upon the fallen, conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting.”

How can one overcome offenses and develop pure chanting? By more chanting. In his commentary on Çrémad-Bhägavatam (Bhägavata-Puräëa), Çréla Viçvanätha Cakravarté Öhäkura quotes a verse from Padma Puräëa stating that even if in the beginning one chants the Hare Kåñëa mantra with offenses, one can become free from such offenses by repeated chanting. By the immense purificatory power of the holy name, constant chanting frees one from offenses to the holy name and gradually elevates one to the transcendental platform of pure chanting, by which one can attain pure love of God.

Elsewhere it is recommended that one can also overcome offenses by realizing that the holy name is nondifferent from the Lord, by chanting in humility, and by developing an attitude of service to the Lord.

After the offensive stage, as one’s offenses cease, one approaches the platform of pure chanting. Finally, with offenseless chanting, one becomes completely enlightened and liberated, and one’s dormant love of God fully awakens. In that stage, one actually enters the kingdom of God, although physically he may apparently be within the material world.

The Transcendental Effects

of the Holy Name

The holy name exerts the deepest and most profound influence upon those who invoke it in a mood of reverential devotion.

Freedom from the Reactions to Sin

First, the holy name eradicates the results of sins committed both in the present and in prior lifetimes. According to the law of karma, a human being is responsible for the sinful acts he performs and must suffer for them (“As ye sow, so shall ye reap”). Deeply enmeshed in a complex web of material actions and their reactions, one must suffer the duality of pleasure and pain, lifetime after lifetime. The holy name, however, eradicates all reactions to past sins, both those manifesting themselves at present and those destined to manifest themselves in the future. Simply by chanting the holy name, one attracts the attention of the Supreme Lord, who therefore considers, “Because this person has chanted My holy name, My duty is to give him protection.” The power of the holy name to absolve sins is declared emphatically in the scriptures. The Garuòa Puräëa tells us, “If one chants the holy name of the Lord, even in helplessness or without desiring to do so, all the reactions of his sinful life depart, just as when a lion roars all the small animals flee in fear.” Says the Båhad-viñëu Puräëa, “Simply by chanting the name of Hari, a sinful man can counteract the reactions to more sins than he is able to commit.” In the Viñëu-dharmottara we read, “This word kåñëa is so auspicious that anyone who chants this holy name rids himself immediately of the reactions of sinful activities from many, many births.” But for the chanting of the holy name to exert such a powerful purifying effect, the devotee must chant the holy name in purity, without offense. Having ceased to indulge in sinful actions, he must live a pure and holy life.

Freedom from Desire Due to Illusion

How can one escape the will to sin? By escaping the illusion that supports it—the illusion that the material body is the self. When the embodied soul erroneously identifies himself with the gross material body and its subtle mind, intellect, and false ego, he seeks pleasure in the comfort and gratification of the body. As he wanders throughout the material creation, lifetime after lifetime, trying to dominate and enjoy the resources of the phenomenal world, he goes through myriad temporary, fleeting sensory experiences, which create myriad impressions of the phenomenal world upon his heart and consciousness. In this way, his original, pure consciousness becomes covered by layer after layer of material contamination. Because the self is purely spiritual, no variety or amount of physical or mental gratification can give him real satisfaction. Under the illusion of bodily identification, therefore, he perpetually suffers the unnatural and frustrating condition of material existence.

This illusion and its painful effects, which have haunted and tormented the embodied soul since time immemorial, are destroyed by the transcendental effects of the holy name. Because the divine name and the Lord Himself are identical, when one regularly chants the holy name he develops attraction toward the Lord Himself. That divine, spontaneous attraction cleanses his heart of all desires for lesser, material pleasures. Lord Kåñëa personally aids in that progressive purification, as the great devotee Süta Gosvämé explained to the sages assembled at Naimiñäraëya Forest: “Çré Kåñëa, the Personality of Godhead, who is the Paramätmä [Supersoul] in everyone’s heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted.” When the heart is fully purified by chanting the holy name, the devotee loses interest in everything unspiritual. He views the entire creation as the Lord’s energy and thus gives up the desire to exploit and consume matter. As chanting cleanses the mirror of the heart (ceto-darpaëa-märjanam [Cc. Antya 20.12]), one fully awakens to spiritual reality.

Enlightenment

All knowledge, both spiritual and material, is contained within the ancient writings called the Vedas. The knowledge of the Vedas is said to be eternal and of divine origin; it is not a creation of historical, imperfect human speculation. Long before the Vedic literature was compiled (by Çréla Vyäsadeva, the “literary incarnation of God,” according to orthodox Vedic historiography), that Vedic knowledge existed in the form of pure, transcendental sound (çabda-brahma). In the Bhagavad-gétä, Lord Kåñëa, the speaker of the Gétä, identifies Himself as the summum bonum of Vedic knowledge: “By all the Vedas, I am to be known” (vedaiç ca sarvair aham eva vedyaù [Bg. 15.15]). The holy name of Lord Kåñëa, being nondifferent from the Lord Himself, is the quintessence of the Vedas, and therefore of all knowledge. Chanting the holy name thus enlightens the soul with complete knowledge—knowledge of his own existential identity, of the material and spiritual worlds, of God, of the soul’s eternal relationship with God, and of the means to revive that transcendental relationship. The mahä-mantra embodies all knowledge, all wisdom.

Those who worship the Lord by chanting His holy name invoke the mercy of the Lord, who acts as the indwelling teacher (caittya-guru) and supreme friend of the conditioned soul by enlightening the soul from within: “To those who are constantly devoted and who worship Me with love, I give the understanding by which they can come to Me. Out of compassion, I, dwelling within their hearts, destroy with the lamp of knowledge the darkness born of ignorance.” Rüpa Gosvämé compares the holy name to the sun, “for just as a slight appearance of the sun dissipates the darkness of night, so a slight appearance of the holy name of Kåñëa can drive away all the darkness of ignorance that arises in the heart because of greatly sinful activities performed in previous lives.”

Liberation

When through purification and knowledge one no longer identifies himself with the material body and the material world, he ceases to engage in material actions, and thus he is freed from material reactions. Thus freed, he no longer has to take birth again. He is free from saàsära, the cycle of repeated birth and death. This is the meaning of mokña, liberation. Spiritual sound (çabda-brahma) has the power to liberate. The Vedänta-sütra speaks of anävåttiù çabdät, “liberation by sound.”

The ease with which one attains liberation through chanting is affirmed in the Skanda Puräëa: “By once chanting the holy name of the Lord, which consists of the two syllables ha-ri, one guarantees his path to liberation.” As stated in Çrémad-Bhägavatam, even unconscious chanting brings results: “Living beings entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Kåñëa.” “Even the faintest rays of the effulgence of the Lord’s holy name,” says Haridäsa Öhäkura, “can grant one liberation.”

God Consciousness

Ultimately, the chanting of the holy name produces God consciousness, which culminates in ecstatic devotion to Kåñëa (kåñëa-bhakti). Liberation (mokña) is not the ultimate in spiritual perfection. It simply indicates freedom from, or a negation of, material existence. Once liberated from material contamination, the soul must return to its original, constitutional position as a loving servant of the Lord.

As one progresses on the path of bhakti, divine love of God, the chanting of the holy name brings one into closer and closer contact with the Lord. On that path, the holy name invokes remembrance of the Lord, association with the Lord (via His form as sound), attraction to the Lord, the transcendental (“beatific”) vision (darçana) of the Lord, and finally divine love of God, wherein the devotee experiences various and intense spiritual ecstasies.

One should note that the efficacy of the process of chanting presupposes the Lord’s direct intervention in the devotional life of the spiritual adept. There is, in other words, nothing automatic or mechanical about the process of chanting. Revival of the soul’s dormant God consciousness depends not on any ritualized litany but on the causeless mercy of the Lord, who responds to the sincere efforts of His devotee to glorify Him in devotion.

Since the holy name is Kåñëa Himself, the chanting of the holy name invokes remembrance of and association with Kåñëa Himself. Recollection, absorption, meditation, constant remembrance, and trance (samädhi) are the five stages in progressive remembrance of Kåñëa (kåñëa-smaraëa). In conscious remembrance, the devotee feels the presence of the Lord as a transcendental, mystical fact. When the devotee chants the holy name, all the Lord’s transcendental opulences—His divine form, activities, qualities, and so on—become manifest within the devotee’s heart. Indeed, Kåñëa Himself appears. “My dear Närada, I do not actually reside in My abode, Vaikuëöha, nor within the hearts of the yogés. I reside where My pure devotees chant My holy name and discuss My form, pastimes, and qualities.” (Padma Puräëa) Thus, the devotee’s consciousness becomes attracted to Lord Kåñëa. Along with remembrance, association, and attraction, the devotee’s attitude of service to the Lord develops, and in an advanced stage the devotee engages directly in the service of the Lord in the spiritual realm, even while situated within the material body. Thus, through pure, devotional chanting of the holy name, the devotee directly realizes the presence of the Lord and enters the deepest mysteries of God consciousness.

Ecstatic Love of God

Absorption in God consciousness culminates in prema-bhakti, pure love of God. Writes Kåñëadäsa Kaviräja Gosvämé, “The holy name of Kåñëa is so attractive that anyone who chants it … becomes imbued with love of Kåñëa. This is the effect of chanting the Hare Kåñëa mantra.” Çré Caitanya similarly instructs Sanätana Gosvämé, “Of the nine processes of devotional service, the most important is to chant the holy name of the Lord always. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead.”

Pure love for Kåñëa elicits the most sublime and lofty emotions of the soul. Liberation or spiritual perfection implies not the absence of cognition or emotion, but their ultimate perfection. Within the soul are profound transcendental emotions, which lie dormant as long as the soul sleeps in mäyä, material illusion. But such sublime emotions awaken with the awakening of pure, spiritual consciousness. The entire range of emotions experienced by a conditioned soul (such as happiness and misery, love and hate, compassion and envy) are merely dim and perverted reflections of their spiritual counterparts, which exist in absolute purity and are experienced by fully realized souls in their eternal relationship with the Lord. When the soul has awakened to pure love of Kåñëa, he tastes the infinitely sweet flavors of a wide variety of transcendental emotions, emotions that are variegated manifestations of spiritual ecstasy. Such transcendental, ecstatic emotions within the heart and mind of the pure devotee are so powerful that they erupt and spill over into the realm of the physical. In pursuance of the order of His spiritual master, Çré Caitanya entered upon the path of constant chanting of the holy name of Kåñëa. When such chanting invoked intense spiritual ecstasy, He wondered whether He had lost His sanity. He approached His guru, Éçvara Puré, who then explained,

It is a characteristic of love of Godhead that by nature it induces transcendental symptoms in one’s body and makes one more and more greedy to achieve the shelter of the lotus feet of the Lord. When one actually develops love of Godhead, he naturally sometimes cries, sometimes laughs, sometimes chants, and sometimes runs here and there just like a madman. Perspiration, trembling, standing of one’s bodily hairs, tears, faltering, fading, madness, melancholy, patience, pride, joy, and humility—these are various natural symptoms of ecstatic love of Godhead, which causes a devotee to dance and float in an ooean of transcendental bliss while chanting the Hare Kåñëa mantra.

Of course, such states of spiritual ecstasy are very rarely achieved. They are experienced only by those who have entered the most intimate, confidential relationship with Lord Kåñëa. Such experiences are unavailable even to those who worship the Lord in awe and veneration, viewing the Lord merely in His aspect of greatness, power, and majesty. The divine flavors of such ecstasy are relished by those who, by the grace of the Lord, gaze beyond His majestic feature and deal with Him in spontaneous, intimate affection. As stated in Caitanya-caritämåta, the pure devotional chanting of Lord Kåñëa’s personal names ushers the devotee into the Lord’s personal presence and into the highest bliss: “Dealings in affection with the Supreme Personality of Godhead bring happiness many millions of times greater than dealing with Him in awe and veneration. Simply by hearing the holy name of the Lord, the devotee is merged in transcendental bliss.”

Beyond Death

By chanting the holy name in purity and devotion throughout his life, the devotee returns to Kåñëa at the time of death. Lord Kåñëa explains in Bhagavad-gétä,

Whoever, at the time of death, quits his body remembering Me alone at once attains My nature. Of this there is no doubt. Whatever state of being one remembers when he quits his body, that state he will attain without fail.… He who meditates on Me, the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path,… is sure to reach Me.

Thus by chanting at the time of leaving the material body, the devotee who has practiced kåñëa-smaraëa, remembrance of Kåñëa, by chanting Kåñëa’s holy names throughout his life can escape the painful cycle of birth and death and return to Kåñëa in the spiritual realm (Vaikuëöha) to render Him intimate, ecstatic, loving service.

The Divine Dispensation

Apart from the holy name’s importance as a means toward individual spiritual perfection, a reading of Vaiñëava literature reveals the holy name to possess the broadest historical and universal significance as well. Chanting of the holy name is in fact described as the universal and supreme religion in the current epoch, an epoch referred to in traditional Indian texts as Kali-yuga, “the age of Kali,” the great Iron Age, an age of materialism, hypocrisy, and quarrel. Kali-yuga is the last of the four Great Ages, each progressively worse than its predecessor, four vast epochs that cycle perpetually. The age of Kali is the age wherein human society degrades from human to subhuman, in which the people of the world forget their souls, identify with their gross bodies, and become mad competitors for the world’s stock of material goods and pleasures. As stated in Çrémad-Bhägavatam, the unfortunate inhabitants of the Kali age are “quarrelsome, lazy, misguided, unlucky, and, above all, always disturbed.”

Because such unfortunate persons have little or no inclination toward spiritual advancement, there is a compelling need for a simple method by which they can wake up from their deathly slumber and receive the opportunity for spiritual emancipation. That Great Dispensation is the holy name. Declares Kåñëadäsa Kaviräja Gosvämé, “In the age of Kali, Lord Kåñëa has descended in the form of the holy name.” The holy name is the one true glory, the one saving grace of this condemned age, as Çukadeva Gosvämé tells King Parékñit: “Although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the holy name of Kåñëa one can become free from material bondage and be promoted to the transcendental kingdom.” Various means of spiritual advancement practiced in the previous eras are rendered virtually ineffectual in Kali by the degradation of human beings, individually and collectively. The chanting of the holy name now supersedes all other forms of spiritual discipline: “Whatever result was obtained in Satya-yuga by meditating on Viñëu, in Tretä-yuga by performing sacrifices, and in Dväpara-yuga by serving the Lord’s lotus feet can also be obtained in Kali-yuga simply by chanting the holy name of the Lord.” (Çrémad-Bhägavatam 12.3.52) The primacy and exclusivity of the practice of the holy name is emphatically declared in this oft-cited verse from the Båhan-näradéya Puräëa: “In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress but the holy name, the holy name, the holy name of the Lord.” Thus the chanting of the holy name of the Lord is the yuga-dharma, the universal and supreme religion of the age, meant to unite all faiths in common, joyful glorification of the one Supreme Lord.

Although the chanting of the holy name has played a role in India’s religious history for millennia, it was specifically propagated and popularized as the yuga-dharma by the great Caitanya, whose effulgent presence and fervid ecstasies drew millions into näma-dharma, the Religion of the Name. As the great popularizer of the holy name, Çré Caitanya was regarded and worshiped as the Kali-yuga avatära, the prime avatära (incarnation) for the age of Kali. Further, He was worshiped as the greatest incarnation of the Lord because He liberally bestowed pure kåñëa-bhakti, ecstatic love of God, upon all persons. The mahä-mantra, the chant popularized by Çré Caitanya, is specifically mentioned in the Kalisantaraëa Upaniñad as the exclusive means for escaping the debilitating conditions of the Kali age: “Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—these sixteen names composed of thirty-two syllables are the only means to counteract the evil effects of Kali-yuga. In all the Vedas it is seen that to cross the ocean of nescience there is no alternative to the chanting of the holy name.” Not only does the holy name bestow the highest benefits upon human beings both individually and collectively, but it purifies even lower species of life. Any living being fortunate enough to hear the divine, transcendental sound incarnation of the Lord receives immense spiritual benefit.

Çré Caitanya did not intend the holy name to remain confined to India, but predicted that the holy name would reach “every town and village.” Four centuries later, this missionary ideal, based upon a compelling vision of the universality of the holy name, gained momentum through the efforts of Çréla Bhaktivinoda Öhäkura, a great follower and ninth-generation disciplic representative of Çré Caitanya. Writing in his religious journal Sajjana-toñané in 1885, he declared prophetically,

Lord Caitanya did not advent Himself to liberate only a few men in India. Rather, His main objective was to emancipate all living entities of all countries throughout the entire universe and preach the Eternal Religion.… There is no doubt that this unquestionable order will come to pass.… Very soon the unparalleled path of hari-näma-saìkértana will be propagated all over the world.… Oh, for that day when the fortunate English, French, Russian, German, and American people will take up banners, mådaìgas, and karatälas and raise kértana through their streets and towns! When will that day come? … That day will witness the holy transcendental ecstasy of the Vaiñëava dharma to be the only dharma, and all the sects and religions will flow like rivers into the ocean of Vaiñëava dharma. When will that day come?

Eighty years later, His Divine Grace A. C. Bhaktivedanta Swami Prabhupäda, a disciple of Bhaktivinoda’s son (Bhaktisiddhänta Sarasvaté Gosvämé), left India and traveled to the United States to transform Bhaktivinoda’s dream into reality. In 1966 he founded the International Society for Krishna Consciousness, which, for its active propagation of the mahä-mantra, came to be popularly known as “the Hare Kåñëa movement.” The chanting and propagation of the holy name are the stated basis and goal of the movement. The Society’s founder, Çréla Prabhupäda, writes, “Çré Caitanya Mahäprabhu introduced the congregational chanting of the Hare Kåñëa mantra to give everyone a chance to hear Kåñëa’s holy name, for simply by hearing Ithe holy name] one becomes purified. Therefore our Kåñëa consciousness movement is chiefly engaged in chanting the Hare Kåñëa mantra all over the world.” “The Kåñëa consciousness movement,” he says, “is based on this principle: chant the Hare Kåñëa mantra at every moment, as much as possible, both inside and outside of the temple.” This movement “is especially meant for creating an atmosphere in which people can take to the chanting of the Hare Kåñëa mantra.” The public chanting of the holy name performed by Çréla Prabhupäda’s followers, clad in traditional Indian dhotés and särés, is now a familiar sight on the streets of most major cities of the world.

The holy name of Kåñëa, for so long concealed within India, locked away from Western view, has now entered the mainstream of Western society. It has become, so to speak, a “household mantra,” available to everyone. But although it is in open, public view, the holy name is not an ordinary commodity one can find and purchase in the market. It is a hidden treasure. One must develop the eyes to see it or, rather, the ears to hear it. If one simply approaches the holy name with reverence and allows the holy name to enter through his ears into his heart, and especially if he accepts the divine name as his very life and soul, he can enter the deepest, most profound, most sublime of all spiritual mysteries.

Hare Kåñëa, Hare Kåñëa

Kåñëa Kåñëa, Hare Hare

Hare Räma, Hare Räma

Räma Räma, Hare Hare

NAM 1: The Holy Name: The Universal and Supreme Religion for this Age

Part One

The Holy Name:

The Universal and Supreme

Religion for this Age

NAM 1.1: The Prime Religious Practice for the Kali-yuga Is the Chanting of the Holy Name

1. The Prime Religious Practice for the Kali-yuga Is the Chanting of the Holy name

The chanting of the holy name is the most sublime religion for the Kali-yuga:

The Hare Kåñëa mantra is specifically mentioned in many Upaniñads, such as the Kali-santaraëa Upaniñad, where it is said:

hare kåñëa hare kåñëa

kåñëa kåñëa hare hare

hare räma hare räma

räma räma hare hare

itiñoòaçakaà nämnäà

kali -kalmaña-näçanam

nätaù parataropäyaù

sarva-vedeñu dåçyate

“After searching through all the Vedic literature one cannot find a method of religion more sublime for this age than the chanting of Hare Kåñëa.”

Çré Caitanya-caritämåta Ädi-lélä 3.40

In Kali-yuga, simply by chanting the holy name one can attain the goal of life:

[Karabhäjana Åñi to Mahäräja Nimi]: “ ‘Those who are advanced and highly qualified and are interested in the essence of life know the good qualitles of Kali-yuga. Such people worship the age of Kali because in this age, simply by chanting the Hare Kåñëa mahä-mantra, one can advance in spiritual knowledge and attain life’s goal.’ “

This is a quotation from Çrémad-Bhägavatam (11.5.36) spoken by the great sage Karabhäjana Åñi, one of the nine Yogendras. The sage was informing Mahäräja Nimi about the people’s duty to worship the Supreme Personality of Godhead according to different processes in different yugas.

Çré Caitanya-caritämåta Madhya-lélä 20.347

In Kali-yuga, one can attain liberation and return to the spiritual kingdom by chanting the holy name:

[Çukadeva Gosvämé to Mahäräja Parékñit]: “ ‘My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.’ “

Çrémad-Bhägavatam 12.3.5

[cited: Çré Caitanya-caritämåta Madhya-lélä 20.344]

Saìkértana is the present yuga-dharma:

[Lord Caitanya to Sanätana Gosvämé]: “…In the Kali-yuga the occupational duty of the people is to chant congregationally the holy name of Kåñëa.”

In Kali-yuga one worships Lord Kåñëa by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Madhya-lélä 20.339

The only religious principle in the age of Kali is the chanting of the holy name:

[Éçvara Puré to Lord Caitanya]: “ ‘In this age of Kali there is no other religious principle than the chanting of the holy name, which is the essence of all Vedic hymns. This is the purport of all scriptures.’ “

Çré Caitanya-caritämåta Ädi-lélä 7.74

In Kali-yuga, chanting of the holy name is the most feasible means of salvation:

In great jubilation, Çré Caitanya Mahäprabhu said, “My clear Svarüpa Dämodara and Rämänanda Räya, know from Me that chanting of the holy names is the most feasible means of salvation in this age of Kali.”

Çré Caitanya-caritämåta Antya-lélä 20.8

The universal religious practice for the Kali-yuga is the chanting of the holy name:

The religious practice for the age of Kali is to broadcast the glories of the holy name. Only for this purpose has the Lord, in a yellow color, descended as Lord Caitanya.

In this age of Kali the practical system of religion for everyone is the chanting of the name of Godhead. This was introduced in this age by Lord Caitanya. Bhakti-yoga actually begins with the chanting of the holy name, as confirmed by Madhväcärya in his commentary on the Muëòaka Upaniñad. He quotes this verse from the Näräyaëa-saàhitä:

dväparéyair janair viñëuù

païcarätraiç tu kevalaiù

kalau tu näma-mätreëa

püjyate bhagavän hariù

“In the Dväpara-yuga people should worship Lord Viñëu only by the regulative principles of the Närada-païcarätra and other such authorized books. In the age of Kali, however, people should simply chant the holy names of the Supreme Personality of Godhead.”

Çré Caitanya-caritämåta Ädi-lélä 3.40

The Çrémad-Bhägavatam advocates näma-saìkértana as the essence of religion in the age of Kali:

In Çrémad-Bhägavatam it is repeatedly and clearly said that the essence of religion in the age of Kali is the chanting of the holy name of Kåñëa.

Çré Caitanya-caritämåta Ädi-lélä 3.50

Rather than inventing one’s own religious process, one should accept the approved method of religion for this age—hari-näma-saìkértana:

[Särvabhauma Bhaööäcärya to King Pratäparudra]: Särvabhauma Bhaööäcärya replied, “This sweet transcendental sound is a special creation of the Lord known as prema-saìkértana, congregational chanting in love of Godhead. In this age of Kali, Çré Caitanya Mahäprabhu has descended to preach the religion of Kåñëa consciousness. Therefore the chanting of the holy names of Lord Kåñëa is the religious principle for this age. Anyone who worships Lord Caitanya Mahäprabhu by congregational chanting should be understood to be very intelligent. One who does not do so must be considered a victim of this age and bereft of all intelligence.”

Rascals propose that anyone can invent his own religious process, and this proposition is condemned herein. If one actually wants to become religious, he must take up the chanting of the Hare Kåñëa rnahä-mantra.… Dharma, or religion, cannot be manufactured by a human being. Religion is the law or code of the Lord.… Dharma refers to the science of bhakti-yoga, which begins by the novice’s chanting the holy name of the Lord (tan-näma-grahaëädibhiù).

In this age of Kali it is recommended in Caitanya-caritämåta, kali-kale dharma—kåñëa-näma-saìkértana. In the age of Kali the chanting of the holy name of the Lord is the method of religion approved by all Vedic scriptures.

Çré Caitanya-caritämåta Madhya-lélä 11.97–99

Chanting the holy name is the sum and substance of sanätana-dharma:

In this age of Kali, there are no genuine religious principles. There are only the Vaiñëava devotees and the Vaiñëava devotional scriptures. This is the sum and substance of everything.

In this age a person should not envy Çré Caitanya Mahäprabhu’s movement but should chant the holy names of Hari and Kåñëa, the mahä-mantra. That is the sum and substance of eternal religion, known as sanätana-dharma.

Çré Caitanya-caritämåta Madhya-lélä 9.362

In Kali-yuga Kåñëa has incarnated as the holy name in order to deliver the sinful, who are suffering greatly:

As the Lord says in Bhagavad-gétä (4.7):

yadä yadä hi dharmasya

glänir bhavati bhärata

abhyutthänam adharmasya

tadätmänaà såjämy aham

“Whenever and wherever there is a decline in religious practice, O descendant of Bhärata, and a predominant rise of irreligion—at that time I descend Myself.”

In the present age, Kali-yuga, people are very much sinful and are consequently suffering greatly. Therefore Kåñëa has incarnated in the form of His name, as found in the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Teachings of Queen Kunté

Because Kali-yuga is such a degraded and miserable age, Lord Caitanya advises everyone simply to chant Hare Kåñëa:

According to the Vedic conception, there must be men in society who are factually brähmaëas, capable of expounding the real truth. If everyone becomes a çüdra, the Absolute Truth cannot be understood. It is said that at the present moment in Kali-yuga everyone is a çüdra (kalau çüdra-sambhavaù), and it is very difficult in this age to find qualified brähmaëas, for they are very rare. There is practically not a single qualified brähmaëa in this age.

präyeëälpäyuñaù sabhya

kaläv asmin yuge janäù

mandäù sumanda-matayo

manda-bhägyä hy upadrutäù

“O learned one, in this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky and, above all, always disturbed.”

(S.B. 1.1.10) The people in this age are very short-lived and slow in understanding spiritual life. Actually, human life is meant for understaëding spiritual values, but because everyone in this age is a çüdra, no one is interested. People have forgotten life’s real purpose. The word manda means both slow and bad, and everyone in this age is either bad or slow or a combination of both. People are unfortunate and disturbed by so many things. According to Çrémad-Bhägavatam there will eventually be no rain and consequently a scarcity of food. The governments will also levy very heavy taxes. The characteristics of this age predicted by Çrémad-Bhägavatam are already being experienced to some degree. Since Kali-yuga is a very miserable age, Caitanya Mahäprabhu, who is Çré Kåñëa Himself, advises everyone simply to chant Hare Kåñëa.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress than the holy name, the holy name, the holy name of the Lord.” (Båhan-näradéya Puräëa)

This process is not Caitanya Mahäprabhu’s invention, but is advised by the çästras, the Puräëas. The process for this Kali-yuga is very simple. One need only chant the Hare Kåñëa mahä-mantra.

Teachings of Lord Kapila, the Son of Devahüti

Although God has given us all facilities to live peacefully on this earth, cultivate Kåñëa consciousness, and finally to come to Him, in this age we’re unfortunate. We are short-lived, and there are so many people without food, shelter, married life or defense from the onslaughts of nature. This is due to the influence of this age of Kali. Therefore Lord Caitanya Mahäprabhu, seeing the dreadful situation in this age, emphasized the absolute necessity for cultivating spiritual life. And how should we do it? Caitanya Mahäprabhu gives the formula:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“Just always chant Hare Kåñëa.” Never mind whether you are in a factory or in hell, in a shack or in a skyscraper—it doesn’t matter. Just go on chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. There is no expense, there is no impediment, there is no caste, there is no creed, there is no color—anyone can do it. Just chant and hear.

On the Way to Kåñëa

Everywhere in this age of iron everything is degraded, degraded in this sense: prayeëälpäyuñaù sabhya kaläv asmin yuge janäù [S.B. 1.1.10]. In this age of Kali the duration of life is diminished, and men are not moved to understand self-realization, and if they are, they are invariably misled by so many deceitful leaders. The age is very corrupt. Therefore Caitanya Mahäprabhu’s process of chanting Hare Kåñëa is the best and the simplest method.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of Kali there is no other religion than glorifying the Lord by utterance of His holy name, and that is the injunction of all the revealed scriptures. There is no other way, there is no other way, there is no other way.”

This verse appears in the Båhan-näradéya Puräëa. Harer näma harer näma harer nämaiva kevalam. Simply chant Hare Kåñëa. There is no other alternative. Kalau nästy eva nästy eva nästy eva gatir anyathä. In this age of Kali, there is no other alternative for self-realization. So we have to accept it.

There is another similar verse in the Çrémad-Bhägavatam. In the Twelfth Canto, Third Chapter (12.3.51), Parékñit Mahäräja was informed by Çukadeva Gosvämé of the faults of this age, and now all the symptoms of the age of Kali are apparent. In the conclusive portion, however, Çukadeva Gosvämé said, kaler doña-nidhe räjann asti hy eko mahän guëaù: “My dear king, this age, Kali, is full of faulty things, but there is one good opportunity.” What is that? Kértanäd eva kåñëasya mukta-saìgaù paraà vrajet: “Simply by chanting this Hare Kåñëa mantra one can become liberated and go back to Godhead.”

The Science of Self-Realization

The lack of religious principles in Kali-yuga is more than compensated by the process of chanting the holy name:

It is said that this age of Kali is three-fourths devoid of religious principles. Hardly one-fourth of the principles of religion are still observed in this age. But by the mercy of Lord Kåñëa, this vacancy of Kali-yuga has not only been completely filled, but the religious process has been made so easy that simply by rendering transcendental loving service unto Lord Kåñëa by chanting His holy names, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, one can achieve the highest result of religion, namely, being transferred to the highest planet within the spiritual world, Goloka Våndävana.

Kåñëa, the Supreme Personality of Godhead

Chanting of the holy names of the Lord is the common platform for the universal religion of mankind in the Kali-yuga:

In this present age quarrels take place even over trifles, and therefore the çästras have recommended for this age a common platform for realization, namely chanting the holy names of the Lord. People can hold meetings to glorify the Lord in their respective languages and with melodious songs, and if such perfommances are executed in an offenseless manner, it is certain that the participants will gradually attain spiritual perfection without having to undergo more rigorous methods. At such meetings everyone, the learned and the foolish, the rich and the poor, the Hindus and the Muslims, the Englishmen and the Indians, and the caëòälas and the brähmaëas, can all hear the transcendental sounds and thus cleanse the dust of material association from the mirror of the heart. To confirm the Lord’s mission, all the people of the world will accept the holy name of the Lord as the common platform for the universal religion of mankind.

Çrémad-Bhägavatam 1, Intro.

In the age of logic, argument and disagreement, the chanting of Hare Kåñëa is the only means of self-realization:

In three out of the four millenniums (namely Satya-yuga, Tretä-yuga and Dväpara-yuga) people had the honor to be able to understand transcendence through the path of disciplic succession. However, in the present age, people have no interest in the disciplic succession. Instead, they have invented many paths of logic and argument. This individual attempt to understand the supreme transcendence (called the ascending process) is not approved by the Vedas. The Absolute Truth must descend from the absolute platform. He is not to be understood by the ascending process. The holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is a transcendental vibration because it comes from the transcendental platform, the supreme abode of Kåñëa. Because there is no difference between Kåñëa and His name, the holy name of Kåñëa is as pure, perfect and liberated as Kåñëa Himself. Academic scholars have no entrance by means of logic and other argument into the understanding of the transcendental nature of the holy name of God. The single path in understanding the transcendental nature of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is the chanting of these names with faith and adherence. Such chanting will release one from designated conditions arising from the gross and subtle bodies.

In this age of logic, argument and disagreement, the chanting of Hare Kåñëa is the only means for self-realization.

Teachings of Lord Caitanya

The Hare Kåñëa mantra is especially suited to deliver us from the dangers of the Kali-yuga:

Only the dvijas (the brähmaëas) and the devas (the demigods) can be delivered from material existence by the instructions of the Supreme Personality of Godhead. Whatever is spoken by the Supreme Personality of Godhead is a mantra and is suitable for delivering the conditioned souls from mental speculation. The conditioned souls are engaged in a struggle for existence (manaù ñañöhänéndriyäëi prakåti-sthäni karñati [Bg. 15.7]). Deliverance from this struggle constitutes the highest benefit, but unless one gets a mantra from the Supreme Personality of Godhead, deliverance is impossible. The beginning mantra is the Gäyatré mantra. Therefore, after purification, when one is qualified to become a brähmaëa (dvija), he is offered the Gäyatré mantra. Simply by chanting the Gäyatré mantra, one can be delivered. This mantra, however, is suitable only for the brähmaëas and demigods. In Kali-yuga, we are all in a very difficult position, in which we need a suitable mantra that can deliver us from the dangers of this age. Therefore the Supreme Personality of Godhead, in His incarnation as Lord Caitanya, gives us the Hare Kåñëa mantra.… In His Çikñäñöaka, Lord Caitanya says, paraà vijayate çré-kåñëa-saìkértanam: “All glories to the chanting of çré-kåñëa-saìkértana!” The mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is directly chanted by the Lord Himself, who gives us this mantra for deliverance.

We cannot invent any means to be delivered from the dangers of material existence.… Sparks are beautiful as long as they are in the fire. Similarly, we have to remain in the association of the Supreme Personality of Godhead and always engage in devotional service, for then we shall always be brilliant and illuminating. As soon as we fall from the service of the Lord, our brilliance and illumination will immediately be extinguished, or at least stopped for some time. When we living entities, who are like sparks of the original fire, the Supreme Lord, fall into a material condition, we must take the mantra from the Supreme Personality of Godhead as it is offered by Çré Caitanya Mahäprabhu. By chanting this Hare Kåñëa mantra, we shall be delivered from all the difficulties of this material world.

Çrémad-Bhägavatam 8.6.15

NAM 1.2: In the Kali-yuga, Lord Kåñëa Is Worshiped by Chanting of the Holy Name

2. In the Kali-yuga, Lord Kåñëa Is Worshiped by Chanting of the Holy Name

In the Kali-yuga, one can satisfy and worship the Lord simply by chanting His holy name:

Çré Madhväcärya has brought our attention to this quotation from the Näräyaëa-saàhitä:

dväparéyair janair viñëuù

païcarätraiç tu kevalaiù

kalau tu näma-mätreëa

püjyate bhagavän hariù

“In the Dväpara-yuga one could satisfy Kåñëa or Viñëu only by worshiping opulently according to the päïcarätriké system, but in the age of Kali one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting His holy name.”

Çré Caitanya-caritämåta Antya-lélä 7.12

In this age of Kali, real religious propapada should induce people to chant the Hare Kåñëa mahä-mantra.… Çréla Bhaktisiddhänta Sarasvaté Öhäkura comments in this regard in his Anubhäñya, wherein he quotes a verse from Näräyaëa-saàhitä:

dväparéyair janair viñëuù

païcarätraiç tu kevalaiù

kalau tu näma-mätreëa

püjyate bhagavän hariù

“In Dväpara-yuga, devotees of Lord Viñëu and Kåñëa rendered devotional service according to the principles of päïcarätrika. In this age of Kali, the Supreme Personality of Godhead is worshiped simply by the chanting of His holy names.”

Çré Caitanya-caritämåta Madhya-lélä 25.9

Learned scholars in the age of Kali worship Lord Kåñëa through näma-saìkértana:

“By performing the sacrifice of congregational chanting of the holy name, learned scholars in the age of Kali worship Lord Kåñëa…”

Stava-mälä of Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Ädi-lélä 3.58]

In Kali-yuga, the process of worshiping Kåñëa is the sacrifice of chanting the holy name:

[Lord Caitanya to Svarüpa Dämodara & Rämänanda Räya]: “In this age of Kali, the process of worshiping Kåñëa is to perform sacrifice by chanting the holy name of the Lord. One who does so is certainly very intelligent, and he attains shelter at the lotus feet of Kåñëa.”

Çré Caitanya-caritämåta Antya-lélä 20.9

NAM 1.3: The Yuga-dharma Is Personally Introduced by Lord Kåñëa in His Incarnation as Lord Caitanya

3. The Yuga-dharma Is Personally Introduced by Lord Kåñëa in His Incarnation as Lord Caitanya

Kåñëa personally inaugurates the religion of the age—nama-saìkértana—as Lord Caltanya:

[Lord Kåñëa, thinking to Himself]: “I shall personally inaugurate the religion of the age—näma-saìkértana, the congregational chanting of the holy name. I shall make the world dance in ecstasy, realizing the four mellows of loving devotional service.”

Çré Caitanya-caritämåta Ädi-lélä 3.19

The Kali-yuga dharma, chanting the holy name, is introduced by Lord Caitanya:

[Karabhäjana Åñi to Mahäräja Nimi]: “Accompanied by His personal devotees, Lord Kåñëa, assuming a golden color, introduces the hari-näma-saìkértana, the chanting of the Hare Kåñëa mantra, in the age of Kali. By this process, He delivers love for Kåñëa to the general populace. Lord Kåñëa, the son of Nanda Mahäräja, personally introduces the occupational duty of the age of Kali. He personally chants and dances in ecstatic love, and thus the entire world chants congregationally.”

Çré Caitanya-caritämåta Madhya-lélä 20.340–41

Kåñëa came again as Lord Caitanya to teach us the path by which to cross the ocean of Kali-yuga:

Just before the beginning of Kali-yuga—or, in other words, at the end of Dväpara-yuga—Lord Çré Kåñëa appeared and left His instructions in the form of Bhagavad-gétä, in which He asked all living entities to surrender unto Him. Since the beginning of Kali-yuga, however, people have practically been unable to surrender to the lotus feet of Kåñëa, and therefore, after some five thousand years, Kåñëa came again as Çré Caitanya Mahäprabhu just to teach the entire world how to surrender unto Him, unto Çré Kåñëa, and thus be purified.…

Kali-yuga is full of contamination. This is described in the Çrémad-Bhägavatam (12.3.51):

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

This age of Kali is full of unlimited faults. Indeed, it is just like an ocean of faults (doña-nidhi). But there is one chance, one opportunity. Kértanäd eva kåñëasya mukta-saìgaù paraà vrajet: simply by chanting the Hare Kåñëa mantra, one can be freed from the contamination of Kali-yuga and, in his original spiritual body, can return home, back to Godhead. This is the opportunity of Kali-yuga.

When Kåñëa appeared, He gave His orders, and when Kåñëa Himself appeared as a devotee, as Çré Caitanya Mahäprabhu, He showed us the path by which to cross the ocean of Kali-yuga. That is the path of the Hare Kåñëa movement. When Çré Caitanya Mahäprabhu appeared, He ushered in the era for the saìkértana movement. It is also said that for ten thousand years this era will continue. This means that simply by accepting the saìkértana movement and chanting the Hare Kåñëa mahä-mantra, the fallen souls of this Kali-yuga will be delivered. After the Battle of Kurukñetra, at which Bhagavad-gétä was spoken, Kali-yuga continues for 432,000 years, of which only 5,000 years have passed. Thus there is still a balance of 427,000 years to come. Of these 427,000 years, the 10,000 years of the saìkértana movement inaugurated by Çré Caitanya Mahäprabhu 500 years ago provide the opportunity for the fallen souls of Kali-yuga to take to the Kåñëa consciousness movement, chant the Hare Kåñëa mahä-mantra and thus be delivered from the clutches of material existence and return home, back to Godhead.

Chanting of the Hare Kåñëa mahä-mantra is potent always, but it is especially potent in this age of Kali. Therefore Çukadeva Gosvämé, while instructing Mahäräja Parékñit, stressed this chanting of the Hare Kåñëa mantra.

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.” (S.B. 12.3.51)

Those who have accepted the task of spreading the Hare Kåñëa mahä-mantra in full Kåñëa consciousness should take this opportunity to deliver people very easily from the clutches of material existence. Our duty, therefore, is to follow the instructions of Çré Caitanya Mahäprabhu and preach the Kåñëa consciousness movement all over the world very sincerely. This is the best welfare activity for the peace and prosperity of human society.

Çrémad-Bhägavatam 8.5.23

The chanting of the holy name is Lord Caitanya’s special concession to the animallike human beings of this age:

Love of Kåñëa is not an easy thing to obtain, because by this love one can purchase Kåñëa, but Caitanya Mahäprabhu distributed this love of Kåñëa to anyone and everyone, even to the two drunkards Jagäi and Mädhäi. Narottama däsa Öhäkura has therefore sung:

déna-héna yata chilo hari-näme uddhärilo,

tä’ra säkñé jagäi-mädhäi

“Caitanya Mahäprabhu is so magnanimous that He delivered all kinds of sinful men simply by allowing them to chant the Hare Kåñëa mantra. The evidence of this is Jagäi and Mädhäi.”

At that time, of course, there were two Jagäis and Mädhäis, but at the present moment, by the grace of Caitanya Mahäprabhu and His process of teaching, so many Jagäis and Mädhäis are being delivered. If Caitanya Mahäprabhu is pleased, He can give kåñëa-prema, love of Kåñëa, to anyone, regardless of that person’s qualification. If a person is giving charity, he can select anyone to take it.

Without the mercy of Caitanya Mahäprabhu, understanding Kåñëa is very, very difficult. Manuñyänäà sahasreñu kaçcid yatati siddhaye (Bg. 7.3): out of many millions of people, hardly one tries to make his life spiritually successful. People simply work like animals, not knowing how to make a success of human life. One’s human life is successful when one understands Kåñëa; otherwise one remains an animal. Anyone who is not Kåñëa conscious, who does not know who Kåñëa is, is no better than an animal. But Caitanya Mahäprabhu gave this concession to the fallen souls of this age: “Simply chant the Hare Kåñëa mahä-mantra and you will be delivered.” This is Caitanya Mahäprabhu’s special concession (kértanäd eva kåñëasya mukta-saìgaù paraà vrajet, S.B. 12.3.51).

Teachings of Queen Kunté

Lord Çré Kåñëa personally came as Lord Caitanya in order to distribute the process of chanting—the easiest means, in this age, to the highest perfection of life:

Out of many thousands of persons who are in self-knowledge as to what and who they are, only one or two may be actually liberated. And out of many thousands who are liberated, only one or two may understand what and who Kåñëa is. So understanding Kåñëa is not such an easy job. Thus in this age of Kali, an age characterized by ignorance and chaos, liberation is out of the reach of practically everyone. One has to go through the whole ordeal of becoming civilized, then religious, and then one has to perform charities and sacrifices and come to the platform of knowledge, then to the stage of liberation, and finally, after liberation, to the understanding of what Kåñëa is.… Practically speaking, this process is not very easy in this age of Kali. In Çrémad-Bhägavatam a description is given of the people of this age. Their duration of life is said to be very short, they tend to be phlegmatic and slow and to sleep a great deal, and when they’re not sleeping, they are busy earning money. At the most they only have two hours a day for spiritual activities, so what is the hope for spiritual understanding? It is also stated that even if one is anxious to make spiritual progress, there are many pseudospiritual societies to take advantage of him. People are also characterized in this age as being unfortunate. They have a great deal of difficulty meeting the primary demands of life—eating, defending, mating, and sleeping—necessities which are met even by the animals. Even if people are meeting these necessities in this age, they are always anxious about war, either defending themselves from aggressors or having to go to war themselves. In addition to this, there are always disturbing diseases and economic problems in Kali-yuga. Therefore Lord Çré Kåñëa considered that in this age it is impossible for people to come to the perfectional stage of liberation by following the prescribed rules and regulations.

Thus out of His causeless mercy, Çré Kåñëa came as Lord Caitanya Mahäprabhu and distributed the means to the highest perfection of life and spiritual ecstasy by the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This process of chanting is most practical, and it does not depend on whether one is liberated or not, or whether one’s condition is conducive to spiritual life or not—whoever takes to this process becomes immediately purified. Therefore it is called pavitram (pure). Furthermore, for one who takes to this Kåñëa consciousness process, the seeds of latent reactions to his sinful actions are all nullified. Just as a fire turns whatever we put into it to ashes, this process turns to ashes all the sinful reactions of our past lives.

Räja-vidyä: The King of Knowledge

NAM 1.4: In the Kali-yuga, Chanting Yields the Results of Other Religious Practices Performed in Previous Ages

4. In the Kali-yuga, Chanting Yields the Results of Other Religious Practices Performed in Previous Ages

By chanting the holy name in the Kali-yuga, one can obtain the results of various spiritual activities performed in the previous three ages:

[Çukadeva Gosvämé to Mahäräja Parékñit]: “‘Whatever result was obtained in Satya-yuga by meditating on Viñëu, in Tretä-yuga by performing sacrifices and in Dväpara-yuga by seeing the Lord’s lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Kåñëa mahä-mantra.’”

Çrémad-Bhägavatam 12.3.52

[cited: Çré Caitanya-caritämåta Madhya-lélä 20.345]

“‘Whatever is achieved by meditation in Satya-yuga, by the performance of yajïa in Tretä-yuga or by the worship of Kåñëa’s lotus feet in Dväpara-yuga is also obtdned in the age of Kali simply by chanting and glorifying Lord Keçava.’”

Viñëu Puräëa 6.2.17,

Padma Puräëa (Uttara-khaëòa 72.25),

and Båhan-näradéya Puräëa 38.97

[cited: Çré Caitanya-caritämåta Madhya-lélä 20.346]

[Lord Caitanya to Sanätana Gosvämé]: “In the other three yugas—Satya, Tretä and Dväpara—people perform different types of spiritual activities. Whatever results they achieve in that way, they can achieve in Kali-yuga simply by chanting the Hare Kåñëa mahä-mantra.”

Çré Caitanya-caritämåta Madhya-lélä 20.343

In this age, hari-kértana is the only practical means of self-realization:

If one actually wants to solve the problems of life in this age, then he has to take to this process of kértana. That is the recommended process.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

In this age, Kali-yuga, one cannot execute any process of self-realization or perfection of life other than kértana. Kértana is essential in this age.

In all Vedic literatures it is confirmed that one must meditate on the Supreme Absolute Truth, Viñëu, not on anything else. But there are different processes of meditation recommended for different ages. The process of mystic yogic meditation was possible in Satya-yuga, when men lived for many thousands of years. Now people will not believe this, but in a previous age there were people who lived for one hundred thousand years. That age was called Satya-yuga, and the meditation of mystic yoga was possible at that time. In that age the great yogé Välméki Muni meditated for sixty thousand years. So that is a long-term process, which is not possible to execute in this age. If one wishes to conduct a farce, that is another matter. But if one actually wants to practice such meditation, it takes an extremely long time to perfect. In the next age, Tretä-yuga, the process of realization was to perform the various ritualistic sacrifices recommended in the Vedas. In the next age, Dväpara-yuga, the process was temple worship. In this present age the same result can be achieved by the process of hari-kértana, glorification of Hari, Kåñëa, the Supreme Personality of Godhead.

The Science of Self-Realization

In the age of quarrel, chanting of the holy name is the only recommended means of self-realization:

The yoga system, as it was recommended in the Satya-yuga, the Golden Age, was to always meditate on Viñëu. In the Tretä-yuga one could practice yoga by performing great sacrifices, and in the next age, Dväpara-yuga, one could achieve perfection by temple worship. The present age is called Kali-yuga. Kali-yuga means the age of quarrel and disagreement. No one agrees with anyone else. Everyone has his own theory; everyone has his own philosophy. If I don’t agree with you, you fight me. This is the symptom of Kali-yuga. The only method recommended in this age is chanting the holy name. Simply by chanting the holy name of God, one can attain that perfect self-realization which was attained by the yoga system in the Satya-yuga, by performance of great sacrifices in the Tretä-yuga, and by large-scale temple worship in the Dväpara-yuga. That perfection can be attained by the simple method of hari-kértana. Hari means the Supreme Personality of Godhead; kértana means to glorify.

Kåñëa Consciousness: The Topmost Yoga System

NAM 1.5: Saìkértana-yajïa Is the Only Recommended Yajïa for this Age

5. Saìkértana-yajïa Is the Only Recommended Yajïa for this Age

General Instructions

Lord Caitanya introduced the saìkértana-yajïa for the deliverance of all men in this age of Kali:

[Lord Kåñëa to Arjuna]: In the beginning of creation, the Lord of all creatures sent forth generations of men and demigods, along with sacrifices for Viñëu, and blessed them by saying, “Be thou happy by this yajïa [sacrifice] because its performance will bestow upon you all desirable things.”

The Lord created this material world for the conditioned souls to learn how to perform yajïas (sacrifice) for the satisfaction of Viñëu, so that while in the material world they can live very comfortably without anxiety. Then after finishing the present material body, they can enter into the kingdom of God. That is the whole program for the conditioned soul. By performance of yajïa, the conditioned souls gradually become Kåñëa conscious and become godly in all respects. In this age of Kali, the saìkértana-yajïa (the chanting of the names of God) is recommended by the Vedic scriptures, and this transcendental system was introduced by Lord Caitanya for the deliverance of all men in this age. Sankértana-yajïa and Kåñëa consciousness go well together. Lord Kåñëa in His devotional form (as Lord Caitanya) is mentioned in the Çrémad-Bhägavatam as follows, with special reference to the saìkértana-yajïa:

kåñëa-varëaà tviñäkåñëaà

säìgopäìgästra-pärñadam

yajïaiù saìkértana-präyair

yajanti hi sumedhasaù

“In this age of Kali, people who are endowed with sufficient intelligence will worship the Lord, who is accompanied by His associates, by performance of saìkértana-yajïa.” (S.B. 11.5.32)

Other yajïas prescribed in the Vedic literatures are not easy to perform in this age of Kali, but the saìkértana-yajïa is easy and sublime for all purposes.

Bhagavad-gétä As It Is 3.10

Of all sacrifices, chanting of the holy name is the simplest and purest:

[Lord Kåñëa to Arjuna]:… Of sacrifices I am the chanting of the holy names [japa]…

Of all the sacrifices, the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is the purest representation of Kåñëa. Sometimes animal sacrifices are recommended, but in the sacrifice of Hare Kåñëa, Hare Kåñëa, there is no question of violence. It is the simplest and the purest.

Bhagavad-gétä As It Is 10.25

In the age of Kali, the greatest common formula of sacrifice is the saìkértana-yajïa:

[King Parékñit to the personality of Kali]: Therefore, O friend of irreligion, you do not deserve to remain in a place where experts perform sacrifices according to truth and religious principles for the satisfaction of the Supreme Personality of Godhead.

Yajïeçvara, or the Supreme Personality of Godhead, is the beneficiary of all kinds of sacrificial ceremonies. Such sacrificial ceremonies are prescribed differently in the scriptures for different ages. In other words, sacrifice means to accept the supremacy of the Lord and thereby perform acts by which the Lord may be satisfied in all respects.… In this age of Kali, the greatest common formula of sacrifice is the saìkértana-yajïa. That is the opinion of the experts who know how to propagate the process of yajïa. Lord Caitanya preached this method of yajïa, and it is understood from this verse that the sacrificial method of saìkértana-yajïa may be performed anywhere and everywhere in order to drive away the personality of Kali and save human society from falling prey to the influence of the age.

Çrémad-Bhägavatam 1.17.33

In the age of Kali, the only fruitful sacrifice is the sacrifice of the congregational chanting of the holy names of the Lord:

The sacrificial fire kindled by the sages of Naimiñäraëya was certainly full of smoke and doubts because of so many flaws. The first flaw is that there is an acute scarcity of expert brähmaëas able to carry out such performances successfully in this age of Kali. Any discrepancy in such sacrifices spoils the whole show, and the result is uncertain, like agricultural enterprises. The good result of tilling the paddy field depends on providential rain, and therefore the result is uncertain. Similarly, performance of any kind of sacrifice in this age of Kali is also uncertain. Unscrupulous greedy brähmaëas of the age of Kali induce the innocent public to such uncertain sacrificial shows without disclosing the scriptural injunction that in the age of Kali there is no fruitful sacrificial performance but the sacrifice of the congregational chanting of the holy name of the Lord.

Çrémad-Bhägavatam 1.18.12

Saìkértana-yajïa is the proper yajïa for the Kali-yuga:

When learned sages and brähmaëas assemble to chant Vedic mantras, some of them also engage in arguing about the conclusion of the scriptures. Thus some of the sages and brähmaëas were arguing, and some of them were chanting the Vedic mantras, so the entire atmosphere was surcharged with transcendental sound vibration. This transcendental sound vibration has been simplified in the transcendental vibration Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In this age, no one is expected to be highly educated in the Vedic ways of understanding because people are very slow, lazy and unfortunate. Therefore Lord Caitanya has recommended the sound vibration Hare Kåñëa, and in the Çrémad-Bhägavatam (11.5.32) it is also recommended: yajïaiù saìkértana-präyair yajanti hi sumedhasaù. At the present moment it is impossible to gather sacrificial necessities because of the poverty of the population and their lack of knowledge in Vedic mantras. Therefore for this age it is recommended that people gather together and chant the Hare Kåñëa mantra to satisfy the Supreme Personality of Godhead, who is accompanied by His associates. Indirectly this indicates Lord Caitanya, who is accompanied by His associates Nityänanda, Advaita and others. That is the process of performing yajïa in this age.

Çrémad-Bhägavatam 4.4.6

Because Kåñëa is everything, one who chants Hare Kåñëa is performing all kinds of yajïas:

[The brähmaëas at Dakña’s sacrifice to Lord Viñëu]: The brähmaëas said: Dear Lord, You are sacrifice personified. You are the offering of clarified butter, You are the fire, You are the chanting of Vedic hymns by which the sacrifice is conducted, You are the fuel, You are the flame, You are the kuça grass, ant You are the sacrificial pots. You are the priests who perform the yajïa, You are the demigods headed by Indra, and You are the sacrificial animal. Everything that is sacrificed is You or Your energy.

In this statement Lord Viñëu’s all-pervasiveness is partially explained. It is said in the Viñëu Puräëa that as a fire situated in one place emanates its heat and illumination everywhere, so whatever we see within the material or spiritual worlds is nothing but a manifestation of different energies emanating from the Supreme Personality of Godhead. The brähmaëas’ statement is that Lord Viñëu is everything—the fire, the offering, the clarified butter, the utensils, the place of sacrifice and the kuça. He is everything. It is confirmed herein that the performance of saìkértana-yajïa in this age is as good as all other yajïas in all other ages. If one performs saìkértana-yajïa by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, there is no need to arrange elaborate paraphernalia for the prescribed sacrificial ceremonies recommended in the Vedas. In the chant of the holy names, Hare and Kåñëa, Hare means the energy of Kåñëa, and Kåñëa is the viñëu-tattva. Combined together they are everything. In this age, persons are harassed by the influence of Kali-yuga and cannot arrange for all the requisite paraphernalia for performing sacrifice as recommended in the Vedas. But if one simply chants Hare Kåñëa, it is to be understood that he is performing all kinds of yajïa because there is nothing within our vision except Hare (the energy of Kåñëa) and Kåñëa.

Çrémad-Bhägavatam 4.7.45

In this age, saìkértana-yajïa, chanting of the holy name of the Lord, is more important than Vedic ritualistic sacrifices:

[Yamaräja to the Yamadütas]: Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yäjïavalkya, Jaimini and other compilers of the religious scriptures cannot know the secret, confidential religious system of the twelve mahäjanas. They cannot understand the transcendental value of performing devotional service or chanting the Hare Kåñëa mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas—especially the Yajur Veda, Säma Veda and Åg Veda—their intelligence has become dull. They are busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the saìkértana movement; instead they are interested in dharma, artha, käma and mokña.

Since one may easily achieve the highest success by chanting the holy name of the Lord, one may ask why there are so many Vedic ritualistic ceremonies and why people are attracted to them. This verse answers that question. As stated in Bhagavad-gétä (15.15), vedaiç ca sarvair aham eva vedyaù: the real purpose of studying the Vedas is to approach the lotus feet of Lord Kåñëa. Unfortunately, unintelligent people bewildered by the grandeur of Vedic yajïas want to see gorgeous sacrifices performed. They want Vedic mantras chanted and huge amounts of money spent for such ceremonies. Sometimes we have to observe the Vedic ritualistic ceremonies to please such unintelligent men. Recently, when we established a large Kåñëa-Balaräma temple in Våndavana, we were obliged to have Vedic ceremonies enacted by brähmaëas because the inhabitants of Våndävana, especially the smärta-brähmaëas, would not accept Europeans and Americans as bona fide brähmaëas. Thus we had to engage brähmaëas to perform costly yajïas. In spite of these yajïas, the members of our Society performed saìkértana loudly with mådaìgas, and I considered the saìkértana more important than the Vedic ritualistic ceremonies. Both the ceremonies and the saìkértana were going on simultaneously. The ceremonies were meant for persons interested in Vedic rituals for elevation to heavenly planets (jädé-kåta-matir madhu-puñpitäyäm), whereas the saìkértana was meant for pure devotees interested in pleasing the Supreme Personality of Godhead. We would simply have performed saìkértana, but then the inhabitants of Våndävana would not have taken the installation ceremony seriously. As explained here, the Vedic performances are meant for those whose intelligence has been dulled by the flowery language of the Vedas, which describe fruitive activities intended to elevate one to the higher planets.

Especially in this age of Kali, saìkértana alone is sufficient. If the members of our temples in the different parts of the world simply continue saìkértana before the Deity, especially before Çré Caitanya Mahäprabhu, they will remain perfect. There is no need of any other performances.

Çrémad-Bhägavatam 6.3.25

[Çukräcärya to Lord Viñëu]: There may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when Your Lordship’s holy name is chanted, everything becomes faultless.

Çré Caitanya Mahäprabhu has recommended:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.” (Båhan-näradéya Puräëa 38.126)

In this age of Kali, it is extremely difficult to perform Vedic ritualistic ceremonies or sacrifices perfectly. Hardly anyone can chant the Vedic mantras with perfect pronunciation or accumulate the paraphernalia for Vedic performances. Therefore the sacrifice recommended in this age is saìkértana, constant chanting of the holy name of the Lord. Yajïaiù saìkértana-präyair yajanti hi sumedhasaù (Çrémad-Bhägavatam 11.5.32). Instead of wasting time performing Vedic sacrifices, those who are intelligent, those who possess good brain substance, should take to the chanting of the Lord’s holy name and thus perform sacrifice perfectly. I have seen that many religious leaders are addicted to performing yajïas and spending hundreds and thousands of rupees for imperfect sacrificial performances. This is a lesson for those who unnecessarily execute such imperfect sacrifices. We should take the advice of Çré Caitanya Mahäprabhu (yajïaiù saìkértana-präyair yajanti hi sumedhasaù). Although Çukräcärya was a strict brähmaëa addicted to ritualistic activities, he also admitted, niçchidram anusaìkértanaà tava: “My Lord, constant chanting of the holy name of Your Lordship makes everything perfect.” In Kali-yuga the Vedic ritualistic ceremonies cannot be performed as perfectly as before. Therefore Çréla Jéva Gosvämé has recommended that although one should take care to follow all the principles in every kind of spiritual activity, especially in worship of the Deity, there is still a chance of discrepancies, and one should compensate for this by chanting the holy name of the Supreme Personality of Godhead. In our Kåñëa consciousness movement we therefore give special stress to the chanting of the Hare Kåñëa mantra in all activities.

Çrémad-Bhägavatam 8.23.16

Those who are intelligent in this age take to saìkértana yajïa rather than karma-käëòéya-yajïas:

It is said, tretäyäà yajato makhaiù: in Tretä-yuga, if one performed yajïas, he would get the results of those yajïas. By performing viñëu-yajïa specifically, one could even achieve the lotus feet of the Supreme Personality of Godhead. Of course, yajïa is intended to please the Supreme Personality of Godhead.… Yajïas for enjoyment of the senses are called karma-käëòéya-yajïas.… Karma-käëòéya yajïas are meant for sensuous persons, whereas yajïa should actually be performed to please the Supreme Personality of Godhead. To please the Supreme Personality of Godhead in Kali-yuga, the saìkértana-yajïa is recommended. Yajïaiù saìkértana-präyair yajanti hi sumedhasaù [SB 11.5.32]. Only those who are very intelligent take to saìkértana-yajïa to fulfill all their desires, material and spiritual, whereas those who are lusty for sense enjoyment perform karma-käëòéya-yajïas.

Çrémad-Bhägavatam 9.14.43

Because there are no qualified brähmaëas and priests in Kali-yuga to perform Vedic sacrifices and chant Vedic mantras, only the sacrifice of chanting the Hare Kåñëa mantra is recommended:

On the day of extracting the soma juice, King Yudhiñöhira very respectfully received the special priest who had been engaged to detect any mistake in the formalities of sacrificial procedures. The idea is that the Vedic mantras must be enunciated perfectly and chanted with the proper accent; if the priests who are engaged in this business commit any mistake, the checker or referee priest immediately corrects the procedure, and thus the ritualistic performances are perfectly executed. Unless it is perfectly executed, a sacrifice cannot yield the desired result. In this age of Kali there is no such learned brähmaëa or priest available; therefore, all such sacrifices are forbidden. The only sacrifice recommended in the sästras is the chanting of the Hare Kåñëa mantra.

Kåñëa, the Supreme Personality of Godhead

To perform a sacrifice successfully, at least four expert priests are needed: one who can offer (hotä), one who can chant (udgätä), one who can kindle the sacrificial fire without the aid of separate fire (adhvaryu), and one who can supervise (brahmä). Such sacrifices were conducted from the birth of Brahmä, the first living creature, and were carried on till the reign of Mahäräja Yudhiñöhira. But such expert brähmaëa priests are very rare in this age of corruption and quarrel, and therefore in the present age only the yajïa of chanting the holy name of the Lord is recommended.

The scriptures enjoin:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

The whole process of offering sacrifice is under the category of fruitive action, and such activities are extremely scientific. They mainly depend on the process of vibrating sounds with a particular accent. It is a great science, and due to being out of proper use for more than four thousand years, for want of qualified brähmaëas, such performances of sacrifice are no longer effective. Nor are they recommended in this fallen age. Any such sacrifice undertaken in this age as a matter of show may simply be a cheating process by the clever priestly order. But such a show of sacrifices cannot be effective at any stage.… Since the ultimate aim of life is spiritual realization, the direct way of invoking the holy name of the Lord, as mentioned above, is precisely recommended by Lord Caitanya, and people of the modern age can easily take advantage of this simple process, which is tenable for the condition of the complicated social structure.

Çrémad-Bhägavatam 2.25.25, 26

In the present age of Kali, it is not possible to find expert mantra chanters; therefore all the sacrifices recommended in the Vedas are forbidden in this age. The only sacrifice recommended in this age is the chanting of the Hare Kåñëa mantra because in this age it is not possible to accumulate the needed funds for performing sacrifices, not to speak of finding expert brähmaëas who can chant the mantras perfectly.…

It is stated here that many thousands of demigods named Åbhus became manifested because of the oblations offered in the fire and the chanting of the hymns from the Yajur Veda. Brähmaëas like Bhågu Muni were so powerful that they could create such powerful demigods simply by chanting the Vedic mantras. Vedic mantras are still available, but the chanters are not. By chanting mantras or chanting the Gäyatré or åg-mantra one can attain the results one desires. In the present age of Kali it is recommended by Lord Caitanya that simply by chanting Hare Kåñëa one can attain all perfection.…

The word brahma-tejasä, used in this verse, is significant. In those days, brähmaëas were so powerful that simply by desiring and by chanting a Vedic mantra, they could accomplish very wonderful effects. But in the present age of degradation there are no such brähmaëas. According to the päïcarätrika system, in this age the entire population is supposed to consist of çüdras because the brahminical culture has been lost. But if anyone displays the signs of understanding Kåñëa consciousness, he should be accepted, according to Vaiñëava småti regulations, as a prospective brähmaëa and should be given all facilities to achieve the highest perfection. The most magnanimous gift of Lord Caitanya’s is that the highest perfection of life is available in this fallen age if one simply adopts the process of chanting Hare Kåñëa, which is able to bring about the fulfillment of all activities in self-realization.

Çrémad-Bhägavatam 4.4.32–34

It is the practice of the brähmaëas conversant with the science to pronounce a Vedic mantra in the right accent. The combination of the mantra and Sanskrit words must be chanted with the right pronunciation, otherwise it will not be successful. In this age the brähmaëas are neither well versed in the Sanskrit language nor very pure in practical life. But by chanting the Hare Kåñëa mantra one can attain the highest benefit of sacrificial performances. Even if the Hare Kåñëa mantra is not chanted properly, it still has so much potency that the chanter gains the effect.

Çrémad-Bhägavatam 4.13.27

A Vedic sacrifice is not an ordinary performance. The demigods used to participate in such sacrifices, and the animals sacrificed in such performances were reincarnated with new life. In this age of Kali there are no powerful brähmaëas who can invite the demigods or give renewed life to animals. Formerly, the brähmaëas well conversant in Vedic mantras could show the potency of the mantras, but in this age, because there are no such brähmaëas, all such sacrifices are forbidden. The sacrifice in which horses were offered was called açvamedha. Sometimes cows were sacrificed (gavälambha), not for eating purposes, but to give them new life in order to show the potency of the mantra. In this age, therefore, the only practical yajïa is saìkértanayajïa, or chanting of the Hare Kåñëa mantra twenty-four hours a day.

Çrémad-Bhägavatam 4.13.25

The best purpose of Vedic rituals, Vedänta philosophy and Vedic mysticism is served by chanting the holy name:

[Lord Kåñëa to Arjuna]: All purposes that are served by the small pond can at once be served by the great reservoirs of water. Similarly, all the purposes of the Vedas can be served to one who knows the purpose behind them.

The rituals and sacrifices mentioned in the karma-käëòa division of the Vedic literature are to encourage gradual development of selfrealization. And the purpose of self-realization is clearly stated in the Fifteenth Chapter of the Bhagavad-gétä (15.15): the purpose of studying the Vedas is to know Lord Kåñëa, the primeval cause of everything. So, self-realization means understanding Kåñëa and one’s eternal relationship with Him. The relationship of the living entities with Kåñëa is also mentioned in the Fifteenth Chapter of Bhagavad-gétä. The living entities are parts and parcels of Kåñëa; therefore, revival of Kåñëa consciousness by the individual living entity is the highest perfectional stage of Vedic knowledge. This is confirmed in the Çrémad-Bhägavatam (3.33.7) as follows:

aho bata çva-paco ’to garéyän

yaj-jihvägre vartate näma tubhyam

tepus tapas te juhuvuù sasnur äryä

brahmänücur näma gåëanti ye te

“O my Lord, a person who is chanting Your holy name, although born of a low family like that of a caëòäla [dog-eater], is situated on the highest platform of self-realization. Such a person must have performed all kinds of penances and sacrifices according to Vedic rituals and studied the Vedic literatures many, many times after taking his bath in all the holy places of pilgrimage. Such a person is considered to be the best of the Aryan family.”

So one must be intelligent enough to understand the purpose of the Vedas, without being attached to the rituals only, and must not desire to be elevated to the heavenly kingdoms for a better quality of sense gratification. It is not possible for the common man in this age to follow all the rules and regulations of the Vedic rituals and the injunctions of the Vedäntas and the Upaniñads. It requires much time, energy, knowledge and resources to execute the purposes of the Vedas. This is hardly possible in this age. The best purpose of Vedic culture is served, however, by chanting the holy name of the Lord, as recommended by Lord Caitanya, the deliverer of all fallen souls. When Lord Caitanya was asked by a great Vedic scholar, Prakäçänanda Sarasvaté, why He, the Lord, was chanting the holy name of the Lord like a sentimentalist instead of studying Vedänta philosophy, the Lord replied that His spiritual master found Him to be a great fool, and thus he asked Him to chant the holy name of Lord Kåñëa. He did so, and became ecstatic like a madman. In this age of Kali, most of the population is foolish and not adequately educated to understand Vedänta philosophy; the best purpose of Vedänta philosophy is served by inoffensively chanting the holy name of the Lord. Vedänta is the last word in Vedic wisdom, and the author and knower of the Vedänta philosophy is Lord Kåñëa; and the highest Vedäntist is the great soul who takes pleasure in chanting the holy name of the Lord. That is the ultimate purpose of all Vedic mysticism.

Bhagavad-gétä As It Is 2.46

By chanting the holy name, one need not perform any other kind of yajïa to free one from indebtedness:

[Lord Caitanya to Sanätana Gosvämé]: “‘One who has given up all material duties and taken full shelter at the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one’s forefathers who have passed away.’”

It is said:

adhyäpanaà brahma-yajïaù

pitå-yajïas tu tarpaëam

homo daivo balir bhauto

nå-yajïo ’tithi-püjanam

“By performing oblations with ghee, the demigods are satisfied. By studying the Vedas, brahma-yajïa is performed, and by this the great sages are satisfied. Offering oblations of water before one’s forefathers is called pitå-yajïa. By offenng tabute, bhüta-yajïa is performed. By properly receiving guests, nå-yajïa is performed.”

There are five yajïas and five kinds of indebtedness—indebtedness to the demigods, great sages, forefathers, living entities and common men. Therefore one has to perform five kinds of yajïas, but when one takes to saìkértana-yajïa (the chanting of the Hare Kåñëa mantra) one doesn’t have to perform any other yajïa. In Çrémad-Bhägavatam, Närada Muni made a statement about the systematic performance of bhägavata-dharma in connection with statements previously made by the nine Yogendras before Mahäräja Nimi. The sage Karabhäjana Åñi explained the four incarnations of the four yugas, and at the end, in this verse (text 141), he explained the position of Kåñëa’s pure devotee and how he is absolved of all debts.

ÇréCaitanya-caritämåtaMadhya-léla22.141

In Kali-yuga, sacrifice to the demigods is satisfied by saìkértana-yajïa:

By worshiping the Supreme Lord, one automatically serves all the demigods because they are parts and parcels of the whole. If one supplies water to the root of a tree, all the parts of the tree, such as the leaves and branches, are automatically satisfied, and if one supplies food to the stomach, all the limbs of the body—the hands, legs, fingers, etc.—are nourished. Thus by worshiping the Supreme Personality of Godhead one can satisfy all the demigods, but by worshiping all the demigods one does not completely worship the Supreme Lord. Therefore worship of the demigods is irregular, and it is disrespectful to the scriptural injunctions.

In this age of Kali it is practically impossible to perform the deva-yajïa, or sacrifices to the demigods. As such, in this age Çrémad-Bhägavatam recommends saìkértana-yajïa. Yajïaiù saìkértana-präyair yajanti hi sumedhasaù (Çrémad-Bhägavatam 11.5.32). “In this age the intelligent person completes the performances of all kinds of yajïas simply by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.” Tasmin tuñöe jagat tuñöam: “When Lord Viñëu is satisfied, all the demigods, who are parts and parcels of the Supreme Lord, are satisfied.”

Çrémad-Bhägavatam 4.2.35

The performance of yajïa is a very difficult task because all the demigods must be invited to participate in the yajïa. In this Kali-yuga it is not possible to perform such costly sacrifices, nor is it possible to invite the demigods to participate. Therefore in this age it is recommended, yajïaiù saìkértana-präyair yajanti hi sumedhasaù (Çrémad-Bhägavatam 11.5.32). Those who are intelligent should know that in the Kali-yuga there is no possibility of performing the Vedic sacrifices. But unless one pleases the demigods, there will be no regulated seasonal activities or rainfall. Everything is controlled by the demigods. Under the circumstances, in this age, in order to keep the balance of social peace and prosperity, all intelligent men should execute the performance of saìkértana-yajïa by chanting the holy names Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. One should invite people, chant Hare Kåñëa, and then distribute prasäda. This yajïa will satisfy all the demigods, and thus there will be peace and prosperity in the world. Another difficulty in performing the Vedic rituals is that if one fails to satisfy even one demigod out of the many hundreds of thousands of demigods, just as Dakña failed to satisfy Lord Çiva, there will be disaster. But in this age the performance of sacrifice has been simplified. One can chant Hare Kåñëa, and by pleasing Kåñëa one can satisfy all the demigods automatically.

Çrémad-Bhägavatam 4.6.53

Lord Caitanya is the saìkértana-yajïa-puruña

As, in previous ages, Lord Viñëu appeared to accept Vedic yajïa, in this age, Lord Caitanya has appeared to accept our saìkértana-yajïa:

In the Çrémad-Bhägavatam it is clearly stated that in this age of Kali the only successful performance of yajïa, or sacrifice, is yajïaiù saìkértana-präyaiù: the best type of sacrifice is simply to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This yajïa is offered before the form of Lord Caitanya, as other yajïas are offered before the form of Lord Viñëu. These recommendations are found in the Eleventh Canto of the Çrémad-Bhägavatam. Moreover, this yajïa performance confirms that Lord Caitanya Mahäprabhu is Viñëu Himself. As Lord Viñëu appeared at the Dakña-yajïa long, long ago, Lord Caitanya has appeared in this age to accept our saìkértana-yajïa.

Çrémad-Bhägavatam 4.7.41

By performing saìkértana-yajïa and satisfying the yajïa-puruña, Lord Caitanya, one can derive all the results derived by great sacrifices in the past:

Yajïa means Lord Viñëu, the Supreme Personality of Godhead, and sacrifice means working for the satisfaction of the Supreme Personality of Godhead. In this age, however, it is very difficult to find qualified brähmaëas who can perform sacrifices as prescribed in the Vedas. Therefore it is recommended in Çrémad-Bhägavatam (yajïaiù saìkértana-präyaiù) that by performing sankértana-yajïa and by satisfying the yajïa-puruña, Lord Caitanya, one can derive all the results derived by great sacrifices in the past.

Çrémad-Bhägavatam 4.19.7

The Supreme Lord, Näräyaëa, is worshiped in His incarnation as Lord Caitanya by saìkértana-yajïa, the chanting of the holy names of the Lord:

[The sons of King Präcénabarhi to Lord Viñëu]: The Supreme Lord, Näräyaëa, is present among devotees who are engaged in hearing and chanting the holy name of the Supreme Personality of Godhead. Lord Näräyaëa is the ultimate goal of sannyäsés, those in the renounced order of life, and Näräyaëa is worshiped through this saìkértana movement by those who are liberated from material contamination. Indeed, they recite the holy name again and again.

The fact is that by performing saìkértana-yajïa one can immediately please the Supreme Personality of Godhead. Then Näräyaëa Himself descends and immediately is present. In this age of Kali, Näräyaëa is immediately present in the form of Lord Caitanya. Concerning Lord Caitanya, Çrémad-Bhägavatam (11.5.32) states:

kåñëa-varëaà tviñäkåñëaà

säìgopäìgästra-pärñadam

yajïaiù saìkértana-präyair

yajanti hi sumedhasaù

“In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Kåñëa. Although His complexion is not blackish, He is Kåñëa Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

After all, human life is meant for pleasing Näräyaëa, and this can easily be done by performing saìkértana-yajïa. Whenever there is congregational chanting of the holy names of the Lord, Gaura Näräyaëa, the Supreme Personality of Godhead in His incarnation as Lord Caitanya, immediately appears and is worshiped by saìkértana-yajïa.

Çrémad-Bhägavatam 4.30.36

NAM 1.6: In this Age, Chanting of the Holy Name Is the Supreme Form of Yoga

6. In this Age, Chanting of the Holy Name Is the Supreme Form of Yoga

The chanting of the mahä-mantra is the most practical form of yoga in the present age:

The breathing exercises and meditational practices of yoga are very difficult in this age. They were difficult even five thousand years ago, or else Arjuna would not have rejected the proposal of Kåñëa. This age of Kali is called a fallen age. At the present moment, people in general are short-living and very slow in understanding self-realization, or spiritual life. They are mostly unfortunate, and as such, if someone is a little bit interested in self-realization, he is misguided by so many frauds. The only actual way to realization of the perfect stage of yoga is to follow the principles of the Bhagavad-gétä as they were practiced by Lord Caitanya Mahäprabhu. This is the simplest and highest perfection of yoga practice.

Lord Caitanya practically demonstrated Kåñëa consciousness yoga simply by chanting the holy names of Kåñëa, as they are mentioned in the Vedänta, the Çrémad-Bhägavatam, and many important Puräëas. The largest number of Indians follow this yoga practice, and in the United States and other countries also it is gradually growing in many cities. It is very easy and practical for this age, especially for those who are serious about success in yoga. No other process can be successful in this age.

The meditational process in right earnest was possible in the Golden Age, Satya-yuga, because the people at that time lived for a hundred thousand years on the average.

In the present age, however, if you want success in practical yoga, take to the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, and feel for yourself how you are making progress.

The Science of Self-Realization

All the perfections of the yoga system can be realized through mantra-yoga, the chanting of Hare Kåñëa:

From authoritative sources we learn that this chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is the embodiment of the perfection of yoga for this age.

Today we have great difficulties living fifty or sixty years. A man may live at the utmost eighty or a hundred years. In addition, these brief years are always fraught with anxiety, with difficulties due to circumstances of war, pestilence, famine and so many other disturbances. We’re also not very intelligent, and, at the same time, we’re unfortunate. These are the characteristics of man living in Kali-yuga, a degraded age. So properly speaking we can never attain success in this meditational yoga system described by Kåñëa. At the utmost we can only gratify our personal whims by some pseudoadaptation of this system. Thus people are paying money to attend some classes in gymnastic exercises and deep-breathing, and they’re happy if they think they can lengthen their lifetimes by a few years or enjoy better sex life. But we must understand that this is not the actual yoga system. In this age that meditational system cannot be properly executed. Instead, all of the perfections of that system can be realized through bhakti-yoga, the sublime process of Kåñëa consciousness, specifically mantra-yoga, the glorification of Çré Kåñëa through the chanting of Hare Kåñëa. That is recommended in Vedic scriptures and is introduced by great authorities like Caitanya Mahäprabhu. Indeed, the Bhagavad-gétä proclaims that the mahätmäs, the great souls, are always chanting the glories of the Lord. If one wants to be a mahätmä in terms of the Vedic literature, in terms of Bhagavad-gétä and in terms of the great authorities, then one has to adopt this process of Kåñëa consciousness and of chanting Hare Kåñëa. But if we’re content at making a show of meditation by sitting very straight in lotus position and going into a trance like some sort of performer, then that is a different thing. But we should understand that such show-bottle performances have nothing to do with the actual perfection of yoga. The material disease cannot be cured by artificial medicine. We have to take the real cure straight from Kåñëa.

The Perfection of Yoga

By chanting, the process of yoga—mind and sense control—becomes perfected:

Yoga means training the mind and the senses to be fixed on the Self. This is not possible by meditating only fifteen minutes a day and then going out and doing whatever the senses dictate. How can the problems of life be solved so cheaply? If we want something precious, we have to pay for it. By the grace of Lord Caitanya, this payment has been made very easy—just chant Hare Kåñëa. By your chanting, this system of control, this yoga system, becomes perfected. Éhä haite sarva siddhi haibe tomära. Thus Lord Caitanya has blessed us. Simply by chanting Hare Kåñëa, we will achieve the perfection of self-realization. In this age of Kali-yuga, when people are so fallen, other processes will not be successful. This is the only process, and it is easy, sublime, effective, and practical. By it, one can realize oneself.

The Path of Perfection

Because chanting Hare Kåñëa fixes the mind on Kåñëa, success in yoga is immediately attained by chanting:

“For the mind is restless, turbulent, obstinate, and very strong, O Kåñëa, and to subdue it is, it seems to me, more difficult than controlling the wind.” (Bhagavad-gétä As It Is 6.34) By chanting Hare Kåñëa, one captures the mind immediately. Just by saying the name Kåñëa and hearing it, the mind is automatically fixed on Kåñëa. This means that the yoga system is immediately attained. The entire yoga system aims at concentration on the form of Viñëu, and Kåñëa is the original personality from whom all these Viñëu forms are expanded.… Thus one who concentrates his mind on Lord Çré Kåñëa, the original Supreme Personality of Godhead, immediately attains the perfection of yoga.

The Path of Perfection

Chanting is more effective than the yoga system in this age:

This material world has been likened to a great forest fire. As in the forest, fire may automatically take place, so in this material world, although we may try to live peacefully, there is always a great conflagration. It is not possible to live in peace anywhere in the material world. But for one who is transcendentally situated—either by the meditational yoga system or by the empirical philosophical method or by bhakti-yoga—Peace is possible. All forms of yoga are meant for transcendental life, but the method of chanting is especially effective in this age. Kértana may go on for hours, and one may not feel tired, but it is difficult to sit in lotus position perfectly still for more than a few minutes.

The Perfection of Yoga

Chanting the holy name is more suitable for spiritual realization in this age than yoga or meditation:

In India the yogés, the transcendentalists or the devotees all leave home and reside in sacred places such as Prayäga, Mathurä, Våndävana, Håñékeça, and Hardwar and in solitude practice yoga where the sacred rivers like the Yamunä and the Ganges flow. But often this is not possible, especially for Westerners. The so-called yoga societies in big cities may be successful in earning material benefit, but they are not at all suitable for the actual practice of yoga. One who is not self-controlled and whose mind is not undisturbed cannot practice meditation. Therefore, in the Båhan-näradéya Puräëa it is said that in the Kali-yuga (the present yuga or age) when people in general are short-lived, slow in spiritual realization and always disturbed by various anxieties, the best means of spiritual realization is chanting the holy name of the Lord.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.”

Bhagavad-gétä As It Is 6.11–12

Chanting the holy name is more important than mechanical, meditational yoga in this age:

[Maitreya to Vidura]: By thus practicing severe austerities, Mahäräja Påthu gradually became steadfast in spiritual life and completely free of all desires for fruitive activities. He also practiced breathing exercises to control his mind and senses, and by such control he became completely free from all desires for fruitive activity.

The word präëäyämaiù is very important in this verse because the haöha-yogés and añöäìga-yogés practice präëäyäma, but generally they do not know the purpose behind it. The purpose of präëäyäma, or mystic yoga, is to stop the mind and senses from engaging in fruitive activities. The so-called yogés who practice in Western countries have no idea of this. The aim of präëäyäma is not to make the body strong and fit for working hard. The aim is worship of Kåñëa. In the previous verse it was specifically mentioned that whatever austerity, präëäyäma and mystic yoga practices Påthu Mahäräja performed were performed for the sake of worshiping Kåñëa. Thus Påthu Mahäräja serves as a perfect example for yogés also. Whatever he did, he did to please the Supreme Personality of Godhead, Kåñëa.

The minds of those who are addicted to fruitive activity are always filled with unclean desires. Fruitive activities are symptomatic of our polluted desire to dominate material nature. As long as one continues to be subject to polluted desires, he has to accept one material body after another. So-called yogés, without knowledge of the real purpose of yoga, practice it in order to keep the body fit. Thus they engage themselves in fruitive activities, and thus they are bound by desire to accept another body. They are not aware that the ultimate goal of life is to approach Kåñëa. In order to save such yogés from wandering throughout the different species of life, the çästras warn that in this age such yogic practice is simply a waste of time. The only means of elevation is the chanting of the Hare Kåñëa mahä-mantra.

King Påthu’s activities took place in Satya-yuga, and in this age this practice of yoga is misunderstood by fallen souls who are not capable of practicing anything. Consequently the çästras enjoin: kalau nästy eva nästy eva nästy eva gatir anyathä. The conclusion is that unless the karmés, jïänés and yogés come to the point of devotional service to Lord Kåñëa, their so-called austerities and yoga have no value. Närädhitaù: if Hari, the Supreme Personality of Godhead, is not worshiped, there is no point in practicing meditational yoga, performing karma-yoga or culturing empiric knowledge. As far as präëäyäma is concerned, chanting of the holy name of the Lord and dancing in ecstasy are also considered präëäyäma.… Here the word präëäyäma does not refer to any ulterior motive. The actual aim is to strengthen the mind and senses in order to engage them in devotional service. In the present age this determination can be very easily acquired simply by chanting the holy names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 4.23.8

Because the añöäìga-yoga system is too difficult to practice in this age, the bhakti-yoga system of chanting Hare Kåñëa is recommended:

Five thousand years ago, Arjuna had much better facilities than we do now, yet he refused to accept this system of yoga. In fact, we do not find any record in history of his practicing it at any time. Therefore, this system must be considered generally impossible in this age of Kali. Of course, it may be possible for some very few, rare men, but for the people in general it is an impossible proposal. If this were so five thousand years ago, what of the present day? Those who are imitating this yoga system in different so-called schools and societies, although complacent, are certainly wasting their time. They are completely ignorant of the desired goal.

Since this añöäìga-yoga system is considered impossible, the bhakti-yoga system is recommended for everyone. Without training or education, one can automatically participate in bhakti-yoga. Even a small child can clap at kértana. Therefore Lord Caitanya Mahäprabhu has proclaimed bhakti-yoga the only system practical for this age.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.”

Chanting is very simple, and one will feel the results immediately. Pratyakñävagamaà dharmyam. If we attempt to practice other yoga systems, we will remain in darkness; we will not know whether or not we are making progress. In bhakti-yoga, one can understand, “Yes, now I am making progress.” This is the only yoga system by which one can quickly attain self-realization and liberation in this life. One doesn’t have to wait for another lifetime.

The Path of Perfection

Because in this age it is not always possible to find a secluded place, hari-nama saìkértana is more practical than the yoga system:

In India there are sacred places where yogés go to meditate in solitude, as prescribed in Bhagavad-gétä. Traditionally, yoga cannot be executed in a public place, but insofar as kértana—mantra-yoga, or the yoga of chanting the Hare Kåñëa mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is concerned, the more people present, the better. When Lord Caitanya Mahäprabhu was performing kértana in India some five hundred years ago, He organized in each group sixteen persons to lead the chanting, and thousands of persons chanted with them. This participation in kértana, in the public chanting of the names and glories of God, is very possible and is actually easy in this age; but as far as the meditational process of yoga is concerned, that is very difficult. It is specifically stated in Bhagavad-gétä that to perform meditational yoga one should go to a secluded and holy place. In other words, it is necessary to leave home. In this age of overpopulation it is not always possible to find a secluded place, but this is not necessary in bhakti-yoga.

In the bhakti-yoga system there are nine different processes: hearing, chanting, remembering, serving, worshiping the Deity in the temple, praying, carrying out orders, serving Kåñëa as a friend and sacrificing for Him. Out of these, çravaëaà kértanam, hearing and chanting, are considered the most important. At a public kértana one person can chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, while a group listens, and at the end of the mantra, the group can respond, and in this way there is a reciprocation of hearing and chanting. This can easily be performed in one’s own home, with a small group of friends or with many people in a large public place. One may attempt to practice meditational yoga in a large city or in a society, but one must understand that this is one’s own concoction and is not the method recommended in Bhagavad-gétä.

The Perfection of Yoga

Self-purification is more effectively attained by chanting the mahä-mantra than by the yoga system:

[In practicing the yoga system] one must be always undisturbed. If the mind is agétäted, or if there is a great deal of activity going on, one will not be able to concentrate. In meditational yoga one must also be devoid of fear. There is no question of fear when one enters spiritual life. And one must also be brahmacäré, completely free from sex life. Nor can there be any demands on one meditating in this way. When there are no demands, and one executes this system properly, then he can control his mind. After one has met all the requirements for meditation, he must transfer his whole thought to Kåñëa or Viñëu. It is not that one is to transfer his thoughts to vacancy. Thus Kåñëa says that one absorbed in the meditational yoga system is “always thinking of Me.”

The yogé obviously has to go through a great deal of difficulty to purify the ätmä (mind, body and soul), but it is a fact that this can be done most effectively in this age simply by the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Why is this? Because this transcendental sound vibration is nondifferent from Him. When we chant His name with devotion, then Kåñëa is with us, and when Kåñëa is with us, then what is the possibility of remaining impure? Consequently, one absorbed in Kåñëa consciousness, in chanting the names of Kåñëa and serving Him always, receives the benefit of the highest form of yoga. The advantage is that he doesn’t have to take all the trouble of the meditational process. That is the beauty of Kåñëa consciousness.

The Perfection of Yoga

In Kali-yuga, constant chanting of the holy name is more effective than the yoga system for controlling the mind:

The mind is caïcala, flickering, and it changes very strongly. Therefore Arjuna admitted that controlling the mind is not at all possible; this would be as difficult as controlling the wind. For example, if one were in a boat moving according to the wind on a river or the sea, and the wind were uncontrollable, the tilting boat would be very much disturbed and extremely difficult to control. It might even capsize. Therefore, in the bhava-samudra, the ocean of mental speculation and transmigration to different types of bodies, one must first control the mind.

By regulative practice one can control the mind, and this is the purpose of the yoga system (abhyäsa-yoga-yuktena [Bg. 8.8]). But there is a chance of failure with the yoga system, especially in this age of Kali, because the yoga system uses artificial means. If the mind is engaged in bhakti-yoga, however, by the grace of Kåñëa one can very easily control it. Therefore Çré Caitanya Mahäprabhu has recommended, harer näma harer näma harer nämaiva kevalam [Adi 17.21]. One should chant the holy name of the Lord constantly, for the holy name of the Lord is nondifferent from Hari, the Supreme Person.

By chanting the Hare Kåñëa mantra constantly, one can fix the mind on the lotus feet of Kåñëa (sa vai manaù kåñëa-padaravindayoù), and in this way achieve the perfection of yoga. Otherwise, the flickering mind will hover on the platform of mental speculation for sense enjoyment, and one will have to transmigrate from one type of body to another…

Çrémad-Bhägavatam 10.1.42

“From whatever and wherever the mind wanders due to its flickering and unsteady nature, one must certainly withdraw it and bring it back under the control of the Self.” (Bg. 6.26) This is the real yogic process. If you are trying to concentrate your mind on Kåñëa and the mind is diverted—wandering to some cinema or wherever—you should withdraw the mind, thinking, “Not there, please. Here.” This is yoga: not allowing the mind to wander from Kåñëa.

Very intense training is required to keep the mind fixed on Kåñëa while sitting in one place. That is very hard work indeed. If one is not so practiced and tries to imitate this process, he will surely be confused. Instead, we always have to engage ourselves in Kåñëa consciousness, dovetailing everything we do to Kåñëa. Our usual activities should be so molded that they are rendered for Kåñëa’s sake. In this way the mind will remain fixed on Kåñëa. As stated before, we should not try to sit down and stare at the tip of our nose. At the present moment, attempts to engage in that type of yoga are artificial. Rather, the recommended method is chanting loudly and hearing Hare Kåñëa. Then, even if the mind is diverted, it will be forced to concentrate on the sound vibration “Kåñëa.” It isn’t necessary to withdraw the mind from everything; it will automatically be withdrawn, because it will be concentrated on the sound vibration. If we hear an automobile pass, our attention is automatically diverted. Similarly, if we constantly chant Hare Kåñëa, our mind will automatically be fixed on Kåñëa, although we are accustomed to think of so many other things.

The Path of Perfection

The expert yogé who has thoroughly practiced the control of the life air by the prescribed method of the yoga system is advised to quit the body as follows. He should plug up the evacuating hole with the heel of the foot and then progressively move the life air on and on to six places: the navel, abdomen, heart, chest, palate, eyebrows and cerebral pit. Controlling the life air by the prescribed yogic process is mechanical, and the practice is more or less a physical endeavor for spiritual perfection. In olden days such practice was very common for the transcendentalist, for the mode of life and character in those days were favorable. But in modern days, when the influence of Kali Age is so disturbing, practically everyone is untrained in this art of bodily exercise. Concentration of the mind is more easily attained in these days by the chanting of the holy name of the Lord. The results are more effective than those derived from the inner exercise of the life air.

Çrémad-Bhägavatam 2.2.19

In the present age, chanting the Hare Kåñëa mantra is more effective than yogic breathing exercises for controlling the mind:

[Närada Muni to Dhruva]: After sitting on your seat, practice the three kinds of breathing exercises, and thus gradually control the life air, the mind and the senses. Completely free yourself from all material contamination, and with great patience begin to meditate on the Supreme Personality of Godhead.

In this verse the entire yoga system is described in summary, and special stress is given to the breathing exercises for stopping the disturbing mind. The mind, by nature, is always oscillating, for it is very fickle, but the breathing exercise is meant to control it. This process of controlling the mind might have been very possible in those days millions of years ago when Dhruva Mahäräja took to it, but at the present moment the mind has to be fixed directly on the lotus feet of the Lord by the chanting process. By chanting the Hare Kåñëa mantra one immediately concentrates on the sound vibration and thinks of the lotus feet of the Lord, and very quickly one is elevated to the position of samädhi, or trance. If one goes on chanting the holy names of the Lord, which are not different from the Supreme Personality of Godhead, naturally his mind becomes absorbed in thought of the Lord.

Çrémad-Bhägavatam 4.8.44

The process of Kåñëa consciousness is to chant Hare Kåñëa and to hear the sound attentively so that the mind is fixed upon the transcendental vibration of Kåñëa’s name, which is nondifferent from Kåñëa the personality. The real purpose of controlling the mind by the prescribed method of clearing the passage of the life air is achieved immediately if one fixes his mind directly on the lotus feet of Kåñëa. The haöha-yoga system, or breathing system, is especially recommended for those who are very absorbed in the concept of bodily existence, but one who can perform the simple process of chanting Hare Kåñëa can fix the mind more easily.… As stated in Bhagavad-gétä, one’s mind is his enemy, and one’s mind is also his friend; its position varies according to the different dealings of the living entity. If we divert our mind to thoughts of material enjoyment, then our mind becomes an enemy, and if we concentrate our mind on the lotus feet of Kåñëa, then our mind is a friend.… In Bhagavad-gétä (8.8) it is said that one must practice the breathing exercise (abhyäsa-yoga-yuktena). By virtue of these processes of control, the mind cannot wander to external thoughts (cetasä nänya-gäminä). Thus one can fix his mind constantly on the Supreme Personality of Godhead and can attain (yati) Him.…

This process of purifying the mind is also recommended by Lord Caitanya; He says that one should chant Hare Kåñëa. He says further, paraà vijayate: “All glories to Çré Kåñëa saìkértana!” All glories are given to the chanting of the holy names of Kåñëa because as soon as one begins this process of chanting, the mind becomes purified. Ceto-darpaëa-märjanam: [Cc. Antya 20.12] by chanting the holy name of Kåñëa one is cleansed of the dirt that accumulates in the mind.

Çrémad-Bhägavatam 3.28.9,10

The chanting of Hare Kåñëa is the elevator by which we can come immediately to the platform of bhakti-yoga:

The general progress of yoga is gradual. First one practices karma-yoga, which refers to ordinary, fruitive activity. Ordinary activities include sinful activities, but karma-yoga excludes such activities. Karma-yoga refers only to good, pious activities, or those actions which are prescribed. After performing karma-yoga, one comes to the platform of jïäna-yoga, knowledge. From the platform of knowledge, one attains to this añöäìga-yoga, the eightfold yoga system—dhyäna, dhäraëä, präëäyäma, äsana, etc.—and from añöäìga-yoga, as one concentrates on Viñëu, one comes to the point of bhakti-yoga. Bhakti-yoga is the perfectional stage, and if one practices Kåñëa consciousness, one attains this stage from the very beginning. That is the direct route.

If one practices jïäna-yoga and thinks that he has attained the ultimate, he is mistaken. He has to make further progress. If we are on a staircase and have to reach the top floor, which is the hundredth floor, we are mistaken if we think we have arrived when we are on the thirtieth floor. As stated before, the whole yoga system may be likened to a staircase, connecting or linking us to God. In order to attain the ultimate, the Supreme Personality of Godhead, we must go to the highest platform, and that is bhakti-yoga.

But why walk up all these steps if we have a chance to take an elevator? By means of an elevator, we can reach the top in a matter of seconds. Bhakti-yoga is this elevator, the direct process by which we can reach the top in a matter of seconds. We can go step by step, following all the other yoga systems, or we can go directly. Since in this age of Kali-yuga people have short life spans and are always disturbed and anxious, Lord Caitanya Mahäprabhu, by His causeless mercy, has given us the elevator by which we can come immediately to the platform of bhakti-yoga. That direct means is the chanting of Hare Kåñëa, and that is the special gift of Lord Caitanya Mahäprabhu. Therefore Rüpa Gosvämé offers respects to Lord Caitanya Mahäprabhu, namo mahä-vadänyäya kåñëa-prema-pradäya te: [Madhya 19.53] “Oh, You are the most munificent incarnation because You are directly giving love of Kåñëa. To attain pure love of Kåñëa, one has to pass through so many stages of yoga, but You are giving this love directly. Therefore You are the most munificent.”

The Path of Perfection

NAM 1.7: Chanting of the Holy Name Yields All Results of Austerity

7. Chanting of the Holy Name Yields All Results of Austerity

By chanting Hare Kåñëa one attains the highest perfectional stage, formerly attained only by great austerities:

If one wants to perform austerities and penances in order to attain the supreme goal, one must attain the favor of the Supreme Personality of Godhead. If one achieves the favor of the Supreme Lord, it is to be understood that he has finished all kinds of austerities and penances and has attained efficiency in their execution. On the other hand, if one does not attain the perfect stage of devotional service, all austerities and penances actually have no meaning, for without the Supreme Lord no one can attain the highest results derived from performing them. As stated in Bhagavad-gétä (5.29), Lord Çré Kåñëa is the master of all penances and sacrifices. Bhoktäraà yajïa-tapasäà sarva-loka-maheçvaram. Thus the desired result of performing austerities may be derived from Lord Kåñëa.… Even if a person is born in a family of caëòälas—the lowest birth one can get in human society—he is glorious if he chants the holy names of the Lord, for it is to be understood that by such chanting a devotee definitely proves that he underwent all kinds of austerities in his previous life. By the grace of Lord Caitanya, one who chants the mahä-mantra (Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare) attains the highest perfectional stage, which had previously been attained by people who entered the ocean and executed austerities for ten thousand years. In this age of Kali, if a person does not take advantage of chanting the Hare Kåñëa mantra, which is offered as a great concession to the fallen human beings of this age, it is to be understood that he is very much bewildered by the illusory energy of the Lord.

Çrémad-Bhägavatam 4.24.14

In Kali-yuga, one can attain the same results attained in previous ages by severe austerities by chanting the Hare Kåñëa mantra:

Although Dhruva Mahäräja was only a five-year-old boy, he underwent severe austerities by eating simply dry foliage, drinking only water and taking no food. In this way, after six months, he was able to see the Supreme Personality of Godhead face to face. When he saw the Lord, he forgot all his austerities and said, svämin kåtärtho ’smi: “My dear Lord, I am very pleased.”

Of course, these austerities were performed in the Satya-yuga, Dväpara-yuga and Tretä-yuga, but not in this age of Kali. In this Kali-yuga, one can attain the same results simply by chanting the Hare Kåñëa mahä-mantra. Because the people of this age are fallen, the Lord is kind enough to give them the easiest method. Simply by chanting the Hare Kåñëa mantra, one can attain the same results.

Çrémad-Bhägavatam 4.30.4

Tapasya, austerity, has been made easy by Lord Caitanya in the form of chanting Hare Kåñëa:

Generally people are interested in things that give immediate pleasure. We want to taste something tasty to the tongue, regardless of whether it is edible or not. Hogs very readily eat stool, and they do so without discrimination. They have no idea of tapasya, penance. When one engages in spiritual realization, one has to undergo tapasya. However, this has been made very easy by Caitanya Mahäprabhu. Ceto-darpaëa-märjanaà bhava-mahä-dävägni- nirväpanam [Cc. Antya 20.12]. All we have to do is spare a little time and chant Hare Kåñëa, but we are not even ready for this much tapasya. Kåñëa is more interested in leading us down the path of liberation than we are in going. He has given us a very simple method: harer näma harer näma harer nämaiva kevalam [Adi 17.21]. We need only chant Hare Kåñëa. To perfect this chanting of Hare Kåñëa, there is no hard-and-fast rule. Simply by chanting, we will attain perfection.

Teachings of Lord Kapila, the Son of Devahüti

In this age, spiritual knowledge is attained not by penances and austerities, but by chanting Hare Kåñëa:

In former ages people underwent so many penances and austerities to acquire knowledge, but in this age this process is not possible because our lives are very short and we are always disturbed. The process for this age is the process of Kåñëa consciousness, the chanting of Hare Kåñëa, which was inaugurated by Çré Caitanya Mahäprabhu. If, by this process, we can kindle the fire of knowledge, all of the reactions of our activities will be reduced to ashes, and we will be purified.

na hi jïänena sadåçaà

pavitram iha vidyate

tat svayaà yoga-saàsiddhaù

kälenätmani vindati

“In this world, there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. And one who has achieved this enjoys the self within himself in due course of time.” (Bg. 4.38)

Räja-vidyä: The King of Knowledge

In Kali-yuga, chanting the holy name rather than performing severe austerities is the easiest means for attaining Kåñëa consciousness:

[Maitreya to Vidura]: Mahäräja Påthu underwent all these severe austerities in order to control his words and his senses, to refrain from discharging his semen and to control the life air within his body. All this he did for the satisfaction of Kåñëa. He had no other purpose.

In Kali-yuga the following is recommended:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

(Båhan-näradéya Puräëa)

In order to be recognized by Kåñëa, the Supreme Personality of Godhead, one should chant the holy name of the Lord continuously, twenty-four hours a day. Unfortunate persons who cannot accept this formula prefer to execute some type of pseudomeditation, without accepting the other processes of austerity. The fact is, however, that one must accept either the severe method of austerity described above to become purified or take to the process of devotional service recommended for pleasing the Supreme Lord, Kåñëa. The person who is Kåñëa conscious is most intelligent because in Kali-yuga it is not at all possible to undergo such severe austerities. We need only follow great personalities like Lord Caitanya Mahäprabhu. In His Çikñäñöaka, Lord Caitanya Mahäprabhu wrote, paraà vijayate çré-kåñëa-saìkértanam: all glories to the holy names of Lord Kåñëa, which from the very beginning purify the heart and immediately liberate one. Bhava-mahädävägni-nirväpanam. If the real purpose of all yoga is to please Lord Kåñëa, then this simple bhakti-yoga system recommended for this age is sufficient.

Çrémad-Bhägavatam 4.23.7

Scripture prescribes the austerity of chanting the Hare Kåñëa mahä-mantra to become free from material contamination and go back home, back to Godhead:

Human life is meant not for becoming a hog or dog, but for tapo divyam, transcendental austerity. Everyone should be taught to undergo austerity, tapasya. Although it may not be possible to undergo tapasya like that of Påçni and Sutapä, the çästra has given an opportunity for a method of tapasya very easy to perform—the saìkértana movement. One cannot expect to undergo tapasya to get Kåñëa as one’s child, yet simply by chanting the Hare Kåñëa mahä-mantra (kértanäd eva kåñëasya), one can become so pure that one becomes free from all the contamination of this material world (mukta-saìgaù) and goes back home, back to Godhead (paraà vrajet). The Kåñëa consciousness movement, therefore, is teaching people not to adopt artificial means of happiness, but to take the real path of happiness as prescribed in the çästra—the chanting of the Hare Kåñëa mantra—and become perfect in every aspect of material existence.

Çrémad-Bhägavatam 10.3.34–35

NAM 1.8: Chanting Versus Other Spiritual Practices (Other than Yajïa, Yoga, and Austerity)

8. Chanting Versus Other Spiritual Practices (Other than Yajïa, Yoga, and Austerity)

Although there are other bona fide processes of spiritual realization, no other process is as effective in this age as the constant chanting of the mahä-mantra:

We have to accept everything favorable to the circumstances. Rejection of other methods in a particular circumstance does not mean that the rejected ones are not bona fide. But for the time being, taking into consideration the age, time, and object, methods are sometimes rejected even though bona fide. We have to test everything by its practical result. By such a test, in this age the constant chanting of the Hare Kåñëa mahä-mantra undoubtedly proves very effective.

The Science of Self-Realization

In Kali-yuga, the direct method of attaining perfection in spiritual life is chanting the holy name:

Whether one practices yoga or speculates and does research to find God, one’s efforts must be mixed with the process of devotion. Without devotion, nothing can be perfect. The target of perfection and realization is the Supreme Personality of Godhead.… One has to surrender unto the lotus feet of the Personality of Godhead, Hari, or Kåñëa, in order to achieve real success. Devotional service, or engagement in Kåñëa consciousness, is the direct method, and all other methods, although recommended, are indirect. In this age of Kali the direct method is especially more feasible than the indirect because people are short-living, their intelligence is poor, and they are poverty-stricken and embarrassed by so many miserable disturbances. Lord Caitanya, therefore, has given the greatest boon: in this age one simply has to chant the holy name of God to attain perfection in spiritual life.

Çrémad-Bhägavatam 3.21.7

The supreme destination can be approached most easily by chanting the holy name of Kåñëa, not by any other process of religion:

Any intelligent man should always prefer the process of devotional service to all other paths. In the Näräyaëéya this is confirmed as follows:

yä vai sädhana-sampattiù

puruñärtha -catuñöaye

tayä vinä tad äpnoti

naro näräyaëäçrayaù

The purport of this verse is that one should not engage in the different processes of fruitive activity or cultivate knowledge by the mental speculative process. One who is devoted to the Supreme Personality can attain all the benefits derived from other yogic processes, speculation, rituals, sacrifices, charities, etc. That is the specific benediction of devotional service.

Simply by chanting the holy name of Kåñëa—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—a devotee of the Lord can approach the supreme destination easily and happily, but this destination cannot be approached by any other processes of religion.

Bhagavad-gétä As It Is 12.6–7

The chanting of the holy name is the highest form of spiritual practice:

Çréla Sanätana Gosvämé has praised the chanting of the holy name as follows in his Båhad-bhägavatämåta (Chapter One, verse 9):

jayati jayati nämänanda-rüpaà murärer

viramita -nija-dharma-dhyäna-püjädi-yatnam

katham api sakåd ättaà mukti-daà präëinäà yat

paramam amåtam ekaà jévanaà bhüñaëaà me

“All glories, all glories to the all-blissful holy name of Çré Kåñëa, which causes the devotee to give up all conventional religious duties, meditation and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Kåñëa is the highest nectar. It is my very life and my only treasure.”

Çré Caitanya-caritämåta Antya-lélä 4.71

Congregational chantinrg of the holy name fulfills the highest religious purpose in this age:

[Karabhäjana Muni to King Nimi]: “In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Kåñëa. Although His complexion is not blackish, He is Kåñëa Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

Çréla Jéva Gosvämé cites a verse from the Vedic literature which says that there is no necessity of performing sacrificial demonstrations or ceremonial functions. He comments that instead of engaging in such external, pompous exhibitions, all people, regardless of caste, color or creed, can assemble together and chant Hare Kåñëa to worship Lord Caitanya. Kåñëa-varëaà tviñäkåñëam [SB 11.5.32] indicates that prominence should be given to the name of Kåñëa. Lord Caitanya taught Kåñëa consciousness and chanted the name of Kåñëa. Therefore, to worship Lord Caitanya, everyone should together chant the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. To propagate worship in churches, temples or mosques is not possible, because people have lost interest in that. But anywhere and everywhere, people can chant Hare Kåñëa. Thus worshiping Lord Caitanya, they can perform the highest activity and fulfill the highest religious purpose of satisfying the Supreme Lord.

Çré Caitanya-caritämåta Adi 3.52

In Kali-yuga, the chanting of the holy name is especially recommended for success in spiritual life:

It is understood from the authoritative source of Vedic literature that especially in this age; Kali-yuga, people are generally short-living, extremely bad in their habits, and inclined to accept methods of devotional service that are not bona fide. Moreover, they are always disturbed by material conditions, and they are mostly unfortunate. Under the circumstances, the performance of other processes, such as yajïa, dana, tapaù and kriyä—sacrifices, charity and so on—are not at all possible. Therefore it is recommended:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is chanting of the holy name of the Lord. There is no other way. There is no other way. There is no other way.”

Simply by chanting the holy name of the Lord, one advances perfectly in spiritual life. This is the best process for success in life. In other ages, the chanting of the holy name is equally powerful, but especially in this age, Kali-yuga, it is most powerful.

Çrémad-Bhägavatam 7.5.23–24

By chanting, one is elevated to the transcendental platform beyond those stages attained by philosophers, religionists, yogés, karmés, etc.:

Lord Caitanya gives His judgment on the authority of çästras that the chanting of the holy names of the Lord is the only means to elevate one to the transcendental platform, and actually we can see it is effective. Each and every one of our students who has seriously taken to this process may be examined individually, and any impartial judge will find it easy to see that they have advanced in their transcendental realization further than any philosophers, religionists, yogés, karmés, etc.

The Science of Self-Realization

By chanting the mahä-mantra, one achieves the results of karma, jïäna and yoga automatically:

The importance of chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is very strongly stressed in the Second Canto, First Chapter, verse 11, of the Çrémad-Bhägavatam in the following way: Çukadeva Gosvämé tells Mahäräja Parékñit: “My dear King, if one is spontaneously attached to the chanting of the Hare Kåñëa mahä-mantra, it is to be understood that he has attained the highest perfectional stage.” It is specifically mentioned that the karmés who are aspiring after the fruitive results of their activities, the salvationists who are aspiring to become one with the Supreme Person, and the yogés who are aspiring after mystic perfections can achieve the results of all perfectional stages simply by chanting the mahä-mantra. Çukadeva uses the word nirëétam, which means “it is already decided.” He was a liberated soul and therefore could not accept anything which was not conclusive. So Çukadeva Gosvämé especially stresses that it is already concluded that one who has come to the stage of chanting the Hare Kåñëa mantra with determination and steadiness must be considered as having already passed the trials of fruitive activities, mental speculation and mystic yoga.

The Nectar of Devotion

Chanting the holy name is more effective than karma, jïäna, and yoga for becoming free from material bondage:

[Çukadeva Gosvämé to King Parékñit]: Ajämila was a brähmaëa who because of bad association had given up all brahminical culture and religious principles. Becoming most fallen, he stole, drank and performed other abominable acts. He even kept a prostitute. Thus he was destined to be carried away to hell by the order carriers of Yamaräja, but he was immediately rescued simply by a glimpse of the chanting of the holy name Näräyaëa. Therefore one who desires freedom from material bondage should adopt the process of chanting and glorifying the name, fame, form and pastimes of the Supreme Personality of Godhead, at whose feet all the holy places stand. One cannot derive the proper benefit from other methods, such as pious atonement, speculative knowledge and meditation in mystic yoga, because even after following such methods one takes to fruitive activities again, unable to control his mind, which is contaminated by the base qualities of nature, namely passion and ignorance.

It has actually been seen that even after achieving so-called perfection, many karmés, jïänés and yogés become attached to material activities again. Many so-called svämés and yogés give up material activities as false (jagan mithya), but after some time they nevertheless resume material activities by opening hospitals and schools or performing other activities for the benefit of the public. Sometimes they participate in politics, although still falsely declaring themselves sannyäsés, members of the renounced order. The perfect conclusion, however, is that if one actually desires to get out of the material world, he must take to devotional service, which begins with çravaëaà kértanaà viñëoù: [SB 7.5.23] chanting and hearing the glories of the Lord. The Kåñëa consciousness movement has actually proved this. In the Western countries, many young boys who were addicted to drugs and who had many other bad habits, which they could not give up, abandoned all those propensities and very seriously engaged in chanting the glories of the Lord as soon as they joined the Kåñëa consciousness movement. In other words, this process is the perfect method of atonement for actions performed in rajaù and tamaù (passion and ignorance). As stated in Çrémad-Bhägavatam (1.2.19):

tadä rajas-tamo-bhäväù

käma-lobhädayaç ca ye

ceta etair anäviddhaà

sthitaà sattve prasédati

As a result of rajaù and tamaù, one becomes increasingly lusty and greedy, but when one takes to the process of chanting and hearing, one comes to the platform of goodness and becomes happy. As he advances in devotional service, all his doubts are completely eradicated (bhidyate hådaya-granthiç chidyante sarva-saàçayaù). Thus the knot of his desire for fruitive activities is cut to pieces.

Çrémad-Bhägavatam 6.2.45–46

Explanation of the “harer näma” verse in the Båhan-näradéya Puräëa:

After this incident the Lord ate raw rice given by Çuklämbara Brahmacäré and explained very elaborately the import of the “harer näma” [Adi 17.21] çloka mentioned in the Båhan-näradéya Puräëa: “In this age of Kali there is no other means, no other means, no other means for self-realization than chanting the holy name, chanting the holy name, chanting the holy name of Lord Hari.” In this age of Kali, the holy name of the Lord, the Hare Kåñëa mahä-mantra, is the incarnation of Lord Kåñëa. Simply by chanting the holy name, one associates with the Lord directly. Anyone who does this is certainly delivered. This verse repeats the word eva [certainly] three times for emphasis, and it also three times repeats harer näma [the holy name of the Lord] just to make common people understand. The use of the word kevalam [only] prohibits all other processes, such as cultivation of knowledge, practice of mystic yoga, and performance of austerities and fruitive activities. This verse clearly states that anyone who accepts any other path cannot be delivered. This is the reason for the triple repetition “nothing else, nothing else, nothing else,” which emphasizes the real process of self-realization.

To emphasize something to an ordinary person, one may repeat it three times, just as one might say, “You must do this! You must do this! You must do this!” Thus the Båhan-näradéya Puräëa repeatedly emphasizes the chanting of the holy name so that people may take it seriously and thus free themselves from the clutches of mäyä.…

Our Kåñëa consciousness movement stresses the chanting of the Hare Kåñëa mantra only, whereas those who do not know the secret of success for this age of Kali unnecessarily indulge in the cultivation of knowledge, the practice of mystic yoga or the performance of fruitive activities or useless austerities. They are simply wasting their time and misleading their followers. When we point this out very plainly to an audience, members of opposing groups become angry at us. But according to the injunctions of the çästras, we cannot make compromises with these so-called jïänés, yogés, karmés and tapasvés. When they say they are as good as we are, we must say that only we are good and that they are not good. This is not our obstinacy; it is the injunction of the çästras. We must not deviate from the injunctions of the çästras.

Çré Caitanya-caritämåta Ädi-lélä 17.20–25

The systems of yoga and jïäna are not practicable in this age—only the system of hari-kértana, chanting the holy name:

Other systems of self-realization, the jïäna process or yoga process, are also recognized, but it is not possible to practice them in this age. That is the verdict of the Vedas:

kåte yad dhyäyato viñëuà

tretäyäà yajato makhaiù

dväpare paricaryäyäà

kalau tad dhari-kértanät

[Çrémad-Bhägavatam 12.3.52]

In the Satya-yuga, the Golden Age, it was possible to execute the meditation process. For instance, Välméki Muni meditated for sixty thousand years to get perfection. But where is our old age? Besides that, for the meditation process, as described in the Bhagavad-gétä, one has to select a secluded place, he has to execute it alone, he has to sit down in a rigid posture, he has to lead a life of complete celibacy, and so on. There are many rules and regulations. Thus añöäìga-yoga meditation is not possible. If one is satisfied by imitating, that is a different thing, but if one wants perfection, then he has to execute all the eight stages of añöäìga-yoga. If this is not possible, then it is a waste of time.

What is the ultimate goal of the yoga process or meditation? Contact with the Supreme, the Supersoul, the Supreme Lord, is the aim and object of all yoga processes. Similarly, philosophical research, the jïäna process, also aims at understanding the Supreme Brahman. These are recognized processes, undoubtedly, but according to authoritative description, they are not practical in this Iron Age of Kali. Therefore one has to take to this process of hari-kértana. Anyone can practice without prequalification.

The Science of Self-Realization

The processes of jïäna, yoga, meditation and pious activities are not as effective in cleansing the heart as chanting the holy name:

Ceto-darpaëa-märjanam: [Cc. Antya 20.12] one has to cleanse his heart. There are different processes to cleanse the heart—the jïäna process, the yoga process, the meditation process, pious activities. Karma also cleanses the heart. If one acts very piously, his heart will gradually be cleansed. But although these processes are recommended for cleansing the heart, in this age they are all difficult. To follow the path of philosophical knowledge one must become a very learned scholar, one must read so many books, one must go to learned professors and scholars and speculate. One must search out a person who has seen the light. So these are all philosophical processes. Meditation is also a recommended process. One should question, “What am I?” Just consider: Am I this body? No. Am I this finger? No, this is my finger. If you contemplate your leg, you will see, “Oh, this is my leg.” Similarly, you will find everything to be “mine.” And where is that “I”? Everything is mine, but where is that “I”? When one is searching for that “I,” that is meditation. Real meditation means concentrating all the senses in that way. But that meditation process is very difficult. One must control the senses. The senses are dragging one outward, and one has to bring them inward for introspection. Therefore there are eight processes in the yoga system. The first is controlling the senses by regulative principles. Then sitting postures—that will help to concentrate the mind. If one sits leaning over, that will not help; if one sits up straight, that will help. Then controlling the breathing, then meditation, then samädhi. But today these are very, very difficult processes. No one can immediately perform them. The so-called yoga processes are fragmental—only the sitting postures and a few breathing exercises are practiced. But that cannot bring one to the perfectional stage. The actual yoga process, although a recommended Vedic process, is very difficult in this age. Similarly one can try to get knowledge by the speculative philosophical process: “This is Brahman, this is not Brahman, so what is Brahman? What is spirit soul?” Such empiric philosophical discussion is also recommended, but it is useless in this age.

Therefore Caitanya Mahäprabhu—not only Caitanya Mahäprabhu but also the Vedic literature—says:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

Kalau means “in this age.” Nästy eva, nästy eva, nästy eva—three times nästy eva. Eva means “certainly,” and nästi means “not.” “Certainly not, certainly not, certainly not.” What is that “certainly not”? One cannot realize oneself by karma. That is the first “certainly not.” One cannot realize oneself by jïäna. That is the second “certainly not.” One cannot realize oneself by yoga. Certainly not. Kalau. Kalau means “in this age.” Kalau nästy eva nästy eva nästy eva gatir anyathä. In this age one certainly cannot achieve success by any of these three methods. Then what is the recommended process? Harer näma harer näma harer nämaiva kevalam. Simply chant the Hare Kåñëa mantra. Kevalam means “only.” Simply chant Hare Kåñëa. It is the easiest and most sublime process. This is recommended, practical, and authorized. So take it. Accept it in any condition of life. Chant. There is no expenditure, there is no loss. We are not chanting a secret. No. It is open. And by chanting you will cleanse your heart.

The Science of Self-Realization

Chanting the holy name brings the perfection of penance, sacrifice and fruitive activity:

It is said in the Skanda Puräëa:

yasya småtyä ca nämoktyä

tapo-yajïa-kriyädéñu

nünaà sampürëatäm eti

sadyo vande tam acyutam

“I offer my obeisances unto Him, the infallible, because simply by either remembering Him or vibrating His holy name one can attain the perfection of all penances, sacrifices or fruitive activities, and this process can be universally followed.”

Çrémad-Bhägavatam 2.9.36

In Kali-yuga, chanting the holy name is more important than study of Vedänta philosophy:

[Prakäçänanda Sarasvaté to Lord Caitanya]: “You are a sannyäsé. Why then do You indulge in chanting and dancing, engaging in Your saìkértana movement in the company of fanatics? Meditation and the study of Vedänta are the sole duties of a sannyäsé. Why do You abandon these to dance with fanatics? You look as brilliant as if You were Näräyaëa Himself. Will You kindly explain the reason that You have adopted the behavior of lower-class people?” Çré Caitanya Mahäprabhu replied to Prakäçänanda Sarasvaté: “My dear sir, kindly hear the reason. My spiritual master considered Me a fool, and therefore he chastised Me. ‘You are a fool,’ he said. ‘You are not qualified to study Vedänta philosophy, and therefore You must always chant the holy name of Kåñëa. This is the essence of all mantras or Vedic hymns.’”

When Prakäçänanda Sarasvaté inquired from Lord Caitanya Mahäprabhu why He neither studied Vedänta nor performed meditation, Lord Caitanya presented Himself as a number one fool in order to indicate that the present age, Kali-yuga, is an age of fools and rascals in which it is not possible to obtain perfection simply by reading Vedänta philosophy and meditating. The çästras strongly recommend:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way.”

People in general in Kali-yuga are so fallen that it is not possible for them to obtain perfection simply by studying Vedänta-sütra. One should therefore seriously take to the constant chanting of the holy name of the Lord.… Although Çré Caitanya Mahäprabhu is the Supreme Personality of Godhead Kåñëa, the spiritual master of the entire universe, He nevertheless took the position of a disciple in order to teach by example how a devotee should strictly follow the orders of a spiritual master in executing the duty of always chanting the Hare Kåñëa mahä-mantra. One who is very much attracted to the study of Vedänta philosophy must take lessons from Çré Caitanya Mahäprabhu. In this age, no one is actually competent to study Vedänta, and therefore it is better that one chant the holy name of the Lord, which is the essence of all Vedic knowledge, as Kåñëa Himself confirms in Bhagavad-gétä,

vedaiç ca sarvair aham eva vedyo

vedänta-kåd veda-vid eva cäham

“By all the Vedas am I to be known; indeed I am the compiler of Vedänta, and I am the knower of the Vedas.” (Bg. 15.15)

One who imperfectly knows Kåñëa consciousness cannot know Vedänta philosophy. A showy display of Vedänta study without Kåñëa consciousness is a feature of the external energy, mäyä, and as long as one is attracted by the inebrieties of this ever-changing material energy, he deviates from devotion to the Supreme Personality of Godhead. An actual follower of Vedänta philosophy is a devotee of Lord Viñëu, who is the greatest of the great and the maintainer of the entire universe. Unless one surpasses the field of activities in service to the limited, one cannot reach the unlimited. Knowledge of the unlimited is actual brahma-jïäna, or knowledge of the Supreme. Those who are addicted to fruitive activities and speculative knowledge cannot understand the value of the holy name of the Lord, Kåñëa, who is always completely pure, eternally liberated and full of spiritual bliss. One who has taken shelter of the holy name of the Lord, which is identical with the Lord, does not have to study Vedänta philosophy, for he has already completed all such study.

One who is unfit to chant the holy name of Kåñëa but thinks that the holy name is different from Kåñëa and thus takes shelter of Vedänta study in order to understand Him must be considered a number one fool, as confirmed by Caitanya Mahäprabhu by His personal behavior, and philosophical speculators who want to make Vedänta philosophy an academic career are also considered to be within the material energy. A person who always chants the holy name of the Lord, however, is already beyond the ocean of nescience, and thus even a person born in a low family who engages in chanting the holy name of the Lord is considered to be beyond the study of Vedänta philosophy. In this connection the Çrémad-Bhägavatam states:

aho bata çva-paco ’to garéyän

yaj-jihvägre vartate näma tubhyam

tepus tapas te juhuvuù sasnur äryä

brahmänücur näma gåëanti ye te

“If a person born in a family of dog-eaters takes to the chanting of the holy name of Kåñëa, it is to be understood that in his previous life he must have executed all kinds of austerities and penances and performed all the Vedic yajïas.” (S.B. 3.33.7)

Another quotation states:

åg-vedo ’tha yajur-vedaù

säma-vedo ’py atharvaëaù

adhétäs tena yenoktaà

harir ity akñara-dvayam

“A person who chants the two syllables ha-ri has already studied the four Vedas—Säma, Åg, Yajur and Atharva.”

Taking advantage of these verses, there are some sahajiyäs who, taking everything very cheaply, consider themselves elevated Vaiñëavas but do not care even to touch the Vedänta-sütras or Vedänta philosophy. A real Vaiñëava should, however, study Vedänta philosophy, but if after studying the Vedänta one does not adopt the chanting of the holy name of the Lord, he is no better than a Mäyävädé. Therefore, one should not be a Mäyävädé, yet one should not be unaware of the subject matter of Vedänta philosophy. Indeed, Caitanya Mahäprabhu exhibited His knowledge of Vedänta in His discourses with Prakäçänanda Sarasvaté. Thus it is to be understood that a Vaiñëava should be completely conversant with Vedänta philosophy, yet he should not think that studying Vedänta is all in all and therefore be unattached to the chanting of the holy name. A devotee must know the importance of simultaneously understanding Vedänta philosophy and chanting the holy names. If by studying Vedänta one becomes an impersonalist, he has not been able to understand Vedänta. This is confirmed in Bhagavad-gétä (15.15). Vedänta means “the end of knowledge.” The ultimate end of knowledge is knowledge of Kåñëa, who is identical with His holy name.

Çré Caitanya-caritämåta Ädi-lélä 7.68–72

In Kali-yuga, chanting the holy name is more important than accepting sannyäsa for attaining self-realization:

In this age of Kali-yuga sannyäsa is prohibited because persons in this age are all çüdras and cannot follow the rules and regulations of sannyäsa life. It is very commonly found that so-called sannyäsés are addicted to nonsense—even to having private relationships with women. This is the abominable situation in this age. Although they dress themselves as sannyäsés, they still cannot free themselves from the four principles of sinful life, namely illicit sex life, meat-eating, intoxication and gambling. Since they are not freed from these four principles, they are cheating the public by posing as svämés.

In Kali-yuga the injunction is that no one should accept sannyäsa. Of course, those who actually follow the rules and regulations must take sannyäsa. Generally, however, people are unable to accept sannyäsa life, and therefore Caitanya Mahäprabhu stressed, kalau nästy eva nästy eva nästy eva gatir anyathä. In this age there is no other alternative, no other alternative, no other alternative than to chant the holy name of the Lord: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare. The main purpose of sannyäsa life is to be in constant companionship with the Supreme Lord, either by thinking of Him within the heart or hearing of Him through aural reception. In this age, hearing is more important than thinking because one’s thinking may be disturbed by mental agétätion, but if one concentrates on hearing, he will be forced to associate with the sound vibration of Kåñëa. Kåñëa and the sound vibration “Kåñëa” are nondifferent, so if one loudly vibrates Hare Kåñëa, he will be able to think of Kåñëa immediately. This process of chanting is the best process of self-realization in this age; therefore Lord Caitanya preached it so nicely for the benefit of all humanity.

Çrémad-Bhägavatam 3.24.35

Because yogic celibacy is not possible in this age, Lord Caitanya recommended the chanting of the holy name as the only means of spiritual realization:

[Lord Kåñëa to Arjuna]: Persons learned in the Vedas, who utter oàkära and who are great sages in the renounced order, enter into Brahman. Desiring such perfection, one practices celibacy…

In the Vedic system of knowledge, students, from the very beginning, are taught to vibrate oà and learn of the ultimate impersonal Brahman by living with the spiritual master in complete celibacy. In this way they realize two of Brahman’s features. This practice is very essential for the student’s advancement in spiritual life, but at the moment such brahmacäré (unmarried celibate) life is not at all possible. The social construction of the world has changed so much that there is no possibility of one’s practicing celibacy from the beginning of student life. Throughout the world there are many institutions for different departments of knowledge, but there is no recognized institution where students can be educated in the brahmacäré principles. Unless one practices celibacy, advancement in spiritual life is very difficult. Therefore Lord Caitanya has announced, according to the scriptural injunctions for this age of Kali, that no process of realizing the Supreme is possible except the chanting of the holy name of Lord Kåñëa: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Bhagavad-gétä As It Is 8.11

Rather than hear the impersonalist conceptions of Çaìkara, the common man should chant the mahä-mantra for self-realization:

Lord Caitanya immediately informed Prakäçänanda that in the modern age people in general are more or less bereft of all spiritual intellect. When such people come under the influence of Çaìkaräcärya’s Mäyävädé (impersonalist) philosophy before beginning the most confidential Vedänta-sütras, their natural tendency toward obedience to the Supreme is checked. The supreme source of everything is naturally respected by everyone, but this natural tendency is hampered when one takes to the impersonalist conceptions of Çaìkara. Thus the spiritual master of Lord Caitanya suggested that it is better that one not study the Çäréraka-bhäñya of Çaìkaräcärya, for it is very harmful to people in general. Indeed, the common man does not even have the intelligence to penetrate into the jugglery of words. He is better advised to chant the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In this quarrelsome age of Kali there is no alternative for self-realization.

Teachings of Lord Caitanya

In Kali-yuga, rather than looking toward the light of mental speculation and atheists, people should take advantage of Lord Caitanya’s movement of chanting Hare Kåñëa:

During the rainy season, in the evening, there are many glowworms visible about the tops of trees, hither and thither, and they glitter just like lights. But the luminaries of the sky, the stars and the moons, are not visible. Similarly, in the age of Kali, persons who are atheists or miscreants become very prominently visible, whereas persons who are actually following the Vedic principles for spiritual emancipation are practically obscured. This age, Kali-yuga, is compared to the cloudy season of the living entities. In this age, real knowledge is covered by the influence of material advancement of civilization. The cheap mental speculators, atheists and manufacturers of so-called religious principles become prominent like the glowworms, whereas persons strictly following the Vedic principles or scriptural injunctions become covered by the clouds of this age. People should learn to take advantage of the actual luminaries of the sky, the sun, moon, and stars, instead of the glowworm’s light. Actually, the glowworm cannot give any light in the darkness of night. As clouds sometimes clear, even in the rainy season, and sometimes the moon, stars and sun become visible, so even in this Kali-yuga there are sometimes advantages. The Vedic movement of Lord Caitanya’s—the distribution of chanting the Hare Kåñëa mantra—is heard in this way. People seriously anxious to find real life should take advantage of this movement instead of looking toward the light of mental speculators and atheists.

Kåñëa, the Supreme Personality of Godhead

In this age, worship of the çälagräma-çilä is not as important as chanting the holy name:

It has been a custom since time immemorial that a person born in a brähmaëa family must.worship the çälagräma-çilä in all circumstances. In our Kåñëa consciousness society, some of the members are very anxious to introduce the çälagräma-çilä, but we have purposely refrained from introducing it because most of the members of the Kåñëa consciousness movement do not originally come from families of the brähmaëa caste. After some time, when we find that they are actually situated strictly in the line of brahminical behavior, this çälagräma-çilä will be introduced.

In this age, the worship of the çälagräma-çilä is not as important as the chanting of the holy name of the Lord. That is the injunction of the çästra.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

Çréla Jéva Gosvämé’s opinion is that by chanting the holy name offenselessly one becomes completely perfect. Nevertheless, just to purify the situation of the mind, worship of the Deity in the temple is also necessary. Therefore when one is advanced in spiritual consciousness or is perfectly situated on a spiritual platform he may take to the worship of the çälagräma-çilä.

Çré Caitanya-caritämåta Ädi-lélä 13.86

NAM 1.9: Lord Caitanya Introduced the Mahä-mantra to Counteract the Philosophy of Impersonalism

9. Lord Caitanya Introduced the Mahä-mantra to Counteract the Philosophy of Impersonalism

Lord Caitanya introduced the mahä-mantra to counteract the philosophy of impersonalism:

[Lord Caitanya to Prakäçänanda Sarasvaté]: “The Mäyäväda philosophy is so degraded that it has taken the insignificant living entities to be the Lord, the Supreme Truth, thus covering the glory and supremacy of the Absolute Truth with monism.”

Çrépäda Çaìkaräcärya purposely claimed the jéva-tattva, or living entities, to be equal to the Supreme God. Therefore his entire philosophy is based on a misunderstanding, and it misguides people to become atheists whose mission in life is unfulfilled. The mission of human life, as described in Bhagavad-gétä, is to surrender unto the Supreme Lord and become His devotee, but the Mäyäväda philosophy misleads one to defy the existence of the Supreme Personality of Godhead and pose oneself as the Supreme Lord. Thus it has misguided hundreds and thousands of innocent men.…the Mäyäväda philosophy, misguiding people by claiming the living entity to be the Lord, has created havoc throughout the entire world and led almost everyone to godlessness. By thus covering the glories of the Supreme Lord, the Mäyävädé philosophers have done the greatest disservice to human society. It is to counteract these most abominable activities of the Mäyävädé philosophers that Lord Caitanya has introduced the Hare Kåñëa mahä-mantra.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.”

People should simply engage in the chanting of the Hare Kåñëa mahä-mantra, for thus they will gradually come to understand that they are not the Supreme Personality of Godhead, as they have been taught by the Mäyävädé philosophers, but are eternal servants of the Lord. As soon as one engages himself in the transcendental service of the Lord, he becomes free.

mäà ca yo ’vyabhicäreëa

bhakti-yogena sevate

sa guëän samatétyaitän

brahma-bhüyäya kalpate

“One who engages in full devotional service, who does not fall down in any circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman.” (Bg. 14.26)

Therefore the Hare Kåñëa movement or Kåñëa consciousness movement is the only light for the foolish living entities who think either that there is no God or that if God exists He is formless and they themselves are also God. These misconceptions are very dangerous, and the only way to counteract them is to spread the Hare Kåñëa movement.

Çré Caitanya-caritämåta Ädi-lélä 7.120

NAM 1.10: In This Age, Chanting of the Holy Name Is More Important than Varëäçrama-dharma

10. In This Age, Chanting of the

Holy Name Is More Important than Varëäçrama-dharma

Because varëäçrama-dharma has been lost in this age, Lord Caitanya has introduced the chanting of the mahä-mantra:

In Bhagavad-gétä (18.46) Çré Kåñëa says that every man can become perfect by following his qualities of work:

yataù pravåttir bhutänäà

yena sarvam idaà tatam

sva-karmaëä tam abhyarcya

siddhià vindaté mänavaù

“By worship of the Lord, who is the source of all beings and who is all-pervading, man can, in the performance of his own duty, attain perfection.”

Thus if one executes his duties as a perfect kñatriya, vaiçya, çüdra, or whatever, Viñëu will be pleased. The purpose of work is to please Viñëu. Unfortunately, people have forgotten this. Varëäçrama-dharma, the Vedic system of society, is therefore very important in that it is meant to give human beings a chance to perfect their lives by pleasing Kåñëa. Unfortunately, the varëäçrama-dharma has been lost in this age. Therefore Caitanya Mahäprabhu, just to give relief to the rotting, conditioned souls of this age of Kali-yuga, has given us the mahä-mantra.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy, the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.” (Båhan-näradéya Puräëa)

Although we may try to revive the perfect varëäçrama system, it is not possible in this age. People are fallen, disturbed and unfortunate:

präyeëälpäyuñaù sabhya

kaläv asmin yuge janäù

mandäù sumanda-matayo

manda-bhägyä hy upadrutäù

“O learned one, in this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky and, above all, always disturbed.” (S.B. 1.1.10)

In this age, there will be insufficient rainfall and food, and the government will plunder one’s income by heavy taxation. All of these characteristics of Kali-yuga are described in Çrémad-Bhägavatam. People will become so disgusted that they will suddenly leave their wife and children and go to the forest. How can the peaceful varëäçrama-dharma be revived when people are so harassed in this age? It is virtually impossible. Therefore the system of bhakti-yoga, the chanting of the Hare Kåñëa mahä-mantra, should be adopted. The whole aim of bhakti-yoga is to satisfy Viñëu. Yajïaiù saìkértana-prayaiù: Viñëu, Kåñëa, came Himself as Caitanya Mahäprabhu to teach us the way of saìkértana.

Teachings of Lord Kapila, the Son of Devahüti

For attaining the topmost goal, hearing and chanting about Lord Viñëu is more important than varëäçrama-dharma:

The chief äcärya of the Tattvaväda community was very learned in the revealed scriptures. Out of humility, Çré Caitanya Mahäprabhu questioned him. Caitanya Mahäprabhu said, “I do not know very well the aim of life and how to achieve it. Please tell me of the best ideal for humanity and how to attain it.” The äcärya replied, “When the activities of the four castes and the four äçramas are dedicated to Kåñëa, they constitute the best means whereby one can attain the highest goal of life. When one dedicates the duties of varëäçrama-dharma to Kåñëa, he is eligible for five kinds of liberation. Thus he is transferred to the spiritual world in Vaikuëöha. This is the highest goal of life and the verdict of all revealed scriptures.” Çré Caitanya Mahäprabhu said, “According to the verdict of the çästras, the process of hearing and chanting is the best means to attain loving service to Kåñëa.”

According to the Tattvavädés, the best process is to execute the duties of the four varëas and äçramas. In the material world, unless one is situated in one of the varëas (brähmaëa, kñatriya, vaiçya and çüdra) one cannot manage social affairs properly to attain the ultimate goal. One also has to follow the principles of the äçramas (brahmacarya, gåhastha, vänaprastha and sannyäsa), which are considered essential for the attainment of the highest goal. In this way the Tattvavädés establish that the execution of the principles of varëa and äçrama for the sake of Kåñëa is the best way to attain the topmost goal. The Tattvavädés thus established their principles in terms of human society. Çré Caitanya Mahäprabhu, however, differed when He said that the best process is hearing and chanting about Lord Viñëu.

Çré Caitanya-caritämåta Madhya-lélä 9.254–58

NAM 1.11: The Holy Name Counteracts the Effects of the Kali-yuga

11. The Holy Name Counteracts the Effects of the Kali-yuga

The chanting of the mahä-mantra is especially meant for counteracting the contaminations of Kali:

In the Kali-santaraëa Upaniñad it is stated:

hare kåñëa hare kåñëa

kåñëa kåñëa hare hare

hare räma hare räma

räma räma hare hare

iti ñoòaçakaà nämnäà

kali-kalmaña-näçanam

nätaù parataropäyaù

sarva-vedeñu dåçyate

“The sixteen words—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—are especially meant for counteracting the contaminations of Kali. To save oneself from the contamination of Kali, there is no alternative but the chanting of these sixteen words.”

Teachings of Lord Caitanya

To counteract the effects of Kali-yuga and cross the ocean of nescience, one must chant the holy name:

The Kali-santaraëa Upaniñad states, “Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—these sixteen names composed of thirty-two syllables are the only means to counteract the evil effects of Kali-yuga. In all the Vedas it is seen that to cross the ocean of nescience there is no alternative to the chanting of the holy name.”

Çré Caitanya-caritämåta Ädi-lélä 7.76

Mahäräja Parékñit saved his citizens from the clutches of Kali by propagating the holy name:

Even though all nefarious activities of the personality of Kali are present, there is a great advantage in the age of Kali. One can attain salvation simply by chanting the holy name of the Lord. Thus Mahäräja Parékñit made an organized effort to propagate the chanting of the Lord’s holy name, and thus he saved the citizens from the clutches of Kali. It is for this advantage only that great sages sometimes wish all good for the age of Kali.

Çrémad-Bhägavatam 1.18.7

The constant chanting of the holy names will drive away the personality of Kali from the world:

The Personality of Godhead and His holy name, qualities, etc., are all identical. The personality of Kali was not able to enter the jurisdiction of the earth due to the presence of the Personality of Godhead. And similarly, if there is an arrangement for the constant chanting of the holy names, qualities, etc., of the Supreme Personality of Godhead, there is no chance at all for the personality of Kali to enter. That is the technique of driving away the personality of Kali from the world. In modernized human society there are great advancements of material science, and they have invented the radio to distribute sound in the air. So instead of vibrating some nuisance sound for sense enjoyment, if the state arranges to distribute transcendental sound by resounding the holy name, fame and activities of the Lord, as they are authorized in the Bhagavad-gétä or Çrémad-Bhägavatam, then a favorable condition will be created, the principles of religion in the world will be reestablished, and thus the executive heads, who are so anxious to drive away corruption from the world, will be successful.

Çrémad-Bhägavatam 1.18.6

To become immune from the effects of the Kali-yuga, one must chant the holy name of the Lord:

In this age, when everything is polluted by the contamination of Kali, it is instructed in the scriptures and preached by Lord Çré Caitanya Mahäprabhu that by chanting the holy name of the Lord, we can at once be free from contamination and gradually rise to the state of transcendence and go back to Godhead. The offenseless chanter of the holy name is as auspicious as the Lord Himself, and the movement of pure devotees of the Lord all over the world can at once change the troublesome face of the world. Only by the propagation of the chanting of the holy name of the Lord can we be immune from all effects of the age of Kali.

Çrémad-Bhägavatam 1.16.32–33

If people in general take to the chanting of the mahä-mantra, they will be freed from the contamination of Kali-yuga:

[Çukadeva Gosvämé to King Parékñit]: Lord Rämacandra became King during Tretä-yuga, but because of His good government, the age was like Satya-yuga. Everyone was religious and completely happy.

Among the four yugas—Satya, Tretä, Dväpara and Kali—the Kali-yuga is the worst, but if the process of varëäçrama-dharma is introduced, even in this age of Kali, the situation of Satya-yuga can be invoked. The Hare Kåñëa movement, or Kåñëa consciousness movement, is meant for this purpose.

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age: simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.” (S.B. 12.3.51)

If people take to this saìkértana movement of chanting Hare Kåñëa, Hare Räma, they will certainly be freed from the contamination of Kali-yuga, and the people of this age will be happy, as people were in Satya-yuga, the golden age.

Çrémad-Bhägavatam 9.10.51

NAM 1.12: In This Age, Kåñëa Appears in His Name in Order to Annihilate the Demons and Protect the Devotees

12. In This Age, Kåñëa Appears in His Name in Order to Annihilate the Demons and Protect the Devotees

Kåñëa has now appeared in His holy name through the Hare Kåñëa movement to annihilate the demons and protect the devotees:

[Vasudeva to Lord Kåñëa]: O my Lord, proprietor of all creation, You have now appeared in my house, desiring to protect this world. I am sure that You will kill all the armies that are moving all over the world under the leadership of politicians who are dressed as kñatriya rulers but who are factually demons. They must be killed by You for the protection of the innocent public.

Kåñëa appears in this world for two purposes, pariträëäya sädhünäà vinäçäya ca duñkåtam: [Bg. 4.8] to protect the innocent, religious devotees of the Lord and to annihilate all the uneducated, uncultured asuras, who unnecessarily bark like dogs and fight among themselves for political power. It is said, kali-käle näma-rüpe kåñëa avatära. The Hare Kåñëa movement is also an incarnation of Kåñëa in the form of the holy name (näma-rüpe). Every one of us who is actually afraid of the asuric rulers and politicians must welcome this incarnation of Kåñëa: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Then we will surely be protected from the harassment of asuric rulers. At the present moment these rulers are so powerful that by hook or by crook they capture the highest posts in government and harass countless numbers of people on the plea of national security or some emergency. Then again, one asura defeats another asura, but the public continues to suffer. Therefore the entire world is in a precarious condition, and the only hope is this Hare Kåñëa movement. Lord Nåsiàhadeva appeared when Prahläda was excessively harassed by his asuric father. Because of such asuric fathers—that is, the ruling politicians—it is very difficult to press forward the Hare Kåñëa movement, but because Kåñëa has now appeared in His holy name through this movement, we can hope that these asuric fathers will be annihilated and the kingdom of God established all over the world. The entire world is now full of many asuras in the guise of politicians, gurus, sädhus, yogés and incarnations, and they are misleading the general public away from Kåñëa consciousness, which can offer true benefit to human society.

Çrémad-Bhägavatam 10.3.21

Just as formerly Kåñëa appeared personally to decrease the military burden on the earth, He has now appeared by His name in the Hare Kåñëa movement for the same purpose:

In this verse from Çrémad-Bhägavatam we find the words puraiva puàsävadhåto dharä-jvaraù. The word puàsä refers to Kåñëa, who was already aware of how the whole world was suffering because of the increase of demons. Without reference to the supreme power of the Personality of Godhead, the demons assert themselves to be independent kings and presidents, and thus they create a disturbance by increasing their military power. When such disturbances are very prominent, Kåñëa appears. At present also, various demoniac states all over the world are increasing their military power in many ways, and the whole situation has become distressful. Therefore Kåñëa has appeared by His name, in the Hare Kåñëa movement, which will certainly diminish the burden of the world. Philosophers, religionists, and people in general must take to this movement very seriously, for man-made plans and devices will not help bring peace on earth.

Çrémad-Bhägavatam 10.1.22

NAM 1.13: The Holy Name Destroys the Demoniac Mentality of the People in General

13. The Holy Name Destroys the Demoniac Mentality of the People in General

As Kåñëa appeared in order to kill the demons, the demoniac mentality of the people in general is killed in this age by the chanting of the Hare Kåñëa mantra:

Whenever there is a burden created by the demons and whenever the innocent devotees are distressed by demoniac rulers, the Lord appears in due course of time to kill the demons with the assistance of His real representatives, who are technically called demigods. In the Upaniñads it is stated that the demigods are different parts of the Supreme Personality of Godhead. As it is the duty of the parts of the body to serve the whole, it is the duty of Kåñëa’s devotees to serve Kåñëa as He wants. Kåñëa’s business is to kill the demons, and therefore this should be a devotee’s business also. Because the people of Kali-yuga are fallen, however, Çré Caitanya Mahäprabhu, out of kindness for them, did not bring any weapon to kill them. Rather, by spreading Kåñëa consciousness, love of Kåñëa, He wanted to kill their nefarious, demoniac activities. This is the purpose of the Kåñëa consciousness movement. Unless the demoniac activities on the surface of the world are diminished or vanquished, no one can be happy. The program for the conditioned soul is fully described in Bhagavad-gétä, and one simply has to follow these instructions to become happy. Çré Caitanya Mahäprabhu has therefore prescribed:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

Let people chant the Hare Kåñëa mantra constantly. Then their demoniac tendencies will be killed, and they will become first-class devotees, happy in this life and in the next.

Çrémad-Bhägavatam 10.1.64

The Kåñëa consciousness movement is killing the demoniac mentality of the people by the chanting of the holy name:

Whenever God incarnates He has two missions, as stated in the Bhagavad-gétä. There Kåñëa says, “Whenever I appear, My mission is to deliver the pious devotees and to annihilate the demons.” When Kåñëa appeared, He had to kill many demons. If we see a picture of Viñëu we will notice that He has a conchshell, lotus flower, club, and disc. These last two items are meant for killing demons. Within this world there are two classes of men—the demons and the devotees. The devotees are called demigods; they are almost like God because they have godly qualities. Those who are devotees are called godly persons, and those who are nondevotees, atheists, are called demons. So Kåñëa, or God, comes with two missions: to give protection to the devotees and to destroy the demons. In this age Caitanya Mahäprabhu’s mission is also like that: to deliver the devotees and annihilate the nondevotees, the demons. But in this age He has a different weapon. That weapon is not a club or disc or lethal weapon— His weapon is the saìkértana movement. He killed the demoniac mentality of the people by introducing the saìkértana movement. That is the specific significance of Lord Caitanya. In this age people are already killing themselves. They have discovered atomic weapons with which to kill themselves, so there is no need for God to kill them. But He appeared to kill their demoniac mentality. That is possible by this Kåñëa consciousness movement.

The Science of Self-Realization

In Kali-yuga, rather than looking toward the light of mental speculation and atheists, people should take advantage of Lord Caitanya’s movement of chanting Hare Kåñëa:

During the rainy season, in the evening, there are many glowworms visible about the tops of trees, hither and thither, and they glitter just like lights. But the luminaries of the sky, the stars and the moons, are not visible. Similarly, in the age of Kali, persons who are atheists or miscreants become very prominently visible, whereas persons who are actually following the Vedic principles for spiritual emancipation are practically obscured. This age, Kali-yuga, is compared to the cloudy season of the living entities. In this age, real knowledge is covered by the influence of material advancement of civilization. The cheap mental speculators, atheists and manufacturers of so-called religious principles becomes prominent like the glowworms, whereas persons strictly following the Vedic principles or scriptural injunctions become covered by the clouds of this age. People should learn to take advantage of the actual luminaries of the sky, the sun, moon, and stars, instead of the glowworm’s light. Actually, the glowworm cannot give any light in the darkness of night. As clouds sometimes clear, even in the rainy season, and sometimes the moon, stars and sun become visible, so even in this Kali-yuga there are sometimes advantages. The Vedic movement of Lord Caitanya’s—the distribution of chanting the Hare Kåñëa mantra—is heard in this way. People seriously anxious to find real life should take advantage of this movement instead of looking toward the light of mental speculators and atheists.

Kåñëa, the Supreme Personality of Godhead

In this age, worship of the çälagräma-çilä is not as important as chanting the holy name:

It has been a custom since time immemorial that a person born in a brähmaëa family must worship the çälagräma-çilä in all circumstances. In our Kåñëa consciousness society, some of the members are very anxious to introduce the çälagräma-çilä, but we have purposely refrained from introducing it because most of the members of the Kåñëa consciousness movement do not originally come from families of the brähmaëa caste. After some time, when we find that they are actually situated strictly in the line of brahminical behavior, this çälagräma-çilä will be introduced.

In this age, the worship of the çälagräma-çilä is not as important as the chanting of the holy name of the Lord. That is the injunction of the çästra.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

Çréla Jéva Gosvämé’s opinion is that by chanting the holy name offenselessly one becomes completely perfect. Nevertheless, just to purify the situation of the mind, worship of the Deity in the temple is also necessary. Therefore when one is advanced in spiritual consciousness or is perfectly situated on a spiritual platform he may take to the worship of the çälagräma-çilä.

Çré Caitanya-caritämåta Ädi-lélä 13.86

NAM 1.14: The Glories of Nämäcärya Haridäsa Öhäkura

14. The Glories of Nämäcärya Haridäsa Öhäkura

Haridäsa Öhäkura—the äcärya of the holy name:

Sanätana Gosvämé replied: “O Haridäsa Öhäkura, who is equal to you? You are one of the associates of Çré Caitanya Mahäprabhu. Therefore you are the most fortunate. The mission of Çré Caitanya Mahäprabhu, for which He has descended as an incarnation, is to spread the importance of chanting the holy name of the Lord. Now instead of personally doing so, He is spreading it through you. My dear sir, you are chanting the holy name 300,000 times daily and informing everyone of the importance of such chanting. Some behave very well but do not preach the cult of Kåñëa consciousness, whereas others preach but do not behave properly. You simultaneously perform both duties in relation to the holy name by your personal behavior and by your preaching. Therefore you are the spiritual master of the entire world, for you are the most advanced devotee in the world.”

Çré Caitanya-caritämåta Antya-lélä 4.99–103

Although born in a Muhammadan family, Haridäsa Öhäkura became a regularly initiated brähmaëa as well as Nämäcärya by dint of chanting the holy name:

According to external vision, Haridäsa Öhäkura belonged to a Muhammadan family. Nevertheless, because he engaged himself in performing the yajïa of chanting the Hare Kåñëa mahä-mantra, he became a regularly initiated brähmaëa. As stated in Srémad-Bhägavatam (3.33.6):

yan-nämadheya-çravaëänukértanäd

yat-prahvaëad yat-smaraëäd api kvacit

çvädo ’pi sadyaù savanäya kalpate

kutaù punas te bhagavan nu darçanät

Even if a devotee comes from a family of dog-eaters, if he surrenders to the Personality of Godhead he immediately becomes a qualified brähmaëa and is immediately fit to perform yajïa, whereas a person born in a family of brähmaëas has to wait until completing the reformatory processes before he may be called saàskåta, purified.… A person who is not purified by the prescribed process of saàskära is called asaàskåta, but if one remains kriyä-héna even after being purified by initiation—in other words, if one fails to actually apply the principles of purity in his life—he remains an unpurified mleccha or yavana. On the other hand, we find that Haridäsa Öhäkura, although born in a mleccha or yavana family, became Nämäcärya Haridäsa Öhäkura because he performed the näma-yajïa a minimum of 300,000 times every day.

Çré Caitanya-caritämåta Antya-lélä 3.124

Çré Caitanya Mahäprabhu exhibited the glories of the holy name through Haridäsa Öhäkura:

Çré Caitanya Mahäprabhu exhibited the glories of the holy name of the Lord through Haridäsa Öhäkura, who was born in a Muhammadan family.…

Çré Caitanya-caritämåta Antya-lélä 5.86

Çré Caitanya Mahäprabhu says that He understands the glories of the holy name by the mercy of Haridäsa Öhäkura:

[Lord Caitanya to Vallabha Bhaööa]: “Haridäsa Öhäkura, the teacher of the holy name, is among the most exalted of all devotees. Every day he chants 300,000 holy names of the Lord. I have learned about the glories of the Lord’s holy name from Haridäsa Öhäkura, and by his mercy I have understood these glories.”

Çré Caitanya-caritämåta Antya-lélä 7.48–49

Nämäcärya Haridäsa Öhäkura was the incarnation of Lord Brahmä:

[Lord Caitanya to Haridäsa Öhäkura]: “Your role in this incarnation is to deliver the people in general. You have sufficiently preached the glories of the holy name in this world.”

Haridäsa Öhäkura is known as nämäcärya because it is he who preached the glories of chanting hari-näma, the holy name of God. By using the words tomära avatära (“your incarnation”), Çré Caitanya Mahäprabhu confirms that Haridäsa Öhäkura is the incarnation of Lord Brahmä. Çréla Bhaktisiddhänta Sarasvaté Öhäkura says that advanced devotees help the Supreme Personality of Godhead in His mission and that such devotees or personal associates incarnate by the will of the Supreme Lord. The Supreme Lord incarnates by His own will, and, by His will, competent devotees also incarnate to help Him in His mission. Haridäsa Öhäkura is thus the incarnation of Lord Brahmä, and other devotees are likewise incarnations to help in the prosecution of the Lord’s mission.

Çré Caitanya-caritämåta Antya-lélä 11.25

Haridäsa Öhäkura delivers the prostitute sent by Rämacandra Khän by his chanting of the holy name:

After leaving his home, Haridäsa Öhäkura stayed for some time in the forest of Benäpola. Haridäsa Öhäkura constructed a cottage in a solitary forest. There he planted a tulasé plant, and in front of the tulasé he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night. For his bodily maintenance he would go to a brähmaëa’s house and beg some food. He was spiritually so influential that all the neighboring people worshiped him. A landholder named Rämacandra Khän was the zamindar of that district. He was envious of Vaiñëavas and was therefore a great atheist. Unable to tolerate that such respect was being offered to Haridäsa Öhäkura, Rämacandra Khan planned in various ways to dishonor him. By no means could he find any fault in the character of Haridäsa Öhäkura. Therefore he called for local prostitutes and began a plan to discredit His Holiness. Rämacandra Khän said to the prostitutes, “There is a mendicant named Haridäsa Öhäkura. All of you devise a way to deviate him from his vows of austerity.” Among the prostitutes, one attractive young girl was selected. “I shall attract the mind of Haridäsa Öhäkura,” she promised, “within three days.” Rämacandra Khän said to the prostitute, “My constable will go with you so that as soon as he sees you with Haridäsa Öhäkura, immediately he will arrest him and bring both of you to me.” The prostitute replied, “First let me have union with him once; then the second time I shall take your constable with me to arrest him.” At night the prostitute, after dressing herself most attractively, went to the cottage of Haridäsa Öhäkura with great jubilation. After offering obeisances to the tulasé plant, she went to the door of Haridäsa Öhäkura, offered him obeisances and stood there. Exposing part of her body to his view, she sat down on the threshold of the door and spoke to him in very sweet words. “My dear Öhäkura, O great preacher, great devotee, you are so beautifully built, and your youth is just beginning. Who is the woman who could control her mind after seeing you? I am eager to be united with you. My mind is greedy for this. If I don’t obtain you, I shall not be able to keep my body and soul together.” Haridäsa Öhäkura replied, “I shall accept you without fail, but you will have to wait until I have finished chanting my regular rounds on my beads. Until that time, please sit and listen to the chanting of the holy name. As soon as I am finished, I shall fulfill your desire.” Hearing this, the prostitute remained sitting there while Haridäsa Öhäkura chanted on his beads until the light of morning appeared. When she saw that it was morning, the prostitute stood up and left. Coming before Rämacandra Khän, she informed him of all the news. “Today Haridäsa Öhäkura has promised to enjoy with me. Tomorrow certainly I shall have union with him.” The next night, when the prostitute came again, Haridäsa Öhäkura gave her many assurances. “Last night you were disappointed. Please excuse my offense. I shall certainly accept you. Please sit down and hear the chanting of the Hare Kåñëa mahä-mantra until my regular chanting is finished. Then your desire will surely be fulfilled.” After offering her obeisances to the tulasé plant and Haridäsa Öhäkura, she sat down at the door. Hearing Haridäsa Öhäkura chanting the Hare Kåñëa mantra, she also chanted, “O my Lord Hari, O my Lord Hari.” When the night came to an end, the prostitute was restless. Seeing this, Haridäsa Öhäkura spoke to her as follows. “I have vowed to chant ten million names in a month. I have taken this vow, but now it is nearing its end. I thought that today I would be able to finish my performance of yajïa, my chanting of the Hare Kåñëa mantra. I tried my best to chant the holy name all night, but I still did not finish. Tomorrow I will surely finish, and my vow will be fulfilled. Then it will be possible for me to enjoy with you in full freedom.” The prostitute returned to Rämacandra Khän and informed him of what had happened. The next day she came earlier, at the beginning of the evening, and stayed with Haridäsa Öhäkura. After offering obeisances to the tulasé plant and Haridäsa Öhäkura, she sat down on the threshold of the room. Thus she began to hear Haridäsa Öhäkura’s chanting, and she also personally chanted “Hari, Hari,” the holy name of the Lord. “Today it will be possible for me to finish my chanting,” Haridäsa Öhäkura informed her. “Then I shall satisfy all your desires.” The night ended while Haridäsa Öhäkura was chanting, but by his association the mind of the prostitute had changed. The prostitute, now purified, fell at the lotus feet of Haridäsa Öhäkura and confessed that Rämacandra Khän had appointed her to pollute him. “Because I have taken the profession of a prostitute,” she said, “I have performed unlimited sinful acts. My lord, be merciful to me. Deliver my fallen soul.” Haridäsa Öhäkura replied, “I know everything about the conspiracy of Rämacandra Khän. He is nothing but an ignorant fool. Therefore his activities do not make me feel unhappy. On the very day Rämacandra Khän was planning his intrigue against me, I would have left this place immediately, but because you came to me I stayed here for three days to deliver you.” The prostitute said, “Kindly act as my spiritual master. Instruct me in my duty by which to get relief from material existence.” Haridäsa Öhäkura replied, “Immediately go home and distribute to the brähmaëas whatever property you have. Then come back to this room and stay here forever in Kåñëa consciousness. Chant the Hare Kåñëa mantra continuously and render service to the tulasé plant by watering her and offering prayers to her. In this way you will very soon get the opportunity to be sheltered at the lotus feet of Kåñëa.” After thus instructing the prostitute about the process of chanting the Hare Kåñëa mantra, Haridäsa Öhäkura stood up and left, continuously chanting “Hari, Hari.” Thereafter, the prostitute distributed to the brähmaëas whatever household possessions she had, following the order of her spiritual master. The prostitute shaved her head clean in accordance with Vaiñëava principles and stayed in that room wearing only one cloth. Following in the footsteps of her spiritual master, she began chanting the Hare Kåñëa mahä-mantra 300,000 times a day. She chanted throughout the entire day and night. She worshiped the tulasé plant, following in the footsteps of her spiritual master. Instead of eating regularly, she chewed whatever food she received as alms, and if nothing was supplied she would fast. Thus by eating frugally, and fasting she conquered her senses, and as soon as her senses were controlled, symptoms of love of Godhead appeared in her person. Thus the prostitute became a celebrated devotee. She became very advanced in spiritual life, and many stalwart Vaiñëavas would come to see her. Seeing the sublime character of the prostitute, everyone was astonished. Everyone glorified the influence of Haridäsa Öhäkura and offered him obeisances.

Çré Caitanya-caritämåta Antya-lélä 3.99–143

Haridäsa Öhäkura defeats Mäyä, in the form of a prostitute, and initiates her in the chanting of the holy name:

There is another incident concerning Haridäsa Öhäkura’s uncommon behavior. One will be astonished to hear about it. Hear about such incidents without putting forth dry arguments, for these incidents are beyond our material reasoning. One must believe in them with faith. One day Haridäsa Öhäkura was sitting in his cave, reciting very loudly the holy name of the Lord. The night was full of moonlight, which made the waves of the Ganges look dazzling. All directions were clear and bright. Thus everyone who saw the beauty of the cave, with the tulasé plant on a clean altar, was astonished ant satisfied at heart. At that time, in that beautiful scene, a woman appeared in the courtyard. The beauty of her body was so bright that it tinged the entire place with a hue of yellow. The scent of her body perfumed all directions, and the tinkling of her ornaments startled the ear. After coming there, the woman offered obeisances to the tulasé plant, and after circumambulating the tulasé plant she came to the door of the cave where Haridäsa Öhäkura was sitting. With folded hands she offered obeisances at the lotus feet of Haridäsa Öhäkura. Sitting at the door, she then spoke in a very sweet voice. “My dear friend,” she said, “you are the friend of the entire world. You are so beautiful and qualified. I have come here only for union with you. My dear sir, kindly accept me and be merciful toward me, for it is a characteristic of all saintly persons to be kind toward the poor and fallen.” After saying this, she began to manifest various postures, which even the greatest philosopher would lose his patience upon seeing. Haridäsa Öhäkura was immovable, for he was deeply determined. He began to speak to her, being very merciful toward her. “I have been initiated into a vow to perform a great sacrifice by chanting the holy name a certain number of times every day. As long as the vow to chant is unfulfilled, I do not desire anything else. When I finish my chanting, then I have an opportunity to do anything. Sit down at the door and hear the chanting of the Hare Kåñëa mahä-mantra. As soon as the chanting is finished, I shall satisfy you as you desire.” After saying this, Haridäsa Öhäkura continued to chant the holy name of the Lord. Thus the woman sitting before him began to hear the chanting of the holy name. In this way, as he chanted and chanted, the morning approached, and when the woman saw that it was morning, she got up and left. For three days she approached Haridäsa Öhäkura in this way, exhibiting various feminine postures that would bewilder the mind of even Lord Brahmä. Haridäsa Öhäkura was always absorbed in thoughts of Kåñëa and the holy name of Kåñëa. Therefore the feminine poses the woman exhibited were just like crying in the forest. At the end of the night of the third day, the woman spoke to Haridäsa Öhäkura as follows. “My dear sir, for three days you have cheated me by giving me false assurances, for I see that throughout the entire day and night your chanting of the holy name is never finished.” Haridäsa Öhäkura said, “My dear friend, what can I do? I have made a vow. How, then, can I give it up?” After offering obeisances to Haridäsa Öhäkura, the woman said: “I am the illusory energy of the Supreme Personality of Godhead. I came here to test you. I have previously captivated the mind of even Brahmä, not to speak of others. Your mind alone have I failed to attract. My dear sir, you are the foremost devotee. Simply seeing you and hearing you chant the holy name of Kåñëa has purified my consciousness. Now I want to chant the holy name of the Lord. Please be kind to me by instructing me about the ecstasy of chanting the Hare Kåñëa mahä-mantra. There is now a flood of the eternal nectar of love of Godhead due to the incarnation of Lord Caitanya. All living entities are floating in that flood. The entire world is now thankful to the Lord. Anyone who does not float in this inundation is most condemned. Such a person cannot be delivered for millions of kalpas. Formerly I received the holy name of Lord Räma from Lord Çiva, but now, due to your association, I am greatly eager to chant the holy name of Lord Kåñëa. The holy name of Lord Räma certainly gives liberation, but the holy name of Kåñëa transports one to the other side of the ocean of nescience and at last gives one ecstatic love of Kåñëa. Please give me the holy name of Kåñëa and thus make me fortunate, so that I also may float in the flood of love of Godhead inaugurated by Çré Caitanya Mahäprabhu.” After speaking in this way, Mäyä worshiped the lotus feet of Haridäsa Öhäkura, who initiated her by saying, “Just perform chanting of the Hare Kåñëa mahä-mantra.” After thus being instructed by Haridäsa Öhäkura, Mäyä left with great pleasure. Unfortunately, some people have no faith in these narrations. Therefore I shall explain the reasons why people should have faith. Everyone who hears this will be faithful. During the incarnation of Lord Caitanya to inaugurate the Kåñëa consciousness movement, even such personalities as Lord Brahmä, Lord Çiva and the four Kumäras took birth upon this earth, being allured by ecstatic love of Lord Kåñëa. All of them, including the great sage Närada and devotees like Prahläda, came here as if human beings, chanting the holy names of Lord Kåñëa together and dancing and floating in the inundation of love of Godhead. The goddess of fortune and others, allured by love of Kåñëa, also came down in the form of human beings and tasted the holy name of the Lord in love. What to speak of others, even Kåñëa, the son of Nanda Mahäräja, personally descends to taste the nectar of love of Godhead in the form of the chanting of Hare Kåñëa. What is the wonder if the maidservant of Kåñëa, His external energy, begs for love of Godhead? Without the mercy of a devotee and without the chanting of the holy name of the Lord, love of Godhead cannot be possible.

Çré Caitanya-caritämåta Antya-lélä 3.221–66

Haridäsa Öhäkura could defeat Mäyä because he was absorbed in thoughts of Kåñëa by constantly chanting His holy name:

[Mäyä to Haridäsa Öhäkura]: After offering obeisances to Haridäsa Öhäkura, the woman said: “I am the illusory energy of the Supreme Personality of Godhead. I came here to test you.”

In Bhagavad-gétä (7.14) Lord Kåñëa says:

daivé hy eñä guëa-mayé

mama mäyä duratyayä

mäm eva ye prapadyante

mäyäm etäà taranti te

“This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.”

This was actually proved by the behavior of Haridäsa Öhäkura. Mäyä enchants the entire world. Indeed, people have forgotten the ultimate goal of life because of the dazzling attractions of the material world. But this dazzling attraction, especially the attractive beauty of a woman, is meant for persons who are not surrendered to the Supreme Personality of Godhead. The Lord says, mäm eva ye prapadyante mäyäm etäà taranti te: [Bg. 7.14] “One who is surrendered unto Me cannot be conquered by the illusory energy.” The illusory energy personally came to test Haridäsa Öhäkura, but herein she admits her defeat, for she was unable to captivate him. How is this possible? It was because Haridäsa Öhäkura, fully surrendered to the lotus feet of Kåñëa, was always absorbed in thoughts of Kåñëa by chanting the holy names of the Lord 300,000 times daily as a vow.

Çré Caitanya-caritämåta Antya-lélä 3.250

NAM 1.15: The Chanting of Hare Kåñëa Is Not Limited to the Kali-yuga

15. The Chanting of Hare Kåñëa Is Not Limited to the Kali-yuga

The chanting of Hare Kåñëa is not limited to the Kali-yuga but is applicable to other ages as well:

According to Çrémad-Bhägavatam there are different processes for different ages, but the principle of each process remains valid in all ages. It is not that the chanting of Hare Kåñëa is effective in this age and not in Satya-yuga. Nor is it that people were not chanting the holy names of Kåñëa in Satya-yuga. In Satya-yuga meditation was the main process, and great munis meditated for periods extending upward of 60,000 years.… Caitanya Mahäprabhu introduced the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare as a great means of propaganda for spreading love of God. It is not that it is recommended only for Kali-yuga. Actually, it is recommended for every age. There have always been many devotees who have chanted and reached perfection in all ages. That is the beauty of this Kåñëa consciousness movement. It is not simply for one age, or for one country, or for one class of people. Hare Kåñëa can be chanted by any man in any social position, in any country and in any age, for Kåñëa is the Supreme Lord of all people in all social positions, in all countries, in all ages.

Elevation to Kåñëa Consciousness

NAM 1.16: Chanting of the Holy Name Is the Easiest Means for Spiritual Advancement

16. Chanting of the Holy Name Is the Easiest Means for Spiritual Advancement

Chanting Hare Kåñëa is the easiest means of self-realization:

Kåñëa says that out of many thousands of people, one may try to make perfection of this life; and out of many millions of such persons on the path of perfection, only one may understand Kåñëa. So understanding Kåñëa is not very easy. But it is also the easiest. It is not easy, but at the same time it is the easiest. It is the easiest if you follow the prescribed forms.

Lord Caitanya Mahäprabhu has introduced this chanting of Hare Kåñëa. He has not exactly introduced it; it is in the scriptures. But He has especially propagated this formula. In this age this is the easiest method of self-realization. Simply chant Hare Kåñëa. It can be done by everyone. In my classroom, I am perhaps the only Indian. My students are all Americans, and they are taking part in the chanting very nicely, chanting and dancing. That means that, in any country, in any place, this can be performed. Therefore it is the easiest. You may not understand the philosophy of the Bhagavad-gétä. That is also not very difficult; but still, if you think that you cannot understand, you can still chant very easily: Hare Kåñëa, Hare Kåñëa.

If we want to understand God, Kåñëa, this is the beginning. The easiest beginning—simply chanting. Now, there are many students of my ISKCON institution. This institution is open a little over a year; but some of the students, by simply chanting, by the grace of Kåñëa, have advanced in such a way that they can talk about the science of God, and they will very easily answer those human questions. So, this is the easiest method of transcendental meditation.

Kåñëa says that out of many millions of people, one may understand Him. But, by chanting of this Hare Kåñëa, as introduced by Lord Caitanya—chanting and dancing—you can understand Kåñëa within a very short time.

The Path of Perfection

In Kali-yuga, chanting of Hare Kåñëa is the simplest means to perfection:

In Satya-yuga meditation was the main process, and great munis meditated for periods extending upward of 60,000 years. In this age, however, perfection by that means of meditation is not possible because we are so short-lived. Consequently in this age it is especially recommended that we all sit down together and chant Hare Kåñëa. It is very easy, and everyone can take part in it. There is no necessity of education, nor are any previous qualifications required. In this age people are also very slow and unfortunate, and they are contaminated with bad association. Caitanya Mahäprabhu introduced the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare as a great means of propaganda for spreading love of God.

Elevation to Kåñëa Consciousness

Spiritual perfection is very easily attained through the process of chanting Hare Kåñëa:

The bhakti-yoga process should be completed in this life, because in this life we have all the instruments necessary to become fully Kåñëa conscious. We have mådaìgas and cymbals and tongues with which to chant Hare Kåñëa. Even if we don’t have mådaìgas and cymbals, we have a tongue. No one has to purchase a tongue. We also have ears with which to hear the sound that the tongue vibrates. Therefore we have all the instruments we need with us—a tongue and ears. We have only to chant Hare Kåñëa and use our ears to hear this vibration, and all perfection will be there. We don’t have to become highly educated scientists or philosophers. We have only to chant and hear.

The Path of Perfection

The easiest means of achieving spiritual success is to chant the holy names of the Lord:

[Çukadeva Gosvämé to King Parékñit]: What is the value of a prolonged life which is wasted, inexperienced by years in this world? Better a moment of full consciousness, because that gives one a start in searching after his supreme interest.

Çréla Çukadeva Gosvämé instructed Mahäräja Parékñit about the importance of the chanting of the holy name of the Lord by every progressive gentleman. In order to encourage the King, who had only seven remaining days of life, Çréla Çukadeva Gosvämé asserted that there is no use in living hundreds of years without any knowledge of the problems of life—better to live for a moment with full consciousness of the supreme interest to be fulfilled. The supreme interest of life is eternal, with full knowledge and bliss. Those who are bewildered by the external features of the material world and are engaged in the animal propensities of the eat-drink-and-be-merry type of life are simply wasting their lives by the unseen passing away of valuable years. We should know in perfect consciousness that human life is bestowed upon the conditioned soul to achieve spiritual success, and the easiest possible procedure to attain this end is to chant the holy name of the Lord.… One should, therefore, utilize one’s life in glorifying the Lord by all means, without any offense. Such activity of life, even for a moment, is never to be compared to a prolonged life of ignorance, like the lives of the tree and other living entities who may live for thousands of years without prosecuting spiritual advancement.

Çrémad-Bhägavatam 2.1.12

Kåñëa consciousness is a simple process, based upon chanting the holy name:

Kåñëa consciousness is … a very simple process. It is not necessary to become a great philosopher, scientist, or whatever. We need only chant the holy name of the Lord, understanding that His personality, His name, and His qualities are all absolute.

The Science of Self-Realization

If one chants even for one week, he will make solid progress in spiritual life:

If one takes to Caitanya Mahäprabhu’s method, chanting Hare Kåñëa, the first installment of gain will be ceto-darpaëa-märjanam: [Cc. Antya 20.12] all the dirty things will be cleansed from the heart simply by chanting. Chant. There is no expenditure, and there is no loss. If one simply chants for one week, he will see how much he will progress in spiritual knowledge.

The Science of Self-Realization

Chanting produces immediate effects:

“‘… Simply by touching the holy name with one’s tongue, immediate effects are produced.…’”

Padyävalé (24), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

Simply by keeping a picture of Lord Caitanya and chanting Hare Kåñëa, one can worship God and realize Him:

In the Çrémad-Bhägavatam it is said that [Lord Caitanya] is the incarnation of God in this age. And who worships Him? The process is very simple. Just keep a picture of Lord Caitanya with His associates. Lord Caitanya is in the middle, accompanied by His principal associates—Nityänanda, Advaita, Gadädhara, and Çréväsa. One simply has to keep this picture. One can keep it anywhere. It is not that one has to come to us to see this picture. Anyone can have this picture in his home, chant this Hare Kåñëa mantra, and thus worship Lord Caitanya. That is the simple method. But who will capture this simple method? Those who have good brains. Without much bother, if one simply keeps a picture of Çré Caitanya Mahäprabhu at home and chants Hare Kåñëa, then one will realize God. Anyone can adopt this simple method. There is no expenditure, there is no tax, nor is there any need to build a very big church or temple. Anyone, anywhere, can sit down on the road or beneath a tree and chant the Hare Kåñëa mantra and worship God. Therefore it is a great opportunity.

The Science of Self-Realization

From Haridäsa Öhäkura’s personal example we can understand that becoming highly elevated in Kåñëa consciousness by chanting the holy name is very simple:

Haridäsa Öhäkura constructed a cottage in a solitary forest. There he planted a tulasé plant, and in front of the tulasé he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night.

The village of Benäpola is situated in the district of Yaçohara, which is now in Bangladesh. Benäpola is near the Banagäìo station, which is at the border of Bangladesh and may be reached by the eastern railway from Sealdah Station in Calcutta. Haridäsa Öhäkura, being the äcärya of chanting the Hare Kåñëa mahä-mantra, is called Nämäcärya Haridäsa Öhäkura. From his personal example we can understand that chanting the Hare Kåñëa mantra and becoming highly elevated in Kåñëa consciousness is very simple. Without difficulty one can sit down anywhere, especially on the bank of the Ganges, Yamunä or any sacred river, devise a sitting place or cottage, plant a tulasé, and before the tulasé chant the Hare Kåñëa mahä-mantra undisturbed.

Haridäsa Öhäkura used to chant the holy name on his beads 300,000 times daily. Throughout the entire day and night, he would chant the sixteen names of the Hare Kåñëa mahä-mantra. One should not, however, imitate Haridäsa Öhäkura, for no one else can chant the Hare Kåñëa mahä-mantra 300,000 times a day. Such chanting is for the mukta-puruña, or liberated soul. We can follow his example, however, by chanting sixteen rounds of the Hare Kåñëa mahä-mantra on beads every day and offering respect to the tulasé plant. This is not at all difficult for anyone, and the process of chanting the Hare Kåñëa mahä-mantra with a vow before the tulasé plant has such great spiritual potency that simply by doing this one can become spiritually strong. Therefore we request the members of the Hare Kåñëa movement to follow Haridäsa Öhäkura’s example rigidly. Chanting sixteen rounds does not take much time, nor is offering respects to the tulasé plant difficult. The process has immense spiritual potency. One should not miss this opportunity.

Çré Caitanya-caritämåta Antya-lélä 3.100

NAM 1.17: Chanting of the Holy Name Is the Foundation of Spiritual Life

17. Chanting of the Holy Name Is the Foundation of Spiritual Life

Chanting the holy name is the basic principle of spiritual advancement:

[Lord Kapila to Devahüti]: A devotee should always try to hear about spiritual matters and should always utilize his time in chanting the holy name of the Lord.…

It is especially mentioned here, näma-sankértanäc ca: one should chant the holy names of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—either individually or with others. Lord Caitanya has given special stress to chanting of these holy names of the Lord as the basic principle of spiritual advancement.

Çrémad-Bhägavatam 3.29.18

Devotional service begins with chanting of the holy name:

[Yamaräja to the Yamadütas]: Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.

The Bhägavatam further says, sa vai puàsäà paro dharmo yato bhaktir adhokñaje: [SB 1.2.6] the supreme religion is that which teaches its followers how to love the Supreme Personality of Godhead, who is beyond the reach of experimental knowledge. Such a religious system begins with tan-näma-grahaëa, chanting of the holy name of the Lord (çravaëaà kértanaà viñëoù smaraëaà päda-sevanam [SB 7.5.23]). After chanting the holy name of the Lord and dancing in ecstasy, one gradually sees the form of the Lord, the pastimes of the Lord and the transcendental qualities of the Lord. This way one fully understands the situation of the Personality of Godhead.

Çrémad-Bhägavatam 6.3.22

Devotional service begins with hearing the holy name chanted by a pure Vaiñëava:

Because the living entities are minute, atomic parts and parcels of the Lord, devotional service is already present within them in a dormant condition. Devotional service begins with çravaëaà kértanam, hearing and chanting. When a man is sleeping, he can be awakened by sound vibration; therefore every conditioned soul should be given the chance to hear the Hare Kåñëa mantra chanted by a pure Vaiñëava. One who hears the Hare Kåñëa mantra thus vibrated is awakened to spiritual consciousness, or Kåñëa consciousness. In this way one’s mind gradually becomes purified, as stated by Çré Caitanya Mahäprabhu (ceto-darpaëa-märjanam [Cc. Antya 20.12]). When the mind is purified, the senses are also purified. Instead of using the senses for sense gratification, the awakened devotee employs the senses in the transcendental loving service of the Lord. This is the process by which dormant love for Kåñëa is awakened.

Çré Caitanya-caritämåta Madhya-lélä 22.105

Service to Kåñëa begins with chanting His holy name and tasting His prasäda:

With our material senses, we cannot see Kåñëa, nor can we even hear His name. We can begin to perceive Him when we advance in devotional service. That devotional service begins with the tongue, not the legs, eyes or ears. The tongue must be utilized to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare and take Kåñëa prasäda. Thus the tongue has a dual function, and by utilizing it in this way, we will realize Kåñëa. We cannot see Kåñëa with our material eyes, nor hear about Him with material ears, nor touch Him with our hands; but if we engage our tongue in His service, He will reveal Himself, saying, “Here I am.”

Elevation to Kåñëa Consciousness

Sevonmukhe hi jihvädau means that the service of the Lord begins with the tongue. This refers to chanting. By chanting Hare Kåñëa, one begins the service of the Lord.… The tongue should be engaged in chanting and in eating the Lord’s prasäda so that the other senses will be controlled. Chanting is the medicine, and prasäda is the diet. With these processes one can begin his service, and as the service increases, the Lord reveals more and more to the devotee.

Çrémad-Bhägavatam 4.7.24

If no one knows the Supreme Personality of Godhead, how can He be known? He can be known when the Supreme Lord comes before you and reveals Himself to you. Then you can know. Our senses are imperfect, and they cannot realize the Supreme Truth. When you adopt a submissive attitude and chant, realization begins from the tongue. To eat and to vibrate sound is the business of the tongue. If you can control your tongue for prasäda, spiritual food, and make the sound vibration of the holy name, then by surrender of the tongue you can control all the other senses. If you cannot control your tongue, you cannot control your senses. Taste prasäda and become spiritually advanced. You can have this process at your home: offer vegetarian foods to Kåñëa, chant the Hare Kåñëa mantra and offer obeisances:

namo brähmaëya-deväya

go-brähmaëa-hitäya ca

jagad-dhitäya kåñëäya

govindäya namo namaù

Everyone can offer, and then take the food with friends. And chant before the picture of Kåñëa, and lead a pure life. Just see the result—the whole world will become Vaikuëöha, where there is no anxiety.

Kåñëa Consciousness: The Topmost Yoga System

Surrender begins with giving up bad habits and chanting the Hare Kåñëa mantra on beads:

Reporter: Do you think your movement is the only way to know God?

Çréla Prabhupäda: Yes.

Reporter: How are you assured of that?

Çréla Prabhupäda: From the authorities and from God, Kåñëa. Kåñëa says:

sarva-dharmän parityajya

mäm ekaà çaraëaà vraja

ahaà tväà sarva-päpebhyo

mokñayiñyämi mä çucaù

“Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear.” [Bhagavad-gétä 18.66]

Reporter: Does “surrender” mean that someone would have to leave his family?

Çréla Prabhupäda: No.

Reporter: But suppose I were to become an initiate. Wouldn’t I have to come and live in the temple?

Çréla Prabhupäda: Not necessarily.

Reporter: I can stay at home?

Çréla Prabhupäda: Oh, yes.

Reporter: What about work? Would I have to give up my job?

Çréla Prabhupäda: No, you’d simply have to give up your bad habits and chant the Hare Kåñëa mantra on these beads—that’s all.

The Science of Self-Realization

Continuous chanting of the holy name as part of the foundation of spiritual life:

[Närada Muni to the reformed hunter]: “Närada Muni continued, ‘Leave your home and go to the river. There you should construct a small cottage, and in front of the cottage you should grow a tulasé plant on a raised platform. After planting the tulasé tree before your house, you should daily circumambulate that tulasé plant, serve her by giving her water and other things, and continuously chant the Hare Kåñëa mahä-mantra.’”

This is the beginning of spiritual life. After leaving householder life, one may go to a holy place, such as the bank of the Ganges or Yamunä, and erect a small cottage. A small cottage can be constructed without any expenditure. Four logs serving as pillars can be secured by any man from the forest. The roof can be covered with leaves, and one can cleanse the inside. Thus one can live very peacefully. In any condition, any man can live in a small cottage, plant a tulasé tree, water it in the morning, offer it prayers, and continuously chant the Hare Kåñëa mahä-mantra. Thus one can make vigorous spiritual advancement. This is not at all difficult. One simply has to follow the instructions of the spiritual master strictly. Then everything will be successful in due course of time. As far as eating is concerned, there is no problem. If Kåñëa, the Supreme Personality of Godhead, supplies everyone with eatables, why should He not supply His devotee? Sometimes a devotee will not even bother to construct a cottage. He will simply go to live in a mountain cave. One may live in a cave, in a cottage beside a river, in a palace or in a big city like New York or London. In any case, a devotee can follow the instructions of his spiritual master and engage in devotional service by watering the tulasé plant and chanting the Hare Kåñëa mantra. Taking the advice of Çré Caitanya Mahäprabhu and our spiritual master, Bhaktisiddhänta Sarasvaté Gosvämé Mahäräja, one can go to any part of the world and instruct people to become devotees of the Lord by following the regulative principles, worshiping the tulasé plant and continuously chanting the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Madhya-lélä 24.260–61

By hearing the transcendental vibration of the mahä-mantra, a sincere person can make spiritual advancement:

[Lord Kåñëa to Arjuna]: Again there are those who, although not conversant in spiritual knowledge, begin to worship the Supreme Person upon hearing about Him from others. Because of their tendency to hear from authorities, they also transcend the path of birth and death.

This verse is particularly applicable to modern society because in modern society there is practically no education in spiritual matters. Some of the people may appear to be atheistic or agnostic or philosophical, but actually there is no knowledge of philosophy. As for the common man, if he is a good soul, then there is a chance for advancement by hearing. This hearing process is very important. Lord Caitanya, who preached Kåñëa consciousness in the modern world, gave great stress to hearing because if the common man simply hears from authoritative sources, he can progress, especially, according to Lord Caitanya, if he hears the transcendental vibration Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. It is stated, therefore, that all men should take advantage of hearing from realized souls and gradually become able to understand everything. The worship of the Supreme Lord will then undoubtedly take place. Lord Caitanya has said that in this age no one needs to change his position, but one should give up the endeavor to understand the Absolute Truth by speculative reasoning. One should learn to become the servant of those who are in knowledge of the Supreme Lord. If one is fortunate enough to take shelter of a pure devotee, hear from him about self-realization and follow in his footsteps, he will be gradually elevated to the position of a pure devotee. In this verse particularly the process of hearing is strongly recommended, and this is very appropriate. Although the common man is often not as capable as so-called philosophers, faithful hearing from an authoritative person will help one transcend this material existence and go back to Godhead, back to home.

Bhagavad-gétä As It Is 13.26

By minimizing bodily necessities, the devotee can primarily devote his time to cultivating Kåñëa consciousness through chanting the holy name:

[Lord Caitanya explains that] a devotee should accept only those things that are favorable to keep his body and soul together and should reject those things that increase the demands of the body. Only the bare necessities for bodily maintenance should be accepted. By minimizing bodily necessities, one can primarily devote his time to the cultivation of Kåñëa consciousness through the chanting of the holy names of God.

Teachings of Lord Caitanya

Saìkértana and chanting as fundamental principles for the execution of devotional service:

The next important items are as follows: … 14) Saìkértana. 15) Chanting.…

The Nectar of Devotion

Unless one follows the regulative principles governing chanting and hearing of the holy name, one cannot become a pure devotee:

Unless one follows the spiritual master’s instructions and the regulative principles governing chanting and hearing the holy name of the Lord, one cannot become a pure devotee.

Çré Caitanya-caritämåta Madhya-lélä 19.157

NAM 1.18: Chanting of the Holy Name Is the Most Important Element of Devotional Service

18. Chanting of the Holy Name Is the Most Important Element of Devotional Service

The most important item in the execution of devotional service is the chanting of the holy name:

Then the Bhaööäcärya asked Caitanya Mahäprabhu: “Which item is the most important in the execution of devotional service?” The Lord replied that the most important item was the chanting of the holy name of the Lord.

There are nine items to be executed in devotional service. These are enumerated in the following verse from Çrémad-Bhägavatam (7.5.23):

çravaëaà kértanaà viñëoù

smaraëaà päda-sevanam

arcanaà vandanaà däsyaà

sakhyam ätma-nivedanam

Hearing the glories of the Lord, chanting, remembering, serving the lotus feet of the Lord, offering worship in the temple, offering prayers, becoming a servant of the Lord, becoming the Lord’s friend, and sarvätma-nivedana, offering oneself fully at the lotus feet of the Lord—these are the nine devotional processes. In The Nectar of Devotion, these are expanded into sixty-four items. When Särvabhauma Bhaööäcärya asked the Lord which item was most important, Çré Caitanya Mahäprabhu immediately answered that the most important item is the chanting of the holy names of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Madhya-lélä 6.241

Of the nine processes of devotional service, chanting the holy name is the most important:

[Lord Caitanya to Sanätana Gosvämé]: “Among the ways of executing devotional service, the nine prescribed methods are the best, for these processes have great potency to deliver Kåñëa and ecstatic love for Him. Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead.”

Çréla Jéva Gosvämé Prabhu gives the following directions in his Bhakti-sandarbha (270)

iyaà ca kértanäkhyä bhaktir bhagavato dravya-jäti-guëa-kriyäbhir déna-janaika-viñayäpära-karuëä-mayéti çruti-puräëadi-viçrutiù. ata eva kalau svabhävata evätidéneñu lokeñv ävirbhüya tän anäyäsenaiva tat-tad-yuga-gata-mahä-sädhanänäà sarvam eva phalaà dadänä sä kåtärthayati. yata eva tayaiva kalau bhagavato viçeñataç ca santoño bhavati.

“Chanting the holy name is the chief means of attaining love of Godhead. This chanting or devotional service does not depend on any paraphernalia, nor on one’s having taken birth in a good family. By humility and meekness one attracts the attention of Kåñëa. That is the verdict of all the Vedas. Therefore if one becomes very humble and meek, he can easily attain the lotus feet of Kåñëa in this age of Kali. That is the fulfillment of all great sacrifices, penances and austerities because when one achieves ecstatic love of Godhead, he attains the complete perfection of life. Therefore whatever one does in executing devotional service must be accompanied with the chanting of the holy name of the Lord.”

Çré Caitanya-caritämåta Antya-lélä 4.70–71

Of the nine processes of devotional service, hearing and chanting the mahä-mantra is the most important:

In the bhakti-yoga system there are nine different processes: hearing, chanting, remembering, serving, worshiping the Deity in the temple, praying, carrying out orders, serving Kåñëa as a friend and sacrificing for Him. Out of these, çravaëaà kértanam, hearing and chanting, are considered the most important. At a public kértana one person can chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, while a group listens, and at the end of the mantra, the group can respond, and in this way there is a reciprocation of hearing and chanting.

The Perfection of Yoga

Hearing of the holy name of the Lord (çravaëa) is the basis for understanding the other processes of devotional service:

[Prahläda Mahäräja to Hiraëyakaçipu]: Prahläda Mahäräja said: Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Viñëu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one’s best friend, and surrendering everything unto Him (In other words, serving Him with the body, mind and words)—these nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Kåñëa through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge.

Hearing of the holy name of the Lord (çravaëa) is the beginning of devotional service. Although any one of the nine processes is sufficient, in chronological order the hearing of the holy name of the Lord is the beginning. Indeed, it is essential.… Unless one hears about the holy name, form and qualities of the Lord, one cannot clearly understand the other processes of devotional service. Therefore Çré Caitanya Mahäprabhu recommends that one chant the holy name of Kåñëa. Paraà vijayate çré-kåñëa-saìkértanam. If one is fortunate enough to hear from the mouth of realized devotees, he is very easily successful on the path of devotional service. Therefore hearing of the holy name, form and qualities of the Lord is essential.

Çrémad-Bhägavatam 7.5.23–24

All processes of devotional service must be preceded and followed by kértana, which is the most important process:

[Lord Caitanya to Satyaräja]: “… One can complete the nine processes of devotional service simply by chanting the holy name.”

The nine devotional processes such as çravaëa and kértana can all be attained at once if one simply chants the holy name of the Lord offenselessly.

In this regard, Çréla Jéva Gosvämé states in his book Bhakti-sandarbha (173): yadyapy anyä bhaktiù kalau kartavyä, tadä kértanäkhya-bhakti-saàyogenaiva. Out of the nine processes of devotional service, kértana is very important. Çréla Jéva Gosvämé therefore instructs that the other processes, such as arcana, vandana, däsya and sakhya, should be executed, but they must be preceded and followed by kértana, the chanting of the holy name. We have therefore introduced this system in all of our centers. Arcana, ärati, bhoga offering, Deity dressing and decoration are all preceded and followed by the chanting of the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Madhya-lélä 15.107

Chanting of the holy name is one of the five most important practices of devotional service:

[Lord Caitanya to Sanätana Gosvämé]: “One should associate with devotees, chant the holy name of the Lord, hear Çrémad-Bhägavatam, reside at Mathurä and worship the Deity with faith and veneration. These live limbs of devotional service are the best of all. Even a slight performance of these five awakens love for Kåñëa.”

In the Bhakti-rasämåta-sindhu, Çréla Rüpa Gosvämé states:

aìgänäà païcakasyäsya

pürva-vilikhitasya ca

nikhila-çraiñöhya-bodhäya

punar apy atra çaàsanam

“The glorification of these five items [association with devotees, chanting the holy name and so on] is to make known the complete superiority of these five practices of devotional service.”

Çré Caitanya-caritämåta Madhya-lélä 22.128–29

NAM 1.19: The Holy Name Is Meant to Be Chanted by All Persons

19. The Holy Name Is Meant to Be Chanted by All Persons

The entire world should glorify Lord Kåñëa by the easy process of chanting the mahä-mantra:

In the beginning of Çrémad-Bhägavatam, Çréla Vyäsadeva offered his respectful obeisances to the Supreme Truth, Väsudeva, Kåñëa. After that he taught his son, Sukadeva Gosvämé, to preach Çrémad-Bhägavatam. It is in this connection that Çukadeva Gosvämé glorifies the Lord as jayati. Following in the footsteps of Çréla Vyäsadeva, Çukadeva Gosvämé and all the äcäryas in disciplic succession, the whole population of the world should glorify Lord Kåñëa, and for their best interest they should take to this Kåñëa consciousness movement. The process is easy and helpful. It is simply to chant the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Kåñëa, the Supreme Personality of Godhead

The chanting of Hare Kåñëa is universally applicable:

Caitanya Mahäprabhu introduced the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare as a great means of propaganda for spreading love of God. It is not that it is recommended only for Kali-yuga. Actually, it is recommended for every age. There have always been many devotees who have chanted and reached perfection in all ages. That is the beauty of this Kåñëa consciousness movement. It is not simply for one age, or for one country, or for one class of people. Hare Kåñëa can be chanted by any man in any social position, in any country and in any age, for Kåñëa is the Supreme Lord of all people in all social positions, in all countries, in all ages.

Elevation to Kåñëa Consciousness

Let there be one mantra for the whole world—the mahä-mantra:

In this present day, man is very eager to have one scripture, one God, one religion, and one occupation. So let there be one common scripture for the whole world—Bhagavad-gétä. And let there be one God only for the whole world—Çré Kåñëa. And one mantra only—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. And let there be one work only—the service of the Supreme Personality of Godhead.

Bhagavad-gétä As It Is Intro

Chanting is free and open for everyone:

We are not charging anything, we are not asking for fees and giving the people some secret mantra and promising them that within six months they will become God. No. This is open for everyone—children, women, girls, boys, old people—everyone can chant and see the results.

The Science of Self-Realization

The holy name is readily available to everyone:

“‘The holy name of Lord Kåñëa … is so powerful that save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the caëòäla.…’”

Padyävalé (24), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

Three kinds of men—those who are liberated, those trying to be liberated, and those entangled in sense gratification—take pleasure in chanting the holy name:

In this world there are three kinds of men: those who are liberated, those trying to be liberated, and those entangled in sense enjoyment. Of these three, those who are already liberated chant and hear the holy name of the Lord, knowing perfectly that to glorify the Lord is the only way to keep oneself in a transcendental position. Those who are trying to be liberated, the second class, may regard the chanting and hearing of the Lord’s holy name as a process of liberation, and they too will feel the transcendental pleasure of this chanting. As for karmés and persons engaged in sense gratification, they also may take pleasure in hearing the pastimes of the Lord, like His fighting on the Battlefield of Kurukñetra and His dancing in Våndävana with the gopés.… Everyone, therefore, including the mumukñus, the vimuktas and the karmés, should chant and hear the glories of the Lord, and in this way everyone will benefit.

Although the sound vibration of the transcendental qualities of the Lord is equally beneficial to all, for those who are muktas, liberated, it is especially pleasing. As described in Çrémad-Bhägavatam, Eighth Canto, Third Chapter, verse twenty, because pure devotees, who no longer have any material desires, surrender fully to the lotus feet of the Lord, they always merge in the ocean of bliss by chanting and hearing the Lord’s holy name. According to this verse, devotees like Närada and other residents of Çvetadvépa are seen always engaged in chanting the holy name of the Lord because by such chanting they are always externally and internally blissful. The mumukñus, persons desiring to be liberated, do not depend on the pleasures of the senses; instead, they concentrate fully on becoming liberated by chanting the holy name of the Lord. Karmés like to create something pleasing to their ears and hearts, and although they sometimes like to chant or hear the glories of the Lord, they do not do it openly. Devotees, however, always spontaneously hear, chant about and remember the activities of the Lord…

Çrémad-Bhägavatam 10.1 “Additional Notes”

Saìkértana, chanting of the holy name, is meant both for the poor and the rich:

Lieutenant Mozee: Would you want to start the program in an area of affluence or an area of poverty?

Çréla Prabhupäda: We do not draw such distinctions. Any place easily available to all kinds of men would be very suitable to hold saìkértana. There is no restriction that only the poor men need the benefit but the rich do not. Everyone needs to be purified. Do you think criminality exists only in the poorer section of society?

Lieutenant Mozee: No. But I meant to ask whether there would be more of a beneficial influence—more of a strengthening of the community—if the program were held in a poorer area rather than an affluent area.

Çréla Prabhupäda: Our treatment is for the spiritually diseased person. When a person is afflicted with a disease, there are no distinctions between a poor man and a rich man. They are both admitted to the same hospital. Just as the hospital should be in a place where both the poor man and the rich man can easily come, the location of the saìkértana facility should be easily accessible to all. Since everyone is materially infected, everyone should be able to take advantage.

The Science of Self-Realization

Chanting of the holy name is recommended for not only the devotees, but for karmés and jïänés as well:

[Çukadeva Gosvämé to King Parékñit]: O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.

In this verse, Çré Çukadeva Gosvämé recommends the transcendental chanting of the holy name of the Lord.… This process is recommended not only for the successful execution of devotional service, but also even for those who are materially attached. According to Çré Çukadeva Gosvämé, this way of attaining success is an established fact, concluded not only by him, but also by all other previous äcäryas. Therefore, there is no need of further evidence. The process is recommended not only for the progressive students in different departments of ideological success, but also for those who are already successful in their achievement as fruitive workers, as philosophers or as devotees of the Lord.

Çrémad-Bhägavatam 2.1.11

NAM 1.20: The Holy Name Benefits All Human Society

20. The Holy Name Benefits All Human Society

It creates a spiritual atmosphere in the world

Chanting of the holy name evokes the Vaikuëöha atmosphere, freeing the world from material hankering, envy and anxiety:

[Pracetäs to Lord Viñëu]: Whenever pure topics of the transcendental world are discussed, the members of the audience forget all kinds of material hankerings, at least for the time being. Not only that, but they are no longer envious of one another, nor do they suffer from anxiety or fear.

Vaikuëöha means “without anxiety,” and the material world means full of anxiety. As stated by Prahläda Mahäräja: sadä samudvigna-dhiyäm asad-grahät. The living entities who have accepted this material world as a residence are full of anxiety. A place immediately becomes Vaikuëöha whenever the holy topics of the Personality of Godhead are discussed by pure devotees. This is the process of çravaëaà kértanaà viñëoù [SB 7.5.23], chanting and hearing about the Supreme Lord Viñëu. As the Supreme Lord Himself confirms:

nähaà tiñöhämi vaikuëöhe

yoginäà hådayeñu vä

tatra tiñöhämi närada

yatra gäyanti mad-bhaktäù

“My dear Närada, actually I do not reside in My abode, Vaikuëöha, nor do I reside within the hearts of the yogés, but I reside in that place where My pure devotees chant My holy name and discuss My form, pastimes and qualities.”

Because of the presence of the Lord in the form of the transcendental vibration, the Vaikuëöha atmosphere is evoked. This atmosphere is without fear and anxiety. One living entity does not fear another. By hearing the holy names and glories of the Lord, a person executes pious activities. Çåëvatäà sva-kathäù kåñëaù puëya-çravaëa-kértanaù (S.B. 1.2.17). Thus his material hankerings immediately stop. This saìkértana movement started by the Society for Krishna Consciousness is meant for creating Vaikuëöha, the transcendental world that is without anxiety, even in this material world. The method is the propagation of the çravaëaà kértanam process throughout the world. In the material world everyone is envious of his fellow man. Animalistic envy exists in human society as long as there.is no performance of saìkértana-yajïa, the chanting of the holy names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 4.30.35

Näma-saìkértana can turn the masses toward spiritual realization and bring peace and friendship:

The Lord’s congregational saìkértana movement at Puré was a unique exhibition for the mass of people. That is the way to turn the mass mind towards spiritual realization. The Lord inaugurated this system of mass saìkértana, and leaders of all countries can take advantage of this spiritual movement in order to keep the mass of people in a pure state of peace and friendship with one another. This is now the demand of the present human society all over the world.

Çrémad-Bhägavatam Intro

It brings peace

The formula for world peace is to develop Kåñëa consciousness by the simple process of chanting the holy name of God:

The earth is … the property of God, but we, the living entities, especially the so-called civilized human beings, are claiming God’s property as our own, under both an individual and collective false conception. If you want peace, you have to remove this false conception from your mind and from the world. This false claim of proprietorship by the human race on earth is partly or wholly the cause of all disturbances of peace on earth.

Foolish and so-called civilized men are claiming proprietary rights on the property of God because they have now become godless. You cannot be happy and peaceful in a godless society. In the Bhagavad-gitä Lord Kåñëa says that He is the factual enjoyer of all activities of the living entities, that He is the Supreme Lord of all universes, and that He is.the well-wishing friend of all beings. When the people of the world know this as the formula for peace, it is then and there that peace will prevail.

Therefore, if you want peace at all, you will have to change your consciousness into Kåñëa consciousness, both individually and collectively, by the simple process of chanting the holy name of God. This is a standard and recognized process for achieving peace in the world. We therefore recommend that everyone become Kåñëa conscious by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

This is practical, simple, and sublime. Four hundred and eighty years ago this formula was introduced in India by Lord Çré Caitanya, and now it is available in your country. Take to this simple process of chanting as above mentioned, realize your factual position by reading the Bhagavad-gétä As It Is, and reestablish your lost relationship with Kåñëa, God. Peace and prosperity will be the immediate worldwide result.

The Science of Self-Realization

Chanting can bring peace to the world:

Lord Caitanya recommended that simply by glorifying the Lord’s holy name, a tremendous change of heart can take place by which the complete misunderstanding between the human nations created by politicians can at once be extinguished. And after the extinction of the fire of misunderstanding, other profits will follow.

Çrémad-Bhägavatam 2.4.18

Chanting of the holy name eradicates envy, and thus can bring real peace, unity and fraternity to human society:

When one chants or discusses the transcendental activities of the Lord, he immediately becomes nonenvious. In this material world everyone is envious of everyone else, but by vibrating or discussing the holy name of the Lord, one becomes nonenvious and devoid of material hankering. Because of our envy for the Supreme Personality of Godhead, we have become envious of all other living entities. When we are no longer envious of the Supreme Personality of Godhead, there will be real peace, unity and fraternity in human society. Without Näräyaëa or saìkértana-yajïa there cannot be peace in this material world.

Çrémad-Bhägavatam 4.30.36

If the Lord is pleased by the performance of hari-näma saìkértana, then the entire world will be in a peaceful and happy condition:

My dear Mr. Katidia,

Please accept my greetings. With reference to your letter and your personal interview, I beg to inform you that without pleasing the Supreme Personality of Godhead, no one can become happy. Unfortunately people do not know who God is and how to make Him happy. Our Kåñëa consciousness movement is therefore meant to present the Supreme Personality of Godhead directly to the people. As stated in the Çrémad-Bhägavatam, Seventh Canto, Sixth Chapter: tuñöe ca tatra kim alabhyam ananta ädye/ kià tair guëa-vyatikaräd iha ye sva-siddhäù.

The idea stated in this verse is that by pleasing the Supreme Personality of Godhead, we please everyone, and there is no question of scarcity. Because people do not know this secret of success, they are making their own independent plans to be happy. However, it is not possible to achieve happiness in this way. On your letterhead I find many important men in this country who are interested in relieving the sufferings of the people, but they should know for certain that without pleasing the Supreme Personality of Godhead all their attempts will be futile. A diseased man cannot live simply on the strength of the help of an expert physician and medicine. If this were so, then no rich man would ever die. One must be favored by Kåñëa, the Supreme Personality of Godhead.

Therefore if you want to perform relief work simply by collecting funds, I think that it will not be successful. You have to please the supreme authority, and that is the way to success. For example, due to the performance of saìkértana here, the rain has begun to fall after a drought of two years. The last time we performed a Hare Kåñëa Festival in Delhi, there was imminent danger of Pakistan’s declaring war, and when a newspaper man approached me for my opinion, I said there must be fighting because the other party was aggressive. However, because of our saìkértana movement, India emerged victorious. Similarly, when we held a festival in Calcutta, the Naxalite [Communist] movement stopped. These are facts. Through the saìkértana movement we can not only get all facilities for living, but also at the end can go back home, back to Godhead. Those who are of a demoniac nature cannot understand this, but it is a fact.

I therefore request you, as leading members of society, to join this movement. There is no loss on anyone’s part for chanting the Hare Kåñëa mantra, but the gain is great. According to Bhagavad-gétä [3.21], what is accepted by leading men is also accepted by common men:

yad yad äcarati çreñöhas

yat tad evetaro janaù

sa yat pramäëaà kurute

lokas tad anuvartate

“Whatever action a great man performs, common men follow in his footsteps. And whatever standards he sets by exemplary acts, all the world pursues.”

The saìkértana movement of Kåñëa consciousness is very important. Therefore, through you I wish to appeal to all the leading men of India to accept this movement very seriously and give us all facility to spread this movement throughout the world. Then there will be a very happy condition, not only in India but all over the world.

Hoping this will meet you in good health;

Your ever well-wisher,

A. C. Bhaktivedanta Swami

The Science of Self-Realization

The chanting of the holy name is the only

remedy for setting the world aright:

This world of mäyä is called duräçrayä, which means “false or bad shelter.” One who puts his faith in duräçrayä becomes a candidate for hoping against hope. In the material world everyone is trying to become happy, and although their material attempts are baffled in every way, due to their nescience they cannot understand their mistakes. People try to rectify one mistake by making another mistake. This is the way of the struggle for existence in the material world. If one in this condition is advised to take to Kåñëa consciousness and be happy, he does not accept such instructions.

This Kåñëa consciousness movement is being spread all over the world just to remedy this gross ignorance. People in general are misled by blind leaders. The leaders of human society—the politicians, philosophers and scientists—are blind because they are not Kåñëa conscious. According to Bhagavad-gétä, because they are bereft of all factual knowledge due to their atheistic way of life, they are actually sinful rascals and are the lowest among men.

na mäà duñkåtino müòhäù

prapadyante narädhamäù

mäyayäpahåta jïänä

äsuraà bhävam äçritäù

“Those miscreants who are grossly foolish, lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons, do not surrender unto Me.” (Bg. 7.15)

Such people never surrender to Kåñëa, and they oppose the endeavor of those who wish to take Kåñëa’s shelter. When such atheists become leaders of society, the entire atmosphere is surcharged with nescience. In such a condition, people do not become very enthusiastic to receive this Kåñëa consciousness movement, just as a diseased person suffering from jaundice does not relish the taste of sugar candy. However, one must know that for jaundice, sugar candy is the only specific medicine. Similarly, in the present confused state of humanity, Kåñëa consciousness, the chanting of the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is the only remedy for setting the world aright.

The Nectar of Instruction Text 7

It brings material prosperity

Scarcity of food in this age can be counteracted by propagation of saìkértana-yajïa, chanting of the holy name:

[The personified earth planet to King Påthu]: Due to being stocked for a very long time, all the grain seeds within me have certainly deteriorated. Therefore you shoult immediately arrange to take these seeds out by the standard process, which is recommended by the äcäryas or çästras.

When there is a scarcity of grain, the government should follow the methods prescribed in the çästra and approved by the äcäryas; thus there will be a sufficient production of grains, and food scarcity and famine can be checked. Bhagavad-gétä recommends that we perform yajïa, sacrifices. By the performance of yajïa, sufficient clouds gather in the sky, and when there are sufficient clouds, there is also sufficient rainfall. In this way agricultural matters are taken care of. When there is sufficient grain production, the general populace eats the grains, and animals like cows, goats and other domestic animals eat the grasses and grains also. According to this arrangement, human beings should perform the sacrifices recommended in the çästras, and if they do so there will no longer be food scarcity. In Kali-yuga, the only sacrifice recommended is saìkértana-yajïa.

In this verse there are two significant words: yogena, “by the approved method,” and dåñöena, “as exemplified by the former äcäryas.” One is mistaken if he thinks that by applying modern machines such as tractors, grains can be produced. If one goes to a desert and uses a tractor, there is still no possibility of producing grains. We may adopt various means, but it is essential to know that the planet earth will stop producing grains if sacrifices are not performed. The earth has already explained that because nondevotees are enjoying the production of food, she has reserved food seeds for the performance of sacrifice. Now, of course, atheists will not believe in this spiritual method of producing grains, but whether they believe or not, the fact remains that we are not independent to produce grain by mechanical means. As far as the approved method is concerned, it is enjoined in the çästras that intelligent men in this age will take to the saìkértana movement, and by so doing they shall worship the Supreme Personality of Godhead Lord Caitanya, whose bodily complexion is golden and who is always accompanied by His confidential devotees to preach this Kåñëa consciousness movement all over the world. In its present condition, the world can only be saved by introducing this saìkértana, this Kåñëa consciousness movement. As we have learned from the previous verse, one who is not in Kåñëa consciousness is considered a thief. Even though he may be materially very advanced, a thief cannot be placed in a comfortable position. A thief is a thief, and he is punishable. Because people are without Kåñëa consciousness, they have become thieves, and consequently they are being punished by the laws of material nature. No one can check this, not even by introducing so many relief funds and humanitarian institutions. Unless the people of the world take to Kåñëa consciousness, there will be a scarcity of food and much suffering.

Çrémad-Bhägavatam 4.18.8

If people in general chant the Hare Kåñëa mantra, the necessities of life will automatically follow:

“All living bodies subsist on food grains, which are produced from rains. Rains are produced by performance of yajïa [sacrifice], and yajïa is born of prescribed duties.” (Bg. 3.14) When food grains are sufficiently produced, both animals and human beings can be nourished without difficulty for their maintenance. This is nature’s arrangement. Prakåteù kriyamäëäni guëaiù karmäëi sarvasaù [Bg. 3.27]. Everyone is acting under the influence of material nature, and only fools think they can improve upon what God has created. The householders are specifically responsible for seeing that the laws of the Supreme Personality of Godhead are maintained, without fighting between men, communities, societies or nations. Human society should properly utilize the gifts of God, especially the food grains that grow because of rain falling from the sky. As stated in Bhagavad-gétä, yajïäd bhavati parjanyaù [Bg. 3.14]. So that rainfall will be regulated, humanity should perform yajïas, sacrifices. Yajïas were previously performed with offerings of oblations of ghee and food grains, but in this age, of course, this is no longer possible, for the production of ghee and food grains has diminished because of the sinful life of human society. However, people should take to Kåñëa consciousness and chant the Hare Kåñëa mantra, as recommended in the çästras (yajïaiù saìkértana-präyair yajanti hi sumedhasaù [SB 11.5.32]). If people throughout the world take to the Kåñëa consciousness movement and chant the easy sound vibration of the transcendental name and fame of the Supreme Personality of Godhead, there will be no scarcity of rainfall; consequently food grains, fruits and flowers will be properly produced, and all the necessities of life will be easily obtained. Gåhasthas, or householders, should take the responsibility for organizing such natural production. It is therefore said, tasyaiva hetoù prayateta kovidaù. An intelligent person should try to spread Kåñëa consciousness through the chanting of the holy name of the Lord, and all the necessities of life will automatically follow.

Çrémad-Bhägavatam 7.14.7

In this age, people can be freed from drought and scarcity of rain by congregational chanting of the holy name:

When the Hare Kåñëa mantra is chanted by many men together, the chanting is called saìkértana, and as a result of such a yajïa there will be clouds in the sky (yajïäd bhavati parjanyaù [Bg. 3.14]). In these days of drought, people can gain relief from scarcity of rain and food by the simple method of the Hare Kåñëa yajïa. Indeed, this can relieve all of human society. At present there are droughts throughout Europe and America, and people are suffering, but if people take this Kåñëa consciousness movement seriously, if they stop their sinful activities and chant the Hare Kåñëa mahä-mantra, all their problems will be solved without difficulty.

Çrémad-Bhägavatam 9.1.17

In order to counteract scarcity in this age, people must perform saìkértana-yajïa, chanting of the holy names:

In the present age of Kali there will eventually be a great scarcity of water (anävåñti), for the general populace, due to ignorance and the scarcity of yajïa ingredients, will neglect to perform yajïas. Çrémad-Bhägavatam therefore advises: yajïaiù saìkértana-prayaiù yajanti hi sumedhasaù. After all, yajïa is meant to satisfy the Supreme Personality of Godhead. In this age of Kali, there is great scarcity and ignorance; nonetheless, everyone can perform saìkértana-yajïa. Every family in every society can conduct saìkértana-yajïa at least every evening. In this way there will be no disturbance or scarcity of rain. It is essential for the people in this age to perform the saìkértana-yajïa in order to be materially happy and to advance spiritually.

Çrémad-Bhägavatam 5.4.3

By performance of saìkértana-yajïa, the congregational chanting of the holy name, people will be happy economically, politically, socially, religiously and culturally:

Yajïa must be performed, for otherwise people will be entangled in sinful activities and will suffer immensely. Therefore the Kåñëa consciousness movement has taken charge of introducing the chanting of Hare Kåñëa all over the world. This Hare Kåñëa movement is also yajïa, but without the difficulties involved in securing paraphernalia and qualified brähmaëas. This congregational chanting can be performed anywhere and everywhere. If people somehow or other assemble together and are induced to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, all the purposes of yajïa will be fulfilled. The first purpose is that there must be sufficient rain, for without rain there cannot be any produce (annäd bhavanti bhütäni parjanyäd anna-sambhavaù). All our necessities can be produced simply by rainfall (kämaà vavarña parjanyaù [SB 1.10.4]), and the earth is the original source of all necessities (sarva-käma-dughä mahé). In conclusion, therefore, in this age of Kali people all over the world should refrain from the four principles of sinful life—illicit sex, meat-eating, intoxication and gambling—and in a pure state of existence should perform the simple yajïa of chanting the Hare Kåñëa mahä-mantra. Then the earth will certainly produce all the necessities for life, and people will be happy economically, politically, socially, religiously and culturally. Everything will be in proper order.

Çrémad-Bhägavatam 9.20.24–26

The performance of saìkértana-yajïa will make the world peaceful and prosperous:

Whatever is taken from the earth—either from the mines, from the surface of the globe or from the atmosphere—should always be considered the property of the Supreme Personality of Godhead and should be used for Yajïa, Lord Viñëu. As soon as the process of yajïa is stopped, the earth will withhold all productions—vegetables, trees, plants, fruits, flowers, and other agricultural products and minerals. As confirmed in Bhagavad-gétä, the process of yajïa was instituted from the beginning of creation. By the regular performance of yajïa, the equal distribution of wealth and the restriction of sense gratification, the entire world will be made peaceful and prosperous. As already mentioned, in this age of Kali the simple performance of saìkértana-yajïa—the holding of festivals as initiated by the International Society for Krishna Consciousness—should be introduced in every town and village.… If human society remains satisfied simply by taking grains from the planet earth as well as other necessities for maintaining the body, society will not be sufficiently prosperous.… Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In Kali-yuga, if this Vedic maha-mantra is chanted regularly and heard regularly by the devotional process of çravaëaà kértanam, it will purify all societies, and thus humanity will be happy both materially and spiritually.

Çrémad-Bhägavatam 4.18.13-14

The results derived by great sacrifices in the past can be derived by performing saìkértana-yajïa:

Unless we are prepared to perform the prescribed sacrifices, our supply of the necessities of life will be checked. Bhagavad-gétä confirms that Lord Brahmä created human society along with yajïa, the performance of sacrifice. Yajïa means Lord Viñëu, the Supreme Personality of Godhead, and sacrifice means working for the satisfaction of the Supreme Personality of Godhead. In this age, however, it is very difficult to find qualified brähmaëas who can perform sacrifices as prescribed in the Vedas. Therefore it is recommended in Çrémad-Bhägavatam (yajïaiù saìkértana-präyaiù) that by performing saìkértana-yajïa and by satisfying the yajïa-puruña, Lord Caitanya, one can derive all the results derived by great sacrifices in the past. King Påthu and others derived all the necessities of life from the earthly planet by performing great sacrifices. Now this saìkértana movement has already been started by the International Society for Krishna Consciousness. People should take advantage of this great sacrifice and join in the Society’s activities; then there will be no scarcity. If saìkértana-yajïa is performed, there will be no difficulty, not even for industrial enterprises. Therefore this system should be introduced in all spheres of life—social, political, industrial, commercial, etc. Then everything will run very peacefully and smoothly.

Çrémad-Bhägavatam 4.19.7

The whole world can become peaceful and prosperous through the saìkértana-yajïa:

The politicians have very little time to think of the welfare of the citizens, whom they oppress with heavy taxes in the form of income tax, sales tax and many other taxes—people sometimes have eighty to ninety percent of their income taken away, and these taxes are lavishly spent for the high salaries drawn by the officers and rulers. Formerly, the taxes accumulated from the citizens were spent for performing great sacrifices as enjoined in the Vedic literature. At the present moment, however, almost all forms of sacrifice are not at all possible; therefore, it is recommended in the çästras that people should perform saìkértana-yajïa. Any householder, regardless of his position, can perform this saìkértana-yajïa without expenditure. All the family members can sit down together and simply clap their hands and chant the Hare Kåñëa mahä-mantra. Somehow or other, everyone can manage to perform such a yajïa and distribute prasäda to the people in general. That is quite sufficient for this age of Kali. The Kåñëa consciousness movement is based on this principle: chant the Hare Kåñëa mantra at every moment, as much as possible, both inside and outside of the temples, and, as far as possible, distribute prasäda. This process can be accelerated with the cooperation of state administrators and those who are producing the country’s wealth. Simply by liberal distribution of prasäda and saìkértana, the whole world can become peaceful and prosperous.

Çrémad-Bhägavatam 4.12.10

It creates a more auspicious political situation

Through popularizing the chanting of the holy name, brahminical culture and kñatriya government will automatically be revived:

Because the population of the modern world consists mostly of çüdras, the brahminical culture is now lost and is extremely difficult to reestablish in a proper way. Therefore Lord Caitanya has recommended the chanting of the holy name of the Lord, which will revive brahminical culture very easily.…

Because of the increment in demoniac population, people have lost brahminical culture. Nor is there a kñatriya government. Instead, the government is a democracy in which any çüdra can be voted into taking up the governmental reins and capture the power to rule. Because of the poisonous effects of Kali-yuga, the çästra (S.B. 12.2.13) says, dasyu-präyeñu räjasu: the government will adopt the policies of dasyus, or plunderers. Thus there will be ho instructions from the brähmaëas, and even if there are brahminical instructions, there will be no kñatriya rulers who can follow them. Aside from Satya-yuga, even formerly, in the days when demons were flourishing, Hiraëyakaçipu planned to destroy the brahminical culture and the kñatriya government and thus create chaos all over the world. Although in Satya-yuga this plan was very difficult to execute, in Kali-yuga, which is full of çüdras and demons, the brahminical culture is lost and can be revived only by the chanting of the mahä-mantra. Therefore the Kåñëa consciousness movement, or the Hare Kåñëa movement, has been inaugurated to revive brahminical culture very easily so that people may become happy and peaceful in this life and prepare for elevation in the next.… Through the popularizing of hari-kértana, or the saìkértana movement, the brahminical culture and kñatriya government will automatically come back, and people will be extremely happy.

Çrémad-Bhägavatam 7.2.11

If we chant the holy name offenselessly, the kingdom of Räma can appear even in this Kali-yuga:

[Çukadeva Gosvämé to King Parékñit]: When Lord Rämacandra, the Supreme Personality of Godhead, was the King of this world, all bodily and mental suffering, disease, old age, bereavement, lamentation, distress, fear and fatigue were completely absent. There was even no death for those who did not want it.

All these facilities existed because of Lord Ramacandra’s presence as the King of the entire world. A similar situation could be introduced immediately, even in this age called Kali, the worst of all ages. It is said, kali-käla näma-rüpe kåñëa-avatära: Kåñëa descends in this Kali-yuga in the form of His holy name—Hare Kåñëa, Hare Räma. If we chant offenselessly, Räma and Kåñëa are still present in this age. The kingdom of Räma was immensely popular and beneficial, and the spreading of this Hare Kåñëa movement can immediately introduce a similar situation, even in this Kali-yuga.

Çrémad-Bhägavatam 9.10.53

To counteract the unfortunate situation in government, the general populace should chant the mahä-mantra:

The protection of the earthly planet is dependent on proper rainfall, and as stated in Bhagavad-gétä and other scriptures, sacrifices are performed to please those demigods who are in charge of rainfall.…

Thus the proper execution of yajïa, sacrifice, is required. As indicated herein, King Påthu alone would induce all the citizens to engage in such sacrificial activities so that there would not be scarcity or distress. In Kali-yuga, however, in the so-called secular state, the executive branch of government is in the charge of so-called kings and presidents who are all fools and rascals, ignorant of the intricacies of nature’s causes and ignorant of the principles of sacrifice. Such rascals simply make various plans, which always fail, and the people subsequently suffer disturbances. To counteract this situation, the çästras advise:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

Thus in order to counteract this unfortunate situation in government, the general populace is advised to chant the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 4.16.5

In this age, saintly persons should help the general populace not by political action, but by chanting the mahä-mantra:

Saintly persons are not interested in political matters, yet they are always thinking of the welfare of the people in general. Consequently they sometimes have to come down to the political field and take steps to correct the misguided government or royalty. However, in Kali-yuga, saintly persons are not as powerful as they previously were. They used to be able to burn any sinful man to ashes by virtue of their spiritual prowess. Now saintly persons have no such power due to the influence of the age of Kali. Indeed, the brähmaëas do not even have the power to perform sacrifices in which animals are put into a fire to attain a new life. Under these circumstances, instead of actively taking part in politics, saintly persons should engage in chanting the mahä-mantra, Hare Kåñëa. By the grace of Lord Caitanya, by simply chanting this Hare Kåñëa mahä-mantra, the general populace can derive all benefits without political implications.

Çrémad-Bhägavatam 4.14.12

It eradicates crime

Crime can be eradicted by mass saìkértana, which changes the heart:

Lieutenant Mozee: I understand you have some ideas that could help us in our efforts to prevent crime. I’d be very interested to hear them.

Çréla Prabhupäda: The difference between a pious man and a criminal is that one is pure in heart and the other is dirty. This dirt is like a disease in the form of uncontrollable lust and greed in the heart of the criminal. Today people in general are in this diseased condition, and thus crime is very widespread. When the people become purified of these dirty things, crime will disappear. The simplest process of purification is to assemble in congregation and chant the holy names of God. This is called saìkértana and is the basis of our Kåñëa consciousness movement. So, if you want to stop crime, then you must gather as many people as possible for mass saìkértana. This congregational chanting of the holy name of God will dissipate all the dirty things in everyone’s heart. Then there will be no more crime.… The age we live in is called Kali-yuga, the age of forgetting God. It is an age of misunderstanding and quarrel, and the people’s hearts are filled with dirty things. But God is so powerful that if we chant His holy name we become purified, just as my disciples have become purified of their bad habits. Our movement is based on this principle of chanting the holy name of God. We give everyone the opportunity, without any distinction. They can come to our temple, chant the Hare Kåñëa mantra, take a little prasäda as refreshment, and gradually become purified. So if the governmental authorities give us some facilities, then we can hold mass saìkértana. Then, without a doubt, the whole society will change.…

Lieutenant Mozee: If I could return to my original purpose for coming, might I ask what advice you could give to assist us in reducing crime? I recognize that the first and foremost way would be a return to God, as you say—there’s no doubt about that—but is there something that we could immediately do to diminish this spreading criminal mentality?

Çréla Prabhupäda: Yes. As I’ve already outlined in the beginning of our talk, you should give us the facility to chant the holy name of God and distribute prasäda. Then there will be a tremendous change in the population. I came alone from India, and now I have many followers. What did I do? I asked them to sit down and chant the Hare Kåñëa mantra, and afterward I distributed a little prasäda. If this is done on a mass scale, the entire society will become very pleasing. This is a fact.

Lieutenant Mozee: Would you want to start the program in an area of affluence or an area of poverty?

Çréla Prabhupäda: We do not draw such distinctions. Any place easily available to all kinds of men would be very suitable to hold saìkértana. There is no restriction that only the poor men need the benefit but the rich do not. Everyone needs to be purified. Do you think criminality exists only in the poorer section of society?

Lieutenant Mozee: No. But I meant to ask whether there would be more of a beneficial influence—more of a strengthening of the community—if the program were held in a poorer area rather than an affluent area.

Çréla Prabhupäda: Our treatment is for the spiritually diseased person. When a person is afflicted with a disease, there are no distinctions between a poor man and a rich man. They are both admitted to the same hospital. Just as the hospital should be in a place where both the poor man and the rich man can easily come, the location of the saìkértana facility should be easily accessible to all. Since everyone is materially infected, everyone should be able to take advantage.

The difficulty is that the rich man thinks he’s perfectly healthy, although he’s the most diseased of all. But as a policeman, you well know that there’s criminality among rich men and poor men alike. So our chanting process is for everyone, because it cleanses the heart, regardless of the man’s opulence or poverty. The only way to permanently change the criminal habit is to change the heart of the criminal. As you well know, many thieves are arrested numerous times and put into jail. Although they know that if they commit theft they will go to jail, still they are forced to steal, because of their unclean hearts. Therefore without cleansing the heart of the criminal, you cannot stop crime simply by more stringent law enforcement. The thief and the murderer already know the law, yet they still commit violent crimes, due to their unclean hearts. So our process is to cleanse the heart. Then all the troubles of this material world will be solved.

Lieutenant Mozee: That’s a very difficult task, sir.

Çréla Prabhupäda: It is not difficult. Simply invite everyone: “Come, chant Hare Kåñëa, dance, and take sumptuous prasäda.” What is the difficulty? We are doing this at our centers, and people are coming. But because we have very little money, we can hold saìkértana only on a small scale. We invite everyone, and gradually people are coming to our centers and becoming devotees. If the government would give us a large facility, however, we could expand unlimitedly. And the problem is big; otherwise why are there national news articles asking what to do? No civil state wants this criminality. That’s a fact. But the leaders do not know how to stop it. If they listen to us, however, we can give them the answer. Why crime? Because people are godless. And what to do? Chant Hare Kåñëa and take prasäda. If you like, you can adopt this process of saìkértana. Otherwise, we will continue conducting it on a small scale. We are just like a poor medical man with a small private practice who could open a big hospital if he were given the facility. The government is the executor. If they take our advice and adopt the process of saìkértana, then the problem of crime will be solved.

Lieutenant Mozee: There are many Christian organizations in the United States that give the holy communion. Why doesn’t this work? Why is this not cleansing the heart?

Çréla Prabhupäda: To speak frankly, I find it difficult to find even one real Christian. The so-called Christians do not abide by the Bible’s order. One of the ten commandments in the Bible is, “Thou shalt not kill.” But where is that Christian who does not kill by eating the flesh of the cow? The process of chanting the Lord’s holy name and distributing prasäda will be effective if carried out by persons who are actually practicing religion. My disciples are trained to strictly follow religious principles, and therefore their chanting of the holy name of God is different from others’. Theirs is not simply a rubber-stamped position. They have realized the purifying power of the holy name through practice.

Lieutenant Mozee: Sir, isn’t the difficulty that although a small circle of priests and devotees may follow the religious principles, those on the fringe deviate and cause trouble? For example, assume that the Hare Kåñëa movement grows to gigantic proportions, as Christianity has. Wouldn’t you then have a problem with people on the fringe of the movement who professed to be followers but were actually not?

Çréla Prabhupäda: That possibility is always there, but all I am saying is that if you are not a true Christian, then your preaching will not be effective. And because we are strictly following religious principles, our preaching will be effective in spreading God consciousness and alleviating the problem of crime.

The Science of Self-Realization

NAM 1.21: Even the Lowest of Men Can be Elevated by the Holy Name

21. Even the Lowest of Men Can be Elevated by the Holy Name

The holy name is readily available to even the lowest type of man:

“‘The holy name of Lord Kåñëa … is so powerful that save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the caëòäla…’”

Padyävalé (24), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

Çré Caitanya Mahäprabhu distributed the nectar of the holy name to everyone:

The most munificent Supreme Personality of Godhead, known as Gaurakåñëa, distributed to everyone—even the lowest of men—His own confidential treasury in the form of the nectar of love of Himself and the holy name. This was never given to the people at any time before. I therefore offer my respectful obeisances unto Him.

Çré Caitanya-caritämåta Madhya-lélä 23.1

Regardless of social position, one should chant the holy name to overcome the spell of mäyä and attain the transcendental platform:

Following the orders of Çré Caitanya Mahäprabhu, Govinda, His personal servant, called for all the poor beggars, who were unhappy due to their poverty, and fed them sumptuously. Observing the beggars eating prasäda, Çré Caitanya Mahäprabhu chanted, “Hari bol!” and instructed them to chant the holy name. As soon as the beggars chanted the holy name, “Hari bol,” they were immediately absorbed in ecstatic love of Godhead. In this way Çré Caitanya Mahäprabhu performed wonderful pastimes.

Kåñëa conducts the material world under the three modes of material nature, and consequently there are three platforms of life—higher, middle and lower. On whatever platform one may be situated, one is tossed by the waves of material nature. Someone may be rich, someone may be middle class, and someone may be a poor beggar—it doesn’t matter. As long as one is under the spell of the three modes of material nature, he must continue to experience these divisions.

Çré Caitanya Mahäprabhu therefore advised the beggars to chant “Hari bol!” while taking prasäda. Chanting means accepting one’s self as the eternal servant of Kåñëa. This is the only solution, regardless of social position. Everyone is suffering under the spell of mäyä; therefore the best course is to learn how to get out of the clutches of mäyä.…

One can overcome the spell of mäyä and attain the transcendental platform by agreeing to engage in the devotional service of the Lord. Devotional service begins with çravaëaà kértanam; therefore Çré Caitanya Mahäprabhu advised the beggars to chant the Hare Kåñëa mahä-mantra for elevation to the transcendental position. On the transcendental platform, there is no distinction between the rich, the middle class and the poor.

Çré Caitanya-caritämåta Madhya-lélä 14.44–46

By chanting the holy name, one can be delivered regardless of caste, creed, color or social position:

Generally brähmaëas are puffed up with false prestige because they belong to the aristocracy and perform many Vedic sacrifices. In South India especially, this fastidious position is most prominent. At any rate, this was the case five hundred years ago. Çré Caitanya Mahäprabhu actually started a revolution against this brahminical system by inaugurating the chanting of the Hare Kåñëa mantra. By this chanting, one can be delivered regardless of caste, creed, color or social position. Whoever chants the Hare Kåñëa mahä-mantra is immediately purified due to the transcendental position of devotional service. Çré Caitanya Mahäprabhu is here hinting to Vallabha Bhaööäcärya that an exalted brähmaëa who makes sacrifices and follows the Vedic principles should not neglect a person who is engaged in devotional service by chanting the holy name of the Lord.

Çré Caitanya-caritämåta Madhya-lélä 19.69

Even the lowest class of men is delivered from sinful activities simply by hearing the holy name of the Lord:

[King Citraketu to Lord Saìkarñaëa]: My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even caëòälas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?

As stated in the Çrémad-Bhägavatam (9.5.16), yan-näma-çruti-mätreëa pumän bhavati nirmalaù: simply by hearing the holy name of the Lord, one is immediately purified. Therefore, in this age of Kali, when all people are very contaminated, the chanting of the holy name of the Lord is recommended as the only means of improvement.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is the chanting of the holy name of the Lord. There is no other way. There is no other way. There is no other way.” (Båhan-näradéya Puräëa)

Çré Caitanya Mahäprabhu introduced this chanting of the holy name five hundred years ago, and now through the Kåñëa consciousness movement, the Hare Kåñëa movement, we are actually seeing that men who are considered to belong to the lowest class are being delivered from all sinful activities simply by hearing the holy name of the Lord. Saàsära, material existence, is a result of sinful actions. Everyone in this material world is condemned, yet as there are different grades of prisoners, there are different grades of men. All of them, in all statuses of life, are suffering. To stop the suffering of material existence, one must take to the Hare Kåñëa movement of saìkértana or Kåñëa conscious life.

Herein it is said, yan-näma sakåc chravaëät: the holy name of the Supreme Personality of Godhead is so powerful that if once heard without offenses, it can purify the lowest of men (kiräta- hüëändhra- pulinda- pulkaçäù). Such men, who are called caëòälas, are less than çüdras, but they also can be purified simply by hearing the holy name of the Lord, not to speak of personally seeing the Lord.

Çrémad-Bhägavatam 6.16.44

Chanting of the holy names delivers one from the effects of sins and of lower-caste birth:

[Süta Gosvämé to the sages at Naimiñäraëya]: Çré Süta Gosvämé said: O God, although we are born in a mixed caste, we are still promoted in birthright simply by serving and following the great who are advanced in knowledge. Even by conversing with such great souls, one can without delay cleanse oneself of all disqualifications resulting from lower births. And what to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited potency? The Personality of Godhead, unlimited in potency and transcendental by attributes, is called the ananta [Unlimited].

The dvija-bandhu, or the less intelligent, uncultured men born of higher castes, put forward many arguments against the lower-caste men becoming brähmaëas in this life. They argue that birth in a family of çüdras or less than çüdras is made possible by one’s previous sinful acts and that one therefore has to complete the terms of disadvantages due to lower birth. And to answer these false logicians, Çrémad-Bhägavatam asserts that one who chants the holy name of the Lord under the direction of a pure devotee can at once get free from the disadvantages due to a lower-caste birth.… Offenseless chanting indicates that one has fully understood the transcendental nature of the holy name and has thus surrendered unto the Lord. Transcendentally the holy name of the Lord and the Lord Himself are identical, being absolute. The holy name of the Lord is as powerful as the Lord. The Lord is the all-powerful Personality of Godhead, and He has innumerable names, which are all nondifferent from Him and are equally powerful also. In the last word of the Bhagavad-gétä the Lord asserts that one who surrenders fully unto Him is protected from all sins by the grace of the Lord. Since His name and He Himself are identical, the holy name of the Lord can protect the devotee from all effects of sins. The chanting of the holy name of the Lord can undoubtedly deliver one from the disadvantages of a lower-caste birth. The Lord’s unlimited power is extended on and on by the unlimited expansion of the devotees and incarnations, and thus every devotee of the Lord and incarnations also can be equally surcharged with the potency of the Lord. Since the devotee is surcharged with the potency of the Lord, even fractionally, the disqualification due to lower birth cannot stand in the way.

Çrémad-Bhägavatam 1.18.18-19

By chanting the holy name, even a lowborn person’s body is changed into that of a brähmaëa:

[Çukadeva Gosvämé to King Parékñit]: My dear King, a devotee who has taken shelter of the dust from the lotus feet of the Lord can transcend the influence of the six material whips—namely hunger, thirst, lamentation, illusion, old age and death—and he can conquer the mind and five senses. However, this is not very wonderful for a pure devotee of the Lord because even a person beyond the jurisdiction of the four castes—in other words, an untouchable—is immediately relieved of bondage to material existence if he utters the holy name of the Lord even once.

Not to speak of a sanctified devotee, even a caëòäla, an outcaste, who is untouchable, is immediately freed from material bondage if he utters the holy name of the Lord even once. Sometimes caste brähmaëas argue that unless one changes his body he cannot be accepted as a brähmaëa, for since the present body is obtained as a result of past actions, one who has in the past acted as a brähmaëa takes birth in a brähmaëa family. Therefore, they contend, without such a brahminical body, one cannot be accepted as a brähmaëa. Herein it is said, however, that even vidüra-vigata, a caëòäla—a fifth-class untouchable—is freed if he utters the holy name even once. Being freed means that he immediately changes his body. Sanätana Gosvämé confirms this:

yathä käïcanatäà

käàsyaà rasa-vidhänataù

tathä dékñä-vidhänena

dvijatvaà jäyate nåëäm

When a person, even though a caëòäla, is initiated by a pure devotee into chanting the holy name of the Lord, his body changes as he follows the instructions of the spiritual master. Although one cannot see how his body has changed, we must accept, on the grounds of the authoritative statements of the çästras, that he changes his body. This is to be understood without arguments. This verse clearly says, sa jahäti bandham: “He gives up his material bondage.” The body is a symbolic representation of material bondage according to one’s karma. Although sometimes we cannot see the gross body changing, chanting the holy name of the Supreme Lord immediately changes the subtle body, and because the subtle body changes, the living entity is immediately freed from material bondage. After all, changes of the gross body are conducted by the subtle body. After the destruction of the gross body, the subtle body takes the living entity from his present gross body to another. In the subtle body, the mind is predominant, and therefore if one’s mind is always absorbed in remembering the activities or the lotus feet of the Lord, he is to be understood to have already changed his present body and become purified.

Çrémad-Bhägavatam 5.1.35

By chanting the holy name offenselessly, even a person of low birth is freed from sinful reactions, becomes qualified as a brähmaëa, and becomes eligible to perform Vedic sacrifices:

[Devahüti to Lord Kapila]: To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.

Herein the spiritual potency of chanting, hearing or remembering the holy name of the Supreme Lord is greatly stressed. Rüpa Gosvämé has discussed the sequence of sinful activities of the conditioned soul, and he has established, in Bhakti-rasämåta-sindhu, that those who engage in devotional service become freed from the reactions of all sinful activities. This is also confirmed in Bhagavad-gétä. The Lord says that He takes charge of one who surrenders unto Him, and He makes him immune to all reactions to sinful activities. If by chanting the holy name of the Supreme Personality of Godhead one becomes so swiftly cleared of all reactions to sinful activities, then what is to be said of those Persons who see Him face to face?

Another consideration here is that persons who are purified by the process of chanting and hearing become immediately eligible to perform Vedic sacrifices. Generally, only a person who is born in a family of brähmaëas, who has been reformed by the ten kinds of purificatory processes and who is learned in Vedic literature is allowed to perform the Vedic sacrifices. But here the word sadyaù, “immediately,” is used, and Çrédhara Svämé also remarks that one can immediately become eligible to perform Vedic sacrifices. A person born in a family of the low caste which is accustomed to eat dogs is so positioned due to his past sinful activities, but by chanting or hearing once in pureness, or in an offenseless manner, he is immediately relieved of the sinful reaction. Not only is he relieved of the sinful reaction, but he immediately achieves the result of all purificatory processes. Taking birth in the family of a brähmaëa is certainly due to pious activities in one’s past life. But still a child who is born in a family of a brähmaëa depends for his further reformation upon initiation into acceptance of a sacred thread and many other reformatory processes. But a person who chants the holy name of the Lord, even if born in a family of caëòälas, dog-eaters, does not need reformation. Simply by chanting Hare Kåñëa, he immediately becomes purified and becomes as good as the most learned brähmaëa.

Çrédhara Svämé especially remarks in this connection, anena püjyatvaà lakñyate. Some caste brähmaëas remark that by chanting Hare Kåñëa, purification begins. Of course, that depends on the individual process of chanting, but this remark of Çrédhara Svämé’s is completely applicable if one chants the holy name of the Lord without offense, for he immediately becomes more than a brähmaëa. As Çrédhara Svämé says, püjyatvam: he immediately becomes as respectable as a most learned brähmaëa and can be allowed to perform Vedic sacrifices.

Çrémad-Bhägavatam 3.33.6

Even a low-class person can become a brähmaëa and fit to perform Vedic sacrifices by chanting the holy name:

[Devahüti to Lord Kapila]: “‘To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters becomes immediately eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead, or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.’”

This is a quotation from Çrémad-Bhägavatam (3.33.6). According to this verse, it doesn’t matter what position a person holds. One may be the lowest of the low—a caëòäla, or dog-eater—but if he takes to chanting and hearing the holy name of the Lord, he is immediately eligible to perform Vedic sacrifices. This is especially true in this age of Kali.… A person born in a brähmaëa family cannot perform Vedic sacrifices until he is properly purified and has attained his sacred thread. However, according to this verse, it is understood that even a lowborn person can immediately perform sacrifices if he sincerely chants and hears the holy name of the Lord. Sometimes envious people ask how Europeans and Americans in this Kåñëa consciousness movement can become brähmaëas and perform sacrifices. They do not know that the Europeans and Americans have already been purified by chanting the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This is the proof. Çvädo ’pi sadyaù savanäya kalpate. One may be born in a family of dog-eaters, but he can perform sacrifices simply by chanting the mahä-mantra.

Those who find fault in the Western Vaiñëavas should consider this statement from Çrémad-Bhägavatam and the commentary on this verse by Çréla Jéva Gosvämé. In this regard, Çréla Jéva Gosvämé has stated that to become a brähmaëa, one has to wait for purification and undergo the sacred thread ceremony, but a chanter of the holy name does not have to wait for the sacred thread ceremony. We do not allow devotees to perform sacrifices until they are properly initiated in the sacred thread ceremony. Yet according to this verse, an offenseless chanter of the holy name is already fit to perform a fire ceremony, even though he is not doubly initiated by the sacred thread ceremony. This is the verdict given by Lord Kapiladeva in His instructions to His mother, Devahüti.

Çré Caitanya-caritämåta Madhya-lélä 16.186

Although born in a Muhammadan family, Haridäsa Öhäkura became a regularly initiated brähmaëa as well as Nämäcärya by dint of chanting the holy name:

According to external vision, Haridäsa Öhäkura belonged to a Muhammadan family. Nevertheless, because he engaged himself in performing the yajïa of chanting the Hare Kåñëa mahä-mantra, he became a regularly initiated brähmaëa. As stated in Çrémad-Bhägavatam (3.33.6):

yan-nämadheya-çravaëänukértanäd

yat-prahvaëäd yat-smaraëäd api kvacit

çvädo ’pi sadyaù savanäya kalpate

kutaù punas te bhagavan nu darçanät

Even if a devotee comes from a family of dog-eaters, if he surrenders to the Personality of Godhead he immediately becomes a qualified brähmaëa and is immediately fit to perform yajïa, whereas a person born in a family of brähmaëas has to wait until completing the reformatory processes before he may be called saàskåta, purified.… A person who is not purified by the prescribed process of saàskära is called asaàskåta, but if one remains kriyä-héna even after being purified by initiation—in other words, if one fails to actually apply the principles of purity in his life—he remains an unpurified mleccha or yavana. On the other hand, we find that Haridäsa Öhäkura, although born in a mleccha or yavana family, became Nämäcärya Haridäsa Öhäkura because he performed the näma-yayïa a minimum of 300,000 times every day.

Çré Caitanya-caritämåta Antya-lélä 3.124

Vallabha Bhaööäcärya admitted that those who chant the holy name are qualified as brähmaëas and Vaiñëavas:

Thereafter, Vallabha Bhaööa invited Çré Caitanya Mahäprabhu for lunch, and the Lord introduced the brothers Rüpa and Vallabha to him. From a distance, the brothers Rüpa Gosvämé and Çré Vallabha fell on the ground and offered obeisances to Vallabha Bhaööa with great humility. When Vallabha Bhaööäcärya walked toward them, they ran away to a more distant place. Rüpa Gosvämé said, “I am untouchable and most sinful. Please do not touch me.” Vallabha Bhaööäcärya was very surprised at this. Çré Caitanya Mahäprabhu, however, was very pleased, and He therefore spoke to him this descrlption of Rüpa Gosvämé. Çré Caitanya Mahäprabhu said, “Don’t touch him, for he belongs to a very low caste. You are a follower of Vedic principles and are a well experienced performer of many sacrifices. You also belong to the aristocracy.” Hearing the holy name constantly vibrated by the two brothers, Vallabha Bhaööäcärya could understand the hints of Çré Caitanya Mahäprabhu. Vallabha Bhaööäcärya admitted, “Since these two are constantly chanting the holy name of Kåñëa, how can they be untouchable? On the contnry, they are most exalted.”

Vallabha Bhaööäcärya’s admission of the brothers’ exalted position should serve as a lesson to one who is falsely proud of his position as a brähmaëa. Sometimes so-called brähmaëas do not recognize our European and American disciples as devotees or brähmaëas, and some brähmaëas are so proud that they do not allow them to enter temples. Çré Caitanya Mahäprabhu herein gives a great lesson. Although Vallabha Bhaööäcärya was a great authority on brahmanism and a learned scholar, he admitted that those who chant the Lord’s holy name are bona fide brähmaëas and Vaiñëavas and are therefore exalted.

Çré Caitanya-caritämåta Madhya-lélä 19.65–71

By the mercy of Çré Caitanya Mahäprabhu, even unclean yavanas can become cultured Vaiñëavas by chanting the holy name:

Let me offer my respectful obeisances to Çré Caitanya Mahäprabhu, by whose mercy even unclean yavanas become perfectly well-bred gentlemen by chanting the holy name of the Lord. Such is the power of Lord Çré Caitanya Mahäprabhu.

There is a persistent misunderstanding between caste brähmaëas and advanced Vaiñëavas or gosvämés because caste brähmaëas, or smärtas, are of the opinion that one cannot become a brähmaëa unless he changes his body. As we have discussed several times, it is to be understood that by the supremely powerful potency of the Lord, as described by Kåñëadäsa Kaviräja Gosvämé, everything is possible. Caitanya Mahäprabhu is as fully independent as Kåñëa. Therefore no one can interfere with His activities. If He wants, by His mercy He can convert even a yavana, an unclean follower of non-Vedic principles, into a perfectly well-behaved gentleman. This is actually happening in our propagation of the Kåñëa consciousness movement. The members of the present Kåñëa consciousness movement were not born in India, nor do they belong to the Vedic culture, but within the short time of four or five years they have become such wonderful devotees, simply by chanting the Hare Kåñëa mantra, that even in India they are well received as perfectly well-behaved Vaiñëavas wherever they go.

Çré Caitanya-caritämåta Ädi-lélä 17.1

NAM 1.22: The Holy Name Benefits Even Lower Species of Life

22. The Holy Name Benefits Even Lower Species of Life

All living entities, moving and nonmoving, were liberated by Çré Caitanya Mahäprabhu’s loud chanting of the holy name:

[Lord Caitanya to Haridäsa Öhäkura]: “On this earth there are many living entities,” the Lord said, “some moving and some not moving. What will happen to the trees, plants, insects and other living entities? How will they be delivered from material bondage?” Haridäsa Öhäkura replied, “My dear Lord, the deliverance of all moving and nonmoving living entities takes place only by Your mercy. You have already granted this mercy and delivered them. You have loudly chanted the Hare Kåñëa mantra, and everyone, moving or not moving, has benefited by hearing it. My Lord, the moving entities who have heard Your loud saìkértana have already been delivered from bondage to the material world, and after the nonmoving living entities like trees hear it, there is an echo. Actually, however, it is not an echo; it is the kértana of the nonmoving living entities. All this, although inconceivable, is possible by Your mercy. When loud chanting of the Hare Kåñëa mantra is performed all over the world by those who follow in Your footsteps, all living entities, moving and nonmoving, dance in ecstatic devotional love. My dear Lord, all the incidents that took place while You were going to Våndävana through the forest known as Jhärikhaëòa have been related to me by Your servant Balabhadra Bhaööäcärya. When Your devotee Väsudeva Datta submitted his plea at Your lotus feet for the deliverance of all living entities, You accepted that request. My dear Lord, You have accepted the form of a devotee just to deliver all the fallen souls of this world. You have preached the loud chanting of the Hare Kåñëa mahä-mantra and in this way freed all moving and nonmoving living entities from material bondage.… By descending as an incarnation at Navadvépa, You, just like Kåñëa, have already delivered all the living entities of the universe.”

Çré Caitanya-caritämåta Antya-lélä 3.67–76, 86

Çré Caitanya Mahäprabhu’s pastime of causing the animals of Jhärikhaëòa forest to chant and dance:

When the Lord passed through the solitary forest chanting the holy name of Kåñëa, the tigers and elephants, seeing Him, gave way. When the Lord passed through the jungle in great ecstasy, packs of tigers, elephants, rhinoceros and boars came, and the Lord passed right through them. Balabhadra Bhaööäcärya was very much afraid to see them, but by Çré Caitanya Mahäprabhu’s influence, all the animals stood to one side. One day a tiger was Iying on the path, and Çré Caitanya Mahäprabhu, walking along the path in ecstatic love, touched the tiger with His feet. The Lord said, “Chant the holy name of Kåñëa!” The tiger immediately got up and began to dance and chant, “Kåñëa! Kåñëa!” Another day, while Çré Caitanya Mahäprabhu was bathing in a river, a herd of maddened elephants came there to drink water. While the Lord was bathing and murmuring the Gäyatré mantra, the elephants came before Him. The Lord immediately splashed some water on the elephants and asked them to chant the name of Kåñëa. The elephants whose bodies were touched by the water splashed by the Lord began to chant, “Kåñëa! Kåñëa!” and dance and sing in ecstasy. Some of the elephants fell to the ground, and some screamed in ecstasy. Seeing this, Balabhadra Bhaööäcärya was completely astonished. Sometimes Çré Caitanya Mahäprabhu chanted very loudly while passing through the jungle. Hearing His sweet voice, all the does came near Him. Hearing the Lord’s great vibration, all the does followed Him left and right. While reciting a verse with great curiosity, the Lord patted them. “Blessed are all these foolish deer because they have approached the son of Mahäräja Nanda, who is gorgeously dressed and is playing on His flute. Indeed, both the does and the bucks worship the Lord with looks of love and affection.” While Çré Caitanya Mahäprabhu was passing through the jungle, five or seven tigers came. Joining the deer, the tigers began to follow the Lord. Seeing the tigers and deer following Him, Çré Caitanya Mahäprabhu immediately remembered the land of Våndävana. He then began to recite a verse describing the transcendental quality of Våndävana. “Våndävana is the transcendental abode of the Lord. There is no hunger, anger or thirst there. Though naturally inimical, both human beings and fierce animals live together there in transcendental friendship.” When Çré Caitanya Mahäprabhu said, “Chant Kåñëa! Kåñëa!” the tigers and deer began to dance and chant, “Kåñëa!” When all the tigers and does danced and jumped, Balabhadra Bhaööäcärya saw them and was struck with wonder. Indeed, the tigers and deer began to embrace one another, and, touching mouths, they began to kiss. When Çré Caitanya Mahäprabhu saw all this fun, He began to smile. Finally He left the animals and continued on His way. Various birds, including the peacock, saw Çré Caitanya Mahäprabhu and began to follow Him, chanting and dancing. They were all maddened by the holy name of Kåñëa. When the Lord loudly chanted “Hari bol!” the trees and creepers became jubilant to hear Him. Thus all living entities—some moving and some standing still in the forest of Jhärikhaëòa—became maddened by hearing the holy name of Lord Kåñëa vibrated by Çré Caitanya Mahäprabhu.

Çré Caitanya-caritämåta Madhya-lélä 17.25–46

The loud chanting of the holy name benefits even plants, creepers, and insects:

When the Lord loudly chanted “Hari bol!” the trees and creepers became jubilant to hear Him.

The loud chanting of the Hare Kåñëa mantra is so powerful that it can even penetrate the ears of trees and creepers—what to speak of animals and human beings. Çré Caitanya once asked Haridäsa Öhäkura how trees and plants could be delivered, and Haridäsa Öhäkura replied that the loud chanting of the Hare Kåñëa mahä-mantra would benefit not only trees and plants but insects and all other living beings. One should therefore not be disturbed by the loud chanting of Hare Kåñëa, for it is beneficial not only to the chanter but to everyone who gets an opportunity to hear.

Çré Caitanya-caritämåta Madhya-lélä 17.45

Çré Caitanya Mahäprabhu caused all moving and nonmoving creatures of Våndävana to vibrate the holy name:

The Lord’s body was restless, and tears, trembling and jubilation were manifest. He said very loudly, “Chant Kåñëa! Chant Kåñëa!” All moving and nonmoving creatures then began to vibrate the transcendental sound of Hare Kåñëa, as if they were echoing the deep sound of Caitanya Mahäprabhu.

Çré Caitanya-caritämåta Madhya-lélä 17.205–6

Not only is the chanter of the holy name purified but all hearers as well, even animals:

Not only is the chanter of the mahä-mantra purified, but the heart of anyone who happens to hear the transcendental vibration of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is also cleansed. Even the souls embodied in lower animals, insects, trees and other species of life also become purified and prepared to become fully Kåñëa conscious simply by hearing the transcendental vibration. This was explained by Öhäkura Haridäsa when Caitanya Mahäprabhu inquired from him how living entities lower than human beings can be delivered from material bondage. Haridäsa Öhäkura said that the chanting of the holy names is so powerful that even if one chants in the remotest parts ofthe jungle, the trees and animals will advance in Kåñëa consciousness simply by hearing the vibration.

The Nectar of Instruction Text 4

The loud chanting of the holy name benefits even lower species of life:

Those who are actually servants of Çré Caitanya Mahäprabhu must seriously distribute this movement all over the world to render the greatest benefit to human society. Of course, animals and other lower species are not capable of understanding this movement, but if even a small number of living beings take it seriously, by their chanting loudly, all living entities, including even trees, animals and other lower species, will be benefited. When Çré Caitanya Mahäprabhu inquired from Haridäsa Öhäkura how he was to benefit living entities other than humans, Çréla Haridäsa Öhäkura replied that the Hare Kåñëa mahä-mantra is so potent that if it is chanted loudly, everyone will benefit, including the lower species of life.

Çré Caitanya-caritämåta Adi 9.39

One can show mercy to all living entities (even animals and plants) by loudly chanting the mahä-mantra:

[Närada Muni to the Pracetäs]: By showing mercy to all living entities, being satisfied somehow or other and controlling the senses from sense enjoyment, one can very quickly satisfy the Supreme Personality of Godhead, Janärdana.

The word sarva-bhüteñu is significant because it applies not only to human beings but to all the living entities appearing in the 8,400,000 species of life. The devotee can do good not only to humanity but to all living entities as well. Everyone can benefit spiritually by the chanting of the Hare Kåñëa mahä-mantra. When the transcendental vibration of Hare Kåñëa is sounded, even the trees, animals and insects benefit. Thus when one chants the Hare Kåñëa mahä-mantra loudly, he actually shows mercy to all living entities.

Çrémad-Bhägavatam 4.31.19

NAM 2: The Theology of the Holy Name

Part Two

The Theology of the Holy Name

NAM 2.A: The Transcendental Attributes of the Holy Name

Section A:

The Transcendental Attributes of the Holy Name

NAM 2A.1: The Lord Has Innumerable Names (to Indicate Different Functions and Dealings)

1. The Lord Has Innumerable Names (to Indicate Different Functions and Dealings)

Kåñëa expands Himself into many different names:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “My Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as Kåñëa and Govinda, by which You expand Yourself…”

Çré Caitanya-caritämåta Antya-lélä 20.16

God has unlimited names, each of which is God:

Çréla Prabhupäda: Because God is absolute, His name, His form, and His qualities are also absolute, and they are nondifferent from Him.…

Father Emmanuel: But our understanding of the name of God is limited.

Çréla Prabhupäda: Yes, we are limited, but God is unlimited. And because He is unlimited, or absolute, He has unlimited names, each of which is God. We can understand His names as much as our spiritual understanding is developed.

The Science of Self-Realization

The different names of the Supreme Lord indicate different functions:

There are different names for the Supreme Lord, and these names have different purposes and meanings. For instance, He is known as Paramätmä the Supersoul, Brahman the Supreme Absolute, Såñöikartä the creator, Näräyaëa the transcendental Lord, Rukmiëéramaëa the husband of Rukmiëé, Gopénätha the enjoyer of the gopés, and Kåñëa. In this way the Lord has different names, and these names indicate different functions.

Teachings of Lord Caitanya

According to people’s various desires, Kåñëa distributes various holy names:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “Because people vary in their desires, You have distributed various holy names by Your mercy.”

Çré Caitanya-caritämåta Antya-lélä 20.17

God has innumerable names, according to His dealings with innumerable devotees:

Since God is unlimited, His names also must be unlimited. Therefore we cannot settle on one name. For instance, Kåñëa is sometimes called Yaçodä-nandana, the son of mother Yaçodä; or Devaké-nandana, the son of Devaké; or Vasudeva-nandana, the son of Vasudeva; or Nanda-nandana, the son of Nanda. Sometimes He is called Pärtha-särathi, indicating that He acted as the charioteer of Arjuna, who is sometimes called Pärtha, the son of Påtha.

God has many dealings with His many devotees, and according to those dealings, He is called certain names. Since He has innumerable devotees, and innumerable relations with them, He also has innumerable names.

The Science of Self-Realization

One cannot fully realize the Lord merely by understanding the name of the creator:

Because the Lord is on the absolute platform, there is no difference between the holy name of the Lord and the Supreme Lord Himself. There are different names for the Supreme Lord, and these names have different purposes and meanings.… The aspect of the Supreme Lord as the creator is different from the aspect of the Lord as Näräyaëa. Some of the names of the Lord as the creator are conceived by materialistic men. One cannot fully realize the essence of the Supreme Personality of Godhead by understanding the name of the creator because this material creation is a function of the external energy of the Supreme Lord.

Teachings of Lord Caitanya

NAM 2A.2: “Kåñëa” Is the Principal Name of God

2. “Kåñëa” Is the Principal Name of God

“Kåñëa” is the principal name of the Supreme Lord:

In his prayer, the author of Çrémad-Bhägavatam first proposes that Lord Çré Kåñëa is the primeval Lord and that if any transcendental nomenclature for the Absolute Personality of Godhead is to be accepted, it should be the name Kåñëa, the all-attractive.… In Padma Puräëa it is also stated that of the innumerable names of the Lord, the name of Kåñëa is the principal one.

Teachings of Lord Caitanya

The name “Kåñëa,” indicating the Supreme Lord, is the name of the highest order:

In the Vedic literature the supreme person is properly claimed to be Kåñëa. The name “Kåñëa,” indicating the Supreme Lord, is the only truly intelligible name of the highest order. He is the controller of both material and antimaterial energies, and the very word “Kåñëa” signifies that He is the supreme controller.

Easy Journey to Other Planets

According to Vedic knowledge “Kåñna” is the supreme name of God:

When we speak of Kåñëa we refer to God. There are many names for God throughout the world and throughout the universe, but Kåñëa is the supreme name according to Vedic knowledge. Therefore Lord Caitanya Mahäprabhu recommended the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare as the supreme means for realization in this age.

Räja-vidyä: The King of Knowledge

Because His opulences attract everyone, “Kåñëa” is the principal name of God:

God has many names according to His activities, but because He possesses so many opulences and because with these opulences He attracts everyone, He is called Kåñëa. The Vedic literature asserts that God has many names, but “Kåñëa” is the principal name.

The Science of Self-Realization

Of all the holy names of the Supreme Personality of Godhead, the name “Kåñna” is the most powerful:

Çréla Çukadeva Gosvämé has concluded the Nineteenth Chapter of the Tenth Canto of Çrémad-Bhägavatam by pointing out five particular excellences of Lord Kåñëa.… The fourth excellence of Lord Kåñëa’s appearance concerns the glories of His name. It is stated in the Vedic literature that by chanting the different names of Lord Viñëu a thousand times, one may be bestowed with the same benefits as by thrice chanting the holy name of Lord Räma. And by chanting the holy name of Lord Kåñëa only once, one receives the same benefit. In other words, of all the holy names of the Supreme Personality of Godhead, including Viñëu and Räma, the holy name of Kåñëa is the most powerful. The Vedic literature therefore specifically stresses the chanting of the holy name of Kåñëa: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Lord Caitanya introduced this chanting of the holy name of Kåñëa in this age, thus making liberation more easily obtainable than in other ages. In other words, Lord Kåñëa is more excellent than His other incarnations, although all of them are equally the Supreme Personality of Godhead.

Kåñëa, the Supreme Personality of Godhead

NAM 2A.3: The Meaning of the Name “Kåñëa”

3. The Meaning of the Name “Kåñëa”

The meaning of the name “Kåñëa”:

The name Kåñëa means “all-attractive.” God attracts everyone; that is the definition of “God.” We have seen many pictures of Kåñëa, and we see that He attracts the cows, calves, birds, beasts, trees, plants, and even the water in Våndävana. He is attractive to the cowherd boys, to the gopés, to Nanda Mahäräja, to the Päëòavas, and to all human society. Therefore if any particular name can be given to God, that name is “Kåñëa.”

The Science of Self-Realization

Etymology of the word “kåñëa”:

“‘The word “kåñ” is the attractive feature of the Lord’s existence, and “ëa” means spiritual pleasure. When the verb “kåñ” is added to the affix “ëa” it becomes Kåñëa, which indicates the Absolute Truth.’”

Mahäbhärata (Udyoga-parva, 71.4)

[cited: Çré Caitanya-caritämåta Madhya-lélä 9.30]

The etymology of the name “Kåñëa”:

If we analyze the nirukti, or semantic derivation, of the word “Kåñëa,” we find that ëa signifies that He stops the repetition of birth and death, and kåñ means sattärtha, or “existence.” (Kåñëa is the whole of existence.) Also, kåñ means “attraction,” and ëa means ananda, or “bliss.”

Çrémad-Bhägavatam 10.8.15

The name “Kåñëa,” meaning “all-attractive,” can be applied only to God:

Çréla Prabhupäda: … Kåñëa means “all-attractive.”

Bob: Oh, I see.

Çréla Prabhupäda: Yes. God has no name, but by His qualities we give Him names. If a man is very beautiful, we call him “beautiful.” If a man is very intelligent, we call him “wise.” So the name is given according to the quality. Because God is all-attractive, the name Kåñëa can be applied only to Him. Kåñëa means “all-attractive.” It includes everything.

Perfect Questions, Perfect Answers

NAM 2A.4: The Meaning of the Name “Räma”

4. The Meaning of the Name “Räma”

“Räma” means spiritual enjoyment:

Those who are actually yogés truly enjoy, but how do they enjoy? Ramante yogino ’nante—their enjoyment is unlimited, that unlimited enjoyment is real happiness, and such happiness is spiritual, not material. This is the real meaning of Räma, as in the chant Hare Räma. Räma means enjoyment through spiritual life. Spiritual life is all pleasure, and Kåñëa is all pleasure.

The Perfection of Yoga

“Hare Räma” refers both to Çré Balaräma and Lord Rämacandra:

We may mention an incident that took place between two of our sannyäsés while we were preaching the Hare Kåñëa mahä-mantra in Hyderabad. One of them stated that “Hare Räma” refers to Çré Balaräma, and the other protested that “Hare Räma” means Lord Räma. Ultimately the controversy came to me, and I gave the decision that if someone says that “Räma” in “Hare Räma” is Lord Rämacandra and someone else says that the “Räma” in “Hare Räma” is Çré Balaräma, both are correct because there is no difference between Çré Balaräma and Lord Räma.… Those who are aware of the viñëu-tattva do not fight over all these details.

Çré Caitanya-caritämåta Ädi-lélä 5.132

[Lord Kåñëa to Yogamäyä]: The son of Rohiëé will also be celebrated as Saìkarñaëa because of being sent from the womb of Devaké to the womb of Rohiëé. He will be called Räma because of His ability to please all the inhabitants of Gokula, and He will be known as Balabhadra because of His extensive physical strength.

These are some of the reasons why Balaräma is known as Saìkarñaëa, Balaräma or sometimes Räma. In the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa; Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—people sometimes object when Räma is accepted as Balaräma. But although devotees of Lord Räma may object, they should know that there is no difference between Balaräma and Lord Räma. Here Çrémad-Bhägavatam clearly states that Balaräma is also known as Räma (rämeti). Therefore, it is not artificial for us to speak of Lord Balaräma as Lord Räma. Jayadeva Gosvämé also speaks of three Rämas: Paraçuräma, Raghupati Räma and Balaräma. All of them are Rämas.

Çrémad-Bhägavatam 10.2.13

The word “Räma” refers both to Lord Balaräma and to Lord Nityänanda:

In the mahä-mantra Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, the word Räma refers to Balaräma. Since Nityänanda is an expansion of Balaräma, Räma also refers to Lord Nityänanda. Thus Hare Kåñëa, Hare Räma addresses not only Kåñëa and Balaräma but Lord Caitanya and Nityänanda as well.

Çré Caitanya-caritämåta Ädi-lélä Intro.

NAM 2A.5: The Meaning of the Name “Hare”

5. The Meaning of the Name “Hare”

“Hare is the vocative form of “Hara,” the supreme pleasure energy of the Lord:

The word Harä is the form of addressing the energy of the Lord, and the words Kåñëa and Räma are forms of addressing the Lord Himself. Both Kåñëa and Räma mean “the supreme pleasure,”.and Harä is the supreme pleasure energy of the Lord, changed to Hare in the vocative. The supreme pleasure energy of the Lord helps us to reach the Lord.

The Science of Self-Realization

Harä is Kåñëa’s internal potency, Çrématé Rädhäräëé or Lakñmé:

When we are chanting the mahä-mantra, we are actually addressing God and His energy, Harä. Harä is Kåñëa’s internal potency, Çrématé Rädhäräëé. Thus the Vaiñëavas worship Rädhä-Kåñëa, Lakñmé-Näräyaëa and Sétä-Räma. In the beginning of the Hare Kåñëa mahä-mantra we first address the internal energy of Kåñëa, Hare. Thus we say, “O Rädhäräëé! O Hare! O energy of the Lord!”

Teachings of Lord Kapila, the Son of Devahüti

The Hare Kåñëa mantra is first addressed to the spiritual energy of the Lord, which enlightens one:

Spiritual enlightenment is possible by the mercy of the spiritual energy of the Lord. The chanting of the Hare Kåñëa mantra is first addressed to the spiritual energy of the Lord, Hare. This spiritual energy acts when a living entity fully surrenders and accepts his position as an eternal servitor. When a person places himself at the disposal or order of the Supreme Lord, that is called sevonmukha; at that time the spiritual energy gradually reveals the Lord to him.

Çrémad-Bhägavatam 4.9.6

A Vaisnava worships the energy of the Lord along with the Lord through chanting the mahä-mantra:

Because Kåñëa and His energy appeared simultaneously, people have generally formed two groups—the çaktas and the Vaiñëavas—and sometimes there is rivalry between them. Essentially, those who are interested in material enjoyment are çaktas, and those interested in spiritual salvation and attaining the spiritual kingdom are Vaiñëavas. Because people are generally interested in material enjoyment, they are interested in worshiping Mäyädevé, the energy of the Supreme Personality of Godhead. Vaiñëavas, however, are çuddha-çaktas, or pure bhaktas, because the Hare Kåñëa mahä-mantra indicates worship of the Supreme Lord’s energy, Harä. A Vaiñnava prays to the energy of the Lord for the opportunity to serve the Lord along with His spiritual energy. Thus Vaiñëavas all worship such Deities as Rädhä-Kåñëa, Sétä-Räma, Lakñmé-Näräyaëa and Rukmiëé-Dvärakädhéça, whereas durgä-çaktas worship the material energy under different names.

Çrémad-Bhägavatam 10.2.11–12

NAM 2A.6: The Relative Potency of the Names “Kåñëa,” “Räma,” and “Viñëu”

6. The Relative Potency of the Names “Kåñëa,” “Räma,” and “Viñëu”

The holy name “Räma” is equal to one thousand holy names of Viñëu:

[Çiva to Durgä]: “Lord Çiva addressed his wife Durgä as Varänanä and explained, ‘I chant the holy name of Räma, Räma, Räma and thus enjoy this beautiful sound. This holy name of Rämacandra is equal to one thousand names of Lord Viñëu.’”

Båhad-viñëu-sahasra-näma-stotra, 72.335

(from Padma Puräëa, Uttara-khaëòa)

[cited: Çré Caitanya-caritämåta Madhya-lélä 9.32]

The holy name “Kåñëa” is three times as powerful as the holy name “Räma”:

“‘The pious results derived from chanting the thousand holy names of Viñëu three times can be attained by only one repetition of the holy name of Kåñëa.’”

This verse from the Brahmäëòa Puräëa is found in the Laghu-bhägavatämåta (1.354), by Rüpa Gosvämé. For every three times one chants the holy name of Räma, one can attain the same results simply by chanting the name of Kåñëa once.

Çré Caitanya-caritämåta Madhya-lélä 9.33

The relative transcendental value of the names “Viñëu,” “Räma,” and “Kåñëa”:

It is said in the scriptures that one thousand names of Viñëu are equal to one name of Räma, and three names of Lord Räma are equal to one name of Kåñëa.

Çrémad-Bhägavatam 1.19.6

NAM 2A.7: The Lord and His Holy Name Are Nondifferent

7. The Lord and His Holy Name Are Nondifferent

The holy name is identical with Kåñëa:

“‘The holy name of Kåñëa … is identical with Kåñëa …’”

Padyävalé (24), by Rupa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

The Hare Kåñëa mantra is nondifferent from Kåñëa:

[Lord Saìkarñaëa to King Citraketu] All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, which exist because I manifest them. I am the form of the transcendental vibrations like oàkära and Hare Kåñëa Hare Räma, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity—are My eternal forms; they are not material.

Çrémad-Bhägavatam 6.16.51

Kåñëa’s name is identical with His form:

“O Lord,” the demigods say, “the impersonalists, who are nondevotees, cannot understand that Your name is identical with Your form.” Since the Lord is absolute, there is no difference between His name and His actual form. In the material world there is a difference between form and name. The mango fruit is different from the name of the mango. One cannot taste the mango fruit simply by chanting, “Mango, mango, mango.” But the devotee who knows that there is no difference between the name and the form of the Lord chants Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, and realizes that he is always in Kåñëa’s company.

Çrémad-Bhägavatam 10.2.36

One must have faith that the holy name is identical with Kåñëa:

One should accept the holy name of Kåñëa to be identical with the Supreme Personality of Godhead, Transcendence Himself. The holy name of Kåñëa is also identical with Kåñëa and is also cintämaëi. The name Kåñëa is the personification of sound perfectly transcendental and eternally liberated from material contamination. One should understand that the name Kåñëa and Kåñëa are identical. Having such faith, one must continue to chant the holy name.

Çré Caitanya-caritämåta Madhya-lélä 15.106

In this age, Kåñëa has descended as

Sound vibration—as His holy name

Sometimes Kåñëa descends personally, and sometimes He descends as sound vibration, and sometimes He descends as a devotee. There are many different categories of avatäras. In this present age Kåñëa has descended in His holy name, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Lord Caitanya Mahäprabhu also confirmed that in this age of Kali, Kåñëa has descended in the form of sound vibration. Sound is one of the forms which the Lord takes. Therefore it is stated that there is no difference between Kåñëa and His name.

Today people have forgotten their relationship with God, but this incarnation of Kåñëa in the form of His holy names, this chanting of Hare Kåñëa, will deliver all the people of the world from their forgetfulness.

Elevation to Kåñëa Consciousness

Lord Caitanya taught that the holy name of the Lord is nondifferent from the Lord:

Lord Caitanya instructed the mass of people in the Säìkhya philosophy of acintya-bhedäbheda-tattva, which maintains that the Supreme Lord is simultaneously one with and different from His creation. Lord Caitanya taught this philosophy through the chanting of the holy name of the Lord. He taught that the holy name of the Lord is the sound incarnation of the Lord and that since the Lord is the absolute whole, there is no difference between His holy name and His transcendental form. Thus by chanting the holy name of the Lord one can directly associate with the Supreme Lord by sound vibration.

Teachings of Lord Caitanya

Unlike the conditioned soul, there is no distinction between Kåñëa’s name and His person:

[Lord Caitanya to a brähmaëa]: “The Lord’s holy name, His form and His personality are all one and the same. There is no difference between them. Since all of them are absolute, they are transcendentally blissful. There is no difference between Kåñëa’s body and Himself or between His name and Himself. As far as the conditioned soul is concerned, everything is different. One’s name is different from the body, from one’s original form and so on.… The holy name of Kåñëa, His transcendental qualities and pastimes as well as Lord Kåñëa Himself are all equal. They are all spiritual and full of bliss.”

The name of Kåñëa and Kåñëa the person are both spiritual. Everything about Kåñëa is transcendental, blissful and objective. For a conditioned soul, the body is different from the soul, and the name given by the father is also different from the soul. The conditioned living entity’s identification with material objects keeps him from attaining his actual position. Although he is an eternal servant of Kåñëa, he acts differently. The svarüpa, or actual identification of the living entity, is described by Çré Caitanya Mahäprabhu as jévera ‘svarupa’ haya—kåñëera ‘nitya-däsa.’ [Cc. Madhya 20.108]. The conditioned soul has forgotten the real activities of his original position. However, this is not the case with Kåñëa. Kåñëa’s name and His person are identical. There is no such thing as mäyä Kåñëa because Kåñëa is not a product of the material creation. There is no difference between Kåñëa’s body and His soul. Kåñëa is simultaneously both soul and body. The distinction between body and soul applies to conditioned souls. The body of the conditioned soul is different from the soul, and the conditioned soul’s name is different from his body. One may be named Mr. John, but if we call for Mr. John, Mr. John may never actually appear. However, if we utter the holy name of Kåñëa, Kåñëa is immediately present on our tongue. In the Padma Puräëa, Kåñëa says, mad-bhakta yatra gäyanti tatra tiñöhämi närada: “O Närada, I am present wherever My devotees are chanting.” When the devotees chant the holy name of Kåñëa—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—Lord Kåñëa is immediately present.

Çré Caitanya-caritämåta Madhya-lélä 17.131–32,135

Kåñëa invests all His potencies in His holy name:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “… You have invested all Your potencies in [Your] names …”

Çré Caitanya-caritämåta Antya-lélä 20.16

Being identical with Kåñëa, the holy name is fully transcendental and no less powerful than He:

“‘The holy name of Kåñëa is transcendentally blissful. It bestows all spiritual benedictions, for it is Kåñëa Himself, the reservoir of all pleasure. Kåñëa’s name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Kåñëa Himself. Since Kåñëa’s name is not contaminated by the material qualities, there is no question of its being involved with mäyä, Kåñëa’s name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Kåñëa and Kåñëa Himself are identical.’”

Padma Puräëa

[cited: Çré Caitanya-caritämåta Madhya-lélä 17.133]

The holy name is as perfect as the Lord Himself in fullness, purity, and eternity:

It is said in the Padma Puräëa: “There is no difference between the holy name of the Lord and the Lord Himself. As such the holy name is as perfect as the Lord Himself in fullness, purity and eternity. The holy name is no material sound vibration, nor has it any material contamination.”

The Nectar of Devotion

The name of Kåñëa is as powerful as Lord Kåñëa Himself:

[The sages at Naimiñäraëya to Süta Gosvämé]: Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Kåñëa, which is feared by fear personified.

The almighty Väsudeva has empowered His name with the powers of His personal Self.… It is stated herein that the name of Kåñëa is feared even by fear personified.

Çrémad-Bhägavatam 1.1.14

There is no difference between meditating on the eternal forms of Rädhä-Kåñëa and chanting the mahä-mantra:

After rising from bed, Lord Kåñëa would wash His mouth, hands and feet and would immediately sit down and meditate on Himself. This does not mean, however, that we should also sit down and meditate on ourselves. We have to meditate upon Kåñëa, Rädhä-Kåñëa. That is real meditation. Kåñëa is Kåñëa Himself; therefore He was teaching us that brähma-muhürta should be utilized for meditation on Rädhä-Kåñëa. By doing so, Kåñëa would feel very much satisfied, and similarly we will also feel transcendentally pleased and satisfied if we utilize the brähma-muhürta period to meditate on Rädhä and Kåñëa and if we think of how Çré Rukmiëédevé and Kåñëa acted as ideal householders to teach the whole human society to rise early in the morning and immediately engage in Kåñëa consciousness. There is no difference between meditating on the etemal forms of Rädhä-Kåñëa and chanting the mahä-mantra, Hare Kåñëa.

Kåñëa, the Supreme Personality of Godhead

When one is free from mäyä he can understand that the holy name and the Lord are identical:

The holy name and the Lord are identical. One who is completely free from the clutches of mäyä can understand this fact.

Çré Caitanya-caritämåta Ädi-lélä 7.73

When one is situated on the absolute platform, he can understand the holy name and the Lord Himself to be identical:

The more one is freed from material identification, the more one can realize that the spirit soul is qualitatively as good as the Supreme Soul. At such a time, when one is situated on the absolute platform, he can understand that the holy name of the Lord and the Lord Himself are identical. At that stage of realization, the holy name of the Lord, the Hare Kåñëa mantra, cannot be identified with any material sound. If one accepts the Hare Kåñëa mahä-mantra as a material vibration, he falls down. One should worship and chant the holy name of the Lord by accepting it as the Lord Himself.

Çré Caitanya-caritämåta Madhya-lélä 15.108

Knowing that Çré Kåñëa is present in His name, pure devotees chant with full respect and veneration:

Devotees of the Personality of Godhead know that Çré Kåñëa, the son of the King of Vraja, is the Absolute Truth. They do not discriminate between Çré Kåñëa’s name, form, quality and pastimes. One who wants to separate the Lord’s absolute name, form and qualities must be understood to be lacking in absolute knowledge. A pure devotee knows that when he chants the transcendental name Kåñëa, Çré Kåñëa is present as transcendental sound. He therefore chants with full respect and veneration.

Çré Caitanya-caritämåta Ädi-lélä 2.11

Bhäva results from understanding that Kåñëa’s person and name are identical:

The transcendental ecstatic attachment for Kåñëa which results from perfectly understanding that Kåñëa’s person and name are identical is called bhäva. One who has attained bhäva is certainly not contaminated by material nature. He actually enjoys transcendental pleasure from bhäva, and when bhäva is intensified, it is called love of Godhead. Lord Caitanya told Prakäçänanda Sarasvaté that the holy name of Kåñëa, called the mahä-mantra (great chanting), enables anyone who chants it to attain the stage of love of Godhead, or intensified bhäva.

Teachings of Lord Caitanya

Mäyävädés offend the holy name by differentiating it from the Lord Himself:

A name which represents an object of this material world may be subjected to arguments and experimental knowledge, but in the absolute world a name and its owner, fame and the famous, are identical, and similarly the qualities, pastimes and everything else pertaining to the Absolute are also absolute. Although Mäyävädés profess monism, they differentiate between the holy name of the Supreme Lord and the Lord Himself. For this offense of nämäparädha they gradually glide down from their exalted position of brahma-jïäna, as confirmed in the Çrémad-Bhägavatam (10.2.32):

äruhya kåcchreëa paraà padaà tataù

patanty adho ’nädåta-yuñmad-aìghrayaù

Although by severe austerities they rise to the exalted position of brahma-jïäna, they nevertheless fall down due to imperfect knowledge of the Absolute Truth. Although they profess to understand the Vedic mantra, sarvaà khalv idaà brahma (“everything is Brahman”), they are unable to understand that the holy name is also Brahman. If they regularly chant the mahä-mantra, however, they can be relieved from this misconception. Unless one properly takes shelter of the holy name, he cannot be relieved from the offensive stage in chanting the holy name.

Çré Caitanya-caritämåta Ädi-lélä 7.74

NAM 2A.8: The Holy Name Is All-auspicious

8. The Holy Name Is All-auspicious

The saìkértana movement of chanting the holy name is the most auspicious activity in the universe:

[Çukadeva Gosvämé to King Parékñit]: Çukadeva Gosvämé continued: My dear King; the chanting of the holy name of the Lord is able to uproot even the reactions of the greatest sins. Therefore the chanting of the saìkértana movement is the most auspicious activity in the entire universe. Please try to understand this so that others will take it seriously.

Çrémad-Bhägavatam 6.3.31

The chanting of the holy name spreads all good fortune:

[Aditi to Lord Viñëu]: The goddess Aditi said: O master and enJoyer of all sacrificial ceremonies, O infallible and most famous person, whose name, when chanted, spreads all good fortune! O original Supreme Personality of Godhead, supreme controller, shelter of all holy places, You are the shelter of all poor, suffering living entities, and You have appeared to diminish their suffering. Please be kind to us and spread our good fortune.

The chanting of the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Rärna Räma, Hare Hare—is pleasing to the ear, and it expands good fortune to the audience who hears it chanted.

Çrémad-Bhägavatam 8.17.8

The holy name as çravaëa-maìgala and puëya-çravaëa-kértana:

The Lord’s holy name is called çravaëa-maìgala. This means that one receives everything auspicious simply by hearing the holy name. In another place in Çrémad-Bhägavatam, His holy name is described as puëya-çravaëa-kértana. It is a pious act simply to chant and hear all about the Lord.

Çrémad-Bhägavatam 2.7.15

The Hare Kåñëa mantra is the greatest benediction:

It is said that once a poor brähmaëa worshiped Lord Çiva for a benediction, and Lord Çiva advised the devotee to go to Sanätana Gosvämé. The devotee went to Sanätana Gosvämé and informed him that Lord Çiva had advised him to seek out the best benediction from him (Sanätana). Sanätana had a touchstone with him, which he kept with the garbage. On the request of the poor brähmaëa, Sanätana gave him the touchstone, and the brähmaëa was very happy to have it. He now could get as much gold as he desired simply by touching the touchstone to iron. But after he left Sanätana, he thought, “If a touchstone is the best benediction, why has Sanätana Gosvämé kept it with the garbage?” He therefore returned and asked Sanätana Gosvämé, “Sir, if this is the best benediction, why did you keep it with the garbage?” Sanätana Gosvämé then informed him, “Actually, this is not the best benediction. But are you prepared to take the best benediction from me?” The brähmaëa said, “Yes, sir. Lord Çiva has sent me to you for the best benediction.” Then Sanätana Gosvämé asked him to throw the touchstone in the water nearby and then come back. The poor brähmaëa did so, and when he returned, Sanätana Gosvämé initiated him with the Hare Kåñëa mantra. Thus by the benediction of Lord Çiva the brähmaëa got the association of the best devotee of Lord Kåñëa and was thus initiated in the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 4.7.6

By the chanting of Kåñëa’s name, everything becomes white and pure:

When the great sage Närada was chanting the glories of the Lord, the bluish line on the neck of Lord Çiva disappeared. Upon seeing this, Gauré, the wife of Lord Çiva, suspected Lord Çiva of being someone else disguised as her husband, and out of fear she immediately left his company. Upon hearing the chanting of Kåñëa’s name, Lord Balaräma saw that His dress had become white, although He was generally accustomed to a bluish dress. And the cowherd girls saw all of the water of the Yamunä River turn into milk, so they began to churn it into butter. In other words, by the spreading of Kåñëa consciousness, or the glories of Kåñëa, everything became white and pure.

The Nectar of Devotion

The chief worshipable object is the holy name of Rädhä and Kåñëa:

[Lord Caitanya to Rämänanda Räya]: Çri Caitanya Mahäprabhu asked, “Among all worshipable objects, which Is the chief?” Rämänanda Räya replies, “The chief worshipable object is the holy name of Rädhä and Kåñëa, the Hare Kåñëa mantra.”

Çré Caitanya-caritämåta Madhya-lélä 8.256

NAM 2A.9: The Holy Name of Çré Caitanya Mahäprabhu Is All-auspicious

9. The Holy Name of Çré Caitanya Mahäprabhu Is All-auspicious

A brähmaëa tells Prakäçänanda Sarasvaté that the name “Kåñëa Caitanya” is all-auspicious to the world:

“His name, Kåñëa Caitanya, is all-auspicious to the world. Everything about Him—His name, form, and qualities—is unparalleled.”

Çré Caitanya-caritämåta Madhya-lélä 17.113

Simply by remembering or chanting Çré Caitanya Mahäprabhu’s holy name one can be delivered from material existence:

[The representative of the Orissan government, the mahä-pätra, thinking to himself!: “It must be Çré Caitanya Mahäprabhu Himself who has changed the Muhammadan’s mind. Due to His presence and even due to His remembrance, the world is liberated.”

[The mahä-pätra to Lord Caitanya]: “Simply by hearing Your holy name, a caëòäla, lowest of men, can be purified.”

One can be delivered from material existence simply by remembering Çré Caitanya Mahäprabhu’s holy name or by visiting Him. This Kåñëa consciousness movement is being spread throughout the world, but not even one yavana or mleccha addicted to drinking could have changed and accepted Kåñëa consciousness without Çré Caitanya Mahäprabhu’s grace. People are often astonished to see many thousands of Westerners converted to Vaiñëavism. Generally Westerners are addicted to meat-eating, drinking, gambling and illicit sex; therefore their taking up Kåñëa consciousness is astonishing. In India, especially, there is much astonishment at this. The answer, however, is given here: darçana-smaraëe yäìra jagat tärila. This change is made possible simply by the remembrance of Çré Caitanya Mahäprabhu. The Western devotees are very sincerely chanting the holy names of Çré Caitanya Mahäprabhu and His associates: çré-kåñëa-caitanya prabhu-nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. By the mercy of Çré Caitanya Mahäprabhu and His associates, people are being purified and their consciousness directed from mäyä to Kåñëa.

Çré Caitanya-caritämåta Madhya-lélä 16.175-184

Simply by chanting the holy name of Çré Caitanya Mahäprabhu, people throughout the world are becoming devotees:

Although Çré Caitanya Mahäprabhu did not manifest His natural ecstatic love, everyone became a pure devotee simply by seeing and hearing Him.

Çréla Rüpa Gosvämé has described Çré Caitanya Mahäprabhu as mahä-vadänya-avatära, the most munificent incarnation. Although Çré Caitanya Mahäprabhu is not physically present now, simply by chanting His holy name (çri-kåñëa-caitanya prabhu-nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda) people throughout the world are becoming devotees.

Çré Caitanya-caritämåta Madhya-lélä 17.51

One who chants the mantra “Gauräìga” and one who chants the names of Rädhä and Kåñëa are on the same level:

[Nakula Brahmacäré to Çivänanda Sena]: “You are chanting the Gaura-gopäla mantra composed of four syllables. Now please give up the doubts that have resided within you.”

Çréla Bhaktivinoda Öhäkura explains the Gaura-gopäla mantra in his Amåta-praväha-bhäñya. Worshipers of Çré Gaurasundara accept the four syllables gau-ra-aì-ga as the Gaura mantra, but pure worshipers of Rädhä and Kåñëa accept the four syllables rä-dhä kåñ-ëa as the Gaura-gopäla mantra. However, Vaiñëavas consider Çré Caitanya Mahäprabhu nondifferent from Rädhä-Kåñëa (çré-kåñëa-caitanya rädhä-kåñëa nahe anya). Therefore one who chants the mantra Gauräìga and one who chants the names of Rädhä and Kåñëa are on the same level.

Çré Caitanya-caritämåta Antya-lélä 2.31

NAM 2A.10: The Mahä-mantra Is a Spiritual Sound Vibration

10. The Mahä-mantra Is a Spiritual Sound Vibration

The names of the Supreme Lord are not material:

[Dakña to Lord Viñëu]: The Supreme Personality of Godhead, who is inconceivably opulent, who is devoid of all material names, forms and pastimes, and who is all-pervading, is especially merciful to the devotees who worship His lotus feet. Thus He exhibits transcendental forms and names with His different pastimes. May that Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, be merciful to me.

In regard to the significant word anäma-rüpaù, Çré Çrédhara Svämé says, prakåta-näma-rüpa-rahito ’pi. The word anäma, which means “having no name,” indicates that the Supreme Personality of Godhead has no material name. Simply by chanting the name of Näräyaëa to call his son, Ajämila attained salvation. This means that Näräyaëa is not an ordinary mundane name; it is nonmaterial. The word anäma, therefore, indicates that the names of the Supreme Lord do not belong to this material world. The vibration of the Hare Kåñëa mahä-mantra is not a material sound, and similarly the form of the Lord and His appearance and activities are all nonmaterial. To show His causeless mercy to the devotees, as well as to the nondevotees, Kåñëa, the Supreme Personality of Godhead, appears in this material world with names, forms and pastimes, all of which are transcendental.

Çrémad-Bhägavatam 6.4.33

The Hare Kåñëa mahä-mantra should not be considered a material vibration:

In the Padma Puräëa it is said:

arcye viñëau çilä-dhir guruñu nara-matir vaiñëave jäti-buddhir

viñëor vä vaiñëavänäà kali-mala-mathane päda-térthe ’mbu-buddhiù

çré-viñëor nämni mantre sakala-kaluña-he çabda-sämänya-buddhir

viñëau sarveçvareçe tad-itara-sama-dhér yasya vä näraké saù

No one should consider the Deity in the temple to be made of stone or wood, nor should one consider the spiritual master an ordinary human being. No one should consider a Vaiñëava to belong to a particular caste or creed, and no one should consider caraëämåta or Ganges water to be like ordinary water. Nor should anyone consider the Hare Kåñëa mahä-mantra to be a material vibration. All these expansions of Kåñëa in the material world are simply demonstrations of the Lord’s mercy and willingness to give facility to His devotees who are engaged in His devotional service within the material world.

Çré Caitanya-caritämåta Madhya-lélä 20.217

The holy name is a spiritual sound from the spiritual world:

[The mahä-mantra] is not a material sound like the sounds we hear on the radio. It is a spiritual sound that comes from the spiritual world. Even in the material world we can release a sound from one place, and it can be heard thousands of miles away. A spiritual sound can be released from many trillions of miles away, and it can be heard, provided that one has the machine to capture it. That machine is bhägavata-prema. Those who have developed love of Godhead can hear it.

Teachings of Lord Kapila, the Son of Devahüti

The holy name is eternally pure and transcendental:

Since Kåñëa and His holy name are identical, the holy name is eternally pure and beyond material contamination. It is the Supreme Personality of Godhead as a transcendental vibration. The holy name is completely different from material sound, as confirmed by Narottama däsa Öhäkura. Golokera prema-dhana, hari-näma-saìkértana: the transcendental vibration of hari-näma-sankértana is imported from the spiritual world.

Çré Caitanya-caritämåta Ädi-lélä 7.74

The name of the Lord is transcendental:

[Aàçumän to Lord Kapila]: O completely peaceful Lord, although material nature, fruitive activities and their consequent material names and forms are Your creation, You are unaffected by them. Therefore, Your transcendental name is different from material names, and Your form is different from material forms. You assume a form resembling a material body just to give us instructions like those of Bhagavad-gétä, but actually You are the supreme original person. I therefore offer my respectful obeisances unto You.

Çrémad-Bhägavatam 9.8.24

The chanting of the mahä-mantra is enacted from the spiritual platform:

By practical experience, one can perceive that by chanting this mahä-mantra, or the Great Chanting for Deliverance, one can at once feel a transcendental ecstasy coming through from the spiritual stratum. In the material concept of life we are busy in the matter of sense gratification as if we were in the lower, animal stage. A little elevated from this status of sense gratification, one is engaged in mental speculation for the purpose of getting out of the material clutches. A little elevated from this speculative status, when one is intelligent enough, one tries to find out the supreme cause of all causes—within and without. And when one is factually on the plane of spiritual understanding, surpassing the stages of sense, mind, and intelligence, he is then on the transcendental plane. This chanting of the Hare Kåñëa mantra is enacted from the spiritual platform, and thus this sound vibration surpasses all lower strata of consciousness—namely sensual, mental, and intellectual. There is no need, therefore, to understand the language of the mantra, nor is there any need for mental speculation nor any intellectual adjustment for chanting this mahä-mantra. It is automatic, from the spiritual platform, and as such, anyone can take part in the chanting without any previous qualification.

The Science of Self-Realization

Only the devotee can understand the transcendental nature of Kåñëa’s name:

[The demigods to Lord Kåñëa in the womb of Devaké]: O Lord, Your transcendental name and form are not ascertained by those who merely speculate on the path of imagination. Your name, form and attributes can be ascertained only through devotional service.

As stated in the Padma Puräëa:

ataù çré-kåñëa-nämädi

na bhaved grähyam indriyaiù

sevonmukhe hi jihvädau

svayam eva sphuraty adaù

[BRS. 1.2.234]

“One cannot understand the transcendental nature of the name, form, quality and pastimes of Çré Kåñëa through one’s materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental name, form, quality and pastimes of the Lord revealed to him.”

Since Kåñëa and His transcendental name, form and activities are all of a transcendental nature, ordinary persons or those who are only slightly advanced cannot understand them.… Sevonmukhe hi jihvädau svayam eva sphuraty adaù: Kåñëa’s transcendental name, form, attributes and activities can be revealed only when one engages in His service in full consciousness. This confirms Kåñëa’s own words in Bhagavad-gétä (18.55):

bhaktyä mäm abhijänäti

yävän yaç cäsmi tattvataù

tato mäà tattvato jïätvä

viçate tad-anantaram

“One can understand the Supreme Personality of Godhead as He is only by devotional service. And when one is in full consciousness of the Supreme Lord by such devotion, he can enter into the kingdom of God.”

Only by sevonmukha, by engaging oneself in the Lord’s service, can one realize the name, form and qualities of the Supreme Personality of Godhead.…

The Lord is also known as Giridhäré or Girivara-dhäré. Because Kåñëa, for the sake of His devotees, lifted Govardhana Hill, the devotees appreciate the Lord’s inconceivable strength; but nondevotees, in spite of directly perceiving the Lord’s inconceivable strength and power, regard the Lord’s activities as fictitious. This is the difference between a devotee and a nondevotee. Nondevotees cannot give any nomenclature for the Supreme Personality of Godhead, yet the Lord is known as Çyämasundara and Giridhäré. Similarly the Lord is known as Devaké-nandana and Yaçodä-nandana because He accepted the role of son for mother Devaké and mother Yaçodä, and He is known as Gopäla because He enjoyed the sport of maintaining the cows and calves. Therefore, although He has no mundane name, He is addressed by devotees as Devaké-nandana, Yaçodä-nandana, Gopäla and Çyämasundara. These are all transcendental names that only devotees can appreciate and nondevotees cannot.

Çrémad-Bhägavatam 10.2.36

NAM 2A.11: The Holy Name Is Ever Fresh

11. The Holy Name Is Ever Fresh

Because the Hare Kåñëa mantra is spiritual, chanting never becomes hackneyed or tiresome:

In the material world we are simply chewing the chewed, throwing it away, picking it up and then chewing it again. Spiritual variety is not like this. Spiritual variety is änandämbudhi-vardhanam: it is constantly increasing. It is even greater than the ocean, because the ocean does not increase. The shores of the ocean are set; they have certain limits. However, the ocean of bliss is constantly increasing. The more we enter into that spiritual bliss, the more we become joyful.

The young people in the Hare Kåñëa movement chant the Hare Kåñëa mantra all the time. If this mantra were material, how long would they chant it? It is not possible to chant a material name for very long because the chanting would become hackneyed and very tiresome. No one could be satisfied simply by chanting Hare Kåñëa unless Hare Kåñëa itself were spiritual. We may chant, “Mr. John, Mr. John, Mr. John,” but after an hour we will be fed up. However, the more we become spiritually advanced, the more bliss we will derive from chanting Hare Kåñëa.

Teachings of Lord Kapila, the Son of Devahüti

God is eternal, and His instructions and followers are also eternal. In Bhagavad-gétä (4.1) Kåñëa tells Arjuna that millions of years ago He spoke Bhagavad-gétä to the sun-god. Bhagavad-gétä was spoken to Arjuna five thousand years ago, and if we read it today we will still find that it is fresh. Bhagavad-gétä and Kåñëa are never old. Although Kåñëa is the most ancient one, the oldest of all, He remains like a young boy in His teens. He never appears older than twenty. Kåñëa’s words are absolute, as well as His form, qualities and activities. They are always fresh and new. If they were not, how could the devotees glorify them day after day with greater enthusiasm? The more one glorifies Kåñëa, the more enthusiastic one becomes in glorifying, glorifying, glorifying. This is the meaning of spiritual. In the material world, if we repeat something once, twice, thrice or four times, it finally becomes hackneyed and disgusting. However, this Hare Kåñëa mahä-mantra can be chanted twenty-four hours daily, and one will still feel fresh and enthusiastic. It is not a material sound like the sounds we hear on the radio. It is a spiritual sound that comes from the spiritual world.

Teachings of Lord Kapila, the Son of Devahüti

It is said that it is the nature of a devotee to constantly apply his mind, energy, words, ears, etc., in hearing and chanting about Kåñëa. This is called Kåñëa consciousness, and for one who is rapt in hearing and chanting Kåñëa, the subject matter never becomes hackneyed or old. That is the significance of transcendental subject matter in contrast to material subject matter. Material subject matter becomes stale, and one cannot hear a certain subject for a long time; he wants change. But as far as transcendental subject matter is concerned, it is called nitya-naväyamäna. This means that one can go on chanting and hearing about the Lord and never feel tired but will remain fresh and eager to hear more and more.

Kåñëa, the Supreme Personality of Godhead

The devotee does not feel hackneyed or stereotyped, nor does he feel that he is in a stagnant position. In the material world, if one engages in chanting a material name, he will feel tired after chanting a few times. However, one can chant the Hare Kåñëa mahä-mantra all day and night and never feel tired. As chanting is increased, it will come out new and fresh. Çréla Rüpa Gosvämé said that if he could somehow get millions of ears and tongues, then he could relish spiritual bliss by chanting the Hare Kåñëa mahä-mantra.

Çrémad-Bhägavatam 4.30.20

Our students can chant the Hare Kåñëa mantra twenty-four hours a day, and they will never get tired. They will continue to dance and chant. And anyone can try it; because it is not material, one will never get tired of chanting Hare Kåñëa. In the material world, if one chants anything, any favorite name, for three, four, or ten times, he will get tired of it. That is a fact. But because Hare Kåñëa is not material, if one chants this mantra, he will never get tired. The more one chants, the more his heart will be cleansed of material dirt and the more the problems of his life within this material world will be solved.

The Science of Self-Realization

In the material world one may become very tired if he works all the time, but if one works in Kåñëa consciousness, he can chant Hare Kåñëa and engage in devotional service twenty-four hours a day and never get tired. But if we vibrate some mundane vibration, then we soon become exhausted. There is no question of becoming tired on the spiritual platform. The spiritual platform is absolute.

The Perfection of Yoga

NAM 2A.12: The Mahä-mantra Is a Prayer for Deliverance, Protection, and Engagement in the Lord’s Service

12. The Mahä-mantra Is a Prayer for Deliverance, Protection, and Engagement in the Lord’s Service

The meaning and significance of the mahä-mantra:

The word Harä is the form of addressing the energy of the Lord, and the words Kåñëa and Räma are forms of addressing the Lord Himself. Both Kåñëa and Räma mean “the supreme pleasure,” and Harä is the supreme pleasure energy of the Lord, changed to Hare in the vocative. The supreme pleasure energy of the Lord helps us to reach the Lord.

The material energy, called mäyä, is also one of the multienergies of the Lord. And we, the living entities, are also the energy, marginal energy, of the Lord. The living entities are described as superior to material energy. When the superior energy is in contact with the inferior energy, an incompatible situation arises; but when the superior marginal energy is in contact with the superior energy, Hara, it is established in its happy, normal condition.

These three words, namely Hare, Kåñëa, and Räma, are the transcendental seeds of the mahä-mantra. The chanting is a spiritual call for the Lord and His energy to give protection to the conditioned soul. This chanting is exactly like the genuine cry of a child for its mother’s presence. Mother Harä helps the devotee achieve the Lord Father’s grace, and the Lord reveals Himself to the devotee who chants this mantra sincerely.

The Science of Self-Realization

The mahä-mantra is a form of prayer:

Simply by offering prayers to the Supreme Lord one can become perfect … one can execute devotional service anywhere and everywhere in the material existence simply by offering prayers unto the Supreme Personality of Godhead. The Hare Kåñëa mahä-mantra is also a prayer, for a prayer addresses the Supreme Personality of Godhead by His name and invokes good fortune by petitioning the Lord to allow one to engage in His devotional service. The Hare Kåñëa mahä-mantra also says, “My dear Lord Kåñëa, my dear Lord Räma, O energy of the Lord, Hare, kindly engage me in Your service.”

Çrémad-Bhägavatam 4.24.69

The Hare Kåñëa mahä-mantra addresses the Lord and His spiritual potency and is a prayer requesting engagement in Their transcendental loving service:

When we chant the Hare Kåñëa mahä-mantra we are saying, “Hare! O energy of the Lord! O my Lord Kåñëa!” In this way we are simply addressing the Lord and His spiritual potency represented as Rädhä-Kåñëa, Sétä-Räma, or Lakñmé-Näräyaëa. The devotee always prays to the Lord and His internal energy (consort) so that he may engage in Their transcendental loving service. When the conditioned soul attains his real spiritual energy and fully surrenders unto the Lord’s lotus feet, he tries to engage in the Lord’s service. This is the real constitutional position of the living entity.

Çré Caitanya-caritämåta Madhya-lélä 22.16

Caitanya Mahäprabhu teaches us that we should only beg God for His service life after life. This is the actual meaning of the Hare Kåñëa mahä-mantra. When we are chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, we are actually addressing God and His energy, Harä. Harä is Kåñëa’s internal potency, Çrimaté Rädhäräëé or Lakñmé. Jaya rädhe! This is daivé prakåti, and the devotees take shelter of the daivé prakåti, Çrématé Rädhäräëé. Thus the Vaiñëavas worship Rädhä-Kåñëa, Lakñmé-Näräyaëa and Sétä-Räma. In the beginning of the Hare Kåñëa mahä-mantra we first address the internal energy of Kåñëa, Hare. Thus we say, “O Rädhäräëé! O Hare! O energy of the Lord!” When we address someone in this way, he usually says, “Yes, what do you want?” The answer is, “Please engage me in Your service.” This should be our prayer. We should not say, “O energy of the Lord, O Kåñëa, please give me money. Please give me a beautiful wife. Please give me many followers. Please give me some prestigious position. Please give me the presidency.” These are all material hankerings, which should be avoided.

Teachings of Lord Kapila, the Son of Devahüti

Chanting Hare Kåñëa is asking the Lord, “Please engage me in Your service.” This is the mantra taught by Caitanya Mahäprabhu Himself. Hare refers to the energy of the Lord, and Kåñëa and Räma are names for the Lord Himself. When we chant Hare Kåñëa, we are asking Kåñëa to please engage us in His service. This is because our entire material disease is due to our having forgotten to serve God. In illusion, we are thinking, “I am God. What is the other God that I have to serve? I myself am God.” Ultimately, that is the only disease, the last snare of illusion. First of all, a person tries to be a prime minister, president, Rockefeller, Ford, this and that, and when one fails or attains such a post and is still unhappy, he wants to become God. That is like becoming an even higher president. When I understand that the presidency does not afford me eternal bliss and knowledge, I demand the highest presidency. I demand to become God. In any case, the demand is there, and this demand is our disease. In illusion, we are demanding to be the highest, but the process of bhakti-yoga is just the opposite. We want to become servants, servants of the servants of the Lord. There is no question of demanding to become the Lord; we just want to serve. That’s all.

The Path of Perfection

Ms. Nixon: Could you explain the meaning of the Hare Kåñëa mantra?

Çréla Prabhupäda: It is very simple. Hare means, “O energy of the Lord,” and Kåñëa means, “O Lord Kåñëa.” Just as there are males and females in the material world, similarly, God is the original male (puruña), and His energy (prakåti) is the original female. So, when we chant Hare Kåñëa, we are saying, “O Lord Kåñëa, O energy of Kåñëa, kindly engage me in Your service.”

The Science of Self-Realization

The mahä-mantra is a prayer for engagement in the service of the spiritual energy:

Räma and Kåñëa are names of God, and Hare is the energy of God. So when we chant the mahä-mantra, we address God together with His energy. This energy is of two kinds, the spiritual and the material. At present we are in the clutches of the material energy. Therefore we pray to Kåñëa that He may kindly deliver us from the service of the material energy and accept us into the service of the spiritual energy. That is our whole philosophy. Hare Kåñëa means, “O energy of God, O God [Kåñëa], please engage me in Your service.” It is our nature to render service. Somehow or other we have come to the service of material things, but when this service is transformed into the service of the spiritual energy, then our life is perfect.

The Science of Self-Realization

The Hare Kåñëa mantra is a prayer for acceptance and deliverance:

Hare refers to the energy of the Lord, and Kåñëa and Räma refer to the Lord Himself. Therefore, when we chant Hare Kåñëa, we are praying, “O Lord, O energy of the Lord, please accept me.” We have no other prayer than “Please accept me.” Lord Caitanya Mahäprabhu taught us that we should simply cry and pray that the Lord accept us. As Caitanya Mahäprabhu Himself prayed,

ayi nanda-tanuja kiìkaraà

patitaà mäà viñame bhavämbudhau

kåpayä tava päda-paìkaja

sthita-dhülé-sadåçaà vicintaya

“O Kåñëa, son of Nanda, somehow or other I have fallen into this ocean of nescience and ignorance. Please pick me up and place me as one of the atoms at Your lotus feet.”

If a man has fallen into the ocean, his only hope for survival is that someone comes to pick him up. He only has to be lifted one inch above the water in order to feel immediate relief. Similarly, as soon as we take to Kåñëa consciousness, we are lifted up, and we feel immediate relief.

The Path of Perfection

The mahä-mantra is a prayer for the Lord’s protection:

The chanting is a spiritual call for the Lord and His energy, to give protection to the conditioned soul. This chanting is exactly like the genuine cry of a child for its mother’s presence. Mother Harä helps the devotee achieve the Lord Father’s grace, and the Lord reveals Himself to the devotee who chants this mantra sincerely.

The Science of Self-Realization

The Hare Kåñëa mantra addresses not only Kåñëa and Balaräma but Lord Caitanya and Nityänanda as well:

In the Mahä-mantra Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, the word Räma refers to Balaräma. Since Nityänanda is an expansion of Balaräma, Räma also refers to Lord Nityänanda. Thus Hare Kåñëa, Hare Räma addresses not only Kåñëa and Balaräma but Lord Caitanya and Nityänanda as well.

Çré Caitanya-caritämåta Adi Intro.

NAM 2A.13: The Mahä-mantra Is the Essence and the Conclusion of All Vedic Knowledge, Rituals, Hymns, and Mantras (and Thus One Who Chants the Mahä-mantra Is Understood to Have Passed Through All Vedic Knowledge and Practices in Previous Lives)

13. The Mahä-mantra Is the Essence and the Conclusion of All Vedic Knowledge,

Rituals, Hymns, and Mantras

(and Thus One Who Chants the Mahä-mantra Is Understood to Have Passed Through All Vedic Knowledge and Practices in Previous Lives)

The essence of all Vedic knowledge is included in the mahä-mantra:

The Närada-païcarätra praises the Hare Kåñëa mahä-mantra, as follows:

trayo vedäù ñaò-aìgäni

chandäàsi vividhäù suräù

sarvam añöäkñaräntaùsthaà

yac cänyad api väì-mayam

sarva-vedänta-särärthaù

saàsärärëava-täraëaù

“The essence of all Vedic knowledge—comprehending the three kinds of Vedic activity [karma-käëòa, jïäna-käëòa and upäsanä-käëòa], the chandaù or Vedic hymns, and the process for satisfying the demigods—is included in the eight syllables Hare Kåñëa, Hare Kåñëa. This is the reality of all Vedänta. The chanting of the holy name is the only means to cross the ocean of nescience.”

Çré Caitanya-caritämåta Ädi-lélä 7.16

Since the holy name can deliver a conditioned soul, it is the essence of all Vedic hymns:

[Éçvara Puré to Lord Caitanya]: “‘In this age of Kali there is no other religious principle than the chanting of the holy name, which is the essence of all Vedic hymns. This is the purport of all scriptures.’”

Simply by chanting the Hare Kåñëa mantra offenselessly one can be freed from all subtle and gross material conditions.… In the present age the vibration of the Hare Kåñëa mahä-mantra is the only process which is in a transcendental position beyond material contamination. Since the holy name can deliver a conditioned soul, it is explained here to be sarva-mantra-sära, the essence of all Vedic hymns.

Çré Caitanya-caritämåta Ädi-lélä 7.74

The chanting of the holy name of the Lord is the substance of all the Vedic mantras:

Çréla Jéva Gosvämé strongly emphasizes the chanting of the holy name of the Lord as follows:

nanu bhagavan-nämätmakä eva manträù; tatra viçeñeëa namaù-çabdädy-alaìkåtäh çré-bhagavatä çrémad-åñibhiç cähita-çakti-viçeñäù, çré-bhagavatä samam ätma-sambandha-viçeña-pratipädakäç ca tatra kevaläni çré-bhagavan-nämäny api nirapekñäëy eva parama-puruñärtha-phala-paryanta-däna-samarthäni tato mantreñu nämato ’py adhika-sämarthye labdhe kathaà dékñädy-apekñä? ucyate—yadyapi svarüpato nästi, tathäpi präyaù svabhävato dehädi-sambandhena kadarya-çélänäà vikñipta-cittänäà janänäà tat-saìkocé-karaëäya çrémad-åñi-prabhåtibhir aträrcana-märge kvacit kvacit käcit käcin maryädä sthäpitästi

Çréla Jéva Gosvämé states that the substance of all the Vedic mantras is the chanting of the holy name of the Lord. Every mantra begins with the prefix nama oà and eventually addresses by name the Supreme Personality of Godhead. By the supreme will of the Lord there is a specific potency in each and every mantra chanted by great sages like Närada Muni and other åñis. Chanting the holy name of the Lord immediately renovates the transcendental relationship of the living being with the Supreme Lord.

Çré Caitanya-caritämåta Ädi-lélä 7.76

Kåñëa consciousness, the chanting of the mahä-mantra, is the essence of the Vedic principle:

In the Närada-païcarätra it is stated that all the Vedic rituals, mantras, and understanding are compressed into the eight words Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare. Similarly, in the Kali-santaraëa Upaniñad it is stated that these sixteen words, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, are especially meant for counteracting the degrading and contaminating influence of this materialistic age of Kali.… The process of chanting is, therefore, not only the sublime method for practical perfection of life, but the authorized Vedic principle inaugurated by the greatest Vedic scholar and devotee, Lord Caitanya (whom we consider an incarnation of Kåñëa). We are simply following in His authorized footsteps.

The scope of the Kåñëa consciousness movement is universal. The process for regaining one’s original spiritual status of eternal life, full with bliss and knowledge, is not abstract, dry theorizing. Spiritual life is not described in the Vedas as theoretical, dry, or impersonal. The Vedas aim at the inculcation of pure love of God only, and this harmonious conclusion is practically realized by the Kåñëa consciousness movement, or by chanting the Hare Kåñëa mantra.

As the goal of spiritual realization is only one, love of God, so the Vedas stand as a single comprehensive whole in the matter of transcendental understanding. Only the incomplete views of various parties apart from the bona fide Vedic lines of teaching give a rupturous appearance of the Bhagavad-gétä. The reconciliative factor adjusting all apparently diverse propositions of the Vedas is the essence of the Veda, or Kåñëa consciousness (love of God).

The Science of Self-Realization

All Vedic literature prescribes the chanting of the name of Kåñëa:

My dear Dr. Staal: … Regarding convincing you that all scriptures prescribe chanting of the name of Kåñëa, I can simply present the authority of Lord Caitanya. Lord Caitanya recommended, kértanéyaù sadä hariù [Cc. adi 17.31] [“Hari, Kåñëa, is constantly to be praised” (Çikñäñöaka 3)]. Similarly, Madhväcärya quotes, vede rämäyaëe caiva hariù sarvatra géyate [“Hari is sung about everywhere in the Vedas and Rämäyaëa”]. Similarly, in the Bhagavad-gétä [15.15] the Lord says, vedaiç ca sarvair aham eva vedyaù [“By all the Vedas, I am to be known”].

In this way we find all the scriptures aiming at the Supreme Person. In the Åg-veda [1.22.20] the mantra is oà tad viñëoù paramaà padaà sadä paçyanti sürayaù [”The demigods are always looking to that supreme abode of Viñëu”]. The whole Vedic process, therefore, is to understand Lord Viñëu, and any scripture is directly or indirectly chanting the glories of the Supreme Lord, Viñëu.

The Science of Self-Realization

One who chants the holy names is understood to have passed through all forms of Vedic ritual, sacrifice, austerity, and study:

[Devahüti to Lord Kapila]: Oh, how glorious are they whose tongues are chanting Your name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.

As it is stated in the previous verse, a person who has once offenselessly chanted the holy name of God becomes immediately eligible to perform Vedic sacrifices. One should not be astonished by this statement of Çrémad-Bhägavatam. One should not disbelieve or think, “How by chanting the holy name of the Lord can one become a holy man to be compared to the most elevated brähmaëa?” To eradicate such doubts in the minds of unbelievers, this verse affirms that the stage of chanting of the holy name of the Lord is not sudden, but that the chanters have already performed all kinds of Vedic rituals and sacrifices. It is not very astounding, for no one in this life can chant the holy name of the Lord unless he has passed all lower stages, such as performing the Vedic ritualistic sacrifices, studying the Vedas and practicing good behavior like that of the Aryans. All this must first have been done. Just as a student in a law class is to be understood to have already graduated from general education, anyone who is engaged in the chanting of the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—must have already passed all lower stages. It is said that those who simply chant the holy name with the tip of the tongue are glorious. One does not even have to chant the holy name and understand the whole procedure, namely the offensive stage, offenseless stage and pure stage; if the holy name is sounded on the tip of the tongue, that is also sufficient. It is said herein that näma, a singular number, one name, Kåñëa or Räma, is sufficient. It is not that one has to chant all the holy names of the Lord. The holy hames of the Lord are innumerable, and one does not have to chant all the names to prove that he has already undergone all the processes of Vedic ritualistic ceremonies. If one chants once only, it is to be understood that he has already passed all the examinations, not to speak of those who are chanting always, twenty-four hours a day.…

The holy name has to be chanted to please the Supreme Lord, and not for any sense gratification or professional purpose. If this pure mentality is there, then even though a person is born of a low family, such as a dog-eater’s, he is so glorious that not only has he purified himself, but he is quite competent to deliver others. He is competent to speak on the importance of the transcendental name, just as Öhäkura Haridäsa did. He was apparently born in a family of Muhammadans, but because he was chanting the holy name of the Supreme Lord offenselessly, Lord Caitanya empowered him to become the authority, or äcärya, of spreading the name. It did not matter that he was born in a family which was not following the Vedic rules and regulations. Caitanya Mahäprabhu and Advaita Prabhu accepted him as an authority because he was offenselessly chanting the name of the Lord. Authorities like Advaita Prabhu and Lord Caitanya immediately accepted that he had already performed all kinds of austerities, studied the Vedas and performed all sacrifices. That is automatically understood. There is a hereditary class of brähmaëas called the smärta-brähmaëas, however, who are of the opinion that even if such persons who are chanting the holy name of the Lord are accepted as purified, they still have to perform the Vedic rites or await their next birth in a family of brähmaëas so that they can perform the Vedic rituals. But actually this is not the case. Such a man does not need to wait for the next birth to become purified. He is at once purified. It is understood that he has already performed all sorts of rites. It is the so-called brähmaëas who actually have to undergo different kinds of austerities before reaching that point of purification. There are many other Vedic performances which are not described here. All such Vedic rituals have been already performed by the chanters of the holy name.

The word juhuvuù means that the chanters of the holy name have already performed all kinds of sacrifices. Sasnuù means that they have already traveled to all the holy places of pilgrimage and taken part in purificatory activities at those places. They are called äryäù because they already finished all these requirements, and therefore they must be among the Aryans or those who have qualified themselves to become Aryans. “Aryan” refers to those who are civilized, whose manners are regulated according to the Vedic rituals. Any devotee who is chanting the holy name of the Lord is the best kind of Aryan. Unless one studies the Vedas, one cannot become an Aryan, but it is automatically understood that the chanters have already studied all the Vedic literature. The specific word used here is anücuù, which means that because they have already completed all those recommended acts, they have become qualified to be spiritual masters.

The very word gåëanti, which is used in this verse, means to be already established in the perfectional stage of ritualistic performances. If one is seated on the bench of a high court and is giving judgment on cases, it means that he has already passed all legal exams and is better than those who are engaged in the study of law or those expecting to study law in the future. In a similar way, persons who are chanting the holy name are transcendental to those who are factually performing the Vedic rituals and those who expect to be qualified (or, in other words, those who are born in families of brähmaëas but have not yet undergone the reformatory processes and who therefore expect to study the Vedic rituals and perform the sacrifices in the future).

There are many Vedic statements in different places saying that anyone who chants the holy name of the Lord becomes immediately freed from conditional life and that anyone who hears the holy name of the Lord, even though born of a family of dog-eaters, also becomes liberated from the clutches of material entanglement.

Çrémad-Bhägavatam 3.33.7

[Lord Kåñëa to Arjuna]: By virtue of the divine consciousness of his previous life, he automatically becomes attracted to the yogic principles—even without seeking them. Such an inquisitive transcendentalist, striving for yoga, stands always above the ritualistic principles of the scriptures.

Advanced yogés are not very much attracted to the rituals of the scriptures, but they automatically become attracted to the yoga principles, which can elevate them to complete Kåñëa consciousness, the highest yoga perfection. In the Çrémad-Bhägavatam (3.33.7), such disregard of Vedic rituals by the advanced transcendentalists is explained as follows:

aho bata çvapaco ’to garéyän

yaj-jihvägre vartate näma tubhyam

tepus tapas te juhuvuù sasnur äryä

brahmänücur näma gåëanti ye te

“O my Lord! Persons who chant the holy names of Your Lordship are far, far advanced in spiritual life, even if born in families of dogeaters. Such chanters have undoubtedly performed all kinds of austerities and sacrifices, bathed in all sacred places, and finished all scriptural studies.”

The famous example of this was presented by Lord Caitanya, who accepted Öhäkura Haridäsa as one of His most important disciples. Although Öhäkura Haridäsa happened to take his birth in a Muslim family, he was elevated to the post of nämäcärya by Lord Caitanya due to his rigidly attended principle of chanting three hundred thousand holy names of the Lord daily: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. And because he chanted the holy name of the Lord constantly, it is understood that in his previous life he must have passed through all the ritualistic methods of the Vedas, known as çabda-brahma. Unless, therefore, one is purified, one cannot take to the principle of Kåñëa consciousness nor become engaged in chanting the holy name of the Lord, Hare Kåñëa.

Bhagavad-gétä As It Is 6.44

As long as one is within the limited jurisdiction of fruitive activities or is involved in mental speculation, he may perhaps be eligible to study or teach the theoretical knowledge of Vedänta-sütra, but he cannot understand the supreme, eternal, transcendental (completely liberated) vibration of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. One who has achieved perfection in chanting the transcendental Hare Kåñëa vibration does not have to separately learn the philosophy of Vedänta-sütra. According to the teachings of Caitanya Mahäprabhu, the bona fide spiritual master, those who do not understand the transcendental vibration as being nondifferent from the Supreme and who try to become Mäyävädé philosophers or experts in Vedänta-sütra are all fools. Studying Vedänta-sütra by one’s own efforts (the ascending process of knowledge) is another sign of foolishness. He who has attained a taste for chanting the transcendental vibration, however, actually attains the conclusion of Vedänta. In this connection, there are two verses in Çrémad-Bhägavatam which are very instructive. The purport of the first is that even if a low caste person is engaged in chanting the transcendental vibration, it is to be understood that he has performed all types of renunciation, austerities and sacrifice and has studied all the Brahma-sütras. Thus one can be able to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. The purport of the second verse is that one who chants the two syllables Ha-ri must be considered to have studied all the Vedas: the Åg Veda, Atharva Veda, Yajur Veda and Säma Veda.

Teachings of Lord Caitanya

As stated in the Fifteenth Chapter, all the rules and regulations of the Vedas are meant for knowing Kåñëa. If one understands Kåñëa from the Bhagavad-gétä and becomes situated in Kåñëa consciousness, engaging himself in devotional service, he has reached the highest perfection of knowledge offered by the Vedic literature. Lord Caitanya Mahäprabhu made this process very easy: He asked people simply to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare and to engage in the devotional service of the Lord and eat the remnants of foodstuff offered to the Deity. One who is directly engaged in all these devotional activities is understood as having studied all Vedic literature. He has come to the conclusion perfectly.

Bhagavad-gétä As It Is 16.24

NAM 2A.14: “Oà” and “Hare Kåñëa”*

14. “Oà” and “Hare Kåñëa”note

Oàkära is a sound representation of the Supreme Lord:

The principal word in the Vedas, praëava oàkära, is the sound representation of the Supreme Lord. Therefore oàkära should be considered the supreme sound.… Oàkära is the reservoir of all the energies of the Supreme Lord.… In Bhagavad-gétä the Lord has in many places given importance to oàkära (Bg. 8.13, 9.17, 17.24). Similarly, oàkära is given importance in the Atharva Veda and the Mäëòükya Upaniñad. In his Bhagavat-sandarbha, Çréla Jéva Gosvämé says: “Oàkära is the most confidential sound representation of the Supreme Lord.” The sound representation or name of the Supreme Lord is as good as the Supreme Lord Himself. By vibrating the sound of oàkära, or of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, one can be delivered from the contamination of this material world. Because such vibrations of transcendental sound can deliver a conditioned soul, they are known as tara, or deliverers.… In the Mäëòükya Upaniñad it is said that when oàkära is chanted, whatever is seen as material is seen perfectly as spiritual. In the spiritual world or in spiritual vision there is nothing but oàkära, or the one alternate, oà.… As far as the oàkära praëava is concerned, it is considered to be the sound incarnation of the Supreme Personality of Godhead. As such, oàkära is eternal, unlimited, transcendental, supreme and indestructible. He (oàkära) is the beginning, middle and end, and He is beginningless as well. When one understands oàkära as such, he becomes immortal. One should thus know oàkära as a representation of the Supreme situated in everyone’s heart. One who understands oàkära and Viñëu as being one and the same and all-pervading never laments in the material world, nor does he remain a çüdra.

Although He (oàkära) has no material form, He is unlimitedly expanded, and He has unlimited form. By understanding oàkära one can become free from the duality of the material world and attain absolute knowledge. Therefore oàkära is the most auspicious representation of the Supreme Lord. Such is the description given by Mäëòükya Upaniñad One should not foolishly interpret an Upaniñadic description and say that because the Supreme Personality of Godhead “cannot” appear Himself in this material world in His own form, He sends His sound representation (oàkära) instead. Due to such a false interpretation, oàkära comes to be considered something material and consequently oàkära is misunderstood and praised as being simply an exhibition or symbol of the Lord. Actually oàkära is as good as any other incarnation of the Supreme Lord.

The Lord has innumerable incarnations, and oàkära is one of them. As Kåñëa states in Bhagavad-gétä: “Amongst vibrations, I am the syllable oà.” (Bg. 9.17) This means that oàkära is nondifferent from Kåñëa. Impersonalists, however, give more importance to oàkära that to the Personality of Godhead, Kåñëa. The fact is, however, that any representational incarnation of the Supreme Lord is nondifferent from Him. Such an incarnation or representation is as good spiritually as the Supreme Lord. Oàkära is therefore the ultimate representation of all the Vedas. Indeed, the Vedic mantras or hymns have transcendental value because they are prefixed by the syllable oà. The Vaiñëavas interpret oàkära as follows: by the letter O, Kåñëa, the Supreme Personality of Godhead, is indicated; and by the letter M, the eternal servitor of the Supreme Lord, the living entity, is indicated. Çaìkara has not given such importance to the oàkära. However, importance is given in the Vedas, the Rämäyaëa, and in the Mahäbhärata from beginning to end. Thus the glories of the Supreme Lord, the Supreme Personality of Godhead, are declared.

Teachings of Lord Caitanya

In the Vedas, the chief transcendental vibration oàkära is also Kåñëa. Praëava oàkära is the divine substance of the Vedas. Following the Vedas means chanting the Vedic mantras, and no Vedic mantra is complete without oàkära. In the Mäëòükya Upaniñad, oàkära is stated to be the most auspicious sound representation of the Supreme Lord. This is also confirmed again in the Atharva Veda. Oàkära is the sound representation of the Supreme Lord and is therefore the principal word in the Vedas. In this connection, the Supreme Lord, Kåñëa, says, praëavaù sarva-vedeñu: “I am the syllable oà in all the Vedic mantras.” [Bg. 7.8]

The Science of Self-Realization

The three words “oà tat sat” are uttered in conjunction with the holy name of the Supreme Lord:

[The] three words, oà tat sat, particularly indicate the Absolute Truth, the Supreme Personality of Godhead. In the Vedic hymns, the word oà is always found.… The three words oà tat sat are uttered in conjunction with the holy name of the Supreme Lord, e.g., oà tad viñëoù. Whenever a Vedic hymn or the holy name of the Supreme Lord is uttered, oà is added. This is the indication of Vedic literature. These three words are taken from Vedic hymns. Oà ity etad brahmaëo nediñöaà näma indicates the first goal. Then tat tvam asi indicates the second goal. And sad eva saumya indicates the third goal. Combined they become oà tat sat. Formerly when Brahmä, the first created living entity, performed sacrifices, he spoke these three names of the Supreme Personality of Godhead. The same principle holds by disciplic succession. So this hymn has great significance.

Bhagavad-gétä As It Is 17.23

“Oà” is Kåñëa:

When we chant the Vedic mantras which begin with oà, we can also remember Kåñëa. Oà, like Hare Kåñëa, is also an address to God, and oà is also Kåñëa.

On the Way to Kåñëa

All sounds are but reflections of the original spiritual sound “oà” or “Hare Kåñëa”:

Çabdaù means sound, and whenever we hear any sound we should know that it is a vibration of the original sound, the pure spiritual sound oà or Hare Kåñëa. Whatever sound we hear in the material world is but a reflection of that original spiritual sound oà.

On the Way to Kåñëa

The sound “Hare Kåñëa” contains “oà”:

[Lord Kåñëa to Arjuna]: After being situated in this yoga practice and vibrating the sacred syllable oà, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets.

It is clearly stated here that oà, Brahman, and Lord Kåñëa are not different. The impersonal sound of Kåñëa is oà, but the sound Hare Kåñëa contains oà. It is clearly recommended in this age that if one quits his body at the end of this life chanting the mahä-mantra, Hare Kåñëa, he will reach the spiritual planets. Similarly, those who are devotees of Kåñëa enter the Kåñëa planet or Goloka Våndävana whereas the impersonalists remain in the brahmajyoti. The personalists also enter many innumerable planets in the spiritual sky known as Vaikuëöhas.

Bhagavad-gétä As It Is 8.13

“After being situated in this yoga practice and vibrating the sacred syllable oà, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets.” (Bg. 8.13) Oà, or oàkära, is the concise form, or impersonal form, of the transcendental vibration. The dhyäna-yogé should vibrate oà while remembering Kåñëa, or Viñëu, the Supreme Personality of Godhead. The impersonal sound of Kåñëa is oà, but the sound Hare Kåñëa contains oà.

The Path of Perfection

The scriptures recommend the chanting of the Hare Kåñëa mahä-mantra rather than oàkära in the Kali-yuga:

[Çukadeva Gosvämé to King Parékñit]: In the Satya-yuga, the first millennium, all the Vedic mantras were included in one mantra—praëava, the root of all Vedic mantras.…

In Satya-yuga the only mantra was oàkära (oà tat sat). The same name oàkära is manifest in the mantra Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Unless one is a brähmaëa, one cannot utter oàkära and get the desired result. But in Kali-yuga almost everyone is a çüdra, unfit for pronouncing the praëava, oàkära. Therefore the çästras have recommended the chanting of the Hare Kåñëa mahä-mantra. Oàkära is a mantra, or mahä-mantra, and Hare Kåñëa is also a mahä-mantra. The purpose of pronouncing oàkära is to address the Supreme Personality of Godhead, Väsudeva (oà namo bhagavate väsudeväya). And the purpose of chanting the Hare Kåñëa mantra is the same. Hare: “O energy of the Lord!” Kåñëa: “O Lord Kåñëa!” Hare: “O energy of the Lord!” Räma: “O Supreme Lord, O supreme enjoyer!”

Çrémad-Bhägavatam 9.14.48

Although oàkära and the Hare Kåñëa mantra are the same, Çré Caitanya Mahäprabhu recommended the chanting of the mahä-mantra in this age:

Every Vedic mantra is called brahma because each mantra is preceded by the brahmäkñara, aum or oàkära. For example, oà namo bhagavate väsudeväya. Lord Kåñëa says in Bhagavad-gétä (7.8), praëavaù sarva-vedeñu: “In all the Vedic mantras, I am represented by praëava, or oàkära.” Thus chanting of the Vedic mantras beginning with oàkära is directly chanting of Kåñëa’s name. There is no difference. Whether one chants oàkära or addresses the Lord as Kåñëa, the meaning is the same, but Çré Caitanya Mahäprabhu has recommended that in this age one chant the Hare Kåñëa mantra (harer nämaiva kevalam). Although there is no difference between Hare Kåñëa and the Vedic mantras beginning with oàkära, Çré Caitanya Mahäprabhu, the leader of the spiritual movement for this age, has recommended that one chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 6.5.26

Chanting the Hare Kåñëa mantra is more practical than chanting oàkära because one can do so without consideration of time and place:

[Närada Muni to King Yudhiñöhira]: My dear King, in a sacred and holy place of pilgrimage one should select a place in which to perform yoga. The place must be level and not too high or low. There one should sit very comfortably, being steady and equipoised, keeping his body straight, and thus begin to chant the Vedic praëava.

Here the chanting of oàkära is recommended because in the beginning of transcendental realization, instead of chanting the Hare Kåñëa mahä-mantra, one may chant oàkära (praëava). There is no difference between the Hare Kåñëa mahä-mantra and oàkära because both of them are sound representations of the Supreme Personality of Godhead. Praëavaù sarva-vedeñu. In all Vedic literatures, the sound vibration oàkära is the beginning. Oà namo bhagavate väsudeväya. The difference between chanting oàkära and chanting the Hare Kåñëa mantra is that the Hare Kåñëa mantra may be chanted without consideration of the place or the sitting arrangements recommended in Bhagavad-gétä (6.11):

çucau deçe pratiñöhäpya

sthiram äsanam ätmanaù

näty-ucchritaà nätinécaà

cailäjina-kuçottaram

“To practice yoga, one should go to a secluded place and should lay kuça grass on the ground and then cover it with a deerskin and a soft cloth. The seat should neither be too high nor too low and should be situated in a sacred place.”

The Hare Kåñëa mantra may be chanted by anyone, without consideration of the place or how one sits. Çré Caitanya Mahäprabhu has openly declared, niyamitaù smaraëe na kälaù. In chanting the Hare Kåñëa mahä-mantra there are no particular injunctions regarding one’s sitting place. The injunction niyamitaù smaraëe na kälaù includes deça, käla and pätra—place, time and the individual. Therefore anyone may chant the Hare Kåñëa mantra, without consideration of the time and place. Especially in this age, Kali-yuga, it is very difficult to find a suitable place according to the recommendations of Bhagavad-gétä. The Hare Kåñëa mahä-mantra, however, may be chanted at any place and any time, and thus will bring results very quickly. Yet even while chanting the Hare Kåñëa mantra one may observe regulative principles. Thus while sitting and chanting one may keep his body straight, and this will help one in the chanting process; otherwise one may feel sleepy.

Çrémad-Bhägavatam 7.15.31

NAM 2A.15: Definitions: Japa, Kértana, Saìkértana, and Çravaëa

15. Definitions: Japa, Kértana, Saìkértana, and Çravaëa

The difference between japa and kértana:

When a mantra or hymn is chanted softly and slowly, that is called japa. The same mantra, when chanted loudly, is called kértana. For example, the mahä-mantra (Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare) when uttered very softly only for one’s own hearing is called japa. The same mantra, when chanted loudly for being heard by all others, is called kértana. The mahä-mantra can be used for japa and kértana also. When japa is practiced it is for the personal benefit of the chanter, but when kértana is performed it is for the benefit of all others who may hear.

In the Padma Puräëa there is a statement: “For any person who is chanting the holy name either softly or loudly, the paths to liberation and even heavenly happiness are at once open.”

The Nectar of Devotion

The meaning of kértana and saìkértana:

The chanting process offered by Lord Caitanya for achieving love of God is called saìkértana. Saìkértana is a Sanskrit word. Sam means samyak—“complete.” And kértana means “glorifying” or “describing.” So complete description means complete glorification of the Supreme, or the Supreme Complete Whole. It is not that one can describe anything or glorify anything and that will be kértana. From the grammatical point of view that may be kértana, but according to the Vedic system, kértana means describing the supreme authority, the Absolute Truth, the Supreme Personality of Godhead. That is called kértana.

This devotional service begins with the method of çravaëa. Çravaëa means “hearing,” and kértana means “describing.” One should describe, and another should hear. Or the same man himself can both describe and hear. He does not need anyone else’s help. When we chant Hare Kåñëa, we chant and hear. This is complete. This is a complete method. But what is that chanting and hearing? One must chant and hear about Viñëu, Kåñëa. Not of anything else. Çravaëaà kértanaà viñëoù: [SB 7.5.23] one can understand Viñëu, the all-pervading Absolute Truth, the Supreme Personality of Godhead, by the method of hearing.

The Science of Self-Realization

Definition of saìkértana:

When a person loudly chants the glories of the Lord’s activities, qualities, form, etc., it is called saìkértana. Saìkértana also refers to the congregational chanting of the holy name of the Lord.

The Nectar of Devotion

Definition of çravaëa:

The nine processes of devotional service are as follows:

1. [çravaëa] hearing the name and glories of the Supreme Personality of Godhead.

The Nectar of Instruction Text 3

NAM 2A.16: The Name of Christ

16. The Name of Christ

The relationship of the names “Kåñëa” and “Christ”:

Çréla Prabhupäda: What is the meaning of the word Christ?

Father Emmanuel: Christ comes from the Greek word Christos, meaning “the anointed one.”

Çréla Prabhupäda: Christos is the Greek version of the word Kåñëa.

Father Emmanuel: This is very interesting.

Çréla Prabhupäda: When an Indian person calls on Kåñëa, he often says, “Kåñta.” Kåñöa is a Sanskrit word meaning “attraction.” So when we address God as “Christ,” “Kåñöa,” or “Kåñëa,” we indicate the same all-attractive Supreme Personality of Godhead. When Jesus said, “Our Father, who art in heaven, sanctified be Thy name,” that name of God was “Kåñöa” or “Kåñëa.” Do you agree?

Father Emmanuel: I think Jesus, as the son of God, has revealed to us the actual name of God: Christ. We can call God “Father,” but if we want to address Him by His actual name, we have to say “Christ.”

Çréla Prabhupäda: Yes. “Christ” is another way of saying Kåñöa, and “Kåñöa” is another way of pronouncing Kåñëa, the name of God. Jesus said that one should glorify the name of God, but yesterday I heard one theologian say that God has no name—that we can call Him only “Father.” A son may call his father “Father,” but the father also has a specific name. Similarly, “God” is the general name of the Supreme Personality of Godhead, whose specific name is Kåñëa. Therefore whether you call God “Christ,” “Kåñöa,” or “Kåñëa,” ultimately you are addressing the same Supreme Personality of Godhead.

Father Emmanuel: Yes, if we speak of God’s actual name, then we must say, “Christos.” In our religion, we have the Trinity: the Father, Son, and the Holy Spirit. We believe we can know the name of God only by revelation from the Son of God. Jesus Christ revealed the name of the father, and therefore we take the name Christ as the revealed name of God.

Çréla Prabhupäda: Actually, it doesn’t matter—Kåñëa or Christ—the name is the same. The main point is to follow the injunctions of the Vedic scriptures that recommend chanting the name of God in this age.

The Science of Self-Realization

By chanting the holy name of Christ, Christians can attain the spiritual platform:

Father Emmanuel: Kåñëa cannot give permission to eat animals?

Çréla Prabhupäda: Yes—in the animal kingdom. But the civilized human being, the religious human being, is not meant to kill and eat animals. If you stop killing animals and chant the holy name Christ, everything will be perfect. I have not come to teach you, but only to request you to please chant the name of God. The Bible also demands this of you. So let’s kindly cooperate and chant, and if you have a prejudice against chanting the name Kåñëa, then chant “Christos” or “Kåñöa”—there is no difference. Çré Caitanya said: nämnäm akäri bahudhä nija-sarva-çaktiù. “God has millions and millions of names, and because there is no difference between God’s name and Himself, each one of these names has the same potency as God.” Therefore, even if you accept designations like “Hindu,” “Christian,” or “Muhammadan,” if you simply chant the name of God found in your own scriptures, you will attain the spiritual platform. Human life is meant for self-realization—to learn how to love God. That is the actual beauty of man. Whether you discharge this duty as a Hindu, a Christian, or a Muhammadan, it doesn’t matter—but discharge it!

Father Emmanuel: I agree.

Çréla Prabhupäda [pointing to a string of 108 meditation beads]: We always have these beads, just as you have your rosary. You are chanting, but why don’t the other Christians also chant? Why should they miss this opportunity as human beings? Cats and dogs cannot chant, but we can, because we have a human tongue. If we chant the holy names of God, we cannot lose anything; on the contrary, we gain greatly. My disciples practice chanting Hare Kåñëa constantly. They could also go to the cinema or do so many other things, but they have given everything up. They eat neither fish nor meat nor eggs, they don’t take intoxicants, they don’t drink, they don’t smoke, they don’t partake in gambling, they don’t speculate, and they don’t maintain illicit sexual connections. But they do chant the holy name of God. If you would like to cooperate with us, then go to the churches and chant, “Christ,” “Kåñöa,” or “Kåñëa.” What could be the objection?

Father Emmanuel: There is none For my part, I would be glad to join you.…

Çréla Prabhupäda: I think the Christian priests should cooperate with the Kåñëa consciousness movement. They should chant the name Christ or Christos and should stop condoning the slaughter of animals. This program follows the teachings of the Bible; it is not my philosophy. Please act accordingly and you will see how the world situation will change.

The Science of Self-Realization

If one thinks the Hare Kåñëa mantra to be sectarian (Hindu), he can sing in the Christian church, which is the same process:

Kåñëa specifically states that this process of Kåñëa consciousness is susukham, very pleasant and easy to practice. Indeed, the devotional process is very pleasant; we melodiously sing with instruments, and someone will listen and also join (çravaëaà kértanam). Of course the music should be in relation with the Supreme Lord, in glorification of Him. Hearing Bhagavad-gétä is also part of devotional service, and in addition to hearing it one should be eager to apply it in his life. Kåñëa consciousness is a science and should not be accepted blindly. There are nine processes of devotional service recommended (hearing, chanting, remembering, worshiping, praying, serving, engaging as a servitor of the Lord, establishing friendly relations with the Lord, offering everything to the Lord). These are all easy to practice and should be joyfully performed.

Of course if one thinks that Bhagavad-gétä and the Hare Kåñëa mantra are part of the Hindu system and doesn’t want to accept them because of this, he can nonetheless attend the Christian church and sing there. There is no difference between this process and that process; the point is whatever process one follows, he must become God conscious. God is neither Muslim nor Hindu nor Christian—He is God. Nor are we to be considered Hindu, Muslim or Christian. These are bodily designations. We are all pure spirit, part and parcel of the Supreme.

Räja-vidyä: The King of Knowledge

NAM 2A.17: Other Instructions on the Transcendental Attributes of the Holy Name

17. Other Instructions on the Transcendental Attributes of the Holy Name

The holy name is the life and soul of all education:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “…[chanting of the holy name] is the life and soul of all education…”

Çré Caitanya-caritämåta Antya-lélä 20.12

The vibration of Kåñëa’s flute is represented by the Hare Kåñëa mahä-mantra:

The vibration of Kåñëa’s flute is always prominent in the ears of the gopés. Naturally they cannot hear anything else. Constant remembrance of the holy sound of Kåëa’s flute keeps them enlightened and enlivened, and they do not allow any other sound to enter their ears.… This vibration of Kåñëa’s flute is represented by the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Madhya-lélä 21.144

The mahä-mantra is so attractive that people participate when it is chanted publicly:

Although the mahä-mantra is in the Sanskrit language and many people do not know its meaning, it is still so attractive that people participate when it is chanted publicly.

The Path of Perfection

The holy name is the essence of all bliss:

The Absolute Truth is Çré Kåñëa, and loving devotion to Çré Kåñëa exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of all bliss.

Çré Caitanya-caritämåta Ädi-lélä 1.96

The benefits of chanting cannot be taken away:

It is said that the sun is taking away our duration of life—every minute, every hour, every day—but if we engage ourselves in the topics of Uttama-çloka, the topics of the Lord, that time cannot be taken away. The time one devotes in a Kåñëa consciousness temple cannot be taken away. It is an asset—a plus, not a minus. The duration of life, so far as the body is concerned, may be taken; however one tries to keep it intact, no one can do it. But the spiritual education we receive in Kåñëa consciousness cannot be taken away by the sun. It becomes a solid asset.

Chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is a very easy thing to do. Time spent chanting cannot be taken away like time pertaining to the body. Fifty years ago I was a young man, but that time has been taken and cannot be returned. The spiritual knowledge I received from my spiritual master, however, cannot be taken away, but will go with me. Even after I quit this body, it will go with me; and if it is perfect in this life, then it will take me to the eternal abode.

Easy Journey to Other Planets

The Hare Kåñëa mantra does not require çodhana, or purification of the mantra:

As enjoined in the Hari-bhakti-viläsa (1.215, 219, 220):

na cätra çätravä doñä

narëasvädi-vicäraëä

åkñaräçi-vicäro vä

na kartavyo manau priye

nätra cintyo ’ri-çuddhyädir

näri-miträdi-lakñaëam

siddha-sädhya-susiddhäri

rüpä-nätra vicäraëä

There is çodhana, or purification of the mantra, but there is no such consideration for the Kåñëa mantra. Balitvät kåñëa-manträëäà saàskäräpekñaëaà na hi. “The Kåñëa mantra is so strong that there is no question of çodhana.” (1.235)

Çré Caitanya-caritämåta Madhya-lélä 24.331

NAM 2.B: The Transcendental Effects of the Holy Name

B. The Transcendental Effects of the Holy Name

NAM 2B.1: The Holy Name Revives One’s Dormant, Eternal Kåñëa Consciousness

1. The Holy Name Revives One’s Dormant, Eternal Kåñëa Consciousness

As a snake-bitten man is brought back to consciousness by the chanting of certain mantras, so one in the unconscious state of material life can be revived by hearing the mahä-mantra:

In the Garuòa Puräëa the stress on hearing is expressed very nicely. It is said there: “The state of conditioned life in the material world is just like a man Iying unconscious, having been bitten by a snake. This is because both such unconscious states can be ended by the sound of a mantra.” When a man is snake-bitten he does not die immediately, but first becomes unconscious and remains in a comatose condition. Anyone who is in the material world is also sleeping, as he is ignorant of his actual self or his actual duty and his relationship with God. So materialistic life means that one is bitten by the snake of mäyä, illusion, and thus, without any Kåñëa consciousness, he is almost dead. Now, the so-called dead man bitten by a snake can be brought back again to life by the chanting of some mantra. There are expert chanters of these mantras who can perform this feat. Similarly, one can be brought back into Kåñëa consciousness from the deadly unconscious state of material life by hearing of the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

The Nectar of Devotion

The spiritual consciousness of the sleeping conditioned soul can be relieved by the transcendental sound of the mahä-mantra:

Spiritual existence is eternal, whereas the body is not. It is said that the spiritual atmosphere is avyakta, unmanifest. How, then, can it be manifest for us? Making the unmanifest manifest is this very process, of Kåñëa consciousness. According to Padma Puräëa,

ataù çré-kåñëa-nämädi

na bhaved grähyam indriyaiù

sevonmukhe hi jihvädau

svayam eva sphuraty adaù

[BRS. 1.2.234]

“No one can understand Kåñëa as He is by the blunt material senses. But He reveals Himself to the devotees, being pleased with them for their transcendental loving service unto Him.”

In this verse, the word indriyaiù means “the senses.” We have five senses for gathering knowledge (eyes, ears, nose, tongue, and skin), and five senses for working (voice, hands, legs, genitals, and anus). These ten senses are under the control of the mind. It is stated in this verse that with these dull material senses, we cannot understand Kåñëa’s name, form, and so forth. Why is this? Kåñëa is completely spiritual, and He is also absolute. Therefore His name, form, qualities, and paraphernalia are also spiritual. Due to material conditioning, or material bondage, we cannot presently understand what is spiritual, but this ignorance can be removed by chanting Hare Kåñëa. If a man is sleeping, he can be awakened by sound vibration. You can call him, “Come on, it’s time to get up!” Although the person is unconscious, hearing is so prominent that even a sleeping man can be awakened by sound vibration. Similarly, overpowered by this material conditioning, our spiritual consciousness is presently sleeping, but it can be revived by this transcendental vibration of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

The Path of Perfection

By chanting the holy name, one’s heart is purified and one’s original Kåñëa consciousness is awakened:

The understanding of Kåñëa consciousness is innate in every living entity, and it is already developed to some extent when the living entity takes a human body. It is said in Caitanya-caritämåta (Madhya-lélä 22.107):

nitya-siddha kåñëa-prema ‘sädhya’ kabhu naya

çravaëädi-çuddha-citte karaye udaya

“Pure love for Kåñëa is eternally established in the hearts of living entities. It is not something to be gained from another source. When the heart is purified by hearing and chanting, the living entity naturally awakens.”

Since Kåñëa consciousness is inherent in every living entity, everyone should be given a chance to hear about Kåñëa. Simply by hearing and chanting—çravaëaà kértanam—one’s heart is directly purified, and one’s original Kåñëa consciousness is immediately awakened. Kåñëa consciousness is not artificially imposed upon the heart, it is already there. When one chants the holy name of the Supreme Personality of Godhead, the heart is cleansed of all material contamination.

The Nectar of Instruction Text 4

Chanting of the Hare Kåñëa mantra revives one’s dormant, eternal Kåñëa consciousness:

The transcendental vibration established by the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is the sublime method for reviving our transcendental consciousness. As living spiritual souls, we are all originally Kåñëa conscious entities, but due to our association with matter from time immemorial, our consciousness is now adulterated by the material atmosphere. The material atmosphere, in which we are now living, is called mäyä, or illusion. Mäyä means “that which is not.” And what is this illusion? The illusion is that we are all trying to be lords of material nature, while actually we are under the grip of her stringent laws. When a servant artificially tries to imitate the all-powerful master, he is said to be in illusion. We are trying to exploit the resources of material nature, but actually we are becoming more and more entangled in her complexities. Therefore, although we are engaged in a hard struggle to conquer nature, we are ever more dependent on her. This illusory struggle against material nature can be stopped at once by revival of our eternal Kåñëa consciousness.

Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare is the transcendental process for reviving this original, pure consciousness. By chanting this transcendental vibration, we can cleanse away all misgivings within our hearts. The basic principle of all such misgivings is the false consciousness that I am the lord of all I survey.

Kåñëa consciousness is not an artificial imposition on the mind. This consciousness is the original, natural energy of the living entity. When we hear this transcendental vibration, this consciousness is revived. This simplest method of meditation is recommended for this age.… No other means of spiritual realization is as effective in this age of quarrel and hypocrisy as the chanting of the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

The Science of Self-Realization

Ms. Nixon: How does Kåñëa consciousness develop in the practitioner?

Çréla Prabhupäda: Kåñëa consciousness is already there in the core of everyone’s heart. But because of our materially conditioned life, we have forgotten it. The process of chanting the Hare Kåñëa mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—revives the Kåñëa consciousness we already have. For example, a few months ago these American and European boys and girls did not know about Kåñëa, but just yesterday we saw how they were chanting Hare Kåñëa and dancing in ecstasy throughout the whole Ratha-yäträ procession [an annual festival sponsored by the Kåñëa consciousness movement in cities around the world]. Do you think that was artificial? No. Artificially, nobody can chant and dance for hours together. They have actually awakened their Kåñëa consciousness by following a bona fide process.

The Science of Self-Realization

NAM 2B.2: The Role of the Holy Name in the Progression of Devotional Service

2. The Role of the Holy Name in the Progression of Devotional Service

Regulative and spontaneous hearing and chanting in the development of pure devotional service:

[Lord Caitanya to Sanätana Gosvämé]: “If, by good fortune, a living entity develops faith in Kåñëa, he begins to associate with devotees. When one is encouraged in devotional service by the association of devotees, one becomes free from all unwanted contamination by following the regulative principles and chanting and hearing. When one is freed from all unwanted contamination, he advances with firm faith. When firm faith in devotional service awakens, a taste for hearing and chanting also awakens. After taste is awakened, a deep attachment arises, and from that attachment the seed of love for Kåñëa grows in the heart. When that ecstatic emotional stage intensifies, it is called love of Godhead. Such love is life’s ultimate goal and the reservoir of all pleasure.”

Çré Caitanya-caritämåta Madhya-lélä 23.9–13

If, due to some righteous activities which provoke devotional service, one is influenced by the service attitude and takes shelter of the good association of pure devotees, he develops attachment for hearing and chanting. By developing chanting and hearing, one can advance further and further in regulative devotional service to the Supreme Lord. As one so advances, his misgivings about devotional service and his attraction for the material world proportionately diminish. By advancing in hearing and chanting, a devotee becomes more firmly fixed in his faith, and gradually his initial faith develops into a taste for devotional service, and that taste develops into attachment. When attachment becomes pure, it exhibits the two characteristics of bhäva and rati. When rati increases, it is called love of Godhead, and love of Godhead is the ultimate goal of human life.

Teachings of Lord Caitanya

Hearing and chanting of the mahä-mantra waters the seed and creeper of devotional service:

Lord Caitanya likens transcendental devotional service to the sowing of a seed in the heart of the living entity. There are innumerable living entities traveling throughout the different planets of the universe, and out of them there are a few who are fortunate enough to meet a pure devotee and get the chance to understand devotional service. This devotional service is just like a seed, and if it is sown in the heart of a living entity, and if he goes on hearing and chanting, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, that seed fructifies, just as the seed of a tree fructifies with regular watering. The spiritual plant of devotional service gradually grows and grows until it penetrates the covering of the material universe and enters into the brahmajyoti effulgence in the spiritual sky. In the spiritual sky also that plant grows more and more until it reaches the highest planet, which is called Goloka Våndävana, the supreme planet of Kåñëa. Ultimately, the plant takes shelter under the lotus feet of Kåñëa and rests there. Gradually, as a plant grows fruits and flowers, that plant of devotional service also produces fruits, and the watering process in the form of chanting and hearing goes on. This plant of devotional service is fully described in the Caitanya-caritämåta. It is explained there that when the complete plant takes shelter under the lotus feet of the Supreme Lord, one becomes fully absorbed in love of God; then he cannot live even for a moment without being in contact with the Supreme Lord, just as a fish cannot live without water. In such a state, the devotee actually attains the transcendental qualities in contact with the Supreme Lord.

Bhagavad-gétä As It Is 10.9

The progressive development of the chanting of the holy name:

A bona fide spiritual master chants the holy names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—and the transcendental sound vibration enters into the ear of the disciple, and if a disciple follows in the footsteps of his spiritual master and chants the holy name with similar respect, he actually comes to worship the transcendental name. When the transcendental name is worshiped by the devotee, the name Himself spreads His glories within the heart of a devotee. When a devotee is perfectly qualified in chanting the transcendental vibration of the holy name, he is quite fit to become a spiritual master and to deliver all the people of the world. The chanting of the holy name is so powerful that it gradually establishes its supremacy above everything in the world. The devotee who chants it becomes transcendentally situated in ecstasy and sometimes laughs, cries and dances in his ecstasy.

Teachings of Lord Caitanya

Simply by chanting, one becomes free from sinful life, steady in devotional service, and elevated to the platform of mahätmä:

To cultivate knowledge for worshiping Kåñëa culminates after many, many births and deaths when one actually becomes wise. When one becomes wise in this way, he surrenders to Kåñëa, recognizing Him at last to be the cause of all causes and all that is. That sort of great soul is very rare. So those who have surrendered to Kåñëa life and soul are rare sudurlabha mahätmas. They are not ordinary mahätmäs.

By the grace of Lord Caitanya that highest perfectional status of life is being distributed very freely. The effect is also very encouraging; otherwise, how are boys and girls without any background of Vedic culture quickly occupying the posts of rare mahätmäs simply by vibrating this transcendental sound, Hare Kåñëa? And simply on the basis of this chanting, the majority of them (those who are very sincere) are steady in devotional service and are not falling down to the four principles of material sinful life, namely (1) meat-eating, (2) illicit sexual connection, (3) taking of intoxicants, including coffee, tea, and tobacco, and (4) gambling. And that is the last sütra of the Vedänta-sütra, i.e., anävåttiù çabdät [“By sound vibration one becomes liberated”].

One has to learn by the result (phalena paricéyate). Our students are ordered to act like this, and they are not falling down. That they are remaining on the platform of pure spiritual life without hankering to culture the above principles of avidyä, or sense gratification, is the test of their proper understanding of the Vedas. They do not come back to the material platform, because they are relishing the nectarean fruit of love of God.

The Science of Self-Realization

Chanting the Hare Kåñëa mantra brings one to the point of full surrender to the lotus feet of Kåñëa:

[Haridäsa Öhäkura to the reformed prostitute]: “Chant the Hare Kåñëa mantra continuously and render service to the tulasé plant by watering her and offering prayers to her. In this way you will soon get the opportunity to be sheltered at the lotus feet of Kåñëa.”

At least five thousand years ago, Lord Çré Kåñëa expressed His desire that everyone surrender to Him (sarva-dharmän parityajya mäm ekaà çaraëaà vraja [Bg. 18.66]). Why is it that people cannot do this? Kåñëa assures us, ahaà tväà sarva-päpebhyo mokñayiñyämi mä çucaù: “I shall deliver you from all sinful reactions. Do not fear.” Everyone is suffering from the results of sinful activities, but Kåñëa says that if one surrenders unto Him, He will protect one from sinful reactions. Modern civilization, however, is interested neither in Kåñëa nor in getting relief from sinful acts. Therefore men are suffering. Surrender is the ultimate instruction of Bhagavad-gétä, but for one who cannot surrender to the lotus feet of Kåñëa, it is better to chant the Hare Kåñëa mantra constantly, under the instruction of Haridäsa Öhäkura.… Although Kåñëa wants everyone to surrender to His lotus feet, because of people’s sinful activities they cannot do this. Na mäà duñkåtino müòhäù prapadyante narädhamäù: [Bg. 7.15] rascals and fools, the lowest of men, who engage in sinful activities, cannot suddenly surrender to the lotus feet of Kåñëa. Nevertheless, if they begin chanting the Hare Kåñëa mantra and rendering service unto the tulasé plant, they will very soon be able to surrender. One’s real duty is to surrender to the lotus feet of Kåñëa, but if one is unable to do so he should adopt this process, as introduced by Çré Caitanya Mahäprabhu and His most confidential servant, Nämäcärya Çréla Haridäsa Öhäkura. This is the way to achieve success in Kåñëa consciousness.

Çré Caitanya-caritämåta Antya-lélä 3.137

When one revives his loving service to Kåñëa, he automatically advances in spiritual progress by the mercy of the holy name:

Love of Godhead is the original function of the spirit soul, and it is as eternal as the soul and the Supreme Personality of Godhead. This eternity is called sanätana. When one revives his loving service to the Supreme Personality of Godhead, it should be understood that he has been successful in achieving the desired goal of his life. At that time everything is automatically done by the mercy of the holy name and the devotee automatically advances in his spiritual progress.

Çré Caitanya-caritämåta Ädi-lélä 7.84

NAM 2B.3: The Holy Name Frees One from the Reactions to Sins

3. The Holy Name Frees One from the Reactions to Sins

General instructions

The holy name vanquishes the results of all sinful activities:

“‘The holy name of Lord Kåñëa … is the annihilator of all sinful reactions…’”

Padyävalé (29), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

[The Viñëudütas to the Yamadütas]: Ajämila has already atoned for all his sinful actions. Indeed, he has atoned not only for sins performed in one life but for those performed in millions of lives, for in a helpless condition he chanted the holy name of Näräyaëa. Even though he did not chant purely, he chanted without offense, and therefore he is now pure and eligible for liberation.

The Yamadütas had considered only the external situation of Ajämila. Since he was extremely sinful throughout his life, they thought he should be taken to Yamaräja and did not know that he had become free from the reactions of all his sins. The Viñëudütas therefore instructed that because he had chanted the four syllables of the name Näräyaëa at the time, of his death, he was freed from all sinful reactions. In this regard Çréla Viçvanätha Cakravarté Öhäkura quotes the following verses from the småti-çästra:

nämno hi yävaté çaktiù

päpa-nirharaëe hareù

tävat kartuà na çaknoti

pätakaà pätaké naraù

“Simply by chanting one holy name of Hari, a sinful man can counteract the reactions to more sins that he is able to commit.” (Båhad-viñëu Puräëa)

avaçenäpi yan-nämni

kértite sarva-pätakaiù

pumän vimucyate sadyaù

siàha-trastair mågair iva

“If one chants the holy name of the Lord, even in a helpless condition or without desiring to do so, all the reactions of his sinful life depart, just as when a lion roars, all the small animals flee in fear.” (Garuòa Puräëa)

sakåd uccäritaà yena

harir ity akñara-dvayam

baddha-parikaras tena

mokñäya gamanaà prati

“By once chanting the holy name of the Lord, which consists of the two syllables ha-ri, one guarantees his path to liberation.” (Skanda Puräëa)

These are some of the reasons why the Viñëudütas objected to the Yamadütas’ taking Ajämila to the court of Yamaräja.

Çrémad-Bhägavatam 6.2.7

[The Viñëudütas to the Yamadütas]: Authorities who are learned scholars and sages have carefully ascertained that one should atone for the heaviest sins by undergoing a heavy process of atonement and one should atone for lighter sins by undergoing lighter atonement. Chanting the Hare Kåñëa mantra, however, vanquishes all the effects of sinful activities, regardless of whether heavy or light.

One should take shelter of Kåñëa-Balaräma, the Supreme Personality of Godhead, whose protective power is so great that it cannot be equaled in the material world. However powerful the reactions of one’s sins, they will immediately be vanquished if one chants the name of Hari, Kåñëa, Balaräma or Näräyaëa.

Çrémad-Bhägavatam 6.2.16

[The Viñëudütas to the Yamadütas]: At the time of death, this Ajämila helplessly and very loudly chanted the holy name of the Lord, Näräyaëa. That chanting alone has already freed him from the reactions of all sinful life. Therefore, O servants of Yamaräja, do not try to take him to your master for punishment in hellish conditions.

Çrémad-Bhägavatam 6.2.13

[The sages to Lord Indra]: One who has killed a brähmaëa, one who has killed a cow or one who has killed his father, mother or spiritual master can be immediately freed from all sinful reactions simply by chanting the holy name of Lord Näräyaëa. Other sinful persons, such as dog-eaters and caëòälas, who are less than çüdras, can also be freed in this way.

It is said in the Båhad-viñëu Puräëa:

nämno hi yävaté ça

päpa-nirharaëe hareù

tävat kartuà na çaknoti

pätakaà pätaké naraù

Also, in the Prema-vivarta by Jagadänanda Paëòita it is said:

eka kåñëa-näme päpéra yata päpa-kñaya

bahu janme sei päpé karite näraya

This means that by once chanting the holy name of the Lord, one can be freed from the reactions of more sins than he can even imagine performing. The holy name is so spiritually potent that simply by chanting the holy name one can be freed from the reactions to all sinful activities. What, then, is to be said of those who chant the holy name regularly or worship the Deity regularly? For such purified devotees, freedom from sinful reaction is certainly assured.…

These verses name the performers of various sinful deeds. In the Manu-saàhitä the following names are given. A son begotten by a brähmaëa and born from the womb of a çüdra mother is called a päraçava or niñäda, a hunter accustomed to stealing. A son begotten by a niñäda in the womb of a çüdra woman is called a pulkaça. A child begotten by a kñatriya in the womb of the daughter of a çüdra is called an ugra. A child begotten by a çüdra in the womb of the daughter of a kñatriya is called a kñattä. A child begotten by a kñatréya in the womb of a lower-class woman is called a çväda, or dog-eater. All such offspring are considered extremely sinful, but the holy name of the Supreme Personality of Godhead is so strong that all of them can be purified simply by chanting the Hare Kåñëa mantra.

The Hare Kåñëa movement offers everyone a chance to be purified, regardless of birth or family. As confirmed in Çrémad-Bhägavatam (2.4.18):

kiräta-hüëändhra-pulinda-pulkaçä

äbhéra-çumbhä yavanää khasädayaù

ye ’nye ca päpä yad-apäçrayäçrayäù

çudhyanti tasmai prabhaviñëave namaù

“Kirätas, Hüëas, Andhras, Pulindas, Pulkaças, Äbhéras, Çumbhas, Yavanas, members of the Khasa races, and even others addicted to sinful acts can be purified by taking shelter of devotees of the Lord, for He is the supreme power. I beg to offer my respectful obeisances unto Him.”

Even such sinful persons can certainly all be purified if they chant the holy name of the Lord under the direction of a pure devotee.

Çrémad-Bhägavatam 6.13.8–9

[Lord Brahmä to Närada Muni]: The leader of the elephants, whose leg was attacked in a river by a crocodile of superior strength, was much aggrieved. Taking a lotus flower in his trunk, he addressed the Lord, saying, “O original enjoyer, Lord of the universe! O deliverer, as famous as a place of pilgrimage! All are purified simply by hearing Your holy name, which is worthy to be chanted.”

The elephant addressed the Lord as tértha-çravaù, or “as famous as a place of pilgrimage.” People go to places of pilgrimage in order to be delivered from the reactions of unknown sinful acts. But one can be freed from all sinful reactions simply by remembering His holy name. The Lord is therefore as good as the holy places of pilgrimage. One can be free from all sinful reactions after reaching a place of pilgrimage, but one can have the same benefit at home or at any place simply by chanting the holy name of the Lord.

Çrémad-Bhägavatam 2.7.15

When Subuddhi Räya consulted the learned brähmaëas at Väräëasé, asking them how his conversion to Muhammadanism could be counteracted, they advised him to drink hot ghee and give up his life. When Subuddhi Räya consulted some other brähmaëas, they told him that he had not committed a grievous fault and that consequently he should not drink hot ghee and give up his life. As a result, Subuddhi Räya was doubtful about what to do. In his state of perplexity, Subuddhi Räya met Çré Caitanya Mahäprabhu when the Lord was at Väräëasé. Subuddhi Räya explained his position and asked Çré Caitanya Mahäprabhu what he should do. The Lord advised him, “Go to Våndävana and chant the Hare Kåñëa mantra constantly.” Çré Caitanya Mahäprabhu further advised Subuddhi Räya: “Begin chanting the Hare Kåñëa mantra, and when your chanting is almost pure, all your sinful reactions will go away. After you chant perfectly, you will get shelter at the lotus feet of Kåñëa. When you are situated at the lotus feet of Kåñëa, no sinful reaction can touch you. This is the best solution to all sinful activity.”

Çré Caitanya-caritämåta Madhya-lélä 25.195–200

By chanting the holy names Kåñëa and Hari, one is certainly liberated from sinful activities, such as killing cows or insulting brähmaëas and Vaiñëavas. The karma incurred by such activity is very great, but one can immediately nullify all this karma by surrendering to Lord Kåñëa and chanting His holy name.

Çré Caitanya-caritämåta Madhya-lélä 16.189

Specialized instructions

The chanting of the holy name is the best means to atone for sinful activities because it attracts the attention and protection of the Supreme Lord:

[The Viñëudütas to the Yamadütas]: The chanting of the holy name of Lord Viñëu is the best process of atonement for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brähmaëa, or for one who indulges in sex with the wife of his guru or another superior. It is also the best method of atonement for one who murders women, the king or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the holy name of Lord Viñëu, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, “Because this man has chanted My holy name, My duty is to give him protection.”

Çrémad-Bhägavatam 6.2.9–10

By always chanting the mahä-mantra, Kåñëa will protect us from sinful reactions:

One cannot commit sinful activities and at the same time advance in Kåñëa consciousness. But Kåñëa says, ahaà tväà sarva-päpebhyo mokñayiñyämi: “Surrender unto Me, and I shall rescue you by giving you liberation from all kinds of sinful reactions.”

Every one of us, life after life, is knowingly or unknowingly committing sinful activities. I may knowingly kill an animal, and that is certainly sinful, but even if I do it unknowingly, it is also sinful. While walking on the street we unknowingly kill so many ants, and in the course of our other ordinary dealings—while cooking, while taking water, while using a mortar and pestle to crush spices—we kill so many living beings. Unless we remain Kåñëa conscious, we are liable to be punished for all these unknowingly committed sinful acts.

If a child unknowingly touches fire, does it mean that the fire will excuse the child and not burn? No. Nature’s law is so strict, so stringent, that there is no question of an excuse. Even in ordinary law, ignorance is no excuse. If we go to court and say, “I did not know that this action was criminal,” this plea does not mean that we shall be excused. Similarly, ignorance is no excuse for transgressing nature’s laws. Therefore, if we actually want to be free from the reactions of sinful life, we must be Kåñëa conscious, for then Kåñëa will free us from all sinful reactions. It is therefore recommended, kértanéyaù sadä hariù [Cc. adi 17.31]—one should always chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare so that Kåñëa will save us.

Teachings of Queen Kunté

Thinking of Kåñëa, by chanting His holy name, cleanses one of all sins:

In the material planets there are different grades of sinful activities, of which disrespecting a brähmaëa or Vaiñëava is the most sinful. Here it is clearly stated that one can overcome even that grave sin simply by thinking of Viñëu, not even favorably but in anger. Thus even if those who are not devotees always think of Viñëu, they become free from all sinful activities. Kåñëa consciousness is the highest form of thought. Lord Viñëu is thought of in this age by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. From the statements of the Bhägavatam it appears that if one thinks of Kåñëa, even as an enemy, that particular qualification—thinking of Visëu or Kåñëa—cleanses one of all sins.

Çrémad-Bhägavatam 3.16.31

A single uttering of “Kåñëa” wipes away the results of all sinful activities:

In the Viñëu-dharma there is a statement glorifying this process of congregational chanting: “My dear King, this word ‘Kåñëa’ is so auspicious that anyone who chants this holy name immediately gets rid of the resultant actions of sinful activities from many, many births.” That is a fact. There is the following statement in Caitanya-caritämåta: “A person who chants the holy name of Kåñëa once can counteract the resultant actions of more sinful activities than he is able to perform.” A sinful man can perform many, many sinful activities, but he is unable to perform so many that they cannot be wiped out by one single uttering of “Kåñëa.”

The Nectar of Devotion

By chanting the holy name, one is freed from the sinful reactions of many millions of lives:

[Lord Caitanya to a Muhammadan holy man]: Çré Caitanya Mahäprabhu said, “Please get up. You have chanted the holy name of Kåñëa; therefore the sinful reactions you have accrued for many millions of lives are now gone. You are now pure.”

Çré Caitanya-caritämåta Madhya-lélä 18.205

Simply by hearing the holy name chanted by a pure devotee, one is purified of all sinful activities and becomes eligible to render devotional service:

[Haridäsa Öhäkura to a prostitute]: “Tomorrow I will surely finish, and my vow will be fulfilled. Then it will be possible for me to enjoy with you in full freedom.”

Haridäsa Öhäkura never wanted to enjoy the prostitute, but he tricked her to deliver her by giving her a chance to hear the holy name of the Lord while he chanted. Pure devotees chant the Hare Kåñëa mantra, and simply by hearing this chanting from a purified transcendental person, one is purified of all sinful activities, no matter how lowborn or fallen one may be. As soon as one is thus completely free from the reactions of sinful activities, he is eligible to render devotional service to the Lord. This is the process for engaging the fallen souls in devotional service. As Lord Kåñëa says in Bhagavad-gétä (7.28):

yeñäà tv anta-gataà päpaà

janänäà puëya-karmaëäm

te dvandva-moha-nirmuktä

bhajante mäà dåòha-vratäù

“Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion, engage themselves in My service with determination.”

Çré Caitanya-caritämåta Antya-lélä 3.126

Chanting frees one from sinful reactions if the chanting is offenseless:

[Lord Caitanya to Satyaräja]: “Simply by chanting the holy name of Kåñëa, one is relieved from all the reactions of a sinful life.…”

One can be freed from all sinful reactions by chanting the holy name without committing offenses.

Çré Caitanya-caritämåta Madhya-lélä 15.107

[Chand Kazi to Lord Caitanya]: “After hearing their complaints, in sweet words I told them, ‘Please go back home. I shall certainly prohibit Nimäi Paëòita from continuing His Hare Kåñëa movement.’ I know that Näräyaëa is the Supreme God of the Hindus, and I think that You are the same Näräyaëa. This I feel within my mind.” After hearing the Kazi speak so nicely, Çré Caitanya Mahäprabhu touched him and smilingly spoke as follows. “The chanting of the holy name of Kåñëa from your mouth has performed a wonder—it has nullified the reactions of all your sinful activities. Now you have become supremely pure. Because you have chanted three holy names of the Lord—Hari, Kåñëa and Näräyaëa—you are undoubtedly the most fortunate and pious.”

Confirming the potency of the saìkértana movement, these words from the very mouth of Lord Caitanya Mahäprabhu express how people can be purified simply by chanting the holy name of Lord Kåñëa. The Kazi was a Muhammadan mleccha, or meat-eater, but because he several times uttered the holy name of Lord Kåñëa, automatically the reactions of his sinful life were vanquished, and he was fully purified of all material contamination.…

Here the Supreme Lord, Çré Caitanya Mahäprabhu, confirms that anyone who chants the holy names Hari, Kåñëa and Näräyaëa without offense is certainly extremely fortunate, and whether Indian or non-Indian, Hindu or non-Hindu, he immediately comes to the level of the most pious personality.

Çré Caitanya-caritämåta Ädi-lélä 17.214–18

If one chants the holy name without offenses and without further sinful activities, he is freed from all reactions of sins:

Simply chanting the Hare Kåñëa mahä-mantra without offenses vanquishes all sinful activities. Thus pure devotional service, which is the cause of love of Godhead, becomes manifest.

One cannot be situated in the devotional service of the Lord unless one is freed from sinful life. This is confirmed in Bhagavad-gétä:

yeñäà tv anta-gataà päpaà

janänäà puëya-karmaëäm

te dvandva-moha-nirmuktä

bhajante mäà dåòha-vratäù

“Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion, engage themselves in My service with determination.”

(Bg. 7.28) A person who is already cleansed of all tinges of sinful life engages without deviation or duality of purpose in the transcendental loving service of the Lord. In this age, although people are greatly sinful, simply chanting the Hare Kåñëa mahä-mantra can relieve them from the reactions of their sins. Eka kåñëa-näme: only by chanting Kåñëa’s name is this possible. This is also confirmed in Çrémad-Bhägavatam (kirtanäd eva kåñëasya). Caitanya Mahäprabhu has also taught us this. While passing on the road, He used to chant:

kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa he

kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa he

kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa rakña mäm

kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa pähi mäm

räma räghava räma räghava räma räghava rakña mäm

kåñëa keçava kåsna keçava kåñëa keçava pähi mäm

If one always chants the holy name Kåñëa, gradually one is freed from all reactions of sinful life, provided he chants offenselessly and does not commit more sinful activities on the strength of chanting the Hare Kåñëa mantra. In this way one is purified, and his devotional service causes the arousal of his dormant love of God. Simply by chanting the Hare Kåñëa mantra and not committing sinful activities and offenses, one’s life is purified, and thus one comes to the fifth stage of perfection, or engagement in the loving service of the Lord (premä pumartho mahän ).

Çré Caitanya-caritämåta Ädi-lélä 8.26

Even the lowest class of men is delivered from sinful activities simply by hearing the holy name of the Lord:

[King Citraketu to Lord Saìkarñaëa]: My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even caëòälas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?

As stated in the Çrémad-Bhägavatam (9.5.16), yan-näma-çruti-mätreëa pumän bhavati nirmalaù: simply by hearing the holy name of the Lord, one is immediately purified. Therefore, in this age of Kali, when all people are very contaminated, the chanting of the holy name of the Lord is recommended as the only means of improvement.

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of quarrel and hypocrisy the only means of deliverance is the chanting of the holy name of the Lord. There is no other way. There is no other way. There is no other way.” (Båhan-näradéya Puräëa)

Çré Caitanya Mahäprabhu introduced this chanting of the holy name five hundred years ago, and now through the Kåñëa consciousness movement, the Hare Kåñëa movement, we are actually seeing that men who are considered to belong to the lowest class are being delivered from all sinful activities simply by hearing the holy name of the Lord. Saàsära, material existence, is a result of sinful actions. Everyone in this material world is condemned, yet as there are different grades of prisoners, there are different grades of men. All of them, in all statuses of life, are suffering. To stop the suffering of material existence, one must take to the Hare Kåñëa movement of saìkértana or Kåñëa conscious life.

Herein it is said, yan-näma sakåc chravaëät: the holy name of the Supreme Personality of Godhead is so powerful that if once heard without offenses, it can purify the lowest of men (kirata-hüëändhra-pulinda-pulkaçäù). Such men, who are called caëòälas, are less than çüdras, but they also can be purified simply by hearing the holy name of the Lord, not to speak of personally seeing the Lord.

Çrémad-Bhägavatam 6.16.44

One can become free from all contamination, especially that due to animal killing, by chanting the holy name:

[Närada Muni to the hunter]: “Närada Muni continued: ‘All the animals that you have killed and given unnecessary pain will kill you one after the other in your next life and in life after life.’ In this way, through the association of the great sage Närada Muni, the hunter was a little convinced of his sinful activity. He therefore became somewhat afraid due to his offenses.”

Those who kill animals and give them unnecessary pain—as people do in slaughterhouses—will be killed in a similar way in the next life and in many lives to come. One can never be excused from such an offense. If one kills many thousands of animals in a professional way so that other people can purchase the meat to eat, one must be ready to be killed in a similar way in his next life and in life after life. There are many rascals who violate their own religious principles. According to Judeo-Christian scriptures, it is clearly said, “Thou shalt not kill.” Nonetheless, giving all kinds of excuses, even the heads of religions indulge in killing animals while trying to pass as saintly persons. This mockery and hypocrisy in human society bring about unlimited calamities; therefore occasionally there are great wars. Masses of such people go out onto battlefields and kill themselves. Presently they have discovered the atomic bomb, which is simply awaiting wholesale destruction. If people want to be saved from the killing business life after life, they must take to Kåñëa consciousness and cease sinful activity. The International Society for Krishna Consciousness recommends that everyone abandon meat-eating, illicit sex, intoxication and gambling. When one gives up these sinful activities, he can understand Kåñëa and take to this Kåñëa consciousness movement. We therefore request everyone to abandon sinful activity and chant the Hare Kåñëa mantra. In this way people can save themselves from repeated birth and death.… This is a chance to become purified by associating with this Kåñëa consciousness movement and strictly following the rules and regulations. By chanting the Hare Kåñëa mahä-mantra, one can become free from all contamination, especially contamination brought about by the killing of animals. Lord Kåñëa Himself requested:

sarva-dharmän parityajya

mäm ekaà çaraëaà vraja

ahaà tväà sarva-päpebhyo

mokñayiñyämi mä çucaù

“Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear.” (Bg. 18.66)

We should take this instruction from Kåñëa and follow in the footsteps of Närada Muni in the disciplic succession. If we simply surrender unto Kåñëa’s lotus feet and take this Kåñëa consciousness movement seriously, we can be freed from the karma incurred by sin. If we are intelligent enough, we shall engage in the loving service of the Lord. Then our lives will be successful, and we shall not have to suffer like the hunter life after life. By killing animals, not only will we be bereft of the human form but we will have to take an animal form and somehow or other be killed by the same type of animal we have killed. This is the law of nature. The Sanskrit word mäàsa means “meat.” It is said: mäà saù khädatéti mäàsaù. That is, “I am now eating the flesh of an animal who will some day in the future be eating my flesh.”

Çré Caitanya-caritämåta Madhya-lélä 24.251–52

A sinful person destined for hell can be delivered by the holy name of the Lord:

[Durväsä Muni to Lord Näräyaëa]: O my Lord, O supreme controller, without knowledge of Your unlimited prowess I have offended Your most dear devotee. Very kindly save me from the reaction of this offense. You can do everything, for even if a person is fit for going to hell, You can deliver him simply by awakening within his heart the holy name of Your Lordship.

Çrémad-Bhägavatam 9.4.62

Chanting the holy name is more effective than Vedic ritualistic ceremonies for eradicating sin:

[The Viñëudütas to the Yamadütas]: By following the Vedic ritualistic ceremonies or undergoing atonement, sinful men do not become as purified as by chanting once the holy name of Lord Hari. Although ritualistic atonement may free one from sinful reactions, it does not awaken devotional service, unlike the chanting of the Lord’s names, which reminds one of the Lord’s fame, qualities, attributes, pastimes and paraphernalia. The ritualistic ceremonies of atonement recommended in the religious scriptures are insufficient to cleanse the heart absolutely because after atonement one’s mind again runs toward material activities. Consequently, for one who wants liberation from the fruitive reactions of material activities, the chanting of the Hare Kåñëa mantra, or glorification of the name, fame and pastimes of the Lord, is recommended as the most perfect process of atonement because such chanting eradicates the dirt from one’s heart completely.

Çréla Viçvanätha Cakravarté Öhäkura comments that the chanting of the holy name of the Lord has special significance that distinguishes it from the Vedic ritualistic ceremonies of atonement for severe, more severe or most severe sinful actions. There are twenty types of religious scriptures called dharma-çästras, beginning with the Manu-saàhitä and Paräçara-saàhitä, but herein it is stressed that although one may become free from the reactions of the most sinful activities by following the religious principles of these scriptures, this cannot promote a sinful man to the stage of loving service to the Lord. On the other hand, chanting the holy name of the Lord even once not only frees one immediately from the reactions of the greatest sins, but also raises one to the platform of rendering loving service to the Supreme Personality of Godhead, who is described as uttamaçloka because He is famous for His glorious activities. Thus one serves the Lord by remembering His form, His attributes and pastimes. Çréla Viçvanätha Cakravarté Öhäkura explains that this is all possible simply by chanting the Lord’s holy name because of the Lord’s omnipotence. What cannot be achieved through the performance of Vedic rituals can be easily achieved through the chanting of the Lord’s holy name. To chant the holy name and dance in ecstasy is so easy and sublime that one can achieve all the benefits of spiritual life simply by following this process. Therefore Çré Caitanya Mahäprabhu declares, paraà vijayate çré-kåñëa-saìkértanam: “All glories to Çré Kåñëa saìkértana!” The saìkértana movement we have started offers the best process for becoming purified of all sinful reactions and coming immediately to the platform of spiritual life.…The statements in this verse have been confirmed previously in Çrémad-Bhägavatam (1.2.17):

çåëvatäà sva-kathäù kåñëaù

puëya-çravaëa-kértanaù

hådy antaù-stho hy abhadräëi

vidhunoti suhåt satäm

“Çré Kåñëa, the Personality of Godhead, who is the Paramätmä [Supersoul] in everyone’s heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who relishes His messages, which are in themselves virtuous when properly heard and chanted.”

It is the special mercy of the Supreme Lord that as soon as He knows that one is glorifying His name, fame and attributes, He personally helps cleanse the dirt from one’s heart. Therefore simply by such glorification one not only becomes purified, but also achieves the results of pious activities (puëya-çravaëa-kértana). Puëya-çravaëa-kértana refers to the process of devotional service. Even if one does not understand the meaning of the Lord’s name, pastimes or attributes, one is purified simply by hearing or chanting of them. Such purification is called sattva-bhävana.

One’s main purpose in human life should be to purify his existence and achieve liberation. As long as one has a material body, one is understood to be impure. In such an impure, material condition, one cannot enjoy a truly blissful life, although everyone seeks it. Therefore Çrémad-Bhägavatam (5.5.1) says, tapo divyaà putrakä yena sattvaà çuddhyet: one must perform tapasya, austerity, to purify his existence, in order to come to the spiritual platform. The tapasya of chanting and glorifying the name, fame and attributes of the Lord is a very easy purifying process by which everyone can be happy. Therefore everyone who desires the ultimate cleansing of his heart must adopt this process. Other processes, such as karma, jïäna and yoga, cannot cleanse the heart absolutely.

Çrémad-Bhägavatam 6.2.11–12

The chanting of the mahä-mantra is a special concession in the Kali-yuga to save people from the reactions to known or unknown sinful activities:

Anyone in this material world, however careful he may be, must commit some sinful activities, even though he does not want to. For example, one may trample many small ants and other insects while walking on the street and kill many living beings unknowingly. Therefore the Vedic principle of païca-yajïa, five kinds of recommended sacrifice, is compulsory. In this age of Kali, however, there is a great concession given to people in general. Yajïaiù saìkértana-präyair yajanti hi sumedhasaù: [SB 11.5.32] we may worship Lord Caitanya, the hidden incarnation of Kåñëa. Kåñëa-varëaà tviñäkåñëam: although He is Kåñëa Himself, He always chants Hare Kåñëa and preaches Kåñëa consciousness. One is recommended to worship this incarnation by chanting, the saìkértana-yajïa. The performance of saìkértana-yajïa is a special concession for human society to save people from being affected by known or unknown sinful activities. We are surrounded by unlimited sins, and therefore it is compulsory that one take to Kåñëa consciousness and chant the Hare Kåñëa mahä-mantra.

Çrémad-Bhägavatam 9.16.23

For one who always chants the holy name, unintentional sins are excused:

[Yamaräja to the Yamadütas]: Considering all these points, therefore, intelligent men decide to solve all problems by adopting the devotional service of chanting the holy name of the Lord, who is situated in everyone’s heart and who is a mine of all auspicious qualities. Such persons are not within my jurisdiction for punishment. Generally they never commit sinful activities, but even if by mistake or because of bewilderment or illusion they sometimes commit sinful acts, they are protected from sinful reactions because they always chant the Hare Kåñëa mantra.

A pure devotee is one whose intelligence is clear; he is truly thoughtful because he engages in the service of the Lord—not as a matter of show, but with love, with his mind, words and body. Nondevotees may make a show of religion, but it is not very effective because although they ostentatiously attend a temple or church, they are thinking of something else. Such persons are neglecting their religious duty and are punishable by Yamaräja. But a devotee who commits sinful acts, which he may do unwillingly or accidentally because of his former habits, is excused. That is the value of the saìkértana movement.

Çrémad-Bhägavatam 6.3.26

Even a faint light from the holy name eradicates sinful reactions and brings liberation:

[Haridäsa Öhäkura to Lord Caitanya]: “Even a faint light from the holy name of the Lord can eradicate all the reactions of sinful life.… Because of even the faintest rays of the effulgence of the Lord’s holy name, one can attain liberation. We can see this in all the revealed scriptures.”

Çré Caitanya-caritämåta Antya-lélä 3.63-65

In any condition or for any reason, if one chants the holy name of the Lord, he is freed from all sins:

[Çukadeva Gosvämé to King Parékñit]: Even if he be distressed or degraded, any person who chants the holy name of the Lord, having heard it from a bona fide spiritual master, is immediately purified. Even if he chants the Lord’s name jokingly or by chance, he and anyone who hears him are freed from all sins.

Çrémad-Bhägavatam 5.25.11

Whether one chants knowingly or unknowingly, the holy name will free one from all reactions to sinful activities:

[The Viñëudütas to the Yamadütas]: As a fire burns dry grass to ashes, so the holy name of the Lord, whether chanted knowingly or unknowingly, burns to ashes, without fail, all the reactions of one’s sinful activities. If a person unaware of the effective potency of a certain medicine takes that medicine or is forced to take it, it will act even without his knowledge because its potency does not depend on the patient’s understanding. Similarly, even though one does not know the value of chanting the holy name of the Lord, if one chants knowingly or unknowingly, the chanting will be very effective.

Fire will act, regardless of whether handled by an innocent child or by someone well aware of its power. For example, if a field of straw or dry grass is set afire, either by an elderly man who knows the power of fire or by a child who does not, the grass will be burned to ashes. Similarly, one may or may not know the power of chanting the Hare Kåñëa mantra, but if one chants the holy name he will become free from all sinful reactions.…

In the Western countries, where the Hare Kåñëa movement is spreading, learned scholars and other thoughtful men are realizing its effectiveness. For example, Dr. J. Stillson Judah, a learned scholar, has been very much attracted to this movement because he has actually seen that it is turning hippies addicted to drugs into pure Vaiñëavas who voluntarily become servants of Kåñëa and humanity. Even a few years ago, such hippies did not know the Hare Kåñëa mantra, but now they are chanting it and becoming pure Vaiñëavas. Thus they are becoming free from all sinful activities, such as illicit sex, intoxication, meat-eating and gambling. This is practical proof of the effectiveness of the Hare Kåñëa movement, which is supported in this verse. One may or may not know the value of chanting the Hare Kåñëa mantra, but if one somehow or other chants it, he will immediately be purified, just as one who takes a potent medicine will feel its effects, regardless of whether he takes it knowingly or unknowingly.

Çrémad-Bhägavatam 6.2.18-19

Even chanting that is indirect, frivolous, neglectful, (etc.,) frees one from sin:

[The Viñëudütas to the Yamadütas]: One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly [to indicate something else], jokingly, for musical entertainment, or even neglectfully. This is accepted by all the learned scholars of the scriptures.

Çrémad-Bhägavatam 6.2.14

Even if the holy name is chanted for the sake of blasphemy, the holy name is so powerful that it frees one from reactions of sinful activities:

[Rüpa Gosvämé and Sanätana Gosvämé to Lord Caitanya]: “Jagäi and Mädhäi had but one fault—they were addicted to sinful activity. However, volumes of sinful activity can be burned to ashes simply by a dim reflection of the chanting of Your holy name. Jagäi and Mädhäi uttered Your holy name by way of blaspheming You. Fortunately, that holy name became the cause of their deliverance.”

Jagäi and Mädhäi chanted the name of Çré Caitanya Mahäprabhu by way of blasphemy, but because they simply chanted His name, they immediately became free from the reactions of sinful activities. Thus later they were saved.

Çré Caitanya-caritämåta Madhya-lélä 1.194–95

Even blasphemers can be freed from sinful activities by chanting the holy name:

Jaya and Vijaya inwardly knew that Kåñëa is the Supreme Personality of Godhead, but they purposely became His enemies to be delivered from material life. From the very beginning of their lives they thought of Lord Kåñëa as an enemy, and even though blaspheming Lord Kåñëa, they chanted the holy name of Kåñëa constantly along with their inimical thoughts. Thus they were purified because of chanting the holy name of Kåñëa. It is to be understood that even a blasphemer can be freed from sinful activities by chanting the holy name of the Lord.

Çrémad-Bhägavatam 7.1.26

A devotee should always appreciate his fortune in having been delivered from sinful activities by the chanting of the holy name:

Ajämila continued: I am a shameless cheater who has killed his brahminical culture. Indeed, I am sin personified. Where am I in comparison to the all-auspicious chanting of the holy name of Lord Näräyaëa? I am such a sinful person, but since I have now gotten this opportunity, I must completely control my mind, life and senses and always engage in devotional service so that I may not fall again into the deep darkness and ignorance of material life.

Those engaged in broadcasting the holy name of Näräyaëa, Kåñëa, through the Kåñëa consciousness movement should always consider what our position was before we came and what it is now. We had fallen into abominable lives as meat-eaters, drunkards and woman hunters who performed all kinds of sinful activities, but now we have been given the opportunity to chant the Hare Kåñëa mantra. Therefore we should always appreciate this opportunity. By the grace of the Lord we are opening many branches, and we should use this good fortune to chant the holy name of the Lord and serve the Supreme Personality of Godhead directly. We must be conscious of the difference.between our present and past conditions and should always be very careful not to fall from the most exalted life.…

Every one of us should have this determination. We have been elevated to an exalted position by the mercy of Kåñëa and the spiritual master, and if we remember that this is a great opportunity and pray to Kåñëa that we will not fall again, our lives will be successful.

Çrémad-Bhägavatam 6.2.34-35

NAM 2B.4: By Chanting the Holy Name, the Mind Becomes Controlled

4. By Chanting the Holy Name, the Mind Becomes Controlled

One should control the mind by chanting the Hare Kåñëa mantra, which engages the mind at the lotus feet of Kåñëa:

One should not trust his mind, which is so fickle that it can give way to enemies at any moment. The mind is always accompanied by six enemies—namely, käma, krodha, mada, moha, mätsarya and bhaya—that is, lust, anger, intoxication, illusion, envy and fear. Although the mind may be merged in spiritual consciousness, one should always be very careful in dealing with it, just as one is careful in dealing with a snake. One should never think that his mind is trained and that he can do whatever he likes. One interested in spiritual life should always engage his mind in the service of the Lord so that the enemies of the mind, who always accompany the mind, will be subdued. If the mind is not engaged in Kåñëa consciousness at every moment, there is a chance that it will give way to its enemies. In this way we become victims of the mind.

Chanting the Hare Kåñëa mantra engages the mind at the lotus feet of Kåñëa constantly; thus the mind’s enemies do not have a chance to strike.

Çré Caitanya-caritämåta Madhya-lélä 11.10

The chanting of the mahä-mantra fixes one’s mind upon Kåñëa:

Närada Muni mentions this sädhana-bhakti in the Çrémad-Bhägavatam, Seventh Canto, First Chapter, verse 32. He says there to King Yudhiñöhira: “My dear King, one has to fix his mind on Kåñëa by any means.” That is called Kåñëa consciousness. It is the duty of the äcärya, the spiritual master, to find the ways and means for his disciple to fix his mind on Kåñëa. That is the beginning of sädhana-bhakti.

Çré Caitanya Mahäprabhu has given us an authorized program for this purpose, centered around the chanting of the Hare Kåñëa mantra. This chanting has so much power that it immediately attaches one to Kåñëa. That is the beginning of sadhana-bhakti. Somehow or other, one has to fix his mind on Kåñëa. The great saint Ambaréña Mahäräja, although a responsible king, fixed his mind on Kåñëa, and similarly anyone who tries to fix his mind in this way will very rapidly make progress in successfully reviving his original Kåñëa consciousness.

The Nectar of Devotion

The easiest way to control the mind is to chant Hare Kåñëa in all humility:

[Arjuna to Lord Kåñëa]: For the mind is restless, turbulent, obstinate and very strong, O Kåñëa, and to subdue it is, it seems to me, more difficult than controlling the wind.

The mind is so strong and obstinate that it sometimes overcomes the intelligence, although mind is supposed to be subservient to the intelligence. For a man in the practical world who has to fight so many opposing elements, it is certainly very difficult to control the mind. Artificially, one may establish a mental equilibrium toward both friend and enemy, but ultimately no worldly man can do so, for this is more difficult than controlling the raging wind. In the Vedic literatures it is said:

ätmänaà rathinaà viddhi

çaréraà ratham eva ca

buddhià tu särathià viddhi

manaù pragraham eva ca

indriyäëi hayän ähur

viñayäàs teñu gocarän

ätmendriya-mano-yukto

bhoktety ähur manéñiëaù

“The individual is the passenger in the car of the material body, and intelligence is the driver. Mind is the driving instrument, and the senses are the horses. The self is thus the enjoyer or sufferer in the association of the mind and senses. So it is understood by great thinkers.”

Intelligence is supposed to direct the mind, but the mind is so strong and obstinate that it often overcomes even one’s own intelligence. Such a strong mind is supposed to be controlled by the practice of yoga, but such practice is never practical for a worldly person like Arjuna. And what can we say of modern man? The simile used here is appropriate: one cannot capture the blowing wind. And it is even more difficult to capture the turbulent mind. The easiest way to control the mind, as suggested by Lord Caitanya, is chanting “Hare Kåñëa,” the great mantra for deliverance, in all humility. The method prescribed is sa vai manaù kåñëa- padäravindayoù: one must engage one’s mind fully in Kåñëa. Only then will there remain no other engagements to agitate the mind.

Bhagavad-gétä As It Is 6.34

One can control the mind by fixing it upon the sound of Kåñëa’s name:

The mind is always flying to this and that, but one must always practice concentrating the mind on the form of the Supreme Lord Çré Kåñëa or on the sound of His name. The mind is naturally restless, going hither and thither, but it can rest in the sound vibration of Kåñëa. One must thus meditate on paramaà puruñam, the Supreme Person, and thus attain Him.

Bhagavad-gétä As It Is Intro

Chanting Hare Kåñëa controls the wild horses of the mind:

When the mind is finally trained to the point where it will think of nothing but Kåñëa, it will attain peace and will become very tranquil.

praçänta-manasaà hy enaà

yoginaà sukham uttamam

upaiti çänta-rajasaà

brahma-bhütam akalmañam

“The yogé whose mind is fixed on Me verily attains the highest happiness. By virtue of his identity with Brahman, he is liberated; his mind is peaceful, his passions are quieted, and he is freed from sin.” (Bg. 6.27)

The mind is always concocting objects for happiness. I am always thinking, “This will make me happy,” or “That will make me happy. Happiness is here. Happiness is there.” In this way the mind is taking us anywhere and everywhere. It is as though we are riding on a chariot behind an unbridled horse. We have no power over where we are going but can only sit in horror and watch helplessly. As soon as the mind is engaged in the Kåñëa consciousness process—specifically by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—then the wild horses of the mind will gradually come under our control.

On the Way to Kåñëa

It is only by transcendental vibration (chanting, etc.) that the mind can be stabilized:

“When the yogé, by practice of yoga, disciplines his mental activities and becomes situated in Transcendence—devoid of all material desires—he is said to have attained yoga.” (Bg. 6.18)

The perfection of yoga means keeping the mind in a state of equilibrium. Materially speaking, this is impossible. After reading a mundane novel once, you will not want to read it again, but you can read Bhagavad-gétä four times a day and still not tire of it. You may chant someone’s name a half an hour, or sing a mundane song three or four times, but before long this becomes tiresome. Hare Kåñëa, however, can be chanted day and night, and one will never tire of it. Therefore it is only through transcendental vibration that the mind can be kept in a state of equilibrium. When one’s mental activities are thus stabilized, one is said to have attained yoga.

The Path of Perfection

NAM 2B.5: The Holy Name Protects One from Pride

5. The Holy Name Protects One from Pride

To avoid pride, one should chant the Hare Kåñëa mantra incessantly:

When Väsudeva, the leper brähmaëa, was lamenting due to not being able to see Caitanya Mahäprabhu, the Lord immediately returned to that spot and embraced him. When Çré Caitanya Mahäprabhu touched him, both the leprosy and his distress went to a distant place. Indeed, Väsudeva’s body became very beautiful, to his great happiness.… Being meek and humble, the brähmaëa Väsudeva worried that he would become proud after being cured by the grace of Çré Caitanya Mahäprabhu. To protect the brähmaëa, Çré Caitanya Mahäprabhu advised him to chant the Hare Kåñëa mantra incessantly. By doing so, he would never become unnecessarily proud.

Çré Caitanya-caritämåta Madhya-lélä 7.140–41, 146–47

NAM 2B.6: By Chanting, One Develops Forbearance

6. By Chanting, One Develops Forbearance

By chanting the Hare Kåñëa mantra, the quality of forbearance automatically develops:

A devotee engaged in chanting the holy name of the Lord should practice forbearance like that of a tree. Even if rebuked or chastised, he should not say anything to others to retaliate. For even if one cuts a tree, it never protests, nor even if it is drying up and dying does it ask anyone for water.

This practice of forbearance (tåëäd api sunécena) is very difficult, but when one actually engages in chanting the Hare Kåñëa mantra, the quality of forbearance automatically develops. A person advanced in spiritual consciousness through the chanting of the Hare Kåñëa mantra need not practice to develop it separately, for a devotee develops all good qualities simply by chanting the Hare Kåñëa mantra regularly.

Çré Caitanya-caritämåta Ädi-lélä 17.27–28

NAM 2B.7: The Holy Name Eradicates Material Desires and Sinful Activity

7. The Holy Name Eradicates Material Desires and Sinful Activity

By chanting the mahä-mantra, one can remove the seeds of desire from the heart:

Çukadeva points out that austerity, charity and the performance of ritualistic ceremonies for counteracting sinful activities are recommended processes, but that by performing them one cannot remove the sinful desire-seed from the heart, as was the case with Ajämila in his youth. This sinful desire-seed can be removed only by achieving Kåñëa consciousness. And this can be accomplished very easily by chanting the mahä-mantra, or Hare Kåñëa mantra, as recommended by Çré Caitanya Mahäprabhu.

The Nectar of Devotion

By associating with the Supreme Lord by chanting His holy name, one becomes free from material desires:

Even those who are obsessed with material desires may also come to worship the Supreme Personality of Godhead so steadily that they go back to Godhead. The fact is that if one comes to Kåñëa consciousness, although he may have many material desires, he becomes increasingly attracted to the lotus feet of Kåñëa through associating with the Supreme Lord by chanting His holy name. The Supreme Lord and His holy name are identical. Thus he becomes uninterested in attachment to material enjoyment.

Çrémad-Bhägavatam 6.16.39

We must chant Hare Kåñëa in order to cleanse the heart of lust and greed:

The whole world is revolving due to käma and lobha. Käma means “lusty desire,” and lobha means “greed.” People cannot have enough sex or money, and because of this, their hearts are filled with contaminations, which have to be cleansed by hearing, repeating and chanting. Human life is meant to get rid of anarthas, unwanted things, but where is the university or college where this science of purification is taught? The only institution is this Kåñëa consciousness society. Kåñëa is within the heart, and the contaminations are also there, but Kåñëa will help us cleanse them. Nañöa-präyeñv abhadreñu nityaà bhägavata-sevayä (S.B. 1.2.18). We must regularly hear Çrémad-Bhägavatam and chant Hare Kåñëa; these are the two processes recommended by Caitanya Mahäprabhu.

Teachings of Lord Kapila, the Son of Devahüti

The only method of controlling the agitated senses is to chant and hear the holy name of the Lord:

The human form of life is meant for God realization, but this process, which begins with çravaëaà kértanaà viñëoù [SB 7.5.23]—hearing and chanting of the holy name of the Lord—is disturbed as long as our senses are materially attracted. Therefore devotional service means purifying the senses. In the conditioned state our senses are covered by material sense gratification, and as long as one is not trained in purifying the senses, one cannot become a devotee. In our Kåñëa consciousness movement, therefore, we advise from the very beginning that one restrict the activities of the senses, especially the tongue, which is described by Çréla Bhaktivinoda Öhäkura as most greedy and unconquerable. To stop this attraction of the tongue, one is authoritatively advised not to accept meat or similar uneatable things nor to allow the tongue to hanker to drink or smoke. Even the drinking of tea and coffee is not permitted. Similarly, the genitals must be restricted from illicit sex. Without such restraint of the senses, one cannot make advancement in Kåñëa consciousness. The only method of controlling the senses is to chant and hear the holy name of the Lord; otherwise, one will always be disturbed.

Çrémad-Bhägavatam 7.9.40

If one can control the tongue by engaging it in tasting prasäda and chanting Hare Kåñëa, all the other senses can be controlled:

Self-control means that one should not accept anything which is detrimental to the path of spiritual progress. One should become accustomed to this and reject anything which is against the path of spiritual progress. This is real renunciation. The senses are so strong that they are always anxious to have sense gratification. One should not cater to these demands, which are not necessary. The senses should only be gratified to keep the body fit so that one can discharge his duty in advancing in spiritual life. The most important and uncontrollable sense is the tongue. If one can control the tongue, then there is every possibility of controlling the other senses. The function of the tongue is to taste and to vibrate. Therefore, by systematic regulation, the tongue should always be engaged in tasting the remnants of foodstuffs offered to Kåñëa and chanting Hare Kåñëa.

Bhagavad-gétä As It Is 13.8–12

Those who have tasted the nectar of chanting the holy name do not care for any other spiritual bliss or for material comforts:

The personified Vedas said:] “The most intelligent devotees do not take to any means of self-realization except devotional service and constant engagement in the nine different processes of devotional life, especially hearing and chanting. When hearing and chanting about Your transcendental pastimes, Your devotees do not care even for the transcendental bliss derived from liberation or from merging into the existence of the Supreme. Such devotees are not interested even in so-called liberation, and certainly they have no interest in material activities for elevation to the heavenly planets for sense gratification. Pure devotees seek only the association of paramahaàsas, or great liberated devotees, so that they can continually hear and chant about Your glories. For this purpose the pure devotees are prepared to sacrifice all comforts of life, even giving up the material comforts of family life and so-called society, friendship and love. Those who have tasted the nectar of devotion by relishing the transcendental vibration of chanting Your glories, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, do not care for any other spiritual bliss or for material comforts, which appear to the pure devotee to be less important than the straw in the street.”

Kåñëa, the Supreme Personality of Godhead

By remaining fixed in chanting the holy name, one may protect himself from the sensual allurements of this age:

While traveling along the public way, Ajämila came upon a fourth-class man and a prostitute, who are vividly described here. Drunkenness was sometimes manifest even in bygone ages, although not very frequently. In this age of Kali, however, such sin is to be seen everywhere, for people all over the world have become shameless. Long ago, when he saw the scene of the drunken çüdra and the prostitute, Ajämila, who was a perfect brahmacäré, was affected. Nowadays such sin is visible in so many places, and we must consider the position of a brahmacäré student who sees such behavior. For such a brahmacäré to remain steady is very difficult unless he is extremely strong in following the regulative principles. Nevertheless, if one takes to Kåñëa consciousness very seriously, he can withstand the provocation created by sin. In our Kåñëa consciousness movement we prohibit illicit sex, intoxication, meat-eating and gambling. In Kali-yuga, a drunk, half-naked woman embracing a drunk man is a very common sight, especially in the Western countries, and restraining oneself after seeing such things is very difficult. Nevertheless, if by the grace of Kåñëa one adheres to the regulative principles and chants the Hare Kåñëa mantra, Kåñëa will certainly protect him. Indeed, Kåñëa says that His devotee is never vanquished (kaunteya pratijänéhi na me bhaktaù praëaçyati). Therefore all the disciples practicing Kåñëa consciousness should obediently follow the regulative principles and remain fixed in chanting the holy name of the Lord. Then there need be no fear. Otherwise one’s position is very dangerous, especially in this Kali-yuga.

Çrémad-Bhägavatam 6.1.58–60

The test of the real change of heart from chanting the holy name is one’s detachment from material enjoyment:

[Çaunaka Åñi to Süta Gosvämé]: “If one’s heart does not change, tears do not flow from his eyes, his body does not shiver, nor his hairs stand on end as he chants the Hare Kåñëa mahä-mantra, it should be understood that his heart is as hard as iron. This is due to his offenses at the lotus feet of the Lord’s holy name.”

Çréla Bhaktisiddhänta Sarasvaté Öhäkura, commenting on this verse, which is a quotation from Çrémad-Bhägavatam (2.3.24), remarks that sometimes a mahä-bhägavata, or very advanced devotee, does not manifest such transcendental symptoms as tears in the eyes, although sometimes a kaniñöha-adhikäré, neophyte devotee, displays them artificially. This does not mean, however, that the neophyte is more advanced than the mahä-bhägavata devotee. The test of the real change of heart that takes place when one chants the Hare Kåñëa mahä-mantra is that one becomes detached from material enjoyment. This is the real change. Bhaktiù pareçänubhavo viraktir anyatra ca [SB 11.2.42]. If one is actually advancing in spiritual life, he must become very much detached from material enjoyment. If it is sometimes found that a kaniñöha-adhikäré (neophyte devotee) shows artificial tears in his eyes while chanting the Hare Kåñëa mantra but is still completely attached to material things, his heart has not really changed. The change must be manifested in terms of one’s real activities.

Çré Caitanya-caritämåta Ädi-lélä 8.25

By chanting the mahä-mantra offenselessly, one may be saved from the allurement of women:

A gåhastha, vänaprastha, sannyäsé, and brahmacäré should be very careful when associating with women. One is forbidden to sit down in a solitary place even with one’s mother, sister or daughter. In our Kåñëa consciousness movement it has been very difficult to disassociate ourselves from women in our society, especially in Western countries. We are therefore sometimes criticized, but nonetheless we are trying to give everyone a chance to chant the Hare Kåñëa mahä-mantra and thus advance spiritually. If we stick to the principle of chanting the Hare Kåñëa mahä-mantra offenselessly, then, by the grace of Çréla Haridäsa Öhäkura, we may be saved from the allurement of women. However, if we are not very strict in chanting the Hare Kåñëa mahä-mantra, we may at any time fall victim to women.

Çrémad-Bhägavatam 5.6.3

By chanting, one gives up sinful activities:

If one is sincere, he is initiated, and this stage is called bhajana-kriyä. One then actually engages in the service of the Lord by regularly chanting the Hare Kåñëa mahä-mantra, sixteen rounds daily, and refraining from illicit sex, intoxicants, meat-eating and gambling. By bhajana-kriyä one attains freedom from the contamination of materialistic life. He no longer goes to a restaurant or hotel to taste so-called palatable dishes made with meat and onions, nor does he care to smoke or drink tea or coffee. He not only refrains from illicit sex, but avoids sex life entirely. Nor is he interested in wasting his time in speculating or gambling. In this way it is to be understood that one is becoming cleansed of unwanted things (anartha-nivåtti). The word anartha refers to unwanted things. Anarthas are vanquished when one becomes attached to the Kåñëa consciousness movement.

The Nectar of Instruction Text 7

By chanting Hare Kåñëa constantly, Çréla Prabhupäda’s disciples are able to give up all sinful sense gratification:

If we chant the holy names of God, we cannot lose anything; on the contrary, we gain greatly. My disciples practice chanting Hare Kåñëa constantly. They could also go to the cinema, or do so many other things, but they have given everything up. They eat neither fish nor meat nor eggs, they don’t take intoxicants, they don’t drink, they don’t smoke, they don’t partake in gambling, they don’t speculate, and they don’t maintain illicit sexual connections. But they do chant the holy name of God.

The Science of Self-Realization

Even if one cannot give up sinful life immediately, by chanting the mahä-mantra with faith and devotion he will be freed from sinful activities:

Anyone, anywhere, can easily take to this Hare Kåñëa movement; one need only chant the Hare Kåñëa mahä-mantra, observe the rules and regulations, and stay free from the contamination of sinful life. Even if one is sinful and cannot give up sinful life immediately, if he chants the Hare Kåñëa mahä-mantra with devotion and faith he will certainly be freed from all sinful activities, and his life will be successful.

Çrémad-Bhägavatam 9.10.51

Chanting of the holy name frees one from all undesirable habits:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “Simply by chanting the holy name of Lord Kåñëa, one can be freed from all undesirable habits. This is the means of awakening all good fortune and initiating the flow of waves of love for Kåñëa.”

Çré Caitanya-caritämåta Antya-lélä 20.11

NAM 2B.8: The Holy Name Cleanses the Heart and Frees One from Material Contamination

8. The Holy Name Cleanses the Heart and Frees One from Material Contamination

The holy name cleanses the mirror of the heart:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “Let there be all victory for the chanting of the holy name of Lord Kåñëa, which can cleanse the mirror of the heart and stop the miseries of the blazing flre of material existence.…”

Çré Caitanya-caritämåta Antya-lélä 20.12

One is purified by hearing the holy name of the Lord:

[Durväsä Muni to King Ambaréña]: What is impossible for the servants of the Lord? By the very hearing of His holy name one is purified.

Çrémad-Bhägavatam 9.5.16

For internal cleanliness, one should chant the holy name:

One should always be careful to keep his body clean by bathing, brushing teeth, changing clothes, etc. As far as internal cleanliness is concerned, one should always remember the holy names of God and chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Bhagavad-gétä As It Is 16.7

Cleanliness is essential for making advancement in spiritual life. There are two kinds of cleanliness: external and internal. External cleanliness means taking a bath, but for internal cleanliness, one has to think of Kåñëa always and chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This process cleans the accumulated dust of past karma from the mind.

Bhagavad-gétä As It Is 13.8–12

One can directly perceive the results of chanting—transcendental pleasure and purification:

It is said that the execution of devotional service is so perfect that one can perceive the results directly. This direct result is actually perceived, and we have practical experience that any person who is chanting the holy names of Kåñëa (Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare) in course of time feels some transcendental pleasure and very quickly becomes purified of all material contamination. This is actually seen.

Bhagavad-gétä As It Is 9.2

Whether pure or impure, one should begin the chanting process which elevates one to purity:

Çré Caitanya Mahäprabhu further advised Subuddhi Räya: “Begin chanting the Hare Kåñëa mantra, and when your chanting is almost pure, all your sinful reactions will go away. After you chant perfectly, you will get shelter at the lotus feet of Kåñëa.”

The chanter has to purify himself so that the holy names will be perfectly effective. Chanting the holy name of the Lord inoffensively will help one get immediate shelter at Kåñëa’s lotus feet. This means that by chanting purely, one will immediately be situated on the transcendental platform. We should note, however, that according to Çré Caitanya Mahäprabhu’s instructions, one should not wait to purify himself before chanting the Hare Kåñëa mantra. Whatever our condition may be, we should begin chanting immediately. By the power of the Hare Kåñëa mantra, we will gradually be relieved from all material contamination and will get shelter at the lotus feet of Kåñëa, the ultimate goal of life.

Çré Caitanya-caritämåta Madhya-lélä 25.199

Whether one has pious credit or not, by chanting Hare Kåñëa, he will immediately be purified:

Kåñëa is present in the form of His transcendental name, and we can contact Him immediately by hearing His name. Simply by hearing the name Kåñëa we immediately become freed from material contamination.

As stated in the Seventh Chapter of Bhagavad-gétä (7.28),

yeñäà tv anta-gataà päpaà

janänäà puëya-karmaëäm

te dvandva-moha-nirmuktä

bhajante mäà dåòha-vratäù

“Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated, and who are freed from the duality of delusion, engage themselves in My service with determination.”

It is herein stressed that one must be completely fixed in Kåñëa consciousness, devoid of duality, and must execute only pious activities. Because the mind is flickering, dualities will always come. One is always wondering, “Shall I become Kåñëa conscious, or should I engage in another consciousness,” These problems are always there, but if one is advanced by virtue of pious activities executed in a previous life, his consciousness will be steadily fixed, and he will resolve, “I will be Kåñëa conscious.”

Whether we acted piously in this life or a previous life really doesn’t matter. This chanting of Hare Kåñëa is so potent that through it we will immediately be purified.

The Path of Perfection

The holy name removes the darkness covering the heart:

It is due to a lack of knowledge that people say that God is dead, that there is no God, and that we have no relationship with God. These thoughts have been compared to the thoughts of a man haunted by a ghost. Just as a haunted man speaks all nonsense, when we become covered by the illusory energy of God we say that God is dead. But this is not a fact. Therefore, we need this chanting process to cleanse our heart. Take to this simple process of chanting the Hare Kåñëa mantra. In that way, in your family life, in your club, in your home, on the road—everywhere—chant Hare Kåñëa, and this darkness covering your heart, covering your real position, will be removed. Then you’ll understand your real constitutional position.

Lord Caitanya Mahäprabhu recommended: ceto-darpaëa-märjanam [Cc. Antya 20.12]. Märjana means “cleanse,” and darpaëa means “mirror.” The heart is a mirror. It is like a camera. Just as a camera takes all kinds of pictures of days and nights, so also our heart takes pictures and keeps them in an unconscious state. Psychologists know this. The heart takes so many pictures, and therefore it becomes covered. We do not know when it has begun, but it is a fact that because there is a material contact, our real identity is covered. Therefore ceto-darpaëa-märjanam: one has to cleanse his heart.… Simply chant Hare Kåñëa. It is the easiest and most sublime process. This is recommended, practical, and authorized. So take it. Accept it in any condition of life. Chant. There is no expenditure, there is no loss. We are not chanting a secret. No. It is open. And by chanting you will cleanse your heart.

The Science of Self-Realization

By chanting the Hare Kåñëa mantra offenselesely in the association of devotees one becomes pure in heart and loses interest in everything external:

[Lord Çiva to Lord Viñëu]: The devotee whose heart has been completely cleansed by the process of devotional service and who is favored by Bhaktidevé does not become bewildered by the external energy, which is just like a dark well. Being completely cleansed of all material contamination in this way, a devotee is able to understand very happily Your name, fame, form, activities, etc.

As stated in Çrémad-Bhägavatam (3.25.25):

satäà prasaìgän mama vérya-saàvido

bhavanti håt-karëa-rasäyanäù kathäù

taj-joñaëäd äçv apavarga-vartmani

çraddhä ratir bhaktir anakramiñyati

Simply by the association of pure devotees one can understand the transcendental name, fame, quality and activities of the Supreme Personality of Godhead. Çré Caitanya Mahäprabhu has repeatedly said:

‘sädhu-saìga’: ‘sädhu-saìga’—sarva-çästre kaya

lava-mätra sädhu-saìge sarva-siddhi haya

(Çré Caitanya-caritämåta Madhya-lélä 22.54)

Simply by associating with a pure devotee, one becomes wonderfully advanced in Kåñëa consciousness. Sädhu-saìga, or association with a devotee, means always engaging in Kåñëa consciousness by chanting the Hare Kåñëa mantra and by acting for Kåñëa. Specifically, chanting the Hare Kåñëa mantra purifies one, and this chanting is therefore recommended by Çré Caitanya Mahäprabhu. Ceto-darpaëa-märjanam: [Cc. Antya 20.12] by chanting the names of Kåñëa, the mirror of the heart is cleansed, and the devotee loses interest in everything external. When one is influenced by the external energy of the Lord, his heart is impure. When one’s heart is not pure, he cannot see how things are related to the Supreme Personality of Godhead. Idaà hi viçvaà bhagavän ivetaraù (S.B. 1.5.20). He whose heart is purified can see that the whole cosmic manifestation is but the Supreme Personality of Godhead, but he whose heart is contaminated sees things differently. Therefore by sat-saìga, or association with devotees, one becomes perfectly pure in heart.

One who is pure in heart is never attracted by the external energy, which urges the individual soul to try to dominate material nature. The pure heart of a devotee is never disturbed when he executes devotional service in the form of hearing, chanting, remembering, etc. In all, there are nine processes one can follow in the execution of devotional service. In any case, a purehearted devotee is never disturbed. The bhakti-yoga process must be carried out by avoiding the ten offenses one can commit while chanting the mahä-mantra and the sixty-four offenses one can commit while worshiping the Deity. When a devotee strictly follows the rules and regulations, Bhaktidevi becomes very much satisfied with him, and at that time he is never disturbed by anything external.… The conclusion is that when one’s heart is purified by the association of devotees and by the avoidance of the offenses committed when chanting and worshiping the Lord, the transcendental name, form and activities of the Lord are revealed by the Lord.

Çrémad-Bhägavatam 4.24.59

Lord Caitanya introduced the congregational chanting of Hare Kåñëa so that the minds of the people in general may be cleansed:

Material existence is caused by dirty things within the mind. If one can cleanse his mind, he immediately comes to his original position of Kåñëa consciousness, and thus his life becomes successful. Therefore all the great saints in the devotional line very strongly recommend the process of hearing. Çré Caitanya Mahäprabhu introduced the congregational chanting of the Hare Kåñëa mantra to give everyone a chance to hear Kåñëa’s holy name, for simply by hearing Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, one becomes purified (ceto-darpaëa-märjanam [Cc. Antya 20.12]).

Çrémad-Bhägavatam 5.18.11

In order to cleanse the heart of all contaminations (such as karma, jïäna and yoga) and enthrone the Supreme Personality of Godhead there, one must chant the holy name:

Outside the gateway of the temple, all the roads were also cleansed, and no one could tell exactly how this was done.

In commenting on the cleansing of the Guëòicä temple, Çréla Bhaktisiddhänta Sarasvaté Öhäkura says that Çré Caitanya Mahäprabhu was personally giving instructions on how one should receive Lord Kåñëa, the Supreme Personality of Godhead, within one’s cleansed and pacified heart. If one wants to see Kåñëa seated in his heart, he must first cleanse the heart, as prescribed by Çré Caitanya Mahäprabhu in His Çikñäñöaka (ceto-darpaëa-märjanam [Cc. Antya 20.12]). In this age, everyone’s heart is unclean, as confirmed in Çrémad-Bhägavatam (hådy antaù-stho hy abhadräëi ) To wash all dirty things accumulated within the heart, Çré Caitanya Mahäprabhu advised everyone to chant the Hare Kåñëa mantra. The first result will be that the heart is cleansed (ceto-darpaëa-märjanam). Similarly, Çrémad-Bhägavatam (1.2.17) also confirms this statement:

çåëvatäà sva-kathäù kåñëaù

puëya-çravaëa-kértanaù

hådy antaù-stho hy abhadräëi

vidhunoti suhåt satäm

“Çré Kåñëa, the Personality of Godhead, who is the Paramätmä [Supersoul] in everyone’s heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who relishes His messages, which are in themselves virtuous when properly heard and chanted.”

If the devotee at all wants to cleanse his heart, he must chant and hear the glories of the Lord, Çré Kåñëa (çåëvatäm sva-kathäù kåñëaù [SB 1.2.17]). This is a simple process. Kåñëa Himself will help cleanse the heart because He is already seated there. Kåñëa wants to continue living within the heart, and the Lord wants to give directions, but one has to keep his heart as clean as Lord Caitanya Mahäprabhu kept the Guëòicä temple. The devotee therefore has to cleanse his heart just as the Lord cleansed the Guëòicä temple. In this way one can be pacified and enriched in devotional service. If the heart is filled with straw, grains of sand, weeds or dust (in other words, anyäbhiläña-pürëa), one cannot enthrone the Supreme Personality of Godhead there. The heart must be cleansed of all material motives brought about through fruitive work, speculative knowledge, the mystic yoga system and so many other forms of so-called meditation. The heart must be cleansed without ulterior motive. As Çréla Rüpa Gosvämé says: anyäbhiläsitä-çünyaà jïäna-karmädy-anävåtam [Bhakti-rasämåta-sindhu 1.1.11]. In other words, there should not be any external motive. One should not attempt material upliftment, understanding the Supreme by speculative knowledge, fruitive activity, severe austerity and penance, and so on. All these activities are against the natural growth of spontaneous love of Godhead. As soon as these are present within the heart, the heart should be understood to be unclean and therefore unfit to serve as Kåñëa’s sitting place. We cannot perceive the Lord’s presence in our hearts unless our hearts are cleansed.

A material desire is explained as a desire to enjoy the material world to its fullest extent. In modern language, this is called economic development. An inordinate desire for economic development is considered to be like straws and grains of sand within the heart. If one is overly engaged in material activity, the heart will always remain disturbed. As stated by Narottama däsa Öhäkura:

saàsära viñänale, divä-niçi hiyä jvale,

juòäite nä kainu upäya

In other words, endeavor for material opulence is against the principle of devotional service. Material enjoyment includes activities such as great sacrifices for auspicious activity, charity, austerity, elevation to the higher planetary system, and even living happily within the material world.

Modernized material benefits are like the dust of material contamination. When this dust is agitated by the whirlwind of fruitive activity, it overcomes the heart. Thus the mirror of the heart is covered with dust. There are many desires to perform auspicious and inauspicious activities, but people do not know how life after life they are keeping their hearts unclean. One who cannot give up the desire for fruitive activity is understood to be covered by the dust of material contamination. Karmés generally think that the interaction of fruitive activities can be counteracted by another karma, or fruitive activity. This is certainly a mistaken conception. If one is deluded by such a conception, he is cheated by his own activity. Such activities have been compared to an elephant’s bathing. An elephant may bathe very thoroughly, but as soon as it comes out of the river, it immediately takes some sand from the land and throws it all over its body. If one suffers due to his past fruitive activities, he cannot counteract his suffering by performing auspicious activities. The sufferings of human society cannot be counteracted by material plans. The only way suffering can be mitigated is by Kåñëa consciousness. When one takes to Kåñëa consciousness and engages himself in the devotional service of the Lord—beginning with chanting and hearing the glories of the Lord—the cleansing of the heart begins.

Impersonal speculation, monism (merging into the existence of the Supreme), speculative knowledge, mystical yoga and meditation are all compared to grains of sand. They simply cause irritation to the heart. No one can satisfy the Supreme Personality of Godhead by such activities, nor do we give the Lord a chance to sit in our hearts peacefully. Rather, the Lord is simply disturbed by them. Sometimes yogés and jïänés in the beginning take to the chanting of the Hare Kåñëa mahä-mantra as a way to begin their various practices. However, when they falsely think that they have attained release from the bondage of material existence, they give up chanting. They do not consider that the ultimate goal is the form of the Lord or the name of the Lord. Such unfortunate creatures are never favored by the Supreme Personality of Godhead, for they do not know what devotional service is. They are described in Bhagavad-géta in this way:

tan ahaà dviñataù krürän

saàsäreñu narädhamän

kñipämy ajasram açubhän

äsuréñv eva yoniñu

“Those who are envious and mischievous, who are the lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life.” (Bg. 16.19)

The demons are always envious of the Lord and are therefore most mischievous. By His practical example, Çré Caitanya Mahäprabhu has shown us that all the grains of sand must be picked up thoroughly and thrown outside. Çré Caitanya Mahäprabhu also cleansed the outside of the temple, fearing that the grains of sand would again come within.

Çréla Bhaktisiddhänta Sarasvaté Öhäkura explains that even though one may become free from the desire for fruitive activity, sometimes the subtle desire for fruitive activity comes into being within the heart. One often thinks of conducting business to improve devotional activity. However, the contamination is so strong that it may later develop into misunderstanding, described as kuöi-näti (faultfinding) and pratiñöhäçä (the desire.for name and fame and for high position), jéva-hiàsä (envy of other living entities), niñiddhäcära (accepting things forbidden in the çästra), käma (desire for material gain) and püjä (hankering for popularity). The word kuöi-näti means duplicity. As an example, one may attempt to imitate Çréla Haridäsa Öhäkura by living in a solitary place. One’s real desire may be for name and fame—in other words, one thinks that fools will accept one to be as good as Haridäsa Öhäkura just because one lives in a solitary place. These are all material desires. A neophyte devotee is certain to be attacked by other material desires as well—women and money. In this way the heart is again filled with dirty things and becomes harder and harder, like that of a materialist. Gradually one desires to become a reputed devotee or an avatära (incarnation).

The word jéva-hiàsä (envy of other living entities) actually means stopping the preaching of Kåñëa consciousness. Preaching work is described as paropakära, welfare activity for others. Those who are ignorant of the benefits of devotional service must be educated by preaching. If one stops preaching and simply sits down in a solitary place, he is engaging in material activity. If one desires to make a compromise with the Mäyävädés, he is also engaged in material activity. A devotee should never make compromises with nondevotees. By acting as a professional guru, mystic yogé or miracle man, one may cheat and bluff the general public and gain fame as a wonderful mystic, but all this is considered to be dust, straw and grains of sand within the heart. In addition, one should follow the regulative principles and not desire illicit sex, gambling, intoxicants and meat.

To give us practical instructions, Lord Çré Caitanya Mahäprabhu cleansed the temple twice. His second cleansing was more thorough. The idea was to throw away all the stumbling blocks on the path of devotional service. He cleansed the temple with firm conviction, as is evident from His using His own personal garments for cleaning. Çré Caitanya Mahäprabhu wanted to see personally that the temple was thoroughly cleansed as clean as marble. Clean marble gives a cooling effect. Devotional service means attaining peace from all disturbances caused by material contamination. In other words, it is the process by which the mind is cooled. The mind can be peaceful and thoroughly cleansed when one no longer desires anything but devotional service.

Even though all dirty things may be cleansed away, sometimes subtle desires remain in the mind for impersonalism, monism, success and the four principles of religious activity (dharma, artha, käma and mokña). All these are like spots on clean cloth. Çré Caitanya Mahäprabhu also wanted to cleanse all these away.

By His practical activity, Çré Caitanya Mahäprabhu informed us how to cleanse our hearts. Once the heart is cleansed, we should invite Lord Çré Kåñëa to sit down, and we should observe the festival by distributing prasäda and chanting the Hare Kåñëa mahä-mantra. Çré Caitanya Mahäprabhu used to teach every devotee by His personal behavior. Everyone who spreads the cult of Çré Caitanya Mahäprabhu accepts a similar responsibility. The Lord was personally chastising and praising individuals in the course of the cleaning, and those who are engaged as äcäryas must learn from Çré Caitanya Mahäprabhu how to train devotees by personal example. The Lord was very pleased with those who could cleanse the temple by taking out undesirable things accumulated within. This is called anartha-nivåtti, cleansing the heart of all unwanted things. Thus the cleansing of the Guëòicä-mandira was conducted by Çré Caitanya Mahäprabhu to let us know how the heart should be cleansed and soothed to receive Lord Çré Kåñëa and enable Him to sit within the heart without disturbance.

Çré Caitanya-caritämåta Madhya-lélä 12.135

The easiest way to cleanse the mind of material contamination in this age is to chant the Hare Kåñëa mantra:

When the mind is completely washed of all material contamination, the pure consciousness acts. The sound vibration from the spiritual sky can automatically cleanse all material contaminations, as confirmed by Caitanya Mahäprabhu: ceto-darpaëa-märjanam [Cc. Antya 20.12]. We need only take the advice of Lord Caitanya Mahäprabhu and chant the Hare Kåñëa mantra to cleanse the mind of all material contamination … As soon as the whole material contamination is washed away by this process of chanting, all desires and reactions to material activities become immediately vanquished, and real life, peaceful existence, begins. In this age of Kali it is very difficult to adopt the yogic process mentioned in this verse. Unless one is very expert in such yoga, the best course is to adopt the ways and means of Lord Caitanya Mahäprabhu, çré-kåñëa-saìkértanam. Thus one can gloriously become freed from all material contamination by the simple process of chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Just as life in this material world has its beginning in material sound, similarly spiritual life has its beginning in this spiritual sound vibration.

Çrémad-Bhägavatam 4.23.17

Chanting the Hare Kåñëa mantra cleanses one of all material contamination:

Ceto-darpaëa-märjanam [Cc. Antya 20.12]. This is the process of devotional service. Anyone can be purified by following the principles of devotional service in Kåñëa consciousness, for Kåñëa consciousness is so powerful that it can purify even the dirtiest class of men and transform them into the topmost Vaiñëavas. Çré Caitanya Mahäprabhu’s movement aims at this purpose. Narottama däsa Öhäkura says:

vrajendra-nandana jei, çacé-suta hoilo sei,

balaräma hoilo nitäi

déna-héna yata chilo, hari-näme uddhärilo,

tä’ra säkñé jagäi-mädhäi

The appearance of Çré Caitanya Mahäprabhu in this Kali-yuga is especially meant to deliver the fallen souls, who are always planning something for material enjoyment. He gave the people of this age the advantage of being able to chant the Hare Kåñëa mantra and thus become fully pure, free from all material contamination. Once one becomes a pure Vaiñëava, he transcends all material conceptions of life.

Çrémad-Bhägavatam 6.18.43

No one can be more pure than devotees. Anyone who once utters the name of Viñëu immediately becomes purified, inside and outside (yaù smaret puëòarékäkñam). Since a devotee constantly chants the Hare Kåñëa mantra, no contamination of the material world can touch him. He is, therefore, actually purified. Muci haya çuci haya yadi kåñëa bhaje. It is said that even a cobbler or person born in the family of a cobbler can be elevated to the position of a brähmaëa (çuci) if he takes to Kåñëa consciousness. Any person who is purely Kåñëa conscious and who engages in chanting the Hare Kåñëa mantra is the purest in the whole universe.

Çrémad-Bhägavatam 4.12.37

After [the prostitute offered] her obeisances to the tulasé plant and Haridäsa Öhäkura, she sat down at the door. Hearing Haridäsa Öhäkura chanting the Hare Kåñëa mantra, she also chanted, “O my Lord Hari, O my Lord Hari.”

Herein one can clearly see how a Vaiñëava delivers a fallen soul by a transcendental trick. The prostitute came to pollute Haridäsa Öhäkura, but he took it as his duty to deliver the prostitute. As clearly demonstrated here, the process of deliverance is very simple. With faith and reverence the prostitute associated with Haridäsa Öhäkura, who personally treated her material disease by chanting the Hare Kåñëa mahä-mantra. Although the prostitute had an ulterior motive, somehow or other she got the association of a Vaiñëava and satisfied him by occasionally chanting in imitation, “O my Lord Hari, O my Lord Hari.” The conclusion is that associating with a Vaiñëava, chanting the holy name of the Lord and offering obeisances to the tulasé plant or a Vaiñëava all lead one to become a transcendental devotee who is completely cleansed of all matenal contamination.

Çré Caitanya-caritämåta Antya-lélä 3.122

By chanting the mahä-mantra, one is purified of material contamination and becomes eligible to engage in devotional service:

Because the people of this age are so fallen, they can simply chant the Hare Kåñëa mahä-mantra. In this way they can rid themselves of the bodily conception of life and become eligible to engage in the Lord’s devotional service. One cannot engage in the devotional service of the Lord without being purified of all contamination. This is confirmed in Bhagavad-gétä:

yeñäm tv anta-gataà päpaà

janänäà puëya-karmaëäm

te dvandva-moha-nirmuktä

bhajante mäà dåòha-vratäù

“Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion engage themselves in My service with determination.” (Bg. 7.28)

Sometimes people are surprised to see young men and women take so seriously to the Kåñëa consciousness movement. By giving up sinful activity—illicit sex, meat-eating, intoxication and gambling—and strictly following the injunctions given by the spiritual master, they have become purified of all contamination. They can therefore fully engage in the devotional service of the Lord.

Çré Caitanya-caritämåta Madhya-lélä 6.242

NAM 2B.9: The Holy Name Brings Faith in Kåñëa Consciousness

9. The Holy Name Brings Faith in Kåñëa Consciousness

Faith in Kåñëa consciousness is attained by chanting the holy name:

[Lord Kåñëa to Arjuna]: In this world, there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. And one who has achieved this enjoys the self within himself in due course of time. A faithful man who is absorbed in transcendental knowledge and who subdues his senses quickly attains the supreme spiritual peace.

Such knowledge in Kåñëa consciousness can be achieved by a faithful person who believes firmly in Kåñëa. One is called a faithful man who thinks that, simply by acting in Kåñëa consciousness, he can attain the highest perfection. This faith is attained by the discharge of devotional service, and by chanting “Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare,” which cleanses one’s heart of all material dirt. Over and above this, one should control the senses. A person who is faithful to Kåñëa and who controls the senses can easily attain perfection in the knowledge of Kåñëa consciousness without delay.

Bhagavad-gétä As It Is 4.38–39

NAM 2B.10: The Holy Name Liberates One from the Miseries of Material Existence

10. The Holy Name Liberates One from the Miseries of Material Existence

To escape the ocean of material miseries and illusion, we must chant the mahä-mantra:

We are all pure spirit, part and parcel of the Supreme. God is pavitram, pure, and we are also pure. Somehow or other, however, we have fallen into this material ocean, and as the waves toss, we suffer. Actually we have nothing to do with the tossing waves of material miseries. We must simply pray, “Kåñëa, please pick me up.” As soon as we forget Kåñëa, the ocean of illusion is there, and it at once captures us. The chanting of Hare Kåñëa is most important in order to escape from this ocean.

Räja-vidyä: The King of Knowledge

Chanting the holy name is the universal remedy for all the miseries of materialistic life:

Chanting the holy name and glorifying the Supreme Lord are the universal remedy for all the miseries of materialistic life. Persons who desire to be freed from this material world are called mumukñu. Such persons can understand the miseries of materialistic life, and by glorifying the activities of the Lord they can be released from all these miseries. The transcendental sound vibrations concerning the Lord’s name, fame, form, qualities and paraphernalia are all nondifferent from the Lord. Therefore the very sound vibration of the Lord’s glorification and name are pleasing to the ears, and by understanding the absolute nature of the Lord’s name, form and qualities the devotee becomes joyful.

Çrémad-Bhägavatam 10.1 “Additional notes”

The holy name eradicates the miseries of material existence:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “Let there be all victory for the chanting of the holy name of Lord Kåñëa, which can cleanse the mirror of the heart and stop the miseries of the blazing fire of material existence.…”

Çré Caitanya-caritämåta Antya-lélä 20.12

The only remedy for burning in the fire of material existence is chanting the mahä-mantra:

Material affairs have been compared to an ocean of poison. They have been described in a similar way by Çréla Narottama däsa Öhäkura in one of his songs:

saàsära-visanale, divä-niçi hiyä jvale,

juòäite nä kainu upäya

“My heart is always burning in the fire of material existence, and I have made no provisions for getting out of it.”

golokera prema-dhana, hari-näma-saìkértana,

rati nä janmila kene täya

“The only remedy is hari-näma-saìkértana, the chanting of the Hare Kåñëa mahä-mantra, which is imported from the spiritual world, Goloka Våndävana. How unfortunate I am that I have no attraction for this.”

Çrémad-Bhägavatam 5.1.2

Chanting extinguishes the blazing fire of material miseries:

Due to our manipulation of material activities, a great deal of dust has collected over our mind’s clear mirror, and as a consequence we are unable to see things in perspective. This vibration of transcendental sound (the Hare Kåñëa mantra) will cleanse away this dust and enable us to see clearly our real constitutional position. As soon as we come to understand “I am not this body; I am spirit soul, and my symptom is consciousness,” we will be able to establish ourselves in real happiness. As our consciousness is purified by this process of chanting Hare Kåñëa, all our material miseries will disappear. There is a fire that is always blazing over this material world, and everyone is trying to extinguish it, but there is no possibility of extinguishing this fire of the miseries of material nature unless we are situated in our pure consciousness, in our spiritual life.

On the Way to Kåñëa

How the chanting of the mahä-mantra extinguishes the blazing fire of material existence:

Mahäräja Yudhiñöhira was asked by Yamaräja, “What is the most wonderful thing in this world? Can you explain?” So Mahäräja Yudhiñöhira answered, “Yes. The most wonderful thing is that at every moment one can see that his friends, his fathers, and his relatives have died, but he is thinking, ‘I shall live forever.’” He never thinks that he will die, just as an animal never thinks that at the next moment he may be slaughtered. He is satisfied with the grass, that’s all. He is satisfied with the sense gratification. He does not know that he is also going to die.

My father has died, my mother has died, he has died, she has died. So I will also have to die. Then what is after death? I do not know. This is the problem. People do not take this problem seriously, but the Bhagavad-gétä indicates that that is real education. Real education is to inquire why, although we do not want to die, death comes. That is real inquiry. We do not want to become old men. Why does old age come upon us? We have many problems, but this is the sum and substance of all of them.

In order to solve this problem, Lord Caitanya Mahäprabhu prescribes the chanting of Hare Kåñëa. As soon as our heart is cleansed by chanting this Hare Kåñëa mantra, the blazing fire of our problematic material existence is extinguished. How is it extinguished? When we cleanse our heart we will realize that we do not belong to this material world. Because people are identifying with this material world, they are thinking, “I am an Indian, I am an Englishman, I am this, I am that.” But if one chants the Hare Kåñëa mantra, he will realize that he is not this material body. “I do not belong to this material body or this material world. I am a spirit soul, part and parcel of the Supreme. I am eternally related with Him, and I have nothing to do with the material world.” This is called liberation, knowledge. If I don’t have anything to do with this material world, then I am liberated. And that knowledge is called brahma-bhüta.

The Science of Self-Realization

Chanting the holy name is the ultimate solution to the perplexities of material existence:

In his state of perplexity, Subuddhi Räya met Çré Caitanya Mahäprabhu when the Lord was at Väräëasé. Subuddhi Räya explained his position and asked Çré Caitanya Mahäprabhu what he should do. The Lord advised him, “Go to Våndävana and chant the Hare Kåñëa mantra constantly.”

This is a solution to all sinful activities. In this age of Kali everyone is perplexed by so many inconveniences—social, political and religious—and naturally no one is happy. Due to the contamination of this age, everyone has a very short life. There are many fools and rascals who advise people to adopt this way of life or that way of life, but real liberation from life’s perplexities means preparation for the next life. Tathä dehäntara-präptir dhéras tatra na muhyati [Bg. 2.13]. One should be situated in his spiritual identity and return home, back to Godhead. The simplest method for this is recommended herein by Çré Caitanya Mahäprabhu. We should constantly chant the holy names of the Lord, the Hare Kåñëa mahä-mantra. Following in the footsteps of Çré Caitanya Mahäprabhu, this Kåñëa consciousness movement is recommending this process all over the world. We are saying, “Chant the Hare Kåñëa mahä-mantra, be freed from all the complexities of life and realize Kåñëa, the Supreme Personality of Godhead. Engage in His devotional service and perfect your life so that you can return home, back to Godhead.”

Çré Caitanya-caritämåta Madhya-lélä 25.197–98

To become free of the pangs of material existence, one must chant the mahä-mantra:

Çréla Narottama däsa Öhäkura says, saàsära-viñänale, divä-niçi hiyä jvale, juòäite nä kainu upäya: “We are always suffering from material pangs, and our hearts are burning, but we cannot find any way out of it.” The materialistic person can also be called a tapasvé, which means someone who is always suffering from material pains. One can get rid of all these material pains only when he takes shelter of the chanting of the Hare Kåñëa mantra.… all persons in this material world are suffering from material pains, and if one wants to get rid of them, he must associate with saintly persons, pure devotees of the Lord, and chant the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. That is the only auspicious way for materialistic persons.

Çrémad-Bhägavatam 4.22.15

The Hare Kåñëa mahä–mantra is the medicine to cure the disease of material life:

As Murari Gupta treated his patients, by his mercy both their bodily and spiritual diseases subsided.

Muräri Gupta could treat both bodily and spiritual disease because he was a physician by profession and a great devotee of the Lord in terms of spiritual advancement. This is an example of service to humanity. Everyone should know that there are two kinds of diseases in human society. One disease, which is called ädhyätmika, or material disease, pertains to the body, but the main disease is spiritual. The living entity is eternal, but somehow or other, when in contact with the material energy, he is subjected to the repetition of birth, death, old age and disease. The physicians of the modern day should learn from Muräri Gupta. Although modern philanthropic physicians open gigantic hospitals, there are no hospitals to cure the material disease of the spirit soul. The Kåñëa consciousness movement has taken up the mission of curing this disease, but people are not very appreciative because they do not know what this disease is. A diseased person needs both proper medicine and a proper diet, and therefore the Kåñëa consciousness movement supplies materially stricken people with the medicine of the chanting of the holy name, or the Hare Kåñëa mahä-mantra, and the diet of prasäda. There are many hospitals and medical clinics to cure bodily diseases, but there are no such hospitals to cure the material disease of the spirit soul. The centers of the Kåñëa consciousness movement are the only established hospitals that can cure man of birth, death, old age and disease.

Çré Caitanya-caritämåta Ädi-lélä 10.51

Chanting the Hare Kåñëa mantra frees one from the disease of material life:

The holy name, character, pastimes and activities of Kåñëa are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyä [ignorance] cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root.

When a man in the material world takes more interest in the materialistic way of life than in Kåñëa consciousness, he is considered to be in a diseased condition. The normal condition is to remain an eternal servant of the Lord (jévera ‘svarüpa’ haya—kåñëera ‘nitya-däsa’ [Cc. Madhya 20.108]). This healthy condition is lost when the living entity forgets Kåñëa due to being attracted by the external features of Kåñëa’s mäyä energy.… Although Kåñëa consciousness may not be very palatable for a diseased person, Çréla Rüpa Gosvämé nonetheless advises that if one wants to be cured of the material disease, he must take to it with great care and attention. One begins his treatment by chanting the Hare Kåñëa mahä-mantra because by chanting this holy name of the Lord a person in the material condition will be relieved from all misconceptions (ceto-darpaëa-märjanam [Cc. Antya 20.12]). Avidyä, a misconception about one’s spiritual identity, provides the foundation for ahaìkära, or false ego within the heart.

The real disease is in the heart. If the mind is cleansed, however, if consciousness is cleansed, a person cannot be harmed by the material disease. To cleanse the mind and heart from all misconceptions, one should take to this chanting of the Hare Kåñëa mahä-mantra. This is both easy and beneficial. By chanting the holy name of the Lord, one is immediately freed from the blazing fire of material existence.…The conclusion is that in order to get freed from the material disease, one must take to the chanting of the Hare Kåñëa mantra.

The Nectar of Instruction Text 7

By constantly chanting the holy name of the Lord, one transcends the distresses of the world of duality and thus becomes happy:

The distinctions between happiness and distress in the material world of duality are simply mental concoctions, for the so-called happiness and distress are actually one and the same. They are like the happiness and distress in dreams. A sleeping man creates his happiness and distress by dreaming, although actually they have no existence.… In this connection there is a statement by Prabodhänanda Sarasvaté: viçvaà pürëa-sukhäyate. Everyone in this material world is distressed by miserable conditions, but Çréla Prabodhänanda Sarasvaté says that this world is full of happiness. How is this possible? He answers, yat-käruëya-kaöäkña-vaibhavavatäà taà gauram eva stumaù. A devotee accepts the distress of this material world as happiness only due to the causeless mercy of Çré Caitanya Mahäprabhu. By His personal behavior, Çré Caitanya Mahäprabhu showed that He was never distressed but always happy in chanting the Hare Kåñëa mahä-mantra. One should follow in the footsteps of Çré Caitanya Mahäprabhu and engage constantly in chanting the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Then he will never feel the distresses of the world of duality. In any condition of life one will be happy if he chants the holy name of the Lord.

Çrémad-Bhägavatam 6.17.30

By constantly chanting Hare Kåñëa, one can be forever freed from the cycle of birth and death:

[The child in the womb to Lord Viñëu]: Therefore, without being agitated any more, I shall deliver myself from the darkness of nescience with the help of my friend, clear consciousness. Simply by keeping the lotus feet of Lord Viñëu in my mind, I shall be saved from entering into the wombs of many mothers for repeated birth and death.

The miseries of material existence begin from the very day when the spirit soul takes shelter in the ovum and sperm of the mother and father, they continue after he is born from the womb, and then they are further prolonged. We do not know where the suffering ends. It does not end, however, by one’s changing his body. The change of body is taking place at every moment, but that does not mean that we are improving from the fetal condition of life to a more comfortable condition. The best thing is, therefore, to develop Kåñëa consciousness. Here it is stated, upasädita-viñëu-pädaù. This means realization of Kåñëa consciousness. One who is intelligent by the grace of the Lord, and develops Kåñëa consciousness, is successful in his life because simply by keeping himself in Kåñëa consciousness, he will be saved from the repetition of binh and death.… In Bhagavad-gétä it is said that one’s intelligence is his friend, and the same intelligence can also be his enemy. Here also the same idea is repeated: suhådätmanaiva, friendly intelligence. Absorption of intelligence in the personal service of Kåñëa and full consciousness of Kåñëa always are the path of self-realization and liberation. Without being unnecessarily agitated, if we take to the process of Kåñëa consciousness by constantly chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, the cycle of birth and death can be stopped for good.

Çrémad-Bhägavatam 3.31.21

Chanting the Hare Kåñëa mahä-mantra frees one from the miseries of birth, death, old age, and disease:

[Lord Caitanya]: “Distribute this Kåñëa consciousness movement all over the world. Let people eat these fruits and ultimately become free from old age and death.”

The Kåñëa consciousness movement introduced by Lord Caitanya is extremely important because one who takes to it becomes eternal, being freed from birth, death and old age. People do not recognize that the real distresses in life are the four principles of birth, death, old age and disease. They are so foolish that they resign themselves to these four miseries, not knowing the transcendental remedy of the Hare Kåñëa mahä-mantra. Simply by chanting the Hare Kåñëa mahä-mantra, one can become free from all miseries, but because they are enchanted by the illusory energy, people do not take this movement seriously. Therefore those who are actually servants of Çré Caitanya Mahäprabhu must seriously distribute this movement all over the world to render the greatest benefit to human society.

Çré Caitanya-caritämåta Ädi-lélä 9.39

The Hare Kåñëa mantra is especially suited to deliver us from material existence in the Kali-yuga:

Only the dvijas (the brähmaëas) and the devas (the demigods) can be delivered from material existence by the instructions of the Supreme Personality of Godhead. Whatever is spoken by the Supreme Personality of Godhead is a mantra and is suitable for delivering the conditioned souls from mental speculation. The conditioned souls are engaged in a struggle for existence (manaù ñañöhänéndriyäëi prakåti-sthäni karñati [Bg. 15.7]). Deliverance from this struggle constitutes the highest benefit, but unless one gets a mantra from the Supreme Personality of Godhead, deliverance is impossible. The beginning mantra is the Gäyatré mantra. Therefore, after purification, when one is qualified to become a brähmaëa (dvija), he is offered the Gäyatré mantra. Simply by chanting the Gäyatré mantra, one can be delivered. This mantra, however, is suitable only for the brähmaëas and demigods. In Kali-yuga, we are all in a very difficult position, in which we need a suitable mantra that can deliver us from the dangers of this age. Therefore the Supreme Personality of Godhead, in His incarnation as Lord Caitanya, gives us the Hare Kåñëa mantra.… In His Çikñäñöaka, Lord Caitanya says, paraà vijayate çré-kåñëa-saìkértanam: “All glories to the chanting of çré-kåñëa-saìkértana!” The mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is directly chanted by the Lord Himself, who gives us this mantra for deliverance.

We cannot invent any means to be delivered from the dangers of material existence.… Sparks are beautiful as long as they are in the fire. Similarly, we have to remain in the association of the Supreme Personality of Godhead and always engage in devotional service, for then we shall always be brilliant and illuminating. As soon as we fall from the service of the Lord, our brilliance and illumination will immediately be extinguished, or at least stopped for some time. When we living entities, who are like sparks of the original fire, the Supreme Lord, fall into a material condition, we must take the mantra from the Supreme Personality of Godhead as it is offered by Çré Caitanya Mahäprabhu. By chanting this Hare Kåñëa mantra, we shall be delivered from all the difficulties of this material world.

Çrémad-Bhägavatam 8.6.15

The fallen souls of Kali-yuga will be delivered by chanting the Hare Kåñëa mahä-mantra:

Just before the beginning of Kali-yuga—or, in other words, at the end of Dväpara-yuga—Lord Çré Kåñëa appeared and left His instructions in the form of Bhagavad-gétä, in which He asked all living entities to surrender unto Him. Since the beginning of Kali-yuga, however, people have practically been unable to surrender to the lotus feet of Kåñëa, and therefore, after some five thousand years, Kåñëa came again as Çré Caitanya Mahäprabhu just to teach the entire world how to surrender unto Him, unto Çré Kåñëa, and thus be purified.…

Kali-yuga is full of contamination. This is described in the Çrémad-Bhägavatam (12.3.51):

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

This age of Kali is full of unlimited faults. Indeed, it is just like an ocean of faults (doña-nidhi). But there is one chance, one opportunity. Kértanäd eva kåñëasya mukta-saìgaù paraà vrajet: simply by chanting the Hare Kåñëa mantra, one can be freed from the contamination of Kali-yuga and, in his original spiritual body, can return home, back to Godhead. This is the opportunity of Kali-yuga.

When Kåñpa appeared, He gave His orders, and when Kåñëa Himself appeared as a devotee, as Çré Caitanya Mahäprabhu, He showed us the path by which to cross the ocean of Kali-yuga. That is the path of the Hare Kåñëa movement. When Çré Caitanya Mahäprabhu appeared, He ushered in the era for the saìkértana movement. It is also said that for ten thousand years this era will continue. This means that simply by accepting the saìkértana movement and chanting the Hare Kåñëa mahä-mantra, the fallen souls of this Kali-yuga will be delivered. After the Battle of Kurukñetra, at which Bhagavad-gétä was spoken, Kali-yuga continues for 432,000 years, of which only 5,000 years have passed. Thus there is still a balance of 427,000 years to come. Of these 427,000 years, the 10,000 years of the saìkértana movement inaugurated by Çré Caitanya Mahäprabhu 500 years ago provide the opportunity for the fallen souls of Kali-yuga to take to the Kåñëa consciousness movement, chant the Hare Kåñëa mahä-mantra and thus be delivered from the clutches of material existence and return home, back to Godhead.

Chanting of the Hare Kåñëa mahä-mantra is potent always, but it is especially potent in this age of Kali. Therefore Çukadeva Gosvämé, while instructing Mahäräja Parékñit, stressed this chanting of the Hare Kåñëa mantra.

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.” (S.B. 12.3.51)

Those who have accepted the task of spreading the Hare Kåñëa mahä-mantra in full Kåñëa consciousness should take this opportunity to deliver people very easily from the clutches of material existence. Our duty, therefore, is to follow the instructions of Çré Caitanya Mahäprabhu and preach the Kåñëa consciousness movement all over the world very sincerely. This is the best welfare activity for the peace and prosperity of human society.

Çrémad-Bhägavatam 8.5.23

The transcendental sound of Hare Kåñëa can end material entanglement:

It is stated in the Vedänta-sütra that sound is the origin of all objects of material possession and that by sound one can also dissolve this material existence. Anävåttiù çabdät means “liberation by sound.” The entire material manifestation began from sound, and sound can also end material entanglement, if it has a particular potency. The particular sound capable of doing this is the transcendental vibration Hare Kåñëa. Our entanglement in material affairs has begun from material sound. Now we must purify that sound in spiritual understanding. There is sound in the spiritual world also. If we approach that sound, then our spiritual life begins, and the other requirements for spiritual advancement can be supplied. We have to understand very clearly that sound is the beginning of the creation of all material objects for our sense gratification. Similarly, if sound is purified, our spiritual necessities also are produced from sound.

Çrémad-Bhägavatam 3.26.32

The holy name brings liberation:

“‘The holy name of Kåñëa is the controller of the opulence of liberation.…’”

Padyävalé (29), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

For one who chants the holy name, the paths to liberation and heavenly happiness are at once open:

In the Padma Puräëa there is a statement: “For any person who is chanting the holy name either softly or loudly, the paths to liberation and even heavenly happiness are at once open.”

The Nectar of Devotion

Even if uttered once, the holy name awards liberation:

Çréla Sanätana Gosvämé has praised the chanting of the holy name as follows in his Båhad-bhägavatämåta (Chapter One, verse 9):

jayati jayati nämänanda-rüpaà murärer

viramita-nija-dharma-dhyäna-püjädi-yatnam

katham api sakåd-ättaà muktidaà präëinäà yat

paramam amåtam ekaà jévanaà bhüñaëaà me

“All glories, all glories to the all-blissful holy name of Çré Kåñëa, which causes the devotee to give up all conventional religious duties, meditation and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Kåñëa is the highest nectar. It is my very life and my only treasure.”

Çré Caitanya-caritämåta Antya-lélä 4.71

By chanting the holy name, one attains the perfection of nirväëa, liberation from material existence:

The bhakti-yoga system is the topmost yoga system, and in this system the chanting of the holy name of the Lord is the foremost performance of devotional service. By chanting the holy name one can attain the perfection of nirväëa, or liberation from material existence, and so increase one’s blissful life of spiritual existence as described by Lord Caitanya (änandämbudhi-vardhanam). When one is situated in that position, he no longer has any interest in material opulence or even a royal throne and sovereignty over the whole planet. This situation is called viraktir anyatra ca. It is the result of devotional service.

Çrémad-Bhägavatam 4.13.8–9

The devotee attains liberation by chanting the holy name:

Bhakti is in a far higher position than mukti because a person’s endeavor to get liberation from the material encagement is automatically served in devotional service.… A devotee does not have to try separately to attain liberation. That very service to the Supreme Personality of Godhead is the process of his liberation because to engage oneself in the service of the Lord is to liberate oneself from material entanglement.…

For a devotee, liberation is no problem at all. Liberation takes place without separate endeavor. Bhakti, therefore, is far better than mukti or the impersonalist position. The impersonalists undergo severe penances and austerities to attain mukti, but the bhakta, simply by engaging himself in the bhakti process, especially in chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, immediately develops control over the tongue by engaging it in chanting, and accepting the remnants of foodstuff offered to the Personality of Godhead. As soon as the tongue is controlled, naturally all other senses are controlled automatically. Sense control is the perfection of the yoga principle, and one’s liberation begins immediately as soon as he engages himself in the service of the Lord.

Çrémad-Bhägavatam 3.25.33

The only way of liberation from material existence is chanting and hearing the holy name of the Lord:

In the process of evolution from the lower to the higher grade of living, the human form of life is a great boon. But mäyä is so strong that in spite of achieving this great boon of the human form of life, we are influenced by temporary material happiness, and we forget our goal of life. We are attracted by things which will cease to exist. The beginning of such attraction is the temporary body. In this horrible condition of life there is only one way of liberation—to engage in the activities of transcendental chanting and hearing of the holy name of the Supreme Lord: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.… The illusion is that the conditioned soul does not try to understand his spiritual identity. He is more interested in his external body, which is only a flash and which will be finished as soon as the time is designated. The whole atmosphere will change when the living entity has to transmigrate from one body to another. Under the spell of mäyä, he will again be satisfied in a different atmosphere. This spell of mäyä is called ävaraëätmikä çakti because it is so strong that the living entity is satisfied in any abominable condition. Even if he is born as a worm living within the intestine or abdomen in the midst of urine and stool. still he is satisfied. This is the covering influence of mäyä. But the human form of life is a chance to understand, and if one misses this opportunity, he is most unfortunate. The way to get out of illusory mäyä is to engage in the topics of Kåñëa.… The International Society for Krishna Consciousness is operating for this purpose. We do not ask anyone to first change his position and then come to us. Instead we invite everyone to come with us and simply chant Hare Kåñëa Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma Räma Räma, Hare Hare, because we know that if one simply chants and hears the topics of Kåñëa, one’s life will change; he will see a new light, and his life will be successful.

Çrémad-Bhägavatam 4.7.44

Chanting of the holy name is sufficient in itself for achieving liberation:

[Yamaräja to the Yamadütas]: My dear servants, who are as good as my sons, just see how glorious is the chanting of the holy name of the Lord. The greatly sinful Ajämila chanted only to call his son, not knowing that he was chanting the Lord’s holy name. Nevertheless, by chanting the holy name of the Lord, he remembered Näräyaëa, and thus he was immediately saved from the ropes of death. Therefore it should be understood that one is easily relieved from all sinful reactions by chanting the holy name of the Lord and chanting of His qualities and activities. This is the only process recommended for relief from sinful reactions. Even if one chants the holy name of the Lord with improper pronunciation, he will achieve relief from material bondage if he chants without offenses. Ajämila, for example, was extremely sinful, but while dying he merely chanted the holy name, and although calling his son, he achieved complete liberation because he remembered the name of Näräyaëa.

In the assembly of Raghunätha däsa Gosvämé’s father, Haridäsa Öhäkura confirmed that simply by chanting the holy name of the Lord one is liberated, even if he does not chant completely inoffensively. Smärta-brähmaëas and Mäyävädés do not believe that one can achieve liberation in this way, but the truth of Haridäsa Öhäkura’s statement is supported by many quotations from Çrémad-Bhägavatam.

In his commentary on this verse, for example, Çrédhara Svämé gives the following quotation:

säyaà prätar gåëan bhaktyä

duùkha-grämäd vimucyate

“If one always chants the holy name of the Lord with great devotion in the evening and in the morning, one can become free from all material miseries.” Another quotation confirms that one can achieve liberation if one hears the holy name of the Lord constantly, every day with great respect (anudinam idam ädareëa çåëvan).… Furthermore, he quotes from Bhägavatam (6.3.31):

tasmät saìkértanaà viñëor

jagan-maìgalam aàhasäm

mahatäm api kauravya

viddhy aikäntika-niñkåtam

All these quotations prove that one who constantly engages in chanting and hearing of the holy activities, name, fame and form of the Lord is liberated. As stated wonderfully in this verse, etävatälam agha-nirharaëäya puàsäm: simply by uttering the name of the Lord, one is freed from all sinful reactions.

The word alam, which is used in this verse, indicates that simply uttering the holy name of the Lord is sufficient. This word is used with different imports. As stated in the Amara-koça, the most authorized dictionary in the Sanskrit language, alaà bhüñaëa-paryäpti-çakti-väraëa-väcakam: the word alam is used to mean “ornament,” “sufficiency,” “power” and “restraint.” Here the word alam is used to indicate that there is no need of any other process, for the chanting of the holy name of the Lord is sufficient. Even if one chants imperfectly, one becomes free from all sinful reactions by chanting.

This power of chanting the holy name was proved by the liberation of Ajämila. When Ajämila chanted the holy name of Näräyaëa, he did not precisely remember the Supreme Lord; instead, he remembered his own son. At the time of death, Ajämila certainly was not very clean; indeed, he was famous as a great sinner. Furthermore, one’s physiological condition is completely disturbed at the time of death, and in such an awkward condition it would certainly have been very difficult for Ajämila to have chanted clearly. Nevertheless, Ajämila achieved liberation simply by chanting the holy name of the Lord. Therefore, what is to be said of those who are not sinful as Ajämila? It is to be concluded that with a strong vow one should chant the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—for thus one will certainly be delivered from the clutches of mäyä by the grace of Kåñëa.

Çrémad-Bhägavatam 6.3.23–24

Even a faint light from the holy name brings liberation:

[Haridäsa Öhäkura to Lord Caitanya]: “Even a faint light from the holy name of the Lord can eradicate all the reactions of sinful life.… Because of even the faintest rays of the effulgence of the Lord’s holy name, one can attain liberation. We can see this in all the revealed scriptures.”

Çré Caitanya-caritämåta Antya-lélä 3.63, 65

To establish ourselves on the spiritual platform, beyond the modes of nature, we must chant the mahä-mantra:

Çré Kåñëa encourages us to transcend the bodily conception of existence and attain to our actual spiritual life.

guëän etän atétya trén

dehé deha-samudbhavän

janma-måtyu-jarä-duùkhair

vimukto ’måtam açnute

“When the embodied being is able to transcend these three modes [goodness, passion, and ignorance], he can become free from birth, death, old age, and their distresses and can enjoy nectar even in this life.” (Bg. 14.20)

To establish ourselves on the pure brahma-bhüta spiritual platform, above the three modes, we must take up the method of Kåñëa consciousness. The gift of Caitanya Mahäprabhu, the chanting of the names of Kåñëa—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—facilitates this process. This method is called bhakti-yoga or mantra-yoga, and it is employed by the highest transcendentalists.

Beyond Birth and Death

By constantly chanting the Hare Kåñëa mahä-mantra, one remains in a liberated position, even within this material world:

[The demigods to Lord Kåñëa in the womb of Devaké]: Even while engaged in various activities, devotees whose minds are completely absorbed at Your lotus feet, and who constantly hear, chant, contemplate and cause others to remember Your transcendental names and forms, are always on the transcendental platform, and thus they can understand the Supreme Personality of Godhead.

How bhakti-yoga can be practiced is explained in this verse. Çréla Rüpa Gosvämé has said that anyone who has dedicated his life to the service of the Lord (éhä yasya harer däsye) by his activities, his mind and his words (karmaëä manasä girä) may stay in any condition of life (nikhiläsv apy avasthäsu) and yet is no longer actually conditioned but is liberated (jévan-muktaù sa ucyate). Even though such a devotee is in a material body, he has nothing to do with this body, for he is transcendentally situated. Näräyaëa-paräù sarve na kutaçcana bibhyati: because a devotee is engaged in transcendental activities, he is not afraid of being materially embodied. (S.B. 6.17.28) illustrating this liberated position, Çré Caitanya Mahäprabhu prayed, mama janmani janmanéçvare bhavatäd bhaktir ahaituké tvayi: “All I want is Your causeless devotional service in My life, birth after birth.” (Çikñäñöaka 4) Even if a devotee, by the supreme will of the Lord, takes birth in this material world, he continues his devotional service. When King Bharata made a mistake and in his next life became a deer, his devotional service did not stop, although some slight chastisement was given to him because of his negligence. Närada Muni says that even if one falls from the platform of devotional service, he is not lost, whereas nondevotees are lost entirely because they are not engaged in service. Bhagavad-gétä (9.14) therefore recommends that one always engage at least in chanting the Hare Kåñëa mahä-mantra:

satataà kértayanto mäà

yatantaç ca dåòha-vratäù

namasyantaç ca mäà bhaktyä

nitya-yuktä upäsate

“Always chanting My glories, endeavoring with great determination, bowing down before Me, the great souls perpetually worship Me with devotion.”

Çrémad-Bhägavatam 10.2.37

Even if one chants the holy name imperfectly, he still easily attains liberation:

[A disciple of Prakäçänanda Sarasvaté to an assembly of disciples]: “In this age of Kali, one cannot attain liberation without taking to the devotional service of the Lord. In this age, even if one does not chant the holy name of Kåñëa perfectly, he still attains liberation very easily.”

Çré Caitanya-caritämåta Madhya-lélä 25.30

By chanting the holy name, one is liberated and attains love of Godhead:

As a result of chanting the Hare Kåñëa mahä-mantra, one makes such great advancement in spiritual life that simultaneously his material existence terminates and he receives love of Godhead. The holy name of Kåñëa is so powerful that by chanting even one name, one very easily achieves these transcendental riches.

Çré Caitanya-caritämåta Ädi-lélä 8.28

In spite of enjoying material facilities, people can be liberated in this very life by chanting the holy name:

[Maitreya to Vidura]: Thus Sväyambhuva Manu was a saintly king. Although absorbed in material happiness, he was not dragged to the lowest grade of life, for he always enjoyed his material happiness in a Kåñëa conscious atmosphere.

The kingly happiness of material enjoyment generally drags one to the lowest grade of life, namely degradation to animal life, because of unrestricted sense enjoyment. But Sväyambhuva Manu was considered as good as a saintly sage because the atmosphere created in his kingdom and home was completely Kåñëa conscious. The case is similar with the conditioned souls in general; they have come into this material life for sense gratification, but if they are able to create a Kåñëa conscious atmosphere, as depicted here or as prescribed in revealed scriptures, by temple worship and household Deity worship, then in spite of their material enjoyment they can make advancement in pure Kåñëa consciousness without a doubt. At the present moment, modern civilization is too much attached to the material way of life, or sense gratification. Therefore, the Kåñëa consciousness movement can give the people in general the best opportunity to utilize their human life in the midst of material enjoyment. Kåñëa consciousness does not stop them in their propensity for material enjoyment, but simply regulates their habits in the life of sense enjoyment. In spite of their enjoying the material advantages, they can be liberated in this very life by practicing Kåñëa consciousness by the simple method of chanting the holy names of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 3.22.34

To get freedom from death one should invite Yamaräja to kértana of the holy name:

[Çaunaka Åñi to Süta Gosvämé]: O Süta Gosvämé, there are those amongst men who desire freedom from death and get eternal life. They escape the slaughtering process by calling the controller of death, Yamaräja.

The living entity, as he develops from lower animal life to a higher human being and gradually to higher intelligence, becomes anxious to get free from the clutches of death. Modern scientists try to avoid death by physiochemical advancement of knowledge, but alas, the controller of death, Yamaräja, is so cruel that he does not spare even the very life of the scientist himself. The scientist, who puts forward the theory of stopping death by advancement of scientific knowledge, becomes himself a victim of death when he is called by Yamaräja. What to speak of stopping death, no one can enhance the short period of life even by a fraction of a moment. The only hope of suspending the cruel slaughtering process of Yamaräja is to call him to hear and chant the holy name of the Lord. Yamaräja is a great devotee of the Lord, and he likes to be invited to kértanas and sacrifices by the pure devotees, who are constantly engaged in the devotional service of the Lord. Thus the great sages, headed by Çaunaka and others, invited Yamaräja to attend the sacrifice performed at Naimiñäraëya. This was good for those who did not want to die.

Çrémad-Bhägavatam 1.16.17

Mäyävädés cannot tolerate scriptural statements indicating the ease of attaining liberation through pure chanting of the holy name:

At the house of Hiraëya and Govardhana Majumadära, a person named Gopäla Cakravarté was officially the chief tax collector. This Gopäla Cakravarté lived in Bengal. His duty as chief tax collector was to collect 1,200,000 coins to deposit in the treasury of the emperor. He had handsome bodily features, and he was learned and youthful, but he could not tolerate the statement that simply by glimpsing the awakening of the Lord’s holy name one can attain liberation. This young man, Gopäla Cakravarté, became very angry upon hearing the statements of Haridäsa Öhäkura. He immediately criticized him. “O assembly of learned scholars,” he said, “just hear the conclusion of the emotional devotee. After many millions upon millions of births, when one is complete in absolute knowledge, one still may not attain liberation, yet this man says that one may attain it simply by the awakening of a glimpse of the holy name.” Haridäsa Öhäkura said, “Why are you doubtful? The revealed scriptures say that one can attain liberation simply by a glimpse of offenseless chanting of the holy name. For a devotee who enjoys the transcendental bliss of devotional service, liberation is most insignificant. Therefore pure devotees never desire to achieve liberation. ‘My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness, including even brahmänanda, to be like the water contained in the hoofprint of a calf.’” Gopäla Cakravarté said, “If one is not liberated by nämäbhäsa, then you may be certain that I shall cut off your nose.” Then Haridäsa Öhäkura accepted the challenge offered by Gopäla Cakravarté. “If by nämäbhäsa liberation is not available,” he said, “certainly I shall cut off my nose.” All the members of the assembly who had heard the challenge were greatly agitated, and they got up, making a tumultuous sound. Hiraëya and Govardhana Majumadära both immediately chastised the brähmaëa tax collector. The priest named Balaräma Äcärya chastised Gopäla Cakravarté. “You are a foolish logician,” he said. “What do you know about the devotional service of the Lord? You have insulted Haridäsa Öhäkura. Thus there will be a dangerous position for you. You should not expect anything auspicious.” Then Haridäsa Öhäkura got up to leave, and the Majumadäras, the masters of Gopäla Cakravarté, immediately dismissed Gopäla Cakravarté from their service. With all the members of the assembly, the two Majumadäras fell at the lotus feet of Haridäsa Öhäkura. Haridäsa Öhäkura was smiling, however, and he spoke in a sweet voice. “None of you are at fault,” he said. “Indeed, even this ignorant so-called brähmaëa is not at fault, for he is accustomed to dry speculation and logic. One cannot understand the glories of the holy name simply by logic and argument. Therefore this man cannot possibly understand the glories of the holy name.”

Vaiñëavas strictly follow the directions of the çästras regarding how one can be liberated simply by a slight awakening of pure chanting of the holy name. Mäyävädés cannot tolerate the statements of the çästras about how easily liberation can be achieved, for as stated in Bhagavad-gétä, kleço ’dhikataras teñäm avyaktäsakta-cetasäm: [Bg. 12.5] impersonalists must work hard for many, many births, and only then will they perhaps be liberated. Vaiñëavas know that simply by chanting the holy name of the Lord offenselessly, one achieves liberation as a by-product. Thus there is no need to endeavor separately for liberation. Çréla Bilvamaìgala Öhäkura has said, muktiù svayaà mukulitäïjali sevate ’smän: liberation stands at one’s door, ready to render any kind of service, if one is a pure devotee with unflinching faith and reverence. This the Mäyävädés cannot tolerate. Therefore the ärindä pradhäna, chief tax collector, although very learned, handsome and youthful, could not tolerate the statements of Haridäsa Öhäkura.

Çré Caitanya-caritämåta Antya-lélä 3.190–206

NAM 2B.11: By Chanting the Holy Name One Becomes Enlightened

11. By Chanting the Holy Name One Becomes Enlightened

The holy name frees one from false bodily identification

Chanting Hare Kåñëa frees one from the bodily concept of life:

[Ajämila said]: Simply because I chanted the holy name of the Lord in the association of devotees, my heart is now becoming purified. Therefore I shall not fall victim again to the false lures of material sense gratification. Now that I have become fixed in the Absolute Truth, henceforward I shall not identify myself with the body. I shall give up false conceptions of “I” and “mine” and fix my mind on the lotus feet of Kåñëa.

How a living entity becomes a victim of the material condition is lucidly explained in this verse. The beginning is to misidentify the body as one’s self. Therefore Bhagavad-gétä begins with the spiritual instruction that one is not the body, but is within the body. This consciousness can be possible only if one chants the holy name of Kåñëa, the Hare Kåñëa mahä-mantra, and always keeps oneself in the association of devotees. This is the secret of success. Therefore we stress that one should chant the holy name of the Lord and keep oneself free from the contaminations of this material world, especially the contaminations of lusty desires for illicit sex, meat-eating, intoxication and gambling. With determination, one should vow to follow these principles and thus be saved from the miserable condition of material existence. The first necessity is to become freed from the bodily concept of life.

Çrémad-Bhägavatam 6.2.38

The chanting of the holy name cleanses the heart and frees one from misidentification of the body as the self:

Çré Caitanya Mahäprabhu’s movement consists of spreading kåñëa-saìkértana. Paraà vijayate çré-kåñëa-saìkértanam: “All glories to the çré-kåñëa-saìkirtana!” Why is it so glorious? That has also been explained by Çré Caitanya Mahäprabhu. Ceto-darpaëa-märjanam: [Cc. Antya 20.12] by the chanting of the Hare Kåñëa mahä-mantra, one’s heart is cleansed. The whole difficulty is that in this age of Kali there is no sattva-guëa and no clearance of the heart, and therefore people are making the mistake of identifying with their bodies. Even the big philosophers and scientists with whom we deal are practically all under the impression that they are their bodies. The other day we were discussing a prominent philosopher, Thomas Huxley, who was proud of being an Englishman. This means that he was in the bodily conception of life. Everywhere we find this same misunderstanding. As soon as one is in the bodily conception of life, one is nothing but an animal like a cat or a dog (sa eva go-kharaù [SB 10.84.13]). Thus the most dangerous of the dirty things within our hearts is this misidentification of the body as the self. Under the influence of this misunderstanding, one thinks, “I am this body. I am an Englishman. I am an Indian. I am an American. I am Hindu. I am Muslim.” This misconception is the strongest impediment, and it must be removed.… Caitanya Mahäprabhu therefore says, ceto-darpaëa-märjanam [Cc. Antya 20.12]. To cleanse the core of the heart, which is full of misunderstanding, is possible only through çré-kåñëa-saìkértana. The leaders of the Kåñëa consciousness movement should very seriously take this opportunity to be kind to the fallen souls by delivering them from the misunderstanding of matenalistic life.

Çrémad-Bhägavatam 8.5.23

By chanting the Hare Kåñëa mantra, one realizes that he is not the material body:

When we cleanse our heart we will realize that we do not belong to this material world. Because people are identifying with this material world, they are thinking, “I am an Indian, I am an Englishman, I am this, I am that.” But if one chants the Hare Kåñëa mantra, he will realize that he is not this material body. “I do not belong to this material body or this material world. I am a spirit soul, part and parcel of the Supreme. I am eternally related with Him, and I have nothing to do with the material world.” This is called liberation, knowledge. If I don’t have anything to do with this material world, then I am liberated. And that knowledge is called brahma-bhüta.

The Science of Self-Realization

Knowledge that we are not these bodies is made easily attainable through the process of chanting Hare Kåñëa:

We may be proud of our academic education, but if asked what we are, we are not able to say. Everyone is under the conception that this body is the self, but we learn from Vedic sources that this is not so. Only after realizing that we are not these bodies can we enter into real knowledge and understand what we actually are. This, then, is the beginning of knowledge.… This kind of knowledge may not seem to be so easily attainable, but it is made very easy by the mercy of Kåñëa and Lord Caitanya Mahäprabhu who made this knowledge easily available through the process of chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Räja-vidyä: The King of Knowledge

Chanting Hare Kåñëa is part of the treatment to cure one of the bodily conception of life:

Suppose you have a disease and you want to be cured. You have to follow the instructions of a physician. If he says, “Don’t eat this; eat only this,” you have to follow his prescription. Similarly, we also have a prescription for being cured of the bodily conception of life: Chanting Hare Kåñëa, hearing about Kåñëa’s activities, and eating kåñëa-prasäda. This treatment is the process of Kåñëa consciousness.

The Science of Self-Realization

By chanting Hare Kåñëa one is freed from false identification with the body and thus freed from suffering:

As soon as one understands his identity, his relationship with God, then immediately he becomes happy. We are so full of miseries because we have identified ourselves with the material world. Therefore we are unhappy. Anxieties and fearfulness are due to our misidentifying with the material world. The other day I was explaining that one who identifies with this bag of bones and skin is like an animal. So by chanting Hare Kåñëa this misunderstanding will be cleansed. Cleansing of the heart means that one will understand that he does not belong to this material world. Ahaà brahmäsmi: I am spirit soul. As long as one identifies oneself with England, with India, or with America, this is ignorance. Today you are an Englishman because you were born in England, but in your next life you may not take your birth in England; it may be in China or Russia or some other country. Or you may not get this human form of body. Today you are a nationalist, you are a very great follower of your country, but tomorrow if you stay in your country you may be a cow being taken to the slaughterhouse.

The Science of Self-Realization

The effect of chanting the holy name is to become free from false egoism:

The effect of chanting the holy name of the Lord is perceived by the chanter as liberation from the conception of false egoism. False egoism is exhibited by thinking oneself to be the enjoyer of the world and thinking everything in the world to be meant for the enjoyment of one’s self only. The whole materialistic world is moving under such false egoism of “I” and “mine,” but the factual effect of chanting the holy name is to become free from such misconceptions.

Çrémad-Bhägavatam 2.1.11

The devotee constantly chants Hare Kåñëa and remains aloof from the material body:

A devotee is not hampered by the material body, although he is situated in a physical body that runs according to so many material conditions, just as there are five kinds of air functioning within the body, and so many organs—the hands, legs, tongue, genitals, rectum, etc.—all working differently. The spirit soul, the living entity, who is in full knowledge of his position is always engaged in chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare and is not concerned with the bodily functions.… As far as the material body is concerned, there are six “waves,” or symptomatic material conditions: hunger, thirst, lamentation, bewilderment, old age and death. The liberated soul is never concerned with these six physical interactions.

Çrémad-Bhägavatam 4.17.29

By chanting the holy name, one comes directly to the spiritual platform and realizes his spiritual identity:

Mr. Faill: Do you think the great mystics down through the ages have actually seen the spiritual spark you mentioned earlier?

Çréla Prabhupäda: What do you mean by “mystic”?

Mr. Faill: It’s just a name given to people who have had an experience of another level of reality.

Çréla Prabhupäda: We don’t use the word mystic. Our reality is God realization, which occurs when we come to the spiritual platform. As long as we have a bodily concept of life, our understanding is sense gratification, because the body is made of senses. When we progress from the bodily platform and we see the mind as the center of sense activity, we take the mind as the final stage of realization. That is the mental platform. From the mental platform we may come to the intellectual platform, and from the intellectual platform we can rise to the transcendental platform. Finally we can rise above even the transcendental platform and come to the mature, spiritual platform. These are the stages of God realization. However, in this age, because people are so fallen, the çästras [scriptures] give the special recommendation that people come directly to the spiritual platform by chanting the holy names of God: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. If we cultivate this practice on the spiritual platform, then immediately we can realize our spiritual identity. Then the process of God realization becomes successful very quickly.

The Science of Self-Realization

The Holy Name dispels the illusion of mäyä

The medicine to awaken all living entities from the sleeping condition of material existence is the holy name:

The conditioned soul is actually sleeping on the lap of the illusory energy. Bhaktivinoda Öhäkura has sung, kota nidrä jäo mäyä-piçäcéra kole: “O living entity, how long will you sleep in this condition on the lap of the illusory energy?” People do not understand that they are actually sleeping in this material world, being devoid of knowledge of spiritual life. Caitanya Mahäprabhu therefore says:

enechi auñadhi mäyä näçibäro lägi’

hari-näma-mahä-mantra lao tumi mägi’

“I have brought medicine to awaken every living being from perpetual sleep. Please receive the holy name of the Lord, the Hare Kåñëa mahä-mantra, and awaken “

Çrémad-Bhägavatam 5.13.9

Even a slight appearance of the holy name drives away ignorance due to sin:

“‘O reservoir of all good qualities, just worship Çré Kåñëa, the purifier of all purifiers, the most exalted of the personalities worshiped by choice poetry. Worship Him with a faithful, unflinching mind, without duplicity and in a highly elevated manner. Thus worship the Lord, whose name is like the sun, for just as a slight appearance of the sun dissipates the darkness of night, so a slight appearance of the holy name of Kåñëa can drive away all the darkness of ignorance that arises in the heart due to greatly sinful activities performed in previous lives.’”

Bhakti-rasämåta-sindhu (2.1.103)

[cited: Çré Caitanya-caritämåta Antya-lélä 3.62]

Lord Caitanya introduced the chanting of the holy name to dispel the illusion of mäyä:

[Lord Caitanya]: “Therefore I order every man within this universe to accept this Kåñëa consciousness movement and distribute it everywhere.”

In this connection there is a song sung by Çréla Bhaktivinoda Öhäkura:

enechi auñadhi mäyä näçibäro lägi’

hari-näma-mahä-mantra lao tumi mägi’

bhakativinoda prabhu-caraëe pa

se harinäma-mantra la-ila mägiyä

The saìkértana movement has been introduced by Lord Caitanya Mahäprabhu just to dispel the illusion of mäyä, by which everyone in this material world thinks himself to be a product of matter and therefore to have many duties pertaining to the body. Actually, the living entity is not his material body; he is a spirit soul. He has a spiritual need to be eternally blissful and full of knowledge, but unfortunately he identifies himself with the body, sometimes as a human being, sometimes as an animal, sometimes a tree, sometimes an aquatic, sometimes a demigod, and so on. Thus with each change of body he develops a different type of consciousness with different types of activities and thus becomes increasingly entangled in material existence, transmigrating perpetually from one body to another. Under the spell of mäyä, or illusion, he does not consider the past or future but is simply satisfied with the short life span that he has gotten for the present. To eradicate this illusion, Çré Caitanya Mahäprabhu has brought the saìkértana movement, and He requests everyone to accept and distribute it. A person who is actually a follower of Çré Bhaktivinoda Öhäkura must immediately accept the request of Lord Caitanya Mahäprabhu by offering respectful obeisances unto His lotus feet and thus beg from Him the Hare Kåñëa mahä-mantra. If one is fortunate enough to beg from the Lord this Hare Kåñëa mahä-mantra, his life is successful.

Çré Caitanya-caritämåta Ädi-lélä 9.36

The holy name rises within one’s heart like a powerful sun and dissipates the darkness of ignorance:

Vidura, while trying to detach his elder brother, Dhåtaräñöra, from his familial attachments, said, “My dear brother, you just fix your mind on the lotus feet of Kåñëa, who is worshiped with beautiful, erudite verses by great sages and saintly persons. Kåñëa is the supreme deliverer among all deliverers. Undoubtedly there are great demigods like Lord Çiva and Lord Brahmä, but their positions as deliverers depend always upon the mercy of Kåñëa.” Therefore Vidura advised his elder brother, Dhåtarästra, to concentrate his mind and worship only Kåñëa. If one simply chants the holy name of Kåñëa, this holy name will rise within one’s heart like the powerful sun and will immediately dissipate all the darkness of ignorance. Vidura advised Dhåtaräñöra to therefore think always of Kåñëa, so that the volumes of contaminations due to sinful activities would be washed off immediately.

The Nectar of Devotion

The devotees are protected from the actions and reactions of material nature by taking shelter of the holy name:

[The demigods to Lord Kåñëa in the womb] “The action and reaction of the external energy of material nature (creation, maintenance and annihilation) are being carried on automatically. But simply by taking shelter of Your holy name—because Your holy name and Your personality are nondifferent—the devotees are sufficiently protected.”

Kåñëa, the Supreme Personality of Godhead

Constant chanting of the mahä-mantra keeps one aloof from mäyä:

As it is stated in the Bhagavad-gétä, mäm eva ye prapadyante mäyäm etäà taranti te [Bg. 7.14]. Without Näräyaëa, the Supreme Personality of Godhead, no one is able to overcome the action of the illusory energy. Çré Caitanya Mahäprabhu has also given us a nice weapon for this age, as stated in the Bhägavatam: säìgopäìgästra—in this age, the näräyaëästra, or weapon to drive away mäyä, is the chanting of the Hare Kåñëa mantra in pursuance of the associates of Lord Caitanya, such as Advaita Prabhu, Nityänanda, Gadädhara and Çréväsa.…

Kåñëa is like the sun, and mäyä, or the illusory energy of Kåñëa, is like darkness. Darkness means absence of light; similarly, mäyä means absence of Kåñëa consciousness. Kåñëa consciousness and mäyä are always there, side by side. As soon as there is awakening of Kåñëa consciousness, all the illusory pains and pleasures of material existence are vanquished. Mäyäm etäà taranti te: [Bg. 7.14] constant chanting of the mahä-mantra will keep us always aloof from the illusory energy of mäyä.

Çrémad-Bhägavatam 4.11.1-2

By chanting, one is freed from the darkness of mäyä and becomes fully enlightened:

Néhäram iva bhäskaraù. Bhäskaraù refers to the sun. The sun immediately dissipates mist or fog as well as darkness. As stated before, we should try to make the sun of Kåñëa rise within our hearts. In the Caitanya-caritämåta also it is stated that Kåñëa is like the sun and that mäyä, the illusory energy, is darkness. Yähäì kåñëa, tähäì nähi mäyära adhikära: as soon as the sun of Kåñëa is present, the darkness of mäyä immediately disappears. Without following this process, it is very difficult to overcome the ocean of darkness, mäyä. If we simply teach people to surrender unto Kåñëa, God, all the fog and mist of illusion will disappear. The method is very simple: chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

The more one goes on chanting, the more the darkness of many lives is dissipated. Ceto-darpaëa-märjanam: [Cc. Antya 20.12] by chanting, one can cleanse the dust from the mirror of his mind and perceive things very distinctly. Thus one will know what he is, what God is, what this world is, what our relationship with God in this world is, how to live in this world, and what our next life is.

Kåñëa Consciousness: The Matchless Gift

The holy name enlightens one with

Perfect, transcendental knowledge

By vibrating the transcendental sound of the Hare Kåñëa mantra, the meaning of everything, both material and spiritual, is revealed:

[Lord Çiva to Lord Viñëu]: My dear Lord, by expanding Your transcendental vibrations, You reveal the actual meaning of everything.… I therefore offer my respectful obeisances again and again unto You.

Vedic evidence is called çabda-brahma. There are many things which are beyond the perception of our imperfect senses, yet the authoritative evidence of sound vibration is perfect. The Vedas are known as çabda-brahma because evidence taken from the Vedas constitutes the ultimate understanding. This is because çabda-brahma, or the Vedas, represents the Supreme Personality of Godhead. However, the real essence of çabda-brahma is the chanting of the Hare Kåñëa mantra. By vibrating this transcendental sound, the meaning of everything, both material and spiritual, is revealed. This Hare Kåñëa is non-different from the Personality of Godhead. The meaning of everything is received through the air through sound vibration. The vibration may be material or spiritual, but without sound vibration no one can understand the meaning of anything.… Lord Çiva is therefore praying to the Personality of Godhead to be kind to us so that simply by chanting the Hare Kåñëa mantra we can understand everything in both the material and spiritual worlds.

Çrémad-Bhägavatam 4.24.40

By chanting the mahä-mantra, one will understand Kåñëa, and thus everything will be understood:

Simply by chanting, one can have self-realization, God realization, and when there is God realization, then nature realization is included also. For example, if one learns one, two, three, four, five, six, seven, eight, nine, and zero, then he has studied the entirety of mathematics because mathematics means simply changing the places of these ten figures. That’s all. Similarly, if one simply studies Kåñëa, then all his knowledge is perfect. And Kåñëa is easily understood simply by chanting this mantra, Hare Kåñëa. So why not take this opportunity?

The Science of Self-Realization

All knowledge is revealed by the chanting of Hare Kåñëa:

We cannot doubt that the transcendental is there. Bhagavad-gétä is being spoken by the Supreme Personality of Godhead Himself; therefore we should not doubt His word. The only problem is feeling and understanding what He is telling us. That understanding must be developed gradually, and that knowledge will be revealed by the chanting of Hare Kåñëa. By this simple process, we can come to understand the spiritual kingdom, the self, the material world, God, the nature of our conditioning, liberation from material bondage, and everything else. This is called ceto-darpaëa-märjanam [Cc. Antya 20.12], cleaning the dusty mirror of the impure mind.

The Path of Perfection

By chanting, the heart is cleansed and one can understand transcendental knowledge:

Kåñëa says in the Bhagavad-gétä, “Mäyä, this external energy, is very, very strong. No one can surpass it. It is almost impossible.” Then how can one get free from this material nature? Kåñëa says, “Simply by surrendering unto Me one can get relief from the onslaught of material nature.” That is a fact. So we have to cleanse the heart to learn what is our relationship with God.

In the Kaöha Upaniñad it is stated, nityo nityänäà cetanaç cetanänäm. The Supreme Absolute Personality of Godhead, or the Absolute Truth, is eternal. God is eternal, and we are also eternal. But the Vedas indicate that He is the supreme living creature. He is not dead. If He is not living, how is this world working? In the Bhagavad-gétä Kåñëa says, “Under My supervision things are going on.” In the Bible also it is said, “God created.” That is a fact. Not that at one time there was a chunk and then this happened and then that. No. The Vedas tell us the actual facts, but we have to open our eyes to see. Ceto-darpaëa-märjanam [Cc. Antya 20.12]. That is the process of cleansing our hearts. When we cleanse our hearts, then we will be able to understand what Kåñëa and the Vedas say.

The Science of Self-Realization

By chanting Hare Kåñëa, one becomes enlightened with spiritual understanding:

When you can understand Kåñëa’s and your own position in a nice analytical way, then at once you become free from sinful reactions. This process will help you. Chant Hare Kåñëa and cleanse your mind, and you will receive the message. One has to be qualified. If you chant and hear, for no payment, you will approach God. All things will become clear and illuminated.

The Path of Perfection

Chanting cleanses the mind and enables us to clearly see our constitutional position:

Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This is transcendental sound vibration. It will help us to cleanse the dust from the mirror of the mind. At the present moment we have accumulated so much material dust on the mirror of the mind just as on Second Avenue (New York City) there is dust and soot over everything due to the heavy traffic. Due to our manipulation of material activities, a great deal of dust has collected over our mind’s clear mirror, and as a consequence we are unable to see things in perspective. This vibration of transcendental sound (the Hare Kåñëa mantra) will cleanse away this dust and enable us to see clearly our real constitutional position. As soon as we come to understand “I am not this body; I am spirit soul, and my symptom is consciousness,” we will be able to establish ourselves in real happiness.

On the Way to Kåñëa

By chanting Kåñëa’s names, we associate with Him and He enlightens us from within:

Everyone wants to see God immediately, but we can see God when we are qualified and in perfect knowledge. We can see God eye to eye, just as we are seeing one another, but qualification is required, and that qualification is Kåñëa consciousness. Kåñëa consciousness begins with çravaëa, hearing about Kåñëa through Bhagavad-gétä and other Vedic literatures, and kértana, repeating what we’ve heard and glorifying Kåñëa by chanting His names. By chanting and hearing of Kåñëa we can actually associate with Him, for He is absolute and nondifferent from His names, qualities, forms and pastimes. As we associate with Kåñëa, He helps us to understand Him and dispels the darkness of ignorance with the light of knowledge. Kåñëa is sitting within our hearts acting as guru. When we begin hearing topics about Him, the dust which has accumulated on our minds due to so many years of material contamination becomes gradually cleaned. Kåñëa is a friend to everyone, but He is a special friend to His devotees. As soon as we become a little inclined toward Him, He begins to give favorable instructions from within our hearts so that we can gradually make progress.

Räja-vidyä: The King of Knowledge

Perfect knowledge (and thus perfect activities) is derived from chanting the mahä-mantra:

Cetaù means “knowledge.” Without perfect knowledge, one cannot act perfectly. The real source of knowledge is the väcaù, or sound vibration, given by Vedic instructions. Here the word väcaù, or vibration, means the Vedic vibration. The origin of creation is sound vibration, and if the sound vibration is clear and purified, perfect knowledge and perfect activities actually become manifest. This is enacted by the chanting of the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 4.24.43

Chanting Hare Kåñëa is the easiest process for purifying the intelligence and understanding spiritual knowledge:

Mike Robinson: What about the chanting of Hare Kåñëa, Hare Kåñëa…

Çréla Prabhupäda: Chanting Hare Kåñëa is the easiest process by which to become purified, especially in this age, when people are so dull that they cannot very easily understand spiritual knowledge. If one chants Hare Kåñëa, then his intelligence becomes purified, and he can understand spiritual things.

The Science of Self-Realization

NAM 2B.12: If One Chants His Holy Name, Kåñëa Becomes Pleased and Obliged

12. If One Chants His Holy Name, Kåñëa Becomes Pleased and Obliged

Kåñëa is pleased when one chants His holy name:

The Supreme Personality of Godhead exists everywhere (aëòäntara- stha-paramäëu- cayäntara- stham). Therefore when one chants His transcendental names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—the Supreme Personality of Godhead is automatically pleased by such saìkértana. It is not that the Supreme Personality of Godhead is absent; He is present there. And when a devotee utters the transcendental name, it is not a material sound. Therefore, the Supreme Personality of Godhead is naturally pleased. A devotee knows that the Lord is present everywhere and that one can please Him simply by chanting His holy name.

Çrémad-Bhägavatam 8.17.24

Anyone who addresses the Lord by chanting His holy name attracts His attention and obligates Him:

Any person who is conscious of his friend’s beneficent activities and never forgets his service is called grateful. In the Mahäbhärata, Kåñëa says, “When I was away from Draupadé, she cried with the words, ‘He Govinda!’ This call for Me has put Me in her debt, and that indebtedness is gradually increasing in My heart.” This statement by Kåñëa gives evidence of how one can please the Supreme Lord simply by addressing Him: “He Kåñëa! He Govinda!”

The mahä-mantra (Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare) is also simply an address to the Lord and His energy. So to anyone who is constantly engaged in addressing the Lord and His energy, we can imagine how much the Supreme Lord is obliged. It is impossible for the Lord to ever forget such a devotee. It is clearly stated in this verse that anyone who addresses the Lord immediately attracts the attention of the Lord, who always remains obliged to him.

The Nectar of Devotion

NAM 2B.13: Kåñëa Helps the Sincere Chanter

13. Kåñëa Helps the Sincere Chanter

If Kåñëa sees that one is chanting Hare Kåñëa sincerely, He helps internally and externally:

We should try to avoid the ten offenses in chanting the holy name, but anyone who chants Hare Kåñëa sincerely is purified. Ceto-darpaëa-märjanaà bhava-mahä-dävägni-nirväpanam [Cc. Antya 20.12] (Çikñäñöaka 1). This is the easiest process by which the mirror of the mind can be cleansed. If Kåñëa sees that someone is sincerely chanting Hare Kåñëa, He will help. He is within everyone, and He can understand whether one is sincere or not. Kåñëa helps a sincere devotee internally and externally. Internally He helps as Paramätmä by giving intelligence from within. Dadämi buddhi-yogaà tam. Externally He helps as His representative, the spiritual master.

Teachings of Lord Kapila, the Son of Devahüti

Revival of love of God does not depend on mechanical hearing and chanting, but on the Lord’s causeless mercy:

[Devotional service] is a great transcendental science and begins with the process of hearing and chanting the name, fame, glory, etc., of the Supreme Personality of Godhead. Revival of the dormant affection or love of Godhead does not depend on the mechanical system of hearing and chanting, but it solely and wholly depends on the causeless mercy of the Lord. When the Lord is fully satisfied with the sincere efforts of the devotee, He may endow him with His loving transcendental service.

Çrémad-Bhägavatam 1.7.6

NAM 2B.14: By Chanting His Holy Name, One Can Remember Kåñëa

14. By Chanting His Holy Name, One Can Remember Kåñëa

To always remember Kåñëa and never forget Him is possible by constantly chanting the holy name:

“‘Kåñëa is the origin of Lord Viñëu. He should always be remembered and never forgotten at any time. All the rules and regulations mentioned in the çästras should be the servants of these two principles.’”

This verse is a quotation from the Padma Puräëa. There are many regulative principles in the çästras and directions given by the spiritual master. These regulative principles should act as servants of the basic principle—that is, one should always remember Kåñëa and never forget Him. This is possible when one chants the Hare Kåñëa mantra. Therefore one must strictly chant the Hare Kåñëa mahä-mantra twenty-four hours daily.

Çré Caitanya-caritämåta Madhya-lélä 22.113

Those who are intelligent … are not concerned with the four-fold miseries of material life, but with elevation to the spiritual planets. One who is continuously in trance (nitya-yuktasya yoginaù) does not divert his attention to anything else. He is always situated in trance. His mind is always filled with the thought of Kåñëa, without deviation (ananya-cetäù satatam). Satatam refers to anywhere and anytime.

In India I lived in Våndävana, and now I am in America, but this does not mean that I am out of Våndävana, because if I think of Kåñëa always, then I’m always in Våndävana, regardless of the material designation. Kåñëa consciousness means that one always lives with Kåñëa on that spiritual planet, Goloka Våndävana, and that one is simply waiting to give up this material body. Smarati nityaçaù means “continuously remembering,” and for one who is continuously remembering Kåñëa, the Lord becomes tasyähaà sulabhaù—easily purchased. Kåñëa Himself says that He is easily purchased by this bhakti-yoga process. Then why should we take to any other process? We can chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare twenty-four hours daily. There are no rules and regulations. One can chant in the street, in the subway, or at his home or office. There is no tax and no expense. So why not take to it?

Beyond Birth and Death

“The first-class yogé is he who always thinks of Me.” One should always remember that Kåñëa is within his heart and think of Him. This is the proper system of meditation. If we always chant the Hare Kåñëa mahä-mantra, we will always remember Kåñëa, and immediately the form of Kåñëa will be awakened within our hearts. The process of always thinking of Kåñëa is the process of Kåñëa consciousness. The first-class yogé is he who is always conscious of Kåñëa. One can be conscious of Kåñëa by hearing about Him submissively.

Teachings of Lord Kapila, the Son of Devahüti

One can remember the Lord in constant devotion by the great blessing of the process of chanting the maha-mantra:

[Lord Kåñëa to Arjuna]: For one who remembers Me without deviation, I am easy to obtain, O son of Påthä, because of his constant engagement in devotional service.

Bhakti-yoga is very simple and pure and easy to perform. One can begin by simply chanting Hare Kåñëa. Kåñëa is very merciful to those who engage in His service, and He helps in various ways that devotee who is fully surrendered to Him so he can understand Him as He is. The Lord gives such a devotee sufficient intelligence so that ultimately the devotee can attain Him in His spiritual kingdom.

The special qualification of the pure devotee is that he is always thinking of Kåñëa without considering the time or place. There should be no impediments. He should be able to carry out his service anywhere and at any time.… A pure devotee constantly remembers Kåñëa and meditates upon Him. These are qualifications of the pure devotee for whom the Lord is most easily attainable.… The pure devotee is always constantly engaged in the transcendental loving service of the Supreme Lord and cannot forget the Supreme Lord, and so for him the Lord is easily attained. A pure devotee cannot forget the Supreme Lord for a moment, and similarly, the Supreme Lord cannot forget His pure devotee for a moment. This is the great blessing of the Kåñëa conscious process of chanting the mahä-mantra, Hare Kåñëa.

Bhagavad-gétä As It Is 8.14

Lord Caitanya says that one can practice remembering Kåñëa by chanting His names always:

[Kåñëa] does not advise Arjuna to simply remember Him and give up his occupation. No, the Lord never suggests anything impractical. In this material world, in order to maintain the body one has to work.… The Lord therefore tells Arjuna that he need not give up his occupation, but while he is engaged in his occupation he should remember Kåñëa. If he doesn’t practice remembering Kåñëa while he is struggling for existence, then it will not be possible for him to remember Kåñëa at the time of death. Lord Caitanya also advises this. He says that one should practice remembering the Lord by chanting the names of the Lord always. The names of the Lord and the Lord are nondifferent. So Lord Kåñëa’s instruction to Arjuna to “remember Me” and Lord Caitanya’s injunction to always “chant the names of Lord Kåñëa” are the same instruction. There is no difference, because Kåñëa and Kåñëa’s name are nondifferent. In the absolute status there is no difference between reference and referent. Therefore we have to practice remembering the Lord always, twenty-four hours a day, by chanting His names and molding our life’s activities in such a way that we can remember Him always.

Bhagavad-gétä As It Is Intro

Hearing and chanting of the holy name in the process of kåñëa-smaraëa:

The essence of all advice is that one should utilize one’s full time—twenty-four hours a day—in nicely chanting and remembering the Lord’s divine name, transcendental form, qualities and eternal pastimes, thereby gradually engaging one’s tongue and mind.

Çréla Bhaktisiddhänta Sarasvaté Öhäkura has commented as follows upon this verse: “…In the neophyte stage one should always engage in hearing kåñëa-kathä. This is called çravaëa-daçä, the stage of hearing. By constantly hearing the transcendental holy name of Kåñëa and hearing of His transcendental form, qualities and pastimes, one can attain to the stage of acceptance called varaëa-däça. When one attains this stage, he becomes attached to the hearing of kåñëa-kathä. When one is able to chant in ecstasy, he attains the stage of smaraëävasthä, the stage of remembering. Recollection, absorption, meditation, constant remembrance and trance are the five items of progressive kåñëa-smaraëa. At first, remembrance of Kåñëa may be interrupted at intervals, but later remembrance proceeds uninterrupted. When remembrance is uninterrupted, it becomes concentrated and is called meditation. When meditation expands and becomes constant, it is called anusmåti. By uninterrupted and unceasing anusmåti one enters the stage of samädhi, or spiritual trance. After smaraëa-daçä or samädhi has fully developed, the soul comes to understand his original constitutional position. At that time he can perfectly and clearly understand his eternal relationship with Kåñëa. That is called sampatti-daçä, the perfection of life.”

The Nectar of Instruction Text 8

When one is perfect in chanting and hearing, he will always remember Kåñëa:

The more one chants the names of Kåñëa, the more he becomes attached. Thus service by çravaëa and kértana, hearing and chanting about Kåñëa, is the beginning. The next process is smaraëa—always remembering Kåñëa. When one is perfect in chanting and hearing, he will always remember Kåñëa. In this third stage, he becomes the greatest yogé.

Kåñëa Consciousness: The Matchless Gift

By constantly chanting the Hare Kåñëa mantra, one can be fully in Kåñëa consciousness and perfect his life:

The example of the gopés is very instructive to persons who are trying to be absorbed in Kåñëa consciousness. One can very easily associate with Kåñëa simply by remembering His transcendental pastimes. Everyone has a tendency to love someone. That Kåñëa should be the object of love is the central point of Kåñëa consciousness. By constantly chanting the Hare Kåñëa mantra and remembering the transcendental pastimes of Kåñëa, one can be fully in Kåñëa consciousness and thus make his life sublime and fruitful.

Kåñëa, the Supreme Personality of Godhead

While chanting the Hare Kåñëa mantra, one is reminded of the Lord’s activities:

A devotee always thinks of the Lord continuously. While chanting the Hare Kåñëa mantra, the words Kåñëa and Hare immediately remind him of all the Lord’s activities.

Çrémad-Bhägavatam 5.1.6

NAM 2B.15: By Chanting, One Associates with the Lord Directly

15. By Chanting, One Associates with the Lord Directly

We can associate with Kåñëa through His vibrational presence:

Some people complain that when they pray to God they do not feel His presence. We should know that this is due to our incapacities, not God’s. There are two conceptions of presence—the physical conception and the vibrational conception. The physical conception is temporary, whereas the vibrational conception is eternal. When we enjoy or relish the vibration of Kåñëa’s teachings in Bhagavad-gétä, or when we chant Hare Kåñëa, we should know that by those vibrations He is immediately present. He is absolute, and because of this His vibration is just as important as His physical presence. When we feel separation from Kåñëa or the spiritual master, we should just try to remember their words of instructions, and we will no longer feel that separation. Such association with Kåñëa and the spiritual master should be association by vibration, not physical presence. That is real association. We put so much stress on seeing, but when Kåñëa was present on this earth, so many people saw Him and did not realize that He is God; so what is the advantage of seeing? By seeing Kåñëa, we will not understand Him, but by listening carefully to His teachings, we can come to the platform of understanding. We can touch Kåñëa immediately by sound vibration; therefore we should give more stress to the sound vibration of Kåñëa and of the spiritual master—then we’ll feel happy and won’t feel separation.

Elevation to Kåñëa Consciousness

The devotee associates with the Lord through His sacred representation, the holy name:

Sound is the representation of the actual object, as the sound produced speaking of the object gives an idea of the description of the object. Therefore sound is the subtle characteristic of the object. Similarly, sound representation of the Lord, in terms of His characteristics, is the complete form of the Lord, as was seen by Vasudeva and Mahäräja Daçaratha, the fathers of Lord Kåñëa and Lord Räma. The sound representation of the Lord is nondifferent from the Lord Himself because the Lord and His representation in sound are absolute knowledge. Lord Caitanya has instructed us that in the holy name of the Lord, as sound representation of the Lord, all the potencies of the Lord are invested. Thus one can immediately enjoy the association of the Lord by the pure vibration of the sound representation of His holy name, and the concept of the Lord is immediately manifested before the pure devotee. A pure devotee, therefore, is not aloof from the Lord even for a moment. The holy name of the Lord, as recommended in the çästras—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—may therefore be constantly chanted by the devotee aspiring to be constantly in touch with the Supreme Lord. One who is thus able to associate with the Lord is sure to be delivered from the darkness of the created world, which is a product of false ego (tamasi mä jyotir gama).

Çrémad-Bhägavatam 2.5.25

We can realize the presence of Kåñëa through sound:

Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is a sound (çabda) that is nondifferent from Kåñëa. The sound Kåñëa and the original Kåñëa are the same. When we chant Hare Kåñëa and dance, Kåñëa is also dancing with us. Of course we may say, “Well, I do not see Him,” but why do we put so much stress on seeing? Why not hearing? Seeing, tasting, smelling, touching, and hearing are all instruments for experience and knowledge. Why do we put such exclusive stress on seeing? A devotee does not wish to see Kåñëa; he is satisfied by simply hearing of Kåñëa. Seeing may eventually be there, but hearing should not be considered any less important. There are things which we hear but do not see—the wind may be whistling past our ears, and we can hear it, but there is no possibility of seeing the wind. Since hearing is no less an important experience or valid one than seeing, we can hear Kåñëa and realize His presence through sound. Çré Kåñëa Himself says, “I am not there in My abode, or in the heart of the meditating yogé, but where My pure devotees are singing.” We can feel the presence of Kåñëa as we actually make progress.

Räja-vidyä: The King of Knowledge

The Lord can be realized and worshiped through His transcendental sound representation:

[Närada Muni to Çréla Vyäsadeva]: Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Viñëu, who has no material form.

Our present senses are all made of material elements, and therefore they are imperfect in realizing the transcendental form of Lord Viñëu. He is therefore worshiped by sound representation via the transcendental method of chanting. Anything which is beyond the scope of experience by our imperfect senses can be realized fully by the sound representation. A person transmitting sound from a far distant place can be factually experienced. If this is materially possible, why not spiritually? This experience is not a vague impersonal experience. It is actually an experience of the transcendental Personality of Godhead, who possesses the pure form of eternity, bliss and knowledge.…The transcendental form of eternal bliss and knowledge can be experienced by our original spiritual senses, which can be revived by chanting the holy mantras, or transcendental sound representations.

Çrémad-Bhägavatam 1.5.38

By chanting the holy name, we can have the Lord’s association:

One should ask that the grace of the Lord always be present on earth so that we may be favored with His causeless mercy and be happy, having all necessities of life. One may ask how we can detain the Supreme Lord on this earth after His mission is fulfilled and He has left this earth for His own abode. The answer is that there is no need to detain the Lord. The Lord, being omnipresent, can be present with us if we want Him at all. By His omnipresence, He can always be with us if we are attached to His devotional service by hearing, chanting, remembering, etc.

There is nothing in the world with which the Lord is disconnected. The only thing we must learn is to excavate the source of connection and thus be linked with Him by offenseless service. We can be connected with Him by the transcendental sound representation of the Lord. The holy name of the Lord and the Lord Himself are identical, and one who chants the holy name of the Lord in an offenseless manner can at once realize that the Lord is present before him. Even by the vibration of radio sound, we can partially realize sound relativity, and by resounding the sound of transcendence we can verily feel the presence of the Lord.

Çrémad-Bhägavatam 1.16.32–33

Kåñëa gives us His association through His holy name:

We should always remember that if we can keep ourselves always in company with Kåñëa, we shall attain all perfection. And especially in this age, Kåñëa has incarnated as the holy name (kali-käle näma-rüpe kåñëa avatära, Çré Caitanya-caritämåta Ädi-lélä 17.22). Therefore Caitanya Mahäprabhu says:

nämnäm akäri bahudhä nija-sarva-çaktis

taträrpitä niyamitaù smaraëe na kälaù

“My dear Lord, You are so kind that You are giving me Your association in the form of Your holy name, and this holy name can be chanted in any situation.”

There are no hard and fast rules for chanting Hare Kåñëa. One can chant Hare Kåñëa anywhere. Children, for example, also chant and dance. It is not at all difficult. While walking, our students take their beads with them and chant. Where is the loss? But the gain is very great for by chanting we associate with Kåñëa personally. Suppose we were to associate personally with the President. How proud we would feel. “Oh, I am with the President.” So should we not feel very much proud if we were to associate with the supreme president, who is able to create many millions of presidents like those of this world? This chanting is our opportunity to do so. Therefore Caitanya Mahäprabhu says, etädåçé tava kåpä bhagavan mamäpi: “My dear Lord, You are so kind to me that You are always prepared to give me Your association.”

Teachings of Queen Kunté

By chanting the holy name one associates with God, acquires godly qualities, and becomes an associate of the Lord:

Because God is absolute, His name, His form, and His qualities are also absolute, and they are nondifferent from Him. Therefore to chant God’s holy name means to associate directly with Him. When one associates with God, one acquires godly qualities, and when one is completely purified, one becomes an associate of the Supreme Lord.

The Science of Self-Realization

By chanting the mahä-mantra, one can associate with Kåñëa directly:

Kåñëa tells Arjuna to always remain in Kåñëa consciousness. This is possible through the chanting of Hare Kåñëa. Since Kåñëa and His spiritual kingdom are nondifferent, being absolute, Kåñëa and His sound vibration are the same. Simply by vibrating Kåñëa’s name, we can enjoy Kåñëa’s association. If we are walking down the street chanting Hare Kåñëa, Kåñëa is also going with us. If we walk down the street and look up at the sky, we may see that the sun or the moon is accompanying us. I can recall about fifty years ago, when I was a householder, my second son, who was about four years old at the time, was walking with me down the street, and he suddenly asked me, “Father, why is the moon going with us?”

If a material object like the moon has the power to accompany us, we can surely understand that the Supreme Lord, who is all-powerful, can always remain with us. Being omnipotent, He can always keep us company, provided that we are also qualified to keep His company. Pure devotees are always merged in the thought of Kåñëa and are always remembering that Kåñëa is with them. Lord Caitanya Mahäprabhu has confirmed the absolute nature of Kåñëa in His Çikñäñöaka (verse 2):

nämnäm akäri bahudhä nija-sarva-çaktis

taträrpitä niyamitaù smaraëe na kälaù

etädåçé tava kåpä bhagavan mamäpi

durdaivam édåçam ihäjani nänurägaù

“My Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as Kåñëa and Govinda, by which You expand Yourself. You have invested all Your potencies in those names, and there are no hard-and-fast rules for remembering them. My dear Lord, although You bestow such mercy upon the fallen, conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting.”

We may take the effort to spend a great deal of money and attempt to build or establish a temple for Kåñëa, but if we do so we must observe many rules and regulations and see properly to the temple’s management. But herein it is confirmed that simply by chanting, any man can have the benefit of keeping company with Kåñëa. Just as Arjuna is deriving benefit by being in the same chariot with Lord Çré Kåñëa, we can also benefit by associating with Kåñëa through the chanting of His holy names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This mahä-mantra is not my personal concoction but is authorized by Lord Caitanya Mahäprabhu, who is considered to be not only an authority but the incarnation of Lord Çré Kåñëa Himself. It was Lord Caitanya Mahäprabhu who said, “O Lord, You are so kind to the people of this material world that You expand Yourself in Your holy name so that they can associate with You.”

The Path of Perfection

While performing devotional service, the devotee remembers the supremacy of the Lord and associates with the Lord by repeating His transcendental names:

[Närada Muni to Çréla Vyäsadeva]: While performing duties according to the order of Çré Kåñëa, the Supreme Personality of Godhead, one constantly remembers Him, His names and His qualities.

An expert devotee of the Lord can mold his life in such a way that while performing all kinds of duties either for this or the next life, he can constantly remember the Lord’s name, fame, qualities, etc. The order of the Lord is distinctly there in the Bhagavad-gétä: one should work only for the Lord in all spheres of life. In every sphere of life the Lord should be situated as the proprietor.… No one else but Lord Çré Kåñëa can claim to be the proprietor of everything within His creation. A pure devotee remembers this constantly, and in doing so he repeats the transcendental name, fame and qualities of the Lord, which means that he is constantly in touch with the Lord. The Lord is identical with His name, fame, etc., and therefore to be associated with His name, fame, etc., constantly, means actually to associate with the Lord.

Çrémad-Bhägavatam 1.5.36

The performer of offenseless kértana has positive association with the Lord:

[Çukadeva Gosvämé prays]: Let me offer my respectful obeisances unto the all-auspicious Lord Çré Kåñëa, about whom glorification, remembrances, audience, prayers, hearing and worship can at once cleanse the effects of all sins of the performer.

The devotees need not be disappointed in the physical absence of the Lord, though they may think of not being associated with Him. The devotional process of chanting, hearing, remembering, etc. (either all or some of them, or even one of them), can give us the desired result of associating with the Lord by discharging the transcendental loving service of the Lord in the above manner. Even the very sound of the holy name of Lord Kåñëa or Lord Räma can at once surcharge the atmosphere spiritually. We must know definitely that the Lord is present wherever such pure transcendental service is performed, and thus the performer of offenseless kértana has positive association with the Lord.

Çrémad-Bhägavatam 2.4.15

By chanting, one associates with Kåñëa:

The same thing is confirmed in the Ädi Puräëa by Kåñëa. While addressing Arjuna He says, “Anyone who is engaged in chanting My transcendental name must be considered to be always associating with Me. And I may tell you frankly that for such a devotee I become easily purchased.”

The Nectar of Devotion

Being deeply touched by a strong desire for Kåñëa’s association, a pure devotee always chants the mahä-mantra:

It was Sanätana Gosvämé who later composed this verse:

na premä çravaëädi-bhaktir api vä yogo ’thava vaiñëavo

jïänaà vä çubha-karma vä kiyad aho saj-jätir apy asti vä

hénärthädhika-sädhake tvayi tathäpy acchedya-mülä saté

he gopéjanavallabha vyathayate hä hä madäçaiva mäm

“I am poor in love of Godhead, and I have no asset for hearing about devotional service. Nor do I have any understanding of the science of devotional service, nor any cultivation of knowledge, nor any righteous activities to my credit. I am not even born in a high family. Nonetheless, O darling of the damsels of Vraja, I still maintain hopes of achieving You, and these hopes are always disturbing me.” Such a devotee, being touched deeply by such strong desires, always chants Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Teachings of Lord Caitanya

One can come into contact with Kåñëa immediately by hearing His holy name:

Kåñëa consciousness is a method for connecting directly with the Supreme. This is the special gift of Lord Caitanya Mahäprabhu. Not only is this method direct and immediate, but it is also practical. Although many people entering this Society have no qualifications, they have become highly advanced in Kåñëa consciousness simply by coming in contact with the Society. In this age, life is very short, and a yoga process that takes a long time will not help the general populace. In Kali-yuga, people are all so unfortunate, and association is very bad. Therefore, this process of directly contacting the Supreme is recommended—hari-näma. Kåñëa is present in the form of His transcendental name, and we can contact Him immediately by hearing His name. Simply by hearing the name Kåñëa we immediately become freed from material contamination.

The Path of Perfection

Because Kåñëa’s name is nondifferent from Himself, when one chants he immediately comes into contact with Kåñëa:

Lord Caitanya prayed:

nämnäm akäri bahudhä nija-sarva-çaktis

taträrpitä niyamitaù smaraëe na kälaù

etädåçé tava kåpä bhagavan mamäpi

durdaivam édåçam ihäjani nänurägaù

(Çikñäñöaka 2)

Kåñëa, the transcendental holy name of God, has all potencies, Lord Caitanya said. Kåñëa has unlimited potencies, and similarly in the holy name of Kåñëa there are unlimited potencies. Kåñëa has thousands and thousands of names, of which the name Kåñëa is the chief, and there are no hard and fast rules for chanting. It is not that one must chant at a certain time. No. At any time one may chant. Furthermore, Kåñëa’s name is identical with Kåñëa Himself. Therefore the holy name of Kåñëa is Kåñëa.

We should not think that Kåñëa is living in His abode, Goloka Våndävana, and that His name is different from Him. In the material world, of course, in the material conception, a name is different from the fact it represents. But in the absolute world there are no such differences. The name is as potent as Kåñëa is. We have a tongue, and if we use this tongue to chant Hare Kåñëa, we shall immediately come directly in touch with Kåñëa, because the name Kåñëa and the person Kåñëa are not different. We may think that Kåñëa is far, far away, but in fact Kåñëa is within us. He is far away, but at the same time He is the nearest. But even if we think that Kåñëa is far, far away, His name is present. We can chant Hare Kåñëa, and Kåñëa will immediately become available. Kåñëa is available in this easy way, for which there are no hard and fast rules. We can chant at any time and immediately get Kåñëa. Just see the mercy of Kåñëa!

Teachings of Queen Kunté

Because the Lord and His holy name are identical, when a pure devotee chants, the Lord is immediately present:

After due consideration, all the devotees began chanting the holy name congregationally. Lord Caitanya’s mind was thus pacified by the ecstasy of the chanting.

Being absolute, Lord Jagannätha is identical in person, form, picture, kértana and all other circumstances. Therefore when Caitanya Mahäprabhu heard the chanting of the holy name of the Lord, He was pacified. Previously, He had been feeling very morose due to separation from Jagannätha. The conclusion is that whenever a kértana of pure devotees takes place, the Lord is immediately present. By chanting the holy names of the Lord, we associate with the Lord personally.

Çré Caitanya-caritämåta Madhya-lélä 1.126

By hearing the mahä-mantra, one can always feel the presence of the Lord:

There is a statement about hearing and chanting the mahä-mantra: “It is said that saints have been able to hear the vibrating strings of the véëä in the hands of Närada, who is always singing the glories of Lord Kåñëa. Now this same sound vibration has entered my ears, and I am always feeling the presence of the Supreme Personality. Gradually I am becoming bereft of all attachment for material enjoyment.”

The Nectar of Devotion

Kåñëa is easily attainable by chanting Hare Kåñëa:

Kåñëa consciousness means always living with Kåñëa in His spiritual planet. Because we are conscious of Kåñëa, we are already living with Him. We simply have to wait to give up this material body to go there. For one who remembers Kåñëa without deviation, He is easy to obtain. Tasyähaà sulabhaù pärtha: “I become very cheap for them.” For one who takes to Kåñëa consciousness, the most valuable thing becomes very easy to obtain. Because one is engaged in bhakti-yoga, Kåñëa becomes easily available. Why should we try so hard to attain Kåñëa, when Kåñëa Himself says, “I am easy to obtain”? We have only to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare twenty-four hours daily. There is no fast rule and regulation. We can chant in the street or on the subway, in our home or in our office. There is neither expenditure nor tax.

The Path of Perfection

Kåñëa, being attracted, appears Himself in His glorification:

[Närada Muni to Çréla Vyäsadeva]: The Supreme Lord Çré Kåñëa, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I begin to chant His holy activities.

The Absolute Personality of Godhead is not different from His transcendental name, form, pastimes and the sound vibrations thereof. As soon as a pure devotee engages himself in the pure devotional service of hearing, chanting and remembering the name, fame and activities of the Lord, at once He becomes visible to the transcendental eyes of the pure devotee by reflecting Himself on the mirror of the heart by spiritual television. Therefore a pure devotee who is related with the Lord in loving transcendental service can experience the presence of the Lord at every moment. It is a natural psychology in every individual case that a person likes to hear and enjoy his personal glories enumerated by others. That is a natural instinct, and the Lord, being also an individual personality like others, is not an exception to this psychology because psychological characteristics visible in the individual souls are but reflections of the same psychology in the Absolute Lord. The only difference is that the Lord is the greatest personality of all and absolute in all His affairs. If, therefore, the Lord is attracted by the pure devotee’s chanting of His glories, there is nothing astonishing. Since He is absolute, He can appear Himself in the picture of His glorification, the two things being identical. Çréla Närada chants the glorification of the Lord not for his personal benefit but because the glorifications are identical with the Lord. Närada Muni penetrates into the presence of the Lord by the transcendental chanting.

Çrémad-Bhägavatam 1.6.33

Lord Kåñëa is personally present in offenseless chanting:

[Süta Gosvämé to the sages at Naimiñäraëya]: Çré Kåñëa, the Personality of Godhead, who is the Paramätmä [Supersoul] in everyone’s heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted.

Messages of the Personality of Godhead Çré Kåñëa are nondifferent from Him. Whenever, therefore, offenseless hearing and glorification of God are undertaken, it is to be understood that Lord Kåñëa is present there in the form of transcendental sound, which is as powerful as the Lord personally. Çré Caitanya Mahäprabhu, in His Çikñäñöaka, declares clearly that the holy name of the Lord has all the potencies of the Lord and that He has endowed His innumerable names with the same potency. There is no rigid fixture of time, and anyone can chant the holy name with attention and reverence at his convenience. The Lord is so kind to us that He can be present before us personally in the form of transcendental sound.

Çrémad-Bhägavatam 1.2.17

When a devotee chants Hare Kåñëa, Kåñëa and His internal potency are dancing on his tongue:

One who is engaged in Lord Kåñëa’s devotional service lives in a direct relationship with the Supreme Lord, so there is no doubt that his position is transcendental from the very beginning. A devotee does not live on the material plane—he lives in Kåñëa. The holy name of the Lord and the Lord are nondifferent; therefore when a devotee chants Hare Kåñëa, Kåñëa and His internal potency are dancing on the tongue of the devotee.

Bhagavad-gétä As It Is 12.8

NAM 2B.16: The Holy Name Attracts One to Kåñëa

16. The Holy Name Attracts One to Kåñëa

By hearing the holy name, one becomes attracted to Kåñëa:

From the Çrémad-Bhägavatam, Lord Caitanya gives an example of pure devotion: it is said in the Bhägavatam that Kåñëa is situated in everyone’s heart. Therefore, just as rivers flow and their natural tendency is to reach the sea, so as soon as one hears the glories of the Lord, his soul is at once attracted toward the Supreme Lord. This is the beginning of pure devotional service. As soon as there is the chanting vibration, Hare Kåñëa, immediately Kåñëa’s paraphernalia, Kåñëa’s name, Kåñëa’s fame, Kåñëa’s abode, Kåñëa’s associates—everything—all of a sudden become manifested within because He is present. This is the beginning of one’s Kåñëa consciousness. To remember by reference to a context means that as soon as one hears a code word, one at once remembers all the information behind that code. Similarly, when our minds are attracted to Kåñëa and everything about Kåñëa simply by hearing a little glorification of His qualities, that is the beginning of pure Kåñëa consciousness.

The Science of Self-Realization

By chanting the holy name, the devotee becomes attracted to Kåñëa:

The Supreme Lord can only be appreciated by devotional service. Therefore, one should be fully devoted. One should fix his mind fully on Kåñëa in order to achieve Him. One should work only for Kåñëa. It does not matter in what kind of work one engages, but that work should be done only for Kåñëa. That is the standard of devotional service. The devotee does not desire any achievement other than pleasing the Supreme Personality of Godhead. His life’s mission is to please Kåñëa, and he can sacrifice everything for Kåñëa’s satisfaction, just as Arjuna did in the Battle of Kurukñetra. The process is very simple: one can devote himself in his occupation and engage at the same time in chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Such transcendental chanting attracts the devotee to the Personality of Godhead.

Bhagavad-gétä As It Is 12.6–7

NAM 2B.17: The Holy Name Invokes an Attitude of Service to the Lord

17. The Holy Name Invokes an Attitude of Service to the Lord

The test of successful chanting is eagerness to render service to the Lord:

[Muhammadan governor to Lord Caitanya]: The Muhammadan governor then said, “Since you have so kindly accepted me, please give me some order so that I can render You some service.” The Muhammadan governor then prayed for liberation from the unlimited sinful actirities he had previously incurred by being envious of brähmaëas and Vaiñëavas and killing cows.

If one is purified by following Çré Caitanya Mahäprabhu’s orders—that is, by chanting the holy name of Kåñëa—one must certainly be eager to render service to the Lord. This is the test. When one engages enthusiastically in the Lord’s service, it is to be understood that he is reaping the results of chanting the names of Kåñëa and Hari.… After being released from one’s sinful reactions (karma), one becomes eager to serve the Lord. This is the test. Since the Muhammadan governor was immediately purified in the presence of Çré Caitanya Mahäprabhu, he could utter the names of Kåñëa and Hari. Consequently he was anxious to render some service.

Çré Caitanya-caritämåta Madhya-lélä 16.188–89

One engaged in chanting the holy name becomes freed from the bodily conception and attached to serving the Lord:

A person properly initiated by a bona fide spiritual master and engaged in chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare gradually becomes freed from the conception of “I” and “mine” and becomes attached to the Lord’s transcendental loving service in one of the five transcendental relationships. Such transcendental service is not a subject matter for gross and subtle bodies. Only when one can understand that there is no difference between the Supreme and His name can one be situated in Kåñëa consciousness. At such a time one no longer needs to make grammatical adjustments. Rather, one becomes more interested in petitioning the Lord: “Hare Kåñëa—O my Lord, O energy of the Lord, please engage me in Your service!”

Teachings of Lord Caitanya

NAM 2B.18: By Chanting the Holy Name, One Achieves Direct Service to the Lord

18. By Chanting the Holy Name, One Achieves Direct Service to the Lord

By chanting the holy name, one achieves liberation from material existence and direct engagement in the service of the Lord:

[Éçvara Puré to Lord Caitanya]: “‘Simply by chanting the holy name of Kåñëa one can obtain freedom from material existence. Indeed, simply by chanting the Hare Kåñëa mantra one will be able to see the lotus feet of the Lord.’”

In the Anubhäñya, Çré Bhaktisiddhänta Sarasvaté Gosvämé says that the actual effect that will be visible as soon as one achieves transcendental knowledge is that he will immediately become free from the clutches of mäyä and fully engage in the service of the Lord. Unless one serves the Supreme Personality of Godhead, Mukunda, one cannot become free from fruitive activities under the external energy. However, when one chants the holy name of the Lord offenselessly, he can realize a transcendental position which is completely aloof from the material conception of life. Rendering service to the Lord, a devotee relates to the Supreme Personality of Godhead in one of five relationships—namely, çänta, däsya, sakhya, vätsalya and mädhurya—and thus he relishes transcendental bliss in that relationship. Such a relationship certainly transcends the body and mind. When one realizes that the holy name of the Lord is identical with the Supreme Person, he becomes completely eligible to chant the holy name of the Lord. Such an ecstatic chanter and dancer must be considered to have a direct relationship with the Lord.

According to the Vedic principles, there are three stages of spiritual advancement, namely, sambandha-jïäna, abhidheya and prayojana. Sambandha-jïäna refers to establishing one’s original relationship with the Supreme Personality of Godhead, abhidheya refers to acting according to that constitutional relationship, and prayojana is the ultimate goal of life, which is to develop love of Godhead (premä pum-artho mahän). If one adheres to the regulative principles under the order of the spiritual master, he very easily achieves the ultimate goal of his life. A person who is addicted to the chanting of the Hare Kåñëa mantra very easily gets the opportunity to serve the Supreme Personality of Godhead directly. There is no need for such a person to understand the grammatical jugglery in which Mäyävädé sannyäsés generally indulge. Çré Çaìkaräcärya also stressed this point. Na hi na hi rakñati dukåï-karaëe: “Simply by juggling grammatical suffixes and prefixes one cannot save himself from the clutches of death.” The grammatical word jugglers cannot bewilder a devotee who engages in chanting the Hare Kåñëa mahä-mantra. Simply addressing the energy of the Supreme Lord as Hare and the Lord Himself as Kåñëa very soon situates the Lord within the heart of the devotee. By thus addressing Rädhä and Kåñëa one directly engages in His Lordship’s service. The essence of all revealed scriptures and all knowledge is present when one addresses the Lord and His energy by the Hare Kåñëa mantra, for this transcendental vibration can completely liberate a conditioned soul and directly engage him in the service of the Lord.

Çré Caitanya-caritämåta Ädi-lélä 7.73

By offenseless chanting, one attains God realization, develops mystic powers and, ultimately, becomes a confidential devotee of the Lord:

[Närada Muni to Çréla Vyäsadeva]: Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Viñëu, who has no material form. O brähmaëa, thus by the Supreme Lord Kåñëa I was endowed first with the transcendental knowledge of the Lord as inculcated in the confidential parts of the Vedas, then with the spiritual opulences, and then with His intimate loving service.

Communion with the Lord by transmission of the transcendental sound is nondifferent from the whole spirit Lord Çré Kåñëa. It is a completely perfect method for approaching the Lord. By such pure contact with the Lord, without offense of material conceptions (numbering ten), the devotee can rise above the material plane to understand the inner meaning of the Vedic literatures, including the Lord’s existence in the transcendental realm. The Lord reveals His identity gradually to one who has unflinching faith, both in the spiritual master and in the Lord. After this, the devotee is endowed with mystic opulences, which are eight in number. And above all, the devotee is accepted in the confidential entourage of the Lord and is entrusted with specific service of the Lord through the agency of the spiritual master. A pure devotee is more interested in serving the Lord than in showing an exhibition of the mystic powers dormant in him. Çré Närada has explained all these from his personal experience, and one can obtain all the facilities which Çré Närada obtained by perfecting the chanting process of the sound representation of the Lord.

Çrémad-Bhägavatam 1.5.38–39

Chanting Hare Kåñëa not only frees one from false ego, but elevates the soul to its eternal, constitutional position of pure devotional service:

Simply understanding ahaìkära means no more than understanding the false identification. Simply understanding that I am not matter, I am soul, is not perfection. The impersonalist, the void philosopher, simply thinks of the negative, that I am not this matter, I am not this body. This will not stay. You have to not only realize that you are not matter, but you have to engage yourself in the spiritual world. And that spiritual world means to be working in Kåñëa consciousness. That spiritual world, that functioning of real life, is Kåñëa consciousness.… Chanting the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is the process not merely of putting an end to this false conception of the self, but it goes beyond that, to the point where the pure spirit soul engages in his eternal, blissful, all-knowing activities in the loving service of God. This is the height of conscious development, the ultimate goal of all living entities now evolving through the cycles and species of material nature.

Kåñëa Consciousness: The Topmost Yoga System

NAM 2B.19: By Chanting the Holy Name, One Comes to Understand / Realize / See Kåñëa

19. By Chanting the Holy Name, One Comes to Understand / Realize / See Kåñëa

By chanting, one comes to understand Kåñëa:

“‘Therefore material senses cannot appreciate Kåñëa’s holy name, form, qualities and pastimes. When a conditioned soul is awakened to Kåñëa consciousness and renders service by using his tongue to chant the Lord’s holy name and taste the remnants of the Lord’s food, the tongue is purified, and one gradually comes to understand who Kåñëa really is.’”

Bhakti-rasämåta-sindhu (1.2.234) [cited:

Çré Caitanya-caritämåta Madhya-lélä 17.136]

Kåñëa says that out of many thousands of people, one may try to make perfection of this life; and out of many millions of such persons on the path of perfection, only one may understand Kåñëa. So understanding Kåñëa is not very easy. But it is also the easiest. It is not easy, but at the same time it is the easiest. It is the easiest if you follow the prescribed forms.… Kåñëa says that out of many millions of people, one may understand Him. But, by chanting of this Hare Kåñëa, as introduced by Lord Caitanya—chanting and dancing—you can understand Kåñëa within a very short time.

Kåñëa Consciousness: The Topmost Yoga System

That is the qualification to understand Bhagavad-gétä as it is and Kåñëa as He is—one must become Kåñëa conscious.

And what is this Kåñëa consciousness? That is the process of cleansing the dust from the mirror of the mind through the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. By chanting this mantra and by hearing Bhagavad-gétä, we can gradually attain to Kåñëa consciousness. Éçvaraù sarva-bhütänäm [Bg. 18.61]—Kåñëa is always present within our heart. The individual soul and the Supersoul are both sitting in the tree of the body. The individual soul (jéva) is eating the fruit of the tree, and the Supersoul (Paramätmä) is witnessing. As the individual soul begins the process of devotional service and gradually begins to develop his Kåñëa consciousness, the Supersoul who is seated within begins to help him dust all the impurities from the mirror of the mind. Kåñëa is a friend to all saintly persons, and the attempt to become Kåñëa conscious is a saintly endeavor. Çravaëaà kértanam—by chanting and hearing one can come to understand the science of Kåñëa and thereby come to understand Kåñëa.… Çré Kåñëa Himself comes to deliver Bhagavad-gétä and to help us to become God conscious. Indeed, this very material creation is given to us to utilize for this cultivation. But if after receiving this chance and this gift of human life we do not utilize them to develop Kåñëa consciousness, we shall be missing this rare opportunity. The process for cultivation is very simple: çravaëaà kértanam—hearing and chanting. We have nothing to do other than listen, and by listening carefully, enlightenment is sure to come. Kåñëa will surely help, for He is seated within. We only have to make the effort and spare a little time.… This chanting of Hare Kåñëa is a process by which all contaminations due to material association are removed from the mirror of the mind. There is no need for external help in reviving our Kåñëa consciousness, for Kåñëa consciousness is dormant within the self. In fact, it is the very quality of the self. We have only to invoke it by this process.

On the Way to Kåñëa

Kåñëa is available under any circumstances, if we want to catch Him. Kåñëa says in Bhagavad-gétä (10.10):

teñäà satata-yuktänäà

bhajatäà préti-pürvakam

dadämi buddhi-yogaà taà

yena mäm upayänti te

“To those who are constantly devoted and who worship Me with love, I give the understanding by which they can come to Me.”

If one is actually very serious in searching for Kåñëa, Kåñëa is everywhere. Andäntara-stha-paramäëu-cayäntara-sthaà govindam ädi-puruñaà tam ahaà bhajämi (Brahma-saàhitä 5.35). Kåñëa is present within the universe, within our hearts, and even within the atom. So it is not difficult to find Him, but one must know the process by which to do so. This process is very simple, and by the order of Çré Caitanya Mahäprabhu we are distributing this process to everyone, without charge. The process is to chant Hare Kåñëa. As soon as one chants Hare Kåñëa, one will immediately understand Kåñëa.

Teachings of Queen Kunté

Understanding God begins with understanding His name:

Although this material world is nothing but darkness, people are very proud of their eyes. They are always saying, “Can you show me God?” The answer to that is: “Have you the eyes to see God?” Why is the emphasis placed on seeing? Certainly, God can be seen, as stated in Brahma-saàhitä (5.38), premäïjana-cchurita-bhakti-vilocanena: “Govinda [Kåñëa] is always seen by the devotee whose eyes are anointed by the pulp of love.”

If we are devotees, lovers of God, the ointment of love will clear our eyes. In order to see God, we have to cleanse our eyes by wiping away the cataracts of material contamination. Although we may be eager to see God, we cannot see Him with these material eyes. Not only can we not see Him, but we cannot understand Him, although His name is there. Understanding God means first of all understanding His name. Therefore from the beginning we should chant the Hare Kåñëa mahä-mantra. God is not different from His name. Kåñëa’s name and Kåñëa’s person are the same.

Teachings of Lord Kapila, the Son of Devahüti

The process of understanding Kåñëa begins with chanting the holy name:

The transcendental nature of Kåñëa is not possible to understand with our blunt material senses. Kåñëa’s name, form, qualities and pastimes are all divya, divine. Our present material senses have to be purified by engagement in the Lord’s service, and our first engagement begins with the tongue. It is with the tongue that we can chant the transcendental names of the Lord.

Teachings of Lord Kapila, the Son of Devahüti

One can understand Kåñëa only by devotional service, beginning with chanting the holy name:

In the Brahma-saàhitä it is stated that the Personality of Godhead cannot be understood simply by study of the Vedänta literature. Only by the mercy of the Supreme Lord can the Personality of the Supreme be known.… The fact is that no one can understand Kåñëa without rendering devotional service and without developing Kåñëa consciousness. The Gétä confirms this.

One cannot understand the Supreme Personality of Godhead, Kåñëa, or His form, quality or name simply by mental speculation or by discussing Vedic literature. One must understand Him by devotional service. When one is fully engaged in Kåñëa consciousness, beginning by chanting the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—then only can one understand the Supreme Personality of Godhead.

Bhagavad-gétä As It Is 7.24

One must chant the holy name to cleanse the mind and heart so that one can become sober, understand his higher duty, and understand the Lord:

Prahläda is always situated in the Vaikuëöha planets of the spiritual world, but on behalf of the fallen souls he asks how, when his mind is always disturbed by material things, he can discuss the transcendental position of the Lord.… especially in this age of Kali, the mind must be cleansed; and this is possible only by the chanting of the Hare Kåñëa mahä-mantra. Ceto-darpaëa-märjanam [Cc. Antya 20.12]. In this age, the process of chanting the Hare Kåñëa mahä-mantra is the only method by which to cleanse the sinful mind. When the mind is completely cleansed of all sinful reactions, one can then understand his duty in the human form of life. The Kåñëa consciousness movement is meant to educate sinful men so that they may become pious simply by chanting the Hare Kåñëa mahä-mantra.… To cleanse the heart so that one may become sober and wise in this age of Kali, there is no value to any method other than the chanting of the Hare Kåñëa mahä-mantra. Prahläda Mahäräja has confirmed this process in previous verses. Tvad-vérya-gäyana-mahämåta-magna-cittaù. Prahläda further confirms that if one’s mind is always absorbed in thought of Kåñëa, that very qualification will purify one and keep one purified always. To understand the Lord and His activities, one must free his mind from all contamination of the material world, and this one can achieve by simply chanting the Lord’s holy name. Thus one becomes free from all material bondage.

Çrémad-Bhägavatam 7.9.39

The process of Kåñëa consciousness is the process of purifying the senses through the chanting of Hare Kåñëa so that one can understand God:

God cannot be seen by material senses, therefore the bhakti-yoga process is the process of purifying the senses so that we will be able to understand what and who God is. We have power of seeing, hearing, touching, tasting and so on, but if these senses are blunt, we cannot understand God. The process of Kåñëa consciousness is the process of training these senses through regulated principles, specifically through the chanting of Hare Kåñëa.

Räja-vidyä: The King of Knowledge

By chanting of the holy name, which is the basis of devotional service and bhägavata-dharma, one comes to understand the Supreme Personality of Godhead:

[Yamaräja to the Yamadütas]: Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.

The Bhägavatam says, sa vai puàsäà paro dharmo yato bhaktir adhokñaje: [SB 1.2.6] the supreme religion is that which teaches its followers how to love the Supreme Personality of Godhead, who is beyond the reach of experimental knowledge. Such a religious system begins with tan-näma-grahaëa, chanting of the holy name of the Lord (çravaëaà kértanaà viñëoù smaraëaà päda-sevanam [SB 7.5.23]). After chanting the holy name of the Lord and dancing in ecstasy, one gradually sees the form of the Lord, the pastimes of the Lord and the transcendental qualities of the Lord. This way one fully understands the situation of the Personality of Godhead.

Çrémad-Bhägavatam 6.3.22

By chanting the mahä-mantra, one will understand Kåñëa, and thus everything will be understood:

Simply by chanting, one can have self-realization, God realization, and when there is God realization, then nature realization is included also. For example, if one learns one, two, three, four, five, six, seven, eight, nine, and zero, then he has studied the entirety of mathematics because mathematics means simply changing the places of these ten figures. That’s all. Similarly, if one simply studies Kåñëa, then all his knowledge is perfect. And Kåñëa is easily understood simply by chanting this mantra, Hare Kåñëa. So why not take this opportunity?

The Science of Self-Realization

In this age, the chanting of Hare Kåñëa will deliver the people of the world from their forgetfulness of God:

Today people have forgotten their relationship with God, but this incarnation of Kåñëa in the form of His holy names, this chanting of Hare Kåñëa, will deliver all the people of the world from their forgetfulness. Lord Caitanya Mahäprabhu says that if we chant or associate with the chanting of the holy names of Kåñëa, we will reach the highest perfectional stage of life.

Elevation to Kåñëa Consciousness

In order to attain God realization and spiritual happiness in this age, we have only to chant the names of Kåñëa:

Kåñëa is within, but due to our material conditioning, we do not realize it. Those who are of the nature of fiends and demons (räkñasém äsurém) think that this material life is all and that it is the purpose of human life to squeeze out as much pleasure from matter as possible. They try squeezing, but they are constantly baffled. Squeezing material nature is not the process for finding out real pleasure. If we are searching for real pleasure, we have to take to Kåñëa consciousness. All happiness in the material world has a beginning and an end, but happiness in Kåñëa is unlimited, and there is no end. In order to get this happiness we simply have to sacrifice a little time and chant Hare Kåñëa. In former ages, the great sages and demigods used to sacrifice their whole lives for realizing the Supreme, and still they would not attain success. For this age Caitanya Mahäprabhu has given an easy process for God realization. All that is necessary is careful listening. We have to listen to Bhagavad-gétä, and we have to chant the names of Kåñëa and listen to them carefully. We should not be puffed up, falsely thinking that our knowledge is great or that we are very learned. We need only become a little gentle and submissive to hear the messages from Kåñëa.

Räja-vidyä: The King of Knowledge

One can realize Kåñëa by hearing and vibrating the Hare Kåñëa mantra and tasting prasäda:

The word mahätmä means “broad-minded.” One who cannot understand Kåñëa is not broad-minded, but cripple-minded. If one becomes broad-minded, then by the grace of Kåñëa one can understand Kåñëa.

The process of understanding Kåñëa is sevonmukha—by rendering service. Sevonmukhe hi jihvädau. Realization of Väsudeva is possible by rendering service, beginning with the tongue. The tongue has two functions—to vibrate and to taste. So if one repeatedly hears and vibrates the Hare Kåñëa mantra and tastes prasäda, food offered to Kåñëa, by this very simple method one will realize Väsudeva, Kåñëa. Kåñëa will reveal Himself. It is not that by our endeavor alone we can understand Kåñëa, but our endeavor in loving service will make us qualified, and then Kåñëa will reveal Himself (svayam eva sphuraty adaù).

Teachings of Queen Kunté

By offenseless chanting, one attains God realization, develops mystic powers and, ultimately, becomes a confidential devotee of the Lord:

[Närada Muni to Çréla Vyäsadeva]: Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Viñëu, who has no material form. O brähmaëa, thus by the Supreme Lord Kåñëa I was endowed first with the transcendental knowledge of the Lord as inculcated in the confidential parts of the Vedas, then with the spiritual opulences, and then with His intimate loving service.

Communion with the Lord by transmission of the transcendental sound is nondifferent from the whole spirit Lord Çré Kåñëa. It is a completely perfect method for approaching the Lord. By such pure contact with the Lord, without offense of material conceptions (numbering ten), the devotee can rise above the material plane to understand the inner meaning of the Vedic literatures, including the Lord’s existence in the transcendental realm. The Lord reveals His identity gradually to one who has unflinching faith, both in the spiritual master and in the Lord. After this, the devotee is endowed with mystic opulences, which are eight in number. And above all, the devotee is accepted in the confidential entourage of the Lord and is entrusted with specific service of the Lord through the agency of the spiritual master. A pure devotee is more interested in serving the Lord than in showing an exhibition of the mystic powers dormant in him. Çré Närada has explained all these from his personal experience, and one can obtain all the facilities which Çré Närada obtained by perfecting the chanting process of the sound representation of the Lord.

Çrémad-Bhägavatam 1.5.38–39

By chanting the Hare Kåñëa mantra offenselessly in the association of devotees one becomes pure in heart and realizes the transcendental nature of the Lord:

[Lord Çiva to Lord Viñëu]: The devotee whose heart has been completely cleansed by the process of devotional service and who is favored by Bhaktidevé does not become bewildered by the external energy, which is just like a dark well. Being completely cleansed of all material contamination in this way, a devotee is able to understand very happily Your name, fame, form, activities, etc.

As stated in Çrémad-Bhägavatam (3.25.25):

satäà prasaìgän mama vérya-saàvido

bhavanti håt-karëa-rasäyanäù kathäù

tad joñaëäd äçv apavarga-vartmani

çraddhä ratir bhaktir anukramiñyati

Simply by the association of pure devotees one can understand the transcendental name, fame, quality and activities of the Supreme Personality of Godhead. Çré Caitanya Mahäprabhu has repeatedly said:

‘sädhu-saìga’, ‘sädhu-saìga’—sarva-çästre kaya

lava-mätra sadhu-saìge sarva-siddhi haya

(Çré Caitanya-caritämåta Madhya-lélä 22.54)

Simply by associating with a pure devotee, one becomes wonderfully advanced in Kåñëa consciousness. Sädhu-saìga, or association with a devotee, means always engaging in Kåñëa consciousness by chanting the Hare Kåñëa mantra and by acting for Kåñëa. Specifically, chanting the Hare Kåñëa mantra purifies one, and this chanting is therefore recommended by Çré Caitanya Mahäprabhu. Ceto-darpaëa-märjanam: [Cc. Antya 20.12] by chanting the names of Kåñëa, the mirror of the heart is cleansed, and the devotee loses interest in everything external. When one is influenced by the external energy of the Lord, his heart is impure. When one’s heart is not pure, he cannot see how things are related to the Supreme Personality of Godhead. Idaà hi viçvaà bhagavän ivetaraù (S.B. 1.5.20). He whose heart is purified can see that the whole cosmic manifestation is but the Supreme Personality of Godhead, but he whose heart is contaminated sees things differently. Therefore by sat-saìga, or association with devotees, one becomes perfectly pure in heart.

One who is pure in heart is never attracted by the external energy, which urges the individual soul to try to dominate material nature. The pure head of a devotee is never disturbed when he executes devotional service in the form of hearing, chanting, remembering, etc. In all, there are nine processes one can follow in the execution of devotional service. In any case, a purehearted devotee is never disturbed. The bhakti-yoga process must be carried out by avoiding the ten offenses one can commit while chanting the mahä-mantra and the sixty-four offenses one can commit while worshiping the Deity. When a devotee strictly follows the rules and regulations, Bhaktidevé becomes very much satisfied with him, and at that time he is never disturbed by anything external. A devotee is also called a muni. The word muni means “thoughtful.” A devotee is as thoughtful as a nondevotee is speculative. The nondevotee’s speculation is impure, but a devotee’s thoughts are pure. Lord Kapila and Çukadeva Gosvämé are also called muni, and Vyäsadeva is addressed as Mahämuni. A devotee is addressed as muni, or thoughtful, when he purely understands the Supreme Personality of Godhead. The conclusion is that when one’s heart is purified by the association of devotees and by the avoidance of the offenses committed when chanting and worshiping the Lord, the transcendental name, form and activities of the Lord are revealed by the Lord.

Çrémad-Bhägavatam 4.24.59

Offenseless chanting leads to realization of the form, qualities and pastimes of the Lord:

By offenseless chanting and hearing of the holy name of the Lord, one becomes acquainted with the transcendental form of the Lord, then with the attributes of the Lord, and then with the transcendental nature of His pastimes, etc.… Hearing of the holy name gradually promotes one to the stage of hearing about His form, about His attributes, His pastimes and so on, and thus the necessity of the chanting of His glories develops successively.

Çrémad-Bhägavatam 2.1.11

By chanting the holy name, one is cleansed of the material concept of life and awakens in realization of the Lord’s transcendental form, qualities, etc.:

As enunciated by Lord Çré Caitanya Mahäprabhu, ceto-darpaëa-märjanam: [Cc. Antya 20.12] by chanting the holy name of the Lord, one is cleansed of the material conception of life, which is due to the dirty modes of material nature. When the dirt is cleansed from the core of one’s heart, one can realize the form of the Supreme Personality of Godhead—éçvaraù paramaù kåñëaù sac-cid-änanda-vigrahaù [Bs. 5.1]. Thus by hearing the holy name of the Lord, one comes to the platform of understanding the personal form of the Lord. After realizing the Lord’s form, one can realize the transcendental qualities of the Lord, and when one can understand His transcendental qualities one can understand the Lord’s associates. In this way a devotee advances further and further toward complete understanding of the Lord as he awakens in realization of the Lord’s holy name, transcendental form and qualities, His paraphernalia, and everything pertaining to Him.

Çrémad-Bhägavatam 7.5.23–24

Simply by keeping a picture of Lord Caitanya and chanting Hare Kåñëa one can worship God and realize Him:

In the Çrémad-Bhägavatam it is said that [Lord Caitanya] is the incarnation of God in this age. And who worships Him? The process is very simple. Just keep a picture of Lord Caitanya with His associates. Lord Caitanya is in the middle, accompanied by His principal associates—Nityänanda, Advaita, Gadädhara, and Çréväsa. One simply has to keep this picture. One can keep it anywhere. It is not that one has to come to us to see this picture. Anyone can have this picture in his home, chant this Hare Kåñëa mantra, and thus worship Lord Caitanya. That is the simple method. But who will capture this simple method? Those who have good brains. Without much bother, if one simply keeps a picture of Çré Caitanya Mahäprabhu at home and chants Hare Kåñëa, then one will realize God. Anyone can adopt this simple method. There is no expenditure, there is no tax, nor is there any need to build a very big church or temple. Anyone, anywhere, can sit down on the road or beneath a tree and chant the Hare Kåñëa mantra and worship God. Therefore it is a great opportunity.

The Science of Self-Realization

Hearing the vibration of the sound Hare Kåñëa is nondifferent from seeing the Supreme Personality of Godhead directly:

In bhakti there are nine different activities: çravaëaà kértanaà viñëoù smaraëaà pada-sevanam/ arcanaà vandanaà däsyaà sakhyam ätma-nivedanam [SB 7.5.23]. Because all these devotional activities are absolute, there is no fundamental difference between worshiping the Deity in the temple, seeing Him and chanting His glories. Indeed, all of these are ways of seeing Him, for everything done in devotional service is a means of direct contact with the Lord.… Contrary to the laws of the material world, there is no difference between seeing the Lord, offering prayers and hearing the transcendental vibration. Pure devotees, therefore, are fully satisfied by glorifying the Lord. Such glorification is called kértana. Performing kértana and hearing the vibration of the sound Hare Kåñëa is actually seeing the Supreme Personality of Godhead directly. One must realize this position, and then one will be able to understand the absolute nature of the Lord’s activities.

Çrémad-Bhägavatam 7.4.25–26

By constantly chanting the mahä-mantra, one makes progress in spiritual life and ultimately sees Kåñëa face to face:

Çréla Çrédhara Svämé quotes that to do what is good and to reject what is not good is called maìgala, or auspicious. To do what is good means to accept everything favorable to the discharge of devotional service, and to reject what is not good means to reject everything not favorable for discharging devotional service. In our Kåñëa consciousness movement, we accept this principle by rejecting four prohibited items—namely illicit sex life, intoxication, gambling and flesh-eating—and accepting the daily chanting of at least sixteen rounds of the Hare Kåñëa mahä-mantra and daily meditation three times a day by chanting the Gäyatré mantra. In this way one can keep his brahminical culture and spiritual strength intact. By following these principles of devotional service strictly, chanting twenty-four hours a day the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—one makes positive progress in spiritual life and ultimately becomes completely fit to see the Supreme Personality of Godhead face to face. Because the ultimate goal of studying or understanding the Vedic knowledge is to find Kåñëa, one who follows the Vedic principles as described above can from the very beginning see all the features of Lord Kåñëa, the Absolute Truth, very distinctly, as one can see one’s own face completely reflected in a clear mirror.

Çrémad-Bhägavatam 4.21.42

Kåñëa reveals Himself to one who performs devotional service, beginning with chanting:

When it is not possible to understand even the material things which we daily see with our eyes, what can we say of the spiritual world and Kåñëa, the Supreme Personality of Godhead? He is the supreme spiritual form, and it is not possible to understand Him by our limited senses. Then why are we bothering so much for Kåñëa consciousness, if it is not possible? If these imperfect senses cannot realize Kåñëa as He is? The answer is that if you become submissive, if you develop the spiritual attitude of following Kåñëa, and you are as a servant or a friend, as a parent or as a lover—if you begin to give service to the Supreme Lord then you can begin to know Him.

Your service begins with the tongue. How? By the tongue you can chant Hare Kåñëa, and by the tongue you can taste kåñëa-prasäda, spiritual food. So, the beginning of the process is very nice. You can chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—and whenever prasäda is offered to you by Kåñëa, by His kindness, you accept it. The result will be that if you become submissive, and if you begin this service— chanting and eating prasäda—Kåñëa will reveal Himself before you.

Kåñëa Consciousness: The Topmost Yoga System

Kåñëa reveals Himself to the devotee who faithfully chants His holy name:

When one fully engages in chanting the Hare Kåñëa mahä-mantra, he gradually realizes his own spiritual identity. Unless one faithfully chants the Hare Kåñëa mantra, Kåñëa does not reveal Himself: sevonmukhe hi jihvädau svayam eva sphuraty adaù (Bhakti-rasämåta-sindhu 1.2.234). We cannot realize the Supreme Personality of Godhead by any artificial means. We must engage faithfully in the service of the Lord. Such service begins with the tongue (sevonmukhe hi jihvädau), which means that we should always chant the holy names of the Lord and accept kåñëa-prasäda. We should not chant or accept anything else. When this process is faithfully followed, the Supreme Lord reveals Himself to the devotee.

The Nectar of Instruction Text 5

The Lord reveals Himself to the offenseless chanter:

Chanting of the Hare Kåñëa mantra is the easiest process of meditation in this age. As soon as one chants the Hare Kåñëa mantra, he sees the forms of Kåñëa, Räma and Their energies, and that is the perfect stage of trance. One should not artificially try to see the form of the Lord while chanting Hare Kåñëa, but when the chanting is performed offenselessly the Lord will automatically reveal Himself to the view of the chanter. The chanter, therefore, has to concentrate on hearing the vibration, and without extra endeavor on his part, the Lord will automatically appear.

Çrémad-Bhägavatam 4.8.53

NAM 2B.20: The Holy Name Evokes Love of God

20. The Holy Name Evokes Love of God

Liberation and freedom from sinful reactions are merely by-products of chanting the holy name. The real result is ecstatic love of Kåñëa:

It was mentioned in the assembly that Haridäsa Öhäkura chanted the holy names of Kåñëa 300,000 times a day. Thus all the learned scholars began to discuss the glories of the holy name. Some of them said, “By chanting the holy name of the Lord, one is freed from the reactions of all sinful life.” Others said, “Simply by chanting the holy name of the Lord, a living being is liberated from material bondage.” Haridäsa Öhäkura protested, “These two benedictions are not the true result of chanting the holy name. By actually chanting the holy name without offenses, one awakens his ecstatic love for the lotus feet of Kåñëa. ‘When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.’ Liberation and extinction of the reactions of sinful life are two concomitant by-products of chanting the holy name of the Lord. An example is found in the gleams of morning sunlight. ‘As the rising sun immediately disslpates all the world’s darkness, which is deep like an ocean, so the holy name of the Lord, if chanted once without offenses, can dissipate all the reactions of a living being’s sinful life. All glories to that holy name of the Lord, which is auspicious for the entire world.’” After reciting this verse, Haridäsa Öhäkura said, “O learned scholars, please explain the meaning of this verse.” But the audience requested Haridäsa Öhäkura, “It is better for you to explain the meaning of this important verse.” Haridäsa Öhäkura said, “As the sun begins to rise, even before visible it dissipates the darkness of night. With the first glimpse of sunlight, fear of thieves, ghosts and demons immediately disappears, and when the sun is actually visible, everything is manifest, and everyone begins performing his religious activities and regulative duties. Similarly, the first hint that offenseless chanting of the Lord’s holy name has awakened dissipates the reactions of sinful life immediately. And when one chants the holy name offenselessly, one awakens to service in ecstatic love at the lotus feet of Kåñëa. Liberation is the insignificant result derived from a glimpse of awakening of offenseless chanting of the holy name.”

Çré Caitanya-caritämåta Antya-lélä 3.176–86

The holy name brings love for Kåñëa:

The holy name of Kåñëa is so attractive that anyone who chants it—including all living entities, moving and nonmoving, and even Lord Kåñëa Himself—becomes imbued with love of Kåñëa. This is the effect of chanting the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Antya-lélä 3.268

The Absolute Truth is Çré Kåñëa, and loving devotion to Çré Kåñëa exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of all bliss.

Cc Ädi-lélä 1.96

As a result of chanting the Hare Kåñëa mahä-mantra, one makes such great advancement in spiritual life that simultaneously his material existence terminates and he receives love of Godhead. The holy name of Kåñëa is so powerful that by chanting even one name, one very easily achieves these transcendental riches.

Çré Caitanya-caritämåta Ädi-lélä 8.28

By chanting offenselessly, one attains love of Godhead:

[Lord Caitanya to Sanätana Gosvämé]: “Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead.”

Çré Caitanya-caritämåta Antya-lélä 4.71

When one is on the transcendental stage of chanting the holy name, he attains love of God:

By chanting the holy name of the Lord one can directly associate with the Supreme Lord by sound vibration. As one practices this sound vibration, he passes through three stages of development: the offensive stage, the clearing stage and the transcendental stage. In the offensive stage one may desire all kinds of material happiness, but in the second stage one becomes clear of all material contamination. When one is situated on the transcendental stage, he attains the most coveted position—the stage of loving God. Lord Caitanya taught that this is the highest stage of perfection for human beings.

Teachings of Lord Caitanya

By chanting, one is freed from material activities and develops love for Kåñëa:

[Lord Caitanya to Satyaräja]: “By chanting the holy name of the Lord, one dissolves his entanglement in material activities. After this, one becomes very attracted to Kåñëa, and thus dormant love for Kåñëa is awakened.”

Çré Caitanya-caritämåta Madhya-lélä 15.109

By constantly chanting the holy name, one easily attains liberation and love of Godhead:

[Lord Caitanya to Prakäçänanda Sarasvaté]: Çré Caitanya Mahäprabhu continued, “Always discuss Çrémad-Bhägavatam and constantly chant the holy name of Lord Kåñëa. In this way you will be able to attain liberation very easily, and you will be elevated to the enjoyment of love of Godhead.”

Çré Caitanya-caritämåta Madhya-lélä 25.154

Chanting the holy name initiates the flow of waves of love for Kåñëa:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “Simply by chanting the holy name of Lord Kåñëa, one can be freed from all undesirable habits. This is the means of awakening all good fortune and initiating the flow of waves of love for Kåñëa.”

Çré Caitanya-caritämåta Antya-lélä 20.11

If one is expert in chanting the holy name, he will, without fail, attain love of Godhead:

The Lord then told Sanätana Gosvämé that the association of good devotees, engagement in the transcendental service of the Lord, the understanding of Çrémad-Bhägavatam, the chanting of the holy name of the Lord, and residence in a holy place like Våndävana or Mathurä are all very important for elevation to the transcendental plane. One need not attain all five of these items; if one is expert in just one of them, he will, without fail, be elevated to the stage of love of Godhead.

Teachings of Lord Caitanya

The great fruit of love of Godhead is distributed through the medium of chanting the mahä-mantra:

The fruit of love of God is so tasteful that wherever a devotee distributes it, those who relish the fruit, anywhere in the world, immediately become intoxicated.

Here the wonderful fruit of love of Godhead distributed by Lord Caitanya Mahäprabhu is described. We have practical experience that anyone who accepts this fruit and sincerely tastes it immediately becomes mad after it and gives up all his bad habits, being intoxicated by Caitanya Mahäprabhu’s gift, the Hare Kåñëa mahä-mantra. The statements of Caitanya-caritämåta are so practical that anyone can test them. As far as we are concerned, we are most confident of the success of the distribution of the great fruit of love of Godhead through the medium of chanting of the mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Ädi-lélä 9.48

How chanting the holy name elevates one to the position of ecstatic pure devotional service to Kåñëa:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “By performing congregational chanting of the Hare Kåñëa mantra, one can destroy the sinful condition of material existence, purify the unclean heart and awaken all varieties of devotional service. The result of chanting is that one awakens his love for Kåñëa and tastes transcendental bliss. Ultimately, one attains the association of Kåñëa and engages in His devotional service, as if immersing himself in a great ocean of love.”

Çré Caitanya-caritämåta Antya-lélä 20.13–14

By associating with pure devotees engaged in chanting the Hare Kåñëa mantra, one’s heart is purified and one develops pure love for Kåñëa:

An example of rising to the stage of ecstatic love by executing the regulative principles of devotional service is given in the life story of Närada, which is described to Vyäsadeva in Çrémad-Bhägavatam. Närada tells there of his previous life and how he developed to the stage of ecstatic love. He was engaged in the service of great devotees and used to hear their talks and songs. Because he had the opportunity to hear these pastimes and songs of Kåñëa from the mouths of pure devotees, he became very attracted within his heart. Because he had become so eager to hear these topics, he gradually developed within himself an ecstatic love for Kåñëa. This ecstatic love is prior to the pure love of Kåñëa, because in the next verse Närada confirms that by the gradual process of hearing from the great sages he developed love of Godhead. In that connection, Närada continues to say in the First Canto, Fifth Chapter, verse 28, of the Bhägavatam, “First I passed my days in the association of the great sages during the rainy autumn season. Every morning and evening I heard them while they were singing and chanting the Hare Kåñëa mantra, and thus my heart gradually became purified. As soon as I heard them with great attention, the influence of the modes of material ignorance and passion disappeared, and I became firmly fixed in devotional service to the Lord.”

These are practical examples of how one can develop to the stage of ecstatic love simply by the association of pure devotees. It is essential, therefore, that one constantly associate with pure devotees who are engaged morning and evening in chanting the Hare Kåñëa mantra. In this way one will get the chance to purify his heart and develop this ecstatic pure love for Kåñëa.

The Nectar of Devotion

By chanting the Hare Kåñëa mahä-mantra, one’s heart becomes cleansed, one’s love for Kåñëa and eternal relationship with Him is revived, and one goes back to Godhead:

In this age, we are all fallen, but the Supreme Personality of Godhead has appeared as Caitanya Mahäprabhu to bestow upon us love of Godhead directly. This was appreciated by the associates of Çré Caitanya Mahäprabhu. Rüpa Gosvämé said:

namo mahä-vadänyäya

kåñëa-prema-pradäya te

kåñëäya kåñëa-caitanya

nämne gaura-tviñe namaù

[Madhya 19.53]

In this verse, Çré Caitanya Mahäprabhu is described as mahä-vadänya, the most munificent of charitable persons, because He gives Kåñëa so easily that one can attain Kåñëa simply by chanting the Hare Kåñëa mahä-mantra. We should therefore take advantage of the benediction given by Çré Caitanya Mahäprabhu, and when by chanting the Hare Kåñëa mantra we are cleansed of all dirty things (ceto-darpaëa-märjanam [Cc. Antya 20.12]), we shall be able to understand very easily that Kåñëa is the only object of love (kértanäd eva kåñëasya mukta-saìgaù paraà vrajet).

Therefore, one need not undergo severe penances for many thousands of years; one need only learn how to love Kåñëa and be always engaged in His service (sevonmukhe hi jihvädau svayam eva sphuraty adaù). Then one can very easily go back home, back to Godhead. Instead of bringing the Lord here for some material purpose, to have a son or whatever else, if we go back home, back to Godhead, our real relationship with the Lord is revealed, and we eternally engage in our eternal relationship. By chanting the Hare Kåñëa mantra, we gradually develop our eternal relationship with the Supreme Person and thus attain the perfection called svarüpa-siddhi. We should take advantage of this benediction and go back home, back to Godhead. Çréla Narottama däsa Öhäkura has therefore sung, patita-pävana-hetu tava avatära: Caitanya Mahäprabhu appeared as an incarnation to deliver all fallen souls like us and directly bestow upon us love of Godhead. We must take advantage of this great benediction of the great Personality of Godhead.

Çrémad-Bhägavatam 10.3.37–38

Anyone who has attained transcendental affection for Kåñëa by constantly chanting His holy name remains satisfied in any condition of life simply by remembering the holy name:

There is a statement by a person fallen in a hellish condition of life. He addressed the Supreme Lord thus: “My dear Lord, Yamaräja has placed me in a situation which is full of filthy and obnoxious smells. There are so many insects and worms, surrounded by the stools left by different kinds of diseased persons. And after seeing this horrible scene, my eyes have become sore, and I am becoming nearly blind. I therefore pray, O my Lord, O deliverer from the hellish conditions of life. I have fallen into this hell, but I shall try to remember Your holy name always, and in this way I shall try to keep my body and soul together.” This is another instance of ecstatic love for Kåñëa in an abominable situation.

It is to be understood that any person who is constantly engaged in chanting the holy names of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—has attained a transcendental affection for Kåñëa, and as such, in any condition of life, he remains satisfied simply by remembering the Lord’s name in full affection and ecstatic love.

The Nectar of Devotion

Whereas the holy name of Lord Räma gives liberation, the holy name of Lord Kåñëa gives one ecstatic love of Kåñëa:

[Mäyädevé, in the form of a prostitute, to Haridäsa Öhäkura]: “The holy name of Lord Räma certainly gives liberation, but the holy name of Kåñëa transports one to the other side of the ocean of nescience and at last gives one ecstatic love of Kåñëa.”

In an indirect way, this verse explains the chanting of the Hare Kåñëa mahä-mantra. The Hare Kåñëa mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—includes both the holy name of Lord Kåñëa and the name of Lord Räma. Lord Räma gives one the opportunity to be liberated, but simply by liberation one does not get actual spiritual benefit. Sometimes if one is liberated from the material world but has no shelter at the lotus feet of Krñna, one falls down to the material world again.… The Hare Kåñëa mahä-mantra, however, gives liberation and at the same time offers shelter at the lotus feet of Kåñëa. If one takes shelter at the lotus feet of Kåñëa after liberation, he develops his dormant ecstatic love for Kåñëa. That is the highest perfection of life.

Çré Caitanya-caritämåta Antya-lélä 3.257

Revival of love of God does not depend on mechanical hearing and chanting, but on the Lord’s causeless mercy:

[Devotional service] is a great transcendental science and begins with the process of hearing and chanting the name, fame, glory, etc., of the Supreme Personality of Godhead. Revival of the dormant affection or love of Godhead does not depend on the mechanical system of hearing and chanting, but it solely and wholly depends on the causeless mercy of the Lord. When the Lord is fully satisfied with the sincere efforts of the devotee, He may endow him with His loving transcendental service.

Çrémad-Bhägavatam 1.7.6

NAM 2B.21: The Holy Name Evokes Ecstasy

21. The Holy Name Evokes Ecstasy

Offenseless chanting of the holy name brings ecstasy:

[Lord Caitanya to Prakäçänanda Sarasvaté]: “After describing the potency of the Hare Kåñëa mahä-mantra, My spiritual master taught Me another verse, advising Me to always keep the name within My throat. ‘In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress than the holy name, the holy name, the holy name of the Lord.’ Since I received this order from My spiritual master, I always chant the holy name, but I think that by chanting and chanting the holy name I have been bewildered. While chanting the holy name of the Lord in pure ecstasy, I lose Myself, and thus I laugh, cry, dance and sing just like a madman. Collecting My patience, therefore, I began to consider that chanting the holy name of Kåñëa had covered all My spiritual knowledge. I saw that I had become mad by chanting the holy name, and I immediately submitted this at the lotus feet of My spiritual master. ‘My dear lord, what kind of mantra have you given Me? I have become mad simply by chanting this mahä-mantra! Chanting the holy name in ecstasy causes one to dance, laugh and cry.’ When My spiritual master heard all this, he smiled and then began to speak. ‘It is the nature of the Hare Kåñëa mahä-mantra that anyone who chants it immediately develops his loving ecstasy for Kåñëa.’”

Çré Caitanya Mahäprabhu prays in His Çikñäñöaka:

yugäyitaà nimeñeëa

cakñuñä prävåñäyitam

çünyäyitaà jagat sarvaà

govinda-viraheëa me

“O Govinda! Feeling Your separation, I am considering a moment to be like twelve years or more. Tears are flowing from my eyes like torrents of rain, and I am feeling all vacant in the world in Your absence.”

It is the aspiration of a devotee that while he chants the Hare Kåñëa mahä-mantra his eyes will fill with tears, his voice falter and his heart throb. These are good signs in chanting the holy name of the Lord. In ecstasy, one should feel the entire world to be vacant without the presence of Govinda. This is a sign of separation from Govinda. In material life we are all separated from Govinda and are absorbed in material sense gratification. Therefore, when one comes to his senses on the spiritual platform he becomes so eager to meet Govinda that without Govinda the entire world becomes a vacant place.… In this verse [83] it is explained that one who chants the Hare Kåñëa mantra develops bhäva, ecstasy, which is the point at which revelation begins. It is the preliminary stage in developing one’s original love for God. A neophyte disciple begins by hearing and chanting, associating with devotees and practicing the regulative principles, and thus he vanquishes all of his unwanted bad habits. In this way he develops attachment for Kåñëa and cannot forget Kåñëa even for a moment. Bhäva is almost the successful stage of spiritual life. A sincere student aurally receives the holy name from the spiritual master, and after being initiated he follows the regulative principles given by the spiritual master. When the holy name is properly served in this way, automatically the spiritual nature of the holy name spreads; in other words, the devotee becomes qualified in offenselessly chanting the holy name. When one is completely fit to chant the holy name in this way, he is eligible to make disciples all over the world, and he actually becomes jagad-guru. Then the entire world, under his influence, begins to chant the holy names of the Hare Kåñëa mahä-mantra. Thus all the disciples of such a spiritual master increase in attachment for Kåñëa, and therefore he sometimes cries, sometimes laughs, sometimes dances and sometimes chants. These symptoms are very prominently manifest in the body of a pure devotee. Sometimes when our students of the Kåñëa consciousness movement chant and dance, even in India people are astonished to see how these foreigners have learned to chant and dance in this ecstatic fashion. As explained by Caitanya Mahäprabhu, however, actually this is not due to practice, for without extra endeavor these symptoms become manifest in anyone who sincerely chants the Hare Kåñëa mahä-mantra.… While chanting and dancing or hearing the holy name of the Lord, one automatically remembers the Supreme Personality of Godhead, and because there is no difference between the holy name and Kåñëa, the chanter is immediately linked with Kåñëa. Thus connected a devotee develops his original attitude of service to the Lord. In this attitude of constantly serving Kåñëa, which is called bhäva, one always thinks of Kåñëa in many different ways. One who has attained this bhäva stage is no longer under the clutches of the illusory energy. When other spiritual ingredients, such as trembling, perspiration, tears, etc., are added to this bhäva stage, the devotee gradually attains love of Kåñëa.

Çré Caitanya-caritämåta Ädi-lélä 7.75–83

One who chants offenselessly develops symptoms of ecstasy and becomes eligible to enter the kingdom of God:

[Lord Brahmä to the demigods]: Persons whose bodily features change in ecstasy and who breathe heavily and perspire due to hearing the glories of the Lord are promoted to the kingdom of God, even though they do not care for meditation and other austerities.…

When one is free from all ten offenses in chanting the holy name of God, he develops the ecstatic bodily features called pulakäçru. Pulaka means “symptoms of happiness,” and açru means “tears in the eyes.” The symptoms of happiness and tears in the eyes must appear in a person who has chanted the holy name offenselessly. Here in this verse it is stated that those who have actually developed the symptoms of happiness and tears in the eyes by chanting the glories of the Lord are eligible to enter the kingdom of God.

Çrémad-Bhägavatam 3.15.25

By hearing the holy name, the devotee is merged in transcendental bliss:

[Lord Caitanya to Särvabhauma Bhaööäcärya]: “In conclusion, dealings in affection with the Supreme Personality of Godhead bring happiness many millions of times greater than dealings with Him in awe and veneration. Simply by hearing the holy name of the Lord, the devotee is merged in transcendental bliss.”

Çré Caitanya-caritämåta Madhya-lélä 10.140

The holy name enables one to taste the full nectar of transcendental life at every step:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “… The chanting of the holy name of Kåñëa expands the blissful ocean of transcendental life. It gives a cooling effect to everyone and enables one to taste full nectar at every step.”

Çré Caitanya-caritämåta Antya-lélä 20.12

One who chants the holy name is blessed by Kåñëa and experiences devotional ecstasy:

[Lord Caitanya to Amogha]: “Therefore, Amogha, get up and chant the Hare Kåñëa mahä-mantra! If you do so, Kåñëa will unfailingly bestow mercy upon you.” After hearing Çré Caitanya Mahäprabhu and being touched by Him, Amogha, who was on his deathbed, immediately stood up and began to chant the holy name of Kåñëu. Thus he became mad with ecstatic love and began to dance emotionally. While Amogha danced in ecstatic love, he manifested all the ecstatic symptoms—trembling, tears, jubilation, trance, perspiration and a faltering voice. Seeing these waves of ecstatic emotion, Çré Caitanya Mahäprabhu began to laugh.

Çré Caitanya-caritämåta Madhya-lélä 15.277–79

Chanting brings one to the spiritual platform of ecstasy:

By practical experience also, one can perceive that by chanting this mahä-mantra, or the Great Chanting for Deliverance, one can at once feel a transcendental ecstasy coming through from the spiritual stratum.

In the beginning, there may not be the presence of all transcendental ecstasies, which are eight in number. These are: (1) being stopped as though dumb, (2) perspiration, (3) standing up of hairs on the body, (4) dislocation of voice, (5) trembling, (6) fading of the body, (7) crying in ecstasy, and (8) trance. But there is no doubt that chanting for a while takes one immediately to the spiritual platform, and one shows the first symptom of this in the urge to dance along with the chanting of the mantra. We have seen this practically. Even a child can take part in the chanting and dancing. Of course, for one who is too entangled in material life, it takes a little more time to come to the standard point, but even such a materially engrossed man is raised to the spiritual platform very quickly.

The Science of Self-Realization

A small attachment for chanting Hare Kåñëa (etc.) can arouse devotional ecstasy even in a neophyte:

Rüpa Gosvämé has stated that the five kinds of devotional activities—namely, residing in Mathurä, worshiping the Deity of the Lord, reciting Çrémad-Bhägavatam, serving a devotee, and chanting the Hare Kåñëa mantra—are so potent that a small attachment for any one of these five items can arouse devotional ecstasy even in a neophyte.

The Nectar of Devotion

If materialistic persons would use their dry tongues to chant the holy name, they would taste sweet nectar and enjoy life:

O my merciful Lord Caitanya, may the nectarean Ganges water of Your transcendental activities flow on the surface of my desertlike tongue. Beautifying these waters are the lotus flowers of singing, dancing and loud chanting of Kåñëa’s holy name, which are the pleasure abodes of unalloyed devotees. These devotees are compared to swans, ducks and bees. The river’s flowing produces a melodious sound that gladdens their ears.

Lord Caitanya’s movement of Kåñëa consciousness is full of dancing and singing about the pastimes of Lord Kåñëa. It is compared herein to the pure waters of the Ganges, which are full of lotus flowers. The enjoyers of these lotus flowers are the pure devotees, who are like bees and swans. They chant like the flowing of the Ganges, the river of the celestial kingdom. The author desires such sweetly flowing waves to cover his tongue. He humbly compares himself to materialistic persons who always engage in dry talk from which they derive no satisfaction. If they were to use their dry tongues to chant the holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—as exemplified by Lord Caitanya, they would taste sweet nectar and enjoy life.

Çré Caitanya-caritämåta Ädi-lélä 2.2

By the simple process of chanting, one’s transcendental bliss simply increases:

[Kåñëa consciousness] is called avyayam. Vyaya means “exhaustion.” For example, one may have a hundred dollars, and if they are spent one after another, the next day it will come to zero. That is vyaya, exhaustible. But Kåñëa consciousness is not like that. If you cultivate this knowledge of Kåñëa consciousness, then it will increase. That is certified by Lord Caitanya Mahäprabhu. Änandämbudhi-vardhanam. Änanda means “pleasure,” “transcendental bliss,” and ambudhi means “ocean.” In the material world we see that the ocean does not increase. But if one cultivates Kåñëa consciousness, then his transcendental bliss will simply increase. Änandämbudhi-vardhanam. And I shall always remind everyone that the process is very simple. Anyone can chant, anywhere, without taxation or loss, but the gain is very great.

The Science of Self-Realization

The word rasa means “taste,” or “mellow.” We enjoy sweets or candy because of their taste. Everyone is trying to enjoy some taste, and we want to enjoy sex because there is some taste there. That is called ädi taste. Material tastes are different because they are tasted and quickly finished. Material tastes last only a few minutes. You may take a piece of candy, taste it, and say, “Oh, that is very nice,” but you have to taste another in order to continue the enjoyment. Material taste is not unlimited, but real taste is without end. Spiritual taste cannot be forgotten; it goes on increasing. Änandämbudhi-vardhanam. Caitanya Mahäprabhu says, “This taste is always increasing.” Spiritual taste is like the ocean in the sense that it is very great. The Pacific Ocean is always tossing, but it is not increasing. By God’s order, the ocean does not extend beyond its limit, and if it extends, there is havoc. Lord Caitanya Mahäprabhu says that there is another ocean, an ocean of transcendental bliss, an ocean that is always increasing. Änandämbudhi-vardhanaà pratipadaà pürëämåtäsvädanaà/ sarvätma-snapanaà paraà vijayate çré-kåñëa-saìkértanam. By chanting Hare Kåñëa, our pleasure potency increases more and more.

The Path of Perfection

A pure devotee absorbed in chanting the holy name of Kåñëa merges into the ocean of love of Kåñëa:

To realize our relationship with Kåñëa, we have but to follow in the footsteps of Lord Caitanya and His chief associates, the six Gosvämés—Çré Rüpa, Sanätana, Çré Jéva, Gopäla, Raghunätha däsa, and Raghunätha Bhaööa. These Gosvämés were always engaged in chanting Hare Kåñëa and dancing in ecstasy. They taught that when one is merged in kåñëa-kértana, or the chanting of the holy names of Kåñëa, he merges into the ocean of love of Kåñëa. As soon as the sound of Kåñëa’s name is vibrated, one can immediately merge into the ocean of love. That is the sign of pure devotion. Thus at kértanas the six Gosvämés would merge immediately into the ocean of love of Godhead.

The Science of Self-Realization

A devotee should long for the day when, by chanting the holy name, symptoms of ecstasy will appear in his body:

The fruit of love of Godhead distributed by Caitanya Mahäprabhu is such a great intoxicant that anyone who eats it, filling his belly, immediately becomes maddened by it, and automatically he chants, dances, laughs and enjoys.… The great gardener, Lord Caitanya, personally eats this fruit, and as a result He constantly remains mad, as if helpless and bewildered. With His saìkértana movement the Lord made everyone mad like Himself. We do not find anyone who was not intoxicated by His saìkértana movement.

While chanting the Hare Kåñëa mahä-mantra, Çré Caitanya Mahäprabhu sometimes fainted and remained unconscious for many hours. He prays in His Çikñäñöaka:

yugäyitaà nimeñeëa

cakñuñä prävåñäyitam

çünyäyitaà jagat sarvaà

govinda-viraheëa me

“O Govinda! Feeling Your separation, I am considering a moment to be like twelve years or more. Tears are flowing from my eyes like torrents of rain, and I am feeling all vacant in the world in Your absence.” (Çikñäñöaka 7)

This is the perfectional stage of chanting the Hare Kåñëa mantra and eating the fruit of love of Godhead, as exhibited by Çré Caitanya Mahäprabhu. One should not artificially imitate this stage, but if one is serious and sincerely follows the regulative principles and chants the Hare Kåñëa mantra, the time will come when these symptoms will appear. Tears will fill his eyes, and he will be unable to chant distinctly the mahä-mantra, and his heart will throb in ecstasy. Çré Caitanya Mahäprabhu says that one should not imitate this, but a devotee should long for the day to come when such symptoms of trance will automatically appear in his body.

Çré Caitanya-caritämåta Ädi-lélä 9.49–52

A devotee’s aspiration to chant in ecstasy:

“O lotus-eyed one, when will I be able to always chant Your holy name, and being inspired by that chanting, when will I be able to dance on the banks of the Yamunä?”

Bhakti-rasämåta-sindhu (1.2. 156)

[cited: Teachings of Lord Caitanya]

“My dear Lord, O lotus-eyed one, when will that day come when on the bank of the Yamunä, I shall become just like a madman, and continue to chant Your holy name while incessant tears flow from my eyes?”

Närada-païcarätra

[cited: The Nectar of Devotion]

The whole universe becomes ecstatic by the influence of the transcendental vibration of the holy name:

The goodness of the great sage Närada Muni is described herewith. He always chants about the pastimes of the Lord and delivers the fallen souls back to Godhead. In this regard, Çréla Bhaktivinoda Öhäkura has sung:

närada muni, bäjäya véëä,

‘rädhikä-ramaëa’-näme

näma amani, udita haya,

bhakata-géta-säme

amiya-dhärä, variñe ghana,

çravaëa-yugale giyä

bhakata jana, saghane näce,

bhariyä äpana hiyä

mädhuré-püra, äsaba paçi’,

mätäya jagata-jane

keha vä käìde, keha vä näce,

keha mäte mane mane

païca-vadana, närade dhari’,

premera saghana rola

kamaläsana, näciyä bale,

‘bola bola hari bola’

sahasränana, parama-sukhe,

‘hari hari’ bali’ gäya

näma-prabhäve, mätila viçva,

näma-rasa sabe päya

çré-kåñëa-näma, rasane sphuri’,

purä ’la ämära äça

çré-rüpa-pade, yäcaye ihä,

bhakativinoda däsa

The purport of this song is that Närada Muni, the great soul, plays a stringed instrument called a véëä, vibrating the sound rädhikä-ramaëa, which is another name for Kåñëa. As soon as he strokes the strings, all the devotees begin responding, making a very beautiful vibration. Accompanied by the stringed instrument, the singing seems like a shower of nectar, and all the devotees dance in ecstasy to the fullest extent of their satisfaction. While dancing, they appear madly intoxicated with ecstasy, as if drinking the beverage called mädhuré-püra. Some of them cry, some of them dance, and some of them, although unable to dance publicly, dance within their hearts. Lord Çiva embraces Närada Muni and begins talking in an ecstatic voice, and seeing Lord Çiva dancing with Närada, Lord Brahmä also joins, saying, “All of you kindly chant ‘Hari bol! Hari bol!’” The King of heaven, Indra, also gradually joins with great satisfaction and begins dancing and chanting “Hari bol! Hari bol!” In this way, by the influence of the transcendental vibration of the holy name of God, the whole universe becomes ecstatic. Bhaktivinoda Öhäkura says, “When the universe becomes ecstatic, my desire is satisfied. I therefore pray unto the lotus feet of Rüpa Gosvämé that this chanting of harer näma [Adi 17.21] may go on nicely like this.”

Çrémad-Bhägavatam 6.5.22

Näma-saìkértana makes the world dance in ecstasy:

[Lord Kåñëa, thinking to Himself]: “I shall personally inaugurate the religion of the age—näma-saìkértana, the congregational chanting of the holy name. I shall make the world dance in ecstasy, realizing the four mellows of loving devotional service.”

Çré Caitanya-caritämåta Ädi-lélä 3.19

To taste the nectar of the holy name, great demigods and sages, and even Kåñëa Himself, descended in human form:

During the incarnation of Lord Caitanya to inaugurate the Kåñëa consciousness movement, even such personalities as Lord Brahmä, Lord Çiva and the four Kumäras took birth upon this earth, being allured by ecstatic love of Lord Kåñëa. All of them, including the great sage Närada and devotees like Prahläda, came here as if human beings, chanting the holy names of Lord Kåñëa together and dancing and floating in the inundation of love of Godhead. The goddess of fortune and others, allured by love of Kåñëa, also came down in the form of human beings and tasted the holy name of the Lord in love. What to speak of others, even Kåñëa, the son of Nanda Mahäräja, personally descends to taste the nectar of love of Godhead in the form of the chanting of Hare Kåñëa.

Çré Caitanya-caritämåta Antya-lélä 3.262–65

Those who have tasted the nectar of chanting the holy name do not care for any other spiritual bliss or for material comforts:

[The personified Vedas said:] “The most intelligent devotees do not take to any means of self-realization except devotional service and constant engagement in the nine different processes of devotional life, especially hearing and chanting. When hearing and chanting about Your transcendental pastimes, Your devotees do not care even for the transcendental bliss derived from liberation or from merging into the existence of the Supreme. Such devotees are not interested even in so-called liberation, and certainly they have no interest in material activities for elevation to the heavenly planets for sense gratification. Pure devotees seek only the association of paramahaàsas, or great liberated devotees, so that they can continually hear and chant about Your glories. For this purpose the pure devotees are prepared to sacrifice all comforts of life, even giving up the material comforts of family life and so-called society, friendship and love. Those who have tasted the nectar of devotion by relishing the transcendental vibration of chanting Your glories, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, do not care for any other spiritual bliss or for material comforts, which appear to the pure devotee to be less important than the straw in the street.”

Kåñëa, the Supreme Personality of Godhead

Bhäva results from understanding that Kåñëa’s person and name are identical:

The transcendental ecstatic attachment for Kåñëa which results from perfectly understanding that Kåñëa’s person and name are identical is called bhäva. One who has attained bhäva is certainly not contaminated by material nature. He actually enjoys transcendental pleasure from bhäva, and when bhäva is intensified, it is called love of Godhead. Lord Caitanya told Prakäçänanda Sarasvaté that the holy name of Kåñëa, called the mahä-mantra (great chanting), enables anyone who chants it to attain the stage of love of Godhead, or intensified bhäva.

Teachings of Lord Caitanya

The bliss derived from chanting the holy name is far greater than the happiness of impersonal Brahman realization:

[Lord Caitanya to Prakäçänanda Sarasvaté]: “Compared to the ocean of transcendental bliss which is tasted by chanting the Hare Kåñëa mantra, the pleasure derived from impersonal Brahman realization [brahmänanda] is like the shallow water in a canal.”

Çré Caitanya-caritämåta Ädi-lélä 7.97

Impersonalists’ apparent ecstatic reactions to chanting the holy name are merely reflections of ecstatic love:

Sometimes impersonalists who are not actually in devotional service may also exhibit such symptoms of ecstatic love, but this is not accepted as actual ecstasy. It is a reflection only. For example, sometimes in Väräëasé, a holy city for impersonalist scholars, there may be seen a sannyäsé crying from hearing the glories of the Lord. Impersonalists also sometimes chant the Hare Kåñëa mantra and dance, but their aim is not to serve the Lord. It is to become one with the Lord and merge into His existence. Rüpa Gosvämé therefore says that even if the reactions to chanting are manifested in the impersonalist’s body, they should not be considered to be symptoms of actual attachment, but reflections only, just like the sun reflected in a dark room through some polished glass. The chanting of Hare Kåñëa, however, is so nice and transcendental that it will eventually melt even the hearts of persons who are impersonalists. Rüpa Gosvämé says that the impersonalists’ symptoms are simply reflections of ecstatic love, not the real thing.

The Nectar of Devotion

NAM 2B.22: Chanting of the Holy Name in the State of Ecstasy

22. Chanting of the Holy Name in the State of Ecstasy

In the stage of bhäva, the devotee is strongly attached to the process of chanting:

[Lord Caitanya to Sanätana Gosvämé]: “Due to having a great relish for the holy name, one is inclined to chant the Hare Kåñëa mahä-mantra constantly. ‘O Govinda, this youthful girl named Rädhikä is today constantly pouring forth tears like nectar falling from flowers. She is also singing Your holy name in a sweet voice.’ At this stage of bhäva, a devotee has awakened the tendency to chant and describe the transcendental qualities of the Lord. He has attachment for this process.… ‘O Lord Puëòarékäkña, while chanting Your holy name with tears in my eyes, when shall I dance in ecstasy on the bank of the Yamunä?’ These are the symptoms of a person who has developed attraction [bhäva] for Kåñëa.”

Çré Caitanya-caritämåta Madhya-lélä 23.32–34, 37–38

[The quoted statements are found in Bhakti-rasämåta-sindhu, 1.3.38 and 1.2.156 respectively.]

Strong attachment to chanting as a characteristic of ecstatic love:

Rüpa Gosvämé next describes the characteristics of a person who has actually developed his ecstatic love for Kåñëa. The characteristics are as follows: … 7) He is very much attached to the chanting of the holy names of the Lord…

The Nectar of Devotion

Taste for chanting the holy name as a subordinate sign of ecstatic emotion:

“‘When the seed of ecstatic emotion for Kåñëa fructifies, the following nine symptoms manifest in one’s behavior: forgiveness, concern that time should not be wasted, detachment, absence of false prestige, hope, eagerness, a taste for chanting the holy name of the Lord, attachment to descriptions of the transcendental qualities of the Lord, and affection for those places where the Lord resides—that is, a temple or a holy place like Våndävana. These are all called anubhäva, subordinate signs of ecstatic emotion. They are visible in a person in whose heart the seed of love of God has begun to fructify.’”

Bhakti-rasämåta-sindhu 1.3.25–26

[cited: Çré Caitanya-caritämåta Madhya-lélä 23.18–19]

An advanced devotee experiences ecstasy in chanting the holy name:

[Kavi to Mahäräja Nimi]: “‘When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.’”

Çrémad-Bhägavatam 11.2.40

[cited: Çré Caitanya-caritämåta Madhya-lélä 9.262 and Madhya-lélä 23.41]

While chanting the holy name, a pure devotee manifests symptoms of ecstasy:

[Éçvara Puré to Lord Caitanya]: “‘It is a characteristic of love of Godhead that by nature it induces transcendental symptoms in one’s body and makes one more and more greedy to achieve the shelter of the lotus feet of the Lord. When one actually develops love of Godhead, he naturally sometimes cries, sometimes laughs, sometimes chants and sometimes runs here and there just like a madman. Perspiration, trembling, standing of one’s bodily hairs, tears, faltering, fading, madness, melancholy, patience, pride, joy and humility—these are various natural symptoms of ecstatic love of Godhead, which causes a devotee to dance and float in an ocean of transcendental bliss while chanting the Hare Kåñëa mantra.’”

Çré Caitanya-caritämåta Ädi-lélä 7.87–90

A pure devotee, whose consciousness is absorbed in the Supreme Lord, chants the holy name in ecstasy:

[Prahläda Mahäräja to his schoolmates]: When a devotee becomes like a person haunted by a ghost, he laughs and very loudly chants about the qualities of the Lord. Sometimes he sits to perform meditation, and he offers respect to every living entity, considering him a devotee of the Lord. Constantly breathing very heavily, he becomes careless of social etiquette and loudly chants like a madman, “Hare Kåñëa, Hare Kåñëa! O my Lord, O master of the universe!”

When one chants the holy name of the Lord in ecstasy, not caring for outward social conventions, it is to be understood that he is ätmamati. In other words, his consciousness is turned toward the Supreme Personality of Godhead.

Çrémad-Bhägavatam 7.7.35

Ecstatic chanting as a symptom of actual love of Godhead:

[Lord Caitanya to Sanätana Gosvämé]: “Now hear from Me what actual love of Godhead is. It is the prime object of life and is symptomized by bodily trembling, tears in the eyes, chanting and dancing.”

Çré Caitanya-caritämåta Madhya-lélä 25.139

Physical symptoms of ecstasy produced by chanting the holy name:

[Lord Caitanya said]: “My dear Lord, when will My eyes be beautified by filling with tears that constantly glide down as I chant Your holy name? When will My voice falter and all the hairs on My body stand erect in transcendental happiness as I chant Your holy name?”

Çré Caitanya-caritämåta Antya-lélä 20.36

Effects of the ecstatic chanting of the name of Kåñëa:

“I do not know how much nectar the two syllables ‘Kåñ-ëa’ have produced. When the holy name of Kåñëa is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert.”

Vidagdha-mädhava (1.15), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Antya-lélä 1.99]

Närada Muni’s ecstatic symptoms due to chanting the Hare Kåñëa mantra:

When there was stretching of the body of Närada Muni from chanting the Hare Kåñëa mantra, he chanted so loudly that it was apprehended that Lord Nåsiàha had appeared. Thus all the demons began to flee in different directions.

The Nectar of Devotion

The spiritual master experiences ecstasy in chanting the holy name:

mahäprabhoù kértana-nåtya-géta

väditra-mädyan-manaso rasena

romäïca-kampäçru-taraìga-bhäjo

vande guroù çré-caraëäravindam

“Chanting the holy name, dancing in ecstasy, singing, and playing musical instruments, the spiritual master is always gladdened by the saìkértana movement of Lord Caitanya Mahäprabhu. Because he is relishing the mellows of pure devotion within his mind, sometimes his hair stands on end, he feels quivering in his body, and tears flow from his eyes like waves. I offer my respectful obeisances unto the lotus feet of such a spiritual master.”

Çré Çré Gurv-añöaka (verse 2), by Viçvanätha Cakravarté Öhäkura

Those who chant Hare Kåñëa in ecstasy are unconcerned with the derision of outsiders:

“We shall not care for any outsiders. If they should deride us, we shall still not care for them. We shall simply enjoy the transcendental mellow of chanting Hare Kåñëa, and thus we shall roll on the ground and dance ecstatically. In this way we shall enjoy transcendental bliss.”

Padyävalé, by Rüpa Gosvämé

[cited: The Nectar of Devotion]

Those who chant the holy name in spontaneous ecstatic love can taste the sweetness of Kåñëa’s pastimes:

[Lord Caitanya to Rüpa Gosvämé]: “The transcendental mellows generated from the dealings between the gopés and Kåñëa cannot be tasted by fruitive activity, yogic austerities, speculative knowledge, regulative devotional service, mantra-yoga or meditation. This sweetness can be tasted only through the spontaneous love of liberated persons who chant the holy names with great ecstatic love.”

Çré Caitanya-caritämåta Madhya-lélä 21.119

Hearing and chanting in the stage of love of Godhead:

[Lord Caitanya to Sanätana Gosvämé]: “When the permanent ecstasies [neutrality, servitorship, and so on] are mixed with other ingredients, devotional service in love of Godhead is transformed and becomes composed of transcendental mellows.”

In Bhakti-rasämåta-sindhu, the following definition is given:

athäsyäù keçava-rater

lakñitäyä nigadyate

sämagré-paripoñeëa

paramä rasa-rüpatä

vibhävair anubhävaiç ca

sättvikair vyabhicäribhiù

svädyatvaà hådi bhaktänäm

änétä çravaëädibhiù

eçä kåñëa-ratiù sthäyé

bhävo bhakti-raso bhavet

Love for Kåñëa, Keçava, as previously described, reaches the supreme state of being composed of mellows when its ingredients are fulfilled. By means of vibhäva, anubhäva, sättvika and vyabhicäré, hearing and chanting are activated, and the devotee is able to taste love for Kåñëa. Then attachment for Kåñëa, or permanent ecstasy (sthäyi-bhäva), becomes the mellow of devotional service (bhakti-rasa).

Çré Caitanya-caritämåta Madhya-lélä 23.47

NAM 2B.23: By Chanting the Holy Name, One Returns Home, Back to Godhead

23. By Chanting the Holy Name, One Returns Home, Back to Godhead

In Kali-yuga, one can attain liberation and return to the spiritual kingdom by chanting the holy name:

[Çukadeva Gosvämé to Mahäräja Parékñit]: “‘My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.’”

Çrémad-Bhägavatam 12.3.51

[cited: Çré Caitanya-caritämåta Madhya-lélä 20.344]

By chanting, one becomes liberated and returns home, back to Godhead:

[Lord Caitanya to Satyaräja]: “…One simply has to vibrate the holy name with his lips. Thus even a man in the lowest class [caëòäla] can be delivered.”

Although chanting the holy name is good for both the conditioned and liberated soul, it is especially beneficial to the conditioned soul because by chanting it one is liberated. When a person who chants the holy name is liberated, he attains the ultimate perfection by returning home, back to Godhead.… Simply by chanting the holy name of Kåñëa one can obtain freedom from material existence. Indeed, simply by chanting the Hare Kåñëa mantra one will be able to see the lotus feet of the Lord.

Çré Caitanya-caritämåta Madhya-lélä 15.108

By chanting the Hare Kåñëa mahä-mantra, one’s heart becomes cleansed, one’s love for Kåñëa and eternal relationship with Him is revived, and one goes back to Godhead:

In this age, we are all fallen, but the Supreme Personality of Godhead has appeared as Caitanya Mahäprabhu to bestow upon us love of Godhead directly. This was appreciated by the associates of Çré Caitanya Mahäprabhu. Rüpa Gosvämé said:

namo mahä-vadänyäya

kåñëa-prema-pradäya te

kåñëäya kåñëa-caitanya

nämne gaura-tviñe namaù

[Madhya 19.53]

In this verse, Çré Caitanya Mahäprabhu is described as mahä-vadänya, the most munificent of charitable persons, because He gives Kåñëa so easily that one can attain Kåñëa simply by chanting the Hare Kåñëa mahä-mantra. We should therefore take advantage of the benediction given by Çré Caitanya Mahäprabhu, and when by chanting the Hare Kåñëa mantra we are cleansed of all dirty things (ceto-darpaëa-märjanam [Cc. Antya 20.12]), we shall be able to understand very easily that Kåñëa is the only object of love (kértanäd eva kåñëasya mukta-saìgaù paraà vrajet).

Therefore, one need not undergo severe penances for many thousands of years; one need only learn how to love Kåñëa and be always engaged in His service (sevonmukhe hi jihvädau svayam eva sphuraty adaù). Then one can very easily go back home, back to Godhead. Instead of bringing the Lord here for some material purpose, to have a son or whatever else, if we go back home, back to Godhead, our real relationship with the Lord is revealed, and we eternally engage in our eternal relationship. By chanting the Hare Kåñëa mantra, we gradually develop our eternal relationship with the Supreme Person and thus attain the perfection called svarüpa-siddhi. We should take advantage of this benediction and go back home, back to Godhead. Çréla Narottama däsa Öhäkura has therefore sung, patita-pävana-hetu tava avatära: Caitanya Mahäprabhu appeared as an incarnation to deliver all fallen souls like us and directly bestow upon us love of Godhead. We must take advantage of this great benediction of the great Personality of Godhead.

Çrémad-Bhägavatam 10.3.37–38

By chanting Hare Kåñëa one can become purified of all material contamination and return home, back to Godhead:

Generally people are not aware of their interest in life—to return home, back to Godhead. People do not know about their real home in the spiritual world. In the spiritual world there are many Vaikuëöha planets, and the topmost planet is Kåñëaloka, Goloka Våndävana.… One should be intelligent enough to return to Godhead. One should be interested in information about the spiritual Vaikuëöha planets, and in particular the planet known as Goloka Våndävana, and should learn the art of going there by the simple method of devotional service, beginning with hearing (çravaëaà kértanaà viñëoù [SB 7.5.23]). This is also confinned in Çrémad-Bhägavatam (12.3.51):

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

One can go to the supreme planet (paraà vrajet) simply by chanting the Hare Kåñëa mantra. This is especially meant for the people of this age (kaler doña-nidheù). It is the special advantage of this age that simply by chanting the Hare Kåñëa mahä-mantra one can become purified of all material contamination and return home, back to Godhead. There is no doubt about this.

Çrémad-Bhägavatam 4.29.48

If one constantly thinks of Kåñëa by chanting His holy name, he will return to Kåñëaloka at the time of death:

[Lord Kåñëa to Arjuna]: And whoever, at the time of death, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt.

In this verse the importance of Kåñëa consciousness is stressed. Anyone who quits his body in Kåñëa consciousness is at once transferred to the transcendental abode of the Supreme Lord. The word smaraëa (remembering) is important. Remembrance of Kåñëa is not possible for the impure soul who has not practiced Kåñëa consciousness in devotional service. To remember Kåñëa one should chant the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, incessantly, following in the footsteps of Lord Caitanya, being more tolerant than the tree, humbler than the grass and offering all respect to others without requiring respect in return. In such a way one will be able to depart from the body successfully remembering Kåñëa and so attain the supreme goal.

Whatever state of being one remembers when he quits his body, that state he will attain without fail.

The process of changing one’s nature at the critical moment of death is here explained. How can one die in the proper state of mind? Mahäräja Bharata thought of a deer at the time of death and so was transferred to that form of life. However, as a deer, Mahäräja Bharata could remember his past activities. Of course the cumulative effect of the thoughts and actions of one’s life influences one’s thoughts at the moment of death; therefore the actions of this life determine one’s future state of being. If one is transcendentally absorbed in Kåñëa’s service, then his next body will be transcendental (spiritual), not physical. Therefore the chanting of Hare Kåñëa is the best process for successfully changing one’s state of being to transcendental life.

Therefore, Arjuna, you should always think of Me in the form of Kåñëa and at the same time carry out your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt.

This instruction to Arjuna is very important for all men engaged in material activities. The Lord does not say that one should give up his prescribed duties or engagements. One can continue them and at the same time think of Kåñëa by chanting Hare Kåñëa. This will free one from material contamination and engage the mind and intelligence in Kåñëa. By chanting Kåñëa’s names, one will be transferred to the supreme planet, Kåñëaloka, without a doubt.

He who meditates on the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Pärtha [Arjuna], is sure to reach Me.

In this verse Lord Kåñëa stresses the importance of remembering Him. One’s memory of Kåñëa is revived by chanting the mahä-mantra, Hare Kåñëa. By this practice of chanting and hearing the sound vibration of the Supreme Lord, one’s ear and tongue and mind are engaged. This mystic meditation is very easy to practice, and it helps one attain the Supreme Lord.… The devotee can constantly think of the object of worship, the Supreme Lord, in any of His features, Näräyaëa, Kåñëa, Räma, etc., by chanting Hare Kåñëa. This practice will purify him, and at the end of his life, due to his constant chanting, he will be transferred to the kingdom of God. Yoga practice is meditation on the Supersoul within; similarly, by chanting Hare Kåñëa one fixes his mind always on the Supreme Lord. The mind is fickle, and therefore it is necessary to engage the mind by force to think of Kåñëa. One example often given is that of the caterpillar that thinks of becoming a butterfly and so is transformed into a butterfly in the same life. Similarly, if we constantly think of Kåñëa, it is certain that at the end of our lives we shall have the same bodily constitution as Kåñëa.

Bhagavad-gétä As It Is 8.5–8

One who chants the holy name of the Lord constantly during one’s life can, at the time of death, return home, back to Godhead:

[Çukadeva Gosvämé to King Parékñit]: While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?

At the time of death one is certainly bewildered because his bodily functions are in disorder. At that time, even one who throughout his life has practiced chanting the holy name of the Lord may not be able to chant the Hare Kåñëa mantra very distinctly. Nevertheless, such a person receives all the benefits of chanting the holy name. While the body is fit, therefore, why should we not chant the holy name of the Lord loudly and distinctly? If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith. In conclusion, one who chants the holy name of the Lord constantly is guaranteed to return home, back to Godhead, without a doubt.

Çrémad-Bhägavatam 6.2.49

Those who chant the mahä-mantra escape continual rebirth and go to the spiritual planet of Kåñëa, even in this life:

[Lord Kåñëa to Arjuna]: When Brahmä’s day is manifest, this multitude of living entities comes into being, and at the arrival of Brahmä’s night they are all annihilated.

The less intelligent jévas try to remain within this material world and are accordingly elevated and degraded in the various planetary systems. During the daytime of Brahmä they exhibit their activities, and at the coming of Brahmä’s night they are annihilated. In the day they receive various bodies for material activities, and at night these bodies perish. The jévas (individual souls) remain compact in the body of Viñëu and again and again are manifest at the arrival of Brahmä’s day. When Brahmä’s life is finally finished, they are all annihilated and remain unmanifest for millions and millions of years. Finally, when Brahmä is born again in another millennium, they are again manifest. In this way the jévas are captivated by the material world. However, those intelligent beings who take to Kåñëa consciousness and chant Hare Kåñëa, Hare Räma in devotional service transfer themselves, even in this life, to the spiritual planet of Kåñëa and become eternally blissful there, not being subject to such rebirths.

Bhagavad-gétä As It Is 8.18

Better than performing Vedic ritualistic ceremonies to go to higher material planets is to chant the holy name and return home, back to Godhead:

[Çukadeva Gosvämé to King Parékñit]: One who constantly hears and chants the holy name of the Lord and hears and chants about His activities can very easily attain the platform of pure devotional service, which can cleanse the dirt from one’s heart. One cannot achieve such purification merely by observing vows and performing Vedic ritualistic ceremonies. Devotees who always lick the honey from the lotus feet of Lord Kåñëa do not care at all for material activities, which are performed under the three modes of material nature and which bring only misery. Indeed, devotees never give up the lotus feet of Kåñëa to return to material activities. Others, however, who are addicted to Vedic rituals because they have neglected the service of the Lord’s lotus feet and are enchanted by lusty desires, sometimes perform acts of atonement. Nevertheless, being incompletely purified, they return to sinful activities again and again.

One may very easily practice chanting and hearing the holy name of the Lord and thus become ecstatic in spiritual life.… There is no profit, however, in executing the Vedic ritualistic ceremonies. By performing such activities one may go to the higher planetary systems, but as stated in Bhagavad-gétä (9.21), kñéëe puëye martya-lokaà viçanti: when the period of one’s enjoyment in the heavenly planets is terminated because of the limited extent of the results of one’s pious activities, one must return to earth. Thus there is no use in endeavoring to travel up and down in the universe. It is better to chant the holy name of the Lord so that one may become fully purified and eligible to return home, back to Godhead. That is the aim of life, and that is the perfection of life.…

A devotee’s duty is to chant the Hare Kåñëa mantra. One may sometimes chant with offenses and sometimes without offenses, but if one seriously adopts this process, he will achieve perfection, which cannot be achieved through Vedic ritualistic ceremonies of atonement. Persons who are attached to the Vedic ritualistic ceremonies, but do not believe in devotional service, who advise atonement, but do not appreciate the chanting of the Lord’s holy name, fail to achieve the highest perfection. Devotees, therefore, being completely detached from material enjoyment, never give up Kåñëa consciousness for Vedic ritualistic ceremonies. Those who are attached to Vedic ritualistic ceremonies because of lusty desires are subjected to the tribulations of material existence again and again. Mahäräja Parékñit has compared their activities to kuïjara-çauca, the bathing of an elephant.

Çrémad-Bhägavatam 6.3.32–33

The purpose of the Kåñëa consciousness movement is to teach the people in general how to enter the kingdom of God in the next life through the chanting of the names of God:

It is not possible in our human condition to understand the Absolute Supreme Personality of Godhead completely, but with the help of Bhagavad-gétä, the statements given by the Supreme Personality of Godhead, and of the spiritual master, we can know Him to the best of our capacity. If we can know Him in reality, then immediately after leaving this body we can enter into the kingdom of God. Kåñëa says, tyaktvä dehaà punar janma naiti mäm eti so ’rjuna: “After leaving this body, one who is in knowledge does not come again to this material world, for he enters into the spiritual world and comes to Me.” (Bg. 4.9)

The purpose of our Kåñëa consciousness movement is to propagate this advanced scientific idea to people in general, and the process is very simple. Simply by chanting the holy names of God—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—one cleanses the dirt from his heart and gains understanding that he is part and parcel of the Supreme Lord and that it is his duty to serve Him. This process is very pleasant: we chant the Hare Kåñëa mantra, we dance rhythmically, and we eat nice prasäda. While enjoying this life, we are preparing to enter into the kingdom of God in our next life. This is not a fabrication—it is factual.

Easy Journey to Other Planets

By chanting the holy name, the soul is attracted by Kåñëa to go back to Godhead:

Recognizing Kåñëa to be the Supreme Brahman, Arjuna addresses Him, sthäne håçékeça.…“The world becomes joyful hearing Your name, and thus do all become attached to You.” [Bg. 11.36] The process of chanting is herein authorized as the direct means of contacting the Supreme Absolute Truth, the Personality of Godhead. Simply by chanting the holy name Kåñëa, the soul is attracted by the Supreme Person, Kåñëa, to go home, back to Godhead.

The Science of Self-Realization

Even if performed without knowledge or education, chanting the holy name (and dancing and taking prasäda) will lead anyone, even an animal, back to Godhead:

When all the devotees came to the place of Çré Caitanya Mahäprabhu, they saw that the same dog was sitting a little apart from the Lord. Furthermore, Çré Caitanya Mahäprabhu was throwing remnants of green coconut pulp to the dog. Smiling in His own way, He was saying to the dog, “Chant the holy names Räma, Kåñëa, and Hari.” Seeing the dog eating the green coconut pulp and chanting “Kåñëa, Kåñëa” again and again, all the devotees present were very much surprised. When he saw the dog sitting in that way and chanting the name of Kåñëa, Çivänanda, because of his natural humility, immediately offered his obeisances to the dog just to counteract his offenses to it. The next day, no one saw that dog, for it had obtained its spiritual body and departed for Vaikuëöha, the spiritual kingdom. Such are the transcendental pastimes of Çré Caitanya Mahäprabhu, the son of mother Çaci. He even delivered a dog simply by inducing it to chant the mahä-mantra, Hare Kåñëa.

This is the result of sädhu-saìga, consequent association with Çré Caitanya Mahäprabhu and promotion back home, back to Godhead. This result is possible even for a dog, by the mercy of the Vaiñëava. Therefore, everyone in the human form of life should be induced to associate with devotees. By rendering a little service, even by eating prasäda, not to speak of chanting and dancing, everyone could be promoted to Vaikuëöhaloka. It is therefore requested that all our devotees in the ISKCON community become pure Vaiñëavas, so that by their mercy all the people of the world will be transferred to Vaikuëöhaloka, even without their knowledge. Everyone should be given a chance to take prasäda and thus be induced to chant the holy names Hare Kåñëa and also dance in ecstasy. By these three processes, although performed without knowledge or education, even an animal went back to Godhead.

Çré Caitanya-caritämåta Antya-lélä 1.28–33

Even unintentional chanting of the holy name, if offenseless, will take one back to Godhead:

[Çukadeva Gosvämé to King Parékñit]: While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore, if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?

Çrémad-Bhägavatam 6.2.49

NAM 2B.24: Even Improper Chanting of the Holy Name Yields Beneficial Results

24. Even Improper Chanting of the Holy Name Yields Beneficial Results

General instructions

Even if one chants the holy name imperfectly, he still easily attains liberation:

[A disciple of Prakäçänanda Sarasvaté to an assembly of disciples]: “In this age of Kali, one cannot attain liberation without taking to the devotional service of the Lord. In this age, even if one does not chant the holy name of Kåñëa perfectly, he still attains liberation very easily.”

Çré Caitanya-caritämåta Madhya-lélä 25.30

Even imperfectly uttered, the holy name frees one from sin:

[Haridäsa Öhäkura to Lord Caitanya]: Nämäcärya Haridäsa Öhäkura continued, “lf one offenselessly utters the holy name even imperfectly, one can be freed from all the results of sinful life.”

Çré Caitanya-caritämåta Antya-lélä 3.61

In any condition or for any reason, if one chants the holy name of the Lord, he is freed from all sins:

[Çukadeva Gosvämé to King Parékñit]: Even if he be distressed or degraded, any person who chants the holy name of the Lord, having heard it from a bona tide spiritual master, is immediately purified. Even if he chants the Lord’s name jokingly or by chance, he and anyone who hears him are freed from all sins.

Çrémad-Bhägavatam 5.25.11

Even chanting that is indirect, frivolous, neglectful (etc.), frees one from sin:

[The Viñëudütas to the Yamadütas]: One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly [to indicate something else], jokingly, for musical entertainment, or even neglectfully. This is accepted by all the learned scholars of the scriptures.

Çrémad-Bhägavatam 6.2.14

Conditions of effectiveness of partial or improper uttering of the holy name:

[Haridäsa Öhäkura to Lord Caitanya]: “The letters of the holy name have so much spiritual potency that they act even when uttered improperly.”

Çréla Bhaktisiddhänta Sarasvaté Öhäkura states that the word vyavahita (“improperly uttered”) is not used here to refer to the mundane vibration of the letters of the alphabet. Such negligent utterance for the sense gratification of materialistic persons is not a vibration of transcendental sound. Utterance of the holy name while one engages in sense gratification is an impediment on the path toward achieving ecstatic love for Kåñëa. On the other hand, if one who is eager for devotional service utters the holy name even partially or improperly, the holy name, who is identical with the Supreme Personality of Godhead, exhibits its spiritual potency because of that person’s offenseless utterance. Thus one is relieved from all unwanted practices, and one gradually awakens his dormant love for Kåñëa.

Çré Caitanya-caritämåta Antya-lélä 3.59

Whether vibrated properly or improperly, the holy name will liberate the chanter providing it is not done to facilitate sinning:

“‘If a devotee once utters the holy name of the Lord, or if it penetrates his mind or enters his ear, which is the channel of aural reception, that holy name will certainly deliver him from material bondage, whether vibrated properly or improperly, with correct or incorrect grammar, and properly joined or vibrated in separate parts. O brähmaëa, the potency of the holy name is therefore certainly great. However, if one uses the vibration of the holy name for the benefit of the material body, for material wealth and followers, or under the influence of greed or atheism—in other words, if one utters the name with offenses—such chanting will not produce the desired result very soon. Therefore one should diligently avoid offenses in chanting the holy name of the Lord.’”

This verse from the Padma Puräëa is included in the Hari-bhakti-viläsa (11.527) by Sanätana Gosvämé. Therein Çréla Sanätana Gosvämé gives the following explanation:

sarvebhyaù päpebhyo ’parädhebhyaç ca saàsäräd apy uddhärayaty eveti satyam eva; kintu näma-sevanasya mukhyaà yat phalaà, tan na sadyaù sampadyate. tathä deha-bharaëädy-artham api näma-sevanena mukhyaà phalam äçu na sidhyatéty äha—tac ced iti.

The holy name has so much spiritual potency that it can deliver one from all sinful reactions and material entanglements, but utterance of the holy name will not be very soon fruitful if done to facilitate sinning.

tan näma ced yadi dehädi-madhye nikñiptam— deha- bharaëädy-artham eva vinyastam, tadäpi phala-janakaà na bhavati kim? api tu bhavaty eva, kintv atreha loke çéghram na bhavati, kintu vilambenaiva bhavatéty arthaù.

The holy name is so powerful that it must act, but when one utters the holy name with offenses, its action will be delayed, not immediate, although in favorable circumstances the holy names of the Lord act very quickly.

Çré Caitanya-caritämåta Antya-lélä 3.60

Even unconscious, unintentional,

Or accidental chanting is effective

Even unconscious chanting of the holy name liberates one from birth and death:

[The sages at Naimiñäraëya to Süta Gosvämé]: Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Kåñëa, which is feared by fear personified.

The transcendental name of Kåñëa, even though uttered unconsciously or by force of circumstances, can help one obtain freedom from the hurdle of birth and death.

Çrémad-Bhägavatam 1.1.16

Even if one chants the holy name of the Lord unintentionally, he is fully purified:

[Çukadeva Gosvämé to King Parékñit]: That old man Ajämila had ten sons, of whom the youngest was a baby named Näräyaëa. Since Näräyaëa was the youngest of all the sons, he was naturally very dear to both his father and his mother. Because of the child’s broken language and awkward movements, old Ajämila was very much attached to him. He always took care of the child and enjoyed the child’s activities. When Ajämila chewed food and ate it, he called the child to chew and eat, and when he drank he called the child to drink also. Always engaged in taking care of the child and calling his name, Näräyaëa, Ajämila could not understand that his own time was now exhausted and that death was upon him. When the time of death arrived for the foolish Ajämila, he began thinking exclusively of his son Näräyaëa. Ajämila then saw three awkward persons, with deformed bodily features, fierce, twisted faces, and hair standing erect on their bodies. With ropes in their hands, they had come to take him away to the abode of Yamaräja. When he saw them he was extremely bewildered, and because of attachment to his child, who was playing a short distance away, Ajämila began to call him loudly by his name. Thus with tears in his eyes he somehow or other chanted the holy name Naräyaëa. My dear King, the order carriers of Viñëu, the Viñëudütas, immediately arrived when they heard the holy name of their master from the mouth of the dying Ajämila, who had certainly chanted without offense because he had chanted in complete anxiety.

Since the old man was very attached to the child, he enjoyed the child’s activities, and because the child’s name was Näräyaëa, the old man always chanted the holy name of Näräyaëa. Although he was referring to the small child and not to the original Näräyaëa, the name of Näräyaëa is so powerful that even by chanting his son’s name he was becoming purified (harer näma harer näma harer nämaiva kevalam [Adi 17.21]). Çréla Rüpa Gosvämé has therefore declared that if one’s mind is somehow or other attracted by the holy name of Kåñëa (tasmät kenäpy upäyena manaù kåñëe niveçayet), one is on the path of liberation. It is customary in Hindu society for parents to give their children names like Kåñëadäsa, Govinda däsa, Näräyaëa däsa and Våndävana and get the chance to be purified.…

The Supreme Personality of Godhead is kind to the conditioned soul. Although this man completely forgot Näräyaëa, he was calling his child, saying, “Näräyaëa, please come eat this food. Näräyaëa, please come drink this milk.” Somehow or other, therefore, he was attached to the name Näräyaëa. This is called ajïäta-sukåti. Although calling for his son, he was unknowingly chanting the name of Näräyaëa, and the holy name of the Supreme Personality of Godhead is so transcendentally powerful that his chanting was being counted and recorded.… Somehow or other, Ajämila consciously or unconsciously chanted the name of Näräyaëa at the time of death (ante näräyaëa-småtiù), and therefore he became all-perfect simply by concentrating his mind on the name of Näräyaëa.

It may also be concluded that Ajämila, who was the son of a brähmaëa, was accustomed to worshiping Näräyaëa in his youth because in every brähmaëa’s house there is worship of the näräyaëa-çilä. This system is still present in India; in a rigid brähmaëa’s house, there is näräyaëa-sevä, worship of Näräyaëa. Therefore, although the contaminated Ajämila was calling for his son, by concentrating his mind on the holy name of Näräyaëa he remembered the Näräyaëa he had very faithfully worshiped in his youth.

In this regard Çréla Çrédhara Svämé expressed his verdict as follows: etac ca tad-upalälanädi-çré-näräyaëa-namoccaraëa-mähätmyena tad-bhaktir eväbhüd iti siddhantopayogitvenäpi drañöavyam. “According to the bhakti-siddhänta, it is to be analyzed that because Ajämila constantly chanted his son’s name, Näräyaëa, he was elevated to the platform of bhakti, although he did not know it.” Similarly, Çréla Véraräghava Äcärya gives this opinion: evaà vartamänaù sa dvijo måtyu-käle upasthite satyajïo näräyaëäkhye putra eva matià cakära matim äsaktäm akarod ity arthaù. “Although at the time of death he was chanting the name of his son, he nevertheless concentrated his mind upon the holy name of Näräyaëa.” Çréla Vijayadhvaja Tértha gives a similar opinion:

måtyu-kale deha-viyoga-lakñaëa-käle måtyoù sarva-doña-päpaharasya harer anugrahät käle datta-jïäna-lakñaëe upasthite hådi prakäçite tanaye pürëa-jïäne bäle païca-varña-kalpe prädeçamätre näräyaëähvaye mürti-viçeñe matià smaraëa-samarthaà cittaà cakära bhaktyäsmarad ity arthah.

Directly or indirectly, Ajämila factually remembered Näräyaëa at the time of death (ante näräyaëa-småtiù).…

A person who performs sinful activities performs them with his body, mind and words. Therefore three order carriers from Yamaräja came to take Ajämila to Yamaräja’s abode. Fortunately, even though he was referring to his son, Ajämila chanted the four syllables of the hari-näma Näräyaëa, and therefore the order carriers of Näräyaëa, the Viñëudütas, also immediately arrived there. Because Ajämila was extremely afraid of the ropes of Yamaräja, he chanted the Lord’s name with tearful eyes. Actually, however, he never meant to chant the holy name of Näräyaëa; he meant to call his son.

Çréla Viçvanätha Cakravarté Öhäkura remarks, hari-kértanaà niñamyäpatan, katham-bhütasya bhartur näma bruvataù: the order carriers of Lord Viñëu came because Ajämila had chanted the holy name of Näräyaëa. They did not consider why he was chanting. While chanting the name of Näräyaëa, Ajämila was actually thinking of his son, but simply because they heard Ajämila chanting the Lord’s name, the order carriers of Lord Viñëu, the Viñëudütas, immediately came for Ajämila’s protection. Hari-kértana is actually meant to glorify the holy name, form, pastimes and qualities of the Lord. Ajämila, however, did not glorify the form, qualities or paraphernalia of the Lord; he simply chanted the holy name. Nevertheless, that chanting was sufficient to cleanse him of all sinful activities. As soon as the Viñëudütas heard their master’s name being chanted, they immediately came. In this regard Çréla Vijayadhvaja Tértha remarks: anena putra-sneham antareëa präcénädåñöa-baläd udbhütayä bhaktyä bhagavan-näma-saìkértanam iti jïäyate. “Ajamila chanted the name of Narayaëa because of his excessive attachment to his son. Nevertheless, because of his past good fortune in having rendered devotional service to Narayana, he apparently chanted the holy name in full devotional service and without offenses.”

Çrémad-Bhägavatam 6.1.24–30

Whether one chants knowingly or unknowingly, the holy name will free one from all reactions to sinful activities:

[The Viñëudütas to the Yamadütas]: As a fire burns dry grass to ashes, so the holy name of the Lord, whether chanted knowingly or unknowingly, burns to ashes, without fail, all the reactions of one’s sinful activities. If a person unaware of the effective potency of a certain medicine takes that medicine or is forced to take it, it will act even without his knowledge because its potency does not depend on the patient’s understanding. Similarly, even though one does not know the value of chanting the holy name of the Lord, if one chants knowingly or unknowingly, the chanting will be very effective.

Fire will act, regardless of whether handled by an innocent child or by someone well aware of its power. For example, if a field of straw or dry grass is set afire, either by an elderly man who knows the power of fire or by a child who does not, the grass will be burned to ashes. Similarly, one may or may not know the power of chanting the Hare Kåñëa mantra, but if one chants the holy name he will become free from all sinful reactions.…

In the Western countries, where the Hare Kåñëa movement is spreading, learned scholars and other thoughtful men are realizing its effectiveness. For example, Dr. J. Stillson Judah, a learned scholar, has been very much attracted to this movement because he has actually seen that it is turning hippies addicted to drugs into pure Vaiñëavas who voluntarily become servants of Kåñëa and humanity. Even a few years ago, such hippies did not know the Hare Kåñëa mantra, but now they are chanting it and becoming pure Vaiñëavas. Thus they are becoming free from all sinful activities, such as illicit sex, intoxication, meat-eating and gambling. This is practical proof of the effectiveness of the Hare Kåñëa movement, which is supported in this verse. One may or may not know the value of chanting the Hare Kåñëa mantra, but if one somehow or other chants it, he will immediately be purified, just as one who takes a potent medicine will feel its effects, regardless of whether he takes it knowingly or unknowingly.

Çrémad-Bhägavatam 6.2.18-19

The holy name acts even when chanted without reference to the Supreme Lord by those bereft of Vedic culture:

One day Çré Caitanya Mahäprabhu met Haridäsa Öhäkura as usual, and in the course of discussion He inquired as follows. “My dear Öhäkura Haridäsa, in this age of Kali most people are bereft of Vedic culture, and therefore they are called yavanas. They are concerned only with killing cows and brahminical culture. In this way they all engage in sinful acts. How will these yavanas be delivered? To My great unhappiness, I do not see any way.” Haridäsa Öhäkura replied, “My dear Lord, do not be in anxiety. Do not be unhappy to see the condition of the yavanas in material existence. Because the yavanas are accustomed to saying, ‘hä räma, hä räma’ [O Lord Rämacandra], they will very easily be delivered by this nämäbhäsa. A devotee in advanced ecstatic love exclaims, ‘O my Lord Rämacandra! O my Lord Rämacandra!’ But the yavanas also chant, ‘hä räma, hä räma!’ Just see their good fortune!”

If a child touches fire, the fire will burn him, and if an elderly man touches fire it will burn him also. Haridäsa Öhäkura says that a great devotee of the Lord exclaims, “hä räma, hä räma,” but although yavanas do not know the transcendental meaning of “hä räma, hä räma,” they say those words in the course of their ordinary life. For the yavanas the words “hä räma” mean “abominable,” whereas the devotee exclaims the words “ha räma” in ecstatic love. Nevertheless, because the words “hä räma” are the spiritual summum bonum, the fact is the same both for a child and for an elderly man. In other words, the holy name of the Lord, “hä räma,” always acts, even when the holy names are chanted without reference to the Supreme Lord. Yavanas utter the holy name in a different attitude than devotees, but the holy name “hä rama” is so powerful spiritually that it acts anywhere, whether one knows it or not. This is explained as follows.

Namäcärya Haridäsa Öhäkura, the authority on the chanting of the holy name, said, “The chanting of the Lord’s holy name to indicate something other than the Lord is an instance of nämäbhäsa. Even when the holy name is chanted in this way, its transcendental power is not destroyed. ‘Even a mleccha who is being killed by the tusk of a boar and who cries in distress again and again, “hä räma, hä räma” attains liberation. What then to speak of those who chant the holy name with veneration and faith?’”

This refers to an instance in which a meat-eater being killed by a boar uttered the words “hä rama, ha räma” again and again at the time of his death. Since this is a quotation from the Nåsiàha Puräëa, this indicates that in the Puräëic age there must also have been mlecchas and yavanas (meat-eaters), and the words “hä räma,” meaning “condemned,” were also uttered in those days. Thus Haridäsa Öhäkura gives evidence that even a meat-eater who condemns something by uttering the words “hä räma” gets the benefit of chanting the holy name that the devotee chants to mean “O my Lord Räma.”

Çré Caitanya-caritämåta Antya-lélä 3.49–56

Even unintentional chanting of the holy name, if offenseless, will take one back to Godhead:

[Çukadeva Gosvämé to King Parékñit]: While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore, if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?

Çrémad-Bhägavatam 6.2.49

Either deliberate or accidental chanting of the holy name immediately frees one from sinful reactions:

[Çukadeva Gosvämé to King Parékñit]: If one who is embarrassed by hunger or who falls down or stumbles chants the holy name of the Lord even once, willingly or unwillingly, he is immediately freed from the reactions of his past deeds. Karmés entangled in material activities face many difficulties in the practice of mystic yoga and other endeavors to achieve that same freedom.

Çrémad-Bhägavatam 5.24.20

Even if chanted in separate parts,

The holy name is effective

The holy name is effective even if vibrated in separate parts (provided there are no offenses):

“‘If a devotee once utters the holy name of the Lord, or if it penetrates his mind or enters his ear, which is the channel of aural reception, that holy name will certainly deliver him from material bondage, whether … properly joined or vibrated in separate parts.’”

This verse from the Padma Puräëa is included in the Hari-bhakti-viläsa (11.527) by Sanätana Gosvämé. Therein Çréla Sanätana Gosvämé gives the following explanation:

väci gataà prasaìgäd väì-madhye pravåttam api, smaraëa-patha-gataà kathaïcin manaù-spåñöam api, çrotra-mülaà gataà kiïcit çrutam api; çuddha-varëaà väçuddha-varëam api vä; ‘vyavahitam’ çabdäntareëa yad-vyavadhänaà vakñyamäëa-näräyaëa-çabdasya kiïcid uccäraëänantaraà prasaìgäd äpatitaà çabdäntaraà tena rahitaà sat.

This means that if one somehow or other hears, utters or remembers the holy name, or if it catches his mind while coming near his ears, that holy name, even if vibrated in separate words, will act. An example of such separation is given as follows:

yadvä, yadyapi ‘halaà riktam’ ity ädy-uktau hakära-rikärayor våttyä haréti-nämasty eva, tathä ‘räja-mahiñé’ ity atra räma-nämäpi, evam anyad apy ühyam, tathäpi tat-tan-näma-madhye vyavadhäyakam akñaräntaram astéty etädåça-vyavadhäna-rahitam ity arthaù; yadvä, vyavahitaà ca tad-rahitam capi va; tatra ‘vyavahitaà’—nämnaù kiïcid uccäraëänantaraà kathaïcid äpatitam çabdäntaraà samädhäya paçcän nämävaçiñöäkñara-grahaëam ity evaà rüpam, madhye çabdäntareëäntaritam ity arthaù, ‘rahitam’ paçcäd avaçiñöäkñara-grahaëa-varjitam, kenacid aàçena hénam ity arthaù, tathäpi tärayaty eva.

Suppose one is using the two words “halaà riktam.” Now the syllable ha in the word “halam” and the syllable ri in “riktam” are separately pronounced, but nevertheless it will act because one somehow or other utters the word “hari.” Similarly, in the word “räja-mahiñé,” the syllables ra and ma appear in two separate words, but because they somehow or other appear together, the holy name räma will act, provided there are no offenses.

Çré Caitanya-caritämåta Antya-lélä 3.60

Even if chanted jokingly,

The holy name is effective

Because the holy name is absolute, it is effective whether one chants sincerely or jokingly:

Kåñëa consciousness is not at all to the liking of the demons of the present age. As soon as they see a Vaiñëava dressed in saffron garments with beads on his neck and tilaka on his forehead, they are immediately irritated. They criticize the Vaiñëavas by sarcastically saying Hare Kåñëa, and some people also chant Hare Kåñëa sincerely. In either case, since Hare Kåñëa is absolute, whether one chants it jokingly or sincerely, it will have its effect. The Vaiñëavas are pleased when the demons chant Hare Kåñëa because this shows that the Hare Kåñëa movement is taking ground.

Çrémad-Bhägavatam 7.5.7

Even chanting for the sake

Of blasphemy is effective

Even if the holy name is chanted for the sake of blasphemy, the holy name is so powerful that it frees one from reactions of sinful activities:

[Rüpa and Sanätana Gosvämé to Lord Caitanya]: “Jagäi and Mädhäi had but one fault—they were addicted to sinful activity. However, volumes of sinful activity can be burned to ashes simply by a dim reflection of the chanting of Your holy name. Jagäi and Mädhäi uttered Your holy name by way of blaspheming You. Fortunately, that holy name became the cause of their deliverance.”

Jagäi and Mädhäi chanted the name of Çré Caitanya Mahäprabhu by way of blasphemy, but because they simply chanted His name, they immediately became free from the reactions of sinful activities. Thus later they were saved.

Çré Caitanya-caritämåta Madhya-lélä 1.194–95

Even demons who utter Kåñëa’s name only for blaspheming Him attain liberation:

The conditioned soul, being envious of the Supreme Personality of Godhead, may accuse Him, saying, “Kåñëa is bad, Kåñëa is a thief” and so on, but Kåñëa, being kind to all living entities, does not consider such accusations. Instead, He takes account of the conditioned soul’s chanting of “Kåñëa, Kåñëa” so many times. He sometimes punishes such demons for one life by putting them in a lower species, but then, when they have stopped accusing Him, they are liberated in the next life because of chanting Kåñëa’s name constantly.

Çrémad-Bhägavatam 7.1.25

Even if uttered to chastise Kåñëa, the holy name brings liberation:

[Svarüpa Dämodara to a Bengali poet]: “Sometimes it so happens that one who wants to chastise Kåñëa utters the holy name, and thus the holy name becomes the cause of his liberation.”

Çré Caitanya-caritämåta Antya-lélä 5.155

Even blasphemers can be freed from sinful activities by chanting the holy name:

Jaya and Vijaya inwardly knew that Kåñëa is the Supreme Personality of Godhead, but they purposely became His enemies to be delivered from material life. From the very beginning of their lives they thought of Lord Kåñëa as an enemy, and even though blaspheming Lord Kåñëa, they chanted the holy name of Kåñëa constantly along with their inimical thoughts. Thus they were purified because of chanting the holy name of Kåñëa. It is to be understood that even a blasphemer can be freed from sinful activities by chanting the holy name of the Lord.

Çrémad-Bhägavatam 7.1.26

NAM 2B.25: A Devotee Can Be Satisfied in Any Condition of Life Simply by Chanting

25. A Devotee Can Be Satisfied in Any Condition of Life Simply by Chanting

A pure devotee can be satisfied in any condition of life simply by chanting Hare Kåñëa:

For the spiritual master, a pure devotee, heaven and hell are both the same if there is no Kåñëa consciousness. In hell people are suffering in so many ways, and in heaven they are enjoying their senses in so many ways, but a devotee of the Lord can live any place where there is Kåñëa consciousness, and since he brings this consciousness with him, he is always self-satisfied. If he is sent to hell, he will be satisfied simply chanting Hare Kåñëa. In fact, he does not believe in hell but in Kåñëa. Similarly, if he were put in heaven, where there are so many opportunities for sense gratification, he would also remain aloof, for his senses are satisfied by Kåñëa Himself. Thus for the service of the Lord a devotee is prepared to go anywhere, and for this reason he is very dear to Kåñëa.

The Science of Self-Realization

Anyone who has attained transcendental affection for Kåñëa by constantly chanting His holy name remains satisfied in any condition of life simply by remembering the holy name:

There is a statement by a person fallen in a hellish condition of life. He addressed the Supreme Lord thus: “My dear Lord, Yamaräja has placed me in a situation which is full of filthy and obnoxious smells There are so many insects and worms, surrounded by the stools left by different kinds of diseased persons. And after seeing this horrible scene, my eyes have become sore, and I am becoming nearly blind. I therefore pray, O my Lord, O deliverer from the hellish conditions of life. I have fallen into this hell, but I shall try to remember Your holy name always, and in this way I shall try to keep my body and soul together.” This is another instance of ecstatic love for Kåñëa in an abominable situation.

It is to be understood that any person who is constantly engaged in chanting the holy names of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—has attained a transcendental affection for Kåñëa, and as such, in any condition of life, he remains satisfied simply by remembering the Lord’s name in full affection and ecstatic love.

The Nectar of Devotion

Even in a hellish condition, the devotee may chant Hare Kåñëa and be happy:

[The Kumäras to Lord Viñëu]: O Lord, we pray that You let us be born in any hellish condition of life, just as long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful [by speaking of Your activities] just as tulasé leaves are beautified when offered unto Your lotus feet, and as long as our ears are always filled with the chanting of Your transcendental qualities.

The holes of the ears are very small and can be filled with any insignificant sound, so how can they receive as great a vibration as the glorification of the Lord? The answer is that the holes of the ears are like the sky. As the sky can never be filled up, the quality of the ear is such that one may go on pouring in vibrations of various kinds, yet it is capable of receiving more and more vibrations. A devotee is not afraid of going to hell if he has the opportunity to hear the glories of the Lord constantly. This is the advantage of chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. One may be put in any condition, but God gives him the prerogative to chant Hare Kåñëa. In any condition of life, if one goes on chanting he will never be unhappy.

Çrémad-Bhägavatam 3.15.49

In spite of the ups and downs of material life, one must engage himself in Kåñëa consciousness by chanting the mahä-mantra:

The whole population of the world should glorify Lord Kåñëa, and for their best interest they should take to this Kåñëa consciousness movement. The process is easy and helpful. It is simply to chant the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Lord Caitanya has therefore recommended that one should be callous to the material ups and downs. Material life is temporary, and so the ups and downs of life may come and go. When they come, one should be as tolerant as a tree and as humble and meek as the straw in the street, but certainly he must engage himself in Kåñëa consciousness by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare.

Kåñëa, the Supreme Personality of Godhead

NAM 2B.26: The Holy Name Protects the Devotee from Falldown

26. The Holy Name Protects the Devotee from Falldown

If one keeps himself pure and steady by constantly chanting the holy name, one will be saved from falldown:

Ajämila’s exalted position as a brähmaëa was vanquished by his association with the prostitute, so much so that he forgot all his brahminical activities. Nevertheless, at the end of his life, by chanting the four syllables of the name Näräyaëa, he was saved from the gravest danger of falling down. Svalpam apy asya dharmasya träyate mahato bhayät: even a little devotional service can save one from the greatest danger. Devotional service, which begins with chanting of the holy name of the Lord, is so powerful that even if one falls down from the exalted position of a brähmaëa through sexual indulgence, he can be saved from all calamities if he somehow or other chants the holy name of the Lord. This is the extraordinary power of the Lord’s holy name. Therefore in Bhagavad-gétä it is advised that one not forget the chanting of the holy name even for a moment (satataà kértayanto mäà yatantaç ca dåòha-vratäù [Bg. 9.14]). There are so many dangers in this material world that one may fall down from an exalted position at any time. Yet if one keeps himself always pure and steady by chanting the Hare Kåñëa mahä-mantra, he will be safe without a doubt.

Çrémad-Bhägavatam 6.1.63

The chanting of Hare Kåñëa protects a devotee from all accidental falldowns:

Generally, a devotee who is engaged in the nine kinds of devotional activities is engaged in the process of cleansing all material contamination from the heart. He puts the Supreme Personality of Godhead within his heart, and all sinful contaminations are naturally washed away. Continuous thinking of the Supreme Lord makes him pure by nature. According to the Vedas, there is a certain regulation that if one falls down from his exalted position, he has to undergo certain ritualistic processes to purify himself. But here there is no such condition because the purifying process is already there in the heart of the devotee, due to his remembering the Supreme Personality of Godhead constantly. Therefore, the chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare should be continued without stoppage. This will protect a devotee from all accidental falldowns. He will thus remain perpetually free from all material contaminations.

Bhagavad-gétä As It Is 9.31

NAM 2B.27: The Holy Name Protects One from Danger and Fear

27. The Holy Name Protects One from Danger and Fear

To be free from danger, one should chant the Hare Kåñëa mantra:

[Çukadeva Gosvämé to King Parékñit]: My dear King, wherever people in any position perform their occupational duties of devotional service by chanting and hearing [çravaëaà kértanaà viñëoù SB 7.5.23], there cannot be any danger from bad elements. Therefore there was no need for anxiety about Gokula while the Supreme Personality of Godhead was personally present.

Çréla Bhaktivinoda Öhäkura has sung: nämäçraya kari’ yatane tumi, thäkaha äpana käje. Everyone is thus advised to seek shelter in the chanting of the Hare Kåñëa mahä-mantra and remain engaged in his own occupational duty. There is no loss in this, and the gain is tremendous. Even from a matenal point of view, everyone should take to chanting the Hare Kåñëa mantra to be saved from all kinds of danger. This world is full of danger (padaà padaà yad vipadäm). Therefore we should be encouraged to chant the Hare Kåñëa mahä-mantra so that in our family, society, neighborhood and nation, everything will be smooth and free from danger.

Çrémad-Bhägavatam 10.6.3

When chanting the mahä-mantra, one is completely safe, even in this dangerous material world:

When chanting the mahä-mantra, we are completely safe, even in this most dangerous position. We should always be aware that in this material world, we are always in a dangerous position. Çrémad-Bhägavatam confirms: padaà padaà yad vipadäà na teñäm. In this world, there is danger at every step. The devotees of the Lord, however, are not meant to remain in this miserable, dangerous place. Therefore we should take care to advance in Kåñëa consciousness while in this human form. Then our happiness is assured.

The Path of Perfection

Prayer for protection by the holy names:

[Viçvarüpa to Lord Indra]: May the glorification of the transcendental name, form, qualities and paraphernalia of the Supreme Personality of Godhead protect us from the influence of bad planets, meteors, envious human beings, serpents, scorpions, and animals like tigers and wolves. May it protect us from ghosts and the material elements like earth, water, fire and air, and may it also protect us from lightning and our past sins. We are always afraid of these hindrances to our auspicious life. Therefore, may they all be completely destroyed by the chanting of the Hare Kåñëa mahä-mantra.… May the Supreme Personality of Godhead’s holy names, His transcendental forms, His carriers and all the weapons decorating Him as personal associates protect our intelligence, senses, mind and life air from all dangers.

Çrémad-Bhägavatam 6.8.27–28, 30

By remembering Viñëu (by chanting the Hare Kåñëa mahä-mantra) one can be protected from many dangers and bad elements:

[The elderly gopés to Lord Kåñëa]: The evil witches known as Òäkinés, Yätudhänés and Kuñmäëòas are the greatest enemies of children, and the evil spirits like Bhütas, Pretas, Piçäcas, Yakñas, Räkñasas and Vinäyakas, as well as witches like Koöarä, Revaté, Jyeñöhä, Pütanä and Mätåkä, are always ready to give trouble to the body, the life air and the senses, causing loss of memory, madness and bad dreams. Like the most experienced evil stars, they all create great disturbances, especially for children, but one can vanquish them simply by uttering Lord Viñëu’s name, for when Lord Viñëu’s name resounds, all of them become afraid and go away.

While decorating tho body with tilaka, we give protection to the body by chanting twelve names of Viñëu. Although Govinda, or Lord Viñëu, is one, He has different names and forms with which to act differently. But if one cannot remember all the names at one time, one may simply chant, “Lord Viñëu, Lord Viñëu, Lord Viñëu,” and always think of Lord Viñëu. Viñëor ärädhanaà param: this is the highest form of worship. If one remembers Viñëu always, even though one is disturbed by many bad elements, one can be protected without a doubt. The Äyurveda-çästra recommends, auñadhià cintayed viñëum: even while taking medicine, one should remember Viñëu, because the medicine is not all and all and Lord Viñëu is the real protector. The material world is full of danger (padaà padaà yad vipadäm). Therefore one must become a Vaiñëava and think of Viñëu constantly. This is made easier by the chanting of the Hare Kåñëa mahä-mantra. Therefore Çré Caitanya Mahäprabhu has recommended, kértanéyaù sadä hariù [Cc. adi 17.31], paraà vijayate çré-kåñëa-saìkértanam and kértanäd eva kåñëasya mukta-saìgaù paraà vrajet.

Çrémad-Bhägavatam 10.6.27–29

Mother Yasoda chanted different names of Viñëu for Kåñëa’s protection:

The gopés, headed by mother Yaçodä and Rohiëé, chanted twelve names of Viñëu to give Kåñëa’s body full protection from all evil influences. They washed their hands and feet and sipped water three times, as is the custom before chanting mantra. They chanted as follows: “My dear Kåñëa, may the Lord who is known as Maëimän protect Your thighs; may Lord Viñëu who is known as Yajïa protect Your legs; may Lord Acyuta protect Your arms; may Lord Hayagréva protect Your abdomen; may Lord Keçava protect Your heart; may Lord Viñëu protect Your arms; may Lord Urukrama protect Your face; may Lord Éçvara protect Your head; may Lord Cakradhära protelt Your front; may Lord Gadädhara protect Your back; may Lord Madhusüdana who carries a bow in His hand protect Your eyesight; may Lord Viñëu with His conchshell protect Your left side; may the Personality of Godhead Upendra protect You from above, and may Lord Tärkñya protect You from below the earth; may Lord Haladhära protect You from all sides; may the Personality of Godhead known as Håñékeça protect all Your senses; may Lord Näräyaëa protect Your breath; and may the Lord of Çvetadvépa, Näräyaëa, protect Your heart; may Lord Yogeçvara protect Your mind; may Lord Påçnigarbha protect Your intelligence; and may the Supreme Personality of Godhead protect Your soul. While You are playing, may Lord Govinda protect You from all sides, and when You are sleeping, may Lord Mädhava protect You from all danger; when You are working may the Lord of Vaikuëöha protect You from falling down; when You are sitting, may the Lord of Vaikuëöha give You all protection; and while You are eating, may the Lord of all sacrifices give You all protection.”

Thus mother Yaçodä began to chant different names of Viñëu to protect the child Kåñëa’s different bodily parts.… Mother Yaçodä was firmly convinced of the Vedic injunctions about the importance of cows and the holy name of Viñëu; therefore she took all shelter in the cows and the name of Viñëu just to protect her child Kåñëa. She recited all the holy names of Viñëu so that He might save the child.

Kåñëa, the Supreme Personality of Godhead

Ghosts and evil spirits cannot remain where there is chanting of the holy name:

Mother Yasodä was firmly convinced that she should protect her child from different kinds of evil spirits and ghosts—namely Òäkinés, Yätudhänés, Kuñmäëòas, Yakñas, Räkñasas, Vinäyakas, Koöarä, Revaté, Jyeñöhä, Pütanä, Mätåkäs, Unmädas and similar other evil spirits who cause persons to forget their own existence and give trouble to the life-air and the senses. Sometimes they appear in dreams and cause much perturbation; sometimes they appear as old women and suck the blood of small children. But all such ghosts and evil spirits cannot remain where there is chanting of the holy name of God.

Kåñëa, the Supreme Personality of Godhead

Demons and ghosts are vanquished by the holy name:

The devotee of the Lord, because of manifesting godly qualities, is called a demigod, whereas the atheist is called a demon. The demon cannot stand the presence of Viñëu, the Personality of Godhead. The demons are always busy in trying to vanquish the Personality of Godhead, but factually as soon as the Personality of Godhead appears, by either His transcendental name, form, attributes, pastimes, paraphernalia or variegatedness, the demon is at once vanquished. It is said that a ghost cannot remain as soon as the holy name of the Lord is chanted.

Çrémad-Bhägavatam 1.19.34

The holy name vanquishes the fear of material existence:

The material existence of our present status is full of fear. Out of the four problems of material existence, namely the food problem, the shelter problem, the fear problem and the mating problem, the fear problem gives us more trouble than the others. We are always fearful due to our ignorance of the next problem. The whole material existence is full of problems, and thus the fear problem is always prominent. This is due to our association with the illusory energy of the Lord, known as mäyä or external energy, yet all fear is vanished as soon as there is the sound of the Lord, represented by His holy name, as it was sounded by Lord Çré Caitanya Mahäprabhu in the following sixteen words:

Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare

Hare Räma, Hare Räma, Räma Räma, Hare Hare

We can take advantage of these sounds and be free from all threatening problems of material existence.

Çrémad-Bhägavatam 1.11.2

By crying out the word “Kåñëa” one can at once transcend a fearful situation:

The calves that were pasturing nearby entered into the deep forest, allured by new grasses, and gradually went out of sight. When the boys saw that the calves were not nearby they became afraid for their safety, and they immediately cried out, “Kåñëa!” Kåñëa is the killer of fear personified. Everyone is afraid of fear personified, but fear personified is afraid of Kåñëa. By crying out the word “Kåñëa,” the boys at once transcended the fearful situation.

Kåñëa, the Supreme Personality of Godhead

By chanting the holy name, one becomes fearless of death:

[The] principles of vaidhé bhakti are also described in Çrémad-Bhägavatam, Second Canto, First Chapter, verse 35, where Çukadeva Gosvämé instructs the dying Mahäräja Parékñit as to his course of action. Mahäräja Parékñit met Çukadeva Gosvämé just a week before his death, and the King was perplexed as to what should be done before he was to pass on. Many other sages also arrived there, but no one could give him the proper direction. Çukadeva Gosvämé, however, gave this direction to him as follows: “My dear King, if you want to be fearless in meeting your death next week (for actually everyone is afraid at the point of death), then you must immediately begin the process of hearing and chanting and remembering God.” If one can chant and hear Hare Kåñëa and always remember Lord Kåñëa, then he is sure to become fearless of death, which may come at any moment.

The Nectar of Devotion

NAM 2B.28: Other Instructions on the Transcendental Effects of the Holy Name

28. Other Instructions on the Transcendental Effects of the Holy Name

One who chants the holy name will be situated in the transcendental disciplic succession:

One must have firm faith in the process of devotional service and the scriptures that support it.… In this age a person should … chant the holy names of Hari and Kåñëa, the mahä-mantra. That is the sum and substance of eternal religion, known as sanätana-dharma.… If one strictly follows the Vedic literature and chants the holy name of the Supreme Personality of Godhead, he will actually be situated in the transcendental disciplic succession. Those who want to attain life’s ultimate goal must follow this principle.

Çré Caitanya-caritämåta Madhya-lélä 9.362

A serious devotee absorbed in the holy name cannot divert his attention to any subject matter not associated with Kåñëa:

[Lord Caitanya to Sanätana Gosvämé]: “The vibration of His flute is just like a bird that creates a nest within the ears of the gopés and always remains prominent there, not allowing any other sound to enter their ears. Indeed, the gopés cannot hear anything else, nor are they able to concentrate on anything else, not even to give a suitable reply. Such are the effects of the vibration of Lord Kåñëa’s flute.”

The vibration of Kåñëa’s flute is always prominent in the ears of the gopés. Naturally they cannot hear anything else. Constant remembrance of the holy sound of Kåñëa’s flute keeps them enlightened and enlivened, and they do not allow any other sound to enter their ears. Since their attention is fixed on Kåñëa’s flute, they cannot divert their minds to any other subject. In other words, a devotee who has heard the sound of Kåñëa’s flute forgets to talk or hear of any other subject. This vibration of Kåñëa’s flute is represented by the Hare Kåñëa mahä-mantra. A serious devotee of the Lord who chants and hears this transcendental vibration becomes so accustomed to it that he cannot divert his attention to any subject matter not related to Kåñëa’s blissful characteristics and paraphernalia.

Çré Caitanya-caritämåta Madhya-lélä 21. 144

Chanting the holy name even once, one becomes perfect:

Çréla Bhaktisiddhänta Sarasvaté Öhäkura says that simply by chanting the holy name of Kåñëa once, a person becomes perfect. Such a person is understood to be a Vaiñëava.

Çré Caitanya-caritämåta Madhya-lélä 15.106

By chanting the holy name and serving the Vaiñëavas, one soon attains the shelter of Kåñëa’s lotus feet:

As in the previous year, one of the inhabitants of Kuléna-gräma submitted a petition to the Lord, saying, “My Lord, kindly tell me what my duty is and how I should execute it.” The Lord replied, “You should engage yourself in the service of the servants of Kåñëa and always chant the holy name of Kåñëa. If you do these two things, you will very soon attain shelter at Kåñëa’s lotus feet.”

Çré Caitanya-caritämåta Madhya-lélä 16.69–70

One who worships Lord Caitanya through saìkértana is recognized and blessed by the Lord:

Lord Çré Kåñëa Caitanya is the initiator of saìkértana [congregational chanting of the holy name of the Lord]. One who worships Him through saìkértana is fortunate indeed. Such a person is truly intelligent, whereas others, who have but a poor fund of knowledge, must endure a cycle of repeated birth and death. Of all sacrificial performances, the chanting of the Lord’s holy name is the most sublime.

Lord Çré Caitanya Mahäprabhu is the father and inaugurator of the saìkértana movement. One who worships Him by sacrificing his life, money, intelligence and words for the saìkértana movement is recognized by the Lord and endowed with His blessings. All others may be said to be foolish, for of all sacrifices in which a man may apply his energy, a sacrifice made for the saìkértana movement is the most glorious.

Çré Caitanya-caritämåta Ädi-lélä 3.77–78

Chanting of the holy name frees one from hellish conditions:

In the Narasiàha Puräëa it is said that as the hellish inhabitants began to chant the holy name of the Lord they began to be elevated from hell toward heaven. Durväsä Muni has also supported this view: mucyeta yan-nämny udite närako ’pi. “Simply by chanting the holy name of the Lord all the inhabitants of hell became released from their hellish persecution.”

Çrémad-Bhägavatam 2.9.36

Every devotee should perfect his chanting of the Hare Kåñëa mantra so that if he takes birth again, he will not forget Kåñëa consciousness:

[Çukadeva Gosvämé to King Parékñit]: Çré Çukadeva Gosvämé continued: Thereafter, the King of the elephants, Gajendra, fixed his mind in his heart with perfect intelligence and chanted a mantra which he had learned in his previous birth as Indradyumna and which he remembered by the grace of Kåñëa.

Such remembrance is described in Bhagavad-gétä (6.43–44):

tatra taà buddhi-saàyogaà

labhate paurva-dehikam

yatate ca tato bhüyaù

saàsiddhau kuru-nandana

pürväbhyäsena tenaiva

hriyate hy avaço ’pi saù

In these verses it is assured that even if a person engaged in devotional service falls down, he is not degraded, but is placed in a position in which he will in due course of time remember the Supreme Personality of Godhead. As explained later, Gajendra was formerly King Indradyumna, and somehow or other in his next life he became King of the elephants. Now Gajendra was in danger, and although he was in a body other than that of a human being, he remembered the stotra he had chanted in his previous life. Yatate ca tato bhüyaù saàsiddhau kuru-nandana. To enable one to achieve perfection, Kåñëa gives one the chance to remember Him again. This is proved here, for although the King of the elephants, Gajendra, was put in danger, this was a chance for him to remember his previous devotional activities so that he could immediately be rescued by the Supreme Personality of Godhead.

It is imperative, therefore, that all devotees in Kåñëa consciousness practice chanting some mantra. Certainly one should chant the Hare Kåñëa mantra, which is the mahä-mantra, or great mantra, and also one should practice chanting cintämaëi-prakara-sadmasu or the Nåsiàha stotra (ito nåsiàhaù parato nåsiàho yato yato yämi tato nåsiàhaù). Every devotee should practice in order to chant some mantra perfectly so that even though he may be imperfect in spiritual consciousness in this life, in his next life he will not forget Kåñëa consciousness, even if he becomes an animal. Of course, a devotee should try to perfect his Kåñëa consciousness in this life, for simply by understanding Kåñëa and His instructions, after giving up this body one can return home, back to Godhead. Even if there is some falldown, practice of Kåñëa consciousness never goes in vain. For example, Ajämila, in his boyhood, practiced chanting the name of Näräyaëa under the direction of his father, but later, in his youth, he fell down and became a drunkard, woman-hunter, rogue and thief. Nonetheless, because of chanting the name of Näräyaëa for the purpose of calling his son, whom he had named Näräyaëa, he became advanced, even though he was involved in sinful activities. Therefore, we should not forget the chanting of the Hare Kåñëa mantra under any circumstances. It will help us in the greatest danger, as we find in the life of Gajendra.

Çrémad-Bhägavatam 8.3.1

NAM 3: The Practice of the Holy Name

Part Three

The Practice of the Holy Name

NAM 3.1: The Practice of the Holy Name

1. The Three Stages of Chanting

The three stages of chanting the holy name:

The simple process of offenselessly chanting and hearing the holy name of the Lord will gradually promote one very soon to the stage of emancipation. There are three stages in chanting the holy name of the Lord. The first stage is the offensive chanting of the holy name, and the second is the reflective stage of chanting the holy name. The third stage is the offenseless chanting of the holy name of the Lord. In the second stage only, the stage of reflection, between the offensive and offenseless stages, one automatically attains the stage of emancipation. And in the offenseless stage, one actually enters into the kingdom of God, although physically he may apparently be within the material world.

Çrémad-Bhägavatam 2.2.30

There are three stages in chanting the holy name of the Lord—the offensive stage, the stage of lessening offenses, and the pure stage. When a neophyte takes to the chanting of the Hare Kåñëa mantra, he generally commits many offenses. There are ten basic offenses, and if the devotee avoids these, he can glimpse the next stage, which is situated between offensive chanting and pure chanting. When one attains the pure stage, he is immediately liberated. This is called bhava-mahädävägni-nirväpaëam. As soon as one is liberated from the blazing fire of material existence, he can relish the taste of transcendental life.

The Nectar of Instruction Text 7

There are three stages in chanting the holy name of the Lord. In the first stage, one commits ten kinds of offenses while chanting. In the next stage, nämäbhäsa, the offenses have almost stopped, and one is coming to the platform of pure chanting. In the third stage, when one chants the Hare Kåñëa mantra without offenses, his dormant love for Kåñëa immediately awakens. This is the perfection.

Çrémad-Bhägavatam 5.24.20

The nämäbhäsa stage of chanting elevates one to the position of offenseless chanting:

[Chand Kazi to his orderlies]: “‘The Hindus chant the name Hari because that is the name of their God. But you are Muhammadan meat-eaters. Why do you chant the name of the Hindus’ God?’ The meat-eater replied, ‘Sometimes I joke with the Hindus. Some of them are called Kåñëadäsa, and some are called Rämadäsa. Some of them are called Haridäsa. They always chant “Hari, Hari,” and thus I thought they would steal the riches from someone’s house. Since that time, my tongue always vibrates the sound “Hari, Hari.” I have no desire to say it, but still my tongue says it. I do not know what to do.’ Another meat-eater said, ‘Sir, please hear me. Since the day I joked with some Hindus in this way, my tongue chants the Hare Kåñëa hymn and cannot give it up. I do not know what mystic hymns and herbal potions these Hindus know.’”

Sometimes demoniac nonbelievers, not understanding the potency of the holy name, make fun of the Vaiñëavas when the Vaiñëavas chant the Hare Kåñëa mahä-mantra. This joking is also beneficial for such persons. Çrémad-Bhägavatam, Sixth Canto, Second Chapter, verse 14, indicates that the chanting of the Hare Kåñëa mahä-mantra, even in joking, in the course of ordinary discussion, in indicating something extraneous, or in negligence, is called nämäbhäsa, which is chanting that is almost on the transcendental stage. This nämäbhäsa stage is better than nämäparädha. Nämäbhäsa awakens the supreme remembrance of Lord Viñëu. When one remembers Lord Viñëu, he becomes free from material enjoyment. Thus he gradually comes forward toward the transcendental service of the Lord and becomes eligible to chant the holy name of the Lord in the transcendental position.

Çré Caitanya-caritämåta Ädi-lélä 17.197–202

NAM 3.2: Offensive Chanting of the Holy Name

2. Offensive Chanting of the Holy Name

The TEN Offenses Against the Holy Name

The ten offenses against the holy name:

There are offenses to be considered while chanting the Hare Kåñëa mantra. Therefore simply by chanting Hare Kåñëa one does not become ecstatic.

There are ten offenses to avoid in chanting the Hare Kåñëa mahä-mantra. The first offense is to blaspheme great personalities who are engaged in distributing the holy name of the Lord. It is said in the çästra (Çré Caitanya-caritämåta Antya-lélä 7.11), kåñëa-çakti vinä nahe tära pravartana: one cannot distribute the holy names of the Hare Kåñëa mahä-mantra unless he is empowered by the Supreme Personality of Godhead. Therefore one should not criticize or blaspheme a devotee who is thus engaged.

The second nämäparädha is described as follows:

çivasya çré-viñëor ya iha guëa-nämädi-sakalaà

dhiyä bhinnaà paçyet sa khalu hari-nämähita-karaù

In this material world, the holy name of Viñëu is all-auspicious. Viñëu’s name, form, qualities and pastimes are all transcendental absolute knowledge. Therefore, if one tries to separate the Absolute Personality of Godhead from His holy name or His transcendental form, qualities and pastimes, thinking them to be material, that is offensive. Similarly, to think the names of demigods such as Lord give to be as good as the name of Lord Viñëu—or in other words, to think Lord Çiva and the other demigods to be other forms of God and therefore equal to Viñëu—is also blasphemous. This is the second offense at the lotus feet of the Lord.

The third offense at the lotus feet of the holy name, which is called guror avajïä, is to consider the spiritual master to be material and therefore envy his exalted position. The fourth offense (çruti-çästra-nindanam) is to blaspheme Vedic literatures such as the four Vedas and the Puräëas. The fifth offense (tathärtha-vädaù) is to consider the glories of the holy name to be exaggerations. Similarly, the sixth offense (hari-nämni kalpanam) is to consider the holy name of the Lord to be imaginary.

The seventh offense is described as follows:

namno baläd yasya hi päpa-buddhir

na vidyate tasya yamair hi çuddhiù

To think that since the Hare Kåñëa mantra can counteract all sinful reactions one may therefore go on with his sinful activities and at the same time chant the Hare Kåñëa mantra to neutralize them is the greatest offense at the lotus feet of hari-näma.

The eighth offense is stated thus:

dharma-vrata-tyäga-hutädi-sarva-çubha-kriyä-sämyam api pramädaù.

It is offensive to consider the chanting of the Hare Kåñëa mantra to be a religious ritualistic ceremony. Performing religious ceremonies, following vows and practicing renunciation and sacrifice are all materialistic auspicious activities. The chanting of the Hare Kåñëa mahä-mantra must not be compared to such materialistic religiosity. This is an offense at the lotus feet of the Lord.

The ninth offense is described as follows:

açraddadhäne vimukhe ’py açrëvati

yaç copadeçaù çiva-nämäparädhaù

It is an offense to preach the glories of the holy name among persons who have no intelligence or no faith in the subject matter. Such people should be given the chance to hear the chanting of the Hare Kåñëa mantra, but in the beginning they should not be instructed about the glories of the spiritual significance of the holy name. By constant hearing of the holy name, their hearts will be purified, and then they will be able to understand the transcendental position of the holy name.

The tenth offense is as follows:

çrutväpi näma-mähätmyaà

yaù préti-rahito naraù

ahaà-mamädi-paramo

nämni so ’py aparädha-kåt

If one has heard the glories of the transcendental holy name of the Lord but nevertheless continues in a materialistic concept of life, thinking, “I am this body and everything belonging to this body is mine [ahaà mameti SB 5.5.8],” and does not show respect and love for the chanting of the Hare Kåñëa mahä-mantra, that is an offense.

Çré Caitanya-caritämåta Ädi-lélä 8.25

Çréla Jéva Gosvämé instructs that chanting of the holy name of the Lord should be loudly done, and it should be performed offenselessly as well, as recommended in the Padma Puräëa. One can deliver himself from the effects of all sins by surrendering himself unto the Lord. One can deliver himself from all offenses at the feet of the Lord by taking shelter of His holy name. But one cannot protect himself if one commits an offense at the feet of the holy name of the Lord. Such offenses are mentioned in the Padma Puräëa as being ten in number. The first offense is to vilify the great devotees who have preached about the glories of the Lord. The second offense is to see the holy names of the Lord in terms of worldly distinction. The Lord is the proprietor of all the universes, and therefore He may be known in different places by different names, but that does not in any way qualify the fullness of the Lord. Any nomenclature which is meant for the Supreme Lord is as holy as the others because they are all meant for the Lord. Such holy names are as powerful as the Lord, and there is no bar for anyone in any part of the creation to chant and glorify the Lord by the particular name of the Lord as it is locally understood. They are all auspicious, and one should not distinguish such names of the Lord as material commodities. The third offense is to neglect the orders of the authorized äcäryas or spiritual masters. The fourth offense is to vilify scriptures or Vedic knowledge. The fifth offense is to define the holy name of the Lord in terms of one’s mundane calculation. The holy name of the Lord is identical with the Lord Himself, and one should understand the holy name of the Lord to be nondifferent from Him. The sixth offense is to interpret the holy name. The Lord is not imaginary, nor is His holy name. There are persons with a poor fund of knowledge who think the Lord to be an imagination of the worshiper and therefore think His holy name to be imaginary. Such a chanter of the name of the Lord cannot achieve the desired success in the matter of chanting the holy name. The seventh offense is to commit sins intentionally on the strength of the holy name. In the scriptures it is said that one can be liberated from the effects of all sinful actions simply by chanting the holy name of the Lord. One who takes advantage of this transcendental method and continues to commit sins on the expectation of neutralizing the effects of sins by chanting the holy name of the Lord is the greatest offender at the feet of the holy name. Such an offender cannot purify himself by any recommended method of purification. In other words, one may be a sinful man before chanting the holy name of the Lord, but after taking shelter in the holy name of the Lord and becoming immune, one should strictly restrain oneself from committing sinful acts with a hope that his method of chanting the holy name will give him protection. The eighth offense is to consider the holy name of the Lord and His chanting method to be equal to some material auspicious activity. There are various kinds of good works for material benefits, but the holy name and His chanting are not mere auspicious holy services. Undoubtedly the holy name is holy service, but He should never be utilized for such purposes. Since the holy name and the Lord are of one and the same identity, one should not try to bring the holy name into the service of mankind. The idea is that the Supreme Lord is the supreme enjoyer. He is no one’s servant or order supplier. Similarly, since the holy name of the Lord is identical with the Lord, one should not try to utilize the holy name for one’s personal service.

The ninth offense is to instruct those who are not interested in chanting the holy name of the Lord about the transcendental nature of the holy name. If such instruction is imparted to an unwilling audience, the act is considered to be an offense at the feet of the holy name. The tenth offense is to become uninterested in the holy name of the Lord even after hearing of the transcendental nature of the holy name.

Çrémad-Bhägavatam 2.1.11

There are ten principal offenses which can be committed against the holy name. The first is to blaspheme the great devotees who have tried to spread the glories of the holy name throughout the world. The holy name of Kåñëa is nondifferent from Kåñëa, and one who attempts to spread the holy names throughout the world is beloved of Him. Kåñëa Himself does not tolerate offenses against His pure devotees. The second offense is to deny that Lord Viñëu is the Absolute Truth. There is no difference between His name, quality, form, pastimes and activities, and one who sees a difference is considered an offender. The Lord is Supreme, and no one is equal to or greater than Him. Consequently if one thinks that the Lord’s names are nondifferent from the names of demigods, he offends. The Supreme Lord and the demigods should never be considered on the same level.

The third offense is to consider the bona fide spiritual master to be a common man. The fourth offense is to blaspheme Vedic literature and authorized scriptures like the Puräëas. The fifth offense is to consider the glories attributed to the holy names to be exaggerations. The sixth offense is to concoct perverted theories about the holy name. The seventh offense is to commit sinful activities on the strength of chanting the holy name. It is understood that by chanting the holy names one is free from sinful reactions, but this does not mean that one should act sinfully on the strength of chanting. That is the greatest offense. The eighth offense is to consider that religious rituals, austerity, sacrifices or other forms of renunciation are equal to chanting the holy name. Chanting the holy name is as good as associating with the Supreme Personality of Godhead. Pious activities are only means to approach the Supreme Personality of Godhead, and they can even be performed for some material reason. The ninth offense is to preach the glories of the holy name of God to a faithless person who is not interested in hearing them. The tenth and last offense is to maintain material attachment even after hearing and chanting the holy names of God. The idea is that by chanting the holy name without offense, one can obtain elevation to the liberated platform. On the liberated platform one is freed from all material attachments. Thus if one chants the holy names and still has material attachments, he must be committing some offense.

Teachings of Lord Caitanya

The offenses against the chanting of the holy name are as follows:

(1) To blaspheme the devotees who have dedicated their lives for propagating the holy name of the Lord.

(2) To consider the names of demigods like Lord Çiva or Lord Brahmä to be equal to, or independent of, the name of Lord Viñëu. (Sometimes the atheistic class of men take it that any demigod is as good as the Supreme Personality of Godhead, Viñëu. But one who is a devotee knows that no demigod, however great he may be, is independently as good as the Supreme Personality of Godhead. Therefore, if someone thinks that he can chant “Kälé, Kälé!” or “Durgä, Durga!” and it is the same as Hare Kåñëa, that is the greatest offense.)

(3) To disobey the orders of the spiritual master.

(4) To blaspheme the Vedic literature or literature in pursuance of the Vedic version.

(5) To consider the glories of chanting Hare Kåñëa to be imagination.

(6) To give some interpretation on the holy name of the Lord.

(7) To commit sinful activities on the strength of the holy name of the Lord. (It should not be taken that because by chanting the holy name of the Lord one can be freed from all kinds of sinful reaction, one may continue to act sinfully and after that chant Hare Kåñëa to neutralize his sins. Such a dangerous mentality is very offensive and should be avoided.)

(8) To consider the chanting of Hare Kåñëa one of the auspicious ritualistic activities offered in the Vedas as fruitive activities (karma-käëòa).

(9) To instruct a faithless person about the glories of the holy name. (Anyone can take part in chanting the holy name of the Lord, but in the beginning one should not be instructed about the transcendental potency of the Lord. Those who are too sinful cannot appreciate the transcendental glories of the Lord, and therefore it is better not to instruct them in this matter.)

(10) To not have complete faith in the chanting of the holy names and to maintain material attachments, even after understanding so many instructions on this matter.

Every devotee who claims to be a Vaiñëava must guard against these offenses in order to quickly achieve the desired success.

The Nectar of Devotion

Comments on Individual Offenses Against the Holy Name

One should neither engage in, nor hear, blasphemy of devotees:

Çréla Jéva Gosvämé Prabhu has quoted many passages from authentic scriptures and has ably supported the statements in the matter of offenses at the feet of the holy name.… Quoting from the Märkaëòeya Puräëa, Çré Gosväméjé says that one should neither blaspheme the devotee of the Lord nor indulge in hearing others who are engaged in belittling a devotee of the Lord.

Çrémad-Bhägavatam 2.1.12

One should not equate the name of the Lord with those of the demigods:

As far as distinguishing the Lord’s holy name from the names of the demigods, the revealed scriptures disclose (Bg. 10.41) that all extraordinarily powerful beings are but parts and parcels of the supreme energetic, Lord Kåñëa. Except for the Lord Himself, everyone is subordinate; no one is independent of the Lord. Since no one is more powerful than or equal to the energy of the Supreme Lord, no one’s name can be as powerful as that of the Lord. By chanting the Lord’s holy name, one can derive all the stipulated energy synchronized from all sources. Therefore, one should not equalize the supreme holy name of the Lord with any other name. Brahmä, Çiva or any other powerful god can never be equal to the Supreme Lord Viñëu.

Çrémad-Bhägavatam 2.1.12

[Devahüti to Lord Kapila]: Oh, how glorious are they whose tongues are chanting Your holy name!…

It is specifically said here, tubhyam: “unto You only.” One must chant God’s name, not, as the Mäyävädé philosophers say, any name, such as a demigod’s name or the names of God’s energies. Only the holy name of the Supreme Lord will be effective. Anyone who compares the holy name of the Supreme Lord to the names of the demigods is called päñaëòé or an offender.

Çrémad-Bhägavatam 3.33.7

Guru-aparädha is the most grievous offense against the holy name:

While describing the system of protection for the creeper of devotional service, Çré Caitanya Mahäprabhu has especially stressed protection from offenses unto the lotus feet of Vaiñëavas. Such offenses are called vaiñëava-aparädha. Aparädha means “offense.” If one commits vaiñëava-aparädhas, all of his progress in devotional service will be checked. Even though one is very much advanced in devotional service, if he commits offenses at the feet of a Vaiñëava, his advancement is all spoiled.… Therefore one should be very careful about committing offenses at the feet of a Vaiñëava. The most grievous type of vaiñëava-aparädha is called guru-aparädha, which refers to offenses at the lotus feet of the spiritual master. In the chanting of the holy name of the Supreme Personality of Godhead, this guru-aparädha is considered the most grievous offense.

Çrémad-Bhägavatam 4.21.37

A disciple who lacks faith in his spiritual master or who acts independently from him cannot attain success in chanting Hare Kåñëa:

It appears from the talks of Lord Caitanya that a person who cannot keep his faith in the words of the spiritual master and who acts independently cannot attain the desired success in chanting Hare Kåñëa. In the Vedic literatures it is stated that the import of all transcendental literature is revealed to one who has unflinching faith in the Supreme Lord and his spiritual master. Lord Caitanya firmly believed in the statements of His spiritual master, and He never neglected the instructions of His spiritual master by stopping His saìkértana movement. Thus the transcendental potency of the holy name encouraged Him more and more in chanting Hare Kåñëa, the mahä-mantra.

Teachings of Lord Caitanya

Worshipers of impersonalists are guilty of the offense of blaspheming the Vedic literature:

While describing one of the offenses against chanting the holy names, an offense called çruti-çästra-nindana (blaspheming the Vedic literature), Jéva Gosvämé states in his Bhakti-sandarbha: yathä päñaëòa-märgeëa dattätreyarñabha-devopäsakänäà päñaëòinäm. Worshipers of impersonalists like Dattatreya are also päñaëòis.

Çré Caitanya-caritämåta Madhya-lélä 18.115

Mäyävädés offend the holy name by differentiating it from the Lord Himself:

A name which represents an object of this material world may be subjected to arguments and experimental knowledge, but in the absolute world a name and its owner, fame and the famous, are identical, and similarly the qualities, pastimes and everything else pertaining to the Absolute are also absolute. Although MäyävädŽs profess monism, they differentiate between the holy name of the Supreme Lord and the Lord Himself. For this offense of nämäparädha they gradually glide down from their exalted position of brahma-jïäna, as confirmed in the Çrémad-Bhägavatam (10.2.32):

äruhya kåcchreëa paraà padaà tataù patanty

adho ’nädåta-yuñmad-aìghrayaù

Although by severe austerities they rise to the exalted position of brahma-jïäna, they nevertheless fall down due to imperfect knowledge of the Absolute Truth. Although they profess to understand the Vedic mantra, sarvaà khalv idaà brahma (“everything is Brahman”), they are unable to understand that the holy name is also Brahman. If they regularly chant the mahä-mantra, however, they can be relieved from this misconception. Unless one properly takes shelter of the holy name, he cannot be relieved from the offensive stage in chanting the holy name.

Çré Caitanya-caritämåta Ädi-lélä 7.74

To think that glorification of the holy name is an exaggeration or to interpret the glories of the holy name are offenses against the holy name:

Once the Lord explained the glories of the holy name to the devotees, but some ordinary students who heard Him fashioned their own interpretation. When a student interpreted the glories of the holy name as a prayer of exaggeration, Çré Caitanya Mahäprabhu, greatly unhappy, immediately warned everyone not to see the student’s face henceforward.

When Çré Caitanya Mahäprabhu explained the glories of the transcendental potency of the Lord’s holy name, the Hare Kåñëa mahä-mantra, one unfortunate student said that such glorification of the holy name was an exaggeration in the çästras to induce people to take to it. In this way the student interpreted the glories of the holy name. This is called artha-väda, and it is one of the ten offenses at the lotus feet of the holy name of the Lord.… The holy name is identical with the Supreme Personality of Godhead. Therefore one who distinguishes between the Lord and His name is called a päñaëòé, or nonbeliever, an atheistic demon. Glorification of the holy name is glorification of the Supreme Personality of Godhead. One should never attempt to distinguish between the Lord and His name or interpret the glories of the holy name as mere exaggerations.

Çré Caitanya-caritämåta Ädi-lélä 17.72–73

One must not sin with the intention of chanting Hare Kåñëa to neutralize the reactions:

The chanting of the holy name is so auspicious that it can free everyone from the reactions of sinful activities. One should not conclude that one may continue to sin with the intention of chanting Hare Kåñëa to neutralize the reactions. Rather, one should be very careful to be free from all sins and never think of counteracting sinful activities by chanting the Hare Kåñëa mantra, for this is another offense. If by chance a devotee accidentally performs some sinful activity, the Lord will excuse him, but one should not intentionally perform sinful acts.

Çrémad-Bhägavatam 6.3.31

Along with the devotees from Bengal came a gentleman named Kälédäsa. He never uttered anything but the holy name of Kåñëa. Kälédäsa was a very advanced devotee, yet he was simple and liberal. He would chant the holy name of Kåñëa while performing all his ordinary dealings. When he used to throw dice in jest, he would throw the dice while chanting Hare Kåñëa.

In this connection Çréla Bhaktisiddhänta Sarasvaté Öhäkura warns the men of this age not to imitate the jesting of a mahä-bhägavata like Kälédäsa. If someone imitates him by playing with dice or gambling while chanting the Hare Kåñëa mahä-mantra, he will certainly become a victim of offenses unto the holy name. As it is said, hari-näma-bale päpe pravåtti: one must not commit sinful activities on the strength of chanting the Hare Kåñëa mantra. Playing with dice is certainly gambling, but it is clearly said here that Kälédäsa did this only in jest. A mahä-bhägavata can do anything, but he never forgets the basic principles. Therefore it is said, vaiñëavera kriyä-mudrä vijïeha nä bujhaya: “No one can understand the activities of a pure devotee.” We should not imitate Kälédäsa.

Çré Caitanya-caritämåta Antya-lélä 16.5–7

The holy name is so spiritually potent that simply by chanting the holy name one can be freed from the reactions to all sinful activities. What, then, is to be said of those who chant the holy name regularly or worship the Deity regularly? For such purified devotees, freedom from sinful reaction is certainly assured. This does not mean, however, that one should intentionally commit sinful acts and think himself free from the reactions because he is chanting the holy name. Such a mentality is a most abominable offense at the lotus feet of the holy name. Namno baläd yasya hi päpa-buddhiù: the Lord’s holy name certainly has the potency to neutralize all sinful activities, but if one repeatedly and intentionally commits sins while chanting the holy name, he is most condemned.

Çrémad-Bhägavatam 6.13.8–9

In the Skanda Puräëa there is a statement about submission and humbleness. It is stated there: “My dear Lord, there is no sinful living entity who is more of a sinner than myself. Nor is there a greater offender than myself. I am so greatly sinful and offensive that when I come to confess my sinful activities before You, I am ashamed.” This is a natural position for a devotee. As far as the conditioned soul is concerned, there is no wonder that he has some sinful activities in his past life, and this should be admitted and confessed before the Lord. As soon as this is done the Lord excuses the sincere devotee. But that does not mean that one should take advantage of the Lord’s causeless mercy and expect to be excused over and over again, while he commits the same sinful activities. Such a mentality is only for the shameless persons. Here it is clearly said, “When I come to confess my sinful activities I become ashamed.” So if a person is not ashamed of his sinful activities and continues to commit the same sinful activities with the knowledge that the Lord will excuse him, that is a most nonsensical proposition. Such an idea is not accepted in any part of the Vedic literature. It is a fact that by chanting the holy name of the Lord one becomes washed clean of all sinful activities from his past life. But that does not mean that after being washed off, one should again begin sinful activities and expect to be washed again. These are nonsensical propositions and are not admitted in the devotional service. Someone may think: “For a whole week I may commit sinful activities, and for one day I will go to the temple or church and admit my sinful activities so that I can become washed off and again begin my sinning.” This is most nonsensical and offensive and is not acceptable to the author of Bhakti-rasämåta-sindhu.

The Nectar of Devotion

The powerful holy name of the Lord can certainly deliver one from sinful effects, but one who desires to utilize this transcendental potency of the holy name of the Lord in one’s sinister activities is the most degraded person in the world. Such persons are never excused by the Lord or by any agent of the Lord.

Çrémad-Bhägavatam 2.1.12

[Mahäräja Parékñit] compared atonement to an elephant’s bathing. The elephant may take a very nice bath in the river, but as soon as it comes onto the bank, it throws dirt all over its body. What, then, is the value of its bathing? Similarly, many spiritual practitioners chant the Hare Kåñëa mahä-mantra and at the same time commit many forbidden things, thinking that their chanting will counteract their offenses. Of the ten types of offenses one can commit while chanting the holy name of the Lord, this offense is called nämno baläd yasya hi päpa-buddhiù, committing sinful activities on the strength of chanting the Hare Kåñëa mahä-mantra.

The Nectar of Instruction Text 1

One should not think that because the holy name of Kåñëa can nullify sinful activities, one may commit a little sinful activity and chant Hare Kåñëa to nullify it. This is the greatest offense (nämno baläd yasya hi päpa-buddhiù). The members of some religious orders go to church and confess their sins, but then they again commit the same sinful activities. What then is the value of their confession? One may confess, “My Lord, out of my ignorance I committed this sin,” but one should not plan, “I shall commit sinful activities and then go to church and confess them, and then the sins will be nullified, and I can begin a new chapter of sinful life.” Similarly, one should not knowingly take advantage of the chanting of the Hare Kåñëa mantra to nullify sinful activities so that one may then begin sinful acts again. We should be very careful. Before taking initiation, one promises to have no illicit sex, no intoxicants, no gambling, and no meat-eating, and this vow one should strictly follow. Then one will be clean. If one keeps oneself clean in this way and always engages in devotional service, his life will be a success.

Teachings of Queen Kunté

For those who want to be initiated in this Society for Kåñëa consciousness, there are four principles: no illicit sex, no intoxication, no meat-eating, and no gambling. We don’t say, “No sex.” But we do say, “No illicit sex.” If you want sex, get married and have Kåñëa conscious children. “No intoxication” means not even taking tea or coffee—to say nothing of other intoxicants. And there is no gambling and no meat-eating (including fish and eggs). Simply by following these four basic rules and regulations, one becomes immediately uncontaminated. No further endeavor is necessary. As soon as one joins this Kåñëa consciousness movement and follows these rules and regulations, material contamination is immediately removed, but one must be careful not to be contaminated again. Therefore these rules and regulations should be followed carefully.

Material contamination begins with these four bad habits, and if we manage to check them, there is no question of contamination. Therefore, as soon as we take to Kåñëa consciousness, we become free. However, we should not think that because Kåñëa consciousness makes us free, we can again indulge in these four bad habits and get free by chanting. That is cheating, and that will not be allowed. Once we are freed, we should not allow ourselves to become contaminated again. One should not think, “I shall drink or have illicit sex and then chant and make myself free.”

The Path of Perfection

It is an offense to consider the holy name to be an ordinary pious activity:

One who says that ten million açvamedha sacrifices are equal to the chanting of the holy name of Lord Kåñëa is undoubtedly an atheist. He is sure to be punished by Yamaräja.

In the list of the ten kinds of offenses in chanting the holy name of the Supreme Personality of Godhead, Hare Kåñëa, the eighth offense is dharma-vrata-tyäga-hutädi-sarva-çubha-kriyä-sämyam api pramädaù. One should never consider the chanting of the holy name of Godhead equal to pious activities like giving charity to brähmaëas or saintly persons, opening charitable educational institutions, distributing free foodstuffs and so on. The results of pious activities do not equal the results of chanting the holy name of Kåñëa.

The Vedic scriptures say:

go-koöi-dänaà grahaëe khagasya

prayäga-gaìgodaka-kalpa-väsaù

yajïäyutaà meru-survarëa-dänaà

govinda-kérter na samaà çatäàçaiù

“Even if one distributes ten million cows in charity during an eclipse of the sun, lives at the confluence of the Ganges and Yamunä for millions of years, or gives a mountain of gold in sacrifice to the brähmaëas, he does not earn one hundredth part of the merit derived from chanting Hare Kåñëa.”

In other words, one who accepts the chanting of Hare Kåñëa to be some kind of pious activity is completely misled. Of course, it is pious; but the real fact is that Kåñëa and His name, being transcendental, are far above all mundane pious activity. Pious activity is on the material platform, but chanting of the holy name of Kåñëa is completely on the spiritual plane. Therefore, although päñaëòés do not understand this, pious activity can never compare to the chanting of the holy name.

Çré Caitanya-caritämåta Ädi-lélä 3.79

To consider the chanting of the holy name to be an auspicious religious ceremony is an offense:

In the list of offenses in the chanting of the holy name of the Lord, it is said, dharma-vrata-tyäga-hutädi-sarva-çubha-kriyä-sämyam api pramädaù: to consider the chanting of the holy name of the Lord equal to the execution of some auspicious religious ceremony is an offense. According to the materialistic point of view, observing a religious ceremony invokes an auspicious atmosphere for the material benefit of the entire world. Materialists therefore manufacture religious principles to live comfortably and without disturbance in executing their material activities. Since they do not believe in the existence of God, they have manufactured the idea that God is impersonal and that to have some conception of God one may imagine any form. Thus they respect the many forms of the demigods as different representations or manifestations of the Lord. They are called bahv-éçvara-vädés, or followers of thousands and thousands of gods. They consider the chanting of the names of the demigods an auspicious activity. Great so-called svämés have written books saying that one may chant any name—Durgä, Kälé, Çiva, Kåñëa, Räma, and so on—because any name is all right to invoke an auspicious atmosphere in society. Thus they are called päñaëòés—unbelievers.

Çré Caitanya-caritämåta Ädi-lélä 17.212

While chanting the holy name, one should not desire material advancement:

[Éçvara Puré to Lord Caitanya]: “‘Religiosity, economic development, sense gratification and liberation are known as the four goals of life, but before love of Godhead, the fifth and highest goal, these appear as insignificant as straw in the street.’”

While chanting the holy name of the Lord, one should not desire the material advancements represented by economic development, religiosity, sense gratification and ultimately liberation from the material world. As stated by Caitanya Mahäprabhu, the highest perfection in life is to develop one’s love for Kåñëa (premä pumartho mahän çré-caitanya-mahäprabhor matam idam). When we compare love of Godhead with religiosity, economic development, sense gratification and liberation, we can understand that these achievements may be desirable objectives for bubhukñus, or those who desire to enjoy this material world, and mumukñus, or those who desire liberation from it, but they are very insignificant in the eyes of a pure devotee who has developed bhäva, the preliminary stage of love of Godhead.

Çré Caitanya-caritämåta Ädi-lélä 7.84

Effects of Offensive Chanting

The holy name eradicates sins, but if one offends the holy name, he will not be delivered:

In the Padma Puraëa it is stated that even a person whose life is completely sinful will be completely protected by the Lord if he simply surrenders unto Him. So it is accepted that one who surrenders unto the Supreme Personality of Godhead becomes freed from all sinful reactions. And even when a person becomes an offender unto the Supreme Personality of Godhead Himself, he can still be delivered simply by taking shelter of the holy names of the Lord: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In other words, the chanting of Hare Kåñëa is beneficial for eradicating all sins; but if one becomes an offender to the holy names of the Lord, then he has no chance of being delivered.

The Nectar of Devotion

An offense at the lotus feet of the holy name is extremely dangerous:

Once the Lord explained the glories of the holy name to the devotees, but some ordinary students who heard Him fashioned their own interpretation. When a student interpreted the glories of the holy name as a prayer of exaggeration, Çri Caitanya Mahäprabhu, greatly unhappy, immediately warned everyone not to see the student’s face henceforward. Without even changing His garments, Lord Caitanya, with His companions, took bath in the Ganges. There He explained the glories of devotional service.

There are many kinds of offenses, but the offense known as nämäparädha, an offense at the lotus feet of the holy name, is extremely dangerous. The Lord therefore warned everyone not to see the face of the offender. He immediately took a bath in the Ganges with all His clothes to teach everyone to avoid such a nämäparädha. The holy name is identical with the Supreme Personality of Godhead.

Çré Caitanya-caritämåta Ädi-lélä 17.72–74

Without chanting offenselessly, one cannot properly advance in Kåñëa consciousness:

One should know for certain that without chanting the holy name of the Lord offenselessly, one cannot be a proper candidate for advancement in Kåñëa consciousness.

The Nectar of Instruction Text 5

If one commits offenses against the holy name, he will not achieve attachment for chanting:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “…My dear Lord, although You bestow such mercy upon the fallen conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting.”

Çré Caitanya-caritämåta Antya-lélä 20.16

If one chants the holy name offensively, one does not achieve love for the Supreme Lord:

If one chants the exalted holy name of the Lord again and again and yet his love for the Supreme Lord does not develop and tears do not appear in his eyes, it is evident that because of his offenses in chanting, the seed of the holy name of Kåñëa does not sprout.

Çré Caitanya-caritämåta Ädi-lélä 8.29–3

If one chants with offenses, even many lifetimes of chanting will not bring him love of Godhead:

If one is infested with the ten offenses in the chanting of the Hare Kåñëa mahä-mantra, despite his endeavor to chant the holy name for many births, he will not get the love of Godhead which is the ultimate goal of this chanting.

Çréla Bhaktisiddhänta Sarasvaté Öhäkura says in this connection that unless one accepts Çré Caitanya Mahäprabhu, although one goes on chanting the Hare Kåñëa mantra for many, many years, there is no possibility of his attaining the platform of devotional service. One must follow strictly the instruction of Çré Caitanya Mahäprabhu given in the Çikñäñöaka:

tåëäd api sunécena taror iva sahiñëunä

amäninä mänadena kértanéyaù sadä hariù

[Cc. adi 17.31]

“One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige, and should be ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly.” (Çikñäñöaka 3)

One who follows this direction, being freed from the ten kinds of offenses, becomes successful in Kåñëa consciousness and ultimately reaches the platform of loving service to the Personality of Godhead.

Çré Caitanya-caritämåta Adi 8.16

If one chants without trying to give up offenses, the real creeper of bhakti will be stunted by the unwanted creepers of sense gratification, etc.:

[Lord Caitanya to Rüpa Gosvämé]: “When a person receives the seed of devotional service, he should take care of it by becoming a gardener and sowing the seed in his heart. If he waters the seed gradually by the process of çravaëa and kértana [hearing and chanting], the seed will begin to sprout…The gardener must defend the creeper by fencing it all around so that the powerful elephant of offenses may not enter. Sometimes unwanted creepers, such as the creepers of desires for material enjoyment and liberation from the material world, grow along with the creeper of devotional service. The varieties of such unwanted creepers are unlimited. Some unnecessary creepers growing with the bhakti creeper are the creepers of behavior unacceptable for those trying to attain perfection, diplomatic behavior, animal killing, mundane profiteering, mundane adoration and mundane importance. All these are unwanted creepers. If one does not distinguish between the bhakti-latä creeper and the other creepers, the sprinkling of water is misused because the other creepers are nourished while the bhakti-latä creeper is curtailed.”

If one chants the Hare Kåñëa mantra while committing offenses, these unwanted creepers will grow. One should not take advantage of chanting the Hare Kåñëa mantra for some material profit. As mentioned in verse 159:

‘niñiddhäcära’, ‘kuténäöé’, jéva-héàsana’

‘läbha’, ‘püjä’, ‘pratiñöhädi’ yata upaçäkhä-gaëa

The unwanted creepers have been described by Çréla Bhaktisiddhänta Sarasvaté Öhäkura. He states that if one hears and chants without trying to give up offenses, one becomes materially attached to sense gratification. One may also desire freedom from material bondage like the Mäyävädés, or one may become attached to the yoga-siddhis and desire wonderful yogic powers. If one is attached to wonderful material activities, one is called siddhi-lobhé, greedy for material perfection. One may also be victimized by diplomatic or crooked behavior, or one may associate with women for illicit sex. Others may make a show of devotional service like the präkåta-sahajiyäs, or one may try to support his philosophy by joining some caste or identifying himself with a certain dynasty, claiming a monopoly on spiritual advancement. Thus with the support of family tradition, one may become a pseudo guru or so-called spiritual master. One may become attached to the four sinful activities—illicit sex, intoxication, gambling and meat-eating, or one may consider a Vaiñëava to belong to a mundane caste or creed. One may think, “This is a Hindu Vaiñëava, and this is a European Vaiñëava. A European Vaiñëava is not allowed to enter the temples.” In other words, one may consider Vaiñëavas in terms of birth, thinking one a brährnaëa Vaiñëava, a çüdra Vaiñëava, a mleccha Vaiñëava and so on. One may also try to carry out a professional business while chanting the Hare Kåñëa mantra or reading Çrémad-Bhägavatam, or one may try to increase his monetary strength by illegal means. One may also try to be a cheap Vaiñëava by chanting in a secluded place for material adoration, or one may desire mundane reputation by making compromises with nondevotees, compromising one’s philosophy or spiritual life, or one may become a supporter of a hereditary caste system. All these are pitfalls of personal sense gratification. Just to cheat some innocent people, one makes a show of advanced spiritual life and becomes known as a sädhu, mahätmä or religious person. All this means that the so-called devotee has become victimized by all these unwanted creepers and that the real creeper of bhakti-latä-béja has been stunted.

Çré Caitanya-caritämåta Madhya-lélä 19.152, 157–60

If one chants the holy name without proper understanding, just to make a show, he will never attain perfection in chanting:

[Lord Caitanya to Prakäçänanda Sarasvaté]: “I firmly believe in these words of My spiritual master, and therefore I always chant the holy name of the Lord, alone and in the association of devotees. That holy name of Lord Kåñëa sometimes causes Me to chant and dance, and therefore I chant and dance. Please do not think that I intentionally do it. I do it automatically.”

It is to be understood that when Çré Caitanya Mahäprabhu chanted and danced, He did so by the influence of the pleasure potency of the spiritual world. Çré Caitanya Mahäprabhu never considered the holy name of the Lord to be a material vibration, nor does any pure devotee mistake the chanting of the Hare Kåñëa mantra to be a material musical manifestation. Lord Caitanya never tried to be the master of the holy name; rather He taught us how to be servants of the holy name. If one chants the holy name of the Lord just to make a show, not knowing the secret of success, he may increase his bile secretion, but he will never attain perfection in chanting the holy name.

Çré Caitanya-caritämåta Ädi-lélä 7.95–96

One should avoid those who offend the chanting of the holy name:

One should avoid…those who offend the chanting of the Hare Kåñëa mantra.

Çré Caitanya-caritämåta Madhya-lélä 22.131

Other Instructions Concerning Offensive Chanting

Due to not being freed from material contamination, a non-Vaiñëava brähmaëa cannot chant the holy name offenselessly:

[Lord Caitanya to Amogha]: “...When a person’s heart is cleansed of all contamination, he is able to chant the mahä-mantra, Hare Kåñëa. Therefore, Amogha, get up and chant the Hare Kåñëa mahä-mantra! If you do so, Kåñëa will unfailingly bestow mercy upon you.”

Whoever understands Brahman is called a brähmaëa, and when a brähmaëa engages in the Lord’s devotional service, he is called a Vaiñëava. Unless one comes to understand the Supreme Personality of Godhead, his realization of impersonal Brahman is imperfect. A brähmaëa can chant the Hare Kåñëa mantra on the platform of nämäbhäsa, but not on the platform of pure vibration. When a brähmaëa engages in the Lord’s service, fully understanding his eternal relationship, his devotional service is called abhidheya. When one attains that stage, he is called a bhägavata or a Vaiñëava. This indicates that he is free from contamination and material attachment.…A brähmaëa may be a very learned scholar, but this does not mean that he is free from material contamination. A brähmaëa’s contamination, however, is in the mode of goodness. In the material world, the three modes are goodness, passion and ignorance, and all of these are simply different gradations of contamination. Unless a brähmaëa transcends such contamination and approaches the platform of unalloyed devotional service, he cannot be accepted as a Vaiñëava.

Çré Caitanya-caritämåta Madhya-lélä 15.276–77

NAM 3.3. Offenseless Chanting of the Holy Name

3. Offenseless Chanting of the Holy Name

General Instructions

One should avoid offenses against the holy name:

[Lord Caitanya to Sanätana Gosvämé]: “…One should avoid offenses against devotional service and the holy name.”

The eleventh item is to avoid offenses when rendering devotional service and chanting the holy names.

Çré Caitanya-caritämåta Madhya-lélä 22.117

Mechanical chanting is not as powerful as offenseless chanting:

Mechanical chanting is not as powerful as chanting of the holy name without offenses.

Çré Caitanya-caritämåta Ädi-lélä 10.43

The offenseless chanter of the holy name is as auspicious as the Lord and can purify the world:

The offenseless chanter of the holy name of the Lord is as auspicious as the Lord Himself, and the movement of pure devotees of the Lord all over the world can at once change the troublesome face of the world. Only by the propagation of the chanting of the holy name of the Lord can we be immune from all effects of the age of Kali.

Çrémad-Bhägavatam 1.16.32–33

How to Develop Offenseless Chanting

Repeated chanting brings one to the stage of offenseless chanting:

The chanting of the Hare Kåñëa mantra is recommended even for persons who commit offenses, because if they continue chanting they will gradually chant offenselessly. By chanting the Hare Kåñëa mantra without offenses, one increases his love for Kåñëa.…

Çréla Viçvanätha Cakravarté Öhäkura quotes this verse from the Padma Puräëa:

nämäparädha-yukt

nämäny eva haranty agham

aviçränti-prayuktäni

täny evärtha-karäëi ca

Even if in the beginning one chants the Hare Kåñëa mantra with offenses, one will become free from such offenses by chanting again and again. Päpa-kñayaç ca bhavati smaratäà tam ahar-niçam: one becomes free from all sinful reactions if one chants day and night, following the recommendation of Çré Caitanya Mahäprabhu.

Çrémad-Bhägavatam 6.3.24

To become free from offenses to the holy name, one must continue to chant constantly and also humbly offer prayers in glorification of the holy name:

While chanting the holy name of the Lord, one should be careful to avoid ten offenses.…

There is no way to atone for any of these offenses. It is therefore recommended that an offender at the feet of the holy name continue to chant the holy name twenty-four hours a day. Constant chanting of the holy name will make one free of offenses, and then he will gradually be elevated to the transcendental platform on which he can chant the pure holy name and thus become a lover of the Supreme Personality of Godhead.

It is recommended that even if one commits offenses, one should continue chanting the holy name. In other words, the chanting of the holy name makes one offenseless. In the book Näma-kaumudé it is recommended that if one is an offender at the lotus feet of a Vaiñëava, he should submit to that Vaiñëava and be excused; similarly, if one is an offender in chanting the holy name, he should submit to the holy name and thus be freed from his offenses.…

One should be very humble and meek to offer one’s desires and chant prayers composed in glorification of the holy name, such as ayi mukta-kulair upäsyamänam and nivåtta-tarñair upagéyamänäd [SB 10.1.4]. One should chant such prayers to become free from offenses at the lotus feet of the holy name.

Çrémad-Bhägavatam 7.5.23–24

By developing one’s service attitude toward the Lord, one can come to chant without offense:

Caitanya Mahäprabhu has recommended that everyone chant the Hare Kåñëa mantra just to cleanse the dust from the heart. If the dust of the heart is cleansed away, then one can actually understand the importance of the holy name. For persons who are not inclined to clean the dust from their heart and want to keep things as they are, it is not possible to derive the transcendental result of chanting the Hare Kåñëa mantra. One should, therefore, be encouraged to develop his service attitude toward the Lord, because this will help him to chant without any offense. And so, under the guidance of a spiritual master, the disciple is trained simultaneously to render service and at the same time to chant the Hare Kåñëa mantra. As soon as one develops his spontaneous service attitude, he can immediately understand the transcendental nature of the holy names of the mahä-mantra.

The Nectar of Devotion

One can chant Hare Kåñëa offenselessly by developing genuine humility:

Devahüti shows us the process for understanding transcendental subject matters. It is not by challenge but by submission. The entire bhakti process is a process of submission. That is also Caitanya Mahäprabhu’s teaching:

tåëäd api sunécena

taror iva sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

If one is interested in advancing in chanting Hare Kåñëa, Caitanya Mahäprabhu advises that one be humbler than the grass and more tolerant than the trees. One should not be very proud of his intelligence but should give all respect to others. In this way, one can chant Hare Kåñëa offenselessly.

Teachings of Lord Kapila, the Son of Devahüti

When one realizes that the holy name and the Lord are identical, he can chant offenselessly:

When one realizes that the holy name of the Lord is identical with the Supreme Person, he becomes completely eligible to chant the holy name of the Lord.

Çré Caitanya-caritämåta Ädi-lélä 7.73

The holy name cannot be chanted offenselessly by one who is not pure:

It is said in the Padma Puräëa: “There is no difference between the holy name of the Lord and the Lord Himself. As such, the holy name is as perfect as the Lord Himself in fullness, purity and eternity. The holy name is no material sound vibration, nor has it any material contamination.” The holy name cannot, therefore, be chanted offenselessly by one who has failed to purify his senses. In other words, materialistic senses cannot properly chant the holy names of the Hare Kåñëa mahä-mantra. But, by adopting this chanting process, one is given a chance to actually purify himself so that he may very soon chant offenselessly.

Caitanya Mahäprabhu has recommended that everyone chant the Hare Kåñëa mantra just to cleanse the dust from the heart. If the dust of the heart is cleansed away, then one can actually understand the importance of the holy name. For persons who are not inclined to clean the dust from their heart and want to keep things as they are, it is not possible to derive the transcendental result of chanting the Hare Kåñëa mantra.

The Nectar of Devotion

Effects of Offenseless Chanting

By chanting offenselessly, one comes to realize that the Lord and His name are nondifferent

Offenseless chanting leads to realization of oneness of the holy name and the Lord Himself:

The chanting of the holy names of Kåñëa is so sublime that if one chants the Hare Kåñëa mahä-mantra offenselessly, carefully avoiding the ten offenses, he can certainly be gradually elevated to the point of understanding that there is no difference between the holy name of the Lord and the Lord Himself.

The Nectar of Instruction Text 5

One must come to the understanding that the holy name of the Lord and the Supreme Personality of Godhead Himself are identical. One cannot reach this conclusion unless one is offenseless in chanting the holy name. By our material calculation we see a difference between the name and the substance, but in the spiritual world the Absolute is always absolute; the name, form, quality and pastimes of the Absolute are all as good as the Absolute Himself. As such, one is understood to be an eternal servant of the Supreme Personality of Godhead if he considers himself an eternal servant of the holy name and in this spirit distributes the holy name to the world. One who chants in that spirit, without offenses, is certainly elevated to the platform of understanding that the holy name and the Personality of Godhead are identical.

Çré Caitanya-caritämåta Ädi-lélä 8.16

To realize that Kåñëa and His name are nondifferent, one has to chant the holy name offenselessly:

Unless one is advanced in kåñëa-prema, love of Kåñëa, he cannot see or understand. By the blunt material senses, we cannot even understand the name of Kåñëa. People are always asking, “Why are these people chanting Hare Kåñëa?” They cannot understand, although Kåñëa realization begins with the name. The name of Kåñëa and Kåñëa are nondifferent, but we cannot realize this intellectually. We have to practice chanting Hare Kåñëa to realize it. When we actually advance in devotional service and chant the Hare Kåñëa mahä-mantra offenselessly, we will realize that Kåñëa and His name are nondifferent.

Teachings of Lord Kapila, the Son of Devahüti

Other effects of offenseless chanting

The meaning and effect of offenseless chanting:

[Süta Gosvämé to the sages at Naimiñäraëya]: And what to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited potency? The Personality of Godhead, unlimited in potency and transcendental by attributes, is called the ananta [Unlimited].

One who chants the holy name of the Lord under the direction of a pure devotee can at once get free from the disadvantages due to a lower-caste birth. A pure devotee of the Lord does not commit any offense while chanting the holy name of the Lord. There are ten different offenses in the chanting of the holy name of the Lord. To chant the holy name under the direction of a pure devotee is offenseless chanting. Offenseless chanting of the holy name of the Lord is transcendental, and, therefore, such chanting can at once purify one from the effects of all kinds of previous sins. This offenseless chanting indicates that one has fully understood the transcendental nature of the holy name and has thus surrendered unto the Lord.

Çrémad-Bhägavatam 1.18.19

Offenseless chanting awakens one’s original dormant Kåñëa consciousness and is the beginning of sädhana-bhakti:

The process of devotional service—beginning with chanting and hearing—is called sädhana-bhakti. This includes the regulative principles that are intended to awaken one to devotional service. Devotional service is always dormant in everyone’s heart, and by the offenseless chanting of the holy names of the Lord, one’s original dormant Kåñëa consciousness is awakened. This awakening to Kåñëa consciousness is the beginning of sädhana-bhakti. This can be divided into many different parts, including faith, association with devotees, initiation by the spiritual master, engagement in devotional service under the instructions of a spiritual master, steadiness in devotional service and the awakening of a taste for devotional service. In this way, one can become attached to Kåñëa and His service, and when this attachment is intensified, it results in ecstatic love for Kåñëa.

Çré Caitanya-caritämåta Madhya-lélä 19.177

By chanting offenselessly, one gets immediate shelter at Kåñëa’s lotus feet:

Çri Caitanya Mahäprabhu further advised Subuddhi Räya: “Begin chanting the Hare Kåñëa mantra, and when your chanting is almost pure, all your sinful reactions will go away. After you chant perfectly, you will get shelter at the lotus feet of Kåñëa.”

The ten kinds of offenses should be considered. In the beginning, when one is initiated into the chanting of the Hare Kåñëa mahä-mantra, there are naturally many offenses. However, the devotee should be very careful to avoid these offenses and chant purely. This does not mean that the Hare Kåñëa mahä-mantra is sometimes pure and sometimes impure. Rather, the chanter is impure due to material contamination. He has to purify himself so that the holy names will be perfectly effective. Chanting the holy name of the Lord inoffensively will help one get immediate shelter at Kåñëa’s lotus feet. This means that by chanting purely, one will immediately be situated on the transcendental platform.

Çré Caitanya-caritämåta Madhya-lélä 25.199

One can come to the bhäva stage only by offenseless chanting of the holy name:

[Çaunaka Åñi to Süta Gosvämé]: Certainly that heart is steel-framed which, in spite of one’s chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stand on end.

The whole process of spiritual culture is aimed at changing the heart of the living being in the matter of his eternal relation with the Supreme Lord as subordinate servant, which is his eternal constitutional position. So with the progress of devotional service, the reaction of change in the heart is exhibited by gradual detachment from the sense of material enjoyment by a false sense of lording it over the world and an increase in the attitude of rendering loving service to the Lord.… It is expected by all means that by discharging regulated devotional service one must manifest the change of heart. If there is no such change, the heart must be considered steel-framed, for it is not melted even when there is chanting of the holy name of the Lord. We must always remember that hearing and chanting are the basic principles of discharging devotional duties, and if they are properly performed there will follow the reactional ecstasy with signs of tears in the eyes and standing of the hairs on the body. These are natural consequences and are the preliminary symptoms of the bhäva stage, which occurs before one reaches the perfectional stage of prema, love of Godhead.

If the reaction does not take place, even after continuous hearing and chanting of the holy name of the Lord, it may be considered to be due to offenses only. That is the opinion of the Sandarbha. In the beginning of chanting of the holy name of the Lord, if the devotee has not been very careful about evading the ten kinds of offenses at the feet of the holy name, certainly the reaction of feelings of separation will not be visible by tears in the eyes and standing of the hair on end.

The bhäva stage is manifested by eight transcendental symptoms, namely inertness, perspiration, standing of hairs on end, failing in the voice, trembling, paleness of the body, tears in the eyes and finally trance.… real, steady bhäva is definitely displayed in the matter of cessation of material desires (kñänti), utilization of every moment in the transcendental loving service of the Lord (avyartha-kälatvam [Cc.Madhya 23.18-19]), eagerness for glorifying the Lord constantly (näma-gäne sadä ruci [Cc. Madhya 23.32]), attraction for living in the land of the Lord (prétis tad-vasati-sthale [Cc.Madhya 23.18-19]), complete detachment from material happiness (virakti), and pridelessness (mäna-çünyatä). One who has developed all these transcendental qualities is really possessed of the bhäva stage, as distinguished from the stonehearted imitator or mundane devotee.

The whole process can be summarized as follows: The advanced devotee who chants the holy name of the Lord in a perfectly offenseless manner and is friendly to everyone can actually relish the transcendental taste of glorifying the Lord. And the result of such realization is reflected in the cessation of all material desires, etc., as mentioned above. The neophytes, due to their being in the lower stage of devotional service, are invariably envious, so much so that they invent their own ways and means of devotional regulations without following the äcäryas. As such, even if they make a show of constantly chanting the holy name of the Lord, they cannot relish the transcendental taste of the holy name.

Çrémad-Bhägavatam 2.3.24

One who chants offenselessly develops symptoms of ecstasy and becomes eligible to enter the kingdom of God:

[Lord Brahmä to the demigods]: Persons whose bodily features change in ecstasy and who breathe heavily and perspire due to hearing the glories of the Lord are promoted to the kingdom of God, even though they do not care for meditation and other austerities.…

When one is free from all ten offenses in chanting the holy name of God, he develops the ecstatic bodily features called pulakäçru. Pulaka means “symptoms of happiness,” and açru means “tears in the eyes.” The symptoms of happiness and tears in the eyes must appear in a person who has chanted the holy name offenselessly. Here in this verse it is stated that those who have actually developed the symptoms of happiness and tears in the eyes by chanting the glories of the Lord are eligible to enter the kingdom of God.

Çrémad-Bhägavatam 3.15.25

By offenseless chanting, one attains God realization, develops mystic powers and, ultimately, becomes a confidential devotee of the Lord:

[Närada Muni to Çréla Vyäsadeva]: Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Viñëu, who has no material form. O brähmaëa, thus by the Supreme Lord Kåñëa I was endowed first with the transcendental knowledge of the Lord as inculcated in the confidential parts of the Vedas, then with the spiritual opulences, and then with His intimate loving service.

Communion with the Lord by transmission of the transcendental sound is nondifferent from the whole spirit Lord Çré Kåñëa. It is a completely perfect method for approaching the Lord. By such pure contact with the Lord, without offense of material conceptions (numbering ten), the devotee can rise above the material plane to understand the inner meaning of the Vedic literatures, including the Lord’s existence in the transcendental realm. The Lord reveals His identity gradually to one who has unflinching faith, both in the spiritual master and in the Lord. After this, the devotee is endowed with mystic opulences, which are eight in number. And above all, the devotee is accepted in the confidential entourage of the Lord and is entrusted with specific service of the Lord through the agency of the spiritual master. A pure devotee is more interested in serving the Lord than in showing an exhibition of the mystic powers dormant in him. Çré Närada has explained all these from his personal experience, and one can obtain all the facilities which Çré Närada obtained by perfecting the chanting process of the sound representation of the Lord.

Çrémad-Bhägavatam 1.5.38–39

One who sincerely chants the holy name without offense is better than a brähmaëa:

Çré Caitanya Mahäprabhu then glanced with mercy at the Muhammadan governor. Giving him assurance, He asked him to chant the holy names Kåñëa and Hari.

It is Çré Caitanya Mahäprabhu’s mercy that He advises everyone—even caëòälas, mlecchas and yavanas—to chant the holy name of the Lord.… Whoever follows Çré Caitanya Mahäprabhu’s instructions will certainly be purified, and one who sincerely chants the holy name offenselessly is already more than a brähmaëa.

Çré Caitanya-caritämåta Madhya-lélä 16.187

When one chants the holy name offenselessly, he can make disciples all over the world:

When one is completely fit to chant the holy name [offenselessly], he is eligible to make disciples all over the world, and he actually becomes jagad-guru. Then the entire world, under his influence, begins to chant the holy names of the Hare Kåñëa mahä-mantra. Thus all the disciples of such a spiritual master increase in attachment for Kåñëa, and therefore he sometimes cries, sometimes laughs, sometimes dances and sometimes chants.

Çré Caitanya-caritämåta Ädi-lélä 7.83

Even Unintentional Chanting Can be Offenseless

If Not Performed to Counteract Sinful Activities

Even unintentional chanting can be offenseless if not performed to counteract sinful activities:

[The Viñëudütas to the Yamadütas]: Ajämila has already atoned for all his sinful actions. Indeed, he has atoned not only for sins performed in one life but for those performed in millions of lives, for in a helpless condition he chanted the holy name of Näräyaëa. Even though he did not chant purely, he chanted without offense, and therefore he is now pure and eligible for liberation. The Viñëudütas continued: Even previously, while eating and at other times, this Ajämila would call his son, saying, “My dear Näräyaëa, please come here.” Although calling the name of his son, he nevertheless uttered the four syllables nä-rä-ya-ëa. Simply by chanting the name of Näräyaëa in this way, he sufficiently atoned for the sinful reactions of millions of lives.

Previously, when engaged in sinful activities to maintain his family, Ajämila chanted the name of Näräyaëa without offenses. To chant the holy name of the Lord just to counteract one’s sinful activities, or to commit sinful activities on the strength of chanting the holy name, is offensive (nämno baläd yasya hi päpa-buddhiù). But although Ajämila engaged in sinful activities, he never chanted the holy name of Näräyaëa to counteract them; he simply chanted the name Näräyaëa to call his son. Therefore his chanting was effective. Because of chanting the holy name of Näräyaëa in this way, he had already vanquished the accumulated sinful reactions of many, many lives. In the beginning he was pure, but although he later committed many sinful acts, he was offenseless because he did not chant the holy name of Näräyaëa to counteract them. One who always chants the holy name of the Lord without offenses is always pure. As confirmed in this verse Ajämila was already sinless, and because he chanted the name of Näräyaëa he remained sinless. It did not matter that he was calling his son; the name itself was effective.

Çrémad-Bhägavatam 6.2.7–8

Even though he was sinful, Ajämila’s casual chanting was inoffensive because it was not performed to counteract his sinful activities:

Çréla Viçvanätha Cakravarté Öhäkura’s commentary to texts nine and ten of this chapter form a dialogue concerning how one can become free from all sinful reactions simply by chanting the holy name of the Lord.…

Ajämila had named his son Näräyaëa, and because he loved the boy very much, he would call him again and again. Although he was calling for his son, the name itself was powerful because the name Näräyaëa is not different from the Supreme Lord Näräyaëa. When Ajämila named his son Näräyaëa, all the reactions of his sinful life were neutralized, and as he continued calling his son and thus chanting the holy name of Näräyaëa thousands of times, he was actually unconsciously advancing in Kåñëa consciousness.

One may argue, “Since he was constantly chanting the name of Näräyaëa, how was it possible for him to be associating with a prostitute and thinking of wine?” By his sinful actions he was bringing suffering upon himself again and again, and therefore one may say that his ultimate chanting of Näräyaëa was the cause of his being freed. However, his chanting would then have been a näma-aparädha. Nämno baläd yasya hi päpa-buddhiù: one who continues to act sinfully and tries to neutralize his sins by chanting the holy name of the Lord is a näma-aparädhé, an offender to the holy name. In response it may be said that Ajämila’s chanting was inoffensive because he did not chant the name of Näräyaëa with the purpose of counteracting his sins. He did not know that he was addicted to sinful actions, nor did he know that his chanting of the name of Näräyaëa was neutralizing them. Thus he did not commit a näma-aparädha, and his repeated chanting of the holy name of Näräyaëa while calling his son may be called pure chanting. Because of this pure chanting, Ajämila unconsciously accumulated the results of bhakti. Indeed, even his first utterance of the holy name was sufficient to nullify all the sinful reactions of his life. To cite a logical example, a fig tree does not immediately yield fruits, but in time the fruits are available. Similarly, Ajämila’s devotional service grew little by little, and therefore although he committed very sinful acts, the reactions did not affect him. In the çästras it is said that if one chants the holy name of the Lord even once, the reactions of past, present or future sinful life do not affect him. To give another example, if one extracts the poison fangs of a serpent, this saves the serpent’s future victims from poisonous effects, even if the serpent bites repeatedly. Similarly, if a devotee chants the holy name even once inoffensively, this protects him eternally. He need only wait for the results of the chanting to mature in due course of time.

Çrémad-Bhägavatam 6.2 “Supplementary note”

NAM 3.4: One Must Receive the Holy Name from Proper Spiritual Authorities

4. One Must Receive the Holy Name from Proper Spiritual Authorities

The holy name must be received from spiritual sources:

One has to learn about the beauty and transcendental position of the holy name of the Lord by hearing the revealed scriptures from the mouths of devotees. Nowhere else can we hear of the sweetness of the Lord’s holy name.

It is said in the Padma Puräëa, ataù çré-kåñëa-nämädi na bhaved grähyam indriyaiù [BRS. 1.2.234]. Chanting and hearing of the transcendental holy name of the Lord cannot be performed by the ordinary senses. The transcendental vibration of the Lord’s holy name is completely spiritual. Thus it must be received from spiritual sources and must be chanted after having been heard from a spiritual master. One who hears the chanting of the Hare Kåñëa mantra must receive it from the spiritual master by aural reception. Çréla Sanätana Gosvämé has forbidden us to hear the holy name of Kåñëa chanted by non-Vaiñëavas, such as professional actors and singers, for it will have no effect. It is like milk touched by the lips of a serpent, as stated in the Padma Puräëa:

avaiñëava-mukhodgérëaà

pütaà hari-kathämåtam

çravaëaà naiva kartavyaà

sarpocchiñöaà yathä payaù

As far as possible, therefore, the devotees in the Kåñëa consciousness movement gather to chant the holy name of Kåñëa in public so that both the chanters and the listeners may benefit.

Çré Caitanya-caritämåta Antya-lélä 1.101

One should receive the holy name from spiritual authorities:

[Çukadeva Gosvämé to King Parékñit]: O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.

Here it is mentioned that one should constantly chant the holy name of the Lord after hearing it from authorities. This means that hearing from the authorities is the first essential.

Çrémad-Bhägavatam 2.1.11

The transcendental sound must be received through a representative of the disciplic succession:

Communion with the Lord by transmission of the transcendental sound is nondifferent from the whole spirit Lord Çré Kåñëa. It is a completely perfect method for approaching the Lord.… There is no bar for chanting this transcendental sound by anyone, provided it is received through Närada’s representative, coming down by the chain of disciplic succession, or the paramparä system.

Çrémad-Bhägavatam 1.5.39

If not received through the chain of disciplic succession, the holy name does not act:

One may receive a published mantra anywhere, but unless it is accepted through the chain of disciplic succession, the mantra does not act. It is said by authoritative sources that any mantra chanted without having been received from the disciplic succession has no efficacy.

Çrémad-Bhägavatam 4.8.53

The disciple receives the authority to chant the holy name from the spiritual master:

[Lord Caitanya to Prakäçänanda Sarasvaté]: “‘My dear child, continue dancing, chanting and performing saìkértana in association with devotees. Furthermore, go out and preach the value of chanting kåñëa-näma, for by this process You will be able to deliver all fallen souls.’ Saying this, My spiritual master taught Me one verse from Çrémad-Bhägavatam. It is the essence of all the Bhägavatam’s instructions; therefore he instructed Me this verse again and again. ‘When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agétäted and loudly chants the holy name. He also laughs, cries, becomes agétäted and chants just like a madman, not caring for outsiders.’ I firmly believe in these words of My spiritual master, and therefore I always chant the holy name of the Lord, alone and in the association of devotees. That holy name of Lord Kåñëa sometimes causes Me to chant and dance, and therefore I chant and dance. Please do not think that I intentionally do it. I do it automatically.”

A person who cannot keep his faith in the words of his spiritual master but acts independently never receives the authority to chant the holy name of the Lord. It is said in the Vedas:

yasya deve parä bhaktir

yathä deve tathä gurau

tasyaite kathitä hy arthäù

prakäçante mahätmanaù

[ÇU 6.23]

“Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed.”

This Vedic injunction is very important, and Çré Caitanya Mahäprabhu supported it by His personal behavior. Believing in the words of His spiritual master, He introduced the saìkértana movement, just as the present Kåñëa consciousness movement was started with belief in the words of our spiritual master. He wanted to preach, we believed in his words and tried somehow or other to fulfill them, and now this movement has become successful all over the world. Therefore faith in the words of the spiritual master and in the Supreme Personality of Godhead is the secret of success. Çré Caitanya Mahäprabhu never disobeyed the orders of His spiritual master and stopped propagating the saìkértana movement.…

It is to be understood that when Çré Caitanya Mahäprabhu chanted and danced, He did so by the influence of the pleasure potency of the spiritual world. Çré Caitanya Mahäprabhu never considered the holy name of the Lord to be a material vibration, nor does any pure devotee mistake the chanting of the Hare Kåñëa mantra to be a material musical manifestation. Lord Caitanya never tried to be the master of the holy name; rather He taught us how to be servants of the holy name. If one chants the holy name of the Lord just to make a show, not knowing the secret of success, he may increase his bile secretion, but he will never attain perfection in chanting the holy name. Çré Caitanya Mahäprabhu presented himself in this way: “I am a great fool and do not have knowledge of right and wrong. In order to understand the real meaning of Vedänta-sütra, I never followed the explanation of the Çaìkara-sampradäya or Mäyävädé sannyäsés. I’m very much afraid of the illogical arguments of the Mäyävädé philosophers. Therefore I think I have no authority regarding their explanations of Vedänta-sütra. I firmly believe that simply chanting the holy name of the Lord can remove all misconceptions of the material world. I believe that simply by chanting the holy name of the Lord one can attain the shelter of the lotus feet of the Lord. In this age of quarrel and disagreement, the chanting of the holy names is the only way to liberation from the material clutches.

“By chanting the holy name,” Lord Caitanya continued, “I become almost mad. However, after inquiring from My spiritual master I have come to the conclusion that instead of striving for achievement in the four principles of religiosity (dharma), economic development (artha), sense gratification (käma) and liberation (mokña), it is better if somehow or other one develops transcendental love of Godhead. That is the greatest success in life. One who has attained love of Godhead chants and dances by his nature, not caring for the public.” This stage of life is known as bhägavata-jévana, or the life of a devotee.”

Çré Caitanya Mahäprabhu continued, “I never chanted and danced to make an artificial show. I dance and chant because I firmly believe in the words of My spiritual master. Although the Mäyävädé philosophers do not like this chanting and dancing, I nevertheless perform it on the strength of his words. Therefore it is to be concluded that I deserve very little credit for these activities of chanting and dancing, for they are being done automatically by the grace of the Supreme Personality of Godhead.”

Çré Caitanya-caritämåta Ädi-lélä 7.92–96

The holy name should be received from, and chanted under the direction of, the bona fide spiritual master:

[The transcendental sound representation] should be received from the transparent agency of the bona fide spiritual master, and the chanting may be practiced by the direction of the spiritual master. That will gradually lead us nearer to the Lord. This method of worship is recommended in the päïcarätrika system, which is both recognized and authorized.

Çrémad-Bhägavatam 1.5.38

One can understand the glories of the holy name by the mercy of the spiritual master:

The holy name and the Lord are identical. One who is completely free from the clutches of mäyä can understand this fact. This knowledge, which is achieved by the mercy of the spiritual master, places one on the supreme transcendental platform. Çré Caitanya Mahäprabhu presented Himself as a fool because prior to accepting the shelter of a spiritual master He could not understand that simply by chanting one can be relieved from all material conditions. But as soon as He became a faithful servant of His spiritual master and followed his instructions, He very easily saw the path of liberation.

Çré Caitanya-caritämåta Ädi-lélä 7.73

The spiritual master delivers the disciple from mäyä by initiating him into the chanting of the holy name:

It is the spiritual master who delivers the disciple from the clutches of mäyä by initiating him into the chanting of the Hare Kåñëa mahä-mantra. In this way a sleeping human being can revive his consciousness by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In other words, the spiritual master awakens the sleeping living entity to his original consciousness so that he can worship Lord Viñëu. This is the purpose of dékñä, or initiation. Initiation means receiving the pure knowledge of spiritual consciousness.

Çré Caitanya-caritämåta Madhya-lélä 9.61

One must receive the mahä-mantra from a guru, who makes it more powerful:

[Lord Çiva to the sons of King Präcénabarhi]: Now I shall chant one mantra which is not only transcendental, pure and auspicious, but is the best prayer for anyone who is aspiring to attain the ultimate goal of life. When I chant this mantra, please hear it carefully and attentively.

Lord Çiva voluntarily came to bless the sons of the King as well as do something beneficial for them. He personally chanted the mantra so that the mantra would be more powerful, and he advised that the mantra be chanted by the King’s sons (räja-putras). When a mantra is chanted by a great devotee, the mantra becomes more powerful. Although the Hare Kåñëa mahä-mantra is powerful in itself, a disciple upon initiation receives the mantra from his spiritual master, for when the mantra is chanted by the spiritual master, it becomes more powerful. Lord Çiva advised the sons of the King to hear him attentively, for inattentive hearing is offensive.

Çrémad-Bhägavatam 4.24.31–32

Being preserved and transmitted through disciplic succession, the holy names of Lord Kåñëa and Lord Caitanya have as much potency now as during the physical appearance of Lord Caitanya:

Although Çri Caitanya Mahäprabhu did not manifest His natural ecstatic love, everyone became a pure devotee simply by seeing and hearing Him.

Çrila Rüpa Gosvämé has described Çré Caitanya Mahäprabhu as mahä-vadänya-avatära, the most munificent incarnation. Although Çré Caitanya Mahäprabhu is not physically present now, simply by chanting His holy name (çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda) people throughout the world are becoming devotees. This is due to the ecstatic chanting of the holy name of the Lord. It is said that a pure devotee can see the Lord every moment, and because of this he is empowered by the Lord. This is confirmed in Brahma-saàhitä: premäïjana-cchurita-bhakti-vilocanena santaù sadaiva hådayeñu vilokayanti [Bs. 5.38]. Çré Caitanya Mahäprabhu appeared five hundred years ago, but it cannot be said that now the potency of the Hare Kåñëa mahä-mantra is less powerful than it was in His presence. By hearing Çré Caitanya Mahäprabhu through the paramparä system, one can be purified. Therefore in this verse it is said: tathäpi täìra darçana-çravaëa-prabhäve. It is not that everyone is able to see Kåñëa or Çré Kåñëa Caitanya Mahäprabhu physically, but if one hears about Him through books like Çré Caitanya-caritämåta and through the paramparä system of pure Vaiñëavas, there is no difficulty in becoming a pure Vaiñëava, free from mundane desires and personal motivations.

Çré Caitanya-caritämåta Madhya-lélä 17.51

NAM 3.5: The Chanting of a Pure Devotee Is Especially Effective

5. The Chanting of a Pure Devotee Is Especially Effective

The chanting of the Hare Kåñëa mantra should be heard from the lips of a pure devotee of the Lord:

When the mantra is chanted by a pure devotee of the Lord in love, it has the greatest efficacy on hearers, and as such this chanting should be heard from the lips of a pure devotee of the Lord, so that immediate effects can be achieved.

The Science of Self-Realization

Chanting of the holy names by pure devotees is very attractive and effective:

[King Pratäparudra to Gopénätha Äcärya and Särvabhauma Bhaööäcärya]: The King said, “Upon seeing all these devotees, I am much astonished, for I have never seen such an effulgence. Indeed, their effulgence is like the brilliance of a million suns. Nor have I ever heard the Lord’s names chanted so melodiously.”

Such are the symptoms of pure devotees when they are chanting. All the pure devotees are as bright as sunshine, and their bodily luster is very effulgent. In addition, their performance of saìkértana is unparalleled. There are many professional chanters who can perform congregational chanting with various musical instruments in an artistic and musical way, but their chanting cannot be as attractive as the congregational chanting of pure devotees. If a devotee sticks strictly to the principles governing Vaiñëava behavior, his bodily luster will naturally be attractive, and his singing and chanting of the holy names of the Lord will be effective. People will appreciate such kértana without hesitation.

Çré Caitanya-caritämåta Madhya-lélä 11.94–95

Simply by hearing the holy name chanted by a pure devotee, one is purified of all sinful activities and becomes eligible to render devotional service:

[Haridäsa Öhäkura to a prostitute]: “Tomorrow I will surely finish, and my vow will be fulfilled. Then it will be possible for me to enjoy with you in full freedom.”

Haridäsa Öhäkura never wanted to enjoy the prostitute, but he tricked her to deliver her by giving her a chance to hear the holy name of the Lord while he chanted. Pure devotees chant the Hare Kåñëa mantra, and simply by hearing this chanting from a purified transcendental person, one is purified of all sinful activities, no matter how lowborn or fallen one may be. As soon as one is thus completely free from the reactions of sinful activities, he is eligible to render devotional service to the Lord. This is the process for engaging the fallen souls in devotional service. As Lord Kåñëa says in Bhagavad-gétä (7.28):

yesäà tv anta-gataà päpaà

janänäà puëya-karmaëäm

te dvandva-moha-nirmuktä

bhajante mäà dåòha-vratäù

“Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion, engage themselves in My service with determination.”

Çré Caitanya-caritämåta Antya-lélä 3.126

Devotional service begins with hearing the holy name chanted by a pure Vaiñëava:

Because living entities are minute, atomic parts and parcels of the Lord, devotional service is already present within them in a dormant condition. Devotional service begins with çravaëaà kértanam, hearing and chanting. When a man is sleeping, he can be awakened by sound vibration; therefore every conditioned soul should be given the chance to hear the Hare Kåñëa mantra chanted by a pure Vaiñëava. One who hears the Hare Kåñëa mantra thus vibrated is awakened to spiritual consciousness, or Kåñëa consciousness. In this way one’s mind gradually becomes purified, as stated by Çré Caitanya Mahäprabhu (ceto-darpaëa-märjanam [Cc. Antya 20.12]). When the mind is purified, the senses are also purified. Instead of using the senses for sense gratification, the awakened devotee employs the senses in the transcendental loving service of the Lord. This is the process by which dormant love for Kåñëa is awakened.

Çré Caitanya-caritämåta Madhya-lélä 22.105

The offenseless chanting of a pure devotee can purify hundreds and thousands of other people:

When someone heard the chanting of the holy name from the mouth of Çré Caitanya Mahäprabhu, and someone else heard this chanting from that second person, and someone again heard this chanting from the third person, everyone in all countries became a Vaiñëava through such disciplic succession. Thus everyone chanted the holy name of Kåñëa and Hari, and they danced, cried and smiled.

The transcendental power or potency of the Hare Kåñëa mahä-mantra is herein explained. First, the holy name is vibrated by Çré Caitanya Mahäprabhu. When someone hears from Him directly, he is purified. When another person hears from that person, he also is purified. In this way the purification process is advanced among pure devotees. Çré Caitanya Mahäprabhu is the Supreme Personality of Godhead, and no one can claim His potency. Nonetheless, if one is a pure devotee, hundreds and thousands of men can be purified by his vibration. This potency is within every living being, provided he chants the Hare Kåñëa mahä-mantra offenselessly and without material motives. When a pure devotee chants offenselessly, another person will become a Vaiñëava, and from him another Vaiñëava will emerge. This is the parampara system.

Çré Caitanya-caritämåta Madhya-lélä 17.48–49

NAM 3.6: One Should Not Hear the Holy Name from a Nondevotee

6. One Should Not Hear the Holy Name from a Nondevotee

One must not hear the holy name chanted by non-Vaiñëavas:

Çré1a Sanätana Gosvämé has forbidden us to hear the holy name of Kåñëa chanted by non-Vaiñëavas, such as professional actors and singers, for it will have no effect. It is like milk touched by the lips of a serpent, as stated in the Padma Puräëa:

avaiñëava-mukhodgérëaà

pütaà hari-kathämåtam

çravaëaà naiva kartavyaà

sarpocchiñöaà yathä payaù

Çré Caitanya-caritämåta Antya-lélä 1.101

One should avoid hearing the Hare Kåñëa mantra chanted by a nondevotee:

As far as possible, chanting from the lips of nondevotees should be avoided. Milk touched by the lips of a serpent has poisonous effects.

The Science of Self-Realization

NAM 3.7: Where and When One Should Chant

7. Where and When One Should Chant

One can chant anywhere and anytime

The Lord’s holy name must be heard, glorified, and remembered always and everywhere:

[Çukadeva Gosvämé to King Parékñit]: O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere.

All the great äcäryas, like Rämänuja, Madhva, Caitanya, Sarasvaté Öhäkura or even, in other countries, Muhammad, Christ and others, have all extensively glorified the Lord by chanting always and in every place. Because the Lord is all-pervading, it is essential to glorify Him always and everywhere. In the process of glorifying the Lord there should be no restriction of time and space. This is called sanätana-dharma or bhägavata-dharma. Sanätana means eternal, always and everywhere. Bhägavata means pertaining to Bhagavän, the Lord. The Lord is the master of all time and all space, and therefore the Lord’s holy name must be heard, glorified and remembered everywhere in the world. That will bring about the desired peace and prosperity so eagerly awaited by the people of the world.

Çrémad-Bhägavatam 2.2.36

Kåñëa consciousness can be cultivated anywhere and everywhere, without material arrangements, by chanting the mahä-mantra:.

It may be questioned herein how the child can be fully Kåñëa conscious within the womb of the mother without any paraphernalia with which to execute Kåñëa consciousness. It is not necessary to arrange for paraphernalia to worship the Supreme Personality of Godhead, Viñëu … One does not need any material arrangement to cultivate Kåñëa consciousness. One can cultivate Kåñëa consciousness anywhere and everywhere, provided he can always think of Kåñëa. The mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, can be chanted even within the abdomen of one’s mother. One can chant while sleeping, while working, while imprisoned in the womb or while outside. This Kåñëa consciousness cannot be checked in any circumstance.

Çrémad-Bhägavatam 3.31.21

One can chant the holy name anytime and anyplace:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “Regardless of time or place, one who chants the holy name, even while eating or sleeping, attains all perfection.”

Çré Caitanya-caritämåta Antya-lélä 20.18

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “…there are no hard and fast rules for remembering [the holy names] …”

Çré Caitanya-caritämåta Antya-lélä 20.16

One can chant Hare Kåñëa anywhere:

We have only to chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare twenty-four hours daily. There is no fast rule and regulation. We can chant in the street or on the subway, in our home or in our office.

The Path of Perfection

Other Instructions

Näma-saìkértana can be performed at home, with a small group of friends or with many people in public:

At a public kértana one person can chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, while a group listens, and at the end of the mantra, the group can respond, and in this way there is a reciprocation of hearing and chanting. This can easily be performed in one’s own home, with a small group of friends or with many people in a large public place.

The Perfection of Yoga

Chanting the Hare Kåñëa mantra before the Deity is a regulative principle of Deity worship:

In the Hari-bhakti-viläsa (Eleventh Viläsa, verses 127–40) there is a vivid description of what is required in Deity worship. There are sixty-four items mentioned.… (50) The Hare Kåñëa mantra and approved songs should be sung.

Çré Caitanya-caritämåta Madhya-lélä 24.334

Upon rising in the early morning one should immediately chant the holy name and thus become auspicious and transcendental:

In the early morning hours (known as brähma-muhürta) one should get up and immediately chant the Hare Kåñëa mantra, or, at least, “Kåñëa, Kåñëa, Kåñëa.” In this way, one should remember Kåñëa. Some çlokas or prayers should also be chanted. By chanting, one immediately becomes auspicious and transcendental to the infection of material qualities.

Çré Caitanya-caritämåta Madhya-lélä 24.331

Either in danger or happiness, a devotee constantly chants the mahä-mantra:

[Maitreya to Vidura]: Dhruva Mahäräja, seeing that these uncommon personalities were direct servants of the Supreme Personality of Godhead, immediately stood up. But, being puzzled, in hastiness he forgot how to receive them in the proper way. Therefore he simply offered obeisances with folded hands and chanted and glorified the holy names of the Lord.

Chanting of the holy names of the Lord is perfect in every way. When Dhruva Mahäräja saw the Viñëudutas, the direct associates of Lord Viñëu, four-handed and nicely decorated, he could understand who they were, but for the time being he was puzzled. But simply by chanting the holy names of the Lord, the Hare Kåñëa mantra, he could satisfy the uncommon guests who had all of a sudden arrived before him. The chanting of the holy name of the Lord is perfect; even though one does not know how to please Lord Viñëu or His associates, simply by sincerely chanting the holy name of the Lord, everything becomes perfect. A devotee, therefore, either in danger or happiness, constantly chants the Hare Kåñëa mantra. When he is in danger he is immediately relieved, and when he is in a position to see Lord Viñëu or His associates directly, by chanting this mahä-mantra he can please the Lord. This is the absolute nature of the mahä-mantra. Either in danger or in happiness, it can be chanted without limitation.

Çrémad-Bhägavatam 4.12.21

NAM 3.8: One Must Chant the Holy Name Constantly

8. One Must Chant the Holy Name Constantly

The chief object of constant remembrance for all living entitles is the holy name (etc.) of the Lord:

[Lord Caitanya to Rämänanda Räya]: Çré Caitanya Mahäprabhu asked, “What should all living entities constantly remember?” Rämänanda Räya replied, “The chief object of remembrance is always the holy name of the Lord, His qualities and pastimes.”

Çré Caitanya-caritämåta Madhya-lélä 8.252

Following the Lord’s order, a devotee chants His holy name incessantly:

One day Vallabha Bhaööa said to Advaita Äcärya, “Every living entity is female [prakåti] and considers Kåñëa her husband [pati]. It is the duty of a chaste wife, devoted to her husband, not to utter her husband’s name, but all of you chant the name of Kåñëa. How can this be called a religious principle?” Advaita Äcärya responded, “In front of you is Lord Çré Caitanya Mahäprabhu, the personification of religious principles. You should ask Him, for He will give you the proper answer.” Hearing this, Lord Çré Caitanya Mahäprabhu said, “My dear Vallabha Bhaööa, you do not know religious principles. Actually, the first duty of a chaste woman is to carry out the order of her husband. The order of Kåñëa is to chant His name incessantly. Therefore one who is chaste and adherent to the husband Kåñëa must chant the Lord’s name, for she cannot deny the husband’s order. Following this religious principle, a pure devotee of Lord Kåñëa always chants the holy name. As a result of this, he gets the fruit of ecstatic love for Kåñëa.”

Çré Caitanya-caritämåta Antya-lélä 7.103–8

Kåñëa, in the Bhagavad-gétä, recommends constant chanting:

My dear Professor Staal: … I am surprised to see that in the last paragraph of your letter you say, “It is an indisputable fact that the Bhagavad-gétä (not to mention the Vedas) does not require such constant chanting.” I think that you have missed the following verse in the Bhagavad-gitä, apart from many other similar verses:

satataà kértayanto mäà

yatantaç ca dåòha-vratäù

namasyantaç ca mäà bhaktyä

nitya-yuktä upäsate

[Bhagavad-gétä 9.14]

The engagement of the great souls, freed from delusion and perfect in their realization of God, is described here: satataà kértayanto mäà—they are always (satatam) chanting (kértayantaù) My glories and—nitya-yuktä upäsate—always worshiping Me (Kåñëa).

So I do not know how you can say “indisputable.” … By devotional service, by understanding well the Supreme Personality of Godhead, one can go to His abode and never come back again to this material condition. How is it possible? The answer is, simply by chanting His name constantly.

This is accepted by the exemplary disciple, Arjuna, who has perfectly learned the conclusion of spiritual science from the yogeçvara, the master of mystic knowledge, Kåñëa. Recognizing Kåñëa to be the Supreme Brahman, Arjuna addresses Him, sthäne håñékeça…: “The world becomes joyful hearing Your name, and thus do all become attached to You.” [Bg. 11.36]

The Science of Self-Realization

One should chant the holy name of the Lord constantly:

[Lord Çiva to the sons of King Präcénabarhi]: Therefore, O sons of the King, the Supreme Personality of Godhead, Hari, is situated in everyone’s heart. He is also within your hearts. Therefore chant the glories of the Lord and always meditate upon Him continuously.

The word asakåt is significant, for it means not just for a few minutes but continuously. That is the instruction given by Lord Caitanya Mahäprabhu in His Çikñäñöaka. Kértanéyaù sadä hariù: [Cc. adi 17.31] “The holy name of the Lord should be chanted twenty-four hours daily.” Therefore in this Kåñëa consciousness movement we request the devotees to chant at least sixteen rounds on their beads daily. Actually one has to chant twenty-four hours daily, just like Öhäkura Haridäsa, who was chanting the Hare Kåñëa mantra three hundred thousand times daily. Indeed, he had no other business. Some of the Gosvämés, like Raghunätha däsa Gosvämé, were also chanting very rigidly and also offering obeisances very rigidly. As stated in Çréniväsäcärya’s prayer to the six Gosvämés (Çaò-gosvämy-añöaka): saìkhyä-pürvaka-näma-gäna-natibhiù kälävasäné-kåtau. The word saìkhyä-pürvaka means “maintaining a numerical strength.” Not only was Raghunätha däsa Gosvämé chanting the holy name of the Lord, but he was also offering obeisances in the same prolific numbers.

Çrémad-Bhägavatam 4.24.70

One should aspire to chant the Hare Kåñëa mantra constantly:

In our Kåñëa consciousness movement we are teaching our followers to chant the Hare Kåñëa mantra continuously on beads. Even those who are not accustomed to this practice are advised to chant at least sixteen rounds on their beads so that they may be trained. Otherwise, Çré Caitanya Mahäprabhu recommended:

tåëäd api sunécena

taror iva sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

“One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly.”

Sadä means “always.” Haridäsa Öhäkura says, nirantara näma lao: “Chant the Hare Kåñëa mantra without stopping.”

Çré Caitanya-caritämåta Antya-lélä 3.137

A devotee always has a taste for chanting Hare Kåñëa:

There is a verse in which Çréla Rüpa Gosvämé says, avyartha-kälatvam: [Cc.Madhya 23.18-19] a devotee should be very much careful to see whether his time is being spent unnecessarily. He should ask himself, “Am I now engaged in mäyä’s service or Kåñëa’s service?” This is a symptom of an advanced devotee. Näma-gäne sadä ruciù: such a devotee is never tired of chanting, singing, or dancing. The word sadä means “always,” and ruci means “taste.” A devotee always has a taste for chanting Hare Kåñëa: “Oh, very nice. Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.” This is taste. Of course, this taste takes time to awaken, but when Rüpa Gosvämé was chanting he was thinking, “I have only one tongue and two ears. What can I appreciate of chanting? If I could have millions of tongues and trillions of ears, then I could relish something by chanting and hearing.” Of course, we should not imitate him, but the devotees of the Kåñëa consciousness movement must at least be very careful to complete their sixteen rounds, their minimum amount of prescribed chanting. Näma-gäne sadä ruciù: we have to increase our taste for singing and chanting Hare Kåñëa.

Teachings of Queen Kunté

To always remember Kåñëa and never forget Him is possible by constantly chanting the holy name:

“‘Kåñëa is the origin of Lord Viñëu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the çästras should be the servants of these two principles.’”

This verse is a quotation from the Padma Puräëa. There are many regulative principles in the çästras and directions given by the spiritual master. These regulative principles should act as servants of the basic principle—that is, one should always remember Kåñëa and never forget Him. This is possible when one chants the Hare Kåñëa mantra. Therefore one must strictly chant the Hare Kåñëa mahä-mantra twenty-four hours daily.

Çré Caitanya-caritämåta Madhya-lélä 22.113

Constant chanting of the mahä-mantra is the means for continuously remembering Kåñëa:

Those who are intelligent, however, are not concerned with the four-fold miseries of material life, but with elevation to the spiritual planets. One who is continuously in trance (nitya-yuktasya yoginaù) does not divert his attention to anything else. He is always situated in trance. His mind is always filled with the thought of Kåñëa, without deviation (ananya-cetäù satatam). Satatam refers to anywhere and anytime.

In India I lived in Våndävana, and now I am in America, but this does not mean that I am out of Våndävana, because if I think of Kåñëa always, then I’m always in Våndävana, regardless of the material designation. Kåñëa consciousness means that one always lives with Kåñëa on that spiritual planet, Goloka Våndävana, and that one is simply waiting to give up this material body. Smarati nityaçaù means “continuously remembering,” and for one who is continuously remembering Kåñëa, the Lord becomes tasyähaà sulabhaù—easily purchased. Kåñëa Himself says that He is easily purchased by this bhakti-yoga process. Then why should we take to any other process? We can chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare twenty-four hours daily. There are no rules and regulations. One can chant in the street, in the subway, or at his home or office. There is no tax and no expense. So why not take to it?

Beyond Birth and Death

To become free from offenses to the holy name, one must continue to chant constantly:

While chanting the holy name of the Lord, one should be careful to avoid ten offenses....

There is no way to atone for any of these offenses. It is therefore recommended that an offender at the feet of the holy name continue to chant the holy name twenty-four hours a day. Constant chanting of the holy name will make one free of offenses, and then he will gradually be elevated to the transcendental platform on which he can chant the pure holy name and thus become a lover of the Supreme Personality of Godhead.

It is recommended that even if one commits offenses, one should continue chanting the holy name. In other words, the chanting of the holy name makes one offenseless. In the book Näma-kaumudé it is recommended that if one is an offender at the lotus feet of a Vaiñëava, he should submit to that Vaiñëava and be excused; similarly, if one is an offender in chanting the holy name, he should submit to the holy name and thus be freed from his offenses.

Çrémad-Bhägavatam 7.5.23–24

Repeated chanting brings one to the stage of offenseless chanting:

The chanting of the Hare Kåñëa mantra is recommended even for persons who commit offenses, because if they continue chanting they will gradually chant offenselessly. By chanting the Hare Kåñëa mantra without offenses, one increases his love for Kåñëa....

Çréla Viçvanätha Cakravarté Öhäkura quotes this verse from the Padma Puräëa:

nämäparädha-yuktänäà

nämäny eva haranty agham

aviçränti-prayuktäni

täny evärtha-karäëi ca

Even if in the beginning one chants the Hare Kåñëa mantra with offenses, one will become free from such offenses by chanting again and again. Päpa-kñayaç ca bhavati smaratäà tam ahar-niçam: one becomes free from all sinful reactions if one chants day and night, following the recommendation of Çré Caitanya Mahäprabhu.

Çrémad-Bhägavatam 6.3.24

Sankértana-yajïa, the chanting of the holy name, should be performed constantly, all over the world:

Mahäräja Bärhiñat dived very deeply into the fruitive activities of sacrifice. This means that as soon as he finished one yajïa in one place, he began performing another yajïa in the immediate vicinity. At the present moment, there is a similar need to perform saìkértana-yajïa all over the world. The Kåñëa consciousness movement has started performing saìkértana-yajïa in different places, and it has been experienced that wherever saìkértana-yajïa is performed, many thousands of people gather and take part in it. Imperceptible auspiciousness achieved in this connection should be continued all over the world. The members of the Kåñëa consciousness movement should perform saìkértana-yajïas one after another, so much so that all the people of the world will either jokingly or seriously chant Hare Kåñëa. Hare Kåñëa, Kåñëa Kåñëa Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, and thus they will derive the benefit of cleansing the heart.... It is not possible at the present moment to perform repeated yajïas as Mahäräja Bärhiñat performed, but it is within our means to perform saìkértana-yajna, which does not cost anything. One can sit down anywhere and chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. If the surface of the globe is overflooded with the chanting of the Hare Kåñëa mantra, the people of the world will be very, very happy.

Çrémad-Bhägavatam 4.24.10

An advanced devotee (madhyama-bhägavata) is distinguished from a neophyte by his constant chanting of the holy name (and by his stressing the importance of chanting):

[Inhabitant of Kuléna-gräma to Lord Caitanya]: The inhabitant of Kuléna-gräma said, “Please let me know who is actually a Vaiñëava and what his symptoms are.” Understanding his mind, Çré Caitanya Mahäprabhu smiled and gave the following reply. “A person who is always chanting the holy name of the Lord is to be considered a first-class Vaiñëava, and your duty is to serve his lotus feet.”

Çréla Bhaktisiddhänta Sarasvaté Öhäkura says that any Vaiñëava who is constantly chanting the holy name of the Lord should be considered to have attained the second platform of Vaiñëavism. Such a devotee is superior to a neophyte Vaiñëava who has just learned to chant the holy name of the Lord. A neophyte devotee simply tries to chant the holy name, whereas the advanced devotee is accustomed to chanting and takes pleasure in it. Such an advanced devotee is called madhyama-bhägavata, which indicates that he has attained the intermediate stage between the neophyte and the perfect devotee.... An intermediate devotee is greatly attracted to chanting the holy name, and by chanting he is elevated to the platform of love. If one chants the holy name of the Lord with great attachment, he can understand his position as an eternal servant of the spiritual master, other Vaiñëavas and Kåñëa Himself. Thus the intermediate Vaiñëava considers himself kåñëa-däsa, Kåñëa’s servant. He therefore preaches Kåñëa consciousness to innocent neophytes and stresses the importance of chanting the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Madhya-lélä 16.71–72

Pure devotees in the renounced order should have no other occupation than chanting the holy name:

[Lord Caitanya to Govinda däsa]: “A person in the renounced order should always chant the holy name of the Lord. He should beg some alms to eat, and he should sustain his life in this way.”

As stated in the Hari-bhakti-viläsa at the end of the Twentieth Viläsa (366, 379, 382):

kåtyäny etäni tu präyo

gåhinäm dhaninäà satäm

likhitäni na tu tyakta-

parigraha-mahätmanäm

prabhäte cärdha-rätre ca

madhyähne divasa-kñaye

kértayanti harià ye vai

te taranti bhavärëavam

evam ekäntinäà präyaù

kértanaà smaraëaà prabhoù

kurvatäà parama-prétyä

kåtyam anyan na rocate

A well-to-do householder Vaiñëava cannot live like a person in the renounced order who completely takes shelter of the holy name. Such a householder should chant the holy name of Kåñëa in the morning, at midday and in the evening. Then he will be able to cross beyond nescience. Pure devotees in the renounced order, however, who fully surrender to the lotus feet of Kåñëa, should chant the holy name of the Lord with great love and faith, always thinking of Kåñëa’s lotus feet. They should have no other occupation than chanting the holy name of the Lord. In the Bhakti-sandarbha, Çréla Jéva Gosvämé says:

yadyapi çré-bhägavata-mate païca-räträdivad-arcana-märgasyävaçyakatvaà nästi, tad vinäpi çaraëäpatty-ädénäm ekatarenäpi puruñärtha-siddher abhihitatvät.

Çré Caitanya-caritämåta Antya-lélä 6.223

One who chants the holy name of the Lord constantly during one’s life can, at the time of death, return home, back to Godhead:

[Çukadeva Gosvämé to King Parékñit]: While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?

At the time of death one is certainly bewildered because his bodily functions are in disorder. At that time, even one who throughout his life has practiced chanting the holy name of the Lord may not be able to chant the Hare Kåñëa mantra very distinctly. Nevertheless, such a person receives all the benefits of chanting the holy name. While the body is fit, therefore, why should we not chant the holy name of the Lord loudly and distinctly? If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith. In conclusion, one who chants the holy name of the Lord constantly is guaranteed to return home, back to Godhead, without a doubt.

Çrémad-Bhägavatam 6.2.49

At ISKCON’s world center in Mäyäpur, there should be constant chanting of the holy names of the Lord:

When the saìkértana movement thus started, no one in Navadvépa could hear any other sound than the words “Hari! Hari!” and the beating of the mådaìga and clashing of hand bells.

The International Society for Krishna Consciousness now has its world center in Navadvépa, Mäyäpur. The managers of this center should see that twenty-four hours a day there is chanting of the holy names of the Hare Kåñëa mahä-mantra, with the addition of haraye namaù, kåñëa yädaväya namaù, for this song was a favorite of Çré Caitanya Mahäprabhu. But all such saìkértana must be preceded by the chanting of the holy names of the five tattvas—çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. We are already accustomed to chant these two mantras—çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda and Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Now, after these, the other two lines—namely, haraye namaù, kåñëa yädaväya namaù/ gopäla govinda räma çré-madhusüdana—should be added, especially in Mäyäpur. Chanting of these six lines should go on so perfectly well that no one there hears any other vibration than the chanting of the holy names of the Lord. That will make the center spiritually all-perfect.

Çré Caitanya-caritämåta Ädi-lélä 17.123

Instead of closing the churches, they could be given to the devotees, who would chant the holy name there twenty-four hours a day:

Instead of keeping the churches closed, why not give them to us? We would chant the holy name of God there twenty-four hours a day. In many places we have bought churches that were practically closed because no one was going there. In London I saw hundreds of churches that were closed or used for mundane purposes. We bought one such church in Los Angeles. It was sold because no one came there, but if you visit this same church today, you will see thousands of people.

The Science of Self-Realization

NAM 3.9: Devotees Must Chant (at Least) Sixteen Rounds Daily

9. Devotees Must Chant (at Least) Sixteen Rounds Daily

The first regulative principle is that one must chant a fixed number of rounds:

[Lord Caitanya to Haridäsa Öhäkura]: “Now that you have become old,” the Lord said, “you may reduce the number of rounds you chant daily. You are already liberated, and therefore you need not follow the regulative principles very strictly.”

Unless one has come to the platform of spontaneous love of God, he must follow the regulative principles. Öhäkura Haridäsa was the living example of how to follow the regulative principles. Similarly, Raghunätha däsa Gosvämé was also such a living example. In the Ñaò-gosvämy-añöaka it is stated: saìkhyä-pürvaka-näma-gäna-natibhiù kälävasänékåtau. The Gosvämés, especially Raghunätha däsa Gosvämé, strictly followed all the regulative principles. The first regulative principle is that one must chant the Hare Kåñëa mahä-mantra loudly enough so that he can hear himself, and one must vow to chant a fixed number of rounds. Not only was Raghunätha däsa Gosvämé chanting a fixed number of rounds, but he had also taken a vow to bow down many times and offer obeisances to the Lord.

Çré Caitanya-caritämåta Antya-lélä 11.24

Following in the.footsteps of Lord Caitanya, the six Gosvämés and Haridäsa Öhäkura, devotees in the line of Lord Caitanya must chant a fixed number of rounds (sixteen) daily:

[Lord Nityananda to Lord Caitanya]: “Since Your two hands will always be engaged in chanting and counting the holy names, how will You be able to carry the water pot and external garments?”

From this verse it is clear that Caitanya Mahäprabhu was chanting the holy names a fixed number of times daily. The Gosvämés used to follow in the footsteps of Çré Caitanya Mahäprabhu, and Haridäsa Öhäkura also followed this principle. Concerning the Gosvämés—Çréla Rüpa Gosvämé, Çréla Sanatana Gosvämé, Çréla Raghunätha Bhaööa Gosvämé, Çréla Jéva Gosvämé, Çréla Gopäla Bhaööa Gosvämé and Çréla Raghunätha däsa Gosvämé—Çréniväsa Äcärya confirms: saìkhyä-pürvaka-näma-gäna-natibhiù. (Ñaò-gosvämy-añöaka, 6) In addition to other duties, Çré Caitanya Mahäprabhu introduced the system of chanting the holy name of the Lord a fixed number of times daily, as confirmed in this verse (tomära dui hasta baddha näma-gaëane). Caitanya Mahäprabhu used to count on His fingers. While one hand was engaged in chanting, the other hand kept the number of rounds. This is corroborated in the Caitanya-candrämåta and also in Çréla Rüpa Gosvämé’s Stava-mälä:

badhnan prema-bhara-prakampita-karo granthén kaöéòorakaiù

saìkhyätuà nija-loka-maìgala-hare-kåñëeti nämnäm japan

(Caitanya-candrämåta, 9)

hare kåñëety uccaiù sphurita-rasano näma-gaëanä

kåta-granthi-çreëé-subhaga-kaöi-sütrojjvala-karaù

(Caitanyäñöaka, 5)

Therefore devotees in the line of Çré Caitanya Mahäprabhu must chant at least sixteen rounds daily, and this is the number prescribed by the International Society for Krishna Consciousness. Haridäsa Öhäkura daily chanted 300,000 names. Sixteen rounds is about 28,000 names. There is no need to imitate Haridäsa Öhäkura or the other Gosvämés, but chanting the holy name a fixed number of times daily is essential for every devotee.

Çré Caitanya-caritämåta Madhya-lélä 7.37

Of all the regulative principles, the spiritual master’s order to chant at least sixteen rounds is most essential:

One may have other duties to perform under the direction of the spiritual master, but he must first abide by the spiritual master’s order to chant a certain number of rounds. In our Kåñëa consciousness movement, we have recommended that the neopyte chant at least sixteen rounds. This chanting of sixteen rounds is absolutely necessary if one wants to remember Kåsëa and not forget Him. Of all the regulative principles, the spiritual master’s order to chant at least sixteen rounds is most essential.

Çré Caitanya-caritämåta Madhya-lélä 22.113

The devotee should not divert his attention from the basic principle of chanting sixteen rounds daily, according to the prescribed principles:

The Lord, being satisfied, instructed [Tapana Miçra] about the object of life and the process to attain it. He instructed him that the basic principle of success is to chant the holy name of the Lord [the Hare Kåñëa mahä-mantra].

The Kåsëa consciousness movement is based upon this instruction of Lord Caitanya Mahäprabhu that one must chant the Hare Kåñëa mahä-mantra regularly and according to the prescribed principles. We simply ask our Western students to chant at least sixteen rounds a day, but sometimes we find that they fail to chant even these sixteen rounds, and instead they bring many austere books and a worshiping method that diverts their attention in so many ways. Çré Caitanya Mahäprabhu’s cult is based upon the chanting of the Hare Kåñëa mantra. Lord Caitanya first advised Tapana Miçra to fix his mind in this chanting. We, the members of the Kåñëa consciousness movement, must strictly follow this advice of Caitanya Mahäprabhu.

Çré Caitanya-caritämåta Ädi-lélä 16.15

The devotees of the Kåñëa consciousness movement must be very careful to complete their sixteen rounds:

A devotee always has a taste for chanting Hare Kåñëa: “Oh, very nice. Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.” This is taste. Of course, this takes time to awaken, but when Rüpa Gosvämé was chanting he was thinking, “I have only one tongue and two ears. What can I appreciate of chanting? If I could have millions of tongues and trillions of ears, then I could relish something by chanting and hearing.” Of course, we should not imitate him, but the devotees of the Kåñëa consciousness movement must at least be very careful to complete their sixteen rounds, their minimum amount of prescribed chanting. Nama-gäne sadä ruciù: we have to increase our taste for singing and chanting Hare Kåñëa.

Teachings of Queen Kunté

Çréla Prabhupada requests all his students to chant sixteen offenseless rounds of the mahä-mantra, following the regulative principles:

The Båhan-näradéya Puräëa repeatedly emphasizes the chanting of the holy name so that people may take it seriously and thus free themselves from the clutches of mäya. It is our practical experience in the Kåñëa consciousness movement all over the world that many millions of people are factually coming to the spiritual stage of life simply by chanting the Hare Kåñëa mahä-mantra regularly, according to the prescribed principles. Therefore our request to all our students is that they daily chant at least sixteen rounds of this harer näma [Adi 17.21] mahä-mantra offenselessly, following the regulative principles. Thus their success will be assured without a doubt.

Çré Caitanya-caritämåta Ädi-lélä 17.23

Students of this Hare Kåñëa movement must chant at least sixteen rounds daily:

The twentieth branch of the Caitanya tree was Haridäsa Öhäkura. His character was wonderful. He used to chant the holy name of Kåñëa 300,000 times a day without fail.

Certainly the chanting of 300,000 holy names of the Lord is wonderful. No ordinary person can chant so many names, nor should one artificially imitate Haridäsa Öhäkura’s behavior. It is essential, however, that everyone fulfill a specific vow to chant the Hare Kåñëa mantra. Therefore we have prescribed in our society that all our students must chant at least sixteen rounds daily. Such chanting must be offenseless in order to be of high quality. Mechanical chanting is not as powerful as chanting of the holy name without offenses.

Çré Caitanya-caritämåta Ädi-lélä 10.43

Although Çréla Bhaktisiddhänta Sarasvaté prescribed sixty-four rounds, the Kåñëa consciousness movement prescribes sixteen because of Westerners’ inability to concentrate for long periods:

The Kåñëa consciousness movement prescribes sixteen rounds daily because people in the Western countries cannot concentrate for long periods while chanting on beads. Therefore the minimum number of rounds is prescribed. However, Çréla Bhaktisiddhänta Sarasvaté used to say that unless one chants at least sixty-four rounds of japa (one hundred thousand names), he is considered fallen (patita). According to his calculation, practically every one of us is fallen, but because we are trying to serve the Supreme Lord with all seriousness and without duplicity, we can expect the mercy of Lord Çré Caitanya Mahäprabhu, who is famous as patita-pävana, the deliverer of the fallen.

The Nectar of Instruction Text 5

Haridäsa Öhäkura would not even accept prasäda or sleep until he finished his daily rounds:

Öhäkura Haridäsa would not even accept prasäda nor even sleep for a moment without finishing his daily routine of chanting with his beads three hundred thousand names.

Bhagavad-gétä As It Is 6.17

Chanting a fixed number of rounds on beads is necessary for everyone, even a paramahaàsa:

Mädhavendra Puré left the temple and sat down in the village marketplace, which was vacant. Sitting there, he began to chant. In the meantime, the temple priest laid the Deity down to rest. Although Mädhavendra Puré was not interested in eating and sleeping, his interest in chanting the mahä-mantra was as acute as if he were an aspiring transcendentalist rather than a paramahaàsa. This means that even in the paramahaàsa stage, one cannot give up chanting. Haridäsa Öhäkura and the Gosvämés were all engaged in chanting a fixed number of rounds; therefore chanting on beads is very important for everyone, even though one may become a paramahaàsa. This chanting can be executed anywhere, either inside or outside the temple. Mädhavendra Puré even sat down in a vacant marketplace to perform his chanting. As stated by Çréniväsa Äcärya in his prayers to the Gosvämis: näma-gäna-natibhiù. A paramahaàsa devotee is always engaged in chanting and rendering loving service to the Lord.

Çré Caitanya-caritämåta Madhya-lélä 4.125

An uttama-adhikari chants the prescribed number of rounds on japa beads:

When a neophyte devotee is actually initiated and engaged in devotional service by the orders of the spiritual master, he should be accepted immediately as a bona fide Vaiñëava, and obeisances should be offered unto him. Out of many such Vaiñëavas, one may be found to be very seriously engaged in the service of the Lord and strictly following all the regulative principles, chanting the prescribed number of rounds on japa beads and always thinking of how to expand the Kåñëa consciousness movement. Such a Vaiñëava should be accepted as an uttama-adhikäré, a highly advanced devotee, and his association should always be sought.

The Nectar of Instruction Text 5

Dealings with the material world for spreading the Kåñëa consciousness movement are spiritual, as long as one daily chants sixteen rounds of the mahä-mantra:

In our preaching work, we deal with so much property and money and so many books bought and sold, but because these dealings all pertain to the Kåñëa consciousness movement, they should never be considered material. That one is absorbed in thoughts of such management does not mean that he is outside of Kåñëa consciousness. If one rigidly observes the regulative principle of chanting sixteen rounds of the mahä-mantra every day, his dealings with the material world for the sake of spreading the Kåñëa consciousness movement are not different from the spiritual cultivation of Kåñëa consciousness.

Çrémad-Bhägavatam 5.16.3

By chanting sixteen rounds of the mahä-mantra (etc.) one gets spiritual strength with which to preach Kåñëa consciousness all over the world:

[Chand Kazi to the devotees of Lord Caitanya]: “For so long you did not follow the regulative principles of the Hindu religion, but now you are following them with great enthusiasm. May I know by whose strength you are doing so?”

It appears that from the aggression of Vaktiyära Khiliji in Bengal until the time of Chand Kazi, Hindus, or the followers of the Vedic principles, were greatly suppressed. Like the Hindus in present-day Pakistan, practically no one could execute the Hindu religious principles freely. Chand Kazi referred to this condition of Hindu society. Formerly the Hindus had not been straightforward in executing their Hindu principles, but now they were freely chanting the Hare Kåñëa mahä-mantra. Therefore it must have been by the strength of someone else that they were so daring.

Actually, that was the fact. Although the members of the so-called Hindu society had followed the social customs and formulas, they had practically forgotten to execute their religious principles strictly. But with the presence of Çré Caitanya Mahäprabhu they actually began following the regulative principles according to His order. That order is still existing, and anywhere and everywhere, in all parts of the world, one can execute it. That order is to become a spiritual master under the direction of Çré Caitanya Mahäprabhu by following the regulative principles, chanting daily at least sixteen rounds of the Hare Kåñëa mahä-mantra, and preaching the cult of Kåñëa consciousness all over the world. If we adhere to the order of Çré Caitanya Mahäprabhu, we shall get spiritual strength without a doubt, and we shall be free to preach this cult of the Hare Kåñëa movement and not be hampered by anyone.

Çré Caitanya-caritämåta Ädi-lélä 17.126

If one regularly chants one’s prescribed rounds, he is gradually elevated to the uttama-adhikari platform:

Everyone begins his devotional life from the neophyte stage, but if one properly finishes chanting the prescribed number of rounds of hari-näma, he is elevated step by step to the highest platform, uttama-adhikäré.

The Nectar of Instruction Text 5

One who cannot complete his assigned number of rounds is in a diseased condition of spiritual life:

Çré Caitanya Mahäprabhu further inquired from Haridäsa, “Can you ascertain what your disease is?” Haridäsa Öhäkura replied, “My disease is that I cannot complete my rounds.”

If one cannot complete the fixed number of rounds he is assigned, he should be considered to be in a diseased condition of spiritual life. Çréla Haridäsa Öhäkura is called nämäcärya. Of course, we cannot imitate Haridäsa Öhäkura, but everyone must chant a prescribed number of rounds. In our Kåñëa consciousness movement we have fixed sixteen rounds as the minimum so that Westerners will not feel burdened. These sixteen rounds must be chanted, and chanted loudly, so that one can hear himself and others.

Çré Caitanya-caritämåta Antya-lélä 11.23

Chanting the holy name 300,000 times daily like Haridäsa Öhäkura is for the liberated soul. It should not be imitated:

Haridäsa Öhäkura constructed a cottage in a solitary forest. There he planted a tulasé plant, and in front of the tulasé he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night.

Haridäsa Öhäkura used to chant the holy name on his beads 300,000 times daily. Throughout the entire day and night, he would chant the sixteen names of the Hare Kåñëa mahä-mantra. One should not, however, imitate Haridäsa Öhäkura, for no one else can chant the Hare Kåñëa mahä-mantra 300,000 times a day. Such chanting is for the mukta-puruña, or liberated soul. We can follow his example, however, by chanting sixteen rounds of the Hare Kåñëa mahä-mantra on beads every day.

Çré Caitanya-caritämåta Antya-lélä 3.100

NAM 3.10: One Develops a Taste for Chanting by Chanting

10. One Develops a Taste for Chanting by Chanting

Chanting the holy name, which is nectarean and eternal, enthuses one to chant more and more:

The sound of this material world and that of the spiritual world are completely different. The sound of the spiritual world is nectarean and eternal, whereas the sound of the material world is hackneyed and subject to end. The sound of the holy name—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare—everlastingly increases the enthusiasm of the chanter. If one repeats monotonous material words, he will feel exhausted, but if he chants Hare Kåñëa twenty-four hours a day, he will never feel exhausted; rather, he will feel encouraged to continue chanting more and more.

Çrémad-Bhägavatam 3.21.22

The more one chants the names of Kåñëa, the more he becomes attached to chanting:

Once one has attained the spiritual platform, it is material service that actually becomes disgusting. For example, if one chants Hare Kåñëa throughout his life, he will not grow tired of the names, but if one chants a material name over and over, he will soon become disgusted. The more one chants the names of Kåñëa, the more he becomes attached.

Kåñëa Consciousness: The Matchless Gift

Although a person in ignorance has no taste for chanting the holy name, if he chants, he will develop a taste for the chanting:

The holy name, character, pastimes and activities of Kåñëa are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyä [ignorance] cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root.

The holy name of Lord Kåñëa, His quality, pastimes and so forth are all of the nature of absolute truth, beauty and bliss. Naturally they are very sweet, like sugar candy, which appeals to everyone. Nescience, however, is compared to the disease called jaundice, which is caused by bilious secretions. Attacked by jaundice, the tongue of a diseased person cannot palatably relish sugar candy. Rather, a person with jaundice considers something sweet to taste very bitter. Avidyä (ignorance) similarly perverts the ability to relish the transcendentally palatable name, quality, form and pastimes of Kåñëa. Despite this disease, if one with great care and attention takes to Kåñëa consciousness, chanting the holy name and hearing Kåñëa’s transcendental pastimes, his ignorance will be destroyed and his tongue enabled to taste the sweetness of the transcendental nature of Kåñëa and His paraphernalia. Such a recovery of spiritual health is possible only by the regular cultivation of Kåñëa consciousness.

The Nectar of Instruction Text 7

NAM 3.11: To Be Effective, Chanting Should Be Accompanied by the Four Regulative Principles

11. To Be Effective, Chanting Should Be Accompanied by the Four Regulative Principles

The chanting of the Hare Kåñëa mantra will be effective if accompanied by the austerity of giving up the four sinful activities:

[Çukadeva Gosvämé to King Parékñit]: For a few months the sons of Prajäpati Dakña drank only water and ate only air. Thus undergoing great austerities, they recited this mantra: “Let us offer our respectful obeisances unto Näräyaëa, the Supreme Personality of Godhead, who is always situated in His transcendental abode. Since He is the Supreme Person [Paramahaàsa], let us offer our respectful obeisances unto Him.”

From these verses it is apparent that the chanting of the mahämantra or the Vedic mantras must be accompanied by severe austerities. In Kali-yuga, people cannot undergo severe austerities like those mentioned herein—drinking only water and eating only air for many months. One cannot imitate such a process. But at least one must undergo some austerity by giving up four unwanted principles, namely illicit sex, meat-eating, intoxication and gambling. Anyone can easily practice this tapasya, and then the chanting of the Hare Kåñëa mantra will be effective without delay. One should not give up the process of austerity.

Çrémad-Bhägavatam 6.5.27–28

NAM 3.12: Before Chanting the Hare Kåñëa Mahä-mantra, One Should Chant the Païca-tattva Mahä-mantra

12. Before Chanting the Hare Kåñëa Mahä-mantra, One Should Chant the Païca-tattva Mahä-mantra

To chant the Hare Kåñëa mahä-mantra, one should first take shelter of the Païca-tattva mahä-mantra:

If one chants the exalted holy name of the Lord again and again and yet his love for the Supreme Lord does not develop and tears do not appear in his eyes, it is evident that because of his offenses in chanting, the seed of the holy name of Kåñëa does not sprout. But if one only chants, with some slight faith, the holy names of Lord Caitanya and Nityänanda, very quickly he is cleansed of all offenses. Thus as soon as he chants tbe Hare Kåñëa mahä-mantra, he feels the ecstasy of love for God.

Çréla Bhaktisiddhänta Sarasvaté Öhäkura remarks in this connection that if one takes shelter of Lord Çré Caitanya Mahäprabhu and Nityänanda, follows Their instructions to become more tolerant than the tree and humbler than the grass, and in this way chants the holy name of the Lord, very soon he achieves the platform of transcendental loving service to the Lord, and tears appear in his eyes. There are offenses to be considered in chanting the Hare Kåñëa mahä-mantra, but there are no such considerations in chanting the names of Gaura-Nityänanda. Therefore, if one chants the Hare Kåñëa mahä-mantra but his life is still full of sinful activities, it will be very difficult for him to achieve the platform of loving service to the Lord. But if in spite of being an offender one chants the holy names of Gaura-Nityänanda, he is very quickly freed from the interactions of his offenses. Therefore, one should first approach Lord Caitanya and Nityänanda, or worship Guru-Gauräìga, and then come to the stage of worshiping Rädhä-Kåñëa.…

It should be noted in this connection that the holy names of Lord Kåñëa and Gaurasundara are both identical with the Supreme Personality of Godhead. Therefore one should not consider one name to be more potent than the other. Considering the position of the people of this age, however, the chanting of Çré Caitanya Mahäprabhu’s name is more essential than the chanting of the Hare Kåñëa mahä-mantra because Çré Caitanya Mahäprabhu is the most magnanimous incarnation and His mercy is very easily achieved. Therefore one must first take shelter of Çré Caitanya Mahäprabhu by chanting çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda.

Çré Caitanya-caritämåta Ädi-lélä 8.29–31

By chanting the Panca-tattva mahä-mantra one becomes free of offenses in chanting the Hare Kåñëa mahä-mantra:

Whether he is offensive or inoffensive, anyone who even now chants çré-kåñëa-caitanya prabhu nityänanda is immediately overwhelmed with ecstasy, and tears fill his eyes.

It is very beneficial to chant the names çré-kåñëa-caitanya prabhu nityänanda before chanting the Hare Kåñëa mahä-mantra because by chanting these two holy names çré-kåñëa-caitanya prabhu nityänanda one immediately becomes ecstatic, and if he then chants the Hare Kåñëa mahä-mantra he becomes free of offenses.

Çré Caitanya-caritämåta Ädi-lélä 8.22, 24

By chanting the Païca-tattva mahä-mantra, one is blessed with the competency to chant the Hare Kåñëa mahä-mantra without offense:

When chanting the names of the Païca-tattva, one should fully offer his obeisances: çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. By such chanting one is blessed with the competency to chant the Hare Kåñëa mahä-mantra without offense. When chanting the Hare Kåñëa mahä-mantra, one should also chant it fully: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Ädi-lélä 7.168

To derive the full benefit of chanting the mahä-mantra, one should first chant the Païca-tattva mahä-mantra:

As preachers of the Kåñëa consciousness movement, we first offer our obeisances to Çré Caitanya Mahäprabhu by chanting this Païca-tattva mantra; then we say, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. There are ten offenses in the chanting of the Hare Kåñëa mahä-mantra, but these are not considered in the chanting of the Panca-tattva mantra, namely çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. Çré Caitanya Mahäprabhu is known as mahä-vadänyävatära, the most magnanimous incarnation, for He does not consider the offenses of the fallen souls. Thus to derive the full benefit of the chanting of the mahä-mantra (Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare), we must first take shelter of Çré Caitanya Mahäprabhu, learn the Païca-tattva mahä-mantra, and then chant the Hare Kåñëa mahä-mantra. That will be very effective.

Çré Caitanya-caritämåta Ädi-lélä 7.4

Before chanting the Hare Kåñëa mahä-mantra, one should first offer respects to the Païca-tattva by chanting the Païca-tattva mahä-mantra:

Let me offer my respectful obeisances unto Çréväsa Öhäkura and all other devotees of the Lord. I fall down to offer them respect. I worship their lotus feet.

Kåñëadäsa Kaviräja Gosvämé teaches us first to offer respect to the Païca-tattva—Çré Kåñëa Caitanya Mahäprabhu, Nityänanda Prabhu, Advaita Prabhu, Gadädhara Prabhu and Çréväsa and other devotees. We must strictly follow the principle of offering our respects to the Païca-tattva, as summarized in the mantra—çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. At the beginning of every function in preaching, especially before chanting the Hare Kåñëa mahä-mantra—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—we must chant the Païca-tattva’s names and offer our respects to them.

Çré Caitanya-caritämåta Ädi-lélä 8.4

NAM 3.13: One Must Distinctly Pronounce the Holy Name

13. One Must Distinctly Pronounce the Holy Name

When chanting, one must very distinctly pronounce the mahä-mantra:

Chanting involves the activities of the upper and lower lips as well as the tongue. All three must be engaged in chanting the Hare Kåñëa mahä-mantra. The words “Hare Kåñëa” should be very distinctly pronounced and heard. Sometimes one mechanically produces a hissing sound instead of chanting with the proper pronunciation with the help of the lips and tongue. Chanting is very simple, but one must practice it seriously.

Çré Caitanya-caritämåta Ädi-lélä 17.32

If one has chanted distinctly during his life, it is quite possible that even at the time of death he will be able to chant with faith and love:

While the body is fit, one should chant the holy name of the Lord loudly and distinctly. If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith.

Çrémad-Bhägavatam 6.2.49

NAM 3.14: One Must Chant Loudly Enough to Hear Oneself

14. One Must Chant Loudly Enough to Hear Oneself

The first regulative principle is that one must chant a fixed number of rounds, chanting loudly enough to hear oneself:

[Lord Caitanya to Haridäsa Öhäkura]: “Now that you have become old,” the Lord said, “you may reduce the number of rounds, you chant daily. You are already liberated, and therefore you need not follow the regulative principles very strictly.”

Unless one has come to the platform of spontaneous love of God, he must follow the regulative principles. Öhäkura Haridäsa was the living example of how to follow the regulative principles. Similarly, Raghunätha däsa Gosvämé was also such a living example. In the Ñaò-gosvämy-añöaka it is stated: saìkhyä-pürvaka-näma-gäna-natibhiù kälävasänékåtau. The Gosvämés, especially Raghunätha däsa Gosvämé, strictly followed all the regulative principles. The first regulative principle is that one must chant the Hare Kåñëa mahä-mantra loudly enough so that he can hear himself, and one must vow to chant a fixed number of rounds.

Çré Caitanya-caritämåta Antya-lélä 11.24

If one has chanted loudly during his life, it is quite possible that even at the time of death he will be able to chant with faith and love:

While the body is fit, one should chant the holy name of the Lord loudly and distinctly. If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith.

Çrémad-Bhägavatam 6.2.49

NAM 3.15: One Must Chant in Humility

15. One Must Chant in Humility

Explanation of the “tåëäd api sunécena” verse of Çikñäñöaka:

To chant the holy name always, one should be humbler than the grass in the street and devoid of all desire for personal honor, but one should offer others all respectful obeisances. A devotee engaged in chanting the holy name of the Lord should practice forbearance like that of a tree. Even if rebuked or chastised, he should not say anything to others to retaliate. For even if one cuts a tree, it never protests, nor even if it is drying up and dying does it ask anyone for water… “One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor yet is always prepared to give all respect to others, can very easily always chant the holy name of the Lord.” Raising my hands, I declare, “Everyone please hear me! String this verse on the thread of the holy name and wear it on your neck for continuous remembrance.” One must strictly follow the principles given by Lord Caitanya Mahäprabhu in this verse. If one simply follows in the footsteps of Lord Caitanya and the Gosvämés, certainly he will achieve the ultimate goal of life, the lotus feet of Çré Kåñëa.

This practice of forbearance (tåëäd api sunécena) is very difficult, but when one actually engages in chanting the Hare Kåñëa mantra, the quality of forbearance automatically develops. A person advanced in spiritual consciousness through the chanting of the Hare Kåñëa mantra need not practice to develop it separately, for a devotee develops all good qualities simply by chanting the Hare Kåñëa mantra regularly.…

When chanting the Hare Kåñëa mahä-mantra, in the beginning one may commit many offenses, which are called nämäbhäsa and näma-aparädha. In this stage there is no possibility of achieving perfect love of Kåñëa by chanting the Hare Kåñëa mahä-mantra. Therefore one must chant the Hare Kåñëa mahä-mantra according to the principles of the above verse, tåëäd api sunécena taror iva sahiñëunä.… Chanting is very simple, but one must practice it seriously. Therefore the author of Caitanya-caritämåta, Kåñëadäsa Kaviräja Gosvämé, advises everyone to keep this verse always strung about his neck.

Çré Caitanya-caritämåta Ädi-lélä 17.26–28, 31–33

A Vaiñëava is able to tolerate insults from others because he is simply interested in humbly chanting the holy name without disturbance:

[Haridäsa Öhäkura to an assembly of scholars]: “All of you may now go to your homes. May Lord Kåñëa bestow His blessings upon you all. Do not be sorry because of my being insulted.”

From this statement by Haridäsa Öhäkura, it is understood that a pure Vaiñëava never takes anyone’s insults seriously. This is the teaching of Çré Caitanya Mahäprabhu.

tåëäd api sunicena

taror iva sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

“One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly.”

A Vaiñëava is always tolerant and submissive like trees and grass. He tolerates insults offered by others, for he is simply interested in chanting the holy name of the Lord without being disturbed.

Çré Caitanya-caritämåta Antya-lélä 3.207

Success in chanting of the holy name depends fully upon humility:

Çré Caitanya Mahäprabhu continued, “O Svarüpa Dämodara Gosvämé and Rämänanda Räya, hear from Me the symptoms of how one should chant the Hare Kåñëa mahä-mantra to awaken very easily one’s dormant love for Kåñëa. One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give all respect to others, can very easily always chant the holy name of the Lord. These are the symptoms of one who chants the Hare Kåñëa maha-mantra. Although he is very exalted, he thinks himself lower than the grass on the ground, and like a tree, he tolerates everything in two ways. When a tree is cut down, it does not protest, and even when drying up, it does not ask anyone for water. The tree delivers its fruits, flowers and whatever it possesses to anyone and everyone. It tolerates scorching heat and torrents of rain, yet it still gives shelter to others. Although a Vaiñëava is the most exalted person, he is priceless and gives all respect to everyone, knowing everyone to be the resting place of Kåñëa. If one chants the holy name of Lord Kåñëa in this manner, he will certainly awaken his dormant love for Kåñëa’s lotus feet.”

Çré Caitanya-caritämåta Antya-lélä 20.20–26

One can chant Hare Kåñëa offenselessly by developing genuine humility:

Devahüti shows us the process for understanding transcendental subject matters. It is not by challenge but by submission. The entire bhakti process is a process of submission. That is also Caitanya Mahäprabhu’s teaching:

tåëäd api suné

taror iva sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

If one is interested in advancing in chanting Hare Kåñëa, Caitanya Mahäprabhu advises that one be humbler than the grass and more tolerant than the trees. One should not be very proud of his intelligence but should give all respect to others. In this way, one can chant Hare Kåñëa offenselessly.

Teachings of Lord Kapila, the Son of Devahüti

The easiest way to control the mind is to chant Hare Kåsëa in all humility:

[Arjuna to Lord Kåñëa]: For the mind is restless, turbulent, obstinate and very strong, O Kåñëa, and to subdue it is, it seems to me, more difficult than controlling the wind.

The mind is so strong and obstinate that it sometimes overcomes the intelligence, although mind is supposed to be subservient to the intelligence. For a man in the practical world who has to fight so many opposing elements, it is certainly very difficult to control the mind. Artificially, one may establish a mental equilibrium toward both friend and enemy, but ultimately no worldly man can do so, for this is more difficult than controlling the raging wind. In the Vedic literatures it is said:

ätmänaà rathinaà viddhi

çaréraà ratham eva ca

buddhià tu särathià viddhi

manaù pragraham eva ca

indriyäëi hayän ähur

viñayäàs teñu gocarän

ätmendriya-mano-yukto

bhoktety ähur manéñiëaù

“The individual is the passenger in the car of the material body, and intelligence is the driver. Mind is the driving instrument, and the senses are the horses. The self is thus the enjoyer or sufferer in the association of the mind and senses. So it is understood by great thinkers.”

Intelligence is supposed to direct the mind, but the mind is so strong and obstinate that it often overcomes even one’s own intelligence. Such a strong mind is supposed to be controlled by the practice of yoga, but such practice is never practical for a worldly person like Arjuna. And what can we say of modern man? The simile used here is appropriate: one cannot capture the blowing wind. And it is even more difficult to capture the turbulent mind. The easiest way to control the mind, as suggested by Lord Caitanya, is chanting “Hare Kåñëa,” the great mantra for deliverance, in all humility. The method prescribed is sa vai manaù kåñëa-padäravindayoù: one must enage one’s mind fully in Kåñëa. Only then will there remain no other engagements to agétäte the mind.

Bhagavad-gétä As It Is 6.34

The efficacy of the holy name depends on the quality of feeling of the chanter:

[Queen Kunté to Lord Kåñëa]: My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable parentage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling.

Being materially advanced means taking birth in an aristocratic family and possessing great wealth, an education and attractive personal beauty. All materialistic men are mad after possessing all these material opulences, and this is known as the advancement of material civilization. But the result is that by possessing all these material assets one becomes artificially puffed up, intoxicated by such temporary possessions. Consequently, such materially puffed-up persons are incapable of uttering the holy name of the Lord by addressing Him feelingly, “O Govinda, O Kåñëa.” It is said in the çästras that by once uttering the holy name of the Lord, the sinner gets rid of a quantity of sins that he is unable to commit. Such is the power of uttering the holy name of the Lord. There is not the least exaggeration in this statement. Actually the Lord’s holy name has such powerful potency. But there is a quality to such utterances also. It depends on the quality of feeling. A helpless man can feelingly utter the holy name of the Lord, whereas a man who utters the same holy name in great material satisfaction cannot be so sincere. A materially puffed-up person may utter the holy name of the Lord occasionally, but he is incapable of uttering the holy name in quality.

Çrémad-Bhägavatam 1.8.26

NAM 3.16: One Must Chant with Respect and Veneration

16. One Must Chant with Respect and Veneration

Knowing that Çré Kåñëa is present in His name, pure devotees chant with full respect and veneration:

Devotees of the Personality of Godhead know that Çré Kåñëa son of the King of Vraja, is the Absolute Truth. They do not discriminate between Çré Kåñëa’s name, form, quality and pastimes. One who wants to separate the Lord’s absolute name, form and qualities must be understood to be lacking in absolute knowledge. A pure devotee knows that when he chants the transcendental name Kåñëa, Çré Kåñëa is present as transcendental sound. He therefore chants with full respect and veneration.

Çré Caitanya-caritämåta Ädi-lélä 2.11

NAM 3.17: One Must Have Faith in the Holy Name

17. One Must Have Faith in the Holy Name

A madhyama-adhikäré has firm faith in chanting the Hare Kåñëa mantra:

While giving instructions to Sanätana Gosvämé, Lord Caitanya Mahäprabhu divided devotional service into three categories.

çästra-yukti nähi jäne dåòha, çraddhävän

‘madhyama-adhikäré’ sei mahä-bhägyavän

“A person whose conclusive knowledge of the çästras is not very strong but who has developed firm faith in chanting the Hare Kåñëa mahä-mantra and who is also undeterred in the execution of his prescribed devotional service should be considered a madhyama-adhikäré. Such a person is very fortunate.”

(Çré Caitanya-caritämåta Madhya-lélä 22.67) A madhyama-adhikäré is a çraddhävän, a staunchly faithful person, and he is actually a candidate for further advancement in devotional service.

The Nectar of Instruction Text 5

He who chants the holy name with faith is a Vaiñëava:

[Satyaräja to Lord Caitanya]: Upon hearing this, Satyaräja said, “How can I recognize a Vaiñëava? Please let me know what a Vaiñëava is. What are his common symptoms?” Çré Caitanya Mahäprabhu replied, “Whoever chants the holy name of Kåñëa just once is worshipable and is the topmost human being.”

Çréla Bhaktisiddhänta Sarasvaté Öhäkura says that simply by chanting the holy name of Kåñëa once, a person becomes perfect. Such a person is understood to be a Vaiñëava. With such faith and belief, one may begin a life of Kåñëa consciousness, but an ordinary person cannot chant the holy name of Kåñëa with such faith.… One should understand that the name Kåñëa and Kåñëa are identical. Having such faith, one must continue to chant the holy name. When one is situated on the neophyte platform, one cannot understand the devotional ingredients of a pure, unalloyed devotee. However, when the novice engages in devotional service—especially in Deity worship—and follows the order of a bona fide spiritual master, he becomes a pure devotee. Anyone can take advantage of hearing about Kåñëa consciousness from a pure devotee and thus gradually become purified.

A devotee who believes that the holy name of the Lord is identical with the Lord is a pure devotee, even though he may be in the neophyte stage. By his association, others may also become Vaiñëavas.… even a neophyte devotee is superior to the karmés and jïänés because he has full faith in chanting the holy name of the Lord.

Çré Caitanya-caritämåta Madhya-lélä 15.105–6

NAM 3.18: One Must Become a Servant of the Holy Name

18. One Must Become a Servant of the Holy Name

One must become the servant of the holy name:

In the spiritual world the Absolute is always absolute; the name, form, quality and pastimes of the Absolute are all as good as the Absolute Himself. As such, one is understood to be an eternal servant of the Supreme Personality of Godhead if he considers himself an eternal servant of the holy name and in this spirit distributes the holy name to the world. One who chants in that spirit, without offenses, is certainly elevated to the platform of understanding that the holy name and the Personality of Godhead are identical. To associate with the holy name and chant the holy name is to associate with the Personality of Godhead directly. In Bhakti-rasämåta-sindhu it is clearly said: sevonmukhe hi jihvädau svayam eva sphuraty adaù. The holy name becomes manifest when one engages in the service of the holy name. This service in a submissive attitude begins with one’s tongue. Sevonmukhe hi jihvädau: One must engage his tongue in the service of the holy name. Our Kåñëa consciousness movement is based on this principle. We try to engage all the members of the Kåñëa consciousness movement in the service of the holy name.

Çré Caitanya-caritämåta Ädi-lélä 8.16

NAM 3.19: The Process of Chanting Is Very Simple

19. The Process of Chanting Is Very Simple

One can perform kértana without musical instruments by clapping and chanting:

Anyone can chant Hare Kåñëa. There is no need for instruments, although Caitanya Mahäprabhu introduced the mådaìga (drum) and karatälas (cymbals). Otherwise, clapping in itself is sufficient. Anyone can sit down with his family, clap hands and chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. This saìkértana is very easy to perform.

Teachings of Lord Kapila, the Son of Devahüti

The process of chanting is very simple:

So this process of hari-kértana is very simple: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Actually there are only three words: Hare, Kåñëa, and Räma. But they are very nicely arranged for chanting so that everyone can take the mantra and chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare. Since we have started this movement in the Western countries, Europeans, Americans, Africans, Egyptians, and Japanese are all chanting. There is no difficulty. They are chanting very gladly, and they are getting the results. What is the difficulty? We are distributing this chanting free of charge, and it is very simple.

The Science of Self-Realization

The process of chanting requires only a tongue and ears:

The bhakti-yoga process should be completed in this life, because in this life we have all the instruments necessary to become fully Kåñëa conscious. We have mådaìgas and cymbals and tongues with which to chant Hare Kåñëa. Even if we don’t have mådaìgas and cymbals, we have a tongue. No one has to purchase a tongue. We also have ears with which to hear the sound that the tongue vibrates. Therefore we have all the instruments we need with us—a tongue and ears. We have only to chant Hare Kåñëa and use our ears to hear this vibration, and all perfection will be there. We don’t have to become highly educated scientists or philosophers. We have only to chant and hear.

The Path of Perfection

NAM 3.20: The Pure Brahmacari Engages Fully in the Chanting of the Holy Name

20. The Pure Brahmacari Engages Fully in the Chanting of the Holy Name

The pure brahmacari engages fully in harer nämänukértanam:

[Lord Kåñëa]: Some of them sacrifice the hearing process and the senses in the fire of the controlled mind, and others sacrifice the objects of the senses, such as sound, in the fire of sacrifice.

The brahmacärés, or students under the care of a bona fide spiritual master, control the mind by abstaining from sense gratification. They are referred to in this verse as sacrificing the hearing process and the senses in the fire of the controlled mind. A brahmacäré hears only words concerning Kåñëa consciousness; hearing is the basic panciple for understanding, and therefore the pure brahmacäré engages fully in harer nämänakértanam—chanting and hearing the glories of the Lord. He restrains himself from the vibrations of material sounds, and his hearing is engaged in the transcendental sound vibration of Hare Kåñëa, Hare Kåñëa.

Bhagavad-gétä As It Is 4.26

The brahmacäré must chant the holy name upon rising in the morning:

In the morning, the first duty of a brahmacäré seeking spiritual elevation is huta-hutäçana, to offer sacrificial oblations to the Supreme Lord. Those engaged in brahmacarya cannot sleep until seven or nine o’clock in the morning. They must rise early in the morning, at least one and a half hours before the sun rises, and offer oblations, or in this age, they must chant the holy name of the Lord, Hare Kåñëa. As referred to by Lord Caitanya, kalau nästy eva nästy eva nästy eva gatir anyathä: there is no other alternative, no other alternative, no other alternative, in this age, to chanting the holy name of the Lord. The brahmacäri must rise early in the morning, and, after placing himself, should chant the holy name of the Lord.

Çrémad-Bhägavatam 3.21.45–47

NAM 3.21: Householders Can Conduct Chanting at Home

21. Householders Can Conduct Chanting at Home

Even householders can achieve perfection by chanting the Hare Kåñëa mantra:

[Närada Muni to King Yudhiñöhira]: The process of chanting the holy name of the Lord is so powerful that by this chanting even householders [gåhasthas] can very easily gain the ultimate result achieved by persons in the renounced order. Mahäräja Yudhiñöhira, I have now explained to you that process of religion.

This is a confirmation of the Kåñëa consciousness movement. Anyone who takes part in this movement, regardless of what he is, can gain the topmost result achieved by a perfect sannyäsé, namely Brahmajïäna (spiritual knowledge). Even more important, he can advance in devotional service. Mahäräja Yudhiñöhira thought that because he was a gåhastha there was no hope of his being liberated, and therefore he asked Närada Muni how he could get out of material entanglement. But Närada Muni, citing a practical example from his own life, established that by associating with devotees and chanting the Hare Kåñëa mantra, any man in any condition of life can achieve the highest perfection without a doubt.

Çrémad-Bhägavatam 7.15.74

Rather than leave his family, a householder can purify his household situation by regularly chanting the Hare Kåñëa mahä-mantra:

[Kürma to Lord Caitanya]: The brähmaëa begged Lord Caitanya Mahäprabhu, “My dear Lord, kindly show me favor and let me go with You. I can no longer tolerate the waves of misery caused by materialistic life.” Çré Caitanya Mahäprabhu replied, “Don’t speak like that again. Better to remain at home and chant the holy name of Kåñëa always. Instruct everyone to follow the orders of Lord Çré Kåñëa as they are given in the Bhagavad-gétä and Çrémad-Bhägavatam. In this way become a spiritual master and try to liberate everyone in this land.” Çré Caitanya Mahäprabhu further advised the brähmaëa Kürma, “If you follow this instruction, your materialistic life at home will not obstruct your spiritual advancement. Indeed, If you follow these regulative principles, we will again meet here, or, rather you will never lose My company.” At whosoever’s house Çré Caitanya accepted His alms by taking prasäda, He would convert the dwellers to His saìkértana movement and advise them just as He advised the brähmaëa named Kürma.

One must become freed from the materialistic way of life. One has to merge himself in the ocean of transcendental bliss. In other words, one cannot relish transcendental bliss without being freed from the materialistic way of life. It appears that the brähmaëa named Kürma was materially happy, for he expressed his family tradition as janma-kula-dhana. Now, being glorified, he wanted to leave all these material opulences. He wanted to travel with Çré Caitanya Mahäprabhu. According to the Vedic way of civilization, one should leave his family after attaining fifty years of age and go to the forest of Våndävana to devote the rest of his life to the service of the Lord.…

It is not advisable in this age of Kali to leave one’s family suddenly, for people are not trained as proper brahmacärés and gåhasthas. Therefore Çré Caitanya Mahäprabhu advised the brähmaëa not to be too eager to give up family life. It would be better to remain with his family and try to become purified by chanting the Hare Kåñëa mahä-mantra regularly under the direction of a spiritual master. This is the instruction of Çré Caitanya Mahäprabhu. If this principle is followed by everyone, there is no need to accept sannyäsa. In the next verse Çré Caitanya Mahäprabhu advises everyone to become an ideal householder by offenselessly chanting the Hare Kåñëa mantra and teaching the same principle to everyone he meets.… Many people come and inquire whether they have to give up family life to join the Society, but that is not our mission. One can remain comfortably in his residence. We simply request everyone to chant the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. If one is a little literate and can read Bhagavad-gitä As It Is and Çrémad-Bhägavatam, that is so much the better. These works are now available in an English translation and are done very authoritatively to appeal to all classes of men. Instead of being engrossed in material activities, people throughout the world should take advantage of this movement and chant the Hare Kåñëa mahä-mantra at home with their families. One should also refrain from sinful activities—illicit sex, meat-eating, gambling and intoxication.… The real purpose of human life is to attain the spiritual platform and return to Godhead. That is the summum bonum of spiritual realization. The Kåñëa consciousness movement is trying to elevate human society to the perfection of life by pursuing the method described by Çré Caitanya Mahäprabhu in His advice to the brähmaëa Kürma. That is, one should stay at home, chant the Hare Kåñëa mantra and preach the instructions of Kåñëa as they are given in Bhagavad-gétä and Srémad-Bhägavatam.… If one simply follows the instructions of Çré Caitanya Mahäprabhu, under the guidance of His representative, and chants the Hare Kåñëa mantra, teaching everyone as far as possible the same principle, the contamination of the materialistic way of life will not even touch him. It does not matter whether one lives in a holy place like Våndävana, Navadépa or Jagannätha Puré or in the midst of European cities where the materialistic way of life is very prominent. If a devotee follows the instructions of Çré Caitanya Mahäprabhu, he lives in the company of the Lord. Wherever he lives, he converts that place into Våndävana and Navadvépa. This means that materialism cannot touch him. This is the secret of success for one advancing in Kåñëa consciousness.…

The cult of Çré Caitanya Mahäprabhu is explained here very nicely. One who surrenders to Him and is ready to follow Him with heart and soul does not need to change his location. Nor is it necessary for one to change status. One may remain a householder, a medical practitioner, an engineer or whatever. It doesn’t matter. One only has to follow the instruction of Çré Caitanya Mahäprabhu, chant the Hare Kåñëa mahä-mantra and instruct relatives and friends in the teachings of Bhagavad-gétä and Çrémad-Bhagavatam.

Çré Caitanya-caritämåta Madhya-lélä 7.126–30

One can make home life pleasant by chanting Hare Kåñëa:

As for detachment from children, wife and home, it is not meant that one should have no feeling for these. They are natural objects of affection, but when they are not favorable to spiritual progress, then one should not be attached to them. The best process for making the home pleasant is Kåñëa consciousness. If one is in full Kåñëa consciousness, he can make his home very happy because this process of Kåñëa consciousness is very easy. One need only chant Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, accept the remnants of foodstuffs offered to Kåñëa, have some discussion on books like Bhagavad-gétä and Çrémad-Bhägavatam, and engage oneself in Deity worship. These four things will make one happy. One should train the members of his family in this way. The family members can sit down morning and evening and chant together Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. If one can mold his family life in this way to develop Kåñëa consciousness, following these four principles, then there is no need to change from family life to renounced life.

Bhagavad-gétä As It Is 13.8–12

Kåñëa conscious householders should hold saìkértana festivals in their homes by distributing prasäda, talking about Kåñëa, and holding congregational chanting of the holy name:

During the day the devotees discussed subject matters concerning Kåñëa, and at night there was a great festival of congregational chanting it the house of Advaita Acärya. Mother Çacé cooked with great pleasure, and Çré Caitanya Mahäprabhu, along with the devotees, accepted the prasäda with great pleasure. In this way all the opulences of Advaita Äcärya—His faith, devotion, home, riches and everything else—were successfully utilized in the worship of Lord Caitanya Mahäprabhu.

Advaita Äcärya set an ideal example for all householder devotees in His receiving of Lord Caitanya Mahäprabhu and His devotees and in His execution of a daily festival at His home. If one has the proper means and wealth, he should occasionally invite the devotees of Lord Caitanya, who are engaged in preaching all over the world, and hold a festival at home simply by distributing prasäda and talking about Kåñëa during the day and holding congregational chanting for at least three hours in the evening. This procedure must be adopted in all centers of the Kåñëa consciousness movement. Thus they will daily perform saìkértana-yajïa. In Çrémad-Bhägavatam (11.5.32) the daily performance of saìkértana-yajïa is recommended for this age (yajïaiù saìkértana-präyair yajanti hi sumedhasaù). One should worship Lord Caitanya Mahäprabhu and His four associates, the Païca-tattva, by distributing prasäda and holding congregational chanting. Indeed, that yajïa or sacrifice is most recommended in this age of Kali. In this age, other yajïas are not possible to perform, but this yajïa can be performed everywhere and anywhere without difficulty.

Çré Caitanya-caritämåta Madhya-lélä 3.201–3

One who feels he cannot live in the temple can practice Kåñëa consciousness at home by chanting the mahä-mantra, etc.:

Lord Caitanya Mahäprabhu requested them all to return home and begin chanting the holy name congregationally. He also requested them to worship Kåñëa, chant His holy name and discuss His holy pastimes.

The cult of Çré Caitanya Mahäprabhu, the Hare Kåñëa movement, is very nicely explained by Lord Caitanya Mahäprabhu authoritatively. It is not that everyone has to take sannyäsa like Çré Caitanya Mahäprabhu. Everyone can execute the cult of Kåñëa consciousness at home, as ordered by the Lord. Everyone can congregationally chant the holy name of Kåñëa, the Hare Kåñëa mahä-mantra. One can also discuss the subject matter of Bhagavad-gétä and Çrémad-Bhägavatam and install Deities of Radha-Kåñëa or Gaura-Nitäi or both and worship Them very carefully in one’s own home. It is not that we have to open different centers all over the world. Whoever cares for the Kåñëa consciousness movement can install Deities at home, and, under superior guidance, worship the Deity regularly, chanting the mahä-mantra and discussing Bhagavad-gétä and Çrémad-Bhägavatam. We are teaching in our classes how to go about this. One who feels that he is not yet ready to live in a temple or undergo strict regulative principles in the temple—especially householders who live with wife and children—can start a center at home by installing the Deity, worshiping the Lord morning and evening, chanting Hare Kåñëa and discussing Bhagavad-gétä and Çrémad-Bhägavatam. Anyone can do this at home without difficulty, and Çré Caitanya Mahäprabhu requested all the devotees present there to do so.

Çré Caitanya-caritämåta Madhya-lélä 3.190

NAM 3.22: A Neophyte Devotee Should Not Retire to a Secluded Place to Chant

22. A Neophyte Devotee Should Not Retire to a Secluded Place to Chant

Sitting in a solitary place to chant the Hare Kåñëa mahä-mantra is not recommended for neophytes:

[Lord Caitanya to Käçé Miçra]: “Please give that room to Me, for I have need for it. Indeed, I shall remember the lotus feet of the Lord sitting in that solitary place.”

This statement of Çré Caitanya Mahäprabhu is significant. Nibhåte vasiyä tähäì kariba smaraëa: “I shall sit down there in that solitary place and remember the lotus feet of the Lord.” Neophyte students are not to imitate sitting in a solitary place and remembering the lotus feet of the Lord by chanting the Hare Kåñëa mahä-mantra. We should always remember that it was Çré Caitanya Mahäprabhu Himself who wanted such a place, either for Himself or Haridäsa Öhäkura. No one can suddenly attain the level of Haridäsa Öhäkura and sit down in a solitary place to chant the Hare Kåñëa mahä-mantra and remember the lotus feet of the Lord. Only an exalted person like Haridäsa Öhäkura or Çré Caitanya Mahäprabhu, who is personally exhibiting the proper behavior for an äcärya, can engage in such a practice.

At the present moment we see that some of the members of the International Society for Krishna Consciousness are tending to leave their preaching activities in order to sit in a solitary place. This is not a very good sign. It is a fact that Çrila Bhaktisiddhänta Sarasvaté Öhäkura has condemned this process for neophytes. He has even stated in a song: pratiñöhära tare, nirjanera ghare, tava hari-näma kevala kaitava. Sitting in a solitary place intending to chant the Hare Kåñëa mahä-mantra is considered a cheating process. This practice is not possible for neophytes at all. The neophyte devotee must act and work very laboriously under the direction of the spiritual master, and he must thus preach the cult of Çré Caitanya Mahäprabhu. Only after maturing in devotion can he sit down in a solitary place to chant the Hare Kåñëa mahä-mantra as Çré Caitanya Mahäprabhu Himself did. Although Çré Caitanya Mahäprabhu is the Supreme Personality of Godhead, He nonetheless traveled all over India continuously for six years and then retired at Jagannätha Puré to teach us a lesson. Even at Jagannätha Puré the Lord chanted the Hare Kåñëa mahä-mantra in a great meeting at the Jagannätha temple. The point is that one should not try to imitate Haridäsa Öhäkura at the beginning of one’s transcendental life. One must first become very mature in devotion and thus receive the approval of Çré Caitanya Mahäprabhu. Only at such a time may one actually sit down peacefully in a solitary place to chant the Hare Kåñëa mahä-mantra and remember the lotus feet of the Lord. The senses are very strong, and if a neophyte devotee imitates Haridäsa Öhäkura, his enemies (käma, krodha, lobha, moha, mada and mätsarya) will disturb and fatigue him. Instead of chanting the Hare Kåñëa mahä-mantra, the neophyte will simply sleep soundly. Preaching work is meant for advanced devotees, and when an advanced devotee is further elevated on the devotional scale, he may retire to chant the Hare Kåñëa mantra in a solitary place. However, if one simply imitates advanced spiritual life, he will fall down, just like the sahajiyäs in Våndävana.

Çré Caitanya-caritämåta Madhya-lélä 11.176

The neophyte devotee must not give up preaching to chant Hare Kåñëa in solitude:

When disciples are grown up and are able to preach, the spiritual master should retire and sit down in a solitary place to write and execute nirjana-bhajana. This means sitting silently in a solitary place and executing devotional service. This nirjana-bhajana, which is the silent worship of the Supreme Lord, is not possible for a neophyte devotee. Çréla Bhaktisiddhänta Sarasvaté Öhäkura never advised a neophyte devotee to go to a solitary place to engage in devotional service. Indeed, he has written a song in this connection:

duñöa mana, tumi kisera vaiñëava?

pratiñthara tare, nirjanera ghare,

tava hari-näma kevala kaitava

“My dear mind, what kind of devotee are you? Simply for cheap adoration you sit in a solitary place and pretend to chant the Hare Kåñëa mahä-mantra, but this is all cheating.”

Thus Bhaktisiddhänta Sarasvaté Öhäkura advocated that every devotee, under the guidance of an expert spiritual master, preach the bhakti cult, Kåñëa consciousness, all over the world.

Çrémad-Bhägavatam 4.28.44

One should not merely chant in a secluded place (and fall down) but should preach:

Çréla Bhaktisiddhänta Sarasvaté Öhäkura sings,

duñöa mana, tumi kisera vaiñëava?

pratiñthara tare, nirjanera ghare,

tava hari-näma kevala kaitava

“My dear mind, what kind of Vaiñëava are you? Simply for false prestige and a material reputation you are chanting the Hare Kåñëa mantra in a solitary place.”

In this way people who do not preach are criticized. There are many Vaiñëavas in Våndävana who do not like preaching; they chiefly try to imitate Haridäsa Öhäkura. The actual result of their so-called chanting in a secluded place, however, is that they sleep and think of women and money.

Çrémad-Bhägavatam 4.29.1b

One should not retire prematurely to Våndävana for pretentious solitary chanting of the holy name:

Çréla Çukadeva Gosvämé has advised Mahäräja Parékñit in the beginning of the Second Canto that every conditioned soul should engage himself in hearing and chanting the transcendental pastimes of the Lord. Çréla Çukadeva Gosvämé also informed King Parékñit that previously many other kings and emperors went to the jungle to prosecute severe austerities and penances in order to go back home, back to Godhead. In India, it is still a practice that many advanced transcendentalists give up their family lives and go to Våndävana to live there alone and completely engage in hearing and chanting of the holy pastimes of the Lord. This system is recommended in the Çrémad-Bhägavatam, and the six Gosvämés of Våndävana followed it, but at the present moment many karmés and pseudodevotees have overcrowded the holy place of Våndävana just to imitate this process recommended by Çukadeva Gosvämé. It is said that many kings and emperors formerly went to the forest for this purpose, but Çréla Bhaktisiddhänta Sarasvaté Öhäkura Gosvämé Mahäräja does not recommend that one take up this solitary life in Våndävana prematurely.

One who goes prematurely to Våndävana to live in pursuance of the instructions of Çukadeva Gosvämé again falls victim of mäyä, even while residing in Våndävana. To check such unauthorized residence in Våndävana, Çréla Bhaktisiddhänta Sarasvaté Öhäkura has sung a nice song in this connection, the purport of which is as follows: “My dear mind, why are you so proud of being a Vaiñëava? Your solitary worship and chanting of the holy name of the Lord are based on a desire for cheap popularity, and therefore your chanting of the holy name is only a pretension. Such an ambition for a cheap reputation can be compared to the stool of a hog because such popularity is another extension of the influence of mäyä.”

Kåñëa, the Supreme Personality of Godhead

Unless one is extremely advanced in Kåñëa consciousness, one will be influenced by the modes of nature if one tries to chant in a solitary place:

There are many who like to chant the Hare Kåñëa mantra in a silent, solitary place, but if one is not interested in preaching, talking constantly to the nondevotees, the influence of the modes of nature is very difficult to surpass. Therefore unless one is extremely advanced in Kåñëa consciousness, one should not imitate Haridäsa Öhäkura, who had no other business than chanting the holy name always, twenty-four hours a day. Prahläda Mahäräja does not condemn such a process; he accepts it, but without active service to the Lord, simply by such methods one generally cannot attain liberation. One cannot attain liberation simply by false pride.

Çrémad-Bhägavatam 7.9.46

One should not try to imitate exalted personalities like Haridäsa Öhäkura by chanting in a solitary place:

Çréla Bhaktisiddhänta Sarasvaté Öhäkura explains in his Anubhäñya, “A person who has attracted the attention of the spiritual master by his sincere service likes to dance and chant with similarly developed Kåñëa conscious devotees. The spiritual master authorizes such a devotee to deliver fallen souls in all parts of the world. Those who are not advanced prefer to chant the Hare Kåñëa mantra in a solitary place.” Such activities constitute, in the language of Çréla Bhaktisiddhänta Sarasvaté Öhäkura, a type of cheating process in the sense that they imitate the activities of exalted personalities like Haridäsa Öhäkura. One should not attempt to imitate such exalted devotees. Rather, everyone should endeavor to preach the cult of Çré Caitanya Mahäprabhu in all parts of the world and thus become successful in spiritual life. One who is not very expert in preaching may chant in a secluded place, avoiding bad association, but for one who is actually advanced, preaching and meeting people who are not engaged in devotional service are not disadvantages. A devotee gives the nondevotees his association but is not affected by their misbehavior. Thus by the activities of a pure devotee even those who are bereft of love of Godhead get a chance to become devotees of the Lord one day. In this connection Çréla Bhaktisiddhänta Sarasvaté Öhäkura advises that one discuss the verse in Çrémad-Bhägavatam, naitat samäcarej jätu manasäpi hy anéçvaraù (10.33.30), and the following verse in Bhakti-rasämåta-sindhu (1.2.255):

anäsaktasya viñayän yathärham upayuïjataù

nirbandhaù kåñëa-sambandhe yuktaà vairägyam ucyate

One should not imitate the activities of great personalities. One should be detached from material enjoyment and should accept everything in connection with Kåñëa’s service.

Çré Caitanya-caritämåta Ädi-lélä 7.92

Kåñëa consciousness does not mean to become inert and to chant the holy name in a secluded place:

Sometimes Kåñëa consciousness is misunderstood to be inertia, and one with such a misunderstanding often withdraws to a secluded place to become fully Kåñëa conscious by chanting the holy name of Lord Kåñëa. But without being trained in the philosophy of Kåñëa consciousness, it is not advisable to chant the holy name of Kåñëa in a secluded place where one may acquire only cheap adoration from the innocent public.

Bhagavad-gétä As It Is 3.1

NAM 3.23: One Should Not Concoct Chants and Mantras

23. One Should Not Concoct Chants and Mantras

One does not have to search for or concoct a name of God to chant. The çästras recommend particular names such as the Hare Kåñëa mantra:

[Sväyambhuva Manu said, in trance]: The entire cosmic manifestation is the body of the Supreme Personality of Godhead, the Absolute Truth, who has millions of names and unlimited potencies.…

The Lord’s activities are many, and according to His activities He has many names. He appeared as the son of mother Yaçodä, and also as the son of mother Devaké, and therefore He is named Devaké-nandana and Yaçodä-nandana. Paräsya çaktir vividhaiva çrüyate: the Lord has a multitude of energies, and therefore He acts in multifarious ways. Yet He has a particular name. The çästras recommend which names we should chant, such as Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare. It is not that we have to search for some name or manufacture one. Rather, we must follow the saintly persons and the çästras in chanting His holy name.

Çrémad-Bhägavatam 8.1.13

One should chant the mahä-mantra and not concoct new types of chanting:

Kértanäd eva kåñëasya mukta-saìgaù paraà vrajet: simply by chanting the holy name of Kåñëa, one is liberated and returns home, back to Godhead.… One should not, however, manufacture different types of chanting. One should adhere seriously to the chanting of the holy name as recommended in the scriptures: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 7.5.23–24

One should not concoct a mahä-mantra of one’s own:

Taking advantage of Çré Caitanya Mahäprabhu, there are many unscrupulous devotees who manufacture a mahä-mantra of their own. Sometimes they sing, bhaja nitäi gaura rädhe çyäma hare kåñëa hare räma or çré-kåñëa-caitanya prabhu nityänanda hare kåñëa hare räma çré rädhe govinda. Actually, however, one should chant the names of the full Païca-tattva (çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda) and then the sixteen words Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, but these unscrupulous, less intelligent men confuse the entire process. Of course, since they are also devotees they can express their feelings in that way, but the method prescribed by Çré Caitanya Mahäprabhu’s pure devotees is to chant first the full Païca-tattva mantra and then chant the mahä-mantra— Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Ädi-lélä 7.4

Concocted chants cannot help us advance in devotional service:

I thus explain the truth of the Païca-tattva. One who hears this explanation increases in knowledge of Çré Caitanya Mahäprabhu. While chanting the Païca-tattva mahä-mantra, one must chant the names of Çré Caitanya, Nityänanda, Advaita, Gadädhara and Çréväsa with their many devotees. This is the process.

The Païca-tattva is a very important factor in understanding Çré Caitanya Mahäprabhu. There are sahajiyäs who, not knowing the importance of the Païca-tattva, concoct their own slogans such as bhaja nitäi gaura, rädhe çyäma, japa hare kåñëa hare räma or çré kåñëa caitanya prabhu nityänanda hare kåñëa hare räma çré rädhe govinda. Such chants may be good poetry, but they cannot help us to go forward in devotional service. In such chants there are also many discrepancies, which need not be discussed here. Strictly speaking, when chanting the names of the Païca-tattva, one should fully offer his obeisances: çré-kåñëa-caitanya prabhu ninyänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. By such chanting one is blessed with the competency to chant the Hare Kåñëa mahä-mantra without offense. When chanting the Hare Kåñëa mahä-mantra, one should also chant it fully: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. One should not foolishly adopt any of the slogans concocted by imaginative devotees. If one actually wants to derive the effects of chanting, one must strictly follow the great äcäryas. This is confirmed in the Mahäbhärata. Mahäjano yena gataù sa panthäù: “The real path of progress is that which is traversed by great äcäryas and authorities.”

Çré Caitanya-caritämåta Ädi-lélä 7.168–69

NAM 3.24: Results of Giving Up Chanting

24. Results of Giving Up Chanting

The attraction of chanting the holy name is so powerful that only an animal can give it up:

[King Påthu to Lord Viñëu]: My dear highly glorified Lord, if one, in the association of pure devotees, hears even once the glories of Your activities, he does not, unless he is nothing but an animal, give up the association of devotees, for no intelligent person would be so careless as to leave their association. The perfection of chanting and hearing about Your glories was accepted even by the goddess of fortune, who desired to hear of Your unlimited activities and transcendental glories.

The glorification of the Supreme Lord can be very much appreciated by the Aryan family. Although there is no bar for others, the members of the Aryan family very quickly catch the essence of spiritual life.… Presently these descendants of the Aryan family are taking this Kåñëa consciousness movement very seriously. Others who are associating with them and hearing the chanting of the Hare Kåñëa mahä-mantra from the lips of pure devotees are also becoming captivated by the transcendental vibration. Transcendental vibrations are very much effective when chanted among Aryans, but even though one does not belong to the Aryan family, he will become a Vaiñëava simply by hearing the mantra because the vibration has great influence over everyone.… The impersonalist may ask why one should bother chanting the Hare Kåñëa mahä-mantra continually for so many years instead of stopping and trying for kaivalya, liberation, or merging into the existence of the Lord. In answer, Mahäräja Påthu maintains that the attraction of this chanting is so great that one cannot give up the process unless he is an animal. This is the case even if one comes in contact with this transcendental vibration by chance. Påthu Mahäräja is very emphatic in this connection—only an animal can give up the practice of chanting Hare Kåñëa. Those who are not animals but actually intelligent, advanced, human, civilized men cannot give up this practice of continually chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çrémad-Bhägavatam 4.20.26

One who cannot complete his assigned number of rounds is in a diseased condition of spiritual life:

[Lord Caitanya and Haridäsa Öhäkura]: Çré Caitanya Mahäprabhu further inquired from Haridäsa, “Can you ascertain what your disease is?” Haridäsa Öhäkura replied, “My disease is that I cannot complete my rounds.”

If one cannot complete the fixed number of rounds he is assigned, he should be considered to be in a diseased condition of spiritual life.

Çré Caitanya-caritämåta Antya-lélä 11.23

If we neglect the regulative principle of chanting the mahä-mantra, we will eventually fall down:

[Çukadeva Gosvämé to King Parékñit]: …Being attached to raising the deer, Mahäräja Bharata forgot the rules and regulations for the advancement of spiritual life, and he gradually forgot to worship the Supreme Personality of Godhead. After a few days, he forgot everything about his spiritual advancement.

From this we can understand how we have to be very cautious in executing our spiritual duties by observing the rules and regulations and regularly chanting the Hare Kåñëa mahä-mantra. If we neglect doing this, we will eventually fall down. We must rise early in the morning, bathe, attend maìgala-ärati, worship the Deities, chant the Hare Kåñëa mantra, study the Vedic literatures and follow all the rules prescribed by the äcäryas and the spiritual master. If we deviate from this process, we may fall down, even though we may be very highly advanced.… Even if one is in the renounced order, he should never give up the regulative principles.

Çrémad-Bhägavatam 5.8.8

Even if one is highly elevated in Kåñëa conaciousness, if he stops chanting, his devotional creeper will dry up:

Kåñëa is within you, and as soon as Kåñëa sees that you are very sincere, that you are seeking, He sends a bona fide spiritual master. This combination of Kåñëa and the spiritual master is the cause of one’s receiving the seed of Kåñëa consciousness. The seed is there. If you have a very nice seed of a rose bush, what is your duty? If you have a seed of any nice plant, it is your duty not to lock it up in the safety vault of a bank. Your duty is to sow it in the ground. Where should you sow that seed? If you have information of Kåñëa consciousness, you just sow it in your heart. Not in this earth, but in the earth within yourself. And after sowing a seed you have to pour a little water on it, so that water is hearing and chanting. Once the seed is sown in the heart, just pour on a little water, and it will grow.

This process should not be stopped by the thought that because one is initiated there is no need of hearing and chanting. It should go on continuously. If you stop pouring water on a plant, it will dry up; it will not produce any fruit. Similarly, even if you are highly elevated in Kåñëa consciousness, you cannot stop this process of hearing and chanting because mäyä is so strong, so powerful, that as soon as she sees, “Ah, here is an opportunity,” at once you will dry up. By the process of pouring water, that plant of Kåñëa consciousness grows.… If you continue this chanting and hearing process, you will grow and grow and actually reach Kåñëa’s lotus feet and there relish His association.

Kåñëa Consciousness: The Topmost Yoga System

If a devotee fails to chant the holy name, he will fall into the material conception of life:

We have witnessed that some of our contemporaries who are supposed to be great preachers have gradually fallen into the material conception of life because they have failed to chant the holy name of the Lord.

The Nectar of Instruction Text 5

NAM 3.25: Chanting at the Time of Death

25. Chanting at the Time of Death

One should pray to the Lord to be able to chant His holy name at the time of death:

[The priests at King Näbhi’s sacrifice to Lord Viñëu]: Dear Lord, we may not be able to remember Your name, form and qualities, due to stumbling, hunger, falling down, yawning or being in a miserable diseased condition at the time of death when there is a high fever. We therefore pray unto You, O Lord, for You are very affectionate to Your devotees. Please help us remember You and utter Your holy names, attributes and activities, which can dispel all the reactions of our sinful lives.

The real success in life is ante näräyaëa-småtiù—remembering the holy name, attributes, activities and form of the Lord at the time of death. Although we may be engaged in the Lord’s devotional service in the temple, material conditions are so tough and inevitable that we may forget the Lord at the time of death due to a diseased condition or mental derangement. Therefore we should pray to the Lord to be able to remember His lotus feet without fail at the time of death, when we are in such a precarious condition.

Çrémad-Bhägavatam 5.3.12

If one has chanted loudly and distinctly during his life, it is quite possible that even at the time of death he will be able to chant with faith and love:

[Çukadeva Gosvämé to King Parékñit]: While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned back to home, back to Godhead. Therefore if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?

While the body is fit, [one should] chant the holy name of the Lord loudly and distinctly. If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith.

Çrémad-Bhägavatam 6.2.49

Those who are strong in Kåñëa consciousness by always chanting the Hare Kåñëa mantra can remember Kåñëa at the time of death:

If, in our healthy condition, we think of the lotus feet of the Lord and die, it is most fortunate. In old age, at the time of death, the throat sometimes becomes choked with mucus or blocked by air. At such time the sound vibration of Hare Kåñëa, the mahä-mantra, may not come out. Thus one may forget Kåñëa. Of course, those who are strong in Kåñëa consciousness cannot possibly forget Kåñëa at any stage because they are accustomed to chanting the Hare Kåñëa mantra, especially when there is a signal from death.

Çrémad-Bhägavatam 4.28.15

It is by Kåsëa’s grace that one can chant Hare Kåñëa at the time of death:

According to a Bengali proverb, whatever spiritual progress one makes in life will be tested at the time of death. In Bhagavad-gétä (8.6) it is also confirmed:

yaà yaà väpi smaran bhävaà

tyajaty ante kalevaram

taà tam evaiti kaunteya

sadä tad-bhäva-bhävitaù

Those who are practicing Kåñëa consciousness know that their examination will be held at the time of death. If one can remember Kåñëa at death, he is immediately transferred to Goloka Våndävana, or Kåñëaloka, and thus his life becomes successful.… Every devotee desires to give up the body while it is sound physically and mentally. This desire was also expressed by King Kulaçekhara in his Mukunda-mälä-stotra:

kåñëa tvadéya-padapaìkaja-païjaräntam

adyaiva me viçatu mänasa-räja-haàsaù

präëa-prayäëa-samaye kapha-väta-pittaiù

kaëöhävarodhana-vidhau smaraëaà kutas te

King Kulaçekhara wanted to give up his body while in a healthy state, and he thus prayed to Kåñëa to let him die immediately while he was in good health and while his mind was sound. When a man dies, he is generally overpowered by mucus and bile, and thus he chokes. Since it is very difficult to vibrate any sound while choking, it is simply by Kåñëa’s grace that one can chant Hare Kåñëa at the time of death.

Çrémad-Bhägavatam 4.23.13

The Lord enables the yogi-devotee to chant His holy name at the time of death and thus go back to Godhead:

[Bhéçma to King Yudhiñthira]: The Personality of Godhead, who appears in the mind of the devotee by attentive devotion and meditation and by chanting of the holy name, releases the devotee from the bondage of fruitive activities at the time of his quitting the material body.

A yogi-devotee of the Lord engages himself twenty-four hours daily in the service of the Lord so that his whole attention is engrossed with the thoughts of the Lord in ninefold devotional service.… By such practice of yoga, or linking up in the service of the Lord, one is recognized by the Lord Himself.… The Lord calls such a rare devotee the best amongst all the yogés. Such a perfect yogé is enabled by the divine grace of the Lord to concentrate his mind upon the Lord with a perfect sense of consciousness, and thus by chanting His holy name before quitting the body the yogé is at once transferred by the internal energy of the Lord to one of the eternal planets where there is no question of material life and its concomitant factors.

Çrémad-Bhägavatam 1.9.23

By chanting the holy name, one becomes fearless at the time of death:

[The] principles of vaidhi bhakti are also described in Çrémad-Bhägavatam, Second Canto, First Chapter, verse 35, where Çukadeva Gosvämé instructs the dying Mahäräja Parékñit as to his course of action. Mahäräja Parékñit met Çukadeva Gosvämé just a week before his death, and the King was perplexed as to what should be done before he was to pass on. Many other sages also arrived there, but no one could give him the proper direction. Çukadeva Gosvämé, however, gave this direction to him as follows: “My dear King, if you want to be fearless in meeting your death next week (for actually everyone is afraid at the point of death), then you must immediately begin the process of hearing and chanting and remembering God.”

The Nectar of Devotion

By chanting the holy name at the time of death, one enters the spiritual sky:

[The sages to Dhruva Mahäräja]: …The holy name of the Lord is as powerful as the Lord Himself. Therefore, simply by chanting and hearing the holy name of the Lord, many men can be fully protected from fierce death without difficulty. Thus a devotee is saved.

By the grace of the Lord, if a devotee, at the time of death, can simply chant His holy name—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—simply by chanting this mahä-mantra, he immediately surpasses the great ocean of the material sky and enters the spiritual sky. He never has to come back for repetition of birth and death. Simply by chanting the holy name of the Lord, one can surpass the ocean of death.

Çrémad-Bhägavatam 4.10.30

One who chants the holy name upon accidental death is saved from hellish life after death:

[The Viñëudütas to the Yamadütas]: If one chants the holy name of Hari and then dies because of an accidental misfortune, such as falling from the top of a house, slipping and suffering broken bones while traveling on the road, being bitten by a serpent, being afflicted with pain and high fever, or being injured by a weapon, one is immediately absolved from having to enter hellish life, even though he is sinful.

As stated in Bhagavad-gétä (8.6):

yaà yaà väpi smaran bhävaà

tyajaty ante kalevaram

taà tam evaiti kaunteya

sadä tad-bhäva-bhävitaù

“Whatever state of being one remembers when he quits his body, that state he will attain without fail.”

If one practices chanting the Hare Kåñëa mantra, he is naturally expected to chant Hare Kåñëa when he meets with some accident. Even without such practice, however, if one somehow or other chants the holy name of the Lord (Hare Kåñëa) when he meets with an accident and dies, he will be saved from hellish life after death.

Çrémad-Bhägavatam 6.2.15

By constantly chanting the holy name for Mädhavendra Puré, Éçvara Puré helped Mädhavendra Puré remember the holy name at the time of death:

Éçvara Puré, the spiritual master of Çré Caitanya Mahäprabhu, performed service to Mädhavendra Puré, cleaning up his stool and urine with his own hand. Éçvara Puré was always chanting the holy name and pastimes of Lord Kåñëa for Mädhavendra Puré to hear. In this way he helped Mädhavendra Puré remember the holy name and pastimes of Lord Kåñëa at the time of death.

Çré Caitanya-caritämåta Antya-lélä 8.28–29

Even if one cannot chant at the time of death, he still receives all benefits of chanting performed during his life:

At the time of death one is certainly bewildered because his bodily functions are in disorder. At that time, even one who throughout his life has practiced chanting the holy name of the Lord may not be able to chant the Hare Kåñëa mantra very distinctly. Nevertheless, such a person receives all the benefits of chanting the holy name. While the body is fit, therefore, why should we not chant the holy name of the Lord loudly and distinctly? …one who chants the holy name of the Lord constantly is guaranteed to return home, back to Godhead, without a doubt.

Çrémad-Bhägavatam 6.2.49

NAM 3.26: Other Instructions on the Practice of the Holy Name

26. Other Instructions on the Practice of the Holy Name

On Ekädaçé day, one should increase one’s chanting of Hare Kåñëa:

One should generally accept the following principles to properly execute devotional service: … (9) observe fasting on Ekädaçé day. (This occurs on the eleventh day after the full moon and the eleventh day after the new moon. On such days no grains, cereals or beans are eaten; simply vegetables and milk are moderately taken, and chanting Hare Kåñëa and reading scriptures are increased.)

Teachings of Lord Caitanya

Chanting the holy name before the tulasé plant has immense spiritual potency:

Haridäsa Öhäkura constructed a cottage in a solitary forest. There he planted a tulasé plant, and in front of the tulasé he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night.

Without difficulty one can sit down anywhere, especially on the bank of the Ganges, Yamunä or any sacred river, devise a sitting place or cottage, plant a tulasé, and before the tulasé chant the Hare Kåñëa mahä-mantra undisturbed.… the process of chanting the Hare Kåñëa mahä-mantra with a vow before the tulasé plant has such great spiritual potency that simply by doing this one can become spiritually strong. Therefore we request the members of the Hare Kåñëa movement to follow Haridäsa Öhäkura’s example rigidly. Chanting sixteen rounds does not take much time, nor is offering respects to the tulasé plant difficult. The process has immense spiritual potency. One should not miss this opportunity.

Çré Caitanya-caritämåta Antya-lélä 3.100

The more people present at kértana the better:

In India there are sacred places where yogis go to meditate in solitude, as prescribed in Bhagavad-gétä. Traditionally, yoga cannot be executed in a public place, but insofar as kértana—mantra-yoga, or the yoga of chanting the Hare Kåñëa mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is concerned, the more people present, the better. When Lord Caitanya Mahäprabhu was performing kértana in India some five hundred years ago, He organized in each group sixteen persons to lead the chanting, and thousands of persons chanted with them.

The Perfection of Yoga

There Is no need for mental speculation or intellectual adjustment for chanting the mahä-mantra:

This chanting of the Hare Kåñëa mantra is enacted from the spiritual platform, and thus this sound vibration surpasses all lower strata of consciousness—namely sensual, mental, and intellectual. There is no need, therefore, to understand the language of the mantra, nor is there any need for mental speculation nor any intellectual adjustment for chanting this mahä-mantra. It is automatic, from the spiritual platform, and as such, anyone can take part in the chanting without any previous qualification.

The Science of Self-Realization

One may chant the name of the form of the Lord to which one is attracted under the guidance of a pure devotee of that particular form of the Lord (although chanting the name Kåñëa under the guidance of a pure devotee of Kåñëa is especially recommended):

The transcendental holy name of the Lord may be heard and chanted accordingly to the attraction of the devotee. One may chant the holy name of Lord Kåñëa, or one may chant the holy name of Lord Räma or Nåsiàhadeva (rämädi-mürtiñu kalä-niyamena tiñöhan [Bs. 5.39]). The Lord has innumerable forms and names, and devotees may meditate upon a particular form and chant the holy name according to his attraction. The best course is to hear of the holy name, form and so on from a pure devotee of the same standard as oneself. In other words, one who is attached to Kåñëa should chant and hear from other pure devotees who are also attached to Lord Kåñëa. The same principle applies for devotees attracted by Lord Räma, Lord Nåsiàha and other forms of the Lord. Because Kåñëa is the ultimate form of the Lord (kåñëas tu bhagavän svayam), it is best to hear about Lord Kåñëa’s name, form and pastimes from a realized devotee who is particularly attracted by the form of Lord Kåñëa. In Çrémad-Bhägavatam, great devotees like Çukadeva Gosvämé have specifically described Lord Kåñëa’s holy name, form and qualities.

Çrémad-Bhägavatam 7.5.23–24

If one cannot bathe in water he can bathe by chanting the Hare Kåñëa mantra:

Prätaù-kåtya means that one should evacuate regularly and then cleanse himself by taking a bath.… Actually householders and vänaprasthas should bathe two times a day (prätar-madhyähnayoù snänaà vänaprastha-gåhasthayoù). A sannyäsé should bathe three times daily, and a brahmacäré may take only one bath a day. Whenever one is not able to bathe in water, he can bathe by chanting the Hare Kåñëa mantra.

Çré Caitanya-caritämåta Madhya-lélä 24.331

Twelve names of Lord Viñëu should be recited while applying tilaka:

[Lord Caitanya to Sanätana Gosvämé]: “When putting the twelve tilaka marks on the twelve places of the body, one has to chant the mantra consisting of these twelve Viñëu names. After daily worship, when one anoints the different parts of the body with water, these names should be chanted as one touches each part of the body.”

While marking the body with tilaka, one should chant the following mantra, which consists of the twelve names of Lord Viñëu.

laläöe keçavaà dhyäyen

näräyaëam athodare

vakñaù-sthale mädhavaà tu

govindaà kaëöha-küpake

viñëuà ca dakñiëe kukñau

bähau ca madhusüdanam

trivikramaà kandhare tu

vämanaà väma-pärçvake

çrédharaà väma-bähau tu

håñékeçaà tu kandhare

påñöhe ca padmanäbhaà ca

kaöyäà dämodaraà nyaset

“When one marks the forehead with tilaka, he must remember Keçava. When one marks the lower abdomen, he must remember Näräyaëa. For the chest, one should remember Mädhava, and when marking the hollow of the neck one should remember Govinda. Lord Viñëu should be remembered while marking the right side of the belly and Madhusüdana should be remembered when marking the right arm. Trivikrama should be remembered when marking the right shoulder, and Vämana should be remembered when marking the left side of the belly. Çrédhara should be remembered while marking the left arm, and Håñékeça should be remembered when marking the left shoulder. Padmanäbha and Dämodara should be remembered when marking the back.”

Çré Caitanya-caritämåta Madhya-lélä 20.202

One should stamp the holy names of the Lord on his body:

[Lord Caitanya to Sanätana Gosvämé]: “In the morning, one should regularly brush his teeth, take his bath, offer prayers to the Lord and offer obeisances to the spiritual master. One should render service to the spiritual master and paint one’s body in twelve places with ürdhva-puëòra [tilaka]. One should stamp the holy names of the Lord on his body, or one should stamp the symbols of the Lord, such as the disc and club.”

Çré Caitanya-caritämåta Madhya-lélä 24.332

NAM 4: The Propagation of the Holy Name

Part Four

The Propagation of the Holy Name

NAM 4.1: The Holy Name Should Be Propagated Throughout the World

1. The Holy Name Should Be Propagated Throughout the World

A devotee should not only chant the holy name, but should preach the chanting of the holy name to others:

[Éçvara Puré to Lord Caitanya]: “My dear child, continue dancing, chanting and performing saìkértana in association with devotees. Furthermore, go out and preach the value of chanting kåñëa-näma, for by this process You will be able to deliver all fallen souls.”

It is another ambition of the spiritual master to see his disciples not only chant, dance and follow the regulative principles but also preach the saìkértana movement to others in order to deliver them, for the Kåñëa consciousness movement is based on the principle that one should become as perfect as possible in devotional service oneself and also preach the cult for others’ benefit. There are two classes of unalloyed devotees—namely, goñöhy-änandés and bhajanänandés. Bhajanänandi refers to one who is satisfied to cultivate devotional service for himself, and goñöhy-änandé is one who is not satisfied simply to become perfect himself but wants to see others also take advantage of the holy name of the Lord and advance in spiritual life. The outstanding example is Prahläda Mahäräja. When he was offered a benediction by Lord Nåsiàhadeva, Prahläda Mahäräja said:

naivodvije para duratyaya-vaitaraëyäs

tvad-vérya-gäyana-mahämåta-magna-cittaù

çoce tato vimükha-cetasa indriyärtha-

mäyä-sukhäya bharam udvahato vimüòhän

“My dear Lord, I have no problems and want no benediction from You because I am quite satisfied to chant Your holy name. This is sufficient for me because whenever I chant I immediately merge in an ocean of transcendental bliss. I only lament to see others bereft of Your love. They are rotting in material activities for transient material pleasure and spoiling their lives toiling all day and night simply for sense gratification, with no attachment for love of Godhead. I am simply lamenting for them and devising various plans to deliver them from the clutches of mäyä.” (S.B. 7.9.43)

Çréla Bhaktisiddhänta Sarasvaté Öhäkura explains in his Anubhäñya, “A person who has attracted the attention of the spiritual master by his sincere service likes to dance and chant with similarly developed Kåñëa conscious devotees. The spiritual master authorizes such a devotee to deliver fallen souls in all parts of the world. Those who are not advanced prefer to chant the Hare Kåñëa mantra in a solitary place.” Such activities constitute, in the language of Çréla Bhaktisiddhänta Sarasvaté Öhäkura, a type of cheating process in the sense that they imitate the activities of exalted personalities like Haridäsa Öhäkura. One should not attempt to imitate such exalted devotees. Rather, everyone should endeavor to preach the cult of Çré Caitanya Mahäprabhu in all parts of the world and thus become successful in spiritual life. One who is not very expert in preaching may chant in a secluded place, avoiding bad association, but for one who is actually advanced, preaching and meeting people who are not engaged in devotional service are not disadvantages. A devotee gives the nondevotees his association but is not affected by their misbehavior. Thus by the activities of a pure devotee even those who are bereft of love of Godhead get a chance to become devotees of the Lord one day.

Çré Caitanya-caritämåta Ädi-lélä 7.92

One who is advanced in chanting the holy name induces others to chant:

Many fools, not knowing the transcendental nature of the Hare Kåñëa mahä-mantra, sometimes impede our loudly chanting this mantra, yet one who is actually advanced in the furfillment of chanting the Hare Kåñëa mahä-mantra induces others to chant also. Kåñëadäsa Kaviräja Gosvämé explains, kåñëa-çakti vinä nahe tära pravartana: unless one receives special power of attorney from the Supreme Personality of Godhead, he cannot preach the glories of the Hare Kåñëa mahä-mantra. As devotees propagate the Hare Kåñëa mahä-mantra, the general population of the entire world gets the opportunity to understand the glories of the holy name.

Çré Caitanya-caritämåta Ädi-lélä 7.83

After initiation, the devotee takes very seriously the chanting and spreading of the holy name:

[Närada Muni to Çréla Vyäsadeva]: Thus I began chanting the holy name and fame of the Lord by repeated recitation, ignoring all the formalities of the material world. Such chanting and remembering of the transcendental pastimes of the Lord are benedictory. So doing, I traveled all over the earth, fully satisfied, humble and unenvious.

The life of a sincere devotee of the Lord is thus explained in a nutshell by Närada Muni by his personal example. Such a devotee, after his initiation by the Lord or His bona fide representative, takes very seriously chanting of the glories of the Lord and traveling all over the world so that others may also hear the glories of the Lord.… Their only business is to chant and remember the holy name, fame and pastimes of the Lord and, according to personal capacity, to distribute the message for others’ welfare without motive of material gain.

Çrémad-Bhägavatam 1.6.26

One must become the servant of the holy name by distributing it to the world:

In the spiritual world the Absolute is always absolute; the name, form, quality and pastimes of the Absolute are all as good as the Absolute Himself. As such, one is understood to be an eternal servant of the Supreme Personality of Godhead if he considers himself an eternal servant of the holy name and in this spirit distributes the holy name to the world. One who chants in that spirit, without offenses, is certainly elevated to the platform of understanding that the holy name and the Personality of Godhead are identical. To associate with the holy name and chant the holy name is to associate with the Personality of Godhead directly. In Bhakti-rasämåta-sindhu it is clearly said: sevonmukhe hi jihvädau svayam eva sphuraty adaù. The holy name becomes manifest when one engages in the service of the holy name. This service in a submissive attitude begins with one’s tongue. Sevonmukhe hi jihvädau: one must engage his tongue in the service of the holy name. Our Kåñëa consciousness movement is based on this principle. We try to engage all the members of the Kåñëa consciousness movement in the service of the holy name.

Çré Caitanya-caritämåta Ädi-lélä 8.16

A true Vaiñëava bestows the priceless gift of the mahä-mantra upon society:

Haräv abhaktasya kuto mahad-guëä mano-rathenäsati dhävato bahiù [SB 5.18.12]. One who has developed Kåñëa consciousness will manifest all the good qualities of the demigods. Indeed, it is stated, väïcä-kalpatarubhyaç ca krpä-sindhubhya eva ca: a Vaiñëava or devotee of Kåñëa is an ocean of mercy to others. He gives the greatest gift to society, for society is in dire need of God consciousness. A Vaiñëava bestows the priceless gift of the mahä-mantra, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Simply by chanting this mantra, one can remain in a liberated state.

Kåñëa Consciousness: The Matchless Gift

The true äcärya presents Kåñëa to everyone by preaching the holy name throughout the world:

One cannot become an äcärya simply by mental speculation. The true äcärya presents Kåñëa to everyone by preaching the holy name of the Lord throughout the world. Thus the conditioned souls, purified by chanting the holy name, are liberated from the blazing fire of material existence. In this way, spiritual benefit grows increasingly full, like the waxing moon in the sky.… Since he is understood to be the most advanced devotee, he is called paramahaàsa-öhäkura. Öhäkura is a title of honor offered to the paramahaàsa. Therefore one who acts as an äcärya, directly presenting Lord Kåñëa by spreading His name and fame, is also to be called paramahaàsa-öhäkura.

Çré Caitanya-caritämåta Antya-lélä 7.1

Lord Caitanya predicted that the Hare Kåñëa mantra would be chanted in every town and village in the world:

This method [hari-kértana] is recommended in the scriptures, and it was given to us by Caitanya Mahäprabhu five hundred years ago. He appeared in a town which is known as Navadvépa. It is about sixty miles north of Calcutta. People still go there. We have a temple center there. It is also a sacred place of pilgrimage. Caitanya Mahäprabhu appeared there, and He started this mass saìkértana movement, which is conducted without discrimination. He predicted that this saìkértana movement would be spread all over the world and that the Hare Kåñëa mantra would be chanted in every village and town on the surface of the globe.

Kåñëa Consciousness: The Topmost Yoga System

All devotees should combine to distribute the Hare Kåñëa mahä-mantra all over the world:

[Lord Caitanya to His devotees]: “I am the only gardener. How many places can I go? How many fruits can I pick and distribute? It would certainly be a very laborious task to pick the fruits and distribute them alone, and still I suspect that some would receive them and others would not. Therefore I order every man within this universe to accept this Kåñëa consciousness movement and distribute it everywhere.”

Here Çré Caitanya Mahäprabhu indicates that the distribution of the Hare Kåñëa mahä-mantra should be performed by combined forces. Although He is the Supreme Personality of Godhead, He laments, “How can I act alone? How can I alone pick the fruit and distribute it all over the world?” This indicates that all classes of devotees should combine to distribute the Hare Kåñëa mahä-mantra without consideration of the time, place or situation.

Çré Caitanya-caritämåta Ädi-lélä 9.34–36

Even if one is not wealthy, he can act for the highest welfare of human society and please the Supreme Lord by preaching the Hare Kåñëa mantra to everyone:

[Lord Caitanya to His devotees]: “I am merely a gardener. I have neither a kingdom nor very great riches. I simply have some fruits and flowers that I wish to utilize to achieve piety in My life.”

In performing welfare activities for human society, Çré Caitanya Mahäprabhu presents Himself as being not very rich, thus indicating that a man need not be rich or opulent to act for the welfare of humanity. Sometimes rich men are very proud that they can perform beneficial activities for human society whereas others cannot. A practical example is that when there is a scarcity of food in India on account of meager rainfall, some members of the richer class very proudly distribute foodstuffs, making huge arrangements with the help of the government, as if merely by such activities people will be benefited. Suppose there were no food grains. How would the rich men distribute food? Production of grains is completely in the hands of God. If there were no rain, there would be no grains, and these so-called rich men would be unable to distribute grains to the people.

The real purpose of life, therefore, is to satisfy the Supreme Personality of Godhead. Çréla Rüpa Gosvämé describes in his Bhakti-rasämåta-sindhu that devotional service is so exalted that it is beneficial and auspicious for every man. Çré Caitanya Mahäprabhu also declared that to propagate the bhakti cult of devotional service in human society, one does not need to be very rich. Anyone can do it and thus render the highest benefit to humanity if he knows the art. Lord Caitanya Mahäprabhu takes the part of a gardener because although a gardener is naturally not a very rich man, he has some fruits and flowers. Any man can collect some fruits and flowers and satisfy the Supreme Personality of Godhead in devotional service, as recommended in Bhagavad-gétä:

patraà puñpaà phalaà toyaà

yo me bhaktyä prayacchati

tad ahaà bhakty-upahåtam

açnämi prayatätmanaù

(Bg. 9.26)

One cannot satisfy the Supreme Lord by his riches, wealth or opulent position, but anyone can collect a little fruit or flower and offer it to the Lord. The Lord says that if one brings such an offering in devotion, He will accept it and eat it. When Kåñëa eats, the entire world becomes satisfied. There is the story in the Mahäbhärata illustrating how by Kåñëa’s eating, the sixty thousand disciples of Durväsä Muni were all satisfied. Therefore it is a fact that if by our life (präëaiù), by our wealth (arthaiù), by our intelligence (dhiyä) or by our words (väcä) we can satisfy the Supreme Personality of Godhead, naturally the entire world will become happy. Therefore our main duty is to satisfy the Supreme Godhead by our actions, our money and our words. This is very simple. Even if one does not have money, he can preach the Hare Kåñëa mantra to everyone. One can go everywhere, to every home, and request everyone to chant the Hare Kåñëa mantra. Thus the entire world situation will become very happy and peaceful.

Çré Caitanya-caritämåta Ädi-lélä 9.44

In this age, saintly persons should help the general populace not by political action, but by chanting the mahä-mantra:

Saintly persons are not interested in political matters, yet they are always thinking of the welfare of the people in general. Consequently they sometimes have to come down to the political field and take steps to correct the misguided government or royalty. However, in Kali-yuga, saintly persons are not as powerful as they previously were. They used to be able to burn any sinful man to ashes by virtue of their spiritual prowess. Now saintly persons have no such power due to the influence of the age of Kali. Indeed, the brähmaëas do not even have the power to perform sacrifices in which animals are put into a fire to attain a new life. Under these circumstances, instead of actively taking part in politics, saintly persons should engage in chanting the mahä-mantra, Hare Kåñëa. By the grace of Lord Caitanya, by simply chanting this Hare Kåñëa mahä-mantra, the general populace can derive all benefits without political implications.

Çrémad-Bhägavatam 4.14.12

The chanting of Hare Kåñëa should be vigorously propagated all over the world because it gives tremendous benefit:

The process of Kåñëa consciousness should be very vigorously propagated all over the world. Simply by seeing the Deity or simply by joining in chanting of the Hare Kåñëa mantra, people will derive tremendous benefit. If one performs kértana, chanting, one will be able to think of Kåñëa. One may think, “I danced for two hours and chanted Hare Kåñëa. What is the meaning of this?” This is smaraëa, thinking of Kåñëa. One may even think, “I foolishly chanted ‘Kåñëa, Kåñëa’ for two hours.” But that also is smaraëa.

Teachings of Queen Kunté

Distributing and receiving the holy name as an example of the devotional principle of giving and receiving charity:

By chanting the holy names of the Lord we can actually convert many people throughout the world to Kåñëa consciousness. Contributing or distributing the holy name of the Lord is a sublime example of contributing or giving charity (the dadäti principle). By the same token, one must also follow the pratigåhëäti principle and be willing and ready to receive the transcendental gift.

The Nectar of Instruction Text 4

One should go on chanting the Hare Kåñëa mantra and preaching the chanting of this mantra, tolerating the harassment of envious persons and atheists:

tåëad api sunécena

taror iva sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

When one is engaged in devotional service, he is often surrounded by envious people, and often many enemies come to try to defeat him or stop him. This is not new in this present age, for even in the days of yore Prahläda Mahäräja, who was engaged in the devotional service of the Lord, was harassed by his demoniac father, Hiraëyakaçipu. The atheists are always prepared to harass a devotee; therefore Caitanya Mahäprabhu suggested that one be very tolerant of these people. Nonetheless, one has to continue chanting the Hare Kåñëa mantra and preaching the chanting of this mantra because such preaching and chanting constitute the perfection of life. One should chant and preach about the urgency of making this life perfect in all respects.

Çrémad-Bhägavatam 4.24.67

When one situated on the platform of love of God chants the holy name loudly, everyone becomes initiated in the chanting of the holy name:

When a devotee is perfectly qualified in chanting the transcendental vibration of the holy name, he is quite fit to become a spiritual master and to deliver all the people of the world. The chanting of the holy name is so powerful that it gradually establishes its supremacy above everything in the world. The devotee who chants it becomes transcendentally situated in ecstasy and sometimes laughs, cries and dances in his ecstasy. Sometimes the unintelligent put hindrances in the path of chanting this mahä-mantra, but one who is situated on the platform of love of Godhead chants the holy name loudly for all concerned. As a result, everyone becomes initiated in the chanting of the holy names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Teachings of Lord Caitanya

NAM 4.2: The Kåñëa Consciousness Movement and the Propagation of the Holy Name

2. The Kåñëa Consciousness Movement and the Propagation of the Holy Name

Following in the footsteps of Çré Caitanya Mahäprabhu, Çréla Prabhupada distributed the mahä-mantra freely in the West:

Among His own associates, Çré Caitanya Mahäprabhu laughingly said, “I came here to sell My emotional ecstatic love. Although I came to Väräëasé to sell My goods, there were no customers, and it appeared necessary for Me to carry them back to My own country. All of you were feeling unhappy that no one was purchasing My goods and that I would have to carry them away. Therefore, by your will only, I have distributed them without charging.”

When we began distributing the message of Çré Caitanya Mahäprabhu in the Western countries, a similar thing happened. In the beginning we were very disappointed for at least one year because no one came forth to help this movement, but by the grace of Çré Caitanya Mahäprabhu, some young boys joined this movement in 1966. Of course we distributed Çré Caitanya Mahäprabhu’s message of the Hare Kåñëa mahä-mantra without bargaining or selling. As a result, this movement has spread all over the world, with the assistance of European and American boys and girls. We therefore pray for all the blessings of Çré Caitanya Mahäprabhu upon all the devotees in the Western world who are spreading this movement.

Çré Caitanya-caritämåta Madhya-lélä 25.168–70

The saìkértana movement was begun in the West when Çréla Prabhupada began to chant in Tompkins Square Park in New York in 1966:

Lord Caitanya predicted:

påthivéte äche yata nagarädi gräma

sarvatra pracära haibe mora näma

“In all the villages and towns all over the world, everywhere, this saìkértana movement will be preached.”

This is His prediction.

So by the grace of Lord Caitanya, this movement is already introduced in the Western countries, beginning from New York. Our saìkértana movement was first introduced in New York in 1966. At that time I came and began to chant this Hare Kåñëa mantra in Tompkins Square. I was chanting there for three hours with a small mådaìga (drum), and these American boys assembled and gradually joined, and so it is increasing. First of all it was started in a New York storefront, 26 Second Avenue, then we started our branches in San Francisco, Montreal, Boston, Los Angeles, Buffalo, Columbus. We now [1970] have twenty-four branches, including one in London and one in Hamburg. In London they are all American boys and girls, and they are preaching. They are not sannyäsés, nor are they Vedäntists, nor Hindus, nor Indians, but they have taken this movement very seriously. Even in the London Times there was an article headlined, “Kåñëa Chant Startles London.” So we have many in the movement now.

The Science of Self-Realization

In pursuance of the order of Lord Caitanya, ISKCON is trying to introduce the chanting of Hare Kåñëa throughout the world:

[Lord Caitanya] started this mass saìkértana movement, which is conducted without discrimination. He predicted that this saìkértana movement would be spread all over the world and that the Hare Kåñëa mantra would be chanted in every village and town on the surface of the globe. In pursuance of the order of Lord Caitanya Mahäprabhu, following in His footsteps, we are trying to introduce this saìkértana movement, chanting Hare Kåñëa, and it is proving very successful everywhere. I am preaching especially in foreign countries, all over Europe, America, Japan, Canada, Australia, Malaysia, etc. I have introduced this saìkértana movement, and now we have centers around the world. All eighty centers are being received with great enthusiasm. I have not imported these boys and girls from India, but they are taking this movement very seriously because it appeals to the soul directly.

Kåñëa Consciousness: The Topmost Yoga System

The Kåñëa consciousness movement is distributing the Hare Kåñëa mahä-mantra all over the world, following in the footsteps of Çré Caitanya Mahäprabhu:

In this way Çré Caitanya Mahäprabhu contributed the greatest benefit to the people of East Bengal by initiating them into harinäma, the chanting of the Hare Kåñëa mahä-mantra, and making them learned scholars by educating them.

Following in the footsteps of Lord Caitanya Mahäprabhu, the Kåñëa consciousness movement is distributing the Hare Kåñëa mahä-mantra and inducing people all over the world to chant. We are giving people an immense treasury of transcendental literature, translated into all the important languages of the world, and by the grace of Lord Çré Caitanya Mahäprabhu this literature is selling profusely, and people are chanting the Hare Kåñëa mahä-mantra with great delight. This is the preaching process of the Caitanya cult. Since the Lord wanted this cult preached all over the world, the International Society for Krishna Consciousness is acting in a humble way so that the vision of Çré Caitanya Mahäprabhu may be fulfilled all over the world, especially in the Western countries.

Çré Caitanya-caritämåta Ädi-lélä 16.19

Lord Caitanya’s request to chant the holy name is now extended to everyone in the world through the Kåñëa consciousness movement:

Çré Caitanya Mahäprabhu then glanced with mercy at the Muhammadan governor. Giving him assurance, He asked him to chant the holy names Kåñëa and Hari.

It is Çré Caitanya Mahäprabhu’s mercy that He advises everyone—even caëòälas, mlecchas and yavanas—to chant the holy name of the Lord. In other words, one who has taken to chanting the holy names Kåñëa and Hari has already received Çré Caitanya Mahäprabhu’s mercy. The Lord’s request to chant the holy name of Kåñëa is now extended to everyone in the world through this Kåñëa consciousness movement. Whoever follows Çré Caitanya Mahäprabhu’s instructions will certainly be purified.

Çré Caitanya-caritämåta Madhya-lélä 16.187

The members of the Kåñëa consciousness movement should follow in the footsteps of Närada Muni by chanting Hare Kåñëa for their own benefit and for the benefit of all fallen souls:

[Çukadeva Gosvämé to King Parékñit]: The seven musical notes—ña, å, gä, ma, pa, dha and ni—are used in musical instruments, but originally they come from the Säma Veda. The great sage Närada vibrates sounds describing the pastimes of the Supreme Lord. By such transcendental vibrations, such as Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, he fixes his mind at the lotus feet of the Lord. Thus he directly perceives Håñékeça, the master of the senses. After delivering the Haryaçvas, Närada Muni continued traveling throughout the planetary systems, his mind always fixed at the lotus feet of the Lord.

Lord Brahmä is the guru of Närada Muni, who is the guru of Vyäsadeva, and Vyäsadeva is the guru of Madhväcärya. Thus the Gauòéya-Madhva-sampradäya is in the disciplic succession from Närada Muni. The members of this disciplic succession—in other words, the members of the Kåñëa consciousness movement—should follow in the footsteps of Närada Muni by chanting the transcendental vibration Hare Kåñëa, Hare Kåñëa, Kåsëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. They should go everywhere to deliver the fallen souls by vibrating the Hare Kåñëa mantra, and the instructions of Bhagavad-gétä, Çrémad-Bhagavatam and Caitanya-caritämåta. That will please the Supreme Personality of Godhead. One can spiritually advance if one actually follows the instructions of Närada Muni. If one pleases Närada Muni, then the Supreme Personality of Godhead, Håñékeça, is also pleased (yasya prasädäd bhagavat-prasädaù **) .

Çrémad-Bhägavatam 6.5.22

So that the minds of the people in general may be cleansed, the Kåñëa consciousness movement is chiefly engaged in chanting the Hare Kåñëa mantra all over the world:

Material existence is caused by dirty things within the mind. If one can cleanse his mind, he immediately comes to his original position of Kåñëa consciousness, and thus his life becomes successful. Therefore all the great saints in the devotional line very strongly recommend the process of hearing. Çré Caitanya Mahäprabhu introduced the congregational chanting of the Hare Kåñëa mantra to give everyone a chance to hear Kåñëa’s holy name, for simply by hearing Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, one becomes purified (ceto-darpaëa-märjanam [Cc. Antya 20.12]). Therefore our Kåñëa consciousness movement is chiefly engaged in chanting the Hare Kåñëa mantra all over the world.

Çrémad-Bhägavatam 5.18.11

The Kåñëa consciousness movement is especially meant for propagating the Hare Kåñëa mantra:

In order to get freed from the material disease, one must take to the chanting of the Hare Kåñëa mantra. The Kåñëa consciousness movement is especially meant for creating an atmosphere in which people can take to the chanting of the Hare Kåñëa mantra. One must begin with faith, and when this faith is increased by chanting, a person can become a member of the Society.

The Nectar of Instruction Text 7

The Kåñëa consciousness movement is simply requesting people to chant Hare Kåñëa:

Our Kåñëa consciousness movement is simply requesting people, “Chant Hare Kåñëa.” There was a cartoon in some newspaper that depicted an old lady and her husband sitting face to face. The lady is requesting her husband, “Chant, chant, chant.” And the husband is answering, “Can’t, can’t, can’t.” So in this same way, we are requesting everyone, “Please chant, chant, chant.” But they are replying, “Can’t, can’t, can’t.” This is their misfortune.

Still, it is our duty to make all such unfortunate creatures fortunate. That is our mission. Therefore we go into the street and chant. Although they say, “Can’t,” we go on chanting.

Teachings of Queen Kunté

The devotees publicly preach the importance of the Hare Kåñëa mantra:

However one is situated, one should have the determination to go out and preach Kåñëa consciousness. That endeavor should at least be there, and one who so attempts to preach renders the best service to the Lord. Despite opposition, one should attempt to elevate people to the highest standard of self-realization. One who has actually seen the truth, who is in the trance of self-realization, cannot just sit idly. He must come out. Rämänujäcärya, for instance, declared the Hare Kåñëa mantra publicly. He did not distribute it secretly for some fee. Recently, an Indian yogé came to America to give some “private mantra.” But if a mantra has any power, why should it be private? If a mantra is powerful, why should it not be publicly declared so that everyone can take advantage of it? We are saying that this Hare Kåñëa mahä-mantra can save everyone, and we are therefore distributing it publicly, free of charge.… The devotees are preaching without charge, declaring in the streets, parks, and everywhere, “Here! Here is the Hare Kåñëa mahä-mantra. Come on, take it!”

The Path of Perfection

It is a preacher’s duty to induce the nondevotees to chant the Hare Kåñëa mahä-mantra:

From that moment when the Mäyävädé sannyäsés heard the explanation of Vedänta-sütra from the Lord, their minds changed, and on the instruction of Caitanya Mahäprabhu, they too chanted, “Kåñëa! Kåñëa!” always. Thus Lord Caitanya excused all the offenses of the Mäyävädé sannyäsés and very mercifully blessed them with kåñëa-näma.

Çré Caitanya Mahäprabhu is the mercy incarnation of the Supreme Personality of Godhead. He is addressed by Çréla Rüpa Gosvämé as mahä-vadänyävatära, or the most magnanimous incarnation. Çréla Rüpa Gosvämé also says, karuëayävatérëaù kalau: it is only by His mercy that He has descended in this age of Kali. Here this is exemplified. Çré Caitanya Mahäprabhu did not like to see Mäyävädé sannyäsés because He thought of them as offenders to the lotus feet of Kåñëa, but here He excuses them (täì-sabära kñami’ aparädha). This is an example in preaching. Äpani äcari’ bhakti-çikhäimu sabäre. Çré Caitanya Mahäprabhu teaches us that those whom preachers meet are almost all offenders who are opposed to Kåñëa consciousness, but it is a preacher’s duty to convince them of the Kåñëa consciousness movement and then induce them to chant the Hare Kåñëa mahä-mantra. Our propagation of the saìkértana movement is continuing, despite many opponents, and people are taking this chanting process even in remote parts of the world like Africa. By inducing the offenders to chant the Hare Kåñëa mantra, Lord Caitanya Mahäprabhu exemplified the success of the Kåñëa consciousness movement. We should follow very respectfully in the footsteps of Lord Caitanya, and there is no doubt that we shall be successful in our attempts.

Çré Caitanya-caritämåta Ädi-lélä 7.149–50

The Kåñëa consciousness movement is meant to give the proper medicine for the conditioned souls—the Hare Kåñëa mantra:

The word dharma means “duty.” Although the word dharma is often translated as “religion” and religion is generally defined as a kind of faith, dharma is not in fact a kind of faith. Dharma means one’s actual constitutional duty. It is one’s duty to know the needs of the soul, but unfortunately we have no information of the soul and are simply busy supplying the necessities for bodily comfort.

Bodily comfort, however, is not enough. Suppose a man is very comfortably situated. Does it mean he will not die? Of course not. We speak of a struggle for existence and survival of the fittest, but bodily comforts alone cannot enable anyone to exist or survive permanently. Therefore, taking care of the body only is called dharmasya gläniù, or pollution of one’s duty.

One must know the necessities of the body and also the necessities of the soul. The real necessity in life is to supply the comforts of the soul, and the soul cannot be comforted by material adjustments. Because the soul is a different identity, the soul must be given spiritual food, and that spiritual food is Kåñëa consciousness. When one is diseased, he must be given the proper diet and the proper medicine. Both are required. If he is simply given medicine but not a proper diet, the treatment will not be very successful. Therefore the Kåñëa consciousness movement is meant to give both the proper medicine and the proper diet for the soul. The diet is kåñëa-prasäda, food that has first been offered to Kåñëa, and the medicine is the Hare Kåñëa mantra.

Teachings of Queen Kunté

The medicine of the mahä-mantra is delivering thousands of Jagäis and Madhäis:

Narottama däsa Öhäkura sings: hari hari viphale janama goìäinu: “My dear Lord Kåñëa, I have simply wasted my time.” Why?

manuñya-janama päiyä, rädhä-kåñëa nä bhajiyä,

jäniyä çuniyä viña khäinu

“Because I have received the human form of life, which is meant for understanding Kåñëa, yet I have simply wasted my time by not taking advantage of this opportunity. I have done everything but worship Rädhä-Kåñëa. Therefore I have taken poison knowingly.”

When one takes poison knowingly, he commits suicide, and not taking advantage of the human form is something like that. If we do not understand Kåñëa in this life, we are knowingly taking poison. This material life is just like a blazing forest fire. Eating, sleeping, enjoying sex and defending are the main material activities. When we are engaged simply in these things, our hearts are always burning as if we had taken poison. How can we be cured?

golokera prema-dhana, hari-näma-saìkértana,

rati nä janmilo kene täya

“My dear Lord, You have given us the medicine of hari-näma-saìkértana, the chanting of Hare Kåñëa. Unfortunately, I have no attraction for Your holy names.”

It is also stated:

vrajendra-nandana jei, çacé-suta hoilo sei,

balaräma hoilo nitäi

“Kåñëa has now come as Çré Caitanya Mahäprabhu, the son of mother Çacé. And Balaräma has come as Lord Nityänanda.”

What is Their business? They are delivering all kinds of sinful men simply by chanting Hare Kåñëa. And what is the evidence of this? The evidence is that Çré Caitanya Mahäprabhu and Nityänanda Prabhu delivered the sinful Jagäi and Madhäi. At the present moment everyone is like Jagäi and Madhäi, for everyone is intoxicated and mad after sex. Now, by the grace of Caitanya Mahäprabhu, thousands of Jagäis and Madhäis are being delivered. It is this active medicine, this Hare Kåñëa mahä-mantra, that is doing it. It is the perfect yoga system.

Teachings of Lord Kapila, the Son of Devahüti

The holy name is so powerful that even today, wherever ISKCON preachers go, people begin chanting Hare Kåñëa:

As previously stated, all the residents of the villages visited by Lord Caitanya became Vaiñëavas and began to chant Hari and Kåñëa. In this way, in all the villages visited by the Lord, everyone became a Vaiñëava, a devotee.

The holy names of Kåñëa and Hari, or the chanting of the Hare Kåñëa mahä-mantra, are so spiritually powerful that even today, as our preachers go to remote parts of the world, people immediately begin chanting Hare Kåñëa. Çré Caitanya Mahäprabhu was the Supreme Personality of Godhead Himself. There cannot be anyone who can compare to Him or His potencies. However, because we are following in His footsteps and are also chanting the Hare Kåñëa mahä-mantra, the effect is almost as potent as during the time of Lord Caitanya Mahäprabhu. Our preachers mainly belong to European and American countries, yet by the grace of Lord Caitanya they have tremendous success wherever they go to open branches. Indeed, everywhere people are very seriously chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Çré Caitanya-caritämåta Madhya-lélä 9.7–8

Wherever they go, devotees infuse the place with Kåñëa consciousness by chanting Hare Kåñëa:

When devotees meet in a place where there is no Kåñëa consciousness, there is no harm, for they take the opportunity to chant Hare Kåñëa and infuse the place with Kåñëa consciousness. This opportunity should always be taken. It is not that one should close himself up in a room and chant alone. The great sage Närada is a spaceman who travels all over the universe. Although he can dwell in the most elevated planets, he sometimes goes to hell and preaches there. That is the beauty of a servant of God—he is always acting out of love for Kåñëa and His parts and parcels.

The Science of Self-Realization

The chanting of the Hare Kåñëa mantra is the best means for infusing spiritual consciousnesñ into people’s hearts:

My dear Professor Staal:

I thank you very much for your kind letter dated January 23, 1970. In the last paragraph of your letter you have mentioned that you are not irritated at the chanting of the Hare Kåñëa mantra (like some people), but rather like it. This has given me much satisfaction, and I am sending herewith a copy of our magazine, Back to Godhead, issue number 28, in which you will find how the students [at a program at Ohio State University] liked this chanting of the Hare Kåñëa mantra, although all of them were neophytes to this cult of chanting. Actually this chanting is very pleasing to the heart and is the best means of infusing spiritual consciousness, or Kåñëa consciousness, into the hearts of people in general.

The Science of Self-Realization

Unlike some modern so-called yogés, we do not keep the Hare Kåñëa mantra a “secret” or charge money for it:

One who has actually seen the truth, who is in the trance of self-realization, cannot just sit idly. He must come out. Rämänujäcärya, for instance, declared the Hare Kåñëa mantra publicly. He did not distribute it secretly for some fee. Recently, an Indian yogé came to America to give some “private mantra.” But if a mantra has any power, why should it be private? If a mantra is powerful, why should it not be publicly declared so that everyone can take advantage of it? We are saying that this Hare Kåñëa mahä-mantra can save everyone, and we are therefore distributing it publicly, free of charge. But in this age, people are so foolish that they are not prepared to accept it. Rather, they hanker after some secret mantra and therefore pay some “yogé” thirty-five dollars or whatever for some “private mantra.” This is because people want to be cheated. But the devotees are preaching without charge, declaring in the streets, parks, and everywhere, “Here! Here is the Hare Kåñëa mahä-mantra. Come on, take it!” But under the spell of mäyä, illusion, people are thinking, “Oh, this is not good.” But if you charge something and bluff and cheat people, they will follow you.

The Path of Perfection

ISKCON has established its spiritual communities to give everyone a chance to chant the Hare Kåñëa mantra:

“Simply by chanting this Hare Kåñëa mantra one can become liberated and go back to Godhead.”

This is practical and authorized, and one can also test himself to see how he is advancing simply by chanting. This Kåñëa consciousness movement is not something new, something that we have introduced or manufactured. It is authorized on the Vedic principles, authorized by äcäryas like Caitanya Mahäprabhu and others. And the method is very simple; there is no loss. We are not charging anything, we are not asking for fees and giving the people some secret mantra and promising them that within six months they will become God. No. This is open for everyone—children, women, girls, boys, old people—everyone can chant and see the results.

To further this end we not only are establishing New Våndävana, our farm project in West Virginia, but we are establishing other spiritual communities, such as New Navadvépa and New Jagannätha Puré.

The Science of Self-Realization

NAM 4.3: Only One Empowered by the Lord Can Propagate the Holy Name

3. Only One Empowered by the Lord Can Propagate the Holy Name

Unless empowered by Kåñëa, one cannot propagate the holy name:

[Vallabha Bhaööa to Lord Caitanya]: “The funtamental religious system in the age of Kali is the chanting of the holy name of Kåñëa. Unless empowered by Kåñëa, one cannot propagate the saìkértana movement. You have spread the saìkértana movement of Kåñëa consciousness. Therefore it is evident that You have been empowered by Lord Kåñëa. There is no question about it. You have manifested the holy name of Kåñëa throughout the entire world. Anyone who sees You is immediately absorbed in ecstatic love of Kåñëa.”

Çréla Bhaktisiddhänta Sarasvaté Öhäkura explains that unless one is directly empowered by the causeless mercy of Kåñëa, one cannot become the spiritual master of the entire world (jagad-guru). One cannot become an äcärya simply by mental speculation.… The true äcärya, the spiritual master of the entire world, must be considered an incarnation of Kåñëa’s mercy. Indeed, he is personally embracing Kåñëa

Çré Caitanya-caritämåta Antya-lélä 7.11–13

Paräsya çaktir vividhaiva çrüyate. The Supreme Lord has multipotencies, which the Lord bestows on His fortunate devotees. The Lord has a special potency by which He spreads the Kåñëa consciousness movement. This is also explained in Caitanya-caritämåta (Antya-lélä 7.11). Kåñëa-çakti vinä nahe tära pravartana: “One cannot spread the holy name of Kåñëa without being specifically empowered by Lord Kåñëa.” A devotee who receives this power from the Lord must be considered very fortunate. The Kåñëa consciousness movement is spreading to enlighten people about their real position, their original relationship with Kåñëa. One requires Kåñëa’s special power in order to be able to do this. People forget their relationship with Kåñëa and work under the spell of mäyä life after life, transmigrating from one body to another. This is the process of material existence. The Supreme Lord, Çré Kåñëa, personally descends to teach people that their position in the material world is a mistaken one. The Lord again comes as Çré Caitanya Mahäprabhu to induce people to take to Kåñëa consciousness. The Lord also empowers a special devotee to teach people their constitutional position.

Çré Caitanya-caritämåta Madhya-lélä 19.114

In this age of Kali, real religious propaganda should induce people to chant the Hare Kåñëa mahä-mantra. This is possible for someone who is especially empowered by Kåñëa. No one can do this without being especially favored by Kåñëa.… Çréla Bhaktisiddhänta Sarasvaté Öhäkura comments: “Without being empowered by the direct potency of Lord Kåñëa to fulfill His desire and without being specifically favored by the Lord, no human being can become the spiritual master of the whole world. He certainly cannot succeed by mental concoction, which is not meant for devotees or religious people. Only an empowered personality can distribute the holy name of the Lord and enjoin all fallen souls to worship Kåñëa. By distributing the holy name of the Lord, he cleanses the hearts of the most fallen people; therefore he extinguishes the blazing fire of the material world. Not only that, he broadcasts the shining brightness of Kåñëa’s effulgence throughout the world. Such an äcärya, or spiritual master, should be considered nondifferent from Kåñëa—that is, he should be considered the incarnation of Lord Kåñëa’s potency. Such a personality is kåñëäliìgita-vigraha—that is, he is always embraced by the Supreme Personality of Godhead, Kåñëa. Such a person is above the considerations of the varëäçrama institution. He is the guru or spiritual master for the entire world, a devotee on the topmost platform, the mahä-bhagavata stage, and a paramahaàsa-öhäkura, a spiritual form only fit to be addressed as paramahaàsa or öhäkura.”

Çré Caitanya-caritämåta Madhya-lélä 25.9

[King Pratäparudra and Särvabhauma Bhaööäcärya]: The King said, “According to evidence given in revealed scriptures, it is concluded that Lord Çré Caitanya Mahäprabhu is Lord Kåñëa Himself. Why, then, are learned scholars sometimes indifferent to Him?” Bhaööäcärya replied, “Only a person who has received but a small fraction of mercy from the Lord can understand that Lord Çré Caitanya Mahäprabhu is Kåñëa. No one else can. If the mercy of Çré Caitanya Mahäprabhu is not bestowed upon a person—regardless of how learned a scholar that person may be and regardless of his seeing or listening—he cannot accept the Lord as the Supreme Personality of Godhead.”

The saìkértana movement can be spread by a person who is especially favored by Lord Kåñëa (kåñëa-çakti vinä nahe tära pravartana). Without first obtaining the mercy of the Lord, one cannot spread the holy name of the Lord. One who can spread the Lord’s name is called labdha-caitanya in the words of Bhaktisiddhänta Sarasvaté. The labdha-caitanya is one who has actually awakened his original consciousness, Kåñëa consciousness. The influence of the pure devotees in Kåñëa consciousness is such that it can awaken others to become immediately Kåñëa conscious and engage themselves in the transcendental loving service of Kåñëa. In this way the descendants of pure devotees increase, and Lord Caitanya Mahäprabhu takes much pleasure in seeing the increase of His devotees. The word sumedhasaù means “sharply intelligent.” When one’s intelligence is sharp, he can increase the interests of common men in loving Caitanya Mahäprabhu and through Him in loving Rädhä-Kåñëa. Those not interested in understanding Çré Caitanya Mahäprabhu are simply material in their attempts at professional chanting and dancing for money, despite their supposed artistry. If one does not have full faith in Çré Caitanya Mahäprabhu, he cannot properly chant and dance in the saìkértana movement. Artificial chanting and dancing may be due to sentiments or sentimental agétätion, but this cannot help one advance in Kåñëa consciousness.… The same principles can be applied to demoniac persons, even though they be in the sampradäya of Lord Caitanya Mahäprabhu. Without receiving the Lord’s special power, one cannot preach His glories all over the world. Even though one may celebrate himself as a learned follower of Çré Caitanya Mahäprabhu, and even though one may attempt to preach the holy name of the Lord all over the world, if he is not favored by Çré Caitanya Mahäprabhu he will find fault with the pure devotee and will not be able to understand how a preacher is empowered by Lord Caitanya.

Çré Caitanya-caritämåta Madhya-lélä 11.101–3

One must become empowered by Lord Caitanya and request everyone to chant the mahä-mantra:

Whoever heard Lord Caitanya Mahäprabhu chant, “Hari, Hari,” also chanted the holy name of Lord Hari and Kåñëa. In this way, they all followed the Lord, very eager to see Him. After some time, the Lord would embrace these people and bid them to return home, after investing them with spiritual potency. Being thus empowered, they would return to their own villages, always chanting the holy name of Kåñëa and sometimes laughing, crying and dancing. These empowered people used to request everyone and anyone—whomever they saw—to chant the holy name of Kåñëa. In this way all the villagers would also become devotees of the Supreme Personality of Godhead.

In his Amåta-praväha-bhäñya, Çréla Bhaktivinoda Öhäkura explains that this spiritual potency is the essence of the pleasure potency and the eternity potency. By these two potencies, one is empowered with devotional service. Lord Kåñëa Himself, or His representative, the unalloyed devotee, can mercifully bestow these combined potencies upon any man. Being thus endowed with such potencies, one can become an unalloyed devotee of the Lord. Anyone favored by Lord Çré Caitanya Mahäprabhu was empowered with this bhakti-çakti. Thus the Lord’s followers were able to preach Kåñëa consciousness by divine grace.…

In order to become an empowered preacher, one must be favored by Lord Çré Caitanya Mahäprabhu or His devotee, the spiritual master. One must also request everyone to chant the mahä-mantra. In this way, such a person can convert others to Vaiñëavism, showing them how to become pure devotees of the Supreme Personality of Godhead.

Çré Caitanya-caritämåta Madhya-lélä 7.98–101

One who follows in the footsteps of Lord Caitanya and the äcäryas will be able to preach the holy name all over the universe:

Çré Kåñëa Caitanya Mahäprabhu and His associates of the Païca-tattva distributed the holy name of the Lord to invoke love of Godhead throughout the universe, and thus the entire universe was thankful.

Here it is said that Lord Caitanya made the entire universe thankful to Him for propagating the saìkértana movement with His associates. Lord Caitanya Mahäprabhu has already sanctified the entire universe by His presence five hundred years ago, and therefore anyone who attempts to serve Çré Caitanya Mahäprabhu sincerely by following in His footsteps and following the instructions of the äcäryas will successfully be able to preach the holy names of the Hare Kåñëa mahä-mantra all over the universe.

Çré Caitanya-caritämåta Ädi-lélä 7.163

Persons who, endowed with the power of Çré Caitanya Mahäprabhu, spread the holy name throughout the world are sometimes called äveça-avatäras or incarnations:

Thus by direct meetings, Çré Caitanya Mahäprabhu delivered the three worlds. Some people, however, could not go and were entangled in material activities. To deliver people in regions throughout the universe who could not meet Him, Çré Caitanya Mahäprabhu personally entered the bodies of pure devotees. Thus He empowered living beings [His pure devotees] by manifesting in them so much of His own devotion that people in all other countries became devotees by seeing them.

As stated in Caitanya-caritämåta (Antya-lélä 7.11):

kali-kälera dharma—kåñëa-näma-saìkértana

kåñëa-çakti vinä nahe tära pravartana

Unless one is empowered by the Supreme Personality of Godhead, Çré Caitanya Mahäprabhu, one cannot spread the holy names of the Hare Kåñëa mahä-mantra throughout the world. Persons who do so are empowered. Therefore they are sometimes called äveça-avatäras or incarnations, for they are endowed with the power of Çré Caitanya Mahäprabhu.

Çré Caitanya-caritämåta Antya-lélä 2.12–14

Only one who is empowered by Lord Kåñëa (äveça or çaktyäveça) can broadcast the holy name throughout the world:

Lord Çré Caitanya Mahäprabhu bestows His causeless mercy upon His devotees in three features: His own direct appearance [säkñät], His prowess within someone He empowers [äveça], and His manifestation [avirbhäva].

There are many hundreds and thousands of devotees of Lord Caitanya among whom there are no special symptoms, but when a devotee of Lord Çré Caitanya Mahäprabhu functions with specific prowess, he displays the feature called äveça.… The Caitanya-caritämåta states that in this age of Kali the only spiritual function is to broadcast the holy name of the Lord, but this function can be performed only by one who is actually empowered by Lord Kåñëa. The process by which a devotee is thus empowered is called äveça, or sometimes it is called çaktyäveça.

Çré Caitanya-caritämåta Ädi-lélä 10.56, 59

NAM 4.4: Only One Who Is Strictly Following Religious Principles Can Propagate the Holy Name

4. Only One Who Is Strictly Following Religious Principles Can Propagate the Holy Name

Only one who is strictly following religious principles can be successful in propagating the holy name:

Lieutenant Mozee: There are many Christian organizations in the United States that give the holy communion. Why doesn’t this work? Why is this not cleansing the heart?

Çréla Prabhupada: To speak frankly, I find it difficult to find even one real Christian. The so-called Christians do not abide by the Bible’s order. One of the ten commandments in the Bible is, “Thou shalt not kill.” But where is that Christian who does not kill by eating the flesh of the cow? The process of chanting the Lord’s holy name and distributing prasäda will be effective if carried out by persons who are actually practicing religion. My disciples are trained to strictly follow religious principles, and therefore their chanting of the holy name of God is different from others’. Theirs is not simply a rubber-stamped position. They have realized the purifying power of the holy name through practice.… If you are not a true Christian, then your preaching will not be effective. And because we are strictly following religious principles, our preaching will be effective in spreading God consciousness.

The Science of Self-Realization

NAM 5: Other Important Instructions Concerning the Holy Name

Part Five

Other Important Instructions Concerning the Holy Name

NAM 5.1: The Kåñëa Consciousness Movement and the Holy Name

1. The Kåñëa Consciousness Movement and the Holy Name

The Kåñëa Consciousness Movement Is

Based Upon the Chanting of the Holy Name

Chanting the holy name is the basis of the Kåñëa consciousness movement:

The simplest process of purification is to assemble in congregation and chant the holy names of God. This is called saìkértana and is the basis of our Kåñëa consciousness movement.… The age we live in is called Kali-yuga, the age of forgetting God. It is an age of misunderstanding and quarrel, and the people’s hearts are filled with dirty things. But God is so powerful that if we chant His holy name we become purified, just as my disciples have become purified of their bad habits. Our movement is based on this principle of chanting the holy name of God. We give everyone the opportunity, without any distinction. They can come to our temple, chant the Hare Kåñëa mantra, take a little prasäda as refreshment, and gradually become purified.

The Science of Self-Realization

The Kåñëa consciousness movement is based upon the principle of chanting the Hare Kåñëa mantra at every moment, everywhere:

The Kåñëa consciousness movement is based on this principle: chant the Hare Kåñëa mantra at every moment, as much as possible, both inside and outside of the temple, and, as far as possible, distribute prasäda. This process can be accelerated with the cooperation of state administrators and those who are producing the country’s wealth. Simply by liberal distribution of prasäda and saìkértana, the whole world can become peaceful and prosperous.

Çrémad-Bhägavatam 4.12.10

The Kåñëa consciousness movement is based upon the principles of chanting the Hare Kåñëa mahä-mantra, etc.:

In the house of Advaita Äcärya, all the Vaiñëavas took pleasure in always talking of Kåñëa, always worshiping Kåñëa and always chanting the Hare Kåñëa mahä-mantra.

On these principles only does the Kåñëa consciousness movement go on. We have no business other than to talk of Kåñëa, worship Kåñëa and chant the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Ädi-lélä 13.66

The Kåñëa consciousness movement is chiefly engaged in chanting the mahä-mantra all over the world:

Çré Caitanya Mahäprabhu introduced the congregational chanting of the Hare Kåñëa mantra to give everyone a chance to hear Kåñëa’s holy name, for simply by hearing Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, one becomes purified (ceto-darpaëa-märjanam [Cc. Antya 20.12]). Therefore our Kåñëa consciousness movement is chiefly engaged in chanting the Hare Kåñëa mantra all over the world.

Çrémad-Bhägavatam 5.18.11

The Kåñëa consciousness movement is spreading all over the world due to the chanting of the holy name

The Kåñëa consciousness movement is being distributed all over the world through the chanting of the holy name:

[Lord Caitanya]: “If the fruits are distributed all over the world, My reputation as a pious man will be known everywhere, and thus all people will glorify My name with great pleasure.”

This prediction of Lord Caitanya Mahäprabhu is now actually coming to pass. The Kåñëa consciousness movement is being distributed all over the world through the chanting of the holy name of the Lord, the Hare Kåñëa mahä-mantra, and people who are leading confused, chaotic lives are now feeling transcendental happiness. They are finding peace in saìkértana, and therefore they are acknowledging the supreme benefit of this movement. This is the blessing of Lord Caitanya Mahäprabhu. His prediction is now factually being fulfilled, and those who are sober and conscientious are appreciating the value of this great movement.

Çré Caitanya-caritämåta Ädi-lélä 9.40

Thousands of people are attracted to the Hare Kåñëa movement by the mahä-mantra:

The Kåñëa consciousness movement is especially meant for creating an atmosphere in which people can take to the chanting of the Hare Kåñëa mantra. One must begin with faith, and when this faith is increased by chanting, a person can become a member of the Society. We are sending saìkértana parties all over the world, and they are experiencing that even in the remotest part of the world, where there is no knowledge of Kåñëa, the Hare Kåñëa mahä-mantra attracts thousands of men to our camp. In some areas, people begin to imitate the devotees by shaving their heads and chanting the Hare Kåñëa mahä-mantra, only a few days after hearing the mantra. This may be imitative, but imitation of a good thing is desired. Some imitators gradually become interested in being initiated by the spiritual master and offer themselves for initiation.

The Nectar of Instruction Text 7

The Hare Kåñëa movement began and developed simply by chanting Hare Kåñëa:

Çréla Prabhupäda: … I started my movement simply by chanting Hare Kåñëa. I chanted in New York in a place called Tompkins Square Park, and soon people began to come to me. In this way, the Kåñëa consciousness movement gradually developed. Many accepted, and many did not accept. Those who are fortunate have accepted.

The Science of Self-Realization

Many people are attracted to ISKCON simply by chanting:

By the grace of Lord Caitanya, this movement is already introduced in the Western countries, beginning from New York. Our saìkértana movement was first introduced in New York in 1966. At that time I came and began to chant this Hare Kåñëa mantra in Tompkins Square. I was chanting there for three hours with a small mådaìga (drum), and these American boys assembled and gradually joined, and so it is increasing.… We are attracting many students simply by chanting, and they are understanding the entire philosophy and becoming purified. This Society’s movement started only four years ago, in 1966, and we have so many branches already. The American boys and girls are taking it very seriously, and they are happy. Ask any one of them. Ceto-darpaëa-märjanam [Cc. Antya 20.12]. They are cleansing the dirty things from the heart, simply by chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

The Science of Self-Realization

Other instructions

The Kåñëa consciousness movement will increase only if its leaders remain firmly Kåñëa conscious by following the regulative principles and regularly chanting the Hare Kåñëa mantra:

The Lord says in Bhagavad-gétä (4.7):

yadä yadä hi dharmasya

glänir bhavati bhärata

abhyutthänam adharmasya

tadätmänaà såjämy aham

“Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion—at that time I descend Myself.”

In this age, at the present moment, there are inordinate discrepancies in the discharge of human duties. Human life is meant for God realization, but unfortunately the materialistic civilization is stressing only the senses of the body, not understanding the living force within the body. As clearly stated in Bhagavad-gétä (dehino ’smin yathä dehe [Bg. 2.13]), within the body is the body’s proprietor, the living force, which is more important. But human society has become so fallen that instead of understanding the living force within the body, people have become busy with external things. This is a discrepancy in human duties. Therefore Kåñëa has taken birth or taken shelter within the womb of the Kåñëa consciousness movement. Men of Kaàsa’s class, therefore, are very much afraid and are busy trying to stop this movement, especially in the Western countries. One politician has remarked that the Kåñëa consciousness movement is spreading like an epidemic and that if not checked immediately, within ten years it may capture governmental power. There is, of course, such potency in the Kåñëa consciousness movement. As stated by authorities (Çré Caitanya-caritämåta Ädi-lélä 17.22), kali-käle näma-rüpa kåñëa-avatära: in this age, Kåñëa has appeared in the Hare Kåñëa mahä-mantra. The Kåñëa consciousness movement is spreading like wildfire all over the world, and it will go on doing so. Men who are like Kaàsa are very much afraid of the movement’s progress and acceptance by the younger generation, but as Kåñëa could not be killed by Kaàsa, this movement cannot be checked by men of Kaàsa’s class. The movement will go on increasing more and more, provided the leaders of the movement remain firmly Kåñëa conscious by following the regulative principles and the primary activities of chanting the Hare Kåñëa mantra regularly.

Çrémad-Bhägavatam 10.2.20

Dealings with the material world for spreading the Kåñëa consciousness movement are spiritual, as long as one daily chants sixteen rounds of the mahä-mantra:

In our preaching work, we deal with so much property and money and so many books bought and sold, but because these dealings all pertain to the Kåñëa consciousness movement, they should never be considered material. That one is absorbed in thoughts of such management does not mean that he is outside of Kåñëa consciousness. If one rigidly observes the regulative principle of chanting sixteen rounds of the mahä-mantra every day, his dealings with the material world for the sake of spreading the Kåñëa consciousness movement are not different from the spiritual cultivation of Kåñëa consciousness.

Çrémad-Bhägavatam 5.16.3

By chanting sixteen rounds of the mahä-mantra (etc.) one gets the spiritual strength with which to preach Kåñëa consciousness all over the world:

[Chand Kazi to the devotees of Lord Caitanya]: “For so long you did not follow the regulative principles of the Hindu religion, but now you are following them with great enthusiasm. May I know by whose strength you are doing so?”

It appears that from the aggression of Vaktiyära Khiliji in Bengal until the time of Chand Kazi, Hindus, or the followers of the Vedic principles, were greatly suppressed. Like the Hindus in present-day Pakistan, practically no one could execute the Hindu religious principles freely. Chand Kazi referred to this condition of Hindu society. Formerly the Hindus had not been straightforward in executing their Hindu principles, but now they were freely chanting the Hare Kåñëa mahä-mantra. Therefore it must have been by the strength of someone else that they were so daring.

Actually, that was the fact. Although the members of the so-called Hindu society had followed the social customs and formulas, they had practically forgotten to execute their religious principles strictly. But with the presence of Çré Caitanya Mahäprabhu they actually began following the regulative principles according to His order. That order is still existing, and anywhere and everywhere, in all parts of the world, one can execute it. That order is to become a spiritual master under the direction of Çré Caitanya Mahäprabhu by following the regulative principles, chanting daily at least sixteen rounds of the Hare Kåñëa mahä-mantra, and preaching the cult of Kåñëa consciousness all over the world. If we adhere to the order of Çré Caitanya Mahäprabhu, we shall get spiritual strength without a doubt, and we shall be free to preach this cult of the Hare Kåñëa movement and not be hampered by anyone.

Çré Caitanya-caritämåta Ädi-lélä 17.126

Persecution of ISKCON’s public chanting of the holy name proves that the movement is pure and genuine:

[Chand Kazi to some devotees of Lord Caitanya]: “No one should perform saìkértana on the streets of the city. Today I am excusing the offense and returning home.”

Such orders stopping saìkértana in the streets of the world’s great cities have been imposed upon members of the Hare Kåñëa movement. We have hundreds of centers all over the world, and we have been specifically persecuted in Australia. In most cities of the Western world we have been arrested many times by the police, but we are nevertheless executing the order of Çré Caitanya Mahäprabhu by chanting on the streets of all the important cities, like New York, London, Chicago, Sydney, Melbourne, Paris and Hamburg. We must remember that such incidents took place in the past, five hundred years ago, and the fact that they are still going on indicates that our saìkértana movement is really authorized, for if saìkértana were an insignificant material affair, demons would not object to it. The demons of the time tried to obstruct the saìkértana movement started by Çré Caitanya Mahäprabhu. Similar demons are trying to obstruct the saìkértana movement we are executing all over the world, and this proves that our saìkértana movement is still pure and genuine, following in the footsteps of Çré Caitanya Mahäprabhu.

Çré Caitanya-caritämåta Ädi-lélä 17.127

At ISKCON’s world center in Mayapur, there should be constant chanting of the holy names of the Lord:

When the saìkértana movement thus started, no one in Navadvépa could hear any other sound than the words “Hari! Hari!” and the beating of the mådaìga and clashing of hand bells.

The International Society for Krishna Consciousness now has its world center in Navadvépa, Mäyäpur. The managers of this center should see that twenty-four hours a day there is chanting of the holy names of the Hare Kåñëa mahä-mantra, with the addition of haraye namaù, kåñëa yädaväya namaù, for this song was a favorite of Çré Caitanya Mahäprabhu. But all such saìkértana must be preceded by the chanting of the holy names of the five tattvas—çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. We are already accustomed to chant these two mantras—çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda and Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Now, after these, the other two lines—namely, haraye namaù, kåñëa yädaväya namaù/ gopäla govinda räma çré-madhusüdana—should be added, especially in Mäyäpur. Chanting of these six lines should go on so perfectly well that no one there hears any other vibration than the chanting of the holy names of the Lord. That will make the center spiritually all-perfect.

Çré Caitanya-caritämåta Ädi-lélä 17.123

The members of ISKCON should perform näma-saìkértana in Mäyäpur during Gaura-pürëimä to attract the attention of important people in India:

The members of the International Society for Krishna Consciousness should go to India during the birthday ceremony of Lord Caitanya Mahäprabhu at Mayapur and perform saìkértana congregationally. This will attract the attention of all the important personalities in India, just as the beauty, bodily luster and saìkértana performance by the associates of Çré Caitanya Mahäprabhu attracted the attention of Mahäräja Pratäparudra.

Çré Caitanya-caritämåta Madhya-lélä 11.96

NAM 5.2: Qualifications and Disqualifications for Understanding and Chanting the Holy Name

2. Qualifications and Disqualifications for Understanding and Chanting the Holy Name

Only the devotee can understand the transcendental nature of Kåñëa’s name:

[The demigods to Lord Kåñëa in the womb of Devaké]: O Lord, Your transcendental name and form are not ascertained by those who merely speculate on the path of imagination. Your name, form and attributes can be ascertained only through devotional service.

As stated in the Padma Puräëa:

ataù çré-kåñëa-nämädi

na bhaved grähyam indriyaiù

sevonmukhe hi jihvädau

svayam eva sphuraty adaù

[BRS. 1.2.234]

“One cannot understand the transcendental nature of the name, form, quality and pastimes of Çré Kåñëa through one’s materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental name, form, quality and pastimes of the Lord revealed to him.”

Since Kåñëa and His transcendental name, form and activities are all of a transcendental nature, ordinary persons or those who are only slightly advanced cannot understand them.… Sevonmukhe hi jihvädau sveyam eva sphuraty adaù: Kåñëa’s transcendental name, form, attributes and activities can be revealed only when one engages in His service in full consciousness. This confirms Kåñëa’s own words in Bhagavad-gétä (18.55):

bhaktyä mäm abhijänäti

yävän yaç cäsmi tattvataù

tato mäà tattvato jïätvä

viçate tad-anantaram

“One can understand the Supreme Personality of Godhead as He is only by devotional service. And when one is in full consciousness of the Supreme Lord by such devotion, he can enter into the kingdom of God.”

Only by sevonmukha, by engaging oneself in the Lord’s service, can one realize the name, form and qualities of the Supreme Personality of Godhead.…

The Lord is also known as Giridhäré or Girivara-dhäré. Because Kåñëa, for the sake of His devotees, lifted Govardhana Hill, the devotees appreciate the Lord’s inconceivable strength; but nondevotees, in spite of directly perceiving the Lord’s inconceivable strength and power, regard the Lord’s activities as fictitious. This is the difference between a devotee and a nondevotee. Nondevotees cannot give any nomenclature for the Supreme Personality of Godhead, yet the Lord is known as Çyämasundara and Giridhäré. Similarly, the Lord is known as Devaké-nandana and Yaçodä-nandana because He accepted the role of son for mother Devaké and mother Yaçodä, and He is known as Gopäla because He enjoyed the sport of maintaining the cows and calves. Therefore, although He has no mundane name, He is addressed by devotees as Devaké-nandana, Yaçodä-nandana, Gopäla and Çyämasundara. These are all transcendental names that only devotees can appreciate and nondevotees cannot.

Çrémad-Bhägavatam 10.2.36

Although not advanced in purity or Vedic education, the young people of the West could accept the chanting of the holy name because they were not offensive:

[Lord Caitanya to a brähmaëa]: “I have brought a heavy load to sell in this city. To take it back again is a very difficult job; therefore if I get but a fraction of the price, I shall sell it here in this city of Käçé.”

Çré Caitanya Mahäprabhu was selling the transcendental holy name of the Lord. However, Käçé was a city of Mäyävädés (impersonalists), and such people will never chant the holy names of the Hare Kåñëa mahä-mantra. Consequently Çré Caitanya Mahäprabhu was feeling disappointed. How could He teach the Mäyävädés the importance of chanting the Hare Kåñëa mahä-mantra? The attraction for chanting the holy name of the Lord belongs absolutely to pure devotees, and there was no possibility of finding pure devotees at Käçé. Consequently Çré Caitanya Mahäprabhu’s commodity was certainly very heavy. The Lord therefore suggested that even though there were no pure devotees in Käçé, if someone was a little inclined to chant the Hare Kåñëa mantra, He would deliver this big load, although the proper price was not paid.

Actually we experienced this when we came to preach the Hare Kåñëa movement in the West. When we came to New York in 1965, we never expected that the Hare Kåñëa mahä-mantra would be accepted in this country. Nonetheless, we invited people to our storefront to join in chanting the Hare Kåñëa mantra, and the Lord’s holy name is so attractive that simply by coming to our storefront in New York, fortunate young people became Kåñëa conscious. Although this mission was started with insignificant capital, it is now going nicely. The spreading of the Hare Kåñëa mahä-mantra in the West has become successful because the young people were not offenders. The youths who joined this movement were not very advanced as far as purity was concerned, nor were they very well educated in Vedic knowledge, but because they were not offenders, they could accept the importance of the Hare Kåñëa movement. We are now very happy to see that this movement is advancing more and more in the Western countries. We therefore conclude that the so-called mlecchas and yavanas of the Western countries are more purified than offensive Mäyävädés or atheistic impersonalists.

Çré Caitanya-caritämåta Madhya-lélä 17.145

The taste of the Hare Kåñëa mantra can be tasted by one who is free from material hankering:

nivåtta-tarñair upagéyamänäd

bhavauñadhäc chrotra-mano-’bhirämät

ka uttamaçloka-guëänuvädät

pumän virajyeta vinä paçughnät

(S.B. 10.1.4)

Parékñit Mahäräja said to the great sage Çukadeva Gosvämé, “The discourses on Çrémad-Bhägavatam that you are giving me are not ordinary. These Bhägavata discourses are relishable for persons who are nivåtta-tåñëa, free from hankering.” Everyone in this material world is hankering for enjoyment, but one who is free from this hankering can taste how relishable the Bhägavatam is. The word bhägavata refers to anything in relationship to Bhagavän, the Supreme Lord, and the Hare Kåñëa mantra is also bhägavata. Thus Parékñit Mahäräja said that the taste of the Bhägavata can be relished by one who is free from hankering to satisfy material desires.

Teachings of Queen Kunté

We can understand the name of God as much as our spiritual understanding is developed:

Çréla Prabhupäda: Because God is absolute, His name, His form, and His qualities are also absolute, and they are nondifferent from Him.…

Father Emmanuel: But our understanding of the name of God is limited.

Çréla Prabhupäda: Yes, we are limited, but God is unlimited. And because He is unlimited, or absolute, He has unlimited names, each of which is God. We can understand His names as much as our spiritual understanding is developed.

The Science of Self-Realization

By chanting, one comes to understand Kåñëa (and His holy name):

“‘Therefore material senses cannot appreciate Kåñëa’s holy name, form, qualities and pastimes. When a conditioned soul is awakened to Kåñëa consciousness and renders service by using his tongue to chant the Lord’s holy name and taste the remnants of the Lord’s food, the tongue is purified, and one gradually comes to understand who Kåñëa really is.”

Bhakti-rasämåta-sindhu (1.2.234)

[cited: Çré Caitanya-caritämåta Madhya-lélä 17.136]

The holy name can be heard by those who have developed love of Godhead:

[The mahä-mantra] is not a material sound like the sounds we hear on the radio. It is a spiritual sound that comes from the spiritual world. Even in the material world we can release a sound from one place, and it can be heard thousands of miles away. A spiritual sound can be released from many trillions of miles away, and it can be heard, provided that one has the machine to capture it. That machine is bhagavat-prema. Those who have developed love of Godhead can hear it.

Teachings of Lord Kapila, the Son of Devahüti

One cannot understand the glories of the holy name simply by logic and argument:

[Haridäsa Öhäkura to an assembly of scholars]: “One cannot understand the glories of the holy name simply by logic and argument…”

Çré Caitanya-caritämåta Antya-lélä 3.206

The transcendental nature of the holy name cannot be understood by logic and argument, but by regular chanting with faith:

The holy name of the Lord—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—is a transcendental vibration because it comes from the transcendental platform, the supreme abode of Kåñëa. Because there is no difference between Kåñëa and His name, the holy name of Kåñëa is as pure, perfect and liberated as Kåñëa Himself. Academic scholars have no entrance by means of logic and other argument into the understanding of the transcendental nature of the holy name of God. The single path in understanding the transcendental nature of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare is the chanting of these names with faith and adherence.

Teachings of Lord Caitanya

Empiricists who reject the paramparä system cannot understand the transcendental activities of the holy name:

The principles of the paramparä system were strictly honored in the ages of Satya-yuga, Tretä-yuga and Dväpara-yuga, but in the present age, Kali-yuga, people neglect the importance of this system of çrauta-paramparä, or receiving knowledge by disciplic succession. In this age, people are prepared to argue that they can understand that which is beyond their limited knowledge and perception through so-called scientific observations and experiments, not knowing that actual truth comes down to man from authorities. This argumentative attitude is against the Vedic principles, and it is very difficult for one who adopts it to understand that the holy name of Kåñëa is as good as Kåñëa Himself.… although materialists who are addicted to experimental knowledge and the so-called “scientific method” cannot place their faith in the chanting of the Hare Kåñëa mahä-mantra, it is a fact that simply by chanting the Hare Kåñëa mantra offenselessly one can be freed from all subtle and gross material conditions. The spiritual world is called Vaikuëöha, which means “without anxiety.” In the material world everything is full of anxiety (kuëöha), whereas in the spiritual world (Vaikuëöha) everything is free from anxiety. Therefore those who are afflicted by a combination of anxieties cannot understand the Hare Kåñëa mantra, which is free from all anxiety.…

A name which represents an object of this material world may be subjected to arguments and experimental knowledge, but in the absolute world a name and its owner, fame and the famous, are identical, and similarly the qualities, pastimes and everything else pertaining to the Absolute are also absolute.

Çré Caitanya-caritämåta Ädi-lélä 7.74

Being ignorant about and offensive to Kåñëa, Mäyävädés cannot underatand or chant the personal names of the Lord:

The brähmaëa’s mind was already purified by seeing the Supreme Personality of Godhead, Çré Caitanya Mahäprabhu. He therefore went to Çré Caitanya Mahäprabhu and described what took place before the Mäyävädé sannyäsé Prakäçänanda. Hearing this, Çré Caitanya Mahäprabhu mildly smiled. The brähmaëa then spoke again to the Lord. The brähmaëa said, “As soon as I uttered Your name before him, he immediately confirmed the fact that he knew Your name. While finding fault with You, he uttered Your name three times, saying, ‘Caitanya, Caitanya, Caitanya.’ Although he spoke Your name three times, he did not utter the name of Kåñëa. Because he uttered Your name in contempt, I was very much aggrieved. Why could Prakäçänanda not utter the names of Kåñëa and Hari? He chanted the name Caitanya thrice. As far as I am concerned, simply by seeing You I am moved to chant the holy names of Kåñëa and Hari.” Çré Caitanya Mahäprabhu replied, “Mäyävädé impersonalists are great offenders unto Lord Kåñëa; therefore they simply utter the words Brahman, ätmä and caitanya. The holy name of Kåñëa is not manifest in their mouths because they are offenders unto Kåñëa, the Supreme Personality of Godhead, who is identical with His holy name … Because the Mäyävädés are great offenders and atheistic philosophers, the holy name of Kåñëa does not come from their mouths.”

Prakäçänanda Sarasvaté viiified and blasphemed Çré Caitanya Mahäprabhu. Words like brahma, caitanya, ätmä, paramätmä, jagadéça, içvara, viräö, vibhu, bhümän, viçvarüpa and vyäpaka all indirectly indicate Kåñëa. However, the chanter of these names is not actually attracted to the Supreme Personality of Godhead Kåñëa and His transcendental pastimes. One may get a little light from these names, but one cannot understand that the holy name of the Lord is identical with the Lord. One considers the Lord’s names material due to a poor fund of knowledge. Mäyävädé philosophers and the païcopäsakas cannot in the least understand the existence of the spiritual world and the blissful variegatedness there. They cannot understand the Absolute Truth and its spiritual varieties—name, form, qualities and pastimes. Consequently they conclude that Kåñëa’s transcendental activities are mäyä. Due to this, one has to directly cultivate knowledge about the holy name of the Lord. Mäyävädé philosophers do not know this fact, and therefore they commit great offenses.… Mäyävädés believe that the Absolute Truth is ultimately impersonal. When an incarnation of God or God Himself comes, they think He is covered by mäyä. In other words, Mäyävädé impersonalists think that the Lord’s form is also a product of this material world. Due to a poor fund of knowledge, they cannot understand that Kåñëa has no body separate from Himself. His body and Himself are both the same Absolute Truth. Not having perfect knowledge of Kåñëa, such impersonalists certainly commit offenses at His lotus feet. Therefore they do not utter the original name of the Absolute Truth, Kåñëa. In their impersonal way, they utter the name of impersonal Brahman, spirit soul. In other words, they indulge in indirect indications of the Absolute Truth. Even if they happen to utter the name of Govinda, Kåñëa or Mädhava, they still cannot understand that these names are as good as Govinda, Kåñëa or Mädhava the person. Because they are ultimately impersonalists, their uttering of the personal name has no potency. Actually they do not believe in Kåñëa but consider all these names to be material vibrations. Not being able to appreciate the holy name of the Lord, they simply utter indirect names like Brahman, ätmä and caitanya.

Çré Caitanya-caritämåta Madhya-lélä 17.123–30, 132, 143

Because the Mäyävädés cannot understand the transcendental nature of the holy name, they cannot utter it:

According to the material conception, there is duality between the name, form, quality, emotions and activities of a person and the person himself, but as far as the transcendental vibration is concerned, there is no such limitation, for it descends from the spiritual world. In the spiritual world there is no difference between the name of the person and the quality of the person. Of course in the material world there is a difference. Because the Mäyävädé philosophers cannot understand this, they cannot utter the transcendental vibration.

Teachings of Lord Caitanya

Lord Caitanya was disappointed because the Mäyävädés of Käçé could not accept the chanting of the holy name:

[Lord Caitanya to a brähmaëa]: “Because the Mäyävädés are great offenders and atheistic philosophers, the holy name of Kåñëa does not come from their mouths. I have come here to sell My emotional ecstatic sentiments in this city of Käçé, but I cannot find any customers. If they are not sold, I must take them back home. I have brought a heavy load to sell in this city. To take it back again is a very difficult job; therefore if I get but a fraction of the price, I shall sell it here in this city of Käçé.”

Çré Caitanya Mahäprabhu was selling the transcendental holy name of the Lord. However, Käçé was a city of Mäyävädés (impersonalists), and such people will never chant the holy names of the Hare Kåñëa mahä-mantra. Consequently Çré Caitanya Mahäprabhu was feeling disappointed. How could He teach the Mäyävädés the importance of chanting the Hare Kåñëa mahä-mantra? The attraction for chanting the holy name of the Lord belongs absolutely to pure devotees, and there was no possibility of finding pure devotees at Käçé. Consequently Çré Caitanya Mahäprabhu’s commodity was certainly very heavy. The Lord therefore suggested that even though there were no pure devotees in Käçé, if someone was a little inclined to chant the Hare Kåñëa mantra, He would deliver this big load, although the proper price was not paid.

Çré Caitanya-caritämåta Madhya-lélä 17.143–45

One can mentally respect, but should avoid the association of, präkåta-sahajiyäs who chant the Hare Kåñëa mantra:

We can see from practical experience that there are different types of Vaiñëavas. The präkåta-sahajiyäs generally chant the Hare Kåñëa mahä-mantra, yet they are attached to women, money and intoxication. Although such persons may chant the holy name of the Lord, they are not yet properly purified. Such people should be respected within one’s mind, but their association should be avoided.

The Nectar of Instruction Text 5

Sometimes yogés and jïänés chant the mahä-mantra, but without proper understanding:

Impersonal speculation, monism (merging into the existence of the Supreme), speculative knowledge, mystical yoga and meditation are all compared to grains of sand. They simply cause irritation to the heart. No one can satisfy the Supreme Personality of Godhead by such activities, nor do we give the Lord a chance to sit in our hearts peacefully. Rather, the Lord is simply disturbed by them. Sometimes yogés and jïänés in the beginning take to the chanting of the Hare Kåñëa mahä-mantra as a way to begin their various practices. However, when they falsely think that they have attained release from the bondage of material existence, they give up chanting. They do not consider that the ultimate goal is the form of the Lord or the name of the Lord. Such unfortunate creatures are never favored by the Supreme Personality of Godhead, for they do not know what devotional service is.

Çré Caitanya-caritämåta Madhya-lélä 12.135

NAM 5.3: Näma-dékñä, Brahminical Initiation, and the Holy Name

3. Näma-dékñä, Brahminical Initiation, and the Holy Name

Sincere eagerness to chant the holy name is the main qualification to be initiated according to the päïcarätrika process:

The following injunction is given in the Hari-bhakti-viläsa (1.194):

täntrikeñu ca mant

dékñäyäà yoñitäm api

sädhvénäm adhikäro ’sti

çüdrädénäà ca sad-dhiyäm

“Çüdras and women who are chaste and sincerely interested in understanding the Absolute Truth are qualified to be initiated with the päïcarätrika-mantras.”

This is also confirmed in Bhagavad-gétä (9.32):

mäà hi pärtha vyapäçr

ye ’pi syuù päpa-yonayaù

striyo vaiçyäs tathä çüdräs

te ’pi yänti paräà gatim

“O son of Påthä, those who take shelter in Me, though they be of lower birth—women, vaiçyas [merchants], as well as çüdras [workers]—can approach the supreme destination.”

If one actually wants to serve Kåñëa, it doesn’t maner whether one is a çüdra, vaiçya, or even a woman. If one is sincerely eager to chant the Hare Kåñëa mantra or dékñä-mantra, he is qualified to be initiated according to the päïcarätrika process. According to Vedic principles, only a brähmaëa who is fully engaged in his occupational duties can be initiated. Çüdras and women are not admitted to a vaidika initiation. Unless one is fit according to the estimation of the spiritual master, one cannot accept a mantra from the päïcarätrika-vidhi or the vaidika-vidhi. When one is fit to accept the mantra, he is initiated by the päïcarätrika-vidhi or the vaidika-vidhi. In any case, the result is the same.

Çré Caitanya-caritämåta Madhya-lélä 24.331

When the disciple has become competent and purified by chanting, the spiritual master offers him the sacred thread:

Usually, initiation depends on the bona fide spiritual master, who directs the disciple. If he sees that a disciple has become competent and purified by the process of chanting, he offers the sacred thread to the disciple.… By the process of initiation by the spiritual master, a person is accepted as a brähmaëa in his purified state of chanting the holy name of the Lord.

Çrémad-Bhägavatam 3.33.6

Even without recitation of käma-gäyatré, the chanting of Hare Kåñëa is sufficient to elevate one to the highest spiritual platform:

Lord Kåñëa is worshiped by the Gäyatré mantra, and the specific mantra by which He is worshiped is called käma-gäyatré. Vedic literatures explain that that sound vibration which can elevate one from mental concoction is called gäyatré. The käma-gäyatré mantra is composed of 24 1/2 syllables thus:

kléà käma-deväya vidmahe

puñpa-bäëäya dhémahi

tan no ’naìgaù pracodayät

This käma-gäyatré is received from the spiritual master when the disciple is advanced in chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In other words, this käma-gäyatré mantra and saàskära, or reformation of a perfect brähmaëa, are offered by the spiritual master when he sees that his disciple is advanced in spiritual knowledge. Even then, the käma-gäyatré is not uttered under certain circumstances. In any case the chanting of Hare Kåñëa is sufficient to elevate one to the highest spiritual platform.

Teachings of Lord Caitanya

Haridäsa Öhäkura formally initiated Mäyä by asking her to chant the Hare Kåñëa mahä-mantra:

After speaking in this way, Mäyä worshiped the lotus feet of Haridäsa Öhäkura, who initiated her by saying, “Just perform chanting of the Hare Kåñëa mahä-mantra.”

Now even Mäyä wanted to be favored by Haridäsa Öhäkura. Therefore Haridäsa Öhäkura formally initiated her by asking her to chant the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Antya-lélä 3.259

When one situated on the platform of love of God chants the holy name loudly, everyone becomes initiated in the chanting of the holy name:

When a devotee is perfectly qualified in chanting the transcendental vibration of the holy name, he is quite fit to become a spiritual master and to deliver all the people of the world. The chanting of the holy name is so powerful that it gradually establishes its supremacy above everything in the world. The devotee who chants it becomes transcendentally situated in ecstasy and sometimes laughs, cries and dances in his ecstasy. Sometimes the unintelligent put hindrances in the path of chanting this mahä-mantra, but one who is situated on the platform of love of Godhead chants the holy name loudly for all concerned. As a result, everyone becomes initiated in the chanting of the holy names—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Teachings of Lord Caitanya

NAM 5.4: Relative Importance of Chanting and Initiation

4. Relative Importance of Chanting and Initiation

The chanting of the holy name does not depend upon initiation:

[Lord Caitanya to Satyaräja]: “One does not have to undergo initiation or execute the activities required before initiation. One simply has to vibrate the holy name with his lips. Thus even a man in the lowest class [caëòäla] can be delivered.”

In the Rämärcana-candrikä it is stated:

vinaiva dékñäà viprendra

puraçcaryäà vinaiva hi

vinaiva nyäsa-vidhinä

japa-mätreëa siddhidä

In other words, the chanting of the Hare Kåñëa mahä-mantra is so powerful that it does not depend on official initiation…

The offenseless chanting of the holy name does not depend on the initiation process. Although initiation may depend on puraçcaryä or puraçcaraëa, the actual chanting of the holy name does not depend on puraçcaryä-vidhi, or the regulative principles. If one chants the holy name once without committing an offense, he attains all success.… Simply by chanting the holy name, one is immediately delivered.

Çré Caitanya-caritämåta Madhya-lélä 15.108

The holy name is self-sufficient:

“‘…Simply by touching the holy name with one’s tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the puraçcaryä regulative principles generally observed before initiation. The holy name does not wait for all these activities. It is self-sufficient.’”

Padyävali (29), by Rüpa Gosvämé

[cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

Whether or not one is properly initiated, if he chants the holy name offenselessly, he is a pure Vaiñëava and must be respected:

[Lord Caitanya to Satyaräja]: Çré Caitanya Mahäprabhu then finally advised, “One who is chanting the Hare Kåñëa mantra is understood to be a Vaiñëava; therefore you should offer all respects to him.”

Çréla Bhaktivinoda Öhäkura comments that serving Vaiñëavas is most important for householders. Whether a Vaiñëava is properly initiated or not is not a subject for consideration. One may be initiated and yet contaminated by the Mäyäväda philosophy, but a person who chants the holy name of the Lord offenselessly will not be so contaminated. A properly initiated Vaiñëava may be imperfect, but one who chants the holy name of the Lord offenselessly is all-perfect. Although he may apparently be a neophyte, he still has to be considered a pure unalloyed Vaiñëava. It is the duty of the householder to offer respects to such an unalloyed Vaiñëava. This is Çré Caitanya Mahäprabhu’s instruction.

Çré Caitanya-caritämåta Madhya-lélä 15.111

Although chanting the holy name is sufficient for perfection, one should receive brahminical initiation for purification:

If one is interested in the process of arcana, one must positively take shelter of a bona fide spiritual master and learn the process from him. There are many books for arcana, especially Närada-païcarätra. In this age, the Païcarätra system is particularly recommended for arcana, Deity worship. There are two systems of arcana—the bhägavata system and päïcarätriké system. In the Çrémad-Bhägavatam there is no recommendation of päïcarätriké worship because in this Kali-yuga, even without Deity worship, everything can be perfectly performed simply through hearing, chanting, remembering and worship of the lotus feet of the Lord.… The special purpose of Deity worship is to keep oneself always pure and clean.…

Deity worship should be continued along with hearing and chanting.… By chanting the holy name of the Lord, one can reach the platform of love of Godhead. One might ask, then what is the necessity of being initiated? The answer is that even though the chanting of the holy name is sufficient to enable one to progress in spiritual life to the standard of love of Godhead, one is nonetheless susceptible to contamination because of possessing a material body. Consequently, special stress is given to the arcana-vidhi. One should therefore regularly take advantage of both the bhägavata process and päïcarätriké process.

Çrémad-Bhägavatam 7.5.23–24

Although chanting of the holy name is complete in itself, initiation and Deity worship are still necessary for purification:

To chant the holy name of the Lord, one need not depend upon other paraphernalia, for one can immediately get all the desired results of connecting or linking with the Supreme Personality of Godhead. It may therefore be questioned why there is a necessity for initiation or further spiritual activities in devotional service for one who engages in the chanting of the holy name of the Lord. The answer is that although it is correct that one who fully engages in chanting the holy name need not depend upon the process of initiation, generally a devotee is addicted to many abominable material habits due to material contamination from his previous life. In order to get quick relief from all these contaminations, it is required that one engage in the worship of the Lord in the temple. The worship of the Deity in the temple is essential to reduce one’s restlessness due to the contaminations of conditional life. Thus Närada, in his Päïcarätriké vidhi, and other great sages have sometimes stressed that since every conditioned soul has a bodily concept of life aimed at sense enjoyment, to restrict this sense enjoyment the rules and regulations for worshiping the Deity in the temple are essential. Çréla Rüpa Gosvämé has described that the holy name of the Lord can be chanted by liberated souls, but almost all the souls we have to initiate are conditioned. It is advised that one chant the holy name of the Lord without offenses and according to the regulative principles, yet due to their past bad habits they violate these rules and regulations. Thus the regulative principles for worship of the Deity are also simultaneously essential.

Çré Caitanya-caritämåta Ädi-lélä 7.76

NAM 5.5: Relative Importance of Chanting and Deity Worship

5. Relative Importance of Chanting and Deity Worship

In Kali-yuga, chanting of the Hare Kåñëa mantra is more powerful than Deity worship:

As it is said in Çrémad-Bhagawtam (12.3.52):

kåte yad dhyäyato vi

tretäyäà yajato makhaiù

dväpare paricaryäyäà

kalau tad dhari-kértanät

“Whatever result one obtained in Satya-yuga by meditating on Viñëu, in Tretä-yuga by performing sacrifices and in Dväpara-yuga by serving the Lord’s lotus feet one can also obtain in Kali-yuga simply by chanting the Hare Kåñëa mahä-mantra.”

In Satya-yuga, every person was spiritually advanced, and there was no envy between great personalities. Gradually, however, because of material contamination with the advance of the ages, disrespectful dealings appeared even among brähmaëas and Vaiñëavas.… When great saintly persons saw this contamination, they introduced worship of the Deity in the temple. This began in Tretä-yuga and was especially prominent in Dväpara-yuga (dväpare paricaryäyäm). But in Kali-yuga, worship of the Deity is being neglected. Therefore chanting of the Hare Kåñëa mantra is more powerful than Deity worship. Çré Caitanya Mahäprabhu set a practical example in that He did not establish any temples or Deities, but He profusely introduced the saìkértana movement.

Çrémad-Bhägavatam 7.14.39

Although chanting of the holy name is complete in itself, initiation and Deity worship are still necessary for purification:

To chant the holy name of the Lord, one need not depend upon other paraphernalia, for one can immediately get all the desired results of connecting or linking with the Supreme Personality of Godhead. It may therefore be questioned why there is a necessity for initiation or further spiritual activities in devotional service for one who engages in the chanting of the holy name of the Lord. The answer is that although it is correct that one who fully engages in chanting the holy name need not depend upon the process of initiation, generally a devotee is addicted to many abominable material habits due to material contamination from his previous life. In order to get quick relief from all these contaminations, it is required that one engage in the worship of the Lord in the temple. The worship of the Deity in the temple is essential to reduce one’s restlessness due to the contaminations of conditional life. Thus Närada, in his päïcarätriké vidhi, and other great sages have sometimes stressed that since every conditioned soul has a bodily concept of life aimed at sense enjoyment, to restrict this sense enjoyment the rules and regulations for worshiping the Deity in the temple are essential. Çréla Rüpa Gosvämé has described that the holy name of the Lord can be chanted by liberated souls, but almost all the souls we have to initiate are conditioned. It is advised that one chant the holy name of the Lord without offenses and according to the regulative principles, yet due to their past bad habits they violate these rules and regulations. Thus the regulative principles for worship of the Deity are also simultaneously essential.

Çré Caitanya-caritämåta Ädi-lélä 7.76

Saìkértana, chanting of the holy name, must go hand in hand with Deity worship:

Especially in this age of Kali, saìkértana alone is sufficient. If the members of our temples in the different parts of the world simply continue saìkértana before the Deity, especially before Çré Caitanya Mahäprabhu, they will remain perfect. There is no need of any other performances. Nevertheless, to keep oneself clean in habits and mind, Deity worship and other regulative principles are required. Çréla Jéva Gosvämé says that although saìkértana is sufficient for the perfection of life, the arcana, or worship of the Deity in the temple, must continue in order that the devotees may stay clean and pure. Çréla Bhaktisiddhänta Sarasvaté Öhäkura therefore recommended that one follow both processes simultaneously. We strictly follow his principle of performing Deity worship and saìkértana along parallel lines. This we should continue.

Çrémad-Bhägavatam 6.3.25

NAM 5.6: The Interrelationship Between Chanting and Studying Scripture

6. The Interrelationship Between Chanting and Studying Scripture

By becoming purified by chanting the Hare Kåñëa mantra, the general mass of people can come to understand Bhagavad-gétä and Çrémad-Bhägavatam:

Saintly people like Jaòa Bharata do not speak ordinary words. Whatever they say is approved by great yogés and those advanced in spiritual life. That is the difference between ordinary people and saintly people. The listener must also be advanced to understand the words of such exalted, spiritually advanced people as Jaòa Bharata. Bhagavad-gétä was spoken to Arjuna, not to others. Lord Kåñëa especially selected Arjuna for instruction in spiritual knowledge because Arjuna happened to be a great devotee and confidential friend Similarly, great personalities also speak to the advanced, not to çüdras, vaiçyas, women or unintelligent men. Sometimes it is very risky to give great philosophical instructions to ordinary people, but Çré Caitanya Mahäprabhu, for the benefit of the fallen souls of Kali-yuga, has given us a very nice instrument, the chanting of the Hare Kåñëa mantra. The general mass of people, although çüdras and less, can be purified by chanting this Hare Kåñëa mantra. Then they can understand the exalted philosophical statements of Bhagavad-gétä and Çrémad-Bhägavatam. Our Kåñëa consciousness movement has therefore adopted the chanting of the Hare Kåñëa mahä-mantra for the general masses. When people gradually become purified, they are instructed in the lessons of Bhagavad-gétä and Çrémad-Bhägavatam. Materialistic people like stré, çüdra and dvija-bandhu cannot understand words of spiritual advancement, yet one can take to the shelter of a Vaiñëava, for he knows the art of enlightening even çüdras in the highly elevated subject matter spoken in Bhagavad-gétä and Çrémad-Bhägavatam.

Çrémad-Bhägavatam 5.10.18

After one’s mind becomes cleansed by chanting Hare Kåñëa, one advances and studies the Vedic literature:

Çré Caitanya Mahäprabhu introduced the congregational chanting of the Hare Kåñëa mantra to give everyone a chance to hear Kåñëa’s holy name, for simply by hearing Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare, one becomes purified (ceto-darpaëa-märjanam [Cc. Antya 20.12]). Therefore our Kåñëa consciousness movement is chiefly engaged in chanting the Hare Kåñëa mantra all over the world.

After one’s mind becomes cleansed by chanting Hare Kåñëa, one gradually comes to the platform of Kåñëa consciousness and then reads books like Bhagavad-gétä, Çrémad-Bhägavatam, Caitanya-caritämåta and The Nectar of Devotion. In this way, one becomes more and more purified of material contamination.

Çrémad-Bhägavatam 5.18.11

To become attached to the chanting of the holy name, one must read Çrémad-Bhägavatam regularly and with scrutiny:

Çré Caitanya Mahäprabhu presented Himself as a grand fool, yet He maintained that all the words that He had heard from His spiritual master strictly followed the principles stated by Vyäsadeva in Çrémad-Bhägavatam.

anarthopaçamaà säkñäd

bhakti-yogam adhokñaje

lokasyäjänato vidväàç

cakre sätvata-saàhitäm

The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyäsadeva compiled this Vedic literature, which is in relation to the Supreme Truth.

[SB 1.7.6]

… acting on the instruction of Çré Närada, has very kindly introduced Çrémad-Bhägavatam to relieve the conditioned souls from the clutches of mäyä. Lord Caitanya’s spiritual master instructed Him, therefore, that one must read Çrémad-Bhägavatam regularly and with scrutiny to gradually become attached to the chanting of the Hare Kåñëa mahä-mantra.

Çré Caitanya-caritämåta Ädi-lélä 7.73

To learn about the glories of the holy name, one must hear the revealed scriptures from devotees:

One has to learn about the beauty and transcendental position of the holy name of the Lord by hearing the revealed scriptures from the mouths of devotees. Nowhere else can we hear of the sweetness of the Lord’s holy name.

Çré Caitanya-caritämåta Antya-lélä 1.101

NAM 5.7: Even If One Cannot Read or Understand the Scriptures, He Can Attain Perfection Through Chanting

7. Even If One Cannot Read or Understand the Scriptures, He Can Attain Perfection Through Chanting

Even if one is illiterate (and thus cannot read Bhagavad-gétä and Çrémad-Bhägavatam) he can still perfect his life simply by chanting the mahä-mantra:

A realized student of Kåñëa consciousness can very easily say what his next life is, what God is, what the living entity is and what his relationship with God is. His knowledge is perfect because it is coming from perfect books of knowledge such as Bhagavad-gétä and Çrémad-Bhägavatam.

This, then, is the process of Kåñëa consciousness. It is very easy, and anyone can adopt it and make his life perfect. If someone says, “I’m not educated at all, and I cannot read books,” he is still not disqualified. He can still perfect his life by simply chanting the mahä-mantra: Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Kåñëa has given us a tongue and two ears, and we may be surprised to know that Kåñëa is realized through the ears and tongue, not through the eyes.

Kåñëa Consciousness: The Matchless Gift

Even an illiterate or unintelligent person can be liberated by chanting the holy name:

In the Hare Kssna movement, the chanting of the Hare Kåñëa mahä-mantra, the dancing in ecstasy and the eating of the remnants of food offered to the Lord are very, very important. One may be illiterate or incapable of understanding the philosophy, but if he partakes of these three items, he will certainly be liberated without delay.

Çré Caitanya-caritämåta Madhya-lélä 15.237

NAM 5.8: One Chants the Holy Name Due to Devotional Service Performed in Previous Lives

8. One Chants the Holy Name Due to Devotional Service Performed in Previous Lives

Only one who has worshiped Kåñëa for many births can chant the holy name:

In the Padma Puräëa it is stated: “The chanting of the Hare Kåñëa mantra is present only on the lips of a person who has for many births worshiped Väsudeva.”

The Nectar of Devotion

Devotional service performed in a previous life may lead one to the chanting of the holy name:

The leader of the elephants was much distressed when he was attacked by the crocodile. Although the elephant is always stronger than the crocodile, the latter is stronger than the elephant when it is in the water. And because the elephant was a great devotee of the Lord in his previous birth, he was able to chant the holy name of the Lord by dint of his past good deeds. Every living entity is always distressed in this material world because this place is such that at every step one has to meet with some kind of distress. But one who is supported by his past good deeds engages himself in the devotional service of the Lord, as confirmed in the Bhagavad-gétä (7.16). Those who are supported by impious acts cannot be engaged in the devotional service of the Lord, even though they are distressed. This is also confirmed in the Bhagavad-gétä (7.15). The Personality of Godhead Hari appeared at once on the back of His eternal bearer, Garuòa, and delivered the elephant.

Çrémad-Bhägavatam 2.7.15

NAM 5.9: Anyone Who Chants the Holy Name Is Worthy of Respect

9. Anyone Who Chants the Holy Name Is Worthy of Respect

One should mentally honor the devotee who chants the holy name:

One should mentally honor the devotee who chants the holy name of Lord Kåñëa…

The kaniñöha-adhikäré is a neophyte who has received the harinäma initiation from the spiritual master and is trying to chant the holy name of Kåñëa. One should respect such a person within his mind as a kaniñöha-vaiñëava.

The Nectar of Instruction Text 5

Any person trying to advance in Kåñëa consciousness by chanting the holy name should be respected by Vaiñëavas:

[Rüpa Gosvämé]: One should mentally honor the devotee who chants the holy name of Lord Kåñëa…

One of our friends, a famous English musician, has become attracted to chanting the holy names of Kåñëa, and even in his records he has several times mentioned the holy name of Kåñëa At his home he offers respect to pictures of Kåñëa and also to the preachers of Kåñëa consciousness. In all regards, he has a very high estimation for Kåñëa’s name and Kåñëa’s activities; therefore we offer respects to him without reservation, for we are actually seeing that this gentleman is advancing gradually in Kåñëa consciousness. Such a person should always be shown respect. The conclusion is that anyone who is trying to advance in Kåñëa consciousness by regularly chanting the holy name should always be respected by Vaiñëavas.

The Nectar of Instruction Text 5

NAM 5.10: One Who Realizes that the Lord and His Name Are Identical Is a Pure Devotee and Should Be Respected

10. One Who Realizes that the Lord and His Name Are Identical Is a Pure Devotee and Should Be Respected

A devotee who believes that the holy name is identical with the Lord is a pure devotee:

A devotee who believes that the holy name of the Lord is identical with the Lord is a pure devotee, even though he may be in the neophyte stage. By his association, others may also become Vaiñëavas.

Çré Caitanya-caritämåta Madhya-lélä 15.106

One who has realized that the Lord and His name are identical should be very much respected:

The chanting of the holy names of Kåñëa is so sublime that if one chants the Hare Kåñëa mahä-mantra offenselessly, carefully avoiding the ten offenses, he can certainly be gradually elevated to the point of understanding that there is no difference between the holy name of the Lord and the Lord Himself. One who has reached such an understanding should be very much respected by neophyte devotees.

The Nectar of Instruction Text 5

NAM 5.11: Great Souls Chant the Holy Name

11. Great Souls Chant the Holy Name

A real mahätmä is always engaged in chanting the glories of Kåñëa, praising His holy name:

[Lord Kåñëa to Arjuna]: Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion.

The mahätmä cannot be manufactured by rubber-stamping an ordinary man. His symptoms are described here: a mahätmä is always engaged in chanting the glories of the Supreme Lord Kåñëa, the Personality of Godhead. He has no other business. He is always engaged in the glorification of the Lord. In other words, he is not an impersonalist. When the question of glorification is there, one has to glorify the Supreme Lord, praising His holy name, His eternal form, His transcendental qualities and His uncommon pastimes. One has to glorify all these things; therefore a mahätmä is attached to the Supreme Personality of Godhead.

Bhagavad-gétä As It Is 9.14

Understanding Kåñëa to be the primal source of everything, great souls glorify Him by chanting Hare Kåñëa:

Understanding Kåñëa to be the primal source of everything, how do the great souls act? Kåñëa Himself characterizes them in this way:

satataà kértayanto mäà

yatantaç ca dåòha-vratäù

namasyantaç ca mäà bhaktyä

nitya-yuktä upäsate

“Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion.” (Bg. 9.14)

That glorification is this process of bhakti-yoga, the chanting of Hare Kåñëa.

Räja-vidyä: The King of Knowledge

A mahätmä chants the glories of the Lord via the mahä-mantra:

This process of kértana (kértayantaù), always chanting the glories of the Lord, is the beginning of mahätmä. That process is simplified by Lord Caitanya Mahäprabhu, who imparted to mankind this chanting of Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Räja-vidyä: The King of Knowledge

Out of compassion for the people in general, saintly persons take to the chanting of the Hare Kåñëa mantra:

Even though saintly persons have no business in political affairs, they are always compassionate upon the people in general. Thus even though they are always aloof from society, out of mercy and compassion they consider how the citizens can peacefully execute their rituals and follow the rules and regulations of varëäçrama-dharma.… In this age of Kali, everything is disturbed. Therefore saintly persons should take to the chanting of the Hare Kåñëa mantra, as recommended in the çästras:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

Çrémad-Bhägavatam 4.14.37

NAM 5.12: Our Misfortune: No Attachment for Chanting

12. Our Misfortune: No Attachment for Chanting

It is our misfortune that although Kåñëa makes Himself so available through His name, we have no attachment for chanting:

The Kåñëa consciousness movement is giving all facilities so that people may come here, chant, dance, live very peacefully, take kåñëa-prasäda, and be happy, but people will not accept it. That is called misfortune. Caitanya Mahäprabhu, portraying the people of this age, therefore said, “I am so unfortunate that I have no attachment for chanting Hare Kåñëa.” Lord Caitanya prayed:

nämnäm akäri bahudhä nija-sarva-çaktis

taträrpitä niyamitaù smaraëe na kälaù

etädåçé tava kåpä bhagavan mamäpi

durdaivam édåçam ihäjani nänurägaù

(Çikñäñöaka 2)

Kåñëa, the transcendental holy name of God, has all potencies, Lord Caitanya said. Kåñëa has unlimited potencies, and similarly in the holy name of Kåñëa there are unlimited potencies. Kåñëa has thousands and thousands of names, of which the name Kåñëa is the chief, and there are no hard and fast rules for chanting.… We can chant at any time and immediately get Kåñëa. Just see the mercy of Kåñëa!

Therefore Caitanya Mahäprabhu said, etädåçé tava kåpä bhagavan mamäpi durdaivam édåçam ihäjani nänurägaù: “My dear Lord, You have given me such generous facilities by which to contact You, but I am so unfortunate that I have no attachment for these things. I have attachment for so many other things, but I have no attachment for chanting Hare Kåñëa. This is my misfortune.” Kåñëa is so magnanimous that He is present before us by the transcendental vibration of His name, which has all the potencies of Kåñëa Himself, and if we remain in contact with that name we shall get all the benefits of Kåñëa’s benedictions. But still we are not inclined to chant the Hare Kåñëa mantra. This is our misfortune.

Teachings of Queen Kunté

If one commits offenses against the holy name, he will not achieve attachment for chanting:

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]: “…My dear Lord, although You bestow such mercy upon the fallen conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachment for chanting.”

Çré Caitanya-caritämåta Antya-lélä 20.16

NAM 5.13: To Preach Effectively, One Must Chant the Holy Name

13. To Preach Effectively, One Must Chant the Holy Name

In order to have potency to preach, the preachers of the Kåñëa consciousness movement should become purified by chanting the holy name:

Our preachers who are preaching Kåñëa consciousness all over the world should follow in the footsteps of Närada Muni and become purified by following the four principles and chanting the Hare Kåñëa mahä-mantra. This will make them fit to become Vaiñëavas. Then, when they speak to sinful people about the teachings of this Kåñëa consciousness movement, people will be affected and take the instructions.

Çré Caitanya-caritämåta Madhya-lélä 24.252

By chanting sixteen rounds of the mahä-mantra (etc.) one gets spiritual strength with which to preach Kåñëa consciousness all over the world:

[Chand Kazi to the devotees of Lord Caitanya]: “For so long you did not follow the regulative principles of the Hindu religion, but now you are following them with great enthusiasm. May I know by whose strength you are doing so?”

It appears that from the aggression of Vaktiyära Khiliji in Bengal until the time of Chand Kazi, Hindus, or the followers of the Vedic principles, were greatly suppressed. Like the Hindus in present-day Pakistan, practically no one could execute the Hindu religious principles freely. Chand Kazi referred to this condition of Hindu society. Formerly the Hindus had not been straightforward in executing their Hindu principles, but now they were freely chanting the Hare Kåñëa mahä-mantra. Therefore it must have been by the strength of someone else that they were so daring.

Actually, that was the fact. Although the members of the so-called Hindu society had followed the social customs and formulas, they had practically forgotten to execute their religious principles strictly. But with the presence of Çré Caitanya Mahäprabhu they actually began following the regulative principles according to His order. That order is still existing, and anywhere and everywhere, in all parts of the world, one can execute it. That order is to become a spiritual master under the direction of Çré Caitanya Mahäprabhu by following the regulative principles, chanting daily at least sixteen rounds of the Hare Kåñëa mahä-mantra, and preaching the cult of Kåñëa consciousness all over the world. If we adhere to the order of Çré Caitanya Mahäprabhu, we shall get spiritual strength without a doubt, and we shall be free to preach this cult of the Hare Kåñëa movement and not be hampered by anyone.

Çré Caitanya-caritämåta Ädi-lélä 17.126

NAM 5.14: Chanting of the Holy Name Continues in the Liberated State

14. Chanting of the Holy Name Continues in the Liberated State

Even a self-realized devotee must continue to execute all scriptural injunctions, especially hearing and chanting:

[Lord Caitanya to Sanätana Gosvämé]: “There are two processes by which one may execute this rägänugä bhakti—external and internal. When self-realized, the advanced devotee externally remains like a neophyte and executes all the çästric injunctions, especially hearing and chanting. However, within his mind, in his original purified self-realized position, he serves Kåñëa in Våndävana in his particular way. He serves Kåñëa twenty-four hours, all day and night.”

Çré Caitanya-caritämåta Madhya-lélä 22.156–57

An uttama-adhikäré chants the prescribed number of rounds on japa beads:

When a neophyte devotee is actually initiated and engaged in devotional service by the orders of the spiritual master, he should be accepted immediately as a bona fide Vaiñëava, and obeisances should be offered unto him. Out of many such Vaiñëavas, one may be found to be very seriously engaged in the service of the Lord and strictly following all the regulative principles, chanting the prescribed number of rounds on japa beads and always thinking of how to expand the Kåñëa consciousness movement. Such a Vaiñëava should be accepted as an uttama-adhikäré, a highly advanced devotee, and his association should always be sought.

The Nectar of Instruction Text 5

Chanting a fixed number of rounds on beads is necessary for everyone, even a paramahaàsa:

Mädhavendra Puri left the temple and sat down in the village marketplace, which was vacant. Sitting there, he began to chant. In the meantime, the temple priest laid the Deity down to rest.

Although Madhavendra Puré was not interested in eating and sleeping, his interest in chanting the mahä-mantra was as acute as if he were an aspiring transcendentalist rather than a paramahaàsa. This means that even in the paramahaàsa stage, one cannot give up chanting. Haridäsa Öhäkura and the Gosvämés were all engaged in chanting a fixed number of rounds; therefore chanting on beads is very important for everyone, even though one may become a paramahaàsa. This chanting can be executed anywhere, either inside or outside the temple. Mädhavendra Puré even sat down in a vacant marketplace to perform his chanting. As stated by Çréniväsa Äcärya in his prayers to the Gosvämés: näma-gäna-natibhiù. A paramahaàsa devotee is always engaged in chanting and rendering loving service to the Lord.

Çré Caitanya-caritämåta Madhya-lélä 4.125

The process of chanting continues even after the bhakti-yoga creeper reaches the lotus feet of Kåñëa in Goloka Våndävana:

The primary practice of bhakti-yoga will cause the seed already sowed in the heart to sprout, and by a regular watering process, as mentioned above, the bhakti-yoga creeper will begin to grow. By systematic nurturing, the creeper will grow to such an extent that it will penetrate the coverings of the universe, as we have heard in the previous verses, reach the effulgent sky, the brahmajyoti, and go farther and farther and reach the spiritual sky, where there are innumerable spiritual planets called Vaikuëöhalokas. Above all of them is Kåñëaloka, or Goloka Våndävana, wherein the growing creeper enters and takes repose at the lotus feet of Lord Çré Kåñëa, the original Personality of Godhead. When one reaches the lotus feet of Kåñëa at Goloka Våndävana, the watering process of hearing and reading, as also chanting of the holy name in the pure devotional stage, fructifies, and the fruits grown there in the form of love of God are tangibly tasted by the devotee, even though he is here in this material world.

Çrémad-Bhägavatam 2.2.30

In Vaikuëöha, the liberated souls are always chanting:

In Vaikuëöha, the spiritual world, there is no anxiety. Vaikuëöha means “freedom from anxiety,” and in Vaikuëöha the liberated souls are always dancing, chanting, and taking prasäda. There are no factories, hard work, or technical institutions. There is no need for these artificial things. In Vedänta-sütra it is stated, änandamayo ’bhyäsät: God is änandamaya, full of bliss and pleasure. Since we are part and parcel of God, we also possess these same qualities. So the goal of our yoga process is to join with the supreme änandamaya, Çré Kåñëa, to join His dance party. Then we will be actually happy.

The Path of Perfection

NAM 5.15: Chanting of the Holy Name in Kåñëa-lélä

15. Chanting of the Holy Name in Kåñëa-lélä

Unable to find Kåñëa, and completely absorbed in Kåñëa consciousness, the gopés gathered on the bank of the Yamunä and chanted the names of Kåñëa:

All the gopés, including Rädhäräëé, began to proceed further into the forest until they could no longer see the moonlight.

When they saw that it was getting gradually darker, they stopped. Their mind and intelligence became absorbed in the thoughts of Kåñëa; they all imitated the activities of Kåñëa and His speeches. Due to their heart and soul being completely given to Kåñëa, they began to chant His glories, completely forgetting their family interests. In this way, all the gopés assembled together on the bank of the Yamunä, and expecting that Kåñëa must return to them, they simply engaged in the chanting of the glories of Çré Kåñëa—Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

Kåñëa, the Supreme Personality of Godhead

Rädhäräëé’s hearing is eternally fixed on Kåñëa’s name and fame:

Rädhäräëé’s sense of hearing is eternally fixed on Kåñëa’s name and fame.

Teachings of Lord Caitanya

Rädhäräëé’s alertness caused by hearing Kåñëa’s name:

When Çrématé Rädhäräëé first saw Kåñëa, She suddenly became conscious of all transcendental happiness, and the functions of Her different limbs were stunned. When Lalitä, Her constant companion, whispered into Her ear the holy name of Kåñëa, Rädhäräëé immediately opened Her eyes wide. This is an instance of alertness caused by hearing the sound of Kåñëa’s name.

The Nectar of Devotion

Rädhäräëé’s embarrassment in chanting the holy name of Kåñëa near Her superiors:

One day Çrématé Rädhäräëé was churning curd for Kåñëa. At that time the jeweled bangles on Her hands were circling around, and She was also chanting the holy name of Kåñëa. All of a sudden She thought, “I am chanting the holy name of Kåñëa, and My superiors—My mother-in-law and My sister-in-law—may hear Me!” By this thought Rädhäräëé became overanxious. This is an instance of feeling guilty because of devotion to Kåñëa.

The Nectar of Devotion

The ecstatic, devotional chanting of Rädhäräëé:

In the Kåñëa-karnämåta there is another statement about the chanting of Rädhäräëé. It is said by one of the associates of Rädhäräëé: “O Lord Govinda, the girl who is the daughter of King Vrñabhänu is now shedding tears, and She is anxiously chanting Your holy name—Kåñëa! Kåñëa!”

The Nectar of Devotion

NAM 5.16: Other Instructions

16. Other Instructions

The Lord as näma-dheya, one whose holy name is worth chanting:

[Gajendra to Lord Viñëu]: “…All are purified simply by hearing Your holy name, which is worthy to be chanted.”

The holy name of the Lord and topics in relation with Him are always worth hearing, and therefore He is called here in this verse näma-dheya, or one whose holy name is worth chanting.

Çrémad-Bhägavatam 2.7.15

One who has taken to chanting has already received the mercy of Çré Caitanya Mahäprabhu:

Çré Caitanya Mahäprabhu then glanced with mercy at the Muhammadan governor. Giving him assurance, He asked him to chant the holy names Kåñëa and Hari.

It is Çré Caitanya Mahäprabhu’s mercy that He advises everyone—even caëòälas, mlecchas and yavanas—to chant the holy name of the Lord. In other words, one who has taken to chanting the holy names Kåñëa and Hari has already received Çré Caitanya Mahäprabhu’s mercy.

Çré Caitanya-caritämåta Madhya-lélä 16.187

A person situated in Kåñëa consciousness and engaged with determination in chanting Hare Kåñëa is to be considered to be on the transcendental position even if by accident he falls down:

[Lord Kåñëa to Arjuna]: Even if one commits the most abominable actions, if he is engaged in devotional service, he is to be considered saintly because he is properly situated.

In the Çrémad-Bhägavatam it is stated that if a person falls down, but is wholeheartedly engaged in the transcendental service of the Supreme Lord, the Lord, being situated within his heart, beautifies him and excuses him from that abomination. The material contamination is so strong that even a yogi fully engaged in the service of the Lord sometimes becomes ensnared; but Kåñëa consciousness is so strong that such an occasional falldown is at once rectified. Therefore the process of devotional service is always a success. No one should deride a devotee for some accidental falldown from the ideal path, for, as explained in the next verse, such occasional falldowns will be stopped in due course, as soon as a devotee is completely situated in Kåñëa consciousness.

Therefore a person who is situated in Kåñëa consciousness and is engaged with determination in the process of chanting Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare should be considered to be in the transcendental position, even if by chance or accident he is found to have fallen. The words sädhur eva, “he is saintly,” are very emphatic. They are a warning to the nondevotees that because of an accidental falldown a devotee should not be derided; he should still be considered saintly even if he has fallen down accidentally. And the word mantavyaù is still more emphatic. If one does not follow this rule, and derides a devotee for his accidental falldown, then he is disobeying the order of the Supreme Lord. The only qualification of a devotee is to be unflinchingly and exclusively engaged in devotional service.

The mark of a spot which may be seen on the moon does not become an impediment to the moonlight. Similarly, the accidental falldown of a devotee from the path of a saintly character does not make him abominable.

Bhagavad-gétä As It Is 9.30

A first-class Vaiñëava is he whose very presence makes others chant the holy name (and who chants the holy name perfectly):

[Lord Caitanya to the inhabitants of Kuléna-gräma]: Çré Caitanya Mahäprabhu said, “A first-class Vaiñëava is he whose very presence makes others chant the holy name of Kåñëa.”

Çréla Bhaktisiddhänta Sarasvaté Öhäkura says that if an observer immediately remembers the holy name of Kåñëa upon seeing a Vaiñëava, that Vaiñëava should be considered a mahä-bhagavata, a first-class devotee. Such a Vaiñëava is always aware of his Kåñëa conscious duty, and he is enlightened in self-realization. He is always in love with the Supreme Personality of Godhead, Kåñëa, and this love is without adulteration. Because of this love, he is always awake to transcendental realization. Because he knows that Kåñëa consciousness is the basis of knowledge and action, he sees everything connected with Kåñëa. Such a person is able to chant the holy name of Kåñëa perfectly.

Çré Caitanya-caritämåta Madhya-lélä 16.74

Chanting the holy name of Viñëu has gone on in Vedic culture since the beginning of history:

Mother Yaçodä was firmly convinced of the Vedic injunctions about the importance of cows and the holy name of Viñëu; therefore she took all shelter in the cows and the name of Viñëu just to protect her child Kåñëa. She recited all the holy names of Viñëu so that He might save the child. Vedic culture has taken advantage of keeping cows and chanting the holy name of Viñëu since the beginning of history.

Kåñëa, the Supreme Personality of Godhead

The Vedic scriptures do not authorize any kértana other than hari-kértana, the glorification of Kåñëa:

In Bengal there is competition between the Vaiñëavas and the çaktas. The çaktas have introduced a certain type of kértana called kälé-kértana. But in the Vedic scriptures there is no recommendation of kälé-kértana. Kértana means hari-kértana. One cannot say, “Oh, you are Vaiñëava. You can perform hari-kértana. I shall perform çiva-kértana or devi-kértana or gaëeça-kértana.” No. The Vedic scriptures do not authotize any kértana other than hari-kértana. Kértana means hari-kértana, the glorification of Kåñëa.

The Science of Self-Realization

The “Hari Haraye Namaù” prayer is another way of chanting the Hare Kåñëa mahä-mantra:

There were four people accompanying Çré Caitanya Mahäprabhu, and these were Candraçekhara, Paramänanda Puré, Tapana Miçra and Sanätana Gosvämé. They were all chanting the Hare Kåñëa mahä-mantra in the foliowing way. They chanted, “Haraye namaù, kåñëa yädaväya namaù/ gopäla govinda räma çré-madhusüdana.”

This is another way of chanting the Hare Kåñëa mahä-mantra. The meaning is: “I offer my respectful obeisances unto the Supreme Personality of Godhead, Kåñëa. He is the descendant of the Yadu family. Let me offer my respectful obeisances unto Gopäla, Govinda, Räma and Çré Madhusüdana.”

Çré Caitanya-caritämåta Madhya-lélä 25.63–64

In the spiritual atmosphere of Våndävana, one will automatically chant the holy name:

In India there are hundreds of sacred places of pilgrimage, of which Prayäga, Hardwar, Våndävana and Rämeçvaram are considered principal. After leaving his home, which was full of politics and diplomacy, Vidura wanted to purify himself by traveling to all the sacred places, which are so situated that anyone who goes there automatically becomes purified. This is especially true in Våndävana; any person may go there, and even if he is sinful he will at once contact an atmosphere of spiritual life and will automatically chant the names of Kåñëa and Rädhä. That we have actually seen and experienced.

Çrémad-Bhägavatam 3.20.4

The Våndävana scheme—execute Kåñëa consciousness by chanting Hare Kåñëa:

We should especially establish this New Våndävana because Lord Caitanya recommended, ärädhyo bhagavän vrajeça-tanayas tad-dhäma våndävanam: “Kåñëa, the son of Nanda Mahäräja, in the Våndävana-dhäma of Vrajabhümi, is the supreme worshipable Deity, and His place Våndävana is also worshipable.” The Western boys and girls are taking to Kåñëa consciousness, and they should have a place like Våndävana. Swami Kértanänanda, who went to Våndävana with me two years ago, knows what Våndävana is like, so I have instructed him to construct at least seven temples. In Våndävana, there are five thousand temples of Rädhä-Kåñëa, but the most important temples are seven, established by the Gosvämés. Our program is to live in New Våndävana, depend on agriculture and cows as an economic solution, and peacefully execute Kåñëa consciousness, chant Hare Kåñëa—that is the Våndävana scheme.

The Science of Self-Realization

Chanting of the holy name as muni-vrata, the vow of silence:

[Lord Çiva to the sons of King Präcénabarhi]: My dear princes, in the form of a prayer I have delineated the yoga system of chanting the holy name. All of you should take this important stotra within your minds and promise to keep it in order to become great sages. By acting silently like a great sage and by giving attention and reverence, you should practice this method.

The topmost yogé is he who constantly thinks of Kåñëa within himself and chants the glories of the Lord.… The word muni-vrataù is significant in this regard because those who are interested in advancing in spiritual life must be silent. Silence means talking only of kåñëa-kathä. This is the silence of Mahäräja Ambaréña:

sa vai manaù kåñëa-padäravindayor

vacäàsi vaikuëöha-guëänuvarëane

“King Ambaréña always fixed his mind on the lotus feet of the Lord and talked of Him only.” (S.B. 9.4.19)

We should also take this opportunity in life to become as good as a great saint simply by not talking unnecessarily with unwanted persons. We should either talk of Kåñëa or chant Hare Kåñëa undeviatingly. This is called muni-vrata.

Çrémad-Bhägavatam 4.24.71

Some caste brähmaëas mistakenly think that if non-brähmaëas chant the holy name, its potency is reduced:

[Some nonbelieving Hindus to Chand Kazi]: “‘Now the lower classes are chanting the Hare Kåñëa mahä-mantra again and again. For this sinful activity, the entire city of Navadvépa will be deserted. According to Hindu scripture, God’s name is supposed to be the most powerful hymn. If everyone hears the chanting of the name, the potency of the hymn will be lost.’”

Päçaëòés [unbelievers] do not know the actual value of the chanting of the holy name of Lord Kåñëa. Foolishly proud of their material birth as brähmaëas and their consequently higher position in the social order, they think of the other classes—namely, the kñatriyas, the vaiçyas and çüdras—as lower classes. According to them, no one but the brähmaëas can chant the holy name of Kåñëa, for if others chanted the holy name its potency would be reduced. They are unaware of the potency of Lord Kåñëa’s name. The Båhan-näradéya Puräëa recommends:

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“For spiritual progress in this age of Kali, there is no alternative, no alternative, no alternative to the holy name, the holy name, the holy name of the Lord.”

The päçaëòés do not accept that the potency of the holy name of Kåñëa is so great that one can be delivered simply by chanting the holy name, although this is confirmed in Çrémad-Bhägavatam (12.3.51). Kértanäd eva kåñëasya mukta-saìgaù paraà vrajet: any man from any part of the world who practices chanting of the holy name of Kåñëa can be liberated and after death go back home, back to Godhead. The rascal päçaëòés think that if anyone but a brähmaëa chants the holy name, the potency of the holy name is vanquished. According to their judgment, instead of delivering the fallen souls, the potency of the holy name is reduced. Believing in the existence of many gods and considering the chanting of the holy name of Kåñëa no better than other hymns, these päçaëòés do not believe in the words of the çästra (harer näma harer näma harer nämaiva kevalam [Adi 17.21]). But Çré Caitanya Mahäprabhu confirms in His Çikñäñöaka, kértanéyaù sadä hariù: [Cc. adi 17.31] one must chant the holy name of the Lord always, twenty-four hours a day. The päçaëòés, however, are so fallen and falsely proud of having taken birth in brähmaëa families that they think that instead of delivering all the fallen souls, the holy name becomes impotent when constantly chanted by lower-class men.

Significant in verse 211 are the words néca bada bada because anyone can join in the saìkértana movement, as mentioned in Çrémad-Bhägavatam (2.4.18): kiräta-hüëändhra-pulinda-pulkaçä äbhéra-çumbhä yavanäù khasädayaù. This is a list of the names of caëòälas. The päçaëòés say that when these lower-class men are allowed to chant, their influence is enhanced. They do not like the idea that others should also develop spiritual qualities because this would curb their false pride in having taken birth in families of the elevated brähmaëa caste, with a monopoly on spiritual activities. But despite all protests from so-called Hindus and members of the brähmaëa caste, we are propagating the Kåñëa consciousness movement all over the world, according to the injunctions of the çästras and the order of Çré Caitanya Mahäprabhu. Thus we are sure that we are delivering many fallen souls, making them bona fide candidates for going back home, back to Godhead.

Çré Caitanya-caritämåta Ädi-lélä 17.211–12

Chanting the Hare Kåñëa mantra will not free one from offending a brähmaëa or Vaiñëava (one must beg the pardon of the offended person):

When one pollutes his Kåñëa consciousness by offending a brähmaëa or a Vaiñëava, it is very difficult to revive. Çré Caitanya Mahäprabhu has described the vaiñëava-aparädha, or offense to a Vaiñëava, as “the mad elephant offense.” One should be very careful not to offend a Vaiñëava or a brähmaëa. Even the great yogé Durväsä was harassed by the Sudarçana cakra when he offended the Vaiñëava Mahäräja Ambaréña, who was neither a brähmaëa nor a sannyäsé but an ordinary householder. Mahäräja Ambaréña was a Vaiñëava, and consequently Durväsä Muni was chastised.

The conclusion is that if Kåñëa consciousness is covered by material sins, one can eliminate the sins simply by chanting the Hare Kåñëa mantra, but if one pollutes his Kåñëa consciousness by offending a brähmaëa or a Vaiñëava, one cannot revive it until one properly atones for the sin by pleasing the offended Vaiñëava or brähmaëa. This was the course that Durväsä Muni had to follow, for he surrendered unto Mahäräja Ambaréña. A vaiñëava-aparädha cannot be atoned for by any means other than by begging the pardon of the offended Vaiñëava.

Çrémad-Bhägavatam 4.26.24

A renunciate should not renounce chanting Hare Kåñëa:

Even one who has renounced the world and has taken sannyäsa should not renounce chanting the Hare Kåñëa mahä-mantra. Renunciation does not mean that one has to renounce saìkértana-yajïa.

Çrémad-Bhägavatam 5.6.2

Rather than discuss the Lord’s confidential, transcendental pastimes among mundane moralists who misinterpret them, one should give them the mahä-mantra so that they may become gradually purified and elevated to transcendental understanding:

[Priest calling Mädhavendra Puré]: Holding the pot of sweet rice, the priest called, “Will he whose name is Mädhavendra Puré please come and take this pot! Gopénätha has stolen this pot for you!” The priest continued, “Would the sannyäsé whose name is Mädhavendra Puré please come and take this pot of sweet rice and enjoy the prasäda with great happiness! You are the most fortunate person within these three worlds!”

The difference between the Absolute Truth and relative truth is explained here. Lord Gopénätha has openly declared herein that He is a thief. He had stolen the pot of sweet rice, and this was not kept a secret because His act of stealing is a source of great transcendental bliss. In the material world, theft is criminal, but in the spiritual world the Lord’s stealing is a source of transcendental bliss. Mundane rascals, who cannot understand the absolute nature of the Personality of Godhead, sometimes call Lord Çré Kåñëa immoral, but they do not know that His seemingly immoral activities, which are not kept secret, afford pleasure to the devotees. Not understanding the transcendental behavior of the Supreme Personality of Godhead, these rascals slur His character and immediately fall into the category of miscreants (rascals, lowest among men, demons and those whose knowledge is taken away by the illusory energy).… Although Kåñëa is the purest of the pure, mundane people, thinking of Kåñëa’s pastimes that appear immoral, themselves become polluted. Çré Caitanya Mahäprabhu therefore never publicly discussed Kåñëa’s dealings with the gopés. He used to discuss these dealings only with three confidential friends. He never discussed räsa-lélä publicly, as the professional reciters do, although they do not understand Kåñëa or the nature of the audience. However, Çré Caitanya Mahäprabhu encouraged the public chanting of the holy name on a huge scale for as many hours as possible.…

Here is an example of a personal benediction by Kåñëa’s immoral activity. By Gopénätha’s stealing for His devotee, the devotee becomes the most fortunate person within the three worlds. Thus even the Lord’s criminal activities make His devotee the most fortunate person. How can a mundane rascal understand the pastimes of Kåñëa and judge whether He is moral or immoral? Since Kåñëa is the Absolute Truth, there are no mundane distinctions such as moral and immoral. Whatever He does is good. This is the real meaning of “God is good.” He is good in all circumstances because He is transcendental, outside the jurisdiction of this material world. Therefore, Kåñëa can be understood only by those who are already living in the spiritual world.…

One who is engaged in unalloyed devotional service to the Lord is already situated in the spiritual world (brahma-bhüyäya kalpate). In all circumstances, his activities and dealings with Kåñëa are transcendental and thus not understandable by mundane moralists. It is therefore better not to discuss such activities among mundane people. It is better to give them the Hare Kåñëa mahä-mantra so that they will be gradually purified and then come to understand the transcendental activities of Kåñëa.

Çré Caitanya-caritämåta Madhya-lélä 4.133–34

The saìkértana party of the followers of Tukäräma exactly resembles those of the Gauòéya-Vaiñëavas:

It is said that Çré Caitanya Mahäprabhu initiated Tukäräma when He visited Pandarapura. This Tukäräma Äcärya became very famous in the Mahäräñöra province, and he spread the saìkértana movement all over the province. The saìkértana party belonging to Tukäräma is still very popular in Bombay in the province of Mahäräñöra. Tukäräma was a disciple of Çré Caitanya Mahäprabhu, and his book is known as Abhaìga. His saìkértana party exactly resembles the Gauòéya-Vaiñëava saìkértana parties, for they chant the holy name of the Lord with mådaìga and karatälas.

Çré Caitanya-caritämåta Madhya-lélä 9.282

Due to the influence of Çré Caitanya Mahäprabhu, even today many scholars and sannyäsés of Väräëasé gather on the banks of the Ganges to perform saìkértana:

All the inhabitants of Käçé [Väräëasé] began chanting the Hare Kåñëa mahä-mantra in ecstatic love. Sometimes they laughed, sometimes they cried, sometimes they chanted, and sometimes they danced. After this, all the Mäyävädé sannyäsés and learned scholars at Väräëasé began discussing Çrémad-Bhägavatam. In this way Çré Caitanya Mahäprabhu delivered them. Çré Caitanya Mahäprabhu then returned to His residence with His personal associates. Thus He turned the whole city of Väräëasé into another Navadvépa [Nadéyä-nagara].

Both Navadvépa and Väräëasé were celebrated for their highly educational activities. At the present time these cities are still inhabited by great, learned scholars, but Väräëasé is especially a center for Mäyävädé sannyäsés who are learned scholars. However, unlike Navadvépa, there are hardly any devotees in Väräëasé. Consequently a discussion of Çrémad-Bhägavatam was very rare in Väräëasé. In Navadvépa, such a discussion was quite ordinary. After Çré Caitanya Mahäprabhu visited Väräëasé and turned Prakäçänanda Sarasvaté and his disciples into Vaiñëavas, Väräëasé became like Navadvépa because so many devotees began discussing Çrémad-Bhägavatam. Even at the present moment one can hear many discussions on Çrémad-Bhagavatam taking place on the banks of the Ganges. Many scholars and sannyäsés gather there to hear Çrémad-Bhägavatam and perform saìkértana.

Çré Caitanya-caritämåta Madhya-lélä 25.165–67

NAM: Appendix I: Songs by Vaiñëava Saints on the Glories of the Holy Name

Appendix I

Songs by Vaiñëava Saints on the Glories of the Holy Name

Çré Näma

(from Gétävalé)

by Bhaktivinoda Öhäkura

(1)

gäy gorä madhur sware

hare kåñëa hare kåñëa kåñëa kåñëa hare hare

hare räma hare räma räma räma hare hare

(2)

gåhe thäko, vane thäko, sadä ‘hari’ bole’ òäko,

sukhe duùkhe bhulo nä’ko, vadane hari-näm koro re

(3)

mäyä-jäle baddha ho ’ye, ächo miche käja lo ’ye,

ekhona cetana pe’ye, ‘rädhä-mädhav’ näm bolo re

(4)

jévana hoilo çeña, nä bhajile håñékeça

bhaktivinodopadeça, ekbär näm-rase mäto re

(1) Lord Gaurasundara sings in a very sweet voice, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

(2) Whether you are a householder or a sannyäsé, constantly chant "Hari! Hari!" Do not forget this chanting, whether you are in a happy condition or a distressful one. Just fill your lips with the hari-näma.

(3) You are bound up in the network of mäyä and are forced to toil fruitlessly. Now you have obtained full consciousness in the human form of life, so chant the names of Rädhä-Mädhava.

(4) Your life may end at any moment, and you have not served the Lord of the senses, Håñékeça. Take this advice of Bhaktivinoda Öhäkura: “Just once, relish the nectar of the holy name!”

Aruëodaya-kértana

Kértana songs to be sung at dawn

(from Gétävalé)

by Bhaktivinoda Öhäkura

part one

(1)

udilo aruëa püraba-bhäge,

dwija-maëi gorä amani jäge,

bhakata-samüha loiyä säthe,

gelä nagara-bräje

(2)

‘täthaé täthaé bäjalo khol,

ghana ghana tähe jhäjera rol,

preme òhala òhala soëära aìga,

caraëe nüpura bäje

(3)

mukunda mädhava yädava hari,

bolena bolo re vadana bhori’,

miche nida-baçe gelo re räti,

divasa çaréra-säje

(4)

emana durlabha mänava-deho,

päiyä ki koro bhäva nä keho,

ebe nä bhajile yaçodä-suta,

carame poribe läje

(5)

udita tapana hoile asta,

dina gelo boli’ hoibe byasta,

tabe keno ebe alasa hoy,

nä bhaja hådoya-räje

(6)

jévana anitya jänaha sär,

tähe nänä-vidha vipada-bhär,

nämäçraya kori’ jatane tumi,

thäkaha äpana käje

(7)

jévera kalyäna-sädhana-käm,

jagate äsi’ e madhura näm,

avidyä-timira-tapana-rüpe,

håd-gagane biräje

(8)

kåñëa-näma-sudhä koriyä pän,

juräo bhakativinoda-präë,

näma binä kichu nähiko äro,

caudda-bhuvana-mäjhe

(1) When the eastern horizon became tinged with the redness that heralds the rising of the sun, the jewel among the brähmaëas, Lord Gaurasundara, immediately awakened. Taking His devotees with Him, He joumeyed through the towns and villages of Nadia.

(2) The mådaëgas resounded “täthaé, täthaé,” and the jhäjas [large metal karatälas that look like small cymbals] in that kértana played in time. Lord Gauräìga’s golden form slightly trembled in ecstatic love of Godhead, and His footbells jingled.

(3) Lord Caitanya called out to the townsfolk, “You spend your nights uselessly sleeping and your days decorating your bodies! Now just fill your mouths with the holy names, ‘Mukunda!’ ‘Mädhava!’ ‘Yädava!’ and ‘Hari!’ chanting without offense!

(4) “You have achieved this rare human body. Don’t you care for this gift? If you do not worship the darling of mother Yaçodä now, then great sorrow awaits you at the time of your death.

(5) “With every rising and setting of the sun, a day passes and is lost. Why then do you remain idle and not serve the Lord of the heart?

(6) “You should understand this essential fact: life is temporary and filled with various kinds of miseries. Therefore carefully take shelter of the holy name and remain always engaged in His service as your eternal occupation.

(7) “Desiring to bless all living entities, this sweet name of Kåñëa has descended to this material universe and shines like the sun in the sky of the heart, destroying the darkness of ignorance.”

(8) Drink the pure nectar of the holy name of Kåñëa and thus satisfy the soul of Öhäkura Bhaktivinoda. There is nothing except the holy name within all the fourteen worlds.

Aruëodaya-kértana

part two

(1)

jév jägo, jév jägo, gauracända bole

kota nidrä jäo mäyä-piçäcéra kole

(2)

bhajibo boliyä ese saàsära-bhitare

bhuliyä rohile tumi avidyära bhare

(3)

tomäre loite ämi hoinu avatära

ämi binä bandhu ära ke äche tomära

(4)

enechi auñadhi mäyä näçibäro lägi’

hari-näma mahä-mantra lao tumi mägi’

(5)

bhakativinoda prabhu-caraëe pariyä

sei hari-näma-mantra loilo mägiyä

(1) Lord Gauräìga calls, “Wake up, sleeping souls! Wake up, sleeping souls! You have slept so long in the lap of the witch Mäyä.

(2) “You came into this world saying, ‘O my Lord, I will certainly worship You,’ but having forgotten this promise, you have remained in great ignorance.

(3) “I have descended just to save you. Other than Myself, who else is your friend?

(4) “I have brought the medicine for destroying the illusion of Mäyä. Now pray for this hari-näma mahä-mantra and take it.”

(5) Öhäkura Bhaktivinoda fell at the lotus feet of Lord Gauräìga, and after begging for the holy name, he received that mahä-mantra.

Rädhä-Kåñëa Bol

(from Gétävalé)

by Bhaktivinoda Öhäkura

(1)

‘rädhä-kåñëa’ bol bol bolo re sobäi

(ei) çikhä diyä, sab nadéyä

phirche nece’ gaura-nitäi

(miche) mäyär boçe, jäccho bhese’,

khäccho häbuòubu, bhäi

(2)

(jév) kåñëa-däs, e biçwäs,

korle to’ är duùkho näi

(kåñëa) bolbe jabe, pulak ha’be

jhorbe äìkhi, boli täi

(3)

(‘rädhä) kåñëa’ bolo, saìge calo,

ei-mätra bhikhä cäi

(jäy) sakal’bipod bhaktivinod

bole, jakhon o-näm gäi

(1) “Everyone chant, chant, chant, ‘Rädhä-Kåñëa’!” Lord Caitanya and Lord Nityänanda are dancing all over the land of Nadia giving this teaching to all. O brother, needlessly under the control of mäyä you suffer and are carried away by her waves, sometimes floating and sometimes sinking in this ocean of illusion.

(2) If you have this faith that the soul is the eternal servant of Kåñëa, then there will be no more misery. And when you chant the holy name of Kåñëa, your body will shiver in ecstasy and your eyes will shed tears in love of God. This is what I say.

(3) Chant ‘Rädhä-Kåñëa’ in the association of devotees. This is the only request I beg. Öhäkura Bhaktivinoda says, “When I chant that holy name of the Lord, all dangers go away.”

Kabe Ha’be Bolo

(from Çaraëägati)

by Bhaktivinoda Öhäkura

(1)

kabe ha’be bolo se-dina ämär

(ämär) aparädha ghuci’, çuddha näme ruci,

kåpä-bale ha’be hådoye saïcär

(2)

tåëädhika héna, kabe nije mäni’,

sahiñëutä-guëa hådoyete äni’

sakale mänada, äpani amäné,

ho’ye äswädibo näma-rasa-sär

(3)

dhana jana ära, kobitä-sundaré,

bolibo nä cähi deho-sukha-karé

janme-janme däo, ohe gaurahari!

ahaituké bhakti caraëe tomär

(4)

(kabe) korite çré-kåñëa-näma uccäraëa,

pulakita deho gadgada bacana

baibarëya-bepathu ha’be saìghaöana,

nirantara netre ba’be açru-dhär

(5)

kabe navadwépe, suradhuné-taöe,

gaura-nityänanda boli’ niñkapaöe

näciyä gäiyä, beräibo chuöe,

bätulera präya chäriyä bicär

(6)

kabe nityänanda, more kori ’doyä,

chäräibe mora viñayera mäyä

diyä more nija-caraëera chäyä,

nämera häöete dibe adhikär

(7)

kinibo, luöibo, hari-näma-rasa,

näma-rase mäti’ hoibo bibaça

rasera rasika-caraëa paraça,

koriyä mojibo rase anibär

(8)

kabe jébe doyä, hoibe udoya,

nija-sukha bhuli’ sudéna-hådoya

bhakativinoda, koriyä binoya,

çré-äjïä-öahala koribe pracär

(1) Please tell me, When will that day be mine—when my offenses will end and a taste for the pure holy name will be infused within my heart by the power of divine grace?

(2) Considering myself lower than a blade of grass, bringing the quality of forbearance into my heart, showing respect to all, myself being freed from all false pride—when will I taste the essence of the liquid nectar of the holy name?

(3) Wealth, following, beautiful women, as described in worldly poetry—I do not want any such bodily pleasures. O Lord Gaurahari, please give me unmotivated devotion to Your lotus feet, birth after birth.

(4) When, while articulating the divine name of Çré Kåñëa, will my body be thrilled in ecstatic rapture and my words be choked with emotion, when will pallor and ecstatic trembling occur, and when will streams of tears flow constantly from my eyes?

(5) When, in the land of Navadvépa, on the banks of the Ganges, will I run about, guilelessly calling, “O Gaura! O Nityänanda!” dancing and singing like a madman, giving up all considerations?

(6) When will Lord Nityänanda be merciful to me and release me from the illusion of worldliness? Giving me the shade of His lotus feet, when will He allow me to enter the marketplace of the holy name?

(7) I shall buy and plunder the mellows of the name of Hari, and becoming thoroughly intoxicated by those liquid mellows of the holy name, I shall become stunned. By touching the feet of those great souls who are able to relish those mellows, I will be constantly immersed in the sweet nectar of the holy name.

(8) When will there be an awakening of compassion for all fallen souls, and when will this Bhaktivinoda, forgetting his own happiness, with a meek heart set out to propagate by humble entreaty the sacred order of Çré Caitanya Mahäprabhu?

Çré Çré Gaura-Nityänander Dayä

The Mercy of Çré Gaura and Nityänanda

(from Dhämäli)

by Locana däsa Öhäkura

(1)

parama koruëa, pahü dui jana

nitäi gauracandra

saba avatära-sära çiromaëi

kevala änanda-kanda

(2)

bhajo bhajo bhäi, caitanya nitäi

sudåòha biçwäsa kori

viñaya chäòiyä, se rase majiyä,

mukhe bolo hari hari

(3)

dekho ore bhäi, tri-bhuvane näi,

emona doyäla dätä

paçu päkhé jhure, päñäëa vidare,

çuni’ jäìra guëa-gäthä

(4)

saàsäre majiyä, rohili poriyä,

se pade nahilo äça

äpana karama, bhuïjäye çamana,

kahoye locana-däsa

PURPORT

by His Divine Grace

A. C. Bhaktivedanta Swami Prabhupäda

This is a song by Locana däsa Öhäkura. Pahü means “Lord,” and dui jana means “two.” Locana däsa Öhäkura declares that the two Lords, Nitäi-Gauracandra—Lord Nitäi and Lord Caitanya—are very merciful (parama koruëa). Saba avatära-sära çéromaëi. Avatära means “incarnation,” and saba means “all.” They are the essence of all incarnations. The specific significance of these incarnations is that prosecuting Their way of self-realization is simply joyful (kevala änanda-kanda), for They introduced chanting and dancing. There are many incarnations, like Lord Räma and even Kåñëa, who taught Bhagavad-gétä, which requires knowledge and understanding. But Lord Caitanya and Nityänanda introduced a process that is simply joyful—simply chant and dance. Therefore, Locana däsa requests everyone, bhajo bhajo bhäi, caitanya-nitäi: “My dear brother, I request that you just worship Lord Caitanya and Nityänanda with firm conviction and faith.” Don’t think that this chanting and dancing will not lead to the desired goal. It will. It is the assurance of Lord Caitanya Mahäprabhu that one will get all perfection by this process. Therefore one must chant with firm faith and conviction (biçwäsa kori’).

But what is the process? The process is viñaya chäriyä, se rase majiyä. If one wants to be Kåñëa conscious by this process, one has to give up his engagement in sense gratification. That is the only restriction. If one gives up sense gratification, it is sure that he will reach the desired goal. Mukhe bolo hari hari: one simply has to chant, “Hare Kåñëa! Hari Hari!” without any motive of sense gratification.

Dekho ore bhäi, tri-bhuvane näi. Locana däsa Öhäkura says, “My dear brother, you just try and examine this. Within the three worlds there is no one like Lord Caitanya or Lord Nityänanda, because Their merciful qualities are so great that They make even birds and beasts cry, what to speak of human beings.” Actually, when Lord Caitanya passed through the forest known as Jharikhaëòa, the tigers, elephants, snakes, deer, and all other animals joined Him in chanting Hare Kåñëa: It is so nice that anyone can join. Even the animals can join, what to speak of human beings. Of course, it is not possible for ordinary men to induce animals to chant, but if Caitanya Mahäprabhu could inspire animals to chant, at least we can encourage human beings to adopt this path of Hare Kåñëa mantra chanting. It is so nice that even the most stonehearted man will be melted. Päñäëa means “stone.” It is so nice that even stone will melt.

But Locana däsa Öhäkura regrets that he is entrapped by sense gratification. He addresses himself, “My dear mind, you are entrapped in this sense gratification process, and you have no attraction for chanting Hare Kåñëa. Since you have no attraction for the lotus feet of Lord Caitanya and Lord Nityänanda, what can I say? I can simply think of my misfortune. Yamaräja, the superintendent of death, is punishing me by not allowing me to be attracted by this movement.”

Iñöa-deve Vijïapti

Prayer to One’s Beloved Lord

(from Prärthanä)

by Narottama däsa Öhäkura

(1)

hari hari! bifale janama goìäinu

manuñya-janama päiyä, rädhä-kåñëa nä bhajiyä,

jäniyä çuniyä biña khäinu

(2)

golokera prema-dhana, hari-näma-saìkértana,

rati nä janmilo kene täy

saàsära-biñänale, dibä-niçi hiyä jwale,

juräite nä koinu upäy

(3)

brajendra-nandana jei, çacé-suta hoilo sei,

balaräma hoilo nitäi

déna-héna jata chilo, hari-näme uddhärilo,

tära çäkñé jagäi mädhäi

(4)

hä hä prabhu nanda-suta, våñabhänu-sutä-juta,

koruëä karoho ei-bäro

narottama-däsa koy, nä öheliho räìgä päy,

tomä bine ke äche ämära

(1) O Lord Hari, I have spent my life uselessly. Having obtained a human birth and having not worshiped Rädhä and Kåñëa, I have knowingly drunk poison.

(2) The treasure of divine love in Goloka Våndävana has descended as the congregational chanting of Lord Hari’s holy names. Why did my attraction for that chanting never come about? Day and night my heart burns from the fire of the poison of worldliness, and I have not taken the means to relieve it.

(3) Lord Kåñëa, who is the son of the King of Vraja, became the son of Çacé (Lord Caitanya), and Balaräma became Nitäi. The holy name delivered all those souls who were lowly and wretched. The two sinners Jagäi and Mädhäi are evidence of this.

(4) 0 Lord Kåñëa, son of Nanda, accompanied by the daughter of Våñabhänu, please be merciful to me now. Narottama däsa says, “O Lord, please do not push me away from Your reddish lotus feet, for who is my beloved except for You?”

NAM: Appendix II: Important Verses from Vedic and Vaiñëava Literature on the Glories of the Holy Name

Appendix II

Important Verses from Vedic and Vaiñëava Literature on the Glories of the Holy Name

NAM App II.I: The Holy Name Is the Universal and Supreme Religion for this Age

1. The Holy Name Is the Universal and Supreme Religion for this Age

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress than the holy name, the holy name, the holy name of the Lord.”

Båhan-näradéya Puräëa [cited: Çré Caitanya-caritämåta Ädi-lélä 7.76]

kåñëa-varëaà tviñäkåñëaà

säìgopäìgästra-pärñadam

yajïaiù saìkértana-präyair

yajanti hi su-medhasaù

[SB 11.5.32]

[Karabhäjana Åñi to Mahäräja Nimi]:

“In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Kåñëa. Although His complexion is not blackish, He is Kåñëa Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

Çrémad-Bhägavatam 11.5.32 [cited: Çré Caitanya-caritämåta Antya-lélä 20.10]

hare kåñëa hare kåñëa kåñëa kåñëa hare hare

hare räma hare räma räma räma hare hare

iti ñoòaçakaà nämnäà kali-kalmaña-näçanam

nätaù parataropäyaù sarva-vedeñu dåçyate

“Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—these sixteen names composed of thirty-two syllables are the only means to counteract the evil effects of Kali-yuga. In all the Vedas it is seen that to cross the ocean of nescience there is no alternative to the chanting of the holy name.”

Kalisantaraëa Upaniñad [cited: Çré Caitanya-caritämåta Ädi-lélä 7.76 transliteration given: Çré Caitanya-caritämåta Ädi-lélä 3.40]

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.”

Çrémad-Bhägavatam 12.3.51 [cited: Çré Caitanya-caritämåta Madhya-lélä 20.344]

kåte yad dhyäyato viñëuà

tretäyäà yajato makhaiù

dväpare paricaryäyäà

kalau tad dhari-kértanät

[Çukadeva Gosvämé to Mahäraja Parékñit]:

“Whatever result was obtained in Satya-yuga by meditating on Viñëu, in Tretä-yuga by performing sacrifices and in Dväpara-yuga by serving the Lord's lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Kåñëa mahä-mantra.”

Çrémad-Bhägavatam 12.3.52 [cited: Çré Caitanya-caritämåta Madhya-lélä 20.345]

dhyäyan kåte yajan yajïais

tretäyäà dväpare ’rcayan

yad äpnoti tad äpnoti

kalau saìkértya keçavam

“Whatever is achieved by meditation in Satya-yuga, by performance of yajïa in Tretä-yuga or by the worship of Kåñëa's lotus feet in Dväpara-yuga is also obtained in the age of Kali simply by chanting and glorifying Lord Keçava.”

Viñnu Puräëa (6.2.17), Padma Puräëa (Uttara-khaëòa 72.25) and Båhan-näradéya Puräëa (38.97) [cited: Çré Caitanya-caritämåta Madhya-lélä 20.346]

dväparéyair janair viñëuù

païcarätrais tu kevalaiù

kalau tu näma-mätreëa

püjyate bhagavän hariù

“In the Dväpara-yuga one could satisfy Kåñëa or Viñëu only by worshiping opulently according to the päïcarätriké system; but in the age of Kali, one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting His holy name.”

Näräyaëa-saàhitä (quoted by Çréla Madhväcärya in his commentary on Muëòaka Upaniñad) [cited: Çré Caitanya-caritämåta Antya-lélä 7.12]

kalià sabhäjayanty äryä

guëa jïäù sära-bhäginaù

yatra saìkértanenaiva

sarva-svärtho ’bhilabhyate

[Karabhäjana Åñi to Mahäräja Nimi]:

“Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the age of Kali because in this age, simply by chanting the Hare Kåñëa mahä-mantra one can advance in spiritual knowledge and attain life’s goal.”

Çrémad-Bhägavatam 11.5.36 [cited: Çré Caitanya-caritämåta Madhya-lélä 20.347]

näma vinu kali-käle nähi ära dharma

sarva-mantra-sära näma, ei çästra-marma

[Éçvara Puré to Lord Caitanya]:

“In this age of Kali there is no other religious principle than the chanting of the holy name, which is the essence of all Vedic hymns. This is the purport of all scriptures.”

Çré Caitanya-caritämåta Ädi-lélä 7.74

etävän eva loke ’smin

puàsäà dharmaù paraù småtaù

bhakti-yogo bhagavati

tan-näma-grahaëädibhiù

[Yamaräja to the Yamadutas]:

“Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.”

Çrémad-Bhägavatam 6.3.22

etan nirvidyamänänäm

icchatäm akuto-bhayam

yoginäà nåpa nirëétaà

harer nämänukértanam

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.”

Çrémad-Bhägavatam 2.1.11

tattva-vastu—kåñëa, kåñëa-bhakti, prema-rüpa

näma-saìkértana—saba änanda-svarüpa

“The Absolute Truth is Çré Kåñëa, and loving devotion to Çré Kåñëa exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of all bliss.”

Çré Caitanya-caritämåta Ädi-lélä 1.96

iti mürty-abhidhänena

mantra-mürtim amürtikam

yajate yajïa-puruñaà

sa samyag darçanaù pumän

[Närada Muni to Vyäsadeva]:

“Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Visëu, who has no material form.”

Çrémad-Bhägavatam 1.5.38

NAM App II.II: The Transcendental Attributes and Effects of the Holy Name

II. The Transcendental Attributes and Effects of the Holy Name

ceto-darpaëa-märjanaà bhava-mahä-dävägni-nirväpaëaà

çreyaù-kairava-candrikä-vitaraëaà vidyä-vadhü-jévanam

änandämbudhi-vardhanaà prati-padaà pürëämåtäsvädanaà

sarvätma-snapanaà paraà vijayate çré-kåñëa-saìkértanam

[Cc. Antya 20.12]

“Let there be all victory for the chanting of the holy name of Lord Kåñëa, which can cleanse the mirror of the heart and stop the-miseries of the blazing fire of material existence. That chanting is the waxing moon that spreads the white lotus of good fortune for all living entities. It is the life and soul of all education. The chanting of the holy name of Ksñëa expands the blissful ocean of transcendental life. It gives a cooling effect to everyone and enables one to taste full nectar at every step.”

Çré Çré Çikñäñöaka (verse 1), by Lord Caitanya [cited: Çré Caitanya-caritämåta Antya-lélä 20.12]

nämnäm akäri bahudhä nija-sarva-çaktis

taträrpitä niyamitaù smaraëe na kälaù

etädåçé tava kåpä bhagavan mamäpi

durdaivam édåçam ihäjani nänurägaù

“My Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as Kåñëa and Govinda, by which You expand Yourself. You have invested all Your potencies in those names, and there are no hard and fast rules for remembering them. My dear Lord, although You bestow such mercy upon the fallen, conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachtnent for chanting.”

Çré Çré Çikñäñöaka (verse 1), by Lord Caitanya [cited: Çré Caitanya-caritämåta Antya-lélä 20.16]

äkåñöiù kåta-cetasäà sumanasäm uccäöanaà cäàhasäm

äcaëòälam amüka-loka-sulabho vaçyaç ca mukti-çriyaù

no dékñäà na ca sat-kriyäà na ca puraçcaryäà manäg ékñate

mantro ’yaà rasanä-spåg eva phalati çré-kåñëa-nämätmakaù

“The holy name of Lord Kåñëa is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the caëòäla. The holy name of Kåñëa is the controller of the opulence of liberation, and it is identical with Kåñëa. Simply by touching the holy name with one’s tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the puraçcaryä regulative principles generally observed before initiation. The holy name does not wait for all these activities. It is self-sufficient.”

Padyävalé (29), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

näma cintämaëiù kåñëaç

caitanya-rasa-vigrahaù

pürëaù çuddho nitya-mukto

’bhinnatvän näma-näminoù

“The holy name of Kåñna is transcendentally blissful. It bestows all spiritual benedictions, for it is Kåñna Himself, the reservoir of all pleasure. Kåñëa’s name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Kåñëa Himself. Since Kåñëa’s name is not contaminated by the material qualities, there is no question of its being involved with mäyä. Kåñëa’s name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Kåñëa and Kåñëa Himself are identical.”

Padma Puräëa [cited: Çré Caitanya-caritämåta Madhya-lélä 17.133]

jayati jayati nämänanda-rüpaà murärer

viramita-nija-dharma-dhyäna-püjädi-yatnam

kathamapi sakåd-ättaà muktidaà präëénäà yat

paramam amåtam ekaà jévanaà bhüñaëaà me

“All glories, all glories to the all-blissful holy name of Çré Kåñëa, which causes the devotee to give up all conventional religious duties, meditation and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Kåñëa is the highest nectar. It is my very life and my only treasure.”

Båhad-bhägavatämåta (1.9), by Sanätana Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 4.71]

nikhila-çruti-mauli-ratna-mälä-

dyuti-néräjita-päda-paìkajänta

ayi mukta-kulair upäsyamänaà

paritas tväà hari-näma saàçrayämi

“O Hari-näma! The tips of the toes of Your lotus feet are constantly being worshiped by the glowing radiance emanating from the string of gems known as the Upaniñads, the crown jewels of all the Vedas. You are eternally adored by liberated souls such as Närada and Çukadeva. O Hari-näma! I take complete shelter of You.”

Nämäñöaka (verse 1), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 4.71]

trayo vedäù ñaò-aìgäni

chandäàsi vividhäù suräù

sarvam añöäkñaräntaùsthaà

yac cänyad api väì-mayam

sarva-vedänta-särärthaù

saàsärärëava-täraëaù

“The essence of all Vedic knowledge—comprehending the three kinds of Vedic activity [karma-käëòa, jïäna-käëòa and upäsanä-käëòa], the chandaù or Vedic hymns, and the processes for satisfying the demigods—is included in the eight syllables Hare Kåñëa, Hare Kåñëa. This is the reality of all Vedänta. The chanting of the holy name is the only means to cross the ocean of nescience.”

Närada-païcarätra [cited: Çré Caitanya-caritämåta Ädi-lélä 7.76]

taà nirvyäjaà bhaja guëa-nidhe pävanaà pävanänäà

çraddhä-rajyan-matir atitaräm uttamaù-çloka-maulim

prodyann antaù-karaëa-kuhare hanta yan-näma-bhänor

äbhäso ’pi kñapayati mahä-pätaka-dhvänta-räçim

“O reservoir of all good qualities, just worship Çré Kåñëa, the purifier of all purifiers, the most exalted of the personalities worshiped by choice poetry. Worship Him with a faithful, unflinching mind, without duplicity and in a highly elevated manner. Thus worship the Lord, whose name is like the sun, for just as a slight appearance of the sun dissipates the darkness of night, so a slight appearance of the holy name of Kåñëa can drive away all the darkness of ignorance that arises in the heart due to greatly sinful activities performed in previous lives.”

Bhakti-rasämåta-sindhu (2.1.103), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 3.62]

nämno hi yävaté ça

päpa-nirharaëe hareù

tävat kartuà na çaknoti

pätakaà pätaké naraù

“Simply by chanting one holy name of Hari, a sinful man can counteract the reactions to more sins than he is able to commit.”

Båhad- Viñëu Puräëa [cited: Çrémad-Bhägavatam 6.2.7]

avaçenäpi yan-nämni

kértite sarva-pätakaiù

pumän vimucyate sadyaù

siàha-trastair mågair iva

“If one chants the holy name of the Lord, even in a helpless condition or without desiring to do so, all the reactions of his sinful life depart, just as when a lion roars, all the small animals flee in fear.”

Garuda Puräëa [cited: Çrémad-Bhägavatam 6.2.7]

“My dear King, this word ‘Kåñëa’ is so auspicious that anyone who chants this holy name immediately gets rid of the resultant actions of sinful activities from many, many births.”

Viñëu-dharma [cited: The Nectar of Devotion]

‘eka’ kåñëa-näme kare sarva-päpa näça

premera käraëa bhakti karena prakäça

“Simply chanting the Hare Kåñëa mahä-mantra without offenses vanquishes all sinful activities. Thus pure devotional service, which is the cause of love of Godhead, becomes manifest.”

Çré Caitanya-caritämåta Ädi-lélä 8.26

äpannaù saàsåtià ghoräà

yan-näma vivaço gåëan

tataù sadyo vimucyeta

yad bibheti svayaà bhayam

[The sages at Naimiñäraëya to Süta Gosvämé]:

“Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Kåñëa, which is feared by fear personified.”

Çrémad-Bhägavatam 1.1.14

sakåd uccäritaà yena

harir ity akñara-dvayam

baddha-parikaras tena

mokñäya gamanaà prati

“By once chanting the holy name of the Lord, which consists of the two syllables ha-ri, one guarantees his path to liberation.”

Skanda Puräëa [cited: Çrémad-Bhägavatam 6.2.7]

“For any person who is chanting the holy name either softly or loudly, the paths to liberation and even heavenly happiness are at once open.”

Padma Puräëa [cited: The Nectar of Devotion]

kåñëa-mantra haite habe saàsära-mocana

kåñëa-näma haite päbe kåñëera caraëa

[Éçvara Puré to Lord Caitanya]:

“Simply by chanting the holy name of Kåñëa, one can obtain freedom from material existence. Indeed, simply by chanting the Hare Kåñëa mantra one will be able to see the lotus feet of the Lord.”

Çré Caitanya-caritämåta Ädi-lélä 7.73

tära madhye sarva-çreñöha näma-saìkértana

niraparädhe näma laile päya prema-dhana

[Lord Caitanya to Sanätana Gosvämé]: “Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead.”

Çré Caitanya-caritämåta Antya-lélä 4.71

kåñëa-ädi, ära yata sthävara-jaìgame

kåñëa-preme matta kare kåñëa-saìkértane

“The holy name of Kåñëa is so attractive that anyone who chants it—including all living entities, moving and nonmoving, and even Lord Kåñëa Himself—becomes imbued with love of Kåñëa. This is the effect of chanting the Hare Kåñëa mahä-mantra.”

Çré Caitanya-caritämåta Antya-lélä 3.268

anäyäse bhava-kñaya, kåñëera sevana

eka kåñëa-nämera phale päi eta dhana

“As a result of chanting the Hare Kåñëa mahä-mantra, one makes such great advancement in spiritual life that simultaneously his material existence terminates and he receives love of Godhead. The holy name of Kåñëa is so powerful that by chanting even one name, one very easily achieves these transcendental riches.”

Çré Caitanya-caritämåta Ädi-lélä 8.28

saìkértana haite päpa-saàsära-näçana

citta-çuddhi, sarva-bhakti-sädhana-udgama

kåñëa-premodgama, premämåta-äsvädana

kåñëa-präpti, sevämåta-samudre majjana

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]:

“By performing congregational chanting of the Hare Kåñëa mantra, one can destroy the sinful condition of material existence, purify the unclean heart and awaken all varieties of devotional service. The result of chanting is that one awakens his love for Kåñëa and tastes transcendental bliss. Ultimately, one attains the association of Kåñëa and engages in His devotional service, as if immersing himself in a great ocean of love.”

Çré Caitanya-caritämåta Antya-lélä 20.13–14

kåñëa-näma-mahä-mantrera ei ta’ svabhäva

yei jape, tära kåñëe upajaye bhäva

[Éçvara Puré to Lord Caitanya]:

“It is the nature of the Hare Kåñëa mahä-mantra that anyone who chants it immediately develops his loving ecstasy for Kåñëa.”

Çré Caitanya-caritämåta Ädi-lélä 7.83

evaà-vrataù sva-priya-näma-kértyä

jätänurägo druta-citta uccaiù

hasaty atho roditi rauti gäyaty

unmäda-van nåtyati loka-bähyaù

[Kavi to Mahäräja Nimi]:

“When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.”

Çrémad-Bhägavatam 11.2.40 [cited: Çré Caitanya-caritämåta Madhya-lélä 9.262]

nayanaà galad-açru-dhärayä

vadanaà gadgada-ruddhayä girä

pulakair nicitaà vapuù kadä,

tava näma-grahaëe bhaviñyati

“My dear Lord, when will My eyes be beautified by filling with tears that constantly glide down as I chant Your holy name? When will My voice falter and all the hairs on My body stand erect in transcendental happiness as I chant Your holy name?”

Çré Çré Çikñäñtaka (verse 6), by Lord Caitanya [cited: Çré Caitanya-caritämåta Antya-lélä 20.36]

tuëòe täëòaviné ratià vitanute tuëòävalé-labdhaye

karëa-kroòa-kaòambiné ghaöayate karëärbudebhyaù spåhäm

cetaù-präìgaëa-saìginé vijayate sarvendriyäëäà kåtià

no jäne janitä kiyadbhir amåtaiù kåñëeti varëa-dvayé

“I do not know how much nectar the two syllables ‘Kåñ-ëa’ have produced. When the holy name of Kåñëa is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert.”

Vidagdha-mädhava (1.15), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 1.99]

mriyamäëo harer näma

gåëan putropacäritam

ajämilo ’py agäd dhäma

kim uta çraddhayä gåëan

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?”

Çrémad-Bhägavatam 6.2.49

ataù çré-kåñëa-nämädi

na bhaved grähyam indriyaiù

sevonmukhe hi jihvädau

svayam eva sphuraty adaù

[BRS. 1.2.234]

“Therefore material senses cannot appreciate Kåñëa’s holy name, form, qualities and pastimes. When a conditioned soul is awakened to Kåñëa consciousness and renders service by using his tongue to chant the Lord’s holy name and taste the remnants of the Lord’s food, the tongue is purified, and one gradually comes to understand who Kåñëa really is.”

Bhakti-rasämåta-sindhu (1.2.234), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Madhya-lélä 17.136]

syät kåñëa-näma-caritädi-sitäpy avidyä-

pittopatapta-rasanasya na rocikä nu

kintv ädaräd anudinaà khalu saiva juñöä

svädvé kramäd bhavati tad-gada-müla-hantré

“The holy name, character, pastimes and activities of Kåñëa are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyä, ignorance, cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root.”

The Nectar of Instruction, Text 7

‘käìhära smaraëa jéva karibe anukñaëa?’

‘kåñëa-näma-guëa-lélä—pradhäna smaraëa’

Çré Caitanya Mahäprabhu asked, “What should all living entities constantly remember?” Rämänanda Räya replied, “The chief object of remembrance is always the holy name of the Lord, His qualities and pastimes.”

Çré Caitanya-caritämåta Madhya-lélä 8.252

yasya småtyä ca nämoktyä

tapo-yajïa-kriyädiñu

nünaà sampürëatäm eti

sadyo vande tam acyutam

“I offer my obeisances unto Him, the infallible, because simply by either remembering Him or vibrating His holy name one can attain the perfection of all penances, sacrifices or fruitive activities, and this process can be universally followed.”

Skanda Puräna [cited: Çrémad-Bhägavatam 2.9.36]

yan-nämadheya-çravaëänukértanäd

yat-prahvaëäd yat-smaraëäd api kvacit

çvädo ’pi sadyaù savanäya kalpate

kutaù punas te bhagavan nu darçanät

[Devahuti to Lord Kapila]:

“To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.”

Çrémad-Bhägavatam 3.33.6

aho bata çva-paco ’to garéyän

yaj-jihvägre vartate näma tubhyam

tepus tapas te juhuvuù sasnur äryä

brahmänücur näma gåëanti ye te

[SB 3.33.7]

[Devahüti to Lord Kapila]:

“Oh, how glorious are they whose tongues are chanting Your holy name! Even if bom in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Äryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.”

Çrémad-Bhägavatam 3.33.7

räma rämeti rämeti

rame räme manorame

sahasra-nämabhis tulyaà

räma-näma varänane

[Lord Çiva to his wife, Durgä]:

“I chant the holy name of Räma, Räma, Räma and thus enjoy this beautiful sound. This holy name of Rämacandra is equal to one thousand holy names of Lord Viñëu.”

Båhad-Viñëu-sahasranäma-stotra, 72.335 (from Padma Puräëa, Uttara-khaëòa) [cited: Çré Caitanya-caritämåta Madhya-lélä 9.32]

sahasra-nämnäà puëyänäà

trir-ävåttyä tu yat phalam

ekävåttyä tu kåñëasya

nämaikaà tat prayacchati

“The pious results derived from chanting the thousand holy names of Viñëu three times can be attained by only one repetition of the holy name of Kåñëa.”

Brahmäëòa Puräëa (quoted in Laghu-bhägavatämåta, 1.354, by Rüpa Gosvämé) [cited: Çré Caitanya-caritämåta Madhya-lélä 9.33]

NAM: App II.III: The Practice of the Holy Name

III. The Practice of the Holy Name

tåëäd api sunécena

taror api sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

“One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly.”

Çré Çré Çikñäñöaka (verse 3), by Lord Caitanya, Çré Caitanya-caritämåta Antya-lélä 20.21 [cited: Çré Caitanya-caritämåta Antya-lélä 3.207]

bahu janma kare yadi çravaëa, kértana

tabu ta’ nä päya kåñëa-pade prema-dhana

“If one is infested with the ten offenses in the chanting of the Hare Kåñëa mahä-mantra, despite his endeavor to chant the holy name for many births, he will not get the love of Godhead which is the ultimate goal of this chanting.”

Çré Caitanya-caritämåta Ädi-lélä 8.16

nämäparädha-yuktänäà

nämäny eva haranty agham

aviçränti-prayuktäni

täny evärtha-karäëi ca

[Even if in the beginning one chants the Hare Kåñëa mantra with offenses, one will become free from such offenses by chanting again and again.]

Padma Puräëa [cited: Çrémad-Bhägavatam 6.3.24]

tad açma-säraà hådayaà batedaà

yad gåhyamäëair hari-näma-dheyaiù

na vikriyetätha yadä vikäro

netre jalaà gätra-ruheñu harñaù

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“If one’s heart does not change, tears do not flow from his eyes, his body does not shiver, nor his hairs stand on end as he chants the Hare Kåñëa mahä-mantra, it should be understood that his heart is as hard as iron. This is due to his offenses at the lotus feet of the Lord’s holy name.”

Çrémad-Bhägavatam 2.3.24 [cited: Çré Caitanya-caritämåta Ädi-lélä 8.25]

duñöa mana! tumi kisera vaiñëava?

pratiñöhära tare, nirjanera ghare,

tava hari-näma kevala kaitava

“My dear mind, what kind of devotee are you? Simply for cheap adoration you sit in a solitary place and pretend to chant the Hare Kåñëa mahä-mantra, but this is all cheating.”

Song by Çréla Bhaktisiddhänta Sarasvaté Öhäkura [cited: Çrémad-Bhägavatam 4.28.33]

NAM: App II.IV: The Propagation of the Holy Name

Appendix I

Songs by Vaiñëava Saints on the Glories of the Holy Name

Çré Näma

(from Gétävalé)

by Bhaktivinoda Öhäkura

(1)

gäy gorä madhur sware

hare kåñëa hare kåñëa kåñëa kåñëa hare hare

hare räma hare räma räma räma hare hare

(2)

gåhe thäko, vane thäko, sadä ‘hari’ bole’ òäko,

sukhe duùkhe bhulo nä’ko, vadane hari-näm koro re

(3)

mäyä-jäle baddha ho ’ye, ächo miche käja lo ’ye,

ekhona cetana pe’ye, ‘rädhä-mädhav’ näm bolo re

(4)

jévana hoilo çeña, nä bhajile håñékeça

bhaktivinodopadeça, ekbär näm-rase mäto re

(1) Lord Gaurasundara sings in a very sweet voice, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare.

(2) Whether you are a householder or a sannyäsé, constantly chant "Hari! Hari!" Do not forget this chanting, whether you are in a happy condition or a distressful one. Just fill your lips with the hari-näma.

(3) You are bound up in the network of mäyä and are forced to toil fruitlessly. Now you have obtained full consciousness in the human form of life, so chant the names of Rädhä-Mädhava.

(4) Your life may end at any moment, and you have not served the Lord of the senses, Håñékeça. Take this advice of Bhaktivinoda Öhäkura: “Just once, relish the nectar of the holy name!”

Aruëodaya-kértana

Kértana songs to be sung at dawn

(from Gétävalé)

by Bhaktivinoda Öhäkura

part one

(1)

udilo aruëa püraba-bhäge,

dwija-maëi gorä amani jäge,

bhakata-samüha loiyä säthe,

gelä nagara-bräje

(2)

‘täthaé täthaé bäjalo khol,

ghana ghana tähe jhäjera rol,

preme òhala òhala soëära aìga,

caraëe nüpura bäje

(3)

mukunda mädhava yädava hari,

bolena bolo re vadana bhori’,

miche nida-baçe gelo re räti,

divasa çaréra-säje

(4)

emana durlabha mänava-deho,

päiyä ki koro bhäva nä keho,

ebe nä bhajile yaçodä-suta,

carame poribe läje

(5)

udita tapana hoile asta,

dina gelo boli’ hoibe byasta,

tabe keno ebe alasa hoy,

nä bhaja hådoya-räje

(6)

jévana anitya jänaha sär,

tähe nänä-vidha vipada-bhär,

nämäçraya kori’ jatane tumi,

thäkaha äpana käje

(7)

jévera kalyäna-sädhana-käm,

jagate äsi’ e madhura näm,

avidyä-timira-tapana-rüpe,

håd-gagane biräje

(8)

kåñëa-näma-sudhä koriyä pän,

juräo bhakativinoda-präë,

näma binä kichu nähiko äro,

caudda-bhuvana-mäjhe

(1) When the eastern horizon became tinged with the redness that heralds the rising of the sun, the jewel among the brähmaëas, Lord Gaurasundara, immediately awakened. Taking His devotees with Him, He joumeyed through the towns and villages of Nadia.

(2) The mådaëgas resounded “täthaé, täthaé,” and the jhäjas [large metal karatälas that look like small cymbals] in that kértana played in time. Lord Gauräìga’s golden form slightly trembled in ecstatic love of Godhead, and His footbells jingled.

(3) Lord Caitanya called out to the townsfolk, “You spend your nights uselessly sleeping and your days decorating your bodies! Now just fill your mouths with the holy names, ‘Mukunda!’ ‘Mädhava!’ ‘Yädava!’ and ‘Hari!’ chanting without offense!

(4) “You have achieved this rare human body. Don’t you care for this gift? If you do not worship the darling of mother Yaçodä now, then great sorrow awaits you at the time of your death.

(5) “With every rising and setting of the sun, a day passes and is lost. Why then do you remain idle and not serve the Lord of the heart?

(6) “You should understand this essential fact: life is temporary and filled with various kinds of miseries. Therefore carefully take shelter of the holy name and remain always engaged in His service as your eternal occupation.

(7) “Desiring to bless all living entities, this sweet name of Kåñëa has descended to this material universe and shines like the sun in the sky of the heart, destroying the darkness of ignorance.”

(8) Drink the pure nectar of the holy name of Kåñëa and thus satisfy the soul of Öhäkura Bhaktivinoda. There is nothing except the holy name within all the fourteen worlds.

Aruëodaya-kértana

part two

(1)

jév jägo, jév jägo, gauracända bole

kota nidrä jäo mäyä-piçäcéra kole

(2)

bhajibo boliyä ese saàsära-bhitare

bhuliyä rohile tumi avidyära bhare

(3)

tomäre loite ämi hoinu avatära

ämi binä bandhu ära ke äche tomära

(4)

enechi auñadhi mäyä näçibäro lägi’

hari-näma mahä-mantra lao tumi mägi’

(5)

bhakativinoda prabhu-caraëe pariyä

sei hari-näma-mantra loilo mägiyä

(1) Lord Gauräìga calls, “Wake up, sleeping souls! Wake up, sleeping souls! You have slept so long in the lap of the witch Mäyä.

(2) “You came into this world saying, ‘O my Lord, I will certainly worship You,’ but having forgotten this promise, you have remained in great ignorance.

(3) “I have descended just to save you. Other than Myself, who else is your friend?

(4) “I have brought the medicine for destroying the illusion of Mäyä. Now pray for this hari-näma mahä-mantra and take it.”

(5) Öhäkura Bhaktivinoda fell at the lotus feet of Lord Gauräìga, and after begging for the holy name, he received that mahä-mantra.

Rädhä-Kåñëa Bol

(from Gétävalé)

by Bhaktivinoda Öhäkura

(1)

‘rädhä-kåñëa’ bol bol bolo re sobäi

(ei) çikhä diyä, sab nadéyä

phirche nece’ gaura-nitäi

(miche) mäyär boçe, jäccho bhese’,

khäccho häbuòubu, bhäi

(2)

(jév) kåñëa-däs, e biçwäs,

korle to’ är duùkho näi

(kåñëa) bolbe jabe, pulak ha’be

jhorbe äìkhi, boli täi

(3)

(‘rädhä) kåñëa’ bolo, saìge calo,

ei-mätra bhikhä cäi

(jäy) sakal’bipod bhaktivinod

bole, jakhon o-näm gäi

(1) “Everyone chant, chant, chant, ‘Rädhä-Kåñëa’!” Lord Caitanya and Lord Nityänanda are dancing all over the land of Nadia giving this teaching to all. O brother, needlessly under the control of mäyä you suffer and are carried away by her waves, sometimes floating and sometimes sinking in this ocean of illusion.

(2) If you have this faith that the soul is the eternal servant of Kåñëa, then there will be no more misery. And when you chant the holy name of Kåñëa, your body will shiver in ecstasy and your eyes will shed tears in love of God. This is what I say.

(3) Chant ‘Rädhä-Kåñëa’ in the association of devotees. This is the only request I beg. Öhäkura Bhaktivinoda says, “When I chant that holy name of the Lord, all dangers go away.”

Kabe Ha’be Bolo

(from Çaraëägati)

by Bhaktivinoda Öhäkura

(1)

kabe ha’be bolo se-dina ämär

(ämär) aparädha ghuci’, çuddha näme ruci,

kåpä-bale ha’be hådoye saïcär

(2)

tåëädhika héna, kabe nije mäni’,

sahiñëutä-guëa hådoyete äni’

sakale mänada, äpani amäné,

ho’ye äswädibo näma-rasa-sär

(3)

dhana jana ära, kobitä-sundaré,

bolibo nä cähi deho-sukha-karé

janme-janme däo, ohe gaurahari!

ahaituké bhakti caraëe tomär

(4)

(kabe) korite çré-kåñëa-näma uccäraëa,

pulakita deho gadgada bacana

baibarëya-bepathu ha’be saìghaöana,

nirantara netre ba’be açru-dhär

(5)

kabe navadwépe, suradhuné-taöe,

gaura-nityänanda boli’ niñkapaöe

näciyä gäiyä, beräibo chuöe,

bätulera präya chäriyä bicär

(6)

kabe nityänanda, more kori ’doyä,

chäräibe mora viñayera mäyä

diyä more nija-caraëera chäyä,

nämera häöete dibe adhikär

(7)

kinibo, luöibo, hari-näma-rasa,

näma-rase mäti’ hoibo bibaça

rasera rasika-caraëa paraça,

koriyä mojibo rase anibär

(8)

kabe jébe doyä, hoibe udoya,

nija-sukha bhuli’ sudéna-hådoya

bhakativinoda, koriyä binoya,

çré-äjïä-öahala koribe pracär

(1) Please tell me, When will that day be mine—when my offenses will end and a taste for the pure holy name will be infused within my heart by the power of divine grace?

(2) Considering myself lower than a blade of grass, bringing the quality of forbearance into my heart, showing respect to all, myself being freed from all false pride—when will I taste the essence of the liquid nectar of the holy name?

(3) Wealth, following, beautiful women, as described in worldly poetry—I do not want any such bodily pleasures. O Lord Gaurahari, please give me unmotivated devotion to Your lotus feet, birth after birth.

(4) When, while articulating the divine name of Çré Kåñëa, will my body be thrilled in ecstatic rapture and my words be choked with emotion, when will pallor and ecstatic trembling occur, and when will streams of tears flow constantly from my eyes?

(5) When, in the land of Navadvépa, on the banks of the Ganges, will I run about, guilelessly calling, “O Gaura! O Nityänanda!” dancing and singing like a madman, giving up all considerations?

(6) When will Lord Nityänanda be merciful to me and release me from the illusion of worldliness? Giving me the shade of His lotus feet, when will He allow me to enter the marketplace of the holy name?

(7) I shall buy and plunder the mellows of the name of Hari, and becoming thoroughly intoxicated by those liquid mellows of the holy name, I shall become stunned. By touching the feet of those great souls who are able to relish those mellows, I will be constantly immersed in the sweet nectar of the holy name.

(8) When will there be an awakening of compassion for all fallen souls, and when will this Bhaktivinoda, forgetting his own happiness, with a meek heart set out to propagate by humble entreaty the sacred order of Çré Caitanya Mahäprabhu?

Çré Çré Gaura-Nityänander Dayä

The Mercy of Çré Gaura and Nityänanda

(from Dhämäli)

by Locana däsa Öhäkura

(1)

parama koruëa, pahü dui jana

nitäi gauracandra

saba avatära-sära çiromaëi

kevala änanda-kanda

(2)

bhajo bhajo bhäi, caitanya nitäi

sudåòha biçwäsa kori

viñaya chäòiyä, se rase majiyä,

mukhe bolo hari hari

(3)

dekho ore bhäi, tri-bhuvane näi,

emona doyäla dätä

paçu päkhé jhure, päñäëa vidare,

çuni’ jäìra guëa-gäthä

(4)

saàsäre majiyä, rohili poriyä,

se pade nahilo äça

äpana karama, bhuïjäye çamana,

kahoye locana-däsa

PURPORT

by His Divine Grace

A. C. Bhaktivedanta Swami Prabhupäda

This is a song by Locana däsa Öhäkura. Pahü means “Lord,” and dui jana means “two.” Locana däsa Öhäkura declares that the two Lords, Nitäi-Gauracandra—Lord Nitäi and Lord Caitanya—are very merciful (parama koruëa). Saba avatära-sära çéromaëi. Avatära means “incarnation,” and saba means “all.” They are the essence of all incarnations. The specific significance of these incarnations is that prosecuting Their way of self-realization is simply joyful (kevala änanda-kanda), for They introduced chanting and dancing. There are many incarnations, like Lord Räma and even Kåñëa, who taught Bhagavad-gétä, which requires knowledge and understanding. But Lord Caitanya and Nityänanda introduced a process that is simply joyful—simply chant and dance. Therefore, Locana däsa requests everyone, bhajo bhajo bhäi, caitanya-nitäi: “My dear brother, I request that you just worship Lord Caitanya and Nityänanda with firm conviction and faith.” Don’t think that this chanting and dancing will not lead to the desired goal. It will. It is the assurance of Lord Caitanya Mahäprabhu that one will get all perfection by this process. Therefore one must chant with firm faith and conviction (biçwäsa kori’).

But what is the process? The process is viñaya chäriyä, se rase majiyä. If one wants to be Kåñëa conscious by this process, one has to give up his engagement in sense gratification. That is the only restriction. If one gives up sense gratification, it is sure that he will reach the desired goal. Mukhe bolo hari hari: one simply has to chant, “Hare Kåñëa! Hari Hari!” without any motive of sense gratification.

Dekho ore bhäi, tri-bhuvane näi. Locana däsa Öhäkura says, “My dear brother, you just try and examine this. Within the three worlds there is no one like Lord Caitanya or Lord Nityänanda, because Their merciful qualities are so great that They make even birds and beasts cry, what to speak of human beings.” Actually, when Lord Caitanya passed through the forest known as Jharikhaëòa, the tigers, elephants, snakes, deer, and all other animals joined Him in chanting Hare Kåñëa: It is so nice that anyone can join. Even the animals can join, what to speak of human beings. Of course, it is not possible for ordinary men to induce animals to chant, but if Caitanya Mahäprabhu could inspire animals to chant, at least we can encourage human beings to adopt this path of Hare Kåñëa mantra chanting. It is so nice that even the most stonehearted man will be melted. Päñäëa means “stone.” It is so nice that even stone will melt.

But Locana däsa Öhäkura regrets that he is entrapped by sense gratification. He addresses himself, “My dear mind, you are entrapped in this sense gratification process, and you have no attraction for chanting Hare Kåñëa. Since you have no attraction for the lotus feet of Lord Caitanya and Lord Nityänanda, what can I say? I can simply think of my misfortune. Yamaräja, the superintendent of death, is punishing me by not allowing me to be attracted by this movement.”

Iñöa-deve Vijïapti

Prayer to One’s Beloved Lord

(from Prärthanä)

by Narottama däsa Öhäkura

(1)

hari hari! bifale janama goìäinu

manuñya-janama päiyä, rädhä-kåñëa nä bhajiyä,

jäniyä çuniyä biña khäinu

(2)

golokera prema-dhana, hari-näma-saìkértana,

rati nä janmilo kene täy

saàsära-biñänale, dibä-niçi hiyä jwale,

juräite nä koinu upäy

(3)

brajendra-nandana jei, çacé-suta hoilo sei,

balaräma hoilo nitäi

déna-héna jata chilo, hari-näme uddhärilo,

tära çäkñé jagäi mädhäi

(4)

hä hä prabhu nanda-suta, våñabhänu-sutä-juta,

koruëä karoho ei-bäro

narottama-däsa koy, nä öheliho räìgä päy,

tomä bine ke äche ämära

(1) O Lord Hari, I have spent my life uselessly. Having obtained a human birth and having not worshiped Rädhä and Kåñëa, I have knowingly drunk poison.

(2) The treasure of divine love in Goloka Våndävana has descended as the congregational chanting of Lord Hari’s holy names. Why did my attraction for that chanting never come about? Day and night my heart burns from the fire of the poison of worldliness, and I have not taken the means to relieve it.

(3) Lord Kåñëa, who is the son of the King of Vraja, became the son of Çacé (Lord Caitanya), and Balaräma became Nitäi. The holy name delivered all those souls who were lowly and wretched. The two sinners Jagäi and Mädhäi are evidence of this.

(4) 0 Lord Kåñëa, son of Nanda, accompanied by the daughter of Våñabhänu, please be merciful to me now. Narottama däsa says, “O Lord, please do not push me away from Your reddish lotus feet, for who is my beloved except for You?”

NAM: Appendix II: Important Verses from Vedic and Vaiñëava Literature on the Glories of the Holy Name

Appendix II

Important Verses from Vedic and Vaiñëava Literature on the Glories of the Holy Name

NAM App II.I: The Holy Name Is the Universal and Supreme Religion for this Age

1. The Holy Name Is the Universal and Supreme Religion for this Age

harer näma harer näma

harer nämaiva kevalam

kalau nästy eva nästy eva

nästy eva gatir anyathä

[Adi 17.21]

“In this age of Kali there is no alternative, there is no alternative, there is no alternative for spiritual progress than the holy name, the holy name, the holy name of the Lord.”

Båhan-näradéya Puräëa [cited: Çré Caitanya-caritämåta Ädi-lélä 7.76]

kåñëa-varëaà tviñäkåñëaà

säìgopäìgästra-pärñadam

yajïaiù saìkértana-präyair

yajanti hi su-medhasaù

[SB 11.5.32]

[Karabhäjana Åñi to Mahäräja Nimi]:

“In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Kåñëa. Although His complexion is not blackish, He is Kåñëa Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

Çrémad-Bhägavatam 11.5.32 [cited: Çré Caitanya-caritämåta Antya-lélä 20.10]

hare kåñëa hare kåñëa kåñëa kåñëa hare hare

hare räma hare räma räma räma hare hare

iti ñoòaçakaà nämnäà kali-kalmaña-näçanam

nätaù parataropäyaù sarva-vedeñu dåçyate

“Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare—these sixteen names composed of thirty-two syllables are the only means to counteract the evil effects of Kali-yuga. In all the Vedas it is seen that to cross the ocean of nescience there is no alternative to the chanting of the holy name.”

Kalisantaraëa Upaniñad [cited: Çré Caitanya-caritämåta Ädi-lélä 7.76 transliteration given: Çré Caitanya-caritämåta Ädi-lélä 3.40]

kaler doña-nidhe räjann

asti hy eko mahän guëaù

kértanäd eva kåñëasya

mukta-saìgaù paraà vrajet

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Kåñëa mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.”

Çrémad-Bhägavatam 12.3.51 [cited: Çré Caitanya-caritämåta Madhya-lélä 20.344]

kåte yad dhyäyato viñëuà

tretäyäà yajato makhaiù

dväpare paricaryäyäà

kalau tad dhari-kértanät

[Çukadeva Gosvämé to Mahäraja Parékñit]:

“Whatever result was obtained in Satya-yuga by meditating on Viñëu, in Tretä-yuga by performing sacrifices and in Dväpara-yuga by serving the Lord's lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Kåñëa mahä-mantra.”

Çrémad-Bhägavatam 12.3.52 [cited: Çré Caitanya-caritämåta Madhya-lélä 20.345]

dhyäyan kåte yajan yajïais

tretäyäà dväpare ’rcayan

yad äpnoti tad äpnoti

kalau saìkértya keçavam

“Whatever is achieved by meditation in Satya-yuga, by performance of yajïa in Tretä-yuga or by the worship of Kåñëa's lotus feet in Dväpara-yuga is also obtained in the age of Kali simply by chanting and glorifying Lord Keçava.”

Viñnu Puräëa (6.2.17), Padma Puräëa (Uttara-khaëòa 72.25) and Båhan-näradéya Puräëa (38.97) [cited: Çré Caitanya-caritämåta Madhya-lélä 20.346]

dväparéyair janair viñëuù

païcarätrais tu kevalaiù

kalau tu näma-mätreëa

püjyate bhagavän hariù

“In the Dväpara-yuga one could satisfy Kåñëa or Viñëu only by worshiping opulently according to the päïcarätriké system; but in the age of Kali, one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting His holy name.”

Näräyaëa-saàhitä (quoted by Çréla Madhväcärya in his commentary on Muëòaka Upaniñad) [cited: Çré Caitanya-caritämåta Antya-lélä 7.12]

kalià sabhäjayanty äryä

guëa jïäù sära-bhäginaù

yatra saìkértanenaiva

sarva-svärtho ’bhilabhyate

[Karabhäjana Åñi to Mahäräja Nimi]:

“Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the age of Kali because in this age, simply by chanting the Hare Kåñëa mahä-mantra one can advance in spiritual knowledge and attain life’s goal.”

Çrémad-Bhägavatam 11.5.36 [cited: Çré Caitanya-caritämåta Madhya-lélä 20.347]

näma vinu kali-käle nähi ära dharma

sarva-mantra-sära näma, ei çästra-marma

[Éçvara Puré to Lord Caitanya]:

“In this age of Kali there is no other religious principle than the chanting of the holy name, which is the essence of all Vedic hymns. This is the purport of all scriptures.”

Çré Caitanya-caritämåta Ädi-lélä 7.74

etävän eva loke ’smin

puàsäà dharmaù paraù småtaù

bhakti-yogo bhagavati

tan-näma-grahaëädibhiù

[Yamaräja to the Yamadutas]:

“Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.”

Çrémad-Bhägavatam 6.3.22

etan nirvidyamänänäm

icchatäm akuto-bhayam

yoginäà nåpa nirëétaà

harer nämänukértanam

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.”

Çrémad-Bhägavatam 2.1.11

tattva-vastu—kåñëa, kåñëa-bhakti, prema-rüpa

näma-saìkértana—saba änanda-svarüpa

“The Absolute Truth is Çré Kåñëa, and loving devotion to Çré Kåñëa exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of all bliss.”

Çré Caitanya-caritämåta Ädi-lélä 1.96

iti mürty-abhidhänena

mantra-mürtim amürtikam

yajate yajïa-puruñaà

sa samyag darçanaù pumän

[Närada Muni to Vyäsadeva]:

“Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Visëu, who has no material form.”

Çrémad-Bhägavatam 1.5.38

NAM App II.II: The Transcendental Attributes and Effects of the Holy Name

II. The Transcendental Attributes and Effects of the Holy Name

ceto-darpaëa-märjanaà bhava-mahä-dävägni-nirväpaëaà

çreyaù-kairava-candrikä-vitaraëaà vidyä-vadhü-jévanam

änandämbudhi-vardhanaà prati-padaà pürëämåtäsvädanaà

sarvätma-snapanaà paraà vijayate çré-kåñëa-saìkértanam

[Cc. Antya 20.12]

“Let there be all victory for the chanting of the holy name of Lord Kåñëa, which can cleanse the mirror of the heart and stop the-miseries of the blazing fire of material existence. That chanting is the waxing moon that spreads the white lotus of good fortune for all living entities. It is the life and soul of all education. The chanting of the holy name of Ksñëa expands the blissful ocean of transcendental life. It gives a cooling effect to everyone and enables one to taste full nectar at every step.”

Çré Çré Çikñäñöaka (verse 1), by Lord Caitanya [cited: Çré Caitanya-caritämåta Antya-lélä 20.12]

nämnäm akäri bahudhä nija-sarva-çaktis

taträrpitä niyamitaù smaraëe na kälaù

etädåçé tava kåpä bhagavan mamäpi

durdaivam édåçam ihäjani nänurägaù

“My Lord, O Supreme Personality of Godhead, in Your holy name there is all good fortune for the living entity, and therefore You have many names, such as Kåñëa and Govinda, by which You expand Yourself. You have invested all Your potencies in those names, and there are no hard and fast rules for remembering them. My dear Lord, although You bestow such mercy upon the fallen, conditioned souls by liberally teaching Your holy names, I am so unfortunate that I commit offenses while chanting the holy name, and therefore I do not achieve attachtnent for chanting.”

Çré Çré Çikñäñöaka (verse 1), by Lord Caitanya [cited: Çré Caitanya-caritämåta Antya-lélä 20.16]

äkåñöiù kåta-cetasäà sumanasäm uccäöanaà cäàhasäm

äcaëòälam amüka-loka-sulabho vaçyaç ca mukti-çriyaù

no dékñäà na ca sat-kriyäà na ca puraçcaryäà manäg ékñate

mantro ’yaà rasanä-spåg eva phalati çré-kåñëa-nämätmakaù

“The holy name of Lord Kåñëa is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the caëòäla. The holy name of Kåñëa is the controller of the opulence of liberation, and it is identical with Kåñëa. Simply by touching the holy name with one’s tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the puraçcaryä regulative principles generally observed before initiation. The holy name does not wait for all these activities. It is self-sufficient.”

Padyävalé (29), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Madhya-lélä 15.110]

näma cintämaëiù kåñëaç

caitanya-rasa-vigrahaù

pürëaù çuddho nitya-mukto

’bhinnatvän näma-näminoù

“The holy name of Kåñna is transcendentally blissful. It bestows all spiritual benedictions, for it is Kåñna Himself, the reservoir of all pleasure. Kåñëa’s name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Kåñëa Himself. Since Kåñëa’s name is not contaminated by the material qualities, there is no question of its being involved with mäyä. Kåñëa’s name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Kåñëa and Kåñëa Himself are identical.”

Padma Puräëa [cited: Çré Caitanya-caritämåta Madhya-lélä 17.133]

jayati jayati nämänanda-rüpaà murärer

viramita-nija-dharma-dhyäna-püjädi-yatnam

kathamapi sakåd-ättaà muktidaà präëénäà yat

paramam amåtam ekaà jévanaà bhüñaëaà me

“All glories, all glories to the all-blissful holy name of Çré Kåñëa, which causes the devotee to give up all conventional religious duties, meditation and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Kåñëa is the highest nectar. It is my very life and my only treasure.”

Båhad-bhägavatämåta (1.9), by Sanätana Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 4.71]

nikhila-çruti-mauli-ratna-mälä-

dyuti-néräjita-päda-paìkajänta

ayi mukta-kulair upäsyamänaà

paritas tväà hari-näma saàçrayämi

“O Hari-näma! The tips of the toes of Your lotus feet are constantly being worshiped by the glowing radiance emanating from the string of gems known as the Upaniñads, the crown jewels of all the Vedas. You are eternally adored by liberated souls such as Närada and Çukadeva. O Hari-näma! I take complete shelter of You.”

Nämäñöaka (verse 1), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 4.71]

trayo vedäù ñaò-aìgäni

chandäàsi vividhäù suräù

sarvam añöäkñaräntaùsthaà

yac cänyad api väì-mayam

sarva-vedänta-särärthaù

saàsärärëava-täraëaù

“The essence of all Vedic knowledge—comprehending the three kinds of Vedic activity [karma-käëòa, jïäna-käëòa and upäsanä-käëòa], the chandaù or Vedic hymns, and the processes for satisfying the demigods—is included in the eight syllables Hare Kåñëa, Hare Kåñëa. This is the reality of all Vedänta. The chanting of the holy name is the only means to cross the ocean of nescience.”

Närada-païcarätra [cited: Çré Caitanya-caritämåta Ädi-lélä 7.76]

taà nirvyäjaà bhaja guëa-nidhe pävanaà pävanänäà

çraddhä-rajyan-matir atitaräm uttamaù-çloka-maulim

prodyann antaù-karaëa-kuhare hanta yan-näma-bhänor

äbhäso ’pi kñapayati mahä-pätaka-dhvänta-räçim

“O reservoir of all good qualities, just worship Çré Kåñëa, the purifier of all purifiers, the most exalted of the personalities worshiped by choice poetry. Worship Him with a faithful, unflinching mind, without duplicity and in a highly elevated manner. Thus worship the Lord, whose name is like the sun, for just as a slight appearance of the sun dissipates the darkness of night, so a slight appearance of the holy name of Kåñëa can drive away all the darkness of ignorance that arises in the heart due to greatly sinful activities performed in previous lives.”

Bhakti-rasämåta-sindhu (2.1.103), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 3.62]

nämno hi yävaté ça

päpa-nirharaëe hareù

tävat kartuà na çaknoti

pätakaà pätaké naraù

“Simply by chanting one holy name of Hari, a sinful man can counteract the reactions to more sins than he is able to commit.”

Båhad- Viñëu Puräëa [cited: Çrémad-Bhägavatam 6.2.7]

avaçenäpi yan-nämni

kértite sarva-pätakaiù

pumän vimucyate sadyaù

siàha-trastair mågair iva

“If one chants the holy name of the Lord, even in a helpless condition or without desiring to do so, all the reactions of his sinful life depart, just as when a lion roars, all the small animals flee in fear.”

Garuda Puräëa [cited: Çrémad-Bhägavatam 6.2.7]

“My dear King, this word ‘Kåñëa’ is so auspicious that anyone who chants this holy name immediately gets rid of the resultant actions of sinful activities from many, many births.”

Viñëu-dharma [cited: The Nectar of Devotion]

‘eka’ kåñëa-näme kare sarva-päpa näça

premera käraëa bhakti karena prakäça

“Simply chanting the Hare Kåñëa mahä-mantra without offenses vanquishes all sinful activities. Thus pure devotional service, which is the cause of love of Godhead, becomes manifest.”

Çré Caitanya-caritämåta Ädi-lélä 8.26

äpannaù saàsåtià ghoräà

yan-näma vivaço gåëan

tataù sadyo vimucyeta

yad bibheti svayaà bhayam

[The sages at Naimiñäraëya to Süta Gosvämé]:

“Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Kåñëa, which is feared by fear personified.”

Çrémad-Bhägavatam 1.1.14

sakåd uccäritaà yena

harir ity akñara-dvayam

baddha-parikaras tena

mokñäya gamanaà prati

“By once chanting the holy name of the Lord, which consists of the two syllables ha-ri, one guarantees his path to liberation.”

Skanda Puräëa [cited: Çrémad-Bhägavatam 6.2.7]

“For any person who is chanting the holy name either softly or loudly, the paths to liberation and even heavenly happiness are at once open.”

Padma Puräëa [cited: The Nectar of Devotion]

kåñëa-mantra haite habe saàsära-mocana

kåñëa-näma haite päbe kåñëera caraëa

[Éçvara Puré to Lord Caitanya]:

“Simply by chanting the holy name of Kåñëa, one can obtain freedom from material existence. Indeed, simply by chanting the Hare Kåñëa mantra one will be able to see the lotus feet of the Lord.”

Çré Caitanya-caritämåta Ädi-lélä 7.73

tära madhye sarva-çreñöha näma-saìkértana

niraparädhe näma laile päya prema-dhana

[Lord Caitanya to Sanätana Gosvämé]: “Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead.”

Çré Caitanya-caritämåta Antya-lélä 4.71

kåñëa-ädi, ära yata sthävara-jaìgame

kåñëa-preme matta kare kåñëa-saìkértane

“The holy name of Kåñëa is so attractive that anyone who chants it—including all living entities, moving and nonmoving, and even Lord Kåñëa Himself—becomes imbued with love of Kåñëa. This is the effect of chanting the Hare Kåñëa mahä-mantra.”

Çré Caitanya-caritämåta Antya-lélä 3.268

anäyäse bhava-kñaya, kåñëera sevana

eka kåñëa-nämera phale päi eta dhana

“As a result of chanting the Hare Kåñëa mahä-mantra, one makes such great advancement in spiritual life that simultaneously his material existence terminates and he receives love of Godhead. The holy name of Kåñëa is so powerful that by chanting even one name, one very easily achieves these transcendental riches.”

Çré Caitanya-caritämåta Ädi-lélä 8.28

saìkértana haite päpa-saàsära-näçana

citta-çuddhi, sarva-bhakti-sädhana-udgama

kåñëa-premodgama, premämåta-äsvädana

kåñëa-präpti, sevämåta-samudre majjana

[Lord Caitanya to Svarüpa Dämodara and Rämänanda Räya]:

“By performing congregational chanting of the Hare Kåñëa mantra, one can destroy the sinful condition of material existence, purify the unclean heart and awaken all varieties of devotional service. The result of chanting is that one awakens his love for Kåñëa and tastes transcendental bliss. Ultimately, one attains the association of Kåñëa and engages in His devotional service, as if immersing himself in a great ocean of love.”

Çré Caitanya-caritämåta Antya-lélä 20.13–14

kåñëa-näma-mahä-mantrera ei ta’ svabhäva

yei jape, tära kåñëe upajaye bhäva

[Éçvara Puré to Lord Caitanya]:

“It is the nature of the Hare Kåñëa mahä-mantra that anyone who chants it immediately develops his loving ecstasy for Kåñëa.”

Çré Caitanya-caritämåta Ädi-lélä 7.83

evaà-vrataù sva-priya-näma-kértyä

jätänurägo druta-citta uccaiù

hasaty atho roditi rauti gäyaty

unmäda-van nåtyati loka-bähyaù

[Kavi to Mahäräja Nimi]:

“When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders.”

Çrémad-Bhägavatam 11.2.40 [cited: Çré Caitanya-caritämåta Madhya-lélä 9.262]

nayanaà galad-açru-dhärayä

vadanaà gadgada-ruddhayä girä

pulakair nicitaà vapuù kadä,

tava näma-grahaëe bhaviñyati

“My dear Lord, when will My eyes be beautified by filling with tears that constantly glide down as I chant Your holy name? When will My voice falter and all the hairs on My body stand erect in transcendental happiness as I chant Your holy name?”

Çré Çré Çikñäñtaka (verse 6), by Lord Caitanya [cited: Çré Caitanya-caritämåta Antya-lélä 20.36]

tuëòe täëòaviné ratià vitanute tuëòävalé-labdhaye

karëa-kroòa-kaòambiné ghaöayate karëärbudebhyaù spåhäm

cetaù-präìgaëa-saìginé vijayate sarvendriyäëäà kåtià

no jäne janitä kiyadbhir amåtaiù kåñëeti varëa-dvayé

“I do not know how much nectar the two syllables ‘Kåñ-ëa’ have produced. When the holy name of Kåñëa is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert.”

Vidagdha-mädhava (1.15), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Antya-lélä 1.99]

mriyamäëo harer näma

gåëan putropacäritam

ajämilo ’py agäd dhäma

kim uta çraddhayä gåëan

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“While suffering at the time of death, Ajämila chanted the holy name of the Lord, and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?”

Çrémad-Bhägavatam 6.2.49

ataù çré-kåñëa-nämädi

na bhaved grähyam indriyaiù

sevonmukhe hi jihvädau

svayam eva sphuraty adaù

[BRS. 1.2.234]

“Therefore material senses cannot appreciate Kåñëa’s holy name, form, qualities and pastimes. When a conditioned soul is awakened to Kåñëa consciousness and renders service by using his tongue to chant the Lord’s holy name and taste the remnants of the Lord’s food, the tongue is purified, and one gradually comes to understand who Kåñëa really is.”

Bhakti-rasämåta-sindhu (1.2.234), by Rüpa Gosvämé [cited: Çré Caitanya-caritämåta Madhya-lélä 17.136]

syät kåñëa-näma-caritädi-sitäpy avidyä-

pittopatapta-rasanasya na rocikä nu

kintv ädaräd anudinaà khalu saiva juñöä

svädvé kramäd bhavati tad-gada-müla-hantré

“The holy name, character, pastimes and activities of Kåñëa are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidyä, ignorance, cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root.”

The Nectar of Instruction, Text 7

‘käìhära smaraëa jéva karibe anukñaëa?’

‘kåñëa-näma-guëa-lélä—pradhäna smaraëa’

Çré Caitanya Mahäprabhu asked, “What should all living entities constantly remember?” Rämänanda Räya replied, “The chief object of remembrance is always the holy name of the Lord, His qualities and pastimes.”

Çré Caitanya-caritämåta Madhya-lélä 8.252

yasya småtyä ca nämoktyä

tapo-yajïa-kriyädiñu

nünaà sampürëatäm eti

sadyo vande tam acyutam

“I offer my obeisances unto Him, the infallible, because simply by either remembering Him or vibrating His holy name one can attain the perfection of all penances, sacrifices or fruitive activities, and this process can be universally followed.”

Skanda Puräna [cited: Çrémad-Bhägavatam 2.9.36]

yan-nämadheya-çravaëänukértanäd

yat-prahvaëäd yat-smaraëäd api kvacit

çvädo ’pi sadyaù savanäya kalpate

kutaù punas te bhagavan nu darçanät

[Devahuti to Lord Kapila]:

“To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.”

Çrémad-Bhägavatam 3.33.6

aho bata çva-paco ’to garéyän

yaj-jihvägre vartate näma tubhyam

tepus tapas te juhuvuù sasnur äryä

brahmänücur näma gåëanti ye te

[SB 3.33.7]

[Devahüti to Lord Kapila]:

“Oh, how glorious are they whose tongues are chanting Your holy name! Even if bom in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Äryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.”

Çrémad-Bhägavatam 3.33.7

räma rämeti rämeti

rame räme manorame

sahasra-nämabhis tulyaà

räma-näma varänane

[Lord Çiva to his wife, Durgä]:

“I chant the holy name of Räma, Räma, Räma and thus enjoy this beautiful sound. This holy name of Rämacandra is equal to one thousand holy names of Lord Viñëu.”

Båhad-Viñëu-sahasranäma-stotra, 72.335 (from Padma Puräëa, Uttara-khaëòa) [cited: Çré Caitanya-caritämåta Madhya-lélä 9.32]

sahasra-nämnäà puëyänäà

trir-ävåttyä tu yat phalam

ekävåttyä tu kåñëasya

nämaikaà tat prayacchati

“The pious results derived from chanting the thousand holy names of Viñëu three times can be attained by only one repetition of the holy name of Kåñëa.”

Brahmäëòa Puräëa (quoted in Laghu-bhägavatämåta, 1.354, by Rüpa Gosvämé) [cited: Çré Caitanya-caritämåta Madhya-lélä 9.33]

NAM: App II.III: The Practice of the Holy Name

III. The Practice of the Holy Name

tåëäd api sunécena

taror api sahiñëunä

amäninä mänadena

kértanéyaù sadä hariù

[Cc. adi 17.31]

“One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly.”

Çré Çré Çikñäñöaka (verse 3), by Lord Caitanya, Çré Caitanya-caritämåta Antya-lélä 20.21 [cited: Çré Caitanya-caritämåta Antya-lélä 3.207]

bahu janma kare yadi çravaëa, kértana

tabu ta’ nä päya kåñëa-pade prema-dhana

“If one is infested with the ten offenses in the chanting of the Hare Kåñëa mahä-mantra, despite his endeavor to chant the holy name for many births, he will not get the love of Godhead which is the ultimate goal of this chanting.”

Çré Caitanya-caritämåta Ädi-lélä 8.16

nämäparädha-yuktänäà

nämäny eva haranty agham

aviçränti-prayuktäni

täny evärtha-karäëi ca

[Even if in the beginning one chants the Hare Kåñëa mantra with offenses, one will become free from such offenses by chanting again and again.]

Padma Puräëa [cited: Çrémad-Bhägavatam 6.3.24]

tad açma-säraà hådayaà batedaà

yad gåhyamäëair hari-näma-dheyaiù

na vikriyetätha yadä vikäro

netre jalaà gätra-ruheñu harñaù

[Çukadeva Gosvämé to Mahäräja Parékñit]:

“If one’s heart does not change, tears do not flow from his eyes, his body does not shiver, nor his hairs stand on end as he chants the Hare Kåñëa mahä-mantra, it should be understood that his heart is as hard as iron. This is due to his offenses at the lotus feet of the Lord’s holy name.”

Çrémad-Bhägavatam 2.3.24 [cited: Çré Caitanya-caritämåta Ädi-lélä 8.25]

duñöa mana! tumi kisera vaiñëava?

pratiñöhära tare, nirjanera ghare,

tava hari-näma kevala kaitava

“My dear mind, what kind of devotee are you? Simply for cheap adoration you sit in a solitary place and pretend to chant the Hare Kåñëa mahä-mantra, but this is all cheating.”

Song by Çréla Bhaktisiddhänta Sarasvaté Öhäkura [cited: Çrémad-Bhägavatam 4.28.33]

NAM: App II.IV: The Propagation of the Holy Name

IV. The Propagation of the Holy Name

påthivéte äche yata nagarädi gräma

sarvatra pracära haibe mora näma

[Lord Caitanya]:

“In every town and village, the chanting of My name will be heard.”

Caitanya-bhägavata, by Våndävana däsa Öhäkura [cited: Çré Caitanya-caritämåta Madhya-lélä 25.264]

kali-kälera dharma—kåñëa-näma-saìkértana

kåñëa-çakti vinä nähe tära pravartana

“The fundamental religious system in the age of Kali is the chanting of the holy name of Kåñëa. Unless empowered by Kåñëa, one cannot propagate the saìkértana movement.”

Çré Caitanya-caritämåta Antya-lélä 7.11

näca, gäo, bhakta-saìge kara saìkértana

kåñëa-näma upadeçi’ tära’ sarva-jana

[Éçvara Puré to Lord Caitanya]:

“My dear child, continue dancing, chanting and performing saìkértana in association with devotees. Furthermore, go out and preach the value of chanting kåñëa-näma, for by this process You will be able to deliver all fallen souls.”

Çré Caitanya-caritämåta Ädi-lélä 7.92

äpane äcare keha, nä kare pracära

pracära karena keha, nä karena äcära

‘äcära’, ‘pracära’,—nämera karaha ‘dui’ kärya

tumi—sarva-guru, tumi jagatera ärya

Çré Caitanya-caritämåta Ädi-lélä 7.92

[Sanätana Gosvämé to Haridäsa Öhäkura]:

“Some behave very well but do not preach the cult of Kåñëa consciousness, whereas others preach but do not behave properly. You simultaneously perform both duties in relation to the holy name by your personal behavior and by your preaching. Therefore you are the spiritual master of the entire world, for you are the most advanced devotee in the world.”

Çré Caitanya-caritämåta Antya-lélä 4.102–3

kali-yuge yuga-dharma—nämera pracära

tathi lägi’ péta-varëa caitanyävatära

“The religious practice for the age of Kali is to broadcast the glories of the holy name. Only for this purpose has the Lord, in a yellow color, descended as Lord Caitanya.”

Çré Caitanya-caritämåta Ädi-lélä 3.40

NAM: App II.V: Other Verses About the Holy Name

V. Other Verses About the Holy Name

nähaà tiñöhämi vaikuëöhe

yoginäà hådayeñu vä

tatra tiñöhämi närada

yatra gäyanti mad-bhaktäù

“My dear Närada, actually I do not reside in My abode, Vaikuëöha, nor do I reside within the hearts of the yogés, but I reside in that place where My pure devotees chant My holy name and discuss My form, pastimes and qualities.”

[cited: Çrémad-Bhägavatam 4.30.35]

“The chanting of the Hare Kåñëa mantra is present only on the lips of a person who has for many births worshiped Väsudeva.”

Padma Puräëa [cited: The Nectar of Devotion]

…yajïänäà japa-yajïo ’smi…

[Kåñëa to Arjuna]:

“…Of sacrifices I am the chanting of the holy names [japa]…”

Bhagavad-gétä As It Is 10.25

avaiñëava-mukhodgérëaà

pütaà hari-kathämåtam

çravaëaà naiva kartavyaà

sarpocchiñöaà yathä payaù

[The holy name chanted by non-Vaiñëavas is like milk touched by the lips of a serpent.]

Padma Puräëa [cited: Çré Caitanya-caritämåta Antya-lélä 1.101]

“kåñëa-näma nirantara yäìhära vadane

sei vaiñëava-çreñöha, bhaja täìhära caraëe

[Lord Caitanya to an inhabitant of Kuléna-gräma]:

“A person who is always chanting the holy name of the Lord is to be considered a first-class Vaiñëava, and your duty is to serve his lotus feet.”

Çré Caitanya-caritämåta Madhya-lélä 16.72

yäìhära darçane mukhe äise kåñëa-näma

täìhäre jäniha tumi ‘vaiñëava-pradhäna’

Çré Caitanya Mahäprabhu said, “A first-class Vaiñëava is he whose very presence makes others chant the holy name of Kåñëa.

Çré Caitanya-caritämåta Madhya-lélä 16.74

NAM: App: His Divine Grace A. C. Bhaktivedanta Swami Prabhupäda

His Divine Grace

A. C. Bhaktivedanta Swami Prabhupäda

His Divine Grace A. C. Bhaktivedanta Swami Prabhupäda appeared in this world in 1896 in Calcutta, India. He first met his spiritual master, Çréla Bhaktisiddhänta Sarasvaté Gosvämé, in Calcutta in 1922. Bhaktisiddhänta Sarasvaté, a prominent religious scholar and the founder of sixty-four Gauòéya Maöhas (Vedic institutes), liked this educated young man and convinced him to dedicate his life to teaching Vedic knowledge. Çréla Prabhupäda became his student, and eleven years later (1933) at Allahabad he became his formally initiated disciple.

At their first meeting, in 1922, Çréla Bhaktisiddhänta Sarasvaté Öhäkura requested Çréla Prabhupäda to broadcast Vedic knowledge through the English language. In the years that followed, Çréla Prabhupäda wrote a commentary on the Bhagavad-gétä, assisted the Gauòéya Maöha in its work and, in 1944, without assistance, started Back to Godhead, an English fortnightly magazine, edited it, typed the manuscripts and checked the galley proofs. He even distributed the individual copies and struggled to maintain the publication. Once begun, the magazine never stopped; it is now being continued by his disciples in the West and is published in over thirty languages.

Recognizing Çréla Prabhupäda’s philosophical learning and devotion, the Gauòéya Vaiñëava Society honored him in 1947 with the title “Bhaktivedanta.” In 1950, at the age of fifty-four, Çréla Prabhupäda retired from married life, adopting the vänaprastha (retired) order to devote more time to his studies and writing. Çréla Prabhupäda traveled to the holy city of Våndävana, where he lived in very humble circumstances in the historic medieval temple of Rädhä-Dämodara. There he engaged for several years in deep study and writing. He accepted the renounced order of life (sannyäsa) in 1959. At Rädhä-Dämodara, Çréla Prabhupäda began work on his life’s masterpiece: a multi-volume translation of and commentary on the eighteen-thousand-verse Çrémad-Bhägavatam (Bhägavata Puräëa). He also wrote Easy Journey to Other Planets.

After publishing three volumes of the Bhägavatam, Çréla Prabhupäda came to the United States, in 1965, to fulfill the mission of his spiritual master. Subsequently, His Divine Grace wrote more than sixty volumes of authoritative translations, commentaries and summary studies of the philosophical and religious classics of India.

In 1965, when he first arrived by freighter in New York City, Çréla Prabhupäda was practically penniless. It was after almost a year of great difficulty that he established the International Society for Krishna Consciousness in July of 1966. Before his passing away on November 14, 1977, he guided the Society and saw it grow to a worldwide confederation of more than one hundred äçramas, schools, temples, institutes and farm communities.

In 1968, Çréla Prabhupäda created New Vrindaban, an experimental Vedic community in the hills of West Virginia. Inspired by the success of New Vrindaban, now a thriving farm community of more than two thousand acres, his students have since founded several similar communities in the United States and abroad.

In 1972, His Divine Grace introduced the Vedic system of primary and secondary education in the West by founding the Gurukula school in Dallas, Texas. Since then, under his supervision, his disciples have established children’s schools throughout the United States and the rest of the world, with the principal educational center now located in Våndävana, India.

Çréla Prabhupäda also inspired the construction of several large international cultural centers in India. The center at Çrédhäma Mäyäpur in West Bengal is the site for a planned spiritual city, an ambitious project for which construction will extend over the next decade. In Våndävana, India, is the magnificent Kåñëa-Balaräma Temple and International Guesthouse. There is also a major cultural and educational center in Bombay. Other centers are planned in a dozen other important locations on the Indian subcontinent.

Çréla Prabhupäda’s most significant contribution, however, is his books. Highly respected by the academic community for their authoritativeness, depth and clarity, they are used as standard textbooks in numerous college courses. His writings have been translated into over thirty languages. The Bhaktivedanta Book Trust, established in 1972 exclusively to publish the works of His Divine Grace, has thus become the world’s largest publisher of books in the field of Indian religion and philosophy.

In just twelve years, in spite of his advanced age, Çréla Prabhupäda circled the globe fourteen times on lecture tours that took him to six continents. In spite of such a vigorous schedule, Çréla Prabhupäda continued to write prolifically. His writings constitute a veritable library of Vedic philosophy, religion, literature and culture.

Preaching Is The Essence (new98)


Nityananda Gauranga in Vedas

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga in Vedas >>

No text or attachments, Sub-item(s) list as below:

Shrutis about NG
Smritis about NG
Vedic Verses about NG
Advent of Lord Gauranga
Lord Gauranga in Atharva Veda
Navadvipa in the Vedas


Shrutis about NG

Srutis (Vedas and Upanishads) about
the Supreme Lord Gauranga Mahaprabhu
Translated and Compiled By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

[1] atharva-vede (Third Kanda, Brahma-vibhaga)

(i) ito ’ham krita-sannyaso ’vatarishyami sa-guno nirvedo nishkamo bhu-girbanas tira-stho ’lakanandayah kalau catuh-sahasrabdhopari panca-sahasrabhyantare gaura-varno dirghangah sarva-lakshana-yukta isvara-prarthito nija-rasasvado bhakta-rupo misrakhyo vidita-yogah syam.

In the Atharva Veda, the Supreme Personality of Godhead Himself says:

“Towards the end of the period between four-thousand to five-thousand years in Kali-yuga, I will descend on the earth as a golden-complexioned saintly brahmana in a place by the Ganges’ shore and later become the crest-jewel of all sannyasis, exhibiting all My transcendental qualities including supreme renunciation and complete detachment from material desires. I will display all the thirty-two bodily symptoms of a great personality with my arms extending to my knees. I will become my own devotee, very advanced in bhakti-yoga and teach the worship of Lord Krishna (Myself) by the chanting of My own holy names and relishing the mellows of My own devotional service. At that time only My most confidential devotees will be able to understand Me.”

atharva-vede (second khanda, third prapathaka, fourth anuvak, fifth mantra)

(ii) “visvambhara visvena ma bharasa pahi svaha.”

“O Lord Visvambhara, the upholder of the universe, please preserve me by sustaining the universe.”

[2] atharva-veda-purusha-bodiny-upanishadi (6th Prapathaka)

saptame gaura-varna-vishnor ity anena sva-saktya caikyam etya prante pratar avatirya saha dvaih svam anusikshayati.

In the Purusha-bodini Upanisad— Atharva-veda it is said:

“In the seventh manvantara (Vaivasvata Manu), the Supreme Personality of Godhead Shri Gaura-Vishnu will accept a golden complexion due to attaining oneness with His pleasure potency Shrimati Radhika and descend on this earth with all His multifarious potencies in the beginning of the Kali-yuga of the twenty-eighth catur-yuga, accompanied by His own eternal associates to teach the chanting of His own holy names in the form of the Hare Krishna maha-mantra.”

[3] gopala-tapany-upanishadi (Uttara-vibhaga 63)

hiranmayam saumya-tanum sva bhaktayabhaya-pradam
dhyayen manasi mam nityam venu-shringa dharam tu va

In the Gopala-tapani Upanishad it is said:

“Let my mind constantly meditate on the most gentle, grave and pure Supreme Personality of Godhead who has a complexion of molten gold, who carries a bamboo rod (sannyasa rod) and who bestows fearlessness upon His devotees.”

[4] krishnopanishadi

sa eva bhagavan yuge turiye ’pi brahma-kule jayamanah sarva upanishadah uddidirshuh sarvani dharma-sastrani vistarayishnuh sarvan api janan santarayishnuh sarvan api vaishnavan dharman vijrimbhayan sarvan api pashandan nicakhana.

In the Krishna Upanishad it is said:

“In Kali-yuga (the fourth yuga), the Supreme Personality of Godhead Lord Krishna Himself will appear in a brahmana family with the purpose of teaching the message of all the 108 Upanishads and expanding the conclusions of all the dharma-sastras. He will deliver all the living entities in the universe from the cycle of birth and death by manifesting the pure principles of Vaishnava dharma and He will simultaneously subdue all the atheists and offenders.”

[5] mundakopanishadi

(i) yada pasyah pasyate rukma-varnam
kartaram isam purusham brahma-yonim
tada vidvan punya-pape vidhuya
niranjanah paramam samyam upaiti

In the Mundaka Upanishad (3.1.3) it is said:

“One who is fortunate enough to see that actual object of our vision, the golden-colored Personality of Godhead, the Supreme Lord Gaura who is the ultimate doer, controller and enjoyer of everything and the source of the brahmajyoti (or one who has descended in a brahmana family), immediately becomes the most learned person, free from all material peity, sin, contamination and designations and effortlessly attains the supreme liberation of entering the abode of the Lord.”

(ii) hiranmaye pare kose
virajam brahma nishkalam
tac chubhram jyotisham jyotis
tad yad atma-vido viduh

They who actually know the self, know that the supremely effulgent Personality of Godhead, the source of all other splendors, resides in a pure, splendid and transcendental realm which appears golden due to being illuminated by His own golden bodily complexion.

(iii) sa evaitat paramam brahma-dhama
yatra visvam nihitam bhati subhram
upasate purusham ye hy akamas
te sukram etad ativartanti dhirah

The sober persons who becoming free for all material desires, worship that golden Supreme Personality of Godhead (Lord Chaitanya Mahaprabhu), who resides in His topmost effulgent spiritual abode, easily cross over this material world of repeated birth and death.

[6] sama-vede

tathaham kata-sannyaso bhu-girbano ’vatarirye tire ’lakanandayah punah punar isvara-prarthitah sa-parivaro niralambo nirdhuteh kali-kalmasa-kavalita-janavalambanaya.

In the Sama Veda, the Supreme Personality of Godhead Himself says:

“To rescue the helpless people who are being devoured by the sins of Kali-yuga, I will descend to the earth in a saintly brahmana family residing on the shores of the Ganges accompanied by My eternal associates. I will then become an avadhuta-sannyasi and I will teach everyone the process of worshipping Me by the incessant chanting of My own holy names.”

[7] svetasvataropanishadi (3.12)

mahan prabhur vai purushah sattvasyaisha pravartakah
su-nirmalam imam praptim isano jyotir avyayah

In the Svetasvatara Upanishad it is said:

“The Supreme Personality of Godhead who is supreme enjoyer is indeed Lord Chaitanya Mahaprabhu, who promulgates the transcendental platform of pure goodness through the process of hari-nama-sankirtana. This Supreme Lord is the source of all spiritual purity. Just to be in touch with Him is to be in contact with the indestructible brahmajyoti.”

[8] chandogyopanishadi (Eighth Chapter)

harih om. atha yad idam asmin brahmapure daharam pundarikam vesma daharo ’sminn antarakasas tasmin yad-antas tad anveshtavyam tad vava vijijnasitavyam iti.

In the Chandogya Upanishad 8.1.1, Navadvipa (the abode of Lord Chaitanya) is hinted as the city of Brahmapura:

Hari. Om. In the very heart of this spiritual city (brahmapura) is a lotus abode (vesma). The internal part of that abode should be sought. This is the part one should desire to understand.

[Comment: The verse is furthur explained by Thakura Bhaktivinoda as follows:

atra brahma-puram nama pundarikam yad ucyate
tad evashta-dalam padma-sannibham puram adbhutam

In the Chandogya Upanishad, that place is a transcendental spiritual city (brahmapura) which is surrounded by a wonderful eight-petal lotus flower where each petal represents an island.”

tan-madhye daharam sakshat mayapuram itiryate
tatra vesma bhagavatas chaitanyasya paratmanah
tasmin yas tv antarakaso hy antar-dvipah sa ucyate

In the center of that eight-petalled lotus-city is the ninth island (whorl of the lotus) called Antardvipa, and in the heart of Antardvipa is Shridhama Mayapur (Yogapitha), which is directly the abode of Lord Shri Krishna Chaitanya Mahaprabhu, the Supreme Personality of Godhead.]

[9] atharva-veda- shri-caitanyopanishadi

The most important Shri Chaitanya Upanishad—Atharva Veda comprises of the following 19 verses:

SRI CAITANYA UPANIShAD

(i) atha pippaladah samit-panir bhagavantam brahmanam upasanno. bhagavan me subham kim atra cakshasveti.

Carrying firewood in his hands, Pippalada humbly approached his supremely powerful father, Lord Brahma, and asked: “O my Lord, please instruct me on how I may attain an auspicious life.”

(ii) sa hovaca.
bhuya eva tapasa brahmacaryena sasvad ramasva mano vaseti.

Lord Brahma replied: “Be satisfied by always remaining celibate and performing austerities and very carefully control the activities of the mind.”

(iii) sa tatha bhutva bhuya enam upasadyaha.
bhagavan kalau papac channah prajah katham mucyerann iti.

Pippalada followed these instructions, and after having become pure in his own heart and mind, he again approached his father and asked: “O my Lord, please tell me how the living entities in Kali-yuga, who are completely covered by sin, may be delivered.”

(iv) ko va devata ko va mantro bruhiti.

“Which form of the Lord should be the object of their worship, and what mantra should they chant in order to become delivered? Kindly inform me.”

(v) sa hovaca rahasyam te vadishyami.
jahnavi-tire navadvipe golokakhye dhamni govindo dvi-bhujo gaurah sarvatma maha-purusho mahatma maha-yogi tri-gunatitah sattva-rupo bhaktim loke kasyatiti. tad ete sloka bhavanti.

Lord Brahma replied: “Listen carefully, for I shall give you a very confidential description of what will happen in the Kali-yuga. The Supreme Personality of Godhead, Govinda who is the all-pervading Supersoul residing in the hearts of all living entities, who is the Supreme Absolute Truth, the master of all mystics and the supreme enjoyer, who is beyond the touch of the three modes of material nature and whose form is transcendental, will appear again in the Kali age. Appearing as His own greatest devotee, the Lord will assume a two-armed form with a golden complexion in His abode of Goloka Vrindavana manifested on the bank of the Ganges at Navadvipa, West Bengal. He will disseminate pure devotional service in the whole world. I will now describe this incarnation of the Lord in the following verses.”

(vi) eko devah sarva-rupi mahatma
gauro rakta-syamalah-sveta-rupah
chaitanyatma sa vai chaitanya-saktir
bhaktakaro bhakti-do bhakti-vedyah

“The one Supreme Personality of Godhead, who appears in innumerable transcendental forms, is the master of all transcendental potencies. That same Lord who previously appeared with white, red, and black complexions, will appear as Lord Shri Chaitanya Mahaprabhu in Kali-yuga in a golden form. He will assume the role of a perfect devotee and He will freely distribute pure devotional service to the conditioned souls. But He will be known only by those who are surrendered to Him.”

(vii) namo vedanta-vedyaya, krishnaya paramatmane;
sarva-chaitanya-rupaya, chaitanyaya namo namah.

“I offer my respectful obeisances unto Lord Shri Krishna, the all-pervading Supersoul residing in the hearts of all living entities, who is understood by the study of Vedanta philosophy. He appears as Lord Shri Chaitanya Mahaprabhu, the supremely conscious person.”

(viii) vedanta-vedyam purusham puranam
chaitanyatmanam visva-yonim mahantam
tam eva viditvati-mrityum eti
nanyah pantha vidyate ’yanaya

“One who understands that Lord Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead, who is known by the study of Vedanta philosophy, who is the original cause of unlimited universes, and who is the oldest, the original person, crosses beyond this world of birth and death. This is the proper understanding about Lord Chaitanya, and aside from this there is no other way for one to achieve liberation.”

(ix) sva-nama-mula-mantrena, sarvam hladayati vibhuh.

“Appearing in this golden form, the unlimited and all-powerful Supreme Lord will fill the entire universe with transcendental bliss by the congregational chanting of the maha-mantra which consists of His own holy names.”

(x) dve sakti parame tasya, hladini samvid eva ca iti.

“In this way the Supreme Lord will manifest two of His transcendental potencies—His hladini-sakti (the potency of transcendental bliss) and samvit-sakti (the potency of transcendental knowledge).”

(xi) sa eva mula-mantram japati, harir iti krishna iti rama iti.

“The Supreme Lord will chant a mantra consisting of His own names Hari, Krishna, and Rama (the maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare).

(xii) harati hridaya-granthim vasana-rupam iti harih.
krishih smarane tac ca nas tad-ubhaya-melanam iti krishnah.
ramayati sarvam iti rama ananda-rupah. atra sloko bhavati.

“These three seed names of the maha-mantra of the Supreme Lord (Hari, Krishna, and Rama) may be explained in the following way: {1} ‘Hari’ means He who removes (harati) the knot of material desire in the hearts of the living entities; {2} ‘Krishna’ is composed of the two syllables ‘krish’ and ‘na’. ‘Krish’ means He who attracts the minds of all living entities, and ‘na’ means the supreme transcendental pleasure; and {3} ‘Rama’ means He who is the personification of all transcendental bliss.

(xiii) mantro guhyah paramo bhakti-vedyah.

“The maha-mantra is the topmost and most confidential of all mantras. It can only be understood when one engages in the pure devotional service of the Supreme Lord.”

(xiv) namany ashtav-ashta ca sobhanani, tani nityam ye japanti dhiras. te vai mayam atitaranti, nanyah paramam-mantram parama-rahasyam nityam avartayati.

“Those who seriously desire to make progress in spiritual life should continually chant these sixteen beautiful names (maha-mantra) of the Supreme Personality of Godhead, and in this way they will cross beyond the bondage of the illusory enery in this material world. There is no other mantra which is as powerful as this supremely great and most confidential of all mantras, which has directly descended from the spiritual world.”

(xv) chaitanya eva sankarshano vasudevah, parameshthi rudrah sarko brihaspatih sarve devah sarvani bhutani, sthavarani carani ca, yat kincit sad-asat-karanam sarvam. tad atra slokah.

“Lord Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead who appears as Lord Sankarshana and Lord Vasudeva. He is the original father of Lord Brahma, Siva, Indra, Brihaspati, all the demigods, and all moving and non-moving living entities. He is the original cause of all that is temporary and all that is eternal. Nothing exists separately from Him, and therefore He is everything. He is furthur described in the following verses.”

(xvi) yat kincid asad bhunkte, ksharam tat karyam ucyate.

“The material world (kshara) which the living entities (souls) try to enjoy, is the illusory and temporary manifested effect.”

(xvii) sat karanam param jivas, tad aksharam itiritam.

“The living entities (akshara) are eternal infinitesimal parts of the Lord and thus transcendental to this material world.”

(xviii) ksharaksharabhyam paramah, sa eva purushottamah;
chaitanyakhyam param tattvam, sarva-karana-karanam.

“The Supreme Personality of Godhead Lord Chaitanya Mahaprabhu, however, is superior to both the temporary material energy (effect) and the eternal living entities (cause). He is the Supreme Person, the Absolute Truth and the original cause of all causes. He is thus the cause of both the living entities and the material world.”

(xix) ya enam rasayati bhajati dhyayati, sa papmanam tarati, sa puto bhavati, sa tattvam janati, sa tarati sokam, gatis tasyaste nanyasyeti.

“One who cultivates a relationship with the Supreme Lord Shri Chaitanya Mahaprabhu, and in this way always worships and remembers Him with devotion becomes free from all sins and completely pure. Easily understanding the truth about the Lord and becoming free from all material lamentation, such a devotee attains the supreme goal of life, which is unattainable by those averse to Lord Shri Chaitanya Mahaprabhu.”


Smritis about NG

Smritis (Puranas, Samhitas, Itihasas, Tantras etc.)
about the Supreme Lord Gauranga Mahaprabhu
Translated and Compiled By His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

narada-pancaratre

(1) bhakti-priyo bhakti-data, damodara ibhas-patih;
indra-darpa-haro 'nanto, nityananda-cid-atmakah.

In the Narada-pancaratra, Bala-Krishna-sahasra-nama-stotra, it is said:

“The Supreme Personality of Godhead is known by the names Bhakti-priya, Bhakti-data, Damodara, Ibhas-pati, Indra-darpa-hara, Ananta, Nityananda, Cid-atmaka,. . .”

(2) chaitanya-rupas chaitanyas, cetana-guna-varjitah;
advaitacara-nipuno, ’dvaitah parama-nayakah.

“ . . . Chaitanya-rupa, Chaitanya, Cetana, Guna-varjita, Advaitacara-nipuna, Advaita, Parama-nayaka, . . .”

(3) nilah svetah sitah krishno, gaurah pitambara-cchadah
saci-suta-jaya-pradah

“ . . . Nila, Sveta, Sita, Krishna, Gaura, Pitambara-cchada, Saci-suta, and Jaya-prada.”

(4) krishna-prema prema-bhakta, hari-bhakti-pradayini;
chaitanya-rupa chaitanya-priya chaitanya-rupini.

In the Narada-pancaratra, Radha-sahasra-nama-stotra (140), it is said:

“Shrimati Radharani possesses pure love for Lord Krishna and thus She is the giver of pure devotion to Lord Krishna. She combines with Lord Krishna in the form of Lord Chaitanya.”

(5)chaitanya bhuto jivanam, yata chaitanya varjitah
jadi bhuta bhavantiha, chaitanyastu that smritah.

“The Lord is also known as Shri Chaitanya because He is present as the Supersoul (supreme consciousness) in the hearts of all living entities. In His absence, everything is simply dull matter.”

shrimad-bhagavata-mahapurane

(1) krishna-varnam tvishakrishnam, sangopangastra-parshadam;
yajnaih sankirtana-prayair, yajanti hi su-medhasah.

In Shrimad-Bhagavatam (11.5.32) Karabhajana Muni speaks to Videharaja Nimi:

“In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead (Lord Shri Krishna Chaitanya Mahaprabhu), who constantly sings the name of Krishna. Although His complexion is not blackish (but is like molten gold), He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions.”

(2) dhyeyam sada paribhava-ghnam abhishta-doham
tirthaspadam siva-virinci-nutam saranyam
bhrityarti-ham pranata-pala-bhavabdhi-potam
vande maha-purusha te caranaravindam

In Shrimad-Bhagavatam (11.5.33) it is said:

“We offer our respectful obeisances unto the lotus feet of Him, the Lord, upon whom one should always meditate. He destroys insults to His devotees. He removes the distresses of His devotees and satisfies their desires. He, the abode of all holy places and the shelter of all sages, is worshipable by Lord Siva and Lord Brahma. He is the boat of the demigods for crossing the ocean of birth and death.”*

(4)tyaktva sudustyaja-surepsita-rajya-lakshmim
dharmishtha arya-vacasa yad agad aranyam
maya-mrigam dayitayepsitam anvadhavad
vande maha-purusha te caranaravindam

In Shrimad-Bhagavatam (11.5.34) it is said:

“We offer our respectful obeisances unto the lotus feet of the Lord, upon whom one should always meditate. He left His householder life (apparently due to the curse of a brahmana), leaving aside His eternal consort (Shrimati Vishnupriya Devi), whom even the denizens of heaven adore. He went into the forest to deliver the fallen souls, who are put into illusion by material energy.”*

(5) ittham nri-tiryag-rishi-deva jhashavatarair
lokan vibhavayasi hamsi jagat-pratipan
dharmam maha-purusha pasi yuganuvrittam
channah kalau yad abhavas tri-yugo ’tha sa tvam

In Shrimad-Bhagavatam (7.9.38) Shri Prahlada Maharaja states:

“My Lord, You kill all the enemies of the world in Your multifarious incarnations in the families of men, animals, demigods, rishis, aquatics and so on. Thus You illuminate the worlds with transcendental knowledge. In the Age of Kali, O Mahapurusha, You sometimes appear in a covered incarnation. Therefore You are known as Tri-yuga [one who appears in only three yugas].”*

(6) daksha uvaca
suddham sva-dhamny uparatakhila-buddhy-avastham
cin-matram ekam abhayam pratishidhya mayam
tishthams tayaiva purushatvam upetya tasyam
aste bhavan aparisuddha ivatma-tantrah

In Shrimad-Bhagavatam (4.7.26) Daksha prays to the Lord as follows:

“O supremely independent Lord! You manifest your pure, transcendental and fearless form in Your own abode known as Shri Mayapura.”

(7) asan varnas trayo hy asya, grihnato ’nuyugam tanuh;
suklo raktas tatha pita, idanim krishnatam gatah.

In Shrimad-Bhagavatam (10.8.13) Shri Gargamuni tells Nanada Maharaja:

“Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-white, red and yellow-and now He has appeared in a blackish color.”*

adi-purane narada-purane ca

aham eva dvija-sreshtho, nityam pracchanna-vigrahah;
bhagavad-bhakta-rupena, lokam rakshami sarvada.

In the Adi Purana and the Narada Purana, the Supreme Lord declares:

“Concealing My true identity during My pastimes, I will assume the form of the topmost brahmana devotee of the Lord. In this form I will always protect all the living entities in this world.”

brihan-naradiya purane (5.35)

(1) aham eva kalau vipra, nityam pracchanna-vigrahah;
bhagavad-bhakta-rupena, lokan rakshami sarvada.

In the Brihan-naradiya Purana, the Supreme Lord says:

“In Kali-yuga, concealing My true identity during My pastimes, I will assume the form of the topmost brahmana devotee of the Lord. In this form I will always protect all the living entities in this world.”

(2) divija bhuvi jayadhvam, jayadhvam bhakta-rupinah;
kalau sankirtanarambhe, bhavishyami saci-sutah.

“Therefore my dear demigods, please take birth as devotees on the earth in Kali-yuga. I will then appear as the son of Saci in Kali-yuga and taking all of you along with Me I will inaugurate the hari-nama-sankirtana movement.”

kurma-purane

kalina dahyamananam, uddharaya tanu-bhritam;
janma prathama-sandhyayam, bhavishyati dvijalaye.

In the Kurma Purana it is said:

“For the ultimate deliverance of the conditioned souls burning in the sinful atmosphere of Kali-yuga, the Supreme Personality of Godhead will take birth in a brahmana's home in the first sandhya (few thousand years in the beginning) of that age.”

garuda-purane

(1) kalina dahyamananam, paritranaya tanu-bhritam;
janma prathama-sandhyayam, karishyami dvijatishu.

In the Garuda Purana, the Supreme Lord Himself declares:

“For the upliftment of the conditioned souls burning in the sinful atmosphere of Kali-yuga, I will take birth among the brahmanas in the first sandhya of that age.”

(2) aham purno bhavishyami, yuga-sandhau viseshatah;
mayapure navadvipe, bhavishyami saci-sutah.

“In My original spiritual form which is the source of all the incarnations, I will descend as the transcendental son of Shrimati Sacidevi in Navadvipa-Mayapura at the beginning of Kali-yuga.”

(3) kaleh prathama-sandhyayam, lakshmi-kanto bhavishyati;
daru-brahma-samipa-sthah, sannyasi gaura-vigrahah.

“In the first sandhya of Kali-yuga, the Supreme Personality of Godhead will descend first as the husband of the goddess of fortune, Shrimati Lakshmidevi, and then He will reside near Lord Jagannatha at Purushottama-kshetra (Nilacala) Puri, in the form of a golden sannyasi.”

(4) yad gopi-kuca-kumbha-sambhrama-bhararambhena samvardhitah
yad va gopa-kumara-sara-kalaya range subhandi-kritam
yad vrindavana-kanane pravilasac chridama-damadibhis
tat prema-prakatam cakara bhagavan chaitanya-rupah prabhuh

In the Garuda Purana it is said:

“The Supreme Personality of Godhead Lord Shri Krshna, whose eyes glanced at the gopis with increasing agitation due to pure love, who enjoyed most auspicious and glorious playful pastimes with Shridama, Dama and His other cowherd boyfriends in the divine Vrindavana forest, will appear again to this world to reveal and freely distribute that same pure spiritual love. At that time His name will be Shri Chaitanya.”

(5) yo reme saha-ballavi ramayate vrindavane 'har-nisam
yah kamsam nijaghana kaurava-rane yah pandavanam sakha
so 'yam vainava-danda-mandita-bhujah sannyasa-veshah svayam
nihsandeham upagatah kshiti-tale chaitanya-rupah prabhuh

“There is absolutely no doubt that the Supreme Personality of Godhead, who enjoyed transcendental pastimes with the gopis, who filled the residents of Vrindavana with divine happiness day and night, who killed Kamsa, the enemy of His devotees and who in the war between the Kauravas and Pandavas, made friendship with His devotees, the Pandavas, will come again to this earth. He will assume the form of a paramhamsa sannyasi with His arm decorated with a bamboo danda and His name will be Shri Chaitanya.”

(6) sadhavah kali-kale tu, tyaktvanya-tirtha-sevanam;
vrindaranye 'thava kshetre, nava-khande vasanti va.

“In the age of Kali the devotees will abandon the service of other holy places and live in either Navadvipa or Vrindavana.”

devi-purane

nama-siddhanta-sampatti-prakasana-parayanah;
kvacit shri-krishna-chaitanya-nama loke bhavishyati.

In the Devi Purana it is said:

“The Supreme Personality of Godhead Shri Krishna Chaitanya will again appear in this world in the future. He will greatly devoted to His mission of manifesting the great treasurehouse of the conclusions of chanting the Hare Krishna maha-mantra.”

nrisimha-purane

satye daitya-kuladhi-nasa-samaye simhordhva-martyakritis
tretayam dasa-kandharam paribhavan rameti namakritih
gopalan paripalayan vraja-pure bharam haran dvapare
gaurangah priya-kirtanah kali-yuge chaitanya-nama prabhuh

In the Nrisimha Purana it is said:

“The Supreme Personality of Godhead, who appeared in Satya-yuga as Lord Nrisimhadeva in the form of half-man and half-lion to destroy Hiranyakasipu, the king of the demons, and who appeared in Treta-yuga as Lord Ramacandra to kill the great ten-headed demon Ravana, and who appeared in the Dvapara-yuga for protecting and maintaining the cowherd men and women of Vrindavana and removing the burden of the earth, will appear again in the Kali-yuga in a golden form. He will fully relish the chanting of His own holy names and His name will be Lord Chaitanya.”

padma-purane

(1) yatra yogesvarah sakshad, yogi-cintyo janardanah;
chaitanya-vapur aste vai, sandranandatmakah prabhuh.

In the Padma Purana it is said:

“The Supreme Personality of Godhead, who is master of all mystic power, who is the object of the yogis’ meditation, who vanquishes the distress of His devotees, will appear in His transcendental form with the name Shri Chaitanya, and in this form He will always remain absorbed in intense spiritual bliss.”

(2) kaleh prathama-sandhyayam, gaurango 'ham mahi-tale;
bhagirathi-tate ramye, bhavishyami saci-sutah.

In the Padma Purana, the Supreme Lord affirms:

“In the first sandhya of Kali-yuga, I will appear as Gauranga on the earth in a beautiful place by the shore of the Ganges. I will become the son of Sacidevi and My complexion will be golden.”

brahma-purane

(1) kaleh prathama-sandhyayam, gaurango 'ham mahi-tale;
bhagirathi-tate bhumni, bhavishyami sanatanah.

In the Brahma Purana, the Supreme Lord Himself declares:

“In the first sandhya of Kali-yuga, I will appear as Gauranga on the earth in a beautiful place by the shore of the Ganges. I will descend in My original eternal form and My complexion will be golden.”

brahma-purane-utkala-khande

(2) This is a conversation between Lord Vishnu and Goddess Katyayani in the Brahma Purana, Utkala-khanda.

“Hearing Lord Narayana's words, Goddess Katyayani said: ‘If in Your heart You are indeed merciful to me, then You must give me Your maha-prasadam remnants. Then every living entity in the world will eat that maha-prasadam. Everyone in the three worlds will easily attain that prasadam.’ Decorated with the jewels of all virtues, Lord Narayana said, ‘I will keep My vow. I will tell you an ancient secret, a secret that will destroy all fears of the flames of repeated birth and death. No one knows this secret. When, using Mount Mandara as the churning rod and the serpent Ananta as the rope, the demigods churned the milk ocean, the kalpa-vriksha tree was born from the friction of the churning. The kalpa-vriksha grants every desire anyone may ask, every desire in the heart. Whatever opulence a person requests, it grants. It does not turn its face from any request. The kalpa-vriksha tree, which is the glorious, effulgent, and beautiful king of trees, comes from the form of Lord Shri Chaitanya. It is My own form. It is the king of mercy. It has no equal. I will descend to the earth as Shri Chaitanya. I will become a sannyasi. I will enjoy many pastimes. I, the master of the three worlds, will stay on the earth and mercifully preach the truth. Manifesting a humanlike form, I will preach the sankirtana movement in Kali-yuga. My form will be splendid like gold. I will keep My vow. I will preach the highest spiritual love. Now I have revealed My heart to you. Please keep that secret hidden in your heart also. In Kali-yuga I will come as Lord Gaura, the best of incarnations, and with My own glories I will deliver the world.’”

bhavishya-purane

(1) anandasru-kala-roma-harsha-purnam tapo-dhana
sarve mam eva drakshyanti kalau sannyasa-rupinam

In the Bhavishya Purana, the Supreme Lord declares:

“O sage, in Kali-yuga everyone will be very fortunate to see Me in My form as a sannyasi, with tears of bliss constantly flowing from My eyes and My bodily hairs standing erect in ecstasy. I will also exhibit the great wealth of austerity.”

(2) ajayadhvam ajayadhvam, ajayadhvam na samsayah;
kalau sankirtanarambhe, bhavishyami saci-sutah.

In the Bhavishya Purana, the Supreme Lord declares:

“I shall appear. I shall appear. I shall appear in Kali-yuga. Of this there is no doubt. In the age of Kali, I shall descend as the son of Sacidevi to inaugurate the sankirtana movement for the deliverance of all living entities.”

(3) In the Pratisarga part of the Bhavishya Purana, Chapter 20, verses 71-73:

“Lord Jagannatha, the Supreme Lord Hari Himself, spoke these attractive words for the welfare of all: ‘Both the mlecchas who are born from mixed countries ruled by descendants of Kasyapa (demons) and the sudras, will become brahmanas by initiation. They will wear sikha (tuft of hair on the back side of the head) and brahmana threads and will become well-versed in the uncontaminated fruit of the Vedas (Shrimad-Bhagavatam). They will worship Me by the sankirtana-yajna prescribed by the Lord of Lords, the protector of Sacidevi (Shri Chaitanya Mahaprabhu).’’’

agni-purane

prasantatma lamba-kanthas, gaurangas ca suravritah

In the Agni Purana it is said:

“The Supreme Personality of Godhead Lord Gauranga will appear in a golden form with a graceful long neck and a peaceful heart, surrounded by His saintly devotees.”

saura-purane

su-pujitah sada gaurah, krishno va veda-vid dvijah.

In the Saura Purana it is said:

“One should always devotedly worship the Supreme Personality of Godhead in His two eternal forms. He is either the dark Lord Krisna or the fair Lord Gaura, a brahmana who knows the meaning of all the Vedas.”
matsya-purane

mundo gaurah su-dirghangas, tri-srotas-tira-sambhavah;
dayaluh kirtana-grahi, bhavishyami kalau yuge.

In the Matsya Purana, the Supreme Lord declares:

“In the Kali-yuga I will appear in a place (Navadvipa) where the three rivers meet (Ganga, Yamuna and Sarasvati). I will be fair with a shaven head and will have five large bodily parts (nose, arms, chin, eyes and knees). I will be very merciful and enchanted by the chanting of My own holy names.”

vayu-purane*

(1) paurnamasyam phalgunasya, phalguni-riksha-yogatah;
bhavishye gaura-rupena, saci-garbhe purandarat.

In the Vayu Purana, the Supreme Lord declares:

“On the most auspicious evening on the day of Purnima (full moon) in the month of Phalguna (February 18, 1486 A.D.), I will appear in a golden form begotten by Shri Jagannatha Misra in Sacidevi's womb.”

(2) suddho gaurah su-dirghango, ganga-tira-samudbhavah;
dayaluh kirtana-grahi, bhavishyami kalau yuge.

“In the Kali-yuga I will appear in a place (Navadvipa) on the shores of the Ganges. I will be pure and fair and will have five large bodily parts (nose, arms, chin, eyes and knees). I will be very merciful and enchanted by the chanting of My own holy names.”

*Full passage from Vayu Purana will follow later.

markandeya-purane

golokam ca parityajya, lokanam trana-karanat;
kalau gauranga-rupena, lila-lavanya-vigrahah.

In the Markandeya Purana, the Supreme Lord declares:

“In the Kali-yuga I will give up My own eternal abode Goloka Vrindavana, and I will assume the form of the most handsome and playful Lord Gauranga to rescue all the living entities in the universe.”

varaha-purane

aham eva dvija-sreshtho, lila-pracurya-vigrahah;
bhagavad-bhakta-rupena, lokan rakshami sarvada.

In the Varaha Purana, the Supreme Lord declares:

“I will appear in the form of a topmost brahmana and a great devotee of Lord Krishna. At that time I will be the embodiment of unlimited transcendental pastimes, which will be manifested for the protection of all living entities.”

vamana-purane

kali-ghora-tamas-channat, sarvan acara-varjitan;
saci-garbhe ca sambhuya, tarayishyami narada.

In the Vamana Purana, the Supreme Lord declares:

“O Narada, in the dense darkness of Kali-yuga arising due to ignorance and indulgence in prohibited activities, I will take birth in Shrimati Sacidevi’s (mother of the universe) womb and deliver the most sinful people from their miserable situation.”
upa-purane

aham eva kvacid brahman, sannyasashritam ashritah;
hari-bhaktim grahayami, kalau papa-hatan naran.

In the Upapuranas, the Supreme Lord Shri Krishna speaks to Vyasadeva:

“O learned brahmana, sometimes I accept the renounced order of life to induce the fallen people of the age of Kali to accept devotional service to the Lord.”*

vishnu-purane

nihsvadhyaya-vashat-karo, svadha-svaha-vivarjite;
tatah pravir asau viprah, kvacil loke bhavishyati.

In the Vishnu Purana it is said:
“When there will be no study of Vedic literatures and no sacrifices with the chanting of vashat-kara, svadha, and svaha in Kali-yuga, the Supreme Personality of Godhead will appear in form of a brahmana.”

narayana-samhitayam

dvapariyair janair vishnuh, pancaratrais tu kevalaih;
kalau tu nama-matrena, pujyate bhagavan harih.

In the Narayana-samhita it is said:

“In the Dvapara-yuga, people should worship Lord Vishnu only by the regulative principles of the Narada-pancaratra and other such authorized books. In the Age of Kali, however, people should simply chant the holy names of the Supreme Personality of Godhead (who will personally appear to teach this yuga-dharma).”*

tantre

evam anga vidhim kritva, mantri dhyayed yathacyutam;
kalaya-kusuma-syamam, druta-hema-nibham tu va.

In the Tantras it is said:

O dear one, a person following the rules & regulations of the scriptures should meditate by the chanting of mantras on that infallible Supreme Personality of Godhead, who appears in two forms: one dark like a kalaya flower (Krishna), and the other fair like molten gold (Gaura).”

urdhvamnaya-tantre

(1) sandhau krishno vibhuh pascad, devakyam vasudevatah;
kalau purandarat sacyam, gaura-rupo vibhuh smritah.
In the Irdhvamnaya-tantra, the Supreme Lord declares:

“In the sandhya at the end of Dvapara-yuga, I appeared as the dark all-powerful Lord Krisna, the son of Vasudeva and Devaki. In Kali-yuga, however, I will appear as the golden all-powerful Lord Gaura, the transcendental son of Jagannatha Misra and.”

(2) avataram imam kritva, jiva-nistara-hetuna;
kalau mayapurim gatva, bhavishyami saci-sutah.

“For the deliverance of the conditioned souls in Kali-yuga, I will incarnate in Shridhama Mayapura as the son of Shrimati Sacidevi.”

(3) kalau purandarat sacyah, gaura rupo vibhuh smritah;
mahaprabhur iti khyatah, sarva lokaika pavanah.

“In Kali-yuga, the Supreme Lord will descend as the all-powerful Lord Gaura (golden form) as the son of Jagannatha Misra and Sacidevi. He will be known as Mahaprabhu and will purify the whole universe.”

(4) vaivasvatantare brahman, ganga-tire su-punya-de;
hari-nama tada dattva, candalan haddikams tatha.

“O brahmana, I will descend on the sacred banks of the Ganges during the Vaivasvata-manvantara and I will even deliver the candalas (dog-eaters) and outcastes by awarding them My holy names.”

(5) brahmanan kshatriyan vaishyan, sataso ’tha sahasrasah;
uddharishyamy aham tatra, tapta-svarna-kalevarah.
sannyasam ca karishyami, kancana-gramam ashritah.

“At that time, I will also deliver hundreds and thousands of brahmanas, kshatriyas and vaisyas.
My form will as splendid as molten gold and I will go to Kancana-grama (Katwa) and accept the renounced order (sannyasa).

GAURA-GAYATRI MANTRA IS MENTIONED IN IRDHVAMNAYA-TANTRA

(vi) ‘klim gauraya namah’ iti, sarva lokeshu pujitah;
maya-ramananga-bijaih, vag-bijena ca pujitah

shadaksharah kitito ’yam, mantra-rajah sura-drumah

In the Irdhvamnaya-tantra, Shrila Vyasadeva describes the six-syllable gaura-mantra to Shrila Narada:

“This gaura-mantra (gauraya namah) is worshipped by all the people in the world by using the bija-mantras of Maya, Rama, Ananga and Sarasvati. I have chanted to you this the six-syllable gaura-mantra (klim gauraya namah), which is like a desire tree because it fulfills all our desires and grants us pure love for Krishna.”

kapila-tantre (Ninth Patala)

(1) kvacit sapi krishnam aha, shrinu mad-vacanam priya;
bhavata ca sahaikatmyam, icchami bhavitum prabho.

In the Kapila Tantra it is said:

“Then Shrimati Radharani said to Lord Krisna: ‘O my beloved Lord, please hear My words. I intensely desire to become one with You.’

(2) mama bhavanvitam rupam, hridayahlada-karanam; parasparanga-madhya-stham, krida-kautuka-mangalam.

‘Please show Me a form which is the personification of My love for You, which is greatly delightful to My heart, which is manifested by the transcendental union and Our two bodies and which is filled with auspicious and blissful pastimes.’

(3) paraspara-svabhavadhyam rupam ekam pradarsaya
srutva tu preyasi-vakyam parama-priti-sucakam

‘Please show Me that form which is enriched by Our two natures.’ In this way Lord Krisna heard these words which were spoken by His beloved with intense love.

(4) svecchayasid yatha purvam, utsahena jagad-guruh;
premalingana-yogena, hy acintya-sakti-yogatah.

Hearing this, the master of the universe Lord Krisna enthusiastically embraced Her. Then, by the arrangement of His inconceivable potency, . . .

(5) radha-bhava-kanti-yuktam, murtim ekam prakasayan;
svapne tu darsayam asa, radhikayai svayam prabhuh.

. . . Their two divine forms merged into one single splendid golden form of Krisna (Gauranga) endowed with the sentiment, love and golden complexion of His greatest devotee Shrimati Radharani. This form was shown by Lord Krishna to Shrimati Radhika in a dreamlike trance.”

(6) jambudvipe kalau ghore, mayapure dvijalaye;
janitva parshadaih sardham, kirtanam prakatishyati.

In the Kapila Tantra, the Supreme Lord declares:

“In the horrible Kali-yuga, I will descend in a brahmana’s home in Mayapura, in Jambudvipa. Assisted by My eternal associates, I will manifest the hari-nama-sankirtana movement.”

krishna-yamale

(1) aham purno bhavishyami, yuga-sandhau viseshatah;
mayapure navadvipe, varam ekam saci-sutah.

In the Krisna-yamala, the Supreme Lord confirms:

“During the first sandhya of Kali-yuga I will descend in My most complete and original form , in Mayapura in heart of Navadvipa as the divine son of Sacidevi.”

(2) iti matva kripa-sindhur, amsena kripaya harih;
prasanno bhakta-rupena, kalav avatarishyati.

In the Krishna-yamala it is said:

“Thinking in this way, Lord Krishna, who is an ocean of mercy, mercifully decided to appear in Kali-yuga, in the form of His own blissful devotee along with all His parts or amsas (associates).”

(3) gaurango nada-gambhirah, sva-namamrita-lalasah;
dayaluh kirtana-grahi, bhavishyati saci-sutah.

“His limbs will be golden and His voice deep. He will increasingly hanker to taste the nectar of His own holy names and will be completely enchanted by it . He will be the most merciful son of Shrimati Sacidevi.

(4) matva tan-mayam atmanam, pathan dvy-aksharam uccakaih;
gata-trapo madonmatta-gajavad viharishyati.

“Fully absorbed within Himself and loudly chanting the two syllables of His own holy name (‘krish’ and ‘na’ or ‘ha’ and ‘ri’), the Lord will enjoy pastimes like a maddened elephant, becoming indifferent to public opinion.”

(6) bhuvam prapte tu govinde, chaitanyakhya bhavishyati;
amsena tatra yasyanti, tatra tat-purva-parshadah.
prithak prithan namadheyah, prayah purusha-murtayah.

“In this way Lord Govinda will descend as Lord Chaitanya on this earth. His expansions and eternal associates will also descend with Him to this world and all of them will mostly assume male forms having many variegated names.”

(7) punya-kshetre navadvipe, bhavishyati saci-sutah.

“In the most sacred of all holy places, Shri Navadvipa, the Supreme Lord will appear as the son of Sacidevi.”

brahma-yamale

(1) athavaham dharadhame, bhutva mad-bhakta-rupa-dhrik;
mayayam ca bhavishyami, kalau sankirtanagame.

In the Brahma-yamala, the Supreme Lord declares:

“Sometimes I personally appear on the surface of the earth in the garb of My own devotee. In this form, I appear in Shri Mayapura in Kali-yuga to inaugurate the hari-nama-sankirtana movement.”

(2) gaurangam gaura-diptangam, pathet stotram kritanjalih;
nanda-gopa-sutam caiva, namasyami gadagrajam.
In the Brahma-yamala it is also said:

“With great devotion and folded hands, one should recite the following prayer before Lord Gauranga, whose limbs are as effulgent as molten gold: ‘I offer my respectful obeisances to Lord Krishna, the the son of the Nanda Maharaja and the elder brother of Gada.’”

(3) kalau prathama-sandhyayam, hari-nama-pradayakah;
bhavishyati navadvipe, saci-garbhe janardanah.

“In the first sandhya of Kali-yuga, Lord Hari, who vanquishes the distress of His devotees, will appear in Sacidevi's womb in Navadvipa to freely distribute the nectar of His own holy names.”

(4) jiva-nistaranarthaya, nama-vistaranaya ca;
yo hi krshnah sa caitanyo, manasa bhati sarvada.

“Let that form of Lord Chaitanya, who is non-different from Lord Krishna, and who descends for delivering the conditioned souls and spreading the glories of His own holy names, always splendidly manifest in my mind.”

(5) bhavishyami ca chaitanyah, kalau sankirtanagame;
hari-nama-pradanena, lokan nistarayamy aham.

In Kali-yuga, I will appear as Shri Chaitanya to inaugurate the hari-nama-sankirtana movement.
By awarding the highest treasure of the Hare Krishna maha-mantra to the people, I will deliver all of them.”

visvasara-tantre

(1) gangayah dakshine bhage, navadvipe manorame;
kali-papa-vinasaya, saci-garbhe sanatani.

In the Visvasara Tantra, Lord Siva said to Candi:

“O eternal goddess, in order to destroy the sins of Kali-yuga, I will appear in the womb of Sacidevi, in the most beautiful Navadvipa, which is on the southern shore of the Ganges.”

(2) janishyati priye misra-purandara-grihe svayam;
phalgune paurnamasyam ca, nisayam gaura-vigrahah.

“O beloved, on the most auspicious evening on the day of Purnima (full moon) in the month of Phalguna (February 18, 1486 A.D.), I will appear in a golden form in the home of Shri Jagannatha Misra.”

kularnava-tantre

tatah kale ca samprapte, kalau ko ’pi maha-nidhih;
hari-nama-prakasaya, ganga-tire janishyati.

In the Kularnava Tantra, Lord Siva said to Parvati:

“At the beginning of Kali-yuga, the Supreme Personality of Godhead, who is a great treasure house of transcendental qualities, will take birth by the Ganges’ shore in order manifest the chanting the Hare Krishna maha-mantra.”

jaimini-bharate-asvamedha-parve (Chapter 32)

(1) bhakti-yoga-prakasaya, lokasyanugrahaya ca;
sannyasasramam ashritya, krisna-chaitanya-rupa-dhrik.
In the Jaimini-bharata, Asvamedha Parva, Chapter 32, Narada Muni tells Uddhava:

“To show mercy to the people by manifesting the science of His own devotional service, the Supreme Personality of Godhead will descend to the earth. He will accept the sannyasa-asrama and His name will be Shri Krishna Chaitanya.”

(2) In the Jaimini-bharata, Asvamedha Parva, Chapter 32, Lord Krishna tells Narada:

“Happily smiling, Lord Krishna told Narada: ‘Rukmini just told Me about the glories of ecstatic love for My feet. Hearing her words I, even though I am the Supreme Lord Himself, have become ovewhelmed by the greatness of that love which My devotees possess for Me. I will thus personally taste the bliss of that ecstatic love and I will make the whole world taste it also. Assuming a humble nature by becoming My own devotee, I will manifest in the Kali-yuga. The Kali-yuga is horrible. It is filled with sins. Religion is not present in it. Therefore, becoming humble, I will teach the world. Speaking in this way, Lord Krishna manifested a most beautiful fair form splendid like gold, a form filled with ecstatic spiritual love, a form with a broad chest and two arms that touched His knees. Then He vowed: “In this form, I will widely distribute ecstatic spiritual love for Me.’”

(iii) anyavatara bahavah, sarve sadharana matah;
kalau krishnavataras tu, gudhah sannyasa-vesha-dhrik.

“Lord Krishna descends to the world in many different incarnations which only partially exhibit His potencies. However, in Kali-yuga, He directly appears Himself with His complete potencies in a hidden incarnation disguised as a sannyasi.”

vishnu-yamale

krishna-chaitanya-namna ye, kirtayanti sakrin narah;
nanaparadha-muktas te, punanti sakalam jagat.

In theVishnu-yamala it is said:

“Those who chant the name Krishna Chaitanya even once, become free from all offenses and purify all the worlds.”

brahma-rahasye

krishna-caitanyeti nama, mukhyan mukhyatamam prabhoh;
helaya sakrid uccarya, sarva-nama-phalam labhet.

In the Brahma-rahasya it is said:

“The holy name Krishna Chaitanya is the topmost even among all the important primary holy names of the Lord. By chanting this name just once, a person attains the results of chanting all the other holy names of the Lord.”

yoga-vasishthe

kaleh prathama-sandhyayam, gaurango ’sau mahi-tale;
bhagirathi-tate ramye, bhavishyati sanatanah.

In the Yoga-vasishtha it is said:

“In the first sandhya of Kali-yuga, the Supreme Personality of Godhead Shri Gauranga will appear on this earth on the beautiful banks of the Ganges, in His eternal golden form.”

vishnu-sahasra-nama-stotre (Mahabharata, Dana-dharma)

suvarna-varno hemango, varangas candanangadi;
sannyasa-kric chamah santo, nishtha-santi-parayanah.

In the Vishnu-sahasra-nama-stotra it is said:

“In His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold. In His later pastimes He accepts the sannyasa order, and He is equipoised and peaceful. He is the highest abode of peace and devotion, for He silences the impersonalist nondevotees.”

skanda-purane

antah krishno bahir gaurah, sangopangastra-parshadah;
saci-garbhe samapnuyam, maya-manusha-karma-krit.

In the Skanda Purana, the Supreme Lord declares:

“Outwardly of a fair complexion, but inwardly Krishna, I will take birth in Sacidevi's womb, accompanied by My associates, servants, weapons, and confidential companions. Due to influence of My illusory energy, atheistic people will consider Me an ordinary human being.”

shri ananta-samhitayam

svarnadi-tiram ashritya, navadvipe dvijalaye;
sampradatum bhakti-yogam, lokasyanugrahaya ca.

ananta-samhitayam - in the Ananta-samhita; svarnadi-tiram - on theshore of the Ganges; ashritya - taking shelter; navadvipe - in Navadvipa; dvijalaye - in a brahmana's home; sampradatum - to give; bhakti-yogam - devotional service; lokasyanugrahaya - to give mercy to the people; ca - and.

In the Ananta-samhita

“To show mercy to the people and give them devotional service, the Supreme Personality of Godhead will appear in a brahmana's home in Navadvipa by the Ganges' shore.

Text 51

sa eva bhagavan krishno, radhika-prana-vallabhah
shrishty-adau sa jagannatho, gaura asin mahesvari

sa - He; eva - indeed; bhagavan - th4e Supreme Personality of Godhead; Krishnah - Lord Krishna; radhika-prana-vallabhah - more dear than life to Shri Radha; sarty-adau - in the beginning of creation; sa - He; jagannathah - the Lord of the universes; gaura - Gaura; asin - became; mahesvari - O Mahesvari.

“The Supreme Person, Shri Krishna Himself, who is the life of Shri Radharani, and is the Lord of the universe in creation, maintenance, and annihilation, appears as Gaura, O Mahesvari.”*

Text 52

avatirno bhavishyami, kalau nija-ganaih saha;
saci-garbhe navadvipe, svardhuni-parivarite.

avatirnah - descended; bhaviryami - I will become; kalau - in Kali-yuga; nija-ganaih - My associates; saha - with; saci-garbhe - in Saci's womb; navadvipe - in Navadvipa; svardhuni-parivarite - surrounded by the Ganges. Š

“In Kali-yuga I will descend to the earth with My associates. In Navadvipa, which is surrounded by the Ganges, I will take birth in Saci-devi's womb.

Texts 53 and 54

aprakasyam idam guhyam, na prakasyam bahir mukhe;
bhaktavataram bhaktakhyam, bhaktam bhakti-pradam svayam

man-maya-mohitah kecin, na jnasyanti bahir-mukhah;
jnasyanti mad-bhakti-yuktah, sadhavo nyasino ’malah.

aprakasyam - not to be revealed; idam - this; guhyam - secret; na - not; prakasyam - to be revealed; bahir-mukhe - external; bhaktavataram - the incarnation of a devotee; bhaktakhyam - known as a devotee; bhaktam - a devotee; bhakti-pradam - giving devotional service; svayam - personally; man-maya-mohitah - bewildered by My illusory pitency; kecin - some; na - not; jnasyanti - will understand; bahir-mukhah - external; jnasyanti - will understand; mad-bhakti-yuktah - engaged in My devotional service; sadhavah - saintly; nyasinah - renounced; amalah - pure.

“They who are bewildered by My illusory potency will not understand the great secret of the appearance in this world of Me in My personal form, in My form as the incarnation of a devotee, in My form bearing the name of a devotee, in My form as a devotee, and in My form as the giver of devotional service. This secret is not to be revealed to them. Only the saintly, pure, renounced devotees, diligently engaged in My devotional service, will be able to understand Me in these five forms.

Note: This verse, reminiscent of Chaitanya-caritamata Adi 1.14, describes the panca-tattva.

Text 55

krishnavatara-kale yah, striyo ye purushah priyah;
kalau te ’vatarishyanti, shridama-subaladayah.

Krishnavatara-kale - at the time of Lord Krishna's incarnation; yah - who; striyah - women; ye - who; pururah - men; priyah - dear; kalau - in Kali-yuga; te - they; avatariryanti - will descend; shridama-subaladayah - headed by Shridama and Subala.

“My dear male and female associates, headed by Shridama and Subala, who came to this world at the time of My advent as Lord Krishna, will come again during the Kali-yuga.
Š
Text 56

catuh-shashti-mahantas te, gopa dvadasa balakah;
dharma-samsthapanarthaya, viharishyami tair aham.

catuh-rarti-mahantah - 64 mahantas; te - they; gopa - gopas; dvadasa - 12; balakah - boys; dharma-samsthapanarthaya - to establish the4 truth of religion; vihariryami - I will enjoy pastimes; taih - with them; aham - I.

“The gopas will become the sixty-four mahantas and the twelve gopalas. To establish the truth of religion, I will enjoy many pastimes with them.

Text 57

kale nashtam bhakti-patham, sthapayishyamy aham punah;
gacchantu bhuvi te putrah, jayantam bhakta-rupinah;
dharma-samsthapanam kale, kurvantu te mamajnaya.

kale - in time; nartam - destroyed; bhakti-patham - the poath of devotional service; sthapayiryami - will establish; aham - I; punah - again; gacchantu - should go; bhuvi - to the earth; te - they; putrah - sons; jayantam - should take birth; bhakta-rupinah - in the forms of devotees; dharma-samsthapanam - the establishment of religion; kale - at the time; kurvantu - should do; te - they; mama - My; ajnaya - by the order.

In this way I will again reveal the path of devotional service, which had been destroyed in the course of time. My sons should also descend to the earth, assume the forms of devotees, and, by My order, also work to re-establish the principles of true religion.

Text 58

krishnas chaitanya-gaurango, gauracandrah saci-sutah;
prabhur gauro gaura-harir, namani bhakti-dani me.

Krishnah - Krishna; chaitanya - Chaitanya; gaurangah - Gauranga; gauracandrah - Gaurachandra; saci-sutah - Sacisuta; prabhuh - Mahaprabhu; gaurah - Gaura; gaura-harih - Gaurahari; namani - names; bhakti-dani - giving devotional service; me - of Me.

At this time My names will be: Krishna Chaitanya, Gauranga, Gaurachandra, Sacisuta, Mahaprabhu, Gaura, and Gaurahari. Chanting these names will bring devotion to Me.”
ananta-samhitayam 79

gauri shri-radhika devi, harih krishnah prakirtitah;
ekatvac ca tayoh sakshad, iti gaura-harim viduh.

ananta-samhitayam - in the Ananta-samhita; gauri - fair; shri-radhika - Shri Radha; devi - Goddess; harih - Lord Hari; Krishnah - dark; prakirtitah - glorified; ekatvac - because of oneness; ca - and; tayoh - of Them both; sakrat - directly; iti - thus; gaura-harim - Gaurahari; viduh - is known.

In the Ananta-samhita it is said:

Fair Goddess Radha is known by the name Gauri and dark Lord Krishna is known by the name Hari. Aware that They both have combined in the form of Shri Chaitanya, the the wise call Him Gaurahari.”

Text 80

navadvipe ca sa krishna, adaya hridaye svayam;
gajendra-gamanam radham, sada ramayate muda.

ananta-samhitayam - in the Ananta-samhita; navadvipe - in navadvipa; ca - and; sa - He; Krishna - Lord Krishna; adaya - taking; hadaye - in the heart; svayam - pwersonally; gajendra-gamanam - who is graceful like an elephant; radham - Shri Radha; sada - always; ramayate - delights; muda - happily.

In the Ananta-samhita it is also said:

Lord Krishna will appear in Navadvipa. Taking Her into His heart, Lord Krishna will again and again please Shri Radha, who is graceful like the best of elephants. Š

Text 81

navadvipe tu tah sakhyo, bhakta-rupa-dharah priye;
ekangam shri-gaura-harim, sevante satatam muda.

navadvipe - in Navadvipa; tu - indeed; tah - them; sakhyah - the gopis; bhakta-rupa-dharah - in the forms of devotees; priye - O beloved; eka - one; angam - body; shri-gaura-harim - Shri Gaurahari; sevante - serve; satatam - always; muda - happily.

O beloved, assuming the forms of devotees, the gopis will also take birth in Navadvipa. With great happiness they will again and again serve Lord Gaurahari, who is Radha and Krishna combined in a single form.

Text 82

ya eva radhika-krishnah, sa eva gaura-vigrahah;
yac ca vrindavanam devi, navadvipam ca tat subham.

yah - who; eva - indeed; radhika-Krishnah - Radha and Krishna; sa - He; eva - indeed; gaura-vigrahah - a golden form; yat - which; ca - and; vandavanam - Vrndavana; devi - O goddess; navadvipam - navadvipa; ca - and; tat - that; subham - beauty.

O goddess, Radha and Krishna will combine to become a single golden form, and Vandavana will become beautiful Navadvipa.

Texts 83 and 84

vrindavane navadvipe, bheda-buddhis ca yo narah;
tam eva radhika-krishne, shri-gaurange paratmani.

mac-chala-pata-nirbhinna-dehah so ’pi naradhamah;
pacyate narake ghore, yavad ahuta-samplavam.

vandavane - in Vrndavana; navadvipe - in Navadvipa; bheda-buddhih - the idea of difference; ca - and; yah - who; narah - person; tam - that; eva - indeed; radhika-karne - in Radha and Krishna; shri-gaurange - in Lord Chaitanya; paratmani - the Supreme Personality of Godhead; mat - my; sula - trident; pata - falling; nirbhinna - broken apart; dehah - body; so 'pi - he; naradhamah - the lowest of persons; pacyate - is cooked; narake - in hell; ghore - terrible; yavat - as long as; ahuta-samplavam - the flooding of water.

With my trident I will cut into pieces anyone who thinks that Vandavana and Navadvipa are different, or that Radha-Krishna and Lord Gauranga are different, or that Lord Gauranga is not the Supreme Personality of Godhead. Such a person is most degraded. He will burn in a terrible hell until the time when the universe is flooded with water.

shri-mahadevá uvaca

In Shri Ananta-samhita, Part Two, Chapter Two entitled Shri Chaitanya-janma-khanda, Lord Siva describes to Parvati:

Text 4

shri-mahadevá uvaca

aho ’ti-bhagyam tava saila-putri
radha-samam tvam hi jagada visnuh
shri-krishna-chaitanya-kathasu kante
yogyasi krishnarpita-deha-buddhih

Text 5

yasyasti bhaktir vraja-raja-putre
shri-radhikayam ca hareh samayam
tasyasti chaitanya-kathadhikaro
harer abhaktasya na vai kadacit

Text 6

ya adi-devo ’khila-loka-natho
yasmad idam sarvam abhut paratma
layam punar yasyati yatra cante
tam krishna-chaitanyam avehi kante

Text 7
.fn 2

brahmeti yam veda-vido vadanti
vidvamsam adyam khalu kecid ahuh
isam tathanye jagad-eka-natham
pasyanti kecid purushottamam ca

Text 8
.fn 2

kecit karma-phalam prahuh, kecit ahuh pitamaham;
kecia yajnesvaram prahuh, sarvajnam apare jaguh.

Text 9

ya eva bhagavan krishno, radhika-prana-vallabhah;
shrishtyadau sa jagannatho, gaura asin mahesvari.

Text 10

kevalam suddha-chaitanyam, tad evasid varanane;
tasmat tam krishna-chaitanyam, pravadanti manishinah.

Text 11
.fn 2

adharasya krishih sabdo, nas ca visvasya vacakah;
visvadharam tõ yaa brahma, tad vai krishnam vidur budhah.

Text 12
.fn 2

vistaran me nigaditah, sruto yah krishna isvarah;
visvadau gaura-kantitvat, gaurangam vaishnavah viduh.

Text 13
.fn 2

na tada prakritir devi, rajah-sattva-tamo-mayi;
yaya vishrijyate visvam, uta kim mahad-adayah.

Text 14
.fn 2

paratmane namas tasmai, sarva-karana-hetave;
adi-devaya gauraya, sac-cid-ananda-rupine.

Text 36
.fn 2

koti-kalpar jitaih punyair, vaishnavah syan maha-mate;
tatah syad radhika-krishna-lilasu rucir uttama.

Text 37
.fn 2

syad yasya radhika-krishna-lilayam parama matih;
jivan-muktah sa vijneyah, pujyah syad daivatair api.

Text 38
.fn 2

vina shri-gopika-sangam, kalpa-koti-satam param;
sravanat kirtanad vishnor, na radha-krishnam apnuyat.

Text 39
.fn 2

gopi-sangam na capnoti, shri-gaura-caranad rite;
tasmat tvam sarva-bhavena, shri-gauram bhaja sarvada.

Text 40
.fn 2

gauranga-caranambhoja-makaranda-madhuvratah;
sadhanena vina radham, krishnam prapsyanti niscitam.

Text 42
.fn 2

radhika-vallabhah krishno, bhaktanam priya-kamyaya;
shrimad-gauranga-rupena, navadvipe virajate.

.fn 1
Text 43
.fn 2

gopi-bhava-pradanartham, bhagavan nanda-nandanah;
bhakta-vesa-dharah santo, dvi-bhujo gaura-vigrahah.

Text 44
.fn 2

ajanu-lambita-bhujas, caru-drik rucirananah;
krishneti mangalam nama, gayan uccair nijasya ca.

Text 45
.fn 2

gopi gopiti gopiti, japann eva kvacit kvacit;
kvacit sannyasa-krid devo, bibrad dandam kamandalum;
jivanam jnanadah kvapi, maha-bhavanvitah kvacit.

.fn 1
Text 46
.fn 2

evam virajamanam tam, shri-gaurangam dayacalam;
prapsyasy aradhya bhaktya tvam, radha-krishnau maha-vane.

gaurangam sac-cid-anandam, sarva-karana-karanam;
vaca gadgadayanantam, tushtava dharani-dharah pg 55

sammohana-tantre

(1) gaura-tejo vina yas tu, syama-tejah samarcayet;
japed vadhyayate vapi, sa bhavet pataki sive.

In the Sammohana Tantra, Shri Gopala-sahasra-nama-stotra (17), it is said:

“O auspicious one, a person who worships, glorifies, or studies the dark splendor that is Lord Krishna, without first worshiping the fair splendor that is Shri Gauranga, glides down to hell.”

(2) mayapurim samashritya, kalau ye mam upasate
sarva-papa-vinirmuktas te yanti paramam gatim

“Those who worship Me (in form of Lord Chaitanya) in Kali-yuga, taking shelter of Shri Mayapura-dhama, very quickly become free from all sins and attain My supreme abode at the end of their lives.”

(3) yat tirtham vartate shriman, navadvipe vibhagasah;
tat-tirtha-mahima tatra, sata-koti-gunam kalau.

“In the age of Kali, the glories of all the great holy places in the universe are present hundreds and millions of times over in Shri Navadvipa (because the Lord incarnated there).”

(4) yatha cintamaneh sangat, dhatu-mulyam pravardhate;
gaura-sangat tatha tirtha-mahatmyam parivardhate.

“As a metal’s value increases (it turns into gold) due to the touch of a cintamani jewel, so the glory of any holy place increases manifold with Lord Gaura’s touch.”

brihad-brahma-yamalakhye
tantre tat kathitam pura

kalau purnanandas tri-bhuvana-jayi gaura-sutanur
navadvipe jatah suradhuni-samipe naraharih
dadat papibhyah samstutam api harer nama sukritam
taritva papabdhim bhuvi vijayate shri-gauracandrabhidhah

In ancient times in the Brihad-brahma-yamala Tantra it was said:

“All glories to the Supreme Personality of Godhead, Shri Gaurachandra, who appears in Kali-yuga as the personification of complete bliss. His beautiful form with the golden complexion is glorified throughout the three worlds. He appeared in Shri Navadvipa which is on the banks of the Ganges. He delivered the most fallen people of the world from the ocean of sins by freely distributing to them the treasure of the most sacred and glorious names of Lord Hari.”

vande gauravataram kali-mala-mathanam shri-navadvipa-vasam
kanthe malam dadhanam sruti-yuga-vilasat-svarna-samsakta-gandam
keyurangada-divya-ratna-ghatitam bahu-dvaye bibhratam
bhaktebhyo dadatam malapaharanam-namapi sarvam hareh

I offer my repeated obeisances to the Gaura-avatara, who destroys the unlimited impurities of Kali-yuga, who resides in Shri Navadvipa, who wears an exquisite garland around His neck, whose cheeks are beautified by glistening golden earrings, who arms are adorned with spl endid jeweled keyura and angada armlets, and who awards His devotees the holy names of Lord Hari, which destroy all the impurities in their hearts.

brahma-vaivarta purane

(1) shri bhagavan uvaca
kaleh panca sahasrani, varshani tishtha bhutale;
papani papino yanti, tubhyam dasyanti snanatah.

In the Brahma-vaivarta Purana, the Supreme Personality of Godhead said:

“On the earth 5,000 years of Kali will be very sinful and siners will come and deposit their sins in you (Ganges) by bathing.”

(2) man-mantropasaka sparsad, bhasmi bhutani tat kshanat;
bhavishyanti darsanac ca, snana deva hi jahnavi.

“Thereafter simply by the sight or touch of One who will worship Me by My mantra*, all those sins will be burnt at once.”

(* Here Lord Krishna is indicating His own concealed incarnation in the form of Lord Chaitanya in Kali-yuga, when He will appear as His own upasaka for the purpose of teaching devotional service to everyone by the chanting of the Hare Krishna maha-mantra.)

shri garga-samhitayam

shri-baladeva uvaca

shrimad-bhagavatam divyam, puranam vacanam tada;
gauranvayasya sampraptir, bhavishyati na samsayah.

In the Shri Garga-samhita, it is said: (to be translated)

A Passage From the Vayu Purana

(1)shri-satananda uvaca

bruhi tata kripa-sindho, bhaktanugraha-katara;
paritranaya lokanam, hetum kalmasha-cetasam.

Shri Satananda said: “O father, O ocean of mercy, you are always eager to bestow your compassion on the devotees and protect the common people. Please tell me the reason why the hearts of the people are contaminated in Kali-yuga.

(2) na tapas ca na cejya ca, na dhyanam jnanam avyayam;
na danam sattva-samyuktam, kalau na dirgha-jivanam.

“In Kali-yuga there is no austerity, worship, meditation, eternal knowledge, charity, truth, or long life.

(3) kenopayena nistaro, bhavishyati kalau yuge.

“By what means will the people be delivered in Kali-yuga?”
(4) shri-gautama uvaca

sadhu prishtam tvaya putra, guhyad guhyatamam mama;
samahita-mana bhutva, shrinu tat paramadbhutam.

Shri Gautama Muni said: “My son, your question is very auspicious. Please hear very attentively a wonderful answer, an answer that is the most secret of all secrets.

(5) etad guhyatamam vakyam, brahma loka-pitamahah;
vaikuntham nagaram gatva, sendrair deva-ganaih saha;
vakta shri-loka-natham vai, karunamaya-vigraham.

“Accompanied by Indra and the demigods, Lord Brahma, the grandfather of all living entities, went to the city of Vaikuntha in this universe and spoke these confidential words to Lord Narayana, who has the most merciful form and is the master of the worlds.”

(6) shri-satananda uvaca

katham vai brahmana tata, prishtah shri-purushottamah;
karanam tatra va kim vai, kathyatam muni-pungava.

Shri Satananda said: “What did Lord Brahma inquire from the Supreme Personality of Godhead, Shri Purushottama? O best of sages, please also tell me the reason for this inquiry.”

(7) shri-gautama uvaca

shrinu putra prayatnena, kalau kalmasha-samjnake;
sarve papa-rata lokas, canda mithya-vivadinah.

Shri Gautama Muni said: “O son, please listen with great attention. In the greatly contaminated Kali-yuga, everyone is engaged in sinful activities. Everyone is passionate, hot-tempered, and a liar.

(8) svadhyayadina rahita, devata-tithi-vancakah;
parasva-lolupah kecit, para-darabhigaminah.

“The people do not worship the demigods, observe the holy days, or study the Vedas. Some are greedy for other’s weath and some are interested in other’s wives.

(9) iti vikshya samudvigna, dharani bhara-sankula;
dhenu-rupa-dhara dina, kripana malinanana.

“Seeing this, the earth-goddess became greatly disturbed with the sinful burden she bore. In this helpless and powerless condition, she assumed the form of a cow with a sorrowful face .

(10) gatva vai brahma-sadanam, rodamana punah punah;
sa-gadgada-vaco bhutva, stutva brahmanam isvaram.

“Then she went to the abode of Lord Brahma. Weeping again and again, with words choked with grief she prayed to him as follows.

(11) sarve kali-mala-grastah, papishtha lobha-tat-parah;
maha-pataka-samyukta, deva-dvija-vinindakah.

“‘Everyone is in the grip of Kali’s contaminating influence. The world is full of sinners, greedy materialists, most abominable class of people and the blasphemers of demigods and brahmanas.

(12) tesham pada-praharena, kampate mamaki tanuh;
tasmat loka-paritranam, prithivyam kena jayate.

“‘When these sinful people walk, my body trembles being hit by their feet. Therefore please tell me the means of deliverance of these people on the earth?

(13) tad eva kuru devesa, yena santir bhaven mama;
ity uktvadho-mukhi-bhuya, sthita bhur asurakula.

“‘O master of the demigods, please do something to relieve me of my distress so that I can recover my peace of mind.’ After speaking in this way, the earth goddess, troubled by the presence of so many demons, lowered her face.

(14) tatah sancintya devesam, brahma loka-pitamahah;
vaikuntha-nagaram gatva, stutva tam purushottamam.

“After thinking for some time, Lord Brahma, the controller of the demigods and the grandfather of the worlds, went to the city of Vaikuntha and offered prayers to the Supreme Personality of Godhead, Shri Purushottama as follows.

(15) shri-brahmovaca

jaya krishna jagannatha, jaya vaikuntha-nayaka;
jaya deva kripa-sindho, jaya lakshmyah pate prabho.

“Shri Brahma said: ‘All glories to Lord Krishna, the master of Vaikuntha and the material world! O ocean of mercy, glory to You! All glories to the husband of Shrimati Lakshmidevi!

(16) jaya nilambuja-syama, nila-jimuta-saubhaga,
kandarpa-koti-saundarya, jaya shrivatsa-lanchana.
“‘O Lord dark like a blue lotus, O Lord dark like a monsoon cloud, glory to You! O Lord more handsome than millions of Kamadevas, O Lord marked with Shrivatsa, glory to You!

(17) jaya pitambara-dhara, jaya kaustubha-bhushana;
jaya padma-palasaksha, jaya padmanana prabho.

“‘All glories to the Lord who is dressed in yellow garments, decorated with the Kaustubha jewel, whose eyes are like lotus petals and whose face is just like a lotus flower!

(18) jaya padma-pada-dvandva, tila-pushpa-su-nasika;
jaya natha jagad-bandho, vinatasuta-vahana.

“‘All glories to the Lord who possesses lotus like feet, whose graceful nose is like a sesame flower, who is the real friend of the worlds and who is carried by Garuda!

(19) jaya cakra-gada-padma-sankha-hasta catur-bhuja;
jaya padma-dharitribhyam, nishevita-padambuja.

“‘All glories to the Lord who holds a disc, club, lotus, and conchshell in His four hands! O Lord whose lotus feet are constantly served by the goddesses Padma and Dharitri, glory to You!’”

(20) shri-gautama uvaca

iti samstuyamano ’pi, shri-krshnah karuna-nidhih;
brahmanam deva-deveso, jagada kripayanvitah.

Shri Gautama Muni said: “After hearing these prayers, Lord Shri Krisna, who is an ocean of mercy mercifully spoke to Brahma, the master of the demigods as follows:

(21) kim vrittam jagati-natha, bruhi kim karavami te;
ity uktva padma-yonis ca, provaca shri-gadagrajam.

“‘O master of the universe, how are things with You? Please tell me if I can help you in some way.’ Hearing these words, Brahma spoke to Lord Krishna:

(22) shri-brahmovaca

kalau papa-rata lokah, svadhyaya-vidhi-varjitah;
sudra-vritti-dvijah sudra, brahmana-dvesha-karinah.

“‘Shri Brahma said: ‘In Kali-yuga the people are continuously engaged in sinful activities . They neither study the Vedas nor do they care to follow the Vedic rules and regulations. The brahmanas act like sudras, and sudras hate the brahmanas.

(23) dvijanam gunato nicah, sudra mantra-pradayinah;
sishnodara-para vipra, vipratve sutra-dharinah.

“‘The brahmanas are degraded in character and so the sudras become gurus and give mantras to others. The brahmanas are addicted to pleasing their bellies and genitals and the brahminical status is determined only by wearing a thread.

(24) mahaharah kharva-kaya, alasa manda-buddhayah;
janas tvad-vimukhah sarve, para-dravyabhilashinah.

“‘The people are gluttonous, short in stature, lazy, dull-minded, foolish, greedy after others’ property, and averse to You.

(25) asat-patha-ratah sarve, agamyagaminas tatha;
tyakta-sva-dharma-karmano, deva-dvija-vinindakah.

“‘Everyone follows the path of illusion. They abandon their prescribed occupational duties, commit adultery, and blaspheme the demigods and brahmanas.

(26) iti tad-bhara-magna sa, dharani rudati punah;
tasmal loka-paritranam, prithivyam kena jayate;
tat kurushva jagannatha, dina-durgati-nasana.

“‘Greatly troubled by carrying the burden of these sins, the earth-goddess weeps again and again. How will the fallen people of the earth be delivered? O master of the worlds, You are the destroyer of all miserliness and inauspiciousness. Please do something to deliver them.’”

(27) shri-gautama uvaca

iti samjnapito devo, brahmana prabhur acyutah
sa devan aha tad vishnur, guhyad guhyatamam vacah

Shri Gautama Muni said: “After Brahma had communicated to the Lord about the problem, Lord Vishnu, the infallible Supreme Personality of Godhead, spoke to the demigods in reply words that revealed the most secret of all secrets.

(28) ditija bhuvi jayadhvam, jayadhvam bhakta-rupinah;
kalau sankirtanarambhe, bhavishyami saci-sutah.

“He said: ‘O demigods, please go and take birth as devotees on the earth. I will take birth as Sacidevi’s son and I will inaugurate the harinama-sankirtana movement.

(29) krite japair mama pritis, tretayam homa-karmabhih;
dvapare paricaryabhih, kalau sankirtanair api.

“‘In Satya-yuga I am pleased by japa (meditation), in Treta-yuga by performance of sacrifices and fruitive activities, in Dvapara-yuga by My Deity worship, and in Kali-yuga I am pleased solely by the chanting of My holy names.’

(30) brahmovaca

bruhi me karuna-sindho, kirtanam kim svarupakam;
katham vatra bhagavatah, para pritir bhavishyati.

“The demigod Brahma said: ‘O ocean of mercy, please describe to us the nature of this process of loud chanting of Your holy names. How should it be performed so that Your Lordship will be most pleased?’

(31) shri-bhagavan uvaca

shrinu brahman pravakshyami, sankirtanam atah param;
samahita-mana bhutva, sarat sarataram hi yat.

“The Supreme Personality of Godhead said: ‘O Brahma, please listen very carefully and I will describe to you the most exalted process of sankirtana, which is the essence of all the essential things.

(32) mridangaih karatalais ca, svara-bhava-samanvitaih;
raga-raganvitam ganam, yatah syat tulya-kirtanam.

“‘Sankirtana is the sweet singing of My holy names with great devotion and attachment, in various musical notes, melodies & modes, accompanied by the music of mridangas, karatalas, and other musical instruments.

(33) te sabdenocyate radha, na sabdenocyate janah;
teneti sruti-matrena, yathaivardrantarobhavam.

“‘When in sankirtana there is the word ‘tena’, the syllable ‘te’ means ‘Radha’, and the syllable ‘na’ means ‘person’. In this way the word ‘tena’ refers to Me, whose heart has been softened due to love for Radha!

(34) tatha catra bhavishyami, bhaktyanugraha-kamyaya;
sahasraso ’vatara me, gita brahman yuge yuge.

“‘O Brahma, as I have described Myself in the Gita, I appear millenium after millenium in My thousands of incarnations, with the sole desire to show favour to My devotees.

(35) bana-margair veda-margai, ripunam tatra sankshayam;
bhaktanam taranam kritva, khyapitam sva-yasah kshitau.

“‘Walking either on the path of arrows or the path of the Vedas, I deliver the devotees by destroying their enemies, and establish My glories on the earth by performing exquisite pastimes.

(36) kalau nashta-drisam esha, mat-padyarka udeshyati.

“‘For they who have become blinded by the influence of Kali-yuga, a verse with My holy names will rise like a glorious sun. This verse is:

(37) hare krishna, hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

“‘Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare;
Hare Rama, Hare Rama, Rama Rama, Hare Hare.

(38) sakrid dvis trir yatha-sakti, yavaj jivam athapi va;
vyaharan svapaco ’pi syan, mama bhakto na samsayah.

“‘Everyone should chant this maha-mantra again and again, either once, twice, thrice or as many times as possible during the day & night, for as long as one lives. By chanting this mantra even the most sinful person who was a dogeater will immediately become My devotee. Of this there is no doubt.

(39) sarva-veda-vido viprah, puranagama-paragah;
na cen mad-bhakta-bhaktas te, dure tishthanti varjitah.

“‘Even if they are learned in all the Vedas and even if they have traveled to the farther shore of the Agamas and Puranas, they who are not devotees of My devotees cannot approach Me. They must stay far away from Me and are eternally deprived of My association.

(40) api cet su-duracarah, pukkasah svapaco ’thava;
mad-bhakta-bhakti-krit sa syan, mama kaustubha-sannibhah.

“‘Even a barbarian, a dogeater, or a person who has performed most abominable sinful actions will reside near My heart, almost touching My Kaustubha jewel, if he has devotedly served My devotee.

(41) bhakta-rupam aham dhritva, bhaktajna-paripalakah;
mat-paran uddharishyami, ghora-samsara-sagarat.

“‘To fulfill & maintain My devotees’ (Advaita Acarya’s) request, I will accept the form of a devotee in Kali-yuga and I will deliver My surrendered devotees from the terrible ocean of repeated birth and death.
(42) tilakancita-bhalah shri-tulasi-kanthikashritah;
sankha-cakra-lasad-bahu-mulah kaupinah vasasah.

“‘In that form of a devotee, My forehead will be decorated with tilaka, My neck with tulasi beads, and My hands will be effulgent with the marks of a disc and conchshell etc. I will accept the dress and loincloth of a sannyasi.

(43) mad-bhakta vicarishyanti, kalau bhagavatottamah.

“‘Alongwith Me, My topmost eternally liberated devotees will travel here & there and perform My work of inspiring all living entities to become devotees also.

(44) svarnadi-tiram asthaya, navadvipa-janalayah;
tatra dvija-kulam prapto, bhavishyami janalaye.

“‘I will take birth in a brahmana family in Shri Navadvipa, and reside there by the Ganges’ shore.

(45) bhakti-yoga-pradanaya, lokasyanugrahaya ca;
sannyasa-rupam asthaya, krishna-chaitanya-nama-dhrik.

“‘To show mercy to the people and award them the supreme gift of devotional service, I will become a sannyasi and I will be glorified by the name Shri Krishna Chaitanya.

(46) anandasru-kala-purnah, pulakavali-vihvalah;
bhakti-yogam pradasyami, hari-kirtana-tat-parah.

“‘Always eager and devoted to the loud chanting of the holy names of Lord Hari, My eyes will be always beautified & filled with tears of bliss and the hairs of My body will stand erect when I will be agitated by transcendental happiness. In this way, I will give to the people the supreme gift of the science of devotional service unto Lord Krishna.

(47) tenaiva sarva-lokanam, nistaro vai bhavishyati;
man-nama-smaranat kincit, kalau nasty eva vaidikam.

“‘Simply by remembering My holy names even once, all the living entities in the universe will be delivered. I will exhibit this kind of compassion because in Kali-yuga it is not possible for anyone to strictly follow the path of the Vedas.

(48) mad-bhakta yatra gayanti, tatra tishthami niscitam;
tat svayam bhuvi bhakta vai, jayadhvam bhakti-tat-parah.

“‘I always reside where My devotees sing My names and glories. So all of you demigods, please personally appear on the earth as My devotees and eagerly practice My devotional service.

(49) yena lokasya nistaras, tat kurudhvam mamajnaya;
dharitri bhavita cabhir, mayaiva dvija-dehinah.

“‘By My order please act in such a way that all the people of the people will become delivered. Then I will personally accept the form of a brahmana and relieve the earth of all her fears by performing My pastimes.

(50) sadyas tatra sva-gopanam, santa tu kamalalaya;
namna gadadhara iti, vikhyato dharani-tale.

“‘All the cowherd people of My highest abode of Vraja will also appear on the earth. She (Shrimati Radharani), the original source and resting place of all the goddesses of fortune will be known on earth as Shri Gadadhara Pandita.

(51) balaramo mamaivamsah, so’ pi mat-prishtham eshyati;
nityananda iti khyato nyasi-cudamanih kshitau

“‘Lord Balarama, who is My first expansion and non-different from Me will also appear by My side as Lord Shri Nityananda. He will become the crest jewel of all renunciants on the earth.

(52) kritvavadhuta-vesham sa, dharman bhagavatan bahun;
grahayitva janan ittham grihinam asramam tatah.

“‘Assuming the dress of an avadhuta, he will freely distribute bhagavata dharma i.e. love of God. He will distribute this pure love through various means and deliver all the living entities. He will do first as a brahmacari and later as a householder.

(53) jahnavy-adibhir atmanam, darsayishyati manavan.

“‘Accompanied by His eternal consort Shrimati Jahnavi-devi and many other intimate associates, He (Nityananda) will reveal his transcendental pastimes to the people.

(54) kamadeva iti gatva, dhruvanandeti samjnitah;
jahnavi-sishyatam etya lokan nistarayishyati

“‘The demigod Kamadeva will appear as Dhruvananda. He will become a disciple of Shrimati Jahnavi-devi and deliver many living entities.

(55) naicim tanum samasthaya, loka-sikshartha-tat-parah
vikhyato hari-daso yo, mama bhaktim karishyati

“‘To teach the whole world that low birth is not an obstacle for chanting of the Hare Krishna maha-mantra, you (Brahma) will accept birth in a low-caste family. Your name will be Haridasa Thakura and you will most diligently engage in My pure devotional service.

(56) rudro’ vatirya mad-bhaktim, shrimad-advaita-samjnakah
grahiyishyati lokams ca, yatnat karunikah prabhuh

“‘Lord Siva will incarnate as My great devotee and His name will be Shrimad Advaita Acarya. Due to His unlimited compassion, He will give pure bhakti to each & everyone with great endeavour.

(57) naradah shrinivaseti, ramanandeti tumburuh;
vikhyatim prapya mad-bhaktau, kurutam baktim avyaye.

“‘Shrila Narada Muni will become Shrinivasa (also called as Shrivasa Thakura) and Tumburu will become Shrila Ramananda Raya. Both of them will become very famous due to their pure unalloyed devotional service unto Me.

(58) brihaspatir vasava-guruh, sarvabhaumo bhavishyati,
nanante vasinas tatra, sastrany adhyapayishyati.

“‘Indra’s guru Brihaspati will become Shrila Sarvabhauma Bhattacarya. He will teach the ultimate truth of bhakti-yoga contained in various scriptures.

(59) punah siromanir bhutva, nyasadin prathayishyati.

“‘Just like in the heavenly planets, he will again become the crest jewel of all learned teachers and deliver many people including even sannyasis.

(60) candro bhaved vardhamano, yas tu dayalutavadhih;
evam anye bhavishyanti, devah svamsena bharatah.

“‘Many other demigods will also personally appear on the earth. As the moon increases day by day, so their mercy and virtues will increase unlimitedly by becoming My associates.

(61) tatraiva bhavita brahman vyasah kesava-bharatih
sannyasasyopadesena, bhavishyati gurur mama.

“‘O Brahma, Vyasa will also appear as the sannyasi Shri Kesava Bharati. He will assist in My pastimes by becoming My sannyasa guru.

(62) indro’ vatirya matiman, prithivyam prithivi-patih;
prataprudro vikhyato, mad-bhaktanam samasrayah

“‘Indra will descend to the earth as the most powerful King of Orissa Prataprudra.
He will take shelter of My associates and achieve pure devotion unto Me.

(63) anye deva-ganah sarve, mad-bhaktah mat-parayanah,
kurvanti mamakim bhaktim, shrinu brahman samahitah.

“‘All the other demigods will also become My devotees and fully surrender unto Me.They will diligently engage in My devotional service. O Brahma, please hear this with great attention.

(64) sarve samagamishyamah, sva-sthanam punar acyutam;
prakasam mama devadyah, bhaktah krishna-parayanah.

“‘After manifesting in this way as devotees of Lord Krishna to assist Me in My pastimes, the demigods and others will return to their respective abodes.

(65) idam ye shrinuyan nityam, bhaktitah parikirtayet;
koti-janmar jitam papam, tat-kshanat tasya nasyati.

“‘They who with devotion regularly or daily hear or recite these words of Mine, become instantly free from all the sins they have committed in ten million births.’”

(66) shri gautama uvaca

tato deva-ganah sarve, brahma loka-pitamahah;
pranamya deva-devesam, gantarah sva-puram yatha

Shri Gautama Muni said: “Accompanied by all the demigods, Lord Brahma, the grandfather of the worlds, bowed before Lord Krishna, the master of all the demigods and reurned to his own abode.”

Smritis about Lord Shri Chaitanya Mahaprabhu’s abode Shri Navadvipa Dhama

Please see the Srutis section in which Shri Navadvipa has been glorified in the Atharva Veda (Third Kanda, Brahma-vibhaga), Sama Veda, Shri Chaitanya Upanishad-Atharva Veda and Chandogya Upanishad 8.1.1.

The following are the verses glorifying Navadvipa from the smriti-sastras:

SAMHITAS

shri ananta-samhitayam

svarnadi-tiram ashritya, navadvipe dvijalaye;
sampradatum bhakti-yogam, lokasyanugrahaya ca.

In Shri Ananta-samhita, it is said:

“To show causeless mercy to all the living entities and award them devotional service, the Supreme Personality of Godhead will appear in a brahmana’s home in Navadvipa by the Ganges’ shore.”

shri garga-samhitayam

maya-tirthe ca yah snatva, mayam sampujya manavah;
sarvam manoratha-praptim, prapnuyan natra samsayah.

In the Shri Garga-samhita, it is said:

“Those who bathe in the Ganges at Mayapura and worship the external potency of Lord Gauranga known as Praudha Maya there will attain the fulfillment of all their desires. Of this there is no doubt.”

PURANAS

garuda-purane

(1) aham purno bhavishyami, yuga-sandhau viseshatah;
mayapure navadvipe, bhavishyami saci-sutah.

In the Garuda Purana, the Supreme Lord Himself declares:

“In My original spiritual form which is the source of all the incarnations, I will descend as the transcendental son of Shrimati Sacidevi in Navadvipa-Mayapura at the beginning of Kali-yuga.”

(2) sadhavah kali-kale tu, tyaktvanya-tirtha-sevanam;
vrindaranye ’thava kshetre, nava-khande vasanti va.

“In the age of Kali the devotees will abandon the service of other holy places and live in either Navadvipa or Vrindavana or Jagannatha Puri.”

skanda purane

(1) mayapurim samashritya, kalau ye mam upasate;
sarva-papa-vinirmuktas, te yanti paramam gatim.

In the Skanda Purana the Lord says:

“They who in the age of Kali take full shelter of Shri Mayapura and worship Me become completely free from all sins and attain the supreme destination.

(2) yat tirtham vartate shriman, navadvipe vibhagasah
tat-tirtha-mahima tatra, sata-koti-gunam kalau

“The glories of all the other holy places in the universe are present hundreds and millions of times over in Navadvipa in the age of Kali.

(3) yatha cintamaneh sangat, dhatu-mulyam pravardhate;
gaura-sangat tatha tirtha-mahatmyam parivardhate.

“As a metal’s value increases (becomes gold) with a cintamani jewel’s touch, so the glory of any holy place increases with Lord Gaura’s touch.”

(4) godrumakhye hareh sthane, vasanti ye narottamah
sarva-papa-vinirmuktas, te yanti paramam padam

In the Skanda Purana, Godruma-mahamtmya, it is said: “Those who reside in Lord Gaurahari’s abode named Godruma become the most exalted among human beings. Being completely freed from all sins, they attain the supreme abode.”

padma purane

kaleh prathama-sandhyayam, gaurango 'ham mahi-tale;
bhagirathi-tate* ramye, bhavishyami saci-sutah.

In the Padma Purana, the Supreme Lord affirms:

“In the first sandhya of Kali-yuga, I will appear as Gauranga on the earth in a beautiful place by the shore of the Ganges (*Navadvipa). I will become the son of Sacidevi and My complexion will be golden.”

brahma-purane

kaleh prathama-sandhyayam, gaurango ’ham mahi-tale;
bhagirathi-tate* bhumni, bhavishyami sanatanah.

In the Brahma Purana, the Supreme Lord Himself declares:

“In the first sandhya of Kali-yuga, I will appear as Gauranga on the earth in a beautiful place by the shore of the Ganges (*Navadvipa). I will descend in My original eternal form and My complexion will be golden.”

matsya-purane

mundo gaurah su-dirghangas, tri-srotas-tira-sambhavah*;
dayaluh kirtana-grahi, bhavishyami kalau yuge.

In the Matsya Purana, the Supreme Lord declares:

“In the Kali-yuga I will appear in a place (*Navadvipa) where the three rivers meet (Ganga, Yamuna and Sarasvati). I will be fair with a shaven head and will have five large bodily parts (nose, arms, chin, eyes and knees). I will be very merciful and enchanted by the chanting of My own holy names.”

vishnu purane

bharatasyasya varshasya nava bhedan nisamayah;
indradvipah kaserus ca, tamraparnau gabhastiman.

nagadvipas tatha saumyo, gandharvastha varuna;
ayam tu navamas tesham, dvipah sagara sambhritah.

yojananam sahashrantu, dvipoh ayam dakshinottaram.

In the Vishnu Purana (2.3.6-7) it stated:

“Please hear about the nine islands of Bharata-varsha known as Indradvipa, Kaseru, Tamraparna, Gabhastiman, Nagadvipa, Saumya, Gandharva, Varuna, and the ninth, Navadvipa, which is situated near the ocean in the midst of the other eight islands. Navadvipa extends 1,000 yojanas from north to south.”

UPAPURANAS

vayu-purane

svarnadi-tiram asthaya, navadvipa-janalayah;
tatra dvija-kulam prapto, bhavishyami janalaye.

“I will take birth in a brahmana family in Shri Navadvipa, and reside there by the Ganges’ shore.”

YAMALAS

krishna-yamale

aham purno bhavishyami, yuga-sandhau viseshatah;
mayapure navadvipe, varam ekam saci-sutah.

In the Krisna-yamala, the Supreme Lord confirms:

“During the first sandhya of Kali-yuga, I will descend in My most complete and original form in Mayapura, which is in the heart of Navadvipa, as the divine son of Sacidevi.”

brahma-yamale

athavaham dharadhame, bhutva mad-bhakta-rupa-dhrik;
mayayam ca bhavishyami, kalau sankirtanagame.

In the Brahma-yamala, the Supreme Lord declares:

“Sometimes I personally appear on the surface of the earth in the garb of My own devotee. In this form, I appear in Shri Mayapura in Kali-yuga to inaugurate the hari-nama-sankirtana movement.”

brihad-brahma-yamalakhye
tantre tat kathitam pura

kalau purnanandas tri-bhuvana-jayi gaura-sutanur
navadvipe* jatah suradhuni-samipe naraharih
dadat papibhyah samstutam api harer nama sukritam
taritva papabdhim bhuvi vijayate shri-gauracandrabhidhah

In ancient times in the Brihad-brahma-yamala Tantra it was said:

“All glories to the Supreme Personality of Godhead, Shri Gaurachandra, who appears in Kali-yuga as the personification of complete bliss. His beautiful form with the golden complexion is glorified throughout the three worlds. He appeared in Shri Navadvipa* which is on the banks of the Ganges. He delivered the most fallen people of the world from the ocean of sins by freely distributing to them the treasure of the most sacred and glorious names of Lord Hari.”

vande gauravataram kali-mala-mathanam shri-navadvipa-vasam*
kanthe malam dadhanam sruti-yuga-vilasat-svarna-samsakta-gandam
keyurangada-divya-ratna-ghatitam bahu-dvaye bibhratam
bhaktebhyo dadatam malapaharanam-namapi sarvam hareh

I offer my repeated obeisances to the Gaura-avatara, who destroys the unlimited impurities of Kali-yuga, who resides in Shri Navadvipa*, who wears an exquisite garland around His neck, whose cheeks are beautified by glistening golden earrings, who arms are adorned with spl endid jeweled keyura and angada armlets, and who awards His devotees the holy names of Lord Hari, which destroy all the impurities in their hearts.

TANTRAS

mukti-sankalini-tantre

kurukshetram krite tirtham, tretayam pushkaram smritam;
dvapare naimisharanyam, nava-khandam kalau kila.

In the Mukti-sankalini Tantra it is said:

“In Satya-yuga, Kurukshetra was the most important holy place, in Treta-yuga, Pushkara was the most important holy place, Naimisharanya was the important holy place in Dvapara-yuga, and in Kali-yuga Navadvipa is the most important holy place (because the Lord personally appears here in Kali-yuga).”

urdhvamnaya-tantre

avataram imam kritva, jiva-nistara-hetuna;
kalau mayapurim gatva, bhavishyami saci-sutah.

In the Irdhvamnaya-tantra, the Supreme Lord declares:

“For the deliverance of the conditioned souls in Kali-yuga, I will incarnate in Shridhama Mayapura as the son of Shrimati Sacidevi.”

kapila tantre

jambudvipe kalau ghore, mayapure dvijalaye;
janitva parshadaih sardham, kirtanam prakatishyati.

In the Kapila Tantra, the Supreme Lord declares:

“In the horrible Kali-yuga, I will descend in a brahmana’s home in Mayapura, in Jambudvipa. Assisted by My eternal associates, I will manifest the hari-nama-sankirtana movement.”

visvasara-tantre

gangayah dakshine bhage, navadvipe manorame;
kali-papa-vinasaya, saci-garbhe sanatani.

In the Visvasara Tantra, Lord Siva said to Candi:

“O eternal goddess, in order to destroy the sins of Kali-yuga, I will appear in the womb of Sacidevi, in the most beautiful Navadvipa, which is on the southern shore of the Ganges.”

kularnava-tantre

tatah kale ca samprapte, kalau ko ’pi maha-nidhih;
hari-nama-prakasaya, ganga-tire* janishyati.

In the Kularnava Tantra, Lord Siva said to Parvati:

“At the beginning of Kali-yuga, the Supreme Personality of Godhead, who is a great treasure house of transcendental qualities, will take birth by the Ganges’ shore (* Navadvipa) in order manifest the chanting the Hare Krishna maha-mantra.”

YOGA-VASIShTHA

yoga-vasishthe

kaleh prathama-sandhyayam, gaurango ’sau mahi-tale;
bhagirathi-tate* ramye, bhavishyati sanatanah.

In the Yoga-vasishtha it is said:

“In the first sandhya of Kali-yuga, the Supreme Personality of Godhead Shri Gauranga will appear on this earth on the beautiful banks of the Ganges (* Navadvipa), in His eternal golden form.”

(There are many other verses from Shri Garga-samhita, Padma Purana, Vishnu Purana, Varaha Purana, Linga Purana, Brahma Purana, Mahabharata, etc. which describe the glories of specific holy places in Navadvipa. These have been left out so that this book does not become voluminous.)

FURTHUR GLORIES FROM SRI ANANTA-SAMHITA

shri ananta-samhitayam

shri-mahadevá uvaca

(1) shrinu gauri pravakshyami, sarva-papa-pranasanam;
navadvipasya mahatmyam, sa-prema-bhakti-dam nrinam.

In Shri Ananta-samhita, Part Two, Chapter Three (5-19, 38-41), Lord Siva describes to Parvati:

“O Gauri, please hear attentively and I will speak the great glories of Shridhama Navadvipa, which completely destroy all sins and award Krishna’s pure loving devotional service to all living entities.

(2) yatha vrindavanam dhama, shri-krishnasya kripa-nidheh;
navadvipas tatha kante, satyam satyam vadamy aham.

“The glories of Navadvipa are exactly the same as the glories of Vrindavana, the trancendental abode of Lord Krishna, who is an ocean of mercy. O beloved, I speak the truth.

(3) yadvad vrindavane ramye, shri-krishno radhaya saha;
reme bhaktananda-karas, tadvad dvipe nave sada.

“Lord Krishna, who delights the devotees by enjoying pastimes with Shri Radha in the most beautiful Vrindavana dhama, eternally also enjoys with Shri Radha is Shri Navadvipa dhama.

(4) ganga-yamunayor madhye, dvipah parama-sobhanah;
yasya smarana-matrena, shri-radha-krishnayo ratih.

“In the middle of both the Ganges and Yamuna is an exquistely beautiful island. Simply by remembering it one attains pure love for Shri Shri Radha and Krishna.

(5) yadi tirtha-sahasrani, paryatanti narah kshitau
navadvipam vina devi, na radham krishnam apnuyat

“O goddess people who travel to thousands of holy places in this world will not attain Shri Shri Radha and Krishna if they do not travel to Navadvipa.

(6) dvipasyasyaika-dese ca, tirthani sakalani ca;
rishayo munayo devas, tatha siddhasramani ca.

(7) vedah sashtrani sarvani, mantradini mahesvari;
vasanti satatam durge, shri-radha-krishna-tushtaye.

“ O Durga, at a certain place on this transcendental island all holy places, sages, saints, demigods, asramas of perfected beings, all Vedic scriptures and all Vedic mantras constantly reside for the satisfaction of Shri Shri Radha and Krishna.

(8) asvamedha-sahasrani, vajapeyadhikani ca;
nana-vidhani karmani, kritva bhaktya muhur muhuh.

(9) yat phalam labhate martyo, yogabhyasena yat phalam;
navadvipasya smaranat, tesham koti-gunam labhet;
kim punah darsanam casya, phalam vakshyami parvati.

“The result a human being attains by performing thousands of asvamedha-yajnas, as well as vajapeya yajnas, and many other pious rituals repeatedly and constantly with great devotion, or by diligently practicing yoga for a very long time, is attained millions of times over simply by remembering Navadvipa once. O Parvati, how then will I be able to describe the result attained by directly seeing Navadvipa?

(10) sakrid yadi navadvipam, samsmareyur naradhamah;
sadhavas te tadaiva syuh, satyam satyam hi parvati.

“If the lowest of men just faithfully remembers Navadvipa for a single moment, they immediately become great saints. O Parvati, this is the truth, this is the truth.

(11) tesham dine dine bhaktir, vardhate natra samsayah;
tesham pada-rajah-puta, sapta-dvipa vasundhara.

“Every day their devotion increases. Of this there is no doubt. The whole earth with its seven continents becomes purified simply by the dust of their feet.

(12) ye vasanti navadvipe, manavah gaura-devatah;
na ca te manava-jneya, shri-gaurasya ca parshadah.

“Those human beings who reside in Navadvipa and accept Lord Gaura as their worshippable Lord should not be considered as ordinary human beings. They are the transcendental associates of Lord Gaura.

(13) tesham smarana-matrena, maha-patakino ’pi ca;
satyam sudhanti vai durge, kim punar darsanadibhih.

“O Durga, simply by remembering them, the greatest sinners are purified. How much more blessed are those who directly see them or associate with them.

(14) navadvipasyá mahatmyam, pancabhir vadanair aham;
kim varnayami nanantah, sahasrair vadanair alam.

“Even Lord Ananta, with His thousands of mouths is not able to properly glorify Navadvipa. So how can I do so with only five mouths?

(15) dhama-sarasya krishnasya, vrindaranyasya sailaje;
arohanasya sopanam, navadvipam vidur budhah.

“O Parvati, the learned and wise know that Navadvipa is a staircase leading to Vrindavana, the topmost abode of Lord Krishna.

(16) navadvipe ca sa krishna, adaya hridaye svayam;
gajendra-gamanam radham, sada ramayate muda.

“Lord Krishna will appear in Navadvipa. Taking the mood of Shrimati Radha to His heart, Lord Krishna will constantly and blissfully relish Her love for Him. At that time His movements will be more graceful than those of the best of elephants.

(17) navadvipe tu tah sakhyo, bhakta-rupa-dharah priye;
ekangam shri-gaura-harim, sevante satatam muda.

“O beloved, assuming the forms of male devotees, the gopis and other associates will also appear in Navadvipa. With great happiness they will constantly serve Lord Gaurahari, who is Radha and Krishna combined in a single form.

(18) ya eva radhika-krishnah, sa eva gaura-vigrahah;
yac ca vrindavanam devi, navadvipam ca tat subham.

“O goddess, know for sure that Radha and Krishna will combine to become the single golden form of Lord Gaura, and Vrindavana will become the beautiful and auspicious Navadvipa.

(19) vrindavane navadvipe, bheda-buddhis ca yo narah;
tam eva radhika-krishne, shri-gaurange paratmani.

(20) mac-chala-pata-nirbhinna-dehah so ’pi naradhamah;
pacyate narake ghore, yavad ahuta-samplavam.

“With my trident I will cut into pieces anyone who thinks that Vrindavana and Navadvipa are different, or that Radha-Krishna and Lord Gauranga are different, or that Lord Gauranga is not the Supreme Personality of Godhead. Such a person is most degraded and he will burn in a terrible hell until the time of the universal devastation.

(21) yahi turnam navadvipam, bhaja gauram kripa-nidhim;
yadi vrindavane ramye, shri-radha-krishna-sannidhau;
dasatvam durlabham loke, bhakti-saram yam icchasi.

“‘Lord Hari said to Anantadeva: If you desire the most rare essence of all kinds of pure devotional service i.e. the direct service to Shri Shri Radha Krishna in the beautiful abode of Vrindavana, then go at once to Navadvipa and worship Lord Gaura, who is an ocean of causeless mercy.’

(22) tatra gatva navadvipe, naga-rajo dhrita-vratah;
pujayam asa gaurangam, api varshayutam priye.

“O beloved, the king of serpents Ananta then went to Navadvipa. Following strict vows with great determination, He worshipped Lord Gauranga for ten thousand years.

(23) tatah prasanno bhagavan, shri-gauro jagad-isvarah.
darisayam asa svam rupam, anantaya mahatmane.

“Greatly pleased the Supreme Personality of Godhead and the master of all the universes revealed
His transcendental golden form to His great devotee Ananta.

(24) ayam eva navadvipo, vrindavana-samo ’nagha;
anugrahaya jivanam, radhaya nirmitah pura.

“Lord Gauranga then said to Ananta: ‘O sinless one, Navadvipa is equal to Vrindavana is all respects. To show mercy to the living entities Shri Radha created it long ago.

(25) yatha mama priya radha, tatha vrindavanam mahat;
tadvad ayam navadvipa, iti satyam vadamy aham.

“‘As Radha is dear to Me, so the great Vrindavana and Navadvipa are also dear to Me. I speak to You the truth.

(26) vrindavane yathananta, vasami radhaya saha;
radhaya militango ’ham, tathaivasmin sada vase.

“‘O Ananta, as I reside in Vrindavana with Shri Radha, so I also stay eternally in Navadvipa, My transcendental form embraced by Shri Radha.

(27) yatha vrindavanam tyaktva, gacchami na ca kutracit;
tatha deva navadvipam, na tyajami kadacana.

“‘O Anantadeva, as I do not leave Vrindavana to go to any other place, so also I never give up Navadvipa and go anywhere else.’”

FURTHUR GLORIES FROM IRDHVAMNAYA-TANTRA

urdhvamnaya-tantre

(1) aprakritam navadvipam, cin-mayam cid-viseshanam;
jadatitam param dhama, brahma-puram sanatanam.

(2) vadanti srutayah sakshad, daharam sarva-sundaram;
navá-sankhyas tatha dvipa, vartante padma-pushpa-vat.

In the Irdhvamnaya-tantra, Lord Siva declares to Parvati:

“The Vedas directly glorify Navadvipa as completely spiritual with no material tinge, full of knowledge, beyond dull and inert matter, the topmost eternal transcendental abode and an all-beautiful lotus flower. The nine islands of Navadvipa are just like the parts of that great lotus flower.

(3) shrinu devi pravakshyami, nava-khanda-svarupakam;
yatra vai rajate nityam, shri-gaurasundaro harih.

“O goddess, please listen attentively as I describe the nature and form of these nine islands where Lord Gaurasundara eternally shines with great splendor.

(4) antardvipas tatha devi, simantadvipa-samjnakah;
godrumadvipa-samjno ’nyo, madhyadvipas tatha parah.

(5) ganga-purva-tate ramye, devi dvipa-catushtayam;
koladvipa-ritudvipo, jahnudvipah, suresvari;
modadrumas tatharudrah, pancaite pascime tate.

“O goddess, on the beautiful eastern shore of the Ganges are the four islands Antardvipa, Simantadvipa, Godrumadvipa, and Madhyadvipa. On the western shore are the five islands Koladvipa, Ritudvipa, Jahnudvipa, Modrumadvipa, and Rudradvipa.

(6) ganga ca yamuna caiva, godavari sarasvati;
narmada sindhuh kaveri, tamraparni payasvini.

(7) kritamala tatha bhima, gomati ca drishadvati;
sarvah punya-jala nadyah, vartante ’tra yatha-yatham;
navadvipo maha-devi, tabhih sarvaih parivaritah.

“O great goddess, Navadvipa is surrounded by the pure and sacred waters of the Ganges, Yamuna, Godavari, Sarasvati, Narmada, Sindhu, Kaveri, Tamraparni, Payasvini, Kritamala, Bhima, Gomati, Drishadvati and all other holy rivers.

(8) ayodhya mathura maya, kasi kanci hy avantika;
dvaravati kurukshetram, pushkaro naimisham vanam;
vartante ’tra navadvipe, nitye dhamni mahesvari.

“O goddess, Ayodhya, Mathura, Maya, Kasi, Kanci, Avantika, Dvaraka, Kurukshetra, Pushkara, and Naimisharanya, are all eternally present in the transcendental abode of Navadvipa.

(9) bhagirathy-alakananda, mandakini tathapara;
bhogavatiti gangaya, asti dhara-catushtayam;
navadvipasya paridhis, catvari yojanani ca.

“Bhagirathi, Alakananda, Mandakini, and Bhogavati are the four streams of the ganges that surround Navadvipa for 32 miles.

(10) prithivyam yani tirthani, rasayam divi va priye;
tani sarvani tishthanti, navadvipe suresvari.

“O dear goddess, all the holy places on the earth and in the upper and lower planetary systems are present in Navadvipa.

(11) naham vasami kailase, na tvam vasasi mad-grihe;
na deva divi tishthanti, rishayo na vane vane.

“I do not reside in Kailasa. You do not reside in my home. The demigods do not reside in heaven. The sages do not stay in the forest.

(12) sarve vayam navadvipe, tishthamah prema-lalasah;
gaura gaureti gayantah, sankirtana-para bhuvi.

“We all stay in Navadvipa overwhelmed with the great longing for obtaining pure love for Krishna. All of us constantly perform sankirtana, singing “Gaura! Gaura! while residing there.”

(13) ye narah kritino devi, navadvipe vasanti te;
jivena marane tesham, patir eko mahaprabhuh.

“O goddess, for the extremely fortunate devotees who live in Navadvipa, Lord Chaitanya Mahaprabhu is their only Lord & maintainer in this life and also after death.

(14) panca-tattvatmakam gauram, krishna-chaitanya-samjnakam;
ye bhajanti navadvipe, te me priyatamah kila.

“They who in Navadvipa worship Lord Gaura, who is known as Shri Krishna Chaitanya in His five features (panca-tattva), are most dear to me.

(15) padmakaram navadvipam, antardvipam ca karnikam;
simantadi-sthalams tatra, dalan ashta-svarupakan.

“Navadvipa has the form of a great lotus. Antardvipa is the whorl of that lotus and Simantadvipa and the other islands are its eight petals.

(16) karnika-madhya-bhage tu, pitham ratnamayam param;
panca-tattvanvitam tatra, gauram purata-sundaram;
ye dhyayanti janah sasvat, te tu sarvottamottamah.

“In the middle of that whorl (Antardvipa) is the topmost sacred place of jewels. (Mayapura).
There resides the Supreme Personality of Godhead, the handsome golden Gaura in His five features (panca-tattva). Those who always meditate on Lord Gaura in Mayapura is the most exalted of all exalted souls.

(17) yatra tatra navadvipe, sa sannyasy athava grihi;
ha gaureti vadan nityam, sarvanandan samasnute.

“Whether a sannyasi or a grihastha, a person who somewhere in Navadvipa always chants the name of Gaura merges in full transcendental bliss.

(18) bhagirathi-tate purve, mayapuram tu gokulam;
tasyas tate pascime hi, vrindavanam vidur budhah.

“The wise know that on the eastern shore of the Ganges, Mayapura is Gokula, and on the western shore is Vrindavana.

(19) tatra rasa-sthali divya, pulinam balukamayam;
rasa-sthali pascime tu, punyam dhira-samirakam;
yad yad vrindavane devi, tat tat tatra na samsayah.

“On the western shore is the most beautiful and transcendental sandy arena of the rasa dance which is filled with bakula flowers and gentle breezes. O goddess, this place is non-different than Vrindavana and all the opulences of Vrindavana are present here. Of this there is no doubt.

(20) tvam hi maya hareh saktir, durghatana-patiyasi;
cin-mayam antaradityam, acchadayasi sampratam.

“O Parvati, you are Lord Hari’s insurmountable and formidable illusory potency. So at present you cover the spiritual sun shining there.

(21) tato mayapura-khyatir, yoga-pithasya bhu-tale;
praudha maya tava khyatih, sarvatra vartate priye.

“O beloved you eternally reside at the outskirts of this Mayapura Yogapitha as Praudha Maya to keep out unqualified people from the dhama.

(22) gate tu pulinabhyasam, kale shri-gaura-vigrahe;
vamsivatam samashritya, tvam pasi vaishnavan janan.

“When the form of Lord Gaura enjoys personally His pastimes on the shore there, you stay nearby in Vamsivata to protect the Vaishnavas.

(23) navadvipa-samam sthanam, shri-gauranga-samah prabhuh;
krishna-prema-sama praptir, nasti durge kadacana.

“O Durga, no place in the creation is equal to Navadvipa, no master is as merciful as Lord Shri Gauranga, and no attainment in the whole world is equal to pure love for Krishna.

(24) etad dhi janma-saphalyam, vaishnavanam viseshatah;
bhajanam shri-navadvipe, vraja-lokanusaratah.

“The success of life, especially for the Vaishnavas, is to worship Lord Krishna by residing in Navadvipa and following the footsteps of the residents of Vrindavana.

(25) kshauram uposhanam sraddham, snana-danadikam hi yat;
anya-tirtheshu kartavyam, navadvipe na tad vidhih.

“In other holy places shaving the head, fasting, offering sraddha, taking ritual bath, giving charity, and other duties are mandatory, but in Navadvipa there is no such rule that they must be done.

(26) tani tani hi karmani, kritani yadi tatra vai;
nasyanti sahasa devi, karma-granthi-nikrintanat.

“O goddess, in Navadvipa one’s hard knot of karma is completely cut and thus the all the karmic reactions of previous lives are destroyed forever.

(27) bhidyate hridaya-granthis, chidyante sarva-samsayah;
kshiyante jada-karmani, gaure drishte parat pare.

“The strong knot of material attachment in the heart from millions of lives is pierced, all the misgivings and doubts are cut to pieces, the chain of material fruitive activities is permanently terminated when one sees Lord Gaura, the Supreme Personality of Godhead who is the master of all masters, in Navadvipa.

(28) ato vai munayo devi, nava-khandam samashritah;
kurvanty ahaitukim bhaktim, radha-krishna-padambuje.

“O goddess, all the great sages thus take full shelter of Navadvipa and serve Shri Shri Radha-Krishna’s lotus feet with unmotivated devotion.

(29) aho dvipasya mahatmyam, na ko ’pi varnane kshamah;
anya-tirtha-mritih pumsam, bhukti-mukti-pradayini;
navadvipa-mritih sakshat, kevala bhakti-dayini.

“No one has the power to properly and fully describe the glories of Navadvipa. Death in all other holy places brings future sense-gratification or liberation, but death in Navadvipa awards with one with the greatest gift of kevala-bhakti i.e. pure unalloyed devotional service to Lord Krishna following in the footsteps of the Vrajavasis.

(30) akala-maranam vapi, kashta-mrityur grihe mritih;
apamrityur na doshaya, nava-khande varanane.

“O goddess with a beautiful face, in Navadvipa, an untimely death, a painful death, a peaceful death at home nor an unnatural death are all extremely auspicious.

(31) anyatra yoga-mrityur va, kasyam jnana-mritir bhavet;
tat sarvam phalam carv-angi, navadvipe mritasya vai.

“O beautiful goddess, all the cumulative results if dying in a yoga trance in other holy places or dying absorbed in transcendental knowledge in Kasi are attained by dying in Navadvipa.

(32) varam dinam navadvipe, prayage kalpa-yapanat;
varanasi-nivasad va, sarva-tirtha-nishevanat.

“By staying for a single day in Navadvipa, one attains all the results of living for a kalpa (4.32 billion years) at Prayaga, staying for a very long time at Varanasi, or serving all the other holy places.

(33) yoge ’nyatra phalam yat tad, bhoge dvipe nave subhe;
pada-kshepe maha-yajnah, sayane dandavat phalam.

“By merely living in Navadvipa, one attains the result of practicing yoga in any other holy place. In Navadvipa walking one step is like performing maha-yajnas and lying down to rest is like offering repeated dandavats.

(34) yatra tatra navadvipe, yad annam tan-niveditam;
tad grahyam brahmana sakshac, candalad api candike.

“O goddess Candika, if a brahmana is offered Gaura-prasadam anywhere in Navadvipa, he should accept it even if it is given by a candala (dog-eater).

(35) bhojane paramesasya, prasada-sevanam bhavet;
kim punah sraddadhanasya, hari-nama-parasya ca;
gaura-prasada-bhaktasya, bhagyam tatra vadamy aham.

“Even ordinary eating there becomes equal to honouring the prasadam of the Supreme Lord. So how much more fortunate are those faithful devotees who chant the holy names of Lord Hari and partake Lord Gaura’s prasadam while residing in Navadvipa!”

shri-gaura-ganoddesa-dipikayam ca

rasajnah shri-vrindavanam iti yam ahur bahu-vido
yam etam golokam katipaya-janah prahud apare
sita-dvipam prahuh param api para-vyoma jagadur
navadvipah so ’yam jayati paramascarya-mahima

In the Shri Gaura-ganoddesa-dipika, it is said:

“Some devotees expert in relishing the mellows of bhakti declare that Navadvipa is identical with Vrindavana. Some very learned devotees say that Navadvipa is actually the spiritual planet Goloka. Some say that Navadvipa is the planet Svetadvipa, and others say that Navadvipa is actually the spiritual sky (paravyoma) of Vaikuntha. All glories to the superexcellent opulences of Shridhama Navadvipa!”

Smritis about Lord Shri Chaitanya Mahaprabhu’s prasadam

urdhvamnaya-tantre

(1) prasadam paramesani, gaurangasya mahaprabhoh;
pavanam sarva-jivanam, durlabham dushkritam kila.

In the Irdhvamnaya-tantra, Lord Siva declares to Parvati:

“O supreme goddess, the prasadam of Lord Gauranga Mahaprabhu purifies all the living entities and cannot be attained by the sinful people.

(2) aham brahma tvam isani, devas ca pitaras tatha;
munayo rishayah sarve, prasada-yacaka dhruvam.

“I, Brahma, you, O goddess, the demigods, the forefathers, the munis and sages (rishis), all desperately beg for that prasadam.

(3) gaura-niveditannena, yashtavyah sarvada vayam;
pavitram gaura-nirmalyam, grahyam deyam janaih sada.

“All of us eternally worship the foodstuffs offered to Lord Gaura. Lord Gaura’s remanants are supremely pure and should always be distributed and accepted by everyone.

(4) jaty-abhimana-mohandha-vidyahankara-piditah;
dushkriti-dushitah sattvah, prasade rati-varjitah.

“They who are blinded by the pride and illusion of birth in a high family, they who are tortured by the pride of knowledge, and they who are contaminated in consciousness due to sinful activities are not attracted to this prasadam.

(5) aham tan raurave devi, nikshipya yatana-maye;
dandam dadami satyam te, vadami natra samsayah.

“O goddess, I cast them into a hell filled with great tortures. In this way I will severly punish them. I tell you the truth. Of this there is no doubt.

(6) yatra tatra navadvipe, yad annam tan-niveditam;
tad grahyam brahmana sakshac, candalad api candike.

“O goddess Candika, if a brahmana is offered Gaura-prasadam anywhere in Navadvipa, he should accept it even if it is given by a candala (dog-eater).

(7) sushkam paryushitam vapi, nitam va bahu-duratah;
prapti-matrena bhoktavyam, natra kala-vicarana.

“Whether dried up, stale, or brought from very far away, this prasadam should be eaten immediately when it is received. There is no consideration of whether it is the proper time or not.

(8) na desa-niyamas tatra, na patra-niyamas tatha;
na datri-niyamo devi, gaura-bhukta-nishevane.

“O goddess, in honouring the food enjoyed by Lord Gaura, there are no rules and restrictions of what is proper place and time, who is the proper recepient, or who is the proper giver.

(9) a-kantha-bhojanad devi, gaure bhaktih prajayate;
na cati-dharma-vadho ’sti, gaura-bhukta-nishevane.

“O goddess, by eating this prasadam until one is filled upto the neck, devotion of for Gaura is born. Overeating Gaura-prasadam is not against any religious principles.”

Srutis and Smritis about the Hare Krishna maha-mantra preached by Lord Chaitanya

kali-santarana upanishadi

(1) hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

(2) iti shodasakam namnam, kali-kalmasha-nasanam;
natah parataropayah, sarva-vedeshu drisyate.

In the Kali-santarana Upanishad (5-6), it is stated:

“The sixteen words-Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare-are especially meant for counteracting the contaminations of Kali. To save oneself from the contamination of Kali, there is no alternative in all the Vedas except the chanting of these sixteen words.”

(3) iti shodasa kalasya jivasyavarana vinasanam;
tatah prakasate para brahma medhapaye ravi rasmi mandali veti

“This maha-mantra consisting of sixteen names of Krishna is the destroyer of the (16-layered) illusory covering of all the living entities. Only when the coverings are destroyed, Lord Krishna, the Supreme Personality of Godhead will appear in the heart of the living entities, just like the sun appears with full intensity when the clouds are removed.”

atharva-veda- shri-caitanyopanishadi (11-14)

(11) sa eva mula-mantram japati, harir iti krishna iti rama iti.

In the Shri Chaitanya Upanishad-Atharva Veda, the maha-mantra is glorified:

“The Supreme Lord will chant a mantra consisting of His own names Hari, Krishna, and Rama (the maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare).

(12) harati hridaya-granthim vasana-rupam iti harih.
krishih smarane tac ca nas tad-ubhaya-melanam iti krishnah.
ramayati sarvam iti rama ananda-rupah. atra sloko bhavati.

“These three seed names of the maha-mantra of the Supreme Lord (Hari, Krishna, and Rama) may be explained in the following way: {1} ‘Hari’ means He who removes (harati) the knot of material desire in the hearts of the living entities; {2} ‘Krishna’ is composed of the two syllables ‘krish’ and ‘na’. ‘Krish’ means He who attracts the minds of all living entities, and ‘na’ means the supreme transcendental pleasure; and {3} ‘Rama’ means He who is the personification of all transcendental bliss.

(13) mantro guhyah paramo bhakti-vedyah.

“The maha-mantra is the topmost and most confidential of all mantras. It can only be understood when one engages in the pure devotional service of the Supreme Lord.”

(14) namany ashtav-ashta ca sobhanani, tani nityam ye japanti dhiras. te vai mayam atitaranti, nanyah paramam-mantram parama-rahasyam nityam avartayati.

“Those who seriously desire to make progress in spiritual life should continually chant these sixteen beautiful names (maha-mantra) of the Supreme Personality of Godhead, and in this way they will cross beyond the bondage of the illusory enery in this material world. There is no other mantra which is as powerful as this supremely great and most confidential of all mantras, which has directly descended from the spiritual world.”

agni purane

hare krishna hare krishna, krishna krishna hare hare;
ratanti helaya vapi, te kritartha na samsayah.

In the Agni Purana, the Hare Krishna maha-mantra as preached by Lord Chaitanya is mentioned:

“Hare Krishna Hare Krishna Krishna Krishna Hare Hare: Whoever chants this mantra, even neglectfully, will attain the supreme goal of life. Of this there is no doubt.”

padma-purane-svarga-khande (50.6)

harir eva samaradhyah, sarva deve suresvarah;
hari nama maha-mantrair, nasyat papa pisacakam.

In the Padma Purana, Svarga Khanda (50.6), the Hare Krishna maha-mantra is mentioned:

“All the grievous sins of one who one-pointedly worships Lord Shri Hari, the Lord of all
the demigods and devotees, and chants the Hare Krishna maha-mantra, are removed.”

narada-pancaratre

trayo vedah shad-angani chandamsi vividhah surah
sarvam ashtaksharantah-stham yac canyad api van-mayam
sarva-vedanta-sararthah samsararnava-taranah

The Narada-pancaratra also praises the Hare Krishna maha-mantra as follows:

“The essence of all Vedic knowledge-comprehending the three kinds of Vedic activity [karma-kanda, jnana-kanda and upasana-kanda], the chandas, or Vedic hymns, and the processes for satisfying the demigods-is included in the eight syllables Hare Krishna, Hare Krishna. This is the reality of all Vedanta. The chanting of the holy name is the only means to cross the ocean of nescience.” (Translation by Shrila Prabhupada)

vayu purane

kalau nashta-drisam esha, mat-padyarka udeshyati.

In the Vayu Purana, the maha-mantra is described:

“‘For they who have become blinded by the influence of Kali-yuga, a verse with My holy names will rise like a glorious sun. This verse is:

hare krishna, hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

“‘Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare;
Hare Rama, Hare Rama, Rama Rama, Hare Hare.

sakrid dvis trir yatha-sakti, yavaj jivam athapi va;
vyaharan svapaco ’pi syan, mama bhakto na samsayah.

“‘Everyone should chant this maha-mantra again and again, either once, twice, thrice or as many times as possible during the day & night, for as long as one lives. By chanting this mantra even the most sinful person who was a dogeater will immediately become My devotee. Of this there is no doubt.’”

ananta-samhitayam

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

In the Ananta-samhita, it is mentioned:

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare;
Hare Rama, Hare Rama, Rama Rama, Hare Hare.

shodasaitani namani, dvatrimsad varnakani hi;
kalau yuge maha-mantrah, sammato jivatarane.

This mantra comprising of sixteen words or thirty-two syllables is known as the maha-mantra in Kali-yuga and is only powerful means through which the living entities can be delivered in Kali-yuga.

varjayitva tu namaitad, durjanaih parikalpitam;
chandobaddham susiddhanta, viruddham nabhyaset padam.

One should never neglect or give up the chanting of this maha-mantra and take to other so-called purificatory processes which are invented by fools and miscreants. One should not engage even in chanting other metrical compostions of the names of God that are against the pure conclusions of the scriptures.

tarakam brahma-namaitad, brahmana gurunadina;
kalisantaranadyasu sruti-svadhigatam hareh.

Lord Brahma and other highly advanced spiritual masters have called this maha-mantra as ‘taraka-brahma-nama’ which means this transcendental mantra is the deliverer of one and all.
This mantra has been glorified in srutis like the Kali-santarana Upanishad and also by Lord Hari Himself.

praptam shri brahma-sishyena, shri naradena dhimata;
namaitad-uttamam srauta-paramparyena brahmanah.

After receiving through aural reception, this topmost of all mantras from their father Lord Brahma, Shri Narada and Brahma’s other sons & disciples chanted it, achieved perfection and taught it to their own disciples in the parampara system.

utshrjyaitan-maha-mantram, ye tvanyat kalpitam padam;
mahanameti gayanti, te sastra-guru langhanah.

Abandoning this maha-mantra, those who recite verses or poems or songs which have been manufactured through someone’s imagination, transgress the instructions of the scriptures and the bona-fide spiritual masters, even though the verses they are reciting may be full of the principal names of Lord Krishna.

tattva-virodha-sanpriktam, tadrisam daurjanam matam;
sarvatha pariharyam syadatma-hitarthina sada.

Those who are interested in their real self-interest, should never accept in any form whatsoever, these concocted mantras or verses which are against the philosophical conclusions of the scriptures and may contain subtle deviations from the Vedic knowledge.

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

Thus everyone should take full shelter and chant with great sincerity:

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare;
Hare Rama, Hare Rama, Rama Rama, Hare Hare.

stava-mala-vibhushana-bhashye

hare krishneti mantra-pratika-grahanam.
shodasa-namatmana dvatrimsa-daksarena mantrenoccair uccaritena
sphurita krita-nritya rasana jihva yasya sah.

In the Stava-mala-vibhushana-bhashya, Shrila Baladeva Vidyabhushana says:

“The Hare Krishna maha-mantra is non-different from Krishna Himself. When the sixteen words or the thirty-two syllables of the Hare Krishna mantra are loudly vibrated, the Supreme Lord Krishna Himself dances of one’s tongue.”

stavamala chaitanyashtake

hare krishnety uccaih sphurita-rasano nama-ganana
krita-granthi-sreni-subhaga-kati-sutrojjvala-karah

In the Stavamala Chaitanyashtaka verse 5, Shrila Rupa Gosvami states:

Lord Shri Chaitanya Mahaprabhu loudly chants the Hare Krishna maha-mantra, which dance upon His tongue, as His radiant lotus hand counts the name by fingering the beads on the beautiful knotted counting string tied to His waist.

shri chaitanya-bhagavate

(1) hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

In Shri Chaitanya-bhagavata Madhya Khanda 23.76-78, Lord Chaitanya Mahaprabhu instructed all the people of Navadvipa to chant:

“Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare;
Hare Rama, Hare Rama, Rama Rama, Hare Hare.”

(2) prabhu bole,-“kahilan ei mahamantra;
iha japa giya sabe koriya nirbandha.”

The Lord said, “Please hear this Hare Krishna maha-mantra. Everyone please chant this maha-mantra daily in ‘nirbandha’ or constantly. “

(3) iha hoite sarva-siddhi hoibe sabara
sarva-kshana bolo’ ithe vidhi nahi ara

The Lord continued, “By chanting in this way one will achieve all perfection in one’s life. Please keep on chanting constantly because there is no consideration of any rules and regulations for this chanting process.”

Chanting the Hare Krishna maha-mantra is the yuga-dharma for Kali-yuga:

brihan-naradiya purane

harer nama harer nama, harer namaiva kevalam;
kalau nasty eva nasty eva, nasty eva gatir anyatha.

In the Brihan-naradiya Purana (38.126), it is very emphatically stated:

“For spiritual progress in this Age of Kali which is full of quarrel and hypocrisy, there is no alternative, there is no alternative, there is no alternative to the holy name, the holy name, the holy name of the Lord.”

shrimad-bhagavata-mahapurane

(1) krishna-varnam tvishakrishnam, sangopangastra-parshadam;
yajnaih sankirtana-prayair, yajanti hi su-medhasah.

In Shrimad-Bhagavatam (11.5.32) Karabhajana Muni speaks to Videharaja Nimi:

“In the age of Kali, intelligent persons perform congregational chanting (of the Hare Krishna maha-mantra) to worship the incarnation of Godhead (Lord Shri Krishna Chaitanya Mahaprabhu), who constantly sings the name of Krishna. Although His complexion is not blackish (but is like molten gold), He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions.”

(2) kaler dosha-nidhe rajann, asti hy eko mahan gunah;
kirtanad eva krishnasya, mukta-bandhah param vrajet.

In Shrimad-Bhagavatam (12.3.51) it is said:

“My dear King, although Kali-yuga is full of faults, there is still one good quality about this age. It is that simply by chanting the Hare Krishna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.”

(3) krite yad dhyayato vishnum, tretayam yajato makhaih;
dvapare paricaryayam, kalau tad dhari-kirtanat.

In Shrimad-Bhagavatam (12.3.52) it is said:

“Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices and in Dvapara-yuga by serving the Lord’s lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.”

(4) kalim sabhajayanty arya, guna-jnah sara-bhaginah;
yatra sankirtanenaiva, sarva-svartho ’bhilabhyate.

In Shrimad-Bhagavatam (11.5.36) Karabhajana Muni speaks to Videharaja Nimi:

“Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the Age of Kali because in this age one can advance in spiritual knowledge and attain life’s goal simply by chanting the Hare Krishna maha-mantra.”

(5) nama-sankirtanam yasya, sarva-papa pranasanam;
pranamo duhkha-samanas, tam namami harim param.

In the last verse of Shrimad-Bhagavatam (12.5.53) it is concluded:

“I offer my respectful obeisances unto the Supreme Lord, Hari, the congregational chanting of whose holy names destroys all sinful reactions, and the offering of obeisances unto whom relieves all material suffering.”

(6) etan nirvidyamananam, icchatam akuto-bhayam;
yoginam nripa nirnitam, harer namanukirtanam.

In Shrimad-Bhagavatam (2.1.11) it is said:

“O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.”

(7) mantratas tantratas chidram, desa-kalarha-vastutah;
sarvam karoti nischidram, anusankirtanam tava.

In Shrimad-Bhagavatam (8.23.16) it is said:

“There may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when Your Lordship’s holy name is chanted, everything becomes faultless.”

(8) etavan eva loke ’smin, pumsam dharmah parah smritah;
bhakti-yogo bhagavati, tan-nama-grahanadibhih.

In Shrimad-Bhagavatam (6.33.22) it is said:

“Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.”

(8) sankirtyamano bhagavan anantah
srutanubhavo vyasanam hi pumsam
pravisya cittam vidhunoty asesham
yatha tamo ’rko ’bhram ivati-vatah

In Shrimad-Bhagavatam (12.12.48) it is said:

“When people engage properly in the hari-nama-sankirtana relating to the glories of the Supreme Personality of Godhead or simply hear about His power, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as the sun removes the darkness or as a powerful wind drives away the clouds.”

padma purane

dhyayan krite yajan yajnais, tretayam dvapare ’rcayan;
yad apnoti tad apnoti, kalau sankirtya kesavam.

In the Padma Purana (Uttara-khanda 72.25), it is said:

“Whatever is achieved by meditation in Satya-yuga, by the performance of yajna in Treta-yuga or by the worship of Krishna’s lotus feet in Dvapara-yuga is also obtained in the Age of Kali simply by chanting the glories of Lord Kesava.”

narayana-samhitayam

dvapariyair janair vishnuh, pancaratrais tu kevalaih;
kalau tu nama-matrena, pujyate bhagavan harih.

In the Narayana Samhita, it is said:

“In Dvapara-yuga one could satisfy Krishna or Vishnu only by worshiping Him gorgeously according to the pancaratriki system, but in the Age of Kali one can satisfy and worship the Supreme Personality of Godhead Hari simply by chanting the holy name.”

kali-santarana upanishadi

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

iti shodasakam namnam, kali-kalmasha-nasanam;
natah parataropayah, sarva-vedeshu drisyate.

In the Kali-santarana Upanishad it is stated:

“The sixteen words-Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare-are especially meant for counteracting the contaminations of Kali. To save oneself from the contamination of Kali, there is no alternative in all the Vedas except the chanting of these sixteen words.”

vishnu-rahasye

yad abhyarcya harim bhaktya, krite kratu-satair api;
phalam prapnoty avikalam, kalau govinda-kirtanat.

In the Vishnu Rahasya, it is said:

“Whatever fruit can be obtained in Satya-yuga by devotedly worshiping Shri Hari through the performance of hundreds of sacrifices for hundreds of years, that same result can be obtained very quickly in Kali-yuga simply by the performance of Govinda-kirtana.

shri chaitanya-bhagavate

ataeva kali-yuge nama-yajna sara;
ara kona dharma kaile nahi haya para.

In Shri Chaitanya-bhagavata Adi Khanda 14.139, it is said:

“Therefore the essence of all religious principles in the age of Kali is the sacrifice of chanting the holy names of the Lord. One cannot be delivered by following any other religious principles.”

shri chaitanya-caritamrite

(1) kali-kale nama-rupe krishna-avatara;
nama haite haya sarva-jagat-nistara.

In Shri Chaitanya-caritamrita Adi-lila 17.22, it is said:

“In this Age of Kali, the holy name of the Lord, the Hare Krishna maha-mantra, is the incarnation of Lord Krishna. Simply by chanting the holy name, one associates with the Lord directly. The whole universe will be delivered simply by the chanting of the holy names.”

(2) avatari’ chaitanya kaila dharma-pracarana
kali-kale dharma-krishna-nama-sankirtana

In Shri Chaitanya-caritamrita Madhya-lila 11.98, it is said:

“In this Age of Kali, Shri Chaitanya Mahaprabhu has descended to preach the religion of Krishna consciousness. Therefore the chanting of the holy names of Lord Krishna is the religious principle for this age.”

shri chaitanya-mangale

hari-nama-cintamanau

varnasrama-dharma ara sankhya-yoga-jnana;
kalijive uddharite nahe balavan.

In the Hari-nama-cintamani, Shrila Haridasa Thakura states:

“The practices of discharging one’s occupational duties perfectly, acquring analytical or speculative knowledge and the eight-fold process of meditation, are not powerful enough to deliver the fallen living entities of Kali-yuga.

kali-yuge suduhsadhya anya subha karma;
ataeva nama asi’ haila yuga-dharma.

“Also it is extremely difficult to engage in pious activities due to the degraded condition of Kali-yuga. So the name of Krishna has descended by the causeless mercy of the Lord and become the yuga-dharma of Kali-yuga.

prabhu tumi jivera mangala cinta kori’;
kali-yuge nama-sange svayam avatari.

“My dear Lord Shri Chaitanya Mahaprabhu, for the sake of bringing all-auspiciousness in the lives of all living entities in Kali-yuga, You have descended personally accompanied by Your most powerful holy names.

yuga-dharma pracarile nama-sankirtana;
mukhya pathe jiva paya krishna-prema dhana.

“You have then preached the congregational chanting of the Hare Krishna maha-mantra which is the yuga-dharma for Kali-yuga, through Your own example, instructions and devotees. This is only main process through which the living entitiy will achieve the ultimate treasure of pure love of Krishna.

namera smarana ara nama-sankirtana.
ei matra dharma jiva koribe palana.

“The only religious priniciple that the living entity has to follow now is the continuous chanting and rememberance of the Hare Krishna maha-mantra.

upaya haiya (nama) avirbhuta dharatale;
upeya upaya aikya sarva sastre bale.

“The Hare Krishna maha-mantra has descended from the spiritual world and become the means for achieving perfection but at the same time it eternally remains the goal as well. Thus in the chanting process, the means and end have become one (unlike other spiritual processes like karma, jnana and yoga where the means and the end remain different), making it very easy for conditioned souls in Kali-yuga to achieve perfection. This is verdict of all the Vedic scriptures.”

Mention 10 offenses. Chanting should be without offenses

Smritis about Lord Shri Nityananda Prabhu

vayu purane

(1) balaramo mamaivamsah, so’ pi mat-prishtham eshyati;
nityananda iti khyato nyasi-cudamanih kshitau

In the Vayu Purana, the Lord tells Brahma:

“‘Lord Balarama, who is My first expansion and non-different from Me will also appear by My side as Lord Shri Nityananda. He will become the crest jewel of all renunciants on the earth.

(2) kritvavadhuta-vesham sa, dharman bhagavatan bahun;
grahayitva janan ittham grihinam asramam tatah.

“‘Assuming the dress of an avadhuta, He will freely distribute bhagavata dharma i.e. love of God. He will distribute this pure love through various means and deliver all the living entities. He will do first as a brahmacari and later as a householder.

(3) jahnavy-adibhir atmanam, darsayishyati manavan.

“‘Accompanied by His eternal consort Shrimati Jahnavi-devi and many other intimate associates, He (Nityananda) will reveal his transcendental pastimes to the people.’”

ananta-samhitayam

nityanando maha-kayo, bhutva mat-kirtane ratah;
vimudhan bhakti-rahitan, mama bhaktan karishyasi.

In the Ananta-Samhita, the Lord states to Ananta:

“When I appear in Navadvipa in Kali-yuga , You will become Nityananda. You will have a very tall, beautiful and large body, and You will be constantly absorbed in chanting My name & glories. In this way, by Your causeless mercy You will convert many bewildered fools who are devoid of devotion into My pure unalloyed devotees.”

shri chaitanya-caritamrite

mayatite vyapi-vaikuntha-loke
purnaisvarye shri-catur-vyuha-madhye
rupam yasyodbhati sankarshanakhyam
tam shri-nityananda-ramam prapadye

In Shri Chaitanya-caritamrita Adi-lila 1.8, it is said:

I surrender unto the lotus feet of Shri Nityananda Rama, who is known as Sankarshana in the midst of the catur-vyuha [consisting of Vasudeva, Sankarshana, Pradyumna and Aniruddha]. He possesses full opulences and resides in Vaikunthaloka, far beyond the material creation.

sankarshanah karana-toya-sayi
garbhoda-sayi ca payobdhi-sayi
seshas ca yasyamsa-kalah sa nitya-
nandakhya-ramah saranam mamastu

In Shri Chaitanya-caritamrita Adi-lila 1.7, it is said:

May Shri Nityananda Rama be the object of my constant remembrance. Sankarshana, Sesha Naga and the Vishnus who lie on the Karana Ocean, Garbha Ocean and ocean of milk are His plenary portions and the portions of His plenary portions.

Smritis about the Panca-tattva

urdhvamnaya-tantre

panca-tattvamakam gauram, krishna-chaitanya-samjnakam;
ye bhajanti navadvipe, te me priyatamah kila.

In the Irdhvamnaya-tantra, Lord Siva declares to Parvati:

“They who in Navadvipa worship Lord Gaura, who is known as Shri Krishna Chaitanya in His five features (panca-tattva), are most dear to me.”

shri chaitanya-caritamrite

panca-tattvatmakam krishnam, bhakta-rupa-svarupakam;
bhaktavataram bhaktakhyam, namami bhakta-saktikam.

In Shri Chaitanya-caritamrita Adi-lila 1.14, it is said:

I offer my respectful obeisances unto the Supreme Lord, Krishna, who is nondifferent from His features as a devotee (Lord Shri Krishna Chaitanya), devotional incarnation (Lord Shri Nityananda), devotional manifestation (Lord Shri Advaita), pure devotee (Shrivasa Thakura) and devotional energy (Shri Gadadhara Pandita).

Smritis about Shri Advaita Acarya

vayu purane

rudro’ vatirya mad-bhaktim, shrimad-advaita-samjnakah
grahiyishyati lokams ca, yatnat karunikah prabhuh

In the Vayu Purana, the Lord tells Brahma:

“Lord Siva will incarnate as My great devotee and His name will be Shrimad Advaita Acarya. Due to His unlimited compassion, He will give pure bhakti to each & everyone with great endeavour.”

shri chaitanya-caritamrite

maha-vishnur jagat-karta, mayaya yah shrijaty adah;
tasyavatara evayam, advaitacarya isvarah.

In Shri Chaitanya-caritamrita Adi-lila 1.12-13, it is said:

Lord Advaita Acarya is the incarnation of Maha-Vishnu, whose main function is to create the cosmic world through the actions of maya.

advaitam harinadvaitad, acaryam bhakti-samsanat;
bhaktavataram isam tam, advaitacaryam asraye.

Because He is nondifferent from Hari, the Supreme Lord, He is called Advaita, and because He propagates the cult of devotion, He is called Acarya. He is the Lord and the incarnation of the Lord’s devotee. Therefore I take shelter of Him.

Smritis about parampara

Teachings of Lord Chaitanya Mahaprabhu
dasa mula & acintya bheda

Importance of reading & hearing Gaura-lila

dhanye kalau sampravishte, gaura-lila manorama;
prakata bhavita hy etat, vyaktam tada bhavishyati. ut 82 pg 179

Text 57 pg 167
fn 2

shrinvanti paraya bhaktya, ye gaura-kirtana-drumam;
na tesham punar avrittih, sive samsara-sagare.

Deity worship (?)

Sastras (mother) (Intro with Vedas, puranas& bhakti smrti sastras quotes)

Worship of Shri Shri Gaura-Nitai Deities in every home required in Kali-yuga

Krishna is the Supreme Absolute truth, the source of all incarnations (?)

Glories of the devotees of Lord Chaitanya Mahaprabhu

Shrimad-Bhagavtam is the topmost pramana

Glories of the mercy of Lord Chaitanya Mahaprabhu

Misfortune of those who do not take shelter of Lord Chaitanya Mahaprabhu

e-vanyaya ye na bhase, sei jiva chara
koti-kalpe kabhu tara nahika nistara

“Anyone who does not float in this inundation is most condemned. Such a person cannot be delivered for millions of kalpas.
Antya 3.255

Offering a flower to Lord Chaitanya Mahaprabhu

shri chaitanya-caritamrite

ku-manah su-manastvam hi, yati yasya padabjayoh;
su-mano-’rpana-matrena, tam chaitanya-prabhum bhaje.

In Shri Chaitanya-caritamrita Adi-lila 15.1, it is said:

I offer my respectful obeisances unto the lotus feet of Lord Chaitanya because simply by offering a flower at His lotus feet even the most ardent materialist becomes a devotee.

Glories of chanting the names of Lord Chaitanya Mahaprabhu

shrivasa balena,--ye tomara nama laya
tara koti aparadha saba haya kshaya

Shrivasa Thakura replied, “Anyone who takes Your holy name vanquishes ten million of his offenses immediately.
Adi 17.96
Offering obeisances to Lord Chaitanya Mahaprabhu

amake pranati kare, haya papa-kshaya
tabe se ihare bhakti laoyaile laya

“If these rogues offer Me obeisances, the reactions of their sinful activities will be nullified. Then, if I induce them, they will take to devotional service.
Adi 17.263

pranatite ha’be ihara aparadha kshaya
nirmala hridaye bhakti karaiba udaya

“Offering obeisances will relieve them of all the reactions to their offenses. Then, by My grace, devotional service [bhakti] will awaken in their pure hearts.
17.266

Seeing Lord Chaitanya Mahaprabhu

urdhvamnaya-tantre

bhidyate hridaya-granthis, chidyante sarva-samsayah;
kshiyante jada-karmani, gaure drishte parat pare

In the Urdhvamnaya-tantra, Lord Siva declares to Parvati:

“The strong knot of material attachment in the heart from millions of lives is pierced, all the misgivings and doubts are cut to pieces, the chain of material fruitive activities is permanently terminated when one sees Lord Gaura, the Supreme Personality of Godhead who is the master of all masters.”

aparadha nahi, kaile lokera nistara;
ye toma’ dekhila, tara chutila samsara.

“There was no offense in Your appearing as Nrisimhadeva. Rather, any man who saw You in that mood was immediately liberated from the bondage of material existence.”
Adi 17.96

emana kripalu nahi suni tribhuvane
krishna-prema haya yanra dura darasane

There is no one as merciful as Shri Chaitanya Mahaprabhu within all three worlds. Simply by seeing Him from a distance, one is overwhelmed with love of Godhead.
Madhya 16.121

Madhya 9.7-8
purvavat pathe yaite ye paya darasana
yei grame yaya, se gramera yata jana
sabei vaishnava haya, kahe ‘krishna’ ‘hari’
anya grama nistaraye sei ‘vaishnava’ kari’

As previously stated, all the residents of the villages visited by Lord Chaitanya became Vaishnavas simply by seeing Him and began to chant Hari and Krishna. In this way, in all the villages visited by the Lord, everyone became a Vaishnava, a devotee just by seeing the Lord.
10
sei saba loka prabhura darsana-prabhave
nija-nija-mata chadi’ ha-ila vaishnave

By the influence of Shri Chaitanya Mahaprabhu, all these people of South India abandoned their own opinions and became Vaishnavas, devotees of Krishna.
11
vaishnavera madhye rama-upasaka saba
keha ‘tattvavadi’, keha haya ‘shri-vaishnava'

At the time, all the South Indian Vaishnavas were worshipers of Lord Ramacandra. Some were Tattvavadis, and some were followers of Ramanujacarya.
12
sei saba vaishnava mahaprabhura darsane
krishna-upasaka haila, laya krishna-name

After meeting Shri Chaitanya Mahaprabhu, all those different Vaishnavas became devotees of Krishna and began chanting the Hare Krishna maha-mantra.
Madhya 9.13

hindura isvara bada yei narayana;
sei tumi hao,-hena laya mora mana.

“I know that Narayana is the Supreme God of the Hindus, and I think that You are the same Narayana. This I feel within my mind by simply seeing you.”
Adi 17.215

Remembering Shri Chaitanya Mahaprabhu
shri chaitanya-caritamrite

kathancana smrite yasmin, dushkaram sukaram bhavet;
vismrite viparitam syat, shri-chaitanyam namami tam.

In Shri Chaitanya-caritamrita Adi-lila 14.1, it is said:

“Things that are very difficult to do become easy to execute if one somehow or other simply remembers Lord Chaitanya Mahaprabhu. But if one does not remember Him, even easy things become very difficult. To this Lord Chaitanya Mahaprabhu I offer my respectful obeisances.”

muka kavitva kare yan-sabara smarane
pangu giri langhe, andha dekhe tara-gane

By remembering the lotus feet of the Panca-tattva, a dumb man can become a poet, a lame man can cross mountains, and a blind man can see the stars in the sky.
Adi 8.5

Importance of Shri Chaitanya-bhagavata

Smritis about the golden age in Kali-yuga (10,000 years) brought by Lord Chaitanya
(1486 AD to 11486 AD)

brahma-vaivarta purane

(1) bhagirathy uvaca
he natha ramana sreshtha, yasi golokam uttamam;
asmakam ka gatis catra, bhavishyati kalau yuge.

In the Brahma-vaivarta Purana, mother Ganges petitions the Lord:

“O protector, Supreme enjoyer, on your departure for the supreme abode, Goloka, thereafter what will be my situation in the age of Kali?”

(2) shri bhagavan uvaca
kaleh panca sahasrani, varshani tishtha bhutale;
papani papino yanti, tubhyam dasyanti snanatah.

The Supreme Personality of Godhead said: “On the earth 5,000 years of Kali will be very sinful and sinners will come and deposit their sins in you by bathing.”

(3) man-mantropasaka sparsad, bhasmi bhutani tat kshanat;
bhavishyanti darsanac ca, snana deva hi jahnavi.

“Thereafter simply by the sight or touch of One who will worship Me by My mantra*, all those sins will be burnt at once.”

(* Here Lord Krishna is indicating His own concealed incarnation in the form of Lord Chaitanya in Kali-yuga, when He will appear as His own upasaka for the purpose of teaching devotional service to everyone by the chanting of the Hare Krishna maha-mantra.)

(4) harer namani yatraiva, puranani bhavanti hi;
tatra gatva savadhanam, abhih sarddham ca sroshyasi.

“Everywhere there will be chanting of the name of Hari and reading of the Bhagavata Purana. At that time you can also go to such a place and attentively hear My glorification.”

(5) purana sravanac caiva, harer namanukirtanat;
bhasmi bhutani papani, brahma-hatyadikani ca.

“All sinful reactions including the killing of a brahmana can be completely nulified simply by hearing the Bhagavata Purana and the continuous and devoted chanting of the names of Hari following in the footsteps of the devotees (who are the followers of the mantra-upasaka Lord Chaitanya).”

(6) bhasmi bhutani tanyeva, vaishnavalinganena ca;
trinani sushka kasthani, dahanti pavako yatha.

“Just as dry grass or wood is consumed by fire, simply by the embrace of these Vaishnavas all sins of the living entities will be burnt.”

(7) tathapi vaishnava loke, papani papinamapi;
prithivyam yani tirthani, punyanyapi ca jahnavi.

“O Ganges (Jahnavi), the whole planet will become a most auspicious pilgrimage sight by the presence of Vaishnavas, even though it had been very sinful in the past 5000 years.”

(8) mad bhaktanam sarireshu, santi puteshu santatam.
mad bhakta pada rajasa, sadah puta vasundhara.

“In the body of My devotees, there is extraordinary potency to purify everything. Thus even Mother Earth will become purified by the dust of the feet of My devotees.”

(9) sadyah putani tirthani, sadyah putam jagat tatha;
man mantropasaka vipra, ye mad ucchishta bhojinah.

“As My devotees will purify the whole world, they will purify even the pilgrimage sites. Those intelligent learned followers of the worshipper of My maha-mantra (Lord Chaitanya), will only partake My remnants and thus purify everything.”

(10) mam eva nityam dhyayante, te mat pranadhikah priyah;
tad upasparsa matrena, puto vayusca pavakah.

“Those who meditate on Me constantly by the chanting of the maha-mantra, are more dear to Me than My very life. Even the air and fire (which are already purifiers) will become pure simply even by their indirect touch.”

(11) kaler dasa-sahasrani mad bhaktah santi bhutale
eka varna bhavishyanti mad bhakteshu gateshu ca

“For 10,000 years of Kali (golden age), such devotees of Mine will fill the whole planet. After the departure of My devotees, all of those who will remain will be like outcastes.”

(12) mad bhakta sunya prithivi, kali grasta bhavishyati;
eta smin namtare tatra krishna dehad vinirgatah.

“After these 10,000* years, completely devoid of My devotees, the earth will be shackled by Kali’s strong influence (as described in the 12th Canto of the Bhagavata Purana). Saying this, Lord Krishna departed.”

(* Kali-yuga total duration is 432,000 years. So after 5,000 years of sinful degradation and the next 10,000 years of the golden age of Shri Chaitanya Mahaprabhu as described above, the balance 417,000 years of Kali-yuga will be the most sinful period for the earth planet due to the complete domination by the personality of Kali. At the end, i.e. 427,000 years from now, the Lord will appear on a white horse in his partial incarnation of Kalki to annihilate the demons and restablish the Satya-yuga.)

Elements of the four major sampradayas accepted by Shri Chaitanya Mahaprabhu:

In Shri Navadvipa-Dhama-Mahatmya, Chapters 15 & 16, Shrila Bhaktivinoda Thakura has described his revelations regarding the svarupa of the transcendental abode and the ma of the Lord performed in the area of Navadvipa. During these narrations, shri Nityananda Prabhu took Shrila Jiva Goswami on a tour of the nine islands of Navadvipa, and told him many wonderful things. Herein it is mentioned how Shri Chaitanya Mahaprabhu accepted two principles from each of the four Vaishnava sarnpradayas, and incorporated these into His own sampradaya. It is also mentioned that the four principal acharyas of these four lineages later took birth as Lord Chaitanya's devotees during His manifest lila.

Ramanuja - of the Laksmi-sampradaya (who preached the philosophy of dasya-rasa) -Was reborn as the Gaura-bhakta named Ananta (who lived near Vallabhacharya's house):

1 ) concept of unalloyed devotion free from karma and jnana (ananya-bhakti)

2) service to the devotees bhakta-jana-seva

Madhava - of the Brahma-sampradaya:

1 ) complete defeat of mayavada philosophy (kevale-advaita-nirasana)

2) worship of the deity of Krishna, understanding it to be eternal (krishna-murti-sevana)

Vishnusvami - of the Rudra-sampradaya (who preached suddha advaita philosophy)-Was reborn as the Gaura-bhakta named Vallabha Bhatta, who perfected his own sampradaya by Gauranga's mercy:

1 ) the sentiment of total dependence on Krishna (tadiya-sarvasva-bhava)

2) the path of spontaneous devotional service (raga-marga)

Nimbarka - of the Kumara-sampradaya (who preached dvaitaadvaita philosophy)-Was reborn as the Gaura-bhakta named Kesava Kasmiri (who perfected his worship of bhava-marga with a mantra described in Sanat Kumara Samhita):

1 ) the necessity of taking exclusive shelter of Radhika
(ekanta - radhikasraya)

2) the exalted mood of the gopis' love for Shri Krishna (gopi-bhava)


Prediction of Sri Chaitanya Mahaprabhu’s appearance in the Vedas

Conclusive evidence of
 Lord Shri Gauranga Mahaprabhu’s predicted appearance
 in the Vedas

Scriptures quoted:

Bhagavat Puran | Adi Puran | Kurma Puran | Garuda Puran | Narasimha Puran | Padma Puran | Narada Puran | Brahma Puran | Bhavisya Puran | Agni Puran | Matsya Puran | Vayu Puran | Markandeya Puran | Varah Puran | Vaman Puran | Upa Puran | Ananta Samhita | Mahabharat | Atharva Ved | Sama Ved | Chaitanya Upanishad | Chandogya Upanishad | Svetasvatar Upanishad | Purusa-Bodini-Upanisad

Prediction of Lord Gauranga's advent in the form of a brahmana.

** In the Adi-Puran and in the Narada Puran, the Supreme Person says:

aham eva dvija-srestho
nityam pracchanna-vigrahah
bhagavad-bhakta-rupena
lokam raksami sarvada

I shall advent in the form of a Brahmana devotee [aham eva dvija-srestho] and I shall hide my factual identity [prachanna vigrahah]. I shall deliver all the worlds [lokam raksami sarvada].

Prediction of His advent as a sannyasi.

** In the Upa-Puranas, the Supreme Personality of Godhead, Lord Sri Krishna speaks to Srila Vyasadeva:

aham eva kvacid brahman
sannyasa asramam asritah
hari bhaktim grahayami
kalau papa-hatan naran

O Brahmana, I occasionally take the Sannyas Asram [sannyasa asrama asritah] in an attempt to bring the fallen people of Kali Yuga to take up the path of Bhakti or devotional service to Lord Krishna [hari bhaktim grahayami].

Prediction of His actual time of incarnation.

** In the Kurma-Purana, it is stated:

kalina dahyamanam
uddhararaya tanu-bhrtam
janma prathama sandhyayam
bhavisyati dvijalaye

The Supreme Person will appear in the first part of the age of Kali [janma prathama sandhyayam]. He will appear in the home of a Brahmana [bhavisyati dvijalaye], to save the embodied conditioned souls [uddharaya tanu-bhrtam] burning in the troubles of Kali-Yuga.

Description of the purpose of Sri Chaitanya's incarnation.

** In the Garuda-Purana, the Supreme Person says:

kalina dakyamananam
paritranaya tanu-bhrtam
janma prathama sandhyayam
karisyami dvijatisu

In the first part [prathama sandhya] of the age of Kali, I will come among the brahmanas [karisyami dvijatisu] to save the fallen souls, [paritranaya tanu-bhrtam] who are being burned by the troubles of the age of Kali [kalina dahyamananam].

Prediction of the name of His mother and the actual name of His future birthplace.

** In the Garuda-Purana, the Supreme Lord says:

aham purno bhavisyami
yuga-sandhyau visesatah
mayapure navadvipe
bhavisyami sachi sutah

I will take birth as the son of Sachi [bhavisyami sachi sutah], in Navadvip-Mayapur [mayapure navadvipe]. I will come in my complete spiritual form in the first part of Kali-Yuga.

Prediction of the name of His future first wife and His future assumption of the sannyasa order.

** In the same Garuda-Purana, it is Also stated:

kaleh prathama sandhyayam
lakshmi- kanto bhavisyati
daru-brahma-samipa-sthah
sannyasi gaura-vigrahah

In the first part of Kali-Yuga, the Supreme Personality of Godhead will come in a gold-like form. First He will become the husband of Lakshmi [Srimati Lakshmi Devi, Lord Chaitanya's first wife]. Then He will become a sannyasi, near Lord Jagannatha who will appear in a divine wooden form.

Prediction of the bodily color of Sri Chaitanya and the nature of His future activities.

** In the Nrsimha-Purana, it is said:

satye daitya-kuladhi-nasa-samaye
simhordhva-martyakrtis
tretayam das-kandharam
paribhavan rameti namakrtih

gopalan paripalayan vraja-pure
bharam haran dvapare
gaurangah priya-kirtanah
kali-yuge chaitanya-nama prabhuh

"The Supreme Personality of Godhead who in the Satya-Yuga appeared as a half-man, half-lion to cure a terrible disease that had ravaged the daityas, and who in the Treta-Yuga appeared as a person named Rama [Lord Ramachandra], the person who defeated the ten-headed Demon Ravana, and who in the Dvapara-Yuga removed the earth's burden, and protected the Gopa [cowherd men] people of Vraja-pura, will appear again in the Kali-Yuga. His form will be golden, He will delight in chanting the Lord's holy names, and His name will be Chaitanya."

Prediction of the future advent of Sri Chaitanya by His direct name.

** In the Padma-Purana, it is said:

yatrayogesvarah saksad
yogi-cintyo janardanah
chaitanya vapur aste vai
sandranandatmakah

The Supreme Personality, Janardana, who is the object of the yogis' meditation [yogi-chintyo- janardanah], who saves the devotees from various sufferings, and who is the master of all yogic practices [yogesvarah], who is always full of divine transcendental ecstasy and bliss [sandra-ananda-atmakah], will advent in His own divine form of Sri Chaitanya [Chaitanya-vapah].

Description of the time and place Sri Chaitanya's future advent.

** In the Padma-Purana, the Supreme Personality of Godhead Himself states:

kaleh prathama-sandhyayam
gaurangotham mahi-tale
bhagirathi-tate ramye
bhavisyami sachi-sutah

I shall appear on this earth [mahi-tale] in the first part of Kali-Yuga [kaleh prathama sandhyayam] in a beautiful place on the bank of the Bhagirathi [bhagirathi-tate ramye]. I shall have a golden form [gaurangah], and I shall take birth as the son of Sachi [bhavisyami sachi-sutah].

Prediction of the purpose of Sri Chaitanya's advents.

** In the Narada-Purana, the Supreme Personality of Godhead says:

aham eva kalau vipra
nityam prachanna-vigrahah
bhavavad-bhakta-rupena
lokan raksami sarvada

O Vipra, in the age of Kali, I will come disguised [nityam prachanna vigraha] as a devotee [bhagavad-bhakta-rupena] and I will save all the worlds [lokan raksami sarvada].

Prediction of His mother's name and the nature of His specific preaching method [sankirtana].

** The Supreme Personality of Godhead states in the Narada-Purana:

divija bhuvi jayadhvam
jayadhvam bhakta rupinah
kalau sankirtana arambhe
bhavisyami sachi-sutah

O Divija (demigods), please come and advent as devotees on this earth [bhuvi jayadhvam jayadhvam] in the age of Kali-Yuga. I will incarnate as the son of Sachi [bhavisyami sachi-sutah] to inaugurate the congregational chanting of the name of Krishna [kalau sankirtana arambhe].

Prediction of the revelation of Sri Chaitanya's form.

** In the Brahma-Purana, the Supreme Personality of Godhead says:

kaleh prathama sandhyayam
gaurangotham mahi-tale
bhagirathi-tate bhumni
bhavisyami sachi-sutah

I will reveal my eternal golden form [gaurangotham mahi-tale] in the first part of Kali- Yuga [kaleh prathama sandhyayam]. I will advent on the earth on the bank of the Bhagirathi [bhagirathi-tate bhumni] as son of Mother Sachi [bhavisyami sachi-sutah].

Prediction of the future sannyasi role and ecstasy of Sri Chaitanya.

** In the Bhavisya-Purana, the Supreme Lord says:

anandasru-kala-roma
harsa-purnam tapo-dhana
sarve mama eva draksyanti
kalau sannyasa-rupinam

O austere sage, you should know that in the age of Kali, everyone will see my transcendental form as a sannyasi [kalau sannyasa rupinam]. I will be exhibiting symptoms of ecstasy like shedding tears of bliss and hairs standing in ecstasy [anandasru-kala-roma-harsa-purnam].

Prediction of the color of Sri Chaitanya and the nature of His future associates.

** In the Agni-Purana, it is said:

prasantatma lamba-kanthas gaurangas ca suravrtah

The Supreme Personality of Godhead will come in a golden form [gaura-anga], full of peace [prasantatma], and a beautiful long neck [lamba-kanthah]. He will be surrounded by many saintly devotees [sura-avrtah].
Note: This is an indirect prediction of the future advent of the members of the Pancha-Tattva.

Prediction of the characteristics of Sri Chaitanya.

** In the Matsya-Purana, the Supreme Personality of Godhead says:

mundo gaurah su-dirghangas
tri-srotas-tira-sambhavah
dayaluh kirtana-grahi
bhavisyami kalau-yuge

In the age of Kali, I shall advent [bhavisyami kalau yuge] where the three rivers meet [tri-srotas-tira-sambhavah]. I shall have a shaven head [mundah]. I shall have a golden complexion [gaurah]. I will be very kind and always chant the holy name of Krishna [dayaloh kirtana-grahi].

Prediction of the name of the river where Sri Chaitanya will take his birth and other characteristics.

** In the Vayu-Purana, the Supreme Personality of Godhead states:

suddho gaurah-su-dirghango
ganga-tira-samudbhavah
dayaluh-kirtana-grahi
bhavisyami kalau yuge

In the age of Kali-Yuga, I shall come [bhavisyami kalau yuge] in a place on the bank of the Ganges [ganga-tira-samudbhavah]. I will be very pure [suddhah], have a golden complexion [gaurah], and be very tall [su-dirghangah] and chant the holy names of Krishna. [Vyau Puran next quote]

Prediction that the Supreme Lord will leave Goloka and corne in a golden form.

** In the Markandeya-Purana, the Supreme of Godhead declares:

golokam ca parityajya
lokanam trana-karanat
kalau gauranga-rupena
lila-lavanya-vigrahah

"In the Kali-Yuga, I will leave Goloka and, to save the people of the world, I will become the handsome and playful Lord Gauranga."

Prediction of one of the purpose of Sri Chaitanya's appearance.

** In the Varaha-Purana, the Supreme Personality of Godhead declares:

aham eva dvija-srestho
lila-pracurya-vigrahah
bhagavad-bhakta-rupena
lokan raksami sarvada

I shall come as the best of the brahmanas [aham eva dvija-srestha]. I will exhibit many pastimes [lila-pracurya-vigrahah] in the form of a devotee [bhagavad-bhakta-rupena]. I shall deliver the people of the world [lokan raksami sarvada].

Prediction of the name of the mother of Sri Chaitanya and His future role as the deliverer of the darkness of Kali-Yuga.

** In the Vamana-Purana, the Supreme Personality of Godhead declares:

kali-ghora-tamas-channat
sarvan acara varjitan
sachigarbhe ca sambhuya
tarayisyami narada

O Narada Muni, I will take birth in the womb of Sachi [sachi-garbhe ca sambhuya]. I shall save the people, who will give up all proper good conduct [sarvan acara varyitan], from the terrible darkness of the age of Kali-Yuga [kali-ghora-tamas-channan].

Prediction of the future advent of Sri Chaitanya, His birth time, His mother, His birth city, His name and His mission.

** In the Vayu-Purana, the Supreme Personality of Godhead says:

paurnamasyam phalgunasya phalguni-rksa-yogatah bhavisye gaura-rupena sachi-garbhe purandarat | -> | svarnadi-tiram asthaya navadvipe janasraye tatra dvija-kulam prapto bhavisyami janalaye
bhakti-yoga-pradanaya lokasyanugrahaya ca sannyas-rupam asthaya krishna-chaitanya-nama-dhrk | -> | tena lokasya nistaras tat kurudhvam mamajnaya dharitri bhavita cabhir mayaiva dvija-dehina

I shall advent in the month of Phalguna, when the star Phalguni is conjoined with the full moon. I shall incarnate in a golden complexion in the womb of Sachi and Purandara Misra. I will be born in the city of Navadvipa,on the Ganges's shore, in a Brahmana's family. I shall take the renounced order of life [sannyasa] and show kindness to the people in general and engage them in Bhakti. I will be known as Sri Krishna Chaitanya. All of you should follow My order and deliver the people of the world. I shall appear as a Brahmana. I shall make this earth fearless. [Vayu Puran previous quote]

Prediction of Sri Chaitanya's birth city, the name of the river close to His birth site, the name of His mother, His close associates and their divine roles in His lila, His divine reason for incarnating as well as different names by which Sri Chaitanya will be known.

** In the Ananta-Samhita, it is said:
svarnadi-tiram asritya navadvipe dvijalaye sampradatum bhakti-yogam lokasyanugrahaya ca | -> | sa eva bhagavan krmo radhika-prana-vallabhah srsty-adau sa jagannatho gaura asin mahesvari
avatirno bhavisyami kalau-nija-ganaih saha sachi-garbhe navadvipe svardhuni-parivarite | -> | aprakasyam idam guhyam na prakasyam bahir mukhe bhaktavataram bhaktakhyam bhaktam bhakti-pradam svayam
man-maya-mohitah kecin na jnasyanto bahir-mokhah jnasyanti mad-bhakti-yuktah sadhavo-nyasinotmalah | -> | krmavatara-kale-yah striyo ye purusah priyah kalau te'vatarisyanti sridama-subaladayah
catuh-sasti-mahantas te gopa dvadas balakah Caitanyera Simhera... | -> | dharma-samsthapanarthay a viharisyami tair aham
kale nastam bhakti-patham sthapayisyamy aham punah gacchantu bhuvi te putrah jayantam bhakta-rupinah | -> | dharma-samsthapanam kale kurvantu te mamajnaya
krishnas chaitanya-gaurango gaurachandrah sachi-sutah prabhur gauro gaura-harir namani-bhakti-dani me

"To show mercy to the people and give them devotional service, the Supreme Personality of Godhead will appear in a Brahmana's home in Navadvip by the Ganges' shore. The Supreme Person, Sri Krishna Himself, who is the life of Srimati Radharani, and is the Lord of the universe in creation, rnaintenance, and annihilation, appears as Gaura, O Mahesvari.

In Kali-Yuga, I will descend to the earth with My associates. In Navadvip, which is surrounded by the Ganges, I will take birth in Sachi-devi's womb.

They who are bewildered by My illusory potency will not understand the great secret of the appearance in this world of Me in My personal form,

  1. in My form as the incarnation of devotion,

  2. in My form as the incarnation of a devotee,

  3. in My form bearing the name of a devotee,

  4. in My form as a devotee, and

  5. in My form as the giver of devotional service.

This secret is not to be revealed to them. Only the saintly, pure, renounced devotees, diligently engaged in My devotional service, will be able to understand Me in these five forms.

My dear male and female associates, headed by Sridama and Subala, who came to this world at the time of My advent as Lord Krishna, will come again during the Kali-Yuga.

The Gopas will become the sixtyfour mahantas and the twelve gopalas. To establish the truth of religion, I will enjoy many pastimes with them.

In this way I will again reveal the path of devotional service, which has been destroyed in the course of time. My sons should also descend to the earth, assume the forms of devotees, and, by My order, also work to re-establish the principles of true religion.

At this time My names will be: Krishna Chaitanya, Gauranga, Gaurachandra, Sachisuta, Mahaprabhu, Gaura and Gaurahari. Chanting these names will bring devotion to Me."

What other major vedic literatures also describe characteristics of the advent of Sri Chaitanya?
** The Great Epic Mahabharata (Dana-Dharma, Visnu-Sahasra-Nama Stotra) points out the divine characteristics of Sriman Mahaprabhu's appearance.

suvarna varna hemango
varangas candanangadi
sannyasa krt-chamah santo
nistha shanti parayanah

In His early activities Lord Chaitanya comes as a householder. He has a golden complexion [suvarna varnah]. His limbs are very beautiful [vara-anga] and are smeared with sandalwood pulp [candana-angadi]. He has the appearance of molten gold [hema-anga].

The Supreme Lord Chaitanya accepts the renounced order of life [sannyasa-krt]. He is fully sense-controlled or equipoised [sama], and is completely peaceful [santa]. He is completely fixed in the chanting of the holy name of Lord Krishna, [nistha]. He is the highest abode of devotion and transcendental peace. He silences the mayavadi impersonalists [nistha santi parayanah].

The sanskrit words suvarna-varna indicate one who has gold-like complexion. The Vedic text to support this point is:

yada pasya pasyate rukma-varnam
kartaram isam purusam brahma-yonim

The words rukma-varnam kartaram isam refer to the Supreme Person [Sri Chaitanya] who has a complexion like molten gold.

** Quotations of Lord Chaitanya's bodily features according to some of the great devotees present at the time:
Srila Sarvabhauma Bhattacharya, one of the foremost disciples of Sri Chaitanya Mahaprabhu in Jagannath Puri, composed an entire series of prayers describing in detail the various features of Sri Chaitanya Mahaprabhu, called Sri Gauranga-Prati-Anga-Varnanakhya-Stava-Rajah, or the King of Prayers, proclaiming the glory of each limb of Sri Gauranga. Let us carefully present a few of these divine gems.

** Lord Chaitanya's bodily luster.

Srila Sarvabhauma Bhattacharya has described the complexion of Sri Chaitanya Mahaprabhu's body.

tapta hema dyutim vande
kali-krishnam jagad-gurum
caru-dirgha-tanum srimac
chaci-hrdaya-nandanam

I worship Lord Krishna, the spiritual master of the universe, who appears in the age of Kali with a luster like molten gold. His body is beautiful and tall. He is like molten gold, and He is the delight and the son of Sachidevi.

Srila Prabodhananda Sarasvati Thakura also describes Sri Chaitanya Mahaprabhu's golden complexion.

ananda lilamaya vigrahaya
hemabha-divya-cchavi-sundaraya

"O Lord Chaitanyachandra, O Lord whose form is full of blissful pastimes, O Lord whose complexion is as splendid as gold..."

Srila Krishna das Kaviraj Goswami similarly describes Lord Chaitanya:

tapta hema sama kanti prakanda sarira

"...the luster of His expansive body resembles molten gold..."

Prabodhananda Sarasvati also further describes Sri Chaitanya's golden complexion.

svayam devo yatra-kanaka-gaurah karunaya

"His complexion is as fair as molten gold."

** Sri Chaitanya's beautiful hair.

lasan-mukha-lata-naddha
charu-kuncita-kuntalam

"His lovely curling locks are interwoven with creepers of glistening pearls..."

** Sri Chaitanya's shoulders and chest.

Prabhodananda Sarasvati Thakura describes the shoulders of Mahaprabhu.

simha skandham...

"May Lord Chaitanya, whose shoulders are like a lion..."

Srila Krishna das Kaviraj Goswami also points out the nature of Sri Chaitanya's shoulders and voice.

simha griva simha-virya simhera hunkar

"He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion."

** Sri Chaitanya's arms.

ajanulambita-bhuja

His arms reach all the way to his knees.

ajanulambita bhumau kanaka vadatau

Their arms (of Lord Chaitanya and Lord Nityananda) reach all the way to their knees.

kankanangada-vidyoti-janu-lambi-bhaja-dvayam

"....His two arms, glittering with bracelets and bangles, extend down to His knees."

** Sri Chaitanya's face

prema-pravaha-madhura
raktotpala-vilocanam
h la-prasuna-susnigdha
nutanayata-nasikam

His beautiful eyes are just like reddish lotus flowers. They are most beautiful, just like lakes of Krishna Prema. His nose is arched and is resplendent just like the sesame flower.

sri-ganda-mandollasi
ratna-kundala-manditam
savya-karna-suvinyasta
sphurac-caru-sikhandakam

His cheeks are round and they shine brilliantly. He wears jeweled earrings. He has a peacock feather placed near His left ear.

madhura-sneha-susnigdha
praraktadhara-pallavam
isad-danturita-snigdha
sphuran-mukta-radoijvalam

His lips are tender and very lustrous. They resemble reddish blossoming flowers. He reveals his pearl-like teeth out His kindness.

** Chaitanya-charitamrita, Adi-Lila 3.77

sankirtana-pravartaka sri krma-chaitanya
sankirtana-yajne tanre bhaje sei dhanya

"Lord Sri Krishna Chaitanya is the initiator of sankirtana [congregational chanting of the holy name of Lord Krishna]. One who worships Him through sankirtana is fortunate indeed"

** Susloka-Satakam -59- Sri Gauranga Mahima

vintala-kamala-vaktrah pakva-bi nbadharosthas
tila-kusu na-su-nasah katnbu-kanthah su-dirghah
suvaliuta-bhuja-dando nabhi-gambhira-rupah
sphuratu hrdaya-madhye gaura-candro-natendrah

"His face is flawless like a blooming lotus and His lips are red as ripe as bimba fruits. His nose is as beautiful as the sesame flower and his neck is like a three-ringed conch. He is very tall and His rod-like arms make artistic movements while He dances. His navel is very deep. May my Lord Gaura Chandra, the king of dancers, reveal Himself in the core of My heart."

According to the authoritative statements of the great purva-acharyas [previous authorized bona fide spiritual masters] such as Srila Rupa Goswami, Srila Sanatana Goswami, Srila Jiva Goswami, Srila Krishna das Kaviraj Goswami, Srila Bhaktivinode Thakur, Srila Bhaktisiddhanta Saraswati Thakur, and His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, the foremost representative of all the Acharyas in the Gaudiya Sampradaya, and many other great Acharyas and pure devotees, Sri Krishna Chaitanya Mahaprabhu is the Yuga-Avatar, and the incarnation of Sri Sri Radha and Krishna combined who has appeared to taste the transcendental mellow bliss experienced by Srimati Radharani. He is the Supreme Personality of Godhead. This transcendental conclusion is supported by the statements of the Vedas, the Srimad-Bhagavatam, various puranas, upa-puranas, the Mahabharata, various Samhitas, Tantras and Pancaratric texts.

Scriptures quoted:

Bhagavat Puran | Adi Puran | Kurma Puran | Garuda Puran | Narasimha Puran | Padma Puran | Narada Puran | Brahma Puran | Bhavisya Puran | Agni Puran | Matsya Puran | Vayu Puran | Markandeya Puran | Varah Puran | Vaman Puran | Upa Puran | Ananta Samhita | Mahabharat | Atharva Ved | Sama Ved | Chaitanya Upanishad | Chandogya Upanishad | Svetasvatar Upanishad | Purusa-Bodini-Upanisad

Is there any specific reference in the Vedas as to when in this yuga, the Supreme Lord’s Avatar- Sri Krishna Chaitanya was scheduled to appear?

** In the Atharva-Veda; Purusa-Bodini-Upanisad, it is said:

saptame gaura-varna-visnor ity aena sva-saktya
caikyam etya pratar avatirya saha svaih sva-manum siksayati

"In the seventh manvantara, in the beginning of the Kali-Yuga, the Supreme Personality of Godhead will, accompanied by His own associates, descend in a golden form to the earth. He will teach the chanting of His own names."

When exactly does He come in the kali-yuga, and where does He specifically appear and what will He do?
** In the Atharva Veda, the Supreme Person says:

itotham krta sannyaso'vatarisyami sa-guno nirvedo
niskamo bhu-girvanas tira-atho' lakanandayah kalau
catuh-sahasrabdhopari panca-sahasrabhyantare
gaura-varno dirghangah sarva-laksana-yukta isvara
prarthito nija-rasasvado bhakta-rupo misrakhyo
vidita-yogah syam

I will descend on the earth after the passage of four thousand years in the Kali-Age, [kalau chatuh sahasrabdhopari] and before the passage of five thousand years [pancha sahasra abhyantare].

I will come on the earth on the bank of the Ganges, [tira-sthah alakanandayah]. I will be a tall and saintly Brahmana devotee. I will have all the auspicious symptoms of an exalted person [dirghangah sarva-laksana-yuktah].

I will exhibit renunciation. I will have all auspicious signs. I will be a devotee, practicing bhakti yoga. I will taste the rasa of My own devotional service.

** In the Sama Veda, the Supreme Lord says:

tathaham krta sannyaso bhu-girvano 'vatarisye
tire'lakanandayah punah punah isvara-prarthitah sa-
parivaro niralambo nirdhuteh kali-kalmasa-kavalita-
janavalambanaya

I shall come to the earth, accompanied by My associates, in a place by the bank of the Ganges. I will advent to save the people who are afflicted and devoured by the sins of the age of Kali. I will manifest as an Avadhut Brahman Sannyasi.

What is the name of the place where the Supreme Lord appears?
** The Chandogya Upanisad describes the place of advent of the Supreme Lord Sri Krishna Chaitanya.

This is explained by Srila Bhaktivinode Thakur, in the Sabadvipa Dham Mahatmya (text 5):

tan-madhye daharam saksan
mayapuram itiryate
tatra vesma bhagavatas
chaitanyasya paratmanah
tasmin yas tv antarakaso
hy antardvipah sa ucyate

The spiritual city in the shape of a lotus has the abode of Sri Mayapur as its heart. Sridham Mayapur is the divine abode of Lord Chaitanya, the Supreme Personality of Godhead. In the middle of Mayapur is the place called Antardvip.

(ACBSPN Note: One needs to catch a local train to “Krishna Nagar” from “Sealdah Station” in Calcutta. After the 3 hour train journey, you got to catch a bus for Mayapur, which will take another hour or so. Alternatively, you could catch a local train from Howrah for Navadvip. These trains are very rare - about 4 or 5 a day, so its better to go thru Sealdah. From Navadvip station you got to take a cycle-rickshaw to the “Ghat” [Bank of Ganges]. Then you cross the Ganges and reach Mayapur. The half an hour motorized boat ride may cost you about 1 to 2 Rupees!)

Are there any other relevant scriptural references in the vedas describing the appearance or qualities of Sri Krishna Chaitanya Mahaprabhu?
** The Svetasvatara Upanisad (Ch. 6, text 7) describes the qualities of the Supreme Personality of Godhead, Lord Chaitanya:

tam isvaranam paramam mahesvaram
tam devatanam paramam ca daivatam
patim patinam paramam parastad
vidama devam bhuvanesam idyam

"O Supreme Lord, you are the Supreme Mahesvara, the worshipable Deity of all the demigods and the Supreme Lord of all Lords. You are the controller of all controllers, the Personality of Godhead, the Lord of everything worshipable."

** Svetasvatara Upanisad Ch 3 text 12, 14

mahan prabhur vai purusah
sattvasyaisa pravartakah
sunirmalam imam praptim
isano jyotir avyayah

"The Supreme Personality of Godhead is Mahaprabhu, who disseminates transcendental enlightenment. Just to be in touch with Him is to be in contact with the indestructible brahmajyoti. "

** Sri Chaitanya Upanisad (Chaitanyopanisad), text 5:

jahnavi-tire navadvipe golokakhye dhamni govindo
dvi-bhujo gaurah sarvatma maha-puruso mahatma
maha-yogi tri-gunatitah sattva-rupo bhaktim loke
kasyatiti. tad ete sloka bhavanti

"The Supreme Personality of Godhead, Govinda, the supreme enjoyer, whose form is transcendental, who is beyond the touch of the three modes of material nature, and who is all pervading Supersoul residing in the-hearts of all living entities, will appear again in the Kali-age. Appearing as the greatest devotee, the Supreme Personality of Godhead will assume a two-armed form of golden complexion in His abode of Goloka Vrindavan manifested on the bank of the Ganga at Navadvip. He will disseminate pure devotional service in the world. This incarnation of the Lord is described in the following verses."

In what color will the Lord appear in the Kali-yuga, and what will He do?
** Sri Chaitanya Upanisad text 6:

eko devah sarva-rupi mahatma
gauro rakta syamala-sveta-rupah
chaitanyatma sa vai chaitanya-saktir
bhaktakaro bhakti-do bhakh-vedyah

"The Supreme Personality of Godhead, who is the master of all transcendental potencies, and who may be known only by devotional service, [bhakti vedyah] appears in innumerable transcendental forms. He has appeared in red, white and black complexions, [gauro rakta syamala sveta rupah] and He will also appear in the golden form of Sri Chaitanya Mahaprabhu. He will assume the role of a perfect devotee [bhakta akarah] and He will teach the conditioned souls the path of pure devotional service [bhakti dah].

What is the nature of the form of Lord Chaitanya and how is He understood?
** Chaitanya Upanisad. text 7:

namo vedanta vedyaya
krmaya paramatmane
sarva chaitanya rupaya
chaitanyaya namo namah

I offer my respectful obeisances unto Him, who is understood by Vedanta [namo vedanta vedyaya], who is Lord Krishna [Krishnaya], the Supersoul [paramatmane], whose form is fully transcendental and conscious of everything [sarva-chaitanya-rupaya]. We offer our humble obeisances again and again. [chaitanyaya namo namah]

What is the result of understanding the divine position of Sri Chaitanya Mahaprabhu?
** Sri Chaitanya-Upanisad. text 8:

vedanta vedyam purusam puranam
chaitanyatmanam visva-yonim mahantam
tam eva viditva' mrtyum eti
nanyah pantha vidyatetyanaya

"Knowing Him who is the object of knowledge in the Upanisads, the oldest person, the embodiment of consciousness, the source of the universe and the greatest of all, one crosses over death. There is no other path for going there."

What will Sri Chaitanya Mahaprabhu do in this incarnation ?
** Sri Chaitanya-Upanisad. text 9:

sva-nama mula-mantrena sarvam hladayati vibhuh

The Supreme powerful [vibhuh] Lord Sri Krishna Chaitanya appears in His golden form, and He will fill the universe with bliss [hladayati] by the chanting of His own holy names [sva-nama-mula-mantrena].

Which mantra will this yuga avatar chant?
** Sri Cartanya Upanisad text 10.

sa eva mula-mantra japati harir iti krishna iti rama iti

Sri Krishna Chaitanya will chant the maha-mantra comprised of the divine names of Hari, Krishna and Rama. i.e.,

Hare Krishna Hare Krishna
Krishna Krishna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare

(ACBSPN Note: the pronunciation of “Rama” is “rAma” or “rAm” and *not* "rAmA" as commonly misunderstood.)

Does Lord Chaitanya appear in every day of lord brahma? Just like the original Personality of Godhead, Lord Sri Krishna does appear once in every day of Lord Brahma.

** Answer: Srila Prabhupada once explained in Melbourne, Australia, in answer to the question of how long it would be before Lord Krishna would come to this planet again in His personal form: after 8 billion, 600 milion years.

Devotee: How long do you say it is before Krishna comes to this planet again in His physical form?

Srila Prabhupada: Now, calculate, I have already given the duration of one day, twelve hours, of Brahma means 4,300,000 years multiplied by one thousand....the eight billion.

Devotee (2): 600,000,000.

Srila Prabhupada: So Krishna comes after this period in one day, after one day of Brahma, He appears.

Devotee: Srila Prabhupada, does Lord Chaitanya Mahaprabhu also appear every day of Brahma?

Srila Prabhupada: Yes, following Krishna. Krishna comes in the Dvapar-Yuga. There are four sets of yugas: Satva, Treta, Dvapar, Kali. So Krishna comes at the end of Dvapar-Yuga, and Chaitanya Mahaprabhu comes in the Kali-Yuga so almost the same year, same circulation... Similarly, Krishna appears in rotation in this universe after so many years, eight billion years. So next He goes to another universe....
[Melbourne Australia. 22nd May 1975.]

Did the Srimad-Bhagavatam (Bhagavat-Puran), the foremost of all Vedic literatures predict the appearance of Lord Chaitanya Maraprabhu?
** In the seventh canto of the Srimad-Bhagavatam, Prahlad Maharaj directly hints at the hidden nature of the Supreme Lord's appearance. Because the Supreme Lord is also called Tri-Yuga, or one who appears in only three yugas (satya, dvapara, treta), He is sometimes said to appear in a concealed form, in the age of Kali.

channah kalau yad abhavas tri-yugo'tha sa tvam

(Srimad Bhagavatam 7.9.38)

Are there any more direct references in the Simad Bhagavatam, than the above reference?
** In the Tenth Canto of the Srimad Bhagavatam, chapter eight, Gargamuni the family priest of Nanda Maharaja, explains that the young boy Sri Krishna has three colors - white, red and yellow - when He appears in His transcendental form in different ages. In the current incarnation of Krishna, He has appeared ...as black.

asan varnas trayo hy asya grhnatotnvyugam tanuh
suklo raktas tatha pita idanim krmatam gatah

(Srimad-Bhagavatam 10.8.13)

Srila Krishna das Kaviraj Goswami, the celebrated author of the Sri Chaitanya-charitamrta, explains that the three colors of white, red and yellow are the three bodily colors which the Supreme Lord assumes in the ages of Satya, Treta and Kali respectively.

sukla rakta pita-varna ei tina dyuti
satya-treta-kali-kale dharena sri-pati

The Bhagavatam explains in the conversation between Karabhajan Muni and King Nimi, that in the Dvapara-Yuga, the Supreme Lord, the Personality of Godhead appears in a blackish form [dvapare bhagavan syamah]. He has a yellow dress and carries His own weapons [pita-vasa-nija-ayudhah]. He is beautified with the mark of Srivatsa and the Kaustubha jewel [sri vatsa-adibhih ankais ca laksanaih]. This is the actual description of His characteristics [upalaksitah].

The great sage continues his instruction to King Nimi by saying that people in general in the age of Dvapar-Yuga worshiped the Lord of the Universe [iti dvapara urvisam stuvanti jagad isvaram]. In the age of Kali, they worshipped the Supreme Person by the regulation of the scriptures [tantra vidhana].

krishna varnam tvisakrmam sangopangastra parsadam
yajnaih sankirtana prayair yajanti hi sumedhasah

(Srimad-Bhagavatam 11.5.32)

"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the holy name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions."

How does this verse refer to the advent of Lord Chaitanya, since his name is not directly mentioned there?
** Just as the symptoms and characteristics of the various previous incarnations are mentioned in the scriptures, similarly the symptoms of the appearance of Lord Chaitanya Mahaprabhu are described.

Krishna-varnam indicates that He belongs to the category of Krishna. Krishna varnam also means one who constantly repeats and sings the name of Krishna. The main business of Sri Chaitanya Mahaprabhu was the chanting of the holy name of Krishna. Thus the words Krishna varnam and Krishna Chaitanya are equivalent.

Srila Krishna das Kaviraj Goswami has elucidated the two meanings of the words Krishna varnam by stating:

krishna ei dui varna sadayanra mukhe
athava krmake h'nho varne nija sukhe

Lord Chaitanya Mahaprabhu always sings the two syllables Krish & na [Krishna ei dui varna sada yanra mukhe], or He always relishes great transcendental pleasure while describing Lord Krishna [athava krmake tinho varne nija-sukhe].

Is there any hint or explanation of His bodily characteristics?
His bodily complexion is not black [tvisa akrishnam]. Lord Chaitanya appeared in a very light, golden like complexion. His complexion was yellow [akrma-varane kahe pita-varana]. Sri Chaitanya Mahaprabhu is very beautiful.

Sri Chaitanya Mahaprabhu is often described as Gaurasundara. Gaura means fair and Sundar means beautiful. Sometimes He is also called Gauranga or one who has a very fair complexion.

Thus it is clearly established from the various Vedic Literatures and also by the various writings of the great Acaryas, that Sri Krishna Chaitanya Mahaprabhu is the Supreme Personality of Godhead Himself, whose appearance and birthplace were predicted and whose activities were also foretold.


Advent of Lord Gauranga

Caitanyera-simhera nava-dvipe avatara
simha-griva, simha virya simhera-hunkara
Sei simha vasuk jivera hrdaya-kandare
kalmasa-dvirada nase yanhara hunkare

"Thus the lionlike Lord Chaitanya has appeared in Navadvipa. He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion. May that lion be seated in the core of the heart of every living being. Thus with His resounding roar may He drive away one's elephantine vices."

Shri Chaitanya-charitamrita Adi-Lila, 3.30-31 (1)
The divine appearance of Shri Krishna Chaitanya Mahaprabhu is celebrated on the full moon of the month of Phalguna (February-March). This is the most auspicious day for all Gaudiya Vaishnavas. It is the most sacred and special festival to glorify the appearance in this world of the Supreme Personality of Godhead, Shri Krishna Chaitanya.

According to Shrila Rupa Goswami, the Rasa-Acarya of the Gaudiya Vaishnavas, and many other exalted authorities, Shri Krishna Chaitanya Mahaprabhu is one other than the Supreme Personality of Godhead Shri Krishna, who incarnates in the form of a devotee, to enjoy rasa.
Shrila Krishna dasa Kaviraja describes in the Shri Chaitanya- charitamrita, that Shri Shri Radha and Krishna are one divine self, or one and the same, but they have taken two bodies. Both Radha and Krishna constantly enjoy each other, and taste the pleasures of divine love.
radha-krishna eka atma dui deha dhari'anyonye vilase rasa asvadana kari
Chaitanya-charitamrita Adi-lila 4.56
To taste this divine mellow, Shri Shri Radha-Krishna have appeared in one body, as Shri Krishna Chaitanya Mahaprabhu, who appeared in Mayapura Dhama.

PREDICTION OF SRI CAITANYA MAHAPRABHU'S APPEARANCE IN THE VEDAS

The appearance of Lord Shri Chaitanya Mahapabhu, the Yuga-Avatara is described in the sacred Vedas.
Shri Caitanyopanisadi:
jahnavi-tire navadvipe golokakhye dhamni govindo dvi-bhujo gaurah sarvatma maha-puruso mahatma maha-yogi tri-gunatitah sattva-rupo bhaktim loke kasyatiti. tad ete sloka bhavanti.
In the Shri Chaitanya Upanisad, text 5:
"The Supreme Personality of Godhead, Govinda, the supreme enjoyer, whose form is transcendental, who is beyond the touch of the three modes of material nature, and who is all pervading Supersoul residing in the-hearts of all living entities, will appear again in the Kali-age. Appearing as the greatest devotee, the Supreme Personality of Godhead will assume a two-armed form of golden complexion in His abode of Goloka Vrindavana manifested on the bank of the Ganga at Navadvipa. He will disseminate pure devotional service in the world. This incarnation of the Lord is described in the following verses." (2)

IN WHAT COLOR WILL THE LORD APPEAR IN THE KALI-YUGA, AND WHAT WILL HE DO?

eko devah sarva-rupi mahatma gauro rakta syamala-sveta-rupah chaitanyatma sa vai chaitanya-saktir bhaktakaro bhakti-do bhakh-vedyah
"The Supreme Personality of Godhead, who is the master of all transcendental potencies, and who may be known only by devotional service, [bhakti vedyah] appears in innumerable transcendental forms. He has appeared in red, white and black complexions, [gauro rakta syamala sveta rupah] and He will also appear in the golden form of Shri Chaitanya Mahaprabhu. He will assume the role of a perfect devotee [bhakta akarah] and He will teach the conditioned souls the path of pure devotional service [bhakti dah].
Shri Chaitanya Upanisad text 6. (3)

WHAT IS THE NATURE OF THE FORM OF LORD CAITANYA AND HOW IS HE UNDERSTOOD?

namo vedanta vedyaya krmaya paramatmane
sarva chaitanya rupaya chaitanyaya namo namah (4)
I offer my respectful obeisances unto Him, who is understood by Vedanta [namo vedanta vedvaval, who is Lord Krishna [Krishnaya], the Supersoul [paramatmane], whose form is fully transcendental and conscious of everything [sarva-chaitanya-rupaya]. We offer our humble obeisances again and again. [Chaitanyaya namah namah]

WHAT IS THE RESULT OF UNDERSTANDING THE DIVINE POSITION OF SRI CAITANYA MAHAPRABHU?

vedanta vedyam purusam puranam
chaitanyatmanam visva-yonim mahantam
tam eva viditva' mrtyum eti
nanyah pantha vidyatetyanaya
"Knowing Him who is the object of knowledge in the Upanisads, the oldest person, the embodiment of consciousness, the source of the universe and the greatest of all, one crosses over death. There is no other path for going there." Shri Chaitanya Upanisad text 8. (5)

WHAT WILL SRI CAITANYA MAHAPRABHU DO IN THIS INCARNATION ?

sva-nama mula-mantrena sarvam hladayati vibhuh (6)
The Supreme powerful [vibhuh] Lord Shri Krishna Chaitanya appears in His golden form, and He will fill the universe with bliss [hladayati] by the chanting of His own holy names [sva-nama-mula-mantrena].

WHICH MANTRA WILL THIS YUGA AVATARA CHANT?

sa eva mula-mantra japati harir iti krishna iti rama iti. (7)
Shri Krishna Chaitanya will chant the maha-mantra comprised of the divine names of Hari, Krishna and Rama. i.e., Hare Krishna Hare Krishna Krishna Krishna Hare Hare. Hare Rama Hare Rama Rama Rama Hare Hare.
Shri Cartanya Upanisad text 10.

IS THERE ANY SPECIFIC REFERENCE IN THE VEDAS AS TO WHEN IN THIS YUGA- AVATARA SRI KRSNA CAITANYA WAS SCHEDULED TO APPEAR?

atharva-vede-purusa-bodi'ny-upanisad
saptame gaura-varna-visnor ity aena sva-saktya
caikyam etya pratar avatirya saha svaih sva-manum siksayati.
In the Atharva-Veda Purusa-Bodini-Upanisad, it is said:
"In the seventh manvantara, in the beginning of the Kali-Yuga, the Supreme Personality of Godhead will, accompanied by His own associates, descend in a golden form to the earth. He will teach the chanting of His own names." ( 8 )

DOES LORD CAITANYA APPEAR IN EVERY DAY OF LORD BRAHMA?

Just like the original Personality of Godhead, Lord Shri Krishna does appear once in every day of Lord Brahma.
Shrila Prabhupada once explained in Melbourne, Australia, in answer the question of how long it would be before Lord Krishna would come to this planet again in His physical form, that Krishna would come again after 8 billion, 600 milion years.
Devotee: How long do you say it is before Krishna comes to this planet again in His physical form?
Shrila Prabhupada: Now, calculate, I have already given the duration of one day, twelve hours, of Brahma means 4,300,000 years multiplied by one thousand....the eight billion.
Paramahamsa: 600,000,000.
Shrila Prabhupada: So Krishna comes after this period In one day, after one day of Brahma, He appears.
Devotee: Shrila Prabhupada, does Lord Chaitanya Mahaprabhu also appear every day of Brahma?
Shrila Prabhupada: Yes, following Krishna. Krishna comes in the Dvapara-Yuga. There are four sets of yugas: Sattva, Treta, Dvapara, Kali. So Krishna come at the end of Dvapara-Yuga, and Chaitanya Mahaprabhu comes in the Kali-Yuga so almost the same year, same circulation... Similarly, Krishna appears in rotation in this universe after so many years, eight billion years. So next He goes to another universe....(9)

WHEN EXACTLY DOES HE COME IN THE KALI-YUGA, AND WHERE DOES HE SPECIFICALLY APPEAR AND WHAT WILL HE DO?

itotham krta sannyaso'vatarisyami sa-guno nirvedo
niskamo bhu-girvanas tira-atho' lakanandayah kalau
catuh-sahasrabdhopari panca-sahasrabhyantare
gaura-varno dirghangah sarva-laksana-yukta isvara-
prarthito nija-rasasvado bhakta-rupo misrakhyo
vidita-yogah syam.
In the Atharva Veda, the Supreme Person says:
I will descend on the earth after the passage of four thousand years in the Kali-Age, [kalau catuh sahasrabdhopari] and before the passsage of five thousand years [panca sahasra abhyantare].
I will come on the earth on the bank of the Ganges, [tira-sthah alakanandayah]. I will be a tall and saintly Brahmana devotee. I will have all the auspicious symptoms of an exalted person [dirghangah sarva-laksana-yuktah].
I will exhibit renunciation. I will have all auspicious signs. I will be a devotee, practicing bhakti yoga. I will taste the rasa of My own devotional service.
tathaham krta sannyaso bhu-girvano 'vatarisye
tire'lakanandayah punah punah isvara-prarthitah sa-
parivaro niralambo nirdhuteh kali-kalmasa-kavalita-
janavalambanaya. (11)
In the Sama Veda, the Supreme Lord says:
I shall come to the earth, accompanied by My associates, in a place by the bank of the Ganges. I will advent to save the people who are afflicted and devoured by the sins of the age of Kali. I will manifest as an avadhuta Brahmana sannyasi.

WHAT IS THE NAME OF THE PLACE WHERE THE SUPREME LORD APPEARS?

The Chandogya Upanisad describes the place of advent of the Supreme Lord Shri Krishna Chaitanya. This is explained by Shrila Sacidananda Bhaktivinoda Thakura, in the Sabadvipa Dhama Mahatmya (text 5):
tan-madhye daharam saksan
mayapuram itiryate
tatra vesma bhagavatas
chaitanyasya paratmanah
tasmin yas tv antarakaso
hy antardvipah sa ucyate (12)
The spiritual city in the shape of a lotus has the abode of Shri Mayapura as its heart. Shridhama Mayapura is the divine abode of Lord Chaitanya, the Supreme Personality of Godhead. In the middle of Mayapura is the place called Antardvipa.

ARE THERE ANY OTHER RELEVANT SCRIPTURAL REFERENCES IN THE VEDAS DESCRIBING THE APPEARANCE OR QUALITIES OF SRI KRSNA CAITANYA MAHAPRABHU?

The Svetasvatara Upanisad (6.7) describes the qualities of the Supreme Personality of Godhead, Lord Chaitanya:
tam isvaranam paramam mahesvaram
tam devatanam paramam ca daivatam
patim patinam paramam parastad
vidama devam bhuvanesam idyam
"O Supreme Lord, you are the Supreme Mahesvara, the worshipable deity of all the demigods and the Supreme Lord of all Lords. You are the controller of all controllers, the Personality of Godhead, the Lord of everything worshipable." (13)
mahan prabhur vai purusah
sattvasyaisa pravartakah
sunirmalam imam praptim
isano jyotir avyayah
"The Supreme Personality of Godhead is Mahaprabhu, who disseminates transcendental enlightenment. Just to be in touch with Him is to be in contact with the indestructible brahmajyoti. "
(Svetasvatara Upanisad 3.12) (14)
Thus it is clearly established from the writings of the great Acaryas of the Gaudiya-parampara, that Shri Krishna Chaitanya Mahaprabhu is the Supreme Personality of Godhead Himself, whose appearance and birthplace were predicted and whose activities were also foretold.

DID THE SRIMAD-BHAGAVATAM, THE FOREMOST OF ALL VEDIC LITERATURES PREDICT THE APPEARANCE OF LORD CAITANYA MARAPRABHU?

In the seventh canto of the Shrimad-Bhagavatam, Prahlada Maharaja directly hints at the hidden nature of the Supreme Lord's appearance. Because the Supreme Lord is also called Tri-Yuga, or one who appears in only three yugas (satya, dvapara, treta), He is sometimes said to appear in a concealed form, in the age of Kali.
channah kalau yad abhavas tri-yugo'tha sa tvam
(Shrimad Bhagavatam 7.9.38)

ARE THERE ANY MORE DIRECT REFERENCES IN THE SRIMAD BHAGAVATAM, THAN THE ABOVE REFERENCE?

In the tenth canto of the Shrimad Bhagavatam, chapter eight, Gargamuni the family priest of Nanda Maharaja, explains that the young boy Shri Krishna has three colors - white, red and yellow - when He appears in His transcendental form in different ages. In the current incarnation of Krishna, He has appeared ...as black.
asan varnas trayo hy asya grhnatotnvyugam tanuh
suklo raktas tatha pita idanim krmatam gatah
(Shrimad-Bhagavatam 10.8.13) (15)
Shrila Krishna dasa Kaviraja, the celebrated author of the Shri Chaitanya-charitamrita, explains that the three colors of white, red and yellow are the three bodily colors which the Supreme Lord assumes in the ages of Satya, Treta and Kali respectively.
sukla rakta pita-varna—ei tina dyuti
satya-treta-kali-kale dharena shri-pati (16)
The Bhagavatam explains in the conversation between Karabhajana Muni and King Nimi, that in the Dvapara-Yuga, the Supreme Lord, the Personality of Godhead appears in a blackish form [Dvapare bhagavan syamah]. He has a yellow dress and carries His own weapons [pita-vasa-nija-ayudhah]. He is beautified with the mark of Shrivatsa and the Kaustubha jewel [Shri vatsa-adibhih ankais ca laksanaih]. This is the actual description of His characteristics [upalaksitah]. (17)
The great sage continues his instruction to King Nimi by saying that people in general in the age of Dvapara-Yuga worshiped the Lord of the Universe [iti dvapara urvisam stuvanti jagad isvaram]. In the age of Kali, they worshipped the Supreme Person by the regulation of the scriptures [tantra vidhana]. (18)
krma varnam tvisakrmam sangopangastra parsadam
yajnaih sankirtana prayair yajanti hi sumedhasah
"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the holy name of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions." (19)

HOW DOES THIS VERSE REFER TO THE ADVENT OF LORD CAITANYA, SINCE HIS NAME IS NOT DIRECTLY MENTIONED THERE?

Just as the symptoms and characteristics of the various previous incarnations are mentioned in the scriptures, similarly the symptoms of the appearance of Lord Chaitanya Mahaprabhu are described.
Krishna-varnam indicates that He belongs to the category of Krishna. Krishna varnam also means one who constantly repeats and sings the name of Krishna. The main business of Shri Chaitanya Mahaprabhu was the chanting of the holy name of Krishna. Thus the words Krishna varnam and Krishna Chaitanya are equivalent.
Shrila Krishna dasa Kaviraja Goswami has elucidated the two meanings of the words Krishna varnam by stating:
Krishna ei dui varna sadayanra mukhe
athava krmake h'nho varne nija sukhe (20)
Lord Chaitanya Mahaprabhu always sings the two syllables Krs-na [Krishna ei dui varna sada yanra mukhe], or He always relishes great transcendental pleasure while describing Lord Krishna [athava krmake tinho varne nija-sukhe].
IS THERE ANY HINT OR EXPLANATION OF HIS BODILY CHARACTERISTICS?
His bodily complexion is not black [tvisa akrishnam]. Lord Chaitanya appeared in a very light, golden like complexion. His complexion was yellow [akrma-varane kahe pita-varana] (21). Shri Chaitanya Mahaprabhu was very beautiful.
Shri Chaitanya Mahaprabhu is often described as Gaurasundara. Gaura means fair and Sundara means beautiful. Sometimes He is also called Gauranga or one who has a very fair complexion.
SRILA RUPA GOSWAMI PRABHUPADA'S DESCRlPTION OF THE BODILY COLOR OF SRI CAITANYA MAIIAPRABHU
Shrila Rupa Goswami Prabhupada was one of the chief associates of Shri Chaitanya Mahaprabhu. He was personally trained by Mahaprabhu Himself in the science of Bhakti both in Puri-Dhama and Prayaga.
He personally witnessed many intimate pastimes of Lord Chaitanya at Jagannatha Puri. In his Stava- Mala, Chaitanya-Astakam, He vividly describes the bodily color of Shriman Mahaprabhu.
kalau yam vidvamsah sphutam
abhiyajante dyuti-bharad
akrmaneam krishnam
makha vidhibhir utkirtanamayaih (22)
In the age of Kali [kalau], great scholars [vidvamsah] worship Lord Krishna by performing the sankirtan [makha-vidhibhih utkirtanamayaih]. Lord Krishna is now non-blackish [akrma-angam], because of the feelings of ecstatic love of Shrimati Radharani.
This is the actual description of His bodily hue.
Shrila Kaviraja Goswami elucidates the above verse of Rupa Goswami:
pratyaksa tanhara tapta-kancanera dyuti
yanhara chataya nase aNnana tamastati (23)
Anyone can vividly see the golden complexion of Lord Chaitanya [tapta kancanera dyuti]. This beautiful golden color dissipates the darkness of ignorance.
Thus, the meaning of the words 'tvisa akrmam' has been explained by the great acaryas, Shrila Rupa Goswami Prabhupada and Shrila Krishna Dasa Kaviraja Goswami.

DID HE COME WITH ASSOCIATES OR INTIMATE COMPANIONS?

Lord Chaitanya is always accompanied by His associates. His main associates are Lord Nityananda, Advaita Acarya, Shrivasa, Gadadhara, Haridasa Thakura, etc. Whenever Lord Chaitanya was present, they would assemble around Him and engage in Sankirtana. So in the incarnation of Lord Chaitanya He comes with His soldiers and His associates [Chaitanya-Krsnera sainya anga-upange]. (24)
Thousands upon thousands of persons would come and participate in the congregational chanting of the Hare Krishna Maha Mantra.
sangopangastra parsadam
(sa-anga upa-anga parsadam)
Thus, Shri Krishna Chaitanya Mahaprabhu's characteristics and symptoms are described [krishna- varnam], and His bodily color is indicated [tvisa- akrishnam]. This famous verse from the Shrimad- Bhagavatam also indicates that the incarnation for this age would also advent with His associates [sa- anga upanga astra parsadam].
The word anga is defined as a bodily limb [anga sabde amsa] (25) and it is also sometimes called a part. A part of a limb [angera avayana] is defined as a partial part [upanea vyakhyana]. (26)
Krishna dasa Goswami also defines the word anga as referring to a plenary portion. Such divine portions are full of knowlege and bliss [saba cid ananda maya]. (27)
Shri Advaita Prabhu and Shri Nityananda Prabhu are the angas or plenary portions of Shri Chaitanya Mahaprabhu [advaita nityananda-caitanyera dui anga]. They are the angas (limbs) of Shri Chaitanya. The sub-parts of these two limbs are called the upangas or the constituent parts of the two major limbs. (28)
HOW IS THIS YUGA-AVATARA OR INCARNATION OF THE AGE OF KALI-YUGA TO BE WORSHIPPED?
This form of the Personality of Godhead, Shri Chaitanya, is meant to be worshipped by the intelligent class of men [yajanti hi su-medhasah]. The word su means very good and medhasah means one who is intelligent, one who has good brain substance. (29)
Shri Chaitanya Mahaprabhu is the propounder, also sometimes called the initiator, of the sankirtana movement of congregational chanting of the Divine Name of Krishna [sankirtana pravartaka Shri Krishna Chaitanya]. Anyone who worships Lord Chaitanya through the medium of sankirtana is fortunate [sankirtana yajne tanre bhaje sei dhanya] . (30)
Anyone who worships Lord Chaitanya, by making a sacrifice of His life, wealth, time, and intelligence and words is very fortunate and is recognized by the Lord and gets the blessings of Shri Krishna Chaitanya Mahaprabhu.

HOW DO THE SIX GOSWAMIS EXPLAIN THIS FAMOUS VERSE?

Shrila Jiva Goswami Prabhupada has commented upon verse Krishna varnam tvisakrishnam, in the introduction of his Bhagavata-Sandarbha. He composed the famous verse antah krishnam bahir gauram.
antah krmam bahir gauram
darsitangadi vaibhavam
kalau sankirtanadyaih sma
krma-chaitanyam ashritah
"I take shelter of Lord Shri Krishna Chaitanya Mahaprabhu, who is outwardly of a fair complexion but is inwardly, Krishna Himself. In this age of Kali, He displays His expansions [His angas and upangas] by performing congregational chanting of the holy name of the Lord." (31)
Shrila Prabhupada explains the meaning of the above verse.
"He [Shrila Jiva Goswami ] has placed the verse from Shrimad-Bhagavatam quoted in text 52 (krishna varnam tvisakrmam ...) as the auspicious introduction to his Bhagavata-Sandarbha or Sat-Sandarbha. He has composed this text (81), which is, in effect an explanation of the Bhagavatam verse of the same work. The verse from Shrimad-Bhagavatam was enunciated by Karabhajana, one of nine great sages, and it is elaborately explained by the Sarva- Samvadini, Jiva Goswami's commentary on his own Sat-Sandarbha. Antah-Krishna refers to one who is always thinking of Krishna. This attitude is a predominant feature of Shrimati Radharani. Even though many devotees always think of Krishna, none can surpass the Gopis, among whom Radharani is the leader in thinking of Krishna. Radharani's Krishna consciousness surpasses that of all other devotees. Lord Chaitanya accepted the position of Shrimati Radharani to understand Krishna; therefore He was always thinking of Krishna in the same way as Radharani. By thinking of Lord Krishna, He always overlapped Krishna.
Shri Krishna Chaitanya, who was outwardly very fair, with a complexion like molten gold, simultaneously manifested His eternal associates, opulences, expansions and incarnations. He preached the process of chanting Hare Krishna, and those who are under His lotus feet are glorious." (32)

ARE THERE OTHER VERSES FROM THE SRIMAD-BHAGAVATAM WHICH GLORIFY OR INDICATE THE DIVINE APPEARANCE OF SRI CAITANYA MAHAPRABHU?

Yes, there are two other verses often cited by Shrila Prabhupada and the previous acaryas.
dhyeyam sada paribhava-ghnam abhista-doham
tirthaspadam siva-virinci-nutam saranyam
bhrtyarti-ham pranata-pala bhavabdhi-potam
vande maha purusa te caranaravindam
"O protector of those gone to you for refuge! O Supreme Lord! I bow to Your lotus feet Which are always fit to be meditated upon without the least restrictions of time and place, which destroy all impediments like, karma, jnana, yoga to the practice of unalloyed devotion to you, Which are the wish wielders, and holy because of their being the resort of the holy river Ganga, Which are ever being extolled by Siva and Brahma, Which are the fittest sanctuary to be sought after by all, Which destroy the acutest distress of their servants and Which are the ship to cross this ocean of wordliness." (33)
tyaktva su-dustyajya-surepsita-rajya-laskhmim
dharmistha arya-vacasa yad agam-aranyam
maya-mrgam dayitayepsitam anvadhavad
vande maha-purusa te caranaravindam (34)
We offer our respects and humble obeisances unto the lotus feet of the Supreme Lord, [vande maha purusa te carana aravindam] Who left his household life, [tyaktva sudustyajya] leaving His adorable consort, who is worshipped even by the demigods. He went to the forest [yad agad aranyam] to deliver the fallen souls, who are under the influence of the material energy [maya-mrgam].
Shri Chaitanya Mahaprabhu has a very young and beautiful wife, Shri Lakshmi Devi, and His mother, Shri Sacidevi, was very affectionate. At the age of 24 years old, He took the order of sannyasa and left home to go and preach.
By examining His characteristics, the great Acaryas have pointed out that Shri Chaitanya Mahaprabhu is described in those verses of the Bhagavatam.

DO OTHER MAJOR VEDIC LITERATURES ALSO DESCRIBE CHARACTERISTICS OF THE ADVENT OF SRI CAITANYA?

Krishna dasa Kaviraja Goswami has cited a verse from the Maha-Bharata (Dana-Dharma, Vishnu- Sahasra-Nazna Stotra) to point out the divine characteristics of Shriman Mahaprabhu's appearance.
suvarna varna hemango
varangas candanangadi
sannyasa krt-chamah santo
nistha santi parayanah (35)
In His early activities Lord Chaitanya comes as a householder. He has a golden complexion [suvarna varnah]. His limbs are very beautiful [vara-anga] and are smeared with sandalwood pulp [candana- angadi]. He has the appearance of molten gold [hema-anga].
The Supreme Lord Chaitanya accepts the renounced order of life [sannyasa-krt]. He is fully sense-controlled or equipoised [sama], and is completely peaceful [santa]. He is completely fixed in the chanting of the holy name of Lord Krishna, [nistha]. He is the highest abode of devotion and transcendental peace. He silences the mayavadi impersonalists [nistha santi parayanah].
Shrila Prabhupada has explained that Shripada Baladeva Vidyabhusana has written a Gaudiya Vaishnava commentary on the Vishnu-Sahasra-Nama, called the namartha sudhabhidha, in which he has explained the meaning of the relevant verses from the Sahasra-Nama.

Note: The above verse cited from the Shri Chaitanya- Charitamrita (CC Adi-Lila 3.49) is actually cited from 2 different verses of the Vishnu-Sahasra-Nama.
The first part of the text, 'suvarna varna hemango varangas candangadi' is from text 79 of the Vishnu-Sahasra-Nama (suvarna varna hemango varangas candanangadi-viraha visamah sunyo ghrtasir acalas calah.)
The second part of the text cited in the Chaitanya-Charitamrita (sannyasa-krt samah santo nistha santi parayanah) is from text 62 of the Vishnu- Sahasra-Nama. The full text [62] is trisama samagah sama nirvanam bhesajam bhisak—sannyasa krt chamah santo nistha sanah parayanam.

In this famous commentary he states that Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead. This is supported by evidence from the Vedic Upanisads. The sanskrit words suvarna-varna indicate one who has gold-like complexion. The vedic text to support this point is:
yada pasya pasyate rukma-varnam
kartaram isam purusam brahma-yonim (36)
The words rukma-varnam kartaram isam refer to the Supreme Person [Shri Chaitanya] who has a complexion like molten gold.

WHAT ARE SOME OF THE DESCRIPTIONS OF LORD CAITANYA'S BODILY FEATURES ACCORDING TO SOME OF THE GREAT DEVOTEES PRESENT AT THE TIME?

Shrila Sarvabhauma Bhattacarya, one of the foremost disciples of Shri Chaitanya Mahaprabhu in Jagannatha Puri, composed an entire series of prayers describing in detail the various features of Shri Chaitanya Mahaprabhu, called Shri Gauranga-Prati- Anga-Varnanakhya-Stava-Rajah, or the King of Prayers, proclaiming the glory of each limb of Shri Gauranga. Let us carefully present a few of these divine gems.
Lord Chaitanya's bodily luster.
Shrila Sarvabhauma Bhaffacarya has described the complexion of Shri Chaitanya Mahaprabhu's body.
tapta hema dyutim vande
kali-krishnam jagad-gurum
caru-dirgha-tanum shrimac
chaci-hrdaya-nandanam
I worship Lord Krishna, the spiritual master of the universe, who appears in the age of Kali with a luster like molten gold. His body is beautiful and tall. He is like molten gold, and He is the delight of the son of Sacidevi. (37)
Shrila Prabodhananda Sarasvati Thakura also describes Shri Chaitanya Mahaprabhu's golden complexion.
ananda lilamaya vigrahaya
hemabha-divya-cchavi-sundaraya
"O Lord Chaitanyacandra, O Lord whose form is full of blissful pastimes, O Lord whose complexion is as splendid as gold..." (38 )
Shrila Krishna Dasa Kaviraja Goswami similarly describes Lord Chaitanya.
tapta hema sama kanti prakanda sarira
"...the luster of His expansive body resembles molten gold..." (39)
Prabodhananda Sarasvati also further describes Shri Chaitanya's golden complexion.
_
svayam devo yatra-kanaka-gaurah karunaya (40)
His complexion is as fair as molten gold.
Shri Chaitanya's beautiful hair.
lasan-mukha-lata-naddha
caru-kuncita-kuntalam
"His lovely curling locks are interwoven with creepers of glistening pearls..."
Shri Chaitanya's shoulders and chest.
Prabhodananda Sarasvati Thakura describes the shoulders of Mahaprabhu.
simha skandham...
"May Lord Chaitanya, whose shoulders are like a lion..."(42)
Shrila Krishna dasa Kaviraja Goswami also points out the nature of Shri Chaitanya's shoulders and voice.
simha griva simha-virya simhera hunkara
"He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion." (43)
Shri Chaitanya's arms.
ajanulambita-bhuja (44)
His arms reach all the way to his knees.
ajanulambita bhuMau kanaka vadatau (45)
Their arms ( Lord Chaitanya and Lord Nityananda ) reach all the way to their knees.
kankanangada-vidyoti-
janu-lambi-bhaja-dvayam
"....His two arms, glittering with bracelets and bangles, extend down to His knees." (46)
Shri Chaitanya's face.
prema-pravaha-madhura
raktotpala-vilocanam
h la-prasuna-susnigdha-
nutanayata-nasikam (47)
His beautiful eyes are just like reddish lotus flowers. They are most beautiful, just like lakes of Krishna Prema. His nose is arched and is resplendent just like the sesame flower.
Shri-ganda-mandollasi-
ratna-kundala-manditam
savya-karna-suvinyasta-
sphurac-caru-sikhandakam (48)
His cheeks are round and they shine brilliantly. He wears jewelled earrings. He has a peacock feather placed near His left ear.
madhura-sneha-susnigdha
praraktadhara-pallavam
isad-danturita-snigdha
sphuran-mukta-radoijvalam (49)
His lips are tender and very lustrous. They resemble reddish blossoming flowers. He reveals his pearl-like teeth out His kindness.

DESCRIPTION OF LORD CAITANYA'S FUTURE ADVENT IN OTHER VEDIC AND PURANIC LITERATURES

Prediction of His advent as a sannyasi.
aham eva kvacid brahman
sannyasa asramam ashritah
hari bhaktim grahayami
kalau papa-hatan naran (50)
In the Upa-Puranas, the Supreme Personality of Godhead, Lord Shri Krishna speaks to Shrila Vyasadeva:
O Brahmana, I occasionally take the Sannyasa Asrama [sannyasa asrama ashritah] in an attempt to bring the fallen people of Kali Yuga to take up the path of Bhakti or devotional service to Lord Krishna [hari bhaktim grahayami].
Prediction of His advent in the form of a brahmana.
aham eva dvija-srestho
nityam pracchanna-vigrahah
bhagavad-bhakta-rupena
lokam raksami sarvada (51)
In the Adi-Purana and in the Narada Purana, the Supreme Person says:
I shall advent in the form of a Brahmana devotee [aham eva dvija-srestho] and I shall hide my factual identity [prachanna vigrahah]. I shall deliver all the worlds [lokam raksami sarvada].
Prediction of His actual time of incarnation.
kalina dahyamanam
uddhararaya tanu-bhrtam
janma prathama sandhyayam
bhavisyati dvijalaye (52)
In the Kurma-Purana, it is stated:
The Supreme Person will appear in the first part of the age of Kali [janma prathama sandhyayam]. He will appear in the home of a Brahmana [bhavisyati dvijalaye], to save the embodied conditioned souls [uddharaya tanu-bhrtam] burning in the troubles of Kali-Yuga.
Description of the purpose of Shri Chaitanya's incarnation.
kalina dakyamananam
paritranaya tanu-bhrtam
janma prathama sandhyayam
karisyami dvijatisu (53)
In the Garuda-Purana, the Supreme Person says:
In the first part [prathama sandhya] of the age of Kali, I will come among the brahmanas [karisyami dvijatisu] to save the fallen souls,[paritranaya tanu- bhrtam] who are being burned by the troubles of the age of Kali [kalina dahyamananam].
Prediction of the name of His mother and the actual name of His future birthplace.
aham purno bhavisyami
yuga-sandhyau visesatah
mayapure navadvipe
bhavisyami saci sutah (54)
In the Garuda-Purana, the Supreme Lord says:
I will take birth as the son of Saci [bhavisyami saci sutah], in Navadvipa-Mayapura [mayapure navadvipe]. I will come in my complete spiritual form in the first part of Kali-Yuga.
Prediction of the name of His future first wife and His future assumption of the sannyasa order.
kaleh prathama sandhyayam
lakshmi- kanto bhavisyati
daru-brahma-samipa-sthah
sannyasi gaura-vigrahah (55)
In the same Garuda-Purana, it is Also stated:
In the first part of Kali-Yuga, the Supreme Personality of Godhead will come in a gold-like form. First He will become the husband of Lakshmi [Shrimati Lakshmi Devi, Lord Chaitanya's first wife]. Then He will become a sannyasi, near Lord Jagannatha who will appear in a divine wooden form.
Prediction of the bodily color of Shri Chaitanya and the nature of His future activities.
satye daitya-kuladhi-nasa-samaye
simhordhva-martyakrtis
tretayam dasa-kandharam
paribhavan rameti namakrtih
gopalan paripalayan vraja-pure
bharam haran dvapare
gaurangah priya-kirtanah
kali-yuge chaitanya-nama prabhuh
In the Nrsimha-Purana, it is said:
"The Supreme Personality of Godhead who in the Satya-Yuga appeared as a half-man, half-lion to cure a terrible disease that had ravaged the daityas, and who in the Treta-Yuga appeared as a person named Rama [Lord Ramacandra], a person who defeated the ten- headed Demon Ravana, and who in the Dvapara- Yuga removed the earth's burden, and protected the Gopa [cowherd men] people of Vraja-pura, will appear again in the Kali-Yuga. His form will be golden, He will delight in chanting the Lord's holy names, and His name will be Chaitanya." (56)
Prediction of the future advent of Shri Chaitanya by His direct name.
yatrayogesvarah saksad
yogi-cintyo janardanah
chaitanya vapur aste vai
sandranandatmakah (57)
In the Padma-Purana, it is said:
The Supreme Personality, Janardana, who is the object of the yogis' meditation [yogi-cintyo- janardanah], who saves the devotees from various sufferings, and who is the master of all yogic practices [yogesvarah], who is always full of divine transcendental ecstasy and bliss [sandra-ananda- atmakah], will advent in His own divine form of Shri Chaitanya [Chaitanya-vapah].
Description of the tune and place Shri Chaitanya's future advent.
kaleh prathama-sandhyayam
gaurangotham mahi-tale
bhagirathi-tate ramye
bhavisyami saci-sutah (58)
In the Padma-Purana, the Supreme Personality of Godhead Himself states:
I shall appear on this earth [mahi-tale] in the first part of Kali-Yuga [kaleh prathama sandhyayam] in a beautiful place on the bank of the Bhagirathi [bhagirathi-tate ramye]. I shall have a golden form [gaurangah], and I shall take birth as the son of Saci [bhavisyami saci-sutah].
Prediction of the purpose of Shri Chaitanya's advents.
aham eva kalau vipra
nityam prachanna-vigrahah
bhavavad-bhakta-rupena
lokan raksami sarvada (59)
In the Narada-Purana, the Supreme Personality of Godhead says:
O Vipra, in the age of Kali, I will come disguised [nityam prachanna vigraha] as a devotee [bhagavad- bhakta-rupena] and I will save all the worlds [lokan raksami sarvada].
Prediction of His mother's name and the nature of His specific preaching method [sankirtana].
divija bhuvi jayadhvam
jayadhvam bhakta rupinah
kalau sankirtana rambhe
bhavisyami saci-sutah (60)
The Supreme Personality of Godhead states in the Narada-Purana:
O Divija (demigods), please come and advent as devotees on this earth [bhuvi jayadhvam jayadhvam] in the age of Kali-Yuga. I will incarnate as the son of Saci [bhavisyami saci-sutah] to inaugurate the congregational chanting of the name of Krishna [kalau sankirtana arambhe].
Prediction of the revelation of Shri Chaitanya's form.
kaleh prathama sandhyayam
gaurangotham mahi-tale
bhagirathi-tate bhumni
bhavisyami saci-sutah (61)
In the Brahma-Purana, the Supreme Personality of Godhead says:
I will reveal my eternal golden form [gaurangotham mahi-tale] in the first part of Kali- Yuga [kaleh prathama sandhyayam]. I will advent on the earth on the bank of the Bhagirathi [bhagirathi- tate bhumni].
Prediction of the future sannyasi role and ecstasy of Shri Chaitanya.
anandasru-kala-roma
harsa-purnam tapo-dhana
sarve mama eva draksyanti
kalau sannyasa-rupinam (62)
In the Bhavisya-Purana, the Supreme Lord says:
O austere sage, you should know that in the age of Bali, everyone will see my transcendental form as a sannyasi [kalau sannyasa rupinam]. I will be exhibiting symptoms of ecstasy like shedding tears of bliss and hairs standing in ecstasy [anandasru-kala-roma- harsa-purnam].
Prediction of the color of Shri Chaitanya and the nature of His future associates.
prasantatma lamba-kanthas gaurangas ca suravrtah (63)
In the Agni-Purana, it is said:
The Supreme Personality of Godhead will come in a golden form [gaura-anga], full of peace [prasantatma], and a beautiful long neck [lamba-kanthah]. He will be surrounded by many saintly devotees [sura-avrtah].
Note: This is an indirect prediction of the future advent of the members of the Panca-Tattva.
Prediction of the characteristics of Shri Chaitanya.
mundo gaurah su-dirghangas
tri-srotas-tira-sambhavah
dayaluh kirtana-grahi
bhavisyami kalau-yuge (64)
In the Matsya-Purana, the Supreme Personality of Godhead says:
In the age of Kali, I shall advent [bhavisyami kalau yuge] where the three rivers meet [tri-srotas- tira-sambhavah]. I shall have a shaven head [mundah]. I shall have a golden complexion [gaurah]. I will be very kind and always chant the holy name of Krishna [dayaloh kirtana-grahi].
Prediction of the name of the river where Shri Chaitanya will take his birth and other characteristics.
suddho gaurah-su-dirghango
ganga-tira-samudbhavah
dayaluh-kirtana-grahi
bhavisyami kalau yuge (65)
In the Vayu-Purana, the Supreme Personality of Godhead states:
In the age of Kali-Yuga, I shall come [bhavisyami kalau yuge] in a place on the bank of the Ganges [ganga-tira-samudbhavah]. I will be very pure [suddhah], have a fair complexion [gaurah], and be very tall [su-dirghangah] and chant the holy names of Krishna.
Prediction that the Supreme Lord will leave Goloka and corne in a golden form.
golokam ca parityajya
lokanam trana-karanat
kalau gauranga-rupena
lila-lavanya-vigrahah
In the Markandeya-Purana, the Supreme of Godhead declares:
"In the Kali-Yuga, I will leave Goloka and, to save the people of the world, I will become the handsome and playful Lord Gaurange." (66)
Prediction of one of the purpose of Shri Chaitanya's appearance.
aham eva dvija-srestho
lila-pracurya-vigrahah
bhagavad-bhakta-rupena
lokan raksami sarvada (67)
In the Varaha-Purana, the Supreme Personality of Godhead declares:
I shall come as the best of the brahmanas [aham eva dvija-srestha]. I will exhibit many pastimes [lila- pracurya-vigrahah] in the form of a devotee [bhagavad-bhakta-rupena]. I shall deliver the people of the world [lokan raksami sarvada].
Prediction of the name of the mother of Shri Chaitanya and His future role as the deliverer of the darkness of Kali-Yuga.
kali-ghora-tamas-channat
sarvan acara varjitan
sacigarbhe ca sambhuya
tarayisyami narada (67)
In the Vamana-Purana, the Supreme Personality of Godhead declares:
O Narada Muni, I will take birth in the womb of Saci [saci-garbhe ca sambhuya]. I shall save the people, who will give up all proper good conduct [sarvan acara varyitan], from the terrible darkness of the age of Kali-Yuga [kali-ghora-tamas-channan].
Prediction of the future advent of Shri Chaitanya, His birthtime, His mother, His birthcity, His name and His mission.
paurnamasyam phalgunasya
phalguni-rksa-yogatah
bhavisye gaura-rupena
saci-garbhe purandarat
svarnadi-tiram asthaya
navadvipe janasraye
tatra dvija-kulam prapto
bhavisyami janalaye
bhakti-yoga-pradanaya
lokasyanugrahaya ca
sannyas-rupam asthaya
krishna-chaitanya-nama-dhrk
tena lokasya nistaras
tat kurudhvam mamajnaya
dharitri bhavita cabhir
mayaiva dvija-dehina (68)
In the Vayu-Purana, the Supreme Personality of Godhead says:
I shall advent in the month of Phalguna, when the star Phalguni is conjoined with the full moon. I shall incarnate in a golden complexion in the womb of Saci and Purandara Misra.
I will be born in the city of Navadvipa,on the Ganges's shore, in a Brahmana's family. I shall take the renounced order of life [sannyasa] and show kindness to the people in general and engage them in Bhakti. I will be known as Shri Krishna Chaitanya.
All of you should follow My order and deliver the people of the world. I shall appear as a Brahmana. I shall make this earth fearless.
Prediction of Shri Chaitanya's birthcity, the name of the river close to His birthsite, the name of His rnother, His close associates and their divine roles in His lila, His divine reason for incarnating as well as different narnes by which Shri Chaitanya will be known.
svarnadi-tiram ashritya
navadvipe dvijalaye
sampradatum bhakti-yogam
lokasyanugrahaya ca
sa eva bhagavan krmo
radhika-prana-vallabhah
srsty-adau sa jagannatho
gaura asin mahesvari
avatirno bhavisyami
kalau-nija-ganaih saha
saci-garbhe navadvipe
svardhuni-parivarite
aprakasyam idam guhyam
na prakasyam bahir mukhe
bhaktavataram bhaktakhyam
bhaktam bhakti-pradam svayam
man-maya-mohitah kecin
na jnasyanto bahir-mokhah
jnasyanti mad-bhakti-yuktah
sadhavo-nyasinotmalah
krmavatara-kale-yah
striyo ye purusah priyah
kalau te'vatarisyanti
shridama-subaladayah
catuh-sasti-mahantas te
gopa dvadasa balakah
Caitanyera Simhera...
dharma-samsthapanarthay
a viharisyami tair aham
kale nastam bhakti-patham
sthapayisyamy aham punah
gacchantu bhuvi te putrah
jayantam bhakta-rupinah
dharma-samsthapanam kale
kurvantu te mamajnaya
krishnas chaitanya-gaurango
gauracandrah saci-sutah
prabhur gauro gaura-harir
namani-bhakti-dani me
In the Ananta-Samhita, it is said:
"To show mercy to the people and give them devotional service, the Supreme Personality of Godhead will appear in a Brahmana's home in Navadvipa by the Ganges's shore. The Supreme Person, Shri Krishna Himself, who is the life of Shrimati Radharani, and is the Lord of the universe in creation, rnaintenance, and annihilation, appears as Gaura, O Mahesvari. (69 ).
In Kali-Yuga, I will descend to the earth with My associates. In Navadvipa, which is surrounded by the Ganges, I will take birth in Saci-devi 's womb.
They who are bewildered by My illusory potency will not understand the great secret of the appearance in this world of Me in My personal form, in My form as the incarnation of devotion, in My form as the incarnation of a devotee, in My form bearing the name of a devotee, in My form as a devotee, and in My form as the giver of devotional service.
This secret is not to be revealed to them. Only the saintly, pure, renounced devotees, diligently engaged in My devotional service, will be able to understand Me in these five forms.
My dear male and female associates, headed by Shridama and Subala, who came to this world at the time of My advent as Lord Krishna, will come again during the Kali-Yuga.
The Gopas will become the sixty-four mahantas and the twelve gopalas. To establish the truth of religion, I will enjoy many pastimes with them.
In this way I will again reveal the path of devotional service, which has been destroyed in the course of time. My sons should also descend to the earth, assume the forms of devotees, and, by My order, also work to re-establish the principles of true religion.
At this time My names will be: Krishna Chaitanya, Gauranga, Gaurachandra, Sacisuta, Mahaprabhu, Gaura and Gaurahari. Chanting these names will bring devotion to Me." (70)
According to the authoritative statements of the great purva-acaryas [previous authorized bona fide spiritual masters] such as Shrila Rupa Goswami Prabhupada, Shrila Sanatana Goswami, Shrila Jiva Goswami Prabhupada, Shrila Krishna dasa Kaviraja Goswami, Shrila Bhaktivinoda Thakura, Shrila Bhaktisiddhanta Saraswati Thakura, and His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, the foremost representative of all the Acaryas in the Gaudiya Sampradaya, and many other great Acaryas and pure devotees, Shri Krishna Chaitanya Mahaprabhu is the Yuga-Avatara, and the incarnation of Shri Shri Radha and Krishna combined who has come to taste the transcendental bliss experienced by Shrimati Radharani. He is the Supreme Personality of Godhead. This transcendental conclusion is supported by the statements of the Vedas, the Shrimad- Bhagavatam, various puranas, the Maha-Bharata, various Samhitas, Tantras and Pancaratric texts.
sankirtana-pravartaka shri krma-chaitanya
sankirtana-yajne tanre bhaje sei dhanya
"Lord Shri Krishna Chaitanya is the initiator of sankirtana [congregational chanting of the holy name of Lord Krishna]. One who worships Him through sankirtana is fortunate indeed "(7/)
vintala-kamala-vaktrah pakva-bi nbadharosthas
tila-kusu na-su-nasah katnbu-kanthah su-dirghah
suvaliuta-bhuja-dando nabhi-gambhira-rupah
sphuratu hrdaya-madhye gaura-candro-natendrah
"His face is flawless like a blooming lotus and His lips are red as ripe as bimba fruits. His nose is as beautiful as the sesame flower and his neck is like a three- ringed conch. He is very tall and His rod-like arms make artistic movements while He dances. His navel is very deep. May my Lord Gaura Candra, the king of dancers, reveal Himself in the core of My heart." ( 72)
Caitanyera-Simhera --- References
(1) Shri Chaitanya-Charitamrita Adi-Lila 3.30-31. by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada.
(2) Shri Chaitanya Mahaprabhu predicted in scripture. text 1. By Shriman Kusakratha Dasa. The Krishna Institute, La, Ca. 1992.
(3) ibid. SCM predicted... text 2.
(4) Sanskrit cited from the Chaitanya Upanisad. text 7.
(5) Shri Chaitanya-Upanisad. text 8. By HH Rohini Kumara Swami- Vaishnava Research Institute, Berkeley, Ca. 1984.
(6 ) Sanskrit cited from Chaitanya Upanisad. text 9.
(7 ) Sanskrit cited from Chaitanya Upanisad. text 11.
(8) ibid as in # 2. text 7.
(9) Conversations with Shrila Prabhupada, Melbourne Australia. 22nd May 1975. BBT 1991.
(10) SCM predicted... text 8.
(11) Sanskrit text cited from the Sama Veda. Quoted in SCM predicted... text 9.
(12)Navadvipa-Dhama-Mahatmya- text5 (Chandogya Upanisad) by Shriman Kusakratha dasa. The Krishna Institute, La, Ca.1989.
(13) Svetasvatara Upalusad citation as given in the Shri Chaitanya-Charitamrita purports of HDG A.C. Bhaktivedanta Swami Prabhupada-CC Adi-Lila 2.22. BBT La, Ca. 1974.
(14) ibid.
(15) Sanskrit text cited from the SB 10.8.13, as cited in the CC Adi-Lila 3.36.
(16) Bengali text cited from the CCAdi-Lila 3.37.
(17) Sanskrit text cited from the SB 11.5.27. cited from the CC Adi-Lila 3.39.
(18) Sanskrit text cited from the SB 11.5.31. as cited in the CC Adi-Lila 3.51.
(19) Sanskrit text cited from the SB 11.5.32. as cited in the CC Adi-Lila 3.52. Translation by HDG A.C. Bhaktivedanta Swami Prabhupada, BBT La, Ca.1974.
(20) Bengali text cited from the CC Adi-Lila 3.54.
(21) Bengali text cited from the CC Adi-Lila 3.57.
(22) Sanskrit text from the Stavamala (text 63), as cited in the CC Adi-Lila 3.58.
(23) Bengali text cited from the CC Adi-Lila 3.59.
(24) Bengali excerpt cited from CC Adi-Lila 3.65.
(25) Bengali excerpt cited from CC Adi-Lila 3.71.
(26) Bengali excerpt cited from CC Adi-Lila 3.68.
(27) Bengali excerpt cited from CC Adi-Lila 3.71.
(28) Bengali excerpt cited from CC Adi-Lila 3.72.
(29) Sanskrit text cited from SB 11.5.32.
(30) Sanskrit text cited from SB 11.3.81, and cited in CC Adi-Lila 3.81 BBT La, Ca. 1974
(31) Bhagavata-Sandarbha of Shrila Jiva Goswami text 2. cited from the CC Adi-Lila 3.81. BBT La, Ca 1974.
(32) ibid.
(33) The Divine Name by Raghava Chaitanya Dasa. 1954. Bombay, India. # 601. page 436. Citation from SB 11.5.33. also cited by HDG A.C. Bhaktivedanta Swami Prabhupada- CC Adi-Lila 2.22 purports.
(34) SB 11.5.34. also cited in CC Adi-Lila 2.22 purports, as in #(33).
(35)Maha-Bharata-Dana-Dharma-Vishnu-Sahasra- Nama-Stotra. as cited in CC Adi-Lila 3.49.
(36) Cited from the Mundaka-Uparusad 3.1.3. As cited in the CC Adi-Lila 2.22 and CC Adi-Lila 3.49 [Bhaktivedanta purports].
(37) Shri Gauranga-Mahima-Shri Gauranga-Praty- Anga-Varnanakhya-Stava-Rajah by Shri Sarvabhauma Bhattacarya-Text 4-Gaura Vani Press-Krishna- Balarama Dasa- Union City-Ga. 1992.
(38) Shri Chaitanya-Candramrta by Shrila Prabodhananda Saraswati Prabhupada. text 11. The Krishna Institute by Shriman Kusakratha Dasa. La, Ca, 1986.
(39) CC Adi-Lila 3.41 HDG A.C. Bhaktivedanta Swami Prabhupada- BBT La, Ca. 1974.
(40) Sanskrit text cited from the Shri Chaitanya- Candramxta text 71
(41) Shri Gauranga-Praty-Anga-Vs khya-stava Raja- Text 5- as in (# 37)
(42) Shri Chaitanya-Candramrta text 13. as in (# 38 ).
(43) CC Adi-Lila 3.30. as in (# 39).
(44) Bengali text cited from CC Adi-Lila 3.44.
(45) Bengali text cited from Shri Chaitanya-Bhagavata Adi-Khanda .1.1.
(46) Shri Gauranga-Prati-Anga-Varnanakhya-Stava- Rajah- text 12- as in (#37).
(47) ibid-text 7.
(48) ibid-text 8.
(49) ibid-text 9.
(50) Sanskrit text cited from an Upa-Purana as cited in CC Adi-Lila 3 83.
(51) SCM predicted in the scriptures-text 22-Adi- Purana and the Narada-Purana.
(52) ibid...text 23-Kurma-Purana.
(53) ibid...text 24-Garuda-Purana.
(54) ibid...text 25-Garuda-Purana.
(55) ibid...text 26—Garuda Purana.
(56) SCM predicted...text 30—Citation from Nrsimha- Purana English translation. As in (#2).
(57) SCM predicted...text 31-Padma Purana.
(58) ibid-text 32 Padma-Purana.
(59) ibid-text 33 Narada-Purana.
(60) ibid-text 34 Narada-Purana.
(61) SCM predicted... text 35 Brahma-Purana.
(62) ibid... text 36 Bhavisya-Purana.
(63) ibid... text 37 Agni-Purana.
(64) ibid....text 39 Matsya-Purana.
(65) ibid... text 40 Vayu-Purana.
(66) ibid. . . text 41 Markandeya-Purana. The Krishna Institute. La, Ca. 1992.
(67) ibid... text 43 Vamana-Purana.
(68) ibid ...texts 45 16-47-48- Vayu-Purana.
(69) CC Adi-Lila, 2.22. LDurport] BBT La, Ca. 1974.
(70) SCM predicted... texts 50-51-52-53-54-55-56- 57-58-citingfrom Ananta-Samhita.
(71)CCAdi-Lila 3.77 BBTLa,Ca.1974.
(72) Susloka-Satakam -59- Shri Gauranga Mahima- Gaura-Vani Press, Union City, Ga. 1992.
Reprinted with permission from Krishna Prema Vani magazine, Vol. 2, No. 2, March, 1995. Copyright Hari Nama Mission, Badger, California.


.\8\cpmv.34de\8\Lord_Gauranga_in_Atharva_Veda.html

Predictions about Lord Chaitanya Mahaprabhu's appearance in Atharva Veda

The Chaitanya Upanishad section from the Atharva Veda esLord Chaitanya Mahaprabhu as the Yuga avatara for the age of Kali. An extract from the same is presented here.

Text 1
atha pippaladah samitpanir hhagavantam brahamanam
upasanno bhagvan me shubham kirn atra chakshasveti.

"Once, the sage Pippalada approached Brahma, with joined palms for instruction. "O Lord," he said, "Kindly tell me, what would benefit me in this world?"

Text 2
sahovacha: bhuya eva tapasa
brahmacharyana shashvat ramasva mano vasheti.

"Brahma advised Pippalada, celebrated as a great adherent of the Supreme Lord, to perform the tapasya of brahmacarya and to undergo some voluntary hardships to control the sixth sense- the mind. Subjugating the mind entails withdrawing it from the purof mundane sense gratification, absorbing it instead in the transcendence, thereby cleansing it of unwanted material con

Texts 3-4
sa tatha bhutua bhuya enam upasanyaha
bhagavan kalau papachchhanah prajah
katham mychyerann it ko va devata ko va mantra bruheti

Having done so, he approached his preceptor and said, "O Mashow will people become free from sin in Kali Yuga? Which particular manifestation of the Lord should they adore? What mantra should they use?"

Text 5
sahovacha:
rahasyam tee vadishyami jahnavee- teere navadveepe golokaakhye dharni govindo dvibhujo gaurah sarvatma
mahapursho mahatma mahayogee trigunatetah satva- roopo bhaktim loke kashyateeti tad ete shloki bhavanti

Brahma said, "I shall tell the secret. On the bank of the Jahnavee. at Navadveepa, called GolokaDhama, shall Govinda, in a two armed form, as Gaura, the great one, the great mystic,
who is transcendental to the three modes of material nature, whose form is eternal, reveal bhakti unto the world. There are a number of verses in that regard."

Text 6
eko devah sarva-roope mahatma gaura raktam shyamala-sheeta roopah
chaitanyatma sa vai chaitanya-shaktir bhaktakaro bhaktido bhaktivedyah

"That one, Supreme Personality of Godhead whose trancendental body is of a golden hue, previously appeared with red, black and white complexions. In this original form, as Sri
Chaitanya, He is veritably the living force, the Personification of Bhakti, and the Lord and Knower."

Text 7
namo vedanta-vedyaya krishnaya pramatamane
sarva-chaitanya-rupayah chaitanyaya namo namah

"I offer my repeated obeisances unto Sri Krishna, the Supersoul, who is the personification of the total living force."

Text 8
vedanta-vedyam purusham purananam
chaitanyatmanam vishwa-yonim mahantam
tam-eva viditvati-mrityum-eti nanyam panthah vidyate' yanaya

"By knowing Him. who is to be known by the Vedas, who is the ancient Supereme Godhead, who is the mighty source of the cosmic manifestation, the Supreme Soul, Shri Chaitanya - by
knowing Him, one may transcend death. There is no other path for doing so.

Texts 9-10
svanama-mula-mantrena sarvam hladyati vibhuh.
swe shaktee parame tasya hladinee samvid eva cha iti

"The Almighty Lord causes all living beings to taste transcenbliss by the Mantra composed of His Holy Names (the Mahamantra). He possesses two personal spiritual potencies: bliss-giving Hladini and knowledge-giving Samvit."

Text 11
sa eva mula-mantram japati harir iti krishna iti rama iti

"He chants the Hare Krishna Mahamantra, which has the names Had, Krishna and Rama."

Text 12
harati hridaya-granthim vasana ropam iti harih
krishih smarane tac cha nas tad ubhaya melanam iti krishnah
ramayati sarvam iti rama ananda-roopahatra shloko bhavati

He who cuts the knots of attachment from the heart and rethe body got because of material desire is called Hari ("He who takes away"). The verbal root 'krish', used in the sense of remembrance, meets with the particle 'na\ (indicating transcenecstasy) and they combine in the name 'Krishna' (the reof whom eliminates unlimited unhappiness). He who causes all beings to enjoy bliss is known as "Rama', the embodiment of bliss. In this regard there is a verse (that may be quoted)."

Texts 13-14
mantra guhyah paramo bhakti-vedyah nameny ashtaw ashta cha shobhanani,
tani nityam yejapanti dheeras te vai mayam atitaranti
nanyah paramam mantram parama-rahasyam nityam avartayati

"This mysterious Mahamantra is the best of all mantras, and is to be known by loving devotion. Those sober minded persons who incessantly chant the mantra of eight-by-eight beautiful Names, the Mahamantra, can easily transcend the mundane illupotency (maya). There is no mantra greater than this most confidential of mantras. It causes such liberated souls to imthemselves constantly in its recitation."

Text 15
chaitanya eva sankarshano vasudevah parameshtee rudrah
shakro brihaspatih sarve devah sarvani bhootani
sthavarani charani che yat kinchit sad asat karanam sarvam tad atra shlokah.

"Verily, Shri Chaitanya is Sankarshana and Vasudeva, from Him comes Brahma, Rudra, Indra, Brihaspati and the whole host of devas. He is the cause of all living beings, both moving and
non-moving, of both eternal and non-eternal states of existence. In this connection there are several verses that may be cited."

Texts 16-17
tat kinchid asad bhunkte ksharam tat karyam uchyate
sat karanam param jeevas tad aksharam itearitem

"Whatever impermanent thing one exploits for one's sense satisfaction, that thing and the pleasure derived from it are perit is said. The jiva, the living being, is ever causing the creation of the mundane universe, but he is imperishable by na

Text 18
ksharaksharabhyam paramah sa eva purushottamah,
chaitanyakhyam param tattvam sarva-karana-karanam.

"He who is superior to both the perishable and imperishable natures, that are maya and jiva, is known as the Supreme Personof Godhead. Purushottama. He is called Chaitanya, who is the Absolute Truth and the cause of all causes."

Text 19
ya enam rasayati bhajati dhyayati sa papmanam tarati so puto bhavati
sa tattavam janati sa tarati shokam gatis tasyaste nanyasyeti

"He who adoringly worships, and meditates upon Shri Chaitanya is absolved of all sins; he becomes purified, he realthe Absolute Truth and transcends distress. There is no other means of attainment than this."


Navadvipa in the Vedas

Navadvipa Dhama in the Vedas
Compiled and Translated by His Holiness
Bhaktiratna Sadhu Swami Gaurangapada

Dedication

shri-navadvipa mahatmyam, vidvadbhir yat samiritam;
prabhupada sarasvati, vinoda arpayamy aham.

“This book, a collection from various revealed scriptures and acaryas on the glories of Lord Gauranga’s Shri Navadvipa-dhama, is dedicated with utmost humility unto the three great senapati-bhaktas of Lord Gauranga Mahaprabhu: His Divine Grace Shri Shrimad A. C. Bhaktivedanta Swami Prabhupada; his eternal spiritual master and gaura-vani-shri-murti, His Divine Grace Shri Shrimad Bhaktisiddhanta Sarasvati Goswami Prabhupada; and gaura-sakti-svarupa Shri Shrimad Saccidananda Thakura Bhaktivinoda. I hope that they will be satisfied by this humble effort of an insignificant soul and bless me with eternal residence and service to Lord Nitai-Gauranga in Shri Navadvipa-dhama.”

Preface

The Supreme Personality of Godhead Lord Krishna, the origin of the spiritual and material creation and the source of innumerable incarnations-like Rama, Nrisimha, Vishnu, Matsya, Kurma, Varaha, Vamana, and so on-out of His supreme causeless mercy personally appeared 516 years ago (on February 18, 1486) in the Nadia district of West Bengal, as the transcendental son of Shri Jagannatha Misra and Shrimati Sacidevi. With His complete potencies as Lord Shri Krishna, along with His own transcendental abode of Shri Navadvipa, Shri Chaitanya Mahaprabhu descended specifically for the deliverance of the fallen souls of this most degraded age of Kali. It is described in Shrimad-Bhagavatam that in Satya-yuga the Lord appears with a white complexion, in Treta-yuga His complexion is red, and and in Dvapara-yuga His complexion is black (krishna). And in Kali-yuga He appears with a yellow complexion, the color of molten gold. Thus Lord Chaitanya Mahaprabhu is also known as Gaurasundara (“golden moon”) and the Golden Avatara. Lord Balarama, the Lord’s elder brother appeared as Lord Shri Nityananda Prabhu.

But the conditioned souls of Kali-yuga are so unfortunate, ill-fated, and covered by the illusory energy that very few of them have even heard about the incarnation of Shri Chaitanya Mahaprabhu, what to speak of His transcendental abode Navadvipa. Even among the handful of people who know about Him, most consider Him simply a great saint, prophet, or seer. In the words of Shrila Vrindavana dasa Thakura:

cinite na pare keha prabhu apanara,
ya’ sabara lagiya haila avatara.

“Even among those for the deliverance of whom Lord Chaitanya personally descended, very few recognize Him as their own worshipable Lord.”

Because Lord Chaitanya has appeared to deliver all the movable and immovable living entities in this age of Kali, which lasts 432,000 years, how can the people even hope to be delivered unless they have tangible information about His incarnation and abode? This is our question to all the intelligent people of this world: What could be a greater misfortune than the present situation, in which the general populace has not even the slightest bit of information about the incarnation of the Supreme Personality of Godhead in Kali-yuga, as Lord Shri Chaitanya Mahaprabhu in Navadvipa (130 km north of Calcutta, India)? Thus, due to this most hapless condition of humanity-arising from a lack of knowledge and understanding of the philosophical truths regarding the actual position, pastimes, and abode of the Supreme Personality of Godhead Lord Chaitanya Mahaprabhu, who specifically descended to rescue the most sinful living entities from the fearful cycle of birth and death-the entire human society is suffering greatly and is on a suicidal course. This ever-increasingly miserable situation of human society during this age of Kali can at once be permanently eradicated simply by the widescale acceptance of Lord Shri Krishna Chaitanya Mahaprabhu as the Supreme Personality of Godhead, and Shri Navadvipa as the topmost holy place during this age of Kali. Acceptance of Lord Chaitanya Mahaprabhu as Lord Krishna Himself, our supreme father and the cause of all causes, and His abode as our supreme destination, is not to be done on the basis of blind faith, but by accepting the authority of our mother, the Vedas.
This compilation of verses from the Vedas, Upanishads, Puranas, Samhitas, Tantras, Yamalas, Upa-puranas, Yoga-vasishtha, Navadvipa-sataka, other bhakti-smriti-sastras, and the like, clearly establishes that Lord Chaitanya Mahaprabhu’s abode of Navadvipa is the topmost holy place in Kali-yuga. Hence this book fills a great need, by illuminating the mass of people as to the real philosophical truth about Shri Navadvipa, the eternal abode of Lord Chaitanya Mahaprabhu, which unfortunately has thus far remained unknown, for the simple reason that it is the most confidential part of the Vedas.
The Lord is sometimes known as Triyugi, “He who appears openly in three yugas (namely Satya, Treta, and Dvapara).” But He also appears in Kali-yuga in a covered incarnation, in the form of His own devotee, as Shri Chaitanya Mahaprabhu. In this incarnation the Lord personally teaches by His own example how to worship Himself, Krishna. Thus He becomes His own devotee to practically demonstrate the process of devotional service for our benefit. But according to His desire, this incarnation along with His abode have been described in theVedas only in a very concealed and confidential manner, so as not to obstruct His mission during His presence on this planet. Had people openly known then that He was God during His time, He would not have been able to freely perform His pastimes as His own devotee, and thus teach us bhakti-yoga by His own example.

------------------------

Shrila Bhaktivinoda Thakura most wonderfully glorifies Navadvipa in his classic work Shri Navadvipa-dhama-mahatmya, Parikrama-khanda:

Chapter 1: General Glorification

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Saci! All glories to Nityananda Raya, the avadhuta! All glories to Shri Advaita Prabhu, the Supreme Lord (the incarnation of Sadasiva and Maha-Vishnu combined)! All glories to Shri Gadadhara (the incarnation of Shrimati Radharani) and Shrivasa Pandita (the incarnation of Shrila Narada Muni)! All glories to Navadvipa-dhama, the essence of all dhamas! And all glories to the residents of Navadvipa, the eternal associates of Gauranga!
Offering obeisances to the feet of all the devotees, I will now briefly describe Shri Navadvipa-dhama. Even the demigods headed by Lord Brahma do not know the unlimited glories of Navadvipa-mandala, so who can possibly describe that dhama fully? Since the thousand-mouthed Sesha cannot describe it completely, how can I, an insignificant living entity, do so? Even Lord Siva can find no end to the unlimited glories of Navadvipa-dhama. Nevertheless, the desire of Shri Chaitanya is powerful, and according to His wish the devotees have given me an order. Therefore, by the mercy of the devotees, I hereby describe the glories of Nadia.
There is one other topic I would like to mention. As it is a confidential matter, I hesitate to disclose it. But, on the other hand, I cannot resist telling it, for Lord Chaitanya instructed His devotees to publicize the glories of His pastimes and abode after His disappearance. Though Shri Chaitanya is the most concealed of all avataras, I know well that He is all in all. But because His confidential activities are described ambiguously in scripture, the nondevotees are unable to realize them. For a long time Mayadevi kept hidden the confidential scriptures that describe Lord Chaitanya’s pastimes. These topics are described in both the unmanifest scriptures, which were scattered here and there, as well as in the manifest scriptures. Maya kept all these scriptures hidden from view by covering the eyes of the scholars.
After Gauranga completed His pastimes on earth, however, His obedient servant Mayadevi, understood the desire of the Lord. She lifted the veil of illusion from the eyes of the living entities and revealed the true nature of Shri Gauranga within this material universe. Thus the hidden meaning in the scriptures became easily revealed, and the arguments inhibiting understanding Lord Chaitanya were dispelled. It was the all-merciful Nityananda Prabhu who revealed the truth about Gauranga in the hearts of the living entities. On His command, Maya pulled away the covering so that the pure devotee scholars could receive this precious treasure of the scriptures.
If one remains doubtful in spite of the scriptural evidence, he is most unfortunate and useless. Why should he continue living? When Nityananda Prabhu distributed the mercy, the fortunate living entities accepted and reached the perfection of happiness. Everyone should know the symptoms of the unfortunate living entity as well; it is he who is overconfident of the power of his own intelligence. Such a person rejects the mercy of the Lord, and by the force of false logic he falls repeatedly into the pit of illusion.
“Come, spirit souls of Kali-yuga! Give up this hypocrisy and just accept the pure ecstatic love of Shri Gauranga!” In this way Nityananda Prabhu would call out again and again. But still the unfortunate living entities did not accept.
Now let us consider carefully why these people do not accept such wonderful love of God. In pursuit of happiness, living entities in the material world follow various processes, such as logic or mystic yoga. And, in quest of happiness, some give up the material world and go to the forest, while kings constantly wage wars amongst themselves. Desiring happiness, others run after women and wealth, while others take to arts and sciences. In pursuit of happiness, others reject happiness and learn to tolerate the miseries of life, and still others simply drown themselves in the ocean.
Raising His lotus hands in the air, Lord Nityananda exclaims, “Come, living entities! Give up the troubles of karma and jnana. Since you are endeavoring for happiness, I will give you happiness without asking anything in exchange. In this happiness there is no trouble, loss, or pain. Just chant the name of Gauranga and dance without anxiety. There’s nothing equal to the happiness that I am giving. That happiness is pure, eternal ecstasy-beyond all illusion!”
In this way, Nityananda Prabhu begged everyone to take pure ecstatic love. Still, unfortunate persons, influenced by previous sinful activities, did not even want it. But if such persons chant even once the names of Gauranga and Nitai, the effects of unlimited sinful activities are destroyed. Listen, everyone, to one more confidential topic. The most suitable thing for the souls of Kali-yuga is this treasure of gauranga-lila. Gaurahari is the combined form of Radha and Krishna, who eternally enjoy pastimes in Vrindavana along with the sakhis. The truth of Radha and Krishna’s eternal pastimes and the glories of Vraja-dhama are known by everyone through the scriptures. And the unlimited glories of Krishna’s name and abode are known through the scriptures by people all over the universe. But still, actually obtaining krishna-prema is not achieved by the common people. Let us contemplate the reason why.
Herein lies the secret of secrets which the living entities bound by Maya cannot discern. One who does not attain love of God after worshiping Krishna birth after birth has certainly committed heaps of offenses. For only by chanting Krishna’s name without offenses can one attain incessant krishna-prema.
Shri Chaitanya's incarnation, however, is most uncommon. By His mercy, a serious person, though filled with offenses, can quickly obtain love of God. When someone calls out the names of Nitai and Chaitanya, krishna-prema comes looking for him. Offenses do not hinder his progress, and he soon sheds tears of ecstasy out of pure love of God. By the mercy of Lord Chaitanya, all the offenses quickly flee away, the heart becomes pure, and love of God fully blossoms. Because people in Kali-yuga commit unlimited offenses, which are difficult to check, there can be no means of deliverance other than Gauranga’s name. Therefore, in Kali-yuga, I see no alternative to Shri Gauranga. This is also the proclamation of the scriptures.
As Shri Gaurachandra appeared in Navadvipa, it is therefore the crest jewel of all holy places. Offenders are the object of punishment at other holy pilgrimage places, but in Navadvipa-dhama they are purified. The example is the two brothers Jagai and Madhai, who committed great offenses yet still received Nitai and Gaura. What to speak of other places, at Vrindavana the offenders are punished. But a person who has committed hundreds of offenses can easily receive the mercy of Nityananda Prabhu and overcome those offenses in Navadvipa-dhama. For this reason, sages endlessly praise Navadvipa of Gaura-mandala.
He who lives in Navadvipa-dhama is very fortunate, for he achieves attraction for Krishna. He who happens to go there becomes freed from all offenses. What one attains by travelling to all the holy places is attained just by remembering Navadvipa. In this way the scriptures sing. He who sees Navadvipa-dhama gets ecstatic love of Krishna birth after birth. Even one who goes to Navadvipa desiring to gain material comforts through pious activities will not take another birth. The sastras say that one who walks around Navadvipa attains the fruit of millions of asvamedha-yajnas at every step. And one who lives in Navadvipa and chants his mantra finds that the mantra becomes conscious very soon and easily liberates him from maya. What yogis obtain after ten years at other tirthas is obtained in three nights at Navadvipa.
That liberation attained by Brahman realization at other holy places is obtained simply by bathing in the Ganges at Navadvipa. Thus, all types of liberation-salokya, sarupya, sarshti, samipya, and nirvana-can be obtained in Navadvipa without speculative practice. Falling at the feet of the pure devotees in Navadvipa, Bhukti and Mukti (personified material enjoyment and liberation) remain there as obedient servants. Not caring for their blessings, the devotees kick them away, but still they do not leave the devotee’s feet. The fruits obtained by staying one hundred years at the seven holy cities can be attained by staying one night in Navadvipa-dhama.
In conclusion, Navadvipa is the topmost tirtha. Taking shelter of it, the living entities can cross over Kali-yuga. At this place, taraka, the name of Rama, which gives liberation, and paraka, the name of Krishna, which gives prema, always serve the residents of the dhama. Aspiring for the shade of the lotus feet of Nitai and Jahnava, Bhaktivinoda thus sings in bliss.

Chapter Two: Measurement and Form of the Dhaam

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Saci! All glories to Nityananda Raya, the avadhuta! All glories to Navadvipa-dhama, the essence of all spiritual abodes! Who has the ability to describe the truth of Navadvipa?
Navadvipa-dhama within Gaura-mandala is served by the Ganges and situated in eternal splendor. This Gaura-mandala is 168 miles in circumference, with the Ganges running through the center. Gaura-mandala takes the form of a 100-petaled lotus with the most beautiful Navadvipa in the center. The circumference of the central stamen of the flower, or Antardvipa, is 10 miles, and the circumference of the 8-petaled flower, or Navadvipa, is 32 miles. Outside this are the 100 petals of Gaura-mandala, whose circumference measures 168 miles. According to the scriptures, the diameter of Gaura-mandala is 56 miles and the radius 28 miles. The center point, situated within Navadvipa, is Yogapitha, the sacred spiritual abode where the Lord advented.
The whole of Gaura-mandala is cintamani, or touchstone, yielding all desires. The dhama is full of knowledge and bliss and is completely spiritual. The water, the land, the trees, and everything in the dhama is spiritual, unlike the dull matter of this material world. Always present in the dhama are Krishna’s three spiritual energies: sandhini, samvit, and hladini. Krishna’s original energy, svarupa-sakti, manifests in these three divisions. Of these, the sandhini energy, which supports all existence, finds its perfect function in manifesting the eternal dhama. In that position, the dhama acts eternally as the base or support for the Lord’s appearance and activities. All this is the action of the inconceivable energy of the Lord, which is anti-material and completely transcendental.
One who sees in the dhama only the activities of material nature is a conditioned soul under the influence of ignorance and illusion. When a person’s vision is covered by a cloud, he may think that the sun is covered, but actually the sun can never be covered by a cloud. In the same way, only persons whose vision is covered by the cloud of illusion see the transcendental form of Gaura-mandala as a transformation of the material energy.
Whoever gets the mercy of Lord Nityananda Balarama, the master of the sandhini potency, can see that blissful dhama as fully spiritual. The holy rivers such as the Ganges and Yamuna, as well as the seven holy cities headed by Prayaga, are all situated in various places within Navadvipa-dhama. One who is fortunate can see that this pure realm, Gaura-mandala, is directly the spiritual world.
Following the order of the Lord, Maya, the shadow of the Lord’s svarupa-sakti, spreads her influence of illusion. She covers the eyes of those living entities who have turned away from the Lord; thus they are unable to see the glories of the spiritual dhama.
Those persons who always reside in Gaura-mandala are the most fortunate in the world. The demigods in the heavenly planets see them as having beautiful four-handed forms of blackish complexion. Within the sixteen krosas (32 miles) of Navadvipa-dhama, the numerous residents, who are golden in complexion, constantly engage in congregational chanting of the Lord’s holy names. Brahma and other demigods come from outer space and worship them in various ways.
Lord Brahma prays, “When will I become so fortunate to take birth as a blade of grass in Navadvipa-dhama? Then I will receive the dust from the feet of the devotees who are engaged in serving the lotus feet of Shri Gauranga. Alas, Lord Chaitanya has cheated me, for He has placed me in charge of the management of the universe. When will the knots of my karma be cut? When will my mind be purified, as I give up false pride? And when will the illusion that I am the supreme authority cease, as I become a pure servant under the shelter of Gauranga’s lotus feet?”
The devas, rishis, and Rudras always reside in different parts of Navadvipa. Although they are engaged in austerities for a long time, still they do not get Nityananda’s mercy. As long as bodily consciousness is not given up and humility does not awaken within, one cannot obtain the treasure of Shri Chaitanya’s and Shri Nityananda’s mercy, no matter what efforts one makes, even if he be Siva or Brahma. All this will be explained later. O brother, just hear with faith and attention.
In these spiritual topics, one should avoid mundane logic and arguments, which are useless and inauspicious. The transcendental pastimes of Shri Chaitanya are a deep ocean, whereas the process of mundane logic is simply troublesome, like the sheath covering the banana flower. Whoever wants to cross the ocean of material existence by logic and argument will simply toil in vain. He will receive nothing. But by giving up false arguments and taking the guidance of sadhu and sastra, one will soon receive Shri Chaitanya. For on the order of Nityananda Prabhu, the sruti (Vedas), smriti (Puranas), and tantra-sastras are continuously singing the glories of Navadvipa-dhama [some of the verses are given below]. By reading these scriptures and accepting the words of the devotees, one will realize the truth of Navadvipa-dhama.
In Kali-yuga, all holy places are extremely weak; only Navadvipa is supremely strong. However, by the Lord’s desire this tirtha was invisible for a long time and its glories lay unrevealed. When the influence of Kali-yuga increased, naturally the holy places lost their power.
At that time, desiring the good fortune of all living entities, the Supreme Lord thought, “Upon diagnosing a disease, a doctor prescribes an appropriate medicine. Accordingly, a strong medicine is given for a severe disease. Now that Kali-yuga has become terrible and the disease is serious, there will be no relief without a strong medicine. If I do not reveal My most confidential dhama, name, and form, all of which I have been holding secret for so long, how will the living entities ever recover? The living entities are My servants and I am their Lord. If I do not help them, they will never be delivered.”
Saying this, Lord Chaitanya appeared on earth with His name, dhama, and associates. The Lord promised that He would always deliver the living entities from the troubles of material existence.
Gauranga said, “Without considering who is fit and who is unfit, in this incarnation I will freely distribute the treasure of love of Krishna which is rarely attained by even Lord Brahma. I will see how Kali can destroy these living entities! I will manifest Navadvipa-dhama and break the poison teeth of Kali by performing congregational chanting of the holy names of Krishna. As long as My name is sung, Kali will be controlled.”
Saying this, Gaurahari appeared in the beginning of Kali-yuga in Navadvipa by His own internal spiritual potency. Withdrawing the covering of illusion, Gaurachandra revealed His eternal pastimes in Gaura-mandala.
I see no one in Kali-yuga more unfortunate than that lamentable, wretched person who does not worship such a merciful Lord as Shri Chaitanya, or who rejects such an inconceivable dhama as Navadvipa. Therefore, give up all other desires and attractions and simply fix your mind on Navadvipa-dhama. Aspiring for the shade of the lotus feet of Nitai and Jahnava, Bhaktivinoda reveals these truths.

Chapter Three: The Procedure for Parikrama of the Dhaam

All glories to Lord Chaitanya, the moon of Navadvipa and son of mother Saci! All glories to Nityananda Raya, the avadhuta! All glories to Shri Advaita Prabhu! All glories to Gadadhara and Shrivasa Pandita! All glories to Navadvipa-dhama, the essence of all dhamas, which advented along with Gaurachandra. Now hear, brothers, as I describe the places within the sixteen krosas of Navadvipa-dhama.
Sixteen rivers eternally exist within the sixteen-krosa area of Navadvipa. On the eastern bank of the main Ganges there are four islands, and on the western bank five. The different tributaries of the Ganges surround these islands and give the dhama its splendor. The main Ganges always flows in the middle, while other pious rivers flow in various tributaries. Near the Ganges flows the beautiful Yamuna, and the Sarasvati flows within another river. East of the Yamuna are the long streams of the Tamraparni, the Kritamala, and the Brahmaputra. The Sarayu, Narmada, Sindhu, Kaveri, Gomati, and Godavari flow swiftly throughout the breadth of Navadvipa. All these rivers intersect to form the nine different islands of Navadvipa.
Following the desires of the Lord, sometimes the streams dry up, and then again by His wish they flow with water. By the Lord’s wish sometimes places become covered with water, and by His wish they again become visible. In this way the dhama endlessly enacts its lila, but the same dhama remains always manifest to the fortunate living entity. If within his heart a devotee’s desire is acute, then all the islands and rivers will be visible. By devotion, the dhama is sometimes visible in dreams, meditation, or to the naked eye.
The island which lies at the junction of the Ganges and Yamuna is known in the sastras as Antardvipa. Within Antardvipa lies the holy sanctuary of Mayapur, where Lord Chaitanya appeared. Know, devotees, that Mahavana, in the center of Goloka, is none other than Mayapur of Navadvipa.
Svetadvipa, Vaikuntha, Goloka, and Vrindavana reside in Navadvipa at all times. By the order of Gaurachandra, the seven holy cities-Ayodhya, Mathura, Maya (Haridvara), Kasi, Kanci, Avanti (Ujjain), and Dvaraka-are always present in their own places within Navadvipa. The city of Maya, at Gangadvara, has its original form as Mayapur in Navadvipa-dhama. The glories of this particular place are profusely sung in the scriptures.
That person who once visits Mayapur is easily freed from the bondage of maya. One who walks throughout Mayapur is freed from the influence of maya and the repetition of birth.
North of Mayapur lies Simantadvipa. Sadhus and sastra have explained the rules of parikrama. After having darsana of Mayapur in Antardvipa, learned devotees go to Simantadvipa. Next one should go south of Mayapur to Godrumadvipa. Then one should joyfully go to Madhyadvipa. After seeing these four islands on the east bank, one should reverently cross the Ganges. Having walked around Koladvipa at leisure, then take darsana of Ritudvipa. After seeing the most beautiful Jahnudvipa, go see Modadrumadvipa and then Rudradvipa. Then again cross the Ganges and walk back to Mayapur. There, respectfully enter the temple of Jagannatha Misra and Sacidevi and take darsana of the Lord. This is the timeless procedure for performing parikrama. One who follows this practice will obtain unlimited happiness.

Everyone considers that the best time for parikrama is from the tithi of Makara-saptami up to the full moon (total 9 days), or purnima, of Phalguna (February-March). After finishing parikrama, fortunate persons take darsana at Mayapur on the most auspicious appearance day of Lord Chaitanya. Nitai and Chaitanya bestow Their mercy and the shade of Their lotus feet on those persons, who thus attain the qualification to execute devotional service.

I have only briefy described the rules for parikrama. Now I will describe everything in detail. Therefore, please listen. Whoever walks around the 168 miles of Gaura-mandala will quickly obtain the treasure of Gaura-prema. Desiring to obtain the shade of the lotus feet of Jahnava and Nitai, Bhaktivinoda reveals these truths.

Chapter 17: Jiva Gosvami’s Questions And The Answers

Jiva asked (after completing the nine-day Navadvipa-dhama-parikrama under the direction of Lord Nityananda), “The Lord’s order is supreme. Accepting that order, I must indeed go to Vrindavana. But I have a few questions to ask. O Lord, for the benefit of Your servant, please answer. You say that Navadvipa and Vrindavana are nondifferent. If that is so, why should one make the effort to go to Vrindavana at all?”
After hearing Jiva’s question, Nityananda Prabhu answered, “This is a deep topic, so listen carefully. But as long as the Lord’s pastimes are manifest, see that the materialists do not come to know of this.
“Navadvipa and Vrindavana are one principle; one is neither less than nor greater than the other. Vrindavana is the receptacle of rasa, the goal of the living entities, but one who is not qualified cannot receive that nectar. Therefore, that same dhama has mercifully become Navadvipa, where the living entities can attain qualification for that nectar. In other words, Radha and Krishna’s pastimes are the highest of all transcendental mellows, thus one has no immediate right to them.
“After many lifetimes of austerity one reaches the stage of knowledge. When that knowledge matures, one inquires about this rasa. But there are always many obstacles, so to obtain the great treasure of this nectar is very rare indeed. Therefore, anyone and everyone who goes to Vrindavana does not get that rasa. Rather, because of offenses that sweet nectar turns sour.
“In this terrible age of Kali, offenses are continuous, the body is short-lived, and there are many troubles, so even if one wants Vrindavana-rasa, it is not attainable. The only way to get that rasa is by the mercy of Krishna.
“Radha and Krishna have given that mercy to the living entities by manifesting Vrindavana in the form of Navadvipa, and by incarnating in the womb of Saci in a combined form as Gaurahari. In that form They have given the process to qualify for Vraja-rasa. Even the initial presence of offenses does not bar one from quickly attaining the goal of prema.
“If one lives in Navadvipa and takes shelter of the holy name, his offenses will be destroyed and the qualification for the rasa will appear. Love of Krishna will soon shine within his heart and topics of Radha-Krishna will prevail. In this way, by achieving Gauranga’s mercy, the living entity attains Vrindavana, the holy abode of Radha’s and Krishna’s nectarean pastimes.
“ As this is a confidential topic, do not discuss it openly. Actually, there is absolutely no difference between Navadvipa and Vrindavana. Now you are qualified to take shelter of the place where Radha and Krishna's rasa is fully manifested, so you should go to Vrindavana. In a strict sense, there is no need to go to Vraja-dhama, for upon attaining qualification that Vraja-dhama appears here in Navadvipa. Still you should go to Vraja, for that is the Lord’s order. For living entities it is always proper to first take shelter of Navadvipa to obtain the qualification for relishing the rasa of Vraja. Then one may live in Vrindavana, the place for actually acquiring that rasa, and there he will enjoy those transcendental mellows. When you get the mercy of Navadvipa, you will easily attain Vrindavana.”
Hearing Nityananda Prabhu’s conclusions, Jiva caught His lotus feet in ecstatic bliss and said, “I have one more question. Please listen. Many people live in Navadvipa, but why they are still unable to attain krishna-bhakti? As they are staying in this dhama, how do offenses remain in them? This has been disturbing me. O Lord, You are the abode of the universe, yet You remain eternally free from material contamination. Please tell me how the devotees will be freed from this doubt?” Desiring the shade of the lotus feet of Nitai and Jahnava, this low and worthless Bhaktivinoda speaks these topics.

Chapter 18: Removal of Shrila Jiva Gosvami’s Doubts

After hearing Shri Jiva’s question, Nityananda Raya spoke this profound truth amongst the assembled devotees, “Listen, Jiva. Both Vrindavana and Navadvipa are the shelter of countless blissful devotees. Purified living entities who have crossed over the material nature live here as Krishna’s associates. This dhama is an eternally pure spiritual abode, where material nature and time are conquered. In this abode, the land and time are eternally full of bliss and completely opposite to the material world. You should know that the houses, doors, rivers, streams, forests, and courtyards are all completely spiritual and intensely attractive.
“That blissful place, transcendental to material nature, rests on Krishna’s inconceivable and supremely magnanimous sandhini energy. By that energy the dhama has descended here in Nadia, for Krishna’s real desire is to deliver the living entities. Materialistic persons cannot enter the dhama, nor is there any material influence here. Maya has eternally covered the dhama with a film of dull matter. Persons who have no relationship with Krishna Chaitanya simply live on top of that covering, blind to the real truth. Though one is thinking, ‘I am in Navadvipa,’ Praudha Maya happily keeps him far away from the dhama. But if by some great fortune one receives the association of a pure devotee, that relationship (sambandha) with Shri Chaitanya will be established.
“This topic of sambandha is a deep thing, O son of Vallabha, a treasure that the conditioned souls cannot easily understand. Even if one calls out the name of Shri Krishna Chaitanya with seeming affection, if that relationship is not established in his heart, he simply remains in the material realm. Such a person resides on top of the dhama’s illusory covering and never attains pure bhakti. That person is the dharmadhvaji, or the hypocritically devout-who is especially duplicitous, who has no humility and is full of pride, yet still thinks he is fully qualified.
“By the devotees’ mercy, even such a person can give up his pride and perform devotional activities. One should think himself lower than a blade of grass and more tolerant than a tree. He should not desire respect for himself, but should expertly offer respect to others. When one possesses these four qualities and sings the glories of Lord Krishna, his relationship with Lord Shri Chaitanya manifests within his heart.
“Now, there are five relationships one may have with Krishna: santa, dasya, sakhya, vatsalya, and madhurya. By first worshiping Gauranga in the mood of santa and dasya, the devotee attains Krishna’s service in the other rasas. According to his relationship with the Lord, the devotee’s eternally perfect mood spontaneously manifests in the course of his devotional service.
“Whoever makes a distinction between Gauranga and Krishna is contemptible and will never attain a relationship with Krishna. But in the association of devotees, one who possesses the qualities beginning with humility will first worship Gauranga in dasya, or the servitude relationship. This dasya-rasa is the highest mood in the worship of Gauranga. It is in that mood that the devotees call Shri Gauranga ‘Mahaprabhu.’
“ One who is qualified in madhurya-rasa worships Gauranga in the form of Radha and Krishna. As Radha and Krishna have combined in one form as My Gauranga Raya, Their pastimes do not appear to be manifest in His form. When the worship of Gauranga in dasya-rasa reaches full maturity in the heart of the living entity, madhurya-rasa naturally develops in his heart. At that time one's worship of Gaurahari qualifies him to worship Radha and Krishna in Vrindavana. Gauranga then drowns the devotee in the nectar of Radha and Krishna's eternal pastimes, which the devotee enters as he attains Vrindavana.

“The materialist, who is blind to spiritual life, cannot see the deep relationship between Navadvipa and Vraja, which are simultaneously one and different. Know for certain that this same relationship exists between Gaura and Krishna, who are also simultaneously one and different. Gauranga, however, is worshiped in madhurya-rasa in the form of Radha and Krishna.”

[From Shri Navadvipa Mahatmya, translated by Bhanu Swami and Pundarika Vidyanidhi Dasa. Translation of Shri Navadvipa dhama-mahatmya of Shrila Bhaktivinoda Thakura (the classic book on the glories of Shri Navadvipa-dhama and Lord Gauranga) with the original Bengali verses will be done by His Holiness Shrila Bhaktiratna Sadhu Maharaja in the near future.]

-------------------------------------------

Though the dhama is always transcendentally situated, it appears geographically about 130 km north of Calcutta (West Bengal, India), next to the River Ganges. Across the Ganges from Navadvipa city on the eastern side is Mayapura. Historically Navadvipa was the capital of Bengal in the eleventh and twelfth centuries. Before Lord Chaitanya Mahaprabhu’s appearance this place was known as Nadia, and after the Lord’s advent it became known as Navadvipa. Over a million pilgrims visit Navadvipa every year.

It is also stated in the Urdhvamnaya Tantra:

dhanye kalau sampravishte, gaura-lila manorama;
prakata bhavita hy etat, vyaktam tada bhavishyati.

“The advent of the Age of Kali is most auspicious because in the near future the philosophical truths and beautiful pastimes of Lord Chaitanya Mahaprabhu and His abode will be most openly and widely established and broadcasted.”

Shri Chaitanya Mahaprabhu Himself predicted that His holy names will spread all over the world in the Chaitanya-bhagavata (Antya 4.126):

prithivite ache yata nagaradi-grama;
sarvatra pracara haibe mora nama.

“My Name will be broadcasted and glorified in all various towns, villages, cities, countries and continents of the world.”

These Names are Gauranga, Gaura, Gaurahari, Shri Krishna Chaitanya, Nimai, Shri Nityananda or Nitai etc. alongwith the Hare Krishna maha-mantra and the names of Lord Krishna.

It is also predicted by Shrila Nityananda Prabhu in Shri Navadvipa-dhama-mahatmya that:

adbhuta mandira ei haibe prakasa;
gaurangera nitya-seva haibe vikasha.

“Very soon, a most wonderful and superexcellent temple will manifest in Shri Mayapura, Navadvipa-dhama. From this temple, the eternal service to Lord Gauranga will spread and expand throughout the world .”

Bhaktivinoda Thakura in Samalocana, Sajjana Tosani 4/3:

shri chaitanya-lila sakala bhashaya likhita haoya prayojaniya.

“It it very urgently required to translate and publish the books about the pastimes and abode of Lord Shri Chaitanya Mahaprabhu into all the languages of the world.

ati alpa dinera madhyei mahaprabhu sarva desa
vyapi haiya eka matra upasya-tattva haitechen.

“This is so urgently necessary because in a very short time, Lord Chaitanya Mahaprabhu will become the sole object of worship or the Supreme Worshippable Lord in all the villages, towns, and cities of the world. If these books about His pastimes are available in various languages, people can read and hear them regularly and thus constantly increase and nourish their faith in the Supreme Personality of Godhead, Lord Shri Chaitanya Mahaprabhu.”

Thus from the above quotes it is clear that this very important book fulfills the desire of Lord Chaitanya Mahaprabhu Himself. Compilation of the verses contained herein was possible by revelation of the relevant scriptures, by the causeless mercy and desire of none other than the Supreme Personality of Servitor Godhead Lord Shri Nityananda Balarama, and by His great devotees Shrila Thakura Bhaktivinoda, Shrila Bhaktisiddhanta Sarasvati Prabhupada, and Shrila Prabhupada. Thus we hope that readers will take the subject matter of this book very seriously, and read it repeatedly, to fully understand the position of Shri Navadvipa-dhama and thus take full shelter of the dhama. On the other hand, if in spite of reading such overwhelming scriptural evidence about Shri Navadvipa-dhama, a most unfortunate person remains averse to the process of surrender unto the dhama, and does not develop faith in Navadvipa, then such a person is doomed to perpetually revolve throughout 8.4 million species of life in the cycle of birth and death. And according to Thakura Bhaktivinoda, “There is no good reason for such a person to continue living, not even in this present human form of life.”
After Lord Chaitanya Mahaprabhu returned to His transcendental abode, His eternal associates the six Gosvamis of Vrindavana, fully knowing His mind, on the basis of the Vedic literatures emphatically established Him as the Supreme Personality of Godhead, and His Navadvipa-dhama as the ultimate destination. Indeed it is the duty of every living entity in Kali-yuga, if he desires his real self-interest, to accept this ultimate conclusion and thus worship Lord Chaitanya Mahaprabhu’s abode of Navadvipa with full faith through the congregational chanting of Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare; and the holy names of Lord Gauranga and Lord Nityananda.
The publication of this book is thus a humble contribution towards the fulfillment of the above prediction from the Urdhvamnaya Tantra and all previous acaryas. The publication of this book will hasten the advent of the already overdue Golden Age (next 10,000 years in Kali-yuga), as predicted in the Vedic literatures like the Brahma-vaivarta Purana.
Once having understood the philosophical truth about the actual position of Lord Chaitanya Mahaprabhu and Shri Navadvipa-dhama, readers of this book will naturally become eager to hear about the glorious Navadvipa pastimes of Lord Chaitanya Mahaprabhu and Lord Nityananda Prabhu (the original spiritual master), in order to increasingly enrich their understanding of the Lord and thus attain eternal residence in His eternal spiritual abode of Navadvipa at the end of their life. To fulfill this demand, we are trying to publish in as many languages as possible a highly affordable edition of Shri Chaitanya-bhagavata, the most authorized and accessible biography for the common man on Lord Chaitanya Mahaprabhu, written in A.D. 1538 by Shrila Vrindavana dasa Thakura, none other than the incarnation of Vyasadeva.

Navadvipa-vasa-abhilashi-Navadvipa-vasi dasanudasa,
Tridandi Svami Bhaktiratna Sadhu.

Completed on April 5, 2002, the most auspicious occasion of the Appearance Day celebrations of Shrila Shrivasa Thakura, the incarnation of Shrila Narada Muni in Gaura-lila and an eternal resident of Shri Navadvipa-dhama. Lord Chaitanya constantly performs His sankirtana pastimes in his home in Navadvipa.

(I) Sruti & Smriti Shastras repeatedly describe
Shri Navadvipa Dhaam

Atharva-veda

In the Atharva Veda (Third Kanda, Brahma-vibhaga), the Supreme Personality of Godhead Himself says:

ito ’ham krita-sannyaso ’vatarishyami sa-guno nirvedo nishkamo bhu-girbanas tira-stho ’lakanandayah* kalau catuh-sahasrabdhopari panca-sahasrabhyantare gaura-varno dirghangah sarva-lakshana-yukta isvara-prarthito nija-rasasvado bhakta-rupo misrakhyo vidita-yogah syam

“Towards the end of the period between 4000 to 5000 years in Kali-yuga, I will descend on the earth as a golden-complexioned saintly brahmana in a place by the Ganges’ shore (*Navadvipa) and later become the crest-jewel of all sannyasis, exhibiting all My transcendental qualities, including supreme renunciation and complete detachment from material desires. I will display all the thirty-two bodily symptoms of a great personality, with My arms extending to my knees. I will become My own devotee, very advanced in bhakti-yoga, and will teach the worship of Lord Krishna (Myself) by the chanting of My own holy names, relishing the mellows of My own devotional service. At that time, only My most confidential devotees will be able to understand Me.”

Sama-veda

tathaham krita-sannyaso bhu-girbano ’vatarirye tire ’lakanandayah* punah punar isvara-prarthitah sa-parivaro niralambo nirdhuteh kali-kalmasa-kavalita-janavalambanaya

In the Sama Veda, the Supreme Personality of Godhead Himself says: “To rescue the helpless people who are being devoured by the sins of Kali-yuga, I will descend to the earth in a saintly brahmana family residing on the shores of the Ganges (*Navadvipa), accompanied by My eternal associates. I will then become an avadhuta sannyasi and will teach everyone the process of worshiping Me by the incessant chanting of My own holy names.”

Chandogya Upanishad

In Chandogya Upanishad (8.1.1), Navadvipa is described as the city of Brahmapura:

harih om, atha yad idam asmin brahmapure daharam pundarikam vesma daharo ’smin antarakasas tasmin yad-antas tad anveshtavyam tad vava vijijnasitavyam iti.

“Hari! Om! In the very heart of this spiritual city (Brahmapura) is a lotus abode (vesma). The internal part of that abode should be sought. This is the part everyone should desire to understand.”

[The verse is further explained by Thakura Bhaktivinoda in the Navadvipa-dhama-mahatmya, Pramana-khanda as follows:

atra brahma-puram nama, pundarikam yad ucyate;
tad evashta-dalam padma-sannibham puram adbhutam.

“In Chandogya Upanishad that place is described as a transcendental spiritual city (Brahmapura) surrounded by a wonderful eight-petal lotus flower, each petal of which represents an island.

tan-madhye daharam sakshat mayapuram itiryate.
tatra vesma bhagavatas chaitanyasya paratmanah.
tasmin yas tv antarakaso hy antar-dvipah sa ucyate.

“In the center of that eight-petalled-lotus city is the ninth island, the whorl of the lotus, called Antardvipa. And in the heart of Antardvipa is Shridhama Mayapur (Yogapitha), which is directly the abode of Lord Shri Krishna Chaitanya Mahaprabhu, the Supreme Personality of Godhead.]

Purusha Bodhiny Upanishad

saptame gaura-varna-vishnor ity anena sva-saktya caikyam
etya prante pratar avatirya saha dvaih svam anusikshayati.

In the Purusha-bodhini Upanishad-Atharva-veda, 6th Prapathaka it is said: “In the seventh manvantara (Vaivasvata Manu), the Supreme Personality of Godhead Shri Gaura-Vishnu will accept a golden complexion due to attaining oneness with His pleasure potency Shrimati Radhika and descend on this earth with all His multifarious potencies in the beginning of the Kali-yuga of the twenty-eighth catur-yuga, accompanied by His own eternal associates to teach the chanting of His own holy names in the form of the Hare Krishna maha-mantra.”

Gopala Tapany Upanishad

hiranmayam saumya-tanum sva bhaktayabhaya-pradam;
dhyayen manasi mam nityam venu-shringa dharam tu va.

In the Gopala-tapani Upanishad, Uttara-vibhaga 63, it is said:
“Let my mind constantly meditate on the most gentle, grave and pure Supreme Personality of Godhead (Lord Chaitanya) who has a complexion of molten gold, who carries a bamboo rod (sannyasa rod) and who bestows fearlessness upon His devotees.”
Krishna Upanishad

sa eva bhagavan yuge turiye ’pi brahma-kule jayamanah sarva upanishadah uddidirshuh sarvani dharma-sastrani vistarayishnuh sarvan api janan santarayishnuh sarvan api vaishnavan dharman vijrimbhayan sarvan api pashandan nicakhana.

In the Krishna Upanishad it is said: “In Kali-yuga (the fourth yuga), the Supreme Personality of Godhead Lord Krishna Himself will appear in a brahmana family with the purpose of teaching the message of all the 108 Upanishads and expanding the conclusions of all the dharma-sastras. He will deliver all the living entities in the universe from the cycle of birth and death by manifesting the pure principles of Vaishnava dharma and He will simultaneously subdue all the atheists and offenders.”

Mundaka Upanishad

yada pasyah pasyate rukma-varnam
kartaram isam purusham brahma-yonim;
tada vidvan punya-pape vidhuya
niranjanah paramam samyam upaiti. [1]

In the Mundaka Upanishad (3.1.3) it is said: “One who is fortunate enough to see that actual object of our vision, the golden-colored Personality of Godhead, the Supreme Lord Gaura who is the ultimate doer, controller and enjoyer of everything and the source of the brahmajyoti (or one who has descended in a brahmana family), immediately becomes the most learned person, free from all material peity, sin, contamination and designations and effortlessly attains the supreme liberation of entering the abode of the Lord.”

hiranmaye pare kose, virajam brahma nishkalam;
tac chubhram jyotisham jyotis, tad yad atma-vido viduh.[2]

“They who actually know the self, know that the supremely effulgent Personality of Godhead Lord Gauranga, the source of all other splendors, resides in a pure, splendid and transcendental realm (Navadvipa) which appears golden due to being illuminated by His own golden bodily complexion.”

sa evaitat paramam brahma-dhama
yatra visvam nihitam bhati subhram;
upasate purusham ye hy akamas
te sukram etad ativartanti dhirah. [3]

“The sober persons who becoming free for all material desires, worship that golden Supreme Personality of Godhead Lord Chaitanya Mahaprabhu, who resides in His topmost effulgent spiritual abode (Navadvipa), easily cross over this material world of repeated birth and death.

Shri Chaitanya Upanishad-Atharva-veda

In the Atharva Veda-Shri Chaitanya Upanishad it is said:

atha pippaladah samit-panir bhagavantam brahmanam upasanno. bhagavan me subham kim atra cakshasveti. [1]

Carrying firewood in his hands, Pippalada humbly approached his supremely powerful father, Lord Brahma, and asked: “O my Lord, please instruct me on how I may attain an auspicious life.”

sa hovaca. bhuya eva tapasa brahmacaryena
sasvad ramasva mano vaseti. [2]

Lord Brahma replied: “Be satisfied by always remaining celibate and performing austerities and very carefully control the activities of the mind.”

sa tatha bhutva bhuya enam upasadyaha. bhagavan kalau papac channah prajah katham mucyerann iti. [3]

Pippalada followed these instructions, and after having become pure in his own heart and mind, he again approached his father and asked: “O my Lord, please tell me how the living entities in Kali-yuga, who are completely covered by sin, may be delivered.”

ko va devata ko va mantro bruhiti. [4]

“Which form of the Lord should be the object of their worship, and what mantra should they chant in order to become delivered? Kindly inform me.”

sa hovaca rahasyam te vadishyami jahnavi-tire navadvipe* golokakhye dhamni govindo dvi-bhujo gaurah sarvatma maha-purusho mahatma maha-yogi tri-gunatitah sattva-rupo bhaktim loke kasyatiti tad ete sloka bhavanti. [5]

Lord Brahma replied: “Listen carefully, for I shall give you a very confidential description of what will happen in the Kali-yuga. The Supreme Personality of Godhead Govinda, who is the all-pervading Supersoul residing in the hearts of all living entities; who is the Supreme Absolute Truth, the master of all mystics, and the supreme enjoyer; who is beyond the touch of the three modes of material nature; and whose form is transcendental; will appear again in the Kali age. Appearing as His own greatest devotee, the Lord will assume a two-armed form with a golden complexion, in His abode of Goloka Vrindavana manifested on the bank of the Ganges at Navadvipa,* West Bengal. He will disseminate pure devotional service throughout the entire world. I will now describe this incarnation of the Lord in the following verses.”

eko devah sarva-rupi mahatma
gauro rakta-syamalah-sveta-rupah;
chaitanyatma sa vai chaitanya-saktir
bhaktakaro bhakti-do bhakti-vedyah. [6]

“The one Supreme Personality of Godhead, who appears in innumerable transcendental forms, is the master of all transcendental potencies. That same Lord who previously appeared with white, red, and black complexions, will appear as Lord Shri Chaitanya Mahaprabhu in Kali-yuga in a golden form. He will assume the role of a perfect devotee and He will freely distribute pure devotional service to the conditioned souls. But He will be known only by those who are surrendered to Him.”

namo vedanta-vedyaya, krishnaya paramatmane;
sarva-chaitanya-rupaya, chaitanyaya namo namah. [7]

“I offer my respectful obeisances unto Lord Shri Krishna, the all-pervading Supersoul residing in the hearts of all living entities, who is understood by the study of Vedanta philosophy. He appears as Lord Shri Chaitanya Mahaprabhu, the supremely conscious person.”

vedanta-vedyam purusham puranam
chaitanyatmanam visva-yonim mahantam;
tam eva viditvati-mrityum eti
nanyah pantha vidyate ’yanaya. [8]

“One who understands that Lord Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead, who is known by the study of Vedanta philosophy, who is the original cause of unlimited universes, and who is the oldest, the original person, crosses beyond this world of birth and death. This is the proper understanding about Lord Chaitanya, and aside from this there is no other way for one to achieve liberation.”

sva-nama-mula-mantrena, sarvam hladayati vibhuh.[9]

“Appearing in this golden form, the unlimited and all-powerful Supreme Lord will fill the entire universe with transcendental bliss by the congregational chanting of the maha-mantra which consists of His own holy names.”

dve sakti parame tasya, hladini samvid eva ca iti. [10]

“In this way the Supreme Lord will manifest two of His transcendental potencies-His hladini-sakti (the potency of transcendental bliss) and samvit-sakti (the potency of transcendental knowledge).”

sa eva mula-mantram japati, harir iti krishna iti rama iti. [11]

“The Supreme Lord (who will appear in Kali-yuga as Lord Gauranga) will chant a mantra consisting of His own names Hari, Krishna, and Rama (i.e. the maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare).

harati hridaya-granthim vasana-rupam iti harih. krishih smarane tac ca nas tad-ubhaya-melanam iti krishnah. ramayati sarvam iti rama ananda-rupah. atra sloko bhavati. [12]

“These three seed names of the maha-mantra of the Supreme Lord (Hari, Krishna, and Rama) may be explained in the following way: {1} ‘Hari’ means He who removes (harati) the knot of material desire in the hearts of the living entities; {2} ‘Krishna’ is composed of the two syllables ‘krish’ and ‘na’. 'Krish' means He who attracts the minds of all living entities, and ‘na’ means the supreme transcendental pleasure; and {3} ‘Rama’ means He who is the personification of all transcendental bliss.

mantro guhyah paramo bhakti-vedyah. [13]

“The maha-mantra is the topmost and most confidential of all mantras. It can only be understood when one engages in the pure devotional service of the Supreme Lord.

namany ashtav-ashta ca sobhanani, tani nityam ye japanti dhiras. te vai mayam atitaranti, nanyah paramam-mantram
parama-rahasyam nityam avartayati. [14]

“Those who seriously desire to make progress in spiritual life should continually chant these sixteen beautiful names (maha-mantra) of the Supreme Personality of Godhead, and in this way they will cross beyond the bondage of the illusory energy in this material world. There is no other mantra which is as powerful as this supremely great and most confidential of all mantras, which has directly descended from the spiritual world.”

chaitanya eva sankarshano vasudevah, parameshthi rudrah sarko brihaspatih sarve devah sarvani bhutani, sthavarani carani ca, yat kincit sad-asat-karanam sarvam. tad atra slokah. [15]

“Lord Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead who appears as Lord Sankarshana and Lord Vasudeva. He is the original father of Lord Brahma, Siva, Indra, Brihaspati, all the demigods, and all moving and non-moving living entities. He is the original cause of all that is temporary and all that is eternal. Nothing exists separately from Him, and therefore He is everything. He is furthur described in the following verses.”

yat kincid asad bhunkte, ksharam tat karyam ucyate. [16]

“The material world (kshara) which the living entities (souls) try to enjoy, is the illusory and temporary manifested effect.”

sat karanam param jivas, tad aksharam itiritam. [17]

“The living entities (akshara) are eternal infinitesimal parts of the Lord and thus transcendental to this material world.”

ksharaksharabhyam paramah, sa eva purushottamah;
chaitanyakhyam param tattvam, sarva-karana-karanam. [18]

“The Supreme Personality of Godhead Lord Chaitanya Mahaprabhu, however, is superior to both the temporary material energy (effect) and the eternal living entities (cause). He is the Supreme Person, the Absolute Truth and the original cause of all causes. He is thus the cause of both the living entities and the material world.”

ya enam rasayati bhajati dhyayati, sa papmanam tarati, sa puto bhavati, sa tattvam janati, sa tarati sokam,
gatis tasyaste nanyasyeti. [19]

“One who cultivates a relationship with the Supreme Lord Shri Chaitanya Mahaprabhu, and in this way always worships and remembers Him with devotion becomes free from all sins and completely pure. Easily understanding the truth about the Lord and becoming free from all material lamentation, such a devotee attains the supreme goal of life, which is unattainable by those averse to Lord Shri Chaitanya Mahaprabhu. Thus ends the Caitanyopanishad.”

Shri Ananta Samhita

In Shri Ananta-samhita, it is said:

svarnadi-tiram ashritya, navadvipe* dvijalaye;
sampradatum bhakti-yogam, lokasyanugrahaya ca.

“To show causeless mercy to all the living entities and to award them devotional service, the Supreme Personality of Godhead will appear in a brahmana’s home in Navadvipa*, by the Ganges’ shore.”

Shri Garga Samhita

In the Shri Garga-samhita, it is said:

maya-tirthe* ca yah snatva, mayam sampujya manavah;
sarvam manoratha-praptim, prapnuyan natra samsayah.

“Those who bathe in the Ganges at Mayapura* and worship the external potency of Lord Gauranga, known as Praudha Maya, there, will attain the fulfillment of all their desires. Of this there is no doubt.”

Garuda Purana

aham purno bhavishyami, yuga-sandhau viseshatah;
mayapure navadvipe*, bhavishyami saci-sutah. [1]

In the Garuda Purana, the Supreme Lord Himself declares, “At the beginning of Kali-yuga, in My original spiritual form, which is the source of all incarnations, I will descend as the transcendental son of Shrimati Sacidevi, in Navadvipa-Mayapura*.”

(2) sadhavah kali-kale tu, tyaktvanya-tirtha-sevanam;
vrindaranye ’thava kshetre, nava-khande* vasanti va. [2]

“In the age of Kali the devotees will abandon the service of other holy places and live in either Navadvipa, Vrindavana, or Jagannatha Puri.”

Skanda Purana

(1) mayapurim* samashritya, kalau ye mam upasate;
sarva-papa-vinirmuktas, te yanti paramam gatim.

In the Skanda Purana the Lord says:, “They who in the age of Kali take full shelter of Shri Mayapura* and worship Me, become completely free from all sins and attain the supreme destination.”

(2) yat tirtham vartate shriman, navadvipe* vibhagasah;
tat-tirtha-mahima tatra, sata-koti-gunam kalau.

“In the age of Kali, the glories of all the other holy places in the universe are present hundreds and millions of times over in Navadvipa*.”

(3) yatha cintamaneh sangat, dhatu-mulyam pravardhate;
gaura-sangat tatha tirtha-mahatmyam parivardhate.

“As a metal’s value increases (becomes gold) with a cintamani-jewel’s touch, so the glory of any holy place increases with Lord Gaura’s touch.”

(4) godrumakhye* hareh sthane, vasanti ye narottamah;
sarva-papa-vinirmuktas, te yanti paramam padam.

In the Skanda Purana of Godruma-mahamtmya, it is said: “Those who reside in Lord Gaurahari’s abode named Godruma become the most exalted among human beings. Being completely freed from all sins, they attain the supreme abode.”
Padma Purana

kaleh prathama-sandhyayam, gaurango ’ham mahi-tale;
bhagirathi-tate* ramye, bhavishyami saci-sutah.

In the Padma Purana, the Supreme Lord affirms: “In the first sandhya of Kali-yuga, I will appear on the earth as Gauranga, in a beautiful place by the shore of the Ganges (*Navadvipa). I will become the son of Sacidevi and My complexion will be golden.”
Brahma Purana

kaleh prathama-sandhyayam, gaurango ’ham mahi-tale;
bhagirathi-tate* bhumni, bhavishyami sanatanah.

In the Brahma Purana, the Supreme Lord Himself declares: “In the first sandhya of Kali-yuga, I will appear on the earth as Gauranga, in a beautiful place by the shore of the Ganges (*Navadvipa). I will descend in My original eternal form and My complexion will be golden.”

Matsya Purana

mundo gaurah su-dirghangas, tri-srotas-tira-sambhavah*;
dayaluh kirtana-grahi, bhavishyami kalau yuge.

In the Matsya Purana, the Supreme Lord declares: “In the Kali-yuga I will appear in a place (*Navadvipa) where the three (Ganga, Yamuna, and Sarasvati) rivers meet. I will be fair, with a shaven head, and will have five large bodily parts (nose, arms, chin, eyes, and knees). I will be very merciful and enchanted by the chanting of My own holy names-Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare.”

Vishnu Purana

bharatasyasya varshasya nava bhedan nisamayah;
indradvipah kaserus ca, tamraparnau gabhastiman.

nagadvipas tatha saumyo, gandharvastha varuna;
ayam tu navamas* tesham, dvipah sagara sambhritah.

yojananam sahashrantu, dvipoh ayam dakshinottaram.

In the Vishnu Purana (2.3.6-7) it stated: “Please hear about the nine islands of Bharata-varsha, known as Indradvipa, Kaseru, Tamraparna, Gabhastiman, Nagadvipa, Saumya, Gandharva, Varuna, and the ninth, Navadvipa*, which is situated near the ocean in the midst of the other eight islands. Navadvipa extends 1,000 yojanas from north to south.”

Shrimad Bhagavata Mahapurana

krishna-varnam tvishakrishnam, sangopangastra-parshadam;
yajnaih sankirtana-prayair, yajanti hi su-medhasah. [1]

In Shrimad-Bhagavatam (11.5.32) Karabhajana Muni speaks to Videharaja Nimi: “In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead (Lord Shri Krishna Chaitanya Mahaprabhu), who constantly sings the name of Krishna. Although His complexion is not blackish (but is like molten gold), He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions.”

Commentary by Shrila Jiva Gosvami in the Tattva-sandarbha on the above verse is explained as follows:

This verse was spoken by Karabhajana Rishi in response to a question Maharaja Nimi posed concerning the Lord’s color, name, and mode of worship in the various yugas. In this verse Karabhajana Rishi describes the Lord’s incarnation in Kali-yuga, and in so doing he indirectly reveals that Shri Chaitanya Mahaprabhu is Lord Shri Krishna, the Supreme Personality of Godhead. Krishna-varnam indicates one who describes the pastimes of Lord Krishna to others or who always chants “Krishna, Krishna.” Shri Chaitanya Mahaprabhu certainly meets this criterion for being krishna-varna. Varnam also means “class” or “category.” So krishna-varnam may also indicate one who is in the same class as Krishna. Shri Krishna Chaitanya Mahaprabhu is krishna-varna in this sense because He is nondifferent from Lord Shri Krishna. Varna also means “letter” or “word,” and thus krishna-varnam also indicates one whose name has the word Krishna in it-in this case Shri Krishna Chaitanya.
Other meanings of varna are “fame,” “form,” “outward appearance,” “quality,” and “ritual.” One may apply all these meanings to the phrase krishna-varnam and thus understand it to indicate Shri Krishna Chaitanya Mahaprabhu. For example, krishna-varnam may indicate one whose fame is like Krishna’s or whose form is like Krishna’s.
In Sarva-samvadini, a supplementary commentary to Shri Shat-sandarbha by Shrila Jiva Gosvami himself, he explains that Lord Chaitanya is referred to as krishna-varna because people were reminded of Lord Shri Krishna just by seeing Him. Another reason is that although Shri Chaitanya displayed a golden complexion to the common man, to His intimate associates He sometimes appeared blackish. Finally, krishna-varna also means one who is blackish like Krishna, but in the case of Lord Chaitanya, krishna-varna must refer to His inner complexion. The compound word tvishakrishnam may be broken as tvisha akrishnam, giving the meaning “whose bodily hue is not blackish.”
In the Bhagavad-gita (7.25) Lord Krishna says, naham prakasah sarvasya yoga-maya-samavritah: “Because the veil of Yogamaya covers Me, I am not manifest to everyone as I am.” This declaration specifically applies to the Lord’s appearance in Kali-yuga as Shri Krishna Chaitanya. Prahlada Maharaja also refers to Lord Chaitanya when he says in Shrimad-Bhagavatam (7.9.38), channah kalau yad abhavas tri-yugo ’tha sa tvam: “O Lord, Your incarnation in Kali-yuga is hidden, or confidential, and therefore you are called Tri-yuga, one who incarnates in three yugas [namely Satya, Treta, and Dvapara].” Here the word channa (“covered”) also signifies that Lord Chaitanya is Lord Krishna covered by the mood and complexion of Shri Radhika. The Naradiya Purana (5.47) also foretells the Lord’s appearance as a devotee:

aham eva kalau vipra nityam pracchanna-vigrahah;
bhagavad-bhakta-rupena lokan rakshami sarvada.

“The Lord said: ‘Concealing My real identity, O vipra [Markandeya Rishi], I appear in Kali-yuga in the garb of a devotee and always protect My devotees.’”

Tvishakrishnam may also be broken up as tvisha krishnam, meaning “one whose complexion is blackish.” Although Lord Chaitanya’s complexion was golden, He is Lord Krishna Himself, and thus the words tvisha krishnam indicate His original form as Lord Krishna, which He revealed only to certain devotees, such as Sarvabhauma Bhattacarya.
Sangopangastra-parsadam means “with His limbs, ornaments, weapons, and associates.” According to Shrila Baladeva Vidyabhushana, Lord Chaitanya’s limbs are Lord Nityananda Prabhu and Advaita Acarya, His ornaments are Shrivasa Thakura, Shrila Haridasa Thakura, and others, His weapons are the holy names, which dispel ignorance, and His associates are Gadadhara, Govinda, and the many other devotees who stayed with Him in Jagannatha Puri.
Sangopangastra-parsadam may also refer to Lord Chaitanya’s form as Shri Krishna, which He showed to His intimate devotees. This form has beautiful limbs decorated with ornaments (such as the Kaustubha gem), which act like weapons by attracting one’s mind toward Lord Krishna and thus killing one’s demoniac mentality. The Lord’s ornaments are also associates of His, since they are living persons and are His devotees.
The words yajnaih sankirtana-prayair yajanti hi su-medhasah convey the following meaning: The Vedas recommend many processes for worshiping the Supreme Lord, but in Kali-yuga the wise worship Him by chanting His holy names congregationally. Lord Chaitanya inaugurated this process and is thus called the father of the sankirtana movement.
Su-medhasah means “people of fine intelligence.” The implication is that less intelligent people will worship the Lord in other ways and that outright fools will oppose the sankirtana movement. Sankirtana is very dear to Lord Shri Chaitanya Mahaprabhu. He Himself was always absorbed in performing sankirtana, and He enjoined everyone to participate, declaring it the universal remedy for all the defects of Kali-yuga. Sukadeva Gosvami confirms this in Shrimad-Bhagavatam (12.3.51, 52):

kaler dosha-nidhe rajann asti hy eko mahan gunah;
kirtanad eva krishnasya mukta-sangah param vrajet.

krite yad dhyayato vishnum tretayam yajato makhaih;
dvapare paricaryayam kalau tad dhari-kirtanat.

“My dear king, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the names of Krishna one can become free from material bondage and be promoted to the transcendental kingdom. Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.” (Commentary ends.)

KEY EVENTS IN THE LIFE OF LORD SRI CAITANYA MAHAPRABHU (1486-1533 A.D.- 47 1/2 years),
THE INCARNATION OF LORD SRI KRiShNA

- February 18, 1486-His birth in Shri Mayapura, Navadvipa
-August, 1486 (age 6 months)-Ceremony of giving first grains, and ceremony of offering coins and the Shrimad-Bhagavatam (in which He chose the Bhagavatam)
-1494 (age 8)-He begins His schooling under Ganga Dasa Pandita
-1496 (age 10)-He becomes a scholar; His brother Vishvarupa takes sannyasa
-1500 (age 14)-He marries Shrimati Lakshmi-Priya
-1502 (age 16)-He starts His own school, teaching Sanskrit grammer
-1503 (age 17)-He travels to Gaya and accepts initiation from Shrila Isvara Puri
-1509 (age 23)-He propagates the sankirtana movement; He delivers Chand Kazi -1510 (age 24)-He formally accepts the renounced order of sannyasa
-February 1510 (age 25)-He travels to Puri, Orissa; He visits the Deity Sakshi-Gopala
-March 1510-He meets with Sarvabhauma Bhattacarya and converts him to Vaishnavism
-April 1510-He continues toward South India; He meets Ramananda Raya
-August-November 1510-He spends Chaturmasya in Ranga-kshetra
-June 1511 (age 26)-He returns to Jagannatha Puri
-October 1514 (age 28)-He travels to Bengal and meets Rupa and Sanatana Gosvamis
-June 1515 (age 29)-Returns to Puri via Santipura; He starts for Shri Vrindavana
-June 1516 (age 30)-He returns to Puri, remaining there for His final 17 years (to 1533)
-1516-1522-He inspires active preaching work while based in Puri
-March 1517 (age 31)-Shri Rupa Gosvami arrives from Vrndavana; then Shri Sanatana Goswami
-July 1517-Raghunatha Dasa Gosvami is freed from family duties and comes to Puri also
-March 1518 (age 32)-Shri Sanatana is sent Vrndavana
-1520 (age 34)-The passing away of Shri Haridasa Thakura
-1532 (age 46)-Mahaprabhu’s distressful separation from Lord Krishna increases markedly
-1533 (age 47 1/2 )-His Disappearance Pastime in the temple of Tota Gopinatha.

daksha uvaca
suddham sva-dhamny uparatakhila-buddhy-avastham
cin-matram ekam abhayam pratishidhya mayam*;
tishthams tayaiva purushatvam upetya tasyam
aste bhavan aparisuddha ivatma-tantrah. [2]

In Shrimad-Bhagavatam (4.7.26) Daksha prays to the Lord as follows: “O supremely independent Lord! You manifest your pure, transcendental and fearless form in Your own abode known as Shri Mayapura*.”

asan varnas trayo hy asya, grihnato ’nuyugam tanuh;
suklo raktas tatha pita*, idanim krishnatam gatah. [3]

In Shrimad-Bhagavatam (10.8.13) Shri Gargamuni tells Nanda Maharaja: “Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-white, red and yellow*-and now He has appeared in a blackish color.”

ittham nri-tiryag-rishi-deva jhashavatarair
lokan vibhavayasi hamsi jagat-pratipan;
dharmam maha-purusha pasi yuganuvrittam
channah* kalau yad abhavas tri-yugo 'tha sa tvam. [4]

In Shrimad-Bhagavatam (7.9.38) Shri Prahlada Maharaja states:
“My Lord, You kill all the enemies of the world in Your multifarious incarnations in the families of men, animals, demigods, rishis, aquatics and so on. Thus You illuminate the worlds with transcendental knowledge. In the Age of Kali, O Mahapurusha, You sometimes appear in a covered incarnation*. Therefore You are known as Tri-yuga [One whose lila-avataras appears in only three yugas].”

Vayu Purana

svarnadi-tiram asthaya, *navadvipa-janalayah;
tatra dvija-kulam prapto, bhavishyami janalaye.

“I will take birth in a brahmana family in Shri Navadvipa* and reside there by the Ganges’ shore.”

Krishna Yamala

aham purno bhavishyami, yuga-sandhau viseshatah;
mayapure navadvipe*, varam ekam saci-sutah.

In the Krisna-yamala, the Supreme Lord confirms: “During the first sandhya of Kali-yuga, I will descend in My most complete and original form in Mayapura, which is in the heart of Navadvipa*, as the divine son of Sacidevi.”

Brahma Yamala

athavaham dharadhame, bhutva mad-bhakta-rupa-dhrik;
mayayam* ca bhavishyami, kalau sankirtanagame.

In the Brahma-yamala, the Supreme Lord declares: “Sometimes I personally appear on the surface of the earth in the garb of My own devotee. In this form, in Kali-yuga I appear in this form in Shri Mayapura*, to inaugurate the hari-nama-sankirtana movement.”

Brihad Brahma Yamala

kalau purnanandas tri-bhuvana-jayi gaura-sutanur
navadvipe* jatah suradhuni-samipe naraharih
dadat papibhyah samstutam api harer nama sukritam
taritva papabdhim bhuvi vijayate shri-gauracandrabhidhah.

In ancient times, in the Brihad-brahma-yamala Tantra, it was said: “All glories to the Supreme Personality of Godhead, Shri Gaurachandra, who appears in Kali-yuga as the personification of complete bliss. His beautiful form with golden complexion is glorified throughout the three worlds. He appeared in Shri Navadvipa,* which is on the banks of the Ganges. He delivered the most fallen people of the world from the ocean of sins by freely distributing to them the treasure of the most sacred and glorious names of Lord Hari.”

vande gauravataram kali-mala-mathanam shri-navadvipa-vasam*
kanthe malam dadhanam sruti-yuga-vilasat-svarna-samsakta-gandam
keyurangada-divya-ratna-ghatitam bahu-dvaye bibhratam
bhaktebhyo dadatam malapaharanam-namapi sarvam hareh.

“I offer my repeated obeisances to the Gaura-avatara, who destroys the unlimited impurities of Kali-yuga, who resides in Shri Navadvipa,* who wears an exquisite garland around His neck, whose cheeks are beautified by glistening golden earrings, whose arms are adorned with splendid jeweled keyura and angada armlets, and who awards His devotees the holy names of Lord Hari, which destroy all the impurities in their hearts.”

Mukti Sankalini Tantra

kurukshetram krite tirtham, tretayam pushkaram smritam;
dvapare naimisharanyam, nava-khandam* kalau kila.

In the Mukti-sankalini Tantra it is said: “In Satya-yuga, Kurukshetra was the most important holy place; in Treta-yuga, Pushkara was the most important holy place; Naimisharanya was the important holy place in Dvapara-yuga; and in Kali-yuga, Navadvipa* is the most important holy place (because the Lord personally appears here in Kali-yuga).”

Irdhvamnaya Tantra

avataram imam kritva, jiva-nistara-hetuna;
kalau mayapurim* gatva, bhavishyami saci-sutah. [1]

In the Irdhvamnaya-tantra, the Supreme Lord declares: “For the deliverance of the conditioned souls in Kali-yuga, I will incarnate in Shridhama Mayapura* as the son of Shrimati Sacidevi.”

‘klim gauraya namah’ iti, sarva lokeshu pujitah;
maya-ramananga-bijaih, vag-bijena ca pujitah.

shadaksharah kirtito ’yam, mantra-rajah sura-drumah. [2]

In the Irdhvamnaya-tantra, Shrila Vyasadeva describes the six-syllable Gaura Gayatri-mantra to Shrila Narada:

“This gaura-mantra (klim gauraya namah) is worshipped by all the people in the world by using the bija-mantras of Maya, Rama, Ananga and Sarasvati. I have chanted to you this six-syllable Gaura-mantra (klim gauraya namah), which is like a desire tree because it fulfills all our desires and grants us pure love for Krishna.”

Kapila Tantra

jambudvipe kalau ghore, mayapure* dvijalaye;
janitva parshadaih sardham, kirtanam prakatishyati. [1]

In the Kapila Tantra, the Supreme Lord declares: “In the horrible Kali-yuga, I will descend in a brahmana’s home in Mayapura*, in Jambudvipa. Assisted by My eternal associates, I will manifest the hari-nama-sankirtana movement.”

kvacit sapi krishnam aha, shrinu mad-vacanam priya;
bhavata ca sahaikatmyam, icchami bhavitum prabho. [2]

In the Kapila Tantra, Ninth Patala it is said: “Then Shrimati Radharani said to Lord Krisna: ‘O my beloved Lord, please hear My words. I intensely desire to become one with You.

mama bhavanvitam rupam, hridayahlada-karanam;
parasparanga-madhya-stham, krida-kautuka-mangalam. [3]

“‘Please show Me a form which is the personification of My love for You, which is greatly delightful to My heart, which is manifested by the transcendental union and Our two transcendental bodies and which is filled with auspicious and blissful pastimes.

paraspara-svabhavadhyam rupam ekam pradarsaya;
srutva tu preyasi-vakyam parama-priti-sucakam. [4]

“‘Please show Me that form which is enriched by Our two natures.’ In this way Lord Krisna heard these words which were spoken by His beloved with intense love.

svecchayasid yatha purvam, utsahena jagad-guruh;
premalingana-yogena, hy acintya-sakti-yogatah. [5]

“Hearing this, the master of the universe Lord Krisna enthusiastically embraced Her. Then, by the arrangement of His inconceivable potency, . . .

radha-bhava-kanti-yuktam, murtim ekam prakasayan;
svapne tu darsayam asa, radhikayai svayam prabhuh. [6]

. . . Their two divine forms merged into one single splendid golden form of Krisna (Gauranga) endowed with the sentiment, love and golden complexion of His greatest devotee Shrimati Radharani. This form was shown by Lord Krishna to Shrimati Radhika in a dreamlike trance.”

Purport by Shrila Bhaktiratna Sadhu Maharaja:

From the above verses it is very clear that Lord Radha-Krishna have combined as Lord Gauranga. Thus the four-syllable Gaura-gopala mantra (or Gauranga-mantra) is gau-ra-an-ga which is absolutely non-different from the four syllables of ra-dha krish-na. This was constantly chanted by Shrila Sivananda Sena as explained in Shri Chaitanya-caritamrita, Antya -lila 2.31:
‘gaura-gopala mantra’ tomara cari akshara;
avisvasa chada, yei kariyacha antara”

Nakula Brahmacari told Sivananda Sena, “You are chanting the Gaura-gopala mantra, composed of four syllables (which is your ishta-mantra). Now please give up the doubts that have resided within you.”

Purport by Shrila Prabhupada:

Shrila Bhaktivinoda Thakura explains the Gaura-gopala mantra in his Amrita-pravaha-bhashya. Worshipers of Shri Gaurasundara accept the four syllables gau-ra-an-ga as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krish-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra “gauranga” and one who chants the names of Radha and Krishna are on the same level.

Purport by Shrila Bhaktivinoda Thakura in his Amrita-pravaha-bhashya:

gaura-gopala-mantra-gauravadi gana ‘gauranga’-name chatura-akshara gaura-mantra ke uddesya karena; kevala krishnavadi gana ei ‘gaura-gopala-mantra’ sabde radhakrishnera chatura-akshara-mantrake uddesya karena.

“The following is the explanation of the Gaura-gopala mantra. The followers of Lord Gaura accept ‘Gauranga’ as the four-syllable mantra and the followers of only Krishna accept ‘Radha-Krishna’ as the Gaura-gopala mantra. The followers of both Lord Gaura and Lord Krishna accept either one of them as the Gaura-gopala mantra understanding that They are non-different from each other.”

In Shri Chaitanya-mangala Sutra-khanda Verse 527 by Shrila Locana Dasa Thakura, the four-syllable Gauranga-mantra is described as the mantra through which Lord Gauranga is worshipped in Goloka Vrindavana, the topmost Vaikuntha planet in the spiritual world:

hema-gaura kalevara, mantra cari-akshara;
sahaja vaikuntha-natha syama.

“The Lord sits on a golden bejewelled throne. He posseses a complexion millions of times more brilliant than the colour of molten gold. He is worshipped by all His devotees with the four-syllable mantra, Gauranga.”

The most exalted Babaji instructed Vrajanatha in the following way in Shrila Bhaktivinoda Thakura’s Jaiva Dharma, Chapter 17, regarding the destination of the worship of Lord Gaura and Lord Krishna:

“Krishna and Gaura-kisora are not different. They are both shelters of the feature of sweetness (madhurya-rasa). They do have one difference. Madhurya-rasa (the Lord’s sweetness) has two features: 1. madhurya (sweetness), and 2. audarya (mercy). When sweetness is prominent, Lord Krishna is manifested. When mercy is prominent, Lord Gauranga is manifested. The topmost spiritual world of Vrindavana is divided into two abodes: 1. the abode of Lord Krishna, and 2. the abode of Lord Gaura. The eternally perfect and eternally liberated souls who have sweetness first and mercy second reside in Lord Krishna’s abode. They are Lord Krishna’s associates. The eternally perfect and eternally liberated souls who have mercy first and sweetness second reside in Lord Gaura’s abode. They are Lord Gaura’s associates. Some souls manifest two forms and reside in both abodes simultaneously. Other souls manifest only one form and are present in one of the abodes and not in the other. Souls who during the time of sadhana, worship only Lord Gaura, at the time of attaining perfection go to Lord Gaura’s transcendental abode and eternally serve Him there. Souls who during the time of sadhana worship only Lord Krishna, at the time of attaining perfection go to Lord Krishna’s transcendental abode and serve Him there. Souls who during the time of sadhana worship both Lord Krishna and Lord Gaura, at the time of attaining perfection manifest two spiritual forms and go to both Lord Krishna’s abode and Lord Gaura’s abode, and in their two forms serve the two Lord’s simultaneously in both places. This truth: that Lord Gaura and Lord Krishna are simultaneously one and different from each other, is a very confidential secret.”

Most of the acaryas in the Brahma-Madhva-Gaudiya Parampara of Lord Shri Chaitanya Mahaprabhu serve both the Lords in both their abodes. Thus by serving these exalted acaryas through the parampara system by executing their instructions and mission, the spiritual aspirant can achieve the association and service of both the Lords in both their abodes in two spiritual bodies. (Purport ends)

Visvasara Tantra

gangayah dakshine bhage, navadvipe* manorame;
kali-papa-vinasaya, saci-garbhe sanatani.

In the Visvasara Tantra, Lord Siva said to Candi: “O eternal goddess, in order to destroy the sins of Kali-yuga, I will appear in the womb of Sacidevi, in the most beautiful Navadvipa*, which is on the southern shore of the Ganges.”

Kularnava Tantra

tatah kale ca samprapte, kalau ko ’pi maha-nidhi;
hari-nama-prakasaya, ganga-tire* janishyati.

In the Kularnava Tantra, Lord Siva said to Parvati: “At the beginning of Kali-yuga, the Supreme Personality of Godhead, who is a great treasure-house of transcendental qualities, will take birth by the Ganges’ shore (*Navadvipa) in order to manifest the chanting of the Hare Krishna maha-mantra.”

Yoga Vasishtha

kaleh prathama-sandhyayam, gaurango ’sau mahi-tale;
bhagirathi-tate* ramye, bhavishyati sanatanah.

In the Yoga-vasishtha it is said: “In the first sandhya of Kali-yuga, the Supreme Personality of Godhead Shri Gauranga will appear on this earth in His eternal golden form, on the beautiful banks of the Ganges (*Navadvipa).”

Mahabharata

suvarna-varno hemango, varangas candanangadi;
sannyasa-kric chamah santo, nishtha-santi-parayanah.

In the Vishnu-sahasra-nama-stotra, Dana-dharma 149.92, 75 Mahabharata it is said:

“In His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold. In His later pastimes He accepts the sannyasa order, and He is equipoised and peaceful. He is the highest abode of peace and devotion, for He silences the impersonalist nondevotees.”

Smritis about the golden age in Kali-yuga (10,000 years) brought by Lord Chaitanya (1486 AD to 11486 AD)

Brahma Vaivarta Purana

bhagirathy uvaca
he natha ramana sreshtha, yasi golokam uttamam;
asmakam ka gatis catra, bhavishyati kalau yuge. [1]

In the Brahma-vaivarta Purana, mother Ganges petitions Lord Krishna: “O protector, supreme enjoyer, after Your departure for the supreme abode, Goloka, what will be my condition in the degraded age of Kali?”

shri bhagavan uvaca
kaleh panca sahasrani, varshani tishtha bhutale;
papani papino yanti, tubhyam dasyanti snanatah. [2]

The Supreme Personality of Godhead said: “On the earth 5,000 years of Kali will be very sinful and sinners will come and deposit their sins in you by bathing.

man-mantropasaka sparsad, bhasmi bhutani tat kshanat;
bhavishyanti darsanac ca, snana deva hi jahnavi. [3]

“Thereafter simply by the sight or touch of One who will worship Me by My mantra*, all those sins will be burnt at once.

(*Here Lord Krishna is indicating His own concealed incarnation in the form of Lord Chaitanya in Kali-yuga, when He will appear as His own upasaka for the purpose of teaching devotional service to everyone by the chanting of the Hare Krishna maha-mantra. The Lord will appear in Navadvipa on the bank of the Ganga and destroy all the sin accumulated in the Ganga by taking bath and sporting in Her waters with His eternal associates for 24 years.)

harer namani yatraiva, puranani bhavanti hi;
tatra gatva savadhanam, abhih sarddham ca sroshyasi. [4]

“Everywhere there will be chanting of the name of Hari and reading of the Bhagavata Purana. At that time you can also go to such a place and attentively hear My glorification.

purana sravanac caiva, harer namanukirtanat;
bhasmi bhutani papani, brahma-hatyadikani ca. [5]

“All sinful reactions including the killing of a brahmana can be completely nulified simply by hearing the Bhagavata Purana and the continuous and devoted chanting of the names of the Hare Krishna maha-mantra following in the footsteps of the great devotees (who are the followers of the ultimate mantra-upasaka Lord Chaitanya Mahaprabhu).

bhasmi bhutani tanyeva, vaishnavalinganena ca;
trinani sushka kasthani, dahanti pavako yatha. [6]

“Just as dry grass or wood is consumed by fire, simply by the embrace of these Vaishnavas (followers of Lord Lord Gauranga) all sins of the living entities will be burnt.

tathapi vaishnava loke, papani papinamapi;
prithivyam yani tirthani, punyanyapi ca jahnavi. [7]

“O Ganges (Jahnavi), the whole planet will become a most auspicious pilgrimage sight by the presence of these Vaishnavas, even though it had been very sinful in the past 5000 years.

mad bhaktanam sarireshu, santi puteshu santatam;
mad bhakta pada rajasa, sadah puta vasundhara. [8]

“In the body of My devotees, there is extraordinary potency to purify everything. Thus even Mother Earth will become purified by the dust of the feet of My devotees.

sadyah putani tirthani, sadyah putam jagat tatha;
man mantropasaka vipra, ye mad ucchishta bhojinah. [9]

“As My devotees will purify the whole world, they will purify even the pilgrimage sites. Those intelligent learned followers of the worshipper of My maha-mantra (Lord Chaitanya), will only partake of My remnants (prasadam) and thus purify everything.

mam eva nityam dhyayante, te mat pranadhikah priyah;
tad upasparsa matrena, puto vayusca pavakah. [10]

“Those who meditate on Me constantly by the chanting of the Hare Krishna maha-mantra and My Names (like Gauranga, Nityananda etc.), are more dear to Me than My very life. Even the air and fire (which are already purifiers) will become pure simply even by their indirect touch.

kaler dasa-sahasrani, mad bhaktah santi bhutale;
eka varna bhavishyanti, mad bhakteshu gateshu ca. [11]

“For 10,000 years of Kali (which will be the Golden Age brought by the Lord in the form of Lord Chaitanya Mahaprabhu), such devotees of Mine will fill the whole planet. After the departure of My devotees, all of those who will remain will be like outcastes.

mad bhakta sunya prithivi, kali grasta bhavishyati;
eta smin namtare tatra, krishna dehad vinirgatah. [12]

“After these 10,000* years, completely devoid of My devotees, the earth will be shackled again by Kali’s strong influence (as described in the 12th Canto of the Bhagavata Purana).” Saying this, Lord Krishna departed.

(*Kali-yuga total duration is 432,000 years. So after 5,000 years of sinful degradation and the next 10,000 years of the Golden Age of Shri Chaitanya Mahaprabhu as described above, the balance 417,000 years of Kali-yuga will be the most sinful period for the earth planet due to the complete domination by the personality of Kali. At the end, i.e. 427,000 years from now, the Lord will appear on a white horse in his partial incarnation of Kalki to annihilate the demons and restablish the Satya-yuga.)

[There are many other verses from Shri Garga-samhita, Padma Purana, Vishnu Purana, Varaha Purana, Linga Purana, Brahma Purana, Mahabharata, and so on, which describe the glories of specific holy places in Navadvipa. These were not included herein, so that this book would not become voluminous. Please read the book ‘The Lord of Kali-Yuga’ for several other quotes from the scriptures about the incarnation of Lord Chaitanya Mahaprabhu.]

(II) Sastras glorify Shri Navadvipa-dhama

Shri Ananta Samhita

In Shri Ananta-samhita, Part 2, chapter 3 (verses 5-19 and 38-41), Lord Siva describes to Parvati:

shri-mahadevá uvaca
(1) shrinu gauri pravakshyami, sarva-papa-pranasanam
navadvipasya mahatmyam, sa-prema-bhakti-dam nrinam

“O Gauri, please hear attentively and I will speak the great glories of Shridhama Navadvipa, which completely destroy all sins and award Krishna’s pure loving devotional service to all living entities.

(2) yatha vrindavanam dhama, shri-krishnasya kripa-nidheh;
navadvipas tatha kante, satyam satyam vadamy aham.

“The glories of Navadvipa are exactly the same as the glories of Vrindavana, the trancendental abode of Lord Krishna, who is an ocean of mercy. O beloved, I speak the truth.

(3) yadvad vrindavane ramye, shri-krishno radhaya saha;
reme bhaktananda-karas, tadvad dvipe nave sada.

“Lord Krishna, who delights the devotees by enjoying pastimes with Shri Radha in the most beautiful Vrindavana-dhama, also eternally enjoys with Shri Radha in Shri Navadvipa-dhama.

(4) ganga-yamunayor madhye, dvipah parama-sobhanah;
yasya smarana-matrena, shri-radha-krishnayo ratih.

“In the middle of both the Ganges and Yamuna is an exquistely beautiful island of Navadvipa. Simply by remembering it one attains pure love for Shri Shri Radha and Krishna.

(5) yadi tirtha-sahasrani, paryatanti narah kshitau;
navadvipam vina devi, na radham krishnam apnuyat.

“O goddess, people travel to thousands of holy places in this world will not attain Shri Shri Radha and Krishna if they do not also travel to visit Navadvipa.

(6) dvipasyasyaika-dese ca, tirthani sakalani ca;
rishayo munayo devas, tatha siddhasramani ca.

(7) vedah sashtrani sarvani, mantradini mahesvari;
vasanti satatam durge, shri-radha-krishna-tushtaye.

“O Durga, at a certain place on this transcendental island all holy places, all sages, saints, and demigods, all ashrams of perfected beings, all Vedic scriptures, and all Vedic mantras constantly reside for the satisfaction of Shri Shri Radha and Krishna.

(8) asvamedha-sahasrani, vajapeyadhikani ca;
nana-vidhani karmani, kritva bhaktya muhur muhuh.

(9) yat phalam labhate martyo, yogabhyasena yat phalam;
navadvipasya smaranat, tesham koti-gunam labhet;
kim punah darsanam casya, phalam vakshyami parvati.

“The result a human being attains by performing thousands of asvamedha-yajnas, as well as vajapeya-yajnas, and or many other pious rituals, repeatedly and constantly with great devotion, or by diligently practicing yoga for a very long time, is attained millions of times over by simply remembering Navadvipa only once. O Parvati, how then will I be able to describe the result attained by directly seeing Navadvipa?

(10) sakrid yadi navadvipam, samsmareyur naradhamah;
sadhavas te tadaiva syuh, satyam satyam hi parvati.

“If the lowest among men faithfully remember Navadvipa for just a single moment, they immediately become great saints. O Parvati, this is the truth, this is the truth.

(11) tesham dine dine bhaktir, vardhate natra samsayah;
tesham pada-rajah-puta, sapta-dvipa vasundhara.

“Every day their devotion increases; of this there is no doubt. The whole earth with its seven continents becomes purified simply by the dust of their feet.

(12) ye vasanti navadvipe, manavah gaura-devatah;
na ca te manava-jneya, shri-gaurasya ca parshadah.

“Those human beings who reside in Navadvipa and accept Lord Gaura as their worshipable Lord should not be considered as ordinary human beings. They are the transcendental associates of Lord Gaura.

(13) tesham smarana-matrena, maha-patakino ’pi ca;
satyam sudhanti vai durge, kim punar darsanadibhih.

“O Durga, simply by remembering them, the greatest sinners are purified. How much more blessed are those who directly see them or associate with them!.

(14) navadvipasyá mahatmyam, pancabhir vadanair aham;
kim varnayami nanantah, sahasrair vadanair alam.

“Even Lord Ananta, with His thousands of mouths, is not able to properly glorify Navadvipa. So how can I do so with only five mouths?

(15) dhama-sarasya krishnasya, vrindaranyasya sailaje;
arohanasya sopanam, navadvipam vidur budhah.

“O Parvati, the learned and wise know that Navadvipa is a staircase leading to Vrindavana, the topmost abode of Lord Krishna.

(16) navadvipe ca sa krishna, adaya hridaye svayam;
gajendra-gamanam radham, sada ramayate muda.

“Lord Krishna will appear in Navadvipa. Taking the mood of Shrimati Radha to His heart, Lord Krishna will constantly and blissfully relish Her love for Him. At that time, His movements will be more graceful than those of the best of elephants.

(17) navadvipe tu tah sakhyo, bhakta-rupa-dharah priye;
ekangam shri-gaura-harim, sevante satatam muda.

“O beloved, assuming the forms of male devotees, the gopis and other associates will also appear in Navadvipa. With great happiness they will constantly serve Lord Gaurahari, who is Radha and Krishna combined in a single form.

(18) ya eva radhika-krishnah, sa eva gaura-vigrahah;
yac ca vrindavanam devi, navadvipam ca tat subham.

“O goddess, know for sure that Radha and Krishna will combine to become the single golden form of Lord Gaura, and Vrindavana will become the beautiful and auspicious Navadvipa.

(19) vrindavane navadvipe, bheda-buddhis ca yo narah;
tam eva radhika-krishne, shri-gaurange paratmani.

(20) mac-chala-pata-nirbhinna-dehah so ’pi naradhamah;
pacyate narake ghore, yavad ahuta-samplavam.

“With my trident I will cut into pieces anyone who thinks that Vrindavana and Navadvipa are different, or that Radha-Krishna and Lord Gauranga are different, or that Lord Gauranga is not the Supreme Personality of Godhead. Such a person is most degraded and will burn in a terrible hell until the time of the universal devastation.

(21) yahi turnam navadvipam, bhaja gauram kripa-nidhim,
yadi vrindavane ramye, shri-radha-krishna-sannidhau;
dasatvam durlabham loke, bhakti-saram yam icchasi.

“Lord Hari said to Anantadeva: ‘If you desire the most rare essence of all kinds of pure devotional service, i.e., the direct service to Shri Shri Radha-Krishna in the beautiful abode of Vrindavana, then go at once to Navadvipa and worship Lord Gaura, who is an ocean of causeless mercy.’

(22) tatra gatva navadvipe, naga-rajo dridha-vratah;
pujayam asa gaurangam, api varshayutam priye.

“O beloved, the king of serpents, Ananta, then went to Navadvipa. Following strict vows with great determination, He worshipped Lord Gauranga for ten thousand years.

(23) tatah prasanno bhagavan, shri-gauro jagad-isvarah;
darisayam asa svam rupam, anantaya mahatmane.

“Greatly pleased, the Supreme Personality of Godhead and master of all universes revealed His transcendental golden form to His great devotee Ananta.

(24) ayam eva navadvipo, vrindavana-samo ’nagha;
anugrahaya jivanam, radhaya nirmitah pura.

“Lord Gauranga then said to Ananta: ‘O sinless one, Navadvipa is equal to Vrindavana in all respects. To show mercy to the living entities Shri Radha created it long ago.

(25) yatha mama priya radha, tatha vrindavanam mahat;
tadvad ayam navadvipa, iti satyam vadamy aham.

“‘As Radha is dear to Me, so the great Vrindavana and Navadvipa are also dear to Me. I speak to You the truth.

(26) vrindavane yathananta, vasami radhaya saha;
radhaya militango ‘’ham, tathaivasmin sada vase.

“‘O Ananta, as I reside in Vrindavana with Shri Radha, so also do I stay eternally in Navadvipa, in My transcendental form embraced by Shri Radha.

(27) yatha vrindavanam tyaktva, gacchami na ca kutracit;
tatha deva navadvipam, na tyajami kadacana.

“‘O Anantadeva, as I do not leave Vrindavana to go to any other place, so also do I never give up Navadvipa to go anywhere else.’”

Irdhvamnaya Tantra

In the Irdhvamnaya-tantra, Lord Siva declares to Parvati:

(1) aprakritam navadvipam, cin-mayam cid-viseshanam;
jadatitam param dhama, brahma-puram sanatanam.

(2) vadanti srutayah sakshad, daharam sarva-sundaram;
nava-sankhyas tatha dvipa, vartante padma-pushpa-vat.

“The Vedas directly glorify Navadvipa as completely spiritual, with no material tinge, full of knowledge, beyond dull and inert matter, the topmost eternal transcendental abode, and an all-beautiful lotus flower. The nine islands of Navadvipa are just like the parts of that great lotus flower.

(3) shrinu devi pravakshyami, nava-khanda-svarupakam;
yatra vai rajate nityam, shri-gaurasundaro harih.

“O goddess, please listen attentively as I describe the nature and form of these nine islands where Lord Gaurasundara eternally shines with great splendor.

(4) antardvipas tatha devi, simantadvipa-samjnakah;
godrumadvipa-samjno ’nyo, madhyadvipas tatha parah.

(5) ganga-purva-tate ramye, devi dvipa-catushtayam,
koladvipa-ritudvipo, jahnudvipah, suresvari;
modadrumas tatharudrah, pancaite pascime tate.

“O goddess, on the beautiful eastern shore of the Ganges are the four islands Antardvipa, Simantadvipa, Godrumadvipa, and Madhyadvipa. On the western shore are the five islands Koladvipa, Ritudvipa, Jahnudvipa, Modrumadvipa, and Rudradvipa.

(6) ganga ca yamuna caiva, godavari sarasvati;
narmada sindhuh kaveri, tamraparni payasvini.

(7) kritamala tatha bhima, gomati ca drishadvati,
sarvah punya-jala nadyah, vartante ’tra yatha-yatham;
navadvipo maha-devi, tabhih sarvaih parivaritah.

“O great goddess, Navadvipa is surrounded by the pure and sacred waters of the Ganges, Yamuna, Godavari, Sarasvati, Narmada, Sindhu, Kaveri, Tamraparni, Payasvini, Kritamala, Bhima, Gomati, Drishadvati, and all other holy rivers.

(8) ayodhya mathura maya, kasi kanci hy avantika,
dvaravati kurukshetram, pushkaro naimisham vanam;
vartante ’tra navadvipe, nitye dhamni mahesvari.

“O goddess, Ayodhya, Mathura, Maya, Kasi, Kanci, Avantika, Dvaraka, Kurukshetra, Pushkara, and Naimisharanya are all eternally present in the transcendental abode of Navadvipa.

(9) bhagirathy-alakananda, mandakini tathapara,
bhogavatiti gangaya, asti dhara-catushtayam;
navadvipasya paridhis, catvari yojanani ca.

“Bhagirathi, Alakananda, Mandakini, and Bhogavati are the four streams of the Ganges that surround Navadvipa for thirty-two miles.

(10) prithivyam yani tirthani, rasayam divi va priye;
tani sarvani tishthanti, navadvipe suresvari.

“O dear goddess, all the holy places on the earth and in the upper and lower planetary systems are present in Navadvipa.

(11) naham vasami kailase, na tvam vasasi mad-grihe;
na deva divi tishthanti, rishayo na vane vane.

“I do not reside in Kailasa. You do not reside in my home. The demigods do not reside in heaven. The sages do not stay in the forest.

(12) sarve vayam navadvipe, tishthamah prema-lalasah;
gaura gaureti gayantah, sankirtana-para bhuvi.

“Overwhelmed with the great longing for obtaining pure love for Krishna, we all stay in Navadvipa. All of us constantly perform sankirtana, singing ‘Gaura! Gaura!’ while residing there.

(13) ye narah kritino devi, navadvipe vasanti te;
jivena marane tesham, patir eko mahaprabhuh.

“O goddess, for the extremely fortunate devotees who live in Navadvipa, Lord Chaitanya Mahaprabhu is their only Lord and maintainer, in this life and also after death.

(14) panca-tattvatmakam gauram, krishna-chaitanya-samjnakam;
ye bhajanti navadvipe, te me priyatamah kila.

“They who in Navadvipa worship Lord Gaura, who is known as Shri Krishna Chaitanya in His five features (Panca-tattva) are most dear to me.

(15) padmakaram navadvipam, antardvipam ca karnikam;
simantadi-sthalams tatra, dalan ashta-svarupakan.

“Navadvipa has the form of a great lotus. Antardvipa is the whorl of that lotus, and Simantadvipa and the other islands are its eight petals.

(16) karnika-madhya-bhage tu, pitham ratnamayam param,
panca-tattvanvitam tatra, gauram purata-sundaram;
ye dhyayanti janah sasvat, te tu sarvottamottamah.

“In the middle of that whorl (Antardvipa) is the topmost sacred place of jewels Shri dhama (Mayapura). There resides the Supreme Personality of Godhead, the handsome golden Gaura in His five features (Panca-tattva). They who always meditate on Lord Gaura in Mayapura are the most exalted of all exalted souls.

(17) yatra tatra navadvipe, sa sannyasy athava grihi;
ha gaureti vadan nityam, sarvanandan samasnute.

“Whether a sannyasi or a grihastha, a person who somewhere in Navadvipa always chants the name of Gaura merges in full transcendental bliss.

(18) bhagirathi-tate purve, mayapuram tu gokulam;
tasyas tate pascime hi, vrindavanam vidur budhah.

“The wise know that on the eastern shore of the Ganges, Mayapura is Gokula, and on the western shore, is Vrindavana.

(19) tatra rasa-sthali divya, pulinam baluka mayam,
rasa-sthali pascime tu, punyam dhira-samirakam;
yad yad vrindavane devi, tat tat tatra na samsayah.

“On the western shore is the most beautiful and transcendental sandy arena of the rasa dance, which is filled with bakula flowers and gentle breezes. O goddess, this place is nondifferent from Vrindavana, and all the opulences of Vrindavana are present here. Of this there is no doubt.

(20) tvam hi maya hareh saktir, durghatana-patiyasi;
cin-mayam antaradityam, acchadayasi sampratam.

“O Parvati, you are Lord Hari’s insurmountable and formidable illusory potency. So at present you cover the spiritual sun shining there.

(21) tato mayapura-khyatir, yoga-pithasya bhu-tale;
praudha maya tava khyatih, sarvatra vartate priye.

“O beloved, you eternally reside at the outskirts of this Mayapura Yogapitha as Praudha Maya, to keep unqualified people from entering the dhama.

(22) gate tu pulinabhyasam, kale shri-gaura-vigrahe;
vamsivatam samashritya, tvam pasi vaishnavan janan.

“When the form of Lord Gaura personally enjoys His pastimes on the shore there, you stay nearby in Vamsivata to protect the Vaishnavas.

(23) navadvipa-samam sthanam, shri-gauranga-samah prabhuh;
krishna-prema-sama praptir, nasti durge kadacana.

“O Durga, no place in the creation is equal to Navadvipa, no master is as merciful as Lord Shri Gauranga, and no attainment in the whole world is equal to pure love for Krishna.

(24) etad dhi janma-saphalyam, vaishnavanam viseshatah;
bhajanam shri-navadvipe, vraja-lokanusaratah.

“The success of life, especially for the Vaishnavas, is to worship Lord Krishna by residing in Navadvipa, and to follow in the footsteps of the residents of Vrindavana.

(25) kshauram uposhanam sraddham, snana-danadikam hi yat;
anya-tirtheshu kartavyam, navadvipe na tad vidhih.

“In other holy places, shaving the head, fasting, offering sraddha, taking ritual bath, giving charity, and other duties are mandatory, but in Navadvipa there is no such rule that they must be done.

(26) tani tani hi karmani, kritani yadi tatra vai;
nasyanti sahasa devi, karma-granthi-nikrintanat.

“O goddess, in Navadvipa one’s hard knot of karma is completely cut, and thus all the karmic reactions of previous lives are destroyed forever.

(27) bhidyate hridaya-granthis, chidyante sarva-samsayah;
kshiyante jada-karmani, gaure drishte parat pare.

“The strong knot of material attachment in the heart from millions of lives is pierced, all the misgivings and doubts are cut to pieces, and the chain of material fruitive activities is permanently terminated when one sees Lord Gaura-the Supreme Personality of Godhead, the master of all masters-in Navadvipa.

(28) ato vai munayo devi, nava-khandam samashritah;
kurvanty ahaitukim bhaktim, radha-krishna-padambuje.

“O goddess, all the great sages thus take full shelter of Navadvipa and serve Shri Shri Radha-Krishna’s lotus feet with unmotivated devotion.

(29) aho dvipasya mahatmyam, na ko ’pi varnane kshamah,
anya-tirtha-mritih pumsam, bhukti-mukti-pradayini;
navadvipa-mritih sakshat, kevala bhakti-dayini.

“No one has the power to properly and fully describe the glories of Navadvipa. Death in all other holy places brings future sense gratification or liberation, but death in Navadvipa awards with one with the greatest gift of kevala-bhakti, i.e. pure unalloyed devotional service to Lord Krishna, following in the footsteps of the Vrajavasis.

(30) akala-maranam vapi, kashta-mrityur grihe mritih;
apamrityur na doshaya, nava-khande varanane.

“O goddess with a beautiful face, in Navadvipa an untimely death, a painful death, a peaceful death at home, or an unnatural death are all extremely auspicious.

(31) anyatra yoga-mrityur va, kasyam jnana-mritir bhavet;
tat sarvam phalam carv-angi, navadvipe mritasya vai.

“O beautiful goddess, all the cumulative results of dying in a yoga trance in other holy places, or dying absorbed in transcendental knowledge in Kasi, are attained by dying in Navadvipa.

(32) varam dinam navadvipe, prayage kalpa-yapanat;
varanasi-nivasad va, sarva-tirtha-nishevanat.

“By staying for a single day in Navadvipa, one attains all the results of living for a kalpa (4.32 billion years) at Prayaga, staying for a very long time at Varanasi, or serving all the other holy places.

(33) yoge ’nyatra phalam yat tad, bhoge dvipe nave subhe;
pada-kshepe maha-yajnah, sayane dandavat phalam.

“Merely by living in Navadvipa, one attains the result of practicing yoga in any other holy place. In Navadvipa, walking one step is like performing maha-yajnas, and lying down to rest is like offering repeated dandavats.

(34) yatra tatra navadvipe, yad annam tan-niveditam;
tad grahyam brahmana sakshac, candalad api candike.

“O goddess Candika, if a brahmana is offered Gaura-prasadam anywhere in Navadvipa, he should accept it even if it is given by a candala (dog-eater).

(35) bhojane paramesasya, prasada-sevanam bhavet,
kim punah sraddadhanasya, hari-nama-parasya ca;
gaura-prasada-bhaktasya, bhagyam tatra vadamy aham.

“Even ordinary eating there becomes equal to honouring the prasadam of the Supreme Lord. So how much more fortunate are those faithful devotees who chant the holy names of Lord Hari and partake Lord Gaura’s prasadam while residing in Navadvipa!”

Shri Gaura Ganoddesa Dipika

rasajnah shri-vrindavanam iti yam ahur bahu-vido
yam etam golokam katipaya-janah prahud apare;
sita-dvipam prahuh param api para-vyoma jagadur
navadvipah so ’yam jayati paramascarya-mahima.

In the Shri Gaura-ganoddesa-dipika, it is said: “Some devotees expert in relishing the mellows of bhakti declare that Navadvipa is identical with Vrindavana. Some very learned devotees say that Navadvipa is actually the spiritual planet Goloka. Some say that Navadvipa is the planet Svetadvipa. And others say that Navadvipa is actually the spiritual sky (paravyoma) of Vaikuntha. All glories to the superexcellent opulences of Shridhama Navadvipa!”


Additional Important Scriptures

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >>

No text or attachments, Sub-item(s) list as below:

Nityananda Gauranga Naama Mahastotra
Nityananda Gauranga Daily Pastimes
NG Associates in Krishna Lila
Gaura Gannodesha Dipika
Nityananda Gauranga in Every Home
Hands and Feet of Nityananda Gauranga
Paada Sevanam
Navadvipa Bhava Taranga
Navadvipa Shataka (100 Verses)
Prema Vivarta
Jagannatha Puri Gambhira
Chaitanya Shataka
Upadesavali
Words from Bhaktisiddhanta Sarasvati


Nityananda Gauranga Naama Mahastotra

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Nityananda Gauranga Naama Mahastotra >>

No text or attachments, Sub-item(s) list as below:

Nityananda Gauranga Naama Mahima Mahastotra English
Mahastotra Readable Text and Translation


Nityananda Gauranga Naama Mahima Mahastotra English

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Nityananda Gauranga Naama Mahastotra >> Nityananda Gauranga Naama Mahima Mahastotra English >>

Nityananda Gauranga Naam Mahima Mahastotra
Nityananda Gauranga Naam Glories Hymn
In English

The most essential 108 Verses from the Acharyas glorifying
the Holy Names of Nityananda, Gauranga & Hare Krishna

Composed by His Holiness Bhaktiratna Sadhu Swami Gaurangapada

I would request all disciples and devotees to read or sing this Mahastotra daily once so that the faith in the Holy Names of Nityananda, Gauranga and Hare Krishna increases day by day and thus the success in chanting is assured as it solely depends on the amount of faith in the Holy Names.

Composition under progress:
24 Apr 06: Verses added 1-18, 23, 24, 27, 51-52, 55-58, 63-66, 70.
25 Apr 06: Verses added 53, 54, 59, 60.
26 Apr 06: Verses added 61, 62, 66, 67-69, 19-22, 24-26.
13 May 06: Verses added 89-108.

1
gauranga nityananda, advaita chandra;
gadadhara shrivasadi, gaura bhakta vrinda.

2
more merciful than gauranga, are his devotees;
to their names and pastimes, i bow down first.

3
eternal opulent lords, of knowledge and bliss;
known as krishna balarama, home is vrindavana.

4
they came in kali yuga, as gaura nityananda;
with their names and devotees, in navadvipa-puri.

5
krishna relishes love, of radha in three ways;
radha-krishna merge in, form of gauranga.

6
supreme lord of pastimes, is gauranga krishna;
origin of creation, and cause of all causes.

7
nityananda balarama, is mula sankarshana;
supreme lord of vaikuntha, souls and material world.

8
vedas and upanishad, purana samhita;
all glorify nitai, gaura's name advent.

9
nitai gaura come once, in eight billion years;
if we don't chant their names, we get animal bodies.

10
lord is white in satya yuga, in treta he is red;
blackish blue in dvapara, golden in kali yuga.

11
meditation in satyuga, sacrifice in treta;
temple worship in dvapara, kirtana in kali yuga.

12
nityananda, gauranga, and hare krishna mantra;
are the three most powerful, names for deliverance.

13
nityananda-gauranga-bhakti is soul's nature;
we are not this body, we belong to gaura krishna.

14
gauranga's name preacher, is lord nityananda;
his worshipable lord is, gauranga-krishna

15
worship nitai-gaura deities, and tulasi plant;
mark body with tilaka, wear tulasi neck beads.

16
daily chant two thousand names, go to hundred thousand;
daily vow of chanting is, only way to see god.

17
bhaktivinoda thakura, is the modern pioneer;
author of navadvipa, dhama mahatmya.

18
visit holy abodes of, navadvipa-puri-vraja;
follow four regulations, no grains on ekadashi.

19
nityananda gauranga, hare krishna names;
chant daily and preach to, every soul, home, city.

20
a.c.bhaktivedanta, shrila prabhupada;
spread gauranga's name, all over the world.

21
prabhupada says neophyte beginners;
do not directly chant only hare krishna.

22
always take shelter first, of nitai gauranga's names;
it will ensure perfection, in chanting hare krishna.

23
nityananda gauranga, and hare krishna mantra;
one can chant any one, there is no difference.

24
gauranga mantra chanters, are on the same level;
as those who chant hare, krishna mahamantra.

25
prabhupada says his, guru's will is potent;
gauranga's name will spread, in every village and city.

26
he gave pancha tattva mantra, to chant at the beginning;
he said gauranga mantra, can be chanted continuously.

27
it does not matter if, one is married or single;
one who cries gauranga, should be served.

to be added...

51
holy name of nityananda, purifies the universe;
turns wicked sinners into, realized devotees.

52
hare krishna mahamantra, sixteen holy names;
names of divine couple, full with all mellows.

53
hare means radha, who attracts krishna;
rama means krishna, who sports with radha.

54
relish the pure love, of radha krishna;
by chanting and singing, the names of hare krishna.

55
hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

56
dreadful countless are, sins of kali souls;
no hope of salvation, without gauranga's name.

57
one who chants nitai-gauranga just once;
destroys countless sins of, unlimited lives.

58
the soul who calls out, nitai gauranga's name;
purest love of krishna, searches after him.

59
gauranga instructs, chant hare krishna;
nityananda orders, chant gauranga's name.

60
gaura's devotees say, chant nityananda;
intelligent soul follows, these three orders.

61
when the body erupts in bliss, while chanting gaura's name;
only then tears will flow, while chanting krishna's name.

62
say gauranga once with, tears in your eyes;
nityananda will protect you, life after life.

63
if one worships krishna, without gauranga's name;
one will get krishna, after long long time.

64
if one worships krishna, with gauranga's name;
one will get krishna, in very short time.

65
even if one chants krishna's name millions of years;
there is no attachment, due to name-offenses.

66
one who chants gauranga, receives krishna's mercy;
eternal residence in, goloka vrindavana.

67
soul gets spiritual body, under shelter of gopies;
one's own spiritual grove, service to radha-krishna.

68
without the holy names of, nityananda gauranga;
impossible to attain, balarama and radha-krishna.

69
even if a bird chants, gauranga unknowingly;
no doubt the bird will, go to gauranga's abode.

70
nitai gauranga's names are, the highest meditation;
yoga peace perfection, and liberation.

to be added...

wealth of gaura's pastimes is, kali's suitable boon;
gaura is the essence of, the kali yuga age..89

vrindavana dasa is the original author;
of chaitanya bhagavata gaura's pastimes..90

even if an atheist sinner reads chaitanya bhagavata;
becomes a great devotee at that very moment..91

the three worlds are delivered by, chaitanya bhagavata;
due to the purifying, nityananda's glories..92

shrimad bhagavatam is for the liberated souls;
chaitanya bhagavata's mercy is for everyone..93

chaitanya bhagavata mangala and charitamrita;
chandramrita etc. are full of all nectar..94

nine islands of navadvipa are, nine kinds of bhakti;
sixteen rivers flowing and secret vraja goloka..95

residence in navadvipa puri with gauranga connection;
shelter of gauranga's name, and goal of pure bhakti..96

offenders in vraja get impersonal mukti;
but those in navadvipa get pure love and bhakti..97

if the lowest person, remembers navadvipa puri;
he or she becomes a saint, purifies the planet..98

even if one goes to, billons of holy places;
one will not get radha-krishna without navadvipa puri..99

if one who is devoid of all spiritual practice;
stays in navadvipa puri, will get love of god..100

those who go to navadvipa puri with lust anger and greed;
even they are delivered from birth and death..101

holy places in kali yuga are extremely weak;
navadvipa puri are the essence, to remove all sins..102

navadvipa puri vrindavana gaura krishna's names;
one who thinks are different, goes down to hell..103

brahma paramatma names are secondary names;
names which address krishna's pastimes, are primary names..104

one thousand vishnu's names are beyond all vedas;
one name of rama is equal, to these 1000 names..105

three names of rama equal one krishna's name;
krishna's name is topmost in all the vedas..106

gauranga's name is the top of topmost,
fruit of chanting all names, by chanting once..107

chanting gauranga's name, become nitai dasa,
in life and death is only prayer, of gaurangapada..108


.\8\cpmv.34de\2\cpmv.4c34\Mahastotra_Readable_Text_and_Translation.html

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Nityananda Gauranga Naama Mahastotra >> Mahastotra Readable Text and Translation >>

Nityaananda Gauraanga Naama Mahastotra English Transliterated Text with Translation

Nityananda Gauranga Hare Krishna! An English readable transliterated version of the Nityaanada Gauraanga Naama Mahima Mahastotra is available now. Please scroll down to read it. Pronunciation guide included.

Nityaananda Gauraanga Naama Mahima Mahaastotra

Pronunciation Guide for Hindi :

N = Pronounced with Tongue touching the upper palate, thick N
n = Pronounced with Tongue touching teeth, regular N
t = soft th pronounced with tongue touching teeth
th = emphasised th pronounced with a sharp exhalation (hence the h sound)
T = same usage as 'T' in English, with tongue touching upper palate
Th = Emphasised 'T' pronounced with sharp exhalation
D = Same usage as 'D' in English
Dh = Emphasised 'D' pronounced with sharp exhalation
e = Singe 'e' is pronounced like a in 'ate'
au = pronounced like ou in "round"
ai = Pronounced like letter 'i'

Initials in Names are spelt in English

108 Verses Of Nityaananda Gauraanga Naama Mahima Mahaastotra

shri gauraanga nityaananda advaitachandra |
gadadhara shrivaasaadi gaura bhakta vrinda ||1||

gaura bhakta bhagavaan se adhika udaara |
gaura bhakta naama-leela pahale namaskaara ||2||

parama vrajeshwara shri jagannatha |
shree krishNa balaraama haya jinakaa naam ||3||

kali mein bane gauraanga nityaananda raaya |
navadveepa puri dhaama parama aaraadhaya ||4||

raadhaa prema teena roopa mein krishNa chakhanaa chaahe|
raadhaa-krishNa yugala roopa gauraanga prakaashe ||5||

ishvara sacchidaananda gauraanga krishNa |
anaadi aadi sarva kaaraNa kaaraNa ||6||

nityaananda balaraama moola-sankarshaNa |
vaikunThapati jeevapati mahata kaaraNa ||7||

gauraanga naama avataara veda varNe |
upanishada samhitaa yaamala puraaNe ||8||

aanTha-so-chausaTha-karoda saala mein eka baara |
gaura krishNa avataari ati durlabha saara ||9||

satayuga mein shveta varNa tretaa mein laala|
dvaapara mein shyaama haya kali mein peela ||10||

satayuga mein dhyaana maarga treta mein yagnya |
dvaapara mein archana-poojaa kali mein keertana ||11||

nityaananda gauraanga hare krishNa mantra |
gauranga krishNa bhakti teena parama mantra ||12||

aatmaa kaa sanaatana dharma gaura-krishNa prati |
gauraanga bhakti naama hama shareera naheen ||13||

gauraanga bhakti prachaaraka nityaananda |
upaasya shri bhagavaan gauraanga-krishNa ||14||

nityaananda gauraanga naama-leela-dhaama |
gauraanga bhakti mein haya inkaa prachaaraNa||15||

nityaananda gauraanga hare krishNa naama |
aarambhe do hajaar japo ante laakha naam ||16||

navadveepa dhaama mahaatmya mukhya grantha |
bhaktivinoda thaakura mukhya pravartaka ||17||

navadveepa puree vraja yaatraa ekaadashee tithi |
chaara niyama paalana paapa se vimukti ||18||

nityaananda gauraanga hare krishNa naama |
pratidina karo prachaara prati jeeva graama ||19||

a.c. bhaktivedaanta shreela prabhupaada |
gauraanga naama senaapati shreepaada ||20||

prabhupaada kahe nausikhiyaa bhakta jana |
hare krishNa mantra pahale seedhe naa japana ||21||

pahale karo sadaa nitaai gaura naama ashraya |
krishNa naama mein taba siddhi praapti haya ||22||

pahale karo sadaa nitaai gauraanga hare krishNa |
donon mein antara naheen japo jo hai trishNa ||23||

prabhupaada kahe jo jape gauraanga naama |
hare krishNa jo jape donon hain samaana ||24||

prabhupaada kahe guru iccha hai balavaana |
paashyaatya deshon mein saba phaile gauraanga naama ||25||

pancha-tattva-mantra diyaa shuroo mein japa karo |
gauraanga naama ka japa nirantara karo ||26||

nityaananda gauraanga satata japo jo |
tyaagi ho yaa grihi bane usakee seva karo ||27||

prabhupaada kahe eeshvara kaa pramaaNika naama |
koee bhee japo yadi haya shaastra mein pramaaNa ||28||

prabhupaada kahe hare krishNa se bhi adhika |
gaura naama mahatva kali jeeva patita ||29||

krishNa naama siddha mukta jeeva pe kripaa kare |
nitaai gauraanga naama baddha jeeva uddhare ||30||

prabhupaada kahe guru chune yogya mantra |
shishya kee yogyataa anusaare deya mantra ||31||

nitaai gauranga naama aashraya mahadeekshaa |
kali mein maha upaaya pure sarva icchaa ||32||

shivaananda sena jape gaura gopaala mantra |
gauranga mantraachaarya chaara akshara mantra ||33||

bhaktivinoda, bhaktisiddhanta, aura kahe shaastra |
gaura bhakton kaa jeevana gauraanga mantra ||34||

chaitanya mangala kahe goloka kaa mantra |
raadhaa rukmiNee jape gauraanga mantra ||35||

gauraanga naama japa kare sapta rishi |
gauraanga darshana paaya sahaja sheeghra ati ||36||

paarvatee ko shiva kahe japo gauraanga mantra |
gauraanga bhajana sarala sahaja phala praapya ||37||

maarkaNdeya ko kahe surabhi gaaya |
gauraanga naama se hee bhava paara haya ||38||

gauraanga kahe main hee kali mein naaraayaNa |
main hee krishNa, main hee raama, japo meraa naam ||39||

gauraanga svayam kahe prithvi-nagara-graama |
sarvatra prachaara hogaa meraa pavitra naam ||40||

gauraanga ne nitaai ko bhejaa bangadesha |
hare krishNa se pahale gauranaama upadesha ||41||

nityaananda aagnyaa nitya laha gauraanga naama |
gauraanga-bhakti kare vo nitaai praaNa ||42||

nityaananda aagnyaa ko jo jeeva Thukaraaye |
nitaai hala ka krodha usake upara aaye ||43||

bhakti punYa gnyaana kee kamee jinamein haya |
gauranaam mahimaa shaastron se na laya ||44||

uccha hokara bhee agara ninde gauraanga naama |
bhaagavata bole vo paapee danDe use yama ||45||

nityaananda naama jape krishNa prema udaya |
romaanchita saba anga ashru ganga vaya ||46||

nityaananda naama sune jo bhakta shravaNe |
nishchaya mile krishNachandra use usee kshane ||47||

purushottama, balaraama aura raamadaasa |
nityaananda naama jape sada haya ullaasa ||48||

nityaananda jo mukha se naheen bole kabhee |
samsaara chakra me phase na uddhara kabhi ||49||

vaNika adhama murkha nitaai kare paara |
brahmaaNDa pavitra haya nitaai naama saara ||50||

nityaananda naama jape paapa vritti jaaya |
pavitrataa udaya haya bhakti gnyaana paaya ||51||

hare krishNa mahaamantra batteesa akshara |
yugala brahma naama kali taaraka mantra ||52||

hare kaa artha hai raadhaa krishNa ko aakarshe |
raama kaa artha raadhaa ramaNa ko sparshe ||53||

raadhaa-krishNa maadhurya kaa poorNa aasvaadana |
hare krishNa mantra smriti japa aura keertana ||54||

hare krishNa hare krishNa krishNa krishNa hare hare |
hare raama hare raama raama raama hare hare ||55||

kali jeeva ke aparaadha asankhya durvaara |
gauraanga naama binaa kabhee na uddhaara ||56||

nityaananda gauraanga jo kahe eka baara |
ananta karma dosha anta hai taara ||57||

nityaananda gauraanga jo jeeva pukaare |
suvimala krishNa-prema use DhoonDhane lage ||58||

gauraanga upadeshe hare krishNa naama |
nityaanda upadeshe gauraanga naama ||59||

gaura bhakta upadeshe nityaananda naama |
teenon aagnyaa kaa paalana kare buddhimaana ||60||

gauraanga naama lekara pulakita shareera |
taba shuddha krishNa naama lekara bahe neera ||61||

gauraanga bole eka bara aankha mein ashru jala |
nityaananda kare usaki janma janma sambhaala ||62||

gauraanga naama naa laya krishNa-bhakti kare |
krishNa bahu kaale paaya aparaadha baDhe ||63||

gauraanga naama lekara krishNa-bhakti kare |
krishNa ati sheeghra paaya aparaadha miTe ||64||

koTi-koTi varsha laya kevala krishNa naama |
tathaapi naama mein rati na paaya durjana ||65||

gauraanga naama laya krishNa kripaa haya |
svalpa dinon me vraja raadhaa sevaa paaya ||66||

nija siddha-deha paaya sakhiyon ka aashraya |
nija kunja paaya vahaan yugala seva haya ||67||

nityaananda gauraanga naama binaa bhaaee |
raadhaa krishna praapti nahin na mile balaai ||68||

pakshee yadi anjaane mein laya gauraaanga naama |
vo pakshee satya satya jaaya gauraanga dhaama ||69||

gauraanga naama sama vrata puNya naheen |
yoga siddhi shaanti mukti saba kucha yahee ||70||

nitaai gaura krishNa naama sarvottama haya |
karma-gnyaana-paapa phala moolase nashTa haya ||71||

pitaa maata bandhu sakhaa guruji svajana |
gauranaama mana kare bane shatru sama ||72||

gauraanga bole jo krishNa ko vo puje |
gaura krishNa bheda kare kali chelaa bane ||73||

eka gooDha kathaa suno sarva saaraasaara |
maayaa mugdha jeeva isakaaa na kare vichaara ||74||

krishNa naama krishNa dhaama mahaatmya apaara |
shaastra ke dvaara jaane sakala samsaara ||75||

phir bhee shuddha krishNa prema kiseeko na mile |
ye mukhya prashna bhaaee maanava jeevana mein ||76||

bahu janme krishNa bhajee prema naheen haya |
kyonki aparaadha punja haya to nishchaya ||77||

krishNa naama aparaadhon kaa vichaara kare |
krishNa bole bara bara na prema vikaare ||78||

aparaahda shoonya hokara hare krishNa naama |
tabhee to krishNa prema mile aviraama ||79||

dasa naama aparaadha krishNa naama gaNe |
aparaadha saba miTe nitaai gauraanga naame ||80||

nitaai gauraanga naama baDa vilakshaNa |
aparaadha hain to bhee mile prema dhana ||81||

nitaai gauraanga bole use prema mile |
baada mein aparaadha jaaya vahee prema baDhe ||82||

nityaananda gauraanga naama dhaama guNa |
aparaadha naheen maane taarane mein nipuNa ||83||

hridaya kee banjara bhoomi sookhe bhakti beeja |
eka maatra upaaya gaura naama beeja ||84||

nitaai gaura naama grahaNa parama prayojana |
krishNa vimukha jeeva ko unmukha karaNa ||85||

aayaa kali kaala ghora roga huaa bhaaree |
uttama aushadha binaa nivaaraNa naheen ||86||

krishNa ne atishaya gupta rakhe jo naama |
kali mein pragaTe nitaai gauraanga naama ||87||

yehee to parama gupta kali kaa rahasya |
jo bhee ise jaane-samajhe paaya prema rasa ||88||

kali-jeeve yogya vastu gauraanga leelaa dhana |
gaura binaa kaliyuga mein naheen koee marma ||89||

gauraanga leelaa vyaasa vrindaavana daasa |
kali pragaTaa chaitanya bhaagavata rasa ||90||

chaitanya bhaagavate paDhe paakhaNdee yavana |
vo mahaa vaishNava bane usee kshana ||91||

chaitanya bhaagavata tribhuvana taaraNa |
nityaananda mahima haya parama paavana ||92||

shrimad bhaagavata haya paramahamsa geeta |
gaura bhaagavata shravaNa na maage yogyataa ||93||

chaitanya bhaagavata, mangala aura charitaamrita |
chandraamrita saba grantha parama amrita ||94||

navadveepa navakhaNda vraja nava-vana |
solaha nadiyaan vahein gupta goloka dhaama ||95||

gaura sambandha ke saatha navadveepa puree vaasa |
gauraanga-naama-aashraya shuddha-bhakti aasha ||96||

vraja mein aparaadhee paaya abheda nirvaaNa |
navadveepa mein aparaadha jaaya prema-bhakti gnyaana ||97||

navadveepa puree smaraNa adi naraadhama kare |
satya satya saadhu bane bhoomi shuddha kare ||98||

karodon teerthon mein jaaya navadveepa puree na jaaya |
vo to durbhaagaa ati raadhaa-krishNa na paaya ||99||

sakala saadhana bhakti vihina jo nara |
navadveepa puree vaasa kare paaya prema vara ||100||

bhoga gyaana icchaase bhee navadveepa puree jaaya |
janma-mrityu-chakra se vo sada mukti paaya ||101||

kali-yuga mein dhaama saba atyanta durbala |
navadveepa puree dhaama saara parama prabala ||102||

navadveepa puree vrindaavana gaura krishNa naama |
jo bheda buddhi kare narake paaya sthaana ||103||

brahma, paramaatma naama haya gauNa naama |
krishNa-leelaa sambodhaka haya mukhya naama ||104||

sarva vedaateeta haya vishNu sahasra naama |
vishNu sahasra naama eka raama naama samaana ||105||

teena raama naama sama eka krishNa naama |
krishNa naama mukhyatara vedon mein pramaana ||106||

gauraanga naama haya mukhyaana mukhyaatama |
sarva naama phala miTe eka raTana ||107||

gauraanga naama lekara bano nityaananda daasa |
janma-maraNa mein yaha hee gauraangapaada aasha ||108||

Mahaastotra Maahatmya AsTaka

naama mahimaa maahastotra nitya jo paDhe |
gaura tatva vignya bane gaura dhaama chale ||1||

shloka ashtottara shata dhare mahaa-shakti |
mahimaa nitya paaTha kee deya mahaa-shakti ||2||

nityaananda gauraanga hare krishNa naama |
ina teenon se poorNa stotra pure sarva kaama ||3||

eka baara paDhe stotra ya paDhe baara baara |
manovaanchita phala paaya raadhaa-krishNa pyaara ||4||

gauraanga naama aashraya mahadeekshaa |
lekara jape naama paDhe mahastotra ||5||

bhukti siddhi mukti usakee namra daasee bane |
sakala bhakti shakti deha mein praveshe ||6||

saba iccha poorNa haya saba sankaTa miTe |
saba roga doora haya saba sukha mile ||7||

hare krishNa hare krishNa krishNa krishNa hare hare |
hare raama hare raama raama raama hare hare ||8||

yuga avataara ranga dhaama yuga-dharma mantra

kali gauraanga peela navadveepa naama japa nityaananda
puree keertana gauraanga
hare krishNa

dvaapara krishNa shyaama vrindaavana archana hare murare
naimishaaraNya pooja madhu
kaiTabhaara...

tretaa yagnya laala pushkara yagnya raama
raama haraa ayodhyaa naarayaNaanta...

satya shukla shveta kurukshetra dhyaana Om namo bhagavate
kapila vaasudevaaya

Mahastotra with Translation

108 Verses Of Nityaananda Gauraanga Naama Mahima Mahaastotra
Composed in Hindi by His Holiness Bhaktiratna Sadhu Swami Gaurangapada
directly from the original Bengali verses of our Acharyas.

1.
shri gauraanga nityaananda advaitachandra
gadadhara shrivaasaadi gaura bhakta vrinda

gauranga nityananda, advaita chandra;
gadadhara shrivasadi, gaura bhakta vrinda.

2.
gaura bhakta bhagavaan se adhika udaara
gaura bhakta naama-leela pahale namaskaara

more merciful than gauranga, are his devotees;
to their names and pastimes, i bow down first.

3
parama vrajeshwara shri jagannatha
shree krishNa balaraama haya jinakaa naam

eternal opulent lords, of knowledge and bliss;
known as krishna balarama, home is vrindavana.

4
kali mein bane gauraanga nityaananda raaya
navadveepa puri dhaama parama aaraadhaya

they came in kali yuga, as gaura nityananda;
with their names and devotees, in navadvipa-puri.

5
raadhaa prema teena roopa mein krishNa chakhanaa chaahe
raadhaa-krishNa yugala roopa gauraanga prakaashe

krishna relishes love, of radha in three ways;
radha-krishna merge in, form of gauranga.

6
ishvara sacchidaananda gauraanga krishNa
anaadi aadi sarva kaaraNa kaaraNa

supreme lord of pastimes, is gauranga krishna;
origin of creation, and cause of all causes.

7.
nityaananda balaraama moola-sankarshaNa
vaikunThapati jeevapati mahata kaaraNa

nityananda balarama, is mula sankarshana;
supreme lord of vaikuntha, souls and material world.

8.
gauraanga naama avataara veda varNe
upanishada samhitaa yaamala puraaNe

vedas and upanishad, purana samhita;
all glorify nitai, gaura's name advent.

9.
aanTha-so-chausaTha-karoda saala mein eka baara
gaura krishNa avataari ati durlabha saara

nitai gaura come once, in eight billion years;
if we don't chant their names, we get animal bodies.

10
satayuga mein shveta varNa tretaa mein laala
dvaapara mein shyaama haya kali mein peela

lord is white in satya yuga, in treta he is red;
blackish blue in dvapara, golden in kali yuga.

11

satayuga mein dhyaana maarga treta mein yagnya
dvaapara mein archana-poojaa kali mein keertana

meditation in satyuga, sacrifice in treta;
temple worship in dvapara, kirtana in kali yuga.

12

nityaananda gauraanga hare krishNa mantra
gauranga krishNa bhakti teena parama mantra

nityananda, gauranga, and hare krishna mantra;
are the three most powerful, names for deliverance.

13
aatmaa kaa sanaatana dharma gaura-krishNa prati
gauraanga bhakti naama hama shareera naheen

nityananda-gauranga-bhakti is soul's nature;
we are not this body, we belong to gaura krishna.

14

gauraanga bhakti prachaaraka nityaananda
upaasya shri bhagavaan gauraanga-krishNa

gauranga's name preacher, is lord nityananda;
his worshipable lord is, gauranga-krishna

15
nityaananda gauraanga naama-leela-dhaama
gauraanga bhakti mein haya inkaa prachaaraNa

worship nitai-gaura deities, and tulasi plant;
mark body with tilaka, wear tulasi neck beads.

16
nityaananda gauraanga hare krishNa naama
aarambhe do hajaar japo ante laakha naam

daily chant two thousand names, go to hundred thousand;
daily vow of chanting is, only way to see god.

17
navadveepa dhaama mahaatmya mukhya grantha
bhaktivinoda thaakura mukhya pravartaka

bhaktivinoda thakura, is the modern pioneer;
author of navadvipa, dhama mahatmya.

18
navadveepa puree vraja yaatraa ekaadashee tithi
chaara niyama paalana paapa se vimukti

visit holy abodes of, navadvipa-puri-vraja;
follow four regulations, no grains on ekadashi.

19
nityaananda gauraanga hare krishNa naama
pratidina karo prachaara prati jeeva graama

nityananda gauranga, hare krishna names;
chant daily and preach to, every soul, home, city.

20
a.c. bhaktivedaanta shreela prabhupaada
gauraanga naama senaapati shreepaada

a.c.bhaktivedanta, shrila prabhupada;
spread gauranga's name, all over the world.

21
prabhupaada kahe nausikhiyaa bhakta jana
hare krishNa mantra pahale seedhe naa japana

prabhupada says neophyte beginners;
do not directly chant only hare krishna.

22
pahale karo sadaa nitaai gaura naama ashraya
krishNa naama mein taba siddhi praapti haya

always take shelter first, of nitai gauranga's names;
it will ensure perfection, in chanting hare krishna.

23
pahale karo sadaa nitaai gauraanga hare krishNa
donon mein antara naheen japo jo hai trishNa

nityananda gauranga, and hare krishna mantra;
one can chant any one, there is no difference.

24
prabhupaada kahe jo jape gauraanga naama
hare krishNa jo jape donon hain samaana

gauranga mantra chanters, are on the same level;
as those who chant hare, krishna mahamantra.

25
prabhupaada kahe guru iccha hai balavaana
paashyaatya deshon mein saba phaile gauraanga naama

prabhupada says his, guru's will is potent;
gauranga's name will spread, in every village and city.

26
pancha-tattva-mantra diyaa shuroo mein japa karo
gauraanga naama ka japa nirantara karo

he gave pancha tattva mantra, to chant at the beginning;
he said gauranga mantra, can be chanted continuously.

27
nityaananda gauraanga satata japo jo
tyaagi ho yaa grihi bane usakee seva karo

it does not matter if, one is married or single;
one who cries gauranga, should be served.

28
prabhupaada kahe eeshvara kaa pramaaNika naama
koee bhee japo yadi haya shaastra mein pramaaNa

29
prabhupaada kahe hare krishNa se bhi adhika
gaura naama mahatva kali jeeva patita

30
krishNa naama siddha mukta jeeva pe kripaa kare
nitaai gauraanga naama baddha jeeva uddhare

31
prabhupaada kahe guru chune yogya mantra
shishya kee yogyataa anusaare deya mantra

32
nitaai gauranga naama aashraya mahadeekshaa
kali mein maha upaaya pure sarva icchaa

33
shivaananda sena jape gaura gopaala mantra
gauranga mantraachaarya chaara akshara mantra

34
bhaktivinoda, bhaktisiddhanta, aura kahe shaastra
gaura bhakton kaa jeevana gauraanga mantra

35
chaitanya mangala kahe goloka kaa mantra
raadhaa rukmiNee jape gauraanga mantra

36
gauraanga naama japa kare sapta rishi
gauraanga darshana paaya sahaja sheeghra ati

37
paarvatee ko shiva kahe japo gauraanga mantra
gauraanga bhajana sarala sahaja phala praapya

38
maarkaNdeya ko kahe surabhi gaaya
gauraanga naama se hee bhava paara haya

39
gauraanga kahe main hee kali mein naaraayaNa
main hee krishNa, main hee raama, japo meraa naam

40
gauraanga svayam kahe prithvi-nagara-graama
sarvatra prachaara hogaa meraa pavitra naam

41
gauraanga ne nitaai ko bhejaa bangadesha
hare krishNa se pahale gauranaama upadesha

42
nityaananda aagnyaa nitya laha gauraanga naama
gauraanga-bhakti kare vo nitaai praaNa

43
nityaananda aagnyaa ko jo jeeva Thukaraaye
nitaai hala ka krodha usake upara aaye

44
bhakti punYa gnyaana kee kamee jinamein haya
gauranaam mahimaa shaastron se na laya

45
uccha hokara bhee agara ninde gauraanga naama
bhaagavata bole vo paapee danDe use yama

46
nityaananda naama jape krishNa prema udaya
romaanchita saba anga ashru ganga vaya

47
nityaananda naama sune jo bhakta shravaNe
nishchaya mile krishNachandra use usee kshane

48
purushottama, balaraama aura raamadaasa
nityaananda naama jape sada haya ullaasa

49
nityaananda jo mukha se naheen bole kabhee
samsaara chakra me phase na uddhara kabhi

50
vaNika adhama murkha nitaai kare paara
brahmaaNDa pavitra haya nitaai naama saara

51
nityaananda naama jape paapa vritti jaaya
pavitrataa udaya haya bhakti gnyaana paaya

holy name of nityananda, purifies the universe;
turns wicked sinners into, realized devotees.

52
hare krishNa mahaamantra batteesa akshara
yugala brahma naama kali taaraka mantra

hare krishna mahamantra, sixteen holy names;
names of divine couple, full with all mellows.

53
hare kaa artha hai raadhaa krishNa ko aakarshe
raama kaa artha raadhaa ramaNa ko sparshe

hare means radha, who attracts krishna;
rama means krishna, who sports with radha.

54
raadhaa-krishNa maadhurya kaa poorNa aasvaadana
hare krishNa mantra smriti japa aura keertana

relish the pure love, of radha krishna;
by chanting and singing, the names of hare krishna.

55
hare krishNa hare krishNa krishNa krishNa hare hare
hare raama hare raama raama raama hare hare

hare krishna hare krishna, krishna krishna hare hare;
hare rama hare rama, rama rama hare hare.

56
kali jeeva ke aparaadha asankhya durvaara
gauraanga naama binaa kabhee na uddhaara

dreadful countless are, sins of kali souls;
no hope of salvation, without gauranga's name.

57
nityaananda gauraanga jo kahe eka baara
ananta karma dosha anta hai taara

one who chants nitai-gauranga just once;
destroys countless sins of, unlimited lives.

58
nityaananda gauraanga jo jeeva pukaare
suvimala krishNa-prema use DhoonDhane lage

the soul who calls out, nitai gauranga's name;
purest love of krishna, searches after him.

59
gauraanga upadeshe hare krishNa naama
nityaanda upadeshe gauraanga naama

gauranga instructs, chant hare krishna;
nityananda orders, chant gauranga's name

60
gaura bhakta upadeshe nityaananda naama
teenon aagnyaa kaa paalana kare buddhimaana

gaura's devotees say, chant nityananda;
intelligent soul follows, these three orders.

61
gauraanga naama lekara pulakita shareera
taba shuddha krishNa naama lekara bahe neera

when the body erupts in bliss, while chanting gaura's name;
only then tears will flow, while chanting krishna's name.

62
gauraanga bole eka bara aankha mein ashru jala
nityaananda kare usaki janma janma sambhaala

say gauranga once with, tears in your eyes;
nityananda will protect you, life after life.

63
gauraanga naama naa laya krishNa-bhakti kare
krishNa bahu kaale paaya aparaadha baDhe

if one worships krishna, without gauranga's name;
one will get krishna, after long long time.

64
gauraanga naama lekara krishNa-bhakti kare
krishNa ati sheeghra paaya aparaadha miTe

if one worships krishna, with gauranga's name;
one will get krishna, in very short time.

65
koTi-koTi varsha laya kevala krishNa naama
tathaapi naama mein rati na paaya durjana

even if one chants krishna's name millions of years;
there is no attachment, due to name-offenses.

66
gauraanga naama laya krishNa kripaa haya
svalpa dinon me vraja raadhaa sevaa paaya

one who chants gauranga, receives krishna's mercy;
eternal residence in, goloka vrindavana.

67
nija siddha-deha paaya sakhiyon ka aashraya
nija kunja paaya vahaan yugala seva haya

soul gets spiritual body, under shelter of gopies;
one's own spiritual grove, service to radha-krishna.

68
nityaananda gauraanga naama binaa bhaaee
raadhaa krishna praapti nahin na mile balaai

without the holy names of, nityananda gauranga;
impossible to attain, balarama and radha-krishna.

69
pakshee yadi anjaane mein laya gauraaanga naama
vo pakshee satya satya jaaya gauraanga dhaama

even if a bird chants, gauranga unknowingly;
no doubt the bird will, go to gauranga's abode.

70
gauraanga naama sama vrata puNya naheen
yoga siddhi shaanti mukti saba kucha yahee

nitai gauranga's names are, the highest meditation;
yoga peace perfection, and liberation.

71
nitaai gaura krishNa naama sarvottama haya
karma-gnyaana-paapa phala moolase nashTa haya

72
pitaa maata bandhu sakhaa guruji svajana
gauranaama mana kare bane shatru sama

73
gauraanga bole jo krishNa ko vo puje
gaura krishNa bheda kare kali chelaa bane

74
eka gooDha kathaa suno sarva saaraasaara
maayaa mugdha jeeva isakaaa na kare vichaara

75
krishNa naama krishNa dhaama mahaatmya apaara
shaastra ke dvaara jaane sakala samsaara

76
phir bhee shuddha krishNa prema kiseeko na mile
ye mukhya prashna bhaaee maanava jeevana mein

77
bahu janme krishNa bhajee prema naheen haya
kyonki aparaadha punja haya to nishchaya

78
krishNa naama aparaadhon kaa vichaara kare
krishNa bole bara bara na prema vikaare

79
aparaahda shoonya hokara hare krishNa naama
tabhee to krishNa prema mile aviraama

80
dasa naama aparaadha krishNa naama gaNe
aparaadha saba miTe nitaai gauraanga naame

81
nitaai gauraanga naama baDa vilakshaNa
aparaadha hain to bhee mile prema dhana

82
nitaai gauraanga bole use prema mile
baada mein aparaadha jaaya vahee prema baDhe

83
nityaananda gauraanga naama dhaama guNa
aparaadha naheen maane taarane mein nipuNa

84
hridaya kee banjara bhoomi sookhe bhakti beeja
eka maatra upaaya gaura naama beeja

85
nitaai gaura naama grahaNa parama prayojana
krishNa vimukha jeeva ko unmukha karaNa

86
aayaa kali kaala ghora roga huaa bhaaree
uttama aushadha binaa nivaaraNa naheen

87
krishNa ne atishaya gupta rakhe jo naama
kali mein pragaTe nitaai gauraanga naama

88
yehee to parama gupta kali kaa rahasya
jo bhee ise jaane-samajhe paaya prema rasa

89
kali-jeeve yogya vastu gauraanga leelaa dhana
gaura binaa kaliyuga mein naheen koee marma

wealth of gaura's pastimes is, kali's suitable boon;
gaura is the essence of, the kali yuga age.

90
gauraanga leelaa vyaasa vrindaavana daasa
kali pragaTaa chaitanya bhaagavata rasa

vrindavana dasa is the original author;
of chaitanya bhagavata gaura's pastimes.

91
chaitanya bhaagavate paDhe paakhaNdee yavana
vo mahaa vaishNava bane usee kshana

even if an atheist sinner reads chaitanya bhagavata;
becomes a great devotee at that very moment.

92
chaitanya bhaagavata tribhuvana taaraNa
nityaananda mahima haya parama paavana

the three worlds are delivered by, chaitanya bhagavata;
due to the purifying, nityananda's glories.

93
shrimad bhaagavata haya paramahamsa geeta
gaura bhaagavata shravaNa na maage yogyataa

shrimad bhagavatam is for the liberated souls;
chaitanya bhagavata's mercy is for everyone.

94
chaitanya bhaagavata, mangala aura charitaamrita
chandraamrita saba grantha parama amrita

chaitanya bhagavata mangala and charitamrita;
chandramrita etc. are full of all nectar.

95
navadveepa navakhaNda vraja nava-vana
solaha nadiyaan vahein gupta goloka dhaama

nine islands of navadvipa are, nine kinds of bhakti;
sixteen rivers flowing and secret vraja goloka.

96
gaura sambandha ke saatha navadveepa puree vaasa
gauraanga-naama-aashraya shuddha-bhakti aasha

residence in navadvipa puri with gauranga connection;
shelter of gauranga's name, and goal of pure bhakti.

97
vraja mein aparaadhee paaya abheda nirvaaNa
navadveepa mein aparaadha jaaya prema-bhakti gnyaana

offenders in vraja get impersonal mukti;
but those in navadvipa get pure love and bhakti.

98
navadveepa puree smaraNa adi naraadhama kare
satya satya saadhu bane bhoomi shuddha kare

if the lowest person, remembers navadvipa puri;
he or she becomes a saint, purifies the planet.

99
karodon teerthon mein jaaya navadveepa puree na jaaya
vo to durbhaagaa ati raadhaa-krishNa na paaya

even if one goes to, billons of holy places;
one will not get radha-krishna without navadvipa puri.

100
sakala saadhana bhakti vihina jo nara
navadveepa puree vaasa kare paaya prema vara

if one who is devoid of all spiritual practice;
stays in navadvipa puri, will get love of god.

101
bhoga gyaana icchaase bhee navadveepa puree jaaya
janma-mrityu-chakra se vo sada mukti paaya

those who go to navadvipa puri with lust anger and greed;
even they are delivered from birth and death.

102
kali-yuga mein dhaama saba atyanta durbala
navadveepa puree dhaama saara parama prabala

holy places in kali yuga are extremely weak;
navadvipa puri are the essence, to remove all sins.

103
navadveepa puree vrindaavana gaura krishNa naama
jo bheda buddhi kare narake paaya sthaana

navadvipa puri vrindavana gaura krishna's names;
one who thinks are different, goes down to hell.

104
brahma, paramaatma naama haya gauNa naama
krishNa-leelaa sambodhaka haya mukhya naama

brahma paramatma names are secondary names;
names which address krishna's pastimes, are primary names.

105
sarva vedaateeta haya vishNu sahasra naama
vishNu sahasra naama eka raama naama samaana

one thousand vishnu's names are beyond all vedas;
one name of rama is equal, to these 1000 names.

106
teena raama naama sama eka krishNa naama
krishNa naama mukhyatara vedon mein pramaana

three names of rama equal one krishna's name;
krishna's name is topmost in all the vedas.

107
gauraanga naama haya mukhyaana mukhyaatama
sarva naama phala miTe eka raTana

gauranga's name is the top of topmost,
fruit of chanting all names, by chanting once.

108
gauraanga naama lekara bano nityaananda daasa
janma-maraNa mein yaha hee gauraangapaada aasha

chanting gauranga's name, become nitai dasa,
in life and death is only prayer, of gaurangapada.


.\8\cpmv.34de\2\Nityananda_Gauranga_Daily_Pastimes.html

Lord Gauranga Eternal Daily Pastimes in the Spiritual World
(Gauranga Ashta Kaliya Lila)
From Shrila Rupa Goswami, Shrila Vishvanatha Chakravarti,
Shrila Vrindavana Dasa Thakura, Shrila Narahari Sarakara,
Shrila Lochana Dasa Thakura and Shrila Krishnadasa
Translated by and Copyrighted His Grace Dasharatha-suta Dasa
To buy this book, please go here:
http://www.nectarbooks.com/sumaries.htm#gauranga-lilamrta

INTRODUCTION

There was a time in 1486 AD when the Supreme Lord Shri Gauranga Mahaprabhu made a portion of His eternal pastimes manifest on earth for all to see. This glimpse of His nitya-lila (daily pastimes), that lasted for 48 years, is called prakata-lila (manifest pastimes). Now, however Lord Gauranga has returned to His most subtle and transcendental cowherd realm, Goloka Navadvipa, and the naked eye can no longer perceive His movements. Specifically. His traveling lila-show has moved on to exhibit the same pastimes in another material universe. These are an extension of His eternal pastimes performed incessantly in Goloka Navadvipa called aprakata-lila (unmanifest pastimes). These aprakata sports continue perennially, and the object of our life is to become aware of them and meditate on Them continuously while chanting the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra.

In the supremely brilliant setting of Navadvipa on earth, where Lord Gauranga chose to reside, it is easier to become aware of His pastimes than it is in other places. If one could but see, one would realize that He plays here still, and He has made Himself available in the form of an image to aid that vision. This Deity images of the Their Lordships Nityananda-Gauranga are present all over Navadvipa in various temples to facilitate this process of learning to see Lord Gauranga's daily pastimes of ecstatic bliss and sportive fun. A synopsis of how the Chanting of His Name and His Deity worship correlates to the Lord Gauranga's eternal daily pastimes in eight periods of the day (asta-kaliya-lila) is described in this book.

Meditating internally on their eternal situation in the eternal realm of Shri Navadvipa-dhama while chanting the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra, sadhakas (practicing devotees) become the loyal followers of their guru. (spiritual master who is a male servant of Gauranga in Navadvipa). Contemplating their own supremely beautiful spiritual body in the form of a servant of Gauranga in Navadvipa, they carry out the orders of Shri Gauranga's intimate associates headed by Lord Nityananda, Lord Advaita, Shri Gadadhara, Shrila Shrivasa, Shrila Svarupa Damodara etc while chanting the Holy Names. Thus one becomes absorbed day and night in happily executing confidential loving services to the Divine Brothers Their Lordships Shri Shri Nityananda-Gauranga. This service performed in the mind while chanting is called manasi-seva. When one leaves the material body after practicing such a form of devotion, then one certainly attains the post that was so cherished, by the causeless mercy of one's spiritual master and Their Lordships Nityananda-Gauranga.

The following list is only a brief indication that points in the direction of daily services performed in the mind of such a practicing devotee while chanting. Your own specific duties assigned by your guru may vary. according to the specific services rendered by the particular associate of Gauranga that your guru. is following in the eternal realm.

Also the Lord's pastimes follow basically the same schedule every day but there are limitless variations possible, according to the particular desire that Their Lordships Nityananda-Gauranga happen to feel at any given moment. Therefore it would be foolishly impossible and immaturely mechanical to attempt to memorize the list of suggested services: you must factually tune-in to the Lord's pastimes as they are and react accordingly. No printed list produced within the material world will ever come close to what actually happens during a day in the life of the Divine Brothers Their Lordships Nityananda-Gauranga in the eternal realm of Shri Navadvipa Dhama. That is why we stress so much that this list is merely an indication of various services which may be requested of you in your spiritual body in Navadvipa once you attain some realization of your eternal form by the grace of your spiritual master.

By very sincerely and deeply chanting the Holy Names we have to gradually reach the point where we become curious about our eternal form in Navadvipa. This is the point at which the spiritual master becomes most merciful and grants the internal blossoming of factual realization about such things, but only unto those who are most eager (and actually greedy) for it. The human form of life is meant for this. As this process is just like purchasing the ticket to Goloka-Navadvipa. It's nice to know that your guru will take you back home. back to Godhead; but it's even nicer to know which class you'll be flying, and in which airport you'll be arriving. Thus books such as this one are like travel brochures, which give a brief outline of your destination, as well as some of the activities you can expect to participate in once you've arrived at your eternal vacation-spot of Goloka Navadvipa.

Some devotees are satisfied with not knowing their own eternal spiritual form; that's allright too because the spiritual master will still take one back home. and then you can enjoy the surprise of finding out who you are. Therefore, books such as this one are intended for extremely serious devotees who share a similar realization of mercy from their spiritual master - this information is not intended for arm-chair speculators, confusable neophytes, or offensive fault-finders who think they are big devotees, but who are actually power-hungry beginners. Only loving friends who can internally feel the kinship and pure family-affection of the residents of Shri Navadvipa Dhama can factually relish these transcendental topics of Their Lordships Nityananda-Gauranga's daily pastimes of sportive sweetness. All others are hereby advised to refrain from reading this book because of the great danger of offensively criticizing the Lord's pastimes, or criticizing His devotees who an absorbed in His pastimes by His causeless mercy. Such topics are to be read and relished only by purified devotees who are thoroughly honest.

Devotional service to the lotus feet of Lord Shri Gauranga Mahaprabhu is far beyond the perception of Lord Brahma, Lord Shiva, Lord Sesha-naga and the rest; but it is continually indulged in by the Lord's own devotees, and is always available to other souls as well. Now I will begin my description of the process of manasi-seva (service to the Lord executed within the mind).This process is fit for continuous rememberance by the most virtuous sages through the chanting of His Holy Name.Therefore I offer my most respectful obeisances to the eternal daily life and pastimes of Lord Gauranga Mahaprabhu in Navadvipa.

The descriptions in this book are not meant to be merely read straight through (except may to get acquainted with it at first). Each item is to be meditated upon with love you unfold each scenario expanding by Guru and Gauranga's Divine Grace within your heart-of-hearts. All glories to the Holy Names of Their Lordships Nityananda-Gauranga!

1 Danda = 24 minutes,
Total 60 Dandas in 24 Hours
BENEFIT
Of reading, hearing or meditating on the NITYA LILA (DAILY PASTIMES) of GAURANGA MAHAPRAPRABHU!

Lord Shri Gauranga, the Moon of Navadvipa is manifest in His own abode during eight periods of each and every day. His performing pastimes in Navadvipa during these periods should be remembered by meditative devotees during chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra |before they remember the simultaneously-occurring pastimes Shri Shri Radha-Krishna in Vrindavana. If someone lovingly reads or recites the Lord Gauranga's eternal daily pastimes as they are illuminated in the above verses of this prayer, then Their Lordships Nityananda-Gauranga are immensely pleased with that person by Their own merciful compassion. I thus meditate on the daily pastimes of Lord Shri Gaurangachandra while chanting their Holy Names.

SUMMARY
Shrila Visvanatha Chakravartipada:

(1) First Period of the Day:
NISHANTA LILA.
Pastimes at the End of the Night till Sunrise: 3:36 - 6:00 A.M.
6 Dandas of 24 minutes each

At the end of the night (before sunrise), Lord Gauranga gets up from His bed, washes His face and converses with His wife.

(2) Second Period of the Day:
PRATAH LILA:
Morning Pastimes:
6:00 - 8:24 A.M.
6 Dandas of 24 minutes each

In the morning , Lord Gauranga is massaged with oil and bathes in the celestial Ganga river, then worships Lord Vishnu.

(3) Third Period of the Day:
PURVAHNA LILA:
Forenoon Pastimes:
8:24 - 10:48 A.M.
6 Dandas of 24 minutes each

In the forenoon period, Lord Gauranga enjoys discussing topics about Lord Krishna with His devotees during visits to their homes.

(4)Fourth Period of the Day:
MADHYAHNA LILA: Midday Pastimes:
10:48 A.M. - 3:36 P.M.
12 Dandas of 24 minutes each

At midday, Lord Gauranga enjoys pastimes in the gardens on the bank of the Ganga.

(5)Fifth period of the Day:
APARAHNA LILA:
Afternoon Pastimes:
3:36 - 6:00 P.M.
6 Dandas of 24 minutes each

In the afternoon, Lord Gauranga wanders about the town of Navadvipa, sporting with all the residents.
(6) Sixth Period of the Day:
SAYAN LILA:
Dusk Pastimes:
6:00 - 8:24 P.M.
12 Dandas of 24 minutes each

At dusk, Lord Gauranga returns home to worship Lord Vishnu and be with His family.

(7) Seventh Period of the Day:
PRADOSHA LILA:
Evening Pastimes:
8:24 - 10:48 P.M.
6 Dandas of 24 minutes each

In the evening , Lord Gauranga goes with His associates to the courtyard of Shrivasa Pandita to chant the holy names and dance in ecstasy.

(8) Eight Period of the Day:
NISHA LILA:
Night Pastimes:
10:48 P.M. - 3:36 A.M.
12 Dandas of 24 minutes each

At night, Lord Gauranga returns home to take rest. May this Lord Gauranga protect us all.

So Total 60 Dandas are divided into 8 Periods of the Day and Night in the above lila. The Madhyana Lila (Noon) and the Nisha Lila (Night) Pastimes of Lords Nitai-Gauranga are very special as They are performed for 12 Dandas i.e. 288 minutes each corresponding to the most confidential pastimes of Their Lordships Shri Shri Radha and Krishna at Radha Kunda at Noon and at the Rasa Sthali at Night. All other 6 Periods acomprise of 6 Dandas i.e. 144 minutes each.

DESCRIPTION
SHRI NAVADVIPA DHAMA
(1) First Period of the Day:
NISHANTA LILA: Pastimes at
the End of the Night till Sunrise
3:36 - 6:00 A.M.

Shrila Rupa Goswami Prabhupada:

My dear mind ! Just worship Lord Gauranga Mahaprabhu who, at the end of the night, suddenly awakens upon hearing the sweet warbling of the birds within the delightfully flowering forest grove of Shrivasa Pandit ! At this time , His whole body is intensely thrilled due to His being aware of Lord Krishna being situated very close to Shrimati Radhrarani on Their flower-bed in a bower-house in Vrindavan. Because of this Lord Gauranga's ecstatic love is expressed instantly by wonderfully transcendental symptoms such a fountains of tears gushing from His eyes , which bathe His entire body. Just worship this Lord Gauranga, Whose bodily complexion can only be compared to shimmering pure molten gold.

Shrila Visvanatha Chakravartipada:

At the end of the night , upon hearing the pleasant sounds made by many birds such as cuckoos , roosters , and others, Lord Shri Gauranga arises from His bed . With His wife , Shri Vishnu-priya , He discusses many topics concerning the transcendental mellows of Their mutual loving affairs and thus They become very pleased. Then He gets up and goes to another room, wherein He sits upon a raised sitting place and is assisted by His devotees in washing His lotus face with nicely scented water. Thereafter , He very happily visits His mother, Shri Shachi Devi, as well as other friends and relatives in the home. I meditate thus on the daily pastimes of Shri Gauranga-sundara.

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

At the end of the night Lord Gauranga lies upon a nice bed under the spell of sleep. There is no person alive who could behold such splendor and retain his life-breath.

At the end of the night Gauranga-chanda is in His sleeping chamber. His limbs twinkle as cupid churns His mind. The golden bedstead is inlaid with solid coral and is decorated with pillows covered with pure white cloth. The nicely-colored silk is secured by cords in four corners and the jeweled tassels emit pinkish rays in all directions. Tall,strong golden posts grace the four corners supporting the expansive canopy hanging overhead.

Swinging from all edges are long strands of very tiny pearls which appear like the celestial river flowing down from the heavens. The bedstead appears just like the nicely-formed pear of Mt.Kailasa While he splendrous bolsters appear like balls of fresh cream.

Covering the mattress is pure white silk in the middle of which slumbers Gauranga Dvija-mani the jewel of the twice-born brahmanas. His long limbs put to shame the luster of molten gold while overwhelmed with the moods of lazy lounging He rolled over until He was lying on His stomach. The upward lines pf His beautilul tilak shine with the splendor of sandalwood paste .

Around His face the dots of kunkum and musk are enchanting. Jewelled earrings rest against His glistening cheeks while the arch of His eyebrows conquers the arrows of Cupid. Attempting to find a suitable comparison for the splendor of Gauranga's closed eyes even the Creator with all his skills of supremely refined craftsmanship is baffled to the utmost extent of his imagination.

I can understand that Kamadeva has vanished in fear of the crooked arch of Gauranga's eyebrows; becoming bodiless, Cupid is therefore called Ananga.

Who has created this form of Lord Gauranga's? It is like Cupid's net for ensnaring the innocent deer that are the hearts of chaste girls. His two lotuslike eyes are closed in repose. His thick black eyelashes are motionless. His splendidly-colored lips defeat the hue of bimba-fruits while His slightly smiling mouth enraptures the universe.

His broad chest is beautified by numerous necklaces and His arms extending to His knees are very muscular. His arms are adorned with bracelets of nine jewels and His divine form is beautified with thick patches of sandalwood paste. His hips are wrapped with very fine white cloth while His upper body is partially covered with a splendrous cloth the border of which is woven in ornate golden flowers. His thin brahmana thread is visible there, supremely pure and white. The palms of His hands are reddish like blooming water-lotuses and the sparkling auras of His finger-rings destroy darkness all around.

The nicely-constructed golden temple is pervaded with happiness. On the four sides are four bejeweled terraces with gazebos. On top of the temple are flags and golden jugs and strands of pearls so large that they look like full moons. Both sides of the temple are beautified by eight crystal pillars supporting rows of swan formed of silver.

In four directions are four gates that are studded with jewels and inlaid here and there with emerald. The golden doors shine with their solid coral bolts and crystal cornices glitter like rows of candles. Ranks of huge mirrors are fixed on the walls

SHRI SHRIVASA ANGANA

and they are painted with scenes of the mellow-sports of Radha and Krishna. These spotless mirrors are also embellished here and there with artificial flower-trees and lotus flowers with hundreds of petals. These ornamentations on the mirrors radiate a luster so much like real lotuses that swarms of bumblebees wander here. mistaking them for actual lotus-groves.

The four directions shine with eight round windows on the doors which are expert in mocking the orb of the sun. These round windows are lined with brilliant sunstones that are bordered on the inside and outside edges with rubies. The temple's altar, vestibule, courtyard and staircases are beautifully formed of solid crystal slaps.

Within the temple, by the sleeping-chamber, is a flower -garden. Sitting upon branches here and there are cuckoos and other birds. The cool breeze flows with the pleasant fragrances of various flowers while the branches of the trees sway along ever so gently . Hanging upon the door of this inner chamber is the lovely sight of shoes ,umbrella and pure white chamara whisk. On both sides of the bed are golden tables supporting jeweled boxes containing betel-nut packets and golden pitchers full of scented water. On the floor in front of these tables is a beautiful place for rinsing the mouth.

Lord Gauranga is Awakened

Overcome with the fatigue of sporting vigorous kirtana the moonlike Gauranga-Shashi sleeps upon the bed. In the corner of the room sits a parrot in a golden cage. Seeing that the night has ended, the parrot becomes restless. With a blissful mind he thinks to himself, "I will wake Gauranga" as his wings blossom with thrill-bumps and his eyes flow with tears.

He calls out with a very sweet voice, "Arise , Gauranga-Raya! The dew is settling upon the morning. Seeing the approaching pink of the rising sun, the bumblebees have abandoned their resting-place in the lotus flowers.

Seeing the directions illumined with glorious light the she-herons have arisen and playfully come to mingle with the he-herons. The swans and cranes and other water-dwelling birds have all gone to the bank of the celestial Sura-dhuni river (Ganga). All the birds headed by the doves have begun their cooing and chirping and the people stir about the town , seeing to their own work. The he-deer and she-deer have left their formation and wander in smaller groups for grazing on fresh grasses.

His sleep broken upon hearing the words of the parrot. His two lotus eyes open ever so slightly. In His mind He is fully aware of the kunja-lila of Vrindavan and thus meditating on the dawn pastimes performed by Radha and Krishna in Their bowerhouse. He remains motionless and pretends to continue sleeping. In another room sleeps Shrimati Vishnu-Priya Devi who quickly gets out of her bed upon seeing the arrival of morning. She walks slowly in drowsiness and goes to Shachi's courtyard while her eyes roll to and fro.

Hearing the sweet relishable sound of Vishnu-Priya's anklets and ornaments, Shachi opens the door and steps outside to greet her. Seeing her daughter-in-law, she speaks in pleasant words "I am busy with household chores now. You may go and bathe in the Sura-dhuni." Then, in order to pamper her son, Shachi proceeds very quickly with anxious mind .

Entering His sleeping-chamber, she silently comes before His bed. Stroking His divine form very. very tenderly with her hand he considerately speaks in a soft and gentle voice, "Arise, dear son Gauranga-Chanda, it is morning. The townspeople have arisen and are sitting in anticipation. Shrivasa and all the other devotees are very anxiously waiting to see you. Please get up and quickly start on the path Give up your sleep, arise and go wash your face."

The Lord Begins His Day Hearing His mother's words,

Gauranga-Raya stretches His body and sits up in the bed. At this moment , Sita Thakurani (the wife of Shri Advaita) arrives along with Malini (the wife of Shrivasa Pandita) and other chaste wives of the devotees. Having all come and met together at Shachi's home they enter Gauranga's sleeping chamber. All the ladies of the town also proceed there with anxious minds just to have darshan of Gauranga. Mother Shachi lights a ghee-lamp scented with camphor on a golden tray, then jubilantly places it in the hands of Malini (wife of Shrivasa Thakura), who offers it as arati to the gorgeous Gauranga-Sundara.

The male servants attentively bring in a golden footstool, full water pitchers, a tongue scraper, tooth powder, and so forth. Leaving the room, Gauranga comes out into the courtyard. Going to another room in the house, He conducts His morning activities. Then He comes out and sits down with His foot upon a footstool. After brushing His teeth and other duties, He goes and sits on a very elevated sitting place. Then His devotees, who have also just finished their morning practices, begin to arrive - Prabhu Nityananda, Shri Advaita, Gadadhara, Mukunda, Murari, Haridasa, Vakreshvara, Shuklambara Brahmachari, Shridhara and others.

Coming together at the Lord's house, all the devotees successively offer their respects at His feet in the appropriate manner. Then Prabhu Nityananda comes and sits to the Lord's right with Gadadhara on the left and devotees on all four sides. Before Them sits Advaita , the Lord of Shanti-pura. What splendor manifests here! It cannot even be described with words! Description of Shrimati Vishnu-Priya's Beauty Then Vishnu-Priya Devi very playfully goes in the company of her girlfriends to bathe in the Sura-dhuni river. The complexion of her body conquers that of a golden lotus and her most lovely face radiates the splendor of how many moons? Her braid graces her hips like a great snake and it is bound with golden threads interwoven with strands of bakula flowers. Her wavy locks appear to be swarms of bumblebees and her two cheeks sparkle like mirrors.Her ears are adorned with jewel-studded earrings swinging from which are tiny ornaments inlaid with pearls.

To support the weight of this extraordinary ear-ornament a golden chain, is fastened to a post in her earlobe and loops over her ear. The part in her hair is bordered by tiny pearls tied on golden threads and interspersed with rubies. On her forehead is a dot of sindura tinted reddish like the rising sun both sides of which are embellished with designs drawn in dark musk. Further designs in musk beautify her cheeks and her pleasingly-colored lips form an enchantingly gentle smile. Her fickle eyes dart about like the movements of a wagtail bird as Cupid himself trembles in fear to see the movements of her eyebrows.

Her nose conquers the beauty of the sesame flower and an elephant-pearl swings from it. Around her neck is an ornamental necklace interwoven with jasmine garlands From her neck descends a splendrous array of golden necklaces, arranged in successive loops from small to large. The beauty of her breasts puts to shame that of golden waterpitchers and they are encircled with champaka flowerbuds. Her breasts are adorned with vines drawn in sandalwood paste and bordered with strands of precious elephant-pearls. Her two arms appear as golden lotus-stems and they are decorated with conchshell-bangles and other ornaments. Her upper arms are encircled by armlets that are bordered with silk dangling from which, are golden charms. From her reddish palms extend fingers adorned with rings and her index finger shines with a golden ornament that is studded with mirrors. Her entire form is made lustrous y her divine raincloud-colored silken cloth its border studded with sparkling jewels and precious jari weavings.

Her hips are broad and her waist is slim. Orchid-jewels playfully dance upon her ornamental belt. Her feet are decorated with reddish lac-dye and her anklebells are trimmed with Jewels Her sweet gait mocks that of a royal swan as her anklets resound like the chirping of sparrows. Her entire body ridicules the softness of fresh cream. Amidst jokes and laughter she bathes in the Sura-dhuni.

Thus Ends the Nishanta-Lila.

(2) Second Period of the Day:
PRATAH LILA: Morning Pastimes
6:00 - 8:24 A.M.

Shrila Rupa Goswami Prabhupada:

After sunrise, Lord Gauranga Mahaprabhu washes His moon-like face and comes out into the courtyard , where He sits and speaks lovingly from the heart with extreme eagerness and at great length to His most beloved devotees about Lord Kesava’s morning pastimes at Nanda-gram . While speaking He tastes with great relish the ecstatic mood of Radharani, which causes His entire body to fully blossom in transcendental jubilation. Dear mind, just perform your worship with boundless , unending pure love for this golden Lord Gauranga.

Shrila Visvanatha Chakravartipada:

In the morning, after sunrise, Lord Gauranga goes with His associates to bathe in the holy river. While bathing , they also worship Mother Ganga by offering flowers, incense and other presentations. They then come onto the bank of the river, where He is dressed with exquisite cloth and decorated with fresh flower garlands, sandalwood paste and other ornaments. Returning to His home in order to perform opulent worship of Lord Vishnu, as well as other rituals, they later partake of the foodstuffs that were offered to Lord Vishnu. After washing His hand and mouth, Lord Gauranga goes into another room and rests very happily for awhile . I meditate thus on the daily pastimes of Shri Gauranga-hari .

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

Waking up in the morning Lord Gauranga sits in the courtyard surrounded by His intimate associates. Effortlessly enchanting the minds of all beings in the universe He penetrates into their hearts and remains there always. After brushing His teeth and so forth He bathes in the celestial river Ganga overcome with ecstatic bliss . Then back at His home, He takes breakfast with His associates sporting novel prankish fun and afterwards rests.

The Cooking Begins

Returning home, Vishnu-Priya changes her clothes and begins arranging the paraphernalia for Vishnu-puja. Shachi Thakurani quickly completes her own bath and seeing that it is late, goes home as fast as possible. Then Sita Devi, Malini and the wives of all the dear devotees also finish their baths and proceed at once to Shachi's home. Going inside, they carefully receive the finest items to offer the Lord that are brought from their homes by maidservants. Shachi Mata takes the items along and washing her feet enters the kitchen.

Approaching Vishnu-Priya Devi, Shachi says "It is so late! Alas! Please begin cooking!" Very happy in her mind to receive this order, Vishnu-Priya immediately goes and sits down to cook. All the cooking duties performed by Malini are directed by the gestures of Sita Thakurani. First they cook sweet rice. Upon its completion it is transferred to a new container. Numerous types of spinach are prepared then arum-root, eggplant and many other items. Assorted vegetables are minced and spiced with black pepper. Pea soup is made with dried mango pieces. Many varieties of curries soaked in ghee are kept separately. Ground kidney-bean patties and ground pea patties are nicely fried in ghee.

Coconut-cereal is fried along with cakes made from flowers. There are different kinds of eggplant mixed with sesame seeds. Much effort and attention is given in all this cooking. The sweet and the sour preparations are kept separately. Ground kidney-bean patties are soaked in sour yogurt then mixed with cumin and black pepper and are fried. They make varieties of sweet pies with farina sprinkling them with ghee which they carefully store.

Milk-film is stuffed with creamy curd, sugar and spices, and is fried. They make so many items that it is impossible to describe them all. A great quantity of the finest rice is nicely cleaned and cooked in limitless different styles. In another house someone chums milk, while elsewhere others prepare sweetmeats and cooked vegetables. Farina is kneaded with sugar and carefully rolled into laddus. Wheat is formed into coils, fried in ghee and soaked in sweet juice. Cheese and condensed milk is kneaded with sugar and formed into laddus shaped like pomegranates. They make sweets from pumpkin and also disc-shaped crispy cakes. Large quantities of cucumber and chick-peas are fried in ghee. Milk is cooked down until it forms very thick kshira, then it is poured into new clay pots; cardamon , camphor, black pepper and so forth are added and it is immediately put away to cool. Some squash are cooked in milk , others in yogurt. Ghee without salt is used to fry celestial spinach. Delicious ginger-curd sweets are prepared from sesame powder. They are sprinkled with ghee and placed to soak in clay pans of yogurt. Magnolia and banana sweets are made with thickly condensed milk. Numerous varieties of out-of-season fruits are somehow produced. Sherbets are made from pomegranate, lotus flowers and sugarcane. On top of these are placed coconut pieces carved in different shapes. Oranges, almonds, mashed date-balls, lemons, grapes and custard-apples are mixed with profuse quantities of cream. Cereals are meticulously prepared from pigeon-peas and chick-peas. the night before they had been ground and soaked in water. Salt is crushed and kept separately. Numerous kinds of pickles are brought to the house from elsewhere.

Ripe mango pieces are marinated in sugar-sauce. Shachi has been keeping them soaking for many days. There are mustard-powder soup, plum pickles and many more things that are brought and placed outside. Then Shachi Devi comes into the kitchen and is overjoyed to view the assortment of cooked preparations. She addresses her daughter-in-law. "What is the delay with the cooking?" Vishnu-Priya is embarrassed and does not say a word in reply. So Malini speaks up. "Oh Shachi Devi ! The cooking is finished. There is no more delay." Shachi says, "Good! I have personally cleaned Lord Vishnu's eating-room with my own hands. Now I am quickly going to arrange the offering there." Saying this, she goes outside and says to Ishana. "Please ask Vishvambhara to immediately take His bath in the Ganga. It is upsetting my mind that we are so late today - the rice and cooked vegetables are getting cold!"

Gauranga Mahaprabhu Goes to Bathe in the Ganga

Ishana goes and addresses the Lord. "Mata has asked me to tell you to go bathe in the Ganga now." Hearing this, Gauranga Mahaprabhu feels very blissful in His mind and leaves with His devotees for bathing The devotees gather flower garlands, ground sandalwood pulp, scented oil for massaging His body and clean clothes as they depart for the river. Along the way , He has many conversations with the devotees. Then, in their company Shri Gauranga Raya enters the waters of the Ganga and offers His obeisances unto her.

(From the Chaitanya Bhagavat: )

"Who could possibly describe the opulence of Nadiya? At one bathing place, thousands and thousands of people bathe Some are peaceful saints, some austere ascetics, some sannyasis I don't know how many children come there and mix in the crowds! The Jahnavi (Ganga) encircles the Lord on all sides and He secretly offers her own water unto her ripples On the plea of making waves, the Jahnavi dances even though her feet are served by residents of limitless universes. Navadvipa Raya played water-sports in the Ganga river while the residents of Nadiya looked on in the greatest fortune. As Prabhu Vishvambhara played in the waters of the Ganga He looked just like the full moon itself playing in the ocean All the fortunate souls who had come to the landing to bathe incessantly beheld the face of Vishvambhar. " One male servant (dasa) comes forward to massage the Lord attentively rubbing and cleansing His body. Then Prabhu bathes in the company of His devotees and they ascend the riverbank with much playful sporting. Another dasa comes forward to wipe His body dry carefully disentangling and dressing His hair. Helping Him change into dry clothes he adorns Him with divine flower garlands, sandalwood paste and ornaments for each and every limb.

The Offering

On returning home, Prabhu Gauranga Shri Hari washes His feet and enters the temple room of Lord Vishnu ( From the Chaitanya-Bhagavat:) “Gauranga Bhagavan properly performs Vishnu-puja. Offering water with Tulasi , He then offers obeisances.” Then Prabhu comes and sits upon a golden platform and offers the sweetmeats to Lord Vishnu. Shachi Devi carefully brings the items on golden plates and places them before her son. Offering scented water from a golden vessel, He sits alone and feeds the Lord some nice edibles. All the devotees headed by Nityananda Prabhu , Advaita Gosai, Narahari, Gadadhara, Shrivasa, Ramai, Vakreshvara, Haridasa and others had returned to their own homes after bathing in the Ganga. Each performing their own morning duties they again come together to meet at Prabhu's house. Then Vishnu-Priya Devi finishes her cooking.

On Shachi's order she goes to the offering-room and places various types of rice on many golden plates; lining them up in mound after mound, she sprinkles them with ghee. All the vegetable preparations that were cooked are plied alongside the rice in successive order. All the cooked grains as well as all the pickled items are arranged in row after row according to the progression of their taste. Water is poured into a golden vessel and is scented with camphor. The finest betel nuts are made pleasant by adding cloves and cardamon and are put into a bejewelled box. Placing Tulasi-manjaris upon the grains she offers the food to the Shaligram while giving Him achamana.

The Morning meal

Then Shachi Devi very jubilantly calls her son and His friends to eat. Nityananda accompanies the Lord and His devotees as they quickly come, Gauranga-Chandra washes His feet and sits upon a majestic seat Nityananda and Gadadhara sit on either side of Him, while Advaita and Shrivasa sit facing them. All the devotees sit in the courtyard while Shachi blissfully serves them. Again and again she brings and serves all the cooked offerings. Overwhelmed with affection she makes them eat while all their chaste wives stand and watch from afar. Lord Gauranga laughs and jokes while He eats as the male servants bring and serve water. Washing His mouth, He goes and sits on an asana as all the devotees sit surrounding Him on all sides. Prabhu eats betel nuts and laughs, while some attendants serve Him by waving chamara whisks. Then Sita Devi takes Malini and the devotees' wives. Shachi comes forward and seats them all, feeding them to the great delight of her heart. After eating the wives return to their own homes and Shachi finally eats along with Vishnu-Priya. They wash their mouths and go to sit in a solitary place, as the servants headed by Ishana come for their own meal. The servants then clean the house. After washing all the pots and plates they put them away. Nityananda and the other devotees go to take a little rest. Seeing His devotees off , Prabhu Vishvambhara enters the sleeping chamber. Lying on His bed He goes to sleep while some dear one massages His feet. A few devotees headed by Gadadhara and Narahari also rest along with the Lord In His house. The servant of the servant of Shri Gauranga and Nityananda, Krishna Dasa narrates the Lord's pastimes.

Thus Ends the Pratah-Lila.

(3) Third Period of the Day:
PURVAHNA LILA:
Forenoon Pastimes
8:24 - 10:48 A.M.

Shrila Rupa Goswami Prabhupada:

I worship the moon-like Shrila Gaurangachandra Who, among His closest devotees, remembers Krishnas forenoon pastimes of leaving for the forest to tend His cows . During this period , all the residents of Vraja come out and become greatly anxious due to Krishnas departure from their midst . Lord Gauranga is so absorbed in this intense remembrance that He virtually becomes fused with the Vraja pastimes. Thus He imitates their statements and actions , also bestowing their mood amongst His Navadvipa devotees , who are in reality alternate manifestations of those self-same residents of Vraja.

Shrila Visvanatha Chakravartipada:

Upon the arrival of the forenoon period, Lord Gauranga gets up from His nap and streches His body . Then He washes His lotus face with sweetly scented water . Meeting with His devotees , Who are all very fond of chanting Shri Gaurahari-nama-kirtana , He personally tastes and relishes the chanting of the holy names . Thus He sports , sometimes in the way , He increases the ecstatic pleasure of all the townspeople so much that it attains limitless heights . I meditate thus on the daily pastimes of Shri Gauranga-chandra .

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

In the forenoon period He visits the homes of devotees like Shuklambara and others and become totally overwhelmed immersed in ecstatic love as He sports various pastimes.

Waking Up From the Nap

After a short while Prabhu Vishvambhara awakens and sits up in bed. The other devotees headed by Gadadhara also wake up and are served water brought in golden pitchers by the male servants. Then Lord Gauranga washes His face and sits down with a supremely blissful mind. After resting briefly all the devotees carefully attend their own duties. They are very eager to meet with the Lord, but knowing it is not time yet , they do not go to Him. Some of them deliberate on the Bhagavat-shastra. Some of them mingle in Advaita's room. Some of them gather in groups of five or seven and perform kirtan while clapping their hands. Thus the devotees associate together each in their own way. Later all the bhaktas headed by Shrivasa arrive at Lord Gauranga's house. Offering obeisances at the Lord's feet they stay on the ground ut the Lord embraces them all and makes them sit nicely.

Visiting The Devotees’ Homes

Then in the company of Gadadhara and the others Lord Gauranga proceeds to Shuklambara's house in a mood of great sportive fun.

(From the Chaitanya-Bhagavat: )

"He incessantly remained in the company of Gadadhara; indeed , Prabhu could not be separated from Gadadhara for even a moment." Shuklambara Brahmachari sees his own Lord and respectfully gets up abandoning whatever he is doing. Bowing at His feet, he washes them and seats Gauranga Mahaprabhu on an elevated asana. Nityananda and Gadadhara sit by His side while Advaita and all the other devotees sit facing them. Shuklambara's house is close by the Jahnavi river. There sports Gauranga of beautiful body. The bank of the Sura-dhuni is lined with rows of kadamba trees. There are thousands and thousands of peacocks, cuckoos and bees buzzing. The Lord's mind is overwhelmed with the remembrance of the Yamuna river and He has a vision of Krishna herding cows in the pastures. Thus He calls out with great feeling, “0 Shridama ! Sudama ! Stoka Krishna! He Arjuna! 0 Brother Balarama!" Seeing Mahaprabhu's condition, the hearts of Gadadhara and the others are overcome with ecstasy as their eyes brim with tears. In this mood they sport numerous pastimes.

Then Gauranga Shri Hari gets up and quickly proceeds to Shridhara's house. Seeing Gauranga arrive along with His associates, Shridhara gets up. Offering water at their feet, he bows down respectfully. Gauranga Mahaprabhu sits with blossoming face as His devotees surround Him on all sides. He laughs and converses with Shridhara. Seeing He of such enchanting beauty with Shridhara, I can find no words and become a little stunned. Staying at Shridhara's house for a short while Prabhu gets up and leaves walking in the manner of a maddened baby elephant.

(From the Chaitanya-Bhagavat: ) "Lord Gauranga perpetually goes to everyone's house and reveals to them the visions of Chatur-bhuja (four-armed form), Sad-bhuja (six-armed form) and so forth. At one moment He goes to Gangadasa Murari's home and at the next moment He goes to Acharya-Ratna's home.” Then, Prabhu takes His devotees and sits in a heavenly flower garden. The servant of the servant of Shri Gauranga and Nityananda, Krishna Dasa narrates the Lord's pastimes.

(4) Fourth Period of the Day:
MADHYAHNA LILA:
Midday Pastimes
10:48 A.M. - 3:36 P.M.

Shrila Rupa Goswami Prabhupada:

Oh my dear mind ! Continuously worship the Son of Mother Shachi Lord Gauranga! His whole body erupts in ecstatic bumps of sheer delight when He remembers the extensively variegated midday pastimes of Krishna sporting with Radha and the multitude of gopis . His voice stutters and chokes in excitement as He describes these lilas among His devotees , and thus He manifests the performance of plays and dramas which simultaneously correspond to the occurrence of the Divine Couple's pastimes.

Shrila Visvanatha Chakravartipada:

During the midday period , Lord Gauranga continues to enjoy the performance of intensely enthusiastic chanting and dancing , surrounded by His own dear devotees such as the moon-like Advaita Acharya , Gadadhara Pandita , and the divine madman Shrila Nityananda Prabhu. Afterwards ,they all wander throughout the gardens and groves on the bank of the Ganga , where they enjoy the sweet cooling breezes blowing over the river. Hearing the pleasant sounds of the bumblebees and the birds in those gardens , the Lord remembers His ecstatic pastimes as Radha and Krishna, which are occurring simultaneously in His own forest of Vrindavana . I meditate thus on the daily pastimes of Lord Gauranga.
Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

In the midday period He goes to an extremely enchanting flower garden and becomes absorbed in riding the sportive waves of limitless pastime after pastime along with His intimate associates.

Description of the Flower Garden
In this way Gauranga-Chandra comes to the flower garden and beholds the splendor of the forest with His red-tinged eyes. This flower garden is a grandly expansive place. In all four directions are groups of very tall kadamba trees. At the base of these kadamba trees are dense screwpine bushes which are encircled by thorns. Seeing this thorny forest from afar, the common people never come her. Madhavi and malati jasmine-vines climb up and embrace the kadamba trees. The pleasant south wind blows, carrying flower-pollen with its breezes. In four directions are four paths formed with jewels. In two directions are beautiful rows of bakula trees. The forest blooms with small white kunda-jasmine buds, splender, red amaranth, tagara flower-trees, groups of jewelled gardens, nageshvara flowers, and many other varieties of fragrant jasmines like jati, yuthi and mallika. Bakula trees, clove-pink vines, pink trumpet-flowers, and guelder-roses are beautifully manifest in row after row.

White lilies, yellow magnolias, and many red flame-trees are blooming. Here and there are seen very enchanting jewelled altars above which the trees and creepers are formed like canopies The dark tamal trees are splendrous with their bunches of fresh sprouts and golden creepers that climb and encircle them. Temples bloom with trees of pinkish color accented here and there by flowering mango-saplings. At the base of the trees are seen beautiful groups of rose-apple bushes, jackfruits and so many juicy limes. The inner part of the forest is surrounded by groves of banana trees. Some are bearing ripe fruits while others bear unripe green ones. Rows and rows of coconut trees hold many, many fruits. Among the rows of betel trees are date-palms and wood-apple trees. There are sweet jujube berries, oranges, plums, plus cardamon and clove vines. All the fruit and flower-trees are so full with offerings that their branches bend down and touch the ground.
Pomegranates are bursting and soaking the ground with their juice. Hedges of jujube berries appear very beautiful. There are so many varieties of trees that they defy description. In the center of the garden is a colorful temple. Just in front of it is a lake full of cool waters. The landing-steps are formed of crystal slabs. On four sides are four bathing places inlaid with jewels. Surrounding the lake are lilies-of-the-valley formed of gold, white sephalika flowers, golden champaka creepers, and moonlike mallika jasmines. All these beautiful flowerbeds line the bank of the lake and their reflections can be seen in its pure waters. From the weight of all the flowers, their stems bend down and caress the surface of the water.

Sweet little ripples move along with the gentle breeze. Lotuses of white, blue, red and more are in full bloom. These lotuses sway so much that the bumblebees cannot land on them. Greedy for honey, millions of bees fly all around. Royal swans, storks, herons, partridges and many other birds playfully sport in all directions. The fish living within the water move about by the hundreds.

In a golden temple, upon a golden altar sits Lord Gauranga of golden complexion. Surrounding Him are His associates also of golden complexion, Their limbs tremble out of pure prema and their eyes are wet with tears. There are twelve gates supported by reddish-golden pillars. On the outside are golden posts holding up a nice canopy. These gates are interwoven with garlands of mallika-jasmines. The top edges have clusters of hanging sapphires that sway to and fro. The East courtyard has groves of divine Tulasi plants. The West courtyard has groves of colorful flame-trees. The North and South have grasses of dark Syamala color which bring to mind soft pillows to sit on. Pet deer roam all about in search of grass to eat and they spread their eyes wide upon beholding the beauty of Gauranga. A peacock alights from a magnolia tree upon seeing Gauranga there and begins to dance in great happiness.

The trees and creepers all bloom with golden flowers. The forest is perpetually served by the Six Seasons. The sparrows chirp loudly and the cuckoos are all-pervading. Male and female waterfowl wander around on the ground. Parrots see ripe bimba berries and peck them with their beaks. Bluebirds and doves sport within the trees. Meditations on the Vrindavan Pastimes Female and male parrots call out, “Jai Shri Shachi-Nandana! Glory to the life and soul of Narahari and Gadadhara ! Glory, glory to the Lord of Lakshmi Vishnu-Priya's life! Glory, glory to Radha and Krishna who have united in one form!

Glory, glory to He who has manifested all these desire-fulfilling trees ! Each and every one of our Vrindavan-vasis has increased their prema unlimitedly by sporting here in Navadvipa !" Vishvambhara hears these statements of the parrots and remembers the lila of Radha and Krishna at Radha-kunda within His mind.

One moment He says, "Who has stolen my flute?" The next moment He says, "Just see! I have defeated you at dice!" The next moment He says, "Let there be water-sports in this kunda!" The next moment He says. "Come on! Let us go to the place of Surya-puja !"The next moment He begins walking, holding Gadadhara's hand. Thus He plays with His devotees in the flower garden. They adorn Him with flower armlets, necklaces, and hair-ties. They scatter flowers all around until the earth is completely covered. The fragrance attracts thick swarms of bumblebees hovering about.

From moment-to-moment Lord Gauranga goes to the base of each and every tree and sports there, being cooled by the shade. They make relishable music as they play on mrdangas and vinas. Some dance and some make nice rhythms by clapping their hands. The sweetness of this forest is equal to that of Vrindavan and the Lord eternally sports here with His associates. Many groups of male servants clean up the groves. It is impossible to describe these limitless forest-pastimes. The servant of the servant of Shri Gauranga and Nityananda Krishna Dasa narrates the Lord's pastimes.

Thus Ends the Madhyahna-Lila.
(5) Fifth period of the Day;
APARAHNA LILA:
Afternoon Pastimes
3:36 - 6:00 P.M.

Shrila Rupa Goswami Prabhupada:

Lord Gauranga remembers the son of the King of Vraja , who returns from the pasture grounds in the noon , an event which producean unlimited ocean of bliss for all the residents of Vraja . Remembering within the core of His heart, Lord Gauranga dances throughout the town of Navadvipa, spinning and around while exhaling deeply ecstatic sighs . Thus becoming completely enchanted , He enchantes the townspeople so much that they all become helplessly stunned in divine love. Oh my dear mind , just worship this Shri Gauranga!

Shrila Visvanatha Chakravartipada:

During the splendidly beautiful afternoon period , Lord Gauranga and His devotees all become equally maddened in ecstatic love , and thus they expand ever-increasing waves of auspicious benefit that ripple all through-out the three worlds . In this mood , they leave the gardens and travel back toward His home. Along the way , He satisfies the eyes of all the townspeople , just as the moon satisfies the chakora bird with its moonbeams. Reaching home, Lord Gauranga is met at the door by His mother and lavished with loving attentions. I meditate on the daily pastimes of Shri Gauranga.

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

In the afternoon Lord Gauranga meets with His beloved friends and dresses in garments that enchant all the worlds . Wandering throughout the town of Nadiya to each and every house He displays wondrous glory that has no end.

The Lord Tours the Town Navadvipa

Then Gadadhara smiles and sweetly addresses the Lord: "The afternoon time is approaching! Shachi Mata is very anxious for you! She has labored to make many fine edibles! Arranging them nicely on a golden plate, she waits and watches on the path for your return.” Hearing these words of Gadadhara, Prabhu says. “Let us go!” and proceeds on his tour of the town. As Gauranga-Chanda approaches the outskirts both sides of Him are ornamented by Nityananda and Gadadhara. Following behind is the assembly of devotees, whose minds are all filled with bliss as they walk pleasantly. As Gauranga returns on the footpath to Navadvipa all the townspeople turn their heads to behold His enchanting beauty. His muscular, golden body is very tall and its sheer grace is like a lotus of pure desire in spotless waters. His knee-length arms sway back and forth as he walks. They appear as lotus-stems, or elephant trunks - they cannot be described!

His curling tresses are so lovely they mesmerize the entire universe and they are tied with the shyness of all the young girls. His wavy locks swing like a swarm of bumblebees and the chandan tilak upon His forehead diffuses rays just like a nectar-moon.

Fixing the flower-arrows of His restless eyes upon the bow of His eyebrows, He instantly pierces the hearts of the womenfolk by His mere glance. The smile on his moonlike face showers the rains of sweet ambrosia which makes the chnfcon-birds of the womens' hearts greedily fly after it. Jewelled makari-shaped earrings swing from his ears making the saphori-fish of the womens' hearts pursue and swallow them. The splendor of His neck and waist conquers that of the lion. These features of His vanquish the legend of the chaste girls' dharma. On His broad chest sway jewelled pearl necklaces and matchless Jasmine garlands. His limbs are nicely smeared with thick patches of Malayan sandahvood paste. His clothing and ornaments enrapture the entire universe. Description of the Town of Navadvipa.

Lord Gauranga now enters on the main road into Navadvipa and as the people hear of it, women, men, young and old all run to see Him. The sand on the road to Nadiya is white as a lotus flower and on both sides rise lofty palaces of pure white finish. Banners with golden lotus symbols are touching the sky as white, yellow and other colorful flags blow in the wind. The rooftop apartments are constructed with bewildering optical illusions and the gates to the houses are festooned with fluttering jasmine garlands. All the women who live along the road that Gauranga is traversing ascend their rooftops with great desire to behold Him. Does it appear that a garland of nectar-moons is rising in the sky with the clouds of their loosened hair flowing by their cheeks? Their jewelled necklaces appear like the rising stars and the waves of their smiles the striking of lightning.

Their soft chit-chatting is like the clouds' sweet gentle rumbling and their eyes the lotuses in the pond of affection. The handsome body of Gauranga is like a golden mountain peak upon which these girls shower the rains of loving attachment. From behind windows and portals some fix their eyes peering steadily down the path that Gauranga is travelling.

The town of Navadvipa extends for an area of four yojanas (32 square miles] . Here and there are flower gardens and heavenly lakes. All the palaces accomodate so many temples of numerous devatas above which are splendrous rows and rows of beautiful spires. There are four classes of people - the brahmanas, Kshatriyas, vaishyas and shudras and their lovely homes shine in many orderly rows. Uncountable yogis, sannyasis, and brahmacharis live there. In some places there is recitation of the Bhagavad-Gita and the Puranas. In some places is the excitement of dancing, singing and playing on musical instruments. In some places small children loudly bicker and squabble. In some places uncountable children are playing. In some places numberless vipras study the scriptures In some places groups and groups of bhattacharyas congregate. Everyone walks along the roads of Nadiya. Three kinds of people travel on these roads - young, middle-aged and old and they all gaze incessantly upon the face of Gauranga and chant His Holy Name. Here and there are kadamba and bakula trees. All around their bases are supremely splendrous platforms. The town has marketplaces, vestibules and courtyards packed with dense crowds of celestial people. In the center of town are many, many mango trees among which are perpetually blossoming flower gardens. Surrounding the town are the flowing currents of the Sura-dhuni upon whose banks Gauranga sports enchanting pastimes.

The Glories of Navadvipa
(From the Chaitanya-Bhagavat :)

There is no town like Navadvipa within the entire three worlds for it is where Guaranga Gosai has taken birth Understanding that Prabhu was going to appear there the Creator had made that place complete (sampurna)

0 friends ! Please listen to the meaning of the word "sampurna" Everyone has not understood it, even after contemplating it. Great truth has been concentrated into very few letters. If one ponders it, then priceless jewels will be gained. Within the ocean are vast quantities of gemstones although the eyes can see nothing but water. Sinful blind persons have no eyes to see anything but water. Even if they hear of something else they do not believe it. Just as things within the ocean are not visible similarly the words of Vrindavan Dasa have a deeper purpose. No one can grasp the direct meaning of these statements - but only one whose heart is attached to Gauranga can understand. Some say that the word 'sampurna' indicates the fourteen worlds. Who can comprehend the sweetness of this direct meaning? It denotes the extent of all the pleasures in the universe Including beauty, majestic potency, and virtuous conduct, plus the intoxicating essence of the topmost limit of all knowledge, devotion, intelligence, wealth, mercy, glorious family dynasties and so on as well as perfectly complete proficiency in the abilities of relishment and mastery of all forms of craftsmanship - the word 'sampurna' is full of all these meanings. Now there is yet another nectarean thing to speak of. Hearing about it pleases one's ears and mind. The following words have issued forth from the mouth of the son of Narayani (Vrindavan Dasa Thakura):

navadvipa je hena mathura raja-dhani

"This Navadvipa is just like the opulent capital city of Mathura".

Vrindavan Dasa is the object of Nityananda Prabhu's mercy, Who illumines him with the constant presence of His divine grace. One who thinks he can understand Vrindavan Dasa's statements is merely puffed-up with the illusory concept of scholarship and simply dies while engrossed in the false ego!

(A song by Narahari Ghanashyama:)(refrain)

"Glories, glories to Shri Navadvipa, the abode of happiness! Peoples of the four ashrams dwell in wonderful homes, Where unparalleled festivals are observed according to custom.

It is the place where the eight mystic perfections and the nine opulences are the humble servant in every home Where those who are attached to dharma, artha, kama and moksha are merely ridiculed. Where the extremely severe threefold miseries are vanquished and the ninefold processes of bhakti shine continuously. Where the area is so full to overflowing with spotlessly pure prema that all the non-moving as well as the moving living beings remain everlastingly intoxicated in divine madness. Where the town is beautified by thousands of diverse residences and is encircled by the pure white waters of the Sura-dhuni where young kunda-jasmine blossoms and strands of fine pearls appear as if a host of full moons have simultaneously arisen Where the overall splendor is new and ever fresh just like Vrindavan and is served by six seasons that are succulent out to the horizon.

Where the charming and grand glories are so expansive that Shesha Naga ever sings of them and never reaches their limit. The best of the demigods, four-faced Lord Brahma, in the company of the other devas, meditates on the exalted, limitless rasa manifest in this place. Ghanashyama narrates - may I eventually live in that place in the company of my Lord Gaurangaa and His associates.

Gauranga Mahaprabhu Sits on the Bank of the Ganga

Thus Lord Gauranga wanders about the town for a while then He proceeds on the path to the Sura-dhuni. Coming to the bank of the Ganga along with His associates. Gauranga Mahaprabhu, the moon over Nadiya sits down near a bathing landing. The bank of the Sura-dhuni shines with very beautiful meadows where so many shala, piyala and kadamba trees grow. There are peacocks, cuckoos and many bees flying amongst flower-fields in thick swarms. The bathing ghata is paved step by step in stone slabs with countless Shiva shrines on the upper level. Here and there are uncommon residential quarters in front of which flow the supremely pure waters. Sitting on this Ganga-ghata is Gauranga-Sundara. His form of Madana-Mohana is captivating to all. His charming face is continuously marked with smiles as He jokes and converses with His own associates. All the women who had come to get water from the river give up their shyness and gaze continuously upon the face of Gauranga. Some who were already carrying jugs full of water on top of their heads - as soon as they behold Gauranga, their hands slip from steadying their pots which fall and crash upon the ground. Here and there are thousands and thousands of vipras sitting in groups along with townswomen. Also uncountable bhattacharyas and their students are congregating and discussing the scriptures amongst themselves. What grand splendor is manifest on both sides of this Ganga ! Especially brilliant is the appearance of Gauranga-Chanda.

( From the Chaitanya-Bhagavat: )

"Sitting on the bank is Shri Shachi-Nandana surrounded on four sides by His disciples It is just like Shri Nanda - Kumara Krishna on the bank of the Yamuna having fun amongst His cowherd boyfriends. Krishna-Chandra has now taken His cowherd boyfriends and sports numerous pranks in the form of a brahmana on the bank of the Ganga. Those people who happen to look upon Lord Gauranga's face there at the river obtain an absolutely indescribable type of happiness. Affected by Prabhu's extremely potent and masterful influence all the people on the bank of the Ganga warmly embrace each other. Glancing toward the teachers of the schools, Prabhu sits there and expounds His own commentaries Fortunate people watch as they surround Him on all sides, for by Lord Gauranga’s power all of Navadvipa is free from miseries.” Thus in the company of the devotees, Shri Shachi-Nandana offers obeisances to the Ganga and proceeds home. Prabhu travels on the main road into Nadiya during the time of the cows' return home. Herds and herds of cows are entering the town tended by hundreds and hundreds of cowherd boys. Many calves playfully follow behind with their tails raised aloft. Seeing this scene brings great delight to Prabhu's heart and with a choked voice He calls out the names of Krishna's cows, 0 white Dhavali !" and so on. Thousands upon thousands of vipras are coming on the path from the Ganga to perform their sandhya rituals at dusk. Numberless young brahmana boys also proceed toward their homes making a tumultuous commotion as they recite and hear scriptural verses. Lord Gauranga returns to His own home and sits down as His devotees all go and return to their own homes also. Then the bliss of Shachi Devi's heart swells up. As she sees the face of her dear son, her ocean of happiness overflows. Slowly and quietly she comes and sits before Gauranga. Overpowered with affection she wipes His limbs with her own cloth. It is just like mother Yashoda lovingly pampering Shri Krishna. Other than this comparison there is none within the three worlds.
Thus Ends the Aparahna-Lila.

(6) Sixth Period of the Day:
SAYAN LILA: Dusk Pastimes
6:00 - 8:24 P.M.

Shrila Rupa Goswami Prabhupada:

Then Krishna takes His evening bath, has His dinner and performs many other fascinating pastimes around sunset time, then Lord Gauranga absorbs Himself in thinking of these pastimes again and again with great relish . In the circle of His own dearmost devotees, He constantly follows along those same wonderful pastimes. Dear mind ! Just worship this moon-like Lord Gauranga-candra!

Shrila Visvanatha Chakravartipada:

At dusk , the Lord bathes with His dear friends in the Ganga , the river who flows in the three parts . They devoutly worship the Ganga by offering ghee lamps , flowers , and other articles . Afterwards , the Lord puts on fresh silken clothes and is adorned with flower garlands . Then , He worships Lord Vishnu at home by performing the evening arati ceremony , offering ghee lamps and other items . Later , He and His friends partake of the foodstuffs and betel nuts that were offered to Lord Vishnu . I thus meditate on the daily pastimes of Shri Gauranga.

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

At dusk , He returns to His own home in the most astonishing manner and endeavors carefully to worship the deity which pleases His mother very much.

Gauranga is Bathed and Then Worships the Deity

Then all the male-servants act very quickly filling golden pitchers with water and bringing them in. One washes the Lord's feet. One combs out His hair and ties it in a topknot. His body is cleansed with scented water. Finally rinsing Him again, they cover Him with fine white cloth and offer Him fresh clothing and ornaments. Gaurahari then enters the temple of Lord Vishnu. On Shachi's order, Devi Vishnu-Priya lights a lamp and goes into the temple. On the altar is a murti of Raghunatha in the form of a rock (shila). Prabhu performs the arati and bows down to offer obeisances . He brings and offers many gifts to the deity. Giving the image achaman He then puts Him to rest. Gauranga comes out of the temple and sits upon a divine lion-throne as Shachi's bliss knows no bounds. All the offerings that were presented to the deity in the Vishnu temple are saved separately for the evening. Some items are brought out and placed before Shachi's son and Lord Gauranga smilingly eats in the greatest happiness. After washing His mouth. Gauranga Raya sits down again as Vishnu-Priya Devi remains nearby to offer Him betel.
(From the Chaitanya-Bhagavat:)

"Knowing the intense bliss of His mother's heart Lord Gauranga stays there and sits with Lakshmi."

Lord Guaranga Proceeds to Shrivasa's House

Then suddenly Lord Gauranga becomes obsessed in his mind and He departs for Shrivasa's house. What splendor is seen during this dusk time ! In the four directions is a great tumult of singing and music. Brilliant lamps are lit by the streets in row after row making all the town spotlessly pure by their effulgence. Travelling on the path like a maddened lion. Lord Gauranga eventually arrives at Shrivasa's residence. Seeing Prabhu come in, Shrivasa becomes very Jubilant and a great ecstasy blossoms among he and his family members. Bowing at His feet they wash them, then take and seat Him upon a divine lion-throne.

The servant of the servant of Shri Gauranga and Nityananda Krishna Dasa narrates the Lord's pastimes. Thus Ends the Sayan-Lila.

(7) Seventh Period of the Day:
PRADOSHA LILA: Evening Pastimes
8:24 - 10:48 P.M.
Shrila Rupa Goswami Prabhupada:

In the evening, Shrimati Radharani travels to the pre-assigned pleasure-grove in the company of Her gopi- friends and waits impatiently for Krishna to arrive for Their secret rendezvous . When She receives news from a messenger about the activities and whereabouts of Her Beloved Lord Krishna, Her heart is completely overwhelmed with the most instense anxiety. Oh my ! In exactly that same mood, Lord Gauranga travels to the courtyard of Shrivasa Pandita in the evening , walking hand on hip as Radha does . Afterwards , when He realizes that Shri Krishna has indeed arrived before Shri Radha, Lord Gauranga jubilantly dances and stumbles repeatedly, His body erupting in intense euphoria with torrents of tears and shivering limbs. Just worship the fair-complexioned Lord Gauranga!

Shrila Visvanatha Chakravartipada:

In the evening time , Lord Gauranga goes to the home of Shrivasa Pandita, accompanied by Shrila Advaitachandra and other dear associates. Meeting with the multitude of His devotees , He tastes and relishes the nectar of topics about Lord Hari , and His mind becomes most agitated with the ecstasies of pure love of Godhead. Then , becoming very lustful to relish the congregational chanting of the holy names of the Lord , Lord Gauranga orchestrates the performance of intensely jubilant sankirtana , which attains the summit of passionate glorification of these holy names . I thus meditate on the daily pastimes of Lord Gauranga-sundara.

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

In the evening Lord Gauranga goes to Shrivasa's house while His heart blossoms in great delight . There He performs amazing pastimes according to the wishes of His dear friends.

The Evening Arati of Shri Gauranga

Then Nityananda Prabhu arrives and meets with everyone. He sits to Mahaprabhu's right with his face blossoming. Then comes Advalta-Chandra, the ocean of prema and Gadadhara, Narahari, Mukunda, Shridhara, Vakreshvara, Haridasa and all the assembly of devotees. Everyone arrives quickly at Shrivasa's house. Nityananda Raya holds an umbrella over the Lord's head. On the left is Gadadhara waving a chamara whisk. Someone dances, someone sings, and someone does kirtan. Someone lights a jewelled lamp and stands holding it. Inside the house the womenfolk are chanting "Jaya ! Jaya !" as the pleasant sounds of mridangas, karatalas and bells reverberate. Advaita Gosai lights a ghee-lamp with five large wicks and performs arati while his inner bliss knows no bounds.

(Thus a song by Narahari to be sung in raga Gauri :) (Refrain)

"Glories, glories to the arati of Gauranga-Kishora! Sporting upon a simhasana, He appears to be a golden mountain. Stealing the overflowing hearts of all the young women in the universe.”

ShriAdvaita, brimming full of ecstatic prema performs the arati overwhelmed with delight while gazing upon his own Lord. To the right is Nityananda-Chandra, radiant with uncommon mannerisms deeply absorbed in transcendental mellows. To the left is Gadadhara striking elegant poses holding up a new and brilliant umbrella. Shrivasa throws showers and showers of fIowers while Narahari continuously waves a chamara whisk. Shuklambara daubs the Lord with chandan while Gupta Murari shouts 'Jaya!' Madhava, Vasu Ghosha, Purushottama. Vijaya, Mukunda and other great souls of royal caliber are singing sweet ragas endowed with matchless embellishments like shruti, murachana , grama, sapta-svara and so forth. They play expertly on mridangas. tom-toms, small dampha drums, flutes, tiny high-pitched flutes and more. Bells and cymbals resound with loud ringing , while deafening dish-shaped gongs clang out dense reverberations. Vakreshvara dances in supreme exhilaration with luscious movements cavorting and spinning round and round. Someone sings the rhythms 'thai thai thai' in various ways according to strictly precise musical rules. The rasikas Gadadhara, Shridhara, Gauridasa and Haridasa dance while overwhelmed and saturated with rasa. Gauranga's face beams a sweet nectarean smile as He marvels.

"How wonderfully these devotees perform in extreme madness!" The demigods in the sky are engrossed in this vision and their king Indra is able to leave only after great effort. The husband of Parvati and the four-faced one experience shivers of delight as copious tears continuously cascade from their eyes. The three worlds are excitedly jubilant as Shesha chants descriptions of this scene narrating the names of the participating munis and devotees. Narahari's Lord is the ornament of Vraja, saturated with rasa, the distributor of supremely matchless bliss in Nadiya-pura"

All the Devotees Gather at Shrivasa's House

After completing the arati ceremony, Advaita Thakura shouts very loudly and begins dancing wildly. All the other devotees that live in the area arrive one by one and meet with those already at Shrivasa's house. Shachi Devi takes her daughter-in-law to the front of the house along with Sita Devi and gathers with all the devotees' wives. They stay in the house and gaze at the beauty of Gauranga outside. As Lord Gauranga gestures, the devotees open the gate and allow His various associates entrance into the courtyard.

(From the Chaitanya-Bhagavat :)
"The door on the gate was opened only on the order of Lord Gauranga so that no one other than His own associates could enter " The son of Shachi sits smiling upon a simhasana attracting the minds of all by His own divine beauty and qualities Nityananda, Gadadhara , Advaita , Shrivasa and everyone else continuously swims in the ocean of ecstatic love. Upon the arrival of nightfall all become very jubilant and their moods are clearly revealed in their behavior someone offers prayers, someone renders various services, someone offers palmfuls of flowers at the Lord's sacred feet. Someone brings and presents diverse offerings, Someone offers betel into His mouth while feeling limitless bliss. Lord Gauranga sits for a while enjoying the pleasure of Krishna-katha. This fathomless Pradosha-Lila defies description. The servant of the servant of Shri Gauranga and Nityananda, Krishna Dasa narrates the Lord Gauranga’s pastimes.

Thus Ends the Pradosha-Lila.

(8) Eight Period of the Day:
NISHA LILA: Night Pastimes
10:48 P.M. - 3:36 A.M.

Shrila Rupa Goswami Prabhupada:

My most worshipable golden Lord Gauranga is joyfully surrounded by His most loving devotees in Shrivasa Pandita's courtyard at night . There He immerses Himself in the transcendental ocean of congregationally chanting His own holy names (internally absorbed in the divine rasa-dance of Shri Shri Radha and Krishna). He also dances wildly in a state of tearful shivering and over-whelming jubilation . After singing and dancing to His heart's content, He goes to a quiet flower-garden and enjoys a feast of forest fruits, served to Him as He reclines upon a jeweled bedstead . Thus , the Son of Shachi Devi is most deserving of my whole-hearted selfless worship.

Shrila Visvanatha Chakravartipada:

Continuing well into the night, Lord Gauranga dances and dances with Prabhu Nityananda in the courtyard of Shrivasa , surrounded by His most intimate devotees . His ecstatic singing is accompanied by the devotees who are expert in playing very loud rhytms on the mridanga drums . He wanders and dances with Shri Gadadhara Prabhu in the most astonishing way troughout the night , until just before dawn . Then He returns to His own home , where He retires to His bedchamber and falls asleep . I thus meditate on the daily pastimes of Shri Gauranga-nataraja.

Shrila Krishnadasa (Disciple of Shrila Visvanatha Chakravartipada):

At night Lord Gauranga happily performs sankirtana along with His closest associates .Later He goes to the home of His beloved wife. Thus narrates Krishna Dasa.

Lord Gauranga Begins the Sankirtan

Then Gauranga Mahaprabhu's divine moonlike face beams in a wide smile and He gives the order to begin the kirtan. ( From the Chaitanya-Bhagavat :)

"Hearing this from the Lord , all the Vaishnavas were overjoyed and thus Gauranga Mahaprabhu began the grand sport of kirtan. This kirtan was held every night at Shrivasa's home and occasionally at Chandra-Shekhara's. Mukunda commenced with the auspicious invocation of the kirtan and then chanted 'Rama Krishna Narahari Gopala Govinda !' Everyone was there - Nityananda, Gadadhara, Advaita, Shrivasa, Vidya-Nidhi, Murari, Hiranya, Haridasa, Gangadasa Vanamali, Vijaya-Nandana, Jagadananda, Buddhimanta Khan, Narayana, Kashishvara, Vasudeva, Rama, Garuda, Govinda, Govindananda, Gopinatha, Jagadisha, Shriman, Shridhara, Sadashiva, Vakreshvara, Bhugarbha,Shuklambara, Brahmananda, Purushottama, Sanjaya, and so on -uncountable servants of Shri Gauranga were there - I know them all by name. All of them were present together during Lord Gauranga's dancing and other than His own personal associates, no one else was there.

Hearing the loud shouting of Prabhu, mixed with the cries of 'Hari! Hari!' in the night - it was as if the universe was being split open. All the sinful souls were perishing in this tumult as Shachi-Nandana Gauranga ecstatically performed His kirtan. Seeing everyone forcefully tumbling and falling 'upon the ground, Govinda Dasa came forward and shut his eyes. Sometimes Gauranga manifested Himself in the mood of God and sometimes He would weep and exclaim, " I am but a lowly servant ! "Thus in the sacred courtyard of Shrivasa the auspicious uproar of ktrtan arose with the names 'Gopala ! Govinda !''

The Ecstatic Chanting and Dancing Escalates

Shrivasa took charge of one group as Mukunda took another and ran this way and that. Govinda Datta took charge of yet another and everyone did kirtan as Gauranga-Chandra danced. Sometimes the greatly muscular Nityananda would grab hold of Lord Gauranga, as Advaita secretly took the dust of His feet. Gadadhara and his group had tearful eyes and were completely overcome with bliss by Lord Gauranga’s kirtan. When Prabhu Vishvambhara danced and stomped vigorously on the ground the earth trembled and everyone scattered in fear. Sometimes as Lord Gauranga Vishvambhara danced at a moderate pace, He appeared to be Lord Krishna Nanda-Nandana, the best of dancers. The next moment meditating inwardly, He would hold His bands as if He were playing a flute and thus looked exactly like Vrindavan-Chandra Himself. When He manifested this mood it was totally astonishing as the son of Jagannatha Mishra was suspended in the bliss of His own Holy Names.

From moment-to-moment great perspiration would flow from His pores,appearing like the Ganga had personally come from His body. Seeing Lord Gauranga's ecstatic bliss, the Bhagavata devotees held each others' necks and wept. The divine limbs of everyone were smeared with divine chandan and they were adorrned with flower garlands. Ecstatically chanting Krishna's name they forgot all else in the world. The sounds of the mridangas, small finger-cymbals, and- conchshells mixed with the sankirtan in a thunderous blend of excitement. This tumult arose in the universe and filled the sky vanquishing inauspiciousness in all directions. What a wonder that upon the dancing of Whose servants all troubles were destroyed and the universe was made pure! Thus Lord Gauranga Mahaprabhu personally danced to the chanting of His own holy names. What is the result of all this? These pastimes of Shri Gauranga were foretold in the ancient Puranas.

In four directions resounded the most auspicious Shri Harinama Sankirtan and in the middle danced the son of Jagannatha Mishra. Absorbed in the bliss of Whose holy name, Lord Shiva does not know that he is naked, By Whose name Lord Brahma dances while He Himself also dances, By Whose name Valmiki became a great ascetic, By Whose name Ajamila was liberated, Whose name is taken by Shuka and Narada as they wander, Whose glories are sung by Shesha of a thousand mouths, in the bliss of His own names dances Prabhu Gauranga Vishvambhara. The rhythm of His feet striking the earth is most enchanting. Lord Gauranga looks at all the Vaishnavas one by one. Overcome with ecstatic moods, the devotees loudly repeat the names of the Lord's previous incarnations. Even Lord Haladhara, Shiva, Shuka, Narada, Prahlada, Lakshmi, Aja, nd Uddhava all chanted along with this kirtan of Lord Gauranga. As before, great care is taken that no outsiders enter the courtyard and behold this scene. Just as so many yugas elapsed during the performance of the maha-rasa dance - all the gopis in this present incarnation now consider such a length of time to pass like half a mustard-seed. In this way Krishna's inconceivable manifestation blossomed and only the fortunate servants of Shri Gauranga could come here.”

(There is a poem in this regard : ) "Jaya re! Jaya re! Gauranga Shri Shachi-Nandana of lovely form dances auspiciously! His qualities are sung in ecstatic kirtan by Shrivasa, Ramananda, Mukunda and Vasu. The drums resound 'dram drimiki drimiki drimi' as the relishabIe finger-cymbals chime along sweetly. The hearts of his associates are pierced by flower-arrows, overwhelming them in ecstatic moods."

The Glories of Gadadhara Pandita
(A song by Lochana Dasa Thakura:)

"Glories, glories to Gadadhara and Gauranga-Sundara! They are one soul manifest in two separate bodies! Radha and Krishna, the fresh young couple of Vrindavan have now appeared here as Gadadhara and Gauranga-Chandra. Radha Vrindavaneshvari is the personification of maha-bhava - She has now incarnated as Gadadhara Pandita.

And Vrajendra-Nandana is the personification of the King of rasa - He has fully manifested as this Gauranga-Chandra. One who endeavors to worship on the raganuga-marga the path of spontaneous devotion follows the disciples of Pandita Gosai (Gadadhara Pandita). Without following them, Vraja cannot be attained. Therefore the Goswamis of Vraja are branches of this disciplic succession. He whom LakshmiDevi meditates upon, even executing austerities for the purpose of attaining Him, but still not attaining her desire - this Vrajendra-Nandana is truly loved by Radha.

Indeed, She is overwhelmed with prema for Him at every moment nd now this Radha has become Gadadhara Panitta Gosai who is madly engrossed in the nectar-mellows of Gauranga-prema. Therefore one who is devoid of attachment to Gadadhara cannot attain prema-bhakti, but instead becomes totally destitute. If someone does not believe in this principle he cannot be delivered for a million births, and is completely ruined.

My prayer at the feet of Gadadhara-Gauranga is that I have never had association with Your true followers. I have been pleased to associate with sinful atheists and I am pierced by the spears of Gadadhara Pandita's blasphemers. My mind is full of attachment to drinking liquor and I have frightfully kept the company of other drunkards. Still, perpetually hoping for the lotus feet of Gadadhara-Gauranga Lochana Dasa begs for shelter under these feet.”

(Another song by Lochana Dasa:)
"Dear mind, just worship, just worship the son of Madhava known as Gadadhara! Whoever takes shelter of his lotus feet goes to Vraja-dhama. Previously he appeared in Vrishabhanu's house at Vraja-pura bearing the name Radhika. In the company of Her girlfriends, fond of playful pranks, She serves Shyama Krishna and makes Him happy. That form is now this form, the same Queen of relishable mellows. Just worship Her incessantly with single-minded attention. Now in the company of Gauranga , Radha has incarnated and sports playfully in the dress of a renounced male ascetic Gadadhara. Coming to Nilachala and living in the company of many devotees Gadadhara has delivered many countries. The entire universe is swimming in the flood of prema that he has brought , which vanquished all the miseries of everyone. But this sinful soul has never seen that cean of prema, says Lochana Dasa.”

(Another song by Lochana Dasa:)
"In hope for Gadadhara, Gadadhara, Gadadhara - if you attain Gadadhara you get residence in Vraja-pura. Taking the name of Gadadhara I will become an ascetic. I will eat from my waterpot and wear a simple loincloth. These are the hopes of my mind for many days now. With my ears I will hear about Gadadhara-Gauranga-prema.Dear Lords! Only those who know You can be a guru or a disciple in Your lineage. Only persons bereft of eyes reject You and uselessly attempt to perform devotional service. One who is devoid of attachment to Gadadhara's lotus feet remains fallen in the ocean of birth and death.

In hope of attaining the lotus feet of Gadadhara, Lochana Dasa begs for remembrance of those feet."

(Another poem:)
"Re! Some say that Gauranga is Janaki-vallabha (Lord Rama), the beloved of Radha, or Pancha Vana (Cupid with 5 flower arrows). But in the mind of the poet Nayanananda I know nothing other than this - that Gauranga is the life and soul of my Gadadhara . Re !"The Kirtan is Concluded. Thus Gauranga-Sundara frolics in the happiness of kirtana.

As the late night enters the second prahara. After some time Lord Gauranga stops the chanting and sits in the courtyard with His devotees. His dear companions wave fans to alleviate the fatigue of the kirtana. Shachi Devi takes Lakshmi Vishnu-Priya along and quickly leaves for home. The other family members of the bhaktas also happily leave for their own residences. Arriving at home, Shachi Devi bids her daughter-in-law goodnight and goes inside feeling boundless bliss. Then Shachi begins to prepare edibles - and fixes her eyes on the path where Gauranga will appear. Gauranga bids farewell to all the devotees and proceeds toward His own home. On some nights after kirtan during the Summertime He bathes in the Ganga with the devotees in the moonlight. Arriving at home, servants wipe His body with fine damp cloths to relieve His fatigue from sporting so much chanting and dancing during the kirtan. Changing Him into fresh clothes they wash His sacred feet and He sits upon an asana to take prasad. Shachi Devi brings numerous offerings on golden trays and places them within the sight of her son. She comes over and sits before Him to behold His face and overflowing with pure loving affection, she eagerly urges Him to feast again and again.

Lord Gauranga Mahaprabhu eats while smiling gently as Lakshmi Vishnu-Priya looks on , filling her eyes. Finishing His meal Lord Gauranga Mahaprabhu washes His mouth and sitting in a solitary place He chews betel nuts. Then He goes to His sleeping-chamber and lies down to rest upon the opulent bed. Whatever food remnants are leftover from Lord Gauranga Mahaprabhu's plate are honored by Lakshmi Vishnu-Priya. All the servants headed by Ishana clean the house and go to take rest in their own quarters. Then Lakshmi Vishnu-Priya quickly goes to the Lord Gauranga’s chamber and secretly serves his lotus feet.

(From the Chaitanya-Bhagavata : )
"After eating, Prabhu chews betel and goes to lie down, while Lakshmi takes His lotus feet."

On some days the devotees headed by Haridasa and Gadadhara also rest in Lord Gauranga’s house. Nityananda Prabhu comes here and takes his meal resting afterwards in great delight. Advaita , Shri Gadadhara , Vakreshvara, Shrivasa, Shri Narahari and all the other associates go to take rest in their own homes. Having their meals they then go to sleep.
(From the Chaitanya-Bhagavat : )
"These pastimes we being performed by Gauranga Raya even up to the present moment. Occasionally some fortunate souls catch a glimpse of it.” In the dead of night all becomes still as Gauranga-Sundara happily falls sleep. The servant of the servant of Shri Gauranga and Nityananda, Krishna Dasa narrates the Lord's pastimes
Thus Ends the Nisha-Lila.
Seasonal Pastimes Honored by Lord Gauranga Mahaprabhu
Following the Moods of Vrindavana:

Excerpts from Raghunandana Goswami's Gauranga champu, Ch 29 ,30 ,31:

1 * Hemanta ( frost season ) * Navadvipa:
Shri Gauranga Mahaprabhu tastes from Shrivasa's lips the recitation of the Vraja-gopis' worship of Bhadra-Kali to get Krishna as their husband . Vraja-lila: Vastra-harana-lila or the stealing of the gopis's clothes.

2 * Shita ( cold Season ) * Navadvipa:
Lord Gauranga tastes stories of the Vraja Holika Utsava the throwing of scented powders, singing songs ,etc. In honor of the Holi festival of Vraja, Lord Gauranga and His associates also throw colored powders on each other.Vraja-lila: Lord Gauranga meditates on Yajna-patni-anugraha or Krishna showing favor to the wives of the brahmanas. Holika festival with Radha and armies of gopis battling against Krishna and throwing colored dyes.

3 * Vasanta ( spring season ) * Navadvipa:
Lord Gauranga hears of Vasanta-rasa from Shrivasa ; Krishna plays His flute at night in front of Govardhana Hill, and when some gopis respond by coming there He exchanges much banter with them. Vraja-lila: Lord Gauranga meditates on Vasantotsava or spring-festival is celebrated in Vrindavan by the flora and fauna blooming everywhere.

4 * Grishma ( hot season ) * Navadvipa:
On plea of tasting the story of Kaliya-damana (Krishna subduing the Kaliya serpent), Lord Gauranga Mahaprabhu personally expands the rasa of dancing wildly with His associates in celebration . Vraja-lila: Lord Gauranga meditates on His own pastimes of Pralambasura-vadha (Balarama killing the demon Pralambha); Munjatavi-davanala-pana ( Krishna drinking the forest fire in the forest named Munjatavi ); Krishna returning from the pasture and meeting the gopis'eyes as they watch His cow milking lila from the nearby rooftops.

5 * Varsha ( rainy season ) * Navadvipa:
Lord Gauranga Mahaprabhu meditates and relishes with sankirtana the pastimes of tasting of Krishna's Nauka-vilasa (boating pastimes with Radhika ), Dana-lila ( begging charity ), etc . Vraja-lila :Radha's purva-raga (pre-love) ; Establishment of lilas by Yogamaya ; Radhar-nava-sangama ( Her first meeting ); At Yavat, She has Rasodgara (discussing and relishing pastimes of the night before ) with Her Girlfriend Syama Sakhi.

6 * Sharat (autumn season) * Navadvipa:
Lord Gauranga and His associates stage play about the Rasa-lila , sing the gopis'songs of separation after Krishna left them, and play music ,etc . Vraja-lila : Lord Gauranga relishes Sharat-bihare Venu-gita (the song of the flute during the sports of Autumn) ; the gopis worship goddess Katyayani; decription of the beginning of their vrata).

Svapana Vilasamrita: Meditation on the Divine Dream of
Shri Radha about Shri Gauranga Mahaprabhu:
Eight Prayers Describing Nectar Pastimes in a Dream
by Shrila Vishvanatha Chakravarti Thakura

(1) Shrimati Radharani said: Beloved, in a dream I saw a river shore like the Yamuna here. There were many expert dancers as in Vrndavana. There were mrdangas and other instruments. There was a brahmana jewel personality (Gauranga) as splendid as lightning who was tossing the universe into an ocean of pure love.

(2) Sometimes He calls out: "O Krishna!" and sometimes He sighs: "O Radha, where are You?" Sometimes He falls to the ground, sometimes He acts wildly, losing all composure, and sometimes He dances ecstatically with His loving associates. He has made all the residents of this world, from the blades of grass up to Lord Brahma, loudly call out the name of Krishna.

(3) As I gazed at Him, My intelligence became bewildered. If He is my lover, where am I? If He is I, where is My lover? If He is My lover, where am I? As I slept, I became more and more bewildered.

(4) Shri Krishna said: O inquisitive girl, when I showed You Narayana and My other forms You were not surprised. Why does this golden brahmana form Gauranga surprise You? Why does He bewilder You so You say "Who is He?"

(5) After speaking these words to His beloved, the smiling lover, Krishna, touched His Kaustubha jewel. The jewel, understanding the Lord's intent, glowed and then showed all the same pastimes and all the moving and non moving entities She saw in her dream.

(6) Shrimati Radharani reflected for a moment and said: Beloved, I know what is in Your heart now that makes You smile. You are He Gauranga. What You have said and thought is now clear to Me, and therefore I think I am also He.

(7) Making this Kaustubha jewel, which is so delightful to Us, shine in this way, You have revealed Yourself as Gauranga to all living entities. By Your own transcendental potency You will appear, display Your pastimes, teach everyone, and again plunge the world into the ocean of pure love.

(8) In the king of Vraja's presence, the learned Vedic scholar Gargacarya said that You will appear with a yellow complexion as Gauranga. He did not lie. This dream of Mine is true. It is not an illusion. In this dream I have directly seen You.

(9) If the bumble-bee of the reader's mind drinks the nectar of this Svapna-vilasamrta, then that intelligent reader will quickly awaken from the dream of materialistic doubt. Such a reader will attain Lord Gauranga Mahaprabhu. He will sport in the ocean of pure love. He will attain the peerless mercy of the king of Vrndavana.

Those Two Divine Persons Shri Shri Radha Krishna in Nidhuvana surrounded by girlfriends in all directions sleeping in the lazy lounging of mellows at the end of night, the Moon-faced One gets Shri Radha up crying and crying. She saw a dream and speaks to Her dearest Friend Lord Krishna. "get up! get up! Oh Lord of My life! what have I seen Just now? He was a youth with a fair golden complexion and such a beautiful body conquering millions of Cupids. He looked like the King of Mellows and the veritable reservoir of relishable tastes. He was continuously decorated with ecstatic moods like tears, trembling, goose-bumps and dancing and singing in the greatest divine madness. Beholding that matchless beauty, My eyes are inundated with tears and My mind runs to catch another glimpse of Him. That golden form like a fresh new raincloud the storehouse of most delicious divine mellows: I can't see Him here with My eyes! Why has this fate befallen Me? Please tell Me the reason, dear Lord! here in Vrindavan I have seen many demigods of the forest with four arms or more: they never disturbed My mind but this Gauranga Form has completely stolen My mind!"

Saying this much, the most fortunate Radhika falls into a deep swoon and the most clever of Relishers Lord Krishna takes Her into His lap and seeing this the poet Jagadananda is captivated.

Hearing these nectarean words from Radha's lips the clever Krishna contemplates His response blossoming from His own ecstatic moods. He says, "Dear Sundari Radha? oh Beautiful Maiden! No one knows the golden-complexioned form of Gauranga which You speak about but I have taken such a golden form being enchanted only with Your love.

What is the quality of Your love? What is the degree of Your sweetness? What is the source of Your happiness? - these three most valuable desires of Mine are not fulfilled in Vrindavana what more can I say? This limitation is incomprehensible!

After due consideration I have decided that other than by assuming Your form I cannot taste such happiness at all. Accepting the luster of Your ecstatic moods and making Your love My Guru I will manifest Myself in Navadvipa as Lord Gauranga serving My heart's intention I will be freed from all inner obstacles and I will distribute the wealth of ecstatic love to every corner of the universe." The poet Balarama dasa says my Lord Gauranga-Krishna is full of mercy but I am the most fallen among men and I have failed to worship Him.

Listen to My desires, oh Beautiful Maiden Radha! I will manifest the ecstatic love of Vrindavana and together with all My cowherd friends I will sport in the towns of Navadvipa. Unifying Our two bodies into one form I will incessantly chant My and Your holy name. I can never leave Vraja for pure love is not attainable anywhere else so in the mood Vraja I will fulfill My desires and manifest Navadvipa which is completely non-different from Vraja." The poet Balarama dasa has a realization of this conversation.

Hearing these words of Her Beloved Shri Krishna, the Moon-faced One Shri Radha was very happy in Her heart and She said, "Listen, oh Lord of My life! You have certainly told the truth I know now that My dream was factual, oh what a beautiful form I had seen! Continuing Our companionship, Our two bodies will become one. It will be impossible to understand how it happens for how will You remove Your crown? And how will You hide Your flute? And how will Your dark form become golden?"

Hearing this, the moon-like Lord Krishnachandra displayed the reflection of Shri Radha's body in His brilliant Kaustubha gem and entering into it Himself, two bodies became one and its every limb was pervaded with ecstatic love.

This was Their conversation at Nidhuvana and Their two bodies became one and thus took birth in Navadvipa - meeting with all Their dearest devotees and chanting the gaurahari-nama-sankirtana They inundated the entire universe in the gushing flood of purely ecstatic love by their sankirtana.

Externally They delivered the fallen souls and internally They tasted divine mellows of sporting in the company of the cowherd boys and the cowherd girls of Vrindavana. The mind of the poet Vaishnava dasa sees Their reddish lotus feet but is unable to see the waves of such happiness. Shri Radhika tells Her girlfriend:

"My eyes flow with ever-ebbing tides of tears and tears of bliss. In a dream I have seen Gauranga-Kishora. Each and every day He happily sports in. Navadvipa along with His devotees.

Oh My dear girlfriend! What more can I say about the ecstasy of My night? Every night I dream of the moon-like face of Shri Gaurangachandra. All the townspeople of Navadvipa are so disturbed when they don't see Lord Gauranga but when they catch a glimpse of His face all their sorrows are cast afar."

Not seeing these visions my heart splits and Narahari dasa rolls in the dust weeping. (end)


Nityananda Gauranga Associates in Krishna's Pastimes

Lords Nityananda Gauranga's Associates
in Lord Krishna's Pastimes
By His Holiness Bhaktiratna Sadhu Swami Gaurangapada

Click here to directly go to the Table of Associates.

It has been described by Shrila Sarvabhauma Bhattacharya in his Shataka that the only worship higher than the worship of Their Lordships Shri Shri Nityananda Gauranga is the worship of Their most merciful Associates and Devotees.

Shrila Narottama Dasa Thakura describes the full glories of the Associates of Their Lordships Shri Shri Nityananda Gauranga as follows:

gaurangera sangi gane, nitya-siddha kari mane;
sei jaya brajendra-suta pasa

"The most confidential secret means of certainly achieving the direct audience of Vrajendra Suta Lord Krishna is that one develops full faith that the Associates of Their Lordships Shri Shri Nityananda Gauranga are eternally perfect and liberated companions of the Lord."

How can such staunch faith be developed in the perfect Associates of Their Lordships Shri Shri Nityananda Gauranga without knowing their actual spiritual identities in the eternal pastimes of Their Lordships Shri Shri Radha and Krishna? This is the precise reason why the greatest of all poets Shrila Kavi Karnapura wrote the great classic book Gaura Gannodesha Dipika illuminating to the world the divine spiritual identities of the Associates of Their Lordships Shri Shri Nityananda Gauranga in the pastimes of Their Lordships Shri Shri Radha and Krishna.

The following list has been compiled and tabularized from this book and some other sources to assist all the devotees of Lord Gauranga to increase their faith and attachment to the Associates of Their Lordships Shri Shri Nityananda Gauranga and thus ensure the full success of their journey back to Godhead. As stated by Shrila Kavi Karnapura himself it is the most difficult task in the whole creation to understand the spiritual identities of Gauranga’s associates 100% accurately in all cases since it is very difficult to understand fully the nature and characteristics of pure devotees. Also in some cases many great Associates desire to incarnate in one body so it makes it even more difficult to compile such a list. Thus this table gives the overview listing of the spiritual identities of Gauranga’s associates in Krishna lila and we do not claim 100% accuracy in this regard.

We fervently hope that this chart will assist the saragrahi devotees of Their Lordships Shri Shri Nityananda Gauranga to regularly meditate on and sincerely pray for the mercy of these great Associates of Their Lordships Shri Shri Nityananda Gauranga while chanting the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra. This is the only way to achieve success in our spiritual path and thus enter the divine pastimes of Their Lordships Shri Shri Nityananda Gauranga and Their Lordships Shri Shri Radha and Krishna. It is only the eternal Associates who are already participating in the pastimes of the Lord and who can award us the qualification and mercy to enter into These pastimes which is the supreme goal of life.

The Pancha Tattva (Lord Gauranga-Krishna in 5 Features)

(1) Lord Shri Gauranga Mahaprabhu (Bhakta Rupa)
(2) Lord Shri Nityananda Prabhu (Bhakta Svarupa)
(3) Lord Shri Advaita Acharya (Bhakta Avatara)
(4) Shri Gadadhara Pandita (Bhakta Shakti)
(5) Shrila Shrivasa Thakura (Bhakta Leader)

The Pancha Tattva stand on a six-sided jeweled simhasana in the center of the Yogapitha at Shridhama Mayapura, Navadvipa. Eight Mahantas surround Them like petals of a lotus flower. The eight Mahantas surrounding the Their Lordships Shri Shri Nityananda Gauranga in the Navadvipa Yogapitha each with 8 assitants are similarly situated like the 64 principal Gopies surrounding Their Lordships Shri Shri Radha and Krishna in the Vrindavana Yogapitha:

1. Svarupa Damodara ---- Chandrashekhar Acharya, Ratnagarbha Thakura, Shri Govinda, Shri Garuda Pandita, Shri Mukunda, Damodara Pandita, Krishna Dasa Thakura, Krishnananda Thakura.

2. Ramananda Raya --- Madhava Acharya, Dvija Shubhananda, Ramachandra Dutta, Vasudeva Dutta, Nandana Acharya, Shankara Thakura, Sudarshana Thakura, Subuddhi Raya.

3. Govindananda Thakura --- Shrirama Pandita, Jagannatha Dasa, Jagadisha Pandita, Sadashiva Kaviraja, Mukunda Raya, Mukundananda, Purandara Acharya, Narayana Vachaspati.

4. Ramananda Vasu --- Paramananda Thakura, Ballava Thakura, Jagadisha Thakura, Vanmali Dasa, Shrikara Pandita, Shrinatha Mishra, Lakhana Acharya, Purushottama Pandita.

5. Shivananda Sena --- Makaradhvaja Datta, Raghunatha Datta, Madhu Pandita, Vishnu Dasa Acharya, Purandara Mishra, Govinda Thakura, Paramananda Gupta, Balarama Dasa.

6. Govinda Ghosh --- Kashi Mishra, Shikhi Mahiti, Shriman Pandita, Bada Haridasa Thakura, Kavichandra Thakura, Hiranyagarbha Thakura, Jagannatha Sena, Dvija Pitambara.

7. Madhava Ghosh or Vakreshvara Pandita --- Makardhvaja Sena, Vidya Vachaspati, Govinda Thakura, Kavi Karnapura, Shrikanta Thakura, Madhava Pandita, Prabodhananda Sarasvati, Balabhadra Bhattacharya.

8. Vasudeva Ghosh --- Raghava Pandita, Murari Chaitanya, Makardhavaja Pandita, Kansari Sena, Jiva Pandita, Mukunda Kaviraja, Chota Haridasa, Kavichandra.

The Eight Goswamis --- Rupa, Sanatana, Lokanantha, Raghunatha Dasa, Raghunatha Bhatta, Jiva, Gopala Bhatta, Krishnadasa Kaviraja.

The Eight Kavirajas --- Shri Jahnava Devi, Govinda Kaviraja, Kavi Karnapura Kaviraja, Nrisingha Kaviraja, Bhagavan Kaviraja, Ballavikanta, Gopiramana, Gokula Kaviraja.

The Dvadasha (Twelve) Gopalas (Cowherd Boys) of Lord Nityananda --- Abhirama Thakura, Sundarananda, Dhananjaya, Gauridasa Pandita, Kamalakara Pipplai, Uddharana Datta, Mahesh Pandita, Purushottama Dasa, Nagar Purushottama, Parameshvara Dasa, Kholavecha Shridhara, Kala Krishna Dasa.

The Eight Principal Gopies of Their Lordships Shri Shri Radha and Krishna in the pastimes of Lord Gauranga --- Ramananda Raya - Vishakha, Svarupa Damodara Goswami - Lalita, Vanamali Kaviraja - Chitra, Raghava Goswami - Champakalata, Prabodhananda Sarasvati Thakura - Tungavidya, Krishna Dasa Brahmachari - Indulekha, Gadadhara Bhatta - Rangadevi, and Ananta Acharya Goswami - Sudevi.

THE TABLE OF THE ASSOCIATES OF SHRI SHRI NITYANANDA GAURANGA IN SHRI KRISHNA'S PASTIMES IS AS FOLLOWS:

No | Names of Associates in Nityananda-Gauranga Lila | Corresponding Names of the Same Associates in Radha-Krishna Lila
1 | Shri Gauranga Mahaprabhu | Shri Radha + Shri Vrindavana Krishna (Vraja Krishna includes Shri Dvaraka Krishna + Shri Vasudeva Krishna + All Incarnations of God)
2 | Shri Nityananda Prabhu | Shri Haladhara Balarama + Mula Sankarshana + All 3 Purusha Incarnations + Ananta Sesha
3 | Shri Advaita Acharya | Shri Sadashiva + Shri Mahavishnu
4 | Shri Gadadhara Pandita | Shri Radha (Pleasure Potency) + Lalita + Hari
5 | Shrivasa Pandita (leader of devotees) | Narada Muni (Guru of great devotees)
6 | Shri Vishvarupa (brother of Gauranga) | Sankarshana
7 | Shri Navadvipa Dhama | Vrindavana + Goloka + Svetadvipa + Vaikuntha
8 | Sitadevi (wife of Shri Advaita) | Yogamaya + Katyayani
9 | Shachi Mata | Yashoda + Devaki + Kaushalya + Aditi + Prishni
10 | Jagannatha Mishra | Nanda + Vasudeva + Dasharatha+ Kashyapa + Sutapa
11 | Pundarika Vidyanidhi | Vrishabhanu (father of Shri Radha)
12 | Padmavati (mother of Nityananda) | Rohini (mother of Balarama) + Sumitra
13 | Hadai Pandita (father of Nityananda) | Vasudeva (father of Balarama) + Dasharatha
14 | Lakshmipriya (first wife of Gauranga) | Rukmini (Krishna’s Principal queen in Dvaraka) + Sita (Rama’s consort) +Mahalakshmi (Vaikuntha)
15 | Vishnupriya (second wife of Gauranga) | Bhu-Shakti (1 of the 3 Lakshmis)
16 | Jagadananda Pandita | Satyabhama (Second principal queen in Dvaraka)
17 | Jahnava (First wife of Nityananda) | Revati (First wife of Balarama) + Ananga Manjari
18 | Vasudha (Second wife of Nityananda) | Varuni (2nd wife of Balarama) + Ananga Manjari
19 | Virachandra (son of Nityananda) | Kshirodakashayi Vishnu (Paramatma)
20 | Raghunandana Thakura | Pradyumna (Chaturvyuha) + Kandarpa Manjari
21 | Vakreshvara Pandita | Aniruddha (Chaturvyuha, Krishna’s grandson)
22 | Gopinatha Acharya | Brahma (the creator of the universe)
23 | Murari Gupta | Hanuman (great devotee of Shri Rama)
24 | Govindananda | Sugriva (King of the monkeys in Rama lila)
25 | Ramachandra Puri | Jatila (mother-in-law of Radha) + Vibhishana
26 | Haridasa Thakura | Brahma + Prahlada + Mahatpah (son of Richika)
27 | Nilambara Chakravarti | Garga Muni (Name giving ceremony of Krishna)
28 | Vrindavana Dasa Thakura | Veda Vyasa + Kusumapida sakha
29 | Bhikshuka Vanamali | Sudama Vipra (childhood friend of Krishna)
30 | Paramananda Puri | Uddhava (dearmost servant in Dvaraka)
31 | Gopinatha Simha | Akrura (paternal uncle of Krishna)
32 | Keshava Bharati (Sannyasa Guru of Gauranga) | Sandipani Muni (Guru of Krishna and Balarama)
33 | King Prataparudra | King Indradyumna (Puri) + King Indra
34 | Sarvabhauma Bhattacharya | Brihaspati (Indra’s Guru)
35 | Kashinatha, Lokanatha, Shrinatha & Ramanatha (4 Nathas) | The four Sanata Kumaras: Sanaka, Sanandana, Sanatana & Sanata
36 | Bhaskara Thakura | Vishvakarma (architect of demigods)
37 | Jagannatha & Madhava (Jagai and Madhai) | Jaya & Vijaya (Vaikuntha door keepers)
38 | Chaitanya Dasa | Daksha (Krishna’s parrot)
39 | Rama Dasa | Vichakshana ( Krishna’s parrot)
40 | Garuda Pandita | Garuda (carrier of Shri Vishnu)
 |  | GOPAS (COWHERD BOYS)
41 | Ramadasa Abhirama Thakura | Shridama (elder brother of Shri Radha)
42 | Sundarananda Thakura | Sudama (cowherd boy in Vrindavana)
43 | Dhananjaya Pandita | Vasudama
44 | Gauridasa Pandita | Subala
45 | Kamalakara Pippalai | Mahabala
46 | Uddharana Datta | Subahu
47 | Mahesha Pandita | Mahabahu
48 | Purushottama Dasa | Stoka Krishna
49 | Nagara Purushottama | Dama
50 | Kaliya Krishna Dasa | Lavanga
51 | Shridhara Kholavecha | Kusumasava
52 | Mukunda Dutta | Madhukantha
53 | Vasudeva Datta | Madhuvrata + Prahlada
54 | Vanamali Pandita | Maladhara
55 | Kumudananda Pandita | Gandharva
56 | Halayudha Thakura | Prabala
57 | Parameshvara Dasa | Arjuna (cowherd friend in Vrindavan)
58 | Rudra Pandita | Varunthapa
59 | Ramai | Payoda
60 | Nandai | Varida
 |  | GOPIS (COWHERD GIRLFRIENDS)
61 | Sadashiva Kaviraja | Chandravali
62 | Ramananda Raya | Lalita + Arjuniya Gopi +Arjuna Gopasakha + Arjuna Pandava
63 | Svarupa Damodara Goswami | Vishakha (among Eight principal Sakhis)
64 | Vanamali Kaviraja | Chitra (among Eight Sakhis)
65 | Raghava Goswami | Champakalata (among Eight Sakhis)
66 | Prabodhananda Sarasvati Thakura | Tungavidya (among Eight Sakhis)
67 | Krishna Dasa Brahmachari | Indulekha (among Eight Sakhis)
68 | Gadadhara Bhatta | Rangadevi (among Eight Sakhis)
69 | Ananta Acharya Goswami | Sudevi (among Eight Sakhis)
70 | Raghava Pandita | Dhanistha (feeds and serves Krishna)
71 | Saranga Thakura | Nandimukhi
72 | Mukunda Dasa | Vrindadevi
73 | Kashishvara Goswami | Shashirekha gopi
74 | Krishna Dasa | Ratnarekha
75 | Shankara Pandita | Bhadra
76 | Damodara Pandita | Saibya Gopi + Goddess Sarasvati
77 | Krishnananda | Kalavati
78 | Govinda Ghosh | Kalavati
79 | Narayana Vachaspati | Sauraseni
80 | Pitambara | Kaveri
81 | Makaradhvaja | Sukeshi
82 | Madhavacharya | Madhavi
83 | Kavi Chandra | Manoharaa
84 | Vasu Ramananda | Kalakanthi
85 | Satyaraja Sena | Sukanthi
86 | Shrikanta Sena | Katyayanidevi Gopi
87 | Shivananda Sena (Gauranga Mantracharya) | Vira Gopi + Duti Gopi (messengers of Gopies)
88 | Shivananda Sena’s wife | Bindumati
89 | Narahari Sarkara | Madhumati
90 | Gopinatha Acharya | Ratnavali Gopi
91 | Vamshidasa Goswami | Vamshi (Krishna’s flute)
92 | Rupa Goswami | Rupa Manjari
93 | Sanatana Goswami | Rati Manjari + Lavanga Manjari + Sanatana Kumara (1 of the 4 Sanata Kumaras)
94 | Shivananda Chakravarti | Lavanga Manjari
95 | Gopala Bhatta Goswami | Ananga Manjari + Guna Manjari
96 | Raghunatha Bhatta Goswami | Raga Manjari
97 | Raghunatha Dasa Goswami | Rasa Manjari + Rati Manjari + Bhanumati
98 | Jiva Goswami | Vilasa Manjari
99 | Narayani (mother of Vrindavana dasa) | Kilimbika (sister of Ambika)
100 | Bhugarbha Goswami | Prema Manjari + Bhadra Rekhika
101 | Lokanatha Goswami | Lila Manjari
102 | Madhavananda | Rasollasa (sings songs by Vishakha)
103 | Vasudeva Ghosh | Gunatunga (sings songs by Vishakha)
104 | Shikhi Mahiti | Rangalekha
105 | Madhavi (Shikhi Mahiti’s sister) | Kalakeli
106 | Kalidasa | Mallidevi (daughter of Pulinda)
107 | Shuklambara Brahmachari | A wife of one of the sacrificial brahmanas. The wives fed Krishna when their husbands refused.
108 | Jagadisha & Hiranya | Two other wives of the sacrificial brahmanas
109 | Kashi Mishra | Sairindri (Kubja)
110 | Shubhananda Dvija | Malati
111 | Shridhara Brahmachari | Chandralatika
112 | Paramananda Gupta | Manjumedha
113 | Raghunatha | Varangada
114 | Kamsari Sena | Ratnavali
115 | Jagannatha Sena | Kamala
116 | Subuddhi Mishra Raya | Gunachuda + Shubhanana
117 | Shriharsha | Sukeshini
118 | Raghu Mishra | Karpura Manjari
119 | Jitamitra | Shyama Manjari
120 | Shrimad Bhagavatacharya (author of Krishna Prema Tarangini) | Shveta Manjari
121 | Vaninatha Dvija | Kamalekha
122 | Ishana Acharya (servant of Shachi) | Mauna Manjari
123 | Kamalakara | Gandhonmada
124 | Laksminatha Pandita | Rasonmada
125 | Dvija Jagannatha | Chandrika
126 | Chiranjiva | Chandrika
127 | Ananta Kanthabharana | Gopali
128 | Hastigopala | Harini
129 | Nayana Mishra | Nitya Manjari
130 | Kavi Datta | Kalakanthi
131 | Sulochana | Kurangakshi
132 | Krishnadeva | Chandrashekhara
133 | Krishnadasa Kaviraja Goswami | Kasturi Manjari
134 | Govinda Acharya | Paurnamasi
135 | Madhavendra Puri | Yoga Pitha Kalpavriksh (Desire tree)
136 | Madhu Pandita Goswami | Mandali Sakhi
137 | Madhvacharya | Madhvi Gopi
138 | Bhavananda Raya | Pandu (father of the 5 pandavas)
139 | Chandrashekara Acharya | Soma Deva (Moon God)
140 | Narottama Dasa Thakura | Chamaka Manjari
141 | Shrinivasa Acharya Thakura | Mani Manjari
142 | Ramachandra Kaviraja | Karna Manjari
143 | Ananta Acharya | Ramanujacharya
144 | Gadadhara Dasa | Chandrakanti gopi (radiance of Radha) + Purananda gopi (of Balarama)
145 | Jagadisha Pandita | Chandrahasa (expert dancer) + One of the wives of Kaliya
146 | Ramananda, Gopinatha, Vaninatha, Kalanidhi, Sudhanidhi (The Five Sons of Bhavananda Raya) | The Five Pandavas (Arjuna, Yudhistira, Bhima, Sahadeva and Nakula)
147 | Sanatana Mishra | Satrajit (Satyabhama’s father)
148 | Upendra Mishra (Gauranga’s grandfather) | Parjanya (Krishna’s grandfather)
149 | Devananda Pandita | Bhaguri Muni (chief priest of Nanda)
150 | Ganga Dasa Pandita | Durvasa Muni
151 | Vallabha Bhatta | Shukadeva (narrator of Bhagavatam)
152 | Malini (wife of Shrivasa Thakura) | Ambika (nurse of Krishna)
153 | Vallabhacharya (father of Lakshmipriya) | King Bhishmaka + King Janaka
154 | Purandara | Angada (from Rama lila)
155 | Kamalavatidevi | Variyasi (Krishna’s paternal grandmother)
156 | Vanmali Acharya | Vishvamitra + Rukmini’s Messenger
157 | Kashinatha | Kulaka Brahmana (Satyabhama’s marriage)
158 | Madhava Mishra | Vrishbhanu (father of Radha)
159 | Ratnavali (wife of Pundarika Vidyanidhi) | Kirtida (mother of Radha)
160 | Suryadasa Sarkhela (father of Jahnava) | King Kakudmi (father of Revati)
161 | Gangadevi (daugther of Nityananda) | River Ganges
162 | Madhava (Gangadevi’s husband) | Shantanu
163 | Shrirama Pandita (brother of Shrivasa) | Parvata Muni (friend of Narada Muni)
164 | Kuvera (father of Advaita Acharya) | King Kuvera (Guhyaka King)
165 | Achyutananda (son of Advaita Acharya) | Achyuta gopi + Kartikeya
166 | Krishna Mishra (son of Advaita Acharya) | Kartikeya
167 | Gopala (son of Advaita Acharya) | Ganesha
168 | Nakula Brahmachari | Shaktyavesha incarnation of Gauranga
169 | Pradyumna Mishra | Shaktyavesha incarnation of Gauranga
170 | Bhagavana Acharya Khanji | Shaktyavesha incarnation of Gauranga
171 | Nrsimhananda Tirtha, Satyananda Bharati, Nrsimha Tirtha, Cidananda Tirtha, Jagannatha Tirtha, Vasudeva Tirtha, Rama Tirtha, Purusottama Tirtha, and Garuda Avadhuta | Nine Jayanteyas who spoke the Bhagavata Samhita to King Janaka
172 | Ananta, Sukhananda, Govinda, Raghunatha, Krsnananda, Kesava, Damodara, and Raghava | Eight Mystic Powers (Siddhis): Anima, Mahima, Laghima, Prapti, Ishitva, Vashitva, Prakamya, Kamavayasita
173 | Srinidhi, Srigarbha, Kaviratna, Sudhanidhi, Vidyanidhi, Gunanidhi, Ratnabahu, Acaryaratna, and Ratnakara Pandita (Nine sons of Nidhiratna devi) | Kuvera’s Nine Jewels including his conch, jewels etc.
174 | Shachidevi’s father | Sumukha (father of Yashoda)
175 | Shachidevi’s mother | Pataladevi (mother of Yashoda)
176 | Uddhava dasa | Moon God Somadeva’s expansion
177 | Visveshvara Acharya | Sun God Vivasvan
178 | Bhaskara Thakura | Vishvakarma (architect of demigods)
179 | Govinda | Pundarikaksha (from Vaikuntha)
180 | Garuda | Kumuda (from Vaikuntha)
181 | Govinda (servant of Gauranga) | Bhangura (servant of Krishna)
182 | Haridasa | Raktaka (servant of Krishna)
183 | Brhacchisu | Patraka (servant of Krishna)
184 | Makaradhvajakara | Candramukha (dancer in Vraja)
185 | Shankara Ghosh (mridanga player) | Sudhakara (mridanga player in Vraja)
186 | Vanamala Pandita | Maladhara (carrier of venu & murali)
187 | Dhruvananda Brahmachari | Lalita Sakhi
188 | Jagannatha | Taraka gopi
189 | Gopala | Pali gopi
190 | Kashishvara (servant of Gauranga) | Bringara Sakha (servant of Krishna)
191 | Damayanti (Raghava Pandit’s sister) | Gunamala Devi
192 | Narayana Vachaspati | Gauraseni Gopi
193 | Jiva Pandita | Indira
194 | Vidya Vachaspati | Tungavidya
195 | Balabhadra Bhattacharya | Madhurekshana
196 | Shrinatha Mishra | Chitrangi
197 | Visvanatha Chakravarti | Vinoda Manjari
198 | Baladeva Vidyabhusana | Ratnavali Devi (Gopinatha Acharya)
199 | Jagannatha Dasa Babaji | Rasika Manjari
200 | Bhaktivinoda Thakura | Kamala Manjari
201 | Gaurakishore Dasa Babaji | Guna Manjari
202 | Bhaktisiddhanta Sarasvati | Nayana Mani Manjari


Gaura Gannodesha Dipika

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Gaura Gannodesha Dipika >>

No text or attachments, Sub-item(s) list as below:


.\8\cpmv.34de\2\Nityananda_Gauranga_in_Every_Home.html

NITYANANDA-GAURANGA IN EVERY HOME
Compiled by His Holiness Bhaktiratna Sadhu Swami Gaurangapada

IMPORTANCE OF NITYANANDA-GAURANGA
DEITY WORSHIP IN EVERY HOME

(All Quotes of Shrila Prabhupada are copyrighted by The Bhaktivedanta Book Trust Internationl, Inc.)

Shrila Prabhupada in Shri Chaitanya-charitamrta, Adi 8.31 purport:

"Shrila Bhaktisiddhanta Sarasvati Thakura remarks in this connection that if one takes shelter of Lord Shri Chaitanya Mahaprabhu and Nityananda, follows Their instructions to become more tolerant than the tree and humbler than the grass, and in this way chants the holy name of the Lord, very soon he achieves the platform of transcendental loving service to the Lord, and tears appear in his eyes. There are offenses to be considered in chanting the Hare Krishna maha-mantra, but there are no such considerations in chanting the names of Gaura-Nityananda. Therefore, if one chants the Hare Krishna maha-mantra but his life is still full of sinful activities, it will be very difficult for him to achieve the platform of loving service to the Lord. But if in spite of being an offender one chants the holy names of Gaura-Nityananda, he is very quickly freed from the reactions to his offenses. Therefore, one should first approach Lord Chaitanya and Nityananda, or worship Guru-Gauranga, and then come to the stage of worshiping Radha-Krishna. In our Krishna consciousness movement, our students are first advised to worship Guru-Gauranga, and then, when they are somewhat advanced, the Radha-Krishna Deity is installed, and they are engaged in the worship of the Lord.{.}

"For an ordinary man, worship of Shri Chaitanya and Nityananda Prabhu or the Panca-tattva is easier than worship of Radha and Krishna. Unless one is very fortunate, he should not be induced to worship Radha-Krishna directly. A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. Since everyone within this material world is more or less influenced by sinful activities, in the beginning it is essential that one take to the worship of Guru-Gauranga and ask their favor, for thus despite all his disqualifications one will very soon become qualified to worship the Radha-Krishna vigraha."

"If one attains perfection in Deity worship, that is called Arcana Siddhi. Arcana Siddhi means simply by Deity worship one goes back to Godhead, immediately after this life. So this Arcana Siddhi program is given in the Narada Pancaratra especially for the householders. Householders cannot undergo strict disciplinary activities of austerity, therefore for every householder the path of Arcana Siddhi is very much recommended. According to Vedic system, all householders are ordered to keep Deity at home and follow strictly the worshipment process. That makes the home pure, body pure, mind pure, and quickly promotes one to the pure platform of spiritual life." (SP Letter to: Himavati, Hawaii, 18 March, 1969)

"One after another, Deity worship should be practiced by everyone. That cleanses the contaminated body very nicely." (SP Letter to: Hamsaduta, San Francisco, 19 September, 1968)

"The thing is, Deity worship is compulsory, and you can increase if you have got time to do so. But Mangala aratrik is essential (morning arati), and Sandhya aratrik (evening aratri) is essential, and offering of Prasadam to Deity is essential. And nice dress, decorating the Deity with sweet-smelling flowers, colorful and very opulent dresses, jewels, incense, etc, to make Them very brilliant and attractive, that is real Deity worship." (SP Letter to: Jadurani, Los Angeles, 14 December, 1968)

"It is very nice that all the men should participate in deity-worship, this will sanctify their all other work." (SP Letter to: Himavati, Delhi, 17 November, 1971)

VERY GREAT SERVICE TO PUT NITYANANDA-GAURANGA DEITIES IN EVERY HOME

Room Conversation with Shrila Prabhupada, February 2, 1977, Bhubaneshwar: Prabhupada: So you teach them that before Gaura-Nitai, let them chant Hare Krishna and take prasadam.
Yugadharma: Yes. I would like to do this in Laguna Beach on the highway.
Prabhupada: And if you do this, it will be great service, great service. They can take Gaura-Nitai at home. So let them offer vegetarian food to
Gaura-Nitai and then take it. If you can introduce home to home, it will be great service.{.}
Yugadharma: Because they are very interested in these little figures.
Prabhupada: Yes. So if you can do that, it will be very nice.
Yugadharma: How about Radha-Krishna also?
Prabhupada: Radha-Krishna not now.
Yugadharma: Not now.
Prabhupada: No. When they have actually advanced and initiated and following
strictly the Vaishnava principles, then Radha-Krishna. And Gaura-Nitai, they can worship in any condition.{.}
Prabhupada: At least if they see and chant Hare Krishna that will make them advance. Chanting of Hare Krishna maha-mantra before Gaura-Nitai will make them very quickly advanced in spiritual consciousness. Very quickly. There
is no offense. He does not take any offenses. Whatever little service they do, it is accepted by Gaura-Nitai. Papi tapi yata chilo, hari-name uddharilo. So if you can do this, it will be very nice. Let them at least keep Gaura-Nitai there in their room. They'll see. That will be benefit. And if they offer little respect and offer prasadam and chant Hare Krishna, oh
then what to...? It will be very nice. Otherwise, if they simply see the Gaura-Nitai pair, they will advance.
Yugadharma: Because there is no one actually doing this as far as I know on the Western part of that country.
Prabhupada: Therefore I have encouraged him to prepare Gaura-Nitai and nicely dress. They can be sold.

Commentary by Swami Gaurangapada:

In the above conversation, Shrila Prabhupada is repeatedly stressing that it will be a very great service if the Deities of Shri Shri Nityananda-Gauranga are somehow introduced in every home in the world. This will be big step in fulfilling the prediction of Lord Shri Gauranga Mahaprabhu, Himself that His Name, Glories and Worship will spread in every village, town and city of the world during the next 10,000 years of Kali-yuga. When Shri Shri Nityananda-Gauranga will enter the homes of the fortunate conditioned souls, then they will remember to chant the names of Shri Shri Nityananda-Gauranga and the maha-mantra atleast once a day and regularly have a chance to see Them also. Simply by this activity they will become free from all the mountains of their offenses and pure love for will come searching after them as per the statements of Thakura Bhaktivinoda. So let us make an endeavour to put the most attractive Deities of Shri Shri Nityananda-Gauranga in all the homes on this planet and thurn all the houses into Vaikuntha!

NITYANANDA-GAURANGA ARE PLEASED SIMPLY BY CHANTING AND DANCING

"You can also establish the kirtana hall on the farm and install Gaura Nitai Deities. Gaura Nitai can be established anywhere, and it is simple to worship Them simply chant before Their Lordships. He doesn't mind that you have not decorated very nicely, but if you chant and dance He is very pleased." (SP Letter to: Madhudvisa, Melbourne, 21 April, 1976)

NITYANANDA-GAURANGA ARE VERY LIBERAL AND ACCEPT ANY SERVICE

"{.}if you like to install Gaura-Gauranga, Gaura-Nitai, or simply Gaura Deity, He is also very liberal and will forgive and tolerate any service offered to Him even by Jagai and Madhai." (SP Letter to Gunagrahi: New York, 3 July, 1972)

WOMEN CAN ENGAGE IN NITYANANDA-GAURANGA WORSHIP

"Regarding the worship of our Gaura-Nitai by women pujaris, we worship Lord Chaitanya in His householder life when He was with His wife, and not as a sannyasi. So, it is alright for women to do this service. But, besides this, service is spiritual and there can be no material designation." (SP Letter to: Amsu: Vrindaban, 13 August, 1974)

NITYANANDA-GAURANGA ARE VERY KIND AND LENIENT

"Unless we have got sufficient experienced devotees we shall not install Radha Krishna or Jagannatha Deities. Lord Chaitanya Mahaprabhu is very kind and lenient. Simply chanting of Hare Krishna will please Him. But when we have Deities like Radha Krishna or Jagannatha we must strictly follow the regulative principles of Arcana." (SP Letter to: Hamsaduta, Los Angeles, 22 June, 1970)

"If there is scarcity of such qualifies pujaris, each center should be satisfied only by worshipping Panca Tattva of Lord Chaitanya by performance of Sankirtana." (SP Letter to: Damodara, Los Angeles, 1 July, 1970)

NITYANANDA-GAURANGA ARE EVEN MORE RECOMMENDED THAN JAGANNATHA DEITIES

Devotee 8: Shrila Prabhupada, many people who live outside the temple have Jagannatha Deities and..Prabhupada: "Better Gaura-Nitai Deities." (Morning Walk with Shrila Prabhupada, May 22, 1975, Melbourne)

INITIATION IS NOT COMPULSORY FOR NITYANANDA-GAURANGA WORSHIP

"So long as there is Guru-Gauranga worship, Yamuna Prabhu may act as pujari. Otherwise, one must be initiated to tend the Deity." (SP Letter to: Rsabhdeva, Bombay, 25 March, 1971)

METHOD OF WORSHIP FOR NITYANANDA-GAURANGA

"Regarding your questions about Gaura Nitai Deity worship: Yes, it is all right Gaura Nitai may wear turbans as well as crowns. You ask what they may wear in the evening-they can wear different dresses or night clothing just as Krishna is dressed. Make a small symbolical bed and give Them rest in that way. Bathe the Deities mentally by mantra and not by pouring upon them." (SP Letter to: Gunagrahi, Mayapur, 20 June, 1973)

METAL, NEEM WOOD OR MARBLE DEITIES

"Regarding Gaura Nitai deities either wood, stone or metal, it is all right." (SP Letter to: Govinda, Bhaktivedanta Manor, 28 July, 1973)

"Regarding the idea of getting 36" nim wood Gaura Nitai from Calcutta, that is very good. Or if somebody can carve them locally, that will also be very nice." (SP Letter to: Hari-sauri, Bombay 1 May, 1977)

"For Lord Chaitanya, yellowish marble or white marble should be used. If yellowish golden colored marble is available, that is very nice." (SP Letter to: Syamasundara, Los Angeles, 15 July, 1969)

"I am so glad to note that Shri Gaura-Nitai Deities are already finished. The color is molten gold or bright yellow resembling golden color but don't apply gold paint. The eyes should be nicely painted." (SP Letter to: Govinda, Calcutta, 28 May, 1971)

MINIMUM DAILY WORSHIP FOR SRI SRI NITYANANDA-GAURANGA
(30 minutes daily)

The following method for daily Deity worship is a simplified and minimum method for worshiping Shri Shri Nityananda-Gauranga and should be accompanied by profuse sankirtana (atleast once in a day) in front of the Deities. This simplified method (only 30 minutes daily) is given to encourage devotees and all people in general to take up the worship Shri Shri Nityananda-Gauranga Deities in their home as per the keen desire of Shrila Prabhupada (expressed in the quotes given in this book). The direct processes of the bhagavata-marga like chanting, hearing, reading, book distribution, preaching, attending the satsanga programs etc. should be performed by all householders along with this Deity worship.

ACAMANA & PRANAMA

Before Waking the Deities, Bhoga Offering, Arati etc. do acamana and pranama as follows:

Acamana, or sipping water, is a means of purification. As immersing the body in water brings about physical and subtle cleansing, so taking water infusedwith mantras into the body by sipping performs a similar function. Thus where purification is required but it is inconvenient to bathe, acamana is prescribed.

Always perform acamana before entering the Deity room to worship the Lord. Sit on a proper sitting place (asana). If there is no asana, kneel with your right knee touching the floor and your left foot flat on the floor. With an acamana-patra filled with pure cool water, clean both hands by sprinkling them with water. Then sprinkle water from the acamana cup on your feet and the surrounding area.

Offer dandavat obeisances to your spiritual master (Shri Guru) and Shrila Prabhupada reciting their Pranama prayers, and pray for their blessings to worship the Lord.

Then chant Shri Shri Nityananda-Gauranga pranama mantras while offering dandavat obeisances as given below:

Shri Shri Nityananda-Gauranga-pranama

vande shri-krishna-chaitanya-nityanandau sahoditau
gaudodaye puspavantau citrau sam-dau tamo-udau

(Translations are included just for reference) "I offer my respectful obeisances unto Lord Shri Gauranga and Lord Shri Nityananda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all. [Shri Chaitanya-charitamrita. Adi-lila 1.2]

(Two Optional Pranama Mantras)

Shri Nityananda-pranama

nityanandam aham naumi sarvananda-karam param
hari-nama-pradam devam avadhuta-siromanim

"I bow down to the Supreme Lord Nityananda Prabhu, who is the awarder of the highest joy to all, the bestower of the holy name and the crest jewel of all paramahamsa mendicants."

Shri Gauranga pranama

namo maha-vadanyaya krishna-prema-pradaya te
krishnaya krishna-chaitanya-namne gaura-tvise namah

"O most munificent incarnation Gauranga! You are Shri Krishna Himself appearing as Shri Krishna Chaitanya Mahaprabhu. You have assumed the golden complexion of Shrimati Radharani, and You are widely distributing pure love of Krishna. We offer our respectful obeisances unto You."

Alongwith the pranama-mantras for Shri Guru and Shrila Prabhupada, one can
chant all the above three pranama mantras for Shri Shri Nityananda-Gaurangawhile offering obeisances.

Then perform simple (sadharana) acamana:

Sit on an asana; with a small spoon take some water from the acamana-patra
and sprinkle it on your hands and feet.

Chant om kesavaya namah directed into that water; and sip the water from the brahma-tirtha (base of the thumb) of your right hand.

Chant om narayanaya namah directed into that water; sip water from the brahma-tirtha of your right hand.
Chant om madhavaya namah directed into that water; sip water from the brahma-tirtha of your right hand.
Clean your right hand (for having been touched by your lips) with a few drops of water from the acamana-patra, throwing the water aside. The above procedure of pranama and acamana is to be followed before beginning any kind of services to the Nityananda-Gauranga Deities.

WAKING THE DEITIES IN THE MORNING (5 minutes)

1. After bathing, dressing, applying tilaka (in 12 places on the body), offer obeisances to guru, Shrila Prabhupada and Shri Shri Nityananda-Gauranga and do acamana as above. The Deities should be waken up not very early and not too late. Ideally around one to one and half hours before sunrise (brahma-muhurta).
2. While ringing a bell, call out Jaya Shri-Shri-Nityananda-Gauranga! and turn on the altar lights.
3. While ringing a small bell with your left hand, approach Shri Guru's and Shrila Prabhupada's picture and touch their lotus feet with your right hand, and chant:
uttisthottistha shri-guro tyaja nidram krpa-maya
"O all-merciful spiritual master, please rise from sleep."
4. Follow a similar procedure for waking the Deities: Approach Lord Shri Nityananda, touch His lotus feet, and chant:
uttistha jahnavesvara yoga-nidram tyaja prabho
namno hatte divya-namam su-sraddhartham vitarasi
"O Nityananda Prabhu, Lord of Jahnava, please arise and give up Your divine sleep. At the marketplace of the holy name You distribute the divine names
of Gauranga and Krishna, asking only for one's faith in payment."
5. Approach Lord Shri Gauranga, touch His lotus feet, and chant:
uttisthottistha gauranga jahi nidram mahaprabho
subha-drsti-pradanena trailokya-mangalam kuru
"O Lord Gauranga, please rise from sleep and bless the three worlds with Your auspicious and merciful sidelong glance."
Then touch the lotus feet of Shri Shri Nityananda-Gauranga and ask Them to rise from bed. (If the Guru and Deities are not put physically in beds,
mentally visualize that They have rested in bed and are now rising from it.)
6. Offer, or meditate on offering water for Their Lordships to sip (acamana).
(If possible, offer sweets at this time in the same way as in the bhoga offering procedure given later. This may be done sometimes whenever possible
if not possible everyday.)

ARATI (10 minutes)

You should worship the Deities with arati and kirtana at least once a day (either mangala-arati or noon arati or sandhya-arati). (If possible, it can be done twice-morning and evening and if possible you should also offer dhupa-arati after the midday bhoga offering.) If possible get Tulasidevi inside near the altar during arati and offer her incense, lamp & flowers.

Perform acamana & pranama and do arati. While standing on an asana and ringing a bell, present the incense first to
your spiritual master by waving it in three or seven graceful circles, and then present it to Shrila Prabhupada in the same manner. Arati paraphernalia should be offered gracefully, in a meditative mood. Offer all the items, except the camara and fan, by moving them in clockwise circles while ringing a bell with your left hand (above waist level), fixing your attention on the Deities.

o Incense: offer four circles to the lotus feet, two circles to the navel, and then offer seven circles to the Lord's whole body.
o Lamp(s): offer four circles to the lotus feet, two circles to the navel, and three circles to the Lord's face; then offer seven circles to the Lord's whole body.
o Arghya in a conch: offer three circles to the Lord's head and seven circles to the whole body of the Lord. Then pour a small amount of the offered arghya into the visarjaniya-patra (small throw-out pot) before proceeding to offer arghya to the next personality. (Arati arghya: plain or scented water).
o Cloth: offer seven times around the Lord's body.
o Flowers: offer seven times around the Lord's body.
o Camara: wave before the Lord a suitable number of times. *
o Fan: wave before the Lord a suitable number of times.
You may give out the lamp(s) to the assembled devotees immediately after offering them to the Deities; it is traditional in many temples, to avoid interrupting the arati, to distribute arghya water and flowers at the end of the arati, after blowing the conch.

Upacara-mantras for Arati
The mantras for each item are as follows:
o Incense: esa dhupah and the mula-mantra
o Camphor and ghee lamps: esa dipah and the mula-mantra
o Water in a conchshell: idam arghyam and the mula-mantra
o Cloth: idam vastram and the mula-mantra
o Flowers: etani puspani and the mula-mantra (idam puspam if offering a single flower)
o Camara: esa camara-seva and the mula-mantra
o Fan: esa vyajana-seva and the mula-mantra
Mula-mantra Lord Shri Nityananda: klim nityanandaya namah
Mula-mantra Lord Shri Gauranga: klim gauraya namah

After completing the arati, blow the conch three times outside the Deity room, as at the beginning of the arati. Then distribute the arghya and flower prasada to the assembled devotees. Then with joined palms offer pranama prayers softly to your spiritual master and Their Lordships. Next remove the arati paraphernalia from the Deity room, clean the area and articles, and at last offer dandavat-pranamas (prostrated obeisances) outside the Deity room. Arati should be accompanied by kirtana. If no one is there to do kirtana, then a tape of the corresponding arati (like mangala-arati, sandhya-arati should be played.)

BHOGA OFFERING (10 minutes)

While arati you may perform once a day, all the food prepared at home should be offered to Shri Shri Gaura-Nitai. While it is not expected that home worship be strictly punctual, it is best to keep as regular a schedule as possible. Whatever food one prepares for oneself and others must be offered to the Deities, so the number of offerings may vary; however, one should have a set number of offerings in the day (breakfast, lunch, and dinner, for example) to which the family
cooking schedule is oriented.

1. Offer obeisances to Shri Guru, Shrila Prabhupada and Shri Shri Nityananda-Gauranga and perform acamana. On a plate reserved for the Lord's use, nicely arrange the bhoga preparations.. Put a tulasi leaf on each preparation. Set the offering plate in front of the Deities, either directly on the altar or on a table before the altar. Arrange for the Lord to eat in private, perhaps by putting up a curtain before the altar.
2. With your right hand purify the bhoga by sprinkling it lightly with water from a panca-patra while chanting the maha-mantra.
3. Sitting on an asana before the altar and ringing a bell, recite three times each, the pranama prayer(s) to Shri Guru, Shrila Prabhupada, begging permission to assist them in their service to the Lord:
1) Guru-pranama-mantra (if one is initiated).
2) nama om visnu-padaya krishna-presthaya bhu-tale
shrimate bhaktivedanta-svamin iti namine
namas te sarasvate deve gaura-vani-pracarine
nirvisesa-sunyavadi-pascatya-desa-tarine
"I offer my respectful obeisances unto His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, who is very dear to Lord Krishna, having taken shelter at His lotus feet.
"Our respectful obeisances unto you, O spiritual master, servant of Sarasvati Gosvami. You are kindly preaching the message of Lord Chaitanyadeva and delivering the Western countries, which are filled with impersonalism and voidism."
(3) Chant the following prayer to Lord Chaitanya three times, requesting His
mercy:
namo maha-vadanyaya krishna-prema-pradaya te
krishnaya krishna-chaitanya-namne gaura-tvise namah
O most munificent incarnation! You are Krishna Himself appearing as Shri Krishna Chaitanya Mahaprabhu. You have assumed the golden color of Shrimati Radharani, and You are widely distributing pure love of Krishna. We offer our respectful obeisances unto You. [Cc. Madhya 19.53]
(4) Chant the following prayer three times, offering respect to Lord Krishna:
namo brahmanya-devaya go-brahmana-hitaya ca
jagad-dhitaya krishnaya govindaya namo namah
I offer my obeisances again and again to Lord Krishna, who is always worshiped by qualified brahmanas and is very dear to them. He is always concerned with the welfare of the cows, the brahmanas, and the whole universe, and He gives pleasure to the cows, land, and senses. [Vishnu Purana]
(5) Recite the Nitai mantra: klim jahnavi-vallabhaya svaha (three times)
Recite the Gaura Mantra: klim gauraya namah (three times)
(6) Leave the room for ten minutes, allowing the Lord and His associates (including Shri Guru, Shrila Prabhupada, the previous acaryas and Shri Shri Nityananda-Gauranga) to eat.
(During this you may chant the Holy Names of Nityananda and Gauranga and the Hare Krishna mantra and other Vaishnava songs.)
5. Re-enter the room, clapping the hands three times. Remove the plate, praying that you have served the Lord and His associates to Their full satisfaction. After lunch in the noon, (followed by a dhupa-arati if possible) the Deities should be put to rest, at least by meditation, and They should be closed from view in the afternoon. Also, if the Deities reside in your living room, amid various family activities, you may need to close the Deity curtains at other times of the day. When the Deities are visible, make sure They are offered proper respect. You may offer breakfast, lunch, and the evening meal in the same manner. After offering the food to the Lord, you may distribute the prasadam to all who are present and you may recite the prayer 'sarira abidya-jal' by Shrila Bhaktivinoda Thakura (found in the song book).

PUTTING THE DEITIES TO REST IN THE NIGHT (5 minutes)

1. Offer obeisances to guru, Shrila Prabhupada and Shri Shri Nityananda-Gauranga and perform acamana.
2. Remove Their ornaments and garlands and mentally change the Deities' dress to nightclothes.
3. Mentally arrange the Deities' beds and invite Their Lordships to take rest either mentally or by reciting the following verses (optional):

For Lord Gauranga, chant the following verse:
agaccha visrama-sthanam sva-ganaih saha gauranga
ksanam visramya sukhena lilaya vihara prabho

O Lord Gauranga, please come to Your resting place along with Your associates. O Lord, rest comfortably for a moment, enjoying Your pastimes.
Then chant this prayer to Lord Nityananda:
agaccha sayana-sthanam nityananda jagad-guro
tava rupe maha-visnor anante sayanam kuru

O spiritual master of the universe, Lord Nityananda, please come to Your place of rest. In Your form of Maha-Vishnu, please rest upon the thousand-headed serpent known as Sesa. Then you may chant the following prayers:

sadhu vasadhu va karma yad yad acaritam maya
tat sarvam bhagavan visno grhanaradhanam param
apam samipe sayanasane grhe
diva ca ratrau ca yatha ca gacchata
yad asti kincit sukrtam krtam maya
janardanas tena krtena tusyatu

O Lord, please accept all I have done, whether complete or incomplete, as if it were the best kind of worship. O Lord Janardana, if I have performed any pious deeds, please be satisfied with what I have done during the day or night, while sitting or moving, in the house or outside.

Follow the same procedure for putting Shri Guru and Shrila Prabhupada to rest,
with the guru-mula-mantra, and then chant:

agaccha sayana-sthanam sva-ganaih saha shri-guro

O spiritual master, please come to your resting place, along with all your associates.

4. Lay Them down in Their beds and visualize that you are massaging Their legs.
5. Finally, offer obeisances (pranama mantras) and turn off the lights.

BATHING EVERY EKADASHI:

If you cannot physically bathe the Shri Shri Nityananda-Gauranga Deities every day, you should do so regularly-at least once every two weeks (preferably on Ekadashi), especially if They are metal Deities who need polishing. At that time it is best to worship Them using actual paraphernalia, to dress Them and offer Them flowers, and so on.

Basic Procedure every Ekadashi:

1. Gather all the required paraphernalia and arrange it neatly and conveniently for performing the worship. Make sure you have everything you need so that you will not have to interrupt the worship to get something.

2. Sit on an asana and perform acamana; then lightly sprinkle yourself, the area, and the paraphernalia with water from the panca-patra, chanting the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mantra.

3. Offer worship to Shri Guru and Shrila Prabhupada as follows: Ringing a bell with your left hand, offer flowers dipped in sandalwood paste at their lotus feet. Beg for their blessings to perform the worship of Shri Shri Nityananda-Gauranga.

4. Offer worship to Nityananda-Gauranga as follows:
o Invite Their Lordships to the bathing receptacle with a gesture of the hands, remove Their clothing, clean Them with a lamp cloth, and cover Them with gamchas. If the Deities are metal, polish Them at this time, using a cloth to apply almond paste or powdered gopi-candana mixed with a little lemon juice. Avoid the eyes and painted areas. Clean off the gopi-candana or paste with a soft, damp cloth.
o Ringing a bell in your left hand, pour water over Their Lordships from a conch held in your right hand. Fill the conch at least three times.
Chant the Brahma-samhita prayers while bathing Them:
cintamani-prakara-sadmasu kalpa-vrksa-
laksavrtesu surabhir abhipalayantam
laksmi-sahasra-sata-sambhrama-sevyamanam
govindam adi-purusam tam aham bhajami
I worship Govinda, the primeval Lord, the first progenitor, who is tending cows yielding all desires among abodes built with spiritual gems and surrounded by millions of desire trees. He is always served with great reverence and affection by hundreds of thousands of laksmis, or gopis.
venum kvanantam aravinda-dalayataksam
barhavatamsam asitambuda-sundarangam
kandarpa-koti-kamaniya-visesa-sobham
govindam adi-purusam tam aham bhajami
I worship Govinda, the primeval Lord, who is adept at playing on His flute, who has eyes like the petals of a blooming lotus, whose head is bedecked with a peacock feather, who has a figure of beauty tinged with the hue of blue clouds, and whose unique loveliness is charming millions of Cupids.
o Dry the Deities with towels, dress Them, and offer ornaments and garlands. o Ringing a bell, offer flowers and tulasi leaves (if available) with candana to Their Lordships lotus feet; then offer incense and a ghee or camphor lamp.
o Ringing a bell and chanting the prayers for offering bhoga (as described above), offer some fruit and/or sweets and drinking water.
o Offer obeisances and beg forgiveness for any offenses you may have commited in the worship.
o Finally, clear away the paraphernalia used in the worship. At this time you may offer a simple darsana-arati with incense, flowers, and camara-or simply camara-while playing a recording of the Govindam song.

OTHER POINTS
Based on the conversation of Shrila Prabhupada with Yugadharma dasa prabhu quoted in the beginning of the book, we can come to the following conclusion:

If one cannot follow this full simplified procedure, then atleast one can peform kirtana and offer one arati and all the cooked food daily to Nityananda-Gauranga. If one can't even do that then kirtana, arati and one bhoga offering daily. If that is also not possible then kirtana and one bhoga offering daily. If that is also difficult then Shri Shri Nityananda-Gauranga can be pleased simply by kirtana. If kirtana is also not possible daily, then one can atleast have the most purifying and auspicious darsana of Their Lordships Shri Shri Nityananda-Gauranga. Even this will ensure our tremendous and rapid spiritual advancement according Shrila Prabhupada. So what to speak of those who perform the full worship? Whatever is the case, no one should hesitate any longer to bring the Deities of Shri Shri Nityananda-Gauranga in their homes. Then the purpose of this book will be fulfilled.

One can hold gaura-katha or krishna-katha satsanga programs with profuse sankirtana in one's home for the pleasure of Shri Shri Nityananda-Gauranga by inviting devotees (especially pure devotees) once every week / fortnight / month / three months / six months or atleast once every year as per one's capacity. This will also help to make the neighbourhood Krishna conscious and they will all get the chance to see Nityananda-Gauranga. Some devotees (especially grhasthas) should take up this service of making beautiful Gaura-Nitai Deities and devise ways and means to put Them in everyone's homes.

INSTALLATION PROCEDURE

Regarding your idea of having an installation ceremony for the Deities, it is very good suggestion, and you may also have the sacrificial fire. The Deities should be bathed with milk, and while bathing, They must have covering of thin cotton cloth, and the whole Body and the clothing should be wet by pouring the milk. You can see the picture of this in the new Back To Godhead, and perhaps you saw the ceremony when it was held in New York. The Deities should be decorated with sufficient flowers and nice gorgeous dresses and ornaments. Beforehand, you should polish the Bodies with a mixture of tamorind pulp and fullers earth. Apply the pulp on the Bodies, then rub it and then polish nicely with tissue paper. This will gave a very good shine. Then bath the Deities with milk, and dress very nicely with ornaments, and place Them on the throne with flowers, candles, etc. The throne, if possible, should be coated with silver sheets, and the canopy should be red velvet with gold embroidered work. Before the Deities, on the staircase, there may be some silver polished cups, pitchers, etc. I think the Deities have already helmets and peacock feathers and hair to be dressed
with. If not, make arrangements for this also. I do not know how big is the throne, but if it is very big, then within the throne there may be a raised seat to accommodate the Deities. On the whole, everything should be very gorgeous; then it will be successful. (Letter to: Satsvarupa, Los Angeles, 12 February, 1969)

Prabhupada: You go on with your mantra. You can perform bathing ceremony. (chants Brahma-samhita and Chaitanya-charitamrita Adi-lila slokas responsively for installation of Gaura-Nitai Deities) That's all. Now what is next? [break] What are the regulative principles? (Initiations, Detroit, June 15, 1976)

Regarding the installation of Gaura-Nitai deities, weather it be a GBC man, president, or sannyasi it does not matter. The important thing is that he be a senior qualified man. That is the most important thing. (Letter to: Karandhara, Auckland, 21 February, 1973)

The Deities should be facing East. (Letter to: Kirtanananda, Sydney, 18 February, 1973)

PRAYER WHICH CAN BE SUNG BEFORE
HE DEITIES IN THE MORNING:

Along with the singing the Holy Names of Nityananda, Gauranga, and Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare, a devotee can sing the following songs for the pleasure of Their Lordships Nityananda Gauranga:

Savarana Shri Gaura Pada Padme
Shri Krishna Chaitanya Prabhu
A Prayer to the Lotus Feet of Shri Gauranga,
From Prarthana,
By Shrila Narottama dasa Thakura

(1)
shri-krishna-chaitanya prabhu doya koro more
toma bina ke doyalu jagat-samsare

1) O Shri Krishna Chaitanya Mahaprabhu, please be merciful upon me. There is no one more merciful than You in this world of birth and death.

(2)
ha ha prabhu nityananda, premananda sukhi
krpabalokana koro ami boro duhkhi

2) "My dear Lord Nityananda, You are always supremely blissful in unlimited transcendental happiness. Since You are always intoxicated with the bliss
of pure love for Lord Gauranga, I have come to You because I am most distressed, revolving in the 8.4 million species for millions of lives. If You kindly put Your causelessly merciful glance upon me, I may also become happy and float in the nectarean ocean of pure love for Lord Gauranga."

(3)
doya koro sita-pati adwaita gosai
tava krpa-bale pai chaitanya-nitai

3) O Advaita Gosvami, husband of Sita, be merciful unto me. On the strength of Your unlimited and causeless mercy one can attain the lotus feet of Lord
Gauranga and Lord Nityananda.

(4)
ha ha swarup, sanatana, rupa, raghunatha
bhatta-juga, shri-jiva ha prabhu lokanatha

4) O Svarupa Damodara, Sanatana Gosvami, Rupa Gosvami, Raghunatha Gosvami, Gopala Bhatta Gosvami, Jiva Gosvami and Lokanatha Gosvami!

(5)
doya koro shri-acarya prabhu shrinivasa
ramacandra-sanga mage narottama-dasa

5) My dear master and friend, Shrinivasa Acarya, please be merciful to me. Narottama dasa simply begs the association of Ramacandra Chakravarti.

PRAYER WHICH CAN BE SUNG BEFORE
THE DEITIES IN THE EVENING-ARATI:
Gaura-arati (from Gitavali)

(1)
(kiba) jaya jaya goracander aratiko sobha
jahnavi-tata-vane jaga-mana-lobha
jaga-jana-mana-lobha
(First Refrain)
gauranger arotik sobha
jaga-jana-mana-lobha

1) All glories, all glories to the beautiful arati ceremony of Lord Chaitanya. This Gaura-arati is taking place in a grove on the banks of the
Jahnavi [Ganges] and is attracting the minds of all living entities in the universe.

(2)
dakhine nitaicand, bame gadadhara
nikate adwaita, shrinivasa chatra-dhara

2) On Lord Chaitanya's right side is Lord Nityananda, and on His left is Shri Gadadhara. Nearby stands Shri Advaita, and Shrivasa Thakura is holding an
umbrella over Lord Chaitanya's head.

(3)
bosiyache goracand ratna-simhasane
arati koren brahma-adi deva-gane

3) Lord Chaitanya has sat down on a jeweled throne, and the demigods, headed by Lord Brahma, perform the arati ceremony.

(4)
narahari-adi kori' camara dhulaya
sanjaya-mukunda-basu-ghos-adi gaya

4) Narahari Sarakara and other associates of Lord Chaitanya fan Him with camaras, and devotees headed by Sanjaya Pandita, Mukunda Datta, and Vasu Ghosa sing sweet kirtana.

(5)
sankha baje ghanta baje baje karatala
madhura mrdanga baje parama rasala
(Second Refrain)

sankha baje ghanta baje
madhur madhur madhur baje

5) Conchshells, bells, and karatalas resound, and the mrdangas play very sweetly. This kirtana music is supremely sweet and relishable to hear.

(6)
bahu-koti candra jini' vadana ujjvala
gala-dese bana-mala kore jhalamala

6) The brilliance of Lord Chaitanya's face conquers millions upon millions of moons, and the garland of forest flowers around His neck shines.

(7)
siva-suka-narada preme gada-gada
bhakativinoda dekhe gorara sampada

7) Lord Siva, Sukadeva Gosvami, and Narada Muni are all there, and their voices are choked with the ecstasy of transcendental love. Thus Thakura Bhaktivinoda envisions the glory of Lord Shri Gauranga Mahaprabhu.


Lords Nityananda Gauranga Hands and Feet

The Lotus Feet and Hands
of Lords Nityananda Gauranga

Each of the most Auspicious Marks on the Lotus Feet and Hands of Their Supreme Lordships Shri Shri Nityananda Gauranga have unlimited transcendental meanings associated with them and these should be the object of our meditation when we chant the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra. Thus this webpage will be a very important tool for increasing the intensity and depth of our concentration during Mantra Meditation.

Sources - Shrimad Bhagavatam, Saratha-darshini, (Shrila Vishvanatha Chakravarti's Bhagavatam commentary), Govinda Lilamrita and Ananda-chandrika (Shrila Visvanatha's tika on Govinda Lilamrita), Shrila Visvanatha's Rupa Chintamani, Shrila Jiva Goswami's Shri-Kara-Pada-Yugala-Samsmrti, Skanda Purana, Matsya Purana, Garga Samhita and numerous other scriptures, quotes and compilations.

"A slight mentioning of the glories of the Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga removes the thirst for everything else. They are expert in destroying the calamities of everyone who meditate on Them and bestow all good fortune. One being highly astonished on seeing Their beauty which gladdens all the senses. Their touch removes all miseries of fatigue and awards infinite happiness. May These Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga fulfill all my desires!

"Simply by meditating on the Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga, one attains all spiritual and material fortune, beauty, good qualities and wealth.They are the abode of all pastimes. May Their Lotus Feet be our existence!"

"Even a slight worship of the Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga turns a mere stone into a purposeful gem,a mere cow into a kamadhenu, a mere tree tree into a kalpavriksha - desire tree. They fulfill all the desires of a living being. Who will not take shelter of These Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga."

"The Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga always engladdens the tongues of the honeybee-like devotees with Their fragrance that fills the whole world. Which devotee of taste could give up These Lotus Feet?"

"The Lotus Feet of Their Lordships Shri Shri Nityananda Gauranga are like red lotus sprouts that please all the five senses with Their great qualities and that are generous like the leaves of a desire tree. We cannot compare These Lotus Feet with anything in this whole creation."

Lord Gauranga's Lotus Feet

gaurangera duti pada, jara dhana sampada,
se jane bhakati-rasa-sara

Shrila Narottama Dasa Thakura sings: "Anyone who accepts the two lotus feet of the Supreme Lord Gauranga Mahaprabhu as one's only treasure and wealth in life, becomes qualified to understand the essence of the pure mellows of devotional service to the Lord."

Right Lotus Foot:
16 Most Auspicious Marks

01. Lotus
02. Stick
03. Upcurving line
04. Barleycorn
05. Umbrella
06. Mountain
07. Elephant Goad
08. Thunderbolt
09. Chariot
10. Spear
11. Sacrificial Altar
12. Club
13. Kunda Earrings
14. Swastikas
15. Blackberry Fruits
16. Octagon

Left Lotus Foot:
16 Most Auspicious Marks

01.Conch
02. Sky
03. Jewelled Bangle
04. Pitchers
05. Unstrung Bow
06. Disc
07. Cow's Hoofprint
08. Triangle
09. Half Moon
10. Waterpots
11. Victory Flag
12. Flower
13. Flowery Twig
14. Flower Garland
15. Tortoise
16. Fish.

Thus the total Auspicious Marks on both the Lotus Feet of
Lord Gauranga Mahaprabhu = 32

Lord Krishna's Lotus Feet

Right Lotus Foot:
11 Most Auspicious Marks

01. Lotus
02. Upcurving line
03. Barleycorn
04. Disc
05. Umbrella
06. Elephant Goad
07. Thunderbolt
08. Flag
09. Swastikas
10. Blackberry Fruits
11. Octagon

Left Lotus Foot:
8 Most Auspicious Marks

01.Conch
02. Sky
03. Unstrung Bow
04. Cow's Hoofprint
05. Triangle
06. Half Moon
07. Waterpots
08. Fish

Thus the total Auspicious Marks on both the Lotus Feet of
Lord Krishna = 19

Shri Radha's Lotus Feet

Right Lotus Foot:
8 Most Auspicious Marks

01. Sacrificial Altar
02. Mountain
03. Conch
04. Kunda Earrings
05. Club
06. Chariot
07. Spear
08. Fish
Left Lotus Foot:
11 Most Auspicious Marks

01.Barleycorn
02. Disc
03. Upcurving line
04. Lotus
05. Umbrella
06. Elephant Goad
07. Flag
08. Jewelled Bangle
09. Flower
10. Flowery Twig
11. Half Moon

Thus the total Auspicious Marks on both the Lotus Feet of
Shrimati Radha = 19

There are 6 marks common on the Lotus Feet of
Lord Krishna and Shrimati Radha

Lord Gauranga's Lotus Hands

Left Lotus Hand:
21 Auspicious Marks

01. Conch on tip of thumb
02. Conch on tip of index finger
03. Conch on tip of middle finger
04. Conch on tip of Ring finger
05. Conch on tip of Little finger
06. Umbrella
07. Plow
08. Elephant
09.< u > Javelin
10. Horse
11. Pillar of Glory
12. Fan
13. Cow
14. Fan
15. Swastika
16. Half Moon
17. Garland
18. Fish
19. Life Line
20. Fate Line
21. Good Fortune/Enjoyment Line

Right Lotus Hand:
23 Auspicious Marks

01. Lotus on tip of thumb
02. Lotus on tip of index finger
03. Lotus on tip of middle finger
04. Lotus on tip of Ring finger
05. Lotus on tip of Little finger
06. Elephant Goad
07. Iron Club
08. Sword
09. Flag
10. Whisk fan
11. Tree
12. Palace
13. Trumpet
14. Sharp Arrow
15. Unstrung Bow
16. Disc
17. Barley Corn
18. Thunderbolt
19. Pitcher
20. Two carts
21. Life Line
22. Fate Line
23. Good Fortune/Enjoyment Line

Total Marks on the Right and Left Lotus Hands of
Lord Gauranga Mahaprabhu = 44

Lord Krishna's Lotus Hands

Left Lotus Hand:
16 Auspicious Marks

01. Disc on tip of thumb
02. Disc on tip of index finger
03. Disc on tip of middle finger
04. Disc on tip of Ring finger
05. Disc on tip of Little finger
06. Umbrella
07. Plow
08. Pillar of Glory
09. Lotus
10. Swastika
11. Unstrung Bow
12. Half Moon
13. Fish
14. Life Line
15. Fate Line
16. Good Fortune/Enjoyment Line

Right Lotus Hand:
17 Auspicious Marks

01. Conch on tip of thumb
02. Conch on tip of index finger
03. Conch on tip of middle finger
04. Conch on tip of Ring finger
05. Conch on tip of Little finger
06. Elephant Goad
07. Iron Club
08. Sword
09. Flag
10. Tree
11. Barley Corn
12. Disc
13. Sharp Arrow
14. Whisk fan
15. Life Line
16. Fate Line
17. Good Fortun/Enjoyment Line

Total Marks on the Right and Left Lotus Hands of
Lord Krishna = 33

Shri Radha's Lotus Hands

Left Lotus Hand:
18 Auspicious Marks

01. Disc on tip of thumb
02. Disc on tip of index finger
03. Disc on tip of middle finger
04. Disc on tip of Ring finger
05. Disc on tip of Little finger
06. Elephant
07. Elephant Goad
08. Whisk fan
09. Horse
10. Tree
11. Cow
12. Flag
13. Sharp Arrow
14. Javelin
15. Garland
16. Life Line
17. Fate Line
18. Good Fortune/Enjoyment Line

Right Lotus Hand:
17 Auspicious Marks

01. Conch on tip of thumb
02. Conch on tip of index finger
03. Conch on tip of middle finger
04. Conch on tip of Ring finger
05. Conch on tip of Little finger
06. Elephant Goad
07. Palace
08. Sword
09. Trumpet
10. Unstrung Bow
11. Iron Club
12. Thunderbolt
13. Two carts
14. Pitcher
15. Life Line
16. Fate Line
17. Good Fortune/Enjoyment Line

Total Marks on the Right and Left Lotus Hands of
Shrimati Radha = 35

There are 24 marks common on the Lotus Hands of
Lord Krishna and Shrimati Radha

Lord Nityananda's Lotus Feet & Hands

nitai-pada-kamala, koti-chandra-sushitala,
je chayay jagata juray
nitaiyer carana satya,tahara sevaka nitya
nitai-pada sada koro asa

"The lotus feet of Lord Nityananda Prabhu and more soothing, cool and mollifying than millions upon milions of moons. The whole spiritual and material creation simply rests on the shelter and under the shadow of His two lotus feet. The only eternal truth in this world is the two lotus feet of Lord Nityananda and the servants of These feet are the eternal and immortal associates of the Lord. Therefore please always aspire to achieve the two lotus feet of Lord Nityananda Prabhu through the chanting of His Holy Name."

Right Lotus Foot:
12 Most Auspicious Marks

01. Barleycorn
02. Lotus
03. Conch
04. Disc
05. Plough
06. Victory Flag
07. Four Arrows
08. Thunderbolt
09. Unstrung Bow
10. Half Moon
11. Sacrificial Altar
12. Blackberry Fruit

Left Lotus Foot:
12 Most Auspicious Marks

01. Sacrificial Altar
02. Sky
03. Lotus
04. Elephant Goad
05. Club
06. Umbrella
07. Flower
08. Cow's hoofprint
09. Spear
10. Flowery Creeper
11. Four pitchers
12. Fish

Thus the total Auspicious Marks on both the Lotus Feet of
Lord Nityananda Prabhu = 24

Left Lotus Hand:
14 Auspicious Marks

01. Conch on tip of thumb
02. Conch on tip of index finger
03. Conch on tip of middle finger
04. Conch on tip of Ring finger
05. Conch on tip of Little finger
06. Plow
07. Umbrella
08. Long Flag
09. Unstrung Bow
10. Arrow
11. Fish
12. Life Line
13. Fate Line
14. Good Fortune/Enjoyment Line

Right Lotus Hand:
14 Auspicious Marks

01. Conch on tip of thumb
02. Conch on tip of index finger
03. Conch on tip of middle finger
04. Conch on tip of Ring finger
05. Conch on tip of Little finger
06. Broom
07. Whisk
08. Fan
09. Sacrificial Altar
10. Club
11. Lotus
12. Life Line
13. Fate Line
14. Good Fortune/Enjoyment Line

Total Marks on the Right and Left Lotus Hands of
Lord Nityananda Prabhu = 28

Lord Advaita's Lotus Feet

Right Lotus Foot:
4 Most Auspicious Marks

1. Barleycorn
2. Disc
3. Upcurving Line
4. Rope
Left Lotus Foot:
4 Most Auspicious Marks

1. Conch
2. Triangle
3. Cow-hoofprint
4. Fish

Thus the total Auspicious Marks on both the Lotus Feet of
Advaita Acharya = 8
Lord Advaita Lotus Hands

Left Lotus Hand:
10 Auspicious Marks

01. Discs on tip of thumb
02. Discs on tip of index finger
03. Discs on tip of middle finger
04. Discs on tip of Ring finger
05. Discs on tip of Little finger
06. Drum
07. Lotus
08. Life Line
09. Fate Line
10. Good Fortune/Enjoyment Line
Right Lotus Hand:
10 Auspicious Marks

01. Conch on tip of thumb
02. Conch on tip of index finger
03. Conch on tip of middle finger
04. Conch on tip of Ring finger
05. Conch on tip of Little finger
06. Triangle
07. Flag
08. Life Line
09. Fate Line
10. Good Fortune/Enjoyment Line

Total Marks on the Right and Left Lotus Hands of
Lord Advaita Acharya = 20

The Transcendental Meanings Of The Most Auspicious Marks

Arrow

Barleycorn- This mark signifies that the devotees of Their Lordships Shri Shri Nityananda Gauranga receive all enjoyable opulences of prosperity by serving Their feet. It also means that once one finds shelter at Their feet and Holy Name, then the devotee's former journey through many many births and deaths is actually very tiny, just like a single grain of barley. It further demonstrates that just as the barley grains are the sustenance of life for living beings, similarly it is widely celebrated that Their glorious feet are the nourishment for all souls.

Blackberry Fruits (jambu-phala)- This mark is indicative that The lotus feet of Their Lordships Shri Shri Nityananda Gauranga are the only worshipable objects for all those who are residents of this region of Jambudvipa (island of the Blackberry Fruits, according to Vedic cosmogrophy).

Broom

Chariot (ratha)- This mark symbolizes the universe as a chariot and The lotus feet of Their Lordships Shri Shri Nityananda Gauranga show in which direction for all souls to travel. It further indicates that Lord Gauranga is so merciful to His devotees that He even becomes the chariot driver for them. It also shows that the supreme goal may be easily attained, just as there is no trouble when one rides on a chariot to visit the forest. Whoever sits upon the chariot of Their feet emerges victorious in the battle with maya or the illusory energy.

Club (gada)- This mark is to show that The lotus feet of Their Lordships Shri Shri Nityananda Gauranga are capable of chastising the elephant of sinful lust. It further indicates that for whoever takes shelter of Their feet all their ancestors will also receive benefit.

Conch (shankha) - This auspicious mark indicates that those who take shelter of Their Lordships Shri Shri Nityananda Gauranga's lotus feet are always rescued from all sorts of distress. Just as during the arati ceremony the conchshell is used to hold water that is offered directly after the fire of the ghee-lamp, similarly Their feet hold transcendental water that soothes Their devotees from the blazing fire of material miseries. Also, this symbol proclaims ultimate victory for the devotees of Their Lordships Shri Shri Nityananda Gauranga, since the conchshell mark on Their feet contains the entire ocean of material existence that may now be easily crossed. This mark also shows that those who resort to Their feet become com-pletely fearless. And furthur, the mark is also symbolic of the jala-tattva or principle of water since from Gauranga's feet has manifested the river Ganga, purifier of all the worlds. On Gauranga's foot, this mark also indicates the water-principle that soothes Krishna so that He feels no burning pain whenever He is separated from Radha's company or while feeling the mood of separation.

Cow

Cow's Hoof print (gospada)- This mark signifies that for those who have taken full shelter of uninterrupted meditation on the lotus feet of Their Lordships Shri Shri Nityananda Gauranga, the great ocean of material worldly existence becomes very small and insignificant like the water held in a calf's hoof-print, and thus is easily crossed over.

Disc (chakra)- This mark cuts down the six enemies of The devotees of Their Lordships Shri Shri Nityananda Gauranga - lust. anger, greed, illusion, envy, and bewilderment. It indicates tejas or the principle of brilliance by which They destroy the darkness of sin from within Their own devotees' hearts. Furthermore, this mark on Gautranga's feet shows that He is the ruler of His own kingdoms formed by the circle of Navadvipa-mandala and Vraja-mandala. Sky (ambara) - This mark of two circles, one within the other indicates that the The lotus feet of Their Lordships Shri Shri Nityananda Gauranga are all-pervading throughout the entire creation, both within and without all manifestations. It also shows that even though Their feet are everywhere, they are unattached just like the sky.

Drum

Elephant

Elephant Goad (ankusha)- This mark indicates that meditation on The lotus feet of Their Lordships Shri Shri Nityananda Gauranga brings the elephants of Their devotees' minds under control and keeps them on the right path. It also shows that those who thus stay on the path toward Their feet and Holy Names become superior among men, just as one riding on top of an elephant travels far above the rest. This mark when on Gauranga's foot, indicates that even though Krishna's elephant-like mind attempts to have like many different kinds of heroines, the lotus feet of Radha are still powerful enough to easily conquer Him and bring Him under control and force Him to assume the golden complexion of Radha to become Gauranga.

Fan

Fate Line

Fish (matsya)- This mark shows that just as a fish cannot live without water, similarly the surrendered devotees cannot live a moment with-out directly associating with The lotus feet and the Holy Names of Their Lordships Shri Shri Nityananda Gauranga. This mark on Gauranga's foot shows that Lord Gauranga is like a fish out of water, cannot live for a moment without relishing His own love and chanting His own Names. It also shows that all the most cherished desires and longings of those who resort to the lotus feet of Their Lordships Shri Shri Nityananda Gauranga will be truly fulfilled. It also means that the mind is very fickle, just like a fish who wavers this way and that, and so only after much medita-tion on Their lotus feet while chanting Their Holy Names it will finally become steady and fixed of the Lord. It also indicates that Their feet will come to live in one's heart only if the heart has been liquified by soft loving emotions; Their feet do not thrive where it is dry. Further, it shows that Lord Gauranga's foot bears this mark of the fish, which is the emblem flying on the banner of Cupid, so His lotus feet are the seed and bestower of pure conjugal love for Their Lordships Shri Shri Radha and Krishna. He also has this mark on His feet to indicate that He has conquered Cupid, thereby displaying Cupid's flag of surren-der on the soles of His feet. And it is a reminder that during the great universal devastation and flood Lord Gauranga assumed the form of Matsya, the fish-incarnation, and thereby saved His devotees.

Flag (dhvaja)- This mark announces that for the devotees meditating on the feet of Their Lordships Shri Shri Nityananda Gauranga, the Lords give full security and safe protection from all sorts of fear. Furthermore, this mark on Gauranga's foot indicates that there will be supreme victory for all the associates of Lord Gauranga who are aware of the glories of His lotus feet.

Flower (pushpa)- This mark, unique to Gauranga's feet, shows that the divine fame of His feet spreads everywhere just like the fragrance of a flower. It also shows that His feet are not hard, but soft as flower petals. And it means that just as every fruit comes into being after the plant blooms, similarly all spiritual fruits come into being after first blossoming at the soles of Lord Gauranga's lotus feet.

Flower Garland

Good Fortune and Enjoyment Line

Half Shaped Moon (ardha-chandra)- This mark symbolizes how The lotus feet of Their Lordships Shri Shri Nityananda Gauranga truly accomplish the desired objectives of the devotees. It signifies that even gods like Lord Shiva have decorated their own heads with the soles of Their feet and their mouths by Their Holy Name. It also shows that devotees who likewise decorate their own heads with Their feet can become exalted like Shiva. Just as the moon showers nectar with its cooling rays, similarly Their feet shower nectar upon Their devotees, extinguishing the three-fold material miseries. So that the minds of the devo-tees may reside at Their feet. They bear the symbol of the moon (which is the devata or presiding deity of the mind) upon Their feet. Just as the moon is one, yet destroys the darkness seen by many people simultaneously, similarly the Lord Gauranga is one and yet by His cleverness can deliver many souls at the same time. The half-moon also indi-cates that since Their toenails appear like ten splendrously full moons, the real moon has shriv-eled up in shame and appears in half-form. It also means that the half-hearted attempts of those who are abhakta (improperly devoted), kurasika (relishing transcendental topics with the wrong attitude); and kutila (crooked or duplicious) cannot approach Their feet. Also, just as the half-moon is in the process of increasing, similarly the benefit for one who is day-by-day expanding the glorifica-tion of Their feet and Holy Names in a spotless manner certainly increases.

Horse

Iron Club

Javelin

Jeweled Bangle (valaya)- This mark, unique to Gauranga's feet indicates that His feet are always present on the hands of His devotees who are massaging His feet after His sankirtana dancing pastimes, just as a bracelet always accompa-nies the hand.

Kunda Earrings (kundala)- Gauranga's lotus feet hold this emblem to indicate how Krishna's ear is always listening for the tinkling sound of the charming anklebells of Radha's lotus feet; thus Lord Krishna lives for the shelter of Her feet, which give Him all happiness. It also shows that Lord Gauranga's two lotus feet are the theorum that is proven by the system of sankhya.

Life_Line

Lotus (kamala)- This mark increases greed for nectar in the minds of the beelike devotees who meditate on The lotus feet of Their Lordships Shri Shri Nityananda Gauranga. Furthermore, this mark on Gauranga's foot refers to the services of His devotees who massage His feet with their lotus hands. The lotus also signifies that just as a lotus grows out of water, similarly those whose eyes swell with tears upon chanting the Nityananda and Gauranga Mantrarajas receive the highest benefit. This mark also shows that the goddess of fortune, Sri Lakshmi Devi, always resides at Their feet rendering humble service. It signifies that Their feet are so soft that they can only be compared to lotus petals; indeed, upon first glancing at Their lotus feet. you would think you are directly seeing fresh lotus blossoms. It also reveals that just as a lotus blooms by day and contracts by night, similarly those who remain steeped in meditation on the Lotus Feet and Holy Names of Their Lordships Shri Shri Nityananda Gauranga always feel the blossoming unfoldment of' brilliant spiritual ecsta-sies that dispel the darkness of ignorance. This mark also indicates that just as bees live inside lotus flowers, similarly the minds of the Gauranga Bhaktas always reside in the nectar of Their lotus feet. It also shows that this lotus (or consciousness of Their lotus feet) will not grow unless there is profusion of prema-jala or the water of pure divine love. It also means that the bee of the devotee's mind cannot fly beyond the bondage of gyana (speculative knowledge) and vairagya (renunciation) without the temptation offered by the superior nectar of Their lotus feet. It denotes that Their feet always reside in the Navadvipa forest, which is shaped like a lotus; thus the mark is indicative of Their Supreme Lordship over all of creation. Even Lord Vishnu knows that the Lotus Feet and Holy Names of Their Lordships Shri Shri Nityananda Gauranga are the supreme abode of happiness, and in His eternal service to Their feet He holds the four weapons (beginning with the lotus, disc, club and conchshell). Their Lordships Shri Shri Nityananda Gauranga bestow benedictions by use of the lotus and other items like Lord Vishnu does since They are the original Vishnus, and therefore Their lotus feet are also marked with these symbols.

Mountain (parvata)- This mark on the lotus feet of Lord Gauranga reveals that even though Giri Govardhana is worshiped by all of Vraja as the best of mountains, stilt Govardhana Hill in turn serves the feet of the Divine Couple in the form of Lord Gauranga in Navadvipa.

Octagon (ashta-kona)- This mark symbolizes that those who worship The lotus feet of Their Lordships Shri Shri Nityananda Gauranga are well-protect-ed in the eight directions. It also shows that nothing within the kingdom of eight directions is unattainable for the devotees. Further, Their devotees automatically and easily achieve the use of the eight mystic perfections in the course of performing service to Their feet and Their Holy Names.

Palace

Pillar of Glory

Plough (hala)- Lord Nityananda Balarama being the Original spiritual master cultivates the field of our heart with his golden plow and makes it fertile for planting the seed of pure devotional service to Lord Gauranga and Their Lordships Shri Shri Radha and Krishna. He also removes the unwanted weeds of material desires in this process and thus grants us qualification for chanting Gauranga's Holy Name.

Rope

Sacrificial Altar (vedi)- This mark proclaims that the sins of those who meditate upon The lotus feet of Their Lordships Shri Shri Nityananda Gauranga are burned up as if on the altar of sacrifice. Further-more, it indicates that just as the universe is nourished by the brahmanas offering fire-sacrific-es, similarly those who offer their minds in sacri-fice to Their lotus feet stimulate universal nourishment that affects all of creation. The universe is the form of Gauranga, and the offering is the form of Nityananda; this perfect union is indicated by the mark of a sacrificial altar.

Space

Spear (shakti)- This mark assures those who wish to have the miserable bonds of the mundane sphere cut, and who take shelter of The lotus feet of Their Lordships Shri Shri Nityananda Gauranga immediately slash all entangle-ments and difficulties. It also indicates that They are shaktimana or the natural possessors of all divine potencies, whereas Their servants are not endowed with separate, independent power but are completely dependent on Them.

Stick

Swastikas (Auspicious symbol )- This mark signifies that for those who resort to The lotus feet of Their Lordships Shri Shri Nityananda Gauranga, all is well. It also shows that nothing inauspicious could possibly remain for one who holds Their feet to their heart.

Sword

Thunderbolt (vajra)- This mark reveals that meditation on The lotus feet of Their Lordships Shri Shri Nityananda Gauranga smashes to pieces the mountain of Their devotees' karmic reactions to past sins. It also indicates that whoever holds on to Their feet becomes as exalted as Lord Indra (whose weapon is the thunderbolt). This mark also shows that the glories of Krishna's dynasty were established by His own grandson named Vajranabha, who preserved the many places of His pastimes, built shrines, installed various Deities and initiated regular festival celebrations.

Tortoise

Tree

Triangle (tri-kona)- The meanings of this mark are: that the devotees who resort to The lotus feet of Their Lordships Shri Shri Nityananda Gauranga will be saved from the snares of the three-fold modes of maya; that Their feet are the first and last refuge for the inhabitants of the three worlds; that Their feet are the safest sanctuary for demigods, human beings and animals as well; that Their feet are the sole desired object of the muktas (liberat-ed), mumukshas (those desirous of liberation) as well as vishayi (sense-gratifiers); and that Their feet should be resorted to by everyone with full concentration of their body, mind and speech. It also shows that Krishna, the conqueror of Cupid, is the Lord and husband of all women, whether they are in the category of wedded wives, unwedded lovers, or prostitutes. It also shows that Gauranga is the original source of His three expanded manifestations of Brahma, Vishnu and Shiva. Gauranga also bears this mark upon His foot to indicate that the three energies of Shri, Bhu and Nila are His maidser-vants. It refers to His stepping over the three worlds Svarga (heavenly planets), Bhu (earthly region) and Pata!a (lower planets), with one step (in His incarnation as Vamana Deva). Also that His feet remove the threefold miseries of adhyatmika (caused by one's own body or mind), adhidaivika (caused by demigods, such as natural disasters), and adhibhautika (caused by other living beings). It further signifies that Lord Gauranga's lotus feet may be attained by worshippers performing any of the three methods of sadhana-bhakti, gyana and vairagya. It denotes that Lord Gauranga never goes anywhere other than Navadvipa, Jagannatha Puri and Vrindavana. Also that whether one is sura (godly), nara (human) or asura (demon), Lord Gauranga sees everyone equally and bestows the same bhakti. Also that His lotus feet have attracted the fixed gaze of the three eyes of Lord Shiva.

Trumpet

Twig (valli) - This mark unique to Lord Gauranga's foot, symbolizes how the desire-creeper of the devotees grows and grows and gradually seeks refuge at His lotus feet. It also shows that His feet are always found in the forest of Navadvipa, where many vines and creepers thrive. It also proves that Lord Gauranga Mahaprabhu is the supreme Lord of herbal medicine, and that His lotus feet are the ideal cure for healing the disease of materialism. Further, it means to show that Radha is like the creeper wrapping around the tree that is Krishna and thus combining to manifest the form of Gauranga. And it also shows that Lord Gauranga's lotus feet traverse ground that abounds with groves and vine-laden bower-houses. It further indicates that intelligent persons hold on to Lord Gauranga's Lotus Feet and Holy Name just as a creeper firmly grasps whatever it is ascending.

Two_carts

Umbrella (chatra)- This mark proves that those who take shelter of The lotus feet of Their Lordships Shri Shri Nityananda Gauranga are shielded from the incessant rainfall of material miseries. Furthermore, this mark on Lord Gauranga's feet indicates that His feet provide relief to His devotees from the scorching heat felt in His separation. It also refers to Gauranga in His form of Krishna holding Govardhana Hill up like an umbrella to protect Vraja from the devastating rainfall caused by the anger of Indra. It also denotes that those who sit in the shade of Their feet becomes exalted just like maharajas (great kings), who usually have umbrellas held over their heads.

Unstrung Bow (dhanu)- This mark reveals that those who take shelter of the lotus feet of Their Lordships Shri Shri Nityananda Gauranga will perpetually be freed from all worries and difficulties. It also shows that those who are stupefied in the material world remain motionless like a target and do not come to Their feet and Their Holy Name; whereas those who come to the ultimate goal of Their feet and Holy Name remain there and never go back to the material world. Further. when the mind of the devotee meets the target of Their feet, then pure love condenses as a result and overflows as the tears showering from their eyes.

Upcurving-line (urdhva-rekha)- This mark signifies that the devotees who cling to The lotus feet of Their Lordships Shri Shri Nityananda Gauranga and Their Holy Names, as if holding on to a life-line, will be transported to the higher realms. Indeed, they will not fall down. It shows that such devotees need never be doubtful of their upward passage; they cannot be held captive within the small egg-like material universe. It also indicates that the path to Their feet, being free of external designations, is very direct. It also reveals that Their feet can reach down to the lowest of fallen souls and deliver those who have taken shelter of Them.

Water pot (kalasa)- This mark shows that The lotus feet of Their Lordships Shri Shri Nityananda Gauranga hold the golden pitcher full of purely nectarean ambrosia to be freely consumed by the surren-dered souls; indeed, they will never be bereft of nectar, for this pitcher always remains full. This mark also indicates that Their feet can pour out nectar that extinguishes the buring fire of separa-tion felt by the gopis as well as the blazing three-fold miseries of Their separated devotees. It also refers to Their feet as the source of the Ganga river, which is supremely purifying. Further, the full pitcher is a symbol to show that no inauspiciousness can come near Their devotees, but rather that Their feet bring ripples of happiness emanating from divine auspiciousness. Also in order to hear the joking statements of the gopis, Lord Gauranga bears this emblem of their jug-like breasts upon His feet.

Whisk fan


Paada Sevanam

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Paada Sevanam >>

No text or attachments, Sub-item(s) list as below:

About The Author
Introduction
The Lotus Footprints of Lord Caitanya Mahaprabhu
The glories of the lotus feet of Lord Caitanya By Sola Narottama
The Lotus Handprints of Lord Caitanya Mahaprabhu
The Lotus Footprints of Lord Nityananda
The Lotus Handprints of Sri Nityananda Prabhu
The Lotus Footprints of Srlla Advaita Acarya
The Lotus Handprints of Srila Advaita Acarya
The Lotus Footprints of Lord Krsna
The Lotus Handprints of Lord Krsna
The Lotus Footprints of Srlmati Radharani
The Lotus Handprints of SrimatI Radharani.


About The Author

Publications by Touchstone Media:
Gita Mahatmya
Prarthana of Srila Narottama dasa Thakura
Sri Prema Bhakti-candrika of Srila Narottama dasa Thakura
Sarvabhauma Sataka
If you are interested in the contents or purchasing of this book or any of the above publications, you may contact:
Isvara dasa
Krsna Balarama Mandira
Bhaktivedanta SvamI Marg,
Raman Reti, Vrndavana,
Mathura Dist., UP 281124 India
Telephone : 91(565)444882
e-mail: isvara.ggs@bbt.se or martins72@hotmail.com

Sri Guru Gaurarlgau Jayatah Sri Bhagavad'Sripada-Kara Yugala Cihna

Meditation on the Lotus Feet and Hands of Their Lordships Featuring descriptions of the markings on Their footsoles and handpalms

The Treasures of the Devotees Compilations based on Sri RuPa Cintdmani, and Ananda Candnkd of Srila Visvanatha Cakravarti Thakura Govinda UfSmrta of Srila Krsnadasa Kaviraja Gosvami,and from the Skanda Puram Complied by Isvara dasa assisted by Raktak dasa


Introduction

athapi te deva padambuja-dvaya-
prasada-lesanugrhlta eva hi
janati tattvam bhagavan-mahimno
na canya eko 'pi ciram vicinvan

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years."Devotional service to Lord essentially means taking shelter of the lotus feet. The lotus feet of their Lordships is the only asset of the devotees. Padasevanam or serv¬ing the lotus feet of the supreme Lord is one of the essential angas of bhakti. Unless one surrenders unto the lotus feet of the Lord or His devotees, there is no possibili¬ty of attaining the ultimate goal of life, which is attainment of love of Krsna.Practically the whole Vedic scriptures is about glorifying and taking shelter of the lotus feet of the Supreme Lord. Taking shelter of the lotus feet of the Lord is so glo¬rious that those great personalities who have taken shelter of the Lord's feet also become similarly glorious. It is confirmed in the Srlmad Bhagavatam as follows:

yat-pada-samsrayah siita
munayah prasamayanah
sadyah punanty upasprstah
svardhuny-dpo 'nusevaya

"O Suta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged use."Also in the Srimad Bhagavatam is the experience of those who have relished the nectars of the lotus feet of the Lord.

na vai jano jatu kathancanavrajen
mukunda-sevy anyavad anga samsrtim
smaran mukundanghry-upaguhanam punar
vihatum icchen na rasa-graho janah

"My dear Vyasa, even though a devotee of Lord Krsna sometimes falls down somehow or other, he certainly does not undergo material existence like others [fruitive workers, etc.] because a person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again."

ahus ca te nalina-nabha padaravindam
yogesvarair hrdi vicintyam agadha-bodhaih
samsara-kupa-patitottaranavalambam
geham jusam api manasy udiyat sada nah

"The gopis said: Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogis and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs."This book we are presenting is full of nectars describing the markings and glories of the lotus feet and hands of the Supreme Lord. It is an effort to bring to the Vaisnava communities the wonderful description, from the authorized scriptures, of the lotus feet and hands of their Lordships. I pray that the Vaisnavas will be delight¬ed by this effort.

Isvara dasa
Kartika 99, Vrndavana India.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Footprints_of_Lord_Caitanya_Mahaprabhu.html

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Paada Sevanam >> The Lotus Footprints of Lord Caitanya Mahaprabhu >>

The Lotus Footprints of Lord Caitanya Mahaprabhu

TEXT1

yavamahan gusthamule ca tat tale catapatram
ahgustha tarjani sandhi bhagastham urdhva rekikam
sukuncitam suksmarupam smara re me manah sada

O mind! Always remember the markings on the right lotus foot of Sri Gaurahg; Mahaprabhu. At the base of the toe of the right foot is a barleycorn, and below tha is an umbrella. At the connecting place below the toe and fore-toe is a thin line tha goes down.

TEXT 2-3

tarjanyastu tale dandam varijam madhyama tale
tat tale parvata karam tat tale ca ratham smara
ratha stha daksine parsve gadam vame ca saktikam
kanisthayas tale ahkusam tat tale kulisam smara

Please remember all these: below the fore-toe is a stick, and below the middle toe is a lotus. Below that is a mountain, and below that is a chariot. To the southern side of the chariot is a club, and to the left side is sakti. Below the little toe is an elephant goad and below that is a thunderbolt.

Text 4-5

vedikam tat tale vyaptam tat tale kundalam tatah
etac cihna tale dlptam svastikdnam catustayam
astakona samdyuktam sandhau jambu catustayam
asavydhghrau mahalaksma smara gaura harer manah

O mind, please remember these auspicious sixteen markings decorating the right lotus foot of Sri Gaura Hari:Below the thunderbolt is a sacrificial altar, and below that are kunda earrings, which swing to and fro. Below all these imprints are four effulgent swastikas. In the middle of these swastikas is an octagon, and at their four corners are four blackberry fruits facing the octagon.

TEXT 6-7

atha vamapadangustha mule sahkham tale pyarim
madhyamatale akasam taddvayadho dhanuh smara
gunena rahitam capa balayam mani-mulake
kanisthayas tale caikam susobhana-kamandalum

O mind! Please remember the left lotus foot of Sri Gaurahga Mahaprabhu decorat¬ed with the following auspicious markings:At the base of the big toe of the left foot is a conch, and below that is a disc. Below the middle toe is space, and below that is an unstrung bow, and below that is a jew¬eled bangle. Below the little toe is a beautiful water-pot.

Text 8-9

tasya tale gospadakhyam satpatakam dvajam punah
cintaya tat talepuspam vallim tasya tale smara
gospadasya tale'pyekam trikona krti mandalam
cintaya tat tale, kumbhan caturah sumano raman

Please remember: below the water-pot is the hoof of a cow, and below that is a beau¬tiful flag. Below the flag is a flower, and below that is a twig. Below the cow's hoof is a triangle and below that are four captivating water-pots.

TEXT 10-11

tesam madhye carddha candra tale karma susobhanam
sakarim tattale ramyam tasyahi daksine punah
kurmasya tulyabhage tu nimne ghata tale 'pi ca
manoramam puspamalam smara vamanghripankaje
iti dvatrim saccihnani gaurangasya padabjayoh

In the middle of these four water-pots is a half-shaped moon, and below that is a beautiful looking tortoise. Below that is a fish. To the right side of the fish and par¬allel to the twig and tortoise is a beautiful garland.Thus O mind! Please remember these thirty-two imprints collectively. Among these, sixteen are decorating the left foot, and sixteen are beautifying the right foot of Sri-man Gaurahga Mahaprabhu.

atha rupacintamanau

It is further described in Rupa cintdmani as follows:

TEXT1

chatram sakti—yavam kusam pavi catur jambu phalam kundalam
vedi-danda-gada-rathambuja-catuh svastincakondstakam
suddham parvatamiirddha rekha mamalam gusthat kanisthavadhe-
vibhrad daksina pada sad mamamalam sacyatmaja-srihareh.

O mind! Please meditate on the right lotus foot of Sri Gaurahga Mahaprabhu deco¬rated with the following auspicious markings:Umbrella, sakti, barleycorn, elephant goad, thunderbolt, four blackberry fruits, ear¬rings, sacrificial altar, stick, club, chariot, lotus, and four swastikas, eight angles, pure mountains, and a beautiful line from the big toe to the little toe are the auspicious markings on the right lotus foot of Gaura Hari, who is the son of mother Sari.

TEXT 2

sahkhakasa-kamandalum dhvajalata-puspa astra garddhendukam
cakram nirjya dhanuh trikona valaya-puspam catuskuntakam
mlnam gospada-kurmamasuhrdayan gusthat kanisthdvadhe-
vibhrat savya-padambujam bhagavato visvambharasya smara

Please remember the sole of the left lotus foot of Sri Visvambara Mahaprabhu dec¬orated with the following auspicious markings:Conch, space, water-pot, flag, twig, flower garland, half-shaped moon, disc, unstrung bow, triangle, bracelet, flower, four water pots, fish, cow hoof, and tortoise, thus starting from the middle of the big toe up to the little toe these beautiful imprints are there on the left lotus foot of Sri Gaura Hari, the Supreme Personality of Godhead, who is the maintainer of the entire cosmic manifestation.


.\8\cpmv.34de\2\cpmv.1e83\The_glories_of_the_lotus_feet_of_Lord_Caitanya_By_Sola_Narottama.html

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Paada Sevanam >> The glories of the lotus feet of Lord Caitanya By Sola Narottama >>

The glories of the lotus feet of Lord Caitanya By Sola Narottama dasa Thakura

gaurarigera duti pada, jam dhana sampada,
se jane bhakati-rasa-sara
gaurarigera madhura-lila, jam karne pravesila,
hrdaya nirmala bhela ta 'ra
je gaurarigera nama laya, ta'ra hay a premodaya,
tare munijai bolihari
gauranga-gunete jhure, nitya-lila tare sphure,
se jana bhakati-adhikari
gaurarigera sangi-gane, nitya-siddha kari' mane,
se jaya brajendra-suta-pasa

sri-gauda-mandala-bhumi, jeba jane cintamani,
tara haya braja-bhume vasa
gaura-prema-rasarnave, se tarahge jeba dube,
se radha—madhava-antarahga
grhe va vanete thake, 'ha gaurahga' bale dake,
narottama mage ta'ra sahga

Purport by His Divine Grace A. C. Bhaktivedanta SvamI Prabhupada

This is a song composed by Srila Narottama dasa Thakura, and he says that "One who has accepted the lotus feet of Lord Caitanya, in other words, one whose only asset of possession is the two lotus feet of Lord Caitanya is supposed to know what is the essence of devotional service." sei jane bhakati-rasa-sara. What is the purport of devotional service, or what is the humor of devotional service, can be understood by a person who has accepted Lord Caitanya's lotus feet as everything. The idea is that actually Lord Caitanya is Krsna Himself, and He is teaching devotional service to the living entities personally. Therefore the moods of devotional service as taught by Lord Caitanya are the most perfect. There cannot be any doubt. The expert, or the master is teaching the servant how to work. If somebody is master of some engi¬neering work and he is personally teaching some assistant, that teaching, instruction, is most perfect. Similarly, Lord Krsna Himself, in the role of a devotee, is teaching devotional service. Therefore the path chalked out by Lord Krsna is the most feasi¬ble way for perfection to devotional service, sei jane bhakati rasa sara. sara means essence.

And then he says, gaurarigera madhuri-lila, yarn karne pravesila. Now he comes to the pastimes of LOrd Caitanya. He says, "Lord Caitanya's pastimes are as transcen¬dental as Lord Krsna's." As in the Bhagavad-gita it is said, anyone who can simply understand the transcendental appearance, disappearance, activities and work of Krsna immediately becomes eligible to enter into the kingdom of God simply by understanding the pastimes and the work, transcendental activities, of Krsna. Similarly, one who enters into the pastimes of Lord Caitanya immediately becomes freed from all contamination of the heart gaurarigera madhuri-lila, yara karne pravesila. karne pravesila means simply one has to receive the message of Lord Caitanya. karne means in the ear. To give the message a submissive aural reception. Then immediately one's heart becomes freed from all material contamination.Then he says: yei gaurarigera nama lay a, tara haya premodaya. Now, the devotees are concerned how to develop love of Godhead. Narottama dasa Thakura recom¬mends that anyone who simply chants sri-krsna-caitanya prabhu-nityananda..."

Gaurariga means with all His paraphernalia. As soon as we speak of gaurdhga, we should mean the five: Lord Nityananda, Advaita, Gadadhara, and Srivasa, all togeth¬er. So, yei gaurangera nama laya, anyone who chants immediately will develop love of Godhead, yei gaurangera nama laya, tara haya premodaya, tare mui jaya bole hari. Narottama dasa Thakura says, "I offer him all congratulations", because it is certain that he has developed love of Godhead. Then he says, gaurdhga-gunete jhure, nitya-llla tare sphure. Anyone, if he cries simply by hearing the transcendental qualities of Caitanya Mahaprabhu at once understands what is the loving affairs between Radha and Krsna.

nitya-llla means the pastimes, or the loving exchange, affairs between Radha and Krsna that is eternal. That is not temporary. We should not think that Radha-Krsna pastimes, loving affairs are just like the business of a young boy or girl as we see in this material world. Such material loving affairs are not at all loving affairs. They are lusty affairs, and they are not eternal. Therefore they break. Today I am in love with somebody and the next day it breaks. But Radha-Krsna Hla is not like that. It is eter¬nal. Therefore that is transcendental and this is temporary. So one who is simply absorbed in the pastimes of Lord Caitanya can immediately understand what is the actual position of the loving affairs of Radha-Krsna. nitya-llla tare sphure. sei yaya rddhd-mddhava, sei yaya vrajendra-suta pdsa. And simply by doing that he becomes eligible to enter into the abode of Krsna. Vrajendra-suta means the son of Nanda Maharaja in Vrndavana. He's sure to go to associate with Krsna in his next birth.

gaurangera sahge-gane, nitya-siddha boli mane. Anyone who has understood that the associates of Lord Caitanya are not ordinary conditioned souls is a liberated soul. nitya-siddha bole mani. There are three kinds of devotees. One is called sddhana-sid-dha. sadhana-siddha means by following the regulative principles of devotional serv¬ice, if one becomes perfect, he's called sadhana-siddha. Another devotee is called krpa-siddha. krpa-siddha means even if he has not followed strictly all the regulative principles, still, by the mercy oiacarya or a devotee, or by Krsna, he is elevated to the perfectional stage. That is special. And another devotee is called nitya-siddha. nitya-siddha means they were never contaminated. The sadhana-siddha and krpa-siddha was contaminated by material touch, and by following regulative principles or by the mercy or grace of some devotee and dcdrya they're elevated to the perfectional state. But nitya-siddha means they were never contaminated. They're ever liberated. So all the associates of Lord Caitanya, just like Advaita Prabhu, Srivasa, Gadadhara, Nityananda, they are Visnu-tattva. They are all liberated. Not only they, the Gosvaml... There are many others. So they are ever liberated. So one who can under¬stand that the associates of Lord Caitanya are ever liberated... nitya-siddha bale mani, sei yaya vrajendra suta-pdsa immediately becomes eligible to enter into the abode of Krsna.

And then he says, gauda-mandala-bhumi, yebd jani cintamani. The gaura-mandala means the place in West Bengal wherein Lord Caitanya had His pastimes. In Navadvlpa, during Lord Caitanya's birth anniversary, the devotees go and cir¬cumambulate different places of Lord Caitanya's pastimes. It takes nine days. So that portion of Bengal is called gauda-mandala. So Narottama dasa Thakura says, "One who understands that there is no difference between this part of the country and Vrndavana," tdra haya vraja-bhumi vdsa, "knows that it is as good as living in Vrndavana." Then he says, gaura-prema rasdrnarve. Lord Caitanya's activities are just like an ocean of loving affairs of Krsna. Therefore gaura-prema-rasarnave, sei taran-ga yebd dube just like we take a dip and bathe, play and sport in the waves of the ocean or sea, similarly, one who takes pleasure by taking a dip and sporting with the waves of the ocean of Lord Caitanya's distribution of love of God becomes immedi¬ately a confidential devotee of Lord Krsna. sei rddhd-mddhava-antaranga. antaranga means not an ordinary devotee. They are confidential devotees. And Narottama dasa Thakura says, grhe vd vanete thdke. "Such a devotee takes pleasure in the waves of Lord Caitanya's movement," because he has become a very confidential devotee of the Lord.

Therefore Narottama dasa Thakura says, "Such a devotee, it doesn't matter whether he's in the renounced order of life or whether he is a householder." grha means householder. So Caitanya Mahaprabhu's movement does not say that one has to become a renounced order or a sannydsl. Just like mdydvddl sannydsis, imperson-alists, Sahkaracarya, first put the condition that "You take up the renounced order of life first, and then talk of spiritual advancement." So in the Sahkara sampradaya nobody is accepted as a bona fide impersonalist unless he has accepted the renounced order of life. But here in Caitanya's movement there is no such restric¬tion. Advaita Prabhu was a householder. Nityananda was a householder. Gadadhara was also householder. And Srivasa was also householder. And Caitanya Mahaprabhu also married twice. So it doesn't matter. Narottama dasa Thakura says that to be in the renounced order of life, or to remain in householder life does not matter. If he is actually taking part in the movement of Caitanya's sahklrtana activities and actu¬ally understanding what it is, he is taking sport in the waves of such devotional ocean and then such a person is always liberated. And Narottama dasa Thakura is aspiring for his association. That is the sum and substance of this song.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Handprints_of_Lord_Caitanya_Mahaprabhu.html

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Paada Sevanam >> The Lotus Handprints of Lord Caitanya Mahaprabhu >>

The Lotus Handprints of Lord Caitanya Mahaprabhu

TEXT 1

cakram-capa-yavamkusa-dhvaja-pavirbhogadi-rekhatrayam
prasadam parighasi dundubhi saram bhrngaraka camaram
angulyagraja padma pahcakatarum laksmam kare daksine
vibhranam sakatau bhaje nirupamam sacyatmajam sriharim

I worship Sri Gaurahari, the son of mother Sad, whose right lotus hand-palm is decorated with these auspicious markings:Disc, bow, barleycorn, elephant goad, thunderbolt, these three lines—long life, aus-piciousness and pleasure, palace, iron club, sword, drum, arrow, bumblebee, whisk, two carts, and at the end of the fingers are five lotuses. Thus these twenty-three matchless markings decorate the right lotus hand-palm of Sri Gaura Hari.

Text 2

candrardha hala-sanda-padma-turagam yupam jhasam svastikam
vibhrana vyajanarikite madakalam chatram srajam tomaram
angulyagraja sahkha pahcayutam bhogadi-rekhatrayam
laksmam savya-kare bhaje nirupamam sacyatmajam sriharim

I worship Sri Gaurahari, the son of mother Sari, whose left lotus hand-palm is dec¬orated with these auspicious markings:Half moon, plow, oxen, lotus, horse, victory-pillar, fish, swastika, fan, umbrella, gar¬land, javelin, five conches at the ends of each finger, and three lines—long life, aus-piciousness and pleasure. In this way there are twenty-one matchless signs decorat¬ing the left lotus hand-palm of Sri Gaurahga Mahaprabhu.

Descriptions of the markings on the lotus hands of Sri Gauracandra

TEXT 1-2

daksina kara-tarjano-madhya mahgulo madhyatah
akarabhavadherayu rekham gaure virbhati ca
tarjanyam gustha-sandhitah saubhagya rekhikam tatha
sumanibandhamarabhya vakra gatyot thitantu ha
tarjanyam gusthayoh sandhau saubhagya rekhaya saha
bhaktabhoga-pradanaya bhogarekham virbhati sah

Sri Gaurahga Mahaprabhu's right lotus hand-palm contains the auspicious mark¬ings of a great life line—which starts from between the forefinger and middle fin¬ger of the right hand until the palm. There is a fate-line, and then an enjoyment line, which starts from the wrist and goes upwards in a crooked way, and meets with the fate-line at the connecting point of the forefinger and the thumb, and it gives all types of enjoyment to the devotees.

Text 3-4

ahgulinarh purah pahca padmani dharati prabhuh
angusthasya taleyavam cakram dharati tattale
bhakta duhkadri-nasaya dhatte vajrahca tattale
vajrasyadhah kamandalum tarjanyasca tale dhvajam

The tips of the fingers of His right hand contain five lotuses. Below the thumb is a barleycorn, below that is a disc, and below that is a thunderbolt, which destroys the miseries of the devotees. Below the thunderbolt is a water-pot, and below the fore¬finger is a beautifully visible flag.

Text 5-6

tattale camaram dhatte pyasinca madhyamatale
anamikadhah parigham srivrksahca tatah param
svabhaktari-vinasaya vanam dharati tattale
kanisthayastale'hkusam prasadam tattale subham

Below the flag is a whisk, and below the middle finger is a sword. Below the ring fin¬ger is an iron-club, and below that is a beautiful tree. Below that is a tree, and in order to crush the enemies of His enemies, there is an arrow. Below the little finger is an elephant goad, and below that is a beautiful palace.

Text 7-8

bhaktajaya ghosanaya dundurbhim dhatte tattale
manibandhopari prabhurddhau sakatau dadhati ca
tadurdhve dhanusam dhatte bhaktajanari-nasanam
sri gauranga Mahaprabhu iti daksa kara smara

O mind! Please remember the right lotus hand-palm of Sri Gauranga Mahaprabhu which is decorated with the auspicious twenty-three markings. The right hand-palm further possesses a trumpet, which is below the palace, in order to announce the glo¬ries of His devotees. Above the wrist are two carts and above these is a bow which crushes the enemies of His devotees.

Text 9-10
vamakare trirekhikam purvavacca sada smara
angulinam purah pahca sahkhan dhatte manoharan
ahgusthasya tale padmarh tattale malikam smara
chatram ca tarjanl-tale madhyamayastale halam

O mind! Please meditate always on the left lotus hand-palm of Sri Gauranga Mahaprabhu, decorated with the following auspicious markings: Like the right hand, in the left hand-palm are three lines—life, fate and enjoyment. At the tips of the fingers of His left hand are five beautiful conch-shells. Below the thumb is a lotus, and below that is a garland. Below the forefinger is an umbrella, and below the middle finger is a plow.

Text 11-13

tatha candmikatale dadhati kunjaram prabhuh
kanisthadhasca tomaram tattale yupakam smara
vyajanam tattale jheyam tattale svastikamh subham
paramayustale'svanca saubhagyasya tale vrsam
manibandhe rsam dhatte tadurddhva ca arddha candrakam
sri gauranga mahaprabhu vami karam iti smara

O mind ! Please remember. The ring finger of His left hand has the markings of an elephant. Below the little finger is a javelin, and below that is a pillar of glory—kirti stambha. Below that is a fan and below that is an auspicious swastika. There is a horse below the great life-line, and a bull below the fate line. Above the wrist is a fish, and above that is a half-moon. Thus there are twenty-one auspicious imprints deco¬rating the left hand-palm of Sriman Mahaprabhu.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Footprints_of_Lord_Nityananda.html

The Lotus Footprints of Lord Nityananda

Text 1

dhvaja-pavi yava-jambunyambujam sankha cakra
hala-visikha catuskam vedi-capa arddha-candran
nikhila-sukhada-nityananda candrasya dakse
padatala iti citrah prema rekhah smarami

I meditate upon the right lotus foot of Sri Nityananda Prabhu, the bestowal of all types of boons, which is decorated with the following auspicious markings: flag, thunderbolt, barleycorn, black-berry fruit, lotus, conch-shell, disc, plow, four arrows, sacrificial altar, bow, half-moon and three love lines.

Text 2

musala-gagana-chatrabja ahkusam vedi sakti
jhesa-kalasa catuskam gospadam puspa vallim
nikhila-sukhada-nityanandacandrasya savye
padatale iti citrah premarekhah smarami

I meditate upon the left lotus foot of Sri Nityananda Prabhu, the giver of all types of happiness, which is decorated with the following auspicious markings: club, sky or space, umbrella, lotus, elephant goad, sacrificial altar, shakti, fish, four pots, cow-hoof, creeper, and three love lines.

Descriptions of the imprints and their locations on the sole of the lotus feet of Lord Nityananda Prabhu.

daksina-caranam gustha mule sahkham manoharam
nityanando virbhati ca sarvavidya prakasakam
cakram dharati tattale bhakta-sadavinasanam
parsno jambuphala dhatte tad urpayarddha candrakam
jyasunyam dhanusam tatha suvisikha catustayam
tad upari dadhati ca tad upari halam smrtam
madhyamayastale yavam padmanamika-tale
saivan artha jayadhvajam tattale dharati prabhuh
bhakta dukhadrinasanam vajram dhatte ca tattale
vedihca tattale dhatte tatha vamapade smara

I remember the right lotus foot of Sri Nityananda Prabhu which is decorated with the following auspicious markings: at the root of the big toe of the right foot is a beauti¬fully decorated conch-shell, which exhibits the presence of all branches of science and education. Below the conch, is a disc which destroys lust, anger, pride, greed, illusion and envy, representing the six faults. On the heel is a blackberry fruit, and above that is an unstrung bow, and above that are four beautiful arrows. Above these is a plow. Below the middle toe is an imprint of a barleycorn. Below the ring toe is a beautiful lotus. Prabhupada (the feet of Lord Nityananda), possesses a victory flag, the crusher of all obstacles below the lotus. Below that is a thunderbolt which brings the miseries and poverties of the devotees to an end. There is a sacrificial altar below the thunderbolt.

ahgusthasya mule vedim chatram saktith kramat tale
parsno matsyam tad urdbhe ca kumbhacatustayam subham
tad upari ca gospadam akasam madhyama tale
anamika tale padmam tattale musalam smrtam
kanisthayastale 'nkusam puspanca tattale smara
valllnca tattale dhatte sumanah sahitam tada
caturvihsatis cihnani nityananda padambuje

Please remember the left lotus foot of Sri Nityananda Prabhu that is decorated with the following auspicious markings:At the root of the big toe is a sacrificial altar, below that is an umbrella, and below that is a decorated shakti. On the heel is a fish, and above that are four pots. There is a sign of a cow-hoof above the four pots. Below the middle toe is a sky. Below the ring toe is a lotus, and below that is a decorated club. Below the little toe is an ele¬phant goad, and below that is a flower. Below the flower is a beautiful looking flow¬ery creeper. Thus, with these twenty-four imprints, I meditate upon the lotus feet of the Most Magnanimous Nityananda Prabhu.

Prayers to the lotus feet of Lord Nityananda by Srlla Narottama dasa Thakura

nitai-pada-kamala, koti-candra-susltala,
je chayay jagata juray
heno nitai bine bhai, radha-krsna paite nai,
drdha kori' dharo nitairpay
se sambandha nahija'r, brtha janma gelo ta'r,
se pasu bodo duracara
nitai na bolilo mukhe, majilo sariisara-sukhe,
vidya-kule ki koribe tara
ahahkare matta hoiya, nitai-pada pasariya,
asatyere satya kori mani
nitaiyer karuna habe, braje radha-krsna pabe,
dharo nitai-carana du'khani
nitaiyer carana satya, tanhara sevaka nitya,
nitai-pada sada koro asa
narottama bodo dukhi, nitai more koro sukhi,
rakho ranga-caranera pasa

Translation by Srila Gaura Govinda Svami

The lotus feet of Sri Nityananda are as cool as millions of moons. The whole uni¬verse gets peace by the shade of those lotus feet. Without the mercy of Sri Nityananda, nobody can get Radha and Krsna, the aim of human life. Therefore catch hold of the two lotus feet of Sri Nityananda Prabhu very tightly.One who has not established a relationship with Sri Nityananda is a two-legged animal. A great beast! His whole life is finished. He cannot be called a human being. He never utters the name of Sri Nityananda. He is always immersed in enjoying material happiness and has forgotten Sri Nitai. He may have acquired all material scholarship and learning, but what is the value of such education? This will never help.They are so puffed up with their mundane education and scholarship. They are never humble at all. They have forgotten the lotus feet of Sri Nitai because of their false ego and pride. They are completely under the clutches of Maya. They accept the untruth as truth. If.Sri Nityananda showers His mercy upon someone, he will get Sri Sri Radha Krsna iri Vrajabhumi. So catch hold of the two lotus feet of Lord Nityananda very tightly.
The lotus feet of Sri Nityananda are eternally true. And those who are followers or servants of those lotus feet of Sri Nityananda are also eternal. Always aspire for the lotus feet of Sri Nityananda. Srila Narottama dasa Thakura says, "I am very dis¬tressed and an unhappy person. I am drowning in this dreadful ocean of material existence. O Sri Nityananda Prabhu, please make me very happy! Please keep me at Your lotus feet."


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Handprints_of_Sri_Nityananda_Prabhu.html

The Lotus Handprints of Sri Nityananda Prabhu

Text 1

vyajanam api gadabje camaram marjjanincan
guli-mukha gata sankhan vedi saubhagya rekha
nikhila-sukhada-nityananda candrasya dakse
karatala iti citra bhakti purva smarami

I meditate upon the right lotus hand-palm of Sri Nityananda Prabhu, the giver of all happiness, which is decorated with the following auspicious markings: fan, club, lotus, camara, broom, conch-shells at the tip of the fingers, sacrificial altar and fate lines.

Text 2

dhvaja-kara-jhesa-capan langalam chatra kancam
gulimukhagata sankhan saubhagadyasca rekhah
nikhila-sukhada-nityananda candrasya savye
karatala iti citra bhakti purva smarami

I meditate with devotion upon the left lotus hand-palm of Sri Nityananda Prabhu, the giver of all kinds of boons, decorated with the following auspicious markings: flag, arrow, fish, bow, plow, umbrella and conch-shell at the tips of the fingers, and fortune lines.

Descriptions of the markings and their locations on the lotus hands of Lord Nityananda Prabhu.

daksa kare caturdasa cihndni dharati prabhuh
tesdm kramam pravaksyami bhaktanam dhyanakaranam
daksakarasya tarjani-madhyama-sandhitah prabhuh
paramayuh surekhikamakarabhat virbhati ca
tatha karabhaparyantam tarjjanyam gustha sandhitah
divya-saubhagya rekhikam nityanando dadhati ca
manibaddham samarabhya vakrabhavotthatam tu ha
saubhagya rekhikam tarjanyamgusthayostale smara

Soman Nityananda Prabhu possesses fourteen signs on His right hand. I describe these in their respective order for the meditation of the devotees.
Please remember the right lotus hand-palm of Nityananda Prabhu with the following descriptions of the auspicious markings:There is a great life line, which is long and beautiful and which ends at the middle of the fore and middle fingers. Similarly there is a divine fortune line which starts from the wrists in a crooked way and ends at a point between the forefinger and the thumb.

bhogarekham dadhati ca srajana-bhoga-hetave
angulinam purah pahca darani dharati prabhuh
marjanim tarjarii-tala angusthadhas ca camaram
tasya adho vyajanam jneyam vedinca tattale subham
tattale ca gadam dhatte svabhaktari-praghatikam
manibandhod rdhva bhage ca kamalam karabha tale

Prabhu's right lotus hand-palm also possesses the enjoyment line, which provides all pleasures to the devotees. There are five conch-shells at the tip of the five fingers. There is a broom and a whisk below the forefinger and thumb respectively. Below the whisk is a fan and below that is a sacred sacrificial altar. Below the sacrificial altar is a club by which Prabhu crushes the enemies of His devotees. Above the wrist in the middle of the palm is a lotus.

vamakare caturdasa cihnani dharati prabhuh
tesam kramam pravaksyami natanam dhyana-hetave
ayam kare ca purvavat saubhagya adi-surekhikam
tatha angulyagratah pahca sankhan ati manoharam
madhyamayastale halamanamika karnisthayoh
sandhi tale ca vai chatram tasya adho 'dhah kramattatha
amanibandha vadhi sri nityanando virbhati ca
dhvajam dhanur vanim jhesam savya karamiti smara

Similarly, Nityananda Prabhu has fourteen signs on the palm of His left hand. I now mention them in their respective order for the meditation of the devotees.
Please remember the left lotus hand-palm of Sri Nityananda Prabhu with the fol¬lowing descriptions of the auspicious markings:On the surface of the palm are three beautiful lines like fortune, fate and enjoyment. At the tip of the five fingers are beautiful conch-shells. Below the middle finger is a plow, and below the junction of the ring and index fingers is a beautiful looking umbrella. Below the umbrella is a flag which goes up to the wrist. Then there is a bow, an arrow, and a fish.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Footprints_of_Srlla_Advaita_Acarya.html

The Lotus Footprints of Srlla Advaita Acarya

Text 1

sankham trikona-gospadam jhesa savye gunam
cakro dhvarekhikam dakse smara advaita-padau manah

O mind! Please remember the lotus feet of Sri Advaita Acarya, which is beautifully decorated with the following auspicious markings:
Conch-shell, triangle, cow-hoof, and fish are on the left foot. Barleycorn, rope, disc and upper line are on the right foot.
The respective order of the above mentioned markings:

Text 1-3

daksina caranan gustha mule 'dvaita prabhur harih
sarva sampanna mayarh dhatte yavam svabhakta posanam
bhakta papadrinasanam cakrarh dhatte ca tattale
tarjanyari gustha sandhito yavat padardha mityuta
vakra gatyot thitdncordhva rekhd masau dadhati ha
kanisthanamika sandhi mdrabhya arddha padavadheh
svabhakta cita bandhaya rajjurekham dharatyasau

At the root of the toe of the right lotus foot of Bhagavan Sri Advaita Acarya are the imprints of barleycorn which is the embodiment of the entire opulences for the sus-tainance and maintenance of the devotees. Below that, is a disc which smashes the mountain-like sins of the devotees. Then there is an upper line which begins from the connecting points of the toe and fore-toe, and goes up to the half-foot. Prabhupdda possesses a rope that begins from the connecting point of the toe and fore-toe and goes down till the middle part of the foot, to bind the devotees' innermost chambers of the heart. This is at the beginning the the connecting place of the little and ring-toes, and goes up to the half-foot.

Text 4-5

tatha vamapaddh gustha-tale vidyamayam param
trikonam madhyamdtale bhakta citta pramodakam
kanisthayas tale tadvad gospadah ca susobhanam
parsnau matsyam vidabhati sarva mangala rupakam
srila advaita prabhorasya pada yugmam iti smara

Please remember the lotus feet of Sri Advaita Prabhu whose left foot contains the following auspicious markings:Below the toe of the left foot of Prabhu is a conch-shell which is the embodiment of all branches of science and education. Below the middle toe is a triangle which gives pleasures to the mind and hearts of the devotees. Below the little toe is a cow-hoof which is extremely beautiful and entertains the minds of the devotees. On the heel is the fish which provides all types of auspiciousness.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Handprints_of_Srila_Advaita_Acarya.html

The Lotus Handprints of Srila Advaita Acarya

Text 1

sankhah dhvajah trikonakarh dakse padmath tathe tare
damaru nandya varttakan smaradvaita-kare manah

0 mind! Please remember the lotus hand-palms of Sri Advaita Acarya decorated with the following auspicious markings:On the right hand are, a conch-shell at the tip of the fingers, flag, triangle. On the left hand are a lotus, a damaru musical instrument, and a conch-shell at the tip of the fingers.

The respective order of the markings:

Text 1-4

suramye daksine haste cayura adi trirekhikam
bhakta citta vinoddya sfila advaito vibharti ca
ahgullnam purah panca darani dharati prabhuh
tajanyas ca tale bhati sarvan artha jayadhvajah
kanisthadhas trikonakam dhyeyam daksa kare kramat
vamakare ca purva vada yuradi-trirekhikam
angullnarh mukhe panca nandyavartan dadhdti sah
damarum tarjanltale kamalam kara bhatale

On the right hand of Sri Advaita Acarya Prabhu are three lines—life-line, fortune line and enjoyment line. He possesses these lines in order to please the mind of the devotees. There are five conch-shells at the tip of the five' fingers. There is a flag below the forefinger, which destroys all unwanted things. Below the index finger is a triangle. Thus there are ten imprints on the right hand to be meditated upon. Also there are three lines on the palm of the left hand just like the right hand. There are also five conch-shells at the tips of the left fingers. There is a damaru below the fore¬finger, and a lotus flower.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Footprints_of_Lord_Krsna.html

The Lotus Footprints of Lord Krsna

Text 1

candrardham kalasam tri-kona-dhanusikharh gospadam prosthikam
sankham savya-pade'tha daksina-pade konastakam svastikam
cakram chatra-yavankusam dhvaja-pavijamburdhva-rekhambujam
vibhranam harim unavimsati-mahalaksmy arcitanghrirh bhaje

I worship Lord Hari, whose lotus feet, that are worshipped by Sri MahalaksmI, are endowed with nineteen auspicious markings of : the half-moon, water-pot, triangle, bow, sky, cow's hoof-print, fish, conch-shell, beautifully located on the left foot; and on the right foot are , octagon, svastika, disc, umbrella, barleycorn, elephant-goad, flag, thunderbolt, blackberry fruit, upward-line, and lotus.

The respective order of above mentioned imprints:

TEXT 2-3

athangustha-mule yavdryata-patram
tanurh tarjani-sandhi-bhagurdhva rekhdm
padarddhavadhim kuncitam madhyamadho'mbujam
tat tala stham dhvajam satpatakam
kanistha tale tvahkusam vajram esam tale
svastikdnam catuskam caturbhih
yuta jambubhirmadhya-bhatastakonam mano
re smara sri-harer daksindhghrau

O mind! Please remember the right lotus foot of the Supreme Lord Sri Krsna that is beautifully decorated with the following markings: the barleycorn-mark at the base of His big toe, the upward-line by His fore-toe, the curved lotus in the middle of His foot, the flag on the surface of His foot, the elephant-goad and thunderbolt at the base of His little-toe, the four svastikas, the four blackberry fruits, and the octagon in the middle.

TEXT 4

visanmadhyamadhah smarangustha mule
dararh tad dvayddho dhanurjya vihinam
tato gospadam tat tale tu trikonam
catus kumbham arddhendu minau ca vame

On the left lotus foot of youthful Sri Krsna are: below the middle toe is sky, below the main toe is a conch-shell, below both of these is an unstrung bow, and below that is a cow-hoof. Below the cow-hoof is a triangle, and around its four sides are four water-pots, and below that is a half moon, and on the heel is a fish.

Respective places of possessing these imprints like flag etc., and their purpose: (A description according to Skandha Purana)

Text 1-2

daksinasya padarigustha mule cakrarh vibhartyajah
tatra bhakta jana syari-sadvarga cchedanayah sah
madhyamanguli mule ca dhaite kamala macyutah
dhyatu citta dvirephanam lobhanayati sobhanam

Sri Krsna possesses a disc at the root of the toe of His right foot, and He does so to annihilate the six enemies—lust, greed, false ego, greed, illusion, attachment and envy of the devotees. At the base of the middle toe is one highly beautiful lotus. This is there to cause greed in the minds of the bumblebee-like devotees who are always hankering for Sri Krsna.

Text 3-4

padmasyadhe dhvajam dhatte sarvan artha jayadhvam
kanistha mule vajram bhakta-papadri bhedanam
pasni madhye'hkusam bhakta cittemavasakarinam
bhoga sampanmaya dhatte yavam ahgustha parvani

Sri Krsna possesses a victory flag to destroy the unwanted elements towards His devotees. Below the lotus and at the base of the little toe is a thunderbolt, to break the mountain-like sins of the devotees into pieces. He also possesses an elephant goad below the little toe. Below the main toe is a barleycorn. This is to bring the mind of His devotees under His control, as well as to provide all types of worldly pleasures for His devotees.

The description of the other five remaining imprints are mentioned as follows from Sri Vaisnava Tosani:

TEXT 5

angustharjani sandhi marabhya yavadarddhva carana milrdhva cakra-
syatale chatram arddha carana tale catur digasthitam svastika catustayam
svastika madhye astakona mitye kadasa cihnani

An upper line starting from the mid-point of the main toe and second toe, goes and covers half of the foot. Then there is a disc to its one side, and below that is an umbrella. There are four svastikas in the four directions of the lower half-foot, and amidst the svastikas is an octagon. In this way a total of eleven imprints beautifully decorate the right lotus foot of Sri Krsna.

TEXT 6

atha vama-padangustha mula tastan mukhe daram
sarva vidya prakasaya dadhati bhagavansau

At the root of the toe of the left foot is a conch, which has its mouth upwards facing the toe itself, and which is possessed by Sri Krsna to exhibit all types of vidagdha— science.A further description of the lotus feet of Krsna from the commentary on Srimad Bhagavatam by Srlla Visvanatha Cakravarti Thakura as follows: There are signs of skies encircling each other externally and internally. Below that is an unstrung bow, and below that is a cow-hoof. Below the cow-hoof is a triangle, and around its four sides are four water pots. But sometimes only three water pots are seen by some devotees. Below the triangle is a half-moon, and its two ends are touch¬ing the two corners of the base line of the triangle. Below the half-moon is a fish.Thus there are eleven markings on the right foot, and eight markings on the left foot of Sri Krsna. There are thus a total of nineteen markings that beautifully decorate the lotus feet of the Lord.

The parrots glorify the lotus feet of Lord Krsna.(From Chapter 16 text 6-18 of Govinda Lildmrta by Srlla Krsnadasa Kavlraja)

cakrar dhendu-yavdstakona-kalasais chatra trikona ambarais capa-
svastika-vajra-gospada-darair minor dhvarekha ankusaih
amboja-dhvaja-pakvajambavaphalaih sa llaksanair ankitam
jiydcchri purusottama tvagamakai sri krsnapada dvayam

All glories to the lotus feet of Sri Krsna, which are imprinted with nineteen auspi¬cious marks and thus advertise the supremacy of the original Personality of Godhead, Purusottama. His beautiful lotus feet contain the marks of disc, half-moon, barleycorn, octagon, water-pots, umbrella, triangle, sky, bow, svastika, thun¬derbolt, cow-hoof, conch-shell, fish, upward-line, elephant-goad, a lotus, a flag and ripened blackberry fruits.

sri krsna ariighra gugam sakrcchru tigatam sarvva nyatrsna harath
dhyatam yadvi padam vilo-nipunam satsampadam dayakam
drstam carutaya camatkrti padam sarwe nari yahladakam
sprsta yat klamahantr nirvr tikaram tone kriyat kanksitam

A single mentioning of the glories of Sri Krsna's feet at once removes one's thirst for everything else. They are expert in destroying the calamities of those who meditate on them, and bestow all good fortune. One becomes highly astonished upon seeing their beauty which gladdens all the senses. Their touch removes all miseries of fatigue and gives happiness. May these feet fulfill all my desires!

sobhagyatam sadrucam sad gunanam sampat tlnam prakrta prakrtanam
lilagaram datr ca dhyata-matram sarwasvam nah krsna-padabjamastu

Simply by meditating on Krsna's lotus feet, one attains all spiritual and material for¬tune, beauty, good qualities and wealth. They are the abode of all pastimes. May those feet be our everything.

yasyo pasanaya prasakti-labatas cintamani tavam silah
kascit kamagavltva metya dhavalah kascinva kalpagatam
kecidbhu miruha babhuburakhilabhistapradah pranitam
tacchri krsna-padaravinda yugalam ko na srayet svapradam

Even a slight worship of Krsna's feet turns a mere stone into a purposeful gem, a mere cow into a kamadhenu, a mere tree into a kalpavrksa—desire tree. They fulfill all desires of a living being. Who will not take shelter of these lotus feet?

parimala vasita bhuvanam sva rasamodita rasajna rolambam
giridhara padambhojam kah khalu rasikah samihite hatum

Giridhari's lotus-feet always gladdens the tongues of the honeybee-like devotees with their fragrance that fills the whole world. Which devotee of taste could give up these feet?

lavanima-madhu puma svdngali-sreniparna yuvati-nayana bhrhga byuhapltarh susitam
nakhara-nikara-rocih sorabhomml parimalina-digantath krsna padabjamode

I praise Krsna's lotus feet that are filled with the honey of the lavani-vine. The toes are the petals and the nails, whorls of these lotuses, that pervade all directions with their fragrance which is drunk by the gopis' bee-like eyes.

panca indriyd hlddi gunair mahat
tdmai raktot paldbjdni paddnyatddibhih
kalpadru mandril jitavan ca pallavdn
keno pameyam caratidmbujam hareh

These feet are like the red lotus sprouts that please all the five senses with their great qualities and that are generous like the leaves of a desire tree. With what can we compare Hari's lotus feet?

nakha-siti ruci-gahgdm krsnapdda-praydge
tad upari siti rocir bhanujd sangataslt
aruna-kirana dhdrd dhatr kanya apya dhastd
llasati nikhila-sarvva bhlstadeyam trivenl

Krsna's toenails are as white as the Ganga by Prayaga. The top sides of these feet are as black as the Yamuna and the soles are red like Brahma's daughter Sarasvati. In this way Krsna's lotus feet are completely beautiful and fulfill all desires, like a bath in the Triveni (the confluence of the Ganga, Yamuna and Sarasvati).
apurvah karhsares carana yugalasyai sa mahimd yadds tritya dhvdtam svakadana krteprapta marunam

niyuddhe 'dhah krtvopari lasati yadviksya sabhaya dvapunyu ham kurvvan namala mudupo pyasraya didam

The glories of Krsna's lotus feet are wonderful. The darkness that takes shelter of these feet, defeats Aruna, the sun's charioteer, in battle, so Aruna (crimson morning glory) takes shelter of Krsna's footsoles (they are just red). Seeing the darkness of these feet the moon flees in fear and takes shelter of Krsna's splendid nails.

candam soh musthavar sma aruni iha kirandi krsnapadabja yugmam sitae chayam pravisto 'tyarundm madama bhudvayd ptamasya arunimnd
utprekseyam kavinam mama tu matam idam krsnaragdti raktarh rddhd-cittam mamai bdspadam idam iti tadvaya snuta svasya dhdmmd

The hot crimson rays of the sun have scorched Aruna, who took shelter of the cool shade of Krsna's feet. That's why Krsna's footsoles are pervaded with the reddish lus¬ter. This is the example of the poets, but I think that the strong passion of Radhika's heart for Him has colored His lotus feet red, making them Her abode.

Uldravindam aravinda drsarh karabje
kankeli pallavan uroja suvarna kumbhah
raktotpalam yad iha hrt sarasidamlde
padaravindam aravinda vilocanasya

When Krsna's lotus feet are fondled by the lotus-hands of the lotus-eyed gopis, they look like blue lotus-flowers. When they stand on the gopis' golden pitcher-like breasts they look like red Asoka-leaves and when they stand in the gopis' lake-like hearts they shine like red lotuses.

candren dlvara-candanendu-naladac chitarh lasat saurabharh
radhaya stana sanga lolupatam tatpani-sarhlalitam
tac chti kunkuma-cancitam sulalitarh sobhali-lllaspadarh
tac chri krsna padambujarh bhavatu nah sambdhan iyarh sadd

Krsna's lotus feet are more cooler, more beautiful and more fragrant than the moon, the blue lotus, sandalpaste, camphor or lotus stems, and they are always eager to touch Radha's breasts or to be fondled by Her hands. They became smeared by the beautiful vermillion from Radha's breasts, which makes them the playground of the girlfriend of beauty personified. May these lotus feet of Krsna be always massaged by us.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Handprints_of_Lord_Krsna.html

The Lotus Handprints of Lord Krsna

Text 1-2

daksakarasya tarjanl-madhyama sandhi mulatah karabhavadhitah paramayurekharh dharatyajah
tathd karabha-paryantarh tarjanyangustha sandhitah saubhdgyarekhikdmanydrh vibharttydti manohardm

I meditate upon the right lotus hand-palm of Lord Krsna which is decorated with the following beautiful markings: there is a great life line starting from the mid-point of the fore and middle fingers and covers the palm. Then there is an extremely beauti¬ful fortune line which starts from the mid-point between forefinger and the thumb and also covers the palm.

Text 3-4

sumarina bandha mdrabhya cakra gatyot thata subha tarjanyangustha sandhau ca saubhdgyarekhayd saha
militvd varttate tu yd sa bhogarekhikd mata arigulinam purah panca sankhdm nasau vibharti ca

There is an auspicious enjoyment line which starts from the wrist and meets with the fortune line in a crooked way at the mid point between forefinger and the thumb. There are five conch-shells at the tips of the fingers.

Text 5-7

ahgusthadho yavam cakram dhatte ca tattale cakrasyddho gadarh dhatte tarjanyasca tale dhvajam
madhyamdyd-stale 'si sydt parigho 'ndmikatale kanisthdyds tale 'hkusam bhaktdfibha prasamanam
saubhdgya rekhikd tale sri vrksancdti sobhanam bhaktasadari nasanarh vanath dhatte ca tattale

Below the thumb is a barleycorn, and below that is a disc, and below the disc is a club. There is a flag below the forefinger, and below the forefinger is a sword. Below the ring finger is a javelin. There is an elephant goad below the little finger, which sub¬dues the enemies of the devotees. Below the fortune line is a beautiful desire-fulfill¬ing tree. Below that is the marking of an arrow, to kill the six enemies of unwanted habits of the devotees —lust, greed, anger, envy, illusion, and madness for material possession.

Text 8-9

atha vamakare cayuradirekhatrayam subham ahgullndm puro dhatte nandyavarttantu pancakam
athdhgusthatale dhatte kamalam cittamohanam andmikd-tale chatrarh bhaktatritapanasanam

Also in the left hand-palm are three auspicious lines: the life line, fortune line and enjoyment line. Sri Bhagavan possesses five discs at the tips of the five fingers. Below the thumb is the mind captivating lotus. Below the index finger is an umbrella, which brings the three types of miseries of the devotees to an end.

Text 10-11

kanisthatalatascaiva manibandhavadhi kramat
hala dhatte ca yilpakam tathaiva svastikarh subham
jyasunya dhanukarh tatah tat tale ca arddha candrikam
tat tale ca jhasath dhatte savya karam iti smara

Please remember the left lotus hand-palm of Sri Krsna with this beautiful markings: from the little finger up to the wrist, below each other respectively are: plow, victory pillar, auspicious svastikas, unstrung bow, half moon and finally below everything is a fish.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Footprints_of_Srlmati_Radharani.html

The Lotus Footprints of Srlmati Radharani

atha carana-cihnani sankhendu-kunjara-ydvdv
ankusas ca ratha-dhvajau damaru-svasti-matsyadi
subha-cihnau padav api

The auspicious markings on Srlmati Radharanfs lotus feet include the signs of the conchsell, moon, elephant, barleycorncorn, elephant goads, chariot, flag, small drum, SVastika, and fish. {From Radha-Krsna ganoddesa dlpika)

Descriptions from Sri Rupa Cintamani by Srila Visvanatha Cakravarti Thakura

chatrari-dhvaja-valli-puspa-valayan padmor dhvarekhankusan arddhendun ca yavan ca vamamanu yd saktirh gadd syandanam vedl-kundala-matsya-parvata-dararh dhatte 'nv asavyarh padath tarn rddhdm dram unavimsati-mahalaksmy-arcitdrighrim bhaje

I worship Sri Radha, whose lotus feet are endowed with nineteen great auspicious markings of: on the left foot are eleven markings of an umbrella, disc, flag, vine, flower, bracelet, lotus, upward-line, elephant-goad, half-moon, and barleycorn, and on the right foot are eight markings of the sakti, club, chariot, sacrificial altar, ear¬rings, fish, mountain, and conch-shell.

Descriptions and the locations of the imprints on the lotus feet of Srimati Radhika.

Text 1&2

are manas cintaya rddhikdya vdmepade 'hgusthatale yavdri pradesinl-sandhi-bhagur dhvarekhd mdkuhcitamd carana arddham eva
madhyd tale 'bja-dhvaja-puspa-valllh kanisthakadho'nkusam ekam eva cakrasya mule valaydta patre parsnau tu candra arddha mathdnya-pade

O mind! Please meditate on the left lotus foot of Srimati Radharani which is deco¬rated with the following auspicious markings:
Below the toe of the left foot is a barleycorn and a disc. Starting from mid point between the main toe and the second toe, continuing for half the length of the foot, is a shining upward-line. Below the middle toe are a lotus, flag, flower and a twig. Below the little toe is an elephant goad. Below the disc is an umbrella, and below that is a bracelet. On the heel is a beautiful looking half-moon.

Text 3

parsnau jhasarh syandana-sailam urdhve tat-parsvayoh sakti-gade ca sahkham angustha-mule 'tha kanisthakadho vedlm adhah kundalam eva tasyah

Please remember the right lotus feet of Srimati Radhika with the following descrip¬tions of the markings:
On the heel of the right foot is a fish. Above that is a chariot. Above the chariot is a mountain. On one side of the chariot is a sakti weapon, and on the other side is a club. Above the club is the conchshell, which is at the root of the toe Below the lit¬tle toe is a sacrificial altar, and below the sacrificial altar is an earring.

Descriptions from Ananda Candrika

atha vamacaranasya angustha mule yavah tat-tale cakrarh tat-tale
chatram tat-tale valayam tarjanyah gustha sanhimarabhya vakra gatayd yavad arddha
carana murdhva rekhd madhyamd tale kamalam kamalatale dhvajah sapatdkah
kanistha tale 'hkusah pdrsno arddha candrah tad upari valli puspahca ityekddasa

There is a barleycorn below the toe of the left foot of Sri Radhika. Below that is a disc, and below that is an umbrella, below the umbrella is a bracelet, and then there is an upper-line which starts from mid-point between the second toe and the main toe and goes down in a crooked way till it covers half the foot. Below the middle toe is a lotus, and below that is a flag. Below the little toe is an elephant goad. On the heel is a half-moon, and above that is a twig and a flower. Thus there are eleven aus¬picious markings decorating the left foot of SrimatI Radharanl.

atha daksinasya angustha mule sahkhah kanisthdtale vedl tat-tale
kundalam tarjanl madhya mayos taleparvatapdrsn.au matsya martsyopari rathah
tathasya parsvadvayo sakti gade ityastau militvd undvimsatih

There is a conch-shell at the origin of the toe of the right foot of SrimatI Radharanl. Below the little toe is a sacrificial altar, and below that is an earring. Below the sec¬ond and the middle toe is a mountain. On the heel is a fish, and above the fish is a chariot. Thus there are eight markings on the right foot of SrimatI Radharanl. When combining these eight with those of the left foot, it becomes nineteen auspicious markings. In this way, the nineteen auspicious markings on the feet of SrimatI Radharam are eternally remembered.

Worshipping Snmati Radharam's lotus feet (from Sri Radha Rasa Suddha Nidhi by Srila Prabhodananda Sarasvati)

alarh visaya vartta yd naraka koti bibhatsayd
vrtha sruti kathasramo bata bibhemi kaivalyatah
paresa bhajanon mada yadi sukadayah tatah kith
parahtu mama radhika pada rase mano majjatu

May my mind always float in the ocean of divine nectar emanating from the lotus feet of Srimati Radharanl. No more fear of millions of hells. Studying of the scriptures has become simply troublesome. Merging into the brahman effulgence is terrible. The ecstatic symptoms of devotion to the Lord that are felt by the great devotees like Suka have lost their charms.

upasya caranambuje vraja bhrtam kisori ganaih
mahad bhirapi purusair apari bhavya rasotsave
agadha rasa dhdmani svapada padma sevd vidhau
vidhehi madhuroj jvaldm iva krtim mamadhisvari

O Radha! You are my sole Ruler and only shelter. Countless gopis of Vraja swarm around Your lotus feet and worship them wholeheartedly. Your lotus feet are an inexhaustible fountainhead of the quintessence of universal love and are inconceiv¬able to great saints. That is perhaps the reason why great devotees are striving with ever increasing courage and hope to catch the sweetness and beauty of the grace that flows from Your lotus feet. O Queen! Will You be pleased to show me the particular manner in which I should serve Your lotus feet?

atisnehaduccair api ca hari namani grnatah tatha saugandhddyair bahubhi rupa carais ca yajatah
paranandam vrndavana manu carantam ca dadhato mano me rddhdyd padamrdu lapadme nivasatu

Loud chanting of the holy name of Lord Hari with love attracts my mind towards Sri Radha's feet. This attraction becomes very strong as soon as the delicious ingredient of Sri Radha's service is added to the chanting. Meditation on blissful Krsna as He roams about in Vrndavana has put me under the shade of the tender feet of kind Sri Radha.

kamarh tulikayd karena harinayalatka kairahkitd
ndndkeli vidagdha goparmanl vrdai tathd vandita
yd sahguptayd tatha upanisadam hrd yeva vidyo tate
sd radha carana dvayl mama gatih lasyai kalllamayl

My only shelter is Sri Radhika's lotus feet which I yearn to worship with love and devotion. These lotus feet of Srimatl Radhika are being painted by Krsna's soft fin¬gers with a feather dipped in the most fragrant red-colored juice. The gopis follow Krsna's example and worship the same feet for the happiness of all living entities. These feet are glorified in the Upanisads, and are found in the depths of the hearts of pure devotees.

vmddvanesvari tavaiva padaravindam premamrtaika makaranda rasau gha purnam hrdyar apitam madhupate smaratdpa mugram
nirvapayat parama sltala md sraydmi

O Vrndavanesvarl! O Sri Radhe! I pray for the shelter of Your lotus feet. Your lotus feet are the treasure house of nectar of divine love. Syamasundara keeps them safe¬ly and dearly in His heart. These feet are the supreme cooling remedy for the blaz¬ing fires of this material world.

yadi snehad radhe disasi ratilam payata padavl
gatarh me svaprestarh tadapi mamnistham srilnu yathd
katdksai rdloke smita saha carairjdta pulakarh
sama aslisyamyuc cai atha ca rasaye tvatpadarasam

O dear Sri Radha! When out of sheer compassion, and moved by Krsna's over¬whelming love for You, will You grant Him His prayers to massage Your lotus feet? At that time, I shall look at the ecstatic smiling faces of both of You, and so encour¬aged I shall hug Your feet with my hands, and taste the nectar of Your lotus feet to my full satisfaction.

yasya aste bata kinkarisu bahusas catiini vmddtavl
kandarpah kurute tavaiva kim api prepsuh prasddotsavam
sddrdnanda ghandnurdga lahari nisyahda pdddmbuja dvandve
srl vrsabhanu nandini sadd vande tava sripadam

O Vrsabhanu-nandinl! I bow down to Your lotus feet with great awe and reverence, from which selfless love is ever pouring forth in abundance. In His ceaseless and tire¬less efforts to win Your grace, Sri Krsna, the God of love of Vrndavana and Supreme Almighty, always solicits the favors of Your servants with love and affection.

radhapada saroja bhaktim acaldm udviksya niskaitavam
pntah svam bhajatopi nibhaira mahd premnadhikam sarva sah
dlingatyatha cumbati svavadanat tambulam asyer apayet
kante svam vanamali kamapi mama nyasyet kada mohanah

I know, and it has been confirmed by all reliable authorities that Madana-Mohana Krsna would be so ecstatically delighted to see pure devotion unto Sri Radha's lotus feet that He would descend from His worshipped throne to embrace, kiss, give His chewed betel nuts, and garland to Sri Radhika's devotee. When shall I be blessed with such devotion, getting such treatment from Krsna as my reward for devotion to Radha's lotus feet?

sat premasindhu makaranda rasau gadhara
sarana jasramabhitah sravada sritesu
sri radhike tava kada caranaravindam
govinda jlvana dhanam sirasa vahami

O Radhika! When shall I enjoy the fortune of having my head used by You as Your footstool? Your feet, which are the life-treasure of Govinda, will then be a crown on my head. They will further bathe my head with a pure nectarine flood of love that always flows among Your devotees.


.\8\cpmv.34de\2\cpmv.1e83\The_Lotus_Handprints_of_SrimatI_Radharani..html

The Lotus Handprints of SrimatI Radharani.

kodanda arikusa bheryanodvaya-pavi-prdsdda-bhrhgarakai
rayur bhagya sukha predaih sumaghurai rekhd trayai rankitam
angulyagraja-sahkharh panca kayutarh sri camarasyanvitam
rddhd daksina hastakarh nirupamarh laksmaih subhair dyotyate

I meditate on the right lotus hand-palm of SrimatI Radharani which is beautifully decorated with these seventeen auspicious markings:
Bow, elephant goad, kettledrums, two carts, javelin, palace, pot for drinking water, life line, fortune line, enjoyment line, and at the tips of the five fingers are conch-shells, plus camara and sword.

mala tomara-pddapa-ankusayutam hastyas ca-go bhrdjitam
nandydvartta caydnkitdnguliyutam rddhd kara vdmakam ayur
bhagya-sukhapradaih paritataih rekhd-trayai rarikhitarh yupesu
vyajandhkhitam nirupamarh laksmaih subhai rajyate

Similarly, the left lotus hand-palm of SrimatI Radharani is beautifully decorated with these eighteen auspicious markings: garland, spear, tree, elephant goad, elephant,
horse, bull, disc at the tips of the five fingers. Also there are life-line, fortune line and enjoyment line. Then there is a pillar of glory, a fan, and an arrow.

Respective order of the lotus handprints of Srimati Radharanl.

TEXT 1-2

sri krsnasya karasyeva ya rekhah saubha gadayah
tat tisro radhika dhatte svavdma kara-parikaje
tadari guliputa bhranti nandya varttaka-pancabhih
adho 'nkusah kanisthaya sta tale dhvajanam smrtam

Like Krsna's hand, in the left hand of Srimati Radharanl are three lines: lifeline, for¬tune line and enjoyment line. On the tips of her five fingers are discs. Below the index finger is an elephant goad, and below that is a fan.

TEXT 3-4

sri vrksas tat tale bhati tato yupam smaret sada
vanasca tat tale sobhl tomaras ca tatahparam
rajate tat tale mala 'namika tasca kunjarah
paramayus tale casvah saubhagyadho vrsah smrtah

Please always remember the eighteen auspicious markings on the lotus left hand-palm Srimati Radharanl. Below the fan is the tree, and below that is a pillar of fame, below that is an arrow and below the arrow is a beautiful javelin. Below the javelin is a garland, and below the ring finger is an elephant, and below that is the lifeline, and below that is a horse. Below the fortune line is a bull.

TEXT 5-6

daksina kare ca rajante tah paramayuradayah
pacangutisu sahkhastu smartavya hi sukhar thina
angustha dhasca bhmgaras camaras tarjanl tale
ankusas ca kanisthayah prasadas tat-tale smrtah

O mind! Please meditate on the right lotus hand-palm of Srimati Radharanl that is decorated with the following auspicious markings:
There are three lines; life, fortune and enjoyment lines. Those who want worldly pleasures should keep all these in mind. There are five conch-shells on the tips of Her five fingers. Below the thumb is a golden drinking vessel, and below the forefin¬ger is a whisk. Below the little finger is an elephant goad and below that is a palace.

TEXT 7-8

tad adho dundubhih ravyatas tato vajram smrtam subham
urdhvah ca manibandhasya sakatau kathitau subhau
tad urdhvah ca dhanus cihnam asicihnam tatah param
sri radha kara cihnani smaret mano nirantaram

Dear mind! Please meditate always on the lotus hands of Srimati Radharanl that are beautifully decorated with all auspicious markings. On the right hand palm is the markings of a kettledrum below the palace. Below that is a thunderbolt. Above the wrist are two sacred carts. Above these two carts are a bow and a sword.


Navadvipa Bhava Taranga
Waves of Ecstatic Moods in Navadvipa-dhama

Bengali Verses composed in 1899 by Thakura Bhaktivinoda

Translation by Dasaratha-suta dasa
January 1993

OUTLINE
VERSE / TOPIC

1 The glories of Navadvipa and Vrindavan
7 The beauty of transcendental Navadvipa
8 (1) Shri Antar-dvipa (Mahavan of Braja)
9 The glories of Mayapur (Gokula)
15 Isodyana (The Lord's Garden)
20 Shri Ganga Nagar
21 Bharadvaja Tila
22 Shasthi Tirtha (Mathura in Madhuvan of Braja)
23 Saradanga
24 (2) Simanta-dvipa
25 Bilva-paksa-vana (Bilvavan of Braja)
26 Isodyana (The Lord's Garden)
30 Kajira Sodhana (Visrama Sthala)
30 Shridhara Kutira (Shridharangana)
33 Suvarna Bihara
35 Shri Nrsimha Puri (Deva Palli)
36 The mercy of Shri Nrsimha to the author
41 Alakananda
41 Kasi-ksetra (Hari-hara-ksetra)
42 (3) Godruma-dvipa (Nandisvara of Braja)
44 The cowherd pastimes of Gauranga at Godruma
51 (4) Madhya-dvipa
52 Naimisa Forest (& the assembly of sages)
55 Brahmana Puskara
56 Uccha Hatta (Kuru-ksetra)
57 Midday sankirtana pastimes of Gauranga)
62 Pancha Veni
65 (5) Kola-dvipa (Bahulavan of Braja)
65 Varaha Ksetra
66 Kuliya Pahar
67 The school of Vidya Vacaspati
68 Vision of Shri Gauranga's sannyasi form
72 Samudragar (Ganga Sagar)
76 Champa-hatta (Khadiravan of Braja)
79 (6) Ritu-dvipa (Radha Kunda of Braja)
80 Balarama and Krishna's cowherding pastimes
85 Vidya-nagar
89 Gaura-sundara's pastimes of gaining knowledge
94 (7) Jahnu-dvipa (Bhadravan of Braja)
96 Bhisma Tila
97 Bhisma-deva appears and instructs the author
109 (8) Modadruma-dvipa (Bhandiravan of Braja)
112 The author's vision of Sita, Rama and Laksmana
117 Vaikunthapur
120 Arka Tila
121 The Sun-god appears to the author
124 Mahatpur (Kamyavan of Braja)
125 Topics of the Pandavas
129 Draupadi appears to the author
132 (9) Rudra-dvipa (same as Mount Kailasa)
135 The author meets the goddess called Nirvana
142 The author meets Lord Shiva
146 Shri Pulina (Rasa Mandala)
147 Meeting Ananga and Rupa Manjari, Lalita Sakhi
163 The dream breaks
166 Prayers
168 Benediction on the readers

Glory to Shri Shri Guru and Gauranga
INTRODUCTION
The Isodyana at Shridham Mayapur

Thakura Bhaktivinoda composed three very important books regarding the transcendental realm of Shri Navadvipa Dhama -
(1) Shri Navadvipa Dhama Mahatmya (Parikrama Khanda)
(2) Shri Navadvipa Dhama Mahatmya (Pramana Khanda)
(3) Shri Navadvipa Bhava Taranga
The first book is used by many devotees from different branches of the Gaudiya Sampradaya to assist their performance of parikrama, or circumambulation of the holy places scattered over the 16 krosa (32 square miles) of this holy abode. The second book contains the scriptural evidence concerning the location and glorification of these holy places manifest in nine islands. And the third book (the present volume) is an astonishing and enchanting description of Shri Navadvipa Dhama as it appears to the bhava-siddha-nayana (eyes perfected in divine ecstatic emotion) when seen in the state of bhakti-yoga-samadhi (absolute trance in devotional service). Although seemingly small in size (168 simple Bengali verses), the position of this work amongst the literatures of bhajana-giti (devotional songbooks) is very, very exalted. Upon reading it only once, a loving devotee will not be able to give it up - it will necessarily be cultivated with a melted heart again and again.

A specifically important feature of this book is that through his eyes of love in the state of bhava-samadhi, Bhaktivinoda has described the mysterious and cardinal place known as Isodyana, or "The Lord's Garden". Within this material world, there is no historical or geographical reference to such a spot. Therefore Prabhupada Shrila Bhaktisiddhanta Sarasvati Gosvami, who knows the inner intentions of his father, Thakura Bhaktivinoda, and who was very expert in fulfilling his wishes, duly excavated this place and many others for the benefit of the world. On the bank of Prithu Kunda (near the hill of Ballala Dighi) Shrila Sarasvati Thakura manifested the lake known as Shri Radha Kunda, and upon its bank he reconstructed the Isodyana that was described by Shri Bhaktivinoda. This area, served by members of Bhaktisiddhanta Sarasvati's institution Shri Chaitanya Matha is also the site of the samadhi mandira (memorial tomb) of Paramahamsa Babaji Shrila Gaura Kisora Dasa Gosvami Maharaja, who is an eternal resident of this Isodyana. Quite appropriately, this Garden has been planted with numerous varieties of flora that are favourable to Krishna's service such as fruit trees, flowering vines, plus all kinds of exotic foliage.

Whoever sincerely reads the Navadvipa Bhava Taranga of Om Vishnupada Shri Shrila Bhaktivinoda Thakura takes into their heart his moods of eagerly desiring to worship the Lord in "The Lord's Garden." By the mercy of their spiritual master, and each according to their own capacity of spiritual qualification, the respective devotees advance in their understanding of the brilliant reality of this eternal Garden, which is yet invisible to mortal eyes.

The contrast between material and spiritual vision is nicely illustrated by the Thakura in the following verses:
One whose eyes are covered by material illusion sees only a small house situated
here, plus some ordinary earth, water and a few articles. But if maya becomes merciful and lifts her covering, then one sees a grand spiritual dwelling.(11)

Why should the fallen rascal souls of Kali-yuga, bound up tightly by material illusion, have the privilege of seeing all these eternal, fully spiritual and limitless treasures of the divine realm? Maya has therefore hidden the Dhama by means of the erosive, ever-changing nature of the three rivers Ganga, Yamuna, and Sarasvati. Thus the eyes of the materialist can see only a shadow of the real Mayapur. (16)

The place called Isodyana is mentioned throughout the poetic verses of Navadvipa Bhava Taranga, specifically in verses 15, 26-29, 42, 70, 163 and 166. Thakura Bhaktivinoda, the best of the rupanuga bhaktas, has informed us of his confidential bhajana performed at this transcendental Garden in the following verses:

In the southern portion of Mayapur, on the bank of the river Ganga and very near its junction with the river Sarasvati, is the extensive grove called Isodyana (The Lord's Garden). May that Garden be the place of my eternal devotions. (26)

In this Garden, my Lord Shri Sachi-nandana performs His midday pastimes along with His devotees. Seeing the brilliance of this grove, I am reminded of the area of Radha Kunda in Braja. May this scene be eternally visible to my eyes. (27)

Huge trees and dark vines appear very dense. Among the foliage are various types of birds singing the transcendental qualities of Lord Gaura. There is a large lake and an extremely opulent temple glowing with pure gold inlaid with diamonds as well as blue and yellow sapphires. (28)

The materialists, with their eyes bewildered by the illusion of material sense perception, and who are envious of the Lord, can never see these groves. Rather, they see only a small piece of land covered with thorns, periodically thrown into utter disruption by the forceful flooding of the river Ganga. (29)

Living in my private grove next to Isodyana (The Lord's Garden) I will worship the greatest treasure - the Divine Couple Shri Shri Radha and Krishna, Who are non-different from the moonlike Shri Gauranga. (163)

Navadvipa Bhava Taranga

1 Which is the crest-jewel of all holy abodes, which is the sporting-ground of the sandhini potency, which measures sixteen krosa in circumference, which is manifest in nine islands, where the chit and ananda potencies reside, and w which is the sanctuary of all holy places, demigods, sages and scriptures - May the Dhama of Shri Navadvipa become visible to my eyes.
2 May my eyes behold the sixteen krosa of Vrindavan (within the circle of Mathura-mandala) as identical to Navadvipa (within the circle of Gauda-mandala). These Dhamas are but two manifestations of one principle that is infinitely beginningless and purely spiritual, and which, only for reasons of differing pastimes of the Lord, has taken the form of two immaculate abodes.
3 By His inconceivable potency (acintya sakti) which is infinite and spiritual, the Lord has brought these two Dhamas into the material world in order to liberate the living entities dwelling there. By the power of the mercy of this Shri Krishna, may the souls bound in matter someday see these abodes of Vrindavan and Navadvipa.
4 Only by acquiring proper qualifications can all the senses of the living entities taste the spiritually variegated nectar of these holy Dhamas. Since unqualified material senses are incapable of tasting this sweet nectar, those so unfortunately endowed scornfully deride these places again and again as being insignificant locations made only of dull matter.
5 The basis of qualification is the mercy of Krishna Himself and the mercy of His devotees. Out of compassion for the living entities, the sadhus bestow this transcendental qualification unto other devotees by their own association. One cannot attain this by following the paths of jnana (transcendental knowledge), karma (fruitive activities) or yoga (mystic exercises). Only by means of sraddha (devotional faith), while strictly keeping the association of the saintly devotees of the Lord, can one be victorious over matter.
6 The very moment that the living entity gives up the entangling network of material illusions related to the senses, the eyes of the soul will behold the splendour of the spiritual Dhama. Aha! Oh, when will I attain that state? When will I see Shri Navadvipa Dhama, so far beyond the mirage of mundane existence?
7 Resembling an eight petalled lotus in shape, this abode is immaculately pure. It is so cooling that it defeats the illumination of millions of moons. It is so brilliant that it defeats the effulgence of millions of suns. Sometimes that Dhama will appear before my eyes.
8 In the centre of eight islands that are like the eight petals of a lotus flower is the ninth and best island called Antar-dvipa, which is exceedingly beautiful. In the middle of that island rests the yoga-pitha, or main meeting-place of the Lord and His associates, known as Mayapur. Upon seeing this place, I shall experience profuse bliss.
9 The scriptures sing of a transcendental place called Brahmapur. In that realm, Mayapur shines before one's eyes freed from illusion. Identical with Shri Gokula in the forest of Mahavan of Braja, and vastly superior to all other places in creation, that place is where the Son of Sachi performs His eternal pastimes.
10 The abode of the gopas and gopis in Braja named Shri Gokula is the same as the abode of the brahmana families in Navadvipa Dhama. In the centre of supremely purifying Mayapur is the radiant home of Jagannatha Misra. This is the eternal residence of the Lord.
11 One whose eyes are covered by material illusion sees only a small house situated here, plus some ordinary earth, water and a few articles. But if maya becomes merciful and lifts her covering, then one sees a grand spiritual dwelling.
12 Here Shri Gauranga is served by His eternal mother and father as well as by male and female servants, who are all incessantly maddened with ecstatic love. Here both His wives, Laksmi-priya and Vishnu-priya, eternally serve the Lord's lotus feet. He manifests in a wondrous form complete in the five features of Pancha Tattva.
13 The residences of Shri Nityananda Prabhu, Shri Advaita, Gadadhara and Shrivasa are shining here and there in different places throughout Mayapur. Indeed, the homes of innumerable devotees are glowing in all four directions. May such a Mayapur be merciful unto me.
14 To the south-west, the combined Ganga and Jamuna rivers praise their own good fortune as they flow in the form of a serpent for rendering service to Lord Gora, the jewel of the twice-born brahmanas. Upon her banks are many different landing-steps for bathing (ghats) and also numerous temples, including the deities of Praudha Maya and Vriddha Shiva, as well as many groves and gardens.
15 In Mayapur there are countless homes of the brahmanas, plus wide avenues, courtyards, forests and temples of Lord Shiva. Flowing in the south-east are the incessant currents of the Sarasvati river. Upon her bank is the sacred area known as Isodyana, The Lord's Garden.
16 Why should the fallen rascals of Kali-yuga, bound up tightly by material illusion, have the privilege of seeing all these eternal, fully spiritual, limitless treasures of the divine realm? Maya has therefore hidden the Dhama by means of the erosive, ever-changing nature of the three rivers Ganga, Yamuna and Sarasvati. Thus the eyes of the materialist can see only a shadow of the real Mayapur.
17 By the mercy of Shri Nityananda, the holder of all spiritual powers, may that Mayapur be revealed unto my eyes imbued with proper reverence. May I, this worthless fool, become truly fortunate to behold a vision of the household pastimes of Shri Gauranga that eternally take place in this land.
18 In the centre of the island called Antar-dvipa is the village of Mayapur, situated as the central whorl of the eight-petalled lotus. That transcendental abode glows with a fair yellow aura, it is resplendent with networks of effulgences, and is supremely pure. May this place always shimmer before my eyes.
19 Here and there are wooded groves, amongst which the lake called Prithu Sarovar, and many pastures for grazing the cows. Oh how beautiful these places are to behold! There are many water canals, partitioned grain fields, and wide main roads lined with bakula, kadamba, and many other types of large trees.
20 To the west of here, on the bank of the river Ganga, stands the town celebrated by the name of Ganga Nagar. There is the house of Ganga Dasa, where my Lord Gauranga took His young brahmana friends and carried out their studies.
21 There also, one can see the lovely hill known as Bharadvaja Tila, where the great sage Bharadvaja worshipped Lord Gaura. The sage ultimately attained ecstatic love for Lord Chaitanya and then wrote scriptural verses that bestowed the gift of devotional service unto many materialistic people.
22 North of Prithu Kunda is the town of Mathura and the holy place known as Shasthi Tirtha, which is within the exquisitely beautiful forest of Madhuvan (in Braja). This is a very extensive area populated by many people. May my eyes become purified by viewing this scene.
23 Further north is the enchanting place known as Sharadenga. Here the leader of the Shabara race, out of fear of the demon name Rakta-bahu, secretly resides along with a deity of the Lord of Niladri (Jagannatha). May I always behold this place with my very eyes.
24 North west of Mathura, I shall see the splendour of the island of Simanta-dvipa, whose border is the bank of the river Ganga. There, the goddess Parvati Devi was distressed and gained relief by placing the dust from the lotus feet of Lord Gaura upon the part of her hair (simanta).
25 In the distance I will see the forest of Bilva trees (Bilvavan of Braja) where the four Kumara brothers remain in meditation on Lord Gaura. And further in the distance I will see the land known as Sankarsana Ksetra where Nityananda Prabhu performs His pastimes. This area is manifest to the learned devotees.
26 In the southern portion of Mayapur, on the bank of the river Ganga and very near its junction with the river Sarasvati, is the extensive grove called Isodyana (The Lord's Garden. May that Garden be the place of my eternal devotions.
27 In this Garden, my Lord Shri Sachi-nandana performs the midday pastimes along with His devotees. Seeing the brilliance of this grove, I shall be reminded of Radha Kunda in Braja. May all these areas be eternally visible to my eyes.
28 Huge trees and dark vines appear very dense. Among the foliage are various types of birds singing the transcendental glories of Lord Gaura. There is a large lake and an extremely opulent temple glowing with pure gold inlaid with diamonds as well as blue and yellow sapphires.
29 The materialists, with their eyes bewildered by the illusions of material sense perception, and who are envious of the Lord, can never see these groves. Rather, they see only a small piece of land covered with thorns, periodically thrown into utter disruption by the forceful flooding of the river.
30 In the centre of Madhuvan is the place called Visrama Sthala. There is the cottage of the Lord's devotee named Shridhara and also a clear pond. After rectifying the Kazi, the Lord of the three worlds came here with His followers and rested.
31 When will I shout "Ha Gauranga"
!" at this Visrama Sthala? I will roll upon the ground and cry in solitude. Overwhelmed with the emotions of ecstatic love, will I ever see the beautiful Shri Gauranga-sundara drinking water from Shridhara's iron pot.
32 And when, by the power of great fortune, will my eyes behold the young Son of Sachi in the midst of a rousing kirtan along with Nityananda, Advaita, Gadadhara and Shrivasa, dancing and begging for ecstatic love at the house of Shridhara?
33 Looking east from there I shall see Sivarna Bihar, the site of King Suvarna Sena's incomparably majestic palace. This is where the moonlike Lord Shri Gaura-chandra dances along with His associates in an enchanting golden form.
34 When will I wander throughout Suvarna Bihar alone or in the company of other devotees, weeping and sobbing piteously with a choked voice? At the lotus feet of Gauranga I will beg for a speck of service to the Divine Couple, and then offer my very life unto the shelter of Shri Radha's lotus feet.
35 South east of there is Nrsimha Puri. When will I see the pure transcendental sweetness of this place, also called Deva-palli? I will roll about on the ground in ecstatic love while visiting this residence of Lord Nrsimha. Sincerely begging for His grace without a trace of duplicity in my heart, I will attain Krishna-prema.
36 Within my sinful heart the six enemies headed by lust perpetually reside, as well as duplicity, the desire for fame, plus sheer cunning. At the lotus feet of Lord Nrsimha, I hope that He will mercifully purify my heart and give me the desire to serve Lord Krishna.
37 Weeping, I will beg at the lotus feet of Lord Nrsimha for the benediction of worshipping Radha and Krishna in Navadvipa, perfectly safe and free from all difficulties. When will this Lord Hari, whose terrible form strikes fear into fear itself, ever become pleased and show Me His mercy?
38 Even though Lord Nrsimha is terrifying toward the sinful souls He offers great auspiciousness unto the devotees of Lord Krishna headed by Prahlada Maharaja. When will He be pleased to speak words of compassion unto me, a worthless fool, and thereby make me fearless?
39 He will say, "Dear child! Sit down freely and live happily here in Shri Gauranga Dhama. May you nicely worship the Divine Couple and may you develop loving attachment for Their holy names. By the mercy of My devotees, all obstacles are cast far away. with a purified heart, just perform the worship of Radha and Krishna, for such worship overflows with sweet nectar."
40 Saying this, will that Lord delightedly place His own divine lotus feet upon my head? Suddenly I will experience sublime love for the Divine Couple Radha-Krishna and undergo the ecstatic transformations called sattvika. Falling on the ground, I will roll about by the door of Shri Nrsimha's temple.
41 To the west of this flows the Gandaka river, which is past the Alakananda river and Kasi Ksetra. I shall then see Godruma Ksetra, corresponding to the place in Braja where King Indra's surabhi cow worshipped Lord Krishna.
42 Within the entire three worlds there is no place comparable to Godruma. It is the forest in which the great sage Markandeya received the mercy of Lord Gaura. Just as Isodyana and Radha Kunda lie close to the bank of the river Ganga, similarly Godruma lies just as close to the bank of the river Sarasvati.
43 O my dear mind! Just worship, just worship the forest of Godruma! By this you will very soon behold the transcendental treasure of Lord Gaura's pastimes. Seeing the vision of these pastimes, you will easily attain the eternally sportive play of Radha and Krishna. Only this will fulfil all your desires.
44 Godruma corresponds to the city of Nanda Maharaja in Braja known as Shri Nandisvara, which is the residence of the cowherd folk. Here Shri Gauranga performs various pastimes. After having a snack of milk products at a cowherd's house in the forenoon period, Nimai goes in the company of His gopa friends and tends the cows in the pasturelands.
45 The cowherd boys would say, "O brother, you are a gopala! Dressing like a brahmana boy does not suit you at all! Come on, I'll carry you on my shoulders and we'll go herd the cows. Let's head toward your mother's house in Mayapur.
46 One gopa would show great affection and give Him curds mixed with condensed milk, and another gopa would become agitated with love just by seeing the wonderfully beautiful form of the Lord. Yet another gopa would place fruits and flowers in His hand saying, "O brother! Please come to my house every day!"
47 "You are the worshipable deity for the brahmanas, but You are also the very purpose of life for us gopas. We cannot possibly forsake you - you are the only object of our meditation and consciousness. Just see the cows! On sighting you, they begin mooing and give up eating grass, even forgetting about their own calves!"
48 "Since it is now getting late, you should go home to your father's house and tomorrow we'll meet again at this place. I'll save some yoghurt, curds and condensed milk for you - but if you come late, I'll be very upset!"
49 In this way, Shri Gaura and Nitai play with the cowherd boys from day to day in the divine Godruma forest. If there is enough time, Gaura-Bhagavan again bathes in the river Ganga before proceeding home to Shri Sachi.
50 Will such a day ever be mine? When will see the pure love-laden Godruma pastimes performed by the Lord in the mood of a cowherd boy playing with His cowherd friends? With a mind fixed in the longing to serve the Lord, I will reside at my house in Godruma.
51 South of Godruma lies the enchanting island of Madhya-dvipa. It is very beautiful to behold, being filled with a radiant series of wonderful forests. There, during the midday period of His eternal pastimes, Prabhu takes His devotees along and comes to visit the seven rishis.
52 There on the bank of the river Gomati is Naimisa forest, where the assembly of rishis are listening to recitations of the Gaura Bhagavat. In order to hear these narratives about Lord Gaura, Shiva and the other demigods quickly mount Brahma's swan-carrier and make haste to come.
53 When will I wander and wander throughout that forest and behold the wonderful vision of this assembly of sages hearing the Gaura Purana by the bank of the Gomati river? On the day of ekadashi during the most auspicious month of Kartika, I will listen to those stories of Chaitanya-katha.
54 When will the audience of rishis headed by Saunaka show their mercy by grasping both my hands and putting the dust of their feet upon my head? I will exclaim, "O residents of Navadvipa, let us attentively drink the nectar of Shri Gauranga-katha in this forest!"
55 South of there lies Brahmana Puskara. This area is the same as the holy place named Shri Puskara Tirtha, and it was visited by the best of the brahmanas named Diva Dasa. Worshipping the lotus feet of Lord Gauranga at that place, Vipra Diva Dasa was consoled upon beholding a vision of the Lord's beautiful golden form.
56 Further south is Uccha Hatta, non different from Kuru-ksetra of Brahmavarta, which is s place of pilgrimage for the three worlds. Here all the demigods reside, continuously performing Gaura-sankirtan. Sometimes the present day residents of this area can hear that music.
57 During the midday period of His eternal pastimes, Lord Shri Gauranga and His associates stroll throughout all these forests, overcome with madness of divine love. While the devotees give hints of Krishna's confidential pastimes, Gauranga sings and dances and tastes the sweet ecstatic emotions of Shri Radha.
58 When will I, alone or in the company of devotees, float in the waves billowing on the ocean of love for Lord Chaitanya? Behaving with utmost humility, I will wander around in the various forests of Madhya-dvipa during the midday period and contemplate the ecstatic emotional states felt by the Lord in those same places.
59 When will the devotees who are residents of Madhya-dvipa be merciful and show me - "Oh look! Here is our Lord, Gauranga-Shri Hari! On the bank of Brahma Kunda within the town of Brahma Nagar He is dancing and chanting with His associates in a grand kirtana."
60 When will I see that astounding form of Gora with beautiful complexion like pure gold, wearing a garland of forest flowers, with two long arms, and booming in a loud voice, "O brothers! All of you please chant the holy name in unison!"
61 At that moment, all the devotees headed by Shrivasa will shout "Hari! Hari!" and begin performing sankirtan. Someone will exclaim, "Chant the name of Gaurahari, dear brother! Without Gaura we cannot attain the service of Radha and Krishna!"
62 Near Uccha Hatta is the place known as Pancha Veni ("five streams"). It is considered a holy pilgrimage spot by the demigods, who come here on vacation. At this place the three streams of the river Ganga (Bhagarathi, Bhogavati and Alakananda) plus the Jamuna and Sarasvati rivers all join together, desiring to perform service to Lord Gaura.
63 Here Gaurahari and His associates take bath, thereby purifying the tirtha from all the sins left by the people of Kali-yuga. Vedavyasa and the assembly of rishis recognise that in all these fourteen worlds there is no other place that can compare with Pancha Veni.
64 When will I bathe in the waters of the Pancha Veni and thereby remember the lotus feet of Shri Gauranga? Filling the palms of my hands with the very water that has washed the feet of Gaura and drinking my fill, becoming madly intoxicated by topics about Lord Gaura - when will I be so blessed?
65 Across the Ganga River from Pancha Veni is the enchanting island called Kola-dvipa, where the Lord appeared to His devotee Murari Gupta in the forms of a boar. All the scriptures call this place Varaha Ksetra. Rarely attained even by the demigods, this is a purely spiritual realm pervaded with transcendental bliss.
66 Famous throughout the entire universe is the town of Kuliya Pahar, by all means the topmost place of Shri Gauranga's pastimes. When Shri Krishna Chaitanya attempted a journey to Vrindavan immediately after taking sannyasa, He was tricked (by Nityananda Prabhu) and instead came to this town in the district of Nadiya.
67 At this place is the school of Vidya Vacaspati, the popular son of Visrada. Who did not know him? Being the unalloyed servant of the Lord by the power of his pure devotion he attracted his own Prabhu once while taking bath in the Ganga.
68 When will I stand still on this bank of the Ganga by the door of Vidya Vacaspati's school and view the opulence of the spiritual kingdom? After a few moments will the Lord, who is king among sannyasis, suddenly appear up in the palace before me very eyes?
69 Seeing the golden effulgence of the Lord in the form of a sannyasi, I will fall to the earth in great anxiety. I will feel just as the gopis did upon seeing Krishna in Dvaraka dressed like a royal prince; thus they cried while remembering His sweet and simple cowherd pastimes on the bank of the Jamuna.
70 I long to take the moonlike Gaura-chandra back to Mayapur where He is dressed like a young boy and His divine limbs are radiant wit ornaments, where His hair is long and curly and Hid dhoti folded thrice, where He performs pastimes with His devotees in His own Garden named Isodyana.
71 Of course, this sannyasi is my Lord and I am just His servant. These different appearances that the Lord assumes are but some of His unlimited pastimes. Still, my heart longs to take the Lord back to the temple of Shrivasa Pandita on the bank of Prithu Kunda!
72 A little further on from here I see the holy place called Shri Samudragar, the purifier of the whole universe. This is where Bhima had fought with King Samudra Sena and received a personal audience with the Lord, Who is the friend of the fallen and Who acknowledges His pure devotees.
73 Also, the ocean personally comes upstream to this spot by taking shelter of the river Ganga. Seeing the pastimes of Navadvipa Dhama, the ocean is astounded with divine ecstatic love. In this way, the splendrous holy place known as Shri Ganga Sigara eternally shines near the town of Navadvipa. This tirtha is seen both by the demigods and the demons alike.
74 Only the most fortunate souls can see this island of Kola-dvipa, the abode of supreme bliss, which is non different from the forest of Shri Bahulavan in Braja. Shri Sachi-kumara regularly brings His associates here, and deeply absorbed in the ecstasy of kirtan He dances again and again.
75 O Kola-dvipa! Please be merciful to this worthless person and give me the benediction of living in Navadvipa among the devotees! Kindly grant me the right to the treasure of the pastimes of Shri Gauranga! In life or in death, Prabhu Gauranga is my Lord!
76 In the northern part of Kola-dvipa is the village called Champa Hatta, which perpetually shines beautifully within Navadvipa Dhama. This Champa Hatta is a great holy place and is quite an enchanting village. It is where the poet Jayadeva worships the moonlike Gaura.
77 Here, in the home of Vani-natha, the Son of Sachi performed the congregational chanting of the holy names in the company of His associates. Thus there was a great, great festival in which Lord Gauranga displayed the spiritual opulence of His own ecstatic love.
78 In this village of Champa Hatta is also a forest of champaka trees, from which the gopi names Champaka-lata regularly gathers flowers (for making Radha and Krishna's garlands). This village in Navadvipa is non-different from the forest of Khadiravan in Braja, where Krishna and Balarama like to take rest.
79 The island called Ritu-dvipa is very enchanting, being covered with numerous kinds of forests. It is where all the seasons headed by Spring are eternally engaged in service to Lord Gaura. The very land relieves all troubles, for it is the abode of transcendental bliss. This area is the same as Radha Kunda in Braja.
80 Sometimes during the wild sporting of sankirtan at this place and singing the glories of Lord Krishna, Shri Gauranga remembers Krishna's pastimes of tending the cows. Thus he loudly and repeatedly calls out the names of the cows: "O Syamali! O Dhavali! Then calling for His cowherd boyfriends Shridama and Subala, He breaks down and cries in great sorrow.
81 When will I wander about the island of Ritu-dvipa, seeing the beauty of the forest and remembering these pastimes of the Lord? Suddenly I will catch a glimpse of the pastimes being performed at Radha Kunda and become completely stunned by such a wonderful vision.
82 Here on the bank of the Manasa Ganga river, Balarama and Krishna along with Their cowherd boyfriends named Dama, Bala, and Mahabala head countless calves to secluded forests. While sporting numerous pastimes and playing tricks, all the boys sing the glories of Krishna.
83 The cowherd boys then sit down and engage in various types of funny conversations. Meanwhile, the calves keep grazing and grazing until they wander off to distant woods. Losing sight of them, all the boys become alarmed, but at the sound of Krishna's flute the calves immediately come running back.
84 While I am watching and watching this pastime with full attention, suddenly the scene vanishes and I will fall to the ground unconscious...
...Regaining my awareness after some time, I shall rise up and then continue wandering slowly and sadly throughout the forest.
85 "O Gauranga, O Krishna-chandra, O Oceans of mercy! You are the wealth for the wretched and poor, and I am the lowest rascal!" Saying this while weeping and sobbing continuously, I will move onwards. Then suddenly I will behold the town of Vidya Nagar.
86 This place is the abode of the four Vedas and the sixty-four branches of knowledge. Vidya Nagar is without a doubt the central seat of Sarasvati, the goddess of learning. Taking shelter of this putha, Lord Brahma, Shiva and the rishis have revealed all types of knowledge to the material world.
87 Knowing that the Lord would sport His education pastimes here, the teacher of the demigods named Brihaspati gave up his abode in the heavenly planets and took the form of Vasudeva Sarvabhauma. Here at Vidya Nagar he taught all types of knowledge according to various processes.
88 Whoever lives at Vidya Nagar ("the town of knowledge") and sings the glories of Gaura becomes a fortunate teacher and will never know grief. Whoever takes darshan of the area of Vidya Nagar and worships Lord Gaura (The nectar-producing Moon) will be freed from all ignorance.
89 Will I ever see that beautiful Shri Gaura-sundara as He goes to Vidya Nagar out of His affinity for gaining knowledge? I will see Him chastising Devananda Mahasaya with strong words for committing an offense into Shrivasa Pandita. Thus the merciful Lord always takes the side of His devotee and defends him.
90 Even Ananta Shesha cannot understand anything about the pastimes of my Lord - when He will become excited by a particular action, what He meditates on while sitting still, why He gives up His kirtan to chastise the students (who criticised him for chanting "gopi, gopi") nor how much happiness He feels by defeating His teachers.
91 Whatever the Lord does is a cause of bliss. The Lord is completely independent and I am simply His humble servant. My tiny intelligence is naturally limited, and so I have no power whatsoever to judge His actions.
92 All the inhabitants of Navadvipa who act as the Lord's teachers are nourishes of His eternal pastimes; therefore they are worthy of my respects. All of you - please show your compassion to me, a fallen and destitute person! Kindly bestow upon me the qualification for chanting nama-sankirtana.
93 To the tirtha of Vidya Nagar I make this request - I pray that the ignorance which hides the truth of Lord Gaura's pastimes may never cover my mind. With that veil lifted, may I always transcend and live far beyond the realm of maya's illusion.
94 North of Vidya Nagar shines the island of Jahnu-dvipa, where the forest hermitage of the ascetic Janu Muni is visible to all moving and non-moving beings. Here the best of munis drink some water from the river Ganga and the river then appeared as his daughter named Jahnavi.
95 Here are Jahnu Muni's hermitage, Krishna's devotee named Bhisma learned Bhagavata Dharma relating to Lord Trivikrama. Jahnu Himself took to worshipping the Lord in a manner free from duplicity and easily attained the lotus feet of Shri Krishna Chaitanya.
96 This island of Jahnu-dvipa is non different from the forest of Bhadravan in Braja. When will that spotless divine forest be visible to my eyes? Within that forest is the hill known as Bhisma Tila. On top of that hill I shall stay and perform my worship of the Lord.
97 In the evening Bhisma-deva with a pleased mind will appear before me in his pure spiritual body - his complexion blackish like Krishna's holding Tulasi beads in his hand and marked with twelve tilaka marks on his body, he is overflowing with the bliss of constantly chanting the Lord's holy names.
98 He will say to me, "Listen, O newcomer to Navadvipa! Today my words are praising the glories of Lord Gauranga. Long ago, during the battle of Kuru-ksetra, I was struck down and fatally wounded. While dying I was able to behold the form of the moonlike Shri Krishna-chandra with fixed attention."
99 "At the time of my death, Lord Krishna told me, 'Formerly you had darshan of Navadvipa, and by that pious activity you have gained Gauranga's mercy. Thus you have now become the eternal resident of Navadvipa.
100 (Bhisma continues) "therefore, I also ask you to please give up all other desires, live in Navadvipa and worship Gaurahari. You need no longer fear the bondage of material sense objects, for you will definitely attain the service of Gauranga's lotus feet."
101 "By the desire of the Lord, the liberated souls can see at all times the pastimes of Krishna and the pastimes of Gaura in this Dhama. Here is the complete absence of the conditioned soul's afflictions such as lamentation, fear, death, all causes of disturbance, as well as desires to be inimical to the Lord."
102 "The pure devotees are intoxicated by drinking the wine of servitude to Lord Krishna, and they are all immersed in the ocean of happiness while performing their respective forms of worship. They do not know the pains of the material world, nor do they experience the difficulty of any wants because everyone is situated in their pure spiritual bodies and possess only perfect desires."
103 "The Supreme Lord has multitudes of servants who are limitless in number. His devoted associates come from two main categories - the nitya mukta or eternally liberated souls, and the baddha-mukta or liberated souls coming from the material world as former conditioned souls. In these very forests of Navadvipa Dhama, the Lord performs His eternal pastimes along with each of these devotees according to their own respective emotional mood."
104 "This transcendental abode is unlimited, with no presence of dull matter whatsoever. Here, only the spiritually conscious energy is in control as the predominating goddess. Everything and everyone here is in perfect accord as followers of the Lord, including place, time, actions, and the bodies of the living entities. all these things are harmoniously situated far beyond the illusory energy - this truth is definitely absolute."
105 "According to the Lord's desire, as long as we do not give up the material body, then for that long we will not perceive the actual ecstatic mood of this Dhama in its complete form. That is because your intelligence refuses to give up its habitual attachment to material designations."
106 "According to the Lord's desire, when you receive a spiritual body then your progressive advancement here is unobstructed. The veil of illusion generated by the material energy will retreat far away, and you will obtain unlimited bliss in this eternal spiritual realm."
107 "O brother! As long as you have this material body, then very carefully remain always fixed in the principles of devotion. Service to the devotees, chanting the holy name of Krishna and worship of the Divine Couple Shri Shri Radha and Krishna should be performed diligently at all times while remaining aloof from temptations of sense gratification.
108 "By the power of the mercy of the Dhama, the mercy of the holy name and the mercy of the devotees, expertly keep undesirable association far away. Very soon you will attain residence in the eternal abode, where pure devotional service to the Divine Couple will become manifest by direct revelation.
109 Hearing these instructions of Bhisma-deva, I will fall down at his feet like a rod and offer obeisances with all my limbs. Giving me his blessings, he will then disappear. Weeping and weeping, I will proceed to the forest on the island of Modadruma-dvipa.
110 This island of Modadruma is non different from the forest of Shri Bhandiravan in Braja. All the animals and birds are fully spiritual entities having the nature of pure goodness. In the branches of the trees sit cuckoos who incessantly sing the glories of Lord Gauranga, Sita and Rama.
111 Countless banyan trees spread out their shade-giving branches splendrously here in Bhandiravan and block out the rays of the sun. When will this wonderfully shady place, where Balarama and Krishna displayed their pastimes to the world, ever be visible to my eyes?
112 Wandering and wandering about, observing the glory of the forest, I will suddenly behold the cottage of Lord Shri Rama. Then will I see Rama Himself, the colour of fresh durva grass, dressed like a brahmacari and sitting in one place along with Laksmana and Sita.
113 Seeing Lord Ramachandra's beautiful form within that forest, I will swoon on the spot. My entire body overwhelmed with ecstatic love, I will remain stunned and speechless as I fill both my eyes that are heartily drinking the beauty of His form.
114 Being merciful, Laksmana will come forward slowly, set down some fruit and place his feet upon my hear. He will say, "My dear child, please eat this fruit. Since we are living here in the forest, this is all we have to offer our guests.
115 Just as he says this, the vision of this pastime will dissolve. Weeping and weeping, I will eat at the fruit. Oh, will I ever again see the figure of Rama, green as fresh durva grass? In my heart, I will meditate on that inconceivably beautiful form.
116 Aha! Oh, my heart weeps without end to leave this forest of Bhandiravan, the abode of transcendental desire-fulfilling gems! In this place Balarama and Krishna, on the pretext of herding cows, perform so many wonderful pastimes. In this same place, Lord Gora performs manifold pastimes, becoming madly intoxicated with the sound of kirtan in the company of His friends.
117 Then slowly I shall proceed to the town of Vaikunthapur, within the forest called Nihsreyasa. This place is resplendent with profuse spiritual grandeur. Here I will see Paravyoma-natha, the Lord of the spiritual sky, being worshipped by all the demigods. He eternally resides in this realm along with His three energies (Lila, Bhu and Shri).
118 As much as my Shri Krishna is endowed with utmost sweetness (madhurya), similarly the Lord of Vaikuntha is endowed with absolute opulence and grandeur (aisvarya). Lord Krishna as Vrajendra-nandana never gives up this same opulence, however, but such aspects of His spiritual grandeur are not noticed by His pure devotees.
119 The Lord of all creation was very merciful to Narada Muni and satisfied Narada by hiding His divine opulence and transforming Himself into the form of Gauranga. Seeing that very figure of Lord Gauranga, I will be plunged into the ocean of bliss while dancing wildly and crying in a loud voice.
120 Crossing over the river Viraja and bypassing the town of Brahmani Nagar, I will climb on top of the hill called Arka Tila(The hill of the sun god). sitting there in solitude and worshipping Lord Gaurahari, I will become intoxicated with sweet nectar-mellow of the holy name by singing it with great relish.
121 Arka-deva, the sun god, will mercifully appear to me - with red-hued complexion, long arms, wearing pinkish cloth and Tulasi beads, with sandalwood paste spread over all his limbs, the name of Gaurahari constantly on his tongue, and tears flowing from his eyes.
122 He will speak to me, "Dear child, I have appeared before you because you are the devotee of Gauranga. We demigods, although powerful directors of material affairs, are also servants of Gauranga's lotus feet. In my mind, I simply aspire to be the servant of the servant of Gaura."
123 "By my blessings, you will get Krishna-bhakti, and you will have the spiritual strength to live in the Dhama and sing the Lord's pure holy name. But please come here from time to time, singing the nectar-smeared name of Krishna for my satisfaction."
124 Falling down like a rod to offer obeisances at Surya-deva's feet, I will then proceed onward to the town of Mahatpur. This Mahatpur is non different from the forest of Kamyavan, a place of Krishna's pastimes in Braja. Here the devotees of Lord Gaura raise a tumultuous sound in chanting the name and glories of Shri Krishna.
125 In this forest, the five brothers headed by Yudisthira (the Pandavas) lived in exile for some time with their wife Draupadi. They invited Shrila Vyasadeva here and listened to him recite the Gaura Purana. Remaining in seclusion, they performed intensive worship of Shri Gaurahari.
126 Even now in this forest of Kamyavan, devotees can see the assembly of Yudisthira and the same named Bhauma, Shuka, Devala, Chavan and Garga Muni. Sitting at the base of a tree, they are all weeping as they hear the stories of Lord Gaura.
127 When will I go to that learned assembly? Bowing down to the sages from afar, I will then come closer and join them. Hearing from the very mouth of Vyasadeva the amazing stories of Gaura delivering the atheists, I will breathe a heavy sigh in ecstatic love.
128 After some time, seeing the assembly vanish, I will shout the name of Gauranga, cry bitterly and roll about on the earth. Feeling hunger during the second quarter of the day, I shall go and pick forest-fruits to eat.
129 Just then Draupadi, the wife of the Pandavas, will suddenly appear and approach me carrying cooked greens and rice. She will address me, "Dear child, please take this offering of mine. It is two or four handfuls of rice prasad that have been offered to Gauranga."
130 Offering Draupadi my full obeisance's, I will feel most worthless as I extend my hand and accept the greens and rice. The prasad remnants of Lord Gauranga are most astonishing and by honouring them my tongue will become fortunate.
131 Whoever gets the mercy of such maha-prasad certainly obtains pure devotional service to Lord Krishna. May that mercy eternally be mine, which will enable me to easily give up this world of limitless material illusion.
132 After having taken the maha-prasad given me by Draupadi, when will I arrive on the island of Rudra-dvipa? Splendrously present within the forest of Navadvipa, this place is the same as Mount Kailasa, the abode of Lord Shiva. The smallest fraction of this mountain's effulgence shines brightly throughout the entire three worlds.
133 This place is where the eleven Rudras of mixed blue and red complexion dance wildly and become stunned with love of Gaura. Here the sage Durvasa Muni made his hermitage, gave up his mistaken practice of impersonal yoga and began worshipping Lord Gauranga's lotus feet.
134 The great sages named Astavakra, Dattatreya and many other yogis along with the five-faced Shiva, all gave up the philosophy of impersonalism and instead engaged themselves in meditation on the lotus feet of Shri Krishna Chaitanya. Becoming detached from all forms of liberation, they especially rejected the desire to merge in the all-pervading light of the brahman effulgence.
135 Sometime I will wander and wander throughout the forest of Rudravan and come to the place called Medra-sthala. Sitting there, I will meditate on the lotus feet of Lord Gaura. Then I will behold a supreme beautiful goddess appearing nearby.
136 Acknowledging the presence of this forest-goddess, I will respectfully bow down to her. Getting up, I will ask, "Please tell me, mother - what is your name?" With tears in her eyes, the goddess will sadly reply, "Listen, dear child, my sorrow is impossible to describe."
137 "There are five of us who are daughters of the five kinds of jnana (transcendental knowledge). We are the five types of liberation - please listen to our names: Salokya, Samipya, Sarsti, Sayuja and Nirvana. I have been given the name Nirvana, for I am the form of liberation involving total annihilation of the soul.
138 "My four sisters have gone off to Vaikunthapur, leaving me behind. Thus left alone, I have become bewildered. By the mercy of Lord Shiva, Dattatreya and many other sages were endeavouring to attain me for some time.
139 "But now even those sages have rejected me and are living somewhere in Rudra-dvipa. All the people are singing of this incident. Uselessly I have been searching for the rishis and still cannot locate them anywhere! Oh when will I find them again?"
140 "Shri Gauranga Prabhu has delivered everyone, yet still He remains merciless only to me. Therefore I will find a place right now in which to give up my life and all people shall know that place to be called Nidaya (merciless).
141 Just by hearing the very name of Sayujya, the liberation of merging impersonally with the Lord, my heart will tremble as if I had heard the name of the witch Putana. Trembling in great fear I will cover my eyes and drop to the ground on the spot. Then upon feeling the touch of some great soul, I will look up.
142 I will rise and see before me the figure of Lord Shiva, dancing wildly while exclaiming "baum! baum!' He will sing, "O Shri Sachi-nandana! O most merciful one! Please give Your causeless mercy to all living entities and drive away their fears!"
143 I will fall at the feet of Maha-deva, the Lord of the demigods, and pray at his feet for my own purification. Being merciful, the Lord of the universe Visvesvara will place his feet upon my head and impart to me the essence of instruction.
144 He will say, "Oh, listen! Devotional service to Lord Krishna is the essence of life, whereas all endeavours for jnana, karma, mukti, and yoga are totally useless. By my mercy you will conquer maya and very quickly attain the shade of the lotus feet of Lord Gaura."
145 "To the south, just see the place called Shri Pulina, which is so enchanting. That is the abode of Vrindavan Dhama within Navadvipa. Go there and personally witness Krishna's pastimes. Very soon you will attain the divine lotus feet of Shri Radhika."
146 After giving me these instructions, Lord Shambhu will disappear. Bowing down, I will then move on, crying and crying all the while. After arriving and viewing the divine realm of Shri Pulina for some time, I will fall to the earth and roll about, losing consciousness...
147 ...During that unconscious state of samadhi, in a divine vision of my own personal revelation, a wondrous figure will appear performing her constitutional service. Then I will recognise that it is I, the maidservant named Kamala Manjari, an eternal assistant of Ananga Manjari.
148 Shri Ananga Manjari is the goddess of my heart. Hopefully, she will show great mercy and introduce me to our own group-leader (Shri Lalita Sakhi). Then she will give me the service of preparing celestial camphor and reveal to me the confidential pastimes of the Divine Pair.
149 We will go near Shri Pulina and see the Rasa Mandala, the spotlessly pure circular arena where Gopendra-nandana Shri Krishna, surrounded by a hundred million gopis, enjoys the pastime of dancing with Shri Radhika, the predominating Goddess of the great dance. Thus He is stealing the hearts of all created beings.
150 The sheer splendour of such artistically amorous dancing does not exist anywhere within the three worlds! By great fortune, whoever is able to see it becomes deeply plunged into it that very moment. By the power of such fortune, if someone actually attains the trance of viewing this divine dance in their own samadhi, they will never be able to give up the pure joy of that astounding sight!
151 I will not be able to describe the magnificence of that sight to behold! I will lock it in my heart and perpetually gaze upon it. Living in my own grove, while cultivating that vision within my heart, I will constantly render devotional service under the direction of the sakhis.
152 Ananga Manjari Sakhi, the younger sister of Shri Radhika, will show great mercy and personally escort me around the Dhama. To the west of the Rasa Mandala we shall visit Shri Dhira Samira (where the gentle breeze blows), and a little further off see the huge banyan tree called Vamsi Vata and the wide bank of the divine river Jamuna.
153 Being questioned by Shri Rupa Manjari, my mistress Ananga Manjari will reply, "This new dasi will be engaged in Lalita Sakhi's service. Her name is Kamala Manjari, and she is very devoted to Shri Gauranga. Please be merciful now and give her entrance into the flow of spontaneous devotional service to our Lordships.
154 Hearing this statement of my mistress, Shri Rupa Manjari will lightly touch my body with her hand of mercy. Her touch will suddenly and deeply impart to me the sublime spiritual emotion of spontaneous loving devotion and the intense desire to perform rupanuga bhajan, worship that follows in her own footsteps.
155 My complexion is like lightning, my dress sparkles with patterns like the midnight stars, I am adorned with various ornaments, and with a camphor tray in my hand I shall fall flat at Shri Rupa Manjari's feet and beg her for the exclusive shelter of Shri Radha's lotus feet.
156 Shri Rupa Manjari and Shri Ananga Manjari will then take me to the private grove of the most charming Lalita Sakhi, the mistress of Svananda-sukhada-kunja, who is sitting inside perpetually thinking about her service rendered to the divine lotus feet of Radha.
157 I shall fall flat and offer obeisances at Lalita's feet and she will ask Ananga Manjari to explain my identity. Ananga Manjari will reply, "This person is an inhabitant of Navadvipa who begs to become your maidservant and thereby serve the Divine Couple."
158 At this, Lalita will become very pleased and say to Ananga Manjari (the personified potency of fresh feminine youth), "Listen, beloved sprout! Give her a dwelling beside your own grove. Keep her there and attentively arrange her desired service."
159 "At the time of performing your own service take her along and gradually she will receive the mercy of Shri Radha. Without the mercy of Radha, have we ever seen anyone attain the service of the Divine Couple?"
160 Hearing Lalita's words, Ananga Manjari will give me a residence next to her own grove, making me her own maidservant. At the time of going to serve the Divine Couple, she will be very affectionate and graciously allow me to accompany her as a friend.
161 Performing my own duties, I shall catch a glimpse of the beautiful Divine Couple in the distance. And then, perhaps Shrimati Radharani Herself will give me a direct order, show me Her personal mercy, and give me the shade of Her own lotus feet.
162 I will perpetually remain absorbed in performing that service, and gradually I will become skilful in its execution. By my expertise, I shall please Radha and Govinda. As a reward for my services, I will from times to time receive prasad ornaments that They had previously worn...
163 ...My dream suddenly breaks and I shall softly weep and weep. Gazing back at Shri Pulina, I will cross the river Bhagirathi. Living in my private grove next to Isodyana (The Lord's Garden) I will worship the greatest treasure - the Divine Couple Shri Shri Radha and Krishna, Who are non different from the moonlike Shri Gauranga.
164 I will worship Radha and Govinda while staying fixed in my own vows, and shall perpetually gaze upon Radha Kunda and Vrindavan. Remembering the feet of Ananga Manjari Sakhi, and remaining immersed in the bliss attained by my particular services performed for Their Lordships, I will thereby drown in pure ecstatic prema.
165 This Bhaktivinoda, the servant of the servants of Lord Shri Krishna Chaitanya, is begging for residence in Navadvipa Dhama. I am eager for the feet of Rupa Gosvami and Raghunatha Gosvami (Rupa Manjari and Rati Manjari), and from them I anxiously beg to achieve my own desired perfect spiritual body and service.
166 O residents of Navadvipa, Vrindavan and Jagannatha Puri! Please establish me eternally in Isodyana, the abode of the Lord! That is certainly within my power, for this is also your abode. As my position is simply as a servant, only on the pretext of somehow assisting you in your service to Their Lordships will I be able to obtain residence in the Dhama.
167 O Navadvipa Dhama, please shower me with your mercy! Without your favour, how can anyone attain residence in the Lord's holy abode? Please do not consider whether I am qualified or not. I am simply clinging to the instructions of Jahnava Ma and Nityananda Prabhu as the essence of my life.
168 Whoever reads this Bhava Taranga with devotional faith will experience the nectar of the sportive pastimes of Gauranga arising in their minds. Shri Svarupa Damodara will certainly show them mercy, accepting them as personal associates in the spiritual Dhama while giving the shade of his own feet.

Thus ends Navadvipa Bhava Taranga by Thakura Bhaktivinoda


.\8\cpmv.34de\2\Navadvipa_Shataka_(100_Verses).html

Shri Navadvipa Shataka
(A Hundred Verses Glorifying
the Holy Land of Navadvipa)
By Shrila Prabodhananda Sarasvati Thakura
Bengali Versified by Shrila Bhaktivinoda Thakura
Translated by His Holiness Bhaktiratna
Sadhu Swami Gaurangapada

Shri Navadvipa-sataka is a composition of 100 superexcellent verses glorifying Shri Navadvipa-dhama for daily recitation, or while residing or circumambulating Shri Navadvipa. These were originally composed In Sanskrit by Gaura-parsada-vara Shrila Prabodhananda Sarasvati Thakura, one of Lord Chaitanya’s direct disciples. The 100 verses were then rendered into Bengali verse form and printed as a booklet by Shrila Bhaktivinoda Thakura. The work describes the land of Navadvipa, which is the sporting-ground for Lord Chaitanya, in all of its majestic divine splendor and glory. Thakura Bhaktivinoda translated this composition into simple Bengali verses (presented below) for easy reading by devotees, and published it without the original Sanskrit verses as a small pocket-sized booklet. Thus the little volume could be easily carried around, even by wandering sadhus, and it was very much appreciated by the many persons who received it. In this book, Shrila Prabodhananda Sarasvatipada elaborates, in his characteristic madly ecstatic style, on the svarupa or spiritual form of the Lord’s abode, the Lord’s mood as He sports therein, the mood of a devotee who is desirous of entering this abode, the rejection of unfavorable material obstacles, and an impossibly resolute determination to attain the supreme goal. Though the original Sanskrit verses are omitted due to their voluminous nature, the English translation is from both the Sanskrit verses as well as the Bengali versification.

shri radhara bhave jini suvarna varana, sangopange navadvipe yanra sankirtana
kalite upasya sei krishna gaurahari, navadha bhaktite tanre upasana kari[1]

“By hearing of Him, meditating on Him, worshiping His Deity, and performing many other activities, let us worship Lord Krishna who-His complexion now as splendid as gold (Gaurahari), being overcome with ecstatic love, intently engaged in tumultous kirtana, surrounded by His intimate associates playing mridangas and other musical instruments, eternally worshiped by all, removing all the contamination of Kali-yuga, and giving happiness to the devotees-has now appeared in Navadvipa.

nigama yanhare brahmapura bali gana, paravyoma svetadvipe varnaya purana
rasika pandita yanre braja bali kaya, vandi sei navadvipe cidananda maya[2]

“I offer my respectful obeisances to Navadvipa, the supremely blissful transcendental abode, which the Chandogya Upanishad (Sruti-sastra) says is the topmost spiritual city; which the Smriti-sastra says is the abode of Lord Vishnu called Vaikuntha; which others say is Svetadvipa; and which a devotee expert at tasting transcendental nectar says is the forest of Vraja.

kabe ami navadvipe bhramite bhramite, antardvipa vana-majhe paiba dekhite
saparshade gauracandra nartana vilasa, dekhi prema murccha vase chadiba nisvasa[3]

“When will I fall unconscious as I suddenly see the most wonderful and youthful Lord Gaura manifest before my eyes, jubilantly dancing with His

associates, as I wander within the forests of Navadvipa?

navadvipa mahima ye sastre nahi kaya, svapneo ye sastra yena sunite na haya
e-dhama vaibhave yara na haya ullasa, tare yena nahi dekhi na kari sambhasha[4]

“May the scriptures through which the very wonderful glory of Lord Gauranga's city may not be heard, never enter my ears, not even in dreams! May the duplicitous people who do not become jubilant when Shri Mayapura's glory, which is described in the Vedas, enters their ears, never come to speak to me nor even enter the path of my eyes!

stri gardabhi sanga-range ara kiba kaja, vitta putra vidya yase sighra padu baja
ara duhkha kena bahu sadhanera janya, antardvipasraye ebe hata bhai dhanya[5]

“Enough, enough! with the pleasures of sex life. Enough, enough! with wealth, children, scholarship, and fame. Enough, enough! with the misery of executing many kinds of spiritual practices. I repeatedly request everyone to take shelter of Antardvipa and become fortunate!

yatha ratna-cchatamayi bhumi sukomala, khaga mriga yatha anuragete vihvala
vriksha lata phula phale adbhuta darsana, sei mayapura haya amara jivana[6]

“The transcendental abode of Lord Gaurakisora's youthful pastimes, Shri Mayapura, where the ground is very soft, where there is a great splendor of many kinds of effulgent jewels, where there are many enchanting and wonderful birds and animals who are agitated with spontaneous attraction for Gaura, and where there are supremely wonderful trees and vines with many varieties of flowers, is my life and soul.

koti cintamani yadi mile anya sthane, shri harira bahir drishti yadi o sekhane
tathapi godruma-dhuli chadi e sarira, anyatra na yaya yena ei buddhi sthira[7]

“Millions upon millions of cintamani jewels may be found together in some other place, and Lord Hari may personally appear before everyone's eyes in some other place; even so, my body covered and purified by Godruma's dust will never go to any other place. This is my firm determination.

sei madhyadvipe gauralila madhya dine, sei dvipa-lila kripa kara ei hine
brahma-kunda kara more kripa vitarana, tava kripa-kalpalata phala maha dhana[8]

“May the Lord’s extraordinarily wonderful pastimes in Madhyadvipa have mercy on me. May Brahma-kunda and the other sacred places there be kind unto a foolish and helpless person like me. May the kalpa-vali vine of the causeless mercy of Lord Gaura bear its fruits for me in Madhyadvipa. Lord Gaura, who is the ultimate friend and well-wisher of all living entities, daily sports with His associates at midday in Madhyadvipa.

khaga mriga taru lata kunja vapi naga, jala sthala hrada ami samasta saubhaga
visishta kanana maya devata durlabha, jaya jaya koladvipa vaikuntha-vaibhava[9]

“All glories, all glories! to the divine forests of Koladvipa, which stand near the Ganges’ shore, which are worshiped by the leaders of the demigods, and which are filled with the exquisitely wonderful opulences of many beautiful birds, animals, trees, vines, groves, lakes, ponds, open land, hills, and flowing streams and rivers.

pada cara rudradvipa bhumi manolobha, ankhi mora sada hera modadruma-sobha
suniyachi navadvipa-gunagana yata, jihva, tumi sei saba gao avirata;
gauratavi-parimala bhaja mora ghrana, tribhuvane nahi navadvipa hena sthana
sei dhama gaurakeli sthale deha mora, pulakita luti bhaja shri gaura kisora[10]

“O feet, please be greedy to always walk in Rudradvipa. O eyes, please gaze always at Modadrumadvipa's beauty. O tongue, please chant constantly the glories of the transcendental qualities of the places of Lord Gaura's pastimes in Navadvipa, which the ears have heard from great devotees. O nose, please worship the sweet fragrance of Lord Gaura's forest by constantly smelling it. O limbs of my body, your hairs erect in ecstatic joy, please roll on the ground in the places of Lord Gaura’s transcendental pastimes and worship Him in this way. There is no place equal to Navadvipa in all the three worlds.

jagat bhramite yara gandha nahi pai, sarva vedatita yara patha haya bhai
sei sudha sindhurupa navadvipa-bhumi, ascarya madhurya, citta sada rama tumi[11]

“May my mind, consciousness, and heart always become absorbed in the glories of the greatly astonishing, ever expanding, and wonderfully sweet ocean of nectar present in the Navadvipa forests-the path to which all the Vedas and Upanishads together cannot find, and the slightest scent of which cannot be found even by repeatedly wandering throughout the length and breath of the universe.

ujjvala rasera prema-sindhu nisyandini, apurva radhika-bhava khelananandini
radha prakatita gaudatavi gaura vasa, rasa-pitha hride mora haun prakasa[12]

“May the Gauda forest, Lord Hari’s topmost abode, which is filled with surging waves from the greatly effulgent and intoxicating nectar ocean of splendid and passionate transcendental love, which is filled with the most condensed bliss of Lord Radhika-Ramana’s (Krishna’s) sweet pastimes, and which was sweetly founded and imbued with bliss by the supremely worshipable Shri Radha, shine brightly in my heart.

deva raja pujaniya jahnu muni sthana, navadvipa jahnudvipa yahara akhyana
sei gaura-lila sthale trina gulma bhava, paile asara haya ullasa vibhava[13]

“I pray that birth after birth I may simple become a blade or clump of grass in the land of Jahnudvipa, which is worshiped even by Indra, the king of the demigods. That would give me the greatest joy.

radha-krishna seva kari, suddha dharma sadacari, sevi sadhu padarajah bhai
labhiya vairagya para, paiyao rasa sara, se radha karuna nahi pai
simante kariya vasa, yeba haya gaura-dasa, se karuna sighra tara haya
sakala sadhana tyaji, ataeva gaura bhaji, shri simanta kara he asraya [14]

“Those who are ardently devoted to the lotus feet of Lord Krishna, Shri Radha’s beloved, whose entire lives are spent in constantly following pure religious principles, who continuously serve the dust from the lotus feet of the Vaishnavas, who have achieved the essence of all renunciation, and whose minds and hearts are one-pointedly absorbed in the nectar of transcendental mellows, find very far away Shri Radha’s merciful glance, which is very quickly and easily achieved by serving Lord Gaura at Simantadvipa. Therefore, please give up all spiritual practices and worship Lord Gaura by taking shelter of Shri Simantadvipa.

radha-krishna sammelana rasera sagara, gaurangera vraja navadvipa manohara
se duyera premodghurna rasa-lila-pura, navadvipa haya bhai parama madhura[15]

“The supreme abode of Vrindavana is manifest in the sweet nectar ocean of the purest, undivided, and spontaneous loving mellows on the enchanting islands of Navadvipa, which belong to Saci's son, Lord Gauranga. There, impelled by pure transcendental love for each other, the sweet divine couple Shri Shri Radha and Krishna enjoy super-excellent pastimes day and night.Thus one who resides in Navadvipa enters a condition of life that is full of the sweetest nectar.

krishna-pada-padma dhyana nahi ami jani, sukadira anugatye nahi abhimani
ataeva subhasubha ye hauka phala, radha-kunja shri-godruma amara sambala [16]

“I do not know how to properly meditate on Lord Madhava’s two lotus feet. I am not qualified to follow the path of Shri Sukadeva Gosvami, Shri Narada Muni, and the other great mahajanas. My only hope is that the most beautiful forest of Godrumadvipa, where Shrimati Radha enjoys transcendental pastimes, is my life and soul and my only support. I do not care whether I get an auspicious or an inauspicious result because of my attachment to Godrumadvipa.

ye dhamera sima veda sparsite na pare, paranandotsava gudha rupe yatha sphure
brahma, siva yahara madhurya nahi jane, kabe va vasiba sei navadvipa sthane[17]

“When will I attain Lord Radhapati's sweet and opulent abode named Shri Navadvipa? The Vedas cannot touch its boundary, and just hint at it from afar. Navadvipa is the limit of the secret festival of the greatest transcendental bliss. Siva, Brahma, and the other great personalities do not fully understand even a single drop of nectar flowing in Navadvipa.

yadi o sarira mora khanda khanda haya, vishama vipatti-jala mastake padaya
tathapi godruma chadi anya tirtha pade, na hau amara asa sampade bipade[18]

“If my body is torn into hundreds of pieces, or if hosts of horrible calamities fall on my head-oh, even then I will never ever desire to leave Shri Godruma and go to other insignificant places.

kabe va patita patre kshudha nivariya, ganga jale trishna nasi anjali bhariya
krishna-rasa-sthali dekhi rasa-magnantare, basiba shri-navadvipa-kanana bhitare[19]

“When will I reside in Lord Gaura's forest of Navadvipa, eating naturally fallen leaves as if they were ambrosia to satisfy my hunger, and drinking handfuls of the Ganges’ pure water to quench my thirst, my heart plunged in sweet nectarean mellows as I gaze at the place where sweet Lord Radhika-Ramana enjoyed the pastime of the rasa dance?

navadvipa-dhame yanra niscaya vasati, avasya hayeche tanra sadhu-dharme mati
purusharthadhika tattva tanra kara-tale, brahmadi pranamya tini krishna-kripa-bale[20]

“One who has firm determination to reside in Navadvipa until the end of his body has already performed all kinds of the most wonderful devotional services unto Lord Krishna. Due to this determination, the greatest and most sublime of all goals of life rests in his hand. Brahma and the demigods repeatedly bow down before such a person, whose feet they take on their heads.

nami ami navadvipa nama gaura-pura, yanhara piyusha-rase ativa pracura
khaga-pasu-dhruma-balli-ganake mataya, prema matta kari mora cittake nacaya[21]

“I offer my respectful obeisances to the forest of Navadvipa (Gaurapura) which, by giving them the sweet, intoxicating, and pleasing nectar of pure spiritual loving mellows, delights its birds, animals, trees, and vines.

aneka pandita-gana ekatra manase, kritartha manaya anya tirthera manase
se saba amara nahi bujhi bare pari, navadvipa-vana matra asraya vicari[22]

“A sober devotee may feel proud and satisfied by practicing pure unalloyed devotional service in some other place or tirtha. I am not interested in knowing whether he is successful or not, because I shall personally always take full shelter of the forests of Navadvipa, which are very dear to Shri Shri Radhika-Madhava.

sarva-doshakara ami guna-lesa-hina, durlabha padartha magi sarvadhama dina
kabe se ujjvala-bhakti sara-bija-rupa, gaudatavi labhi haba purna-rasa-kupa[23]

“I am a reservoir of unlimited faults. I don’t possess a single good quality. I am helpless and the lowest of all. But I am still aspiring to become perfectly blissful by achieving the most rare seed of the essense of the most splendid devotional service unto Lord Krishna, by residing in Lord Gaura’s forest in Navadvipa.

suddhojjvala prema-rasa amrita apara, sagara apurva amsa radha-datta-sara
gauranga kanana haya adbhuta e bhave, sei vana mama gati kata dine habe[24]

“Lord Gauranga's forest (Navadvipa), which is the essence of all uniqueness and magnanimity, and is overflowing with the shoreless nectar ocean of pure and splendid divine love of Shrimati Radha for Lord Krishna, is the only goal of my life.

sakala sadhana-hina haiya o nara, kare yadi navadvipa-vana majhe ghara
dhamera vicitra sakti hathat tahare, radha-kanta rasotsave rati dite pare[25]

“One who is bereft of any kind of spiritual practices but has wholeheartedly taken shelter of Navadvipa, will attain the supreme festival of the nectar of pure love for Shri Radha's beloved, Lord Krishna.

amara svajana-gana chaduka amare, deha-vritti acala hauka eke-bare
tathapitta cidananda navadvipa hate, carana amara nai yau anya pathe[26]

“My own near and dear people may leave me or I may collapse mentally and physically; still I will not take a single step beyond the border of transcendental Navadvipa.

shri-radhara vane navadvipa maha-dhana, tahate vasite badha karena ye jana
mata-pita bandhu-sakha mitra guru ara, konai sambandha nahi amara tanhara.[27]

“She is not my mother, he is not my father, he is not my relative, he is not my friend, he is not my well-wisher, and he is not my guru-who does not want me to reside in Shrimati Radha's forest of Navadvipa. I want no relationship with such persons.

kalusha-svarupa ami e bhagya ki paba, maranante shri-godrume vasati kariba
sei vane radha-krishna-vihara samaya, pada-jyotih dekhi habe ananda udaya[28]

“I am a personification of sinful activities. For me the most auspicious thing is to stay in the land of Godrumadvipa until this body ends. I will then be able to blissfully experience the flood of the effulgence emanating from the lotus feet of the beautiful divine couple Shri Shri Radha-Krishna, who enjoy newer and newer transcendental pastimes here.

ye dhame pravishta haye jangama sthavara, ghanananda mahotsave bhase nirantara
maya yara jada-drishti diyache nayane, jada-maya dekhe sei navadvipa-vane
ataeva amara prarthana gaurapure, vasiya chinmaya-sphurti pai e sarire.[29]

“In Lord Gauranga’s city, Navadvipa, all the moving and stationary living entities have eternally effulgent spiritual forms and are always absorbed in the intensely blissful festival of pure love. Those whose eyes are blinded by maya (illusion) misunderstand the truth about Navadvipa by considering it material, and speculating about it with a host of faulty ideas. Therefore I pray unto Navadvipa to kindly bless me with divine spiritual vision and realization while I am residing here.

sambandha kausale sei dhame pravesile, sarva jive ananda-samvid-bhava mile
atattvika bahirmukha dekhite na paya, diuna gauranga-pura asraya amaya[30]

“Although unseen by the unintelligent materialistic speculators, in Navadvipa all living entities-indeed all things-are blissful, eternal, spiritual, and full of knowledge. I take shelter of that abode of Navadvipa.

sambandha ashrita jive dosha drishti yara, ananda-svarupe aparadha haya tara
yata dina sei aparadha nahi yaya, radha-krishna susambandha milibe kothaya?[31]

“They who attribute faults to the blissful moving and stationary living entities in Navadvipa who have taken shelter in their relationship with Lord Gaura, are the greatest offenders. They will never attain Shri Shri Radha-Madhava.

navadvipa-vasi ninda-rata yei jana, yeba nahi kare mayapurera pujana
anya tirthe ye murkha godruma sama jane, modadruma sukha cit-svarupa na mane
se papishta naradhama sahita sangati, svapneo na haya yena vishama durgati[32]

“They who indulge in blaspheming the residents of Navadvipa, they who belittle and don’t worship Mayapura, unintelligent fools who equate

Godruma with other holy places, and those who don’t accept the eternally blissful and spiritual nature of Modadruma are the most sinful and lowest of men. I pray that even in dreams I may never come near such people.

caurya, lampatata, dvesha, matsarata, lobha, mithya-vakya, sudurvakya, paradroha, stobha
tyajiya ye jana kare gaurapurasraya, vrindavana-asa tara vandhya nahi haya[33]

“He who-rejecting others’ wealth, others’ wives, hatred, envy, greed, dishonesty, cruelty, violence, and lying words-becomes devoted to the transcendental abode of Shri Navadvipa, will not be frustrated in his desire to stay in Vrindavana.

navadvipa-vasa lagi karaya adharma, tyaje guru-jana ara sakala-svadharma
tahe tara doshi kiba ei matra sara, yahe gauda-vasa badha sei papa-bhara[34]

“One should be ready to do even that which is against religious principles, to reject all religious duties, or to abandon even one’s own guru (if he stops or discourages one from going or residing in Navadvipa), in order to fulfil one’s intense desire for residing in Gaudaranya (Navadvipa). That is actually one's supreme religious duty and topmost devotion to one’s guru. Whatever stops one from residing in Gaudaranya is the result of one’s accumulated sinful reactions.

ascarya karunya-purna shri-gauda-nagari, sarva-sastre lekhe tara mahima vistari
ye se rupe thaki jiva navadvipa dhame, dehante labhiche siddhi shri-gauranga name[35]

“Gaudaranya’s abode of Navadvipa is full with the most astonishing and limitless mercy, and its glories are described in detail in all the revealed scriptures. If somehow or other one is able to reside in Navadvipa and give up one’s body there, such a person will attain perfection by the causeless mercy of the name of Lord Gauranga.

ohe murkha jiva, tumi loka vedasraye, acari bahula dharma acha klishta haye
hathat chadiya saba patha aniscita, shri-godrume parna-kuti karaha vihita[36]

“O great fool, the paths of the material world (occupational duties), and even that of the Vedas, will bring you only trouble and suffering! Please give them up forcibly and construct for yourself a leaf-hut in Shri Godruma in Gaudadesa!

sastra saba nana-vidha karuka jalpana, atattvika jana taha karuka dharana
tarka-patu laghumati vitarka kariya, sthapuka vicitra mata dese dese giya;
amara se saba chadi ujjvala vimala, rasa-prema-sudha-sara sekhane sambala
sei radha-bhavanvita purushera sthana, chadiya kotha o nahi kariba prasthana[37]

“The Vedic scriptures may describe so many things in various ways, the sentimentalists may accept those teachings as they like, and the unintelligent speculative logicians may establish so many theories by traveling here and there, but my heart will never leave the forest where Lord Krishna assuming the mood and complexion of Shri Radha, in His form as Lord Gaura, enjoys pastimes filled with the pure, splendid, intoxicating nectar of the essence of the loving mellows of devotional service.

apara-karuna-sindhu shri-krishna-carane, padiya kandiya ami bali sarva-kshane
tava anargala prema-sindhu gaura-vane, kona janme rati yena dio akincane[38]

“Lord Krishna is the personification of unlimited mercy and the hero of Vraja’s playful girls. I bow down to Him at every moment. And while crying, I beg and pray to Him with plaintive words to award me attraction for Navadvipa, at least in one my future births if not possible in this birth, because Navadvipa is the unrestricted nectar ocean of the great spontaneous ecstacies of devotional service.

cancala durmati ara svadharma-virata, duracara, gaura-candre sambandha rahita
kama-lobhe yatha asi atyuttama haya, nami sei mayapura rasera nilaya[39]

“I offer my obeisances to the reservoir of all bliss, Shri Mayapura, where a dabbler who walks down many paths at once, a person with bad intelligence, one who has rejected his proper religious duties, a whimsical and independent person who does not care about the rules of the scriptures, a person who has not the slightest hint of understanding about the Supreme Personality of Godhead Lord Gaurachandra, and one who lives there only out of lust and greed, will each become the most perfect living being and attain the supreme destination.

sarva-sukha-sara bhakti-sukha sunirmala, pai yei navadvipa sei gaura-sthala
vedera nigudha tattva, acintya apara, mudha-buddhi jana tattva na jane tahara[40]

“A bewildered fool cannot understand Shri Navadvipa-dhama of the Supreme Personality of Godhead Lord Gaura, which is hidden from all the Vedas and is the place where through bhakti one may attain the ultimate zenith of all kinds of happiness in this world.

bhaje anya-deva kimva brahma-jnane rata, athava pasura nyaya bhogera vivrata
gangara pascima tire kolatavi tire, phelena sva-sakti-krame prema-parabare[41]

“By its own inconceivable potency, the forest of Koladvipa awards the rare and secret nectar of pure love for Shri Shri Radhika-Madhava to demigod worshipers, to those rapt in meditation on the imperishable impersonal Brahman, and even to animal-like people engaged simply in enjoying their senses.

ara ki kahiba vrindavana-vasi jana, ye rasa na paya yaha tatha sanghatana
sei shri-godruma-vana adbhuta vyapara, kabe va dekhiba peye radha-kripa sara[42]

“When will I see Shri Godruma's most wonderful opulences while taking shelter of Shrimati Radharani’s lotus feet? The Vedas cannot even touch, and the yogis cannot understand, a millionth part of the opulences of Godruma. Great souls headed by Lakshmi, Siva, Brahma, Sukadeva, Arjuna, and Uddhava cannot understand-and what to speak of others, even the residents of Vrindavana find it difficult to obtain that nectar which is present in Godruma.

durvasana-rajjusata-baddha mama mana, akarshiya nija bale, he sacinandana
radha-kunda shri-godrume shri-radhara saha, vihara-samaye tava pada-padme laha[43]

“My heart is very tightly bound with hundreds of ropes of wicked desires. O Gaura, O Lord who enjoys pastimes in Radha-kunda in Godrumadvipa, please forcibly attract my heart with Your own potencies, and place it under the shelter of Your lotus feet.

damite indriya-gane na parinu natha, guna-matra nahi mora sarva doshatpata
kotha yaba, ki kariba, gati-hina ami, navadvipe sthana diya kripa kara, svami[44]

“I am not able to subdue my mind and senses at all. I have not a single good virtue. A host of faults always enters my heart. Where shall I go? What shall I do? Alas! Alas! No mercy is shown to me! O Lord, please give me residence in Navadvipa, my only eternal home. This is my only hope.

jati, prana, dhana, yasa, sad-dharma amara, kshaya hau, sakale karun tiraskara
vyadhi-jirna kalevara pauka durgati, navadvipa tathapi tyajite nahu mati [45]

“My noble birth, wealth, and even my very life breath may all perish; my good reputation may wither and die; my religious principles may be destroyed; I may be mistreated and rebuked constantly by everyone; or my body may deteriorate and wither away with hundreds of incurable physical and mental diseases. Even if all that should happen simultaneously, my mind will never even think of leaving Lord Gauranga’s city Navadvipa. Residing here is the ultimate remedy for all my problems.

prakritira madhye va bahire kabhu bhai, navadvipa samana madhura sthiti nai
ei ta siddhanta yanra tanhara carane, sada namaskara kari ami mane mane[46]

“I constantly bow down to offer my respects to them who know the

confidential truth that within or without the material world there is nothing more sweet than Lord Gaura's forest of Navadvipa.

tilaka-sobhita gangajala suklambara, kancana-campakabhasa rasollasapara
krishna-prema-payodhara-rase sammohini, sobha paya gauratavi gauranga-mohini[47]

“All glories to Gauda-desa forest of Navadvipa, which is very dear to Shri Jagannatha Misra's son Lord Gaura! Navadvipa is effulgent with tilaka decorations, clothed in white garments of the Ganges’ waters, shining with the glory of golden, blossoming campaka flowers, glorious with many kinds of nectarean mellows, and enchanting everyone with the sweet nectar of pure love for Lord Krishna.

surendra-vaibhava-yuta yatha taru-gana, maha-rasamayi bhakti-vanita ranjana
brahmapura adi tirtha-gana yatha sphure, hena navadvipa keba asraya na kare[48]

“Who will not take complete shelter of the most wonderful and blissful nine islands of Navadvipa, where millions of opulent kalpa-vriksha trees are embraced and nourished by the sweet and nectarean vines of pure bhakti that are their wives, and where Brahmapura and all other holy places shine with great splendor?

navadvipa-vasa prati ninda yata dina, tata dina manusha svacchanda bhakti-hina
tata dina vrindavane premera nilaya, govinda-padaravinde bhakti nahi haya[49]

“As much as they speak ill about residing in Navadvipa, to that extent persons will not be able to understand the great secret of pure, spontaneous devotional service for Lord Govinda's lotus feet in Vrindavana, the root from which the Lord’s love pastimes sprout.

vidyut-koti prabhamayi radha-alingita, nava-jaladhara syama dhyane samahita
uccaih-svare tirthe tirthe kakuti kariya, gaura-dhame phire kriti premavishta hana[50]

“Repeatedly remembering the person (Krishna) dark as a new monsoon cloud who is embraced by Shri Radha, Her transcendental form like a vine more effulgent than millions of lightning flashes, I will become fortunate by wandering in Lord Gaura’s sacred places in Navadvipa, overwhelmed with love, and loudly and plaintively singing the sweetest prayers in glorification of the Lord.

gaura-pada-padma-puta nava-khanda vane, kabe ami prema-purna haye mane mane
prati-pade galad-asru pulaka-ullase, ha gauranga baliya lutiba anayase[51]

“When will I-while crying out the names of Lord Gauranga, at every step

shedding tears of deep love, the hairs of my body erect with great joy and roll upon the ground in Navadvipa, where Lord Gaura placed His feet?

purnojjvala prema-murti radha bhavamaya, yatha krishna navadvipe sakshat udaya
sei gaura-sthalashrita haya yei jana, subhakti-rahasya tara eka matra dhana[52]

“The secret treasure of pure unalloyed devotional service is very easily achieved by those who take shelter of Lord Gaura's sacred place of Navadvipa. Here Lord Hari assumes a golden transcendental form (Gaura), in the mood of Shri Radha, which is the personification of splendid and divine loving mellows.

candala kukkura khara sama tiraskara, karuk tahate kheda nahika amara
sneha-jnane tushta haye nava-khanda vane, vasiba sarvada ami vairagyera sane[53]

“If people speak unbearable insults to me and reject me, treating me like a candala (dogeater), a dog, or an ass, even then I will not feel the slightest distress; because I am attached to staying in the nine islands of Navadvipa, where the nine proccesses of spontaneous loving devotional service, beginning with hearing about Lord Krishna and culminating in total surrender unto Him, shine with great glory.

ohe bhai samasta sadhana parihari, gaura-sthalasraya kara citta dridha kari
praktana vasana-vase tomara hridaya, sarira-vacana-ceshta karibe niscaya[54]

“O dear brother, please give up all your spiritual practices and take shelter of Lord Gaura’s sacred place Navadvipa. Your body, words, and heart will act as per what you desire.

varam ami navadvipe kharpara dhariya, svapaca pallite bhrami bhikshara lagiya
tathapi sukritibala durlabha sarira, anyatra laile iccha nahi kari sthira[55]

“With a bowl in hand I will go begging day after day, even on the paths to the houses of the dog eaters, in the most beautiful Shri Navadvipa. Even though by the strength of many past pious deeds I may become eligible to obtain a very rare body in any other place, my strong determination is to never leave Navadvipa.

chenda kantha kaupina dhariya ami kabe, divasante phalamula-bhojana-gaurave
navadvipa-vana-bhage radha-krishna-katha, gaiya jivana mora kataiba tatha[56]

“Wearing a kaupina and one old cloth, I will spend this lifetime in the forest of Navadvipa, singing and drowning in the nectarean waves of Shri Shri Radha-Madhupati's confidential pastimes. In this way I will be satisfied by

eating some fruits and roots at the end of the day.

prakritira para para-brahma suvimale, veda jake paravyoma para-pada bale
taha madhya-bhage sobhe shri-gaura-mandala, tahe sobhe navadvipa vrindavana sthala[57]

“Above the material creation is the ocean of happiness glorified in the Vedas as para-brahman, paravyoma, brahmajyoti (effulgence emanating from the transcendental body of the Lord), para-pada, and the spiritual sky. In the middle of this spiritual sky, the topmost spiritual abode of Shri Gaura-mandala (Navadvipa) is manifest with all splendor. Within this abode of Navadvipa the supremely blissful abode of Vrindavana is manifest.

navadvipa-vasi jantuvgane yata dina, sananda-sac-cid-bhava na haya pravina
tata dina haiya o se dhame pravishta, dhama-aparadhe-nahi labhe nija ishta[58]

“Even though residing there himself, he who commits the offense (dhama-aparadha) of thinking that the residents of Gaura-sthala do not have spiritual forms of eternity, bliss, and knowledge, will neither attain the supreme abode nor fulfillment of his desires.

navadvipe sthavara jangame yei dina, sac-cid-ananda-buddhi, haya mala hina
sei dina radha-kanta-seva yogya rupa, labhe jiva vraja dhame ati aparupa[59]

“When one understands that the moving and stationary residents of Navadvipa have forms of eternal spiritual nectar, bliss, and knowledge, then only does he achieve the position of a genuine servant of Shri Radha's beloved in Vrindavana.

navadvipe vastu-tattva karaha vicara, sakala vibhava ara sarva-dharma-sara
sakala bhajana sara sarvasiddhi phala, sakala madhurya sara vihara nirmala[60]

“Wandering in Navadvipa is the essence of all super-excellent opulences, of all religious principles, of all kinds of worship and devotional practices, of all kinds of perfections, of all glorious positions, and of all oceans of sweetness.

kabe ami nava-khande loka-dharma tyaji, mahaprema-madhvi-rase nirantara maji
gaiba hasiba ara bhumite lutiba, daudiba kandiba padi murcchita haiba[61]

“When will I wander in Navadvipa, blinded by the intoxication of drinking the nectar of great love for Lord Gaura-while singing, dancing, laughing, rolling about on the ground, running, crying, or falling down unconscious-all the while remaining oblivious to the outside world?

gaura-sthale loka-dharma geha deha bhuli, tulya ninda-stuti, sukha-duhkhe kutuhali
unmada premete matta graha-grasta mata, vicariba kata dine kari dhama-vrata[62]

“When will I become like a madman in Lord Gaura’s sacred abode of Navadvipa, while remaining oblivious to the world, religious duties, home, body, insults, praise, pleasure, and pain, and greatly intoxicated with the nectar of pure spiritual love?

kripamurti shri-gauranga siksha anusare, hare krishna rama nama siddha mantrakshare
mahascarya namavali gaite gaite, kabe va kritartha haba e gaura-sthalite[63]

“When will I be successful in attaining the eternal daily service of Shri Shri Radha-Krishna in Vrindavana by chanting the siddha-mantra of the most astonishing, wonderful, and principal names of Krishna-Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare-in Navadvipa, as per the instructions of Lord Shri Gauranga, who is the personification of causeless mercy?

indra-nilamani vriksha-shanda nana-mata, purata sphatika padma raga vinirmita
ratnavedi yekhane jhankare valligana, suka pika mayurera apurva darsana;
padma-pushpa-susobhita nana sarovara, sei navadvipa dhame prakritira para
seba dhama-dhyana-sukhe nimagna haiya, vasiba shri-gaura-dhame rasete dubiya[64]

“I meditate on the most wonderful Gaura-sthala, effulgent with gold, crystal, and rubies; with great sapphire trees; with courtyards made of many kinds of jewels; with buzzing bees; with blossoming vines; with beautiful and splendid parrots, peacocks, cuckoos, and other birds; and with lakes filled with lotuses and other flowers.

madhyadvipe svaratakya parvatera pase, kadamba-mandita keli-kunja parakase
bhramite bhramite rasa-mandala dekhiya, prema-purna haba ami sukriti smariya[65]

“When will I become fortunate to realize confidential spiritual love for the divine couple Shri Shri Radha-Krishna, while wandering day and night through the hills and valleys of Madhyadvipa, on the pathways through the various pastime forest groves, through groves of newly blossoming kadamba trees, and through the beautiful places of the rasa dance pastimes?

anitya duhkhada patni, putra, vitta chara, mukti-katha vaikunthe pipasa nahi ara
radha-bhava-dyuti-makha krishna-lila-vane, eka bindu rati matra magi nija mane[66]

“I do not desire a beautiful young wife, children, and wealth, which give only temporary and flickering happiness. I do not even care for liberation. I offer my respectful obeisances to the beauty of Vaikuntha. I only beg that in every birth I may possess at least a drop of attraction to the forest (Navadvipa) where Vrajendra's son (Krishna) enjoys splendid transcendental pastimes in His form of Gaura, having assumed the complexion of Shri Radhika.

mastaka noyaye nami shri-godruma-vana, vakya sada shri-godruma kariye kirtana
sukshma buddhi-yoga smari shri-godruma dhama, godruma chadiya mora anya nai kama[67]

“With my head I will repeatedly bow down before the forest of Shri Godrumadvipa. With my words I will continuously speak about Godruma. With my mind and intelligence I will constantly remember Godruma. Actually, I do not know anything except Shri Godruma.

radhakanta rati-kanda shri-gauranga-vana, avirata krishna bhaktaganera jivana
sei saba bhaktajana caranera dhuli, asa matra asa kari vasa gaurasthali[68]

“I long to develop desire for the dust of the lotus feet of those devotees whose life and soul is Shri Gaura-sthala (Navadvipa), which is the root that sprouts love for Lord Radhapati (Krishna).

nana keli-nikunja-mandale susobhita, nana sarovara vapi tadaga mandita
nana gulma-lata-druma-mandape veshtita, nanajati khaga-mriga dvara ullasita
aneka vihara-sthala jyotirmaya dhame, kabe ami gaura-sthale labhiba visrame[69]

“O my beloved Lord Gauranga, when will I meditate on You in Navadvipa, which is filled with many beautiful pastime-forest pavilions; many enchanting lakes and ponds; delightful trees, vines, and bushes everywhere; many kinds of joyful birds and animals; and with many glorious and splendid pastime places?

gadgada vacane kabe gaba krishna-nama, nayana-dharaya ardra kariba tad-dhama
bhavete heriba kabe se yugala jyoti, hema-harinmani-cchavi suvihvala mati[70]

“When, with a choked voice, will I chant and glorify Lord Madhava's holy names in Navadvipa? When will I muddy the ground under a tree in Navadvipa with streams of tears flowing from my eyes? When will I constantly become overwhelmed by taking shelter of the two golden and sapphire splendors, Shri Shri Radha-Krishna, that have become one (Gaura) before my eyes in Navadvipa?

radha-kanti-vinoda kanana vina ana, na varniba, na suniba, na kariba dhyana
jagrate svapne va ami vina sei vana, na dekhiba kabhu ithe dridha mama mana[71]

“I am determined not to talk, hear, meditate, worship, or take shelter of anything else except Navadvipa. I will never go anywhere else. In dream or while awake, I will not see anything except the Navadvipa forest, where

Lord Krishna assumed the form of Lord Gaura by accepting Shri Radhika’s splendor and enjoyed variegated pastimes.

mana nahi cahe satyaloke brahmapada, vaikunthe parshada deha-murtira sampada
navadvipe visuddha madhura bhakta jana, grihe krimi janmi lobha haya anukshana[72]

“My heart does not yearn to achieve the position of Lord Brahma in Satyaloka (topmost planet in the universe), nor does it seek to attain the body of an eternal associate of Lord Vishnu in Vaikuntha (beyond the material universe), but it is constantly greedy to obtain a birth, even as a tiny insect, in the home of the fortunate souls who continuously enjoy sweet necatarean festivals in the pure realm of Navadvipa.

hena dina ke mora udibe gagane, yabe navadvipa-sprishta sarira darsane
dura haite jivana sarthaka jnana kari, sashtange padiba nami dharani upari[73]

“When will that most fortunate day come when I will take birth able to gaze at Navadvipa, touch it, and repeatedly fall down on the ground to offer respects to it, even from a distance? I will also consider myself most fortunate if able to gaze at someone whose body has been touched by Navadvipa.

sarvottama navadvipa-mahatmye vistara, na thake visvasa-gandha tahate amara
se dhama vasera iccha yadyapi nai, tabu yena dhama-guna nirantara gai[74]

“Although I have do not have the slightest trace of faith in the most exalted glory of Shri Navadvipa-dhama, and although I do not sincerely yearn to live there, nevertheless I continuously sing about the glories of the dhama.

achaitanya-praya visva, sarvajna ye jane, seo nare navadvipa-mahatmya varnane
prachanna se dhama nandanandanera nyaya, bhakta jana matra jane sadguru-kripaya[75]

“People of this spiritually unconscious world, and even those who think that they know everything, cannot know the real truth about Navadvipa. When carefully concealed, Lord Hari appears as Lord Chaitanya in Kali-yuga, and His abode also appears in a concealed manner. Only by his guru’s mercy can a sincere devotee know the truth of Navadvipa.

kabe navadvipa vane saikata pracare, hare rama hare krishna bali uccaih svare
bhramite bhramite gaura kariba darsana, padiba vihvala haye acala carana[76]

“While wandering within the forests of Navadvipa, upon suddenly seeing Lord Gaura loudly chanting the Hare Krishna maha-mantra in a kirtana in a

sandy courtyard, when will I be agitated with love and fall down unconscious?

jahnavira puline puline tarutale, vicariba ami kabe hari-hari bale
patita galita phala kariba bhakshana, lalita-tatini-jale trishna nivarana[77]

“When will I wander in the forests of Navadvipa by the Ganges’ shore, eating ripe fruits fallen to the ground from the trees, and quenching my thirst by drinking the sweet river water?

sevilei navadvipa vrindavana sphure, navadvipa seva vina vrindavana dure
ye sevila gaura paya yasoda-nandana, gaura-seva vina krishne na paya kakhana[78]

“If one worships the nine forests of Navadvipa, he then finds himself in the forest of Vrindavana. But he who does not worship Navadvipa remains far away from the forest of Vriaja. Similarly, if one worships Lord Chaitanya Mahaprabhu, he achieves the association of the hero of Vraja, Lord Krishna. But he who does not worship Lord Gauranga will never attain Lord Krishna.

e gauda-mandale navadvipa-vrindavana, sacira tanaya sakshat vrajendra-nandana
sei nandasuta radha-dyuti acchadita, vrajera durlabha lila karila vihita[79]

“Navadvipa is actually Vrindavana manifested in the land of Bengal. Lord Chaitanya, the son of Saci, is Lord Krishna, the greatest hero, the son of Vraja’s king, and the Supreme Personality of Godhead. Accepting the complexion of Shrimati Radharani, the Lord performs pastimes in Navadvipa which are very rarely manifested in Vrindavana.

vrindavane vasi yeba jape hari hari, aparadha gele paya kisora kisori
navadvipe gaura kshami aparadha-caya, parama rasada vraja-rasa vitaraya[80]

“They who chant, ‘Hari! Hari! Hari!’ in Vrindavana attain Vraja's divine couple, Shri Shri Radha-Krishna, only when they become free from all offenses. In Navadvipa however, Lord Gaura very easily forgives our multitudes of sins and offenses and freely distributes the sweet nectar of the bliss of Vrindavana.

gauranga sambandhe yanra navadvipe sthiti, kara-sthiti vraja tanra sanatana riti
anyatra shri-vrindavana ye kare sandhana, maru-maricika yena krame dure bhana[81]

“It is an undisputed fact that one who resides in Navadvipa, faithfully worshiping Lord Gauranga, holds in his hand the ultimate goal of eternal residence in Vriaja. In any other place, Vrindavana is like a faraway mirage.

vrindavane ache yata vana upavana, shri-krishna-lilara sthala ke kare ganana
navadvipe se sakala ache sthane sthane, gaura-rupe krishna-lila prakata karane[82]

“To make Lord Gaura’s pastimes perfect, Navadvipa embraces to its chest all of beautiful Vrindavana's forests and gardens of Krishna-lila.

shri-godrumacandra-lila ananta apara, gaura-sthale cidvihara nami bara bara
gaura-padashrita-gane kari namaskara, nami sada gauracandra karunavatara[83]

“I offer my respectful obeisances to the pastimes of Lord Godrumacandra. I offer my respectful obeisances to the spiritual opulences of Gaura-sthala (Navadvipa). I offer my respectful obeisances to them who have taken shelter of Lord Gauranga’s feet. I offer my respectful obeisances to Lord Gaura, the incarnation of causeless mercy.

ohe visvambhara! ohe maha-rasamaya! ohe prema-sampadera mani! ohe dayamaya!
ohe padmavati-suta dayardra hridaya, patita janera natha gaura-bhaktimaya
ohe sitanatha, caracarera isvara, gaura anibare matra tumi saktidhara
ohe gadadhara, ohe shrivasadi-gana, tumi saba mama gati ami akincana[84]

“O Lord Visvambhara! O Lord who is the embodiment of great sweetness! O ocean of the treasure of divine love! O Lord Nityananda! O divine son of Padmavati, lord whose heart melts with compassion, best friend of the most fallen, embodiment of Gaura-bhakti; O Advaita, master of all living entities moving and inert, Lord who made Lord Gaura descend to this world; O Gadadhara, O Shrivasa, and all other devotees; all of you are the ultimate worshipable goal of my life.

shri-krishna rasana lagi chaitanya akara, parama adbhuta udarata-purna sara
sviya premamrita jive diba mane kari, parapada navadvipe prakatila hari
audaryera khani sei sacira kumara, tanhara carane ami nami bara bara[85]

“Let us offer repeated obeisances and glorify the supremely, boundlessly, and wonderfully magnanimous form of Lord Chaitanya Mahaprabhu, who is the Supreme Personality of Godhead, the prince of Vraja Himself, Krishna. He has now manifested in the topmost transcendental abode of Navadvipa to relish the intoxicating sweet waves of the nectar of transcendental love for Himself (Krishna), as well as to freely distribute that nectar to others.

sastrabhyasa, tirthatana, ceshta parihari, yoshid-vyaghra tyaja svarga chada ghrina kari
dina-bhave bhaja visvambharera carana, navadvipe rasa yei kaila vitarana[86]

“What is the use of studying many scriptures? What is the use of going on pilgrimage to various holy places? Fear sex life just as one fears a tiger! Spit on the illusory opulences of the heavenly planets! Try to understand that all material benefits are as worthless as a handful of straw! Please give up chasing after all of them and take full shelter of the lotus feet of Lord Gauranga, who has accepted the garments of a sannyasi just to freely distribute the intoxicating nectar of His own love, which is freely available in Navadvipa on the Ganges’ shore.

tarite samsara-sindhu yadi vancha tava, sankirtanamritasvade thake iccha lava
vancha yadi thake prema-samudra-vihare, mayapure kara vasa jahnavira tire[87]

“If your heart is set on crossing beyond the ocean of repeated birth and death, if it wants to be always absorbed in the sweet nectar of chanting Krishna’s holy names, and if your mind and heart yearn to swim and sport in the ocean of pure love of Krishna, then please make your residence in the city of Mayapura, Navadvipa, without any further delay.

shri-gauda nagari dhanya, dhanya ganga tatha, dhanya se nagara-vasi gaura-padashrita
navadvipa vina nahi hena premotsava, ha gauranga dekhiba kabe kata se vaibhava[88]

“All glories, all glories to Shri Gauda-nagari Navadvipa and the Ganges flowing there! All glories to the residents of Navadvipa who have become the most saintly devotees by taking shelter of Lord Gauranga's lotus feet! Alas, alas! I am not able to see the great festival of pure love for Lord Hari which is constantly being celebrated by Lord Gaura and His associates in Navadvipa! O Lord Chaitanya, O ocean of causeless mercy, kindly bless me with transcendental vision so that I can behold Your glorious pastimes in Navadvipa.

drishta sprishta kirtita va smrita upasita, dura haite namita adrita va pujita
hailei yei dhama deya premasara, citsvarupa sei gaura-dhame namaskara[89]

“I offer my respectful obeisances to Lord Gaura’s transcendental abode Navadvipa, which-whether seen, touched, glorified, remembered, bowed down to from afar, or worshiped-awards everyone the essence of the nectar of pure love for Lord Krishna.

sva-dharmacarana ara shri-vishnu-pujana, tirthadi bhramana kimva vedanusilana
e saba sadhane keba jani bare pare; vedadi durlabha sei vraja-tattva-sare
ekanta asraya yanra gaura-priya-dhama, vrindavana labhya tanra purna manaskama[90]

“One may strictly and purely follow the rules of varnasrama-dharma (occupational duties), worship the Deities very elaborately, visit the great holy pilgrimage places, or scrutinizingly study the Vedas for many, many years; but if one does not reside in Lord Gaura’s dear abode of Navadvipa, he will never be able to understand the topmost abode of Vrindavana, which is beyond the reach of the four Vedas.

trinapeksha hina buddhi mohana akara, mishta-vakya vishaye vairagya-buddhi-sara
krishna-premonmada ara nirapeksha-buddhi, paya jiva gaura-dhamarcane sarva-suddhi[91]

“Humbly regarding oneself lower than a blade of straw; a form of natural gentleness and attractiveness, with sweet nectarean speech; spitting at insignificant sense gratifcation, with total disinterest in the affairs of this material world; and overwhelming spontaneous love for Lord Hari; are the transcendental virtues obtained by worshiping Navadvipa, Lord Gaura’s transcendental abode in this world.

guruvara bahutara upasana kari, sruti-sastra-adhyayane na paiya hari
gaura-pura vasotsuka haye bhaktajana, parama rahasya labha kare anukshana[92]

“You may worship and serve millions of the most exalted spiritual masters. You may scrutinizingly study millions of Vedic scriptures. But know for certain that only they who are very eager to constantly reside in Lord Chaitanyacandra's transcendental city of Navadvipa will be able to very easily and quickly understand the great secret of pure love for Lord Krishna.

kala haila kali, bali indriya-nicaya, aneka kantake bhakti-marga ruddha haya
haya, haya, kotha yaba, ki kariba ami, yadi, navadvipa, kripa nahi kara tumi[93]

“In this most degraded age of Kali, my very senses have become my strong enemies. Even the splendid path of bhakti-yoga, which is the only way in Kali-yuga, has become covered by millions and millions of thorns. Alas, alas! I have become very weak and agitated. Where can I go? What shall I do? My only hope is that Navadvipa, the all-merciful abode of Lord Chaitanya, will be kind unto me and deliver me from this extremely helpless and desperate condition.

dushkarme nirata sada durvasana ghora, nigudha abaddhamati klesete vibhora
koti koti kumati kadartha kare more, navadvipa vina bandhu ke vipada ghore[94]

“I am strongly addicted to performing millions of sins. I am very tightly bound by chains of limitless, formidable, and greatly horrible desires. My mind is filled with excruciating pain. In such a pitiable situation, millions and millions of wicked thoughts and men are trying to mislead me. In such a desolate condition, except for the holy abode of Gauda-mandala (Navadvipa), who will become my friend in this world?

kathina ushara kshetra tomara asaya, bhakti-kalpata-bija ankura na haya
tabe eka asa mora jagiche hridaye, navadvipa-vase soka sthana na labhaye[95]

“Alas, alas! How will the desire creeper of pure devotional service sprout in the completely dry and unproductive desert of my heart? In my heart there is only one solace: if I reside in Lord Gauranga’s holy abode of Navadvipa, then I shall never have to lament again, and all my desires will be fulfilled.

samsara-vasanarnave ami nipatita, kama krodha adi nakra-grasta ati bhita
durvasana shrinkhale abaddha nirasraya, gaura-sthana, deha more kripara asraya[96]

“I have somehow or other fallen into the extremely painful ocean of repeated birth and death. In this ocean the sharks and crocodiles of lust, anger, greed, illusion, pride, envy, lamentation, illusion, and fear are devouring me alive. Over and above this, I am tightly bound by the chains of my wicked desires. Thus I have no shelter and am drowning very fast. O Navadvipa, the holy abode of Lord Gauranga, please be merciful to me, because you are my only shelter in this hopeless condition.

svayam krishna svarna-varna karuna kariya, premanandojjvale rasa-vapu prakatiya
yei navadvipe kaila bhaktyutsava maya, mana se madhura dhame satata ramaya[97]

“The Supreme Personality of Godhead Lord Gaura, with the complexion of molten gold, has personally and most mercifully descended to the town of Navadvipa in His most effulgent form, filled with the supremely blissful nectar of loving mellows. In Navadvipa, every home constantly celebrates great festivals in honor of Bhakti-devi, the goddess of pure devotion. Thus my heart constantly finds its happiness in the transcendental abode of Navadvipa, because Navadvipa is even sweeter than Vaikuntha.

kabe ami navadvipe kariya vasati, santa mane paba gaura-bhavodita mati
vrajavane radha-krishna seva dhyana kari, bhajiba vrajera rasa adbhuta madhuri[98]

“When will I see the sweet Vrindavana forest everywhere, while residing somewhere in Navadvipa, with my heart peaceful and filled with ecstatic love for the son of Saci, meditating moment after moment on the transcendental pastimes of the divine couple Shri Shri Radha-Krishna, and serving Them according to my constitutional position?

alakanandara tate bhramite bhramite, dekhiba se misra-vasa atula jagate
dyutimaya parananda sac-cid-vistriti, durlabha gaurangapura cicchakti-vibhuti[99]

“When will I suddenly see the peerless, effulgent, blissful, eternal, spiritual, enchanting, and most rare home of Jagannatha Misra, Lord Gauranga’s eternal abode, while constantly wandering on the splendid shore of the Ganges?

nahi cai kasi-vasa, gaya-pindadana, mukti sukti-sama tyaji kiba varga ana
raurave ki bhaya mama ki bhaya samsare, shrigodrume vasa yadi pai kripa dvare[100]

“I will consider the impersonalists of Varanasi to be very unimportant; consider a pilgrimage to Gaya to offer pinda to the anscestors very insignificant; consider my personal liberation to weigh not even as much as a fraction of an ounce; become totally disinterested in material piety, economic development, and sense gratification; not have the slightest fear of hell (maha-raurava), what to speak of any other distress; and give up all anxiety over the well-being of my wife, children, friends, and relatives; if I am fortunate to simply reside in Godruma and the other holy places in Navadvipa.

ohe mudha jana, sukshma drishtira vidhane, muni-ganaprapya bhakti karaha sandhane
visvasa abhave yadi nahi sanghatana, saba ceshta chadi laha nadiya-sarana[101]

“O foolish people, please seek out the rare platform of pure devotional service to Lord Hari, which is inaccessible to the great sages of ancient times, even after a long search. If in your heart there is no faith, and if you think that this platform is too difficult to attain, then please abandon all these misconceptions and take shelter of Navadvipa (Gaura’s city) by residing there.

vrindavana navadvipa abheda-svarupa, bhinna satakeo bhasha lipi eka rupa;
gaura-dhama-mahima visesha tabu jani, ‘nadiya-satake’ bali kichu bhinna vani.[102]

“Because the two abodes Navadvipa and Vrindavana are nondifferent, in some of these 100 verses I have described them as the same place. Still, in other verses I have specifically described the extraordinary glories of Navadvipa, Lord Gauranga’s transcendental abode.”

iti shri shri navadvipa-satakera padyanubada samapta

Thus ends the Bengali versification of Shrila Prabodhananda Sarasvati's Shri Shri Navadvipa-sataka, by Shrila Saccidananda Bhaktivinoda Thakura.


Prema Vivarta

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Prema Vivarta >>

No text or attachments, Sub-item(s) list as below:

Contents
Full Prema Vivarta
01. Mangalacarana
02. About Prema Vivarta
03. First Prayer
04. Lord Caitanya Magnitude
05. Quarrelsome Jagai
06. The Ultimate Goal of Living Entities
07. Chanting the Holy Name is for Everyone
08. Be Free From Finding Fault With Others
09. Renunciation Through Utilisation
10. Caste and Family Lineage
11. Lamp of Navadvipa
12. Glories of the Vaisnavas
13. Eagerness to see Lord Gauracandra
14. Contradictory Transformation
15. The Forenoon Pastimes of Navadvipa-dhama
16. The Nature of Divine Love
17. The Standards Of Vaisnava Etiquette
18. Shri Ekadashi
19. The Mysteries of the Holy Name
20. The Glories of the Holy Name


Contents

Prema Vivarta
—Divine Transformations of Spiritual Love—

by
Shrila Jagadananda Pandita
Translated By Sarvabhava Dasa

Table of Contents

Introduction
On Shrila Jagadananda Pandita

Prema-Vivarta: Salient features

Chapter 1—Mangalacarana

The transcendental identities of Shri Radha and Shri Krishna
The Absolute Truth is imperceptible to empiricists and
is revealed only by Lord Krishna's Grace
Spiritual Truth is transcendental to the influence of material nature
Shrimati Radharani and Lord Krishna are united in Lord Chaitanya
Lord Chaitanya's true identity
Brahman is Lord Chaitanya's bodily effulgence
Paramatma or Supersoul is Lord Chaitanya's partial expansion

Chapter 2—About Shri Prema-vivarta

Shrila Svarupa Damodara Gosvami and Shri Jagadananda Pandita
Lord Chaitanya and the Author
Remembering the Lord's childhood pastimes
The author's love for the Lord
Lord Chaitanya and Shrila Gadadhara Pandita
Shri Navadvipa and Shri Vrndavana
Worship of Radha-Krishna without approaching Lord Gauranga is futile

Chapter 3—First Prayer

Chapter 4—Lord Chaitanya's Magnitude

Lord Chaitanya's dancing is eternal
All demigods and demigoddesses are Lord Chaitanya's servitors
Firm faith in worshipping Lord Chaitanya

Chapter 5—Quarrelsome Jagai

Chapter 6—The Ultimate Goal of Living Entities

The living entity and Lord Krishna
The living entities in their conditioned state
Only the association of saintly souls can save one

Chapter 7—Chanting the Holy Name is for Everyone

Chanting is not possible in the company of non devotees
The proper method of chanting
The duties of a renunciant
Instructions to the householder and the renunciant

Chapter 8—Be Free From Finding Fault with Others

Worship Lord Gauranga with a pure heart
Insincere devotional service
About Shrila Kavi-Karnapura

Chapter 9—Renunciation Through Utilisation
True and false renunciation
False renunciation
Yukta-vairagya or true renunciation
Root out dry and joyless renunciation
Cultivate Yukta-vairagya

Chapter 10—Caste and Family Lineage

Eligibility to worship the Lord
Non devotees are puffed up by high birth
A low born devotee is superior to a high born non devotee
Freedom from attraction and repulsion for matter
The Lord is compassionate to the humble

Chapter 11—The Lamp of Navadvipa

Shri Navadvipa and Shri Vrndavana are non different
The esoteric reason for Lord Gauranga's appearance
Serving Krishna is part of worshipping Lord Gauranga
An acarya is not restricted by varnasrama system

Chapter 12—The Glories of the Vaishnavas

Devotion and places of pilgrimage
Associating with a pure devotee
The kanistha-adhikari neophyte devotee
The madhyama-adhikari intermediate devotee
The uttama-adhikari first-class devotee
Devotee is free from all material designations
Devotee is free from the threefold miseries
Other symptoms of a first-class devotee

Chapter 13—Eagerness to see Lord Gaurachandra
Chapter 14—Contradictory Transformation

Perceiving Vrndavana in Navadvipa

Chapter 15—The Forenoon Pastimes of Navadvipa-dhama

Lord Gauranga's mercy
Visit to the Village of Gadigacha
The cowherd boys of the Village serve the Lord
The cowherd boy named Bhima
Lord Gauranga visits Bhima's house and eats sweet rice
The pond of Goradaha
The infant boy's past life
The boy offers prayers
The boy goes back to his home
The result of seeing the pond Goradaha

Chapter 16—The Nature of Divine Love
Shrila Raghunatha dasa Gosvami Inquires
Spiritual Love
Love of Godhead, Krishna
The sloka composed by Lord Chaitanya
Only the gopis understand transcendental conjugal love
The 'sahajiyas' mundane sentimental love
Raya Ramananda's love
Sahajiyas are fit for hell deluded by Kali-yuga
Lord Chaitanya's instructions to Raghunatha dasa Gosvami
Markata-vairagya or monkey renunciation
The pure renunciant

Chapter 17—The Standards of Vaishnava Etiquette Reflects The Class of a Devotee

Religious practices without chanting are futile
Acquire sambandha and act on the platform of yukta-vairagya
Activities of householders and renounced devotees
Duties of a householder Vaishnava
Duties of renounced Vaishnavas
Vaishnavas are Free of Fault-Finding
A pure devotee serves Shri Shri Radha-Krishna
Krishna is the purusa, and everyone else is prakrti
The householder and his prescribed duties
Always remember Krishna and never forget Him
Acyuta-gotra and varnasrama duties
Pravarta, sadhaka and siddha-bhaktas
Aropa superimposition or ascription
Worshipping Lord Krishna
Worshipping the Deity with proper understanding
The basis of aropa-siddhi
Perfection through pure association or Sanga-siddha-bhakti
Devotion on the platform of spiritual perfection —svarupa-bhakti
The effects of these three types of devotion

Chapter 18—Shri Ekadashi
Ekadashi in Puri
Lord Chaitanya's conclusion

Chapter 19—The Mysteries of the Holy Name
The best and only means to perfection
Uccharana defined
Japa and kirtana defined
Perform kirtana always and everywhere
Activities devoid of bhakti are to be rejected
The holy name alone can purify all sins
Ritualistic penances cannot destroy material desires
The results of chanting
Disobeying the spiritual master
Disrespecting the Vedic literatures
Considering the glories of the holy name imaginary
Committing sin on the strength of chanting
Interpreting the holy name
All pious activities are material
Chanting is the means and the goal
Instructing the faithless in chanting the holy name
Offenses while performing devotional service
Namaparadha must always be avoided
Chanting is the only means
Chant under the tutelage of Haridasa Thakura

Chapter 20—The Glories of the Holy Name
The holy name destroys all sins
Penances and vows are insignificant activities compared to chanting

Glossary

On Shrila Jagadananda Pandita

—A Biographical Sketch—

Shrila Jagadananda Pandita was a close and confidential associate of Lord Chaitanya. A resident of Navadvipa, he was Nimai's boyhood friend and classmate. They enjoyed a unique relationship throughout life. He was continually picking fights with the Lord. These quarrels began from their early boyhood days and continued in Jagannatha Puri. By then Lord Chaitanya had already entered the sannyasa order of life; for the sole purpose of benedicting the fallen souls of Kali-yuga. Some of the boyhood pastimes depicting their innocent disputes have been described in this book. The emotional exchanges between Lord Chaitanya and Jagadananda Pandita should not be misunderstood. Their relationship is unspoilt by mundane hate, selfish motivations or evil designs. Whether the pastimes took place in their early boyhood or late in their mature dealings they are completely free of envy. Their seemingly acrimonious demeanour stemmed from a deep concern for each other and indeed not from self aggrandisement.

Their dealings were enacted on the transcendental plane of pure divine consciousness. The main actor in these pastimes is Lord Krishna or Lord Gauranga Himself. Lord Krishna in the Dvaraka pastimes exhibited a similar relationship with His favoured queen Satyabhama. And now the same supreme Lover Krishna, appearing as Lord Chaitanya, the most munificent incarnation of Godhead, performs in ditto His extraordinary pastime of Dvaraka presently with Jagadananda Pandita in Navadvipa.

In the Gaura-ganoddesa-dipika Jagadananda Pandita is described as Satyabhama, one of the principal queens of Krishna in Dvaraka — "Satyabhama prakaso pi Jagadananda Pandita'. He participated in many of Lord Chaitanya's pastimes. He was present when Lord Chaitanya subdued Chandkazi; delivered Jagai and Madhai, when Lord's sannyasa staff was broken; accompanied the Lord to Puri after His sannyasa along with Nityananda Prabhu, Damodara Pandita, and Mukanda Datta; sang and danced in innumerable sankirtana gatherings; once in ire he broke the pot of sandalwood oil with a stick. In all of these pastimes Jagadananda Pandita exhibited a volatile nature which even Lord Chaitanya always carefully handled. As Satyabhama possessed a 'leftist' mood and nature so did Jagadananda Pandita. Among the queens of Krishna in Dvaraka Rukmini and others were restraint, awe, demureness to the extent of grovelling and always ready to surrender to the will of the lover. While the 'leftist' mood is recalcitrant argumentative, intransigent and always trying to impose her will on the lover. The 'leftist' mood was full embodied in Jagadananda Pandita. These pastimes have been vividly described in the Shri Chaitanya Charitamrita and Shri Chaitanya Bhagavat.

Although there were frequent quarrels between them the Lord always submitted to the dictates of Jagadananda's intense love for Him. Jagadananda Pandita could not stand to see his beloved Lord performing severe austerities. He, repeatedly tried to force the Lord to give up His strict vows of sannyasa, knowing that He was none other than the supreme Lord Krishna. Therefore what was the need for such undue hardships. Consequently The Lord never gave anyone the slightest reason to think that Jagadananda Pandita, inspite of his explosive nature, was offensive or a disturbing element. Rather the Lord willingly remained under Jagadananda Pandita's influence, which tells volumes about the depth and intimacy of their relationship. The Lord would go out of His way to appease Jagadananda Pandita whenever he was upset and irreconcilable, knowing fully that Jagadananda acted only out of spontaneous love for Him.

Once Sanatana Gosvami, tying a saffron cloth around his head, came to take 'prasadam' with Jagadananda Pandita at his residence in Vrndavana. Jagadananda Pandita felt divine exhilaration seeing the cloth, thinking that it must belong to Lord Chaitanya. He was nevertheless curious, and wanted to confirm with Shri Sanatana where he had received that cloth. Being told that it was from one Mukunda Saraswati, a mayavadi sannyasi, Jagadananda flew into a fit of rage. He cried out, "This cloth is not my beloved Lord Chaitanya's remnant." He jumped up and brandishing a cooking pot, rushed at Sanatana Gosvami as if to strike him. Sanatana Gosvami was truly impressed at the Pandita's love and undivided attachment for the Lord. Later the Gosvami commented that this was precisely what he was always wanting to see in a devotee— unalloyed love for Lord Chaitanya.

PREMA-VIVARTA
—Salient Features of this book—

Some of the lord's pastimes in Navadvipa, before He took up sannyasa, are very enchantingly described in this book. These pastimes have never appeared in any other literature. Further the book delineates the Lord's exemplary Vaishnava dealings and His preaching activities in a simple, lucid style of Bengali. In fact there are few literatures that can boast of an easy, direct and unequivocal presentation of complex esoteric concepts. I hope that this attempt to translate this book is able to convey at least a fraction of the wonderful excellences contained in the original text. I humbly pray to all the readers to forgive me for any inadvertence and offences on my part; they are unintentional. Vaishnavas are swan-like personalities therefore they may kindly overlook the mistakes and taste only the nectar Shrila Jagadananda has so mercifully left behind for posterity. I like to end by repeating Shrila Jagadananda's own words describing his book. He said that anyone who hears Prema-Vivarta is guaranteed to experience the divine ecstasy of love of Godhead.


Full Prema Vivarta

Shri Prema-Vivarta
Sarvabhavana dasa
©2003 by Sarvabhavana dasa
All Rights Reserved
Please purchase the Author's books
to support him

On Shrila Jagadananda Pandita - A Biographical Sketch
1. Mangalacarana
2. About Shri Prema-vivarta
3. First Prayer
4. Lord Chaitanya's Magnitude
5. Quarrelsome Jagai
6. The Ultimate Goal of Living Entities
7. Chanting the Holy Name is for Everyone
8. Be Free From Finding Fault With Others
9. Renunciation Through Utilisation
10. Caste and Family Lineage
11. The Lamp of Navadvipa
12. The Glories of the Vaishnavas
13. Eagerness to see Lord Gaurachandra
14. Contradictory Transformation
15. The Forenoon Pastimes of Navadvipa-dhama
16. The Nature of Divine Love
17. The Standards Of Vaishnava Etiquette Reflects The Class of a Devotee
18. Shri Ekadashi
19. The Mysteries of the Holy Name
20. The Glories of the Holy Name

Shrila Jagadananda Pandita
On Shrila Jagadananda Pandita - A Biographical Sketch

Shrila Jagadananda Pandita was a close and confidential associate of Lord Chaitanya. A resident of Navadvipa, he was Nimai's boyhood friend and classmate. They enjoyed a unique relationship throughout life. He was continually picking fights with the Lord. These quarrels began from their early boyhood days and continued in Jagannatha Puri. By then Lord Chaitanya had already entered the sannyasa order of life; for the sole purpose of benedicting the fallen souls of Kali-yuga. Some of the boyhood pastimes depicting their innocent disputes have been described in this book. The emotional exchanges between Lord Chaitanya and Jagadananda Pandita should not be misunderstood. Their relationship is unspoilt by mundane hate, selfish motivations or evil designs. Whether the pastimes took place in their early boyhood or late in their mature dealings they are completely free of envy. Their seemingly acrimonious demeanour stemmed from a deep concern for each other and indeed not from self aggrandisement.
Their dealings were enacted on the transcendental plane of pure divine consciousness. The main actor in these pastimes is Lord Krishna or Lord Gauranga Himself. Lord Krishna in the Dvaraka pastimes exhibited a similar relationship with His favoured queen Satyabhama. And now the same supreme lover Krishna, appearing as Lord Chaitanya, the most munificent incarnation of Godhead, performs in ditto His extraordinary pastime of Dvaraka presently with Jagadananda Pandita in Navadvipa.
In the Gaura-ganoddesa-dipika Jagadananda Pandita is described as Satyabhama, one of the principal queens of Krishna in Dvaraka-satyabhama prakaso 'pi jagadananda pandita. He participated in many of Lord Chaitanya's pastimes. He was present when Lord Chaitanya subdued Chand Kazi; delivered Jagai and Madhai; when Lord's sannyasa staff was broken; accompanied the Lord to Puri after His sannyasa along with Nityananda Prabhu, Damodara Pandita, and Mukunda Datta; sang and danced in innumerable sankirtana gatherings; once in ire he broke the pot of sandalwood oil with a stick. In all of these pastimes Jagadananda Pandita exhibited a volatile nature which even Lord Chaitanya always carefully handled. As Satyabhama possessed a 'leftist' mood and nature so did Jagadananda Pandita. Among the queens of Krishna in Dvaraka, Rukmini and others were in the 'rightest' mood. The 'rightest' nature is one of restraint, awe, demureness to the extent of grovelling and always ready to surrender to the will of the lover. While the 'leftist' mood is recalcitrant argumentative, intransigent and always trying to impose her will on the lover. The 'leftist' mood was full embodied in Jagadananda Pandita. These pastimes have been vividly described in the Shri Chaitanya-caritamrita and Shri Chaitanya-bhagavata.
Although there were frequent quarrels between them, the Lord always submitted to the dictates of Jagadananda's intense love for Him. Jagadananda Pandita could not stand to see his beloved Lord performing severe austerities. He repeatedly tried to force the Lord to give up His strict vows of sannyasa, knowing that He was none other than the Supreme Lord Krishna. Therefore what was the need for such undue hardships. Consequently the Lord never gave anyone the slightest reason to think that Jagadananda Pandita, inspite of his explosive nature, was offensive or a disturbing element. Rather, the Lord willingly remained under Jagadananda Pandita's influence, which tells volumes about the depth and intimacy of their relationship. The Lord would go out of His way to appease Jagadananda Pandita whenever he was upset and irreconcilable, knowing fully that Jagadananda acted only out of spontaneous love for Him.
Once Sanatana Gosvami, tying a saffron cloth around his head, came to take prasada with Jagadananda Pandita at his residence in Vrindavana. Jagadananda Pandita felt divine exhilaration seeing the cloth, thinking that it must belong to Lord Chaitanya. He was nevertheless curious, and wanted to confirm with Shri Sanatana where he had received that cloth. Being told that it was from one Mukunda Saraswati, a Mayavadi sannyasi, Jagadananda flew into a fit of rage. He cried out, “This cloth is not my beloved Lord Chaitanya's remnant.” He jumped up and brandishing a cooking pot, rushed at Sanatana Gosvami as if to strike him. Sanatana Gosvami was truly impressed at the Pandita's love and undivided attachment for the Lord. Later the Gosvami commented that this was precisely what he was always wanting to see in a devotee-unalloyed love for Lord Chaitanya.
Prema-Vivarta
Salient Features of this book

SOME OF THE LORD's pastimes in Navadvipa, before He took up sannyasa, are very enchantingly described in this book. These pastimes have never appeared in any other literature. Further the book delineates the Lord's exemplary Vaishnava dealings and His preaching activities in a simple, lucid style of Bengali. In fact there are few literatures that can boast of an easy, direct and unequivocal presentation of complex esoteric concepts. I hope that this attempt to translate this book is able to convey at least a fraction of the wonderful excellences contained in the original text. I humbly pray to all the readers to forgive me for any inadvertence and offences on my part; they are unintentional. Vaishnavas are swan-like personalities therefore they may kindly overlook the mistakes and taste only the nectar Shrila Jagadananda has so mercifully left behind for posterity. I like to end by repeating Shrila Jagadananda's own words describing his book. He said that anyone who hears Prema-Vivarta is guaranteed to experience the divine ecstasy of love of Godhead.

Chapter 1 - Mangalacarana

radha krishna-pranaya-vikritir hladini saktir asmad
ekatmanav api bhuvi pura deha-bhedam gatau tau
chaitanyakhyam prakatam adhuna tad-dvayam caikyam aptam
radha-bhava-dyuti-suvalitam naumi krishna-svarupam
The loving affairs of Shri Shri Radha and Krishna are transcendental manifestations of the Lord's internal pleasure-giving-potency. Although Radha and Krishna are one in Their identity, They have separated Themselves eternally. Now these two transcendental identities have again united in the form of Shri Krishna Chaitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Shrimati Radharani, although He is Krishna Himself.
The transcendental identities of Shri Radha and Shri Krishna
I offer my prostrated obeisances again and again to the indivisible, non-dual truth, Shri Krishna, who is the ultimate essence of all scriptural conclusions.
That absolute principle sometimes manifests Himself as two-Shrimati Radharani and Shri Krishna-and sometimes as one Supreme Absolute in the form of Shri Chaitanya Mahaprabhu.
The Supreme Truth is one without a second, and there is no difference between the Lord and His absolute potency. Yet simultaneously, there is an eternal difference between the two, hence the entire Vedic literature emphasises the principle that the Supreme Lord's potencies are inconceivably one and different from the Lord Himself.
The Supreme Absolute Truth is the embodiment of knowledge (samvit), His sandhini potency sustains His own existence of all others, and His pastimes are carried out by His hladini potency. Thus He manifests Himself by these three principal potencies and their innumerable sub-potencies.
The Supreme Absolute Truth manifests Himself through His multifarious transcendental potencies, and everything is achieved through the interaction of these potencies. Thus, dynamic exchanges of pure emotions are eternally exhibited in the indivisible Supreme, yet the energy and the Energetic are always non-different.
The pleasure potency transforms the original Absolute Truth, Shri Krishna, into two forms, Shrimati Radharani and Shri Krishna, and thus wonderfully arranges transcendental pastimes for Them.
The loving affairs of Shrimati Radharani and Shri Krishna, are transformations of the hladini sakti, or the pleasure potency. And it is this inconceivable potency which maddens Radharani and Krishna. She (hladini) possesses the extraordinary capacity to make the impossible happen, without Herself being affected; She is also responsible for creating variegatedness in transcendence.
The Absolute Truth is imperceptible to empiricists and is revealed only by Lord Krishna's Grace
This gives rise to an extraordinary point of consideration: the empiricists and speculators can never understand this subject matter if they go on thinking about it for thousands and millions of years. Only that person who has received the mercy of Lord Krishna can know about these esoteric subject matters. Speculations on them for millions of years will not crystallise into actual comprehension.
The loving affairs of Shrimati Radharani and Lord Krishna are transcendental manifestations of the Lord's internal pleasure-giving potency (hladini). The quintessence of Their loving exchanges is ecstasy, in which Their hearts become maddened with love.
When Krishna becomes two separate identities, Shrimati Radharani and Himself, loving affairs take place and hladini transforms Herself into various loving pastimes. These loving pastimes are eternally present but in an unmanifest state prior to the transcendental forms, of Shrimati Radharani and Lord Krishna, are manifest as two personalities. How then did one become two? The pleasure potency of the Lord necessitates the existence of two separate identities, but whence came this pleasure potency of the Lord that created this division?
The answer to this question is that all of these affairs are taking place because of the omnipotent will of Lord Krishna, who is eternally beyond the influence of time and circumstances.
Spiritual Truth is transcendental to the influence of material nature
Material nature is bound by past and future due to the influence of time factor, but the transcendental energy or the absolute reality is free from inebrieties like past and future. The most wonderful thing about it is that it exists eternally in the present.
This spiritual reality, the transcendental existence, is beyond the realm of sense perception, as well as mundane words and mental faculty. The truth is that any attempt to describe this reality will merely result in the commission of some grievous offense. This transcendental reality is devoid of any discrepancies or mistakes, and everything there finds perfect harmony in the inconceivable energy of the Lord.
Moreover, any inconsistency is totally absent in spiritual reality, which is forever fresh and dynamic, and intoxicates one with spiritual bliss. Thus, it is the nature of this reality that we see apparent contradictions and opposing sentiments co-existing simultaneously in it.
A most amazing attribute of transcendental reality is that it shelters contrary concepts. It is sufficiently proficient to initiate activities without the pleasure potency becoming manifest.
Before the pleasure potency manifests Herself, She arranges that Shrimati Radharani and Lord Krishna appear as two separate transcendental personalities and the loving exchanges between Shrimati Radharani and Shri Krishna causes Her to be born. Eternally existent, the transcendental reality is always free from material incongruities such as time, fallacies and so on. On the other hand, it is only appropriate that the time factor and dualities co-exist in material nature.
The non-dual Absolute Truth and the transcendental reality of Shrimati Radharani and Lord Krishna exist simultaneously and eternally, and both are situated in the pure absolute plane.
Shrimati Radharani and Lord Krishna are united in Lord Chaitanya
Thus, Shrimati Radharani and Lord Krishna entered into one transcendental form which presently appears as my dearmost Lord Chaitanya Mahaprabhu.
And when I say 'presently' do not mistakenly judge this according to the mundane time factor. Remember, the transcendental truth is beyond the influence of time. Thus to say that Shrimati Radharani and Lord Krishna appeared before Lord Chaitanya, who made His appearance recently, would be an attempt to impose material inebrieties like time and chronological order on Them. This misconception will totally alienate us from the eternal Truth.
The word ekatma means an independent and individual spirit; so, if you consider that this word refers to Lord Chaitanya alone, then it implies that Shrimati Radharani and Lord Krishna appeared later than Lord Chaitanya.
Do not waste valuable time uselessly trying to debate who appeared first-Shrimati Radharani and Lord Krishna or the son of Shrimati Sacidevi, Shri Chaitanya Mahaprabhu. Earlier I explained that everything is perfectly adjusted on the transcendental plane. Thus, be extra cautious before you enter into a debate about who appeared first-Shri Chaitanya Mahaprabhu or Shri Krishna.
The two qualities, namely simultaneity and eternality are characteristic of the absolute reality which finds full expression in transcendental truth. Uninterrupted spiritual pastimes are the supreme excellences of this transcendental truth.
The pleasure-giving potency (hladini potency) simultaneously shelters two truths, as far as I know. One is pranaya, or loving exchange, and the other is vikara, or the transformation of that love (or the pastimes between Shrimati Radharani and Shri Krishna). That transcendental potency has now appeared in this material world in the form of Lord Shri Chaitanya Mahaprabhu. He roams along the banks of the Ganges, constantly performing congregational chanting of the holy name of God.
The pastimes of Lord Chaitanya Mahaprabhu are even more ecstatic than the pastimes of Lord Shri Krishna. In Lord Chaitanya's lila the loving exchanges reach their quintessence. When this love achieved excessive heights, hladini, or the pleasure potency of the Lord, embraced Krishna with feelings of great ecstasy and covered Him with the mood and lustre of Shrimati Radharani.
Lord Krishna, appearing in His full manifestation as Chaitanya Mahaprabhu, came to His own abode Navadvipa-dhama where He felt a much greater pleasure than in Vraja-dhama. He appear in Navadvipa to fulfil the specific purpose of His incarnation and to relish His heart's desire.
Lord Chaitanya's true identity
The form of Lord Chaitanya is the non-different, original and most wonderful manifestation of Lord Krishna. Simultaneously the form of Lord Krishna is the original and most unprecedented manifestation of Shri Chaitanya Mahaprabhu.
The two Supreme Personalities are most nectarean because of the pleasure potency. They are sweeter than the sweetest nectar and more. Lord Krishna's sweet nectarean form is the form of Shri Chaitanya Mahaprabhu, and I offer my repeated obeisances at His lotus feet.
If you analyse the word ekatma, you might say it means Brahman or the formless. You might also say that Brahman is the source of the appearance of Shrimati Radharani and Shri Krishna. But this is not the proper conclusion of the verse under discussion. The real meaning is that these two identities have become one again in the form of Shri Chaitanya Mahaprabhu.
Brahman is Lord Chaitanya's bodily effulgence
Shri Chaitanya Mahaprabhu must never be considered as the formless impersonal Brahman. He is the dynamic embodiment of bliss, the Supreme Personality in a pure state of existence. Brahman is the impersonal bodily effulgence of the Lord and thus Shri Krishna Chaitanya Mahaprabhu is the source of Brahman.
Therefore the word ekatma addresses only Shri Chaitanya Mahaprabhu. Erudite scholars such as Svarupa Damodara Gosvami are truly fortunate, because they have understood this.
Thus, offer your obeisances to that Absolute Truth-ekatma. Then you shall receive service at the lotus feet of Shrimati Radharani and Shri Krishna, and all of your desires will find complete fulfilment.
Paramatma or Supersoul is Lord Chaitanya's partial expansion
And, if you conjecture that the word ekatma means paramatma, or the Supersoul, from which Radha and Krishna have appeared as two separate identities, then the import of the verse is not fully justified, and it contradicts very strongly the definition of Shri Chaitanya Mahaprabhu.
Shri Chaitanya Mahaprabhu is the original Absolute Truth, and one must understand that the Supersoul always remains His plenary expansion.
Shri Chaitanya Mahaprabhu is the Lord of my heart, He is the form of ekatma, the oneness of Shrimati Radharani and Shri Krishna. I am a maidservant of the lotus feet of Shrimati Radharani and there is no other position I desire more. I love that form which has been adorned with the lustre of Shrimati Radharani.
I offer my fallen obeisances with undivided surrender at His lotus feet, the Supreme Personality of Godhead, son of Mother Saci, Shri Chaitanya Mahaprabhu.

Chapter 2 - About Shri Prema-vivarta

LORD CAITANYA's beauty and transcendental attributes always sustain my recollections; my heart cries out, my body swells and twists unceasingly. Amongst incessant tears, a desire to write subdues all other thoughts. I take up the pen and write, pushing aside shame and fears.
I am a pandita (or scholar) by name only. I do not possess any real knowledge. Yet I have a strong yearning to write about Shri Chaitanya Mahaprabhu's transcendental pastimes.
Shrila Svarupa Damodara Gosvami and Shri Jagadananda Pandita
Svarupa Damodara Gosvami once enquired. “What do you write, Panditji?” I replied, “I simply write about subjects which are most dear to me.”
“I wish to secretly write down those pastimes of Shri Chaitanya Mahaprabhu that are stored in my memory.”
Svarupa Damodara Gosvami said, “Then write about the wonderful characteristics of the Lord. The entire world can derive their greatest benefit from reading them.”
I said, “I am ignorant about what is beneficial to the world. I'll just write down whatever appeals to me.”
Svarupa Damodara Gosvami left me alone, knowing I was eccentric. Sitting by myself, I meditate upon the Lord, and I simply write about His pastimes. I have witnessed many of my Lord's pastimes, because I have always stayed by Him. I am writing down some of these events according to my bent of mind.
I remember the Lord's activities and my mind and heart cry out in separation, my eyes shed incessant tears. I write down the incidents as they come to memory.
Lord Chaitanya and the author
One day the Lord jokingly said to me, “You have been the chief queen of Dvaraka for a long time, and I am just a poor beggar. Why do you serve Me? You can get so many hundreds of renunciants like Myself to serve.”
I replied, “Give up Your pretension and deceit. Why don't You say that I am simply a maidservant engaged at the lotus feet of Shrimati Radharani.
“You have stolen the lustre of my dear mistress Radharani; hence, You are a thief, and I shall catch You and return You back to the land of Vraja.
“My only desire is to serve Shrimati Radharani, but You want to send me to far away Dvaraka. This is all Your mischievous pastime. Your activities as a renounced sannyasi are only too well-known to me. In fact, You just want to deceive and deprive us while You serve the lotus feet of Radharani all by Yourself.”
Remembering the Lord's childhood pastimes
Oh! How wonderful are Lord Chaitanya's lotus feet. They are my most cherished treasure in devotional service. Where has He gone, leaving me alone, a lonesome wretch? He has left me, yet I am still alive? I toss and turn, suffering this unbearable agony of separation!
Once in our early boyhood days, we had a quarrel in school. Feeling very sad and hurt, I sat down on the bank of the Ganga in Mayapur and cried all day and night. My Lord, always the most merciful master, came to me at the break of dawn with Gadadhara Pandita. He called out to me, “Jagadananda, such anger is not at all good. Speak to us and forget your stubbornness.”
My anger melted just looking at His ecstatic face, and I asked Him, “Why did you come in the darkness of early morning? Nadia's roads are very hard and full of stones. It must have caused you great pain to walk on it. You have undertaken so much difficulty just for my sake?
The Lord said, “Come, let us go! The night's ended. Go to your house and eat. I know the sadness you feel. I have also fasted all this while and slept on the stone floor.
“Gadadhara Pandita came to My house, so together we have come to search for you. It is good that you have given up your insolence. Now go to your house, tomorrow we can joyfully play together again.”
Catching hold of Gadadhara's feet, I sat up slowly, for it was impossible for me to disregard my Lord's instructions. I then went to the Lord's house, ate a little and laid down to rest for a few hours.
In the morning Mother Saci and Jagannatha Misra fed me rice and milk and then sent me off to school with the Lord. After classes I went to my home with the Lord, and sitting together, we ate.
The love one feels for the beloved after a quarrel is like pure nectar, and so I also felt intense ecstasy. The Lord said, “It is because of ecstatic love that you and I get angry. Our love for each other continues to increase after every quarrel.
The author's love for the Lord
My Lord Gauranga is a moon-like personality, one's life becomes a series of illusions without worshipping Him, but one can experience supreme ecstasy by rendering Him devotional service. The Lord is the embodiment of magnanimity, so who can ever forget Him? He endlessly distributes mercy to His servants.
Lord Chaitanya is my Lord and master, and I will never leave His shelter. He is the Lord of my heart. Whoever utters His name 'Shri Chaitanya!' becomes my dearest friend and I will rush to embrace him.
O Lord Chaitanya! You are the most precious treasure of my heart. I refuse to see the face of that faithless person who has never glorified the name of Lord Chaitanya. However if by chance I see the face of anyone who has forgotten the Lord or disregarded His lotus feet, then my whole day is ruined!
I shall beat with a stick that person who offers respect to some other sannyasi, neglecting Shri Chaitanya Mahaprabhu, and I shall put fire to the mouth of the person who discusses frivolous and mundane topics, avoiding the nectarean pastimes of Shri Chaitanya Mahaprabhu.
If by pleasing Lord Chaitanya I have to experience pain, then let me suffer eternal anguish. And if my Lord renounces pleasure and joy, accepting an austere life style, then I shall drown in an ocean of grief.
Lord Chaitanya and Shrila Gadadhara Pandita
One day, while I was totally absorbed in playing, my Lord entered the deep forest on the bank of the river Alakananda Ganga. Gadadhara Pandita and I quickly got up and followed behind Him. A splendid parrot perched on a fragrant Bakula tree observed our movements.
The Lord saw the parrot, catching hold of him He said, “You are Vyasadeva's son, so you should sing the glories of Shri Radha and Krishna and increase our bliss.” The parrot, ignoring the Lord's words, began to sing-“Gaura Hari!” The Lord feigning anger, hurled the parrot away.
The parrot continued to sing, “Gaura! Gaura!” and began to dance. We immediately felt the stirrings of ecstatic emotions hearing the parrot's wonderful song. The Lord again said, “O parrot! This is Vrindavana! Sing loudly the divine names of Radha and Krishna so that everyone can hear.”
The parrot rejoindered, “Vrindavana has now been transformed into Navadvipa, and I see Radha and Krishna in the form of Gaura Hari. I am a parrot living in this forest, simply surviving on the chanting of the holy name of Gaura. You are my Krishna, and Gadadhara here is my Radharani.”
I offer my prostrated obeisances at the feet of anyone who remembers the ambrosial pastimes of Shri Chaitanya Mahaprabhu.
Shri Navadvipa and Shri Vrindavana
To me, Shri Gadadhara and Shri Gauranga are Radha and Syama, and I see the thirty-two square miles area of Navadvipa-dhama as an exact replica of Vrindavana. Whoever differentiates between Lord Krishna, the son of Mother Yasoda, and Lord Nimai, the son of Mother Saci, is to be avoided like poison.
He who cannot perceive Vrindavana in Navadvipa is a foolish logician whose life is merely a burden to him.
Worship of Radha-Krishna without approaching Lord Gauranga is futile
I have unconditional love for one who worships the holy name, the holy abode, and the wonderful pastimes and characteristics of Shri Chaitanya Mahaprabhu.
Any person, even though born in Bengal, will never feel attraction in his heart for the transcendental name, pastimes and abode of Shri Radha and Krishna, if he does not take shelter of the transcendental form, name, ecstatic pastimes and sublime abode of Lord Chaitanya first.

Chapter 3 - First Prayer

I OFFER MY REPEATED obeisances at the lotus feet of Shrimati Radharani, whose partial expansion, Shrimati Satyabhama, resides in Dvaraka.
The son of Nanda Maharaja, Shri Krishna, has now appeared as Shri Krishna Chaitanya, and having brought with Him Shri Gadadhara Pandita, they purify and bless the land of Nadia.
Shri Chaitanya Mahaprabhu brought Gadadhara Pandita to Shri Purushottama-Kshetra, Puri, and there They manifested many confidential pastimes in the conjugal mood as “Gaura Gadai”.
The Lord introduced Gadadhara Pandita to the worship of the Shri Tota-Gopinatha Deity and encouraged him in that service.
To me He gave the worship of Lord Giridhari, who resides on the ocean shores. Additionally He sent me all the devotees from Bengal to look after.
Shrila Svarupa Damodara Gosvami is more dear to me than my very life, for he is Shri Krishna Chaitanya Mahaprabhu's life and soul.
I throw myself, my entire life, at the lotus feet of Shri Chaitanya Mahaprabhu. I am able to write this Prema-vivarta only on the instructions and by the inspiration of all the devoted Vaishnavas.

Chapter 4 - Lord Chaitanya's Magnitude

Lord Chaitanya's Dancing is Eternal
ALL OF YOU, my brothers! Please worship Shri Gauranga, the Lord and master of my heart, because without Him, life becomes a meaningless dreary and drab burden.
My Lord Gauranga dances eternally in Shrimati Sacidevi's courtyard in Mayapur, accompanying Him is Lord Nityananda and Advaita Acarya Prabhu. He danced in Shrivasa Pandita's house absorbed in the most ecstatic moods; anyone beholding Him thus never forgot that wonderful sight.
His sublime pastimes and bodily movements remain indelibly imbedded in my heart like moving pictures, and as my soul yearns and cries out to see more, they flash across the screen of my mind.
When I saw my Lord dancing in the Jagannatha Mandira, endless waves of ecstatic emotion flooded my heart. What is there for me in this wretched life except to see the exquisite dancing movements of Shri Chaitanya Mahaprabhu performing on the banks of the Jahnavi Ganga River.
All demigods and demigoddesses are Lord Chaitanya's servitors
Everyone must worship the lotus feet of Shri Chaitanya Mahaprabhu with undeviating devotion and reject the worship of demigods and goddesses as though they were on the same level. Know that all the demigods and goddesses are servitors of Shri Gauranga. Never let the mind entertain the idea that Lord Krishna and Lord Gauranga are different personalities.
Be enlightened in spiritual truth; your spiritual master is the recipient of Shri Chaitanya Mahaprabhu's special mercy. The eternal associates of the Lord are the different limbs of His transcendental body.
As for those who adamantly oppose Lord Chaitanya's divine position as the supreme person should clearly understand that every soul is Lord Gauranga's servant.
Firm faith in worshipping Lord Chaitanya
Do not indulge in useless criticism and finding faults in others. Deep within your heart simply worship the lotus feet of Shri Chaitanya Mahaprabhu with unflinching devotion.
Chant Lord Gauranga's holy name, because His name is omnipotent; all other names of demigods, goddesses and Vishnu-tattvas are perfectly harmonised and contained in His name.
Lord Chaitanya Mahaprabhu is the original spiritual master in this cosmic creation, so teach everyone the process of simple, unalloyed love for Shri Chaitanya Mahaprabhu.
Give up deceit and hypocrisy and purify your mind. Either sincerely worship Lord Gauranga or maintain society, family and friendship. It is impossible to do both.
Choose between engaging yourself in the transcendental devotional service of Chaitanya Mahaprabhu or taking shelter of mundane activities; serving family, friends and society. It is impossible to maintain both these activities simultaneously.
I, Jagadananda, humbly caution that if we do not develop single-mindedness in executing devotional service, then we place ourselves in the impossible task of trying to cross a river with two boats, with a foot in each.

Chapter 5 - Quarrelsome Jagai

THE EMOTIONAL UPHEAVALS caused by my intense love for the Lord dance ceaselessly like waves on the ocean of my mind. Every day I get into some quarrel and misunderstanding with Lord Gauranga, so I came to be known as Kundale Jagai: “the quarrelsome Jagai”.
I went on a pilgrimage to Vraja Vrindavana, and spent some days staying with Shrila Sanatana Gosvami. There I also picked a fight with him. One day I saw the equipoised, self-realised soul, Sanatana Gosvami, wearing a red cloth usually worn by “devi-worshippers” wrapped around his head.
I immediately felt like smashing him with the rice pot lying in the corner, but when I saw Sanatana Gosvami's humble dealings, all my pugnaciousness vanished, and I threw myself to one corner in great shame. My beloved Lord Gaura knows everything about me and yet He sent me to Vrindavana, while He stayed far away and watched the fun.
It is good that my woes give Him pleasure. Let me suffer eternal tribulations, because His happiness brings me great joy. I weep day and night feeling pangs of separation from my Lord, and my Lord Gaura simply smiles, looking at my tear-streaked face. That sannyasi, Gaurachandra, is actually a cheater, yet I love His wonderful pastimes and His nectarean words. My Lord is now manifesting that same mood He previously manifested in Vraja, Vrindavana, yet understanding all this, I cannot fully enter into that mood.
Once I brought Him a pot of pure sandalwood oil, but in return He simply gave me cutting words; so out of insolence and frustration I broke that pot in front of Him. Angry and in a sulking mood, I remained fasting. But my wonderful Lord, using devious means, dissolved my ire. He made me cook wild-grown varieties of spinach for our meal, saying food prepared by an angry cook enhances the taste. This statement incensed me further, and He seemed more pleased by this. His joys are my only precious concern.
When Sanatana enquired from me as to what he should do, I advised him to go to Vrindavana. The Lord thought that it was foolish of me to try and advise Sanatana Gosvami. I am always amazed to see how child-like the Lord is. I fervently hold on to His lotus feet for shelter. Then when I desired to go to Vrindavana he refused me permission, giving various excuses, trying to deceive me. And when I resisted His order, He asked me to go to Navadvipa. Of course, I consider all this His causeless mercy on me.
My Lord now resides in Purusottama-kshetra, which is equivalent in spiritual status to the opulent Dvaraka. He lives away from His own abode on the pretext that He has received His mother's permission to stay there, yet He instructed me to go Navadvipa, which is His actual home. In fact, the Lord sends those fortunate souls, who are recipients of His mercy, to His home-Navadvipa. As for me, coming back to Navadvipa was like returning home, just like a cowherd boy returning to Goloka Vrindavana.
In this way, I am executing my devotional service to the Lord day and night. It is the nature of all of Lord Gauranga's devotees to serve His lotus feet. The lotus feet of Shrila Gadadhara Pandita and Lord Gauranga are my only invaluable treasure. Shri Svarupa Damodara knows my inner mood.

Chapter 6 - The Ultimate Goal of Living Entities

The Living entity and Lord Krishna
THE LIVING ENTITIES are infinitesimal parts of the Supreme Absolute Truth, and Lord Krishna is that Supreme Absolute Personality, transcendental and effulgent. When the living entities realise that Lord Krishna is the eternal and absolute controller, they engage in His loving devotional service.
The living entities in their conditioned state
When the living entity desires to enjoy separately from Krishna, the illusory potency of the Lord, maya, immediately grabs the soul in her clutches. Being maya's captive, he becomes bewildered and acts like someone who has been possessed by a witch.
The jiva soul, forgetting his constitutional position as the eternal servant of Krishna, perfect and pure, becomes a slave of maya. In this condition he roams eternally in the material world from one body to another.
He goes through many births, sometimes born as a king, sometimes as an ordinary citizen, sometimes as a brahmana and sometimes as a sudra (a menial labourer). Sometimes he is suffering, and sometimes he is happy. Sometimes he is born as an insect, and sometimes he goes to heaven. Then sometimes he has to come down to this earth again, and sometimes he has to go to hell. Sometimes he is born as a demigod, sometimes as a demon, sometimes as the master and other times the servant.
Only the association of saintly souls can save one
Roaming about in the material world, taking one birth after another, if by chance the living entity comes in contact with a saintly person he becomes immediately knowledgeable of his true identity as pure spirit soul, an eternal servant of Krishna. Enlightened by this knowledge, he does not want material entanglement any longer, and he laments: “Alas! Why have I served this illusory material energy for so long?”
He bitterly regrets and cries out, “Krishna! My Lord, I am Your eternal servant. Ever since I left the shelter of Your lotus feet my life has been completely devastated.”
Lord Krishna is so merciful that if anyone importunes Him earnestly, He immediately releases the jiva from material entanglement. When the jiva breaks away from maya's captivating spell and strives toward Lord Krishna by rendering devotional service, he regains the supreme shelter of the Lord's lotus feet. Lord Krishna fortifies him with His transcendental, internal potency, and this overbearing power of the Lord's spiritual potency weakens maya's influence on the living entity.
The only desirable object is to be able to chant the holy name of the Lord in the association of pure and saintly devotees. This is the best and only way to conquer nescience.
I, Jagadananda, the eternal servant of Lord Gaurasundara, have given up all other hope and shelter and am sitting here with only one desire: to receive the shelter of Shri Gaurasundara's lotus feet.

Chapter 7 - Chanting the Holy Name is for Everyone

Chanting is not possible in the company of nondevotees
ONE CANNOT CHANT the holy name of Lord Krishna purely in the company of nondevotees. The sound and syllables of the name may be uttered, but that is not real chanting.
Chanting of this nature is at best the clearing stage or namabhasa. It is always mixed with offenses to the holy name. This chanting is a detriment to spiritual progress and cannot be considered as pure devotional service.
The Proper Method of chanting
If you want to chant Lord Krishna's holy name purely, then earnestly seek the company of pure devotees of the Supreme Lord, Shri Krishna. Reject all the unwanted desires for sense enjoyment, liberation, mystic powers, and other material desires.
Avoid the ten offenses against the holy name of the Lord and become free from the dualities of honour and dishonour. This material world is meant to be utilised in the service of the Lord. Render service without attachment for material things and chant the holy name of Lord Krishna constantly.
Accepting everything that is favourable for executing devotional service and reject everything that is unfavourable for devotional life. Do not endeavour for mundane speculative knowledge, fruitive activities and mystic yoga. False renunciation is 'monkey renunciation', which only aims at bodily pleasure and comforts. Bear in mind that Lord Krishna always protects and maintains everyone. Humbly surrender your life and soul to the lotus feet of the Lord, and, in that way, rid yourself of unwanted material desires.
The Supreme Lord Krishna knows that it is very difficult for the living entities to find the association of real saintly persons, so He has now come to Nadia as a pure devotee of the Lord. Therefore, all who are endowed with proper intelligence should take shelter of Lord Gauranga's lotus feet, because Lord Gauranga is the perfect saint and spiritual master.
The duties of a renunciant
My dear brother, you are in the renounced order of life and should not listen to mundane prattles nor should you engage in materialistic discussions when you meet one another.
Do not think of women even in dreams. You have accepted the renounced order of life with a vow that prescribes associating with women. If you wish to associate with Chaitanya Mahaprabhu, you must always remember the incident of Chota Haridasa and how he was rejected by the Lord.
Do not eat rich palatable dishes or dress in fineries. Always remain humble and serve their Lordships Shri Shri Radha-Krishna in your hearts of hearts.
Chant Lord Krishna's name incessantly like Thakura Haridasa and meditate on the pastimes of Shri Shri Radha and Krishna in the shady bowers of Vrindavana day and night.
Instructions to the householder and the renunciant
Lord Gauranga instructed both the householder and the renunciant: “O brothers! Take care that not a moment passes without chanting the holy name of Lord Krishna.” Many rules and spiritual practices are not necessary for advancement in devotional service. Simply take complete shelter of the holy name and purify your heart and consciousness.
The Supreme Lord Krishna descended to this material world in the form of His holy name out of compassion for the conditioned souls. And now to show special mercy to the living entities of Kali-yuga, Lord Krishna has advented as Shri Gauranga Mahaprabhu. Serve the dear associates of Lord Chaitanya with a sincere and innocent heart. You will certainly receive the shelter of Lord Krishna's lotus feet.
Seek the association of Lord Gauranga's devotees and chant the glories of Lord Gauranga. Chant the maha-mantra (Hare Krishna) and dance in ecstasy. Very soon you will be favoured by the most treasured object: love of Godhead! Only to freely distribute this priceless treasure the Supreme Lord has appeared in Nadia.
I, the argumentative Jagai, am Lord Gauranga's servant. I request and pray to the devotees with tears in my eyes, to please take shelter of the holy name and chant constantly.

Chapter 8 - Be Free From Finding Fault With Others

Worship Lord Gauranga with a pure heart
THRICE I DO CONFIRM it my brothers! Worship Lord Gauranga! Lord Gauranga is the original spiritual master of this entire cosmic manifestation. If you sincerely desire to worship Lord Gauranga, then purify your mind and become free from the tendency to find fault and criticise others. In this manner take shelter of the lotus feet of Lord Gauranga.
Lord Gauranga knows everyone's innermost thoughts, so how can you cheat Him? When your heart becomes pure and free from all vices, you will easily understand His instructions. Ultimately you will end up cheating yourself if you engage your thoughts in nonessential things like finding faults with others. How can you hide your thoughts from the Supreme Lord Gauranga? He knows everything in your heart.
Lord Gauranga has taught us to follow His ideal life and character. If you want the best for yourself, then follow His instructions.
Insincere devotional service
Simply telling the world, “I am Lord Chaitanya's servant", will not suffice. Real success in devotional life comes when one takes to heart the life and teachings of Lord Chaitanya. Making an external show of worshipping Lord Chaitanya by keeping the appearance of a devotee, wearing tilaka, tulasi mala, etc., but secretly committing sins, then Lord Gauranga will certainly discover such cheating and deception.
You will become very degraded and despised by everyone if you try to act in this way. All of your devotional practices will be ruined by committing offenses against the holy name. Such a capricious mentality will hurl you to the depths of depravity and you will be shunned by all. You will be forced to commit offenses against the holy name, which will gradually destroy the creeper of devotion. What is more crippling to devotional life than the committing of sins while chanting the holy name?
No hardship is involved in chanting the holy name. It is an easily attainable, priceless spiritual gem. Simply by moving the lips and tongue and loudly pronouncing the Lord's name, one can chant the holy name. And if that involves too much physical effort, then certainly it is easy to remember the holy name. Even if a person is dumb or suffering from mental aberrations, he can at least hear the holy name of the Lord, and that hearing will destroy all the sinful reactions within his heart and give him the highest in spiritual life.
As a result of worshipping the temple Deity with proper devotion for many, many births, the holy name of Krishna appears and dances constantly on one's tongue. The paths of fruitive activity, speculative knowledge or mystic yoga are incapable of offering the same spiritual success, because according to the scriptures, a little fault in the execution of these processes will render everything null and void.
So give up endeavouring in these other processes. Take complete shelter of the holy name, for it is the essence of all religious practices, and very soon you can easily cross over the ocean of birth and death.
About Shrila Kavi-Karnapura
All glories to Kavi-Karnapura! He is a greatly blessed soul. Both of us hail from the same village. He has revealed in his writings some of the marvellous qualities of the holy name. One who is the recipient of Lord Gauranga's mercy is certainly the most fortunate soul in the entire universe. Kavi-Karnapura, having received the Lord's mercy at the tender age of seven, became respected by all as a great poet.
All glory to Shri Sivananda Sena, the father of Shri Kavi-Karnapura. In my early years he taught me Bhagavad-gita and Shrimad Bhagavatam. He took me to Nadia and placed me at the lotus feet of Lord Gauranga. Shrila Sivananda Sena has always been my saviour and mentor in times of happiness and distress.
In his house he taught me cooking, allowing me to prepare the Deity's offering, and because he taught me well, I could cook for my Lord, Shri Gauranga, and satisfy Him with my service.
My humble submission to all is that only he who stays in the company of saintly Vaishnavas can constantly chant the holy name of the Lord.

Chapter 9 - Renunciation Through Utilisation

True and False renunciation
ONE DAY Shrila Sanatana Gosvami humbly asked the Lord to explain yukta-vairagya (renunciation through utilisation)
Shrila Sanatana said, “According to Mayavadis, the perfectly renounced sannyasi considers the material world and matter to be crow's stool at best. I have the desire to learn the proper duties of a Vaishnava. Be merciful and instruct me on this subject, so that I may treasure these instructions and always follow them.”
The Lord replied, “Renunciation is of two kinds: yukta and phalgu, (true and false). I have taught this repeatedly.”
False Renunciation
Lord Chaitanya continued, “When fruitive workers and empirical philosophers deviate from the Vedic instructions, the devil of false renunciation creeps into their hearts. At this juncture a transient feeling of cloyingness with family life overwhelms them and they frantically seek a life apart from materialism.
“However, they neither find any interest in serving the Supreme Lord (Krishna) and the saintly Vaishnavas, nor in enjoying sense gratification. In this bizarre situation their hearts dry up and life becomes joyless. They are unable to develop a taste for chanting the Lord's holy name, or remembering His form, attributes and transcendental pastimes.”
Yukta-vairagya or true renunciation
Lord Chaitanya continued, “A true renunciant is successful in all of his devotional practices. He accepts everything that is favourable for the execution of devotional service to Krishna and attains the goal. He can easily give up attachment for material things and family life, and having taken shelter of the Lord's spiritual potency, he very soon tastes the nectar of transcendental devotional service.
“Lord Krishna is very pleased with His devotees who engage in unalloyed devotional service. Thus, He promises in the Bhagavad-gita: na me bhakta pranasyati-'My devotee never perishes'.
“When the Lord is pleased with His devotee, He showers him with unlimited mercy. He becomes fortunate and a rare soul. The super-excellent spiritual emotions of Goloka, the highest transcendental abode, manifest within his heart. He becomes an eternal resident of Goloka Vrindavana in the spiritual sky even while residing in Gokula on the earth planet where the supreme Lord performed His transcendental pastimes. He is never again deluded by the material energy.”
Root out dry and joyless renunciation
My dear brothers! Stop practicing dry, joyless renunciation and cultivate within your heart the taste for real renunciation by utilising matter without attachment for it.
Tell me where can you live in this world without material contact? Even if you escape to the forest, you will find material entanglement, material life, and so on all around you. The stomach will accompany you to the forest to maintain your body. Just try and imagine the dilemma you have to face.
Without food and care the body will become quickly wasted, and if we give up the body prematurely, then the rare opportunity to conquer maya, the illusory potency, is lost. And if you manage to somehow live, you will still be too weak and ineffectual. An extremely debilitated physical condition obfuscates the mind. Thus, with a diminishing intellect and hazy mind, how can you realise absolute knowledge?
Cultivate Yukta-vairagya
Remain in your house and chant the name of Lord Krishna constantly. Utilise different material objects properly but without any attachment for them. Realise the true purport of the word yatha-yogya (real or appropriate). Do not misconstrue its meaning and then lead a life of debauchery. Accept everything favourable and reject everything unfavourable for the execution of pure devotional service.
One who rejects the true meaning of the instruction and follows the misconstrued meaning becomes attracted to sense gratification and is forced to remain on the crooked path of self-deceit. Amassing immense wealth, he pampers his palate with good food, wears fine clothes, and spends days and nights in carnal pursuits in the company of ladies. At other times, the fool hunts for comfortable beds and lavish houses.
It is essential to maintain body and soul, so strive to keep this body fit. Consume food that is pure and in the mode of goodness, and do not use intoxicants. Be kind to all living entities and chant the holy name of the Lord loudly and clearly.
Do not use demigod worship and a show of religiosity as an excuse to enjoy the senses. Be detached from the material sense objects and rise above the dualities of attraction and repulsion. At all times be free from envy and deceit. Befriend every living being and live purely. This is my advice for those who value it.
Cultivate undeviating resolve in devotional service in the quiet of seclusion. Utilise all your time in lovingly serving the Supreme Lord (Krishna). Do not endeavour to build big temples or massive mansions to live in. If you have wealth, then use it properly and fulfill your spiritual wishes.
In case you are poor, live purely, offer water and tulasi to the Lord and hold Him always within your heart. With feelings of genuine love implore to the Lord saying, “O Lord, I am Yours! Kindly place Your lotus feet on the throne of my heart.”
Be always affectionate and respectful to the Vaishnavas, taking care to serve them with offering prasada and other personal services. Again, in case you are without any means, then satisfy them with your kindness and sweet words. Endear yourself to Lord Krishna's eternal associates, servitors and the gopi damsels that serve the Lord so well. Embrace them within your heart with deep love.
A yukta-vairagi, or real renunciant, practices constant devotional service, remembering and chanting the Lord's names and pastimes. He will show compassion to all living beings.
Lord Krishna may not provide us the association of His eternal servitors; or He may confiscate everything we possess which He Himself had kindly given, yet to us He will always remain the source of divine, unlimited bliss. This is the way of Lord Gauranga Krishna but I will never leave Him. Therefore, discard your lamentation and illusion and chant the holy names of Krishna incessantly. Jagai humbly declares that he prefers this transcendental mellow of always fighting with Lord Gauranga, than anything else.

Chapter 10 - Caste and Family Lineage

Eligibility to worship the Lord
FAITH ALONE QUALIFIES a man to chant the holy name of Krishna, not the mundane hair-splitting analysis of caste, creed or family lineage. An elevated birth in a brahmana family does not necessarily make him eligible for chanting the Lord's name, similarly a lowborn person having proper faith is certainly not rejected from the path of devotional service.
Non-devotees are puffed up by high birth
In ordinary materialistic society those taking high birth are a privileged class, but to a devotee of Krishna all such material designations are inconsequential.
Persons becoming puffed up by high birth disparage the process of devotional service and thus pave their way to hell. They disrespect the devotees of the Lord and cannot discriminate between religion and irreligion. Confounded by self-conceit they engage in sinful and illicit activities.
A low born devotee is superior to a high born nondevotee
If a low born cobbler, who must handle animal hide, worships the Supreme Lord Krishna, he certainly receives the full mercy of the Lord. But if a brahmana born of a high lineage does not worship the Supreme Lord Krishna, becomes bereft of all good qualities and forfeits the Lord's mercy. A well-bred brahmana may possess the twelve brahmanical qualities as enumerated in the scriptures, but if he does not serve the Supreme Lord (Krishna) then he paves his path to hell.
A devotee engaged in devotional service to Lord Krishna is immediately decorated with all good qualities. These manifest in him automatically and become his constant companion. Decorations on a dead body look grotesque and shocking, similarly devotional practices like chanting and austerities performed by non-devotees are superficial and a sham.
Freedom form attraction and repulsion for matter
My dear brothers, cultivate undeviating devotion for Lord Chaitanya, the son of Mother Saci. Then you can easily forget all the false identifications of this body. Caste, race, etc. will not matter to you any more.
If you can discard false ego and pride, you can facilely give up attachment for material life. Once detachment comes, your heart will become pure. Withdraw your senses and subdue the passion for material life; simultaneously, develop attachment and attraction for the Lord's lotus feet.
You may be born as a brahmana, but you must root out the pride of being born in a high class family and become meek and humble.
The Lord is compassionate to the humble
The Supreme Lord is always mercifully disposed towards humble persons. Arrogance and humility cannot reside harmoniously in a person.
Pride draws one to hell, so scrupulously avoid it. Become humble and surrender yourself to the lotus feet of Shri Radha and Shri Govinda and experience the greatest joy.
O Lord Nityananda! When will I receive Your mercy so that I can take shelter of Your lotus feet and give up my insolence and false pride?

Chapter 11 - The Lamp of Navadvipa

Shri Navadvipa and Shri Vrindavana are non-different
THE EARTH IS THE FOREMOST PLANET in the entire universe and Gauda, Bengal, is the most elevated country on this earth. In Bengal, Navadvipa, consisting of 164sq. miles, is incalculably auspicious tract of land in the entire cosmos.
The holy Ganga flows through this land, and the sacred waters of the rivers Yamuna and Sarasvati converge here into the Ganga. On Ganga's eastern bank is Mayapur, the direct manifestation and exact replica of Goloka Vrindavana in the spiritual sky. In the house of Shri Saci-devi in Mayapur, the Supreme Personality of Godhead, Shri Gauranga, appeared for the pleasure of His parents.
Towards the end of the previous yuga, namely in Dvapara-yuga, the Supreme Personality as Krishna had performed super-excellent and transcendental pastimes that of the rasa dance, with Shrimati Radhika and all the young damsels of Vraja. As Lord Krishna, the son of Mother Yasoda and Nanda Maharaja, He descended to this material world with His associates, paraphernalia, the spiritual abode Vraja, etc. He brought with Him the highest precious treasure of Goloka Vrindavana, namely the parakiya-bhava, or the loving conjugal exchanges in the mood of a paramour lover. He had exhibited this mood in the rasa dance with the young damsels of Vrindavana.
That same Supreme Personality has now descended again to the material world in His own transcendental abode of Mayapur in Bengal and brought with Him that same spiritual, loving mood. But this time it is carefully camouflaged.
The esoteric reason for Lord Gauranga's appearance
The Supreme Lord Shri Krishna had three intimate desires which remained unfulfilled, even after having performed so many pastimes. Therefore, appearing as Shri Gauranga Mahaprabhu, He came to relish the fulfilment of all those desires.
He always wanted to understand the glory of Radharani's love for Him, the wonderful qualities in Him that She alone relishes through Her love, the divine ecstasy She experiences when She realises the sweetness of His love for Her. Lord Krishna, as the Supreme Enjoyer and Hero of all pastimes, had never tasted the three mellows of happiness relished by Shrimati Radharani. The divine ecstasy She experiences when She realises the sweetness of His love for Her.
Therefore, Lord Krishna decided to manifest Himself as His own devotee in the form of Lord Chaitanya, imbued with the inner sentiment and bodily lustre of Shrimati Radharani.
Having considered all this, Lord Krishna appeared in Navadvipa, Bengal, with all His associates, paraphernalia, transcendental abode, etc., accompanied by feelings of great happiness.
Serving Krishna is part of worshipping Lord Gauranga
My dear brothers! Give up your material aspirations and plans and come and reside in Navadvipa. Serve the Supreme Lord Shri Gauranga by remembering His most confidential transcendental pastimes He performs throughout the day and night (asta-kaliya-lila). All your miseries and distresses will disappear.
Lord Krishna's transcendental pastimes in Goloka are divided into eight three-hourly pastimes covering day and night. These pastimes are known as asta-kaliya-lila and are eternally going on. Each of these eight pastimes inspires a particular mood. When they are relished in the mood set by Lord Chaitanya, one experiences the highest ecstatic prema.
One who has developed a single-minded resolve to worship Lord Krishna, should meditate on the eight three hourly by pastimes of Lord Chaitanya in Navadvipa. They are the repositories of priceless gems of ecstatic love of Krishna. If one wants to worship Lord Krishna but is not submerged in the devotional mood of Lord Chaitanya, he can never perceive the most confidential and esoteric truth about Krishna.
An acarya is not restricted by varnasrama system
To be a real acarya does not depend on whether one is a sannyasi or belongs to any of the three other orders of the varnasrama system, or even whether he is born outside of the varnasrama society. What decides the issue is whether he has realised the Absolute Truth about Lord Krishna.
If one rejects the Absolute Truth for the non-essential, material system of varnasrama, then he is led to a bogus spiritual master. This association jeopardises his spiritual birth.

Chapter 12 - The Glories of the Vaishnavas

Devotional and places of pilgrimage
A PERSON WHO GOES to a place of pilgrimage only for taking a bath in holy rivers and worships the deity, whom he considers to be made of stone, will take a very long time to develop true religious sentiments.
On the other hand, as soon as one sees a pure devotee of the Lord, his heart is cleansed of all unwanted material desires. He is put into touch with the highest objective of life, and transcendental devotional service dawns within his heart like the rising morning sun that dissipates all darkness.
Associating with a pure devotee
After many births, when the living entity receives the causeless mercy of the Supreme Lord, he comes into contact with a pure devotee of the Lord and by this association he becomes gradually free from the material disease.
The pure devotee purified the conditioned soul's heart and he understands unequivocally that Lord Krishna is the Supreme Personality of Godhead and the Lord of all other lords.
The kanistha-adhikari (neophyte devotee)
A neophyte devotee is one who has received formal initiation from a spiritual master and worships the Deity form of the Lord strictly adhering to rules and regulations. He cannot distinguish between an intermediate devotee and a pure devotee. He does not know how to properly respect a pure, elevated devotee of the Lord.
The madhyama-adhikari (intermediate devotee)
An intermediate devotee is one who has developed love for the Supreme Lord Krishna, is affectionate and friendly to the Lord's devotees, is compassionate to the innocent and avoids the association of envious non-devotees. Very soon, on the strength of his devotional service and Krishna's mercy, an intermediate devotee becomes a first class devotee or uttama-adhikari.
The uttama-adhikari (first class devotee)
According to the instructions of Shri Chaitanya Mahaprabhu, a first class (or pure) devotee of the Lord is one who sees Krishna in every living entity and sees every living entity as part and parcel of the Supreme Lord. He is completely free from envy, anger or hate, and he has no friends or enemies. He is spiritually highly enlightened and is best amongst the Lord's devotees.
The best of the first class devotees utilises his senses and things of this material world in executing pure devotional service. Free from the vices of greed, hate, anger, etc. he constantly perceives the Supreme Lord and His energies manifest everywhere.
The wise devotee spends his days remembering and meditating on Lord Krishna's pastimes. He is no longer deluded by the temporary nature of mundane life and material duties. He is free from the urges of his body and sense, mind and material intelligence, and he is transcendental to the dualities of birth and death, fear, hunger and thirst.
One whose heart has become the permanent abode of Lord Krishna, the son of Mother Yasoda, executes his duties only to maintain the body. He cleanses his heart of any desire to engage in fruitive activities. Such is the process of pure devotional service.
Devotee is free from all material designations
The natural propensity for one who is in the material concept of life is to be attracted to speculative knowledge, fruitive activities and the designations of caste and social order. when the pure soul begins associating with the body, he develops the mood of false identification, such as 'me' and 'mine'. But one who is free from such false identification is to be considered an eternally liberated soul and dear to the Supreme Lord Hari.
He who is free from possessiveness and is completely detached from material things does not make bodily distinctions like 'you' and 'me', which create imaginary friends and enemies. One who looks equally upon all living entities, making no distinctions between them, is an equiposed person, free from anxiety. He is certainly to be counted amongst the best of the devotees of the Lord.
He never leaves the shelter of the Lord's lotus feet, even if he is offered all the opulences of the entire universe in exchange. The Lord's lotus feet are the most coveted object of the demigods and sages. Never for a single moment does he forget the lotus feet of Shri Krishna. He is foremost amongst the pure devotees of the Lord, and he is always in a blissful state of consciousness.
Devotee is free from the threefold miseries
One who comes into contact with Lord Krishna's lotus feet has extinguished the fire of material desire within his heart by the soothing, iridescent rays emanating from the moonlike nails of the Lord's lotus feet. Why should he crave for the conflagration of material existence when his heart can always remain cool under the comforting shade of the Lord's lotus feet?
Other symptoms of a firs-class devotee
Once the devotee fastens Lord Krishna's lotus feet with the bonds of love, the Supreme Lord can never leave the throne of his heart. A first-class devotee of the Lord is automatically free from all duties and responsibilities, because he is wholly surrendered to the holy name of the Lord. Even in an unconscious state, he utters the Lord's name purely.
One who understands the temporary nature of material duties and responsibilities, leaves all material activities and takes complete shelter of Krishna's lotus feet is certainly a first-class, elevated devotee and is very rarely found. The devotee engaged in devotional service, fully cognisant of the transcendental truth about Lord Krishna's original form, holy name, pure devotees and the process of devotional service, is indeed foremost amongst the Vaishnavas.
One who worships the Supreme Lord and His holy name with undivided faith, knowing Them to be non-different, although he does not understand the intricacies of his own spiritual identity, is also to be considered a very elevated, first-class Vaishnava. This is Lord Chaitanya's opinion.

Chapter 13 - Eagerness to see Lord Gaurachandra

O MY DEAR LORD GAURANGA! I am to be deprived of the association of Your lotus feet, because I wished to go to Shri Vrindavana-dhama. It suddenly came to my mind that I want to see Your pastimes there. I do not know why I was overcome and goaded on by such a desire,, but now I am regretting it. I feel like putting an end to my life. I cannot continue to live without seeing You. I do not know what I should do presently.
Those lovely, reddish lotus feet of Lord Gauranga are my most treasured object. Alas! I am so foolish I left them behind me in Puri. Now I cannot see them as they tenderly leave their impression on the sands of Purusottama-kshetra. I do not know the reason for my coming here; it is only my restless mind that must fly about like a loose bird. I am loosing my head in this confusion.
My feet drag me away from Him although my mind refuses to follow. My stubborn nature goads me on; oh! the whimsical ways of love, they turn me into a dancing doll. Completely confused, I feel like a lifeless man. Lord Gauranga's playful ways are incomprehensible to me, and it plunges me into an ocean of distress. That which I most desire remains beyond my reach. I do not know my own mind any more.
I want to relinquish my life for Lord Gauranga, yet death escapes me. I throw myself into the ocean wanting to drown, I choke, and splutter being profusely dunked in the salty ocean water. But the intense yearning to see the moon-like face of my beloved Lord, makes me quickly swim to the sandy beach. And when I search for Him, He is not there any more. My mind takes wings; swiftly, I run to the temple of Tota Gopinatha.
In the courtyard of Shri Gopinatha's temple I see the divine face of my Lord, and I fall down unconscious in a state of ecstasy. On regaining consciousness, I look around and find that I have been brought inside. It must have been Gadadhara Pandita who brought me in. I faintly hear my Lord Gauranga and Gadadhara Pandita discussing me. Right away, tears well up in my eyes, and I roll on the ground, losing composure.
I cannot bear even a moment's separation from the Lord, because my beloved Shri Gaurasundara always dances in the chambers of my heart. He does not allow me to end my life, and if I remain alive, then we constantly quarrel with each other. I don't know what can sustain my life.
Therefore, it is incomprehensible to me what intelligence prompted me to act in this way. Although I am aware of my own nature, yet I wanted to leave the association of the Lord's lotus feet and go to Vrindavana. This would have certainly dashed all my spiritual hopes for success in this lifetime and the next. I received permission to go to Vrindavana, and now if I do not fulfil His wishes, then I stand to commit a grave offense. On the other hand, I will surely die if I am unable to see the blooming, full-moon face of my beloved Lord Gauranga. I am thus tortured on the horns of a dilemma.
Whoever has been captivated by Lord Gauranga's love is in deep waters, a precarious situation where there is a tug-of-war between life and death. This is the woeful condition of all the followers of Gadadhara Pandita. Even now you can hear everyone whispering to each other about these facts.

Chapter 14 - Contradictory Transformation

Perceiving Vrindavana in Navadvipa
ALAS! I COULD NOT visit Vrindavana. Each time I made an attempt to go the memory of my Lord's beautiful face brought me back. I began to meditate on His golden transcendental form, and immediately I lost composure. I became confused about the direction and arrived at some unknown place. First, I had set out in one direction; then retracted my steps, and after some walking I started to recognise landmarks, so I finally sat down.
I don't know what is to become of me. If I continue in this manner, I doubt if I will ever reach Vrindavana. Sometimes I spend days and nights sitting wide awake under a tree, and at other times, I fall into a deep slumber deliberating on this matter.
I sleep and dream that I have travelled to a faraway place. There on the ocean shore I see my beloved Lord Shri Gauranga's beautiful dancing figure. Gadadhara Pandita and all the devotees around Him and dance in ecstasy to sweet music and singing, which is like sprinklings of nectar to the senses.
After the dancing and singing stopped, my Lord Gauranga approached me, and taking me by the hand, said, “You left because you are angry with Me, but tell Me what is My fault if you are feeling restless. Now you have run away to Vraja, leaving Me here. Enough of this now. Come, let Me embrace you and hold My breast against yours to drive away the desolation in My heart.
“Cook rice and spinach (sak) for Me this afternoon and satisfy My hunger. O Jagadananda, My mind is bereft of joy since you left. In My condition I have just mechanically consumed food. You are always so cruel to Me. I am yet to fathom the cause of your sudden departure, but all I know is that you left Me morose and pining.
“Go and see Vraja-dhama, this will make you happy. But return very quickly, because I want to eat rice and sak prepared by you. Your cooking will resuscitate Me, and I know this will also please you. And then, never again leave Me in a huff.”
When I awoke from my dream, I noticed that Vrindavana (Vrajabhumi), was far away, but Ganga was very near. Oh, how wonderful is Navadvipa-dhama, the transcendental abode where my Lord Gauranga performed His eternal pastimes. It is the exact replica of Vraja dhama in every respect.
Bounding with gleeful exuberance, I cam to Mayapur and went straight to the house of my Lord. Entering into the inner quarters, I found Mother Saci and offered my obeisances. We spoke about Lord Gauranga, the subject which is closest to our hearts, and then I went out to savour the opulence of Navadvipa.
I thought I was in Vrindavana as I went around looking at the different places in Navadvipa. Thus, it finally occurred to me that there was no need to go so far away to see Vrindavana. If I can see my beloved Lord, then I forget all of my miseries and thus escape the excruciating pain of separation from Him and His abode.

Chapter 15 - The Forenoon Pastimes of Navadvipa-dhama

WHATEVER TRANSCENDENTAL pastimes of Lord Gauranga comes to my memory I write them down, turning a blind eye to their chronological accuracy.
Lord Gauranga's mercy
One day Mother Saci very carefully collected Lord Chaitanya's prasada remnants and offered them to me. I relished the divine nectar of my Lord's remnants and experienced sublime ecstasy.
Will I again be so fortunate as to relish Mother Saci's cooking of acyuta-sak, a spinach that grows wild abundantly and other wonderful preparations made from banana flowers known as moca-ghanta, kachu-sak with fried balls of pasted pulses and man chaki, nimba patal and dabhi bari, etc.
Visit to the village of Gadigacha
Fully satisfied with the Lord's remnants, I joined Lord Chaitanya, Lord Nityananda Prabhu and all their associates, who were moving gracefully like swans along the banks of the Ganga. We finally came to the village Gadigacha singing the holy name of Lord Krishna all the way.
Shri Govinda played the mrdanga, Shri Vasu Ghosa sang, and Shrila Gadadhara Pandita and Shrila Vakresvara Pandita danced ecstatically. Sounds of Lord Hari's name filled the air, the ladies' shrill voices rent the sky, and everyone was submerged in the ecstatic ocean of love of Lord Gauranga.
I am very awkward at singing and dancing, yet I am also dancing with the others, waving high my upraised hands. This is happening because my Lord Gauranga has entered my body and heart and is forcing me to do it. I have no concept of either tune or rhythm, yet I am dancing and singing. I do not know how this is possible. I only know that my Lord-the effulgent, moon like Gauranga-knows everything about me.
The cowherd boys of the village serve the Lord
Upon entering the village of Gadigacha, we went to the locality of the cowherders and milkmen, where Lord Gauranga addressed us, “My dear devotees! Now we will rest for a while on the bank of this pond and sleep under a tree. The cows are happily grazing and the cowherd men are resting under this banyan tree. Let us join them.” Seeing us approach, many of the cowherd men came forward with yoghurt, curd, butter and other palatable delicacies made out of milk. Their warm welcome and fine food relieved our travel fatigue.
Shri Nrisimhananda, Shri Pradyumna and Shri Purushottama Acarya all came to join us in the congregational chanting of the holy name of Krishna. The throbbing sound o the mrdanga rose above all of the music and drew everyone out of their homes. The loud, jubilant sound of Lord Hari's name rose up and filled the azure sky.
The cowherd boy named Bhima
A noble-hearted cowherd boy named Bhima approached saying, “O revered Sirs, my mother Syama is a very pious and well-respected lady in our community. she is the daughter of Sadhu, a cowherdman residing in Ganganagar.
“She is always serving Mother Saci in her heart and calls her 'Mother'. On the strength of this relationship, You are my maternal uncle. Come with me, my uncle, and bring Your whole group. let them continue to happily chant Lord Krishna's holy name.
“Whatever milk and yoghurt is stored in our house by my mother, I shall distribute to all of the devotees and then I want to serve You by massaging Your lotus feet.
Lord Gauranga visits Bhima's house and eats sweet rice
When the Lord found Bhima adamant and determined to take everyone to his house, He was softened by his affection, and agreed to go to his home. Syama, Bhima's mother, welcomed every devotee with the usual loud, shrill sound ladies make by moving their tongues. She then arranged for everyone to sit down.
Lady Syama asked Gauranga, “My dear elder brother, Pandita Nimai, how is Mother Saci?” The Lord replied, “Oh! Very well, very well indeed!” Syama spread banana-leaf plates for the devotees and served them with sweetened condensed milk. Nimai and all of His associates relished and ate with great pleasure.
The pond of Goradaha
After eating, the Lord, accompanied by His associates, returned to the bank of the same pond and began softly singing the glories of the Supreme Lord Hari. A cowherd boy by the name of Ramadasa shyly approached the Lord, and said that for some reason the cows refused to drink the water from the pond.
He said a fearful looking crocodile lived in the waters of the pond and having seen him, the cows refused to drink and began mooing and lowing in fear. Hearing this, Lord Gauranga started to loudly chant the holy name, and immediately the crocodile was attracted by the sweet, melodious singing.
The crocodile quickly climbed onto the bank and came and touched the lotus feet of Lord Gauranga. By the Lord's touch he was instantaneously transformed into a celestial being having the form of an infant boy. He cried and offered prayers to the Lord and then narrated the sad story of his life.
The infant boy's past life
The little boy said, “My dear Lord! I took this terrible form of a crocodile by the curse of the sage Durvasa. Wherever I went afterward, I terrified everyone.
“Once in the Kamyavana forest the great sage lay asleep. I, being a restless mischievous young boy, cut a few strands of his matted locks. He wok up in a rage and cursed me to become a crocodile and to remain in that body for the next four yugas.”
“I began to bitterly lament and begged him to forgive me. The sage, feeling compassionate, called me and said, 'My dear celestial boy! When Lord Krishna, the son of Nanda Maharaja, appears in Navadvipa as the darling of Mother Saci, you will hear Him sing the Lord's holy name, and this curse will then be absolved. You will regain your celestial form and transcend the three worlds.
The boy offers prayers
“All glories to the son of Mother Saci. He is the purifier of fallen conditioned souls, the magnanimous shelter of the hopeless, wretched and poverty-stricken souls!
“Your wonderful activities are eulogised throughout the entire universe. You are so merciful that You have saved an abominable character like me.
“Navadvipa is the super excellent dhama, the essence of all the other places of pilgrimage, and it is here that the most munificent incarnation of the Lord has appeared in this age of Kali. You have come to liberate the conditioned souls of Kali-yuga by profusely distributing the holy names of God. I offer You my humblest obeisances, for You are the Supreme Personality of Godhead.
“For four yugas I have remained continuously in the hideous body of a crocodile, and now You have come and liberated me from this suffering. Certainly, You are the infinitely munificent, Supreme Lord Hari Himself. To hear You chant the holy name of the Lord is so nectarean that innumerable moving and non-moving living entities have been saved by your sweet songs.
“My dear Lord, I beg leave of You. Now I want to return to my celestial home and see my parents again. They will be very happy to meet me.”
The boy goes back to his home
After the boy had recited his choicest prayers to the Lord, he offered obeisances and proceeded to leave amidst jubilant chanting of the holy name of God. seeing that the sun had reached the meridian, the devotees accompanying the Lord prepared to go back to Mayapur.
Whosoever hears this wonderful pastime of Lord Gauranga with faith and attention will become liberated from even the worst curse known as 'Brahmasapa'.
The result of seeing the pond Goradaha
After this incident the pond became known as Goradaha and it is like the Kaliyadaha pond in Vraja where Lord Krishna subdued the snake Kaliya. Just by seeing this pond or touching its waters, one becomes free from all sinful reactions. Gradually, he comes to the platform of pure devotional service to Lord Krishna. This has been explained in the Vedas.
The cowherd men marvelled at this miracle which took place right before their eyes. With great joy they lifted the Lord upon their shoulders shouting, “All victory to our material uncle!-Marna”.
Lord Gauranga's mid-day pastimes are identical to the mid-day pastimes of Lord Balarama and Lord Krishna in Vrindavana. Govardhana Hill, the Manasi Ganga and Lord Krishna's pastimes of pasturing the cows all manifested simultaneously to the devotees at that site.
These cowherd men actually realised the transcendental nature of Lord Nimai, for His pastimes are non-different from the pastimes of Shri Krishna, the son of Nanda Maharaja.

Chapter 16 - The Nature of Divine Love

Shrila Raghunatha dasa Gosvami Inquires
ONE DAY RAGHUNATHA DASA GOSVAMI inquired from Svarupa Damodara, “Please instruct me! Give me some inkling of the nature of divine love. I am unable to fathom the descriptions of love so sublimely sung by Candidasa and Vidyapati.
“I extract only the external mundane meanings of love from their songs, which pertain to feelings of attraction between a man and a woman. How can such emotions be considered spiritual? How can mundane lust be called spiritual love?”
“Lord Chaitanya is always singing these songs and relishing it's mood with you, but I have no access into such intimate exchanges. The Lord has placed me in your hands to be under your spiritual tutelage. Please, therefore, guide me in comprehending these confidential truths.”
“Please be gracious and explain to me the concept of spiritual love. With my doubts dispelled, I will remain ever grateful to you.”
Spiritual love
Svarupa Damodara Gosvami replied, “My dear Raghunatha dasa, I will reveal its esoteric truth to you in a solitary place. Neither Ramananda Raya, Gadadhara Pandita nor I fully comprehend this spiritual truth which the Lord Himself embodies. But if Lord Gaurachandra presides on the tip of my tongue and Himself reveals this highest transcendental truth about Himself by His causeless mercy, then you can be convinced that all that was narrated to you was the actual truth. Raghunatha dasa, you will experience unmitigated bliss upon hearing this.
“Know without a doubt that the songs by Candidasa and Vidyapati; the subject matter of the book Krishna-karnamrta; Ramananda Raya's play are all peerless scriptures. The topics described in them are completely devoid of material lust. They are, in fact, transcendental compositions that contain and foster pure love of Godhead. Descriptions of men and women in these pages are simply used as substitutes. You must perceive their transcendental significance, because one cannot perceive Krishna in mundane literature which deals with erotic lust.
“Whether man or woman, as long as one is attached to the bodily concept of life and interested only in enjoying the senses he or she, will never be able to grasp spiritual truth. The spiritual master who claims to be a representative of Lord Krishna, but does not understand the Lord's pure loving exchanges, is not fit to be in that position. His show of devotion is deceptive. He is in the clutches of maya and is, therefore, an instrument of maya.
Love of Godhead, Krishna
“Spiritual love of Krishna is untainted and pure like the sacred waters of the Ganges. That love is like an unlimited ocean of nectar. The devotee's spiritual attachment for such loving relationships is totally free from the slightest material contamination, like spotless white linen.
“Pure love of Godhead is like an ocean of bliss. If I could have just one drop from there, it could inundate the entire universe. I am so wretched that I am a hundred percent attached to my material body and controlled by lust, so my original form of pure spirit is never manifest. When one is blinded by carnal love and rejects pure spiritual love, then Lord Krishna will never respond to his deceitful approach. But one who sincerely and earnestly implores Krishna for His mercy will certainly be crowned with success.
“The spiritual exchanges and emotions of one experiencing love of Krishna are transcendental; all the symptoms of transcendental loving mellows find expression in his person. The ecstatic symptoms of the conjugal mellow are of the super mundane nature. They are always experienced on the spiritual platform between Krishna and the purely spiritual beings.
“Oh! How fortunate Lilasuka, Bilvamangala Thakura, is! Lord Krishna appeared before him in person and elevated him to relish loving exchanges with Him in the transcendental mood of Vraja-dhama. Lilasuka became detached from the demands of physical pleasure and developed aversion for mundane sentiments. This pleased Krishna very much.
“Vidyapati and Candidasa developed distaste for non-scriptural, spurious 'spiritual' mellows which they had previously accepted as true devotional sentiments. They had imposed mundane concepts on the spiritual exchanges between Krishna and His beloved devotees. By the Lord's mercy they became purified to understand the transcendental mellows. They rejected their immature sentiments and emotions and surrendered themselves to Krishna, always engaging in the transcendental loving service of the Lord.
“One who is too engrossed in the pleasures of the flesh never tastes transcendental loving exchanges with Krishna. Even the beautiful form of the boy Krishna playing His flute cannot evoke in him ecstatic emotions and spiritual sentiments. That unfortunate person identified the self with his body and is busy decorating it. When the thunderbolt of death strikes him down, then who knows what his next birth is?-perhaps an insect or worse.
“On the other hand, if one can subdue the urge for material pleasures and develop real taste for loving devotional service at the lotus feet of Krishna, the son of Nanda Maharaja, then he can see the exquisite face of Lord Krishna directly. He swiftly returns to his eternal home to sport in the forests of Goloka in his spiritual body, disassociating himself forever from previous identity and material association.
The sloka composed by Lord Chaitanya
“I have not the slightest tinge of love of Godhead within my heart. When you see Me crying in separation, this merely indicates that I am conceited enough to try and demonstrate My great fortune. Indeed, not having a glimpse of that beautiful face of Krishna playing on His flute, I still continue to live my life like a moth, whose life is without purpose, except, at best, to rush into the flames and die.'
Only the gopis understand transcendental conjugal love
“Everyone is talking about love, love; but who really understands what love is? One who realises spiritual amorous exchanges with the Supreme Lord is truly fit to become a damsel in the bowers of Vrindavana.
“The word piriti, or love, consisting of three syllables, is famous throughout the universe, and whoever is touched by love, becomes totally obsessed by it, oblivious to shame or disrepute of this world.
“Gradually one develops the mood of the gopis, he begins to recollect his original identity in the spiritual world and cuts asunder all material attachments. Lord Krishna becomes the only object of love, and the soul becomes the repository of that love. He approaches the Lord through an intermediary who constantly reminds him of his beloved (Krishna). In this way, the conjugal exchanges in the mood of a paramour go on increasing.
“Parakiya-bhava, or conjugal mellows in the relationship of a paramour, is available in Vraja alone. Whereas this same relationship in Vaikuntha is absent between Lord Narayana and Laksmi-devi and is considered immoral.
The 'sahajiyas' mundane sentimental love
“In the material world a man's lust for a woman and vice verse, is misinterpreted as spiritual love by a certain group of people known as sahajiyas. They will surely suffer eternal hell, because they artificially attempt to impose transcendental emotions on a mundane relationship.
“But when the sahajiyas tread the proper path of devotional service and receive the mercy of Lord Krishna,, they become disgusted with this body, the material senses, and the sense pleasures derived from them. They then begin to aspire for the transcendental nectarean mellows of devotional service.
Raya Ramananda's love
“Shri Ramananda Raya's devotional service is pure and simple and strictly follows religious principles. He is perfectly detached from matter and uses everything in the service of the Lord, although he is apparently situated in a physical form.
“His body is spiritual, and he is always serving the Lord in the Vrindavana mood. This is due to the fact that he has received Lord Chaitanya's mercy. He writes and directs plays utilising beautiful actresses, yet he remains unaffected by such intimate contact with women, and he is always transcendentally situated.
“No one other than Shri Ramananda Raya is eligible to teach and understand the subject of divine love. One whose mind is always eager to see, touch, and enjoy a woman is never pure enough to learn the confidential truths of divine love.
Pure devotion is impossible to attain for one who identifies someone as man or woman.
“One can never attain the priceless gift of living devotional service if his consciousness is polluted by association with women or materialistic men who are lusty for the opposite sex. The pleasures of the flesh are invariably transient and can never transport us to the transcendental realm.
“One who acts on the transcendental platform of rendering devotional service in the mood of the damsels of Vrindavana can alone cultivate real spiritual life. Through living in the mood of the gopis of Vraja, he is no longer attracted to the mundane exchanges between man and woman.
One whose external social dealings and conduct are perfect, like a gentleman following the path of true religion who never deviates from scriptural injunction, and internally he intensely cultivates the mood of the gopis of Vrindavana, serving the lotus feet of Lord Krishna with all his heart, is truly eligible for attaining love of Krishna.
“The poem which begins with yah kaumara harah-'the one who stole my heart in my youth'-is really used as an analogy by Lord Chaitanya. One has to transcend the physical plane, and then the charming Krishna becomes his life's hero, and Krishna's consort becomes the heroine in all Their transcendental pastimes. He then serves Them with the purest love.
Sahajiyas are fit for hell deluded by Kali-yuga
“If someone claims that by some artificial process the spiritual nature can be projected into this material world, that ordinary men can be worshipped as the Supreme Lord Krishna and that by this method the supreme goal can be attained, then he is wrong. According to the instructions of Lord Chaitanya, such a proposition is unacceptable. I know such perverted intelligence will lead to hell.
“one should always avoid the association of those persons who consider that the material body can be artificially spiritualised. To enlighten such a person with Krishna consciousness is almost impossible. This idea has gained prominence due to Kali-yuga's evil influence, but such thinking will certainly lead to the degradation of the pure precepts of the Vaishnava religion.
“A person who has developed mature faith in God will understand the purports of the use of these analogies of material loving affairs, not taking them literally. Such an elevated saint worships the Supreme Lord Krishna in his original, spiritual body. Great spiritual personalities like Candidasa and Vidyapati are perfect examples of liberated souls who discarded their previous misconceptions and cultivated the pure devotional process.
“The highest concept in pure devotional service is The unalloyed worship of the transcendental loving exchanges of the Supreme Lord Krishna. Yet the nature of the mischievous, materialistic mind is to be reluctant to accept these facts. Dear Raghunatha, consider well these points carefully, because you are the devotee who will have to propagate the high standards of proper Vaishnava conduct in the near future.
“Reveal your mind to Lord Chaitanya about your desire to worship the Supreme Lord in this confidential and intimate mood and take His permission to do so. Become steadfast and determined, set your heart on achieving this end.”
Raghunatha dasa Gosvami then approached Lord Chaitanya, and he very humbly begged for His permission to execute devotional service in this mood. Lord Chaitanya consented to it in my presence, and Raghunatha dasa Gosvami now serves Lord Krishna with a very satisfied mind.
Lord Chaitanya's instructions to Raghunatha dasa Gosvami
“Do not listen to mundane prattle and do not waste your time in frivolous discussions. Why eat to titillate the palate and maintain the body lavishly with luxurious amenities? Do not hanker for esteem and respect, but offer respects to everyone. Take shelter of the holy name of Krishna and chant constantly. Serve Shrimati Radharani and Shri Krishna in the mood of Vraja in the core of your heart.”
The Lord's unequivocal instructions opened Raghunatha dasa Gosvami's eyes of knowledge, and he understood that pure love of Godhead can never be cultivated without first being freed from all material illusions.
Lord Chaitanya continued: “Through pure chanting and in meditation develop your pure, perfected, spiritual form, and worship Krishna, the Lord of Shrimati Radharani. Free yourself from the desire for distinction and adoration. Always offering respect to others, cultivate complete detachment from material life and become as tolerant as a tree.
“Externally, your devotional service is to always chant the name of Lord Krishna, and internally, constantly engage in serving Shri Shri Radha-Krishna with your spiritual body. Control your rapacious palate and give up luxury and comfort. Do only what is essential for maintaining your body.”
Markata-vairagya or monkey renunciation
Do not try to artificially impose the transcendence on the mundane by imagining some mortal couple to be the Divine Couple, Radha and Krishna. This self-deception destroys all religious principles.
Lord Chaitanya has warned us, “A false renunciant is a person who is externally renounced, but who is actually always trying to enjoy, the material world. He is like a monkey who appears detached due to his natural habits but is excessively attached to sex life.
The pure renunciant
A pure renunciant is always engaged in chanting the holy name. He begs only what he needs to maintain his body. If one practices renunciation, not depending on Krishna but on others for his maintenance, then he will not achieve spiritual success. Krishna will also reject him. And if a renunciant submits to the urges of his tongue, he becomes a prisoner of his sensual urges and loses the chance of achieving the transcendental realm.
A real renunciant is always chanting Lord Krishna's name. his diet is simple, consisting of leafy vegetables, fruits and roots, etc. But a lusty person who makes social calls on people's houses to gratify his tongue will never receive the shelter of Lord Krishna's lotus feet.

Chapter 17 - The Standards Of Vaishnava Etiquette Reflects The Class of a Devotee

ON AN ANOTHER OCCASION Shrila Svarupa Damodara Gosvami said to Shrila Raghunatha dasa Gosvami, “I have to tell you something very confidential.”
Religious practices without chanting are futile
The perfect varnasrama system is to maintain one's life by performing his prescribed duty according to varna and asrama, constantly chanting the holy name and rendering loving devotional service to the Supreme Lord Krishna. He who follows this is truly intelligent, righteous and a real Vaishnava.
“Mere ritualistic performances masquerading as religion are cheating processes. They rob human life of it's value and degrade the performer. One may make an attempt to act righteously without executing devotional service to the Supreme Lord. And he may belong to any social order of life: celibate student, householder, retired or a renouncer of the world, but his company should be avoided if he is not a devotee of Krishna.
Acquire sambandha and act on the platform of yukta-vairagya
“Everyone should act on the platform of yukta-vairagya-using everything without attachment in Lord Krishna's service. This must be done with a true understanding of sambandha-jnana, or knowledge of our real relationship with the Supreme Lord. When sambandha-jnana further unfolds, one realises that the Supreme Person is the object of all devotional sentiments (alambana). And when such alambana perceptions become purified then love of Godhead (or prema), first dawns on the horizon of our spiritual consciousness.
“A devotee will be respected even by venerable souls if he renders devotional service and cultivates prema for Lord Krishna, but a living entity is no more than a pitiful mongrel puppy if he is devoid of devotional service. He is indeed a Vaishnava who is engaged in devotional service; not he who leaves home and lives by begging but does not worship Krishna. A devotee must never accept the remnants or flowers offered directly to a demigod, nor acknowledge invitations to ritualistic performances of karma-kanda.
Activities of householders and renounced devotees
“Vaishnavas are broadly of two types; householders and renunciants. Both are qualified to perform pure devotional service, but their duties vary. Both are required to act on the platform of yukta-vairagya. Thus, they steadily progress on the path of unalloyed surrender with devotion and knowledge.
Duties of a householder Vaishnava
“A Vaishnava householder should always live according to the prescribed duties; graciously hosting guests to their full satisfaction. His spiritual discipline will not be impaired by his living or associating with his wife. Nor is it forbidden for him to use mustard oil or other perfumed oil. Foods like milk, curd, etc., which are considered by ritualistic brahmanas to be inedible and non-vegetarian, become wholesome vegetarian food for the yukta-vairagi.
“He is always attentive in chanting the holy name free from the ten offenses. He accepts everything favourable for the execution of devotional service and carefully rejects things that are unfavourable. His spiritual success and excellence grow by cultivating undeviating faith in the holy name. A Vaishnava of this stature becomes illustrious in his householder life. He strictly avoids fault-finding and analysing others behaviour. He is compassionately disposed to all living entities and is dedicated to act for their benefit, always free from envy.
Duties of renounced Vaishnavas
“The renounced Vaishnava reduces his material activities down to merely maintaining body and soul together; he is disinterested in saving anything for the future. He avoids the slightest contact with women, and he wholeheartedly worships the Supreme Lord Krishna (Hari).
“Thus the different Vaishnavas act in their designated manner, and by worshipping Krishna and rendering devotional service to Him, they find shelter in His internal spiritual energy.
Vaishnavas are Free of fault finding
“One should never make distinctions between householder and renunciant Vaishnavas. This mentality results in the perpetration of grievous offenses. The important fact to remember is that one who has a fault-finding nature is not a devotee, but rather he is a disgrace to the whole Vaishnava community.
“One should diligently develop his own devotional discipline with sincere simplicity, devotional service to Lord Krishna as the essence of all human activities. Devotional service becomes impotent for one who cannot subdue within himself the evil habits of fault-finding, deceit, dishonesty and deviousness. These sinful culprits act against the injunctions of Shrimad-Bhagavatam, and with uncontrolled senses they try to enjoy material nature.
anugrahaya bhaktanam manusham deham asthitah
bhajate tadrisih krida yah srutva tat-paro bhavet
(SB 10.33.36)
In the Shrimad-Bhagavatam it says, “The rotten sinners falsely presume that they are Supreme Lord Krishna. Impudently they try to imitate Lord Krishna's transcendental pastimes and pollute the process of pure religious principles.
A pure devotee serves Shri Shri Radha-Krishna
“The pure devotee, who attains his original, spiritual form, renders unalloyed devotional service to Shrimati Radharani and Shri Krishna in Vraja in the mood of a gopi. But the atheist, who is eager to imitate Krishna's mood as the Supreme Enjoyer, will surely be damned to the lowest hell.
Antaranga bhakti (or confidential devotional service) is never executed in this material body, but is performed on the platform of the purified mind. The foolish upstarts, given to constant faultfinding, think that such confidential service can be externally performed. Hence, the pure devotees carefully avoid such despicable, evil-minded company and simply serve Lord Krishna in their original, spiritual forms.
Krishna is the purusa, and everyone else is prakrti
“Pure devotees are satisfied in their constitutional position as prakrti (the subordinate female principle), drinking the nectar of Lord Krishna's lotus feet. For Krishna alone is the purusa, (The Supreme Enjoyer-male principle) my dear, revered Raghunatha dasa.”
The householder and his prescribed duties
Then Raghunatha dasa once again humbly approached Svarupa Damodara Gosvami with folded hands. “I have another question. Please enlighten me. The highest and purest form of devotional service is above the prescribed religious practices of varnasrama-dharma. Therefore, why is the householder bound by prescribed duties according to his asrama, if he can easily transcend the duties of his social order and render spontaneous devotional service?'
Svarupa Damodara Gosvami replied, “Listen, dear brother, I will disclose to you the essence of everything by enunciating the principles of pure devotional service. It is simple to live one's life following one's prescribed duties, but if one tries to execute someone else's prescribed duties, then his life becomes burdensome and artificial.
“The sincerely devoted person intelligently executes from amongst his prescribed duties of varnasrama only that which is conducive to pure devotional service. And by diligently rejecting those duties with are detrimental, he attains the platform of pure devotion. Therefore, one should not be overly attached to stringently following the prescribed varnasrama duties, but he has to simply unflinchingly render unalloyed devotional service, and by so doing, he emulates the hallowed path of saintly persons. Rejecting the overly rigid rules and regulations of varnasrama assists in elevating one to the platform of a pure Vaishnava.
Always remember Krishna and never forget Him
“The most important regulation is to constantly remember Lord Krishna, and the strictest rule is to never forget Him.”
Raghunatha dasa humbly inquired further, “I would like you to kindly clarify another point. I want to know the Vaishnava conclusion on this subject: The Vaishnavas are classified as acyuta-gotra (lineage back to Acyuta, the Supreme Lord Himself). What is its significance and purport?'
Acyuta-gotra and varnasrama duties
Svarupa Damodara Gosvami replied, “Both the householder and the renunciant Vaishnavas belong to the acyuta-gotra and not to any other gotra. The pure devotees of this divine gotra never become attached to the ritualistic practices of varnasrama-dharma. The Vaishnava gives up his family gotra and worships the Supreme Lord, taking shelter of His gotra because this is the eternal gotra stemming from the Lord Himself.
Devotees of this standard are eligible to become permanent residents of Vraja (Vrindavana). The most perfect devotees find their exact position of service in Goloka Vrindavana while still residing on earth, and render service to the Lord in their liberated forms as Vraja gopis. Others, who are 'aropa-siddha' sincerely cultivate the mood of loving devotion within their minds.
Pravarta, sadhaka, and siddha-bhaktas
“There are three types of devotees: the steady practitioner on the path of perfection (sadhaka), the beginner (pravarta) and the self-realised pure devotee (siddha-bhakta). One who can understand these gradations can easily know the science of devotion. The beginner is known as kanistha-adhikari, or neophyte devotee; the sincere practitioner is called madhyama-adhikari, or intermediate devotee; and the self-realised soul is known as uttama-adhikari, or a devotee of the highest order. The highest order devotee is emphatically disinclined towards ritualistic practices. Both the uttama-adhikari and madhyama-adhikari fit the description of those belonging to the acyuta-gotra.”
Aropa (superimposition or ascription)
Raghunatha dasa said, “Now I want to properly understand the meaning of aropa to dispel my existing doubts.”
Svarupa Damodara Gosvami replied, “Listen attentively to the symptoms of aropa! This method is for a practitioner who lacks knowledge of his real spiritual identity. There are three types of Vaishnavas, aropa-siddha, sanga-siddha and svarupa-siddha. First, I will explain aropa-siddha. Listen attentively and try to understand it.
“A condition living entity is essentially a gross materialist and is always inclined to associate with the material phenomena and continuously experience material happiness or distress. He is constantly interacting with material nature, is oblivious of the transcendental realm and has no knowledge or experience of the divine nature. He does not realise that he is of that same transcendental nature. He is like a child who feels forlorn due to a moment's absence from him mother, unaware that his parents are close to him.
“If by some divine arrangement and the results of his own pious deeds from his past lives he becomes fortunate, then his heart is impregnated with sraddha (faith). Sraddha induces him to inquire deeply into the mysteries of life. At first he is informed that he is constitutionally Lord Krishna's servant. Understanding this, the sincere desire to gain freedom from this entanglement called material life takes shape in his heart.
Worshipping Lord Krishna
“The guru instructs him to worship Lord Krishna, and the faithful person gradually develops a desire to worship the Lord on the strength of the guru's words. He understands from hearing that Krishna is the Supreme Lord, but he does not realise His eternal transcendental nature and personality. From the world that surrounds him he identifies objects that remind him of Krishna. He worships the Lord and offers Him objects he values.
“At this juncture the process of superimposition or ascription (aropa) begins. He obtains a statue of a human-like form of the Deity (which to a neophyte is not the eternal form of the Lord) and worships it with incense, flowers, oils and lamp, but without the proper understanding that the Deity is nondifferent from the Lord. He tries to think that all of this paraphernalia and the Deity is spiritual, and sometimes through thought ascription he actually experiences transcendence.
“At this stage when he is induced to surrender the results of his works, even though the knowledge to act in a certain way is superimposed in the thought process without realisation, it nevertheless helps him to become steadfast on the devotional path. These are the symptoms of aropa-siddha devotion that are manifest in the kanistha-adhikari (the neophyte devotee).
Worshipping the Deity with proper understanding
“Thereafter, when he fully comprehends the truth about the Deity form of the Lord and begins to worship the Deity as a manifestation nondifferent from the Lord, he gradually enters the state of a madhyama-adhikari. On the uttama-adhikari platform or advanced stage of devotion, there is no question of aropa (ascription); his purified mind is in constant communication.
“The first rays of love of God dawn in his heart and he sees the Lord with eyes anointed with the salve of devotion. He worships the Lord of his heart with spontaneous devotion, discarding all kanistha mentality, (i.e. ascribing the devotional mood). Pure devotion, by nature, is not the same as the simulated surrender, or invoked devotional mood through aropa, although aropa is certainly a part of the process of bhakti.
The basis of aropa-siddhi
“One of the prime symptoms of an aropa-siddha in that he relate to mundane objects and activities with a devotional attitude. Obnoxious and perverted material activities and objects, even when offered to the Supreme Lord, do not automatically becomes transformed into devotional service. So, such a devotee offers delectable things and renders favourable service to the Lord, not really knowing what offerings please the Lord most. This devotional attitude is called aropa-siddha bhakti.
Worship of the Deities by the Mayavadis is considered by them as a temporary means to achieve liberation. Hence, for them, such worship is aropa; whereas on the path of devotion, the ultimate perfection of attaining one' spiritual identity is non-different from the process by which the goal is reached.
Perfection through pure association or Sanga-siddha bhakti
“Now hear about sanga-siddha bhakti which means the spiritual perfection achieved through the execution of pure knowledge and devotion. Pure knowledge of the absolute and proper renunciation are the main symptoms of sanga-siddha-bhakti. Devotion is always accompanied by the knowledge of yukta-vairagya (renunciation through utilising everything in the Lord's service). Humility, compassion and tolerance automatically appear as devotion deepens. These qualities are concomitants and assist one in devotional life, they are its integral part.
Devotion on the platform of spiritual perfection-svarupa-bhakti
“Direct, spontaneous and pure devotion to the Supreme Lord is possible only when one is situated in his original spiritual identity (svarupa). Hearing, chanting, etc. are the nine kinds of activities performed in devotional service. Svarupa siddha-bhakti (devotion performed in one's original form), begins with pure chanting of the Lord's names and pastimes. The prime objective of these unalloyed devotees is to offer direct devotional service to Lord Krishna which pleases Him.
“In the other two types of devotion (aropa-siddha and sanga-siddha), this objective is not in full focus. The inherent spiritual qualities which lie latent, locked within the soul, which also provide the spirit soul the inclination for a particular devotional mellow, are the ingredients that evoke pure devotion. They manifest in the mind of a conditioned soul as his initial, but covered spiritually mentality. This proclivity is aroused and then becomes rampant in the conditioned souls who are rendering service to the Supreme Lord. Pure devotion seeks such inclinations to flourish in.
The effects of these three types of devotion
“Svarupa-siddha is direct and spontaneous devotional service. Sanga-siddha assists and enhances pure devotional fervour. “Aropa-siddha” is effective only where the material concept of life is prominent. The neophyte, or aropa-siddha if he desires to become elevated to render transcendental devotional service must destroy this concept first.
Shrila Raghunatha dasa Gosvami fully comprehended Shrila Svarupa Damodara Gosvami's elucidation. These wonderful spiritual conclusions by Svarupa Damodara Gosvami about the svarupa (the original spiritual form of the soul) are my (Jagai's) constant companion in meditation.

Chapter 18 - Shri Ekadashi

ONE DAY, LORD GAURAHARI went from Gundica mandira to the Jagannatha-vallabha gardens and sat amongst the flowers. The day was Ekadashi. He celebrated this auspicious occasion by chanting the holy name incessantly, day and night. Present with Him were Svarupa Damodara, Ramananda Raya, Vakresvara Pandita and the other resident Vaishnavas of Shri Purusottama-kshetra, Puri.
The Lord said, “Today, all of you should refrain from eating and sleeping, and constantly chant Krishna's name. Some of you should chant japa, some of you should circumambulate the temple with prostrated obeisances and others should discuss the pastimes of Lord Balarama and Lord Krishna.” Everyone became spiritually surcharged by the Lord' instructions and busied themselves with different activities, chanting, “Govinda, Govinda!” They felt intoxicated with prema.
Suddenly, Shri Gopinatha arrived from Gundica, accompanied by Sarvabhauma Bhattacarya. They were laden with Lord Jagannatha's maha-prasada! They placed the prasada of cooked rice, a variety of vegetables, pitha, pana, sweet rice, curd and yoghurt before the Lord. At the Lord's bidding, devotees offered respectful obeisances to the prasada and then continued chanting the Lord's name deep into the night in an ecstatic mood of devotion , free from all material desires.
Early next morning, the devotees, begged permission from Shri Gaurahari and, went to take bath. On returning, they sat down and respectfully honoured maha-prasada, breaking their Ekadashi fast. They experienced ineffable bliss, and falling to the ground they offered obeisances to the Lord and spoke to Him in great earnestness with folded hands:
Ekadashi in Puri
“Shri Harivasara (Ekadashi), is considered to be the most important vrata (vow of fasting). It is to be observed by maintaining complete fast and without sleeping at night. We also know that Lord Jagannatha's maha-prasada must be respected at all times in Purusottama-kshetra. It should be honoured by eating it immediately upon receiving it. Therefore, we find ourselves in a dilemma as to how to honour prasada on Ekadashi. Please tell us unequivocally the conclusions of the scriptures on this subject in a manner that would convince even spiritual stalwarts like Lord Siva and Lord Brahma. This will dispel our disquietude.”
Lord Chaitanya's conclusion
Lord Chaitanya replied, “To not observe complete fasting on Ekadashi will greatly endanger one's spiritual life. Honour prasada on Ekadashi only by offering it obeisances and eating it the next day. In this way, one can easily cross this material ocean. The fast is any way over on the following day.
“All Vaishnavas, beloved associates of the Supreme Lord, are very pleased when Ekadashi is properly observed by simply relishing the nectar of Lord Krishna's holy name. One should not taste anything nor should any mundane topics be discussed on Ekadashi. All physical pleasures should be proscribed. It is a Vaishnava's duty to daily honour and eat only prasada, for he never consumes unoffered food. On Ekadashi he observes complete fasting, and the next day he breaks his fast with maha-prasada. And if, for some reason, one has to eat on Ekadashi, then let the Vaishnavas take anukalpa, a light meal consisting of merely fruits, roots and milk, without grains or beans or other prohibited vegetables.
“The non-Vaishnavas gormandise without control, offering only lame excuses that they are honouring maha-prasada. They do this on Ekadashi, because they are engrossed day and night in sense enjoyment. They enjoy grains and rice on Ekadashi and thereby eat the sins that enter grains on such days, disregarding the sanctity of ekadashi-vrata. You must diligently execute devotional service and respect the process of devotion. You will then surely receive the blessings of Bhakti-devi Herself. Avoid the association of non-devotees and properly observe the ekadashi-vrata by constantly chanting the holy name.
“Try to realise in your heart that there is no offence or contradiction in refusing maha-prasada on Ekadashi or any other important fast day. It is inane to observe certain spiritual disciplines and vows while neglecting others. Earnestly observe prescribed vows on designated days and timings and in an appropriate devotional manner. Shri Vrajendra-nandana, Krishna, is the Lord and ultimate goal of all vows and devotional activities, so observe all spiritual vows for His pleasure and satisfaction alone. Therefore, remember to abstain from eating, drinking and sleeping on Ekadashi, and so the next day honour prasada with full relish.”
The devotees present, both from Bengal and Orissa were experiencing intense joy upon hearing the Lord speak. They chanted, “Govinda! Govinda!” in blissful appreciation. Svarupa Damodara, Ramananda Raya and other stalwarts felt ineffable exultation.
O my dear brothers! Lord Gauranga is the most valuable treasure of my heart. Worship His lotus feet, freeing yourself from duplicity. This can help you to easily cross this insurmountable ocean of nescience and experience everlasting peace, beyond anxiety and death.
Chanting the holy name and observing ekadashi-vrata are both eternal spiritual activities, hence they are on the same devotional platform. Therefore, become sincerely fixed in executing these activities.

Chapter 19 - The Mysteries of the Holy Name

THE NIGHT WAS YOUNG, the moon bathed the dark shadows on the beach with her cooling rays. This attracted the Moon of Navadvipa, Shri Gaurachandra. He came near the ocean with His associates, sat down in the midst of the Vaishnavas like an iridescent moon, and began to speak to the assembly.
The best and only means to perfection
He said, “My dear devotees! In Kali-yuga there is no spiritual activity and religious practice to surpass congregational chanting of Lord Krishna's holy name. Fruitive activities, cultivation of knowledge, yoga or meditation are extremely ineffectual processes for spiritual elevation. They cannot lead one of the transcendental realm of absolute realisation.
“Prescribed religious duties, penances, renunciation and sacrifices are mundane activities. Hence, they cannot help one reach the supreme absolute goal-the spiritual world. The sruti scriptures declare that complete spiritual perfection is achieved only through chanting, hearing and remembering Krishna's name, fame, pastimes, etc. All scriptures have revealed the highest esoteric truth about the holy name and Its glories. One experiences spiritual bliss immediately upon chanting the holy name.
In the Padma Purana Shri Saunaka Rsi says:
namoccarana mahatmyam sruyate mahad adbhutam
yaduccarana-matrena naro yayat param padam
tad vadasv adhuna suta vidhanam namkirtane
shri suta uvaca
shrinu saunaka vakshyami samvadam moksha-sadhanam
naradah prishthavan purvam kumara tad vadami te
ekada yamuna-tire nivistam santa-mansam
sanat-kumaram papraccha__narado racitanjalih
srutva nanavidhan dharman__dharmavyatikarams tatha
shri narada uvaca
yo'sau bhagavat prokta dharmavyatikaro nrinam
katham tasya vinasah syad ucyatam bhagavat priya
The Supreme Lord Shri Chaitanya Mahaprabhu continued, “I will explain in some detail the meanings of these slokas. O Svarupa Damodara and Ramananda, pay special heed to this!
Uccharana defined
The meaning of the word uccarana in this context is to chant or sing the holy names loudly or audibly. The devotees generally chant their prescribed number of holy names either on their fingers or on the tulasi beads. Many chant extra or sing in kirtana which are in addition to the prescribed number. Whenever the holy name is chanted audibly it is referred to as uccarana.
Japa and kirtana defined
“Soft, but barely audible chanting is known as japa, and kirtana is always loud and clear. Both of these are a part of smarana, or remembrance, meaning meditation on the Lord and His pastimes. Kirtana is also loud singing. It is imperative for everyone to know how to properly chant the holy name and accrue the best results from it.
Perform kirtana always and everywhere
“Chanting the holy name is the eternal religion of the living entities. It is his prime duty whether he is living in the material world or is in Vaikuntha in a liberated existence, for the conditioned souls, chanting is the process to achieve liberation, and for the liberated jiva, chanting remains an eternal, integral part of his existence as a servitor of the Lord.
Activities devoid of bhakti are to be rejected
“According to the scriptures, religion that does not include devotional service, vrata that is not intended to arouse devotional fervour, renunciation that is not spontaneously inspired by devotion, and sacrifice that is against the principles of devotional service are all mundane activities. Even though they are considered pious activities, they are, in fact, unfavourable to the execution of devotional service.
“But these same activities, when performed in relationship to devotional service, become favourable spiritual activities, and they constitute true bhakti. This is the verdict of the revealed scriptures. In Kali-yuga these activities have become degraded to the level of material activities, having lost all spiritual flavour due to being performed divorced from bhakti. The oppose the principles of pure devotional service.
“All devotees should therefore listen attentively: In Kali-yuga there is no religion other than the chanting of the Supreme Lord's holy name. Other religious practices that exist outside of the chanting process should be strictly avoided. The spiritual vision you attained through bhakti will help you to properly discriminate the truth.
shri sanatkumara uvaca
srnu narada govinda priya govinda dharmavit
yat prshtam lokanirmukti karanam tamasah param
You are famous as Narada Muni, one who is enlightened about the process of devotional service to Lord Govinda, Krishna. You are dear to Lord Govinda, and you can cut asunder the chains of material entanglement that keep the souls eternally enthralled. Your inquiry is aimed at liberating the conditioned souls, and its answer will allow the jiva to surmount the insurmountable ocean of nescience.”
“In Kali-yuga, irreligious acts, as well as all other religious practices, are performed in gross ignorance. Therefore, the only path of liberation open to the jivas is the chanting of the holy name.
The holy name alone can purify all sins
sarvacara-vivarjitah sathadhiyoh vratya jagadvancakah
dambhahankrti pana-paisunyaparah papasca ye nisthurah
ye canye dhanandaraputraniratah sarve ''dhamaste' pi hi
shri govinda-padaravinda-saranah suddhah bhavanti dvija
“'For one who takes shelter of Lord Govinda's lotus feet,, all of his sins are eradicated by chanting the Lord's holy name. He may be an abominable wretch, the biggest liar and cheat, arrogant and egoist, always given to sinful ways, and a grossly materialistic person attached to wife, children and wealth. If one recognises his offenses and remorsely weeps and chants Lord Krishna's name, then very soon, due to his advancement in devotional surrender, his sin are expiated. He is elevated to become a pure brahmana.
Ritualistic penances cannot destroy material desires
“Formal prayascitta, or atonement and penance, the process of knowledge and fruitive activities are all too feeble to purify even a single tendency of a fallen soul. However, the amount of sinful activities that can be cleansed by once chanting Lord Krishna's name is of such magnitude that a sinner cannot commit so much sin in many lifetimes. Sinful activities of any enormity, that is mentioned in smarta scriptures (scriptures of the ritualistic brahmanas: karma-kandis), can facilely be effaced by chanting a single name of Krishna.
“One may then ask, “Why do the ritualistic perform prayascitta? The answer is that they lack sukrti, or sufficient piety. Therefore, they prefer ritualistic activities or fruitive activities. The desire to commit sins never goes away by performing ritualistic prayascitta, or penance according to karma-kanda. With the execution of jnana-prayascitta (atonement with knowledge), the desire may only be temporarily curbed, but soon that desire becomes rampant again and needs expression.
“Devotional service roots out nescience, which is the cause of all material desires. Souls who surrender at Lord Govinda's lotus feet entreat the Lord for deliverance by chanting His name and by hearing the Lord's direct instructions in the Bhagavad-gita. These practices will act like nectarean salve for the benefit of human society. The blessed Lord has said:
sarva-dharman parityajya mam ekam saranam vraja
aham tvam sarva-papebhyo mokshayishyami ma sucah
“Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear.” (Bg. 18.66).
api cet su-duracaro bhajate mam ananya-bhak
sadhur eva sa mantavyah samyag vyavasito hi sah
“Even if one commits the most abominable actions, if he is engaged in devotional service, he is to be considered saintly because he is properly situated.” (Bg. 9.30).
kshipram bhavati dharmatma sasvac-chantim nigacchati
kaunteya pratijanihi na me bhaktah pranasyati
“He quickly becomes righteous and attains lasting peace. O son of Kunti, declare it boldly that My devotee never perishes. (Bg. 9.31).
The results of chanting
“Therefore, one should give up the practices of prayascitta and other such fruitive activities, because a truly intelligent person worships the Supreme Lord Hari, knowing Him to be the dearmost Lord of the heart.
tam api devakaram karuna-kara
sthavara-jangama muktikaram param
aticaranty aparadhapara jana
ya iha tanvapati dhruvanama hi
The holy name of Krishna is compassionate and invested with Krishna's full potencies. It can easily liberate all moving and non-moving beings. One who chants but commits offenses against the holy name, is burdened with grievous sins. This causes upheavals in his spiritual life. The only way he can be exonerated is to take complete shelter of the holy name. There is no greater well-wishing friend in the entire world surpassing the holy name of the Lord.
shri narada uvaca
ke te 'paradha vipendra namno bhagavatah krta
vinighnanti nrinam krtyam prakrtam hy-anayanti ca
“O Sanatkumara, my dear spiritual master, kindly enumerate the different offenses to the holy name. Chanting the holy name is the prime duty and religious practice of the jiva and his ultimate shelter. Caution must be taken that the aspiring devotee is not thrust down into maya due to offenses. Offenses can misguide the devotee into believing that chanting is a mundane activity. In this way, he ends up with meagre material benefits from chanting, depriving him of real benediction.”
shri sanatakumara uvaca
satam ninda namnah paramam aparadham vitanute
yatah khyatim yatam katham u sahate tad-vigarham
sivasya shri-vishnor ya iha guna-namadi-sakalam
dhiya bhinnam pasyet sa khalu hari-namahita-karah
“Try to understand each of the ten offenses to the holy name individually. Then you can avoid them. This sloka analyses two of the offenses. Avoid them and try to chant purely.”
“According to the verdict of Vaishnava saints one who takes complete shelter of the holy name, can break the shackles of material existence. He must have given up all endeavours for cultivating material knowledge and fruitive activity and is simply engaged in chanting the holy name purely. Only such saintly persons are eligible to propagate the holy name. Any criticism against them is intolerable to Krishna and His name.”
Anyone who minimises the gravity of such an offense is as seriously implicated as the offender himself. Therefore meticulously refrain from committing this offense and instead aspire for such saintly association, for this will add tremendous potency to one's devotional life. Krishna's name, beauty, qualities and pastimes are all transcendental and are in truth non-different from Him.
“Lord's name and the Lord Himself are of the same transcendental, spiritual substance. There are no equivalent examples found in material nature. This spiritual knowledge can be attained only through the process of devotional service, or bhakti, not mental speculation nor contentiousness. The two greatest aids in installing the living entity in this platform of realisation are a combination of rigid discipline, endeavour, together with the mercy of elevated saintly Vaishnavas and guru.
“Until one realises this truth he cannot transcend material consciousness, nor will his chanting produce the desired result: achieving one's original spiritual form. Instead he remains on the undesirable platform of namabhasa chanting, or the stage of merely clearing one's offenses. Diligently endeavour for favourable results in chanting. You can reach the ultimate goal of Krishna's lotus feet by chanting the holy name purely. Therefore, avoid this offense and take full shelter of the holy name, because by His mercy you can revive your original, spiritual form (svarupa).
“Lord Krishna is the Supreme Absolute Lord, controller and master of all other lords. Lord Siva and the demigods are His parts and parcels. The demigod's names, forms, potencies, etc., are but transformations of Lord Krishna's energy. When one is situated in this knowledge, he realises that the Supreme Lord Vishnu and Lord Siva are just qualitatively the same-as is the verdict of the Vedas. One should circumvent its offense and advance on the spiritual path by the indispensable mercy of the guru. The demigods can never be on the same level as the Supreme Lord.
Disobeying the spiritual master
guror avajna sruti-sastra-nindanam
tathartha-vado hari-namni kalpanam
namno balad yasya hi papa-buddhir
na vidyate tasya yamair hi suddhih
“The guru directs the conditioned soul to the Supreme Lord Hari, Krishna, reminding him of his forgotten kinship with Him. He also introduces him to the process of chanting the Lord's holy names. Such a perfect spiritual master is like the helmsman for the conditioned soul, steering the boat of life across the ocean of nescience. To disrespect and disobey him is a serious offense against the holy name; namaparadha
“Only a foolish rascal will try to pass judgement on the guru who initiated him into the chanting of Krishna's holy name, on the basis of material considerations such as birth in a low family or lack of expertise in the chanting of Vedic mantras etc.
Disrespecting the Vedic Literatures
“The sruti scriptures and Vedas unequivocally establish with impeccable logic and widely propagate the transcendental nature and limitless glory of the holy name. It is therefore a grave offense to criticise these scriptures, or show preference for and praise the less intelligent path of fruitive action propounded in the karma-kanda section of the Vedas. This is yet another namaparadha.
Considering the glories of the holy name imaginary
“The holy names of Krishna are absolutely spiritual and are eternal priceless treasure to the jivas. The holy name is positioned on the transcendental plane. To consider the name and Its transcendental qualities as imaginary is a serious namaparadha.
Committing sin on the strength of chanting
“The next namaparadha is to commit sin on the strength of the holy name. This mentality will render all devotional performances ineffective, and one will become addicted to sinful activities, therefore shun this offense.”
Interpreting the holy name
“That fleeting pleasures are accrued as results of fruitive activity is certainly a fact. But by chanting the holy name within the realm of bhakti, one is crowned with immense spiritual results which are eternal. The transcendental holy name is unlimitedly glorious, so to give a mundane interpretation to the holy name, considering its qualities to be exaggerated, is very offensive.
“These five offenses, which are effects of gross ignorance, should be strictly avoided. Only then can an aspiring devotee attract the mercy of the Lord and His holy name to help him on the spiritual path.”
All pious activities are material
dharma-vrata-tyaga-hutadi-sarva-
subha-kriya-samyam api pramadah
asraddadhane vimukhe 'py ashrinvati
yas copadesah siva-namaparadhah
Mundane activities are works recommended in the section of the scripture which propagates the varnasrama system and its religious practices. Fasting on the new moon and full moon days is in the mode of ignorance. Renunciation by taking sannyasa, living as a mendicant, performing daily ritualistic sacrifices and the different branches of yogic practices may be considered auspicious but are factually not spiritual.
“These activities are actually meant to help a practitioner achieve a higher goal, but if the aspiration to reach the supreme objective Krishna, is missing in such practices, then these same become mundane activities.”
Chanting is the means and the goal
Chanting the holy name purely, on the other hand, is a perfect, and transcendental activity, thus entirely different from these other activities. On the stage of practice, or 'sadhana' the holy name is the only means (upaya) to reach the supreme absolute goal, Krishna. But when perfection in chanting is attained by ('upeya'), chanting the holy name purely, then chanting itself becomes an indispensable necessity 'sadhya'. Therefore, the holy name and the chanting process are both transcendental, supremely spiritual and impossible to realise through any fruitive, mundane methods. Hence considering the chanting of the holy name of Krishna synonymous with cultivation of material knowledge, fruitive activities and other such mundane endeavours is a serious offense, or namaparadha.
Instructing the faithless in chanting the holy name
“Another namaparadha is to instruct those persons who, due to insufficient piety, have not been able to develop faith in the holy name. Only by the blessings and the instructions from a bona fide guru can one rid himself of these two formidable namaparadhas. At that time it is possible to achieve a degree of perfection in chanting.
srute 'pi nama-mahatmye yah priti-rahito narah
aham-mamadi-paramo namni so 'py aparadha-krit
Even after hearing unlimited eulogies of the holy name from the different scriptures, a person may not develop deeper attachment for the holy name. This is due to gross material consciousness: being attached to the body and material objects, false ego, and thirsting after material gains, adoration and distinction.
“Engrossed in sinful activities, he cannot give them up, and makes no attempt to chant the holy name even with a little sincerity. He has no attraction for saintly association, and prefers the company of the depraved. He finds pleasure in following the dictates of his uncontrolled senses, rather than in the silent promptings of his conscience which advise him self-restraint. His lower nature goads him to commit namaparadha, and he never develops a taste for chanting the holy name. Thus, he is debarred from joining the blissful family of Krishna.
“These, then, are the ten offenses against the holy name which keep one from taking advantage of the full shelter of the holy name and ensuring one of redemption and eternal peace.
sarvaparadha krid api mucyate hari samsrayah
harer apy aparadhan yah kuryad dvi-pada pamsanah
namasrayah kadacit syat taraty eva sa namatah
namno hi sarva suhrido hy aparadhat pataty adhah
All sinful reactions, sufferings and offenses of the jiva are immediately destroyed as soon as he comes under the supreme shelter of the Supreme Lord, Hari. At this point, the jiva develops distaste for material existence, and because he is gradually becoming free from his offenses, he joins Krishna's family of devotees without ulterior, material motives.
“When jiva receives formal initiation from a bona fide guru into the chanting of the holy name of Hari, Krishna, he is pardoned from all his sins of previous births. Then, when he guilelessly surrenders himself to Krishna's lotus feet, Lord Krishna nullifies all his offenses accumulated over innumerable lifetimes. One does not have to separately perform prayascitta (penance), for his sins, for simply by receiving initiation he becomes freed from sinful reactions, such is the scriptural verdict. From the moment of sincere surrender, he no longer delights in sinful, sensual pleasures. The desire to sin becomes further weakened, and he conquers over maya (illusion).
Offenses while performing devotional service
“Thereafter, the jiva may accidentally commit mistakes and offenses in the execution of devotional service, known as sevaparadha. These offenses prevent the supremely purifying process of devotional service from taking full effect. To counteract this ill effect, one must take shelter of chanting the holy name in the association of elevated Vaishnavas. Only then will the holy name give one protection against committing seva-aparadha, as well as nullifying any previous offenses. The holy name purifies everyone from all sins and elevates them to the highest state where they are able to render pure devotional service to Lord Krishna.
Namaparadha must always be avoided
“And if, inadvertently one commits namaparadha, he certainly falls down from grace and loses his spiritual direction. The holy name is jiva's greatest well-wishing friend so any offense against the holy name can almost never be exonerated. Hence, one should be extremely cautious and avoid committing namaparadha, and in this way perfect one's human life by attaining the lotus feet of Lord Hari.
evam naradha sankarena krpaya mahyam muninam param
proktam nama sukhavaham bhagavato varjyam sada yatnatah
ye jnatvapi na varjayanti sahasa namaparadhandasa
kruddha mataramapyabhojanaparah khidyanti te balavat
“Long ago I placed this same question on namaparadha before Lord Sankara in his residence in Sivaloka. In the presence of many sages Lord Siva, seated on Mount Kailasa, mercifully instructed me. “The Lord's holy name is the source of supreme bliss for the jiva. Offense against the holy name augurs untold despair and suffering. One who wants the utmost benefit for himself will carefully shun namaparadha.”
“He will humbly approach his guru and other elevated Vaishnavas to learn from them how to avoid the ten namaparadhas. He should explicitly understand all of the imports and avoid these offenses. Then, very soon the holy name will crown him with the success of achieving krishna-prema. Even after being instructed about the chanting of the holy name, if one remains unconcerned and does not avoid namaparadha, he at once comes under the ominous shadow of all ten offenses, and a foolish man as he drowns in the whirlpool of distress. Just as a child who refuses to eat because he is angry with his mother will naturally always be debile and susceptible to disease, in the same way, without abrogating the ten offenses, the idiot may chant the holy name but his offenses hinder his path to salvation and happiness.
aparadha-vimukto hi namni japtam sadacara
namnaiva tava devarse sarvam setsyati nanyatah
“Sanatkumara said, 'O Devarsi Narada: The proper way to chant the holy name is to always avoid the ten offenses. There is no need for any other process of spiritual elevation other than chanting the holy name, for the holy name alone can award one the highest perfection.'
“Shri Narada Muni replied,
sanatkumara priya sahasanam
viveka-vairagya-vivarjitanam
deha priyarthatmy-aparayananam
ukta aparadha prabhavanti no katham
“O Sanatkumara! You are perfect and a highly elevated devotee of the Supreme Lord Hari, so it was possible for you to unambiguously elucidate the esoteric truth about the holy name. We are all simply practitioners and who are always fearful of committing mistakes, so please explain to us how we can scrupulously desist the offenses of the holy name. Material nature is presently acting as our friend and supplying us with strength and courage to act, but all such activities are illusory. We are considering the body our dearest kinsman and have become callous to the voice of conscience. Too lazy to accept voluntary renunciation, we are greedy to earn money and accumulate material holdings. Under the circumstances, please reveal to us how a sadhaka (practitioner), can root out the slightest possibility of committing the ten offenses.”
Shri Sanatkumara replied,
jate namaparadhe tu pramade vai kathancana
sada sankirtayen nama tad ekasarano bhavet
namaparadha-yuktani namanyeva haranty agham
avisranta-prayutani tany evartha-karani hi
“As soon as a person humbly surrenders himself to the holy name (the holy name and Krishna being non-different), all the offenses he has committed are immediately nullified. Yet, if due to some negligence, he once again commits namaparadha, it will jeopardise his progress in bhakti. The only antidote to such an accident is to intensify chanting. By continuous chanting one should solidly reaffirm his faith and mood of surrender to the holy name, and on the strength of such sincere chanting namaparadha will once again be extirpated.
Chanting is the only means
“The holy name alone can absolve 'namaparadha' and no other remedial measures are as effective. O Narada Muni, let me explain to you the essential truth about this subject, which is so widely sung in the Vedas. Try to understand the topic in the same manner as you have understood the Vedas.
namaikam yasya vaci smarana-pathagatam srotra-mulam
gatam va suddham va suddha-varnam vyavahita rahitam tarayaty eva
satyam tacceddehadravinajanatalobhapasandamadhye
nikshiptam syannaphalajanakam sighramevatra vipra
“If the holy name of the Lord is chanted (without vyavahita), remembered or heard even once with heart and soul, then in a moment the holy name an liberate anyone. The word vyavahita (covered, distance) has two meanings in this context. The holy name is obfuscated when the syllables are too far apart while chanting; secondly, when chanted in ignorance, one sees only the external, material form of the holy name. But when the holy name is chanted in full awareness of Its nature (i.e. that the name and the Supreme Lord are one and the same), then nescience is destroyed. When these two discrepancies termed vyavahita are removed, pure chanting is manifest. There is no fault if diction, voice inflection and pronunciation are not perfect. Lord Krishna has impregnated His holy name with His full transcendental potencies, hence the name is unencumbered by such considerations as chanting at the right or wrong time, or that one must bathe before chanting. Simply chant the holy name at all times and under all circumstances. This is the most auspicious activity, and it will drive away all inauspiciousness.”
“When the sublime holy name is chanted in the company of saintly persons, only then does it give good results quickly but not otherwise. Due to close contact with atheists and gross materialists, the jiva becomes caught up in the false conception of body, wealth, relatives, greed, etc. giving rise to vyavahita in chanting he thus falls into grave confusion. Therefore, his first step towards advancing in Krishna consciousness should be to disassociate himself from non-devotees. Taking complete shelter of the holy name, he should simply chant. By the mercy of the holy name one becomes delivered from nescience and confusion; his offenses vanish, and he eels pure joy. Once freed from offenses to the holy name, he profoundly experiences the first stirrings of krishna-prema within his heart.
“The symptoms of an offensive chanter are that he is deceitful and capricious. A sincere chanter should avoid such bad company.
idam rahasyam paramam pura narada sankarat
srutam sarvasubhaharam aparadha nivarakam
vidur visnvabhidhanam ye hy-aparadhapara narah
tesam api bhaven muktih pathanad eva narada
“Sanatkumara said, “O best of the sages, Narada, Lord Sankara compassionately revealed this great mystery about the holy name to me in the past. This knowledge at once dissipates all ills and misgivings and mitigates namaparadha to nil. Even those persons who are offensive can achieve liberation if they chant the names of Lord Vishnu with knowledge of His supreme position.”
“Svarupa Damodara! Ramananda Raya! It is imperative that you propagate the esoteric truth about the holy name of the Lord with great care. The conditioned souls in Kali-yuga have no means of redemption other than to realise the superexcellent knowledge of the holy name. This knowledge, as revealed by Vyasadeva in these verses, was explained by me in the past in the form of the Siksastaka. Therefore, sincerely broadcast this transcendental knowledge, always discuss the esoteric essence of the holy name and chant constantly.
Chant under the tutelage of Haridasa Thakura
“When it comes to chanting, the topmost devotee is Shrila Haridasa Thakura, and it was he who propagated the supreme truth about the holy name. He preached as well as practiced chanting the holy name, hence he is the acarya of the holy name, or the namacarya. Whoever chants the Lord's name, following in Shrila Haridasa Thakura's footsteps, will achieve the highest perfection in it.”

Chapter 20 - The Glories of the Holy Name

ONE DAY Krishnadasa broke his long silence and asked Lord Chaitanya a question in Kasi Misra's house. “If you will kindly permit me to ask, then please tell me about the unlimited and wonderful glories of the holy name, about which even Lord Siva and Lord Brahma are unacquainted.”
Lord Chaitanya replied, “The excellences of the holy name are like an ever-expanding shoreless ocean. Even Lord Krishna Himself does not know the limits of It, what to speak of ordinary mortals. I will simply repeat what is written in the scriptures. If you listen with proper faith, you can be delivered from this distressful material world.
“The holy name is capable of dissolving sins and removing impediments. The name embalms sufferings and diminishes the detriments that are so characteristic of Kali-yuga . It redeems the unredeemable residents of hellish planets and nullifies the inevitable sinful reactions carried over from previous births. The holy name purifies offenses and is the quintessence of all transcendental activities, shining more brilliantly than the Vedas. The scriptures declare that chanting is the highest spiritual activity, higher than making pilgrimages to the holiest of places. The holy name is omnipotent and benedicts the chanter with unimaginable good fortune-Its very nature is that It elevates one to experience divine bliss. A chanter is no ordinary person, for he becomes worthy of the entire world's praise. The holy name is the only means of salvation for the fallen conditioned souls, and It is always worshippable for It offers the much desired liberation, exalts one to the supreme spiritual abode and blesses the chanter with transcendental love of Godhead, Shri Hari. The sruti and smrti contain countless proofs of the holy name's sublime position. It is the supreme destination of all spiritual aspirations and the mainstream of the current of bhakti (devotional service).
The Holy Name destroys all sins
“One of the inherent characteristics of the holy name is that It destroys all sins. Hear first the different, authoritative conclusions on the subject. Take note of Ajamila, the example of a sinner, who on his deathbed unconsciously called out, 'Narayana', the Supreme Lord's name. The innumerable sins he had committed in countless lives were immediately absolved.
ayam hi krita-nirveso janma-koty-amhasam api
yad vyajahara vivaso nama svasty-ayanam hareh
(Bhag. 6.2.7)
“Ajamila had already atoned for all his sinful actions. Indeed, he has atoned not only for sins performed in one life but for those performed in millions of lives, for in a helpless condition he chanted the holy name of Narayana. Even though he did not chant purely, he chanted without offenses, and therefore he is now pure and eligible for liberation.
“The most heinous offenses like murdering a woman, a king, a cow or a brahmana; taking intoxicants, cohabiting with guru's wife, betraying a friend, stealing, etc. are easily condoned simply by chanting the holy name. Once one is purified of his sins, he becomes attracted to Lord Krishna. In this way the holy name guides the living entity to his penultimate spiritual goal.
stenah sura-po mitra-dhrug brahma-ha guru-talpa-gah
stri-raja-pitri-go-hanta ye ca patakino 'pare
sarvesham apy aghavatam idam eva sunishkritam
nama-vyaharanam vishnor yatas tad-vishaya matih
(Bhag. 6.2.9-10)
“The chanting of the holy names of Lord Vishnu is the best process of atonement for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brahmana, or for one who indulges in sex with the wife of his guru, or another superior. It is also the best method of atonement for one who murders women, the king or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the holy name of Lord Vishnu, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, 'Because this man has chanted My holy name, My duty is to give him protection.'“
Penances and vows are insignificant activities compared to chanting
“Observing penances and vows like candrayana-vrata strictly according to scriptural injunctions cannot completely eradicate the sins a sinner commits. Yet, by chanting Lord Krishna's name even once, one becomes totally free from all sins.
na nishkritair uditair brahma-vadibhis
tatha visuddhyaty aghavan vratadibhih
yatha harer nama-padair udahritais
tad uttamasloka-gunopalambhakam
(Bhag. 6.2.11)
“By following the Vedic ritualistic ceremonies or undergoing atonement, sinful men do not become as purified as by chanting once the holy name of Lord Hari. Although ritualistic atonement may free one from sinful reactions, it does not awaken devotional service, unlike the chanting of the Lord's names, which reminds one of the Lord's fame, qualities, attributes, pastimes and paraphernalia.
“Even if the holy name is chanted unconsciously, jokingly, simply for entertainment, or neglectfully, the most grievous sins are absolved, and he enters the spiritual realm of Vaikuntha, lying beyond the jurisdiction of Yamaraja, the god of death.
sanketyam parihasyam va stobham helanam eva va
vaikuntha-nama-grahanam aseshagha-haram viduh
(Bhag. 6.2.14)
“One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly (to indicate something else), jokingly, for musical entertainment, or even neglectfully. This is accepted by all learned scholars of the scriptures.
patitah skhalito bhagnah sandashtas tapta ahatah
harir ity avasenaha puman narhati yatanah
(Bhag. 6.2.15)
“If one chants the holy name of Hari and then dies because of an accidental misfortune, such as falling from the top of a house, slipping and suffering broken bones while travelling on the road, being bitten by a serpent, being afflicted with pain and high fever, or being injured by a weapon, one is immediately absolved from having to enter hellish life, even though he is sinful.
ajnanad athava jnanad uttamasloka-nama yat
sankirtitam agham pumso dahed edho yathanalah
(Bhag. 6.2.18)
“As a fire burns dry grass to ashes, so the holy name of the Lord, whether chanted knowingly or unknowingly, burns to ashes without fail all the reactions of one's sinful activities.
vartamanan tu yat papam yad bhutam yad bhavishyati
tat-sarvam nirdahaty asu govinda-kirtananalah
(Laghu-bhagavatamrita)
“The holy name is the only real friend of the living entity. By chanting the holy name of Govinda, Krishna one very easily uproots all sinful reactions that have been accumulated not only in this lifetime but also those of many past lives and which are yet to mature into fruition.
sada drohaparo yas tu sajjananam mahitale
jayate pavano dhanyo harer-namanukirtanat
(Laghu-bhagavatamrita)
“An offense committed against a saintly person is a serious crime, and only by chanting the holy name of Krishna can one atone for it.
“The scriptures have amply described the various forms of prayascitta (rituals for atonement of sins). However, all of these ritualistic activities are inconsequential compared to the chanting of the holy name.
vasanti yani kotis tu pavanani mahitale
na tan tat-tulyam yanti krishna-namanukirtane
(Kurma Purana)
“The process of chanting the holy name has the power to eradicate all the accumulated and sinful reactions and much more, so much so that the holy name can absolve more sinful reactions than one is at all capable of committing.
namno 'sya yavath saktih papa-nirharane hareh
tavat kartum na saknoti patakam patakh janah
(Kurma Purana)
“It is impossible to commit such volumes of sinful activities in this age of Kali that cannot be eradicated by the chanting of the holy name of Govinda.
tan nasti karmajam loka- vag-jam manasam eva va
yan na kshapayete papam kalau govinda-kirtanam
(Skanda Purana)
“The scriptures proclaim unequivocally that the holy name is the only cure for all diseases. O residents of Vrindavana, I say it is true, trust Me. Just chant the name of Govinda, Acytutananda, Krishna! Chant the holy name out for Madhusadan feeling from the heart with tears flowing from the eyes and rid yourself of all material disease and sufferings.
acyutananda-govinda- namoccarana-bhasitah
nasyanti sakala rogah satyam satyam vadamy aham
(Brihan-naradiya Purana)
“Chanting the holy name constantly can purify even the most fallen sinner, and after he becomes purified, he in turn is to be counted amongst the saintly persons who can purify others by his association.
mahapataka-yukto 'pi kirtayan manisam harim
suddha-antahkarano bhutva jayate pankti-pavanah
(Brahmanda Purana)
“All dreadful fears and sufferings, like severe sickness, the fear of capital punishment, etc. are easily quelled by chanting Lord Narayana's holy name.
maha-vyadhi-samacchano raja-badhopa-piditah
narayaneti samkirtya niratanko bhaven narah
(Vahni Purana)
“The chanting of the holy name drives away all diseases, sufferings, distressful conditions and inauspicious situations.
sarva-roga-upasamanam sarva-upadrava-nasanam
santidam sarva-aristanam harer-nama-anukirtane
(Brihan-naradiya Purana)
“As a strong wind disperses the clouds of gathering gloom, and the rising sun's first rays dispel darkness, similarly chanting of the holy name countervails against all calamities by its own unlimited potency. This is clearly explained by Shrila Vyasadeva in the Shrimad-Bhagavatam.
sankirtamano bhagavan anantah
srutanubhavo vyasanam hi pumsam
pravisya cittam vidhunoty asesam
yatha tamo 'rko'bhramivati-vatah
(Bhag. 12.12.48)
“When people properly glorify the Supreme Personality of Godhead or simply hear about His power, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as sun removes the darkness or as a powerful wind drives away the clouds.”
“A person deeply afflicted by poverty, hopelessness, despondency, weakness of mind, fear and serious diseases and distress can rarely see the redeeming rays of hope, but if he simply chants 'Narayana', 'Hari', he will certainly be released from this intolerable misery and experience unlimited happiness.
arta vishannah sithilas ca bhita
ghoreshu ca vyadhishu vartamanah
sankirtya narayana-sabdam ekam
vimukta duhkhah sukhino bhavanti
(Vishnu-dharmottara)
“The holy name of Vishnu, Krishna, possesses inconceivable power and potency. By chanting the holy name, all evil spirits, ghosts, demons and monsters etc. flee in fear, putting an end to the living entities' extreme trepidations. Chanting removes all inauspiciousness, tribulations, hunger, thirst, confusion, and so on.
“After knowing all these facts about the name's potency, if one is still in doubt about Its efficacy, then he will not achieve any success in chanting. Another esoteric point about the holy name the devotees must be aware of is that one receives the mercy of the holy name only by increasing one's faith and not by faithless doubting.
kirtanad-deva-devasya vishnoramita-tejasah
yaksa-raksasa-vetala- bhuta-preta-vinayakah
dakinyo-vidravanti sma ye tathanye ca himsakah
sarva natha-haram tasya- nama-sankirtanam smrtam
nama-sankirtanam krtva kshut trit praskhalitadishu
viyogam sighram-apnoti sarvanarthaima samsayah
(Vishnu-dharmottara)
“I see that Kali-yuga is like a black, poisonous snake with a gaping mouth and fangs. But please be unperturbed dear devotees and listen with faith. Once the holy name of the Lord is being chanted, it is like igniting a forest fire which will burn to ashes the poisonous snakes within the forest.
kali-kala kusarpasya tiksna-damstrasya ma bhayam
govinda-nama-danena dagdho yasyati bhasmatam
(Skanda Purana)
In this dark age of Kali-yuga, sincere devotees of the Supreme Lord should leave aside all other means for liberation and take full shelter of the holy name. This is their real responsibility and duty. There is unlimited bliss in chanting the different names of Krishna: Hari, Kesava, Govinda, Vasudeva and Jaganmaya. For one who chants constantly with unflinching faith, he remains unaffected by the reverses of Kali-yuga, because his heart has become purified by chanting.
hari-nama para ye ca ghore kali-yuge narah
te eva kritakrityas ca na kalir badhate hi tan
hare kesava govinda vasudeva jaganmaya
itirayanti ye nityam na hi tam badhate kalih
(Brihan-naradiya Purana)
“An abominable sinner a fit resident of hell, can easily become a devotee of the Lord by chanting Krishna's name. Thus he can enter into the highest spiritual abode of the Lord.
yatha tatha harer nama kirtayanti sma narakah
tatha tatha harau bhaktim- ucvahanto udivam yayuh
(Nrisimha Purana)
“Prarabdha, or unmanifested reactions of sinful activities committed in a previous life, can be counteracted only by means of chanting the holy name.
“This result cannot be achieved by pursuing speculative knowledge or performance of fruitive activity. In fact, it is impossible to break free from the entanglement of karma (results of actions) without the help of the chanting process. Final liberation, therefore is unattainable through other processes. The kind of liberation the holy name offers to the living entity will never again allow him to be induced to perform fruitive activities, but will rather make him transcend illusion and the three material modes.
natah param karma-nibandha-krintanam
mumukshatam tirtha-padanukirtanat
na yat punah karmasu sajjate mano
rajas-tamobhyam kalilam tato 'nyatha
(Bhag. 6.2.46)
“Therefore one who desires freedom from material bondage should adopt the process of chanting and glorifying the name, fame, form and pastimes of the Supreme Personality of Godhead, at whose feet all the holy places stand. One cannot derive the proper benefit from other methods, such as pious atonement, speculative knowledge and meditation in mystic yoga; because even after following such methods one takes to fruitive activities again, unable to control his mind, which is contaminated by the base qualities of nature: namely passion and ignorance.
“If a person who is in a death stupor, suffering acutely in a state of coma, somehow-unconsciously or otherwise-chants Krishna's name, the bonds of karmic reaction that bind him are severed, and he attains the supreme goal. In Kali-yuga such liberation is unobtainable by any other methods.
yan-namadheyam mriyamana aturah
patan skhalan va vivaso grinan puman
vimukta-karmargala uttamam gatim
prapnoti yakshyanti na tam kalau janah
(Bhag. 12.3.44)
“Terrified, about to die, a man collapses on his bed. Although his voice is faltering and he is hardly conscious of what he is saying, if he utters the holy name of the Supreme Lord he can be freed from the reaction of his fruitive work and achieve the supreme destination. But still people in the age of Kali will not worship the Supreme Lord.
“The holy name should be chanted with sincere faith and devotion and without envy. Krishna then forgives all of his countless offenses. As for the unfortunate soul who does not believe in the holy name, the gates of liberation remain always closed to him.
mama namani loke'smin sraddhaya yas tu kirtayet
tasyaparadha-kotistu kshamamy evam na samsayah
(Vishnu-yamala)
“Discrepancies that arise while pronouncing Vedic hymns and following regulative principles of ritualistic activities in regard to time, place and paraphernalia are all rectified by chanting the holy name, and thus one experiences unlimited joy. Chanting is the most important of all spiritual activities, so if one takes shelter of the holy name he will automatically achieve perfection in all other devotional endeavours.
mantratas tantratas chidram desa-kalarha-vastutah
sarvam karoti nischidram anusankirtanam tava
(Bhag. 8.23.16)
“There may be discrepancies in pronouncing the mantras and observing the regulative principles, and moreover there may be discrepancies in regard to time, place and paraphernalia. But when Your Lordship's holy name is chanted, everything becomes faultless.
“The holy name is the essence of the Vedas, and far superior to it, anyone who doubts this faces constant misery. Pranava (the sound om) is one of Krishna's names; the Vedas have emanated from this seed sound om, spoken first by Lord Brahma. One who continuously chants Lord Hari, Krishna's name, is considered to have mastered the four Vedas.
rig-vedo hi yajur-vedah samavedapy'tharvanah
adhitastena yenoktam harir ity akshara-dvayam
(Vishnu-dharmottara)
“What prompts you to undertake the tedious study of the four Vedas, namely, Rg, Sama, Yajur and Atharva? Simply go on chanting, “Govinda, Govinda!” That is all that is required to achieve perfection.
ma rco ma yajus tata ma sama patha kincana
govindeti harermama geyam gayasva nityasah
(Skanda Purana)
“Each name of Lord Vishnu is greater and more potent than the entire Vedas; and Lord Rama's name alone is superior to a thousand names of Lord Vishnu.
vishnor-ekaika-namapi sarva-vedadhikam matam
tadrk nama-sahasrena rama-nama-samamsmrtam
(Padma Purana)
“The spiritual result one obtains from chanting a thousand names of Vishnu three times is attained by chanting Lord Krishna's holy name once.
“Dear devotees of the Lord, please continuously chant, 'Krishna, Krishna, Krishna, Krishna, Krishna, Krishna, he!' And also chant, 'Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare; Hare Rama, Hare Rama, Rama Rama, Hare Hare'. This mantra consisting of sixteen names is perfect in every respect, and chanting this mantra gives one the highest benefit and perfection in spiritual life.
sahasra-namnam punyanam trir-avrittya tu yat phalam
ekavrittya tu krishnasya namaikam tat prayacchati
(Brahmanda Purana)
Why undertake so many inconveniences that automatically accompany pilgrimages simply to gain some piety, when by constantly chanting Hare Krishna, wherever you are situated, you can accrue the results of all pious activities?
“For one who continually chants the Lord's holy name there is no extra spiritual benefit by visiting even such holy places as Kurukshetra, Kasi, Pushkara, etc.
kurukshetrena kim tasya kim kasya pushkarena va
jihavagrete vasati yasya harir-ity-aksara-dvayam
(Skanda Purana)
“The spiritual value of Hari kirtana is far superior to even circumambulating many thousands of holy pilgrimages.
tirtha-koti-sahasrani tirtha-koti-satani ca
tani sarvany-avapnoti vishnor-nama-anukirtanat
(Vamana Purana)
On a visit to the holy land of Kurukshetra the powerful sage Visvamitra once said, that he had heard the names of many holy places of pilgrimage in the material universe but none of them possessed even one millionth of the spiritual potency contained in the chanting of the holy name. This statement is of utmost value to everyone.
visrutani bahuny eva tirthani bahudhani ca
koty amsena api tulyani nama-kirtanato hareh
(Visvamitra-samhita)
“What is the necessity for studying such voluminous works as the Vedic literature and its corollaries? And why do people visit innumerable holy pilgrimage sites? One who truly desires to liberate his soul from illusion, let him constantly chant Lord Govinda's (Krishna's) holy name.
kitanta veda-agama-satra-vistarais-tirthair-anekair api kim paryojanam
yady atmano vanchasi mukti-karanam govinda govinda iti sphuratam rata
The chanting of the holy name is the highest spiritual activity, far superior to all other pious activities. One who chants with this realisation is automatically executing all other prescribed religious duties. Pious activities like giving lakhs of cows in charity on solar eclipses; residing in Prayaga in the month of Magha (December-January) and observing strict vows and baths; performing countless sacrifices and disbursing mountains of gold are not equivalent to a minute fraction of a fraction of the spiritual potency of chanting the holy name.
go-koti-danam grahane khagasya
prayaga-gangodake kalpavasah
yajnayutam meru-suvarnadanam
govinda-kirtanerna samam satamsaih
(Laghu-bhagavatamrita)
“Even if hundreds of altruistic works are performed for the benefit of the general's welfare, all such activities are mundane activities according to the scriptures. The chanting of the names of God alone can actually give complete liberation from this material world. Every other activity is insignificant in comparison.
istapurtani karmani suvahuni krtany api
bhava-hetur hi tany eva harer-namatu muktidam
(Bodhayana-samhita)
How reliable is sankhya-yoga (deductive philosophical speculation), astanga-yoga (the eightfold yoga process), etc. to offer one liberation? If you are really searching for mukti, then continuously chant Govinda's name. In fact, mukti is also insignificant in comparison to the actual result one achieves by chanting the holy name. Mukti is but facile even to someone who chants the holy name indifferently.
kim karisyati samkhyena kim yogair nara-nayaka
muktim-icchasi rajendra kuru govinda-kirtanam
(Guru Purana)
“One who constantly chants Krishna's name the holy name dances on his tongue. He may have taken birth in a family of dog-eaters (svapaca), but he should certainly be considered a highly elevated brahmana. He must have already performed severe austerities and penances, visited all the holy places, taken bath in all of the sacred rivers and studied the conclusions of the Vedas. Thus, obtaining immense piety, he incessantly tastes the nectar of the holy name.
aho bata sva-paco 'to gariyan
yaj-jihvagre vartate nama tubhyam
tepus tapas te juhuvuh sasnur arya
brahmanucur nama grinanti ye te
(Bhag. 3.33.7)
“Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.
“The Hare Krishna maha-mantra is the greatest chant for deliverance. It can easily offer all perfections and bring one to the highest spiritual realisations. This fact has been boldly proclaimed in the Vedic literatures. The chanting of the holy name brings completely under control all six vicious vices (lust, greed, anger, etc) and the impetuous senses, thus freeing one to execute perfect devotional service to the Supreme Lord.
etad sad-varga-haranam ripunigrahanam param
adhyatma-mulam-etadbhi vishnor-nama-anukirtanam
(Skanda Purana)
“The really qualified and intelligent scholar, who applies his knowledge by proper behaviour and who relish the essence of the scriptures, appreciates Kali-yuga; because it is only in this yuga that one attains the highest perfection simply by chanting the holy name.
kalim sabhajayanty arya guna jnah sara-bhaginah
yatra sankirtanenaiva sarva-svartho 'bhilabhyate
(Bhag. 11.5.36)
“Those who are actually advanced in knowledge are able to appreciate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfections of life can easily be achieved by the performance of sankirtana.
“The supremely potent holy name is equal in every respect to the Supreme Lord Krishna Himself, because Lord Krishna has invested the holy name with all of His potencies. Krishna has collected the spiritual results accrued by charity, austerity, penance, pilgrimage, karma-kanda rituals offered to the demigods, rajasuya-yajna, asvamedha-yajna, knowledge of self-realisation and so on infused them into His holy name to make It absolutely powerful.
dana-vrata-tapas-tirtha-yatradinam ca yah sthitah
saktayo devamahatam sarva-papa-harah subhah
rajasuyasvamedhanam jnanasyadhyatma-vastunah
akrishya harina sarvah sthapitah sveshu namasu
(Skanda Purana)
“Lord Krishna, Lord of the demigod, possesses inconceivable potencies, and all of His names are endowed with the same potencies. One should develop attachment for Krishna's holy names. Take shelter and worship the holy name, for the omnipotent name can give one every desirable object.
sarvartha sakti-yuktasya devadevasya cakrinah
yac cabhir ucitam nama tat sarvarthesu yojayet
(Brahmanda Purana)
“The world becomes joyful hearing Hrisikesa's (Krishna) holy name, and they become attached to Him. The perfected souls offer their respectful homage to Him, but the demons are afraid, and they flee away. Lord Krishna and His names are the same; the name has immense powers of influence-It is not lacking in anything.
sthane hrishikesa tava prakirtya
jagat prahrishyaty anurajyate ca
rakshamsi bhitani diso dravanti
sarve namasyanti ca siddha-sanghah
“O master of the senses, the world becomes joyful upon Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respected homage, the demons are afraid, and they flee here and there. All this is rightly done.
“Special material qualifications, caste, etc. are not the required qualifications for chanting the holy name. One does not need to have formal initiation or have undergone vows of purification to be eligible to chant the holy name. Whoever constantly chants the names of the Supreme Lord: Narayana, Jagannatha, Vasudeva, Janardana, is respected by all as a spiritual master. That person who chants Lord Krishna's name in sleeping, walking, dreaming and while performing other chores, is to be worshipped by everyone.
narayana jagannatha vasudeva janardana
itirayanti nityam te vai sarvatra banditah
svapan bhunjana vrajams- tisthan uttisthams-ca vadamas
tatha ye vadanti harer-nama tebhyo nityam namo namah
(Brihan-naradiya Purana)
“Anyone who chants Lord Krishna's holy name is to be worshipped like a guru without considering that such a person is a woman, a sudra, a pukkasa, a yavana or of even lower birth.
stri sudrah pukkaso vapi ye canye papa-yonayah
kirtayanti harim bhaktya tebhyo 'piha namo namah
(Narayana-vyuha-stava)
“One who is shelterless, who has no higher spiritual goals, who is a debauchee, cruel, violent, very licentious and devoid of knowledge, austerity or religious principles can become more elevated than the pious men simply by the chanting holy name.
anaya gatayo martya bhogino'pi parantapah
jnana-vairagya-rahita- brahmacaryadi-varjitah
sarva dharmojjhita-vishnor- nama-matraika-jalpakah
sukhena yam gatim yanti na tam sarve'pi dharmikah
(Padma Purana)
“There are no rules indicating time, place or circumstances for chanting the holy name, nor is anyone prohibited from chanting if he is unclean or contaminated.
na desa-niyamas tasmin na kala-niyamas-tatha
nocchishthadau nishedho 'sti shri harer-namni lubdhaka
(Vishnu-dharma)
“Just go on chanting the holy name of Lord Krishna. Do not be inhibited by external rules such as those governing cleanliness, the holy name is fully independent of all such material proscriptions and It is the supremely purifying agent-cleansing everything but without becoming affected in any way.
chakrayudhasya namami sada sarvatra kirtayet
na saucam kirtane tasya- sa pavitra karo yatah
(Skanda Purana)
“Ritualistic religious practices like yajna, charity, sacred baths and chanting of Vedic hymns are all regulated by rules of times, cleanliness, etc. To consider that the chanting of the holy name is subject to the same restrictions is a gross blunder. There are no hard and fast rules for chanting. Therefore, everyone chant Krishna's name at all times.
na desa niyamo rajan na kala niyamas tatha
vidyate natra sandeho vishnor-namanu-kirtane
kalo'sti dane yajne ca snane kalo' sti saj jape
vishnu-sankirtane kalo nastyatra prithivitale
(Vaishnava Cintamani)
“For the yogi who is searching for peace of mind, tranquillity and freedom from fear, the only quick and effective way is to chant the holy name.
etan nirvidyamananam icchatam akuto-bhayam
yoginam nripa nirnitam harer namanukirtanam
(Bhag. 2.1.11)
“O king, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.
“Lord's holy name is the most magnanimous deliverer of souls. The name alone offers the living entity sure and easy liberation. One needs to chant the bisyllabic name of the Supreme Lord (Hari), just once, and immediately become an eligible candidate for liberation.
sakrid uccaritam yena harir ity akshara-dvayam
baddha-parikaras tena mokshaya gamanam prati
(Skanda Purana)
“Anyone who chants Lord Narayana's holy name even once with a pure heart, having conquered sleep and lethargy, is liberated and is in constant communion with the Lord.
sakrid-uccaritam yas tu narayanam atantritah
sudhantah karano bhutva nirvanam adhigacchati
(Padma Purana)
“A living entity, enmeshed in the abysmal ocean of repeated birth and death, even if unconsciously chants the holy name of Hari (Krishna) he becomes immediately liberated and personified fear being afraid of the holy name goes away.
apannah samshritim ghoram yan-nama vivaso grinan
tatah sadyo vimucyeta yad bibheti svayam bhayam
(Bhag. 1.1.14)
“Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified.
“Let me take shelter of the lotus feet of the Supreme Lord, whose incarnations, transcendental qualities and activities are all mysterious imitations of worldly affairs. One who invokes His transcendental names, even unconsciously, at the time of death, is certainly absolved of all his sins of many lifetimes, and attains Him without fail.
yasyavatara-guna-karma-vidambanani
namani ye 'su-vigame vivasa grinanti
te 'naika-janma-samalam sahasaiva hitva
samyanty apavritamritam tam ajam prapadye
(Bhag. 3.9.15)
“Let me take shelter of the lotus feet of Him whose incarnations, qualities, and activities are mysterious imitations of worldly affairs. One who invokes His transcendental names, even unconsciously, at the time he quits this life, is certainly washed immediately of the sins of many, many births and attains Him without fail.
“In our normal activities of eating, sleeping, sitting, dreaming, etc. to chant Krishna's names, while nullify the ill effects of Kali-yuga, is the perfection of speech. Even it a person chants Krishna's names indifferently, he will surely achieve his svarupa, or original spiritual self and attain that state beyond all material fear and lamentation. He will reach Vaikuntha, the supreme goal.
varjams-tishthan svapannasnan svasan vakya-prapurane
nama-sankirtanam vishnor- helaya kali-vardhanam
kritva svarupatam yati bhakti-yuktam param vrajet
(Linga Purana)
vasudevasya samkirtya surapo vyadhito'pi va
mukto jayeta niyatam mahavishnu prasidati
(Varaha Purana)
“If somehow or other one chants Krishna's holy name, Krishna is attracted to him and He showers him with causeless mercy. Even a ghostly haunted drunkard, miserably suffering numerous health disorders simply chants the holy name, then liberation is immediately within his easy reach.
madhura-madhuram etan mangalam mangalanam
sakala-nigama-valli-sat-phalam cit-svarupam
sakrid api parigitam sraddhaya helaya va
bhrigu-vara nara-matram tarayet krishna-nama
(Skanda Purana)
“Amongst the different limbs of bhakti chanting of the holy name is, according to all the scriptures, the most efficacious. Astanga-yoga necessitates much arduous physical and mental exercise in order to remember the Supreme Lord Vishnu. But simply moving the lips and chanting is the best form of glorification and remembrance of the Supreme Lord.
aghacchit smaranam vishnor bahvayasena sadhyate
oshtha-spandana-matrena kirtanan tu tato varam
(Vaishnava Cintamani)
“One who has worshipped the Deity of the Lord for at least a thousand lifetimes, and in each life having taken proper brahmanical initiation, is able to vibrate the holy name of Lord.
yena janma-sataih purvam vasudevah samarcitah
tan mukhe hari-namani sada tishthanti bharata
(Vaishnava Cintamani)
“The supreme goal which was attained in Satya-yuga by years of prolonged meditation; in Treta-yuga by performing extensive yajnas; in Dvapara-yuga by opulent and scrupulous Deity worship; in Kali-yuga the same results are easily had simply by the chanting of the holy name.
dhyayan krite yajan yajnais tretayam dvapare 'rcayan
yad apnoti tad apnoti kalau sankirtya kesavam
(Vishnu Purana)
“The hallmark of a mahabhagavata (the most elevated devotee) in kali-yuga is that he chants the holy name of the Lord constantly.
maha-bhagavata nityam kalau sankirtya kesavam
(Skanda Purana)
“The extraordinary result derived from chanting the transcendentally empowered and eternal name of Krishna just a few times cannot be satisfactorily described, even by persons like Lord Siva or Lord Brahma. So marvellous is the holy name that immediately upon chanting It, the chanter attains the supreme destination.
sakrid uccarayanty eva harer nama cidatmakam
phalam nasya kshamo vaktum sahasra-vadano vidhih
namoccarana-mahatmyam srutyate mahad-abhutam
yad-uccarana-matrena naro yayat param padam
(Brihan-naradiya Purana)
“Lord Krishna said to Arjuna, 'O Arjuna! Listen attentively. When the living entity chants My name, whether out of devotion or indifference, I never forget this act. It remains always close to My heart. There is now vow like chanting the holy name, no knowledge superior to It, no meditation which comes anywhere near it, and it gives the highest result. No penance is equal to it, and nothing is as potent or powerful as the holy name.
“Chanting is the greatest act of piety and the supreme refuge. Even the words of the Vedas do not possess sufficient power to describe its magnitude. Chanting is the highest path to liberation, peace and eternal life. It is the pinnacle of devotion, the heart's joyous proclivity and attraction and the best form of remembrance of the Supreme Lord. The holy name has appeared solely for the benefit of the living entities as their Lord and master, their supreme worshipable object and their spiritual guide and mentor.
sraddhaya helaya nama ratani mama jantuvah
tesham nama sada partha vartate hridaye mama
na nama-sadrisam jnanam na nama-sadrisam vratam
na nama sadrisam dhyanam na nama sadrisam phalam
na nama sadrisas tyago na nama sadrisah samah
na nama sadrisam punyam na nama sadrisi gatih
namaiva parama muktir namaiva parama gatih
namaiva parama santir namaiva parama sthitih
namaiva parama bhaktir namaiva parama matih
namaiva parama pritir namaiva parama smritih
namaiva karanam jantor namaiva prabhur eva ca
namaiva paramaradhyam namaiva paramo guruh
(Adi Purana)
“There are no limits to the glories of the holy name. Just by hearing the Lord's names even a pukkasa, the lowest of mankind can be saved.
na hi bhagavann aghatitam idam
tvad-darsanan nrinam akhila-papa-kshayah
yan-nama sakric chravanat
pukkaso 'pi vimucyate samsarat
(Bhag. 6.16.44)
“My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even candalas, men of the lowest class are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?
“Whoever continuously chants Lord Krishna's holy name, even in his sleep, can easily realise that the name is a direct manifestation of Krishna Himself, in spite of the influences of Kali-yuga. This has been ordained by Lord Krishna.
krishna krishneti krishneti svapan jagrad vrajamstatha
yo jalpati kalau nityam krishna-rupi bhaveddhi sah
(Varaha Purana)
“One who chants Krishna's name and constantly remembers Him, even though living in this material ocean of nescience, is like the lotus, which is born in the water but is untouched by it: it's position is transcendental. This great soul is capable of liberating all the suffering residents of the hellish planets.
krishna krishneti krishneti yo mam s marati nityasah
jalam hitva yatha padmam narakad-uddharamy-aham
(Nrisimha Purana)
“The holy name is the prime and most secure shelter for the living entities. The holy name can eradicate endless offenses and liberate a person.
namnam mukhyataram nama krishnakhyam me parantapa
prayascittam-asesanam papanam mocakam param
(Prabhasa-khanda)
“The holy name is a transcendental touchstone, a direct manifestation of Krishna Himself, a fully cognisant Being, perfect, pure, eternally independent-the name and Krishna are identical.
nama cintamanih krishnas chaitanya-rasa-vigrahah
purnah suddho nitya-mukto 'bhinnatvan nama-naminoh
(Brs. P.V.2.108)
“One who philosophically understands that the Lord's holy name and His potencies are the same can properly approach and worship the Supreme Lord with transcendental knowledge and choice prayers.”
om a'sya jananto nama cid-vivaktan
mahaste vishnoh sumatim bhajamahe om tat sat
(Rg Veda 1.56.3)
Shri Krishnadasa, a resident of a dhama, then humbly enquired from Lord Chaitanya with folded hands: “Dear Lord, I have one other clarification to be made, which I place before Your lotus feet: after having heard the wonderful glories of the holy name, I wonder why chanting does not give everyone the same result.”
The Lord replied, “Sraddha (faith) is the root of everyone's spiritual life. Some persons do not get results from chanting due to their lack of faith. The holy name is the Supreme Lord Himself, residing in everyone's heart as the Supersoul and He offers success in chanting proportionate to one's faith. Persons who do not have sufficient faith in the holy name or the chanting process, cannot have spiritual progress. Instead they slide down the path to destruction, committing offenses against the holy name.
They misinterpret the glories and transcendental nature of the holy name, and due to this offense they suffer hellish existence.”
arthavadam harer-namni sambhavayati yo narah
sa papistho manusyanam niraye patati sphutam
(Katyayani Samhita)
yannama-kirtana vividhan nisamya na sraddadhati manute yadutartha vadam
yo manusas-tan-iha duhkhaca ye ksipami sansara-ghora vividharti nipiditangam
(Brahma-samhita)


01. Mangalacarana

Chapter 1—Mangalacarana

The loving affairs of Shri Shri Radha and Krishna are transcendental manifestations of the Lord's internal pleasure-giving-potency. Although Radha and Krishna are one in Their identity, They have separated Themselves eternally. Now these two transcendental identities have again united in the form of Shri Krishna Chaitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Shrimati Radharani, although He is Krishna Himself.

The transcendental identities of Shri Radha and Shri Krishna

I offer my prostrated obeisances again and again to the indivisible, non-dual truth, Shri Krishna, who is the ultimate essence of all scriptural conclusions.
That absolute principle sometimes manifests Himself as two— Shrimati Radharani and Shri Krishna— and sometimes as one Supreme Absolute in the form of Shri Chaitanya Mahaprabhu.

The Supreme Truth is one without a second, and there is no difference between the Lord and His absolute potency. Yet simultaneously, there is an eternal difference between the two, hence the entire Vedic literature emphasizes the principle that the Supreme Lord's potencies are inconceivably one and different from the Lord Himself.

The Supreme Absolute Truth is the embodiment of knowledge, samvit, His sandhini potency sustains His own existence of all others, and His pastimes are carried out by His hladini potency. Thus He manifests Himself by these three principal potencies and their innumerable sub-potencies.

The Supreme Absolute Truth manifests Himself through His multifarious transcendental potencies, and everything is achieved through the interaction of these potencies. Thus, dynamic exchanges of pure emotions are eternally exhibited in the indivisible Supreme, yet the energy and the Energetic are always non-different.

The pleasure potency transforms the original Absolute Truth, Shri Krishna, into two forms, Shrimati Radharani and Shri Krishna, and thus wonderfully arranges transcendental pastimes for Them.

The loving affairs of Shrimati Radharani and Shri Krishna, are transformations of the 'hladini sakti' or the pleasure potency. And it is this inconceivable potency which maddens Radharani and Krishna. The hladini possesses the extraordinary capacity to make the impossible happen, without Herself being affected; She is also responsible for creating variagatedness in transcendence.

The Absolute Truth is imperceptible to empiricists and is revealed only by Lord Krishna's Grace

This gives rise to an extraordinary point of consideration: the empiricists and speculators can never understand this subject matter if they go on thinking about it for thousands and millions of years. Only that person who has received the mercy of Lord Krishna can know about these esoteric subject matters. Speculations on them for millions of years will not crystallize into actual comprehension.

The loving affairs of Shrimati Radharani and Lord Krishna are transcendental manifestations of the Lord's internal pleasure-giving potency hladini. The quintessence of Their loving exchanges is ecstasy, in which Their hearts become maddened with love.

When Krishna becomes two separate identities, Shrimati Radharani and Himself, loving affairs take place and hladini transforms Herself into various loving pastimes. These loving pastimes are eternally present but in an unmanifest state prior to the transcendental forms, of Shrimati Radharani and Lord Krishna, are manifest as two personalities. How then did one become two? The pleasure potency of the Lord necessitates the existence of two separate identities, but whence came this pleasure potency of the Lord that created this division?

The answer to this question is that all of these affairs are taking place because of the omnipotent will of Lord Krishna, who is eternally beyond the influence of time and circumstances.

Spiritual Truth is transcendental to the influence of material nature

Material nature is bound by past and future due to the influence of time factor, but the transcendental energy or the absolute reality is free from inebrieties like past and future. The most wonderful thing about It is that It exists eternally in the present.

This spiritual reality, the transcendental existence, is beyond the realm of sense perception, as well as mundane words and mental faculty. The truth is that any attempt to describe this reality will merely result in the commission of some grievous offense. This transcendental reality is devoid of any discrepancies or mistakes, and everything there finds perfect harmony in the inconceivable energy of the Lord.

Moreover, any inconsistency is totally absent in spiritual reality, which is forever fresh and dynamic, and intoxicates one with spiritual bliss. Thus, it is the nature of this reality that we see apparent contradictions and opposing sentiments existing simultaneously in It.

A most amazing attribute of transcendental reality is that It shelters contrary concepts. It is sufficiently proficient to initiate activities without the pleasure potency becoming manifest.

Before the pleasure potency manifests Herself, she arranges that Shrimati Radharani and Lord Krishna appear as two separate transcendental personalities and the loving exchanges between Shrimati Radharani and Shri Krishna causes Her to be born. Eternally existent, the transcendental reality is always free from material incongruities such as time, fallacies and so on. On the other hand, it is only appropriate that the time factor and dualities co-exist in material nature.
The non-dual Absolute Truth and the transcendental reality of Shrimati Radharani and Lord Krishna exist simultaneously and eternally, and both are situated in the pure absolute plane.

Shrimati Radharani and Lord Krishna are united in Lord Chaitanya

Thus, Shrimati Radharani and Lord Krishna entered into one transcendental form which presently appears as my dearmost Lord Chaitanya Mahaprabhu.

And when I say 'presently' do not mistakenly judge this according to the mundane time factor. Remember, the transcendental truth is beyond the influence of time. Thus to say that Shrimati Radharani and Lord Krishna appeared before Lord Chaitanya, who made His appearance recently, would be an attempt to impose material inebrieties like time and chronological order on Them. This misconception will totally alienate us from the eternal Truth.
The word ekatma means an independent and individual spirit; so, if you consider that this word refers to Lord Chaitanya alone, then it implies that Shrimati Radharani and Lord Krishna appeared later than Lord Chaitanya.

Do not waste valuable time uselessly trying to debate who appeared first - Shrimati Radharani and Lord Krishna or the son of Shrimati Sacidevi, Shri Chaitanya Mahaprabhu. Earlier I explained that everything is perfectly adjusted on the transcendental plane. Thus, be extra cautious before you enter into a debate about who appeared first —Shri Chaitanya Mahaprabhu or Shri Krishna.
The two qualities, namely simultaneity and eternality are characteristic of the absolute reality which finds full expression in transcendental truth. Uninterrupted spiritual pastimes are the supreme excellences of this transcendental truth.

The pleasure-giving hladini potency simultaneously shelters two truths, as far as I know. One is pranaya, or loving exchange, and the other is vikara, or the transformation of that love or the pastimes between Shrimati Radharani and Shri Krishna. That transcendental potency has now appeared in this material world in the form of Lord Shri Chaitanya Mahaprabhu. He roams along the banks of the Ganges, constantly performing congregational chanting of the holy name of God.
The pastimes of Lord Chaitanya Mahaprabhu are even more ecstatic than the pastimes of Lord Shri Krishna. In Lord Chaitanya's lila the loving exchanges reach their quintessence. When this love achieved excessive heights, hladini, or the pleasure potency of the Lord, embraced Krishna with feelings of great ecstasy and covered Him with the mood and lustre of Shrimati Radharani.

Lord Krishna, appearing in His full manifestation as Chaitanya Mahaprabhu, came to His own abode Navadvipa-dhama where He felt a much greater pleasure than in Vraja-dhama. He appeared in Navadvipa to fulfil the specific purpose of His incarnation and to relish His heart's desire.
Lord Chaitanya's true identity

The form of Lord Chaitanya is the non-different, original and most wonderful manifestation of Lord Krishna. Simultaneously the form of Lord Krishna is the original and most unprecedented manifestation of Shri Chaitanya Mahaprabhu.
The two Supreme Personalities are most nectarean because of the pleasure potency. They are sweeter than the sweetest nectar and more. Lord Krishna's sweet nectarean form is the form of Shri Chaitanya Mahaprabhu, and I offer my repeated obeisances at His lotus feet.
If you analyse the word ekatma, you might say it means Brahman or the formless. You might also say that Brahman is the source of the appearance of Shrimati Radharani and Shri Krishna. But this is not the proper conclusion of the verse under discussion. The real meaning is that these two identities have become one again in the form of Shri Chaitanya Mahaprabhu.
Brahman is Lord Chaitanya's bodily effulgence

Shri Chaitanya Mahaprabhu must never be considered as the formless impersonal brahman. He is the dynamic embodiment of bliss, the Supreme Personality in a pure state of existence. Brahman is the impersonal bodily effulgence of the Lord and thus Shri Krishna Chaitanya Mahaprabhu is the source of Brahman.
Therefore the word ekatma addresses only Shri Chaitanya Mahaprabhu. Erudite scholars such as Svarupa Damodara Gosvami are truly fortunate, because they have understood this.
Thus, offer your obeisances to that Absolute Truth — ekatma. Then you shall receive service at the lotus feet of Shrimati Radharani and Shri Krishna, and all of your desires will find complete fulfilment.

Paramatma or Supersoul is Lord Chaitanya's partial expansion

And, if you conjure that the word ekatma means paramatma, or the Supersoul, from which Radha and Krishna have appeared as two separate identities, then the import of the verse is not fully justified, and it contradicts very strongly the definition of Shri Chaitanya Mahaprabhu.

Shri Chaitanya Mahaprabhu is the original Absolute Truth, and one must understand that the Supersoul always remains His plenary expansion.

Shri Chaitanya Mahaprabhu is the Lord of my heart, He is the form of ekatma, the oneness of Shrimati Radharani and Shri Krishna. I am a maidservant of the lotus feet of Shrimati Radharani and there is no other position I desire more. I love that form which has been adorned with the lustre of Shrimati Radharani.
I offer my fallen obeisances with undivided surrender at His lotus feet, the Supreme Personality of Godhead, son of Mother Saci, Shri Chaitanya Mahaprabhu.


02. About Prema Vivarta

Chapter 2—About Shri Prema-vivarta

Lord chaitanya's beauty and transcendental attributes always sustain my remembrance; my heart cries out, my body swells and twists unceasingly.Amongst incessant tears, a desire to write subdues all other thoughts. I take up the pen and write, pushing aside shame and fears.
I am a pandita or scholar by name only. I do not possess any real knowledge. Yet I have a strong yearning to write about Shri Chaitanya Mahaprabhu's transcendental pastimes.

Shrila Svarupa Damodara Gosvami and Shri Jagadananda Pandita

Svarupa Damodara Gosvami once enquired. "What do you write, Panditji?" I replied, "I simply write about subjects which are most dear to me."
"I wish to secretly write down those pastimes of Shri Chaitanya Mahaprabhu that are stored in my memory."
Svarupa Damodara Gosvami said, "Then write about the wonderful characteristics of the Lord. The entire world can derive their greatest benefit from reading them."
I said, "I am ignorant about what is beneficial to the world. I'll just write down whatever appeals to me."
Svarupa Damodara Gosvami left me alone, knowing I was eccentric. Sitting by myself, I meditate upon the Lord, and I simply write about His pastimes. I have witnessed many of my Lord's pastimes, because I have always stayed by Him. I am writing down some of those events according to my bent of mind.
I remember the Lord's activities and my mind and heart cry out in separation, my eyes shed incessant tears. I write down the incidents as they come to memory.

Lord Chaitanya and the author

One day the Lord jokingly said to me, "You have been the chief queen of Dvaraka for a long time, and I am just a poor beggar. Why do you serve Me? You can get so many hundreds of renunciants like Myself to serve."

I replied, "Give up Your pretension and deceit. Why don't You say that I am simply a maidservant engaged at the lotus feet of Shrimati Radharani.

"You have stolen the lustre of my dear mistress Radharani: hence, You are a thief, and I shall catch You and return You back to the land of Vraja.
"My only desire is to serve Shrimati Radharani, but You want to send me to far away Dvaraka. This is all Your mischievous pastime. Your activities as a renounced sannyasi are only too well-known to me. In fact, You just want to deceive and deprive us while You serve the lotus feet of Radharani all by Yourself."

Remembering the Lord's childhood pastimes

Oh! How wonderful are Lord Chaitanya's lotus feet. They are my most cherished treasure in devotional service. Where has He gone, leaving me alone, a lonesome wretch? He has left me, yet I am still alive? I toss and turn, suffering this unbearable agony of separation!
Once in our early boyhood days, we had a quarrel in school. Feeling very sad and hurt, I sat down on the bank of the Ganga in Mayapura and cried all day and night. My Lord, always the most merciful master, came to me at the break of dawn with Gadadhara Pandita. He called out to me, "Jagadananda, such anger is not at all good. Speak to us and forget your stubbornness."
My anger melted just looking at His ecstatic face, and I asked Him, "Why did you come in the darkness of early morning? Nadia roads are very hard and full of stones. It must have caused you great pain to walk on it. You have undertaken so much difficulty just for my sake?
The Lord said, "Come, let us go! The night has ended. Go to your house and eat. I know the sadness you feel. I have also fasted all this while and slept on the stone floor.
"Gadadhara Pandita came to My house, so together we have come to search for you. It is good that you have given up your insolence. Now go to your house, tomorrow we can joyfully play together again."
Catching hold of Gadadhara's feet, I sat up slowly, for it was impossible for me to disregard my Lord's instructions. I then went to the Lord's house, ate a little and laid down to rest for a few hours.
In the morning Mother Saci and Jagannatha Misra fed me rice and milk and then sent me off to school with the Lord. After classes I went to my home with the Lord, and sitting together, we ate.
The love one feels for the beloved after a quarrel is like pure nectar, and so I also felt intense ecstasy. The Lord said, "It is because of ecstatic love that you and I get angry. Our love for each other continues to increase after every quarrel.

The author's love for the Lord

My Lord Gauranga is a moon-like personality, one's life becomes a series of illusions without worshipping Him, but one can experience supreme ecstasy by rendering Him devotional service. The Lord is the embodiment of magnanimity, so who can ever forget Him? He endlessly distributes mercy to His servants.
Lord Chaitanya is my Lord and master, and I will never leave His shelter. He is the Lord of my heart. Whoever utters His name 'Shri Chaitanya!' becomes my dearest friend and I will rush to embrace him.

O Lord Chaitanya! You are the most precious treasure of my heart. I refuse to see the face of that faithless person who has never glorified the name of Lord Chaitanya. However if by chance I see the face of anyone who has forgotten the Lord or disregard His lotus feet, then my whole day is ruined!
I shall beat with a stick that person who offers respect to some other sannyasi, neglecting Shri Chaitanya Mahaprabhu, and I shall put fire to the mouth of the person who discusses frivolous and mundane topics, avoiding the nectarean pastimes of Shri Chaitanya Mahaprabhu.
If to please Lord Chaitanya I have to experience pain, then let me suffer eternal anguish. And if my Lord renounces pleasure and joy, accepting an austere life style, then I shall drown in an ocean of grief.
Lord Chaitanya and Shrila Gadadhara Pandita

One day, while I was totally absorbed in playing, my Lord entered the deep forest on the bank of the river Alokananda Ganga. Gadadhara Pandita and I quickly got up and followed behind Him. A splendid parrot perched on a fragrant Bakula tree observed our movements.
The Lord saw the parrot. Catching hold of him He said, "You are Vyasadeva's son, so you should sing the glories of Shri Radha and Krishna and increase our bliss." The parrot, ignoring the Lord's words, began to sing — "Gaura Hari"! The Lord feigning anger, hurled the parrot away.
The parrot continued to sing, "Gaura! Gaura!" and began to dance. We immediately felt the stirrings of ecstatic emotions hearing the parrot's wonderful song. The Lord again said, "O parrot! This is Vrndavana! Sing loudly the divine names of Radha and Krishna so that everyone can hear."
The parrot replied, "Vrndavana has now been transformed into Navadvipa, and I see Radha and Krishna in the form of Gaura Hari. I am a parrot living in this forest, simply surviving on the chanting of the holy name of Gaura. You are my Krishna, and Gadadhara here is my Radharani."
I offer my prostrated obeisances at the feet of anyone who remembers the ambrosial pastimes of Shri Chaitanya Mahaprabhu.

Shri Navadvipa and Shri Vrndavana

To me, Shri Gadadhara and Shri Gauranga are Radha and Syama, and I see the thirty-two square miles area of Navadvipa-dhama as an exact replica of Vrndavana. Whoever differentiates between Lord Krishna, the son of Mother Yasoda and Lord Nimai, the son of Mother Saci, is to be avoided like poison.
He who cannot perceive Vrndavana in Navadvipa is a foolish logician whose life is merely a burden to him.

Worship of Radha-Krishna without approaching Lord Gauranga is futile

I have unconditional love for one who worships the holy name, the holy abode, and the wonderful pastimes and characteristics of Shri Chaitanya Mahaprabhu.
Any person, even though born in Bengal, will never feel attraction in his heart for the transcendental name, pastimes and abode of Shri Radha and Krishna, if he does not take shelter of the transcendental form, name, ecstatic pastimes and sublime abode of Lord Chaitanya first.


03. First Prayer

Chapter 3—First Prayer

I offer my repeated obeisances at the lotus feet of Shrimati Radharani, whose partial expansion, Shrimati Satyabhama, resides in Dvaraka.
The son of Nanda Maharaja, Shri Krishna, has now appeared as Shri Krishna Chaitanya, and having brought with Him Shri Gadadhara Pandita, they purify and bless the land of Nadia.
Shri Chaitanya Mahaprabhu brought Gadadhara Pandita to Shri Purusottama-Ksetra, Puri and there They manifested many confidential pastimes, in the conjugal mood as "Gaura Gadai".
The Lord introduced Gadadhara Pandita to the worship of the Shri Tota-Gopinatha Deity and encouraged him in that service.
To me He gave Lord Giridhari's worship, Who resides on the ocean shores. Additionally He sent me all the devotees from Bengal to look after.
Shrila Svarupa Damodara Gosvami is more dear to me than my very life, for he is Shri Krishna Chaitanya Mahaprabhu's life and soul.
I throw myself, my entire life, at the lotus feet of Shri Chaitanya Mahaprabhu. I am able to write this Prema-vivarta only on the instructions and by the inspiration of all the devoted Vaishnavas.


04. Lord Caitanya Magnitude

Chapter 4 —Lord Chaitanya's Magnitude

Lord Chaitanya's Dancing is Eternal

All of you, my brothers! Please worship Shri Gauranga, the Lord and master of my heart, because without Him, life becomes a meaningless dreary and drab burden.
My Lord Gauranga dances eternally in Shrimati Sacidevi's courtyard in Mayapura, accompanying Him is Lord Nityananda and Advaita Acarya Prabhu. He danced in Shrivas Pandita's house absorbed in the most ecstatic moods; anyone beholding Him thus never forgets that wonderful sight.
His sublime pastimes and bodily movements remain indelibly imbedded in my heart like moving pictures, and as my soul yearns and cries out to see more, They flash across the screen of my mind.
When I saw my Lord dancing in the Jagannatha Mandira, endless waves of ecstatic emotion flooded my heart. What is there for me in this wretched life except to see the exquisite dancing movements of Shri Chaitanya Mahaprabhu performing on the banks of the Jahnavi Ganga River.

All demigods and demigoddesses are Lord Chaitanya's servitors

Everyone must worship the lotus feet of Shri Chaitanya Mahaprabhu with undeviating devotion and reject the worship of demigods and goddesses as though they were on the same level. Know that all the demigods and goddesses are servitors of Shri Gauranga. Never let the mind entertain the idea that Lord Krishna and Lord Gauranga are different personalities.
Be enlightened in spiritual truth; your spiritual master is the recipient of Shri Chaitanya Mahaprabhu's special mercy. The eternal associates of the Lord are the different limbs of His transcendental body.
As for those who adamantly oppose Lord Chaitanya's divine position as the supreme person they should clearly understand that every soul is Lord Gauranga's servant.

Firm faith in worshipping Lord Chaitanya

Do not indulge in useless criticism and finding faults in others. Deep within your heart simply worship the lotus feet of Shri Chaitanya Mahaprabhu with unflinching devotion.
Chant Lord Gauranga's holy name, because His name is omnipotent; all other names of demigods, goddesses and Vishnu-tattvas are perfectly harmonised and contained in His name.
Lord Chaitanya Mahaprabhu is the original spiritual master in this cosmic creation, so teach everyone the process of simple, unalloyed love for Shri Chaitanya Mahaprabhu.
Give up deceit and hypocrisy and purify your mind. Either sincerely worship Lord Gauranga or maintain society, family and friendship. It is impossible to do both.
Choose between engaging yourself in the transcendental devotional service of Chaitanya Mahaprabhu or taking shelter of mundane activities; serving family, friends and society. It is impossible to maintain both these activities simultaneously.
I, Jagadananda, humbly caution that if we do not develop single-mindedness in executing devotional service, then we place ourselves in the impossible position of trying to cross a river with two boats, with a foot in each.


05. Quarrelsome Jagai

Chapter 5—Quarrelsome Jagai

The emotional upheavals caused by my intense love for the Lord dance ceaselessly like waves on the ocean of my mind. Every day I get into some quarrel and misunderstanding with Lord Gauranga, so I came to be known as Kundale Jagai: "the quarrelsome Jagai".
I went on a pilgrimage to Vraja Vrndavana, and spent some days staying with Shrila Sanatana Gosvami. There I also picked a fight with him. One day I saw the equipoised, self-realised soul, Sanatana Gosvami, wearing a red cloth usually worn by "devi-worshippers" wrapped around his head.
I immediately felt like smashing him with the rice pot lying in the corner, but when I saw Sanatana Gosvami's humble dealings, all my pugnaciousness vanished, and I threw myself to one corner in great shame. My beloved Lord Gaura knows everything about me and yet He sent me to Vrndavana, while He stayed far away and watched the fun.
It is good that my woes give Him pleasure. Let me suffer eternal tribulations, because His happiness brings me great joy. I weep day and night feeling pangs of separation from my Lord, and my Lord Gaura simply smiles, looking at my tear-streaked face. That sannyasi, Gaurachandra, is actually a cheater, yet I love His wonderful pastimes and His nectarean words. My Lord is now manifesting that same mood He previously manifested in Vraja, Vrndavana, yet understanding all this, I cannot fully enter into that mood.
Once I brought Him a pot of pure sandalwood oil, but in return He simply gave me cutting words; so out of insolence and frustration I broke that pot in front of Him. Angry and in a sulking mood, I remained fasting. But my wonderful Lord, using devious means, dissolved my ire. He made me cook wild-grown varieties of spinach for our meal, saying food prepared by an angry cook enhances the taste. This statement incensed me further, and He seemed more pleased by this. His joys are my only precious concern.
When Sanatana enquired from me as to what he should do, I advised him to go to Vrndavana. The Lord thought that it was foolish of me to try and advise Sanatana Gosvami. I am always amazed to see how child-like the Lord is. I fervently hold on to His lotus feet for shelter. Then when I desired to go to Vrndavana he refused me permission, giving various excuses, trying to deceive me. And when I resisted His order, He asked me to go to Navadvipa. Of course, I consider all this His causeless mercy on me.
My Lord now resides in Purusottama-ksetra, which is equivalent in spiritual status to the opulent Dvaraka. He lives away from His own abode on the pretext that He has received His mother's permission to stay there, yet He instructed me to go to Navadvipa, which is His actual home. In fact, the Lord sends those fortunate souls, who are recipients of His mercy, to His home — Navadvipa. As for me, coming back to Navadvipa was like returning home, just like a cowherd boy returning to Goloka Vrndavana.

In this way, I am executing my devotional service to the Lord day and night. It is the nature of all of Lord Gauranga's devotees to serve His lotus feet. The lotus feet of Shrila Gadadhara Pandita and Lord Gauranga are my only invaluable treasure. Shri Svarupa Damodara knows my inner mood


.\8\cpmv.34de\2\1f\06._The_Ultimate_Goal_of_Living_Entities.html

Chapter 6—The Ultimate Goal of Living Entities

The Living entity and Lord Krishna

the living entities are infinitesimal parts of the Supreme Absolute Truth, and Lord Krishna is that Supreme absolute Personality, transcendental and effulgent. When the living entities realise that Lord Krishna is the eternal and absolute controller, they engage in His loving devotional service.

The living entities in their conditioned state

When the living entity desires to enjoy separately from Krishna, the illusory potency of the Lord, maya, immediately grabs the soul in her clutches. Being maya's captive, he becomes bewildered and acts like someone who has been possessed by a witch.
The jiva soul, forgetting his constitutional position as the eternal servant of Krishna, perfect and pure, becomes a slave of maya. In this condition he roams eternally in the material world from one body to another.
He goes through many births, sometimes born as a king, sometimes as an ordinary citizen, sometimes as a brahmana and sometimes as a sudra or menial labourer. Sometimes he is suffering, and sometimes he is happy. Sometimes he is born as an insect, and sometimes he goes to heaven. Then sometimes he has to come down to this earth again, and sometimes he has to go to hell. Sometimes he is born as a demigod, sometimes as a demon, sometimes as the master and other times the servant.

Only the association of saintly souls can save one

Roaming about in the material world, taking one birth after another, if by chance the living entity comes in contact with a saintly person he becomes immediately knowledgeable of his true identity as pure spirit soul, an eternal servant of Krishna. Enlightened by this knowledge, he does not want material entanglement any longer, and he laments: "Alas! Why have I served this illusory material energy for so long?"
He bitterly regrets and cries out, "Krishna! My Lord, I am Your eternal servant. Ever since I left the shelter of Your lotus feet my life has been completely devastated."
Lord Krishna is so merciful that if anyone appeals to Him earnestly, He immediately releases the jiva from material entanglement. When the jiva breaks away from maya's captivating spell and strives toward Lord Krishna by rendering devotional service, he regains the supreme shelter of the Lord's lotus feet. Lord Krishna fortifies him with His transcendental, internal potency, and this overbearing power of the Lord's spiritual potency weakens maya's influence on the living entity.
The only desirable object is to be able to chant the holy name of the Lord in the association of pure and saintly devotees. This is the best and only way to conquer nescience.
I, Jagadananda, the eternal servant of Lord Gaurasundara, have given up all other hope and shelter and am sitting here with only one desire: to receive the shelter of Shri Gaurasundara's lotus feet.


.\8\cpmv.34de\2\1f\07._Chanting_the_Holy_Name_is_for_Everyone.html

Chapter 7— Chanting the Holy Name is for Everyone

Chanting is not possible in the company of non devotees

One cannot chant the holy name of Lord Krishna purely in the company of non devotees. The sound and syllables of the name may be uttered, but that is not real chanting.
Chanting of this nature is at best the clearing stage or namabhasa. It is always mixed with offenses to the holy name. This chanting is a detriment to spiritual progress and cannot be considered as pure devotional service.

The Proper Method of chanting

If you want to chant Lord Krishna's holy name purely, then earnestly seek the company of pure devotees of the Supreme Lord, Shri Krishna. Reject all the unwanted desires for sense enjoyment, liberation, mystic powers, and other material desires.
Avoid the ten offenses against the holy name of the Lord and become free from the dualities of honour and dishonour. This material world is meant to be utilised in the service of the Lord. Render service without attachment for material things and chant the holy name of Lord Krishna constantly.
Accept everything that is favourable for executing devotional service and reject everything that is unfavourable. Do not endeavour for mundane speculative knowledge, fruitive activities and mystic yoga. False renunciation is 'monkey renunciation', which only aims at bodily pleasure and comforts. Bear in mind that Lord Krishna always protects and maintains everyone. Humbly surrender your life and soul to the lotus feet of the Lord, and, in that way, rid yourself of unwanted material desires.
The Supreme Lord Krishna knows that it is very difficult for the living entities to find the association of real saintly persons, so He has now come to Nadia as a pure devotee of the Lord. Therefore, all who are endowed with proper intelligence should take shelter of Lord Gauranga's lotus feet, because Lord Gauranga is the perfect saint and spiritual master.

The duties of a renunciant

My dear brother, you are in the renounced order of life and should not listen to mundane prattles nor should you engage in materialistic discussions when you meet one another.
Do not think of women even in dreams. You have accepted the renounced order of life with a vow that forbids associating with women. If you wish to associate with Chaitanya Mahaprabhu, you must always remember the incident of Chota Haridasa and how he was rejected by the Lord.
Do not eat rich palatable dishes or dress in fineries. Always remain humble and serve their Lordships Shri Shri Radha-Krishna in your heart of hearts.
Chant Lord Krishna's name incessantly like Thakura Haridasa and meditate on the pastimes of Shri Shri Radha and Krishna in the shady bowers of Vrndavana day and night.

Instructions to the householder and the renunciant

Lord Gauranga instructed both the householder and the renunciant: "O brothers! Take care that not a moment passes without chanting the holy name of Lord Krishna." Many rules and spiritual practices are not necessary for advancement in devotional service. Simply take complete shelter of the holy name and purify your heart and consciousness.
The Supreme Lord Krishna descended to this material world in the form of His holy name out of compassion for the conditioned souls. And now to show special mercy to the living entities of Kali-yuga, Lord Krishna has advented as Shri Gauranga Mahaprabhu. Serve the dear associates of Lord Chaitanya with a sincere and innocent heart. You will certainly receive the shelter of Lord Krishna's lotus feet.
Seek the association of Lord Gauranga's devotees and chant the glories of Lord Gauranga. Chant the maha-mantra Hare Krishna and dance in ecstasy. Very soon you will be favoured by the most treasured object: love of Godhead! Only to freely distribute this priceless treasure the Supreme Lord has appeared in Nadia.
I, the argumentative Jagai, am Lord Gauranga's servant. I request and pray to the devotees with tears in my eyes, to please take shelter of the holy name and chant constantly.


.\8\cpmv.34de\2\1f\08._Be_Free_From_Finding_Fault_With_Others.html

Chapter 8—Be Free From Finding Fault With Others

Worship Lord Gauranga with a pure heart

Thrice i do confirm it my brothers! Worship Lord Gauranga! Lord Gauranga is the original spiritual master of this entire cosmic manifestation. If you sincerely desire to worship Lord Gauranga, then purify your mind and become free from the tendency to find fault and criticise others. In this manner take shelter of the lotus feet of Lord Gauranga.
Lord Gauranga knows everyone's innermost thoughts, so how can you cheat Him? When your heart becomes pure and free from all vices, you will easily understand His instructions. Ultimately you will end up cheating yourself if you engage your thoughts in nonessential things like finding faults with others. How can you hide your thoughts from the Supreme Lord Gauranga? He knows everything in your heart.
Lord Gauranga has taught us to follow His ideal life and character. If you want the best for yourself, then follow His instructions.

Insincere devotional service

Simply telling the world, "I am Lord Chaitanya's servant", will not suffice. Real success in devotional life, comes when one take to heart the life and teachings of Lord Chaitanya. Making an external show of worshipping Lord Chaitanya, by keeping the appearance of a devotee, wearing tilaka, tulasi mala, etc. but secretly committing sins, then Lord Gauranga will certainly discover such cheating and deception.

You will become very degraded and despised by everyone if you try to act in this way. All of your devotional practices will be ruined by committing offenses against the holy name. Such a capricious mentality will hurl you to the depths of depravity and you will be shunned by all. You will be forced to commit offenses against the holy name, which will gradually destroy the creeper of devotion. What is more crippling to devotional life than the committing of sins while chanting the holy name?

No hardship is involved in chanting the holy name. It is an easily attainable, priceless spiritual gem. Simply by moving the lips and tongue and loudly pronouncing the Lord's name, one can chant the holy name. And if that involves too much physical effort, then certainly it is easy to remember the holy name. Even if a person is dumb or suffering from mental aberrations, he can at least hear the holy name of the Lord, and that hearing will destroy all the sinful reactions within his heart and give him the highest goal in spiritual life.

As a result of worshipping the temple Deity with proper devotion for many, many births, the holy name of Krishna appears and dances constantly on one's tongue. The paths of fruitive activity, speculative knowledge or mystic yoga are incapable of offering the same spiritual success, because according to the scriptures, a little fault in the execution of these processes will render everything null and void.
So give up endeavouring in these other processes. Take complete shelter of the holy name, for it is the essence of all religious practices, and very soon you can easily cross over the ocean of birth and death.

About Shrila Kavi-Karnapura

All glories to Kavi-Karnapura! He is a greatly blessed soul. Both of us hail from the same village. He has revealed in his writings some of the marvellous qualities of the holy name. One who is the recipient of Lord Gauranga's mercy is certainly the most fortunate soul in the entire universe. Kavi-Karnapura, having received the Lord's mercy at the tender age of seven, became respected by all as a great poet.
All glory to Shri Sivananda Sena, the father of Shri Kavi-Karnapura. In my early years he taught me Bhagavad-gita and Shrimad Bhagavatam. He took me to Nadia and placed me at the lotus feet of Lord Gauranga. Shrila Sivananda Sena has always been my saviour and mentor in times of happiness and distress.
In his house he taught me cooking, allowing me to prepare the Deity's offering, and because he taught me well, I could cook for my Lord, Shri Gauranga, and satisfy Him with my service.
My humble submission to all is that only he who stays in the company of saintly Vaishnavas can constantly chant the holy name of the Lord.


.\8\cpmv.34de\2\1f\09._Renunciation_Through_Utilisation.html

Chapter 9—Renunciation Through Utilisation

True and False renunciation

One day Shrila Sanatana Gosvami humbly asked the Lord to explain yukta-vairagya, renunciation through utilisation
Shrila Sanatana said, "According to Mayavadis, the perfectly renounced sannyasi considers the material world and matter to be crow's stool at best. I have the desire to learn the proper duties of a Vaishnava. Be merciful and instruct me on this subject, so that I may treasure these instructions and always follow them."
The Lord replied, "Renunciation is of two kinds: yukta and phalgu, true and false. I have taught this repeatedly."

False Renunciation

Lord Chaitanya continued: When fruitive workers and empirical philosophers deviate from the Vedic instructions, the devil of false renunciation creeps into their hearts. At this juncture a transient feeling of attraction to family life overwhelms them and they frantically seek a life apart from materialism.
However, they neither find any interest in serving the Supreme Lord Krishna and the saintly Vaishnavas, nor in enjoying sense gratification. In this bizarre situation their hearts dry up and life becomes joyless. They are unable to develop a taste for chanting the Lord's holy name, or remembering His form, attributes and transcendental pastimes.

Yukta-vairagya or true renunciation

Lord Chaitanya continued, "A true renunciant is successful in all of his devotional practices, He accepts everything that is favourable for the execution of devotional service to Krishna and attains the goal. He can easily give up attachment for material things and family life, and having taken shelter of the Lord's spiritual potency, he very soon tastes the nectar of transcendental devotional service.
"Lord Krishna is very pleased with His devotees who engage in unalloyed devotional service. Thus, He promises in the Bhagavad-gita: na me bhakta pranasyati — 'My devotee never perishes'.
"When the Lord is pleased with His devotee, He showers him with unlimited mercy. He becomes a fortunate and rare soul. The super-excellent spiritual emotions of Goloka, the highest transcendental abode, manifest within his heart. He becomes an eternal resident of Goloka Vrndavana in the spiritual sky even while residing in Gokula on the earth planet where the Supreme Lord performed His transcendental pastimes. He is never again deluded by the material energy."

Root out dry and joyless renunciation

My dear brothers! Stop practicing dry, joyless renunciation and cultivate within your hearts the taste for real renunciation by utilising matter without attachment for it.
Tell me where can you live in this world without material contact? Even if you escape to the forest, you will find material entanglement, material life, and so on all around you. The stomach will accompany you to the forest to maintain your body. Just try and imagine the dilemma you have to face.
Without food and care the body will become quickly wasted, and if we give up the body prematurely, then the rare opportunity to conquer maya, the illusory potency, is lost. And if you manage to somehow live, you will still be too weak and ineffectual. An extremely debilitated physical condition obfuscates the mind. Thus, with a diminishing intellect and hazy mind, how can you realise absolute knowledge?

Cultivate Yukta-vairagya

Remain in your house and chant the name of Lord Krishna constantly. Utilise different material objects properly but without any attachment for them. Realise the true purport of the word yatha-yogya — real or appropriate. Do not misconstrue its meaning and then lead a life of debauchery. Accept everything favourable and reject everything unfavourable for the execution of pure devotional service.
One who rejects the true meaning of the instruction and follows the misconstrued meaning becomes attracted to sense gratification, and is forced to remain on the crooked path of self-deceit. Amassing immense wealth he pampers his palate with good food, wears fine clothes, and spends days and nights in carnal pursuits in the company of ladies. At other times, the fool hunts for comfortable beds and lavish houses.
It is essential to maintain body and soul, so strive to keep this body fit. Consume food that is pure and in the mode of goodness, and do not use intoxicants. Be kind to all living entities and chant the holy name of the Lord loudly and clearly.
Do not use demigod worship and a show of religiosity as an excuse to enjoy the senses. Be detached from the material sense objects and rise above the dualities of attraction and repulsion. At all times be free from envy and deceit. Befriend every living entity and live purely. This is my advice for those who value it.
Cultivate undeviating resolve in devotional service in the quiet of seclusion. Utilise all your time in lovingly serving the Supreme Lord Krishna. Do not endeavour to build big temples or massive mansions to live in. If you have wealth, then use it properly and fulfil your spiritual wishes. In case you are poor, live purely, offer water and tulasi to the Lord and hold Him always within your heart. With feelings of genuine love implore the Lord saying, "O Lord, I am Yours! Kindly place Your lotus feet on the throne of my heart."
Be always affectionate and respectful to the Vaishnavas, taking care to serve them with offering prasadam and other personal services. Again, in case you are without any means, then satisfy them with your kindness and sweet words. Endear yourself to Lord Krishna's eternal associates, servitors and the gopi damsels that serve the Lord so well. Embrace them within your heart with deep love.
A yukta-vairagi, or real renunciant, practices constant devotional service, remembering and chanting the Lord's names and pastimes. He will show compassion to all living beings.
Lord Krishna may not provide us the association of His eternal servitors; or He may confiscate everything we possess which He Himself had kindly given, yet to us He will always remain the source of divine, unlimited bliss. his is the way of Lord Gauranga Krishna but I will never leave Him. Therefore, discard your lamentation and illusion and chant the holy names of Krishna incessantly. Jagai humbly declares that he prefers this transcendental mellow of always fighting with Lord Gauranga, than anything else.


.\8\cpmv.34de\2\1f\10._Caste_and_Family_Lineage.html

Chapter 10—Caste and Family Lineage

Eligibility to worship the Lord

Faith alone qualifies a man to chant the holy name of Krishna, not the mundane hair-splitting analysis of caste, creed or family lineage. An elevated birth in a brahmana family does not necessarily make him eligible for chanting the Lord's name, similarly a lowborn person having proper faith is certainly not rejected from the path of devotional service.

Non-devotees are puffed up by high birth

In ordinary materialistic society those taking high birth are a privileged class, but to a devotee of Krishna all such material designations are inconsequential.
Persons becoming puffed up by high birth disparage the process of devotional service and thus pave their way to hell. They disrespect the devotees of the Lord and cannot discriminate between religion and irreligion. Confounded by self-conceit they engage in sinful and illicit activities.

A low born devotee is superior to a high born non devotee

If a low born cobbler, who must handle animal hide, worships the Supreme Lord Krishna, he certainly receives the full mercy of the Lord. But if a brahmana born of a high lineage does not worship the Supreme Lord Krishna, he becomes bereft of all good qualities and forfeits the Lord's mercy. A well-bred brahmana may possess the twelve brahmanical qualities as enumerated in the scriptures, but if he does not serve the Supreme Lord Krishna then he paves his path to hell.

A devotee engaged in devotional service to Lord Krishna is immediately decorated with all good qualities. These manifest in him automatically and become his constant companion. Decorations on a dead body look grotesque and shocking, similarly devotional practices like chanting and austerities performed by non-devotees are superficial and a sham.

Freedom form attraction and repulsion for matter

My dear brothers, cultivate undeviating devotion for Lord Chaitanya, the son of Mother Saci. Then you can easily forget all the false identifications of this body. Caste, race, etc. will not matter to you any more.
If you can discard false ego and pride, you can easily give up attachment for material life. Once detachment comes, your heart will become pure. Withdraw your senses and subdue the passion for material life; simultaneously, develop attachment and attraction for the Lord's lotus feet.
You may be born as a brahmana, but you must root out the pride of being born in a high class family and become meek and humble.

The Lord is compassionate to the humble

The Supreme Lord is always mercifully disposed towards humble persons. Arrogance and humility cannot reside harmoniously in a person.
Pride draws one to hell, so scrupulously avoid it. Become humble and surrender yourself to the lotus feet of Shri Radha and Shri Govinda and experience the greatest joy.
O Lord Nityananda! When will I receive Your mercy so that I can take shelter of Your lotus feet and give up my insolence and false pride?


11. Lamp of Navadvipa

Chapter 11—The Lamp of Navadvipa

Shri Navadvipa and Shri Vrndavana are non-different

The earth is the foremost planet in the entire universe and Gauda, Bengal, is the most elevated country on this earth. In Bengal, Navadvipa, consisting of 164sq. miles, is the most incalculably auspicious tract of land in the entire cosmos.

The holy Ganga flows through this land, and the sacred waters of the rivers Yamuna and Sarasvati converge here into the Ganga. On Ganga's eastern bank is Mayapura, the direct manifestation and exact replica of Goloka Vrndavana in the spiritual sky. In the house of Shri Saci-devi in Mayapura, the Supreme Personality of Godhead, Shri Gauranga, appeared for the pleasure of His parents.

Towards the end of Dvapara-yuga, the Supreme Personality as Krishna had performed super-excellent and transcendental pastimes such as the rasa dance, with Shrimati Radhika and all the young damsels of Vraja. As Lord Krishna, the son of Mother Yasoda and Nanda Maharaja, He descended to this material world with His associates, paraphernalia, the spiritual abode Vraja, etc. He brought with Him the highest precious treasure of Goloka Vrndavana, namely the parakiya-bhava, or the loving conjugal exchanges in the mood of a paramour lover. He had exhibited this mood in the rasa dance with the young damsels of Vrndavana.

That same Supreme Personality has now descended again to the material world in His own transcendental abode of Mayapura in Bengal and brought with Him that same spiritual, loving mood. But this time it is carefully camouflaged.

The esoteric reason for Lord Gauranga's appearance

The Supreme Lord Shri Krishna had three intimate desires which remained unfulfilled, even after having performed so many pastimes. Therefore, appearing as Shri Gauranga Mahaprabhu, He came to relish the fulfilment of all those desires.
He always wanted to understand the glory of Radharani's love for Him, the wonderful qualities in Him that She alone relishes through Her love, and the divine ecstasy She experiences when She realises the sweetness of His love for Her. Lord Krishna, as the Supreme Enjoyer and Hero of all pastimes, had never tasted the three mellows of happiness relished by Shrimati Radharani. The divine ecstasy She experiences when She realises the sweetness of His love for Her.
Therefore, Lord Krishna decided to manifest Himself as His own devotee in the form of Lord Chaitanya, imbued with the inner sentiment and bodily lustre of Shrimati Radharani.

Having considered all this, Lord Krishna appeared in Navadvipa, Bengal, with all His associates, paraphernalia, transcendental abode, etc. accompanied by feelings of great happiness.
Serving Krishna is part of worshipping Lord Gauranga

My dear brothers! Give up your material aspirations and plans and come and reside in Navadvipa. Serve the Supreme Lord Shri Gauranga by remembering His most confidential transcendental pastimes He performs throughout the day and night — asta-kaliya-lila. All your miseries and distresses will disappear.
Lord Krishna's transcendental pastimes in Goloka are divided into eight three-hourly pastimes covering day and night. These pastimes are known as asta-kaliya-lila and are eternally going on. Each of these eight pastimes inspires a particular mood. When they are relished in the mood set by Lord Chaitanya, one experiences the highest ecstatic prema.
One who has developed a single-minded resolve to worship Lord Krishna, should meditate on the eight three hourly pastimes of Lord Chaitanya in Navadvipa. They are the repositories of priceless gems of ecstatic love of Krishna. If one wants to worship Lord Krishna but is not submerged in the devotional mood of Lord Chaitanya, he can never perceive the most confidential and esoteric truth about Krishna.

An acarya is not restricted by varnasrama system

To be a real acarya does not depend on whether one is a sannyasi or belongs to any of the three other orders of the varnasrama system, or even whether he is born outside of the varnasrama society. What decides the issue is whether he has realised the Absolute Truth about Lord Krishna.
If one rejects the Absolute Truth for the non-essential, material system of varnasrama, then he is led to a bogus spiritual master. This association jeopardises his spiritual birth.


.\8\cpmv.34de\2\1f\12._Glories_of_the_Vaisnavas.html

Chapter 12—The Glories of the Vaishnavas

Devotional and places of pilgrimage

A person who goes to a place of pilgrimage only for taking a bath in holy rivers and worships the deity, whom he considers to be made of stone, will take a very long time to develop true religious sentiments.
On the other hand, as soon as one sees a pure devotee of the Lord, his heart is cleansed of all unwanted material desires. He is put into touch with the highest objective of life, and transcendental devotional service dawns within his heart like the rising morning sun that dissipates all darkness.

Associating with a pure devotee

After many births, when the living entity receives the causeless mercy of the Supreme Lord, he comes into contact with a pure devotee of the Lord and by this association he becomes gradually free from the material disease.
The pure devotee purifies the conditioned soul's heart and then he understands unequivocally that Lord Krishna is the Supreme Personality of Godhead and the Lord of all other lords.

The kanistha-adhikari neophyte devotee

A neophyte devotee is one who has received formal initiation from a spiritual master and worships the Deity form of the Lord strictly adhering to rules and regulations. He cannot distinguish between an intermediate devotee and a pure devotee. He does not know how to properly respect a pure, elevated devotee of the Lord.

The madhyama-adhikari intermediate devotee

An intermediate devotee is one who has developed love for the Supreme Lord Krishna, is affectionate and friendly to the Lord's devotees, is compassionate to the innocent and avoids the association of envious non-devotees. ery soon, on the strength of his devotional service and Krishna's mercy, an intermediate devotee becomes a first class devotee or uttama-adhikari.

The uttama-adhikari first class devotee

According to the instructions of Shri Chaitanya Mahaprabhu, a first class or pure devotee of the Lord is one who sees Krishna in every living entity and sees every living entity as part and parcel of the Supreme Lord. He is completely free from envy, anger or hate, and he has no friends or enemies. He is spiritually highly enlightened and is best amongst the Lord's devotees.
The best of the first class devotees utilises his senses and things of this material world in executing pure devotional service. Free from the vices of greed, hate, anger, etc. he constantly perceives the Supreme Lord and His energies manifest everywhere.
The wise devotee spends his days remembering and meditating on Lord Krishna's pastimes. He is no longer deluded by the temporary nature of mundane life and material duties. He is free from the urges of his body and sense, mind and material intelligence, and he is transcendental to the dualities of birth and death, fear, hunger and thirst.
One whose heart has become the permanent abode of Lord Krishna, the son of Mother Yasoda, executes his duties only to maintain the body. He cleanses his heart of any desire to engage in fruitive activities. Such is the process of pure devotional service.

Devotee is free from all material designations

The natural propensity for one who is in the material concept of life is to be attracted to speculative knowledge, fruitive activities and the designations of caste and social order. When the pure soul begins associating with the body, he develops the mood of false identification, such as 'me' and 'mine'. But one who is free from such false identification is to be considered an eternally liberated soul and dear to the Supreme Lord Hari.
He who is free from possessiveness and is completely detached from material things does not make bodily distinctions like 'you' and 'me', which create imaginary friends and enemies. One who looks equally upon all living entities, making no distinctions between them, is an equiposed person, free from anxiety. He is certainly to be counted amongst the best of the devotees of the Lord.
He never leaves the shelter of the Lord's lotus feet, even if he is offered all the opulences of the entire universe in exchange. The Lord's lotus feet are the most coveted object of the demigods and sages. Never for a single moment does he forget the lotus feet of Shri Krishna, he is foremost amongst the pure devotees of the Lord, and he is always in a blissful state of consciousness.

Devotee is free from the threefold miseries

One who comes into contact with Lord Krishna's lotus feet has extinguished the fire of material desire within his heart by the soothing, irridescent rays emanating from the moonlike nails of the Lord's lotus feet. Why should he crave for the conflagration of material existence when his heart can always remain cool under the comforting shade of the Lord's lotus feet?

Other symptoms of a firs-class devotee

Once the devotee fastens Lord Krishna's lotus feet with the bonds of love, the Supreme Lord can never leave the throne of his heart. A first-class devotee of the Lord is automatically free from all duties and responsibilities, because he is wholly surrendered to the holy name of the Lord. Even in an unconscious state, he utters the Lord's name purely.

One who understands the temporary nature of material duties and responsibilities, who leaves all material activities and takes complete shelter of Krishna's lotus feet is certainly a first-class, elevated devotee and is very rarely found. The devotee engaged in devotional service, fully cognisant of the transcendental truth about Lord Krishna's original form, holy name, pure devotees and the process of devotional service, is indeed foremost amongst the Vaishnavas.
One who worships the Supreme Lord and His holy name with undivided faith, knowing Them to be non-different, although he does not understand the intricacies of his own spiritual identity, is also to be considered a very elevated, first-class Vaishnava. This is Lord Chaitanya's opinion.


.\8\cpmv.34de\2\1f\13._Eagerness_to_see_Lord_Gauracandra.html

Chapter 13—Eagerness to see Lord Gaurachandra

O my dear lord gauranga! I am to be deprived of the association of Your lotus feet, because I wished to go to Shri Vrndavana-dhama. It suddenly came to my mind that I want to see Your pastimes there. I do not know why I was overcome and goaded on by such a desire, but now I am regretting it. I feel like putting an end to my life. I cannot continue to live without seeing You. I do not know what I should do presently.

Those lovely, reddish lotus feet of Lord Gauranga are my most treasured object. Alas! I am so foolish I left them behind me in Puri. Now I cannot see them as they tenderly leave their impression on the sands of Purusottama-ksetra. I do not know the reason for my coming here; it is only my restless mind that must fly about like a loose bird. I am losing my head in this confusion.

My feet drag me away from Him although my mind refuses to follow. My stubborn nature goads me on; oh! the whimsical ways of love, they turn me into a dancing doll. Completely confused, I feel like a lifeless man. Lord Gauranga's playful ways are incomprehensible to me, and they plunge me into an ocean of distress. That which I most desire remains beyond my reach. I do not know my own mind any more.

I want to relinquish my life for Lord Gauranga, yet death escapes me. I throw myself into the ocean wanting to drown, I choke, and splutter being profusely dunked in the salty ocean water. But the intense yearning to see the moon-like face of my beloved Lord, makes me quickly swim to the sandy beach. And when I search for Him, He is not there any more. My mind takes wings; swiftly, I run to the temple of Tota Gopinatha.

In the courtyard of Shri Gopinatha's temple I see the divine face of my Lord, and I fall down unconscious in a state of ecstasy. On regaining consciousness, I look around and find that I have been brought inside. It must have been Gadadhara Pandita who brought me in. I faintly hear my Lord Gauranga and Gadadhara Pandita discussing me. Right away, tears well up in my eyes, and I roll on the ground, losing composure.

I cannot bear even a moment's separation from the Lord, because my beloved Shri Gaurasundara always dances in the chambers of my heart. He does not allow me to end my life, and if I remain alive, then we constantly quarrel with each other. I don't know what can sustain my life.

Therefore, it is incomprehensible to me what intelligence prompted me to act in this way. Although I am aware of my own nature, yet I wanted to leave the association of the Lord's lotus feet and go to Vrndavana. This would have certainly dashed all my spiritual hopes for success in this lifetime and the next. I received permission to go to Vrndavana, and now if I do not fulfil His wishes, then I stand to commit a grave offense. On the other hand, I will surely die if I am unable to see the blooming, full-moon face of my beloved Lord Gauranga. I am thus tortured on the horns of a dilemma.

Whoever has been captivated by Lord Gauranga's love is in deep waters, a precarious situation where there is a tug-of-war between life and death. This is the woeful condition of all the followers of Gadadhara Pandita. Even now you can hear everyone whispering to each other about these facts.


.\8\cpmv.34de\2\1f\14._Contradictory_Transformation.html

Chapter 14—Contradictory Transformation

Perceiving Vrndavana in Navadvipa

Alas! i could not visit Vrndavana. Each time I made an attempt to go the memory of my Lord's beautiful face brought me back. I began to meditate on His golden transcendental form, and immediately I lost composure. I became confused about the direction and arrived at some unknown place. First, I had set out in one direction; then retraced my steps, and after some walking I started to recognise landmarks, so I finally sat down.
I don't know what is to become of me. If I continue in this manner, I doubt if I will ever reach Vrndavana. Sometimes I spend days and nights sitting wide awake under a tree, and at other times, I fall into a deep slumber deliberating on this matter.

I sleep and dream that I have travelled to a faraway place. There on the ocean shore I see my beloved Lord Shri Gauranga's beautiful dancing figure. Gadadhara Pandita and all the devotees around Him and dance in ecstasy to sweet music and singing, which is like sprinklings of nectar to the senses.

After the dancing and singing stopped, my Lord Gauranga approached me, and taking me by the hand, said, "You left because you are angry with Me, but tell Me what is My fault if you are feeling restless. Now you have run away to Vraja, leaving Me here. Enough of this now. Come, let Me embrace you and hold My breast against yours to drive away the desolation in My heart.
"Cook rice and spinach sak for Me this afternoon and satisfy My hunger. O Jagadananda, My mind is bereft of joy since you left. In My condition I have just mechanically consumed food. You are always so cruel to Me. I am yet to fathom the cause of your sudden departure, but all I know is that you left Me morose and pining.
"Go and see Vraja-dhama, this will make you happy. But return very quickly, because I want to eat rice and sak prepared by you. Your cooking will resuscitate Me, and I know this will also please you. And then, never again leave Me in a huff."
When I awoke from my dream, I noticed that Vrndavana Vrajabhumi, was far away, but Ganga was very near. Oh, how wonderful is Navadvipa-dhama, the transcendental abode where my Lord Gauranga performed His eternal pastimes. It is the exact replica of Vraja dhama in every respect.

Bounding with gleeful exuberance, I came to Mayapura and went straight to the house of my Lord. Entering into the inner quarters, I found Mother Saci and offered my obeisances. We spoke about Lord Gauranga, the subject which is closest to our hearts, and then I went out to savour the opulence of Navadvipa.

I thought I was in Vrndavana as I went around looking at the different places in Navadvipa. Thus, it finally occurred to me that there was no need to go so far away to see Vrndavana. If I can see my beloved Lord, then I forget all of my miseries and thus escape the excruciating pain of separation from Him and His abode.


.\8\cpmv.34de\2\1f\15._The_Forenoon_Pastimes_of_Navadvipa-dhama.html

Chapter 15—The Forenoon Pastimes of Navadvipa-dhama

Whatever transcendental pastimes of Lord Gauranga come to my memory I write down, turning a blind eye to their chronological accuracy.

Lord Gauranga's mercy

One day Mother Saci very carefully collected Lord Chaitanya's prasadam remnants and offered them to me. I relished the divine nectar of my Lord's remnants and experienced sublime ecstasy.
Will I again be so fortunate as to relish Mother Saci's cooking of acyuta-sak, a spinach that grows wild abundantly and other wonderful preparations made from banana flowers known as moca-ghanta, kachu-sak with fried balls of pasted pulses and man chaki, nimba patal and dabhi bari etc.

Visit to the village of Gadigacha

Fully satisfied with the Lord's remnants, I joined Lord Chaitanya, Lord Nityananda Prabhu and all their associates, who were moving gracefully like swans along the banks of the Ganga. We finally came to the village Gadigacha singing the holy name of Lord Krishna all the way.
Shri Govinda played the mrdanga, Shri Vasu Ghosa sang, and Shrila Gadadhara Pandita and Shrila Vakresvara Pandita danced ecstatically. Sounds of Lord Hari's name filled the air, the ladies' shrill voices rent the sky, and everyone was submerged in the ecstatic ocean of love of Lord Gauranga.
I am very awkward at singing and dancing, yet I am also dancing with the others, waving high my upraised hands. This is happening because my Lord Gauranga has entered my body and heart and is forcing me to do it. I have no concept of either tune or rhythm, yet I am dancing and singing. I do not know how this is possible. I only know that my Lord — the effulgent, moon like Gauranga — knows everything about me.

The cowherd boys of the village serve the Lord

Upon entering the village of Gadigacha, we went to the locality of the cowherders and milkmen, where Lord Gauranga addressed us, "My dear devotees! Now we will rest for a while on the bank of this pond and sleep under a tree. The cows are happily grazing and the cowherd men are resting under this banyan tree. Let us join them." Seeing us approach, many of the cowherd men came forward with yoghurt, curd, butter and other palatable delicacies made out of milk. Their warm welcome and fine food relieved our travel fatigue.
Shri Nrsimhananda, Shri Pradyumna and Shri Purusottama Acarya all came to join us in the congregational chanting of the holy name of Krishna. The throbbing sound of the mrdanga rose above all of the music and drew everyone out of their homes. The loud, jubilant sound of Lord Hari's name rose up and filled the azure sky.

The cowherd boy named Bhima

A noble-hearted cowherd boy named Bhima approached saying, "O revered Sirs, my mother Syama is a very pious and well-respected lady in our community. she is the daughter of Sadhu, a cowherdman residing in Ganganagar.
"She is always serving Mother Saci in her heart and calls her 'Mother'. On the strength of this relationship, You are my maternal uncle. Come with me, my uncle, and bring Your whole group. Let them continue to happily chant Lord Krishna's holy name.
"Whatever milk and yoghurt is stored in our house by my mother, I shall distribute to all of the devotees and then I want to serve You by massaging Your lotus feet.

Lord Gauranga visits Bhima's house and eats sweet rice

When the Lord found Bhima adamant and determined to take everyone to his house, He was softened by his affection, and agreed. Syama, Bhima's mother, welcomed every devotee with the usual loud, shrill sound ladies make by moving their tongues. She then arranged for everyone to sit down.
Lady Syama asked Gauranga, "My dear elder brother, Pandita Nimai, how is Mother Saci?" The Lord replied, "Oh! Very well, very well indeed!" Syama spread banana-leaf plates for the devotees and served them with sweetened condensed milk. Nimai and all of His associates relished and ate with great pleasure.

The pond of Goradaha

After eating, the Lord, accompanied by His associates, returned to the bank of the same pond and began softly singing the glories of the Supreme Lord Hari. A cowherd boy by the name of Ramadasa shyly approached the Lord, and said that for some reason the cows refused to drink the water from the pond.
He said a fearful looking crocodile lived in the waters of the pond and having seen him, the cows refused to drink and began mooing and lowing in fear. Hearing this, Lord Gauranga started to loudly chant the holy name, and immediately the crocodile was attracted by the sweet, melodious singing.
The crocodile quickly climbed onto the bank and came and touched the lotus feet of Lord Gauranga. By the Lord's touch he was instantaneously transformed into a celestial being having the form of an infant boy. He cried and offered prayers to the Lord and then narrated the sad story of his life.

The infant boy's past life

The little boy said, "My dear Lord! I took this terrible form of a crocodile by the curse of the sage Durvasa. Wherever I went afterward, I terrified everyone.
"Once in the Kamyavana forest the great sage lay asleep. I, being a restless mischievous young boy, cut a few strands of his matted locks. He wok up in a rage and cursed me to become a crocodile and to remain in that body for the next four yugas."
"I began to bitterly lament and begged him to forgive me. The sage, feeling compassionate, called me and said, 'My dear celestial boy! When Lord Krishna, the son of Nanda Maharaja, appears in Navadvipa as the darling of Mother Saci, you will hear Him sing the Lord's holy name, and this curse will then be absolved. You will regain your celestial form and transcend the three worlds.

The boy offers prayers

"All glories to the son of Mother Saci. He is the purifier of fallen conditioned souls, the magnanimous shelter of the hopeless, wretched and poverty-stricken souls!
"Your wonderful activities are eulogised throughout the entire universe. You are so merciful that You have saved an abominable character like me.
"Navadvipa is the super excellent dhama, the essence of all the other places of pilgrimage, and it is here that the most munificent incarnation of the Lord has appeared in this age of Kali. You have come to liberate the conditioned souls of Kali-yuga by profusely distributing the holy names of God. I offer You my humblest obeisances, for You are the Supreme Personality of Godhead.
"For four yugas I have remained continuously in the hideous body of a crocodile, and now You have come and liberated me from this suffering. Certainly, You are the infinitely munificent, Supreme Lord Hari Himself. To hear You chant the holy name of the Lord is so nectarean that innumerable moving and non-moving living entities have been saved by your sweet songs.
"My dear Lord, I beg leave of You. Now I want to return to my celestial home and see my parents again. They will be very happy to meet me."

The boy goes back to his home

After the boy had recited his choicest prayers to the Lord, he offered obeisances and proceeded to leave amidst jubilant chanting of the holy name of God. Seeing that the sun had reached the meridian, the devotees accompanying the Lord prepared to go back to Mayapura.
Whosoever hears this wonderful pastime of Lord Gauranga with faith and attention will become liberated from even the worst curse known as 'Brahmasapa'.

The result of seeing the pond Goradaha

After this incident the pond became known as Goradaha and it is like the Kaliyadaha pond in Vraja where Lord Krishna subdued the snake Kaliya. Just by seeing this pond or touching its waters, one becomes free from all sinful reactions. Gradually, he comes to the platform of pure devotional service to Lord Krishna. This has been explained in the Vedas.
The cowherd men marvelled at this miracle which took place right before their eyes. With great joy they lifted the Lord upon their shoulders shouting, "All victory to our material uncle! — Marna".
Lord Gauranga's mid-day pastimes are identical to the mid-day pastimes of Lord Balarama and Lord Krishna in Vrndavana. Govardhana Hill, the Manasi Ganga and Lord Krishna's pastimes of pasturing the cows all manifested simultaneously to the devotees at that site.
These cowherd men actually realised the transcendental nature of Lord Nimai, for His pastimes are non-different from the pastimes of Shri Krishna, the son of Nanda Maharaja.


.\8\cpmv.34de\2\1f\16._The_Nature_of_Divine_Love.html

Chapter 16—The Nature of Divine Love

Shrila Raghunatha dasa Gosvami Inquires

One day Raghunatha dasa Gosvami inquired from Svarupa Damodara, "Please instruct me! Give me some inkling of the nature of divine love. I am unable to fathom the descriptions of love so sublimely sung by Candidasa and Vidyapati.
"I extract only the external mundane meanings of love from their songs, which pertain to feelings of attraction between a man and a woman. How can such emotions be considered spiritual? How can mundane lust be called spiritual love?"
"Lord Chaitanya is always singing these songs and relishing it's mood with you, but I have no access into such intimate exchanges. The Lord has placed me in your hands to be under your spiritual tutelage.Please, therefore, guide me in comprehending these confidential truths."
"Please be gracious and explain to me the concept of spiritual love. With my doubts dispelled, I will remain ever grateful to you."

Spiritual love

Svarupa Damodara Gosvami replied, "My dear Raghunatha dasa, I will reveal its esoteric truth to you in a solitary place. Neither Ramananda Raya, Gadadhara Pandita nor I fully comprehend this spiritual truth which the Lord Himself embodies. But if Lord Gaurachandra presides on the tip of my tongue and Himself reveals this highest transcendental truth about Himself by His causeless mercy, then you can be convinced that all that was narrated to you was the actual truth. Raghunatha dasa, you will experience unmitigated bliss upon hearing this.
"Know without a doubt that the songs by Candidasa and Vidyapati; the subject matter of the book Krishna-karnamrta; Ramananda Raya's play are all peerless scriptures. The topics described in them are completely devoid of material lust. They are, in fact, transcendental compositions that contain and foster pure love of Godhead. Descriptions of men and women in these pages are simply used as substitutes. You must perceive their transcendental significance, because one cannot perceive Krishna in mundane literature which deals with erotic lust.
"Whether man or woman, as long as one is attached to the bodily concept of life and interested only in enjoying the senses he or she, will never be able to grasp spiritual truth. The spiritual master who claims to be a representative of Lord Krishna, but does not understand the Lord's pure loving exchanges, is not fit to be in that position. His show of devotion is deceptive. He is in the clutches of maya and is, therefore, an instrument of maya.

Love of Godhead, Krishna

"Spiritual love of Krishna is untainted and pure like the sacred waters of the Ganges. That love is like an unlimited ocean of nectar. The devotee's spiritual attachment for such loving relationships is totally free from the slightest material contamination, like spotless white linen.

"Pure love of Godhead is like an ocean of bliss. If I could have just one drop from there, it could inundate the entire universe. I am so wretched that I am a hundred percent attached to my material body and controlled by lust, so my original form of pure spirit is never manifest. When one is blinded by carnal love and rejects pure spiritual love, then Lord Krishna will never respond to his deceitful approach. But one who sincerely and earnestly implores Krishna for His mercy will certainly be crowned with success.

"The spiritual exchanges and emotions of one experiencing love of Krishna are transcendental; all the symptoms of transcendental loving mellows find expression in his person. The ecstatic symptoms of the conjugal mellow are of the super mundane nature. They are always experienced on the spiritual platform between Krishna and the purely spiritual beings.

"Oh! How fortunate Lilasuka, Bilvamangala Thakura, is! Lord Krishna appeared before him in person and elevated him to relish loving exchanges with Him in the transcendental mood of Vraja-dhama. Lilasuka became detached from the demands of physical pleasure and developed aversion for mundane sentiments. This pleased Krishna very much.

"Vidyapati and Candidasa developed distaste for non-scriptural, spurious 'spiritual' mellows which they had previously accepted as true devotional sentiments.They had imposed mundane concepts on the spiritual exchanges between Krishna and His beloved devotees. By the Lord's mercy they became purified to understand the transcendental mellows. They rejected their immature sentiments and emotions and surrendered themselves to Krishna, always engaging in the transcendental loving service of the Lord.

"One who is too engrossed in the pleasures of the flesh never tastes transcendental loving exchanges with Krishna. Even the beautiful form of the boy Krishna playing His flute cannot evoke in him ecstatic emotions and spiritual sentiments. That unfortunate person identified the self with his body and is busy decorating it. When the thunderbolt of death strikes him down, then who knows what his next birth is? —perhaps an insect or worse.
"On the other hand, if one can subdue the urge for material pleasures and develop real taste for loving devotional service at the lotus feet of Krishna, the son of Nanda Maharaja, then he can see the exquisite face of Lord Krishna directly. He swiftly returns to his eternal home to sport in the forests of Goloka in his spiritual body, disassociating himself forever from previous identity and material association.

The sloka composed by Lord Chaitanya

"I have not the slightest tinge of love of Godhead within my heart. When you see Me crying in separation, this merely indicates that I am conceited enough to try and demonstrate My great fortune. Indeed, not having a glimpse of that beautiful face of Krishna playing on His flute, I still continue to live my life like a moth, whose life is without purpose, except, at best, to rush into the flames and die.'

Only the gopis understand transcendental conjugal love

"Everyone is talking about love, love; but who really understands what love is? One who realises spiritual amorous exchanges with the Supreme Lord is truly fit to become a damsel in the bowers of Vrndavana.
"The word piriti, or love, consisting of three syllables, is famous throughout the universe, and whoever is touched by love, becomes totally obsessed by it, oblivious to shame or disrepute of this world.
"Gradually one develops the mood of the gopis, he begins to recollect his original identity in the spiritual world and cuts asunder all material attachments. Lord Krishna becomes the only object of love, and the soul becomes the repository of that love. He approaches the Lord through an intermediary who constantly reminds him of his beloved Krishna. In this way, the conjugal exchanges in the mood of a paramour go on increasing.
"Parakiya-bhava, or conjugal mellows in the relationship of a paramour, is available in Vraja alone. Whereas this same relationship in Vaikuntha is absent between Lord Narayana and Laksmi-devi and is considered immoral.

The 'sahajiyas' mundane sentimental love

"In the material world a man's lust for a woman and vice verse, is misinterpreted as spiritual love by a certain group of people known as sahajiyas.They will surely suffer eternal hell, because they artificially attempt to impose transcendental emotions on a mundane relationship.

"But when the sahajiyas tread the proper path of devotional service and receive the mercy of Lord Krishna,, they become disgusted with this body, the material senses, and the sense pleasures derived from them. They then begin to aspire for the transcendental nectarean mellows of devotional service.

Raya Ramananda's love

"Shri Ramananda Raya's devotional service is pure and simple and strictly follows religious principles. He is perfectly detached from matter and uses everything in the service of the Lord, although he is apparently situated in a physical form.
"His body is spiritual, and he is always serving the Lord in the Vrndavana mood. This is due to the fact that he has received Lord Chaitanya's mercy. He writes and directs plays utilising beautiful actresses, yet he remains unaffected by such intimate contact with women, and he is always transcendentally situated.
"No one other than Shri Ramananda Raya is eligible to teach and understand the subject of divine love. One whose mind is always eager to see, touch, and enjoy a woman is never pure enough to learn the confidential truths of divine love.
Pure devotion is impossible to attain for one who identifies someone as man or woman.
"One can never attain the priceless gift of living devotional service if his consciousness is polluted by association with women or materialistic men who are lusty for the opposite sex. The pleasures of the flesh are invariably transient and can never transport us to the transcendental realm.
"One who acts on the transcendental platform of rendering devotional service in the mood of the damsels of Vrndavana can alone cultivate real spiritual life. Through living in the mood of the gopis of Vraja, he is no longer attracted to the mundane exchanges between man and woman.
One whose external social dealings and conduct are perfect, like a gentleman following the path of true religion who never deviates from scriptural injunction, and internally he intensely cultivates the mood of the gopis of Vrndavana, serving the lotus feet of Lord Krishna with all his heart, is truly eligible for attaining love of Krishna.
"The poem which begins with yah kaumara harah - 'the one who stole my heart in my youth' — is really used as an analogy by Lord Chaitanya. One has to transcend the physical plane, and then the charming Krishna becomes his life's hero, and Krishna's consort becomes the heroine in all Their transcendental pastimes. He then serves Them with the purest love.

Sahajiyas are fit for hell deluded by Kali-yuga

"If someone claims that by some artificial process the spiritual nature can be projected into this material world, that ordinary men can be worshipped as the Supreme Lord Krishna and that by this method the supreme goal can be attained, then he is wrong. According to the instructions of Lord Chaitanya, such a proposition is unacceptable. I know such perverted intelligence will lead to hell.
"One should always avoid the association of those persons who consider that the material body can be artificially spiritualised. To enlighten such a person with Krishna consciousness is almost impossible. This idea has gained prominence due to Kali-yuga's evil influence, but such thinking will certainly lead to the degradation of the pure precepts of the Vaishnava religion.
"A person who has developed mature faith in God will understand the purports of the use of these analogies of material loving affairs, not taking them literally. Such an elevated saint worships the Supreme Lord Krishna in his original, spiritual body. Great spiritual personalities like Candidasa and Vidyapati are perfect examples of liberated souls who discarded their previous misconceptions and cultivated the pure devotional process.
"The highest concept in pure devotional service is The unalloyed worship of the transcendental loving exchanges of the Supreme Lord Krishna. Yet the nature of the mischievous, materialistic mind is to be reluctant to accept these facts. Dear Raghunatha, consider well these points carefully, because you are the devotee who will have to propagate the high standards of proper Vaishnava conduct in the near future.
"Reveal your mind to Lord Chaitanya about your desire to worship the Supreme Lord in this confidential and intimate mood and take His permission to do so. Become steadfast and determined, set your heart on achieving this end."
Raghunatha dasa Gosvami then approached Lord Chaitanya, and he very humbly begged for His permission to execute devotional service in this mood. Lord Chaitanya consented to it in my presence, and Raghunatha dasa Gosvami now serves Lord Krishna with a very satisfied mind.

Lord Chaitanya's instructions to Raghunatha dasa Gosvami

"Do not listen to mundane prattle and do not waste your time in frivolous discussions. Why eat to titillate the palate and maintain the body lavishly with luxurious amenities? Do not hanker for esteem and respect, but offer respects to everyone. Take shelter of the holy name of Krishna and chant constantly. Serve Shrimati Radharani and Shri Krishna in the mood of Vraja in the core of your heart."
The Lord's unequivocal instructions opened Raghunatha dasa Gosvami's eyes of knowledge, and he understood that pure love of Godhead can never be cultivated without first being freed from all material illusions.
Lord Chaitanya continued: "Through pure chanting and in meditation develop your pure, perfected, spiritual form, and worship Krishna, the Lord of Shrimati Radharani. Free yourself from the desire for distinction and adoration. Always offering respect to others, cultivate complete detachment from material life and become as tolerant as a tree.
"Externally, your devotional service is to always chant the name of Lord Krishna, and internally, constantly engage in serving Shri Shri Radha-Krishna with your spiritual body. Control your rapacious palate and give up luxury and comfort. Do only what is essential for maintaining your body."

Markata-vairagya or monkey renunciation

Do not try to artificially impose the transcendence on the mundane by imagining some mortal couple to be the Divine Couple, Radha and Krishna. This self-deception destroys all religious principles.

Lord Chaitanya has warned us, "A false renunciant is a person who is externally renounced, but who is actually always trying to enjoy, the material world. He is like a monkey who appears detached due to his natural habits but is excessively attached to sex life.
The pure renunciant

A pure renunciant is always engaged in chanting the holy name. He begs only what he needs to maintain his body. If one practices renunciation, not depending on Krishna but on others for his maintenance, then he will not achieve spiritual success. Krishna will also reject him. and if a renunciant submits to the urges of his tongue, he becomes a prisoner of his sensual urges and loses the chance of achieving the transcendental realm.
A real renunciant is always chanting Lord Krishna's name. His diet is simple, consisting of leafy vegetables, fruits and roots, etc. But a lusty person who makes social calls on people's houses to gratify his tongue will never receive the shelter of Lord Krishna's lotus feet.


.\8\cpmv.34de\2\1f\17._The_Standards_Of_Vaisnava_Etiquette.html

Chapter 17—The Standards Of Vaishnava Etiquette

Reflects The Class of a Devotee

On an another occasion Shrila Svarupa Damodara Gosvami said to Shrila Raghunatha dasa Gosvami, "I have to tell you something very confidential."

Religious practices without chanting are futile

The perfect varnasrama system is to maintain one's life by performing his prescribed duty according to varna and asrama, constantly chanting the holy name and rendering loving devotional service to the Supreme Lord Krishna. He who follows this is truly intelligent, righteous and a real Vaishnava.
"Mere ritualistic performances masquerading as religion are cheating processes. They rob human life of it's value and degrade the performer. One may make an attempt to act righteously without executing devotional service to the Supreme Lord. And he may belong to any social order of life: celibate student, householder, retired or a renouncer of the world, but his company should be avoided if he is not a devotee of Krishna.

Acquire sambandha and act on the platform of yukta-vairagya

"Everyone should act on the platform of yukta-vairagya - using everything without attachment in Lord Krishna's service. This must be done with a true understanding of sambandha-jnana or knowledge of our real relationship with the Supreme Lord. When sambandha-jnana further unfolds, one realises that the Supreme Person is the object of all devotional sentiments alambana. And when such alambana perceptions become purified then love of Godhead or prema, first dawns on the horizon of our spiritual consciousness.
"A devotee will be respected even by venerable souls if he renders devotional service and cultivates prema for Lord Krishna, but a living entity is no more than a pitiful mongrel puppy if he is devoid of devotional service. He is indeed a Vaishnava who is engaged in devotional service; not he who leaves home and lives by begging but does not worship Krishna. A devotee must never accept the remnants or flowers offered directly to a demigod, nor acknowledge invitations to ritualistic performances of karma-kanda.

Activities of householders and renounced devotees

"Vaishnavas are broadly of two types; householders and renunciants. Both are qualified to perform pure devotional service, but their duties vary. Both are required to act on the platform of yukta-vairagya. Thus, they steadily progress on the path of unalloyed surrender with devotion and knowledge.

Duties of a householder Vaishnava

"A Vaishnava householder should always live according to the prescribed duties; graciously hosting guests to their full satisfaction. His spiritual discipline will not be impaired by his living or associating with his wife. Nor is it forbidden for him to use mustard oil or other perfumed oil. Foods like milk, curd, etc., which are considered by ritualistic brahmanas to be inedible and non-vegetarian, become wholesome vegetarian food for the yukta-vairagi.
"He is always attentive in chanting the holy name free from the ten offenses. He accepts everything favourable for the execution of devotional service and carefully rejects things that are unfavourable. His spiritual success and excellence grow by cultivating undeviating faith in the holy name. A Vaishnava of this stature becomes illustrious in his householder life. He strictly avoids fault-finding and analysing others behaviour. He is compassionately disposed to all living entities and is dedicated to act for their benefit, always free from envy.

Duties of renounced Vaishnavas

"The renounced Vaishnava reduces his material activities down to merely maintaining body and soul together; he is disinterested in saving anything for the future. He avoids the slightest contact with women, and he wholeheartedly worships the Supreme Lord Krishna Hari.
"Thus the different Vaishnavas act in their designated manner, and by worshipping Krishna and rendering devotional service to Him, they find shelter in His internal spiritual energy.

Vaishnavas are Free of fault finding

"One should never make distinctions between householder and renunciant Vaishnavas. This mentality results in the perpetration of grievous offenses. The important fact to remember is that one who has a fault-finding nature is not a devotee, but rather he is a disgrace to the whole Vaishnava community.
"One should diligently develop his own devotional discipline with sincere simplicity, devotional service to Lord Krishna as the essence of all human activities. Devotional service becomes impotent for one who cannot subdue within himself the evil habits of fault-finding, deceit, dishonesty and deviousness.These sinful culprits act against the injunctions of Shrimad-Bhagavatam, and with uncontrolled senses they try to enjoy material nature.

anugrahaya bhaktanam manusam deham-ashritah
bhajate tadrsih krida yah srutva tatparo bhavet

In the Shrimad Bhagavatam it says, "The rotten sinners falsely presume that they are Supreme Lord Krishna. Impudently they try to imitate Lord Krishna's transcendental pastimes and pollute the process of pure religious principles.

A pure devotee serves Shri Shri Radha-Krishna

"The pure devotee, who attains his original, spiritual form, renders unalloyed devotional service to Shrimati Radharani and Shri Krishna in Vraja in the mood of a gopi. But the atheist, who is eager to imitate Krishna's mood as the Supreme Enjoyer, will surely be damned to the lowest hell.
"Antaranga bhakti" or confidential devotional service is never executed in this material body, but is performed on the platform of the purified mind. The foolish upstarts, given to constant faultfinding, think that such confidential service can be externally performed. Hence, the pure devotees carefully avoid such despicable, evil-minded company and simply serve Lord Krishna in their original, spiritual forms.

Krishna is the purusa, and everyone else is prakrti

"Pure devotees are satisfied in their constitutional position as prakrti the subordinate female principle, drinking the nectar of Lord Krishna's lotus feet. For Krishna alone is the purusa, The Supreme Enjoyer - male principle my dear, revered Raghunatha dasa."

The householder and his prescribed duties

Then Raghunatha dasa once again humbly approached Svarupa Damodara Gosvami with folded hands. "I have another question. Please enlighten me. The highest and purest form of devotional service is above the prescribed religious practices of varnasrama dharma.Therefore, why is the householder bound by prescribed duties according to his asrama, if he can easily transcend the duties of his social order and render spontaneous devotional service?'
Svarupa Damodara Gosvami replied, "Listen, dear brother, I will disclose to you the essence of everything by enunciating the principles of pure devotional service. It is simple to live one's life following one's prescribed duties, but if one tries to execute someone else's prescribed duties, then his life becomes burdensome and artificial.
"The sincerely devoted person intelligently executes from amongst his prescribed duties of varnasrama only that which is conducive to pure devotional service. And by diligently rejecting those duties with are detrimental, he attains the platform of pure devotion. Therefore, one should not be overly attached to stringently following the prescribed varnasrama duties, but he has to simply unflinchingly render unalloyed devotional service, and by so doing, he emulates the hallowed path of saintly persons. Rejecting the overly rigid rules and regulations of varnasrama assists in elevating one to the platform of a pure Vaishnava.

Always remember Krishna and never forget Him

"The most important regulation is to constantly remember Lord Krishna, and the strictest rule is to never forget Him."
Raghunatha dasa humbly inquired further, "I would like you to kindly clarify another point. I want to know the Vaishnava conclusion on this subject: The Vaishnavas are classified as acyuta-gotra lineage back to Acyuta, the Supreme Lord Himself. What is its significance and purport?'

Acyuta-gotra and varnasrama duties

Svarupa Damodara Gosvami replied, "Both the householder and the renunciant Vaishnavas belong to the acyuta-gotra and not to any other gotra. The pure devotees of this divine gotra never become attached to the ritualistic practices of k. The Vaishnava gives up his family gotra and worships the Supreme Lord, taking shelter of His gotra because this is the eternal gotra stemming from the Lord Himself.
Devotees of this standard are eligible to become permanent residents of Vraja Vrndavana. The most perfect devotees find their exact position of service in Goloka Vrndavana while still residing on earth, and render service to the Lord in their liberated forms as Vraja gopis. Others, who are 'aropa-siddha' sincerely cultivate the mood of loving devotion within their minds.

Pravarta, sadhaka, and siddha-bhaktas

"There are three types of devotees: the steady practitioner on the path of perfection sadhaka, the beginner pravarta and the self-realised pure devotee siddha-bhakta. One who can understand these gradations can easily know the science of devotion. The beginner is known as kanistha-adhikari, or neophyte devotee; the sincere practitioner is called madhyama-adhikari, or intermediate devotee; and the self-realised soul is known as uttama-adhikari, or a devotee of the highest order.The highest order devotee is emphatically disinclined towards ritualistic practices.Both the uttama-adhikari and madhyama-adhikari fit the description of those belonging to the acyuta-gotra."

Aropa superimposition or ascription

Raghunatha dasa said, "Now I want to properly understand the meaning of aropa to dispel my existing doubts."
Svarupa Damodara Gosvami replied, "Listen attentively to the symptoms of aropa! This method is for a practitioner who lacks knowledge of his real spiritual identity. There are three types of Vaishnavas, aropa siddha, sanga-siddha and svarupa-siddha. First, I will explain aropa siddha. Listen attentively and try to understand it.
"A condition living entity is essentially a gross materialist and is always inclined to associate with the material phenomena and continuously experience material happiness or distress. He is constantly interacting with material nature, is oblivious of the transcendental realm and has no knowledge or experience of the divine nature. He does not realise that he is of that same transcendental nature. He is like a child who feels forlorn due to a moment's absence from him mother, unaware that his parents are close to him.
"If by some divine arrangement and the results of his own pious deeds from his past lives he becomes fortunate, then his heart is impregnated with sraddha faith. Sraddha induces him to inquire deeply into the mysteries of life. At first he is informed that he is constitutionally Lord Krishna's servant. Understanding this, the sincere desire to gain freedom from this entanglement called material life takes shape in his heart.

Worshipping Lord Krishna

"The guru instructs him to worship Lord Krishna, and the faithful person gradually develops a desire to worship the Lord on the strength of the guru's words. He understands from hearing that Krishna is the Supreme Lord, but he does not realise His eternal transcendental nature and personality. From the world that surrounds him he identifies objects that remind him of Krishna. He worships the Lord and offers Him objects he values.
"At this juncture the process of superimposition or ascription aropa begins. He obtains a statue of a human-like form of the Deity which to a neophyte is not the eternal form of the Lord and worships it with incense, flowers, oils and lamp, but without the proper understanding that the Deity is non different from the Lord. He tries to think that all of this paraphernalia and the Deity is spiritual, and sometimes through thought ascription he actually experiences transcendence.
"At this stage when he is induced to surrender the results of his works, even though the knowledge to act in a certain way is superimposed in the thought process without realisation, it nevertheless helps him to become steadfast on the devotional path. These are the symptoms of aropa-siddha devotion that are manifest in the kanistha-adhikari the neophyte devotee.

Worshipping the Deity with proper understanding

"Thereafter, when he fully comprehends the truth about the Deity form of the Lord and begins to worship the Deity as a manifestation non different from the Lord, he gradually enters the state of a madhyama-adhikkari. On the uttama-adhikari platform or advanced stage of devotion, there is no question of aropa ascription; his purified mind is in constant communication.
"The first rays of love of God dawn in his heart and he sees the Lord with eyes anointed with the salve of devotion. He worships the Lord of his heart with spontaneous devotion, discarding all kanistha mentality, i.e. ascribing the devotional mood. Pure devotion, by nature, is not the same as the simulated surrender, or invoked devotional mood through aropa, although aropa is certainly a part of the process of bhakti.

The basis of aropa-siddhi

"One of the prime symptoms of an aropa-siddha in that he relate to mundane objects and activities with a devotional attitude. Obnoxious and perverted material activities and objects, even when offered to the Supreme Lord, do not automatically becomes transformed into devotional service. So, such a devotee offers delectable things and renders favourable service to the Lord, not really knowing what offerings please the Lord most. This devotional attitude is called aropa-siddha bhakti.
Worship of the Deities by the Mayavadis is considered by them as a temporary means to achieve liberation. Hence, for them, such worship is aropa; whereas on the path of devotion, the ultimate perfection of attaining one' spiritual identity is non-different from the process by which the goal is reached.

Perfection through pure association or Sanga-siddha bhakti

"Now hear about sanga-siddha bhakti which means the spiritual perfection achieved through the execution of pure knowledge and devotion. Pure knowledge of the absolute and proper renunciation are the main symptoms of sanga-siddha-bhakti. Devotion is always accompanied by the knowledge of yukta-vairagya renunciation through utilising everything in the Lord's service. Humility, compassion and tolerance automatically appear as devotion deepens. These qualities are concomitants and assist one in devotional life, they are its integral part.

Devotion on the platform of spiritual perfection-svarupa-bhakti

"Direct, spontaneous and pure devotion to the Supreme Lord is possible only when one is situated in his original spiritual identity svarupa. Hearing, chanting, etc. are the nine kinds of activities performed in devotional service. Svarupa siddha-bhakti devotion performed in one's original form, begins with pure chanting of the Lord's names and pastimes. The prime objective of these unalloyed devotees is to offer direct devotional service to Lord Krishna which pleases Him.
"In the other two types of devotion aropa-siddha and sanga-siddha, this objective is not in full focus. The inherent spiritual qualities which lie latent, locked within the soul, which also provide the spirit soul the inclination for a particular devotional mellow, are the ingredients that evoke pure devotion. They manifest in the mind of a conditioned soul as his initial, but covered spiritually mentality. his proclivity is aroused and then becomes rampant in the conditioned souls who are rendering service to the Supreme Lord. Pure devotion seeks such inclinations to flourish in.

The effects of these three types of devotion

"Svarupa-siddha is direct and spontaneous devotional service. Sanga-siddha assists and enhances pure devotional fervour. Aropa-siddha" is effective only where the material concept of life is prominent. The neophyte, or aropa-siddha if he desires to become elevated to render transcendental devotional service must destroy this concept first.
Shrila Raghunatha dasa Gosvami fully comprehended Shrila Svarupa Damodara Gosvami's elucidation. hese wonderful spiritual conclusions by Svarupa Damodara Gosvami about the svarupa the original spiritual form of the soul are my Jagai's constant companion in meditation.


18. Shri Ekadashi

Chapter 18—Shri Ekadashi

One day, Lord Gaurahari went from Gundica mandira to the Jagannatha-vallabha gardens and sat amongst the flowers. The day was ekadashi. He celebrated this auspicious occasion by chanting the holy name incessantly, day and night. Present with Him were Svarupa Damodara, Ramananda Raya, Vakresvara Pandita and the other resident Vaishnavas of Shri Purusottama-ksetra, Puri.

The Lord said, "Today, all of you should refrain from eating and sleeping, and constantly chant Krishna's name. Some of you should chant japa, some of you should circumambulate the temple with prostrated obeisances and others should discuss the pastimes of Lord Balarama and Lord Krishna." Everyone became spiritually surcharged by the Lord' instructions and busied themselves with different activities, chanting, "Govinda, Govinda!" They felt intoxicated with prema.

Suddenly, Shri Gopinatha arrived from Gundica, accompanied by Sarvabhauma Bhattacarya. They were laden with Lord Jagannatha's maha-prasadam! They placed the prasadam of cooked rice, a variety of vegetables, pitha, pana, sweet rice, curd and yoghurt before the Lord. At the Lord's bidding, devotees offered respectful obeisances to the prasadam and then continued chanting the Lord's name deep into the night in an ecstatic mood of devotion , free from all material desires.

Early next morning, the devotees, begged permission from Shri Gaurahari and, went to take bath. On returning, they sat down and respectfully honoured maha-prasadam, breaking their ekadashi fast. They experienced ineffable bliss, and falling to the ground they offered obeisances to the Lord and spoke to Him in great earnestness with folded hands:

Ekadashi in Puri

"Shri Harivasara ekadashi, is considered to be the most important vrata vow of fasting. It is to be observed by maintaining complete fast and without sleeping at night. We also know that Lord Jagannatha's maha-prasadam must be respected at all times in Purusottama-ksetra. It should be honoured by eating it immediately upon receiving it. Therefore, we find ourselves in a dilemma as to how to honour prasadam on ekadashi. Please tell us unequivocally the conclusions of the scriptures on this subject in a manner that would convince even spiritual stalwarts like Lord Siva and Lord Brahma. This will dispel our disquietude."

Lord Chaitanya's conclusion

Lord Chaitanya replied, "To not observe complete fasting on ekadashi will greatly endanger one's spiritual life. Honour prasadam on ekadashi only by offering it obeisances and eating it the next day. In this way, one can easily cross this material ocean. The fast is any way over on the following day.

"All Vaishnavas, beloved associates of the Supreme Lord, are very pleased when ekadashi is properly observed by simply relishing the nectar of Lord Krishna's holy name. One should not taste anything nor should any mundane topics be discussed on Ekadashi. All physical pleasures should be proscribed. It is a Vaishnava's duty to daily honour and eat only prasadam, for he never consumes unoffered food. On ekadashi he observes complete fasting, and the next day he breaks his fast with maha-prasadam. And if, for some reason, one has to eat on ekadashi, then let the Vaishnavas take anukalpa, a light meal consisting of merely fruits, roots and milk, without grains or beans or other prohibited vegetables.

"The non-Vaishnavas gormandise without control, offering only lame excuses that they are honouring maha-prasadam. They do this on ekadashi, because they are engrossed day and night in sense enjoyment. They enjoy grains and rice on ekadashi and thereby eat the sins that enter grains on such days, disregarding the sanctity of ekadashi-vrata. You must diligently execute devotional service and respect the process of devotion. You will then surely receive the blessings of Bhakti-devi Herself. Avoid the association of non-devotees and properly observe the ekadashi-vrata by constantly chanting the holy name.

"Try to realise in your heart that there is no offence or contradiction in refusing maha-prasadam on ekadashi or any other important fast day. It is inane to observe certain spiritual disciplines and vows while neglecting others. Earnestly observe prescribed vows on designated days and timings and in an appropriate devotional manner. Shri Vrajendra-nandana, Krishna, is the Lord and ultimate goal of all vows and devotional activities, so observe all spiritual vows for His pleasure and satisfaction alone. Therefore, remember to abstain from eating, drinking and sleeping on ekadashi, and so the next day honour prasadam with full relish."

The devotees present, both from Bengal and Orissa were experiencing intense joy upon hearing the Lord speak. They chanted, "Govinda! Govinda!" in blissful appreciation. Svarupa Damodara, Ramananda Raya and other stalwarts felt ineffable exultation.

O my dear brothers! Lord Gauranga is the most valuable treasure of my heart. Worship His lotus feet, freeing yourself from duplicity. This can help you to easily cross this insurmountable ocean of nescience and experience everlasting peace, beyond anxiety and death.

Chanting the holy name and observing ekadashi-vrata are both eternal spiritual activities, hence they are on the same devotional platform. Therefore, become sincerely fixed in executing these activities.


.\8\cpmv.34de\2\1f\19._The_Mysteries_of_the_Holy_Name.html

Chapter 19—The Mysteries of the Holy Name

The night was young, the moon bathed the dark shadows on the beach with her cooling rays. This attracted the Moon of Navadvipa, Shri Gaurachandra. He came near the ocean with His associates, sat down in the midst of the Vaishnavas like an iridescent moon, and began to speak to the assembly.

The best and only means to perfection

He said, "My dear devotees! In Kali-yuga there is no spiritual activity and religious practice to surpass congregational chanting of Lord Krishna's holy name. Fruitive activities, cultivation of knowledge, yoga or meditation are extremely ineffectual processes for spiritual elevation. They cannot lead one of the transcendental realm of absolute realisation.
"Prescribed religious duties, penances, renunciation and sacrifices are mundane activities. Hence, they cannot help one reach the supreme absolute goal— the spiritual world. The sruti scriptures declare that complete spiritual perfection is achieved only through chanting, hearing and remembering Krishna's name, fame, pastimes, etc. All scriptures have revealed the highest esoteric truth about the holy name and Its glories. One experiences spiritual bliss immediately upon chanting the holy name.
In the Padma Purana Shri Saunaka Rsi says:

namoccarana mahatmyam
shriyate mahad adbhutam
yaduccarana-matrena
naro yayat param padam
tad vadasv adhuna suta
vidhanam namkirtane
shri suta uvaca
srnu saunaka vaksyami
samvadam moksa-sadhanam
naradah prsthavan purvam
kumara tad vadami te
ekada yamuna-tire
nivistam santa-mansam
sanatkumaram papraccha narado racitanjalih
srutva nanavidhan dharman
dharmavyatikarams tatha
shri narada uvaca
yo'sau bhagavat prokta
dharmavyatikaro nrnam
kantham tasya vinasah syad
ucyatam bhagavat priya

The Supreme Lord Shri Chaitanya Mahaprabhu continued, "I will explain in some detail the meanings of these slokas. O Svarupa Damodara and Ramananda, pay special heed to this!

Uccharana defined

The meaning of the word uccarana in this context is to chant or sing the holy names loudly or audibly. The devotees generally chant their prescribed number of holy names either on their fingers or on the tulasi beads. Many chant extra or sing in kirtana which are in addition to the prescribed number. Whenever the holy name is chanted audibly it is referred to as uccarana.

Japa and kirtana defined

"Soft, but barely audible chanting is known as japa, and kirtana is always loud and clear. Both of these are a part of smarana or remembrance, meaning meditation on the Lord and His pastimes. Kirtana is also loud singing. It is imperative for everyone to know how to properly chant the holy name and accrue the best results from it.

Perform kirtana always and everywhere

"Chanting the holy name is the eternal religion of the living entities. It is his prime duty whether he is living in the material world or is in Vaikuntha in a liberated existence, for the conditioned souls, chanting is the process to achieve liberation, and for the liberated jiva, chanting remains an eternal, integral part of his existence as a servitor of the Lord.

Activities devoid of bhakti are to be rejected

"According to the scriptures, religion that does not include devotional service, vrata that is not intended to arouse devotional fervour, renunciation that is not spontaneously inspired by devotion, and sacrifice that is against the principles of devotional service are all mundane activities.Even though they are considered pious activities, they are, in fact, unfavourable to the execution of devotional service.

"But these same activities, when performed in relationship to devotional service, become favourable spiritual activities, and they constitute true bhakti. This is the verdict of the revealed scriptures. In Kali-yuga these activities have become degraded to the level of material activities, having lost all spiritual flavour due to being performed divorced from bhakti. The oppose the principles of pure devotional service.

"All devotees should therefore listen attentively: In Kali-yuga there is no religion other than the chanting of the Supreme Lord's holy name. Other religious practices that exist outside of the chanting process should be strictly avoided. he spiritual vision you attained through bhakti will help you to properly discriminate the truth.

shri sanatkumara uvaca
srnu narada govinda
priya govinda dharmavit
yat prshtam lokanirmukti
karanam tamasah param

You are famous as Narada Muni, one who is enlightened about the process of devotional service to Lord Govinda, Krishna. You are dear to Lord Govinda, and you can cut asunder the chains of material entanglement that keep the souls eternally enthralled. Your inquiry is aimed at liberating the conditioned souls, and its answer will allow the jiva to surmount the insurmountable ocean of nescience."
"In Kali-yuga, irreligious acts, as well as all other religious practices, are performed in gross ignorance. Therefore, the only path of liberation open to the jivas is the chanting of the holy name.

The holy name alone can purify all sins

sarvacara-vivarjitah sathadhiyoh vratya jagadvancakah
dambhahankrti pana-paisunyaparah papasca ye nisthurah
ye canye dhanandaraputraniratah sarve ''dhamaste' pi hi
shrigovinda-padaravindasaranah suddhah bhavanti dvija

"'For one who takes shelter of Lord Govinda's lotus feet,, all of his sins are eradicated by chanting the Lord's holy name. He may be an abominable wretch, the biggest liar and cheat, arrogant and egoist, always given to sinful ways, and a grossly materialistic person attached to wife, children and wealth. If one recognises his offenses and remorsely weeps and chants Lord Krishna's name, then very soon, due to his advancement in devotional surrender, his sin are expiated. He is elevated to become a pure brahman.

Ritualistic penances cannot destroy material desires

"Formal prayascitta, or atonement and penance, the process of knowledge and fruitive activities are all too feeble to purify even a single tendency of a fallen soul. However, the amount of sinful activities that can be cleansed by once chanting Lord Krishna's name is of such magnitude that a sinner cannot commit so much sin in many lifetimes. Sinful activities of any enormity, that is mentioned in smarta scriptures scriptures of the ritualistic brahmanas: karma-kandis, can facilely be effaced by chanting a single name of Krishna.

"One may then ask, "Why do the ritualistic perform prayascitta? The answer is that they lack sukrti, or sufficient piety. Therefore, they prefer ritualistic activities or fruitive activities. The desire to commit sins never goes away by performing ritualistic prayascitta, or penance according to karma-kanda. With the execution of jnana-prayascitta atonement with knowledge, the desire may only be temporarily curbed, but soon that desire becomes rampant again and needs expression.

"Devotional service roots out nescience, which is the cause of all material desires. Souls who surrender at Lord Govinda's lotus feet entreat the Lord for deliverance by chanting His name and by hearing the Lord's direct instructions in the Bhagavad-gita. These practices will act like nectarean salve for the benefit of human society. The blessed Lord has said:
sarva dharman parityajya
mam ekam saranam vraja
ham tvam sarva papebhyo
moksyayisyami ma sucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear." Bg. 18.66.

api cet suduracaro
bhajate mam ananya bhak
sadhur eva sa mantayah
samyag vyavasi to hi sah

"Even if one commits the most abominable actions, if he is engaged in devotional service, he is to be considered saintly because he is properly situated." Bg. 9.30.

ksipram bhavati dharmatma
sasvacchantim nigacchati
kaunteya pratijanihi
na me bhaktah pranasyati

"He quickly becomes righteous and attains lasting peace. O son of Kunti, declare it boldly that My devotee never perishes. Bg. 9.31.

The results of chanting

"Therefore, one should give up the practices of prayascitta and other such fruitive activities, because a truly intelligent person worships the Supreme Lord Hari, knowing Him to be the dearmost Lord of the heart.

tam api devakaram karuna-kara
sthavara-jangama muktikaram param
aticaranty aparadhapara jana
ya iha tanvapati dhruvanama hi

The holy name of Krishna is compassionate and invested with Krishna's full potencies. It can easily liberate all moving and non-moving beings. One who chants but commits offenses against the holy name, is burdened with grievous sins. This causes upheavals in his spiritual life. The only way he can be exonerated is to take complete shelter of the holy name. There is no greater well-wishing friend in the entire world surpassing the holy name of the Lord.

shri narada uvaca
ke te 'paradha vipendra
namno bhagavatah krta
vinighnanti nrnam krtyam
prakrtam hy-anayanti ca

"O Sanatkumara, my dear spiritual master, kindly enumerate the different offenses to the holy name. Chanting the holy name is the prime duty and religious practice of the jiva and his ultimate shelter. Caution must be taken that the aspiring devotee is not thrust down into maya due to offenses. Offenses can misguide the devotee into believing that chanting is a mundane activity. In this way, he ends up with meagre material benefits from chanting, depriving him of real benediction."

shri sanatakumara uvaca
satam ninda namnah parama aparadham vitanute
yatah khyatim yatam kathanamu sahate tad vigarham
sivasya shri visnor ya iha guna
namadi sakalam dhiyabhinnam pasyet sa khalu
hari-namdhitakarah

"Try to understand each of the ten offenses to the holy name individually. Then you can avoid them. This sloka analyses two of the offenses. Avoid them and try to chant purely."
"According to the verdict of Vaishnava saints one who takes complete shelter of the holy name, can break the shackles of material existence. He must have given up all endeavours for cultivating material knowledge and fruitive activity and is simply engaged in chanting the holy name purely. Only such saintly persons are eligible to propagate the holy name. any criticism against them is intolerable to Krishna and His name."

Anyone who minimises the gravity of such an offense is as seriously implicated as the offender himself. Therefore meticulously refrain from committing this offense and instead aspire for such saintly association, for this will add tremendous potency to one's devotional life. Krishna's name, beauty, qualities and pastimes are all transcendental and are in truth non-different from Him.
"Lord's name and the Lord Himself are of the same transcendental, spiritual substance. There are no equivalent examples found in material nature. This spiritual knowledge can be attained only through the process of devotional service, or bhakti, not mental speculation nor contentiousness. The two greatest aids in installing the living entity in this platform of realisation are a combination of rigid discipline, endeavour, together with the mercy of elevated saintly Vaishnavas and guru.
"Until one realises this truth he cannot transcend material consciousness, nor will his chanting produce the desired result: achieving one's original spiritual form. Instead he remains on the undesirable platform of namabhasa chanting, or the stage of merely clearing one's offenses. Diligently endeavour for favourable results in chanting. You can reach the ultimate goal of Krishna's lotus feet by chanting the holy name purely. Therefore, avoid this offense and take full shelter of the holy name, because by His mercy you can revive your original, spiritual form svarupa.
"Lord Krishna is the Supreme Absolute Lord, controller and master of all other lords. Lord Siva and the demigods are His parts and parcels. The demigod's names, forms, potencies, etc., are but transformations of Lord Krishna's energy. When one is situated in this knowledge, he realises that the Supreme Lord Vishnu and Lord Siva are just qualitatively the same— as is the verdict of the Vedas. One should circumvent its offense and advance on the spiritual path by the indispensable mercy of the guru. The demigods can never be on the same level as the Supreme Lord.

Disobeying the spiritual master

guror avajna sruti-sastra-nindanam
tathartha-vado hari-namni kalpanam
namno balad yasya hi papa-buddhir
na vidyate tasya yamair his suddhih

"The guru directs the conditioned soul to the Supreme Lord Hari, Krishna, reminding him of his forgotten kinship with Him. He also introduces him to the process of chanting the Lord's holy names. Such a perfect spiritual master is like the helmsman for the conditioned soul, steering the boat of life across the ocean of nescience. To disrespect and disobey him is a serious offense against the holy name; namaparadha
"Only a foolish rascal will try to pass judgement on the guru who initiated him into the chanting of Krishna's holy name, on the basis of material considerations such as birth in a low family or lack of expertise in the chanting of Vedic mantras etc.

Disrespecting the Vedic Literatures

"The sruti scriptures and Vedas unequivocally establish with impeccable logic and widely propagate the transcendental nature and limitless glory of the holy name. It is therefore a grave offense to criticise these scriptures, or show preference for and praise the less intelligent path of fruitive action propounded in the karma-kanda section of the Vedas. This is yet another namaparadha.

Considering the glories of the holy name imaginary

"The holy names of Krishna are absolutely spiritual and are eternal priceless treasure to the jivas. The holy name is positioned on the transcendental plane. To consider the name and Its transcendental qualities as imaginary is a serious namaparadha.

Committing sin on the strength of chanting

"The next namaparadha is to commit sin on the strength of the holy name. This mentality will render all devotional performances ineffective, and one will become addicted to sinful activities, therefore shun this offense."

Interpreting the holy name

"That fleeting pleasures are accrued as results of fruitive activity is certainly a fact. But by chanting the holy name within the realm of bhakti, one is crowned with immense spiritual results which are eternal. The transcendental holy name is unlimitedly glorious, so to give a mundane interpretation to the holy name, considering its qualities to be exaggerated, is very offensive.
"These five offenses, which are effects of gross ignorance, should be strictly avoided. Only then can an aspiring devotee attract the mercy of the Lord and His holy name to help him on the spiritual path."

All pious activities are material

dharma-vrata-tyaga-hutadi sarva-
subha kriya samyam api pramadah
asraddadhane vimukhe'py asmvati
yas copadesah sivanamaparadhah

Mundane activities are works recommended in the section of the scripture which propagates the varnasrama system and its religious practices. Fasting on the new moon and full moon days is in the mode of ignorance. Renunciation by taking sannyasa, living as a mendicant, performing daily ritualistic sacrifices and the different branches of yogic practices may be considered auspicious but are factually not spiritual.
"These activities are actually meant to help a practitioner achieve a higher goal, but if the aspiration to reach the supreme objective Krishna, is missing in such practices, then these same become mundane activities."

Chanting is the means and the goal

Chanting the holy name purely, on the other hand, is a perfect, and transcendental activity, thus entirely different from these other activities. On the stage of practice, or 'sadhana' the holy name is the only means upaya to reach the supreme absolute goal, Krishna. But when perfection in chanting is attained by 'upeya', chanting the holy name purely, then chanting itself becomes an indispensable necessity 'sadhya'. Therefore, the holy name and the chanting process are both transcendental, supremely spiritual and impossible to realise through any fruitive, mundane methods. Hence considering the chanting of the holy name of Krishna synonymous with cultivation of material knowledge, fruitive activities and other such mundane endeavours is a serious offense, or namaparadha.

Instructing the faithless in chanting the holy name

"Another namaparadha is to instruct those persons who, due to insufficient piety, have not been able to develop faith in the holy name. Only by the blessings and the instructions from a bona fide guru can one rid himself of these two formidable namaparadhas. At that time it is possible to achieve a degree of perfection in chanting.

srutvapi nama mahatmyam
yah priti-rahito'dhamah
aham-mamadi-paramo
namni so'py aparadha-krt

Even after hearing unlimited eulogies of the holy name from the different scriptures, a person may not develop deeper attachment for the holy name. This is due to gross material consciousness: being attached to the body and material objects, false ego, and thirsting after material gains, adoration and distinction.
"Engrossed in sinful activities, he cannot give them up, and makes no attempt to chant the holy name even with a little sincerity. He has no attraction for saintly association, and prefers the company of the depraved. He finds pleasure in following the dictates of his uncontrolled senses, rather than in the silent promptings of his conscience which advise him self-restraint. His lower nature goads him to commit namaparadha, and he never develops a taste for chanting the holy name. Thus, he is debarred from joining the blissful family of Krishna.
"These, then, are the ten offenses against the holy name which keep one from taking advantage of the full shelter of the holy name and ensuring one of redemption and eternal peace.

sarvaparadha-krd-api
mucyate hari-samsrayah
harerapyaparadhan yah
kuryad dvipadapamsanah
namasrayah kadacit syat
taraty eva sa namatah
namno hi sarva-suhrdo
hy aparadhat pataty adah

All sinful reactions, sufferings and offenses of the jiva are immediately destroyed as soon as he comes under the supreme shelter of the Supreme Lord, Hari. At this point, the jiva develops distaste for material existence, and because he is gradually becoming free from his offenses, he joins Krishna's family of devotees without ulterior, material motives.
"When jiva receives formal initiation from a bona fide guru into the chanting of the holy name of Hari, Krishna, he is pardoned from all his sins of previous births. Then, when he guilelessly surrenders himself to Krishna's lotus feet, Lord Krishna nullifies all his offenses accumulated over innumerable lifetimes. One does not have to separately perform prayascitta penance, for his sins, for simply by receiving initiation he becomes freed from sinful reactions, such is the scriptural verdict. From the moment of sincere surrender, he no longer delights in sinful, sensual pleasures. The desire to sin becomes further weakened, and he conquers over maya illusion.

Offenses while performing devotional service

"Thereafter, the jiva may accidentally commit mistakes and offenses in the execution of devotional service, known as sevaparadha. These offenses prevent the supremely purifying process of devotional service from taking full effect. To counteract this ill effect, one must take shelter of chanting the holy name in the association of elevated Vaishnavas. Only then will the holy name give one protection against committing seva-aparadha, as well as nullifying any previous offenses. The holy name purifies everyone from all sins and elevates them to the highest state where they are able to render pure devotional service to Lord Krishna.

Namaparadha must always be avoided

"And if, inadvertently one commits namaparadha, he certainly falls down from grace and loses his spiritual direction. The holy name is jiva's greatest well-wishing friend so any offense against the holy name can almost never be exonerated. Hence, one should be extremely cautious and avoid committing namaparadha, and in this way perfect one's human life by attaining the lotus feet of Lord Hari.

evam naradha sankarena krpaya mahyam muninam param
proktam nama sukhavaham bhagavato varjyam sada
yatnatah
ye jnatvapi na varjayanti sahasa namaparadhandasa
kruddha mataramapyabhojanaparah khidyanti te
balavat

"Long ago I placed this same question on namaparadha before Lord Sankara in his residence in Sivaloka. In the presence of many sages Lord Siva, seated on Mount Kailasa, mercifully instructed me. "The Lord's holy name is the source of supreme bliss for the jiva. Offense against the holy name augurs untold despair and suffering. ne who wants the utmost benefit for himself will carefully shun namaparadha."

"He will humbly approach his guru and other elevated Vaishnavas to learn from them how to avoid the ten namaparadhas. He should explicitly understand all of the imports and avoid these offenses. Then, very soon the holy name will crown him with the success of achieving Krishna-prema. Even after being instructed about the chanting of the holy name, if one remains unconcerned and does not avoid namaparadha, he at once comes under the ominous shadow of all ten offenses, and a foolish man as he drowns in the whirlpool of distress.

Just as a child who refuses to eat because he is angry with his mother will naturally always be debile and susceptible to disease, in the same way, without abrogating the ten offenses, the idiot may chant the holy name but his offenses hinder his path to salvation and happiness.
aparadha-vinukto hi
namni japtam sadacara
namnaiva tava devarse
sarvam setsyati nanyatah

"Sanatkumara said, 'O Devarsi Narada: The proper way to chant the holy name is to always avoid the ten offenses. There is no need for any other process of spiritual elevation other than chanting the holy name, for the holy name alone can award one the highest perfection.'
"Shri Narada Muni replied,
sanatkumara priya sahasanam
viveka-vairagya-vivarjitanam
deha priyarthatmy-aparayananam
ukta aparadha prabhavanti no katham

"O Sanatkumara! You are perfect and a highly elevated devotee of the Supreme Lord Hari, so it was possible for you to unambiguously elucidate the esoteric truth about the holy name. We are all simply practitioners and who are always fearful of committing mistakes, so please explain to us how we can scrupulously desist the offenses of the holy name. Material nature is presently acting as our friend and supplying us with strength and courage to act, but all such activities are illusory. We are considering the body our dearest kinsman and have become callous to the voice of conscience. Too lazy to accept voluntary renunciation, we are greedy to earn money and accumulate material holdings. Under the circumstances, please reveal to us how a sadhaka practitioner, can root out the slightest possibility of committing the ten offenses."
Shri Sanatkumara replied,
jate namaparadhe tu
pramade vai kathancana
sada sankirtayen nama
tad ekasarano bhavet
namaparadha-yuktani
namanyeva haranty agham
avisranta-prayutani
tany evartha-karani hi
"As soon as a person humbly surrenders himself to the holy name the holy name and Krishna being non-different, all the offenses he has committed are immediately nullified. Yet, if due to some negligence, he once again commits namaparadha, it will jeopardise his progress in bhakti. The only antidote to such an accident is to intensify chanting. By continuous chanting one should solidly reaffirm his faith and mood of surrender to the holy name, and on the strength of such sincere chanting namaparadha will once again be extirpated.
Chanting is the only means

"The holy name alone can absolve 'namaparadha' and no other remedial measures are as effective. O Narada Muni, let me explain to you the essential truth about this subject, which is so widely sung in the Vedas. Try to understand the topic in the same manner as you have understood the Vedas.

namaikam yasya vaci smaranapathagatam srotramulam
gatam va suddham vasuddhavarnam vyavahita rahitam tarayatyeva
satyam tacceddehadravinajanatalobhapasandamadhye
niksiptam syannaphalajanakam sighramevatra vipra
"If the holy name of the Lord is chanted without 'vyavahita', remembered or heard even once with heart and soul, then in a moment the holy name an liberate anyone. The word vyavahita covered, distance has two meanings in this context. The holy name is obfuscated when the syllables are too far apart while chanting; secondly, when chanted in ignorance, one sees only the external, material form of the holy name. But when the holy name is chanted in full awareness of Its nature i.e that the name and the Supreme Lord are one and the same, then nescience is destroyed. When these two discrepancies termed 'vyavahita' are removed, pure chanting is manifest. There is no fault if diction, voice inflection and pronunciation are not perfect. Lord Krishna has impregnated His holy name with His full transcendental potencies, hence the name is unencumbered by such considerations as chanting at the right or wrong time, or that one must bathe before chanting. Simply chant the holy name at all times and under all circumstances. This is the most auspicious activity, and it will drive away all inauspiciousness."
"When the sublime holy name is chanted in the company of saintly persons, only then does it give good results quickly but not otherwise. Due to close contact with atheists and gross materialists, the jiva becomes caught up in the false conception of body, wealth, relatives, greed, etc. giving rise to 'vyavahita' in chanting he thus falls into grave confusion. Therefore, his first step towards advancing in Krishna consciousness should be to disassociate himself from non-devotees. Taking complete shelter of the holy name, he should simply chant. By the mercy of the holy name one becomes delivered from nescience and confusion; his offenses vanish, and he eels pure joy. Once freed from offenses to the holy name, he profoundly experiences the first stirrings of Krishna-prema within his heart."The symptoms of an offensive chanter are that he is deceitful and capricious. A sincere chanter should avoid such bad company.

idam rahasyam paramam
pura narada sankarat
srutam sarvasubhaharam
aparadha nivarakam
vidur visnvabhidhanam
ye hy-aparadhapara narah
tesam api bhaven muktih
pathanad eva narada

"Sanatkumara said, "O best of the sages, Narada, Lord Sankara compassionately revealed this great mystery about the holy name to me in the past. This knowledge at once dissipates all ills and misgivings and mitigates namaparadha to nil. Even those persons who are offensive can achieve liberation if they chant the names of Lord Vishnu with knowledge of His supreme position."
"Svarupa Damodara! Ramananda Raya! It is imperative that you propagate the esoteric truth about the holy name of the Lord with great care. The conditioned souls in Kali-yuga have no means of redemption other than to realise the superexcellent knowledge of the holy name. This knowledge, as revealed by Vyasadeva in these verses, was explained by me in the past in the form of the Siksastaka. Therefore, sincerely broadcast this transcendental knowledge, always discuss the esoteric essence of the holy name and chant constantly.

Chant under the tutelage of Haridasa Thakura

"When it comes to chanting, the topmost devotee is Shrila Haridasa Thakura, and it was he who propagated the supreme truth about the holy name. He preached as well as practiced chanting the holy name, hence he is the acarya of the holy name, or the namacarya. Whoever chants the Lord's name, following in Shrila Haridasa Thakura's footsteps, will achieve the highest perfection in it."


.\8\cpmv.34de\2\1f\20._The_Glories_of_the_Holy_Name.html

Chapter 20—The Glories of the Holy Name

One day Krishnadasa broke his long silence and asked Lord Chaitanya a question in Kasi Misra's house. "If you will kindly permit me to ask, then please tell me about the unlimited and wonderful glories of the holy name, about which even Lord Siva and Lord Brahma are unacquainted."
Lord Chaitanya replied, "The excellences of the holy name are like an ever-expanding shoreless ocean. Even Lord Krishna Himself does not know the limits of It, what to speak of ordinary mortals. I will simply repeat what is written in the scriptures. If you listen with proper faith, you can be delivered from this distressful material world.
"The holy name is capable of dissolving sins and removing impediments. The name embalms sufferings and diminishes the detriments that are so characteristic of Kali-yuga . It redeems the unredeemable residents of hellish planets and nullifies the inevitable sinful reactions carried over from previous births. The holy name purifies offenses and is the quintessence of all transcendental activities, shining more brilliantly than the Vedas. The scriptures declare that chanting is the highest spiritual activity, higher than making pilgrimages to the holiest of places. he holy name is omnipotent and benedicts the chanter with unimaginable good fortune— Its very nature is that It elevates one to experience divine bliss. A chanter is no ordinary person, for he becomes worthy of the entire world's praise. The holy name is the only means of salvation for the fallen conditioned souls, and It is always worshippable for It offers the much desired liberation, exalts one to the supreme spiritual abode and blesses the chanter with transcendental love of Godhead, Shri Hari. The sruti and smrti contain countless proofs of the holy name's sublime position. It is the supreme destination of all spiritual aspirations and the mainstream of the current of bhakti devotional service.

The Holy Name destroys all sins

"One of the inherent characteristics of the holy name is that It destroys all sins. Hear first the different, authoritative conclusions on the subject. Take note of Ajamila, the example of a sinner, who on his deathbed unconsciously called out, 'Narayana', the Supreme Lord's name. The innumerable sins he had committed in countless lives were immediately absolved.

ayam hi krta-nirveso
janma-koty-amhasam api
yad vyajahara vivaso
nama svasty-ayanam hareh
(Bhag. 6.27)

"Ajamila had already atoned for all his sinful actions. Indeed, he has atoned not only for sins performed in one life but for those performed in millions of lives, for in a helpless condition he chanted the holy name of Narayana. Even though he did not chant purely, he chanted without offenses, and therefore he is now pure and eligible for liberation.
"The most heinous offenses like murdering a woman, a king, a cow or a brahmana; taking intoxicants, cohabiting with guru's wife, betraying a friend, stealing, etc. are easily condoned simply by chanting the holy name. Once one is purified of his sins, he becomes attracted to Lord Krishna. In this way the holy name guides the living entity to his penultimate spiritual goal.

stenah sura-po mitra dhrug
brahma-ha guru-talpa-gah
stri-raja-pitr-go-hanta
ye ca patakino 'pare

sarvesam apy aghavatam
idam eva suniskrtam
nama vyaharanam visnor
yatas tad-visaya matih
(Bhag. 6.2.9-10)

"The chanting of the holy names of Lord Vishnu is the best process of atonement for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brahmana, or for one who indulges in sex with the wife of his guru, or another superior. It is also the best method of atonement for one who murders women, the king or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the holy name of Lord Vishnu, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, 'Because this man has chanted My holy name, My duty is to give him protection.'"

Penances and vows are insignificant activities compared to chanting

"Observing penances and vows like candrayana-vrata strictly according to scriptural injunctions cannot completely eradicate the sins a sinner commits. Yet, by chanting Lord Krishna's name even once, one becomes totally free from all sins.

na niskrtair uditair brahma-vadibhis
tatha visuddhyaty aghavan vratadibhih
yatha harer nama-padair udahrtais
tad uttamasloka-gunopalambhakam
(Bhag. 6.2.11)
"By following the Vedic ritualistic ceremonies or undergoing atonement, sinful men do not become as purified as by chanting once the holy name of Lord Hari. Although ritualistic atonement may free one from sinful reactions, it does not awaken devotional service, unlike the chanting of the Lord's names, which reminds one of the Lord's fame, qualities, attributes, pastimes and paraphernalia.
"Even if the holy name is chanted unconsciously, jokingly, simply for entertainment, or neglectfully, the most grievous sins are absolved, and he enters the spiritual realm of Vaikuntha, lying beyond the jurisdiction of Yamaraja, the god of death.

sanketyam parihasyam va
stobham helanam eva va
vaikuntha-nama grahanam
asesagha-haram viduh
( Bhag. 6.2.14)

"One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly to indicate something else, jokingly, for musical entertainment, or even neglectfully. This is accepted by all learned scholars of the scriptures.

patitah skhalito bhagnah
sandastas tapta ahatah
harir ity avasenaha
puman narhati yatanah
(Bhag. 6.2.15)
"If one chants the holy name of Hari and then dies because of an accidental misfortune, such as falling from the top of a house, slipping and suffering broken bones while travelling on the road, being bitten by a serpent, being afflicted with pain and high fever, or being injured by a weapon, one is immediately absolved from having to enter hellish life, even though he is sinful.

ajnanad athava jnanad
uttamasloka-nama yat
sankirtitam agham pumso
dahed edho yathanalah
( Bhag. 6.2.18)
"As a fire burns dry grass to ashes, so the holy name of the Lord, whether chanted knowingly or unknowingly, burns to ashes without fail all the reactions of one's sinful activities.

vartamanantu yat papam
yadbhutam yad bhavisyati
tat-sarvam nirdahaty asu
govinda-kirtananalah
Laghu-bhagavatamrta

"The holy name is the only real friend of the living entity. By chanting the holy name of Govinda, Krishna one very easily uproots all sinful reactions that have been accumulated not only in this lifetime but also those of many past lives and which are yet to mature into fruition.

sada drohaparo yas tu
sajjananam mahitale
jayate pavano dhanyo
harer-namanukirtanat
Laghu-bhagavatamrta
"An offense committed against a saintly person is a serious crime, and only by chanting the holy name of Krishna can one atone for it.
"The scriptures have amply described the various forms of prayascitta rituals for atonement of sins. However, all of these ritualistic activities are inconsequential compared to the chanting of the holy name.

vasanti yani kotistu
pavanani mahitale
na tan tat-tulyam yanti
krishna-namaukirtane
Kurma Purana
"The process of chanting the holy name has the power to eradicate all the accumulated and sinful reactions and much more, so much so that the holy name can absolve more sinful reactions than one is at all capable of committing.

namno sya yavati saktih
papa-nirharane hareh
tatvat kartum no saknoti
patakam pataki janah
Kurma Purana

"It is impossible to commit such volumes of sinful activities in this age of Kali that cannot be eradicated by the chanting of the holy name of Govinda.

tan nasti karmajam loka-
vag-jam manasam eva va
yan na ksapayete papam
kalau govinda-kirtanam
Skanda Purana

"The scriptures proclaim unequivocally that the holy name is the only cure for all diseases. O residents of Vrndavana, I say it is true, trust Me. Just chant the name of Govinda, Acytutananda, Krishna! Chant the holy name out for Madhusadan feeling from the heart with tears flowing from the eyes and rid yourself of all material disease and sufferings.
acyutananda-govinda-
namoccarana-bhasitah
nasyanti sakala rogah
satyam satyam vadamy aham
Brhan-naradiya Purana

"Chanting the holy name constantly can purify even the most fallen sinner, and after he becomes purified, he in turn is to be counted amongst the saintly persons who can purify others by his association.

mahapataka-yukto 'pi
kirtayan manisam harim
suddha-antahkarano bhutva
jayate pankti-pavanah
Brahmananda Purana

"All dreadful fears and sufferings, like severe sickness, the fear of capital punishment, etc. are easily quelled by chanting Lord Narayana's holy name.

maha-vyadhi-samacchano
raja-badhopa-piditah
narayaneti samkirtya
niratanko bhaven narah
Vahni Purana

"The chanting of the holy name drives away all diseases, sufferings, distressful conditions and inauspicious situations.
sarva-roga-upasamanam
sarva-upadrava-nasanam
santidam sarva-aristanam
harer-nama-anukirtane
Brhan-naradiya Purana

"As a strong wind disperses the clouds of gathering gloom, and the rising sun's first rays dispel darkness, similarly chanting of the holy name countervails against all calamities by its own unlimited potency. This is clearly explained by Shrila Vyasadeva in the Shrimad Bhagavatam (12.12.48):
samkirtamano bhagavan anantah
srutanubhavo vyasanam hi pumsam
pravisya cittam vidhunoty asesam
yatha tamo 'rko'bhramivati-vatah

"When people properly glorify the Supreme Personality of Godhead or simply hear about His power, the Lord personally enters their hearts and cleanses away every trace of misfortune, just as sun removes the darkness or as a powerful wind drives away the clouds."
"A person deeply afflicted by poverty, hopelessness, despondency, weakness of mind, fear and serious diseases and distress can rarely see the redeeming rays of hope, but if he simply chants 'Narayana', 'Hari', he will certainly be released from this intolerable misery and experience unlimited happiness.

arta visannah sithilas ca bhita
ghoresu ca vyadhisu vartamanah
samkirtya narayana-sabdam ekam
vimukta duhkhah sukhino bhavanti
Vishnudharmottara
"The holy name of Vishnu, Krishna, possesses inconceivable power and potency. By chanting the holy name, all evil spirits, ghosts, demons and monsters etc. flee in fear, putting an end to the living entities' extreme trepidations. Chanting removes all inauspiciousness, tribulations, hunger, thirst, confusion, and so on.
"After knowing all these facts about the name's potency, if one is still in doubt about Its efficacy, then he will not achieve any success in chanting. Another esoteric point about the holy name the devotees must be aware of is that one receives the mercy of the holy name only by increasing one's faith and not by faithless doubting.

kirtanad-deva-devasya
visnoramita-tejasah
yaksa-raksasa-vetala-
bhuta-preta-vinayakah
dakinyo-vidravanti sma
ye tathanye ca himsakah
sarva natha-haram tasya-
namasamkirtanam smrtam
namasamkirtanam krtva
ksuttrt praskhalitadisu
viyogam sighram-apnoti
sarvanarthaima samsayah
Vishnudharmottara
"I see that Kali-yuga is like a black, poisonous snake with a gaping mouth and fangs. But please be unperturbed dear devotees and listen with faith. Once the holy name of the Lord is being chanted, it is like igniting a forest fire which will burn to ashes the poisonous snakes within the forest.
kali-kala kusarpasya
tiksna-damstrasya ma bhayam
govinda-nama-danena
dagdho yasyati bhasmatam
Skanda Purana

In this dark age of Kali-yuga, sincere devotees of the Supreme Lord should leave aside all other means for liberation and take full shelter of the holy name. This is their real responsibility and duty. There is unlimited bliss in chanting the different names of Krishna: Hari, Kesava, Govinda, Vasudeva and Jaganmaya. For one who chants constantly with unflinching faith, he remains unaffected by the reverses of Kali-yuga, because his heart has become purified by chanting.
harinama para ye ca
ghore kali-yuge narah
te eva krtakrtyasca
na kalir badhate hi tan
hare kesava govinda
vasudeva jaganmaya
itirayanti ye nityam
na hi tam badhate kalih
Brhan-naradiya Purana
"An abominable sinner a fit resident of hell, can easily become a devotee of the Lord by chanting Krishna's name. Thus he can enter into the highest spiritual abode of the Lord.

yatha tatha harenama
kirtayanti sma narakah
tatha tatha harau bhaktim-
ucvahanto udivam yayuh
Nrsimha Purana

"Prarabdha, or unmanifested reactions of sinful activities committed in a previous life, can be counteracted only by means of chanting the holy name.
"This result cannot be achieved by pursuing speculative knowledge or performance of fruitive activity. In fact, it is impossible to break free from the entanglement of karma results of actions without the help of the chanting process. Final liberation, therefore is unattainable through other processes. The kind of liberation the holy name offers to the living entity will never again allow him to be induced to perform fruitive activities, but will rather make him transcend illusion and the three material modes.

natah param karma-nibandha-krntanam
mumuksatam tirtha-padanukirtanat
na yat punah karmasu sajjate mano
rajas-tamobhyam kalilam tato 'nyatha
Bhag. 6.2.46

"Therefore one who desires freedom from material bondage should adopt the process of chanting and glorifying the name, fame, form and pastimes of the Supreme Personality of Godhead, at whose feet all the holy places stand. One cannot derive the proper benefit from other methods, such as pious atonement, speculative knowledge and meditation in mystic yoga; because even after following such methods one takes to fruitive activities again, unable to control his mind, which is contaminated by the base qualities of nature: namely passion and ignorance.
"If a person who is in a death stupor, suffering acutely in a state of coma, somehow - unconsciously or otherwise - chants Krishna's name, the bonds of karmic reaction that bind him are severed, and he attains the supreme goal. In Kali-yuga such liberation is unobtainable by any other methods.

yan namadheyam mriyamana aturah
patan skhalan va vivaso grnan puman
vimukta-karmargala uttamam gatim
prapnoti yaksanti na tam kalau janah
Bhag. 12.3.44

"Terrified, about to die, a man collapses on his bed. Although his voice is faltering and he is hardly conscious of what he is saying, if he utters the holy name of the Supreme Lord he can be freed from the reaction of his fruitive work and achieve the supreme destination. But still people in the age of Kali will not worship the Supreme Lord.
"The holy name should be chanted with sincere faith and devotion and without envy. Krishna then forgives all of his countless offenses. As for the unfortunate soul who does not believe in the holy name, the gates of liberation remain always closed to him.

mama namani loke'smin
sraddhaya yastu kirtayet
tasyaparadha-kotistu
ksamamy evam na samsayah
Vishnu-yamala

"Discrepancies that arise while pronouncing Vedic hymns and following regulative principles of ritualistic activities in regard to time, place and paraphernalia are all rectified by chanting the holy name, and thus one experiences unlimited joy. Chanting is the most important of all spiritual activities, so if one takes shelter of the holy name he will automatically achieve perfection in all other devotional endeavours.

mantratas-tantratas-chidram
desa-kalarna-vastutah
sarvam karoti nischidram
anusa mkirttanam tava
Bhag. 8.23.16

"There may be discrepancies in pronouncing the mantras and observing the regulative principles, and moreover there may be discrepancies in regard to time, place and paraphernalia. But when Your Lordship's holy name is chanted, everything becomes faultless.
"The holy name is the essence of the Vedas, and far superior to it, anyone who doubts this faces constant misery. Pranava the sound om is one of Krishna's names; the Vedas have emanated from this seed sound om, spoken first by Lord Brahma. One who continuously chants Lord Hari, Krishna's name, is considered to have mastered the four Vedas.
rg-vedo hi yajur-vedah
samavedapy'tharvanah
adhitastena yenoktam
harir ity aksara-dvayam
Vishnudharmottara

"What prompts you to undertake the tedious study of the four Vedas, namely, Rg, Sama, Yajur and Atharva? Simply go on chanting, "Govinda, Govinda!" That is all that is required to achieve perfection.

ma rco ma yajus tata
ma sama patha kincana
govindeti harermama
geyam gayasva nityasah
Skanda Purana

"Each name of Lord Vishnu is greater and more potent than the entire Vedas; and Lord Rama's name alone is superior to a thousand names of Lord Vishnu.

visnor-ekaika-namapi
sarva-vedadhikam matam
tadrk nama-sahasrena
rama-nama-samamsmrtam
Padma Purana

"The spiritual result one obtains from chanting a thousand names of Vishnu three times is attained by chanting Lord Krishna's holy name once.
"Dear devotees of the Lord, please continuously chant, "Krishna, Krishna, Krishna, Krishna, Krishna, Krishna, he!" And also chant, "Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare; Hare Rama, Hare Rama, Rama Rama, Hare Hare'. This mantra consisting of sixteen names is perfect in every respect, and chanting this mantra gives one the highest benefit and perfection in spiritual life.

sahasra-namnam punyanam
triravrttya tu yat phalam
eka vrttya tu krishnasya
namaikam tat prayacchati
Brahmanda Purana

Why undertake so many inconveniences that automatically accompany pilgrimages simply to gain some piety, when by constantly chanting Hare Krishna, wherever you are situated, you can accrue the results of all pious activities?
"For one who continually chants the Lord's holy name there is no extra spiritual benefit by visiting even such holy places as Kuruksetra, Kasi, Puskara, etc.

kuruksetrena kim tasya
kim kasya puskarena va
jihavagrete vasati yasya
harir-ity-aksara-dvayam
Skanda Purana

"The spiritual value of Hari kirtana is far superior to even circumambulating many thousands of holy pilgrimages.
tirtha-koti-sahasrani
tirtha-koti-satani ca
tani sarvany-avapnoti
visnor-nama-anukirtanat
Vamana Purana

On a visit to the holy land of Kuruksetra the powerful sage Visvamitra once said, that he had heard the names of many holy places of pilgrimage in the material universe but none of them possessed even one millionth of the spiritual potency contained in the chanting of the holy name. This statement is of utmost value to everyone.

visrutani bahunyeva
tirthani bahudhani ca
koty amsena api tulyani
nama-kirtanato hareh
Visvamitra Samhita

"What is the necessity for studying such voluminous works as the Vedic literature and its corollaries? And why do people visit innumerable holy pilgrimage sites? One who truly desires to liberate his soul from illusion, let him constantly chant Lord Govinda's Krishna's holy name.

kitanta veda-agama-satra-vistarais-tirthair-anekair api kim paryojanam
yady atmano vanchasi mukti-karanam govinda govinda iti sphuratam rata

The chanting of the holy name is the highest spiritual activity, far superior to all other pious activities. One who chants with this realisation is automatically executing all other prescribed religious duties. Pious activities like giving lakhs of cows in charity on solar eclipses; residing in Prayaga in the month of Magha December-January and observing strict vows and baths; performing countless sacrifices and disbursing mountains of gold are not equivalent to a minute fraction of a fraction of the spiritual potency of chanting the holy name.
go-koti-danam grahane khagasya
prayaga-gangodake kalpavasah
yajnayutam meru-suvarnadanam
govinda-kirtanerna samam satamsaih
Laghu Bhagavatamrta

"Even if hundreds of altruistic works are performed for the benefit of the general's welfare, all such activities are mundane activities according to the scriptures. The chanting of the names of God alone can actually give complete liberation from this material world. Every other activity is insignificant in comparison.

istapurtani karmani
suvahuni krtany api
bhava-hetur hi tany eva
harer-namatu muktidam
Bodhayana-samhita

How reliable is samkhya-yoga deductive philosophical speculation, astanga-yoga the eightfold yoga process, etc. to offer one liberation? If you are really searching for mukti, then continuously chant Govinda's name. In fact, mukti is also insignificant in comparison to the actual result one achieves by chanting the holy name. Mukti is but facile even to someone who chants the holy name indifferently.

kim karisyati samkh yena
kim yogair nara-nayaka
muktim-icchasi rajendra
kuru govinda-kirtanam
Guru Purana

"One who constantly chants Krishna's name the holy name dances on his tongue. He may have taken birth in a family of dog-eaters svapaca, but he should certainly be considered a highly elevated brahmana. He must have already performed severe austerities and penances, visited all the holy places, taken bath in all of the sacred rivers and studied the conclusions of the Vedas. Thus, obtaining immense piety, he incessantly tastes the nectar of the holy name.
aho bata svapaco to gariyan
vat-jihvagre vartate nama tubh yam
tepus tapas te juhuvuh sasnur arya
brahmanucur nama grnanti ye te
Bhag. 3.33.7

"Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.
"The Hare Krishna maha-mantra is the greatest chant for deliverance. It can easily offer all perfections and bring one to the highest spiritual realisations. This fact has been boldly proclaimed in the Vedic literatures.The chanting of the holy name brings completely under control all six vicious vices lust, greed, anger, etc and the impetuous senses, thus freeing one to execute perfect devotional service to the Supreme Lord.

etad sad-varga-haranam
ripunigrahanam param
adhyatma-mulam-etadbhi
visnor-nama-anukirtanam
Skanda Purana

"The really qualified and intelligent scholar, who applies his knowledge by proper behaviour and who relish the essence of the scriptures, appreciates Kali-yuga; because it is only in this yuga that one attains the highest perfection simply by chanting the holy name.

kalim sabhajayanty arya
guna-jnah sara-bhaginah
yatra samkirtanenaiva
sarva-svartho 'bhilabhyate
Bhag. 11.5.36

"Those who are actually advanced in knowledge are able to appreciate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfections of life can easily be achieved by the performance of sankirtana.
"The supremely potent holy name is equal in every respect to the Supreme Lord Krishna Himself, because Lord Krishna has invested the holy name with all of His potencies. Krishna has collected the spiritual results accrued by charity, austerity, penance, pilgrimage, karma-kanda rituals offered to the demigods, rajasuja-yajna, asvamedha-yajna, knowledge of self-realisation and so on infused them into His holy name to make It absolutely powerful.
dana-vrata-tapas-tirtha
ksetradinanca yah sthitah
saktayo devamahatam
sarva-papa-harah subhah
rajasuyasvamedhanam
jnanamadhyatmavastunah
akrsya harina sarvah
sthapitah svesu namasu
Skanda Purana
"Lord Krishna, Lord of the demigod, possesses inconceivable potencies, and all of His names are endowed with the same potencies. One should develop attachment for Krishna's holy names. Take shelter and worship the holy name, for the omnipotent name can give one every desirable object.
sarvartha sakti-yuktasya
devadevasya cakrinah
yac cabhir ucitam nama
tat sarvarthesu yojayet
Brahmananda Purana
"The world becomes joyful hearing Hrisikesa's Krishna holy name, and they become attached to Him. The perfected souls offer their respectful homage to Him, but the demons are afraid, and they flee away. Lord Krishna and His names are the same; the name has immense powers of influence — It is not lacking in anything.

sthane hrsikesa tava prakirtya
jagat prahrsyaty anurajyate ca
raksamsi bhitani drso dravanti
sarve namasyanti ca-siddha-sanghah

"O master of the senses, the world becomes joyful upon Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respected homage, the demons are afraid, and they flee here and there All this is rightly done.
"Special material qualifications, caste, etc. are not the required qualifications for chanting the holy name. One does not need to have formal initiation or have undergone vows of purification to be eligible to chant the holy name. Whoever constantly chants the names of the Supreme Lord: Narayana, Jagannatha, Vasudeva, Janardana, is respected by all as a spiritual master. That person who chants Lord Krishna's name in sleeping, walking, dreaming and while performing other chores, is to be worshipped by everyone.

narayana jagannatha
vasudeva janardana
itirayanti nityam
te vai sarvatra banditah
s vapan bhunjana vrajams-
tisthan uttisthams-ca vadamas
tatha ye vadanti harer-nama
tebhyo nityam namo namah
Brhan-naradiya Purana

"Anyone who chants Lord Krishna's holy name is to be worshipped like a guru without considering that such a person is a woman, a sudra, a pukkasa, a yavana or of even lower birth.

stri sudrah pukkaso vapi
ye canye papayonayah
kirtayanti harim bhaktya
tebhyo'piha namo namah
Narayana-vyuha-stava

"One who is shelterless, who has no higher spiritual goals, who is a debauchee, cruel, violent, very licentious and devoid of knowledge, austerity or religious principles can become more elevated than the pious men simply by the chanting holy name.

anaya gatayo martya
bhogino'pi parantapah
jnana-vairagyarahita-
brahmacaryadi-varjitah
sarva dharmojjhita-visnor-
nama-matraika-jalpakah
sukhena yam gatim yanti
na tam sarve'pi dharmikah
Padma Purana

"There are no rules indicating time, place or circumstances for chanting the holy name, nor is anyone prohibited from chanting if he is unclean or contaminated.

na desa-niyamas-tasmin
na kala-niyamas-tatha
nocchistadu nisedho'sti
shri-harer-namni lubdhaka
Vishnudharma

"Just go on chanting the holy name of Lord Krishna. Do not be inhibited by external rules such as those governing cleanliness, the holy name is fully independent of all such material proscriptions and It is the supremely purifying agent— cleansing everything but without becoming affected in any way.

chakrayudhasya namami
sada sarvatra kirtayet
na saucam kirtane tasya-
sa pavitrkaro yatah
Skanda Purana

"Ritualistic religious practices like yajna, charity, sacred baths and chanting of Vedic hymns are all regulated by rules of times, cleanliness, etc. To consider that the chanting of the holy name is subject to the same restrictions is a gross blunder. There are no hard and fast rules for chanting. Therefore, everyone chant Krishna's name at all times.

na desa-niyamo rajan
na kala-niyamas-tatha
vidyate natra sandeho
visnor-nama anu kirtane
kalo'sti dane yajne
ca sthane kalo'sti sajjape
visnu-samkirtane kalo
nasty atra prthivitale
Vaishnava Cintamani

"For the yogi who is searching for peace of mind, tranquillity and freedom from fear, the only quick and effective way is to chant the holy name.

etam-nirvidyamananam
icchatana kuto-bhayam
yoginam rupa nirnitam
harer namanukirtanam
Bhag. 2.1.11

"O king, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge.
"Lord's holy name is the most magnanimous deliverer of souls. The name alone offers the living entity sure and easy liberation. One needs to chant the bisyllabic name of the Supreme Lord Hari, just once, and immediately become an eligible candidate for liberation.

sakrd-uccaritam yena
harir-ity-aksara-dvayam
baddhah parikaras-tena
moksaya gamanam prati
Skanda Purana

"Anyone who chants Lord Narayana's holy name even once with a pure heart, having conquered sleep and lethargy, is liberated and is in constant communion with the Lord.

sakrd-uccaritam yastu
narayanam atantritah
sudhantah karano bhutva
nirvanam adhigacchati
Padma Purana

"A ;living entity, enmeshed in the abysmal ocean of repeated birth and death, even if unconsciously chants the holy name of Hari Krishna he becomes immediately liberated and personified fear being afraid of the holy name goes away.

apannah samsrtim ghoram
yan-nama vivaso grnan
tatah sadyo vimucyeta
yad bibheti svayam bhayam
Bhag. 1.1.14

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified.
"Let me take shelter of the lotus feet of the Supreme Lord, whose incarnations, transcendental qualities and activities are all mysterious imitations of worldly affairs. One who invokes His transcendental names, even unconsciously, at the time of death, is certainly absolved of all his sins of many lifetimes, and attains Him without fail.

yasyavatara-guna-karma-vidambanani
namani ye' su-vigame vivasa grnanti
te'nai ka-janma samalam sahasaiva hitva
samyanty apavrtamrtam tam ajam prapadye
Bhag. 3.9.15

"Let me take shelter of the lotus feet of Him whose incarnations, qualities, and activities are mysterious imitations of worldly affairs. One who invokes His transcendental names, even unconsciously, at the time he quits this life, is certainly washed immediately of the sins of many, many births and attains Him without fail.

"In our normal activities of eating, sleeping, sitting, dreaming, etc. to chant Krishna's names, while nullify the ill effects of Kali-yuga, is the perfection of speech. Even it a person chants Krishna's names indifferently, he will surely achieve his svarupa, or original spiritual self and attain that state beyond all material fear and lamentation. He will reach Vaikuntha, the supreme goal.

varjams-tisthan svapannasnan
svasan vakya-prapurane
nama-samkirtanam visnor-
helaya kali-vardhanam
krtva svarupatam yati
bhakti-yuktam param vrajet
Linga Purana
vasudevasya samkirtya
surapo vyadhito'pi va
mahavisnu prasidati
Varaha Purana

"If somehow or other one chants Krishna's holy name, Krishna is attracted to him and He showers him with causeless mercy. Even a ghostly haunted drunkard, miserably suffering numerous health disorders simply chants the holy name, then liberation is immediately within his easy reach.

madhura-madhuram etan mangalanam sakalnigama
vali-sat phalam cit-svarupam
sakrd-api parigitam sraddhaya helaya va bhrguvara
nara matram tarayet krishna nama
Skanda Purana

"Amongst the different limbs of bhakti chanting of the holy name is, according to all the scriptures, the most efficacious. Astanga-yoga necessitates much arduous physical and mental exercise in order to remember the Supreme Lord Vishnu. But simply moving the lips and chanting is the best form of glorification and remembrance of the Supreme Lord.

aghacchit smaranam visnor
vahvayasena sadhyate
ostha-spandana-matrena
kirtanantu tato varam
Vaishnava Cintamani

"One who has worshipped the Deity of the Lord for at least a thousand lifetimes, and in each life having taken proper brahmanical initiation, is able to vibrate the holy name of Lord.

yena janma-sataih purvam
vasudevah samarcitah
tan-mukhe harinamani
sada tisthani bharata
Vaishnava Cintamani

"The supreme goal which was attained in Satya-yuga by years of prolonged meditation; in Treta-yuga by performing extensive yajnas; in Dvapara-yuga by opulent and scrupulous Deity worship; in Kali-yuga the same results are easily had simply by the chanting of the holy name.

dhyayan krte yajan yajnais-
tretayam dvapare rcayan
yadapnoti tadapnoti
kalau samkirtaya kesavam
Vishnu Purana

"The hallmark of a mahabhagavata the most elevated devotee in kali-yuga is that he chants the holy name of the Lord constantly.

mahabhagavata nityam
kalau smakirtaya kesavam
Skanda Purana

"The extraordinary result derived from chanting the transcendentally empowered and eternal name of Krishna just a few times cannot be satisfactorily described, even by persons like Lord Siva or Lord Brahma. So marvellous is the holy name that immediately upon chanting It, the chanter attains the supreme destination.

sakrd uccarayanty eva
harer nama cidamakam
phalam nasya ksamo vaktum
sahasra-vadano vidhih
namoccarana-mahatmyam
srutyate mahad-abhutam
yad-uccarana-matrena
naro yayat param padam
Brhan-naradiya Purana

"Lord Krishna said to Arjuna, 'O Arjuna! Listen attentively. When the living entity chants My name, whether out of devotion or indifference, I never forget this act. It remains always close to My heart. There is now vow like chanting the holy name, no knowledge superior to It, no meditation which comes anywhere near it, and it gives the highest result. No penance is equal to it, and nothing is as potent or powerful as the holy name.

"Chanting is the greatest act of piety and the supreme refuge. Even the words of the Vedas do not possess sufficient power to describe its magnitude. Chanting is the highest path to liberation, peace and eternal life. It is the pinnacle of devotion, the heart's joyous proclivity and attraction and the best form of remembrance of the Supreme Lord. The holy name has appeared solely for the benefit of the living entities as their Lord and master, their supreme worshipable object and their spiritual guide and mentor.

sraddhaya helaya nama ratani mama jantuvah
tesam nama sada partha vartate hrdaye mama
na nama-sadrsam jnanam na nama-sadrsam vratam
na nama sadrsam dhyvanam na nama sadrsam phalam
na nama sadrsastyago na namasadrsah samah
na namasadrsam pnyam na namasadrsi gatih
namaiva parama muktir namaiva parama gatih
namaiva parama santir namaiva parama sthitih
namaiva parama bhaktir namaiva parama matih
namaiva parama pritir namaiva parama smritih
namaiva karanam jantor namaiva prabhur eva ca
namaiva paramaradhyam namaiva paramo guruh
Adi Purana

"There are no limits to the glories of the holy name. Just by hearing the Lord's names even a pukkasa, the lowest of mankind can be saved.

na hi bhagavan aghatitam idam
tvad-darsanam nrnam akhila-papa-ksayah
yan-nama sakrc chravanat
pukkaso 'pi vimucyate samsarat
Bhag. 6.16.44

"My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even candalas, men of the lowest class are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?
"Whoever continuously chants Lord Krishna's holy name, even in his sleep, can easily realise that the name is a direct manifestation of Krishna Himself, in spite of the influences of Kali-yuga. This has been ordained by Lord Krishna.

krishna krsneti krsneti
svapan jagrad vrajamstatha
yo jalpati kalau nityam
krishna-rupi bhaveddhi sah
Varaha Purana

"One who chants Krishna's name and constantly remembers Him, even though living in this material ocean of nescience, is like the lotus, which is born in the water but is untouched by it: it's position is transcendental. This great soul is capable of liberating all the suffering residents of the hellish planets.

krishna krsneti krsneti
yo mam s marati nityasah
jalam hitva yatha padmam
narakad-uddharamy-aham
Narsimha Purana

"The holy name is the prime and most secure shelter for the living entities. The holy name can eradicate endless offenses and liberate a person.

namnam mukhyataram nama
krishnakhyam me parantapa
prayascittam-asesanam
papanam mocakam param
Prabhasa-khanda

"The holy name is a transcendental touchstone, a direct manifestation of Krishna Himself, a fully cognisant Being, perfect, pure, eternally independent— the name and Krishna are identical.

nama cintamanih krishnas-
chaitanya-rasa-vigrahah
purnah suddho nitya-mukto
bhinnatvat nama-naminoh
Brs. P.V.2.108
"One who philosophically understands that the Lord's holy name and His potencies are the same can properly approach and worship the Supreme Lord with transcendental knowledge and choice prayers."

om a'sya jananto nama cid-vivaktan
mahaste visnoh sumatim bhajamahe om tat sat
Rg Veda 1.56.3

Shri Krishnadasa, a resident of a dhama, then humbly enquired from lord Chaitanya with folded hands: "Dear Lord, I have one other clarification to be made, which I place before Your lotus feet: after having heard the wonderful glories of the holy name, I wonder why chanting does not give everyone the same result."
The Lord replied, "Sraddha faith is the root of everyone's spiritual life. Some persons do not get results from chanting due to their lack of faith. The holy name is the Supreme Lord Himself, residing in everyone's heart as the Supersoul and He offers success in chanting proportionate to one's faith. Persons who do not have sufficient faith in the holy name or the chanting process, cannot have spiritual progress. Instead they slide down the path to destruction, committing offenses against the holy name.
They misinterpret the glories and transcendental nature of the holy name, and due to this offense they suffer hellish existence."
arthavadam harer-namni
sambhavayati yo narah
sa papistho manusyanam
niraye patati sphutam Katyayani Samhita
yannama-kirtana vividhan nisamya na sraddadhati manute
yadutartha vadam
yo manusas-tan-iha duhkhaca ye ksipami sansara-ghora vividharti
nipiditangam
Brahma Samhita


Jagannatha Puri Gambhira

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Jagannatha Puri Gambhira >>

No text or attachments, Sub-item(s) list as below:

Jagannatha Puri Summary Glories
Doubts About Puri Dhaam
Vision At Puri Dhaam
Bhubaneswar Glories
Tota Gopinath Glories


.\8\cpmv.34de\2\e\Jagannatha_Puri_Summary_Glories.html

SHRI JAGANNATHA PURI GAMBHIRA DHAAM
Summary Glories of Various Pastime Places in Shri Kshetra Puri Dhama

Compiled By BRS Swami Gaurangapada
Reference Sources: Shri Chaitanya Bhagavata, Brihad Bhagavatamrita, Puranas,
Mahanidhi Swami's book Seeing Chaitanya Mahaprabhu in Puri Dhama
Jada Bharata dasa's Practical Guide to Puri Dhama

Contents

Introduction
The Temple of Lord Jagannatha
The Deity of Lord Jagannatha
Lord Chaitanya in Jagannatha Puri
Alalanatha Temple
Ramananda Raya’s House
Atharanala Bridge
Balagandhi
Bharginadi River
Cataka Parvata and Dunes
The Gambhira Room
The Gundica Temple
Haridas Thakur's Samadhi Tomb
Indradyumna Lake
The Jagannatha Vallabha Gardens
Kashi Mishra's House
Konarka
Lion Gate (Nrsimhadvara)
Narendra Sarovara
Nrsingha Temple
Paramananda Puri's Well
Sarvabhauma Bhattacarya's House
Seabathing and Golden Beach
Siddha Bakula (Residence of Haridas Thakur)
The Temple Grand Road
The Tota- Gopinatha Temple
Yamesvara Tota
Lord Jagannatha’s Ratha Yatra
Navakalevara
Chandana Yatra
Sakshi Gopala
Bhubaneswar Lingraja Temple
Khira Chora Gopala Remuna
Madhavendra Puri and Rasikananda’s Samadhi
Shrila Bhaktisiddhanta Prabhupada’s Birthplace
Shrila Bhaktivinoda Thakura’s Bhakti Kuti
Shrila Bhaktisiddhanta Prabhu and Shrila Bhaktivinoda in Puri Dhama
A Pilgrim's Itinerary and Map

Introduction
By BRS Swami Gaurangapada

Some people consider a difference between Shri Jagannatha Puri Dhama and Shri Navadvipa Dhama or Shri Vrindavana Dhama and think that Shri Jagannatha Puri is inferior in some way to Shri Vrindavana or Shri Navadvipa. To destroy their doubts, it is clearly stated in Shri Vaishnava Tantra:

madhura dvaraka lila yah, karoti ca gokule;
nilachala sthitah krishnasta, eva charati prabhuh.

“Each and every sweet and mellowful pastime which is performed by the Supreme Personality of Godhead Lord Krishna in Gokula Vrindavana, Navadvipa, Dvaraka, Mathura etc. is performed by the playful Lord in Shri Nilachala Kshetra Jagannatha Puri Dhama without a doubt.”

Shrila Prabhupada confirms this statement of Shri Vaishnava Tantra in his beautiful purport to Shri Chaitanya Charitamrita, Madhya Lila 22.132:

----------------------------

Shrila Narottama dasa Thakura has sung:

shri gauda-mandala-bhumi, yeba jane cintamani, tara haya vrajabhumi vasa

“One who understands the transcendental nature of Navadvipa and its surrounding area, where Shri Chaitanya Mahaprabhu enacted His pastimes, resides always in Vrndavana.” Similarly, living in Jagannatha Puri is as good as living in Vrndavana. The conclusion is that Navadvipa-dhama, Jagannatha Puri-dhama and Vrndavana-dhama are identical.

--------------------------

Puri Dhaam Glorified in Shri Chaitanya Bhagavata

The following verses are originally stated in the Skanda Purana by Lord Krishna Himself to Lord Shiva and have been explained by Shrila Vrindavana Dasa Thakura in Shri Chaitanya Bhagavata, Antya Khanda Chp 2, Verse 366-379 as given below. Please remember these were the great glories of Puri Dhama even before the Supreme Lord Vrajendranandana Krishna personally came there in His supreme form of Lord Gauranga Mahaprabhu along with all His eternal associates in creation and resided there for 24 years from 1510 to 1534 AD. So one can imagine how much the already supremely glorious glories of Shri Jagannatha Puri Dhama were magnified unlimitedly by the direct presence of Lord Gauranga Mahaprabhu in Shri Gambhira in Kali Yuga!

In Shri Chaitanya Bhagavata, Antya Khanda, Chapter Two, Lord Krishna Himself shares His most confidential secret to Lord Shiva:

sei sthane amara parama gopya puri ..366..

“Today I will tell you the glories of My supremely confidential and rare Personal Abode of Shri Puri Dhama.”

sei sthana siva, aji kahi toma'-sthane .
se purira marma mora keha nahi jane ..367..

“O Shiva, I will personally tell you the supreme glories of Puri today because no one else knows the essence, secret and full inner glories of Puri Dhama.”

sindhu tire vata-mule 'nilacala' nama .
ksetra-shripurusottama-ati ramyasthana ..368..

“On the banks of the salt-water ocean, at the root of a banyan tree is the My own Holy Abode of Nilachala Kshetra Shri Purushottama Dhama which is most enchanting and beautiful in this whole universe.”

ananta brahmanda kale yakhana samhare .
tabu se sthanera kichu karite na pare ..369..

“When millions of universes are destroyed at the time of the Prakrtika Mahapralaya, or total material annihilation at the end of 100 years of Lord Brahma (our 311 trillion years), the supremely transcendental Shri Jagannatha Puri Dhama is not effected or even touched in any way.”

sarva kala sei sthane amara vasati .
pratidina amara bhojana haya tathi .370..

“At every moment I constantly and eternally reside in Shri Jagannatha Puri Dhama. And not only that, I personally eat and accept the offerings daily in this abode of Mine.”

se sthanera prabhave yojana dasa bhumi .
tahate vasaye yata jantu, kita, krmi ..371..
sabare dekhaye caturbhuja devagane .
'bhuvanamangala' kari' kahiye ye sthane ..372..

“This personal abode of Mine is 10 yojanas or 80 miles in area in transcendental size. When the demigods from the heavenly planets look down on the earth, they astonishingly see that all the living beings residing in Shri Jagannatha Puri Dhama, even the insects, worms and ants, all of them are possessing four transcendental hands holding the conch, disc, lotus and club and the personal opulence of the Lord Himself. That is why this most holy abode of Mine is known as “Bhuvanamangala” or the Abode which purifies and makes the whole world supremely auspicious.”

nidrateo ye sthane samadhi phala haya .
sayane pranama-phala yatha vede kaya ..373..

“All the Vedas state that simply by sleeping in Shri Jagannatha Puri Dhama, one gets the transcendental fruit of Samadhi or trance on the form of the Supreme Personality of Godhead. And even simply by lying down in Shri Puri Dhama, one effortlessly achieves the unlimited fruits of offering obeisances to the Supreme Lord with devotion.”

pradakshina-phala paya karile bhramana .
katha matra yatha haya amara stavana ..374..

“The Vedas continue to state that simply by wandering in Shri Jagannatha Puri Dhama here and there, one gets the infinite fruits of circumambulating the Lord, and simply by speaking any words in Shri Puri Dhama, one achieves the fruits of directly offering glorious prayers to the Lord.”

hena se ksetrera ati prabhava nirmala .
matsya khaileo paya havisyera phala ..375..

“Such is the supreme influence of Shri Kshetra Jagannatha Puri Dhama. Even eating fish in Puri Dhama gives one the fruit of eating sacrifical offerings or prasadam of the Lord.” (Ofcourse this is not a license to do that)

nija-name stha mora hena priyatama .
tahate yateka vaise, se amara sama ..376..

“Since this Holy Abode is the dearest among My most dear Abodes, I have personally given Puri the Name of Shri Jagannatha Puri Dhama which contains My own Holy Name of Jagannatha (and Puri means home so it means My own home). Those who simply reside in Shri Puri Dhama become just like Me in all requests.”

se sthane nahika yamadanda-adhikara .
ami kari bhala-manda-vicara sabara ..377..

“My great devotee Yamaraja, the superintendent of Death, does not have the right to even approach anyone residing in Shri Jagannatha Puri Dhama. The personal care and maintanence of all those who reside in Puri Dhama is personally done by Me and Me alone.”

hena se amara puri, tahahara uttare .
tomare dilalana sthana rahibara tare ..378..

“ So O Shiva, I will award you a beautiful place north of Shri Jagannatha Puri Dhama, so that you can eternally reside near My supremely Holy Abode.”

bhukti-mukti-prada sei sthana manohara .
tatha tumi khyata haiva 'shribhuvanesvara' .."379..

“That enchanting and beautiful place where you will reside will become famous as Shri Bhubaneswar, and it will grant enjoyment and liberation to one and all who approach it.”

suniya adbhuta puri-mahima sankara .
punah shricarana dhari' karila uttara ..380..

“Hearing these most astonishing and splendid glories of Shri Jagannatha Puri Dhama from the mouth of the Supreme Personality of Godhead Lord Krishna Himself. Lord Shiva clasped His lotus feet and spoke as follows.”

Shri Brihad Bhagavatamrita of Shrila Sanatana Goswami: Part 2, Chp 1:

Text 159
daru-brahma jagannatho, bhagavan purusottame
ksetre nilacale ksarar-nava-tire virajate

In Purusottama-ksetra Nilachala Shri Puri Dhama, by the shore of the salt-water ocean, te Lord of the universes Lord Jagannatha-Krishna, is splendidly manifest in a spiritual form of wood.

Shrila Sanatana Gosvami quotes the Padma Purana's description of Lord Jagannatha:

samudrasyottare tire, aste shri-purusottame
purnananda-mayam brahma, daru-vyaja-sarira-bhrt

"On the northern shore of the ocean, in Purusottama-ksetra, the supremely blissful Personality of Godhead Lord Krishna pretends to be made of wood."

The Vishnu Purana explains:

niladrau cotkale dese, ksetre shri-purusottame
daruny aste cid-anando, jagannathakhya-murtina

In the country of Orissa, in Nilacala in Purusottama-ksetra, the spiritual and blissful Personality of Godhead appears as the wooden Deity named Lord Jagannatha."

Text 160

maha-vibhutiman rajyam, autkalam palayan svayam
vyanjayan nija-mahatmyam, sada sevaka-vatsalah

Opulent and powerful, He personally protects and maintains the kingdom of Orissa. He is glorious. He loves His servants.

Shrila Sanatana Gosvami quotes the Tattva-yamala:

bharate cotkale dese, bhu-svarge purusottame
daru-rupi jagannatho, bhaktanam abhaya-pradah
nara-cestam upadaya, aste moksaka-karakah

"In Bharata-varsa, in the country of Orissa, in Bhu-svarga, in Purusottama-ksetra, the Lord of the universes Lord Jagannatha-Krishna, Who makes the devotees fearless, Whose pastimes are like those of a human being, and who
grants the supreme liberation, appears in a form of wood."

Text 161

tasyannam pacitam laksmya, svayam bhuktva dayaluna
dattam tena sva-bhaktebhyo, labhyate deva-durlabham

The goddess of fortune personally cooks for Him. When He has eaten, the merciful Lord gives His remnants, which even the demigods cannot obtain, to His devotees."

Shrila Sanatana Gosvami explains that the question may be asked: If the Lord eats the food, how is anything left? The answer is found in the word "dayaluna" (merciful). Although the Lord eats all that is offered to Him, and leaves no remnants, He mercifully makes it as full as before and then gives it to His devotees.

Text 162

maha-prasada-samjnam ca, tat sprstam yena kenacit
yatra kutrapi va nitam, avicarena bhujyate

These remnants, called Jagannatha-Krishna mahaprasadam, should be eaten without considering who has touched them or from where they were brought.

Shrila Sanatana Gosvami quotes the Vedic literatures:

yad annam pacayel laksmir, bhoktah ca purusottamah
sprstasprstam na mantavyam, yatha visnus tathaiva tat

"The food, cooked by the goddess of fortune, that the Supreme Personality of Godhead eats, is like Lord Vishnu Himself. One should not consider whether some unworthy person has touched it or not." -Vedic literature

cirastham api samsuskam, nitam va dura-desatah
yatha-yathopabhuktam sat, sarva-papapanodanam

"Whether old, dried-up, or already tasted by someone else, the prasadam of the Lord removes all sins." -Skanda Purana.

antya-varnair hina-varnaih, sankara-prabhavair api
sprstam jagat-pater annam, bhuktam sarvagha-nasanam

"Whether touched by people of the lowest caste, people who have no caste, or people born of mixed caste, food once eaten by the Lord of the universes destroys all sins." - Bhavisya Purana

nasti tatraiva rajendra, sprstasprsta-vivecanam, yasya samsp~rsta-matrena yanty amedhyah pavitratam

"O king, there is no consideration whether or not some unworthy person has touched the Lord's mahaprasadam, for by once touching it even the most unworthy person is at once purified."
-Tattva-yamala

na kala-niyamo vipra, vrate candrayane yatha
prapta-matrena bhunjita, yadicchen moksam atmanah

"O brahmanas, if one desires liberation he should eat the Lord's mahaprasadam at once, without considering whether it is the proper time, as one does in the candrayana-vrata." - Garuda Purana

Text 163

aho tat ksetra-mahatmyam, gardabho 'pi catur-bhujah
yatra pravesa-matrena, na kasyapi punar bhavah

Oh, the glory of that place! Even an ass there becomes a four-armed resident of Vaikuntha. Anyone who goes there once is never born again in this material world.

Shrila Sanatana Gosvami quotes Lord Brahma' in the Brahma Puranaa:

aho ksetrasya mahatmyam, samastad dasa-yojanam
nivista yatra pasyanti, sarvan eva catur-bhujan

"Oh, the glory of that place of 80 miles of Shri Jagannatha Puri Dhama! When one goes there he sees that everyone there is a four-armed resident of Vaikuntha."

Veda-vyasa explains in the Garuda Purana:

yatra sthita janah sarve, sankha-cakrabja-panayah
drsyante divi devams ca, mohayanti muhur muhuh

"When the demigods in heaven see that the people there are four-armed residents of Vaikuna holding a conchshell, cakra, and lotus in their hands, again and again they faint."

Narada Muni says in the Bahv-rca-parisista:

catur-bhuja janah sarve, drsyante yan-nivasinah

"The people who live there are all seen to be four-armed residents of Vaikuntha."

Veda-vyasa also says in the same scripture:

sparsanad eva tat ksetram, nrnam mukti-pradayakam
yatra saksat param brahma, bhati darava-lilaya

api janma-sataih sagrair, duritacara-tat-parah
ksetre 'smin sanga-matrena, jayate visnu-samam

"Touching that places gives liberation to human beings. The Supreme Personality of Godhead Lord Jagannatha-Krishna enjoys pastimes there, playing as a wooden Deity. By performing difficult austerities for a hundred births one is able to touch that place and become equal in quality to Lord Vishnu."

Text 164

praphulla-pundarikakse, tasmin eveksite janeh
phalam syad evam asrausam, ascaryam purvam asrutam

I heard that when blossoming-lotus-eyed Lord Jagannatha is seen, the seer's birth in this world brings a wonderful result never heard of before.

Shrila Sanatana Gosvami quotes the following words spoken by Narada Muni to Prahlada Maharaja in the Padma Purana:

sravanadyair upayair yah, kathancid drsyate mahah
niladri-sikhare bhati, sarva-caksusa-gocarah

tam eva paramatmanam, ye prapasyanti manavah
te yanti bhavanam visnoh, kim punar ye bhavadrsah

"They who somehow or the other see or hear the glories of the Supreme Personality of Godhead Lord Jagannatha-Krishna Who has most gloriously manifested on the summit of Nilacala Hill at Shri Jagannatha Puri Dhama and stands before all eyes, certainly attain Lord Vishnu's personal abode, and never take another birth in this miserable material world."

Puri Dhama is Shri Vrindavana
& Real Service to Lord Jagannatha

From Brihad Bhagavatamrita Chapter One and Two by Shrila Sanatana Goswamipada
Shri Gopakumara Ki Jaya!

-------------------------------------------

HIGHLIGHT: FOUR VERSES
Text 216:
bho gopa-nandana ksetram, idam mama yatha priyam;
tatha shri-mathurathasau janma-bhumir visesatah.

Lord Jagannatha instructed the Gopakumara: "O cowherd boy Gopakumara, as this place of Purshuttoma Kshetra Puri Dhama is very dear to Me, so is Mathura Dhama also very dear to me for it is specifically the land of My birth."

Texts 194 and 195

yadasya darsanotkantha, vraja-bhumer abhut taram;
tada tu shri-jagannatha- mahimna sphurati sma me
tat-ksetropavana-sreni-vrndaranyatayarnavah;
yamunatvena niladri-bhogo govardhanatmana

"When I yearned to see Vrajabhumi, by Lord Jagannatha's mercy and glory the gardens there became the Shri Vrndavana forest, the ocean became the Yamuna, and Nilachala Hill manifested as Govardhana."

Text 3
atha sandarsanotkantha, jagad-isasya sajani;
yayedam sunyavad viksya, purusottamam asmaram

Gopakumara said after arriving in Mathura: "My longing to see Lord Jagannatha making me see everything as if it were a desert even in Shri Mathura Dhama, I remembered Purusottama-kshetra Shri Puri Dhama and he left Vrindavana for Puri Dhama again."

Text 190: REAL SERVICE TO LORD JAGANNATHA

shri-jagannatha-devasya, seva-rupam ca viddhi tam,
evam matva ca visvasya, na kadacit japam tyajet.

"Know that chanting your Diksha Mantra in Japa is direct service to Lord Jagannatha. Have complete faith and never give up chanting japa even for a moment."

----------------------------

Text 165

tad-didrksabhibhuto 'ham, sarvam santyajya tat-ksane
sankirtayan jagannatham, audhra-desa-disam shritah

Conquered by the desire to see Him, I, Gopakumara resident of Govardhana, Vrindavana at once gave up everything and, glorifying Lord Jagannatha, set out for the country of Orissa.

Text 166

tat-ksetram acirat praptas, tatratyan dandavan naman
antah-puram pravisto 'ham, tesam karunaya satam

Quickly reaching that place, and falling down as a stick to offer respects to the people there, I entered the Jagannatha temple by the devotees' mercy.

Text 167

durad adarsi purusottama-vaktra-candro
bhrajad-visala-nayano mani-pundra-bhalah
snigdhabhra-kantir arunadhara-dipti-ramyo
'sesa-prasada-vikasat-smita-candrikadhyah

From far away I saw the moon of the Supreme Person Lord Jagannatha Krishna's face, a moon with large glistening eyes, a forehead decorated with jewel tilaka, a splendor like a glittering cloud, and a delightful glory of red lips, and shining with moonlight of a smile blossoming with all kindness.

Text 168

atragrato gantu-manas ca nese
premna tato vepathubhir niruddhah
romanca-bhinno 'sru-vilupta-drstih
stambham suparnasya kathancid aptah

Although I had a mind to go before Him, I was not able. I trembled with love, the hairs of my body stood erect, tears removed my power to see. Somehow I came to the Garuda-stambha in the Jagannatha temple.

Texts 169-170

divyambaralankarana-srag-avali-
vyaptam mano-locana-harsa-vardhanam
simhasanasyopari lilaya sthitam
bhuktva maha-bhoga-ganan manoharan

pranama-nrtya-stuti-vadya-gita-
params tu sa-prema vilokayantam
maha-mahimnam padam iksamano
'patam jagannatham aham vimuhya

As I gazed on Lord Jagannatha, who was was adorned with splendid garments, ornaments, and garlands, whose eyes and heart were filled with happiness, who gracefully sat on His throne, who enjoyed many offerings of delicious foods, who lovingly glanced at they who were bowing before Him, dancing, reciting prayers, playing musical instruments, and singing, and who was the abode of great glories, I suddenly fainted and fell to the
ground.

Text 171

samjnam labdhva samunmilya, locane lokayan punah
unmatta iva tam dhartum, sa-vego 'dharam agratah

Regaining consciousness, opening my eyes, and gazing into the Lord Jagannatha's eyes, I became like a madman. I suddenly ran to embrace the Lord.

Text 172

cirad didrksito drsto, jivitam jivitam maya
prapto 'dya jagad-iso 'yam, nija-prabhur iti bruvan

I called out: "I can see the Lord I so long yearned to see! My life is a success! My life is a success! I have my Lord, the Lord of the universes! Jaya Jagannatha!!!"

Text 173

sa-vetra-ghatam pratiharibhis tada
nivarito jata-vicara-lajjitah
prabhoh krpam tam anumanya nirgato
maha-prasadannam athapnavam bahih

Striking me with sticks, the guards stopped me. Thoughtful and ashamed, I went outside and there I received Jagannatha mahaprasadam.

Texts 174 and 175

tad bhuktva sa-tvaram brahman, bhagavan-mandiram punah
pravisyascarya-jatam yan, maya drstam mudam padam

hrdi kartum na sakyate, tat katham kriyate mukhe
evam tatra diva purnam, sthitvanando 'nubhuyate

O brahmana, after eating the prasadam I again entered the Lord Jagannatha's temple. There I saw many blissful wonders. My mind cannot measure it. How can my mouth speak of it? There I spent the entire day filled with bliss.

Text 176

ratrau mahotsave vrtte, brhac-chrngara-sambhave
nirgamyate tu nirvrtte, puspanjali-mahotsave

At night there was a great festival of decorations and a great festival of flowers offered in folded hands. Then I left the temple of Jagannatha.

Text 177

nettham jnatah satam sange, kalo nava-navotsavaih
tadaivasya vraja-bhuvah, soko me niragad iva

Enjoying newer and newer festivals in the devotees' company, I was not aware how the time was passing. It was as if the grief of separation from Vrajabhumi had gone away.

Text 178

shri-jagannathadevasya, sevakesu krpottama
vividhajna ca sarvatra, sruyate 'py anubhuyate

I heard of in many accounts, and I also saw directly Lord Jagannatha's great mercy to His servants.

Text 179

nanyat kim api roceta, jagannathasya darsanat
puranato 'sya mahatmya- Susrusapi nivartate

Nothing other than gazing at Lord Jagannatha pleased me. Even my desire to hear the Purana's description of the Lord's glories left me.

Text 180

sariram manasam va syat, kincid duhkham kadacana
ta ca shri-pundarikakse, drste sadyo vinasyati

Sometimes I would suffer in body or mind, but when I saw the lotus-eyed Lord Jagannatha my sufferings were at once destroyed.

Text 181

phalam labdham japasyeti
matvodase sma tatra ca
evam cira-dinam tatra
nyavasam paramaih sukhaih

I thought: "I have attained the goal of my chanting". I have achieved Lord Jagannatha. For many days I lived there very happily.

Text 182

atha tasyantarinayam
sevayam karhicit prabhoh
jata rucir me tato 'pi
tasya aghatanan mahan

Then I began to yearn to do some confidential service for Lord Jagannatha. That desire brought me great anxiety.

Texts 183 and 184

yas cakravarti tatratyah
sah prabhor mukhya-sevakah
shri-mukham viksitum ksetre
yada yato mahotsave

saj-janopadravavodyana-
bhangadau varito 'py atha
madrso 'kincanah svairam
prabhum drastum na saknuyuh

When, during great festivals, that country's king, who was a great servant of the Lord, came to see the Lord's glorious face, he brought many saintly visitors and filled the gardens. Then poor people like myself were no longer able to see the Lord whenever we wished.

Shrila Sanatana Gosvami explains that the most important of these festivals was Rathayatra. Somene may protest that this action is not proper for a saintly king. The answer is given that the king brought with him many saintly persons eager to see Lord Jagannatha. The gardens were filled with the horses and other animals of the king's entourage.

Text 185

evam udbhuta-hrd-rogo
'draksam sva-gurum ekada
shri-jagannatha-devagre
parama-prema-vihvalam

One day when for this reason I felt sick at heart I saw my Guru, who was overcome with love as he stood before Lord Jagannatha.

Shrila Sanatana Gosvami explains that this was the Guru who first gave him his mantra in Vrndavana.

Text 186

na sa sambhasitum sakto
maya tarhi gatah kvacit
alaksito jagannatha-
shri-mukhakrsta-cetasa

He was not able to speak. My heart attracted by Lord Jagannatha's face, I did not see when he went somewhere else.

Shrila Sanatana Gosvami explains the Guru could not speak because he was overcome with love.

Text 187

itas tato 'mrgyatasau
dine 'nyasmims tate 'mbudheh
nama-sankirtananandair

nrtyal labdho mayaikalah

Searching here and there, one day I found him alone on the ocean's shore, dancing and chanting the Holy Names in ecstasy.

Text 188

dandavat pranamantam mam
drstvasirvada-purvakam
aslisyajnapayam asa
sarvajno 'nugrahad idam

Seeing me falling down as a stick to offer obeisances, he blessed me, embraced me, and, knowing all, mercifully gave me the following instruction:

Text 189

yad yat sankalpya bho vatse
nijam mantram japisyasi
tat-prabhavena tat sarvam
vanchatitam ca setsyati

O child, whatever you desire, you should chant your mantra. By it's power all will be fulfilled beyond what you can desire.

Text 190

shri-jagannatha-devasya
seva-rupam ca viddhi tam
evam matva ca visvasya
na kadacit japam tyajet

Know that chanting your Diksha Mantra in Japa is direct service to Lord Jagannatha. Have faith and never give up chanting.

Text 191

tvam etasya prabhavena
cira-jivi bhavanv-aham
idrg goparbha-rupas ca
tat-phalapty-arha-manasah

By the Mantra's power you will gradually become an eternally youthful cowherd boy. Now your heart is worthy to attain that.

Shrila Sanatana Gosvami explains that here the Guru is giving his disciple a benediction.

Text 192

mam draksyasi kadapy atra
vrndaranye kadacana
evam sa mam anujnapya
kutrapi sahasagamat

Sometimes you will see me here and sometimes in Vrndavana. After speaking these words of instruction, he suddenly left.

Text 193

tad-viyogena dinah san
shri-jagannatham iksitum
gatah saktim aham prapto
yatnam cakaravam jape

Distraught in separation from him, I went to see Lord Jagannatha. I became strong and again I chanted.

Texts 194 and 195

yadasya darsanotkantha
vraja-bhumer abhut taram
tada tu shri-jagannatha-
mahimna sphurati sma me

tat-ksetropavana-sreni-
vrndaranyatayarnavah
yamunatvena niladri-
bhogo govardhanatmana

When I yearned to see Vrajabhumi, by Lord Jagannatha's glory the gardens there became like Vrndavana forest, the ocean like the Yamuna, and Nilacala Hill like Govardhana.

Shrila Sanatana Gosvami explains that this happened by Lord Jagannatha's mercy.

Text 196

evam vasan sukham tatra
bhagavad-darsanad anu
guru-padajnaya nityam
japami svesta-siddhaye

Thus I lived happily there. Every day, after seeing Lord Jagannatha, I would follow my guru's order and chant to attain my desired perfection.

Text 197

atha tasmin maharaje
kalam prapte 'sya sununa
jyesthenativiraktena
rajyam angi-krtam na tat

When the king's time was over, his eldest son, a very renounced soul, refused to accept the kigndom.

Shrila Sanatana Gosvami explains that the king died. His son became very renounced by serving Lord Jagannatha.

Text 198

tatrabhisiktah prstasya-
nujnaya jagad-isituh
sampariksya maha-raja-
cihnani sacivair aham

After asking Him, by Lord Jagannatha's order looking for the signs of a great king, the ministers crowned me.

Shrila Sanatana Gosvami explains that the king's eldest son refused the kingdom, and the younger sons and other relatives were not qualified to accept it. The king's ministers asked Lord Jagannatha what should be done. Lord Jagannatha might have said to them: "My devotee Gopa-kumara, who was born on Govardhana Hill, should be crowned king." Or then He might have said: "He on whom the signs of a great king are seen should be crowned king". Seeing the signs of a great king on Gopa-kumara, they crowned him king. The signs of a king are described in Shrimad-Bhagavatam (9.20.24, in these words:

cakram daksina-haste 'sya
padma-koso 'sya padayoh

"Maharaja Bharata, the son of Dusmanta, had the mark of Lord Krishna's disc on the palm of his right hand, and he had the mark of a lotus whorl on the soles of his feet."*

Text 199

vividha vardhitas tasya
maya puja-mahotsavah
visesato maha-yatra
dvadasatrapi gundica

vividhas-various; vardhitas-increased; tasya-of Him; maya-by me; puja-of worship; mahotsavah-the great festivals; visesato-specifically maha-yatra-the Rathayatra; dvadasa-twelve; atra-here; api-also; gundica-Gundica.

I expanded the great festivals of worshiping the Lord, and I specifically expanded the twelve great yatras, including the yatra' to Gundicha.

Shrila Sanatana Gosvami explains that the twelve great yatras, beginning with Dolayatra, Damanakayatra, Candanayatra, Jalasnanayatra, and Rathayaatra, are performed in the twelve months. The yatra' to Gundica' is
Rathayatra.

Text 200

prthivyah sadhavah sarve
milita yatra vargasah
premnonmatta iveksyante
nrtya-gitadi-tat-parah

Coming in groups and meeting here, all the saintly persons on earth sang and danced with such ecstatic love they looked like madmen.

Shrila Sanatana Gosvami explains that this statment may mean that they came for the twelve great yatras, or that they came for the Rathayatra. They came from the different sampradayas.

Text 201

rajyam rajopabhogyam ca
jagannatha-padabjayoh
samarpyakincanatvena
sevam kurve nijecchaya

Personally living as a penniless man, and placing my kingdom and all royal enjoyments at Lord Jagannatha's lotus feet, I served Him according to my wish.

Text 202

nijaih priyatamair nitya-
sevakaih saha sah prabhuh
narma-gosthim vitanute
prema-kridam ca karhicit

Sometimes the Lord jokes with His dear eternal servants and sometimes He enjoys loving pastimes with them.

Text 203

yada va lilaya sthanu-
bhavam bhajati kautuki
prinanty athapi sascaryas
te tal-lilanusarinah

When the blissful Lord playfully becomes motionless. the devotees following His pastimes become filled with wonder and bliss.

Text 204

mamapi tatra tatrasa
syad athagantuko 'smy aham
tad-eka-nistho napi syam
katham tat-tat-prasada-bhak

I yearned to become like those devotees. I was a newcomer. My faith was not fixed on Lord Jagannatha alone. How could I enjoy His mercy?

Shrila Sanatana Gosvami explains that Gopa-kumara was attached to Vrndavana.

Text 205

tathapy utkala-bhaktanam
tat-tat-saubhagya-bhavanaih
sanjanyamanaya tat-tad-
asayadhih kilodbhavet

When I thought of the good fortune of the Orissan devotees I yearned to be like them and I became sick at heart.

Text 206

nama-sankirtana-stotra-
gitani bhagavat-purah
sruyamanani dunvanti
mathura-smarakani mam

The chanting of prayers, songs, and the holy names before the Lord reminded me of Mathura' and filled me with pain.

Text 207

sadhu-sanga-balad gatva
drste rajiva-locane
sarvah soko viliyeta
na syaê jigamisa kvacit

By associating with the devotees I saw the lotus-eyed Lord Jagannatha. Then all my unhappiness disappeared and I did not wish to go anywhere.

Text 208

tathapi mama samrajya-
samparkena hrdi svatah
bhagavad-darsananandah
samyan nodeti purvavat

Still, because I was a king my heart could not feel the same bliss it once felt to see the Lord.

Text 209

yatra-mahotsavams caham

avrto raja-mandalaih
sukham kalayitum nese
svecchaya bahudha bhajan

Surrounded by kings, I could not enjoy the great yatra' festivals to my heart's content.

Text 210

rajno 'patyest amatyesu
bandhust api samarpya tam
rajabharam svayam pragvad
udasinataya sthitah

Placing the burden of the kingdom on the king's sons, ministers, and relatives, I became aloof as before.

Text 211

sukham raho japam kurvan
jagannatha-padabjayoh
samipe svecchaya sevam
acarann avasam tatah

Chanting my mantra in a secluded place, and intimately serving Lord Jagannatha's lotus feet to my heart's content, I lived happily close to the Lord.

Text 212

tathapi loka-sammanad
aratas tadrsam sukham
na labhaye vinirvinna-
manas tatrabhavam sthitau

Because the people continued to treat me with great respect I became very unhappy at heart.

Text 213

gantum vrndavanam pratar
ajnartham puratah prabhoh
gatah shriman-mukham pasyan
sarvam tad vismaramy aho

One morning I went before the Lord to ask permission to go to Vrndavana, but when I gazed at His glorious face I forget everything.

Text 214

evam samvatsare jate
maya tatraikada srutam
mathurayah prayatebhyo
'tratya-vrttam visesatah

A year passed. One day I heard Mathura' described by some people come from there.

Text 215

soka-duhkhaturam ratrau
sayanam mam maha-prabhuh
idam ajnapayam asa
para-duhkhena katarah

That night, as I slept overcome with grief, the Lord, who suffers when others suffer, instructed me, saying:

Shrila Sanatana Gosvami explains that the Lord here is Lord Jagannatha. The Lord could not tolerate His devotee's sufferings.

Text 216

bho gopa-nandana ksetram
idam mama yatha priyam
tatha shri-mathurathasau
janma-bhumir visesatah

"O cowherd boy Gopakumara, as this place of Purshuttoma Kshetra Puri Dhama is very dear to Me, so is Mathura Dhama also very dear to me for it is specifically the land of My birth."

Text 217

balya-lila-sthalibhis ca
tabhis tabhir alankrta
nivasami yathatraham
tatha tatrapi vibhraman

It is decorated with the places of My childhood pastimes. I still live there, enjoying pastimes.

Shrila Sanatana Gosvami explains that the word "childhood" here also includes the Lord's adolescence. The word "vibhraman" may also be interpreted to mean "wandering here and there".

Text 218

yada dolayamanatma
katham tad anutapyase
tatraiva gaccha kale mam
tad-rupam draksyasi dhruvam

Why, your heart wavering so, do you suffer? Go there. In time you will see me there in this form.

Shrila Sanatana Gosvami explains that Gopa-kumara's heart wavered between two decisions: "I will stay here", and "I will go there." In this way he was filled with doubt and torn in two. The form the Lord predicts he will see is the form of Madana-Gopala, the Deity of Gopa-kumara's mantra.

Text 219

ajna-malam pratar adaya puja-
viprair vase me samagatya dattam
kanthe baddhva prasthito viksya cakram
natvathapto mathuram- desam etam

That morning some priests from the temple came to my home and gave me the Lord's order in the form of Lord Jagannatha's garland. Tying the garland around my neck, and bowing down to offer respects to the cakra, I went to the country of Mathura.

Shrila Sanatana Gosvami explains that Gopa-kumara might think: "This is just a false dream. Why, simply by words in a dream, should I leave this place and go to another?" The sudden appearance of the priests with the garland confirmed the Lord's order: "Go to Mathura".

Chapter 2:Gyana (Knowledge)

Texts 1 and 2

shri-gopa-kumara uvaca

shri-mathurottama visrantau
snatva vrndavanam gatah
atra govardhanadau ca
yatha-kamam pribhraman

pibams ca gorasam purva-
bandhavais tair alaksitah
bhajan sva-japyam anayam
dinani katicit sukham

Shri Gopa-kumara said: O best of Mathura' brahmanas, I bathed at
Visrama-tirtha and then went to Vrndavana. To Govardhana and other places
wandering as I wished, drinking milk, unnoticed by my former friends, and
chanting my mantra, I passed some days.

Text 3

atha sandarsanotkantha
jagad-isasya sajani
yayedam sunyavad viksya
purusottamam asmaram

Gopakumara said: "My longing to see Lord Jagannatha making me see everything as if it were a desert even in Shri Mathura Dhama, I remembered Purusottama-kshetra Shri Puri Dhama and he left Vrindavana for Puri Dhama again."

Shrila Sanatana Gosvami explains that this verse may mean that gopa-kumara saw everything asa if it were a desert, or that he saw Mathura'-mandala as if it were a desert. Lord Krishna lives in Vrndavana eternally. This is described in Shrimad-Bhagavatam 4.8.42, 10.1.28, and 10.44.13.

Text 4

artas tatra jagannatham
drastum odhran punar vrajan
pathi ganga-tate 'pasyam
dharmacara-paran dvijan

Unhappy, I was returning to Orissa to see Lord Jagannatha when on the path by the Ganges shore I saw some brahmanas devoted to religious duties.

THE TEMPLE OF LORD JAGANNATHA

Name: Lord Jagannatha is also called Purusottama and Jagannatha Puri is called Jagannatha Puri, Nilacala or Shri Ksetra or Purshuttoama Dhama.. (M13/119, M20/217).
Construction: The present temple of Jagannatha Puri was constructed by King Ananga Bhima. Historians say this temple must have been constructed at least 2,000 years ago. During the time of Shri Chaitanya Mahaprabhu (1486-1534) the small buildings surrounding the original temple had not been constructed. Nor was the high platform in front of the temple present. (M5/144)
Cakra: The Sudarshan Disc atop the Jagannatha temple dome indicates the temple houses deities of Krishna or Vishnu. Whereas a trident on top means a temple of Lord Siva.
Shri Chaitanya Mahaprabhu instructed Haridas Thakur, "Remain here (Siddha Bakula) and look at the cakra on the top of the temple and offer obeisances." If one is not allowed to enter the temple, or if he thinks himself unfit to enter the temple, he can look at the cakra, wheel, from outside, and that is as good as seeing the Deity. (M11/195)
After seeing the temple of Jagannatha from a distant place, Shri Chaitanya immediately became ecstatic. After offering obeisances to the temple. He began to dance in love of Godhead. He then considered the six mile path to be many thousands of miles long. (M5/145, 9)
Garuda Stambha: Inside the Lion Gate, in front of the temple of Lord Jagannatha, is a column on which the statue of Garuda is situated. It is called the Garuda Stambha. Shri Chaitanya Mahaprabhu usually saw Lord Jagannatha from a distance behind this column. Behind that column is a ditch, which was filled with the tears of the Lord.
As Lord Chaitanya viewed Lord Jagannatha from behind the Garuda column, hundreds of thousands of people in front of Him were seeing the Deity. Suddenly, a woman from Onssa, unable to see Lord Jagannatha because of the crowd, climbed the column of Garuda placing her foot on Shri Chaitanya's shoulder.
Garuda is the carrier of Lord Vishnu, he is the supreme Vaishnava. Govinda, Lord Chaitanya's servant, chastised the woman for her misbehavior, but Lord Chaitanya prayed to have the same eagerness she had to see Lord Jagannatha. (Ant 14/23-33)
Jagannatha Fur! Equal to Vrndavan; Navadvipa Dhama, Jagannatha Puri Dhama and Vrndavana Dhama are considered to be equal. If one goes to Mathura-mandala bhumi (or Jagannatha Puri) for sense gratification or to make a livelihood, he commits an offense and is condemned.(M22/132)
Exalted Visitors to Jagannatha Puri, Demigods: There are fourteen planetary systems within the universe and afl living entities reside In those planetary systems. Dressing like human beings on pilgrimage, they all used to come to Jagannatha Puri to visit Shri Cnaitanya Mahaprabhu. Many personalities came including Gandharvas, Kinnaras, inhabitants of Patalaloka, demons and serpentine-like living entities, Prahlada Maharaja, Ball Maharaja, Vyasadeva, Sukadeva, and other great sages. Upon seeing Lord Chaitanya, they all became unconscious in ecstatic love for God, Shri Krishna. (Ant 9/7-10)
Madhavendra Puri; Shri Gopal deity ordered Madhavendra Furi to go to Jagannatha Puri and bring sandalwood pulp. Walking and walking, he finally reached Jagannatha Puri, which is known as Nilacala. There he saw Lord Jagannatha and was overwhelmed with loving ecstacy. (Ant 9/143-51)
The world visits: Because the temple of Lord Jagannatha is situated at Jagannatha Puri, many devotees from all parts of the world came to perform Sankirtan in glorification of the Lord. (M11/96)
No Entrance For Non-Hindus: Similarly, the members of this Krishna Conscious society are sometimes refused entrance into some of the temples in India. We should not feel sorry about this, as long as we engage in chanting the Hare Krishna mantra. Krishna Himself associates with devotees who are chanting His holy name, and there is no need to be unhappy over not being able to enter a certain temple. Such dogmatic prohibitions were not approved by Shri Chaitanya Mahaprabhu. (M1/63)
The Jagannatha temple still accepts only those who are Hindus in the Varnashrama order. Other castes, especially those who are non-Hindu are not allowed to eater the temple. This is a long standing regulation, thus Haridas Thakur, although certainly competent and qualified to enter the temple, did not want even to go near it. This is called Vaishnava humility. (M11/165,195)
By visiting Lord Jagannatha one is freed of material existence, but not men of all the countries can come or be admitted here in Jagannatha Puri. Shri Chaitanya Mahaprabhu however, moves from country to country personally or by His representative. Thus He as the moving Brahman, delivers alt the people of the world. (Ant5/152; Adil7/217)
Respect For Lord Jagannatha: Rupa Goswami, Sanatana Goswami, and Namacarya Handas Thakur never entered the temple, and took great pains to avoid even the possibility of touching one of Jagannatha's priests, by not even traveling on the path in front of the temple main gate. (Uon Gate) (M3/194)
Once Sanatana Goswami chose to walk on the blistering beach sands to go see Lord Chaitanya, instead of a shorter path near the Lion Gate of the temple. He told Lord Chaitanya, "I have no right to pass by the Lion Gate, for the servants of Lord Jagannatha are always coming and going there." (M3/194; Ant.4/2,127)
Friends Bring Their Friends to Jagannatha Puri: Shri Chaitanya said to all His loving devotees; "You are all My friends, and you have properly executed the duties of a friend by bringing Me here to Jagannatha Puri and giving Me the chance to see Lord Jagannatha in the temple." (M7/9)

A Visit to Jagannatha Puri Will Make You Happy: In the material world the Supreme Lord is situated in different arca-murtis (deities) in the temples, just to decrease the material activities of the conditioned souls and increase their spiritual activities. Particularly in India there are many temples throughout the country. Devotees may take ad vantage of them and go see the Lord at Jagannatha Puri, Prayaga, Mathura, Haridwar, and Vishnu Kanchi. When the devotees travel to these places and see the Lord, they become happy in devotional service. (M20/219)

Also Ok If You Can't Come to Jagannatha Puri: Lord Chaitanya requested Lord Nityananda not to come every year to Jagannatha Puri, although seeing Lord Jagannatha greatly benefits everyone. Does this mean that the Lord was refusing Nityananda Prabhu a fortunate opportunity? No, one who is a faithful servant of Shri Chaitanya Mahaprabhu, must execute His order, even if one has to sacrifice going to Jagannatha Puri to see Lord Jagannatha. In other words, it is greater fortune to carry out Lord Chaitanya's order then to satisfy one's senses by seeing Lord Jagannatha. (M16/64)

Lord Jagannatha means Lord of the universe. It is said that the present temple was began by King Chodaganga Deva and finished by his descendant Anangabhima Deva. The main temple structure is 65m (214 feet) high and is built on elevated ground, which makes it look even larger than it is. The temple complex comprises an area of 10.7 acres and is enclosed by two rectangular walls. The outer enclosure is called Meghanada Prachira (665 x 640 feet). The walls are 6 meters (20 feet) high. The inner wall is called Kurmabedha (420x315 feet). The walls are said to have been built during the 15th or 16th century.
This temple is said to have the largest kitchen in the world and feeds thousands of devotees everyday. The kitchen can prepare food for 100,000 people in one day and 25,000 is normal on a festival day.
The kitchen has 752 stoves. There are two main offerings a day.
There are 36 traditional communities (Chatisha Niyaga) who render a specific hereditary service to the Deities. The temple has as many as 6000 priests.
There is a wheel on top of the Jagannatha temple made of an alloy of eight different metals. It is known as Neela Chakra (blue wheel). It is 11 feet 8 inch high and has a circumference of about 36 feet. On every Ekadashi day a lamp is lit near the wheel, on top of the temple. A flag is tied every day on a mast attached to the Neela Chakra.
The main temple is surrounded by 30 different temples, The Narasimha temple adjacent to the western side of the Muktimandapa is said to have been constructed before the present temple.
In front of the main gate is a pillar 11 meters high. called Aruna Stambha, which used to be in front of the Sun Temple in Konark. It was brought to Puri during the 18th century. The figure on top of the pillar is Aruna, the charioteer of the sun god. In the passage room of this gate is a Deity of Lord Jagannatha called Patita Pavana (Saviour of the most fallen). It is visible from the road, so non-Hindus can take darshan of the Lord.

The four gates are: the Eastern Singhadvara or Simhadvara (Lion gate), the Southern Ashwadvara (Horse gate), the Western Vyaghradvara (Tiger gate), the Northern Hastidvara (Elephant gate). There is a carving of each form by the entrance of each gate. The Lion gate is the main gate on Grand Road.
Lord Chaitanya used to regularly visit the Jagannatha temple.

Inside the Lion Gate, in front of the altar of Lord Jagannatha, is a column on which the statue of Garuda is situated. It is called the Garuda Stambha. Shri Chaitanya Mahaprabhu usually saw Lord Jagannatha from a distance from behind this column. Behind that column is a ditch, which was filled with the tears of the Lord Chaitanya. Also Lord Chaitanya's hand print is melted in the column.
Non-Hindus (non-Indians) can not enter the temple. "If one is not allowed to enter the temple, or if he thinks himself unfit to enter the temple, he can look at the cakra, wheel, from outside, and that is as good as seeing the Deity." (Chaitanya Caritamrita Madhya. 11.195).

Shri Jagannatha Puri Dhama though not of this material world is geographically located 60 km from Bhubaneswar, the capital city of Orissa state India, on the seashore of the Bay of Bengal. It is one of the four holy dhamas in India which include: Jagannatha Puri, Dwarka, Rameswaram, and Badrinatha. It is a very important holy place to visit. Puri is about 2 km wide and 4 km long.
Navadvipa Dhama, Jagannatha Puri Dhama, and Vrindavana Dhama are considered to be equal. (M.22.132)
Shri Ramanujacarya visited Puri between 1107 and 1117 and stayed for some time. Vishnuswami visited Puri in the second half of the 12th century and established a Matha near Markandeswar tank called Vishnuswami Matha. Nimbarka also visited Puri. A major reason that Puri Dhama is so important to the GaudiyaVaishnavas is because Lord Chaitanya spent so much time here. Many of His pastimes with His most intimate associates took place at different sites in this area.

THE DEITY OF LORD JAGANNATHA

The Beauty of His Face: Shri Chaitanya Mahaprabhu was very thirsty to see the Lord- His eyes became like two bumblebees drinking the honey from the lotus like eyes of Lord Jagannatha, who is Krishna Himself. The eyes of Lord Jagannatha conquer the beauty of blossoming lotus flowers, and His neck was as lustrous as a mirror made of sapphires. The chin of the Lord, tinged with a buff color, conquered the beauty of the Bandhuli flower- This increases the beauty of His mild smiling, which was like lustrous waves of nectar. The luster of His beautiful face increases at every moment, and the eyes of hundreds and thousands of devotees drank its honey like bumblebees- Thus Shri Chaitanya Mahaprabhu and His devotees enjoyed transcendental bliss, upon seeing the face of Lord Jagannatha from morning continuing until mid-day. Feeling such great pleasure upon seeing the face of Lord Jagannatha, Shri Chaitanya Mahaprabhu forgot everything (M12/210-19)
Absolute Nature of Lord Jagannatha: Being absolute, Lord Jagannatha is identical in person, form, picture, kirtan and all other circumstances. If one thinks that the form of Lord Jagannatha is an idol made of wood, he immediately brings ill fortune in his life. A pure devotee who knows the science of Krishna Consciousness makes no distinction between Lord Jagannatha and His body. He knows that they are identical, just as Lord Krishna and His soul are one and the same.
There is no difference between Lord Jagannatha and Krishna, but here Lord Jagannatha is fixed as the Absolute Person appearing in wood. Therefore He does not move. Thus Lord Jagannatha and Shri Chaitanya although appearing as two, are one because they are both Krishna, who is one alone. (Ant5/146-52)
Lord Jagannatha's Pujaris: (priests) Those who are priests engaged in Lord Jagannatha's service are called pandas or panditas, and they are brahmanas. The attendants who look after the temple's external affairs are called palas. Both priests and attendants went together to offer Shri Chaitanya Mahaprabhu a garland and the remnants of Lord Jagannatha's food- (M9/347) Festivals of Lord Jagannatha:
1. Snana Yatra and Anavasara (bathing & renovation) The word Anavasara is used when Shri Jagannathji cannot be seen in the temple. After the bathing ceremony, Lord Jagannatha is supposed to become sick. He is therefore removed to His private apartment. Lord Jagannatha has a number of stalwart servants known as dayitas. These servants do not come from very high caste families, but because they are engaged in the service of the Lord, they have been elevated to a respected position. These servants take care of Lord Jagannatha from the time of Snana Yatra up to the time the Lord is carried from His throne to the Ratha car.
The few dayitas who do come from the brahmana caste offer food such as sweetmeats to the Lord during the 15 day resting period after the bathing festival.
During the Anavasara festival it is said that Lord Jagannatha suffers from fever; and is offered and infusion of drugs represented by fruit juice.
This 15 day resting and renovation period is also called Nibhrta, in honor of the solitary place where the Supreme goddess of fortune lives. Lord Jagannatha lives there in seclusion enjoying svakiya rasa in the company of His wife, Laxmi, the Supreme goddess of fortune. Then He asks Her permission to leave and comes out for His Ratha-Yatra chariot festival. (M13/8, 23, 24)
The body of Lord Jagannatha having been washed, needs repainting. This is known as Anga-Raga. It takes about a fortnight to complete the repairs of Lord Jagannatha's body. The renovation festival is also called Nava-Yauvana, which indicates that the Jagannatha deity is being fully restored to youth. (Ml/122, M10/41, M12/204)
Shri Chaitanya Mahaprabhu felt Lord Jagannatha's absence from the temple very much. There are many who visit [he temple to see the Lord regularly every day, and for them His retirement after the bathing is unbearable. (Mll/62)

Festivals of Lord Jagannatha:

2. Netrotsava (Reappearance) After two weeks absence, Lord Jagannatha reappears. This festival performed gorgeously in the morning of the Nava-Yauvan day constitutes the life and soul of the devotees.
There are many regulative principles of Deity worship. For example, one is not allowed to enter the room where food is offered to Lord Jagannatha- However, in this case, being very anxious due to not seeing the Lord for 15 days, all the people overruled regulative principles and entered the room. (M12/204,10)
3. Govinda, The Festival Deity; Govinda is the vijaya-vigraha in the temple of Lord Jagannatha. When there is a need to take Lord Jagannatha somewhere, the vijaya-vigraha is taken because the body of Lord Jagannatha is very heavy. For water pastimes in Narendra Sarovara, the Govinda deity is carried instead of Lord Jagannatha. (Ant10/52) 4. Odana Sasthi Festival- At the beginning of winter, there is a ceremony known as the Odana Sasthi. The term indicates that from that day forward, a winter covering should be given to Lord Jagannatha. That covering is directly purchased from a weaver. According to the arcana-marga, a cloth should first be washed to remove all the starch, then it can be used to cover the Lord.
Pundarika Vidyanidhi saw that the priest neglected to wash the cloth before covering Lord Jagannatha. Since; he wanted to find some fault in the devotees, he became indignant. That night the brothers, Lord Jagannatha and Lord Balarama came to Pundarika Vidyanidhi, and smiling, began to slap him,. Although his cheeks were swollen from the slapping, he was very happy. (M16/76-81)
Drama & Singing For Lord Jagannatha: Shrila Ramananda Raya composed a drama named Jagannatha-Vallabha-Nataka and he engaged two young girls, who were professional dancers and singers, to demonstrate the ideology of the drama. Such girls called (deva-dasis) are still employed in the temple of Jagannatha, where they ate called (Maharis).
These songs and dramas are all performed for the pleasure of Lord Jagannatha. Frequently, Jayadeva Gosvami's famous poem, Gita-Govinda, is sung before the deity. (Ant5/14, 20; Ant13/179)
A Gift From A King: After King Purusottama conquered one country he took one manikya throne to Jagannatha Puri and presented it to Lord Jagannatha. (M5/124)

Lord Jagannatha's Maha-Prasadam
(pure vegetarian, spiritual food)

1. Cooking - Formerly, it was the custom of brahmanas to worship Lord Vishnu at home and cook food in new pots. This system is still going on in Jagannatha Puri. The foodstuffs would be cooked in earthen posts, all fresh and new, and after cooking the pots would be thrown away. (Adil4/73)
2. Eats 54 times Times A Day - While Advaita Acarya hosted Him for lunch, he tried to convince Shri Chaitanya Mahaprabhu to take more prasadam. In this connection Advaita Acarya referred to Shri Chaitanya's eating at Jagannatha Puri. Shri Chaitanya Mahaprabhu and Lord Jagannatha are identical. Advaita Acarya pointed out that at Jagannatha Puri, Chaitanya Mahaprabhu ate 54 times, and each time He ate many hundreds of pots of food. (M3/75)
Mahaprasada;
3. Gopala-vallabha bhoga- The offering of food known as Gopala-vallabha bhoga was then given to Lord Jagannatha, and arati was performed with the sound of the conch and the ringing of bells. The servants of the Lord garlanded Shri Chaitanya Mahaprabhu and offered Him Lord Jagannatha's maha-prasad. The prasad (spiritual food) was so nice that its aroma alone, to say nothing of its taste, would drive the mind mad. To Shri Chaitanya Mahaprabhu, the prasada tasted millions and millions of times better than nectar, and thus He was fully satisfied. The hair all over His body stood on end, and incessant tears flowed from His eyes.
Shri Chaitanya Mahaprabhu said, "Only by great fortune may one come by a particle of the remnants of food offered to the Lord. Prabhupada explains that the remnants of Krishna's food are mixed with His transcendental saliva. Lord Chaitanya continues, "These are the remnants of food that Krishna has eaten and turned to nectar with His lips.
"It surpasses heavenly nectar and even such demigods as Lord Brahma find it difficult to obtain. Only persons who have the full mercy of Krishna can receive such remnants.
"These ingredients, such as sugar, camphor, black pepper, cardamom, cloves, butter, spices and licorice are all material. Everyone has tasted these material substances before. However, in these ingredients there are extraordinary tastes and uncommon fragrances. Just taste them and see the difference in the experience. Therefore, it is to be understood that the spiritual nectar of Krishna's lips has touched these ordinary ingredients and transferred to them all their spiritual qualities.
"Even after much prayer, the demigods themselves cannot obtain even a small portion of the remnants of such food. Only a person who has acted piously for many, many births and has thus become a devotee can obtain the remnants of such food." (Ant 16/105-112,130-132)
Lord Jagannatha's Personal Pastimes:
1. Lovers Quarrel with Saksi-Gopal - The Saksi-Gopal temple is presently situated between Khurda Road Junction railway station and the Jagannatha Puri station, although formerly He stayed some time at Kataka. Thereafter He was situated in the temple of Jagannatha.
It seems that in the temple of Jagannatha, there was some disagreement between Jagannatha and Saksi-Gopala, a disagreement called prema-kalaha, a quarrel of love. In order to settle this love quarrel, the King of Orissa constructed a temple about six miles from Jagannatha Puri, and the Saksi-Gopal Deity was situated there.
2. Lord Jagannatha Throws Shri Ramanujacarya- In the Prapannamrta it is said that Lord Jagannatha took Shri Ramanujacarya from Jagannatha Puri, and one night threw him to Kurma-ksetra in South India. Under Lord Jagannatha's influence, Shri Ramanuja established very gorgeous worship of Lord Kurma. (M7/113)
3. Gives Shri Chaitanya Mahaprabhu Permission Co Go To South India- Lord Chaitanya went to see Lord Jagannatha and beg His permission. The priest then immediately delivered prasadam and a garland to Him. Thus receiving Lord Jagannatha's permission in the form of a garland, Shri Chaitanya Mahaprabhu offered obeisances and in great jubilation prepared to depart for South India. (M7/55-57)
4. Dhruvananda's Dream- One devotee of the name Dhruvananda went to see Lord Jagannatha at Jagannatha Puri, wanting to offer foodstuff to Jagannathaji that he had cooked with his own hands This being his desire, one night Jagannathji appeared to him in a dream.
He asked him to go to Mahesa on the bank of the Ganges River, and there start worship of Him in a temple. Dhruvananda went to Mahesa, where he saw the three Deities- Jagannatha, Baladeva, and Subhadra floating in the Ganges, He picked up those Deities and installed them in a small cottage, and with great satisfaction he executed the worship of Lord Jagannatha."
Lord Jagannatha and Other Deities
The main Deities in the temple are Lord Jagannatha and his brother Baladeva and His sister Lady Subhadra. Lord Jagannatha is another name for Lord Krishna.
Being absolute, Lord Jagannatha is identical in person, form, picture, kirtana and all other circumstances. If one thinks that the form of Lord Jagannatha is an idol made of wood, he immediately brings ill fortune in his life. A pure devotee who knows the science of Krishna Consciousness makes no distinction between Lord Jagannatha and His body. He knows that they are identical, just as Lord Krishna and His soul are one and the same. (Ant.5.146-152)
There are other temples within the walls of this temple such as: Satya Narayana, Lord Chaitanya, Ramachandra, Gopala, Hanuman, Narasimha, Varaha and others.
The following places are in the temple:
1. Baisipahacha - Twenty-two steps that takes one from Grand Road and connects the outer and inner wall. Great respect is given to these steps because many devotees pass here and the dust of their feet sanctify the steps.
2. Kalpavata - Kalpa mean a thousand years and vata means banyan tree. This tree is towards the south side of the temple. It is supposed to be able to fulfill all desires.

3. Muktimandapa - It is a 16 pillar hall known as Brahmasava (divine assembly).

4. Niladri Vihar - Approached from the western gate it is situated between the outer and inner enclosure. It is an art gallery which shows the past times of Lord Jagannatha and the 12 incarnations of Lord Vishnu.

5. Suna Kua (golden well) - Near the Northern gate. The water of this well is used to bath Lord Jagannatha during SnanaYatra.

6. Koila Vaikuntha - In the western portion of the temple between the outer wall and inner wall. It is approachable from the Northern gate. During Navakalevara (new incarnation ceremony) Lord Jagannatha, Baladeva, and Subhadra are newly carved and the old images buried here.

7. To the right after you come up the 22 steps by the lion (main) gate is Ananda Bazaar where Maha Prasadam is purchased.

Main Temple

In the main temple are Their Lordships Balabhadra, Subhadra and Jagannatha who are white, yellow and black respectively. They are seated on the Ratna Singhasan. Between 8:30 am and 9:30 am devotee can circumambulate the Deities.
1. Mukhasala - Next to the main temple in a straight line is the hall of audience. There are four doors. The Kalaghata dwara door leads to the sanctum sanctorum. The southern door leads out of the temple and the northern door to the Ratna Bhandar (Treasury house).

2. NataMandir-It is a spacious hall, 21 meters in length and 20 meters wide. This is where the Garuda Stambha is located and where Lord Chaitanya used to stand. It is believed that a person's prayers become increased when they stand by the pillar.

3. Bhoga Mandap - Next to Nata Mandir. It is a spacious hall 18 meters in length and 17 meters wide. There are sculptures and paintings about pastimes of Lord Krishna and other stories in this hall.
Story of Lord Jagannatha

King Indradyumna was a great devotee of Lord Vishnu and was eager to meet him face to face. One time a brahmana came to the palace of King Indradyumna and told him about an incarnation of Lord Vishnu named Nila-Madhava. The king then sent different brahmanas out to search for Lord Nila-Madhava. They all returned unsuccessful except a priest named Vidyapati. After traveling for a while Vidyapati came to an area inhabited by non-Aryans called sabaras. He stayed at the house of a local, called Visvavasu. When he arrived Visvavasu was not there, but his daughter Lalita was. Vidyapati stayed there for some time and eventually married Lalita, the daughter of the sabara.
Vidyapati noticed some peculiar behaviors of his host. Visvavasu would go out each day around noon and would return back to the house scented with fragrances ofsandalwood, camphor and musk. Vidyapati asked his wife about this and she informed him that his father would go daily to worship Nila-Madhava. Lalita had been told by her father not to tell anyone about Nila-Madhava, but she had overstepped that order by telling her husband. Vidyapati repeatedly requested to see Niia-Madhava. Finally Visvavasu bound Vidyapati's eyes and look him to see Nila-Madhava. Vidyapati secretly carried some mustard seeds in his cloth and he dropped them onto the path as he was walking. When he reached Nila-Madhava, the blind fold was removed and Vidyapati saw Nila-Madhava. Visvavasu went out to collect some forest flowers for worship and Vidyapati stayed near the Deity. During this lime a crow fell off the branch of a tree into a nearby lake and drowned. It immediately took a foup-armed Vaikuntha form and started back to the spiritual world- Vidyapati then climbed up onto the tree and was about to jump into the lake. A voice came from the sky and said, "Since you have seen Nila-Madhava, you should inform King Indradyumna,"
Visvavasu returned and started his daily worship of Nila-Madhava. Suddenly Ihe Lord spoke to him and said, "I have accepted for many days the simple forest flowers and roots offered to me by you. Now I desire the royal worship offered tome in devotion by Indradyumna. "Visvavasu felt cheated by his son- in-law, therefore, he bound him up and kept him in his house. After repeatedly being requested by his daughter he let him go.
The brahmana then went to King Indradyumna and told him about his discovery. By following the mustard seeds, which had grown into small plants, they were able to follow the path lo Nila-Madhava. When they reached the spot, they could not find him. King Indradyumna had the village besieged and arrested Visvavasu. Suddenly a voice came from the sky, "Release this sabara. On top ofNila hill yon should construct a temple. There I will manifest as Daru-Brahman (the Absolute Truth manifested in a wooden form). You will not see me as Nila-Madhava.
The king constructed a temple. Wanting Lord Brahma to consecrate the temple King Indradyumna traveled to Brahmaloka and waited there for him. During (his time the temple became covered by sand. While he was gone first Suradeva and then Galamadhava became king of the area. King Galamadhava uncovered the temple from the sand. Shortly afterwards, King Indradyumna return from Brahma's abode. Indradyumna claimed that he had built the temple and Galamadhava also claimed the same thing. There was an old crow in a near by banyan tree who was constantly singing the glories of Lord Rama. The crow had seen the construction of the temple and he said that Indradyumna had built the temple and that Galamadhava had just uncovered it. Because he had not told the truth Galamadhava was ordered by Brahma to live outside the temple compound on the western side of

Indradyumna Sarovara lake

Indradyumna then asked Lord Brahma to consecrate the temple and the surrounding area, which was called Shri Ksetra and gives the highest type of liberation. Lord Brahma told him that Shri Ksetra is manifested by the Supreme Lord's internal potency and thai the Supreme Lord manifests Himself. Therefore he could not install the Lord here, but Lord Jagannaiha and His abode are eternally situated in the material world. He said he would install the flag on the temple and that anyone who sees this flag and offers prostrated obeisances would easily be liberated.
After a while King Indradyumna became frustrated with not seeing Nila-Madhava he decided to lay on a bed of kusa grass and to fast until death. Lord Jagannatha came to him in a dream and told him I shall come floating from the sea in my wooden form as Daru-brahman at the place called Bakimuhan.
The king went to this place and saw a huge piece of wood which had the marks of a conch, club, disc and lotus on ii. Many men and elephants tried to move Daru-hrahnian, but they could not move Him. That night Lord Jagannatha spoke to Indradyumna in a dream and told him to bring Visvavasu, who used to serve Me as Nila-Madhava and bring a golden chariot in front of Daru-brahman- The king did this and Daru-brahman easily was placed onto the chariot.
; Lord Brahman then performed a sacrifice and established a Deity of Narasimhadeva on the raised platform of the sacrifice arena. It is said that the Deity ofNarasimha in the present temple compound, that is on the western side of the Mukti-Mandapa, is this original Narasimha Deity.
King Indradyumna had the best sculptors come to carve the Deity of Lord Jagannatha from Daru-brahman. As soon as they started their chisels broke to pieces. The Supreme Lord Himself came in disguise as an old artist who called himself Ananta Maharana (According to the Narada Purana, Visvakarma, the architect of the demigods carved the Deities by the desire of Lord Vishnu, by taking the form of an old brahmana.) He said that if he was able to work behind closed doors for 21 days then the Deities could be carved, The old sculptor then took Daru-brahman into the temple and the doors were closed. After 14 days passed, the king could not hear the sounds of the artist's tools and he became full of anxiety. The king then personally opened the door of the temple by force,
The king did not see the sculptor, but instead he saw the three forms of Lord Jagannatha, Subhadra and Balarama. Their fingers and toes were unfinished. Thinking himself a great offender the king decided to give up his life. He then laid on a bed of kusa grass and began to fast. Lord Jagannatha appeared to him in a dream. He told the king that He is eternally situated here in Nilachala in the form of Lord Jagannatha as Daru-brahman. In the material world, I descended in 24 Deity incarnations along with my abode. I have no material hands and feet, but with my transcendental senses I accept all the items offered by My devotees. The fact that you broke your promise is part of the pastime for me to manifest this form of Jagannatha. Those devotees whose eyes are smeared with the salve of love will always see Me as Syamasundara, holding a flute.
The king prayed to Lord Jagannatha that those in the family of the sculptor who manifested your form will continue to assist in constructing the three carts. He also told him that the descendants of Visvavasu, who served Me as Nila-Madhava, should generations after generation serve Me. They shall be called My dayitas. The descendants of Vidyapati born from his brahmana wife should perform the Deity worship to Me. The descendants born from his sabari wife, Lalita, should cook My food. They shall be known as suyaras.
King Indradyumna then requested Lord Jagannatha, that the doors of the temple should be closed only three hours a day. The king also requested that he would not have any descendants, so that no one in the future would claim the temple of Lord Jagannatha as their own property.
It is said in the Narada Purana (Uttara Khanda 52.123), that the Supreme Lord Narayana told Laksmi Devi: "In that great abode known as Purusottama Ksetra, which is rarely achieved among all the three worlds, the Kesava Deity, who was fashioned by.the Supreme Lord Himself is situated. If men simply see that Deity, they are easily able to come to My abode."

Maha Prasada

Every day 56 varieties of prasada are offered to Lord Jagannatha. Maha prasadam should ideally be eaten while sitting on the floor and you should not be standing or sitting at a table. The main offering of the day becomes available any where from 3 to 5 pm (sometimes later). The offering times are not exact and change every day.
Chillies, onion, garlic and several vegetables are not allowed to be used in any preparation. Dried maha prasada is called "Nirmalya." The offerings to Lord Jagannatha are 1) Gopalavallabha, 2) Morning Dhupa, 3) Midday Dhupa, 4) Sandhya Dhupa, 5) Bada Simhar Dhupa and 6) Upadhi Bhoga.

Lord Jagannatha's Special Dresses

During the year there are 19 varieties of dresses (shringara) that the Deities, Jagannatha, Subhadra and Balarama wear, Vesha means "dress."
Chandan-lagi - with sandalwood paste
Ganesh
Golden
Kalia Dalana
Vana Bhojan Vesha
Pralambasura Samhara Vesha
Krishna Balarama Rupa
Vamana Rupa
Rajah Vesha
Radha Damodara Vesha
Laksmi Narayana Vesha
Narasimha Rupa
Raja Rejesvara Vesha
Nagarjuna Vesha
Padma Vesha
Gaja Udharan Vesha
Chacheria Vesha

LORD CHAITANYA MAHAPRABHU IN JAGANNATHA PURI

Shachi Grants Permission to Go; Shachi, the mother of Shri Chaitanya Mahaprabbu, considered all the facts and decided to allow her son to go out and search for Krishna. At the same time, she made arrangements in order that she might get news of all the activities of Shri Chaitanya Mahaprabhu. After receiving permission from all the devotees in Navadvipa, Lord Chaitanya departed for Jagannatha Puri. (M3/169-192)
Enroute: Lord Chaitanya stopped at Saksi-Gopal temple and heard Lord Nityananda narrate the glories of Madhavendra Pun's pure devotional service- Also, how the Deity stole a pot of sweet rice for this Madhavendra Puri, and later became famous as Ksira-Cora Gopinatha.
Lord Nityananda broke Shri Chaitanya's sacred staff (dandal into three parts and threw in the river. After this incident, Shri Chaitanya went on alone to the Jagannatha Temple. (M6/3-11)
Entering Lord Jagannatha's Temple: After seeing Jagannatha, He became very ecstatic due to love of Godhead. Lord Chaitanya went swiftly to embrace Lord Jagannatha, but when He entered the temple, He became so overwhelmed with love of Godhead that he fainted on the floor.
Sarvabhauma Bhattacarya prevented the guards from beating Shri Chaitanya and took Him to his home. The Lord remained unconscious until afternoon, when He finally regained consciousness. (M1/99)
All the devotees coming from Bengal then arrived at Sarvabhauma's home. They began to loudly chant the Hare Krishna maha-mantra, and Lord Chaitanya thus regained consciousness. After bathing in the sea with all His devotees. He returned to take Jagannatha maha-prasada.
While talking informally with Sarvabhauma Bhattacarya, Lord Chaitanya said, "I shall never enter the temple of Lord Jagannatha, but shall always view the Lord from behind the Garuda Stambha. (M6/63-67)
Then Gopinatha Acarya took Shri Chaitanya to his residential quarters, and showed Him where to find water, tubs, and water pot. Indeed he arranged everything.
Later Meeting with Sarvabhauma in Jagannatha Temple: After residing about one month in Jagannatha Puri, Shri Chaitanya met Sarvabhauma in the Jagannatha Temple. For 7 days continuously, Shri Chaitanya listened to the Vedanta philosophy expounded by Sarvabhauma. On the eight day Lord Chaitanya finally replied. He proved that the Absolute Truth is the Supreme Personality ot Godhead, and then explained the Shrimad-Bhagavatam atmarama verse in 18 different ways- (M6/118,199-207) Convinced and defeated, Sarvabhauma accepted Lord Chaitanya as Krishna Himself and surrenderd at his feet. Then Shri Chaitanya showed him a Vishnu form with 4 hands, then His original form; Krishna. Sarvabhauma immediately fell down to offer Him obeisances and instantly composed 100 verses.
Leaves Jagannutha Puri For South India: Lord Chaitanya begs the devotee's permission to go to South India to search out His brother Visvarupa, and tells everyone to wail until He returned. (M7/10-12)
Return To Jagannatha Puri From South India: Shri Chaitanya returned while the bathing festival of Jagannatha was taking place.
As soon as Lord Nityananda heard the news of Shri Chaitanya Mahaprabhu's arrival, He immediately got up and started out to see him. He was very impatient in his great ecstacy. All the devotees became ecstatic in their happiness. Dancing along the way, they went to meet the Lord. Accompanying them all, the Lord went to the Jagannatha temple.
In ecstatic love, Shri Chaitanya danced and chanted. At that time all the priests offered Him garlands and maha-prasada; then Sarvabhauma took Lord Chaitanya to his home for lunch. (Ml/121, M9/339-350)

Chronology of Shri Chaitanya's 24
years in Jagannatha Puri:

Jan-Feb- In West Bengal, Lord Chaitanya accepts Sannyasa (renounced order of life)
Feb-March- Moves to Jagannatha Puri, Orissa.
April-May- Liberates Sarvabhauma by His preaching.
May June- Left Jagannatha Puri for South India tour. (M7/intro)
Lord Chaitanya lived in the Navadvipa area (West Bengal) for His first 24 years, and he induced every person to chant the Hare Krishna mahamantra, and thus merge in love of Krishna.
For the remaining 24 years of His life, after accepting the renounced order of life, stayed at Jagannatha Puri with his devotees. (Adi13/33,4)

A. First Six Years in Jagannatha Puri- For six of the 24 years in Jagannatha Puri, Shri Chaitanya distributed love of God by always chanting and dancing- He also toured all of India (extending from Cape Comorin, through Bengal and Vrndavan) chanting, dancing and distributing love of God. He traveled to and from Jagannatha Puri continuously for the first six years. (Adil3/35; M25/240)

B. Middle Six Years- After traveling to and from Jagannatha Puri for six years. Lord Chaitanya Fixed His residence at Jagannatha Puri and stayed there for the remaining 18 years of His life. During these 18 years He mainly chanted Hare Krishna with His devotees.
Through His personal behavior, Shri Chaitanya Mahaprabhu instructed all living entities in the mode of devotional service.
Of the last 18 years, Shri Chaitanya Mahaprabhu spent 6 years with His many devotees- by chanting and dancing He introduced the loving service of the Lord. He induced all the devotees to love Krishna simply by chanting and dancing. (M1/22, 251; M25/241; Adil3/38)

C. Last 12 Years- Shri Chaitanya was continously overwhelmed, night and day by separation from Krishna. Day and night he tasted transcendental blissful songs and verses from Krishna Karnamrta, Gita-Govinda,-Shrimad-Bhagavatam and Jagannatha-Vallabha-Nataka, with two associates, namely Ramananda Raya and Swarupa Damodara. (Antl6/79)

Throughout the entire day and night, Lord Chaitanya relished Krishna's beauty, fragrance and mellow as if He were touching Krishna hand to hand. (Ant20/3-4)
The last twelve years were simply spent relishing the pastimes of Krishna in separation within the heart of the Lord. Shri Chaitanya enjoyed the position of the gopis in separation from Krishna. When Krishna left the gopis and went to Mathura, they cried for Him the rest of their lives, feeling intense separation form Him. This ecstatic feeling of separation was specifically advocated by Lord Chaitanya through His actual demonstrations.
In the attitude of separation Lord Chaitanya appeared mad both day and night. Sometimes He laughed, sometimes He cried, sometimes He danced, and sometimes He chanted in great sorrow.
At those times, Shri Chaitanya would visit Lord Jagannatha. Then His feelings exactly corresponded to the gopis feeling when they saw Krishna at Kuruksetra after long separation. (M1/51-53)
Lord Chaitanya now taught everyone to taste the transcendental mellow ecstacy of love of Krishna by tasting it Himself - A person who is advanced in Krishna Consciousness always feels separation from Krishna. Lord Chaitanya taught how, with a feeling of separation one can develop his dormant love of Krishna. These feelings develop in time when a person seriously engages in devotional service. (Adil3/39)
Yearly Pastimes with Visiting Devotees: Lord Chaitanya remained in Puri without leaving for 18 years after returning from Vrndavan. During these 18 years, all the Bengal devotees visited Him at Puri every year. They would remain there for four continuous months and enjoy the Lord's company.
Every year Lord Chaitanya would accompany all the visiting Bengal and local devotees in various pastimes; washing Gundica, Chariot festival, ecstatic kirtans in Jagannatha temple, Narendra Sarovara water sports, and Deity festivals like Dola Yatra. (M1/250; M11/181)
1. Ecstatic Kirtans in Jagannatha Temple- Shri Chaitanya merged the entire world into the ocean of ecstatic love by performing His beautiful dances within the temple of Jagannatha. He danced exquisitely and jumped high. After arriving every year the Bengali devotees met Shri Chaitanya, took sea baths, honored maha-prasada in association with Lord Chaitanya, then went to their respective residences.
In the evening they again met Lord Chaitanya, and saw Lord Jagannatha's dhupa-arati and began congregational chanting. The temple superintendent offered sandalwood and garlands to everyone. Four kirtan parties (with total 8 mrdangas, 32 cymbals) were placed in four directions and Shri Chaitanya Himself danced in the middle.
The tumultuous sound penetrated the whole universe, and ecstatic love immediately overflooded everything. All the residents of Jagannatha Puri came running and agreed that never before had kirtan been so performed. Shri Chaitanya circumambulated Lord Jagannatha's temple and continuously danced, and for some time remained at the rear of the temple.
Tears of love forcefully ran out from the Lord, moistening everyone around. Lord Chaitanya performed a miracle though standing in the midst of the dancers, all the dancers in all directions perceived that the Lord was looking at them. When someone came dancing nearby, Shri Chaitanya Mahaprabhu would tightly embrace them.
Retiring to the residence at Kashi Mishra's, Lord Chaitanya personally distributed maha-prasada to all the devotees. (Mll/211-244)

2. Another Kirtan Years Later- With all the devotees, Shri Chaitanya saw Lord Jagannatha's early morning rising, and began His all encompassing Sankirtan. He formed 7 groups; with 7 main dancers. As Lord Chaitanya went from one group to another inspecting them, the men in each group thought, "The Lord is within our group."
King Prataparudra watched from a distance. Swarupa Damodara sang a tune in the Orissan language, "Let my head fall at the feet of Jagannatha in the kirtan hall known as Jagamohan." Hearing this Lord Chaitanya danced greatly in ecstatic love. The people all around Him floated in the water of His tears. The Lord fell unconscious, not even breathing. Then suddenly He stood up making a loud sound. He bled and perspired from every pore of His body. His voice faltered. Unable to say the line properly, He uttered only, "Jaja gaga pari mumu".
All His teeth shook as if separated. Indeed they seemed about to fall to the ground. His transcendental bliss increased at every moment. Therefore even by mid-afternoon the dancing had not ended. The ocean of transcendental bliss overflooded and everyone present forgot his body, mind, and home.
As long as the devotees stayed at Jagannatha Puri with Shri Chaitanya Mahaprabhu, the pastimes of Sankirtan (congregational chanting) were performed with great jubilation every day.

List of Devotees Living Constantly In Puri
With Shri Chaitanya Mahaprabhu:

As all the rivers flow to the sea, all the devotees throughout the country finally came to Shri Chaitanya's shelter. He showed them all mercy and kepi them under His protection. (Ml/187, 8)
Among the devotees who accompanied the Lord in Jagannatha Puri, two of them - Paramananda Puri and Swarupa Damodara were the life and soul of the Lord. Other devotees were: Gadadhara, Jagadananda, Sankara, Vakresvara, Damodara Pandit, Thakur Haridas, Raghunatha Vaidya, Raghunatha Das. All these devotees were associates of the Lord from the very beginning, and when the Lord took up residence in Jagannatha Puri they remained there to serve Him faithfully.
Among His associates, Lord Chaitanya enjoyed paternal loving affection with Paramananda Puri, unalloyed service from Govinda and others humors of conjugal love with Gadadhara, Jagadananda, and Swarupa Damodara. Absorbed in these four trascendental mellows, Shri Chaitanya resided in Jagannatha Puri, feeling very much obliged to His devotees. (M2/78)
Sarvabhauma Bhattacarya, Gopinatha Acarya, Kashi Mishra, Pradyumna, Mishra, Bhavananda Raya and 5 sons, (Ramananda Raya, Gopinatha Pattanayaka, Vaninatha, Kala and Subhanidhis) King Prataparudra, the Oriyan born devotees (Krishnananda, Sivananda) Paramananda Mahapatra, Bhagavan Acarya, Brahmananda Bharati, Shri Sikhi Mahiti and Murari Mahiti were all constant associates of Lord Chaitanya in Puri.
Madhavi Devi, 17th prominent devotee and younger sister of Sikhi Mahili, was formerly a maidservant of Radharani. Kasisvara and Shri Govinda were ordered by their spiritual master, Isvara Puri, to go to Jagannatha Puri and serve Lord Chaitanya.
Kasisvara, being very strong, cleared the crowds aside with his hands so Shri Chaitanya could pass untouched. Govinda was personally assisted by Nandai and Ramai. Krishnadas, Balabhadra Bhattacarya, Bada Haridas, Chota Haridas, Ramabhadra Acarya, Simhesvara, Tapan Acarya, Raghunatha, Nilambara, Singabhatta, Kamabhatta, Sivananda, Kamalananda, Acyutananda, Nirloma Gangadas and Vishnu das were the 22nd thru 37th among Puri devotees. (Adi10/123,151, M10/41-48)
Simply by remembering the names of all these Vaishnavas, one can attain the lotus feet of Shri Chaitanya Mahaprabhu. Indeed, simply by remembering their names, one can achieve the fulfillment of all desires. (Adi12/92)

Lord Chaitanya's Daily Activities in Puri:

In the daytime Shri Chaitanya engaged in dancing and chanting and seeing the temple deity of Jagannatha. At night in the company of His most confidential devotees, such as Ramananda Raya and Swarupa Damodara, He tasted the nectar of the transcendental mellow of Lord Krishna's pastimes.
He very happily passed His days in this way at Nilacala, Jagannatha Puri. Feeling separation from Krishna, He exhibited many transcendental symptoms all over His body. Day after day these symptoms, such as transcebndental anxiety, agitation, and talking like a madman, were present just as they are described in the sastras. (Ant11/11-15)

MORNING: Every morning Shri Chaitanya Mahaprabhu saw the Deity of Lord Jagannatba. Standing near the Garuda Stambha, He offered obeisances, prayers, danced, and sang before Lord Jagannatha. He waited to see the Upala bhoga (morning refreshments) offered at noon.
Upala Bhoga is a particular type of offering performed just behind the Garuda Stambha on a stone slab. That stone slab is called the upala. All food is offered within the temple room just below the altar of Lord Jagannatha. This bhoga, however, was offered on the stone slab within the vision of the public. Krishna das Kaviraj also says Lord Chaitanya would wait outside the temple during the Upala bhoga offering. (Ml/64, M15/6,Ant4/16)
Sometimes when coming from the temple, absorbed in ecstatic love of Krishna, Shri Chaitanya would sit on the ground and mark it with His nails. At such times He would be greatly morose, and would cry, "Alas, where is Vmdavan? Where is Krishna, the son of the king of the cowherd men? Where is that person who plays the flute?"
After visiting the temple, the Lord would visit Siddha Bakula, where Haridas lived along with Sanatana and Rupa Goswamis. If one of these three was not present, He would meet with the others. That was His regular practice. (M1/64, 6: M15/6)
He would talk with them for sometime, then go to the seaside to perform His moontime duties. (Ant1/60,102)

AFTERNOON: Returning to the Gambhira room, Shri Chaitanya would sit in His room and chant on His beads, and Advaita Prabhu would come there to worship Him. Advaita Acarya would smear very fragrant sandalwood pulp all over Lord Chaitanya's body- After being worshiped; Lord Chaitanya worshiped Advaita Acarva in return. (M15/6-12)
Then Lord Chaitanya would take prasadam by accepting invitations at different devotee's homes everyday. After taking prasadam, Lord Chaitanya would return to His room. It was a long standing rule that Shri Chaitanya Mahaprabhu would lie down to rest after lunch and Govinda would come to massage His legs.

EVENING: When the Bengali Vaishnavas were visiting Puri, they would meet Lord Chaitanya in the evening after resting, following their noon prasadam. Lord Chaitanya took them all to the temple and began congregational chanting. As long as the devotees remained at Jagannatha Puri with Lord Chaitanya, this pastime of Sankirkan was performed wth great jubilation every day. (Mll/211, 213, 241)
After the Bengali Vaishnavas returned home, Lord Chaitanya spent the nights in the company of His most confidential devotees, Ramanananda Raya, and Svarupa Damodara. With them Lord Chaitanya tasted the nectar of the transcendental mellows of Krishna's pastimes. He recited from Shrimad-Bhagavatam, Gita-Govinda, Jagannatha-vallabha-Nataka, and Krishnakarnamrta. He would also recite His own verses, expressing their emotions, and thus enjoy tasting them with these two friends. Sometimes the Lord would be absorbed in a particular emotion and would stay awake all night reciting verses and relishing their taste.
If Ananta, with His 1,000 heads, tried to describe even one day's pastimes of Shri Chaitanya Mahaprabhu, He would find them impossible to describe fully. If Ganesh, Lord Siva's son and the expert scribe of the demigods, tried for millions of milleniums to fully describe one day of the Lord's pastimes, he would be unable to find their limit. (Antll/12; 20/6,7; 18/13,14)

ALALANATHA TEMPLE

Alalanatha is also known as Brahmagiri. This place is about 14 miles from Jagannatha Puri and is also on the beach. There is a temple of Lord Jagannatha there and a very large stone slab containing the imprint of Lord Chaitanya's transcendental body. The stone melted while the Lord lay their in ecstacy.
One gets to Alalanatha temple by catching a mini-bus to Brahmagiri at the back of Narendra-Sarovara. It takes 45 minutes and is open to westerners.
When Lord Jagannatha retires after His bathing ceremony for two weeks, Lord Chaitanya becomes very unhappy because He can't see Lord Jagannatha. Due to separation from Lord Jagannatha, Shri Chaitanya Mahaprabhu gave up all association and went to Alalanatha temple. The Puri devotees came there requesting Lord Chaitanya to return because all the devotees were coming from Bengal to see Him.
Lord Chaitanya would often come here during the fortnight when Lord Jagannatha remained in seclusion before the Ratha Yatra festival. Later in His Antya-lila, Lord Chaitanya would threaten the devotees, that if they kept involving Him in material affairs, He would leave Jagannatha Pun and go alone to stay at Alalanatha.
Before touring South India, Lord Chaitanya spent a complete day and overnight here. Together with His devotees, Lord Chaitanya chanted and danced for sometime. The neighbors, astonished to see Lord Chaitanya's ecstatic transformations, did not want to return home. Everyone including children, old men and women began to dance and chant the holy names of Krishna and Gopala, In this way they all floated in the ocean of love of Godhead.
Lord Nityananda dispersed the crowd and closed the outside door so that Lord Chaitanya and His men could take prasadam. From after lunch until evening Lord Chaitanya gave audience to many visitors, who all then became Vaishnava devotees. Shri Chaitanya passed the night there, discussing Krishna's pastimes with His devotees in great pleasure. The next morning Lord Chaitanya departed for South India. The devotees remained in Alalanatha, fasting all day until the next day, when they all unhappily returned to Jagannatha Puri. (M7/76-94, 9/338,11/62-5; Ant9/60, 78-93)
Alalanatha is also known as Brahmagiri. It is about 25 km from Jagannatha Puri, close to the beach. There is a temple of Lord Jagannatha there and a very large stone slab containing the imprint of Lord Chaitanya's transcendental body. The stone melted while the Lord lay there in ecstasy. You can view the stone, but non-Hindus cannot enter the temple.
The four handed Deity called Alaranatha is believed to have been erected by one of the Alvars, Lord Chaitanya would often come here during the two weeks, when Lord Jagannatha remained in seclusion before the Rathayatra festival. At the rear of the dome of the temple is an inset sculpture of Narasimha, with Hiranyakasipu on His lap. There is also an inset sculpture of Lord Vamana piercing the outer shell of the universe.

RAMANANDA RAYA’S HOUSE

When you visit Alalanatha you can also visit Ramananda Raya's house in a place called Benta Pura, which is a few km away, near a rice mill. It is on the way back to Puri in a small village. There is a Deity of Lord Chaitanya with a shaven head, with Ramananda Raya seated beside Him in saffron robes.

ATHARNALA BRIDGE

There is a bridge at the entrance of Jagannatha Puri called Atharanala, which has 18 arches. Athara means 18. When all the devotees coming from Bengal, arrived at the bridge. Lord Chaitanya sent two garlands with Govinda to offer to Lord Nityananda and Advaita Acarya. They both began chanting the holy name of Krishna on that very spot, and dancing and dancing they both reached Jagannatha Puri. (M5/147; 16/38-40; 25/224)
500 years ago all the Bengali and Navadvipa devotees, after walking continuously for one month, would enter Jagannatha Puri by crossing this bridge. Atharanala bridge afforded them their first sight of the temple or Lord Jagannatha, with its beautiful dome and billowing flag standing impressively up the river on the right side.
This bridge is at the entrance of Puri. It has 18 arches. Athara means 18. "When all the devotees coming from Bengal, arrived at the bridge, Lord Chaitanya sent two garlands with Govinda to offer to Lord Nityananda and Advaita Acarya," (Chaitanya Caritamrita, Madhya-lila). The present bridge is an addition, constructed directly on top of the original brick bridge. This bridge is symbolic of the emotion of arriving or departing from Jagan-natha Puri. You can see the temple cakra from it.

BALAGANDI

Balagandhi is a place where Lord Jagannatha stops His chariot to accept a massive bhoga offering. Today one will find a temple marking the spot, on the right side of the Temple Road, about a 1/2 mile down from the Lion Gale enroute to Gundica.
Reaching Balagandhi, Lord Jagannatha stopped His car to look to the right at gardens resembling Vrndavan, and left at a coconut grove where the brahmanas resided. According to the yearly custom, innumerable dishes are offered to the Lord at this time.
All kinds of devotees from neophytes to advanced offered their best preparations to Lord Jagannatha here. King Prataparudra, his queen, ministers, friends, and all the other big and small residents of Jagannatha Puri, visitors from other countries, and local devotees offered their personally cooked food to the Lord. Devotees offered the food everwhere - front, behind, and sides of the cart, within the garden nearby, wherever possible, there were no hard and fast rules.
During Lord Jagannatha's offering, Shri Chaitanya and His devotees took rest under each and every tree in the neighbouring Jagannatha-vallabha gardens. (M 13/193-200)

This is the place where Lord Jagannatha stops His chariot to accept a massive bhoga offering.
"Reaching Balagandhi, Lord Jagannatha stopped His car to look to the right at gardens resembling Vrindavana. According to the yearly custom, innumerable dishes are offered to the Lord at this time."
"During Lord Jagannatha's offering, Shri Chaitanya and His devotees look rest under each and every tree in the neighbor-ingJagannatha-vallabha gardens." (Chaitanya Caritamrita Madhya 13)

BHARGINADI RIVER

Now known as Danda-Bhanga Nadi is situated 6 miles North of Puri. When Shri Chaitanya arrived at Kamalapura, He took His bath in the Bharginadi River and left His sannyasa staff with Lord Nityananda.
Lord Nityananda broke His staff in 3 parts and threw them in the river, which is now known as the Danda-Bhanga Nadi. Lord Nityananda reasoned that the Supreme Personality of Godhead is automatically on the paramahamsa stage (when the sannyasi must give up his staff) and Shri Chaitanya Mahaprabhu is that Supreme Personality of Godhead, so he broke His staff and threw it into the water. (M5/141-2)
When Shri Chaitanya arrived at Kamalapura, He took His bath in the Bharginadi River and left His sannyasa staff with Lord Nityananda. Lord Nityananda broke Lord Chaitanya's sannyasa staff in three parts and threw it into this river. Nityananda reasoned that since Lord Chaitanya was the Supreme Personality of Godhead He was automatically on the pammahamsa stage. Therefore He did not need to carry the sannyasa staff. This river is now known as Danda-Bhanga Nadi.

CHATAKA PARVATA SAND DUNES

Near the Tota-Gopinatha temple is a hilly area of sand dunes called Cataka Parvata, Because of the winds and the sea, sometimes the sand would form dunes. Such sand dunes are called Cataka Parvata. Instead of seeing these sand dunes simply as hills of sand, the Lord would take them to be Govardhan Hill. Sometimes He would run toward these sand dunes at high speed crying very loudly, expressing the state of mind exhibited by Snmati Radharani. His state of mind brought Him the atmosphere of Vrndavan and Govardhan Hill, and thus He enjoyed the transcendental bliss of separation and meeting. (M2/9)
Chatak Parbat Purushottam Gaudiya Math and Cataka Parvata Sand Dunes

This is where Lord Chaitanya mistook the sand dune hills to be Govardhana Hill.
Near the Tota Gopinatha temple is a hilly area of sand dunes called Cataka Parvata. Shri Chaitanya Mahaprabhu would run very fast across the sandhills, mistaking them to be Govardhana. As he ran. He would wait and cry loudly. Because of the winds and sea, sometimes the sand would form dunes. Such dunes are called Cataka Parvata, Instead of seeing these sand dunes simply as hills of sand, the Lord would take them to be Govardhana Hill. Sometimes He would run toward these sand dunes at high speed crying very loudly, expressing the state of mind exhibited by Shrimati Radharani. His slate of mind brought Him the atmosphere of Vrindavana and Govardhana Hill, and thus He enjoyed the transcendental bliss of separation and meeting. (Caitanya Caritamrita Madhya 2.9)
The bhajana kutir of Shrila Bhaktisiddhanta Prabhupada is here. His bed is here and there is murti of Veda Vyasa in the bhajana kutir.

THE GAMBHIRA ROOM

The Gambhira was Lord Chaitanya's residence in Kashi Mishra's house. On Temple road about 1/4 mile from the Lion Gate on way to the ocean. The entrance sign reads, Radha Kanta Math (Gambhira). On display are Lord Chaitanya's original wooden sandals, water pot and bed.
Shri Chaitanya stayed for 12 years in this small room, but He did not sleep for a moment. (M2/7)
Govinda's Massage: After prasadam, Lord Chaitanya laid down occupying the entire doorway of the Gambhira. Govinda, who regularly massaged Lord Chaitanya's legs at this time, requested the Lord to move slightly so he could enter and perform his service. When Lord Chaitanya would not respond, Govinda covered the Lord with a chaddar and stepped over his body.
Waking up 45 minutes later, Lord Chaitanya asked Govinda why he hadn't gone to take prasadam. He replied, "My duty is to serve, I would not mind commiting hundreds and thousands of offenses for the service of the Lord, but I greatly fear commiting even a glimpse of an offense for my own self." (An 10/82-101)
Great Escape: Govinda lay down in front of the door to the Gambhira, while Lord Chaitanya remained awake the entire night chanting the Hare Krishna maha mantra very loudly. Not hearing Shri Chaitanya's chanting. Svarupa Damodara entered and found all three doors of the house locked, but the Lord had gone. (Antl4/57-60)
Grinding Face: Awake all night chanting Hare Krishna, His mind overwhelmed by the spiritual ecstacy of separation from Krishna, Lord Chaitanya rubbed His face against the Gambhira walls all night long. He made a peculiar sound, "gon-gon", which Svarupa Damodara could hear through the door. Going inside, he saw Lord Chaitanya's face was bloodied and injured, and asked Him, "Why have you done this to Yourself?" ....
Shri Chaitanya replied, "I was in such anxiety that I could not stay in the room. I wanted to go out. Unable to find the door, I kept hitting the four walls with my face, but still I could not get out." (Antl9/57-64)
The Pillow of Lord Chaitanya: Shankara Pandit was appointed to protect the Lord by sleeping in the Gambhira with Him. Lying at Shri Chaitanya's feet, the Lord would place His legs on Shankara Pandit, who became known as, "The Pillow Of Lord Chaitanya."
While massaging Lord Chaitanya's legs, Sankara would always fall asleep and lie down. Lord Chaitanya would cover Sankara with His own quilt. Quickly awakening, Sankara resumed massaging Lord Chaitanya. Shri Chaitanya Mahaprabbu neither left the Gambhira nor rubbed His lotus face against the walls out of fear of Sankara Pandit. (Antl9/67-74)

This is the former house of' Kasi Misra, who was the priest of the king. Later this house was inherited by Vakresvara Pandita and then his disciple Gopalaguru Gosvami, who established a Deily of Radhakanta.
On the left of the entrance is a small temple with Deities of Radha, Radhakanta (Krishna) and Lalita and Vishaka. On the far right is Lord Gauranga and on the far left is Nityananda - The pujari here says that Lord Chaitanya saw these Deities of Radha- Krishna. Radhakanta was worshiped by Gopalaguru Goswami, the disciple ofVakreswara Pandita.
You can look through a small barred window into the room called Shri Gamhhira. This is the room where Lord Chaitanya lived, There is a lamp here in which the light never goes out. You can see what is said to be Lord Chaitaiya's original wooden sandals, His quill, water pot and bed. Lord Shri Gauranga lived for 12 years in this room constinuously. On a marble throne a murti of Lord Chaitanya is encircled by a cloth, so that just His face is visible. There is 24 hour kirtana here. On the wall just above the Gambhira, is a terracotta bas-relief of Shri Gauranga, to His right Shri Swarupa Damodara, and below him is Shri Govinda. On the left of Shri Chaitanya is a bas-relief of Ramananda Raya with a shaven head,

Upstairs here are dioramas of the life of Lord Chaitanya. Lord Chaitanya would remain awake through the entire night here, chanting the Hare Krishna mantra. He would stay in this room, but He did not sleep for a moment. All night He used to grind His mouth and head on the ground, and He sustained injuries all over His face. Although the three doors of the house were always dosed, the Lord would nonetheless go out and sometimes would be found at the Jagannatha Temple before the gate known as Simha-dvara. And sometimes the Lord would fall flat into the sea.

THE GUNDICHA TEMPLE

The temple at Gundica is called Sundaracala and Jagannatha Temple is called Nilacala- It is situated 2 miles NE of the Jagannatha Temple on Temple Road.
At the lime of the Ratha-Yatra festival, Lord Jagannatha goes to Gundica Temple and stays for one week- After one week He returns to His original temple. Hearsay says that the wife of Indradyumna, the king who established the temple of Jagannatha, was known as Gundica. There is also mention of the name of the Gundica temple in authoritative scriptures. (M12/73)
Cleansing Gundica Temple: The next day Lord Chaitanya smeared sandalwood pulp on His personal associates, gave each a broom and went to Gundica. They cleansed everything nicely including the ceiling. They moved Lord Jagannatha's throne to clean underneath it. Shri Chaitanya cleansed in Jubilation and chanted Hare Krishna simultaneously, everyone followed His example. Lord Chaitanya's entire body was covered with dust and dirt as He washed the temple with His tears.
The outside yard and residential quarters were also cleansed. Imitating Lord Chaitanya, the devotees gathered dust and straw in their cloths and discarded it outside into one pile. Lord Chaitanya's own pile of straw and dust was much bigger than the devotee's collective pile.
Then everything was cleansed a second time. Lord Chaitanya threw water on the ceiling, which then cleansed the walls and floor. The water of the Lord's feet was drunk by a devotee who hid himself. Lord Chaitanya mopped and polished the room and throne with His cloth. All the rooms were cleansed with a hundred water pots.
Whenever anyone had to speak, they uttered only the holy name of Krishna. The holy name of Krishna became an indication for everyone who wanted something. It appeared as if Lord Chaitanya was cleansing and washing with a hundred hands. He approached everyone just to teach them how to work. While praising the good and chastising the bad, without bearing grudge, Lord Chaitanya said, "You have done well, teach others." Lord Chaitanya personally instructed how to receive the Supreme Personality of Godhead within one's cleansed and pacified heart. (M12/72-137, M14/60,239)

When Lord Jagannatha arrived at Gundica, He was moved to the temple, bathed and offered food. Lord Chaitanya danced till evening in the courtyard, observed the evening aroti and took rest in Aitota. Rising early, and bathing. Lord Chaitanya came to see Lord Jagannatha and perfo.'-m Sankirtan. He induced different devotees to chant and dance three times a day; morning, noon, and night. Separation from Krishna subsided within the Lord because He now felt that Lord Krishna had returned to Vrndavan (Gundica). In each garden surrounding Gundica, Lord Chaitanya and His devotees performed the Vrndavan pastimes. (M14/60-75,239-43)

At the time of the Rathayatra festival. Lord Jagannatha goes to the Gundica Temple and stays for one week. After one week He returns to His original temple. Hearsay says that the wife of Indradyumna, the king who established the temple of Jagannatha, was known as Gundica. (Mad. 12.73)

This is where the cleaning of the Gundica temple takes place that is mentioned in Chaitanya Caritamrita. Lord Chaitanya smeared sandalwood pulp on His personal associates, gave each a broom and went to Gundica. They cleansed everything nicely including the ceiling. They moved Lord Jagannatha's throne to clean underneath it. Shri Chaitanya cleansed in jubilation and chanted Hare Krishna simultaneously, everyone followed His example. Lord Chaitanya's entire body was covered with dust and dirt as He washed the temple with His tears.

"The outside yard and residential quarters were also cleansed. Imitating Lord Chaitanya, the devotees gathered dust and straw in their cloths and discarded it outside into one pile. Lord Chaitanya's own pile of straw and dust was much bigger than the devotee's collective pile." (Chaitanya Caritamrita Madhya chp 12)
Non-Hindus can walk within the walls and see the beautiful garden, but are not allowed in the temple building.

HARIDASA THAKURA’S SAMADHI TOMB
(Located next to Purusottama Gaudiya Math, on the beach)

Shrinivas Thakur quickly ran to the seashore. When He saw the tomb of Haridas Thakur, he immediately fell down, offering prayers and almost fainted. The devotees present there pacified him with very sweet and affectionate words. Shrinivas again offered his obeisances.

Hearing of the separation Shrinivas expressed in his lamentation at the tomb of Haridas Thakur makes one's heart melt.

Haridas Thakur's body was brought in procession from Siddha Bakula (where he left his body) to the beach. Shri Chaitanya personally bathed the body of Haridas Thakur and declared, "From this day on, this sea has become a great pilgrimage site." Haridas' body was placed in a hole in the sand along with Lord Jagannatha's remnants (silken rope, sandalwood pulp, food, and cloth). Lord Chaitanya covered the body with sand, chanting Hari Bol! Hari Bol! A platform was constructed and a fence erected to protect the site. Lord Chaitanya and the devotees filled the whole universe with tumultuous chanting and danced all around the platform. Afterwards they enjoyed swimming and playing in the ocean.

Shri Chaitanya gave this benediction saying, "Anyone who has chanted and danced here at Haridas Thakur's Samadhi will achieve the favor of Krishna very soon. There is such wonderful power in seeing Haridas Thakur." Krishna Das Kaviraj adds, that anyone who hears this narration will certainly fix his mind firmly in devotion to Krishna. (Ant11/62-72,193, 98,101,104)

A chapel structure within the temple is considered to be Haridasa Thakur's samadhi. There is a very nice painting of Haridasa Thakur in the samadhi. It shows him with a beard, wearing only a loincloth, his hands upraised toward the distant cakra and dome of the Jagannatha temple.

On the center altar is a wooden Deity of Lord Chaitanya; on the right altar, Lord Nityananda; and on the left Advaita Acarya.

There are several other paintings here. One shows Lord Caitanya placing His right hand behind the head of Haridasa in the assembly of devotees, just as Haridasa breathes his last breath. In another picture Lord Chaitanya dances with the body of Haridasa Thakur. In another picture the Vaishnavas gather at the beach and as they chant, they prepare to lower Haridasa Thakur into the grave. Lord Chaitanya cries tears of ecstasy.

Haridasa Thakura made Shri Chaitanya Mahaprabhu sit down in front of him, and then he fixed his eyes, like two bumblebees, on the lotus face of the Lord. He held the lotus feet of Lord Chaitanya on his head and then took the dust of the feet of all the devotees present and put it on his head. He began to chant the holy name of Shri Krishna Chaitanya again and again. As he drank the sweetness of the face of the Lord, tears constantly glided down from his eyes. The Lord raised the body of Haridasa Thakura and placed it on His lap. Then He began to dance in the courtyard in great ecstatic love. (Chaitanya Caritamrita Antya 11)

Haridasa Thakur's body was brought in procession from Siddha Bakula (where he left his body) to the beach. Shri Chaitanya personally bathed the body of Haridasa Thakur and declared, "From this day on, this sea has become a great pilgrimage site." Haridasa's body was placed in a hole in the sand along with Lord Jagannatha's remnants (silken rope, sandalwood pulp, food, and cloth). Lord Chaitanya covered the body with sand, chanting Hari Bol! Hari Bol! A platform was constructed and a fence erected to protect the site. Lord Chaitanya and the devotees filled the whole universe with tumultuous chanting and danced all around the platform. After sankirtana, Shri Chaitanya Mahaprabhu bathed in the sea with His devotees, swimming and playing in the water with great jubilation. After circumambulating the tomb of Haridasa Thakura, Shri Chaitanya Mahaprabhu went to the Simha-dvara gate of the Jagannatha temple. Lord Chaitanya then begged prasada for a festival honoring the passing away of Haridasa Thakura. All the devotees then sat down and had a huge feast. (Chaitanya Caritamrita Antya 11)

Shri Chaitanya Mahaprabhu gave this benediction: "Anyone who has seen the festival of Shri Haridasa Thakura's passing away, anyone who has chanted and danced here, anyone who has offered sand on the body of Haridasa Thakura and anyone who has joined this festival to partake of the prasada will achieve the favor of Krishna very soon. There is such wonderful power in seeing Haridasa Thakura."

INDRADYUMNA LAKE

Located about 1/4 mile from Gundica Temple. During the annual cleansing of the Gundica Temple, The devotees would fetch water and bathe here- Since hundreds of men were engaged in bringing water from the this lake, there was no place to stand on the banks. Hundreds of devotees brought water in the pots, and hundreds took the empty pots away to fill [hem up again. Many water pots were broken when people collided with one another. (M12/107-110)

Water Sports: Lord Chaitanya and the devotees splashed water on each other. They formed circles, played cymbals and croaked like frogs while in the water. Lord Chaitanya enjoyed watching as couples (Svarupa Damodara & Vidyanidhi: Murari Gupta & Vasudeva Datta) would duel in water lights. Advaita Acarya, being defeated by Lord Nityananda, called Him bad names. Shri Chaitanya Mahaprabhu was surprised to see the duelers, Sarvabhauma Bhattacarya and Ramananda Raya, lose their gravity and become like children. Lord Chaitanya jokingly told Gopinatha Acarya, "Tell them to stop their childish play because they are both learned scholars and very grave personalities."

Lord Chaitanya amazed all the devotees by floating on the water lying on Advaita Acarya and showing His pastime of Sesasayi Vishnu-(M14/75-90)
Water to clean the Gundica Temple would be bought from here. Also Lord Chaitanya engaged in water sports with His intimate associates in this tank. Lord Chaitanya lying on Advaita Acharya, who was floating on the water, showed His pastime of Sesasayi Vishnu.

Lord Chaitanya and the devotees splashed water on each other. They formed circles played cymbals and croaked like frogs while in the water. Lord Chaitanya enjoyed watching as couples would duel in water fights. Advaita Acarya, being defeated by Lord Nityananda, called Him bad names. Shri Chaitanya Mahaprabhu was surprised to see the duellers, Sarvabhauma Bhattacarya and Ramananda Raya, lose their gravity and become like children. Lord Chaitanya jokingly told Gopinatha Acarya. Tell them to stop their childish play because they are both learned scholars and very grave personalities.

THE JAGANNATHA VALLABHA GARDENS

Located on Temple Road about 1/4 mile from Jagannatha temple toward Gundica, on same side as the Jagannatha Temple.
While Lord Jagannatha stayed at Gundica, Lord Chaitanya had many pastimes, including several picnics, and he rested here for nine continuous days. (M14/04, M12/152, Ant.1/62)
Lord Chaitanya Sees Krishna: One full moon night in April, Lord Chaitanya along with His devotees, entered Jagannatha Vallabha Garden. Brightly illuminated by the moon, all the fully blossomed trees and creepers glittered in the light. The six seasons, especially spring, were present there. Shri Chaitanya Mahaprabhu, the Personality of Godhead was very happy.
As He wandered around every tree and creeper, He came beneath an asoka tree and suddenly saw Lord Krishna. When He saw Krishna, Shri Chaitanya Mahaprabhu began running very swiftly, but Krishna smiled and disappeared. The entire garden was filled with the scent of Lord Krishna's body. When Lord Chaitanya smelled it, He fell unconscious. In the ecstacy of Shrimati Radharani, Lord Chaitanya began reciting verses describing the scent of Krishna's transcendental body. (Ant18/18-120)
While Lord Jagannatha stayed at Gundica, Lord Chaitanya had many pastimes here. Lord Chaitanya used to meet here with Ramananda Raya. Ramananda Raya used to train girls here to dance for the pleasure of Lord Jagannatha.
In the Jagannatha Vallabha temple there are three altars. On one altar there are large Deities of Lord Jagannatha, Baladeva and Subhadra. On the middle altar there is a Deity of Lord Caitanya (in saffron) and Ramananda Raya fin while). On the third altar are Radha and Krishna.
"One full moon night in April, Lord Chaitanya along wilh His devotees entered the Jagannatha Vailabha Garden. Brightly illuminated by the moon, all the fully blossomed trees and creepers glittered in the light. The six seasons, especially spring, were present there. Shri Chaitanya Mahaprabhu, the Personality of Godhead was very happy.
As He wandered around every tree and creeper. He came beneath an asoka tree and suddenly saw Lord Krishna. When He saw Krishna, Shri Chaitanya Mahaprabhu began running very swiftly, but Krishna smiled and disappeared. The entire garden was filled with the scent of Lord Krishna's body. When Lord Chaitanya smelled it. He fell unconscious. In the ecstasy of Shrimati Radharani, Lord Chaitanya began reciting verses describing the scent of Krishna's transcendental body. (Antya 18.18-20)
Non-Hindus can not enter the temple, but you can walk around some of the gardens. There is also a small lake here,

KASHI MISHRA’S HOUSE

As long as King Prataparudra stayed in his capital, Purusottama, he performed one regular duty. He would come daily at noon to the house of Kashi Mishra to massage his lotus feet. The King would also hear from Him about how opulently Lord Jagannatha was served. Often, He heard about Lord Chaitanya's transcendental pastimes. (Ant9/80-89)
KONARKA
Konarka, generally known as Arka-Tirtha, is a temple of Lord Surya, the sun-god. It is situated on the seashore, 19 miles north of Jagannatha Puri. (Accessible by one hour public bus from Temple Road bus stand). It was constructed of black stone in the beginning of the 13th century of the Saka Era, and it shows expert craftmanship and architecture.
One full moon night in Autumn, Lord Chaitanya walked along the beach near Aitota. Mistaking the sea for the Yamuna, He jumped in, hoping to see the transcendental lilas of Krishna and the gopis. Shri Chaitanya was washed by the ocean's waves 19 miles North to Konarka, where an astonished fisherman caught Him in his net.
From touching Lord Chaitanya, the fisherman, became mad in ecstatic love for Krishna, but he thought he had become ghostly haunted.
After frantically searching everywhere for Lord Chaitanya, the devotees came to Konarka and met the fisherman. Svarupa Damodara posed as an exorcist and pacified the fisherman. Seeing Shri Chaitanya covered with sand and unconscious, the devotees loudly chanted Hare Krishna, which brought Him to external consciousness. Then the devotees took Lord Chaitanya back home to Puri. Shri Chaitanya recited many verses about Krishna's intimate watersporting in the Yamuna with all His gopi friends. (An 118/18-120)
Konark, also known as Arka-Tirtha, is where there is a temple of Lord Surya, the sun god. It is situated on the seashore, 33 km north of Jagannatha Puri and 64 km from Bhubaneswar. It was constructed of black stone in the beginning of the 13th century and it shows expert craftsmanship and architecture. Mistaking the sea for the Yamuna River, Lord Chaitanya jumped in and was washed by the ocean 33 km (19 miles) north to the Konark area, where an astonished fisherman caught Him in his net.
Sun Temple
It is was built in the 13th century by the Orissian king Raja Narasimhadeva. It took 1,200 workmen over 12 years to built. It resembles a huge chariot with 24 huge wheels, pulled by seven horses. The 24 wheels are said to symbolise the division of time (24 hours in a day) and the seven horses the seven days of the week. There is a dancing hall here, an audience hall and a high tower. The main tower which has collapsed, was 227 feet high. The jagmohana (porch) is over 120 feet high and is filled in with rocks to keep it from collapsing. Both the tower and porch were built on a high platform The temple is covered with many sculptures that are carved all over it,
There is also a temple containing the nine planets. Sun, Moon, Mars, Mercury, Jupiter, Venus, Saturn, Rahu and Ketu. It is located to the right of the main entrance, before you enter the complex.
One full moon night in Autumn, Lord Chaitanya walked along the beach near Aitota, Mistaking the sea for the Yamuna, He jumped in hoping to see the transcendental lilas of Krishna and the gopis. Shri Chaitanya was washed by the ocean's waves 19 miles north to Konark, where an astonished fisherman caught Him in his net. From touching Lord Chaitanya, the fisherman, became mad in ecstatic love for Krishna, but he thought he had become ghostly haunted. After frantically searching everywhere for Lord Chaitanya, the devotees came to Konark and met the fisherman. Seeing Shri Chaitanya covered with sand and unconscious, the devotees loudly chanted Hare Krishna, which brought Him to external consciousness. Then the devotees took Lord Cailanya back home to Puri.

LION GATE (NRSINGHA DVARA)

[Facing East the main gate of the Jagannatha temple, on the Temple Road and flanked by two stone lions]. By looking just inside the door to the right, one can receive Lord Jagannatha's darsan by seeing the Deity known as Patita Pavana, deliverer of the fallen.
Many of Shri Chaitanya's pastimes took place in the area around the Lion Gate including; yearly Ratha-Yatra and Hera pancami festival.
"I have no right to pass by the Lion Gate, for the servants of Lord Jagannatha are always coming and going there." Sanatana Goswami told Lord Chaitanya. Considering hilnselffallen, Sanatana Goswami did not enter the temple or even travel on the path in front of the Lion Gate. He was afraid of contaminating one of the priests by accidentally touching them.
Meeting Place For Arriving Bengali Vaishnavas: When the devotees finally reached the Lion Gate, Shri Chaitanya personally went to meet them. Together they visited the temple of Jagannatha. Then beginning from the right side of the Lion Gate, or the main gate, all the Vaishnavas began to proceed toward Lord Chaitanya's residence at Kashi Mishra's house. (Ant4/126, M16/43, M11/125)
King Prataparudra sweeps the road in front of Lord Jagannatha's cart every year before the chariot festival at this spot.
Hera Pancami Festival: (Occurs right at the Lion Gate)
When Lord Jagannatha starts His car festival, He gives assurance to the goddess of fortune, that he will return the next day. When He does not return, the goddess of fortune, after waiting two or three days, begins to feel that Her husband has neglected her. She naturally becomes quite angry.
Gorgeously decorating herself, she comes out of the temple and stands before the main gate (Lion Gate). All the principal servants of Lord Jagannatha are arrested by her maidservants, brought before Her and forced to fall down at her feet.
The Hera-Pancami festival takes place 5 days after the Ratha-Yatra festival. The word Hera, means "to see", and refers to the goddess of fortune going to see Lord Jagannatha. The word Pancami, means "the 5th day" and is used because this festival occurs on the fifth day of the moon. (M 14/106-233)
Raghunatha Das at Lion Gate: After finishing their prescribed duties, the many servants of Lord Jagannatha return home at night. If they see a Vaishnava standing at the Lion Gate begging alms, out of mercy they arrange with the shopkeepers to give him something to eat.
Thus it is the custom for all time, that a devotee who has no other means of support stands at the Lion Gate to receive alms from the servants.
Raghunatha Das used to stand here at Lion Gate and beg alms like this, and Lord Chaitanya was pleased by his renunciation. Later he gave up standing here and begged alms from the charity booths. This further satisfied Shri Chaitanya.
Lord Jagannatha's prasada is sold by shopkeepers, and that which is not sold decomposes after 2-3 days. All the decomposed food is thrown to the cows at the Lion Gate. Because the rotten odor, even cows cannot eat it. But Raghunatha Das would collect that rotten rice, wash and eat it. Lord Chaitanya was so pleased by this supreme renunciation, He came to see him and also ate some of that rice. (An16/2l5-233, 286-87,315-25)
Lord Chaitanya Begs Shopkeepers: After circumambulating Haridas Thakur's Samadhi, Shri Chaitanya went to the Lion Gate to beg prasada from all the shopkeepers. "I am begging prasada for a festival honoring the passing away of Haridas Thakur, Please give Me alms." The shopkeepers immediately came forward with big baskets of prasadam. (Ant11/72-8)
Lord Chaitanya Lies in Ecstacy: Leaving the Gambhira unnoticed through three locked doors, Shri Chaitanya fell down- in ecstacy in a corner by the northern side of [he Lion Gate. Finding His body completely physically transformed, the devotees were very anxious and unhappy.
They loudly chanted Hare Krishna into His ear until He suddenly jumped up shouting, "Hari Bol". Then His body resumed its normal features. (Ant14/60-71)
Ditch For Shri Chaitanya's Foot Bath: On the Northern side of the Lion Gate, behind the door, there are 22 steps leading to the temple, and at the bottom of those steps is a ditch. Shri Chaitanya would wash His feet here, and then enter the temple to see Lord Jagannatha. One devotee, named Kalidas, violated Shri Chaitanya's strict order and drank three palmfuls of that transcendental water.
By rendering service to these three (the dust of devotee's feet, water that washed his feet, and a devotees food remnants) one attains the supreme goal of ecstatic love for Krishna. In all the revealed scriptures this is loudly declared again and again. (Ant16/39-64).
Gatekeeper Shows Krishna to Shri Chaitanya; Lord Chaitanya asked the gatekeepter, "Where is Krishna, My life and soul? Please show Me Krishna?" The gatekeeper replied. The son of Nanda Maharaj is here; please come along with me, and I shall show you." As Shri Chaitanya looked upon Lord Jagannatha, He saw that Lord Jagannatha had become Lord Krishna, with His flute in His mouth. (Antl6/80-87)
Lord Chaitanya's Tortoise Pastime: In great ecstacy, Shri Chaitanya escaped His locked room at the Gambhira. He went to a cow shed on the southern side of the Lion Gate, and fell unconcious among the cows. His arms and legs entered the trunk of His body, exactly like those of a tortoise. The Lord's body resembled a large pumpkin. Externally, He was completely inert, but within He felt overwhelming transcendental bliss.
All the cows were sniffing the Lords transcendental body. When the devotees arrived, they tried to check the cows, but they refused to give up their association with Shri Chaitanya. Unable to arouse the Lord, the devotees carried Him back home. He eventually regained consciousness, and His arms and legs came out of His body, and His body returned to normal.
Then Lord Chaitanya related now He was seeing Krishna and the gopis enjoying all kinds of pastimes like laughing and joking together. Then in ecstacy, Lord Chaitanya recited beautiful verses about the 4 transcendental sounds produced by Krishna that attract everyone. The four sounds are; Krishna's flute, words, voice, ankle bells and bangles. (Ant17/11-48)

NARENDRA SAROVARA LAKE

(Located off Temple Road, near Jagannatha Vallabha Gardens on the same side as Jagannatha's Temple) Narendra Sarovara is a small lake still existing in Jagannatha Puri, where the Candana Yatra (sandalwood festival) takes place. Up to the present date, all the Bengali devotees who visit the Jagannatha Temple, first take their bath in this lake, before entering the temple,
During Lord Jagannatha's stay at Gundica, Shri Chaitanya enjoyed sporting in the Narendra Lake much like He did in Indradyumna lake. Once the devotees from Bengal arrived on the day Lord Jagannatha was performing His water pastimes. Boarding a boat. Lord Govinda (the functional deity of Jagannatha) enjoyed in the water with all His devotees.
On the shore of Narendra Lake there was a great jubilation of music, singing, chanting and tumultuous crying. After concluding His pastimes m the water, Lord Govinda returned to His residence-(M11/68,14/102, 25/226, An10/41-52)
It is a large tank. There is a small temple about a hundred feet into the lake, connected hy a cement walkway. There are Deities here of Large Jagannatha, Baladeva and Suhhadra. Directly behind Lord Jagannath is a deity of Mother Yasoda, the mother of Krishna. At the other end of the temple rooms is the deity of Laksmi. On the small island are also a Siva-linga temple and one of Bala Krishna.
This is where the boat festival called Candana-yatra is held during which Lord Jagannatha goes on His boat ride. Since Lord Jagannatha is very heavy, the vijayavigraha (festival Deity), known as Govinda rides in the boat. Lord Chaitanya and His devotees took part in this festival.
During Lord Jagannatha's stay at Gundica, Shri Chaitanya enjoyed sporting in Narendra Lake, much like He did in Indradyumna lake. Once the devotees from Bengal arrived on the day Lord Jagannatha was performing His water pastimes. Boarding a boat, Lord Govinda enjoyed in the water with all His devotees.
"On the shore of Narendra Lake there was a great jubilation of music, singing, chanting and tumultuous crying. After concluding His pastimes in the water. Lord Govinda returned to His residence." (Chaitanya Caritamrita Madhya 12.132-150) .

NRSINGHA TEMPLE

(Located directly next to Gundica Temple, The Nrsingha Temple is a very old temple, where there is a great festival on the day known as Nrsingha Caturdasi.
Cleaning Nrsingha Temple During Gundica Cleaning; After cleaning the Nrsingha Temple, Shri Chaitanya rested a few minutes. Then He began ecstatic congregational chanting, like a maddened lion, He danced in the middle of all the devotees. Raining tears, He washed all the devotees. Lord Chaitanya's chanting filled the sky, and the earth shook from His jumping- Svarupa Damodara's loud chanting (which the Lord always enjoyed) caused Lord Chaitanya to jump high injubilation.
Advaita Acarya's son, Shri Gopal, fell unconscious after Lord Chaitanya induced him to dance. Everyone chanted the holy name of Lord Nrsingha but the boy remained unconscious. Advaita Acarya cried. Lord Chaitanya touched Shri Gopal's chest and said, "Gopal stand up." Shri Gopal immediately awoke, and the chanting and dancing continued. (M12/132-50)

This temple is located next to the Gundica Temple. There are two Deities of Lord Narasimha, one behind the other. The Deity in the front is called Santa Narasimha (sober). Anyone who sees this Deity will be cooled down; all his anger, frustration and anxiety will vanish. The Deity in the back is called Raga Narasimha (anger). He is the internal mood of Narasimha. When the Muslim Kalapahad attacked Puri and was breaking the Deities, he saw Santa Narasimhadeva and his anger subsided. So he did not break the Deity.

Santa Narasimha's features are human-like, with a sharp human nose, curvy human moustache and an outstretched tongue. They say that Lord Chaitanya took darshan here during His Gundica pastimes. Lord Chaitanya rested near this temple after cleaning the Gundica Temple.
Non-Hindus are not allowed in the temple, but you can see the Deities if you stand by the door.

PARAMANANDA PURI’S WELL

(A five minute walk behind the West gate of Jagannatha Temple - It is located on Lokanatha Rasta (road) inside the gate of the Baselisahi Out Post (policemen's residence).
Paramananda Puri established a small monastery behind the western side of the Jagannatha Temple, where he had a well dug to supply water. The water, however, was bitter, and therefore Lord Chaitanya prayed to Lord Jagannatha to allow the Ganges water to come in the well and make it sweet. When Lord Jagannatha granted the request. Lord Chaitanya told all the devotees that from that day hence, the water of Paramananda Puri's well should be celebrated as the Ganges water. For any devotee who would drink it, or bathe in it, would certainly get the same benefit as that derived from drinking or bathing in the waters of the Ganges, Such a person would certainly develop pure love of Godhead. (Adi9/13)
Paramananda Puri's Well

Lord Chaitanya told all the devotees that this well water is the same as the Ganges water and a person who would drink it or bathe in it would certainly develop pure love of Godhead.
"Paramananda Puri established a small monastery behind the western side of the Jagannatha Temple, where he had a well dug to supply water. The water, however, was bitter, and therefore Lord Chaitanya prayed to Lord Jagannatha to allow the Ganges water to come in the well and make it sweet.
"When Lord Jagannatha granted the request. Lord Chaitanya told all the devotees that from that day hence, the water of Paramananda Puri's well should be celebrated as the Ganges water. For any devotee who would drink it, or bathe in it, would certainly get the same benefit as that derived from drinking or battling in the waters of the Ganges. Such a person would certainly develop pure love of Godhead. (Shri Chaitanya Charitamrita Adi 9.13)

SARVABHAUMA BHATTACHARYA’S HOUSE
GANGAMATA MATH

(It is located 5 minutes from Jagannatha Temple on Temple Road enroute to the ocean)
First Visit: When Lord Chaitanya first came to Jagannatha Puri, He fainted unconscious upon seeing Lord Jagannatha, and Sarvabhauma Bhattacarya took to Him to his home. When the Lord awoke, Sarvabhauma arranged a huge feast of maha-prasada. Shri Chaitanya took prasada along with all the Bengali devotees, who finally caught up with the Lord.
Surprise Maha-Prasada: A little before sunrise, Lord Chaitanya brought Lord Jagannatha's maha-prasada to Sarvabhauma, who was just rising from bed. Accepting the maha-prasada, he immediately ate it, although he as yet had not even washed his mouth or bathed.
Lord Chaitanya Stays 5 Days: Before Lord Chaitanya departed for His South India tour, he stayed here for 5 days.
The Lord Takes A Wonderful Feast Here: After the Ratha-Yatra festival and all the Bengali devotees returned home, Lord Chaitanya was offered a very wonderful feast here at in Sarvabhauma Bhattacarya's house. The preparations are herein described:
There was six pounds ot rice mixed with so much yellowish and fragrant ghee that it overflowed the banana leaf. Spinach, 10 kinds;
Nimb leaf soup; a mild cake of fried curd; buttermilk mixed with fried dahl bits; fried eggplant and nimb; fried rounds of pumpkin and squash; soup that defeated nectar; 6 sour preps; bharats made of mung, urad, dahl and sweet bananas; sweet rice cake, other cakes; sweet rice mated with ghee, poured into an earthen pot with condensed milk and mango; delicious churned curd; and varieties of sandesh.
Indeed, all the various eatables available in Bengal and Orissa were prepared. Scented cold water in pitchers, and a variety of Lord Jagannatha's maha-prasada including; sweetballs, sweet rice and cakes were offered. Shri Chaitanya Mahaprabhu was astonished to see the gorgeous arrangements. "How was all this finished within 6 hours? Even a hundred men couldn't accomplish this- You are most fortunate, your endeavor M successful, for you and your wife have offered such wonderful food to Radha and Krishna." (M6/26-33; 7/54-9; 9/350; M15/186-258)

Inside there are paintings on the walls of devotional scenes, There are black wooden sandals said to be Sarvabhauma's and Radha Krishna Deities called Radha Rasikaraja. which are said to have been worshipped by Sarvabhauma Bhattacarya. There is a hidden tunnel in the house which is said to lead in two directions-to the sea and to theJagannath temple. Supposedly it was used by Lord Chaitanya.
When Lord Chaitanya first came to Jagannatha Puri, He fainted unconscious upon seeing Lord Jagannatha, and Sarvabhauma Bhatiacarya took Him to his house. When the Lord awoke, Sarvabhauma arranged a huge feast of maha-prasada. Lord Chaitanya took prasada along with all the Bengali devotees. Before Lord Chaitanya departed for His South India tour, he stayed here for 5 days. After the Rathayatra festival Lord Chaitanya was offered a very wonderful feast here.
After residing for about one month in Jagannatha Puri, Shri Chaitanya met Sarvabhauma in the Jagannatha Temple. Continuously For seven days Shri Chaitanya listened to the Vedanta philosophy expounded by Sarvabhauma. On the eighth day Lord Chaitanya finally replied. He proved that the Absolute Truth is the Supreme Personality of Godhead, and then explained ihe atmarama verse from the Shrimad Bhagavatam in 18 different ways.
Convinced and defeated, Sarvabhauma accepted Shri Chaitanya as Krishna Himself and surrendered at His feet. Then the Supreme Lord Chaitanya Mahaprabhu showed him a Vishnu form with four hands, then His original form of Krishna. He also showed Sarvabhauma the six-armed sadbhuja form with two hands holding a bow and arrow like Lord Rama, with two hands holding a flute like Krishna and with two arms holding a dandu and waterpot from Gaura-lila. There is a Sadbhuja Deity in the Jagannatha Temple. Sarvabhauma immediately fell down to offer Him obeisances and instantly composed 100 verses. This meeting with Sarvabhauma Bhattacarya and Lord Chaitanya is described in Chaitanya Caritamriita.

SEA BATHING AND GOLDEN BEACH

In the Bhagavad-Gita, Lord Shri Krishna says, (Sarasam Asmi Sagara) "Of bodies of water; I am the ocean."
Shri Chaitanya Mahaprabhu bathed the body of Haridas Thakur in the sea and declared, "From this day on, the sea has become a great pilgrimage site." (Ant11/64)
The first day Lord Chaitanya arrived in Puri, he bathed in the sea with all His devotees. Lord Chaitanya's basic daily schedule was to; visit the temple and chant and dance before Lord Jagannatha in the morning, spend some time at Siddha Bakula discussing Lord Krishna with Haridas Thakur, Sanatana and Rupa Goswamis, and then to the ocean for bathing, and performance of His noon time duties. (M6/39, Ant 1/102, 11/64)
Whenever visiting devotees arrived in Jagannatha Puri, Lord Chaitanya would order them to bathe in the ocean. He said to the Bengali Vaishnavas, "Go to the sea and bathe and look at the top of the temple. After so doing, please come back here and take your lunch." (Mll/183)
Other devotees would regularly bathe in the sea. Rupa Goswami went to bathe in the sea after writing his famous palm leaf verse. (Antl/80)
Raghunatha Vaidya (formerly Revati, Balarama's wife) and a great devotee of Shri Chaitanya Mahaprabhu, lived at the seashore at Puri. Anyone he glanced upon would immediately attain Krishna Consciousness. (AdilO/126)
When Raghunatha Das finally Joined Shri Chaitanya, the Lord told him to, "Go bathe in the sea, see Lord Jagannatha and return to take your meal." (Ant6/208)
Often after ecstatic kirtan performances. Lord Chaitanya and the devotees would bathe in the sea to relieve their fatigue. Understanding the fatigue of the devotees, Shri Chaitanya stopped the congregational chanting and bathed in the sea, accompanied by all the devotees. Besides bathing, Shri Chaitanya would sometimes enjoy swimming and playing, especially after the kirtan performed at Haridas Thakur's Samadhi, wherein it is described, "After Sankirtan Shri Chaitanya bathed in the sea with His devotees, swimming and playing in the water in great jubilation." (M11/197, Ant10/81,11/70)
Beach Pastimes: After seeing the sand dunes of Cataka Parvata as Govardhana Hill, Lord Chaitanya took an ocean bath. One day Govinda, Jagadananda, Sankara, and Mukunda all went to bathe in the sea. They could hear Chota Haridas (who had already committed suicide) singing from a distant place. (Ant2/153,14/84,116)
When Lord Chaitanya returned from His South Indian tour, Sarvabhauma Bhattacarya met Him on the beach with great pleasure. (M9/343)
One day while going to the beach. Lord Chaitanya suddenly saw a flower garden. He mistook that garden for Vrndavan and very quickly ertered it. Absorbed in ecstatic love of Krishna, He wandered throughout the garden searching for Him. He quoted many sastric verses, where the gopis ask all the moving and non-moving, forest creatures, "Have you seen Krishna?" (Ant15/28-57)
While walking along the seashore. Lord Chaitanya suddenly saw the sea. Brightened by the shining light of the moon, the high waves of the sea glittered like the waters otthe River Yamuna. Mistaking the sea for the Yamuna, the Lord ran swiftly and jumped into the water unseen by the others. Later the devotees arrived at the seashore and split up to search the beach and water for the whereabouts of the Lord.
Meanwhile, hoping to see the water pastimes of Krishna, Shrimati Radharani and the gopis, Shri Chaitanya floated 19 miles north to Konarka Beach. A Fisherman caught the Lord in his net and brought him to shore.
Verses Comparing Lord Chaitanya's Pastimes to the Ocean:
While thus living at Jagannatha Pun, Shri Chaitanya Mahaprabhu floated all day and night in an ocean of separation from Krishna.
As the wind can carry away but a drop of the water of the ocean, a living entity can only touch a particle of the ocean of love of Krishna,
Endless waves arise moment after moment in that ocean of love. How could an insignificant living entity estimate their limits?
The ocean of the pastimes of Lord Chaitanya is immeasurable and unfathomable. Who can take the courage to measure that great ocean? It is not possible to dip into that great ocean, but its sweet mellow flavor attracts my mind. I therefore stand on the shore of that ocean to try to taste a drop of it. (Ant18/3-44; Adi12/94,5)
Lord Krishna says in Bhagavad-gita, sarasam asmi sagard. "Of bodies of water; I am the ocean." The First day Lord Chaitanya arrived in Puri, he bathed in the sea with all the devotees. He would normally bathe in the sea every day. Whenever visiting devotees arrived in Jagannatha Puri, Lord Chaitanya would order them to bathe in the ocean. Often after kirtana, Lord Chaitanya and the devotees would bathe in the sea to relieve their fatigue.

SIDDHA BAKULA RESIDENCE OF HARIDAS THAKURA

Siddha Bakula, where Haridas lived and chanted 300,000 holy names of God every day, is located 1/4 mile up from Lion Gate on the left side while walking toward the ocean.
When Haridas Thakur went to Jagannatha Puri, he lived outside the temple on the beach by the sea. A monastery has now been erected there known as Siddha Bakuta Matha.
Place Given by Shri Chaitanya: When all the Bengali Vaishnavas reached Jagannatha Puri, they rushed to meet Lord Chaitanya; but Haridas remained fallen flat on the common road from a distance. The devotees returned to Haridas Thakur saying, that Lord Chaitanya wanted to meet him. He replied, "If I could just get a solitary place near the temple, I could stay there and pass my time. I do not wish the servants of Lord Jagannatha to touch me. I would remain there in the garden alone. Thai is my desire."
Happy to hear this, Shri Chaitanya came personally to meet Haridas after His devotees departed for sea bathing and their residential accommodations. Shri Chaitanya took Haridas within the flower garden and there, in a very secluded place. He showed him his residence. Shri Chaitanya requested him, "Remain here and chant the Hare Krishna maha-mantra. I shall personally come here to meet you daily. Remain here peacefully, and look at the cakra on top of Lord Jagannatha's temple and offer obeisances. As far as your prasadam, I shall arrange to have that sent here." (M11/166-68,193-5)
Residents of Siddha Bakula: Shri Chaitanya met Rupa Goswami at Siddha Bakula, talked, then allotted residential quarters there to him. Later, Sanatana Goswami joined Haridas, and Lord Chaitanya met him there during his His daily visits. (Antl/53; 4/48)
Siddha Bakula Lilas: Palm Leaf Verse - During one visit, Lord Chaitanya discovered a palm leaf with a verse written on it, and stuck in the roof of Rupa's residence. Upon reading that verse, Shri Chaitanya Mahaprabhu went into ecstacy. The verse said, "My dear friend, now I have met. My very old and dear friend Krishna on this field of Kurukshetra. I am the same Radharani, and now We are meeting together. It is very pleasant, but I would still like to go to the bank of the Yamuna beneath the trees of the forest there. I wish to hear the vibration of His sweet flute playing the fifth note within that forest of Vrndavan."
Disappearance of Harida Thakur- Like a great mystic yogi or Bhishma, Haridas gave up his material body in the presence of Lord Chaitanya and all the devotees at Siddha Bakula.
Then Shri Chaitanya picked up Haridas Thakur's body and chanted and danced in ecstacy for sometime with the other devotees. Then Haridas was carried to the sea beach for His burial ceremony, which was personally conducted by Lord Chaitanya. (Ant.11/56-64)

This is the bhajan kutir of Haridasa Thakur, where he daily chanted 300,000 names. Rupa Gosvami and Sanatana Gosvami would also stay here when they were in Jagannatha Puri. Lord Chaitanya would come and meet them here.
Shri Chaitanya requested Haridasa, "Remain here and chant the Hare Krishna maha-mantra. I shall personally come here to meet you daily. Remain here peacefully, and look at the cakra on top of Lord Jagannatha's temple and offer obeisances. As far as your prasadam, I shall arrange to have that sent here."
In order to provide shade for Thakur Haridasa, Shri Chaitanya planted a used tooth stick of Lord Jagannatha. All of a sudden it grew up and appeared as a great shade tree. Rupa Gosvami reeked Lalita Madhava and Vidagdha Madhava under this tree before Shri Gauranga and his followers. During his stay Sanatana Gosvami lived with Haridasa Thakur here. Haridasa Thakur left his body here and Lord Chaitanya danced in ecstasy here.
In course of time, in order to construct Lord Jagannatha's Rathayatra cart, the then Gajapati Maharaja ordered his officers to cut down the tree here. The next morning the royal officers found the tree hollow and returned without cutting il. The main branch of the tree is petrified, stone to the touch. This is the part that was transformed, so the king would not take it. People tie stones to the kalpa-taru (wish fulfilling tree) and make iheir wishes.
Aboul a hundred feet away in the same compound is the Shri Haridasa-Sadbhuj Temple. There is a Sadbhuj murti of Lord Gauranga on the altar. Beside Him is Lord Nityananda and on the other side of Him is Advaita Acarya. A murti of Haridasa Thakur is in front, to the side of the main altar. There is also a Deity of Lord Narasimhadeva.

THE TEMPLE ROAD

The Temple Road is the main or "grand" road of Jagannatha Puri which runs East-West in front of the Lion Gate, and is used by Lord Jagannatha for His yearly ride to Gundica Temple.
Ratha-Yatra Cart Decorations: The car appeared to be newly made of gold and it was as high as Mt. Sumeru. The decorations included bright mirrors and hundreds and hundreds of camara fans. On top of the car were a neat and clean canopy and a very beautiful flag. Silken cloth and various pictures also adorned the cart. Many brass bells, gongs and ankle bells rang.
Lord Jagannatha Boards His Cart: The next day, Shri Chaitanya and His personal associates got up in the dark and attentively took their early morning baths. They went to the temple to see the Pandu-Vijaya ceremony, where Lord Jagannatha leaves His throne to get up onto the car. Strongly built dayitas (carriers of the Jagannatha Deity), as powerful as drunken elephants, manually carry the Lord to His car. Bound at the waist by strong silk ropes, the Jagannatha Deity was carried from one cotton pad (tulis) to the next enroute to His cart. Under the heavy weight of the Deity, sometimes the cotton pads broke open making a heavy cracking sound, and the cotton contents floated into the air.

During this time Lord Chaitanya chanted, "Manima, Manima" (this word manima is used to address a respectable person in Orissa). However, His chanting was drowned out by the vibration of tumultuous musical sounds. The Orissan King Prataparudra cleansed the road with a golden-handled broom, and sprinkled the road with sandalwood-scented water. Seeing the King engaged in such menial service engladdened Shri Chaitanya, who later bestowed his favor upon the king.
Kirtan (chanting) Parties Organised by Shri Chaitanya: As the cart stood still, Shri Chaitanya gathered all the devotees, and with his own hand, decorated them with flower garlands and sandalwood pulp.
Altogether, there were four parties of kirtan performers, comprising 24 chanters- In each party there were also two mrdanga players, making an additional eight persons. Lord Chaitanya divided the chanters and appointed leading dancers for each group, along with five assistants to respond to his chanting.
From the villages of Kulina, Santipur, and Khanda, He made another three parties, bringing the total to seven kirtan parties. The four kirtan parties divided by Lord Chaitanya chanted in front of Lord Jagannatha. The three village parties chanted on the sides and rear of Jagannatha's cart. Fourteen arums beating simultaneously made a tumultuous sound, driving the devotees mad. Indeed, no one could hear any mundane sounds or musical instruments other than the congregational chanting. (Ml/46-50; 13/4-50)
Lord Chaitanya Dances before Lord Jagannatha's Cart: Thus Lord Jagannatha mounted His cart, and Shri Chaitanya Mahaprabhu inspired all His devotees to dance in front of it. When Lord Chaitanya used to dance before the cart. He always sang the following two lines:
"I have gotten the Lord of My life, for whom I was burning in the fire of lusty desires."
"That very personality who stole away my heart during My youth is now again my master. These are the same moonlight nights of the month of Caitra. The same fragrance of malati flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, but I am not happy here. I am eager to go back to that place on the banks of the Reva under the Vetasi tree. That is my desire." (Ml/54, 8; 13/69)
Shri Chaitanya wandered through all seven groups chanting the holy names, "Hari, Hari." Raising His arms, He shouted, "All glories to Lord Jagannatha." Then, He exhibited another mystic power by performing pastimes simultaneously in all seven groups. Everyone said, "Lord Chaitanya is present in my group. Indeed, He does not go anywhere else. He is bestowing. His mercy upon us." (M13/51-54)
When the Lord Himself wanted to dance, all seven kirtan parties joined together. Lord Jagannatha was very pleased by the Sankirtan, and He brought His car to a standstill just to see the performance. Lord Chaitanya appeared like a circling firebrand, and while dancing and jumping caused the earth to tilt with His steps.
Transcendental ecstatic love for Krishna caused blissful changes in the body of Shri Chaitanya; hairs standing on end, He perspired, cried changed color, rolled on the ground with a crash, appearing like a golden mountain. With hands outstretched, Lord Nityananda would run behind the Lord, to catch Him. Advaita Acarya would follow the Lord and loudly chant, Hari Bol, Hari Bol!
As Lord Jagannatha's chariot proceeded along the Temple Road toward the Gundica Temple, Lord Cbaitanya became more and more ecstatic. To protect the Lord from the crowds, the devotees formed three circles around the Lord. Experiencing deeper ecstatic love, Shri Chaitanya Mahaprabhu would display further transformations including: goose pimples, chattering teeth, perspiration and blood oozing from His whole body. He would make sounds like, "Jaja, Gaga, jaja, gaga." Tears shooting like a syringe would wet the onlookers, His complexion turned pink, and His hands and legs became hard like dry wood.
After performing His devastating dance, Shri Chaitanya's mind entered a mood of ecstatic love for Krishna. An ocean of transcendental bliss expanded in Lord Chaitanya's heart. There was an increase in all the natural emotional symptoms. Attracting everyone. Lord Chaitanya sprinkled everyone's mind with the nectar of love of God including; Lord Jagannatha's servants, government officers, pilgrims, and all the residents of Jagannatha Puri.
Everyone was overwhelmed with transcendental bliss by seeing Lord Chaitanya's dancing. Lord Jagannatha would stop His cart occasionally to watch the dancing of Shri Chaitanya. While all the devotees danced in front, the cart slowly moved forward. Lord Chaitanya went to the end of the procession behind Jagannatha's cart. At such times, the cart would stop until Lord Chaitanya returned to the front, then the cart would roll again. There was a competition between Lord Jagannatha and Shri Chaitanya over who would lead, but Lord Chaitanya was stronger because He made Lord Jagannatha wait in His car.
Sometimes Lord Jagannatha would stop His cart. Despite all endeavors using strong wrestlers, King Prataparudra himself, and elephants, the cart would not move. Lord Chaitanya released the elephants, gave the ropes to His men and personally pushed Lord Jagannatha's cart with His head.
The car began moving automatically and effortlessly. The devotees just carried the ropes without any necessity of pulling. In a moment the cart reached the Gundica Temple. Seeing Sn Chaitanya's uncommon strength, everyone chanted, "Jaya Shri Krishna Chaitanya, Jaya Gaurachandra, Wonderful, Wonderful." King Prataparudra's hair stood on end. (M13/26-209)
Esoteric Meaning of the Ratha Yatra (cart) Festival: After giving up the company of the gopis in Vrindavan, Shri Krishna, the son of Maharaja Nanda, engaged in His pastimes in Dvaraka. When Krishna went to Kuruksetra on the occasion of a solar eclipse, He was accompanied by His brother, Lord Balarama, and sister, Subhadra, and others from Dvaraka. At Kuruksetra he again met the inhabitants of Vrindavan including Shrimati Radharani and the gopis.
Shri Chaitanya Mahaprabhu is Krishna Himself assuming the part of Shrimati Radharani in order to understand Krishna. Lord Jagannatha is Krishna and Shri Chaitanya is Radharani. Shri Chaitanya leading Lord Jagannatha toward the Gundica Temple corresponded to Shrimati Radharani's leading Krishna toward Vrindavan.
Shri Ksetra, Jagannatha Puri, was taken as the kingdom of Dvaraka, the place where Krishna enjoys supreme opulence. However, He was being led by Shri Chaitanya Mahaprabhu to Vrndavan (represented by Gundica Temple), the simple village where all the inhabitants are filled with ecstatic love for Krishna. Shri Ksetra, Jagannatha Puri, is a place of richly opulent pastimes (aisvarya-lila) just as Vrindavan is the place of intimate conjugal pastimes (madhurya).
Shri Chaitanya's following at the rear of Lord Jagannatha's car indicated that Lord Jagannatha, Krishna, was forgetting the inhabitants of Vrindavan. Although Krishna neglected the residents of Vrndavan, He could not forget them. Thus in His opulent Ratha-Yatra, He was returning to Vrndavan. In the role of Shrimati Radharani, Lord Chaitanya was examining whether the Lord still remembered the inhabitants of Vrndavan. When Shri Chaitanya fell behind the Ratha car, Jagannatha-deva, Krishna Himself, understood the mind of Shrimati Radharani. Therefore, Jagannatha sometimes fell behind the dancing of Shri Chaitanya Mahaprabhu to indicate to Shrimati Radharani that He had not forgotten.
Thus Lord Jagannatha would wait on His cart for their forward march. In this way Lord Jagannatha agreed, that without the ecstacy of Shrimati Radharani, He could not feel satisfied. While Jagannatha was thus waiting, Gaurasundara, Lord Chaitanya, in His ecstacy of Shrimati Radharani, immediately came toward to Krishna. At such times Lord Jagannatha would proceed ahead very slowly.
These competitive exchanges were all part of the love affairs between Krishna and Shrimati Radharani. In that competition between Lord Chaitanya's ecstacy for Jagannatha and Jagannatha's ecstacy for Shrimati Radharani, Shri Chaitanya emerged successful. This is the purport of the Ratha-Yatra cars going from Jagannatha Temple to the Gundica Temple. (M1/56; 13/119 purp. 147; Ant14/37)

THE TOTA GOPINATHA TEMPLE

The Tota-Gopinatha Temple is situated in a remote area on the Cataka-Parvata sand dunes near the beach, and a tall city water tower; a 15 minute walk from the Samadhi tomb of Haridas Thakur. The Gaudiya Vaishnavas accept that Shri Chaitanya Mahaprabbu ended His manifest transcendental pastimes in Jagannatha Puri by entering into this Deity of Tota-Gopinatha.
Lord Chaitanya ordered Gadadhara Pandit to take care of the Tota-Gopinatha Deity and remain in Jagannatha Puri as a Ksetra Sannyasi. However, due to intense affection for Lord Chaitanya, Gadadhara Pandit wanted to give up his life's vow to serve Shri Tota-Gopinatha. Finally, he accepted Shri Chaitanya's order, and returned to his deity service in Jagannatha Puri. (M16/130-148)
Gaudiya Vaishnavas accept that Shri Chaitanya Mahaprabhu ended His manifested pastimes in Jagannatha Puri by entering into the foot of the Tota Gopinatha Deity.
On the far left altar is Lord Balarama and His two wives Revati and Varuni. The middle Deity is Tota Gopinatha, with a black Radha and a black Lalita. Tota Gopinatha is in a sitting position. If you come in the morning around seven and you give a small donation you can see the crack in His foot, where Lord Chaitanya is said to have entered. On the right altar are the Deities of Radha Madana Mohan and Gaura Gadadhara. Shrila Gadadhara Pandita who is none other than Shrimati Radhika Herself in Gauranga’s lila used to worship Lord Tota Gopinatha. He remained in Jagannatha Puri as a Ksetra Sannyasi (one who never leaves the Dham).
According to the priest, this temple is called Tota Gopinatha because Lord Gopinatha appeared within this garden, or tota. Gadadhara Pandit is said to have found the Deity of Gopinatha in a hill here. The hill is now a big sand elevation near the temple.
In the courtyard of the temple there is a miniature marble impression of feet. These footprints are said to be Radharani's.

YAMESHVARA TOTA

Yamesvara is on the Southwest aide of the Lord Jagannatha Temple, about 1/4 mile away. Gadadhara Pandit resided there, and there was a small garden and a sandy beach known as Yamesvara-tota. (M15/183)

SHRI JAGANNATHA RATHA YATRA FESTIVAL

During this festival the Deities of Lord Jagannatha, Baladeva and Lady Subhadra ride on Their gigantic chariots. It begins from the 2nd day of the bright fortnight of Ashada during June/July. The Deities are dragged on huge carts the length of Grand Road from the Jagannatha Temple to the Gundicha Temple. This is about three km (2 miles). The Deities stay at Gundicha temple for 9 days and return to the main temple on the 10th day. This is called Bahuda Yatra, return cart festival. This is the one opportunity in the year when Non-Hindus have a chance to directly see the Deity of Lord Jagannatha. Whereas others speak of it as the Ratha Yatra festival, the residents of Orissa refer to it as Gundica-yatra.
This ceremony symbolises Krishna going from Dwarka to Kuruksetra to meet the inhabitants of Vrindavana, after a long separation. During the Rathayatra the Deities are taken care of by the dayitas, who are a class of temple servants who are considered to be part of Jagannatha’s personal race. The dayitas are said to have descended from Visvavasu (Visvabhu), the first worshiper of Jagannatha in His form of Nila Madhava. The dayitas are known as the anagsebaku or the "servants of the body." These servants take care of the Deities just during the Rathayatra festival and do not take part in the daily worship of the Deities.
The chariot of Lord Jagannatha, known as Nandighosh is 45 feet (13.71 m) high, has 16 wheels, the fabric on the roof is red and yellow and there is a wheel on top of it. The chariol of Lord Balabhadrais 44 feet (13.2 in) high and has 14 wheels. It is called Taladvaja and there is a Tala fruit on its top. Lady Subhadra's cart is 43 feet (12.9 m) high and has 12 wheels. It is named Padmadhvaja or Darpadalan and the fabric on (he roof is red and black. There are side deities on each of the carts. The carts are made new every year according to strict and ancient specification and it takes thousands of devotees to pull them. Except the vessels of Kalasa, which are on top of the chariots, the 14 side deities, the charioteers and the horses all the rest of the chariots are remade each year.
The Pahandi or procession of the Deities from the temple to the carts is the most colorful show of the festival. Before the Rathayatra begins the chariots are brought in front of the Simha Dvara (Lion Doorway), facing north. Balarama's chariot is closest to the gate, then Subhadra's and then Lord Jagannatha. First Sudarsana is brought from the temple and put on the chariot of Lady Subhadra. Then Balabhadra, Subhadra, and then Jagannatha are placed on each of their carts. The Deities are extremely heavy and they take many strong men to move them, step by step. Each Deity has thick soft ropes around their body. The dayitas move the Deities, assisted by the pujaris, who hold onto the ropes. The Deities are wearing flower crowns. When the Deities are on the carts, Deities of Krishna and Rama are installed on Balarama's cart and the Deity of Madana Mohana is put on Jagannatha's cart. The Deities are then redressed and offered fresh garlands. At this time the king of Puri arrives in a palanquin. The king then sweeps the street in front of the can with a golden handled broom and sprinkles the ground with scented water.
The cart of Balarama goes first because He is the oldest member of the family, then Subhadra and then Jagannatha.
Each cart has four ropes. There is no steering system for the carts. The chariots of Balarama and Subhadra go directly to the Gundica Temple, Jagannatha stops at a temple along the way which belongs to his "aunt," the goddess Ardhamsini, where He is offered fried cheesecakes. If a cart does not reach the Gundicha Temple the first day, it is dragged on the next day, which is what usually happens. It takes over 4000 people to pull the carts. When the Deities reach the Gundica Temple, the Deities rest on the chariots for another day and then are transferred to the sanctum of the Gundica Temple.
After staying in the Gundica Temple for seven days the Deities are put back on the chariots and begin their return journey called Bahuda-yatra on the tenth day of the bright fortnight of Asadha. Jagannatha stops on the way at His aunt's temple and again some cheesecake is offered to Him. He also stops in front of the king ofOrissa's palace for a special encounter with ihe Deity of Laksmi. The Deities arrive at the Jagannatha temple at night and They spend the night on the chariots.
The next day, Bada Ekadashi, is considered one of the most auspicious days of the festival. The Deities are dressed in their suna vesha (golden outfit). Arms and feel made of pure gold are attached to Their bodies. They also wear golden crowns and Other ornaments. The devotees then walk in a circle around the chariots.
After about two hours the gold ornaments are taken off the Deities and the Deities are brought back into the temple. First Balarama, then Subhadra. and then Lord Jagannatha. When He tries to enter the temple Jagannatha is given a hard time by His consort, Laksmi. First Her servants shut the Simha-dvara gate. Eventually the devidasi's open the Simha-dvara gate but they then shut the next gate, the Jaya Vijaya gate. During this time a dialogue of songs goes on between the dayitas and devidasis. Laksmi chastises Jagannatha for leaving Her behind. Lord Jagannatha agrees to give Her many gifts if She will open the door and let Him in. Finally Laksmi allows Him to enter.
After the festival, the carts arc broken up yearly and the wood is made into sacred relics. A new set of charts is made each year.

Dayita Servants of Lord Jagannatha

Lord Jagannatha has a number of stalwart servants known as dayitas. The word dayita means one who has received the mercy of the Lord - These servants do not come from very high-caste families (brahmanas, ksatriyas or vaiyas), but because they are engaged in the service of the Lord, they have been elevated to a respected position. These servants of I.ord Jagannatha take care of the Lord from the day of Snana-yatra up to the time the Lord is carried from the throne to the Ratha cart.
In the Ksetra-mahatmya these dayitas, are said to come from the sabaras, a caste that keeps and sells pigs. Among the dayitas there are many who come from the brahmana caste. The dayitas that come from the brahmana families are called dayita-patis, or leaders of the dayitas. The dayita-patis do food offerings to Lord Jagannatha during anavasara.
It is said that in the beginning Lord Jagannatha was worshiped by the sabaras and was known as the Deity Nila Madhava. Later, when the Deity was established in the temple, the Lord became known as Jagannatha. Because the Deities were taken from the sabaras, all the sabara devotees were elevated lo the position of dayitas.

Beginning Ceremonies Before the Actual Rathayatra

Snana Yatra is when the main Deities are bathed. Snana means "bathing." This is done on Jyestha Purnima- The main Deities along with Sudarsana are bought to the snana mandapa (a platform in front of the temple). Around mid-day 108 pots of water are poured on the Deities from a sacred well which is dear to the goddess Sitala. An emissary of the king of Orissa ceremonially sweeps the platform. Then elephant-head masks are put on the Deities. This is their Ganesh vesha. The Deities are then offered cooked food and an arati is perform. This is the only time in a year thai the public can see a food offering to the Deities. The Deities go back into the temple in a procession and stay in seclusion for 15 days. The Deities are placed in a semi-reclining position in the hallway between the inner and outer sanctum.
The word Anavasara is used when Shri Jagannathaji cannot be seen in the temple. After the bathing ceremony. Lord Jagannatha is supposed to become sick. He is therefore removed to His private apartment. During the Anavasara festival, it is said that Lord Jagannatha suffers from fever; and is offered an infusion of drugs represented by fruit juice. The dayita servants take care of Lord Jagannatha from the time of Snana Yatra up to the time the Lord is carried from His throne to the Ratha car. They sleep and stay with the Deities.
This 15 day resting and renovation period is also called Nibhrita, in honor of the solitary place where the Supreme goddess of fortune lives. Lord Jagannatha lives there in seclusion enjoying svakiya rasa in the company of His wife, Laksmi. Then He asks Her permission lo leave and comes out for His Rathayatra chariot festival.
The body of Lord Jagannatha having been washed needs repainting. This is known as Anga-Raga. This is done by the daityas. It takes about two weeks to complete the painting of Lord Jagannatha's body. The renovation festival is also called Nava-Yauvana, which indicates that the Jagannatha Deity is being fully restored to youth.
Netrotsava (Reappearance) is when after two weeks absence, Lord Jagannatha reappears. At sunrise, fifteen days after the bathing ceremony the Deities have recovered from their cold and are placed in front of the inner sanctum in a reclining position. They have been totally repainted, except their eyes. At this time the eyes of the Deities are painted by their respective priests and the normal worship in the temple is resumed, except the Deities are still reclining.

Meaning of Rathayatra Festival

After giving up the company of the gopis in Vrindavana, Shri Krishna, the son of Maharaja Nanda, engaged in His pastimes in Dwarka. When Krishna went to Kurnksetra on the occasion of a solar eclipse. He was accompanied by His brother, Lord Balarama, and sister Subhadra, and others from Dwarka. At Kuruksetra Krishna again met the inhabitants of Vrindavana including Shrimati Radharani and the gopis, who wanted to take Him back to Vrindavana. The gopis ofVrindavana did not like the opulence of Dwarka. They wanted to take Krishna to the village of Vrindavana and enjoy His company in the groves.
Shri Chaitanya Mahaprabhu is Krishna Himself assuming the part of Shrimati Radharani in order to understand Krishna. Lord Jagannatha is Krishna and Shri Chaitanya is Radharani. Lord Caitanya leading Lord Jagannatha toward the Gundica Temple corresponded to Shrimali Radharani's leading Krishna toward Vrindavana.
Shri Ksetra, Jagannatha Puri, was taken as the kingdom of Dwarka, the place where Krishna enjoys supreme opulence. However. He was being led by Shri Chaitanya Mahaprabhu to Vrindavana (represented by the Gundicha Temple), the simple village where all the inhabitants are filled with ecstatic love for Krishna. Jagannatha Puri, is a place of richly opulent pastimes (aisvarya-lila) just, as Vrindavana is the place of intimate conjugal pastimes (mnadhurya). (Chaitanya Caritamrita Madhya Chap. 13)

Lord Chaitanya Dances before Lord Jagannatha's Cart

Lord Chaitanya would sing before the cart, "I have gotten that Lord of My life for whom I was burning in the fire of lusty desires. That very personality who stole away my heart during My youth is now again my master. These are the same moonlit nights of the month of Caitra. The same fragrance of malati flowers it there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, but I am not happy here. I am eager to go back to that place on the banks of the Reva under the Vetasi tree. Thai is my desire." (Chaitanya Caritamrita Madhya chap. 13)
When the Lord Himself wanted to dance, all seven kirtana parties joined together. Lord Jagannatha was very pleased by the sankirtana, and He brought His car to a standstill just lo see the performance. Lord Chaitanya appeared like a circling firebrand, and while dancing and jumping the whole earth, with its hills and seas, appeared to tilt.
Transcendental ecstatic love for Krishna caused blissful changes in the body of Shri Chaitanya; hairs standing on end. He perspired, cried, trembled and changed color. When Lord Caitanya fell down with a crash while dancing, He would roll on the ground. At such times it appeared that a golden mountain was rolling on the ground. With hands outstretched. Lord Nityananda would run behind the Lord to catch Him.
As Lord Jagannatha's chariot proceeded along the Temple Road toward the Gundica Temple, Lord Chaitanya became more and more ecstatic. To protect the Lord from the crowds, the devotees formed three circles around the Lord. When Chaitanya Mahaprabhu danced and jumped high, eight wonderful trans formations of divine ecstasy were seen in His body. All these symptoms were visible simultaneously. Experiencing deep ecstatic love, Shri Chaitanya Mahaprabhu would display further transformations including: goose pimples, chattering of teeth, perspiration and blood oozing from His whole body. Indeed, the people became afraid just to see His teeth chatter, and they even thought that His teeth would fall out.. He would make sounds like, "Jaja, gaga, jaja, gaga." Tears shooting like a syringe would wet the onlookers. His complexion turned pink, and His hands and legs became hard like dry wood.
Sometimes He appeared stunned, and sometimes He rolled on the ground. Indeed sometime His legs and hands became as hard as dry wood. and He did not move. When the Lord fell on the ground, sometimes His breathing almost stopped- When the devotees saw this, their lives also became very feeble. Water flowed from His eyes and sometimes through His nostrils, and foam fell from His mouth.
Hera Pancami Festival

Lord Jagannatha has left His wife, the goddess of fortune, and gone to Vrindavana, which is Gundica temple. Laksmi, the consort of Lord Jagannatha is left behind at the Jagannatha Temple. Due to separation from the Lord, the goddess of fortune decides to come to see the Lord at Gundica. She is so upset that She eats only simple food and moves to the storeroom of the temple.
When Lord Jagannatha starts His car festival. He gives assurance to the goddess of fortune thai He will return the next day. When He does not return, the goddess of fortune, after waiting two or three days, begins to feel that her husband has neglected her. This displeases Her greatly. She naturally becomes quite angry.
Five days after the beginning of the Rathayatra festival, on the sixth day of the bright fortnight of Asadha, Laksmi goes to the Gundica temple carried on a palanquin. In an angry mood, the goddess of fortune arrives al the main gate of the temple. When She arrives her servitors, the devidasis confront the head dayita and sing the Hera Pancami songs while pulling at the lower edge of the dayita's dhoti. The song expresses Laksmi anger. One of the devidasis then breaks a piece of Lord Jagannatha's cart.
The word hera means "to see" and refers to the goddess of fortune going to see Lord Jagannatha. The word pancami means "the fifth day" and is used because this festival lakes place on the fifth day of the moon,

NAVAKALEVARA

Navakalevara is when Lord Jagannatha, Balarama, Subhadra and Sudarsana get new bodies. This ceremony occurs when there is a double Asarha in a year. This usually happens every 8, 11, or 19 years. Navakalevara means "the new embodiment." The ceremony is intricate and some parts of the ritual are very secret. This ceremony is not open to the general public. Even the priests only know the rites that they personally perform.
First the temple priest must have a dream in which it is revealed to him the location of the tree from which the Deities will be carved. The village where the tree is located must correspond with predictions that are in the palm lead scroll Niladri-mahadaya. The tree must be neem and it must be near a temple of Siva and three other trees: varuan, sahada and bilva. The tree must have no less than three branches and no more than four branches. The four symbols of Vishnu-conch, club, disc and lotus-must be present on the trunk of the tree.
When the tree is found a fire sacrifice is performed. The tree is then chopped down with a golden ax. It is then brought back to the temple where the daityas carve the new Deities.
A certain class of temple priest called Datta Mahapatra, smear the Deities bodies with seven layers of various substances which include sandalwood paste, rice paste, oil and red cloth. The Deities are then painted. The old Deities are buried with a full funeral ceremony and the daityas observe a mourning period because their relatives have left this world.

CHANDANA YATRA

Chandana Yatra is when the processional Deities have a boat ride after they are bathed in sandalwood scented water. The festival is 42 days long. The first 21 days are called Baha Chandan. During these days Rama, Krishna, Madana Mohana, Laksmi, and Saraswati are taken on boat rides on the Narendra Tank. The last 21 days are called Bhittara Chandan and the festival lakes place in the temple.
At the beginning of the winter there is a ceremony known as the Odana Sasthi Festival. From this day forward, a winter covering will be given to Lord Jagannatha.

SHAKSHI GOPALA TEMPLE

Journey to Puri
According to Shrila Bhaktisiddhanta Sarasvati Thakura Lord Chaitanya passed through Atisara-grama, Varaha-grama and Chatrabhoga in Bengal. In Orissa He passed through Prayaga-ghata, Suvarnarekha, Remuna, Yajapura, Vaitarani, Dasasvamedha-ghata, Kataka, Mahanadi, Bhuvaneswara, Kamalapura and Atharanala.

Once there were two pure brahmanas, one elderly and the other young, who were from Vidyanagara. After touring many places of pilgrimage, the two brahmanas finally reached Vrindavana. To satisfy the young brahmana for the service thai he rendered to him, the older brahmana offered him his daughter in marriage. He promised this before the Gopala Deity in Vrindavana. Some time after they returned to Vidyanagara, the young brahmana reminded the older brahmana about the promise he made. Due to family considerations, the elderly brahmana said he could not remember the promise. The younger brahmana then returned to Vrindavana and told the whole story to Gopalaji. Being obliged by the young man's devotional service Lord Gopala followed him to South India. Lord Gopalaji then became a Deity and personally testified to the promise of the elderly brahmana. Thus this Deity of Sakshi Gopala is one of the most beautiful actual size Deity of Lord Gopala-Krishna. Thus the marriage was performed. The Deity was later moved to Cuttack, then to the Jagannatha Puri temple and finally to its present location. Lord Gauranga danced here. Non-Hindus are not allowed in this temple and that is strictly enforced.

BHUBANESWARA

It is the capital of Orissa state. It is said to have had 7000 temples, but now only a few hundred remain. Lord Chaitanya visited some of the temples here including the Lingaraja Temple, when he came to Puri from Navadwipa.

Lingaraja Temple (11th century)

The presiding Deity is the svayambhu linga. Hari-Hara Linga which is half Siva and half Vishnu. Also called Trihhuvaneswar, Lord of the Three Worlds. The linga of Lingaraja or Krittivasas is an uncarved block of granite 8 feet in diameter raised 8 inches above the ground. There are many other Deities in the temple. In the northeast corner of the temple there is a Deity of Parvati. The main tower is 55 meters (180 feet) high. The temple area is about 150 square meters. Tradition says that one should first visit this temple before going to Puri. Lord Chaitanya Mahaprabhu came here before going to Puri.

There is a chariot festival every April. Non-Hindus are not allowed in this temple and this rule is strictly enforced. There is a 20 foot high platform along the northern wall of the temple, from where visitors can view the temple.
Bindu-sarovara

It is said that Lord Siva established this as a place of pilgrimage by bringing water from all the holy places. Taking a bath and drinking the water of this lake is said to cure any disease of the stomach. Lord Chaitanya look bath in this lake, when he first came from Bengal to Puri. It is located right next to the Lingaraja temple. A pilgrimage to Bhuvaneswara is supposed to start with a bath here. On the eastern bank is the Ananta Vasudeva Temple which is dedicated to Krishna and Balarama. Mukteshwar Temple (10th century) is a small and elegant temple with an 11 m (35 feet) high tower. Mukteshwara means the Lord who bestows freedom through Yoga. The Siddeswara Temple is on the same grounds and has a Ganesh Deity.

Parasurameswara Temple was a Siva temple. It is the oldest temple in Bhubaneswar and was built in the 7fh century. There are many intricate carvings on this temple. It is at the top of Tankpani Rd, near the northern edge of Bindu Sarovara Lake.

Brahmeshwar Temple was built in 1050. The Raj Rani (11 century), surrounded by a nice garden, is no longer used for worship. This temple was dedicated to Lord Brahma.
Vaital Temple is an 8th century temple dedicated to Chamunda (Kali). She wears a necklace of skulls and is sitting on a corpse.

KHIRA CHORA GOPINATHA REMUNA

This is where the Ksira Chora Gopinatha Temple is located. It is a small town located nine km east of Balasore (Baleshwar), about halfway between Kolkata and Puri.

Kshira Chora Gopinatha Temple

This is the Deity that stole the sweet-rice for Madhavendra Puri. Being worshipped on the altar with Shri Gopinatha are Shri Madana Mohana, Shri Govinda, Radha Rasabihari and Chaitanya Mahaprabhu with Lord Jagannatha on one side and numerous Shaligram-silas on the other side. Lord Gopinatha, flanked by Govinda and Mandana-mohana are made of black stone. Gopinatha stands in bas-relief. Govinda and Madana Mohana, who were brought from Vrindavana about 1938 by a devotee named Chaitanya Dasa Babaji, are free standing.
You get delicious "ksira" here call Amrita-keli. The Gopinatha ksira is a preparation of condensed milk, sugar and cream, with a sprinkling of raisins. It comes in different sized pots which are personally tasted by Lord Gopinatha Himself, who stole and hid a pot of ksira out of love for Madhavendra Puri, His pure devotee.
The present temple was renovated by Rasikananda, after the prior temple built by King Gajapati Maharaja Langula Deva was destroyed by Muslim invaders. Rasikananda found the Gopinatha Deity in a pond three miles from the temple, where Gopinatha was hidden, when a Muslim king tried to destroy the Deity. Rasikananda was a great pure devotee of the Lord and was the foremost disciple of Syamananda, who helped transport from Vrindavana to Bengal the writings of the Goswamis. The samadhi tomb of Rasikananda Prabhu is near the temple.
In the temple room are numerous pictures of Chaitanya Mahaprabhu's pastimes, as well as a picture of the Panca Tattva over the main altar.
The pujaris bathe and dress the Deities in full view of the congregated devotees every morning. Each day a few hundred pilgrims come and about a thousand on Sunday. The temple is located about a half a kilometer from the village of Remuna. Western devotees are allowed in the temple.
During Candana yatra, the Deities are smeared with cooling sandalwood pulp (candana). The temple priests apply candana to the chest of the temple's three Krishna Deities, Madana-Mohana. Govinda and Gopinatha. On Akshaya-tritiya the Deities' entire bodies are smeared with sandalwood.
Deity Story
Over 500 years ago Madhavendra Puri was going to Puri to get some scented sandalwood to bring to his Shri Gopal Deity in Vrindavana. When he stopped at Remuna and saw Shri Gopinath, his heart was filled with devotion and joy. When he saw the delicious kshira offered to the Deity he desired to taste some so he could offer the same preparation to Shri Gopal. Madhavendra Puri would only accept food that was offered to him. Because he was not offered any of the kshira he left the temple without tasting it.
After finishing the worship to Gopinatha the pujari (priest) look rest. In a dream Gopinatha told him to get up and take the pot of kshira that He had hidden under His garments and to give it to Madhavendra Puri. The pujari got up and found the sweet rice and brought it to Madhavendra Puri. The pujari told him "For you Shri Gopinath has stolen kshira. There is no other fortunate man like you in the three worlds." (Cc) This is how the Deity got the name Kshira Chora (thief) Gopinatha.
Madhavendra Puri established an Ashram in Remuna and stayed there for some time. The wooden sandals of Madhavendra Puri are worshiped in this Ashram.
When Lord Chaitanya came here, flowers from the body of the Deity fell down on His head. Shri Chaitanya then danced in overwhelming joy.

SHRILA MADHAVENDRA PURI AND
RASIKANANDA PRABHU’S SAMADHI

In the area is the samadhi of Madhavendra Puri (2 minutes from the temple), the samadhi of Rasikananda Prabhu (inside the Gopinatha Temple compound), and a Siva temple where Gargamumi is said to have had his ashram, Near the Gopinatha temple is a Jagannatha temple and a few other temples.

SHRILA BHAKTISIDDHANTA PRABHUPADA’S BIRTHPLACE

There is a Gaudiya Math temple here. There are Jagannatha Deities here and a murti of Bhaktisiddhanta Maharaja. There are also murtis of the heads of the four sampradayas. Vishnuswami, Madhvacarya, Nimbarka, and Ramanuja and a most beautiful diorama of the pastimes of Shrila Bhaktisiddhanta Prabhupada.

Shri Purushottam Dham has special significance for the followers of Shrila Bhaktivinoda Thakur and Shrila Prabhupada Bhaktisiddhanta Saraswati Thakur. Long ago, Shrila Vyasa Deva predicted that this would be the center from which devotion to Krishna would spread out to the four corners of the world - hy utkale puruSottamAt. For the disciples of the Gaudiya Math, this is true not only because Shri Chaitanya Mahaprabhu spent half His life here relishing the Holy Name in divine ecstasy, but also because Bhaktisiddhanta Saraswati Thakur took birth here. Shrila Prabhupada himself founded the Purushottam Math in Gaurbat Sahi, next door to Tota Gopinath.

All the unique features of Shri Chaitanya Mahaprabhu’s pastimes were fully revealed in Puri Dhama. This is why the incarnation of Gauranga’s mercy, Shrila Bhaktisiddanta Prabhupada, decided to begin his worldly pastimes in that holy place. Puri remained very dear to Shrila Prabhupada’s heart throughout his life. His last visit to Puri took place not long before his disappearance. In fact, he only left the Shri Purushottam Math on the ocean beach in Puri on the morning of December 7, 1936, twenty-four days before concluding his pastimes.

In the years since his disappearance, many of his disciples and grand-disciples from all over the world have established maths and temples that beautify the town and increase its glories and the glories of the saints whose line they honor. In this chapter, we will name a few of them and, as far as possible, tell some of their history.

To the south of the Narayan Chata math is the Chaitanya Gaudiya Math, which marks the birthplace of Bhaktisiddhanta Saraswati. Shrila Bhaktivinoda Thakur and his family resided there from 1870-1874, while he was Deputy Collector and Magistrate. The house that was here belonged to the rich Calcutta businessman, Ramachandra Arhya, who built it on land leased from the Dakshin Parshwa Math.

Bhaktisiddhanta Saraswati Thakur, who grew up to become the founder of the Chaitanya Math and the worldwide Gaudiya Maths, appeared here at 3:30 on Friday, February 6, 1874, on the Krishna Panchami of Magh. The effulgent and beautiful child was born to Bhagavati Devi while Bhaktivinoda Thakur and the other members of the household sang the names of the Lord. Everyone was amazed to see the child’s umbilical cord wrapped around his body like a sacred thread. His parents gave him the name Bimala Prasad in honor of Lord Jagannath’s divine energy, Bimala Devi.

Bimala Prasad was six months old when the Rathayatra festival was held. That year, by Lord Jagannath’s desire, the cart stopped directly in front of Bhaktivinoda’s house and remained motionless there for three whole days. Under Bhaktivinoda Thakur’s direction, a kirtan festival was held in front of the Deity for this entire three-day period. During one of these days, when the six-month old baby was brought before Jagannath in the arms of his mother, he grabbed Jagannath’s feet and took the garland from around His neck. The child’s first solid food was Lord Jagannath’s prasad.

Bimala Prasad only remained in Purushottam Kshetra for ten months, but he returned many times in his devotional career, both to engage in bhajan as well as to establish the Shri Purushottam Math in 1922.

Madhava Maharaj recuperates the house

This house where Saraswati Thakur was born was reclaimed in 1974 by His Grace Bhakti Dayita Madhava Goswami Maharaj (1904-1979) after arduous efforts and now houses a Chaitanya Gaudiya Math with a beautiful temple building.

One of Siddhanta Saraswati’s leading disciples, H.H. Bhakti Dayita Madhava Maharaj (1904-1978), often discussed recovering the site of his spiritual master’s holy appearance with his godbrothers, but most of them were unable to see how the dream could be realized, as there seemed to be insuperable difficulties in acquiring the property. Since Madhava Maharaj had served in the Chaitanya Math until 1954, he at first tried to encourage Bhakti Vilasa Tirtha Maharaj to spearhead the attempt to recover the holy site. In 1965, they together wrote to the then Chief Minister of Orissa, Sadasiba Tripathi, and met with him and the Endowment Commissioner, Biren Mitra.

The Dakshin Parshwa Math was the owner of the land, but the Mahanta had leased it to the Arhya family for 99 years. Around this time, this lease expired and the Dakshin Parshwa Math began legal proceedings to recover its rights over the property. The case went from the lower courts all the way up to the Supreme Court with the final judgment declared in favor of the Math, allowing them to reclaim everything. Unfortunately the fourteen or fifteen tenants who had occupied the premises for a long time refused entry to the sadhus of the Math. These complications discouraged most of the Gaudiya Math devotees, except for Madhava Maharaj who continued to persevere.

Eventually the Mahanta of the Dakshin Parshwa Math gave up hope that he would be able to evict the tenants. He decided to sell the property with the tenants still in it. These complications discouraged most of the Gaudiya Math institutions from getting involved, with the exception of Madhava Maharaj, who continued to take an interest. When the Dakshin Parshwa Math offered to sell, Ranganath Mishra advised Madhava Maharaj to buy the building, despite the problem presented by the presence of tenants.

In Orissa, no property held in the name of a Deity (devottara) can change hands without the express permission of Orissa Hindu Religious Endowments Commission. With the cooperation of the Dakshin Parshwa Math, this permission was granted on 28 June 1973. Many people were involved in this process, including Bhakti Ballabh Tirtha Maharaj, who had to make frequent visits to Endowments Commission, the Dakshin Parshwa Math and the lawyers’ chambers.

The process was not easy - before the Endowments Commission rendered its decision, another branch of the Gaudiya Math presented presented papers to the Dakshin Parshwa Math making a competing claim on the property. They had the support of the Governor, B. D. Jatti, and many other prominent citizens. Madhava Maharaj was in Amritsar at the time, but hurried back to Cuttack to put out the fire.

An appointment was arranged for Madhava Maharaj to meet Governor Jatti on Saturday 26 May, 9:15 a.m., but upon reaching the Raj Bhavan, they saw the Governor about to leave in the midst of security police. Maharaj immediately jumped out of his taxi, prompting Governor Jatti to stop his car and come forward to pay pranams, to the great consternation of the security staff.

The Governor learned then of the appointment for the first time. He put aside his other plans and spoke with Madhava Maharaj. Bhakti Ballabh Tirtha Maharaj writes of the incident, “No one could resist the force of Shrila Gurudeva’s demeanor and divine personality. After speaking to him, the Governor soon came to realize that the opposing parties’ claims against Shrila Gurudeva had to be false.”

This was not the last hurdle that had to be overcome, however. The competing claimants attempted to stay the permission to transfer the property to the Chaitanya Gaudiya Math, but were defeated in court. Once gaining the permanent lease to the property, however, Madhava Maharaj still had to face the problem of tenants who had no intention of moving. Court battles again followed and the members of the Chaitanya Gaudiya Math were obliged to camp in a room on the opposite side of the Grand Road.

When a tenant finally vacated, devotees were finally able to move into one room in the building. This took place on 15 December 1974, when Madhava Maharaj and a few bhaktas entered, carrying an oil painting of Shrila Prabhupada and joyfully chanting the Holy Names in sankirtan.

The situation with the recalcitrant tenants did not improve and even degenerated to physically intimidation. Nevertheless, construction work was started on a two-storey residence for the devotees of the Math. H. H. Bhakti Kumud Santa Maharaj of the Chaitanya Ashram in Gaurbat Sahi provided help and support to Bhakti Ballabh Tirtha Maharaj, the secretary of the Chaitanya Gaudiya Math, who was charged with supervising the construction work.

Finally, the resistance of the tenants broke down and from the end of 1977 to the beginning of 1978, they vacated the premises one by one. Except for a single tenant in the northern corner, they all left the house. The holy site of the birthplace of Shrila Bhaktisiddhanta Saraswati Thakur was inaugurated in glory and splendor, with Bhakti Dayita Madhava Goswami Maharaj officiating, on Tuesday, 28 February 1978. Unfortunately, Madhava Maharaj disappeared not long afterward the same year.

Of these successful efforts to reclaim the founder-acharya’s birthplace, B. B. Tirtha Maharaj writes: “If one is sincere, then by the grace of the Guru, the Vaishnavas and the Supreme Lord, one can acquire the right to perform any type of seva. Shrila Vishwanath Chakravarti tells a parable to this effect in his commentary on the Gita: There once was a sparrow who lived by the seashore. On the beach, the tiny bird lay a clutch of eggs, so small that they were hardly perceptible to the eye. They meant everything to the sparrow and she would constantly fly around them.

“One day, while the sparrow was away seeking food, the swollen and foaming sea washed over the eggs and swept them away. When the tiny bird returned and discovered what had happened, she was overwhelmed with grief. She learned of the cruel role the sea had played in this tragedy from the other birds. The tiny bird repeatedly begged the sea to return her eggs, but the sea did not heed her cry.

“The sparrow then made a vow to dry up the entire ocean. She repeatedly dove into the sea and brought water back to the land in her beak. The birds and other animals tried to persuade the sparrow to desist, but she would listen to no one.

“Narada Goswami, who knows all languages, came to know of the sparrow’s impossible ambition and he too tried to restrain her. She respectfully bowed to Narada, but wanted to know why the sea would not return her eggs, since she had done nothing wrong. If she got her eggs back, she would, of course, immediately stop taking the water away.

“Seeing the tiny bird’s determination, Narada was filled with compassion and, by the power of his will alone, reached Garuda, the carrier of Vishnu, in heaven. He purposefully provoked the divine bird, Garuda, ‘While you are cavorting here in heaven, I am hearing on earth that birds have no brains. Why is that?’

“Garuda wanted to know what he would have to do to dispel this idea. Narada asked him to see to it that the distraught bird got its eggs back. Immediately, Garuda flew angrily down to Earth and began fanning the sea with his mighty wings. The fury of their tremendous impact made the sea very afraid. In fear, the ocean personified came and stood before Garuda with palms joined in entreaty. Garuda thundered that he would not tolerate any insult to the birds and that the eggs of the sparrow would have to be returned. The frightened sea searched around for the eggs and returned them to the sparrow.

“The tiny bird was not strong but its perseverance and determination won the compassion of Narada and the grace of Garuda. Thus, the impossible was made possible.”

The Chaitanya Gaudiya Math in Jagannath Puri particularly observes the Niyam Seva period, or month of Karttik. They also have annual festivals at the time of Bhaktisiddhanta Saraswati’s appearance day and during the Rathayatra.

(adapted from B. B. Tirtha Maharaj's biography of Madhava Maharaj).

SHRILA BHAKTIVINODA THAKURA’S BHAKTI KUTI

This is the most holy place where Lord Gauranga Mahaprabhu personally instructed Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura in a vision to perform bhajana and spread the Holy Names by residing here. This wonderful Bhakti Kuti where both Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura and Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada performed bhajana was right next to Haridasa Samadhi but now it is been made into a restaurant. There is a temple is on the first floor.
Next to the Satasan Math near the Swarga Dwar is Bhakti Kuti, where Shrila Bhaktivinoda Thakur lived on and off from 1900-1910, after retiring from government service.

On the outside wall is a marble plaque with the following verse written by Bhaktivinoda Thakur himself:

gaura-prabhoH prema-vilAsa-bhUmau
niSkincano bhakti-vinoda-nAmA
ko’pi sthito bhakti-kuTIra-koSThe
smRtvAnizaM nAma-guNaM murAreH

In order to remember the names and qualities of Krishna Murari, he who is known as Bhaktivinoda has given up everything to come here to the land of Lord Gauranga’s pastimes, taking shelter of a room in this cottage of devotion (Bhakti Kuti).
In 1903, Bhaktisiddhanta Saraswati regularly read and give discourses on Chaitanya Charitamrita here in the presence of the Thakur. The famous Radha Raman Charan Das Babaji also came to visit Bhaktivinoda Thakur during this time and they discussed devotional doctrines together.

Another famous Vaishnava who visited Bhaktivinoda Thakur at Bhakti Kuti was the Raja of Cossim Bazaar, Manindra Chandra Nandi, who lived in a tent on the seashore and took instruction in devotional service from the Thakur.

Bhaktisiddhanta Saraswati Thakur established the Purushottam Gaudiya Math in the Bhakti Kuti in 1922 and devotees stayed here until the construction of the new temple in 1931.

However, in the course of time, the Orissan government came into possession of Bhaktivinoda Thakur's house and property. They were put up for auction in 199x and came into the hands of the disciples of Shrila A. C. Bhaktivedanta Swami Prabhupada and has become a branch of ISKCON. It is now a branch math of the International Society for Krishna Consciousness. Unfortunately, the original building constructed by Bhaktivinoda Thakur in 1902 was in such bad shape that it had to be razed and a new building constructed in its place.

SHRILA BHAKTISIDDHANTA &
SHRILA BHAKTIVINODA IN PURI DHAMA

Please note that in this article Shrila Prabhupada means Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada since it is compiled the devotees of Gaudiya Math.

Shri Purushottam Math
Saraswati Thakur first established the Shri Purushottam Math at Bhakti Kuti on June 9, 1922, installing a deity of Gauranga Mahaprabhu. He instituted an annual memorial festival at the Math in honor of Shrila Bhaktivinoda Thakur and Shrila Gadadhar Pandit Goswami, whose residence at Tota Gopinath is just next door. On July 17, 1931, he set the foundations for the new temple of the Purushottam Math on land that had been donated by the Maharaj of Mayurbhanj.

The Shri Purushottam Math is currently a branch of the Gaudiya Mission, whose headquarters are at the Bagh Bazaar Gaudiya Math in Calcutta. Service to the deities is being carried out in an effulgent manner, and a new guest house was recently built.

At present there are nine buildings which include, the temple proper, the kirtan mandap, two guest houses, a long building that includes an office and the bhajan kutirs of Shripad Audulomi Maharaja and Shripad Bhakti Prasad Puri Maharaja (Ananta Vasudeva Prabhu), a kitchen, a small goshala, a building where most of the Math residents stay and, on top of a hill, the somewhat dilapidated bhajan kutir of Shrila Saraswati Thakur himself.

The devotees here sing many nice bhajans for several hours each morning. As part of their morning sadhana they daily circumambulate Shrila Saraswati Thakur's bhajan kutir while singing, "Jaya Radha Jaya Krishna Jaya Vrindavan..."

Things have recently been picking up for this important temple. More funds have come from donors and they have rebuilt and expanded the guesthouse facility. They also plan on re-modeling the bhajan kutir of Shrila Bhakti Prasad Puri Maharaja and making it very nice.

I have heard that originally the Math owned a great deal of property but the government took over some of it and have built the present large water tower which stands just due south of the Math.

Shrila Prabhupada in Purushottam Dhama in 1936
(from Gaudiya magazine, 14.35, 541-545)

At 2 o’clock in the afternoon of Sunday, March 29, 1936, Shrila Prabhupada left Cuttack for Puri. He was accompanied by Vasudeva Prabhu, Krishna Kanti Bhakti Kusum, Paramananda Vidyaratna, Sajjanananda Brahmachari, Sundarananda Vidyavinoda and others.

At about 5.30 in the afternoon, Shrila Prabhupada arrived at the Puri station where the aged Radha Govinda Das Babaji Maharaj, Tridandi Swami Bhakti Prasun Bodhayan Maharaj, Gadadhar Das Adhikari Bhakti Suhrit, Udaya Babu and many other devotees from the Puri area greeted and garlanded him. The abbot of Puri’s Uttara Parshwa Math, the venerable Govinda Ramanuja Dasji, sent his new motor car to the station, bedecked with flower garlands, as a way of honoring the glorious sun of the Gaudiya Vaishnava world. This is just one of many instances where the abbot has shown his respect for Shrila Prabhupada.

Hanuman Khuntia, a worthy descendant of Mahaprabhu’s associate Kanai Khuntia, was among the first to greet Shrila Prabhupada once he had arrived at the Purushottam Gaudiya Math. Shrila Prabhupada was pleased with Shri Khuntia for his deep faith, the great friendship he has shown the residents of the Math, and for the help he has given to further the preaching of Bhaktivinoda Thakur’s gospel. Shrila Prabhupada talked with Khuntia Mahashay for some time, telling him about his various preaching activities and particularly about the meeting he had had in Cuttack with the Diwan (chief minister) of the Cuttack princely state.

The Diwan had been impressed by the transcendental diorama exhibition held in Calcutta, and asked that Shrila Prabhupada organize one of the sort for the spiritual education of the people of Cuttack, for such things had never been seen there before. Hanuman Khuntia was excited by the idea of holding such an exhibit in Puri as well.

The purpose of Shrila Prabhupada’s arrival at the Purushottam Math was to initiate construction of a temple for Shrimati Radharani on the Chatak Parvat. At present, three buildings adorn the Math grounds creating a beautiful sight on the beach: Chatak Kutir, Bodhayan Kutir, and the temple dedicated to the spiritual masters in the disciplic succession, Gaura-Gadadhara, and Vinoda Madhava. One can get a good view of the ocean from everywhere in Purushottam Gaudiya Math because of its high placement on the dunes.

Of the Gaudiya Vaishnavas’ three beloved deities, Madan Mohan, who presides over sambandha-jnana, is already present in Puri as Jagannath Deva. Similarly, Gopinath, who presides over the prayojana-tattva, is present at Tota Gopinath, Gadadhar Pandit’s place of residence just nearby. Now our worshipable Shrila Prabhupada has been encouraging his disciples to establish a temple to Radha Govinda, the presiding deities of the abhidheya-tattva. This is especially important to Shrila Prabhupada, the stalwart representative of Rupa Goswami in our time, because Govinda was Shri Rupa’s own personal chosen deity. In order to insure that the work starts very soon, Prabhupada came accompanied by his disciples Amritananda Sevavilasa, Paramananda Vidyaratna, and other disciples experienced in construction.

At present, there is one other construction project already going on at the Math, a residence called Sadhu Nivasa, facing the Bodhayan Kutir. Shrila Prabhupada has created several groups of devotees to preach the message of Bhaktivinoda Thakur by singing his songs in the villages of Orissa. As a result, whenever news of Shrila Prabhupada’s arrival spread through these villages, many devotees, respectable citizens and important people come to Cuttack and then Puri for his darshan. Shrila Prabhupada has therefore ordered that a guest house and kirtan hall be constructed in both places.

The devotees have made a garden in front of the Math where various fruits and vegetables, as well as Tulasi Devi, are grown for the service of the deities and the devotees. Yadu Gopal Adhikari (Yadumani Babu) works tirelessly in the garden to keep everything growing. Shrila Prabhupada named the garden "Ananda Bag," because it gives all devotees pleasure), or "Yadumani Bag," because it brings pleasure to the Lord of the Yadu dynasty, Shri Krishna.

One elderly monk, Shri Radha Govinda Das Babaji Maharaj, has been preaching the Maha Mantra beloved of Gaura-Nitai and served constantly by Hari Das Thakur. Babaji Mahasaya is a senior Vaishnava and sincere servant of Shrila Prabhupada. He is particularly well-versed in the Bhagavatam and Vaishnava philosophy. Babaji Maharaj distributes prasadi sweet rice in the residential neighborhoods of Puri and gets even the little boys and girls to sing the sixteen names and thirty-two syllables of the Maha Mantra. There is little doubt that everyone who hears the nectarean chanting from his lips will be purged of the poison of all the various recently-fabricated rhyming verses that are being sung throughout Orissa instead of the Maha Mantra.

Tridandi Swami Bhakti Prasun Bodhayan Maharaj, Shripada Gadadhar Das Adhikari, Phenapananda Brahmachari and other devotees have also taken Shrila Prabhupada’s orders seriously and are attempting to preach Hari katha from door to door in Puri. On March 29th and 31st, Swamiji spoke on Krishna lila with a slide show in the home of Ray Bahadur Girish Chandra Das in Chakra Tirtha. On April 1, he did the same in the house of Satya Das Goswami and on April 2, in the house of the zamindar Hemendra Nath Ray Chaudhuri.

In the evening, Shrila Prabhupada listened to his disciples sing the songs of Narottama Das Thakur and Shrila Bhaktivinoda Thakur in the Chatak Kutir. Shrila Prabhupada created sankirtan associations as a preliminary step to preaching the philosophy of devotion through these songs. He himself especially relished hearing Ananta Vasudeva Brahmachari sing songs like amala harinAma amiya vilAsA from GitAvali and

rAdhA bhajane jadi mati nAhi bhelA
kRSNa-bhajana tava akAraN gelA

“If you have no appreciation for worshiping Radharani, then you have frittered away your chance to worship Krishna.” (Gitavali, Radhashtaka, 8)

On the morning of April 1, the topic of Raghunath Das Babaji of Hati Akhra, a renounced Vaishnava who lived at the time of Bhaktivinoda Thakur, came up. At the time that Bhaktivinoda Thakur started preaching in Puri, this Raghunath Das opposed his publicly giving discourse on the Bhagavatam since he had not been initiated. Raghunath Das was subsequently attacked by fever and the blessed by a dream, in which Lord Jagannath appeared and told him that he would be cured by medicine given him by Bhaktivinoda Thakur.

Raghunath Das sent a message to the Thakur, who, in the true Vaishnava spirit, came humbly and respectfully to visit him. On his arrival, Raghunath Das said, “You have come. I know that most magistrates (hakim) would normally never come to see a person like me because they think, ha kim? (“Who on earth is he?”). In other words, “I am really something great and this other person is a nobody.”

Raghunath Das then spoke with Bhaktivinoda Thakur for some time and his previous opinion of him completely changed. Raghunath Das’ fever dissipated soon thereafter and from then on he held Bhaktivinoda Thakur in great esteem for the rest of his days. Of course, the sight of a great devotee can cure us of our material disease and give us pure love for Krishna, so this is only a small indication of Bhaktivinoda Thakur's glory.

It is said that this Raghunath Das was formerly a Naga sannyasi who later came into contact with Bhagavan Das Babaji of Kalna, by whose grace he was converted to Gaudiya Vaishnavism.

On April 2, Ray Bahadur Girish Chandra Das came to the Purushottam Math to see Shrila Prabhupada. Shrila Prabhupada told him about the five kinds of eternal relationship with the Supreme Lord Krishna. If we use Hari kirtan or transcendental sound in any way to promote our mundane relationships with other human beings or any kind of other material relationships, then inauspiciousness is the result.

In the course of his talk, Shrila Prabhupada discussed the difference between the Chaitanya Bhagavata and the Chaitanya Charitamrita in their accounts of Mahaprabhu’s life. In the Chaitanya Mangala and Chaitanya Bhagavata, the emphasis is on Mahaprabhu’s supreme divinity and transcendence, while in the Chaitanya Charitamrita, Mahaprabhu’s true personality and His personal message for humanity are described in a most fascinating way. The limits of transcendence for those who are speculating on the basis of their mundane sense perception is the undifferentiated absolute. But in the divine transcendence there is a superhuman charm that leads the individual to eternally serve the supreme object of service.

Shrila Prabhupada continued to discuss how the Supreme Person is complete (pUrNa), more complete (pUrNatara) and most complete (pUrNatama). He is complete as Maha Vishnu or Narayan, in which form he displays 60 godly qualities. In the more complete form known as the svayaM prakAza, he has 62 such qualities. The most complete form is called svayaM rUpa, and there he has 64 transcendental qualities.

Shrila Prabhupada used mathematics and astrological calculations to explain the significance of the numbers 60 and 64 in relation to completeness.

After coming to Purushottam, Shrila Prabhupada glorified Gadadhar Pandit Goswami for several days. This is appropriate as he is non-different from Gadadhar. Shrila Prabhupada said, “We are surrendered to Gadadhar Pandit. Shrila Pandit Goswami used to speak on the Bhagavatam to Shri Chaitanya Mahaprabhu and his associates on the banks of the Narendra Sarovar. Therefore, we should soon soon establish the Bhagavata Asan or Bhagavata Khanda on the part of the Purushottam Gaudiya Math property that borders the Tota Gopinath temple. There, the discussion and culture of the Shrimad Bhagavatam will go on constantly.

In the morning of April 3, Shrila Prabhupada’s scholar disciple, Gaura Das Brahmachari came from Kashi Dhama, and Prof. Nishi Kanta Sanyal, M.A., came from Cuttack to visit their spiritual master. As soon as Shrila Prabhupada saw them, he said, “Both of you are manifestations of Gadadhar Pandit, so you should always remain here in Puri and discuss the Bhagavatam.”

Shrila Prabhupada said that since Mahaprabhu and His associates disappeared from this world, two greatly destructive ideas about the Lord have arisen in Orissa. One is that the preaching of devotion to Lord Vishnu resulted in the weakening of the Orissan empire. The second is the ignorant attempt of a certain Pandit to minimize the supremacy of Shrimati Radharani’s sweet loving service in favor of the majestic type of devotion. Prabhupada said that just as there is a stillness after a storm, so after this storm of false ideas, there will once again be peace when the ideas of divine love taught by Shri Chaitanya Mahaprabhu spread.

The statement utkale puruSottamAt means that Mahaprabhu’s message of divine love will spread well beyond Orissa’s borders, but that the whole world will take an interest in the doctrine of the Purushottam that is held in Orissa. It means that the teachings of Ramananda, in which the sweetness of Radharani’s service to the Lila Purushottam is supreme above all other spiritual achievements, will be preached throughout the world.

Just as devotees came to Nilachala from all over to take shelter of Mahaprabhu’s lotus feet and in order to preach his message, so too, with the coming of Mahaprabhu’s dear associate, Shrila Prabhupada, devotees came from Bengal, Assam, Orissa, from the West and from the South just to hear Mahaprabhu’s message.

Nishi Kanta Sanyal and Pandit Gauri Das Brahmachari were not the only ones to arrive on April 3. At midday, Tirupati’s Subregistrar Pantulugaru Y. Jagannathan, Bhakti Tilaka, B.A., arrived at his acharya’s lotus feet. Bhakti Tilak Mahashay is a highly educated Brahmin from Andhra. He has translated Chaitanya Sikshamrita into Telegu and all the songs of Sharanagati into Telegu verse. He is a good speaker and writer in both English and Telegu. Besides him, many other devotees came from Orissa, Bengal and western India in order to participate in the 100-day kirtan festival. We have heard that the two German devotees will also be coming from Mayapur.

Shrila Bhaktisiddhanta's last visit to Puri

About two months before entering his eternal abode, Shrila Prabhupada went to Puri. He stayed there at his bhajan kutir near the beach. To all those who came to see him, he gave the warning: “Get busy and worship the Lord undeviatingly. Not much time is left.”

His disciples heard him constantly repeat the verses of Rupa Goswami’s first Govardhanashtakam and those of Raghunatha Das’s Govardhana-vasa-prarthana-dashakam.

Mahaprabhu Himself used to see Govardhan in the sand dunes by the ocean, and the Yamuna River in the blue waters of the ocean itself. For Him, the gardens in Puri were Vrindavan itself. Overwhelmed with the loving mood of Radha, Gaurasundara was day and night absorbed in the separation from Krishna, uttering the words:

kAhAn mora prANanAtha muralI-vadana
kAhAn karon kAhAn pAn vrajendra-nandana
kAhAre kahiba kebA jAne mora duHkha
vrajendra-nandana binu phATe mora buka

“Where is the Lord of my life, Krishna, the flute player? What can I do to find him? Where is the son of Maharaja Nanda? To whom can I speak to of my distress? Who would understand me? Without the son of Nanda Maharaja, my heart splits in two” (CC 2.2.15-16).
With tears washing over his face, Shrila Prabhupada would also recite these verses from the Shri Chaitanya Charitamrita that revealed Mahaprabhu’s heartfelt emotions. In this way he would remain absorbed in Krishna consciousness. Shrila Prabhupada remained in his cottage amongst the Puri sand dunes for the appearance day of Madhvacharya, Govardhan Puja, and the disappearance day of Shrila Gaura Kishor Das Babaji. He announced that the refrains from the two stotras mentioned above were special mantras for worshiping Govardhan Hill:

pratyAzAM me tvaM kuru govardhana pUrNAm
“O Govardhana, fulfill every one of my wishes!”

nija-nikaTa-nivAsaM dehi govardhana tvam
“O Govardhana, please give me residence somewhere near to you!”

Shrila Prabhupada left Puri for the last time on December 7, 1936, twenty-four days before his disappearance.

The Final Days, 1936

On October 24th, 1936, Shrila Prabhupada bade farewell to Shrimad Bhakti Sharanga Goswami Maharaj and sent him to preach in England and then in America. At this time Shrila Prabhupada blessed him and gave him shalagrama-shila, gomati-shila, and govardhan-shila. That same day Shrila Prabhupada set forth from Calcutta for Puri Dham. He arrived the following day with many of his disciples accompanying him. Among them were Shripad Bhakti Rakshak Shridhar Maharaj, Shripad Kunjavihari Prabhu, Shripad Hayagriva Das Brahmachari (later Shrimad Bhakti Dayita Madhav Maharaj), Shripad Paramananda Vidyaratna, and Shripad Sajjananda Brahmachari.
Many devotees came to the train station to welcome Shrila Prabhupada, and they brought a decorated car for him. When Shrila Prabhupad arrived at the Purushottam Math, a big crowd was assembled there to have his darshan.
Shrila Prabhupada seemed to be in a meditative mood of deep devotion in Puri. He showed transcendental symptoms of divine ecstasy. From time to time he would tell the devotees, “It is in this life that we have to serve our Lord, so we can gain eternal service at the lotus feet of our eternal Lord. We should not waste any time!”
People started coming from all directions to hear Shrila Prabhupada. Shrila Prabhupada expressed his desire to celebrate the Annakuta festival at Chatak Pravat. There was not much time left before the festival, but his dedicated disciples made all the arrangements very quickly. The following description was printed in the Gaudiya, 15th Canto, No. 16:

Tridandi Swami Shrimad Bhakti Rakshak Shridhar Maharaj, Shripad Hayagriva Brahmachari, Shrimad Sajjanananda Brahmachari, and others took great care to bring sumptuous foodstuffs for the festival and to decorate the place. Sadhunivas was beautifully decorated with fruit, ?owers, mango leaves, banana trees, coconuts, and waterpots. On the altar was a very beautiful embroidered canopy. All of the way from the street to Chaöak Parvat was decorated with ?ags, banana trees, waterpots, and arches. Different foodstuffs, such as white rice, yellow rice, sweet rice, khichuri, rice pudding, chapatis, puris, and so forth were arranged in the shape of a mountain. There were other mountains of foodstuffs, such as the Bengali delicacies described in Chaitanya-charitamrita, the delicacies of Vraja described in Shri Govinda Lila, and all the favorite offerings of Lord Jagannath. Also an immeasurable amount of mahaprasad, consisting of many vegetable and grain preparations and sweets, came from the Jagannath temple. Tulasi manjaris were placed on all the offerings, and Shrila Prabhupada, singing the songs of Shri Rupa and Shri Raghunath, worshiped Shri Govardhan. The festival opened with sankirtan. Then, by Shrila Prabhupada’s instruction, Shripad Sundarananda Vidyavinod read about Shripad Madhavendra Puri’s Annakut Festival from the fourth chapter of Shri Chaitanya-charitamrita: Madhya-lila. Hundreds of people were fed mahaprasad that night, and the next morning hundreds of beggars and destitute people were fed.

One day Shrila Prabhupada, sitting in his bhajan kutir, told the devotees, “All the residents of the math should always be engaged in the service of Shri Hari, Guru, and Vaishnava. They should always be engaged in hearing Hari-katha and discussing Hari-katha. If one becomes averse to hari-katha and hari-seva then one will again be entangled by one’s material desires. Then one’s time will be spent in gossiping, criticizing others, ?ghting with others and gratifying one’s senses. If the residents of the maöh do not understand that Vaishnava-seva is the most bene?cial thing, then they will not make progress in the realm of devotion. One has to cultivate one’s Krishna-consciousness by sincerely serving the Vaishnavas and by endeavoring to please the Vaishnavas with body, mind, and soul.
“’By the petition of a Vaishnava, merciful Krishna will give His mercy to this sinful soul.’ This we have to remember all the time.
“If a Godbrother falls from the platform of service to Hari, Guru, and Vaishnava, then you should think that your own brother is falling down. Then you have to openly advise him about hari-bhajan and nicely make him understand the situation. Sing the beneficial message of Guru and Gauranga to him. If you merely comment on his downfall, then you are not his well-wisher. You have to be merciful to him by talking to him about the Lord. By doing this you will bene?t yourself as well as him, and your goal of living in the maöh will be accomplished. We are living together to help each other serve the Lord.
“We will not live in this world very long. If we can die while continuously doing hari-kirtan, then our birth will be successful. We have not come to this world to be carpenters, to deal with wood and stone. We are only the carries of the message of Shri Chaitanyadeva.”
On December 7th, 1936, Shrila Prabhupada left Puri for Calcutta. The next day a huge crowd of devotees was waiting at Howrah Station to welcome Shrila Prabhupada. Shrila Prabhupada’s car was decorated with flowers, and it went to the Gaudiya Math amid a sankirtan procession. While in Puri, Shrila Prabhupada had displayed his pastime of illness. So his disciples had engaged the most famous physicians in Calcutta, such as Sir Nilratan Sarkar, Dr. Shivapada Bhattacharya, Dr. Indubhushan Basu, Dr. P. Brahmachari, and Dr. Nagendra Gopal Bishwas, to take care of Shrila Prabhupada full-time. As instructed by the doctors, Shrila Prabhupada’s disciples requested him not to speak for very long at a stretch. When asked how he was, Shrila Prabhupada would say that his only problem was that he was not allowed to do Hari-kirtan.
Shrila Prabhupada told the assembled devotees, “One should not make many disciples. I have not made any disciples. They are all my Gurus. I learn something from all of them. May they give me the opportunity to follow the example of their pure devotion. This is my prayer.”

His Final Instructions

On December 23rd, Shrila Prabhupada gave his final instruction to the assembled devotees: “I have caused anxiety for many people. Perhaps many people have considered me their enemy, because I was compelled to tell the unadulterated truth. I asked them to serve the Lord with all sincerity. I have given much anxiety to many people only because I wanted to inspire them to serve Krishna sincerely without material desire and duplicity. One day they will understand this.

Preach about Shri Rupa and Shri Raghunath

“All of you please preach about Shri Rupa and Shri Raghunath with great enthusiasm. The supreme goal of all our desire is to become specks of dust at the lotus feet of the followers of Shri Rupa Goswami. All of you remain united in the shelter of the ashraya-vigraha in order to satisfy the transcendental senses of the Supreme Entity of non-dual knowledge. All of you somehow live simply in this temporary world with the single goal of serving the Lord. Please do not give up your devotional service in spite of hundreds of dangers, insults, or persecutions. Please do not be discouraged by seeing that most people of the world are not listening to the transcendental topics of devotional service. Please do not give up shravan-kirtan of krishna-katha, which is your own bhajan and your sole property. Please always chant the name of the Lord, being humbler than a blade of grass and more tolerant than a tree.

The Fire of Sankirtan

“We only cherish one desire in our hearts: to sacri?ce this body, which is only a lump of matter, in the ?re of the sankirtan yajna of Lord Shri Krishna Chaitanya and his associates. We do not wish to be heroes by dint of our action, bravery or religiosity. But let this be our real identity life after life: that we are specks of dust under the lotus feet of Shri Rupa. Let that mean everything to us. The Bhaktivinod current will never be stemmed. Please take up the mission of preaching the desire of Bhaktivinod with greater enthusiasm. There are many quali?ed and accomplished people among you. We have no other desire; our only message is this:

‘Taking a blade of grass between my teeth, I fall down and pray again and again that I may become the dust at the feet of Shri Rupa birth after birth.’
“Living in this world, one has to face many kinds of dif?culties. It is not our job to try to remove those dif?culties. Nor should we become depressed by them. After these dif?culties are gone, what shall we gain? What will our eternal lives be? While staying here we should have some idea of that. All the things that attract us or repel us, what we want and what we do not want—we have to resolve these things in our minds. The more we distance ourselves from the lotus feet of Krishna, the more these things will draw us in. The joy of Krishna-seva can be realized when one is attracted to His divine name after transcending the happiness and misery of this world. At present, the topic of Krishna is startling and perplexing to us. The continuing events of our lives pose obstacles to the realization of our eternal ful?llment. Knowingly or unknowingly, all human beings are struggling to eliminate these. Our only need is to enter that realm of eternal ful?llment, transcending all duality.
“We have no attachment or hostility towards anyone in this world. All arrangements of this world are temporary. Everyone has an indispensable need for the Absolute Truth. May all of you with one goal, and in harmony with each other, attain the right to serve the original ashraya-vigraha. Let the currents of thought of the followers of Shri Rupa ?ow in this world. May we never under any circumstances show antipathy towards the seven-tongued ?re of Shri Krishna sankirtan-yajna. If we have an increasing attachment for it, then all our goals will be ful?lled. All of you please preach fearlessly about Shri Rupa and Shri Raghunath with great enthusiasm, under the guidance of their followers.”
Then Shrila Prabhupada displayed his pastime of illness. At the same time he was incessantly chanting and meditating. Shripad Kunjavihari Prabhu made up a duty roster for some of the devotees who were present, so one of them would be with Shrila Prabhupada every hour of the day and night. Among those who had this service were Shrimad Bhakti Rakshak Shridhar Maharaj, Shripad Pranavananda Brahmachari, and Shripad Krishnananda Brahmachari.

Requests Song Shri Rupa Manjari Pada

In the morning of December 31, 1936, Shrila Prabhupada requested Shrimad Bhakti Rakshak Shridhar Maharaj to sing the song shri rupa-manjari-pada sei mora sampada by Shrila Narottam Das Thakura. He also asked Shripad Navin Krishna Vidyalankar to sing the song tuhu daya sagar tarayite prani by Shrila Bhaktivinod Thakura. Then Shrila Prabhupada expressed his appreciation to some of his disciples for their service, and gave some instructions for the future. Finally he said, “Love and rupture both should have the same end in view. Shrila Narottam Das Thakura lived by the concept of Shri Rupa and Shri Raghunath. We should also live our lives according to that concept.” Then Shrila Prabhupada told everyone, “All of you who are present here, as well as those who are not present, please accept my blessings. Please remember that our only duty and religion is to propagate the service of the Lord and His devotees.”

Divine Disappearance

At about 5:20 the next morning, Shripad Pranavananda Brahmachari was at Shrila Prabhupada’s bedside. Suddenly Shrila Prabhupada came out of his deep meditation and said, “Who is here?” Shripad Pranavananda Prabhu said, “It’s me, Pranavananda, Prabhupada.” Shrila Prabhupada said, “Oh, Pranavananda Prabhu?” Shripad Pranavananda Prabhu asked him, “How are you feeling, Prabhupada?” Shrila Prabhupada said, “What can I say? Hare Krishna, Hare Krishna!” These were his last words. As it was time for the next devotee, Shripad Krishnananda Prabhu, to take up his post at Shrila Prabhupada’s bedside, Shripad Pranavananda Prabhu went back to his room. He sat there thinking, “Is Shrila Prabhupada going to leave us now? What will happen if he leaves us now, what shall we do?” His thoughts were interrupted by the sounds of footsteps. It was Shripad Krishnananda Prabhu. He said, “Come quickly! I think the great disaster has happened to us.” Then there was the tumultuous sound of crying all over the Gaudiya Maöh, and amazingly enough, all the clocks in the maöh stopped.
At 5:30 AM, on Thursday, January 1st, 1937, Shrila Prabhupada left this material world to enter Shri Shri Radha-Govinda’s nishanta-lila. At the pre-dawn hour when Shri Shri Radha-Govinda are united as One, when the divine pastime of Shri Gaursundara is eternally manifest, the most worshipable lord of the Gaudiya Vaishnavas, Shrila Prabhupada, who called himself Shri Varshabhanavi-dayita dasa (the servant of the beloved of Shrimati Radharani), entered the abode of his eternal pastime. The grief and lamentation of the devotees at the Gaudiya Math were beyond description. Some were sobbing as if their hearts would break, some were chanting loudly with eyes ?ooded with tears, some were falling at Shrila Prabhupada’s lotus feet, some were falling on the ground and chanting with their heads bowed down, and some were hitting their foreheads and saying “Oh Prabhupada! Oh Prabhupada!” Even though the sun had just risen, it seemed that in the sky of the Gaudiya Vaishnavas the sun had just set.
The devotees started performing the Vedic rites with great care, in spite of the intolerable burning pain of separation. First of all they bathed Shrila Prabhupada with sandalwood water. Then they dressed him in new clothes and decorated him with flowers, garlands, and sandalwood. Crying incessantly, they put tilak on twelve parts of his body. Then Shrila Prabhupada was laid on a new bed in front of the Deities. The devotees circumambulated him and performed puja, bhoga, and arati to him amid tumultuous sankirtan. Thousands of people started coming to have their last darshan of Shrila Prabhupada. Flowers and tears were everywhere. Then Shrila Prabhupada was taken to Sealdah Station amid a sankirtan procession of thousands of people. A devotee of Shrila Prabhupada called Shri Yamini Mukhopadhyay arranged for a special train for Shrila Prabhupada. The train was fully occupied with thousands of devotees, both men and women. The destination was Krishnanagar, but all the way from Calcutta to Krishnanagar, thousands of people were waiting at every station to see Shrila Prabhupada. The devotees were displaying photos of Shrila Prabhupada from the windows of the train, and the crowds were offering flowers to those pictures. At Krishnanagar Station, all the high government officials were waiting to offer their obeisances to him. Then he was taken to Navadwip Ghat by car, and then they crossed the Ganga on boats to arrive at Mayapur. A big crowd was already waiting at Mayapur. When the Calcutta devotees met the Mayapur devotees, another wave of grief engulfed them.
First Shrila Prabhupada was taken to Shriman Mahaprabhu’s birthplace in Yogapith. More devotees were waiting there. Then they laid him down in front of the Deities and offered him puja and arati. Both the Hindus and the Muslims of Mayapur were singing his glories with tears in their eyes. Shrila Prabhupada was given the garland which had been offered to Shriman Mahaprabhu. Next he was taken to Shrivas Angan, Shri Adwaita Bhavan, Shri Bhakti Vijay Bhavan, the samadhi mandir of Shrila Gaurkishor Das Babaji Maharaj, and finally Shri Chaitanya Math; at each stop he was offered puja and arati. When he came to his own Shri Chaitanya Math, the devotees' hearts broke with unbearable pain.
They decided that the place of his samadhi would be in between Shri Chaitanya Math and Shri Bhakti Vijay Bhavan. Singing sankirtan, sannyasi, brahmachari, and grihastha devotees together began digging the foundation of the samadhi mandir. Shrila Prabhupada was bathed in Ganga water, dressed in new clothes, and decorated with sandalwood. Shrimad Bhakti Pradip Tirtha Maharaj wrote the samadhi mantra with sandalwood, following the injunction of Shri Gopal Bhatta Goswami. Now Shrila Prabhupada was brought to the place of samadhi, and amid obeisances, prayer, glorification, and offering of flowers, he was seated on a marble throne covered with delicate cloth. The tumultuous sound of glorification and sankirtan resounded as sandalwood, flowers, garlands, and arati were offered at his lotus feet. Devotees were rolling on the ground, crying “Jaya Prabhupada!” and singing his favorite songs, shri rupa-manjari-pada, svananda-sukhada-kunja manohara, and yashomati nandana.
Shrila Shridhar Maharaj and Shripad Pranavananda Brahmachari offered a fire sacrifice. Shrila Bharati Maharaj read the disappearance pastime of Shrila Haridas Thakura from Shri Chaitanya-charitamrita, and the devotees circumambulated the samadhi, singing yei anilo prema-dhana and gurudev kripa bindu diya. Then they sang Shrila Prabhupada’s pranam mantra (nama om vishnu-padaya krishna-preshthaya bhu-tale shrimate bhaktisiddhanta-saraswatiti namine):

“I offer my respectful obeisances unto His Divine Grace Bhaktisiddhanta Saraswati, who is very dear to Lord Krishna, having taken shelter at His lotus feet.
“I offer my respectful obeisances to Shri Varshabhanavi-devi-dayita Das, who is favored by Shrimati Radharani and who is the ocean of transcendental mercy and the deliverer of the science of Krishna.
“I offer my respectful obeisances unto you, the personi?ed energy of Shri Chaitanya’s mercy, who deliver devotional service which is enriched with conjugal love of Radha and Krishna, coming exactly in the line of revelation of Shrila Rupa Goswami.
“I offer my respectful obeisances unto you, who are the personi?ed teachings of Lord Chaitanya. You are the deliverer of the fallen souls. You do not tolerate any statement which is against the teachings of devotional service enunciated by Shrila Rupa Goswami.”

A PILGRIM’S JOURNEY AND MAP

A listing of sacred places in Jagannatha Puri grouped together according to their proximity to one another.
Map Location of Sacred Places
Al Gundica Temple
A2 Nrsingha Temple
A3 Indradyumna Lake
B1 Konarka - one hour bus from stand near Gundica
Cl Temple of Lord Jagannatha
C3 Lion date
C4 Temple Road called Grand Road on Map
Deity of Lord Jagannatha
Lord Chaitanya in Puri
Dl Balagandhi
D2 Jagannatha-vallabha Gardens
D3 Narendra Sarovara
D4 Atharanala Bridge
El Alalanatha Temple - 45 minutes by bus from
behind Narendra Sarovara
Fl Paramananda Puri's Well
F2 Tota-Gopinatha Temple
F3 Haridas Thakur's Samadhi
Seabathing and Golden Beach
Gl SiddhaRakula
G2 Gambhira
G3 Kashi Mishra's House ........
G4 Sarvabhaiima Bhaltacarya's House
HI Yamesvara-Tota
H4 Bharginadi River

CLOSING
"One who hears about the pastimes of Lord Shri Gauranga Mahaprabhu with faith and love with certainly attain ecstatic love for the lotus feet of Lord Shri Gauranga Mahaprabhu without fail." (Antl0/160)


Doubts About Puri Dhaam

Dispelling Doubts about Puri Dhaam
By His Holiness BRS Swami Gaurangapada

==========================

Shrila Prabhupada in Shri Chaitanya Charitamrita: "Similarly, living in Jagannatha Puri is as good as living in Vrndavana. The conclusion is that Navadvipa-dhama, Jagannatha Puri-dhama and Vrndavana-dhama are identical." (Full quote posted later in this message)

==========================
Q.

>> In Jagannatha Puri, there is no mention of any asta-kaliya in the scripture. Only in Navadvipa and Vrndavana, there is the mention of asta-kaliya lila.

==========================

There is a clear mention in Shrila Bhakti Ratnakara when Shrila Shrinivasa Acharya visited Shri Jagannatha Puri Dhama and saw the nitya lila of Lord Gauranga and His associates dancing in Shri Jagannatha Puri Dhama which is eternally going on in this Holy Abode. There is mention in the Hari Vamsa that Shri Jagannatha Puri Dhama is a part of Goloka and Shrimati Shachidevi confirms this in Shri Chaitanya Bhagavata by stating that Navadvipa and Puri are two rooms of the same home (and so is Vrindavana).

---------------------------------------------

Shri Vaishnava Tantra states:

madhura dvaraka lila yah, karoti ca gokule; nilachala sthitah krishnasta, eva charati prabhuh.

"Each and every sweet and mellowful pastime which is performed by the Supreme Personality of Godhead Lord Krishna in Gokula Vrindavana, Dvaraka, Mathura etc. is performed by the playful Lord in Shri Nilachala Kshetra Jagannatha Puri Dhama without a doubt."

Please see that this verse does not say only Dvaraka but also all the pastimes in Gokula and Mathura.

Shrla Sanatana Goswami writes in Shri Brihad Bhagavatamrita:

Text 216:
bho gopa-nandana ksetram, idam mama yatha priyam;
tatha shri-mathurathasau janma-bhumir visesatah.

Lord Jagannatha instructed the Gopakumara: "O cowherd boy Gopakumara, as this place of Purshuttoma Kshetra Puri Dhama is very dear to Me, so is Mathura Dhama also very dear to me for it is specifically the land of My birth."

Note: Shri Jagannatha Puri Dhama is as dear to the Lord as Shri Mathura Mandala.

Texts 194 and 195

yadasya darsanotkantha, vraja-bhumer abhut taram;
tada tu shri-jagannatha- mahimna sphurati sma me
tat-ksetropavana-sreni-vrndaranyatayarnavah;
yamunatvena niladri-bhogo govardhanatmana

"When I yearned to see Vrajabhumi, by Lord Jagannatha's mercy and glory the gardens there became the Shri Vrndavana forest, the ocean became the Yamuna, and Nilachala Hill manifested as Govardhana."

Note: All the transcendental pastime places in Shri Vrindavana Dhama are present in Shri Jagannatha Puri Dhama, so the eternal pastimes of the Lord are also eternally present.

==========================
Q.

>>Jagannatha Puri is a prakasa of Dvaraka.

==========================

This statement is refuted by the above verses from the Vaishnaviya Tantra and Brihad Bhagavatamrita.

Can you please quote scriptural pramana for the above statement and for other statements like Shrila Jagadananda Pandita is not Shrimati Satyabhama devi (which is against what has been said in Gaura Gannodesha Dipika), Shrila Haridasa Thakura is not a Rasika Vaishnava (which is against what has been said in Hari Nama Chintamani), Shrila Chota Haridasa had an affair with Shrimati Madhavi devi (which is against what has been said in Shrila Bhaktivinoda Thakura Anubhashya) and so on.

Ok, even if we theoretically consider than Shri Puri Dhama was Dvaraka or Vaikuntha before, it cannot remain so when the Supreme Lord Gauranga Mahaprabhu personally came here with His mahabhava. Shri Gadadhara Pandita states in Shri Chaitanya Charitamrita that wherever the lotus feet of Lord Gauranga are there, is no doubt directly Shri Vrindavana Dhama, so how can Puri Dhama simply be a prakasha of Dvaraka Dhama when the original Supreme Lord resided here for 18 years. Shri Gadadhara Pandita who is Shrimati Radharani Herself resides at Shri Tota Gopinatha and Yameshavara Tota gardens which are also considered non-different from Shri Vrindavana Dhama. How can Shrimati Radharani Herself reside in a prakasha of Dvaraka? Sorry, I simply refuse to accept this theory

===============================
Q.

>> Also Mahaprabhu revealed His confidential pastimes only to a few devotees in Puri. Also there was so much Aiswarya in His pastimes in Puri, such as body becoming like a tortoise.

====================================================

Sorry that is not Aishwarya, those symptoms are of the Mahabhava of Shrimati Radharani. When Lord Gauranga is there, who is a combination of Mahabhava and Rasaraja, how can there be simply Aishvarya? Please provide a single statement from any scripture that Lord Gauranga Mahaprabhu's pastimes in Puri Dhama are aishvarya and His associates are aishvarya as being claimed and then it can be considered. How can Lalita and Vishakha who are Ramananda and Svarupa be in aishvarya? How can their singing be aishvarya? Gambhira Dhama is non-different from the most confidential nikunjas of Vrindavana Dhama and the highest vraja vipralambha moods are been manifested here eternally. The three internal
desires of Lord Krishna were fulfilled in Gambhira Dhama which are not normally fulfilled even in Vrindavana Dhama. Sorry again, I cannot accept this theory.

====================================================
Q. Gopa-kumara in Brhad Bhagavatamrtam is always hankering to go back to Vrndavana.
====================================================

Infact when he went to Vrindavana Dhama, he hankered to come back to Puri Dhama because Lord Jagannatha showed him the whole Vraja in Puri Dhama and he immediately wanted to return back to Puri Dhama even after reaching Mathura Dhama.

----------------------------------------------------------------------------------

Shri Brihad Bhagavatamrita of Shrila Sanatana Goswami confirms this:

Text 3
atha sandarsanotkantha, jagad-isasya sajani;
yayedam sunyavad viksya, purusottamam asmaram

Gopakumara said after arriving in Mathura: "My longing to see Lord Jagannatha making me see everything as if it were a desert even in Shri Mathura Dhama, I remembered Purusottama-kshetra Shri Puri Dhama and he left Vrindavana for Puri Dhama again."

-------------------------------------------------------------------

Shrila Prabhupada confirms the statement of Shri Vaishnava Tantra in his beautiful purport to Shri Chaitanya Charitamrita, Madhya Lila 22.132:

Shrila Narottama dasa Thakura has sung:

shri gauda-mandala-bhumi, yeba jane cintamani, tara haya vrajabhumi vasa

"One who understands the transcendental nature of Navadvipa and its surrounding area, where Shri Chaitanya Mahaprabhu enacted His pastimes, resides always in Vrndavana.” Similarly, living in Jagannatha Puri is as good as living in Vrndavana. The conclusion is that Navadvipa-dhama, Jagannatha Puri-dhama and Vrndavana-dhama are identical.

==================================================
Q.So one should be under the anugatya of a high-class vaishnava.
==================================================

That anugatya can also be through Vani as described by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

"Even though in this world we don’t get to meet many devotees from the spiritual world, the conversations and pastimes of the devotees of Mahaprabhu’s time eternally exsist in the form of books and sound, and that is why we do not feel so much pain from material troubles. If we live here in the association of the words of the spiritual world, then the memory of this association will keep us at a distance from material misery."

===================================================
Q.

>> I doubt if Bhaktivinoda Thakura ever said to chant Nitai and Gauranga's names on the beads.

==================================================

He does. He clearly establishes and authorizes the japa chanting of the 4-syllable Gauranga Mantraraja (Gaura Gopala Mantra) in his Amrita Pravaha Bhashya to Shri Chaitanya Charitamrita Antya-lila 2.31 where we find that Shrila Shivananda Sena was chanting constant japa of the Gauranga Mantra as it was his ishta mantra. An ishta mantra is primarily chanted in japa form.

---------------------------------------------------------------------------------

Purport by Shrila Bhaktivinoda Thakura in his Amrita-pravaha-bhashya:

gaura-gopala-mantra gauravadi gana 'gauranga' name chatura-aksara gaura-mantra ke uddesya karena; kevala krishnavadi gana ei gaura-gopala-mantra sabde radha-krsnera chatura-aksara-mantrake uddesya karena.

"The following is the explanation of the Gaura-gopala mantra. The followers of Lord Gauranga accept 'Gauranga' as the four-syllable mantra and the followers of only Krishna accept 'Radha-Krishna' as the Gaura-gopala mantra. The followers of both Lord Gauranga and Lord Krishna accept either one of them as the Gaura-gopala mantra understanding that They are
non-different from each other."

-------------------------------------------------------------------

Shrila Prabhupada in Cc Antya-lila 2.31 purport: “Worshipers of Shri Gaurasundara accept the four syllables gau-ra-an-ga as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya
radha-krishna nahe anya). Therefore one who chants the mantra “gauranga” and one who chants the names of Radha and Krishna are on the same level.”

-------------------------------------------------------------------

Please also see my multimedia presentation of Shrila Prabhupada and
Nityananda Gauranga Nama at http://gaurangapada.net in the second bottom
player under the sections Whiteboard presentations.

==========================================
Q.

>> Also nowhere it is mentioned that, you should chant Krishna's name less than Gauranga's name.

==========================================

There is no question of one Holy Name being less than the other because both are the Names of the same Personality Lord Gauranga Krishna. Even then considering the practical offensive situation of the Kali souls, it is mentioned that Nityananda Gauranga's Names are more beneficial.

Shrila Prabhupada in Cc Adi-lila 8.31 purport: “It should be noted in this connection that the holy names of Lord Krishna and Gaurasundara are both identical with the Supreme Personality of Godhead. Therefore one should not consider one name to be more potent than the other. Considering the position of the people of this age, however, the *** chanting *** of Shri Chaitanya Mahaprabhu’s name is *** more essential *** than the chanting of the Hare Krishna maha-mantra because Shri Chaitanya Mahaprabhu is the most magnanimous incarnation and His mercy is very easily achieved.”

Note: Here Shrila Prabhupada clearly states that the chanting Gauranga's Name is more essential than the chanting of the Hare Krishna Mahamantra.

Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura in Navadvipa-dhama-mahatmya Chp 1:

kali jivera aparadha asankhya durvara; gauranga-nama vina tara nahika uddhara.

"The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never ever be delivered without the regular chanting the most merciful name of Gauranga."

Please patiently read the full below commentary of Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada and you will see that so many times he says in this commentary that chanting of Holy Names of Nityananda and Gauranga is more important and beneficial than the chanting of the Hare Krishna Mahamantra in the conditioned stage and to give us qualification for the Hare Krishna Mahamantra. He specifically states that Nityananda Gauranga Nama are the GRAHANAKARI NAMA for the conditioned souls.

ANUBHASHYA PURPORT BY SHRILA BHAKTISIDDHANTA SARASVATI THAKURA
PRABHUPADA (Shri Chaitanya Charitamrita Adi 8.31):

Bengali: krishna-nama aparadhera vicara karena, gaura-nityanandera name aparadhera vicara nai. aparadhi krishna-nama grahana karilei kakhanei nama-phala (krishna-prema) labha karena na. aparadhi thaka-kaleu gaura-nityanandera nama grahanakari nama karite karite aparadha mocanante nama-phala labha karena. ihara vicara o siddhanta ei je-gaura-nityanandera nikata krishna-vimukha sadhaka krishna unmukha haibara janya gamana karena. ara sadhanasiddha, anarthamukta krishnanmukera uccarya krishna-nama anarthayukta avasthaya kakhanei phala (krishna-prema)pradana kare na. gaura-nityananda anarthayukta jivera sevya-vastu haoyaya tahadera seva jivera krishnaseva apeksa adhiktara prayojaniya. sadhaka siksara apraptite siddhabhimane krishna-namera seva karite udyata haile tahara anarthaei asiya upasthita haya; kintu
nitai-gaurera bhajane siddhabhimanera chalana na rakhiya anarthayukta avasthayeo jagadguru siksaka dvayera nikata upasthita haile tahara tahadigake anarthamukta karaiya tanhadigera svayam-rupa o svayam-prakasa svarupa uplabdhi karana. tahatei jivera svarupa-jnanera udaya haya.

Translation: "The Hare Krishna Mahamantra considers the offenses whereas the Holy Names of Nityananda and Gauranga don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) simply by chanting the Hare Krishna Mahamantra."

********************

(THE SECRET OF ALL SECRETS)

(Shrila Bhaktisiddhanta continues): "THEREORE TILL THE TIME HE IS COMMITTING OFFENSES, HE SHOULD REGULARLY CHANT THE NAMES OF Nityananda and Gauranga WHICH ARE THE GRAHANAKARI-NAMA (MOST IMPORTANT NAMES TO BE ACCEPTED AND CHANTED) FOR THE SADHAKA IN THE ANARTHA-YUKTA STAGE. DUE TO THE *REPEATED CHANTING (KARITE KARITE) OF THE NAMES OF Nityananda and
Gauranga, ALL THE OFFENSES WILL BE DESTROYED AND HE WILL VERY QUICKLY ACHIEVE THE FRUIT OF THE CHANTING, PURE LOVE OF KRSNA."

********************

(Shrila Bhaktisiddhanta Prabhupada continues) "The philosophical principle behind these statements is as follows - The aspirant who is averse to Lord Krishna approaches Lords Nityananda and Gauranga to become attracted to Lord Krishna. The Hare Krishna Mahamantra can only be uttered purely by the sadhaka who is on the perfected stage (sadhana-siddha) and
who is free from all anarthas (unwanted things in the heart). If sadhakas full of offenses chant only the Mahamantra, the Mahamantra will never give them love for Krishna.

"Thus Lords Nityananda and Gauranga and Their Holy Names are the most worshipable Lords for the souls who are full of offenses. That is why Their service and the service of Their Names, Abode and Pastimes is more appropriate and beneficial for these unfortunate souls than even the service of Lord Krishna. If the sadhaka without hearing proper instructions, proudly thinks himself to be on the perfected stage and tries to render direct service to the Hare Krishna Mahamantra by chanting
it without regularly chanting the Holy Names of Nityananda and Gauranga, then the ten offenses will surely come and bar his progress. On the other hand, if the sadhaka who is full of offenses, gives up his sense of false pride of thinking himself on the perfected stage, and thus approaches the Names of the two Jagadgurus Lords Nityananda and Gauranga, worships Them and accepts Their instructions, Their Pastimes and Their devotees, They will quickly deliver him from all offenses and
reward him with the realization of Their own forms (svarupas) of Svayam-Rupa (Lord Gauranga) and Svayam-Prakasa (Lord Nityananda). Then the soul realizes one own constitutional position in relation with the two Lords and thus achieves the supreme perfection."

Bengali: krishna-nama o gaura-nama,-ubhayei namira sahita abhinna. krishnake gaura apeksa laghu va sankirna baliya janile, uhake avidyara karya baliya janite haibe. prakrtapakse jivera prayojana-vicare shri gaura-nityanandera nama grahanera upayogita adhiktara. shri gaura-nityananda udara evam audaryera abhyantare madhura. krsnera udarta-kevala mukta, siddha ashritajana ganera upara; gaura-nityanandera audarya-srote anarthayukta aparadhi jiva bhogamaya aparadhera haste
haite mukta haiya gaura-krsnera pada-padma labha karena.

English translation (Shrila Bhaktisiddhanta Prabhupada continues): "The name of Krishna and Gauranga-both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gauranga are in gross ignorance."

********************

(PRAYOJANA-VICARE - MORE USEFUL)

(Shrila Bhaktisiddhanta Prabhupada continues): "BUT IN PRACTICAL (PRAYOJANA) CONSIDERATIONS WITH RESPECT TO THE BENEFIT AWARDED TO THE CONDITIONED SOULS, THE CHANTING OF Nityananda and Gauranga'S NAME IS **MORE USEFUL AND HELPFUL** FOR EVERY LIVING ENTITY. THE MERCY OF LORD KRISHNA'S NAME IS GENERALLY ONLY UPON THE LIBERATED OR PERFECTED SOULS WHO ARE FULLY SURRENDERED TO HIM. BUT THE MAGNANIMITY AND MERCY OF LORD GAURANGA-NITYANANDA'S NAMES IS ESPECIALLY FOR THE SOULS WHO ARE OFFENDERS AND FULL OF ANARTHAS AND DESIRES FOR MATERIAL SENSE GRATIFICATION."

********************

(Shrila Bhaktisiddhanta Prabhupada continues)
"The chanting of Lord Nityananda and Gauranga's names and Their worship very quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gauranga-Krishna."

========================================================


Vision At Puri Dhaam
By Shrila Bhaktivinoda Thakura
Translated by BRS Swami Gaurangapada

Seventh Goswami Paramhansa Shrila Saccidananda Bhaktivinoda Thakura writes in Shri Sajjana-toshani XV.1:

“We are now sitting in our bhajana-kutira in Shri Purushottama Kshetra. Why, have we abandoned the capital of scholarship, the crowded and busy Calcutta, to escape to this far off place? Some time back,

when we had just started the publication of Sajjana-toshani, our heart was enlivened with hope: the more an unadulterated Vaishnava Dharma was promoted over the world, the more benefit the world would get. We took up our work with such honest intentions. Many learned goswamis and babajis started coming from all different parts of Bengal to offer their help. One impersonalist, a renowned scholar, joined us and, captivated by the beauty of pure bhakti, started manifesting pure Vaishnava behavior. On hearing the delightful instructions on Vaishnava Dharma, even mundaners were enchanted by the Lord’s pure devotional service. Those fond of music and song who were previously averse to God now submerged themselves wholeheartedly in the waves of pure Hari-kirtana, continuously rejoicing at their good fortune. In towns and villages devotional societies were established one after another. The pure Vaishnava faith manifested its glories in the hearts of almost every person in Bengal, astounding and delighting them by its natural splendor and sweetness.

“Seeing such changes in the life of Bengal beyond our most bold expectations, our enthusiasm in preaching pure bhakti increased day by day. Unfortunately, at this very point the times and the course of events suddenly changed. All those pseudo-religions that had hidden themselves hither and thither from the powerful rays of Vaishnava Dharma just as glow-worms hide themselves from the rays of the sun suddenly started crawling out from from their hiding places, taking on new forms. Mayavada, the religion of the asuras that had for the time being sunk into the abyss of forgetfulness, emerged once again in people’s conversations and discussions, this time disguised by the words of Smriti and having taken refuge on the boat of the brahmin scholars’ logic.

“Following them, Mayavada’s accomplices, the yogis, appeared both in this country and abroad, causing confusion in the entire religious world. From the other side, sensualists started causing harm to the world by taking the form of various pseudo-religious groups such as the Sahajiyas, Bauls and the like. A few worms swarming in the stool of pratishtha displayed the utmost impudence by posing before the ignorant public as “Bhagavan’s avatars.” Others took attractive Vaishnava names, decorated themselves with various acharya titles and started promoting non-Vaishnava ideas in the guise of Vaishnava Dharma.

“On seeing this drastic change of events, our heart broke into pieces. While we were looking for the underlying cause of what was happening, the following words of Shrila Prabodhananda Sarasvatipada suddenly unfolded in our heart:

kalah kalir balina indriya-vairi-vargah
shri-bhakti-marga iha kantaka-koti-ruddhah
ha ha kva yami vikalah kim aham karomi
chaitanya-candra yadi nadya kripam karoshi

It is the age of Kali and our mortal enemies, the senses, are powerful. The path of Bhakti is strewn with millions of thorny obstacles. Where shall I go? What can I do? O Chaitanya-chandra! I am helpless unless you have mercy on me today!

“Chanting these words with tears in our eyes we reached the place of our Lord’s appearance (Shri Mayapura), but even there our sorrow would not subside. Finally forsaking our homeland in search of the Lord, we came to Shri Kshetra, the place of the Lord’s disappearance. Here we rolled in despair on the golden sands and the Lord then revealed the following message in our heart:

“‘O Sajjana-toshani! May thou be in peace. In this samsara, the nature acquired by the jivas according to their karma in unlimited rebirths pushes them to take up more karma, again and again. Unless they are freed once and for all from non-devotional desires, whatever saintly instructions you give them will bounce from their ears without penetrating into their hearts. They will thus remain indifferent because of their karma no matter how well you preach bhakti. No matter how well you explain its importance, all your speeches and discourses will prove to be in vain. Now hear My command: stay in the place where, after burying My beloved Haridasa, I performed loud kirtan. Reside here and pray for the welfare of the burdened souls by constantly chanting the glories of Shri Nama. Hearing these glories will bring them the sukriti that will give them confidence in the Nama’s powers. This in turn will bless them with faith in suddha bhakti, birth after birth.’

“In obedience to the Lord of our heart Shri Krishna Chaitanya’s command, we set up a bhajana-kutira here where the high waves wash onto the seashore.”


Bhubaneswar Glories

We went to Bhuvanesvara, and in Shrimad Bhagavatam there is a history regarding this place. There was a demonic king named Paundraka, and He was very envious of Lord Krishna. He had heard that Krishna is Vasudeva, God Himself, and that He often manifested four-arms. This demon thus added two artificial arms to his body, became four-armed, and exclaimed, "I am the real Vasudeva, not this Krishna who lives in Dvaraka." He challenged Shri Krishna, "I am the real Vasudeva. You should come and fight with me."

Paundraka Vasudeva was friends with the king of Kasi. In India the king of Kasi is called Kasi-Naresa. Kasi-Naresa was a very dedicated devotee of Lord Siva. When Krishna was coming to meet his challenge, Paundraka Vasudeva invited his friend, "O Kasi-Naresa, please come and fight together with me against Krishna."

During the battle, Krishna sent His Sudarsana cakra which cut off the head of Paundraka Vasudeva. It also cut off the head of Kasi-Naresa, and then it burnt the whole of Kasi. [The above narration is also given, in great detail, in Shrila Bhaktivedanta Svami Prabhupada's Krishna book, chapter 66.]

Kasi is the abode of Lord Siva, the worshipable deity of Kasi-Naresa, and after burning Kasi, Sudarsana cakra began chasing after Lord Siva. Lord Siva became very perturbed and fearful. Of course, he and Krishna can never be opposed to each other. He is a great devotee of Krishna, but he performs many pastimes for the glory of Krishna in which he apparently supports the Lord's enemies. In this way Siva now began running, leaving everything and forgetting everything. Where his trident went, he did not know. Where his deerskin went, he did not know. Where his wife Parvati was, he did not know. He was simply running to save his life. He remembered those days when his manifestation Durvasa was similarly fearful when chased by Sudarsana cakra.

Lord Siva came all the way from Kasi to this place, Bhuvanesvara, where Krishna was residing in the form of Ananta Vasudeva. Lord Siva took shelter of Ananta Vasudeva, and Ananta Vasudeva told him not to worry. After Sudarsana became calm, Lord Siva said, "I want Your shelter. I want to serve You and I want to stay with You." The Deity of Ananta Vasudeva then gave him this place and told him, "All right. Stay near to Me, here in Bhuvanesvara."

There is was another history of Bhuvanesvara, as follows. One day Lord Siva was glorifying the beauty and greatness of this place, and Parvati was hearing from him: There is a pond here called Rohini-sarovera, and a person once fell into it and apparently died. The moment he left his body, however, he assumed a four-handed form and Garuda came and took him on his shoulders to the Lord's transcendental abode of Vaikuntha. This is the strength and potency of this particular place in Bhuvanesvara, and it is presently called Kantil.

Somewhat far from here is the abode of Nila-Madhava, where a similar incident took place. A crow fell down in the lake by the Deity's temple, and that crow instantly emerged with a four-armed form, and was also carried by Garuda to Vaikuntha. This whole area of at least forty miles radius is thus very potent.

After hearing this glorification, Parvati began roaming here, desiring to see the holy places, and she happened to learn of a very large Siva-linga. We took darsana of that linga, whose name is Lingaraja. Lingaraja is not merely a Siva-linga. He is really a linga of Hari-hara sh Lord Vishnu and Lord Siva together. We see in Shri Navadvipa-dhama, where they also live together, that the Deity of Hari-hara has three divisions. On one side is Hari, who is white, on the other side is Lord Siva, who is black, and in between there are three cracks representing Ganga, Yamuna, and Sarasvati. In Navadvipa that beautiful place is called Hari-hara-ksetra. Lord Siva and Lord Vishnu, Hari are clearly separated by color and slightly by form, but at this place in Bhuvanesvara the Panda has to show which side is Lord Siva and which is Lord Vishnu because the entire linga is dark and has a nonspecific shape.

Shrimati Parvati devi found one thousand very beautiful white cows, and they began oozing milk from their udders onto this Lingaraja. Parvati was very satisfied with them because Krishna loves cows, and the cows were doing abhiseka (bathing with their milk) of the linga sh who is also Vishnu. She started herding those cows and became like a gualini, a cowherd girl. Gradually, she and the cows entered a very beautiful garden, which later became known as Ekamrakanana. This is the place where Siva left his trident and deerskin, and where he didn't know where Parvati was, when he ran away from the Sudarsana cakra. Ananta Vasudeva Mandira and other important places were not visible at that time, as they are now. These places were simply in the form of forests, and Parvati was enjoying the beauty of those areas.

Meanwhile, two very cruel demons, called Krti and Vas, became attracted to Parvati. They approached and began disturbing her, making propositions to her. She had been absorbed in the glory of this place, but now she remembered her husband, Lord Siva. Lord Siva immediately appeared and asked, "What is the problem?"

Parvati replied, "I am fascinated by the beauty of this place, and I don't want to leave. But these two demons are disturbing me. What should I do?"

Lord Siva said, "These demons are very powerful because they have received many benedictions. They cannot be killed so easily, even by me. Yet, their time has come to be killed, and they will be killed by you. Now you must make an arrangement so that they can be killed."

Then, in the form of that cowherd girl, Parvati told the demons, "All right, I'm ready to accept your proposal, but I want to put a condition. You will have to fight each other, and whoever is victorious shall have me. He can put me on his shoulders and in this way help me to roam about this place." Hearing her words, both brothers began fighting with each other.

This is what is happening in this world. Maya is making each and every person fight. This is illusion. Maya, or in this case Parvati, was nothing but a death blow for both of them, but still they were fighting for her. When neither could defeat the other, Parvati said, "Stop fighting. It's enough. I will put my feet on both of your shoulders; so don't worry."

She then put her feet on both of their shoulders, increased her weight, and thus became Bhuvanesvari (the female master of this entire area). She is Bhuvanesvari and Lord Siva is Bhuvanesvara (the male master of this place). When she increased her weight the demons were crushed down and killed. After this she was tired, because killing the demons had taken a lot of exertion. She lay down and told Lord Siva, "I'm very thirsty. Can you please arrange some water for me?"

Lord Siva created a very beautiful pond by his trident, but there was no water in it. He then invited all the personified pilgrimage places to come, and when they came he told them, "You should each give one drop of water to this pond." In Hindi, 'drop' is called bindu, and thus this beautiful pond became known as Bindu-sarovara. Lord Siva and Parvati both bathed in that pond, and Parvati gave the benediction that whoever takes bath in it will be able to see Ananta Vasudeva. He will get the mercy of the Lord.

I don't think Vrndavana or Radha-kunda and Syama-kunda were among the pilgrimage places to have gone there. The pilgrimage places went there, but Vrndavana, Radha-kunda, and Syama-kunda are not pilgrimage places. They are the abode of Lord Shri Krishna Himself.

In this way, this place has now become Bindu-sarovara. There is a very big mountain in India, called Himalaya. If we take the first part of the word Himalaya, 'hi', and the last part of the word bindu, 'indu', and combine them, it becomes 'Hindu'. Indians are called Hindus, which means those who live between the Himalaya mountains and Bindu-sarovara, and who are absorbed in the bhakti. This is the actual definition of 'Hindu'.

Lord Siva is the Dhamesvara, predominating deity of this place. He protects it, and Ananta Vasudeva in Bhuvanesvara is the controller and predominating Deity of Lord Siva. Wherever Krishna or one of His expansions have Their dhama, abode, Lord Siva is the protector. This is a feature of their relationship.

Shri Chaitanya Mahaprabhu used to see Cataka Parvata as Govardhana Hill. When He saw this very beautiful place, He thought He was at Giriraja Govardhana, Vamsivata and Yamuna. He became overwhelmed and ran towards the parvata, hill, calling, "Giriraja Govardhana! Giriraja Govardhana!"

hantayam adrir abala hari-dasa-varyo

yad rama-krishna-carana-sparasa-pramodah

manam tanoti saha-go-ganayos tayor yat

paniya-sunyavasa-kandra-kandamulaih

"O sakhis! This Giriraja Govardhana is the best of all the devotees of Shri Hari (Shri Harideva). How fortunate he is indeed! Have you not seen how elated he is to obtain the touch of the lotus feet of Shri Krishna, who is prana-vallabha, dearer to us than life, and those of Shri Baladeva who is nayanabhirama, the source of delight for the eyes? Who can adequately praise his fortune? Just see how graciously he receives all the cows and cowherd boyfriends of Krishna and Balarama. He supplies cool, clear and sweet water for bathing and drinking, soft green grass for the cows, caves for them to rest, and fruits and roots for them to eat. Truly, this Giriraja Govardhana is blessed." (Venu-gita, text 18)

Shriman Mahaprabhu was singing this sloka in a beautiful way, absorbed in bhava.

In the next few days we will go to many places. We will again go to Gambhira, and we will also go to the well of Paramananda Puri, to Lokanatha, again to Haridasa Thakura's bhajana-kutira, and to other places as well. We may also go to see Lord Jagannatha, Baladeva, and Subhadra, and everywhere our hari-katha will be done.

There is too much rain now. This pandal is not sufficient for so much heavy rain. We never thought that this type of rain would come in this season. This is not the rainy season, but somehow there was low pressure in the ocean and the season accidentally changed. I thought that we would sit on the sand, on the ocean beach, and that all our hari-katha would continue there. I never thought that any rain would come and disturb our programs.

I am sorry that today that you could not take mahaprasada here under the pandal. But don't be disturbed. Our purpose is served. Our purpose is to be in the land of Purusottama, in Purusottama month, and to hear hari-katha. Actually no one can be disturbed here. When there is any problem, we will call Sankara (Lord Siva) or Jagannatha-deva.

A certain monkey is also here. Hanuman is here. Jagannatha has told Hanuman, "There is no difference between myself and Ramacandra. You should always remain here. And if the ocean advances, roaring with waves and sand, be situated here and stop the sea from coming towards Jagannatha Mandir." Jagannatha ordered Hanuman to stay because sand often came and covered all of Puri. The first time the sand came and covered the temple of Jagannatha was at the time of Maharaja Indradyumna.

Hanuman stayed for some time. However, after awhile he began to thirst for the taste of something sweet, because the local people only gave him rice and dahl. One day he thought, "Let the sands come. My mother may be making some lagdus." In one leap he went to Ayodya. Later, Jagannatha called him by remembering him, and he returned. Jagannatha promised him bananas and sweets and told him that he should not leave Puri again. He then handcuffed him, chaining his hands and legs.

Hanuman is thus called Berhi-Hanuman: one who is handcuffed. Near the temple where Berhi-Hanuman resides is Bankim Mohan, the place where the three logs came to the shore and later took Their shapes as Jagannatha, Baladeva, and Subhadra.

[A few years ago a cyclone came towards the shores of Puri. Instead of destroying Puri, however, it split into two and destroyed two other places far from Puri.]

[After further talk in Hindi and Bengali, Shrila Maharaja again spoke in English:]

anyabhilasita sunyam jnana-karmady-anavrtam

anukulyena krishnanu-silanam bhakti uttama

This is actually the definition of bhakti. However, merely quoting this sloka will not do. You'll have to practice it. There are symptoms that reveal if you are actually practicing or not. If you are exercising bhakti with all of your senses and mind, and by all your moods, detachment must come. Detachment will come, and your entire 'controlling mood' will go. Even the lady devotees want to control each other. How will bhakti come in such a situation? Bhakti comes when there is submissiveness and humility.

Jnana and vairagya (knowledge and detachment) will certainly come. Krishna-tattva-jnana (knowledge of the glories of Krishna), bhakti-rasa-jnana (knowledge of the transcendental mellows of devotion), and vaishnava-seva-jnana (knowledge about serving pure devotees) are all bound to come.

However, you may be proud that, "I'm chanting Hare Krishna," and therefore worldly attachments are still present. Donít try to instruct others. Try to follow, yourself. Don't offend Vaishnavas. By practicing bhakti, automatically the qualities trnad api sunicena and so on will come.

If you are chanting and remembering under the guidance of a high class of guru, only having faith in guru but not in Vaishnavas, it will not do. One must not think, "For my guru I will cut off the heads of all the Vaishnavas. I don't care for any Vaishnavas."
vaco vegam manasah krodha-vegam

jihva-vegam udaropastha-vegam

etan vegan yo visaheta dhirah

sarvam apimam prthivim sa sisyat

"A sober person who can tolerate the urge to speak, the mindís demands, the actions of anger and the urges of the tongue, belly and genitals is qualified to make disciples all over the world." (Shri Upadesamrta, text 1)
atyaharah prayasas ca prajalpo niyamagrahah

jana-sangas ca laulyam ca

sadbhir bhaktir vinasyati

"Oneís devotional service is spoiled when he becomes too entangled in the following six activities: (1) eating more than necessary or collecting more funds than required; (2) over endeavoring for mundane things that are very difficult to obtain; (3) talking unnecessarily about mundane subject matters; (4) Practicing the scriptural rules and regulations only for the sake of following them and not for the sake of spiritual advancement, or rejecting the rules and regulations of the scriptures and working independently or whimsically; (5) associating with worldly-minded persons who are not interested in Krishna consciousness; and (6) being greedy for mundane achievements." (Shri Upadesamrta, text 2)

utsahan niscayad dhairyat

tat-tat-karma-pravartanat

sanga-tyagat sato vrtteh

sadbhir bhaktih prasidhyati

"There are six principles favorable to the execution of pure devotional service: (1) being enthusiastic, (2) endeavoring with confidence, (3) being patient, (4) acting according to regulative principles [such as sravanam kirtanam visnoh smaranam [SB 7.5.23]óhearing, chanting and remembering Krishna], (5) abandoning the association of non-devotees, and (6) following in the footsteps of the previous acaryas. These six principles undoubtedly assure the complete success of pure devotional service." (Shri Upadesamrta, text 3)

If, in spite of chanting your bad qualities are not going and good qualities are not coming, you have no utsaha (enthusiasm) for this hari-katha.

bhaktih paresanubhavo viraktir

anyatra caisa trika eka-kalah

prapadyamanasya yathasnatah syus

tustih pustih ksud-apayo ínu-ghasam

"Devotion, direct experience of the Supreme Lord, and detachment from other things ó these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating." (Shrimad Bhagavatam 11.2.42)

This sloka has a very grave meaning.

You should accept this and the following verse as a barometer of bhakti. Anyabhilasita-sunyam / jnana-karmady-anavrtam / anukulyena krishnanu-silanam / bhaktir uttama. Keep this verse in mind during all your activities, to see whether your bhakti is actually karma (fruitive activity) or jnana (mental speculation), or whether it is really bhakti. You will be able to see whether it is only karma-misra (misra means mixed with), jnana-misra, yoga-misra, or whether or not it is any kind of bhakti at all. You will see whether it is sanga-siddha, aropa-siddha, or svarupa-siddha-bhakti, and whether it is really vaidhi-bhakti or not. To be very proud that, "We are raganuga-bhaktas," without actually following that path, will not do.

We have come to Purusottama-ksetra. We will have to give something up here, like being angry and chastising other Vaishnavas. Give up all bad habits. Something should be given up so that bhakti may come.

Westerners are not allowed in many of the Indian temples, and this was also the case with Lokanatha Mahadeva. Among the 600 pilgrims accompanying Shrila Narayana Maharaja on the parikrama, over 200 were Westerners. Shrila Maharaja and the Indian devotees went into the temple while the Western devotees stood in the courtyard, performed acamana at the pond, chanted, and wished they could go inside.

After a few minutes Shrila Maharaja came out of the temple alone, without the hundreds of Indian devotees, and sat down on a stone stab platform in front of the shops. All the Western devotees immediately gathered around him, eager to hear.

One of the Lokanatha Mahadeva pujaris approached and talked to Shrila Maharaja for a few minutes, saying that he would allow the Western devotees entrance if they would give him money. Shrila Maharaja rejected his proposal and began his hari-katha:]

Sankara is a very, very exalted mahabhagavata. He always serves Krishna and all His manifestations, like Rama, Nrsimha, Kalki and Varaha. In this world he has five kinds of manifestations: earth, water, fire, air, and ether. You cannot see other than these five. You can see water, you can see earth, you can see sky and you can see fire. Our body, the world and the universe are made out of these five elements. You cannot see the soul. If you render pure devotional service, then you can also see the soul. You can see Krishna first, and by His light you can see your own soul. So here in this world these are the five prominent elements, and it is Sankara who has taken their form.

We went inside the mandira, but we simply saw a room full of water. You are lucky to be out here, where there is a very big pond of water; so no need of going inside. You can see water here, and this is also a symbol of Sankara. In Bengal and other places there is an Ambulinga (linga means symbol), a linga made of water, to which you can offer your pranama. The pond here at Lokanatha Mandira is called Ganga Parvati Pond.

Those who want to make Krishna, God, their own property, ban others saying, "You cannot come into our temple." Krishna becomes very angry with them, and Sankara is also not pleased with them. Those who think, "Krishna is our property and we can therefore use Him for our maintenance", do not have bhakti. They will ban the whole world from entering, saying, "If you pay something, then you can go in; otherwise not."

Sankara is a manifestation of Krishna, and he is always hungry for love and affection. He is qualified to manifest from all the five elements and to serve his masters, Lord Krishna and Lord Rama. He is very kind. He was first in Kailasa, and then he shifted his place to Kasi Varanasi where he helped the atheist king of Varanasi. He also helped Paundraka Vasudeva, who became four-handed and challenged Lord Krishna. Krishna cut off Paundraka Vasudeva's head and also the head of Kasi-Naresa, the king of Kasi, who considered himself one of the best servants of Sankara. Sankara could not save him when Krishna's Sudarsana cakra burnt down Kasi Varanasi. [see Krishna book ch.66.]

Sankara simply fled. Where his deerskin fell, he did not know. He also left his trident and everything else, including his wife, and very quickly ran from there. He arrived in Ekamrakanana in Bhubaneswar, and took shelter of Lord Jagannatha. Lord Jagannatha told him, "Because you have come to my shelter, I will give you the post of Lokanatha. So don't fear. If anyone comes to Jagannatha Puri and takes my darsana without taking yours, his coming here will not be complete. He must come here to your place after having my darsana. Then he will be very happy."

Sankara is the abode of love, and in that regard Shrila Visvanatha Cakravarti Thakura has written:

vrndavanavani-pate! jaya soma soma-maule
sanaka-sanandana-sanatana-naradedya
gopisvara! vraja-vilasi-yuganghri-padme
prema prayaccha nirupadhi namo namaste

"O Lord Sankara, even Shri Narada Muni, Sanaka, and Sanandana are always worshiping you. You can give love and affection like that of the gopis. In your purest form of Gopisvara Mahadeva, you are very powerful. You are Hari-hara-eka-atma. Hari-hara-eka-atma means that Krishna has become your atma and you have become His atma.”

Here atma means dearmost, or very beloved. Sankara can serve as Hanuman, as Bhima, as Madhvacarya, at the time of Mahaprabhu as Advaita Acarya Sadasiva, and in so many other forms.

We have come here to beg the mercy of Lokanatha. But I personally don't see Lokanatha here. I see Gopisvara Mahadeva. Gopisvara Mahadeva ki jaya! You can repeat after me:

[After Shrila Maharaja uttered each half line, the devotees repeated:]

vrndavanavani-pate! jaya soma soma-maule
sanaka-sanandana-sanatana-naradedya
gopisvara! vraja-vilasi-yuganghri-padme
prema prayaccha nirupadhi namo namaste

["O gatekeeper of Vrndavana! O Soma, all glories to you! O you whose forehead is decorated with the moon, and who is worshipable for the sages headed by Sanaka, Sanandana, Sanatana and Narada! O Gopisvara! Desiring that you bestow upon me prema for the lotus feet of Shri Shri Radha-Madhava who perform joyous pastimes in Vraja-dhama. I offer pranamas unto you time and again." (Sankalpa Kalpadruma 103, Shrila Visvanatha Cakravarti Thakura)]

"O Gopisvara Mahadeva! We have come to you. Here your name is changed and you have become Lokanatha. But we don't know you as Lokanatha; we only know you as Gopisvara Mahadeva. You cannot cheat us. You can cheat Ravana, Kamsa, Jarasandha, and others, but you can never cheat us. This is because we have taken shelter of Yogamaya, Paurnamasi. If you cheat us we will complain to Paurnamasi and she will punish you. Do you remember when all the gopis slapped you and your cheeks became so swollen? Kindly remember this." Sankara will then come in the form of Gopisvara Mahadeva. He will be very helpful, and happy to give mercy.

Lokanatha Mahadeva ki jaya!
Shri Shri Gopisvara Mahadeva ki jaya!
Kamesvara Mahadeva ki jaya!
Nandisvara Mahadeva ki jaya!
Chakalesvara Mahadeva ki jaya!
Parvati-pati ki jaya!
Shri Shri Sankara ki jaya!

Hara Hara Hara Hara Mahadeva ki jaya!

VAISHNAVA-KSHETRA SHRI BHUBANESWAR
Shrila Gour Govinda Swami

We should not disrespect the demigods. They may not be supreme, but still they are the servants of Krishna. Mahaprabhu has taught us especially to respect Lord Shiva.

vaishnavnam yatha shambhu [Bhag. 12.13.16] -

Shiva is a great vaishnava, and therefore Mahaprabhu visited and paid respect to Sivaji, who is known as kshetra-pala, the guardian of the holy places. In vraja-mandala you will also find kshetrapala-mahadeva murtis. In Vrindavan there is Gopeswar Mahadeva, in Kamyavana, Kameswar Mahadeva, and in Govardhana there is Cakreswar Mahadeva. In Nandagaon you will find Nandeswar Mahadeva, and in Mathura you will find Bhuteswar Mahadeva, Gokarneswar, Pippaleswar and Rangeswar. Aside from these, there are many, many other Shiva temples in Mathura.

In the Adi Varaha Purana it is mentioned that Lord Vishnu once ordered Sivaji, “In Mathura you shall become kshetra-pala to guard My kshetra, My place. If someone of-fers respect to you and has your dar[ana then he will actually get the result of circumam-bulating My kshetra.” During the circumam-bulation of vraja-mandala, one visits Bhuteswar Shiva in Mathura at the begin-ning and at the end, because vaishavanam yatha [ambhu - Shiva is a great vaishnava. Chaitanya-Bhagavata

Bhubaneswar kshetra is Siva’s dhama. In Chaitanya-Bhagavata, Shri Vrindavan Das Thakur has described Bhubaneswar. When Shriman Mahaprabhu was on His way to Jagannath Puri, He passed through Bhubaneswar. At that time He visited the Shiva temple known as Bhubaneswar Lingaraj, because Lingaraj is a very dear servant of Lord Balaram who resides in Bhubaneswar as Anantadev along with His younger brother Vasudev. Chaitanya- Bhagavata, adi khanda, chapter two, describes that when Shriman Mahaprabhu came to Bhubaneswar He chanted and danced before Lord Shiva in the Bhubaneswar temple. Following in the footsteps of Shriman Mahaprabhu the vaishnavas come to visit Bhubaneswar, see Lord Shiva, and chant and dance here. The Skanda Purana also mentions this Bhubaneswar kshetra.

Once, in Kasi, Varanasi, there was a king who was a great devotee of Lord Shiva. That king was doing severe austerities to satisfy Lord Shiva, with the desire to conquer Krishna. Who can understand the behavior of a vaishnava like Lord Shiva? Even the demi-gods cannot understand such behavior, so what to speak of human beings? Sivaji became pleased with the king’s tapasya and told him, “All right. Go and fight against Krishna. I will follow to support and help you.” So that king started for battle, followed by Lord Shiva and all his followers. Krishna, who is known as Vasudev Devakinandana, understood all of this and released His sudar[ana-cakra. Sudar[an first cut off the head of the king and then cut off the heads of all the [iva-bhaktas of Kasi. Varanasi turned into a crematorium ground with everyone dead. Then Lord Shiva became angry and released his weapon known as pa[upata-astra. But what could the pa[upata-astra do in front of Krishna’s sudar[ana cakra? It could not do anything, and at last Shiva became frightened. He tried to run away, but where could he go? Then Shiva understood, “Except for Krishna, nobody can save me now.” So he surrendered to the lotus feet of Krishna, Govinda, and offered many prayers.#?Shiva said, “O Lord of my heart, I am always very puffed up and I have this great false ego, but now I have understood that I cannot leave You. I have only one prayer. Because the sudar[ana cakra has destroyed Kasi, my home, I cannot stay anywhere now. So please tell me where I#?shall stay?”
Ekamra Kanan.

Lord Vasudev told him, “My place is known as Purushottama Kshetra. To its north is a place called Ekamra Kanan. Ekamra Kanan is a very auspicious place that can give one bhukti and mukti, mate-rial pleasure and liberation. It is a very beautiful place. I shall give you this Ekamra Kanan, go and stay there and become the guard of Purusottam-kshetra. You will be known as “Bhubaneswar”, the lord of the world. This place, kshetra, given to Lord Shiva, Bhubaneswar, is also known as “Hemachala” and as “Svarnadri Kshetra”, both meaning “golden mountain”. In this kshetra, millions and millions, koti lingam, of Sivajis are there. Shrila Vyasadev once came here and described its glories in his book Svarnadri-mahodaya. He described that there are eight famous tirthas present in this kshetra [Bindu-sagara, Papanasini, Ganga- Yamuna, Koti-tirtha, Brahma-tirtha, Megha-tirtha, Alabu-tirtha, and Ashokahara]. It is superior to Varanasi and dearer to Lord Shiva.

It is described that once Goddess Parvarti heard the glories of Ekamra Kanan from the lips of Lord Shiva and thus desired to go. Arriving there, she saw the maha-linga, the form in which Shiva is worshiped. That linga is sitasita varna, it has a half white and half black complexion. Devi offered p¨±ja to that maha-linga.

One day, Devi saw hundreds of cows coming out of a lake and pouring milk from their udders onto that maha-linga. Then they circumambulated the maha-linga and went away. Another day, when she saw the same thing again, she assumed the form of a gopalin¨©, cowherd girl, and fol-lowed the cows. But two demon brothers appeared, named Kriti and Vasa. They were very enchanted by the beauty of Parvati-devi, so they approached her and expressed their desire that they wanted to have her as their wife. Bhagavati-devi dis-appeared from that place and went to Lord Shiva, where she narrated everything before her Lord. Lord Shiva then assumed the form of a gopa, cowherd boy, and went there. Seeing them, Lord Shiva understood the history of those two demons. Shiva re-vealed that these two demons Kriti and Vasa were the sons of the rakshasa Drumila. Drumila had worshiped many demigods, who became pleased and gave him a boon that his two sons could not be killed by any weapon. Sivaji said, “They will be killed by you, O Devi. They cannot be killed by any weapons so I cannot kill them, but you will kill them.” Thus getting the instruc-tion from Sivaji, Devi in the form of a cow-herd girl came before those two demons and said, “I shall fulfill your desires, but I have one condition. I will only marry who-soever can carry me on his shoulder or head.” Then Bhagavati-devi manifested her potency, placing one foot on the shoul-der of one demon and the other on the shoulder of the other demon she crushed both of them. They were killed as Bhagavati expanded herself in the form of vi[vambhari-rupa. Vi[va means universe. From that day Lord Shambhu, Shiva, and Devi Bhagavati both stay in this kshetra known as Ekamra Kanan.

Bindu Sarovar

After killing the two demons Kriti and Vasa, Bhagavati-devi became very tired and thirsty. She wanted water, so Shiva with his trident, called a trishula, pierced the top of a hill and created a deep well that became known as “Shankar Bamphi”. Then Devi said, “I want water from a great pond that will eternally be here.” Sivaji ordered his bull carrier Nandi, to install that sarovara. All the tirthas appeared there as well as all the holy rivers like the Kaveri, Gomati, Krishna, Yamuna, Saraswati, Gandaki, Rishikulya, and Mahanadi. Then from the heavenly planets and Patalaloka came the Mandakini and Kshirodak rivers. When Lord Shiva saw that all these holy rivers and tirthas had appeared there, he pierced the top of the hill with his trident and asked them all to pour water there, drop by drop. ‘Bindu’ means drop. They did that, and then Lord Brahma installed that lake, which is now known as Bindu Sarovar. Bhagavan Janardan and all of the demigods headed by Brahma took bath in Bindu Sarovar. In this way Bindu Sarovar was installed. Then Shambhu offered his obeisances to Lord Janardan and the Lord placed Anantadev on the eastern side of Bindu Sarovar. So to this day on the east-ern side of Bindu Sarovar you will find the deities of Ananta Vasudev. Shiva became the kshetra-pala and Anantadev became the controller of that kshetra, staying there with His sister Subhadra-devi. By staying on the eastern side of Bindu Sarovar, Ananta Vasudev fulfilled Lord Siva’s desire. In the front wall of that temple you will find Lakshmidevi, and also the Sudarsan Chakra. Ananta Vasudev and Madan-mohan are the Lords of lingaraja Shiva. The Madan-mohan deity here in Bhubaneswar is a four-handed form. At the time of candana-yatra, Sivaji along with Ananta Vasudev and Madan-mohan ride a swing and go to the candana-yatra. [The Madan- mohan deity resides in a separate temple on the Lingaraj campus, just behind the temple of Lingaraj. He is now known as Narayan, and He no longer accompanies Lord Shiva during the candana-yatra festi-val.] The candana-yatra at Bindu Sarovar begins at the same time as the candana-yatra at the Puri temple. (In Puri there are five famous Sivas, and they also come along with Madan-mohan from the Jagannath Temple to have candana-yatra.)

In the Ananta Vasudev Mandir, Vaishnavi Bhagavati herself cooks bhoga to serve Ananta Vasudev. First Ananta Vasudev is offered bhoga-arati and then the prasada goes to the Shiva temple where Shiva be-comes very pleased. This is the vaishava process. The vaishavas first worship Lord Vishnu, and then they offer the prasada to Shiva. In this way a vaishnava worships Lord Shiva. Those who are not vaishnavas directly worship Shiva. A vaishnava never accepts prasada from such worship. The vaishnavas first worship Lord Vasudev, Vishnu, offer bhoga to Him, and then that prasada will be offered to Lord Shiva. [The process of of-fering Ananta Vasudev pra[adam to Shiva at the Lingaraj temple was discontinued some years ago.] This system is still going on in the Jagannath temple. In the campus of the Jagannath temple you will find that the goddess Durga is there, and Shiva, as well as Lakshmiji. They are all offered Jagannath prasada, not Shiva prasada. This is the vaishnava process.

Mahaprabhu took bath in Bindu Sarovar. Whoever bathes there gets the result of tak-ing bath in all the tirthas, because all the tirthas are there. And if someone goes to the temple of Ananta Vasudev and has dar[ana of Ananta Vasudev, then he gets the result of seeing the Supreme Lord. By the order and mercy of Janardan Krishna, Lord Shiva has become k etra-pala, and at the same time Shiva is bhakti-pradata. He is a great vaishnava, so if he is pleased he can give us bhakti. Lord Shiva also gives the adhikara, the right or qualification, to serve the dhama, the abode of the Lord. The vaishnavas go to the temple of Sivaji for this reason. Because Mahaprabhu has also gone there, the vaishnavas, the gaura-priya-janas, the dear devotees of Gauranga Mahaprabhu, also visit Shiva temples, pay respect to Shiva, and pray for Lord Siva’s mercy to give krishna-bhakti.

The Shri Chaitanya-Bhagavata gives so much information about Bhubaneswar. One entire chapter is dedicated to Bhubaneswar, but still that is just a summary. Much more information is there. Bhubaneswar is such a famous place. It is a vaishnava kshetra.


Tota Gopinath Glories

The Tota Gopinatha Temple
By His Holiness BRS Swami Gaurangapada

The Tota-Gopinatha Temple is situated in a remote area on the Cataka-Parvata sand dunes near the beach, and a tall city water tower; a 15 minute walk from the Samadhi tomb of Haridas Thakur. The Gaudiya Vaishnavas accept that Shri Gauranga Mahaprabhu ended His manifest transcendental pastimes in Jagannatha Puri by entering into this Deity of Tota-Gopinatha.

Lord Gauranga ordered Gadadhara Pandit to take care of the Tota-Gopinatha Deity and remain in Jagannatha Puri as a Ksetra Sannyasi. However, due to intense affection for Lord Gauranga, Gadadhara Pandit wanted to give up his life's vow to serve Shri Tota-Gopinatha. Finally, he accepted Shri Gauranga's order, and returned to his deity service in Jagannatha Puri. (M16/130-148)

Gaudiya Vaishnavas accept that Shri Gauranga Mahaprabhu ended His manifested pastimes in Jagannatha Puri by entering into the foot of the Tota Gopinatha Deity.

On the far left altar is Lord Balarama and His two wives Revati and Varuni. The middle Deity is Tota Gopinatha, with black Radharani (on the left of Gopinatha) and a black Lalita (to the right of the Lord). Lord Tota Gopinatha is in a sitting position (cross-legged, padmasana). On the right altar are the Dei¬ties of Radha Madana Mohan and Gaura Gadadhara. Shrila Gadadhara Pandita who is none other than Shrimati Radhika Herself in Gauranga’s lila used to worship Lord Tota Gopinatha. He remained in Jagannatha Puri as a Ksetra Sannyasi (one who never leaves the Dham).

According to the priest, this temple is called Tota Gopinatha because Lord Gopinatha appeared within this garden, or tota. In the courtyard of the temple there is a miniature marble impression of feet. These footprints are said to be Radharani's.

On the south eastern corner of the temple of Lord Jagannathdeva near the Sanddunes is the most holy place named “Yameshwar-Tota” . In the oriyan language,Tota means Garden.

Lord Yameshwar Shiva is a form of Lord Shiva other than the five forms of Lord Shiva who are the gate keepers & watchman of Lord Jagannath.Adjoining the temple of Lord Yameshwar Shiva on the southern side there is a most beautiful garden known as Yameshwar Tota. Lord Gauranga Mahaprabhu awarded this most auspicious garden as a place of residence to shri Gadadhara Pandit, who is Shrimati Radharani herself in Gauranga’s pastimes.

gadadhara pandit rahila prabhu pashe
yameshwar prabhu jare karaila avase

{Chaitanya Charitamrita ,15.183}

In order to have direct audience of Shri Gadadhar Pandit & to hear his supremely sweet expalnations of Shrimad-Bhagvatam, Lord Shri Gaurangasundar would daily come to Yameshwar Tota. On holding the exquisite beauty of The Yameshwar Tota Garden , Lord Gauranga would immediately remember the divine Grooves or Nikunjas around The Radha-kund & Shyama-kunda in Vrindavava. On the holding the nearby Chataka Parvata Sanddunes , Lord Gauranga would remember the Govardhana Hill of Vrindavan.

Seeeing the gigantic Banyan tree in Yameshwar-Tota , Lord Gauranga would remember the holy place of Vanshivata where Krishna is eternally playing his flute in Vrindavan dham. Seeing the Salt water ocean next to Yameshwar Tota, Lord Gauranga’s rememberance of the Yamuna in Vrindavana was awkened . Thus we can conclude that this Holy place of Yameshwar Tota in Jagannath-Puri dham is completely non-different from Shri Vrindavan Dham & Lord Tota-Gopinath is the self same Vamshidhari Lord Krishna as He manifests in Vrindavan. Shrimati Radharani, Lord’s Hladini Shakti personally resided & served Lord Tota Gopinath in the form of Shri Gadadhar pandit for more than 24 years. Thus there is no doubt, whatsoever that this Temple of Lord Tota Gopinath & the garden of Yameshwar Tota is the direct manifestation of Shri Vrindavan Dham, within the 80 square miles area of Shri Jagannath Puri Dham.

The descriptions of Lord Gauranga Mahaprabhu coming to visit Lord TotaGopinath & his sweet pastimes there are mentioned in Shri Chaitanya Charitamrata, Antya Lila 4.116 :

jyeshta mase prabhu yameshwar tota aila
bhakta anurodhe taha bhiksa je karila

The pastime goes like this that Lord Gauranga Mahaprabhu arrived in Yameshwar Tota one day & became overwhelmed with MahaBhava ecstasy & started calling out “ Where is my Prana-nath Lord Krishna?”

In this way , being absorbed in pure love of his own form of Lord Krishna, he started to dig the sand with his two Lotus hands, searching for Krishna. At that time Shri Gadadhar Pandit caught hold of the two lotus hands of Lord Gauranga & humbly inquired from the Lord the reason for his digging the sand. At that time , Lord Gauranga Mahaprabhu asked Shri Gadadhar pandit, “ O Gadadhar ! If this holy place contains some Supreme wealth, Will you accept it? ” Shri Gadadhar Pandit replied , “ O Prabhu !I will accept as the honour the wealth which will be found & offered by you personally as my Life & Soul & as an ornament for my head”. Hearing this, Lord Gauranga replied, “Look Gadadhara, Please behold in this dust here . Don’t you see the tip of most gorgeous hair topknot of my Prana-nath Lord Gopinath here in the ground? Please come & touch it .”

And Low & Behold Shri Gadadhar could see the tip of the head of the most necterean & mellowful deity of Lord Krishna in the ground where Lord Gauranga had indicated.All the devotees became jubilant & ecstatic to see Lord Gopinath burried in the ground & immediately started excavating the deity out of the ground on the orders of Lord Gauranga Mahaprabhu. Lord Gauranga Mahaprabhu then personally established this deity of Lord Krishna on the banks of Salt water ocean which is considered non-different from River Yamuna on the banks of Vrindavan. Since the Lord always saw the place of YameshwarTota as Shri Vanshivata , He gave the deity the name of “Gopinath” & instructed Shri GadadharPandit to render Nitya-Seva {Daily Worship & Service to Lord Gopinath}.

shriman rasa rasarambhi
vamshivata tatasthitah
karshan venur svanair gopir
gopinath shriye stunah

This is the verse to offer obeisances & glorification to Lord TotaGopinath, when one arrives at this most holy place.
Translation- “ I exclusively worship & glorify the most astonishingly opulent Lord Gopinath ,The Lord of Shri Radha & the Originator of The Supreme mellows of the Rasa-dance, Who stands in his Most Enchanting Three fold Bending form on the banks of theYamuna at Vanshivata.He plays his divine Venu{Flute} & attracts the Gopis for the Rasa-dance with the transcendental sound vibration of his flute.”

The beauty of Lord TotaGopinath is described by VyasaAvatar of Gaura-Lila, Shri VrindavanDasThakur in Shri Chaitanya-Bhagvat, Antya khanda, 1.114-116 :

gadadhar bhavane mohan gopinath
achena je hena nanda kumar sakshat.

“ In the home of Shri GadadharPandit at YameshwarTota, is the most enchanting deity of Tota Gopinath. He is directly Lord NandaKumar Krishna himself”.

apne chaitanya tane kariya chena kole
ati pashandiu vigrah dekhi bhule .

“ Lord Gauranga himself personally took Lord Tota Gopinath on his lap in great happiness. The characteristic feature of Lord Tota-Gopinath is that the hearts of even the most evil , cruel & sinful people {ati pashandiu}melts in love by seeing this deity. ”

dekhi shri muralimukha anger bhangima
nityananda ananda asrura nahi sima.

“Seeing the beauty of the flute on the lotus lips of Lord Tota-Gopinath & the charasmatic well formed bodily limbs of the Lord, there was no limit to the tears of loving bliss flowing from the lotus eyes of Lord Nityananda Prabhu”.

===============================

Audio Lecture on Lord Tota Gopinatha Glories
By His Holiness BRS Swami Gaurangapada

Transcribed by Amiya Gauranga dasi

Om Namo Bhagavate Vasudevaya
Om Namo Bhagavate Vasudevaya
Om Namo Bhagavate Vasudevaya

So today we will hear about the glories of the Supreme Personality of Godhead who is residing in Shri Jagannatha Puri Dhama with the name of Lord Shri Shri Radha-Tota-Gopinatha along with Shrimati Lalita devi the foremost assistant of Shrimati Radharani.

So I will read in Bengali first and then translate into English.

So in the south western corner of Lord Shri Jagannatha’s temple, in the sandy path of the sea is a very, very beautiful, enchanting garden which is known as Yameshvara-tota. “Tota” in Oriya means “garden”.

So in the Oriya language “tota” means garden or udyan which is like a past time place.

So the door keepers of Shri Jagannatha temple are the five Shiva’s and the five Shiva lingas. The five Shivas they are guarding the Jagannatha temple from all sides.

Shiva is having five forms and Yameshvara-Tota is one of them.

So just next to the temple, south of the temple of the temple of Lord Yameshvara Shiva, is this beautiful garden of Yameshvara-Tota.

So in this garden is the place where the Supreme Lord Gauranga Mahaprabhu himself gave Gadadhara Pandita the place of residence. He granted Gadadhara Pandita his home for staying there, the Lord’s mercy because Gadadhara Pandita has taken the vow that he will always remain near the lotus feet of Lord Gauranga Mahaprabhu wherever he is; in Navadvipa or in Puri because he is the incarnation of Shrimati Radha Herself, and Radha cannot leave Krishna even for one moment. So Gadadhara, when Lord Gauranga after the twenty-fifth year of his past times he came to Shri Jagannatha Puri Dhama Gadadhara Pandita followed him and Gadadhara Pandita also took ksetra sannyasa. Ksetra sannyasa means a vow never to leave Jagannatha Puri. Ksetra sannyasa; it is a sannyasa, the detachment, to always stay in the dhama.

So,

So to hear, to give his sakshaath darshan to Gadadhara Pandita daily Lord Gauranga Mahaprabhu used to come to this garden of Yameshvara-Tota where Gadadhara Pandita was residing. He used to, from Ghambira, he used to have Jagannatha darshana, meet Haridasa Thakura inside the bakula, and then come to Tota-Gopinatha during the daytime to hear Shrimad Bhagavatam from Gadadhara Pandita because Gadadhara Pandita was the topmost rasika, connoisseur reciter of Shrimad Bhagavatam. When he used to recite Bhagavatam even the stones would melt in love and even the birds- the non-moving things would become moving and the moving would become non moving!- the birds would get stunned in bliss they would remain, by hearing his Shrimad Bhagavatam, he used to sing it in different meters. So Lord Gauranga Mahaprabhu did not want to lose this opportunity because ultimately Sukadeva Goswami is the parrot of Shrimati Radha, parrot. So Sukadeva has written Bhagavatam, so who can understand better Bhagavatam than Sukadeva Swamini Radha Herself? Only She can understand Bhagavatam perfectly because it has been written by Her servant, Sukadeva the parrot. So all the moods are there, so that is why in Kali Yuga Radha again came as Gadadhara Pandita to relish that same moods of Bhagavatam written by His servant Sukadeva, so Gadadhara here is a perfect…he is a perfect….

So Radha here is relishing the Bhagavatam written by his servant Sukadeva in the form Gadadhara Pandita in the most holy place of Yamersvara-Tota. It is such an auspicious place one can that imagine the most sublime singing of the Bhagavatam has been done here by Gadadhara Pandita which even attracted the Supreme Personality of Godhead Lord Gauranga Mahaprabhu to come there are hear.

A very beautiful explanation. That when the Lord would come into Yameshvara-Tota, seeing the beautiful forests of Yameshvara-Tota, the gardens, he would remember the kunjas around Radha-kunda in Vrindavana and Syama-kunda. There are eight kunjas around Radha-kunda, eight kunjas around Syama-kunda. Eight kunjas around Radha-kunda they belong to the eight Sakhis of Radha, and eight kunjas around Syama-kunda they belong to the eight Priya-narma Sakhas of Krishna. So, but even they have given their kunjas to the Sakhis as a donation. So Krishna would remember all the kunyas around Syama-kunda and Radha-kunda because those are the places which are the topmost past times of Radha-Krishna everyday from say 10:30 to 3:30 around are enacted there in Syama-kunda and Radha-kunda where even the sadhana-siddha gopis do not have entry there what to speak of even the great devotees like Narada and Brahma, Sukadeva and Lakshmi they are not even able to go there. It is inaccessible. Very, very intimate past times are enacted of Radha and Krishna which are the subject matter of meditation of rasika-bhaktas who normally chant in the afternoon, meditating on those past times, nitya-lila. So, when Gauranga Mahaprabhu used to come in Yameshavara-Tota he could feel that these gardens, he could remember the nikunjas. So he would come I think, from this we can understand that he would come to Yameshavara-Tota in the afternoon when those past times in Vrindavana were going on in Syama-kunda, Radha-kunda, so he would remember those kunjas and samudra-darshane yamuna he would see the ocean nearby he would remember Jamuna, his dear-most consort and just opposite in Yameshvara-Tota there is a sand dunes the Lord would see those sand dunes and remember Govardana, perfect I mean he would be so immersed that’s why Jagannatha Puri Dhama is so auspicious because Gauranga Mahaprabhu has manifested Vrindavana Dhama here by his divine mercy, that also in the mood of separation which is the most intense mood for which Krishna Himself comes to Jagannatha Puri in the form of Gauranga to relish this vipralambha, separation. In the Vatta-rksha there is a very gigantic banyan tree there and seeing that the Lord remembered vamshi-vatta in Vrindavana where Krishna’s playing the flute inviting all the gopis for the rasa dance, there is also a very big banyan tree there. So the Lord remembered vamshi-vatta and….in that way Lord Guaranga was totally in the mood of Vrindavana when he reached Tota-Gopinatha. Shriman Mahaprabhu, he is

we can understand that very, very regularly Lord Gauranga Mahaprabhu used to come to Tota-Gopinatha if not daily, from this following verse from Chaitanya Charitamrta

So one day Shriman Mahaprabu came to Yameshavara-Tota gardens and he was totally absorbed in mahabhava the highest mood, the highest level in bhakti-yoga, which can only be achieved by the assistance of Radharani in madhurya rasa. So he came there in divine mahabhava in the mood of Radha, and he started crying out,
“where is my prananath, where is my prananath, amara prananath kotai”
“Prana” means “soul” and “nath” means “the master”; “where is the master of my soul? Where is he? Where is he?”

So though Gauranga is Krishna Himself in the mood of Radha, so in the mood of Radha he is crying out for himself. ‘Where is he? Where is my prananath?’ and in that mood he suddenly bent down in the ground and he started removing the dust the baluka in the ground. Uparsaretha; removing and throwing it in another place, karetha-lagile.

So Gadadhara Pandita caught the lotus hand of Gauranga and said, “My dear Lord why are you digging the ground suddenly today? Please tell me the reason for this transcendental action which you are performing today.”

Very beautiful. Lord Gauranga Mahaprabhu looked at Gadadhara and told Gadadhara Pandita, “My dear Gadadhara if at this, in this ground here if I find a very great treasure, will you accept that treasure? Nidhi; if I get a get a big nidhi; treasure, will you accept it?”

Gadadhara Pandita said,

“My dear Lord Gauranga Prabhu, whatever you give me; your mahaprasad, your treasure is become the crown of my head, I accept it on my head as a crest jewel of all my life.”

So in the ground, Lord Gauranga said,

“See, some here. See, here my prananath, Gopinath Krishna you can touch his chuda- “chuda” means in the top of the head- you can touch it come here. Try to touch it, touch him.”

So in that way Gadadhara Pandita really could feel the Lord’s chuda, his top of his head, his crown, his hair, he could feel. So immediately he became very, very ecstatic in pure love and all the devotees they got together to quickly remove the dust, the sea sand around the Lord deity. Actually it was a very, very rasamayi deity, full of transcendental mellows vigraha. Just by touching the chuda, the top of the head, Gadadhara could make out the Lord is full of divine mellows, very special, very beautiful, very divine.

So Lord Gauranga Mahaprabhu told Gadadhara Pandita that, ‘che murti shri gopinathera’ you will please Lord Gopinatha. I give him the name of Gopinatha. Gopinatha is the prayojana deity, the ultimate sambhandha. First we connect our sambhandha that is Madana-Mohana, then abide means we render devotional service, that is Govinda. And Gopinath is prayojana. Madana-Mohana is because in the sambhandha stage one is captured by cupid of the material world, so when one tries to develop a relationship with the Lord then one can conquer the cupid of the material world by Madana-Mohana; Madana means cupid and Mohana means Krishna who is the attractor of cupid. So Madana-Mohana is the form of Krishna for the beginning stage of devotional service. We have to sambhandha first, connect ourselves with Madana-Mohana, get attracted to Him and then Govinda, means when we engage in His devotional service then Govinda; Go means senses and our senses become very blissful by engaging in devotional service. One who gives pleasure to the senses of Radha that is why his name is Govinda. Or one who gives pleasure to our own senses, or one who maintains the cows, gives pleasure to the cows of Vrindavana. So that is Govinda. And then ultimately, the ultimate stage is to become attracted to Gopinatha; prayojana level where in the stage of pure love one will become a confidante of Shrimati Radharani and become attracted to Gopinatha, the master of the Gopies. Ya Gopinath vamani vedanas. Bhaktivinode Thakura is saying,

Oh Gopinatha! All the asuras who came to kill you they achieved you! But I am trying to be a devotee, why am I still not delivered? Why have I still not got your mercy?

Vinode takilo vashi Vinode; still sitting and waiting for your mercy, why is your mercy not coming to me? I am at least trying to become a devotee, you delivered the demons; you gave Putana a direct place in Goloka Vrindavana even though she came to kill you, so why?

So one can sing that songs actually, Gopinatha, when one goes to Gopinatha temple. Even Bhaktivinode Thakura used to spend a lot of time when he was in Jagannatha Puri for many, many years in Tota-Gopinatha temple. He used to come there for chanting. In Harinama Chintamani he has mentioned the process of chanting which he has seen in Jagannatha Puri from various great souls of that time. One was Svarupa das Babaji Maharaja and…

So, Lord Gauranga Mahaprabhu told Shrila Gadadhara Pandita. He established Lord Gopinatha there and he said, “this is the best place for Gopinatha because utkale jamuna datta. Jamuna is the ocean and this is vamshi-vatta this is the nikunjas of Vrindavana this Yameshvara-Tota gardens so please worship him here very nicely.”

So the glories of Tota-Gopinatha have been described by the Vyasa of Chaitanya lila Thakura Vrindavana das in Chaitanya Bhagavat where he says,

gadadhara bhavane mohane gopinath achena je hena nanda kumara sakshath

“Gadadhara bhavane mohane gopinath” in the home of Gadadhara, the Mohana, all enchanting Gopinatha is residing and hena nanda kumara sakshaath; he’s appearing he’s kumara sakshaath; the son of Nanda Maharaja. So,

apane chaitanya aniya karia chena khole athi pasandira che vigraha deke bhule

Lord Gauranga Mahaprabhu took Lord Gopinatha in his lap before installing him so it’s very, very auspicious, the Lord is very dear to Lord Gauranga that is why athi pasandi those who are athi pathaki athi, too much sinful and degraded people of this world they will also forget all their sinful activities. Vigraha deke bhule, they will forget their sinful life and they will become wonderful devotees of the Lord simply by seeing Lord Tota-Gopinatha face to face. Tota-Gopinatha Bhagavan a-ki jaya!

[sings]

dekhi shri murali mukha angera bhangima nityananda ananda ashrura nahi sima

Seeing the murali mukha shri murali mukha angera bhangima. Very beautiful Bengali used by Vrindavana das, he’s a born poet. angera bhangima, bhangima means the three fold bending form, transcendental form of Gopinatha, with the beautiful flute on his lips. nityananda ananda ashura nahi sema; there was no limit to the tears which came out was rolled down from the eyes, the lotus eyes of Nityananda Prabhu when he came to Tota-Gopinatha. He always used to come to meet Gadadhara Pandita whenever he was here in Jagannatha Puri for four months of catur-masya when all the devotees from Bengal used to come. So ananda ashru, Nityananda Prabhu’s ananda ashru continuously were rolling seeing the most beautiful form of Gopinatha.

One day, suddenly Lord Nityananda Prabhu came to Yameshvara-Tota without any prior intimation.

At that time Gadadhara Pandita was reciting Shrimad Bhagavatam for the pleasure of Lord Shri Gopinatha.

So it is described that even if one is reciting Bhagavatam which is grantha bhagavan if sakshaath bhagavan Nityananda comes, is coming or if some very advanced vaisanava is coming one should get up from the seat of even Bhagavatam and one should offer obeisance’s to the great personality. Here is the Lord Himself, Nityananda Balarama, who is the subject matter, vishea, of Bhagavatam. So, Gadadhara Pandita who is very expert in vasinava etiquette, he immediately parithaga, he gave up the reading of the Bhagavatam and immediately came before Lord Nityananda Prabhu and offered his obeisance’s. They both offered obeisance’s to each other and glorified each other and then both of them started crying in love, prema kandana karithe lagilen. We saw in Shrimad Bhagavatam how Romaharshana suta, he was reciting Bhagavatam on a very high seat to very, very qualified bhramanas and when Lord Balarama came there, Romaharshana suta did not get up to offer his pranam. He was so foolish he did not understand the Lord whom he was talking about is actually come there! So, Balarama to teach a lesson to this world he a ____?? grass, a piece of grass, he just touched Romaharshana suta and he died.

So Gadadhara is Shrimati Radha Herself, how can commit such a mistake.

So beautiful scene was created in the Tota-Gopinatha temple. Both the Lords were looking at each other, Nityananda and Gadadhara and both bodies became covered with ecstatic symptoms of bliss; goose bumps and tears and choking of the throat, hairs standing on the end and all the devotees assembled around these two Lords and they also started crying. ananda ashru visurgan karithe lagilen, ananda ashru.

So both the prabhus they became a little steady, they steadied themselves and then they came before Gopinatha and they engaged in the kirtana of Lord Gauranga’s Holy Names. Chaitanya kirtan, chaitanya mangala kirtan. Auspicious kirtan of the Holy Names of Lord Gauranga Mahaprabhu.

So they engaged in, Gadadhara and Nityananda engaged in, chaitanya mangala sankirtana.

So Gadadhara Pandita gave invitation to Nityananda Prabhu to have mahaprasad of Lord Gopinatha, Tota-Gopinatha.

So Nityananda Prabhu had brought the most finest white rice from Bengal, ekman, ekmana, for Lord Gopinatha he offered it to Gadadhara a very beautiful colourful cloth, he offered it for Lord Gopinath. Gopinathji is so sublime and so great that even Lord Nityananda Prabhu wants to serve him. So,

So with Gadadhara’s hands, two lotus hands, these offerings were offered to Lord Gopinatha. When Gadadhara Pandita welcomed, invited Nityananda Prabhu for mahaprasad he still had not cooked, he just invited him that “please be here”. So,

So Gadadhara he cooked beautiful various ingredients, nija, he took the leafy, the leaves, this particular type of spinach leaves from this garden of Yameshvara-Tota. And, dattvara gaura priya shak; that that shak is very dear to Lord Gauranga Mahaprabhu. So he cooked that shak and, su komala tentula patra; the leaves of tentula which are very delicate, he made them into paste and he put some salty water of the sea; samudrera rona jaldia ek prakara amlavanjan, kind of a sour vegetable he prepared for Gopinath. An then he cooked the beautiful, exquisite white rice which Nityananda Prabhu had brought for Lord Gopinatha and he offered that. He brought those offers in front of Lord Tota-Gopinatha.

Just at that time from nowhere! As if from nowhere Lord Gauranga Mahaprabhu appeared there and He was shouting ‘Hare Krishna! Krishna! Haribol!’ and he came there, bolite bolite akasmat datta upasit aya, and he started shouting for Gadadhara, “Gadadhara, where are you? Gadadhara, where are you?”

So Lord Gauranga Mahaprabhu had become so much attracted to the divine, this topmost affection of Gadadhara that without invitation the Lord has come there. See this is the greatness of pure devotion that Duryodhana offered chapan bhoga to the Lord in Hastinapura, he offered so many different varieties of food but there was no devotion so the Lord did not accept his invitation. But the Lord went to Vidura without any invitation! Vidura had not invited because Vidura was thinking that there was Duryodhana, Bhishma, Dronacarya and all great personalities in Hastinapura, why will the Lord come to my lowly home? The Lord went there without invitation. That is the power of devotion. Here also, Gadadhara cooked beautiful for Gopinatha and Nityananda’s offering was there and so Lord Gauranga, he appeared at the speed of mind, wherever he was, the Lord does not have to walk. So he became attracted to the offerings of Gadadhara, to the love of Gadadhara, to the offerings of Lord Nityananda. The Lord thought “when will I, where will I get a chance to taste such sublime mahaprasad?”

So Lord Gauranga Mahaprabhu continuously was praising the divine cooking of Gadadhara Pandita, the divine offering of Nityananda Prabhu and the divine mahaprasad of Tota-Gopinatha, was a perfect combination. He was praising these three all the time and he accepted the mahaprasadam of Lord Tota-Gopinatha. Somebody request the pujari give a donation the pujari will give a nice laddu mahaprasad Tota-Gopinatha. That is very, very fortunate to have that because Gauranga Mahaprabhu himself is praising.

So Advaita Acharya, why he should miss out in such a transcendental occasion? So he also was present. And Nityananda and Advaita they sat on parshua one side of Gauranga Mahaprabhu and on the right, Nityananda is always on the right. And they accepted the mahaprasadam of the Lord along with Lord Gauranga Himself and all the devotees were waiting to loot, to steal, the remnants, the maha-maha prasada because this is a double, triple mercy; mahaprasada of Tota-Gopinatha and offering of Nityananda, cooking of Gadadhara and then remnants of Lord Gauranga! I mean so much mercy, they were waiting and immediately when it was over all the devotees they loot and they simply pounced on the mahaprasadam.

This was the past time which occurred in Tota-Gopinath we will recite the Bengali verses for that at one stretch;

Gauranga is saying, ‘see Gadadhara, ami kena amendrena bitar; why you have not invited me, why am I not included in the invitation? You gave to Nityananda Prabhu to have this mahaprasad, why I was left out of this invitation? Amita tomara douy hoita bina nahe; I am not different from both of you we are all members of the Pancha-Tattva, I am also member of the Pancha-Tattva we are all none different; pancha-tattva vatmagam krishnam bhakta rupa svarupagam bhakta avataram bhaktakyam namami bhatka saktikim. So why did you leave me out of the invitation? Nadile tomara baline amilai; if you don’t give me, if you don’t invite me, I will forcibly eat your mahaprasada. Because where will I get chance mahabhava?

[second part of lecture]

Om Namo Bhagavate Vasudevaya
Om Namo Bhagavate Vasudevaya
Om Namo Bhagavate Vasudevaya

So we saw the past times of Tota-Gopinatha yesterday. Today we will continue his glories.

One time when Lord Gauranga Mahaprabhu was just going towards Yameshvara-Tota to meet Gadadhara Pandita to hear Shrimad Bhagavatam from his lotus mouth there was a devi dasi. Devi dasis they perform for Jagannatha, dance. She was singing in the gurjani ragini in a specific raga the beautiful Krishna krishnok tida the beautiful verses of Gita Govinda by Shrila Jayadeva Goswami. Because that is what they are trained to sing for the pleasure of Jagannatha. So she was singing,

From far the Lord heard that beautiful singing of Gita Govinda. The Lord did not know who was singing, male or female. She was totally absorbed in divine transcendental consciousness so he manifested love, loving symptoms all over his body and he was astonished.

So Gauranga Mahaprabhu not at all in external consciousness. He could not, means he did not, think who is singing male or female, stri or purusha singing, he did not anyway, you know he remembered the Gopies because the singing female voice. So, he has no external consciousness whether male or female is singing and, prema aveshe dat prathe lakshana karia mahaprabhu, prema aveshe; he became in the ecstasy of prema, he started running towards that person who was singing with the desire to embrace the singer who was singing. Because such glorious Hari katha, Hari lila, Radha-Krishna’s lila was being sung.

So in the Yameshvara-Tota area, garden, there is a lot of forest and kata and lots of thorny plants and Lord Gauranga Mahaprabhu did not even consider what was coming in his way because he was so absorbed in the subject matter of Gita Govinda. And he was actually in Vrindavana, in his own abode relishing his own past times as Krishna. So he was running with speed, very fast speed, walking towards the singer.

Even his body had thorns, went inside his body and blood was coming. I mean it was struck by thorns but the Lord did not even understand what was happening. Such, such is the example he has shown; how much ecstasy of Krishna consciousness we should be in. We should go above the bodily platform; that is real bhakti.

So Govinda, Lord Gauranga’s servant, seeing this that Lord is running to Yamsehvara-Tota, Govinda also started running behind the Lord very fast. Actually it was his duty to protect the Lord from these thorns, to hold the Lord, but if the Lord does not want to be held then who can hold him?

So when the devi dasi was just very near to the Lord, the Lord has reached there and Govinda knowing that the Lord is exhibiting the past times of a sannyasi, he was very eager to protect the Lord. So Govinda from the back side, he could not catch up with the Lord because Lord was walking very speedily, but Govinda said from the back, “stri lokera ghan”, he said that it is a woman singing my dear Lord. Immediately when the Lord heard it he came into external consciousness and he caught hold of Mahaprabhu and stapan koria, made the Lord steady.

Just by hearing the word stri or ‘woman’ the Lord Gauranga came to external consciousness.

Mahaprabhu looked towards Govinda and profusely thanked Govinda and said, “Govinda you have saved my life today”. That was one of the past times which happened in Yameshvara-Tota.

Third past time,

So the great acarya of the Vallabha sampradaya started by Rudra, Lord Shiva himself and the Acharya Vishnuswami, the acharya in Rudra sampradaya. Vallabha Acharya came in that sampradaya. Vallabha Acharya came to Jagannatha Puri to understand Gauranga Mahaprabhu as Krishna Himself, he has heard that he is Krishna Himself; he wanted to see with his own eyes. So that Vallabha Bhatta, Vallabha Acharya, he was very interested in hearing Shrimad Bhagavatam because he had written his won suboninitika commentary of the Shrimad Bhagavatam so he was interested in hearing the topmost narration of Bhagavatam directly from the lotus mouth of Shrila Gadadhara Pandita in Tota-Gopinatha temple. So he used to come here everyday to hear Bhagavatam, whenever he used to be in Jagannatha Puri.

So Vallabha Bhatta was a little bit proud that he has written a big commentary on the Bhagavatam surpassing the Acharyas’. He was saying that “my commentary is better than Shridhara Swami’s- orginals commentary”. So, Lord Gauranga Mahaprabhu was a little displeased internally. And one day he came to Gauranga Mahaprabhu and asked a question, “why do you chant Krishna’s name loudly? Because all the souls are the energies of Krishna, the wives”- like a soul is a kind of a prakriti and the Lord is purusha- “so a wife should not take the name of the husband loudly. So why the soul, why are you chanting the name of Krishna loudly?” He asked Advaita Acharya actually. Advaita Acharya said, “see Vallabha Bhatta, you are in the direct audience of the supreme personality of Godhead, Lord Gauranga Mahaprabhu. He will answer your question.”

So Lord Gauranga Mahaprabhu said, “See my dear Vallabha Bhatta, a wife should not chant the name of the husband loudly, but if the husband orders the wife to chant his name, that order is more important than that etiquette.”

So normal is that one should not chant the name of the- but if the husband orders, similarly Lord Krishna has ordered in the Gita, sastham kirtanayan tohamah ajana pari upashate; always do my kirtana loud, kirtana means loudly.

He said in the purana that where my devotees are singing loudly, evam vrata svapriya nama kirtayah jatan o rago d’chito au chea hastite rodidthe rothe gayathe oun madavanditiyavah lokha bhaya

Bhagavatam says that, “where my devotees are chanting my name loudly, with melted heart”- evam vrata svapriya nama kirtayah jatan o rago d’chito, dutacito means melted heart, with love and devotion- “that place I reside there always.”

So Gauranga said, “that is the higher order of the Lord, so that should be followed first before seeing all this moral rules and regulations.”

So Vallabha Acharya was very satisfied, but then he was not, he still wanted to make the Lord hear his commentary which he thought was higher than Shridhara’s commentary. So Gauranga Mahaprabhu was, so all the devotees also in Puri were not very favorable towards Vallabha Bhatta. But Vallabha Bhatta would come to Tota-Gopinatha and catch hold of Gadadhara, because Gadadhara was very simple devotee, simple hearted pure devotee.

So Tota-Gopinatha, Vallabha Bhatta came to Tota-Gopinatha and said that, “you please hear my vyakya of Krishna naam, of Bhagavat”. So Gadadhara Pandita folded his hands and told him,

So Gadadhara Pandita said, “see my Lord Gauranga is antariyime; he knows everything, so if he did not want to hear any, if I start hearing your vyakya then he will know my, he will know what has happened. And I don’t fear the Lord, the Lord is very dear he is very priyah to me we are very intimate, he will not consider it, but his devotees are very vishum in Jagannatha Puri, they will start criticizing me, my dear Vallabha.”

So Jagannatha Bhatta sorry- Vallabha Bhatta was worshipper of Bala Gopala mantra in vatsalya rasa, worshipping the Lord as a child, Bala Gopala. But in the association of Gadadhara, who is Radharani Herself, he had a change of mind, change of, and he got attracted to kishora lila, madhurya lila rasa.

So by association of Gadadhara he wanted to relish the kishora rasa, the rasa lila, the past times and he wanted to take diksha from Gadadhara in madhurya rasa, Hari Naam. And he repeatedly, again and again, requested Gadadhara Pandita, Shrila Gadadhara to give him mantra diksha in this rasa.

Shrila Gadadhara Pandita said,

“I am surrendered to Lord Gauranga Mahaprabhu, without his desire and his permission I cannot give you diksha, I cannot do anything.”

“Because you are coming to me, that itself, Lord Gauranga will chastise me. So how can I act without his permission?”

But gradually, in the ratha yatra, when Vallabha Bhatta saw Gauranga Mahaprabhu dancing in the highest ecstasy, bliss of mahabhava, he expanded into seven forms in the seven sankirtana parties, Vallabha Bhatta realized he is Krishna Himself. His faith awakened in the Lord and Gauranga Mahaprabhu became pleased towards Vallabha Bhatta. And Gaurahari and Gadadhara, both the shaktiman and shakti. They are non-different from each other, just like the sunlight is non-different from the sun.

That is why Gauranga Mahaprabhu is famous as Gadadhara prananath and as Gadhai-Gauranga.

Gadhai-Gauranga jaya Nitai-Gauranga.

So he’s Gadhai-Gauranga and Nitai-Gauranga. His names are famous because he’s very dear to Gadadhara.

So one day, Vallabha Bhatta invited Lord Gauranga Mahaprabhu to his home for maha prasadam. And after serving the Lord very, very nicely, very, very menially, very humbly, he asked the Lord permission for taking diksha in the kishore gopala mantra from Gadadhara Pandita, and the Lord gave him permission.

So we will see further past times tomorrow.

Shri Shri Tota-Gopinatha Bhagavan a-ki jaya!
Shri Shri Gauranga Mahaprabhu a-ki jaya!
Shri Shri Nityananda-Balarama-Revati-Varuni ki jaya!
Shri Shri Gaura-Gadadhara a-ki jaya!
Shri Shri Radha-Madana-Gopala a-ki jaya!
Shri Shri Bhaktivindode Thankura, Bhaktisiddhanta, Shrila Prabhupada, Shrila Gurudeva a-ki jaya!
Samaveda bhakta vrinda a-ki jaya
Nitai-Gaura premanande

So we will continue the past times, transcendental past times which have taken place in Tota-Gopinatha, Yamehsvara-Tota during the prakata lila of Lord Shri Gauranga Mahaprabhu and Shri Gadadhara Pandita.

So, when Tota-Gopinathaji was discovered from the ground by the Lord Himself, he was in the standing position, very high, very high, almost we can see that now he is in sitting position still he must be at least four to five feet high. So when he was standing he must have been seven feet. So in that way, Shrila Gadadhara Pandita was serving and later after Gadadhara Pandita, Gadadhara Pandita had given the service to Mamu Thakura Goswami, he was also a great devotee. So either of them, it is not very clear, it is not very sure whether it was Gadadhara Pandita or Mamu Thakura, because both were pure devotees. And both were serving Tota-Gopinatha- Gadadhara Pandita’s mercy.

Mamu Thakura Goswami, he took the seva of Tota-Gopinath after Gadadhara Pandita.

They used to do the shringar-seva of the mustaka, the divine head of Lord Tota-Gopinatha and the lotus face of Tota-Gopinatha was also decorated very nicely by Gadadhara Pandita and Mamu Thakura.

So, asamathar hovai; what happened is, some devotees say that actually after Gauranga Mahaprabhu disappeared from this lila Gadadhara Pandita became old very quickly, in separation from the Lord he was heaving sighs, he was constantly feeling tremendous pangs of separation from Lord Gauranga Mahaprabhu. He could not bear the fact that he could not see Gauranga in front of him in his prakata lila.

So it was extreme separation, extreme vipralambha viraha bhava, Gadadhara Pandita started ageing very quickly, because he was thinking, “why should I stay in this world any longer when my Lord Gauranga is not there?”

So because of that Gadadhara could not stand up and decorate the lotus face of the Lord or could not put the garland, could not decorate the, even after maybe standing up he could not reach, reach out to the lotus head of the Lord for decoration. So Gadadhara started thinking, “what is the use of my life if I can’t serve Lord Tota-Gopinatha, do his shringar properly, decorate him?”

Some say it was Gadadhara Pandita, some say it happened to Mamu Thakura. So seva vahin, he felt that that seva was taken away from him he could not do that seva to serve the Lord in that way. So he decided to give up his life. That is how the devotees are attached; to serve the Lord.

So seeing that desire of his pure devotee, and the pain he was feeling for not serving him, the Lord could not tolerate it. So the Lord was standing, he decided to sit down. He bent his legs into padma asana and he sat down so that, because as much as a devotee’s- Gadadhara and Mamu Thakura, they wanted to serve him by doing his shringar-that much the Lord also wanted to receive that service. Both were greedy! The devotee was greedy to serve the Lord and the Lord was greedy to receive the service; this is known as bhakta-vatsalya shri krishna akarshini, it is the sixth stage in the Madhurya Rasamrta Sindhu it is described that the sixth stage of bhakti is where Krishna gets attracted to you, to the devotee.

And, shri krishna akarshini, and moksha labrugatta; these are the six stages; kleshagini and shubada are experienced in sadhana bhakti and moksha lagrugatta and sandrananda vishesatma, sudurlabha. Sudurlabha and moksha lagrugatta are experienced in raganuga stage and sandrananda vishesatma shri krishna akarshini perfects the stage where the Lord becomes attracted to the service. Like the Pandavas, the Lord never used to leave their palace because akarshini; the Lord was attracted by their devotion, the Lord became their chariot driver, He became their messenger, He became their advisor, He became their family relative, He became their uncle, He became everything to them. The Lord was attracted to their devotion.

So similarly here, Lord Tota-Gopinatha, he showed that he is not made up of stone,

Chaitanya Charitamrta says that he is not a pratima he is sakshaat, vrajendranandan.

So, he desired to accept the service so he sat down.

So, remembering this past time one poet from South India has composed a drama to describe this past time which occurred.

So from that drama there is one verse which was composed in Sanskrit;

So it is also known widely that Lord Gauranga Mahaprabhu has entered into the transcendental body of Lord Shri Tota-Gopinatha. Because Lord Gopinatha was found by Mahaprabhu Himself and it was worshipped by Gadadhara.

So Shri Thranganatha deva Goswami Mahashe he was the previous mahantha of Tota-Gopinath temple. He has described the past time of how Lord Gopinatha was discovered by Lord Gauranga, and how the Lord sat in padma asana, and how prakatir, the appearance of gauravarana, Krishna varana. Normally Radha is Gauravarana, kanchan, here She is black; Krishna varana radha. So here She’s so absorbed in Krishna consciousness, Krishna’s remembrance that She’s turned black. Just like Krishna sometimes gets absorbed in Radha consciousness and becomes golden, like Gauranga. In Imlitala in Vrindavana there’s a spot where Krishna sat and became golden. So in the same way here in Tota-Gopinatha temple, Radha has become black in intense remembrance of Krishna.

So he is giving a very extraordinary description that Gauranga Mahaprabhu came to see Gopinatha and he became so absorbed in Radha bhava that from him manifested a murti of Radha. It’s blackish in complexion, the mood of Radha, and She stood the left side of Gopinatha and at that time Svarupa Damodara Goswami who was also present, he started playing the flute.

So seeing that Lord Gauranga going into mahabhava and manifesting the form of Radha, Svarupa Damodara also took up a flute in his hand. So here there are many Acharyas give different opinions. Karanarapura in Chaitanya Gour Ganesh Dipika, he says that Svarupa Damodara is Vishaka, incarnation of Vishaka. Some Acharyas say Svarupa Damodara is the incarnation of Lalita. And Svarupa Damodara is also incarnation of Arjuna, sakha arjunia gopi, another Arjunia gopi in Vrindavana. So four, five divine personalities have merged in one form of Svarupa Damodara Goswami.

Seeing the vipralabha rasa even Lalita also became blackish, because of seeing Gauranga’s mahabhava, Svarupa Damodara also assumed that complexion.

So actually he manifested into Radha and Lalita, Lord Gauranga- Svarupa Damodara-but then Gauranga Mahaprabu became very engrossed in mahabhava and he was thinking, “where will Krishna hide? Where is my Krishna?” Then he surely thought that Krishna should be covered in gold, should be under the golden sand somewhere of the sea beach. So he went to the Yameshvara-Tota Garden nearby and he started digging the garden, because the sea sand is golden in color. So he started digging that and gradually from there he found Lord Tota-Gopinatha and also Lalita and Radha; they were found from inside the ground.

[Question from audience]: But they were manifested from this…?
Answer from His Holiness Bhakti Ratna Sadhu Swami Gaurangapada: No, they were found from the ground, and the Lord merged into them; Radha bhava. The lord manifested Radha bhava and Svarupa Damodara and Lalita only for some time. But actually the murtis were found in the ground.

So that is another view that actually the Lord was sitting with his folded padma asana only in the ground itself because of being absorbed in the love of Radha in gopi bhava the Lord could not remain standing. He was sitting in the folded padma asana. He was meditating on Radharani and Krishna- Gopies- in padma asana.

After the disappearance of Shrila Gadadhara Pandita, Shrila Mamu Thakura Goswami took over the service of Lord Shri Tota-Gopinatha. Gauranga Prabhu used to call him “mama”. “Mama” means “uncle”. So in that way he became famous as Mamu Thakura in Jagannatha Puri Dhama; purva range utkale mamake mamu bole.

In Oryia language ‘mama’ is known as ‘mamu’.

So his actual name was Shri Jagannatha Chakravarti. And shri sacimatara pitrudeva; the father of Saci devi, the Lord’s mother, is Nilabhara Chakravarti- his brother’s son.

[Question from audience]: so his brother’s son; so like cousin?

No, mama; his brother’s son, on the level of Jagannath Mishra, the Lord’s father. The Lord’s father’s cousin.

His original home was in Faritpura district, Magadora village.

So the guru pranali of the present seva its there in Tota-Gopinath is like this; it comes from Gauranga, Shrila Gadadhara Pandita Goswami who is Shrimati Radhika. matastari saubhagya manjari, there is some view that Gadadhara Pandita is Radha Herself, that is also true. And other devotees also say that Saubhagya Manjari, one of the manjari gopies also entered the body of Gadadhara. So the second after him is Shri Jagannatha Chakravarti or Mamu Thakura Goswami. Then third is Dattajuna Ragunatha Goswami, fourth is Ramachandra Radhavallabha, fifth is Krishna Jivana- fifth is Radhavallabha, sixth is Krishna Jivana, seventh is Syamasundara, eighth is Satamani, ninth is Harinatha, tenth is Navinchandra, eleventh is Matilal, twelfth Dayamayi and thirteenth is Kunjabihari.

So Dayamayi the twelfth descendant had two daughters; Vrajasundari and Rami.

So when this was written at that time Shri Gopinatha deva Goswami, he was the son of Vrajasundari, the daughter of Dayamayi the twelfth descendant.

So, when Kunjabihari Goswami disappeared then the widow, wife of Kunjabihari, she turned over the service of Shri Gopinatha to her own brother Shri Ranganatha deva Goswami.

So,

Previously Lord Tota-Gopinatha did not have any treasure of his own.

So in the times of Patapudra five hundred years ago when Gauranga Mahaprabhu was present there was a tradition is Orissa that every temple the king would bury some wealth in the ground somewhere near the temple so that the- in case of an emergency- the seva of the Lord will not stop. So king Patapudra wanted to, because Gopinatha was so dear to Gauranga and Gadadhara. King Patapudra who was a disciple of Sarvabhauma and who had a direct audience of the Lord, he-mercy of the Lord- he wanted to bury some wealth for the seva of Lord Tota-Gopinatha.

But Gadadhara Pandita said to him,

Said, “I do not want to accept the wealth of a king. I will beg, madhu kare, and I will serve Lord Tota-Gopinatha.”

And when Mamu Thakura Goswami took over the service of Tota-Gopinatha he also followed the footsteps of Gadadhara Pandita and he also did not accept the wealth from the royal king.

In the continuing generation after Mamu Thakura, one of the sevaeta of Gopinatha they accepted the service from the king.

So he accepted and there is sambati, the land is around four miles from Tota-Gopinatha, mangala ghatera, near mangala ghat. That land belongs to the Tota-Gopinath temple because the king donated. And from that land grains and whatever are cooked. Whatever come that are used in the service of Tota-Gopinatha.

So, various festivals celebrated in Tota-Gopinatha is Baladeva abhir bhava; Lord Balarama’s janma. Janmastami ananda ustava; the next day after Janmastami. Shri Radhastami, shri Govardhana utsava anna kuta shri gadadhara pandita goswami ratirobha utsava; the disappearance day of Gadadhara Pandita Goswami, shri dola utsava dola yatra shri gaura janma utsava gauranga mahaprabhus gaur purnima pravita utsaveka ne yatha riti anushita haia take.

That way these celebrations are done in the Tota-Gopinatha temple.

So in that way daily three times the Lord is offered bhalya bhoga anna payasanna bhoga in the noon. In the evening is the utkalana bhoga and in the night anna bhoga again, that is four times there is offerings to Tota-Gopinatha.

So some say that Lalita is Ananga-manjari, the younger sister of Radharani, who is the guru of Bhaktivinode Thakura. So Ananga-manjari - Janhava, Janhava devi, Nityananda Prabhu’s wife; consort, she was Ananga-manjari in Krishna’s lila, RadhaKrsihna’s lila. So some say she is Ananga-manjari some say she is Lalita, and they are situated in the centre of the temple. In the southern side of the temple is Lord Baladeva; Lord Balarama; Lord Nityananda Balarama with his two eternal consorts and wives Shri Revati devi and Shri Varuni devi. These deities were established later.

And on the right side, the northern side, the left of Tota-Gopinatha our right, there are the beautiful deities of Shri Shri Gaura-Gadadhara and Shri Shri Radha-Madana-Mohana which were established by, worshipped and established by Shri Mamu Thakura Goswami himself.

When we enter gadadhara mandivera prangana when you enter on the southern side uttara purve we can have the darshan of Lord Shri Gopineshvara Mahadeva. That is the Yameshvara-Tota from whose name, this garden has got the name Lord Shiva and he also gets an offering daily in the morning, daily once.

In that way we conclude the past times of Tota-Gopinatha. There are unlimited past times. In Chaitanya Mangala it has been described that Lord Gauranga Mahaprabhu used to go there daily, regularly to hear Shrimad Bhagavatam and he specifically wanted to hear the past times of Dhruva and Prahlada. He heard them one hundred times at least from the lotus mouth of Gadadhara Pandita and the Lord would be full with tears like streams, almost five to six streams of tears would roll from his eyes simultaneously when he would hear and he would always think, since he was always in the bhava of vipralambha of Radha-bhava, he would always think that how much determined Dhruva was to achieve Lord; in six months he performed severe austerities in Maduvava in Vrindavana. First month he lived on fruits, second month he lived on leaves, third month he lived on air, the last two months he didn’t even breathe. So fruits, water- one moth he lived on water. So in that way he performed severe austerities and when Gauranga would hear that he would feel that how much, in the mood of Radha, he would feel how much, feel great attraction for Krishna. It is very difficult to describe the mood of Gauranga because he is the Supreme Lord, but he used to feel inspired because when one is absorbed in Radha-Krishna’s madhurya prema, this conjugal love, then whatever one hears, whatever the past times one hears, whatever one chants, everything becomes imbued with madhurya rasa; everything becomes imbued with conjugal past times. Just like in Vrindavana even the santa, dasa, sakyera, vatsalya, all rasas are tinged with madhurya because madhurya is the topmost mellow in Vrindavana dhama. So similarly Mahaprabhu would hear the past times of Dhruva and Prahlada and get absorbed in madhurya rasa, Gadadhara’s mouth.

So one hundred times Dhruva, Prahlada and maybe Kapila; Kapila’s past times and instructions to his mother Devahuti. Very beautiful; full of pure devotional service.

In that way Shrila Bhaktisiddhanta Saraswati Thakura Goswami he came to Jagannatha Puri, he was very much attracted to Yameshvara-Tota, Tota-Gopinatha and he wanted to establish Shapushotam Gaudiya Matha in Yameshavara-Tota.

[Inaudible question from audience]

His Holiness Bhaktiratna Sadhu Swami Gaurangapada: Yes, he purchased the land there.

So this Purushottama-Dhama, Jagannatha Puri is very, very significant, very special for the followers of Shrila Saccidananda Bhaktivinoda Thakura and Shrila Bhaktisiddhanta Saraswati Thakura Prabhupada because very long ago Vyasadeva he predicted in the Padma Purana, that all the four sampradayas’ teachings will be spread from Jagnannatha Puri Dhama in Kali yuga;

From utkala dhama, it is a verse from the Padma Purana which states that Purushottama Dhama, the devotion, pure devotion to Lord Gauranga Krishna will spread in all the four corners of the world. So therefore the Gaudiya Vaishnava’s in our line, this prediction is not only fulfilled because Gauranga Mahaprabhu- he is the origin of all the sampradayas- he stayed here for twenty four years and he preached the conclusion of all the sampradayas through the chanting of his own holy names, sankirtana, and his deep philosophy and instructions to his great devotees. And Haridasa Thakura’s residence here, Namacharya, the ultimate science of chanting of the holy name was also established in Jagannatha Puri Dhama. Not only that, but the most dear devotee of Gauranga also took birth here, who was really going to take his message, his names all over the world and his name is Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada so this Dhama assumes great significance because even more than the birth of the Lord, the vaishnava’s birth is even more auspicious according to Chaitanya Bhagavata because a vaishnava actually spreads the mercy of the Lord.

So Shrila Prabhupada Bhaktisiddhanta Sarasvati Thakura Prabhupada, he was very keen to come to Yameshavara-Tota to do his bhajana there because the worship of Gaura-Gadadhara is the highest worship, in some cases it is even higher than Radha-Krishna worship; Gaura-Gadadhara prema vichitra vilasa. So Bhaktisiddhanta Sarasvati was very eager to establish a matha near Tota-Gopinatha. So, Gorbath Shahee, the area is called Gorbath Shahee under the water tank there. So he established a- and also all the unique features of Lord Gauranga Mahaprabhu were revealed in Jagannatha Puri Dhama, that is why

The personified form of Gauranga’s mercy Shri Shrimad Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada, he began his prakata lila in this holy place of Puri Dhama and this Puri Dhama remained very dear to his heart till the very end of his past times. In fact in the last one month he spent here in Puri Dhama his last visit to Puri took place, he only left Shri Purushottama Matha on the ocean beach on the morning of December 7th 1936 just twenty four days before he concluded his past times. So in the years since his disappearance many of his disciples, his grand disciples they’ve established mathas and temples all over Jagannatha Puri to beautify the town, increased his glories, glories of the saints and Chaitanya Gaudiya Matha is the birth place of Shrila Bhaktisiddhanta Sarasvati Thakura where Bhaktivinode Thakura and his family resided from 1870 to 1874, four years while he was deputy collector and magistrate of Puri Dhama. He totally systematized the offerings and the temple worship of Lord Jagannatha.

Bhaktivindode Thakura himself-the Supreme Lord Gauranga Mahaprabhu; that’s a big, long past time maybe some other time- Bhaktivindode Thakura was preaching all over Bengal, Orissa, wherever he used to go but he was not, people would become devotees, but he was not very successful the way he wanted to he went to Mayapura Dhama, the birthplace of Lord Gauranga.

He cried to the Lord, “My dear Lord what should I do? How should I preach your holy names?”

He did not get any answer there, he came to the beach in Jagannatha Puri and he was rolling on the beach and crying to the Lord, “my dear Lord, please give me an answer”.

And then Gauranga Mahaprabhu appeared to him in a vision and said, “hoa sajana toshini- oh great devotee, oh my dear devotee please understand that when you are preaching this philosophy to the conditioned souls their hearts are full with lust, greed, anger, envy, so all this philosophy is striking their ears and rebounding from their ears it is not entering into the heart. So I would suggest that you stay in Jagannatha Puri Dhama and preach nama mahima; first preach about the glories of the holy names, my holy names. By hearing nama mahima repeatedly the jivas will get punya sukriti; piety to actually understand the philosophy.”

Nama mahima is very, very auspicious to hear. So by hearing nama mahima- that is why we have composed Nityananda Gauranga mahima mahastotra- nama mahima as much as we hear, it gives us the qualification to understand the scriptures, it gives us the qualification to chant the Holy Names with great faith.

So the Lord told Bhaktivinode Thakura to reside here. So Bhaktivinode Thakura built a wonderful, simple bhakti kuti just near to the Haridasa samadhi on the ocean beach and to fulfill the desire he wrote Harinama Chintamani, the great classic book; science of chanting the Holy Names.

And in that way Bhaktivinode Thakura said,

So in order to remember the Holy Names of Lord Gauranga Krishna Murari he, who is known as Bhaktivinode, he has given up everything and come to this land of Puri Dhama. In the land of Gauranga’s past times, he’s taken shelter of bhakti kuti. In 1903 Bhaktisiddhanta Saraswati Thakura regularly gave discourses on Chaitanya Charitamrita in the presence of Bhaktivinode Thakura in his bhakti kuti.

In that way we conclude the past times of the Lord Tota-Gopinatha in Yameshvara-Tota. And there are so many unlimited past times we hope to continue later.

Nityananda! Gauranga! Hare Krishna!

Shri Shri Lalita Radha-Gopinath Bhagavana ki Jaya!


Chaitanya Shataka

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Chaitanya Shataka >>

No text or attachments, Sub-item(s) list as below:

Contents
Sataka Texts: 1-20
Sataka Texts: 21-40
Sataka Texts: 41-60
Sataka Texts: 61-80
Sataka Texts: 81-101


Contents

Shri Chaitanya Shataka
by Shrila Sarvabhauma Bhattacarya
Published by Ishvara dasa, Touchstone Media.
©2003 by Ishvara dasa, All Rights Reserved.
To buy the book, please visit:
http://www.touchstonemedia.com/books.html
Layout by Pankaja dasa

Sataka Texts: 1-20
Sataka Texts: 21-40
Sataka Texts: 41-60
Sataka Texts: 61-80
Sataka Texts: 81-101


Sataka Texts: 1-20

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Chaitanya Shataka >> Sataka Texts: 1-20 >>

No text or attachments, Sub-item(s) list as below:

Full 1-20
1st Text
2nd Text
3rd Text
4th Text
5th Text
6th Text
7th Text
8th Text
9th Text
10th Text
11th Text
12th Text
13th Text
14th Text
15th Text
16th Text
17th Text
18th Text
19th Text
20th Text


Full 1-20

Shri Chaitanya Shataka
Texts 1-20

1
O Gauranga, I offer this garland of one hundred verses unto Your lotus feet for the pleasure of the devotees. O merciful Lord, please be kind to me.
2
Lord Chaitanya introduces the loving service of Radha Krishna in every home as He dances wonderfully in sankirtana, overwhelmed with love.
3
Chanting the sweet holy names of the Lord, Lord Gauranga distributes the mellows of devotional service to the world. Due to ecstatic love, tears flow from His eyes in a hundred streams, His limbs shiver, and His body becomes wet with perspiration. He constantly teaches the living entities tormented by Kali, devotional service which follows in the mood of the gopis of Vraja.
4
Seeing the living entities fallen in Kali's ocean of filth, bewildered by lamentation and illusion, and always absorbed in serving their families, the most merciful Lord Gauranga, thinking of a means for their deliverence, gives them the holy name. He appeared in Navadvipa as the son of Shaci in the form of a mendicant who was renowned and had a most sweetly beautiful body.
5
Shri Chaitanya Mahaprabhu is the only deliverer of the living entities in this world. There is no other deliverer of the fallen souls other than that most merciful Lord Chaitanya. Whoever is averse to the service of His lotus feet certainly rots in hell, enjoying various miseries
6
Previously Krishna enjoyed pastimes with Shrimati Radharani in the forest of Vrindavana, now that same Lord again resides in this world performing pastimes with Gadadhara.
7
Chanting the holy name and serving the Vaishnavas are the only medicine for the living entities tormented by Kali. They are biten by the snake of repeated birth and death, fallen unconscious, and in this way always attacked by maya.
8
The only medicine to cleanse the heart for the foolish people absorbed in material desires is to serve the spiritual master with faith and determination and to eat the Vaishnavas remnants.
9
I offer my obeisances to Shri Krishna Chaitanya, who is an ocean of mercy. O Lord of the universe, be merciful on me and engage me as Your servant.
10
O Lord Chaitanya, You are always bestowing love of God to the fallen souls. I repeatedly pray that You accept me as Your servant.
11
O my Lord, I am fallen and thus absorbed in the ocean of repeated birth and death. You are expert in delivering the fallen souls. Please be kind and deliver me. I surrender at Your lotus feet.
12
You are the deliverer of the universe and You are the Lord of all. You bestow all wealth, indeed, You alone maintain the universe. O Gaurahari, son of Shaci, by bestowing Your service on me make my life successful and protect me
13
I have heard from the Puranas about the mercy given by the incarnations, which is insufficient to deliver a sinful person like me. O Mahaprabhu, I therefore take shelter of Your lotus feet.
14
Lord Chaitanya, the son of Shaci, is dancing beautifully along with His devotees in Nilacala the topmost abode (in the three worlds). By the sweet syllables of the pleasing to hear sankirtana, He enchants everyone's mind.
15
Seeing Lord Jagannatha and desiring to embrace Him, Lord Gauranga, whose complexion is like molten gold, fell to the ground unconscious, stunned in ecstasy and His eyes staring.
16
At that time tears of love fell from the eyes of Lord Gaurachandra. His voice was choked and His limbs were filled with shivering. In this state He fell to the ground in ecstatic love.
17
One who develops firm love for the lotus feet of Lord Chaitanya after one hundred lifetimes attains the lotus feet of Radha Krishna, who enjoy Their pastimes in Vrindavana
18
The amount of devotion one devolops for the lotus feet of Shri Radha, that amount one increases in his devotion for the lotus feet of Shri Krishna Chaitanya.
19
The beauty of His sweetly smiling lotus face is like the golden bud, His lips resemble the ripened bimba fruit, and His throat is like is shaped like a conch shell. I offer my respectful obeisances to Shri Gaurachandra, whose strong limbs are most beautiful and who enchants the three worlds.
20
His body is tall and He is beautiful and strong. His lotus eyes are like the fully blossomed lotus flower and the two rows His teeth are like the mukta fruit. His decorated ears are like new manjaris. And He is decorated with jeweled ankle bells. I worship that Gaurasundara, whose complexion is like molten gold and who is the abode of love.


1st Text

Shri Chaitanya Shataka
TEXT 1
TEXT
pranamya tvam prabho gaura
tava pade shatam bruve
sadashayanam sadhunam
sukhartham me kripam kuru
SYNONYMS
pranamya-offering obeisances; tvam-You; prabhu-O Lord; gaura-Lord Chaitanya; tava-Your; pade-to Your feet; shatam-one hundred verses; bruve-I recite; sada-always; ashayanam-of those who take shelter; sadhunam-among saintly devotees; sukha-happiness; artham-purpose; me-on me; kripam kuru-please be merciful.
TRANSLATION
O Gauranga, I offer this garland of one hundred verses unto Your lotus feet for the pleasure of the devotees. O merciful Lord, please be kind to me.


2nd Text

Shri Chaitanya Shataka
TEXT 2
TEXT
shri-radha-krishnayoh sevam
sthapayitva grihe grihe
shrimat-sankirtane gauro
nrityati prema-vihvalah
SYNONYMS
shri- radha-krishnayoh-of Radha-Krishna; sevam-service; sthapayitva-having established; grihe grihe-in every home; shrimat-glorious; sankirtane-congregational chanting; gaura-Lord Chaitanya; nrityati-dances; prema-love; vihvalah-overwhelmed.
TRANSLATION
Lord Gauranga introduces the loving service of Radha Krishna in every home as He dances wonderfully in sankirtana, overwhelmed with love.


3rd Text

Shri Chaitanya Shataka
TEXT 3
TEXT
jihvayam hari-nama-sadhanam aho dhara-shatam netrayoh
sarvange pulakodgamo niravadhi svedash ca vibhrajate
shrimad-gaura-hareh pragalbha-madhura-bhakti-pradatur-janaih
seva shri-vraja-yoshitam-anugata nitya sada-shikshyate
SYNONYMS
jihvayam-on His tongue; hari-nama-holy names of Lord Hari; sadhanam-worship; aho-O, how wonderful; dhara-shower; shatam-hundreds; netrayoh-in the two eyes; sarva-nge-on the whole body; pulaka-hairs standing; udgamah-coming forth; niravadhi-incessantly; svedah-perspiration; ca-and; vibhrajate-shines; shrimad-gaura-hareh-by Lord Gaura Hari; pragalbha-exalted; madhura-nectarian; bhakti-devotion; pradatuh-giver; janaih-by the people; seva-service; shri-vraja-yoshitam-the women of Vraja; anugata-following; nitya-forever; sada-eternal; shikshyate-learned.
TRANSLATION
Chanting the sweet holy names of the Lord, Lord Gauranga distributes the mellows of devotional service to the world. Due to ecstatic love, tears flow from His eyes in a hundred streams, His limbs shiver, and His body becomes wet with perspiration. He constantly teaches the living entities tormented by Kali, devotional service which follows in the mood of the gopis of Vraja.


4th Text

Shri Chaitanya Shataka
TEXT 4
TEXT
kali-mala-patitanam shoka-mohavritanam
nija-jana pati-seva vitta-cintakulanam
iti samajani gauras trana-hetum vicintya
prakata madhura deho nama-data kripaluh
SYNONYMS
kali-mala-the filth of the age of quarell; patitanam-of those who are fallen; shoka-sorrow; moha-bewilderment; avritanam-of those who are covered; nija-jana-relatives; pati-seva-service to one’s spouse; vitta-money; cinta-akulanam-of those who are disturbed by thoughts; iti-thuse; samajani-took birth; gaurah-the Golden Lord; trana-hetum-for the purpose of delivering; vicintya-so considering; prakata-manifest; madhura-sweet; dehah-body; nama-data-giver of the name; kripaluh-most merciful.
TRANSLATION
Seeing the living entities fallen in Kali's ocean of filth, bewildered by lamentation and illusion, and always absorbed in serving their families, the most merciful Lord Gauranga, thinking of a means for their deliverence, gives them the holy name. He appeared in Navadvipa as the son of Shaci in the form of a mendicant who was renowned and had a most sweetly beautiful body.


5th Text

Shri Chaitanya Shataka
TEXT 5
TEXT
shri shrimat krishna caitanye
jagat-tranaika kartari
yo mudhe bhakti-hina syat
pacyate narake dhruvam
SYNONYMS
shri shrimat krishna-caitanye-unto the glorious Shri Krishna Chaitanya Mahaprabhu; jagat-the material world; trana-protects; eka-one; kartari-doer; yah-who; mudhe-out of foolishness; bhakti-devotion; hinah-bereft; syat-he may be; pacyate-he is burned; narake-in hell; dhruvam-it is a fact.
TRANSLATION
Shri Krishna Chaitanya Mahaprabhu is the only deliverer of the living entities in this world. There is no other deliverer of the fallen souls other than that most merciful Lord Gauranga. Whoever is averse to the service of His lotus feet certainly rots in hell, enjoying various miseries


6th Text

Shri Chaitanya Shataka
TEXT 6
TEXT
yah krishno radhaya-kunje
vilasa kritavan pura
gadadharena samyuktah
sa gauro vasate bhuvi
SYNONYMS
yah-who; krishnah-Krishna; radhaya-with Radha; kunje-in the groves of Vraja; vilasa-pastimes; kritavan-performed; pura-formerly; gadadharena-with Gadadhara; samyuktah-together with; sah-he; gaurah-Golden Lord; vasate-dwells; bhuvi-on the earth.
TRANSLATION
Previously Krishna enjoyed pastimes with Shrimati Radharani in the forest of Vrindavana, now that same Lord again resides in this world performing pastimes with Gadadhara.


7th Text

Shri Chaitanya Shataka
TEXT 7
TEXT
samsara-sarpa-dashtanam
murcchitanam kalau-yuge
aushadham bhagavan-nama
shrimad-vaishnava-sevanam
SYNONYMS
samsara-sarpa-the serpent of birth and death; dashtanam-of those who are bitten; murcchitanam-of those made faint; kalau-yuge-in the age of Kali; aushadham bhagavat-nama-the name of the Supreme Lord; shrimat-vaishnava-sevanam-service to the great devotees.
TRANSLATION
Chanting the holy name and serving the Vaishnavas are the only medicine for the living entities tormented by Kali. They are biten by the snake of repeated birth and death, fallen unconscious, and in this way always attacked by maya.


8th Text

Shri Chaitanya Shataka
TEXT 8
TEXT
vishayavishta murkhanam
citta-samskaram-aushadham
vishrambhena guroh seva
vaishnavocchishta bhojanam
SYNONYMS
vishaya-sense objects; avishta-absorbed; murkhanam-among the fools; citta-mind; samskaram-purification; aushadham-healing herb; vishrambhena-with faith; guroh seva-service to the guru; vaishnava-ucchishta-remnants of the Vaishnavas; bhojanama-diet.
TRANSLATION
The only medicine to cleanse the heart for the foolish people absorbed in material desires is to serve the spiritual master with faith and determination and to eat the Vaishnavas remnants.


9th Text

Shri Chaitanya Shataka
TEXT 9
TEXT
vande shri-karuna-sindhum
shri-chaitanyam mahaprabhum
kripam kuru jagannatha!
tava dasyam dadasva me
SYNONYMS
vande-I worship; shri-karuna-splendid mercy; sindhum-ocean; shri-chaitanyam mahaprabhum-Lord Chaitanya Mahaprabhu; kripam-mercy’; kuru-make; jagannatha!-O Lord of the universe; tava-Your; dasyam-service; dadasva-please bestow; me-to me.
TRANSLATION
I offer my obeisances to Shri Krishna Chaitanya, who is an ocean of mercy. O Lord of the universe, be merciful on me and engage me as Your servant.


10th Text

Shri Chaitanya Shataka
TEXT 10
TEXT
dasyam te kripaya natha!
dehi dehi mahaprabho!
patitanam prema-data
'syato yace punah punah
SYNONYMS
dasyam-service; te-Your; kripaya-by Your mercy; natha-O lord; dehi-give; dehi-give; mahaprabho-O great master; patitanam-of the fallen; prema-love of God; data-donor; asyato-from the jaws; yace-I beg; punah punah-again and again.
TRANSLATION
O Lord Chaitanya, You are always bestowing love of God to the fallen souls. I repeatedly pray that You accept me as Your servant.


11th Text

Shri Chaitanya Shataka
TEXT 11
TEXT
samsara-sagare magnam
patitam trahi mam prabho
dinoddhare samarthas tvam
atas te sharanam gatah
SYNONYMS
samsara-sagare-in the ocean of birth and death; magnam-drowning; patitam-fallen; trahi-protect; mam-me; prabho-O my Lord; dina-wretched; uddhare-in saving; samarthah-capable; tvam-You; atah-therefore; te-Your; sharanam-shelter; gatah-come
TRANSLATION
O my Lord, I am fallen and thus absorbed in the ocean of repeated birth and death. You are expert in delivering the fallen souls. Please be kind and deliver me. I surrender at Your lotus feet.


12th Text

Shri Chaitanya Shataka
TEXT 12
TEXT
jagatam trana-kartasi
bharta datasi sampadam
tranam kurushva bho natha!
dasyam dehi shacisuta!
SYNONYMS
Jagatam-of the worlds; trana-protect; karta-doer; asi-You are; bharta-giver; data-giver; asi-You are; sampadam-of treasures; tranam-protection; kurushva-do; bho-O!; natha-Lord; dasyam-service; dehi-give; shaci-suta-O son of Shaci.
TRANSLATION
You are the deliverer of the universe and You are the Lord of all. You bestow all wealth, indeed, You alone maintain the universe. O Gaurahari, son of Shaci, by bestowing Your service on me make my life successful and protect me


13th Text

Shri Chaitanya Shataka
TEXT 13
TEXT
sarvesham-avataranam
puranair yat shrutam phalam
tasman me nishkritir nasti
atas te sharanam gatah
SYNONYMS
sarvesham-of all; avataranam-of the incarnations; puranaih-by the Puranas; yat-which; shrutam-heard; phalam-fruits; tasmat-than that; me-to me; nishkritih-purificatory process; na-not; asti-there is; atah-hence; te-Your; sharanam-shelter; gatah-gone.
TRANSLATION
I have heard from the Puranas about the mercy given by the incarnations, which is insufficient to deliver a sinful person like me. O Mahaprabhu, I therefore take shelter of Your lotus feet.


14th Text

Shri Chaitanya Shataka
TEXT 14
TEXT
vicitra madhurakshara shruti-manojna gito muda
svabhakta-gana-mandali racita madhya-gami prabhuh
manohara manoharo natati gauracandrah svayam
jagat-traya vibhushano parama-dhama nilacale
SYNONYMS
vicitra-astonishing; madhura-sweet; akshara-sounds; shruti-hearing; manah-jna-charming; gitah-sung; muda-joyous; svabhakta-gana-the multitude of His intimate devotees; mandali-circle; racita-made; madhya-midst; gami-moves; prabhuh-the Master; manohara manoharah-ornaments of all ornaments; natati-dances; gauracandrah-Goldem Moon Lord; svayam-in person; jagat-traya-the three worlds; vibhushanah-ornaments; parama-dhama-the supreme abode; nilacale-in the temple which resembles a blue mountain.
TRANSLATION
Lord Chaitanya, the son of Shaci, is dancing beautifully along with His devotees in Nilacala the topmost abode (in the three worlds). By the sweet syllables of the pleasing to hear sankirtana, He enchants everyone's mind.


15th Text

Shri Chaitanya Shataka
TEXT 15
TEXT
vilokya purushottamam kanaka-gaura-deho harir
muda hridaya-pankaje jalada-kanti alingitum
papata dharani-tale sakala-bhava sammurcchitah
kadacid api nengate parama-dhari samspandanam
SYNONYMS
vilokya-glancing; purusha-uttamam-the best of persons; kanaka-golded; gaura-dehah-golden form; harih-Lord Hari; muda-jubilantly; hridaya-heart; pankaje-on the lotus; jala-da-cloud; kanti-luminescent; alingitum-to embrace; papata-He fell; dharani-tale-on the earth; sakala-bhava-all ecstasies; sammurcchitah-fully unconscious; kadacit-sometimes; api-although; na-not; ingate-He moves; parama-dhari-holding the Supreme Lord; samspandanam-quivers.
TRANSLATION
Seeing Lord Jagannatha and desiring to embrace Him, Lord Gauranga, whose complexion is like molten gold, fell to the ground unconscious, stunned in ecstasy and His eyes staring.


16th Text

Shri Chaitanya Shataka
TEXT 16
TEXT
gaurasya nayane dhara
sa-gadgada-vaco mukhe
pulakankita-sarvango
bhave luthati bhutale
SYNONYMS
gaurasya-of Gaura; nayane-in the eyes; dhara-showers of tears; sa-gadgada-with faltering; vacah-words; mukhe-from His mouths; pulaka-hairs standing; ankita-marked; sarva-angah-entire body; bhave-in ecstasy; luthati-rolls about; bhutale-on the ground.
TRANSLATION
At that time tears of love fell from the eyes of Lord Gaurachandra. His voice was choked and His limbs were filled with shivering. In this state He fell to the ground in ecstatic love.


17th Text

Shri Chaitanya Shataka
TEXT 17
TEXT
chaitanya-caranambhoje
yasyasti pritir acyuta
vrindatavishayos tasya
bhaktisyac chata-janmani
SYNONYMS
chaitanya-carana-the feet of Shri Chaitanya; ambhoje-unto the lotus feet; yasya-who has; asti-there is; pritih-love; acyuta-unfailing; vrinda-of Vriinda; atavi-the forest; ishayoh-of the two controllers; tasya-for Him; bhaktih-devotion; syat-there may be; shata-janmani-in one hundred lifetimes.
TRANSLATION
One who develops firm love for the lotus feet of Lord Gauranga is understood to have worshiped the controllers of Shri Vrindavana, Shri Shri Radha Krishna, for one hundred lifetimes in the past.


18th Text

Shri Chaitanya Shataka
TEXT 18
TEXT
yatha radha-padambhoje
bhaktih syat prema-lakshana
tathaiva krishna-caitanye
vardhate madhura ratih
SYNONYMS
yatha-as; radha-padambhoje-unto the lotus feet of Radha; bhaktih-devotion; syat-may be; prema-lakshana-symptomized by love; tatha-so; eva-certainly; krishna-caitanye-unto Shri Krishna Chaitanya; vardhate-flourish; madhura-sweet; ratih-love.
TRANSLATION
The amount of devotion one devolops for the lotus feet of Shri Radha, that amount one increases in his devotion for the lotus feet of Shri Krishna Chaitanya.


19th Text

Shri Chaitanya Shataka
TEXT 19
TEXT
kanaka-mukura-kantim caru-vaktraravindam
madhura-mukura hasyam pakva-bimbadharoshtham
suvalita-lalitangam kambu-kantham natendram
tribhuvana-kamaniyam gauracandram prapadye
SYNONYMS
kanaka-golden; mukura-mirror; kantim-splendor; caru-beautiful; vaktra-face; aravindam-lotus; madhura-sweet; mukura-blossoming; hasyam-laughter; pakva-ripened; bimba-the scarlet; adhara-ushtham-lower and upper lips; suvalita-artistic movemnts while dancing; lalita-graceful; angam-limbs; kambu-conch; kantham-neck; nata-indram-best of dancer; tribhuvana-the three worlds; kamaniyam-most attractive; gauracandram-the Golden moon-like Lord; prapadye-I take shelter.
TRANSLATION
The beauty of His sweetly smiling lotus face is like the golden bud, His lips resemble the ripened bimba fruit, and His throat is like is shaped like a conch shell. I offer my respectful obeisances to Shri Gaurachandra, whose strong limbs are most beautiful and who enchants the three worlds.


20th Text

Shri Chaitanya Shataka
TEXT 20
TEXT
sudirgha-sumanoharam madhura-kanti-candrananam
praphulla-kamalekshanam dashana-pankti-mukta-phalam
supushpa-nava-manjari-shravana-yugma-sad-bhushanam
pradipta-mani-kankanam kashita-hema-gauram bhaje
SYNONYMS
sudirgha-very tall; sumanah-haram-most enchanting; madhura-delightful; kanti-splendor; candra-moon; ananam-face; praphulla-blossoming; kamala-ikshanam-lotus eyes; dashana-teeth; pankti-rows; mukta-phalam-pearls; supushpa-fragrant flowers; nava-manjari-fresh buds; shravana-yugma-pair of ears; sat-bhushanam-pure ornaments; pradipta-blazing; mani-kankanam-jewelled bangles; kashita-hema-polished gold; gauram-Golden Lord; bhaje-I worship.
TRANSLATION
His body is tall and He is beautiful and strong. His lotus eyes are like the fully blossomed lotus flower and the two rows His teeth are like the mukta fruit. His decorated ears are like new manjaris. And He is decorated with jeweled ankle bells. I worship that Gaurasundara, whose complexion is like molten gold and who is the abode of love.


Sataka Texts: 21-40

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Chaitanya Shataka >> Sataka Texts: 21-40 >>

No text or attachments, Sub-item(s) list as below:

Full 21-40
21st Text
22nd Text
23rd Text
24th Text
25th Text
26th Text
27th Text
28th Text
29th Text
30th Text
31st Text
32nd Text
33rd Text
34th Text
35th Text
36th Text
37th Text
38th Text
39th Text
40th Text


Full 21-40

Shri Chaitanya Shataka
Texts 1-20

 21
O friend of the universe. O ocean of love. Please give Your service and a place at Your lotus feet to this person, who is bereft of knowledge and full of duplicity. O Lord, Your name is Patita-pavana, therefore You must be merciful to me.
22
Lord Gaurachandra, who is the Supreme Personality of Godhead raises His long arms and mercifully requests everyone, 'O devotees of the Lord! Just chant the name of Hari!' Speaking these words, He dances in great love and shouts loudly, exclaiming, 'Ha! Ha!'. He then sometimes faints and rolls on the ground, striking His chest with His hands.
23
I offer my respectful obeisances to that Supreme Person who has given the living entities tormented by Kali the holy name of Krishna. That holy name is auspicious to the world and it destroys all obstacles along with the miseries of lamentation, illusion and greed.
24
His curling hair is tied with a garland of Malika flowers. His broad forehead is beautifully decorated with tilaka. And on His ear lobes hang jeweled earings.
25
I worship Shri Gaurachandra, whose body is smeared with sandalwood pulp and aguru. His hands are decorated with bangles and His lotus feet are beautified by the sweet sound of His anklebells.
26
O, what a beautiful body Shri Gaurachandra has! He is wearing saffron cloth and His complexion is like molten gold. He alone is the giver of all auspiciousness. He is most compassionate, the friend of the poor. Therefore He alone is worshipable.
27
I pray to that ever blissful Lord Shri Krishna Chaitanya, who has given up His form as Krishna and has appeared with a golden complexion in this Age of Kali.
28
I take shelter at the feet of Shri Gaurachandra, who has given up His yellow cloth and accepted the saffron cloth of a sannyasi. He is an ocean of mercy and the only shelter of the three worlds.
29
When the universe became three fourths filled with sin, the eternal Lord Shri Krishna appeared at Navadvipa as Shri Gaurasundara. He appeared in order to deliver the wretched living entities of Kali-yuga, who were drowning in the ocean of birth and death.
30
When Shri Gaurasundara appeared in this Age of Kali, the sinful persons-such as candalas and other low-born persons-all became Vaishnavas.
31
The Vaishnavas have received the mercy of Gaura. Seeing the unfortunate condition of the fallen souls who are completely bound in the cycle of birth and death, the Vaishnavas take compassion on them and distribute the holy names of the Lord.
32
As soon as Lord Gauranga began the auspicious congregational chanting of the holy names of the Lord, at that time the living entities, who were tormented by Kali became stunned hearing the wonderful qualities of the Lord and they rushed to the site of the sankirtana-yajna. All the pure and sinful persons on hearing that congregational chanting became maddened and danced.
33
It is most wonderful that when the son of Shaci, Lord Gaurasundara appeared at Navadvipa, all people-young to old, man and woman, and even the foolish-they all became attached to the holy name of the Lord.
34
After the appearance of Shri Gaurasundara in Kali yuga, everyone-even the candalas, yavanas, and fools-they all started to glorify the qualities of the holy name of the Lord.
35
The character of Shri Gaurasundara is indeed wonderful, but even more wonderful is the character of His dear servants. Shri Krishna Chaitanya along with His dear servants very affectionately bestow love of God on all.
36
I offer my respectful obeisances to Shri Gaurasundara, whose attractive curly hair is bound with a string of jewels and whose beautiful soft forehead is decorated with fragrant sandalwood paste. His ears are decorated with shark shaped earrings and His chest is decorated with a flower garland.
37
In order to obtain the dust of the lotus feet of that devotee of Gaurasundara-who always remembers the Lord's attractive, enchanting form, qualities and pastimes, with his body, mind, and speech-I along with my friends, son, and relatives will serve him for one hundred lifetimes.
38
O Lord! O Shri Krishna Chaitanya! My tongue is meant only for glorifying Your holy name. My ears are meant for hearing Your qualities. My mind is meant for remembering Your pastimes. My eyes are meant for seeing Your beautiful form and my head is meant for offering obeisances at Your lotus feet.
39
All the devotees of Shri Krishna Chaitanya are great mahatmas. They are the personification of the bliss of sankirtana and they are as good as Krishna. They deliver the fallen souls, who are burnt by the three fold miseries, by giving them love of God.
40
If somehow or other the people of a particular country become averse to religious principles and thus devoid of good behavior, if they then take up the performance of hari-nama sankirtana, then that country and those people become glorious.
+


21st Text

Shri Chaitanya Shataka
TEXT 21
TEXT
akhila-bhuvana-bandho prema-sindho jane 'smin
sakala-kapata-purne jnana-hine prapanne
tava carana-saroje dehi dasyam prabho tvam
patita-tarana-nama pradur asit yatas te
SYNONYMS
akhila-bhuvana-all the worlds; bandho-O friend; prema-sindho-O ocean of love; jane asmin-because of this state of people; sakala-all; kapata-deceit; purne-full; jnana-hine-bereft of knowledge; prapanne-have become; tava-Your; carana-saroje-at the lotus feet; dehi-give; dasyam-service; prabho-O Master; tvam-You; patita-tarana-uplifter of the fallen; nama-holy name; praduh asit-was manifest; yatah-from which; te-of You.
TRANSLATION
O friend of the universe. O ocean of love. Please give Your service and a place at Your lotus feet to this person, who is bereft of knowledge and full of duplicity. O Lord, Your name is Patita-pavana, therefore You must be merciful to me.


22nd Text

Shri Chaitanya Shataka
TEXT 22
TEXT
urdhvi-kritya bhuja-dvayam karunaya sarvan janan adishet
re re bhagavata harim vada vada shri-gauracandrah svayam
premna nrityati hunkriti vikurate ha ha ravair vyakulo
bhumau lunthati murcchati sva-hridaye hastau-vinikshipyati
SYNONYMS
urdhvi-kritya-raising; bhuja-dvayam-two arms; karunaya-out of mercy; sarvan-all; janan-people; adishet-instructed; re-O!; re-O!; bhagavata-devotees of the Lord; harim-Hari; vada-say; vada-say; shri-gauracandrah-Shrri Gaurachandra; svayam-Himself; premna-out of love; nrityati-dances; hunkriti-He roars; vikurate-undergoes transformations; ha-O!; ha-O!; ravaih-with sounds; vyakulah-distressed; bhumau-on the earth; lunthati-rolls; murcchati-faints; sva-hridaye-on His heart; hastau-hands; vinikshipyati-fixes.
TRANSLATION
Lord Gaurachandra, who is the Supreme Personality of Godhead raises His long arms and mercifully requests everyone, 'O devotees of the Lord! Just chant the name of Hari!' Speaking these words, He dances in great love and shouts loudly, exclaiming, 'Ha! Ha!'. He then sometimes faints and rolls on the ground, striking His chest with His hands.


23rd Text

Shri Chaitanya Shataka
TEXT 23
TEXT
hare-nama-krishna-nama-gana-dana-karinim
shoka-moha-lobha-tapa sarva-vighna-nashinim
pada-padma-lubdha bhakta-vrinda bhakti-dayinim
gaura-murtim ashu naumi nama sutra-dharinim
SYNONYMS
hare-nama-krishna-nama-the names Hare, Krishna, and Rama; gana-song; dana-gift; karinim-doer; shoka-grief; moha-delusion; lobha-greed; tapa-suffering; sarva-vighna-all obstacle; nashinim-destroyer; pada-padma-lotus feet; lubdha-eager; bhakta-vrinda-multitude of devotees; bhakti-dayinim-giver of devotion; gaura-murtim-golden form; ashu-swiftly; naumi-I bow down; nama sutra-string of names; dharinim-holder.
TRANSLATION
I offer my respectful obeisances to that Supreme Person who has given the living entities tormented by Kali the holy name of Krishna. That holy name is auspicious to the world and it destroys all obstacles along with the miseries of lamentation, illusion and greed.


24th Text

Shri Chaitanya Shataka
TEXT 24
TEXT
malati-mallika-dama-
baddha kuncita kuntalam
bhalodyat-tilakam ganda
ratna-kundala-manditam
SYNONYMS
malati-mallika-dama-a string of malati and mallika flowers; baddha-bound; kuncita-curly; kuntalam-locks; bhala-forehead; udyat-arises; tilakam-tilaka; ganda-cheeks; ratna-kundala-jewel hearings; manditam-decorated.
TRANSLATION
His curling hair is tied with a garland of Malika flowers. His broad forehead is beautifully decorated with tilaka. And on His ear lobes hang jeweled earings.


25th Text

Shri Chaitanya Shataka
TEXT 25
TEXT
shri-khandaguru-liptangam
kankanangada bhushitam
kvanan manjira caranam
gauracandram aham bhaje
SYNONYMS
shri-khanda-sandalwood pulp; aguru-aloe; lipta-smeared; angam-body; kankana-bracelets; angada-bangles; bhushitam-ornamented; kvanat-ringing; manjira-ankle bells; caranam-feet; gauracandram-Golden Moon-like Lord; aham-I; bhaje-worship.
TRANSLATION
I worship Shri Gaurachandra, whose body is smeared with sandalwood pulp and aguru. His hands are decorated with bangles and His lotus feet are beautified by the sweet sound of His anklebells.


26th Text

Shri Chaitanya Shataka
TEXT 26
TEXT
madhuram madhuram kanakabha tanum
arunambara satparidheyam aho
jagad eka shubham sakalaika param
karuna-pravanam bhaja tam paramam
SYNONYMS
madhuram-how sweet!; madhuram-how relishable; kanaka-golden; abha-shining; tanum-body; aruna-reddish; ambara-dhoti; sat-pure; paridheyam-kaupina; aho-Oh; jagat-cosmic manifestation; eka-only; shubham-auspiciousness; sakala-all; eka-sole; param-supreme; karuna-mercy; pravanam-magnanimity; bhaja-worship; tam-He; paramam-supreme.
TRANSLATION
O, what a beautiful body Shri Gaurachandra has! He is wearing saffron cloth and His complexion is like molten gold. He alone is the giver of all auspiciousness. He is most compassionate, the friend of the poor. Therefore He alone is worshipable.


27th Text

Shri Chaitanya Shataka
TEXT 27
TEXT
krishna-rupam parityajya
kalau gauro babhuva yah
tam vande paramanandam
shri-chaitanya mahaprabhum
SYNONYMS
krishna-rupam-the form of Krishna; parityajya-giving up; kalau-in the age of Kali; gaurah-Golden Lord; babhuva-became; yah-who; tam-He; vande-worship; paramanandam-transcendental bliss; shri-chaitanya mahaprabhum-Shri Chaitanya Mahaprabhu.
TRANSLATION
I pray to that ever blissful Lord Shri Krishna Chaitanya, who has given up His form as Krishna and has appeared with a golden complexion in this Age of Kali.


28th Text

Shri Chaitanya Shataka
TEXT 28
TEXT
pitamshukam parityajya
shonambara dharoti yah
tam gauram karuna-sindhum
ashraye bhuvanashrayam
SYNONYMS
pita-yellow; amshukam-garment; parityajya-giving up; shona-saffron; ambara-garment; dharoti-wears; yah-who; tam-He; gauram-Golden Lord; karuna-mercy; sindhum-ocean; ashraye-I take shelter; bhuvana-all the worlds; ashrayam-shelter.
TRANSLATION
I take shelter at the feet of Shri Gaurachandra, who has given up His yellow cloth and accepted the saffron cloth of a sannyasi. He is an ocean of mercy and the only shelter of the three worlds.


29th Text

Shri Chaitanya Shataka
TEXT 29
TEXT
avatirnah punah krishno
gauracandra sanatanah
magnas tribhaga papesmin
tesham tranasya hetave
SYNONYMS
avatirnah-descended; punah-again; krishnah-Shri Krishna; gauracandrah-Golden Moon-like Lord; sanatanah-eternal; magnah-drowned; tribhaga-three kinds; pape-in sin; asmin-in this; tesham-for them; tranasya-of protecting; hetave-for the purpose.
TRANSLATION
When the universe became three fourths filled with sin, the eternal Lord Shri Krishna appeared at Navadvipa as Shri Gaurasundara. He appeared in order to deliver the wretched living entities of Kali-yuga, who were drowning in the ocean of birth and death.


30th Text

Shri Chaitanya Shataka
TEXT 30
TEXT
avatirne kalau gaure
candaladyah kujatayah
yavantah papinash capi
prayaso vaishnava ami
SYNONYMS
avatirne-having descended; kalau-in the age of Kali; gaure-when Gaura; candaladyah-dog eaters and others; kujatayah-those of low birth; yavantah-as many as; papinah-sinful people; ca-and; api-even; prayasah-generally; vaishnavah-devotees of Vishnu; ami-these.
TRANSLATION
When Shri Gaurasundara appeared in this Age of Kali, the sinful persons-such as candalas and other low-born persons-all became Vaishnavas.


31st Text

Shri Chaitanya Shataka
TEXT 31
TEXT
patitam durgatam drishtva
vaishnava loka-pavanah
karau dhritva harer-nama
yacanti kripaya kalau
SYNONYMS
patitam-fallen; durgatam-unfortunate; drishtva-seeing; vaishnavah-the devotees of the Lord; loka-pavanah-purifiers of the people; karau-hands; dhritva-raised; harer-of Hari; nama-the holy name; yacanti-they beg; kripaya-on account of being merciful; kalau-in the Kali-yuga.
TRANSLATION
The Vaishnavas have received the mercy of Gaura. Seeing the unfortunate condition of the fallen souls who are completely bound in the cycle of birth and death, the Vaishnavas take compassion on them and distribute the holy names of the Lord.


32nd Text

Shri Chaitanya Shataka
TEXT 32
TEXT
sankirtanarambha krite 'pi gaure
dhavanti jiva shravane gunani
ashuddha cittah kim u shuddha-cittah
shrutva pramattah khalu te nanartuh
SYNONYMS
sankirtana-congregational; arambha-begun; krite-done; api-although; gaure-by the Golden Lord; dhavanti-begging; jiva-of the living beings; shravane-through the ears; gunani-the qualities; ashuddha-cittah-those with impure hearts; kim u-what; shuddha-cittah-pure minded persons; shrutva-hearing; pramattah-very intoxicated; khalu-indeed; te-they; nanartuh-danced.
TRANSLATION
As soon as Lord Gauranga began the auspicious congregational chanting of the holy names of the Lord, at that time the living entities, who were tormented by Kali became stunned hearing the wonderful qualities of the Lord and they rushed to the site of the sankirtana-yajna. All the pure and sinful persons on hearing that congregational chanting became maddened and danced.


33rd Text

Shri Chaitanya Shataka
TEXT 33
TEXT
kim ashcaryam kim ashcaryam
kalau jate shacisute
stri-bala-jada-murkhadyah
sarve nama-parayanah
SYNONYMS
kim ashcaryam-what an astonishing thing!; kim ashcaryam-what an astonishing thing; kalau-in the age of Kali; jate-being born; shacisute-when Shaci’s sons; stri-women; bala-children; jada-dullards; murkha-fools; adyah-beginning with; sarve-all; nama-parayanah-absorbed in the Maha-mantra.
TRANSLATION
It is most wonderful that when the son of Shaci, Lord Gaurasundara appeared at Navadvipa, all people-young to old, man and woman, and even the foolish-they all became attached to the holy name of the Lord.


34th Text

Shri Chaitanya Shataka
TEXT 34
TEXT
candala yavana murkhah
sarve kurvanti kirtanam
harer-namnam gunanam ca
gaure jate kalau yuge
SYNONYMS
candalah-dog eaters; yavanah-descendants of Maharaja Yavana, who strayed from Vedic culture (the Turks etc.), murkhah-fools; sarve-all; kurvanti-all perform; kirtanam-chanting ; hareh-of Hari; namnam-of the names; gunanam-of the qualities; ca-and; gaure jate-when Gaura took birth; kalau yuge-in the age of Kali.
TRANSLATION
After the appearance of Shri Gaurasundara in Kali yuga, everyone-even the candalas, yavanas, and fools-they all started to glorify the qualities of the holy name of the Lord.


35th Text

Shri Chaitanya Shataka
TEXT 35
TEXT
kim adbutam gaura-haresh-caritram
tatodhikam tatpriya sevakanam
sankirtanamoda jananuraga
prema-pradanam vitanoti loke
SYNONYMS
kim adbutam-is it not wonderful?; gaura-hareh-of Gaura Hari;-caritram-character; tatah;-than that; adhikam-more; tatpriya sevakanam-of His dear servants; sankirtana-congregational chanting; amoda-delighting; jana-people; anuraga-attachement; prema-pradanam-gifts of love; vitanoti-spread; loke-in the world.
TRANSLATION
The character of Shri Gaurasundara is indeed wonderful, but even more wonderful is the character of His dear servants. Shri Krishna Chaitanya along with His dear servants very affectionately bestow love of God on all.


36th Text

Shri Chaitanya Shataka
TEXT 36
TEXT
suvalita-mani-malair baddha-cudam manojnah
sulalita mridu-bhale candanenanucitram
shravana-yugala-randhre kundalau yasya bhatau
hridi-vinihita-haram naumi tam gauracandram
SYNONYMS
suvalita-nice patterns; mani-malaih-with ropes of pearls; baddha-cudam-tied into a crest; manah-jnah-enchanting; sulalita-pure; mridu-gentle; bhale-on His forehead; candanena-with sandalwood paste; anucitram-astonishing; shravana-yugala-randhre-on the pair of ears; kundalau-earings; yasya-whose; bhatau-glittering; hridi-on the heart; vinihita-placed; haram-necklace; naumi-I bow down; tam-that; gauracandram-Golden Moon-like Lord.
TRANSLATION
I offer my respectful obeisances to Shri Gaurasundara, whose attractive curly hair is bound with a string of jewels and whose beautiful soft forehead is decorated with fragrant sandalwood paste. His ears are decorated with shark shaped earrings and His chest is decorated with a flower garland.


37th Text

Shri Chaitanya Shataka
TEXT 37
TEXT
chaitanya-rupa-guna-karma manojna-vesham
yah sarvada smarati deha-mano-vacobhih
tasyaiva pada-tala-padma-rajobhilashi
sevam karomi shata-janmani bandhu-putraih
SYNONYMS
chaitanya-rupa-the form of Shri Chaitanya; guna-qualities; karma-activities; manah-jna-enchanting;vesham-attire; yah-who; sarvada-always; smarati-remembers; deha-body; manah-mind; vacobhih-with words; tasya-his; eva-surely; pada-tala-soles of the feet; padma-rajah-pollen of the lotus; abhilashi-desirer; sevam-service; karomi-I do; shata-janmani-in hundreds of births; bandhu-putraih-with my friends and sons.
TRANSLATION
In order to obtain the dust of the lotus feet of that devotee of Gaurasundara-who always remembers the Lord's attractive, enchanting form, qualities and pastimes, with his body, mind, and speech-I along with my friends, son, and relatives will serve him for one hundred lifetimes.


38th Text

Shri Chaitanya Shataka
TEXT 38
TEXT
iyam rasajna tava nama kirtane
shrotrau mano me shravane 'nucintane
netre ca te rupa nirikshane sada
shirostu chaitanya-padabhivandane
SYNONYMS
iyam-this; rasajna-tongue; tava-your; nama kirtane-in chanting Your name; shrotrau-ears; manah-mind; me-my; shravane-in hearing; anucintane-in meditation; netre-eyes; ca-and; te-Your; rupa-form; nirikshane-in beholding; sada-always; shirah-head; astu-let it be; chaitanya-Shri Chaitanya; pada-feet; abhivandane-in worshipping.
TRANSLATION
O Lord! O Shri Krishna Chaitanya! My tongue is meant only for glorifying Your holy name. My ears are meant for hearing Your qualities. My mind is meant for remembering Your pastimes. My eyes are meant for seeing Your beautiful form and my head is meant for offering obeisances at Your lotus feet.


39th Text

Shri Chaitanya Shataka
TEXT 39
TEXT
sankirtanananda-rasa svarupah
prema-pradanaih khalu shuddha-cittah
sarve mahantah kila krishna-tulyah
samsara lokan paritarayanti
SYNONYMS
sankirtana-congregational chanting; ananda-rasa-blissful mellows; svarupah-original forms; prema-of love of God; pradanaih-gifts; khalu-truly; shuddha-pure; cittah-minds; sarve-all; mahantah-great sould; kila-indeed; krishna-tulyah-empowered as equals by Lord Krishna. samsara lokan-people of this world; paritarayanti-they deliver.
TRANSLATION
All the devotees of Shri Krishna Chaitanya are great mahatmas. They are the personification of the bliss of sankirtana and they are as good as Krishna. They deliver the fallen souls, who are burnt by the three fold miseries, by giving them love of God.


40th Text

Shri Chaitanya Shataka
TEXT 40
TEXT
yasmin deshe kulacaro
dharmacarash ca nasti vai
tathapi dhanyas tad desho
nama sankirtanad dhareh
SYNONYMS
yasmin-in which; deshe-in the country; kula-acarah-family conduct; dharmacarah-virtuous conduct; ca-and; na-not; asti-there is; vai-certainly; tatha-api-however; dhanyah-glorious; tat-that; deshah-country; nama sankirtanat-by the congregational chanting; hareh-of Hari.
TRANSLATION
If somehow or other the people of a particular country become averse to religious principles and thus devoid of good behavior, if they then take up the performance of hari-nama sankirtana, then that country and those people become glorious.


Sataka Texts: 41-60

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Chaitanya Shataka >> Sataka Texts: 41-60 >>

No text or attachments, Sub-item(s) list as below:

Full 41-60
41st Text
42nd Text
43rd Text
44th Text
45th Text
46th Text
47th Text
48th Text
49th Text
50th Text
51st Text
52nd Text
53rd Text
54th Text
55th Text
56th Text
57th Text
58th Text
59th Text
60th Text


Full 41-60

Shri Chaitanya Shataka
Texts 1-20

41
To deliver the people who are contrary to the bona fide sampradayas Shri Krishna Chaitanya appeared in Nadia in this age of Kali.
42
I have heard from the mouths of the pure devotees that the Lord in other incarnations delivers His own devotees. But Shri Gauranga, appearing in Nadia, by bestowing the nectar of the holy names, delivered everyone, both devotees and nondevotees without discrimination.
43
The bestower of love, Shri Krishna Chaitanya, being maddened by ecstatic love, shouts loudly. He destroys the misconceptions of the people and thereby attracts their minds to Krishna. Those fools bereft of receiving the mercy of such a compassionate Lord are the sinful, the dunkards, those suffering material miseries and those who are averse to the Lord and His representative. In this way they are cheated in all respects.
44
After the appearance in Navadvipa of Shri Gauranga, who is the most beautiful in the three worlds, all the people of this world including the fallen, the lowest of men, the yavanas and the fools, all became happy and maddened by the performance of sankirtana.
45
The characteristics of the Vaishnavas, who are staunch devotees of Lord Gaurasundara, are very sweet. Those devotees are not offended by the faults of the low and contaminated living entities, who are smeared with the mud of sin. The reason is that Shri Gaurachandra, the ocean of mercy, appeared at Navadvipa to give the nectar of the holy names, the essence of the Vedas.
46
Shri Gaurachandra, by His own sweet will delivered the living entities tormented by Kali and drowning in the ocean of the material world, which is filled with formidable waves. Lord Gauranga gave those living entities the nectar of the holy names and He clearly explained the glories of the name and the Vaishnavas.
47
According to the order of Shri Krishna Chaitanya His followers are delivering the living entities tormented by Kali by distributing the nectar of the holy names to each and every house of every town and village.
48
Shri Gauranga is the friend and master of the universe. He inaugurated the sankirtana-yajna and service of the Lord throughout the land of Bharata.
49
Ever since Shri Gauranga, the personification of love, began distributing krishna-prema, all the ungratful, the drunkards, the sinful, and the suffering, they all gave up their desire for sense gratification and sinful activities as poison and drown themselves in the ocean of happiness of the loud congregational chanting of the holy names.
50
Those most sinful persons who had no alternative for deliverence in other yugas, are now absorbed in the ocean of happiness by the mercy of the holy names which were introduced by Shri Chaitanya Mahaprabhu.
51
All the most sinful persons are being delivered by the mercy of the holy name of the Lord, which has come from the mouth of Shri Gaurasundara. Lord Gaurasundara is Himself the Lord of all, the controller of the universe, and the instructor of all.
52
Shri Gaurasundara is the friend of the universe. He is most compassionate-the giver of the holy name. His bright attractive golden form is filled with supreme sweetness. His smile is enchanting and the glance of His lotus eyes is very cooling. The words from His mouth are full of love and like nectar. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
53
The characteristics of Shri Gaurasundara are most sweet. He simply teaches the holy names. Within the three worlds it is well known that He is the only giver of love. His transcendental body is filled with shivering and He attracts the minds of all. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
54
Shri Gaurasundara is the essence of all the Vedic literature. He is complete in Himself and He is the source of all other incarnations. He has destroyed the sins of the living entities tormented by Kali by giving them prema-bhakti. He is always engaged in pastimes along with His eternal associates in various ways. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
55
Within the three worlds Shri Gaurasundara is incomparable and without a second. He is the knower of transcendental rasa. Everyone is bewildered seeing His sweet effulgent form. He is famous, the abode of all transcendental qualities, and His nature is of the deepest uncontaminated goodness. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
56
Tears of love constantly flow from Shri Gaurachandra's eyes which reach to His ears. His bodily limbs are filled with perspiration and shivering in ecsatic love. The extraordinary beauty of His form agitates the minds of hundreds of Cupids. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
57
Shri Gaurachandra is bestowing without discrimination the nectar of the holy name of Krishna. That nectar destroys the enemies of the living entities tormented by Kali. Therefore Shri Gaurachandra is known as Patita-pavana, the protector of the poor and fallen, and the ultimate limit of mercy. His beautiful form reminds the seer of the mystery of Vrindavana and thus the seer feels happiness due to love of God. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
58
Shri Gaurachandra is the jeweled ornament on the head of all knowers of transcendental mellows and He is the essence of all rasa. He is always maddened by the name of Krishna. His unlimited qualities are like a deep ocean and He is very sober and grave. He is most eager to deliver the fallen souls. There is no comparison to His beautiful form. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
59
The moonlike words of Shri Gaurachandra are soothing like the lotus. His lips resemble the ripened bimba fruit. His beautiful nose resembles the sesame flower, His throat resembles the conch shell, His long arms are strong and His navel is deep. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
60
The color of Shri Gaurachandra's body is like molten gold. His limbs are the essence of all loviness. He is the destroyer of the contamination of Kali-yuga-this is His supreme glory. He gives love of God without discrimination to the people of the world. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


41st Text

Shri Chaitanya Shataka
TEXT 41
TEXT
yavatam ca kutantranam
samuddharasya hetave
avatirnah kalau krishna-
caitanyo jagatam patih
SYNONYMS
yavatam-of as many as; ca-and; kutantranam-of evil doctrines; samuddharasya-of saving; hetave-for the purpose; avatirnah-descended; kalau-in Kali-yuga; krishna-chaitanyah-Shri Krishna Chaitanya; jagatam-of the worlds; patih-protector.
TRANSLATION
To deliver the people who are contrary to the bona fide sampradayas Shri Krishna Chaitanya appeared in Nadia in this age of Kali.


42nd Text

Shri Chaitanya Shataka
TEXT 42
TEXT
sarvavatara bhajatam jananam
tratum samarthah kila sadhu-varta
bhaktan abhaktam api gauracandras
tatara krishnamrita-nama-danaih
SYNONYMS
sarvavatarah-all avataras; bhajatam-of those who worship; jananam-of the people; tratum-to protect; samarthah-capable; kila-indeed; sadhu-varta-the people engaged in pious activities; bhaktan-devotees; abhaktam-non-devotees; api-even; gauracandrah-Golden Moon Lord; tatara-delivered; krishnamrita-nama-the nectar of Shri Krishna’s name; danaih-with the gifts.
TRANSLATION
I have heard from the mouths of the pure devotees that the Lord in other incarnations delivers His own devotees. But Shri Gauranga, appearing in Nadia, by bestowing the nectar of the holy names, delivered everyone, both devotees and nondevotees without discrimination.


43rd Text

Shri Chaitanya Shataka
TEXT 43
TEXT
chaitanya prema-datakhila bhuvana
janan bhava-hunkara-nadair
govindakrishta-cittan kuvishaya
viratan karayam asa shighram
evam shri-gauracandre jagati ca
janite vancito yahi murkhas
tapi papi surapi hari-guru-
vimukhah sarvada vancitah sah
SYNONYMS
chaitanya-Shri Chaitanya; prema-data-the giver of love; akhila bhuvana-all the world; janan-people; bhava-ecstacy; hunkara-roaring; nadaih-with sounds; govinda-Govinda; akrishta-cittan-attracted the minds; kuvishaya viratan-detached from bad sense objects; karayam asa-made; shighram-swiftly; evam-thus; shri-gauracandre-when Shri Gaurachandra; jagati-in the universe; ca-and; janite-took birth; vancitah-tricked; yah-who; hi-surely; murkhah-fool; tapi-invalid; papi-sinner; surapi-drunkard; hari-Lord Hari; guru-spiritual master; vimukhah-inimical; sarvada-always; vancitah-tricked; sah-he.
TRANSLATION
The bestower of love, Shri Krishna Chaitanya, being maddened by ecstatic love, shouts loudly. He destroys the misconceptions of the people and thereby attracts their minds to Krishna. Those fools bereft of receiving the mercy of such a compassionate Lord are the sinful, the dunkards, those suffering material miseries and those who are averse to the Lord and His representative. In this way they are cheated in all respects.


44th Text

Shri Chaitanya Shataka
TEXT 44
TEXT
tribhuvana-kamaniye gauracandre 'vatirne
patita-yavana-murkhah sarvatha sphotayantah
iha jagati samasta nama sankirtanarta
vayam api ca kritarhah krishna-namashrayat
SYNONYMS
tribhuvana-in the three worlds; kamaniye-most attractive; gauracandre-Golden Moon;avatirne-descended; patita-fallen; yavana-yavanas; murkhah-fools; sarvatha-in every manner; sphotayantah-shaking their arms; iha-here; jagati-in the world; samasta-all; nama sankirtanartah-excited by the congregational chanting; vayam-we; api-although; ca-and; kritarhah-fulfilled; krishna-nama-the names of Shri Krishna; ashrayat-by taking shelter.
TRANSLATION
After the appearance in Navadvipa of Shri Gauranga, who is the most beautiful in the three worlds, all the people of this world including the fallen, the lowest of men, the yavanas and the fools, all became happy and maddened by the performance of sankirtana.


45th Text

Shri Chaitanya Shataka
TEXT 45
TEXT
madhura madhuram etad vaishnavanam caritram
kali-mala-krita-hinan dosha-buddhya na jagmuh
sakala nigama-saram nama-datum ca tatra
prabala karunaya shri-gauracandro 'vatirnah
SYNONYMS
madhura madhuram-the most sweet of all sweet things; etat-this; vaishnavanam-of the vaishnavas; caritram-character; kali-mala-the filth of the age of Kali; krita-made; hinan-destitute; dosha-fault; buddhya-by intelligent; na-not; jagmuh-influenced; sakala-all; nigama-Vedas; saram-essence; nama-datum-to give the name; ca-and; tatra-now; prabala-boundless; karunaya-by mercy; shri-gauracandrah-Shri Gaurachandra; avatirnah-descended.
TRANSLATION
The characteristics of the Vaishnavas, who are staunch devotees of Lord Gaurasundara, are very sweet. Those devotees are not offended by the faults of the low and contaminated living entities, who are smeared with the mud of sin. The reason is that Shri Gaurachandra, the ocean of mercy, appeared at Navadvipa to give the nectar of the holy names, the essence of the Vedas.


46th Text

Shri Chaitanya Shataka
TEXT 46
TEXT
lokan samastan kali-durga-varidher
namna samuttarya svatah samarpitam
shri-gauracandrair-hari vaishnavanam
namnash ca tattvam kathitah jane jane
SYNONYMS
lokan-people; samastan-all; kali-age of Kali; durga-varidheh-of the umpassable ocean; namna-by the name; samuttarya-delivered; svatah-spontaneously; samarpitam-restored; shri-gauracandraih-by Lord Gauranga; hari vaishnavanam-of Shri and the vaishnavas; namnah-of the name; ca-and; tattvam-truth; kathitah-told; jane jane-from person to person.
TRANSLATION
Shri Gaurachandra, by His own sweet will delivered the living entities tormented by Kali and drowning in the ocean of the material world, which is filled with formidable waves. Lord Gauranga gave those living entities the nectar of the holy names and He clearly explained the glories of the name and the Vaishnavas.


47th Text

Shri Chaitanya Shataka
TEXT 47
TEXT
yavanto vaishnava loke
paritranasya hetave
ratanti prabhunadishta
deshe deshe grihe grihe
SYNONYMS
yavantah-as many as; vaishnava-the vaishnavas; loke-in the world; paritranasya-of deliverance; hetave-for the purpose; ratanti-they declare; prabhuna-by the Master; adishta-were instructed; deshe deshe-from land to land; grihe grihe-from house to house.
TRANSLATION
According to the order of Shri Krishna Chaitanya His followers are delivering the living entities tormented by Kali by distributing the nectar of the holy names to each and every house of every town and village.


48th Text

Shri Chaitanya Shataka
TEXT 48
TEXT
jagadbhandhor jagat-kartur
jagatam trana hetave
yatra tatra hareh seva
kirtane sthapite sukhe
SYNONYMS
jagadbhandhoh-of the friend of the universe; jagat-kartuh-of the creator of the universe; jagatam-of the worlds; trana hetave-in order to protect; yatra tatra-here and there; hareh-of Hari; seva-service to the Deity; kirtane-chanting of Krishna’s names; sthapite-established; sukhe-in happiness.
TRANSLATION
Shri Gauranga is the friend and master of the universe. He inaugurated the sankirtana-yajna and service of the Lord throughout the land of Bharata.


49th Text

Shri Chaitanya Shataka
TEXT 49
TEXT
gaurangah prema-murtir jagati yad
avadhi prema-danam karoti
papi tapi surapi nikhila-jana
-dhanasyapahari kritaghnah
sarvan dharman svakiyan visham
iva vishayam samparityajya krishnam
gayanty-uccaih pramattas tad avadhi
vikalah prema-sindhau vimagnah
SYNONYMS
gaurangah-Lord Gauranga; prema-murtih-form of love; jagati-in the universe; yat-avadhi-since; prema-danam-gift of love; karoti-makes; papi-sinner; tapi-sufferer of disease; surapi-drunkard; nikhila-jana-all the people; dhanasya-of the wealth; apahari-thief; kritaghnah-grateful; sarvan-all; dharman-duties; svakiyan-wives; visham-poison; iva-like; vishayam-sense objects; samparityajya-completely abandoning; krishnam-the name Krishna; gayanti-singing; uccaih-loudly; pramattah-very intoxicated; tat-avadhi-then; vikalah-exhausted; prema-sindhau-into the ocean of love; vimagnah-they sank.
TRANSLATION
Ever since Shri Gauranga, the personification of love, began distributing krishna-prema, all the ungratful, the drunkards, the sinful, and the suffering, they all gave up their desire for sense gratification and sinful activities as poison and drown themselves in the ocean of happiness of the loud congregational chanting of the holy names.


50th Text

Shri Chaitanya Shataka
TEXT 50
TEXT
yesham kasmin kali-yuge
noddharo bahu-janmasu
kalau te te sukhe magna
nama-gana-prasadatah
SYNONYMS
yesham-for those whom; kasmin-in which; kali-yuge-in Kali-yuga; na-not; uddharah-deliverance; bahu-janmasu-during many births; kalau-in Kali; te te-they; sukhe-in happiness; magna-submerged; nama-gana-song of the name; prasadatah-by the mercy.
TRANSLATION
Those most sinful persons who had no alternative for deliverence in other yugas, are now absorbed in the ocean of happiness by the mercy of the holy names which were introduced by Shri Chaitanya Mahaprabhu.


51st Text

Shri Chaitanya Shataka
TEXT 51
TEXT
harer-namnam prasadena
nistaret pataki-janah
upadeshta svayam krishna-
caitanyo jagad-ishvarah
SYNONYMS
hareh-of Hari; namnam-of the names; prasadena-by the mercy; nistaret-can be delivered; pataki-janah-a sinful person; upadeshta-taught; svayam-in person; krishna-chaitanyah-Shri Krishna Chaitanya; jagat-ishvarah-Supreme Controller of the Universe.
TRANSLATION
All the most sinful persons are being delivered by the mercy of the holy name of the Lord, which has come from the mouth of Shri Gaurasundara. Lord Gaurasundara is Himself the Lord of all, the controller of the universe, and the instructor of all.


52nd Text

Shri Chaitanya Shataka
TEXT 52
TEXT
akhila-bhuvana-bandhur-nama-data kripaluh
kashita-kanaka-varnah sarva-madhurya-purnah
ati-sumadhura-hasah snigdha-drik prema-bhasah
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
akhila-bhuvana-of all the worlds; bandhuh-friend; nama-data-donor of the name; kripaluh-very merciful; kashita-pure; kanaka-varnah-golden color; sarva madhurya-all sweetness; purnah-full; ati-very; sumadhura-very sweet; hasah-laughter; snigdha-drik-affectionate glance; prema-bhasah-luster which evokes love; sphuratu-may He reveal; hridaya-madhye-in the core of the heart; gauracandra-Golden Moon Lord; natendrah-the best of dancers.
TRANSLATION
Shri Gaurasundara is the friend of the universe. He is most compassionate-the giver of the holy name. His bright attractive golden form is filled with supreme sweetness. His smile is enchanting and the glance of His lotus eyes is very cooling. The words from His mouth are full of love and like nectar. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


53rd Text

Shri Chaitanya Shataka
TEXT 53
TEXT
ati-madhura-caritrah krishna-namaika-mantro
bhuvana-vidita-sarva-prema-data nitantah
vipula-pulaka-dhari citta-hari jananam
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
ati-madhura-very sweet; caritrah-character; krishna-nama-the names of Krishna; eka-mantrah-one mantra; bhuvana-vidita-known throughout the worlds; sarva-all; prema-data-giver of love of God; nitantah-unique; vipula-profuse; pulaka-hairs standing on end; dhari-holder; citta-hari-thief of the heart; jananam-of the people; sphuratu-may He reveal; hridaya-madhye-in the core of the heart; gauracandrah-Lord Gauranga; natendrah-the best of dancers.
TRANSLATION
The characteristics of Shri Gaurasundara are most sweet. He simply teaches the holy names. Within the three worlds it is well known that He is the only giver of love. His transcendental body is filled with shivering and He attracts the minds of all. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


54th Text

Shri Chaitanya Shataka
TEXT 54
TEXT
sakala-nigama-sarah purna-purnavatarah
kali-kalusha-vinashah prema-bhakti-prakashah
priya-sahacara-sange ranga-bhangya vilasi
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
sakala-nigama-all the Vedas; sarah-essence; purna-purna-most complete; avatarah-He who descends; kali-kalusha-evils of Kali; vinashah-destroyer; prema-bhakti-prakashah-revealer of loving devotional service; priya-sahacara-sange-in the company of dear associates; ranga-bhangya-waves of pleasure; vilasi-enacter of pastimes; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best of dancers.
TRANSLATION
Shri Gaurasundara is the essence of all the Vedic literature. He is complete in Himself and He is the source of all other incarnations. He has destroyed the sins of the living entities tormented by Kali by giving them prema-bhakti. He is always engaged in pastimes along with His eternal associates in various ways. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


55th Text

Shri Chaitanya Shataka
TEXT 55
TEXT
jagad-atula-manojno natya-lilabhivijnah
kalita-madhura-vesho murchitashesha-deshah
prabala-guna-gabhirah shuddha-sattva-svabhavah
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
jagat-universe; atula-incomparable;manah-jnah-charming to the mind; natya-lila-pastimes of drama; abhivijnah-knowledgeable; kalita-arrangement; madhura-veshah-pleasing attire; murchita-fainted; ashesha-unlimited; deshah-lands; prabala-powerful; guna-qualities; gabhirah-profound; shuddha-sattva-pure existence; svabhavah-own nature; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best of dancers.
TRANSLATION
Within the three worlds Shri Gaurasundara is incomparable and without a second. He is the knower of transcendental rasa. Everyone is bewildered seeing His sweet effulgent form. He is famous, the abode of all transcendental qualities, and His nature is of the deepest uncontaminated goodness. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


56th Text

Shri Chaitanya Shataka
TEXT 56
TEXT
niravadhi galad-ashruh sveda-yuktah sakampah
pulaka-valita-dehah sarva-lavanya-gehah
manasija-shata-citta-kshobha-kari yashasvi
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
niravadhi-incessantly; galat-ashruh-tears flowing; sveda-yuktah-with perspiration; sakampah-with trembling; pulaka-hairs standing on end; valita-covered; dehah-body; sarva-lavanya-all beauty; gehah-abode; manasija-Cupid; shata-hundreds; citta-mind; kshobha-excitement; kari-causes; yashasvi-famous; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best among dancers.
TRANSLATION
Tears of love constantly flow from Shri Gaurachandra's eyes which reach to His ears. His bodily limbs are filled with perspiration and shivering in ecsatic love. The extraordinary beauty of His form agitates the minds of hundreds of Cupids. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


57th Text

Shri Chaitanya Shataka
TEXT 57
TEXT
shamana-damana-nama-krishna-nama-pradanah
parama-patita-dina-trana-karunya-simah
vraja-vipina-rahasya-prollasac-caru-gatrah
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
shamana-calms; damana-subdues; nama-His; krishna-nama-the name of Krishna; pradanah-bestower; parama-most; patita-fallen; dina-miserable; trana-protection; karunya-compassion; simah-limit; vraja-vipina-forest of Vraja; rahasya-confidential; prollasat-shinning; caru-beautiful; gatrah-body; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best of the dancers.
TRANSLATION
Shri Gaurachandra is bestowing without discrimination the nectar of the holy name of Krishna. That nectar destroys the enemies of the living entities tormented by Kali. Therefore Shri Gaurachandra is known as Patita-pavana, the protector of the poor and fallen, and the ultimate limit of mercy. His beautiful form reminds the seer of the mystery of Vrindavana and thus the seer feels happiness due to love of God. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


58th Text

Shri Chaitanya Shataka
TEXT 58
TEXT
sakala-rasa-vidagdhah krishna-nama-pramodah
prabala-guna-gabhirah prani-nistara dhirah
nirupama-tanu-rupah dyotitananga-bhupah
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
sakala-rasa-all the mellows; vidagdhah-expert; krishna-nama-name of Krishna; pramodah-enjoys; prabala-powerful; guna-qualities; gabhirah-profound; prani-nistara-upliftment of the living beings; dhirah-sober; nirupama-incomparable; tanu-body; rupah-form; dyotita-luminescent; ananga-Cupid; bhupah-protector of the earth; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best of dancers.
TRANSLATION
Shri Gaurachandra is the jeweled ornament on the head of all knowers of transcendental mellows and He is the essence of all rasa. He is always maddened by the name of Krishna. His unlimited qualities are like a deep ocean and He is very sober and grave. He is most eager to deliver the fallen souls. There is no comparison to His beautiful form. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


59th Text

Shri Chaitanya Shataka
TEXT 59
TEXT
vimala-kamala-vaktrah pakva-bimbadharoshthas
tila-kusuma-sunasah kambu-kanthah sudirgha
suvalita-bhuja-dando nabhi-gambhira-rupah
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
vimala-spotless; kamala-lotus; vaktrah-face; pakva-ripe; bimba-fruit; adhara-ushthah-upper and lower lips; tila-kusuma-flower of sesame; sunasah-pleasing nose; kambu-conch; kanthah-neck; sudirgha-very tall; suvalita-very graceful; bhuja-arms; dandah-rod; nabhi-navel; gambhira-deep; rupah-form; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah; natendrah-the best of dancers.
TRANSLATION
The moonlike words of Shri Gaurachandra are soothing like the lotus. His lips resemble the ripened bimba fruit. His beautiful nose resembles the sesame flower, His throat resembles the conch shell, His long arms are strong and His navel is deep. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


60th Text

Shri Chaitanya Shataka
TEXT 60
TEXT
kashita-kanaka-kanteh sara-lavanya-murtih
kali-kalusha-vihanta yasya-kirti-varishthah
akhila-bhuvana-loke prema-bhaktih pradata
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
kashita-pure; kanaka-golden; kanteh-of beauty; sara-essential; lavanya-murtih-beautiful form; kali-kalusha-evils of Kali; vihanta-disperser; yasya-whose; kirti-fame; varishthah-far reaching; akhila-bhuvana-all the worlds; loke-on the people; prema-bhaktih-loving devotional service; pradata-munificent giver; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best among dancers.
TRANSLATION
The color of Shri Gaurachandra's body is like molten gold. His limbs are the essence of all loviness. He is the destroyer of the contamination of Kali-yuga-this is His supreme glory. He gives love of God without discrimination to the people of the world. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


Sataka Texts: 61-80

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Chaitanya Shataka >> Sataka Texts: 61-80 >>

No text or attachments, Sub-item(s) list as below:

Full 61-80
61st Text
62nd Text
63rd Text
64th Text
65th Text
66th Text
67th Text
68th Text
69th Text
70th Text
71st Text
72nd Text
73rd Text
74th Text
75th Text
76th Text
77th Text
78th Text
79th Text
80th Text


Full 61-80

Shri Chaitanya Shataka
Texts 1-20

61
Shri Gaurachandra's splendid hair is tied by a multi-jeweled string. His beautiful forehead is decorated with sandalwood tilaka. His curly hair swings down His neck. His ears are decorated with shark-shaped earings and His broad chest is decoarated with a golden necklace. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.
62
Since the appearance of the holy name of the Lord in this world, all the people have become Vaishnavas. They have become pure by wearing a garland of the holy name and the mark of tilaka. O Lord Hari! In this Kali-yuga let this continue in this way.
63
Shri Gaurachandra is fully manifesting His mercy on the fallen souls out of compassion by always praying to Krishna, 'O Krishna! O ocean of mercy! Please protect the living entities who are burnt in the forest fire of the material world. Kindly give them Your own wealth of prema-bhakti.' No one but Shri Shacinandana, who is the deliverer of the fallen and only shelter of the poor is able to pray in such a way.
64
Seeing the morose, frightened living entities, tormented by Kali and contaminated by sin, Shacinandana Gaurahari, has given them the holy name of Shri Hari. He has given His devotees the practice of chanting the holy names while dancing and playing musical instruments.
65
Shri Gaurasundara is instructing His beloved devotees, 'In each and every house install and worship the Deity of Krishna, whose three-fold bending form is most enchanting.
66
The beautiful eyes of Shri Gaurachandra are just like red lotuses. His lips are very pleasing to the mind. His nostrils are like mines of sweetness. I offer my repectful obeisances unto that Shri Gaurasundara.
67
The beauty of the lotus face of Shri Gaurasundara surpasses the beauty of millions of Cupids, is more bright than that of millions of moons and is more attractive than millions of red kancana flowers. I offer my repectful obeisances unto that Shri Gaurasundara.
68
The beauty of the teeth of Shri Gaurachandra is like that of a garland of pearls and His teeth are the source of beauty of His smile. His face is like the face of a lion and His throat is charming and attractive. I offer my repectful obeisances unto that Shri Gaurasundara.
69
On the broad chest of Shri Gaurachandra swings a garland of mallika flowers and His ears are decorated with the mukta fruit. His arms are decorated with golden ornaments. I offer my repectful obeisances unto that Shri Gaurasundara.
70
The beautiful thin waist of Shri Gaurachandra is like that of a lion. His thighs resemble the trunks of banana trees. His feet resemble the shell of a tortoise. I offer my repectful obeisances unto that Shri Gaurasundara.
71
O Lord Gaurasundara. Please give me shelter at Your lotus feet, the toes of which resemble the buds of the campaka flower. O merciful Lord, please have mercy on me. I offer my repeated obeisances at Your lotus feet.
72
O Lord Gaurasundara. The moonlike nails of Your feet defeat the luster of jewels. I take full shelter of Your lotus feet I offer millions of obeisances at Your lotus feet.
73
O Lord Gaurasundara. I surrender unto Your lotus feet which are marked with the flag and thunderbolt. Now I no longer fear my enemies. I offer my repeated obeisances at Your lotus feet.
74
O Lord Gaurasundara. You are the deliverer of hundreds of fallen souls. I do not know by what offense I am bereft of Your mercy. O friend of the poor. I am very afraid of the contamination of Kali-yuga. Please protect me. What more can I say? You are the only Lord and shelter of the surrendered souls.
75
What wonderful character does the son of Shaci, Lord Gauranga, have. By instructing people about the holy name of Hari, Lord Gauranga is inducing them to be attached to Hari. Now all these people are dancing in sankirtana with ecstatic love of God. They cry in ecstasy and explain the glories of Lord Hari to others.
76
After the appearance of the son of Shaci, Lord Gauranga, in this world all the people began to always discuss the topics of Krishna amongst themselves in order to destroy the sins of the living entities tormented by Kali. They vibrate the holy names of Hari, which give devotion to the Lord, and in ecstatic love they discuss in various ways.
77
Some people have perfected their lives and attained their desired goal in previous yugas-Satya, Treta, and Dvapara-by performing austerities, meditation or sacrifices.
78
But, in Kali-yuga, people attain the association of Krishna simply by the merciful glance of Shri Gaurasundara and by chanting the holy names.
79
Shri Krishna Chaitanya has offered everyone in the universe the garland of the holy names of Krishna, and thereby taken away their sins.
80
Those who know the identity of Lord Chaitanya chant the holy name of Hari and serve the Vaishnavas, who are dear to Shri Krishna Chaitanya. They alone attain the lotus feet of Hari.


61st Text

Shri Chaitanya Shataka
TEXT 61
TEXT
bahu-vidha-mani-mala baddha-kesho vicitro
malayaja-tilakodyad-bhala-desho 'lakalih
shravana-yugala-lolat-kuntalo hara-vakshah
sphuratu hridaya-madhye gauracandro natendrah
SYNONYMS
bahu-many; vidha-kinds; mani-jewels; mala-ropes; baddha-bound; keshah-hair; vicitrah-very wonderful; malayaja-sandalwood paste;; tilaka-tilaka; udyat-rising; bhala-brow; deshah-place; alakalih-curls like swams of bees; shravana-yugala-ears; lolat-swinging; kuntalah-locks; hara-necklace; vakshah-chest; sphuratu-may He reveal; hridaya-madhye-in the core of my heart; gauracandrah-Lord Gauranga; natendrah-the best of dancers.
TRANSLATION
Shri Gaurachandra's splendid hair is tied by a multi-jeweled string. His beautiful forehead is decorated with sandalwood tilaka. His curly hair swings down His neck. His ears are decorated with shark-shaped earings and His broad chest is decoarated with a golden necklace. May that Lord Gaurachandra, who is the best amongst the dancers, please manifest in my heart.


62nd Text

Shri Chaitanya Shataka
TEXT 62
TEXT
yadavadhi hari-nama pradur asit prithivyam
tadavadhi khalu loka vaishnavah sarvatas te
tilaka-vimala-mala nama-yuktah pavitrah
hari hari kali-madhye evam evam babhuva
SYNONYMS
yat avadhi-since; hari-nama-the name of Hari; praduh asit-became manifest; prithivyam-on the earth; tat avadhi-then; khalu-trully; lokah-people; vaishnavah-devotees; sarvatah-everywhere; te-they; tilaka-vimala-spotless tilaka; mala-garland; nama-yuktah-armed with the holy name; pavitrah-purifying; hari hari-chanting Hari! Hari!; kali-madhye-in the midst of Kali; evam evam-thus; babhuva-it so became.
TRANSLATION
Since the appearance of the holy name of the Lord in this world, all the people have become Vaishnavas. They have become pure by wearing a garland of the holy name and the mark of tilaka. O Lord Hari! In this Kali-yuga let this continue in this way.


63rd Text

Shri Chaitanya Shataka
TEXT 63
TEXT
jive purnodaya yatah karunaya ha ha ravair prarthanam
he he krishna kripa-nidhe! bhava mahadavagni dagdhan janan
trahi trahi mahaprabho! svakripaya bhaktim nijam dehy alam
maivam gaura-hareh sada prakurute dinaika-nathah prabhuh
SYNONYMS
jive-on the living entity; purna-udaya-by the full rising; yatah-by which; karunaya-by mercy; ha ha ravaih-with the sounds Ha! Ha!; prarthanam-praying; he he-O! O!; krishna-O Krishna; kripa-nidhe-O ocean of mercy!; bhava-birth and death; mahadavagni-great forest fire; dagdhan-burning; janan-people; trahi trahi-protect, protect!; mahaprabho!-O great Master!; sva-kripaya-by Your own mercy; bhaktim-devotion; nijam-own; dehi-give; alam-enough of this; ma-not; evam-thus; gaura-hareh-Lord Gaurana; sada-always; prakurute-behaved; dina-miserable; eka-only; nathah-protector; prabhuh-Mater.
TRANSLATION
Shri Gaurachandra is fully manifesting His mercy on the fallen souls out of compassion by always praying to Krishna, 'O Krishna! O ocean of mercy! Please protect the living entities who are burnt in the forest fire of the material world. Kindly give them Your own wealth of prema-bhakti.' No one but Shri Shacinandana, who is the deliverer of the fallen and only shelter of the poor is able to pray in such a way.


64th Text

Shri Chaitanya Shataka
TEXT 64
TEXT
vishanna cittan kali-papa bhitan
samvikshya gauro hari-nama mantram
svayam dadau bhakta-janan samadishet
kurushva sankirtana-nritya vadyan
SYNONYMS
vishanna-morose; cittan-minds; kali-papa-sins of Kali; bhitan-frightened; samvikshya-observing; gaurah-Golden Lord; hari-nama mantram-Hare Krishna Maha-mantra; svayam-Himself; dadau-gave; bhakta-janan-devotees; samadishet-advised; kurushva-perform; sankirtana-congregational chanting; nritya-dancing; vadyan-playing of musical instrument.
TRANSLATION
Seeing the morose, frightened living entities, tormented by Kali and contaminated by sin, Shacinandana Gaurahari, has given them the holy name of Shri Hari. He has given His devotees the practice of chanting the holy names while dancing and playing musical instruments.


65th Text

Shri Chaitanya Shataka
TEXT 65
TEXT
harer-murtim surupangim
tribhanga-madhurakritim
iti gauro vaded bhaktan
sthapayadhvam grihe grihe
SYNONYMS
hareh-oh Hari; murtim-form; surupa-very beautiful form; angim-body; tribhanga-three curved; madhura-charming; akritim-appearance; iti-thus; gaurah-Lord Gauranga; vadet-He would say; bhaktan-devotees; sthapayadhvam-establish; grihe grihe-in every house.
TRANSLATION
Shri Gaurasundara is instructing His beloved devotees, 'In each and every house install and worship the Deity of Krishna, whose three-fold bending form is most enchanting.


66th Text

Shri Chaitanya Shataka
TEXT 66
TEXT
sushona-padma-patraksha!
subimbadhara-pallava!
sunasa-puta-lalitya!
gauracandra namo 'stu te
SYNONYMS
sushona-red; padma-patra-lotus feet; aksha-eye; subimba-like the scarlet bimba fruit; adhara-lips; pallava-bud; sunasa-puta-fine nostrils; lalitya-graceful; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
The beautiful eyes of Shri Gaurachandra are just like red lotuses. His lips are very pleasing to the mind. His nostrils are like mines of sweetness. I offer my repectful obeisances unto that Shri Gaurasundara.


67th Text

Shri Chaitanya Shataka
TEXT 67
TEXT
kandarpa-koti-lavanya!
koti-candranana tvishe
koti-kancana-pushpabha!
gauracandra! namo 'stu te
SYNONYMS
kandarpa-koti-millions of cupids; lavanya-beauty; koti-candra-millions of moons; anana-face; tvishe-O You whose luster; koti-kancana-pushpa-millions of red kancana flowers; abha-splendor; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
The beauty of the lotus face of Shri Gaurasundara surpasses the beauty of millions of Cupids, is more bright than that of millions of moons and is more attractive than millions of red kancana flowers. I offer my repectful obeisances unto that Shri Gaurasundara.


68th Text

Shri Chaitanya Shataka
TEXT 68
TEXT
samukta-danta-pankty-abha!
hasya-shobha-shubhakara!
simha-griva! lasat-kantha!
gauracandra! namo 'stu te
SYNONYMS
samukta-with pearls; danta-teeth; pankti-rows; abha-effulgence; hasya-smile; shobha-beauty; shubhakara-O whose form is auspicious; simha-griva-lion neck; lasat-kantha-shining neck; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
The beauty of the teeth of Shri Gaurachandra is like that of a garland of pearls and His teeth are the source of beauty of His smile. His face is like the face of a lion and His throat is charming and attractive. I offer my repectful obeisances unto that Shri Gaurasundara.


69th Text

Shri Chaitanya Shataka
TEXT 69
TEXT
malli-malollasad-vakshah
karnalambita-mauktika!
kankanangada-samyukta!
maha-bhuja! namo 'stu te
SYNONYMS
malli-jasmine; mala-garland; ullasat-glistening; vakshah-chest; karna-ear; alambita-hanging; mauktika-pearl; kankana-bracelets; angada-bangles; samyukta-wearing; maha-bhuja-O great-armed one; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
On the broad chest of Shri Gaurachandra swings a garland of mallika flowers and His ears are decorated with the mukta fruit. His arms are decorated with golden ornaments. I offer my repectful obeisances unto that Shri Gaurasundara.


70th Text

Shri Chaitanya Shataka
TEXT 70
TEXT
mrigendra-madhya-kankala!
janu-rambhati-sundara!
kurma-prishtha-pada-dvandva!
gauracandra! namo 'stu te
SYNONYMS
mriga-indra-lion; madhya-midriff; kankala-thin; janu-knees; rambha-plantain trees; ati-sundara-very beautiful; kurma-prishtha-backs of tortoises; pada-feet; dvandva-pair; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
The beautiful thin waist of Shri Gaurachandra is like that of a lion. His thighs resemble the trunks of banana trees. His feet resemble the shell of a tortoise. I offer my repectful obeisances unto that Shri Gaurasundara.


71st Text

Shri Chaitanya Shataka
TEXT 71
TEXT
ashraye tava padabjam
kalika campakangulam
kripam kuru dayanatha!
gauracandra! namo 'stu te
SYNONYMS
ashraye-I take shelter; tava-Your; pada-abjam-lotus feet; kalika-buds; campaka-campaka flowers; angulam-toes; kripam-mercy; kuru-show; dayanatha-O merciful Lord; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
O Lord Gaurasundara. Please give me shelter at Your lotus feet, the toes of which resemble the buds of the campaka flower. O merciful Lord, please have mercy on me. I offer my repeated obeisances at Your lotus feet.


72nd Text

Shri Chaitanya Shataka
TEXT 72
TEXT
nakha-pankti-jitaneka
-manikya-mukura-dyute
carane sharanam yace
gauracandra namo 'stu te
SYNONYMS
nakha-nails; pankti-rows; jita-defeated; aneka-many; manikya-rubies; mukura-mirror;; dyute-O You who possesses illumination; carane-unto the feet; sharanam-shelter; yace-I beg; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
O Lord Gaurasundara. The moonlike nails of Your feet defeat the luster of jewels. I take full shelter of Your lotus feet I offer millions of obeisances at Your lotus feet.


73rd Text

Shri Chaitanya Shataka
TEXT 73
TEXT
dhvaja-vajrankite pada-
padme 'ham sharanam gatah
karishyati yamah kim me
gauracandra! namo 'stu te
SYNONYMS
dhvaja-flag; vajra-thunderbolt; ankite-marked; pada-padme-unto the lotus feet; aham-I; sharanam-shelter; gatah-gone; karishyati-he will do; yamah-Yamaraja; kim-what? Me-to me; gauracandra-Lord Gaurachandra; namah-obeisances; astu-let there be; te-unto You.
TRANSLATION
O Lord Gaurasundara. I surrender unto Your lotus feet which are marked with the flag and thunderbolt. Now I no longer fear my enemies. I offer my repeated obeisances at Your lotus feet.


74th Text

Shri Chaitanya Shataka
TEXT 74
TEXT
shata-shata-patitanam trana-karta prabhus tvam
katham api kim u doshe vancito 'ham prapannah
kali-bhaya-krita-bhitam trahi mam dina-bandho!
sarana-gata-gatis tvam kim bruve gauracandra!
SYNONYMS
shata-shata-hundreds; patitanam-of fallen souls; trana-karta-effecto of deliverance; prabhuh-Master; tvam-You; katham api-somehow or other; kim u-how astonishing!; doshe-who was wicked; vancitah-tricked; aham-I; prapannah-surrendered; kali-bhaya-dangers of Kali yuga; krita-made; bhitam-fearful; trahi-protect; mam-me; dina-lowly; bandho-O friend!; sarana-shelter; gata-come; gatih-shelter; tvam-You; kim-what; bruve-I say; gauracandra÷-O Lord Gaurachandra.
TRANSLATION
O Lord Gaurasundara. You are the deliverer of hundreds of fallen souls. I do not know by what offense I am bereft of Your mercy. O friend of the poor. I am very afraid of the contamination of Kali-yuga. Please protect me. What more can I say? You are the only Lord and shelter of the surrendered souls.


75th Text

Shri Chaitanya Shataka
TEXT 75
TEXT
kim adbhutam gaura-haresh caritram
namopadeshad dharim ashrayanti
nrityanti gayanti rudanti loka
ratanti svarthan hari-bhakti-yuktah
SYNONYMS
kim-what; adbhutam-wonderful; gaura-hareh-of Gaura Hari; caritram-character; nama-holy name; upadeshat-by His instructions; harim-Lord Hari; ashrayanti-take shelter; nrityanti-dance; gayanti-sing; rudanti-weep; lokah-people; ratanti-declare; sva-rthan-self interest; hari-bhakti-devotional to Lord Hari; yuktah-engaged.
TRANSLATION
What wonderful character does the son of Shaci, Lord Gauranga, have. By instructing people about the holy name of Hari, Lord Gauranga is inducing them to be attached to Hari. Now all these people are dancing in sankirtana with ecstatic love of God. They cry in ecstasy and explain the glories of Lord Hari to others.


76th Text

Shri Chaitanya Shataka
TEXT 76
TEXT
nirantara krishna-katha parasparam
subhaktidam nama harer vadanti vai
jalpanti loka bhuvi bhava-vihvala
gaure 'vatirne kali-papa-nashake
SYNONYMS
nirantara-incessantly; krishna-katha-talks of Shri Krishna; parasparam-with one another; subhaktidam-giving excellent devotional service; nama hareh-the name of Hari; vadanti-speak; vai-indeed; jalpanti-chant; lokah-people; bhuvi-on the earth; bhava-ecstacy; vihvalah-overwhelmed; gaure-Lord Gaura; avatirne-when He descended; kali-papa-sins of Kali-yuga; nashake-for destroying.
TRANSLATION
After the appearance of the son of Shaci, Lord Gauranga, in this world all the people began to always discuss the topics of Krishna amongst themselves in order to destroy the sins of the living entities tormented by Kali. They vibrate the holy names of Hari, which give devotion to the Lord, and in ecstatic love they discuss in various ways.


77th Text

Shri Chaitanya Shataka
TEXT 77
TEXT
satya-treta-dvapareshu
yajna-dhyana-tapa-vrataih
kesham kesham phalam jatam
shubha-karma vidhanatah
SYNONYMS
satya-treta-dvapareshu-in the ages of Satya, Treta, and Dvapara; yajna-fire sacrifice; dhyana-meditation; tapa-penance; vrataih-by vows; kesham kesham-what of them?; phalam-fruit; jatam-born; shubha-karma vidhanatah-by these processes of auspicious activities.
TRANSLATION
Some people have perfected their lives and attained their desired goal in previous yugas-Satya, Treta, and Dvapara-by performing austerities, meditation or sacrifices.


78th Text

Shri Chaitanya Shataka
TEXT 78
TEXT
kalau shri-gaura-kripaya
nama matraika jalpaka
krishna-sannidhya-sampraptah
prema-bhakti-parayanah
SYNONYMS
kalau-in Kali-yuga; shri-gaura-kripaya-by the mercy of Shri Gaura; nama matra-simply by name; eka-once; jalpakah-chanting; krishna-sannidhya-personal association with Shrii Krishna; sampraptah-is fully obtained; prema-bhakti-devotional love of Krishna; parayanah-dedicated.
TRANSLATION
But, in Kali-yuga, people attain the association of Krishna simply by the merciful glance of Shri Gaurasundara and by chanting the holy names.


79th Text

Shri Chaitanya Shataka
TEXT 79
TEXT
anu-brahmandayor madhye
caitanyena samahritam
hare-krishna-rama-nama-
malam bhakti-pradayinim
SYNONYMS
anu-brahmandayoh-all living entities in the universe; madhye-amongst; caitanyena-by Shri Chaitanya; samahritam-offered; hare-krishna-rama-nama-the names Hare, Krishna, and Rama; malam-garland; bhakti-devotional service; pradayinim-bestowing.
TRANSLATION
Shri Krishna Chaitanya has offered everyone in the universe the garland of the holy names of Krishna, and thereby taken away their sins.


80th Text

Shri Chaitanya Shataka
TEXT 80
TEXT
jalpanti hari-namani
chaitanya-jnana-rupatah
bhajanti vaishnavan ye tu
te gacchanti hareh padam
SYNONYMS
jalpanti-they chant; hari-namani-names of Hari; chaitanya-Lord Chaitanya; jnana-knowledge; rupatah-according to the way; bhajanti-they worship; vaishnavan-Vaishnavas; ye-who; tu-indeed; te-they; gacchanti-they go; hareh-of Hari; padam-abode.
TRANSLATION
Those who know the identity of Lord Chaitanya chant the holy name of Hari and serve the Vaishnavas, who are dear to Shri Krishna Chaitanya. They alone attain the lotus feet of Hari.


Sataka Texts: 81-101

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Chaitanya Shataka >> Sataka Texts: 81-101 >>

No text or attachments, Sub-item(s) list as below:

Full 81-101
81st Text
82nd Text
83rd Text
84th Text
85th Text
86th Text
87th Text
88th Text
89th Text
90th Text
91st Text
92nd Text
93rd Text
94th Text
95th Text
96th Text
97th Text
98th Text
99th Text
100th Text
Final Text


Full 81-101

Shri Chaitanya Shataka
Texts 1-20

81
Those who in this age of Kali hear the topics of Shri Guru-tattva, chant the holy name of Hari with great attention, and worship the guru, sadhus, and devatas-know for certain that they alone are the devotees of Shri Krishna Chaitanya.
82
Shri Krishna Chaitanya has preached and manifested the holy name of Hari, which is auspicious for the whole world, and which is being made easily available to anyone and everyone. Whoever receives the holy name is certainly glorious and he becomes qualified to deliver others.
83
A person may have respect for the Vaishnavas, and always engages in sankirtana, still if he is against Shri Krishna Chaitanya, he is actually not a devotee of the Lord.
84
Even if a person serves and worships with undiverted mind the lotus feet of Shri Hari, and that person is fixed in his occupational duty, but if he is averse to Shri Gaurasundara, then he can become neither glorious nor a knower of the truth.
85
Why should those persons want to attain love of God who do not know or do not want to know Shri Gaurasundara, who is the source of all incarnations mentioned in the Vedic literatures. Such persons have certainly already been deceived. O Lord Hari! How can such things take place? For what use did people with such a mentality take birth? These persons are eligable to fall into the hell known as Kumbipaka.
86
I am eagerly seeking shelter at the reddish lotus feet of the son of Shaci, Shri Gaurasundara. O Vaishnavas, O lords of my family! Please have mercy on this poor suffering soul and make me eligible to attain my desired goal and my mind will be fixed without disturbance on the feet of Shri Gaurasundara.
87
I don't want wealth or followers, fame or birth in a good family, austerity, material happiness, auspiciousness, children or any other so-called benedictions. O Lord Gaurahari! Please give me the benediction that I may surrender at Your lotus feet and worship You life after life.
88
O Lord Gaurahari! I am afflicted by the miseries of the world and have lost my memory. O merciful Lord! Please protect me from the fear of material existence.
89
I have attained this rare human form of life after many lifetimes in many universes. O Lord! Out of anxiety I am taking shelter at Your lotus feet. Please protect me.
90
O son of Shaci! I am low and fallen, and thus I am suffering. My situation is critical. Please be merciful and protect me. Everyone in this world has become absorbed in love for You. O Lord, please do not neglect me.
91
O Lord! Other demigods are able to deliver sinful people, but You, O Gaurasundara, are my only deliverer because You are the deliverer of the fallen.
92
At the reddish lotus feet of the son of Shaci, Shri Gaurahari, my only repeated prayer is, 'In life or death may I always remember Your beautiful form.'
93
O Krishna! You have accepted a blackish form in Dvapara-yuga, but in Kali-yuga You have accepted a golden form. You are teaching the people of the world, loving devotional service to Krishna by manifesting Your sweet pastimes.
94
Whatever has been manifest in my mind I'm offering at Your lotus feet with my body, mind, and words. O merciful Lord! Please help me perfect my life in every way so that I can constantly remember Your lotus feet.
95
O Lord! You are the independent controller. You have accepted a form full of transcendental loving pastimes and You are delivering the people of this world by giving them the holy name of Shri Hari.
96
O friend of the forlorn! O ocean of mercy! Please liberate me from the shackles of this material world without delay. Let me chant Your spotless pure name and visit the holy places so that I may meet the saintly persons who are as good as the demigods.
97
O Lord Gaurasundara! Please excuse whatever I have previously heard, said, thought or done. Please give me the benediction that I can always remember Your lotus feet. This is my heart's desire.
98
O Lord Gaurasundara! Giving up all shame, I am humbly praying at Your lotus feet. Please give me loving devotional service and always keep me at Your reddish lotus feet.
99
O Lord Gaurasundara! I've been drowning in this ocean of material existence for many lifetimes. Kindly deliver me. My only prayer is that I may always be engaged in chanting the holy name and serving Your lotus feet.
100
O Lord Gauranga! You are nondifferent from Vrajendranandana. O ocean of mercy! I offer this prayer at Your lotus feet. Please make me qualified to serve You in all respects.
101
Whoever regularly reads or hears this Shri Chaitanya Shataka with devotion and attachment will certainly attain the son of Shaci, Lord Gauranga, and he will find engagement in the service of His lotus feet.


81st Text

Shri Chaitanya Shataka
TEXT 81
TEXT
shrinvanti ye vai guru-tattva-gatham
gayanti yatnair hari-nama mantram
arcanti sadhum guru-devatam ca
chaitanya-bhaktah kali-kala-madhye
SYNONYMS
shrinvanti-they hear; ye-who; vai-indeed; guru-tattva-truths of Guru; gatham-songs; gayanti-sing; yatnaih-with endeavors; hari-nama mantram-mantra of the names of Hari; arcanti-adore; sadhum-saint; guru-devatam-spiritual master; ca-and; chaitanya-bhaktah-devotees of Lord Chaitanya; kali-kala-age of quarrel; madhye-in the midst.
TRANSLATION
Those who in this age of Kali hear the topics of Shri Guru-tattva, chant the holy name of Hari with great attention, and worship the guru, sadhus, and devatas-know for certain that they alone are the devotees of Shri Krishna Chaitanya.


82nd Text

Shri Chaitanya Shataka
TEXT 82
TEXT
krishna-chaitanya-devena
hari-nama prakashitam
yena kenapi tat-praptam
dhanyo 'sau lokapavanah
SYNONYMS
krishna-chaitanya-devena-by Shri Krishna Chaitanya; hari-nama prakashitam-the names of Hari were revealed; yena kenapi-somehow or other; tat-praptam-having obtained that; dhanyah-glorious; asau-that person; lokapavanah-saviour of the people.
TRANSLATION
Shri Krishna Chaitanya has preached and manifested the holy name of Hari, which is auspicious for the whole world, and which is being made easily available to anyone and everyone. Whoever receives the holy name is certainly glorious and he becomes qualified to deliver others.


83rd Text

Shri Chaitanya Shataka
TEXT 83
TEXT
yadi syat vaishnave pritih
sada kirtana-lampatah
gauranga-candra-vimukhah
na vai bhagavato 'pi sah
SYNONYMS
yadi-if; syat-may be; vaishnave-for the Vaishnavas; pritih-love; sada-always; kirtana-chanting; lampatah-addicted; gauranga-candra-vimukhah-against Gauranga Candra; na-not; vai-certainly; bhagavatah-devotee of the Lord; api-even; sah-he.
TRANSLATION
A person may have respect for the Vaishnavas, and always engages in sankirtana, still if he is against Shri Krishna Chaitanya, he is actually not a devotee of the Lord.


84th Text

Shri Chaitanya Shataka
TEXT 84
TEXT
ananya-ceta hari-murti-sevam
karoti nityam yadi dharma-nishthah
tathapi dhanyo na hi tattva-vetta
gauranga-candre vimukho yadi syat
SYNONYMS
ananya-ceta-with undeviating mind; hari-murti-sevam-service to the sacred form of Hari; karoti-does; nityam-always; yadi-if; dharma-nishthah-fixed in spiritual principles; tathapi-still; dhanyah-glorious; na-not; hi-indeed; tattva-vetta-knower of the truth; gauranga-candre-unto Shri Gauranga Candra; vimukhah-against; yadi-if; syat-may be.
TRANSLATION
Even if a person serves and worships with undiverted mind the lotus feet of Shri Hari, and that person is fixed in his occupational duty, but if he is averse to Shri Gaurasundara, then he can become neither glorious nor a knower of the truth.


85th Text

Shri Chaitanya Shataka
TEXT 85
TEXT
kim u sukham upabhoktum vanchayed vancito 'sau
sakala-nigama-siddham gauracandram na vetti
hari hari katham etat kutra yatam caritram
sa bhava-jaladhi-madhye kumbhipake prapata
SYNONYMS
kim u-what indeed; sukham-happiness; upabhoktum-to enjoy; vanchayet-may endeavor; vancitah-cheated; asau-he; sakala-all; nigama-Vedas; siddham-perfectional liberation; gauracandram-Gaura Candra; na-not; vetti-knows; hari hari-chanting of Hari! Hari!; katham-how?; etat-this; kutra-where?; yatam-gone; caritram-character; sah-he; bhava-birth and death; jaladhi-ocean; madhye-in the misdst; kumbhipake-in the hell known as Kumbhipaka; prapata-fall into.
TRANSLATION
Why should those persons want to attain love of God who do not know or do not want to know Shri Gaurasundara, who is the source of all incarnations mentioned in the Vedic literatures. Such persons have certainly already been deceived. O Lord Hari! How can such things take place? For what use did people with such a mentality take birth? These persons are eligable to fall into the hell known as Kumbipaka.


86th Text

Shri Chaitanya Shataka
TEXT 86
TEXT
shacisuta-padambuje sharana-matram anveshanam
karomi kula-daivate prabala-katare vaishnavah
kripam kuruta sarvada mayi vicitra-vanchaspadam
mama pranata-cetaso bhavatu siddhir avyahata
SYNONYMS
shaci-suta-pada-ambuje-at the lotus feet of the son of Shaci; sharana-shelter; matram-only; anveshanam-seeking; karomi-I do; kula-daivate-unto my family deity; prabala-great; katare-in earnestnest; vaishnavah-O Vaishnavas; kripam-mercy; kuruta-have; sarvada-for all time; mayi-on me; vicitra-very wonderful;vancha-desire; aspadam-abode; mama-my; pranata-humble; cetasah-by consciousness; bhavatu-may it be; siddhih-perfection; avyahata-unimpeded.
TRANSLATION
I am eagerly seeking shelter at the reddish lotus feet of the son of Shaci, Shri Gaurasundara. O Vaishnavas, O lords of my family! Please have mercy on this poor suffering soul and make me eligible to attain my desired goal and my mind will be fixed without disturbance on the feet of Shri Gaurasundara.


87th Text

Shri Chaitanya Shataka
TEXT 87
TEXT
na dhanam na yasho na kulam na tapo
na janam na shubham na sutam na sukham
carane sharanam tava gaurahare!
mama janmani janmani dehi varam
SYNONYMS
na dhanam-no wealth; na yashah-no fame; na kulam-no aristocratic birth; na tapah-no penance; na janam-no followers; na shubha-no auspicious situation; na sutam-no sons; na sukham-no material happiness; carane-unto Your lotus feet; sharanam-refuge; tava-Your; gaurahare-O Gaura Hari!; mama-My; janmani janmani-burth after birth; dehi-give; varam-boon.
TRANSLATION
I don't want wealth or followers, fame or birth in a good family, austerity, material happiness, auspiciousness, children or any other so-called benedictions. O Lord Gaurahari! Please give me the benediction that I may surrender at Your lotus feet and worship You life after life.


88th Text

Shri Chaitanya Shataka
TEXT 88
TEXT
nana-kleshamayair yuktam
smriti-hinam ca mam prabho
bhava-bhiter gauracandra!
trahi trahi kripa-nidhe!
SYNONYMS
nana-many; klesha-miseries; amayaih-with diseases; yuktam-subject; smriti-rememberance; hinam-bereft; ca-and; mam-me; prabho-O Master; bhava-birth and death; bhiteh-fearful; gauracandra-O Gaurachandra; trahi trahi-please protect; kripa-nidhe-O ocean of mercy.
TRANSLATION
O Lord Gaurahari! I am afflicted by the miseries of the world and have lost my memory. O merciful Lord! Please protect me from the fear of material existence.


89th Text

Shri Chaitanya Shataka
TEXT 89
TEXT
aneka-janma-bhramane
manushyo 'ham bhavan kalau
vyakulatma padabje te
sharanam raksha mam prabho
SYNONYMS
aneka-many; janma-wombs; bhramane-having wondered; manushyah-man; aham-I; bhavan-became; kalau-in Kali-yuga; vyakula-bewildered; atma-soul; pada-foot; abje-lotus; te-Your; sharanam-refuge; raksha-protect; mam-me; prabho-O Master.
TRANSLATION
I have attained this rare human form of life after many lifetimes in many universes. O Lord! Out of anxiety I am taking shelter at Your lotus feet. Please protect me.


90th Text

Shri Chaitanya Shataka
TEXT 90
TEXT
kataram patitam shocyam
trahi mam shri-shacisuta!
sarve prema-sukhe magna
vancitam ma kuru prabho
SYNONYMS
kataram-discouraged; patitam-fallen; shocyam-pitiable; trahi-protect; mam-me; shri-shacisuta-son of Shri Shacidevi; sarve-all; prema-sukhe-in the happiness of love of Krishna; magna-submerged; vancitam-cheated; ma-not; kuru-do; prabho-O Master.
TRANSLATION
O son of Shaci! I am low and fallen, and thus I am suffering. My situation is critical. Please be merciful and protect me. Everyone in this world has become absorbed in love for You. O Lord, please do not neglect me.


91st Text

Shri Chaitanya Shataka
TEXT 91
TEXT
sarvesham papa-yuktanam
tratum shakto 'nya-daivatah
mamoddhare prabhur gauro
yatah patita-pavanah
SYNONYMS
sarvesham-of all; papa-yuktanam-of those engaged in sin; tratum-to protect; shaktah-able;anya-other; daivatah-deities; mama-my; uddhare-in saving; prabhuh-Master; gaurah-Golden Lord; yatah-because; patita-pavanah-deliverer of the fallen.
TRANSLATION
O Lord! Other demigods are able to deliver sinful people, but You, O Gaurasundara, are my only deliverer because You are the deliverer of the fallen.


92nd Text

Shri Chaitanya Shataka
TEXT 92
TEXT
shri-gaura-carane-dvandve
yace yace punah punah
jivane marane vapi
tava rupam vicintaye
SYNONYMS
shri-gaura-carane-unto thelotus feet of Lord Gauranga; dvandve-two; yace yace-I plead; punah punah-again and again; jivane-in life; marane-in death; va-or; api-even; tava-Your; rupam-form; vicintaye-I contemplate.
TRANSLATION
At the reddish lotus feet of the son of Shaci, Shri Gaurahari, my only repeated prayer is, 'In life or death may I always remember Your beautiful form.'


93rd Text

Shri Chaitanya Shataka
TEXT 93
TEXT
krishna tvam dvapare shyamam
kalau gauranga-vigraham
dhritva 'shesha janan prema-
bhaktim yacchasi lilaya
SYNONYMS
krishna-O Krishna; tvam-You; dvapare-in Dvapara-yuga; shyamam-blackish; kalau-in Kali-yuga; gauranga-vigraham-golden form; dhritva-having delivered; ashesha-unlimited people; janan-people; prema-bhaktim-loving devotion; yacchasi-You bestow; lilaya-by Your pastimes.
TRANSLATION
O Krishna! You have accepted a blackish form in Dvapara-yuga, but in Kali-yuga You have accepted a golden form. You are teaching the people of the world, loving devotional service to Krishna by manifesting Your sweet pastimes.


94th Text

Shri Chaitanya Shataka
TEXT 94
TEXT
yathepsitam gaura-padaravinde
niveditam deha-mano-vacobhih
sarvartha-siddhim kuru me kripalo
nirantaram te smritir astu nitya
SYNONYMS
yatha-as; ipsitam-desired; gaura-Shri Gaura; padaravinde-unto the lotus feet; niveditam-offered; deha-body; manah-mind; vacobhih-with words; sarvartha-every way; siddhim-perfection; kuru me-show me; kripalo-O merciful one; nirantaram-incessantly; te-to You; smritih-rememberance; astu-let it be; nitya-constantly.
TRANSLATION
Whatever has been manifest in my mind I'm offering at Your lotus feet with my body, mind, and words. O merciful Lord! Please help me perfect my life in every way so that I can constantly remember Your lotus feet.


95th Text

Shri Chaitanya Shataka
TEXT 95
TEXT
svatantras tu prabhur eva
lila-manuja-vigraham
dhritva loka-paritranam
kritavan hari-namabhih
SYNONYMS
svatantrah-independent; tu-but; prabhuh-Master; eva-surely; lila-pastime; manuja-man; vigraham-form; dhritva-having accepted; loka-people; paritranam-purification; kritavan-did; hari-namabhih-with the names of Hari.
TRANSLATION
O Lord! You are the independent controller. You have accepted a form full of transcendental loving pastimes and You are delivering the people of this world by giving them the holy name of Shri Hari.


96th Text

Shri Chaitanya Shataka
TEXT 96
TEXT
anatha-bandho karunaika-sindho!
samsara-bandhat kuru mam vimuktam
bhramami tirthan tava nama-ganair
drishtva susadhun hari-deva-rupan
SYNONYMS
anatha-without a protector; bandho-O frined; karuna-mercy; eka-one; sindho-O ocean!; samsara-birth and death; bandhat-from bondage; kuru-make; mam-me; vimuktam-freed; bhramami-I wander; tirthan-the holy places; tava-Your; nama-ganaih-with the songs of Your names; drishtva-having seen; susadhun-great saints; hari-deva-rupan-forms of Lord Hari.
TRANSLATION
O friend of the forlorn! O ocean of mercy! Please liberate me from the shackles of this material world without delay. Let me chant Your spotless pure name and visit the holy places so that I may meet the saintly persons who are as good as the demigods.


97th Text

Shri Chaitanya Shataka
TEXT 97
TEXT
yad uktam yat kritam purvam
yac chrutam yan mano-gatam
sarvam kshamasva he gaura
tvat-smritih syat sada mama
SYNONYMS
yat-what; uktam-spoken; yat-what; kritam-done; purvam-formerly; yat-what; srutam-heard; yat-what; manah-gatam-thought; sarvam-all; kshamasva-forgive; he gaura-O Gaura; tvat-smritih-Your rememberance; syat-it may be; sada-always; mama-my.
TRANSLATION
O Lord Gaurasundara! Please excuse whatever I have previously heard, said, thought or done. Please give me the benediction that I can always remember Your lotus feet. This is my heart's desire.


98th Text

Shri Chaitanya Shataka
TEXT 98
TEXT
lajjam tyaktva pade yace
bhaktim mam prema-lakshanam
dehi gaura kripa-sindho!
tvad vina nasti duhkha-ha
SYNONYMS
lajjam-shyness; tyaktva-giving up; pade-at Your feet; yace-I beg; bhaktim-devotion; mam-me; prema-love of God; lakshanam-with the sympton; dehi-give; gaura-O Gaura; kripa-sindho-O ocean of mercy!; tvat-from You; vina-without; nasti-there is not; duhkha-ha-slayer of grief.
TRANSLATION
O Lord Gaurasundara! Giving up all shame, I am humbly praying at Your lotus feet. Please give me loving devotional service and always keep me at Your reddish lotus feet.


99th Text

Shri Chaitanya Shataka
TEXT 99
TEXT
aneka-janma-krita-majjato 'bdhau
siddhim kurushva prabhu-gauracandra!
samujjvalam te pada-padma-sevam
karomi nityam hari-kirtanam ca
SYNONYMS
aneka-many; janma-births; krita-made; majjatah-merged; abdhau-in the ocean; siddhim-perfection; kurushva-do; prabhu-gauracandra-O my dear Lord Gaurachandra!; samujjvalam-brilliant; te-Your; pada-padma-lotus feet; sevam-service; karomi-I do; nityam-perpertually; hari-kirtanam-chanting about Shri Krishna; ca-and.
TRANSLATION
O Lord Gaurasundara! I've been drowning in this ocean of material existence for many lifetimes. Kindly deliver me. My only prayer is that I may always be engaged in chanting the holy name and serving Your lotus feet.


100th Text

Shri Chaitanya Shataka
TEXT 100
TEXT
vrajendra-nandanabhinnam
gauranga! tvam nivedaye
kripam kuru daya-natha!
sarva-sevam karomy aham
SYNONYMS
vrajendra-nandanabhinnam-non-different from Vrajendranandana; gauranga-O Gauranga!; tvam-You; nivedaye-I offer; kripam-mercy; kuru-have; daya-natha!-O merciful Lord; sarva-all; sevam-mercy; karomi-I shall do; aham-I.
TRANSLATION
O Lord Gauranga! You are nondifferent from Vrajendranandana. O ocean of mercy! I offer this prayer at Your lotus feet. Please make me qualified to serve You in all respects.


Final Text

Shri Chaitanya Shataka
TEXT 101
TEXT
giyate yai ratitvena
chaitanya-shatakam muda
pathyate shruyate tais tu
praptah syat shri-shacisutah
SYNONYMS
giyate-it is sung; yaih-by whom; ratitvena-with attachment; chaitanya-shatakam-one hundred verses about Lord Chaitanya; muda-joyously; pathyate-it is recited; shruyate-it is heard; taih-by them; tu-indeed; praptah-captured; syat-it may be; shri-shacisutah-the beautiful son of Shaci.
TRANSLATION
Whoever regularly reads or hears this Shri Chaitanya Shataka with devotion and attachment will certainly attain the son of Shaci, Lord Gauranga, and he will find engagement in the service of His lotus feet.


Upadesavali

Upadeshavali of Shri Shrimad Bhaktisiddhanta Sarasvati Prabhupada

1. “Param vijayate shri-krishna-sankirtanam - supreme victory to the congregational
chanting of Krishna’s names” - this is the Shri Gaudiya Matha’s sole object of
worship.

2. Shri Krishna, who is the vishaya-vigraha or the object of the devotee’s prema, is the
sole enjoyer and all others are to be enjoyed by Him.

3. Those who don’t perform hari-bhajana are ignorant and murderers of their own
souls.

4. The acceptance of Shri Harinama and direct realization of Bhagavan are one and
the same.

5. Those who equate the demigods with Vishnu are unable to serve Bhagavan.

6. Establishing a printing press to print devotional books and preaching by
organizing nama-hatta programs constitutes genuine service to Shri Mayapura.

7. We are not doers of good or bad deeds, nor are we scholars or illiterate. Carrying
the shoes of Hari’s pure devotees as our duty, we are initiates into the mantra
“kirtaniyah sada hari.”

8. Preaching without proper conduct falls within the category of karma, mundane
activity. Without criticizing the nature of others, one should correct one’s self
- this is my personal instruction.

9. Serving the Vrajavasis who felt great separation from Krishna when He left Vraja
to reside in Mathura is our supreme constitutional occupation.

10. If we desire to follow an auspicious course in life, then disregarding the theories
of even countless people we should hear instructions only from a transcendental
source.

11. Life as an animal, bird, insect, or any other of the countless thousands of species
is acceptable, but taking shelter of deceit is thoroughly improper. Only an honest
person possesses real auspiciousness.

12. Simple-heartedness is synonymous with Vaishnavism. Servants of a paramahamsa
Vaishnava should be simple-hearted, a quality which makes them the topmost
brahmanas.

13. Helping to draw conditioned souls away from their perverted attachment to the
material energy is the greatest compassion. If even one soul is rescued from
Mahamaya’s fortress, that compassionate act is infinitely more benevolent than
the construction of unlimited hospitals.

14. We have not come to this world to be construction workers; we are the bearers
of Shri Chaitanyadeva’s instructions.

15. We will not remain in this world for long, and by profusely performing hariki
rtana, upon relinquishing these material bodies we will experience the ultimate
reward of embodied life.

16. The foot-dust of Shri Rupa Gosvami, the fulfiller of Shri Chaitanyadeva’s inner
desires, is our lives’ sole desired object.

17. If I were to desist from lecturing about the Absolute Truth due to being fearful
that some listeners may be displeased, I would be deviating from the path of
Vedic truth and accepting the path of untruth. I would become one who is
inimical to the Vedas, an atheist, and would no longer possess faith in Bhagavan,
the very embodiment of truth.

18. Krishna’s darshana can only be attained through the medium of the ear as one hears
hari-katha from pure Vaishnavas; there is no other way.

19. Wherever hari-katha is being spoken is a holy place.

20. Proper shravana, hearing, is accomplished through the medium of kirtana, and
this will give one the good opportunity to practice smarana, remembrance. Then
internal experience of rendering direct service to the ashtakaliya-lila, Shri Radha-
Krishna’s pastimes in each of the eight parts of the day, becomes possible.

21. We should understand that the loud calling out of Shri Krishna’s names is bhakti.

22. Bhagavan will not accept anything which is offered by a person who doesn’t
chant harinama one-hundred thousand times daily.

23. By sincerely endeavoring to chant harinama without offences and remaining
fixed in chanting constantly, one’s offences will fade and pure Harinama will
arise on the tongue.

24. As mundane thoughts arise while taking harinama, one should not become
discouraged. A secondary consequence of taking harinama is that these useless
mundane thoughts will gradually dissipate; therefore one should not worry
about this. By dedicating one’s mind, body, and words to serving Shri Nama and
continuing to chant with great persistence, Shri Nama Prabhu will grant one
darshana of His supremely auspicious transcendental form. And by continuing to
chant until one’s anarthas are fully eradicated, by the power of Shri Nama realization
of His form, qualities and pastimes will automatically arise.


.\8\cpmv.34de\2\Words_from_Bhaktisiddhanta_Sarasvati.html

The Gaura Book >> Most Important Scriptures >> Additional Important Scriptures >> Words from Bhaktisiddhanta Sarasvati >>

Words From Shrila Bhaktisiddhanta Sarasvati Thakura

1. We are put to test and trial in this world. Only those who attend the kirtana of the devotees can succeed.
2. Every spot on earth where discourses on God are held is a place of pilgrimage.
3. Possession of objects not related to Krishna is our main malady.
4. Let me not desire anything but the highest good for my worst enemies.
5. As dalliance with the body in luxury increases, so wanes the spirit of service of the Lord.
6. Those favored by God find their paths set by thorns.
7. There is no peace or happiness in our worldly life. Circumstances create turmoil and annoyance.
8. Chant the mahamantra loudly and with attachment. This will drive away inertia, worldly evils and pests.
9. Be indifferent to bazaar gossips, stick firmly to your cherished goals, no lack or impediments of the world will ever stand in your way.
10. Pay due respects to the extroverts of the world, but do not be appreciative of their manners and conduct. They are to be shaken off from your mind.
11. A devotee feels the presence of God everywhere, but one averse to the Lord denies His existence anywhere.
12. You cannot appreciate transcendental matters with the reasoning of the world. It is sheer nonsense to decry them with the measuring stick of your intellect.
13. To recite the name of Shri Krishna is bhakti.
14. Life is for the glorification of topics on Hari. If that is stopped, then what need is there to carry on life.
15. Physical illness with Hari-bhajana is preferred to physical fitness without Hari-bhajana.
16. Our span of life on earth is short. Our life will be crowned with success if the body wears out with constant discourses on Hari.
17. We are here on earth not to work as artisans for making big buildings with wood and stone but to work only as messengers for the teachings of Shri Chaitanya Deva.
18. A sycophant is neither a guru or a preacher.
19. To transform the adverse desires of the jivas is the supreme duty of the most merciful. To rescue one person from the stronghold of Mahamaya is an act of superb benevolence, far superior to opening innumerable hospitals.
20. Unless we are devoted to God, secularism shall not leave us.
21. Look within. Amend yourself, rather than pry into the frailities of others.
22. In this world of Maya, averse to the Lord, full of trials and tribulations, only patience, humility and respect for others are our friends for Hari-bhajana.
23. The Lord, Gaurasundara, puts His devotees in various difficulties and associations to test their patience and strength of mind. Success depends on their good fortune.
24. When faults in others misguide and delude you - have patience, introspect, find faults in yourself. Know that others cannot harm you unless you harm yourself.


Songs on Nityananda Gauranga

The Gaura Book >> Most Important Scriptures >> Songs on Nityananda Gauranga >>

No text or attachments, Sub-item(s) list as below:

Nitai Gaura Naam
Who Will Cross the Ocean
Gauranga Karuna Koro
Gauranga Mora Dharama
Nitai Mora Jivana
O Nitai By Igor
Two Wonderful Poems
Akrodha Paramananda
Nitaai Gaura Swan Song
Nitaai Gaura Names Song


Nitai Gaura Naam

Nitai Gaura Naam Song
By His Divine Grace Shrila Lochana Dasa Thakura
Translated by BRS Swami Gaurangapada

Nityananda! Gauranga! Hare Krishna! People in Kali Yuga like to hear palatable and nice things but no one wants to hear unpalatable truths about the destination of the soul even if they are the very fact of our existence. But a duty of a real sadhu or Vaishnava is to remind the people of these unpalatable truths of life irrespective of whether or not they can accept it. It is only the devotee who can do this because the devotee has no self-interest and fear of displeasing others as he or she is truly interested in the deliverance of the souls. Because if the Vaishnava does not tell us the truth, who will? Our flatterers cannot help us to realize the goal of human life. The author of Shri Chaitanya Mangala, Shrila Lochana Dasa Thakura, is the crest-jewel of all such magnanimous devotees, who sometimes due to their extreme compassion for the souls, speak out very strongly to open the eyes of the ignorant and sleeping souls. One of his songs is that mood is as follows:

nitai-gaura-nama, anandera dhama,
jei jana nahi laya
tare yama-raya, dhare la'ye jaya,
narake dubaya taya (1)

"The Divine Holy Names of Nityananda and Gauranga are the transcendental Abodes of all jubilation and happiness. Those who never utter these Names due to their averseness are taken by Yama Maharaja, the God of Death, and immersed in the hellish planets."

tulasira hara, na pare je chara,
yamalaye vasa ta'ra
tilaka dharana, na kare je jana,
vrithaya janama ta'ra (2)

"Those unfortunate people who never wear tulasi neckbeads take their permanent residence in the abode of Yama Maharaja, and those who never adorn their foreheads with tilaka live their lives in vain."

na laya harinama, vidhi ta're vama,
pamara pashanda-mati
vaishnava-sevana, na kare je jana,
ki ha'be tahara gati (3)

"Those who never chant the Hare Krishna Mahamantra due to their averseness will have an unfavorable destiny. They will remain fallen and hard-hearted. So what to speak of the destination of those who never serve the Vaishnavas or the devotees?"

guru-mantra sara, kara ei bara,
vrajete haibe vasa
tamo-guna ja'be, sattva-guna pa'be,
haibe krishnera dasa (4)

"If one chants the Mantras received from the Guru considering them the essence of life, then one will certainly come to live in Shri Vrindavana Dhama forever. The mode of darkness and ignorance in the heart will be eradicated and one will become situated in the platform of pure goodness. Then one will attain the eternal servitorship of Lord Gauranga-Krishna."

e dasa locana, bale anukshana,
(nitai) gaura-guna gao sukhe
ei rase ja'ra, rati na haila,
cuna kali ta'ra mukhe (5)

"Thus this Lochana dasa instructs everyone to chant the Holy Names and Qualities of Nityananda and Gauranga at evey moment. Those who have no attraction for these divine mellows of Nityananda Gauranga's love will find themselves greatly embarrased in this world life after life."


Who Will Cross the Ocean

Ke Jaabi Ke Jaabi Bhaai?
Who will, who will cross the ocean of birth and death?
By Shrila Lochana dasa Thakura
Translated by BRS Swami Gaurangapada

ke jaabi ke jaabi bhaai bhava-sindhu paara
dhanya kali-yugera chaitanya-avatara

"O my dear brothers and sisters, Who will go? Who will go? Which fortunate person will cross over this impassable ocean of birth and death? This is the most appropriate time to do so as it is most rare and special Kali Yuga which only comes once in 8,640,000,000 years because the most magnanimous Supreme Lord Shri Gauranga Mahaprabhu has advented to deliver one and all."

aamaara gauraangera ghaate adaana-kheyaa vaya
jada andha aatura avadhi paara haya

"At the transcendental bathing place of My dear Lord Gauranga, there is a divine ferry boat waiting for all souls to freely take them across this limitless ocean of birth and death without any ticket. There is no restriction whatsoever so all souls are climbing aboard to effortlessly cross over this ocean of birth and death after transmigrating for billions upon billions of lives. The qualification is the desire to board the ferry. Everyone is coming, including the lame, the blind and the distressed. So please do not hesitate any further. One who misses this chance will have to wait for trillions of years."

hari-naama naukaa khaani shri guru-kaandaari
sankirtana kheroyaala du-baahu pasaari

"The divne Holy Name of Lord Gauranga Hari is the boat, Shri Guru (Spiritual Master) is the captain, and the Sankirtana Party moving with upraised arms are the oars of this divine ferry."

saba jiva haila paara premera vaataase
padiya arohila lochana aapanaara doshe

"All souls in this universe have crossed over the ocean of birth and death in this boat assisted by the favorable winds of the pure unalloyed love brought by Lords Nityananda Gauranga. Only Lochana dasa is so unfortunate and ill-fated that due to his own faults of not accepting this causeless and unprecedented mercy, he has been left behind."

nitaai naama laddu aara gaura naama ghi
hari naama khanda kshira ghori ghori pi

"Lord Nityananda's Holy Name is the nectarean laddu and Lord Gauranga's Holy Name is pure fragrant ghee. The Holy Name of Lord Krishna is the condensed sweet rice. Please mix Them all together and drink deep this supremely ambrosial nectarean elixir!"


Gauranga Karuna Koro
"Be Merciful Lord Gauranga"
By Mahabhagavata Shrila Narottama dasa Thakura
Translated by BRS Swami Gaurangapada.

(1)
gauranga karuna koro, dina hina jane
mo-samo patita prabhu, nahi tri-bhuvane

1) "O my dear Lord Gauranga Mahaprabhu! Please bestow Your causeless mercy upon this lowly, destitute and insignificant soul. O Lord! There is no one more fallen and downtrodden than myself in all the three worlds."

(2)
dante trna dhori' gaura, daki he tomar
krpa kori' eso amar, hrdoya mandire

2) "Humbly holding straw between my teeth, O Lord Gauranga, I am desperately calling out to You now loudly! Please be compassionate upon me and come now to reside within the temple of my heart forever."

(3)
jadi doya na koribe, patita dekhiya
patita pavana nama, kishera lagiya

3) "If You do not give me Your supreme mercy, seeing how fallen and condemned I am, then how can You claim to own Your Name of Patita Pavana which means the merciful Savior of the most fallen?

(4)
podechi bhava tuphane, nahika nistar
shri charana tarani dane, dase koro par

4) "I am plunged amidst the violent hurricane-stricken waves in the ocean of this material world which are constantly battering me. Feeling totally lost, I see no means to escape from this deluge. Quickly give me the shelter of Your supremely divine Lotus Feet and Holy Names, which will act like a divine boat in which Your servant (me) will be able to cross over this expansive ocean of birth and death.

(5)
shri krishna chaitanya prabhu, daser anudas
prarthana koraye sada, narottam das

5) "Narottama Dasa, the servant of the servant of Lord Shri Krishna Chaitanya Mahaprabhu, ceaselessly makes this prayer at the Lotus Feet of Lord Gauranga Mahaprabhu and begs Him to fulfill it."


GAURANGA MORA DHARAMA
Composed by Shrila Narahari Sarkara Thakura
Translated by BRS Swami Gaurangapada

[177. Shrimati Radharani's dear friend,the vraja-gopi named Madhumati-devi, appeared as Narahari Sarakara, who was very dear to Lord Gauranga.]

mana re! kaha na gauranga katha

"O my mind, please constantly speak
Gauranga Katha and chant Gauranga's Holy Name.This is my advice to you."

gaurara nama amiyara dhama,
piriti murati data

"O mind! Speak only about Gauranga.
Gauranga's Holy Name is the supreme abode of all nectar and the only worshipable and personified bestower of unnatojjvala-prema [unalloyed love and attachment] to Their Lordships Nityananda and Gauranga and Their Lordships Shri Shri Radha and Krishna."

sayane gaura svapane gaura,
gaura nayanera tara;
jivane gaura marane gaura,
gaura galara hara

"While sleeping I want to only remember Gauranga's Name and while dreaming I want to think only about Gauranga. Lord Gauranga Mahaprabhu is the exclusive star and the vision of my eyes. During my life there will be only Gauranga and at the time of my death Gauranga's Name will be my only shelter. Gauranga's Holy Name is the most precious necklace I constantly wear around my neck with great happiness."

hiyara majhare gauranga rakhiye, virale vasiya rabo
manera sadhete se rupa-candere, nayane nayane thobo

"Keeping Gauranga deeply and steadily inside my heart and His Holy Name continuously on my tongue, I will sit alone in a solitary place and relish Them constantly without any external disturbance. Thus I will fix my mind on His supremely enchanting golden moon-like form. I will gaze in Lord Gauranga's beautiful eyes and become absorbed in His beauty while chanting His Holy Name."

gaura vihane na vanchi parane,
gaura korechi sara

gaura boliya jauka jivane,
kichu na cahibo ara

"Without Gauranga's Name I do not desire to maintain this body or live in this world. Lord Gauranga and His Holy Name are the very essence of my existence. I have only one desperate prayer in my life: to be able to give up my life while uttering the Holy Name of Gauranga --- I ask for nothing else in this world."

gaura gamana, gaura gathana,
gaura mukhera hamsi

gaura-piriti, gaura murati,
hiyaya rahalo pasi

"May Lord Gauranga's graceful movements, Lord Gauranga's splendid features and characteristics, Lord Gauranga's sweet smiling lotus face, love and attachment for Lord Gauranga's Name, and Lord Gauranga's nectarean delicate form --- all of Them forcibly and spontaneously enter and remain manifest in my heart at every moment."

gauranga dharama, gauranga karama,
gauranga vedera sara

gaura charane, parana samarpinu,
gaura karibena para

"Gauranga is my only Dharma or religion, Gauranga is the only object or goal of all my karma or endeavour and Gauranga's Holy Name is the distilled essence of all the Vedas. I completely surrender my life, mind, body, heart and soul at Lord Gauranga's lotus feet. I am fully certain that it is only Lord Gauranga's Holy Name Who will take me across the impassable ocean of material existence."

gaura sabda gaura sampada,
jahara hiyaya jage

narahari dasa tara carane,
sarana mage

"Gauranga's Name and Instructions are the essential sound vibrations and the exclusive treasures for that fortunate person in whose heart Lord Gauranga manifests Himself by His causeless mercy. Narahari dasa always prays and begs to be able to take shelter at the lotus feet of such an exalted devotee without any hesitation."


Nitai Mora Jivana

Nitai Mora Jivana-Dhana
by His Divine Grace Shrila Lochana Dasa Thakura
Translated by BRS Swami Gaurangapada.

Nitai mora jivana-dhana, Nitai mora jati;
Nitai bihane mora, ara nahi gati.

"The Supreme Personality of Servitor Godhead Lord Nityananda Balarama and His Holy Name is the exclusive treasure and wealth of my life. My caste and family lineage is only Lord Nityananda. Without the Holy Name of Lord Nityananda, I have no other destination life after life."

samsara sukhera mukhe, tule dibe chai;
nagare magiya khaba, gaiya nitai.

"I will spit in distaste at even the thought of enjoying the insignificant and flickering pleasures of this material world. Instead with full determination I will dedicate my life to chant, sing, preach and relish the unlimited nectar in the Holy Name of Lord Nityananda in every town and village and eat whatever is obtained by begging at a few houses."

je deshe mora nitai nai, se deshe na jaba;
Niitai vimukha janara, mukha na heriba

"I have taken a determined lifelong vow that I will never ever visit that place even in my dreams where the Holy Name of Nityananda is not known. I will never even desire to see the face of a person who is even minutely or indirectly averse to the Holy Name and Glories of Lord Nityananda."

ganga jara pada jala, hara shire dhare;
hena Nitai na bhajiya, dukha peye mare.

"The Holy, Supremely pure and sanctified water that washes the lotus feet of Lord Nityananda Prabhu is constantly carried by Shiva on his head in great bliss. Thus if one does not chant the Name of Lord Nityananda and worship Him,
such a person is fully certain and doomed to suffer miserably during this life, at the time of death and also in the next lives."

lochana bale mora nitai, jeba na mane;
anala bhejai tara, majha mukha kane

"Thus Lochana Dasa says that those who do not worship my Lord Nityanand by chanting His Name and thus refuse to accept Him as the Supreme Personality of Godhead, such demoniac people will face the great pain of fire which will be
constantly burning their useless and sinful mouths, ears and face."


O Nitai By Igor

O Nitai
By Bhakt Igor

O Nitai,
I am ready to accept my doom
Separation from your lotus feet
Is marking my bleeding heart,

O Nitai,
You gave mercy to everyone
But you left this wrecked fool alone.
Everybody is drinking nectar
Of Your Sweet Name
But I have no taste for it

O Nitai,
You gave mercy to everyone
But you left this wrecked fool alone
I am wearing necklace of illusion around my neck
And I am slave to my selfish desires
So my future is very dark

O Nitai,
You gave mercy to everyone
But you left this wrecked fool alone
My tears are my doom
My sorrow is my song
I gave up all hope,

O Nitai,
You gave mercy to everyone
But you left this wrecked fool alone
I am sitting here in silence
But You are making jokes with me
By sending your dearest devotee
Who is saying
That this fool so nicely understood
Something about You

O Nitai,
You gave mercy to everyone
But you left this wrecked fool alone
Let me die here
Let me drown in my tears
When there is no love for you
In this dry heart

O Nitai,
You gave mercy to everyone
But you left this wrecked fool alone


Two Wonderful Poems

The Gaura Book >> Most Important Scriptures >> Songs on Nityananda Gauranga >> Two Wonderful Poems >>

Kaha Na Gaura Katha
Shrila Narahari Sarakara

mana re! kaha na gaura katha
gaurera nama, amiyara dhama, piriti murati data (1)

O mind! Speak only about Gaura. Gaura’s name is the abode of nectar, and the
worshipable bestower of unnatojjvala-prema.

sayane gaura, svapane gaura, gaura nayanera tara
jivane gaura, marane gaura, gaura galara hara (2)

In sleeping – Gaura, in dreaming – Gaura. Gaura is the star of my eyes. In life – Gaura,
at the time of death – Gaura. Gaura’s name is the precious necklace I wear around my
neck!

hiyara majhare, gauranga rakhiya, virale basiya raba
manera sadhete, se rupa-cadere, nayane nayane thoba (3)

Keeping Gauranga inside my heart, I will sit alone and fix my mind on His enchanting
moon-like form. I will gaze in His eyes and become absorbed in His beauty.

gaura vihane, na vashchi parane, gaura ka’rechi sara
gaura baliya, jauka jivane, kichu na cahiba ara (4)

Without Gaura I cannot live. Gaura is my everything. I pray to give up my life taking
the name of Gaura – I ask for nothing else.

gaura gamana, gaura gathana, gaura mukhera hasi
gaura-piriti, gaura murati, hiyaya rahala pasi (5)

Gaura’s movements, Gaura’s nature, Gaura’s smiling face, Gaura’s love, Gaura’s full
form – all enter my heart.

gaura dharama, gaura karama, gaura vedera sara
gaura carane, parana sampinu, gaura karibena para (6)

Gaura is my dharma, Gaura is the object of my karma, Gaura is the essence of the
Vedas. I surrender my life at Gaura’s lotus feet. It is Gaura who will take me across (the
ocean of material existence).

gaura sabada, gaura sampada, jahara hiyaya jage
narahari dasa, tahara carane, satata sarana mage (7)

Gaura is the essential sound vibration and wealth for that person in whose heart He
manifests. Narahari dasa always prays to take shelter at the feet of such a person.

Nitai-Gaura-Nama
Shrila Locana dasa Thakura

nitai-gaura-nama, anandera dhama, jei jana nahi laya
tare yama-raya, dhare la’ye jaya, narake dubaya taya (1)

The holy names of Nitai and Gaura are the abode of all jubilation. Those who never
utter these names are taken by Yama Maharaja and immersed in the hellish planets.

tulasira hara, na pare je chara, yamalaye vasa ta’ra
tilaka dharana, na kare je jana, vrithaya janama ta’ra (2)

Those who never wear tulasi neckbeads take their permanent residence in the abode
of Yama Maharaja, and those who never adorn their foreheads with tilaka live their
lives in vain.

na laya harinama, vidhi ta’re vama, pamara pashanda-mati
vaishnava-sevana, na kare je jana, ki ha’be tahara gati (3)

Those who never chant harinama have an unfavorable destiny. They are fallen and
their stone-like hearts are filled with deceit. And what will be the destination of those
who never serve the Vaishnavas?

guru-mantra sara, kara ei bara, vrajete haibe vasa
tamo-guna ja’be, sattva-guna pa’be, haibe krishnera dasa (4)

Now the time has come to receive diksha from Shri Guru. If one chants these mantras
carefully, one will come to live in Vraja forever. The mode of ignorance will go,
goodness will come in the heart, and one will become the eternal servant of Krishna.

e dasa locana, bale anukshana, (nitai) gaura-guna gao sukhe
ei rase ja’ra, rati na haila, cuna kali ta’ra mukhe (5)

This Locana dasa instructs everyone to always chant Gaura-Nitai’s holy names. Those
who have no affection for gaura-rasa will be publicly defamed – their faces will be
covered with lime and black tar.


Supplementary Literatures

Akrodha Paramänanda
“Supreme Bliss that is Never Angry”

from Caitanya Maìgala by Locana Däsa Öhäkura

(1)

akrodha paramänanda nityänanda räy
abhimäna çünya nitäi nagare beòäy

akrodha—not angry; paramänanda—supreme bliss; nityänanda räy—the venerable Lord Nityänanda; abhimäna çünya—without pride; nitäi—Nitäi; nagare—in the village; beòäy—wanders.

1) The noble Lord Nityänanda Räy is never angry, for He is the personification of supreme transcendental bliss. Devoid of any concept of false ego, Nitäi wanders about the town.

(2)

adhama patita jéver dväre dväre giyä
hari-näma mahä-mantra deno biläiyä

adhama—wretched; patita—fallen; jéver—of the souls; dväre dväre—door to door; giyä—having gone; hari-näma mahä-mantra—the great chanting of the Lord’s holy names; deno—He gives; biläiyä—distributing.

2) Going from door to door in the residences of the most fallen and wretched souls, He freely distributes the gift of the Hari-näma mahä-mantra.

(3)

järe dekhe täre kohe dante tåëa dhori’
ämäre kiniyä loho bhajo gaura-hari

järe dekhe—whoever He sees; täre kohe—to them He says; dante—in the teeth; tåëa dhori’—holding straw; ämäre kiniyä—purchasing me; loho—please take; bhajo—do worship; gaura-hari—Lord Chaitanya.

3) He exclaims to whomever he sees while holding straw between his teeth, “Please purchase me by worshipping Gaurahari!”

o bhäi re tädera päye dhori
mädhäi re tor päye boli
bolo re ek-bär hari hari
bhäi mädhäi re tor päye boli
bolo re ek-bär gaura hari
bhäi mädhäi re tor päye boli

(“O my dear brother! I am grasping your feet! O Mädhäi, at your feet I request you to just once chant ‘Hari, Hari!’ Only once, dear Mädhäi, just chant `Gaura Hari!’ Please chant His holy name and you will be delivered from the material world.”)

o tui bolo re ek-bär gaura hari
bhavopari tore jäbi
o tui bolo re ek-bär hari hari
bhavopari jäbi tore
o tui bolo re ek-bär hari hari
bhavopari tore jäbi

(4)

eto boli’ nityänanda bhüme gaòi jäy
sonära parvata jeno dhüläte loöäy

eto boli’—saying thus; nityänanda—Nityänanda; bhüme—on the ground; gaòi jäy—rolls about; sonär parvata—a mountain of gold; jeno—just like; dhüläte loöäy—tumbling in the dust.

4) Saying thus, Nityänanda Prabhu rolls about on the ground, appearing like a golden mountain tumbling in the dust.

dhüläte loöäy, dhüläte loöäy
sonära parvata jeno dhüläte loöäy
sonära parvata jeno dhüläte loöäy
sonära parvata jeno gaura hari hari bole
sonära parvata jeno dhüläte loöäy
gaura hari hari bole dhüläte loöäy

(He rolls on the ground, tumbling in the dust. He looks just like a golden mountain rolling upon the earth. The golden mountain roars ‘Gaura Hari Hari!’ while rolling in the dust, and again chants ‘Gaura Hari Hari!’)

(5)

heno avatäre jär rati nä janmilo
locan bole sei päpé elo är gelo

heno avatäre—for such an incarnation; jär—whose; rati—affection; nä janmilo—has not come about; locan bole—Locana Däsa says; sei päpé—that sinful person; elo—comes; är—and; gelo—goes (in repeated birth and death).

5) Locana Däsa says, “Whoever has not experienced the awakening of affection for such an avatär as this, that sinful person simply comes and goes uselessly in the cycle of repeated birth and death.”


Nitaai Gaura Swan Song

Hail Thee Nitaai Gaura Naama! Kali Yuga's Sole Resort
For the ship of life, foul weather's safest Port.
Without Thee there's no other Support to seek,
With my heart and soul, honestly to Thee I speak....1

O Nitaai Gaura Naama! In Thee I take refuge with all my heart
Tho' in singing Thy Glories, Upanishads play their part.
Yet unable are they to do justice to Thy greatness,
Thou art e'er being sung by Yogis in their sedateness....2

O Syllable Form of God! Thou art always sought,
For Thou appeasest e'en those who in worldliness are caught.
Thou art e'er being sung by sages with bright prospect,
As Thou purifest e'en a sinner, uttering Thee in disrespect....3

O Naama Bhagavaana Sun! Nitaai and Gaura's Holy Name
Who can aptly describe Thy enduring Fame?
Thy dim reflection, dispelling Universe's ignorance,
Confers on all the boon of Krishna love's affluence.....4

The deeds of past births, which the Vedas call,
Destiny, remain undestroyed unless endured by all.
Yet, unendur'd, Thy dim reflection destroys them as well,
Tho' even meditation on Brahman fails to save us from their spell....5

All Victory to Thee! O Nitaai Gaura Naama - the Fount of Divine Bliss!
Meditation's pains and arduous rituals Thou dost dismiss.
O Harbinger of Gaura's Feet! howsoe'er Thou art spoken,
My faith in Thy Nectar will always remain unshaken......6

O Nitaai Gaura Naama, Thou art both the Means and End to me.
Make me Thy eternal slave till the soul in this body be.
Without Thy mercy there is no succour for me!
If Thou deniest my wish, what will my fate be?......7

O Nitaai Gaura Naama, except for Thee there is none I can call my own,
O where should I go, if Thou dost me disown?
In sins vile, I am sunk o'er head and shoulders,
And ruefully I am aflame in their smolders.......8

O Nitaai Gaura Nama, calling Thee aloud unmotivated,
My heart by Your glamour is fully captivated.
For Thou diffusest resplendent Love around,
My soul by Thy offenseless Kindness is spellbound.......9

Names of Nitaai Gaura are the richest possession of mankind,
Before which Fate's cruellest blows fail to grind.
Death, as it must come, comes to all ere long,
Nitaai Gaura Naama in birth and death is my swan song......10


Nitaai Gaura Names Song

The Song of the Glories of Nitaai Gaura Names

Adapted from Shri Shikshashtaka, the eight Sanskrit verses
composed by the Supreme Lord Gauranga Mahaprabhu Himself.

Sing Aloud, sing aloud Gauranga's Name in prayers,
That cleanses mind's mirror of sins' countless layers.
Chant aloud, O chant aloud Nitai Gaura's sweet Names,
That rid life's fires and the fury of lusty flames.

Drink deep of the Fount of Nitaai Gauras' Names' might,
It is the supreme distributor of auspiciousness and golden moonlight.
Utter Gauranga, utter Gauranga, utter Nitai Gauranga's Names,
That enliven Nadia, Puri and Vraja's Holy Lanes………………1

Delve deep, delve deep in Gauranga's lovely Name,
It swells ecstasy's tide and sets pure love aflame.
Shout Nityananda, Shout Gauranga with all your might and main,
Then Nectar sure shall saturate your soul's innermost grain.

Cry Nitaai cry Gaura, constantly aloud and bold,
Thus win over Gaura and He will allow you in His fold.
Sing Nityananda, sing Gauranga - the two Enchanters of hearts sore,
They envelope the soul with Their love right upto the core.

O Lord Gauranga! Your powers full are imbued in Your Name,
Time, rules and clime, control not the chanting of Your Name.
So Mighty Kind Your Name is and I horridly incurably blind!
Misfortunes sorely grind me and Your Love is untouched by my mind…2

A drooping blade of straw never raises its head,
Nor grumbles a little, when trod on its bed.
So let me be humbler than this straw and blade,
And chant Nitaai Gaura aloud with tears' raid.

The tree offers all it owns to one who asks,
Tho’ itself e’er in drought, rain and sun basks.
It shelters all travelers from the scorching sun,
And ask naught in return for services done.

The heartless man plunders it for fruit and flow’r
Of bark and bough; and once for all fells it o’er.
To roof his house; he burns it! so heartless it sounds,
Man’s unending greed knows no bounds.
Yet, matchless is the tree in forbearance,
Pray give me pure devotion, patience, and tolerance…...............3

O Nitaai Gaura Names, free me of false ego and lust for name and fame,
Make me meek and humble, so that I can forever chant Your Name….4

O Nitaai Gauranga, lift this luckless slave stuck in the worldly mire,
Grievously tormented am I with countless calamities dire.
Pray give me space that a speck of dust would take,
On Your lovely Lotus Feet and Name, if only for pity’s sake….....5

When shall my eyes while uttering Thy Name,
Be flooded with tears and my mortal frame,
Be bristled with the hair standing on end,
To choke my voice in pure bliss, my feelings would tend…....6

O Lord Gaura! A metamorphoses into a Deathless Age,
And tears gush out like rivers in rage.
Neglecting Your Name has cost me so much harm,
Now attachment to Your Name is my only charm……...................7

Let Him hug me, or crush me to pulp if He will,
Let Him reject me or by His absence kill.
But I will never swerve an inch from chanting Their Holy Names,
Nitaai Gaura, my Overlords will forever remain…....8


Bhaktivinoda Vani Vaibhava

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >>

No text or attachments, Sub-item(s) list as below:

Bhaktivinoda Vani Vaibhava Part 1
Bhaktivinoda Vani Vaibhava Part 2 and 3


Bhaktivinoda Vani Vaibhava Part 1

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 1 >>

No text or attachments, Sub-item(s) list as below:

Contents
Foreword
Introduction
A glimpse into the
Relationship with the Lord
Vedic Knowledge
Spiritual Master
Previous Acaryas
Unauthorized Instructor
Sampradaya
Unauthorized Sampradayas
Sri Gaurasundara
Energies of Sri Gaura
Abode of Sri Gaura
Sri Mayapura
Abode of Sri Krsna
Abode of Sri Purusottama
Mahaprasada
Sri Krsna
The Lords Incarnation
Transcendental Mellows
Holy Names of Sri Krsna
Associates of Sri Krsna
Energy of the Lord
Illusory Energy of the Lord
Living Entities
Material World
Spiritual World
Vaisnavism
Pure Vaisnavas
Impure Vaisnavas
Householder Vaisnava
Paramaharhsa
Preacher
Science
Philosophy
Cultural Heritage
Vedic Literature
Vedanta Sutra
Revealed Scripture
Mahajanas
Srlmad-Bhagavatam
Spiritual Literature
Sajjana-tosani
The Literary Works of


Contents

SriBhaktivinoda Van! Vaibhava
Divine Opulence of the Teachings of Srila bhaktivinoda Thakura

Volume 1
Sambandha

Compiled under the direct order of
His Divine Grace
Bhaktisiddhanta Sarasvati Thakura Prabhupada
by
Sripada Sundarananda Vidyavinoda
English Rendition Produced and Published by Isvara dasa
Translated by Bhumipati dasa
Edited by Isodyana devi dasi

Dedicated to His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
Founder-Acarya
International Society for Krsna Consciousness,
who fulfilled the predictions of Srila Bhaktivinoda Thakura
by making Krsna consciousness available to the entire world.

Contents

Foreword by Satyaraja Dasa (Steven J. Rosen)
Introduction
A glimpse into the life of Srlla Bhaktivinoda Thakura
Relationship with the Lord
Vedic Knowledge
Spiritual Master or Acarya
Previous Acaryas
Unauthorized Instructor or So-Called Acarya
Sampradaya
Unauthorized Sampradayas
Sri Gaurasundara
Energies of Sri Gaura
Abode of Sri Gaura
Sri Mayapura
Abode of Sri Krsna
Abode of Sri Purusottama
Mahaprasada
Sri Krsna
The Lord's Incarnation
Transcendental Mellows
Holy Names of Sri Krsna
Associates of Sri Krsna
Energy of the Lord
Illusory Energy of the Lord
Living Entities
Material World
Spiritual World
Vaisnavism
Pure Vaisnavas
Impure Vaisnavas
Householder Vaisnava
Paramaharhsa
Preacher
Science
Philosophy
Cultural Heritage
Vedic Literature
Vedanta-sutra
Revealed Scripture
Mahajanas
Srlmad-Bhagavatam
Spiritual Literature
Sajjana-tosani
The Literary Works of Thakura Bhaktivinoda


Foreword

Once upon a time — or in a moment that transcends time — The great Gaudiya Vaisnava teacher Srila Bhaktisiddhanta Sarasvati Thakura instructed one of his more academically gifted disciples to write a book that would sum up the vast and profound teachings of Krishna Consciousness. The disciple was Sundarananda Vidyavinoda, who was specifically asked to accomplish this task by quoting only from the work of Srila Bhaktivinoda Thakura, Bhaktisiddhanta father and intimate spiritual advisor. Bhaktivinoda, in many ways, was the first to express the rich Gaudiya theological system in modern language, both in his native Bengali and in English. He is also renowned as the systematizer of the tradition for the contemporary world. Moreover, he is revered in his lineage as a singularly empowered individual, whose writings are on an equal footing with sacred scripture. The eager Sundarananda thus took his Master's mandate to heart, and the result is the book you now hold in your hands, Bhaktivinoda Vani Vaibhava.

Many words and precious time have been wasted on detailing Sundarananda's strained relationship with the Gaudiya Math, and this is not the place to belabor the issue. Suffice it to say that Sundarananda's books speak for themselves, and their analysis of Gaudiya philosophy is deep and penetrating. A few of his titles should be known: SrlKsetra, Acintya bhedabheda, Gaudiyera Tin Thakura, Gaudiya Vaisnava Siddhantera Itihasa, Harindma-cintamani-kirana-lesh, among others. While there may be points of detail in some of these works that differ from the common understanding of Gaudiya Math devotees, overall they bear the same message of Krishna-bhakti, and they explain the science of love of God with exacting detail. And we must consider Sundarananda's other services: For many years he was Srila Bhaktisiddhanta's chief editor and a respected intellectual in his movement. He was trusted enough to be given Bhaktivinoda's autobiography for editing purposes, which is something Bhaktisiddhanta would not allow anyone else to do.Sundarananda was clearly not an ordinary personality. Further proof of this can be found in a thorough reading of Bhaktivinoda Vani Vaibhava,vi\Y\c)\ systematically conveys "the power of Bhaktivinoda's teachings," as the title suggests. Originally written in Bengali, the work is a veritable encyclopedia of knowledge, revealing both general information about spiritual life and intimate details of Gaudiya siddhanta. Sundarananda draws on works ranging from Bhaktivinoda's autobiography to the Thakura's novels and more sastra-like literature. What's more, he adopts Bhaktivinoda's frequent style of presenting detailed information in the easy-to-read format of questions and answers: Sundarananda composed the questions and then allowed Bhaktivinoda himself to answer by quoting the Thakura's various books.

Sundarananda also divides the book into sambandha (the path), abhidheya (the means), and prayojana (the goal), which are themes Bhaktivinoda uses in many of his own works, such asJaiva Dharma, Kalyana Kalpa-taru, and so on. In doing this, both authors follow much of the traditional literature of their lineage. For example, JIva Gosvami's Sat-sandarbha is expressed in terms of sambandha, abhidheya and prayojana, and, in fact, the entire gamut of Vedic literature subscribes to this format, either directly or indirectly. As Kaviraja Gosvami says in his Caitanya-caritamrta: "The Vedic literature gives information about the living entity's eternal relationship with Krishna, which is called sambandha. The living entity's understanding of this relationship and acting accordingly is called abhidheya. Returning home, back to Godhead, is the ultimate goal of life and is called prayojana. These are the three subject-matters of these books of knowledge."(Cc. Madhya 20) His Grace Bhumipati dasa, the translator, and Isvara dasa, the publisher and organizer of this great effort, have done an invaluable service to the modern world by presenting this book in English — in the spirit of Bhaktivinoda Thakura. The first volume (Sambandha), presumably one of three, covers such subjects as the Vedic literature, spiritual lineage, the spiritual master, sacred space, God, His associates, and so on. The volume is made even more precious by including a brief life of the Thakura, and a list of his literary accomplishments. In conclusion, then, we find that Bhaktivinoda, Bhaktisiddhanta, Sundarananda, Bhumipati, and Isvara have, in a sense, worked together to produce an ocean of transcendental nectar. If one plies this ocean properly, one will emerge in Vrndavana, the holy land of Krishna, where Bhaktivinoda now serves as Kamala Mahjarl, a maidservant of Sri Radha. And by giving keen attention to the teachings of this book, one can begin to assist him in his service to that best of gopis.

*Satyaraja Dasa (Steven J. Rosen) is the author of twenty books on Vaisnavism and related subjects. He is also the senior editor of the Journal of Vaisnava Studies, an academic quarterly esteemed by scholars around the world.


Introduction

Vasudeva Ghosa, one of the associates of Sri Caitanya, composed the following prayer:

yadi gaura na hoito, tabe ki hoito,kemone dharitam de
radhar mahima, prema-rasa-slma,jagate janato ke

"If Lord Gaura had not appeared as the yuga-avatdra in this age of Kali, then what would have become of us? How could we have tolerated living? Who in this universe would have learned about the topmost limits of loving mellows that comprise the glory of Sri Radha?"

madhura vrnda, vipina-madhuri,pravesa caturi sar
baraja-yuvaU, bhaver bhakati,sakati hoito kar

"Who would have had the power to render ecstatic devotional service that follows in the footsteps of the damsels of Vraja? Indeed, the clever expertise of the Vraja-gopis is a prerequisite for entering the supremely sweet forest of Vrnda-devi."

The above verses could rightly be applied to Srila Bhaktivinoda Thakura. If he had not appeared and mercifully made the teachings of Sri Gaurahga Mahaprabhu available to the world. Vaisnavism or the true worship of Lord Krsna, as enunciated in the Bhagavad-gitd and Srimad-Bhagavatam would not be present today. Much has been written on Srila Bhaktivinoda Thakura's unique contribution. Today, in every continent of the world, the holy name of Krsria is being chanted due to the seed of krsna-bhakti planted by him.

Srlla Bhaktivinoda Thakura, the divine potency of Sri Gaurahga Mahaprabhu (gaura-sakti), graciously came to this material world. He was attracted by the sufferings of the conditioned living entities, who were bereft of the nectar obtained by rendering devotional service unto Sri Sri Radha-Krsna. Due to his magnanimity, he gave his mercy to the world by personally revealing his own supereminence as the personification of the mercy-potency of Sri Gaurahga.

Srila Bhaktisiddhanta Sarasvati Thakura wrote:

"We avail of the opportunity offered by the Anniversary Celebrations of the advent of Thakura Bhaktivinoda to reflect on the right method of obtaining those benefits that have been made accessible to humanity by the grace of this great devotee of Krishna. Thakura Bhaktivinoda has been specifically kind to those unfortunate persons who are engrossed in mental speculation of all kinds. This is the prevalent malady of the present age. The other acaryas who appeared before Thakura Bhaktivinoda did not address their discourses so directly to the empiric thinkers. They had been more merciful to those who are naturally disposed to listen to discourses on the Absolute without being dissuaded by the spurious arguments of avowed opponents of Godhead. "Srlla Thakura Bhaktivinoda has taken the trouble of meeting the perverse arguments of mental speculators by the superior transcendental logic of the Absolute Truth. It is thus possible for the average modern readers to profit by the perusal of his writings. That day is not far distant when the priceless volumes penned by Thakura Bhaktivinoda will be reverently translated, by the recipients of his grace, into all the languages of the world.

"The writings of Thakura Bhaktivinoda provide the golden bridge by which the mental speculators can safely cross the raging waters of fruitless empiric controversies that trouble the peace of those who choose to trust in their guidance for finding the Truth. As soon as the sympathetic reader is in a position to appreciate the sterling quality of Thakura Bhaktivinoda's philosophy the entire vista of the revealed literatures of the world will automatically open out to his reclaimed vision." This book has been collected from many wonderful jewels of the literary ocean of Orh Visnupada Srlla Bhaktivinoda Thakura Mahasaya, and includes his essays, stories, novels, books, songs, and poems. Srlla Bhaktisiddhanta Sarasvati Thakura Prabhupada ordered one of his foremost disciples, Sripada Sundarananda Vidyavinoda Prabhu, a staunch follower of Srila Bhaktivinoda's instructions, to compile this book. This book is in three volumes: one's relationship with the Lord, the process for achieving the goal of life, and the goal of life. It contains one hundred and eight chapters and has become more attractive, because the teachings and conclusions of Srlla Bhaktivinoda Thakura are presented in the form of questions and answers. The perfect answers for all questions of the practioners of bhakti are thus provided in this book.

Srlla Thakura Bhaktivinoda is always manifest to the unduplicitous devotees in the form of his teachings. Sincere readers can find Sri Gaurasundara in Siksdstaka, Sri Rupa GosvamI in Bhakti-rasamrta-sindhu, Sri Sanatana GosvamI in Brhcid-bhagavatamrta and Vaisnava-tosani. Sri Raghunatha dasa Gosvami in Stavdvali, Sri JIva GosvamI in Sat-sundarbha, Sri Krsnadasa Kaviraja GosvamI in Sri Caitanya-caritdmrta and 5n Govinda-lilamrta, Sri Narottama dasa Thakura in Prarthana and Prema-bhakti-chandrikd, Sri Visvanatha CakravartI Thakura in his commentary on Srimad-Bhdgavatam and Bhagavad-gitd. Similarly surrendered and sincere persons can find Srlla Thakura Bhaktivinoda within his books. The transcendental teachings of Srlla Thakura Bhaktivinoda are the teachings of Sri Caitanya, Sri Svarupa Damodara, Sri Sanatana, Sri Raghunatha, Sri JIva, Sri Kaviraja, and Sri Narottama dasa Thakura.

What is Bhaktivinoda Vani Vaibhaval The word vaibhava is derived from the word vibhu. The meanings of the word vaibhava are divinity, extraordinary ability, incarnation, and might. Since the teachings of Srlla Bhaktivinoda are fully in accordance with the teachings of Sri Gaura, Rupa, and Raghunatha. they are automatically divinely powerful and glorious. The teachings of Srlla Bhaktivinoda are scientific, all-pervading, and full of bliss, glories, wealth, potencies, and unlimited energies. Another meaning of the word vibhu is self-satisfied. Srlla Bhaktivinoda was fully self-satisfied and a rasika devotee. The opulence of Srlla Bhaktivinoda is the teachings and knowledge of Sri Caitanyadeva, which gave him immense pleasure. This book has been compiled with a desire to guide the hearts of the surrendered souls toward the holy names, abode, and activities of Sri Gaurahga. The opulence and glories of Sri Bhaktivinoda's teachings are not temporary like material opulence. Srlla Bhaktisiddhanta Sarasvati Prabhupada said:
"The Vaisnavas also possess fame, but it is never temporary material fame."

If one worships a Vaisnava's activities, glories, and opulence, one will achieve auspiciousness. However, if one becomes envious of a Vaisnava's activities, glories, and ,,Miii,>nrf. one can never achieve any auspiciousness. Srlla Bhaktisiddhanta Sarasvati Prabhupada therefore sang: "The tree of material fame is illusory just like water in a desert. Although Ravana fought with Rama, he could not accomplish anything."

Sri Bhaktivinoda Vani Vaibhava has manifested in this world to attract faithful and surrendered souls toward the sahkirtana movement of Sri Gaurasundara. If one relishes even a single drop from the ocean of these divine teachings, one's dormant propensity to cultivate Krsna consciousness will certainly awaken.We should not simply become satisfied by praising or buying this book as a matter of formality, like proud, foolish, ordinary people. Rather, our only duty is to express our gratitude and pray at the feet of Sri Bhaktivinoda Vani Vaibhava without any duplicity so that the divine teachings will be established within our hearts under the subordination of Sri Guru and the Vaisnavas. Srlla Bhaktivinoda Thakura took pleasure in preaching, and he was unique in feeling distress on seeing others' distress. Out of his causeless mercy, he generously distributed many invaluable jewels with his vast range of literature for the benefit of the fallen conditioned souls. We are eternally grateful to Srlpada Sundarananda Vidyavinoda Prabhu for his great effort in studying and mastering the writings and teachings of Srlla Bhaktivinoda Thakura and presenting them in this format.

Srlpada Sundarananda Vidyavinoda Prabhu himself wrote as follows: "I had the good fortune to hear from a few constant associates of Srlla Bhaktivinoda Thakura that he ordered his instructions to be spread all over the world in various languages. A number of times Srila Bhaktisiddhanta Sarasvati GosvamI Prabhupada, who was not different from Srila Bhaktivinoda Thakura, directly ordered me, an insignificant creature, to carefully collect all the jewel-like instructions of Srila Bhaktivinoda Thakura and distribute them to the people of the world. To purify myself, I took up his order, and under the subordination of the Vaisnavas, I have endeavored to compile this book."

In conclusion, we pray at the lotus feet of Sri Bhaktivinoda Thakura that his instructions may uproot the weeds around the creeper of devotional service and allow us to enter into the sanklrtana movement of Sri Gaurahga Mahaprabhu.Praying to be the servant of the servant of the servant of those who are trying to serve the Lord,

Isvara dasa
Completed on the appearance day of His Divine Grace Srila Saccidananda Bhaktivinoda Thakura September 19, 2002 Vrindavana, India.


A glimpse into the

A glimpse into the life of Srila Bhaktivinoda Thakur

Much had been written on the life and teachings of Srila Saccidananda Bhaktivinoda Thakura. Just as less intelligent, mundane persons cannot understand the birth and activities of Lord Krsna, similarly the life and activities of a pure devotee of the Lord cannot be understood by mundane intelligence. Sometimes the account of the life and activities of great devotees are bewildering for the non-devotees, because they cannot comprehend how a devotee of Krsna could seem to be an ordinary person. But such are the ways of the Lord. He makes His activities and the activities of His pure devotees bewildering for those who are not devoted to Him.Srila Bhaktivinoda Thakura was responsible for re¬establishing Sri Caitanya Mahaprabhu's sanklrtana movement, which had become almost extinct by the mid-nineteenth century. The mission had deteriorated greatly, due to the influence of the sahajiyas and later the British rule in India. Through his tireless efforts, however, the Thakura restored the purity, prestige, and respect of the Vaisnavism amongst the cultured people of his day. He also sowed the seeds for future worldwide propagation of the mission.

Srila Bhaktivinoda Thakura was born on Sunday 2, September 1838 in the wealthy Datta family in the ancient village of Ulanagara and was given the name Kedaranath. From early childhood, he was attracted to hearing about Rama and Krsna. He loved to hear the recitation of Ramayana and Mahabharata at festival times. The village Ulanagara, was very prosperous in those days.At the age of seven, he excelled in reading Bengali and studying mathematics. That year, his elder brother and his maternal uncle both passed away. The following year, his two younger brothers also met their death, and he was obliged to experience the pain of this temporary material world. At nine, he studied astrology. The family fortunes, however, began to decline, and at the age of eleven, his father died. Young Kedaranath began to question, "What is this world? Who are we?"

At twelve, his mother arranged his marriage to a five-year-old girl. His mother hoped to improve the family finances by this arrangement. At fourteen, his uncle brought him to Calcutta to further his education. In his first year at the Hindu Charitable Institution School, he took top honors in the examinations and received a medal. He began to contribute articles to the Literary Gazette, and at eighteen he completed an epic poem called The Poriade in two volumes. He spent his college years studying world religions and the works of Western philosophers. He read the Bible and the Koran. He soon became known as a great debater and logician, and give lectures in Calcutta.In 1856, he returned to Ulanagara. There had been an outbreak of cholera. The village was empty and hundreds of people he knew had died, including his sister. His wife had also been ill, but she recovered and lived with her father. Kedarnatha took his mother and grandmother to live with him in Calcutta. At nineteen, his first job was teaching second grade at the Hindu Charitable Institution School for fifteen rupees a month, but he could not meet expenses. His mother had to sell a gold necklace to pay the back rent.

In 1858, a letter arrived with word that his paternal grandfather was about to leave this world and wished to see him before dying. He set out with his wife and mother. The old man appeared healthy on arrival. He was sitting on a bed in the courtyard of his house, leaning against a bolster pillow, and chanting the holy name continuously. Srila Bhaktivinoda described the incident in his autobiography, which he wrote as a letter in 1896.

"He called for me and said, After my death, do not tarry many days in this place. Whatever work you do by the age of twenty-seven will be your principal occupation. You will become a great Vaisnava. I give you all my blessings.' Immediately after saying this, his life left him, bursting out from the top of his head. Such an amazing death is rarely seen." Thereafter, he took his wife and mother to Cuttack and lived comfortably on a sixth grade teacher's salary of twenty rupees a month. In 1860, he moved his family to Bhadrak taking the position of headmaster for forty-five rupees a month. A year later, he took another position in Midnapur. There, he developed a desire to read Caitanya-caritamrta.

"I developed a feeling for pure bhakti, but I did not begin to practice it. While I was at the school in Midnapur I decided that I would obtain and read
books on the Vaisnava dharma. There was aJdti Vaisnava pandita at the school. I learned from talking to him how Caitanya Mahaprabhu preached the Vaisnava dharma in Bengal, and that the history and teachings of Caitanya were recorded in the book known as Caitanya-caritamrta. I began to search, but I could not secure a copy of the Caitanya-caritamrta. I had faith that by reading that book I would achieve happiness, but Vaisnava books were not in print then."Toward the end of 1861, his wife became ill and died, leaving him with a ten-month-old son. "I endured this grief like a warrior according to the Psalm of Life." His mother tried to raise the child, but she was too old and found it difficult.Two months later, he married Srimati Bhagavati Devi, a sincere Vaisnavi of noble character, peaceful, and accomplished in all she did.

In 1863, he wrote two poems that were published in the prestigious Calcutta Review, volume 39. He was highly praised for this work. He was then the Head Clerk at the Judge's Court in Chuadanga on a salary of 150 rupees a month, and passed the law examination. In 1866, he accepted the position of Special Deputy Registrar of Assurances with powers of a Deputy Magistrate and Deputy Collector. He was twenty-seven years old! He took his first tour of Vrndavana later that year and visited other holy places including Mathura, Prayaga. and KasT. In March of 1868, he finally obtained a copy of Caitanya-caritdmrta at Dinajpur, where he was appointed Deputy Magistrate.

"On my first reading of Caitanya-caritdmrta I developed some faith in Sri Caitanya. On the second reading, I understood that there was no pandita equal to SrT Caitanya. Then 1 had a doubt. Being such a learned scholar, and having manifested the reality of love of Godhead to such an extent, how is it that He recommends the worship of the improper character of Krsna? I was initially amazed at this, and I thought about it deeply. Afterwards, I prayed to the Lord with great humility. 0 Lord! Please let me understand the mystery of this matter.'The mercy of God is without limit. Seeing my eagerness and humbleness, within a few days He bestowed his mercy upon me and supplied the intelligence by which I could understand. 1 then understood that the truth of Krsna is very deep and confidential and the highest principle of the science of Godhead. From this time on, I knew God as Sri Caitanya Mahaprabhu. I made an effort to always speak with renounced \aisnava panditas, and I came to understand many aspects of the Vaisnava dharma. In my very childhood, the seed of faith in the Vaisnava religion was planted in my heart, and now it had sprouted. From the beginning, I experienced anuraga, and it was very wonderful. Day and night I liked to read about Krsna tattva."

Shortly thereafter, out of ecstatic feeling for Lord Caitanya, Bhaktivinoda wrote a short poem, called Sac-cid-ananda-premdlankara. From that time, he became known as Sac-cid-ananda—one who embodies eternity, knowledge, and bliss.Here we see Lord Caitanya reawakening the feelings of devotion in Srila Bhaktivinoda; they had been kept hidden to allow the Thakura to establish himself within the British Raja. At this time, his spiritual mission began to manifest. Like Arjuna, it was for the benefit of all that came after him.

In 1869, he gave a lecture in Dinajpur to many learned gentlemen of religion and culture, who had come from all over India. Some interested Englishmen also attended. This speech later took the form of a book: The Bhagavat: Its Philosophy, Its Ethics and Its Theology. In this talk, he criticized the sectarianism that characterizes the religious strife between men. He also recounted his own history as a sectarian thinker who ignored the beauty of the Bhdgavatam due to early prejudices imbibed from the English. He presented himself as a sectarian thinker who had his eyes opened by SrT Caitanya. He glorified the Bhdgavatam, and finally he explained the mysterious nature of Krsna's dalliances with the gopls, enlightening the audience with its profound universal meaning. What better person could Lord Caitanya choose to preach to the intelligentsia of his day than the Thakura? He was fully conversant with the burning issues of the times, well studied in the major philosophies and religions of the world, and was a highly respectable figure in both Hindu and English circles. His opinions were seriously heard by both camps.

In 1871 he moved to Purl and took up the study of the Gosvami's literature while serving there as Chief Magistrate. Inspired by the holy dhama, he composed two English poems. The first, on Srila Haridasa Thakura's samadhi, contains one of his most famous verses:

He reasons ill who tells that Vaisnavas die When thou art living still in sound.
The Vaisnavas die to live, and living try To spread holy name around.

The Thakura's heart was overflowing with deep spiritual emotions as he visited the holy sites of Mahaprabhu's pastimes. In his second poem, Saragrahi Vaisnava verse twenty-two, he described the futility of material aspirations for sense pleasures, and the soul's journey to the eternal spiritual realm.

There rests my Soul from matter free Upon my Lover's arms, Eternal peace and Spirit's love Are all my chanting charms!

The same year he wrote an essay To Love God, wherein he gave a deep purport to the commandment of Jesus Christ; "Love the Lord thy God with all thy heart, with all thy mind, with all thy soul, and with all thy strength, and love thy neighbor as thy self." He compared this commandment to the teachings of Vaisnavism, demonstrating how Sri Caitanya further broadcast the teachings of Jesus Christ.Within the first year'of the Thakura's stay in Purl, the British asked him to watch over the affairs of the Jagannatha Temple on behalf of the government. Due to his untiring work, many bad practices at the temple were curbed, and the offerings to the Lord were punctual. As the magistrate for Purl, he arrested a scoundrel yogi called Bisakisen, who possessed mystic powers and proclaimed himself the incarnation of Maha-Visnu. Fearing his mystic powers, the foolish people of the locality had succumbed to him. The people of nearby villages were outraged by the yogi's affairs with married women and were anxious that this fever might spread to the women of their own villages, resulting in scandal and humiliation.

Bhaktivinoda apprehended the yog? and held him in jail 1 ¦ trial. Fasting from food and drink, the yogi increased his mystic potency to inflict hardship on the Thakura's family."All over Purl there were disturbances. At that time, the Pun School had a fire, and all of the people suspected him. Also at this time, Kadur [a pet name for his daughter Kadambini] came down with fever. Bisakisen, by his practice of yoga, had by some means attained yogic powers, and I obtained a lot of evidence against him. For twenty-one days he did not eat or drink even a drop of water, but he did not show any weakness and gave unfailing cures to many people." At last, he was brought to trial and sentenced. Thousands of the yogi's followers were outside the courtroom chanting "Injustice." A young British officer, who had been reading about mystic powers, rushed up behind the yogi as he was being taken from the courtroom and cut off his matted locks with a huge pair of scissors. The yogi immediately fell down on the floor unable to walk. When his followers saw that he had been overcome simply by having his hair removed, they deserted him. The Thakura continued to prosecute other self-proclaimed incarnations and thwarted their attempts to exploit the innocent public.

During this period, Srila Bhaktivinoda carefully studied the twelve cantos of Bhagavatam, and began the Krsna-sarhhita, one of his most famous works. In great happiness, he toured the holy places of Purl and constantly associated with the most elevated Vaisnavas in the area.

While in Purl 1 made much advancement in devotional service. I became more detached from worldly life. [The idea] that worldly progress produces anything of lasting value was gone forever. Almost every evening I would go to the temple to see the Lord, to hear and chant the Holy Name and associate with the devotees. Just as the Jagannatha Temple is very lofty and beautiful, so also the service to the Deity was wonderful. To see it was charming to the mind. Daily, from five to seven hundred people were present to see the routine festivals like the evening arati etc. What bliss! Many kinds of pilgrims came from all over India to attend the religious festivals. Seeing that, one's eyes are soothed."

On a Friday afternoon, 6 February 1874, at Jagannatha Furi, SrimatI Bhagavati dev! and Thakura Bhaktivinoda were delighted with the appearance of a son. He was born with the umbilical cord wrapped around his neck, resembling the sacred thread. Everyone was astonished. They took it as an auspicious sign. As Sri Bimala Devi represents the para cacti, spiritual energy, of Lord Jagannatha, he was given the name Bimala Prasada. Srlla Bhaktivinoda had prayed for a ray of Visnu to help him with his preaching, and this son, Srlla Bhaktisiddhanta Sarasvati Prabhupada, would fulfill that mission. Six months later in July, the annual Ratha-yatra festival was in progress. Inexplicably, the three carts stopped at the gate in front of Bhaktivinoda Thakura's residence and remained there for three days. Mother Bhagavati Devi took advantage of the situation to benefit her six-month-old son. She was allowed to ascend the ratha cart since her husband was the manager of the Purl Temple. As she approached Lord Jagannatha, the baby extended his arms to touch the feet of Sri Jagannatha Deva and was blessed with a garland from the Lord. His anna-prasana, first feeding of rice, was celebrated with the mahaprasada of Lord Jagannatha on the ratha cart.
Jn the temple. Bhaktivinoda Thakura began regular lectures on Srimad-Bhdgavatam. Due to his association, many Mayavadi brdhmanas became devout Vaisnavas. One day, the King of Purl burst noisily into the temple, disturbing the Thakura's discourses. Unable to tolerate this disrespectful behavior, the Thakura voiced his displeasure.

"You have the right to hold the position of kingship over your small kingdom, but the Supreme Lord, Jagannatha Purusottama, is the King of all kings. Therefore it is mandatory that you show respect to His Bhakti Manclapa. where His glories
are daily sung."
The king,immediately realizing his offense, bowed before the assembled Vaisnavas, begging for their forgiveness. Later that year, the King misappropriated eighty thousand rupees from the Jagannatha Temple. Subsequently Bhaktivinoda punished the king by obliging him to make fifty-two offerings daily to Lord Jagannatha.Seeing his treasury depleting rapidly, the king sought revenge and made an attempt on the Thakura's life. A secret vajfw was performed within the confines of the palace with fifty panditas chanting mantras in order to kill the Thakura by mystic power. At the end of the thirty-day yajna, when the Thakura was supposed to die, the king's only son died.

"The king and other persons connected with the temple used to commit many illegal acts. 1 would go there to prevent all such things, and thus 1 made enemies of the king and the king's men. Because I was helped by Lord Jagannatha, no one was able to harm me in any way."After five vears of service in Puri, Thakura Bhaktivinoda was posted at different locations in Bengal and finally settled in Narail in August 1878. While residing in 1880, he published his Krsna-saiiihita. Immediately he received high acclaim for this work. The following year he published Kalyana-kalpatam, a collection of songs describing the various stages of spiritual life, from the earliest to the highest stage of prema-bhakti. It was also highly acclaimed and was accepted as an immortal work equal to the songs of Narottama dasa Thakura. In Narail, he also started to publish the monthly Vaisnava journal Sajjana-tosanJ. Its aim was to educate influential and learned people about the divine mission of Sri Caitanya Mahaprabhu. The Thakura now felt a great need to accept Vaisnava initiation.

"I had been searching for a suitable guru for a long time, but I did not obtain one. I was very unhappy. I was feeling very anxious, and in a dream Mahaprabhu diminished my unhappiness. In that dream, I received a little hint. That very day I became happy. One or two days later Gurudeva wrote a letter to me saying, 'I will soon come and give you dlksa."'Subsequently, he received Bipin Bihari Goswami as his guest and became his disciple. In his commentary to Sri Caitanya-caritdmrta written fourteen years later, he concluded with this prayer:

"The eminent Bipin Bihari Prabhu, who is the manifestation of the transcendental energy of Lord Hari, Who sports in the forests of Vraja, has descended in the form of the spiritual preceptor. Seeing me in the dark well of worldly existence, he has delivered this humble servant of his."
Towards the end of 1881, the Thakura again desired to visit Vrndavana, after an absence of fifteen years. He set out with his wife, his youngest son, and two servants. Upon arrival, he came down with fever, and prayed to the Lord to relieve him for the duration of his pilgrimage. The illness disappeared. While in Vrndavana, he met Jagannatha dasa Babajl Maharaja, an exalted Vaisnava coming in disciplic succession from Baladeva Vidyabhtisana. Babajl Maharaja was a constant source of inspiration and guidance for the Thakura, who became increasingly absorbed in the mission of Lord Caitanya. Upon his return, he was transferred to Jessore where he suffered from a heavy fever in accordance with his prayer in Vrndavana. Receiving medical leave, he returned to Calcutta, purchased a house—the Bhakti Bhavan—and held many meetings there to discuss spiritual topics. He expressed his realizations in an article printed in the Sajjana Tosani.

"Lord Caitanya did not advent Himself to liberate only a few men of India. Rather, His main objective was to emancipate all living entities of all countries throughout the entire universe and preach the Eternal Religion. Lord Caitanya says in the Caitanya Bhagavat: 'In every town, country and village, My name will be sung.' There is no doubt that this unquestionable order will come to pass. Very soon the unparalleled path of han-narna-sankirtana will be propagated all over the world. Oh! For that day when the fortunate English, French, Russian, German and American people will take up banners, mrdarigus and karatdlas, amid raised klrtana through their streets and towns. When will that day come? Oh for that day when the fair-skinned men from their side will raise up the chanting of Jai Saclnandana, Jai Sacinandana ki jai, and join with the Bengali devotees." (Sajjana-tosanl 1885, pp. 4-5) The article was a powerful prayer to bring the people of the world together under the banner of the Holy Name. Next, he made a bold prophecy.

"A personality will soon appear to preach the teachings of Lord Caitanya and move unrestrictedly over the whole world with His message."
As Advaita Acarya invoked the descent of Lord Caitanya through his prayer, so Thakura Bhaktivinoda invoked the descent of the person who would fulfill the ancient prophecy. In 1887, at the age of forty-nine, he discovered Sri Caitanyopanisad, which could only be found in very old manuscripts of the Atharva Veda. He wrote a Sanskrit commentary on the work. In 1886 and 1887, he produced ten books and was awarded the title Bhaktivinoda for his outstanding work of preaching and writing. He became known as Saccidananda Bhaktivinoda Thakura.
At this point in his life, he considered retiring from government duties to concentrate on his bhajana. One night Lord Caitanya appeared to him in a dream: "You will certainly go to Vrndavana, but first there is some service you must perform in NavadvTpa. What will you do about that?"

He requested a transfer to Navadvlpa, and on 15 November 1887, his transfer to nearby Krishnanagar was granted. He was jubilant on receiving the news, but experienced high fevers at that time. "'How shall I speak of my misfortune? Returning home in joy, I became anxious because a horrible fever came on. It did not subside. Collector Toynbee arrived and expressed a desire to postpone my substitution. But then I thought, 'I'll live or I'll die, but I will go to Krishnanagar.'"

Every Saturday he went to Navadvlpa to search out the holy birthsite of Lord Caitanya. Most of the locals had no interest in the project and he became a little discouraged. They believed that due to the shifting course of the Gahga, the actual site was lost. Others claimed the site was on the opposite bank of the river. The Thakura was neither satisfied nor convinced by these assertions. He continued his research and discovered that the present town of Navadvlpa was less than a hundred years old. On an old map, he found the town Sri Mayapura on the opposite bank, situated at the same site as the current village of Ballaldighi. Some elderly locals of the village pointed to a mound covered with tulasi, saying that it was the actual place of Lord Caitanya's birth.One day he found this verse in: "In the center of Navadvlpa there is a special place called Mayapura. At this place the Supreme Lord, Sri Gauracandra, took His birth." (Bhakti Ratnakara 12.83) To confirm his discovery, the Thakura requested the elderly Srila Jagannatha dasa Babaji, who at the time was cripped and carried in basket, to come. When he was brought to the site, Babaji Maharaja became overwhelmed with ecstasy, jumped up, and exclaimed, "This is indeed the birthplace of Nimai!" The discovery lead to further research and the publication in 1890 of Sri Navadvlpa Dhama Mahatmyam describing the holy places of Lord Caitanya's pastimes. The Thakura then established his own place of bhajana, Surabhikuhja. From there, he could look out across the Jalangi River towards Mayapura. One day he had a fantastic vision; he saw a large golden city rising beyond the Ganges at the place of Sri Mayapura. He understood he was getting a glimpse of the fulfillment of Lord Caitanya's prophecy.

In August 1891, Thakura Bhaktivinoda received a iwo-year furlough from government service and began preaching from Godruma-dvlpa. He called this preaching Nama Hatta, the market place of the holy name. He traveled with three close friends to chant and lecture in many places. Altogether, the Thakura established over five hundred Nama Hatta sahgas, and in this period, he also wrote profusely, producing eighteen books! "We performed nama-sanklrtana everywhere. After coming to my house in Calcutta, I proceeded to Surabhikuhja and we performed a great deal of sahkuiana there too."Government service had now become a hindrance to his real work ofsahklrtana, preaching the glories of the holy name. He retired to Surabhikuhja at the age of fifty-six. Determined to build a temple in Mayapura, he went door to door in Calcutta begging donations. As the foundation for the temple was being dug, a Deity of Adhoksaja Visnu was found. Referring to the Vaisnava scriptures, the Thakura discovered that this was the family Deity worshipped by Jagannatha Misra, Mahaprabhu's father. The archeological evidence further confirmed the authenticity of the birthsite of the Lord.

On Gaura Purnima, 21 March 1895, the temple was opened with an enormous installation ceremony and sahklrtana festival. The occasion was compared to the Kheturi festival, which was organized by Narottama dasa Thakura to unite the followers of Sri Caitanya Mahaprabhu. Srila Bhaktivinoda Thakura installed deities of Lord Caitanya and His eternal consort Visnupriya Devi as thousands of Vaisnavas at the celebration chanted, danced and feasted.The following year, 1896, was one of the momentous moments in Vaisnava history. A small book entitled Caitanya Mahaprabhu—His Life and Precepts was written in English by the Thakura, and was sent to major university libraries around the world. On 1 September of that year in Calcutta, a vas born to Gaura Mohan De and his wife. Their son,Srila A.C. Bhaktivedanta Swami Prabhupada, was destined to fulfill the Thakura's prediction.With natural humility, Srila A.C. Bhaktivedanta Swami Prabhupada gave the credit to his Guru Maharaja as follows:

"Thakura Bhaktivinoda also wanted to beget a son who could preach the philosophy and teachings of Lord Caitanya to the fullest extent. By his prayers to the Lord, he had as his child Bhaktisiddhanta Sarasvati GosvamI Maharaja, who at the present moment is preaching the philosophy of Lord Caitanya throughout the entire world through his bona fide disciples." (Srimad-Bhagavatam lecture, Iran, August 8, 1976) The prediction also applied to Srila Bhaktisiddhanta Sarasvati Thakura, but the personality moving "unrestrictedly over the whole world with the message of Mahaprabhu" was certainly Srila A.C. Bhaktivedanta Swami Prabhupada. Therefore, we can say that both of these great personalities fulfilled Lord Caitanya's prophecy, because the sincere disciple was never separated from the instructions of his Guru Maharaja.Returning to Purl in 1900, Thakura Bhaktivinoda established a place for his bhajana, called Bhakti Kutir, which was near the samadhi of Srila Haridasa Thakura. In the same year, one of his most important books, Sri Harinama Cintamani, was published.

In 1908, he gave up his household life and accepted initiation into the Babaji order of life from Gaura Kisora dasa Babaji Maharaja, a renowned paramahamsa saint. He put on the outer cloth and kaupina previously worn by Srila Jagannatha dasa Babaji Maharaja, which he had saved since the Babaji entered samadhi. After a brilliant life in which he had single-handedly re-established the Vaisnava dharma according to the teachings of Sri Caitanya Mahaprabhu, Srila Thakura Bhaktivinoda retired from public life and spent his final years in solitude, ecstatically tasting the nectar of pure krsna-prema. On 23 June 1914, on the disappearance day of Sri Gadadhara Pandita, Srila Bhaktisiddhanta Sarasvati Thakura mourned the passing of his father, Srila Saccidananda Bhaktivinoda Thakura. Immediately, Srila Bhaktisiddhanta began printing the various books that his father had left unpublished, and he also continued to publish Sajjana Tosani.


Relationship with the Lord

1
Relationship with the Lord
1. What is the science or knowledge of one's relationship with the Supreme Lord?

There are three truths regarding one's relationship with the Lord. These are knowledge about the material world, knowledge about the living entities, and knowledge about the Supreme Lord.

The Supreme Lord is one without a second, omnipotent, all-attractive, the source of all opulence and sweetness, and the only shelter of the living entities and material nature. Although He is the shelter of the living entities and material nature, He is always fully independent. His bodily effulgence is known as the impersonal Brahman. He created the living entities and the material world by His spiritual potency, and then as Paramatma, a plenary portion, He entered into the universes. In His form of opulence or aisvatya, He is Lord Narayana in the spiritual sky. In His form of sweetness or madhurya, He is Sri Krsnacandra, the beloved Lord of the gopls, in Goloka Vrndavana. His manifestations and pastimes are unlimited. There is nothing greater than or equal to Him. All His forms and pastimes manifest through His internal spiritual energy. The living entities are aware of the three energies among the many potencies of the Lord. One is His spiritual energy, by which all His pastimes take place. Another is His marginal energy, the living entities, by which unlimited living entities are produced and sustained. The other is His external energy, mdya, by which all material objects, time, and activities are created.

Sambandha-tattva refers to the following relationships: the living entities toward the Supreme Lord, the Supreme Lord toward the living entities and the material world, and the material world toward the Supreme Lord and the living entities. If one properly understands sambandha-tattva, one becomes acquainted with knowledge of one's relationship with the Supreme Lord. Persons who are devoid of knowledge of their relationship with the Supreme Lord can never become pure Vaisnavas.(Jaiva Dharma Chapter 4)

2. Is the feeling of "I" and "mine" in relationship with the Lord abominable?

The feeling of "I" and "mine" in connection with one's relationship with Krsna is not born of material pride. Rather it is born from one's service attitude.
(Ydmuna-bhdvdvall, Gitamala)


Vedic Knowledge

2
Vedic Knowledge
1.What is amnaya?

Amnaya is Vedic literature consisting of spiritual knowledge received through disciplic succession coming from Lord Brahma, the creator of the universe.
(Sri Manah-siksd Verse 2)

2.What are the basic teachings of Sri Caitanyadeva?

Sri Hari is the Supreme Absolute Truth. He is Omnipotent. He is the nectarean ocean of transcendental mellows. The living entities are His separated parts and parcels. The conditioned souls are controlled by mdya, whereas the liberated souls are free from mdya. Both the spiritual and material worlds are simultaneously one with and different from Sri Hari. Devotional service is the only way to obtain the goal of life, and love of God is the ultimate goal of life.(Sajjana-tosani 9/9)

3.What are the ten principal teachings?

(1)Vedic statements are the only evidence.
(2)Lord Hari is the Supreme Personality of Godhead.
(3)He is omnipotent.
(4)He is the reservoir of transcendental mellows, and His abode is the spiritual sky.
(5)Living entities are unlimited spiritual spark, parts and parcels of Krsna, and they are of two kinds: eternally conditioned and eternally liberated.
(6)Maya conditions living entities who are averse to Krsna.
(7)Pure devotees of the Lord are free from maya.
(8)The living entities and the material world are produced from the Lord's inconceivable potency, and they are simultaneously one with and different from the Lord.
(9)The nine types of devotional service to Krsna are the only process to achieve the goal of life.
(10)Love of Krsna is the ultimate goal of life.
(Hari-nama-cintamani)

4.Is the Absolute Truth one or many?

The Absolute Truth is one without a second, tattvam ekam evadvitiyam.(Amndya-sutra 2)

5.Where do we find the teachings of Sri Caitanya?

The teachings of Sri Mahaprabhu are properly described in two books. The teachings regarding the Absolute Truth are described in Sri Brahma-samhita, and the teachings regarding bhajana are described in Krsna-karnamrta.
{Krsna-karnamrta Introduction)

6.What is the purpose of the Vedas?

Vedic literature teaches one to engage in pure devotional service. According to the nature and qualification of its so-called followers, Vedic literature has recommended various processes such as karma and jnana. Due to the faults of these followers, various opinions have cropped up. Actually, the Vedas are the only evidence and the instructing spiritual master of mankind. On account of misinterpretation, various opinions other than pure devotional service have been preached. {Bhagavatarka-marici mala 1-6)

7.What is transcendental literature?

If a blind person guides another person, both of them fall into a ditch; similarly the mundane authors and their blind followers are misguided and regrettable. The Vedas and literature in pursuance of the Vedas are to be understood as transcendental literature.
(Caitanya-siksamrta 1/2)

8.What are the Vedas?

It is not that if one gets a book of Vedas from anywhere, it should be accepted everywhere. Whatever the dcdryas of the authorized sampraddyas have accepted as Vedas, we should accept, and whatever they have rejected as false, we should reject. (Jaiva Dharma Chapter 13)

9.What is the difference between the teachings of Sri Caitanya and the teachings of Bhagavad-gitd, Srimad Bhdgavatam, Pancardtras, and Vedas?

Bhagavad-gitd, known as Gitopanisad, was spoken by the Lord and is therefore Vedas. The ten principal truths taught and spoken by Sri Gaurahga are also Vedas. Srimad-Bhdgavatam, the essence of all Vedic literature, is the crest jewel among all evidence. If the statements of other revealed scriptures follow the teachings of the Vedas, they are also evidence. The Tantras are of three types: sattvika, rdjasika, and tdmasika. Since the sattvika-tantras, such as the Pahcaratra, preach the confidential purport of the Vedas, they are also evidence. {Jaiva Dharma Chapter 13)

10. What is the necessity of a perpetual disciplic succession?

No book is without errors. God's revelation is Absolute Truth, but it is rarely received and preserved in its original purity. Truth that has been revealed is absolute, but over the course of time, it becomes tainted by the nature of the receivers, and from age to age, it is transformed by the continual change of hands. New revelations, therefore, are continuously necessary to keep truth in its original purity.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Spiritual Master

3
Spiritual Master or Acarya
1.What is the symptom of a bona fide spiritual master? Can a person who has accepted a family preceptor take shelter of a bona fide spiritual master?

Due to the influence of time, people's conception regarding the spiritual master has been greatly polluted. Nowadays, people take instructions either from a family preceptor or from anyone else, and as a result they are bereft of the shelter of the most worshipable bona fide spiritual master. It is stated in the scriptures that a person who is inquisitive about his own self and the Supreme Lord should approach and surrender to a spiritual master who is firmly fixed both in the service of the Supreme Brahman and in the transcendental sound vibration.(Sajjana-tosani 2/1)

2.Who is a qualified spiritual master?

One who is fully acquainted with and successful in spiritual life is qualified to become a spiritual master. (Hari-nama-cintamani)

3.Should a person accept a spiritual master who is born in a high family? Why is it stated in Hari-bhakti-vilasa that a person should accept a spiritual master who is born in a brahmana family or who is a grhastha?

Knowledge about Krsna is most essential for all living entities. A person who knows the science of Krsna, whether that person is a brahmana, sudra, grhastha, or sannyasl, is qualified to become a spiritual master. Sri Hari-bhakti-vilasa instructs one not to take initiation from a person of the lower caste when a qualified person from a higher caste is available. This instruction is meant for Vaisnavas who are dependent on social custom; it is for those who wish to progress on the path of spiritual life according to worldly rules and regulations. But those who wish to obtain pure devotional service to Krsna, by carefully understanding the purport oivaidhi and rdgdnuga-bhakti, should accept a spiritual master who fully knows the science of Krsna, regardless of his varna or dsrama.
(Amrta-pravdha-bhdsya, Caitanya-caritdmrta Madhya 8/127)

4.Are the principal qualifications of a spiritual master that he is a brahmana and a householder?

Caitanya-caritdmrta states that whether one is a brahmana, a sannyasl, or a sudra, if he knows the science of Krsna, he is qualified to become a spiritual master. One who possesses the internal or primary quality (he knows the science of Krsna) is qualified to become a spiritual master, even though he does not possess one or two of the external qualities (being a brahmana and a householder). It is good if a spiritual master possesses the primary and the two external qualities. But those who lack the primary quality, even though they possess the external qualities, cannot become qualified spiritual masters.
(Sajjana-tosanl 11/6)

5.What is the difference between taking shelter of the lotus feet of a bona fide spiritual master and taking shelter of a bogus spiritual master?

There are two types of gurus: antarahga or internal, and bahirahga or external. The living entity who is situated in samadhi is his own internal spiritual master. One who accepts argument as his spiritual master and who learns the process of worship from such a spiritual master is said to have accepted the shelter of a bogus spiritual master. Then argument poses as nourishment for the living entities constitutional duties; this may be compared to Putana's falsely posing as a nurse. Worshipers on the path of attachment must immerse all arguments in spiritual subjects and take shelter of samadhi. The external spiritual master is he from whom the science of worship is learned. One who knows the proper path of attachment and who instructs his disciples according to their qualification is a sad-guru, or eternal spiritual master.
(Krsna-samhitd 8/14)

6.According to Vaisnava literature, who is qualified to become jagat-guru?

Vaisnava literature accepts that one who has understood the difference between material and spiritual subject matters, and thus learned about transcendental devotional service to Krsna is jagat-guru. He is qualified to instruct all living entities, and he is completely aloof from the consideration of varna and dsrama.(Amrta-pravdha-bhdsya, Caitanya-caritdmrta Antya 5/84-85)

7.What is the basic qualification of a bona fide spiritualmaster?

The qualification of a bona fide spiritual master is that he knows the science of Krsna and lives outside the consideration of varndsrama.
(Jaiva Dharma Chapter 20)

8.What does a bona fide spiritual master instruct his disciple?

Pure spiritual knowledge is glorified everywhere in Vaisnava literature. In the teachings of Mahaprabhu, three topics are prominently discussed; they are knowledge of one's relationship with the Supreme Lord, the process of achieving the goal of life, and the goal of life. Sambandha is understanding the Supreme Lord, the living entity, the material world, and the relationships between them. Anyone who properly instructs his disciple about sambandha and trains him in the process of achieving the goal of life is a bona fide spiritual master. After receiving this knowledge, a living entity needs no other knowledge. All kinds of scientific and theoretical knowledge of this world are automatically known to him.
(Sajjana-tosani 11/10)

9.What is the difference between the spiritual master who gives initiation mantra and the spiritual master who gives Hari-ndma?

The nama-guru, the spiritual master who gives hari-ndma, teaches his disciples about the supremacy of the holy names and gives mantras, consisting of the holy names. The diksd-guru is nondifferent from the nama-guru because the mantras are nondifferent from the holy names. If mantras are separated from the holy names, they are no longer mantras. By simply uttering the holy names, one automatically utters the mantras.
(Hari-ndma-cintdmani)

10.How should a disciple treat his spiritual master?

A disciple should accept his spiritual master as the manifestation of the Supreme Personality of Godhead and should never consider him an ordinary human being.(Amrta-pravaha-bhasya, Caitanya-caritdmrta Adi 1/46)

11.Do the spiritual masters, after they disappear, bestow their mercy upon the living entities?

The souls of great thinkers of bygone ages, who now live spiritually, often approach an inquiring spirit and assist him in his development.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

12.Who is an dcdryal What are the duties of the Gaudiya Vaisnava acdryas?

One who follows religious principles and teaches others is an dcdrya. One cannot become an dcdrya by simply creating arguments and thereby making worldly advancement. Those who have been entrusted with the responsibility of being acdryas in the Gaudiya Vaisnava-sampradaya should try to remove all anarthas from their sampraddya. {Sajjana-tosani 4/1)

13.What is the primary duty of the sons of the acdryas?

Various types of anarthas have surfaced in the Gaudiya-sampradaya in the last four hundred years. The primary duty of all the sons of the acdryas is to totally uproot those anarthas.(Sajjana-tosani 4/1)

14.How do living entities gain faith in an acarya?

Those who act as acdryas must first follow the religious path. Then, by exhibiting their own behavior, they attract the attention and faith of other living entities. Only by proper conduct are the acdryas respectfully accepted by one and all.(Sajjana-tosani 8/9)

15.Is it proper to call cheaters or persons opposed to Krsna the sons of Vaisnava acaryas?

Every Vaisnava is our master. Wherever there is devotional service, there is Lordship, but family prestige is not a limb of devotional service.Some time ago, a person told us that Advaita Acarya, the husband of Slta, rejected all his sons, except Acyutananda, because they were averse to Gaura. Therefore, only Acyutananda was qualified to be addressed as Gosvaml. Another time a person said that since Sri Viracandra Prabhu, the son of Nityananda, had no sons, nobody should be addressed as the descendant of Nityananda, and the Gosvamis of Khadadaha cannot be addressed as Prabhus. We are also hearing that the Gosvamis of Baghnapada should not be called Prabhus either because they are disciples of Sri Jahnava-mata.

We do not wish to hear such false arguments. We worship all Vaisnavas as nondifferent from Krsna, and we show due respect to the descendants of the acaryas. However, we can never show respect to the descendants of the acaryas who are either opposed to Krsna or have been converted into another religion. Can we show respect to a brahmana who has changed his religion and become a Christian? Similarly if a descendant of an acarya gives up his occupational duties, then he can no longer expect any family prestige.(Sajjana-tosanl 2/12)

16. Can a learned person who does not know the conclusion of devotional service be called an acarya?

Before the birth of Srlman Mahaprabhu, Devananda Pandita was famous as an acarya because of his explanations on Srlmad-Bhdgavatam. Being a teacher and preacher of devotional service Himself, Mahaprabhu became extremely displeased upon hearing the nondevotional explanation of Devananda Pandita. Later, Devananda Pandita realized the science of pure devotional service by the mercy of Vakresvara Pandita.(Sajjana-tosanl 9/12)

17.What harm is caused if one acts against the conclusion of devotional service?

A Vaisnava who acts against the conclusion of devotional service is the root cause of anarthas within the sampraddya. (Sajjana-tosanl 4/1)

18.If an acarya or a spiritual master criticizes the improper conclusions of devotional service, will he be considered a prajalpi or gossiper?

Sukadeva Gosvaml did not become & prajalpi even though he discussed the materialists to instruct his disciples. Therefore, such activities should be accepted as beneficial. Moreover, to instruct His disciples, Srlman Mahaprabhu discussed the false renunciates.
(Sajjana-tosanl 10/10)

19.Are there any differences of opinion among the acaryas?

Whatever a self-realized soul in India will speak, a self-realized soul in another part of the world will speak. A devotee in Vaikuntha will also speak the same thing, because there are no material qualities in the conclusions of pure, liberated souls. Therefore the conclusions cannot be different.
(Tattva-viveka Chapter 1/2)

20.Does an acarya give initiation without any consideration?

The worshipable, qualified acaryas should give initiation to the qualified candidates. Although in Sri Hari-bhakti-vildsa the method for testing each other is recommended, it is often not practiced. That is why the fall of both the spiritual master and the disciple, as well as pollution of the sampraddya, become inevitable.(Sajjana-tosani 4/1)

21.Can a householder become an acarya?

Among the householder devotees, only those who are expert in executing the nine types of devotional service are qualified to take the position of an acarya.
(Sajjana-tosanl 4/2)

22.Should a householder acarya set the example of awarding sannyasa?

When the devotee householders act as acarya and award mantras and symbols of sannyasa, great inauspiciousness is created for the recipient of the sannyasa.
(Sajjana-tosanl 4/2)

23.Do the acaryas have any faults?

There are no faults in the activities of the mahdjanas. (Sajjana-tosanl 10/10)

24.Why do people criticize even an extremely qualified acarya?

Even though Sri Nityananda Prabhu, the acarya of all acaryas, was an avadhuta, He never displayed any sinful behavior. Those who say that the Lord was sinful are abominable. Sinful persons attribute false faults in the character of the acarya and try to prove their own faults as qualifications. Alas! O Kali! Whatever you have promised you have done! Some artificial Vaisnavas say that Sri Nityananda Prabhu was a meat and fish eater, and accuse Sri Mahaprabhu, the personification of religious principles, of associating with women, and thus call Him a paramour. They also cheat the people of the world by falsely accusing pure devotees, such as Sri Rupa Gosvami and Sri Ramananda Raya, of associating with women.
(Sajjana-tosanl 8/9)


Previous Acaryas

4
Previous Acaryas

1.Why are the four-authorized sampraddya acaryas distinguished from each other?

Sri Ramanuja, Sri Madhva, Sri Visnusvami, and Sri Nimbaditya are the four Vaisnava acaryas. Many others also became Vaisnava acaryas, and they are certainly followers of one of the four above-mentioned acaryas. Sri Ramanuja is the propounder of visistddvaita philosophy, Sri Madhva is the profounder of suddha-dvaita philosophy, Sri Visnusvami is the propounder of suddhadvaita philosophy, and Sri Nimbaditya is the propounder of dvaitadvaita philosophy.
(Sajjana-tosanl 1-1)

2.What preaching responsibility did Sri Gaurasundara entrust upon Sri Nityananda, Sri Advaita, Sri Rupa, Sri Sanatana, Sri Jiva Gosvami, and others?

Srlman Mahaprabhu empowered and ordered Sri Nityananda Prabhu and Sri Advaita Prabhu to preach the glories of the Lord's holy name. He empowered and ordered Sri Rupa Gosvami to reveal the science of the mellows of devotional service. He ordered Sri Sanatana Gosvami to preach about vaidhl-bhakti and its relationship with raganugabhakti. He also ordered Sri Sanatana Gosvami to reveal the relationship between the manifest and unmanifest pastimes of Gokula. He empowered Sri Jlva Gosvami through Sri Nityananda Prabhu and Sri Sanatana to reveal the science of sambandha, abhidheya, and prayojana. {Jaiva Dharma Chapter 39)

3.What responsibility was entrusted to Sri Svarupa Damodara Gosvami?

Sriman Mahaprabhu ordered Sri Svarupa Damodara to teach worship of the Lord through loving devotional service. According to the Lord's order, Sri Svarupa Damodara composed his kadaca or writings in two parts. He described worshiping the Lord in the mood of transcendental mellows: by the internal path in the first part and by the external path in the second part. He imparted the internal path to Sri Raghunatha dasa Gosvami, who revealed it in his books, and he imparted the external path to Srimad Vakresvara Gosvami.
{Jaiva Dharma Chapter 39)

4.Raya Ramananda was entrusted to spread the science of the mellows of devotional service. Who completed that responsibility?

The responsibility of preaching the science of the mellows of devotional service, which Sriman Mahaprabhu entrusted to Raya Ramananda, was completed by Sri Rupa Gosvami.{Jaiva Dharma Chapter 39)

5. Who was the commander-in-chief of the Gaudiya acaryas?

Sri Sanatana Gosvami was the commander-in-chief of our Gaudiya acaryas.{Tatparya-anuvada, Brhad-bhdgavatamrta 2/1/14)

6.Why are all the Vaisnavas eternally indebted to Sri Sanatana?

After fully empowering Sri Sanatana, Sri Caitanya Mahaprabhu sent him from KasI to Sri Vrndavana to rediscover the lost holy places. Being fully ecstatic on receiving the mercy of Mahaprabhu, Sri Sanatana went to Vrndavana and met his brother Sri Rupa and other devotees. Thereafter he discovered many holy places in Vrndavana, inaugurated deity worship, and compiled much literature glorifying devotional service to the Lord. O Readers! The entire Vaisnava society is indeed eternally indebted to the Gosvamls, headed by Sri Sanatana.{Sajjana-tosanl 2/7)

7.What are the activities and preaching of Sri Ru pa?

Sri Rupa heard the name Mahaprabhu, the son of SacI and the moonlike personality of Navadvlpa, and from that day, Sri Rupa felt pain in his heart because of his intense desire to see Mahaprabhu. On his way to Sri Vrndavana, Sri Caitanyadeva, who is fully acquainted with the heart of His devotees, and who is the Supersoul of everyone, came to the village Ramakeli and gave darsana to Sri Rupa. After seeing Mahaprabhu, Sri Rupa considered his life successful and became merged in the ocean of transcendental bliss. The illusory energy of the Lord can never bind the eternally liberated devotees of Krsna. Within a few days of their meeting, Sri Rupa gave up the desire for material happiness, and being fully detached, he went to the holy place Prayaga and fell at the lotus feet of Mahaprabhu. Mahaprabhu empowered Sri Rupa by bestowing mercy on him, and after instructing him on the subject of transcendental mellows, Mahaprabhu sent him to Sri Vrndavana to discover the lost holy places. Taking the instructions of Mahaprabhu as his life and soul, Sri Rupa went to Vraja. In Vraja, after meeting with all the devotees,he discovered the lost holy places and inaugurated the deity worship of the Lord.

Thereafter, with a desire to benefit the living entities of this age of Kali, who are bewildered by their sinful activities and the threefold material miseries, he composed many books based on the teachings of Sriman Mahaprabhu. Some of his books are Bhakti-rasdmrta-sindhu, Laghu-bhdgavatdmrta, Harhsaduta, Uddhava-sandesa, Krsna-janma-tithi-vidhi, Laghu and Brhat Ganoddesa-dipika, Stavamdld, Vidagdha-mddhava, Lalita-mddhava, Ddna-keli-kaumudi, Ujjvala-nilamani, Prayuktdkhya Candrikd, Mathurd-mdhdtmya, Padydvall, and Nataka-candrika.

Sri Gaurangadeva, the deliverer of the fallen souls, preached humility through Rupa and Sanatana, detachment through Svarupa Damodara, tolerance through Haridasa Thakura, and self-control through Ramananda Raya. According to the statements of some devotees, Mahaprabhu preached about His pastimes through Sri Rupa, devotional service through Sri Sanatana, the glories of holy names through Haridasa Thakura, and love of God through Raya Ramananda. We have no argument in this regard.However, the sad part is that many mundane sahajiyds, such as nedds, bdulas, karttdbhajds, and rasika-sekharas, unlawfully claim that those great souls are dcdryas of their respective line, and therefore many civilized persons do not have faith in the most sanctified philosophy of Vaisnavism preached by Mahaprabhu.(Sajjana-tosani 2/8)

8. Are the conclusions of Sri Ru pa acceptable to all?

Sri Rupa has always established his conclusions with reason and scriptural evidence. Followers of different sampraddyas do not like to accept many of his conclusions, but those who follow the path of worship to attain the platform of pure goodness certainly respect the conclusions of Sri Rupa.
(Sajjana-tosani 11/3)

9.Is Raghunatha dasa Gosvami a follower of Sri Rupa?

Sri Krsna Caitanya, the Lord of the sannydsis, lived at Nllacala in the guise of a sannydsi. He enjoyed spiritual bliss in the association of Svarupa Damodara and Ramananda Raya, and revealed to them the most confidential subject matter. He taught this same spiritual truth to Raghunatha and sent him to Sri Rupa. Sri Raghunatha dasa Gosvami worshiped Krsna in Vraja in the association of Sri Rupa and composed the famous book Sri Manah-siksd.
(Sri Manah-siksd Verse 5)

10.What responsibility did Mahaprabhu entrust to Sri Raghunatha Bhatta Gosvami?

Sri Raghunatha Bhatta Gosvami was entrusted to preach the glories of Srimad-Bhdgavatam. (Jaiva Dharma Chapter 39)

11.What was the responsibility of Sri Gopala Bhatta Gosvami?

His responsibility was to prevent anyone disregarding the process oivaidhl-bhakti and distorting the truth of the mellows of pure devotional service.
(Jaiva Dharma Chapter 39)

12.What responsibility was entrusted to Srila Prabhodananda Sarasvati?

His responsibility was to preach to the world that worship on the path of rdga according to the moods of the Vrajavasis is the highest of all.
(Jaiva Dharma Chapter 39)

13.What was Sarvabhauma's responsibility?
Lord Caitanya entrusted Sarvabhauma Bhattacarya to spread knowledge of the Absolute Truth. Sarvabhauma Bhattacarya passed on this knowledge through one of his disciples to Sri Jiva.(Jaiva Dharma Chapter 39)

14.What was the responsibility entrusted to the Gaudiya Vaisnavas?

The Gaudiya Vaisnavas were instructed to reveal to the living entities the truth about Sri Gaura and to awaken their faith in Krsna. The Lord also ordered some great devotees to perform and engage others in performing ecstatic kirtana, glorifying the pastimes of the Lord.
{Jaiva Dharma Chapter 39)

15.Who is the dcdrya or the authority on the science of the Absolute Truth in the Gaudiya Vaisnava-sampradaya?

Sri Jiva Gosvamlpada is our dcdrya or authority on the science of the Absolute Truth. He was always situated under the care and guidance of Sri Rupa and Sri Sanatana.(Brahma-samhitd 5/37)

16.What are the characteristics of Sri Jiva Gosvami?

Just by hearing the name Sri Jiva Gosvami, the hearts of the Vaisnavas begin to dance in ecstasy. Sri Jiva Gosvami studied all the devotional literature from Sri Rupa. Within a short time, Sri Jiva Gosvami was accepted as the only dcdrya or authority on literature regarding the Absolute Truth in the Gaudlya-sampradaya. Sri Jiva Gosvami did not leave Sri Vrndavana-dhama. During his stay in Vrndavana, Sri Jiva Gosvami composed twenty-five books. In the Vedanta philosophy, there was no one equal to Sri Jiva at that time. It is said that once Sri Vallabhacarya, who belongs to the Visnusvaml-sampradaya, showed his book, Tattvadipa, to Sri Jiva. Sri Jiva pointed out many impersonal thoughts in his book and exposed Sri Vallabhacarya's disgraceful opinion. Later, Sri Vallabhacarya amended the major portion of his book according to the guidance of Sri Jiva. The sat-sandarbha written by Sri Jiva is a jewel in this world. If someone properly understands the sat-sandarbha, no Vedic conclusions remain unknown to him.(Sajjana-tosanl 2/12)

17.What are the characteristics of Sri Gopala Bhatta Gosvami?

From his childhood, Gopala Bhatta was a staunch follower of the Vaisnava religion. He properly studied the Vedas and other Vedic literature from his uncle, Sri Prabhodananda SarasvatI, who was a wandering mendicant. When Sri Caitanya Mahaprabhu traveled to South India to bestow His mercy on the residents there, He met Gopala Bhatta. When they met, Gopala Bhatta took shelter at Sri Mahaprabhu's lotus feet. The most merciful Mahaprabhu empowered him by showering special mercy upon him. On the strength of this empowerment, Gopala Bhatta left home, went to Sri Vrndavana and in the association of Sri Rupa, discovered many lost holy places of Sri Vrndavana and compiled many books on devotional service and Vaisnava smrti. By the order of Sri Rupa, he manifested the service of Sri Radha-Ramana in Vrndavana.(Sajjana-tosanl 2/7)

18.Who is Sri Jahnava-devi? How did she benefit the Vaisnava society?

The appearance festival of Srlmatl Jahnava-devi is very auspicious for the pure devotees, who are attached to the lotus feet of Sri Caitanya. In the year 1409 or 1410 of the Saka Era, Sri Jahnava-devi appeared at Ambika-kalana from the womb of Bhadravati, the fortunate wife of Sri Suryadasa Pandita, who was a dear associate of Mahaprabhu. In due course of time, Sri Nityananda Prabhu married Sri Jahnava and her elder sister, Srlmatl Vasudha-devi, who were adorned with all divine qualities. In approximately 1465 Saka, Jahnavadevl adopted as her son Ramacandra, the grandson of Sri Varhsivadanananda and the son of Sri Caitanya, and thereafter she gave him initiation. The many wonderful activities performed by Sri Jahnava-devi, who was the energy of Sri Nityananda Prabhu and who was nondifferent from Anahga-mahjari, are almost unknown to the Vaisnava society. (Sajjana-tosani 2/4)

19.Who is the original emperor of the empire of pure devotional literature?

Thakura Vrndavana dasa was not only a jewel in the Vaisnava society but was also an ornament in the society of Bengali literature. Just as the poet Chaucer is highly regarded among the English-speaking people, similarly Thakura Vrndavana dasa should be highly regarded among the Bengali-speaking people. Actually, before Thakura Vrndavana dasa, no one composed any book of poems regarding pure devotional service in Bengali. His chaste mother, Narayani, was worshipable by all the Vaisnavas, and there is no doubt that Vrndavana dasa Thakura was an incarnation of Vyasadeva.(Sajjana-tosani 2/2)

20.What beneficial activity did Srila Krsnadasa Kaviraja Gosvami perform for the world?

Kaviraja Gosvami was a learned scholar of all the scriptures. This is easily realized by reading his books Sri Caitanya-caritamrta, Govinda-lildmrta, and his Sarahga Rahgada commentary on Sri Krsna-karnamrta. Srila Kaviraja Gosvami was a great devotee and one of the principal scholars in the sampraddya of Sri Caitanyadeva. We do not need to prove this statement. The books written by Kaviraja Gosvami are proof of this. One becomes struck with wonder by seeing the unlimited glories of Kaviraja. Sri Caitanya-caritamrta is an extremely wonderful book, compiled out of compassion for persons who have no knowledge of Sanskrit. In our opinion,if Kaviraja Gosvami did not exhibit such compassion, then persons who are ignorant of scriptural knowledge and philosophy would never know the eternal Vaisnava religion instructed by Sri Caitanya Mahaprabhu. Who knows, what would have been their fate. Kaviraja! You are glorious! Learned and ignorant devotees of the Vaisnava sampraddya are indebted to you. How much can we sing about your glories with one mouth? The pure Vaisnavas are always singing your qualities. O Kaviraja! Which atheist will not like to take shelter of your lotus feet if he remembers your perfect words? You have said in Caitanya-caritamrta (Madhya 2.87)

yeba nahi bujhe keha,sunite sunite seha, ki adbhuta caitanya-carita
krsne upajibe priti, janibe rasera riti,sunilei bada haya hita

"If one does not understand in the beginning but continues to hear again and again, the wonderful effects of Lord Caitanya's pastimes will bring love for Krsna. Gradually one will come to understand the loving affairs between Krsna and the gopis and other associates of Vrndavana. Everyone is advised to continue to hear over and over again in order to greatly benefit." (BBT Translation©)

On the strength of such perfect words, many foolish persons in the Vaisnava sampraddya are becoming greatly qualified to understand Sri Caitanya-caritamrta. O Kaviraja! We offer innumerable obeisances at your lotus feet.(Sajjana-tosani 2/10-11)

21. What benefit did Srinivasa Acarya Prabhu do for the society of Gaudiya Vaisnavas?

In his childhood, Srinivasa heard about the transcendental qualities of Mahaprabhu from the mouth of his own father,who was a surrendered soul at the feet of Sri Caitanya Mahaprabhu, and who took shelter of Him. As soon as Srinivasa reached boyhood, he took permission from his parents and accepted the renounced order of life.Thereafter, he went to Sri Navadvlpa-dhama with a desire to see Srlmatl Visnupriya Thakurani, the consort of Mahaprabhu, and Sri Varhsivadanananda Prabhu, who was her guard and a favorite of Mahaprabhu. Srinivasa also wanted to visit all the places of Mahaprabhu's pastimes. After arriving in Navadvlpa, he stayed at the house of Sri Visnuprlya-mata for a few days and heard topics about Mahaprabhu. Then he visited the places of Mahaprabhu's pastimes in the company of Varhsivadanananda Prabhu. Thereafter he took leave of Visnupriya and Varhsivadanananda. He visited twelve birth sites of renowned Vaisnavas and other places where the devotees of Caitanya were residing. After meeting and associating with devotees for some time, he went to Sri Purusottama-dhama. Srinivasa returned from Purusottama to Gaura-mandala and stayed there for some time.

Then he departed for Sri Vrndavana-dhama for darsana. After arriving in Vraja, Srinivasa met with the Gosvamls. He visited all the holy places in Vraja in their association and began to relish newer and newer sentiments. After residing in Vraja for a long time, he returned to the spiritual abode of Gaura-mandala and delivered all the sinful people.(Sajjana-tosani 2/10/11)

22. What favor did Sri Syamananda Prabhu do for the Vaisnava world?

Syamananda was born in the Karana family on the full moon day in the month of April in a village called Dandakesvara in Orissa. He spent his childhood at home and as soon as he became a youth he left home and accepted the renounced order of life. On seeing his renunciation, the devotees of Sri Gaurahga Mahaprabhu, awarded him the name Dukhl Krsnadasa. Realizing that it was useless to perform bhajana without first taking initiation, he took initiation from Sri Hrdaya-caitanya, who was the dear disciple of Sri Gauridasa Pandita, an associate of the Lord. After taking initiation and understanding that it is a disciple's duty to serve his spiritualmaster, he stayed with his spiritual master and served him. After some time, he took permission from his spiritual master and went to visit the holy places of Vrndavana. After arriving in Vrndavana, he soon received the mercy of the Gosvamls, headed by Sri Raghunatha dasa.

The high standard of his renunciation was simply wonderful. Everyone was struck with wonder by seeing his renunciation. He joined Srinivasa Acarya and Narottama Thakura in Bengal and lived there for a long time, delivering many foolish atheists by preaching devotional service to Krsna. These topics are elaborately described in many Vaisnava books. We have a great desire to publish the glories of the great personalities in detail.{Sajjana-tosani 2/6)

23. Why were Srinivasacarya, Sri Narottama, and Sri Syamananda Prabhu called "Gitacaryas"?

The three great souls, Srinivasacarya, Sri Narottama, and Sri Syamananda lived in Vrndavana for some time as the students of Sri JIva Gosvaml. With the approval of Sri Jlva Gosvaml, they arranged the method of performing klrtana. All three of them were expert in the art of music and proficient in Indian classical music. Their lives were one, their goal was one, and they were the most intimate friends. Being encouraged by Sri JIva Gosvaml, the three expert and melodious singers went to their respective provinces. These three great souls were the ornaments of the land of Gauda, Bengal. It does not appear that they were as learned in Sanskrit as the Gosvamls, because we do not find any Sanskrit books written by them. They were fully mature in knowledge of the mellows of Vraja,expert in Vaisnava conclusions, and proficient in the art of music and singing.

After the disappearance of Sriman Mahaprabhu, there was some commotion within the Vaisnava society. Since there was no qualified candidate in the line of Mahaprabhu at that time and since various ideologies entered the philosophy of Vaisnavism, the land of Gaudadesa became bereft of the administration of an dcarya. Due to His independent nature, Sri Vlracandra Prabhu could not bring all of Gauda-mandala-bhumi under His control. At the same time, there was great confusion among the sons of Sri Advaita Prabhu. Gradually the associates and devotees of Mahaprabhu began to disappear. Taking this opportunity, many preachers of unauthorized sects, such as baula, sahajiyd, daravesa, and sdni, began to spread their ideologies at different places. Taking advantage of the faith that the people had in the names of Sri Caitanya and Nityananda, these preachers of unauthorized cults began to spread their evil teachings to the unfortunate living entities.

Sri Jiva Gosvami was the only undisputed Vaisnava dcdrya at that time. Although he was a resident of Vraja, on hearing the pathetic condition of Gauda-mandala, he became extremely distressed and immediately sent Srlnivasacarya Prabhu, Sri Narottama dasa Thakura, and Sri Syamananda Prabhu to Bengal as dcdryas to teach religious principles. He also arranged to send many conclusive writings of the Lord's associates. By the will of Mahaprabhu, all these books were stolen on the way. Having no books with them, they began to preach the pure principles of Vaisnava religion on the strength of their own bhajana.
(Sajjana-tosani 6/2)

24. Who was Srila Baladeva Vidyabhu sana? What is the difference between Srila Jiva Gosvami and Srila Baladeva Vidyabhu sana?

Vidyabhusana Mahasaya was a special star in the Gaudiya Vaisnava-sampradaya. Nobody after the six Gosvamis has done the amount of service that he did for this sampraddya. From this, we can clearly understand that he was one of the eternal associates of Sriman Mahaprabhu. One Vaisnava book mentions that Sri Gopinatha Misra, an associate of Sri Caitanya, was an incarnation of Brahma. Gopinatha Misra directly heard Mahaprabhu explain the Absolute Truth to Sarvabhauma Bhattacarya. Later, Sri Gopinatha Misra appeared as Baladeva Vidyabhusana, the commentator of Brahma-sampradaya. The words of the Vaisnavas are always true and this fact appears to be correct. Some foolish people say that the philosophy of Vidyabhusana is more modern than the philosophy of the Gosvamis. We have carefully checked this and found that there is no difference whatsoever between the philosophy of Sri Baladeva and Sri Jiva Gosvami. The only difference is that (to protect the gravity of the commentaries of Sri Jiva Gosvami) Sri Baladeva has used more sophisticated and intellectual words. Still he did not change the philosophy at all. Both of them stated the same conclusion regarding the Absolute Truth and the processes of worship.
(Sajjana-tosani 9/10)

25. What did Sri Bhaktivinoda say about Srila Jagannatha dasa Gosvami?

O dear devotees of Gaurahga, like Sri Jagannatha dasa, we offer our respectful obeisances at your feet and pray with folded hands that all of you may take the position of Sri Sanatana Gosvami and point out the exact land of Sri Mayapura. Now all of you are our authorities and spiritual masters. Who else should we approach? (Sri Visnupriya Magazine)

26. How have the present dcdryas carried out the mission of the previous acaryas?

The great reformers will always assert that they have come, not to destroy the old law, but to fulfill it. Valmiki, Vyasa, and Caitanya Mahaprabhu assert the fact either directly or by their conduct.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Unauthorized Instructor

5
Unauthorized Instructor or So-Called Acarya

1.What is the behavior and opinion of learned godless instructors of fruitive activities?

They will say to themselves:
"O my brother, don't stay away from sense pleasures. Enjoy sense pleasures as you like, as long as others do not know of them. Why not? I do not think the world will collapse because of them. There is no God, an all-seeing God who gives to us the results of our actions. What have you to fear? Just be a little careful, so no one will know. If they learn of it, then you will lose your good reputation, and perhaps the government or bad people will make trouble for you. If that happens, neither you nor others will be happy."Know for certain that if the hearts of the preachers of atheistic morality were examined, these thoughts would be found. (Tattva-viveka 1/9-12 commentary)

2.Is it proper for a bona fide spiritual master to give hari-nama or mantra initiation to a faithless person?

One who gives hari-ndma to a faithless person with a desire to receive some daksina is a seller or trader of hari-ndma. By exchanging an invaluable jewel for an insignificant object, a person falls down from the spiritual life of worshiping Hari. (Caitanya -siksdmrta )

3.Can an imposter become a spiritual master?

O my mind! Your definition of a saintly person is he who is expert in juggling words, and you become fully influenced by his association. If you see a cruel person, you show respect to him and fall down at his feet with devotion.(Kalyana-kalpataru song 16)

4.Can a sannydsi who has given up the shelter of his spiritual master become an acarya?

Even though Ramacandra Purl was a disciple of Madhavendra Puri, he accepted polluted conclusions from the society of dry speculators and preached irreligious principles. As a result, Madhavendra Purl Gosvami rejected him and considered him an offender. Then, Ramacandra Puri blasphemed and found fault with others. He gave instructions on dry knowledge and thus became neglected by the Vaisnavas. (Amrta-pravdha-bhdsya, Caitanya-caritdmrta Antya Chapter 8)

5.Are the conclusions of a bona fide dedrya and an unauthorized dedrya the same?

After carefully discussing the Vedas and the Vedanta-sutras, the dedryas have drawn two kinds of conclusions. Srimat Sankaracarya preached the philosophy of monism based on the conclusions put forth by the sages like Dattatreya, Astavakra, and Durvasa. This is one kind of conclusion. The Vaisnava dedryas preach the science of pure devotional service based on the conclusion put forth by the great souls like Narada, Prahlada, Dhruva, and Manu. This is other kind of conclusion.{Sri Manah-siksd Chapter 9)


Sampradaya

6
Sampradaya

1.Is the process of authorized sampradaya eternal or modern?

The system of sampradaya is extremely necessary. Therefore the system of authorized sampradaya has been coming down from time immemorial among saintly persons.(Jaiva Dharma Chapter 13)

2.Who accepts pure religious principles?

Only those who have received pure spiritual knowledge of the Vedas coming from Brahma through disciplic succession accept the path of pure religious principles. Others become servants of atheistic philosophy due to differences of opinion.(Sri Manah-siksd Chapter 2)

3.What is the disciplic succession of the servants of Sri Caitanya? Who are their enemies?

Sri Brahma-sampradaya is the disciplic succession of the servants of Sri Caitanya. Sri Kavikarnapura Gosvami has written the gradual order of this disciplic succession in his book, Gaura-ganoddesa dipikd. Sri Baladeva Vidyabhusana, who wrote a commentary on Veddnta-sutra, also accepted this disciplic succession. Those who do not accept this line of disciplic succession are the main enemies of the servants of Sri Krsna Caitanya.(Sri Manah-siksa Chapter 2)

4.Who are Kali's spies?

Those who accept the disciplic succession of Sri Krsna Caitanya but secretly do not follow the rules and regulations laid down by the disciplic succession are the spies of Kali.(Sri Manah-siksa Chapter 2)

5.In the future, which authorized sampraddya will exist?

Within a short time, there will be only one sampraddya left and that is the Sri Brahma-sampradaya. All other sampraddyas will be merged into it.
(Sri Manah-siksa Chapter 2)

6.Why are there differences of opinion in the philosophy of the Vaisnava sampraddyas?

Vaisnavas from all sampraddyas have one philosophy. There are only some differences in some insignificant matters. All the Vaisnavas accept that the living entity is a separate truth from the Supreme Lord. All of them have accepted the path of devotional service.(Prema-pradipa Chapter 6)

7.Is accepting a disciplic succession harmful for the living entity?

The process of accepting a sampraddya is extremely beneficial for the living entity. If one takes shelter of a bona fide sampraddya, one can easily take shelter of the lotus feet of a saintly person, learn religious principles, discuss spiritual topics, and gradually become detached from worldly affairs. As long as one has a tendency to mingle with persons from unauthorized sampraddyas and engage in argument and counter argument for one's whole life, one can never achieve perfection. Useless people, occasionally seeing some selfish persons from a bona fide sampraddya indulge in sinful activities, condemn the process of bona fide sampraddya. The duty of an intelligent person is to try to purify the sampraddya after joining it. When good items are not available in the market and various artificial items are abundant, it is sensible to reform the market; if someone tries to stop the process of selling, you can never praise his intelligence. The founder-dcdryas of the sampraddyas created the system of sampraddya for the benefit of the people of the world. (Sajjana-tosani 4/4)

8.When did the philosophy of opposing the system ofsampraddya start?

By discussing the history, we understand that there was never any opinion against the system of sampraddya in this holy land of India. Only since India came in contact with scholars from Western countries have some people become opposed to the system of sampraddya.
(Sajjana-tosani 4/4)

9.Are there more faults or more good qualities in the system of sampraddya?

If one considers the system of sampraddya, naturally one will find that there are more good qualities than faults. If the major portion of an object is good, even though there are some bad elements, learned people eagerly accept it.(Sajjana-tosani 4/4)

10.Do those outside the sampraddya belong to their own concocted sampraddya?

Persons who present opinions opposed to the system of the authorized sampraddya consider themselves outsiders.Actually, using their concocted theory, they create a new sampradaya.(Sajjana-tosani 4/4)

11.What is the evidence that the philosophy of Vaisnavism is eternal?

The constitutional duties of the Vaisnavas existed from the time of creation of the living entities. Lord Brahma was the first Vaisnava. Sri Mahadeva is also a Vaisnava. The original prajapatis, or progenitors, are all Vaisnavas. Sri Narada GosvamI, who was born from the mind of Brahma, is also a Vaisnava. The names of those who are especially renowned have been mentioned in history. Actually, we can not estimate how many hundreds of more Vaisnavas there were during the time of Prahlada and Dhruva. Later, the kings from the sun and moon dynasties, and many great sages and ascetics became devotees of Lord Visnu. In the age of Kali, these things are mentioned about Satya-yuga, Treta-yuga, and Dvapara-yuga. Sri Ramanuja, Sri Madhvacarya, Sri Visnusvami, and Sri Nimbaditya Svami of South India brought many thousands of people to pure Vaisnavism. (Jaiva Dharma Chapter 10)

12.What is the history of the fully-blossomed Vaisnava religion?

The Vaisnava religion is just like a lotus flower. It gradually blossomed with the help of time. At first, it was in the form of a bud; later, it blossomed a little, and ultimately, it became a fully-blossomed flower. At the time of Brahma, this Vaisnava religion, which consists of knowledge of the Absolute Truth, devotional service to the Lord, sddhana, and love of God, manifested in the hearts of the living entities in the form of seeds. During the period of Prahlada, these seeds appeared as buds. Gradually during the time of Badarayana Rsi [Vyasadeva], these buds began to blossom and during the time of the dcdryas of Vaisnava religion, they became flowers. When Sriman Mahaprabhu appeared, these flowers of love of God became fully blossomed and began to spread wonderful fragrance to the people of the world. Sriman Mahaprabhu has revealed to the people that chanting the holy names of the Lord with love is the most confidential goal of Vaisnava religion. (Jaiva Dharma Chapter 10)

13.How has knowledge of the Absolute Truth gradually become clear and mature?

Spiritual science gradually evolved from ancient times and became simpler, clearer, and more condensed. The more the impurities (arising from time and place) are removed, the more the beauty of spiritual science shines brightly before us. This spiritual science took birth in the land of kusa grass on the banks of the SarasvatI River in Brahmavarta. As it gradually gained strength, this spiritual science spent its childhood in the abode of Badarikasrama, which is covered with snow. It spent its boyhood in Naimisaranya on the banks of the Gomati River, and its youth on the beautiful banks of the Kaveri River in the province of Dravida. This spiritual science attained maturity in Navadvipa, on the banks of the Ganges, which purifies the universe.(Sri Krsna-samhita Introduction)

14.How were the authorized sampraddyas established?

The flower of devotion in the hearts of the devotees became unsteady as it floated in the current of Sahkaracarya's arguments. Based on the strength of Sahkaracarya's philosophy, Ramanujacarya, by the mercy of the Lord, wrote a commentary on Veddnta that differed from Sdriraka-bhdsya. Thus, the strength and prosperity of Vaisnavism again increased. Within a short time, Visnusvami, Nimbarka, and Madhvacarya all introduced slight variations of the vaisnava principles by presenting their own commentaries on Veddnta. They followed in the footsteps of Sahkaracarya; they all wrote commentaries on the Bhagavad-gltd, Visnu-sahasra-nama, and the Upanisads. At that time, people thought that in order to establish a sampradaya, one must have commentaries on the four above-mentioned works. From these four Vaisnavas, the four Vaisnava sampraddyas, such as the SrI-sampradaya, were introduced. (Sri Krsna-samhita Introduction)

15. Where does spiritual science reach its peak?

By studying the history of the world, it is found that spiritual science reached its peak in Navadvlpa. The Supreme Absolute Truth is the only object of love for the living entities. Unless one worships Him with attachment, the living entity can never attain Him. Even if a person gives up all affection for this world and thinks of the Supreme Lord, still the Lord is not easily achieved.(Sri Krsna-samhita Introduction)


Unauthorized Sampradayas

7
Unauthorized Sampradayas

1. Which philosophies and beliefs from foreign countries are equal to Indian philosophy that is opposed to the Vedas"?

People in our country accept subordination to the Vedas and Vedanta-sutra, which are the source of perfect spiritual knowledge. Even so, various philosophies (such as that of Carvaka and Buddha), and various writings (such as Sahkhya, Patanjala, and Vaisesika) which oppose the philosophy of the Vedas, have come about. Various "isms" such as materialism, positivism, secularism, pessimism, skepticism, pantheism, and atheism have been preached in countries like China, Greece, Iraq, France, England, Germany, and Italy. A few philosophies have been invented by establishing God with the help of arguments. A philosophy that one should faithfully worship God has also been preached in many places in the world. In some places, this philosophy is accepted only as a faith; in some other countries, it is preached as the God-given religion. Wherever it is accepted only as a faith, it has been known as theism, and wherever it is accepted as a God-given religion, it has been accepted as Christianity and Mohammedanism.(Tattva-viveka 1/3)

2.Which religions are called irreligion, cheating religion,reflection of religion, or nonreligion?

Religion in which various anarthas such as atheism, skepticism, materialism, and impersonalism are present, the devotees do not accept as religion. In fact, such religions are to be accepted as irreligion, cheating religion, reflection of religion, or nonreligion.(Caitanya-siksamrta 1/1)

3.What is the religious principle of the materialists?

Religious principles that are propagated by the materialists are baseless and fallible like a house. (Tattva-viveka 1/9/12)

4.What are the characteristics of selfish and selfless materialists of India and other countries?

The philosophy of attaining material pleasures is of two kinds: the philosophy of selfish material pleasures, svartha-jadananda-vadi, and the philosophy of unselfish material pleasures, nihsvartha-jadananda-vadi.

Those who follow the philosophy of selfish material pleasures think: "Neither God, nor soul, nor afterlife, nor karmic reactions exist. Therefore, concerned only for results visible in this world, let us spend our time in sense pleasures. We don't need to waste our time performing useless religious activities." Because of bad association and sinful deeds, this atheistic philosophy has existed in human society from ancient times. However, this philosophy has never become prominent among faithful, respectable people. Still, in different countries some people have taken shelter of this idea and even written books propounding it. In India the brahmana Carvaka, in China the atheist Yangchoo, in Greece the atheist Leucippus, in Central Asia Sardanaplus, in Rome Lucretious, and many others in many countries all wrote books propounding these ideas. Von Holback says that one should perform philanthropic deeds to increase one's personal happiness. By working to make others happy, one increases one's own happiness, and that is good.

Trying to persuade the people in general, the authors of modern books propounding the philosophy of material pleasure often talk about unselfish material pleasure or doing good materially for others. In India, atheism existed even in ancient days. With great erudition, one philosopher wrote a great distortion of the Vedic teaching. A distortion called the Mlmarhsa-sutra, beginning with the words codana-laksano dharmah, replaces God with an abstract origin, before which nothing existed (apurva). In Greece, a philosopher named Democritus preached this philosophy also. He said that matter and void exist eternally. When these two meet, there is creation, and when they are separated, there is destruction. Material elements are different only because their atoms are of different sizes. Otherwise the elements are not different. Knowledge is a sensation that comes when something within touches something without. His philosophy holds that all existence is composed of atoms.

In our country also, Kanada in his Vaisesika philosophy taught that the material elements are composed of eternal atoms. However, the Vaisesika philosophy is different from Democritus' atomic theory, for the Vaisesika philosophy accepts the eternal existence of both God and soul. In Greece, Plato and Aristotle refused to accept an eternal God as the only creator of the material world. Kanada's errors are also seen in their views. Gassendi accepted the existence of atoms, but concluded that God created the atoms.In France, Diderot and Lamettrie preached the theory of unselfish material pleasure. The theory of unselfish material pleasure reached its high point in France's philosopher Compte, who was born in 1795 and died in 1857. His impure philosophy is called positivism. It is inappropriately named, for it accepts the existence of matter only, and nothing else.It claims that aside from sense knowledge there is no true knowledge. The mind is only a special arrangement of material elements. In the final conclusion, no origin of all existence can be described. Furthermore, there is no need to discover any origin of the material world. There is no sign that any conscious creator of the material world exists. The thinking mind should categorize things according to their relationships, results, similarities, and dissimilarities. One should not accept the existence of anything beyond matter. Belief in God is for children. Adults know God is a myth. Discriminating between good and evil, one should act righteously. One should try to do good to all human beings.

That is the philosophy of unselfish material pleasure. Thinking in this way, one should act for the benefit of all human beings. One should imagine a female form and worship it. That form is, of course, unreal. Still, by worshiping it one attains good character. The earth, or the totality of material existence, is called the Supreme Fetish, the land is called the Supreme Medium, and the primordial human nature is called the Supreme Being. A female form with an infant in her hands should be worshiped morning, noon, and night. This imaginary female form, which is an amalgam of one's mother, wife, and daughter, should be meditated and worshiped in the past, present, and future. One should not seek any selfish benefit from these actions.

In England, a philosopher named Mill taught a philosophy of sentimentalism that is largely like Compte's philosophy of unselfish material pleasure. In this way atheism, or secularism, attracted the minds of many youths in England. Mill, Lewis, Paine, Carlyle, Bentham, Combe, and other philosophers preached these ideas. This philosophy is of two kinds. One kind was taught by Holyoake, who kindly accepted God's existence to some extent. Bradlaugh, who was a thorough atheist, taught the other kind.(Tattva-viveka 1/5/8)

5.What is the real nature of the selfless materialists?

The selfish materialists are understood by their name, but actually the selfless materialists are also selfish.(Tattva-viveka Will)

6.Is the philosophy of the selfless materialist devoid of selfishness?

The philosophy of godless secularism was vigorously preached in India by the learned smartas, who cleverly tried to connect God with their philosophy. The self-interest of one person created obstacles for the self-interest of another person. As soon as less intelligent people heard the word selfless, they immediately respected the philosophy of the selfless materialist, with a desire to achieve their own self-interest.
(Tattva-viveka 1/9/12)

7.How much fundamental knowledge do the learned scholars of the Western countries possess?

In the Western countries very few people are civilized and intelligent. In those countries people like Tindale, Haxli, and Darwin are considered very learned. They are supposed to be learned because they can present old topics in a new language. In Bhagavad-gita, which appeared five thousand years ago, the demoniac propensities are described. It is stated therein that the theory of evolution and the theory ol gradual advancement are born from a demoniac nature.
(Religion and Science, Sajjana-tosani 111)

8.Is the atonement prescribed by mundane smartas without duplicity?

Once a smarta-pandita prescribed the candrayana-vrata and other harsh penances to a person who had asked him about the atonement for a particular sin. Hearing this, the person said, "O Bhattacarya Mahasaya, if I must perform a candrdyana-vrata for killing that spider, then your son, who was also implicated in that act, must also perform that penance." Seeing this would be a great calamity for his son, the Bhattacarya Mahasaya turned two or three pages in his big book and said, "Aha! I made a mistake. Now I see. 1'he books state that a dead spider is only a piece of rag. So you need not perform any atonement at all." The atheist smdrta-panditas are like that. (Tattva-viveka 1/9/12)

9.What is the fate of persons who follow the philosophy of skepticism?

The philosophy of skepticism ruins its followers, because they are always doubtful of the Absolute Truth. (Tattva-viveka 1/16)

10.What is the position of the modern atheists?

Modern atheists preach philosophies that are illusory and establish themselves as new propounders. They only change the name and form of an old philosophy.
(Tattva-viveka 1/17)

11.What is the conception of mundane transcendentalists?

We meet many so-called panditas who think that they have understood bhakti by their knowledge and intelligence. Some conclude that devotional service mixed with jndna is pure bhakti, and others conclude that devotional service mixed with karma is pure bhakti. They are so proud that if they hear the teachings of Sri Caitanya-caritdmrta, they say, "Everyone can make their own conclusion. What is the need to take the conclusion of Caitanya-caritamrta?" These people never come in touch with sad-dharma because they have no desire to know it. The result of performing their own concocted process of devotional service is that they can never relish pure devotion. (Tat-tat-karma-pravdrtana, Sajjana-tosani 11/6)

12.Does morality without faith in God have any value?

Some people accept worldly morality, but they do not accept God. To protect themselves, they say that morality without faith in God is always fearless and dutiful. If one does not accept God, all his worldly morality is useless.(Caitanya-siksdmrta 3/3)

13.Have the mundane psychologists or scientists done any good for the world?

Those who have written volumes of books on the subject of psychology, with the help of arguments but without understanding the real form of psychology, have simply poured ghee onto ashes. They labored uselessly and became intoxicated with pride while accumulating name and fame. What to speak of doing good for the people of this world, they have created inauspiciousness.(Sajjana-tosani 8/9)

14.How did Sahkaracarya convert fruitive workers and Buddhists to his own philosophy?

Sahkaracarya was not satisfied with his brdhmana followers, so he introduced ten types of sannydsis, such as Giri, Purl, and Bharatl. With the help of the physical and mental strength of these sannydsis, Sahkaracarya converted the brdhmanas who were attached to fruitive activities, and he prepared himself to vanquish the Buddhists. Wherever he failed to convert the Buddhists to his philosophy, he engaged ndgds, naked sannydsis, who used weapons such as spears. Ultimately, he wrote a commentary on Vedanta and thus combined the karma-kdnda of the brdhmanas with the jndna-kdnda of the Buddhists. In this way, he united both groups. The Buddhist temples were converted into Vedic temples. Out of fear of being beaten, as well as by realizing the insignificance of their own religious practices, the Buddhists helplessly accepted the authority of the brdhmanas. The Buddhists who hated being converted took the remnants of their cult and fled to Sri Lanka and Brahmadesa (Myanmar or Burma). The old Buddhists took Lord Buddha's tooth and went to Sri Lanka from Jagannatha Purl. (Krsna-samhitd Introduction)

15.Is it proper to accept a living entity or a sannydsl as Lord Narayana?

The MayavadI sannydsls consider themselves Brahman and address each other Narayana. It is the custom of the smartas that if the brahmanas and the householders see a sannydsl, they should offer him obeisances, thinking him to be Narayana. To stop this wrong belief, Sriman Mahaprabhu said that any living entity, including a sannydsl, can never become Krsna, who is full of six opulences. The living entity is only a spiritual spark; therefore he is like a particle of the rays of the sun Krsna. It is improper to offer obeisances to a living entity because one considers him to be Narayana. (Amrta-pravdha-bhdsya, Caitanya-caritdmrta Madhya 18/ 112 to 116)

16.Do the demigods accept the worship offered by the Mayavadis?

The demigods do not accept the worshipable ingredients and foods offered to them by the Mayavadis because the Mayavadis are infected with the faults of Mayavada philosophy.(Jaiva Dharma Chapter 10)

17.Do the Mayavadis hear, chant, and offer prayers that are pleasing to Krsna?

Mayavadis consider the glories of devotional service, the object of worship, and the Lord's servants as temporary. Their hearing, chanting, serving, and offering prayers, therefore, are felt by Krsna as blows of thunderbolts.(A song from Sarandgati)

18.Is the philosophy of accepting an animal as God pure religion?

A person or a community who worships an animal as God is understood to be following the philosophy of monism, (Caitanya-siksdmrta 5/3)

19.To whom alone should one worship?

Mayavadis engage in the worship of five gods: Durga, the sun-god, Ganapati, Siva, and Visnu. At first, there is the material energy (under the control of Durga), then appears the sun, which induces action in the material energy, then appears Ganesa (Ganapati), who confirms the existence of consciousness. Then appears Lord Siva, who is perceived as all-pervading, and finally, Lord Visnu is served. He is the Supersoul, sac-cid-dnanda, incomparable, and beyond the reach of ordinary living entities. From a doubtful person to a learned scholar of spiritual topics, all are eligible to worship the Supreme Brahman. The symptom of actual worship is to make advancement on the path of rdga. One should therefore worship the Supreme Lord, who is sac-cid-dnanda and the controller of all living entities. However, if one remains entangled in other processes of worship, one will never achieve the goal, of life.{Tattva-sutra 47)

20.How do less intelligent people define the role of material nature?

Less intelligent people accept material energy as the doer of everything. However, the learned scholars attribute the killing of Mahisasura, Chandamunda, Sumbha, and Nisumbha to material nature as follows: The word "doer" is attributed to a male or female who performs a particular activity in the material world. For example, the water of the Ganges is the purifier, Calcutta is the giver of happiness, Kali is the destroyer of religious principles, and education is the giver of wealth. In the same way as the Ganges, Calcutta, Kali, and education are the doer, material energy is also the doer. {Tattva-sutra 22)

21.Is the worship of Visnu among the worship of the five gods, not pure Vaisnava religion?

The worship of Visnu that exists in the worship of the five gods, is not pure Vaisnava religion, even though it consists of taking initiation, worshiping Visnu, or even worshiping Radha and Krsna.{Jaiva Dharma Chapter 4)

22.Are the impersonalist sannydsis of Kasi the only Mayavadis?

The sannydsis of Varanasi are famous Mayavadis. The householders who worship five gods and who belong to their cult are also Mayavadis. Although they are initiated into Visnu mantras, they are still called Mayavadis. Even many of those who identify themselves as close to Sri Caitanya Mahaprabhu are Mayavadis. Many cults such as bdula and daravesa also fall into the category of Mayavada. {Sajjana-tosanl 5-12)

23.What did Sankaracarya say regarding the living entities destination after liberation?

Sri Sahkara is totally silent about the wonderful destination a living entity achieves after his liberation. Those who pass their lives accepting only the external portion of his teachings become distracted from the path of Vaisnava religion.{Jaiva Dharma Chapter 2)

24.What are the principles of Brahmo-dharma propounded by Ram Mohan Raya?

Brahmo-dharma propounded by Ram Mohan Raya is a mixture of Christianity and Hinduism. One can never expect the truth to be established in such,a religion. The followers of Brahmo-dharma learned the superiority of santa-rasa from the Christian religion and foreign logicians, and thus they dare to disregard the other superior rasas such as ddsya, sdkhya, vdtsalya, and mddhura. The pathetic condition of a person who tries to consider the superiority and inferiority of the rasas without understanding the difference between matter and spirit is the same as the pathetic condition of a person who tries to learn geometry without understanding the difference between an axiom and a postulate. {Sajjana-tosanl 8/4)

25.What is the basis of the philosophy of Ram Mohan Raya?

Raja Ram Mohan Raya crossed the gate of the Vedanta, which was a Mayavada construction designed by Sankaracarya, the chosen enemy of the Buddhists and Jains, and chalked his way to the Unitarian form of the Christian faith converted into an Indian appearance.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

26.What did Sri Bhaktivinoda Thakura say about the ascending process of Ram Mohan Raya's philosophy?

Ram Mohan Raya was an able man. He could not be satisfied with the theory of illusion contained in the Mayavada philosophy of Sahkara. His heart was full of love of nature. Through the eye of his mind, he saw that he could not believe in Sahkara's identity with God. He ran furiously from the bounds of Sahkara to those of the Koran. Even then, he was not satisfied. Next, he studied the pre-eminently beautiful precepts and history of Jesus, first in the English translations and then in the original Greek, and took shelter under the holy banner of the Jewish Reformer. But Ram Mohan Raya was also a patriot. He wanted to reform his country in the same way as he reformed himself. He knew that truth does not belong exclusively to any individual, nation, or race. Truth belongs to God, and whether at the poles or the equator, man has a right to claim it as the property of his father. On these grounds, Ram Mohan Raya claimed the truths inculcated by the Western Savior as the property of himself and his fellow citizens, and thus he established the Brahmo-samaja independently of what was in his own country in the beautiful Bhagavatam. His noble deeds will certainly secure him a high position in the history of reformers. But then, to speak the truth, he would have done more if he had commenced his work of reformation from the point where the last reformer of India left off.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

27.What is the principal reason of Ram Mohan Raya's opposition to the teachings of Srimad-Bhagavatam?

The Bhagavatam did not attract Ram Mohan Raya. His thought, mighty though it was, unfortunately branched like the Ranigunj line of the railway. From the barren station of Sankaracarya, he did not attempt to go beyond the Delhi Terminus to the great Bhagavatam expounder of Nadia.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

28.What is the worship of matter?

"The sky that exists within the cosmic creation is all-pervading and formless; this is also true of its controller." This is called the worship of matter.
(Tattva-viveka 1/28)

29.Why are the followers of Brahmo-dharma against accepting the lotus feet of a spiritual master?

Fearing that they will be misguided by taking shelter at the lotus feet of a spiritual master, they do not endeavor to obtain his shelter, and even if they happen to meet a bona fide spiritual master, they do not respect him. They give up the shelter of a bona fide spiritual master, because unauthorized
gurus misguide their disciples.{Tattva-viveka 1/28)

30.What is the difference between metaphysical truth and transcendental truth?

Until one realizes the subtle scientific difference between metaphysical truth and transcendental truth, one does not distinguish them when using these terms. Dry speculators find it very difficult to awaken transcendental love of God. Due to an immense amount of piety, one develops attachment for transcendental subject matters; one cannot see the transcendental variegatedness by staying on the other side of the wall in the form of metaphysical arguments.(Sajjana-tosani 6/2)

31.When did the philosophy of Trinity come into being?

Zarathustra is a very ancient philosopher. When his philosophy found no honor in India, Zarathustra preached in Iran. It was by the influence of Zarathustra ideas that Satan, an equally powerful rival to God, made his imaginary appearance first in the religion of the Jews and then in the religion based on the Koran. Then, influenced by Zarathustra's idea of two Gods, the idea of three gods, or a "Trinity" made its appearance in the religion that had come from the Jewish religion.(Tattva-viveka 1/21)

32.How did the philosophy of Trinity spread?

At first, three separate gods were concocted in the philosophy of Trinity. Later, learned scholars were no longer satisfied with this, so they made a compromise, stating that these three concocted gods were God, the Holy Ghost, and Christ. Also in India, because of an anartha, Lord Brahma, Lord Visnu, and Lord Siva were imagined as separate gods by a particular sect of people. However, scholars of the scriptures have defined these three demigods are one in truth, and thus, they have often instructed not to differentiate between them. {Tattva-viveka 1/21)

33.Is the blasphemy of sandtana-dharma by the Christians reasonable?

One who is at heart a follower of Mohammed will certainly find the doctrines of the New Testament to be a forgery created by a fallen angel. A Trinitarian Christian on the other hand will denounce the precepts of Mohammed as those of an ambitious reformer. The simple reason they criticize each other is that they are of a different disposition of mind. Thoughts have different ways. One trained in the thoughts of the Unitarian Society or of the Veddnta at the Benares School will scarcely find piety in those who beg from door to door in the name of Nityananda, and the followers of Nityananda will find no piety in the Christian. The Vaisnava does not think the way the Christian thinks about the Vaisnava religion. It may be that both the Christian and the Vaisnava will utter the same sentiment, but they will never stop fighting with each other, because they have arrived at their common conclusion by different thoughts. Thus a great deal of unkindness enters into the arguments of pious Christians when they pass their imperfect opinion on the religion of the Vaisnavas.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

34.From which philosophy has the tantric philosophy appeared?

There are various opinions regarding the tantras: it cannot be said that they have arisen from a particular philosophy. That which is accepted in one place is rejected in another place. In different places, the Supreme Brahman, material nature, or the living entity are accepted as the doer of everything. In this philosophy, the living entities are sometimes accepted as false and sometimes as truth. {Tattva-viveka 1/14)

35.What is the real form of the philosophy of tantric power?

The various sddhanas that are described in the tantras— such as lata-sddhana, the ritual of performing illicit sex,panca-makdra-sddhana, the ritual activities of sex and the consumption of wine, flesh, and fish, and surd-sddhana, the ritual of drinking wine, certainly do not appear to be taken from any religious philosophy. They are nothing more than the philosophy of secularism and Comte's concocted philosophy of worshiping women.{Tattva-viveka 1/14)

36.What is the brief history of the birth of Mayavada philosophy?

The philosophy of Buddhism gradually turned into tantric philosophy, and at that time, the Mayavada philosophy was created. This philosophy remained within Buddhism along with the philosophy of Buddhism. But as the philosophy of Mayavada or impersonalism spread, the followers of Buddhism called it covered Buddhism.{Tattva-viveka 1/14)

37.Are the Mayavadis religious?

The Mayavadis are atheists.
{Kathasara, Caitanya-caritdmrta Madhya Chapter 6)

38. From where did the philosophy of Saivite come?

In our opinion, the philosophy of Saivite emanated from the Sahkhya philosophy of pseudo Kapila. However, there is a great deal of respect for material nature in this philosophy, and therefore ignorant people mistakenly think it is the same as tantric philosophy. In the tantric philosophy, two seeds have been compared to the enjoyer and material nature, but in conclusion, material nature has been accepted as the creator of spiritual variegatedness. (Tattva-viveka 1/14)

39.Why did Buddhism and Jainism spread?

When the ksatriyas and vaisyas of India were extremely disturbed by the supreme rule of the brahmanas and the propagation of godless secularism, the ksatriyas made a group and preached the philosophy of Buddhism, and vaisyas made a group and preached the philosophy of Jainism.(Tattva-viveka 1/13)

40.What is the brief history of Buddhism and Jainism?

According to Buddhism, after many births of practicing kindness and renunciation, one becomes first a bodhisattva and finally a Buddha. In this philosophy by practicing humbleness, peacefulness, tolerance, kindness, selflessness, meditation, renunciation, and friendliness, the soul eventually attains parinirvdna. In parinirvdna the soul no longer exists. In ordinary nirvana the soul continues to exist in a form of mercy. The followers of Jainism say that by practicing kindness and renunciation, and by cultivating all virtues, the soul gradually passes through the stages of Naradatva,Mahadevatva,Vasudevatva,Paravasudevatva, Cakravartitva, and, at the end, attains nirvana, Bhagavattva.

Buddhism and Jainism both accept the following ideas: The material world is eternal. Karma has no beginning, but it does have an end. Existence is suffering, and cessation of existence {parinirvdna) is happiness. Jaimini's karma-mimdrhsd philosophy, which claims to accept the authority of the Vedas, is inauspicious for the living entities. Cessation of existence (parinirvdna) is auspicious for the living entities.Although they are masters of the followers of karma-mimdmsd, Indra and the demigods are servants of the sages who seek nirvana.(Tattva-viveka 1/13)

41.Is there any philosophy of nirvana like Buddhism and Jainism in the Western countries?

A philosophy of ultimate emancipation or nirvana similar to that of Buddhism and Jainism has been preached in Europe. The people of Europe call this religion Pessimism. There is no difference between Pessimism and Buddhism except that in Buddhism, the living entities are suffering birth after birth and in some lifetime they will accept the process of nirvana, gradually attain nirvana, and then the ultimate nirvana. But the philosophy of Pessimism does not accept reincarnation.(Tattva-viveka 1/13)

42.Did Sri Bhaktivinoda Thakura support any imitator incarnation?

In different places, some people, mostly Mayavadls, were trying to become new Gauraiigas. They created an illusion in people's minds by performing hari-kirtana in disguise. One was Gaurahga, one Nityananda, and another Advaita, and thus they made a group and began to perform hari-kirtana. Their main purpose was to create illusion in the minds of ordinary people. The surprising fact was that many people actually thought Sri Gaurahga had manifested again because of the way the group displayed symptoms of ecstatic love during the kirtana. Many of the people were educated in English and were very expert in Western literature like Theosophy. Some of them came to us and said "When Gauracandra has personally appeared, why are you, His associate, sitting quietly?"
(Sajjana-tosani 8/1)

43.Are the Khadajathiyas or the followers of the Synthesis philosophy, pure devotees?

As soon as these people see the devotees, tears flow down from their eyes and hairs of their body stand on end. Sometimes, when they discuss the topics of the Lord, they fall unconscious. In a religious assembly, they support religious sentiments. Sometimes, they become fully absorbed in material enjoyment and act like madmen. They are not only committing offenses at the feet of Bhakti-devI by teaching such behavior to other people, but they are also ruining their owii lives.(Sajjana-tosani 8/10)

44.Who are self-deceivers?

Those who call themselves Vaisnavas and make a show of performing klrtana but do not accept initiation are certainly self-deceivers.
(Sajjana-tosani 11/6)

45.Who are hypocrites?

Hypocrites are those who do not accept that devotional service is eternal, but they always display external signs of devotional service. Their goal is to accomplish some remote purpose.(Caitanya-siksdmrta 3/3)

46.Who are sinful and cheating on the pretext of being an acary?

Pseudo ascetics and hypocrites give others mantras and pretend to be acaryas, but they engage in various sinful activities. Detached Vaisnavas must develop extremely pure characteristics.(Sajjana-tosani 5/10)

47.Who are imposters?

Those who put on external signs of religion but do not follow the religious principles are imposters. There are two types of imposters: cheaters and fools, and cheaters and cheated. (Sajjana-tosani 10/11)

48.What are the characteristics of cheaters who imitate successful yogis?

Some cheaters dress themselves as successful yogis and thus cheat the world. They search after sensual happiness and try to increase their own glories by living their lives as yogis. Because chanting the holy names of Hari is the constitutional duty of the devotees of Krsna, the cheaters artificially preach the principles of klrtana, and they act whimsically in regard to the fruitive and religious activities of real yogis. They engage in various material enjoyments and create illusion in the minds of ordinary people, but these material activities cause their own downfall. They artificially cry and fall unconscious during klrtana, and they become more materialistic than ordinary people. They become proud of being devotees, on account of accepting the dress of a Vaisnava and the signs of the renounced order of life. They can therefore never approach the pure Vaisnavas, and they take shelter of and associate with worldly abominable people. Even though they are averse to glorifying the qualities of Krsna, they sometimes manifest artificial symptoms of ecstatic love, such as shivering while dancing in the klrtana. Day by day, these activities become the object of their enjoyment.(Bhajandmrtam)

49.What is the most harmful association in the world?

There is no worse association in the whole world than that of a dharmadvdji. One should rather associate with sense enjoyers. Being deceitful, the dharmadvdjis take on the appearance of devotees with a desire to cheat everyone, and to fulfill their crooked desires, they cheat the foolish by helping them in their rascaldom. Some of the dharmadvdjis become gurus and others become disciples, and by trickery, they accumulate wealth, women, false prestige, and material assets. If one gives up the association of crooked hypocrites, one can honestly engage in devotional service. (Sajjana-tosani 10/11))

50.Is the endeavor of the sinful living entities against the system of varnasrama beneficial?

To preach religious principles without respecting the varnasrama system or the sannyasls engaged in devotional service is extremely harmful. The endeavors against the varnasrama system by impersonalists, whimsical devotees, and various unauthorized sampraddyas, such as nedd, bdula, karttdbhaja, daravesa, kumbhapaiya, ativddi, are also extremely harmful.(Caitanya-siksamrta)

51.What is the harm if persons who follow pseudo religion identify themselves as brahmacdris, sannyasls, and paramahathsas?

Nowadays, being involved in various pseudo religions, many people identify themselves as brahmacdris, sannyasls, and paramahamsas, and thus they destroy the religious principles of the Aryans.{Sajjana-tosani 10/7)

52.By accepting any philosophy as Mahaprabhu's philosophy can one obtain the teachings of the Lord?

Many times, because of bad karma, miscreants of various unauthorized cults, such as pseudo religion and irreligion, say that they preach the teachings of Sri Caitanyadeva. Being absorbed in material enjoyment and not having the ability to discriminate, many people accept those unauthorized cults as the line of Mahaprabhu, and thus they are cheated from receiving the actual instructions of the Lord. (Caitanya-siksamrta)

53.Is the bdula philosophy similar to the Vaisnava philosophy?

The philosophies of the baulas, sdhis, nedds, daravesas, karttdbhajds, and ativddls are those of nondevotees. Their instructions and activities are most incoherent. Many people lose respect in Vaisnavism by discussing these philosophies.(Prema-pradlpa Chapter 6)

54.Was the bdula philosophy propounded by Sri Sanatana Gosvami or Sri Viracandra Gosvami?

The form in which the bdula philosophy is seen at present is totally opposed to the scriptures. There are two types of instructions on devotional service that are found in the sdstras: vaidhi and rdgdnuga. The bdulas do not follow any limbs of vaidhl-bhakti; they engage in various improper activities on the pretext of rdgdnuga-bhakti. It is very hard to say who started the bdula philosophy. Sometimes the bdulas claim Sri Sanatana Gosvami and sometimes Sri Viracandra Gosvami as their propounder. Actually neither Sri Sanatana Gosvami nor Viracandra Gosvami ever thought of the sinful path of the baulas. (Sajjana-tosani 4/4)

55.Is dressing in an uncivilized way approved by Sriman Mahaprabhu?

With a desire to receive Mahaprabhu's mercy, Sri Sanatana saw the Lord's sweet form. At that time, Sri Sanatana had a moustache and beard. Bdulas use this as a reason for their keeping a moustache and beard. But, after seeing Sri Sanatana, Mahaprabhu embraced him and immediately instructed him to shave. At that time, therefore, the bdulas' reason for keeping a beard and moustache was cut by the sharp razor of the barber.{Sajjana-tosani 2/7)

56.Do the bdulas belong to the disciplic succession of Sri Caitanya's followers?

The bdulas can never be identified as Vaisnavas belonging to the line of Sri Caitanya's followers. {Sajjana-tosani 2/7)

57.Do the groups, like sdhi and daravesa, belong to the line of Sri Caitanya's followers? If not, then who are they?

Since Sanatana was addressed as a fakir, persons who belong to various unauthorized groups, such as sdhi, daravesa, caranapali, and dulalcandi, dress themselves as Mohammedan mendicants and often act like them. In this way, they claim to be Vaisnavas belonging to the line of Sri Caitanya.If someone asks them, "Why do you dress and almost behave like Mohammedan mendicants but identify yourselves as Vaisnavas belonging to Sri Caitanya-sampradaya?"
In answer, they say, "Sanatana Gosvami was a Mohammedan mendicant." But when Mahaprabhu had Sanatana shave his moustache and beard, and ordered him to dress as a Vaisnava, the authenticity of the sdhi, daravesa, caranapali, and dulalcandi was put to an end. For this reason the followers of sdhi and daravesa can never become Vaisnava followers of Sri Caitanya; rather they should be known as belonging to the Mohammedan religion. {Sajjana-tosanl 2/7)

58.Are the following terms right and prestigious for the Vaisnava religion: Vaisnava-vamsa (Vaisnava dynasty), Vaisnava-jati (Vaisnava caste), and Vaisnava-acarya-vamsa (dynasty of the Vaisnava dcdrya)?

There cannot be a Vaisnava-vamsa. There is no guarantee that every descendant of a particular dynasty will become a Vaisnava. We are seeing many rogues take birth in various Vaisnava families, and they are acting like demons. Whereas many great people have taken birth in the family of dog-eaters and Mohammedans, and have become Vaisnavas on the strength of pure devotional service. Many non-Vaisnavas are found in the families of Vaisnava dedryas. On the other hand, many Vaisnavas have taken birth in the family of gross nondevotees. The prestige that is given to the caste Vaisnavas and descendants of Vaisnava dedryas does not increase the glories of the Vaisnava religion; rather the audacity of non-Vaisnavism is increasing.{Sajjana-tosanl 9/9)

59. Is the sahajiyd religion a Vaisnava religion?

An abominable sect known as sahajiyd is secretly being followed in many parts of Bengal. The activities of this cult are extremely sinful. They do not follow sahajiyd-dharma or spontaneous duties that are mentioned in the sdstras. The spontaneous duties of the pure spirit soul are to engage in the transcendental service of Krsna. These duties are spontaneous for the soul, and they manifested at the same time as the soul, but they are not spontaneous when the soul is materially conditioned.

The cheaters and the cheated have turned their pure love of Krsna into mundane spontaneous activities by the meeting of man and woman. Actually pure love is not like that. For a soul in its constitutional position, the contact of a material male and female body is extremely abominable and improper. The cult that is being advertised at present as sahajiyd-dharma is against all the scriptures.{Sajjana-tosanl 4/6)

60.For what purpose was the process of begging alms introduced? What is the present condition of this process?

Begging alms was first introduced for the benefit of pure Vaisnavas. But how it has become a business. The hypocrite Vaisnavas and Vaisnavis, deciding not to earn their food by any work in the world, have taken to begging alms.{Sajjana-tosanl 6/3)

61.How did the process of begging alms become spoiled?

Seeing that the Vaisnavas did not agree to accept alms, useless men and women took advantage of the profession of begging alms.{Sajjana-tosanl 6/3)

62.Do pure Vaisnavas approve of hearing hari-kirtana from the mouths of professional singers?

Professional singers have neither associated with real sadhus nor properly understood the Vaisnava conclusion. Their words therefore strike the ears of Vaisnavas like thunderbolts.{Sajjana-tosanl 6/2)

63.Is illicit association with women approved by Sriman Mahaprabhu or Vaisnava religious principles?

The temples of Navadvlpa-mandala became polluted by persons like Govinda dasa Babajl. Fearing such faults, our beloved Lord Sri Gaurangadeva rejected Junior Haridasa from the Vaisnava society. Even after seeing His action, do the hypocrites not become afraid? (Sri Visnupriya magazine Vol. 1)

64.What was the condition of Gaura-mandala during the time of Sri Bhaktivinoda?

Conclusions against Vaisnava philosophy have spread everywhere. Some people promote Mayavada philosophy as Vaisnava philosophy. Some people mix impersonalism and secularism with a portion of pure religious principles and present a perverted Vaisnava religion. Those who are sober Vaisnavas remain as kanistha-adhikdrls as defined in the Srimad-Bhagavatam, beginning with the words arcayam eva haraye. There is a definite absence of intelligent pure Vaisnavas. The same condition that a living entity is put in if he does not have a teacher is being faced by Gaura-mandala. {Sajjana-tosanl 6/2)

65.How was the Vaisnava religion accepted during the time of Sri Bhaktivinoda Thakura?

The age of Kali is so formidable that it does not allow pious activities to go on for long. When the three dcdryas (Sri Srinivasa Acarya, Sri Syamananda Prabhu, and Sri Narottama dasa Thakura) and their followers (such as Sri Govinda dasa) disappeared from this world, immediately the supreme religious principles began to vanish again. Gradually pure devotional service began to disappear from the land of Gauda. The descendants of the acarya families began to act like authorized preachers of various religions, no matter whether they were Vaisnavas, saktas, or karma-kdndls. As a result, the pure Vaisnava religion inaugurated by Sri Gauraiiga, Sri Nityananda, and Sri Advaita gradually disappeared from sight. On one side, the revolution of the dcdryas was going on, and on the other, disturbances created by baulas, sahajiyds, and others gradually increased. That is why a pathetic condition of Vaisnava religion is found even today.{Sajjana-tosanl 6/2)

66.After the disappearance of Sriman Mahaprabhu what revolution took place in the world of the Vaisnavas?

After the disappearance of Sriman Mahaprabhu, there was some commotion within the Vaisnava society. Since there was no qualified candidate in the line of Mahaprabhu at that time and since various ideologies entered the philosophy of Vaisnavism, the land of Gaudadesa became bereft of the administration of an acdrya. Due to His independent nature, Sri Vlracandra Prabhu could not bring all of Gauda-mandala-bhumi under His control. At the same time, there was great confusion among the sons of Sri Advaita Prabhu. Gradually the associates and devotees of Mahaprabhu began to disappear. Taking this opportunity, many preachers of unauthorized sects, such as bdula, sahajiyd, daravesa, and sani, began to spread their ideologies at different places. Taking advantage of the faith that the people had in the names of Sri Caitanya and Nityananda, these preachers of unauthorized cults began to spread their evil teachings to the unfortunate living entities.

Sri Jlva GosvamI was the only and undisputed Vaisnava acdrya at that time. Although he was a resident of Vraja, on hearing the pathetic condition of Gauda-mandala, he became extremely distressed and immediately sent Sri Srinivasa Acarya, Sri Narottama dasa Thakura, and Sri Syamananda Prabhu to Bengal as dcdryas to teach religious principles. He also arranged to send many conclusive writings of the Lord's associates. By the will of Mahaprabhu, all these books were stolen on the way. Having no books with them, they began to preach the pure principles of Vaisnava religion on the strength of their own bhajana. (Sajjana-tosani 6/2)

67. Which persons tried to eliminate pure devotional service after the disappearance of Sriman Mahaprabhu?

After the disappearance of the transcendental pastimes of Sri Gaurarigadeva, various unauthorized sampraddyas such as bdula, karttdbhajd, and sahajiyd as well as the smdrta-brdhmanas and impersonalists tried their best to pollute the Vaisnava religion on the pretext of supporting it. Even today there is no lack of such people. Gradually the number of these classes of people is increasing. It is extremely unreasonable and nondevotional to say that Haridasa Thakura was a mercy brdhmana, that Sri Isvara Puri belonged to a brdhmana or sudra family, and that nobody except a brdhmana is qualified to teach the philosophy of Vaisnavism. These activities have not enhanced devotional service. Therefore these activities are not respected by the devotees. (Sajjana-tosani 11/10)

68.What is the duty of a devotee during a crisis, especially when an incarnation of the Lord disappears from the world?

A practitioner is prone to falldown when various deceptions surface after the disappearance of an incarnation of the Lord. It is a limb of devotional service for a practitioner to remain careful of these deceptions.(Bhajandmrtam commentary)

69.Who is the servant of Kali?

One can worship Krsna with the Gaura mantra and Gaura with the Krsna mantra. They are all one. Anyone who differentiates between Them is extremely ignorant and a servant of Kali.(Jaiva Dharma Chapter 14)

70.Why do many people call pseudo-Vaisnavism pure Vaisnavism?

Due to the influence of Kali many people, not understanding the principle of pure Vaisnavism, call pseudo-Vaisnavism pure Vaisnavism.
(Jaiva Dharma Chapter 4)

71.Is there any approval of associating with women in the religion of Mahaprabhu?

All living entities are female by nature; still junior Haridasa was rejected by the Lord for his offense of conversing with a woman. Distorting the real meaning of the above phrase that "all living entities are female," cunning people create various methods for gratifying their senses. Saintly persons and Vaisnavas should ignore them. A householder associating with his wife is not a limb of devotional service. Such association is accepted only for the sake of maintaining family life. {Sajjana-tosani 5/6)


Sri Gaurasundara

8
Sri Gaurasundara
1.What is the difference between Sri Caitanya and other ordinary teachers?

If one very carefully and impartially discusses the characteristics, instructions, and scriptural conclusion of Sri Mahaprabhu Caitanyadeva, one will be compelled to accept Him as sarvacarya or the supreme authority of everything. All the dcaryas who belong to the authorized sampradayas are subordinate to Him. Although Sri Caitanyadeva is the indwelling Supersoul of all living entities, He has personally manifested before them. Therefore all living entities should become free from material bondages and drink the nectar of freedom from the lotus feet of Sri Caitanyadeva.(Tattva-sutra 49)

2.Who came first, Sri Krsna or Sri Caitanya?

Sri Krsna and Sri Caitanya are eternally manifested. It is hard to say who manifest first and who manifest second. First Caitanya was there, then He became Radha and Krsna, and again this combination of Radha and Krsna manifested as Caitanya. The conclusion of this statement is not that one manifested before and the other manifested later, but both manifestations are eternal.(Jaiva Dharma Chapter 14)

3.Are Krsna and Gaura, separate truths? What are the differences between Them?

Krsna and Gaura Kisora are not separate truths; both of Them are the shelter of madhurya-rasa. The only difference is that in madhurya-rasa there are two divisions: madhurya (sweetness) and auddrya (magnanimity). When the presence of madhurya is prominent, the Lord manifests as Krsna, and when the presence of auddrya is prominent, the Lord manifests as Sri Gaurahga. (Jaiva Dharma Chapter 17)

4.Why is Gauranga known as a covered incarnation?

In the age of Kali, the incarnation of the Lord distributes the rarest love of God through the process oiklrtana. Because love of God is rare, Lord Gaurahga, the best among the Lord's incarnations, is unknown to ordinary living entities.(Rasika Ranjana commentary on Bhagavad-gita 4/8)

5.What are the combined forms of Gaurahga on the path of arcana and bhajana?

On the path of arcana, Sri Gaurahga is worshiped with Visnupriya, and on the path of bhajana, Sri Gaurahga is worshiped with Gadadhara.
(Jaiva Dharma Chapter 14)

6.Is Sn Gaura a paramour?

Know for certain that Sri Nimai is directly the son of Maharaja Nanda. Do not consider Him separate from Krsna. Do not think that because He incarnated in Navadvipa and exhibited separate pastimes to demonstrate the process of bhajana that He is therefore Navadvipa-nagara or the paramour of Navadvipa. If you think in that way, you will ruin your bhajana; your bhajana should be in the mood of Vraja.(Jaiva Dharma Chapter 39)

7.What is the difference in worshiping Krsna by following or by not following in the footsteps of Gauranga?

Anyone who worships Krsna without first chanting the holy names of Gaura, attains Krsna after a long, long time. Whereas a person who chants the holy names of Gaura, immediately attains Krsna because such a person is free from all offenses.(Navadvipa-mahdtmya Chapter 7)

8.Unless one takes shelter of Gaura, one cannot worship Sri Radha Govinda properly. Does this mean that the worship performed by previous dcdryas was incomplete?

Unless one worships Krsna by taking shelter of the lotus feet of Sri Gaurahgadeva, one cannot achieve the ultimate goal of life. Before the advent of Sri Gaurahga, many great personalities like Srlman Madhavendra Puri performed their bhajana, which was full of love of God. Although Sri Gaurahgadeva had not externally manifested at that time, nevertheless, their hearts were filled with His sentiments.(Sajjana-tosani 11/6)

9.Why is it a disturbance to worship Gaura but neglect Krsna, or to worship Krsna but neglect Gaura?

The unfortunate situation is that those who have resolved to give up the worship of Krsna to worship Sri Gaurahga do not follow the order of Sri Gaurahga. There is no difference between Gaura and Krsna. Some people think that by taking shelter of Gaurahga's lotus feet they do not need to remember Krsna. We can understand that such persons think Gaura and Krsna are different. There is no difference between the pastimes of Krsna and Gaura; they are the same. In the pastimes of Krsna, the object of worship is exhibited, whereas in the pastimes of Gaura, the process of that worship is exhibited. Worshiping without the object and simply following the process can never become complete. The more one studies the characteristics of Sri Gaurahga, the more one develops love for the pastimes of Krsna. And the more one studies the pastimes of Krsna, the more one remembers the pastimes of Gaura. One can never relish Krsna without Gaura, and one can never relish Gaura without Krsna. When someone firmly believes that Sri Gaurahga is the supreme worshipable Lord, the Krsna pastimes of Sri Gaurahga fully manifest to such a person. Although these topics are most confidential, I have to disclose them with great distress. Some wicked people propose, "We will worship Gaura but we will not remember Krsna" or "We will worship Krsna but we will not remember Gaura." This is most unfortunate. (Sajjana-tosanl 11/6)


Energies of Sri Gaura

9
Energies of Sri Gaura

1.In what manner does Sri Laksmipriya love Sri Gaurasundara?

LaksmI is the eternal consort of the Supreme Lord, and the Supreme Lord is the eternal husband of LaksmI. Therefore the eternal love that exists between Them is natural.(Amrta-pravaha-bhasya, Caitanya-caritamrta Adi 14/64)

2.Who is Sri Visnupriya?

Sri Visnupriya is the Lord's combined energies of hladinl and sarhvit. In other words, she is the personification of devotional service. She appeared during the advent of Sri Gaura to assist Him in preaching the holy names of the Lord. Just as Sri Navadvlpa, which consists of nine islands, is the personification of the nine types of devotional service, similarly, Srimatl Visnupriya is also the personification of the nine types of devotional service.
(Jaiva Dharma Chapter 14)

3.What is the harm if one does not worship Sri Visnupriya?

If one gives up the worship of Visnupriya, one cannot claim to be a devotee of the Lord.(Sajjana-tosani 4/4)

4.What are the symptoms of persons who disrespect Sri Visnupriya-devi?

Those who separate themselves from Sri Visnupriya certainly separate themselves from devotional service. As ignorant bhattdcdryas make a partition between themselves and the goddess of learning, similarly so-called Vaisnavas, who are devoid of devotional service, also make a partition between themselves and Sri Visnupriya.(Sajjana-tosani 4/4)

5.Does Sri Bhaktivinoda view Sri Gaura-Gadadhara as Sri Radha-Madhava?

O my dear fresh youth Gauranga! O enchanter of my mind! When will You mercifully appear before me in the forest of Godrurha? When will You appear inside Ananga-sukhada-kufija with Gadadhara on Your left? Your bodily hue will be golden, Your hair will be curly, and You will be dressed as an expert dancer. Thereafter You and Gadadhara will transform into the beautiful forms of Radha-Madhava. Wearing an attractive flower garland around Your neck, You will dance with the gopis. Then Anahga-manjari will catch hold of the hands of this maidservant and offer her at Your lotus feet. I will see the sweet beauty of the divine couple to the satisfaction of my eyes.
(Kalydna-kalpataru)

6.What is the identity and service of Sri Svarupa, who is the energy of Sri Gaura, and Sri Raghunatha, who is very dear to Sri Svarpa?

Sri Svarupa Gosvami is Lalita-devi. Sri Raghunatha dasa Gosvami entered into her group and offered confidential service to the Lord of Vraja.
(Amrta-pravaha-bhasya, Caitanya-caritamrta Antya 6/241)

7.What confidential service did Sri Svarupa offer to Sri Gaura?

Svarupa Gosvaml was very expert in the scriptures and proficient in the art of music and singing. Realizing Svarupa Gosvami's expertise in singing, Sriman Mahaprabhu gave him the name Damodara. When the name Svarupa, which was given to him by his sannydsa guru, was added, he became famous as Damodara Svarupa. He composed a book of music called Sahglta-ddmodaru. {Amrta-pravaha-bhasya, Caitanya-caritamrta Madhya 10/116)

8.The unalloyed devotees of mddhurya-rasa have taken shelter of the holy names of the Lord. Who is their spiritualmaster?

O Hari! Sri Rupa Gosvami, in the form of my spiritual master, instructed me through my ears, "Take my words and pray at the feet of the holy name. By singing the Lord's holy name you will achieve love of God." (Sarandgati)

9.What is the truth of Sri Rupa, the energy of Sri Gaura?
_
When will I approach Sri Rupa-manjarl to learn the mellows of devotional service? I will happily reside on the bank of Radha-kunda under her subordination.
(Gitdvalt)

10.Where do the associates in gaura-lild and krsna-lila reside?

There are two divisions in the original abode of Vrndavana. They are called Krsna-pitha and Gaura-pitha. In Krsna-pitha, eternally-perfect and ternally-liberated associates, who enjoy the mood of mddhurya with a little audarya, associate with Krsna. The same eternally-perfect and eternally-liberated associates, who enjoy the mood of audarya with a little madhurya, are found in Gaura-pitha. Sometimes these associates expand to enjoy pastimes with the Lord in both plthas and sometimes they remain at one pltha in their original form and do not stay at the other pltha. While executing sddhana, those who worship only Gaura will serve only at Gaura-pitha after they achieve perfection; those who worship only Krsna will live at Krsna-pltha; and those who worship Krsna and Gaura will assume two bodies and simultaneously reside at both the plthas. This is the supreme mystery of Gaura Krsna's philosophy of acintya-bhedabheda. (Jaiva Dharma Chapter 17)

11.How did Mahaprabhu propagate His teachings?

The specialty of Sriman Mahaprabhu's pastime is that He preached His different teachings through His different devotees, who were expert in their respective types of devotional service. (Hari-nama-cintamani)

12.What services did Sri Gaurasundara entrust upon His different associates?

Sriman Mahaprabhu ordered Sri Svarupa Damodara to preach about the worship of the Lord through loving devotional service. According to the Lord's order, Sri Svarupa Damodara composed his kadaca, writing, in two parts. He described worshiping the Lord in the mood of transcendental mellows. In the first part, he described the internal path and in the second, the external path. He taught the internal path to Sri Raghunatha dasa Gosvami, who revealed it in his own books, and the external path to Srimad Vakresvara Gosvami. Sriman Mahaprabhu empowered and ordered Sri Nityananda Prabhu and Sri Advaita Prabhu to preach the glories of the Lord's holy name. He empowered and ordered Sri Rupa Gosvami to reveal the science of the mellows of devotional service. He ordered Sri Sanatana Gosvami to preach about vaidhl-bhakti and its relationship with ragdnuga-bhakti. He also ordered Sri Sanatana Gosvami to establish the relationship between the manifest and the unmanifest pastimes of Gokula. Through Sri Nityananda Prabhu and Sri Sanatana, Sriman Mahaprabhu empowered Sri Jlva Gosvami to establish the science of sambandha, abhidheya, and prayojana. (Jaiva Dharma Chapter 39)

13. Do the devotees of Sri Gaura know the difference between aisvarya and mddhurya-rasal

The servants of Sriman Mahaprabhu know very well about the subtle differences between the mood of servitorship to Narayana that is mixed with aisvarya (opulence) and the mood of servitorship to Krsna that is mixed with madhurya (sweetness).(Sajjana-tosanl 7/3)


Abode of Sri Gaura

10
Abode of Sri Gaura

1.Is there any difference between Sri Gauda-mandala and Vraja-mandala?

I will not differentiate between the residents of Gauda and Vraja. In this way, I will always reside in Vraja, see the actual form of the dhama, and become.a maidservant of Radharanl.(Saranagati)

2.Why have Navadvipa, Vraja, and Goloka manifest differently even though they are one in truth?

Navadvlpa-mandala, Vraja-mandala, and Goloka are one indivisible truth. They have manifest differently because of their unlimited different loving sentiments.(Brahma-samhita 5/5)

3.What pastimes does Lord Krsna perform in Goloka,in Vraja, and in Svetadvipa?

Goloka, Vrndavana, and Svetadvipa are the interior of the spiritual sky. In Goloka, Krsna performs His svaklya pastimes, in Vrndavana His parakiya pastimes, and in Svetadvipa the remainder of His pastimes. In truth, there is no difference between Goloka, Vrndavana, and Svetadvlpa. Sri Navadvipa is nondifferent from Svetadvlpa, and it is also nondifferent from Vrndavana. {Jaiva Dharma Chapter 14)

4.Why is Navadvipa called the abode of audarya?

Because Sri Gauracandra appeared in Navadvipa, it is the crest jewel of all holy places. Offenders are punished at other holy pilgrimage places, but they are purified in Navadvipa-dhama. Examples of this are the two brothers Jagai and Madhai, who committed great offenses yet still received Nitai-Gaura.
{Navadvipa Mahatmya Chapter 1)

5.When can one see the nature of the spiritual abode?

Through eyes affected by material illusion, one will see only a small house, some earth, water, and a few articles. Nevertheless, if maya becomes merciful and lifts her covering, one will see a vast spiritual dwelling.{Navadvipa-bhava-taranga Verse 11)

6.Why is Godruma nondifferent from Nandagrama?

Godrurha is nondifferent from Nandlsvara, the home of Nanda Maharaja and the cowherd men. Gaurahga performs various pastimes there. Having eaten some milk products at a cowherd's house, Nimai goes with His gopa friends and herds the cows.{Navadvipa-bhava-taranga Verse 44)

7.How do the devotees of Gaura hanker to reside at Godruma?

I do not want to reside at Kasi or offer obeisances to the forefathers at Gaya. I reject liberation and the four objectives of life. I am not afraid of going to hell or suffering in the material world if, by the mercy of the Lord, I get an opportunity to live in Sri Godruma.{Navadvipa-sataka Verse 100)

8.What prayer do the devotees of Gaura make to Koladvipa?

O Koladvipa, please be merciful to this worthless person. Kindly allow me to reside in Navadvipa among the devotees, and give me the right to the wealth of the pastimes of Gaurahga. He is my Lord in life and in death.{Navadvipa-bhava-taranga Verse 75)

9. Where is the place where offenses are nullified?

The present city of Navadvipa, formerly known as the village of Kuliya, is situated on the western bank of ancient Navadvipa. This is the place where the offenses of Devananda Pandita and Gopala Capala were nullified. In those days, one had to cross a branch of the Ganges to go from Vidyanagara to Kuliya, and to go from Kuliya to Navadvipa, one had to cross the main river of BhaglrathI [another name of the Ganges]. Even today, one can see the ruins of those places, such as Cinadahga, which was formerly situated in Kuliya and is now known as Kolera Gahja. {Amrta-pravdha-bhasya, Caitanya-caritamrta Madhya 1/151)

10.At which forest of Vraja did Sri Bhaktivinoda Thakura see the village of Campahatta?

In Campahatta village is a campaka forest from which the gopi Campakalata gathers flowers to make garlands for Radha and Krsna. This place is nondifferent from Khadiravana in Vraja, where Krsna and Balarama take rest.{Navadvipa-bhava-taranga Verse 78)

11.At which forest did Sri Bhaktivinoda Thakura see the island of Modadruma?

The forest of Modadruma is nondifferent from Sri Bhandiravana in Vraja, where the birds and beasts are all spiritual entities.
{Navadvipa-bhava-taranga Verse 110)

12.What blessings did Sri Bhaktivinoda Thakura bestow upon the residents of "the world of Kali," Calcutta?

O brothers of Calcutta! You are glorious because you are living in a place that used to be the village called Varahanagara. Because Sri Gaurahga performed His pastimes there, that place is nondifferent from Sri Vrndavana. Because Bhagavata Acarya, a most intimate associate of Sri Gaurahga, performed his devotional service there, it is an auspicious place. O devotees who live in Calcutta! When will we become absorbed in chanting the holy names of Krsna together in the transcendental grooves of Syama-manjari? It is most unfortunate that we abandon gold in our own yard and search for gold in other countries.
(Sajjana-tosani 9/12)


Sri Mayapura

11
Sri Mayapura

1.What is the nature of Sri Mayapura?

The great holy place of Mayapura is a manifestation of Sri Gokula in this age of Kali, and it is extremely potent. As Paurnamasi is in charge of Vrndavana, so Sri Praudamaya (popularly known as Podama) is in charge of Mayapura. Among the seven great holy places, such as Ayodhya, Haridwara, and Maya, there is a holy place known as Mayatlrtha situated at Haridwara and Gaudadesa. The influence of Mayatirtha is such that even some sinless Muslims who live there proudly consider our beloved Lord Gaurahga as their own Lord and treat the devotees of Gaurahga as their friends.(Visnupriya Palll Magazine Vol. 1)

2.How eager was Sri Bhaktivinoda Thakura to discover the land of Gaurahga's birth?

Poor sinful persons like us have become extremely eager to see the places of the pastimes of the Lord and His associates. When the devotees of Vraja became very eager to see the places of Sri Krsna's pastimes, Sri Caitanyadeva, who is the ocean of mercy, empowered Sri Sanatana Prabhu and showed him the two paddy fields of Sri Radha-kunda and Sri Syama-kunda. Now, by the mercy of Sri Sanatana Gosvami, everyone is relishing the glories of these two holy places. O dear devotees of Gaurahga who are present today, such as Sri Jagannatha dasa, we fall at your lotus feet and pray with folded hands that you take the position of Sri Sanatana Gosvami and ascertain the places of Sri Mayapura. You are our spiritual master; to whom else will we pray? (Visnupriya Palli Magazine Vol. 1)

3.What instructions did Sri Bhaktivinoda Thakura receive in this regard?

I felt that I was spending my days uselessly. I did not accomplish anything. I thought, "I will build a cottage in a secluded place in the forest on the banks of the Yamuna in Mathura and Vrndavana, and then I will worship Krsna."
Once, in the course of my work, I went to Tarakesvara. When I slept at night, the Lord appeared and said to me, "Are you planning to go to Vrndavana? What did you do about the work that is pending near your house in Navadvipa?"(Biography of Thakura Bhaktivinoda)

4.How did Sri Mayapura manifest?

Every Saturday I went to Navadvipa and searched for the places of the Lord's pastimes, but I did not find anything so I felt great distress. At that time, the people of Navadvipa were simply interested in filling their bellies, and they did not make any endeavor to find the places of the Lord's pastimes. One evening, myself, Kamal, and a clerk went up on the roof and were looking around. I saw a brightly shining building on the other side of the Ganges, on the northern side. The next morning, I went up to the roof of the queen's house and carefully looked at that place, and I noticed that there was a palm tree on that very site. When I inquired from some people,they said that place was known as Ballaladighi where the remains of Laksmana Sena's palace were still present.

The following Monday, I went back to Krsnanagara and then returned to see Ballaladighi on Saturday. Again I saw that wonderful vision. That night and the next morning I walked to see that place. After inquiring from the old people who lived there, I understood that it was the birthplace of Sriman Mahaprabhu. I gradually visited all the nearby villages, which are described in Bhakti-ratnakara of Sri Narahari Thakura and Sri Caitanya-bhdgavata of Sri Vrndavana dasa Thakura. Thereafter, at Krsnanagara, I composed the book Sri Navadvipa-dhama-mahatmya and sent it to Calcutta for printing. When I explained all these things in detail to Dvarika Babu, an engineer from Krsnanagara, he understood my desire and drew a map of Navadvipa-mandala. This map was printed inside the book Sri Navadvipa-dhama-mahatmya in a simplified form. (Biography of Thakura Bhaktivinoda)

5.What was Sri Bhaktivinoda's desire regarding Sri Mayapura?

There is a beautiful place on the southern corner of Ballaladighi, where a beautiful temple can be built, and the worship of the Deities of Sri Gaurahga, Visnupriya, and Sacimata can be performed. As well as Deity worship, various other activities can be performed, such as providing a guesthouse for pilgrims. A huge festival in March-April and the protection of the Lord's birthplace can easily be carried out.(Visnupriya Palli Magazine Vol. 1)

6.In whose heart did the desire to revive Sri Navadvipa parikrama first appear?

It is the custom that Navadvipa-parikrama should begin from Sri Mayapura. At present there is no place in Mayapura where pilgrims can spend the night. The duty of rich householder Vaisnavas is to build a huge column at the birthplace of Sriman Mahaprabhu immediately. A huge flag and a bright light should be placed on top of this column to mark Sri Jagannatha Misra's house. (Visnupriya Palli Magazine Vol. 1)

7. What is the history of Sri Mayapura?

The small villages of Sri Gahganagara and Bharadvaja Tila belong to Antardvipa. The school of Sri Gahgadasa Pandita was situated in Gahganagara. The tract of land that is found on the northeastern side of Mayapura has been there since the time of Srlnivasa Acarya Prabhu, as described in Bhakti-ratnakara. From there one can see the place Suvarna Vihara. It is stated in the tantra that this is where Lord Brahma, the creator of the universe, performed austerity. Long ago, a small river called Bagdevi flowed through Antardvipa and the eastern portion of Mayapura, down to the Ganges. At that time, the temple of Praudha Maya was situated on the bank of the Bagdevi. Students used to first take bath in the river, and after presenting their credentials in the Praudha Maya temple, they received their academic degrees. A little southeast of Sivadoba, the dry riverbed of the Bagdevi can still be found.
(Visnupriya Palli Magazine Vol. 1)

8. Did Sri Bhaktivinoda exhibit intense eagerness to discover the lost places of Sri Gaura's pastimes?

O devotees! Give up other desires and thoughts for now and try to discover the lost places of this great tirtha. Your research will not be as difficult as the research undertaken by astrologers like Bhaskaracarya and Aryabhatta. They were mundane scholars. Therefore, while researching material subjects, they were forced to undergo various difficulties, such as inventing many material machines. O devotees who are mad after Nityananda! You do not belong to this world. If you wish, you can easily do everything. If you only once fall at the lotus feet of Lord Nityananda and pray, you can obtain the transcendental abode of Svetadvlpa, just as you can get a myrobalan fruit in your hand. If you cry while rolling on the surface of Pahca-tattva's spiritual abode and exclaim, "O Gaurahga! O Visnupriya! O Lord Nityananda! O Lord Advaita! O Gadadhara! O Srinivasa!" then Sri Panca-tattva will mercifully show you all the places. O Vaisnavas! Do not wait any longer.(Visnupriya Palli Magazine Vol. 1)

9.When the birthplace of Sri Gaura was discovered, how envious were the professional traders of religion?

When ancient Navadvipa was discovered, the people of modern Kuliya, Navadvipa, became very envious. They began to say so many things and showered various abusive words on the devotees of Gaurahga. But those who have surrendered their body and mind at the feet of Gaurahga will not retreat because of the devilish words of such people. Without paying attention to greedy godless people, Gaurahga's devotees endeavor to establish temples and worship the deity.
(Biography of Thakura Bhaktivinoda)

10.Why can the first Sri Gaura appearance festival at Sri Mayapura be compared to the festival at Kheturi?

The festival at Sri Mayapura was so great that, except for the festival at Kheturi, such a festival had never taken place anywhere. About fifty thousand people came to Mayapura from various distant places to see this great festival. Only a few selfish people, fearing that the prestige of modern Navadvipa would be diminished, acted against the improvement of Navadvipa. But since the Lord's devotees are well aware of the glories of Navadvipa, they disregarded
the impediments put forth by such people and expressed great pleasure in visiting Sri Mayapura. (Sajjana-tosani 6/1)

11.Does Mahaprabhu desire to observe the festivals in pomp?

Mahaprabhu does not wish to spend lavishly on the festivals in Sri Mayapura. {Sajjana-tosani 12/1)

12.What was Sri Bhaktivinoda's prediction regarding a future temple of Sri Mahaprabhu at Yoga-pitha?

A huge and wonderful temple will be constructed at the birthplace of Mahaprabhu, and the eternal service to Gaurahga will manifest.
(Navadvlpa-mdhatmya Chapter 5)

13.Who are the great benefactors of the Vaisnavas of the future?

Those who are trying their best to keep intact the flow of service to Sri Mayapura will be considered the benefactors of the future world of Vaisnavas.
(Sajjana-tosani 12/1)

14.What was Sri Bhaktivinoda's prediction regarding Sri Mayapura becoming world famous?

Those who take birth as devotees in various races and in many distant countries will one day desire to come and see the birthplace of Sri Mahaprabhu.
(Sajjana-tosani 12/1)

15.What concept did Sri Bhaktivinoda, a follower of Sri Rupa, have to take Sri Gaurasundara to Sri Mayapura?

I long to take the Lord back to Mayapura where, shining in the dress of a young boy with long curly hair and His dhoti folded thrice, He performs pastimes with His young friends in Isodyana (His own garden). Of course, this sannyasl is my Lord and I am His servant. The different appearances the Lord assumes are just part of His unlimited pastimes, but still, my heart longs to take the Lord back to Srivasa Pandita's temple on the bank of Prthu-kunda!
(Navadvlpa-bhdva-tarahga Verse 70/71)


Abode of Sri Krsna

12
Abode of Sri Krsna

1.What is the order of places from Devldhama to Haridhama?

First there is Devldhama, this material world, which consists of fourteen worlds, such as Satyaloka. Above that is Sivadhama. A portion of this dhama is dark and known as Mahakala. Beyond this darkness is the great illuminating abode of Sadasiva. Above that is Haridhama, the spiritual abode of Vaikuntha.
{Brahma-sarhhita 5/43)

2.Has the Vedas described that there is no variegatedness in Vaikuntha?

In some places, the Upanisads say that the Supreme Brahman is impersonal. It should be understood that in the material world atomic particles of water, air, and fire are distinct because of their respective material characteristics. Such material distinctions do not exist in the spiritual world. The Vedic literature, however, never says that there is no variety in the spiritual world. Existence and variety are simultaneously present everywhere. (Prema-pradipa Chapter 9)

3.What is the difference between the variegated nature of the materia] and the spiritual worlds?

To understand the variegated nature of the spiritual world requires deep meditation. The variegated nature of the material world is temporary happiness and distress. The variegated nature of the spiritual world is vast and full of spiritual bliss. {Brahma-samhita 5/56)

4.Do the four objectives of life found in the materialworld exist in Gokula?

Liberation to Vaikuntha, religiosity, economic development, and sense gratification are situated in Gokula in their appropriate place in the form of seeds.
{Brahma-samhita 5/5)

5.What is the difference between Goloka and Gokula?

There is no difference between Goloka and Gokula. The only difference is that Goloka, which is the highest platform in the spiritual world and the place of Krsna's pastimes, is known as Gokula in the material world.{Brahma-samhita 5/2)

6.What is the difference between Mathura-mandala and Goloka?

Goloka, where the Lord's unmanifest pastimes take place, is Mathura in the material world, where the Lord's manifest pastimes take place.
{Jaiva Dharma Chapter 31)

7.How can we understand the Lord's manifest and unmanifest pastimes of Vraja?

The most confidential interior of the eternal spiritual abode of Goloka is called Vraja. Just as the pastimes of Krsna are manifest in the material world, similarly pastimes are also eternally manifest in Vraja. There, the pastimes in the mood of parakiya-rasa eternally exist. In the third chapter of Sri Caitanya-caritamrta, Sri Krsnadasa Kaviraja Gosvami wrote, "At the end of Dvapara-yuga of the twenty-eighth cycle of four yugas, Lord Krsna appears in this world with His Vraja-dhama." By the words vrajera sahite, "with Vraja," it is clearly understood that there is an inconceivable spiritual abode called Vraja. Krsna, through His spiritual potency, appeared in the material world with His abode of Vraja. Parakiya-rasa exists only in the eternal Vraja, which is the internal part of Goloka. In the manifest Vraja, the variegatedness of the unmanifest Vraja have been perceived by the living entities.
{Amrta-pravaha-bhasya, Caitanya-caritamrta Adi 4/46-50)

8. How can one perceive Goloka in Gokula?
The Lord's transcendental pastimes are eternal. One who is qualified to see pure spirit can see Goloka. What to speak of this, one can even see Goloka in Gokula. One whose intelligence is conditioned by the illusory energy can never see Goloka. Such a person sees Gokula as the material world, although Gokula is nondifferent from Goloka.{Jaiva Dharma Chapter 31)

9. What is the nature of the abode of Krsna?

The abode of Krsna is full of bliss. Although opulence is present there in full form, it has no influence. Everything there is full of sweetness and eternal bliss. Flowers, fruits, and trees are the assets of the abode of Krsna. The cow are His subjects, the cowherd boys His friends, and the gopis His girlfriends. Butter, yogurt, and milk are the food. The forests and gardens are full of love for Krsna. The River Yamuna engages in the service of Krsna. The females are the maidservants of Krsna. The Personality, who in His various expansions accepts the worship and respect of everyone, is the only life and soul of that abode. Sometimes He is respected as much as the worshipers, and sometimes He is even treated inferior to them.
{Caitanya-siksamrta 1/1)

10.What is the nature of the pastimes in Goloka?

Goloka is the eternally perfect transcendental abode; therefore the sentiments of the pastimes make perfect the flow of rasa.
(Brahma-samhitd 5/37)

11.Who is qualified to see the abode of the Lord?

Both Vraja and Navadvipa appear mundane in the eyes of materialistic persons. Fortunate souls who are endowed with spiritual vision are able to see the Lord's abode.(Jaiva Dharma Chapter 14)


Abode of Sri Purusottama

13
Abode of Sri Purusottama

1. How did Sri Bhaktivinoda cultivate his Krsna consciousness at Purusottama?

I engaged Goplnatha Pandita to help me study the scriptures at Jagannatha Purl. At first, I studied from him the entire Twelfth Canto of Srimad-Bhagavatam with Sridhara Svamfs commentary. At the same time, Harihara dasa Mahapatra and Markandeya Mahapatra began to study with me, but after five or seven days, they were so much behind that they began to take lessons from me. Before that they had studied logic and Vedanta in Nadia and Kasi. I scrutinizingly studied the scriptures at Puri. After completing the study of Srimad-Bhagavatam, I copied and studied the Sat-sandarbhas. Thereafter I copied the Govinda-bhasya commentary of Baladeva Vidyabhusana on Srimad-Bhagavatam and studied it. Then I thoroughly studied Bhakti-rasamrta-sindhu and copied the book Hari Bhakti Kalpa Latika. I began to compose something of my own. At Purl, I compiled the Sanskrit book Dutta Kaustubha. I also composed most of the verses of Sri Krsna-samhita. A few persons like Paramananda and Nityananda used to study Srimad-Bhagavatam from me.

At that time, the assembly of devotees met at our house near Sri Jagannatha-vallabha garden. Many learned scholars such as Narayana dasa, Mohan dasa, and Harihara dasa from the northern side of Puri began to attend the assembly. A bdbdji, Raghunatha dasa, was against our assembly and stopped some people from participating in it. He was living at Hati Akhada. Raghunatha dasa Babajl was a self-realized soul, and therefore he knew everything. Soon he made friends with me and he said, "Seeing you without tilaka and neckbeads, I have disrespected you. Please forgive me."

I said, "Babajl Mahasaya! Where is my fault? The initiating spiritual master gives tilaka and beads. The Lord has not given me an initiating spiritual master yet. I only chant the holy names of Hari on beads. In such a situation is it proper for me to put on tilaka and neckbeads on my own?"
Babajl Mahasaya understood everything and praised me. He began to bestow mercy on me, and I remained under his guidance.

In between the Tota-gopinatha temple and Haridasa Thakura's samadhi was the sat-sariga bhajana-kutira, where many detached bdbajis used to constantly do their bhajana. Svarupa dasa Babajl was also doing his bhajana there. He was a wonderful Vaisnava. He would do his bhajana the whole day inside the kutira. In the evening, he would come out into the courtyard, and after offering obeisances to tulasi, he would dance and cry while singing the holy names of Krsna. That was when Vaisnavas would go to see him and someone would take a handful of mahdprasada for him. He would not take more than required to satisfy his hunger. At that time, someone would recite Caitanya-bhagavata for him. At ten o'clock at night, Babajl Mahasaya would return to his kutira and engage in his bhajana. When it was dark, he would go alone to the seashore, wash his hands and mouth, and take a bath. The reason he did so was that he feared some Vaisnava might help him. He was very blind; only Mahaprabhu knew how he went at night to take bath in the sea. There was no doubt that he was a self-realized soul. He was completely aloof from worldly thoughts. Sometimes I used to go and see him in the evening. He would speak sweetly to any stranger that came to see him. He gave me this instruction, "You should never forget Krsna." (Biography of Thakura Bhaktivinoda)

2. How did Sri Bhaktivinoda Thakura performed his bhajana at Jagannatha Puri?

During my stay at Jagannatha Puri, I used to regularly visit the temple of Lord Jagannatha, chant the holy names of Krsna, and hear the topics of Krsna in the association of saintly persons. I was not satisfied if I did not eat the arahar dhal mahdprasada of Jagannatha. Every day, as soon as I used to enter the temple, someone would appear from nowhere to give me arahar dhal. On one side of the temple was a courtyard called Mukti-mandapa where only the administrative brdhmanas were eligible to sit. They were all Mayavadis. I did not feel happy going to that side. Therefore, I usually remained within the temple of Sri LaksmidevI or sat down near the lotus feet of Sri Mahaprabhu. When I used to sit there, many learned scholars from Mukti-mandapa would regularly come and join me. I named our place "the courtyard of the devotees." Gradually it became an assembly of learned Vaisnava scholars.

Just as the temple of Sri Jagannatha-deva is huge and enchanting, similarly His service is also wonderful. All His pastimes overwhelm the hearts of everyone. Between five and seven hundred people would be present in the temple to see the daily festivals such as sandhyd-drati. What a blissful event! In the course of their traveling to the holy places, many pilgrims from all over India would come there. One's eyes became satiated by seeing such a sight. Many people came there to participate in the festivals of Holi and Rathayatra. I was entrusted with the responsibility of looking after them. What can I write about the amount of trouble and hard labor that I faced to guide the pilgrims at Puri in those days? I became the object of many people's anger while trying to arrange for the pilgrims' darsana and prasdda. Many temple administrators including the king sometimes acted unlawfully to fulfill their own self-interest. I made enmity with the king and his men while trying to stop their unlawful activities, but since Lord Jagannatha-deva supported me, no one could cause me any harm. I spent five years in the service of Sri Jagannatha-deva.

I shifted my residents a few times at Sri Purusottama-ksetra. In 1280 Bengali Era in the month of February, Bimala and Ramacandra were born. Their auspicious grain-giving ceremonies were performed with the mahdprasdda of Sri Jagannatha-deva. We gave up all fruitive activities and became attached to mahdprasdda.
(Biography of Thakura Bhaktivinoda)

3.What are the characteristics of Sri Jagannatha, Sri Baladeva, and Sri Subhadra?

Jagannatha, the emblem of God, has no other form than eyes and hands, which show that God sees, knows, and creates. Balarama is the source of jlva-sakti, Subhadra is mdya-sakti, and Sudarsana is the energy of will.(The Temple of Jagannatha at Puri)

4.Why did Sri Bhaktivinoda Thakura take shelter in a bhajana-kutira at Purusottama?

Today we are sitting inside a bhajana-kutira at Sri Purusottama-ksetra. Why are we living in this faraway place, leaving the great city of Calcutta, which is full of people and learned communities? A long time ago, when we published this magazine Sajjana-tosani, I had a desire in my heart. I thought that the more this pure Vaisnava religion is spread through this magazine, the more the people of the world would benefit. We began to work with a free mind. Many educated gosvamis and bdbdjis of Bengal came and pledged to help us. Some learned impersonalists joined us, and being overwhelmed by the beauty of devotional service, they began to help spread pure Vaisnavism. After hearing nice instructions regarding Vaisnavism, materialists also became attracted. Professional singers and players floated in the waves of pure hari-kirtana and considered themselves fully satisfied. Gradually many assemblies for chanting the holy names of Hari were established in villages and cities. In this way, the glories of pure Vaisnavism filled the hearts of the inhabitants of Bengal and overwhelmed everyone by their beauty and sweetness. On seeing such an unexpected response from the people of Bengal, we began to preach pure Vaisnavism with more and more enthusiasm.

Then, by the influence of time, a sudden change took place. The glow-wormlike superstitions that were hidden in the scorching heat of the sun of Vaisnavism suddenly took various forms and came from four directions. The demoniac religious principle in the form of Mayavada, which was immersed within the deep water of forgetfulness for some time, again surfaced in the form of discourses, taking shelter of the boat of the smdrta teachers. At the same time, some Indian and foreign yogis appeared as supporters of the smdrtas and created a revolution in the world of religion. Moreover, some useless people, who were fond of sense gratification, took shelter of unauthorized religious practices and began to create disturbance in society, identifying themselves as sahajiyds and baulas. Displaying the limit of their sinful propensity, a few wormlike people, who take pleasure in the stool of fame, began to advertise themselves as "the incarnation of the Lord" in the society of fools. Some other people even accepted names befitting a Vaisnava, acted as dedryas, and began to spread ideas that were opposed to Vaisnavism as if they were the religious principles of Vaisnavas.

After seeing all such unimaginable activities, our hearts began to shatter. When we try to search for the cause of such a change, we suddenly remember the following verse written by Srila Prabodhananda Sarasvatipada, "The age of Kali is formidable and the senses of the human beings are very powerful. Now the path of devotional service is full of millions of thorns. Where shall I go? What shall I do? I am completely helpless without the mercy of Gauracandra."While crying and speaking in this way, I went to the birthplace of the Lord at Sri Mayapura. Still my mind did not become peaceful. Thereafter I left my place in search of the Lord and after arriving at Purl, I began to roll on the goldlike sand. At that time, the Lord informed me in my heart, "O well-wisherof the devotees. May you obtain peace! The nature that the living entities have developed, according to their respective karma from birth after birth in this world, influences them to engage in fruitive activities. Until desires opposed to devotional service are destroyed from the heart, no amount of good instruction can bring any auspiciousness. Such instructions will simply come out of the ear-holes and will not enter into the heart. No amount of preaching to them or discussing devotional service will produce a good result because of their bad karma. Your discourses and discussions will therefore not yield any result. My order to you is that you should live at the place where I kept My dear Haridasa and where I loudly chanted the holy names of the Lord. You should constantly sing the glories of the holy names for the benefit of the fallen souls. As a result of the piety that people will achieve by hearing from you, and the faith they will develop, they will attain unduplicitious faith in pure devotional service in a future lifetime."Following these instructions of our beloved Lord Sri Krsna Caitanya, we built our bhajana-kutira in the tract of land surrounded by huge waves.(Sajjana-tosani 15/1)


Mahaprasada

14
Mahaprasada

1.Is mahaprasdda, material?
Mahaprasdda, Krsna, the names of Krsna, and the pure Vaisnavas—these four items, present in the material world, are spiritual.
(Jaiva Dharma Chapter 6)

2.Why has mahaprasdda incarnated in this world?

Krsna is very merciful; to help us conquer our tongue He has given us His remnants. Please honor His nectarean remnants of food and sing the qualities of Radha Krsna and in ecstasy chant the names of Caitanya and Nityananda.(Gltavali)

3.What is the result of honoring prasada?

By accepting foodstuffs that have been offered to the Lord, all one's material desires are conquered. (Sarandgati)

4.What does one obtain by the mercy of mahaprasdda?

Any living entity who is favored by mahaprasdda will certainly obtain pure devotional service to Krsna. (Navadvlpa-bhdva-taranga 131)

5.What is the consequence of thinking prasdda is mundane?

When we were residing at Sri Purusottama-ksetra, we heard many learned smdrtas make false arguments regarding mahdprasdda. Some said that mahdprasdda should be honored within the temple premises; others said that mahdprasdda should be honored within 10 miles of the temple; yet others said that mahdprasdda touched by sudras should not be accepted; and still others said that one should not accept mahdprasdda inside the temple or outside the temple. We have also seen the kind of superior punishment these learned classes of people received.(Sajjana-tosani 10/8)

6.What is the need for offering foodstuffs to the Lord? What is the purpose of honoring mahaprasada?

Honoring mahdprasdda is not only symbolic of the superior life of the Vaisnavas, but it is part of worship, which ordinary theists cannot fully understand. Ordinary men are very much inclined to preserve the superiority of reason over the intuitive feelings of man toward the God of love. We must now proceed to show with healthy arguments that our intuitive feelings want us to offer everything we eat to the Lord of our heart. We must first examine the arguments of the antagonists. The rationalist states that God is infinite and without wants, and consequently it is foolish to offer eatables to such a being. It is a sacrilege to offer created things to the creator and thereby degrade the divinity of God, treating Him as a human being. These are reasonable arguments indeed, and one who has heard them will certainly be inclined to declare to others, "Down with mahdprasdda." These conclusions, which may appear reasonable, are dry and destructive.They tend to separate us from all connection in worshiping God. When you say that the Infinite wants nothing, you forbid all contemplation and prayer. The Infinite does not want your grateful expressions or flattery. Utter a word to the unconditioned Lord and you are sure to degrade Him into a conditioned being. Hymns, prayers, and sermons are all over! Shut your temple door and church gates because our rationalist has advised you to do so. Believe a creative principle and you have done your duty! Oh! What a shame! What a dreadful fall! Theists, beware of these degrading principles!

Now the rationalist appears in another form and allows prayers, sermons, psalms, and church going, saying that these things are wanted for the improvement of the soul, but God does not want them at all. We are glad that the rationalist has come toward us and will make further approaches in the course of time. Yes, the progressive rationalist has admitted a very broad principle in theology: whatever we do toward God is for our own benefit and not for the benefit of God, who is not in want of anything. However, the rationalist is a rationalist still and will continue to be so as long as he seeks self-interest. We know for certain that religion promises to give eternal happiness to man and it is impossible to conceive of any religion, which is not based on self-interest. This view, however, smells of utilitarianism and can never be theism. We must love God for God's sake even if our actions appear unreasonable. Our love must be without any goal concerning ourselves. This love must be a natural emotion to the deity, as our well-wisher, without inference or experience. Salvation, dear as it is, should not be the object of this love. What then about other forms of happiness? Love of God is its own reward. Salvation, as a concomitant consequence, must be a servant of love, but we must not look on it as the main goal. If a rationalist is prepared to believe this, he becomes a theist of the Vaisnava class, but the mere assuming of a name is of no consequence.

Though fully aware that the Lord is completely unconditioned, our holy and sweet principle of love takes a different view to that of the rationalist. Reason says one thing but love prescribes the opposite. Reason tells me that God has no sorrow, but love sees God in tears for His sons who are misled to evil. Reason tells me that the strict laws of God reward and punish me in a cold manner, but love reveals that God slackens His laws to the repentant soul. Reason tells me that, with all his improvements, man will never touch God, but love preaches that on the conversion of the soul into a state of spiritual womanhood, God, unconditioned as He is, accepts an eternal marriage with the liberated soul. Reason tells me that God is in infinite space and time, but love describes that the all-beautiful Lord is sitting before us like a respected relative and enjoying the pleasures of society. As a father in his amusements with his young children, God is spreading all sorts of delicious food all over the earth and expecting His sons to gather them for their own benefit. But the loving children, out of their holy and unmixed love, gather all the scattered blessings and with strong feelings of love, regardless of reason, offer all the blessings to the Father whom they love more than their lives.

The Father again, in reply to their kind feelings, gives back the offering to the children and kindly tells them, "O My children! These blessings are intended for you! Out of your natural love, you bring them to Me for My enjoyment, but naturally I have no wants for you to supply. I have, however, accepted that part of your offering which is for Me: your unmixed love and unbiased affections, for which I am exceedingly anxious. Take back these sweet things and enjoy them."

This process of unbiased love, which dry reason can never approach, sanctifies the food we take and brings us harmless enjoyment every day of our natural life! This is a system of sincere worship, which theists of a higher class alone can act upon. We cannot express the joy we often felt when we took the mahdprasdda in the temple! The holiness we attach to it is its sweetness and often we pray that all men may enjoy it.
(The Temple of Jagannatha at Puri)


Sri Krsna

15
Sri Krsna

1.Why is pure love most applicable to Sri Krsna?

Among all the features of the Absolute Truth that are found in this world, the form of Krsna is most suitable for pure love. The conception of "Allah" established in the Islamic scripture cannot be the object of pure love. Even the dearmbst prophet could not meet Him because, even though the worshipable is achievable through friendship, He remains far away from His worshipers due to their conception of His opulence. The conception of God in Christianity is a faraway object. What then can be said about Brahman? Even Lord Narayana does not become an object of the living entities' spontaneous love. Rather Lord Krsna eternally resides in the spiritual abode of Vraja as the only object of pure love.(Caitanya-siksdmrta 1/1)

2.Is there any object other than Krsna for pure love?

Even though words like Krsna, Vrndavana, gopas, gopls, Yamuna, and kadamba are not found elsewhere due to linguistic differences, still the name, form, abode, paraphernalia, and pastimes are revealed by the words and moods of exalted devotees. There is no object for pure love other than Krsna.
{Caitanya-siksdmrta 1/1)

3.What is the highest manifestation of Visnu?

Sri Krsna alone is the highest manifestation of Visnu. When a living entity transcends the three material modes and becomes situated in pure goodness, he achieves the service of Krsna.(Sajjana-tosani 11/6)

4.Are Brahman, Paramatma, and Bhagavan separate truths?

Brahman,' Paramatma, and Bhagavan are one object. According to one's qualification, one sees a particular feature of the Supreme Lord and accepts Him as the highest.(Caitanya-siksamrta 1/3)

5.How is Krsna different from Brahman and Paramatma?

Sri Krsna is eternal, full of knowledge and bliss. He is the source of Brahman and Paramatma. (Sri Manah-siksa Chapter 3)

6.What is the difference between Brahman and Bhagavan, and the result of Their worship?

Brahman and Bhagavan, the Personality of Godhead, are not separate truths. Brahman refers to indirect qualities or unmanifest energies of the Lord. Bhagavan refers to the possessor of manifest, inconceivable, wonderful variegated energies. That is why contradictory qualities are perfectly present in Him. A living entity in Brahman realization, possessing dry knowledge, only attains a token of the happiness of liberation. But one in Bhagavan realization can relish unlimited happiness in the form of mellows of pure devotional service.(Purport of Brhad-bhagavatamrta)

7.What is the difference between Brahman and form of the Supreme Lord?

The lotus feet of Krsna are the only source of happiness and can be compared to a piece of sugar candy. Brahman gives that happiness, but it is not the source of happiness. Such differences between Bhagavan and Brahman are made possible only by Bhagavan's energy of inconceivable oneness and difference.
(Purport of Brhad-bhagavatamrta)

8.Is there any difference between Lord Krsna's body and soul?

The body of Sri Krsna is eternal, full of knowledge and bliss. There is no difference between His body and His soul, unlike ordinary embodied beings. On the platform of advaya-jhana or nondual knowledge, the body is the self and the self is the body. Although the form of Krsna is situated in one place, it is all-pervading.(Sri Manah-siksa)

9.Why is it unreasonable to say that the Supreme Brahman is without variegatedness?

Whatever exists has a distinct characteristic by which it can be differentiated from other objects. If there is no distinction, an object may be said to have no existence. If the Supreme Brahman is without variety, how could it be differentiated from the material creation? If we cannot say that the Supreme Brahman is different from creation, then the creator and creation become one. Then hope, faith, fear, reasoning, and all kinds of knowledge become nonexistent.
(Prema-pradipa Chapter 9)

10.Why can there not be any competitor to the Supreme Lord?

The Supreme Lord is one without a second; no one is equal to or superior to Him. He controls everything. There is nothing that can arouse enviousness in Him. He awards the results of one's activities according to the firm determination in one's heart to attain devotion to Him.(Prema-pradipa Chapter 5)

11.Why is Brahman called the bodily effulgence of the Supreme Lord?

The Supreme Personality of Godhead is the complete whole; He is the noun, not the adjective. Both Brahman and Paramatma are His qualities. Before creation, there was only the Supreme Lord and no one else, not even Brahman. When the material world was created, a concept of the Supreme Lord came into being—"the whole universe is Brahman." There are two concepts regarding Brahman. The first is that everything is Brahman, and the second is that Brahman is beyond the created or materially conditioned world. Both these concepts are applicable to the material world. Brahman, the bodily effulgence of the Supreme Lord, pervades the universe. It is most correct to refer to Brahman as the Supreme Lord's bodily effulgence. (Sajjana-tosani 2/6)

12.What is Brahman? Is it a manifestation of Krsna, who is fully sac-cid-ananda?

The glories of Sri Krsna are reflected everywhere in the form of His effulgence, which is known as Brahman. (Sri Manah-siksa Chapter 3)

13.In Bhagavad-gitd, what evidence is there that Sri Krsna is the shelter of Brahman?

Sri Krsna, transcendental and full of variegatedness, is the source of Brahman, the goal of the impersonalists. Eternity, inexhaustibility, deathlessness, pure eternal love, and the unalloyed happiness of vraja-rasa are the characteristics of Krsna.(Commentary on Bhagavad-gitd 14/27)

14.What is the difference between Brahman and the Supreme Brahman?

Brahman that is full of spiritual energies is called the Supreme Brahman. Brahman without variegatedness and energy is a partial manifestation of the Supreme Brahman.(Tattva-viveka 1/32)

15.What are the two manifestations of Paramatma?

Paramatma has two manifestations: collective and localized. In His collective manifestation, He is the universal form. In His localized manifestation, He is the constant companion of the living entities, the indwelling Supersoul and the Supreme Person, who measures the height of the thumb.(Caitanya-siksamrta 5/3)

16.What is the difference between Brahman realization,Paramatma realization, and Bhagavan realization?

Brahman and Paramatma realizations have designations. Brahman realization is the opposite of material designations, and Paramatma realization is in agreement with material designations. Only when one sees through spiritual eyes and without mundane vision can one see the spiritual form of the Supreme Lord.
(Sri Manah-siksa Chapter 4)

17.What are the characteristics of Brahman,Paramatma, and Bhagavan?

The feature of the Lord that is devoid of energy and variegatedness is called Brahman, and the same Brahman that is full of energies and variegatedness is called Bhagavan. Therefore, the feature of Bhagavan is the ultimate realization of the Supreme Lord. Brahman is only His bodily effulgence, which is devoid of variegatedness. Paramatma is His plenary portion who enters into the universes. (Sri Manah-siksd Chapter 4)

18.When does the conception of impersonal Brahman come about?

Krsna, who is full of unlimited opulence, is one without a second. In the cultivation of knowledge, as soon as one separates power and energy from Krsna, one sees the nondual truth as impersonal Brahman.(Hari-ndma-cintdmani)

19.What are the characteristics of Krsna's pastimes?

Krsna alone is the supreme enjoyer and the living entities are enjoyed by Him in the eternal abode of Vrndavana. These pastimes are blissful and unlimited. They are eternal and uninterrupted.(Kalydna -kalpataru )

20.What are the considerations of Krsna's pastimes?

Although the quality of being self-satisfied is eternally present in Krsna, the quality of enjoying pastimes is also eternally present in Him. For the Supreme Lord to possess contradictory characteristics in perfect harmony is natural. In one aspect, Krsna has the quality of self-satisfaction, and in another aspect, He manifests His opposite quality of enjoying pastimes with others.(Caitanya-siksdmrta Part 2. 7/7)

21.What are the limits of dsraya, worshiper, and visaya,the object of worship?

The limit of dsraya-tattva is Sri Radhika, the personification of attachment, and the limit of visaya-tattva is Sri Krsna, the personification of conjugal pastimes.(Caitanya-siksdmrta Part 2. 7/7)

22.What is the truth of Krsna's manifest and unmanifest pastimes?

The pastimes of Krsna are of two types: manifest and unmanifest. The Vrndavana pastimes which are visible to the eyes of ordinary people are called manifest pastimes, and those pastimes that are not seen through material eyes are called Krsna's unmanifest pastimes. The unmanifest pastimes are always manifest in Goloka, and by the will of Krsna, they become visible to the material eyes.(Brahma-samhitd 5/3)

23.What are these terms in truth: Mathura, Vasudeva,Devaki, and Kamsa?

In the pious land of Bharata-varsa is Mathura, the manifestation of absolute knowledge, where King Vasudeva, the personification of pure goodness, took birth. Vasudeva appeared in a family of devotees and married Devaki, the so-called sister of Kamsa, the personification of atheism. Fearing the Lord's advent from this couple, the wretched Kamsa of the Bhoja dynasty arrested them and put them in the jail of remembrance.(Sri Krsna-samhitd Chapter 4)

24.What is the truth of the six sons of Devaki and the seventh son, Baladeva? What is the mystery of Vasudeva bringing the son of Devaki to Vraja out of fear of Kamsa?

The couple Vasudeva and Devaki gradually begot six sons, such as Yasa and Klrti, but Kamsa, who was against the Lord, killed them in their childhood. Sri Baladeva was decorated with service to the Lord and was the transcendental reservoir of all living entities. He was their seventh son. He appeared in the womb of Devaki, who represents a heart filled with knowledge, but out of fear of His maternal uncle Kamsa, He was taken to His home in Vraja.
(Sri Krsna-samhitd Chapter 4)

25.Are the pastimes of Krsna imagined from human behavior?

The pure activities of Krsna have been perceived through the samddhi of swanlike persons like Vyasadeva. Krsna's activities are not exactly historical like those of people under the clutches of mdyd, because Krsna's activities are not limited to any time or place. Nor are His activities comparable with the activities of ordinary people.(Sri Krsna-sarhhita Chapter 3)

26.Why are all the pastimes of Krsna eternal?

Krsna performs different pastimes in the hearts of different devotees depending on their qualification at a particular time. Krsna takes birth in one devotee's heart, He steals the gopls' clothes in another's, and He performs the rasa dance in another's. He kills Putana in one other devotee's heart, He kills Karhsa in another's, He has an affair with Kubja in yet another's, and He enacts His disappearance in the heart of a devotee who is leaving his body. The planets, like the living entities, are innumerable. As one pastime takes place on one planet, another pastime takes place on another planet. In this way, each pastime continually takes place. Therefore, all of the Lord's pastimes are eternal; there is no break, because the Lord's energies are always active.
(Sri Krsna-sarhhita Chapter 7)

27.What is the purport behind Krsna's stealing the garments of the gopis?

Those who have an intense desire to serve Krsna have no secrets amongst themselves or with others. To teach this principle to the devotees, Krsna stole the clothes of the gopis.(Sri Krsna-sarhhita Chapter 5)

28.Are the rdsa-lild pastimes not obscene?

In the transcendental rdsa-lild pastimes, Sri Krsna is the only enjoyer and all others are enjoyed. The conclusion is that the sunlike personality of the spiritual world, Lord Sri Krsna, is the only male and the living entities are all female. All the relationships of the spiritual world are based on pure love. One, therefore, finds the enjoyer is male and the enjoyed are female. The males and females of the material world are perverted reflections of the enjoyer and enjoyed of the spiritual world. If one searches through every dictionary, one will not find the words to properly describe the spiritual pastimes of the supremely conscious Lord and His associates. Hence, the descriptions of man and woman of the material world are used here as an appropriate indication. There is no necessity or suggestion of obscene thoughts concerning Krsna.(Sri Krsna-sarhhita Chapter 5)

29.Who are Ugrasena, Karhsa, the wives of Kamsa, and Jarasandha?

After the atheist Karhsa was killed, his father—Ugrasena, the personification of freedom—was installed on the throne by Krsna. The two wives of Karhsa, Asti and Prapti, described the killing of their husband to Jarasandha, the personification of fruitive activities. (Sri Krsna-samhitd Chapter 5)

30.Are the pastimes of Krsna concocted by human beings?

Krsna's pastimes are neither human concoction nor the blind faith of cheated people. Only persons conversant with spiritual science can understand this truth. Arguments and moralities cannot touch the glories of Krsna's pastimes. Argument, morality, knowledge, mystic yoga, religiosity, and irreligiosity lay to one side and the great illumination of the science of Vraja manifests in the hearts of the pure devotees and thus enlightens them. (Sri Manah-siksd Chapter 5)

31.Are the pastimes of Krsna metaphysical or fantasy tales?

We consider Radha Krsna's pastimes as transcendental, not metaphysical. The endeavors to establish the philosophy of dry impersonalism through fantasy tales are metaphysical, because the impersonal philosophy accepts material variegatedness and then rejects it. The impersonal philosophy is described in this way, but the descriptions of Vraja pastimes are different. The transcendental spiritual variegatedness, which is the ideal for material variegatedness, is very much present in Vraja. The transcendental descriptions are realized through transcendental variegatedness.(Sajjana-tosanl 6/2)

32.Why are the pastimes of Krsna not metaphysical?

The pastimes of Krsna are not metaphysical. When all truths are seen in relation to Brahman, metaphysical activities begin. The philosophy of impersonalism is a metaphysical subject matter. Wherever the metaphysical mood is prominent, the transcendental pastimes of Krsna in Vrndavana are vanquished. Krsna's pastimes are full of variegatedness. The metaphysical mood and the mood of variegatedness are totally opposite to each other. In the metaphysical realm, Brahman, whose energies are dormant, is the goal of life. In the realm of variegatedness, only the eternal pastimes of Krsna are manifest. Although these two features are contradictory, in the Absolute Truth they do not contradict each other. While the nondual Brahman realization remains present on the path of jnana, the Supreme Absolute Truth, who is full of variegatedness, continues to manifest transcendental pastimes in His eternal abode of Vrndavana. Such simultaneous considerations of metaphysical and transcendental truths cannot take place in the human thought. Only one who is favored by the Absolute Truth can see such contradictory characteristics present in the Lord in perfect harmony. This simultaneous oneness and difference has been made possible due to the inconceivable potency of the Lord. (Sajjana-tosanl 8/7)

33.Are the pastimes of Krsna mundane?

The descriptions of the Lord's transcendental pastimes are factual and eternal. They are never imaginary. Mundane activities are totally material and under the control of time and place, and are therefore temporary. Transcendental pastimes may appear like mundane activities, but they have no tinge of materialism; they are fully spiritual. Just because transcendental pastimes can be seen with material eyes, no part of them should be considered a product of matter. The pastimes of Krsna are beyond the reach of material perception and material senses. They are the object for the spiritual senses of the spirit souls.(Sajjana-tosani 5/7)

34.How are Krsna's pastimes transcendental? What arethe ingredients of such pastimes?

The material world is the perverted reflection of the spiritual world. Here everything is polluted by may a. In the spiritual world, maya and the three modes of material nature do not exist. There everything is impeccable and made of pure goodness including time, place, and all other objects. The pastimes of Krsna are transcendental to material nature, and therefore they are fully spiritual. Krsna's pastimes are nourished by faultless time, place, sky, water, and so on. Within spiritual time, which is unlike material time, the pastimes of Krsna are eightfold. They take place at dawn, morning, pre-noon, noon, afternoon, evening, night, and late at night. In this way Krsna's pastimes are divided into eight, according to the different times of the day and night, and thus they are nourishing the eternal uninterrupted rasa. (Caitanya-siksamrta 6/5)

35.How many types of manifest Vraja pastimes are there?

The manifest pastimes of Vraja are of two types: eternal and occasional. The asta-kdliya (eightfold) pastimes of Vraja are eternal, whereas other pastimes, such as the killing of Putana and leaving to go to a faraway place, are occasional.(Jaiva Dharma Chapter 38)

36.What can one learn from the killing of the demons?

Through the pastimes of killing the demons, one indirectly learns about Krsna.{Caitanya-siksamrta Part 2. 7/7)

37.Does the Supreme Lord have a form or no form?

Because of His inconceivable potency, the Supreme Lord is formless and simultaneously He has a spiritual form. If we say that the Lord cannot have a spiritual form, we are denying His inconceivable potency.{Jaiva Dharma Chapter 11)

38.Why do the Vedas declare, that the Supreme Lord is formless?

A material object has a gross form, but the Supreme Lord does not have such a form. That is why we cannot see Him with our material senses. Therefore, the Vedas have sometimes described the Supreme Lord as formless.{Caitanya-siksamrta 1/1)

39.Should one consider the Supreme Lord has no form or He has a form?

The Supreme Lord has no form and He has a form. We can understood that those who accept one of these truths and neglect the other do not see with both their eyes.{Tattva-sutra 4)

40.What is the definition of the Lord's form?

According to Vedic literature the Supreme Lord's form is eternal, full of knowledge and bliss. The spiritual form exists beyond the material creation and is transcendental.{Caitanya-caritamrta Madhya 6/166-167 commentary)

41.How is it appropriate that the Supreme Lord simultaneously has no form and has a form?

It is useless to argue over whether the Supreme Lord has no form or has a form. The Supreme Lord does not have a material form; He possesses a form that is transcendental, spiritual, eternal, full of knowledge and bliss, and beyond material perception. This form can only be approached by His devotees. The conclusion is that for material eyes the Supreme Lord is formless, and for spiritual eyes He has a form. Therefore, we accept that He has no form and He has a form.{Tattva-sutra 4)

42.How is it possible for the Lord to simultaneously be an individual and be all-pervading?

Because of His inconceivable potency, the Supreme Lord can simultaneously be all-pervading and be an individual. This understanding is impossible for those who are not on the level of Brahman. {Tattva-sutra 4)

43.Is the Supreme Lord compelled to follow the rules and regulations that have been created either by Him or by the living entities?

The physical rule is that if you add a foot of rope to another foot of rope, it will be two feet of rope, never three feet of rope. However, the Supreme Lord is not bound by such rules. He is the creator of the rules; therefore, He is not forced to follow His own rules.{Tattva-sutra 4)

44.Is the Supreme Lord constrained by time and space?

Our ideas are constrained by the idea of time and space, but God is above that constraint.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

45.When does the concept of formlessness and having a form vanquish?

The Absolute Truth is beyond all sampraddyas. Therefore,the swanlike devotees should not argue whether the Lord has no form or has a form. As soon as devotional service is awakened in one's heart, one will automatically realize both features of the Lord.{Tattva-sutra 4)

46.Why is no one equal to or greater than Krsna?

Sixty-four transcendental qualities are fully manifest in Sri Krsna, who is eternal, full of knowledge and bliss. The last four qualities are present only in Sri Krsna. Even His opulent forms do not possess them. Not having these four qualities, Narayana, who is the Lord of the spiritual sky and whose form is fully spiritual, possesses the other sixty qualities in full. Demigods like Lord Siva possess fifty-five qualities in small quantities. The living entities possess the first fifty qualities in minute quantities. Siva, Brahma, Surya, Ganesa, and Indra are all part and parcel of the Supreme Lord. They are qualitative incarnations of the Lord. They are empowered by the Lord and are awarded the responsibility of managing the material creation. Actually they are all servants of the Supreme Lord. By their mercy, many persons have attained pure devotional service.{Jaiva Dharma Chapter 13)

47.How does Sri Krsna behave toward a surrendered soul?

Sri Krsna is always pure, self-satisfied, and an affectionate master to His devotees. If Krsna wants to save someone, who can kill him? Krsna is the creator of all the rules and regulations. (Sarandgati)

48.Why is Sri Krsna the reservoir of all transcendental pastimes?

Sri Krsna is the Supreme Absolute Truth and His pastimes are pure. The illusory energy, mdyd, is His distant maidservant. To benefit the living entities, the most merciful Lord Hari manifested His transcendental pastimes.(Gltdmdld 28)

49.What do the Vedas say regarding the transcendentalform of the Supreme Brahman?

The Chdndogya Upanisad states bahu sydm, the Supreme Lord desired to become many, and the Aitareya Upanisad states sa aiksata, He glanced at material nature. At that time, there was no existence of material mind or eyes. This means that the mind by which the Lord thought and the eyes by which He glanced were existing before material creation. The Vedas therefore give evidence that the Supreme Brahman has transcendental mind and eyes.
(Caitanya-caritamrta Madhya 6/143-148 commentary)

50.What considerations are there regarding the six opulences of the Supreme Lord? Is the impersonal Brahman dependent or independent?

The Supreme Lord is the inconceivable Absolute Truth. He is full of six opulences: wealth, fame, beauty, knowledge, power, and renunciation. These qualities are always present in the Lord. A question may arise: among them which is the possessor and which is the possessed?

The possessor is He in whom these qualities are found. For example, the tree is the possessor and the branches are possessed, the body is the possessor and the hands and legs are possessed. The beauty of the Lord's transcendental body is the possessor and other qualities are possessed. Wealth, power, and fame are possessed. Knowledge and renunciation have emanated from the vast effulgence of fame; they are qualities of fame; they themselves are not separate qualities. Knowledge of changeless spirit and renunciation of matter are the parts of the body of the impersonal Brahman. The impersonal Brahman is the effulgence emanating from the spiritual worlds. The unchanging, inactive, formless, qualityless Brahman is not the independent highest truth. It is the form of the Supreme Personality of Godhead, who is the independent highest truth. The light of fire is not independent; it is a quality of fire. (Jaiva Dharma Chapter 13)


The Lords Incarnation

16
The Lord's Incarnation

1. What is the science of the Lord's incarnation? Why does the Supreme Lord appear in this world?

When the conditioned souls receive a body according to their nature, the Supreme Lord Krsna, by His inconceivable potency, agrees to accompany them by incarnating and enjoying pastimes with them. When the living entities accept the body of a fish, the Lord accepted His fish incarnation, Matsya. Matsya is without a danda or spine. When the living entities accept the body of vajradanda or half-grown spine, the Lord incarnates as Kurma. When vajradanda gradually becomes meru-danda or fully-grown spine, the Lord incarnates as Varaha. When the living entities accept the combined position of human and animal, the Lord accepts His incarnation of Nrsirhha. When the living entities are short, He appears as Vamana. When the living entities are uncivilized, He comes as Parasurama. When they are civilized, He appears as Ramacandra. When the living entities possess the wealth of practical knowledge, Lord Krsna Himself appears. When the living entities develop the tendency for argument, the Lord appears as Buddha. Moreover, when they are atheistic, the Lord comes as Kalki. These are well-known facts.

During the gradual development in the hearts of the living entities, the Lord incarnates in a form corresponding to the mood of the devotees. The source and activities of His forms are untouched by material contamination. After due consideration, the sages have divided the history of the living entities' advancement into ten divisions. Each one has different symptoms: each successive mood is superior to the previous one. The Lord's ten incarnations correspond to these ten moods. Some learned scholars have divided the living entities' advancement into twenty-four divisions and have stated that there are twenty-four incarnations. Yet others have divided it into eighteen and have stated eighteen incarnations.(Sri Krsna-samhita Chapter 3)

2. What is the scientific consideration about the truth of the Lord's incarnations?

From an invertebrate living entity up to a fully developed vertebrate human being, some sages have defined eight, eighteen, or twenty-four corresponding incarnations of the Lord. Most authentic sages agree that there are ten principle incarnations. From the conditional state up to the end of a living entities progress, the sages have defined ten stages. The first stage is life as an invertebrate, second a thin vertebrate, third a vertebrate, fourth a raised vertebrate or animalistic human being, fifth a small human being, sixth an uncivilized human being, seventh a civilized human being, eighth a knowledgeable human being, ninth a most knowledgeable human being. And the tenth stage is devastation. According to these stages of development of the living entities, the ten incarnations of the Supreme Lord appear and enjoy transcendental pastimes. The ten incarnations are Matsya, Kurma, Varaha, Nrsimha, Vamana, Parasurama, Rama, Krsna, Buddha, and Kalki.(Tattva-sutra 6)

3.Who is the original incarnation?

With a desire to create the material worlds, Sarikarsana, who is a plenary portion of Krsna, lies in the causal ocean as the original purusa and glances over may a. This act of glancing is the original cause of material creation.(Brahma-samhita 5/8 purport)

4.Why does the Supreme Lord incarnate?

The Supreme Lord has two kinds of pastimes. The first is to create the material world and to maintain it by establishing stringent laws. The dry speculators can understand these pastimes to some extent. The second is the Lord's pastimes within this material world, where the living entities are His companions. Because of their desire for material enjoyment, some living entities fall from their constitutional position. Whatever situation they go through in the association of matter, the Supreme Lord responds accordingly. The principle cause for the Lord's appearance is His causeless mercy toward the living entities.(Tattva-sutra 6) .

5.What is the necessity for worshiping the deity form of the Lord?

All formless truths have some representation. A representation, although different from the object it represents, symbolizes the mood of the object. Watches represent formless time, essays represent subtle knowledge, and pictures represent acts of mercy. In the same way, there is no doubt that one gets benefit in performing devotional service to the deity.(Prema Pradipa Chapter 5)

6.Is deity worship of the Vaisnavas idol worship?

The deity worshiped by the Vaisnavas is not an idol, which is separate from the Lord. The deity is a representation that invokes devotion to the Lord.

7.Is the deity the direct manifestation of the Lord?

The deity of the Lord cannot be anything other than the direct manifestation of the Lord. Just as in industry or in science, every unseen object has a gross image, the Lord, unseen by material eyes, has an image in the form of the deity. Because of their devotional propensity, the pure devotees constantly experience that the deity is truly the Supreme Lord. The connection between an electric light and a generator is understood only by seeing the result when the electric light is switched on. What will those who are ignorant of electricity understand when they see a generator? Similarly, what will those who have no devotion in their hearts say about the deity except "idol"?(Caitanya-siksarnrta 5/3)

8.What is the difference between the deity worshiped by the devotees and the symbols of the mental speculators?

At first, the Lord's form manifests in the spiritual consciousness of the living entities and thus He appears in their hearts. Then the devotees see no difference between the spiritual form within their hearts and the external deity form. However, the mental speculators do not worship the deity in this way. According to their opinion, Brahman is imagined within a deity made of material elements, and that image is there as long as the worship continues. Thereafter the form remains a material object and nothing else.
(Jaiva Dharma Chapter 5)

9.Is everyone qualified to worship the deity?

Worship of the Lord's deity is the foundation of religious principles for human beings. Great devotees have seen the form of the Supreme Lord by pure knowledge and they meditate on this pure spiritual form. When the hearts of the devotees spread toward the material world, a reflection of that spiritual form is illustrated in the material world. The form of the Supreme Lord has thus manifest as a deity by the mercy of the mahajanas. For uttama-adhikaris, the deity is always the spiritual form of the Lord. For madhyama-adhikdrls, the deity is the spiritual form in their heart. For kanistha-adhikdris, the deity at first appears material, but by gradual purification of their intelligence, they accept the deity as the spiritual form of the Lord. Therefore, it is the duty of all kinds of devotees to engage in the worship of the Lord's deity. There is no need to worship any concocted God. The worship of the eternal form of the Lord is auspicious. (Jaiva Dharma Chapter 11)

10.How do mental speculators, who do not accept the deity, worship the deity?

Some people establish with devotion the Supreme Lord's deity within their self, their mind, or the material world. They then worship that form considering it nondifferent from the Supreme Lord. The followers of some religions, due to attachment to argument, imagine the Lord's form within their mind and worship that form, but they do not accept the external deity form of the Lord. Actually, all these forms are His deities.
(Caitanya-siksarnrta 1/1)

11.How do the swanlike Vaisnavas see Sri Jagannatha Deva?

The worship of Jagannatha is viewed in two ways. Superstitious and ignorant people think it is idolatry to worship God Almighty, who has appeared in the shape of carved wood for the salvation of the people of Orissa. However, the Saragrahi Vaisnavas accept the deities as eternal truth, as Vyasa has explained in Vedanta-sutra.(The Temple of Jagannatha at Purl)

12. How did Sri Bhaktivinoda refute the atheistic philosophy that is opposed to deity worship?

Some are startled at the idea of worshiping the deity (sri-murti). They say, "It is idolatry to worship the deity, which is an idol made by an artist and introduced by Beelzebub himself. Worshiping such an object would arouse the jealousy of God and limit His omnipotence, omniscience, and omnipresence."We reply to them in the following way. "Brothers! Candidly understand the subject and do not allow yourselves to be misled by sectarian dogma. God is not jealous—He is without a second. Beelzebub or Satan is only an imaginary figure or a being used in an allegory. An allegorical or imaginary person should not be allowed to act as an obstacle to bhakti. Those who believe God is impersonal simply identify Him with some power or quality of nature. In fact He is above nature, her laws, and her rules. His holy wish is law, and it is sacrilege to confine His unlimited excellence by identifying Him with such attributes as omnipotence, omnipresence, and omniscience— attributes which may exist in created objects, such as time and space. His excellence is such that He has mutually contradicting powers and qualities, which are ruled by His supernatural Self. He is identical with His all-beautiful person, and His powers of omnipresence, omniscience, and omnipotence cannot be found elsewhere. His holy and perfect person exists eternally in the spiritual world and is simultaneously existing in every created object and place in full. This understanding excels all other ideas about the deity.

"Mahaprabhu also rejected idolatry, but considered deity worship to be the only unexceptionable means of spiritual culture. It has been shown that God is personal and all-beautiful.Vyasa and other sages have seen God's beauty with their souls' eyes. They have left us descriptions. Of course, words carry the grossness of matter, but truth is perceivable in those descriptions. According to those descriptions one delineates a deity and sees the Supreme Lord of one's heart with intense pleasure. Brothers! Is that wrong or sinful? Those who say that God has no form either material or spiritual, and then imagine a false form of worship are idolatrous. But those who see the spiritual form of the deity in their souls' eyes carry that impression as far as possible to the mind and then frame an emblem for the satisfaction of the material eye and for the continual study of higher feelings. They are by no means idolatrous.

"When you see a deity, do not even see the image itself; see the spiritual form of the image. Then you are a pure theist. Idolatry and deity worship are two different things. But my brothers, you simply confound one with the other in hastiness. To tell you the truth, deity worship is the only true form of worship of the Lord, without which you cannot sufficiently cultivate your religious feelings. The world attracts you through your senses and as long as you do not see God in the objects of your senses, you live in an awkward position, which scarcely helps you secure your spiritual elevation.

"Place a deity in your house. Consider God the guardian of the house and the food that you take His prasdda. The flowers and scents are also His prasdda. The eyes, the ears, the nose, the tongue, and the sense of touch can be spiritually satisfied. Worship God with a holy heart. God will know and judge you by your sincerity. In this way, Satan and Beelzebub will have nothing to do with you.

"All sorts of worship are based on the principle of deity worship. Look into the history of religion and you will understand this noble truth. The Semitic idea of a patriarchal God, both in the pre-Christian period of Judaism and post-Christian period of Christianity and Mohammedanism, is nothing but a limited idea of deity worship. The monarchic idea of Jupiter among the Romans and Indra among the Aryan karma-kandis is also based on the same principle. The idea of a force and Jyotirmaya Brahma of the meditators and a formless energy of the Saktas is also a very faint view of the deity. In fact, the deity is the Truth differently exhibited by different people according to their beliefs. Even Jaimini and Compte, who were not prepared to accept a creating God, have prescribed certain forms of deity worship, simply because they were impelled by the soul. And we meet people who have adopted the cross, the sdlagrama-sila, the lihgam, and such emblems as indicators of the Lord within.

"Furthermore, if divine love, justice, and compassion can be portrayed by the pencil and expressed by the chisel, why shouldn't the personal beauty of the deity (embracing all other qualities) be portrayed in poetry and in pictures, and carved by the chisel for the benefit of man? If a word provokes thought, a watch indicates time, and a sign tells us of history, why shouldn't a picture or deity bring higher thoughts of and feelings for the transcendental beauty of the Divine Person?"(Caitanya Mahaprabhu's Life and Precepts)


Transcendental Mellows

17
Transcendental Mellows

1. Why is Sri Krsna the personification of all nectarean rasas! Why is He unique in this regard?

Sri Krsna is the object of the highest transcendental mellows. If one considers impartially and becomes free from the clutches of prejudice, one will conclude that in rasa the form of Sri Krsna is the most suitable and the best. His other forms are eternal, spiritual, transcendental, and full of divine qualities. They are the master of maya. Krsna also possesses all these transcendental qualities. The special characteristic of Krsna is that He displays His spiritual pastimes in this material world through His spiritual energy and allows the material senses to perceive them. When the Lord descends to this world, His behavior appears mundane, but actually He is always full of all opulences. He reciprocated with the cowherd boys as their beloved friend, with His parents as their dependent child, and with His devotees who are absorbed in madhurya-rasa as their beloved Lord, yet He never failed to display His supremacy. Even while performing His pastimes as a human being, He surprised the learned community by exhibiting His superiority over the demigods, who are dependent on Him. If Krsna had not mercifully displayed His most enchanting pastimes as a cowherd boy, could anyone realize the Supreme Lord as the object of madhurya-rasa? (Sri Manah-siksd 5)

2.Are Sri Krsna's pastimes as a paramour abominable?

When Sri Krsna Himself is the only enjoyer, there is no question of His pastimes as a paramour being abominable. Whenever an ordinary living entity claims to be the enjoyer, immediately the question of religiosity or irreligiosity arises.(Jaiva Dharma Chapter 31)

3.What is the science of Sri Radha Krsna?

According to the teachings of Srlman Mahaprabhu, worship of the Lord in the mood of madhurya-rasa is the highest. In this mood one cannot relish the transcendental mellows of devotional service unless one becomes subordinate to Sri Radhika. The Supreme Brahman is eternal (sat), full of knowledge (cit), and full of bliss (ananda). Sri Krsna is the personification of sat-cit and Sri Radha is the manifestation of ananda. Radha and Krsna are one truth, but for the expansion of rasa, They have appeared as two.(Caitanya-siksamrta 6/5)

4.What are the symptoms of ecstatic love for Krsna?

After honoring prasdd, Vijay Kumar, taking the road by the ocean, immediately departed for the house of KasI Misra. On seeing the waves and billows of the ocean, the mood of the ocean of transcendental mellows began to appear in his mind.He thought, "Oh! This ocean is awakening my sentiments. Although it is a material object, it is arousing my internal spiritual mood. The topic of the ocean of mellows, which the Lord always explains to me, are as follows. When my gross and subtle bodies are thrown away, I sit on the shore of the ocean of mellows in my own form as a manjari and relish transcendental mellows. Krsna alone, whose complexion is like a new cloud, is my beloved Lord. On His side stands the daughter of King Vrsabhanu. She is our controller. In other words, She is the controller of all living entities. The ocean is the transformation of Radha Krsna's ecstatic love. Transcendental mellows of ecstatic love are the waves. Whenever a particular mood arises, it drowns me, a sakhl, in the mellows of ecstatic love, as I stand on the shore. Krsna is the ocean of mellows and therefore the ocean has adopted the complexion of Krsna. The current of the ocean is Sri Radha and therefore it appears golden. The big waves are the sakhls and the small waves are their maidservants. I am one of the maidservants thrown away from the ocean to the shore."

Thinking in this way, Vijay became overwhelmed. Coming back to external consciousness after some time, he went before his spiritual master, offered his respectful obeisances, and sat down.(Jaiva Dharma Chapter 32)


Holy Names of Sri Krsna

18
Holy Names of Sri Krsna
1.What is the holy name of Krsna?

The holy name of Lord Krsna is the bud of the flower of rasa. Rasa is pure and unbroken, and by the mercy of Krsna, it has been spread in the world as the holy name.{Hari-nama-cintamani)

2.Which instruction in the Vedas is the best?

Of all the instructions in the Vedas, the best is to chant the holy names of Hari.(Jaiva Dharma Chapter 24)

3.How is the chanting of the holy names simultaneously the goal of life and the process of achieving that goal?

The mercy of the Supreme Lord is the highest goal of all living entities. The principal method for achieving that goal is not fruitive activities and mental speculation, because they vanish as one comes closer to the goal. The process of chanting is not like that. The holy name is nondifferent from the Supreme Lord and, therefore, He always remains present as both the goal and the process.(Hari-ndma-cintdmani)

4.How many types of names does the Supreme Lord have? Is it proper to consider the Lord's names as inferior or superior?

The holy names of the Lord are of two types: primary and secondary. The names given to Him because He created the material world through maya (such as creator of the universe, maintainer of the universe, controller of the universe, sustainer of the universe, and Paramatma) are His secondary names. Some names, such as Brahman, that are beyond the jurisdiction of the three modes of material nature are also counted among His secondary names. Although these holy names award various results, they seldom award the supreme spiritual goal. The Lord's holy names that are transcendental to material time and space, and are eternally present in the spiritual world are the Lord's primary and spiritual names. They are names such as Narayana, Vasudeva, Janardana, Hrsikesa, Hari, Acyuta, Govinda, Gopala, and Rama. These principal names are eternally present in the spiritual realm and are inseparably connected with the Supreme Lord.{Jaiva Dharma Chapter 23)

5.What is special about the name Krsna?

The holy name Krsna is the Lord's eternal name that attracts everyone toward His ecstatic love and reveals His supreme existence.
(Brahma-samhita 5/3)

6.What is Krsna's first identification?

Krsna's first identification is the holy name Krsna. The living entity should chant Krsna's holy name, and resolve to achieve His shelter.
(Caitanya-siksamrta 6/4)

7.Is the holy name a material sound vibration? Can a material tongue chant the holy name?

The holy name of Hari is not a product of the material world. A pure spirit soul situated in his constitutional position is qualified to chant the holy name of Hari in his spiritual body.A materially conditioned living entity cannot chant the holy name through his material senses. However, when one's constitutional propensities are awakened by the mercy of the hladinl potency, one is eligible to chant the holy name of the Lord. At that time, the pure name mercifully appears in the devotee's heart and then dances on his devotion-filled tongue. The mystery of the holy name is that it is not a combination of letters but manifests as a combination of letters when it dances on a material tongue.{Jaiva Dharma Chapter 23)

8.Why are there different holy names for deliverance in different yugas?

After analyzing people's level of advancement, the compilers of the scriptures established the appropriate holy names to deliver people in the different ages.(Sri Krsna-samhita Introduction)

9.What are the prescribed holy names for Satya-yuga and what is their significance?

narayana-para veda naray ana-paraksarah
narayana-para muktir narayana-para gatih

The meaning of this verse is that Lord Narayana is the goal of all science, language, and liberation, and He is the supreme destination. The Supreme Lord is fully realized in the form of Narayana, surrounded by His associates in Vaikuntha. The name of the' Absolute Truth for devotees who admire His opulence is Narayana. Such devotees have a relationship with the Lord in sdnta-rasa and a little ddsya-rasa.(Sri Krsna-samhita Introduction)

10.What are the prescribed holy names for Treta-yuga and what is their significance?

rama, narayana, ananta, mukunda, madhusudana,
krsna, kesava, kamsare, hare, vaikuntha, vamana

These are the holy names to deliver one in Treta-yuga. These names indicate Narayana's prowess. Devotees who worship the Lord with these names have a relationship in ddsya-rasa and a reflection of sakhya-rasa.(Sri Krsna-samhita Introduction)

11.What are the prescribed holy names for Dvapara yuga and what is their significance?

hare, murare, madhu-kaitabhare, gopala,
govinda, mukunda, saure yajnesa, narayana, krsna, visno,virasrayam mam, jagadisa raksa

These are the holy names to deliver one in Dvapara-yuga. These names aim toward Krsna, who is the shelter of unsheltered persons. Devotees who worship the Lord with these names have a relationship in sdnta, ddsya, sakhya, or vdtsalya-rasa. (Sri Krsna-samhita Introduction)

12.What are the prescribed holy names for Kali-yuga and what is their purport?

hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare

These are the topmost sweet names of the Lord. There is no prayer in this mantra. Provocation for all rasas mixed with intimate attachment is found in this mantra. There is no mention of the Lord's prowess or giving liberation. This mantra reveals only that a soul has an indescribable attraction for the Supersoul by a thread of love. These names are the mantra for those who are on the path of mddhurya-rasa. Constant deliberation on these names is the best form of worshiping the Lord. All spiritual activities of swanlike people, such as worshiping the deity, following vows, and studying the scriptures, are included in these holy names. There is no consideration of time, place, or candidate for chanting this mantra. The chanting of this mantra does not depend on the instructions of a guru or worshiping a deity for some reward. Swanlike people are duty-bound to take shelter of these names while accepting the previously mentioned twelve truths. Swanlike people of foreign countries, whose language and social positions are different, should accept these holy names in their own language by taking a hint from this mantra. This means that in chanting this mantra, there should be no complex scientific consideration, useless argument, or any type of direct or indirect prayer. If there is any prayer at all, it should be to increase one's love for God. (Sri Krsna-samhita Introduction)

13. Does a liberated person need to chant Hari's holy names? How does one chant the holy names to develop unalloyed devotional service?

For the living entities, there is no other wealth or goal than chanting Krsna's holy names. In the liberated stage, pure living entities in Vaikuntha always sing the holy names of Hari. Unless one chants the holy names offenselessly, one can never take shelter of the holy name without deviation.(Sajjana-tosani 8/9)

14.What is the instruction of Mahaprabhu?

Mahaprabhu instructs us to fill our lives with chanting Krsna's holy names. There is nothing permanent and real in this material world except the holy names of Krsna.(Sajjana-tosani 11/5)

15.How did Sriman Mahaprabhu deliver the fallen souls?

Sriman Mahaprabhu delivered the fallen souls simply by distributing the holy names of Krsna to the living entities and inducing them to chant these names.
(Sajjana-tosani 11/5)

16.How can one achieve all perfection?

If, by the mercy of the spiritual master, one can chant the holy names of Krsna while keeping firm faith in the words of the Lord, one is sure to achieve all perfection. There is no doubt about it.(Sajjana-tosani 11/5)

17.How can one counteract offenses committed in deity worship?

If one commits offenses while performing service to the deity of Krsna, one can be delivered from one's offenses by taking shelter of the Lord's holy names.
(Bhajana Rahasya Chapter 2)

18.Are the names, forms, qualities, and pastimes of Sri Krsna approachable by the material body and senses of the living entity?

The material body and senses of the living entity do not realize the pure transcendental names, forms, qualities, and pastimes of the Lord. Out of His causeless mercy, Sri Krsna has directly manifest truth in this world for the benefit of the living entity. The self-manifest spiritual science appears directly. (Hari-nama-cintamani)

19.How does the holy name manifest His form?

As soon as the budlike holy name begins to blossom, enchanting spiritual forms, such as Krsna's form, begin to manifest.(Hari-nama-cintamani)

20.How does the holy name manifest His qualities?

When the bud of the holy name blossoms, one appreciates the fragrance of the sixty-four transcendental qualities of Krsna just like one appreciates the fragrance of a flower.(Hari-nama-cintamani)

21.How does the holy name manifest His pastimes?

When the flowerlike holy name is fully blossomed, the eternal transcendental pastimes of Krsna manifest in this world even though they are beyond material nature.(Hari-nama-cintamani)

22.Can one relish the chanting of the holy names of Hari in both separation and meeting?

In both separation and meeting the chanting of the holy names are eternally relishable. (Hari-nama-cintamani)

23.What is the difference between the kdma-bija mantra of Goloka and of the material world?

The kdma-bija of Goloka is purely spiritual whereas the kdma-bija of the material world is under the subordination of time and the shadow energy [maya] of the Supreme Lord.(Brahma-samhita 5/8)

24.What is the sound of Krsna's flute?

The sound of Krsna's flute is transcendental sound vibration. It is eternal, full of knowledge, and full of bliss. Therefore all the truths of the Vedas are present in it.(Brahma-samhita 5/27)

25. Following the directions of the eight verses of Siksdstaka, how should one cultivate chanting the sixteen names of the maha-mantra?

The sixteen names of the Hare Krsna mahd-mantra are called asta-yugas or eight verses. This is the verdict of the Lord.

The first verse, "Hare Krsna," destroys one's nescience. One is advised to congregationally chant the holy names of Krsna with faith.The second verse, "Hare Krsna," means that the Supreme Lord Krsna is omnipotent. One is advised to take shelter of the holy names in the association of the devotees. This process will vanquish all one's unwanted desires. When one's unwanted desires are destroyed, one develops fixed faith.While chanting the third verse, "Krsna Krsna," one is advised to constantly chant the holy names with determination in the association of pure devotees.Chanting the fourth verse, "Hare Hare," awakens one's unalloyed devotion to the Lord. One is advised to congregationally chant the holy names with taste.While chanting the fifth verse, "Hare Rama," one is advised to become attached to the pure service and to remember the holy names of the Lord.The sixth verse, "Hare Rama," is chanted to develop bhdva. This results in detachment for material life, and taste for Krsna's lotus feet.By chanting the seventh verse, "Rama Rama," one becomes attached to madhurya-rasa and takes shelter of the lotus feet of Radha. This also awakens one's mood of separation.The eighth verse, "Hare Hare," refers to the devotees who are in the mood of the gopis and who constantly engage in loving devotional service to Radha-Krsna in Vraja and thus achieve the ultimate goal of life.(Bhajana Rahasya Chapter 1)

26. Why is the most attractive holy name "Krsna" supremely unique?

Keeping a great quality of the Lord in mind, the devotees have awarded a name to the Lord. Names such as Brahman, Paramatma, and Narayana indicate the Lord's great qualities, but these qualities do not establish the relationship between the Supreme Lord and the living entities. A transcendental rope in the form of relationship connects the Lord and His devotees. Through this rope the Supreme Lord attracts all living entities. The highest manifestation of the Lord is this attraction. Krsna is all-attractive. As far as worship of the Lord is concerned, there is an eternal relationship between Krsna and the living entities.
(Tattva-sutra 40)


Associates of Sri Krsna

19
Associates of Sri Krsna

1.What are the characteristics of the devotees in Vaikuntha?

Five kinds of devotees are eternally present in Vaikuntha. They are jhdna-bhaktas, suddha-bhaktas, prema-bhaktas, premapara-bhaktas, and prematura-bhaktas. Jhdna-bhaktas such as Bharata engage in nine types of devotional service to the Lord's lotus feet with awe and reverence; they disregard liberation, and their devotion is mixed with jhana. Suddha-bhaktas such as Ambarisa are free of the desire for karma, jhana, and vairagya; they only desire devotional service. Prema-bhaktas such as Ltanuman only desire to serve the Lord with love. Premapara-bhaktas such as Arjuna are bound by pure love, are well-wishers of the Lord, are friends of the Lord, and always hanker to see the Lord. Prematura-bhaktas such as Uddhava are always overwhelmed by their wealth of love and are attracted to the Lord in various wonderful loving relationships.(Brhad-bhagavatamrta purport)

2.Does Lord Narayana have a father and a mother in Vaikuntha?

Because of the principle of opulence in Vaikuntha, there is no possibility of an eternal father or mother there. Yet, if the devotees remember the loving feelings of Nanda and Yasoda, they feel shivering in their bodies.(Brhad-bhagavatamrta purport)

3.Where do the pure devotees of Vraja and Navadvipa live?

By the inconceivable potency of Krsna, devotees of various rasas live in Goloka. Pure devotees who worship the Lord in the mood of Vraja live in Krsnaloka, and devotees who worship the Lord in the mood of Navadvipa live in Gauraloka. Devotees who worship the Lord in both the moods of Vraja and Navadvipa live simultaneously in Krsnaloka and Gauraloka.(Brahma-samhita 5/5)

4.Do the devotees who are attached to the Lord's spiritual pastimes become overwhelmed by His opulence?

The transcendental devotees are so much overwhelmed by the Lord's sweetness that they cannot accept the Lord's opulence in spite of its presence. This nescience, however, is not material.(Sri Krsna-samhita Chapter 4)


Energy of the Lord

20
Energy of the Lord

1.Are the energy and the energetic separate?

The energy and the energetic are simultaneously one and different; therefore, by nature, the object and its energy are inconceivably one and different.
(Sri Manah-siksa 4)

2.How is the Lord's energy nondual and unlimited?

The mood one adopts while building a boat certainly differs from the mood while building a house. The ability to build different things comes from the same energy, but different moods are adopted. Therefore there is no contradiction regarding the Lord's energy being nondual and unlimited. (Tattva-sutra 6)

3.Why is the Lord's energy female?

Energy is dependent; so energy is imagined as a female and thus she has become qualified to be embraced by the supreme energetic. To make the truth more easily understood great sages have added ornamental language to their descriptions. Actually, Radha-Krsna is one Absolute Truth. (Tattva-sutra 7)

4.What are the characteristics and activities of the internal, external, and marginal energies of the Lord?

The living entities are the fragmental parts and the marginal energy of the spiritual internal energy of the Supreme Lord. The external energy or mdyd is the illusory energy or shadow energy of the Lord. From marginal potency, the living entities have been created. From external potency, this material world has been created. Because of the living entities' misconception of thinking the body to be the self, they come in contact with the material world.
(Sri Bhdgavatdrka-marici-mdld 111 Introduction)

5.What are the special characteristics of the Lord's energy?

The Lord's energy is of three kinds: sandhinl, samvit, and hladinl. Existence—such as the existence of the body, death, time, association, and ingredients—manifests from the sandhinl potency. Relationships and feelings manifest from samvit. Rasa manifests from hladinl. Existence and also relationships and feelings culminate in rasa. Those who don't accept variety, the impersonalists, are dry. Variety is the life of enjoyment. (Prema-pradlpa Chapter 5)

6.What is the internal potency of the Lord called in the Vedas?

The wonderful variegated internal spiritual potency of Sri Krsna is called sabala.
(Sri Manah-siksd Verse 3)

7.What is the function of the sandhinl aspect of the Lord's spiritual potency?

sa saktihs sandhin bhutva sattajatam vitanyate pitha-satta svarupa sa vaikuntha-rupini sati

krsnadyakhyabhidha-satta rupa-satta kalevaram radhadya-sangini-satta sarva-satta tu sandhini

sandhini-sakti-sambhutah sambandha vividha matah sarvadhara svarupeyam sarvakara sad amsaka

The superior energy of the Absolute Truth is realized in three aspects—sandhinl, samvit, and hladinl. The first manifestation of the Absolute Truth is sat (sandhinl), cit (samvit), and ananda (hladinl). "In the beginning there was only the Supreme Brahman, and then, after manifesting His energies, He became known as sac-cid-dnanda"; this kind of misconception arises due to consideration of material time and should not be applied to the Absolute Truth. Swanlike people understand that the sac-cid-dnanda form of the Lord is beginningless, endless, and eternal. The sandhinl energy manifests the existence of the eternal abode, name, form, associates, relationships, features, and foundation of the Absolute Truth. The superior energy of the Lord has three potencies: cit or spiritual, jlva or marginal, and acit or material. The spiritual potency, cit, is His internal potency. The marginal and material potencies are separated. These potencies are considered according to the proportion of the energy manifest. Vaikuntha is the abode of spiritual potency of the sandhinl aspect of the superior energy. The names of Krsna manifest from the abhidhd-sattd, the body of Krsna manifests from the rupa-satta, and the lovers of Krsna like Radha manifest from a mixture of the rupa-satta and sahgini-sattd. All kinds of relationships manifest from the sandhinl aspect. The sandhinl aspect of the Lord is the source of all spiritual manifestations and features.
(Sri Krsna-sarhhitd Chapter 2)

8. What is the function of the samvit aspect of the Lord's spiritual potency?

samvid bhuta p ara saktir jnana-vijnana rupini sandhini-nirmite sattve bhava-samyojini sati

bhavabhave ca sattayam na kincid apy laksyate tasmat tu sarva-bhavanam samvid eva prakasini

sandhini-krta-sattvesu sambandha-bhava-yojika samvid-rupa maha-devi karyakarya vidhayini

visesabhavatah samvid brahma-jnanam prakasayet visesa-samyuta sa tu bhagavad bhakti-dayini

The samvit aspect of the superior energy consists of knowledge (jhdna) and its practical application (vijhana). When samvit interacts with the manifestations of the sandhini aspect, emotions appear. Without the presence of emotions, existence would be unknown. Therefore all truths are illuminated by samvit. The samvit aspect of the spiritual potency creates all the emotions of Vaikuntha. All relationships in Vaikuntha have been established by Sarhvit-devi, who is the director of action and inaction. The different rasas, such as santa and ddsya, and the respective activities in those rasas have been established by samvit. If one does not accept the quality of variegatedness, then Samvit-devi manifests the impersonal feature of the Absolute Truth. The living entity then takes shelter of the impersonal knowledge of Brahman. Therefore, impersonal knowledge of Brahman is only the impersonal consideration of Vaikuntha. For one who accepts the quality of variegatedness, Samvit-devi manifests the Supreme Personality of Godhead. The living entity then accepts the devotional service of the Lord.(Sri Krsna-samhita Chapter 2)

9. What is the function of the hladini aspect of the Lord's spiritual potency?

hladin-nama sarmprapta saiva saktih parakhyika mahabhavadisu sthitva paramananda-dayini

sarvorddha-bhava-sampanna krsnarddha-rupa-dharini radhika sattva-rupena krsnananda-mayi kila

maha-bhava-svarupeyam radha-krsna-vinodini sakhya asta-vidha bhava hladinya rasa-posikah

tat tad bhava-gata jiva nityananda-parayanah sarvada jiva-sattayam bhavanam vimala sthitih

When the spiritual potency of the superior energy interacts with the hladini aspect, it creates attachment up to the state of mahabhava, in which She (hladini) bestows the topmost ecstasy. This hladini is Sri Radhika. She is the energy of the energetic, possesses the topmost loving sentiments, and is half of the Supreme Lord's form. She expands into the indescribable forms of Krsna's inconceivable happiness. Radha gives pleasure to Krsna. She is the embodiment of mahabhava. There are eight varieties of emotions that nourish the rasa of hladini. They are known as Radha's eight sakhis. By the association of devotees and the mercy of the Lord, the hladini energy of the living entities realizes a portion of the spiritual hladini. Then the living entities become eternally happy and attain the stage of pure eternal sentiments while remaining individual entities.(Sri Krsna-samhita Chapter 2)

10. What is the characteristic of hladini?

The hladini energy is the greatest among all the energies of the Lord. Sri Radhika is the personification of this energy. (Jaiva Dharma Chapter 33)

11.What is the importance of the Lord's hlddini energy?

Without the mercy of the hlddini energy, the living entities cannot obtain love of God, which is the ultimate goal of life. Having received strength from the hlddini energy, the living entities can penetrate the abode of Brahman and reach the spiritual sky. (Sri Manah-siksd Verse 11)

12.What are the activities of sandhini, sarhvit, and hladini in the spiritual energy and in the material energy?

By the influence of the Lord's three energies (spiritual, marginal, and material), the spiritual world, the living entities, and the material world have been created. Within each of the three energies, we find three separate propensities called sandhini, sarhvit, and hladini.

By the interaction of the spiritual potency and the sandhini propensity, all kinds of spiritual opulences such as the spiritual abode, spiritual forms, and spiritual paraphernalia manifest. The names, forms, qualities, and pastimes of Krsna are the work of sandhini. By the interaction of the spiritual potency with the sarhvit propensity, all spiritual sentiments manifest. By the interaction of the spiritual potency with the hlddini propensity, the cultivation of ecstatic love manifests.By the interaction of the marginal potency and the sandhini propensity, spiritual existence and the names and abode of the living entities manifest. By the interaction of the marginal potency with the sarhvit propensity, impersonal knowledge manifests. By the interaction of the marginal potency with the hlddini propensity, happiness derived from merging into Brahman manifests as well as the happiness of trance attained through astdhga yoga or the happiness of being one with the Lord.

By the interaction of the material potency with the sandhini propensity, the material universe (consisting of fourteen worlds, the gross and subtle bodies of the conditioned souls, their attainment of the heavenly planets and their material senses) has been created. The material name, form, qualities, and activities of the conditioned soul are also the result of this interaction. By the interaction of the material potency with the sarhvit propensity, the conditioned souls' thought, desire, imagination, and concepts are manifest. By the interaction of the material potency with the hlddini propensity, gross material pleasure and subtle heavenly pleasure manifest.(Sri Manah-siksd Verse 4)

13. How has the spiritual world manifest?

The Lord's inconceivable energy displays its power through variety in the Lord's body, the living entity's body, the situation of both, and the spiritual realm. (Prema-pradlpa Chapter 9)

14.What is the marginal energy?

The energy suitable for both the material and spiritual worlds is called the marginal energy. (Sri Manah-siksd Verse 6)

15.What is yoga-nidra?

The Supreme Lord's ecstatic trance in the intrinsic joy of His own self is called yoga-nidrd. (Brahma-sarhhitd 5/12)

16.What is yogamdyal What is her work?

Another name of spiritual energy is yogamdyd. She manifests the pastimes of Krsna in such a way that they appear ordinary to the eyes of the materialists.
(Jaiva Dharma Chapter 32)

17.Which Gayatri mantra and other mantra are used in the worship of Krsna?

The Kama-gayatri mantra, consisting of twenty-four and a half syllables, is derived from Vedic tantras. This and the mula-mantra, also known as the kama-bija, are used for the worship of Krsna.(Caitanya-caritdmrta Madhya 8/137-138 commentary)

18.What is Kama-gayatri?

Gayatri, the mother of the Vedas, became a gopi, attained the shelter of Krsna, and thus became known as Kama-gayatri. By the will of Krsna, yogamayd, the Lord's spiritual potency, has arranged the Vraja pastimes. These pastimes are totally faultless, because they are arranged by yogamayd, not the Lord's illusory energy. In these pastimes Krsna's eternally perfect maidservants enjoy with Him. Demigoddesses and the personifications of the Upanisads and Gayatri, after attaining the association of Krsna's eternally liberated maidservants, serve Krsna in parakiyd-bhdva (paramour relationship).
(Caitanya-siksdmrta 111)

19.What is the duty of Durga, who is worshiped in the material world?

The material world, where Brahma is situated and singing the glories of the Lord of Goloka, is the world of fourteen planetary systems. It is called Devi-dhama and Durga is the presiding goddess. She has ten arms, representing the ten karmas, fruitive activities. Her prowess as a heroine is indicated by her riding on a lion. She is the subduer of vice, represented in her punishing Mahisasura, the buffalo-demon. She is the mother of two sons, Karttikeya and Ganesa, indicating her beauty and success. She is positioned between Laksmi and Sarasvati, who are the companions of worldly opulence and knowledge. To suppress vice, she is the bearer of twenty weapons, representing the manifold Vedic religious duties. She holds a snake, representing the beauty of time, the vanquisher. Durga possesses all these features, and she also possesses a durga, which means a prison. When the jivas, who have their origin in the marginal potency, become opposed to Krsna, they are interned in Durga's durga. The instrument of punishment in that prison is the wheel of karma. Her duty, by the wish of Govinda, is to fulfill the task of reforming these jivas by corrective measures; a task that she executes perpetually. When the jivas have the fortune of attaining sddhu-sanga, the holy association of pure devotees and they turn toward the Lord, the very same Durga, by the wish of Govinda, becomes the cause of their liberation.

It is conducive to show the prison warden, Durga, one's reformed favorable attitude, and to satisfy her and gain her undeceiving grace. Wealth, successful, agriculture, assurance of the health of one's family members, and so on—all such benedictions are the deceptive grace of Durga. To delude souls opposed to Krsna, Durga manifests her ten forms known as dasa-mahd-vidyd in the mundane world. These forms display psychic pastimes.
(Sri Brahma-samhitd 5/44)

20. Are Mahamaya, Durga, or Kali spiritual energies? What are their duties?

MayadevI is known and worshiped in the forms of Durga, Kali, and so on. Spiritual energy is Lord Krsna's original and primeval energy; mdyd is its shadow. Maya's intention is to rectify the erring jivas who have fallen away and bring them back to Krsna consciousness; this is her prime duty to the Lord. Maya showers two kinds of graces—niskapata (honest and unrestricted) and sakapata (capricious and illusory). By her niskapata mercy, she gives the science of devotional service to Lord Krsna subtly mixed with material knowledge. By her sakapata mercy, she offers temporary material favors and comforts, and thus controls the jiva. When she is dissatisfied with a jlva 's behavior, she casts him into the brahmajyoti through sdyujya liberation; thus the jiva is doomed.
(Sri Hari-ndma-cintdmani)

21.What is the difference between Durga who belongs to the covering of Krsna's abode and Durga who is worshiped in the material world?

The spiritual Durga is the outer covering of the spiritual realm of the Supreme Lord. She is the eternal maidservant of Krsna and is, therefore, the transcendental reality. Her shadow, the Durga of this world, functions in this mundane world as her maidservant. (Sri Brahma-samhita 5/44)

22.What is the function of Yogamaya in Gokula and Navadvipa in the material world?

Just as Sri Krsna had His birth in the mundane Gokula through the agency of Yogamaya who is the primal energy of the Supreme Lord, so with her help He manifests the Ilia of His birth in the womb of Sacldevi in Navadvipa on this mundane plane. These are the absolute truths of spiritual science and not the outcome of imaginary speculation under the thralldom of the deluding energy of Godhead.(Sri Brahma-samhita 5/5)

23.What are the activities of Durga of Goloka?

Durga, the spiritual energy of Krsna, maintains and arranges the Lord's pastimes. (Jaiva Dharma Chapter 14)

24.What is the difference between a pure follower of Durga and a pure follower of Lord Visnu?

We find a difference between the followers of Durga and the followers of Visnu. Those who are attached only to the Lord's illusory energy and do not take shelter of the Lord's spiritual energy are followers of Durga but they are not Vaisnavas. They are materialists. The energy is not twofold. Radhika represents the same energy in the spiritual form, and in the material form, Durga represents it. On the transcendental platform, the energy of Visnu is the spiritual potency, and in the material world, it is the illusory energy. (Jaiva Dharma Chapter 9)

25.Why should we accept the Supreme Lord or His energy?

The rules of material nature are possible by the glance of the Supreme Lord. Such rules are the formation of clouds and then rain, according to the different seasons; earthquakes and the breaking of mountains, caused by heat; and the ebb and flow of the tide, caused by attraction. The heat or attraction can never be independent qualities. Consciousness is like the creator, and qualities such as attraction are only rules. Therefore, it is not reasonable to deny the creator but accept the rules.(Tattva-sutra 22)

26.How do the contradictory qualities of the Supreme Lord exist in perfect harmony?

Viruddha dharma samanjasyam tat acintya saktvat means that through His inconceivable potency the Absolute Truth possesses contradictory qualities of variegatedness and nonvariegatedness in perfect harmony.(Amnaya Sutra 6)

27.How is it possible for Sri Krsna to simultaneously possess contradictory qualities?

Sri Krsna, who is eternal, full of knowledge and bliss, possesses an inconceivable energy that removes contradictions. On the strength of this energy, various contradictory qualities are simultaneously and undisputedly present in Him. Some of His contradictory qualities are having a form and being formlessness, being all-pervading and having the deity form, being unattached and being compassionate to the devotees,being unborn and taking birth, being the worshipable Supreme Person and being a cowherd boy, being omniscient and having a humanlike form, being full of variety and being without variety. Unlimited contradictory qualities are perfectly present in Sri Krsna, and they are constantly assisting in the service of Sri Radha, the personification of hladinl mahdbhava. (Sri Manah-siksa Verse 4)


Illusory Energy of the Lord

21
Illusory Energy of the Lord
1.Is the mode of goodness the cause of material bondage?

The shackles of maya are of three kinds. They are shackles made of the mode of goodness, shackles made of the mode of passion, and shackles made of the mode of ignorance. The illusory energy or maya binds the punishable living entities accordingly. The living entities are entangled by the shackles of maya, regardless of whether they are situated in the mode of goodness, passion, or ignorance. Although golden shackles, silver shackles, and iron shackles are made of different metals, nevertheless they are shackles and nothing else.(Jaiva Dharma Chapter 16)

2.Which sense enjoys which material object?

Form by the eyes, sound by the ears, smell by the nose, taste by the tongue, feeling heat and cold, soft and hard by the sense of touch—in this way, the five senses enjoy.(Sajjana-tosanl 10/9)

3.What is the definition of happiness for conditioned souls?

The attached householders, who are absorbed in various material miseries in family life, constantly search after the remedy of their miseries. In this way they think that they are happy. Happiness in this world is not actually happiness, only a remedy for some distress.
(Sri Bhdgavatdrka-marici-mdld 8-13)

4.What is the position of the conditioned souls?

Because of their misdeeds, the conditioned souls fall into the ocean of material existence and suffer perpetually. They continue swimming, trying to reach the shore, but they can't, because the material ocean is unlimited and insurmountable.(Gitamala 10-1)

5.What result do the conditioned souls achieve after being disturbed in the happiness and distress of repeated birth and death?

Conditioned souls think that material life is the source of happiness and separation from this life is the source of distress. Thus they give up the shelter of the Lord's lotus feet. Being asslike servants of mdyd, they become fully absorbed in material life.
(Gltdmdld 8-6)

6.Why is it wrong to have attachment for one's material belongings, opulence, wife, children, and relatives?

Material wealth is of no value. Supreme wealth is spiritual knowledge. Just once consider this in your heart. You have no real relationship with your wife, sons, and friends. After your death, they will immerse your body in water and return to their homes. If one cannot claim anything as one's own, why hold onto the false hope and desire of material relationships, and why hold onto the thirst for material belongings; material belongings are like a drop of water, unable to quench one's thirst.(Sri Navadvipa Mahdtmya Chapter 7)

7.Why are the living entities entangled in the cycle of birth and death?

O Lord! You are the personification of complete spiritual bliss. I am a fragmental spiritual spark. Therefore, by nature I am Your servant. You are supremely independent and I am dependent on You. I have brought about my ruination by rejecting Your lotus feet. When I misused my independence and turned to mdyd, my original nature left me. Conditioned by mdyd, I came into the material world and fell into the wheel of karma. By Your sweet will, mdyd binds me with the iron chain of misfortune. By this unseen power of Yours, I have been put into the womb of MalinI as her son in the house of Srlvasa. (Gltdmdld 8/1-3)

8.Does Krsna associate with maya?

As the sun cannot enjoy its shadow, Krsna cannot enjoy mdyd. What to speak of Krsna enjoying mdyd, He is not even seen by persons who are under the shelter of mdyd. Yet simply by the mercy of Krsna one can easily see Him through samadhi. (Sri Krsna-samhita Chapter 3-15)


Living Entities

22
Living Entities

1. What is the history of the living entities falling from their constitutional position into the material world and their attaining their eternal service?
The living entity is like a minute spiritual spark. As soon as he forgets Krsna, he is attracted by the illusory energy of the Lord and is thrown into the material world. As soon as he falls down, Durga gives him a gross body made of five gross elements, their five attributes, and eleven senses, and then puts him into the wheel of karma. He is just like a prisoner and experiences happiness and distress, heaven and hell. Durga also gives him a subtle body made of mind, intelligence, and false ego within the gross body. By means of the subtle body, the living entity forsakes one gross body and takes on another. The living entity cannot get rid of the subtle body, full of nescience and evil desires, unless and until he is liberated. On getting rid of the subtle body, he bathes in the Viraja and goes up to the abode of Hari. Such are the duties performed by Durga in accordance with the will of Govinda.
{Brahma-samhitd 5/44)

2.What are the different stages of consciousness of the living entities?

The conditioned souls are situated in five different stages of consciousness: covered consciousness, diminished consciousness, budding consciousness, blossomed consciousness, and fully blossomed consciousness.(Jaiva Dharma Chapter 16)

3.What are the constitutional and conditional states of the living entities?

The living entity has two states of existence. In the pure state, he is fully spiritual and untouched by matter. Because he is a minute part and parcel, there is the possibility of his changing his position. By nature, Krsna, the supreme consciousness, never changes His position. He is truly great, complete, pure, and eternal. The living entity is a tiny part and parcel of Krsna, and is able to become impure and unwise. But constitutionally the living entity is great, complete, pure, and eternal. As long as the living entity is pure, he is in his constitutional position. Only when the living entity becomes contaminated due to his contact with maya does he fall from his original constitutional position. Then he becomes impure, shelterless, and afflicted by happiness and distress. As soon as the living entity forgets his position as an eternal servant of Krsna, he falls into material existence.

As long as the living entity remains pure, he is proud of his constitutional position. He proudly considers himself a servant of Krsna. As soon as he becomes contaminated due to contact with maya, his pride as a servant of Krsna becomes diminished and his pride takes different forms. The pure state of the living entity becomes covered with gross and subtle bodies when he is in contact with maya.Cultivation of pure love of God is the constitutional duty of the living entity. This love pervertedly appears in the subtle body in the form of happiness, distress, attachment, and detachment. When it is further condensed, this perverted form of pure love appears in the gross body in the form of eating, drinking, and enjoying sex pleasure. You can therefore understand that the eternal constitutional duties of a living entity are manifest only when he is situated in the pure state. The characteristics that appear in the conditional state of a living entity are temporary. Constitutional duties are eternal, complete, and pure.{Jaiva Dharma Chapter 2/14-15)

4.What is the meaning of eternally forgetful?

Service to Krsna is the eternal constitutional duty of the living entity. Forgetting his position, the living entity becomes controlled by maya and forgets Krsna. Because he is forgetful of Krsna ever since he came to the material world, there is no history of the living entity's fallen condition within material time. Therefore, the words "eternally forgetful" have been used. From the time of the living entity's forgetfulness of the Lord and entrance into the material world, his constitutional duty has become perverted.
{Jaiva Dharma Chapter 1/11-12)

5.Which souls have covered consciousness?

Trees, grass, and stones have covered consciousness. The symptoms of consciousness are almost nonexistent in them. {Jaiva Dharma Chapter 16)

6.Which living entities have diminished consciousness?

Animals, birds, insects, reptiles, and aquatics like fish have diminished consciousness.
{Jaiva Dharma Chapter 16)

7.What are the stages of consciousness for the conditioned souls?

The consciousness of the embodied conditioned souls can be divided into three: seedling consciousness, blossomed conscious and fully blossomed consciousness.
{Jaiva Dharma Chapter 16)

8.Who has seedling consciousness? Who has blossomed consciousness? In addition, who has fully blossomed consciousness?

People without morality and atheists possessing morality have seedling consciousness. Theists who possess morality and practitioners of devotional service have blossomed consciousness. Devotees who have attained the stage of bhdva have fully blossomed consciousness.
{Jaiva Dharma Chapter 16)

9.How are living entities entangled in the three modesof material nature?

Living entities who reside in the upper planetary systems and who are in the mode of goodness are called demigods. Their feet are bound by the rope of goodness or gold. Living entities that are in the mode of passion have a nature like both the demigods and human beings. Their feet are bound by the rope of passion or silver. Living entities who are intoxicated by material pleasure are in the mode of ignorance. Their feet are bound by the rope of ignorance or iron.{Jaiva Dharma Chapter 16)

10.Do living entities go through birth and death in their spiritual existence?

Birth is an act in the mode of passion, and death is an act in the mode of ignorance. The eternally existing spiritual essence, suddha-sattva, has never been touched by birth nor by death.{Sri Hari-nama-cintamani Chapter 1)

11.Does a spirit soul suffer in his conditional stage?

The material body is a prison for the living entity. The spirit soul is never a limited object, but due to accepting a material body, he suffers distress and inertia.
{Tattva-sutra 23)

12.In what category are demigods like Lord Brahma and Lord Siva?

Lord Siva and Lord Brahma did not take birth from the womb. They are not counted among the living entities who possess fifty qualities in minute quantity, but Lord Brahma and Lord Siva are separated parts of the Supreme Lord. Since they possess not only the fifty qualities in a greater quantity but also five other qualities, they are known as the principal demigods. Ganesa and Surya, the sun-god, are also principal demigods and they are worshiped on the same level as Lord Brahma. The other demigods are considered ordinary living entities. All the demigods are separated parts of Krsna. Their wives are also separated parts of the spiritual potency. Before the advent of Krsna, Lord Brahma ordered the demigoddesses to take birth in this world for Krsna's pleasure.
{Jaiva Dharma Chapter 32)

13.What are the activities of Lord Siva?

Srimad-Bhdgavatam verses such as vaisnavdndm yatha sambhuh glorify Sambhu as a Vaisnava. The purport of such statements is that Sambhu unites with Durga-devI according to his own time potency and the will of Govinda. Thus, he accomplishes his tasks. In many scriptures headed by the tantras, he teaches religious duties that are a ladder for the jivas of various qualifications to come to bhakti, devotion. By Govinda's sweet will, Sambhu (indirectly) protects and sustains suddha-bhakti or pure devotion by preaching the doctrine of Mdydvdda (illusionism) and intellectual or imaginary fabrications of the scriptures.

The fifty qualities of the /Zra are present within Sambhu in copious proportion, and five more great qualities unattainable by the ordinary jlva are also found in him in partial proportion. So Sambhu cannot be categorized as a jlva; he is the lord of jlvas (isvara) although he partakes of the nature of a separated part (vibhinnamsa) of the Supreme Lord. (Sri Brahma-sarhhita 5/45)

14.Is Lord Siva a separate truth from Krsna? What is the difference between Sadasiva and Rudra?

Sambhu is not another God separate from Krsna. Those who hold such a biased view are blasphemers of the Supreme Lord. Sambhu's control is subject to the control of Govinda, and so they are not really different from each other. Their nondifference is illustrated by the example of milk transformed into yoghurt by the addition of an agent; similarly, the Lord becomes transformed into another form. That form is dependent.Tamoguna or the material quality of inertia, the quality of minuteness of the marginal potency, and a minute degree of a mixture of divine cognizance (sarhvii) and ecstasy (hlddinl)— all these elements combined constitute a particular transformation. The plenary portion of the Supreme Lord that is amalga-mated with this transformation constitutes the halo of the divinity of Sadasiva, the masculine generative organ of Lord Sambhu, and from Sambhu, Rudradeva is manifest.(Sri Brahma-sarhhita 5/45)

15.Why do Lord Brahma and Lord Sambhu have delegated functions?

The progenitor (Brahma) and Sambhu are the dislocated portion's of Maha-Visnu. Hence they are gods with delegated functions.
(Sri Brahma-sarhhita 5/15)

16.What is the meaning of the Siva Lihgam?

Efficiency is maya or the productive feminine organ. The material principle is Sambhu or the procreative masculine organ.
(Sri Brahma-sarhhita 5/8)

17.Who are Rudra (Bhava or Bhairava) and Rudrani (Bhavani or Bhairavi)?

Sambhu, the symbol of masculine mundane procreation, is the dim halo of this reflected effulgence. It is this symbol, which is applied to the organ of generation of Maya, the shadow of Rama or the divine potency. The first phase of the appearance of the mundane desire created by Maha-Visnu is called the seminal principle oimahat or the perverted cognitive faculty.(Sri Brahma-sarhhita 5/8)

18.Why do Lord Brahma and Lord Rudra enjoy pastimes with the inferior energies of the Lord?

The dislocated portions of the Supreme Lord, Prajapati and Sambhu, both identifying themselves as entities who are separate from the divine essence. They sport with their respective nonspiritual (acit) consorts, Savitri-devi and Uma-devi, the perverted reflections of the spiritual (at) potency.
(Sri Brahma-sarhhita 5/17)

19.Who is Sambhu? What is the purport behind the combination of Lord Siva and Goddess Durga?

The original unadulterated entity is the Supreme Personality of Godhead, the All-Truth, free from any concept of separate egoism. The separate masculine organic egoism— that is, the separate symbolic existence that appears in the mundane world—is only an illusory reflection of that pure existence, and represented by the original Sambhu. That existence unites with the distorted representation of RamadevI,the mayik or mundane female womb receptacle principle. At that point, Sambhu is represented as the efficient cause only in terms of elementary matter. Again, when in the course of evolution all the universes are manifest, the evolved conception of Rudra also appears within the entity of Sambhu who is, as previously explained, born from the brow of Maha-Visnu. However, the entity of Sambhu is constitutionally egoistic in all circumstances.

When the innumerable jlvas—who are sparks of cit or transcendental consciousness emanating from the tit-rays of the Paramatma—identify themselves in the (pure) ego of exclusive servitors of the Supreme Lord, their relationship with the mayik world no longer endures; they become members of Vaikuntha. When they forget that ego and want to become enjoyers of maya, the egoistic principle of Sambhu enters their existence and gives them the frame of reference of being separate enjoyers. Thus, Sambhu is the basic truth underlying the egoistic world and the mundane bodily ego of the jivas.
(Sri Brahma-samhita 5/16)

20.What is the description of Lord Brahma and Lord Rudra?

Brahma is the dislocated portion of the Divinity, manifested in the principle of mundane action, endowed with the functional nature of His subjective portion; and Sambhu is the dislocated portion of the Divinity manifested in the principle of mundane inertia possessing similarly the functional nature of His subjective portion. (Sri Brahma-samhita 5/46)

21.Is Brahma or Sambhu the Supreme Lord?

By principle Brahma is superior to ordinary jivas but is not the direct Divinity. The divine nature is present in a greater measure in Sambhu than in Brahma.
(Sri Brahma-samhita 5/49)

22. What is the description of Ganesa?
The self-same Ganesa is a god in possession of delegated power by infusion of the divine power. All his glory rests entirely on the grace of Govinda.
(Sri Brahma-samhita 5/50)

23.Is Surya, the sun-god, the supreme controller?

The sun is after all, the presiding deity of a sphere of the sum total of all mundane heat, and hence, a demigod exercising delegated authority. The sun performs his specific function of service certainly by the command of Govinda. (Sri Brahma-samhita 5/52)

24.What are the special characteristics of Lord Visnu that distinguish Him from other delegated demigods such as Lord Siva?

Although the Supreme Lord's separated parts and parcels, the jivas, belong to the category of suddha-sattva (pure goodness), because of their contact with nescience or material nature, they have come under the sway of the material modes of passion and ignorance, and are now in the misra-sattva (mixed) category. Even demigods like Lord Siva, though far superior in many ways to the ordinary jivas, are nevertheless captivated by the material glare due to false identification, and so they fall in the category of misra-sattva. The Supreme Lord is always in pure goodness. He descends to the material world by His inconceivable spiritual potency and is always the controller of the material nature, maya, who is ever ready to act as His maidservant. (Sri Hari-nama-cintamani Chapter 1)

25.How are the living entities superior to materialnature?

Living entities are spiritual sparks, and therefore, spiritual qualities are present in them. Spiritual sparks possess free will, because they cannot be separated from spiritual qualities.Free will is certainly present in the living entities according to the proportion of their constitutional size. Because of possessing free will, the living entities are superior to material nature.{Jaiva Dharma Chapter 16)

26.If free will is a disadvantage, why did the Supreme Lord give free will to the living entities?

Free will is like a special jewel. If the living entities were not given free will, they would be very lowly and insignificant like matter.
{Jaiva Dharma Chapter 16)

27.Is the Supreme Lord responsible for the living entities misuse of free will?

It cannot be said that God gives the distress the living entities suffer due to misuse of free will. The Supreme Lord is not to be blamed in anyway. He is not responsible for the distress the living entities suffer due to their transgressing rules and regulations. If the Supreme Creator forced the living entities to accept anarthas, He would be at fault for discrimination. However, if the living entities had used their free will to strengthen their spiritual attachment, they would have increased their own glories. If they did not have free will, they would not have an opportunity to increase their own glories. We should know that by giving such wonderful free will to the living entities, the Supreme Lord has displayed His mercy upon them and degradation caused by misuse of free will is meant to rectify and deliver the living entities.{Tattva-sutra 20)

28.What is the meaning of marginal nature?

Sometimes a riverbank is washed away by the force of the water and becomes part of the river, and again, when soil accumulates at the riverside, it becomes the riverbank. If he looks to Krsna, the living entity comes under the shelter of Krsna's spiritual potency. If he looks to maya, he becomes opposed to Krsna and is entangled in maya's trap. This nature of the living entity is called the marginal nature. {Jaiva Dharma Chapter 15)

29.Can a living entity and the Supreme Lord ever be equal?

The Supreme Lord has created the material world through His external energy, maya. In the material world, a separate truth from the Supreme Lord, called the living entities, have been conditioned by maya. Maya is the energy of the Supreme Lord, and the Supreme Lord is the master of maya. The living entities are always different from the Supreme Lord.{Manah-siksa Verse 6)

30.How many types of parts does the Supreme Lord have?

The Supreme Lord has two parts: His own expansions and His separate parts. The quadruple plenary portions are His own expansions, and the living entities are His separate parts. We can compare the differences between them. The plenary portions are nondifferent from Krsna; they are always omnipotent, their will is dependent on the will of Krsna, and they have no independence. The separate parts are eternally separate from Krsna; they are less potent because of their finite nature, and their desire is completely different from Krsna's desire.
{Manah-siksa Verse 6)

33. Are the living entities eternal or temporary?

The living entities can be eternal and they can also be temporary. The source of the living entities is the energy of the Supreme Lord and this energy is eternal, beginningless, and unlimited. Therefore, the living entities are eternal.The living entities, who come from the eternal unlimited energy are eternal, but the will of the Supreme Lord is most powerful. If the Supreme Lord wishes to destroy the living entities, He can certainly destroy them. For this reason, the living entities can also be temporary.

34.Can the living entity become the Supreme Brahman?

Although the living entities are called Brahman, they cannot become the Supreme Brahman, because the Supreme Brahman is complete and unchangeable. The living entities emanate from the marginal potency of the Supreme Brahman. There is therefore a specific distinction between the living entities and the Supreme Brahman.{Tattva-sutra 13)

35.When can a living entity attain peace of mind?

As long as a living entity enjoys the fruits of his own karma, he can never attain peace, because he is weak, unable, and incomplete. However, when he surrenders to the Supreme Lord, he no longer laments.{Tattva-sutra 13)

36.Who is opposed to the Supreme Lord?

Those who have not had loving devotion to Krsna awakened in their heart are always proud of remaining under the shelter of jndna and karma. They are called bhagavad-bahirmukha, opposed to Krsna. Those who worship many gods, those who are Mdydvddis and thirsty for impersonal jndna, and those atheists who defy Vedic literature are all bhagavad-bahirmukha, opposed to Krsna.(Sajjana-tosani 11/6)

37.What is the difference between the endeavors of the fruitive workers and the mental speculators? When do the living entities become introspective?

The gross materialist endeavors for sensual delights and aspires for ephemeral heavenly bliss in his next life. The mental speculator is wholly concerned with how to mitigate his existential suffering. After surpassing these stages, the jiva becomes introspective. {Hari-ndma-cintdmani Chapter 15)

38.What concept do mundane people have?

They take credit for the so-called advancement of scientific technology and the material comfort it brings. But everything happens by the Lord's will; they conveniently forget this fact.{Hari-ndma-cintdmani Chapter 13)

39.Who does not accept the existence of God? Can atheism harm God?

Those who learn to make arguments in their childhood due to bad association gradually become controlled by prejudice and deny the existence of God. This attitude only harms them, not God.{Caitanya-siksdmrta 1/1)

40.Can one realize the existence of God materially?

Some unfortunate people do not believe in the existence of God. Their eyes of knowledge are shut. Since they cannot see God with their material eyes, they think that there is no God. Just as blind people cannot see the light of the sun, spiritually blind people cannot believe in the existence of God.
{Caitanya-siksdmrta 1/1)

41.When can the living entity realize his constitutional position?

A fire that is covered by ash is not identified as ash, and when the ash is removed, the fire displays its heat and light; similarly, when the gross and subtle bodies of a living entity are destroyed, the constitutional position of the living entity is realized at once. The ash of the gross and subtle bodies covers the fire of the living entity. Does the living entity not have an identity until these two coverings are removed? Yes, he does. As one can feel some heat if one sits in front of a fire covered with ash, similarly the living entity covered with the gross and subtle bodies can also identify himself to a certain extent.{Sajjana-tosanl 8/7)

42. What is the definition of the living entity's material existence?

Considering the subtle body to be the self, the living entity has concocted a new body made of mind, intelligence, and false ego. Considering the psychological and physical factors, the embodied soul is mistakenly thinking these items are his assets. Being proud of his gross body, made of five material elements, he thinks "I am such and such Bhattacarya" and "I am such and such Saheb." Sometimes he dies, sometimes he takes birth, sometimes he is puffed up with happiness, and sometimes he is overwhelmed with distress. How glorious these changes are! How glorious are the tricks of maya;

Accepting a male body, sometimes the living entity marries a female, and sometimes accepting a female body, he marries a male and establishes family life. In this material existence, he serves his respectable elders, maintains his dependence, fears the king, and hates his enemies. Becoming a chaste woman, he feels very shy and is afraid of people's criticism. In this way, being entangled in temporary relationships in this magical material existence, the living entity has fallen far away from his original constitutional position. The condition of the living entity situated in material existence is pathetic! Considering some rules and regulations of material existence as his master, he has totally forgotten Krsna, his eternal master. {Sajjana-tosanl 8/9)

43.Who are non-Vaisnavas?

Learned scholars, rich people, powerful people, brdhmanas, kings and their subjects who are devoid of devotional service are non-Vaisnavas.
{Sajjana-tosanl 10/2)

44.What is the result of proper thought?

The only difference between the animals and the human beings is that the animals are devoid of proper thought and the human beings are capable of such thought. Self-realization is the result of proper thought.{Caitanya-siksamrta 2/2)

45.Is a Godless civilization better than animal life?

Even though human beings are civilized and advanced in material science and morality, they can never become superior to animals unless they accept God.
{Caitanya-siksamrta 1/1)

46.Who is not fit to be called a human being?

A person who does not know what this world is, who he is, who the world was created by, what his duty is, or what he will gain or lose by performing his duty can not be counted as a human being.{Caitanya-siksamrta 2/2)

47.What is the destination of a person who believes his life is in the hands of fate?

Those who immerse their existence in the current of their fortune are like dead fish; while floating in the ocean of material existence, they are sometimes tossed up and sometimes tossed down by the tide. They can never reach their desired destination.
{Caitanya-siksamrta 3/1)

48.What is the symptom of a conditioned soul?

Even after degrading to hell, a condition soul does not wish to give up his body. After getting respite from hell, be becomes bewildered by the Lord's illusory energy. (Sri Bhagavatarka-marici-mala 8/10)

49.What is the nature of the materialists?

Materialists do not have time to hear or speak about Krsna. Whether they engage in pious activities or in sinful activities, they are always far away from the science of self-realization.(Sajjana-tosani 10/11)

50.What is the nature of the conditioned soul?

Though a cloud impedes the eyes of an observer when he gazes at the sun, with his cloudy vision he sees that the tiny cloud is covering the sun, not himself. In the same way, the conditioned souls with their material intelligence, senses, and decisions accept Gokula as a piece of measurable land.
(Brahma-samhitd 5/2)

51.Is the mind spiritual?

An element that does not remain with the living entity in all circumstances is not eternal. The mind is a temporary faculty. In its constitutional position, the soul does not accept a material faculty. The mind is therefore a product of matter. However, since the mind is very subtle, it is superior to many material objects.(Tattva-sutra 30)

52.What is material time?

In the liberated state, a living entity is not influenced by material time. In the conditioned state, the living entities come under the control of time in the form of meeting, separation, existence, and activity. The conditioned souls contact with the material world is therefore called material time.
{Tattva-sutra 25)

53. Who attains which destination in the fourteen worlds?

Grhasthas who engage in pious activities and who desire to enjoy the fruits of their karma attain the three planetary systems, Bhuloka, Bhuvarloka, and Svarloka. Above these are four planets, Maharloka, Janaloka, Tapoloka, and Satyaloka, which are the destination of the brahmacaris, vdnaprasthas, and sannyasls. Grhasthas who have no material desires and who engage in their occupational duties also attain these four planets. (Brhad-bhdgavatamrta)

54.What questions arise when contemplating the Absolute Truth?

In spite of drawing conclusions on various topics, I have drawn none regarding the Absolute Truth. While contemplating on the Absolute Truth, a few questions arose in my mind: Who am I? What is my relationship with this world? What is my relationship with God? What is my ultimate goal of life?
(Caitanya-siksdmrta Chapter 8)

55.What are the four principal questions of inquisitive living entities?

If a person develops such a mentality out of good fortune, he detaches himself from material enjoyment and becomes inquisitive. Then, to obtain knowledge, such a person asks himself these four questions: Who am I? Who is the enjoyer of the material world? What is this vast universe? What is my actual relationship with this universe? (Tattva-viveka 1/2)

56.When does an embodied soul becomes liberated?

By nature, an embodied soul is a materialist. When he obtains the shelter of a bona fide spiritual master and desires to become free from material enjoyment, he gradually endeavors to free his mind from material contamination. When he achieves success in this attempt, he becomes liberated.(Sajjana-tosani All)

57.When can the living entities, who are parts and parcels of the Supreme Lord, arouse their love of God?

As sparks emanate from a complete fire, the living entities emanate from Krsna, who is the supreme complete consciousness. Just as a spark possesses the same quality as the fire, each living entity can manifest the qualities of the supreme consciousness. As a spark, possessing the power to burn, can reveal itself by the help of air and burn the entire world, a living entity after obtaining Krsnacandra, the object of love, can arouse the flood of his love of God. (Jaiva Dharma Chapter 2)

58.What is the fate of a fortunate and an unfortunate person?

Amongst the introspective jivas, those who are more fortunate and pious get the association of sddhus. In such association, those pious jivas take to chanting the Lord's holy name, which eventually transports them to the doorways of the spiritual sky. The less fortunate introspective jivas are attracted to the paths of karma and jndna, by which they worship many demigods or try to merge into the impersonal Brahman.
(Hari-nama-cintdmani Chapter 15)

59.What is material bondage for the living entity?

The spirit soul is pure. He does not have any bondage. Material bondage means that a living entity is bewildered by maya and proudly considers his subtle body, which he received from maya, as himself. Therefore, material bondage of the living entity is not factual. Forgetting one's constitutional position is like the illusion of seeing wealth where there is none or seeing a person without a head. (Sri Bhagavatarka-marici-mala 7/22)

60.How did the spirit soul develop material propensities?

According to his own nature, every spirit soul has a pure identity as the eternal servant of the Supreme Lord. This identity is based on the pure ego of the spirit soul. Under the shelter of the pure ego, the spirit soul also possesses the power of discrimination and feelings of happiness. He knows other objects and other living entities as well as the Supreme Lord, who is the object of his worship. He also has full knowledge and a mind suitable for meditation. When a spirit soul becomes materially conditioned, his spiritual qualities transform into a gross and a subtle body, and manifests mundane propensities because of association with matter.(Caitanya-siksamrta Part 2, 7/1)

61.What is the difference between the liberated state and the conditioned state?

A living entity who is a pure devotee of Krsna is not conditioned by maya. By the mercy of Krsna such a soul is liberated from the material world. He is a liberated soul and is in the liberated state. Then again, a living entity who avoids Krsna falls into the clutches of maya. He is a conditioned soul and is in the conditioned state.(Jaiva Dharma Chapter 7)

62.Who is superior, a brdhmana or a Vaisnava?

A brdhmana is the highest among human beings whose intelligence is not fully developed. A person whose intelligence is fully developed is a Vaisnava.
(Jaiva Dharma Chapter 3)

63.What is the purpose and result of the dry speculators'questions?

Questions are of two types: one type is under the shelter of dry speculation and the other is with faith in devotional service. The second type is such that the faith of the inquirer is satisfied. One should never answer the questions of the dry speculators, because they will never believe the truth. Their arguments are influenced by maya and they cannot progress on the path of inconceivable spiritual truth. Even if one tries hard to convince them, they will not make any spiritual progress. Their goal is to give up trust in God. (Jaiva Dharma Chapter 34)

64.What is the difference between the jndni and the Vaisnava?

There are many differences between the liberated souls who are on the path of impersonal knowledge, and those who are devotees. The jhdni hates his material body and always endeavors to not receive another body. The devotee becomes detached from his body because of separation from Krsna and on seeing Krsna considers his body successful. The jndni exhausts his sinful reactions by enjoying them, but the devotee simply depends on the will of Krsna.
(Sri Bhdgavatdrka-marici-mdld 17/22)

65.Can one see the spiritual world in one's mind?

As long as the mind of a living entity remains absorbed in material thoughts and wanders in the material world, it cannot see the spiritual world, which lies beyond the material sky and is full of knowledge.(Gltamala 7/1)

66.Who is an intelligent person and who is an unfortunate person?

One who understands material existence is an intelligent person, and one who remains in the wheel of material existence is an unfortunate person.
(Jaiva Dharma Chapter 7)

67.Is the life of a devotee and the life of a conditioned soul the same?

There is a gulf of difference between the life of the devotees and that of persons bewildered by maya. Although they appear the same on the outside, on the inside the difference is vast.(Jaiva Dharma Chapter 7)

68.What is the difference between a materialist and a spiritualist?

Externally there is no difference between a materialist and a spiritualist, but their internal moods are different. (Sajjana-tosani 4/1)

69.Who is the enjoyer? Is the living entity not an enjoyer?

A living entity can never be the enjoyer of another living entity. All living entities are enjoyed and Lord Krsna is the only enjoyer.
(Caitanya-siksdmrta Part 2, 7/7)

70.Is the life of a person who possesses good qualities useless?

Even though a person possesses good qualities, his life is useless if he is without devotional service to Krsna. (Sajjana-tosani 5/1)

71.What is the difference between liberated and conditioned states?

In the liberated state, we have a spiritual form. In the conditioned state, we have a form of indistinct matter and spirit. In the liberated state vaikuntha-rasa is enjoyed, and in the conditioned state it should be sought after. (Prema-pradlpa Chapter 9)

72.What is the understanding of "I" and "mine" in the liberated state?

In the liberated state, the idea of "I" and "mine" is fully spiritual and faultless.
(Jaiva Dharma Chapter 7)

73.How does a living entity develop his spiritual body and realize his spiritual identity?

The;jiva is pure spirit soul, part and parcel of the Absolute Whole. He has a transcendental original form that is all-perfect. He has forgotten his perfect spiritual state and come under the clutches of maya. He is offensive to Lord Krsna and is inebriated with the false mundane designations of his gross body. If, by the mercy of a pure devotee spiritual master, he regains knowledge of his origin, the rediscovery of his original identity can quickly be accomplished.(Sri Hari-nama-cintamani Chapter 15)

74.What is the meaning of spiritual male body and spiritual female body?

Because of the power of maya, a soul residing in the material world imagines that she is male. In the understanding of pure spirit, Krsna is the only male and all others are female. In spirit, there is no sign of material male or female. If one intently meditates on this rasa, one can become qualified to become a gopl in Vraja. A person who yearns to attain madhurya-rasa will become qualified to become a. gopl in Vraja. By repeatedly desiring in this way, one attains that perfection. (Jaiva Dharma Chapter 32)

75.What is the difference between Krsna, maya, and the living entity? Why does a living entity becomes entangled in matter?

Krsna is compared to the sun and is full of knowledge and bliss. Maya is His shadow or perverted reflection. The living entity is an infinitesimal particle of Krsna's effulgence. When the living entity contacts maya, he is captured and bound by maya, because of his marginal nature (tatastha). (Sri Navadvipa Mahatmya Chapter 7)

76.Why is the difference between the Supreme Brahman and the living entity an eternal one?

If water is mixed with milk no one can detect it, but a swan can immediately separate the milk from the water. Similarly, following the words of their spiritual master, the devotees can at once tell the difference between the Supreme Brahman and the living entities, even though the Mayavadis claim that the living entities merge into Brahman at the time of annihilation.(Tattva-sutra 82)

77.Why can the living entities and the Supreme Lord not merge together?

If milk is added to milk or water is added to water, they mix, but they do not become one in all respects, because the quantity of the two objects does not diminish. In the same way, despite merging into the Supreme Lord through meditation, the living entities do not attain oneness. This is the verdict of the pure-hearted learned scholars. (Tattva-sutra 83)

78.Can a living entity become God?

Although the waves are part of the ocean, they are never the ocean. Although the living entities are parts and parcels of God, they can never become God.
(Tattva-sutra 10)

79.What are the symptoms of an unfortunate soul?

Everyone should know that an unfortunate living entity is overconfident in the power of his own intelligence. Such a person rejects the mercy of the Lord, and by the force of false logic, falls repeatedly into the pit of illusion.(Sri Navadvipa Mahatmya Chapter 1)

80.Why should one give up attachment for his body?

The flesh is not our own alas! The mortal frame a chain; The soul confined for former wrongs Should try to rise again! (Saragrahi Vaisnava)


Material World

23
Material World

1.What is the material world?

The material world is the perverted reflection of the spiritual world; that which is best in the ideal world is worst in its reflection and that which is lowest in the ideal is highest in its reflection. One can easily understand this by watching one's bodily limbs reflected in a mirror. (Jaiva Dharma Chapter 31)

2.Does the material world have an independent existence?

The material world has no independent existence. It is simply a perverted reflection of the spiritual world. The existence, mood, and process, which are pure and auspicious in their ideal position, become inauspicious when reflected here. The qualities that directly create eternal auspiciousness there become pious activities when reflected here. The qualities that indirectly produce auspiciousness there create inauspiciousness here and are considered sinful activities.
(Caitanya-siksamrta Part 2 7/1)

3.Is the material world false?

The material world is not false; it is real, because of the will of Krsna. However, the material concept of "I and mine," which we are maintaining in the material world, is false. Those who say that the material world is false are Mayavadis—they are offenders. (Jaiva Dharma Chapter 7)

4.Why is the material world not false?

If you say that this visible world is false, how can you possibly fulfill your purpose? If you bring water in a pitcher, you can use it for many purposes. You cannot say that the pitcher is false, but you can say it is temporary. Similarly, since this visible world helps you fulfill your purpose, you cannot say it is false.(Tattva-sutra 10)

5.How is the material world temporary even though it is not false?

To say that the material world is eternal and real because it has emanated from the eternal cognizant Absolute Truth is unreasonable. Such a statement is an outright lie. To say that the material world is the transformation of God is also unreasonable. The truth is that this material world is real but temporary. As a touchstone produces gold, the energy of the Supreme Lord has produced the temporary material world.
(Sri Bhagavatarka-marici-mdld 1/15)

6.Is attachment to the material world auspicious?

I have wasted my time uselessly in trying to become happy in the material world. I have not gained anything; rather I have created havoc. What kind of material existence is this? It is just like a magic show. I am wasting my days uselessly by becoming attached to it.
(Kalyana-kalpataru Song 4)

7.What is the value of enjoyment in the material world?

There is no happiness in material enjoyment. We simply gratify our senses. Even if there is any happiness, it is only the absence of distress. Happiness that is full of fear is not actual happiness. Learned scholars call it distress. (Kalyana-kalpataru Song 3)

8.How is the total material ingredients (ego, five gross elements, their attributes, and the senses of the living entities) created? What are the living entities?

In the transcendental atmosphere (paravyoma), where spiritual majesty preponderates, there is present Sri Narayana who is not different from Krsna. Maha-Sahkarsana, subjective plenary facsimile of the extended personality of Sri Narayana, is also the divine plenary portion of the propagatory embodiment of Sri Krsna. By the power of His spiritual energy a plenary subjective portion of Him, eternally reposing in the neutral stream of Viraja forming the boundary between the spiritual and mundane realms, casts His glance, at creation, unto the limited shadow potency, Maya, who is located far away from Himself.

Thereupon Sambhu, lord of pradhana embodying the substantive principle of all material entities, who is the same as Rudra, the dim reflection of the Supreme Lord's own divine glance, consummates his intercourse with Maya, the efficient mundane causal principle. But he can do nothing independently of the energy of Maha-Visnu representing the direct spiritual power of Krsna.Therefore, the principle of mahdt, or the perverted cognitive faculty, is produced only when the subjective plenary portion of Krsna, viz., the prime divine avatdra Maha-Visnu who is the subjective portion of Sarikarsana, Himself the subjective portion of Krsna, is propitious towards the active mutual endeavors of Maya, Siva's consort (sakti), and pradhana or the principle of substantive mundane causality.

Agreeably to the initiative of Maha-Visnu, the consort of Siva creates successively the mundane ego (ahahkdra), the five mundane elements (bhutas) viz., space etc., their attributes (tanmatras) and the limited senses of the conditioned soul (flva). The constituent particles, in the form of effulgence of Maha-Visnu, are manifest as the individual souls (jlvas).
(Brahma-samhita 5.10 purport)


Spiritual World

24
Spiritual World?

1.Is the spiritual world incomplete?

The storehouse of Vaikuntha is always complete. Lord Sri Krsnacandra, the lovable object of all, constantly invites the living entities to come through the open door of that storehouse.(Sri Krsna-sarhhita Chapter 9)

2.What is Vraja? What does "Vraja" mean?

The appearance of the truth of Vaikuntha in the pure consciousness of the living entities of this world is called Vraja. The word vraja means "to go."
(Sri Krsna-sarhhita Chapter 5)

3.Is Vaikuntha incomplete and limited?

Sad bhave 'pi visesasya sarvarh tan nitya dhamani. The splendor of the spiritual abode is established by the quality of variegatedness. Although that splendor is eternal, Vaikuntha is nevertheless nondual and constitutionally eternal, full of knowledge and bliss. The material world consists of dualities arising from time, place, and circumstance, yet because Vaikuntha is transcendental to the material creation, it is without duality and fault.
(Sri Krsna-samhita Chapter 1)

4.Are the descriptions about the spiritual world taken and concocted from matter?

cic-chakti-nirmitam sarvam yad vaikunthe sanatanam
pratibhatam prapance 'smin jada-rupa malanvitam

Some people try to impose their material ideas on the nature of Vaikuntha and thus they become overwhelmed by prejudices. Later they try to establish their prejudices by shrewd arguments. Their descriptions of Vaikuntha and the pastimes of the Lord are material. These types of conclusions arise only due to improper knowledge of the Absolute Truth. Only those who have not deeply discussed spiritual topics will have the propensity to rationalize in this way.

The doubtful hearts of the madhyama-adhikdris are always swinging between the material and the spiritual due to their being unable to cross into the realm of the Absolute Truth. Actually, the variegatedness seen in the material world is only a perverted reflection of the spiritual world. The difference between the material and spiritual worlds is this: In the spiritual world, everything is blissful and faultless, whereas in the material world everything is a temporary mixture of happiness and distress, and full of impurities arising from time and place. Therefore, the descriptions of the spiritual world are not imitations of those of the material world; rather they are most coveted ideals.
(Sri Krsna-samhita Chapter 1)

5.Are the pastimes, abode, and form of Krsna in the spiritual world imaginary or transcendental?

Actual truth is spiritual truth. Variegatedness is eternally present in it. By this feature the spiritual abode, spiritual form, spiritual name, qualities, and pastimes of Krsna are established. Only those who are self-realized and who have no relationship with Maya relish His pastimes. The transcendental world, the abode for performing pastimes, is made of touchstone, and the forms of Krsna are all spiritual. (Brahma-sarnhita 5/27)

6.What is the spiritual world made of? What do the desire trees and kamadhenu give?

Just as Maya builds this mundane universe with the five material elements, so the spiritual (cit) potency has built the spiritual world of transcendental gems. The cintamani, which serves as material in the building of the abode of the Supreme Lord of Goloka, is a far rarer and more agreeable entity than the philosopher's stone. The purpose tree yields only the fruits of piety, wealth, fulfillment of desire and liberation; but the purpose trees in the abode of Krsna bestow innumerable fruits in the shape of checkered divine love. Kdmadhenus (cows yielding the fulfillment of desire) give milk when they are milked; but the kdmadhenus of Goloka pour forth oceans of milk in the shape of the fountain of love showering transcendental bliss that does away with the hunger and thirst of all pure devotes.(Brahma-samhita 5/29)

7.Can the living entity understand that the spiritual world exists within the material world but remains untouched by matter?

Poor human understanding cannot possibly make out how the extensive triquadrantal, which is beyond human comprehension, can be accommodated in the limited material universe of a uniquadrantal disclosure. Gokula is a spiritual plane, hence its condescended position in the region of material space, time, etc., is in no way restricted but unlimitedly manifested with its full boundless propriety. {Brahma-samhita 5/2)

8.Are all the ingredients of Gokula present in Goloka?

The distinction of paramo urship and concubinage, the variegatedness of the respective rasas of all different persons, the soil, water, river, hill, portico, bower, cows, etc., all the features of Gokula exist in Goloka and disposed in an appropriate manner.{Brahma-samhita 5/37)

9.What is the difference between the nature of the spiritual world and the material world?

In the transcendental realm there is no past and future but only the unalloyed and immutable present time. In the transcendental sphere there is no distinction between the object and its qualities and no such identity as is found in the limited mundane region. Hence, those qualities that seem to be apparently contradictory in the light of mundane conception limited by time and space, exist in agreeable and dainty concordance in the spiritual realm.
{Brahma-samhita 5/33)

10.How does Krsna enjoy His pastimes in the spiritual world of opulence?

Krsna manifests His internal energy in the form of Laksmls in the spiritual world of opulence and enjoys with them in the mood of svakiya-rasa.
{Brahma-samhita 5/37)

11.How and with whom does Krsna enjoy His pastimes in Goloka?

In Goloka, Krsna separates His internal energy into hundreds and thousands aigopis and eternally enjoys pastimes by causing them to forget svakiya-rasa.
{Brahma-samhita 5/37)

12. What position do the devotees of different rasas attain in the spiritual world?

In discussing rasa, we meet with five kinds of devotion or service, santa or unattached, dasya or pertaining to reverential willing service, sakhya or friendship, vatsalya or parental love, and srhgara or juvenile love.The devotees surcharged with the ideas of their respective service serve Krsna eternally and ultimately reach the goal of their respective ideals. They attain the real nature of their self-befitting their respective rasas, their glories, conveyances, seats befitting their sacred service, and transcendental qualities of ornaments enhancing the beauty of their real nature. Those who are advocates of santa-rasa attain the region of Brahma-Paramatma, the seat of eternal peace; those of ddsya-rasa get to Vaikuntha, the spiritual majestic abode of Sri Narayana; those of sakhya, vatsalya and madhurya-rasa (juvenile love) attain Goloka-dhama, Krsna's abode, above Vaikuntha.
{Brahma-samhita 5/36)


Vaisnavism

25
Vaisnavism

1.How does one recognize a Vaisnava?

A Vaisnava is not recognized by his acceptance or rejection of vamasrama, or by his appearance. Devotional service of Krsna is the only indication of a Vaisnava. One should carefully see that a person possesses the required amount of devotion to Krsna before one accepts him as a Vaisnava. {Sajjana-tosani 2/12)

2.What is Vaisnavism?

The truth of Vaisnavism cannot be realized by philosophical discussions, intellectual language, or proper description. By taking words from the dictionary and putting them together does not make Vaisnavism wonderful. Vaisnavism is the awakening of one's rasa through the process of bhajana by taking shelter at the lotus feet of the spiritual master.
(Sajjana-tosani 6/2)

3.Who is a Vaisnava? Who is a better Vaisnava? Who is the best Vaisnava?

As long as a person commits offenses against the chanting of the Lord's holy name, the pure name does not appear to him. When he seldom commits offenses against the holy name, the reflection of the pure name appears to him. This is the ndmdbhdsa stage, wherein all his sinful reactions are destroyed. When sinful reactions are destroyed, his heart becomes pure. Then, he does not get a chance to commit offenses against the holy name. When a person chants the holy name and is rarely offensive, he is a Vaisnava. When a person chants without offense, he is a better Vaisnava. When the hlddinl potency arises in a person, he becomes the best Vaisnava.{Sajjana-tosani 6/1)

4.What is the difference between a Vaisnava, a better Vaisnava, and the best Vaisnava?

A Vaisnava who is attached to the chanting of the Lord's holy names offenselessly is a Vaisnava follower of Sri Caitanya's lotus feet. Occasional cultivation of the holy names is the role of a Vaisnava. Constant cultivation of the holy names is the role of a better Vaisnava. The best Vaisnava is he by whose association one is induced to chant the pure names of the Lord. Everyone's duty is to associate with these saintly persons.
{Sri Manah-siksd Chapter 10)

5.How great is a Vaisnava?

The greatness of a Vaisnava depends on the amount of attachment he has for chanting the holy names of Krsna. {Hari-nama-cintamani)

6.Among the introspective persons what is the difference between a kanistha-adhikari, a madhyama-adhikari, and an uttama-adhikari?

The introspective jiva is divided into three categories: kanistha, madhyama, and uttama (neophyte, intermediate, and advanced). The introspective neophyte, the kanistha-adhikdri, rejects demigod worship and worships only Krsna but with material motivations. He is inexperienced in understanding the spiritual identities of himself, Lord Krsna, and the pure devotee of the Lord. Though simple and naive, he is not offensive; he is just preoccupied with himself. Therefore, the neophytes are not considered pure Vaisnavas, though they are certainly to be seen as Vaisnava-prdya or resembling Vaisnavas. The intermediate introspective jiva, the madhyama-adhikdri, is a pure devotee and is very firmly situated in devotion. The advanced introspective jiva, the uttama-adhikdri—so much can be said about him; he has reached a state of perfect equanimity. One cannot be truly introspective unless one knows the equal position of the holy name and Krsna Himself. The introspective jiva automatically has single-minded faith in the Supreme Lord.
{Hari-nama-cintamani Chapter 15)

7.What is the position of a madhyama-adhikari?

A madhyama-adhikari is subordinate to the uttama-adhikari and a benefactor of the kanistha-adhikari. {Sajjana-tosani 10/12)

8.To which category does a person who chants the holy names belongs?

A person who chants the holy names of the Lord belongs immediately to the madhyama platform. {Caitanya-siksdmrta 6/4)

9.By which qualities is the status of a Vaisnava ascertained?

In the teachings of Sriman Mahaprabhu, there are two principal instructions: developing a taste for the chanting of the Lord's holy names and displaying compassion to the fallen souls. The greatness of a Vaisnava depends on the extent he possesses these qualities. There is no need to endeavor for other good qualities. All good qualities of a Vaisnava automatically manifest in a Vaisnava who endeavors for these two qualities-. {Caitanya-siksdmrta 1/7)

10.When does a person become qualified to be called a Vaisnava?

When a person graduates from the kanistha platform by the mercy of the Vaisnavas, he is fit to be called a Vaisnava. At that time his compassion toward the fallen souls arises.
{Sajjana-tosani 4/8)

11.How does one measure the different levels of the Vaisnavas?

The renunciate Vaisnavas should not think that they are more respectable than the grhastha Vaisnavas. One should know that the difference in respect among the Vaisnavas lies only between uttama-adhikdri and madhyama-adhikdn. Both uttama-adhikdris and madhyama-adhikdiis are found among the grhasthas. This rule also applies to the renunciate Vaisnavas. The glories of the renunciate Vaisnavas are that they have given up the association of women, greed for money, and bodily pleasure. The grhastha Vaisnavas have special glories. Many of them work hard to earn money, and after serving Krsna, they serve grhastha and sannydsl Vaisnavas. Whether one is a grhastha or a sannydsl, the principal cause for respect is the attainment of devotional service. One should be respected as a Vaisnava according to one's advancement in devotional service. There is no other cause to distinguish the level of a Vaisnava. {Sajjana-tosani 5/11)

12.Does one's position as a Vaisnava depend on varndsrama, high birth, opulence, scriptural knowledge, or beauty?

One who has devotion is a Vaisnava whether he is grhastha, sannydsl, rich, poor, learned, foolish, weak, or strong. {Sajjana-tosani 10/2)

13.How many special qualities determine a Vaisnava? Among them, which is the primary symptom?

A Vaisnava is recognized by twenty-six qualities. Among these, the quality of full surrender to Krsna is the primary symptom of a Vaisnava.
{Sajjana-tosani All)

14.If a Vaisnava possesses the primary symptom, does he possess the secondary symptoms? If a person who is fully surrendered to Krsna has discrepancies, how should he be treated?

Undeviating surrender to Lord Krsna is the svarupa-laksana, natural characteristic, of devotional service. Whoever possesses this quality will soon find that the other symptoms come to him unfailingly. If the marginal symptoms have not reached full maturity in a surrendered sadhu and some serious discrepancies in his character are visible, he is still to be respected as a sadhu or saintly soul. {Hari-ndma-cintdmani Chapter 4)

15.What symptom distinguishes the quality of a Vaisnava?

The twenty-five kinds of secondary qualities certainly manifest in proportion to the attainment of devotional service. The more devotional service increases, the more these qualities increase. Where these secondary qualities are absent, it should be understood that the devotional service is less. This is the only symptom by which one can distinguish the quality of a Vaisnava. (Sajjana-tosani 4/1)

16.What are the different kinds of devotees according to their moods?

According to their moods, the devotees are divided into three categories: the devotees who mainly preach, the devotees who mainly practice, and the devotees who practice and preach. If one considers the uttama-adhikdris, madhyama-adhikdris, and kanistha-adhikdris, one can understand that the devotees who practice and preach are the best. The devotees who only practice are kanistha-adhikdris, and the devotees who only preach are madhyama-adhikdris. (Sajjana-tosani 4 /l)

17.What- differences exist between a kanistha-adhikari,a madhyama-adhikari, and an uttama-adhikari?

One who is expert in scriptural reasoning and is always firmly determined, having mature faith is an uttama-adhikdri in devotional service. One who is not particularly expert in scriptural reasoning yet possesses firm faith is a madhyama-adhikdri in devotional service. One who somehow or other developed some faith but has not taken shelter of scriptural reasoning is a kanistha-adhikdri. If kanistha-adhikdris associate with devotees and keep faith in the words of the scriptures, they can also gradually become mature Vaisnavas.(Sajjana-tosani 4/9)

18.What is the symptom of a mundane devotee?

Before the eyes of the people, kanistha-adhikdris accept a traditional family guru or worship the Lord's deity after taking initiation into Visnu mantras with worldly faith. In other words, they are mundane devotees, not pure devotees.
(Jaiva Dharma Chapter 8)

19.Should a madhyama-adhikdri discriminate between superior and inferior Vaisnavas?

One should not discriminate, thinking, "This Vaisnava is good or a madhyama." Only an uttama-adhikdri can do so. If a madhyama-adhikdri discriminates like this, he will become an offender.(Jaiva Dharma Chapter 8)

20.What is the danger for kanistha-adhikdris?

Because kanistha-adhikdris cannot discriminate between the different classes of Vaisnavas, they often become unfortunate.
(Caitanya-siksdmrta 6/4)

21.When does a kanistha-adhikdri become qualified to serve the Vaisnavas and purely chant the holy name of the Lord?

In the neophyte stage, a kanistha-adhikdri engages in namabhasa or chanting a reflection of the holy name. By this chanting, his anarthas are destroyed and he becomes qualified to serve the Vaisnavas and purely chant the Lord's holy name.
(Hari-ndma-cintdmani)

22.Who is qualified to serve the Vaisnavas? Is one being partial if one discriminates in one's service to the Vaisnavas?

Only a madhyama-adhikdri is qualified to respect and serve the Vaisnavas. A madhyama-adhikdri should serve three kinds of Vaisnavas: those who chant Krsna's holy names once, those who chant Krsna's holy names constantly, and those who cause one to chant Krsna's holy names just by seeing them. According to the different classes of Vaisnavas—a Vaisnava, a superior Vaisnava, and a topmost Vaisnava—one should serve them accordingly. (Jaiva Dharma Chapter 8)

23.Should one discriminate while making friendship with the Vaisnavas., bestowing mercy on the Vaisnavas, and neglecting the nondevotees?

It is the duty of pure devotees, who are situated on the platform of madhyama-adhikdri, to love God, to make friendship with pure devotees, to bestow mercy on subordinates, and to neglect envious people. They behave in this way according to scripture. To discriminate while making a friendship, according to the degree of the friend's devotional service, is proper. To discriminate while bestowing mercy, according to the degree of the ignorant people's simplicity, is proper. To discriminate while neglecting an envious person, according to the degree of his envy, is proper. (Jaiva Dharma Chapter 8)

24.When does the spiritual ego of a living entity arise?

When a living entity realizes that he is a pure spiritual particle, his spiritual ego naturally arises. He identifies himself as the servant of Krsna. At that time, the intelligence in its pure form rejects materialism and accepts spiritualism. Then the living entity has no other desire than the service of Krsna.(Sajjana-tosani 10/11)

25.What is the duty and symptom of a Vaisnava?

To give up the association with nondevotees is the duty of a Vaisnava, and to fully surrender to the holy names of Krsna is the symptom of a Vaisnava.
{Sajjana-tosani 11/6)

26.Who is a Vaisnava? Who is almost a Vaisnava?

If a conditioned soul purely chants the holy names of the Lord with faith, he is a Vaisnava. A person who practices ndmabhdsa is almost a Vaisnava and by the mercy of the holy names, he will gradually become purified. (Hari-nama-cintamani)

27.Are the Vaisnavas followers of the Lord's energy?

The Vaisnavas are followers of the Lord's energy. They are under the subordination of Sri Radhika, who is the personification of the Lord's spiritual potency.(Jaiva Dharma Chapter 9)

28.Who are engaged in welfare activities?

Although a living entity does not specifically gain anything from the advancement of the world, if one examines the lives of devotees, one will find that devotees only do welfare activities.(Caitanya-siksdmrta Chapter 8)

29.Which qualities manifest in a devotee as the companions of devotional service?

When one's devotional service is awakened, the following qualities are automatically and simultaneously manifest: purity, gravity, peacefulness, truthfulness, friendliness, humility, simplicity, equanimity, indifference to sin, compassion for all living entities, refraining from sinful activities, and abandoning insignificant material desires. (Sajjana-tosani 5/1)

30.What is the complete and auspicious human form of life?

The life of a devotee is the perfection of the human form of life. It is complete and all auspicious. It is the only spiritual truth found in the material world. (Caitanya-siksdmrta Chapter 8 Conclusion)

31.Can a devotee conceal himself?

No matter how much a devotee hates name and fame, and gives up bad association, he can never remain hidden from anyone because of his devotional effulgence.
(Hari-nama-cintamani)

32.What is the nature of a Vaisnava?

As long as his family life remains favorable to devotional service, a Vaisnava remains soft-hearted toward his wife and children; when his family life becomes unfavorable to devotional service, his heart becomes hard and he leaves his crying wife and children forever.{Sajjana-tosani 4/11)

33.When there is friction between karma and jnana,which side does the Vaisnava take?

The Vaisnava remains a neutral spectator during a fight between karma-kanda and jnana-kanda. {Sajjana-tosani 111)

34.When is a brdhmana qualified to accept Vaisnava initiation and when has he fallen from his position as a Vaisnava?

When a brahmana receives Vaisnava Gayatri mantra, which is the mother of the Vedas, he becomes an initiated Vaisnava. If he later takes non-Vedic initiation, he falls from his position as a Vaisnava.(Jaiva Dharma Chapter 10)

35.What is the scale for measuring love for Sri Gaura?

The more one has love for Sriman Mahaprabhu, the more one will try to follow His order. {Sajjana-tosani 11/5)

36.Who is a real devotee?

If one is internally a Vaisnava and externally a materialist, one is counted among the devotees. {Sajjana-tosani 11/12)

37.Who is a real sadhu"?

A real sadhu is he who by good fortune has awakened his own nature by associating with another sadhu. {Sajjana-tosani 9/9)

38.Are the birth and activities of the Vaisnavas similar to those of the living entities who are forced to enjoy the fruits of their karma?

The appearance and activities of the Vaisnavas appear like that of the mundane fruitive workers, but they are completely different.
{Sajjana-tosani 11/10)

39.What is the difference between a Vaisnava, a karmi,and ajnani?

The difference between a Vaisnava and a karmi oxjhdni is huge. The karmis engage in fruitive activities and attain self-satisfaction. The jhdnis cultivate impersonal knowledge and attain liberation. Devotees who engage in pure devotional service as their sadhana are rasika-bhaktas. When these great devotees, who know the science of devotional service, attain perfection, their devotional service becomes nectarean love of God, emanating from the lotus feet of Krsna.{Brhad-bhdgavatamrta purport)

40.Can a Vaisnava be bound or destroyed?

No one can destroy one whom Krsna wants to protect. The strength of regulations cannot influence the devotees. What to speak of the bondage of regulations, nothing other than the bondage of love for the Lord can bind the devotees. {Sri Krsna-samhitd Chapter 5)

41.How should one pray to go to Vrndavana, following in the footsteps of the Vaisnavas?

O Saragrahi Vaisnava soul!
Thou art an angel fair; Lead, lead me on to Vrndavana And spirit's power declare!

There rests my soul from matter free Upon my Lover's arms,
Eternal peace and spirit's love Are all my chanting charms! (Saragrahi Vaisnava)

42. What are the characteristics of a perfect soul and a practitioner?

Those who have attained the mood of the gopls are perfect beings, and those who follow them are practitioners. Therefore the learned, who know the Absolute Truth, accept two types of sddhiis: perfect beings and practitioners.
(Sri Krsna-sarhhita Chapter 9)


Pure Vaisnavas

26
Pure Vaisnavas

1.What is the nature of a pure devotee?

Simplicity, determination, and exclusiveness are the characteristics of a pure devotee. He never approves of any topic that is opposed to devotional service just to keep people happy; the pure devotees are always neutral. (Sajjana-tosanl 8/10)

2.What is the character of a Vaisnava? Who is qualified to be called a Vaisnava?

The character of a Vaisnava is sinless and no part of his character is fit for hiding. Simplicity is the life of a Vaisnava. He always teaches others by setting his own examples. Unless his character is pure, he is not fit to be called a Vaisnava.(Sajjana-tosanl 5/10)

3.Does a great personality, who worships Krsna in his spiritual body, give up the rules and regulations?

Do swanlike persons engage only in spiritual activities and neglect material activities? No. Swanlike persons worship Krsna in the mood of one who is enjoyed, and they boldly take care of the external body. Eating, sleeping, enjoying,traveling, exercising, protecting society, protecting the body, riding in vehicles, engaging in industrial enterprises, and walking in the open air are seen in the lives of swanlike persons. (Sri Krsna-samhitd Chapter 10/12)

4.During his life, can a swanlike Vaisnava work rather than worship Hari?

The swanlike Vaisnavas valiantly remain and work among men. They are the shelter of women and are respected by them. They take part in social activities and gain much experience. They teach their children artha-sdstra and thus become known as headmasters.
(Sri Krsna-samhitd Chapter 10/13)

5.Why is dry renunciation not pleasing to Krsna? How does Sri Hari bestow His mercy on one who favorably cultivates devotional service to Krsna, and who is devoid of material enjoyment, fruitive activities, and mental speculation?

The role of sannyasa is a sort of karma befitting an dsrama and is not pleasing to Krsna when it aims at liberation. Sannydsis receive the fruits of their karma and even if they are unmotivated, their karma ends in dtma-mamatd, self-pleasure. Pure devotees always serve Krsna by gratifying His senses. They forsake all attempts of karma and jhdna, being free from all desires except to serve Krsna. Krsna has fully destroyed the karma, its desires, and nescience of those devotees.(Sri Brahma-sarhhitd 5/54)

6.Who is best among those who follow the principles of varndsrama-dharmat Does an unalloyed devotee of Visnu accept the rules and regulations of karma-kanda?

It has been said that among those who follow varnasrama-dharma, a devotee of Lord Visnu is the best. A devotee gives up eternal and occasional activities that are in the mode of passion and ignorance, such as offering oblations to the forefathers and worshiping the demigods. On the other hand, if an unalloyed devotee's behavior and activities are like those of sudras and outcastes, still it is to be understood that he will give up all activities that cause his material bondage. (Sat-kriya-sara-dipika)

7.Can a pure Vaisnava born in any caste become a qualified brahmana?

It does not matter in which family one is born; if one becomes a pure Vaisnava, one automatically becomes a qualified brahmana.
(Jaiva Dharma Chapter 6)

8.Does a Vaisnava born from any family have a right to teach the Vedas?

A person who has developed unflinching devotion to Krsna is eligible to become a teacher of the Vedas, which reveal the truth.
(Jaiva Dharma Chapter 6)

9.Without the mercy of Krsna, can one attain liberation simply by cultivating knowledge? Does a pure devotee pray for liberation?

Despite following various methods, such as performing fruitive activities, cultivating knowledge, practicing yoga, and undergoing austerities, no one can attain liberation. That is why persons who are on the path of knowledge take shelter of the reflection of devotional service to Krsna. The authorities of pure devotional service do not pray for liberation, but liberation herself humbly tries to serve the pure devotees. (Sri Manah-siksd Verse 8)

10.Should a Vaisnava pray for worldly opulence or heavenly pleasures?

The kingdom on earth, the beauty of heaven, and the sovereignty over the material world are never the subject of Vaisnava prayer.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

11.How does a self-realized surrendered soul worship Hari? Does he have any pride for his material possessions?

A self-realized person, having no material assets, knows that attachment to Krsna is the essence of life. Therefore he gives up the desire for material enjoyment and liberation. He maintains his family in a simple way and constantly serves Hari through his eternal spiritual body. Such a person abandons pride of his beauty, high birth, and physical strength, and always engages in devotional service. (Kalyana-kalpataru Song 1)

12.Who are the highest type of practitioners?

The highest type of practitioners are those who believe that, of all the processes of sddhana-bhakti, taking shelter of the Lord's holy name awards one all perfection.(Hari-nama-cintamani)

13.Are the arguments or loving quarrels among the pure Vaisnavas comprehensible to mundane intelligence?

What the unalloyed devotee of the Supreme Lord says is all-true and is independent of any consideration of unwholesome pros and cons. There is, however, the element of mystery in their verbal controversies. Those, whose judgment is made of mundane stuff, being unable to enter into the spirit of the all loving controversies among pure devotees, due to their own want of unalloyed devotion, are apt to impute to the devotees their own defects of partisanship and opposing views. (Brahma-samhita 5/37)

14.Do the pure Vaisnavas ever endeavor to protect their independence? What kind of service to Krsna have they achieved?

A Vaisnava should always carefully remember that he is a servant of the servant of the lover of the gopis. He is always dependent and never independent. He cannot have independence, because he has sold his nature of independence in the form of being a servant of the Lord and in this way, he has obtained service to Krsna. (Sajjana-tosani 11/10)

15.Do pure devotees, who are intoxicated by drinking the honey from the lotus fee t of Krsna, feel the pangs of the threefold material miseries?

Pure devotees are immersed in an ocean of happiness by drinking the intoxicating beverage of service to Krsna. They do not know the pains of this world, nor do they have trouble of any want, because they are situated in their pure bodies and have pure desires. (Sri Navadvlpa-bhdva-tarahga 102)

16.What is the character of a Vaisnava?

A Vaisnava is always transcendental, faultless, and blissful. He is fond of chanting the Krsna's holy name, indifferent to material enjoyments, and very kind to all living entities. He is devoid of pride, expert in worshiping the Lord, and detached from material objects. He is always without duplicity and is attached to relishing the eternal pastimes of the Lord.
(Kalyana-kalpataru)

17.By whose appeal does Krsna bestow mercy?

By the appeal of the Vaisnavas, the most merciful Krsna becomes compassionate toward a sinful person like me. (Kalyana -kalpataru)

18. What does a pure Vaisnava pray to the Lord? Through which relationship does he appeal to the Lord to engage in His service?

The Vaisnava meekly and humbly says, "Father, Master, God, Friend and Husband of my soul! Hallowed be Thy name. I do not approach You for anything that You have already given me. I have sinned against You and I now repent and solicit Your pardon. Let Thy Holiness touch my soul and make me free from grossness. Let my spirit be devoted meekly to Your holy service in absolute love towards Thee. I have called You my God, and let my soul be wrapped up in admiration at Your Greatness! I have addressed You as my Master and let my soul be strongly devoted to Your service. I have called You my Friend and let my soul be in reverential love toward You and not in dread or fear! I have called You my Husband and let my spiritual nature be in eternal union with You, forever loving and never dreading, or feeling disgust. My love! Let me have strength enough to go up to You as the consort of my soul, so that we may be one in eternal love! Peace to the world!"
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Impure Vaisnavas

27
Impure Vaisnavas

1.Are offenders to the holy name pure Vaisnavas?

Persons who commit offense against the holy name are never pure Vaisnavas; thus, Srlman Mahaprabhu has distinguished them by saying that they are not pure Vaisnavas but are like Vaisnavas. (Sajjana-tosani 8/9)

2.If a person is sinful, in spite of externally displaying the transformation of love of God, is he a Vaisnava?

Those who are sinful have not taken shelter of the holy names with undivided faith. Even if they exhibit all other symptoms, still we will never accept that they have taken shelter of the holy names without deviation. Sinful persons who shed tears of love while chanting the holy name will be counted among the cheating Vaisnavas, because they are offenders at the feet of the holy names.{Sajjana-tosani 8/9)

3.If external transformations of love of God are found in a Mayavadi, can he be called a Vaisnava?

The Mayavadls are pseudo namabhasls; therefore, they are offenders. It is very difficult for them to become pure Vaisnavas. They can never be called Vaisnavas—no matter how much reflection of love of God they manifest. (Sajjana-tosani 5/12)

4. If a person who worships five gods worships Sri Radha-Krsna, can he be called a pure Vaisnava?

There are two types of impure Vaisnava religions; one is contaminated by karma and the other by jnana. The Vaisnava religion found among the smartas is contaminated by karma. Although in this religion the followers accept initiation into Vaisnava mantras, nevertheless they establish the universal Lord Visnu as a limb of karma. According to their opinion, Lord Visnu is the controller of all demigods and He is personally a part of karma and under the control of karma. Karma is not dependent on the wheel of Visnu, rather Visnu is dependent on the wheel of karma. In their opinion, worshiping, offering service, and following rules and regulations are limbs of karma, because there is no truth higher than karma. For a long time, such Vaisnava principles of the fruitive workers have been going on. In India, many followers of this philosophy proudly consider themselves Vaisnavas, but they do not want to accept the pure Vaisnavas as Vaisnavas. It is simply their misfortune.

The Vaisnava religion contaminated by jnana is also vigorously followed in India. According to the philosophy of the jnanis, the unknown Brahman is the highest truth. In their opinion, to attain the impersonal Brahman, one needs to worship the personal forms of Surya, Ganesa, Durga, Siva, and Visnu. When one attains perfection, the worship of these personal forms is no longer required; one ultimately merges into the existence of the impersonal Brahman. Followers of this philosophy disregard the pure Vaisnavas. Although the worship of Visnu among the worship of five gods appears to be related to Visnu or even Radha-Krsna, it is not pure Vaisnava religion.

If we separate such impure Vaisnava religions, the actual Vaisnava religion will manifest. Because of the influence of Kali, many people do not understand pure Vaisnava religious principles and consider impure Vaisnava religion as pure Vaisnava religion. (Jaiva Dharma Chapter 4)

5. Are the Ramanandis pure Vaisnavas?

One who desires to attain liberation can never be considered a pure Vaisnava. Since Ramadasa of the Ramanandi-sampradaya was a worshiper of Lord Rama, he was Vaisnava praya or almost a Vaisnava. In those days, no one could distinguish between a pure Vaisnava and a pseudo Vaisnava. However, Sri Ramadasa who was born in a kayastha family, was known as a Vaisnava because he worshiped Lord Ramacandra. (Caitanya-caritamrta Antya 13/92 commentary)


Householder Vaisnava

28
Householder Vaisnava

1. Who is a real householder? In whose house should a pure Vaisnava accept prasadat?

One who chants one million holy names of the Lord every day is a real householder; a pure Vaisnava should take prasdda in his house.
{Sajjana-tosanl 11/12)

2. What are the general characteristics of the renunciates and the householders?

Persons who are filled with attachment for material enjoyment can never tolerate the urges of the genitals. Many of them engage in illicit activities. Those who thirst for devotional service are divided into two groups. Those whose attraction has been purified by the strength of sadhu-sanga give up the association of women altogether and continuously engage in devotional service. Persons in this group are known as renounced Vaisnavas. Those whose propensity for associating with women has not been destroyed accept the code of marriage and remain as householders while engaging in devotional service.(Sajjana-tosanl 11/5)

3.How should a Vaisnava householder behave with his wife and children?

A Vaisnava householder should get his wife initiated into the Vaisnava religion and, as far as possible, teach her the science of Vaisnavism. If one enhances the world of Vaisnavas by the assistance of one's Vaisnava wife, one no longer indulges in discussing material topics. A Vaisnava householder should consider his children servants of the Supreme Lord. (Caitanya-siksamrta 3/2)

4.Is the instruction to control the six urges meant for householders?

A self-realized person who is able to conquer the six urges can conquer the entire world. The instructions to tolerate the urges are only meant for the householder devotees, because the renunciates have already achieved perfection in this regard before they left their house. (Upadesamrta 1 commentary)

5.How should the householder Vaisnavas maintain their life?

The householder Vaisnavas should always refrain from sinful activities, and after earning money through proper means, they should maintain their family, which belongs to Krsna. The character of the renunciate Vaisnavas should particularly become pure. (Sajjana-tosanl 5/90)

6.How can the householders best use their earnings?

Those who earn a healthy amount of money can spend some of it to pay tax to the government and some of it to maintain their families. In this way, they can save whatever surplus money they have. They should spend the accumulated money for religious activities. There are various types of improper spending, such as using money to eat meat, drink wine, engage in useless court cases, give charity to unqualified persons, and go to the cinema and theater. Those who wish to become the servants of Sriman Mahaprabhu should not use their surplus money in sinful activities; they should use it for a good cause. Apart from serving a guest, educating a student, giving medicine to a sick person, feeding a poor or a distressed person, and relieving a poor person from the responsibility of his daughter's marriage, there is a more important way to properly use one's accumulated money. One should spend one's money in the service of the Supreme Lord and His devotees. The duty of householder Vaisnavas is to donate some portion of their surplus money for the smooth running of the daily service of the Lord. {Sajjana-tosanl 7/2)

7.Why should the householders serve guests?

Serving guests is the principal duty of the householders. Any country where this principle is absent is as good as a desert and should be rejected. The lives of householders who do not entertain guests are useless and are in the lead among sinful people. Serving guests is a must for householders. The inevitable sinful activities that a householder commits are destroyed simply by serving guests.(Sajjana-tosani 8/12)

8.Should a Vaisnava householder discriminate between an ordinary guest and a Vaisnava guest?

Whenever a devotee householder receives a guest, he examines whether the guest is an ordinary guest or a Vaisnava guest. If he has a Vaisnava guest, then he exhibits more affection to his guest than to his own brother. He serves his guest properly and tries to enhance his own devotional service by associating with such a guest. If he receives an ordinary guest, he serves him to the best of his ability, according to worldly etiquettes. Such is the behavior of a Vaisnava householder.{Sajjana-tosani 8/12)

9.What is the principal activity of a householder?

The principal activity of a householder is to serve the devotees of the Lord. {Sajjana-tosani 11/12)

10.When should a householder become attentive?

A Vaisnava householder should take special care in associating with saintly persons. {Sajjana-tosani 11/12)

11.What ideal example should a Vaisnava householder follow?

Why should they give up the desire for material enjoyment? The Vaisnava householders should build their character following in the footsteps of Mahaprabhu and His associates. The behavior that the Lord and His devotees personally displayed in earning their livelihood and maintaining their lives should be totally imitated by the householder devotees. To engage in activities with a desire to please Krsna is always good. On the other hand, if they engage in activities with a desire for sense gratification and to obtain irrelevant results, they become materialists.{Sajjana-tosani 11/12)

12.What are the other activities of a Vaisnava householder?

A Vaisnava householder should offer respect to tulasi. {Sajjana-tosani 11/12)

13.Should a Vaisnava householder collect more than necessary?

The Vaisnava householders should accumulate as much wealth as they require to maintain their devotional life. If they accumulate more than that, they will be at fault for accumulating too much. Persons who endeavor to worship the Lord should give up this habit of the materialists.
{Upadesamrta verse 2 commentary)

14.Should a Vaisnava householder endeavor hard for his food and clothes?

A Vaisnava householder should feel happy with whatever food and clothing he easily gets. {Sajjana-tosani 11/12)

15.With what kind of Vaisnavas should a Vaisnava householder hold a festival?

A Vaisnava householder should respect other Vaisnavas, and he should take shelter of the lotus feet of the superior as well as the topmost Vaisnavas. He should hold festivals in the company of such Vaisnavas.{Sri Manah-siksa Verse 10)

16.In which subject should a householder remain particularly careful?

A householder should remain extremely careful not to commit offenses against the Vaisnavas. {Sajjana-tosani 11/12)

17.Should a devotee become a sannydsi or a householder?

For a devotee to remain a householder or to become a sannydsi is the same thing. {Sajjana-tosani 11/12)

18.What is the position of a householder? Should one remain a householder forever?

The position of the householder is like a school for the living entity to learn and awaken the science of the self. (Jaiva Dharma Chapter 7)

19.Can a householder award one sannyasa?

One should take sannydsa only from a renounced Vaisnava. Since a devotee householder has not relished the behavior of a renunciate, he should not give sannydsa to anyone. (Jaiva Dharma Chapter 7)


Paramaharhsa

29
Paramaharhsa

1.Who is a paramaharhsa?

The self-realized devotee is a real paramaharhsa. (Caitanya-siksamrta 6/4)

2.Who were the real paramaharhsas in the pastimes of Sri Gaura and in ancient times?

Pure exalted devotees such as Srivasa Pandita, Sri Pundarika Vidyanidhi, and Sri Ramananda Raya were real paramaharhsas. In ancient times, many personalities, like Ribhu, were real paramaharhsas, even though they were householders.(Caitanya-siksdmrta 6/4)

3.What is the definition of a paramaharhsa'! Which literature do paramaharhsas study?

Those who have divine eyes consider a paramaharhsa to be an equipoised yogi, and those who are less intelligent or third-class consider a paramaharhsa to be attached to material enjoyment. Some people may occasionally even consider a paramaharhsa to be opposed to the Lord. A swanlike person can identify another swanlike brother who possesses all the appropriate symptoms, whether they are from the same country or not. Although their dress, language, worship, deity, and behavior may appear different, they freely address each other as brother. These type of people are called paramahamsas, and Srimad-Bhdgavatam is the scripture for these paramahamsas.(Sri Krsna-samhitd introduction)

4.Are the paramahamsas bound by the rules and regulations of the scriptures?

Whatever rules and regulations people of a lower level follow, the great personalities of the higher level follow, simply as their independent pastimes. (Sajjana-tosani 10/10)

5.Whose association do the paramahamsas reject?

There is so much difference between the fruitive workers and the devotees who engage in pious religious activities; what to speak of karmls who are devoid of devotional service to Krsna. Taking shelter of pure devotional service, the devotees who engage in pious religious activities spend their lives in serving the Vaisnavas and chanting the Lord's holy names. Within their hearts, they are indifferent to fruitive activities and they follow the principles of varnasrama-dharma, because they know that it is favorable to devotional service. Although temporary and causal activities are often obstacles on the path of devotional service, devotees engage in them only as much as they need to maintain their livelihood without committing any sin; therefore they are always indifferent to such activities.

Fruitive workers think that action is the cause of their deliverance and they have no interest in activities in relationship with Krsna. They remain neutral both in happiness and distress in relation with Krsna and teach the people of the world about mundane fruitive activities. Even though they follow the Vedas, they blaspheme the impartial mature yogis and misguide people by claiming their own conclusion is the Vaisnava conclusion. Foolish people are bewildered by such propaganda, and thus, they are ruined because of narrow-mindedness, and they make arguments with the impartial mature yogis. The followers of the Vedas do not understand the hearts of the perfect yogis, but they accept the mundane fruitive workers as great personalities and deal with them accordingly. The swanlike pure devotees know that the mundane followers of the Vedas are nondevotees and do not associate with them.
(Bhajandmrtam commentary)

6. Who is the most glorious person in the world?

The swanlike devotees who are expert in discriminating between matter and spirit are glorious persons in the world. Only the devotees are learned, because they have surpassed the ocean of illusion in the material world. Only the devotees are full of good qualities, because they have attained the platform of pure goodness, surpassing the three modes of material nature: goodness, passion, and ignorance. Only the devotees are happy, because they have attained the transcendental happiness of Vraja, surpassing the happiness and distress of the material world. Only the devotees are fearless, because they have become the inhabitants of Goloka, surpassing material time, which consists of past and future. May the devotees live forever and benefit unfortunate persons, who are tortured by mdyd, which gives them her audience, associates with them, and converses with them.
(Bhajandmrtam commentary)


Preacher

30
Preacher

1.Who is more beneficial to the world, those who perform bhajana in a solitary place or those who preach the holy name of Hari?

A preacher of the holy name, following the example of saintly persons, is more beneficial to the world than devotees who neglect the preaching work by becoming absorbed in the bliss of their own bhajana according to their inclination.(Sajjana-tosani 4/2)

2.Who is qualified to preach?

Only devotees who possess full knowledge of pure devotional service and who relish the mellows of offenseless chanting of the Lord's holy names are qualified to preach.(Sajjana-tosani 10/11)

3.Can anyone become a preacher if he is an expert speaker?

The responsibility of preaching is better entrusted to those who are engaged in performing bhajana. Simply being an expert speaker does not qualify one to preach the teachings of Gaurariga. {Sajjana-tosani 10/11)

4.Is it necessary for a preacher to know the science of offenses against the chanting of the holy name?

The preacher should certainly know the offenses against the chanting of the Lord's holy name. If they know this, they will become qualified preachers of the holy name. In the course of preaching the holy names, they should instruct everyone to always remain careful to avoid committing offenses against the chanting of the holy name. Otherwise, the preachers will themselves become offenders to the holy name.(Sajjana-tosanl 10/11)

5.What does one require for pure preaching work?

To preach purely, one should first chant the Lord's holy name in a pure systematic way; second, one should maintain one's purity; and third, the audience should be pure. To chant the Lord's holy name in a pure systematic way means that the holy names should be indicative of the Lord's pastimes and very free from fruitive activities and mental speculation.
{Visnupriyd Palll Magazine Vol. 1)

6.Why does a preacher need to be exemplary?

When saintly people follow religious principles, this is called acara, proper code of conduct. To preach those religious principles to other living entities in the world is called pracara, preaching. If one wants to engage in the activities of acara or pracara, one should first learn the saintly person's code of conduct. Some people, after learning, begin to preach even before they themselves follow. Hence, they yield insufficient results. If one does not personally follow the religious principles but preaches to others, he creates a great deal of disturbance in the world.
(Sajjana-tosanl 4/2)

7.Can the smdrtas become preachers of devotional service?

Some people do not practice pure devotional service themselves; rather they follow the doctrine of the smdrtas, which is based on karma-kdnda. The science of devotional service that they instruct is totally opposed to all the scriptures. To preach, first one should follow. (Sajjana-tosani 4/2)

8.Why is it necessary for a preacher to become pure?

For preachers to become pure is extremely necessary. Singing the holy names is found everywhere, but when we go to hear them, we feel extremely sorry to see the impurity of the singers. Either they are chanting the holy names to stop the spread of disease in the village or they are chanting the holy names out of fear of Yamaraja. Such chanting, which comes from a heart that is polluted by thirst for liberation and material enjoyment, is the perverted reflection of the holy names. To achieve eternal auspiciousness by such chanting is impossible. If the shopkeepers and vendors give up such desires, they can preach the pure holy names. If, however, they chant the holy names with a desire to either accumulate money, or name and fame, the very purpose of opening the marketplace for distributing the Lord's holy names will not be fulfilled. (Visnupriyd Palli Magazine Vol. 2)

9.Are pure preachers responsible for the result of their preaching when their preaching is pervertedly reflected in the living entities who are inclined toward material enjoyment?

The reformers, out of their universal love and anxiety for good work, endeavor by some means or other to make the thoughtless drink the cup of salvation, but the latter drink it with wine and fall to the ground under the influence of intoxication, for imagination has the power of making a thing what it never was. Thus, it is that the evils of nunneries and the corruptions to Akharas proceeded. No, we are not to scandalize the Savior of Jerusalem or the Savior of Nadia for these subsequent evils. Luthers, instead of critics, are what we want for the correction of those evils by the true interpretation of the original precepts.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Science

31
Science

1.What is the principal cause of heat?

By mixing metals like iron and sulphur, mountains are broken, the earth shakes, and ammunition is released from guns to create havoc in the world. Where is the inspiration of the consciousness in these activities? Although heat is seen as the principal cause of all movement, yet without the inspiration of the spirit nothing can happen. If we scrutinizingly study what is this heat, we come to know that heat is a quality. When a particular propensity becomes active within one's body, heat manifests in the body. It is well known that if one is excessively lusty, his bodily temperature increases. It is to be known that heat, which is experienced in all kinds of material objects, is the result of the interaction of spirit.
(Tattva-sutra 22)

2.Are reason and argument the cause of scientific discoveries? Is human nature satisfied by remaining entangled in sensual knowledge?

All mental and material science is discovered through reasoning. Material science is of many kinds: science of matter and motion, magnetism, electricity, medicine, physiology, optics, music, logic, and mental philosophy. Art and manufacture are part of the science of the quality and the energy of objects. Science and art together create huge enterprises in the world. Ships, railways, buildings, and electrical items are the products of sensual knowledge. Geography, chronology, and astronomy are products of sensual knowledge. Zoology, mineralogy, and surgery are also products of sensual knowledge. Those who wish to remain entangled in this knowledge call it positive knowledge. Since human nature does not want to remain confined only to sensual positive knowledge, people try to attain higher and higher knowledge.(Caitanya-siksamrta 5/3)

3.What is science according to swanlike personalities?

According to the Vaisnavas, proper use of material knowledge is science. Those who are engaged in advancing in material knowledge, being induced by mundane desires, indirectly help the spiritual advancement of the Vaisnavas to some extent.
(Jaiva Dharma Chapter 9)

4.In which religion is the full cultivation of spiritualscience available?

The science of bhakti is not found in modern religions. Sanatana-dharma is evolved from Aryan culture, and Vaisnavism is the best part of sanatana-dharma. Therefore, the science of bhakti is only possible in Vaisnavism. In Jiva Gosvami's Sat-sandarbha and Rupa Gosvami's Bhakti-rasamrta-sindhu, the science of bhakti is particularly expounded.
(Prema-pradipa Chapter 6)

5.In whose service should science be used to benefit the world?
The duty of the artist and the scientist is to serve the knower of the Absolute Truth with their advanced art and science. The science of the self is extremely confidential. Those people who are engaged in discussing such topics have no time to entangle themselves in ordinary art and science. Others should therefore try to help maintain those people. O brothers! O believers of gradual advancement! O believers of gradual discovery! Please mind your own business and, as a result, you and the whole world will be benefited. Do not cause unauthorized interference and try to find faults and qualities in the science of the self. If you act like gentlemen, we will constantly bless you.(Sajjana Tosarii 111)

6.When do science, society, and art reach their highest stage?

When karma works under the subordination of bhakti, it is no longer identified as karma but as bhakti. As long as karma is identified by its own name, it tries to become equal to bhakti. The advancement of science, society, and art are the acts of karma. But, when karma is transformed into bhakti, then science, society, and art become bright and advanced.
(Tattva-viveka 1/9/12)

7.In which scientific knowledge is the swanlike Vaisnavas expert?

Books on physical and mental science, books on industry, books on languages, books on grammar, and books on poetry are known as artha-sastra. Some physical, mental, familial, and social benefits are obtained from these writings. The name of these benefits is artha. The advantage of these books is that by studying medicine, one can get the benefit of a cure; by studying music, one can get the benefit of happiness to the mind and ears; by material scientific knowledge, various wonderful machines are created; by astrology, one can get the benefit of understanding subjects like proper and improper times. Those who study such artha-sastras are known as artha-vit scholars. The smrti-sdstra establishes varndsrama-dharma and are also known as artha-sastra. The smdrta scholars are also known as artha-vit scholars' because the main purpose of their occupational duties is to protect society. Spiritual scholars practice spiritual life with these arthas. Swanlike Vaisnavas are never opposed to discussing these scriptures. They extract the supreme goal of spiritual life from these artha-sastras and become worshipable among artha-vit scholars. The artha-vit scholars are happy to assist them in ascertaining the Absolute Truth. The swanlike Vaisnavas are present in the battlefield as negotiators. They do not hate or reject various sinful persons. Swanlike Vaisnavas are always engaged in purifying the hearts of sinful people by giving public lectures, friendly advide, and confidential instructions, and by rebuking, setting an example, and sometimes punishing sinners. (Sri Krsna-sarhhitd 10/14)


Philosophy

32
Philosophy

1.How is the material, metaphysical, and spiritual science divided?

According to their qualifications, living entities in the world are divided into three categories: mundane, metaphysical, and spiritual. People say that philosophy is of six kinds, but we have divided it into three categories. Material philosophy consists of Nyaya, Vaisesika, and Purva-mimarhsa. Metaphysical philosophy consists of Sahkhya, Patanjala, and the Mayavada commentary on Vedanta-sutra. Spiritual philosophy consists of the Vedanta itself. (Krsna-karnamrta introduction)

2.Where is the synthesis of various philosophies preached by different acaryas?

The philosophies such as kevalddvaita-vdda (exclusive monism), kevaladvaita-vdda (exclusive dualism), dvaitadvaita-vdda (monism and dualism), visistadvaita-vdda (specific monism), and suddhddvaita-vdda (purified monism) quarrel for the sake of name only. The suprerne truth, which remains after the isms of different philosophies, is the philosophy of acintya-bheddbheda (inconceivable oneness and difference).The Vedas and the great authorities approve this supreme philosophy. (Sri Bhdgavatdrka-marici-mdld 10/4)

3.Why is the philosophy ot acintya-bheddbheda complete?

In his book Sarvasambddini, Sri Jiva GosvamI has established this philosophy of acintya-bheddbheda as the ultimate conclusion. The dvaitddvaita philosophy propounded by Sri Nimbarka was not complete. However, the Vaisnava world accepted this philosophy as perfect through the teachings of Sriman Mahaprabhu. Since the acceptance of the Lord's eternal sac-cid-dnanda form found in Sri Madhva-sampradaya is the main principle of the acintya-bheddbheda philosophy, Sriman Mahaprabhu has accepted the Madhva-sampradaya. Since there are some little scientific differences in the conclusions of the previous Vaisnava dcdryas, different sampraddyas have come into being. By the strength of His omniscience, the Supreme Personality of Godhead, Sri Caitanya Mahaprabhu has fulfilled the deficiencies of the different philosophies. He made the philosophies and conclusions of Sri Madhva, Sri Ramanuja, Sri Visnusvami, and Sri Nimbarka faultless and perfect, and mercifully gave everyone in the world His pure conclusion of acintya-bhedabheda. (Sri Manah-siksa Verse 9)

4.Is the conclusion of acintya-bheddbheda based on the Vedas and on universal philosophical conclusions?

Since the philosophies of kevala-vdda, kevald-vdda, suddhadvaita, and visistadvaita consist of partial statements of the Vedic literature, they are opposed to the remaining parts. The philosophy of acintya-bheddbheda is universal and it is the actual purport of the Vedas. It is the object of the living entities constitutional faith, and saintly persons accept it.(Sri Manah-siksd Verse 9)

5.Why is the philosophy of acintya-bheddbheda accepted by everyone?

The conclusion of acintya-bheddbheda is based on devotional scriptures. The more one discusses it with reasoning the more one will find it pure and perfect. Arguments are of two kinds: argument to support one's own side and arguments to defeat one's opposition. The Vedas, the Purdnas, and the conclusions of the mahdjanas nourish the acintya-bheddbheda philosophy; they are arguments to support this philosophy. Sri Satikaracarya and other dry speculators are opposed to this philosophy. Sri Sahkara has said, "O Lord! When the difference between You and me is removed, I will remain Yours, but I cannot say that You are mine." Such opposing arguments also nourish the acintya-bheddbheda philosophy. Everyone therefore accepts this conclusion.
(Brhad-bhdgavatdmrta purport)

6.Why is the word "acintya," inconceivable, used in the conclusion of acintya-bhedabheda'?

The truth has been established; the living entities are simultaneously one with and different from Krsna, and the material world is also simultaneously one with and different from Krsna. Since limited human reasoning cannot comprehend it, this eternal truth of simultaneously oneness and difference has been called acintya.(Caitanya-siksdmrta 1/5)

7.Is the philosophy of kevaladvaita-vdda nondual knowledge, and is it approved by the Vedas?

Many people think that the philosophy of advaita-vdda is advaya-jhana or nondual knowledge. But this is not a fact. The philosophy of kevaladvaita-vdda is opposed to the Vedas. The philosophy of oneness is established in many places in the Vedas and the philosophy of eternal separation is also established in many places in the Vedas. Vedic literature is perfect knowledge; therefore, there is no possibility of any contradiction. The Vedas conclude that simultaneous oneness and difference are eternal and perfect, because of the inconceivable potency of the Supreme Brahman. Thus, the material world and the living entities are simultaneously one with and different from the Supreme Brahman. Dvaita and advaita are simultaneously a fact; therefore in the science of oneness, there is a difference between matter and spirit, and in the science of the self, the minute spirit souls are eternally different from the Supreme Lord. One who knows the truth of oneness and difference has nothing more to know. When one realizes the conclusion of acintya-bhedabheda, one automatically achieves advaya-jhana or nondual knowledge. The living entity who is the seer cannot see anything separate from the Absolute Truth. When he is under the control of material vision, he only sees a difference in them. Since matter is an eternally perfect element, it appears separate from consciousness. This is called dvaita-jhana. (Sajjana-tosani 2/6)

8. Who perfected the philosophical conclusions preached by the authorized Vaisnava dcdryas?

Sri Ramanujacarya preached devotional service according to the philosophy of visistddvaita-vada. Sri Madhvacarya preached devotional service according to the philosophy of suddhadvaita-vada. Sri Nimbadityacarya preached devotional service according to the philosophy of dvaitadvaita-vada. Sri Visnusvami preached devotional service according to the philosophy of suddhadvaita-vada. All four are preachers of pure devotional service. In the opinion of Ramanuja, the Supreme Lord is one, and matter and spirit are His qualities. In the opinion of Madhva, the living entities are separate from the Supreme Lord, and devotional service to the Lord is the nature of the living entities. In the opinion of Nimbaditya, the living entities are simultaneously one with and different from the Supreme Lord; thereby the eternity of difference is accepted. In the opinion of Visnusvami, the object is one but the Supreme Brahman and the living entities are eternally different. Even though there are differences in their opinions, all of them have accepted that devotional service is eternal, the living entities are eternal servants of the Supreme Lord, and love of God is the ultimate goal of life. Therefore, all of them were Vaisnavas. Although they were authorized Vaisnavas, their philosophies were incomplete and there were differences between them. Sri Caitanyadeva, who is directly the Supreme Personality of Godhead, appeared in the world and, after removing those scientific imperfections, taught the people of th& world scientific pure devotional service. (Sri Manah-siksa Verse 9)

9.Is the conclusion of Sri Ramanujacarya opposed to the conclusion of the Gaudiyas?

The conclusions of Srimad Ramanuja Svami are like the foundation of our Gaudiya temple of love. (Sajjana-tosani 7/3)

10.Are the philosophy of Sri Nimbaditya and the conclusion of acintya-bhedabheda the same?

Many people say that the philosophy of the Gaudiya Vaisnavas is identical to that of Sri Nimbaditya, but that is not true. The philosophy of Nimbaditya is dvaitadvaita and the Gaudiya philosophy is acintya-bhedabheda. (Sajjana-tosani Volume 7)

11.When was philosophical literature composed?

The Darsana-sastra, philosophical scriptures, was compiled a short time after the compilation of the Mahabharata. There are six prominent philosophical systems current in India—Nyaya (logic), Sahkhya, Patanjala (yoga), Kanada or Vaisesika, Purva-mimamsa or Karma-mimamsa, and Uttara-mimamsa or Vedanta. All these philosophical systems were introduced after Buddhism. The rsis who propounded these systems first composed their philosophies in sutras. The Vedic sutras were compiled to facilitate easy remembrance, but this was not the case with the sutras of these philosophical systems. When the brahmanas were attacked by the mighty Buddhist philosophy, they first compiled the Upanisads, which are the pinnacle of Vedic literature, and thus they strengthened their doctrine with logic and argument. The Buddhists gradually presented many philosophical systems such as Saugata, Madhyamika,and Yogacara. Soon afterwards, the Buddhists entered into intense debate with the brahmanas. The brahmanas then introduced their six philosophical systems, beginning with Nyaya and Sahkhya. They kept their teachings in the form of sutras and passed them on only to their disciples. During the time of Ramacandra, Gautama Rsi composed AnviksikI, Vedic logic, which was accepted at that time. According to their needs, the brahmanas composed the present system of Nyaya under Gautama's name and substituted it for the previous system. In Gautama's sastra, there are statements that could be used against the Saugata philosophy. The scriptures of Kanada come under the category of Nyaya scriptures. In the system of Sahkhya, there are also many statements against Buddhism. The system of Patanjala falls under the category of Sahkhya. The Purva-mimamsa propounded by Jaimini supports the karma-kanda system that was rejected by the Buddhists. Although Vedanta scriptures are the most recent, they have been accepted as another form of AnviksikI, since they are based on the Upanisads. Therefore all philosophical scriptures were written during the 800 years between 400 B.C. and A.D. 400.
(Sri Krsna-samhita introduction)

12. What are the nine conclusions found in the philosophy of Buddhism?

In the opinion of the Buddhists, there are two ways of understanding philosophy: Hinayana and Mahayana. There are nine conclusions for those who traverse through these paths. (1) The universe is beginningless therefore godless. (2) The world is false. (3) The sense of "I" is the only truth. (4) Reincarnation and the next life are real. (5) Lord Buddha is the means of achieving the truth. (6) Nirvana is the supreme truth. (7) Buddhism is the only philosophical path. (8) The Vedas are composed by human beings. (9) Following religious principles such as compassion is the way of the Buddhists. (Caitanya-caritdmrta Madhya 9/49 commentary)

13. Which well-known foreigners followed the six Indian philosophies?

There is no doubt that philosophical literature originated in India. Although there are many kinds of philosophies, they are grossly divided into six categories. These six categories of philosophy are known in India as sad-darsana. These six philosophies are also widely respected in Greece. Through intensive research, Garbe, who was a professor in Greece, has recently ascertained that Aristotle was the disciple of Gautama's philosophy of Nyaya, Thelis was the disciple of Kanada's philosophy of Vaisesika, Sacretis was the disciple of Jaimini's Mlmarhsa, Pluto was the disciple of Vyasadeva's Vedanta, Pythagoras was the disciple of Kapila's Sahkhya, and Zino was the disciple of Patanjali's yoga.
(Sajjana-tosani 111)

14. Is there any pure spiritual truth in the philosophy of Patanjali?

The state of liberation that was described in the philosophy of Patanjali is a mood of gross and subtle existence, but there is no discussion about spiritual science found in it. (Tattva-viveka 1/23)

15.What is the position of the Yoga-sastras?

The Yoga-sastra is one of the irrelevant positions found among all irrelevant positions between gross matter and pure spiritual truth.
(Tattva-viveka 1/23)

16.What is the devotional explanation of the Vedic statement tat tvam asi!

The MayavadI commentators say that the Vedic statement tat tvam asi concludes that the Supreme Brahman and the living entities are nondifferent. The word tat means "He," the word tvam means "you," and the word asi means "are"; so the words tat tvam asi means "you are the Supreme Brahman." There is no difference between you and Him. But the Vaisnava commentators have given different meanings of the word tat tvam asi. According to them, the word tat means "He who is infallible" and this word has been derived from the word tasya meaning "His." Therefore, the word tat tvam asi means "you belong to Him." The word tasya makes the distinction between the Supreme Brahman and the living entities. From this, it is concluded that you are not the Supreme Brahman. {Tattva-sutra 6)

17.Do the compilers of the six philosophies accept Lord Visnu as the Supreme Personality of Godhead? Is Lord Visnu in the mode of material goodness?

Jaimini rejected devotional service, which is the purport of the Vedas, and made the Supreme Lord subordinate to karma. Kapila rejected the true purport of the Vedas and declared that material nature is the cause of the material world. Gautama and Kanada stated that the atom is the cause of the material world. In the same way, Mayavadls, such as Astavakra, said that the impersonal Brahman is the cause of the material world. The raja-yogis, headed by Patafijali, established their imaginary God to be the Absolute Truth,based on their Yoga-sastras. All these acaryas rejected the Supreme Lord, who is supported by the Vedas, and they established their own idea of God. After carefully discussing and refuting the opinion of these six philosophers,, Sri Vyasadeva compiled Vedanta-sutra, which establishes the supremacy of the Lord. In the opinion of Vedanta, the Supreme Brahman has a sac-cid-ananda form. The impersonalists say that the Supreme Brahman is without qualities and sometimes with material qualities. But actually the Absolute Truth is not only transcendental to the modes of the material nature but He is also the source of unlimited spiritual qualities. His body is purely spiritual. According to other philosophers, no one can achieve Visnu, the supreme cause. In other words, they do not accept Visnu as the cause of all causes. Yet they endeavored to establish their own opinion by refuting the true authorized conclusion.(Caitanya-caritdmrta Madhya 25/45-55 commentary)


Cultural Heritage

33
Cultural Heritage
1.What is the need of history and knowledge of time?

History and knowledge of time are part of artha-sastra, literature that gives material prosperity. If the people of India discuss history and time with reason and argument, they will be greatly benefited. By this process, they can also make spiritual advancement. By mixing the waves of reasoning in the river of ancient belief, moss in the form of illusion will be destroyed and in due course of time, when the bad smell of infamy is removed, the knowledge of the residents of India will become healthy.
(Sri Krsna-sarhhita)

2.Who built the temple of Sri Jagannatha? Why Puri is called Nilacala? How old is Puri?

Raja Anahga-bhlma erected the temple about 800 years ago in place of the old temple, which was in a state of dilapidation. In old accounts, we find the former temple w,as called Niladri, the blue hill. It appears that the former temple, which was probably built by the eminent Raja Indradyumna was blue or a dark color. Otherwise, we cannot account for the name Nilacala, unless the name was taken from the Nllagiri Hills, which is a small range running through the province from one end to the other. The Utkala-khanda in the Puranas, the Niladri Mahodaodhi, and the Matla Panjee (an account regularly kept by the temple officers) declare that Jagannatha is a very ancient Deity among the Hindus. Whatever may be the value of the authorities quoted, we are inclined to believe that Purl was considered sacred even at the time when the Puranas were written, because we find in Wilson's copy of the Visnu Purdna that Kandu Rsi resorted to a place called Purusottama for the purpose of divine contemplation. In any case, Raja Indradyumna, to whom the whole affair is generally ascribed, lived a long time before Raja Vikramaditya, the contemporary of Augustus Caesar of Rome. We are sure that Purl is not as old as Benares and Gaya, which are repeatedly mentioned in all the Puranas and the Mahabharata, but it is not a place of recent origin, created after the commencement of the Christian era.
(The Temple of Jagannatha at Pun September 15, 1871)

3. According to modern scholars, how many reigns is the history of India divided into?

The modern scholars have divided the history of India into eight periods, as illustrated in the following chart:

4. When was the Veda written?

During the rule of the Prajapatis, no scriptures were written; there were only a few pleasing words. In the very beginning, pranava was manifested. Written script had not yet been introduced. There was only one syllable with anusvara added to it to produce om. When the Manus rule began, other syllables like tat sat were introduced. During the rule of the demigods, ancient mantras were composed by joining small words together. The performance of sacrifices began at this time. Gradually ancient poetic meters like Gayatri appeared. Caksusa Manu was the eighth generation after Svayambhuva Manu. It is said that Lord Matsya appeared during his reign and delivered the Veda. Perhaps during this time many poetic meters and verses of the Veda were composed, but they were only in sound vibration, not written. They were passed on by hearing. After the Veda had remained in this unwritten state for a long time and the number of verses gradually increased, it became difficult to grasp. Then the sages, headed by Katyayana and Asvalayana, composed the sutras of the Veda after careful consideration to make memorizing them easier. Still, many other mantras were composed after this.

When the one Veda became greatly expanded, then Vyasadeva, after duly considering the subjects, divided the Veda into four and wrote them in book form. This took place a few years before King Yudhisthira's reign. Vyasadeva's disciples then divided those works amongst themselves. Those rsis, who were disciples of Vyasadeva, divided the four Vedas into different branches so that people could easily study them. (Sri Krsna-samhita introduction)

5. When was the Ramayana composed?

Although the Ramayana is considered poetry, it is also history. Valmiki Rsi, who was a contemporary of Ramacandra, wrote it. We do not feel that Valmiki alone wrote the current Ramayana. By considering the conversation between Narada and Valmiki, and the recitation of the Ramayana in Ramacandra's assembly by Lava and Kusa, it is understood that Valmiki composed many of the verses glorifying the character of Ramacandra in the Ramayana, but after some time another scholar elaborated on Valmiki's work. I think that the present day Ramayana was completed after the composition of the Mahabharata, because, while chastising Jabali, Ramacandra accuses him of being polluted by the Sakya philosophy. I believe that the present day Ramayana was written around 500 B.C.
(Sri Krsna-samhita introduction)

6.What is the truth concerning the Mahabharata?

It is said that Vyasadeva composed the Mahabharata, and there is no objection to this, but it cannot be said that the author of the Mahabharata was the same Vyasa who divided the Vedas and received the title Vedavyasa at the time of Yudhisthira. The reason for this is that in the Mahabharata there are descriptions of kings such as Janamejaya, who ruled after Yudhisthira. There are specific references about the Manu scriptures in the Mahabharata. Therefore, the present-day Mahabharata must have been written some time after 1000 B.C. It appears that Vedavyasa first made a draft of the Mahabharata, and later another Vyasa elaborated on it and presented it under the name Mahabharata.
(Sri Krsna-samhita introduction)

7.When was the present Manu-samhita composed?

Manu-samhita is the first and foremost of all smrtis. There is no evidence that the Manu-samhita was written during the time of Manu. When Manu became a prominent ruler, the Prajapatis had him establish and live in a city named BarhismatI, just outside Brahmavarta, so that his sons would be a separate class. From that time, the Prajapatis called themselves brahmanas and accepted the Manus as ksatriyas. In this way, castes other than brahmanas were introduced. Manu also gave due respect to the brahmanas and arranged for the different occupational duties of the different castes with the help of rsis such as Bhrgu. The rsis approved of Manu's arrangement. At the time, however, the various occupational duties were not written down.Later, when the brahmanas and ksatriyas fought, Parasurama appointed someone from the Bhrgu dynasty who knew those arrangements, to write everything down in verse. The duties of vaisyas and sudras were also included. About 600 years after the battle of Kuruksetra, the present Manu scriptures were written, with the assistance of another Parasurama, whose position was similar to the original Parasurama.(Sri Krsna-sarhhita introduction)

8. What is the history of Buddhism and Jainism?

When the philosophy of Godless secularism was very prominent in India; when the Vedic literature, which is full of transcendental truths, was accepted only as religious literature; when the mundane brahmanas promoted secularism as the path of the Vedas; and when such brahmanas tried to attain sense gratification by performing sacrifices and searching after perpetual happiness and the association of the Apsaras in heaven after their death, at that time Sakyasimha established Buddhism. Becoming dissatisfied with material happiness, Sakyasimha, who was born in the family of a ksatriya, established the philosophy of Buddhism, whose ultimate goal is the happiness of nirvana. There is much evidence that even before Sakyasimha, others preached the philosophy of attaining the happiness of nirvana. However, since the time of Sakyasimha, this philosophy has been widely accepted, the followers of Buddha have accepted Him as the original preacher of this philosophy.

Before and at the same time as Sakyasimha, a scholar named Jin, born in a vaisya family, preached a similar philosophy to that of Buddhism. The name of this philosophy was Jainism. Jainism was confined in India. The philosophy of Buddhism however crossed the rivers, mountains, and oceans and spread to countries like China, Tatara, Shyama, Japan, Burma, and Sri Lanka. (Tattva-viveka)

9. During whose reign were various texts preached?

Name of scripture-- Time when preached
Pranava [orh] Hearing first codes of srutis-- During the reign of the Prajapatis
Hearing the complete sruti and Gayatri-- During the reign of the Manus, the demigods, and Vaivasvata
Sautra's srutis-- At the beginning of the reign of Vaivasvata
Manu's smrtis During the second half of the reign of Vaivasvata
Histories During the second half of the reign of Vaivasvata
Philosophical scriptures During the reign of the outcastes
Puranas and Satvata Tantras During the reign of the brahmanas and ksatriyas created by Parasurama
Tantras During the reign of the Mohammedans
(Sri Krsna-sarhhita introduction)

10.When did Sahkaracarya appear?

The holy places of the Aryans were converted into holy places for Buddhists. All signs of brahminical culture practically disappeared. In the seventh century, when this tragedy was no longer tolerable, the brahmanas became very angry and conspired to destroy Buddhism. At that time, by providence, the most learned and intelligent Sahkaracarya became the commander-in-chief of the brahmanas in Kasi. By discussing his activities, it appears that he was an incarnation of Parasurama.(Sri Krsna-samhita introduction)

11.How did India benefit from the appearance of Sankaracarya?

Sankaracarya has, to some extent, done a favor to India by evicting Buddhism. He helped stop the gradual deterioration of the ancient Aryan community. In particular, he changed the course of the Aryans' mentality by introducing a new method of thought in their scriptures. He even inspired in them an urge to consider new subjects with their intelligence.
(Sri Krsna-samhita introduction)

12.When did other civilizations of the world worship the Indians as the king, as the giver of punishment, and as the spiritual master?

When real culture was present at that time, the fame of India was brightly shining like the midday sun. All castes and civilizations worshiped the Indians as the king, as the giver of the punishment, and as the spiritual master. The people of Egypt, China, and other countries accepted instructions from Indians with awe and reverence.
(Caitanya-siksamrta 2/3)

13.Which is the most ancient country? Which is the oldest civilization? Which is the most ancient religion? And when was that religion at its peak?

India is the oldest civilized country. The followers of all sampradayas accept this fact. Even though proud people of the Western countries believe that theirs is a civilization older than the Aryan civilization, the fact will remain true forever. The Aryans first lived in India. This has been proven during the time of the Prajapatis, who were the sons of Brahma. Kasyapa was a Prajapati. His daughter's son was Prahlada, "the crest jewel among all the Vaisnavas." Dhruva Maharaja, the son of Manu, was also mentioned as a topmost Vaisnava. Among the first sons of Brahma, the four Kumaras and Narada Muni were also great Vaisnavas. Therefore, there is no religion older than Vaisnava dharma in the world. While increasing gradually, this Vaisnava religion reached its peak and perfection during the time of Mahaprabhu Caitanyadeva.
(Sajjana Tosani 2/9)

14.Who taught the process of preserving dead bodies? Why was this process followed?

In the Chandogya Upanisad is the story of Indra and Virocana learning spiritual truth from Prajapati. It clearly states that due to his gross mentality, like that of a mleccha, Virocana considered his material body to be himself and he taught his students how to preserve the body after death. Perhaps, according to his teachings, his Egyptian disciples taught the custom of mummifying or preserving dead bodies in their own country. Based on this custom, the system of burying dead bodies was spread to other mleccha countries. (Sajjana-tosani 111)

15.When did keen and powerful intelligence exist in South India?

From the seventh century, keen and powerful intelligence was found among the people of South India—and nowhere else. From that time, Sahkaracarya, Sathakopa, Yamunacarya, Ramanuja, Visnusvami, Madhvacarya, and many other great learned scholars appeared like shining stars in the southern sky. (Sri Krsna-samhita introduction)

16.In which philosophy did Visnusvami, Nimbaditya,and Madhvacarya write their Veddnta-sutra commentaries?

Visnusvami, Nimbarka, and Madhvacarya wrote their own commentaries on Veddnta, following in the footsteps of Sahkaracarya. In this way, they introduced slight variations of the Vaisnava principles. (Sri Krsna-samhita introduction)

17.When did the authorized Vaisnava dcdryas begin to write commentaries on the four writings such as Vedanta?

Like Sahkaracarya, they also wrote commentaries on the Bhagavad-gitd, Visnu-sahasra-nama, and Upanisads. At that time, a thought arose in the hearts of people that one must have commentaries on the four above-mentioned works to establish a sampraddya. From these four Vaisnavas [Madhva, Ramanuja, Visnusvami, Nimbarka], the four Vaisnava sampraddyas, such as the Sri-sampraddya, were introduced. (Sri Krsna-samhita introduction)

18.Which contemporary and later associates of Sriman Mahaprabhu preached His philosophy?

Sri Caitanya Mahaprabhu, with the help of Nityananda and Advaita, clearly explained the truth regarding one's relationship with the Lord. Through Rupa, Sanatana, Jlva, Gopala Bhatta, the two Raghunathas, Ramananda Raya, Svarupa Damodara, and Sarvabhauma Bhattacarya, He clearly explained the truth of the living entity's relationship with the Lord. He strengthened the process of acting in that relationship by establishing the supremacy of performing kirtana. Regarding the goal of life, He ascertained the simple means of relishing the mellows of Vraja. (Sri Krsna-samhita introduction)

19.What is the history of the three methods of singing:Manohara Sahi, Garanhaty, and Regeti?

Srinivasacarya Prabhu made Katwa and its adjoining places glorious. His place was under the subdivision of Manohara Sahi. Therefore, the method of singing inaugurated by him was known as Manohara Sahi. Sri Narottama dasa was a resident of the village Kheturi, which is in Gaderhata or Garanhaty in the district of Rajasahl. Therefore, the method of singing his songs is known as Garanhaty. Sri Syamananda Prabhu was from Midnapur District. The method of singing his songs is called Regeti. To encourage these great singers, Sri Jlva GosvamI awarded Srlnivasacarya the title "Prabhu," Sri Narottama the title "Thakura," and Sri Syamananda the title "Prabhu." Sri Jlva GosvamI was very magnanimous and saw only good qualities in others. Srlnivasacarya Prabhu was a brdhmana and therefore Sri Jlva GosvamI had no hesitation in awarding him the title "Prabhu."
(Sajjana-tosani 6/2)

20.What is the history of Gunaraja Khan (Maladhara Vasu)?

The poet Gunaraja Khan began to write his book SriKrsna-vijaya in 1395 Saka Era and completed it in 1402 Saka Era. Although Chandi dasa and Vidyapati Thakura composed something in Bengali before this, they did not compose any poetry. We can only see a few songs composed by them. We have not seen any poetry written in Bengali before 1400 Saka Era. As the people of Britain show great respect to Chaucer, similarly we show respect to Gunaraja Khan for his poetry. Any Bengali library is incomplete without the book Sri Krsna-vijaya. Moreover, this book is extremely respected by the devotees. Sri Gunaraja Khan, a most respected Vaisnava, compiled this book as the translation of the Tenth and the Eleventh Cantos of Srimad-Bhdgavatam, the crest jewel among all literature. Therefore, we are unable to describe the wonderful glories of this book here. This book is worshipable by all Vaisnavas. After studying this book, Sri Mahaprabhu glorified it in such a way that it will draw much respect from the Gaudlya Vaisnava society.

Not finding any qualified brahmanas in Bengal, which was polluted by Buddhism, the King of Bengal, Adisura, arranged to bring five qualified brahmanas and five qualified kayasthas from Kanyakubja. Among those five kayasthas, Dasaratha Vasu, a civilized and simple-minded person, came to Gauda-desa. Sri Gunaraja Khan appeared in that dynasty as the thirteenth descendent from Dasaratha Vasu. Gunaraja Khan's actual name was Maladhara Basu. The King of Bengal awarded the title "Gunaraja Khan" to him. He had fourteen sons; among them the second son, Laksminatha, was awarded the title "Satyaraja Khan." His son, Sri Ramananda Vasu was an associate of Sriman Mahaprabhu. Ramananda Vasu was thus the fifteenth descendent from Dasaratha Vasu. After extensive research at the village of Kullna-grama, we have collected this information from the house of the Vasu's during the winter of 1885. There we discovered that Sri Maladhara Vasu Mahasaya was a rich and famous person. By seeing his palace and temple room, it appears that his kingdom was very prosperous.
(Sri Krsna-Vijaya introduction)

21. What is the history of the ativddi-sampraddya and Visa Kisana?

Jagannatha dasa had a group of followers in Orissa. They were known as ativadis. By the order of Mahaprabhu, Jagannatha dasa became a follower of Haridasa Thakura. Later, when he gave up pure devotional service and took shelter of Mayavada philosophy, Mahaprabhu rejected him, saying he was an ativadi. The sect of ativadi was expanded like the baulas of Bengal. The ativadls have some false literature, which states that Lord Caitanya will manifest again.On this pretext, a few wicked persons began to pose themselves as Caitanya, Brahma, Baladeva, Krsna, and so on.Having obtained some mystic power, an imposter named Visa Kisana began to promote himself as Maha-Visnu. He and his followers constructed a temple in the jungle, two miles from Sardaipur. It was written on the beads of the followers of ativadi that Maha-Visnu Visa Kisana remains incognito and on 14 March, he will manifest himself and display his four arms of Maha-Visnu. As soon as this news spread, many brahmana women began to serve him, neglecting the prohibition of their husbands.

When some illicit affairs between Visa Kisana and the wives of the Choudhary's of Bhrangarapura surfaced, then the people of Bhrangarapura reported this to the Revered Walten Sahib, who was the commissioner of Bhrangarapura. He advised me to go to the jungle and investigate the matter. I went there at night and after a long conversation with that "Maha-Visnu," I concluded that he was determined to destroy the British Rule. After returning to Puri, the trial of "Maha-Visnu" began in my court. After a long trial and hearing, I awarded him the punishment of one and half years in prison. When his matted hair was cut, his worshipers and followers abandoned him as a cheater.
(Autobiography of Sri Bhaktivinoda Thakura)

22. What brief information did Sri Bhaktivinoda Thakura give regarding Sri Mayapura, the birth place of Sri Gaurasundara?

After carefully researching and going through various authentic books, such as Sri Caitanya-bhdgavata, we have discovered many places of the Lord's pastimes. We have resolved to gradually find all the places of the Lord's pastimes for the pleasure of the devotees. First, we are locating the exact place of Mahaprabhu's village. Sri Kavi-karnapura has written that the land of Navadvlpa is surrounded by the Ganges. This is also mentioned in the tantras. The actual name of the River Khadiya which flows by Goyadi and mixes with the Ganges near Svarupaganj is BagdevI or Jalangi. Long, long ago, the River BagdevI flowed by the village Harispura and after mixing with the River Mandakini, it flowed near DevapallT. Thereafter, touching the city of Bhaluka, this river mixed with the Ganges near Goyalpada. When the Mandakini portion of the Ganges dried up, the Bagdevi reached the Ganges, while flowing by the side of Mayapura. Because of the confluence of BagdevI and the Ganges, many parts of Sri Mayapura were destroyed. At that time, the homeless learned brahmanas of Mayapura took Sri Proudha Maya and Vriddha Siva across the Ganges to the village Kuliya, which is the present-day city of Navadvlpa.

In this village, there are no places of Mahaprabhu's pastimes. However, this place is the forest of Vrndavana within Navadvlpa. The map that we have provided in the book Sri Navadvlpa-dhama-mdhatmya shows that there is a cakra in the middle. The entire tract of land, which covers this cakra, is called Antardvlpa. Only two tiny portions of land have extended to the other side of the Ganges. During the time of Sri Mahaprabhu, Mayapura village was certainly the home of learned brahmanas, but because of the movement of the River BagdevI, it has almost become ruined. Only one portion of Mayapura is inhabited by human beings. This portion is situated in the southern corner of Ballaladhlgi.After intensive research and according to some confidential hint, we have been able to locate the exact stream of the Ganges. A long stream called Sivera Doba or the pond of Siva near Khadvana, which lies to the south of Mayapura, is still present. If one stands on the bank of this stream and looks towards Ganganagara, one can see that a tract of land resembling the bank of a river is by the side of Mayapura. Let us consider the exact location that we find in the description of Sri Vrndavana dasa Thakura. "In Nadia, Lord Gauranga first went through the road that led to the Ganges, while He danced. He came to His own bathing ghata and after dancing there for a long time, He went to Madhai's ghata. From there, Gaura Hari went to Barakona-ghata and then He went to Nagariya-ghata. From there, the Lord went to Simuliya through Ganganagara."

Now the point is, if one walks to the bank of the Ganges, Barakona-ghata and Nagariya-ghata are not very far. The Nagariya-ghata was situated near the main market in ancient Nadia. In addition, this market was situated on the Western side of Ballaladhlgi. There is no doubt that if the devotees search for Sri Mayapura, the birthplace of Mahaprabhu and His places of pastimes, after carefully considering all these topics, they will certainly find those places. The Vaisnavas who live in the cottages on the alluvial land of Kuliya do not endeavor to know anything in this regard. Hence, the visiting devotees face so much difficulty.(Visnupriya Palll Magazine)

23. What is the proof that the present municipal city of Navadvlpa was previously Koladvipa?

There are quite a few villages called Kuliya situated in different parts of Bengal. However, the village of Kuliya that we are discussing right now is a matchless place in the whole world; history has described this Kuliya with great respect. The name of this Kuliya is Sripata Kuliya. At this place, Srimad Gaurariga Prabhu, who incarnated to purify the age of Kali, resided for seven days, punished a great offender named Gopala Capala, and thereby forgave the offenses of a teacher who lived at Sri Navadvlpa. Here, the Lord pardoned the offenses committed against the devotees by a learned Srimad-Bhagavatam reciter, Devananda Pandita, who was a resident of Mahesvara Visarada's mound. At this place, Srlman Mahaprabhu mercifully delivered Krsnananda, who was expert in tantras, from his offenses against the Vaisnavas and cured him of his disease. What better method can there be in determining the exact location of the holy place Kuliya, than discussing the literature composed by the learned scholars who were contemporaries of Mahaprabhu?

In a small village, three miles east of Kumarahatta, the Kuliya-patera-mela was set up a few years ago. Many people from Calcutta participate in the meld every year during January. For this reason when we speak of Kuliya in front of ordinary people, they think that Kuliya is the place where the meld is held. Actually, Kuliya, the place where the Lord forgave the offenses of Devananda is mentioned in Sri Caltanya-bhdgavata, Sri Caltanya-caritamrta, Sri Caltanya-mangala, Sri Cattanya-candrodaya-ndtaka, Sri Caitanya-carita-mahdkdvya, and in the commentary on Candrodaya by Premadasa Babajl. This Kuliya must be present within the thirty-two-mile circle of Sri Navadvlpa. Sri Caitanya-hhagavata Antya-khanda Chapter Three states: "As soon as the Lord, the crest jewel among the sannydsis came to Kuliya, a tumultuous sound vibrated on all directions. Only the Ganges divides Nadia and Kuliya. On hearing of the Lord's arrival, everyone came running. The people from Vacaspati's village were soon multiplied by millions. Soon after, Vacaspati also came there." Elsewhere in the same book is the description: "Sometimes, during His stay at Navadvlpa, Nityananda Prabhu went to Khalachada, Badagachi, and Dogachiya, and sometimes the Lord went to Kuliya, which is situated on the other side of the Ganges."
Caltanya-caritamrta Madhya-lild Chapter One Text 153-154 describes:

kuliya-grame kalia devanandere prasada gopala-viprere ksamaila srivasaparadha
pasandi nindaka asi' padila carane aparadha ksami' tare dila krsna-preme

"The Lord bestowed mercy on Devananda in the village of Kuliya. He also forgave the offenses of the brdhmana Gopala, which he committed against Srivasa Pandita. When Gopala came and fell at the Lord's feet, the Lord forgave his offenses and bestowed upon him love of Krsna."

In his Caltanya-caritamrta, Sri Kaviraja Gosvami did not elaborate on Mahaprabhu's arrival at Kuliya. Therefore, to understand the exact location of Kuliya from his descriptions is difficult unless one is thoughtful. In Madhya-lild Chapter Sixteen, he wrote that the Lord went to Kumarahatta from the house of Raghava Pandita at Panihati and after giving darsana to Srivasa Pandita, He went to Kancanapalll. There He visited the houses of Sivananda Sena and Vasudeva Datta and then went to the house of Vacaspati. We will show later that Vacaspati's house is in Vidyanagara. To avoid the huge crowd, the Lord left the house of Vacaspati, went to the house of Madhava dasa in Kuliya, and stayed there for seven days. Then the Lord went to Santipura and from there to Ramakeli. In his description, Sri Kaviraja Gosvami has not given the proper order of the places; he wrote: "The Lord stayed at Santipura for ten days. This has been elaborately described by Vrndavana dasa Thakura. Therefore I am not describing this elaborately, because it would be redundant and the book would be voluminous." Thus, we can clearly understand that Kaviraja Gosvami has not described all the topics in the proper order. He fully depended on the description of Vrndavana dasa Thakura.
Sri Caltanya-mangala states:

ganga snana kari prabhu radadesa diya krame krame uttarila nagara kuliya
purvasrama dekhivena sannyasera dharma navadvipa aila prabhu el tara marma
mayera bacane punah gela navadvipa barakona ghata nija badira samipa

"After taking bath in the western side of the Ganges, the Lord gradually arrived at Kuliya. The duty of a sannyasi is to visit his birthplace after taking sannyasa. With this in mind and on the order of His mother, the Lord again went to Navadvlpa. He went through Barakona-ghata and arrived at His house."

From this description, we can clearly understand that the Kuliya village is situated within Navadvlpa-mandala and on the opposite side of the Ganges is Mayapura, where the Lord took birth. The Lord's house is situated near Barakona-ghata.Moreover, the village Satakuliya is also situated on the eastern side of the Ganges about seven or eight miles away from ancient Navadvlpa. This village is also not the place where the offenses where nullified; there is no hearsay that Satakuliya was ever a city or that influential people ever lived there. We have to accept therefore that Kuliya is a village situated on the western bank of the Ganges opposite Navadvlpa. Perhaps due to the changes of the Ganges flow, the major portion of Kuliya has been destroyed; still there is no doubt that some hearsay identify it.

We can see that the house of Vidya-vacaspati was not far from Kuliya, because as soon as Vacaspati heard that Mahaprabhu had arrived at the village of Kuliya, he reached there immediately and did not have to cross the Ganges. Therefore, we can understand that Kuliya and Vidyanagara are situated on the same side of the Ganges and are one or two miles apart. Now we should find out where Vidya-vacaspati's house is. Sri Caitanya-bhagavata says that Vidya-vacaspati was Sarvabhauma's brother. Sri Caitanya-bhagavata Madhya-khanda Chapter 21 states: "In this way, Lord Visvambhara constantly enjoyed His pastimes in the association of Nityananda Prabhu and Gadadhara. One day the Lord went out to visit the city accompanied by his devotees. Lord Visvambhara went to the mound of Mahesvara Visarada, the father of Sarvabhauma. At that place lived Devananda Pandita who was a most peaceful brahmana, desiring liberation."

From this description we can understand that Mahesvara Visarada was the father of Sarvabhauma and Vidya-vacaspati. Near the mound on which the house and school of Mahesvara Visarada stood was the house and Bhagavata school of Devananda Pandita. At that time, the Ganges flowed near Mahatpur or Matapur. From there she touched villages like Maugachi and Jannangar and went toward Gahganagara, keeping Visarada's mound on her western bank. From there she flowed southwest near Sri Mayapura and after keeping Kuliya on her western bank she flowed south.

Long before the advent of Sriman Mahaprabhu, the Ganges used to flow by the western side of Kuliya toward the south. During the time of Mahesvara Visarada, this flow of the Ganges dried up. Although that part of the river dried up, still that piece of land is filled with water, kusa grass, and thorns even today. Since it was impossible to reside there during the rainy reason, a few learned brahmanas built a raised platform of mud, which they brought from the other side of Navadvipa. Thereafter they established a village on the mound and named it Vidyanagara. To go to Visarada's mound from ancient Navadvlpa, one had to walk by the bank of the Ganges via Gahganagara, Atapapur, and Deowan Bazar ghata. After crossing the ghata, one had to walk through thorny bushes to reach the mound. There is much evidence that Vidya-vacaspati's house was situated at Vidyanagara. To go to Visarada's mound from Navadvipa people had to walk through forests, bushes, water, and thorns, but this was not the case to get to Kuliya. To go to Kuliya from ancient Navadvlpa, one had to simply cross the Ganges. Although the village of Vidyanagara was previously known as "the mound of Visarada," still we assume that it became known as Vidyanagara because of the glories of Vidya-vacaspati.

Even today, there is a place called Kuliya-grama situated on the western bank of the Ganges. Some people call this place Kolera Ganja. Many parts of the village have been destroyed. Because of the change in the flow of the Ganges, the western part of ancient Navadvipa has merged with Kuliya. As a result, a major portion of Kuliya has merged with Navadvipa and become one. We have many more things to say regarding this change, which we will discuss later. There were two villages, Kuliya and Pahadapura, situated next to each other. There is no doubt that this village of Kuliya is the present-day Navadvipa, and we do not hesitate to declare Navadvipa is the ancient place of Kuliya, the place of Devananda Pandita, and the place where the Lord pardoned his offenses. (Sajjana-tosanl 7/2)

24.When and where was the Visva-vaisnava Raja-sabha first esta blished? What is the goal of this sabha?

The Visva-vaisnava Raja-sabha was established in Calcutta in 399 Sri Caitanya Era in April. The goal of the society is to improve the Vaisnava religion in various ways. The goal and rules of this society were written in a Visva-vaisnava brochure. Under the guidance of this sabha, various pictures of the pastimes of the Lord have been painted. A Vaisnava trust has also been established. Because of a lack of funds, we have yet to establish an assembly hall, a temple of Lord Caitanya, and a printing press, but we have no doubt that soon Mahaprabhu will arrange for all these. (Sajjana-tosanl 2/1)

25.When were the Visva-vaisnava Raja-sabha and the Vaisnava-sabha merged?

A centre for the Visva-vaisnava Raja-sabha has been constructed in Sarkar Lane, Kansaripara, and Calcutta. A huge conference for this sabha was held on the last Saturday in July, and the resolutions of the sabha were published in the daily newspaper after a few days. Under the care of the General Secretary, Sri Lai Mohan Dutta, the activities of the sabha went on smoothly. It was written that the Bharatvarsiya Hari Sadhana Samaj and the Vaisnava-sabha have merged with the Visva-vaisnava Raja-sabha. But as far as we know, the Vaisnava-sabha has not merged completely. Although the Vaisnava-sabha is very eager to benefit the sabha, it will not merge fully with the Visva-vaisnava Raja-sabha unless it approves of the activities of that sabha for some time. Moreover the Vaisnava-sabha has been established for one year and it will continue to maintain its separate identity until the Visva-vaisnava Raja-sabha is established. Because the goal and activities of both sabhas are the same, the Visva-vaisnava Raja-sabha will soon merge with its parent sabha, the Vaisnava-sabha.
(Sajjana-tosanl 2/3)


Vedic Literature

34
Vedic Literature

1.Which are the principal sastras?

The eleven Upanisads: Isa, Kena, Katha, Prasna, Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brhad-dranyaka, and Svetasvatara, which are the crest jewel of the Vedas, as well as the Brahma-sutra [Vedanta-sutra], which consists of four chapters and sixteen divisions, are the principal sastras among all sastras.(Caitanya-caritamrta Adi 7/108)

2.Is the purpose of the Vedas to attain Brahman?

The Upanisads, the Brahma-sutra, and the Bhagavad-gita are pure devotional literature. According to necessity, discussions about karma, jhdna, mukti, and Brahman are found at particular places, but in the conclusion, nothing other than pure devotional service has been instructed. (Bhagavad-gita introduction)

3.Are the Atharva-veda and Brhad-dranyaka Upanisad modern? What is Jaimini's conclusion?

The Rg, Sama, and Yajur Vedas are the most widely respected. The Mundaka Upanisad states: tasmad rcah sama yajumsi, "The mantras of the Rg, Sama, and Yajur Vedas emanated from the Supreme Lord." It seems that all the ancient verses were compiled in these three Vedas. However, we cannot neglect the Atharva Veda or consider it modern. In the Brhad-aranyaka Upanisad (4.5.11) the following verse is found:

asya mahato bhutasya nisvasitam etad yad rg-vedo yajur-vedah sdma-vedo 'tharvdhgirasa itihdsah purdnam vidya upanisadah slokah sutrdnyanuvydkhydndnyasyai vaitdni sarvdni nisvasitani

"The Rg, Yajur, Sama, and Atharva Vedas, the Itihasas or histories, the Puranas, the Upanisads, the slokas or mantras chanted by the brahmanas, the sutras or Vedic statements, vidya or transcendental knowledge, and the explanations of the sutras and mantras are all emanations from the breathing of the great Personality of Godhead."

The Brhad-aranyaka cannot be considered modern, because it was composed before the writings of Vyasadeva. The above-mentioned verse describes that the Itihasas and Puranas, which are both Vedic literature, contain ancient topics similar to those found in the Vedas.Jaimini Rsi presented arguments to establish that the Vedas are for the eternal benefit of the neophytes. Swanlike personalities should accept the purport of-swanlike Jaimini's teachings. The purport of his teachings is as follows: All truths discovered are related to the Supreme Lord and are therefore eternal.Those who describe the Vedic truths as temporary by citing the examples of kikata (low-class residents of the province of Gaya, Bihar, mentioned in the Rg Veda 3.53.14), naicasaka (low-class persons, mentioned in the same verse), and pramahgada (low-class sons of money lenders, also mentioned in the same verse) are not aspiring to understand the truth. This is Jaimini's conclusion.(Sri Krsna-samhitd introduction)

4. What have the acaryas accepted as Vedic literature?

The dcdryas have accepted the following as Vedic literature: eleven Upanisads (Isa, Kena, Katha, Prasna, Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brhad-aranyaka, and Svetasvatara), which are full of spiritual knowledge; a few tdpanls (such as Gopdla-tdpani and Nrsimha-tdpani), which help one to worship the Lord; and the four Vedas (Rg, Sama, Yajur, and Atharva), which are divided into brahmanas and mahgalas. Since these scriptures have been received through disciplic succession, they are authentic Vedic literature.
(Jaiva Dharma Chapter 13)


Vedanta Sutra

35
Vedanta Sutra

1.what is the characteristic of vedanta-sutra?

Greatly learned scholars, who have appeared in India just like the stars and illuminated the entire world, have praised the Brahma-sutra profusely. The acaryas of the jnani community headed by Srimat Sankaracarya and the acaryas of the devotee community headed by Srimat Ramanujacarya have established their respective philosophy based on the Brahma-sutra. what to speak of this,any community which has not composed a comentry on the Brhama sutra is not highly regarded in India. The defination of the Brhma sutra is as follows;''Although the statements of the Upanisads conisist of all knoweledge,they are incomprehensible.'' To understand the meaning of one statement in relation to another statement is difficult. For a student to understand truth by studying the Upanisads is extremely hard. One can never understand the actual meaning of the Upanisads without the guidance of abona fide spiritual master. The Upanisads are the head of Vedic literature. They consist of knoweldge regarding the soul and the duty of the living entities.

One cannot become successful in human life if one does not realize the meaning of the Upanisads. After contemplating on this point, Lord Vyasadeva wrote the Brahma-sutra by dividing the statements of the Upanisads. The Brahma-sutra is not simply a philosophy like Sarikhya, Patanjala, Nyaya, Vaisesika, and Purva-mimamsa, but it is spiritual literature that properly establishes the purport of the Upanisads, which are the head of the Vedas. Hence, everyone worships it. Those who desire to accumulate spiritual knowledge should study Brahma-sutra and not labor hard to study other scriptures. It is not easy for a person to understand the true meaning of the Brahma-sutra. It is not that simply by studying the sutras one will understand the meaning.Without the help of the commentary on the sutras, the meaning cannot be understood. Therefore, one will achieve spiritual knowledge if one learns the meaning of the sutras from a bona fide spiritual master. Now the difficult question is where can we get a proper commentary on the sutras or where can we find a bona fide spiritual master who is expert in explaining the meaning of the sutras.

The commentary on Brahma-sutra written by the sage Baudhayana is almost extinct. With utmost care, Sri Ramanuja Svami collected that commentary from Sarada-pltha and thereafter wrote his own commentary on Brahma-sutra known as Sri-bhasya. This description is found in a Sanskrit book, Prapanndmrta. Sarada-pltha was the place of Sri Sankaracarya. There is no doubt that Sarikara Svami kept the commentary of Baudhayana with great care in his matha. Sarikara Svami, the direct incarnation of Rudra, composed the Sariraka-bhasya on Brahma-sutra to carry out his own work. It is said that to spread his own commentary Sankaracarya hid the commentary of Baudhayana.{Sajjana-tosani 8/1)

2. Which is the genuine commentary on Brahma-sutra? What is the main reason behind Sahkaracarya's hiding the Srimad-Bhdgavatam and the commentary of Baudhayana?

Vedavyasa is the compiler of the Brahma-sutra. After composing the sutras, he thought, "The purpose for which I composed these sutras, by extracting the meaning of the Upanisads, has not become successful. Unless I personally compose a commentary, the sutras will not be understood." When he was contemplating in this way, Narada Muni appeared and instructed him to compose a commentary. Thus, Vyasadeva wrote a commentary on Brahma-sutra called the Srimad-Bhdgavatam. These events are described in many Purdnas.

Although Srimad-Bhdgavata-mahdpurdna is the genuine commentary of Brahma-sutra, still by the order of his spiritual master, the great sage Baudhayana compiled a commentary on Brahma-sutra. Therefore, there were two commentaries on the Brahma-sutra available in the world. To carry on with his work in following the order of the Lord, Sri Sahkara Svami wrote a commentary on Brahma-sutra called Mayavdda-bhdsya and tried his best to conceal both the commentaries as explained above. {Sajjana-tosani 8/1)

3. How many divisions does the Brahma-sutra have and what do they establish?

The Brahma-sutra is divided into four chapters. Each chapter is further divided into four parts. The first chapter of Brahma-sutra describes that all the Vedas are in perfect harmony with the Supreme Brahman, the second chapter describes that the scriptures do not contradict each other, the third chapter describes the process for attaining Brahman, and fourth chapter describes that attaining Brahman is the ultimate goal of life.Living entities who are faithful, peaceful, pure-hearted, self-controlled, free from material desires, and greedy to associate with saintly persons are qualified to study this scripture. This scripture gives knowledge, and that knowledge is about the Supreme Brahman; therefore, this scripture and the Supreme Brahman are related to each other. This scripture establishes that Sri Krsna is the Supreme Personality of Godhead; He is pure, eternal, flawless, and full of bliss, knowledge, unlimited qualities, and inconceivable potencies. The goal of this scripture is to remove the unlimited faults of the living entities and help them meet the Supreme Lord.

There are five branches of knowledge in this scripture: visaya, samsaya, purva-paksa, siddhdnta or sangati, and nydya. Nydya is a particular portion of each chapter, visaya are statements for consideration, samsaya discuss doubts, purva-paksa discusses opposing arguments, and siddhdnta is the authentic conclusion.(Sajjana-tosani 8/1)

4. What philosophical conclusions have the dcdryas preached based on the Brahma-sutra?

The statements of the Upanisads are called Veddnta. To properly explain the Veddnta, Sri Vedavyasa divided it into four chapters and composed sutras called the Brahma-sutra or the Veddnta-sutra. The Veddnta-sutra has been widely respected by the intellectual people of the world. The simple conclusion is that the instructions found in the Veddnta-sutra are the true purport of the Vedas. Different dcdryas have extracted different conclusions from the Veddnta-sutra, which nourish their own philosophies.Sri Sarikaracarya preached the philosophy of vivarta-vdda from these sutras. He said that Brahman becomes transformed and is no longer Brahman, and so the philosophy oiparinama-vdda [the theory of transformation] is not proper, but the philosophy of vivarta-vdda is certainly proper. Another name of vivarta-vdda is Mayavada. He gathered necessary Vedic mantras and nourished his philosophy of vivarta-vdda. From this, it appears that the philosophy of parindma-vdda was current a long time ago. By establishing the philosophy of vivarta-vdda, Sri Sarikara suppressed the philosophy of parinama-vada.

Vivarta-vada is a theory; not being satisfied with this theory, Srlman Madhvacarya established dvaita-vdda with the support of Vedic mantras. In the same way, with the support of Vedic mantras. Srimad Ramanujacarya established the philosophy of visistddvaita-vdda, Sri Nimbadityacarya established the philosophy of dvaitddvaita-vdda, and Sri Visnu SvamI established the philosophy of suddhddvaita-vada.The Mayavada philosophy preached by Sri Sarikaracarya is totally opposed to the science of devotional service. In spite of establishing and propagating separate philosophies, the conclusions of the four Vaisnava dcdryas are in accordance with devotional service. Srlman Mahaprabhu extracted the conclusion of all Vedic statements while respecting the philosophies of the four Vaisnava dcdryas and taught that philosophy to His followers. The name of His philosophy is acintya-bheddbheda-tattva. Even though He accepted the sampraddya of Srlman Madhvacarya, He only accepted the essence of Madhavacarya's philosophy.(Jaiva Dharma Chapter 18)

5. Is Veddnta, impersonal knowledge?

In all respects Veddnta is philosophy that aims at devotional service to the Lord. (Tattva-viveka)

6 . How did the commentaries on Vedanta develop and who discovered the science of mddhurya-rasa?

After collecting Baudhayana's commentary on the Veddnta-sutra, Sri Ramanuja, who was an incarnation of Sarikarsana, wrote his own commentary on Veddnta-sutra known as Sri-bhdsya. The science of mddhurya-rasa was not revealed in that commentary, and therefore Srimad Govindadeva ordered Sri Baladeva Vidyabhusana to reveal that science for the inquisitive devotees. At a place near Jaipur, Baladeva Vidyabhusana, a surrendered devotee of Sri Caitanyadeva, engaged in studying Vedic literature and wrote a commentary on the Brahma-sutra known as Govinda-bhdsya .
(Sajjana-tosani 8/1)

7. Do the Vaisnavas need to study Govinda-bhasya?

Many people think "I am a Vaisnava," but one should study Sri Govinda-bhdsya to know exactly what one must do and understand to become a Vaisnava. For the Vaisnavas, this Govinda-bhdsya is invaluable treasure.(Sajjana-tosani 8/1)


Revealed Scripture

36
Revealed Scripture

1.If everyone has a right to study the Purdnas, are they not inferior to the Vedas?

Just as everyone has a right to chant the holy names of Krsna, the essence of all Vedic literature, everyone has a right to study the Purdnas and histories, which are as good as the Vedas. The same Vyasadeva who divided the Vedas compiled the Purdnas and histories; therefore, the glories of the Purdnas and histories are equal to the Vedas.{Sajjana-tosani 11/10)

2.What is the purport of Bhagavad-gitd? Why was devotional service kept in the middle of the book?

Bhagavad-gita consists of eighteen chapters. Among them, the first six chapters deal with karma, the second six deal with bhakti, and the last six deal with jhana. The supremacy of devotional service has been established in this book. Devotional service is most confidential, but it is the life of jhana and karma. Since it awards one the goal of life, devotional service has been placed in the middle six chapters. {Bhagavad-gitd introduction)

3.According to Bhagavad-gita, what is the ultimate goal of the living entities?

Bhagavad-gita instructs that the ultimate goal for the living entities is pure devotional service alone. Surrendering to the Supreme Lord, the most confidential instruction, is found in the concluding verses of Bhagavad-gita, beginning with sarva-dharmdn parityajya. (Bhagavad-gita introduction)

4.Does Bhagavad-gita recommend fighting?

. Arjuna's fighting is an example of attachment to one's occupational duties. Fighting is not the conclusion of Bhagavad-gita.
(Bhagavad-gita introduction)

5.What is the confidential meaning of Bhagavad-gita?

The confidential purport of Bhagavad-gita is that according to a person's nature his qualification is determined. He should only engage in activities that are necessary to maintain his livelihood and that are prescribed according to his qualification, and he should search after the Absolute Truth. His perfection lies in doing so.(Bhagavad-gita introduction)

6.What is devotional literature?

Srimad-Bhdgavatam is devotional literature. (Sajjana-tosani 11/10)

7.By studying which literature can one achieve auspiciousness?

One should study all the Vedas, smrtis, purdnas, pancardtras, and conclusive writings of the mahdjanas wherein the topics of pure devotional service are instructed and discussed. By studying literature containing other opinions, one simply learns useless arguments.
(Sajjana-tosani 11/6)

8.Which scripture is the essence of all scriptures?

Srimad Bhagavad-gita is the essence of all scriptures. For one who has not received the nectarean instructions of Bhagavad-gita, studying other scriptures is like an ass carrying a big burden. (Sajjana-tosani 12/2)

9.Which scripture reveals the true meaning of the Vedas?

The Purdnas reveal the true meaning of the Vedas. The Vaisnava community believes that the Absolute Truth, which is ascertained in Vedic literature like the Upanisads, is explained in the Purdnas in simple language by personalities like Parasara Muni and Vedavyasa.
(Tattva-sutra 2)

10.Where can one find the real purport of the Vedas?

The meanings of the Vedic statements are extremely confidential. To help the people of the world understand the purport of the Vedic statements, the great sages have put those purports in the Puranas.(Caitanya-caritdmrta Madhya 6/143 to 148)

11.What is the difference between Sat-kriya-sdra-dipika and the smrti composed by the karmis?

To protect the constitutional duties of the devotees, Srimad Gopala Bhatta GosvamI composed the book Sat-kriya-sdra-dipikd. According to Vedic injunctions, Aniruddha Bhatta, Bhlma Bhatta, and Srimad Govindananda Bhatta wrote separate smrtis for the karmis. Sri Narayana Bhatta also wrote a book about the injunctions of the smrtis for the karmis, and Sri Bhavadeva Bhatta wrote a similar book for persons who are fond of Vedic rituals. The Sat-kriya-sdra-dipikd was composed from authentic statements of the Vedas, Purdnas, and dharma-sdstras, headed by the Manu-samhitd. After carefully considering the subject of ndma-aparddha, and rejecting the process of worshiping the forefathers and the demigods, Srimad Gopala Bhatta Gosvami wrote Sat-kriya-sara-dlpika for the benefit of the devotees of Govinda who are either outcastes or situated on the platform of varnasrama. (Sat-kriya-sara-dipika translation)


Mahajanas

37
Mahajanas

1.Why are the books written by the mahajanas honorable?

The pure devotees know that the books written by the mahajanas are beehives. The newer the beehives, the more the rasas are awakened.
(Sajjana-tosani 10/5)

2.Did the mahajanas compose books using imagination born of mental speculation?

vakyanam jada-janyatvan na sakta me sarasvati varnane vimalananda vilasasya cid-atmanah

"To describe the pure ecstatic pastimes of the living entities is beyond my power of speech, because the words I would use in such descriptions are products of the material world."

tathapi sarajuta vrtya samadhim avalambya vai varnita bhagavad varta maya bodhya samadhina

"Although I am unable to clearly describe the Lord by words, samddhi, and the process of sdrajut, I have described the topics of the Lord to the best of my ability."

If one simply takes the insignificant literal meanings of the words, one will not properly realize the described subject. I therefore request the reader to try to realize the truth through samddhi. One should try to understand subtle points from gross statements, as in Arundhatl-nydya [when one points out a faint star with the help of a bright star]. The process of argument is useless, because it cannot lead one to the Absolute Truth. The subtle process of directly perceiving the soul is called samddhi. I have given these descriptions based on this process. The reader should also follow this process to realize the truth.(Sri Krsna-sarhhitd 1/32-33)

3.Why are the nectarean instructions of Sri Caitanya, the essence of all scriptures?

By careful analysis, one will find that the nectarean instructions of Sri Caitanya are the essence of all scriptures. The essence of the unfathomable truth that has been discovered in the Rg, Sdma, Yajur, and Atharva Vedas and in the Vedanta-sutra is available in the nectarean teachings of Sri Caitanya. The beneficial instructions that are found in the eighteen Purdnas, twenty dharma-sdstras, Rdmdyana, Mahabharata, sad-darsana, and tantra-sdstras are truly found in the nectarean teachings of Sri Caitanya. Anything essential that is found in the religious teachings in foreign countries and in the religious teachings in our own country is available in Sri Caitanya-siksdmrta. Whatever is not found in Indian or foreign literature is found in this most relishable book. (Sri Caitanya-siksdmrta introduction)

4.By whose inspiration did Sri Bhaktivinoda Thakura compile the book Sri Bhdgavatdrka-marici-mala?

I offer my respectful obeisances unto Svarupa Damodara, who was an associate of Gaurahga. By his mercy I am compiling this book.
(Mahgaldcarana of Sri Bhdgavatdrka-marici-mald)

5.What was Sri Mahaprabhu's order regarding the compilation of Sri Bhdgavatarka-marici-mala?

When I was preparing to write this book, Svarupa Damodara appeared in my heart and told me, "By the order of Mahaprabhu, arrange Srimad-Bhdgavatam slokas in gradual sequence to show sambandha, abhidheya, and prayojana. By the mercy of the Lord, the Vaisnavas will daily read this book, which consists of verses from Srimad-Bhdgavatam." Thereafter, Svarupa Damodara explained to me the purport of the verse beginning janmddy asya. He also disclosed the process for explaining the meaning in terms of Gaudiya philosophy. By his inspiration, this fallen servant, Bhaktivinoda, wrote this book. Without duplicity I fall down at the feet of both the speakers and the listeners and beg their mercy.
(Sri Bhdgavatdrka-marici-mald conclusion)

6.What is the result of relishing Sri Bhdgavatdrka-marici-mala?

In conclusion, with great humility the compiler says: "The garland of verses from Srimad-Bhdgavatam sewn by Bhaktivinoda Thakura, who is always absorbed in ecstatic love for Sri Gaura and Gadadhara, is now complete. Those devotees who blissfully relish this book daily will certainly obtain the mercy of Sri Radha-Madhava. Sri Radha-Madhava have appeared in Sri Navadvipa in Gauda-mandala along with Their abode Vraja, as Sri Gadadhara-Gauranga, and They have performed Their eternal pastimes in a different manner.

"O mind, your duration of life is short and whatever time is left is full of obstacles. Therefore O brother, keep on drinking the nectar of Srimad-Bhdgavatam with special care." (Sri Bhdgavatdrka-marici-mdld Verses 1-3 conclusion)

7.How did the book Sri Krsna-samhita appear?

sri krsna-tattva-nirdese krpa yasya prayojanam
vande tam jnanadam krsnam caitanyam rasa-vigraham

"I offer my respectful obeisances unto Sri Krsna Caitanya, who is full of transcendental mellows and the giver of spiritual knowledge. Without His mercy, no one can understand the truth of Krsna."

samudra-sosanam renor yatha na ghatate kvacit
tatha me tattva-nirdeso mudhasya ksudra-cetasah

"Just as a particle of dust cannot absorb the ocean, foolish people like me have extreme difficulty in understanding the truth."

kintu me hrdaye ko 'pi purusah syamasundarah
sphuran samadisat karyam etat tattva-nirupanam

"Although a living entity can never understand the truth with his small intelligence, a blackish Personality with a form of pure consciousness has appeared in my heart and engaged me in the work of establishing the truth. For this reason I have boldly taken up this work."
(Sri Krsna-sarhhitd 1/1-3)

8. Is there a commentary on Bhagavad-gitd based on the
conclusion of acintya-bheddbheda philosophy?

Unfortunately, the commentaries and Bengali translations of Srimad Bhagavad-gitd that have been published to date are mostly composed by monists. Commentaries or translations based on pure devotional service are rarely published. The commentaries of Sahkaracarya and Anandagiri are full of monistic conclusions. Sridhara Svaml's commentary is not based on the philosophy of monism, but it has a scent of the sectarian philosophy of suddhddvaita-vada. Sri Madhusudana Sarasvati's commentary is full of statements nourishing devotional service, but the conclusion is not beneficial. Sri Ramanuja Svaml's commentary is fully based on devotional service, but unless a commentary on Bhagavad-gitd that is full of the teachings of Sri Gaurahga Mahaprabhu's acintya-bheddbheda philosophy is published in our country, the happiness of those who relish pure devotional service does not increase.

We have therefore carefully published the Bhagavad-gitd with the Bengali translation called Rasika-rahjana according to the commentary written by Sri Visvanatha CakravartI Thakura. He was a follower of Sri Gauranga, a great teacher, and the crest jewel among all devotees. Sri Baladeva Vidyabhusana also wrote a commentary on Bhagavad-gitd based on the teachings of Sriman Mahaprabhu. Although Baladeva's commentary is philosophical, CakravartI Mahasaya's commentary is not only philosophical, but also full of the mellows of love of God. Particularly, CakravartI Mahasaya's commentary on Srimad-Bhdgavatam is particularly well known and respected. CakravartI Mahasaya's philosophy is simple and.his Sanskrit language is sublime.
(Bhagavad-gitd translation)

9. What is the purpose of and inspiration behind composing the Vidvad-ranjana commentary on Srimad Bhagavad-gita?

Sri Baladeva Vidyabhusana wrote a commentary on Bhagavad-glta and removed the cloud of Mayavada, which covered the moonlike nectarean truth of Bhagavad-glta. By the mercy of the Panca-tattva, he wrote his commentary and made everyone happy. According to his commentary, I, the most insignificant Bhaktivinoda, wrote a nectarean commentary on Bhagavad-glta. After offering my respectful obeisances at the feet of the pure devotees, I wrote and named this commentary Vidvad-rahjana. Sri Advaita Prabhu is an authority on Bhagavad-glta, so I offer my respectful obeisances unto Him. May He place His lotus feet on the head of this servant and fulfill my desire by empowering me. Out of compassion for the living entities of the world, Sri Advaita Prabhu brought Gaura Hari here and taught everyone the essence of Bhagavad-glta. There is no doubt that if I receive Sri Advaita Prabhu's mercy, I will cross beyond the ocean of spiritual truth. O Sri Gaura! O Nityananda! O Advaita, the abode of love of God! O Laksmi! O Visnupriya! O Gadhadara! O Jahnava! O Vamsivadanananda! O Rupa! O Sanatana! O Svarupa! O Ramananda! O Srivasa! O Sridhara! I am most poor and fallen; therefore, by your mercy alone this foolish person can achieve perfection. Please destroy all obstacles, reveal all truths to me, and give me the strength to write this commentary.
{Mangalacarana of Vidvad-ranjana-bhasya)

10. What is the purpose of and introduction to the Prakasini commentary on Brahma-samhita?

After carefully collecting many jewels of conclusions, Brahma offered prayers to Lord Krsna. Those conclusive prayers were included in the fifth chapter of the book Sri Brahma-sarhhita for the benefit of human beings. While traveling throughout South India, Sri Gaurariga, the ocean of mercy and the only friend of the living entities in this age of Kali, discovered the treasure Brahma-sarhhita to deliver the people of Gauda-desa. After considering various scriptures, Sri Jiva GosvamI Prabhu wrote a commentary on this book. Out of compassion, he presented it to the devotees of Bengal. My spiritual master, Sri Bipin Bihari, ordered me to write according to Sri Jiva Gosvami's commentary and to add more. Thus, this poor servant wrote a commentary with great pleasure. If the devotees study this commentary with pure intelligence, carefully considering the difference between matter and spirit, then this servant will be satisfied, his desire will be fulfilled, and pure devotional service will be propagated.

0 Rupa! O Jiva and Sanatana! You are the life and the wealth of the devotees and your mercy is as great as the ocean.Please give me strength so that I can understand the confidential purport of Sri Jiva Gosvami's commentary for I am the most foolish person. The words of Sri Jiva are as beautiful as the buds; I have simply tried to help them blossom.Offering my respectful obeisances to my spiritual master and to Krsna, I wrote this commentary for the pleasure of the
pure devotees.{Mahgaldcarana of Brahma-sarhhita Prakasini)

11.What is the aim and who is the author of the Prakasini commentary?

jivabhayaprada vrttir jlvasaya prakasini
krta bhaktivinodena surabhi kuhjavasina

"This prakdsini commentary presented by Sri Bhaktivinoda, who lives at Surabhi-kunja, is meant to award fearlessness and the goal of life to the living entities."

12.What is the purpose of writing Amrta-pravdha-bhasya on Caitanya-caritamrta?

I offer my humble obeisances unto the lotus feet of Sri Caitanya, Sri Nityananda, Sri Advaita (the storekeeper of love of God), Haridasa, Svarupa Gosai, Sri Varhslvadanananda, Sarvabhauma Bhattacarya, Ramananda Raya, Sri Rupa, Sri Sanatana, Sri Jlva, Gopala Bhatta, Raghunatha dasa, Raghunatha Bhatta, Sivananda, Kavi-karnapura, Narottama, Srlnivasa, Ramacandra, Krsnadasa, Baladeva Vidyabhusana and Visvanatha Cakravarti. By the mercy of these great devotees of the Lord, I wrote an elaborate commentary called Amrta-pravdha-bhdsya on Sri Caitanya-caritdmrta for the devotees to study. The descriptions of Sri Gaura are just like the ocean of nectar. Out of compassion, Krsnadasa Kaviraja, who is floating in the nectar, has delivered that flow of nectar. The Vaisnavas want to sooth their lives by drinking the nectarean descriptions in his book. The devotees ordered me, who has nothing to give materially, to write a commentary on Sri Caitanya-caritdmrta. Taking the orders of the devotees on my head, I carefully composed this commentary and offered it to the devotees for their pleasure. (Mahgaldcarana of Amrta-pravdha-bhdsya)

13.By whose mercy did Sri Bhaktivinoda Thakura compose the book Tattva-viveka?

jayati saccidananda rasanubhava vigrah
procyate saccidananda nubhutir yat prasadatah

"May Sri Krsna Caitanya become glorious. He is the personification of sac-cid-dnanda-rasa, and by His mercy, this book called Sac-cid-dnanddnubhuti has been composed."(Tattva-viveka 1/1)

14.What is the Mahgaldcarana of the book Tattva-sutra"!

pranamya krsna caitanyam bharadvaja sanatanam
tattva sutram sa vyakhyanam bhasayam vivrtam maya

The author of Tattva-sutra, Srila Bhaktivinoda Thakura said, "I offer my humble obeisances to the Primeval Lord, Sri Krsna Caitanya, by whose mercy I am writing a Bengali commentary on the book Tattva-sutra." (Mahgaldcarana of Tattva-sutra)

15.What is the introduction of the book Vyasasutradhikaranamala ?

nityam cinma kunja vrndasubhage vrndavane sangatam radha krsna iti

dvayam rasamayam brahmaviraste param tadbhavapti makaranda pana

tarala ca iti ali asti aham kedarabhidha utsukah prabhuvaram yache nibadhanjalih

"With folded hands and intense eagerness, I, Sri Kedarnatha Dutta, pray at the lotus feet of Sri Radha Krsna, who enjoy eternal transcendental pastimes within the divine groves of Vrndavana, and who are the Supreme Absolute Truth, to allow me to drink the nectar emanating from Their lotus feet."
(Vydsasutrddhikaranamdla introduction)

16.Who wrote the commentary Beddrkadidhiti, and where was it written?

vedarkadidhitir ayam bhajana pradipah gauranga bhaktaprada bhaktivinodena sri godruma dvijapatescarana prasadat prajvalitah surabhi kunjavanantardle
"By the mercy of the Lord of Godruma and the brdhmanas, I, Sri Bhaktivinoda Thakura, sitting in a forest called Surabhi-kunja, write a commentary called Veddrkadidhiti for the pleasure of the devotees of Lord Gauraiiga." ( Veddrkadidhiti)

17.What is the Mangalacarana of the book Amnayasutra?

After offering obeisances to Sri Krsna Caitanyacandra, the original dcdrya in the world, a person named Bhaktivinoda composed one hundred and thirty sutras, by the mercy of the Vaisnavas. Following the eight kinds of pramdnas (evidences) and six kinds of signs required to understand the Vedic statement and accepting the direct meaning of Vedic statements, he has composed these sutras, on the order of the great Vaisnavas. May all the Vaisnavas who have taken shelter of the lotus feet of Sri Caitanya read this book.
{Mangalacarana of Amnaya-sutra)

18.Which mahdjana composed the book Amnaya-sutra and when was it composed?

caitanyam devasya catuh satabde netradhike bhaktivinodakena
amnayamala prabhu bhakta kanthe gaude pradatta harijannaghasre

"Four hundred and two years after the appearance of Lord Sri Caitanyadeva, Sri Bhaktivinoda Thakura composed this garland of amnaya-sutra and offered it to the devotees of the Lord." {Amnaya-sutra conclusion)

19.Sri Caitanyopanisad-bhasya is a commentary on Sri Caitanya-carandmrtam. What is the Mangalacarana of this commentary?

pancatattvamrtam natva caitanya rasa vigraha
caitanyopanisad bhasyam karomi atma visuddhye

"After offering my obeisances to the most blissful Personality, Sri Caitanya, who is nondifferent from the Panca-tattva, T write this commentary on Sri Caitanya Upanisad for my own purification." {Mangalacarana of Caitanya-carandmrtam commentary)

20.Who has been glorified in the Mangalacarana verse of the book Sri Caitanya-siksdmrta?

Sri Krsna Caitanya is the giver of devotional service to Krsna, in which all erroneous, incomplete, and contradictory conclusions are merged. After offering my respectful obeisances unto Him, I prepare to write the book Sri Caitanya-siksdmrta.
{Mangalacarana of Sri Caitanya-siksdmrta 111)

21.Is the sweetness of the writing of the mahajanas extraordinary?

No writing is sweeter than the writing of the mahdjanas. Oh! Which book is more instructive on rasa than Bhakti-rasdmrta-sindhul All glories to Sri Rupa Gosvaml! All glories to Sri Sanatana Gosvaml! We do not find any composition sweeter than theirs. O readers, every day please relish the essence of Sri Brahma-samhitd, Sri Krsna-karnamrta, and Sri Bhdgavatdmrta.
{Sajjana-tosani 10/5)

22.Why is Sri Mahabharata widely respected by the Aryans? What is the special feature of Baladeva Vidyabhusana's commentary on Visnu-sahasra-nama?

If the sages put all Vedic literature in one side of the weighing scale and Sri Mahabharata on the other side, the Mahabharata will be heavier. We can therefore understand that the Aryans find no book as worshipable as the Mahabharata. Two precious jewels are within the Mahabharata. One of them is Srimad Bhagavad-gitd and the other is Sri Visnu-sahasranama. If the acaryas of the authorized sampradayas cannot support their doctrine from these two books, they cannot establish their sampradaya as authentic. Therefore acaryas such as Sri Sahkaracarya have written commentaries on the Vedas, Vedanta-sutra, Gita, and Sahasranama and thus propagated them. In the line instructed by Sriman Mahaprabhu, Sri Baladeva Vidyabhusana Prabhu is the vedantacarya. Therefore I am publishing his commentary on Visnu-sahasranama.
(An article written in 400 Caitanya Era about Sri Visnu-sahasranama)

23. Is Srimat Cakravarti's verse on the teachings of Sri Caitanya about bhajana or truth?

Srimat CakravartI Thakura has revealed Sriman Mahaprabhu's teachings regarding bhajana in his own sloka. But he has not included all the Lord's teachings regarding the Absolute Truth in that sloka. He did not mention various subject matters such as the living entities, the material world, the energies of the Lord, and regulative devotional service. Regarding truth, this sloka is incomplete.

If ofte wants to enumerate the complete teachings of the Lord, one must follow the description given in the six Sandarbhas. The nine separate truths are Krsna, the energy of Krsna, the pastimes of Krsna, the science of the Absolute Truth, the two kinds of living entities (eternally conditioned and eternally liberated), the illusory external energy, the process of sadhana and the ultimate goal of life. These nine truths are prameya, knowledge of an object. The perfect Vedic literature, Srimad-Bhagavatam, and the revealed scriptures are the pramana, evidence. An idea that is without these ten conclusions cannot be accepted by the Vaisnavas as complete.(Sajjana-tosani 4/3)

24. When was the book Jaiva Dharma composed and who is qualified to study it?

On the strength of the mercy of guru, Krsna, and the Vaisnavas, the poor Bhaktivinoda carefully wrote the book Jaiva Dharma in Bengali. This book was completed on the full-moon day in the month of Magha (Jan-Feb) in 410 Caitanya Era at Surabhi-kuhja, Godrurha, Navadvlpa, near the Ganges. Anyone who desires to attain the lotus feet of Gaurahga, the deliverer of Kali-yuga, should faithfully read this book. Anyone who does not have a tinge of faith in the feet of Gaurahga must not read this book. Those who search after liberation by cultivation of dry knowledge can never achieve Krsna. But the Vraja pastimes of Krsna certainly manifest in the hearts of faithful persons.(Jaiva Dharma Chapter 24)


Srlmad-Bhagavatam

38
Srlmad-Bhagavatam

1. What is the mystery of the four original verses of Srimad-Bhdgavatam? According to which original principle was Sri Krsna-samhitd written?

Om
tat sat satyam pararh dhimahi

The mystery behind four original Bhagavatam verses:

jnanam parama-guhyarh me—Knowledge about Me as described in the scriptures is very confidential:— Direct perception of the Absolute Truth.

yad vijnana-samanvitam—It has to be realized:— Indirect perception of the Absolute Truth.

sarahasyam—With devotional service:— The activities of the living entities and the Supreme Lord, known as the science of love.

tad-angam ca—The necessary paraphernalia for that process:— The confidential science of devotional service.
grhana gaditam maya—You may take it up carefully.

yavan aham—I Myself in My eternal form
yatha-bhavo—My transcendental existence.
yad-rupa-guna-karmakah—My color, qualities, and activities.
tathaiva tattva-vijnanam—By factual realization.
astu te mad-anugrahat—Let it be awakened within you out of My causeless mercy.
(Sri Krsna-sarhhita First Edition 1880)

2. How has Sri Bhaktivinoda Thakura translated the four original verses of Srimad-Bhdgavatam?

aham evasam evagre nanyad yat sad-asat param
pascad aham yad etac ca yo 'vasisyeta so 'smy aham

(1) O Brahma! I, the Personality of Godhead, was existing before creation, when there was nothing but Myself. There was no material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

rte 'rtham yat pratiyeta na pratlyeta catmani
tad vidyad atmano mayam yathabhaso yatha tamah

(2)O Brahma! That which appears to be of value, but has no relation to Me, has no reality. Know that it is My illusory energy, a reflection, which appears in darkness.
(For detailed explanation of the above two verses, please refer to Sri Krsna-sarhhita Chapters One and Two.)

yatha mahanti bhutani bhutesuccavacesv anu
pravistany apravistani tatha tesu na tesy aham

(3) O Brahma! Please know that the universal elements enter into the cosmos; similarly, I Myself also exist within everything created, and at the same time I am outside of everything.
(For detailed explanation of this verse please refer to Sri Krsna-sarhhita Chapters Three, Four, Five, Six, and Nine)

etavad eva jijnasyam tattva-jijnasunatmanah
anvaya-vyatirekabhyam yat syat sarvatra sarvada

(4)A person searching after the Supreme Absolute Truth,the Personality of Godhead, must certainly search in all circumstances, in all space and time, and both directly and indirectly.
(For detailed explanation of this verse please refer to Sri Krsna-sarhhita Chapters Seven, Eight, and Ten.) (Sri Krsna-sarhhita First Edition 1880)

3. Is Srimad-Bhagavatam a man-written, modern book?

Srimad-Bhagavatam is not a recent book. It is eternal and ancient like the Vedas. Respected Srldhara Svami has confirmed the eternality of the Bhagavatam by using the words tdrahkurah sajjanih. Srimad-Bhdgavatam has been accepted as the supreme fruit of the Vedic desire tree.

nigama-kalpa-taror galitam phalam suka-mukhad amrta-drava-sarhyutam
pibata bhagavatam rasam alayarh muhur aho rasika bhuvi bhavukah

"O expert and thoughtful men, relish Srimad-Bhdgavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Sri Sukadeva Gosvaml. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls." (Bhag. 1.1.3)

From pranava (om) came Gayatri, from Gayatri came the Vedas, from the Vedas came the Brahma-sutra, and from the Brahma-sutra came Srimad-Bhagavatam, which is known as Paramahamsa-samhitd. Srimad-Bhagavatam, which has brightly risen like a sac-cid-ananda sun after being reflected through the samddhi of the author, consists of inconceivable topics related to the Supreme Truth. Those who have eyes should see, those who have ears should hear, and those who have minds should meditate on the topics of Srimad-Bhagavatam. People infected by the blindness of prejudice are deprived of the sweet taste of Srimad-Bhagavatam.
(Sri Krsna-samhitd introduction)

4.What is the true statement and commentary on Veddnta?

Srimad-Bhagavatam, composed by Vyasadeva, is the only commentary on Veddnta-sutra. All the conclusions of Srimad-Bhagavatam are the true conclusions of Veddnta. Srlman Mahaprabhu said that when the author himself writes the commentary the true meaning is derived. Therefore the commentary Srimad-Bhagavatam should be accepted by everyone as the statements of Veddnta.
(Sajjana-tosani 2/6)

5.What kind of writing is Srimad-Bhagavatam?

The Bhagavata does not allow its followers to ask anything from God except eternal love for Him.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

6.By whose character the identification of Srimad Bhagavatam is illustrated?

When we were in the college, reading philosophical works of the West, and exchanging thoughts with the thinkers of the day, we had a real hatred toward the Bhagavat. The great work looked like a collection of wicked and stupid ideas,scarcely adapted to the nineteenth century, and we hated to hear any arguments in its favor. Then, the volumes of Channing, Parker, Emerson, and Newman had more weight than all the Vaisnava books. Greedily we poured over the various commentaries of the Bible and of the labors of the Tattva Bodhini Sabha, which contained extracts from the Upanisads and the Veddnta, but no work of the Vaisnavas had any favor with us.

When we advanced in age and our religious sentiment developed, we turned to our own belief and prayed, as Jesus prayed in the garden. Accidentally, we came across a book about the great Caitanya and on reading it with some attention to settle the historical position of that Mighty Genius of Nadia, we had the opportunity of gathering His explanation of Bhagavat, given to the wrangling Vedantists of the Benares school. The accidental study created within us a love for all the works that we find about our Eastern Savior. With difficulty, we gathered the famous Karchas (diaries) in Sanskrit, written by the disciple of Caitanya. The explanations of the Bhagavat that we got from these sources were of such a charming character that we secured a copy of the complete Bhagavat. We studied its texts (difficult of course for those not trained in philosophical thoughts) with the assistance of the famous commentaries of Sridhara Swami. From such study, we have gathered the real doctrines of the Vaisnavas. Oh! What a trouble to get rid of prejudices gathered in unripe years.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

7. Why are the identity and glories of Srimad-Bhagavatam hidden from the materialists and the foreigners?

"What sort of thing is the Bhagavat!" asks a European gentleman newly arrived in India.
With a serene look, his companion tells him, "The Bhagavat is a book, which an Oriya-bearer reads daily in the evening to a number of hearers. It contains jargon of unintelligible and savage writing of those men who paint their noses with some sort of clay or sandalwood, and wear beads all over their bodies to secure salvation for themselves."

Another of his companions, who has traveled a little in the interior, would immediately contradict him and say, "The Bhagavat is a Sanskrit work claimed by a sect of men, the Gosvamls, who give mantras to the common people, like the popes of Italy, and pardon their sins on payment of enough gold to pay their social expenses."

A third gentleman will give a third explanation. A young Bengali, chained up in English thoughts and ideas, and wholly ignorant of the pre-Mohammedan history of his own country will add one more explanation. He says, "The Bhagavat is a book containing an account of the life of Krsna, who was an ambitious and immoral man!" This is all that he could gather from his grandmother before he went to school.Thus, the great Bhagavat remains unknown to the foreigners, like the elephant of the six blind men who caught hold of different parts of the body of the beast! But truth is eternal and is never injured but for awhile by ignorance. (The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

8.What did Sri Bhaktivinoda say regarding the Srimad Bhdgavatam being the only book that is beneficial for all?

We can say that if all the religious scriptures of the Hindus are thrown into the ocean and only the Srimad-Bhdgavatam is kept aside, there will be no harm for the Aryans or the ordinary living entities. (Sajjana-tosanl 8/12)

9. Why is Srimad-Bhdgavatam not accepted by everyone?

Because of great fortune, a living entity develops a taste for Srimad-Bhdgavatam, which is the crest jewel among all religious literature that is available in the world.(Sajjana-tosani 9/12)

10.In which kingdom does Srimad-Bhdgavatam have its followers? Who is qualified to study Srimad-Bhdgavatam and under whose shelter can one realize its truth?

The Bhdgavata is pre-eminently the book in India. Once enter into it and you are transplanted, as it were, into the spiritual world where gross matter has no existence. The true follower of the Bhagavat is a spiritual man who has already cut his temporary connection with phenomenal nature and has made himself the inhabitant of that region where God eternally exists and loves. This mighty work is founded upon inspiration and its superstructure is upon reflection. To the common reader it has no charms and is full of difficulty. We are, therefore, obliged to study it deeply with the assistance of such great commentators as Sridhara SvamI and the Divine Caitanya and His contemporary followers.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

11.What does Srimad-Bhdgavatam teach? What did Sri Caitanyadeva teach about the essence of Srimad-Bhdgavatam through His own behavior and preaching?

The whole of this incomparable work teaches us, according to our great Caitanya, the three great truths which compose the absolute religion of man. Our Nadia preacher calls them sambandha, abhidheya, and prayojana, i.e. the relationship between the creator and the created, the duty of man to God, and the aim of humanity. These three words include the ocean of human knowledge as far as it has been explored to this era of human progress. These are the cardinal points of religion and the whole Bhagavat is, as we are taught by Caitanya, an explanation both by precept and example of these three great points.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

12.Does Srimad-Bhagavatam recommend worshiping many gods?

In all its twelve skandhas or divisions, the Bhagavata teaches us that there is only one God, without a second. He was complete in Himself in the past, He is complete now, and will remain complete in the future. Time and space, which prescribe conditions to created objects, are much below His supreme spiritual nature, which is unconditioned and absolute.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

13.What is the definition of devotional service? How many kinds of bhdgavatas are there?

Those who worship God as the all in all with all their heart, body, and strength approach Him as Bhagavan. This principle is bhakti. The book that prescribes the relationship and worship of Bhagavan is called Bhagavata and the worshiper is called by the same name.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

14.Why is bhdgavata-dharma supreme?

The superiority of the Bhagavat consists in uniting all sorts of theistical worship into one excellent principle in human nature, which is called bhakti. This word has no equivalent in the English language. Piety, devotion, resignation, and spiritual love, unalloyed with any sort of petition except repentance— compose the highest principle of bhakti. The Bhagavat tells us to worship God in that great and invaluable principle, which is infinitely superior to human knowledge and the principle of yoga. (The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

15.Has Srimad-Bhagavatam preached the process of constant spiritual cultivation and the gradual progress of the soul?

The voluminous Bhagavat is nothing more than a full illustration of the principle of continual development and progress of the soul from gross matter to the all-perfect universal spirit, which is distinguished as personal, eternal, absolutely free, all-powerful, and all-intelligent. There is nothing gross or material in that spirit. The whole affair is spiritual.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

16.What is the definition of the worshipable object as indicated by Srimad-Bhagavatam'! What is the ultimate goal of the Vaisnavas?

Bhagavan is holy, good, just, active, personal, merciful, omnipresent, all-intelligent, all-powerful, and absolutely free. He is the supremely spiritual deity, without a second, who creates and preserves all that is in the universe. The highest aim of the Vaisnava is to spiritually serve that infinite being forever in the activity of absolute love.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

17.Can an impartial critic refrain from glorifying the conclusions of Vyasadeva's Srimad-Bhagavatam?

The critic should first read deeply the pages of the Bhagavat and train his mind in the best eclectic philosophy that the world has ever obtained, and then, we are sure, he will publicly praise the college of theology at Badrikasrama, which existed about 4000 years ago.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

18.When does the Absolute Truth, discussed in SrimadBhagavatam, reveal Himself?

The Bhagavat teaches us that God gave the truth to Vyasa, and He gives it to us when we earnestly seek it. Truth is eternal and unexhausted.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

19.Is bhagavata-dharma universal?

See how universal is the religion of Bhagavat. It is not intended for a certain class of Hindus alone, but it is a gift to all men in every country and every society.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

20.What does Srimad-Bhagavatam say about the independence and progress of the spirit soul?

Two more principles characterize the Bhagavat: liberty and progress of the soul throughout eternity.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Spiritual Literature

39
Spiritual Literature

1.What kind of poetry is Sri Gita-govinda? Who is qualified to study it?

Gita-govinda is a special poetry book, full of transcendental mellows of devotional service, and it describes the exalted pastimes of the Supreme Brahman. There is no other such book in the world. Since the ordinary readers cannot realize the conjugal mellows of the Supreme Lord and since they are fond of material enjoyment, their study of Sri Gita-govinda is not perfect. The poet Jayadeva Gosvami has not offered his book to such readers; rather he forbade them to study this book. For persons who are inexperienced in the transcendental mellows of Vraja, discussing Jayadeva Gosvami and his work is proof of their shamelessness.(Sajjana-tosani 7/2)

2.What is the purport of Sri Ujjvala-nilamani? Is the science of Krsna consciousness under the jurisdiction of material nature?

The purport of Sri Ujjvala-nilamani is very confidential. The pastimes of Sri Krsna are always transcendental. Although they appear in the material world, there is no tinge of matter in them. The supremely exalted pure pastimes of Sri Krsna have appeared in the material world along with Vraja from Goloka by the energy of the Lord for the benefit of the living entities. The association between male and female in this world is most abominable. A living entity attaining Krsna's association and a gopi form in a spiritual body is beyond the twenty-four material elements. {Sajjana-tosani 10/6)

3. Why is the Sat-sandarbha very dear to the Vaisnavas?

Sri Rupa and Sanatana are adorned by the members of the Visva-vaisnava Raja-sabha and are followers of Sri Krsna Caitanyadeva, who incarnated to purify the people of Kali-yuga and award them the ultimate goal of life. Under the guidance of Sri Rupa and Sanatana, Sri Jiva GosvamI composed this great work, the Sandarbhas. We do not have the ability to describe the glories of this work, which is divided into six parts. The first part is called Tattva-sandarbha, the second part Bhagavat-sandarbha, third part Paramatma-sandarbha, fourth part Krsna-sandarbha, fifth part Bhakti-sandarbha, and the sixth part Priti-sandarbha. All the conclusions and thoughts of the Vaisnava sampradaya are found in this work.
(Sajjana-tosani 10/12)

4. Is the book Prema-tarangini available nowadays?

The Sanskrit book Prema-tarahgini written by Srlmad Bhagavatacarya is extremely rare nowadays. We have a photocopy of the book, but it is full of printing mistakes and in many places things do not make sense. If any devotee has a copy of the book in good condition, kindly give to us so that we can do something with it. We are appealing to the Vaisnavas with folded hands to please glance mercifully on us in this regard.
(Sajjana-tosani 9/12)

5. What is the difference between an ordinary worldly newspaper and a spiritual newspaper? Which reflects the writings of the mahajanas?

Newspapers that make the readers happy by daily writing of new topics only write about varieties of the material world, but the topics of Lord Hari are different. They never become old. The more one hears or speaks of the Lord, the more one relishes these topics. O readers! If you have any attachment for the topics of Hari, then relish the descriptions written by the mahajanas again and again. Although this newspaper is very small, nevertheless in each edition the conclusive descriptions of the mellows of devotional service written by the previous mahajanas are published part by part. Since there is no question of worldly stories in this paper, we must publish some compositions of the previous great learned scholars. The material world is full of nonsense talks; therefore do not avoid relishing the pastimes and the science of devotional service available in this small newspaper Sri Sajjana-tosani. There is no doubt that the compositions of the previous great saintly persons will be more covered than our own writings.

Another point of consideration is that those who are fond of reading should certainly read the devotional work of the previous saintly persons. If such readers gradually enter into and relish these writings, they will obtain immense pleasure. Unfortunately, we love to read our own writing or the writing of some new modern authors. But when we deeply absorb ourselves in the compositions of the mahajanas, we no longer like the modern compositions. The point is that, we think we can compose better than the mahajanas, but when this illusion is destroyed, we no longer like the modern compositions. Great personalities and poets do not always come to the material world. They are rare. Therefore it is very difficult to find great poets after Jayadeva GosvamI and Sri Rupa GosvamI. Only when some recipients of Sri Krsna's mercy appear in this world, we will again see books like Sri Gita-govinda and Sri Bhagavatamrta. To feel happy by reading the work of modern authors and poets is like imagining one is relishing milk by drinking buttermilk because there is an absence of milk.

We do not find any writing sweeter than the writing of the muhdjanas. Oh! What can be a more instructive book about rasa than Bhakti-rasdmrta-sindhu? All glories to Sri Rupa Gosvaml! All glories to Sri Sanatana Gosvaml! We do not find any sweet and conclusive composition other than their compositions. O readers! Please daily relish the essence of Sri Brahma-samhitd, Sri Krsna-karnamrta, and Sri Bhagavatamrta. (Sajjana-tosani 10/5)

6.Is Srila Vrndavana dasa Thakura the original Bengali poet?

Sri Vrndavana dasa Thakura is certainly the original Bengali poet. Although there were other devotees, like Candidasa, who also composed songs, none of them composed poems. The book Krsna-mangala or Krsna-vijaya written by Maladhara Vasu contains songs.
(From the article "Srila Thakura Vrndavana dasa" written by Sri Bhaktivinoda Thakura, found in Sri Caitanya-bhdgavata, published by Sri Atul Krsna Gosvaml)

7.In which books are the teachings of Sriman Mahaprabhu available? Why should Sri Caitanya-caritamrta be accepted in all respects?

The Gosvamls have composed many books. Although the teachings of Mahaprabhu are found in them, there is nothing mentioned about Mahaprabhu's own writing. Sri Caitanya-caritdmrta is an authentic book. It is fully enriched with the characteristics and instructions of the Lord. These instructions of the Lord are fully confirmed by the statements of the Gosvamls. Sri Caitanya-caritdmrta is therefore found to be the most respected book. Just after the disappearance of Mahaprabhu, Sri Krsnadasa Kaviraja Gosvaml composed this book. Many direct disciples of Sriman Mahaprabhu, such as Sri Rupa Gosvami and Sri Raghunatha Dasa Gosvaml helped Sri Kaviraja Gosvaml in composing Sri Caitanya-caritdmrta. Prior to that, Sri Kavi-karnapura helped Sri Kaviraja Gosvami in many ways by writing Sri Caitanya-candrodaya-ndtaka and Sri Vrndavana dasa Thakura helped Sri Kaviraja Gosvaml in many ways by writing Sri Caitanya-bhdgavata. By considering all aspects, we are compelled to accept Sri Caitanya-caritdmrta. (Caitanya -siksdmrta )

8.Can a living entity be benefited by reading the topics of Hari written in the form of novels?

Nowadays people love to read novels. Our duty is to teach the science of devotional service little by little through novels, like administering a dose of homeopathic medicine. By injecting small amounts of spiritual knowledge into the hearts of the materialists, their hearts will become faithful to devotional service. (Sajjana-tosani 10/12)

9.Should we offer any respect to the books of the sahajiyas?

Amrta-rasdvali is purely a sahajiyd book. In that book, it is written: "The life of one who cannot understand the meaning oisahaja or spontaneous and who does not become sahaja or spontaneous is useless." Many such books are found among the bdulas and sahajiyas. While searching for some books we came across a few of those books. After reading them, we felt disgusted; we threw them into the Ganges and became purified. (Sajjana-tosani 10/12)


Sajjana-tosani

40
Sajjana-tosani

1.What are the principal precepts of Sri Sajjana-tosani magazine?

asesa klesa vislesa paresavesa sadhini
jiyad esa para patii sarva sajjana tosani

This spiritual magazine, Sajjana-tosani, is meant to destroy unlimited miseries of the living entities, to award transcendental feelings toward the Absolute Truth, and to please all the devotees of the Lord. {Sajjana-tosani Vol. 4)

2.What is the meaning of Sajjana-tosani?

The pure state of the living entity's constitutional propensity is "love of God." That is the ultimate goal of the living entity. The lives of those who can revive that propensity even while remaining in the conditional state are glorious. Those who have not awakened pure love of God but are aiming to do so in their life are also glorious, because within a short time they will also become glorious. These great personalities are called sajjana. The purpose of this newspaper is to satisfy such personalities. Therefore the name of this newspaper is Sajjana-tosani .(Sajjana-tosani 2/4)

3.What subject does Sajjana-tosani discuss?

Sajjana-tosani will not discuss temporary news of the material world. Such news is published daily in various newspapers. The aim of this newspaper is to discuss the eternal constitutional duties of the living entities.(Sajjana-tosani 2/4)

4.Is Sajjana-tosani the supplier of mundane news?

I am a poor Vaisnava. I have no interest in big, big mundane topics such as the battle between Britain and Russia, the demarcation of Afghanistan's border, and the qualification or incompetence of the Governor Generals. I do not need to waste my time in this way. My only duty is to award spiritual benefit to the Indians, particularly the Bengalis. While carrying out that duty, whatever topics I need to discuss I must do it. I do not have any special connection with mundane newspapers. Still, to see how much the hearts of the Indians are turning toward devotional service to Krsna, I read almost all the newspapers. When I read some articles regarding the fight between the British and the Bengalis in those newspapers, I feel hurt in my heart. (Sajjana-tosani 2/5)

5.What has been the good result of circulating the newspaper Sajjana-tosani?

In the beginning, the Vaisnava society did not have a newspaper. Now we can see that being encouraged by the success of Sajjana-tosani, a newspaper called Ratnakara, which preaches Vaisnavism is being published in Dhaka; a newspaper called Sri Hari Bhakti Pradayini is being published in Balesvara; and a newspaper called Vaisnava is being published in Calcutta.

Sajjana-tosani also aims to preach Vaisnavism among modern societies. The supremely pure Vaisnava religion is gradually entering into the hearts of the members of modern societies. We hope that these members soon achieve devotional service to Hari. Sajjana-tosani has also become quite effective among the pure householder Vaisnavas. Seeing the good result, the publisher of this humble newspaper, who is an unalloyed maidservant of Sriman Mahaprabhu, is feeling great pleasure. (Sajjana-tosani 2/12)

6.Is Sajjana-tosani the first spiritual newspaper in Bengali? Did its preaching bring any success?

At one time, Sajjana-tosani was the only spiritual newspaper, but now the Sajjana-tosani has brought so much spiritual excitement in the minds of many people that many other spiritual newspapers are being published. This is indeed an auspicious symptom.
(Sajjana-tosani 12/1)

7.Is the editor of Sajjana-tosani interested to publish the biographies of the mahajanas?

We have a strong desire to elaborately publish the glories of the great personalities, but we cannot fulfill this desire, because the poor Sajjana-tosani is extremely thin. If pious people ever make Sajjana-tosani bigger and healthier, then our desire can be fulfilled. (Sajjana-tosani 2/6)

8.What is the history of Sajjana-tosani?

Sajjana-tosani first was published at Nadala in April 1882. When some residents of Nadala established a new printing press and asked me for some work, I printed my first edition of Sajjana-tosani there. Later on, we kept moving place and could not publish the newspaper regularly. Finally, when I stayed at Barasat, I published in English the journal Nityarupa-samsthapanam, written by Sri Upendra Gosvaml. When this English edition was published in 1883, the Sajjana-tosani was temporarily suspended. In 1885, a Vaisnava fund was established at my house in Rambagan. Thereafter I spent some time at Saptagrama. Then, the Sajjana-tosani started coming out again. Later, Sajjana-tosani was again discontinued as an individual newspaper and merged into Sri Visva-vaisnava Sabha. From 1892, Sajjana-tosani again began to come out regularly.(Autobiography of Sri Bhaktivinoda Thakura)

9. Why was Sajjana-tosani not published for two years? Who became her sister concern?

Sajjana-tosani was sleeping for almost two years. For various reasons we had no opportunity to break her sleep. Being encouraged by members of the Vaisnava Sabha, I have requested the sleeping girl to please wake up and again sing the glories of Hari and explain the science of Hari. Out of love, the ecstatic girl again took up her duty. Now the devotees can hear her words attentively. Previously, Sajjana-tosani was alone, now she will be together with her sister named Premapracarini and will shower the nectarean science of Sri Hari. We hope that the hearts of the devotees will be satisfied. The more the devotees express their eagerness, the more the two girls carry out their duties perfectly.
{Sajjana-tosani 2/1)


The Literary Works of

The Literary Works of Thakura Bhaktivinoda

1849 Ula-candi-mahatmya, Bengali verses composed at the tender age of 11 years old, glorifying the deity of goddess Ula-candl in Ula, Birnagar, the town of his birth.

1850 Hari-katha, a poem in Bengali.

1850 Lila-kirtana, a poem in Bengali.

1851 Sumbha-Nisumbha-Yuddha, Bengali verses about the famous ancient battle between goddess Durga and two demons.
1855 Articles Contributions of articles to various regional and national periodicals and magazines commenced from this year.
1857 Poriade Part One—a poem in classical English about the wanderings of Porus, who fought Alexander the Great in the pre-Christian era.
1858 Poriade Part Two - The second of what was planned to be a twelve-part series, but which was never completed. Still, these two volumes constitute an epic composition.

1860 Maths of Orissa; English prose narratives about the various temples, monasteries and holy shrines in Orissa which were visited on pilgrimage by Thakura Bhaktivinoda. 1863 Vijana-grama, Bhaktivinoda's description of his affectionate return to the beautiful village of Ula (his birthplace).

1863 Sannyasi, an intricately detailed story of the adventures of a young sannyasi traveling throughout ancient India and abroad. The narrative is naturally full of important spiritual lessons.

1863 Our Wants; An essay in English prose.

1866 Speech on Gautama; A lecture in English about Gautama Muni and the philosophy of nyaya (logic)

1868 Sac-cid-dnanda-premalahkara, a poem in Bengali on the glories of Sri Caitanya Mahaprabhu.

1869 The Bhagavat: Its Philosophy, Its Ethics, and Its Theology

1870 Garbha-stotra-vyakha (Purport of the Garbha-stotra), or Sambandha-tattva-candrikd (A Moonbeam of the Truth of Eternal Relationship). A commentary in Bengali prose on the Garbha-stotra (Prayers by the Demigods to Sri Krsna in the Womb) from the second chapter of the tenth canto of Srlmad-Bhagavatam.

1871 Thakura Haridasa; Ten English verses about the disappearance of Namacarya Srila Haridasa Thakura, which are engraved in marble on the samadhi tomb of Haridas by the seashore at JagannathaPuri.

1871 The Temple of Jagannatha at Purl; an English prose essay describing the history of the establishment of the great temple in Puri, Orissa.

1871 The Akharas in Purl; English critical exposl on certain Vaisnava monasteries in Jagannatha Purl.

1871 The Personality of Godhead; an essay in English prose.

1871 Sdragrahi Vaisnava, a 22 verse English poem describing the mood of a devotee who knows how to remain aloof from gross worldly attractions while extracting the essence of Krsna Consciousness everywhere and in everything.

1871 A Beacon Light; English prose.

1871 To Love God; A short English article describing bhakti
(love) as the religion of the soul.

1871 The Attibaris of Orissa; a long letter in English to the editors of the "Progress", exposing a questionable sect of pseudo-Vaisnavas popular in Orissa.

1872 Vedantadhikarana-mala, a compilation of Sanskrit verses on Vedanta philosophy, with Bhaktivinoda's own Bengali translations and explanations.

1873 Datta-kaustubha, 104 Sanskrit verses on Vaisnava philosophy composed by Thakura Bhaktivinoda, including his own Sanskrit prose commentary.

1876 Datta-varhsa-mala, Sanskrit verses giving a genealogical description of the Datta family of Bali Samaj. Since he was born Kedarnath Datta, this is a chronicle of Bhaktivinoda's own family tree.

1878 Bauddha-vijaya-kavyam, Sanskrit verses soundly defeating the atheistic philosophy of Buddhism, point for point.

1880 Sri Krsna-samhita, an amazing and revolutionary treatise on the science of Lord Krsna, His pastimes and His devotees. The book contains an 83-page introduction in which Thakura Bhaktivinoda discusses the philosophy and development of Indian religion from a historical and geographical platform.In the actual Samhita portion of the book, he has composed 281 Sanskrit verses and divided them into 10 chapters which deal with descriptions of the spiritual world, the multifarious energies of the Lord, His incarnations, astonishing aspects of His pastimes, descriptions of how Lord Krsna removes specific
demonic obstacles in order for His devotees to attain the mood of Vraja, and a detailed analysis of the character of one who has attained Krsna's association, etc. Accompanying the Sanskrit verses are Bhaktivinoda's Bengali prose translations and explanations. At the end of the book, the Thakura gives a 50-page Conclusion in which religious philosophy is discussed in terms of the principles of sambandha, abhideya and prayojana.

1881 Kalyana Kalpa-taru, a Vaisnava Bengali songbookdescribing a desire-tree that Bhaktivinoda had brought directly from the spiritual world

1881 Sajjana-tosani, this was a monthly Vaisnava periodical in the Bengali language which Bhaktivinoda began to edit and publish commencing from the year 1881 and continuing for 17 volumes.

1883 Review of the Sanskrit book; "Nitya-rupa-sarhsthdpanam" ("Proof of the Lord's Eternal Form"). The book was composed in Sanskrit by Bhaktivinoda's contemporary named Pandit Upendra Mohan Goswami Nyaya-ratna.

1885 Visva-vaisnava-kalpa-tavi, a small booklet published in order to acquaint the public with the functions and aims of a spiritual society he personally organized in Calcutta, called the Sri Visva Vaisnava Sabha (The Association of Universal Vaisnavas).

1886 Srimad Bhagavad-glta, published and edited by Srila Bhaktivinoda with the Sanskrit commentary of Srila Visvanatha Cakravarti Thakura entitled Sardrtha-varsini. The book contains an elaborate introduction in Bengali, and for each Sanskrit verse of the Gltd, he composed his own Bengali translation-commentary entitled Rasika-rahjana.

1886 Sri Caitanya-siksamrta, a philosophical work in Bengali prose which is meant to show exactly how the teachings of Lord Caitanya are to be applied in the modern world. This includes the perfectly non-envious bridging of the gaps between all the world's major religions. These nectarean teachings, based on Lord Caitanya's instructions to Rupa and Sanatana Goswami as found in the Caitanya-caritdmrta, are just like a shower of pure nectar, and therefore the book is divided into 8 "showers", each of these being subdivided into "downpours". The 8 "showers" are listed as follows:

(1)Ascertainment of the Topmost Religion
(2)Secondary Duties, or Religious Activities
(3)Primary Duties, or Regulative Devotional Service
(4)Discussions on Spontaneous Devotional Service
(5)Discussions on Ecstatic Devotional Service
(6)Discussions on Devotional Service in Pure Love of God
(7)Discussions on Transcendental Mellow
(8)Conclusion.

1886 Sanmodana-bhasyam, a comprehensive Sanskrit commentary on Sri Caitanya Mahaprabhu's 8 verses of instruction named Siksdstaka.
1886 Bhajana-darpana-bhasya, a Sanskrit commentary on Srila Raghunatha dasa Goswami's 12-verse Sanskrit prayer entitled Manah-siksd (Instructions to the Mind).

1886 Dasopanisad-curnika, a book of Bengali prose containing essential information gleaned from the 10 principle Upanisads.
1886 Bhdvavali, Sanskrit verses on the subject of rasa writtenby different Vaisnava dcdryas of the highest order, compiled by Thakura Bhaktivinoda and published along with his own Bengali song translations.
1886 Prema-pradipa, a philosophical Vaisnava novel written in Bengali prose.
1886 Sri Visnu-sahasra-nama-stotram, this prayer was published by the Thakura along with the Sanskrit commentary of Srila Baladeva Vidyabhusana entitled Namartha-sudha.

1887 Sri Krsna-vijaya, a famous Bengali verse epic on the pastimes of Sri Krsna, written in the early 1470's by Maladhara Vasu (Gunaraj Khan.) This book, written in a simple folk style, was not only renowned for being the first volume of Bengali literature ever published, but was one of Sri Caitanya Mahaprabhu's favorite books. Edited and published by Thakura Bhaktivinoda with his own introduction in Bengali.

1887 Sri Caitanyopanisad (part of the Atharva Veda). An Upanisadic treatise in Sanskrit dealing with Sri Krsna's appearance as the great preacher of love of Godhead, Sri Caitanya Mahaprabhu. Published and edited by Thakura Bhaktivinoda with his own Sanskrit commentary called Sri Caitanya-carandmrta (The Nectar of the Lotus Feet of Lord Caitanya), and Madhusudana Dasa's Bengali translation of the original Sanskrit verses called Amrta-bindu (A Drop of Nectar).

1888 Vaisnava-siddhdnta-mdld, Bengali prose work that gives a crystallization of all the basic tenets of Gaudlya Vaisnava philosophy.

1890 Amnaya-sutram, a classical Sanskrit composition based on the Upanisads, presented in the traditional style as 130 aphorisms, plus a short commentary on each aphorism in Sanskrit, quoted from various ancient scriptures. Bhaktivinoda also gives his own Bengali translation called the Laghu-bhdsya (Brief Explanation). This book helps the aspirants in easily engaging their lives in devotional practices by presenting very simple statements of transcendental truths. The 130 aphorisms are divided into 16 extremely condensed and irrefutable chapters.

1890 Sri Navadvipa-dhdma-mdhdtmyam, 18 chapters of Bengali verse in which Bhaktivinoda describes the complete tour of the nine islands of Navadvlpa that was traversed by Lord Nityananda. Taking the young Srila Jlva GosvamI along, Lord Nityananda Prabhu points out all the different places of pilgrimage and. tells the stories behind those sacred sites. 1890 Sri Navadvipa-dhdma-mdhdtmyam, (Pramdna-khanda), (The Canto Describing the Scriptural References). Five chapters of amazing quotes from many different Vedic scriptures, Puranas and Samhitas that glorify the holy land of Navadvipa. The Sanskrit verses are accompanied by Bhaktivinoda's Bengali prose translations.

1890 Siddhdnta-darpanam, a philosophical Sanskrit work by Srila Baladeva Vidya-bhusana, edited and published by Thakura Bhaktivinoda with his own Bengali prose translations.

1891 Srimad Bhagavad-Gitd, edited and published by Thakura Bhaktivinoda with Srila Baladeva Vidyabhusana's Sanskrit commentary called Gitd-bhusana, and his own Bengali translation-commentary called Vidvad-ranjana (That Which Pleases the Wise).

1891 Sri Godruma Kalpatavi, a collection of Bhaktivinoda's Bengali essays describing his program of Nam Hatta, or the Marketplace of the Holy Name.

1892 Sri Hari-ndma, the second chapter of Vaisnava siddhdnta-mdld, excerpted and published in pamphlet form.
1892 Sri Ndma, the third chapter of Vaisnava-siddhdnta-mdld,excerpted and published in pamphlet form, also used by Bhaktivinoda for distribution during his public Nam Hatta programs.

1892 Sri Nama-tattva-siksdstaka, the fourth chapter of Vaisnava-siddhdnta-mdld.
1892 Sri Ndma-mahimd, the fifth chapter of Vaisnava-siddhdnta-mdld.
1892 Sri Ndma-pracdra, the sixth chapter of Vaisnava-siddhdnta-mdld

1892 Sriman Mahaprabhur Siksd, a book written by Bhaktivinoda in eleven chapters. In the first chapter, he summarizes Sri Caitanya's philosophy in ten points (dasa mula). Then the following ten chapters fully explain each point individually. All philosophical conclusions are supported with profuse scriptural quotations in Sanskrit, which are accompanied by Bengali prose translations and explanations.

1893 Tattva-viveka or Sac-cid-dnanddnubhuti, in this book, Thakura Bhaktivinoda discusses the different precepts of the great Vaisnava dcdryas as compared to the ideas of other famous philosophers, both Oriental and Western. He mentions the Greek philosophers Leucippus, Democritus, Plato and Aristotle; Diderot and Lamettrie of France; Lucretius of Italy; Von Holbach of Germany; Yangchoo of China; Carvaka of India; and Englishmen Mill, Lewis, Paine, Carlyle, Bentham, Combe, and so on. The book is composed of 48 Sanskrit verses, each with an exhaustive Bengali commentary. The First Realization, of 33 verses, is entitled "Realization of Eternity", and the Second Realization, of 15 verses, is entitled "Realization of Eternal Consciousness".

1893 Soka-sdtana, a small booklet of 13 Bengali songs, which Bhaktivinoda composed between 1888 and 1890. These songs were meant to be sung by the general public, as they describe an ecstatic pastime in Lord Caitanya's life, an incident giving expression to important teachings of transcendental truths. 1893 Saranagati, a Bengali songbook of 50 ecstatic songs about the process of purely devoted surrender unto the lotus feet of Lord Krsna

1893 Gltavali, a Bengali songbook of 70 rapturous songs which are meant to be sung regularly by devotees.
1893 Gita-mala, a Bengali songbook of 80 nectarean songs arranged in five chapters.
1893 Baula-sahglta, a collection of 12 songs in Bengali verse.
1893 Dalalera Gita, a song in Bengali verse that describes how Lord Nityananda has opened up The Marketplace of the Holy Name at Surabhi-kunja, which was Bhaktivinoda's headquarters on the island of Godruma in Navadvipa.

1893 Nama Bhajana, a small booklet in English prose on the divine name of Sri Krsna
1893 Jaiva Dharma, a philosophical Vaisnava novel written in Bengali prose.
1893 Tattva-sutram, composed in 50 concise Sanskrit aphorisms divided into 5 chapters. Bhaktivinoda gives a Sanskrit commentary on each verse, plus an elaborate Bengali commentary. The five divisions are:

(1)The Truth of the Lord and His Creation
(2)The Truth of His Conscious Portions (Souls)
(3)The Truth of His Temporary Portion (The Material World)
(4)The Truth of the Relationship Between the Lord and His Creation
(5)The Truth Regarding Devotional Principles.

1894 Veddrka-dldhiti, a Sanskrit commentary on the famous Isopanisad found in the Vdjasaneya Samhita portion of the Sukla Yajur Veda. This commentary by Bhaktivinoda TMkura was published along with the Sanskrit explanation of Srlla Baladeva Vidyabhusana called Isopanisad-bhdsyam (An Explanation of Isopanisad). Also included were the notes of Bhaktivinoda's friend, Sriyukta Syamalala GosvamI Siddhanta Vacaspati, entitled Isopanisad Bhasya-rahasya-vivrti (The Purport of the Inner Secrets of the Explanation of Isopanisad), plus Syamalal Goswami's Bengali clarification of the Isopanisad called Siddhdntdnuvada (Translation of the Truth).

1894 Tattva-muktavali or Mdyavada-sata-dusini, 119 Sanskrit verses composed by Sripad Madhvacarya which refute the impersonal Advaita Vedanta philosophy that was spread all over India by Sahkaracarya. Thakura Bhaktivinoda had it published with his own Bengali prose translations for each verse.

1895 Amrta-pravaha-bhasya, a Bengali commentary on Krsnadasa Kaviraja Gosvami's Sri Caitanya-caritdmrta. 1895 Hari-bhakti-kalpa-latikd, a Sanskrit work on pure devotion by an unknown Vaisnava author. Edited and published by Thakura Bhaktivinoda with the Sanskrit text only. 1895 Shodasa Grantha, a collection of sixteen small Sanskrit works written by Sri Vallabhacarya, a prominent dcdrya who lived during Lord Caitanya's time. Original Sanskrit text edited and published by Thakura Bhaktivinoda.

1895 Sri Gaurdnga-stava-kalpataru, a twelve verse poem in Sanskrit from Srila Raghunatha Dasa Gosvami's Stavavall. Sanskrit text edited and published by Thakura Bhaktivinoda. 1895 Manah-santosani, a Bengali verse translation of a Sanskrit work called Sri Krsna Caitanyodaydvali by Pradyumna Misra, a close relative of Sri Caitanya Mahaprabhu. The author of this translation, Sri Jagajjivan Misra, is the eighth descendant of Pradyumna Misra, the older brother of Sri Caitanya's father Jagannatha Misra. Bengali text edited and published by Thakura Bhaktivinoda.

1895 Mukunda-mala Stotram, a devotional Sanskrit work from South India by one of the twelve Alvars, King Kulasekhara, edited and published by Thakura Bhaktivinoda.

1895 Sri Laksml-carita, a short work in Bengali verse by Sri Maladhara Vasu (Gunaraja Khan), the renowned author of Sri Krsna-vijaya (the first Bengali book). Original text edited and published by Thakura Bhaktivinoda. 1895 Bdla-Krsna-sahasra-ndma, Gopdla-sahasra-ndma, Krsnastottara-sata-nama, Radhika-sahasra-nama, four different nama-stotras excerpted from the Ndrada-pahcardtra. Edited and published by Thakura Bhaktivinoda with the Sanskrit text only.

1895 Sriman-Mahaprabhor-Asta-kaliya-lila-smarana-mangala-stotram, an 11 verse Sanskrit poem on the pastimes of Sri Caitanya by an unknown Vaisnava author, edited and published by Thakura Bhaktivinoda.

1896 Sri Gaurdnga-lila-smarana-marigala-stotram, 104 original Sanskrit verses giving a condensed description of all the most important pastimes and teachings of Sri Caitanya Mahaprabhu that are found in Sri Caitanya-bhdgavata and Sri Caitanya-caritdmrta. Bhaktivinoda included in the beginning of the book, a famous 47-page introduction in English prose entitled, Sri Caitanya Mahaprabhu: His Life and Precepts. This introduction summarizes the contents of
the book's Sanskrit verses. Accompanying the Sanskrit verses is a Sanskrit commentary entitled Vikasini Tika) by the renowned Pandita of Navadvlpa, Maha-mahopadhyaya Sitikantha Vacaspati.

1896 Sri Rdmdnuja-upadesa, Sanskrit verses explaining the philosophy of Ramanujacarya, with Thakura Bhaktivinoda's own Bengali translation.

1896 Artha-pancaka, Thakura Bhaktivinoda's explanatory notes in Bengali on Sri Pillai Lokacarya's famous book of the same name, in which five principal points of Ramanuja's philosophy are explained at length.

1896 Sva-likhita Jivani, this book is a 200-page Bengali prose letter which Bhaktivinoda wrote to his son, Lalita Prasada Datta, in response to a request for details of his father's personal life.

1897 Brahma-samhita, this book was edited and published by Thakura Bhaktivinoda with the original Sanskrit verses, Srila Jlva Goswami's Sanskrit commentary, and Bhaktivinoda's own Bengali introduction, Bengali prose translations and Bengali commentary called Prakasinl.

1898 Sri Krsna-karndmrta, a famous Sanskrit book of ecstatic prayers and revelations of Krsna conscious moods and pastimes written by Sri Bilvamarigala Thakura (Lllasuka). Published and edited by Bhaktivinoda with the original Sanskrit verses, the Sanskrit commentary by Caitanya Dasa GoswamI (the older brother of Kavi Karnapur) called Bdla-bodhinl Tikd, and Bhaktivinoda's own introduction, final summary and Bengali prose translations of the verses.

1898 Plyusa-varsini-vrtti, Bengali commentary on Srila Rupa Goswami's Upadesamrta
1898 Srimad Bhagavad-Gitd, this edition was published by Thakura Bhaktivinoda with the Sanskrit commentary Dvaitabhdsyam (Explanation of Supreme Duality) by Srlpada Madhvacarya.
1898 Sri Goloka-mdhdtmyam, part two of Sanatana Gosvamf s Brhad-bhdgavatdmrtam, edited and published by Thakura Bhaktivinoda with the original Sanskrit text and his own Bengali translations of the verses.

1899 The Hindu Idols, a thirty-two page English letter written to the Tract Society of Calcutta.
1899 Sri Bhajandmrta, a treatise on pure devotion to the Supreme Lord written in Sanskrit prose by Srila Narahari Sarakara Thakura, a contemporary and intimate associate of Sri Caitanya Mahaprabhu. Edited and published by Thakura Bhaktivinoda with his own Bengali translation.
1899 Sri Navadvlpa-bhdva-tarahga, 168 Bengali verses describing the different transcendental places in the 32 square mile area of Navadvlpa, as seen through the perfected devotional eyes of a God-realized soul. In this book Thakura Bhaktivinoda does not see the land of Navadvipa as a mundane historical place of this world but sees it as the Isodydna or transcendental garden of the Supreme Lord.

1900 Harindma-cintdmani, divided into 15 chapters and composed in Bengali verse form, this book is an account of Srila Haridasa Thakura's teachings on the holy name. It is actually a conversation between Lord Caitanya and Haridasa— the Lord asks questions about the glories of the holy name, and Haridasa gives extensive answers.

1901 Srimad Bhagavatdrka-marici-mdld, in this book Thakura Bhaktivinoda has taken a selection of the most important verses of Srimad Bhdgavatam and arranged them in 20 chapters, called 'rays.' Each Sanskrit verse is accompanied by a Bengali prose translation and explanation by Bhaktivinoda. The Bhdgavatam is compared to the brilliant sun, and therefore each particular chapter or ray of Bhdgavata sunlight expounds upon three major divisions of Bhdgavata philosophy of sambandha, abhidheya, and prayojana.

1901 Padma Purdna, edited and published by Thakura Bhaktivinoda with the complete 55,000-verse Sanskrit text only.

1901 Sahkalpa-kalpadruma, a book of 104 Sanskrit verses on the divine pastimes of Sri Sri Radha-Krsna originally composed by Srila Visvanatha Cakravarti Thakura. Edited and published by Thakura Bhaktivinoda with his own Bengali prose translations.

1902 Bhajana-rahasya, Compiled by Thakura Bhaktivinoda as a supplement to his Hari-ndma-cintdmani. This Bhajana-rahasya is arranged in eight chapters, and the chanting of each chapter is to be observed during each three hour period of the twenty-four hour day. Each chapter corresponds to one verse of Sri Caitanya's Siksdstaka, and explains one of the eight levels of advancement in the gradual development of Krsna-bhajan, from primary sraddhd to ultimate prema, as is enunciated by Srila Rupa GoswamI in his Bhakti-rasamrtasindhu. All the chapters are filled with scriptural citations in Sanskrit, uniquely explaining the philosophy of Krsna-bhajan and its practice. Each Sanskrit verse is accompanied by the Thakura's own Bengali translation in verse.

1904 Sat-kriyd-sdra-dlpika with the appendix Samskara-dlpikd, a small Sanskrit work by Srila Gopala Bhatta GoswamI. extracted from the Hari-bhakti-vilasa, on the philosophy and ritualistic practice of Vedic sarhskdra ceremonies for Gaudiya Vaisnava householders. It also contains the ritualistic codes and institutes for Gaudiya Vaisnava mendicants. Edited and published by Thakura Bhaktivinoda with his own Bengali prose translation.

1906 Prema-vivarta, a book by Jagadananda Pandit in Bengali verse on Sri Caitanya's philosophy of divine love and the holy name. Edited and published by Thakura Bhaktivinoda

1907 Sva-niyama-dvddasakam, twelve verses of self-imposed vows. This is the last literary work of Bhaktivinoda Thakura, composed shortly before he shut himself up in his beach-front cottage at Jagannatha Purl. Although the Sanskrit verses and Bengali prose translations were completed by Bhaktivinoda, he never finished a Bengali prose commentary on this last work.

The following works of Bhaktivinoda Thakura do not have specific dates of publication:

Navadvipa-satakam, this is an ecstatic book composed by Sri Prabodhananda Sarasvati, one of Lord Caitanya's direct disciples. Thakura Bhaktivinoda translated this composition into simple Bengali verses for easy reading by devotees, and published it without the original Sanskrit verses as a small pocket-sized booklet.

Dasa-mula-niryasa, a Bengali prose essay which explains a single Sanskrit verse composed by Bhaktivinoda. This verse summarizes Lord Caitanya's philosophy as having ten root principles. Then in the essay the Thakura elaborately explains the essence of the essence of each point.

Sri Visnu Priya O dnanda Bazar Patrikd, a monthly Vaisnava journal in Bengali edited by Bhaktivinoda and published by his friend Shishir Kumara Ghosh.
Baladeva Vidya-bhusana-carita, written by Bhaktivinoda in Bengali prose, this is a well-researched biography of Srila Baladeva Vidyabhusana.

Veddnta-sutra, this classic Vedic philosophy book, written by Srila Vyasadeva, was published by Bhaktivinoda's friend, Sri Syamalal Gosvami, along with the Govinda-bhdsya of Baladeva Vidyabhusana, and the explanatory notes of Bhaktivinoda Thakura.


Bhaktivinoda Vani Vaibhava Part 2 and 3

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >>

No text or attachments, Sub-item(s) list as below:

Dedication
Contents
Introduction
Vol 2 Abhidheya
Vol 3 Prayojana


Dedication

Shri Bhaktivinoda Vani Vaibhava
Volume 2 & 3
Abhideya & Prayojana

That day is not far distant when the prices volumes penned by Thakura Bhaktivinoda will be reverently translate, by the reacipients of hisgrace, into all the languages of the world.(Srila Bhaktisiddhanta Sarasvati Thakura)

Sri Bhaktivinoda Vam Vaibhava, Volume 2 & 3
Compiled under the direct order of His Divine Grace Bhaktisiddhanta Sarasvati Thakura Prabhupada by Sripada Sundarananda Vidyavinoda

Rendered, produced and published by Isvara dasa
Translated by Bhumipati dasa Edited by Kaisori devi dasi
Typed by Caitanya devi dasi
Proofreading by Mahamaya devi dasi
Design and layout by Ishvara dasa
Cover painting by Sacchidananda dasa

Dedicated to His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
Founder-Acarya
International Society for Krishna Consciousness, who fulfilled the predictions of
Shrila Bhaktivinoda Thakura by making Krsna consciousness available to the entire world.


Contents

Introduction

VOLUME 2: Abhidheya

The Science of Abhidheya
Vaidhi-bhakti
Sraddha
Sadhu-sanga
Bhajana-kriya
Anartha-nivrtti
Nistha
Ruci
Asakti
Bhava
Paramartha
The Nine Types of Devotional Service
One's Constitutional Propensities
Surrender
Chanting the Holy Names of the Lord
The Reflection of the Chanting of the Holy Name
Offenses Against the Chanting of the Holy Names
Compassion Toward Living Entities
Developing a Taste for Chanting the Holy Names Service to the Vaisnavas
Istagosthi, Vaisnava Counseling
Preaching

Singing About the Mellows of Ecstatic Love
Activities Unfavorable to Devotional Service
Desiring Material Objects
Fruitive Activities
Empiric Knowledge
Mystic Yoga and Observing Vows
False Renunciation
Association with Women
The Desire for Material Fame
The Cheating Propensity
Violence Toward the Living Entities
Committing Offenses
Blaspheming the Vaisnavas
Mental Speculation
Impersonal Philosophy
Idol Worship
The Philosophy of Synthesis
Civilization
Politics
Sociology
The Living Entities' Rights
Renouncing Bad Association
Activities Favorable to Devotional Service
Five Types of Sarhskaras or Purificatory Processes
Spiritual Varnasrama
Vaisnava Etiquette
Proper Renunciation
Humility
Tolerance
Not Expecting Respect from Others
Giving Respect to Everyone
Unalloyed Surrender to the Holy Names
Ragatmika-bhakti
Raganuga-bhakti
The Teachings of Sri Caitanya
Instructions to the Living Entities
Various Topics
Words of Bessing

VOLUME 3: Prayojana

Goal of Life
Four Objectives of Life
Sthayi-bhava or Rati
Mellows of Devotional Service
Love of God
Samadhi or Trance
Self-Realization and the Achievement of Perfection
Benedictions for the Whole World
Appendix


Introduction

namo bhaktivinodaya sac-cid-ananda-namine
gaura-sakti-svarupaya rupanuga-varaya te

"I offer my respectful obeisances unto Srila Saccidananda Bhaktivinoda, who is the transcendental energy of Sri Caitanya Mahaprabhu. He is a strict follower of the Gosvamis, headed by Srila Rupa Gosvami."

Srila Bhaktivinoda Thakura was the seventh gosvami. The famous gosvamis were directly ordered and empowered by Lord Caitanya Mahaprabhu to spread Lord Krsna's teachings for the benefit of all those bereft of the Lord's loving association.

nana-sastra-vicaranaika-nipunau sad-dharma-samsthapakau
lokanam hita-karinau tri-bhuvane manyau saranyakarau

radha-krsna-padaravinda-bhajananandena mattalikau
vande rupa-sanatanau raghu-yugau srl-jlva-gopalakau

"I offer my respectful obeisances unto the six Gosvamis, namely Sri Rupa Gosvami, Sri Sanatana Gosvami, Sri Raghunatha Bhatta GosvamI, Sri Raghunatha dasa GosvamI, Sri Jlva GosvamI, and Sri Gopala Bhatta GosvamI, who are very expert in scrutinizingly studying all the revealed scriptures with the aim of establishing eternal religious principles for the benefit of all human beings. Thus they are honored all over the three worlds and they are worth taking shelter of because they are absorbed in the mood of the gopls and are engaged in the transcendental loving service of Radha and Krsna."

Sisira Kumara Ghosa, an intellectual and a contemporary of Srlla Bhaktivinoda Thakura, wrote in one of his letters to the Thakura, "I have not seen the Six Gosvamls of Vrndavana, but I consider you to be seventh Gosvami." Srlla Bhaktivinoda's literary contribution to the Gaudlya Vaisnavas' philosophy and practice can only be compared to the works of the famed Six Gosvamls. Srlla Bhaktivinoda Thakura was single-handedly responsible for reestablishing Lord Caitanya Mahaprabhu's sahkirtana movement, which had almost been lost by the mid-nineteenth century due to the unscrupulous practices of pseudo Vaisnavas (sahajiyas). The sahajiyd influence had perverted the purity of the mission, and the mission had degenerated as a result. This degradation continued under British rule. However, Srlla Bhaktivinoda Thakura worked tirelessly to restore the Vaisnava creed's purity, dignity, and respectability among the cultured elite of his day.

He also sowed the seeds for the future worldwide propagation of Lord Caitanya's mission. In 1896, he sent a copy of his pamphlet, "Caitanya Mahaprabhu, His Life and Precepts," to the library of the Royal Asiatic Society in London and to McGill University of Canada, as well as several other respectable foreign institutions. That same glorious year, His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, the greatest exponent of the modern day Krsna consciousness movement, was born.This is the second volume of Sri Bhaktivinoda Vani Vaibhava. The first volume covers sambandha, and this second volume discusses abhidheya and prayojana. We had originally planned to publish this material in three volumes, but because the prayojana section was too small to warrant its own book, we decided to publish in two volumes.

Krsna consciousness is a dynamic process. Understanding and applying it guarantees that we will one day develop love of God. Thus, our acaryas have written tremendous amount of literature to explain the Krsna conscious process. They have divided Krsna conscious development into three levels, namely, sambandha, abhidheya, and prayojana. Sambandha refers to understanding our relationship with the Supreme Lord and His creations, abhidheya refers to the practical aspects of developing that relationship, and prayojana refers to achievement of the goal, pure love of God. All Gaudlya Vaisnava acaryas recognize these three conceptions and base their teachings upon them.

Srlla Bhaktivinoda Thakura wrote more than one hundred volumes of devotional literature during his life. His books are as good as Vedic scripture, and we can develop pure devotion to the Lord by absorbing and applying his teachings. But in this age we seem to have so little time to study religious subject matter, and so little capacity to understand what we do study. Therefore, the great personality, Sundarananda Vidyavinoda Prabhu, one of Srlla Bhaktisiddhanta SarasvatI Thakura's prominent disciples, made a deep study of all of Srlla Bhaktivinoda Thakura's writings, and, on his Guru Maharaja's order, composed questions that related to sambandha, abhidheya, and prayojana. He then answered those questions by drawing directly from Srlla Bhaktivinoda Thakura's writings. Srlpada Sundarananda Prabhu writes, "A number of times, Srila Bhaktisiddhanta Sarasvati Gosvami Prabhupada, who was nondifferent from Srila Bhaktivinoda Thakura, directly ordered me, an insignificant creature, to carefully collect all the jewel-like instructions of Srila Bhaktivinoda Thakura and distribute them to the people of the world in this format. To purify myself, I took up his order, and under the subordination of the Vaisnavas, I have endeavored to compile this book." Thus, we have Srlpada Sundarananda Prabhu's perfect questions and Srila Bhaktivinoda Thakura's perfect answers.

I pray that the devotees will be pleased with this book and thus bestow their causeless mercy upon me. I have no qualification, but if somehow the Lord's
devotees are pleased by the publication of this book, I will consider my life successful.
Praying to attain the service of all the Lord's devotees,

Isvara dasa
Completed on the appearance day of Srila Bhaktivinoda Thakura, September 2003, in Sri Vrndavana Dhama.


Vol 2 Abhidheya

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >>

No text or attachments, Sub-item(s) list as below:

The Science of Abhidheya- 41
42- Vaidhi-bhakti
43 -Sraddha
Sadhu-sanga
Bhajana-kriya
Anartha-nivrtti
47- Nistha
48- Ruci
49 -Asakti
50 -Bhava
Paramartha
The Nine Types of Devotional
One's Constitutional
Surrender
Chanting the Holy Names
The Reflection of the Chanting
Offenses Against the Chanting
Compassion Toward
Developing a Taste for
Service to the Vaisnavas
Istagosthi, Vaisnava
Preaching
Singing About the Mellows
Activities Unfavorable
Desiring Material Objects
Fruitive Activities
Empiric Knowledge
Mystic Yoga and Observing
False Renunciation
Association with Women
The Desire for Material Fame
The Cheating Propensity
Violence Toward the
Committing Offenses
Blaspheming the Vaisnavas
Mental Speculation
Impersonal Philosophy
Idol Worship
The Philosophy of Synthesis
Civilization
Politics
Sociology
The Living Entities' Rights
-Renouncing Bad Association
Activities Favorable to
Five Types of Sarnskaras or
Spiritual Varndsrama
Vaisnava Etiquette
89- Proper Renunciation
90- Humility
Tolerance
Not Expecting Respect
Giving Respect to Everyone
Unalloyed Surrender
Ragatmika-bhakti
Raganuga-bhakti
The Teachings of Sri Caitanya
Instructions to the Living Entities
Various Topics
Words of Blessing


.\8\cpmv.34de\3\1\3\The_Science_of_Abhidheya-_41.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Science of Abhidheya- 41 >>

VOLUME 2 Abhidheya

The Science of Abhidheya- 41

1. What is abhidheya?

A human being should be inquisitive to know who he is, what the universe is, what God is, and what the relationship is between himself, God, and the material world. Knowledge of these four items—namely oneself, the universe, God, and their intrinsic relationship—is called sambandha-jndna, or the knowledge of one's relationship. When one's relationship with the Supreme Lord is established, the next program is to act within that relationship. This is called abhidheya, or activity in relationship with the Lord.
(Commentary on Caitanya-caritamrta Adi 7.146)

2. What is the "science of abhidheya"?

To cultivate Krsna consciousness with a proper code of conduct is called the science of abhidheya. Since this science has been prominently addressed in the Vedic literatures, Sriman Mahaprabhu has called it the science of abhidheya. (Jaiva Dharma, Chapter 4)

3.Is it possible for a conditioned soul to attain perfection without following sadhana?

A conditioned soul should not disregard the sddhana process. Rather, he should practice sddhana carefully. The more one practices sddhana, the more one approaches perfection. {Sajjana Tosani 11/5)

4.How is the relationship between the living entities and the Supreme Lord revived?

There is a confidential relationship between the living entity and the Supreme Lord. When one's spontaneous attachment for the Lord is awakened, this relationship is revived. Although this relationship is eternal, it has been dormant in the conditioned souls. Just as fire is ignited by rubbing a matchstick or striking two pieces of stone, similarly by following the process of sddhana this relationship becomes manifest. {Caitanya-siksdmrta 1/1)

5. What is seva?

Cultivation of Krsna consciousness is the only function of the living entity. In the liberated stage the cultivation of Krsna consciousness is called sevd or service.(Tattva Sutra 33)

6.How many kinds of devotional service are there?

The processes of devotional service are divided into two. These are direct or primary devotional service in the form of hearing and chanting, and the indirect or secondary devotional service in the form of performing selfless activities for Krsna's pleasure.
(Commentary on Bhagavad-gltd 2.41)

7.What is the indirect or secondary process of devotional service?

The vow to satisfy Lord Hari by following varnasrama-dharma is the indirect or secondary process of devotional service.
(Harinama-cintdmani)

8.What are the symptoms of pure devotional service?

Offering the result of one's karma to the Lord is superior to following the principles of varndsrama. Accepting the renounced order of life after giving up one's occupational duties is superior to offering the fruits of one's karma to the Lord. Executing devotional service mixed with impersonal knowledge is superior to accepting sannydsa. Although the above processes can be considered devotional service, they are all external, because pure devotional service, which is the ultimate goal of life, is not found in the conclusion of these processes. Devotional service with material designation can never be called pure devotional service; pure devotional service is a totally separate truth. It is eternally independent of karma, sannydsa, and jhdna. The symptoms of pure devotional service are freedom from the desire for sense gratification. Neither fruitive activities nor mental speculation can cover it. Pure devotion is always executed favorably for Krsna's pleasure. Pure devotional service is the ultimate goal of life. What is glimpsed at the sddhaka's stage is clearly visible when one attains the sadhya. (Commentary on Caitanya-caritamrta Madhya 8.68)

9.What is the path of the mahajanas?

Our mahajanas' path is that which was shown by Srila Vyasadeva, Sukadeva Gosvami, Prahlada Maharaja, and Sri Caitanya Mahaprabhu and His associates. We are not to 'leave aside that path to follow the instructions of new, puffed-up devotees. {Sajjana Tosani 10/10)

10.Can the path of spiritual life be freshly created?

A path cannot be manufactured. Whatever path is there should be accepted by sadhus. Those who are proud and want fame try vigorously to discover new paths. Those who have good fortune from past lives give up pride and respect the established path. Those who are unfortunate walk on a new path and thus cheat the world.(Sajjana Tosanl 11/6)

11.What is the previous mahajanas' path of bhajana?

The path oibhajana displayed by the previous mahajanas' is to constantly chant the holy names of Hari with firm determination and to show compassion to all living entities. (Sajjana Tosanl 11/6)

12.What is the nature oibhajana performed under the complete shelter of the holy names of Hari?

There are many disciplines and processes of worship, but the process of chanting the holy name is paramount. All the saintly Vaisnavas since Lord Caitanya have followed the same singular method of chanting as enunciated by Srila Haridasa Tfiakura. Even the ancient Vaisnava sages residing in Vraja-dhama have chanted in this same manner. The elevated Vaisnavas residing in Purl, whom we were fortunate to have seen with our own eyes and who were constantly relishing the divine nectar of the holy names, are following the same method of chanting. Both Sanatana Gosvami and Gopala Bhatta Gosvami have unequivocally established in the Hari-bhakti-vildsa that the singular procedure for chanting the holy name is to chant free of offense, incessantly, and in a secluded spot away from the tumult of material activities.
(Introduction to Harinama-cintamani)

13.What is Vaisnava religion?

Congregationally chanting the holy names of the Lord according to one's qualification is called Vaisnava religion. {Harinama-cintamani)

14.At what point can the cultivation of knowledge be called regulative devotional service?

The fruit of karma is material enjoyment; the fruit of jndna is liberation. It is to be understood that devotional service is the ultimate fruit of them both. Whenever cultivation of knowledge is not aimed at devotional service, it is materially designated and averse to the Lord. Whenever it is aimed at devotional service, it is called regulative devotional service. (Introduction to Bhagavad-gita)

15.Which devotional service is the eternal constitutional duty of a living entity?

That devotional service that remains before, during, and after liberation is a separate, eternal truth. That is the eternal constitutional duty of a living entity. Liberation is only an irrelevant fruit attained before one achieves pure devotional service.
(Jaiva Dharma, Chapter 6)

16.Which jndna is desirable and which abominable?

The jnana (cultivation of knowledge) that awakens one's devotional service and that is performed in order to achieve devotional service is the most desirable. The jndna that rejects the supreme path of devotional service and simply imparts information about the gross external world is extremely abominable. (Sajjana Tosanl 11/10)

17.What is the mature stage of pure knowledge?

The devotional service executed by the Vaisnavas is the mature stage of pure knowledge. (Sajjana Tosanl 11/10)

18.When can one attain pure devotional service?

When the "distressed" living entities give up their desire for material enjoyment, when the "inquisitive" living entities give up their desire for worldly morality, when the "needy" living entities give up their desire for attaining heavenly pleasures, and when the "impersonalists" give up their desire for merging into the existence of Brahman and their thinking that the Absolute Truth is temporary, then these four types of living entities can become eligible to perform devotional service. As long as they maintain such desires their devotional service is impure and materially designated. When their desires are destroyed, then their devotional service is called pure unalloyed devotional service.
(Commentary on Bhagavad-gltd 7.16)

19.Is renunciation a limb of devotional service?

Just as darkness follows light, so where there is devotional service, renunciation automatically follows. But renunciation with an adverse quality cannot be counted as a limb of devotional service. As shadow is not a limb of light but a concomitant, so renunciation is only a companion of devotional service. The conclusion is that knowledge and renunciation must accompany devotional service, but they cannot be called limbs of devotional service.
{Tattva Sutra 33)

20. What is the difference between karma and service to Hari?

The constitutional duties of a pure spirit soul are called service to the Lord and the materially designated activities of a conditioned soul are called karma. When a living entity is freed from matter, his activities are without material designations. (Introduction to Bhagavad-glta)

21.Is the performance of karma superior to chanting the holy names of Hari?

Performance of karma is like a dark well compared to the ocean of mellows of the Lord's holy names. One should give up all kinds of worship and constantly chant the holy names of Hari in the association of the devotees who are attached to chanting the holy names. This is most desirable. (Sajjana Tosani 11/6)

22.What are the two colors of devotional service?

Devotional service has two colors, devotional service mixed with the knowledge of opulence, and pure unalloyed devotional service. When one worships the Supreme Lord with gratitude, fear, and reverence, it is called devotional service mixed with opulence. Worship of Narayana, the Lord of the spiritual sky, is devotional service mixed with opulence. Worshiping the Supreme Lord Krsna, who is eternal and full of knowledge and bliss is called pure unalloyed devotional service.{Tattva Sutra 40)

23.How can one become a Vaisnava?

One becomes a Vaisnava by the mercy of a Vaisnava. (Jaiva Dharma, Chapter 10)

24.What are the primary symptoms of devotional service?

Full surrender and subordination to the Supreme Lord are the primary symptoms of devotional service. {Sajjana Tosani 10/9)

25.Besides chanting the holy names, how should one accept the other limbs of devotional service?

After accepting the chanting of the holy names of Hari as the best form of sadhana and taking shelter of the holy names without deviation, the other devotional limbs can be accepted only as support for the chanting.{Sajjana Tosani 11/5)

26.Do the other limbs of sadhana support the chanting of Hari's names?

Chanting the holy names of Hari is the only sadhana. Other limbs of sadhana simply support the chanting of Hari's holy names. (Sajjana Tosani 11/5)

27.Does one disregard the demigods when he executes unalloyed devotional service to Hari?

mulete siscile jala—akha-pallavera bala sire bari nahi karjakara
hari-bhakti ache janra sarva-deva bandhu tanra bhakte sabe korena adara

"If one waters the root of a tree, all the branches and twigs become nourished, but if one waters the top of a tree, it will yield no result. Similarly, all the demigods automatically befriend one who possesses devotion toward Lord Hari. Such devotees are respected by all." (Kalydna-kalpataru, Song 4)

28.Why do we consider bhagavata-dharma eternal while considering all other dharmas temporary?

Devotional service to Hari is known as suddha-vaisnava-dharma, nitya-dharma, jaiva-dharma, bhagavata-dharma, paramatma-dharma, and paradharma. All religious principles that have arisen from the predisposition toward Brahman and Paramatma are temporary [because they are materially motivated]. There is a material motive behind searching for the impersonal Brahman. Therefore, such searching is causal and therefore temporary. A conditioned soul trying to free himself from material bondage takes shelter of temporary religious principles in the form of searching for the impersonal Brahman. Therefore, the predisposition toward Brahman is not eternal. A living entity who meditates on the Supersoul to achieve happiness derived from samddhi is also following temporary religious principles, keeping subtle material enjoyment within his mind. Therefore the predisposition toward Paramatma is also not eternal. Only pure bhagavata-dharma is eternal. (Jaiva Dharma, Chapter 4)

29.What is the relationship between Vaisnava dharma and other religious systems?

There are no religious principles other than Vaisnava dharma. All other religious principles that have been or will be preached are either supportive or distorted forms of Vaisnava dharma. Whenever they manifest as supportive, one should respect them. Whenever they appear to distort Vaisnava dharma, one should cultivate one's own devotional service without being envious.
(Jaiva Dharma, Chapter 8)

30.What is the only religion free from all cheating propensities?

There is only one religion in this world: Vaisnava dharma. All other systems of religion are full of differing opinions, arguments, counter-arguments, envy, and eagerness to prove their supremacy over others. Those religious systems that do not specify the relationship between karma, jhdna, bhakti, and vairdgya are all cheating religions. Only Vaisnava dharma is pure and without cheating. Pure Vaisnava dharma cannot be polluted by the characteristics and conclusions of pseudo Vaisnavas. (Sajjana Tosani 11/10)

31.Are humility and compassion separate from devotional service?

Humility and compassion are not separate qualities but are included in devotional service. (Jaiva Dharma, Chapter 8)

32.Is devotional service dependent?

Devotional service is fully independent. Bhaktidevi is the personification of beauty, and as such she does not require any external beautification.
(Jaiva Dharma, Chapter 8)

33.Is cultivation of devotional service difficult or austere?

This swanlike dharma is simple; it is not very austere. There are two principles found in it, namely, attachment and good character. Attachment is applied to the Supreme Lord and the living entities. One should become fully attached to the Supreme Lord and maintain brotherly attachment toward all living entities. (Tattva Sutra, 50)

34.Are there different stages of devotional service?

There are unlimited stages of devotional service to Krsna. There is no end to the stages beginning with faith and proceeding to mahdbhdva. In those stages one makes gradual advancement by cultivating Krsna consciousness and withdrawing the senses from their objects. (Tattva Sutra, 47)

35.Is liberation the fruit of devotional service?

The transcendentalists do not accept liberation to be the fruit of devotional service. As long as the desire for material enjoyment and liberation is present in the heart, pure devotional service does not manifest.
(Caitanya-siksamrta 5/3)

36.Should one pray to Krsna to be relieved from the threefold miseries of material existence?

Since becoming free from the material miseries of birth, death, etc., depends on Krsna's desire and not on the living entities' endeavor, one should not pray for such relief.(Commentary on Sri Siksastakam, 4)

37. Why is devotional service to Hari considered secret or confidential?

Devotional service to Hari mostly awards liberation and thus keeps people happy. Only if it finds a qualified person does it award pure devotional service.
(Jaiva Dharma, Chapter 19)


42- Vaidhi-bhakti

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 42- Vaidhi-bhakti >>

42- Vaidhi-bhakti

1.What is the path of regulative principles?

The rules and regulations given by the self-realized physicians to remove the conditioned souls' disease are called regulative principles. The conditioned souls' eternal, constitutional propensities are either dormant or perversely reflected as attachment for material enjoyment. Prescribing regulative principles is meant to awaken them to their actual constitutional propensities.

2.What propensities are prominent in vaidhi-bhakti and in raganuga-bhaktil ?

Awe and reverence, fearfulness and faith, are prominent in vaidhi-bhakti, while intense greed to participate in Krsna's pastimes is prominent in rdgdnuga-bhakti.
(Jaiva Dharma, Chapter 21)

3.What is a living entity's duty prior to attaining the platform of raga?

It is one's main duty to take shelter of regulative devotional service until one's raga is awakened. {Caitanya-siksamrta 1/1)

4.What is the difference between smarta-dharma and sadhana-bhakti?

Smarta-dharma is another name for worldly morality. The prescribed religious principles designed to bring about spiritual advancement are called sddhana-bhakti. (Caitanya-siksdmrta 3/1)

5.What is the ultimate benefit for a conditioned soul?

The conditioned souls are prone to material enjoyment, and thus it is inevitable that they will suffer in the cycle of birth and death. Serving Krsna by giving up material enjoyment brings about their ultimate benefit. (Commentary on Siksdstakam, 1)

6. What is the duty of an embodied soul?

As long as you have this material body, carefully remain fixed in the principles of bhakti. Always serve the devotees, chant the name of Krsna, worship Radha and Krsna, and remain indifferent to sense gratification. By the mercy of the devotees, the holy name, and the dhdma, keep undesirable association far away. Soon you will attain residence in the eternal dhdma where pure service to Radha and Krsna manifests. (Navadvipa-bhdva-tarahga, 107-108)

7. What are the differences between karma-yoga, jndna-yoga, indirect devotional service, and direct devotional service?

When one acts for selfish enjoyment, that is called karma-kdnda. When one desires to attain freedom from activity through knowledge, action karma-kdnda becomes jhana-yoga or karma-yoga. When such activities are performed in a way that is conducive to the attainment of bhakti, they are called jhana-bhakta-yoga or subsidiary devotional practices. But only those activities characterized by the principles of pure worship are called bhakti proper.
(Brahma-samhitd 5.61)

8.How many types of sukrti are there? How can one accumulate the sukrti born of devotional service?

There are three types of sukrti: sukrti born of karma, sukrti born of jhdna, and sukrti born of bhakti. In the first type of sukrti, one enjoys the fruits of one's karma. In the second type, one attains liberation. In the third type, one develops firm faith in unalloyed devotional service. Performance of the limbs of the devotional service without one's knowledge is called sukrti born of devotional service. (Harindma-cintdmani, Chapter 1)

9.What is the difference between real Bhajana and shadow bhajana?

The following statements are offered to neophyte Vaisnavas who practice chanting namdbhdsa: "Even if one worships Krsna with various material desires, he will still attain perfection in devotional service"; "By worshiping Krsna to fulfill one's material desire, one attains the mellows of devotional service to Krsna"; "If an ambitious person worships Krsna, then even though he does not desire pure devotion, Krsna will still allow him to serve His lotus feet." The word bhajana in this context refers to the unrelenting sddhana practiced by those who are almost Vaisnavas. But real bhajana lies in the favorable cultivation of Krsna consciousness without the desire for sense gratification, fruitive activities, or mental speculation.
(Sajjana Tosani 4/12)

10.What does it mean for a householder to control the urge of his genital?

To have sex with one's legitimate wife is called controlling the urge of the genital. (Sajjana Tosani 11/5)

11.Can foodstuffs cooked by nondevotees or pseudo devotees be offered to Krsna?

Only foodstuffs cooked by pure devotees should be offered to Krsna. Nondevotees and pseudo devotees should not be present while the Vaisnavas are worshiping Krsna. (Harindma-cintdmani)

12. Should one take remnants of demigods? What is the harm if one does? When can one take the remnants of demigods and demigoddesses?

Worshipers of the demigods are mostly Mayavadls. If one accepts prasdda from them, one's devotional service is diminished. Accepting such prasdda is an offense to Bhakti-devl. If a pure devotee offers the remnants of Krsna to the demigods and demigoddesses, the demigods accept it with great pleasure and dance in ecstacy. Thereafter a devotee can take their prasdda and become joyful.(Jaiva Dharma, Chapter 10)

13.How should those who desire their own benefit be resolved?

One should maintain simplicity in all one's activities. One should not keep one thing in the heart and display something else in one's behavior. One should not try to collect cheap adoration from persons who are averse to devotional service by displaying artificial symptoms of ecstatic love. One should be partial to pure devotional service and should not support any other conclusion. One's intention and behavior should be one and the same. (Sajjana Tosani 8/10)

14.Are the worshipers of Krsna immoral or attached to matter? When can one actually worship Krsna?

In order to worship Krsna, one must first become saintly. Women should not associate with men and men should not associate with women. If one can gradually give up mundane thoughts, activities, and try to progress on the path of spiritual advancement, one will attain the body of agopi in Vraja. Unless one becomes a gopi, one will not be able to worship Krsna. {Sajjana Tosani 10/6)

15. How should one respect Ekadasi day?

On the day before Ekadasi one should remain strictly celibate. On the day of Ekadasi, one should fast even from water, stay awake throughout the night, and constantly chant the holy names of Krsna. On the day after Ekadasi one should again observe strict celibacy and break one's fast at the appropriate time. This is how one should respect Ekadasi.
(Jaiva Dharma, Chapter 20)

16.How should one observe Purusottama-vrata?

There are three kinds of transcendentalists, the svanisthd, parinisthita, and nirapeksa. Vows like the Sri Purusottama-adhika-mdsa are meant for the svanisthd transcendentalists. The parinisthita devotees are eligible to observe vows of Purusottama according to the rules and regulations of Karttika vrata, as instructed by their respective spiritual teachers. Because of their propensity to perform unalloyed devotion, the nirapeksa devotees honor prasdda and engage in hearing and chanting Hari's holy names day and night throughout the year according to their ability. (Sajjana Tosani 10/6)

17.What kind of behavior should one follow?

In whatever dsrama one stays, one should give up attachment for sense enjoyment and follow the principles of their dsrama. One should become enthusiastic about the execution of devotional service to Krsna and follow the behavior of devotees. (Sajjana Tosani 2/7)

18. What procedure should a conditioned soul follow to attain Krsna's mercy?

A conditioned soul should gradually give up the nature and activities of the modes of passion and ignorance, and should accept only the mode of goodness in all dealings related to his livelihood. He should then make those activities fully transcendental to the material modes by practicing devotional service. The more one's practice of devotional service becomes purified, the more one becomes eligible to receive Krsna's mercy. (Sri Bhagavatarka-maricimala)

19. What is the duty of a renounced Vaisnava?

A renounced Vaisnava should give up associating with his wife, accumulating wealth, idle talk, palatable foodstuffs, opulent dress, and over-endeavor, and should spend his days in a place where he can worship Lord Hari peacefully. (Sajjana Tosani 5/11)

20.How should a renounced Vaisnava maintain himself? How will he obtain knowledge about Krsna?

A renunciant must not accumulate wealth. He should maintain his wife by begging alms every day and should practice devotional service. He should not get involved in any kind of enterprise. Becoming involved in business will make him faulty. The more he worships the Lord with simplicity and humility, the more he will understand the science of Krsna, by the Lord's mercy. (Sajjana Tosani 10/9)

21.Should a renunciant associate with women?

The Vaisnava who has accepted the renounced order of life should maintain his livelihood by begging alms door to door, just like a bee who collects honey from one flower and another. He should never converse or associate with women. He should keep an equal distance from women, kings, and poisonous snakes. {Sajjana Tosani 5/10)

22. Is it possible to worship Hari in one's childhood?

It is improper to think that it is not possible to worship Lord Hari in one's childhood. We find in the histories that Dhruva and Prahlada both achieved the Supreme Lord's mercy in early childhood. If one person is able to do something, then every person is capable of doing it if he tries. As such, whatever is practiced from one's childhood gradually becomes a habit when one grows up. (Caitanya-siksdmrta 1/1)

23. What are the primary and secondary differences in the process of bhajana? What harm can be caused by the secondary differences?

As the human beings in this world gradually move from uncivilized to civilized, from civilized to scientific, from scientific to moral, and from moral to devotional, the process of worshiping God also changes according to the differences in language, dress, food, and mental condition. If one considers this from an impartial viewpoint, one can understand that these secondary differences do not actually cause harm. As long as there is unanimity in the process of bhajana there will be no problem at the time of perfection.
(Caitanya-siksdmrta 1/1)

24. What is the proof of advancement on the sddhana path?

There are mysteries in the practice of sddhana. Transcendental knowledge, devotional service, and detachment from material objects increase simultaneously. Whenever we see a sddhaka revert to a previous stage in his practices, it is to be understood that there is a fault at the root of his sddhana. Without the association of devotees and the mercy of the spiritual master one cannot always be protected from the danger of misguidance. (Caitanya-siksamrta 1/6)

25. What is gradual advancement?

The gradual levels of advancement are proper and certainly effective. In the beginning one should lead a pious life by becoming fixed in the principles of varnasrama. When one is advanced, one can certainly lead a life of regulative devotion. Finally, one can achieve perfection by engaging in loving devotional service to Krsna. (Caitanya-siksamrta 1/6)

26. What are the gradual levels of advancement beginning from animalistic life to the temple of love?

After surpassing various levels of advancement from animal life to civilized life, godless moral life, moral life with an imaginary God, moral life with God at the center, and ultimately devotional life, a living entity reaches the temple of love. (Caitanya-siksamrta 3/1)

27. Is the life of a devotee on the path of rdga the same as the life of a devotee on the path of regulative devotional service?

Human life is structured into various levels. The outcastes are on the lowest grade, the godless but moral persons are second-grade, the theistic but moral persons are third-grade, the life of the regulative devotees is fourth-grade, and the life of devotees agitated by rdga is the topmost grade. (Caitanya-siksamrta 3/4)

28.What is the difference between the miseries of devotees and the miseries of the nondevotees?

The nondevotees think that their perishable material body is the all in all. Whatever distress they suffer is severe. Even though they try to remove these miseries in various ways, they are unable to do so. The devotees, however, know that their temporary material life is the life of a guest. Therefore, due to the influence of their pure spiritual bliss, their temporary ordinary distresses are passed off as most insignificant. (Sajjana Tosani 10/2)

29. What is the first limb of bhajanal What should be the first teaching of a spiritual master to his disciple?

The first limb of bhajana is to serve the ten original principles (Dasa-mula). After teaching these ten essential principles, a spiritual master should teach his disciple the five samskaras or purificatory processes. Unless one begins to worship the Lord after drinking the nectar of these ten principles, one's anarthas will not be destroyed. (Sajjana Tosani 9/9)

30. How is the misconception regarding one's constitutional position destroyed, and how does one revive one's constitutional position and cultivate Krsna consciousness?

The misconception regarding one's constitutional position does not go away in one day. It is gradually vanquished as one cultivates Krsna consciousness. The living entity's constitutional position is as Krsna's eternal servant. Cultivation of Krsna consciousness with this conviction is the actual cultivation of Krsna consciousness. The science of self-realization is awakened by the spiritual master's mercy. A disciple should try to realize his constitutional position with utmost care. Otherwise, even his first anartha on the path of spiritual life will not be destroyed.
(Sajjana Tosani 9/9)

31. How can we remove material desires from the heart?

If one has material desires in the heart, then with all humility one should reluctantly accept them and continue to worship the Lord without duplicity. Then within a short period of time, the Lord will sit in one's heart and remove all material desires, leaving only the desire for His loving service. {Caitanya-siksamrta 1/7)

32. How are bhdva and prema awakened?

While cultivating the chanting of Hari's holy names by the strength of association with saintly persons, one's bhdva is awakened. Gradually, one's prema is also awakened. As prema manifests, liberation personally appears as a secondary fruit before the devotee. (Sajjana Tosarii 9/9)

33. How can one get free from the influence of offenses against the holy names? How does one destroy namabhasa and progress to Suddha-nama?

Namabhasa is destroyed by the spiritual master's mercy and one is thus protected from offenses against the holy name. {Caitanya-siksamrta 6/4)

34.What is the essence of the various methods of bhajana?

Among all methods of bhajana, the chanting of Hari's holy names is the essence. {Caitanya-siksamrta 3/3)

35. How does one develop a taste for chanting the holy name? How does one achieve unalloyed devotional service in the form of taking complete shelter of the holy name?

Mere belief in the science of the holy name and studying the scriptural teachings about the holy name is not enough. If we practically apply the instructions, however, we will get the desired result. Those who do not chant the holy name even after understanding the name's glories are not offenseless. Such people do not develop a taste for chanting because their hearts are weak due to bad association. Therefore, they are offenders at the feet of the holy name. To develop auspiciousness, one should nullify all one's offenses by associating with devotees and taking shelter of the holy-name without duplicity. If one carefully chants the holy name offenselessly, then in a very short time, the holy name will blissfully appear. Gradually, this bliss will increase so much that one does not wish to give up chanting the holy name. Thus, he takes complete shelter of the holy name. {Sajjana Tosani 11/5)

36. How can we exhaust our offenses against the holy name? Can the offenses be exhausted if we perform pious activities or undergo atonement?

Apart from when we are resting, which is necessary to keep body and soul together, we should always humbly chant the holy name. Then our offenses against the holy name will be nullified. No other pious activity or atonements can counteract offenses against the holy name. {Harinama-cintamani)

37.How does one make advancement in worshiping the Lord?

By eagerly contemplating the actual meaning of chanting of the holy names and by praying to Krsna with humility, one gradually makes advancement on the path of bhajana. Unless one follows this process, one will spend many births practicing sddhana, just as the karmis and jnanis do. {Caitanya-siksamrta 6/4)

38. How does one come to the platform of pure goodness?

If there is dirt on the body, it cannot be cleansed by scrubbing it with more dirt. Material activities are dirt, so how can they cleanse our contamination? The state of pure goodness is awakened by the process of devotional service, which is achieved by the mercy of the spiritual master, Krsna, and the Vaisnavas. The state of pure goodness illuminates the heart.
{Caitanya-siksamrta 7/7)

39.What is introspection? Who are the introspective?

Those who know that the Supreme Lord is their life and soul and thus spend their lives dovetailing their scientific knowledge, art, morality, religiousness, and thought with devotional service to the Supreme Controller, although conditioned, are introspective. This life of introspection is called the life of regulative devotional service. {Caitanya-siksamrta 8, Conclusion)

40.Which sddhana process determines which planet the devotees who have developed love of God attain?

In this material creation there are fourteen worlds progressively situated one after another. The ambitious and fruitive householders wander throughout Bhur, Bhuvar, and Svar lokas. By performing pious activities without expecting anything in return, the strict celibates, ascetics, truthful and peaceful persons wander throughout Maharloka, Janaloka, Tapaloka, and Satyaloka. On the upper portion of Satyaloka is the abode of the four-headed Brahma, and beyond that is the spiritual abode Vaikuntha, where Kslrodakasayl Visnu resides. The sannydsi paramaharhsa and the demons who are killed by Lord Hari surpass the river Viraja (in others words, the fourteen worlds), and after entering into the effulgent abode of Brahman attain nirvana in the form of the annihiliation of the self. The devotees of the Lord who are attached to His opulent feature, the pure devotees, the loving devotees, the more loving devotees, and the most loving devotees attain the abode of transcendental Vaikuntha, or the spiritual sky. The devotees who worship the Lord in the mood of Vraja madhurya attain Goloka. {Brahma-sarhhita 5.5)

41.By what process is the perfection of Vaisnavism attained?

In that case, his life will follow whichever attachment is greater. A boat moves by the strength of oars, but when the water's current carries away the boat, the oars are defeated. In the same way, as the sadhaka tries to cross the ocean with the boat of the mind and various oars like dhydna, pratyahara, and dharana, sometimes the current of attachment quickly carries him into sense gratification. Devotional service to Visnu is executed with spontaneous love. The sadhaka certainly achieves spiritual attachment in no time through spontaneous devotional service.
(Prema-pradipa, Ray 4)

42.How can attachment for material objects transform into attachment for the Supreme Lord?

When the cause of the mind's restlessness is sense gratification, and this restlessness is the main obstacle in the practice of devotional service, then all sensual activities should be dovetailed in the service of the Lord and the attachment to sense gratification should be transformed into attachment for the Lord. {Sajjana Tosani 10/11)

43. What is the cause of achieving Krsna's mercy?

Spontaneous worship of the Lord is the cause of achieving Krsna's mercy. {Sajjana Tosani 10/11)

44. How many platforms are there in sadhana-bhakti? What is the doorway to love of God?

There are four platforms in sadhana-bhakti: sraddha, nistha, ruci, and dsakti. After crossing these four platforms, one has to come to bhdva, which is the doorway to prema. (Sajjana Tosani 10/10)

45. How does one prove the supremacy of sadhanabhakti! Who is the actual candidate to receive the Lord's mercy?

One should maintain one's life by following the principles of varndsrama-dharma. By practicing yoga one can regulate and improve the mind, but by performing sadhana-bhakti, one advances in spiritual life. Although a practitioner of devotional service may not be an experienced farmer, an expert businessman, or a clever warrior, nevertheless, according to his devotional qualification, he is mature in the tactics necessary to live the highest human life. Even though an expert royal minister may not be able to operate a tank, he still arranges the battle as the head of the army. In the same way, a person who sees that a practitioner of devotional service is situated on the highest platform in all respects is actually intelligent and as such has achieved the Lord's mercy. (Caitanya-siksdmrta 1/6)

46. Should the transcendentalists accept the Gosvamis' conclusions along with the conclusions of the sages who have compiled the scriptures?

All processes for Krsna conscious cultivation that the sages have written in their own literature are legitimate. Many of these processes have been cited in Hatibhakti-vildsa, and Rupa Gosvaml has chosen sixty-four such items to present in his book, Bhakti-rasdmrta-sindhu. (Tattva-sutra 35)


43 -Sraddha

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 43 -Sraddha >>

43 -Sraddha

1. What does one who develops faith gain?

Tayd desika pdddsayah: faith gives one the opportunity to take shelter at the lotus feet of a bona fide spiritual master. (Amnaya-sutra 59)

2.Can the faith of karmis and jndnis actually be called sraddha?

The sraddha to which the karmis and jndnis repeatedly refer cannot actually be called sraddha. They simply misinterpret faith. If you call a piece of iron gold, then it is simply annoying. Iron is always iron and never gold, unless it is touched by touchstone. Devotional service to Krsna is touchstone. If fruitive activity and the cultivation of knowledge, which are like iron, come in contact with devotional service, then they transform into gold. This is the influence of the touchstone of devotional service. (Sri Rupdnuga-bhajana-darpana, Song 3)

3. What is sraddha? What is the difference between sraddha, faith, and saranagati, surrender?

The firm faith one develops after hearing the topics of Hari from the mouths of saintly persons is called sraddha. As soon as sraddha is awakened, a little bit of saranagati is also awakened. Sraddha and saranagati are almost the same. (Jaiva Dharma, Chapter 20)

4. What is sraddha?

Knowledge, opulence, and pious activities are not the best processes for achieving perfection in the ultimate goal of life; devotional service alone is the pure process. When such a mentality toward unalloyed devotion develops, it is called sraddha. (Sajjana Tosani 4/9)

5. What is the symptom of sraddhd's awakening?

Having firm faith in the scriptures is called sraddha. The scriptural purport is that if one does not surrender to Krsna, he will be full of fear. If he is surrendered to Krsna, however, he will be fearless. Therefore the development of sraddha is evident when the symptoms of saranagati are present. (Sajjana Tosani 4/9)

6. Who can actually please Krsna?

It is not a fact that Krsna is pleased simply by our executing the limbs of devotional service after we take initiation. Only those who have unflinching faith in unalloyed devotional service can please the Lord. (Sajjana Tosani 8/10)

7. How possible is it to attain devotional service?

Until one develops faith in devotional service—even though one has other good qualities apart from the quality of full surrender to Krsna—one will not achieve devotional service.
(Sajjana Tosani 5/1)

8. How many kinds of faith are there? What qualification does each award?

Vaidhi-sraddhd awards one the qualification to engage in regulative devotional service. Staunch faith awards one the qualification to engage in ragatmika-bhakti. (Jaiva Dharma, Chapter 21)

9.Who is bereft of sraddha?

Those who have no pious activities have no sraddha. Even if they are preached to heavily, still they will not understand anything.
(Sajjana Tosani 11/11)

10. Who can easily understand the purport of the acaryas' instructions?

Those who have developed faith according to their pious activities receive pure intelligence by Krsna's mercy. Because of this intelligence, they can easily understand the purport of the dcaryas' instructions. (Sajjana Tosani 11/11)

11. What is the qualification for performing krsna- kirtana?

Faith is the only qualification for engaging in krsna-kirtana. There is no other consideration. (Harindma-cintdmani)

12. Is sraddha a limb of devotional service?

Sraddha is not a limb of devotional service but an instrument to destroy an unalloyed devotee's attachment to fruitive activities. (Sajjana Tosani 4/9)

13. What is the seed of devotional service that brings one to the platform of transcendence?

Through sadhu-sanga, sraddha gradually increases. The more one's sraddha increases, the more one becomes eager. When a living entity becomes eager, his endeavor is to search for an opportunity to attain the Lord's lotus feet. He sees that he is influenced by anarthas and that his constitutional nature is dormant, although he is the Lord's servant. He therefore engages in devotional service without deviation in the association of self-realized saintly persons devoid of anarthas. This sraddha is the sraddha that brings one to the platform of transcendence. This is the seed of devotional service.
(Sajjana Tosanl 9/5)

14. Is sraddha that renounces the service of devotees actual sraddha'?

The word sraddha found in Bhag. 11.2.47 is only sraddhdbhasa, because the development of sraddha in worship of Krsna that gives up Vaisnava-seva is only a reflection of real sraddha. In other words, it is only traditional, worldly sraddha and not the transcendental faith that leads to unalloyed devotional service. Both the sraddha and worship of such persons is mundane.
(Jaiva Dharma, Chapter 25)


Sadhu-sanga

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Sadhu-sanga >>

44 -Sadhu-sanga

1. How does a devotee worship Krsna?

This material world is useless, and only foolish people take pleasure in it. A renounced person worships Radha and Krsna in Vraja in the association of saintly persons and constantly takes shelter of the Lord's holy names. (Conclusion to the commentary on Sri Caitanya-caritamrta)

2. When does a living entity develop the desire to associate with saints?

As a result of heaps of pious activities and due to the Lord's mercy a living entity's desire for material existence becomes weak. Then he automatically develops the desire for sadhu-sanga. By discussing the topics of Krsna in the association of devotees one develops faith, and when he gradually cultivates Krsna consciousness with more determination, he becomes greedy to attain Krsna. On such a platform, he learns the art of performing bhajana by taking shelter at the lotus feet of a bona fide, pure spiritual master.
{Sajjana Tosanl 11/5)

3. Why is sadhu-sahga necessary?

One should develop the characteristics of the sadhus and learn scriptural conclusions from them. (Sajjana Tosani 11/6)

4. What does it mean to take shelter at the lotus feet of a spiritual master?

Associating with an intimate devotee of the Lord is taking shelter at the lotus feet of a spiritual master. (Sajjana Tosani 2/1)

5. What is the result of traveling to holy places? What does one gain from sadhu-sahga?

jatha sadhu tatha tirtha sthira kori' nija citta sadhu-sanga koro nirantara
yathaya vaisnava-gana sei sthana vrndavana sei sthane ananda asesa

A holy place is wherever devotees reside. Therefore, pacify your mind and associate constantly with devotees. Where Vaisnavas reside, that place is Vrndavana, and one will experience unlimited happiness in that place. (Kalydna-kalpataru, Song 4)

6. Are sadhus ever selfish?

The demigods may become selfish, but devotees never become selfish. Therefore, persons who desire their own benefit should eagerly hanker to live wherever they find a desire for pure love, wherever topics about Krsna are being discussed, where there is hari-sahklrtana, wherever there is a desire to hear Krsna's glories, and wherever Krsna and the Vaisnavas are being glorified. (Commentary on Bhajanamrtam)

7. How can the living entity's dormant constitutional nature be revived?

What can revive the living entity's dormant constitutional nature? Fruitive activities, mental speculation, and renunciation cannot do it. Only the association of self-realized souls can revive the living entity's dormant nature. Two things are required in this connection: a person must have acquired a little faith through the accumulation of past pious activities, and on the strength of such sukrti, he will receive the opportunity to associate with qualified sadhus. That is the second requirement. (Sajjana Tosani 9/9)

8. What is the root of a living entity's original nature?

Nature is born from association. One's nature is determined according to one's association. The faith that a living entity develops by living out the karma of his previous life's association is changed by the association he has in his present life. Therefore, association is the root cause of a living entity's nature. (Sajjana Tosani 15/2)

9. What is the only cause of advancement for worldly Vaisnavas?

Mature yogis, expert in devotional service, are called uttama-adhikarls. Immature yogis who desire devotional service but who sometimes engage in fruitive activities while following religious principles are called madhyama-adhikdris. Neophyte devotees who are attached to karma are counted among the worldly Vaisnavas, or kanistha-adhikdrls. In the hearts of such kanistha devotees, the reflection of devotional service awakens. If a little bit of pure devotional service arises in their hearts, they give up their attachment for karma and become madhyama-adhikdris. It is only by association with sadhus that one can move from one qualification (adhikdra) to the next. (Commentary on Bhajanamrtam)

10. Whose association is desirable? By whose association can one make advancement on the path of spiritual life?

One who has awakened pure devotional service in his heart is an unalloyed devotee of Krsna. His association is most desirable. The association of madhyama-adhikaris is also suitable. A practitioner of devotional service should always take shelter of devotees who are superior to him. In this way, he can make advancement on the path of spiritual life. (Commentary on Bhajanamrtam)

11. How should one associate with pure devotees even in ordinary dealings?

One should behave with ordinary people as one behaves with a stranger while buying something from him in the market. Dealings with the Lord's pure devotees, however, should be based on love. (Sajjana Tosani 11/11)

12. Does one waste time simply by sitting near a Vaisnava?

Sri Ramanujacarya's foremost instruction is this: If you cannot purify yourself by any endeavor whatsoever, then sit with the Vaisnavas and you will achieve all auspiciousness. {Sajjana Tosani 11/11)

13. Is there any direct proof that sddhu-sanga brings auspiciousness?

By observing a devotee's pure characteristics, in a short time a person's mind is changed, his attachment for sense enjoyment decreases, and the seedling of bhakti sprouts in the heart. One even gradually develops a taste for the Vaisnavas' food and behavior. We have seen how by associating with Vaisnavas, people have given up many anarthas—the taste for women, the thirst for wealth, the desire for sense enjoyment and liberation, the inclination for karma and jhdna, and the taste for meat, fish, wine, tobacco, and pan. By observing a Vaisnava's quality of not
uselessly wasting time, many people have easily given up anarthas such as laziness, oversleeping, useless talk, the urge to speak, etc. We have also seen that by associating with Vaisnavas for some time, people's cheating propensity and desire for fame have been destroyed. We have seen with our own eyes that by associating with Vaisnavas with a little affection, all other association, such as one's attachment to his prejudices, have been vanquished. Those who are attached to winning fights, those who are expert at attaining dominion over others, those who are eager to accumulate wealth—all such persons have attained devotional service, being purified by the association of Vaisnavas. Even those who think, "I will defeat the world by argument and attain supremacy," have been pacified. Without the association of Vaisnavas there is no way to rectify attachment to one's prejudices and appetites.
(Sajjana Tosani 11/11)

14. What does a sadhu do?

A Sadhus award divine eyes to our heart. (Bhdgavatdrka-maricimdla 15.17)

15. What is the nature of a sadhu?

A sddhu never finds fault with others. Rather, he respects whatever little qualities he sees in them.

16. Are there too many sddhus? Is it proper to recognize a sadhu by his external dress?

In this age of Kali, the understanding of who is a sddhu is becoming lost. The sad part is that we should always remember that we are gradually being cheated by associating with those we consider sddhus simply because of their dress. There are not too many sddhus. Rather, there are less sddhus nowadays, and it has become rare to find a real sddhu even after searching for a long time and traveling to many countries. (Sajjana Tosani 15/2)

17. Is it proper to distinguish the difference between a pure Vaisnava and a cheater?

In order to distinguish pure devotional service and pure devotees from other systems and persons, Srila Krsnadasa Kaviraja GosvamI gave a method by which we could recognize the branches of devotees. By following that method, even today we can distinguish between pure Vaisnavas and cheaters. No compromise should be made in this regard. There is no possibility of the living entities achieving auspiciousness without sadhu-sahga. Therefore, we should certainly distinguish between pure Vaisnavas and cheaters.
¦{Sajjana Tosani 10/5)

18. Is sadhu-sahga a limb of devotional service in the conditional state?

In the conditional state, association with devotees helps one to develop taste for Hari. It is not a limb of devotional service.
{Tattva Sutra 33)

19. What piety awards devotional service?

Associating with devotees is the only piety that awards devotional service. (Jaiva Dharma, Chapter 17)

20. What is the result of pretentious sadhu-sanga?

Many people think that by serving a sadhu's lotus feet by offering him obeisances, drinking the water that has washed his feet, honoring his remnants, or giving him a donation, they can receive the benefit of sadhu-sahga. Although we show a sadhu respect by such activities, and although we can gain something from those activities, they do not constitute actual sadhu-sahga. If we can carefully search out the pure characteristics and nature of Vaisnavas and emulate them without duplicity, we will ourselves attain pure devotional service. A materialist approaches a sadhu, offers obeisances, and prays as follows: "O merciful one! Please be kind to me. I am poor and fallen, so how will my attachment for material existence be destroyed?" These words are simply cheating. Materialists certainly consider accumulating wealth and material objects the goal of life. Their hearts are therefore always proud because of their possessions. They artificially make a show of humility and devotion, fearing that if the sadhu curses them their desire to obtain name, fame, and sense gratification will be destroyed. If a sadhu blesses them by saying, "O dear one, may your material desires, wealth, and followers be destroyed!" the materialists will quickly say, 'O Sadhu Maharaja! Please do not give me such a benediction. Such a benediction is simply a curse and yields only inauspiciousness." Such behavior toward a sadhu is simply cheating.

In the course of life a materialist may meet many sddhus, but due to his artificial behavior, he does not gain from their association. Therefore, if we can always carefully imitate the pure characteristics of the saintly persons with spontaneous faith, we can certainly make spiritual advancement by their association. We should always remember this while approaching sddhus and try our best to realize their pure nature and character so that we can build our own character upon their example. This is what the Srlmad-Bhagavatam teaches.
{Sajjana Tosani 15/2)

21. Is it possible to give up bad association without sadhu-sanga?

Giving up bad association is not enough. It is our duty to carefully associate with devotees. {Sajjana Tosani 15/2)

22. Is it proper to give up the bad association of unauthorized gurus and to accept the association of bona fide gurus?

One should take leave of one's unqualified family guru by giving him his desired wealth and respect, and should then search out a bona fide spiritual master. (Harinama-cintamani)

23. With what kind of Vaisnava should one associate?

One should associate with a Vaisnava who is superior to oneself. (Sri Manah-Siksa, Verse 10)

24. Are there always sddhus in this world? Why is sddhu sahga so rarely achieved?

There are always sddhus in the world, but because nondevotees cannot recognize them, sddhu-sahga has become rare.
(Jaiva Dharma, Chapter 7)

25. Should one indulge in gossip with a sddhul What is sadhu-sanga?

If we approach a sddhu and converse with him like a witch-haunted man—saying things like, "It is very hot in this country. I feel healthier in that country. That man is nice. This year we will make a profit from harvesting paddy and wheat"—then we are not gaining anything by our sddhu-sahga. Being absorbed in his own ecstasy, a sddhu may reply to one or two questions from an inquisitive person, but this will not award that person devotion to Krsna or the benefit of sddhu-sahga. We should approach a sddhu with love and devotion and discuss with him topics of the Supreme Lord. Then we can attain devotional service. (Sajjana Tosanl 10/4)


Bhajana-kriya

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Bhajana-kriya >>

45 -Bhajana-kriya

1. What is the perfection of bhajana?

Sadhana yogena dcdrya prasddena ca turnarh tadapa nayanam eva bhajana naipunyam: the perfection of bhajana is to destroy the four anarthas through sadhana by the mercy of an acarya. (Amndya-sutra, 75)

2. What is bhajana-kriya?.

The seed of devotional service is present in the hearts of all spirit souls. In order for that seed to fructify and transform gradually into a tree, one must act as a gardener. Activities such as discussing devotional literature, worshiping the Supreme Lord, associating with saintly persons, and residing in places infested with devotees are required. When the seed of devotional service fructifies it is extremely important to clean the land of thorns and bits of stone. These activities can be executed perfectly if one perfectly knows the science of devotional service.
(Prema-pradipa, Ray 6)

3. In whose association is it possible to achieve the Supreme Lord?

The only way to attain the Supreme Lord is to take shelter of a maha-bhagavata. Knowing this perfectly well, one should then follow his order.
(Sajjana Tosani 7/3)

4. Does accepting a bona fide spiritual master depend on accepting a family guru?

Before accepting a spiritual master, both the spiritual master and the disciple test one another. This is described in scripture. In this case, a family guru is not needed.
(Harindma-cintamani)

5. What is the difference between updya-buddhi and upeya-buddhi in the service of Vaisnavas?

After giving up updya-buddhi in the service of Vaisnavas, intelligent persons should always aspire for upeya-buddhi. Updya-buddhi means to think that we can achieve some other fruits by serving Vaisnavas, and upeya-buddhi means thinking that as a result of many pious activities, we have finally attained the service of the Vaisnavas. {Sajjana Tosani 7/3)

6. What is a devotee's first duty upon awaking in the morning?

A devotee should utter the names of the exalted Vaisnavas in his disciplic succession upon rising in the morning. {Sajjana Tosani 7/3)

7. What is a devotee's daily routine?

A devotee should faithfully describe the transcendental qualities of his spiritual master for one hour every day. {Sajjana Tosani 7/4)

8. How should one display his service attitude toward the guru and Vaisnavas?

One should always serve the spiritual master and the Vaisnavas by respecting them equally. One should keep firm faith in the words of the previous deary as. {Sajjana Tosani 7/3)

9. How should one accept a Vaisnava's chastisement?

If a Vaisnava chastises us, we should simply remain silent and not think of his harm. {Sajjana Tosani 7/4)

10.What should be the mentality and behavior of one who practices devotional service?

One who practices devotional service should display humility before the Supreme Lord, appear like a fool before the spiritual master, surrender his independence before Vaisnavas, and display detachment toward material existence. {Sajjana Tosani 7/3)

11. How can we remove anarthas? What is the mystery behind worshiping the Lord in the Vraja mood?

With a desire to remove from the kingdom of one's heart the disturbances created by those demons whom Lord Krsna killed, one should humbly pray to Hari. Then Lord Hari will certainly remove our anarthas. The anarthas created by the demons killed by Baladeva should be removed by our own endeavor. This is the mystery of worshiping the Lord in the Vraja mood. {Caitanya-siksdmrta 6/6)

12. What is the gradual process of bhajana?

The pious activities that lead to bhakti generate faith. One then becomes interested in associating with pure devotees. Thereafter, one is initiated by the spiritual master and executes the regulative principles of devotional service under his order. Thus, one is freed from all unwanted habits and becomes firmly fixed in devotional service. Then one develops taste and attachment. This is the way of sadhana-bhakti, the execution of devotional service according to regulative principles. Gradually, emotions intensify, and finally there is an awakening of love. This is the gradual development of love of Godhead for the devotee interested in Krsna consciousness. While chanting at the stage of nisthd, anarthas are destroyed and one attains taste for the holy name. Then as more anarthas are destroyed, one comes to the stage of attachment. Gradually as one attains bhdva, or rati, almost all anarthas are destroyed. In this development, if the desire for fame arises due to the company of nondevotees, it will lead to kutinati, diplomacy. This will result in falldown. Therefore, one should carefully abandon the company of nondevotees and always chant the Lord's name in great ecstasy. (Bhajana-rahasya, Chapter 1)

13. What is the harm if one gives up the gradual path of devotional service?

If one thinks of his siddha-deha without achieving the adhikara, his intellect will become bewildered. One should carefully accept the sequence as given in the Siksastakam if he wants to attain perfection. By observing the activities of sadhus, one can attain pure intellect. (Bhajana-rahasya, Chapter 1)


Anartha-nivrtti

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Anartha-nivrtti >>

46 -Anartha-nivrtti

1.What is the materialist's primary anartha?

Sense gratification is the materialist's primary anartha. (Sri Krsna-samhitd, 9/15)

2. How many kinds of anarthas are there?

There are four kinds of anarthas. They are svarupa-bhram, identifying the body with the self, asatrsnd, thirst for material enjoyment, aparadha, offensiveness, and hrdaya-daurbalya, weakness of heart. (Sajjana Tosani 9/9)

3. How are the four types of anarthas defined and how can they be destroyed?

By forgetting that we are pure spirit soul, servants of Krsna, the conditioned souls have fallen from their eternal constitutional position. Forgetfulness of this constitutional position is the living entity's principal anartha. Considering all material objects as either ourselves or belonging to us and thirsting for temporary material happiness define the second anartha. Desire for good children, wealth, and heavenly pleasures are examples of how this anartha manifests in us. The third anartha has ten forms, including lamentation, which arise from weakness of heart, the fourth anartha. These four types of anarthas are caused by nescience. They are gradually destroyed when we cultivate pure Krsna consciousness. (Jaiva Dharma, Chapter 17)

4. Can anarthas cover the great sun of the holy name?

The cloudlike anarthas of the conditioned souls cover the sunlike holy name and bring about darkness. Actually, the anarthas only cover the conditioned souls' eyes. The sunlike holy name is great and can never be covered. (Harindma-cintamani)

5. Why are the living entities not inclined toward the Supreme Lord?

Living entities are not inclined toward the Supreme Lord because of their incessant desire for sense gratification. (Sajjana Tosani 11/5)

6. When does the thirst for material enjoyment cease?

The thirst for material enjoyment is not totally destroyed until pure attachment for the transcendental Absolute Truth is awakened. (Sajjana Tosani 11/6)

7.What is the harm if one's heart is weak?

It is often difficult to give up bad association and activities unfavorable to devotional service due to weakness of heart. One commits offenses at the feet of Bhakti-devi due to bad association or sinful activities. This makes one's bhajana impure. Therefore, one should give up weakness of heart and engage in pure bhajana with enthusiasm. (Sajjana Tosani 11/7)

8. Which anarthas are produced from weakness of heart?

The following activities arise from weakness of heart: laziness; subordination to insignificant objects; bewilderment of heart due to lamentation; distraction from pure devotional service due to false argument; miserliness in offering all one's energy to the cultivation of Krsna consciousness; rejection of humility due to the pride of caste, wealth, education, followers, beauty, and strength; willingness to be misguided by irreligious propensities and instructions; disinterest in rectifying prejudice; abandonment of compassion due to anger, illusion, envy; intolerance; false identification of the self as a Vaisnava due to the desire for name, fame, and the cheating propensity; and the torture of other living entities that arises from the desire to enjoy women, wealth, and other forms of sense gratification. (Sajjana Tosani 9/9)

9. What is thirst for sense gratification?

The desire for sense gratification using one's material body is called "thirst for sense gratification." Heavenly pleasures, sense enjoyment, wealth, and enjoyment from followers are all examples of this thirst. The more one's constitutional position is awakened, the more one will be detached from insignificant material objects. At the same time one should take special care to give up the offenses against the holy name. By chanting the Lord's name while giving up the offenses, one will quickly attain the treasure of love of God.
(Sajjana Tosani 9/9)

10. Can one worship Lord Hari through one's own independent understanding?

Pure unalloyed devotional service will not be awakened in the heart if we depend on our own independent understanding. (Sajjana Tosani 11/6)

11. What disturbances do anarthas create?

The disturbances of bad association, duplicity, and dependence on godless people are caused by anarthas. These disturbances hinder our progress in devotional service. One certainly indulges in discussing worldly topics in the course of bad association. As a result, one develops a strong attachment for temporary material objects and one's life of pure bhajana is thus greatly hampered. (Sajjana Tosani 11/7)

12. Is a long, healthy life without love of God to be condemned?

A long and healthy life becomes a source of anartha if there is no loving relationship with God. (Prema-pradlpa, Ray 2)

13. What anartha does Putana symbolize?

Putana symbolizes the pseudo spiritual master who teaches his disciples material enjoyment and the importance of liberation. The pseudo sddhus who are fond of material enjoyment and liberation belong to the Putana category. Out of compassion for His pure devotees, child Krsna killed Putana to protect His newly grown mood. [For detailed explanation of this paragraph, please see Appendix A] (Caitanya-siksamrta 6/6)

14. What anartha does a practitioner destroy by hearing the pastime of Krsna breaking the cart?

The burden of former and modern prejudices, laziness, and pride are destroyed when Krsna kills Sakatasura. Child Krsna destroys such anarthas by killing the Sakata demon. {Caitanya-siksamrta 6/6)

15. What anartha does Trnavarta represent?

Trnavarta symbolizes the pride of useless learning, false argument, dry logic or reasoning, and the association of such persons. This list also includes atheism. Feeling compassionate upon seeing a practitioner's humility, child Krsna kills the demon Trnavarta and destroys the thorns on the path of bhajana. (Caitanya-siksamrta 6/6)

16. What anarthas are eradicated when Krsna uproots the Yamalarjuna trees?

The madness caused when we are violent toward others, association with women, and wine drinking are caused by the pride of opulence and aristocracy. Such pride makes a living entity's tongue unrestricted, and because he is merciless and shameless, he becomes envious of other living entities . Krsna destroys such faults by mercifully uprooting the Yamalarjuna trees.
(Caitanya-siksamrta 6/6)

17. What anarthas does Vatsasura symbolize?

Sinful activities and being controlled by others' intelligence because of one's own greed or childish nature are the anarthas symbolized by Vatsasura. Krsna mercifully destroys them. (Caitanya-siksamrta 6/6)

18. What anarthas does Bakasura symbolize?

Duplicity, the cheating propensity, and false behavior due to deceit are the symptoms of the anarthas known as Bakasura. One cannot attain pure devotional service to Krsna without destroying these faults. (Caitanya-siksamrta 6/6)

19. What anarthas does Aghasura symbolize?

Krsna killing the demon Aghasura removes the sins of violence toward other living entities and torturing others due to hatred.
(Caitanya-siksamrta 6/6)

20. What anarthas does the bewilderment of Lord Brahma represent?

The bewilderment of Brahma represents the accumulation of doubts arising from the cultivation of karma and jsana, and the disregard for the mood of sweetness due to being absorbed in the mood of opulence. (Caitanya-siksamrta 6/6)

21. What anartha does Dhenukasura symbolize?

The killing of Dhenukasura deals with the removal of the gross or animalistic mentality, lack of spiritual knowledge, ignorance about the absolute truth, and the sin of one's knowledge opposing one's constitution position. ( Caitanya-siksamrta 6/6)

22. What anarthas are removed when we hear of Krsna's chastisement of Kaliya?

Kaliya's chastisement removes pride, cheating, cruelty, the propensity to harm others, and the lack of compassion for other living entities.
(Caitanya-siksamrta 6/6)

23. What anarthas does the forest fire pastime indicate?

Destroying the forest fire illustrates the destruction of quarrel between one living entity and another, and envy of authorized sampraddyas, demigods, and conflicts such as war. (Caitanya-siksamrta 6/6)

24. What anarthas does the pastime with Pralambasura symbolize?

The killing of Pralamba illustrates the removal of the desire for women, profit, adoration, and distinction. (Caitanya-siksamrta 6/6)

25. What anarthas are indicated by the second forest fire pastime?

Krsna's swallowing the forest fire illustrates His removal of disturbances while practicing religious principles and those caused by atheists. (Caitanya-siksamrta 6/6)

26. What anarthas are symbolized by the yajsic brdhmanas' negligence of Krsna?

Seeing the behavior of the yajhic brdhmanas, devotees learn to give up indifference toward Krsna and attachment to fruitive activities caused by pride in their standing under the vafndsrama system. (Caitanya-siksamrta 6/6)

27. What anarthas are symbolized by the pastime dealing with Indra's worship?

The prohibition to worship Indra illustrates the rejection of the godless mentality and self-worship. (Caitanya-siksamrta 6/6)

28. What is the teaching behind the pastime of delivering Nanda from Varuna's clutches?

Delivering Nanda from Varuna teaches us that by drinking wine, etc., our happiness in worshiping the Lord will certainly diminish.
(Caitanya-siksamrta 6/6)

29. What is the purport of the pastime involving King Nanda's deliverance from the snake?

The deliverance of Nanda from the snake illustrates the rejection of the association of impersonalists, and the deliverance of the devotional science when it is swallowed by impersonalism. (Caitanya-siksamrta 6/6)

30. What anarthas does the pastime with Sankhacuda symbolize?

The killing of Sankhacuda teaches us to abandon the desire for name, fame, and the association of women. {Caitanya-siksamrta 6/6)

31. What anarthas does the bull-shaped Aristasura symbolize?

The killing of Aristasura shows how the disregard for devotional service, which manifests from the pride of cheating religion, can be destroyed. {Caitanya-siksamrta 6/6)

32. Which anarthas does Kesi symbolize?

The mentality, "I am a great devotee or an acarya," as well as mundane false ego and opulence, are destroyed when Krsna kills the Kesi demon.
{Caitanya-siksamrta 6/6)

33. What anarthas does Vyomasura symbolize?

The killing of Vyomasura illustrates how we should abandon the association of thieves and hypocrites. {Caitanya-siksamrta -6/6)

34. What kind of anartha is lack of determination? What harm does it cause?

"Let me indulge in sense gratification today; tomorrow I shall give it up." Such weakness can never bring auspiciousness. Whatever one feels to be obstacles on the path of his devotional service should immediately be given up on the strength of Caitanya Mahaprabhu's mercy. Determination is the root of sadhana. When determination is absent, one will not be able to advance even a step in spiritual life. {Sajjana Tosani 11/5)

35. Is hypocrisy an anartha?

One should never hear the advice of the hypocrites, who are fond of sense gratification. {Caitanya-siksamrta 7/1)


47- Nistha

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 47- Nistha >>

47- Nistha

1. What is the life of priti?

Nistha is the life of priti. (Sajjana Tosani 2/6)

2.What is the resolution of a devotee who has developed nistha?

The devotees of Krsna are my mother and father, my friends and brothers. Only Krsna is my husband. Living with Krsna, I won't go anywhere. (Prema-pradipa, Ray 7)

3.What is most desirable in bhajana?

The most desirable things in bhajana are determination and simplicity. (Krsna-karnamrta, 1/12)

4. Why is the desire for nistha and association with devotees superior to the indifference and renunciation exhibited by the so-called philosophy of synthesis?

In the course of glorifying Paramahamsa, it is written that he was extremely hostile to sectarian religious principles, and despite living among followers of such religion, he was happy.From this we can understand that Paramaharhsa Mahasaya was an impersonalist and was not particularly acquainted with devotional service. The nature of impersonalism is that it ultimately makes a practitioner indifferent about his association. The nature of devotional service, however, is that it ultimately induces a practitioner to desire to associate with devotees and awards him nisthd in the worship of his Lord. We ask which is better of the two. Sriman Mahaprabhu Caitanyadeva instructs that steady faith in the worshipable object and association with devotees are unlimitedly superior to renunciation and indifference. (Sajjana Tosanl 2/6)

5. What are the resolutions of a fixed devotee?

The six symptoms of devotional surrender are the acceptance of things favorable to devotional service, the rejection of unfavorable things, the conviction that Krsna will give protection, the acceptance of the Lord as one's guardian or master, full self-surrender, and humility. (Bhajana-rahasya, Chapter 3)

6. What is nisthd in one's worshipable object?

My Lord, You are not very satisfied by the worship of demigods who arrange for Your worship pompously and with various paraphernalia but who are full of material hankering. You are situated in everyone's heart as the Supersoul just to show us Your causeless mercy. You are our eternal well-wisher, but You are unavailable to the nondevotees.
(Bhajana-rahasya, Chapter 3)

7. How should one faithfully hear the glories of Krsna's names and qualities?

If one hears glorification of Krsna's name, form, and qualities from the mouth of a devotee, but one's hair does not stand erect nor tears of ecstasy flow from one's eyes, then what is the use of maintaining such a life? (Bhajana-rahasya, Chapter 3)

8. How should one keep faith in Krsna and in His devotional service?

May the spiritual master of the three worlds, Sri Krsna, protect us all! Krsna is also known as Visvambhara. He manifests this world, maintains it, and in time destroys it. The entire creation is situated in Krsna. We are therefore His servants. He distributes the world's wealth. Let us offer our obeisances unto Sri Krsna, who awards us the ultimate goal, with full faith. You have taken birth just to perform devotional service to Krsna. Indeed, everything in this world other than devotional service to Krsna is false.
(Bhajana-rahasya, Chapter 3)

9. How should one have faith in one's bhajana?

My dear Lord Krsna, I pray that the swan of my mind may immediately sink down to the stems of the lotus feet of Your Lordship and be locked in their network! Otherwise at the time of my final breath, when my throat is choked with mucous, how will it be possible for me to think of You? In such a condition Your holy name will not manifest on my tongue. If I leave my body without remembering You, how will I attain You? (Bhajana-rahasya, Chapter 3)

10. How should one faithfully pray to his worshipable Lord?

"O Hari! I have no faith in religious principles, and I have no knowledge of the soul. Furthermore, I have no devotion to Your lotus feet. I am utterly destitute, a rogue with no idea of the goal of life. In this way I always cheat myself. You, however, are the deliverer of the fallen, and I am an insignificant fallen soul. Therefore, You are the only goal of my life. Having achieved Your lotus feet I take shelter of You, for You are my eternal Lord, and I am Your servant. (Bhajana-rahasya, Chapter 3)

11.What is the mood of surrender to Krsna's supreme will?

There is no sin in this world that I have not committed. The results of those sinful activities are now beginning to fructify, and they have thrown me the material ocean. O Mukunda! Seeing no other path, I cry again and again before You. Punish me as You see fit. You are the giver of punishment, and You are my Lord. (Bhajana-rahasya, Chapter 3)

12. How should one pray to remain fixed in Krsna's service by giving up material desire?

O Hari, being evil-minded and seeing no other refuge, I have taken shelter of Your lotus feet. I have now come to know that You are my Lord. You are the Lord of the universe and I am Your eternal servant. When will that day come when I will actually realize myself as Your eternal servant? When will my material desires be completely destroyed so that I will spontaneously serve You to Your satisfaction? (Bhajana-rahasya, Chapter 3)

13. How should one keep faith in full surrender to the Lord?

O Hari! I am an offender and am therefore always punishable. I have all bad qualities, and I am guilty of committing thousands and thousands of offenses. I am drowning inside this terrible, turbulent ocean of material existence. I have lost my way, and I desire to find the right path. O Hari, I have taken shelter of Your lotus feet out of fear. Please accept me as Your own. O Lord, Your vow is that You will definitely liberate anyone from material bondage who takes shelter of You. (Bhajana-rahasya, Chapter 3)

14. How is nisthd expressed in regard to humility?

0 Hari! Let me submit one humble request before You. Be merciful and kindly hear my words. This is not a meaningless request, but it is confidential, coming from my heart. I am wretched and You are most merciful. Therefore, You are the most capable person to bestow mercy. As You confer Your mercy unto those who are fallen, I am a suitable candidate for Your mercy. If You ignore me, then it will be very, very difficult to find a more suitable candidate for Your mercy. (Bhajana-rahasya, Chapter 3)

15. What is nisthd in regard to the desire to serve the Lord's lotus feet?

1 am always transgressing the Vedic injunctions. I am degraded, fickle-minded, always envious, ungrateful, proud, and sinful. I am controlled by lust and always engaged in cheating. In this condition, how will I cross the ocean of material suffering and engage in the service of Your lotus feet? (Bhajana-rahasya, Chapter 3)

16. How is nisthd expressed in regard to attaining the association of the most desirable devotees?

I may also take birth again according to my past activities or by Your will. O Purusottama, kindly hear this one request! I pray that if I again take birth, let it be in the house of Your servant even as a worm and I will be satisfied at heart. I have no desire to take birth even with the opulence of Lord Brahma in the house of someone averse to You. With folded hands, I offer You this humble prayer. (Bhajana-rahasya, Chapter 3)

17. How is nisthd expressed in regard to self-surrender?

In this world there are bodily distinctions like man and woman, and four varnas and four dsramas divided according to the three modes of nature (goodness, passion, and ignorance). In this way, there are countless varieties of bodies. O Lord of my life! In whatever body I must reside and in whatever condition, I am not concerned, for I now surrender myself at Your lotus feet. From now on there is nothing left that I consider mine. (Bhajana-rahasya, Chapter 3)

18. How is nistha expressed in regard to sincerity?

With folded hands this rascal cries and without hesitation sincerely offers his prayers to You. In a sobbing voice I pray, "O merciful Lord, please be kind to me! Just cast Your merciful glance upon me once and thus save my life." {Bhajana-rahasya, Chapter 3)

19. How is nistha expressed in regard to pleasing Krsna?

O Lord, kindly bestow mercy upon me in the form of Your sidelong glance followed by the sweet sound of Your flute. If You are pleased with me, and others are displeased, it doesn't matter. But if You are displeased with me, and others are pleased, then what is the benefit for me?
(Bhajana-rahasya, Chapter 3)


48- Ruci

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 48- Ruci >>

48- Ruci

1. What result does one achieve by engaging in rdgdtmikd-seva?

By developing greed for Krsna's service, the Vaisnava's service, and by chanting the holy names, one will not develop greed for inferior things. One who becomes greedy by seeing the Vrajavasis' service to Krsna is fortunate. By the mercy of that greed, he attains the qualification for raga-bhakti. One's material greed is vanquished in proportion to one's development of greed for rdgatmikd service. (Sajjana Tosanl 10/11)

2. What is ruci ?

The propensity born of two kinds of prejudices, ancient and modern, is called ruci. This type of ruci is temporary. Those who have no taste or ruci for srhgdra-rasa but who have taste for dasya- or sakhya-rasa should follow the instructions suitable for their respective rasas. Otherwise, it will create unnecessary problems. The perfected, original ruci of the great Vaisnava Sri Syamananda Prabhu was not manifest at first. Therefore, he was instructed to enter sakhya-rasa. Later by Jlva Gosvami Prabhu's mercy, Syamananda attained his original, spontaneous bhajana. This is a well-known fact. Qualification and eligibility play a prominent role during Sri Caitanyadeva's incarnation. (Hatinama-cintamani)

3. Who develops ruci for his constitutional propensity?

Those whose hearts are fully transcendental develop the taste to subordinate themselves under the residents of Vraja. Therefore, greed, or ruci, for raganuga-bhakti is the only indication of one's constitutional propensity. (Jaiva Dhatma, Chapter 21)

4. When one develops ruci for pure devotional service, does he become detached from objects not related to Krsna?

Home, paraphernalia, disciples, wealth in the form of animals and grains, wife, sons, servants, maidservants, relatives, fruitive activities described in flowery words, and beautiful women are all considered important objects in the material world. I, however, have no desire to obtain these things. O Krsna, I aspire only for Your mercy in the form of pure devotion for You.
{Bhajana-rahasya, Chapter 4)

5.When one develops a taste for chanting the holy names of the Lord, does he still maintain a taste for name, fame, and so on?

Asannydsi must not present material allurements to gather disciples, nor should he unnecessarily read many [nondevotional] books or give discourses to earn his livelihood. He must never attempt to unnecessarily increase his material opulence. One who has a taste for the holy name does not want such things. {Bhajana-rahasya, Chapter 4)

6. How should one perform bhajana with ruci?

Engage in hearing and chanting Krsna's name, form, and attributes with undivided attention, and try to destroy your anarthas. Then the creeper of devotion will quickly bear fruit. {Bhajana-rahasya, Chapter 4)

7. If one is full of lamentation and illusion for material objects, is there a chance that he will develop a taste for the Lord's service?

For one whose heart is full of anger, pride, or lamentation about the state of his wife or children, there is no possibility of Krsna becoming manifest to him.
{Bhajana-rahasya, Chapter 4)

8. What kind of ruci should one have when serving the lotus feet of Krsna in the association of devotees?

0 Lord, if I take birth in this land of Vrndavana or in any other universe, or if I take birth as a bird or animal anywhere within Your creation, my only desire is that I may be able to
serve You in various ways in the association of Your devotees. {Bhajana-rahasya, Chapter 4)

9. What type of ruci should one have when hearing the glories of Krsna's transcendental qualities?

1 want the benediction of at least one million ears, for thus I may be able to hear about the glories of Your lotus feet from the mouths of Your pure devotees. {Bhajana-rahasya, Chapter 4)


49 -Asakti

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 49 -Asakti >>

49 -Asakti

1.What is asakti?

When ruci matures, it is called asakti. (Caitanya-siksamrta 5/2)

2. What attitude is desirable when developing attachment for Krsna?

O vanquisher of all distress, please shows us mercy. To approach Your lotus feet we abandoned our families and homes. Now we have no desire other than to serve You. Our hearts are burning with intense desire, generated by Your beautiful smiling glances. O jewel among men, please make us Your maidservants. (Bhajana-rahasya, Chapter 5)

3. What is the life of persons attached to Krsna like?

O Lord! I spend my day by honoring Your remnants— flowers, sandalwood paste, ornaments, and garments. I identify myself as Your servant, and I survive by eating Your remnants. In this way I conquer Your illusory energy and remain detached from matter.
(Bhajana-rahasya, Chapter 5)

4. What is the intense eagerness of those who are attached to Krsna like?

Expert transcendentalists always direct their affection toward You because they recognize You as their true Self and their eternally beloved. What use do we have for these husbands, children, and relatives of ours? They simply give us trouble. Therefore, O supreme controller, grant us Your mercy. O lotus-eyed one, please do not cut down our long-cherished hope to have Your association. {Bhajana-rahasya, Chapter 5)

5. Is it possible to become attached to Krsna without being attached to the service of His devotees?

How is it possible to immerse oneself in the ocean of syama-rasa (madhurya-rasa) without worshiping the dust of Srimati Radharani's lotus feet, taking shelter of Vrndavana, which is decorated with Her footprints, or serving Her devotees, whose grave hearts are always absorbed in love for Her?
(Bhajana-rahasya, Chapter 5)

6. While developing attachment for Krsna, in what rasa does one develop eagerness to worship the Lord?

After giving up the pride of falsely identifying the material body with the self by Krsna's mercy, I reside in Vraja as a gopi. As Srimati Radharani's maidservant, I always take pleasure serving Radha and Krsna in Their paraklya-rasa pastimes. (Bhajana-rahasya, Chapter 5)

7. Do those attached to Krsna hanker after the four objectives of life? What are their goals in life?

Abandoning attachment for family, friends, material pleasures, wealth, and all other spiritual paths, finding them distasteful, I take on my head and worship the dust of the lotus feet of Sri Radhika, which is a shower of wonderful, transcendental bliss." (Bhajana-rahasya, Chapter 5)

8. What is the most heartfelt desire of those attached to Krsna?

0 Radha, O Vrsabhanunandim! When by Your mercy will I stay on the banks of the Yamuna and wander on the paths in the groves of Vrndavana as I engage in Your service as a maidservant? (Bhajana-rahasya, Chapter 5)

9. Which sddhana (process for achieving the goal of life) and sadhya (goal of life) are to be constantly cherished by those attached to Krsna?

1 will relish the most amazing festival of attachment to Radha by always remembering Krsna, who wears a peacock feather in His crown, by performing sahklrtana, by engaging in the service of His lotus feet, by chanting the t»est of mantras, and by remembering the most cherished service of the lotus feet of Radha within my heart.
(Bhajana-rahasya, Chapter 5)

10. What is the sole desired goal of those attached to Krsna?

May I attain the service of VrsabhanunandM birth after birth! She is the personification of the essence of the transcendental mellows of divine sports. She is the supreme goddess of fortune with a form of the most wonderful transcendental bliss. Her lotus feet are difficult to attain even for the demigods headed by Lord Brahma. (Bhajana-rahasya, Chapter 5)

11.What do the devotees attached to Krsna cultivate with all their senses?

May my tongue be overwhelmed by relishing the nectar of Radha's name! May my feet be engaged in wandering the paths of Vrndavana, which are marked by Radha's footprints! May my hands be engaged in the loving service of Radharani! May my mind be constantly engaged in meditation on the lotus feet of Radha! May I attain firm attachment for the lotus feet of Sri Krsna by attaining the festival of ecstatic love for Radha! {Bhajana-rahasya, Chapter 5)

12. What is the devotee's prayer to Srimati Radharani?

"O Devi! In great distress I fall to the ground offering You obeisances and prayers with a voice choked with emotion. O Gandharvike! Please bestow Your mercy on this pauper and count me among Your own associates. {Bhajana-rahasya, Chapter 5)

13. Why are Krsna's devotees partial or more attached to Srimati Radharani's service ?

When will I be delighted in the service of Srimati Radharani? Struck by the arrow of Her sidelong glance, Krsna faints, His flute falls from His hand, the peacock feathers on His head become loosened, and His yellow scarf slips from His neck. {Bhajana-rahasya, Chapter 5)


50 -Bhava

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 50 -Bhava >>

50 -Bhava

1. What is bhava? What stage of prema-bhakti is bhava?

Prema-bhakti is the fruit of sddhana-bhakti. There are two stages of prema-bhakti, bhava and prema. Prema is just like the sun, and bhava is the sun's rays. Bhava is the form of pure goodness, and when mixed with ruci it melts the heart. The stage of Krsna consciousness in which devotional symptoms are described as resembling pure goodness and which melt the heart with the help of ruci is called bhava. Bhava manifests in the propensity of the mind and attains its nature. [The mind's propensity is its devotional attraction, and "attaining its nature" means attaining the form of that attraction, or sthdyi-bhdva.] In fact, bhava is self-manifest, but accepting the nature of the mind it appears as if it were manifest separately.
{Caitanya-siksdmrta 5/1)

2. What are the examples of bhava born from vaidhi-sadhana-bhakti and bhava born from rdgdnugd-sadhana-bhakti?

Sri Narada's life is given as an example of bhava born from vaidhi-sddhana-bhakti. The women devotees mentioned in the Padma Purdna are given as an example of bhdva born from rdgdnugd-sddhana-bhakti. {Caitanya-siksamrta 5/11)

3. Is there any illicit activity found in the life of a devotee who has attained bhava ?

It is not that the life of bhdva changes the life of regulative devotional service all of a sudden, but the activities of a bhdva-bhakta appear to be independent of the regulative principles. All his activities are regulated by his strong spontaneous attachment. Although the nature of a person on the platform of bhdva is independent, yet there is no possibility of him causing a disturbance. Such a person does not have any taste for either pious or sinful activities. He does not engage in any activities out of duty. He does not feel like imitating anyone. He maintains body, mind, and his society automatically, out of habit. Since he is indifferent to all material activities, there is no possibility that he will engage in sinful activities.
{Caitanya-siksamrta 5/11)

4. What is the fate of a devotee practicing regulative devotional service who disregards a bhdva-bhaktal

A bhava-bhakta's lifestyle resembles the lifestyle of a sddhana-bhakta. A devotee who has attained bhdva is fully satisfied. If a devotee practicing regulative devotional service disrespects such a bhdva-bhakta, his accumulated devotional wealth will gradually diminish. {Caitanya-siksamrta 5/11)

5. What are the external symptoms of bhdva's awakening?

The first stage of prema is known as bhdva, and this is when the eight sdttvika-vikdras (bodily transformations), such as standing of the hairs on end and crying begin to manifest slightly.
{Bhajana-rahasya, Chapter 6)

6. What anubhdvas manifest when the seed of bhava fructifies?

If love of Krsna in a seedling state has fructified in one's heart, one is not agitated by material things. Not a moment is lost. Every moment is utilized for Krsna or things connected with Him. In the material field, people are interested in material enjoyment, mystic power, and sense gratification. However, these things do not appeal to the devotee at all. Although a pure devotee's standard is above all, he still considers himself on the lowest stage of life. A fully surrendered devotee always hopes that Lord Krsna will be kind to him. This hope is firm in him. His eagerness is chiefly characterized by an ardent desire to attain the Lord's mercy. Due to having great relish for the holy name, one is inclined to chant the Hare Krsna maha-mantra constantly. At this stage of bhdva, a devotee has awakened the tendency to chant and describe the transcendental qualities of the Lord. He is attached to this process. A devotee absorbed in ecstatic emotion for Krsna always has affection for residing in a place where Krsna's pastimes were performed. {Bhajana-rahasya, Chapter 6)

7. Do the eight symptoms of ecstatic love appear in devotees who have attained bhava?

The eight symptoms oibhdva are being stunned, trembling, perspiring, standing of hairs on end, fading of bodily color, weeping, choking, and devastation. These symptoms manifest in devotees who have attained bhava. {Bhajana-rahasya, Chapter 6)

8. How do the bhdva-bhaktas spend their lives?

Bhdva-bhaktas constantly chant the holy name and fame of the Lord, ignoring all the formalities of the material world. Such chanting and remembering of the Lord's transcendental pastimes is benedictory. While engaging in such hearing and chanting, bhdva-bhaktas travel all over the world without envy, humble and fully satisfied.{Bhajana-rahasya, Chapter 6)

9. How are the bhdva-bhaktas' dealings beyond worldly and Vedic consideration?

Having achieved love of Godhead, the devotees sometimes cry aloud, absorbed in thought of the infallible Lord. Sometimes they laugh, feel great pleasure, speak aloud to the Lord, dance, or sing. Such devotees, having transcended conditioned life, sometimes imitate the unborn Supreme by acting out His pastimes, and sometimes, having achieved His personal audience, they remain peaceful and silent. {Bhajana-rahasya, Chapter 6)

10. What does a devotee see when he sees Sri Syamasundara?

Sri Syamasundara's complexion is dark blue and His garments golden. He dresses just like a dramatic dancer. He wears a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves. He rests one hand upon the shoulder of a friend, and with the other, twirls a lotus. Lilies grace His ears, His hair hangs down over His cheeks, and His lotuslike face is smiling. {Bhajana-rahasya, Chapter 6)

11. How do the qualities of the Supreme Lord manifest in the hearts of those who have attained bhava?

O Lord, we do not know how the serpent Kaliya has attained this great opportunity of being touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows. {Bhajana-rahasya, Chapter 6)

12.What kind of humility and desire for perfection do renounced bhdva-bhaktas display?

The gopis of Vrndavana have given up the association of their husbands, sons, and other family members, all of whom are difficult to give up. They have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krsna, whom the sages seek through Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrndavana, because the gopis trample them and bless them with the dust of their lotus feet. {Bhajana-rahasya, Chapter 6)

13.Do the gopis who have attained perfection in bhdva have any desire for material enjoyment or liberation?

Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for Lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high-class brdhmana or even as Lord Brahma himself? {Bhajana-rahasya, Chapter 6)

14. To what subject do bhdva-bhaktas show attachment?

Persons who have attained bhdva always manifest the desire to hear, chant, and remember the transcendental qualities of the Lord.
{Caitanya-siksamrta 5/2)


Paramartha

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Paramartha >>

51 -Paramartha

1. What is paramartha, the ultimate goal of life?

Anything other than pure devotional service to the Lord cannot be called paramartha, the ultimate goal of life. (Sajjana Tosanl 10/9)

2.Are the vows of devotional service useless?

Cultivating the limbs of devotional service is not a useless endeavor. (Sajjana Tosanl 10/9)

3. What are the five best limbs of devotional service?

Worshiping the Deity, relishing the purport of Srimad-Bhagavatam with advanced devotees, associating with more advanced devotees who are affectionate and are in the same line as oneself, congregationally chanting the holy names, and residing in Mathura are the five best limbs of bhakti. If we summarize them further, then chanting the holy names and serving the Vaisnavas are the topmost limbs. (Sajjana Tosanl 11/6)

4. How many types of tulasi worship are there?

Tulasi is auspicious in all respects. Simply by seeing, touching, remembering, praying to, bowing down before, hearing about, sowing, offering water, or simply by worshiping tulasi, there is always auspiciousness. (Sajjana Tosanl 11/6)

5. When serving the Lord's subordinates, to whom should we principally offer our service?

Tulasi-devI is principal among the Lord's subordinates, and one should serve her. {Sajjana Tosanl 11/6)

6. Under whose guidance should one circumambulate the abode of Sri Gauranga?

I will happily visit with exalted devotees all those places where my beloved Lord Gaurahga enacted His pastimes. (Song from Saranagati)

7. What should be the duty of devotees who obtain food and clothing and then lose them?

A devotee should not be agitated if food and clothing are not obtained or if they are obtained and then lost. He should peacefully remember Krsna.
(Sajjana Tosanl 11/6)

8. While practicing the five best limbs of devotional service, in what subject does a practitioner develop greed and what is the result of that greed?

By offenselessly serving the Deities, relishing the purports of Srimad-Bhagavatam, associating with senior devotees who are on the raga path, chanting the Lord's holy names, and residing in Sri Mathura-mandala, one achieves the mercy of pure devotees. On the strength of such mercy, a practitioner develops the greed to serve Krsna, the worshipable Lord of the residents of Vraja. From such greed, raganuga-bhaktl, under the guidance of the Vrajavasis appears. Raganuga-bhakti is transcendental to Vedic considerations. While cultivating such devotional service, within a short time, pure unalloyed devotional service becomes manifest. This is Srlman Mahaprabhu's confidential teaching. (Sri Manah-Siksa, Chapter 11)


.\8\cpmv.34de\3\1\3\The_Nine_Types_of_Devotional.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Nine Types of Devotional >>

52-The Nine Types of Devotional Service

1. How many ways are there to cultivate hearing?

There are three ways to cultivate hearing: to hear about scripture, to hear about the holy names and topics of the Lord, and to hear devotion-filled discourses. Considering the science of the Absolute Truth, describing the Lord's pastimes from Srlmad-Bhagavatam, discussing the characteristics of Vaisnavas, and hearing the ancient histories of Vaisnava families are considered "hearing the scripture." This is to be understood by hearing conclusive statements based on Vedanta written by great personalities after carefully rejecting inconclusive, non-Vaisnava statements. (Caitanya-siksamrta 3/2)

2. What happens if one hears topics of and conclusions about Hari?

By hearing about the topics and science of Hari, one automatically cultivates "hearing the scripture." (Jaiva Dharma, Chapter 8)

3.By hearing the topics of Hari, does one worship the Lord and become detached from material enjoyment?

By hearing the topics of Hari, both the cultivation of spiritual science and detachment from material enjoyment are accomplished. {Tattva-sutra 34)

4. What are the different stages of hearing?

There are two stages of hearing. The first stage is hearing about the qualities of Krsna from the mouths of saintly persons before one's faith develops. By such hearing one certainly develops faith. When one's faith is awakened one develops a strong desire to hear about the names, forms, qualities, and pastimes of Krsna. The second stage is hearing Krsna's holy names, etc., from the mouths of the spiritual master and the Vaisnavas. (Jaiva Dharma, Chapter 19)

5. What are the gradual platforms beginning from sravana-dasd to sampatti-dasa ?

Hearing about the Absolute Truth from the spiritual master is called sravana-dasd. When a practitioner accepts those instructions as truth, it is called varana-dasd. When he cultivates that mood with blissful remembrance, it is called smarana-dasa. When he is able to properly invoke that mood within himself, it is called apana- or prapti-dasa. When one separates himself from his temporary material existence and obtains his desired constitutional form, it is called sampatti-dasd." (Harinama-cintamani)

6. How many ways are there to cultivate chanting?

To cultivate klrtana or chanting is extremely sublime. Reciting the scripture, glorifying the Lord's names and qualities, offering prayers, making humble appeals, and chanting the holy names softly are the five ways to cultivate chanting. Through discourses, explanations, and songs, one can glorify the Lord's holy names and qualities. "Appeal" is of three kinds: prayer, humility, and hankering. {Caitanya-siksamrta 3/2)

7. Among all the limbs of devotional service, which is the best?

It has been described that klrtana is the best among all the limbs of devotional service. {Jaiva Dharma, Chapter 19)

8. Why is kirtana the best? .

Among the three limbs of devotional service—namely, hearing, chanting, and remembering—chanting is the best of all because it includes hearing and remembering. {Jaiva Dharma, Chapter 19)

9. Why is kirtana beneficial to all?

The principle of klrtana invites, as the future church of the world, all classes of men without distinction of caste or clan to the highest cultivation of the spirit. This church, it appears, will extend all over the world and take the place of all sectarian churches, which exclude outsiders from the precincts of the mosque, church, or temple. {Sri Caitanya Mahaprabhu, His Life and Precepts)

10. How should one practice remembrance {smarana) of the Lord?

Remembering Lord Krsna's names, forms, qualities, and pastimes is called smarana. Smarana is of five types. A little thinking or searching is called smarana; abstracting the mind from the previous subject matter and engaging it in preliminary remembrance is called dhdrand; thinking particularly about the Lord's forms, etc., is called dhydna; constant and uninterrupted dhydna is called dhruvdnusmrti; and the manifestation of the object of dhyana is called samadhi. (Jaiva Dharma, Chapter 19)

11. What is the best type of atonement?

There is no superior atonement in this world than remembering Lord Visnu. (Harindma-cintdmani)

12. What is the difference between smarana and dhyana?

The difference between smarana and dhyana is that in smarana the holy names, mantras, forms, qualities, and pastimes manifest to some extent. In dhyana the forms, qualities, and pastimes of the Lord are properly remembered. Prolonging the duration of dhyana is called dharana. When dhyana is mature it is called nididhdsana. Therefore dharana and nididhdsana are included in dhyana. (Caitanya-siksdmrta 3/2)

13. How many kinds of smrti (remembrance) are there and what are their names?

There are two kinds of smrti, remembrance of the holy name and remembrance of the mantras. Chanting a prescribed number of holy names on tulasi beads is called remembrance, and remembrance of the mantras while keeping track of them on one's fingers is called remembrance of the mantras. {Caitanya-siksdmrta 3/2)

14. How can one revive astakdla service to the Supreme Lord?

One should remember Siksastakam and practice smarana and kirtana accordingly. Gradually, astakdla service will awaken in the heart. At that time, all unwanted contaminations, including religiosity, economic development, sense gratification, and liberation will appear insignificant, and one will achieve the treasure of love. (Bhajana-rahasya, Chapter 1)

15. What is pada-sevana and what limbs of devotional service does it include?

Serving the lotus feet of the Lord is the fourth limb of devotional service. One should serve the Lord's lotus feet along with practicing sravana, kirtana, and smarana. In the course of serving the Lord's lotus feet, it is extremely necessary for one to consider himself a beggar and unqualified. One should also realize that his worshipable Lord is eternal and full of knowledge and bliss. Looking at the Lord's face, touching the Lord, circumambulating the Lord's abode, visiting holy places, temples, the Ganges, Jagannatha Purl, Dvaraka, and Navadvlpa, as well as following the Lord's processions are included in pada-sevana. While describing the sixty-four limbs of devotional service Sri Rupa GosvamI has clearly elaborated on these points. Serving Tulasi-devI and the devotees is also included in this limb. (Jaiva Dharma, Chapter 19)

16. Is it necessary to worship the Deity?

Although chanting the Lord's holy names awards all perfection, in order to lead a devotional life, Deity worship is required. (Bhajana-rahasya)

17. What should one do if he has developed special faith in the worship of the Deity?

There are many considerations regarding Deity worship. After engaging in hearing, chanting, and remembering, if one still possesses attachment for the Lord's Deity form, he should take shelter of the lotus feet of a spiritual master, take initiation from him, and then worship the Deity. (Jaiva Dharma, Chapter 19)

18. What is the harm if one does not take initiation before engaging in Deity worship? What other considerations are found on the path of worship?

Since the hearts of the conditioned souls are polluted by sinful activities, Deity worship is necessary to purify such hearts. Worship of the Deities should be executed using proper mantras, and these mantras have been prescribed in the sdstra. Taking initiation is necessary for materialistic persons. In chanting the krsna mantra, there is no consideration of qualification. Taking initiation into the krsna mantra is most auspicious for the living entities. Among all mantras in this world, the krsna mantra is the best and most powerful. As soon as a qualified person accepts initiation from a bona fide spiritual master, he attains spiritual strength. The spiritual master instructs his inquisitive disciples in Deity worship. In brief, it is to be understood that Sri Krsna Janmastami, performing Karttika vows, observing Ekadasi, and bathing in the month of January are included in the arcana process. It is important to note, regarding the worship of Krsna, that it is extremely important to worship the devotees of Krsna along with worshiping Krsna Himself. (Jaiva Dharma, Chapter 19)

19. How many types of arcana are there, and which worshiper did Srlman Mahaprabhu respect more?

Sri-murti worshipers are divided into two classes, the ideal and the physical. Those of the physical school are entitled from their life circumstances and mental state to establish temple institutions. Those who are by circumstances and position entitled to worship sri-murti in the mind have, with due deference to the temple institutions, a tendency to usually worship by practicing Sravana and kirtana. Their church is universal, independent of caste and color. Mahaprabhu prefers this latter class, and displays their worship in His Siksastakam.
(Sri Caitanya Mahaprabhu, His Life and Precepts)

20. What is the duty of a worshiper who knows his relationship with the Lord?

If one wants to worship the Deity form of the Lord with full knowledge of his relationship with the Lord, then he should simultaneously worship Lord Krsna and His devotees.
(Jaiva Dharma, Chapter 8)

21. What is the gradual process of worship?

First, one should worship one's spiritual master by offering him an asana, pddya (water for washing his feet), argya (particular ingredients), sndniya (water for bathing), vastra (clothes), and dbharana (decorations). Thereafter, one should take his permission to engage in the worship of Sri Radha and Krsna. After worshiping Sri Radha-Krsna, one should first offer Their remnants to the spiritual master, then to other Vaisnavas and the demigods. One should also offer the Lord's remnants to one's forefathers. (Harinama-cintamani)

22. Is it necessary to worship the demigods separately from Lord Visnu?

By worshiping Lord Visnu all the demigods are automatically worshiped; therefore there is no need to worship the demigods separately.
(Harinama-cintamani)

23. What propensity is prominent among unalloyed devotees?

There are two propensities in the cultivation of devotional service, the propensity to worship and the propensity to hear, chant, and remember Krsna. Even though both are reasonable, the propensity to hear, chant, and remember is prominent among unalloyed devotees. Many great personalities perform remembrance to some extent while chanting the holy names, and most to some extent chant the holy names loudly. The special benefit of loud klrtana is that the processes of hearing, chanting, and remembering are all simultaneously carried out. (Harinama-cintdmani)

24. What is vandana, offering prayers to the Lord, and how many kinds of vandana are there?

Vandana is the sixth limb of devotional service. Although vandana is included within pdda-sevana and klrtana, it has been described as a separate limb of devotional service. Offering obeisances is also vandana. This offering of obeisances is of two kinds: offering obeisances with one part of the body, and offering obeisances with eight parts of the body. Offering obeisances with one hand, offering obeisances with one's body fully covered, offering obeisances to the Lord from the front, back, or left side of the Lord, as well as offering obeisances to the Lord inside the Deity room are considered offenses. (Jaiva Dharma, Chapter 19)

25. What are the principles of dasya ?

I am an eternal servant of Krsna—this conviction is called ddsya. Worship in the ddsya mood is best. Offering obeisances, offering prayers, offering all one's activities, performing worship, and remembering and hearing the topics of the Lord are all included within dasya. (Jaiva Dharma, Chapter 19)

26. How many kinds of sakhya are there?

The symptom of friendship with a desire to benefit Krsna is called sakhya. There are two kinds of sakhya: vaidhi-sakhya and rdga-sakhya. At this juncture we have to accept only vaidhi-sakhya. The friendship found in the worship of the Lord's Deity form is called vaidhi-sakhya. (Jaiva Dharma, Chapter 19)

27. What are the symptoms of dtma-nivedanal

To surrender everything to Krsna is called atma-nivedana. The symptoms of atma-nivedana are to become free from all selfish endeavor and to dovetail all endeavors for Krsna's pleasure, just as a purchased cow does not endeavor for her own maintenance. One should also remain subordinate to Krsna's will and surrender one's independence to Him.
(Jaiva Dharma, Chapter 19)


One's Constitutional

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> One's Constitutional >>

53 One's Constitutional Propensities

1. What are one's constitutional and temporary propensities, and how is our nature determined?

The eternal nature of an object is its constitutional propensity. The nature of an object arises from its constitution. When an object is created by Krsna's will, a nature is also created as that object's eternal companion. This nature is the object's eternal propensity. Later, when due to some reason or different association that object undergoes changes, its nature also changes or becomes perverted. After a while, this perverted nature becomes stronger and appears as if it is the constitutional propensity. Such perverted nature is not the living entities' constitutional propensity. Rather, the perverted nature simply occupies the position of the constitutional propensity and passes for it. For example, water is an object and liquidity is its nature. If incidentally the water turns to ice, then hardness becomes its nature and acts like its constitutional nature. The perverted nature is not eternal; it is temporary, because it is caused by something, and when the cause disappears, so does the perverted nature. The actual constitutional propensity of the living entity is eternal. Even when our nature is perverted, our constitutional propensity remains with us in a dormant condition. In due course, it will again manifest. (Jaiva Dharma, Chapter 1)

2. What is the eternal, constitutional propensity of the living entities?

Krsna is the infinite supreme spirit and the living entities are the fragmental parts and parcels of that supreme spirit. In spiritual quality, they are identical, but Krsna is perfect and the living entities are imperfect. Therefore, their natures are different. Krsna is the eternal Lord of the living entities, and the living entities are eternally His eternal servants. This is natural. Krsna is all-attractive, and the living entities are all-attracted. Krsna is the Supreme Personality of Godhead, and the living entities are under His control. Krsna is the seer, and the living entities are the seen. Krsna is complete, and the living entities are poor and insignificant. Krsna is omnipotent, and the living entities are powerless. Therefore, eternal subordination or service to Krsna is the living entities' eternal nature and constitutional duty. The constitutional duty of a living entity is to love God. The living entity is not a product of matter. Rather, he is transcendental to matter. Consciousness is his constitution; to love God is his nature. Service to Krsna means pure love of God. Therefore, the constitutional duty of a living entity is to love Krsna by engaging in His service. {Jaiva Dharma, Chapter 1)

3. Why is Vaisnava dharma the eternal religious principle?

The pure Vaisnava dharma found in Srimad-Bhdgavatam is the eternal constitutional dharma of the living entities. All religious principles that have been preached throughout the world can be divided into three categories: eternal religious principles, occasional religious principles, and temporary religious principles. Those religious principles in which there is no discussion about God, and the eternality of the spirit soul is denied, are called temporary religious principles. Those religious principles that accept the eternality of God and the spirit soul but that preach that one can attain God's favor only through temporary methods are called occasional religious principles. Those religious principles that teach the attainment of Krsna's service through pure love are called eternal religious principles. Even though eternal religious principles appear different according to the various countries, castes, and languages in which they are found, they are one and are most relishable. The Vaisnava religion that is widely spread throughout India presents the ideal of eternal religious principles. Moreover, great personalities and exalted devotees have accepted that the religious principles taught by our most beloved Lord Gaurahari, the son of Saci, are the pure Vaisnava religion. (Jaiva Dharma, Chapter 2)

4. Which religious principles are purest of all?

That religion is the purest, which gives you the purest idea of God. The absolute religion requires an absolute conception.
(The Bhagavat: Its Philosophy, Its Ethics, and Its Theology)

5. Which religious principle is worth being called the "actual religious principle"?

The religious principle that's ultimate goal is pure love of God is the actual religious principle. (Caitanya-siksamrta 1/1)

6. Are religious principles many?

The religious principles of human beings can never be many. That religious principle that is eternal for all human beings can never become different due to time, place, and circumstances. In fact, an eternal religious principle is one without a second.(Sri Manah-Siksd, Chapter 1)

7. Is the eternal religious principle one?

The eternal religious principle is one. Every living entity has an eternal religious principle, and it is called Vaisnava dharma. This dharma cannot be changed due to differences in language, country, or caste. Many people address this dharma of the living entities by various names, but they cannot create any separate dharma through these names. Rather, the minute spirit soul's loving propensity toward the supreme spirit is its eternal constitutional propensity or jaiva-dharma. Since the living entities have different natures, their constitutional propensity also appears in different shapes or perversions. That is why the pure state of the living entities has been addressed as Vaisnava dharma. Other religious systems are pure in proportion to how much Vaisnava dharma they possess. (Jaiva Dharma, Chapter 2)

8. What is pure Vaisnava dharma?

Two separate dharmas pass in this world as Vaisnava dharma, Vaisnava dharma and perverted Vaisnava dharma. Even though pure Vaisnava dharma is one in truth, because it appears different according to the various rasas in which it is expressed, it has been categorized into four: Vaisnava dharma in the ddsya mood, sakhya mood, vdtsalya mood, and mddhurya mood. Actually, pure Vaisnava dharma is one without a second. Other names for this dharma are nitya-dharma and para-dharma. The following statement from the Vedas refers specifically to pure Vaisnava dharma: jajjhdte sarvarh vijnatam bhavati, Vaisnava dharma is that which by knowing, " everything else becomes known." (Jaiva Dharma, Chapter 4)

9. Why is only bhdgavata-dharma considered eternal?

Due to the spiritual propensity, all fortunate souls have a natural taste for pure devotional service to the Lord. Their worship of the Supreme Lord is neither part of fruitive activities (karma) nor mental speculation (jhdna). Rather, it is pure devotional service. Such worship is called pure Vaisnava dharma. It is stated in Srimad-Bhdgavatam 1.2.11:

vadanti tat tattva-vidas tattvam yaj jnam advayam
brahmeti paramatmeti bhagavan Hi sabdyate

"Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan."

The Absolute Truth, which includes Brahman and Paramatma, is the ultimate goal of all truths. The Absolute Truth is Visnu-tattva, and all pure spirit souls are His servants. The spirit soul's pure propensity is called devotional service. Devotional service to Hari alone is known as suddha Vaisnava dharma, nitya-dharma, jaiva-dharma, bhdgavata-dharma, paramartha-dharma, or para-dharma. All religious principles that have arisen from the principle of Brahman and Paramatma are simply occasional religious principles, because the cultivation of such religion contains material motives. For example, those who cultivate an understanding of the impersonal Brahman consider material bondage the cause of their conditioned state. Thus, they take shelter of occasional religious principles in the form of searching after the impersonal Brahman to alleviate their suffering. Thus, cultivation of the path leading to the impersonal Brahman is not eternal. Even those living entities who follow the principles of Paramatma dharma with the desire to attain the pleasures oisamadhi are also worshiping for subtle material enjoyment and thus following the path of occasional religious principles. Cultivation of Paramatma dharma is also not eternal. Only pure bhagavata-dharma is eternal. (Jaiva Dharma, Chapter 4)

10. Why has the one religious principle become many?

Why has the one religious principle become many? The answer is that in their pure state, the living entities have only one dharma. After becoming conditioned, however, their dharma becomes two—materially designated dharma and pure dharma. Pure religious principles never change under any circumstances, but according to time, place, persons, and due to the differences in the natures of materially designated living entities, the materially designated dharma has naturally separated from pure dharma. This materially designated dharma takes various shapes and names in different countries. The more the living entities become purified, however, the more their dharma becomes free of material designation. On the pure spiritual platform, all living entities have only one eternal dharma. (Sri Manah-Siksa, Chapter 1)

11. Why can't the existence of the spirit soul and the Supersoul be established by argument and reasoning? What can be proven by direct perception?

The truth is never lost; it only remains hidden. The eternity of the spirit soul and the existence of Brahman cannot be established by logical argument because logic has no access to subject matter beyond the material universe. Direct self-perception is the only way to establish such truths. By direct perception or spontaneous samadhi, saintly persons constantly realize the eternal abode of Vaikuntha and Krsna's service. (Sri Krsna-samhita 9/5)

12. What is the religion of the soul?

It would indeed be the height of error to conceive that all the opposite qualities of matter, space, and time define spirit. Hence we must look to some other attributes if we wish to understand spirit. Love and wisdom are certainly spiritual attributes that are not opposite qualities of matter. Man must be wise and love God. That is the religion of the soul.
("The Temple of Jagannatha at Purl," an English essay)

13. Is the soul's religion sectarian?

We do not profess to belong to any of the religious sects under the sun because we believe the Absolute Faith, founded upon instinctive love of God, is natural in human souls.
("The Temple of Jagannatha at Purl," an English essay)

14. Why is the ultimate goal of the soul's religion beyond the realization of mental speculators and ordinary, righteous people?

Bhakti (love) is thus perceived in the very first development of man in the shape of the mind, then in the shape of the soul, and lastly in the shape of the will. These shapes do not destroy one another but beautifully harmonize themselves into a pure construction of what we call the spiritual man or the ekanta of Vaisnava literature. But, there is another sublime truth behind this fact that is revealed to a few who are prepared for it. We mean the spiritual conversion of the soul into a woman. It is in that sublime and lofty state that the soul can taste the sweetness of an indissoluble marriage with the God of love. The fifth or highest of Vaisnava developments is what we call madhurya-rasa, and on this alone, the most beautiful portion of the Vaisnava literature so ably expounds. This phase of human life, mysterious as it is, is not attainable by all, nay, we should say, by any but God's own. It is so very beyond the reach of common people that the rationalists and even the ordinary theists cannot understand it. Nay, they go so far as to sneer at it as somewhat unnatural.
("To Love God," Journal of Tajpur, August 25, 1871)

15. How is love of God the eternal religion of the soul, and how is it beneficial to all?

The essence of the soul is wisdom and its action is to love the Absolute. The absolute condition of man is his absolute relation to the Deity in pure love. Love, then, alone is the religion of the soul and consequently of the whole man. ("To Love God," Journal of Tajpur, August 25. 1871)

16. What are the ordinary principles of devotional service?

You must love God with all thy strength and all thy will. You are wrong to conclude that you will lose your active existence. Rather, you will get it even more. Work for God and work to God, proceeding from no self-interested views but from a holy free will (which is above the strength of man except when he is identifying himself with pure love). This description is of bhakti in general. ("To Love God," Journal of Tajpur, August 25, 1871)

17. What are the pratyag-gati and parag-gati of the living entities?

When a soul sits in the chariot of the mind and chases the sense objects through the gates of the senses, this is called parag-gati. When this current again flows toward the soul's own abode, it is called pratyag-gati. With a desire to convert material attachment into spiritual attachment, all the spiritual emotions are mixed with material emotions for giving up parag-gati and practicing pratyag-gati. The pratyag-dharma of being greedy to eat palatable foods is to eat maha-prasada. The pratyag-dharma of the eyes is to see holy places and the Lord's beautiful form. The pratyag-dharma of the ears is to hear devotional songs and the pastimes of Hari. The pratyag-dharma of the nose has been exemplified by the four Kumaras when they smelled the tulasi and sandalwood offered to the Lord's feet. The pratyag-dhaima of associating with the opposite sex through marriage for the prosperity of a Vaisnava family was exemplified by Manu, Janaka, Jayadeva, and Pipaji. The pratyag-dharma of festivals is seen in the festivals celebrating the pastimes of Lord Hari. These human characteristics filled with emotions of pratyag-dharma are seen in the lives of pure swanlike personalities. (Sri Krsna-samhita 10/11)

18. Is there any difference between attachment to material objects and attachment to the Supreme Lord?

Attachment is present whether the repository of our attachment is the Lord or something mundane. The only difference between the two kinds of attachments is their repository. When attachment is turned toward Vaikuntha, then no attachment for the material world remains; one only accepts what is required for maintenance of the body. When the objects that are thus accepted become transcendental, then all attachments become spiritualized. (Sri Krsna-samhita 10/2)


Surrender

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Surrender >>

54 -Surrender

1. What is the eternal, perfect religion of the living entities?

Surrender and subordination to the Supreme Lord are the eternal, perfect religion of living entities. (Sajjana Tosani 10/9)

2. How can one attain pure devotional service?

Aiming at the ultimate instruction of surrender given in Bhagavad-glta, if one accepts all sense objects as the Supreme Lord's remnants and engages in His service, giving up karma and jhana, then he can attain pure devotional service. {Sajjana Tosani 10/9)

3. What is the root of pure bhajana?

No one can attain the mercy of Krsna simply by studying the scriptures or hearing their conclusions, To give up endeavor for karma and jhana and become fully surrendered to the Supreme Lord is the root of pure bhajana. As a result of such bhajana, one achieves the ultimate goal of life, love of Krsna. (Sajjana Tosani 11/7)

4. Is there any meaning to the life of a person who is devoid of surrender?

Without surrender, the jivas' lives are useless. All living entities should worship Krsna with full surrender. (Sajjana Tosanl 11/6)

5. What is the ornament of a practitioner of devotional service?

The entire life of a practitioner of devotional service should be decorated with surrender. {Sajjana Tosanl 11/6)

6. How does one give up name and fame?

The Vaisnava spiritual masters have given me the name Bhaktivinoda, but because I have no true devotion, for me this name is only a disease. To cure myself of this disease, I take shelter of the Vaisnavas' feet. (Song from Glta Mala)

7. What is the fate of a person who is overwhelmed by temporary material happiness and distress?

A woman who wishes to always keep her temporary relationship with her husband or son will find that she cannot. When the fruit of her karma is ripe, her son will perish. Even if the son sits on her lap, she has no power to protect him. Thinking happiness and suffering come from material relationships, the soul falls far from Lord Krsna's feet and falls into a lower life. Therefore, please stop your grief! Dive into the bliss of the holy name. All these words fulfill the desires of Bhaktivinoda. (Song from Glta Mala)

8. What is the prayer of a fully surrendered pure devotee?

I will behave equally with everyone and not try to demand respect from others. I will always try to give respect to others. In this way I will constantly remain absorbed in the thought of Krsna through the process of krsna-sanklrtana. (Kalydna-kalpatani, Song 6)

10. Do the Vaisnavas feel any external, ordinary distress?

The external distress of the Vaisnavas is not actual distress, as it is foreign to them. It is temporary and passes off blissfully in due course of time.
(Sajjana Tosanl 10/2)

11. How many types of surrender are there?

Surrender is of six kinds.
1. Accepting things favorable for devotion.
2. Rejecting things unfavorable for devotion.
3. Maintaining the conviction that Krsna will certainly protect us.
4. Maintaining the mentality that Krsna alone is one's sustainer.
5. Offering everything to the Lord.
6. Humility.
Each of these six types of surrender is further divided into three categories: bodily, mental, and verbal. (Sajjana Tosanl 4/9)

12. In what behaviors are the fully surrendered devotees situated?

One should accept only that which is favorable for devotional service and reject only that which is unfavorable. One should have the firm conviction that there is no protector other than Lord Krsna, and should also have faith that Krsna will maintain him. One should offer everything to Krsna, spending his life in sincere humility.
(Bhajana-rahasya, Chapter 3)

13. What determination should a fully surrendered soul maintain? From what should he be detached?

I will reject with firm determination whatever is unfavorable to the path of my worship of the Lord. While worshiping the Lord, I will give up my body when the proper time comes."
(Kalyana-kalpataru, Song 6)

14. Does a surrendered devotee think about his own maintenance?

I will never think of my own maintenance. Rather, I will remain absorbed in love of God. O Lord! Bhaktivinoda has accepted You as his sole maintainer.
(Sarandgati)

15. Being surcharged with love of God, how does a pure devotee sees the Lord's relationship with himself and this world?

O Lord Hari! You are the father of the universe. You are the mother of the universe. You are the beloved Lord and the son. You are the well-wisher, the friend, the spiritual master, the husband, and the desire tree. I am only Your eternal servant. (Glta Mala, Song 26)

16. What hope do the living entities, who are submerged in the material ocean, have?

O Lord! When I was submerged in the material ocean, I called you pathetically to please deliver me. At that time You came forward to protect me. Realizing You as the pivot for my deliverance, I saw a ray of hope. (Glta Mala, Song 10)

17. What will result when one goes either with or against Krsna's will?

Whatever Krsna desires is auspicious for everyone. One should give up one's independence and destroy all problems. Krsna gives, Krsna takes away, and Krsna maintains everyone. Krsna protects and Krsna kills by His own sweet will. Whoever desires to oppose Krsna's will can never be successful but will simply suffer. (Glta Mala, Song 3)

18. How should one accept Krsna as the only maintainer so that he can achieve love of Krsna?

I am an eternal spirit soul, a servant of Krsna. There is no protector or maintainer for me other than Krsna. I am the most fallen and poor. If I spend my life enjoying the fruits of my previous karma but at the same time hear and chant the holy names of Krsna, I will certainly attain the Lord's mercy. If I remain with this conviction, then I can attain love of Krsna.
(Purport to Brhat-Bhagavatamrta)

19. Why is it good for a devotee to depend on Krsna's mercy?

"Either today or in one hundred years or in some lifetime or other, Krsna will certainly bestow His mercy upon me. Therefore, I will take shelter at His lotus feet with firm determination and never leave Him." Such an attitude and such patience is required for those practicing devotional service. (Sajjana Tosani 11/5)

20. What is atma-nivedana, full surrender to Krsna?

To possess the mentality that I do not belong to myself but to Krsna is the symptom of full surrender to Krsna. (Sajjana Tosani 4/9)

21. Does a fully surrendered devotee remember his past history?

0 Lord! After attaining Your blissful service, I have forgotten all my previous histories. I belong to You and You belong to me. What is the use of anything else? (Saranagati)

22. How does Krsna's surrendered servant accept the happiness and distress born out of his service to Krsna?

All the distresses born in the course of Your service are also the source of my pleasure. Happiness and distress born from Your service are the supreme wealth, and they destroy the unhappiness of nescience. (Saranagati)

23. While living in Krsna's family, does a surrendered soul desire material enjoyment?

1 take a respite from material enjoyment and become fearless of material existence. I will constantly serve You and not desire to enjoy the fruits of my karma. I will remain attached
to Your lotus feet and constantly endeavor to please You. (Saranagati)

24. What kind of humility does a practitioner who is engaged in the chanting of the holy names display before an exalted Vaisnava?

I do not find the strength to alone carry on the sankirtana of Hari's holy name. Please bless me by giving me just one drop of faith with which to obtain the great treasure of the holy name of Krsna. Krsna is yours. You have the power to give Him to me. I am simply running behind you as a beggar shouting, "Krsna! Krsna!" (Saranagati)

25. How should a practitioner, who desires to chant the Lord's holy names pray to his spiritual master?

Gurudeva, give this servant just one drop of mercy. I am lower than a blade of grass. Give me all help. Give me strength. Let me be as you are, without desires or aspirations. I offer you all respects, for thus I may have the energy to offer respect to everyone properly. Then, by chanting the holy name in great ecstasy, all my offenses will cease. (Saranagati)

26.Does an unalloyed devotee ever give up Krsna's lotus feet?

It is not possible for one who has no other desire to give up Your lotus feet. O Lord! Such a person spends his life taking shelter at Your lotus feet. Your lotus feet are the cause of his fearlessness. (Gita Mala, Song 11)

27. How should one worship Krsna until death?

As long as one possesses a material body, one should remain attached to Krsna and accept Him as one's wealth, friend, and life. One should consider the relationships with brothers, friends, husbands, and children—which are all related to one's body—as temporary. (Gita Mala, Song 2)

28. Does a sincere worshiper of Hari ever consider himself a guru?

I will consider myself Your servant and give up the pride of being a guru. I will honor without duplicity remnants of the dust from Your lotus feet and drink water that has washed Your lotus feet. (Kalyana-kalpataru, Song 8)

29. To whom does the Absolute Truth manifest?

The Bhagavata teaches us that God gives us truth when we earnestly seek it. Truth is eternal and inexhaustible. The soul receives a revelation when it is anxious for it. (The Bhagavata: Its Philosophy, Its Ethics, & Its Theology)

30. Does a fully surrendered devotee ever proudly consider himself the doer?

O Lord! If You search after my qualification You will find none, for Your mercy is my life and soul: If you do not bestow Your mercy, then I will simply cry and no longer remain alive. (Sarandgati)

31. Whose shelter should a living entity who is lost in the dense forest of material existence accept?

The four directions are covered with thick dark clouds in the form of foolishness. Upon that, the rain of material misery is constantly showering. Seeing such a situation I am frightened and have lost my way. O Lord Acyuta! Due to my foolishness I have fallen into the grip of misfortune and am suffering in the ocean of material existence. I have no guide to show me the real path and thus am almost dying. Therefore, O Lord! I pray to You with my heart and soul. (Glta Mala, Song 18)

32. How does a pure devotee pray for Krsna's mercy?

O Lord! I am the most wretched person and You are the most merciful. Therefore, I have a right to receive Your mercy. The more one is fallen, the more You display Your mercy to him. Therefore, I am a suitable candidate for Your mercy. (Glta Mala, Song 19)

33. What kind of eagerness does an exalted devotee display in order to attain the qualification to chant the Lord's name?

If I do not expect any respect for myself but always give respect to others, then You will award me the qualification to chant Your holy names. O Lord! I grab Your lotus feet without duplicity and fall on the ground with great humility. (Kalydna-kalpataru, Song 8)

34. When does an exalted Vaisnava bestow mercy upon the living entities?

When will I be so fortunate that the Vaisnavas will consider me their own servant? I will sing the transcendental qualities of Sri Krsna in Vrndavana and become intoxicated by drinking the nectar from the lotus feet of the spiritual master. The fruitive workers, mental speculators, and envious persons averse to Krsna will reject this beggar with hatred. The smdrtas, who are attached to ritualistic ceremonies, will conclude that I am devoid of proper behavior and therefore extremely restless. Persons proud of their material knowledge, as well as impersonalists, will give up my association, considering me a madman. Then the most pious Vaisnavas will mercifully embrace me, seeing me devoid of bad association.
(Kalydna-kalpataru, Song 2)


Chanting the Holy Names

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Chanting the Holy Names >>

55 -Chanting the Holy Names of the Lord

1. What qualification should a chanter of Hari's holy names possess?

One should have the following symptoms in order to constantly chant the holy names of Hari: humility, freedom from envy, compassion, freedom from false pride, and the willingness to offer all respects to everyone. (Commentary on Siksastakam, Verse 3)

2. How does hari-kirtana become effective in the material world?

One who has developed faith should first take shelter of a bona fide spiritual master and hear the spiritual truth from him. Thereafter he should engage in chanting and glorifying whatever he has heard from his spiritual master. Thus the process of self-realization, and the destruction of mdyd, take place. In this way, hari-kirtana becomes effective in the material world.
(Commentary on Siksastakam, Verse 1)

3.What is the purpose of sahkirtana ?

The purpose of sahkirtana is to call out the holy names of the Lord with heartiest feelings. (Sajjana Tosani 10/9)

4. By following what process does one remove obstacles on the path and cultivate constant chanting of the holy names?

At first, one should chant the holy names for a short time in a solitary place with undivided attention. Gradually, by increasing the prescribed number of holy names, one will attain constancy in chanting and all one's obstacles will certainly diminish. (Harindma-cintamani)

5.What process should a practitioner who is full of anarthas follow in the course of chanting the holy names?

Every day a person should give up the disturbance caused by material enjoyment and chant with love for a while in a solitary place. Gradually he should try to increase the duration of this process. Finally, a wonderful mood will be awakened in him and will remain constantly. (Jaiva Dharma, Chapter 40)

6. What does it mean to chant constantly?

Except when one is asleep, to always chant the holy names of the Lord—while taking care of bodily activities and at all other times—is called "constant chanting of the holy names."
{Jaiva Dharma, Chapter 23)

7. How should one chant the holy names of Hari in the association of Tulasi-devI?

Tulasi is dear to Hari. Therefore, by chanting in her association one feels spiritual strength. While chanting the holy names, one should consider that there is no difference between Lord Krsna and His holy names. (Jaiva Dharma, Chapter 23)

8. Is it beneficial to chant more rounds without feeling or eagerness?

One should try hard to constantly chant the holy names of Krsna clearly and lovingly rather than trying to increase the number of rounds. (Harinamacintdmani)

9. What religion in this world will become the goal of all religion?

In their mature stage, all world religions will end up as the one religion, ndma-sankirtana. We feel this to be a certain fact. (Sajjana Tosani 4/3)

10. During what part of Sri Bhaktivinoda Thakura's life was ndma-sahkirtana first preached in Calcutta? How can hari-kirtana be performed purely?

Once upon a time, the leaders of Sri Gaurariga Samaj decided to perform sahkirtana. Being induced by such thoughts and with the help of the citizens of Calcutta, they performed the first ndma-sahkirtana on Sri Caitanya Mahaprabhu's appearance day at Bidon Street, Calcutta. According to the opinion of many elderly persons, such a sahkirtana festival had never taken place in Calcutta before. Everyone—both atheists and devotees—joined in the congregational chanting. Such a tumultuous sahkirtana should be performed in all countries on the appearance day of Sri Mahaprabhu. Due to this sahkirtana festival, the citizens became attached to kirtana. What to speak of this, people gave up all other engagements and formed kirtana groups in every village, spending lavishly for that purpose. It was pleasing that the citizens of Calcutta, who hail from India's different states, joined in the ndma-klrtana. Particularly, the people from the western part of India, who have never even heard Mahaprabhu's name, became intoxicated by chanting the names Nityananda-Gaurahga in the course of their participation. Many shopkeepers and commission agents of Bada Bazar, who belong to the western part of India, participated in the nagara-klrtana by spending huge amounts of money and offering their labor. The residents of each of Calcutta's villages performed klrtana in their respective villages with pomp.

On the appearance day of Sri Mahaprabhu, we were engaged in holding a grand festival at Sri Navadvipa Mayapur, the birthplace of both Mahaprabhu and harinama. After a few days we came to Calcutta and perfomed this harindma-sahklrtana. It appeared that the religious principles that were extinct in Calcutta are now, by Mahaprabhu's mercy, becoming prominent. This is because hari-klrtana, the essence of all religion, was being performed. Despite these encouraging activities, however, Mahaprabhu did not distribute love of God, which is the most confidential mystery, in the metropolitan city of Calcutta. In order to reveal Himself the Lord has given sufficient encouragement to all kinds of people. He even gave them the strength to give up material happiness. Still He has not opened the door of pure love and devotion. He has induced people to chant the holy names, but He has not given them the propensity to follow in the footsteps of the mahdjanas even today.

We saw many people performing klrtana with mrdanga and karatdlas, giving up their leather shoes, yet we did not find any tulasi beads on their necks. If some people do have tulasi beads, they are new ones. This creates some doubt. Many people have not decorated their bodies with the twelve tilaka marks. In order to hear klrtana in the way of the mahdjanas, we went to Neemtala Ghat one day, Joda Sanko another day, and Jhama Pukura on yet another day. Still, we could not find any such thing. We were extremely pained to hear klrtana performed by Nyadas, Bahuls, and other unauthorized people to the tune of cinema songs. But our pain was somewhat diminished by hearing the eternal names of Hari, Krsna, and Rama uttered by them in the course of their singing. Those who possess love and devotion in their hearts love to hear klrtana performed with the old and ancient tunes. They do not like to hear or sing of useless topics. They sing and hear the pure holy names of Hari sung in the old tunes. Due to a lack of good association, the residents of this metropolitan city do not easily realize the characteristics of pure devotional service. Therefore they follow their own concocted process. Anyhow, our Sri Gaurariga is most merciful. Since He has mercifully allowed the residents of Calcutta to perform klrtana, we hope that gradually He will reveal within their hearts pure devotional service.

Some people say that the residents of Calcutta have started this process of klrtana in order to avoid dreaded diseases like the plague. There is no doubt that those who are against this klrtana are enemies of the country. We have a proposal for them. They can perform sahklrtana, but they must do so on occasions like Purnima, Ekadasi, Gaura-Purnima, JanmastamI, Karttika, Vaisaka-masa, the days when the Lord is taken out on procession, and on days when the sun enters a particular zodiac sign. May the residents of Calcutta increase our happiness by performing klrtana with mrdanga and karatala in a pure Vaisnava way, following in the footsteps of the mahdjanas. Sri Gauranga is jagatguru. Therefore, He will certainly award them their desired result. (Sajjana Tosanl 11/3)

11. For what does a chanter of the holy names beg?

Accompany us and chant the names of Radha and Krsna. This is our only appeal. Sri Bhaktivinoda says, "Whenever I chant the holy names, all dangers go away." (Gitavali)


.\8\cpmv.34de\3\1\3\The_Reflection_of_the_Chanting.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Reflection of the Chanting >>

56- The Reflection of the Chanting of the Holy Name

1. What is the benefit of chanting namabhdsa?

In ndmdbhdsa, or reflective chanting of the Lord's holy name, all one's sinful reactions are destroyed. When all one's sinful reactions and anarthas are thus destroyed, then the pure holy name dances on the tongue of the devotee. The pure holy name will then award such a person love of Krsna. (Harindma-cintamani)

2. Are the holy names uttered by Mayavadis actual holy names?

Holy names uttered by Mayavadis are not holy names but perverted reflections of the holy names. Therefore, in spite of chanting such names, the Mayavadis are affected by the faults of namaparadha. (Sajjana Tosani 5/12)

3. What is the difference between perverted and shadow namabhasa?

Words such as ndmdbhdsa, vaisnavdbhdsa, sraddhdbhdsa, bhavabhasa, ratyabhasa, premdbhdsa, and muktydbhdsa are found in many places in the scriptures. The word ndmdbhdsa is defined nicely as follows: Abhdsa is of two kinds, actual reflection and perverted reflection. In the actual reflection, the effulgence of an object manifests in a contracted form. In the perverted reflection the perversion of the actual form appears in a different shape. It is like light reflected on water. As long as the sunlike holy name remains covered by the clouds and storm of the living entity's ignorance and anarthas, only an insignificant and contracted form of sunlight will be visible. Even so, namabhasa produces great auspiciousness in this world. When the effulgent holy name becomes reflected on the lake of Mayavada, however, it is called perverted namabhasa. Such namabhasa is one of the principal ndmdparddhas, so it cannot actually be called namabhasa. Only shadow namabhasa is actual namabhasa.

Shadow namabhasa is divided into four categories, and the glorification of actual namabhasa by condemning the abominable, reflected namabhasa is found in all scriptures. Shadow namabhasa is caused by anarthas born of ignorance. Reflected namabhasa is born from shrewd and polluted knowledge, and thus it is considered an impediment on the path of devotional service. Although a person who is as good as a Vaisnava may not be called a Vaisnava, but since he is free from Mayavadl contamination, he can still be respected as a kanistha-adhikdri devotee. Under the influence of good association, such a person will soon achieve auspiciousness and the pure devotees will shower their blessings upon him, considering him an ignorant friend. They will not ignore him as they do ignore the envious Mayavadls. Rather, they will encourage his propensity to worship the Deity with his ordinary faith and award him devotional service mixed with the knowledge of his relationship with the Lord suitable for serving the Lord and His devotees. If he has an incurable belief in Mayavada philosophy, however, the pure devotees will certainly ignore him. (Harinama-cintamani)

4. Can one chant the pure names of God while maintaining anarthas?

The clouds of anartha consisting of material desires, weakness of heart, and offensiveness, cover the sunlike holy names. When the rays of the sunlike holy names are thus covered, the subdued illumination is called namabhasa. This namabhasa obstructs the appearance of Krsna's self-illuminated holy names. (Harinama-cintamani)

5. Why is namabhasa more beneficial than all other kinds of pious activity?

Namabhasa is counted as one of the principal forms of piety for the living entities. Namabhasa awards fruits superior to any other type of pious activity such as following religious principles, observing vows, or practicing yoga. (Harinama-cintamani)

6. What is the result of chanting namabhasa?

It is stated in the sdstra that in Kali-yuga, one can attain Vaikuntha simply by the influence of namabhasa. (Harindma-cintamani)

7. How many types of namabhasa are there, and what are the differences between them?

If the holy names of the Lord are chanted with sahket, parihasa, stobha, and held, then that chanting is called namabhasa. Thus namabhasa is of four types. Stobha is less offensive than held, parihasa is less offensive than stobha, and sahket is less offensive than parihasa. (Harinama-cintamani)

8. When does namabhasa cease?

Until a person attains knowledge of his relationship with the Lord, he remains in the association of namabhasa. (Harindma-cintamani)

9. How many kinds of dbhdsa (reflections) are there?

There are two kinds of reflections of the sunlike holy names: shadow and perverted. Learned scholars always use terms like bhdktydbhdsa, bhdvdbhdsa, namabhdsa, and vaisnavdbhdsa to describe them. All kinds of abhdsa fall into the two categories, either shadow or perverted. (Jaiva Dharma, Chapter 20)

10. Who is a Vaisnava-praya, or person "as good as" a Vaisnava?

Vaisnava-praya refers to a person who decorates himself like a Vaisnava with tulasi beads, tilaka, and so on, but who is not actually a real or pure Vaisnava. {Jaiva Dharma, Chapter 25)

11. When does namabhdsa become namaparadha and what is the result of this?

When the pure name is not chanted, that chanting is called namabhdsa. Namabhdsa is called namabhdsa in one stage and namaparadha in another. When out of ignorance caused by the four defects the pure holy name is chanted impurely, that is called namabhdsa. When because of the association with Mayavadis, duplicity, the desire for liberation, or material desires the pure holy name is chanted impurely, that is called namaparadha. If the ten kinds of namaparadha already mentioned are committed with simplicity and ignorance, then they are known as namabhdsa. The point is that as long as namabhdsa is untouched by the symptoms of namaparadha, there is a chance for the pure holy names to appear and destroy ndmdbhdsa. However, if namabhdsa is affected by the symptoms of namaparadha, then the Lord's pure holy names will not appear. In such a situation, there is no way to achieve auspiciousness other than to eradicate the offenses against the holy names by the prescribed process. (Jaiva Dharma, Chapter 25)

12. What is an example of sahket-namabhasa ?

At the time of his death, Ajamila called his son by the name Narayana. Since Narayana is another name for Krsna, Ajamila attained the result of chanting the Lord's names with sahket. (Jaiva Dharma, Chapter 25)

13. What is an example of stobha-namabhasa ?

Suppose an exalted Vaisnava is chanting Hari's holy name when an atheist arrives and says, "Your Lord Hari will do everything for you." This is an example of stobha-ndmabhdsa. Even the atheist can attain liberation by chanting in this way. This is the natural strength of the holy names. (Jaiva Dharma, Chapter 25)

14. How does one practice held-ndmdbhdsa?

If one cunningly neglects the chanting of the holy names, then that is namaparadha, but if one neglects the chanting of the holy name out of ignorance, then it is called held-ndmdbhdsa.
(Jaiva Dharma, Chapter 25)

15. What does one achieve by chanting namabhasa ?

Material enjoyment, liberation, and all types of mystic perfections are achieved by chanting ndmdbhdsa. However, the ultimate goal of life, love of Krsna, cannot be attained by chanting namdahasa. (Jaiva Dharma, Chapter 25)


.\8\cpmv.34de\3\1\3\Offenses_Against_the_Chanting.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Offenses Against the Chanting >>

57 --Offenses Against the Chanting of the Holy Names

1.How grave is namaparadha?

As the holy name of the Lord is the highest object, so namaparadha is more serious than all other kinds of sinful activities or offenses. All sinful activities and offenses are destroyed when one takes shelter of the holy names, but namaparadha does not go away so easily. (Jaiva Dharma, Chapter 24)

2. Can namaparadha be compared to any sinful activity?

If the five kinds of sinful activities are multiplied ten million times, still they cannot compare to namaparadha. (Jaiva Dharma, Chapter 25)

3. Can one gain anything by making a show of chanting the holy names without giving up the offenses?

Without realizing the difference between ndma and namabhasa, many people think that the holy names consist of only alphabets and therefore assume that by chanting without faith, they can attain perfection. To substantiate their claim, they present the history of Ajamila and various scriptural injunctions. It has been described before that the holy name is fully transcendental. Therefore it cannot be understood by the blunt material senses. Thus unless one takes shelter of chanting the holy names offenselessly, there is no possibility of achieving any fruit from one's chanting. The result a faithless person attains when he utters the holy names without faith is that later he will be able to chant faithfully. Therefore those who misinterpret the holy name's glories and advertise the holy names as a limb of fruitive activity, considering the holy name a mundane sound vibration, are extremely materialistic and are offenders at the feet of the holy name. (Harinama-cintamani)

4. Is it not an offenses against the holy name to unlawfully initiate a woman in order to take advantage of her association on the strength of chanting the holy names?

Once upon a time, a Vaisnava sannydsl became attracted to a beautiful young woman. Being induced by his sinful propensity, he finally decided as follows: "Since I always chant the holy name, I can make that woman my disciple by giving her hari-nama initiation. Then I can accept service from her. In the process, whatever sinful activities will be committed will certainly be destroyed by the holy names we both will chant. The woman will also get the opportunity to become a Vaisnavi. The association of a Vaisnava is rare. Moreover, I will learn many things about the ecstatic love of the gopls from her association. Where else could I get such association?" Thinking in this way, the Vaisnava sannydsl made that woman a Vaisnavi and enjoyed her service. This is an example of the ultimate ndmdparddha. {Sajjana Tosani 8/9)

5. Why does the holy name not bear fruit immediately?

If the all-powerful rain of the holy names falls on the hard stones of the body, home, wealth, followers, and greed, then it does not immediately bear fruit. These obstacles are divided into two classes, namely, small obstacles and large obstacles. When there are small obstacles in the course of chanting, such chanting becomes ndmdbhdsa and awards its result late. If there are large obstacles while chanting, then such chanting is ndmdparddha. Unless one chants incessantly, one's offenses will not go away. (Jaiva Dhaima, Chapter 24)

6. What are the symptoms of those devoid of unalloyed devotional service?

The following are symptoms of those devoid of pure devotional service: they engage in condemned activities, such as disregarding pure Vaisnavas and associating with nondevotees (which includes illicit association with women and materialists); disregard the spiritual master; blaspheme the devotional literature; consider the Lord and His names to be different; consider the holy names to be equal to pious activities; lack faith in the chanting because they possess the mentality of "I and mine;" and they commit sinful activities on the strength of the holy names.
{Sajjana Tosani 6/7)

7. What are the ten kinds of namaparadha?

The ten kinds of ndmdparddha are as follows:
1. To blaspheme the devotees who have taken shelter of the holy names. It is also an offense to neglect them by thinking that they know only the science of the holy names and know nothing about jhdna-yoga, etc.

2. To consider the demigods independent of Krsna. Krsna is the Supreme Personality of Godhead and the Lord of lords. All the demigods and demigoddesses are His servants and maidservants. Simply by worshiping Krsna, the demigods are automatically worshiped. Without such faith, if one considers Krsna as one God and Siva as another and thus imagines many independent gods, that is an offense.

3. To disobey the spiritual master. If one thinks that the spiritual master is expert only in the science of the holy names but knows nothing about other types of sadhana, that is an offense. Actually, for one who has attained knowledge of the science of the holy names, which is the ultimate goal of all pious activities, there is nothing left for him to be attained or known.

4. To blaspheme the Vedic literature. The Vedic literature has glorified the holy names in various ways. It is an offense to maintain a hostile attitude or lack of faith toward the Vedic statements glorifying the holy name.

5. To give some interpretation on the holy names. It is an offense to think that holy names like Rama, Krsna, and Hari are imaginary, and as such the Lord has no names, forms, qualities, or activities.

6. To commit sinful activities on the strength of chanting the holy names. It is a grave offense to think that by chanting, all one's sinful reactions will be destroyed or that chanting will gradually purify one's heart so that one will no longer have a taste for sinful activities, while planning in the meantime to continue committing those sinful activities. Such a mentality is an offense.

7.To consider chanting the holy names equal to pious activity. It is an offense to not take shelter of the holy name by thinking that chanting is a pious activity, similar to following religious principles, observing vows, or undergoing austerities. Such a mentality leads one to think that by taking shelter of any pious activity, one's heart can be purified. Thus one minimizes the holy name.

8. To remain inattentive while chanting the holy names is an offense. It is an offense to not pay attention while chanting—to become indifferent or lazy toward chanting. To become indifferent means to think of various forms of material enjoyment while chanting, to not have a taste for chanting, and to repeatedly look for the head bead to see when one will have completed his round. It is also an offense to chant the holy name under the influence of the cheating propensity or for name and fame.

9. To instruct a faithless person about the glories of the holy names. One should first preach the glories of the holy names to foolish, faithless persons. Then, when they develop sufficient faith in the holy names, he should be awarded the holy name through intitiation. It is a grave offense to initiate an unqualified person in order to collect money.

10. To maintain the mentality of "I and mine." It is an offense to engage in chanting the holy names while maintaining excessive attachments for material enjoyment even after understanding the holy name's glories. If one gives up these ten forms of namaparadha and engages in hearing and chanting Krsna's holy names, he will certainly achieve love of God, which is the goal of the chanting. (Sajjana Tosani 11/7)

8. What is the definition of the first namaparadha ?

The first namaparadha is to blaspheme those saintly persons who have taken complete shelter of the holy names and have given up all pious activities, cultivation of knowledge, and practice of yoga. The Lord's holy names cannot tolerate blasphemy of His devotees, who are engaged in spreading the actual glories of the holy names. By accepting the devotees who are attached to chanting the holy names as topmost, and by chanting the holy names in their association while giving up all blasphemy, one can quickly attain the holy name's mercy.
(Jaiva Dharma, Chapter 24)

9. How many forms of the second namaparadha are there?

The second namaparadha has two forms. The first is to consider the names, qualities, etc., of Sadasiva, the foremost demigod, and of Lord Visnu, the Supreme Lord, to be different. If one imagines that Sadasiva is an independent god and Lord Visnu is an independent god, one falls into the category of accepting many gods. As a result, one's unalloyed devotional service to Krsna will become obstructed. Krsna is the Lord of lords, and the lordship of all demigods, headed by Siva, is dependent on Krsna. In other words, the demigods have no separate independence or power. By chanting the holy name with such a conviction, one does not commit offense. The second form of this offense is to consider the names, forms, qualities, and pastimes of the Lord to be different from His eternally perfected body. Therefore, one should accept Krsna's forms, names, qualities, and pastimes to be spiritual and non-different from one another. With such a mentality, one should chant Krsna's holy names. Otherwise, he commits namdparadha. It is prescribed that one should engage in chanting the holy names of Krsna after achieving this knowledge. (Jaiva Dharma, Chapter 24)

10. What does it mean to disobey the spiritual master, which is the third offense?

Those who think that the spiritual master, who awards the holy names, is only conversant with the scriptures dealing with the holy names and is therefore inferior to the spiritual master who is well-acquainted with Vedanta and other philosophical literature are certainly offenders at the feet of the holy names. Actually, there is no spiritual master superior to he who knows the science of the holy name. To consider such a spiritual master insignificant is an offense. {Jaiva Dharma, Chapter 24)

11. How should one treat his spiritual master?

One should not think his spiritual master an ordinary human being. Rather, one should respect him as an associate of Krsna filled with Krsna's energy. To consider the spiritual master as Krsna is the philosophy of the impersonalists, not the philosophy of pure Vaisnavas. {Harinama-cintamani)

12. What is the fourth namaparadha ?

The glories of the holy names are found in all the Vedas and Upanisads. Therefore it is an offense to blaspheme Vedic literature. Unfortunately, many people respect other Vedic instructions but neglect the Vedic instructions that glorify the holy names. Thus, they commit offense at the feet of the holy names. Due to this offense, they do not develop a taste for chanting.
{Jaiva Dharma, Chapter 24)

13. What does it mean to give some interpretation on the holy names of the Lord?

Those who say that the statements of the Vedas, revealed scriptures, and Puranas that indicate the holy name's glories are exaggerated go to hell forever. {Jaiva Dharma, Chapter 24)

14. What is the fifth offense in chanting the holy name?

The fifth offense in chanting means to think that whatever the sdstras have said regarding the chanting of the holy name are not factual but are said only to to draw people's attention to the holy name. To think like this an offense. Those who think like this will not develop a taste for chanting. One should engage in chanting Hari's holy names by maintaining full faith in the words of sastra. One should not associate with those who interpret the Lord's holy names. What to speak of associating with such persons, even if one suddenly meets such persons, he should immediately bathe with his clothes on. This is what Sri Gauraiiga taught. {Jaiva Dharma, Chapter 24)

15. What will happen to one who thinks that the glories of Hari's holy names are imaginary?

It is an offense to consider the Lord's holy names as imagination. The impersonalists and materialists think that the Supreme Absolute Truth is impersonal and devoid of name, form, etc. Those who conclude that His holy names, such as Rama and Krsna, have been imagined by the sages, are offenders at the feet of the holy names. {Jaiva Dharma, Chapter 24)

16. What does it mean to commit sinful activities on the strength of chanting?

Those who engage in committing sinful activities on the strength of chanting the holy names are offenders at the feet of the holy names. The sinful activities that are committed on the strength of the holy name cannot be counteracted byyama, niyama, or other yogic processes. Since his mentality is counted among the namaparadhas, it can be countered only by the prescribed practices for counteracting offenses against the holy name. {Jaiva Dharma, Chapter 24)

17. What does it mean to counteract sinful reactions by chanting the holy name?

Those who conclude, "Let us commit sinful activities and also chant Hari's holy name, and after the debit and credit have been calculated, there will be no balance of sinful reactions left," so commit fresh sinful activities, are cheaters and offenders at the feet of the holy name. (Sajjana Tosani 8/9)

18. What makes one commit sinful activities on the strength of chanting the holy name?

Since persons are already offenders to the name, their chanting remains namabhasa and is not pure. Namabhasa eradicates previous sinful reactions and does not allow the taste for committing fresh sinful activities to develop. Whatever sinful reactions that are left over from one's previous sins also gradually become destroyed by namabhasa. If a person seldom commits sinful activities, then these left-over reactions will be nullified. But if a person who has taken shelter of the holy names thinks that since all his sinful reactions have been destroyed by his chanting, he can commit new sinful activities—because those reactions too will be destroyed— then his chanting is offensive. He is committing sins on the strength of chanting the holy name. {Jaiva Dharma, Chapter 24)

19. What is the offense of considering the chanting of the holy name to be equal to a pious activity?

Although hari-nama is both the sadhana by which we can achieve the goal of life and the goal of life itself, hari-nama cannot be compared to mere pious activities. Those who think chanting the holy name a pious activity non-different from other such activities are offenders at the feet of the name. {Jaiva Dharma, Chapter 24)

20. What is the main impediment blocking one from developing attachment for chanting?

If one gives up all the offenses in chanting, but remains inattentive, he can never develop attachment for chanting. {Sajjana Tosani 11/1)

21. What are the various definitions of inattention while chanting?

O Lord! All anarthas are produced when we do not pay attention to our chanting. The exalted devotees have defined inattention as indifference, laziness, and restlessness. {Harinama-cintamani)

22. What is the symptom of a restless chanter?

Those who are afflicted with restlessness try to finish their prescribed rounds as soon as possible. One should be extremely careful not to commit such an offense while chanting. (Harindma-cintdmani)

23. Why is inattention in chanting the source of all offenses?

O reservoir of all transcendental qualities! If one chants the holy names of the Lord but his attention is elsewhere, how can he benefit? If even such a person chants one hundred thousand holy names of the Lord, still a drop of the mellow of ecstatic love will not be attained. O Lord! This is the definition of inattention while chanting the holy names. This offense is deeply rooted in the hearts of materialists. (Harinama-cintdmani)

24. How can laziness be destroyed?

The characteristic of a saintly person is that he does not waste time. By seeing such character in another, one will certainly hanker after it. One will think, "Alas! When will I become fortunate enough to chant, sing, and remember the holy names of the Lord like this saintly person?" Such enthusiasm in a lazy person's mind will destroy his laziness because he will remember Krsna.
(Harindma-cintdmani)

25. Why does one become indifferent to chanting the holy names?

If the desire to accumulate wealth, enjoy the association of women, name and fame, to cheat others, and to seek victory over defeat fills one's heart, that will naturally make one indifferent to chanting the Lord's holy names. (Harindma-cintdmani)

26. What is the fault of instructing the faithless persons about the glories of the holy names?

To instruct the faithless about the glories of Lord Hari's holy name is an offense. The faithless include those who are averse to the Supreme Lord's service and those devoid of a taste for hearing His holy names. (Jaiva Dharma, Chapter 24)

27. What kind of offense is it to maintain the mentality of "I" and "mine"?

Those who are intoxicated by the mentality that "I am such-and-such in this material world, and these riches and followers are mine," and who seldom hears the glories of the holy name from the mouths of saintly persons because of ignorance or flickering faith, and who display no love for the holy name, are offenders at the feet of the holy name.
(Jaiva Dharma, Chapter 24)

28. Why does an initiated devotee fall from the path of devotional service?

Even after being initiated, the majority of materialists fall down from devotional service because of their mentality of "I" and "mine." (Harindma-cintdmani)

29. How can we remove the mentality of "I" and "mine"?

We should seek devotees who have renounced material enjoyment and possessiveness and who worship the lotus feet of Krsna by chanting His holy names. We should then associate with them. By serving such devotees, we will gradually give up the waves of material enjoyment and develop faith in the holy name. In this way, our "I" and "mine" mentality will be destroyed and we will cross the ocean of material existence. (Harinama-cintamani)

30. What is the goal of the offenders at the feet of the holy name?

The holy name will certainly award whatever fruits an offender of the holy name desires from his chanting. However, the holy name will never award him love of God. (Jaiva Dharma, Chapter 25)

31. How can we counteract namaparadha?

If we commit offenses in Deity worship, the holy name can counteract them. Offenses to the holy name are only counteracted by chanting the holy names themselves. Constant chanting of the holy names awards all perfection. (Bhajana-rahasya Chapter 2)


Compassion Toward

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Compassion Toward >>

58 -Compassion Toward Living Entities

1. What is the highest welfare activity?

There are three ways to exhibit compassion toward the living entities. Compassion can be displayed toward the gross material body, and this is counted as a pious activity. Distributing free food to the hungry, free medicine to the diseased, free water to the thirsty, and free clothing to those afflicted by cold, are all expressions of compassion related to the body. Providing free education is an expression of compassion related to the minds of the living entities. But the highest form of compassion is in relation to the living entities' souls. From such a compassionate propensity is born eagerness to deliver fallen souls from the miseries of material existence by awarding them devotional service to Krsna. (Sajjana Tosani 9/9)

2. To which living entities does the phrase jiva-daya, "compassion for others," apply?

It is to be understood that jiva-dayd refers only to conditioned souis. Moreover, among conditioned souls, those who have become inclined toward Krsna should be treated as friends, not as candidates for compassion. Therefore, mercy is to be shown only to those who are foolish or ignorant among the conditioned souls. (Sajjana Tosanl 4/8)

3. What is the difference between the welfare activities of the karmis, jndnis, and bhaktas?

Those who follow karma kdnda do not endeavor to give others eternal benefit. Rather, they think that compassion relating to the body and mind is the most auspicious. The followers of jnana kdnda think that compassion relating to the mind is the most beneficial. But the Lord's pure devotees eternally benefit the living entities by preaching devotional service to them.
(Sajjana Tosanl 9/9)

4. What is the proof of a Vaisnava's compassion toward the living entities?

Until a living entity's good fortune has been awakened, his propensity to serve Krsna does not arise. Helping the living entities awaken their good fortune is the only proof of a Vaisnava's compassion toward them. (Sajjana Tosanl 4/8)

5. How does a Vaisnava show compassion toward living entities?

The main activity of a Vaisnava is to incline living entities toward serving Lord Krsna. Whenever curing diseases or satisfying the body's hunger becomes the main objective, it is to be understood that there is a lack of Vaisnavism there. This is because by such activities, the living entities receive only temporary relief, not eternal relief. Whenever such activities are directed to help the living entities inclination towards Krsna, however, the Vaisnavas take pleasure in them. (Sajjana Tosanl 4/8)

6. How should one conduct oneself as a devotee?

Teach your saintly characteristics to others. You are engaged in good activities, that is all right, but the living entities of the material world who are just like your brothers are becoming degraded due to their sinful activities. (Sajjana Tosanl 5/10)

7. Which materialists are fit to receive a Vaisnavas mercy?

The devotees should display mercy toward the non-duplicitous materialists.
(Bhdgavatdrka Maricimdld 15/126)

8. What kind of preaching makes a Vaisnava happy?

A Vaisnava becomes particularly happy when he sees that by his preaching about Krsna even one living entity has taken to Krsna's service. (Sajjana Tosanl 4/8)

9. Is there any difference between jlva-dayd and the basis of devotional service to Krsna?

Compassion cannot be separated from raga (attachment). There is no difference between jlva-dayd and the basis of devotional service to Krsna.
(Sri Krsna-samhita 8/18)

10. How does a Vaisnava show mercy, and why is it topmost?

When a person takes shelter of bhakti; mercy towards all living entities is a natural quality. Compassion does not have separate existence from bhakti. This quality when offered to the Lord is called bhakti or prema. It becomes friendship, compassion and indifference when directed towards other living beings. This feeling is inherent in the eternal soul. In the spiritual realm, this quality manifests only as friendship, but in the material world, it manifests as friendship towards devotees, mercy towards the innocent, and indifference towards the offenders. These are but different aspects of the same compassion. In the conditioned state, this compassion is stunted. It starts with one's own body, and then widens to include one's household, then one's caste, then one's fellow citizens. Expanding, it includes the human beings of the whole world. A materialist's compassion becomes complete when it is directed towards all living entities. Patriotism is but an aspect of this sentiment in relation to one's country, and it is philanthropy when directed towards all humanity. The Vaisnava is not limited by these sentiments. He is compassionate to all living entities, regardless of caste, creed, nationality, mental, or physical condition. (Caitanya-siksamrta 3/3)


Developing a Taste for

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Developing a Taste for >>

59_Developing a Taste for Chanting the Holy Names

1. Can one develop taste for chanting if he does not possess piety born of devotional service?

A person who does not have piety born of devotional service can never achieve faith in the science of devotional service. Among all the limbs of devotional service, chanting the holy names is topmost. Therefore one cannot develop a taste for chanting if he lacks piety. (Harinama-cintamani)

2. Is it necessary to perform eternal and occasional activities if one has developed a taste for chanting the holy names of Hari?

When one develops a taste for cultivating the chanting of the holy names in the association of the saintly persons, then one no longer needs to perform any kind of pious activities. Chanting the holy names is complete spiritual cultivation. Pious activities such as chanting Vedic mantras and offering prayers are simply meant to support the above-mentioned principal activity of chanting the holy names. They are never complete in themselves. (Jaiva Dharma, Chapter 3)

3. How and when does one develop a taste for chanting the holy names?

If I sing Your holy name aloud every day with warm affection, then as sugar candy taken medicinally destroys the disease that gives it a bitter taste, so Your holy name, O Lord Hari, will cure my spiritual disease and allow me to gradually taste Your sweetness. How great is my misfortune that I feel no appreciation for Your holy name, O merciful Lord! In such a lamentable state, how will I be freed from committing the ten offenses? If I sing Your name every day, gradually, by Your mercy, the ten offenses will disappear, taste for Your holy name will grow within me, and then I shall relish the intoxicating wine of the holy name. (Saranagati)


Service to the Vaisnavas

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Service to the Vaisnavas >>

60- Service to the Vaisnavas

1. Should a person aspiring for Krsna's mercy see differences among Vaisnavas?

I will recognise the Vaisnavas as they are according to their qualification and offer my respect to them. Then I will certainly achieve their mercy, which is the secret of all perfection.
{Kalyana-kalpataru, Song 7)

2. Can one achieve the result of serving a devotee by mistakenly serving a nondevotee as a devotee?

Do not think that if we serve the non-devotees by considering them devotees that we will achieve the result of serving devotees.
{Sajjana Tosanl 5/5)

3. Is serving the living entities and serving the Vaisnavas the same?

If one serves all living entities by considering them Vaisnavas, one gets only the result of serving living entities. Such service cannot be called service to Vaisnavas who are attached to chanting the holy names. Vaisnava-seva is the path prescribed by Srlman Mahaprabhu. {Sajjana Tosanl 6/1)

4. Can we achieve the result of vaisnava-sevd by feeding pseudo Vaisnavas greedy after opulent food, wealth, and disciples?

The present custom in holy places is extremely harmful. There, one person goes out and invites one hundred Vaisnavas for lunch. After receiving such an invitation, these Vaisnavas immediately give up their respective duties and decorate themselves with tilaka. Then they begin to manifest symptoms of devotional service, thinking, "Today we will get sufficient purls and mdlpuris and also some daksind." In Sri Bhakti-rasdmrta-sindhu, Sri Rupa GosvamI has not accepted these activities as devotional service. Therefore, if these activities are not devotional service, then the performers of such activities cannot be accepted as Vaisnavas. (Sajjana Tosanl 6/1)

5. Is feeding the descendants of the Supreme Lord vaisnava-sevd'! Is there any need to give special honor to these Vaisnavas because they claim to be descendents of the Supreme Lord?

Nowadays, the system in holy places is that when someone wishes to serve Vaisnavas, he invites one of the descendants of the Lord (Nityananda-varhsa or Advaita-varhsa), cooks opulent foodstuffs, then invites other Vaisnavas and feeds them all. We cannot accept such activities as vaisnava-sevd. While serving Vaisnavas, there is no need to respect the particular spiritual status of any one of them. Differences in their degree of devotional service determine the superiority and inferiority of Vaisnavas. (Sajjana Tosanl 6/1)

6. With what consideration and care should one serve a Vaisnava?

One should consider vaisnava-sevd an eternal occupational duty, but one should not offer Vaisnavas food and donations in order to gain name and fame, and then engage in activities hostile to devotional service. (Sajjana Tosanl 6/1)

7. Is offering daksind after feeding Vaisnavas part of karma-kanda ?

Offering daksind to Vaisnavas after feeding them is certainly part of karma-kdnda. There is no system by which Vaisnavas are offered daksind. Offering daksind to Vaisnavas has become fashionable from the custom of offering daksind to brdhmanas after feeding them. This system should certainly be rejected. (Sajjana Tosanl 6/1)

8. What kind of Vaisnava should one satisfy?

O devotees! Glorify the Vaisnavas who are attached to chanting the holy names of Hari in all respects, but do not degrade vaisnava-sevd by turning it into a karma-kdnda activity, such as giving donations to Vaisnavas after feeding them. It is not the opinion of the Lord to invite some renounced Vaisnavas and feed them. (Sajjana Tosanl 6/1)

9. How should one feed a pure Vaisnava and an ordinary guest?

If you must feed a professional teacher who is afflicted with hunger, you should do so according to the rule of serving guests. There is no need to show such a person special love. You can serve him with care, but not with love. However, you should feed the pure Vaisnava with love and affection, and accept his remnants with love and respect. (Sajjana Tosanl 11/11)

10. Are giving alms to a sannyasi and serving a Vaisnava guest synonymous?

An uninvited, renounced Vaisnava is called a guest Vaisnava. If incidentally any such Vaisnava comes to our home, we should serve him. This will count as a householder's vaisnava-seva. If we invite too many sannyasis, it will becomes difficult to properly care for them all and thus we may commit an offense. As soon as a Vaisnava is invited, he is no longer a guest. Giving alms to a sannyasi cannot be called vaisnava-seva . * (Sajjana Tosani 6/1)

11. What is the difference between serving a guest and serving a Vaisnava, and which type of service should a Vaisnava householder perform?

The difference between atithi-seva and vaisnava-seva is that atithi-seva is the religious principle of a householder, while vaisnava-seva is the religious principle of a Vaisnava. A Vaisnava householder must perform atithi-seva because householders should serve guests. Since he is also a Vaisnava, however, he should also perform vaisnava-seva. (Sajjana Tosani 8/2)

9. What is the proper way to engage in vaisnava-seva?

Nowadays, people are engaged in something called "festival." Many people think that this is vaisnava-seva. Actually, without serving pure Vaisnavas, one cannot attain the result of vaisnava-seva. Even if there are few pure Vaisnavas, one can still attain the result of vaisnava-seva only by serving pure Vaisnavas.
(Sajjana Tosani 4/5)

------------------------------------------------
*According to Vedic terminology, an uninvited guess is called atithi, meaning "no time." Tithi means "time," and atithi means "no time" or "unexpected."Atithi devo bhava: an uninvited or unexpected guest is like God, and should be treated as such. Thus according to Vedic culture, an invited person is not considered guest, while uninvited persons are guests and should be treated accordingly.

12. What procedure should one follow when a Vaisnava arrives or departs?

If one hears that a Vaisnava is coming, one should go forward and welcome him. When he departs, one should follow him for some distance. (Sajjana Tosani 7/3)


Istagosthi, Vaisnava

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Istagosthi, Vaisnava >>

61 -Istagosthi, Vaisnava Counseling

1. What is istagosthi ?

Without the association of pure devotees there cannot be an istagosthi. The word ista means "desired subject matter," and the word gosthi means "assembly." The assembly of pure devotees has been described as istagosthi by combining the above-mentioned two words. (Sajjana Tosani 10/12)

2. How many types of istagosthi of pure devotees are there?

Istagosthi is of two kinds, "following" and "preaching." While following, pure devotees recite Srimad-Bhagavatam, hear, and chant the holy name of Hari. While preaching, these devotees propagate the science of the Absolute Truth, the living entities, the transcendental mellows, and the holy name's glories according to the qualification of their audience.
{Sajjana Tosani 10/12)

3. What is krsna-kathd-gosthi ?

When two devotees meet and discuss the topics of Krsna, it is called krsna-kathd-gosthi. (Sajjana Tosani 10/11)

4. What is the difference between ordinary talk and istagosthi ?

What to speak of awarding happiness, ordinary talk causes extreme unhappiness. However, such talk never appears in an istagosthi.
(Sajjana Tosani 10/11)

5. Why is the assembly of pure devotees so rare?

Pure devotees are rare in this world. Therefore it is difficult to find more than four or five such devotees in an assembly or istagosthi. {Sajjana Tosani 10/11)

6. What are the different stages of the Srimad Gauranga Samaj?

A gathering of all types of people is called Srimad Gaurahga Samaj. A gathering of devotees is called Vaisnava Samaj or Vaisnava istagosthi. A meeting of two pure devotees is called krsna-katha-gosthi. The existence of one pure devotee is called the solitary bhajana of chanting the holy name. (Sajjana Tosani 10/11)


Preaching

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Preaching >>

62 -Preaching

1. Which devotees are attached to preaching, and which to both following and preaching?

The bhajananandi devotees, or those who take pleasure in performing bhajana in a solitary place, are attached to following the codes of conduct. The gostyanandi devotees, or those who take pleasure in performing bhajana in the association of other devotees, are always attached to preaching. Among the gosthyanandls, some are attached to both following the codes of conduct and preaching. Remembering the Lord is the primary code of conduct for the loving devotees, and chanting the Lord's holy names is their preaching. (Caitanya-siksamrta 6/3)

2. Are the religious principles preached by Mahaprabhu not fit to be preached?

Mahaprabhu has entrusted everyone with the responsibility to preach Vaisnava dharma. (Jaiva Dharma, Chapter 8)

3. What procedure should one follow while preaching?

One should transform an unqualified person into a qualified person, then instruct him about the holy name. Whenever possible, one should avoid speaking in any way that will obstruct the preaching. (Jaiva Dharma, Chapter 8)

4. What recommendation did Srimad Bhaktivinoda Thakura give to us about vigorously preaching Sriman Mahaprabhu's order?

Preach the chanting of the holy names of Krsna and the teachings of Sri Gauranga in every town and village. Take Sri Caitanya-caritamrta in your hands, go door to door, and preach the Lord's holy names and the teachings of Sriman Mahaprabhu. As Mahaprabhu ordered Sri Nityananda and Sri Haridasa to travel and preach His message, similarly, being servants of Sri Gaurahga, you should engage proper candidates to travel and preach the teachings of Mahaprabhu. Preaching cannot be done by unqualified persons. In our opinion, you should immediately set up a Vaisnava school. After educating some selfless, well-behaved persons in the teachings of Mahaprabhu, send them to every town and village to preach His message.
(Sajjana Tosani 11/3)

5. What have the previous Vaisnavas and the Gosvamis done to protect and preach Vaisnava dharma?

Some of the previous Vaisnavas and the Gosvamis have illumined the entire world with the light of pure eternal Vaisnava dharma, by writing devotional literatures, songs, by preaching religious principles, by chanting the holy names of Hari, and by their pure characteristics and sublime Vaisnavism. Since the entire world has now been plunged into darkness under Kali's influence in the form of irreligious principles, Mahaprabhu is attracting the minds of many persons and empowering many devotees to preach His own teachings, to distribute love of God, and to preach actual Vaisnava etiquette. (Sajjana Tosani 2/1)

6. In order to protect Sri Caitanya's pure religious principles, what is our duty toward persons who find fault in His instructions?

It is our duty to remove those harmful insects who have entered into the flower of pure religious principles followed and instructed by Sri Mahaprabhu. It is not that such insects are only plundering the fragrance of the flower of religious principles, but they are trying to finish the flower by gradually eating it away. The seed of pure instructions that Mahaprabhu Caitanyadeva, Prabhu Nityananda, and His son Prabhu Vlracandra gave in order to establish the society of Vaisnavas has in some places become fruitless due to falling onto barren land. In other places it has produced unwanted weeds after falling onto uncultured land. (Sajjana Tosani 2/4)

7. What should be done to reestablish the principles of Vaisnava dharma?

In order to deliver Vaisnava dharma from the mire, one must try to remove all that is oppressing it. (Sajjana Tosani 2/7)

8. How much should one tolerate in order to destroy evil philosophy?

If evil philosophies exist in your country, then you should try to correct them. If even this causes a confrontation with cheaters and cunning people, still you should fight them for the sake of Sriman Mahaprabhu. (Sajjana Tosani 4/6)

9. Should one expose the characters of those who are opposed to pure devotional service while preaching?

Many activities that are illegal and hostile to devotional service are being widely performed in the name of devotional service. Unless those activities are clearly exposed, there cannot be any victory for preaching pure devotional service. (Sajjana Tosani 2/4)

10. Why is it necessary to write the pastimes of Sri Caitanya in all the world's languages?

It is extremely necessary to write Sri Caitanya's pastimes in all the languages of the world. Within a short time, the name of Mahaprabhu will be spread all over the world, and He will become the only worshipable Lord of everyone. (Sajjana Tosani 4/3)

11. How should the preachers propagate Mahaprabhu's teachings?

The preachers should propagate the teachings of Mahaprabhu simply out of love. They should expect neither salary nor reward. It is not possible to preach pure religious principles without pure devotees. That is why when other religious groups preach, they hardly achieve any results. (Caitanya-siksdmrta 1/2)

12. How did Sriman Mahaprabhu and His associates preach Hari's holy names?

After accepting sannydsa, Srlmad Godrumacandra, who is the most merciful incarnation and the purifier of Kali-yuga, preached the holy names of Had all over the world. While residing at Jagannatha Purl, the Lord personally distributed love of Krsna to the residents of Orissa and South India. He ordered Sriman Nityananda Prabhu and Sri Advaita Prabhu to preach the holy names of Krsna and to reveal the science of the Absolute Truth in Bengal. He sent Sriman Rupa and Sanatana Gosvamls to the western part of India to preach the glories of holy name and pure devotional service. Being ordered by Sriman Mahaprabhu, Sri Rupa Gosvami preached in Vrndavana. Today I will sing before you the eight verses glorifying the holy names composed by Sri Rupa Gosvami, who was the acarya of the mellows of the holy name. Kindly hear them and realize these glories. (Vaisnava Siddhdnta Mala, Song 5)

13. Who inaugurated nama-hatta, and what are His instructions?

nadiya-godrume nityananda mahdjana patiyache nam-hatta jlvera karana (sraddhavdn jan he, sraddhavdn jan he)
prabhura ajnay, bhai, magi ei bhiksa bolo krsna, bhajo krsna, koro krsna-siksa
aparadha-sunya ho'ye loho krsna-nam krsna mata, krsna pita, krsna dhana-pran
krsnera samsara koro chadi anacar jive doya, krsna-nam-sarva-dharma-sar

In the land of Nadlya, on the island of Godruma, the magnanimous Lord Nityananda has opened up the marketplace of the holy name, meant for the deliverance of all fallen souls.

O faithful persons! O faithful persons! O brothers! By the order of Lord Gauranga, I beg this one request: Chant Krsna! Worship Krsna! Follow Krsna's instructions! Being careful to remain free of offenses, just take the holy name of Krsna. Krsna is your mother, Krsna is your father, and Krsna is the treasure of your life."
Giving up all improper behavior, carry on your worldly duties only in relation to Krsna. The showing of compassion to all fallen souls by loudly chanting the holy name of Krsna is the essence of all forms of religion. (Vaisnava Siddhdnta Mala, Song 6)

14. What were the duties of the principal mahdjanas, workers, and guards of nama-hatta, and how did they perform their pure patrol?

Sri Mahaprabhu displayed His mercy toward the living entities tortured by Kali-yuga by ordering Sri Nityananda Prabhu to preach the holy name from home to home. Therefore Sri Nityananda Prabhu is certainly the mula mahdjana, the chief proprietor of the ndma-hatta located at Godruma. Even though all the employees of the ndma-hatta are qualified for performing djnd-tahal, the "patrol according to the Lord's order," still, the great mahdsayas, who are like patrolling watchmen, are especially empowered to render their duties in an entirely selfless manner. Above all the rest, Prabhu Nityananda and patrolman Haridasa Thakura have each exhibited the glories of this post in their own unique ways. If one goes out on patrol with the hope of simply collecting money and rice, then that is not the pure form of djnd-tahal.

The mahasaya on patrol plays his karatdlas and calls out, "O faithful persons! I do not wish to beg from you any worldly thing or mundane favor. The only alms I beg is that all of you honor the order of the Lord by chanting the name of Krsna, worshiping Krsna, and teaching others about Krsna. Just invoke the true name of Krsna. Specifically, by giving up namabhasa, please chant the purely spiritual holy name of the Lord.

"O faithful persons! To give up namabhasa and sing the pure holy names is certainly the true welfare of the living entities . Please worship Lord Krsna by chanting krsna-ndma. Perform bhajana by engaging in sravana, kirtana, smarana, sevana, arcana, vandana, ddsya, sakhya, and dtma-nivedana. Execute that bhajana either on the path of vidhi-mdrga or rdga-mdrga according to your specific qualification. "O faithful persons! Remaining free from the ten offenses, just worship Lord Krsna. Only Krsna is the living entities' mother, father, offspring, wealth, husband, and life treasure. The living entities are the spiritual rays, Krsna is the spiritual sun, and the material world is the living entities' prison. Truly, the pastimes of Krsna, which lie beyond the material realm, are the factual riches you should seek.

"O faithful persons! You have turned away from Krsna and thus suffered the experience of so-called happiness and distress in the realm of the material world. This situation is not befitting you.

"All the following things come under the heading of unfavorable actions, performed either by oneself or by society: theft, speaking lies, cheating, hostility, lust, inflicting bodily harm, duplicitous politics, and so forth. Abandoning all these, just resort to pious means and spend your life in Krsna's world. The ultimate statement is this: showing mercy to all living beings, living a pure lifestyle, just chant the holy name of Krsna. There is no difference whatsoever between krsna-ndma and Lord Krsna Himself. By the mercy of the holy name, Krsna in the form of His names, forms, attributes, and pastimes will personally reveal Himself to the vision of the eyes of your spiritual body. Truly in a few days your spiritual consciousness will be awakened and you will remain floating in the ocean of eternally sweet krsna-prema." (Vaisnava Siddhdnta Mala, Song 6, purport)

15. What kind of enthusiasm and happiness did Srila Jagannatha dasa Babaji Maharaja and Sriman Bhaktivinoda Thakura display while preaching the ndma-hatta program?

We were present in the village of Amlajoda on 28th Phalguna. After staying up the whole night on account of Ekadasi, the next morning all the devotees of the village went out for nagara-sahklrtana with great pomp. Keeping the most worshipable Srila Jagannatha dasa Babajl Maharaja in front, everyone reached Prapannasrama. The symptoms of ecstatic love that Babajl Maharaja began to exhibit at the time of klrtana are beyond description. Even though he was more than a hundred years old at that time, he wonderfully sang, cried, and rolled on the ground like a lion. His devotional display was unprecedented, and sang as follows: "What wonderful holy names has Lord Nityananda brought! He is distributing the holy names in exchange for only one's faith. Although my most merciful Nityananda was hit on the head by Jagai, still He distributed love of God to everyone." On seeing the symptoms of Babajl Maharaja's ecstatic love, everyone became filled with the bliss of klrtana, and displayed the symptoms of their own ecstatic love by shedding tears, dancing, and their hairs standing on end. Later, when the klrtana was over, Jagannatha dasa Babajl delivered a brief lecture on ndmahatta. With great pleasure, he ordered the activities of Prapannasrama to be carried out from that day onward. According to his order, the person in charge of the ndmahatta program completed the formalities of inaugurating Prapannasrama that day.

It is customary in all countries that the head of the local administration is invited as the chief guest whenever a school or hospital is inaugurated. The most worshipable Srila Jagannatha dasa Babajl Maharaja was invited as the chief guest during the inauguration of Prapannasrama, and it was completely reasonable. Wherever Prapannasrama is established, such a procedure should be followed. (Sajjana Tosanl 4/2)


Singing About the Mellows

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Singing About the Mellows >>

63_ Singing About the Mellows of Ecstatic Love

1. What is the correct procedure for singing about the pastimes of Lord Krsna?

One should first sing about Lord Gauracandra's pastimes. It is the custom among devotees that they do not sing about Krsna's pastimes without first have sung about the pastimes of Gauracandra. {Sajjana Tosanl 2/6)

2. What kind of music should a practitioner of devotional service hear?

A practitioner of devotional service should hear only those songs and music that do not only satisfy his senses but that describe the Lord's pastimes and help him to cultivate devotional service. We should carefully give up hearing ordinary music and songs, because such hearing simply increases our attachment for material objects and sense gratification.
(Caitanya-siksamrta 3/2)

3. When did Gaudiya Vaisnavas begin singing accompanied by musical instruments?

Singing accompanied by musical instrument began only during the time of Srinivasa Acarya. Srinivasa Acarya, Sri Narottama dasa, and Sri Syamananda Prabhu resided for some time in Vrndavana as students of Sri Jiva Gosvaml. With his approval, these three began to perform klrtana accompanied by musical instruments. All three were expert in musical science. Moreover, they were proficient in the Indian classical music of Delhi. They were also intimate friends and shared a single life goal. (Sajjana Tosanl 6/2)

4. How did the process of singing songs in manoharasahl, garanahati, and reneti ways come into existence?

Srinivasa Acarya illumined the province of Katwa through his preaching. His area fell under the jurisdiction of the manoharasahl subdivision. Therefore the process of singing he inaugurated is called manoharasahl. Sri Narottama dasa was a resident of Kheturi village, which was under the jurisdiction of the gardnahati subdivision in the district of Rajashahi, Bangladesh. That is why the process of singing he inaugurated is called gardnahati. Sri Syamananda Prabhu belongs to the district of Midnapur. The process of singing he inaugurated is called reneti. In order to encourage these three musical dcdryas, Sri Jiva Gosvaml awarded them each titles. Srinivasa became known as Acarya, Sri Narottama dasa as Thakura, and Syamananda as Sri Syamananda Prabhu. {Sajjana Tosanl 6/2)

5. Why is it improper for persons who are ignorant about the mellows of devotional service to add alphabets or words to the mahdjanas songs?

There is neither overlapping rasas nor contradiction in the words of the mahdjanas. Therefore, if persons or singers ignorant of the mellows of devotional service add anything to the mahdjanas' songs, they will certainly add rasdbhasa, overlapping rasas opposed to the Vaisnava conclusion. (Sajjana Tosanl 6/2)

6. What is the value of hearing professional singers sing rasa-klrtana? Should Vaisnavas hear such klrtana?

Professional singers of rasa-klrtana are rasika in name only. In fact, they are devoid of knowledge regarding rasa and averse to the Vaisnava conclusion. Their songs are full of different musical modes and tunes, but their klrtana is not fit to be heard by Vaisnavas. They add so much to the original mahdjanas' songs just to please the assembled women and fools. Such people are full of pride, because they gather money and praise from foolish audiences. (Sajjana Tosanl 6/2)

7. What is Sri Bhaktivinoda Thakura's strict instruction regarding hearing rasa-klrtana sung by unqualified people?

The majority of people in this world are perverted. They love to make big shows and thus fulfill their whims in the name of actual bhajana. As long as this bad practice is not checked, one will not be able to realize the gravity of the conjugal rasa. O devotees! Do not hear rasa-klrtana in the assembly of selfish singers and a foolish, ambitious audience. Forget about attending srdddha ceremonies. Make sure that such a system does not exist inside a Vaisnava dsrama. When unqualified persons are present, you should simply chant the holy names, and pray and sing only about ddsya-rasa. When only unalloyed, pure, rasika Vaisnavas are present, it is permissible to hear rasa-klrtana. While hearing such rasa-klrtana, one should try to realize one's mode of bhajana that befits his own constitutional position. If as a result the practice of professional singing vanishes, that will be beneficial to Vaisnavas. It is an act of Kali to let artificial rasa-klrtana go on anywhere and everywhere simply so the singers can collect money and the people can indulge their senses. (Sajjana Tosanl 6/2)

8. What goal do materialists attain when they hear about the transcendental pastimes?

Those who glorify the happiness derived from the gross body and who are ignorant of the variegatedness of spiritual happiness should not glance at, think about, or discuss the Lord's transcendental pastimes, because by doing so, they will either blaspheme such activities, calling them obscene, think them born of flesh, or eagerly accept them as the sahajiyds do and fall down. (Caitanya-siksamrta 7/1)


Activities Unfavorable

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Activities Unfavorable >>

64_ Activities Unfavorable to Devotional Service

1. Is it necessary to be determined to accept items favorable for devotional service and reject items unfavorable for devotional service?

It is extremely necessary for a practitioner of devotional service to possess utmost care and determination while accepting things favorable for devotional service and rejecting things unfavorable for devotional service. Materialistic persons often face many things detrimental to the Lord's worship, but with special care and determination, they should give them up. Otherwise such things create impediments to their sddhana and delay them in achieving the ultimate goal of life. (Sajjana Tosanl 11/5)

2. What does it mean to reject things unfavorable to devotional service?

I will not eat anything other than the remnants of the Lord and His devotees. I will not see anything other than temples and places connected with the Lord and His devotees. I will not hear anything other than topics concerning the Lord and His devotees. I will not engage my body in any activities devoid of any relationship with the Lord and His devotees. I will not meditate, consider, or relish anything other than the subject matter related to the Lord and His devotees. I will not sing or read any other songs or literature other than those related to the Lord or His devotees. These resolutions are called rejecting things unfavorable to devotional service. {Sajjana Tosani 4/9)

3. What does a devotee who is giving up unfavorable items promise the Lord?

O Lord! I will not associate with those who are averse to Your devotional service. I will not see the face of persons opposed to Sri Gaurariga.
(Song from Saranagati)

4. What kind of association should be renounced?

It should be understood that wherever activities opposed to devotional service are performed, there is no question of pure devotional service there. One must give up such association.
{Sajjana Tosani 6/7)

5.How can we ascertain the difference between good and bad association?

Both the pious and sinful who are averse to the Lord are bad association. Even those who are sinful but who are inclined toward God should be considered good association.
{Sajjana Tosani 10/11)

6.Whose association is called "good association"?

One should always give up the association of godless people who are proud of their wealth, knowledge, high birth, and so on, and one should associate with those who are inclined toward Krsna. Four types of persons are inclined toward Krsna. They are:

1. Devotees who depend upon fruitive activities and religious principles;
2.Mature yogis who are indifferent to fruitive activities and religious principles;
3.Immature yogis and imitators of the above three;
4. Devotees who are sincere and non-duplicitous. These persons are certainly better association.
(Commentary on Bhajanamrtam)

7.What is the result of associating with sinful persons? Saintly persons?

The result of associating with sinful persons is material existence. Association with saintly persons keeps one aloof from associating with sinful persons.
{Sajjana Tosani 15/2)

8. Are materialists and impersonalists devotees of Krsna?

Both materialists and impersonalists are devoid of devotion to Krsna and their lives are useless. (Song from Saranagati)

9. Who is more abominable, impersonalists or materialists?

Of the two, the materialist is better. One should never aspire to associate with an impersonalist. (Song from Saranagati)

10. In ordinary dealings, how long should a devotee associate with a materialist?

One should not associate with persons who are averse to the Lord's service. One will have to meet such people in his ordinary dealings, but one should deal with them only until the work is finished. After the work is finished, one should not deal with them. {Sajjana Tosani 11/6)

11. What kind of mentality makes association?

Giving charity to a materialist or accepting a materialist's charity, if done out of love, becomes asat-sahga. When a materialist approaches you, whatever is required to be done should be done only out of duty. One should not speak confidentially with a materialist. Generally, there is some love involved in confidential speaking. Therefore, it is association. While meeting a materialistic friend, one should speak only what is extremely necessary. At that time, it is better not to exhibit heartfelt love. {Sajjana Tosanl 11/11)

12. Is intimate brotherhood with godless people not condemnable?

Sitting together in an assembly, crossing the river together on a boat, taking bath together at a bathing ghat, or buying and selling together in the market is not called association. To deal intimately with someone as a brother is called association. One should never associate in this way with godless people. (Caitanya-siksamrta 3/3)

13.What harm do the six enemies, which are unfavorable to devotional service, cause a practitioner of devotional service?

The six enemies (lust, anger, greed, illusion, pride, and envy) constantly appear in the human mind and create disturbances. These six enemies engage the mind in the following temporary material activities: the urge to speak in order to cause anxiety, the mental urge to speculate, the urge to speak harsh words in anger, the urge of the tongue to relish the four kinds of foodstuffs (sweet, sour, salty, and bitter), the urge of the stomach to eat palatable foodstuffs, and the urge of the genitals to enjoy the association of men and women. Because of these six enemies, pure cultivation of devotional service does not take place in the heart. (Commentary on Upadesamrta)

14. Is the happiness derived from eating, sleeping, mating, and defending eternal or temporary?

The sensual pleasure derived from associating with women, eating palatable foodstuffs, bathing, applying sandalwood paste, and chewing betel is extremely temporary. As soon as one indulges in these activities, he begins to feel distress. Drunkards and woman-hunters exemplify this truth. What eternal happiness is there in enjoying the atmosphere of Nandankanana in heaven, enjoying the dancing of Apsaras like Urvasi and Menaka, or drinking soma-rasal Such sense pleasures are simply products of the imagination.
(Tattva-sutra 27)

15. Why is attachment for material assets an obstacle on the path of devotional service? How can such attachment be destroyed?

People tend to have a spontaneous attachment for home, household paraphernalia, clothing, ornaments, wealth, wife, the health of themselves and their children, eatables, trees, and animals. Many people are also addicted to bad habits such as smoking, chewing pan, eating fish and meat, and drinking alcohol. Thus the practice of their spiritual lives is obstructed. Because they are attached to eating fish and meat, they fail to respect the Lord's remnants. Because they are attached to bad habits in general, their relish for studying devotional scripture, hearing and chanting the Lord's name, and remaining in temples for considerable periods of time is obstructed. One should carefully give up material attachment. If one does not give up these things, he cannot derive happiness from devotional service. Attachment for these material things is easily destroyed when one associates with devotees. One should try to destroy such petty attachments by fully engaging in devotional service. By observing approved vows in devotional service, such attachments will be vanquished. {Sajjana Tosanl 11/11)

16. What is "association with eatables," and what are the prescriptions for renouncing or minimizing eatables?

There are two types of eatables, those that sustain life and those that gratify one's senses. Eating grains and drinking water are life-sustaining. Fish, meat, pan, intoxicants, and smoking are all taken to gratify the senses. While considering one's physical condition and needs, one must try as far as possible to reduce his acceptance of life-sustaining eatables. There is no prescription for acceptance of sense gratifying items; the only prescription is to reject them. One of the limbs of a vrata is to diminish one's propensity for enjoyment. On days of vows, unless one totally gives up sense gratifying items, it is not vow. If one thinks, "Today somehow or other I will renounce, but tomorrow I will enjoy profusely," then the purpose of the vow will not be successful. The reason is that vows have been prescribed to give up the association of such items by gradual practice. (Sajjana Tosani 11/11)

17. Who is not fit to be seen? Whose association is desirable?

One should never see the face of a cruel person who is an offender at the spiritual master's feet. One should always associate with those who are firmly fixed at the feet of the spiritual master and the Vaisnavas. (Sajjana Tosani 7/4)

18. What is the behavior of an exalted devotee toward those who offend Vaisnavas?

A Vaisnava's character is always pure. I avoid those who blaspheme Vaisnavas. Sri Bhaktivinoda Thakura does not converse with such a person but remains silent.
(Kalyana-kalpataru, Song 7)

19. How should a surrendered soul deal with a person opposed to devotional service?

You should always keep me at your doorstep and maintain me. I will not allow persons who are averse to devotional service to come in. Rather, I will keep them away on the other side of the fence. (Song from Saranagati)

20. Should one give up sincere adherence to the truth to please others?

A Vaisnava should not agree with various opinions at various places for the sake of the people. (Sajjana Tosani 11/12)

21. With whom should a Vaisnava not live? If a materialist puts on the garb of a Vaisnava, should we desire their association?

One should never live with a person who proudly considers his body himself. Even if the cheating materialist puts on the garb of a Vaisnava, we should not live with him.
(Sajjana Tosani 7/4)

22.Why is attachment for material education detrimental to devotional service?

O Lord! All material education is simply maya's influence and places obstacles on the path of Your worship. It creates attachment for this temporary material world and makes an ass of the living entity. (Song from Saranagati)

23. How should one accept or reject education? How can one know whether education is favorable or unfavorable to devotional service?

One should kick out all education that places impediments in the path of devotional service. Goddess SarasvatI, who is the personification of devotional service to Krsna, represents spiritual education. She is the treasury of Sri Bhaktivinoda Thakura. (Kalyana-kalpataru, Song 10)

24. Does an intelligent person postpone his hari-bhajana until old age?

An intelligent person never says, "I will worship Hari at the end of my life, so now let me enjoy material happiness." An intelligent person knows that the material body can collapse at any moment. (Kalyana-kalpataru, Song 8)

25. How should a devotee make his livelihood? What is the harm if one accumulates too much or too little?

Don't endeavor for palatable foodstuffs and fine clothes. Accept the sanctified bhdgavata-prasdda that is easily obtained. This is the devotee's lifestyle. Whatever is required, take only that. Taking more or less will not yield auspicious results. If a devotee takes or accumulates more than necessary, his spiritual life will be lost due to his being controlled by material mellows. If he does not properly accumulate, then the body, which is his means of worship, will not be protected. (Sajjana Tosani 10/9)

26.Why is blaspheming the demigods unfavorable to devotional service?

It is prohibited to disrespect the demigods. One should duly worship them and beg for their blessings to attain devotional service to Krsna. One should not disrespect any living entity. One should also respect the deity forms of various gods as they are worshiped in the various countries, because by doing so persons on the lower level can graduate to devotional service. By disrespecting such gods, our false ego increases, our humility diminishes, and our heart does not remain fit to be the abode of devotional service.
(Caitanya-siksamrta 3/3)

27. Should we renounce the association of so-called Vaisnavas? What are pseudo Vaisnavas?

The association of the following pseudo Vaisnavas must be given up: (1) Those who put on the garb of Vaisnavas out of cunning; (2) Those who identify themselves as the followers of Vaisnava dcdryas just to impress impersonalists; and (3) Those who identify themselves as Vaisnavas because of greed for money, fame, or any other form of material enjoyment.
(Caitanya-siksamrta 3/2)

28. Should one associate with Mayavadls?

One should never associate with Mayavadls who proudly consider themselves liberated souls.
(Sri Bhdgvatdrka Marichimdld, 14/47)

29. If symptoms of ecstatic love are found in a Mayavadi, should he be considered a Vaisnava?

The eight symptoms of ecstatic love displayed by Mayavadls are of no use.
(Sajjana Tosani 5/12)

30. How should one deal with those who are averse to devotional service?

O Lord! Awarding material enjoyment and liberation is a trick of Your illusory energy. They cheat the living entities and create havoc on the path of Your devotional service. However, they are good at bewildering the materialists. Sri Bhaktivinoda Thakura offers his obeisances to them from a distance and accepts the devotees' lotus feet as his life and soul.
(Song from Saranagati)

31. If some activities are detrimental to devotional service and need the support of many persons, what should one do?

If an activity cannot be performed without the help of many persons, yet there is no easy way to obtain such help, then it is better not to make the endeavor. It will simply create
a disturbance on the path of one's worship. If huge enterprises like building mathas, asramas, temples, or assembly halls are difficult to carry out without a lot of help, and help is unavailable, then one should not try for them. {Caitanya-siksamrta 3/3)

32. Can a practitioner of devotional service drink wine?

What to speak of wine, opium, and hemp, a Vaisnava should not even consume tobacco. Consuming intoxicants is against the injunction of Vaisnava literature. A person who smokes tobacco becomes addicted to and controlled by it. He will then even dare to commit sinful activities. {Caitanya-siksamrta 3/3)

33. Why is greed for palatable foodstuffs and wine, and attachment to sinful and pious activities unfavorable for devotional service?

If one has greed for nice foodstuffs, drink, sleep, smoking tobacco, and wine, then one's devotion diminishes. Greed for wine, wealth, and women is most contrary to devotional principles. Those who desire to attain pure devotional service should carefully give such things up. Whether for auspicious things or sinful things, greed for anything not related to Krsna is most despicable. Greed only in relation to Krsna is the cause of all auspiciousness. (Sajjana Tosani 10/11)

34. Can one compromise Sri Caitanya's teachings just to please materialists?

If one tries to satisfy materialistic people, one will gradually face many anarthas and will float in the continuous waves of Mayavada. One can accept the faultless support of the materialists in order to preach devotional service to Sri Gaurariga, but it is extremely unlawful to compromise the teachings of Sri Caitanya just to please their minds.
{Sajjana Tosani 11/3)

35. Is the tongue's hankering hostile to devotional service?

It is extremely difficult for those who are simply busy satisfying the tongue to attain Krsna. {Sajjana Tosani 11/5)

36. What activities constitute "gambling"? Are such activities unfavorable to devotional service?

Wherever games are being played with nonliving things, that is a place of gambling. Playing cards, chess, dice, checkers, and so on, are all forms of gambling. The modern-day lottery is also gambling. If we discuss the histories of King Nala, Duryodhana, and Sakuni, we will see that all of them were ruined when they attempted to accumulate wealth by the cheating and stealing that constitute gambling. Fierce quarrel resulted from such gambling. Even today, gambling has destroyed many persons' religiosity, economic development, sense gratification, and liberation. Gamblers certainly become lazy and quarrelsome. They cannot perform any religious duties or pious activities.
{Sajjana Tosani 51)

37. Is taming birds or animals unfavorable to devotional service?

One should not become attached to taming birds or animals. {Sri Bhdgavatarka Marichimala 14/37)

38. What is envy? Are envy and love opposed to one another?

To become happy upon seeing others' distress, and to become distressed upon seeing others' happiness is called envy. Envy contradicts love. Wherever there is envy, there is no question of love, and wherever there is love, there is no question of envy. {Sajjana Tosani 4/6)

39. Why is envy the leader of all enemies?

Lust, anger, greed, illusion, and pride are included within envy. Lust is included in anger; lust and anger are included in greed; lust, anger, and greed are included in illusion; lust, anger, greed, and illusion are included in pride; and lust, anger, greed, illusion, and pride are included in envy. {Sajjana Tosanl All)

40. Why is Vaisnava-dharma a nonenvious religion?

Vaisnava-dharma, which consists of compassion for the fallen souls, eagerness to chant the Lord's holy names and to serve Vaisnavas, stands on one side. Envy stands on the other. {Sajjana Tosanl All)

41. What is liberation and bondage for the living entities?

Nonenviousness is the living entities' liberation, and enviousness is their bondage. {Sajjana Tosanl All)

42. Can an envious person become compassionate toward the living entities, faithful to the Vaisnavas, or lower than the straw in the street?

A person who feels distress upon seeing the happiness of others can never be compassionate toward living entities. Neither can he worship the Supreme Lord with a simple mind. Rather, because of his perverted nature, he maintains hatred and envy toward Vaisnavas. It is to be understood that a person devoid of envy has actually understood the purport of the verse beginning, "trnad api." {Sajjana Tosanl All)

43. Can a cheater become pious?

One cannot become pious unless he gives up the cheating propensity and executes religious duties. When one commits sinful activities on the pretext of religion, he becomes a cheater.
{Sajjana Tosanl 8/9)

44. Can a devotee of the Lord afford to spend his time desiring material happiness?

There is no more time left to neglect the spiritual cultivation while remaining absorbed in bodily happiness and to engage in activities hostile to pure devotional service.
{Sajjana Tosanl 9/12)

45. How does a pure devotee pray?

O Lord! I do not want any benediction devoid of the happiness of serving Your lotus feet. (Song from Sarandgati)

46.Are the arguments of the followers of nydyd and vaisesika fruitful?

All the arguments of the followers of nydyd and vaisesika are simply godless quarrels. They do not yield any result other than wasting the mind's strength and increasing one's restlessness.
{Sajjana Tosanl 10/10)

47. Should a devotee display a spirit of argument while discussing topics of the Lord?

While discussing topics of the Lord and His devotees, the practicing devotee should always be careful to avoid useless arguments.
{Sajjana Tosanl 10/10)

48. Why can't one understand Sri Caitanya's pastimes through dry argument?

The transcendental pastimes of Sri Caitanya are a like deep ocean, whereas the process of mundane logic is troublesome, like the sheath covering the banana flower. Whoever wants to cross the ocean of material existence by logic and argument will simply toil in vain. He will receive nothing.
{Sri Navadvlpa-mahdtmya, Chapter 2)

49. Why should the mentality of finding fault in others be given up?

Faultfinding arises only from projecting one's own bad habits on others. This should be given up in all respects. (Sajjana Tosani 10/10)

50. Why is talking about others unfavorable for devotional service?

Talking without reason about other people is extremely adverse to devotional service. Many people talk about others to establish their own reputation. Being envious, some people are accustomed to discuss others' characters. The minds of those who are busy with such topics can never be fixed on the lotus feet of Krsna. Talking about others should be rejected in all respects. But in the practice of devotional service, there are many favorable and faultless topics, even though they require discussing other persons.
{Sajjana Tosani 10/10)

51. Is reading worldly newspapers unfavorable for devotional service?

Newspapers are full of useless talk. For the practicing devotee, reading newspapers is a great waste of time. But if pure devotees are described in a newspaper, that can be read. {Sajjana Tosani 10/10)

52. Can a person who indulges in useless talk with materialistic persons or who reads worldly novels become a follower of Sri Rupa?

After finishing their meal, mundane people normally smoke and engage in useless talk with other godless people. It is certainly difficult for them to become followers of Srila Rupa Gosvaml. Reading novels is the same. But if one gets a novel with a story like that of Purahjana in the Srimad-Bhagavatam, then reading that is not an impediment. Rather, it is beneficial.
{Sajjana Tosani 10/10)

53. Can a householder or a sannydsi indulge in hearing and speaking worldly topics?

Worldly talk is completely rejected by renounced devotees. Householders may accept some worldly talk if it is favorable to devotional service.
{Sajjana Tosani 10/10)

54. What is the principal rule one should follow while practicing devotional service? Is there any harm if while making advancement, one gives up the previous rule to adopt the next?

Forgetting Krsna is never allowed. All other prohibitions mentioned in the sastras have arisen from this main prohibition. Keeping this main prescription in mind while advancing in Krsna consciousness, the practitioner should give up his attachment for the prescriptions of the previous level and accept the prescriptions of the next level. Otherwise, he will be guilty of niyamagraha and thus become weak in reaching up to the next level. {Sajjana Tosani 10/10)

55.Should one associate with one's wife if she is unfavorable to devotional service?

If one's wife is an impediment to the discharge of devotional service, one should carefully give up her association. We should consider the behavior of the great Vaisnava acarya Srimad Ramanujacarya in this connection. {Sajjana Tosani 10/11)

56. Is it an impediment for a householder's devotional service to collect more than he requires?

If a householder collects more than he requires, that collection becomes an impediment to his devotional service and to achieving the Lord's mercy.
{Sajjana Tosani 10/9)

57. Is it unfavorable for a householder's devotional service to become overwhelmed by grief?

Householders lament if they lose their wives, children, etc., but a practitioner of devotional service should not maintain this lamentation for long. He should quickly renounce it and engage in the cultivation of Krsna consciousness. (Sajjana Tosanl 11/6)

58. Why should a practitioner of devotional service give up lamentation and anger?

A practicing Vaisnava should give up all urges like lamentation and anger. Otherwise, such urges will form obstacles to his constant remembrance of Krsna.
{Sajjana Tosanl 11/6)

59. What harm do lamentation and illusion cause?

If one's heart is filled with lamentation, Krsna will not manifest there. (Sri Bhdgavatdrka MarIchimdld-15/90

60. What harm is there in increasing the numbers of Vaisnava sannydslsl Why does the increase of immature renunciants pose a threat to society?

It is natural that there should be few Vaisnava sannydsls; if their numbers increase, society will become disturbed. It certainly creates anxiety if the number of pseudo renunciants increases. We can understand that Kali's evil plan is behind this increase. The character of genuine Vaisnava renunciants must be pure and faultless. (Sajjana Tosanl 4/2 and 5/10)

61. Is it proper for a renunciant to lament if he lacks some material object?

A renunciant should not lament if he does not possess a quilt, water pot, or other alms, or if these things are stolen by man or animal. (Sajjana Tosanl 11/6)

62.Is any association with women approved for a renunciant?

A renunciant cannot talk with or touch a woman. Otherwise, his practice of devotional service will be completely spoiled. Association with such a deviant renunciant should be totally rejected.
(Sajjana Tosanl 11/6)

63. What are the most serious prohibitions for a renunciant?

All topics regarding one's family and children are worldly topics. Such topics should not be heard or spoken by renunciants. A renunciant is also prohibited from eating palatable foods and wearing opulent clothes. (Commentary on Caitanya-caritamrta Antya 6.236-37)

64. What praydsa (endeavor) is unfavorable for devotional service?

Jndna-praydsa, karma-prayasa, yoga-praydsa, mukti-praydsa, as well as over-endeavor for material enjoyment, worldly achievements, and association with materialistic persons are all hostile to those who have taken shelter of the holy name. These different forms of praydsa ruin one's devotional service. (Sajjana Tosanl 10/9)

65. Is it favorable for devotional service for a devotee to accept just anyone as spiritual master?

The more one's greed to receive a bona fide spiritual master increases, the better, but one should not accept just anyone as spiritual master simply to fulfill this greed.
(Sajjana Tosanl 2/1)

66. What harm does it cause one's devotional service if an unqualified spiritual master or an unqualified disciple do not give up one another's association?

The relationship between spiritual master and disciple is eternal. As long as they both remain qualified, their relationship will not break. If the spiritual master becomes fallen, then the disciple has no choice but to reject him; if the disciple becomes fallen, the spiritual master should reject him. If they fail to do so, then both of them will fall down.
(Harindma-cintdmani)

67. What reasons allow us to reject our initiating spiritual master?

It is a fact that the initiating spiritual master cannot be rejected except for the following reasons: if a disciple did not test his spiritual master's credentials before accepting him as guru, then he cannot obtain any benefit from him. In such a case he should reject his spiritual master. Also, if at the time of accepting his spiritual master the guru was a Vaisnava and knew the truth but later, due to bad association, became envious of Vaisnavas or a MayavadI, he can be rejected. (Jaiva Dharma, Chapter 20)

68. Who are the asslike people and the cheaters? Why is their association unfavorable to devotional service?

Those who do not understand proper spiritual qualification and who accept the instructions of a bogus guru, engaging in the process of worship meant for exalted devotees, are cheated, asslike people. Those who have understood their ineligibility, yet with the hope to accumulate money and prestige follow the process of worship meant for exalted devotees are called cheaters. Until this cheating in the name of religion is destroyed, one's attachment to Krsna will not awaken. Such people deceive the entire world by making a show of sectarian formalities and pseudo renunciation. (Sri Krsna-samhitd, Chapter 8/16)

69. What is the harm if one gives up the path of regulative principles before achieving maturity?

Many weakhearted people give up the path of regulative principles to enter the rdga path. When they are unable to realize the soul's spiritual attachment, they behave like Vrsabhasura [Aristasura] and cultivate perverted material attachment. They will be killed by Krsna's prowess. (Sri Krsna-samhitd, Chapter 8/21)

70. Are the impediments found in the realm of Mathura, Dvaraka and Vraja unfavorable to devotional service?

Those who want to happily serve Krsna in the pure mood of Vraja should carefully destroy eighteen obstacles.* Those who are on the path oijndna should give up the offenses found in the realm of Mathura, and those who are on the path of fruitive activities should give up the offenses found in Dvaraka. But devotees should give up the obstacles that pollute the mood of Vraja and be absorbed in love for Krsna. (Sri Krsna-samhitd, Chapter 8, 30-31)

71. If activities like dhydna are not favorable for awakening love of God, do they create anarthas ?

During the practice of dhydna, dhdrand, and samddhi, if material thoughts have been destroyed, yet prema has not awakened, the living entity loses his individuality. If the understanding, "I am Brahman" does not awaken pure love, then it results in the destruction of his existence. (Prema-pradipa, Second Ray)
-
72. What etiquette should one follow toward his spiritual master, the Vaisnavas, and the Supreme Lord?

One should never sleep with one's legs stretching toward his spiritual master's house, the Vaisnavas, or the Supreme Lord. (Sajjana Tosani 7/3)

73. How should one deal with those who consider the glories of the holy name exaggeration?

One should not see the face of those who interpret the holy name. If by chance one happens to meet with such people, one should immediately bathe in the Ganges with his clothes on. If the Ganges is not available, he should bathe in some pure water. If even that is unavailable, he should purify himself with a mental bath. (Harinama-cintamani)

74. Should pure Vaisnavas participate in the sahkirtana performed by the offenders at the feet of the holy name?

Vaisnavas should not participate in sankirtana performed by those who offend the feet of the holy name. (Jaiva Dharma, Chapter 24)

75. Are musical instruments used in sanklrtana to increase the sense pleasure of the kirtana unfavorable for devotional service?

Apart from ancient musical instruments, such as mrdangas and karatdlas, if modern and foreign musical instruments are introduced into the kirtana the kirtana certainly becomes attractive. At the same time, irregularity in the devotional process arises. Nowadays we are so overwhelmed by using foreign items that we even try to introduce such items into our bhajana.
(Sajjana Tosani 11/3)

76. Is it proper for a renounced Vaisnava to accumulate possessions?

Renounced Vaisnavas must not accumulate anything at all. {Sajjana Tosani 10/9)

77. Should a renounced Vaisnava build mathas or asramas ?

Renounced Vaisnavas should not endeavor to build mathas or dsramas, because this will entangle them in worldly matters. (Sajjana Tosani 11/12)

78. Is a renunciant's begging of alms favorable to his devotional service?

A renunciant should neither beg food from materialists nor invite other renunciants for lunch just to gather money. (Sajjana Tosani 11/12)

79. Should a renunciant see a king, materialist, or woman?

A renunciant should not see kings, materialists, or women. (Sajjana Tosani 11/12)

80. Should a renunciant live in his own village?

A sannydsi should not live in his village with his family members.
(Sajjana Tosani 11/12)

81. Why is it prohibited for a renunciant to converse with women?

Conversing with women is the cause of falldown for Vaisnava sannydsis. (Gaurdhga-smarana-mahgala Stotra, 62)

82. What is the fate of those who immaturely follow the path of attachment (rdga) by following the instructions of bogus gurus?

Bogus gurus who do not consider their disciples' qualification for the path of attachment and thus instruct many sakata-like people to accept service in the mood of mahjaris and sakhis commit offenses by disrespecting confidential subject matters. Thus they fall down. Those who worship according to such instructions also gradually fall away from spiritual life, because they do not attain the symptoms of deep attachment for those topics. Yet they may still be delivered if they associate with pure devotees and receive proper instructions.
(Sri Krsna-samhita, Chapter 8/15)

83. What is the root of all sinful activities?

Being unable to tolerate another's progress is called envy. This is the root of all sinful activities. (Caitanya-siksamrta 2/5)

84. What is debauchery toward women?

Debauchery toward women is a grave sin. (Caitanya-siksamrta 2/5)

85. What should attachment to name and fame be called?

When one is attached to name and fame, all one's activities become extremely selfish. Therefore one should give up such debauchery.
(Caitanya-siksdmrta-2/5)

86. Is it approved by the sdstra to leave home because one is disturbed by its mundaneness or lack of peace?

Many householders renounce family life because they are distressed or feel some other disturbance. This is a sin. (Caitanya-siksamrta 2/5)

87. What are the various names of sin?

According to its gravity, sin is addressed by various names, such as papa, pataka, ati-pataka, or maha-pataka. (Caitanya-siksamrta 2/5)

88. Is laziness abominable?

Laziness is counted among the sinful activities. To become free of laziness is the duty of every pious person.
(Caitanya-siksamrta 2/5)


Desiring Material Objects

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Desiring Material Objects >>

65 -Desiring Material Objects

1. Is there any limit to material desires?

There is no limit to material desires. In fact, the path of material desires is filled with the thorns of dissatisfaction. The more you want to advance, the more your material desires grow. Desires cannot be killed, and neither can they discriminate between temporary or permanent objects. (Kalydna Kalpataru, Song 2)

2. How many kinds of godless people are there?

There are six kinds of godless people: those who are unfaithful to God and devoid of morality; those who are moral yet unfaithful to God; those who fear God but think He is under the control of morality; those who lie or are proud; impersonalists; and those who believe in many gods. {Caitanya-siksamrta 3/3)

3. What is it like to be an immoral, godless person?

Those who are immoral and godless are attached to sinful activities and impersonal ideas. Without morality one becomes whimsical.
{Caitanya-siksamrta 3/3)

4. Can a moral but godless person be trusted?

What guarantee is there that given the opportunity, a moral but godless person will not sacrifice his morality for his self-interest? If we analyze his character, we can confirm this possibility and thus realize the insignificance of the moral but godless philosophy. (Caitanya-siksamrta 3/3)

5. Are God-fearing karmis devotees?

The third kind of godless person is the God-fearing karmi. These karmis are divided into two categories. In the first category are those who consider their principal duty to express their gratitude toward God but who do not accept His existence. They believe that one should imagine God and then offer Him obeisance with faith. When as a result of a moral and God-fearing life one's good character develops, God is no longer necessary and faith in Him can be given up. In the second category of God-fearing karmis are those who believe that worshiping God by chanting His names and offering Him prayers purifies the heart. When the heart is purified, they think they will obtain knowledge of impersonal Brahman. At such time, these karmis become inactive. According to this philosophy, the relationship between God and the living entities is temporary, not eternal. (Caitanya-siksamrta 3/3)

6. How many kinds of liars are there?

Liars are the fourth category of godless persons. Liars are divided into two further categories, the hypocrites and the cheated. (Caitanya-siksamrta 3/3)

7. What is the nature of a hypocrite and what fate awaits those who follow them?

By cheating people, hypocrites clear the path to irreligion. Many fools are cheated by following hypocrites. Eventually such fools become adverse to God. Hypocrites display the external symptoms of Vaisnavism, chant the holy names constantly, appear detached from worldly objects, and speak sweet words; but internally they maintain a strong desire to accumulate gold and women. (Caitanya-siksamrta 3/3)

8. Do material desires award peace?

Abandoning the position of Lord Brahma, you will constantly think how to obtain Lord Siva's position. Upon attaining the position of Lord Siva, you will want to be one with Brahman, as is normally desired by followers of Sankaracarya. Therefore, try to destroy the chain of material desire and keep material desire away from your heart. Take shelter of the lotus feet of Sri Caitanya and always reside at Santipura in the mood of a beggar. (Kalyana Kalpataru, Song 2)

9. Does material desire have any place in pure devotional service?

In pure devotional service, we cannot have any desire other than to make advancement in spiritual life. If we wish to serve Krsna, we cannot worship any object other than Krsna. We do not worship Brahman or Paramatma but only Krsna. There can be no tinge of the performance of fruitive activities or the cultivation of impersonal knowledge.
(Commentary on Caitanya-caritamrta Madhya 19.168)


Fruitive Activities

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Fruitive Activities >>

66 -Fruitive Activities

1.What is karma?

Karma is nothing but selfish activity. Karmls do not exclusively search for Krsna's mercy. Although they respect Krsna, their main purpose is to attain some kind of happiness.
(Sajjana Tosanl 11/11)

2. Is there any direct spiritual cultivation in the performance of pious activities, even when those activities are aimed at Lord Visnu?

Even though pious activities, such as the performance of sacrifice, are executed while accepting Lord Visnu as the master of all sacrifices, yet there is no direct spiritual cultivation in the performance of such pious activities. (Harinama-cintamani)

3. What is the unseen result of one's previous deeds?

A jlva acquires his nature in accordance with the impressions created in previous births. Thus in this life his activities have a beginning. This is called "the unseen," or the result of one's previous deeds. His natural impulse is formed according to the nature of the deeds he performed in previous lives. (Sri Brahma-samhita 5/23)

4. How is the contamination caused by karma and jnana purified?

When one offers the fruits of karma for the Lord's pleasure, one's performance of karma becomes purified. When one becomes attached to the Lord's service, then one's renunciation becomes purified. When one realizes himself as the servant of the Supreme Lord, then one's knowledge becomes purified. (Commentary on Brhat-Bhagavatamrta)

5. Is the fortune of theists undecided?

Like atheists, a theist's fortune is not undecided. The living entity's fortune is decided according to his or her respective karma. (Sri Manah Siksa, Chapter 8)

6. What is a person's responsibility in the performance of karma?

Whatever activity a living entity performs, he always remains the original doer. By supporting the performance of that activity, the material nature becomes the secondary doer. By awarding the fruit of such activities, the Supreme Lord becomes the associate doer. Since the living entity has fallen into nescience by his own will, his original doer-ship never ceases. Whatever activities the living entity performs after entering nescience are called "fortune" when those activities are about to bear fruit. (Sri Manah-Siksa, Chapter 8)

7. Why is karma considered beginningless?

To forget that I am Krsna's eternal servant is called nescience. This nescience did not start from within the material time factor. Rather, the root of the living entity's karma grew from the marginal juncture. Therefore, one cannot trace karma's origin within the material time factor. Therefore karma is said to be beginningless. (Jaiva Dharma, Chapter 16)

8. What is the difference between devotional service and activities averse to the Lord?

If anyone performs karma in order to achieve Krsna's mercy, then that karma is called bhakti. The karma that yields mundane results or mundane knowledge is averse to the Lord.
(Sajjana Tosani 11/11)

9. When does karma transform into devotional service?

Before changing its own form, karma goes through three different stages—the stage of desirelessness, the stage of offering the fruits of karma to the Lord, and the stage of performing karma on behalf of the Lord. When these three stages are surpassed, then karma transforms into devotional service. (Sri Manah-Siksa, Chapter 10)

10. Are karma and jndna pious acts that can award devotional service?

Karma leads the living entities up to the platform of devotional service and then ceases. Knowledge and renunciation mostly keep the living entities engrossed in the knowledge of undivided Brahman. The knowledge of impersonal Brahman often distracts the living entities from the Lord's lotus feet. That is why karma and jndna cannot be faithfully accepted as the kind of piety that awards devotional service. (Jaiva Dharma, Chapter 17)

11. What process has the Vedic literature ascertained as a safe practice for attaining the Supreme Lord?

The Vedic literature and Puranas have mentioned various processes for attaining the Supreme Lord. In some places, the scripture describes karma-kanda with the example of a bumblebee and matter. In some places, it is recommended that we practice yoga imitating the behavior of a python. In other places, bhakti is described as the easy process by which one avails a pot of hidden treasure. Therefore, the Vedic literature has concluded that one can attain Krsna only by devotional service and not through karma, jndna, or yoga.
(Commentary on Caitanya-caritamrta Madhya 20.135)

12. Is a karmi a servant of the Supreme Lord?

Those who are entangled by karma with the aim to achieve happiness consider karma the all-in-all and the Supreme Lord as part of the karmic process. The fruit of such person's karma is certainly not eternal. Their regular practice is not faultless. Such persons have no inclination to cultivate Krsna consciousness. Rather, their dependence on the rules and regulations is the most prominent part of their lives. (Caitanya-siksdmrta Chapter 8)

13. Can karma be destroyed by karma? What is the perfection of karma?

It is not possible to use the cause of a disease to cure the same disease; such a disease will never be cured. The karma-kanda process is the cause of the living entities' material disease. It will never bear the fruit of destroying the living entities' material existence, whether the karmic activities are performed without material desire or the fruits of such activities are offered to the Lord. If one first accepts karma as the only means of his livelihood, then later dovetails karma with devotional service, then it may be possible to destroy karma. If one accepts only those karmic activities that can please the Lord, then all one's activities transform into bhakti-yoga. It is the intention of all sastras to induce everyone to engage in devotional service to Krsna, and according to the teachings of the Lord, to constantly sing and remember the Lord's holy names, forms, qualities, and pastimes. (Sri Manah-Siksd, Chapter 10)

14. What is the difference between a karmi's worship of Krsna and a devotee's worship of Krsna?

The sadhana-bhakti practiced by the Vaisnavas is meant to awaken prema. However, when nondevotees practice sadhana-bhakti, their goal is either material enjoyment or liberation. There may be no difference in the actual practices of the two, but their intentions are certainly different. By worshiping Krsna, the karmis may eventually purify their hearts of the desire for liberation and become free from the desire for material enjoyment. By worshiping Krsna the devotees become attached to Krsna's holy names. By observing the vow of Ekadasi, the karmis counteract their sinful reactions. The devotees, however, increase their devotion to Lord Hari when they observe Ekadasi vows. Just see the difference between the two.
(Jaiva Dharma, Chapter 5)

15. What is the difference between a godless family and a Vaisnava family?

The only difference between a godless family and a Vaisnava family is its motivation; there is no difference in appearance. The godless persons marry, earn money, build houses, beget children, and perform their activities in the name of justice; but their motivation in performing all these activities is simply to increase their own happiness and the happiness of this world. Even though Vaisnavas perform the same activities as godless people, they do not grab the fruits of their activities. Rather, they engage in the Supreme Lord's service. Ultimately, the Vaisnavas attain satisfaction. The godless become controlled by lust and anger, and, desiring only material enjoyment and liberation, lose their peace of mind.
(Caitanya-siksdmrta 3/2)

16. When does one commit the ndmdparddha of blaspheming devotees?

Offenses at the feet of sddhus are committed when we are proud of our karma and jndna. The first offense in chanting— blaspheming devotees—enters the heart of the nondevotees and takes up residence there. (Sajjana Tosani 11/11)

17. Are sin and piety constitutional activities of the soul?

Both sin and piety are relative, not constitutional. The activity or desire that relatively helps a soul attain his constitutional position is called piety. The opposite is called sin.
(Sri Krsna-sarhhita Chapter 10/2)

18. For whom is the system of marriage beneficial?

Those who are attached to material objects should associate with women through marriage, as this is pious for such persons.
(Sri Krsna-sarhhita Chapter 10/3)

19. What is the ultimate fruit of traveling to the holy places?

By visiting holy places, people become purified. Although associating with saintly persons is the ultimate goal of visiting holy places, people who visit holy places consider themselves purified, because by visiting holy places their sinful propensities are destroyed. (Caitanya-siksamrta 2/2)

20. What is constitutional piety? What is temporary piety?

Justice, compassion, truthfulness, purity, religiousness, and love are called constitutional piety. They are called so because they always remain with the living entity like an ornament. In the conditioned state, these pieties become somewhat gross and are called punya, pious activities. Apart from that, all other pieties are temporary, because they have arisen from the living entity's contact with matter. In the perfected stage, however, both constitutional and temporary pieties have no existence. (Caitanya-siksamrta 2/23)

21. Do Krsna's devotees maintain a desire for sin or piety in their hearts?

Since devotional service to Krsna is one's constitutional position, when one cultivates this service, then nescience, the root cause of relative situations (sin and piety), is gradually fried and abolished. Although the desire to engage in sinful activity may suddenly manifest like a fried kai fish, it is quickly subdued by the process of devotional service.
(Sri Krsna-sarhhita Chapter 10/2)

22. How many types of atonement are there? What is the result of each type?

There are three types of atonement—atonement through karma, atonement through jndna, and atonement through bhakti. Remembering Krsna is the atonement through bhakti. Therefore, devotional service is atonement through bhakti. There is no need for devotees to practice some separate form of atonement. Atonement in jndna is done through repentance. By repentance, both one's sins and the seeds of one's sin (or desires) are destroyed. Still, nescience cannot be destroyed without practicing bhakti. If one atones through the practices of karma such as candrdyana (a kind of expiatory penance), one's sins are checked, but the seeds of sinful desire and nescience, the root cause of sin and the desire to sin, remains. One must understand this science of atonement with careful consideration. (Sri Krsna-sarhhita, Chapter 10/2)

23. Why are whimsical persons, who give up the principles of varnasrama-dharma, fit to practice atonement?

By associating with mlechhas, those who give up the principles of varnasrama-dharma and act whimsically like the mlechhas with whom they associate, fall down. This is because i they oppose the proper scientific code of conduct. {Caitanya-siksamrta 2/5)

24. Why are some people born outcastes?

The cause of an outcaste birth is one's fructified karma. Such karma can be destroyed by chanting the holy names of the Lord. {Jaiva Dharma, Chapter 6)

25. How do the seeds of sinful activity become destroyed?

Among the methods of purifying the mind, remembering Lord Visnu is principal. Atonement is designed to purify the sinful mind. By undergoing atonements such as cdndrayana, which fall under the category of karma-kanda, the sinful activities leave the sinner but the root of sinful activities—the desire to commit sin—does not. When one repents, a jnana-kanda atonement, the desire to commit sinful activities—the root of sin—is destroyed. However, the seed of sinful activities in the form of aversion toward Lord is destroyed only by practicing remembrance of Lord Hari. {Caitanya-siksamrta 2/2)

26. How many types of impurities are there and what are the differences between them?

Impurity is of two types; mental and physical. Mental and physical impurities are further divided into three categories, namely, impurities born of place, impurities born of time, and impurities born of person. If one goes to an impure country, one becomes affected. The impurity of place is caused by the sinful activities committed by the local inhabitants. That is
why the religious scriptures describe that if one goes or lives in a mleccha country, one becomes affected by the impurities of that country. However, there is no prohibition about going to a mleccha country to acquire knowledge about those countries, deliver those countries from the hands of miscreants by war or any other means, or to preach religious principles. Going to the mleccha countries to acquire insignificant education, learn religious teachings, or simply to live with the inhabitants certainly hampers Aryan prestige. Those who go for these reasons should practice atonement. {Caitanya-siksamrta 2/5)

27. What is mental impurity?
Illusion and envy make the mind impure. It is extremely necessary to remove them. {Caitanya-siksamrta 2/5)


Empiric Knowledge

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Empiric Knowledge >>

67-Empiric Knowledge

1.How is jnana defined?

Jhana is also a particular form of karma but in the mode of goodness. (Commentary on Bhagavad-gltd 3.2)

2. What kind of knowledge and renunciation do devotees accept?

Knowledge and renunciation are not counted among the limbs of devotional service because they make the heart rock-hard. However, devotional service is smooth and sublime. Therefore, the knowledge and renunciation that arise from devotional service should be accepted. (Jaiva Dharma, Chapter 20)

3. Can one attain pure knowledge as long as one is inquisitive?

Material knowledge consists only of physical knowledge. Our original knowledge is actually transcendental knowledge. Transcendental knowledge when perverted becomes material knowledge. The twenty-four material truths put forth by Sarikhya philosophy are entirely material. When knowledge of these truths is refined through samddhi, it awakens transcendental knowledge. This transcendental knowledge is scientific. As long as one is inquisitive, one is still under the clutches of ignorance. Destruction of ignorance and the awakening of scientific, transcendental knowledge take place simultaneously. Receiving such knowledge and learning to relish it is called devotional service. (Sajjana Tosanl 11/10)

4. What kind of jndna do Vaisnavas condemn?

The knowledge usually condemned by Vaisnavas is not pure knowledge. Vaisnavas condemn that material knowledge by which the materialists try to ascertain the inconceivable Absolute Truth. If thieves are told that human beings are nonsense, this does not mean that all human beings are nonsense; it means that certainly the thieves are nonsense.
(Sajjana Tosanl 11/10)

5. What kind of jndna does devotional literature condemn?

Considering loving devotional service and pure knowledge as equal, impure knowledge has been condemned in the devotional literature. Pure knowledge is never referred to as jndna-kdnda.
(Caitanya-siksdmrta 5/3)

6. What is pratyag and parag-caitanya ?

Caitanya is of two kinds, pratyag and parag. When Vaisnavas are absorbed in prema, internal knowledge (pratyag-caitanya) arises. When a Vaisnava's absorption in prema is broken, he returns to his external senses and parag-caitanya arises. Parag-caitanya is not cit but a shadow of cit. (Prema-pradlpa, Ninth Ray.)

7. Can human knowledge measure the Supreme Lord's pastimes?

Human knowledge is most insignificant. If one tries to measure the prowess and pastimes of the Supreme Lord, one will certainly fall into illusion. (Sajjana Tosanl 8/4)

8.What is the difference between knowledge of impersonal Brahman and knowledge of the Supreme Lord?

Knowledge of impersonal Brahman is just a branch of knowledge about the Supreme Lord. (Caitanya-siksdmrta 5/3)

9. Where does kaivalya or Brahman exist?

Kaivalya is the demarcation line between the world of limitation and the transcendental world. (Sri Brahma-samhitd 5/34)

10. What is the fate of those who follow the jndna-kdnda system?

The followers of jndna-kdnda, who are entangled in the conception of merging into the existence of Brahman, practice false renunciation in order to destroy their individuality. They achieve nothing in this life or in the next. They simply waste their life while contemplating indirect thoughts. (Caitanya-siksdmrta Chapter 8)

11. What is the danger in trying to go to Goloka through jnana or yoga?

There are ten tridents in ten directions that prevent and disappoint those who are aspiring for entrance into Goloka through meditation without Krsna's grace. Conceited people who try to reach this region through the paths of yoga (meditation) and jndna (empiric knowledge) are baffled in their attempts, being pierced by the ten tridents.
(Sri Brahma-samhitd 5/5)

12. Who are the demigods and demons? What is the difference between their goal of life and the process to achieve it?
The devotees of the Supreme Lord are the demigods, and those who are envious of the Supreme Lord are the demons. Just as there is always a principle of opposition between the demigods and the demons, similarly, there is a principle of opposition between their sadhana and sadhya. The sadhana of the demons is to torture the devotees and to kill cows and brdhmanas, and their sadhya is to attain liberation. The sadhana of the devotees is devotional service, and their sadhya is love of God. Those who endeavor to achieve liberation necessarily take shelter of dishonest sadhana in the form of cultivating impersonal knowledge, like the nondevotees. (Commentary on Brhat-Bhdgavatamrta)


Mystic Yoga and Observing

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Mystic Yoga and Observing >>

68- Mystic Yoga and Observing Vows

1. Isn't yoga an unbroken process?

Yoga is one, not two. Yoga is a particular path for spiritual cultivation. The first stage of yoga is desireless karma, or karma-yoga. When yoga is mixed with knowledge and renunciation, it becomes jhdna-yoga, which is the second stage. When jhdna is mixed with meditation on or remembrance of the Lord, it is called astdhga-yoga, which is the third stage. When yoga is mixed with love for the Supreme Lord, it becomes bhakti-yoga. The entire process, which consists of various stages, is called yoga.
(Commentary on Bhagavad-gita 6.47)

2. When are karma, jnana, and yoga capable of awarding secondary fruit?

If karma, jnana, and yoga and their respective processes do not aim at devotional service, they cannot award any kind of fruit to their followers. If devotional service to Krsna becomes the ultimate goal of these processes, then only can they award secondary fruits. (Caitanya-siksdmrta 1/6)

3. In which scriptures is hatha-yoga described?

Hatha-yoga is described in the Sdkta and Saiva Tantras, as well as scriptures written based on those Tantras, such as the Hatha-yoga dlpikd and the Yoga-cintdmani.
(Prema-pradlpa, Third Ray)

4. What is the difference between raja-yoga and hathayoga?

The yoga practiced by philosophers and Puranic scholars is called raja-yoga. Yoga prescribed by the tantric panditas is called hatha-yoga.
(Prema-pradlpa, Third Ray)

5. Why is the path of yoga fearful and the path of devotional service fearless?

Yama, niyama, dsana, pranayama, pratydhara, dhyana, dhdrand, and samddhi—these are all practices in astdhga-yoga. It is true that by these practices one may achieve peace, but sometimes in the process, one may be overwhelmed by lust and greed. Then instead of attaining peace, one may enjoy yogic opulence for some time before ultimately falling. However, when practicing devotional service to Lord Rrsna, there is no fear of attaining irrelevant fruits. Krsna's servants certainly attain peace.
(Prema-pradlpa, Second Ray)

6. What is the danger in practicing hatha-yoga?

If someone practices hatha-yoga he can do many wonderful things. We can believe this because we can see the results of our practice. However, by performing mudrds or other practices within the realm of hatha-yoga, so many powers are acquired that the practitioner cannot make further progress. (Prema-pradlpa, Third Ray)

7. What is the fate of a yoga practitioner who tries to separate his attachment for Vaikuntha from his life?

Thought and practices such as dhyana, pratydhara, and dhdrand are advised for those desiring to attain the end result of awakening one's spiritual attachment. Many people practice these. But they don't sufficiently discuss how to attain spiritual attachment. That is why yogis often become captivated by yogic opulence and ultimately fail to attain spiritual attachment. On the other hand, Vaisnava practices are superior.

You see, any sddhana is a particular type of activity. One may develop attachment to whatever activities he must perform in his life and then also endeavor to achieve the Absolute Truth. By working in this way, can such a person awaken spiritual attachment? If the sddhaka keeps his attempts to develop spiritual attachment as a separate activity in his life, he will be pulled by material attachment on one hand and spiritual consciousness on the other. (Prema-pradlpa, Fourth Ray)

8. What are the limbs of raja-yoga?

Samddhi is the main process oirdja-yoga. In order to attain samddhi, one first practices yama, then niyama, then dsana, pranayama, pratydhara, dhyana, and dhdrand. One must practice these processes. (Prema-pradlpa, Fifth Ray)

9. What does one experience when one attains samadhi by practicing raja-yoga?

When one attains samddhi by practicing raja-yoga, one realizes truth beyond material nature. In that state, one can taste unalloyed love. That subject cannot be described in words.
(Prema-pradlpa, Fifth Ray)

10. What process do ascetics follow? How many yoga processes are there?

Undergoing great distress, the ascetics desire to loosen the knots of their karma. Ascetics practice Vedic pancagnividya, nididhyasana, and yoga. The sdstras have proposed such yoga processes as astdnga-yoga, saranga-yoga, dattatreyl-yoga, and goraksandrthi-yoga. Other processes, such as the hatha-yoga mentioned in the Tantras and the raja-yoga propounded by Patanjali have been widely accepted in the world. (Caitanya-siksamrta Chapter 8)

11. What is the main difference between the paths of yoga and devotional service?

The main difference between yoga and devotional service is this: when practicing yoga strictly, and when one attains samddhi after giving up false designations, he attains his constitutional position. That is, he awakens prema. During the long process of giving up false designations, however, there is a danger that the sddhaka may become captivated by the insignificant byproducts of his practice and fall down before he attains the ultimate goal. On the other hand, those practicing devotional service discuss only prema. Devotional service is simply the cultivation of the science of love of God. When all activities are meant to cultivate the ultimate result, one need not fear useless results. Rather, the means are the end and the end is the means. (Prema-pradlpa, Second Ray)

12. What does one gain by achieving perfection in yoga practice?

The domination over material nature attained in yoga practice is only a temporary result. In that position, the ultimate result may be far off and time and again impediments will arise. On the path of yoga, there are hindrances at every step. First, while practicing yama and niyama, religiosity is awakened, and as a consequence of this insignificant result one becomes known as religious-minded, even though no attempt has been made to achieve prema. (Prema-pradlpa, Second Ray)

13. When do one's sensual endeavors diminish?

The path of devotional service is to cultivate love for the Absolute Truth. The more attachment for such cultivation of love increases, the more the endeavor of the senses diminishes.
(Prema-pradlpa, Second Ray)

14. What is the purpose of observing vows and fasting?

Bathing in the morning, circumambulation, and offering obeisances are exercises related to physical vows. Due to the imbalance of any of the bodily elements, one falls sick. In order to check such sickness, vows such as fasting on the tenth day of both the waning and waxing moon, and on the full moon, have been prescribed. It is good to either fast completely or to make changes in one's eating routine on those days while simultaneously engaging the mind in thoughts of the Supreme Lord with controlled senses. (Caitanya-siksamrta 2/2)

15. What is the point of observing the month-long vow?

The month-long vow consists of observing the twenty-four Ekadasis and the six appearance days that include Janmastami. Spiritual cultivation is the only purpose behind performing such a vow. (Caitanya-siksamrta 2/2)

16. What is the gradual procedure for attaining renunciation?

By observing the physical vows of Caturmasya and fasting on the full moon day and every tenth day of both the waning and waxing moon, one becomes habituated to practicing renunciation. First, one should gradually give up the desire to eat and sleep. Thereafter, one should give up the desire for all happiness and should practice renunciation by accepting only
that material enjoyment that is required to maintain body and soul together. When one does these things, he will have become proficient in renunciation. (Caitanya-siksamrta 2/2)


False Renunciation

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> False Renunciation >>

69 -False Renunciation

1. What harm does false renunciant cause a practitioner of devotional service? What is the benefit of giving up false renunciation?

Markata-vairagya, false renunciation, is a major weakness of heart. By carefully giving it up, one gains strength on the path of bhajana. Then enemies such as duplicity, the propensity to cheat, and the desire for name and fame become defeated. Thus, the living entities attain pure devotion and their lives become successful. (Sajjana Tosani 8/10)

2. Should a renunciant watch cinema or theater?

There is no doubt that a renunciant who watches women acting in a cinema hall or theater behave like false renunciants. The renunciant who indulges in hearing and watching plays and dramas is certainly at fault. {Sajjana Tosani 8/10)

3. Can one formally accept a renunciant's dress before attaining bhava ?

Simply identifying oneself as a renunciant does not make one renounced. If one has not automatically developed detachment from sense gratification as a result of awakening bhava, it would be illegal for him to accept a renunciant's dress. (Caitanya-siksdmrta 5/2)

4. Is it proper to take sannydsa at an immature stage when the desire for female association is still present in the heart?

If the propensity to associate with women is present in any corner of his heart, a man should not take sannydsa. Better he stay at home, try to give up false renunciation, and make progress in spiritual life by relishing the chanting of Krsna's holy names. There is no hurry to take sannydsa, and no one need accept the renounced order at an improper time.
(Sajjana Tosanl 8/10)

5. Whose renunciation is prone to become false?

If a householder leaves his family before developing a strong natural detachment, his renunciation is prone to transform into false renunciation. (Sajjana Tosanl 8/10)

6. What are the symptoms of false renunciation?

Thinking of sense gratification within the heart, secretly enjoying the company of women, and externally putting on the signs of a renunciant, such as by wearing only kaupinas and a cddar, are the symptoms of false renunciation. (Commentary on Caitanya-caritdmrta Madhya 16.238)

7. Who is a false renunciant?

A renunciant who converses intimately with women is a false renunciant. (Hannama-cintamani)

8. Can only sannydsis be false renunciants? What is false renunciation for a householder?

There are two kinds of false renunciants, householder's and sannydsis. Among the householders, those who are unnecessarily eager to leave home are outrageous.
(Sajjana Tosanl 8/10)

9. Can one become free of sense gratification simply by wearing a renunciant's dress?

Simply wearing the dress of a renunciant does not make a devotee free from sense gratification, because renunciants often collect and save objects for sense enjoyment. On the other hand, many persons resemble sense enjoyers, but utilize everything in their worship of Lord Hari with a mood of detachment.
(Sajjana Tosanl 10/11)

10. What is the harm if one gives up the gradual path due to a desire for liberation?

If one gives up the gradual path because he desires liberation, then false renunciation overpowers him and makes him abominable. (Caitanya-siksdmrta 1/7)

11. Who are the unsteady renunciants?

Those who accept sannydsa, being induced by a temporary detachment born of quarrel, distress, poverty, disease, accident, or in the process of getting married, are unsteady renunciants. Their detachment does not last long; soon they become pseudo renunciants. (Caitanya-siksdmrta 5/2)

12. Who are the conventional renunciants?

Those who become controlled by intoxication and thus useless to society, who try to exhibit the symptoms of devotional service to Hari while under the influence of intoxication, and who try to execute loving devotional service while under the shelter of material attachment, are called conventional renunciants, even though they accept the symbols of renunciation. {Caitanya-siksdmrta 5/2)

13. What type of people disgrace Vaisnava dharmal Do these people disturb society?

One who accepts the signs of a renunciant before he is actually detached certainly causes a social disturbance and disgraces Vaisnava dharma. {Sajjana Tosani 2/7)

14. Who is responsible for creating doubts in the minds of the people about the character of renounced saintly persons?

It is extremely necessary for bdbdjis, who are in the renounced order, to give up greed for women, wealth, palatable food, and material happiness. Since some renounced saintly persons retain attachment for these things, worldly people tend to doubt the character of renounced saintly persons. {Sajjana Tosani 2/7)

15. Is the bdbdjis' custom of keeping maidservants in their cottages approved by Vaisnava dharma ?

It is extremely inauspicious for bdbdjis who live in cottages to keep maidservants. Some bdbdjis have their daughters from their previous dsramas living as their maidservants. A true renunciant would never live in a cottage where nothing can work without women. On the pretext of serving the Supreme Lord and His devotees, enjoyment of intimate association with the opposite sex becomes the goal of those bdbdjis who keep maidservants. {Sajjana Tosani 2/7)

16. Can one get spiritual results simply by subduing material attachment?

It is not that subduing material attachment awakens one's spiritual attachment. Many people take shelter of renunciation just to subdue material attachment without trying to increase their spiritual attachment. This ends only in misfortune. {Prema-pradipa, Fourth Ray)

17. Is there any point to renunciation if there is no spiritual goal?

Although by practicingpratydhdra one can control his senses, if one does not develop prema, then such renunciation is dry or insignificant. This is because when attempting to attain the ultimate goal, enjoyment and renunciation give equal results. Useless renunciation simply makes one stone-hearted. {Prema-pradipa, Second Ray)

18. When is one qualified to leave home?

When one becomes totally introspective, he becomes qualified to leave home. If he leaves home before such time, he is in danger of falling down.
{Jaiva Dharma, Chapter 7)


Association with Women

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Association with Women >>

70--Association with Women

1. What is "association with the opposite sex"?

A man's attachment for a woman and a woman's attachment for a man is called "association with the opposite sex." By chanting Krsna's holy names while renouncing such attachment, a householder can achieve the ultimate goal of life. (Jaiva Dharma, Chapter 25)

2. Is association with women detrimental to devotional service?

When there is no marital relationship and one converses with a woman with evil intentions, it is called stri-sariga. Such sahga is sinful and is detrimental to devotional service.
{Sajjana Tosanl 10/11)

3. What should a person who desires to attain pure devotional service renounce?

Those who desire to attain pure devotional service should totally renounce the association of nondevotees and women. {Sajjana Tosanl 11/11)

4. What is the purpose of marriage? What kind of people are engaged in animalistic activities? What is the mentality of a person attached to spiritual life?

Those who possess a material body made of flesh and blood are always inclined to associate with women. To minimize this inclination, marriage is recommended. Those who wish to become free of the codes of marriage are almost like animals. But for those who have crossed beyond the rules of this natural inclination by the association of devotees and the strength of their service and have thus attained attraction for spiritual subject matter, associating with the opposite sex has no detrimental effect. (Sajjana Tosani 11/5)

5. Who are the actual stri-sangis ?

Those who are attached to associating with women are called stri-sangis. The materialists who are fond of gold and women, the sahajiyds, Bauls, Sains, and other so-called religiously minded persons who are greedy for women, as well as the woman-loving tantrics, are all examples of stri-sangls. The main point is that any men who are attached to womanly association are stri-sangis. By all means the Vaisnavas should give up the company of such stri-sangis. This is Sri Caitanya Mahaprabhu's order. (Sajjana Tosanl 11/6)

6. Is a Vaisnava householder licentious?

A Vaisnava, whether a householder or renunciant, desires only transcendental happiness. A householder Vaisnava always works with his wife to achieve transcendental happiness. Although engaged in all kinds of work, he never becomes licentious. In this way, he remains free from women's association throughout his life. He totally renounces illicit, intimate speaking with women and the mundane licentious mood in licit association with his wife. {Sajjana Tosani 11/11)

7. Is it good to become licentious?

One should never become licentious, for it ruins everything. (Caitanya-siksamrta 2/5)

8. Is associating with his wife one of the limbs of devotional service for a householder?

It is not a limb of devotional service for a householder to associate with his wife, but it has been accepted as sinless as long as one uses such association to maintain family life.
(Sajjana Tosani 4/6)

9. How can women devotees give up bad association?

It is essential for women devotees to give up the association of their nondevotee husbands. It is difficult to consider the nondevotee a husband because such an illusory enjoyer acts like a bull and proudly considers himself as the master. (Sri Bhagavatarka Marichi-mala 14/36)

10. What harm is there if a tinge of material conception enters into our worship of Lord Hari?

According to pure Vaisnava philosophy, the male practitioner of devotional service should worship Hari separate from female practitioners of devotional service. Similarly, the female practitioner should not allow male practitioners near them. Worship of Hari is a fully spiritual activity. A little material conception can spoil everything. (Sajjana Tosani 4/6)

11. Whose association is most detrimental to devotional service?

Association with those fond of women is most detrimental to devotional service. (Harinama-cintamani)

12. What is the atonement for a renunciant who purposely sees a woman?

If a Vaisnava in the renounced order of life deliberately sees a woman, he should atone by drowning himself in the Ganges at Triveni in order to become purified in his future lives.
{Caitanya-caritdmrta Antya 2.165)


.\8\cpmv.34de\3\1\3\The_Desire_for_Material_Fame.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Desire for Material Fame >>

71--The Desire for Material Fame
1. What is the main purpose behind artificially displaying symptoms of ecstatic love, such as shedding tears or the standing of bodily hairs?

You have practiced shedding tears and jumping and rolling on the ground. You often fall on the ground unconscious. This is, however, purely drama meant to deceive people. In this way you spread bad association and ultimately get gold and women. (Kalyana Kalpataru, Song 18)

2. What is most difficult to renounce, even when one is able to renounce almost everything?

Although one can renounce almost everything, it is very difficult to renouncepratisthasa, the desire for name and fame. (Bhajana-rahasya, Chapter 2)

3. Why do cheaters imitate great personalities? Can such imitation endure?

Cheaters try to hide their natures and attain name and fame by imitating great personalities, but such imitation cannot endure. A cheater's true nature will certainly be exposed within a few days. (Sajjana Tosanl 4/11)

4. Is verbal humility proof having renounced the desire for fame?

Until we can give up the desire for fame, we cannot claim to be Vaisnavas. Verbal humility alone will not do. I often say, "I am not even qualified to become a servant of the servant of the Vaisnavas," and I think that by hearing this, the audience will respect me as a pure Vaisnava. Alas! The desire for fame does not want to leave us. (Sajjana Tosanl 8/3)

5. From what anartha do those who love peace suffer from, even after they have renounced family life?

Peace-loving people give up family life and accept the renounced order because they think that householders are more prone to desire for name and fame. At that stage, however, rather than see their own desire for name and fame decrease, their desire becomes stronger than ever. {Sajjana Tosanl 8/3)

6. Why is the endeavor to attain fame so abominable?

The endeavor to attain fame is the most abominable endeavor. Although it is abominable, few people can avoid it. (Sajjana Tosanl 10/9)

7.What means do cheaters adopt to achieve fame?

In order to obtain the spiritual master's appreciation, respect from devotees and ordinary people, praise from the holding of grand festivals, and in order to get their work done, many people cheat and artificially display the symptoms of ecstatic love like dancing, perspiring, shedding tears, rolling on the ground, and shivering. Actually they do not possess any of the symptoms of ecstatic love in their hearts. (Caitanya-siksamrta 5/4)

8. Why is it improper to proudly identify oneself as a Vaisnava?

If I think I am a Vaisnava, then I cannot become amanl, free from the expectation that I should be respected. The desire for material fame will then pollute my heart and I will go to hell.
(Kalyana Kalpataru Song 8)


The Cheating Propensity

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Cheating Propensity >>

72 -The Cheating Propensity

1. What is kutindti and what is its result?

The phrase kutlnati contains two words, kutl and natl. Persons who have a mania for cleanliness always find ku (bad) in everything. In other words, they bathe in a pond, but since nearby is a place for passing stool, they always think bad about the pond and spend their whole day discussing it. They cannot discuss anything good. The mania for cleanliness is an example of kutlnati. Those who are affected by this cannot think of any place in the world as pure, cannot think of any time as auspicious, and cannot accept any person as a pure Vaisnava. When they see anything done by a pure devotee that is opposed to smarta principles, they immediately disassociate themselves from such a pure devotee and consider him a non-Vaisnava. This is an example of natl, negation. To not accept the remnants of the Deity installed by devotees from a lower caste is also an example of kutlnati. As long as kutlnati is prominent in one's heart, he cannot achieve any happiness from eating anything. Kutlnati is a kind of mental disease. As long as one is influenced by it, he will find it very difficult to achieve devotional service. It is extremely difficult for a person afflicted with kutlnati to serve and associate with Vaisnavas. (Sajjana Tosanl 6/3)

2. What obstacles on the path of devotional service did Sriman Mahaprabhu consider kutindti ?

In the course of Sriman Mahaprabhu's instructions regarding the renunciation of kutindti, He listed activities such as committing sinful activity, violence toward living entities, and the desire for material fame. All of these He considered detrimental to devotional service. (Sajjana Tosani 6/3)

3. How did Mahaprabhu explain the word kutinati ?

Mahaprabhu explained kutindfi with the words, "Ei bhdla ei manda" or, "This is good and this is bad." {Sajjana Tosani 6/7)

4. How do people affected by kutindti become offenders toward the holy name and the Vaisnavas?

Due to pride in caste and beauty, people affected by kutindti do not have firm faith in the remnants of the Lord's foodstuffs, in the water that has washed the Vaisnavas' feet or in the dust from those feet. Therefore, they are always offenders at the feet of the holy name and the Vaisnavas. It is impossible for such people to chant the Lord's holy names. There are some people who hate the pure Vaisnavas when those Vaisnavas are in distress. Mahaprabhu said, however, "O Sanatana! The Vaisnavas do not hate you because you have scabs on your body.
(Sajjana Tosani 6/3)

5. What kind of affection is cheating affection?

Affection applied only to the body is nothing but cheating. (Sajjana Tosani 2/1)

6. Why are cheaters eager to worship the demigods anddemigoddesses?

With a desire to receive palatable foodstuffs, particularly goat flesh, many cheaters worship the demigods and demigoddesses while displaying symptoms of ecstatic love. In this way they exemplify the possession of pseudo love of God. (Caitanya-siksdmrta 5/4)

7. Are people who simply carry the burden of the scriptures not crooked?

paramdrtha-vicaria 'smin bdhya-dosa-vicdratah na kaddcid dhata-sraddhah sdragrdhi janor bhavet We have discussed the Absolute Truth in this book, so please excuse any defects in grammar or language. Swanlike persons should not waste time discovering the faults. Those who criticize such external defects while studying this book will obstruct its main purpose, which is to accept the essence of the Absolute Truth. Such persons are not eligible to study this book. Arguments born of childish education are despicable when applied to serious subject matter.
(Sri Krsna Samhitd 10/19)

8. What is the definition of pseudo love of God?

Pseudo love of God resembles dramatic play. It results only in sense gratification. Therefore, O mind, always give up sensual pleasures, which are full of offenses.
(Kalydna Kalpataru Song 19)

9.When does devotional service become ineffective?

When devotional service is performed with a desire to attain wealth, followers, and so on, then it is far away from pure devotional service and as such is not a real limb of devotional service.
(Jaiva Dharma, Chapter 20)


Violence Toward the

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Violence Toward the >>

73- Violence Toward the Living Entities

1. How can one remove the sinful mentality of committing violence toward animals?

Ma himsyat sarvani butani: "One should not commit any violence toward any living entity." This Vedic statement prohibits violence toward animals. Until human beings give up slaughtering animals, enjoying the association of women, drinking wine, and situating themselves in the mode of passion, they may, in order to diminish such propensities, associate with women through marriage, kill animals in sacrifice, and drink wine under particular condition. By so doing, their propensities will diminish and they will gradually be relieved of such desires. This is the purport of the Vedas. The Vedas do not teach that humans should kill animals.
(Jaiva Dharma, Chapter 10)

2. What is violence? What kind of violence must be given up?

Persons who are attached to sinful activities generally become envious and violent toward other living entities. Committing violence is a heinous sin. It is everyone's duty to give up violence. Violence toward human beings is the gravest sin. The gravity of the offense depends upon the degree of glory the victim possesses. Violence toward brdhmanas, one's own relatives, women, Vaisnavas, or to the spiritual master is extremely sinful. Violence toward animals is also not an ordinary sin. The killing of animals by selfish, greedy people is caused by a human being's abominable, animalistic propensity. Unless humans refrain from killing animals, their nature will not improve. (Caitanya-siksamrta 2/5)

3. Why is violence toward other living entities detrimental to devotional service?

If one wants to eat the flesh of another living entity, he has to kill that living entity. Therefore, any activity that encourages violence toward the living entities is detrimental to devotional service. (Sajjana Tosani 9/9)

4. Should a devotee of Hari maintain his propensity to commit violence?

Violence toward other living entities is the root of all sinful activities. Those who are fortunate enough to engage in Krsna's devotional service naturally do not possess a propensity for violence. (Sajjana Tosani 9/8)

5. Which activities are favorable for devotional service and which are unfavorable?

Those activities that aim at benefiting others are favorable for devotional service, while those activities that aim at causing them violence are opposed to devotional service.
(Sajjana Tosani 9/8)

6.How many kinds of violence are there? How should one utilize attachment and envy?

There are three kinds of violence: violence toward human beings, violence toward animals, and violence toward demigods. Violence is born from hate. To become attracted to any object of enjoyment is called attachment, and to become detached from any object of enjoyment is called hate. Proper attachment has been counted as piety, improper attachment as licentiousness. Hatred is the opposite of attachment. Proper hatred is also counted as piety, but improper hatred is the root of violence and envy. (Caitanya-siksamrta 2/5)

7. Is violence toward the animals a religious principle for human beings?

The arrangement to kill animals in sacrifice that has been prescribed in Vedic literature is simply meant to gradually diminish people's animalistic propensities. Actually, violence toward animals is the nature of animals, not human beings. (Caitanya-siksamrta 2/5)

8. How many types of cruelty are there and what are their results?

There are two types of cruelty, cruelty toward humans and cruelty toward animals. Cruelty toward men and women causes great disturbances in the world. When people practice cruelty toward one another, compassion leaves the world and irreligiousness in the form of cruelty become prominent. (Caitanya-siksamrta 2/5)

9.Should cruelty toward animals be given up?

There is an arrangement for inflicting cruelty on animals in modern, insignificant religious principles. However, this arrangement is bringing its founder a bad name. The heart of a kind person is shattered when he sees how materialistic people trouble the bulls and horses that pull carts. One should give up such cruelty toward animals. (Caitanya-siksamrta 2/5)


Committing Offenses

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Committing Offenses >>

74 -Committing Offenses

1. Is it an offense to unknowingly engage in bad association?

Even if you associate with nondevotees unknowingly, you commit an offense against devotional service. (Sajjana Tosanl 5/5)

2. What offense is the most grave?

If one disregards and disrespects Vaisnavas, he commits an offense. Sinful reactions are nullified simply by undergoing ordinary atonement; but offenses are not nullified so easily. A sin is committed by both gross and subtle bodies; an offense degrades one's self-realization. Therefore, those who desire to worship the Supreme Lord must be careful not to commit offenses.
{Sajjana Tosanl 5/2)

3.What is an offense?

When sinful activities are committed against saintly persons and the Supreme Lord, it is called an offense. Offenses are most grave and must be given up by all means.
(Caitanya-siksdmrta 2/5)

4. Is it possible to attain krsna-prema if one commits offenses?

One who does not attain love of God after worshiping Krsna birth after birth has certainly committed heaps of offenses, for only by chanting Krsna's name without offense can one attain krsna-prema. (Navadvlpa-mahdtmya, Chapter 1)

5. Who are the offenders at Bhakti-devi's feet?

Being induced by propensities detrimental to devotional service, such as envy, hatred, pride, and the desire for fame, those who criticize others are offenders at Bhakti-devi's feet.
(Sajjana Tosanl 10/10)

6. How do the madhyama-adhikdris commit offenses against the Vaisnavas?

Madhyama-adhikdris begin to be counted as pure Vaisnavas because their life's goal is to serve the pure Vaisnavas. If a madhyama-adhikdri renounces the distinctions between Vaisnavas and non-Vaisnavas, however, he commits Vaisnava aparddha. (Harindma-cintamani)

7. What is more offensive than Vaisnava aparddha?

For a living entity there is no graver offense than an offense committed against a Vaisnava. (Sajjana Tosanl 2/6)

8.How are those who think that Vaisnavas belong toparticular castes tested?

Those who are averse to accepting the remnants of pure Vaisnavas, thinking him to belong to a particular caste, are cheaters and cannot themselves be counted as Vaisnavas. For those who are caste-proud, accepting the remnants of Vaisnavas during festivals is a real test. (Prema-pradlpa, Ray 7)

9. Is it improper to think that Vaisnavas belong to a particular caste?

If you are really afraid of cheating yourself, then you should not think that Vaisnavas belong to a particular caste. (Sajjana Tosanl 9/9)

10. Is criticizing the faults of Vaisnavas the same as blaspheming them?

One who criticizes a Vaisnava, thinking he belongs to a particular caste, because he unknowingly committed an offense, his almost-destroyed faults, or his sinful behavior before he surrendered to Krsna, is certainly a blasphemer. Such a person will never develop taste for chanting the Lord's holy name. A pure Vaisnava is he who has taken shelter of pure devotional service. We may occasionally find the above-mentioned four faults in him, but there is no possibility of him possessing any other fault.
(Harindma-cintamani)

11. What is the easiest way to achieve devotional service?

One should give up the mentality of thinking Vaisnavas belong to particular castes. Then one should take the dust from the feet of a devotee who is fully engaged in chanting the Lord's holy names and respectfully smear it all over his body. (Harindma-cintamani))

12. Is it a sevdparddha to offer obeisance to someone inside the temple?

One should not offer obeisance to anyone other than the Supreme Lord inside the temple. However, one must offer obeisances to one's spiritual master even inside the temple.
(Harindma-cintamani))

13. What is the definition of a Krsna conscious family?

In a Krsna conscious family, there is no cheating; there is only simplicity. Therefore, there is no question of offense. (Jaiva Dharma, Chapter 7)

14. To whom should a pious householder give alms?

By giving alms to the illegitimate, professional beggars, householders commit an offense. As a result, they gradually fall down. This practice must be checked. Then the condition of the pious householders will improve, the beggars' distress will be destroyed, and the general advancement of society will take place. Apatre diyate danam tat danarh tamasam vidum: "Giving charity to an unqualified person is an act in the mode of ignorance." Following this statement made by the Supreme Lord, one should give charity only to qualified candidates.
(Sajjana Tosanl 6/3)

15. Is it not an offense to hear or sing publicly about Sri Radha-Krsna's conjugal pastimes?

To sing and hear about Sri Radha-Krsna's conjugal pastimes is the principal and eternal mode of worship of the Lord. However, to sing about these pastimes before ordinary people is improper and offensive. Apana bhajana kathd nd kahibe yath tatha: one should not disclose one's own process of devotional service to others. If one is to follow this instruction given by the acaryas, then it also holds that it is offensive to hear a recitation of Krsna's conjugal pastimes from a professional singer. (Sajjana Tosanl 6/2)

16.Is it not an offense to blaspheme a Vaisnava by finding in him behaviors opposed to scripture?

If a Vaisnava happens to engage in some uncivilized activity according to his karma, it is an offense to consider such activities uncivilized. Even though a Vaisnava might exhibit
some improper conduct opposed to the smrti literature, he should still be considered saintly. Otherwise, one commits an offense against the holy name. {Sajjana Tosanl 6/7)

17. Who is responsible for committing offenses against the Lord's service?

Offenses against the Lord's service are committed in regard to serving the Lord's Deity form. There are offenses to be avoided by those who worship Deities, by those who install Deities, and by those who go to see the Lord's Deity form. And there are offenses to be avoided by all. (Harindma-cintdmani)

18. What are the thirty-two offenses against the Lord's service?

1. One should not enter the temple of the Deity in a car or palanquin or with shoes on his feet.
2. One should not fail to observe the various festivals held for the pleasure of the Supreme Personality of Godhead, such as Janmastami or Ratha-yatra.
3. One should not avoid bowing down before the Deity.
4. One should not enter the temple to worship the Lord without having washed one's hands and feet after eating.
5. One should not enter the temple in a contaminated state.
6. One should not bow down on one hand.
7. One should not circumambulate in front of Sri Krsna.
8. One should not spread his legs before the Deity.
9. One should not sit before the Deity holding his ankles, elbows, or knees with his hands.
10. One should not lie down before the Deity of Krsna.
11. One should not accept prasdda before the Deity.
12. One should never speak a lie before the Deity.

13. One should not talk loudly before the Deity.
14. One should not talk with others before the Deity.
15. One should not cry or howl before the Deity.
16. One should not quarrel or fight before the Deity.
17. One should not chastise anyone before the Deity.
18. One should not be charitable to beggars before the Deity.
19. One should not speak harshly to others before the Deity.
20. One should not wear a fur blanket before the Deity.
21. One should not eulogize or praise anyone else before the Deity.
22. One should not speak ill names before the Deity.
23. One should not pass air before the Deity.
24. One should not fail to worship the Deity according to one's means.
25. One should not eat anything that has not first been offered to Krsna.
26. One should not fail to offer fresh fruits and grains to Krsna according to the season.
27. After food has been cooked, no one should be offered any foodstuff unless it has first been offered to the Deity.
28. One should not sit with his back toward the Deity.
29. One should not offer obeisances silently to the spiritual master, or in other words, one should recite aloud the prayers to the spiritual master while offering obeisances.
30. One should not fail to offer praise in the spiritual master's presence.
31. One should not praise himself before the spiritual master.
32. One should not deride the demigods before the Deity.
These sevaparadhas have been described in the Purdnas. (Harindma-cintdmani)

19. What are the different offenses and what are their symptoms?

Although offenses are of many kinds, they are mainly divided into three categories: vaisnavdparddha, sevdparddha, and ndmdparddha. In the Skanda Purdna the six vaisnavaparddhas are listed as follows: "To kill a Vaisnava, to blaspheme a Vaisnava, to hate a Vaisnava, to fail to offer respect to a Vaisnava, to display anger toward a Vaisnava, and to not feel happy upon seeing a Vaisnava. By committing these offenses, one certainly falls down. No practitioner of devotional service should commit these offenses. The sevaparadhas are considered in regard to the deity worship. There are ten types of ndmdparddhas. (Sajjana Tosani 11/7)

20. Why is the professional recitation of Srimad-Bhdgavatam rejected?

Give up this business [of professional recitation] immediately. You are supposed to be greedy to drink the mellows of ecstatic love, so do not commit an offense against those mellows. According to the Taittiriya Upanisad (2.7), raso vai sah, "Krsna is nondifferent from the mellows of ecstatic love." The sdstras describe many professions by which people can maintain themselves, so you should choose from among those. Do not earn money by reciting Srlmad-Bhdgavatam to ordinary people. If you find a qualified audience, then recite Srimad-Bhdgavatam with great ecstasy and without accepting a salary or fee. (Jaiva Dharrna, Chapter 28)

21. Are those who sell hari-ndma not offenders?

There are many other ways to earn one's livelihood, and one should maintain his life by following one of them. To earn money by selling hari-ndma and to consider this money as a means of livelihood is extremely improper and opposed to devotional service. It is impossible for both those who sell hari-ndma and those who purchase it to attain love of God, which is the fruit of chanting hari-ndma. In fact, by doing so, such people simply accumulate sin. Money is not the price for hari-nama; faith is the only price. Therefore, it is everyone's duty to faithfully chant and hear Hari's holy names. (Sajjana Tosani 8/8)

22. What are the symptoms, activities, and fate of those who commit offenses against the Lord's abode?

With a desire to fulfill their self-interests, out of envy, some people are creating obstacles on the path of improving the standard of Sri Mayapur. Upon seeing the dhdma's prosperity, these people have become hopeless nowadays. Being controlled by intense envy, a few of them have even begun to publish articles against the dhdma in some small magazines. There is no doubt that Mahaprabhu will soon destroy them. The amazing factor is that for a long time, some people have been engaged in accumulating money and enjoying the association of women while hiding the actual glories of Sri Mayapur. As soon as the glories of Mayapur began to manifest, these disciples of Kali began to conceal the glories of Mayapur by various tactics, but both the Supreme Lord and the eternal truth are unconquerable. For the last two years, these disciples of Kali have been embarrassed. The society of devotees no longer trusts them. Therefore, they are making fools of themselves. What a game plan of Kali! They are trying to prove no-moon as full-moon and get away with it. But suddenly people have understood their game plan and are laughing at them. Now everyone has understood that Sridhama Mayapur is the crest jewel of the entire Navadvipa. (Sajjana Tosani 8/1)


Blaspheming the Vaisnavas

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Blaspheming the Vaisnavas >>

75- Blaspheming the Vaisnavas

1. What should one do if one happens to hear blasphemy of a pure Vaisnava? How should one deal with a so-called guru who indulges in blasphemy of Vaisnavas?

Devotees who are engaged in regulative devotional service should neither approve nor support the blasphemy of the Supreme Lord or His devotees. If such blasphemy is taking place in an assembly, if one is able he should immediately protest. If protest does not yield any result, one should remain like a deaf man and ignore the blasphemy. If one is unable to do even that, then he should immediately leave the place. If one hears blasphemy of Vaisnavas even from his spiritual master's mouth, then one should humbly caution him. If such a spiritual master remains envious of Vaisnavas, one should renounce him and take initiation from a qualified spiritual master.
(Caitanya-siksdmrta 3-4)

2. What is the disadvantage of hearing blasphemy of Vaisnavas?

A practitioner of devotional service should never hear blasphemy of Lord Krsna or of the Vaisnavas. Wherever such speeches are taking place, he should leave the place. One who is weakhearted hears blasphemy of Krsna and Vaisnavas to please others and thus gradually falls from the platform of devotional service. (Sajjana Tosanl 11/6)

3. Why is blasphemy of devotees the gravest of offenses?

It is a great offense to blaspheme a devotee who has taken shelter of the Lord's holy names and given up the processes of karma, dharma, jhdna, and yoga, because Lord Hari cannot tolerate blasphemy of those who are spreading the holy name's glories all over the world. If one gives up blaspheming devotees engaged in chanting the holy names and instead chants the holy names in their association, considering them the topmost devotees, then he will soon attain the holy name's mercy. (Jaiva Dharma, Chapter 24)

4. What is the result of blaspheming Vaisnavas?

One should resolve to respect Vaisnavas and give up the association of non-Vaisnavas. The glories of the holy name will never manifest in the hearts of those who blaspheme Vaisnavas.
(Sajjana Tosanl 5/5)

5. What are the six types of Vaisnava aparddha and what are their results?

A foolish person who blasphemes a pure devotee goes to hell along with his forefathers. Any person who kills a Vaisnava, blasphemes a Vaisnava, hates a Vaisnava, who does not offer obeisances to a Vaisnava when they meet, or who feels unhappy upon seeing a Vaisnava certainly goes to hell. (Sajjana Tosanl 5/2)

6. What results from hearing Vaisnavas blasphemed?

A person who does not immediately leave the place where the Supreme Lord or the Vaisnavas are being criticized loses all his piety and degrades himself.
(Sajjana Tosanl 5/2)

7. Can a pure Vaisnava become the object of blasphemy?

If one is found to be inclined toward sinful activities, he cannot be counted amongst the Vaisnavas. Even the neophyte Vaisnava has no taste for either sin or piety. A pure Vaisnava is faultless; therefore, he is above blasphemy. One who blasphemes such a Vaisnava simply attributes false accusation to himself. (Sajjana Tosanl 5/2)

8. What topics do envious miscreants discuss in the course of their blasphemy of Vaisnavas?

There are three topics discussed by envious, sinful people who wish to criticize Vaisnavas. The faults a devotee had before awakening his Krsna consciousness are their usual subject matter. As soon as devotional service to the Lord is awakened, all a devotee's faults are eradicated. The process of eradication takes time, however. During this period, those envious miscreants criticize the devotee for his leftover sins. The third topic of their discussion is that although a pure Vaisnava has no desire to commit sin, sometimes by chance he may do so. However, such a fault does not last long in a Vaisnava. Nevertheless, the envious, sinful people criticize Vaisnavas and fall into the pit of formidable Vaisnava aparddha. (Sajjana Tosanl 5/2)

9. How can one be careful when discussing a Vaisnava's characteristics?

One should never discuss the faults a Vaisnava had prior to the awakening of his Krsna consciousness unless it is done with a good purpose. One should never blaspheme a Vaisnava by discussing his leftover faults after he has awakened to Krsna consciousness. (Sajjana Tosanl 5/3)

10. Should a Vaisnava's old, impulsively committed, or almost-destroyed faults be discussed without good purpose?

The almost natural sinful activities that accompany a person from before he awakens his Krsna consciousness gradually diminish by the strength of devotional service and are soon exhausted. By discussing those faults without good purpose, one commits the offense of blaspheming a Vaisnava. Even if we see some accidental fault in a devotee, we should not blaspheme him. {Sajjana Tosanl 5/5)

11. Criticizing which faults in a Vaisnava constitutes Vaisnava aparadha ?

By criticizing a Vaisnava's accidentally committed sinful activities without good intention, we commit the offense of blaspheming a Vaisnava. The main point is that we falsely accuse a Vaisnava and criticize his above-mentioned three faults, we commit an offense against the holy name. As a result, the pure name of god does not manifest in our heart. Unless the pure name of God manifests in our heart, we cannot become Vaisnavas. {Sajjana Tosanl 5/5)

12. Is it desirable to criticize others without a good reason?

Discussing others' faults with a good purpose has not been condemned in sastra. There are three kinds of good purpose. If by discussing a person's faults the person is benefited in any way, then such discussion is auspicious. If discussing a person's sinful activities brings about auspiciousness to the world, then it is counted as a pious activity. The third purpose is if it brings good to the speaker. {Sajjana Tosanl 5/5)

13. Is it an offense against the Vaisnavas to criticize the characteristics of nondevotees in order to reveal the Vaisnavas' glories?

When a spiritual master is requested by his disciple to ascertain the quality of a Vaisnava, the spiritual master, with a desire to benefit his disciple and the world, discriminates between the Vaisnava and the non-Vaisnava by declaring the sinful people non-Vaisnavas. To give up the association of sinful hypocrites with a desire to take shelter at the feet of Vaisnavas does not result in blasphemy or offense toward the non-Vaisnavas. {Sajjana Tosanl 5/5)


Mental Speculation

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Mental Speculation >>

76- Mental Speculation

1. Why is the conditioned soul's meditation considered mental speculation?

Meditation is the function of the mind. Until the mind is purified and spiritualized, meditation can never become spiritual. (Jaiva Dharma, Chapter 4)

2.How do the mental speculators see the souls, the material world, and liberation?

Some people guess that the soul was first born in this gross world in the form of a human being. The Supreme Lord created this material world with the desire that the living entities would gradually advance by following religious principles. Some people say that this material world will become a happy place, like heaven, through human intelligence. Yet there are others who have decided that at the end of the body, they will achieve liberation in the form of nirvana. All these conclusions are as useless as blind people ascertaining the shape of an elephant. Swanlike people do not enter into this type of useless argument, because no one can come to the proper conclusion by human intelligence.
(Introduction to Sri Krsna SaMhita)

3. Is mundane selflessness a figment of one's imagination?

It is impossible for selflessness to exist. Von Halbach wrote a book called The System of Nature in 1770. In fact in the book, he specifically said, "There is no selflessness in the material world at all; we call the art of becoming happy by others' happiness religion." We also find that the word selflessness is as useless as a flower in the sky. The goal of selflessness is to achieve happiness without difficulty. People think that if others respect them as selfless persons, they will get their job done easily. Are motherly affection, brotherly affection, friendly affection, and love between man and woman selfless? If there were no personal happiness in these acts, no one would have done them. Some people even give up their lives in order to attain personal happiness. (Tattva Viveka 1.9-12)

4. Is it reasonable to accept that Satan has a separate existence?

Instead of imagining a strange matter like "Satan," one should carefully try to understand the science of nescience. (Jaiva Dharma, Chapter 11)


Impersonal Philosophy

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Impersonal Philosophy >>

77-Impersonal Philosophy

1. Who are the Mayavadis?

Those who accept all spiritual objects as illusion, think that Brahman is beyond illusion, the Supreme Controller is affected by illusion, and that the bodies of the Lord's incarnations illusory are Mayavadis. They say that the functions oimaya are present in the living entities' constitution. In other words, the living entities' false egos are created by may a. Therefore, when the living entities are liberated, they do not remain in an individual state as pure living entities. They also teach that after liberation, the living entities become one with Brahman.
(Commentary on Caitanya-caritdmrta Adi 7.29)

2. Is impersonalism the conclusive opinion of the Vedas ?Where was impersonalism born?

The philosophy of impersonalism has been around a long time. It is a partial Vedic opinion. Although many scholars have preached the philosophy of impersonalism outside India, there is no doubt that this philosophy was spread throughout the world from India. A few scholars came to India with Alexander and carefully learned this philosophy. Those scholars then partially preached impersonalism in their respective books and countries. (Tattva-siltra 30)

3. Why are Mayavadis more condemned than Buddhists?

Since Lord Buddha opposed the Vedic injunctions, Vedic Aryans called him an atheist, but the Mayavadis' propagation of atheism under the shelter of the Vedas is more dangerous than Buddhism because an enemy in the guise of a friend is more dangerous than an enemy. (Commentary on Caitanya caritamrta Madhya 6.168)

4.Are the Mayavadis' commentaries not opposed to Vyasadeva's codes?

Factually, the Lord's devotional service is described in the Vedanta-sutra, but the Mayavadl philosophers prepared a commentary known as Sdriraka-bhdsya, in which the Lord's transcendental form was denied. The Mayavadl philosophers think that the living entity is identical with the Supreme Soul, Brahman. Their commentaries on the Vedanta-sutra are completely opposed to the principle of devotional service. (Commentary on Caitanya caritamrta Madhya 6.169)

5. Can the existence of the living entities be illusory?

The living entities are eternally spiritual; they are not subjected to bondage or distress. They suffer miseries due to the misconception of identifying their body as the self. Thinking the rope a snake and the oyster silver are two examples given in the Vedas in this regard. Mayavadis mistakenly consider the living entity's very existence illusory. When a person, by the mercy of a bona fide spiritual master, understands that these two examples have not been given in regard to the living entity's existence but in regard to misunderstanding the gross and subtle bodies as the self, then he finds the real path. (Caitanya-siksdmrta 1/6)

6. How do the Mayavadis offend Krsna?

A Mayavadl naturally offends Krsna because he says that Krsna's form, name, and pastimes are material. The word 'material" means illusory, or the product of matter. According to the Mayavadis' opinion, the Absolute Truth is formless and without variety. If the Absolute Truth wishes to accomplish something, therefore, He must take shelter of illusion and accept a material form. They consider the forms of Rama and Krsna to be material. Mayavadis consider the name of the Absolute Truth to be Brahman, Paramatma, or Caitanya, the forms of Rama or Krsna products of matter, the names of Rama and Krsna material sound vibration, and Their pastimes mundane. The difference they see between the living entity and Rama or Krsna is that the living entity is forced to accept a material body as a result of karma, but Caitanya (or consciousness) accepts a material body out of His own sweet will to fulfill His mission in this world. He also gives up His material body out of His own sweet will. This proves to them that the names, forms, and pastimes of Rama or Krsna are material. According to the Mayavadis, as long as a practitioner has not attained knowledge, he should worship personalities like Rama or Krsna. After attaining knowledge, however, he will no longer need to chant or meditate on such material names and forms. At that point, he should chant only Brahman, Paramatma, or Caitanya. This means that the Mayavadis think the forms of Rama and Krsna to be more abominable than the Absolute Truth. That is why the Mayavadis are the greatest offenders at Krsna's feet.
(Sajjana Tosani 5/12)

7. Is the Mayavadis' glorification of Krsna an offense against the chanting of the holy name?

The Mayavadis' glorification of Krsna while they perform their sadhana is also offensive. Pure devotees should not approve their chanting of Krsna's names, because in their association one will simply commit ndmdparddha. Even though Mayavadis display various symptoms of ecstatic love, such as shedding tears or having their hair stand on end, these symptoms are not genuine. They are simply a shadow of a reflection of the transformation of ecstatic love. Hence they are offenses. (Sajjana Tosani 5/12)

8. Why shouldn't devotees hear Mayavadi commentaries or philosophy?

Even though someone firmly fixed in devotion to Krsna's service might not be deviated by hearing the Mayavada bhdsya, that bhdsya is nevertheless full of impersonal words and ideas, such as Brahman, which although representing knowledge are impersonal. The Mayavadis say that the world created by mdyd is false, that there is no living entity but only a spiritual effulgence. They further say that God is imaginary, that people think of God only out of ignorance, and that when the Supreme Absolute Truth becomes fooled by the external energy (Maya), He becomes ajlva. Upon hearing all these nonsensical ideas from the nondevotee, a devotee can become as afflicted as if his heart and soul were broken.
(Commentary on Caitanya caritdmrta Antya 2.98-99)

9. Where did godlessness and impersonalism originate?

Nescience results in the adoration of matter, and too much jfidna results in atheism and monism. Adoration of matter has two forms. Positive adoration means to accept material characteristics as knowledge of the Supreme Lord, and negative adoration means to accept material characteristics as the Supreme. Those who engage in positive adoration accept and worship a material image as the Supreme. Those who engage in negative worship accept the negative features of material characteristics as Brahman. Such people conclude that the Supreme is impersonal, without form, without activity, and without senses. (Sri Krsna Samhitd Conclusion)

10. What is the result of dry argument and too much jhana?.

Therefore acceptance of the gross form of the Supreme, as well as acceptance of the impersonal form, are both products of nescience and always contradictory. When reasoning overcomes knowledge and becomes established as argument, then one does not accept the soul as eternal. In this situation the philosophy of atheism is born. When knowledge comes under the subordination of reasoning and gives up its nature, then one aspires to merge with Brahman. This aspiration is born from too much jfidna and does not benefit the living entity.
(Sri Krsna Samhitd Conclusion)

11. Is theosophy another form of impersonalism?

The theosophy preached in countries like America is also impersonalism. Whatever the proud scholars preach, the less intelligent people naturally accept. In our country, many proud scholars like Dattatreya, Astavakra, and Sankara, all of whom were fond of arguments, preached this philosophy from time to time in different forms. Nowadays, all philosophies other than Vaisnava philosophy are subordinate to impersonalism. (Caitanya-siksdmrta 5/3)

12. Are atheism and merging into the existence of Brahman unhealthy symptoms of consciousness?

After becoming civilized, when a living entity cultivates various types of knowledge, then through his false arguments he covers his faith to some extent and thereby either accepts atheism or the desire to merge into Brahman. It is to be understood that this clumsy faith is the symptom of an undeveloped, weak consciousness. (Caitanya-siksdmrta 1/1)

13. Does too much jnana or advaita philosophy approach proper reasoning?

Even with proper reasoning, too much jndna cannot be beneficial. We will now give four considerations in this regard:
1. If merging with the Supreme Brahman were the living entities' ultimate goal, then we would have to imagine that the Lord, out of cruelty, has created the living entities. If we did not introduce such an improper existence, we would not feel any difficulty. If we accept Maya as the sole creator in order to verify Brahman as faultless, then we are bound to accept an independent truth separate from Brahman.
2. When a soul merges with Brahman, neither is benefited.
3. In the eternal pastimes of the Absolute Truth, there is no need for the souls to merge with Brahman.
4. If one does not fully accept the quality of variegatedness, which is the manifestation of the Lord's energies, then there is no possibility of existence, knowledge, or happiness, and as a result, the Supreme Brahman will be considered impersonal and without basis. One may even develop doubts about the existence of Brahman. But, if one accepts the quality of variegatedness as eternal, then the soul cannot merge with Brahman.
(Sri Krsna Samhitd Conclusion)


Idol Worship

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Idol Worship >>

78- Idol Worship

1. Is it possible to renounce Deity worship in the course of worshiping the Supreme Lord?

It is a fact that the Supreme Lord has no material form; His sat-cit-dnanda spiritual form, however, is certainly accepted. It is not possible for a conditioned soul to receive the full manifestation of the Supreme. Therefore, whatever form of the Supreme Lord he meditates upon will certainly be incomplete and thus a form of idol worship. Idolatry can easily be rejected by words, but while worshiping the Supreme Lord, its practice is inevitable. (Tattva-sutra 35)

2. Has God's spiritual form been denied in Muslim literature?

Sri Gaurariga instructed Chand Kazi that the Koran has denied only God's material form. The Koran has not denied His purely spiritual form. According to his qualification, the Prophet has seen that blissful, transcendental form. The other forms revealing the Lord's transcendental mellows were covered. (Jaiva Dharma, Chapter 6)

3.Who are among the first class of idol worshipers?

Uncivilized tribes, the worshipers of the fire-god, Jove, and the people of Greece who worship planets such as Saturn, are the frontline idol worshipers.
{Caitanya-siksamrta 5/3)

4. Who are among the second class of idol worshipers?

Those who, after scrutinizing material knowledge, accept with reasoning an impersonal image opposed to all material qualities as "God" are the second class of idol worshipers.
{Caitanya-siksamrta 5/3)

5. Who are among the third class of idol worshipers?

Those whose ultimate goal is to merge into the Lord's existence and who imagine that the worship of the qualitative forms of Lord Visnu, Siva, Durga, Ganesa, and Surya is the process by which they can achieve their goal are counted among the third class of idol worshipers. They do not accept God's eternal form, so they worship an imaginary form of God. Nowadays, such people are known as "five-god worshipers." {Caitanya-siksamrta 5/3)

6.Who are among the fourth class of idol worshipers?

The yogis who meditate on a concocted form of Visnu are the fourth class of idol worshipers. {Caitanya-siksamrta 5/3)

7. Who are among the fifth class of idol worshipers?

Those who worship living entities as God are the fifth class of idol worshipers. {Caitanya-siksamrta 5/3)

8. What is the difference between worshiping the Supreme Lord's spiritual form and idol worship?

There is a great difference between serving the Lord's Deity and worshiping idols. Deity worship points to the Absolute Truth because by worshiping the Deity one attains the Absolute Truth. Idol worship, however, means to accept a material form or formlessness as the Absolute Truth. In other words, an idol worshiper accepts a material form as the Supreme Lord.
{Sri Krsna Samhita 6/12)


The Philosophy of Synthesis

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Philosophy of Synthesis >>

79-The Philosophy of Synthesis

1. In what ways does one disregard the path of the mahajanas ?

You have concluded that the authorized sampraddyas are faulty, so you have become eager to purify yourself. You did not accept tilaka or tulasl beads. You renounced the trouble caused by accepting initiation and invented your own system of religion. (Kalydna Kalpataru Song 67)

2. What do the Harmonizers gossip about? How were the modern "Gaurarigas" chastised?

The same persons who practiced Vaisnavism four hundred years have now changed their mind and preached a new philosophy that harmonizes all religious systems. They thought this would be a universal religion. They further said that if one follows a particular religion, one could not pursue universal love. By merging all religious systems, universal love for all living entities can be awakened, they said. Last year, Srlman Mahaprabhu punished them completely. Some of them were removed all together from this planet. The rest quarreled among themselves and finally took up their respective professions. Only one or two are still trying to pose as Gauraiigas, but being unable to get attention from civilized society, they are taking shelter of the cobblers. What a pastime Mahaprabhu is exhibiting! However Kali raises his head, Mahaprabhu smashes his attempts by hitting his head with a stick.
(Sajjana Tosanl 8/1)

3. Who are the real paramahamsas and how do they behave?

Those who have divine eyes consider the paramahamsas equipoised yogis, and those who are less intelligent or third-class people think they are attached to material enjoyment. Some people may even occasionally think the paramahamsas averse to the Lord. A swanlike person can identify another swanlike brother who possesses all the appropriate symptoms, whether he is from the same country or not. Although their dress, language, worship, Deity, and behavior may appear different, they should freely address one another as brothers. Such people are called paramahamsas, and Srlmad-Bhagavatam is the scripture meant for such persons. (Sri Krsna Samhita Introduction)

4.Why are there different modes of behavior and different sadhanas ?

According to one's nature one accepts his worshipable Lord, suitable sastras, and like-minded associates. According to the logic samasila bhajanti vai, or, "One associates with like-minded persons," various worshipable Lords, sadhanas, associates, and behaviors naturally enter the world. The worshipable Lord, however, is one without a second, despite these differences among His worshipers. (Sajjana Tosanl 11/3)

5. Is neutrality a principle of devotional service? Can it help manifest one's faith in the Absolute Truth?

Without developing faith in the eternal Absolute Truth, a living entity is never benefited. If everything is good in this world, then what is bad? If whatever one does is good, then where is the distinction between good and bad? Puffed rice and sugar candy would become one and the same. If there is no need for a living entity to perform sadhana, then what is the difference between a debauche attached to prostitutes and a paramahamsa completely free of such desires? Truth and illusion become one. Therefore, faith in the Absolute Truth is supremely beneficial, whereas attachment for temporary objects is abominable. Maintaining neutrality toward everything cannot be good. Rather, one should take the side of good and reject neutrality.
(Sajjana Tosanl 2/6)


Civilization

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Civilization >>

80- Civilization

1. What is the meaning of the word sabhyatd, civilization?

Sabhyatd is to become qualified to sit in a sabha or assembly. That is plain gentlemanliness. (Jaiva Dharma, Chapter 9)

2. What is the definition of modern civilization?

The process of covering internal evil is the definition of modern civilization. (Jaiva Dharma, Chapter 9)

3. How do cunning people protect their civilization?

The prestige of cunning people's civilization is protected by their useless arguments and physical strength. (Jaiva Dharma, Chapter 9)

4. Is it proper to lose the treasure of devotional service for the sake of insignificant civilization?

I used to laugh within my mind to see the signs of devotional service, as I thought them to be utter madness. What happened to that civilization I considered topmost and through which, even as I tried to praise it, I lost the most valuable touchstone? (Kalydna Kalpataru Song 2)

5. Is the civilization of Kali-yuga not sinful?

If civilization means simply to wear attractive clothes, then the prostitutes are more civilized than you. Wine and flesh are naturally impure. Therefore, a civilization that grows by drinking and eating such things is certainly sinful. The modern state is certainly a Kali-yuga civilization.
(Jaiva Dharma, Chapter 9)


Politics

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Politics >>

81- Politics

1. Is the present administration unfavorable to the worship of Hari?

May our present empress Srimati Queen Victoria continue to rule freely over India without anxiety. May we continue to relish and preach the pure Vaisnava religion without anxiety under her administration. (Sajjana Tosanl 4/1)

2. How can the friendship between Englishmen and Indians remain intact?

Friendship between Englishmen and Indians is natural. The English are Aryans and the Indians are Aryans. Therefore, relationship between them is brotherly. Where is that natural brotherly affection? Because the Englishmen have become our rulers, why should the natural propensity between us be lost? Actually, the Indians are elder brothers to the younger Englishmen. When the younger brother matures and becomes competent, taking over the family responsibilities, the elder brother has usually become old and therefore weak. Therefore, he lovingly accepts his subordination at the hands of his younger brother. What is wrong with that? When we were young, we also displayed authority over other castes. Now due to old age, we are incapable. Therefore, what could be more pleasing than to spend our lives under the care of our younger brothers? What could be more fortunate than blessing our younger brothers and constantly relishing the nectar from the ever-blissful lotus feet of Hari? The younger brothers will always protect us from all disturbances. We no longer have to undergo miseries on the battlefield. We will sit at home and chant Hari's holy names. If while working hard for the family the younger brothers sometimes become dissatisfied and express anger, then we as elder brothers will tolerate them and make them happy again by our sweet words and affectionate dealings. In this way, we will command their respect. We will not fail to commit monetary help to the best of our ability to our younger brothers if they ever require such help in the course of fulfilling their family duties. We will follow the same procedure for showing affection a well-to-do pious householder would show to his younger brother. We will never display opposition. O my nationalistic brothers! This is my advice to you. Please act in this way. (Sajjana Tosanl 2/5)

3. Is it possible to attain peace and prosperity in human life if there is enmity between Indians and Englishmen?

I appeal to both the Englishmen, who are endowed with good qualities and power, and my fellow Indians. O brothers! Give up your enmity. There is no profit in it. If you give up your aversion to one another, then my well-known Santi-devi, the goddess of peace, will award you with happiness. Everyone hankers after happiness. Find that happiness in the shelter of the goddess of peace. Originally all human beings were brothers. The Supreme Personality of Godhead does become pleased by your mutual aversion. You are all spirit souls. We are all constantly afflicted by various miseries, accidents, and scarcities. If we maintain universal brotherhood we can decrease our miseries to some extent. By mutual cooperation, fulfillment of scarcities, and by joint effort, natural calamities can be taken care of. If we oppose one another in such a situation, then there is no hope of mitigating the miseries. Happiness will leave the world forever. Therefore, O brothers, give up envy, hatred, and false ego, and love one another. (Sajjana Tosanl 2/5)

4. Can the former glory of the Indians be protected, even if they refrain from war?

Due to old age, the Indians have retired from fighting in wars. Still, they are living happily by acting as instructors of the other castes. (Caitanya-siksamrta 2/3)

5. What kind of war do religious scriptures approve?

All wars to expand one's kingdom are unlawful and harmful to the world. No war other than extremely legitimate war has been recommended in religious scripture.
(Sajjana Tosanl 2/5)


Sociology

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Sociology >>

82- Sociology

1. Why should the varnasrama system be appreciated?

In order to maintain social order, the Aryans divided society into four castes and four social orders. If the social system is protected, then good association and discussion will nourish people's spiritual lives. Therefore, the varnasrama system should be accepted in all respects. By this arrangement, it becomes possible to gradually attain love for Krsna. The main purpose of this arrangement is to cultivate spiritual life, love for Krsna. (Sri Krsna Samhitd Chapter 5/9)

2. Is it possible for a conditioned soul to experience auspiciousness if he transgresses varnasram principles?

Those who have sufficiently studied sociology certainly conclude that the varnasram system is the topmost social system. If one is fixed in its principles, his nature cannot be lost. Rather, one receives the huge opportunity and advantage to cultivate Krsna consciousness. Varnasrama-dharma is the social structure of the Vaisnavas in their conditioned stage.
(Sajjana Tosani 2/7)

3. Can there be civilized society without following the principles of varnasrama-dharma?

The European mercantile communities love to do business and so prosper in so doing. Those who have ksatriya-like natures enter military lines or perform activities such as joining the army. Those who have sudra natures engage in ordinary service. Actually, unless some degree of varnasrama-dharma is followed, a society cannot function. Even though the principles of varnasrama-dharma have been established to some degree in European societies, they have not taken full scientific shape. (Caitanya-siksdmrta 2/3)

4. What kind of social system was followed before the excellent improvement of the varndsrama system?

Before ships were invented through scientific progress, voyages were conducted in simple boats made by an unscienfitic process. Similarly, until the varndsrama system was fully implemented, an unscientific state of a previous type ran society. This unscientific and earlier system has become the director of the societies in Europe and everywhere else but India.
(Caitanya-siksdmrta 2/3)

5. What is the difference between Vaisnava society and non-Vaisnava society?

The difference between Vaisnava society and non-Vaisnava society is that the ultimate goal of Vaisnava society is love of God. The goal of non-Vaisnava society is selfish lust. Those who live in ordinary society consider that the nourishment of the body, sense gratification, worldly moralities, the discovery of objects through material knowledge that enhance sense gratification, and the attempt to temporarily stop material miseries are society's ultimate goal. Among such persons, some praise the happiness that comes after death, some praise heavenly enjoyment, and some praise the state of merging into the Lord's existence. The living entities situated in Vaisnava society use physical nourishment, sense gratification, worldly morality, science, and the rejection of material unhappiness as ways to favorably cultivate Krsna consciousness. The shape of both Vaisnava society and non-Vaisnava society is one, but its characteristics are different. (Sajjana Tosani 2/7)

6. What rules should be followed if we wish to revive India's varndsrama system?

In order to revive the principles of varndsrama the following few rules have to be reintroduced:
1. No one's caste should be ascertained simply by birth.
2.A person's caste should be determined according to the nature he develops in association as a child and by the accumulation of knowledge.
3. When ascertaining a person's caste, one should consider both the person's nature and taste, and his parents' caste.
4.After a person has matured to age of about fifteen, the family priest, landlord, parents, and a few selfless but educated persons from the village should sit together and determine his caste.
5. To which caste should a grown person belong? Such a question should never arise. Rather, it should be asked whether he is qualified to retain his father's caste or not.

6. If it is found that a person is qualified to retain his caste, then appropriate samskdras or purificatory rituals should be performed. If it is seen that he is qualified for a higher caste, then his samskdras should be performed accordingly. If it is found that, he is qualified for a caste lower than that of his father, he should be given two additional years to improve himself.
7. After the two additional years, the person should be re-examined and his caste ascertained.
8. Every village should have a committee consisting of landlords and scholars to protect the rules and regulations of society.
9. The king's support has to be obtained in order to keep these activities going. The king is actually meant to be the protector of the varnasrama principles.
10. One's marriage and other activities should then be carried out according to one's caste.
(Sajjana Tosani 2/7)

7. How many types of society are there? Can the living entities ever remain outside society?

Some people think that social people cannot be called Vaisnavas. This is a misconception. Actually, society is divided into three, namely, the society of materialists, the society of liberationists, and the society of liberated souls. People can never become unsocialized; they are by nature social. Even when people are free from matter, it is inevitable that they will develop a pure society of devotees. Therefore, whether a person lives in the forest, at home, or in Vaikuntha, he will always be a social creature. The difference between Vaisnavas and ordinary people is that Vaisnavas live in Vaisnava society and ordinary people live in ordinary society. In conclusion, there is no difference between Vaisnava religion and Vaisnava society.
(Sajjana Tosani 2/7

8. What kind of social etiquette would benefit India? Is it proper to work for quick social reform?

There is danger on both sides. On one side, the insect of prejudice is eating away at our society. If we remain quiet, we will certainly invite inauspiciousness. Our social strength, heroism, and good fortune are gradually diminishing. Those same Aryan descendants by whose influence the entire world quaked with fear for a long time have now become lower than mlecchas and are gradually becoming even more degraded. Those who have good hearts lament as they discuss this. Those who do not have good hearts live without anxiety and gradually degrade themselves.

If we glance on the other side, we also find danger. If we give up the varnasrama system and establish a new society, then we can no longer be called Aryans, because the Aryan's scientific society will cease to exist. It is worth noting that societies such as the Buddhist, Jains, Christians, and members of the Brahmo Samaja, all of whom are devoid of knowledge of varnasrama-dharma, never before prospered in the land of India. Buddhism and Jainism remained hidden in caves, Christianity remained in the possession of mlecchas,. and the Brahmo Samaja was locked in a cottage. None of them could lead an independent life. What happened to the tantras of the Buddhists? What happened to their newly-formed rules and regulations? They were all useless. They will never be of any use in India, which is the abode of science. If we suddenly begin to reform society and try to reestablish varnasrama principles, we will simply create chaos. Therefore, we can see only darkness in all directions. (Sajjana Tosani 2/7)


The Living Entities' Rights

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Living Entities' Rights >>

83 - The Living Entities' Rights

1. What is the root of a devotee's qualification?

The mercy of Krsna and His devotees is the agent by which our senses are purified. Out of compassion the sddhus give this mercy to the devotees through their association. We cannot become properly qualified by following the paths of karmajriana, or yoga. Only by the strength of devotional faith and association with devotees is material illusion conquered.
(Navadvlpa-bhava-tarariga, Verse 5)

2. When does a living entity become qualified to see the Lord's abode?

The moment the senses are released from the network of material illusion, the eyes will see the splendor of the spiritual dhdma. (Navadvlpa-bhava-tarariga, Verse 6)

3. Are the material senses eligible to serving the Lord's abode?

By becoming properly qualified, the living entity's senses can taste the spiritual nectar of these dhdmas. Those with unqualified material senses repeatedly deride these places, calling them insignificant matter. They cannot taste that sweet nectar. {Navadvlpa-bhava-tarariga, Verse 4)

4. Is it proper to publicly glorify the Lord's transcendental pastimes without considering the audience's qualification?

Unfortunate people do not understand the essential meaning of rasa-llld just as a pig does not understand the importance of a garland of pearls. Desiring the welfare of unqualified persons, I have thus completed my glorification of the Lord, considering that the time was appropriate. (Kalydna Kalpataru)

5. Who is qualified to attain the Lord's mercy?

Advancement made through material education and intelligence is not spiritual advancement. Spiritual advancement is achieved simply by maintaining a progressive, pure mood. Even a most foolish person can attain ample mercy from the Supreme Lord, while a most learned scholar, because of his godlessness, can become animalistic and unqualified to attain that same mercy. Therefore, when trying to attain the Lord's mercy, education, wealth, strength, beauty, and material expertise do not play a role. On the one hand, greatly learned scholars and powerful people are gradually running to hell because of their pride; on the other hand, the most foolish, weak people are attaining great peace of mind by engaging in the Supreme Lord's devotional service. (Sri Manah-Siksa, Verse 5)

6.Are the devotees' characteristics fit discussions for nondevotees?

For those who have no devotion to discuss the characteristics of devotees like Sri Haridasa Thakura is a mere mockery of real sddhu-sahga. The nondevotees' discussions of the devotees' characteristics is as useless as a blind man's attempt to read or a deaf man trying to hear a song. (Sajjana Tosanl 8/4)

7. Which brdhmanas are qualified to study which Vedas?

Ordinary brdhmanas are qualified to study the karma-kdnda section of the Vedas, and spiritual brdhmanas are qualified for the Vedas that deal with the Absolute Truth. (Jaiva Dharma, Chapter 6)

8. What path should a living entity follow until his spiritual propensities are awakened?

Until a living entity's spiritual propensities are awakened, he has no alternative but to engage in religiosity, economic development, and sense gratification. (Sajjana Tosanl 11/11)

9. In which asrama do ladies generally belong?

Ladies should not accept any asrama other than the grhastha-asrama, and in particular cases, the vanaprastha-asrama. If any extraordinarily powerful woman becomes successful by accepting the brahmacdri or sannydsa-asrama with the help of her education, religiosity, and other abilities, it should not be seen as a prescription for ordinary women whose faith, bodies, and intelligences are shaky, soft, and immature. (Caitanya-siksamrta 2/4)

10. What arrangements are safest regarding where men and women practitioners can worship?

Male and female embodied souls should always live separately. The women's place of worship should be separate from the men's. Otherwise, if they are together, a mundane distaste based on materialistic male and female relationships will gradually overcome those who have entered the science of rasa. Then in order to save their characters, they will be forced to distort the sastric meanings and in the end blaspheme the exalted Vaisnavas. (Sajjana Tosanl 10/6)


-Renouncing Bad Association

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> -Renouncing Bad Association >>

84 -Renouncing Bad Association

1. Why doesn't one achieve any result even after performing thousands of acts of sadhana ?

If one is influenced by bad association, he can never achieve good results, even after performing thousands of acts of sddhana.
(Sajjana Tosanl 4/5)

2. What are a cheater's characteristics? Should devotees publicly expose them for the benefit of themselves and others?

Those averse to the association and conversation of Vaisnavas are cheaters. Although they wear their polluted devotional service to Visnu as an ornament, they have no desire to associate with devotees, and this is the cheater's chief symptom. One should test a disguised devotee by examining this symptom. People think that they should serve such pseudo Vaisnavas, but that is their mistake. There are many genuine Vaisnavas, and one should try to associate with and serve them. It is not that those who are intelligent, sincere, and pure remain indifferent to the affections of such so-called devotees, but they establish pure devotional service in this world by exposing such cheaters' deceit to the world. It is everyone's duty to associate with pure devotees who are expert in destroying deceit and thus begin to relish love of God. This is a well-known fact.
(Commentary on Bhajanamrtam)

3. Why is nondevotee association totally fit to be rejected?

People who have faith in fruitive rituals are not devotees. They are nondevotees. If anyone performs karma in order to achieve Krsna's mercy, then that karma is called bhakti. The karma that yields mundane results or mundane knowledge is averse to the Lord. Karmls do not search exclusively for Krsna's mercy. Although they respect Krsna, their main purpose is to attain some kind of happiness. Karma is nothing but selfishness. Therefore, karmls are called nondevotees.

Yogis sometimes search for liberation, the fruit of jnana, and sometimes for vibhutis, or opulence, the fruit of karma. Hence, they too are called nondevotees. Because they lack full surrender, those who worship the demigods are nondevotees too. Those who are attached to discussing dry logic are also averse to the Lord, what to speak of those who conclude that the Lord is only a figment of the imagination. Those who are attached to sense gratification and thus have no opportunity to remember the Lord are counted among the nondevotees as well. If one associates with these nondevotees, in a short time one's intelligence will be polluted and his heart overcome by their propensities. If anyone desires to attain pure devotional service, he should carefully renounce the association of nondevotees. (Sajjana Tosani 11/11)

4. Do the proud jnanis accept devotional service to Krsna?

Those who are not subordinate to the Lord are called nondevotees. The jnanis are never subordinate to the Lord. They think that they can become one with the Lord on the strength of
their knowledge. They think, "Jnana is the topmost object. The Lord cannot keep one who attains jnana under His control. The Lord became Supreme by the strength of jnana, and I too will become Supreme." Therefore, all their endeavors are aimed at becoming independent of the Lord. They also think that the Lord's power does not act on those who achieve liberation by merging with Him, which is attained by jnana. This is the attempt of the jndnis\ The jnanis and mundane scholars do not depend on the Lord's mercy. Rather, they try to achieve everything on the strength of their own knowledge and reasoning. They do not care for the Lord's mercy. Therefore, jnanis are nondevotees. Although some jnanis accept devotional service as their sadhana process, when they approach perfection in jnana, they discard it. (Sajjana Tosani 11/11)

5. What kind of guru is fit to be rejected?

When accepting a spiritual master, one should test whether he is expert in the science of transcendental sound vibration and Absolute Truth. Such a spiritual master is certainly capable of imparting instructions on all spiritual topics. Although an initiating spiritual master is not to be rejected, he can be rejected under two conditions: (1) If when the disciple accepted him, he did not test to see whether his spiritual master was a Vaisnava and fully conversant with the science of the absolute truth, and the disciple discovers that his guru is not such a Vaisnava, then such a spiritual master is no good for him and must be given up. There is much scriptural evidence for this. And (2) if a disciple accepted a spiritual master who was a Vaisnava and fully conversant with the science of the Absolute Truth, but due to bad association, that guru later became a Mayavadi or envious of Vaisnavas, he should be rejected.
(Jaiva Dharma, Chapter 20)

6. Is an unauthorized spiritual master fit to be rejected?

One who does not know the path of attachment yet instructs others on this path, or who knows the path of attachment and instructs his disciples without considering their qualifications, is a bogus guru and must be rejected. (Sri Krsna Sarhhita 8/14)


Activities Favorable to

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Activities Favorable to >>

85 -Activities Favorable to Devotional Service

1. What is the devotee's resolve regarding items favorable to his devotional service?

I will surely execute with utmost care those activities favorable to Your pure devotional service. I will feel fondness for those things in this world that are conducive to devotional service, and with my senses, I will engage them in Your service. (Saranagati)

2. What is most favorable for devotional service?
Dust from the lotus feet of pure devotees is conducive to devotional service, while service to the Vaisnavas is itself the supreme perfection and the root of the tender creeper of divine love.
(Saranagati)

3. What do exalted devotees conceptualize when they think of things that are favorable for devotional service?

Goloka Vrndavana appears in my home whenever I see the worship and service of Lord Hari going on there. Upon seeing the Ganges, a river of nectar emanating from the lotus feet of the Lord, my happiness knows no bounds. (Saranagati)

4. What is considered a favorable or unfavorable dsrarna for worshiping the Supreme Lord?

There is no hard and fast rule for a devotee who has taken complete shelter of the holy names. He may live either at home or in the forest. If his house is more favorable for his cultivation of the holy names, it is better that he remain there than in the renounced order. Moreover, it is the Vaisnava's duty to renounce his home if it is unfavorable for the cultivation of his chanting the holy names. (Harinama-cintamani)

5. What conceptions, those engaged in chanting the holy names, have regarding items favorable and unfavorable to devotional service?

Persons who are engaged in chanting the holy names should not do anything but what is favorable for devotional service. They should give up all ndmdparddha, which means giving up everything that is unfavorable for devotional service. They should also maintain without deviation that Lord Krsna alone is their protector and sustainer.
(Sajjana Tosanl 11/6)

6. Why is honoring tulasi leaves, sandalwood pulp, and other items that have been offered to the Lord favorable to devotional service?

Smelling items like tulasi leaves destroys the urge to smell strong, agitating scents. Attachment for aromatic substances leads one into many dangers in this world. By smearing their bodies with perfume, foolish people invite anarthas like debauchery and laziness to visit them. To control this urge, if one first offers the sweet-smelling tulasi leaves and sandalwood paste to the Lord, then honors them, he can simultaneously control his senses and cultivate spiritual consciousness.
(Tattva-sutra 35)

7. Are the objects of material enjoyment favorable to devotional service?

It is not a fact that all objects of material enjoyment are hostile to the living entities. Only the attachment for or detachment from those objects are great enemies. Therefore, one should control one's attachment and detachment even while accepting the objects themselves. Then despite one's accepting those objects, one will not become entangled.
(Commentary on Bhagavad-glta. 3.34)

8. Why is discussing the Absolute Truth favorable for strengthening one's devotional service? What is the definition of persons indifferent to discussing the Absolute Truth?

Just as it is essential for devotees to renounce dry knowledge, false renunciation, and useless argument, so they should engage in discussing the Absolute Truth and attribute pure attachment to spiritual objects. It is to be understood that those who disregard such discussions due to excessive attachment are either extremely liberated or extremely conditioned.
(Tattva-siitra 4)

9. What kind of family life is favorable for a householder's devotional service? Is offering oblations to the forefathers according to the rules and regulations of the smdrthas favorable for devotional service?

When it is time to offer the srdddha ceremony to the forefathers, a householder devotee should first offer foodstuffs to Krsna, then offer Krsna's remnants to his forefathers, the brdhmanas, and the Vaisnavas. In this way, a householder can make his family life favorable for devotional service. If devotional service is mixed with the performance of smdrtha rituals, then the karmic reactions that accompany those rituals will be nullified. (Jaiva Dharma, Chapter 7)

10. Does a surrendered devotee perform the sraddha ceremony according to karma-kdndal What prescription is favorable for his devotional service?

There is nothing that recommends that the surrendered devotees perform the sraddha ceremony according to the rules of karma-kanda in order to repay the debt to their forefathers. Rather, it is recommended that devotees first worship the Supreme Lord, then offer the Lord's remnants to their forefathers. After that, they and their family members should honor the Lord's remnants themselves. (Jaiva Dharma, Chapter 10)

11. Is marrying a girl of another caste and giving up the principles of the four varnas favorable for a Vaisnava householder's devotional service?

If a Vaisnava householder is an Aryan, or if he follows the principles of the four varnas, then his marriage should be arranged with a girl from the same caste. Even though the principles of varnasrama are temporary, they are nevertheless beneficial. It is not a fact that by rejecting the principles of the four varnas that one can become a Vaisnava. A Vaisnava should only do that which is favorable for his devotional service. {Jaiva Dharma, Chapter 6)

12. What is the proper profession for renunciants and householders?

For the renunciants, begging alms door to door is a proper profession; for householders, professions that are approved by the rules and regulation of their respective varnas and asramas are proper professions. (Commentary on Upadesdmrta, Verse 3)

13. Is becoming vegetarian favorable for devotional service to Hari? What is the spiritual result of becoming a vegetarian?

By eating foodstuffs that are in the mode of goodness, one's existence becomes purified. The word existence refers to the body and mind. If one's existence is purified but his behavior is not in the mode of goodness, however, his purified existence will gradually degrade. The word behavior refers to all activities other than eating. The renunciation of inhumanity, practicing truthfulness, simplicity, nonviolence, and sense and mind control are all included in what is understood as "behavior." Even though a human being's eating and behavior are in the mode of goodness, unless he regularly cultivates Krsna consciousness, how can his human nature be improved? If anyone wants to personally see the results of eating in the mode of goodness, he should try eating sattvic food and engage in sattvic behavior and cultivation. One will certainly achieve results. (However, if there is any discrepancy in his endeavor, it will certainly affect those results.) In order to become qualified to behave in the mode of goodness one must first learn to eat in the mode of goodness.
(Sajjana Tosani 2/8)

14. How do activities based on the principles of varnasrama become favorable for devotional service?

A devotee who desires to properly pass his life still accepts the duties prescribed by varndsrama-dharma, because those duties are favorable to devotional service and counted as part of his practice. Such activities are no longer called karma. Rather, through these activities the svanistha devotees, devotees addicted to their own line of devotion, bring karma and its results into the realm of devotional service. The parinisthitd devotees, devotees fully addicted to devotional service, perform pious activities that are not contrary to devotional principles simply to attract others to devotional service. The devotees who are nirapeksa, neutral, accept activities favorable for devotional service without caring for popular approval.
(Sajjana Tosani 10/9)

15. What kind of karma does the Bhagavad-gita recommend we practice?

Karma refers to maintaining one's livelihood. InBhagavad-gitd, Lord Krsna has instructed the transcendentahsts to engage only in those activities that are favorable to devotional service and to give up those activities that are unfavorable. (Caitanya-siksamrta 2/2)

16. What is the difference between the activities of devotees and karmis ?

Make as much advancement as you can in the fields of science, art, industry, and worldly morality. We do not object, because such pursuits will help the cultivation of devotional service in many ways. We are not renunciants but devoted. We only say that all activities should be performed in the Krsna conscious spirit. May we never engage in activities induced by our own self-interest. Let all activities be performed with the aim of making advancement on the path of devotional service to the Lord. As far as the activities themselves are concerned, there is no difference between your life and mine. The only difference is that you engage in the activities as a matter of duty and I engage in them in the mood of serving the Supreme Lord. May my endeavor for karma be destroyed at some point by my own dissatisfaction with that path. You too will retire from karmic activities at some point. But you will retire uselessly, whereas I will retire only to be engaged in devotional service to the Supreme Lord. For you this material world is a field of activity; for me it is a field in which to cultivate Krsna consciousness. I consider all your activities hostile because you engage in them for their own sake. You do not act for the Lord's pleasure. You are a karml, but I am a devotee. (Conclusion of Caitanya-siksamrta)

17. Why is to forgive so glorious?

Forgiveness is glorious because it is favorable to devotional service.
(Sri Bhdgavatdrka Maricimdld 15/91)

18. What kind of faith is favorable for devotional service?

A Vaisnava must maintain the firm faith that the Supreme Lord is his only protector. (Sri Bhdgavatdrka Maricimdld 15/93)

19. Why is poverty helpful for a devotee's execution of devotional service? How does poverty help us renounce bad association?

One should not consider poverty a distress. The Supreme Lord has said He shows His favor to those from whom He gradually takes all their wealth. At that time, all the impoverished's artificial friends will consider him distressed and reject him. Thus his bad association will automatically be removed. (Sri Bhdgavatdrka Maricimdld 15/99)

20. What is the benefit of observing devotional vows?

By observing vows like Janmastami, EkadasI, and Karttika, one's devotional service is increased. (Sri Bhdgavatdrka Maricimdld 15/74)

21. What is enthusiasm?

Enthusiasm is to cultivate Krsna consciousness with utmost care. (Commentary on Upadesdmrta, Verse 3)

22. Why is enthusiasm favorable for devotional service?

If one has enthusiasm in the beginning stage of devotional service, and that enthusiasm does not become cold, then one will never become apathetic, lazy, or distracted while chanting the holy name. Enthusiasm is thus the only support for all types of devotional service. By enthusiastically performing devotional service, one can quickly give up anisthitd service and attain nistha. (Sajjana Tosani 11/1)

23. Is enthusiasm without faith effective?

The word sraddhd certainly means faith, but enthusiasm is the life of sraddhd. Faith without enthusiasm is meaningless. Many people think they have faith in God, but because they have no enthusiasm, their faith has no meaning. (Sajjana Tosani 11/1)

24. How does the conditioned soul advance in spiritual life?

By attaining the piety that helps one in his devotional service by the mercy of the devotees, the mahdjanas, and Lord Krsna, the conditioned soul attains auspiciousness.
(Sajjana Tosani 11/4)

25. Can useless talk be favorable to devotional service?

The practitioners of devotional service should not speak unnecessarily. Better to keep quiet. Aside from topics about Krsna, all other topics are unnecessary. But to speak about the subjects favorable to devotional service is not unnecessary. (Sajjana Tosani 11/5)

26. What is patience? Can the six urges be made favorable to devotional service?

To subdue the six urges is called dhairya. As long as one has a material body, these propensities cannot be totally uprooted, but by engaging them properly in their appropriate subjects, they no longer remain faulty. (Sajjana Tosani 11/5)

27. What kind of patience is favorable for devotional service to Hari?

Being impatient because their sddhana is prolonged, some people fall from the path leading to the ultimate goal. Therefore, a practicing devotee who desires to achieve his goal attains that result only when he becomes patient. "Krsna must be merciful to me either today, after one hundred years, or during some other birth. I will take shelter of His lotus feet with determination and never leave Him." This type of patience is most desirable for the practitioners of devotional service. (Sajjana Tosani 11/5)

28. What kind of foods are favorable for those practicing devotional service?

One should fill his belly with whatever is easily available. By offering Krsna foods in the mode of goodness and then honoring them asprasdda, the tongue is satisfied and one cultivates service to Krsna. (Sajjana Tosani 11/5)

29. Can both ordinary and spiritual dealings become favorable for devotional service?

It is certainly auspicious to dovetail all our ordinary and spiritual endeavors in the Lord's service. (Sajjana Tosani 11/6)

30. Why is accepting only enough sense gratification to keep body and soul together favorable for devotional service?

At every stage of life one should accept only as much wealth as one needs to practice devotional service. If we desire more than is needed, bhakti will disappear. If we do not accept wealth according to our need, however, our devotional practices will also be hampered. (Sajjana Tosani 11/6)

31. What kind of family life is favorable to devotional service? What is Krsna conscious family life?

One marries to establish Krsna's family, produces children to increase the number of Krsna's servants, offers oblations to the forefathers in order to satisfy Krsna's servants, and feasts to gratify Krsna's living entities. All these activities should be dovetailed to become favorable service offered to Krsna. Then one will not fall into the grip of unfavorable fruitive activities. The body, house, and everything else belongs to Krsna. Thinking in this way, one should protect the body, house, and community. This is called Krsna conscious family life.
(Sajjana Tosanl 11/6)

32. Why is it necessary to observe Vaisnava vows and associate with devotees?

It is extremely necessary to associate with sadhus if we wish to renounce attachment to our prejudices. We must follow all Vaisnava vows in order to give up attachment for material objects. We should not be negligent in such practices. Rather, we should follow these instructions with care and respect. If we do not follow them carefully, then we will become duplicitous and cheat, rendering our whole endeavor useless. For those who do not respect Vaisnava vows, attaining devotion to Sri Hari becomes rare, even after hearing for many births.
(Sajjana Tosanl 11/11)

33. Why is observing the Caturmasya vow favorable to devotional service?

By first practicing vows for three days, then for one month, then for four months (during Caturmasya), one should gradually and completely uproot attachment for the sense objects and leave them behind forever. (Sajjana Tosanl 11/11)

34. How should one decide whether to stay at home or to leave?

If the home is favorable for a devotee's service, he should not leave it. It is his duty to remain a grhastha and live with detachment. But when the home becomes unfavorable for service, a grhastha becomes eligible to leave it. At that time the detachment he develops toward his house through his devotional service is accepted. For this reason, Srivasa Pandita did not leave home, and for the same reason, Svarupa Damodara tooksannydsa. All genuine devotees have remained either at home or in the forest based on this consideration. Whoever has left home based on this consideration is a genuine renunciant. (Sajjana Tosanl 11/12)

35. How should a Vaisnava householder earn his livelihood?

According to his own occupation a Vaisnava householder should earn wealth to maintain his family. He should not accumulate wealth through unfair means.
(Sajjana Tosanl 11/12)

36.What is a proper occupation?

To understand this one should examine the behavior of Sri Caitanya Mahaprabhu's followers. (Sajjana Tosanl 11/12)

37. How does one's material bondage becomes exhausted?

If one accepts only those items favorable for devotional service to Krsna, he will automatically cultivate Krsna consciousness and his material bondage will become exhausted.
(Sajjana Tosanl 4/9)

38. How can one engage his eyes in spiritual cultivation?

If one wants to make his eyes favorable to devotional service, he must see the Deities of the Supreme Lord, the Vaisnavas, the beauty of those places where the Supreme Lord performed His pastimes, and the dioramas depicting those pastimes. The main point is that one should see the Lord's relationship to the object of one's vision. (Sajjana Tosanl 4/9)

39. How does one cultivate devotional service with one's ears?

In order to make one's ears favorable to devotional service, one must take a vow to hear only the topics of Hari, of the devotees, and of subject matters related to Hari.
(Sajjana Tosanl 4/9)

40. What is the process for making the nose favorable to devotional service?

To make one's nose favorable to devotional service, one must take a vow to smell only tulasl leaves, flowers, sandalwood pulp, and other fragrant objects that have already been offered to Krsna. Everything one smells should be connected to Krsna. {Sajjana Tosanl 4/9)

41.How can one make his tongue favorable to devotional service?

Honoring the remnants of Krsna and His devotees is the only process to make the tongue favorable to devotional service. One should not honor the Lord's remnants with a spirit of enjoyment. Rather, one should remember the pleasure of his beloved Lord Sri Krsna. If one takes prasdda with a spirit of enjoyment, one will miss feeling the Lord's grace.
(Sajjana Tosanl 4/9)

42. How should one make his body favorable for devotional service?

To make one's body favorable to devotional service one should utilize his entire body in the service of the Supreme Lord and the Vaisnavas. (Sajjana Tosanl 4/9)

43. Is accepting spiritual names and titles favorable to devotional service?

We find that during Sriman Mahaprabhu's time, devotees were awarded spiritual names and titles like Ratnabahu, Kavikarnapura, and Premanidhi. Devotees have continued to accept names and titles such as Bhagavatbhusana, Gltabhusana, and so on. (Sajjana Tosanl 4/1)

44. How does an exalted personality regard those things that are favorable and unfavorable to devotional service?

The mental state of a great personality regarding things that are favorable for devotional service is as soft as a flower. As soon as a great personality sees any item, paraphernalia, time, candidate, or place that is favorable to devotional service, his heart melts. When a great personality sees any item, paraphernalia, time, candidate, or place that is unfavorable to devotional service, his heart becomes as hard as a thunderbolt. He never accepts such things. (Sajjana Tosanl 4/11)

45. How can conversation, song, or poetry be favorable to devotional service?

If one can relate ordinary talk, song, or poetry to Krsna, then one will become perfect in making them favorable to devotional service.
(Sajjana Tosanl 4/9)

46. Is talking about others while instructing others about Krsna consciousness unfavorable for devotional service?

When a guru enlightens his disciple on some topic, unless he occasionally talks about others, his instructions may not be clear. When previous mahdjanas talked about others in that way, there was merit in such talk, not fault. (Sajjana Tosanl 10/10)

47. Is the kind of prajalpa that is favorable to devotional service harmful?

All the mahdjanas have respected the kind of prajalpa that enhances one's devotional service to Hari. {Sajjana Tosanl 10/10)

48. When is discussing others not a fault?

Discussingother's faults with a good purpose has not been condemned in the scripture. There are three good reasons to do so. If by talking about someone's sinful activity the person is benefited, then such a discussion is auspicious. If such a discussion amounts to benefiting the world, then it is counted among pious activities. And if such a discussion gives one benefit, then it is also auspicious, not faulty. {Sajjana Tosanl 5/5)

49. How can one transform his ordinary activities into devotional service?

Since it is impossible to maintain one's life without action, one must work. If such work is done with an enjoying spirit, then one's qualification as a human being is lost and he becomes like an animal. But if one can transform all his bodily activities into activities favorable to devotional service, then they become bhakti-yoga.
{Sajjana Tosanl 10/9)

50. Does accepting sense objects amount to atydhara, too much eating?

The purport is that if one accepts sense objects in the spirit of enjoyment, it is atydhara. If, however, sense objects are accepted as the Lord's mercy and only as far as required in a mood favorable to devotional service, then accepting them is not atydhara. {Sajjana Tosanl 10/9)

51. How should a person who is fully surrendered to Krsna spend his life?

I will perform all my bodily activities out of habit, just to keep body and soul together. I will become attached to all those activities that are favorable for Krsna's worship.
{Kalydna Kalpataru Song 4)


Five Types of Sarnskaras or

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Five Types of Sarnskaras or >>

86- Five Types of Sarnskaras or Purificatory Processes

1. What is the end result of undergoing purificatory processes?

A living entity who has already undergone the purificatory processes becomes more purified when he is tested by his spiritual master. When one is thus purified, the spiritual master will decorate his body with the marks of Visnu's cakra and make an arrangement so that he will continue to decorate himself with these marks for the rest of his life without fail.
(Sajjana Tosanl 2/1)

2. What is the purpose of Deity worship?

The purpose of Deity worship is to cultivate Krsna consciousness by engaging the senses—touch, sight, hearing, and smell—and the mind—thinking, meditating, and relishing. This is called yaga. These activities are especially recommended while worshiping Salagrama-sila. Deity worship is called Vaisnava-yaga. As long as one remains within this material world, one must engage in many activities in order to maintain his life. Therefore, it is recommended that an initiated person offer all his activities for the Lord's pleasure through proper rules and regulations. By instructing his disciple to perform Deity worship properly, the merciful spiritual master certainly delivers his disciple from the ocean of material existence. (Sajjana Tosani 2/1)

3. Why is it necessary to decorate one's forehead with tilakal

Wearing tilaka is meant to help a Vaisnava to go upwards or make advancement in spiritual life. After becoming purified through purificatory processes, a living entity properly renounces his family life, but until he decorates his body with tilaka, he does not get any result from undergoing the purificatory processes. All his miseries, all his renunciation, all his resolve to abandon material happiness, and all his sense control goes in vain if he does not endeavor to make further advancement in spiritual life. Marking the body with tilaka means decorating the temple of Lord Hari. In other words, to fully take shelter of the sac-cid-ananda Lord, one needs to put on tilaka all over his body. These markings, apart from their effect on the body, have a bearing on the mind and soul. To become attached to the Supreme Lord by becoming detached from the material world is called purification and inclination toward the Lord. These two ornaments are extremely necessary for the conditioned souls. A body without tilaka marks is a dead body. If one sees such a body, he should purify himself by bathing in the ocean of repentance. The mind of a person who does not decorate himself with tilaka simply wanders in insignificant matters, becomes attached to insignificant objects, and engages in discussing insignificant topics. O service-inclined living entities! Do not waste your time. Mark your mind, body, and self with tilaka and proceed toward the abode of the Vaisnavas. The most important characteristics of a person who does not decorate his body with tilaka become lost. Therefore, one must decorate his body with tilaka.
{Sajjana Tosani 2/1)

4. What did Sriman Mahaprabhu teach when He enacted the pastime of accepting initiation?

By accepting initiation from Srimad Isvara Purl, who was the crest-jewel among the parivrajakacaryas in the Madhva-sampradaya, Sriman Mahaprabhu taught all living entities the necessity of taking shelter at the lotus feet of the devotees and the spiritual master. (Commentary on Siksastaka, Verse 8)

5. Should ordinary practitioners reject the rule to accept initiation?

It is not the duty of materialistic persons to renounce the process of initiation because a few great souls such as Jada Bharata did not take initiation. Initiation is a constitutional injunction for every birth of every living entity. If we do not see a perfected soul taking initiation, we should not take his example. General rules are not changed because something happens to a particular person in a special situation. Sri Dhruva Maharaja went to Dhruvaloka in his material body. Seeing that, should we waste time hoping the same will happen to us? The general rule is that a living entity gives up his material body and goes to Vaikuntha in his spiritual body. The people in general should accept general rules. The Lord is full of inconceivable potencies. Whenever He desires something, and whenever He desires it to happen, that's all that will happen. Therefore, we should never transgress general rules. {Sajjana Tosani 11/6)

6. When does a spiritual master award his disciple a devotional name?

When a spiritual master initiates his disciple, he also mercifully bestows upon him a name indicating a relationship in devotion to Lord Hari. {Sajjana Tosani 2/1)


Spiritual Varndsrama

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Spiritual Varndsrama >>

87 -Spiritual Varndsrama

1. Is it proper to confine a Vaisnava within the rules of varndsrama?

Thinking that there is no difference between a Vaisnava and an ordinary person, many people inquire about a Vaisnava's caste and try to establish him as belonging to one of the four varnas. This endeavor is extremely detrimental to Vaisnava principles and is an act of ordinary people. (Sajjana Tosani 11/10)

2. Is the illegal system of varndsrama, known as the caste system and based on birth rather than qualification, the reason for the Indian Aryans' downfall?

Alas! The Aryans of India are the administrators and spiritual masters of all other castes. It is not a fact that their degradation has been caused by the fact that the culture is ancient. Rather, it has been caused by the illegal varndsrama system. If the Supreme Personality of Godhead, who is the controller of all living entities, rules and regulations, and who is capable of reestablishing auspiciousness where we see only inauspiciousness, desires it, then some empowered personality will again reestablish actual varndsrama-dharma.
(Caitanya-siksdmrta 2/3)

3. Is it proper to destroy the principles of varnasrama?

The principles of varnasrama are the life and soul of the human beings. If the varnasrama system is destroyed, then the scientific basis of human society will be destroyed with it. We will be cursed by the old saying, "Again become a mouse," and will thus lead an illegal life like the wayward mlecchas. It is every man's duty to remove the contamination that has polluted the principles of varnasrama. (Sajjana Tosanl 2/7)

4. What qualities must one cultivate if he is to become a brahmana?

A person who does not possess peacefulness, self-control, austerity, cleanliness, satisfaction, tolerance, forgiveness, simplicity, knowledge, compassion, truthfulness, or devotion to the Supreme Lord cannot be called a brdhmana. {Sajjana Tosanl 4/6)

5. What kind of asrama should a devotee who desires to attain love of God accept?

One who desires to attain love of God, whether he belongs to the grhastha asrama, vanaprastha asrama, or sannyasa asrama, should accept whatever asrama is favorable for his cultivation of love of God and should renounce any asrama that is unfavorable for such cultivation. (Caitanya-siksamrta 6/4)

6. What is ksetra-sannydsa, or vanaprastha?

When one takes ksetra-sannydsa, he leaves his household life and goes to a place of pilgrimage devoted to Lord Visnu. Such places include Purusottama (Jagannatha Purl), Navadvipa-dhama, and Mathura-dhama. The ksetra-sannyasl lives in these places alone or with his family members. Ksetra-sannydsa is considered preferable to vanaprastha in this age of Kali.
(Commentary on Caitanya-caritdmrta Madhya 16/130)

7. Is it proper for a householder to accept the dress of a sannydsi? What is the fate of those who dress according to another asrama?

Among the householder Vaisnavas, many shave their heads, wear kaupins, and live at home as babdjls. What can be more of an anartha than this? Why do they need to change their asramas illegally? If they were really detached, let them accept the proper dress of a renunciant. But if they are not detached, then what is the use of accepting such artificial and external signs? By doing so they disgrace the Vaisnava religion in the world's eyes. Such persons will certainly suffer the consequences of their hypocrisy in their next lives.
(Sajjana Tosanl 2/7)

8. When did the destruction of the varnasrama system begin in India?

The varnasrama principles were followed purely in India for a long time. In due course of time, however, when the sage Jamadagni and his son, Parasurama, who were both ksatriyas, were illegally made brahmanas, the trouble began. Because they were ksatriyas, their warlike natures overcame their attempt at brahminical peacefulness. They broke the peace between the brahmanas and ksatriyas. The seed of quarrel that was then planted between brahmanas and ksatriyas resulted in people ascertaining their varnas according to birth. Over time, when this unnatural rule became included in the literatures of the Manus, the ksatriyas, no longer having a way to attain the higher varna, began to create a way to ruin the brahmanas: they invented the religion known as Buddhism. It is a fact that every action has an equal and opposite reaction. That is why the determination of varnas according to birth became prominent.
(Caitanya-siksamrta 2/3)

9. Why did Buddhism and Jainism appear in the world?

By composing selfish religious literature, the so-called brdhmanas began to cheat people. Being unable to fight, so-called ksatriyas lost their kingdoms and eventually began to preach Buddhist philosophy. The so-called vaisyas began to preach philosophies like Jainism. As a result, India lost a great deal of business. The so-called sudras, being unable to engage in their natural service activities became plunderers. The study of Vedic literature gradually diminished. Taking advantage of the situation, the kings of the mleccha countries attacked and conquered India. {Caitanya-siksdmrta 2/3)

10.What caused the varndsrama-dharma to become degraded in India?

Since the time when one's varna began to be determined by birth, varndsrama-dharma has become degraded in India. (Sajjana Tosani 2/3)

11. Is spiritual life dependent on the practice of varndsrama-dharma?

The varnasrama or caste system is meant to maintain social etiquette. There is no tinge of spiritual cultivation in it. Spiritual cultivation is always based on the individual.
{Sajjana Tosani 9/9)

12. Why are the Indian Aryans still in existence in India?

At one time, the Romans and Greeks were more powerful and courageous than the present-day Europeans. What is their condition now? Being bereft of the qualities of their own original castes, they changed completely by accepting the qualities and principles of modern castes. Aside from this, they are no longer proud of the prowess displayed by their national heroes. Despite being older than the Romans and Greeks, our native Aryans have maintained their pride in their ancient heroes. Why? Because the varnasrama system was so prominent in ancient days, the caste qualities did not deteriorate. Rana, who was killed by mlecchas, proudly considered himself a descendant of Lord Ramacandra. (Caitanya-siksdmrta 2/3)

13. What is the purpose of accepting tridanda-sannyasa ?

In order to control the body, mind, and speech, sannydsis accept the tridanda. (Commentary on Caitanya-caritdmrta Madhya 5.143)

14. Is there any point in ascertaining varna according to one's occupation? What is the purpose of varnasrama dharma?

A human being's nature is developed by birth, association, and education. If one does not accept a varna according to his nature, he cannot achieve perfection in life. Although there are many types of nature, there are four main categories. Those who are inclined toward the Supreme Lord and who cultivate spiritual knowledge are brdhmanas. Those whose natural propensity is to fight and administer are ksatriyas. Those who engage in farming, trade, and animal protection are vaisyas, and those whose nature is to work for the above three vamas are sudras. If one worships Lord Visnu while properly maintaining his life, situated according to the principles of varnasrama, his nature will become uplifted. If one acts contrary to this, one's nature will become degraded. Therefore religious life is the root of the human being's advancement.
(Commentary on Caitanya-caritdmrta Madhya 8.58)

15. Can anyone other than an incarnation of the Supreme Lord protect the principles of varnasrama?

I (Lord Krsna) incarnate by My own sweet will. I am always fully independent. Whenever there is a decline in religious principles and an increase in irreligiosity, I appear by My own sweet will. The rules and regulations by which I maintain the functions of the material creations are beginningless, but in due course when these rules become perverted for some reason or other, then the principles of irreligiosity become prominent. No one other than Me is able to remove such a discrepancy. Therefore, I appear in this material world through My internal potency and stop the decline of religious principles. It is not a fact that I only appear in the land of Bharata (India). Rather, I appear among the demigods and animals according to the need by My own sweet will. Therefore, do not think that I do not appear in the country of the mlecchas and antajas. If the religious principles among these people decline, I appear as an empowered incarnation to protect their religion. Since the occupational duties based on varnasrama are properly performed in India, however, I take more care to reestablish My subjects' religious principles. Thus all My transcendental incarnations, such as My yugavataras and amsavatdras are found only in India. Where there is no system of varnasrama, karma-yoga, jhdna-yoga, and bhakti-yoga cannot be executed properly. But whatever little devotional service is found among the antajas you should know for certain that it has appeared spontaneously by the devotees' mercy.
(Commentary on Bhagavad-gitd 4.7)

16. What is the difference between Brahmanism and Vaisnavism?

Brahmanism is a stage or qualification of Vaisnavism, and Vaisnavism is the fruit of Brahmanism. (Sajjana Tosanl 4/6)

17. If one is attached to the principles of varnasrama, can he make progress in spiritual life?

Due to being firmly attached to its principles, many followers of varnasrama-dharma become indifferent to the achievement of bhdva and prema. As a result, their gradual progress on the spiritual path is hampered. (Caitanya-siksdmrta 3/1)

18. What kind of dealings are proper between brdhmanas and Vaisnavas?

No one can become a Vaisnava by disregarding the brdhmanas' position, and brdhmanas can never become successful by disregarding the position of Vaisnavas.
(Sajjana Tosanl 4/6)

19.How many kinds of brdhmanas are there? What is the stage of Brahminism prior to Vaisnavism?

There are two kinds of brdhmanas, namely ordinary brdhmanas and spiritual brdhmanas. Ordinary Brahmanism is based on caste, and spiritual Brahmanism is based on qualification. Unless one becomes a spiritual brdhmana, he cannot become a Vaisnava. (Sajjana Tosanl 4/6)

20. What kind of prestige do the caste brdhmanas and spiritual brdhmanas respectively deserve?

There are two kinds of brdhmanas, those who are brdhmanas by nature and those who are brdhmanas by caste. The brdhmanas by nature are almost Vaisnavas. Therefore, everyone should respect them. The caste brdhmanas deserve ordinary respect. (Jaiva Dharma, Chapter 6)

21. When is social, mental, and spiritual inauspiciousness destroyed?

Until the principles of varnasrama are refined and properly established, social, mental, and spiritual inauspiciousness will continue to trouble us. There is no doubt that the Supreme Lord, who is the source of all auspiciousness, will certainly bestow His mercy on us one day. (Sajjana Tosanl 2/7)

22. Do the sastras approve identifying a person as a brahmana simply by his caste?

No one is either a brahmana or sudra by birth. Birth gives one only a worldly designation. If the sons oibrahmanas have no brahminical qualifications, no spiritual knowledge, no peacefulness, or self-control, then according to their vocations they can be called ksatriyas, vaisyas. or sudras. but not brahmanas. Manu himself clearly accepts this principle.
(Tattva-sutra, 44)

23.Do the rules and regulations of varnasrama affect how one performs devotional service to Hari?

The Vaisnavas are not busy establishing their own reputation in the four varnas and asramas. A Vaisnava is not embarrassed if his actions violate the rules and regulations of the varnasrama system, because the only purpose of his activities is to increase his devotion toward the Supreme Lord. It does not matter whether a Vaisnava is a brahmana, mleccha, or canddla, whether he is a householder or renunciant, because he has no honor or dishonor. If a Vaisnava goes to hell or heaven to practice devotional service to the Supreme Lord, it is all the same to him.
(Sajjana Tosanl 11/10)


Vaisnava Etiquette

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Vaisnava Etiquette >>

88- Vaisnava Etiquette

1. With which devotional symptoms should one associate?

It is the eternal duty of a Vaisnava to develop symptoms of love by associating with and serving devotees and remaining indifferent to external formalities.
(Sri Krsna-samhita 8/17)

2. What is the duty of every Vaisnava? Can one become detached by his personal endeavor?

One should not find fault with Vaisnavas even if they were previously engaged in sinful activities, if they still have sins left, or if they accidentally commit sins. Unless one has a good reason, one should not criticize others' sins. Rather, one should display appropriate mercy toward all living entities and should consider himself a fallen soul. Thus he should expect no respect for himself, but give all respect to others. A householder Vaisnava should remain detached from material objects and accept only that material enjoyment that relates purely to Krsna. In this way, he should cultivate the mellow of chanting the Lord's holy names. When taste for Krsna increases, the taste for sense gratification is automatically destroyed. In such a situation, a mood of spontaneous detachment will automatically arise. However, this mood cannot be awakened artificially. (Sri Manah-Siksa, Verse 10)

3.How should one glorify a Vaisnava's qualities?

One should not speak about a Vaisnava's birth, sleeping, or laziness even if one happens to see them. One should quickly stop finding fault with Vaisnavas and rather glorify their qualities.
(Sajjana Tosani 7/3)

4. How should one sit in front of Lord Visnu or a Vaisnava?

One should not sit before Lord Visnu or a Vaisnava with his legs stretched out. (Sajjana Tosani 7/3)

5. Is it right to either glorify oneself or criticize others in front of a Vaisnava?

One should neither glorify oneself nor criticize others before a Vaisnava. (Sajjana Tosani 7/4)

6. Should a practitioner consider himself equal to other Vaisnavas?

A practitioner of devotional service should not consider himself equal to other Vaisnavas. (Sajjana Tosani 7/4)

7.Is it proper to associate with hypocrites and Mayavadis on the pretext of showing them compassion?

Those who want name and fame, sense gratification or liberation, take shelter of cheating and either become hypocrites and woman-hunters or take shelter of impersonal philosophy and thus offenders or envious. Devotees should carefully avoid such association and never indulge in it. On the pretext of showing such cheaters compassion, many people associate with them and eventually fall down. (Sajjana Tosani 11/6)

8, Is it right to associate with those who are attached to materialists?

There are some people who themselves are not materialists but who take pleasure in associating with materialists. Their association should also be given up.
(Sajjana Tosani 10/11)

9. In whose house can householder Vaisnavas accept prasada?

A Vaisnava householder can accept prasada and drink in the house of pious, well-behaved householders. He should be extremely careful about accepting prasada at the houses of nondevotees and sinful people. (Sajjana Tosani 11/11)

11. If one does not give up bad association, is there any hope that one can attain devotional service to Krsna?

There is no hope of attaining devotional service to Krsna unless one gives up bad association. (Sajjana Tosani 11/11)

12. What is the main etiquette practiced by Vaisnavas?

The principle etiquette practiced by Vaisnavas is to renounce bad association. There are two kinds of bad association, woman-hunters and nondevotees. For women, associating with men is to be considered bad association. Illicit association with women and being henpecked by them are both forms of bad association.
(Harinama-cintamani)

13. What specifically should one think about on each Ekadasi?

On each Ekadasi one should think about how much advancement he has made since the last Ekadasi. If one finds that he has not made any advancement, or has even degraded his position, then he should understand that his lack of progress was caused by bad association. Thus he should endeavor to renounce that association. (Sajjana Tosanl 4/5)

14. How is Vaisnava etiquette protected?

Unless one renounces bad association, one cannot become situated on the platform of Vaisnava etiquette. There are two kinds of bad association, namely, association with those who are overly attached to women, and association with those who are devoid of devotional service to Krsna.
{Sajjana Tosanl 4/5)

15. How should Vaisnavas respect one another according to their status?

If an uttama-adhikdri is a householder and a madhyama-adhikan is a sannyasi, the madhyama-adhikdri sannydsl should offer obeisances to the uttama-adhikdri Vaisnava.
(Jaiva Dharma, Chapter 8)

16.What are the characteristics of a renunciant?

The first characteristic of a renunciant is that he is completely devoid of the desire to associate with women. He is compassionate toward all living entities, he considers money insignificant, he accumulates only as much wealth as he needs, he is purely attached to Krsna, he renounces the association of materialists, and he is equipoised when honored or dishonored. He is also reluctant to undertake huge enterprises and is neither attached nor detached in life or death. (Jaiva Dharma, Chapter 7)


89- Proper Renunciation

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 89- Proper Renunciation >>

89- Proper Renunciation

1. How can one practice yukta-vairdgya ?

It is everyone's duty to bring his or her mind under control by offering it some token sense gratification, exactly as one would control a horse by offering it a morsel of grass. This is called yukta-vairdgya, proper renunciation. By this process one can make spiritual advancement. (Caitanya-siksdmrta 6/5)

2. What is actual renunciation?

When genuine detachment is awakened within a man, he should cultivate renunciation befitting the sannydsa-dsrama or should gradually diminish his family activities by becoming more and more inclined toward the Supreme Lord's service. This is actual renunciation. (Caitanya-siksdmrta 2/5)

3. When one advances in spiritual life, what increases proportionately?

Pure knowledge and pure renunciation must increase in proportion to one's advancement in devotional service. (Caitanya-siksdmrta 1/7)

4. What is the purport of accepting only as much material enjoyment as necessary?

The purport of the instruction to accept only as much material enjoyment as necessary is that one should not accept material enjoyment for sense gratification. Rather, one should accept only as much material enjoyment as will help one establish his relationship with Lord Krsna. (Caitanya-siksamrta 1/7)

5. How do spiritual knowledge, renunciation, and devotional service help a soul?

Knowledge of one's relationship with the Supreme Lord and detachment for material objects automatically develop in one who engages in devotional service. If they have not been developed, it is to be understood that devotional service is absent. Whatever is being practiced is actually pseudo devotional service. By practicing renunciation, a soul attains satisfaction. Through knowledge of one's relationship with the Supreme Lord, a soul is nourished. By practicing devotional service, a soul's hunger is mitigated. (Sri Bhagavatarka Marichi Mala 15/117)

6. How does one on the topmost platform of yukta- vairdgya think?

One should care for his body, knowing that it is useful for achieving Krsna conscious perfection. Without a body, one cannot worship Krsna. Therefore, even though one takes special care to protect his body as part of his favorable cultivation of devotional service, one considers all objects related to the body that are unfavorable for devotion insignificant. This mentality is the topmost platform of yukta-vairagya. (Sri Bhagavatarka Marichi Mala 17/21)


90- Humility

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> 90- Humility >>

90- Humility

1. What mentality should a devotee maintain?

A devotee should always maintain humility within his heart. (Sri Bhagavatarka Marici Mala)

2.What is humility?

I am a servant of Krsna. I am poor and do not possess anything. Krsna is my all-in-all. This is humility. (Jaiva Dharma, Chapter 8)

3. What type of devotional service helps us directly cultivate Krsna consciousness?

When one's humility is strong, one certainly attains Krsna's mercy. As a result, debauchery, profit, adoration, and distinction are immediately destroyed. This helps one to directly cultivate Krsna consciousness. This process is naturally confidential, and one must learn how to practice it from a bona fide spiritual master.
(Caitanya-siksamrta 6/6)
4. How is actual humility expressed?

I am a pure spirit soul. Due to my previous misdeeds, I am suffering from various material miseries. I am a proper candidate for punishment. Even though I am Krsna's eternal servant, due to my forgetfulness of His lotus feet I have become trapped on the wheel of karma. Now I have to suffer so much misery. Thus who is more unfortunate than me? I am the most fallen, wretched, and poor person. (Sajjana Tosanl 4/9)

5. Is a humble devotee proud of his strength?

I have not performed any pious activities and have no spiritual knowledge. I have no devotion for Lord Krsna. Please tell me how I can attain the shelter of Your lotus feet. Your mercy is my only hope. It is the conclusion of the Vedas that Your mercy is causeless. (Kalydna Kalpataru, Prarthana, Song 2)

6. What is the spontaneous prayer of the pure devotee?

This ocean is full of fearful crocodiles in the form of material sense objects. The waves of lusty desires always agitate me. My mind is restless because I do not see any captain.
(Kalydna Kalpataru, Prarthana, Song 3)

7. What humble prayer should a pure devotee offer to the Gosvamis, headed by Sri Rupa and Sanatana?

When will Sri Rupa Gosvami bestow his mercy on me and deliver me by imparting the principles of true renunciation? When will Sri Sanatana Gosvami, out of compassion, remove my attachment for sense gratification and offer me at the lotus feet of Sri Nityananda Prabhu? When will Sri Jlva Gosvami extinguish the blazing fire of my arguments by pouring on them the water of scriptural conclusions? My heart is constantly burning. (Kalydna Kalpataru, Prarthana Song, 4)

8. How should one who desires personal benefit offer honest and humble prayers to the Vaisnavas?

As soon as I see a Vaisnava, I will hang a cloth on my neck. With folded hands and taking a straw in my mouth, I will stand before him without duplicity. I will relate to him my miserable condition and cry and beg for respite from the fire of material existence. (Kalydna Kalpataru, Prarthana, Song 1)


Tolerance

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Tolerance >>

91- Tolerance

1. What is the duty of a tolerant person?

If anyone blasphemes you, you should tolerate it. Do not insult anyone. Taking shelter of the material body, you should not envy anyone else. There is no doubt that lust is a place where Kali can reside. Becoming lusty to serve Krsna is transcendental and is also known as love of God. To desire sense gratification is mundane and is Kali's residence. One must give up such mundane desires. (Sajjana Tosani 15/2)

2. Is it part of one's occupational duty to display intolerance toward other processes?

Those who blaspheme, hate, or envy other processes are certainly ignorant and foolish. They are not as concerned about their own goal of life as they are about indulging in useless argument. (Caitanya-siksamrta 1/1)

3. Can devotees who maintain material desires become tolerant?

Those whose devotional service is motivated cannot conquer anger. It is not possible to conquer anger only by one's intelligence. In a short time, attachment for sense enjoyment will overcome the intelligence and give anger a place in the intelligence's kingdom. (Sajjana Tosani 11/5)

4. How should a devotee who chants the holy names practice tolerance?

One should be more tolerant than a tree. One should also give up envy and maintain proper respect for everyone. (Siksastaka 3)

5. What kind of compassion is indicated by the phrase "more tolerant than a tree"?

The phrase "more tolerant than a tree" indicates that although a tree is cut, it does not protest. Rather, it helps others by its shade, fruits, and flowers. Similarly, Krsna's devotees should show greater compassion than a tree by helping everyone whether friends or enemies. Such compassion is the ornament of the nonenvious devotees who chant the holy names.
(Siksastaka 33)

6. Can one who is impatient engage in the worship of Hari?

For the practitioner of devotional service, dhairya, patience, is extremely necessary. Those who possess dhairya are called dhira, sober. When men lack this quality, they become restless. Those who are impatient cannot work. By dhairya, a practitioner controls first himself and then the whole world. (Sajjana Tosani 11/5)


Not Expecting Respect

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Not Expecting Respect >>

92 -Not Expecting Respect from Others

1. How can one become amdni, or free from the desire to be offered respect?

One should not consider proudly, "I am a brahmana, rich, a learned scholar in the scriptures, a Vaisnava, or a sannydsi." Even if others offer me respect, I will not proudly expect respect from them, nor will I desire others' adoration. I will think myself a poor, fallen, wretched person, lower than the straw in the street. (Jaiva Dharma, Chapter 8)

2. How should a person who chants Krsna's names become humble?

I will give up false ego and consider myself lower than a straw in the street, a fallen and insignificant beggar. (Siksastaka 3)

3. How can one make himself amani?

One can make oneself amdni by thinking oneself a fallen soul and offering respect to others. (Sri Manah-Siksa 10)

4. What should an embodied soul think of himself?

This material body is simply a prison house. The spirit soul has a temporary relationship with the body. Therefore, as long as one is destined to live in it, he should consider himself lower than the straw in the street. (Tattva-sutra 23)

5. Is it not proper for a conditioned soul to become humbler than a blade of grass?

To become humbler than a blade of grass is not unjustified, because for a conditioned soul to take shelter of false identification is certainly improper. This is the actual meaning of being humbler than a blade of grass. (Siksastaka 3)

6. What is the purport of the word "amanina"?

The word amdnind means to become free from false pride. The conditioned soul's pride in his opulence, beauty, high birth, social status, bodily strength, influence, and fame, which are all related to his gross or subtle bodies, is false. These things contradict the living entity's constitutional propensities. To give up pride in such things frees us from false ego. Only one who is free from false ego and who is endowed with transcendental qualities like forgiveness can always chant the holy name. Whether one lives at home or in the forest, he should give up the false egotism of being a brahmana or sannyasi and should simply chant Krsna's holy names without deviation. (Siksastaka 3)


Giving Respect to Everyone

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Giving Respect to Everyone >>

93- Giving Respect to Everyone

1. What does the word mdnada, to offer everyone respect, mean?

Mdnada means to offer due respect to all living entities. Realizing that all living entities are servants of Krsna, one should never become envious or hate them. One should please everyone by speaking sweet words and caring for their welfare. (Siksastaka 3)

2. What does it mean to offer due respect?

Vaisnavas alone are worthy of respect. If the son of a Vaisnava becomes a pure Vaisnava, then how much respect he should be offered will be proportionate to the degree of his devotional service. If the son of a Vaisnava is only an ordinary human being, he should be counted as ordinary and not respected as a Vaisnava. A Vaisnava must be offered the respect appropriate to a Vaisnava, and one who is not a Vaisnava should be respected as an ordinary human being. Unless one offers respect to others, one does not develop the qualification to chant the holy names of Hari. (Jaiva Dharma, Chapter 8)

3. Is it not contrary to the principle of mdnada to consider oneself an exalted guru?

If I consider myself topmost and thus distribute my remnants to others, I will be heavily burdened by pride. Therefore, I will constantly remain a servant of the Vaisnavas and not accept anyone's worship. (Kalyana Kalpataru Song 8)


Unalloyed Surrender

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Unalloyed Surrender >>

94- Unalloyed Surrender to the Holy Names

1. What conviction does an unalloyed devotee hold?

Krsna is my only protector. Nothing nor anyone else can protect me. This is the conviction of an unalloyed devotee. (Caitanya-siksamrta 6/3)

2.What is the mood of a devotee who has taken shelter of the holy names when he is faced with worldly distress?

The mind of one who has taken shelter of the holy name is undisturbed, even if he cannot easily obtain food and clothes, or if he obtains them and then they are lost. Leaving behind all material attachment, such an unalloyed devotee takes complete shelter of Govinda. (Sri Bhajana-rahasya, Chapter 4)

3. What is the difference between transcendental liberation and transcendental devotional service?

There is no difference between transcendental liberation and transcendental devotional service. Rather those who make a distinction between them are to be understood to have not understood either of them. (Tattva-sutra, 19)

4. What limbs of devotional service do the unalloyed devotees perform?

Krsna's unalloyed devotees are extremely attached to remembering Krsna and chanting His holy name. Mostly they remain busy executing these two limbs.
(Sajjana Tosani 10/6)

5. What three activities should devotees be eager to perform?

One who desires to attain the result of chanting Krsna's holy names should be eager to practice three activities: they should associate with devotees, live in a solitary place away from nondevotees, and remain determined. This is called nirbandha. (Harinama-cintamani)

6. What is the meaning of the word nirbandha?

Nirbandha means that a practitioner should chant the sixteen-name, thirty-two syllable mahd-mantra on tulasi-mald one hundred and eight times. Chanting four rounds is called one grantha. One should start with one grantha and gradually increase the number to sixteen granthas, or sixty-four rounds. That will make a prescribed number of one hundred thousand holy names. By gradually increasing the number of holy names to three hundred thousand, one will spend his entire life simply chanting. All previous dcdryas have attained perfection by following this order of the Lord. (Harinama-cintamani)

7.Should there be interruptions while chanting japa?

The chanting of the holy names must be constant. One should be careful that while chanting the holy names, no sensual activities create obstacles.
(Sri Bhdgavatdrka Marici-Mdla 13/15)

8. What mentality should a person have while chanting?

While chanting the holy names, may this desire arise in my heart: As the baby birds who cannot fly desire to see their mother, as the hungry calves wait intensely to drink their mother's milk, and as a wife becomes morose while meditating on her husband who is away in a foreign country, similarly, O Lord, let my mind become extremely eager for Your darsana.
(Sri Bhdgavatdrka Marici-Mdla 13/16)

9. Should a person who has taken shelter of the holy name need to undergo atonements based on karma and jnana?

Those who have fully taken shelter of the holy name have no need to undergo atonements based on karma and jndna. (Sri Bhdgavatdrka Marici-Mdla 13/17)

10. What are the characteristics of a person who has taken complete shelter of the holy names?

By misusing the six propensities of the heart (lust, anger, greed, illusion, pride, and envy) one commits sin. One who has taken complete shelter of the holy name does not commit sin. He engages his lust in discussing topics about Krsna and maintaining his Vaisnava family based on service to Krsna. He never engages in sinful activities, such as enjoying the wives of others, accumulating more money than he requires, desiring name and fame, cheating, or stealing. He uses his anger against those who are envious of Krsna and the Vaisnavas. In this way, he remains aloof from materialistic association. He avoids subduing and torturing others. Thus, his anger transforms into the tolerance of a tree. He uses his greed to relish the mellows of ecstatic love for Krsna and thereby does not bother to eat palatable foodstuffs, wear opulent clothes, enjoy beautiful women, or accumulate unlimited wealth. He uses illusion in experiencing transcendental mellows and thus becomes bewildered by the beauty of Krsna's pastimes and the Vaisnavas' characteristics. Wealth, followers, and material happiness do not enamor him. Not bewildered by their improper conclusion, such a person does not become involved in impersonalism, atheism, or false argument. He engages pride in Krsna's service and thus renounces the pride coming from high birth, wealth, beauty, education, followers, and bodily strength. He totally renounces envy and violence toward others. By regulating his life in this way, he does not have the opportunity to commit sin. Rather, his propensity for sinful activities is uprooted. If, however, he accidentally commits a sin, it is nullified without his having to practice atonement.
(Sajjana Tosanl 8/9)

11. Do so-called devotees who take shelter of duplicity attain love of God?

As a patient attains the result of his medication even without knowing its power, similarly, one who chants the holy name of the Lord without knowing the holy name's strength easily achieves the results of his chanting. If persons who are affected by prejudice and a faulty interpretation of the holy name take shelter of duplicity, the holy name reserves the right to award such persons a result according to their own duplicity. The holy name never awards them the supreme fruit of love of God.
(Sri Bhdgavatdrka Marici-Mdld 13/24)

12.What is real Vrajavasa, residence in Vraja?

To live in a solitary place while experiencing transcendental emotion is called Vrajavasa. One should chant the holy names of the Lord a prescribed number of times and engage in the Lord's service twenty-four hours a day. One should engage in favorable service to the Supreme Lord in such a way that it does not create any impediment to his livelihood.
(Jaiva Dharma, Chapter 40)


Ragatmika-bhakti

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Ragatmika-bhakti >>

95- Ragatmika-bhakti

1. What is rdgdtmikd-bhakti?

The materialist's natural attraction for material enjoyment is called rdga, attachment. As their eyes become agitated by seeing beautiful objects, so their hearts become fully absorbed in material enjoyment. When Lord Krsna becomes the object of one's attachment, however, it is called rdga-bhakti, the devotion of attachment. Sri Rupa GosvamI has said that rdga means full absorption in one's worshipable Lord. When devotional service to Krsna is executed through such attachment it is called rdgdtmikd-bhakti. In brief, the loving and intense thirst for Krsna is called rdgdtmikd-bhakti. Intense greed to enter Krsna's pastimes is a symptom of rdgdtmikd-bhakti.
(Jaiva Dharma, Chapter 21)

2. Where does rdgdtmikd-bhakti exist?

The devotional service executed by the Vrajavasls with intense attachment is the topmost form of devotional service. Such devotional service is not found anywhere else. Devotional service performed under the guidance of the Vrajavasls is called rdgdnugd-bhakti. The service propensity that includes natural absorption in one's worshipable Lord is called rdga. When that devotional service is executed with intense greed, it is called rdgdtmikd, and is fully present among the Vrajavasis. (Commentary on Caitanya-caritdmrta Madhya 22.145-146,150)


Raganuga-bhakti

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Raganuga-bhakti >>

96 -Raganuga-bhakti

1.Who is a qualified to practice rdgdnugd-bhakti?

As regulative faith awards one the qualification to perform vaidhi-bhakti, so faith mixed with intense greed awards one the qualification to perform rdgdnugd-bhakti. Based on their respective relationships with the Lord, the Vrajavasis practice rdgdtmika-bhakti. One who is greedy to attain the same mood that a particular Vrajavasis has toward Krsna is qualified to practice rdgdnugd-bhakti. (Jaiva Dharma, Chapter 21)

2. How many types of sddhana are there and what are they?

The Srimad-Bhagavatam describes nine types of sadhana-bhakti. They are hearing, chanting, remembering, serving the lotus feet, worshiping, offering prayers, offering service as a menial servant, friendship, and surrendering everything to the Lord. Sri Rupa Gosvamlpada has further divided these nine processes into the sixty-four limbs of devotional service. The point to consider here is that sddhana-bhakti is of two types, namely vaidhi and raganugd. Of the two, vaidhi-bhakti is of nine kinds. Rdgdnugd-sddhana-bhakti is mainly performed in one's mind under the direction of the residents of Vraja. (Jaiva Dharma, Chapter 4)

3. What is the natural propensity of the spirit soul?

As it is the natural propensity of a magnet to attract iron; as it is the nature of heat to melt things; the strength of fire to burn; the propensity of the mind to think, feel, and will; and the natural characteristic of every object to be utilized according to its intended usage; so it is the natural propensity of the spirit soul to become attached to the Supreme Lord. In the liberated state, this propensity is pure and manifest. In the conditioned state, it is perverted. {Tattva-sutra, 17)

4. What is the difference between attachment for material objects and attachment for spiritual objects?

The embodied soul's attachment for material objects is the perverted reflection of their attachment for spiritual objects. When this propensity is completely purified and thus devoid of material designation, it is called spiritual attachment; but when it is materially contaminated and covered with material designation, it is the perverted reflection of spiritual attachment.
{Tattva-sutra, 17)

5. What are the names and functions of attachment when it is materially designated?

Attachment to any object is the same propensity, but it acquires different names according to its different designations. When one is attached to wealth, such attachment is called greed. When one is attached to a woman's beauty, it is called debauchery. When one becomes attached to helping those in distress, it is called compassion. When attachment is displayed toward brothers and sisters, it is called affection. When one feels attached to helpful people, it is called gratitude. When one becomes attached to showing kindness, it is called love. When attachment is mixed with hatred, it becomes envy. In this way, a single propensity transforms and manifests itself in various ways. Plurality is the characteristic of attachment. This same attachment remains with liberated souls in a pure, uncontaminated state. It is not that this attachment remains confined to only one state. Rather, it increases unlimitedly and takes various shapes. This is its beauty. {Tattva-sutra, 17)

6. Who are the actual worshipers of the Supreme Lord?

Those who worship the Supreme Lord compelled by fear, ambition, or a sense of duty are not pure worshipers. Those who worship the Supreme Lord on the path of attachment are certainly the actual worshipers. {Caitanya-siksamrta 1/1)

7. Who is eligible to practice rdgdnugd-bhakti ?

One who has not realized the science of raga and who desires to worship the Lord according to rules and regulations is eligible to practice vaidhi-bhakti. One who does not wish to be controlled by scriptural rules and regulations while worshiping Hari, and who has developed a natural attachment for His worship, is alone eligible to practice raganuga-bhakti.
{Jaiva Dharma, Chapter 4)
8. What is anxiety caused by raga?

O my mind! For a long time I have yearned to see Your lotus feet. Will this difficult-to-attain desire be fulfilled in this birth? This thought overwhelms my heart. {Gita Mala, Song 32)

9. What is the root of rdgdnugd-bhakti ?

The taste to engage in the Lord's service by following in the foot steps of the Vrajavasis is the root of raganuga-bhakti. {Amnaya-sutra, 116)

10. Why is it necessary to possess knowledge about the rasas while performing bhajana under the guidance of Sri Rupa?

One who wishes to understand the truth of Srlla Rupa Gosvaml's teachings must understand the rasas. The spiritually blissful rasas are the complete treasury of the Supreme Lord, and all other truths are subordinate to it. (Gltd Mala, Song 6)

11.What is the difference between vaidhi and rdgdnuga- bhakti?

Vaidhi-bhakti is a slow process and rdgdnugd-bhakti is a fast process. By following rdgdnugd-bhakti, one quickly attains the stage of rasa. One who has a taste for performing devotional service on the path of attachment certainly becomes a follower of Sri Rupa Gosvami. (Gltd Mala, Song 5)

12.How many types of spiritual cultivation do the practitioners of rdgdnugd-bhakti engage in?

It is everyone's duty to follow these seven categories of cultivation, but all the descriptions are not to be performed by everyone, because there is a need to consider one's qualification:
1. Spiritual cultivation—(1) priti, and (2) realization of sambandha, abhidheya, and prayojana.

2. Mental cultivation—(1) remembrance, (2) thought, (3) meditation, (4) concentrated meditation, (5) samddhi, (6) consideration of the science of sambandha, (7) repentance, (8) yama: truthfulness, refraining from theft, renunciation of bad association, intelligence, not accumulating more than necessary, religiosity, celibacy, refraining from unnecessary talk, steadiness, forgiveness, fearlessness, and (9) purification of the heart.

3. Bodily cultivation—(1) Niyamas: cleanliness, chanting of japa, austerity, sacrifice, faith, hospitality, worship, pilgrimage, welfare work, satisfaction, proper behavior, serving the spiritual master, (2) serving others, (3) seeing and touching the devotees and the Srimad-Bhdgavatam, (4) prayer, (5) hearing, (6) engaging the senses in devotional service, (7) transformations of ecstatic love, and (8) developing the mood of servitude toward the Lord.
4. Cultivation of speech—(1) chanting hymns, (2) study, (3) kirtana, (4) teaching, (5) prayer, and (6) preaching.
5.Cultivation of one's relationship—(1) sdnta, (2) dasya, (3) sakhya, (4) vdtsalya, and (5) kdnta. There are two types of relationships—relationships with the Lord, and relationships with the Lord's associates.

6. Social cultivation—(1) varna—brdhmana, ksatriya, vaisya, sudra—their occupations and positions are divided according to one's nature, (2)dsrama—grhastha, brahmdcdrya, vdnaprastha, and sannydsa—divided according to peoples' social situations, (3) assemblies, (4) general festivals, and (5) activities like sacrifices.

7. Cultivation of sense objects—The following sense objects help one in the development of Krsna consciousness. (1) Objects for the eyes are the Deity, the temple, the scriptures, the holy places, spiritual dramas, and spiritual festivals. (2) Objects for the ears are the scriptures, songs, lectures, and conversations. (3) Objects for the nose are tulasi, flowers, sandalwood, and other fragrant items offered to the Lord. (4) Objects for the tongue are kirtana and the acceptance of vows, the acceptance of palatable foodstuffs and drinks offered to the Lord. (5) Objects for the touch are the air of holy places, pure water, the body of a Vaisnava, the soft bed offered to Krsna, and association with a chaste woman in order to propagate a God-centered family. (6) Also, times like Hari-vasara (EkadasI) and festival days, and (7) places like Vrndavana, Navadvipa, Jagannatha Purl, and Naimisaranya.
(Conclusion to Sri Krsna Samhita)

13. What is the rdgdnugd-bhakta's procedure for serving Krsna?

Those who have developed greed to engage in ragatmika-bhakti should, according to the activities of the Vrajavasis, externally serve as sadhakas and internally as perfected devotees.
(Commentary on Caitanya-caritamrta Madhya 22.154)

14. How should rdgdnugd-bhaktas worship the Lord according to mood, process, and endeavor in order to realize the Lord's pastimes?

One should engage in the Lord's service in the way it is described in Vilapa-kusumdhjali. One should behave with one another in the way that is described in Vraja-vilasa-stotra. One should endeavor to realize the Lord's pastimes in the way that is described in the prayers offered by Visakha and Nanda. One should perceive these pastimes within the Lord's eight-fold pastimes. One should engage one's mind in Krsna's pastimes according to the process described in Manah-siksa. One should also strengthen one's mood as the pure mood is revealed in Svaniyama-dvddasakam. (Jaiva Dharma, Chapter 39)


.\8\cpmv.34de\3\1\3\The_Teachings_of_Sri_Caitanya.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> The Teachings of Sri Caitanya >>

97 The Teachings of Sri Caitanya

1. What is the importance of Sriman Mahaprabhu teachings? How can one adopt them?

Sri Caitanya Mahaprabhu's teachings are confidential and scientific. They are incomprehensible to those who do not study them with special attention. Nowadays, many people read novels while relaxing after lunch. Sri Caitanya Mahaprabhu's teachings should not be read like that. These teachings are the confidential purport of the Vedas and Veddnta. If one slowly and faithfully studies them, giving them special attention, in the association of devotees, one can understand their purport. (Sri Manah-Siksa, Verse 1)

2. In what form has the essence of Sri Caitanya Mahaprabhu's teachings appeared?

Sri Gauracandra's direct instruction is that the Vedic literature is the only evidence. His teachings establish the following nine axiomatic truths:
1. Lord Hari is one without a second.
2. He is always vested with infinite power.
3. He is an ocean of rasa.
4.The spirit soul is His part and parcel.
5. Certain souls are engrossed in His illusory energy.
6.Certain souls are liberated from the grasp of His illusory energy.
7.All spiritual and material worlds are simultaneously one and different from Him.
8.Bhakti is the only means to attain the ultimate goal of life.
9.Love of Krsna is the ultimate goal of life.
(Sri Gaurahga-smarana-mahgala-stotra, 75)

3. Why has Sri Caitanya Mahaprabhu condemned bhakti-siddhdnta-viruddha and rasabhasa?

Bhakti-siddhdnta-viruddha refers to that which is against the principle of unity in diversity, known philosophically as acintya-bheddbheda, simultaneous oneness and difference. Rasabhasa is something that resembles a transcendental mellow but is not. Pure Vaisnavas should avoid both these things, because they are both opposed to devotional service. These misconceptions practically parallel Mayavada philosophy. If one indulges in Mayavada philosophy, he will gradually fall down from the devotional service. By indulging in overlapping mellows (rasabhasa), one eventually becomes a prakrta-sahajiyd and takes everything too cheaply. One may also become a member of the Baula community and gradually become attracted to material activity. Sri Caitanya Mahaprabhu has therefore advised us to avoid bhakti-siddhdnta-viruddha and rasabhasa. In this way, we can remain pure and free from falldown. Everyone should try to remain aloof from bhakti-siddhdnta-viruddha and rasabhasa. (Commentary on Caitanya-caritamrta Madhya 10.113)

4. Does Mahaprabhu approve of immorality?

Mahaprabhu tells us that a man should earn money in a proper way, engaging in sincere dealings with others and their masters. He should not earn money immorally. When Gopinatha Pattanayaka, one of Ramananda Raya's brothers, was being punished by the raja of Orissa for immoral gains, Sri Caitanya warned all who attended upon Him to be moral in their worldly dealings.(Sri Chaitanya Mahaprabhu, His Life & Precepts)

5. What did Mahaprabhu teach through His own behavior regarding a householder's duty?

In His own early life, He taughtgrhasthas to help the needy and helpless, and showed the necessity, for one who has power to do so, to help people become educated, especially brahmanas, who are expected to study the higher subjects of human knowledge. (Sri Chaitanya Mahaprabhu, His Life & Precepts)

6. Can any fault be found in the behavior, preaching, or teachings of Sri Caitanyadeva?

Sri Caitanya as a teacher taught both by precept and by His holy life. There is scarcely an event in His life that can be criticized. His practice of sannydsa, His severity toward Junior Haridasa, and such other acts have been questioned by certain persons, but as far as we understand, we think as all other independent men would think, that those men have come to hasty conclusions or criticism based on party spirit. (Sri Chaitanya Mahaprabhu, His Life & Precepts)

7. What work did Sriman Mahaprabhu accept as the commentary on Veddnta? What are His teachings in this regard?

Sri Caitanya Mahaprabhu said that pranava (Orh) is transcendental sound vibration. The purport of this particular sound vibration has been described vividly in the Upanisads. The Upanisadic teachings are completely supported in Vyasadeva's sutras. Srlmad-Bhdgavatam is the commentary on Vyasadeva's sutras. In Vyasadeva's first sutra it is stated, "janmadi asya yatah," and thus parindma-vdda is taught. In the Vedic mantra, "yato vd imdni bhutdni," the same principle is taught. The Srlmad-Bhdgavatam also teaches it. Fearing that in the philosophy of parindma-vdda the supreme Brahman becomes transformed, Sarikaracarya established his own philosophy called vivartavada. Actually brahmavivarta is the root of all misconceptions, and parindma-vdda is the pure spiritual truth approved by all the scripture. {Caitanya-siksdmrta 1/5)

8. What is the essence of Sriman Mahaprabhu teachings?

The essence of Sriman Mahaprabhu's teachings is that love of Krsna is the living entity's eternal constitutional propensity. The living entity can never be eternally separated from this propensity. But due to forgetfulness of Krsna, the living entity has become bewildered by the Lord's illusory energy and thus become attached to material objects. In this way, his constitutional propensity has gradually been lost. That propensity has almost become dormant in the core of his heart. This is the cause of the living entity's suffering in material existence. If by good fortune the living entity can remember that he is an eternal servant of Krsna, his dormant propensity will be revived and he will certainly regain his spiritual health.
(Ca it a nya -siksdmrta)

9.What is Sriman Mahaprabhu's ultimate instruction?

Srlmad-Bhdgavatam has declared that those who faithfully hear or glorify the transcendental pastimes of Vraja will certainly achieve love of God in the form of pure devotional service. Thus they will attain liberation from their mundane heart ailments.
{Caitanya-siksamrta 1/5)


.\8\cpmv.34de\3\1\3\Instructions_to_the_Living_Entities.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Instructions to the Living Entities >>

98 -Instructions to the Living Entities

1. What is Thakura Bhaktivinoda's chief instruction to human beings?

The human form of life is very rare. Even one day of it should not be misused. (Sajjana Tosanl 4/6)

2. How did Sri Bhaktivinoda Thakura instruct one to lead a religious life?

There is no superior wealth in this material world than the wealth of religious principles. This material body is temporary. Today it is alive; tomorrow it may be dead. Our most merciful Lord has kindly given this world the holy name and the treasury of love of God. One should accept them from a bona fide spiritual master and the Vaisnavas. Srlmad-Bhdgavatam and Sri Caitanya-caritamrta are the two invaluable jewels in this world. One should discuss them with utmost care. There is no need to advertised oneself as a learned man. One should distribute the wealth of devotional service to all living entities. One should lead a pious life and earn one's livelihood through pious means and thus maintain himself and his dependents. But one should never forget the holy names of Krsna. {Autobiography of Sri Bhaktivinoda Thakura).

3. Is a devotee of Krsna afraid of plague?

Fear of plague is certainly not a Vaisnava emotion. Just consider, O brothers! What can plague do to you? What harm can it do you by taking away your useless life? If you care about your self-interest, then take a lesson from this plague. If you are attacked by the plague tomorrow, then you will be no more. Who can imagine where all your happiness and wealth will go then? Therefore, without wasting time uselessly, constantly and sincerely chant the holy names of Hari with devotion. Then millions of plague will not be able to harm you.
(Sajjana Tosanl 10/2)

4. What ideal did Sri Bhaktivinoda Thakura stress for those who were distressed upon seeing the distress of others?

Offer your respect to all living entities in this world. Always endeavor to mitigate the distress of all living entities. Always try to remain by the side of other living entities and benefit them. At the same time, never forget the supreme characteristics and most essential instructions of Sri Gauranga.
(Sajjana Tosanl 11/3)

5. When does a living entity's birth in this material world become successful?

A person who has accepted Krsna as his eternal father has no need to lament. All his temporary attachment will become destroyed. In order to worship Krsna, you have come to this material world. Therefore, always contemplate the eternal science of the Absolute Truth. (Gita Mala Song 2)

6. What duty has been prescribed for those traveling on the path of spiritual life?

"After completing my family responsibilities I will go to Vrndavana. Now I am trying hard to repay the three types of debts." One should not maintain such a desire, because under the influence of such ill desire, one will ultimately give up his body. Then one will not be able to serve the lotus feet of Krsna, who is the friend of the poor. If you want auspiciousness, then always chant Krsna's holy names. It is useless to argue about whether you live at home or in the forest. (Kalyana Kalpataru Song 3)

7. What does Sri Bhaktivinoda Thakura prescribe for those wishing to attain the topmost duty of one's temporary human life?

You do not have many more days to live, and whatever days are left are full of obstacles. Therefore, O brothers! Continue to drink the mellows of Srlmad-Bhagavatam with special attention and care. (Sajjana Tosanl 20/3)

8.What is Sri Bhaktivinoda Thakura's instruction regarding caste pride?

O brother mind! You remain a brahmana with your social prestige, but do not insult the Vaisnavas. (Kalyana Kalpataru Song 9)

9. How does Sri Bhaktivinoda Thakura instruct pseudo renunciants and those who desire material fame?

You are a servant of Sri Caitanya and should desire devotional service to Hari. What is the use of all the external signs of asrama life? Please reject material honor and reside in Santipura. Your only asset is the devotees' mercy. (Kalyana Kalpataru Song 13)

10. How does Sri Bhaktivinoda Thakura instruct those attached to matter?

A living entity is constitutionally pure. O brother! Why are you becoming illusioned in this material world again and again? Please consider only once that the spirit soul is immortal
and like a flow of nectar. {Kalyana Kalpatani Song 1) i

ll.How does Sri Bhaktivinoda Thakura instruct those who identify themselves as Vaisnavas?

There is no need to introduce yourself as a Vaisnava. Never proceed in order to accumulate material opulence. Sri Bhaktivinod Thakura requests that you always loudly sing the transcendental qualities of Sri Radha and Krsna. {Kalyana Kalpatani Song 13)

12. What does Sri Bhaktivinoda Thakura advise the proud people who neglect the path of the mahajanas ?

Because many cheaters artificially put on tilaka, beads, and accept initiation, you have become attached to them. You find fault with the path of the mahajanas and become angry. As a result, you give up attachment for this path. Just see, O brother mind! You have grabbed ashes instead of gold and have wasted your life and the life after your death. Everyone is calling you a cheater. Moreover, you have not achieved devotional service. What will happen after your death? {Kalyana Kalpatani Song 17)

13. How does Sri Bhaktivinoda Thakura instruct so- called exalted devotees?

O my mind! What else will I tell you? You are talking about love of God, but actually you have rejected gold and tied an empty knot in your cloth.
{Kalyana Kalpatani Song 18)

14. What is Sri Bhaktivinoda Thakura's warning to demoniac people?

By discussing historical incidents, you know well that there were many sinful demons whose goal was sense gratification. They engaged in various sinful activities and finally met death. At the time of death, they lost all hope and were burnt in the fire of repentance. They spent their lives like dogs and hogs and never cared for spiritual life.
{Kalyana Kalpatani Song 1)

15. How does Sri Bhaktivinoda Thakura advise those who uselessly carry the burden of family life?

I work hard like an ass, but I do not know for whom I am doing so much. Yet still my illusion is not removed. My days are spent in useless activities, my nights in sleeping. Yet still I do not realize that death is sitting next to me. I eat palatable foods, see beautiful things, and wear nice clothes, free from anxiety. I never remember that on any day I will have to give up this body.
{Kalyana Kalpatani Song 4)

16. What is Sri Bhaktivinoda Thakura's warning to those who consider the body the self?

My body will lie down in the crematorium, and birds and insects will enjoy it. The dogs and jackals will happily feast on my body. Such is the destination of the body. And the most amazing thing is that all material opulences—my house, family and friends—have exactly the same destination. {Kalyana Kalpatani Song 4)

17. What is Sri Bhaktivinoda Thakura's instruction to those who desire to attain eternal happiness by understanding what is favorable and unfavorable to devotional service?

O living entities, if you want to constantly experience the flow of eternal bliss, then please take shelter of the spiritual master's lotus feet. Give up all types of dry worship—such as meditating on the impersonal Brahman—and cultivate attachment for the Supreme Lord. The abode of Vrndavana is full of flowers where rdsa-lild pastimes are enacted. You are pure spirit soul. The pride of being an enjoyer is extremely weak in Vrndavana. You are intimately related to Sri Radhika as Her eternal companion. You are meant to experience spiritual ecstasy. Enjoying the illusory material objects is the cause of your downfall. (Kalydna Kalpataru Song 2)

1.8. What does Sri Bhaktivinoda Thakura advise those who are lazy?

O brother, death is certain. It may come today or after a hundred years. Therefore, do not remain without anxiety. Please worship the lotus feet of Sri Krsna as soon as possible, because there is no guarantee your life will last. {Kalydna Kalpataru Song 2)

19. What is Sri Bhaktivinoda Thakura's instruction regarding our constitutional propensity and a practitioner's hope?

For thee thy Sire on High has kept A store of bliss above.
To end of time, thou art Oh! His Who wants but purest love. (Saragrahi Vaishnava)

20. Who gives the living entities information about immortality when they are unable to solve the mystery of life?

Man's life to him a problem dark! A screen both left and right!
No soul hath come to tell us what Exists beyond our sight!
But then a voice, how deep and soft, Within ourselves is left:
Man! Man! Thou art immortal soul!
Thee Death can never melt! (Saragrahi Vaishnava)

21. How did Sri Bhaktivinoda Thakura want travelers on the spiritual path to be determined?

Maintain thy post in spirit world As firmly as you can,
Let never matter push thee down, O stand heroic man! (Saragrahi Vaishnava)

22. How does Sri Bhaktivinoda Thakura instruct those who read Sri Caitanya-caritamrta ?

As one should carefully study Veddnta and literature that deals with transcendental mellows from a bona fide spiritual master, so one should read the great Sri Caitanya-caritdmrta like that.
(Sajjana Tosani 3/11)

23. What is Sri Bhaktivinoda Thakura's warning to those who read transcendental literature?

Whenever you read a transcendental book, you should read it completely. Otherwise, you will fail to abstract the actual meaning and ultimately become a logician.
(Caitanya-siksdmrta 3/3)

24. What is Sri Bhaktivinoda Thakura's instruction to those who are fond of reading literature?

Do not remain confined simply by the discussion of literature. Rather, you should approach saintly persons and Vaisnavas and understand from them the distinction between sddhana-bhakti, bhdva-bhakti, and prema-bhakti. The science of Vaisnavism is not confined within books. The word nirgrantha defines the spiritual master and the Vaisnavas as beyond the books. Therefore the science of Vaisnavism is a mystery, because it has to be understood only from devotees. (Sajjana Tosani 6/2)

25. Which process did Sri Bhaktivinoda Thakura prescribe for practitioners afraid of Kali?

Always remember that this is Kali-yuga. In order to create impediments in one's cultivation of devotional service, Kali invents many sinful means. Kali has no control over what you do, however, when following the instructions and prescriptions of Mahaprabhu. {Sajjana Tosani 6/1)

26. How determined and tolerant should a practitioner be?

If someone pushes or insults you, if a sinful person cheats you or becomes envious of you, if someone chastises you or arrests you, if someone steals your wealth or spits on you, if someone passes urine on your body or if foolish people frighten you in so many ways, you should still remain determined to achieve your life's goal. You must deliver your mind from sinful subject matter with the help of your devotion-filled intelligence. (Sri Bhagavatarka Marlci Mala)

27. What kind of assurance did Sri Bhaktivinoda Thakura give to the honest devotees of the Lord?

There is no doubt that soon, by the mercy of the most merciful Mahaprabhu, all social inauspiciousness will be destroyed. There is no need to worry anymore if you take shelter of the lotus feet of Mahaprabhu without duplicity. (Sajjana Tosani 2/7)

28. How has Sri Bhaktivinoda Thakura invited the people of the world to see Sri Caitanya Mahaprabhu's pastimes and attain love of Krsna?

Why didn't I, the most unfortunate fallen soul, take birth when Sri Gauracandra was inundating the entire world up to the highest mountains with the flood of love of God? Because of this I was unable to relish those waves of love of God. Why didn't I take birth at that time so I could serve Sri Caitanya's lotus feet? Why did I not become a servant of Sri Rupa and Sanatana? Why did I not carry Raghunatha's water pot? Why did I not wander with Ramananda Raya around Cakratlrtha? Why did I not see Sarvabhauma Bhattacarya delivered? When Prakasananda SarasvatI, the leader of the sannyasls of KasI, attained spiritual bliss in the form of devotional service to the Lord, why did I not take birth to relish the devotion-filled nectarean waves of the Lord's arguments with him? Even though such a coveted desire is rare, still, if I would have taken birth as a mundane logician in the family of a brahmana at that time, Sri Krsna Caitanya, the friend of all living entities, would have punished me with His sharp arrowlike words and accepted an atheist like me as His servant. Then He would have entrusted me to Haridasa Thakura to be rectified by chanting the holy names. Alas! If I could only have seen with my spiritual eyes the Lord sitting in the midst of the Vaisnavas and delivering all living entities as they burned in the fire of material existence through the distribution of the holy name's nectar. How much would the Lord's associates become ecstatic when the Lord would raise His hands, and after awakening all living entities from illusion's lap, say, "Take this remedy for your material disease. Drink the mellow of ecstatic love and become immortal." As a result, countless human beings, now afraid of demonlike material enjoyment, would have begged for His shelter. Then the Lord would have embraced them out of love and happily awarded them love of Krsna. Thus, the living entities' material disease would have been cured. I am a servant of Sri Caitanya and have fallen into the material ocean. The Lord is my only guide and protector. According to His order I am inviting all of you to chant His holy names. O living entities! O friends! Give up karma-kdnda, tarka-kdnda, and brahma-kanda. Come and take to your full satisfaction the love of God distributed by Sri Caitanya. Then your disappointment will be destroyed. Your contaminated state of conditioned life will be vanquished, and you will regain your original constitutional position. You will then attain peace, which is your constitutional characteristic. You will relish ecstatic love of Krsna unlimitedly.
(Servants of the Vaisnavas, Kedarnatha Sacidananda Premdlahkara 27* February, 1870, Sajjana Tosanl 19/2)


Various Topics

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Various Topics >>

99 -Various Topics

1. What is the basis of a living entity's gradual advancement?

If the living entity can remain fixed in his respective position, then he can make gradual advancement. If he falls from his position, he will become degraded.
{Sajjana Tosanl 10/6)

2. Can one arouse others' faith through preaching, or is it better to let them hear the holy name?

Until one destroys whatever desires he has that are opposed to devotional service, no amount of good instruction can affect a person's life. The instructions will simply hit the ears and return. They will never reach the heart. Therefore whatever principle of devotional service you preach, whatever devotional topic you discuss, it will not yield a result because the listeners' karma disqualifies them from hearing it. My order to all of you is that you constantly sing the holy name's glories for the benefit of all living entities. By hearing the holy names, the living entities will accumulate piety and develop faith in the holy name's glories. Then by the holy name's mercy, these persons will develop nonduplicitous faith in devotional service in this lifetime or the next. {Sajjana Tosanl 15/1)

3. What are beauty, happiness, distress, learning, foolishness, the actual path, the wrong path, heaven, hell, a friend, home, the rich, the poor, the miser, the controller, and the controlled?

Qualities such as detachment are called beauty. The absence of happiness and distress is called happiness. The lack of sense gratification is called distress. The power to discriminate between bondage and liberation is called learning. A person who thinks he is his body is a fool. Krsna's orders are the actual path. Bewilderment of heart is the wrong path. The development of qualities in the mode of goodness is heaven. The development of a body in the mode of ignorance is hell. Krsna and the spiritual master are friends, and the human body is a home. A person enriched with good qualities is wealthy, and a dissatisfied person is poor. A person whose senses are uncontrolled is a miser. A person who is transcendental to material qualities is a controller, and a person who associates with the material qualities is the controlled.
(Sri Bhdgavatdrka Marici Mala 1/44-47)

4. What does the phrase, "soon ripe" (precocious) mean?

Nowadays, there is a disease that as soon as tender boys learn to write A,B,C, they begin to instruct like teachers. This is called "soon ripe," or precocious.
(Sajjana Tosanl 6/4)

5. What is the symptom of a modern scholar?

Simply to attack the ancient way of life has become the symptom of a modern scholar. (Sajjana Tosanl 4/2)

6. What is the difference between word jugglery and learning? Which one does the young generation prefer?

Word jugglery and learning are two separate things. The Western scholars are more interested in word jugglery than learning. However, the Indian authors are highly learned scholars and less interested in word jugglery. The young generation prefers word jugglery to learning. (Sajjana Tosanl 4/4 )

7. Is it proper to claim one's age as proof of one's qualification?

Age alone cannot be accepted as proof of one's qualification. Many old people crawl within their minds. There are many people who are sufficiently aged, who have no teeth and who have gray hair, yet they dye their hair, artificially install silver teeth, and enjoy sense gratification like young men. When such old people cannot become detached, then old age is not the root of detachment. (Sajjana Tosanl 8/10)

8. What are dharana, anubhuti, and yukti ?

As soon as the sense objects meet the senses, a reflection of that object enters the heart through the door of the senses. There, an internal sense carefully preserves the reflection. This propensity is called dharana. Later, when the propensity of the internal sense interacts with the preserved reflection, one feels the imaginary objects to be real. This is called anubhuti. Thereafter the internal sense spreads its sovereignty over those imaginary objects and decides whether they are good or bad. This is called yukti. If one scrutinizingly studies this process, one will find that the entire process is sensory. (Tattva-sutral6)

9. What is pure reasoning and what is mixed reasoning?

Logic (yukti) is of two kinds: pure (suddha) and mixed (misra.) Pure logic is present in the spirit soul in his original, pure nature. When the spirit soul is imprisoned in matter and
his activities are mixed with material conceptions, he possesses what I call mixed logic (misra-yukti). This mixed logic is of two kinds: mixed with fruitive action (karma-misra) and mixed with philosophical speculation (jnana-misra) This mixed logic is also known by the word "tarka," material speculation. This mixed logic is very bad, because it is accompanied by the four defects: bhrama (tendency to commit mistakes), pramdda (tendency to be illusioned), vipralipsd (tendency to cheat), and karandpdtava (sensory inefficiency). The conclusions attained by this mixed logic are always faulty. Pure logic always arrives at the same conclusions, whereas mixed logic arrives at a host of mutually contradictory conclusions. By acting according to the conclusions of mixed logic, the souls in the material world attain the result of being more and more stringently confined in the prison of the material world. (Tattva Viveka 1/18)

10. Is it reasonable for mundane scholars to be proud to be judges of spiritual truth?

As immature doctors promise to cure physical disease by administering heavy doses of medicine, similarly our modern mundane scholars, in order to summarize confidential truth regarding human life use insignificant mundane methods. Disregarding the faults born from their imperfect senses, they rely heavily on material education, which is as illusory as a dream, as they try to research all subject matters. (Sajjana Tosani 111)

11. Why have even thoughtful people been unable to understand the actual purport of Srimad-Bhdgavatam ?

Men of brilliant thoughts have passed by the Bhdgavat in pursuit of truth and philosophy, but the prejudice they have imbibed from its useless readers and their conduct has prevented them from making a candid investigation. (The Bhdgavat: Its Philosophy; Its Ethics and its Theology)

12. What kind of mentality should one maintain while studying scripture?

In fact, most readers are mere repositories of facts and statements made by other people. This is not study. The student is to read the facts with a view to create and not simply for fruitless retention. Students, like satellites, should reflect whatever light they receive from authors and not imprison their facts and thoughts as magistrates imprison convicts in a jail!
(The Bhagavat: Its Philosophy; Its Ethics and its Theology)

13. Why are the mahdjanas' words confidential? When can we realize them?

All great men's expressions are nice, but they are also somewhat mysterious. When understood, they bring the truth near to the heart. Otherwise, they remain mere letters. The reason for this mystery is that men, advanced in their inward approach to the Deity, are in the habit of receiving revelations that are but mysteries to those who are behind them.
("To Love God," Journal of Tajpur, August 25, 1871)

14. Does the material world give any hint of the spiritual world?

The outward appearance of nature is nothing more than a sure index of its spiritual face. Matter is the dictionary of spirit, and material pictures are but shadows of spiritual affairs that our material eye carries back to our spiritual perception. (The Bhdgavat: Its Philosophy; Its Ethics and its Theology)

15. Is there any difference between the worship process of learned scholars and the way fools worship, despite the fact that they have equal rights under the religious principles preached by Sri Caitanya?

The religion preached by Mahaprabhu is universal and not exclusive. Both the most learned and the most ignorant are entitled to embrace it. The learned people accept it with knowledge of sambandha-tattva as it is explained according to its categories. The ignorant also accept it, but simply by uttering the name of the Deity and mixing with pure Vaisnavas. {Sri Caitanya Mahaprabhu, His Life & Precepts)

16. Is it possible to describe spiritual variegatedness in words?

Spiritual variegatedness is not a subject matter for consideration; rather, it is a subject matter to be realized. Those whose hearts are filled with such wonderful realizations refer to them as "transcendental truth." {Sajjana Tosani 6/2)

17. Can less qualified people understand the prayers offered by the self-realized mahajanas and the demigods?

The mahajanas, while attaining self-realization, and the demigods headed by Brahma, while experiencing the Supreme Lord's mercy, offer prayers in glorification of the Lord according to their respective realizations. These prayers are generally condensed, so the less qualified find them incomprehensible. Devotees do not need to worry about this.
(Jaiva Dharnia, Chapter 40)

18. Why are ordinary people unable to understand the subtle differences between the transcendental and the metaphysical?

People often fail to understand the subtle differences between the transcendental and the metaphysical. This is caused by their lack of knowledge about transcendental objects.
{Autobiography of Sri Bhaktivinoda Thdkura)

19. What does the trident symbolize?

The trident symbolizes the three modes of material nature and the three divisions of material time. {Brahma-samhita, 5.5)

20. What does it mean to see Krsna's artistry in the material world?

Seeing Krsna's artistry within the material world is called "seeing Krsna's picture." This material world is the reflected shadow of spiritual variegatedness. Whoever has realized this is said to have seen Krsna's picture. {Sri Krsna Samhita 9/17)

21. Who is the supreme director of all the creations?

If the universes were created by matter or dry consciousness, they would contain no variety. Can wonderful activities, such as the inconceivable relationship between the senses and their objects, the arrangement of ingredients according to the body's requirements, the arrangement of the human being's residence through the division of earth into land and water, the beautification of the solar system by dividing the duties of the stars and planets, the ascertainment of good or bad times by establishing the rules of the seasons, and the fulfillment of the conditioned state's requirements by the human being's bodily limbs be the acts of dry consciousness? Unless one accepts that all these are simply part of the Supreme Lord's pastimes, one cannot come to a satisfactory conclusion. {Tattva-sutra, 6)

22. Is trust in God not a normal, human characteristic?

Trust in God is a human being's general propensity. Although uncivilized tribes eat animal flesh and live like animals, they worship the sun, moon, huge mountains, rivers, and trees as their suppliers and controllers. {Caitanya-siksamrta 1/1)

23. Are small amounts of Vaisnava principles not found in religious systems that nourish devotional service?

Some degree of Vaisnava principles will be found in every religion that nourishes devotional service. (Sajjana Tosani 2/6)

24. What is the difference between Vaisnavas and Hindus?

Staunch atheists like Carvaka were Hindus but not Vaisnavas. We are Vaisnava Hindus, not simply Hindus. In other words, we are Hindus by nationality, but not by religion. In the same way, worshipable personalities like Haridasa Thakura were not Hindus but Vaisnavas worshipable by all. According to the purport of the Vedic literature, Sriman Mahaprabhu has instructed that people of all castes are eligible to practice Vaisnava dharma. {Sajjana Tosani 2/10-11)

25. What kind of intelligence is required to understand the science of Vaisnavism?

It is extremely important for Vaisnavas to possess subtle discrimination. Those who invent social distinctions and preach the unbreakable principles of Vaisnavism while breaking them to suit their own needs are said to possess only gross discrimination. (Sri Krsna Samhita 8/20)

26. What is the fate of those who, despite following the Vaisnava religion, remain entangled in the concept of regulative principles?

Vaisnava principles are so unlimitedly exalted that those who simply remain entangled in the regulative process without endeavoring to understand the science of attachment (rdga) are comparable to ordinary fruitive workers. (Sri Krsna Samhita 8/20)

27. What is the goal and process of sdstra ?

There are two subject matters described in sastra. The subject matter that is the ultimate purpose of the scripture is called the goal, and the subject matter by which the goal is pointed out is called the process. (Commentary on Bhagavad-gitd 2.45)

28. Should devotees who follow regulative devotional service or rdgdnugd practices transgress their respective statuses?

If one who follows regulative devotional service tries to instruct one who follows ragdnuga-bhakti, then he will not receive a good result. His position will be like that of a blacksmith trying to make yogurt. Similarly, it is improper for a rdganuga-bhakta to blaspheme the regulative principles followed by vaidhi-bhaktas. And if a neophyte tries to instruct a rdganuga-bhakta, it becomes an unauthorized interference. (Sajjana Tosani All)

29. How does Sri Bhaktivinoda Thakura instruct those who would like to preach using the songs written by the exalted Vaisnava dcdryasl What is the appeal of such songs?

We humbly request Rabindra Babu and Srlsa Babu to carefully publish a scientific history of Vaisnava kirtana or songs and thus please the entire Vaisnava community. In that book, all aspects of the song, such as melody and other musical notes, should be provided. They should also include a biography of the dcdryas who wrote the songs in reneti, gardnahdti, and manoharasdhi languages. As far as possible they should also describe the time and descriptions of the later mahajanas.
(Sajjana Tosani 2/9)

30. What is the future impediment, or three faults, facing Srimad Gaurariga Sama.ja?

If the followers of Srimad Gauranga Samaj are not careful to avoid selfishness, name, fame, and duplicity, the Samaja will not last long. Any big activity that takes place in the land of Bengal soon becomes spoiled by the above-mentioned three faults. (Sajjana Tosanl 10/11)

31. Is it easy to oppose the truth by taking shelter of a lie? Does an enthusiastic liar make any gain?

It is not easy to oppose truth. Those who are determined to oppose truth soon fall prey to time even as they remain sheltered by their lie. Taking shelter of lies is the same as taking shelter of illusion. This material world is illusory. The more the truth regarding the Supreme Lord is manifest, the more the illusion created by Maya is destroyed. Moreover, we have also seen that whenever there is a wealth of truth, illusion will come forward and try to create havoc. Illusion always opposes truth by the Supreme Lord's will. Unless there is opposition, actual truth will be difficult to establish. As we do not feel the need of light unless we experience darkness, so unless there is illusion, enthusiastic persons sheltered by truth do not relish victory or happiness.
{Sajjana Tosanl 8/1)

32. Why have so many Aryans in holy India become meat-eaters?

Nowadays a strong misconception has rooted itself deeply into the hearts of the people. They think that unless they eat fish and meat, their body and senses will not remain healthy over time. This misconception has come about due to the advice of foreign doctors and by the urging of those who love to eat meat and fish and carry various inherited prejudices. Particularly susceptible to this misconception are those who are fully controlled by their senses. Greedy to take advantage of this idea, they try to arouse the meat-eating propensity in the younger generation. As a result, the Aryan descendants of holy India are giving up their traditional foods and taking pleasure in eating foreign foods. Thus they are gradually becoming weak and powerless. (Sajjana Tosanl 2/8)

33. Isn't self-interest natural?

Self-interest is natural, because the word "nature" refers to one's own interest. It is selflessness that is extremely unnatural.
(Tattva Viveka 1.9.12)

34. Is it possible to give up sense gratification?

As soon as the living entity gives up sense enjoyment, he leaves his body. Therefore, the idea of giving up sense enjoyment is a figment of the imagination. It cannot be applied in practice.
(Sajjana Tosanl 10/9)

35. How should one handle an unreasonable instruction given by the spiritual master? Should he disobey it?

It is not that we should follow the spiritual master's instructions if they are unreasonable. At the same time, we should not express hatred toward our spiritual master through harsh words or insulting behavior. Rather, we should try to check our spiritual master from imparting unreasonable instructions by sweet words, humility, and by humbly reminding him about his conduct and instruction at an appropriate time. (Caitanya-siksamrta 2/2)

36. Is the love between men and women eternal beyond their physical existence?

The relationship between men and women is based on the body. When the body is finished, where will that love be reposed? One living entity is male and the other female, but these
differences are not eternal; the difference between men and women is based on the body, not the soul. Therefore, the love between men and women remains only until death. If, like the Vedantists, we accept transmigration and residence in heavenly planets, and we believe that the satisfaction of sincere love is revived in that heavenly state, still, loving relationships between men and women cannot exist in the completely liberated state. (Prema-pradlpa, Ray 9)

37. What is the root and purpose of moral science? How many kinds of worldly morality are there?

Moral science mainly deals with the root of happiness and distress. Happiness refers to the mind's indulgence in favorable activities, and distress refers to the mind's hatred for unfavorable activities. The entire purpose of moral science is to uplift the standard of one's happiness and diminish one's hatred. Morality takes many forms, including political morality, the penal code, the law of trade, utilitarianism, the division of labor, health rules, socialism, education, and emotional development. But knowledge of morality does not contain knowledge of the spiritual world or of the Supreme Controller. Some people accept moral knowledge as transcendental and call it positivism, but since human beings possess a superior propensity to this, they do not become satisfied simply by understanding morality. Morality includes a little bit of both religiosity and irreligiosity, piety and sin, as well as focusing on physical, mental, and social activities and their results. Such morality is then prescribed for human beings. But after death nothing remains except one's own fame or infamy. {Caitanya-siksamrta 5/3)

38. Is it reasonable to cause quarrel in foreign countries simply to establish the philosophy taught by one's own spiritual master?

If even to develop one's own firm faith, one accepts that the teachings of the acaryas of his own country are better than the teachings of acaryas from other countries, one should not preach such a quarrelsome and controversial doctrine. No auspiciousness results from this. {Caitanya-siksamrta 1/1)

39. Where is sage Gautama's asrama? What did Sri Bhaktivinoda Thakura do to develop this place?

Sage Gautama's asrama is in Godana. It is here that Ahalya became stone. Because it is Gautama's asrama, it is therefore the birthplace of logic. With a desire to develop this place and to open a school for the study of logic, I arranged a meeting at Chapra and delivered a discourse entitled "Gautama's Speech." {Autobiography of Sri Bhaktivinoda Thakura)

40. How did Sri Bhaktivinoda Thakura feel when he saw Sri Vrndavana?

I had a conversation with King Radhakanta in Vrndavana. He was very pleased to see me. He was reading Garga-samhita at the time. After seeing the temples of Vrndavana I was ecstatic.
{Autobiography of Sri Bhaktivinoda Thakura)
41. What was Sri Bhaktivinoda Thakura's journey to Jagannatha Puri like?

I expressed a desire to visit Jagannatha Purl. Then, I took Srimad-Bhdgavatam and Sri Caitanya-caritdmrta with me and went to Calcutta. It took me four days from Calcutta to reach Jagannatha Purl. On the way, I spent one night at Bhadrak, one night at Baleshvara, and one night at Cuttack {Autobiography of Sri Bhaktivinoda Thakura)

42. What did Sri Bhaktivinoda Thakura see at Bhubaneshvara and Khandagiri?

I arrived in Bhubaneshwara. There I met with my panda (guide), Goplnatha Misra, along with a few more pandas from Purl. In the afternoon, I visited Khandagiri. Khandagiri is the place where the Buddhists lived. The caves in the mountainous range of Khandagiri looked beautiful. (Autobiography of Sri Bhaktivinoda Thakura)

43. When did Sri Bhaktivinoda Thakura visit Vraja- mandala? Which places did he see and what devotees did he meet there? What activities did he perform?

I went to Vrndavana in the month of Sravana (July) in 1881. Radhamohan Babu took me to a place called Kalakunja. I associated with many saintly persons in Vraja for a few days. I used to receive palatable prasada from Lalababu's kunja. I saw Govindaji, Goplnatha, and Madana-mohana. I had a verbal argument at the house of Goplnatha over a donation. I honored prasada at the kunja of Rupadasa Babaji. In his kunja I found a book written by Nimbarkacarya consisting of ten verses. Thereafter I heard the discourse of Nilamani GosvamI while remaining incognito. It was here that I met Sri Jagannatha dasa Babaji for the first time. I took a palanquin and went to Radha-kunda and Govardhana to take darsana. Then I returned to Vrndavana and again went out to see various temples. From Vrndavana I went to Lucknow via Mathura. There I stayed at the house of Prince Sarvadhikari and visited the entire city in his care. From Lucknow I went to Ayodhya via Faizabad. Out of fear of the pandas, I returned to Faizabad before dark and stayed at the home of one Bengali gentleman. On the next day, I took bath at Goprata ghat. On that same day, I departed for Kasi. At Kasi I stayed at the house of Tinubabu.
(Autobiography of Sri Bhaktivinoda Thakura)

44. When did Sri Bhaktivinoda Thakura visit Sri Rampur, Memari, and Kulina-gram?

I lived at Sri Rampur. Radhika, Kamal, and Bimal studied there. In 1885, Radhika, Kamal, Bimal, Prabhu and I went to Memari and Kulina-gram. Thereafter we went to Saptagram.
(Autobiography of Sri Bhaktivinoda Thakura)

45. When did Sri Bhaktivinoda Thakura go to Baghnapada, Kalna, Jannagar, Pyariganj, Denur, Indrarkapur, Kakshashali, Purbasthali, Kuliya-Navadvipa, and Amlajoda?

I went to Baghnapada on March 26,1890, and stayed in a tent. There I visited a school and got some judicial work done. I saw the deity of Baladeva and took prasada. On March 30, I returned to Kalna. On March 31, I went to Parulgram via Jannagar. Thereafter on April 9, I visited Pyariganj and saw the place of Nakula Brahmacarl. On April 23, I went to Kaigram, and on the twenty-fifth, I visited Denur and saw Vrndavana dasa Thakura's place. On the eighteenth of May I visited Godruma. From there I went on foot with Kamala to Indrarkapur. From there we crossed and went to Kakshashali. From there, I went to Purbasthali via Chupi and had my lunch at the police station. On the next day, I walked down to Kuliya-Navadvipa and took darsana of Jagannatha dasa Babaji at his bhajana-kutir. On June 17, I again went to Burdwan. On the afternoon of October 18, I went to Amlajoda. I gave discourses at Amlajoda and Gopalpur.
(Autobiography of Sri Bhaktivinoda Thakura)

46. Which Vrndavana forests did Sri Bhaktivinoda Thakura visit?

On 27th Phalgun (March) 1892, I started for Vrndavana along with Bhakti Brriga Mahasaya. On the same day we reached Amlajoda. With great care, we took Mahendrababu on a palanquin and brought him to the house of Ksetrababu. We observed the vow of Ekadasi with Srila Jagannatha dasa Babaji Mahasaya. The next day we inaugurated a Prapannasrama there. On the 29th Phalgun we arrived at Gidhaur. From there we went to Umanatha's house at Allahabad on 1st Caitra. On 6th Caitra we moved from Allahabad to Etawa. On 8th Caitra, we went to Hathras. I lost my purse and money there. On 9th Caitra, we went to Sri Vrndavana. On 11th Caitra I first went to Vilvavana, then to Bhandiravana. I spend that night at Maritha. On 12th Caitra I went to Mansarovara, on 13th and 14th Caitra, Sri Vrndavana; 15th Caitra, Mathura; 16lh Caitra, Gokula; 17th Caitra Madhuvana, Muhull village, Krsna-kunda, Talavana, Baladeva-kunda, Kumudvana, Santanu-kunda, and Bahulavana. On 18th Caitra I went to Radha-kunda. On 20th Caitra I returned to Sri Vrndavana in a horse cart. (Autobiography of Sri Bhaktivinoda Thakura)

47. How are the minute consciousness of the living entities and the supreme consciousness of the Lord attracted to one another?

The minutely conscious living entities are spontaneously attracted to the supremely conscious Personality of Godhead just as iron is attracted to a magnet.
(Dutta Kaustubha)


Words of Blessing

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 2 Abhidheya >> Words of Blessing >>

100- Words of Blessing
1. What blessings did Sri Bhaktivinoda Thakura shower on the new year?

O New Year, all glories to you! Pay special attention to the development of Sri Mayapura. Publish all devotional literature. Satisfy the people of the world by distributing the Lord's holy names. Guide the living entities in such a way that they take to chanting the holy names of the Lord while cultivating pure devotional service
(Sajjana Tosanl 6/1)

2. How did Sri Bhaktivinoda Thakura advise the jnanis ?

O brothers! March ahead. Penetrate the realm of the transcendental effulgence and enter the Supreme Lord's spiritual abode. There you can meet with the Supreme Brahman face to face and see His pastimes. Then you will actually relish uninterrupted spiritual bliss and not be dry like a piece of wood. (Caitanya-siksamrta 6/3)

3. What is Sri Bhaktivinoda Thakura's order to all living entities?

O brothers! Remain detached from material enjoyment, but throw detachment from your heart when it comes to serving the Supreme Lord. Cultivate remembrance of the Supreme Lord's eternal pastimes and become intimate with the Supreme Personality of Godhead. Attain bhdva-bhakti by practicing sddhana-bhakti. Then, with the help of bhdva-bhakti, attain the transcendental state of prema-bhakti. See past the relative forms of the Controller or Supersoul and attain the original eternal form of the Supreme Lord with love and devotion.
(Sajjana Tosani 2/6)


Vol 3 Prayojana

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >>

No text or attachments, Sub-item(s) list as below:

Goal of Life
Four Objectives of Life
Sthayi'bhava or Rati
Mellows of Devotional Service
Love of God
Samadhi or Trance
Self-Realization and the
Benedictions for the Whole World
Appendix


Goal of Life

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Goal of Life >>

VOLUME THREE

PRAYOJANA

101- Goal of Life

1. What is prayojana, the ultimate goal of life?

Who am I? What is this material world? Who is God? What is our relationship with one another? The answers to these four questions are known as sambandha-jnana, knowledge of our relationship with the Lord. What is the duty of a person who has attained this knowledge? Having received such knowledge, we then perform our prescribed duties to achieve the goal of life. This is known as abhidheya, the process we must follow to achieve the goal. The result we attain by performing our duties is called prayojana, the ultimate goal of life.
(Commentary on Caitanya-caritamrta Adi 7.146)

2. What is real prayojana?

Happiness is the goal of life, but material sense gratification, the desire for mundane happiness, is not eternal happiness. Real happiness is spiritual. Such happiness is the ultimate goal of life. There is no happiness in liberation; liberation is only the cessation of distress. By understanding that prayojana is eternal happiness, we nourish our sambandha-jnana and strengthen and purify our execution of abhidheya. (Sri Bhagavatarka-marici-mala 17/2)

3. What is the most auspicious prayojana ?

Learned scholars have concluded that love of God is the living entities' ultimate goal of life. For love, human beings are even willing to give up their lives. Love is nectar. When this love is applied to Krsna, it becomes extremely relishable; when it is applied to objects other than Krsna, it becomes abominable. Therefore love of God has been defined as the ultimate goal of all pious activities, such as worship, austerity, sacrifice, charity, yoga, cultivation of impersonal knowledge, and samadhi. Love of God is the living entities' most auspicious goal of life. It is attained by following the prescribed process given in scripture. (Sri Bhagavatarka-marlci-mala 17/22)

4. What is the difference between the desire to satisfy Krsna's senses and the desire to satisfy our own senses?

All desires arising from the mentality, "I am a servant of Krsna," are desires to satisfy Krsna's senses. Desires arising from the mentality, "I am the enjoyer," are desires to satisfy one's own senses. (Commentary on Caitanya-caritamrta Adi 4.165-68)

5. What is the spirit soul's natural propensity?

The mood of separation from Krsna is the spirit soul's natural propensity.
(Commentary on Caitanya-caritamrta Adi 4.197)

6. What is the perfect stage of worship for those following Sri Caitanya Mahaprabhu?

The perfect stage of worship for the followers of Sri Caitanya's lotus feet is to internally see oneself in a sakhl's grove dependent upon the maidservant there who assists Srlmatl Radhika in Her constant service to Krsna, while constantly taking shelter of chanting the Lord's holy name. (Sajjana-tosani 9/11)


Four Objectives of Life

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Four Objectives of Life >>

102- Four Objectives of Life

1. Is bondage to fruitive activities destroyed by observing vows and fasts with a desire to achieve heavenly pleasure?

O my mind! I have wasted my time in the pit of fruitive activities. The knots of karma entangle me because I desired to enjoy heavenly pleasures. The network of karma is just like a spider's web. I voluntarily accepted bodily suffering by fasting and observing vows, but this was as useless as pouring ghee on ashes. Due to my faults, I am now entangled in the cycle of birth and death. Hence I cannot be delivered. (Kalyana-kalpataru, Song 3)

2.Are lust and love the same?

O brothers! There is no difference between lust and love as far as the symptoms are concerned. Still, lust cannot be called love. How will you benefit if you engage in lust and call it love?
(Kalyana-kalpataru Song 18)

3. Why is liberation, or merging into the Brahman effulgence, suicidal?

We cannot achieve happiness through renunciation or cultivating knowledge. Renunciation and knowledge vanquish our material bondage and deliver liberation, but liberation does not bring happiness. Rather, it brings ruination. Liberation is therefore extremely abominable. Just consider this: on the one hand, liberation means we lose material enjoyment, yet do not achieve the highest benefit. (Navadvipa-mahatmya 7)

4. Why is merging into Brahman useless?

The impersonalist desires to merge the soul into the impersonal Brahman, but searching for liberation by merging into Brahman is a mistake. It is the stealing of the self, because there is no happiness in that state. Neither the living entity nor the Lord gains anything from such merging. (Sri Krsna-samhita 8.23)

5. Why isn't the liberation that comes from merging into Brahman praiseworthy?

How can the liberation of merging into the existence of Brahman be praiseworthy when even demons like Karhsa, who have been condemned by sastra as killers of cows and brahmanas, attained this state? (Brhad-bhagavatamrta, purport)

6. Why is merging into the Supreme Lord's body more abominable than merging into the Brahman effulgence?

There are two kinds of merging, merging into the Brahman and merging into the Supreme Lord's body. According to the opinion of Mayavadi Vedantists, the living entity's ultimate goal is to merge into Brahman. According to Patanjali, in the liberated stage the living entity merges into the Supreme Lord's body. Of these two types of liberation, merging into the Supreme Lord's body is more abominable. When merging with the Brahman, we attain nonvariegatedness because we have cultivated impersonal knowledge, but when merging into the Lord's body after meditating on that personal body, we are more condemnable. This type of liberation only proves what a degraded mentality we possess. The Patanjali system describes the Lord's form as klesa-karma-vipakasayair aparamrsta purusa-visesa Isvara: "The Supreme Personality of Godhead is a person who does not partake of a miserable material life." The followers of the Patanjali system therefore accept the eternality of the Supreme Lord. They also say, sa purvesam api guru kalanavacc heddt: "Such a person is always supreme and is not influenced by the element of time." Yet according to them, purusartha-sunyanarh pratiprasava kaivalyam svarupa-pratistha va citi-saktir iti. That is, they believe that in the perfectional stage, the purusa conception is vanquished. This yoga system is therefore abominable because its final conception is impersonal. The purport is that instead of attaining a substantial result due to substantial worship, such people attain an abominable result.
(Commentary on Caitanya-caritamrta Madhya 6.269)

7. Why is happiness derived from devotional service unliinitedly greater than happiness derived from merging into the Lord's existence?

Happiness derived from merging into the Lord's existence is always insignificant and abominable, but the happiness derived from devotional service is wonderful and full of variety, because Sri Hari's ecstatic pastimes are full of sweetness. These two kinds of happiness are always opposed to one another. Those who have not relished the happiness of devotional service find the topic about which happiness is superior worth debating, since they are able to discuss the topic.
(Brhad-bhagavatamrta, purport)


Sthayi'bhava or Rati

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Sthayi'bhava or Rati >>

103 -Sthayi'bhava or Rati

1. What is sthdyi-bhAva?

Sthayi-bhava brings all other bhdvas under its control and governs them. When a person's attachment for Krsna becomes stronger and is mixed with undeviated affection, it transforms into sthdyi-bhdva. When sthdyi-bhdva is mixed with the necessary ingredients, it is called rasa. Although this attachment has crossed its determined limit and has reached the platform of prema, still it should be called attachment. Prema is unlimited and is not always identified only as attachment. Sometimes prema becomes manifest when it conquers the highest ingredients of rasa. Attachment, rati, should therefore be accepted as sthdyi-bhdva. (Caitanya-siksdmrta 7/1)

2. What is rati? How many types of rati are there?

Rati is the preliminary stage of prema, and prema is the mature stage of rati. Prema is just like the sun whereas rati (bhdva) is the sun's ray. When our rati is awakened, we slowly exhibit the symptoms of ecstatic transformation. Although rati appears within the mind of the conditioned soul, it is fully spiritual. Despite being self-manifest, it appears like an object and function of the mind. There are two types of rati. One arises by the mercy of Krsna or His devotees and the other from sddhana. Rati that arises only from sddhana is found most often in this world. Rati arising from mercy is rarely found. The rati that arises from sddhana is further divided into two: vaidhi-sddhana-rati and rdgdnugd-sddhana-rati. (Sri Manah-siksd, Chapter 11)

3. What are temporary and eternal rati?

Rati (affection) for the material body is burned at the crematorium along with the body. It does not remain with us permanently. Rati experienced in dealings between men and women in this world is insignificant, because the body's pleasure is finished with the body. The living entities are spirit souls; they have eternal bodies. In the eternal body every living entity is stri, enjoyed, and Sri Krsnacandra is the only purusa, enjoyer. The material body's demands should be reduced and those of the eternal body increased. As a woman's rati rushes powerfully toward a man, the transcendental rati of the eternal stri's body rushes toward Sri Krsna. The heart's lust for sense objects is called temporary rati, and the spiritual body's natural lust for Krsna is our eternal rati. (Prema-pradipa 7)

4. Where does the bhava appearing in the hearts of those who have no concept of rasa come from?

People have no concept of rasa. Lacking knowledge, they discuss rasa, considering it meditation, trance, worship, glorification, or prayer. Whenever a worshiper absorbs himself in the activities of worship or prayer, a flash of bhava appears in his heart like lightning and moves his mind. It also awakens symptoms such as horripilation. He feels at that time that if such bhava can remain within him eternally, he will no longer have to suffer. O brother! What is that bhava? Is it of the nature of matter or thought? Is it the opposite of matter? You will never find such bhava, even if you search the entire world. Even the most subtle material objects—electricity and magnetism—do not possess it. You will not find this bhava even after scrutinizing all material thoughts, what to speak of those thoughts that are considered the opposite of matter. Where did such bhava come from? Consider deeply and you will find that this bhava appeared from the living entity's perfect existence. (Caitanya-Siksdmrta, Part 2, 7/2)

5. Is rati a conditional function of the mind?

Rati is a natural propensity. It has no cause. It becomes agitated as soon as it sees its object. Rati is the seed ofprema— and as such, should be sprouted by the watering process of hearing and chanting. (Prema-pradipa 7)

6. What is the symptom of a person who has attained rati?

In its preliminary stage, unblossomedprema is full of bliss. At that time it is called rati. This rati is first realized in sdnta-rasa. When we develop rati, everything other than Krsna appears insignificant. (Sri Manah-siksd, Chapter 11)

7. How does sthdyi-bhdva or rati gradually transform into rasa?

The more our anarthas are destroyed, the more we surpass higher levels like nisthd, ruci, and dsakti and gradually approach bhava. When bhava or rati becomes permanent and mixes with various ingredients, it becomes rasa. (Sajjana Tosani 10/10)

8. How do those practicing devotional service see themselves after attaining bhava?

On the platform of bhdva, a person does not identify himself with his material body. Rather, he predominantly identifies himself with his spiritual body.
(Hari-nama-cintdmani)

9. Does rati bring fearlessness?

Possessing mystic opulence and material enjoyment both cause fear, but developing our rati in the abode of Vrndavana brings no fear.
(Kalydna-kalpataru Song 1)

10. How can someone develop pure rati in this life without practicing sadhana ?

Someone may not have practiced sddhana, yet he may develop pure rati. In such a case, we can understand that for some reason the progress of his previous devotional service was checked. When the obstacle was removed, his devotional service bore fruit. (Sri Mana-siksd, Chapter 11)

11. If we see a discrepancy in the behavior of a person who has developed rati, should we disregard him?

Even if we find a discrepancy in the behavior of a person who has developed rati, we should know that that person is still glorious. No one should be envious of him. Actually a person who has developed rati is faultless. Some small act may appear contradictory to the regulative principles, but such a glorious person should not be blamed for that. These things appear faulty only in the eyes of neophytes attached to regulative principles. (Sri Mana-siksd, Chapter 11)

12. Is it possible for those desiring liberation or material enjoyment to develop rati?

It is rare to attain rati. The symptoms of rati that are found in those desiring liberation or material enjoyment are simply rati's reflections. There are two types of such reflections, perverted and shadow. When seeing either of these reflections, the ignorant think them genuine rati. (Sri Mana-siksd, Text 11)

13. Mayavadis or those who synthesize matter and spirit exhibit the external transformations of love. Are these exhibitions real transformations of love born of transcendental realization?

If an indifferent bdbdji develops bhdva, his life is glorious, but if he artificially displays the symptoms of bhdva for some purpose, we can understand that his symptoms are not real but reflective. Sri Rupa Gosvami, who was an dcdrya of pure love of God, said, "Rati has two types of reflections, perverted and shadow. All the symptoms of rati are found in its reflections, and foolish people become wonderstruck when they see them. Only those who actually relish rati can recognize true rati from its reflection."
(Sajjana Tosani 2/6)

14. What result do we achieve when we reach bhdva by practicing sddhana-bhakti?

When a devotional practitioner attains bhdva, his eyes are anointed with love of God by Krsna's mercy. Then he is able to see the Lord face to face.
(Brahma-sarhhita 5/38)

15. How does santa-rati manifest?

The living entity's pure rati becomes perverted because of his extremely long association with matter. When the living entity is free of anarthas, he is reinstated in his original position. On that platform a devotee becomes peaceful. This is called the platform of santa-rati. (Caitanya-siksamrrta 7/1)

16. Who is the object and who is the subject of santa-rati?

One is called santa, peaceful, when he is confident that the worshipable object is not indistinguishable but personal. The rati developed by such a peaceful worshiper is called sdnta-rati. The peaceful living entities are the subject of santa-rati, and the personal God is the object of that rati. Living entities on the platform of santa-rati are devoid of the mundane mentality. Their mode of worship gives them spiritual happiness. They give up material enjoyment because they are situated in that happiness. Thus Krsna appears to them as Paramatma, or as the partial personal manifestation of Brahman, and becomes the object of their worship. (Caitanya-siksamrrta 7/3)

17. When does dasya-rati manifest?

When unalloyed affection is mixed with rati, it is called ddsya-rati. In ddsya-rati, a living entity establishes his relationship with the Supreme Lord by considering the Lord the master and himself the eternal servant. Ddsya-rati is of two types: ddsya-rati based on awe and reverence and ddsya-rati based on affection. In the first form, the living entity thinks himself favored, and in the latter form, he thinks himself cared for. The Lord's servants take shelter of ddsya-rati based on awe and reverence, while the Lord's sons take shelter of ddsya-rati based on affection.
{Caitanya-siksamrrta 111)

18. What is the nature of dasya-rati?

When ddsya-rati is saturated with affection, it becomes prema, love of God. Therefore, on the platform of dasya, the symptoms of both rati and prema are present as sthdyi-bhdva. On this platform, affection and attachment are also present to some extent. (Caitanya-siksamrrta 7/1)

19. What is love of God in awe and reverence?

Persons who proudly identify themselves as Krsna's servants find that their love for Nanda's son develops with awe and reverence. When mature, this love is called love with awe and reverence. In this rasa, both Krsna and His servants are alambana, the shelter. (Jaiva Dharma, Chapter 29)

20. What is sthdyi-bhdva in sakhya-rati ?

In sakhya-rasa the sthdyi-bhdva is pranaya (with love). Rati and prema are included in that bhdva. The awe and reverence, as well as the affection, that is present in dasya becomes mature and transforms into firm faith on the platform of sakhya. (Caitanya-siksamrta 111)

21. How is vdtsalya-rati superior to sakhya-rati?

In vdtsalya-rasa, firm faith matures and transforms into compassion. (Caitanya-siksamrrta 111)

22. To what extent does the sthdyi-bhdva of srngdra-rasa mature?

The sthayi-bhava of srngdra-rasa gradually passes through prema, pranaya, and affection, then reaches the platform of attachment or rdga. Bhdva and mahdbhdva are awakened in this rasa. (Caitanya-siksamrrta 7/1)

23. Where do the transformations of ecstatic love (horripilation, etc.) come from in those who desire liberation?

The standing of the hairs on end of those who worship the Lord to attain liberation is simply a reflection of rati. A sudden reflection of unexpected joy and astonishment may appear in the hearts of those whose hearts are cold. All transformations born from this reflection are illusory.
(Caitanya-siksamrrta 7/1)


.\8\cpmv.34de\3\1\4\Mellows_of_Devotional_Service.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Mellows of Devotional Service >>

104- Mellows of Devotional Service

1. What is the awakening of rasa ?

Rasa is awakened when a living entity establishes his eternal relationship with the Lord. (Caitanya-siksamrrta 7/1)

2. Is the science of rasa mundane?

The science of rasa is fully transcendental. It has no tinge of material relationship, such as the material nature of relationships between men and women. It is entirely spiritual. (Sajjana Tosani 5/3)

3. What is the proper ground to awaken rasa ?

Rasa is cultivated only in the spiritual body of the living entity, never in the material body. (Caitanya-siksamrrta 7/1)

4. How many kinds of rasa are there and what are their origins?

Rasa is of three kinds: Vaikuntha rasa, heavenly rasa, and worldly rasa. Worldly rasa is of six types. It is found in sugarcane, dates, and so on. Heavenly rasa is found in emotional feelings. Because of this rasa, some living entities consider themselves enjoyers and others enjoyed. Vaikuntha rasa is found only in pure spirit souls. (Prema-pradipa, Eighth Ray)

5. What is the difference between Vaikuntha rasa, heavenly rasa, and worldly rasa?

When there is an abundance of rasa in the soul, its waves may touch the mind. Those waves cross over the mind and pervade the sadhaka's body. Then there is reciprocation between rasa and the sddhaka. In spiritual rasa, Sri Krsnacandra is the only hero. The one spiritual rasa is transformed and reflected as heavenly mental rasa. Then it is further reflected as worldly rasa. The rules, process, and nature of the three types of rasa are therefore of one kind. Spiritual rasa is the life of the Vaisnavas. The other two are extremely detestable and irrelevant if they do not bring one to the platform of spiritual rasa. People who are influenced by base, low propensities are enchanted by heavenly and worldly rasa. Vaisnavas carefully renounce them and desire only spiritual rasa. (Prema-pradipa, Eighth Ray)

6. What is the difference between bhdva and rasa?

Bhdva is like a painting and rasa is like a canvas that contains many paintings. Unless the bhavas that conjointly give rise to rasa are described, rasa cannot be explained. Rasa is attained when all the bhavas combine. (Prema-pradipa, Eighth Ray)

7. What is the speciality of Madhavendra Puri's line, who was the root of transcendental conjugal rasa?

Uncontaminated devotees who depend strictly on Vedanta philosophy are divided into four sampraddyas or transcendental parties. Of the four sampraddyas, Madhavendra Purl accepted the Sri Madhvacarya-sampradaya. Thus he took sannydsa according to that parampard. From Madhvacarya down to Laksmlpati, Madhavendra Puri's spiritual master, no one realized devotional service in conjugal love. Madhavendra Purl first introduced the Madhvacarya-sampraddya to the concept of conjugal love, and Sri Caitanya Mahaprabhu further revealed this conclusion. He toured South India and met the Tattvavadis, who supposedly belonged to the Madhvacarya-sampraddya.

When Sri Krsna left Vrndavana and accepted the kingdom of Mathura, SrimatI RadharanI, out of Her ecstasy of separation, expressed how Krsna can be loved in that mood. Worship in separation is considered the topmost level of devotional service by the Gaudlya-Madhva-sampraddya. According to this concept, the devotee thinks himself poor and neglected by the Lord. Thus he addresses the Lord, as Madhavendra Purl did, as dina-daydrdra ndtha, the supremely merciful Personality of Godhead. Such ecstatic feeling is the highest form of devotional service. Because Krsna had gone to Mathura, SrimatI RadharanI was very much affected and expressed Herself thus: "My dear Lord, because of separation from You, My mind has become overly agitated. Now tell Me, what can I do? I am poor and You are merciful, so kindly have compassion upon Me and let Me know when I shall see You." Sri Caitanya Mahaprabhu was always expressing the ecstatic emotions SrimatI RadharanI exhibited when She saw Uddhava in Vrndavana. Similar feelings, experienced by Madhavendra Purl, are expressed in this verse:

ayi dina-dayardra natha he mathura-natha kadavalokyase
hrdayam tvad-aloka-kataram dayita bhramyati kim karomy aham

"O My Lord! O most merciful master! O master of Mathura! When shall I see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?"
Therefore Vaisnavas in the Gaudiya-Madhva-sampradaya say that the ecstatic feelings experienced by Sri Caitanya Mahaprabhu during His appearance came in line from Sri Madhavendra Purl through Isvara Purl. All the devotees in the GaudIya-Madhva-sampra<iflVfl accept these principles of devotional service. (Commentary on Caitanya-caritamrta Madhya 4:197)

8. Are dry renunciants and sense enjoyers eligible for transcendental madhurya-rasa?

Madhurya-rasa is unsuitable for persons who follow the path of dry renunciation. Persons who are attached to material enjoyment are also disqualified from entering into the mystery of madhurya-rasa. (Caitanya-siksamrrta 1/1)

9. Who are the real authorities on transcendental rasa?

Only those who are detached from material sense gratification and have attained love of God are qualified to relish rasa. The endeavor to relish rasa by persons who have not yet developed pure rati or attained detachment from matter is completely useless. If they try to do so, they will engage in sinful activities by accepting rasa as sadhana.
{Caitanya-siksamrrta 111)

10. Can rasa be taught by just anyone?

Rasa is not a limb of sadhana. If anyone says, "Come, I will teach you rasa," he is certainly a cheater and a fool. (Caitanya-siksamrrta 7/1)

11. Is the science of rasa a subject for jndna or knowledge?

Rasa is not a subject for jndna or knowledge but a subject to be relished. Relishing rasa, the ultimate goal of life, does not take place until we are finished with the two basic functions of knowledge, inquiry and collection. (Caitanya-siksamrrta 7/1)

12. Can we understand the science of rasa through reason and argument?

We cannot realize the science of rasa through argument. What to speak of spiritual rasa, we cannot even understand mundane rasa through reason and argument.
(Caitanya-siksamrrta 7/1)

13. Can a living entity become the hero or object of rasa?

The devotees' duty is to serve Krsna in madhurya-rasa, following in the gopis' footsteps. One who imitates Krsna and tries to become the hero of rasa will certainly go to hell. Hypocrites, cheaters, and duplicitous persons commit such an offense. (Caitanya-siksamrrta 7/1)

14. What is the progressive limit of spiritual rasa and the limit of its reflection?

Rasa is eternal, unbroken, inconceivable, and full of ecstasy. From the platform of pure rati, rasa progressively advances to the platform of mahabhava. When pure rati is diverted, it perverts to mundane illusion. (Caitanya-siksamrrta 7/1)

15. What is an example of rasa? What is aversion to rasa?

Worship is an example of rasa. Material activities or nonmaterial, impersonal thoughts are never considered worship. They are always dry and averse to rasa.(Caitanya-siksamrrta 7/2)

16. Where is rasa found?

If we regard the Absolute Truth as impersonal, there is no question of experiencing rasa. Then Vedic statements such as raso vai sah, "The Supreme Lord is the reservoir of all pleasure," become meaningless. The impersonal concept is unpalatable because in it there is a total absence of happiness. The more the personal concept manifests, the more rasa increases.
{Caitanya-siksamrrta 111 and Jaiva Dharma, Chapter 31)

17. What is transcendental parakiya-rasa ?

The wonderful rasa that arises when the hero and heroine meet out of spontaneous attachment, although they are yet unknown to one another, is called paraklya-rasa. The more we are inclined toward self-satisfaction, the more rasa dries up. The more we are inclined toward the Lord's pastimes, the more rasa increases. Where Krsna is the only hero, there is no question of paraklya-rasa being improper. {Caitanya-siksamrrta 1/1)

18. Why is transcendental parakiya-rasa most relishable?

The damsels of Gokula, even though they are eternal energies of Krsna, relish pastimes in Goloka. The parakiya-rasa they relish is topmost. To bring that topmost rasa into this world, Lord Krsna brought His Goloka consorts to Gokula. Where is the fault in His action? He is not a mundane hero; He acts for the living entities' benefit. Otherwise, how could the living entities become qualified to achieve the topmost rasa of relishing the supreme madhurya-rasa?*
{Caitanya-siksamrrta 111)

19. Why is Vraja's parakiya-rasa transcendental and not improper?

Worldly marriage does not exist in the Vraja pastimes. When the Lord of Goloka brings His supreme parakiya-rasa into Gokula in this material world, the damsels of Gokula Lord cannot see Goloka. They attain service to the majestic form of the Lord in Vaikuntha, after getting liberation. Amongst those who worship Krsna in the rasa of Vraja, only those to whom Krsna bestows mercy are able to see Goloka. By the mercy of Krsna the vastu siddha bhakta is brought to Goloka. Those who are svarupa siddhas remain in this world with the identity of a gopi. Those who are covered by the mode of ignorance, see only the material world, even when performing their worship. Those covered by the mode of passion can see a little better. Those devotees in sattva mode realize a reflection of Goloka when they see the earthy Gokula. The devotees beyond the modes of nature very quickly obtain a body of a. gopl in Goloka, the spiritual world, by the mercy of Krsna. Goloka becomes realized to the extent of the removal of Maya. Yasoda's giving birth, Krsna's birth in the prison, the marriage of eternal gopis with Abhimanyu and others which gives rise to the mood of parakiya appear to be very material in the earthly Vraja. But these events all occur by the influence of Yogamaya with specific spiritual intentions behind them. They are not false, but are the perfect replica of Goloka. But they appear material in Vraja due to the material vision of the seer. In Goloka those same events are eternally present in the form of beliefs, which nourish the rasas. Those who are aspirants for service of the eightfold pastimes by taking the form of gopis must take support of earthly Vraja. According to the amount of mercy from Krsna, they obtain purity in their service.

"Will Vraja pastimes continue during the final devastation? At that time all the pastimes remain in Goloka. Through practice during eight times of the day, a person realizes the eternal nature of the daily pastimes of Krsna. During the duration of universes, the Vraja pastimes rotate from one universe to another. At the time of final devastation, the pastimes remain in Goloka. Though Krsna may disappear from the earth, Vraja and Mathura do not disappear, but remain for the benefit of the devotees performing sadhana." cannot be accused of the improper conduct of mundane paramour love. (Caitanya-siksamrta 111)

20. Why is transcendental parakiya-rasa pure?

According to the opinions of Sri Rupa and Sri Sanatana, the pastimes that took place in Gokula in this world are fully present in Goloka. Therefore, the parakiya-rasa in Goloka must be present in an inconceivably pure state. The pastimes arranged by yogamaya are pure. The mood of parakiya is created by yogamaya and it is certainly pure.
(Brahma-samhita 5.37)

21. Which rasa is extremely rare?

The rasa in sakhya-rati is not fully blossomed. Therefore, from time immemorial, the gopls have shown a natural inclination for parakiya-rasa. Lord Krsna accepts the mood of a paramour in accordance with the gopls' feelings and performs the rdsa-llla with the support of His dearmost flute. (Brahma-samhita 5.37)

22. Is it possible while meditating on the Lord's transcendental pastimes to see Goloka in Gokula?

The pastimes beginning from the killing of Putana to the killing of Karhsa are in the category of the Lord's demon-killing pastimes. These pastimes are manifest in Gokula and are present only as feelings in the transcendental abode of Goloka. They do not exist there. While relishing the Lord's pastimes, a pure rasika devotee in Gokula can see the Goloka pastimes.
(Caitanya-siksamrrta 7/7)

23. Is it possible to enter the great rasa ocean while following rules and regulations?

If we merely follow rules and regulations while cultivating Krsna consciousness, we cannot enter the great ocean of rasa. (Caitanya-siksamrrta 7/1)

24. What is the difference in rasika feelings between the inhabitants of Goloka and the inhabitants of Gokula?

Vaikuntha-rasa is based on the principle of majesty. Therefore, in Vaikuntha, there is no rasa of parental affection toward the source of all avataras. In Goloka, however, the seat of all superexcellent deliciousness, there is only the original sentimental assumption of parental rasa. There, Nanda and Yasoda are visibly present, but there is no real birth. Thus the assumed sentiment of Nanda and Yasoda's parental affection has no foundation in the actual sense of giving birth to Krsna. Still, they maintain a parental ego toward Krsna (jayati jana-nivdso devaki-janma-vada, etc.). For the perfection of rasa, that sentiment is eternal.

Similarly in the rasa of amorous love, if the corresponding sentiments of concubinage and paramourship are merely eternal assumptions, there is no blame in them; they do not go against the scripture. When those transcendental entities of Goloka become manifest in Gokula Vrndavana, then those two sentiments become somewhat more palpable to the mundane view in the phenomenal world and there comes to be this much difference: In the parental rasa, Nanda and Yasoda's sentiments appear much more "earthy" because they appear to give birth to Krsna, and in the amorous rasa, the corresponding sentiments of concubinage in the gopls appear more "earthy" because they appear to be married to Abhimanyu, Govardhana, and other cowherd men. In reality, there is no such thing as the gopls being married to husbands or associating with husbands either in Goloka or Gokula. (Brahma-samhita 5.37)

25. How adulterous is rasa among followers of unauthorized sects?

Unauthorized sampraddyas take shelter of mundane rasa on the pretext of manifesting spiritual rasa. They are completely misguided.
{Caitanya-siksamrrta 111)

26. How do we determine which living entities belong to which rasa?

A living entity's rasa is determined according to his confidential taste. When a practitioner's faith awakens and he gradually attains taste, then he begins to love his own rasa. After determining his taste, his spiritual master teaches him his particular process of bhajana.
{Caitanya-siksamrrta 6/5)

27. Who is the object and who are the followers of sdnta- rasa?

Santa-rasa is first among all rasas. Santa-rati is the sthdyi-bhdva of this rasa. The happiness found in merging into the impersonal Brahman and the yogi's self-satisfaction are extremely insignificant in relation to this type of happiness. Spiritual happiness is so much more confidential. Realization of the Lord's personal form is the cause of this happiness. The object of sdnta-rasa is the four-handed Narayana. This form of the Lord possesses transcendental qualities like opulence and greatness. Persons who are peaceful and are situated in neutrality are the shelter of santa-rati. The atmdrdmas, the self-satisfied, and the ascetics who have firm faith in the Absolute Truth, follow sdnta-rasa. The four great personalities, Sanaka, Sanandana, Sanat-kumara, and Sanatana. are the principal atmdrdmas. They wander about as celibates. In the beginning they were attached to the impersonal Brahman, but becoming attracted by the Lord's sweet, transcendental form, they began to worship that spiritual form.

Although the ascetics have been able to renounce material enjoyment by practicing yukta-vairdgya, they have not yet vanquished their desire for liberation. Such people enter sdnta-rasa.
(Jaiva Dharma, Chapter 29)

28. What are the characteristics of a sdnta-bhakta? What are the vibhdva and anubhdva of santa-rati?

The devotees in the sdnta mood have not developed intense affection for Krsna. Affection is a natural mood based on our constitutional position.Therefore the rati of a sdnta-bhakta is always pure. Lord Hari is eternal, blissful, unchangeable, compassionate, and full of knowledge, full of all opulence, the Supersoul, the Supreme Brahman, the giver of liberation, and the crest jewel among the atmdrdmas. He is the object of santa-rati. The living entities under this rati's shelter are either atmdrdmas or ascetics.

This rasa's sthayi-bhdva is to meet a personality named Mukunda, who is self-illuminated, fully spiritual, completely devoid of material qualities, and beyond the reach of sense perception. The activities that stimulate sdnta-rasa are hearing the principal Upanisads, associating with renunciants, introspection, contemplating truth, cultivating spiritual knowledge, seeing the Lord's universal form, associating with the learned, and discussing the Brahma-sutras and Upanisads with like-minded persons. The anubhavas of sdnta-rasa are remaining silent, staring at the tip of the nose, behaving like a mendicant, looking only to a distance of five feet while walking, displaying the mudrd of knowledge by touching the tip of the thumb with the tip of the index finger, not being envious of those who are envious of the Supreme Lord, not exhibiting sufficient respect to the devotees; longing for perfection in the form of relief from material existence, glorifying liberation while living free of attachment within the gross and subtle bodies, and remaining impartial, devoid of false ego, and without a sense of proprietorship. The devotees in santa-rasa exhibit all the transformations of ecstatic love exceptpralaya, but because they do not identify with their bodies, such ecstatic transformations are exhibited only in the form of smoke (dhumayita). Sometimes they are illuminated (jvalita), but never brightly illuminated (dlpta). Sometimes vyabhicari- and sancdri-bhdvas such as desire, emotion, patience, happiness, argumentativeness, remembrance, enthusiasm, and indifference are found in santa-rasa. Being decorated with such characteristics, santa-rasa is considered one of the rasas.
(Caitanya-siksamrrta 7/3)

29. When do the mellows of loving devotional service manifest?

Santa-rasa is not found in the description of the Vraja pastimes because it is not aimed at a particular form of the Lord. Rather, it is devoid of affection. By immense good fortune, a living entity develops affection for the Lord's transcendental form. As soon as this affection is born, pure rati is nourished and becomes prema. Then the mellows of loving devotional service manifest. {Caitanya-siksamrrta 7/1)

30. What is santa-rasa according to Vaisnava literature?

"You must love God with all thy heart. Your heart now runs to things other than God, but you must make your feelings run to loving God as you would train a horse to run in a particular way." This is one of the four principles of worship, or what is called santa-rasa, in Vaisnava literature. (To Love God, Journal of Tajpur, August 25, 1871)

31. What is the difference between the mellows of loving devotional service and dasya-rasa ?

Many people call the mellows of loving devotional service dasya-rasa, but the mellows of loving devotional service are twofold: loving devotional service with awe and reverence, and loving devotional service with affection. The mellows of loving devotional service with awe and reverence are known as dasya-rasa. Loving devotional service with affection is called priti-bhakti-rasa, not dasya-rasa. (Caitanya-siksamrrta 7/4)

32. What is dasya-rasa?

You must love God with all your mind. When you perceive, conceive, remember, imagine, and reason, you must not allow yourself to be a dry thinker; you must love. Love alone can soften the intellect's dryness. You must develop the intellect on all good and holy things by means of harmony, love of truth, and spiritual beauty. This is the second phase of Vaisnava development and is called dasya-rasa. (To Love God, Journal of Tajpur, August 25, 1871)

33. How far does dasya-rasa advance?

Dasya-rasa advances up to rdga, surpassing prema and sneha. (Caitanya-siksamrrta 7/4)

34.What is visrambha?

Firm faith, devoid of pain, is called visrambha. It has been explained as faith without awe and reverence.* (Caitanya-siksamrrta 7/5)

35. What is pranaya?

Despite possessing the quality of awe and reverence, when rati remains aloof from the touch of awe and reverence, it is called pranaya.
(Caitanya-siksamrrta 7/5)

36. What are the progressive stages of pranaya?

Pranaya gradually surpasses the stages of prema and sneha and reaches rdga in sakhya-rasa. (Caitanya-siksamrrta 7/5)

37.Is there separation between Sri Krsna and the residents of Vraja?

According to the Lord's manifest pastimes, separation is described in relation to sakhya-rasa, but actually there is never any separation between Sri Krsna and the residents of Vraja.
(Caitanya-siksamrrta 7/5)

38. What are the characteristics of vatsalya-rasa?

When there is a lack of confidence in Krsna, priti-rasa is not nourished. In such an instance, sakhya-rasa disappears. But there is no harm if this lack of confidence occurs in vatsalya-rasa. It is a special quality of vatsalya-rasa. (Caitanya-siksamrrta 7/6)

39. What are the characteristics of Baladeva, Yudhisthira, and Ahuka's respective rasas' ?

Baladeva's sakhya mood is mixed with vdtsalya. Yudhisthira's vdtsalya mood is mixed with ddsya and sakhya. Ahuka's ddsya mood is mixed with vdtsalya. The elderly cowherd men's vdtsalya mood is mixed with sakhya. Nakula, Sahadeva, and Narada's sakhya mood is mixed with ddsya. Siva, Garuda, and Uddhava's ddsya mood is mixed with sakhya. A similar mixture of moods is found in Krsna's grandsons, such as Aniruddha and others. Other devotees also possess mixed moods. (Caitanya-siksamrrta7/6)

40. What is the sakhya-rasa of the Vaisnavas?

You must love God with all thy soul. You must perceive yourself in spiritual communication with the Deity and receive holy revelations in your most sublime hours of worship. This is called the sakhya-rasa of the Vaisnavas: the soul approaching the Deity in holy and fearless service. (To Love God, Journal of Tajpur, August 25, 1871)

41. Why is mddhurya-rasa topmost and worship of the Lord under Sri Rupa's guidance most relishable?

Among the five principal rasas, mddhurya-rasa is topmost. I glorify this rasa with all my heart. All the characteristics of the other rasas are present in mddhurya-rasa. All the secondary rasas, which are categorized into vyabhicdri-bhdvas, nourish mddhurya-rasa. Anyone who worships the Lord under Sri Rupa's guidance attains mddhurya-rasa. (Gitamala)

42. How are the secondary rasas relishable in the mellows of devotional service to Krsna?

There are seven secondary rasas in Krsna's devotional service. They are relishable because they nourish Sri Krsna's pastimes. The seven secondary rasas, which include laughter, are within the vyabhicdri- and sahcdri-bhdvas. Appearing at appropriate times as the waves of the transcendental mellows, they nourish and increase the beauty of the prema ocean. Being unable to realize the transcendental position of the science of rasa, one may have the following doubt: laughter, astonishment, and enthusiasm are accepted as part of auspicious rasa, but how can fear, anger, hatred, and lamentation be part of rasa, which is fearless, calm, and free from grief? I am afraid that by accepting them, we are making rasa mundane, a product of matter. The answer is this: ecstatic rasa is variegated, yet it is full of bliss and not at all distasteful.
(Caitanya-siksamrrta 7/1)

43. What are the root, cause, function, and support of rasa?

Sthayi-bhava is the root of rasa, vibhava is its cause, and both anubhava and sattvika-bhava are its function. Sahcdri-and vyabhicdri-bhdvas support rasa. Vibhava, anubhava, and sattvika- and vyabhicdri-bhdvas make sthayi-bhava most relishable. (Caitanya -siksamrrta 7/1)

44. What is rasdbhdsa and what are its characteristics?

When rasa is incomplete and devoid of a limb, it is called rasdbhdsa. Rasdbhdsa is divided into three categories according to uttama, madhyama, and kanistha: uparasa, anurasa, and aparasa. (Jaiva Dharma, Chapter 30)

45. What is the symptom of rasabhasa?

Rasdbhdsa makes rasa unpalatable; just as a salt and sour preparation mixed with a sweet drink is unpalatable. A contradiction of rasa is called rasdbhdsa. (Jaiva Dharma, Chapter 30)

46. What causes uparasa?

Uparasa can occur to any of the twelve rasas with the help of sthayi-bhava, vibhava, and anubhava. Uparasa is caused by aversion to sthayi-bhava, vibhava, and anubhava.
(Jaiva Dharma, Chapter 30)

47. What is anurasa and what are some examples of it?

Rasa without a direct relationship with Krsna is called anurasa. The cowherd boys laughing upon seeing the dance of the kakkhati birds and Narada's wonder upon seeing the parrots discussing Veddnta in the trees of Bhandlravana are examples of anurasa. In anurasa, Krsna is seen in the distance, not directly. (Jaiva Dharma, Chapter 30)

48. What is aparasa and what is an example of it?

If Krsna or His opponents become the object of laughter, then this laughter is called aparasa. An example of aparasa is Jarasandha laughing repeatedly upon seeing Krsna running away.
(Jaiva Dharma, Chapter 30)

49. Who are the friends and enemies of the rasas beginning with santa?

The friends of sdnta-rasa are ddsya, bibhatsa. dharmavira, and adbhuta-rasa. Adbhuta-rasa is also a friend of ddsya, sakhya, vdtsalya, and madhurya-rasa. The enemies of sdnta-rasa are mddhurya, yuddhavira, raudra, and bhaydnaka-rasa.
The friends of ddsya-rasa are bibhatsa, sdnta, dharmavira, and ddnavira-rasa. The enemies of ddsya-rasa are mddhurya, yuddhavira, and raudra-rasa.
The friends of sakhya-rasa are mddhurya, hdsya, and yuddhavira-rasa. The enemies of sakhya-rasa are vdtsalya, bibhatsa, raudra, and bhaydnaka-rasa.
The friends of vdtsalya-rasa are hdsya, karuna, and bhayabhedaka-rasa. The enemies of vdtsalya-rasa are mddhurya, yuddhavira, ddsya, and raudra-rasa.
The friends of madhurya-rasa are hdsya and sakhya-rasa. The enemies of madhurya-rasa are vdtsalya, bibhatsa, sdnta-, raudra, and bhaydnaka-rasa.
The friends of hdsya-rasa are bibhatsa, mddhurya, and vdtsaya-rasa. The enemies of hdsya-rasa are karuna and bhaydnaka-rasa.
The friends of adbhuta-rasa are vira, sdnta, ddsya, sakhya, vdtsalya, and mddhurya. The enemies of adbhuta-rasa are hdsya, sakhya, ddsya, raudra, and bibhatsa-rasa.
The friend of vira-rasa is adbhuta-rasa. The enemy of vira-rasa is bhaydnaka-rasa. According to some opinions, sdnta-rasa is also an enemy of vira-rasa.

The friends of karuna-rasa are raudra and vdtsalya-rasa. The enemies of karuna-rasa are vfra, hasya, mddhurya, and adWmta-rasa.
The friends of raudra-rasa are karuna and vlra-rasa. The enemies of raudra-rasa are hasya, srngara, and bhaydnaka-rasa.
The friends of bhaydnaka-rasa are bibhatsa and karuna-rasa. The enemies of bhaydnaka-rasa are vira, srngara, hasya, and raudra-rasa.
The friends of blbhatsa-rasa are ranto, hasya, and ddsya-rasa. The enemies of blbhatsa-rasa are srngara and sakhya-rasa.
All other rams are neutral. (Jaiva Dharma, Chapter 30)

50. Please explain the mystery of the gopis becoming the wives of other men?

The Vraja gopw never have sexual relationships with their so-called husbands. Their husbands are only illusory incarnations of the conjugal mood. The marriages are also illusory. The gopis do not have husbands, but their mood of being the wives of others is eternally present. If this mood were not present, how would they be able to manifest the wonderful play of being afraid or prohibited by their husbands, of obstacles and aversion? Unless we develop such a mood, we cannot become damsels of Vraja, as proven by the example of Laksml.
(Jaiva Dharma, Chapter 32)

51. Why don't we consider the rasa of Sri Krsna's transcendental pastimes vulgar?

Moral persons naturally hate mundane rasa. If we hate the thought of transcendental rasa, we are certainly prejudiced. Controlled by such prejudice, unfortunate people hate the transcendental rasa in Krsna's rdsa-lild wherein the Lord associates with spirit souls who possess spiritual bodies. Thus such unfortunate people cheat themselves and gain nothing. (Sri Manah-siksd, Verse 5)

52. How do devotees under the shelter of parakiyd-rasa respect rules and regulations?

When a married woman becomes overwhelmed by the beauty of another man and secretly becomes attached to him, she outwardly respects her husband even more to avoid arousing his suspicion. Similarly, Krsna's lovers take shelter of parakiya-rasa by internally cultivating attachment while externally following the regulative principles. (Sri Krsna-samhitd 8/10)

53. What is the history of the development of transcendental rasa in the Eastern and Western countries?

If we were to study the history of the five rasas, clearly we would find that sdnta-rasa was visible in India's beginning days. Transcendentalists like Sanaka, Sanatana, Sananda, Sanat-kumara, Narada, and Mahadeva, who were not satisfied by performing sacrifices with material ingredients, became detached from this world and situated in transcendence. They realized sdnta-rasa.

Much later, Hanuman, the leader of the monkeys, manifested ddsya-rasa. Dasya-rasa gradually expanded to the northwest and appeared in the great personality, Moses. Long after Hanuman's time, Uddhava and Arjuna became qualified authorities of sakhya-rasa. They preached this rasa throughout the world. Gradually this rasa expanded to the Arabian countries and touched the heart of Mohammed, the knower of religious principles. Vdtsalya-rasa manifested throughout India in different forms at different times. Among the different forms, vdtsalya mixed with opulence crossed India and appeared in the great personality, Jesus Christ, who was a preacher of Jewish religious principles.

Madhurya-rasa first shone brightly in Vraja. This rasa rarely enters the hearts of conditioned souls because it tends to remain with qualified, pure living entities. Navadvlpa-candra, Sri Saclkumara, preached this secret rasa along with His followers. This rasa has not yet gone beyond India. A short while ago, a scholar from England named Newman realized something about this rasa and wrote a book about it. The people of Europe and America are not satisfied with vdtsalya-rasa mixed with opulence, as preached by Jesus Christ. I hope that by the Lord's grace they will soon become attached to the intoxicating nectar of madhurya-rasa. We can see that any rasa that appears in India eventually spreads to the Western countries. Madhurya-rasa will therefore soon be preached throughout the world. Just as the sun first rises in India and gradually spreads its light to the Western countries, similarly the matchless shining of spiritual truth first appears in India and gradually spreads to the Western countries. (Introduction to Sri Krsna-samhita)

54. What is the difference between the dcaryas' preaching of madhurya-rasa before and after Sri Caitanyadeva's advent?

Acaryas such as Visnusvami, Nimbaditya, and Ramanuja preached madhurya-rasa long before Mahaprabhu's advent. Sri Madhavendra Purl, the parama-gurudeva of Mahaprabhu, first established preaching madhurya-rasa's scientific basis and Sri Isvara Purl improved upon his work. Sri Mahaprabhu then displayed the ultimate perfection of this rasa. Although poets like Jayadeva and Vidyapati scientifically relished this rasa, it was not popular during their time. What to speak of Jayadeva, Srimad-Bhdgavatam itself is the complete storehouse of madhurya-rasa. Still, no one before Mahaprabhu opened the gate of that storehouse and allowed the ordinary people to drink of the nectarean love of God.
(Sajjana-tosani 2/9)

55. Are the mellows of ecstatic love subject matter for argument?

The mellows of love of God are just like an ocean of milk. If one pours cow dung and cow urine in the form of arguments into milk, the whole pot becomes tasteless. (Jaiva Dharma, Chapter 34)

56. What is the characteristic of vipralambha-rasa ?

Vipralambha means separation. When dyeing an already colored cloth, the color of the cloth intensifies. Similarly, through separation, the desire for conjugal enjoyment intensifies. Without vipralambha, the conjugal pastimes cannot be nourished. (Jaiva Dharma, Chapter 37)

57. In what rasa does the mood of female arise in the living entity's spiritual body?

The eternally pure body of the living entity is fully spiritual. There is no difference between male or female in that body. The living entity's spiritual body is full of pure, independent desires. According to each soul's mood, the pure body manifests either as a male or a female. In santa-rasa, however, the mood is neither male nor female. In dasya- and sakhya-rasa, the mood is male. In mdtri-vdtsalya, the mood is female, and in pitri-vatsalya, male. In the brightly shining madhurya-rasa, the mood of all pure living entities is female. All these devotees serve Krsna, the only supreme enjoyer. (Caitanya-siksamrrta 6/5)

58. Is mundane rasa eternal and factual?

Mundane rasa, which is preached by mundane literature, is the perverted reflection of supreme, transcendental rasa. It is not eternal. It is a shadow of the original rasa, a mirage in the desert. (Gitamala, Song 6)

59. What causes transcendental mellows to develop or decrease?

Life cannot be sustained without rasa. Material life is full of material rasa. In a devotee's life, spiritual rasa appears momentarily like a flash of electricity. By the mercy of a bona fide spiritual master and on the strength of sddhu-sahga, this mood gradually increases and fully blossoms. Due to a lack of sddhu-sahga and hearing atheistic and impersonal instruction, undeveloped rasa gradually decreases and is finally lost. This is a most unfortunate state. {Caitanya-siksamrrta 7/2)

60. What is the preliminary stage of vdtsalya-rasa as Jesus Christ preached it?

Jesus said, "You must love man as thy brother." This understanding is the fourth phase of love, which is a feeling that all men are brothers with God as their common father. It is vdtsalya-rasa in its first stage of development. (To Love God, Journal of Tajpur, August 25, 1871)

61. What is the difference in rasa between the Nimbarka and Gaudiya sampraddyasl Why is the bhajana the Gaudiya Vaisnavas perform the best?

The Nimbarka line has not accepted the mood of parakiya-rasa. Rather, they perform bhajana in the mood of svakiya-rasa. In the Gaudiya line, parakiya-rasa is topmost. The sweetness of parakiya-rasa is greater than the sweetness of svakiya-rasa. {Sajjana Tosani Vol.7)

62. Why did Sri Jiva Gosvami sometimes give instructions on svakiya-bhajanal Was he himself a follower of that rasa ?

Sri Jiva Gosvami did not perform bhajana in the mood of svakiya-rasa, but he saw that a few devotees in Vraja were inclined to it Therefore he gave instructions according to the different tastes of his various disciples. His commentary, Locana Rocani, states this clearly. (Jaiva Dharma, Chapter 69)

63. How does Bhaktivinoda Thakura describe parakiya- rasa as topmost?

Transcendental pastimes are like mysterious jewels. Parakiya-madhura-rasa is the Kaustubha gem among such jewels.
(Caitanya-siksamrrta 111)

64. Do the devotees experience separation in the Lord's unmanifest pastimes due to His going to a distant place?

The Lord's pastimes are of two types, unmanifest and manifest. The separation experienced in vipralambha-rasa pertains only to the Lord's manifest pastimes. Actually, there is no separation between Sri Krsna and the Vraja gopis. Mathurd-mdhdtmya states that Lord Krsna enjoys His pastimes in Vraja in the company of the cowherd boys and girls. The word kridati, "plays," is in the present tense, so we can understand that Krsna's Vrndavana pastimes are eternal. Even if Krsna goes to a distant place, there is no separation in the Krsna's unmanifest pastimes in Goloka Vrndavana. There, enjoyment is eternal. {Jaiva Dharma, Chapter 38)


Love of God

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Love of God >>

105- Love of God

1. How is prema defined?

Drdha mamatasaydtmikd priti prema means, "When ptiti is firm and mixed with affection, it is called prema." (Amndya-sutra 87)

2.How does prema gradually develop? How are prema-sneha-mdna and pranaya defined?

Rati has the power to surpass everything. Therefore, it is called samarthd. It also has the power to make us forget everything. When rati intensifies and is unaffected by opposing moods, it is known as prema. Gradually manifesting its own sweetness, prema transforms into sneha, mdna, pranaya, rdga, anuraga, and bhava. When prema matures and possesses the power of illumination, it melts the heart and is called sneha. Sneha is of two types, butterlike and honeylike. Sneha with intense affection is like butter. Sneha in the form of possessiveness is like honey.

Rati is also of two types, "I belong to Him," and, "He is mine." The mood of "I belong to Him" is the butterlike sneha of Candravali. The mood of "He is mine" is the honeylike sneha of Sri Radha. When sneha matures and manifests symptoms like inability and arrogance, it is called mana. Mana is of two kinds, udatta and lalita. When mdna becomes more intense and the lover and the beloved are considered one, it is called pranaya. When pranaya matures, both the extreme happiness and the miseries experienced through the relationship are called rdga, which appears in two types, riilimd and raktimd.

The forty-one types of bhdva are sthdyi-mddhurya-bhdva, thirty-three vyabhicdri-bhdvas, and seven secondary bhdvas. The rdga that gives ever-newer pleasures to the lover is called anurdga. Fully controlled varieties of prema and the desire to take birth among inanimate beings are symptomatic of anurdga. Anurdga manifests Krsna in the mood of separation. The variegatedness of love of God contains the mood of separation.* (Caitanya-siksamrrta 111)

3. What is the definition and function of priti?

Priti is the personification of spiritual pastimes. It always gives unlimited pleasure to Krsna, who is eternally full of knowledge and bliss. Because oi priti's nature, Krsna enjoys the wonderful mellow of ecstatic love. Krsna's holy names are the manifestation of Krsna's all-attractive feature. His form as Syamasundara is the embodiment of complete spiritual bliss and is full of nectarean love. Krsna, the lover of the gopls, is always complete with His unlimited auspicious qualities. He eternally enjoys the mellows of the transcendental pastimes. By meditating on the Lord's holy names, forms, qualities, and pastimes, the living entity associates directly with his beloved Lord, Sri Krsna. (Sri Manah-siksd, Verse 11)

4.What is the ultimate goal of life?

According to the teachings of Sriman Mahaprabhu, love of God is the ultimate goal of life. Love of God is twofold, love of God born from bhdva and love of God born from mercy. Love of God born from bhdva is divided into two: vaidhi and raganuga. Love of God born from mercy is very rare, whereas love of God born from bhdva is common.
(Sri Manah-siksd, Verse 11)

5. What is the difference between unalloyed love of God and love of God in awe and reverence?

Love of God is divided into two classes, unalloyed love of God and love of God in awe and reverence. By cultivating rdgdnugd-bhakti, we awaken unalloyed love of God. Those practicing vaidhl-bhakti attain love of God mixed with opulence. They obtain liberation, such as possessing the same opulence as the Lord.
(Sri Manah-siksd, Verse 11)

6. What are the symptoms and impediments of prema ?

The absence of satisfaction is a symptom of love of God. Love of God is the ultimate fruit of devotional service. Liberation and so forth are devotion's irrelevant fruits. Since self-satisfaction is an impediment to love of God, saintly persons consider it loathsome. (Brhad-bhagavatamrta, purport)

7. What is the prayer of one who loves Krsna?

With my body, mind, and speech, may my love for the reddish lotus feet of Sri Caitanya Mahaprabhu increase day by day. Let me have unflinching love for the pure Vaisnavas. Let me have love for the ocean of the Lord's transcendental qualities. Let me have love for the service of Krsna and the Vaisnavas. Let me have love for chanting Krsna's holy name. Let me love those persons who have taken shelter of the Lord and who are inclined to worship Him. Let me also love myself, who am inclined toward Krsna, so that I may attain devotion to Him.
(Commentary on Bhajanamrtam)

8. What is the most important object of life?

Pure devotees of Krsna are the mahajanas or great personalities. Love for them is desirable. We are the field into which the seed of love is to be sown. Try to capture love of God within your heart. Krsna alone is the only wealth in this world. The Vaisnavas are dear to Him. Love of God is the most important object of life. There is nothing greater than this.
(Commentary on Bhajanamrtam)

9. What branch among the innumerable branches of the Vedas is dear to Gaurasundara? What is the goal of that branch?

The Vedic literature has thousands of branches. Among them, only one is dear to the Lord. That branch is devotional service to Krsna. Love of God is the fruit of that branch. There is nothing better than love of God in the material world. Love of God is the only desirable object. (Commentary on Bhajanamrtam)

10. What is Mahaprabhu's weapon?

Love of God is the Lord's only weapon. If that weapon is put to use, all obstacles will be destroyed and everyone will be happy; the living entities will no longer suffer the pangs of material existence. (Commentary on Bhajanamrtam)

11. If love of God is the eternally perfect object, why does attachment develop for objects not related to Krsna?

Just as a childless father does not develop affection for a child, an unmarried woman does not realize affection for a husband, a benefited person does not express gratitude to his benefactor due to ignorance, those foolish people who are attached to objects not related to Krsna cannot understand love of God. (Tattva-sutra 4)

12. Which is greater, love or liberation? How does a devotee who has attained love of God live?

There is nothing greater than love of God for a living entity. Liberation is temporary, and, when compared to love of God, insignificant. Among the many irrelevant fruits of love of God, liberation is only one. If love of God awakens while we are still connected with matter, we will find that we no longer appreciate our connection with matter. Those who have attained love of God are devoid of material association and full in Krsna consciousness. Glowworms hide when the sun rises. Similarly, the rules and regulations hide when love of God awakens. For a loving devotee, this material world appears as Vaikuntha. (Caitanya-siksamrrta 6/1)

13. What are the irrelevant and principal fruits of devotional service?

As soon as a living entity becomes free from material contamination by the strength of devotional service, he attains liberation. But liberation is an irrelevant fruit of devotional service, not the principal fruit. Pure love of Krsna is the principal fruit of sddhana-bhakti, and it can be achieved by liberated souls. (Sajjana Tosani 10/11)

14. What is the difference between loving oneself and loving others?

Universal love, or love between people, is simply a transformation of loving oneself. Love between spirit souls is the only ideal love.
(Sajjana Tosani 8/9)

15. Is it possible to awaken love of God without the association of saintly persons?

Love of God is the supremely pure medium for exchanging spiritual reciprocation. Only the hearts of saintly persons are qualified and prone to accept this medium. Nondevotional hearts distract from it. Unless we associate with saintly persons, this medium will not enter our heart. Just as attraction and repulsion are opposites in magnestism, so association with sadhus and nondevotees are opposites. Their association pushes us in opposite directions. Therefore, if we wish to attain love of God, we should associate with saintly persons.
(Hari-nama-cintamani)

16. What is the difference between love of Krsna and love of humanity?

Pure love of God is the root of all varieties of love. Uncivilized living entities experience pure love in a materially perverted state. A Western moralist named Comte instructed his followers to become a little selfless and to endeavor for universal love. Sri Mahaprabhu taught everyone to cultivate pure transcendental love of God. Comte, a materialist, tried to expand the materially perverted form of pure love instead. The living entity finds no benefit in following Comte; his teachings instruct us to give up our iron shackles for gold ones. To relish pure love of God, Mahaprabhu taught the living entities about Sri Radha-Krsna's pastimes. (Sajjana Tosani 2/9)

17. What is the inconceivable influence of love of Krsna?

Love of Krsna is such that it transforms happiness into distress and distress into happiness. (Jaiva Dharma, Chapter 39)

18. What are the eternal rasa-Ma pastimes of Krsna? What is the nature of pure love?

A giant object attracts a tiny object. The sun, a gigantic object, attracts other planets and satellites toward it, but to remain apart from the sun, the planets and satellites move in a circle. Moreover, the speed and attraction between the planets keeps them in orbit. As we understand things in this perverted world, we should understand things in the spiritual world. The transcendental personality, who enjoys His pastimes in Vrndavana, is the sun of the spiritual world; the living entities are His associates. Lord Krsna attracts the living entities on the principle of love. Because of their independent nature, the living entities try to remain apart from Him. Still, the attraction forcefully pulls the living entities and brings them toward Krsna. Although the tiny living entities are defeated, they circle around the sun, Krsna. This is Krsna's eternal rasa-lild. The companions who belong to His internal potency are particularly close to Him, and the companions who have attained perfection through sddhana are a little distant. Krsna's transcendental pastimes have the nature of pure love.
(Sajjana Tosani 8/9)

19. What are the primary symptoms of pure love?

According to its natural tendency, iron is attracted toward a magnet when it enters the magnetic field. Similarly, the minute spirit souls display their natural inclination toward Krsna, the supreme consciousness, when they are fully Krsna conscious. This inclination toward Krsna is the primary symptom of pure love.
(Sri Manah-siksa, Verse 11)

20. What is the difference between love of God and love for material objects?

The difference between love for matter and love for Krsna is seen when the loving propensity transcends matter and becomes purely inclined toward Krsna. When that propensity is deviated toward material enjoyment, it is love for matter or attachment for material objects. (Sri Mana-siksa, Verse 11)

21. Is conjugal rasa enjoyable for the living entities in the material world?

According to Mahaprabhu, the living entities who have taken birth in the material world should relish the mood of separation, vipralambha-rasa.
(Commentary on Siksastaka)

22. Do the devotees who relish the mellows of devotional service respect anything other than the happiness of chanting Krsna's holy name?

yoga-sruty-upapatti-nirjana-vana-dhyanadhva-sambhavita-svarajyam pratipadya nirbhayam ami mukta bhavantu dvija asmdkam tu kadamba-kunja-kuhara-pronmilad-indivara-sreni-syamala-dhama-nama jusatarh janmastu laksavadhi

"Let the twice-born enter the fearless kingdom of yoga, Vedic study, and solitary meditation in the forest. Let them become liberated in that way. As for us, we will spend hundreds of thousands of births chanting the holy name of Lord Krsna, whose splendid dark complexion and yellow garments are like a host of blue lotus flowers blooming in a grove of yellow-flower-bearing kadamba trees."

This verse was spoken by Srlmad Isvara Purl, a dear disciple of Srlmad Madhavendra Purl. In this verse he states that for devotees who can relish the mellows of devotional service, the happiness of liberation is insignificant. Instead, we derive our happiness from chanting the Lord's holy names, because such happiness is much more intense than the happiness of liberation. There are eight types of yoga, beginning with sitting postures, breathing excercises, and so on. Study of the Vedas in this verse refers to the knowledge of impersonal Brahman contained in the Upanisads. Residing in a solitary place means practicing vanaprastha. Devotees who are devoid of pride in their varnasrama status and who are satisfied by chanting Krsna's holy name do not care if they have to accept millions of births.

23. What is the difference between residing in Vrndavana in the self-realized state and in the perfected state?

Lord Krsna is present in the spiritual abode of Vrndavana as the fresh Cupid. The materialistic poets describe "Cupid" as extremely mundane. Their explanations are full of abominable, lusty topics, and their poems refer only to the attraction of material flesh for material flesh. Being conditioned by maya and identifying the body as the self, the living entities have become subordinate to lust.

When a living entity understands his relationship with Krsna, he resides in the transcendental abode. This state is twofold. When we are self-realized but our contact with matter has not yet been destroyed, spiritual truth is revealed to some extent and we reside in Vrndavana. This state is called svarupa-siddhi. When our relationship with the gross and subtle bodies is completely destroyed by Krsna's will, we actually reside in Vrndavana. This stage is called vastu-siddhi.*

In svarupa-siddhi, we must practice sadhana. At that time, we continue to worship Krsna by chanting the spiritual kdma-gayatri and kama-bija mantras. The all-attractive Krsna, who can enchant even Cupid, attracts everyone—men, women, and all other animate and inanimate beings.
(Commentary on Caitanya-caritamrta Madhya 8.137-138)

24. What is the ultimate goal of life? What is the first stage of pure devotional service?

Loving devotional service is the ultimate goal of life. In its first stage, pure devotional service appears as santa-bhakti. At this stage there are no feelings of affection toward Krsna.
(Commentary on Caitanya-caritamrta Madhya 8.68)

25. Why is ecstatic love of Krsna the crest jewel of all happiness?

In pursuit of happiness, living entities in the material world follow various processes such as logic and mystic yoga Some kings, seeking happiness, wage war with one another; other people
in search of happiness renounce the material world and go to the forest. Others run after women and wealth, while others study arts and sciences. In pursuit of happiness, some people reject happiness and learn to tolerate life's miseries, while others simply drown themselves in the ocean.

Raising His lotus hands in the air, Lord Nityananda exclaims, "Come, living entities! Give up the troubles of karma and jhdna. Since you are endeavoring for happiness, I will give you happiness without asking anything in exchange. In this happiness I will give you, there will be no trouble, loss, or pain. Just chant the name of Gaurahga and dance without anxiety. There's nothing equal to the happiness I am offering. That happiness is pure, eternal ecstasy, beyond all illusion!" (Navadvipa-mdhdtmya, Chapter 1)

26. Are a pure soul's ecstatic transformations (such as pranaya or mahabhdva) transformations of material nescience?

jivasya nitya-siddhasya sarvam etad anamayam
vikaras cid-gata sasvat kadapi no jadanvitam

Some people say that unless there is oneness between the dtmd and the Paramatma, there will be no pranaya in spiritual affairs. They add that mahabhdva is a false acceptance of material feelings as spiritual. Regarding these impure opinions, we say that the living entity's different emotions arising from pranaya are not transformations of material nescience. Rather, they are spiritual emotions.

vaikunthe suddha-cid-dhdmni vildsd nirvikdrakd, dnanddbdhi-tarahgds te sadd dosa-vivarjita

"The pastimes in the pure spiritual abode of Vaikuntha are faultless and are like waves in the ocean of bliss. The word vikdra, transformation, cannot be applied to these pastimes."
(Sri Krsna-samhitd, Chapter 1/11-12)

27. Where is the temple of love situated?

The temple of Krsna-prema is situated on the highest peak of Goloka Vrndavana. To reach that peak, we must first cross the fourteen planetary systems of karma-kdnda, the Viraja River, and the Brahmaloka of jhdna-kdnda. Then we must rise above Vaikuntha. By gradually giving up attachment to karma and jndna, we become eligible for bhakti. After crossing the various stages of bhakti, we reach the temple door of prema. (Sajjana Tosani 10/10)

28. How did Sri Bhaktivinoda Thakura instruct those who have attained love of God about progress on the devotional path?

O devotees of Krsna! You have surpassed the fourteen gross planetary systems in the material world and attained bhdva by following regulative devotional service. Now try to cross the four subtle layers of Hari-dhama, which are situated above the fourteen planetary systems. Then penetrate the two pure layers of the Viraja, Brahma-dhama and Vaikuntha. Thus you will reach the border of Goloka Vrndavana. There are five brightly shining layers in Goloka: sdnta, ddsya, sakhya, vdtsalya, and mddhurya. After reaching madhurya, take the eternally perfect spiritual body of a gopi and enter among the associates of Srimati Lalita in SrimatI Radhika's group. By Sri Rupa-manjarl's mercy, enhance the sthdyi-bhdva in your own heart with the help of pure, transcendental vibhdva and the sdttvika- and vyabhicdri-bhdvas. If you are attracted both to chanting the holy names and to someone who understands transcendental mellows, you can easily obtain the treasury of love to the point of mahabhdva. In this way, you should make your life successful. After considering your present qualification and becoming detached from your material body, you should earn the highest qualification of constantly drinking the nectar of the holy names.
(Caitanya-siksamrrta 111)

29. What is the difference between those who have attained love of God and those who are fully enriched with love of God?

Love of God is the living entity's ultimate goal. When bhdva is fully mature, it is called prema. When a living entity makes further advancement and becomes inclined toward Krsna, he gradually attains the temple of love of God. There are thus two stages to love of God; the stage where the devotees have attained love of God and the stage where the devotees are fully absorbed in ecstatic love. Those who have reached the latter stage have nothing more to achieve, because their love for Krsna is uninterrupted. In the former stage, we are simply unalloyed devotees of Krsna; full surrender is our general symptom. (Caitanya-siksamnta 6/3)

30. Who are prema-rudha-bhaktas—devotees fully absorbed in love of God?

While aiming for love of God, swanlike personalities quickly achieve their desired result. They are on the platform of love of God. Very soon, such devotees become devotees fully absorbed in love of God and are called prema-rudha-paramahamsas, sahaja-paramahamsas, or spontaneous paramahamsas. (Caitanya-siksamrrta 6/4)

31. Can the symptoms of love be found anywhere other than irf a pure soul? Is there any pure love in this material world? Where did the attraction and movement for matter come from?

Both the supreme consciousness and the minute consciousness possess the symptoms of love. Pure love cannot exist anywhere except in a soul. The perverted reflection of pure love is found in the material world, a shadow of the spiritual world. Pure love cannot therefore be found in any material object in this visible world. Attraction and movement, which are perverted forms of pure love, are found here. Because of that perverted nature, all atoms are attracted to one another and are transformed into gross objects. Moveover, being attracted to one another, gross objects come closer to one another. (Sajjana Tosani 8/9)

32. What is prema-vilasa-vivarta, inebriety or confusion in the enjoyment of love?

There are two moods in the enjoyment of love. They are the mood of direct enjoyment and the mood of separation. Without the mood of separation, the mood of direct enjoyment does not become inspired. Disconnection is called separation, and it causes inebriety and confusion in love of God. During separation, the devotee still enjoys, but direct enjoyment is absent because of intense love. When Ramananda Raya sang a song he had composed, Mahaprabhu became overwhelmed by ecstasy and immediately covered Ramananda's mouth with His own hands. The song contained the words Radharani spoke while She was separated from Krsna. This proves that even while experiencing separation, the devotee can still enjoy.
(Commentary on Caitanya-caritamrta Madhya 8.193)

33. What is enjoyment like during separation?

Just as there is enjoyment during loving pastimes, there is enjoyment during separation. In the mood of separation, one becomes particularly confused. The devotee might mistake a tamdla tree for Krsna just as we might mistake a rope for a snake. This confusion comes because of mahabhava, and it brings pleasure.
(Commentary on Caitanya-caritamrta Madhya 8.194)


Samadhi or Trance

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Samadhi or Trance >>

106 -Samadhi or Trance

1. What are the various stages of natural samadhi?

When a spirit soul practices natural samddhi, he progressively realizes the following subjects: (1) himself, (2) the insignificance of the self, (3) the supreme shelter, (4) the relationship between the shelter and the sheltered, (5) the beauty of the qualities, activities, and form of the shelter, (6) the relationships among the sheltered, (7) the abode of the shelter and the sheltered, (8) the absolute time factor, (9) the various moods of the sheltered, (10) the eternal pastimes between the shelter and the sheltered, (11) the energies of the shelter, (12) the advancement and degradation of the sheltered by the energies of the shelter, (13) the illusion of the degraded sheltered, (14) the cultivation of devotional service for restoration of the degraded sheltered, and (15) the degraded sheltered regaining their constitutional position through devotional service. These fifteen subjects, as well as other inconceivable truths, are realized in samddhi. (Sri Krsna-samhitd Chapter 9/5)

2. What is the difference between the jnani's artificial samddhi and the Vaisnava's absolute samddhi ?

There are two types of samddhi, artificial and absolute. Devotees accept natural samddhi as absolute and fabricated samddhi as artificial regardless of how the jndnis define the two states. Because the soul is spiritual, we naturally possess the qualities of self-knowledge and the knowledge of other objects. Self-knowledge means we can understand ourselves. The quality of knowing other objects allows us to understand them. Since such qualities are constitutional to the living entity, why should we doubt that natural samddhi is absolute? A living entity does not need to take shelter of another instrument in order to understand the supreme object. This samddhi is faultless. (Sri Krsna-samhitd Chapter 9 /2)

3. How does the conclusion of devotional service manifest in the deary as' hearts?

samudra-sosanam renor yatha na ghatate kvacit tatha me tattva-nirdeso mudhasya ksudra-cetasa
kintu me hadaye ko 'pi purusa sydmasundara sphuran samadiSat karyam etat tattva-nirupanam

Just as a particle of dust cannot absorb the ocean, a foolish person like me cannot understand truth. Although a living entity is never able to understand truth with his small intelligence, a blackish Personality with a form of pure consciousness has appeared in my heart and engaged me in the work of understanding truth. For this reason I have boldly taken up this work.
(Sri Krsna-samhitd Chapter 1.2-3)


Self-Realization and the

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Self-Realization and the >>

107 - Self-Realization and the Achievement of Perfection

1. How many types of liberation are there for devotees and what are their characteristics?

There are two kinds of liberation for devotees, svarupa-mukti and vastu-mukti. Liberation personified begins to serve those who, by the strength of devotional service, have realized their constitutional position in the material world. This state is called svarupa-mukti. When by the mercy of Krsna such devotees give up their bodies, they attain vastu-mukti, ultimate liberation.
(Sri Manah-siksd, Verse 8)

2. When do we achieve dpana-dasd and svarupa-siddh ?

A devotee reaches dpana-dasd when he gradually remembers the Lord's holy name, meditates on the Lord's form, qualities, and pastimes, and absorbs himself in the mellows of Krsna by entering into the Lord's pastimes. In this state he meditates on Krsna's eternal pastimes twenty-four hours a day. When the devotee is fully absorbed in this state, he attains svarupa-siddhi.
(Caitanya-siksamrrta 6/4)

3. When do we feel happy to serve Sri Radha Krsna, and when will the Lord's transcendental pastimes manifest in our heart?

In the state of dpana-dasd, from time to time a devotee resides in Vraja in his constitutional position. There is great pleasure in serving Radha-Krsna when we are situated on this level of self-realization. What to speak of such pleasures, we will often see the abode of Vraja and remain there in our constitutional position, relishing the Lord's transcendental pastimes.
(Hari-ndma-cintdmani)

4. After crossing dsakti, when do we attain self- realization?

Even though we surpass dsakti, we will remain in contact with matter as long as we possess a subtle body. However, by Krsna's mercy, the subtle body can be quickly destroyed. Contact with matter is an impediment. As long as this impediment is present, a living entity will not attain vastu-siddhi, ultimate perfection. As soon as we attain prema, however, our constitutional position will awaken and we will become eligible to achieve rasa. (Caitanya-siksamrrta 7/1)

5. What is svarupa-siddhi? What is its relationship with sambandha, abhidheya, and prayojana?

Realization of the Absolute Truth is called svarupa-siddhi. Another name of this is sambandha-jhdna, knowledge of our relationship with the Lord. When knowledge of our relationship with the Lord awakens, we begin to practice abhidheya and cultivate love of God. Then, we can attain prayojana, love of God itself.
{Caitanya-siksamrrta 6/4)

6. What state do we attain when we become perfect in devotional service?

There are two kinds of perfection in devotional service, svarupa-siddhi and vastu-siddhi. When we are situated in svarupa-siddhi, we see Goloka in Gokula. When we are situated in vastu-siddhi, we see Gokula in Goloka. (Brahma-samhitd 5/2)

7. What is the ultimate goal of karma?

The goal of karma is to become free from fruitive activities; any other goals presented regarding karma have been spoken only to create a taste for fruitive activities.
(Sri Bhdgavatdrka-marici-mala 124)

8. What is vastu-siddhi?

By Krsna's mercy, when we attain a spiritual body after giving up our material body and become an associate in the Lord's Vraja pastimes, we will have achieved vastu-siddhi. This is the ultimate goal of chanting the Lord's holy names. (Caitanya-siksamrrta 6/4)

9. What is the meaning of the phrase, "entering into the Lord's eternal pastimes"?

While performing bhajana, we will see Krsna face to face and, by the sudden desire of the Lord, our gross and subtle bodies will be vanquished. As soon as our material body, which is composed of five gross material elements, is destroyed, our subtle body (mind, intelligence, and false ego) will also be destroyed. At that time, our pure spiritual body will manifest and we will begin to serve their Lordships Radha and Krsna in the spiritual abode. This is called "entering into the Lord's eternal pastimes."
(Hari-ndma-cintamani)

10. Is it possible to reside in the material world after attaining vastu-siddhi ?

When we attain vastu-siddhi, we can no longer stay in the material world. A devotee then lives only in the transcendental world.
(Sri Bhdgavatdrka-marici-mdld 17/24)

11. What does a mahd-bhdgavata realize when he attains perfection?

When will I beg food from the house of dogeaters and eat? When will I drink water from the Ganges? When will I roll on the ground in the forests near the bank of the Ganges while singing Krsna's names? (Gitamdld, Song 1)

12. How does a loving devotee feel separation from Sri Radha, who is his life and soul?

If I give up Sri Radhika's lotus feet for even a moment, I fall unconscious. For Radhika's sake I am prepared to die hundreds of times. I have no problem tolerating such distress.
(Gitamdld, Song 10)

13. What is the mentality of a servant of Sri Radha?

I cannot tolerate Sri Radhika's distress, caused by Her separation from Krsna. My only happiness is to see Radha and Krsna together. To accomplish this, I can even give up my life.
(Gitamdld, Song lO)

14. What does Sri Bhaktivinoda say regarding partiality to Sri Radhika?

Let anyone give up the side of Radha and live as they want. Always remaining partial to Radhika, I will never look at the face of such people.
(Gitamdld, Song 9)

15. What is the symptom of svarasiki-siddhi ?

The supremely chaste and restless gopis of Vraja are the treasury of svdrasikl-siddhi. The meditation of yogis and the knowledge of impersonalists cannot reach that stage. On such a platform, one can directly see the Lord during His midday pastimes. O servants of the lotus feet of Radha! Please engage me in appropriate service to Sri Radha according to the moment's need. (Gitamdld, Song 6)

16. What does those who follow in the footsteps of Sri Rupa desire as their perfection?

When will this maidservant achieve perfection and live on the banks of Sri Radha-kunda, giving up her previous memories and constantly serving the lotus feet of Sri Radha and Krsna?
(Gitamdld, Song 8)

17. What are the characteristics of those who serve Sri Radha?

You are a maidservant of Radhika. Therefore, you should not independently serve Krsna without Her permission. Even though you display equal affection toward both Radha and Krsna, you should endeavor more for the loving service of Radhika than for the loving service of Krsna. This is called seva. Your service is to serve Sri Radha twenty-four hours a day.
(Jaiva Dharma, Chapter 39)

18. What does it mean to take birth in the house of a cowherd of Vraja?

Some Vaisnava authors have explained that svarupa-siddhi means to take birth in the house of a cowherd in Vraja even before the practitioner completes his sddhana. This is correct. Thus a Vaisnava attains second birth before vastu-siddhi. The devotee's attainment ofagopl form is the complete attainment of his pure second birth, dpana-dasd. When a practitioner's body, which is made of material qualities, is destroyed, then he progresses from svarupa-siddhi and achieves vastu-siddhi. (Caitanya-siksamrrta 6/5)

19. How much respect does a pure devotee give to the Lord's abode and the service of the Lord's devotees?

When will I offer my respectful obeisances at the feet of the residents of the dhdma and beg their mercy? When will I wander like a mendicant after smearing the dust from the feet of the Vaisnavas on my body? {Gitdmdld, Song 1)

20. Does a pure devotee differentiate between Gaura- mandala and Vraja-mandala?

When will I attain service to Sri Radha? When will I stop making a distinction between Gaura-mandala and Vraja-mandala and thus become a resident of Vraja? At that time, the dhdma's actual form will manifest before my eyes and I will become Sri Radha's maidservant.
{Gitdmdld, Song 1)


.\8\cpmv.34de\3\1\4\Benedictions_for_the_Whole_World.html

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Benedictions for the Whole World >>

108 -Benedictions for the Whole World

1. How will the world truly be benefited? Is Sri Bhaktivinoda Thakura's heartiest desire to benefit the entire world beyond understanding?

We are completely indifferent to the advancement and deterioration of our material situation, but we are naturally busy for the advancement of the living entity's spiritual life. We are even ready to throw the happiness of our life in the water to benefit our brothers. The primary engagement of Vaisnavas is to deliver their fallen brothers from the well of material existence. The more the Vaisnava's family expands, the more the atheist's family diminishes. This is the natural law of the universe. Let the love and devotion of all living entities flow toward the unlimited Supreme Lord. Let Vaisnava principles, which are the source of happiness, gradually spread from one end of the universe to the other. Let the hearts of those who are averse to the Lord melt with love of God. By the Lord's mercy, the association of devotees, and the influence of devotional service, let third-class people become first-class and take shelter of pure ecstatic love. Let the exalted madhyama-adhikdris renounce their doubts and their cultivation of knowledge and establish themselves in the science of love. Let the whole universe echo with the sound of the congregational chanting of the holy names of Hari. (Sri Krsna-samhita, Introduction)

2. Did Srila Thakura Bhaktivinoda have a strong desire to preach the holy names of Hari all over the world and to thus fulfill Sri Caitanya Mahaprabhu's mission?

Alas! When will that day come when the fortunate people of England, France, Russia, and America constantly and congregationally chant the names of Hari and glorify the names of Sri Caitanya Mahaprabhu, holding flags, mrdarigas, and karatalas in their hands? Alas! When will that day come when the white Western devotees stretch up their hands and, while chanting "Jaya Sri Sacinandana ki jaya," embrace the devotees of our country as brothers? When will that day come when they say, "O Vaisnava brothers! We have taken shelter of the lotus feet of Sri Caitanyadeva, who is the ocean of love. Now please embrace us!" When will that day come when pure transcendental love for the Vaisnavas is the only occupation of all living entities and, as the rivers mix into the ocean, all insignificant religions mix into the unlimited Vaisnava religion? (Sajjana Tosani 4/3)

3. Did Srila Thakura Bhaktivinoda appeal to all Vaisnavas and saintly persons to preach Mahaprabhu's sahkirtana-dharma all over the world?

O pure devotees! Vaisnava-dharma, preached by Sri Gaurahga, is the supreme treasury of all living entities. The religious principles that are being preached with pomp in every country are incomplete and full of faults. When those religious principles diminish and hide inside their fort, supreme religious principles will come forward and be spread all over the world. That happiest moment has arrived! Now everyone should encourage the preaching of Sri Nama Hatta with determination. All the hawkers, the devotees of Gaurahga, should carry the merchandise of the pure holy names on their heads. They should preach in India and the rest of the world about the purifying holy names of Hari and the topics of our beloved Sri Gaurahga. {Visnupriya Palll magazine)

4. How did Sri Thakura Bhaktivinoda start preaching through Sri Nama Hatta and how did he desire its future success?

The preaching work of Sri Nama Hatta has begun. Godruma which is one of the nine island of Navadvlpa, is the ideal and original place of Nama Hatta. At that place, a few Vaisnavas who are attached to the chanting of the holy names of Hari are arranging the preaching work of Nama Hatta. Those who are preaching the Lord's holy names by establishing an asrama in a remote village or in the city are the shopkeepers of the holy names. Those who are preaching the holy names village to village, carrying the merchandise of the holy names on their heads, are the hawkers of the holy names. In a brochure about Godruma, names of a few servants of Nama Hatta have been published. Perhaps Srlmad Gaurahga Prabhu, Who delivered the entire universe, desires to award the pure holy names to the people of the whole world. We hope that within a short time, Vaisnava-dharma, preached by Srlman Mahaprabhu, will purify the sinful Western countries. {Visnupriya Palli magazine)

5. What prediction was made by a mahdjana to indicate that the Hari's holy names would be glorified all over the world?

Those who selflessly preach the Lord's holy names will be worshipable everywhere. There is no doubt that the spiritual effulgence of the pure holy names will soon dissipate the darkness of false argument. We hope that very soon the Nama Hatta program will expand in a huge way. The positions and titles that have entered into the Sri Gaurahga-sampradaya will soon be destroyed, and ultimately the victory flag of the pure holy names will continue to soar in the Eastern and Western countries. (Visnupriyd Palli magazine)

6. What is the sign that Sri Caitanya's mission will spread all over the world in the near future?

The Vaisnavas will be glad to hear that a Muslim from the District of Noyakhali took shelter of Vaisnava-dharma after careful consideration. On the strength of great piety, that saintly person has attained such a reward. I hope that by the mercy of Sri Mahaprabhu all Muslims and mlecchas will soon accept this pure Vaisnava religion. There is no doubt that the use of mrdangas, karatalas, and kirtana melodies are forcefully entering other religions, and soon Sri Caitanya's mission will spread all over the world.
(Sajjana Tosani 2/9)

7. Is there any indication that Sriman Mahaprabhu's prediction will soon become successful?

The signs that the unique supreme religious principle, congregational chanting of Hari's holy names, will soon be preached all over the world are seen everywhere. Christians have started to relish chanting the holy names accompanied by mrdangas and karatalas. Soon they will take Sri Caitanyadeva's mrdangas and karatalas to countries like England. They will realize that Sri Krsna is the Supreme Brahman, the greatest of all. The Lord's holy names are unlimitedly glorious, and simply by the Vaisnavas' mercy we make spiritual advancement. The Christians will sing, "The two brothers Gaura and Nitai have come. By seeing Them, the eyes become fully satisfied." They will dance, accompanied by mrdangas and karatalas. Moreover, Christians who are striving for liberation are also establishing the supremacy of sanklrtana in some way or other. After seeing all these signs, we hope that the time has come for everyone to follow Sri Caitanya Mahaprabhu's order. Although kirtana has not manifest in other sampradayas in a completely pure state, there is no doubt that within a short time, Sriman Mahaprabhu's prediction will bear fruit. Nothing becomes pure immediately. In the beginning, kirtana appears with contamination, then gradually becomes completely pure.
{Sajjana Tosani 4/3)

8. In what religion is pure brotherhood possible?

Singing the transcendental qualities of the Supreme Lord and establishing brotherhood with everyone based on love for God is the pure religious principle. Gradually, when the offensive portions of the established religions are destroyed, there will no be no more differences in the bhajana performed by the various sampradayas nor any quarrel between them. Then as brothers, the people of all varnas, castes, and countries will spontaneously chant the holy names of the Supreme Lord together. At that time, no one will hate anyone or consider others dogeaters; nor will anyone be overwhelmed by the pride of high birth. The living entities will not forget the principle of natural brotherhood.

Taking a pitcher filled with the mellows of love of God, Haridasa will then pour nectar into Srlvasa's mouth, and Srlvasa, after smearing the dust from Haridasa's feet on his body, will spontaneously dance while chanting, "O Caitanya! O Nityananda." (Sajjana Tosani 4/3)

9. How did Sri Bhaktivinoda pray to the Supreme Lord for the welfare of the entire world?

O God! Reveal Thy most valuable truths to all so that "Your own" may not be numbered among the fanatics and the crazed, and the whole of mankind may be accepted as "Your own."
(To Love God, Journal of Tajpur, August 25, 1871)

10. How does the Supreme Lord call the devotees who have attained love of God?

I have carefully saved this storehouse of rasa for you. You alone are qualified for this. Do not worry or lament, because you have attained immortality. You have broken all shackles for Me. I can never repay the debt of your love. (Caitanya-siksamrrta, Conclusion)


Appendix

The Gaura Book >> Most Important Scriptures >> Bhaktivinoda Vani Vaibhava >> Bhaktivinoda Vani Vaibhava Part 2 and 3 >> Vol 3 Prayojana >> Appendix >>

Appendix

Putana

An essay by Srila Bhaktisiddhanta Sarasvati Thakura, printed in the January 1932 edition of The Harmonist.

The first act of infant Krsna that the Bhdgavatam records is the slaying of the Putana demon. The divine sage Narada Muni had just informed King Karhsa that his would-be slayer, Krsna, had recently been born, so Karhsa deputed Putana to kill all the newborn babies in Vraja. In the meantime, Sri Krsna had been born in Kamsa's prison, and on the night of His advent, conveyed by His father Vasudeva to the house of His foster parents, Nanda and Yasoda in Vraja. The iron chains, bolts, and locks of the barred prison gates had opened of their own accord when Vasudeva took Krsna in his arms, and the prison guards failed to detect Vasudeva's movements. On his way to Vraja, Vasudeva had carried Krsna across the flooded Yamuna River, the waters of which had been lashed into a fury by the tempestuous weather of that moonless night. Still, Vasudeva waded through the deepest waters even though they had become yawning whirlpools at the tempest's fury. Vasudeva was then able to return to his cell with Yasoda's newborn daughter. He had exchanged the babies without Yasoda realizing.

Upon his return, however, the presence of Yasoda's daughter was duly reported to King Karhsa as Devakl's dreaded eighth issue. The king rushed to the prison cell upon receipt of this long-awaited news, the anticipation of which had caused him many sleepless nights. At first he was willing to spare the baby's life, because the prophecy had definitely specified that DevakT's eighth child—the child who would kill him—would be male. But then he decided to relieve himself of all possible doubt by putting the newborn girl to death. However, as King Karhsa was about to dash the baby on a rock, she slipped from his grip and disclosed that she was the Godhead's deluding energy. She remained visible for a short time mid-sky, assured the king that his future slayer had indeed been born, and dissuaded him from thinking that his fruitless attempts to avoid his fate by cruelly murdering innocent infants would be effective. After saying this, Mahamaya disappeared from the astounded king's vision.

Narada subsequently informed Karhsa that his future slayer must have been born among the denizens of Vraja, and that if he was mindful of his safety, he would lose no time in nipping the danger in the bud. The bloodthirsty coward relished this advice, and he accordingly deputed Putana to stealthily kill all the newborn infants in the surrounding countryside. Accordingly, the Putana demon appeared in Vraja, presenting herself at Yasoda's home during Nanda's absence. (Nanda was in Mathura paying his required tribute to King Karhsa.) Putana had assumed the form of a most beautiful mother with a most benign aspect. She approached the couch where Yasoda had put infant Krsna to sleep. Yasoda noticed the unknown woman as she entered the house, but did not suspect foul play. Instead, she watched the newcomer without anxiety as she made her way to the baby's couch, took Him in her arms, and offered Him her breast to suck. Putana's nipples had been tipped with the deadliest poison. Infant Krsna was aware of the demon's intention and took hold of the monster's breast with His supple arms. The infant's grip was so severe that it drove Putana to despair for her life. She convulsed with the mortal agony of the pressure of Krsna's little hands. Krsna then applied His lips to Putana's breast and in an instant, sucked out her life. The terrible monster, bellowing with pain, was compelled to disclose her huge, loathsome demoniac form as she fell lifeless to the ground, covering a long distance of it with her hideous carcass, infant Krsna still clinging to her poisoned nipple.

The first act of the milkmaids who, with Yasoda, rushed to the spot was to snatch Krsna from the terrible demon's breast. Then they marveled at how the baby had escaped unhurt from such a demon's clutches. They attributed His safety to the gods' mercy, because the gods are especially kind to the helpless. The frightened milkmaids then invoked the help of all the gods and goddesses, begging them to continue to protect infant Krsna. Meanwhile, Putana was saved by her service to Krsna— for having offered Him her poisoned breast to suck. The author of the Bhdgavatam is careful to mention that the demon's good fortune equaled Yasoda's in that Krsna had suckled from her breast. Putana, therefore, attained to the eternal status of the Supreme Lord's foster mothers in the absolute realm. The above Bhdgavatam narrative embodies a most important moral for those seeking the Absolute, but before offering the textual interpretation favored by the previous acaryas, I would like to draw the reader's attention to certain possible misconceptions regarding the nature of the interpretation about to be offered. There is a class of persons who insist on the texts being taken in their literal, worldly sense. Interpreters have used much ingenuity to extract meanings that satisfy the empiric judgment of those working by the literal method. Their arguments are not unintelligible. As revealed literature is to be regarded as containing information of the Absolute, the language used to express it should be regarded as part and parcel of the text's meaning. From this conclusion, literal interpreters make a wrong inference: they think it should be possible for the conditioned soul to ascertain the real meaning of scripture by sticking to the lexicographical sense of its wording. However, the lexicographical sense is inapplicable to the subject, which is transcendental. Rather, the words possess a double meaning. The lexicographic meaning refers to this world's entities and is therefore inapplicable to the case. The conditioned souls' gross senses and mind cannot access the esoteric meaning. This is a great and insuperable difficulty. The literal interpreters who follow the lexicographical meaning err grievously when they overlook this all-important consideration.

The transcendental meaning of the words cannot be conveyed to the conditioned soul's senses as long as the conditioned soul does not agree to listen submissively to the transcendental sound spoken by a pure devotee. There is a definite line of succession of bona fide teachers of the truth. Hypocrites and atheists, who do not want to serve Godhead, cannot recognize bona fide acaryas. Sooner or later, though, a real spiritual seeker will find and recognize a bona fide teacher. Before finding such a teacher to enlighten him, however, a spiritual candidate should concentrate on self-examination. In this way he will not harbor any lurking traces of insincerity. The sddhu's words are also available, by his causeless mercy, to help such candidates discover their own insincerity. It is by overlooking or deliberately neglecting this preliminary training to understand transcendental meaning that the literal interpreters fail to understand the need to never deviate from the explanations offered by self-realized souls. It is only to such souls that the transcendental meanings are available. Some empiricists, while following the lexicographical and syntactical method of literal interpretation, do not hesitate to read their own meanings into the texts, imagining that the scriptures are the product of human reason and therefore subject to error. They see the scriptures as fit to be corrected by the equally erring caprices of other hypothetical thinkers. On what do they base this view? They say that allegations of error can neither be proven nor disproven. They are thus disposed to think that the acaryas' interpretations are not scrupulously faithful to the text; then offer allegorical explanations to support their own sectarian views. I list these possible misunderstandings in order to attract the reader's attention to the importance of the following interpretation of the Putana narrative. It is based on the exposition of previous acaryas and was originally spoken by a bona fide teacher of the Absolute. I do not offer this interpretation as a literal, lexicographical explanation nor as an allegory created to satisfy what people feel they know about the race's history.

Sri Krsna manifests His eternal birth in the pure cognitive essence of the serving soul, who is located above all mundane limitations. King Karhsa is the typical aggressive empiricist. He is ever on the lookout for the Truth's appearance, because he wishes to suppress the Truth before He has time to grow up. I am not exaggerating the real purpose and understanding of the usual empiricist's position. The materialist has a natural repugnance for the transcendental. He is disposed to think that faith in the incomprehensible is the parent of dogmatism and hypocrisy in the guise of religion. He is also equally under the delusion that there is and can be no real dividing line between matter and spirit. His delusions are strengthened by reading scriptural interpretations presented by those who are of like-minded with himself. This includes all lexicographic interpreters. Karhsa upholds the lexicographical interpretation as the real scientific explanation of scripture and one that is perfectly in keeping with his dread of and aversion for the transcendental. Karhsa employs these lexicographical interpreters in suppressing the first suspected appearance of any genuine faith in the transcendental.

King Karhsa knows that if faith in the transcendental were allowed to grow, it would upset his empiric prospects. There are historical grounds for such a misgiving. If the empiric domination is to be preserved intact, it is necessary to immediately put down the transcendental heresy the moment it threatens to appear. Acting on this traditional fear, King Karhsa is quick to take the scientific precaution of deputing empiric scriptural teachers, backed by dictionary, grammar, and all their empiric subtleties, to put down, by specious arguments based on hypotheses, the true interpretation of eternal religion revealed by the scriptures. Karhsa strongly believes that empiricism can effectively defeat faith in the transcendental if prompt and decisive measures are adopted at the outset. He attributes the past failures of atheism to the neglect of such measures before the theistic fallacy had time to spread among the fanatical masses. But Karhsa counts without his host. When Krsna is born, He is able to upset all sinister designs against those whom He has apprised of His advent. The apparently causeless faith displayed by persons irrespective of age, sex, or condition may confound all rabid empiricists who are on principle averse to the Absolute Truth. Why are they so averse? Because His appearance is utterly incompatible with the domination of empiricism. But no adverse attempt of the empiricists, whose rule seems till then perfectly well-established over the minds of the world's deluded souls, can dissuade anyone from exclusively following the Truth when the Truth appears to take birth in the pure cognitive essence of his soul.

Putana is the slayer of infants. When a baby emerges from its mother's womb, it at once falls into the clutches of pseudo religious teachers. These teachers are successful in forestalling the good preceptor's attempts, whose help atheists never seek when they baptize their children. All the world's established churches ensure this by the arrangements they make. They have been successful only in supplying watchful Putanas to effect the spiritual destruction of persons from the moment of birth, with the cooperation of their worldly parents. No human contrivance can prevent these Putanas from possessing the pulpits. This is because most people in this world are disposed toward atheism. The church with the best chance to survive in this damned world is the atheistic church that functions under the convenient guise of theism. The churches have always proven the staunchest upholders of the grossest forms of worldliness, from which even the worst of non-ecclesiastical criminals are found to recoil.

It is not from any deliberate opposition to the ordained clergy that I make these observations. The original purpose of the world's established churches may not have always been objectionable, but no stable religious arrangement for instructing the masses has yet been successful. The Supreme Lord Sri Krsna Caitanya, in pursuance of scriptural teachings, enjoins the absence of conventionalism among teachers of the eternal religion. It does not follow that mechanically adopting an unconventional life will make one a fit religious teacher. Regulation is necessary if one wishes to control the conditioned souls' inherent worldliness, but no mechanical regulation has ever succeeded for such a purpose. The mere pursuit of fixed doctrines and liturgies cannot hold a person to the true spirit of doctrine or liturgy. The bona fide religious teacher, however, is neither a product nor the proponent of any mechanical system. In his hands, no system can degenerate into a lifeless arrangement.

The idea of an intelligibly organized church indeed marks the close of the living spiritual movement. The great ecclesiastical establishments are the dykes and dams to retain a current that cannot be held by such contrivances. They indeed indicate the masses' desire to exploit a spiritual movement for their own purpose. They also unmistakably indicate the end of the absolute and unconventional guidance of the bona fide spiritual teacher. The world's people understand preventive systems, but they have no idea of the unprevented positive eternal life. Neither can there be any earthly contrivance among the people to permanently preserve life on this mundane plane.

Those who are disposed, therefore, to look forward to improvement of the worldly state in a mundane sense from the worldly success of any really spiritual movement are greatly mistaken. It is these worldly aspirants who become the patrons of the mischievous race of pseudo religious teachers, the Putanas, whose congenial function is to stifle the theistic disposition the moment they suspect its appearance. But the real theistic disposition can never be stifled even by the Putanas' efforts. The Putanas have power only over atheists, and it is for these willing victims that they perform their salutary task.

As soon as the theistic disposition makes its appearance in the pure cognitive essence of the awakened soul, the Putanas are decisively silenced at the earliest stage of their encounter with newborn Krsna. The would-be slayer is herself slain. This is how the negative service the Putanas unwittingly render to theists is rewarded: all their hypocritical demonstrations are strangled. But Putana does not like to receive her reward, because it involves the total destruction of her wrong personality. Neither does King Karhsa like to lose the service of his most trusted agents. The effective silencing of the whole race of pseudo religious teachers is the first clear indication of the appearance of the Absolute on the mundane plane. The bona fide teacher of the Absolute heralds Krsna's advent by his uncompromising campaign against pseudo teachers of religion.


Glories of Lord Balarama

The Gaura Book >> Most Important Scriptures >> Glories of Lord Balarama >>

No text or attachments, Sub-item(s) list as below:

Introduction
01. Who is Lord Balarama?
02. The Descent of Lord Balarama
03. The Form of Lord Balarama
04. The Childhood Pastimes of Lord Balarama
05. Lord Balarama in Madhurya Rasa
06. Lord Baladeva in Vraja
07. The Youth Pastimes of Lord Balarama
08. More Pastimes of Lord Balarama
09. The Mercy of Lord Balarama
10. Disappearance of Lord Balarama
11. The Chariot of Lord Baladeva
12. Chaitanya Bhagavata
13. Prabhupada
14. 1000 Names
15. Short 1000 Names
16. Rasa Lila of Lord Balarama
17. The Paddhati of Lord Balarama
18. The Patala Mantra of Lord Balarama
20. Balabhadra Stava Raja
21. Balabhadra Kavacha
22. Conclusion
23. Jayadeva Verse


Introduction

Glories of Lord Balarama
Compiled from various sources
By Bhaktiratna Sadhu Swami Gaurangapada
All Credits to the Various Sources

Table of Contents

1. Who is Lord Balarama
2. Descent of Lord Balarama
3. Form of Lord Balarama
4. Childhood of Lord Balarama
5. Lord Balarama in Madhurya Rasa
6. Lord Baladeva in Vraja
7. Youth Pastimes of Lord Balarama
8. More Pastimes of Lord Balarama
9. Mercy of Lord Balarama
10. Disappearance of Lord Balarama
11. Chariot of Lord Baladeva
12. Chaitanya Bhagavata on Lord Balarama
13. Shrila Prabhupada's Lecture on Lord Nityananda Balarama
14. 1000 Names of Lord Balarama
15. List of 1000 Names
16. Rasa Lila of Lord Balarama
17. Paddhati Worship of Lord Balarama
18. Patala Mantra of Lord Balarama
19. Balabhadra Stava Raja
20. Balabhadra Kavacha Stotra
21. Conclusion
22. Jayadeva Verse


01. Who is Lord Balarama?

Who is Lord Balarama?

LORD BALARAMA is the first personal expansion of Lord Krishna, the Supreme Personality of Godhead. All other incarnations expand from Him. In Lord Krishna's pastimes, He plays as Krishna's older brother. Together Krishna and Balarama enact many pastimes as cowherd boys in the land of Vrndavana. Lord Balarama carries a plow and club and is known for His great strength. (See Shri Chaitanya-charitamrita, Adi-lila, Chapter 5.)

The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarama is His second body. They are both one and the same identity. They differ only in form. Balarama is the first bodily expansion of Krishna, and He assists in Lord Krishna's transcendental pastimes. He is the source of the entire spiritual world and is the adi-guru, the original spiritual master.

He assumes five other forms to serve Lord Krishna. He Himself helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms called the catur-vyuha (four armed) forms known as Vasudeva, Sankarshana, Pradyumna and Anirudha. He executes the orders of Lord Krishna in the work of creation, and in the form of Lord Sesa He serves Shri Krishna in various ways. In all the forms He tastes the transcendental bliss of serving Krishna. No one can approach Krishna without first getting the mercy of Baladeva.


.\8\cpmv.34de\cpmv.1b25\02._The_Descent_of_Lord_Balarama.html

The Descent of Lord Balarama

Whenever Krishna appears in the material world, He is accompanied by His associates and paraphernalia. Five thousand years ago when Krishna descended into the material world, He was first preceded by Baladeva. Only after
Baladeva give His mercy did Krishna descend, such is the intimate relationship between Krishna and Baladeva.

When Baladeva appeared as the seventh child in the womb of Devaki, she could understand that this was a divine child and this made her all the more concerned about His safety. Even Kamsa could sense His potency and he became
fearful, thinking he may have been tricked by the prophecy that he will be slain only by the eight child of Devaki. At this time Krishna instructed Yogamaya, His internal potency, to transfer the unborn child from the womb
of Devaki to that of Rohini, one of the other wives of Vasudeva, who was hiding from Kamsa in the house of Nanda Maharaja in Gokul.

In this way Balarama was born in Gokul under the protection of Nanda Maharaja. Garga Muni the venerable kulguru (family priest) of the Yadu dynasty revealed to Rohini that the child she was carrying was indeed that
of her husband Vasudeva. At the time of the name-giving ceremony he named the child Rama, one who gives all pleasures. Referring to the immense strength of the child, Garga Muni predicted that He will also be known as
Balarama (bala meaning strength). Since He was forcibly attracted from the womb of Devaki to that of Rohini, He was also be called Sankarshana. As the son of Rohini He was known as Rohini-nandan and as the elder brother of
Krishna He was also called Douji.

Shri Baladeva is the Supreme Personality of Godhead Himself. He is equal in supremacy to the Supreme Godhead, yet wherever Krishna appears, Shri Baladeva appears as Krishna's brother, sometimes elder, sometimes younger. In his vaibhava-prakasa feature, Lord Krishna manifests Himself as Balarama. The Balarama feature is as good as Krishna Himself, the only difference being that the bodily hue of Krishna is dark and that of Balarama is fair. These two Lords, Krishna and Balarama, are each the seed and womb of the universe, the Creator and His Creative potency. They enter the hearts of living beings and control their conditioned awareness. They are the primeval supreme.
(Appreciating Shri Vrdavana Dhama, pg. 110)

Yogamaya transferred Ananta Sesa (Balarama) from the womb of Devaki to the womb of Rohini. Seven months later during the most auspicious moment in Sravana month, Rohini, just like a lioness gave birth to Lord Balarama feeling all happiness. His complexion was just like a white lotus flower and He looked like the full moon. His eyes were brilliant like lightning flashes and his hair was the color of a new cloud yet brilliant like the sun. Such extraordinary beauty prevailed because He was none other than the Lord Sankarsana. Astrologers said that He would have long arms and kill Pralambasura; that He would have a younger brother and kill many other demons. They said He is Dhenupal, the protector of cows an the killer of Dhenekasura. The brahmanas under Vasudeva's order performed the jata karma samskara ceremony. Though He was extremely beautiful, everyone was extremely anxious because He was mute and inactive. No one could get Him to make a sound or move. Once when Yasoda was pregnant, she picked Him up and carefully placed Him on her lap next to her heart where Krishna was residing, Balarama immediately began to laugh and play like a blissful child. But when Yasoda would set Him down, again he would become inactive. He remained in this condition until the appearance of His younger brother (Krishna).


.\8\cpmv.34de\cpmv.1b25\03._The_Form_of_Lord_Balarama.html

The Form of Lord Balarama

Powerful Lord Balarama is sixteen years old, full of the luster of youth and has a fair complexion the color of crystal. He wears blue garments and a garland of forest flowers. His handsome hair is tied in a graceful topknot.
Splendid earrings adorn His ears and His neck is splendidly decorated with garlands of flowers and strings of jewels. Splendid armlets and bracelets ornament Douji's graceful and very strong arms and His feet are decorated
with splendid jeweled anklets.

Lord Balarama's beauty is enhanced by the earrings touching His cheeks. His face is decorated with tilaka made from musk, and His broad chest is ornamented with a garland of gunja. Balarama’s voice is very grave and His
arms are very long, touching His thighs.

The splendor of Lord Balarama's transcendental form eclipses many millions of glistening rising moons, and the slightest scent of His boundless strength is sufficient to destroy many armies of demons. Although He knows
the supernatural power of His younger brother, Krishna, still, out of love for Him, He never leaves Krishna alone in the forest even for a moment. Shri Balarama is Shri Krishna's dearest friend and is a great reservoir of the
nectar mellows of many kinds of transcendental pastimes.

Splendid earrings adorn Balarama's ears. Shri Baladeva's neck is splendidly decorated with garlands of flowers and strings of jewels. plendid bracelets and armlets ornament Douji's graceful and very strong arms. Balarama's feet are decorated with splendid jeweled anklets. Lord Balarama's beauty is enhanced by the earrings touching His cheeks.

Balarama's face is decorated with tilaka made from musk, and Balarama's broad chest is ornamented with gunja (small, red, black, and white berries native to Vrndavana). Shri Baladeva's voice is very grave and His arms are very long, touching his thighs."


.\8\cpmv.34de\cpmv.1b25\04._The_Childhood_Pastimes_of_Lord_Balarama.html

The Childhood Pastimes of Lord Balarama

During their formative years Shri Balarama and his younger brother Shri Krishna played and acted just like normal cowherd boys except for the events brought about by the unkind acts of certain demons these extraordinary activities were played out for the enjoyment and salvation of jivas in the material world. Krishna and his brother Balarama passed the childhood age known as kaumara and stepped into the age known as paugunda, from the sixth year up to the tenth.

At that time all the cowherd men conferred and agreed to give those boys who had passed their fifth year charge of the cows in the pasturing ground.

Given charge of the cows, Krishna and Balarama traversed Vrndavana, purifying the land with Their footprints. Accompanied by the cowherd boys and Balarama, Krishna herded the cows and played on His flute through the forest of Vrndavana, which was full of flowers, vegetables, and pasturing grass. The Vrndavana forest was sanctified as the clear mind of a devotee and was full of bees, flowers and fruits. There were chirping birds and clear lakes with waters that could relieve one of all fatigue.

Sweet-fragranced breezes blew always, refreshing the mind and body. Seeing the favorable situation, Krishna, Balarama, and Their cowherd friends entered the forest and enjoyed the atmosphere to the fullest extent. Krishna saw that all the trees, overloaded as they were with fruits and fresh twigs, were bending down to touch the ground as if welcoming Him by touching His lotus feet. He was very pleased by the behavior of the trees, fruits and flowers, and, He began to smile, realizing their desires.

Krishna then spoke to Balarama as follows; "My dear brother, You are superior to all of us, and Your lotus feet are worshipped by the demigods.

Just see how these trees, full of fruits, have bent down to worship Your lotus feet! It appears that they are trying to get out of the darkness of being obliged to accept the form of trees. Actually, the trees born in the land of Vrndavana are not ordinary living entities. Having held the impersonal point of view in their past lives, they now have the opportunity of seeing you in Vrndavana, and they are praying for further advancement in spiritual life through Your personal association.

"The herbs, creepers, and grass are also fortunate to touch Your lotus feet.

And by Your touching twigs with Your hands, these small plants are also made glorious. As for the hills and rivers, they too are now glorious because You are now glancing at them. Above all, the damsels of Vraja, the Gopis, attracted by Your beauty, are most glorious, for You embrace them with Your strong arms."

In this way Krishna and Balarama enjoyed in the forest of Vrndavana to Their fullest satisfaction, along with the cows and the cowherd boys Once the cowherd friends of Krishna and Balarama told Them, "In the Talavan forest many fruits are falling from the trees, and many are lying on the ground. But all the fruits are being guarded by the evil Dhenuka. O Rama! O Krishna! Dhenuka is a most powerful demon in the form of an ass. He is surrounded by many friends who have assumed similar shapes and who are just as powerful as he. Dhenuka has eaten men alive, and therefore all people and animals are terrified of going to the Tala forest. O killer of the enemy, even the birds are afraid to fly there. In the Tala forest are sweet-smelling fruits no one has ever tasted. Indeed, even now we can smell the fragrance of the tala fruits spreading all about. O Krishna! Please get those fruits for us. Our minds are so attracted by their aroma! Dear Balarama, our desire to have those fruits is very great. If you think it's a good idea too, let's go to that Tala forest."

Hearing the words of Their dear companions, Krishna and Balarama laughed and, desiring to please them, set off for the Tala forest surrounded by Their cowherd boyfriends. Lord Balarama entered the Tala forest first. With His arms he began shaking the trees with the power of a maddened elephant, causing the tala fruits to fall to the ground. Hearing the sound of the falling fruits, the ass demon Dhenuka ran to attack Balarama, making the earth and trees tremble. The powerful demon rushed up to Lord Balarama and sharply struck His chest with the hooves of his hind legs. Then Dhenuka began to run about, braying loudly.

Again the furious ass rushed toward Balarama and situated himself with his back toward the Lord. Then screaming in rage, the demon hurled his hind legs toward Him. Lord Balarama seized Dhenuka by his hooves, whirled him about with one hand, and threw him into the top of a palm tree. The violent wheeling motion killed the demon. Lord Balarama threw the dead body of Dhenukasura into the tallest palm tree in the forest, and when the body landed in the treetop the tree began shaking. The great palm tree first caused a tree by it's side to shake, and then it broke under the weight of the demon. As the second tree shook it caused a third one to shake. In this way a chain reaction was created, and many trees in the forest shook and broke.

Thoroughly enraged by the death of Dhenuka, the remaining ass demons ran to attack Krishna and Balarama. As the demons attacked, Krishna and Balarama easily seized them one after another by their hind legs and threw them all into the tops of the palm trees. (Krishna Book vol. 1, pg. 113) One day while Krishna and Balarama and Their cowherd friends were tending the cows in the Vrndavana forest, the demon Pralamba entered their midst. He had assumed the form of a cowherd boy with the intentions of kidnapping Krishna and Balarama. Since Lord Krishna sees everything, he understood who the demon was. Still, the Lord pretended to accept the demon as a friend-while at the same time considering how to kill him. Krishna assembled the cowherd boys and divided them into two even teams. After the cowherd boys had chosen Krishna and Balarama as the leaders of the two teams, the boys began to play various games involving carriers and passengers.

In these games the winners would climb up on the back of the losers, who would have to carry them. Thus carrying and being carried by one another, and at the same time tending the cows, the boys went to a banyan tree known as Bhandiraka. When Shridama, Vrsabha, and the other members of Lord Balarama's party were victorious in these games, Krishna and His followers had to carry them. Thus Krishna had to carry Shridama, Bhadrasena had to carry Vrsabha, and Pralamba had to carry Balarama.

Considering Lord Krishna invincible, the demon Pralamba quickly carried Balarama far beyond the spot where he was supposed to put his passenger down. As the great demon carried Balarama, the Lord became as massive as mount Sumeru, and Pralamba had to slow down. Prlambasura then resumed his actual form-an effulgent body that was covered with golden ornaments and that resembled a cloud flashing with lightning and carrying the moon. When Lord Balarama saw the gigantic body of the demon as he moved swiftly in the sky-with his blazing eyes, fiery hair, terrible teeth reaching toward his scowling brows, and amazing effulgence generated by his armlets, crown and earrings-the Lord seemed to become a little frightened. Remembering the actual situation, the fearless Balarama understood that the demon was trying to kidnap Him and take Him away from His companions. The Lord then became furious and struck the demon's head with His hard fist, just as Indra, the king of the demigods, strikes a mountain with his thunderbolt weapon. Thus smashed by Balarama's fist, Pralamba's head immediately cracked open. The demon vomited blood from his mouth and lost all consciousness, and then with a great noise he fell lifeless to the ground, like a mountain devastated by Indra. The cowherd boys were most astonished to see how the powerful Balarama had killed the demon Pralamba, and they exclaimed, "Excellent! Excellent!" They offered Balarama profuse benedictions and glorified Him.

Their minds overwhelmed with ecstatic love, they embraced Him as if He had returned from the dead. (Krishna Book Vol. I, pg. 133) The demons killed by Lord Balarama represent different anarthas which are as follows: Dhenukasura and other asses- Ignorance of the truth due to idiocy; loss of knowledge of one's spiritual identity, ignorance concerning the non-difference of Krishna and His name and ignorance of our relationship with Krishna. The killing of Pralambasura- removes licentiousness, personal gain, worship and honor."

"If a devotee cries out humbly and sincerely to Lord Shri Krishna to remove these demoniac qualities which are represented by the demons killed by Lord Krishna, then Shri Krishna Himself will remove those evils. But the devotees must personally work to drive out the anarthas represented by the demons killed by Lord Balarama. This is a mystery of Vraja bhajan. The aspirant must personally remove these strong impediments with his best care and efforts and by obtaining the mercy of Krishna. If the devotee's humility becomes very deep and intense, Krishna will be merciful. In that case, the feeling of Lord Balarama will arise in his mind and quickly destroy these demoniac qualities. Then one will gradually improve his cultivation of Bhajan"

Shrila Prabhupada offers further enlightenment about the powerful mercy of Lord Balarama. "The word of knowledge is given by Krishna, and when one serves the guru and Krishna in order to hold the sword of Krishna's instructions, Balarama gives one strength. Balarama is Nityananda. Thus one should accept the sword of knowledge from Krishna and be strong with the mercy of Balarama. We are therefore worshipping Krishna-Balarama in Vrndavana. (Appreciating Shri Vrndvana Dhama,, pg. 153) Sometimes Krishna and Balarama would play on Their flutes; sometimes They would throw ropes and stones devised for getting fruits from the trees; sometimes Krishna and Balarama would only throw stones; and sometimes, Their anklebells tinkling, Krishna and Balarama would play football with the fruits like amalaki.

Sometimes Krishna and Balarama would cover Themselves with blankets and imitate the cows and fight one another, roaring loudly, and sometimes Krishna and Balarama would imitate the voices of the animals.

Lord Balarama is called "Douji" (the elder brother who protects and cares for the younger brother). After lifting Govardhana Hill Lord Krishna killed a succession of ferocious demons including Sankasura and Aristasura.

Balarama hadn't killed a demon for a long time, and He was concerned about His duty of protecting Krishna as His elder brother. Desiring to dress like Krishna, Lord Balarama asked Krishna if He could wear His peacock feather and play Krishna's flute for just one day. Krishna who dearly loved His elder brother, agreed and personally gave His peacock feather and flute to Balarama. Krishna and Balarama warmly embraced and then Balarama laughing happily, ran away playing gaily on Krishna's flute. Meanwhile, in Mathura, the wicked King Kamsa was about to send the horse demon, Keshi, to Vrndavana in order to kill Krishna. The Keshi demon asked King Kamsa, "How will I recognize Krishna?"

Kamsa told him that it would be easy to tell, because Krishna would be the only person wearing a peacock feather and playing a flute. While Balaramaji was fully enjoying His pastime of being Krishna for the day, the fierce horse demon, Keshi, stormed into Vrndavana. Seeing Balarama wearing a peacock feather in his crown and playing a flute, matching the description King Kamsa had given of Krishna, the Keshi demon roared up and gave Balarama a mighty kick that could have killed a full grown elephant.

This kick totally knocked the wind out of Balarama, and sent Him tumbling out of the demon's sight. Thinking that he had killed Krishna, the Keshi demon galloped away. Balaramaji, picking Himself up, began to cry.

Balarama's chest still hurt from the demon's kick and He was short of breath. Balarama was hungry, very tired and sore all over from tumbling so far.

Reaching home, Balarama immediately went to Krishna an returned His flute and peacock feather. Balarama told Krishna that he never again wanted to wear them, and that a huge horse demon had just violently kicked Him; thinking He was Krishna. Then Balaramaji met His mother Rohini and fell asleep in her arms. Krishna replaced the peacock feather in His crown, tucked the flute back in His belt and walked into the village. Then Shri Krishna met the horrible horse demon and effortlessly killed him.

Shrila Prabhupada writes, "Lord Balarama is the original Vishnu; therefore anyone remembering these pastimes of Lord Balarama in the morning and the evening will certainly become a great devotee of the Supreme Personality of Godhead, and thus his life will become successful in all respects."(Appreciating Shri Vrdavana Dhama, pg. 113)

Lord Balarama is constantly serving Lord Krishna in every respect. In all of Krishna's incarnations and manifestations. In Rama-lila, Balarama serves Lord Ramachandra as His younger Brother, Laxmana. In Kali-yuga, Shri Balarama spreads the Sankirtan movement of Shri Chaitanya as Lord Nityananda. Lord Balarama serves Shri Krishna in all five rasas (mellows), santa to madhurya rasa. In santa rasa Lord Balarama fulfills Shri Krishna's desires for blissful transcendental pastimes by expanding Himself as the holy dhama of Vraja Mandala. All of Krishna's personal possessions such as Krishna's crown, bed, clothes, throne, ornaments; and any other objects that Krishna utilizes are all expansions of Lord Balarama. As Krishna's cowherd friend and elder brother in sakhya rasa, Shri Balarama sometimes accepts service from Krishna after defeating Him in a wrestling match. But generally, Balarama's fraternal feelings are mixed with servitude (dasya rasa) and parental affection (vatsalya rasa). In the mood of vatsalya rasa, Shri Balarama sometimes protects Krishna as a parent or chastises Him as the elder. Once Lord Balarama told Subala, "my dear friend, please inform Krishna not to go to Kaliya today. Today is Krishna's birthday, and so I wish to go along with Mother Yasoda to bathe Him. Tell Krishna He should not leave the house today!" This shows how Balarama, Krishna's elder brother took care of Krishna with parental love, within the scope of fraternal affection.

The splendor of Lord Balarama's transcendental form eclipses many millions of glistening rising moons, and the slightest scent of His boundless strength is sufficient to destroy many armies of demons. Although He knows the supernatural power of His younger brother Krishna, still, out of love for Him, Balarama never leaves Krishna alone in the forest even for a moment. I offer my prayers to Lord Balarama, the enemy of Dhenukasura.


.\8\cpmv.34de\cpmv.1b25\05._Lord_Balarama_in_Madhurya_Rasa.html

Lord Balarama in Madhurya Rasa

Lord Balarama can expand Himself into unlimited and different forms. In order to serve Krishna's intimate conjugal pastimes in madhurya rasa, Lord Balarama expands Himself as Ananga Manjari. Ananga Manjari wears beautiful clothing the color of a blue lotus flower and she is especially dear to Lalita and Visakha. Ananga Manjari, a most exquisitely beautiful gopi, is Shrimati Radharani's younger sister. Her complexion is the color of a springtime ketaki flower.(Appreciating Shri Vrdavana Dhama, pg. 67)


06. Lord Baladeva in Vraja

Lord Baladeva in Vraja

The spiritual planet goloka Vrndavana, the eternal abode of Lord Krishna, is shaped like the whorl of a lotus flower. Even when the Lord descends to any one of the mundane planets, He does so by manifesting His own abode as it is. Vrndavana is compared to a lotus flower because it is incredibly beautiful, fully alive and can expand and contract.

Being a form of Lord Baladeva, Shri Vrndavana-dhama is completely spiritual, fully cognizant and saturated with unlimited prema for Shri Krishna. The spiritual lotus of Vraja-dhama fully cooperates with Krishna's desire for pastimes by expanding and contracting to facilitate His transcendental movements. Within a short time, for example, Krishna can traverse the distance between Nandagrama and Vamsivata where He meets nightly with Radharani.

According to material calculations, Vamsivata is thirty-seven miles away from Nandagrama. But by Shri Balarama's blessings, Krishna arrives there easily and quickly. In his expansion as Shri Vraja-dhama, Lord Balarama fully accommodates all the necessary features of Shri Krishna's mind-pleasing pastimes. This is the inconceivable nature of Shri Krishna and His transcendental abode of Vrndavana-dhama. The spiritual lotus of Vraja also arranges for accomplished devotees to effortlessly wander all over Vrdavana to participate in Radha and Krishna's splendid spiritual pastimes. One day while Shrila Sanatana Gosvami was doing bhajan in Vrndavana, he walked to and circumambulated Govardhana Hill. Then Sanatana Gosvami walked to Goloka to perform madhukari, and by evening he returned to Vrndavana to serve his beloved Deity, Madan-mohan. Serving as the spiritual lotus of Vraja, Shri Balaramaji enabled Sanatana Gosvami to perform this incredible service of walking over 108 kilometers in one day.

Shrila Rupa Gosvami compares Vraja to a lotus: When it blooms fully, the different sites of Krishna's pastimes appear to be distant from one another.

But after sunset, the lotus contracts, and the places come closer together to assist the meeting of Shrimati Radhika and Shri Krishnacandra.


.\8\cpmv.34de\cpmv.1b25\07._The_Youth_Pastimes_of_Lord_Balarama.html

The Youth Pastimes of Lord Balarama

Lord Krishna and Lord Balarama accompanied Akura to the city of Mathura to kill the evil King Kamsa and to be reunited with Their parents Devaki and Vasudeva. After revealing to Akura Their other forms of Lord Vishnu and Ananta Sesa respectively Krishna and Balarama went to the city to dispose of the evil king. Upon Their arrival in the city the evil King Kamsa tried several unsuccessful attempts to bar Krishna and Balarama from fulfilling the inevitable prophecy that They would kill him. Finally Krishna and Balarama were with Kamsa in a great wrestling arena. Kamsa had his greatest wrestlers challenge Their Lordships to a fight. The wrestler Canura addressed Krishna and Balarama with the following words:

"O Krishna and Balarama, You two are well respected by courageous men and are both skillful at wrestling. Having heard of Your prowess, the king has called You here, wanting to see for himself. You, Krishna, aren't really a child or even a young man, and neither is Balarama, the strongest of the strong. Therefore You two should fight powerful wrestlers like us. Accepting the challenge, Krishna paired off with Canura, and Balarama fought with Mustika. Seizing each other's hands and locking legs with each other, the opponents struggled powerfully, eager for victory. They each struck fist against fist, knees against knees, head against head, and chest against chest. Each fighter contended with his opponent by dragging him about in circles, shoving him and crushing him, throwing him down, and running before and behind him. Forcefully lifting and carrying each other, pushing each other away, and holding each other down, the fighters appeared to be hurting even their own bodies in their great eagerness for victory.

As Krishna and Balarama fought the huge wrestlers, the women present gazed upon the two Lords and became enthralled by Their beauty. The ladies said, 'Just see the lotus face of Krishna as he darts around His foe! That face, covered with drops of perspiration brought on by the strenuous fight, resembles the whorl of a lotus covered with dew. What austerities the gopis must have performed to be able to always see His beautiful form!'

'Don't you see the face of Lord Balarama, with his eyes copper-red from His anger toward Mustika and its beauty enhanced by His laughter and His absorption in the fight?' As the women spoke, Krishna powerfully struck Canura and began to break every part of his body. Furious, Canura violently pounded the Lord's chest with both fists. No more shaken by the demon's mighty blows than an elephant struck with a flower garland, Lord Krishna grabbed Canura by his arms, swung him around several times, and hurled him onto the ground with great force. His clothes, hair, and garland scattering, the wrestler fell down dead like a huge festival column collapsing. Mustika also struck Balarama, and Balarama returned the blow with great force.

Mustika began to tremble, and blood and vomit flowed from his mouth.

Distressed, he gave up his vital force and fell down just as a tree falls down during a hurricane. After the two wrestlers were killed, a wrestler named Kuta came forward. Lord Balarama immediately caught him in His left hand and killed him nonchalantly. Another wrestler named Sala came forward, and Krishna immediately kicked him and cracked his head.

Shortly thereafter Kamsa was killed by Krishna. Kamsa's eight brothers headed by Kanka were killed by Lord Balarama with the tusk of the elephant Kuvalayapida.(Krishna Book Vol. I,pg. 273- 280) The rasas Madhurya and aisvarya are in equal degrees in Mathura. Lord Krishna and Balarama's killing of Kamsa and his associates illustrates this point. After killing these demons in the wrestling arena at Mathura, Krishna approached His parents Devaki and Vasudeva, who just stood looking awestruck in a mood of total reverence. Since Krishna hadn't seen His parents since the day He was born (about eleven years), Krishna was expecting some heartfelt reciprocation of emotions. But Devaki and Vasudeva, seeing Krishna as the Supreme Lord and not as their son, remained firm in their mood of aisvarya. Krishna who is always hankering for his devotees' love, began to cry upon seeing His parents relating to Him in awe and reverence, This immediately opened Mother Devaki's heart, which flooded with vatsalya rasa.

She took Krishna on her lap, covered His head with her sari and tried to breast-feed Him. Meanwhile Lord Balarama threw Himself at the feet of His father. And Vasudeva, overcome with vatsalya rasa, picked up Balarama, sat Him on his lap, smelled His head and treated Him in a very loving fatherly way.(Appreciating Shri Vrndavana Dhama, pg. 120)

Concealing Their innately perfect knowledge by Their human-like activities, Krishna and Balarama went to Avanti to reside at the school of the learned spiritual master Sandipani Muni. Sandipani thought very highly of these two self-controlled disciples, whom he felt so fortunate to have obtained.

Krishna and Balarama served him as devotedly as one would serve the Supreme Lord Himself, thus showing others an irreproachable example of how to worship the spiritual master. Satisfied with Their submissive behavior, Sandipani Muni taught the two Lords the entire Vedas, together with their six corollaries and the Upanishads. He also taught Them the Dhanur-veda, with it's most confidential secrets; the standard book of law: the methods of logical reasoning and philosophical debate: and the sixfold science of politics.

Krishna and Balarama immediately assimilated each and every subject after hearing it explained just once. Thus with fixed concentration They learned the sixty-four arts and skills in as many days and nights. Thereafter They satisfied Their spiritual master by offering him guru-daksina, the traditional token of remuneration a disciple gives his spiritual master.

When Krishna and Balarama offered Their teacher, Sandipani Muni, anything he desired, he asked for the return of his son, who had drowned in the ocean at Prabhasa. The two Lords at once traveled there on Their chariot and ordered the ocean to return Their guru's son. The ocean explained that he had been captured and slain by the demon Pancajanya. Krishna in turn slew the demon.

The Lords then went to Samyamani, the abode of Yamaraja., who immediately returned the child.(Krishna Book Vol. I, pg 281-289)


.\8\cpmv.34de\cpmv.1b25\08._More_Pastimes_of_Lord_Balarama.html

More Pastimes of Lord Balarama

After defeating the king Jarasandha several times, Krishna decided to move His family from the city of Mathura to an unconquerable fortress in the sea, known as Dwarka. After moving His family, Krishna and Balarama pretended to be afraid of Jarasandha and fled to mount Pravarsana. Jarasandha chased the Lords up said mountain, but unable to find them he set the mountain on fire. In order to avoid the fires, Lord Krishna and Balarama jumped some eighty-eight miles to the ground.(Krishna Book Vol. I, pg 348)

In another instance Lord Balarama was challenged to play chess with a demoniac in-law of His, Rukmi. On the advice of the King of Kalinga, Rukmi challenged Lord Balarama to play chess for various wagers. Knowing that Lord Balarama, in this particular rasa, was not the most adept of chess players, the two sought this opportunity to make fun of Lord Krishna and Balarama.

The first two games were played for 1,000 and 10,000 gold pieces respectively and Lord Balarama was the loser in each game, but the third game was for 100,000 gold pieces. Fortunately Lord Balarama was the winner, but the sinful Rukmi attempted to cheat the Lord and claim that he was the winner. This angered Balarama so He made another wager of one hundred million coins. Again Lord Balarama was the victor and again Rukmi attempted to cheat the Lord. This time there was a voice from the sky that stated that according to the rules of chess, Lord Balaram was the winner. Still Rukmi persisted that he was the winner and insulted the Lord with artful words. At this time Lord Balarama became very angry and summoned His mace, Sunanda, and smashed Rukmi on the head killing him with one blow. Lord Balarama also took this opportunity to capture the fleeing King of Kalinga who feared for his life. Balarama used His mace to smash the teeth of the king because he was always showing them while criticizing the Lord. Balarama also captured all the princes who supported the king and beat them with His club, breaking their hands and legs. (Krishna Book Vol. II, pg.194)

********************

Once Lord Balarama was feeling very anxious to see his father and mother, Nanda and Rohini, so He returned to Vrndavana for a visit. At this time He also sought to pacify the gopis who were feeling great distress due to separation from Lord Krishna. To alleviate their distress Lord Balarama described the wonderful pastimes and glories of Krishna, and chanted Krishna's transcendental names. Balarama became so absorbed in chanting that his complexion assumed Krishna's blue color. (Appreciating Shri Vrndavana Dhama, pg 112)

When Lord Balarama visited Vrndavana for two months, He would enjoy at night with His cowherd girlfriends in a garden on the bank of the Yamuna. One night, intoxicated with joy and Varuni (a liquid honey form of the daughter of Varuna) Lord Balarama summoned Yamuna so that he could play in her waters. Thinking that the Lord was drunk, she disregarded His command. This angered Lord Balarama, and He began dragging the river with the tip of His plow, Hala. Lord Balarama said, " O sinful one disrespecting Me, you do not come when I call you but rather move by you own whim. Therefore, with the tip if My plow I shall bring you here in a hundred streams."

At this time Yamuna realizing her mistake sought to please the Lord with kind words and immediately presented her waters for His enjoyment. Thereupon He released her and, like the king of elephants with his entourage of she-elephants, entered the rivers water with His female companions. (Krishna Book Vol. II, pg.220) It is noted that after pleasing Lord Krishna's gopis with words, that Lord Balarama had the above mentioned relations with His own separate gopis. Lord Balarama performed His own rasa-lila at Ram Ghat, which is a long distance from the site of Krishna's rasa-lila. The gopis attached to Krishna in the mood of madhurya rasa would be attached to Lord Balarama in the mood of friendship only and vice-versa. While Lord Balarama performed rasa-lila for two months, Krishna's gopis watched from a distance.

Lord Balarama respects Lord Krishna's gopis and is very careful to avoid mixing with them. (Appreciating Shri Vrndavana Dhama, pg.71)

If while walking on Govardhana Hill, Krishna's elder brother Balarama, sees a series of golden stones, He thinks: "The daughter of King Vrsabanu (Radharani) must have just walked before Me," and Balarama changes course to avoid an awkward situation. In the same way if Radharani sees a series of crystal stones, She thinks, "Balarama must have just walked before Me," and Radharani then changes course. (Appreciating Shri Vrndavana Dhama, pg113)

It was during one of these evenings of Lord Balarama's rasa-lila that He was accosted by the terrible gorilla Dvivida. This Dvivida was as strong as 10,000 elephants and the friend of a demon killed by Lord Krishna . He sought to cause harm to Lord Krishna and all those dear to Him. Dvivida happened upon Lord Balarama during an evening of the Lords pleasure. He insulted the Lord and His gopis, and sought to fight with Him. Balarama being angered by the demon's activities engaged Dvivida in combat and after leveling a mountain and a forest killed the demon with His bare hands. (Krishna Book Vol. II, pg.229)

********************

Shortly thereafter Lord Balarama returned home to Dwarka. There was then an incident where His nephew, Samba, was kidnapped. The family patriarch, King Ugrasena, called for retaliation. Seeing the family preparing for a fight, Balarama pacified them in order to avoid conflict between the Yadu and Kuru dynasties. He then went to the Kaurava household where He expressed King Ugrasena's demand for Samba's return. They became very angry, insulted Balarama and the Yadu dynasty, and then returned to their city. Balarama decided to punish them all. He took His plow, intending to rid the earth of all the Kurus, and began dragging their city of Hastinapura toward the Ganges. Seeing that their city was in eminent danger, they quickly returned Samba. They then prayed, "O Lord, please forgive us, who are truly ignorant of Your true identity". Feeling appeased Balarama assured them He would not harm them, and returned home with Samba. (Krishna Art, plate 151)

********************

There was once an incident where in order to marry Balarama and Krishna's sister Arjuna, upon the advice of Krishna, disguised himself as a sage.

Balarama, believing Arjuna to be a sage presented him Subhadra to render him service. Subhadra consequently fell in love with Arjuna and willingly left with him. Balarama, thinking His sister was kidnapped, was going to punish Arjuna. Krishna the greatest architect of flowery words pacified Balarama and explained to Him what truly happened. (Krishna Book Vol. III, pg. 122)

********************

Once Lord Balarama began to talk in his sleep as follows: "O lotus eyed Krishna, Your childhood adventures are manifest simply according to Your will. Therefore, please dispose of the stubborn pride of this Kaliya serpent." By saying this Lord Balarama astonished the assembly of the Yadus and made them laugh very loudly for some time. Then yawning so hard as to make ripples on His abdomen, Lord Balarama, the bearer of the plow, returned to His deep sleep. This is an instance of sleepiness in ecstatic love.

********************

There came a time when it was inevitable that the two arguing factions of the Kuru dynasty were going to war. Lord Balarama, not anxious to see the outcome of this conflict decided to take pilgrimage to all the holy places.

At one such place there was a large sacrifice taking place. Many great sages were present at this sacrifice and when Lord Balarama approached they rose and offered Him all due respects. Thereafter they offered Balarama a proper seat and worshipped Him as the Supreme Lord. All the sages present did this except Romaharsana, who remained seated on the Vyasasana. Seeing his impudence Balarama struck him with a single blade of kusa straw and killed him. Upon seeing the Lord kill Romaharsana, the other sages in attendance became greatly distressed. They humbly petitioned the Lord saying that they had bestowed the great boon of long life upon Romaharsana and that the Lord had caused their benediction to become false. The sages then requested the Lord to please set an example and atone for the sin He had committed even though He was the Supreme Personality of Godhead and therefore sinless.

Lord Balarama heard the words of the sages and was pleased with them. He said that the benediction of the father, Romaharsana, should be passed on to the son, and the Lord also agreed that He would do whatever the sages suggested that he do in order to atone for the sin. The sages then asked that He please slay the demon Balvala, who was a great source of anguish for the sages. After He had performed this task, the sages said that Lord Balarama should continue his pilgrimage for 12 months. Balarama accepted what the sages said, and the next time the demon Balvala appeared Balarama called for His club and His plow. Although the demon was flying here and there in the air, the Lord swiftly snagged the demon with his plow and pulling him down He smashed his head with His club. After accepting due praise from the sages and taking their leave Lord Balarama continued on His pilgrimage. (Krishna Book Vol. III, pgs. 59-63)

Lord Balarama's wife Revati was born in a yuga previous to the yuga that Bala was born in. Therefore when they met she was taller that He. Lord Balarama took his plow and pushed Ravati down with the flat of it, thus making her short.

The funereal ceremony of Abhimanyu, the son of Arjuna, was performed by Balarama, as He was the maternal uncle. (Shrimad Bhagavatam, First Canta pg 573.

*********************
Dhenukasura was a powerful demon who had assumed the form of an ass. With
his demon friends he was occupying Talavana, one of the twelve forests of
Vrindavana. Out of fear of these demons no one could approach Talavana and
enjoy the numerous flowers and fruits in the forest. Balarama, induced by
His cowherd friends, entered the forest desiring to kill the demons. He
began shaking the fruit trees, making a big noise. Dhenuka, furious at the
intrusion, attacked Balarama with his rear legs, but Balarama easily picked
him up by his legs and whirled him around until he died. As the other demon
friends of Dhenuka rushed to attack, Krishna and Balarama picked them up and
threw them on trees, killing them. Soon the forest was free of all demons,
and it appeared that the bent trees were being directed by Balarama to pay
obeisances to Krishna.

Balarama kills Pralambasura
********************
Once when Krishna and Balarama were playing with the cowherd boys, a demon
named Pralamba entered their midst, disguised as a cowherd boy.
Understanding the invincible potency of Krishna, he instead decided to
abduct Balarama. At the end of the game, as the losing party he was supposed
to carry Balarama on his shoulders. Carrying the Lord on his shoulders he
ran swiftly, but Balarama realizing the true identity of demon began to make
himself heavier and heavier. Unable to bear the weight, the demon assumed
his original form which was like a huge dark effulgent cloud, decorated with
golden ornaments. Balarama then bought His fist down the head of the demon
splitting it into two and causing him to give up his life.

Balarama glorified by Krishna
**********************
As the elder brother of Krishna, Balarama was the object of His love and
respect. Once when walking in the forest of Vrindavana, Krishna observed the
trees bending down as if paying obeisances. He glorified the lotus feet of
Balarama as being the object of devotion even for the demigods. He said that
the trees, which were impersonalists in previous life times, witnessing the
personal form of Balarama were now praying for His devotion. At other times
when Balarama would get tired by playing, He would lie down the lap of one
of the cowherd boys and Krishna would personally massage His feet, fan Him
and give Him service. Such was the sweet reciprocation of love between
Krishna and Balarama.

Yamuna devi chastised
******************
Once Lord Balarama, Who was at the time living in Dwarka, came back to stay
in Vrindavana for two months. At this time He enjoyed pastimes with His gopi
friends (who were different from the gopis of Krishna). Enjoying such
pastimes on the bank of Yamuna at Rama-ghata, the Lord summoned Yamuna so
that He could sport in the waters. When Yamuna devi did not respond. Lord
Balarama took up His favorite weapon, His plow, and began to drag Yamuna in
a hundred streams. Understanding the position of Balarama, Yamuna devi
personally appeared and offered her obeisances to the Lord with many prayers
in His glorification. Thus appeased the Lord entered and bathed in the
waters of the river.

Kauravas chastised
***************
Samba, the darling son of Jambavati and Krishna, kidnapped Laksmana the
daughter of Duryodhana from the assembly were she was supposed to choose her
husband. The furious Kauravas after a prolonged fight, finally arrested
Samba by sending in six of their greatest warriors. When the Yadavas heard
of this they prepared for battle but Lord Balarama pacified them, preferring
to find a peaceful solution. However when He requested the Kauravas to
return Samba and Laksmana, the Kauravas responded by insulting Him and the
Yadava dynasty. Understanding them to be ignorant in their false prestige,
Balarama took His plow and began to drag Hastinapura into the Ganges. The
terrified Kauravas now surrendered to the lotus feet of Balarama, begging
for His mercy. They immediately returned Samba and Laksmana and had them
married ceremoniously with many opulent gifts.

Balarama marries Revati
******************
In Satya yuga there was a King named Raivata whose daughter Revati was
excellent in all respects. Unable to find a match suitable for her, the king
took her to the court of Brahma for his advise. After waiting for some time
when the king met with Brahma, he was shocked to learn that in the short
time he spent in the Brahmaloka, millions of years had already passed on
Earth and at the time Dvapara yuga was concluding. However Lord Brahma
informed King Raivata that present at this time was Lord Balarama Who was
more than qualified to be the husband of Revati.

King Raivata returned and approached Balarama to accept Revati as His wife.
However Revati belonged to an earlier yuga when people were much larger
physically. So Lord Balarama placed His plow on her head until she shrunk to
an appropriate size and accepted her as His wife.

Balarama and Mahabharata
*********************
In general Balarama was equally affectionate to both the Pandavas and the
Kauravas. He accepted both Duryodhana and Bhima as His disciples in the art
of mace-war. As a teacher He appreciated the superior technique of
Duryodhana as opposed to the raw strength of Bhima. At the time of
Mahabharata, He refused to take sides and instead went on an extended
pilgrimage to the holy places. In the battle between Bhima and Duryodhana,
He became angry at Bhima for killing Duryodhana by trickery, but was
appeased by Shri Krishna.

Killing of Romaharshana
******************
Towards the end of Dvapara yuga thousands of sages assembled on the banks of
Naimyasharana to perform a thousand year yajna in an effort to reverse the
onset of Kali yuga. They appointed as their leader Romaharshana, one of the
main disciple of Vyasadeva, who was also present when Sukadeva Goswami
narrated Shrimad Bhagavatam to King Parikshit.

When Lord Balarama entered the assembly, understanding Him to be the Supreme
Personality of Godhead, all present rose to offer Him respect. However
Romaharshana, proud at occupying the position of the leader did not get up.
Lord Balarama could understand that even though Romaharshana was a an expert
Vedantist, he had not yet realized these teachings. Considering him
unqualified to lead the ceremony, Balarama touched him with a blade of grass
causing him to die. He then instituted Suta, the son of Romaharshana as the
leader of the assembly and continued with His pilgrimage.


.\8\cpmv.34de\cpmv.1b25\09._The_Mercy_of_Lord_Balarama.html

The Mercy of Lord Balarama
******************
Lord Balarama exemplifies the service attitude to Krishna. His only mission
is to please Krishna by rendering service to Him, whether it is in the
creation of the material worlds, maintaining the spiritual world or as His
personal paraphernalia.

Lord Balarama is the eternal companion of Shri Krishna. He came as Lakshmana
with Rama and later as Nityananda Prabhu with Chaitanya Mahaprabhu. He is the
original spiritual master, and any one desiring to make spiritual progress
must first get the mercy of Lord Balarama.


.\8\cpmv.34de\cpmv.1b25\10._Disappearance_of_Lord_Balarama.html

Disappearance Pastime of Lord Balarama

Due to a curse placed on the Yadu dynasty they were to be the cause of their own destruction, thirty-six years after the end of the battle of Kuruksetra.

After Balarama took part in the drunken battle that caused the destruction of the rest of the Yadus, and after He witnessed the disappearance of Lord Krishna, Lord Balarama sat down in a meditative state and At the last stage, He departed from this world by producing a great white snake from His mouth, and thus He was carried by Sesanaga in the shape of a serpent (Shrimad Bhagavatam First anto pg.573)


.\8\cpmv.34de\cpmv.1b25\11._The_Chariot_of_Lord_Baladeva.html

The Chariot of Lord Baladeva

Balarama rides in the chariot known as Taladhvaja. Tala means rhythm and dhvaja means ensignia or distinguishing symbol. Rhythms are said to have originated from Lord Shiva's cosmic dance. The rhythm created by Balarama's huge moving chariot is said to produce an equally powerful and blissful sound. The four horses that pull Balarama's chariot are 1.Tivra-strength, 2.Ghora-constancy, 3, Dirgha-timelessness, and 4.Srama-work. Balarama's chariot in Orisa is 47 feet high and requires 763 pieces of wood to build.

Daruka, the one who takes care of all, is Balarama's charioteer. (Lila's of Lord Jaganatha, pg64-77)
Lord Balarama is the beauty incarnation of the Lord. (Shrimad Bhagavatam First Canto pg.168)


12. Chaitanya Bhagavata

Chaitanya Bhagavata

Shrila Vrindavana dasa Thakura in Shri Chaitanya Bhagavata Adi Khanda 1st Chp on Lord Nityananda Balarama.

I offer my respectful obeisances to my worshipable Lord and spiritual master, Shri Nityananda Raya, by whose mercy the transcendental pastimes of Lord Shri Chaitanya become spontaneously manifest. With a thousand tongues we should incessantly glorify the Supreme Lord Balarama, because His thousand mouths as Ananta Sesa constantly glorify Lord Krishna. Just as priceless gems are kept in secure custody, so also the invaluable jewel of knowledge about Krishna's pastimes is kept safely in the mouth of Anantadeva. Therefore the tongue which initially glorifies Balarama will automatically be qualified to vibrate the transcendental pastime of Shri Chaitanya.

The Supreme Lord Haladhara holds His thousand hoods like snakes. He is a gigantic figure and the source of all inspiration. As Nityananda He is fully transcendental and eternally existent, intoxicated by the nectar of Shri Chaitanya. Whoever sings or hears about Nityananda's supramundane character is offered the supreme shelter of Lord Chaitanya.

Mahesa and his consort Parvatidevi take great pleasure in eulogizing the object of their love - Sankarsana, Nityananda Prabhu. In the midst of a million fresh young maidens, the pure devotee, Shri Siva, and his consort pour out nectarean devotional hymns to Lord Sankarsana.

All this is revealed in the Fifth Canto of the Shrimad Bhagavatam. Balarama is worshipped by the entire Vaishnava world with songs of praise. Balarama danced with His gopis in Vrndavana, and their rasa dance is the pinnacle of sublimity. The Puranas describe that Balarama performed His rasa dance during the two months of spring, Madhava and Madhu. The Shrimad Bhagavatam verses narrating this subject were spoken by Sukadeva Gosvami to Maharaja Pariksit.

Balarama spent the moonlit nights of the months of Vaisaka and Caitra with the cowherd damsels in the supramundane abode of Vrndavana. The place was set aglow with the rays of the moon. The lotus and kadamba flowers bloomed freely under the influence of the moon's rays, and a soft breeze circulated their scent. In the groves on the bank of the Jamuna, Balarama danced with the gopis, increasing their conjugal mood. The Supreme Lord Balarama, like an exquisite gem decorated by the cluster of gopis, performed His pleasurable pastimes. He behaved like Indra's elephant Airavata - the controller of many she-elephants. The Gandharvas observed the rasa dance and offered their prayers.

The sound of kettle drums rose from the heavens, the demigods joyously showered flowers upon Them, and the Gandharvas and sages worshipped the Supreme Lord Balarama with verses praising His activities. The sages unequivocally denounce association with women, yet they sung hymns in praise of Balarama's rasa dance with His cowherd damsels. The demigods attended Balarama's rasa dance to shower flower petals. They knew that there was no difference between Lord Krishna and Lord Balarama, Haladhara. The transcendental qualities of Balarama are obscure in the four Vedas, but the Puranas describe them boldly. What power do I have to describe them? Out of ignorance, some people disregard the Puranas and reject Balarama's rasa dance as unauthentic.

The two brothers, Lord Krishna and Balarama, performed the rasa dance with the gopis in the same place in Vrndavana. On the radiant full moon night of holi, at the end of sivaratri vrata, Lord Krishna and Lord Balarama, accompanied by Their cowherd boy friends, enjoyed Themselves in the midst of the beautiful maidens of Vrndavana. They were both pleasingly decorated with the finest jewelry, sandalwood pulp, wildflower garlands and exquisite clothes. The fortunate gopis sang sweetly, their hearts enraptured by love for Krishna and Balarama.

Evening had not set in; the moon and the stars appeared. The fragrance of Arabian jasmine intoxicated the bumblebees, and a light breeze carried the aromas of white lilies and lotus flowers. Considering that very moment to be appropriate, Krishna and Balarama began Their pleasurable dalliances. They sang together for the pleasure of all living entities, Their voices rising and falling melodiously.

If a person, after reading Shrimad Bhagavatam, is not affectionately inclined towards Lord Balarama, then he is rejected by the Supreme Lord Vishnu and His devotees. In the words of Shrimad Bhagavatam, a non-believer is a yavana (a barbarian). He is destined to suffer in hell, birth after birth.

There are others who, like eunuchs, make emotional gesticulations, challenging, "Which scripture describes the rasa dance of Balarama?" Who is so sinful that even after reading the scriptures, he can not accept the truth, but misinterprets the real meaning and gives his own distorted understanding?

Lord Balarama is the abode of Lord Chaitanya's deep affection. Offense at Balarama's lotus feet destroys all possibilities for salvation. In His incarnation as Laksmana the younger brother of Lord Ramacandra, Balarama enacted the role of the Lord's servitor. Yet in His manifestation as the Supreme Lord, Balarama serves Himself in every respect - as a friend and a brother, by fanning Him, putting Him to sleep, glorifying Him with Vedic invocations and expanding Himself as His house, umbrella, attire, jewelry and seat. "O Lord ! Your direct, partial expansion, Ananta Sesa, is the source of all the various ingredients for Your service in the transcendental realm of Vaikuntha. Ananta Sesa is famous because He is manifest as Your residence, bed throne, shoes, clothes, jewelry, etc. When shall I see you with Laksmidevi seated on the throne of Ananta Sesa?

Ananta Sesa's partial expansion is the mighty Shri Garuda whose satisfaction is derived from acting as the Lord's carrier in every pastime. Ananta's devotees include Brahma, Siva, the four Kumaras, Shrila Vyasadeva, Sukadeva Gosvami, Narada Muni and others. His glorious qualities are unlimited and are not fully understood by anyone. He is the original personality, the greatest mystic, the Supreme Lord, and the greatest devotee of the Vaishnavas.

Thus far you have heard about the wonderful services performed by Ananta Sesa; now hear about His great opulence. He is enthroned in the lower planetary system of patala as his own source and repose. He is worshipped by all as His thousand mouths continually taste the full nectar of love of Godhead. In the court of Brahma, Narada Muni plays on his vina, and with well-composed verses he sings the wonderful glories of Ananta. Is it humanly possible to know the supramundane nature of Anantadeva? Just by His glance, He sets in motion the three modes of material nature which are the cause of this world's creation, maintenance, and annihilation. Although He is one, He supports the entire variegated material cosmic manifestation Himself (within the pores of His person). He is beginningless and eternal. Other then Lord Sankarsana, who can offer shelter to persons devoid of all material aspirations? He is the support on which the material world manifests and acts. That Supreme Lord, the cause of all causes, has appeared in His sublime spiritual form. He is the most powerful; in comparison, the power of a lion is insignificant. He performs pure transcendental pastimes to capture the hearts of His dear devotees, and He destroys countless sins by manifesting His transcendental form. What more is there to say than this? One becomes purified by hearing or calling out the name of Lord Anantadeva, either respectfully or accidentally. Even a degraded person is purified when he tauntingly utters the name of Shri Ananta.

Anantadeva's mighty potency is beyond measure. That Supreme Lord carries on just one of His thousand heads the entire universe with all its living entities, mountains, and rivers, and that universe appears to be only a minute, atomic speck. Even if a person acquires a thousand tongues, how can he describe the power of the omnipotent Supreme Lord? Anantadeva is His own shelter and source, filled with unlimited power and strength. While residing in the lower planetary system of rasatala, He holds this gigantic cosmic manifestation with ease born of detachment. This material world's creation, maintenance, and annihilation, as well as the three modes of material nature, are activated by His glance. Who can fathom Anantadeva's non-dual, transcendental, eternal and unborn existence?

Out of mercy toward the living entities the Lord manifests His supramundane spiritual form while He performs His variegated pastimes. All living entities reside within that transcendental form. The mighty Lord Nrsimhadeva represents but a wave in the ocean of the Lord's unlimited pastimes which satisfy the hearts of His devotees. Anantadeva's unlimited names, when heard or chanted by anyone in any manner, immediately sever the noose of innumerable births and deaths. Thus the Vaishnava devotees of the Lord always appreciated those who glorify Him. Ananta Sesa is the supreme destination of the entire universe; His holy name is the only means for the living entities's redemption. The Lord holds on His head the unlimited material nature - along with its mountains and oceans - simply for its protection and maintenance. The entire universe is a speck on one of His thousand hoods, and because of His unlimited strength, He does not feel the burden.

Lord Anantadeva, the original Supreme Personality and maintainer of the entire cosmic manifestation, incessantly sings in glorification of Lord Krishna. He continuously describes every aspect of the Lord's divine attributes. Lord Krishna is eternal and His attributes are unending, therefore He can never be fully described or glorified. But Ananta is also eternal and His ability to glorify the Lord is unending. In Their divine relationship, neither is ever victorious. Even today Ananta Sesa's thousand mouths continuously sing the glories of the Supreme Lord Krishna Chaitanya. How wonderfully Lord Krishna and Lord Balarama compete with each other! Brahma, Siva, other demigods and the perfected sages look on, feeling great exhilaration. The eulogies of Anantadeva pursue the ever-expanding, elusive shores of Lord Krishna's ocean of qualities.

O Narada, I Brahma, and your elders, Sanaka and other sages cannot even fathom the extent of this material nature, what to speak of knowing the Supreme Lord's spiritual potencies. Anantadeva, the origin of all demigods, is unable to exhaustively glorify the Supreme Lord's transcendental opulence and potencies with His thousand mouths. Therefore how is it possible for ordinary mortals to understand these divine potencies? Anantadeva is Himself the master of unlimited attributes, and He resides in rasatala simply to support the vast material creation.

In the court of Brahma Narada Muni plays His vina and sings about these very same transcendental qualities of the Supreme Lord. Brahma and others are stunned in ecstasy upon hearing about the supramundane qualities of the Supreme Lord, and Narada Muni is worshiped by all because he sings about those qualities. I have also been moved to write a few phrases in praise of the unlimited potencies of Lord Nityananda, Anantadeva, so I humbly request all of you to develop a loving devotional mood toward the Lord. Those who desire to cross over the dangerous ocean of material existence, yet drown in the ocean of devotional ecstasy, may take shelter of Lord Nityananda.

I pray to the merciful Vaishnava devotees of the Lord to fulfill my hearts yearning, that I may serve my Lord Balarama birth after birth. Just as dvija, vipra, and brahma are different names for the same person, similarly Nityananda, Ananta and Balarama are different names for the same Supreme Personality. My Lord Nityananda Prabhu appeared within my heart and instructed me to narrate the transcendental qualities of Shri Chaitanya Mahaprabhu in this book.

The pastimes of Shri Chaitanya Mahaprabhu are revealed by Nityananda's mercy only, because His personal expansion, Ananta Sesa, is the storehouse of information about Lord Chaitanya and Lord Krishna's pastimes. Although Shri Ananta Sesa is the embodiment of Krishna kirtana, I have been able to offer only a humble prayer in His honor.


13. Prabhupada

Prabhupada

Shrila Prabhupada's Lecture on the Glories of Lord Nityananda Balarama.

Lord Nityananda Prabhu's Avirbhava Appearance Day Lecture Bhubaneswar, February 2, 1977

Prabhupada: So today, the appearance day of Nityananda Prabhu... Nityananda Prabhu is Baladeva, Baladeva-tattva.

vrajendra-nandana yei, saci-suta haila sei,~ balarama haila nitai

"Who was formerly the son of Nanda Maharaja, He has appeared as the son of Sacidevi." Chaitanya Mahaprabhu's mother's name was Sacidevi. So Krishna...

Krishna is Shri Chaitanya Mahaprabhu, and Balarama is Nityananda Prabhu. Now...

vrajendra-nandana yei, saci-suta haila sei,~ balarama haila nitai

So Balarama... In the Vedic literature it is said, nayam atma bala-hinena labhyah; na bahuna srutena. So bala means strength. Sometimes some rascal philosophers, they take it that bala means bodily strength. They propagate this philosophy that "Unless you are bodily stout and strong, you cannot achieve spiritual salvation. You must be very strong and stout and eat meat and fight, and then you'll get next spiritual birth" No. This bala, this strength, is different. This is spiritual strength.

The difficulty of the present situation is that actually we are moving on account of spiritual strength, but they have no information of the spiritual strength. They are thinking of material strength. That is expressed here, that

ahankare matta hoiya, nitai-pada pasariya,~ asatyere satya kori mani

This is due to ahankara. Ahankara-vimudhatma kartaham iti manyate [Bg.

3.27]. Those who are vimudha, especially rascal... Mudha, rascals, and vi means visesa, visesanam, particularly. Ahankara- vimudhatma. The same thing which is spoken in the Bhagavad- gita, Narottama dasa Thakura says the same thing in a plain Bengali language. Ahankare matta haiya, nitai-pada... By the spell of maya-ahankara-vimudhatma kartaham iti manyate [Bg. 3.27]- they are thinking that "We are independent. We can do whatever we like." This is called ahankara-vimudhatma. Under false pretext, false prestige, everyone is thinking that "We are independent. We can find out the solution of the problems of life by material adjustment," so on, so on. So that is our material disease. Ahankara-vimudhatma. Bewildered, they do not understand that the real strength is spiritual strength. We see daily, see daily that a very strong man, very powerful man, very good brain, very good scientist...

So where is the strength? The strength is atma. As soon as the atma, or the soul, goes out of this body, so intelligent, so strong, and so many things, that is nothing. That is the difference between dead man and the living man.

A living man is very powerful, very good position, everything. As soon as he lies down, he is lying down on the floor, and if you kick him on his face, he'll not protest. So where is that strength? The strength is gone. That is spiritual strength. On the spiritual strength, the body moves. Suppose you have got a very good car, Mercedes car or Rolls Royce car. But when there is no petrol, how the car will move? It is not possible. There is spirit, petrol spirit. Similarly, real strength is spiritual strength. That spiritual strength is Balarama. Bala means strength. Therefore we have to take shelter of the lotus feet of Balarama, guru-tattva.

Balarama means guru-tattva. Balarama represents guru. Yasya prasadad bhagavat-prasadah **. If we want to understand Chaitanya Mahaprabhu, if we want to understand Krishna, then we must take shelter of Balarama. Nayam atma bala-hinena labhyah. This bala- hinena labhyah, this Vedic injunction, means "Without the mercy of Balarama you cannot understand, you cannot realize your spiritual identification. So that Balarama comes as Nityananda Prabhu.

Balarama haila nitai. Therefore we must take shelter of Balarama. That is...

This song has been sung by Narottama dasa Thakura. Nitai-pada-kamala, koti-candra-susitala. If we take shelter of Nityananda Prabhu, then we get peace. Koti-candra-susitala. Just like in daytime, especially in the summer season, we become very much exasperated. But at night, in the evening, as soon as there is moonshine, we become very much satisfied. All day's labor and fatigue is immediately moved. So nitai-pada-kamala, the shade of Nityananda Prabhu's lotus feet, is koti-candra-susitala, as pleasing as one crore of moonshine. One moonshine gives us so much pleasure. So if we want actually peace of mind, if we actually want to be free from this material fatiguement, then we must take the shelter of Nityananda Prabhu. Nityananda Prabhu is the strength, spiritual strength. And without spiritual strength you cannot approach Krishna. Nayam atma pravaca... Simply by talking nonsense... Nayam atma pravacanena labhyah. If you are a good speaker, that does not mean you'll understand, yourself. Na medhaya: "Neither by good brain." Because you have got very good brain you'll understand Krishna-no.

Nayam atma pravacanena labhyo na medhaya na bahuna srutena. If you think that you are a very good scholar, university degree-holder, then you'll understand-no. This is not possible.

So we must have spiritual strength. That source of spiritual strength is Balarama, Krishna's next manifestation, prakasa- vigraha. Krishna is manifesting Himself through Balarama. So we have to take shelter of Nityananda Prabhu.

nitai-pada-kamala, koti-candra-susitala,~ je chayay jagata juray

The whole world is suffering, but if you want peace, then you take the shelter of Nityananda Prabhu.

heno nitai bine bhai, radha-krishna paite nai~ dhrdha kori' dharo nitair pay

Our real aim of life-how to go back home back to Godhead and associate with Radha Krishna. In another song the same author says,

manusya-janama paiya, radha-krishna na bhajiya,~ janiya suniya bisa khainu

Unless you come to Radha-Krishna, you cannot get real pleasure. If you want to dance and get pleasure, don't dance independently. Dance with Krishna. Then you'll be happy. The dancing is there, but dancing without association of Krishna... Just like here, in our temple, we are also eating, but we are eating the remnants of foodstuff left by Krishna. That is real pleasure. It is not that we are stopping eating. We are not stopping eating. We are not dry philosophers. Krishna baro doyamoy, koribare jihwa jay, swa-prasad-anna dilo bhai. All over the world we are eating Krishna prasadam, and we have got good experience. At least ten thousand men and women, they are taking Krishna prasadam, but we have no anxiety. We have no anxiety. A family consists of a few members. They are full of anxiety how to maintain the family. And we are maintaining a family of ten thousand men. We have no anxiety. Just see practically. We have no anxiety. We require thousands and thousands of rupees for maintaining Europe, America, a costly affair. But because we are under the shelter of Nityananda Prabhu, Balarama, we have no anxiety. That means material life means anxiety. You cannot avoid anxiety if you lead a material life. Then you will be anxious.

That is Prahlada Maharaja's instruction. He was asked by his father, "My dear son, what you have learned, the best thing from your teachers?" So he replied, "My dear father..." He never said, "My dear father"; He said, "My dear best of the asuras." Asura- varya. Tat sadhu manye 'sura-varya dehinam.

Tat sadhu manye 'sura-varya dehinam sada samudvigna-dhiyam asad-grahat. The whole human society is suffering, at least suffering from one disease- anxiety. Ask anybody. Take one small ant and take the big elephant; take the President of United States or take one street beggar. Ask him, "Whether you are free from anxiety?" Nobody will say, "No." "I am full of anxiety." That's a fact. So why they are anxiety, in, full of anxiety? That Prahlada Maharaja had replied, sada samudvigna-dhiyam asad-grahat. Because we have taken asad- vastu, that will not exist... Everything, whatever you have got... Our, this body will not exist. And this is the main platform of our existence. In the material world, so long the body is there, you exist. So Prahlada Maharaja said that "Real solution of problems of life is to get out of this material condition. That is best thing in my opinion." Sada samadvigna-dhiyam asad... That is Vedic injunction also. Asato ma sad gamaya: "Don't live in this asat, in this material condition." Sad gamaya: "Go to real existence." That real existence means spiritual life. Na hanyate hanyamane sarire [Bg. 2.20]. So if we actually want life, blissful life, then we must get out of this material existence. That is Prahlada Maharaja's instruction. Samudvigna-dhiyam. And if you remain in the material existence, you must suffer some anxiety. There is no excuse.

So Prahlada Maharaja advises that hitvatma-ghatam grham andha-kupam vanam gato yad dharim asrayeta [SB 7.5.5]. If you... Real problem is anxiety. And this anxiety will continue so long you are material existent. Therefore the real life is to get out of this material... Hitvatma-ghatam. Atma-ghatam.

Atma-ghatam means killing the soul. This material civilization is killing the soul. That... They have no information of the soul. They do not know how to become peaceful, how to become blissful. They are trying to be peaceful, bahir-artha-maninah, by external material energy. They are thinking by constructing big, big buildings, just like in Bhubaneswar they are doing, and having good, very big, big roads and motorcars, that is advancement of civilization. No. That is not advancement of civili... That is increasing their anxiety. There is no solution of the anxiety. There is... Formerly that... I was speaking. There was no university. The university was in the cottage-Vyasadeva. Vyasadeva was writing Shrimad-Bhagavatam and all the Puranas in a cottage. The university was there. Who can produce such literature as Vyasadeva has given? From any angle of vision, from literary point of view, from philosophical point of view-everything, so perfect, every literature, Mahabharata, Puranas, and Vedanta. Veda-vyasa, he has given. So there was no need of university. It required clear brain. That was to be done by the brahminical qualifications, samo damo titiksa arjava, jnanam-vijnanam astikyam brahma-karma svabhava... Where is that education? This education, technical education, how you can very nicely hammer, this will not solve the problem. So if we want real solution of the problems, then our duty is first of all to take the shelter of nitai-pada-kamala. Then we'll be happy, and we'll get moonshine, and our all fatigueness will be subsided.

Sambandha nahi jar, brtha janma gelo tar. So if you have no connection with Nityananda Prabhu... Nityananda means always. Nitya means always, ananda means pleasure. This is another meaning you can draw. So therefore, if you have no connection with Nityananda Prabhu... Se tar: "He's simply wasting time." Brtha means useless. Uselessly, he's wasting time. Se pasu boro duracar. And Narottama dasa Thakura has used very strong word. "Anyone who has no connection with Nityananda Prabhu, he's a pasu." Sei pasu. He's a pasu, means animal. So animal, how one animal can get happiness? That is not possible. The dog, from the childhood he's searching after food, searching after food. And cannot get food. Unless a dog has got a master, he's street dog and he's always unhappy. So better to become a dog of Nityananda Prabhu.

Then we shall be happy. Instead of becoming dog of so many other people...

Everyone is dog. Everyone is searching after to serve a master. But none of them are satisfied because that is false master. You take real master, Nityananda Prabhu. You'll be happy. Se pasu boro duracar. He does not know where is happiness. Where I shall become a dog? That...

Our Bhaktivinoda Thakura, he has sung therefore,~ vaishnava thakur, tomara kukkur,~ boliya janaha more

"My dear Vaishnava Thakura, kindly accept me as your dog, as your dog. I am dog already, but I am maya's dog. I'm not Vaishnava's dog. So kindly accept me." If you become a Vaishnava's dog... Chadiya vaishnava seva, nistar paiche keba. If you do not become a dog of Vaishnava and Nityananda Prabhu...

Nityananda is guru. So if you do not become a dog of Nityananda Prabhu, Vaishnava, or guru, there is no question of happiness. Se sambandha nahi yar, brtha janma gelo... se pasu boro duracar. Nitai na bolilo mukhe, majila samsara-sukhe. He who has no connection with Nityananda Prabhu, and he does not say, "Jaya Nitai! Jaya Gaura!" And majilo samsara-sukhe, he thinks that this society, family, and... "Society, friendship and love, divinely bestowed upon man." These materialist persons, they say like that. That is called majilo samsara sukhe. In samsara there cannot be any sukha, but he's attracted by that. Majilo samsara sukhe. Vidya-kule ki koribe tar. What we'll do with university education or born in big family or... This will not help. This is not possible. Vidya-kule ki karibe tar. Why they're accepting this false? Ahankare matta hoiya, nitai-pada pasariya, asatyere satya kori mani. On account of being misled by false prestige and false egotism, asatyere satya kori mani, we are accepting this body which is asat, which will not exist. That we have taken as reality. Ahankare matta hoiya, nitai pada pasariya. But if we take shelter of Nityananda Prabhu, then you get the enlightenment. Asatyere satya kori mani. Nitaiyer koruna habe, braje radha-krishna pabe, dharo nitai-carana du'khani.

Therefore Narottama dasa Thakura advises that... Today is Nityananda Prabhu's avirbhava appearance day. Let us at least remember today nitai-pada-kamala. That is wanted. Nitai carana satya, tahara sevaka nitya.

The reality is nitai-carana, and anyone who is servant of Nitai...So nitaiyer carana satya, tahara sevaka nitya. One who has become the dog of Nityananda Prabhu, he gets his eternal life. We are eternal, but under misconception of material identification, we are under the subjugation of maya. Bhutva bhutva praliyate. Tatha dehantara... It is very botheration, but they do not know. I am going from one body to another transmigration.

And that is not guaranteed, what body. They have no science, no knowledge about understanding tatha dehantara, the very first instruction of Bhagavad-gita. They are so rascals, and they are proud of their education, their universities. This is going on.

Nitai carana satya, tahara sevaka..., nitai-pada sada koro asa. Therefore we should always expect to be under the shelter of nitai-pada-kamala. Narottama boro duhkhi. Narottama dasa Thakura, he's acarya. He is presenting himself... That is acarya. Means he is not duhkhi, but he's presenting himself as duhkhi. That is acarya. Acaryas, they are never duhkhi. But taking the common man's position, he says, narottama boro duhkhi. Or, in other words, Narottama... Narottama means the best of the human being. So here in this material world one may be the best of the human being, very exalted position, but everyone is duhki, unhappy. Narottama boro duhki, nitai more koro sukhi: "Only Nityananda can make me happy. Otherwise not possible." Rakho ranga-caranera pasa. So today is Nityananda Prabhu's appearance day. We shall always pray Nityananda Prabhu, "Kindly keep me under your shelter so that... I am very duhki; I am very unhappy. Under the shelter of Your lotus feet I shall be happy." And that is real happiness. Thank you very much.


14. 1000 Names

1000 Names

A Thousand Names of Lord Balaraama

Garga-samhita Canto 8: Chapter Thirteen
From the Garga Samhita translation of Kushakratha dasa prabhu.

Shri Balabhadra-sahasra-naama
A Thousand Names of Lord Balaraama

Text 1

duryodhana uvaaca

balabhadrasya devasya
praadvipaaka mahaa-mune
naamnaam sahasram me bruhi
guhyam deva-ganair api

duryodhana uvaaca-Duryodhana said; balabhadrasya-of Lord Balaraama; devasya-Lord; praadvipaaka-O Pradvipaka; mahaa-great; mune-sage; naamnaam-of the names; sahasram-thousand; me-to me; bruhi-please tell; guhyam-secret; deva-ganaih-by the demigods; api-even.

Duryodhana said: O great sage Praadvipaaka, please tell me the thousand names of Lord Balaraama, names kept secret from even the demigods.

Text 2

shri-praadvipaaka uvaaca

saadhu saadhu mahaa-raaja
saadhu te vimalam yashah
yat pricchase param idam
gargoktam deva-durlabham

shri-praadvipaaka uvaaca-Shri Pradvipaka said; saadhu-good; saadhu-good; mahaa-raaja-O king; saadhu-good; te-of you; vimalam-pure; yashah-fame; yat-what; pricchase-you ask; param-great; idam-this; gargoktam-spoken by Garga Muni; deva-to the demigods; durlabham-rare.

Shri Praadvipaaka said: Well done! Well done! Well done! O king, your fame is spotless. Your question has been answered by Garga Muni in words rarely heard by even the demigods.

Text 3

naamnaam saharsam divyaanaam
vakshyaami tava caagratah
gargaacaaryena gopibhyo
dattam krishnaa-tate shubhe

naamnaam-of names; saharsam-thousand; divyaanaam-divine; vakshyaami-I will tell; tava-to you; ca-and; agratah-in the presence; gargaacaaryena-by Garga Muni; gopibhyah-to the gopis; dattam-given; krishnaa-tate-on the shore of the Yamunaa; shubhe-beautiful.

I will tell you Lord Balaraama's thousand transcendental names, names that Garga Muni gave to the gopis on the beautiful bank of the Yamunaa.

Text 4

om asya shri-balabhadra-sahasra-naama-stotra-mantrasya gargaacaarya rishih anushtup chandah sankarshanah paramaatmaa devataa balabhadra iti bijam revatiti shaktih ananta iti kilakam balabhadra-prity-arthe jape viniyogah.

om-Om; asya-of Him; shri-balabhadra-sahasra-naama-stotra-mantrasya-of the mantra-prayer of thethousand names of Lord Balaraama; gargaacaarya-Garga Muni; rishih-the sage; anushtup-Anushtup; chandah-the meter; sankarshanah-Balaraama; paramaatmaa-the Supreme Personality of Godhead; devataa-the Deity; balabhadra-balabhadra; iti-thus; bijam-the bija; revati-Revati; iti-thus; shaktih-the potency; anantah-Ananta; iti-thus; kilakam-the kilaka; balabhadra-prity-arthe-for the satisfaction of Lord Balaraama; jape-in chanting; viniyogah-stablished.

Om. Of the mantra-prayer of the thousand names of Lord Balaraama the sage is Garga Muni, the meter is anushtup, the Deity is Lord Balaraama, the Supreme Personality of Godhead, the bija is Balabhadra, the shakti is Revati, the kilaka is Ananta, and the purpose of chanting the names is the pleasure of Lord Balaraama.

Text 4 (b)

atha dhyaanam

sphurad-amala-kiritam kinkini-kankanaarham
calad-alaka-kapolam kundala-shri-mukhaabjam
tuhina-giri-manojnam nila-meghaambaraadhyam
hala-musala-vishaalam kaama-paalam samide

atha-now; dhyaanam-the meditation; sphurad-amala-kiritam-a splendid crown; kinkini-kankanaarham-with bracelets and tinkling ornaments; calad-alaka-kapolam-with locks of hair moving on His cheeks; kundala-shri-mukhaabjam'His lotus face decorated with earrings; tuhina-giri-manojnam-charming like a mountain of ice and snow;
nila-meghaambaraadhyam-dressed in garmants like dark clouds; hala-musala-vishaalam-holding a great plow and club; kaama-paalam-fulfilling desires; samide-I praise.

Meditation

I glorify Lord Balaraama, decorated with a glittering crown, bracelets, tinkling ornaments, moving locks of hair on His cheeks, splendid earrings on His handsome lotus face, and garments dark like monsoon clouds, holding a great cluâ and plow, fulfilling all desires, and handsome like a mountain of ice and snow.

Text 5

om balabhadro raamabhadro
raamah sankarshano 'cyutah
revati-ramano devah
kaama-paalo halaayudhah

Om. Lord Balaraama is supremely powerful and happy (balabhadra), the supreme enjoyer (raamabhadra and (raama), all-attractive (sankarshana), infallible (acyuta), the lover of Revati (revati-ramana), the splendid Supreme Personality of Godhead (deva), the Lord who fulfills desires (kaama-paala), and He who carries a plow-weapon (halaayudha).

Text 6

nilaambarah shveta-varno
baladevo 'cyutaagrajah
pralambaghno mahaa-viro
rauhineyah prataapavaan

He is dressed in blue garments (nilaambara), fair-complexioned (shveta-varna), splendid and powerful (baladeva), the elder brother of the infallible Supreme Personality of Godhead (acyutaagraja), the killer of Pralamba (pralambaghna), a great hero ¨mahaa-vira), the son of Rohini (rauhineya), and very powerful (prataapavaan).

Text 7

taalaanko musali hali
harir yadu-varo bali
sira-paanih padma-paanir
lagudi venu-vaadanah

He bears the insignia of a palm tree (taalaanka), holds a cluâ (musali), holds a plow (hali), takes away all that is inauspicious (hari), is the best of the Yadus (yadu-vara), is powerful (bali), holds a plow in His hand (sira-paani), has lotus hands (padma-paani), holds a cluâ (lagudi), and plays the flute (venu-vaadana).

Text 8

kaalindi-bhedano viro
balah prabalah urdhvagah
vaasudeva-kalaanantah
sahasra-vadanah svaraat

He divided the Yamuna' (kaalindi-bhedana). He is a heroic (vira), powerful (bala, and prabala), exalted (urdhvaga), a plenary expansion of Lord Krishna (vaasudeva-kalaa), and limitless (ananta), has a thousand heads (sahasra-vadana), and is independent (svaraat).

Text 9

vasur vasumati-bhartaa
vaasudevo vasuttamah
yaduttamo yaadavendro
maadhavo vrishni-vallabhah

He is opulent (vasu), the goddess of fortune's husband (vasumati-bhartaa), the son of Vasudeva (vaasudeva), the best of the Vasus (vasuttama), the best of the Yaadavas (yaduttama), the king of the Yaadavas (yaadavendra), the goddess of fortune's husband (maadhava), and dear to the Vrishnis (vrishni-vallabha).

Text 10

dvaarakesho maathuresho
daani maani mahaa-manaah
purnah puraanah purushah
pareshah parameshvarah

He is the king of Dvaaraka' (dvaarakesha), the king of Mathura' (maathuresha), generous (daani), noble (maani), noble-hearted (mahaa-manaa), perfect (purna), the ancient Supreme Personality of Godhead (puraana), the Supreme Person (purusha), the Supreme Master (paresha), and the Supreme Controller (parameshvara).

Text 11

paripurnatamah saakshaat
paramah purushottamah
anantah shaashvatah shesho
bhagavaan prakriteh parah

He is the perfect Supreme Personality of Godhead (paripurnatama), the Supreme Personality of Godhead directly (saakshaat-parama), the Supreme Person (purushottama), limitless (ananta), eternal (shaashvata), Lord Shesha (shesha), the supremely opulent Lord (bhagavaan), and beyond the world of matter (prakriteh para).

Text 12

jivaatmaa paramaatmaa ca
hy antaraatmaa dhruvo 'vyayah
catur-vyuhash catur-vedash
catur-murtish catush-padah

He is the father of all living entities (jivaatmaa), the Supersoul present in everyone's heart (paramaatmaa and antaraatmaa), eternal (dhruva), imperishable (avyaya), the origin of the catur-vyuha expansions (catur-vyuha), the author of the four Vedas (catur-veda), the origin of the catur-vyuha (catur-murti), and the master of the four worlds (catush-pada).

Text 13

pradhaanam prakritih saakshi
sanghaatah sanghavaan sakhi
mahaa-manaa buddhi-sakhash
ceto 'hankaara aavritah

He is pradhaana (pradhaana), prakriti (prakriti), the witness (saakshi), accompanied by His associates (sanghaata, sanghavaan, and sakhi), noble-hearted (mahaa-manaa), and the best counselor (buddhi-sakha). He is consciousness (ceta), and ego (ahankaara). He is accompanied by His associates (aavrita).

Text 14

indriyesho devataatmaa
jnaanam karma ca sharma ca
advitiyo dvitiyash ca
niraakaaro niranjanah

He is the master of the senses (indriyesha), the Supreme Personality of Godhead (devataa), the Supersoul (aatmaa), knowledge (jnaana), action (karma), auspiciousness (sharma), one without a second (advitiya), different from the individual living entities (dvitiya), a person whose form is not material (niraakaara), and not touched by matter (niranjana).

Text 15

viraat samraat mahaughash ca
dhaarah sthaasnush carishnumaan
phanindrah phani-raajash ca
sahasra-phana-manditah

He is the entire universe (viraat), the supreme monarch (samraat), a great flood (mahaugha), the maintainer of all (dhaara), unmoving (sthaasnu), going everywhere (carishnumaan), the king of serpents (phanindra, and phani-raaja), and the serpent with a thousand hoods (sahasra-phana-mandita).

Text 16

phanishvarah phani sphurtih
phutkaari citkarah prabhuh
mani-haaro mani-dharo
vitali sutali tali

He is the king of serpents (phanishvara, and phani), the Supreme Personality of Godhead who has appeared in the material world (sphurti), a hissing serpent (phutkaari, and citkara), the supreme master (prabhu), and decorated with a jewel necklace (mani-haara, and mani-dhara). He resides in Vitalaloka (vitali), Sutalaloka (sutali), and Talaloka (tali).

Text 17

atali sutaleshash ca
paataalash ca talaatalah
rasaatalo bhogitalah
sphurad-danto mahaatalah

He resides in Atalaloka (atali), and is the king of Sutalaloka (sutalesha). He resides in Paataalaloka (paataala), Talaatalaloka (talaatala), and Rasaatalaloka (rasaatala). He has great hoods (bhogitala), and glittering fangs (sphurad-danta). He resides on Mahaatalaloka (mahaatala).

Text 18

vaasukih shankhacudaabho
devadatto dhananjayah
kambalaashvo vegataro
dhritaraashto mahaa-bhujah

He is Vaasuki (vaasuki). He is splendid like a conch-jewel (shankhacudaabha), is the benefactor of the demigods (devadatta), and is the winner of wealth (dhananjaya). He is Kambalaashva (kambalaashva). He is the fastest (vegatara), the king (dhritaraashta), and the hero of mighty arms (mahaa-bhuja).

Text 19

vaaruni-mada-mattaango
mada-ghurnita-locanah
padmaakshah padma-maali ca
vanamaali madhushravaah

He is intoxicated by drinking vaaruni (vaaruni-mada-mattaanga), His eyes roll in intoxication (mada-ghurnita-locana), His eyes are lotus flowers (padmaaksha), He wears a lotus garland (padma-maali), and a forest garland (vanamaali), and His fame is sweet (madhushravaa).

Text 20

koti-kandarpa-laavanyo
naaga-kanyaa-samaarcitah
nupuri katisutri ca
kataki kanakaangadi

He is more handsome than millions of Kaamadevas (koti-kandarpa-laavanya), and He is worshiped by the naaga-kanyaas (naaga-kanyaa-samaarcita). He wears tinkling anklets (nupuri), a belt (katisutri), golden bracelets (kataki), and golden armlets (kanakaangadi).

Text 21

mukuti kundali dandi
shikhandi khanda-mandali
kalih kali-priyah kaalo
nivaata-kavaceshvarah

He wears a crown (mukuti, and earrings (kundali). He carries a staff (dandi). He wears a peacock featHer (shikhandi), and a khanda-mandala (khanda-mandali). He likes to fight (kali and kali-priya), He is time (kaala), and He is fitted with armor (nivaata-kavaceshvara).

Text 22

samhaara-krid rudra-vapuh
kaalaagnih pralayo layah
mahaahih paaninih shaastra-
bhaashyaa-kaarah patanjalih

He destroys the universe (samhaara-krit). He is the forms of the Rudras (rudra-vapu), the fire of time (kaalaagni), the destruction of the universe (pralaya and laya), a great serpent (mahaahi), Paanini (paanini), the author of commentaries (shaastra-bhaashyaa-kaara), and Patanjali (patanjali).

Text 23

kaatyaayanah pakvimaabhah
sphotaayana urangamah
vaikuntho yaajniko yajno
vaamano harino harih

He is Kaatyaayana (kaatyaayana), and He is glorious (pakvimaabhah and sphotaayana). He is the serpent Ananta (urangama). He is the master of the spiritual world (vaikuntha), the performer of yajnas (yaajnika, yajna itself (yajna), Vaamana (vaamana), fair-compexioned (harina), and Lord Hari (hari).

Text 24

krishno vishnur mahaa-vishnuh
prabhavishnur vishesha-vit
hamso yogeshvaro kurmo
varaaho naarado munih

He is Krishna (krishna), Vishnu (vishnu), Mahaa-vishnu (mahaa-vishnu), all-powerful (prabhavishnu), all-knowing (vishesha-vit), like a swan (hamsa), the master of yoga (yogeshvara), Kurma (kurma), Varaaha (varaaha), Naarada (naarada), and a great sage (muni).

Text 25

sanakah kapilo matsyah
kamatho deva-mangalahdattaatreyah prithur vriddha
rishabho bhaargavottamah

He is Sanaka (sanaka), Kapila (kapila), Matsya (matsya and kamatha), the auspiciousness of the demigods (deva-mangala), Dattaatreya (dattaatreya), Prithu (prithu), Vriddha (vriddha), Rshabha (rishabha), and the best of the Bhrigu dynasty (bhaargavottama).

Text 26

dhanvantarir nrisimhash ca
kalkir naaraayano narah
raamacandro raaghavendrah
koshalendro raghudvahah

He is Dhanvantari (dhanvantari), Nrisimha (nrisimha), Kalki (kalki), Naaraayana (naaraayana), Nara (nara), and Raamacandra (raamacandra, raaghavendra, koshalendra, and raghudvaha).

Text 27

kaakutsthah karunaa-sindhu
raajendrah sarva-lakshanah
shuro daasharathis traataa
kaushalyaananda-vardhanah

He is the most exalted (kaakutstha), and ocean of mercy (karunaa-sindhu), the king of kings (raajendra), all glorious (sarva-lakshana), heroi (shura), the son od Dasharatha (daasharathi), the great protector (traataa), and the bliss of Kaushalya' (kaushalyaananda-vardhana).

Text 28

saumitrir bharato dhanvi
shatrughnah shatru-taapanah
nishaangi kavaci khadgi
shari jyaahata-koshthakah

He is the son of Sumitra' (saumitri), Bharata (bharata), a great bowman (dhanvi), Shatrughna (shatrughna and shatru-taapana), a great bowman (nishaangi), a warrior wearing armor (kavaci), a warrior carrying a sword (khadgi), and a great bowman (shari and jyaahata-koshthaka).

Text 29

baddha-godhaanguli-traanah
shambhu-kodanda-bhanjanah
yajna-traataa yajna-bhartaa
maarica-vadha-kaarakah

He wears the shoulder and finger armor of a bowman (baddha-godhaanguli-trana). He broke Lord Shiva's bow (shambhu-kodanda-bhanjana). He protected the yajna (yajna-traataa and yajna-bhartaa). He killed Marica (maarica-vadha-kaaraka).

Text 30

asuraaris taatakaarir
vibhishana-sahaaya-krit
pitri-vaakya-karo harshi
viraadhaarir vanecarah

He is the enemy of the demons (asuraari), the enemy of Taataka (taatakaari), the ally of Vibhishana (vibhishana-sahaaya-krit), a son who followed His father's order (pitr„-vaakya-kara), (harshi), happy (viraadhaari), and the Lord who wandered in the forest (vanecara).

Text 31

munir muni-priyash citra-
kutaraanya-nivaasa-krit
kabandhahaa dandakesho
raamo raajiva-locanah

He is a sage (muni), dear to the sages (muni-priya), a resident of Citrakuta forest (citrakutaraanya-nivaasa-krit), the killer of Kabandha (kabandhahaa), the master of Dandaka forest (dandakesha), Lord Raama (raama), and lotus-eyed (raajiva-locana).

Text 32

matanga-vana-sancaari
netaa pancavati-patih
sugrivah sugriva-sakho
hanumat-prita-maanasah

He wandered in Matanga forest (matanga-vana-sancaari). He is supreme leader (netaa). He is the master of Pancavati forest (pancavati-pati). He has a graceful neck (sugriva), and is the friend of Sugriva (sugriva-sakha). In His heart He loves Hanumaan (hanumat-prita-maanasa).

Text 33

setubandho raavanaarir
lankaa-dahana-tat-parah
raavanyaarih pushpakastho
jaanaki-virahaaturah

He built the bridge at Setubandha (setubandha), is the enemy of Raavana (raavanaari), burned Lanka' to the ground (lankaa-dahana-tat-para), is the enemy of Raavana (raavanyaari), traveled in a flower-chariot (pushpakastha), and was distressed in separation from Sita' (jaanaki-virahaatura).

Text 34

ayodhyaadhipatih shrimal
lavanaarih suraarcitah
surya-vamshic candra-vamshi
vamshi-vaadya-vishaaradah

He was the king of Ayodhya' (ayodhyaadhipati), handsome and glorious (shrimal), the enemy of Lavanaasura (lavanaari), worshiped by the devas (suraarcita), born in the Surya dynasty (surya-vamshi), born in the Candra dynasty (candra-vamshi), and expert at playful the flute (vamshi-vaadya-vishaarada).

Text 35

gopatir gopa-vrindesho
gopo gopishataavritah
gokulesho gopa-putro
gopaalo go-ganaashrayah

He is the master of the surabhi cows (gopati), the master of the gopas (gopa-vrindesha), a gopa (gopa), surrounded by hundred of gopis (gopishataavrita), the master of Gokula (gokulesha), the son of a gopa (gopa-putra), the protector of the cows (gopaala), and the shelter of the cows (go-ganaashraya).

Text 36

putanaarir bakaarish ca
trinaavarta-nipaatakah
aghaarir dhenukaarish ca
pralambaarir vrajeshvarah

He is the enemy of Putana' (putanaari), the enemy of Baka (bakaari), the killer of Trinaavarta (trinaavarta-nipaataka), the enemy of Aghaasura (aghaari), the enemy of Dhenuka ¨dhenukaari), the enemy of Pralamba (pralambaari), and the king of Vraja (vrajeshvara).

Text 37

arishta-haa keshi-shatrur
vyomaasura-vinaasha-krit
agni-paano dugdha-paano
vrindaavana-lataashritah

He is the killer of Arishta (arishta-haa), the enemy of Keshi (keshi-shatru), the killer of Vyomaasura (vyomaasura-vinaasha-krit), the swallower of a forest-fire (agni-paana), a child who drinks milk (dugdha-paana), and a boy who stays among the flowering vines of Vrindaavana forest (vrindaavana-lataashrita).

Text 38

yashomati-suto bhavyo
rohini-lalitah shishuh
raasa-mandala-madhya-stho raasa-mandala-mandanah

He is the son of Yashoda' (yashomati-suta), glorious, charming, handsome, and auspicious (bhavya), a child who plays with Rohini (rohini-lalita), a child (shishu), the dancer in the middle of the raasa-dance circle (raasa-mandala-madhya-stha), and the ornament of the raasa-dance circle (raasa-mandala-mandana).

Text 39

gopikaa-shata-yuthaarthi
shankhacuda-vadhodyatah
govardhana-samuddhartaa
shakra-jid vraja-rakshakah

He yearns to enjoy pastimes with hundreds of gopis (gopikaa-shata-yuthaarthi). He is the killer of Shankhacuda (shankhacuda-vadhodyata), the lifter of Givardhana Hill (govardhana-samuddhartaa), the warrior who defeated Indra (shakra-jid), and the protector of Vraja (vraja-rakshaka).

Text 40

vrishabhaanu-varo nanda
aanando nanda-vardhanah
nanda-raaja-sutah shrishah
kamsaarih kaaliyaantakah

He is the groom King Vrishabhaanu chose for his daughter (vrishabhaanu-vara). He is bliss personified (nanda and aananda), delightful (nanda-vardhana), the son of King Nanda (nanda-raaja-suta), the master of the goddess of fortune (shrisha), the enemy of Kamsa (kamsaari), and the subduer of Kaaliya (kaaliyaantaka).

Text 41

rajakaarir mushtikaarih
kamsa-kodanda-bhanjanah
caanuraarih kuta-hantaa
shalaaris toshalaantakah

He is the enemy of a washerman (rajakaari), the enemy of Mushtika (mushtikaari), the breaker of Kamsa's bow (kamsa-kodanda-bhanjana), the enemy of Caanura (caanuraari), the killer of Kuta (kuta-hantaa), the enemy of Shaala (shalaari), and the killer of Toshala (toshalaantaka).

Text 42

kamsa-bhratri-nihantaa ca
malla-yuddha-pravaartakah
gaja-hantaa kamsa-hantaa
kaala-hantaa kalanka-haa

He is the killer of Kamsa's brothers (kamsa-bhratr„-nihantaa), an expert wrestler (malla-yuddha-pravaartaka), the killer of an elephant (gaja-hantaa), the killer of Kamsa (kamsa-hantaa), the killer of Kaala (kaala-hantaa), and the killer of Kalanka (kalanka-haa).

Text 43

maagadhaarir yavana-haa
paandu-putra-sahaaya-krit
catur-bhujah shyaamalaangah
saumyash caupagavi-priyah

He is the enemy of Jaraasandha (maagadhaari), the killer of Kaalayavana (yavana-haa), the ally of the Paandavas (paandu-putra-sahaaya-krit), four-armed Lord Naaraayana (catur-bhuja), dark-complexioned Lord Krishna (shyaamalaanga), gentle (saumya), and dear to Aupagavi (aupagavi-priya).

Text 44

yuddha-bhrid uddhava-sakhaa
mantri mantra-vishaaradah
vira-haa vira-mathanah
shankha-cakra-gadaa-dharah

He is a warrior (yuddha-bhrid), the friend of Uddhava (uddhava-sakhaa), a counselor (mantri), expert at giving counsel (mantra-vishaarada), a killer of great warriors (vira-haa and vira-mathana), and the holder of a conch, disc, and cluâ (shankha-cakra-gadaa-dhara).

Text 45

revati-citta-hartaa ca
raivati-harsha-vardhanah
revati-praana-naathash ca
revati-priya-kaarakah

He charmed Revati's heart (revati-citta-hartaa), delighted Revati (raivati-harsha-vardhana), is the Lord of Revati's life (revati-praana-naatha), and is the delight of Revati (revati-priya-kaaraka).

Text 46

jyotir jyotishmati-bhartaa
revataadri-vihaara-krit
dhrita-naatho dhanaadhyaksho
daanaadhyaksho dhaneshvarah

He is splendor (jyoti), the master of Jyotishmati (jyotishmati-bhartaa), the enjoyer of pastimes on Mount Revata (revataadri-vihaara-krit), the master of patience and tolerance (dhrita-naatha), the final judge ¨dhanaadhyaksha), (daanaadhyaksha), and the master of wealth (dhaneshvara).

Text 47

maithilaarcita-paadabjo
maanado bhakta-vatsalah
duryodhana-gurur gurvi
gadaa-shikshaa-karah kshami

His lotus feet were worshiped by the people of Mithila' (maithilaarcita-paadabja), He gives honor to others (maanada), He loves His devotees (bhakta-vatsala), He is the guru of Duryodhana (duryodhana-guru), He is devoted to His guru (gurvi), He taught the art of fighting with a cluâ (gadaa-shikshaa-kara), and He is tolerant and forgiving (kshami).

Text 48

muraarir madano mando
'niruddho dhanvinaam varah
kalpa-vrikshah kalpa-vrikshi
kalpa-vriksha-vana-prabhuh

He is the enemy of Mura (muraari), handsome like Kaamadeva (madana), gentle (manda), invincible (aniruddha), the best of bowmen (dhanvinaam- vara), a kalpa-vriksha tree (kalpa-vriksha and kalpa-vrikshi), and the master of a forest of (kalpa-vriksha trees (kalpa-vriksha-vana-prabhu).

Text 49

symantaka-manir maanyo
gaandivi kairaveshvarah
kumbhaanda-khandana-karah
kupakarna-prahaara-krit

He is the owner of the Syamantaka jewel (symantaka-mani), glorious (maanya), the friend of Arjuna (gaandivi), the king of the Kauravas (kauraveshvara), the killer of Kumbaandha (kumbhaanda-khandana-kara), and the killer of Kupakarna (kupakarna-prahaara-krit).

Text 50

sevyo raivata-jaamaataa
madhu-maadhava-sevitah
balishtha-pushta-sarvaango
hrishtah pushtah praharshitah

He is the final object of devotional service (sevya), the son-in-law of King Revata (raivata-jaamaataa), served by Lord Krishna and the residents of Mathura' (madhu-maadhava-sevita), most powerful in every limâ (balishtha-pushta-sarvaanga), happy (hrishta and praharshita), and stout and strong (pushta).

Text 51

vaaraanasi-gatah kruddhah
sarvah paundraka-ghaatakah
sunandi shikhari shilpi
dvividaanga-nishudanah

He traveled to Vaaraanasi (vaaraanasi-gata). He may become angry (kruddha). He is everything (sarva). He killed Paundraka (paundraka-ghaataka). He carries the sword Sunanda (sunandi), wears a crown (shikhari), is artisti (shilpi), and killed Dvivida (dvividaanga-nishudana).

Note: Sunanda is the name of Lord Krishna's sword.

Text 52

hastinaapura-sankarshi
rathi kaurava-pujitah
vishva-karmaa vishva-dharmaa
deva-sharmaa dayaa-nidhih

He dragged the city of Hastinaapura (hastinaapura-sankarshi), is a great chariot-warrior (rathi), is worshiped by the Kauravas (kaurava-pujita), created the universes (vishva-karmaa), is the giver of religon to the universes (vishva-dharmaa), is the happiness of the demigods (deva-sharmaa), and is an ocean of mercy (dayaa-nidhi).

Text 53

mahaa-raaja-cchatra-dharo
mahaa-raajopalakshanah
siddha-gitah siddha-kathah
shukla-caamara-vijitah

He holds the royal parasol (mahaa-raaja-cchatra-dhara), has all the qualities of a great king (mahaa-raajopalakshana), is glorified by the siddhas (siddha-gita and siddha-katha), and is fanned with white caamaras (shukla-caamara-vijita).

Text 54

taaraakshah kiranaasash ca
bimboshthah su-smita-cchavih
karindra-kaara-kodandah
pracando megha-mandalah

His eyes are glittering stars (taaraaksha), His nose is graceful like a parrot's beak (kiranaasa), His lips are bimba fruits (bimboshtha), His gentle smile is splendid and glorious (su-smita-cchavi), His arms are elephants' trunks (karindra-kaara-kodanda), He is ferocious (pracanda), and He is splendid like a host of monsoon clouds (megha-mandala).

Text 55

kapaata-vakshah pinaamsah
padma-paada-sphurad-dyutih
mahaa-vibhutir bhutesho
bandha-mokshi samikshanah

His chest is a great door (kapaata-vaksha), His shoulders are broad (pinaamsa), His feet are splendid lotus flowers (padma-paada-sphurad-dyuti), He is very powerful and glorious (mahaa-vibhuti), He is the master of all living entities (bhutesha), He is the liberator from material bondage (bandha-mokshi), and He is the most wise and intelligent (samikshana).

Text 56

caidya-shatruh shatru-sandho
dantavakra-nishudakah
ajaata-shatruh paapa-ghno
hari-daasa-sahaaya-krit

He is the enemy of Shishupaala (caidya-shatru), the end of His enemies (shatru-sandha), the killer of Dantavakra (dantavakra-nishudaka), a person who has no enemy (ajaata-shatru), the destroyer of sins (paapa-ghna), and the ally of Lord Krishna's servants (hari-daasa-sahaaya-krit).

Text 57

shaala-baahuh shaalva-hantaa
tirtha-yaayi janeshvarah
naimishaaranya-yaatraarthi
gomati-tira-vaasa-krit

His arms are like palm trees (shaala-baahu). He is the killer of Shaalva (shaalva-hantaa), a pilgrim (tirtha-yaayi), the master of all living entities (janeshvara), a pilgrim to Naimishaaranya (naimishaaranya-yaatraarthi), and He who lived by the Gomati river (gomati-tira-vaasa-krit).

Text 58

gandaki-snaana-vaan sragvi
vaijayanti-viraajitah
amlaana-pankaja-dharo
vipaashi sona-samplutah

He bathed in the Gandaki river (gandaki-snaana-vaan), wears a garland (sragvi), is splendid with a Vaijayanti garland (vaijayanti-viraajita), holds an unfading lotus (amlaana-pankaja-dhara), visited the Vipaasha' river (vipaashi), and bathed in the Sona river (sona-sampluta).

Text 59

prayaaga-tirtha-raajash ca sarayuh setu-bandhanah
gayaa-shirash ca dhanadah
paulastyah pulahaashramah

He visited Prayaaga, the king of holy places (prayaaga-tirtha-raaja), and He also visited the Saraayu river (sarayu), and Setubandha (setu-bandhana). He touched His head to the holy city of Gaya' (gayaa-shira). He gives wealth in charity (dhanada). He visited the sage Pulastya (paulastya), and He visted the aashrama of the sage Pulaha (pulahaashrama).

Text 60

gangaa-saagara-sangaarthi
sapta-godaavari-patih
veni bhimaarthi godaa
taamraparni vatodakaa

He visited Ganga'-saagara (gangaa-saagara-sangaarthi). He is the master of the seven Godaavaris (sapta-godaavari-pati). He is the Veni (veni), Bhimarathi (bhimarathi), Goda' (godaa), Taamraparni (taamraparni), and Vatodakaa rivers (vatodakaa).

Text 61

kritamaalaa mahaa-punyaa
kaveri ca payasvini
pratici suprabhaa veni
triveni sarayupamaa

He is the Kritamaalaa, (kritamaalaa), Mahaa-punyaa (mahaa-punyaa), Kaveri (kaveri), Payasvini (payasvini), Pratici (pratici), Suprabhaa (suprabhaa), Veni (veni), Triveni (triveni), and and Sarayupamaa rivers (sarayupamaa).

Text 62

krishnaa pampaa narmadaa ca
gangaa bhaagirathi nadi
siddhaashramah prabhaasash ca
bindur bindu-sarovarah

He is the Krishnaa (krishnaa), Pampaa (pampaa), Narmadaa (narmadaa), Gangaa (gangaa), and Bhaagirathi rivers (bhaagirathi). He is all sacred rivers (nadi). He is Siddhaashrama (siddhaashrama), Prabhaasa (prabhaasa), Bindu (bindu), and Bindu-sarovara (bindu-sarovara).

Text 63

pushkarah saindhavo jambu
nara-naaraayanaashramah
kurukshetra-pati raamo
jaamadagnyo mahaa-munih

He is Pushkara (pushkara), Saindhava (saindhava), Jambu (jambu), and Nara-naaraayanaashrama (nara-naaraayanaashrama). He is the master of Kurukshetra (kurukshetra-pati). He is Lord Raama (raama). He is Parashuraama (jaamadagnya). He is a great sage (mahaa-muni).

Text 64

ilvalaatmaja-hantaa ca
sudaama-saukhya-daayakah
vishva-jid vishva-naathash ca
triloka-vijayi jayi

He killed Narakaasura (ilvalaatmaja-hantaa), delighted Sudhaama' (sudaama-saukhya-daayaka), conquered the universe (vishva-jid), is the master of the universe ¨vishva-naatha), is the master of the three worlds (triloka-vijayi), and is victorious (jayi).

Text 65

vasanta-maalati-karshi
gado gadyo gadaagrajah
gunaarnavo guna-nidhir
guna-paatro gunaakarah

He is glorious with vasanta and maalati flowers (vasanta-maalati-karshi). He is strong like a great mace (gada). He is expert at fighting with a mace (gadya). He is the elder brother of Gada (gadaagraja). He is an ocean of virtues (gunaarnava and guna-nidhi), and a reservoir of virtues (guna-paatra and gunaakara).

Text 66

rangavalli-jalaakaaro
nirgunah saguno brihat
drishtah shruto bhavad bhuto
bhavishyaa caalpa-vigrahah

He is decorated with vine-flowers (rangavalli), enjoys water-pastimes (jalaakaara), is beyond the modes of material nature (nirguna), is filled with transcendental qualities (saguna), is the greatest (brihat), is seen by the great devotees (drishta), is heard by the great devotees (shruta), and is the present ¨bhavad), the past (bhuta), and the future (bhavishyat). He is the Supersoul, whose form is so small He stays in every atom (alpa-vigraha).

Text 67

anaadir aadir aanandah
pratyag-dhaama nirantarah
gunaatitah samah saamyah
sama-drin nirvikalpakah

He is without beginning (anaadi), is the beginning of everything (aadi), is bliss personified (aananda), is the Supersoul who stays in everyone's heart (pratyag-dhaama), is eternal (nirantara), is beyond the modes of nature (gunaatita), is equal to all (sama, saamya and nirvikalpaka), and sees everyone with equal vision (sama-drik).

Text 68

gudha-vyudho guno gauno
gunaabhaaso gunaavritah
nityo 'ksharo nirvikaaro
'ksharo 'jasra-sukho 'mritah

He is concealed (gudhaa, and He is openly manifested (vyudha). He is filled with transcendental virtues (guna, gauna, gunaabhaasa, and gunaavrita). He eternal (nitya), imperishable (akshara), unchanging (nirvikaara), undying (akshara), always happy (ajasra-sukha), and like nectar (amrita).

Text 69

sarvagah sarvavit saarthah
sama-buddhih sama-prabhah
akledyo 'cchedya aapurno
'shoshyo 'daahyo nivartakah

He is all-pervading (sarvaga), all-knowing (sarvavit), the most valuable (saartha), equal to all (sama-buddhi and sama-prabha), untouched by water (akledya), unbreakable (acchedya), perfect and complete (aapurna), never dried or withered (ashoshya), and never to be burned by fire (adaahya). He is the destroyer of the worlds (nivartaka).

Text 70

brahma brahma-dharo brahmaa
jnaapako vyaapakah kavih
adhyaatmako 'dhibhutash caa-
dhidaivah svaashrayaashrayah

He is Brahman (brahma), the origin of Brahman (brahma-dhara), the origin of demigod Brahma' (brahmaa), the supreme teacher (jnaapaka), all-pervading (vyaapaka), and the greatest philosopher (kavi). He is present in the hearts of all living entities (adhyaatmaka). He is present in the material elements (adhibhuta). He is present among the demigods (adhidaiva). He is the shelter of all shelters (svaashrayaashraya).

Text 71

mahaa-vaayur mahaa-virash
ceshtaa-rupa-tanu-sthitah
prerako bodhako bodhi
trayo-vimshatiko ganah

He is the great wind (mahaa-vaayu). He is a great hero (mahaa-vira). As the power of action He stays in every body (ceshtaa-rupa-tanu-sthita). He inspires the living entities (preraka), and enlightens them (bodhaka). He is the mist wise (bodhi). He is the master of the demigods (trayo-vimshatika-gana).

Text 72

amshaamshash ca naraavesho
'vataaro bhupari-sthitah
mahar janas tapah satyam
bhur bhuvah svar iti tridhaa

He expands in many incarnations (amshaamsha). He appears as a shakty-aavesha incarnation (naraavesha). He descends to the material world (avataara and bhupari-sthita). He is Maharloka (mahah), Janaloka (jana), Tapoloka (tapah), and Satyaloka (satyam). He is the three planetary systems: Bhuloka (bhu), Bhuvarloka (bhuvah), Svarloka (svah).

Text 73

naimittikah praakritika
aatyantika-mayo layah
sargo visargah sargaadir
nirodho rodha utimaan

Although He appears in the material world (naimittika and praakritika), He is eternal (aatyantika-maya). He is cosmi devastation (laya), cosmi creation (sarga), the secondary stage of cosmi creation (visarga), and the beginning of creation (sargaadi). He is the greatest obstacle (nirodha and rodha), and the greatest protector (utimaan).

Text 74

manvantaraavataarash ca
manur manu-suto 'naghah
svayambhuh shaambhavah shankuh
svaayambhuva-sahaaya-krit

He appears as the Manvantaraavataaras (manvantaraavataara). He is Manu (manu) and the sons of Manu (manu-suta). He is sinless (anagha), self-born (svayambhu), and a friend of Lord Shiva (shaambhava). He is like a great lance (shanku). He is the ally of Svaayambhuva Manu (svaayambhuva-sahaaya-krit).

Text 75

suraalayo deva-girir
merur hemaarcito girih
girisho gana-naathash ca
gairisho giri-gahvarah

He is the home of the demigods (suraalaya), the mountain of the demigods (deva-giri), Mount Meru (meru), splendid like gold (hemaarcita), and a great ountain (giri). He stays on a mountain (girisha). He is the master of the devotees (gana-naatha, and a friend of Lord Shiva (gairisha). He stays in a mountain cave (giri-gahvara).

Text 76

vindhyas trikuto mainaakah
subalah paaribhadrakah
patangah shishirah kanko
jaarudhih shaila-sattamah

He is the Vindhya' mountains (vindhya), Mount Trikuta (trikuta), and Mount Mainaaka (mainaaka). He is very powerful (subala). He is the paaribhadraka tree (paaribhadraka), the sun (patanga), the winter season ¨ shishira), Yama (kanka), Jaarudhi (jaarudhi), and the best of mountains (shaila-sattama).

Text 77

kaalanjaro brhat-saanur
dari-bhrin nandikeshvarah
santaanas taru-raajash ca
mandaarah paarijaatakah

He is Kaalanjara (kaalanjara, and Brhat-saanu (brhat-saanu). He stays in a mountain cave (dari-bhrit). He is Nandikeshvara (nandikeshvara), the santaana tree (santaana), the king of trees (taru-raaja), the mandaara tree (mandaara), and the paarijaata tree (paarijaataka).

Text 78

jayanta-kriê jayantaango
jayanti-dig jayaakulah
vritra-haa devalokash ca
shashi kumuda-baandhavah

He is victorious (jayanta-krit jayantaanga, jayanti-dig, and jayaakula). He is the killer of Vritra (vritra-haa). He is the planets of the demigods (devaloka), and the moon (shashi and kumuda-baandhava).

Text 79

nakshatreshah sudhaa-sindhur
mrigah pushyah punarvasuh
hasto 'bhiji ca shravano
vaidhritir bhaaskarodayah

He is the moon (nakshatresha), an ocean of nectar (sudhaa-sindhu), the star Mrigashirsha (mriga), the star Pushya (pushya), the star Punarvasu (punarvasu), the star Hasta (hasta), the star Abhijit (abhijit), and the star Shravana (shravana). He is the vaidhriti formation of the stars (vaidhriti), and He is the sunrise (bhaaskarodaya).

Text 80

aindrah saadhyah shubhah shuklo
vyatipaato dhruvah sitah
shishumaaro devamayo
brahmaloko vilakshanah

He is the star Aindra (aindra). He is Saadhyaloka (saadhya). He is the auspicious conjunction of stars (shubha). He is the bright fortnight (shukla). He is the astrological condition known as vyatipaata (vyatipaata). He is Dhruvaloka (dhruva). He is the bright fortnight (sita), the Shishumaara-cakra (shishumaara), the planets of the demigods (devamaya), and Brahmaloka (brahmaloka). He is beyond the material world (vilakshana).

Text 81

raamo vaikuntha-naathash ca
vyaapi vaikuntha-naayakah
svetadvipo jita-pado
lokaalokaacalaashritah

He is Lord Raama (raama). He is the master of Vaikuntha (vaikuntha-naatha and vaikuntha-naayaka). He is all-pervading (vyaapi), the master of Shvetadvipa (svetadvipa), the Lord who has conquered everything (jita-pada), and the Lord who stays on Mount Lokaaloka (lokaalokaacalaashrita).

Text 82

bhumi-vaikuntha-devash ca
koti-brahmaanda-kaarakah
asankhya-brahmaanda-patir
golokesho gavaam-patih

He is the master of Bhumi-vaikuntha (bhumi-vaikuntha-deva), the creator of millions of universes (koti-brahmaanda-kaaraka), the master of countless universes (asankhya-brahmaanda-pati), the master of Goloka (golokesha), and the master of the cows (gavaam-pati).

Text 83

goloka-dhaama-dhishano
gopikaa-kantha-bhushanah
shridharah shridharo lilaa-
dharo giri-dharo dhuri

He resides in Goloka (goloka-dhaama-dhishana). The gopis' embraces have become His necklace (gopikaa-kantha-bhushana). He is the master of the goddess of fortune (shridhara). He is the master of all handsomeness, glory, and opulence (shridhara). He is playful (lilaa-dhara). He lifted Govardhana Hill (giri-dhara). He is the maintainer of the world (dhuri).

Text 84

kunta-dhaari trishuli ca
bibhatsi gharghara-svanah
shula-sucy-arpita-gajo
gaja-carma-dharo gaji

He is Lord Shiva who carries a trident (kunta-dhaari and trishuli), who is terrifying (bibhatsi), who roars ferociously (gharghara-svana), who with His trident attacked an elephant (shula-sucy-arpita-gaja), who wears an elephant-skin garemnt (gaja-carma-dhara), and who rides on an elephant (gaji).

Text 85

antra-maali munda-maali
vyaali dandaka-mandaluh
vetaala-bhrid bhuta-sanghah
kushmaanda-gana-samvritah

He is Lord Nrisimha who wears a garland of entrails (antra-maali). He is Lord Shiva who wears a necklace of skulls (munda-maali), who is ferocious (vyaali), who carries a cluâ (dandaka-mandalu), who is accompanied by Vetaalas (vetaala-bhrid), who is accompanied by ghosts ¨bhuta-sangha), and who is accompanied by Kushmaandas (kushmaanda-gana-samvrita).

Text 86

pramatheshah pashu-patir
mridaanisho mrido vrishah
kritaanta-kaala-sanghaarih
kutah kalpaanta-bhairavah

He is Lord Shiva who is the master of the Pramathas (pramathesha), the master of the Pashus (pashu-pati), the husband of Paarvati (mridaanisha), gentle (mrida), powerful (vrisha), the killer of His enemies (kritaanta-kaala-sanghaari), most exalted (kuta), and who appears as Bhairava at the end of time (kalpaanta-bhairava).

Text 87

shad-aanano vira-bhadro
daksha-yajna-vighaatakah
kharparaasi vishaashi ca
shakti-hastah shivaarthadah

He is Kaarttikeya, who has siø heads (shad-aanana). He is Virabhadra (vira-bhadra). He destroyed the Daksha-yajna (daksha-yajna-vighaataka). He eats from a bowl that is a skull (kharparaasi). He drinks poison (vishaashi), holds a shakti weapon in His hand (shakti-hasta), and grants auspiciousness (shivaarthada).

Text 88

pinaaka-tankaara-karash
cala-jhankara-nupurah
panditas tarka-vidvaan vai
veda-paathi shrutishvarah

When He releases arrows from His bow it makes a great twanging sound (pinaaka-tankaara-kara). He wears tinkling anklets (cala-jhankara-nupura). He is wise (pandita), a master logician ¨tarka-vidvaan), learned in the Vedas (veda-paathi), and the master of the Vedas (shrutishvara).

Text 89

vedaanta-krit sankhya-shaastri
mimaamsi kana-naama-bhaak
kaanaadir gautamo vaadi
vaado naiyaayiko nayah

He is the author of Vedaanta (vedaanta-krit), learned in Sankhya (sankhya-shaastri), learned in Mimaamsaa (mimaamsi), known by the name Kanaada (kana-naama-bhaak and kaanaadi), known as Gautama (gautama), and expert in philosophical debate (vaadi, vaada, naiyaayika, and naya).

Text 90

vaisheshiko dharma-shaastri
sarva-shaastraartha-tattva-gah
vaiyaakarana-kric chando
vaiyyaasah praakritir vacah

He is learned in the Vaishesha philosophy (vaisheshika), learned in the dharma-shaastras (dharma-shaastri), learned in all the scriptures (sarva-shaastraartha-tattva-ga), the author of grammar (vaiyaakarana-krit), learned in the meters of poetry (chanda), the Vyaasa's son (vaiyyaasa), nature (praakriti), and speech (vacah).

Text 91

paaraashari-samhita-vit
kaavya-krin naataka-pradah
pauraanikah smriti-karo
vaidyo vidyaa-vishaaradah

He is learned in the Paraashara-shaastra (paaraashari-samhita-vit), the author of poetry (kaavya-krit), the giver of dramas (naataka-prada), learned in the Puraanas (pauraanika), the author of the Vedas (smriti-kara), the first physician (vaidya), and very learned (vidyaa-vishaarada).

Text 92

alankaaro lakshanaartho
vyangya-viddhanavad-dhvanih
vaakya-sphotah pada-sphotah
sphota-vrittish ca saartha-vit

He is the ornaments of poetry (alankaara), the secondary meanings of words (lakshanaartha), the hinted meanings of words (vyangya-viddhanavad-dhvani), and the meaning that first comes to mind when one hears a statement (vaakya-sphota, pada-sphota, and (sphota-vritti). He knows the meanings of words (saartha-vit).

Text 93

shringaara ujjvalah svaccho
'dbhuto haasyo bhayaanakah
ashvattho yava-bhoji ca
yava-krito yavaashanah

He is decoration (shringaara), splendor (ujjvala and svaccha), wonder (adbhuta), joking (haasya), fear (bhayaanaka), the banyan tree (ashvattha), and the philosopher Kanaada (yava-bhoji, yava-krita, and yavaashana).

Text 94

prahlaada-rakshakah snigdha
aila-vamsha-vivardhanah
gataadhir ambarishaango
vigaadhir gaadhinaam varah

He is the protector of Prahlaada (prahlaada-rakshaka), affectionate (snigdha), the glory of the Aila dynasty (aila-vamsha-vivardhana), free of anxiety (gataadhi), Ambarisha ¨ambarishaanga), Gaadhi (vigaadhi), the best of Gaadhi's descendents (gaadhinaam- vara).

Text 95

naanaa-mani-samaakirno
naanaa-ratna-vibhushanah
naanaa-pushpa-dharah pushpi
pushpa-dhanva su-pushpitah

He is decorated with many jewels (naanaa-mani-samaakirna and naanaa-ratna-vibhushana, and decorated with many flowers (naanaa-pushpa-dhara, pushpi, and su-pushpita). He is Kaamadeva who holds a bow of flowers (pushpa-dhanva).

Text 96

naanaa-candana-gandhaadhyo
naanaa-pushpa-rasaarcitah
naanaa-varna-mayo varno
naanaa-vastra-dharah sadaa

He is fragrant with sandal paste (naanaa-candana-gandhaadhya), anointed with the fragrant juices of many flowers (naanaa-pushpa-rasaarcita), decorated with garments and ornaments of many colors (naanaa-varna-maya), glorious (varna), always dressed in opulent and elaborate garments (naanaa-vastra-dhara sadaa).

Text 97

naanaa-padma-karah kaushi
naanaa-kausheya-vesha-dhrik
ratna-kambala-dhaari ca
dhauta-vastra-samaavritah

He holds many lotus flowers in His hand (naanaa-padma-kara), is dressed in silk garments (kaushi naanaa-kausheya-vesha-dhrik), wears a jewel cloak (ratna-kambala-dhaari), and is dressed in splendid clean garments (dhauta-vastra-samaavrita).

Text 98

uttariya-dharah purno
ghana-kancuka-sanghavaan
pitoshnishah sitoshnisho
raktoshnisho dig-ambarah

He wears an upper garment (uttariya-dhara). He is perfect (purna). He wears strong armor (ghana-kancuka-sanghavaan), a yellow turban (pitoshnisha), a white turban (sitoshnisha), or a red turban (raktoshnisha). Sometimes He wears the four directions as His garment (dig-ambara).

Text 99

divyaango divya-racano
divya-loka-vilokitah
sarvopamo nirupamo
golokaanki-kritaanganah

His limbs are splendid (divyaanga), He is decorated with great splendor (divya-racana), the residents of Devaloka gaze on Him (divya-loka-vilokita), He is the best of all (sarvopama), He is without peer ¨ nirupama), and He stays with His associates in the realm of Goloka (golokaanki-kritaangana).

Text 100

krita-svotsaanga-go lokah
kundali-bhuta aasthitah
maathuro mathuraa-darshi
calat-khanjana-locanah

He stays in Goloka (krita-svotsaanga-goloka), He is Lord Ananta (kundali-bhuta), He is all-pervading (aasthita), He stays in Mathura' (maathura), He gazes at the sights of Mathura' (mathuraa-darshi), and His eyes are like restless khanjana birds (calat-khanjana-locana).

Text 101

dadhi-hartaa dugdha-haro
navanita-sitaashanah
takra-bhuk takra-haari ca
dadhi-caurya-krita-shramah

As a child He is a yogurt thief (dadhi-hartaa), a milk thief (dugdha-hara), an eater of butter (navanita-sitaashana), a drinker of buttermilk (takra-bhuk), a thief of buttermilk (takra-haari), and exhausted by stealing yogurt (dadhi-caurya-krita-shrama).

Text 102

prabhaavati-baddha-karo
daami daamodaro dami
sikataa-bhumi-caari ca
baala-kelir vrajaarbhakah

As a child His hands were tied by His powerful mother (prabhaavati-baddha-kara), He was tied up (daami), He was tied at the waist (daamodara), He was tied up (dami), He crawled on the ground (sikataa-bhumi-caari), and He enjoyed the pastimes of a child (baala-keli). He was a child in Vraja (vrajaarbhaka).

Text 103

dhuli-dhusara-sarvaangah
kaaka-paksha-dharah sudhih
mukta-kesho vatsa-vrindaah
kaalindi-kula-vikshanah

As a child all His limbs were sometimes covered with dust (dhuli-dhusara-sarvaanga), He was decorated with crow's feathers (kaaka-paksha-dhara), He was intelligent (sudhi), His hair was sometimes dishevelled (mukta-kesha), He stayed with the calves (vatsa-vrindaa), and He gazed at the Yamunaa's shore (kaalindi-kula-vikshana).

Text 104

jala-kolaahali kuli
panka-praangana-lepakah
shri-vrindaavana-sancaari
vamshivata-tata-sthitah

He played in the Yamunaa's waves (jala-kolaahali), and on its shore (kuli), As He crawled in the courtyard He became anointed with mud (panka-praangana-lepaka), He wandered in Vrindaavana forest (shri-vrindaavana-sancaari), and He rested at Vamshivata (vamshivata-tata-sthita).

Text 105

mahaavana-nivaasi ca
lohaargala-vanaadhipah
saadhuh priyatamah saadhyah
saadhv-isho gata-saadhvasah

He resided in Mahaavana (mahaavana-nivaasi), He was the king of Lohaargalavana (lohaargala-vanaadhipa), He was a great saint (saadhu), the most dear (priyatama), attainable by the devotees (saadhya), the Lord of the devotees (saadht-isha), and fearless (gata-saadhvasa).

Text 106

ranga-naatho vittalesho
mukti-naatho 'gha-naashakah
su-kirtih su-yashaah sphito
yashasvi ranga-ranjanah

He is the Lord of Rangakshetra (ranga-naatha), the Lord of Vittala (vittalesha), the Lord of liberation (mukti-naatha), the destroyer of sins (agha-naashaka), glorious (su-kirti, su-yashaa, sphita), and yashasvi), and the delight of the devotees (ranga-ranjana).

Text 107

raaga-shatko raaga-putro
raagini-ramanotsukah
dipako megha-mallaarah
shri-raago maala-koshakah

He is the siø kinds of raagas (raaga-shatka). He is the raagas Raaga-putra (raaga-putra), Raagini-ramanotsuka (raagini-ramanotsuka), Dipaka (dipaka), Megha-mallaara (megha-mallaara), Shri-raaga (shri-raaga), and Maala-koshaka (maala-koshaka).

Text 108

hindolo bhairavaakhyash ca
svara-jaati-smaro mriduh
taalo maana-pramaanash ca
svara-gamyah kalaaksharah

He is the raaas Hindola (hindola, and Bhairava (bhairavaakhya). He is love born by hearing beautiful melodies (svara-jaati-smara). He is gentle (mridu). He is graceful musical rhythms (taala and maana-pramaana). He is melody (svara-gamya), and He is graceful singing (kalaakshara).

Text 109

shami shyaami shataanandah
shata-yaamah shata-kratuh
jaagarah supta aasuptah
sushuptah svapna urvarah

He self-controlled (shami). He is dark-complexioned Lord Krishna (shyaami). He has a hundred blisses (shataananda), He forgives a hundred offenses (shata-yaama), He performed a hundred yajnas (shata-kratu), He is awake and alert (jaagara), He sleeps (supta, aasupta, sushupta, svapna). He is great (urvara).

Text 110

urjah sphurjo nirjarash ca
vijvaro jvara-varjitah
jvara-jiê jvara-kartaa ca
jvara-yuk tri-jvaro jvarah

He is power (urja), and glory (sphurja). He is free from the fever of anxiety (nirjara, vijvara, jvara-varjita, and jvara-jit), He lights the fever of anxiety in the demons (jvara-kartaa), He is passionate (jvara-yuk), He is the three passions (tri-jvara), and He is passion (jvara).

Text 111

jaambavaan jambukaasanki
jambudvipo dvipaari-haa
shaalmalih shaalmali-dvipah
plakshah plakshavaneshvarah

He is Jaambavaan (jaambavaan), He does not trust the demons (jambukaasanki), He resides in Jambudvipa (jambudvipa), He killed an elephant that attacked Him (dvipaari-haa), He is Shaalmali (shaalmali), He resides in Shaalmalidvipa (shaalmali-dvipa), He is Plaksha (plaksha), and He is the master of Plakshavana forest (plakshavaneshvara).

Text 112

kusha-dhaari kushah kausi
kaushikah kusha-vigrahah
kushasthali-patih kaashi-
naatho bhairava-shaasanah

He holds a blade of kusha grass (kusha-dhaari, kusha, kaushi, kaushika, and kusha-vigraha). He is the king of Dvaaraka' (kushasthali-pati), the king of Vaaraanasi (kaashi-naatha), and the master of Bhairava (bhairava-shaasana).

Text 113

daashaarhah saatvato vrishnir
bhojo 'ndhaka-nivaasa-krit
andhako dundubhir dyotah
pradyotah satvataam-patih

He is the great descendent of King Dashaarha (daashaarha), and a great king of the Satvata dynasty (saatvata), the Vrishni dynasty (vrishni), and the Bhoja dynasty (bhoja). He stays among the kings of the Andhaka dynasty (andhaka-nivaasa-krit and andhaka). He is glorified by the sounding of Dundubhi drums (dundubhi). He is glorious (dyota and pradyota). He is the master of the Satvatas (satvataam-pati).

Text 114

shuraseno 'nuvishayo
bhoja-vrishny-andhakeshvarah
aahukah sarva-niti-jna
ugraseno mahogra-vaak

He is Shurasena (shurasena), He is Anuvishaya (anuvishaya), He is the king of the Bhoja, Vrishni, and Andhaka dynasties (bhoja-vrishny-andhakeshvara), He is Ahuka (aahuka), He knows what is right (sarva-niti-jna), He is Ugrasena (ugrasena), and He can speak very fiercely (mahogra-vaak).

Text 115

ugrasena-priyah praarthyah
paaryo yadu-sabhaa-patih
sudharmaadhipatih sattvam
vrishni-cakraavrito bhishak

He is dear to King Ugrasena (ugrasena-priya), the devotees offer prayers to Him (praarthya), He is the Paandavas (paartha), He is the leader of the assembled Yaadavas (yadu-sabhaa-pati), He is the leader of the Sudharma assembly (sudharmaadhipati), He is existence (sattvam), He is surrounded by the Vrishnis (vrishni-cakraavrita), and He is the supreme physician (bhishak).

Text 116

sabhaa-shilah sabhaa-dipah
sabhaagnish ca sabhaa-ravih
sabhaa-candrah sabhaa-bhaasah
sabhaa-devah sabhaa-patih

He is an exalted member of the assembly (sabhaa-shila), He is a lamp shining in the assembly (sabhaa-dipa), the fire of the assembly (sabhaagni), the sun of the assembly (sabhaa-ravi), the moon of the assembly (sabhaa-candra), the splendor of the assembly (sabhaa-bhaasa), the Deity of the assembly (sabhaa-deva), and the master of the assembly (sabhaa-pati).

Text 117

prajaarthadah prajaa-bhartaa
prajaa-paalana-tat-parah
dvaarakaa-durga-sancaari
dvaarakaa-graha-vigrahah

He fulfills the desires of the citizens (prajaarthada), maintains the citizens (prajaa-bhartaa), protects the citizens (prajaa-paalana-tat-para), guards the Dvaaraka' fort (dvaarakaa-durga-sancaari), and stays in Dvaaraka' (dvaarakaa-graha-vigraha).

Text 118

dvaarakaa-duhkha-samhartaa
dvaarakaa-jana-mangalah
jagan-maataa jagat-traataa
jagad-bhartaa jagat-pitaa

He removes all sufferings from Dvaaraka' (dvaarakaa-duhkha-samhartaa). He is the auspiciousness of Dvaarakaa's citizens (dvaarakaa-jana-mangala), the mother of the universes (jagan-maataa), the protector of the universes (jagat-traataa), the maintainer of the universes (jagad-bhartaa), and the father of the universes (jagat-pitaa).

Text 119

jagad-bandhur jagad-bhraataa
jagan-mitro jagat-sakhah
brahmanya-devo brahmanyo
brahma-paada-rajo-dadhat

He is the friend of the universes (jagad-bandhu, jagan-mitra, and jagat-sakha), the creator of the universes (jagad-dhaataa), and the Deity worshiped by the braahmanas (brahmanya-deva and brahmanya). He respectfully touches the dust of the braahmanas' feet (brahma-paada-rajo-dadhat).

Text 120

brahma-paada-rajah-sparshi
brahma-paada-nishevakah
vipraanghri-jala-putaango
vipra-sevaa-paraayanah

He respectfully touches the dust of the braahmanas' feet (brahma-paada-rajah-sparshi), He serves the braahmanas' feet (brahma-paada-nishevaka), He purifies Himself by sprinkling on His head the water that has washed the braahmanas' feet (vipraanghri-jala-putaanga), and He devotedly serves the braahmanas (vipra-sevaa-paraayana).

Text 121

vipra-mukhyo vipra-hito
vipra-gita-mahaa-kathah
vipra-paada-jalaardraango
vipra-paadodaka-priyah

He is the best of the braahmanas (vipra-mukhya), the auspiciousness of the braahmanas (vipra-hita), the supreme master whose glories are sung by the braahmanas (vipra-gita-mahaa-katha), and the supreme master who sprinkles on Himself the water that has washed the braahmanas' feet (vipra-paada-jalaardraanga and vipra-paadodaka-priya).

Text 122

vipra-bhakto vipra-gurur
vipro vipra-padaanugah
akshauhini-vrito yoddhaa
pratimaa-panca-samyutah

He is devoted to the braahmanas (vipra-bhakta), the guru of the braahmanas (vipra-guru), a braahmana (vipra), a follower of the braahmanas (vipra-padaanuga), accompanied by an akshauhini military division (akshauhini-vrita), a great warrior (yoddhaa), and manifested as five Deities (pratimaa-panca-samyuta).

Text 123

catur angiraah padma-varti
samaantoddhrita-paadukah
gaja-koti-prayaayi ca
ratha-koti-jaya-dhvajah

He is Catu (catu), Angira' (angiraa), and Padmavarti (padma-varti). Samaanta Muni worships His feet (samaantoddhrita-paaduka). He is powerful like ten million elephants (gaja-koti-prayaayi). His flag of victory flies over the defeat of ten million chariot-warriors (ratha-koti-jaya-dhvaja).

Text 124

mahaarathash caatiratho
jaitram syandanam aasthitah
naaraayanaastri brahmaastri
rana-shlaaghi ranodbhatah

He is a great chariot warrior (mahaaratha and atiratha). He rides a victory-chariot jaitram--syandanam-aasthita). He wields the naaraayanaastra weapon (naaraayanaastri, and the brahmaastra weapon (brahmaastri). He is a famous warrior (rana-shlaaghi and ranodbhata).

Text 125

madotkato yuddha-viro
devaasura-bhayankarah
kari-karna-marut-prejat-
kuntala-vyaapta-kundalah

He is a ferocious warrior (madotkata), a hero in battle (yuddha-vira), and frightening even to the demigods and demons (devaasura-bhayankara). Moving in the wind, His long hair and earrings are like a great elephant's ear (kari-karna-marut-prejat-kuntala-vyaapta-kundala).

Text 126

agrago vira-sammaardo
mardalo rana-durmadah
bhatah pratibhatah procyo
baana-varshishutoyadah

He is the first before all others (agraga). He crushes the enemy warriors in battle (vira-sammaarda, mardala, rana-durmada, bhata, and pratibhata). He is glorious (procya). He rains a shower of arrows on the enemy (baana-varshi and ishu-toyada).

Text 127

khadga-khandita-sarvaangah
shodashaabdah shad-aksharah
vira-ghoshah klishta-vapur
vajraango vajra-bhedanah

With His sword He cuts the enemy to pieces (khadga-khandita-sarvaanga). He is a sixteen-year-old youth eternally (shodashaabda). He does not suffer the siø material distresses (shad-akshara). He makes a heroi roar (vira-ghosha). He brings distress to His enemies (klishta-vapu). His limbs are powerful like a series of thunderbolts (vajraanga). He breaks apart the thunderbolt weapons of His enemies (vajra-bhedana).

Text 128

rugna-vajro bhagna-dantah
shatru-nirbhartsanodyatah
atta-haasah patta-dhaarah
patta-raajni-patih patuh

He breaks apart the thunderbolt weapons of His enemies (rugna-vajra). He breaks His enemies' teeth (bhagna-danta). He reâukes His enemies (shatru-nirbhartsanodyata). He laughs loudly (atta-haasa). He wears silk garments (patta-dhaara). He is the husband of a noble queen (patta-raajni-pati). He is very intelligent (patu).

Text 129

kaalah pataha-vaaditro
hunkaaro garjita-svanah
saadhur bhakta-paraadhinah
svatantrah saadhu-bhushanah

He is time (kaala). Pataha drums are sounded to celebrate His victory (pataha-vaaditra). He roars ferociously (hunkaara and garjita-svana). He is saintly (saadhu), submissive to His devotees (bhakta-paraadhina), independent (svatantra), and decorated with the ornaments of saintly qualities (saadhu-bhushana).

Text 130

asvatantrah saadhumayah
saadhu-grasta-manaa manaak
saadhu-priyah saadhu-dhanah
saadhu-jnaatih sudhaa-ghanah

He is not independent (asvatantra). He is dependent on His devotees (saadhumaya). His heart is rapt in thinking of His devotees (saadhu-grasta-manaa). He loves His devotees and they love Him (saadhu-priya). He is charitable to His devotees (saadhu-dhana). He is His devotees' kinsman (saadhu-jnaati). He is a monsoon cloud of nectar (sudhaa-ghana).

Text 131

saadhu-caari saadhu-cittah
saadhu-vaasi shubhaaspadah
iti naamnaam sahasram tu
balabhadrasya kirtitam

He stays among His devotees (saadhu-caari and saadhu-vaasi). His devotees stay in His heart (saadhu-citta). He is the abode of auspiciousness.

These are the thousand names of Lord Balaraama.

Text 132

sarva-siddhi-pradam nrinaam
catur-varga-phala-pradam
shata-varam pathed yas tu
sa vidyaavaan bhaved iha

sarva-siddhi-pradam-giving all perfection; nrinaam-to the living entities; catur-varga-phala-pradam-giving the four goals of life; shata-a hundred; varam-times; pathet-recites; yah-one who; tu-indeed; sa-he; vidyavaan-wise; bhavet-becomes; iha-here.

He becomes wise who a hundred times recites these names, which give the four goals of life and all perfection.

Text 133

indiraam ca vimurtim caa-
bhijanam rupam eva ca
bala-bhojash ca pathanaat
sarvam praapnoti maanavah

indiraam-wealth; ca-and; vimurtim-glory; ca-and; abhijanam-dynasty; rupam-handsomeness; eva-indeed; ca-and; bala-strength; bhojah-enjoyment; ca-and; pathanaat-from reciting; sarvam-all; praapnoti-attains; maanavah-a person.

One who recites these names pleases Lord Balaraama and thus attains all wealth, glory, good descendents, and handsomeness.

Text 134

gangaa-kule 'tha kaalindi-
kule devaalaye tathaa
sahasraavaarta-paathena
balaat siddhih praajayate

gangaa-kule-on the bank of the Gangaa; atha-then; kaalindi-kule-on the bank of the Yamunaa; devaalaye-in the temple of the Lord; tathaa-so; sahasraavaarta-a thousand times; paathena-by reciting; balaat-from Lord Balaraama; siddhih-perfection; praajayate-is born.

By reciting these names a thousand times on the Gangaa's shore, on the Yamunaa's shore, or in the Lord's temple, by Lord Balaraama's mercy one attains perfection.

Text 135

putraarthi labhate putram
dhanaartho labhate dhanam
bandhaat pramucyate baddho
rogi rogaan nivartate

putraarthi-desiring a son; labhate-attains; putram-a son; dhanaarthah-desiring wealth; labhate-attains; dhanam-wealth; bandhaat-from bondage; pramucyate-is freed; baddhah-bound; rogi-diseased; rogaan-from disease; nivartate-is freed.

One who desires a son attains a good son. One who desires wealth attains wealth. One who is imprisoned becomes free from prison. One who is diseased becomes cured of his disease.

Text 136

ayutaavaarta-paathe ca
puraashcarya-vidhaanatah
homa-tarpana-godaana-
vipraarcana-kritodyamaat

patalam paddhatim stotram
kavacam tu vidhaaya ca
mahaa-mandala-bhartaa syaan
mandito mandaleshvaraih

ayuta-ten thousand; aavaarta-times; paathe-in reciting; ca-and; puraashcarya-vidhaanatah-after performing purashcarya; homa-homa; tarpana-tarpana; godaana-giving cows in charity; vipra-braahmanas; arcana-worshiping; krita-udyamaat-than pious deeds; patalam-patala; paddhatim-paddhati; stotram-stotra; kavacam-kavaca; tu-indeed; vidhaaya-doing; ca-and; mahaa-mandala-bhartaa-a great king; syaan-becomes; manditah-decorated; mandaleshvaraih-with many great kings.

One who performs puraashcarya, recites the patala, paddhati, stotra, and kavaca, recites these names ten thousand times, offers homa and tarpana, gives cows in charity, and worships the braahmanas becomes a great king decorated with a great host of vassal-kings.

Text 138

mattebha-karna-prahitaa
mada-gandhena vihvalaa
alankaroti tad-dvaram
bhramad-bhringaavali bhrisham

matta-maddened; ibha-elephant; karna-ears; prahitaa-sent; mada-gandhena-with the sweet freagtance; vihvalaa-agitated; alankaroti-decorates; tad-dvaram-his door; bhramad-bhringaavali-many flying bees; bhrisham-greatly.

Pushed by an elephant's ear, and maddened by the sweet fragrance they find there, a host of bees decorates his door.

Text 139

nishkaaranah pathed yas tu
prity-artham revati-pateh
naamnaam sahasram raajendra
sa jivan-mukta ucyate

nishkaaranah-without any motive; pathet-recites; yah-who; tu-indeed; prity-artham-for the pleasure; revati-pateh-of Lord Balaraama; naamnaam-of names; sahasram-a thousand; raajendra-O great king; sa-he; jivan-mukta-liberated in this life; ucyate-is said.

O great king, one who without any personal motive, only to please Lord Balaraama, recites these thousand names, is said to be liberated in this life.

Text 140

sadaa vaset tasya grihe
balabhadro 'cyutaagrajah
mahaa-pataaky api janah
pathen naama-sahasrakam

sadaa-eternally; vaset-resides; tasya-of him; grihe-in the home; balabhadrah-Lord Balaraama; acyuta-of Lord Krishna; agrajah-the elder brother; mahaa-pataaky-a great sinner; api-even; janah-a person; pathet-recites; naama-sahasrakam-thousand names.

Lord Balaraama, the elder brother of Lord Krishna, eternally resides in the home of even a great sinner who recites these thousand names.

Text 141

chittvaa meru-samam paapam
bhuktvaa sarva-sukham tt iha
paraat param mahaa-raaja
golokam dhaama yaati hi

chittvaa-breaking; meru-samam-like Mount Meru; paapam-sin; bhuktvaa-enjoying; sarva-sukham-all happiness; tv-indeed; iha-here; paraat-than the greatest; param-greater; mahaa-raaja-O great king; golokam-to Goloka; dhaama-the realm; yaati-goes; hi-indeed.

O great king, that person destroys a host of sins equal to Mount Meru. He enjoys great happiness, and then He goes to the realm of Goloka, which is above the highest place in the spiritual world.

Text 142

shri-naarada uvaaca iti shrutvacyutaagrajasya baladevasya pancaangam- dhritimaan dhaartaraashtrah saparyayaa sahitayaa parayaa bhaktyaa praadvipaakam- pujayaam aasa tam anujnaapyaashisham- dattvaa praadvipaako munindro gajaahvayaat svaashramam- jagaama.

shri-naarada uvaaca-Shri Naarada said; iti-thus; shrutva acyutaagrajasya-hearing of Krishna's elder brother; baladevasya-of Lord Balaraama; pancaangam-five limbs; dhritimaan-self-controlled; dhaartaraashtrah-the son of Dhrtarastra; saparyaaya-wor5shiping; sahitaaya-with; paraaya-great; bhaktyaa-devotion; praadvipaakam-Praadvipaaka; pujayaam aasa-worshiped; tam-him; anujnaapya-taking permission;; aashisham-blessing; dattvaa-giving; praadvipaakah-Praadvipaaka; munindrah-the sage; gajaahvayaat-from Hastinaapura; svaashramam-to his own aashrama; jagaama-went.

Shri Naarada said: After hearing these five procedures for worshiping Lord Balaraama, the saintly son of Dhritaraashttra worshiped Praadvipka Muni with great devotion. After giving his blessings, Praadvipka, the king of sages, left Hastinaapura and returned to his own aashrama.

Text 143

bhagavato 'nantasya balabhadrasya para-brahmanah kathaam- yah shrinute shraavayate tayaananda-mayo bhavati.

bhagavatah-of the Supreme Personality of Godhead; anantasya-Ananta; balabhadrasya-Lord Balaraama; para-brahmanah-the Supreme Brahman; kathaam-topics; yah-one who; shrinute-hears; shraavayate-causes others to hear; tayaa-by that; aananda-mayah-filled with bliss; bhavati-becomes.

One who hears or repeats these descriptions of limitless Lord Balaraama. the Supreme Personality of Godhead, becomes filled with bliss.

Text 144

idam mayaa te kathitam nripendra
sarvaarthadam shri-balabhadra-khandam
shrinoti yo dhaama hareh sa yaati
vishokam aanandam akhanda-rupam

idam-this; mayaa-by me; te-to you; kathitam-spoken; nripendra-O great king; sarvaarthadam-giving all desires; shri-balabhadra-of Lord Balaraama; khandam-the canto; shrinoti-hears; yah-one who; dhaama-to the abode; hareh-of Lord Krishna; sa-he; yaati-goes; vishokam-without sufferings; aanandam-bliss; akhanda-unbroken; rupam-form.

O great king, thus I have recited for you the Balaraama-khanda, which fulfills all desires. Anyone who hears it goes to Lord Krishna transcendental abode, which is eternal, full of bliss, and free of any suffering.


15. Short 1000 Names

Short 1000 Names

TEXT NUMBERS OF LORD BALARAMA'S THOUSAND NAMES

(The name is placed first and the Text Number follows.)

Abhijit, 79 ; Acchedya, 69 ; Acyuta, 5 ; Acyutagraja, 6 ; Adahya, 69 ; Adbhuta, 93 ; Adhibhuta, 70 ; Adhidaiva, 70 ; Adhyatmaka, 70 ; Adi, 67 ; Advitiya, 14 ; Agha-nasaka, 106 ; Aghari, 36 ; Agni-pana, 37 ; Agraga, 126 ; Ahankara, 13 ; Ahuka, 114 ; Aila-vamsa-vivardhana, 94 ; Aindra, 80 ; Ajasra-sukha, 68 ; Ajata-satru, 56 ; Akledya, 69 ; Aksara, 68 ; Aksauhini-vrta, 122 ; Alankara, 92 ; Alpa-vigraha, 66 ; Ambarisanga, 94 ; Amlana-pankaja-dhara, 58 ; Amrta, 68 ; Amsamsa, 72 ; Anadi, 67 ; Anagha, 74 ; Ananda, 40, 67 ; Ananta, 11 ; Andhaka, 113 ; Andhaka-nivasa-krt, 113 ; Angira, 123 ; Aniruddha, 48 ; Antaratma, 12 ; Antra-mali, 85 ; Anuvisaya, 114 ; Apurna, 69 ; Arista-ha, 37 ; Asankhya-brahmanda-pati, 82 ; Asosya, 69 ; Asthita, 100, 124 ; Asupta, 109 ; Asurari, 30 ; Asvatantra, 130 ; Asvattha, 93 ; Atali, 17 ; Atiratha, 124 ; Atta-hasa, 128 ; Atyantika-maya, 73 ; Aupagavi-priya, 43 ; Avatara, 72 ; Avrta, 13 ; Avyaya, 12 ; Ayodhyadhipati, 34 ; ; Baddha-godhanguli-trana, 29 ; Bakari, 36 ; Bala, 8 ; Bala-keli, 2 ; Balabhadra, 5 ; Baladeva, 6 ; Bali, 7 ; Balistha-pusta-sarvanga, 50 ; Bana-varsi, 126 ; Bandha-moksi, 55 ; Bhagavan, 11 ; Bhagirathi, 62 ; Bhagna-danta, 128 ; Bhairava-sasana, 112 ; Bhairavakhya, 108 ; Bhakta-paradhina, 129 ; Bhakta-vatsala, 47 ; Bharata, 28 ; Bhargavottama, 25 ; Bhaskarodaya, 79 ; Bhata, 126 ; Bhavad, 66 ; Bhavisyat, 66 ; Bhavya, 38 ; Bhayanaka, 93 ; Bhimarthi, 60 ; Bhisak, 115 ; Bhogitala, 17 ; Bhoja, 113 ; Bhoja-vrsny-andhakesvara, 114 ; Bhu, 72 ; Bhumi-vaikuntha-deva, 82 ; Bhupari-sthita, 72 ; Bhuta, 66 ; Bhuta-sangha, 85 ; Bhutesa, 55 ; Bhuva, 72 ; Bibhatsi, 84 ; Bimbostha, 54 ; Bindu, 62 ; Bindu-sarovara, 62 ; Bodhaka, 71 ; Bodhi, 71 ; Brahma, 70 ; Brahma-dhara, 70 ; Brahma-pada-nisevaka, 120 ; Brahma-pada-rajah-sparsi, 120 ; Brahma-pada-rajo-dadhat, 119 ; Brahmaloka, 80 ; Brahmanya, 119 ; Brahmanya-deva, 119 ; Brahmastri, 124 ; Brhat, 66 ; Brhat-sanu, 77 ; Buddhi-sakha, 13 ; ; Caidya-satru, 56 ; Cala-jhankara-nupura, 88 ; Calat-khanjana-locana, 100 ; Candra-vamsi, 34 ; Canurari, 1; Carisnuman, 15 ; Catu, 123 ; Catur-bhuja, 43 ; Catur-murti, 12 ; Catur-veda, 12 ; Catur-vyuha, 12 ; Catus-pada, 12 ; Cesta-rupa-tanu-sthita, 71 ; Ceta, 13 ; Chanda, 90 ; Citkara, 16 ; Citra-kutaranya-nivasa-krt, 31 ; ; Dadhi-caurya-krta-srama, 101 ; Dadhi-harta, 101 ; Daksa-yajna-vighataka, 87 ; Dami, 102 ; Damodara, 102 ; Danadhyaksa, 46 ; Dandaka-mandalu, 85 ; Dandakesa, 31 ; Dandi, 21 ; Dani, 10 ; Dantavakra-nisudaka, 56 ; Dari-bhrn, 77 ; Dasarathi, 27 ; Dasarha, 113 ; Dattatreya, 25 ; Daya-nidhi, 52 ; Deva, 5 ; Deva-giri, 75 ; Deva-mangala, 25 ; Deva-sarma, 52 ; Devadatta, 18 ; Devaloka, 78 ; Devamaya, 80 ; Devasura-bhayankara, 125 ; Devatatma, 14 ; Dhanada, 59 ; Dhanadhyaksa, 46 ; Dhananjaya, 18 ; Dhanesvara, 46 ; Dhanvantari, 26 ; Dhanvi, 28 ; Dhanvinam, 48 ; Dhara, 15 ; Dharma-sastri, 90 ; Dhauta-vastra-samavrta, 97 ; Dhenukari, 36 ; Dhrta-natha, 46 ; Dhrtarasta, 18 ; Dhruva, 12, 80 ; Dhuli-dhusara-sarvanga, 103 ; Dhuri, 83 ; Dig-ambara, 98 ; Dipaka, 107 ; Divya-loka-vilokita, 99 ; Divya-racana, 9 ;Divyanga, 99 ; Dravayu, 22 ; Drsta, 66 ; Dugdha-hara, 101 ; Dugdha-pana, 37 ; Dundubhi, 113 ; Duryodhana-guru, 47 ; Dvaraka-duhkha-samharta, 118 ; Dvaraka-durga-sancari, 117 ; Dvaraka-graha-vigraha, 117 ; Dvaraka-jana-mangala, 118 ; Dvarakesa, 10 ; Dvipari-ha, 111 ; Dvitiya, 14 ; Dvividanga-nisudana, 51 ; Dyota, 113 ; ; Gada, 65 ; Gada-siksa-kara, 47 ; Gadagraja, 65 ; Gadhinam, 94 ; Gadya, 65 ; Gairisa, 75 ; Gaja-carma-dhara, 84 ; Gaja-hanta, 42 ; Gaja-koti-prayayi, 123 ; Gaji, 84 ; Gana, 71 ; Gana-natha, 75 ; Gandaki-snana-van, 58 ; Gandivi, 49 ; Ganga, 62 ; Ganga-sagara-sangarthi, 60 ; Garjita-svana, 129 ; Gata-sadhvasa, 105 ; Gatadhi, 94 ; Gauna, 68 ; Gautama, 89 ; Gavam-pati, 82 ; Gaya-sira, 59 ; Ghana-kancuka-sanghavan, 98 ; Gharghara-svana, 84 ; Giri, 75 ; Giri-dhara, 83 ; Giri-gahvara, 75 ; Girisa, 75 ; Go-ganasraya, 35 ; Goda, 60 ; Gokulesa, 35 ; Goloka-dhama-dhisana, 83 ; Golokanki-krtam-gana, 99 ; Golokesa, 82 ; Gomati-tira-vasa-krt, 57 ; Gopa, 35 ; Gopa-putra, 35 ; Gopa-vrndesa, 35 ; Gopala, 35; Gpati, 35 ; Gopika-kantha-bhusana, 83 ; Gopika-sata-yutharthi, 39 ; Gopisatavrta, 35 ; Govardhana-samuddharta, 39 ; Gudha-vyudha, 68 ; Guna, 68 ; Guna-nidhi, 65 ; Guna-patra, 65 ; Gunabhasa, 68 ; Gunakara, 65 ; Gunarnava, 65 ; Gunatita, 67 ; Gunavrta, 68 ; Gurvi, 47 ; ; Halayudha, 5 ; Hali, 7 ; Hamsa, 24 ; Hanumat-prita-manasa, 32 ; Hari, 7, 23 ; Hari-dasa-sahaya-krt, 56 ; Harina, 23 ; Harsi, 30 ; Hasta, 79 ; Hastinapura-sankarsi, 52 ; Hasya, 93 ; Hemarcita, 75 ; Hindola, 108 ; Hrsta, 50 ; Hunkara, 129 ; Hy, 12 ; ; Ilvalatmaja-hanta, 64 ; Indriyesa, 14 ; ; Jagad-bandhu, 119 ; Jagad-bharta, 118 ; Jagad-bhrata, 119 ; Jagan-mata, 118 ; Jagan-mitra, 119 ; Jagara, 109 ; Jagat-pita, 118 ; Jagat-sakha, 119 ; Jagat-trata, 118 ; Jaitram, 124 ; Jala-kolahali, 104 ; Jamadagnya, 63 ; Jambavan, 111 ; Jambu, 63 ; Jambudvipa, 111 ; Jambukasanki, 111 ; Jana, 72 ; Janaki-virahatura, 33 ; Janesvara, 57 ; Jarudhi, 76 ; Jayakula, 78 ; Jayanta-krt, 78 ; Jayantanga, 78 ; Jayanti-dig, 78 ; Jayi, 64 ; Jita-pada, 81 ; Jivatma, 2 ; nanam, 14 ; Jnapaka, 70 ; Jvara, 110 ; Jvara-jit, 110 ; Jvara-karta, 110 ; Jvara-varjita, 110 ; Jvara-yuk, 110 ; Jyahata-kosthaka, 28 ; Jyoti, 46 ; Jyotismati-bharta, 46 ; ; Kabandhaha, 31 ; Kairavesvara, 49 ; Kaka-paksa-dhara, 103 ; Kakutstha, 27 ; Kala, 21, 129 ; Kala-hanta, 42 ; Kalagni, 22 ; Kalaksara, 108 ; Kalanjara, 77 ; Kalanka-ha, 42 ; Kali, 21 ; Kali-priya, 21 ; Kalindi-bhedana, 8 ; Kalindi-kula-viksana, 103 ; Kaliyantaka, 40 ; Kalki, 26 ; Kalpa-vrksa, 48 ; Kalpa-vrksa-vana-prabhu, 48 ; Kalpa-vrksi, 48 ; Kalpanta-bhairava, 86 ; Kama-pala, 5 ; Kamatha, 25 ; Kambalasva, 18 ; Kamsa-bhratr-nihanta, 42 ; Kamsa-hanta, 42 ; Kamsa-kodanda-bhanjana, 41 ; Kamsari, 40 ; Kana-nama-bhak, 89 ; Kanadi, 89 ; Kanakangadi, 20 ; Kanka, 76 ; Kapata-vaksa, 55 ; Kapila, 25 ; Kari-karna-marut-prejat-kuntala-vyapta-kundala, 125 ; Karindra-kara-kodanda, 54 ; Karma, 14 ; Karuna-sindhu, 27 ; Kasi-natha, 112 ; Kataki, 20 ; Katisutri, 20 ; Katyayana, 23 ; Kaurava-pujita, 52 ; Kausalyananda-vardhana, 27 ; Kausi, 97, 112 ; ausik, 112 ; Kavaci, 28 ; Kaveri, 61 ; Kavi, 70 ; Kavya-krn, 91 ; Kesi-satru, 37 ; Khadga-khadnita-sarvanga, 127 ; Khadgi, 28 ; Khanda-mandali, 21 ; Kharparasi, 87 ; Kiranasa, 54 ; Klista-vapu, 127 ; Kosalendra, 26 ; Koti-brahmanda-karaka, 82 ; Koti-kandarpa-lavanya, 20 ; Krishna, 24, 62 ; Krta-svotsanga-ga, 100 ; Krtamala, 61 ; Krtanta-kala-sanghari, 86 ; Kruddha, 51 ; Ksami, 47 ; Kuli, 104 ; Kumbhanda-khandana-kara, 49 ; Kumuda-bandhava, 78 ; Kundali, 21 ; Kundali-bhuta, 100 ; Kunta-dhari, 84 ; Kupakarna-prahara-krt, 49 ; Kurma, 24 ; Kuruksetra-pati, 63 ; Kusa, 112 ; Kusa-dhari, 112 ; Kusa-vigraha, 112 ; Kusasthali-pati, 112 ; Kusmanda-gana-samvrta, 85 ; Kuta, 86 ; Kuta-hanta, 41 ; ; Lagudi, 7 ; Laksanartha, 92 ; Lanka-dahana-tat-para, 33 ; Lavanari, 34 ; Laya, 22, 73 ; Lila-dhara, 83 ; Lohargala-vanadhipa, 105 ; Loka, 100 ; Lokalokacalashrita, 81 ; ; Mada-ghurnita-locana, 19 ; Madana, 48 ; Madhava, 9 ; Madhu-madhava-sevita, 50 ; Madhusrava, 19 ; Madotkata, 125 ; Magadhari, 43 ; Maha, 72 ; Maha-bhuja, 18 ; aha-maa, 10, 13 ; Maha-muni, 63 ; Maha-punya, 61 ; Maha-raja-cchatra-dhara, 53 ; Maha-rajopalaksana, 53 ; Maha-vayu, 71 ; Maha-vibhuti, 55 ; Maha-vira, 6, 71 ; Maha-visnu, 24 ; Mahahi, 22 ; Maharatha, 124 ; Mahatala, 17 ; Mahaugha, 15 ; Mahavana-nivasi, 105 ; Mahogra-vak, 114 ; Mainaka, 76 ; Maithilarcita-padabja, 47 ; Mala-kosaka, 107 ; Malla-yuddha-pravartaka, 42 ; Mana-pramana, 108 ; Manada, 47 ; Manak, 130 ; Manda, 48 ; Mandara, 77 ; Mani, 10 ; Mani-dhara, 16 ; Mani-hara, 16 ; Mantra-visarada, 44 ; Mantri, 44 ; Manu, 74 ; Manu-suta, 74 ; Manvantaravatara, 74 ; Manya, 49 ; Mardala, 126 ; Marica-vadha-karaka, 29 ; Matanga-vana-sancari, 32 ; Mathura, 100 ; Mathura-darsi, 100 ; Mathuresa, 10 ; Matsya, 25 ; Megha-mallara, 107 ; Megha-mandala, 54 ; Meru, 75 ; Mimamsi, 89 ; Mrda, 86 ; Mrdanisa, 86 ; Mrdu, 108 ; Mrga, 79 ; Mukta-kesa, 103 ; Mukti-natha, 106 ; Mukuti, 21 ; Munda-mali, 85 ; Muni, 24, 31 ; Muni-priya, 31 ; Murari, 48 ; Musali, 7 ; Mustikari, 41 ; ; Nadi, 62 ; Naga-kanya-samarcita, 20 ; Naimisarany-yatrarhi, 57 ; Naimittika, 73 ; Naiyayika, 89 ; Naksatresa, 79 ; Nana-candana-gandhadhya, 96 ; Nana-kauseya-vesa-dhrk, 97 ; Nana-mani-samakirna, 95 ; Nana-padma-kara, 97 ; Nana-puspa-dhara, 95 ; Nana-puspa-rasarcita, 96 ; Nana-ratna-vibhusana, 95 ; Nana-varna-maya, 96 ; Nana-vastra-dhara, 96 ; Nanda, 40 ; Nanda-raja-suta, 40 ; Nanda-vardhana, 40 ; Nandikesvara, 77 ; Nara, 26 ; Nara-narayanasrama, 63 ; Narada, 24 ; Naravesa, 72 ; Narayana, 26 ; Narayanastri, 124 ; Narmada, 62 ; Nataka-prada, 91 ; Navanita-sitasana, 101 ; Naya, 89 ; Neta, 32 ; Nilambara, 6 ; Nirakara, 14 ; Niranjana, 14 ; Nirantara, 67 ; Nirguna, 66 ; Nirjara, 110 ; Nirodha, 73 ; Nirupama, 99 ; Nirvikalpaka, 67 ; Nirvikara, 68 ; Nisangi, 28 ; Nitya, 68 ; Nivartaka, 69 ; Nivata-kavacesvara, 21 ; Nrsimha, 26 ; Nupuri, 20 ; ; Pada-sphota, 92 ; Padma-mali, 19 ; Padma-pada-sphurad-dyuti, 55 ; Padma-pani, 7 ; Padma-varti, 123 ; Padmaksa, 19 ; Pakvimabha, 23 ; Pampa, 62 ; Pancavati-pati, 32 ; Pandita, 88 ; Pandu-putra-sahaya-krt, 43 ; Panini, 22 ; anka-pragana-lepaka, 104 ; Papa-ghna, 56 ; Para, 11 ; Parama, 11 ; Paramatma, 12 ; Paramesvara, 10 ; Parasari-samhita-vit, 91 ; Paresa, 10 ; Paribhadraka, 76 ; Parijataka, 77 ; Paripurnatama, 11 ; Parna, 98 ; Parya, 115 ; Pasu-pati, 86 ; Pataha-vaditra, 129 ; Patala, 17 ; Patanga, 76 ; Patanjali, 22 ; Patta-dhara, 128 ; Patta-rajni-pati, 128 ; Patu, 128 ; Paulastya, 59 ; Paundraka-ghataka, 51 ; Pauranika, 91 ; Payasvini, 61 ; Phani, 16 ; Phani-raja, 15 ; Phanindra, 15 ; Phanisvara, 16 ; Phutkari, 16 ; Pinaka-tankara-kara, 88 ; Pinamsa, 55 ; Pitosnisa, 98 ; Pitr-vakya-kara, 30 ; Plaksa, 111 ; Plaksavanesvara, 111 ; Prabala, 8 ; Prabhasa, 62 ; Prabhavati-baddha-kara, 102 ; Prabhavisnu, 24 ; Prabhu, 16 ; Pracanda, 54 ; Pradhanam, 13 ; Pradyota, 113 ; Praharsita, 50 ; Prahlada-raksaka, 94 ; Praja-bharta, 117 ; Praja-palana-tat-para, 117 ; Prajarthada, 117 ; Prakrte, 11 ; Prakrti, 13, 90 ; Prakrtika, 73 ; Pralambaghna, 6 ; Pralambari, 36 ; Pralaya, 22 ; Pramathesa, 86 ; Prarthya, 115 ; Pratapavan, 6 ; Pratibhata,126 ; Praici, 61 ; Pratima-panca-samyuta, 122 ; Pratyag-dhama, 67 ; Prayaga-tirtha-raja, 59 ; Preraka, 71 ; Priyatama, 105 ; Procya, 126 ; Prthu, 25 ; Pulahasrama, 59 ; Punarvasu, 79 ; Purana, 10 ; Purna, 10 ; Purusa, 10 ; Purusottama, 11 ; Puskara, 63 ; Puspa-dhanva, 95 ; Puspakastha, 33 ; Puspi, 95 ; Pusta, 50 ; Pusya, 79 ; Putanari, 36 ; ; Raga-putra, 107 ; Raga-satka, 107 ; Raghavendra, 26 ; Raghudvaha, 26 ; Ragini-ramanotsuka, 107 ; Raivata-jamata, 50 ; Raivati-harsa-vardhana, 45 ; Rajakari, 41 ; Rajendra, 27 ; Rajiva-locana, 31 ; Raktosnisa, 98 ; Rama, 5, 31, 63, 81 ; Ramabhadra, 5 ; Ramacandra, 26 ; Rana-durmada, 126 ; Rana-slaghi, 124 ; Ranga-natha, 106 ; Ranga-ranjana, 106 ; Rangavalli-jalakara, 66 ; Ranodbhata, 124 ; Rasa-mandala-madhya-stha, 38 ; Rasa-mandala-mandana, 38 ; Rasatala, 17 ; Ratha-koti-jaya-dhvaja, 123 ; Rathi, 52 ; Ratna-kambala-dhari, 97 ; Rauhineya, 6 ; Ravanari, 33 ; Ravanyari, 33 ; Revatadri-vihara-krt, 46 ; Revati-citta-harta, 45 ; Revati-prana-natha, 45 ; Revati-priya-karaka, 5 ; Revatiramana, 5 ; Rodha, 73 ; Rohini-lalita, 38 ; Rsabha, 25 ; Rugna-vajra, 128 ; ; Sabha-bhasa, 116 ; Sabha-candra, 116 ; Sabha-deva, 116 ; Sabha-dipa, 116 ; Sabha-pati, 116 ; Sabha-ravi, 116 ; Sabha-sila, 116 ; Sabhagni, 116 ; Sad-aksara, 127 ; Sad-anana, 87 ; Sada, 96 ; Sadhu, 105, 129 ; Sadhu-bhusana, 129 ; Sadhu-cari, 131 ; Sadhu-citta, 131 ; Sadhu-dhana, 130 ; Sadhu-grasta-mana, 130 ; Sadhu-jnati, 130 ; Sadhu-priya, 130 ; Sadhu-vasi, 131 ; Sadhumaya, 130 ; Sadht-isa, 105 ; Sadhya, 80, 105 ; Saguna, 66 ; Sahasra-phana-mandita, 15 ; Sahasra-vadana, 8 ; Saila-sattama, 76 ; Saindhava, 63 ; Sakhi, 13 ; Sakra-jid, 39 ; Saksat, 11 ; Saksi, 13 ; Sakti-hasta, 87 ; Sala-bahu, 57 ; Salari, 41 ; Salmali, 111 ; Salmali-dvipa, 111 ; Salva-hanta, 57 ; Sama, 67 ; Sama-buddhi, 69 ; Sama-drn, 67 ; Sama-prabha, 69 ; Samantoddhrta-paduka, 123 ; Sambhava, 74 ; Sambhu-kodanda-bhanjana, 29 ; Samhara-kadru, 22 ; Sami, 109 ; Samiksana, 55 ; Samrat, 15 ; Samya, 67 ; Sanaka, 25 ; Sanghata, 13 ; Sanghavan, 13 ; Sankarsana, 5; Sankha-cara-gada-dhara, 44 ; Sankhacuda-vadhodyata, 39 ; Sankhacudabha, 18 ; Sankhya-sastri, 89 ; Sanku, 74 ; Santana, 77 ; Sapta-godavari-pati, 60 ; Sarayu, 59 ; Sarayupama, 61 ; Sarga, 73 ; Sargadi, 73 ; Sari, 28 ; Sarma, 14 ; Sartha, 69 ; Sartha-vit, 92 ; Sarva, 51 ; Sarva-laksana, 27 ; Sarva-niti-jna, 114 ; Sarva-sastrartha-tattva-ga, 90 ; Sarvaga, 69 ; Sarvavit, 69 ; Sarvopama, 99 ; Sasi, 78 ; Sastra-bhasya-kara, 22 ; Sasvata, 11 ; Sata-kratu, 109 ; Sata-yama, 109 ; Satananda, 109 ; Satru-nirbhartsanodyata, 128 ; Satru-sandha, 56 ; Satru-tapana, 28 ; Satrughna, 28 ; Sattvam, 115 ; Satvata, 113 ; Satvatam-pati, 113 ; Satyam, 72 ; Saumitri, 28 ; Saumya, 43 ; Sesa, 11 ; Setu-bandhana, 59 ; Setubandha, 33 ; Sevya, 50 ; Siddha-gita, 53 ; Siddha-katha, 53 ; Siddhasrama, 62 ; Sikata-bhumi-cari, 102 ; Sikhandi, 21 ; Sikhari, 51 ; Silpi, 51 ; Sira-pani, 7 ; Sisira, 76 ; Sisu, 38 ; Sisumara, 80 ; Sita, 80 ; Sitosnisa, 98 ; Sivarthada, 87 ; Smrti-kara, 91 ; Snigdha, 94 ; Sodasabda, 127 ; Sona-sampluta, 58 ; Sphia, 106 ; Sphta-vrtti, 92 ; Sphotayana, 23 ; Sphurad-danta, 17 ; Sphurja, 110 ; Sphurti, 16 ; Sragvi, 58 ; Sravana, 79 ; Shri-raga, 107 ; Shri-vrndavana-sancari, 104 ; Shridhara, 83 ; Shrimal, 34 ; Shrisa, 40 ; Srngara, 93 ; Sruta, 66 ; Srutisvara, 88 ; Sthanu, 15 ; Su-kirti, 106 ; Su-puspita, 95 ; Su-smita-cchavi, 54 ; Su-yasa, 106 ; Subala, 76 ; Subha, 80 ; Subhaspada, 131 ; Sudama-saukhya-dayaka, 64 ; Sudha-ghana, 130; Sudha-sindhu, 79; Sudharmadhipati, 115 ; Sudhi, 103 ; Sugriva, 32 ; Sugriva-sakha, 32 ; Sukla, 80 ; Sukla-camara-vijita, 53 ; Sula-sucy-arpita-gaja, 84 ; Sunandi, 51 ; Suprabha, 61 ; Supta, 109 ; Sura, 27 ; Suralaya, 75 ; Surarcita, 34 ; Surasena, 114 ; Surya-vamsi, 34 ; Susupta, 109 ; Sutalesa, 17 ; Sutali, 16 ; Sutoyada, 126 ; Sva, 72 ; Svaccha, 93 ; Svapna, 109 ; Svara-gamya, 108 ; Svara-jati-smara, 108 ; Svarat, 8 ; Svasrayasraya, 70 ; Svatantra, 129 ; Svayambhu, 74 ; Svayambhuva-sahaya-krt, 74 ; Sveta-varna, 6 ; Svetadvipa, 81 ; Syamalanga, 43 ; Syami, 109 ; Syandanam, 124 ; Symantaka-mani, 9 ; ; Takra-huk, 101 ; Takra-hari, 101 ; Tala, 108 ; Talanka, 7 ; Talatala, 17 ; Tali, 16 ; Tamraparni, 60 ; Tapa, 72 ; Taraksa, 54 ; Tarka-vidvan, 88 ; Taru-raja, 77 ; Tatakari, 30 ; Tirtha-yayi, 57 ; Tosalantaka, 41 ; Trata, 27 ; Trayo-vimsatika, 71 ; Tri-jvara, 110 ; Tridha, 72 ; Trikuta, 76 ; Triloka-vijayi, 64 ; Trisuli, 84 ; Triveni, 61 ; Trnavarta-nipataka, 36 ; ; Uddhava-sakha, 44 ; Ugrasena, 114 ; Ugrasena-priya, 115 ; Ujjvala, 93 ; Urangama, 23 ; Urdhvaga, 8 ; Urja, 110 ; Urvara, 109 ; Utiman, 73 ; Uttariya-dhara, 98 ; ; Vaca, 90 ; Vada, 89 ; Vadi, 89 ; Vai, 88 ; Vaidhrti, 79 ; Vaidya, 91 ; Vaijayanti-virajita, 58 ; Vaikuntha, 23 ; Vaikuntha-natha, 81 ; Vaikuntha-nayaka, 81 ; Vaisesika, 90 ; Vaiyakarana-krt, 90 ; Vaiyyasa, 90 ; Vajra-bhedana, 127 ; Vajranga, 127 ; Vakya-sphota, 92 ; Vamana, 23 ; Vamsi-vadya-visarada, 34 ; Vamsivata-tata-sthita, 104 ; Vanamali, 19 ; Vanecara, 30 ; Vara, 48, 94 ; Varaha, 24 ; Varanasi-gata, 51 ; Varna, 96 ; Varuni-mada-mattanga, 19 ; Vasanta-malati-karsi, 65 ; Vas, 9 ; Vasudeva 9 ; Vasudeva-kalananta, 8 ; Vasuki, 18 ; Vasumati-bharta, 9 ; Vasuttama, 9 ; Vatodaka, 60 ; Vatsa-vrnda, 103 ; Veda-pathi, 88 ; Vedanta-krt, 89 ; Vegatara, 18 ; Veni, 60, 61 ; Venu-vadana, 7 ; Vetala-bhrd, 85 ; Vibhisana-sahaya-krt, 30 ; Vidya-visarada, 91 ; Vigadhi, 94 ; Vijvara, 110 ; Vilaksana, 80 ; Vindhya, 76 ; Vipasi, 58 ; Vipra, 122 ; Vipra-bhakta, 122 ; Vipra-gita-maha-katha, 121 ; Vipra-guru, 122 ; Vipra-hita, 121 ; Vipra-mukhya, 121 ; Vipra-pada-jalardranga, 121 ; Vipra-padanuga, 122 ; Vipra-padodaka-priya, 121 ; Vipra-seva-parayana, 120 ; Vipranghri-jala-putanga, 120 ; Vira, 8 ; Vira-bhadra, 87 ; Vira-ghosa, 127 ; Vira-ha, 44 ; Vira-mathana, 44 ; Vira-sammarda, 126 ; Viradhari, 30 ; Virat, 15 ; Visarga, 73 ; Visasi, 87 ; Visesa-vit, 24 ; Vishnu, 24 ; Visva-dharma, 52 ; Visva-jid, 64 ; Visva-karma, 52 ; Visva-natha, 64 ; Vitali, 16 ; Vittalesa, 106 ; Vraja-raksaka, 39 ; Vrajarbhaka, 102 ; Vrajesvara, 36 ; Vrddha, 25 ; Vrndavana-latashrita, 37 ; Vrsa, 86 ; Vrsabhanu-vara, 40 ; Vrsni, 11 ; Vrsni-cakravta, 115 ; Vrsni-vallabha, 9 ; Vrtra-ha, 78 ; Vyali, 85 ; Vyangya-viddhanavad-dhvani, 92 ; Vyapaka, 70 ; Vyapi, 81 ; Vyatipata, 80 ; Vyomasura-vinasa-krt, 37 ; ; Yadavendra, 9 ; Yadu-sabha-pati, 115 ; Yadu-vara, 7 ; Yaduttama, 9 ; Yajna, 23 ; Yajna-bharta, 29 ; Yajna-trata, 29 ; Yajnika, 23 ; Yasasvi, 106 ; Yasomati-suta, 38 ; Yava-bhoji, 93 ; Yava-krita, 93 ; Yavana-ha, 43 ; Yavasana, 93 ; Yoddha, 122 ; Yogesvara, 24 ; Yuddha-bhrd, 44 ; Yuddha-vira, 125


.\8\cpmv.34de\cpmv.1b25\16._Rasa_Lila_of_Lord_Balarama.html

Rasa Lila of Lord Balarama
From the Garga Samhita translation of Kushakratha dasa prabhu.

Chapter Nine

Shri Raama-raasa-kridaa
Lord Balaraama's Raasa Dance

Text 1

duryodhana uvaaca muni-shaardula bhagavaan balabhadro naaga-kanyaabhir gopibhih kadaa kaalindi-kule vijahaara.

duryodhana uvaaca-Duryodhana said; muni-shaardula-O tiger of sages; bhagavaan-Lord; balabhadrah-Balaraama; naaga-snake; kanyaabhih-with the girls; gopibhih-with the gopis; kadaa-when?; kaalindi-kule'on the Yamunaa's shore; vijahaara-enjoyed pastimes.

Duryodhana said: O tiger of sages, when did Lord Balaraama enjoy the raasa dance on the Yamunaa's shore with gopis that had been snake-girls in their previous birth?

Text 2

shri-praadvipaaka uvaaca ekadaa dvaarakaa-naagaraad dhi taalaankam ratham aasthaapya suraan didrikshuh param utkantho nanda-raaja-gokula-go-gopaala-gopi-gana-sankulah sankarshana aagatash cirotkanthaabhyaam nandaraaja-yashodaabhyaam parishvakto gopi-gopaala-gobhir militvaa tatra dvau masau vasantikau caavatsit.

shri-praadvipaaka uvaaca-Supreme Personality of Godhe; ekadaa-one day; dvaarakaa-naagaraat-from Dvaarakaa; hi-indeed; taalaankam-marked with the sign of the palm tree; ratham-chariot; aasthaapya-mounting; suraan-the demigods; didrikshuh-desiring to see; param-greatly; utkanthah-eager; nanda-raaja-gokula-in King Nanda's Gokula; go-gopaala-gopi-gana-the cows, gopas, and gopis; sankulah-agitated; sankarshana-Lord Balaraama; aagatash-came; cirotkanthaabhyaam-yearning for a long time; nandaraaja-yashodaabhyaam-by Yashoda' and King Nanda; parishvaktah-embraced; gopi-gopaala-gobhih-by the gopas and gopis; militvaa-meeting; tatra-there; dvau-two; masau-months; vasantikau-in spirngtime; ca-and; aavatsit-resided.

Shri Praadvipaaka Muni said: One day, eager to see His devotees, Lord Balaraama mounted His chariot bearing a palm-tree flag, left Dvaarakaa, and, yearning to see the gopas, gopis, and cows, went to Gokula. Yashoda' and King Nanda embraced Him when He arrived. Later He met with the gopas and gopis. He stayed there for two months.

Text 3

atha ca yaa naaga-kanyaah purvoktaas taa gopa-kanyaa bhutvaa balabhadra-praapty-artham- gargaacaaryaad balabhadrapancaangam- grihitvaa tenaiva siddhaa babhuvuh. taabhir baladeva ekadaa prasannah kaalindi-kule raasa-mandalam- samaarebhe. tadaiva caitra-purnimaayaam- purna-candro 'runa-varnah sampurnam- vanam- ranjayan vireje.

atha-then; ca-and; ya-who; naaga-kanyaah-the snake girls; purvoktah-previously described; ta-they; gopa-kanyaa-gopis; bhutvaa-becoming; balabhadra-praapty-artham-to attain Lord Balaraama; gargaacaaryaat-from Garga Muni; balabhadra-of Lord Balaraama; pancaangam-the five methods of worship; grihitvaa-accepting; tena-by that; eva-indeed; siddha-perfect; babhuvuh-became; taabhih-with them; baladeva-Balaraama; ekadaa-one day; prasannah-happy; kaalindi-of the Yamunaa; kule-on the shore; raasa-mandalam-the rasa-dance circle; samaarebhe-attained; tadaa-then; eva-indeed; caitra-purnimaayaam-on the full moon of the month of Caitra; purna-full; candrah-moon; aruna-varnah-red; sampurnam-full; vanam-forest; ranjayan-making red; vireje-shone.

The previously described snake-girls became gopis and, in order to attain Lord Balaraama's association, on Garga Muni's advice followed the five methods of worshiping Lord Balaraama. In this way they became perfect. Pleased with them, Lord Balaraama enjoyed a raasa-dance with them on the full-moon night of the month of Caitra (March-April), a night when the red moon reddened the whole of Vrindaavana forest.

Text 4

shitalaa manda-yaanaah kamala-makaranda-renu-vrinda-samvritaah sarvato vaayavah parivavuh kalinda-giri-nandini-cala-laharibhir aananda-daayini pulinam- vimalam- hy acitam- cakaara. tathaa ca kunja-praangana-nikunja-punjaih sphural-lalita-pallava-pushpa-paraagair mayura-kokila-pumskokila-kujitair madhupa-madhura-dhvanibhir vraja-bhumir vibhraajamaanaa babhuva.

shitalaa-cool; manda-yaanaah-slowly moving; kamala-makaranda-renu-vrinda-samvritaah-filled with lotus pollen; sarvatah-everywhere; vaayavah-breezes; parivavuh-blew; kalinda-giri-nandini-cala-laharibhih-moving the Yamunaa's waves; aananda-daayini-delightful; pulinam-the shore; vimalam-splendid; hy-indeed; acitam-collected; cakaara.-did; tathaa-so; ca-and; kunja-praangana-nikunja-punjaih-with the forest goves and courtyards; sphural-lalita-pallava-playfully blossoming petals; pushpa-flowers; paraagaih-with pollen; mayura-peacocks; kokila-pumskokila-and cuckoos; kujitaih-cooing; madhupa-madhura-dhvanibhih-with the sweet hummingof bees; vraja-bhumih-the land of Vraja; vibhraajamaanaa-shining; babhuva-became.

Cooling, gentle, delightful, lotus-pollen filled breezes pushed the Yamunaa's waves and blew to the splendid shore. Then the land of Vraja became very splendid, its many forest groves and courtyards filled with the fragrant pollen of playfully and gracefully blossoming flowers, with the cooing of cuckoos and peacocks, and with the sweet humming of bees.

Text 5

tatra kvanad-ghantikaa-nupurah sphuran-mani-maya-kataka-kati-sutra-keyura-haara-kirita-kundalayor upari kamala-patrair nilaambaro vimala-kamala-patraaksho yakshibhir yaksha-raad„ iva gopibhir gopa-raad„ raasa-mandale reje.

tatra-there; kvanat-sounding; ghantikaa-bells; nupurah-anklets; sphuran-mani-maya-kataka-glittering gend bracelets with jewels; kati-sutra-belts; keyura-armlets; haara-necklaces; kirita-crowns; kundalayoh-and earrings; upari-above; kamala-patraih-with lotus petals; nilaambarah-blue garments; vimala-kamala-patraakshah-glistening lotus eyes; yakshibhih-with Yakshis; yaksha-raad-Kuvera; iva-like; gopibhih-with the gopis; gopa-raad-the king of the gopas; raasa-mandale-in the rasa-dance circle; reje-shone.

Decorated with tinkling ankle-bells, glittering gold and jewel necklace, armlets, belt, crown, and earrings, and with many lotus petals, dressed in blue garments, and His eyes like glittering lotus petals, Lord Balaraama was splendid with the gopis in the raasa-dance circle. He was like Kuvera surrounded by a host of beautiful yakshis.

Text 6

atha varuna-preshitaa vaaruni devi pushpa-bhara-gandhi-lobhi-milinda-naadita-vriksha-kotarebhyah patanti sarvato vanam- surabhi-cakaara. tat-paana-mada-vihvalah kamala-vishaala-taamraaksho makaradhvaajaavesha-calad-dhuryaanga-bhango vihaara-kheda-prasvedaambu-kanair galad-ganda-sthala-patra-bhango gajendra-gatir gajendra-shundaadanda-sama-dordanda-mandito gajibhir gaja-raajendra ivonmattah simhaasane nyasta-halo musala-paanih kotindu-purna-mandala-sankaashah prodgamad-ratna-manjira-pracala-nupura-prakvanat-kanaka-kinkinibhih kankana-sphurat-taatanka-purata-haara-shri-kanthaanguliya-shiromanibhih pravidambini-krita-sarpini-shyaama-veni-kuntala-lalita-ganda-sthala-patraavalibhih sundaribhir bhagavaan bhuvaneshvaro vibhraajamaano viraraaja atha ca reme.

atha-then; varuna-by Varuna; preshitaa-sent; vaaruni-Varu.ni; devi-goddess; pushpa-bhara-gandhi-lobhi-made greedy by the scent of the flowers; milinda-of bees; naadita-sounded; vriksha-of the trees; kotarebhyah-from the hollows; patanti-fall; sarvatah-everywheer; vanam-the forest; surabhi-fragrant; cakaara-made; tat-paana-mada-vihvalah-eager to drink it; kamala-vishaala-taamraakshah-His eyes large red lotus flowers; makaradhvaaja-of Kaamadeva; aavesha-from the entrance; calat-moving; dhuryaanga-bhangah-great limbs; vihaara-kheda-exhausted from pastimes; prasvedaambu-kanaih-with drops of perspiration; galad-ganda-sthala-patra-bhangah-trickling down His cheeks; gajendra-of the king of elephants; gatih-walking; gajendra-shundaadanda-sama-dordanda-manditah-decorated with arms like elephants' trunks; gajibhih-with female elephants; gaja-raajendra-the king of the kings of the kings of elephants; iva-like; unmattah-intoxicated; simhaasane-on a throne; nyasta-halah-weakened; musala-paanih-cluâ in hand; kotindu-purna-mandala-sankaashah-spleid like millions of moons; prodgamad-ratna-manjira-pracala-nupura-prakvanat-kanaka-kinkinibhih-with tinkling anklets and ornaments; kankana-bracelets; sphurat-glistening; taatanka-earrings; purata-golden; haara-necklace; shri-kantha-graceful neck; anguliya-rings; shiromanibhih-crest jewels; pravidambini-krita-mocking; sarpini-snake girls; shyaama-black; veni-braids; kuntala-hair; lalita-graceful; ganda-sthala-cheeks; patraavalibhih-with pictures and decorations; sundaribhih-beautiful; bhagavaan-the Supreme Personality of Godhead;
bhuvaneshvarah-the master of the worlds; vibhraajamaanah-shining; viraraaja-shone; atha-then; ca-and; reme-enjoyed.

Then, sent by the demigod Varuna, Goddess Varuni, in the form of honey oozing from the hollows of trees filled with the humming of bees made greedy by the sweet scent of the flowers, made the entire forest very fragrant. Eager to drink that honey, His eyes now red lotus flowers, His limbs weakened by enjoying amorous pastimes, perspiration born from the fatigue of His pastimes now streaming down His cheeks and washing away the pictures and designs drawn there, walking like an elephant king, decorated with mighty arms like the trunks of elephant kings, as if intoxicated, sitting on a throne, relinquishing His plow, His cluâ still in His hand, splendid like ten million full moons, His jewel anklets, bracelets, and other ornaments tinkling, His gold earrings, necklaces, finger-rings, and jewel crown glittering, and surrounded by beautiful gopis, their cheeks decorated with graceful pictures and designs and their black braids mocking the beautiful snake girls, Lord Balaraama, the Supreme Personality of Godhea the master of the worlds, shone with great splendor, and enjoyed transcendental pastimes.

Text 7

atha ha vaava kaalindi-kula-kaantaara-paryatana-vihaara-parishramodyat-sveda-bindu-vyaapta-mukhaaravindah snaanaartham jala-kridaartham yamunaam duraat sa aajuhaava. tatas tt anaagatam tatinim halaagrena kupito vicakarsha iti hovaaca ca.

atha-then; ha-indeed; vaava-blew; kaalindi-kula-kaantaara-paryatana-wandering on the Yamunaa's shore; vihaara-from pastimes; parishrama-from fatigue; udyat-manifesting; sveda-bindu-drops of perspiration; vyaapta-covered; mukhaaravindah-lotus face; snaanaartham-to bathe; jala-water; kridaa-pastimes; artham-for the purpose; yamunaam-the Yamunaa; duraat-from afare; sa-He; aajuhaava.-called; tatah-then; tv-indeed; anaagatam-not come; tatinim-the shore; hala-of His plow; agrena-with the tip; kupitah-angered; vicakarsha-dragged; iti-thus; ha-indeed; uvaaca-spoke; ca-also.

His lotus face covered with perspiration born from the fatigue of wandering along the Yamunaa's shore and enjoying many pastimes, Lord Balaraama called for the Yamuna' to come to Him so He could bathe and enjoy water-pastimes. When the Yamuna' did not come, Lord Balaraama became angry and began to drag it to Him, scratching its shore with the tip of His plow. Lord Balaraama said:

Text 8

adya maam avajnaaya nayasi mayaahutaapi musalena tvam kaama-caarinim shatadhaa neshya eva nirbhartsitaa sa bhuri-bhitaa yamunaa cakitaa tat-paadayoh patitovaaca.

adya-today; maam-Me; avajnaaya-disrespecting; nayasi-you go; mayaa-by Me; aahuta-called; api-even thoguh; musalena-with the club; tvaam-you; kaama-caarinim-going as you like; shatadhaa-into a hundred streams; neshye-I will lead; eva-indeed; nirbhartsitaa-rebuked; sa-she; bhuri-bhitaa'very afraid; yamunaa-the Yamunaa; cakitaa-frightened; tat-paadayoh-at His feet; patitaa-fallen; uvaaca-spoke.

"Today you have no respect for Me. Even though I call, you ignore My order and go your own way as you wish. Now I will divide you into a hundred tiny streams." Rebuked with these words and now very afraid, the Yamuna' came before Lord Balaraama, fell at His feet, and said:

Text 9

raama raama sankarshana balabhadra mahaa-baaho tava param vikramam na jaane. yasyaikasmin murdhni sarshapavat sarvam bhu-khanda-mandalam- drishyate. tasya tava param anubhaavam ajaanantim prapannaam maam moktum yogyo 'si. tvam bhakta-vatsalo 'si.

raama raama-Raama Raama; sankarshana-Sankarshana; balabhadra-Balabhadra; mahaa-baahah-O mighty-armed; tava-of You; param-great; vikramam-power; na-not; jaane.-know; yasya-of whom; ekasmin-in one; murdhni-head; sarshapavat-like a mustard seed; sarvam-entire; bhu-khanda-mandalam-earth; drishyate.-is seed; tasya-of Him; tava-of Yoiu; param-great; anubhaavam-power; ajaanantim-not knowing; prapannaam-surrenedered; maam-to me; moktum-to realso; yogyah-is appropriate; asi-You are; tvam-You; bhakta-vatsalah-the lover of Your devotees; asi-are.

"Raama! Raama! Sankarshana! Balabhadra! O mighty-armed one! I did not know Your great power. The entire earth is seen resting like a single tiny mustard-seed on one of Your many heads. It is proper for You to release Me, who have now surrendered to You and who did not know Your true glories. You should release me because You are always affectionate to Your devotees.

Text 10

ity evam yaacito balabhadro yamunaam tato vyamuncat punah karenubhih kariva gopibhir gopa-raad jale vijagaaha. punar jalaad vinirgatya tata-sthaaya balabhadraaya sahasaa yamunaa copaayanam nilaambaraani hema-ratna-maya-bhushanaani divyaani ca dadau ha vaava taani gopi-yuthaaya prithak prithak vibhajya svayam nilaambare vasitvaa kaancanim maalaam nava-ratna-mayim dhritvaa mahendro vaaranendra iva balabhadro vireje.

ity evam-thus; yaacitah-requested; balabhadrah-Lord Balaraama; yamunaam-the Yamunaa; tatah-then; vyamuncat-released; punah-again; karenubhih-with many female elephants; kari-a male elephant; iva-like; gopibhih-with the gopis; gopa-raad-the king of gopas; jale-in the water; vijagaaha.-enjoyed pastimes; punah-again; jalaat-from the water; vinirgatya-emerging; tata-sthaaya-staying on the shore; balabhadraaya-to Lord Balaraama; sahasaa-quickly; yamunaa-the Yamunaa; ca-and; upaayanam-approach; nilaambaraani-blue garments; hema-ratna-maya-bhushanaani-ornaments of gold and jewels; divyaani-splendid; ca-and; dadau-gave; ha-indeed; vaava-went; taani-them; gopi-yuthaaya-to the gopis; prithak prithak-each one; vibhajya-dividing; svayam-personally; nilaambare-the blue garments; vasitvaa-dressing; kaancanim-gold; maalaam-necklace; nava-ratna-mayim-made of nine jewels; dhritvaa-taking; mahendrah-Indra; vaaranendra-the king of elephants; iva-like; balabhadrah-Lord Balaraama; vireje-shone.

Begged in this way, Lord Balaraama released the Yamunaa. Then He enjoyed in the Yamunaa's waters, as an elephant enjoys with its many wives. When He returned to the shore the Yamuna' approached and gave Him gifts of many blue garments and many ornaments of gold and jewels. Lord Balaraama divided the gifts among the girls, giving some to each gopi. Then He dressed in one of the blue garments and decorated Himself with a necklace of gold and nine kinds of jewels. Then He enjoyed with the gopis as the king of elephants enjoys with its many wives.

Text 11

ittham kauravendra yaadavendrasya raamatah sarvaa vaasantikir nishaa vyatitaa babhuvuh. bhagavato balabhadrasya hastinaapuram iva viryam sucayativa hy adyaapi ca krishta-vartmanaa yamunaa vahati. imam raamasya raasa-kathaam yah shrinoti shraavayati ca sa sarva-paapa-patalam chittvaa tasya parasparam aananda-padam pratiyaati. kim bhuyah shrotum icchasi.

ittham-thus; kauravendra-O king of the Kauravas; yaadavendrasya-of the king of the Yaadavas; raamatah-from Lord Balaraama; sarvaa-all; vaasantikih-springtime; nishaa-night; vyatitaa-passed; babhuvuh.-became; bhagavatah-of the Supreme Personality of Godhead; balabhadrasya-Lord Balaraama; hastinaapuram-to Hastinaapura; iva-like; viryam-power; sucayati-shows; iva-like; hy-indeed; adyaapi-even today; ca-and; krishta-vartmanaa-by the dragged path; yamunaa-the Yamunaa; vahati-flows; imam-this; raamasya-of Lord Balaraama; raasa-ofd the raasa dance; kathaam-the narration; yah-one who; shrinoti-hears; shraavayati-recounts; ca-and; sa-he; sarva-paapa-patalam-the entirety of a great host of sins; chittvaa-destroying; tasya-of him; parasparam-mutual; aananda-padam-the abode of bliss; pratiyaati-goes; kim-what?; bhuyah-more; shrotum-to hear; icchasi-do you wish.

O king of the Kauravas, in this way Lord Balaraama, the king of the Yaadavas, spent that springtime night with the gopis. Even today the Yamuna' flows in many divided streams at that place, a testimony to the great strength, equal to that of a host of elephants, of Lord Balaraama, the Supreme Personality of Godhead. A person who hears or recounts these pastimes of Lord Balaraama destroys the entirety of a great host of sins and attains transcendental bliss. What more do you wish to hear?


.\8\cpmv.34de\cpmv.1b25\17._The_Paddhati_of_Lord_Balarama.html

The Paddhati of Lord Balarama
From the Garga Samhita translation of Kushakratha dasa prabhu.

Chapter Ten

Shri Balaraama-paddhati-patala
The Paddhati and Patala of Lord Balaraama

Text 1

duryodhana uvaaca bhagavan gargaacaaryena gopi-yuthaaya kathaam dattam balabhadra-pancaangam tat-krpayaa vadataat. tvam sarvajno 'si.

duryodhana uvaaca-Duryodhana said; bhagavan-O master; gargaacaaryena-by Garga Muni; gopi-yuthaaya-to the gopis; kathaam-description; dattam-given; balabhadra-pancaangam-the five metjods of worshiping Lord Balaraama; tat-that; krpayaa-kindly; vadataat.-should tell; tvam-you; sarvajnah-all-knowing; asi-are.

Duryodhana said: O master, you know everything. Please kindly repeat to me what Garga Muni spoke to the gopis to tell them of the five-part worship of Lord Balaraama.

Text 2

shri-praadvipaaka uvaaca kauravendra ekadaa gargaacaaryah kalinda-nandinim snaatum gargaacalaad vraja-mandalam caajagaama. tatraikaante marul-lilaaijal-lalita-lataa-taru-pallava-pushpa-gandha-matta-milinda-punje kaalindi-kula-kalita-nikunje shri-raama-krishna-dhyaana-tat-param gargaacaaryam pranamya nagendra-kanyaah sma iti jaati-smaraa gopa-kanyaah shrimad-balabhadra-praapty-artham sevanam papracchus taasaam paramaam bhaktim vikshya paddhati-patala-stotra-kavaca-sahasra-naamaani gopi-yuthaaya sa pradadau. kim bhuyas tvam tad-grahanam kartum icchasi vadataat.

shri-praadvipaaka uvaaca-Shri Praadvipaaka Muni said; kauravendra-O king of the Kauravas; ekadaa-one day; gargaacaaryah-Garga Muni; kalinda-nandinim-to the Yamunaa; snaatum-to bathe; gargaacalaat-from Mount Garga; vraja-mandalam-to the circle of Vraja; ca-and; aajagaama-came; tatra-there; ekaante-in one place; marut-breezes; lilaa-pastimes; ejat-moving; lalita-graceful; lataa-vines; taru-trees; pallava-sprouts; pushpa-flowers; gandha-scent; matta-maddened; milinda-punje-a host of bees; kaalindi-kula-on the shore of the Yamunaa; kalita-perceived; nikunje-in the forest grove; shri-raama-krishna-of Krishna and Balaraama; dhyaana-meditation; tat-to that; param-intent; gargaacaaryam-to Garga Muni; pranamya-bowing down; nagendra-kanyaah-the snake princesses; sma-indeed; iti-thus; jaati-smaraa-remembering their previous birth; gopa-kanyaah-gopis; shrimad-balabhadra-praapty-artham-to attain Lord Balaraama; sevanam-service; papracchuh-asked; taasaam-of them; paramam-great; bhaktim-devotion; vikshya-seeing; paddhati-patala-stotra-kavaca-sahasra-naamaani-theaddhati, patala, stotra, kavaca, and sahasra-naama; gopi-yuthaaya-to the gopis; sa-he; pradadau-gave; kim-what?; bhuyah-more; tvam-you; tad-grahanam-understanding that; kartum-to do; icchasi-wish; vadataat-may speak.

Shri Praadvipaaka Muni said: O king of the Kauravas, one day Garga Muni left Mount Garga and went to Vraja to bathe in the Yamunaa. In a certain forest grove by the Yamunaa's shore, where gentle breezes moved the graceful trees, flowering vines, and new sprouts, and where the bees were maddened by the sweet scent of the flowers, some gopis bowed down before Garga Muni, who was rapt in meditation on Lord Krishna and Lord Balaraama. Remembering their previous birth as snake-princesses, the gopis asked him what kind of devotional service they should perform to attain the company of Lord Balaraama. Seeing their great devotion, Garga Muni gave these gopis the paddhati, patala, stotra, kavaca, and sahasra-naama of Lord Balaraama. What more do you wish to hear? You may ask.

Text 3

duryodhana uvaaca

raamasya paddhatim bruhi
yayaa siddhim vrajaamy aham
tvam bhakta-vatsalo brahman
guru-deva namo 'stu te

duryodhana uvaaca-Duryodhana said; raamasya-of Lord Balaraama; paddhatim-the paddhati; bruhi-please tell; yayaa-by which; siddhim-perfection; vrajaamy-attain; aham-I; tvam-you; bhakta-vatsalah-affectionate to the devotees; brahman-O Braahmana; guru-deva-O Gurudeva; namah-obeisances; astu-should be; te-unto you.

Duryodhana said: Please describe the paddhati of Lord Balaraama, reciting which I may attain perfection. O braahmana, you are affectionate to the devotees. O gurudeva, I bow down before you.

Text 4

shri-praadvipaaka uvaaca

raama-maargasya niyamam
shrinu paarthiva-sattama
yena prasanno bhavati
balabhadro mahaa-prabhuh

shri-praadvipaaka uvaaca-Shri Praadvipaaka Muni said; raama-maargasya-of the path to Lord Balaraama; niyamam-the restrictions; shrinu'please hear; paarthiva-sattama-O best of kings; yena-by which; prasannah-pleased; bhavati-is; balabhadrah-Lord Balaraama; mahaa-prabhuh-the Supreme Personality of Godhead.

Shri Praadvipaaka Muni said: O best of kings, please hear the regulative principles of the path to Lord Balaraama. When one follows these principles Lord Balaraama, the Supreme Personality of Godhead, becomes pleased with him.

Text 5

sahasra-vadano devo
bhagavaan bhuvaneshvarah
na daanair na ca tirthaish ca
bhaktyaa labhyas tt ananyayaa

sahasra-vadanah-who has a thousand heads; devah-the Lord; bhagavaan-the Supreme Personality of Godhead; bhuvaneshvarah-the master of the worlds; na-not; danaih-by charity; na-not; ca-and; tirthaih-by pilgrimages; ca-and; bhaktyaa-by devotional service; labhyah-attainable; tt-indeed; ananyayaa-without anything else.

Lord Balaraama, who is the Supreme Personality of Godhead, the master of the worlds, and who is also thousand-headed Lord Ananta, is not attained by giving charity or going on pilgrimage. He is attained only by devotional service.

Text 6

sat-sangam etyaashu shikshed
bhaktim vai shri-harer guroh
sa siddhah kathito jaatam
yasya vai prema-lakshanam

sat-sangam-association with devotees; etya-attaining; aashu-quickly; sikshet-should learn; bhaktim-devotion; vai-indeed; shri-hareh-of Lord Krishna; guroh-of the guru; sa-he; siddhah-perfect; kathitah-said; jaatam-born; yasya-of whom; vai-indeed; prema-lakshanam-characterized by love.

By associating with the devotees, one quickly learns the truth of devotion to Lord Krishna and to one's guru. A person who learns this is said to have attained perfection. He has attained love for Lord Krishna.

Text 7

braahme muhurte cotthaaya
raama-krishneti ca bruvan
natvaa gurum bhuvam caiva
tato bhumyaam padam nyaset

braahme muhurte-at brahma-muhurta; ca-and; utthaaya-rising; raama-krishna-Raama Krishna; iti-thus; ca-and; bruvan-saying; natvaa-bowing; gurum-to the guru; bhuvam-the world; ca-and; eva-indeed; tatah-then; bhumyaam-on the ground; padam-foot; nyaset-should place.

One should rise at braahma-muhurta, chant the holy names of Lord Krishna and Lord Balaraama, and bow down before one's guru. Only then should one place his feet on the ground.

Text 8

vaary upasparshya rahasi
sthito bhutvaa kushaasane
hastaav utsanga aadhaaya
sva-naasaagra-nirikshanah

vaary-water; upasparshya-touching; rahasi-in a secluded place; sthitah-staying; bhutvaa-becoming; kushaasane-on a kusha mat; hastaav-hands; utsange-in his lap; aadhaaya-placing; sva-naasaagra-nirikshanah-gazing at the tip of the nose.

In a secluded place one should touch water, sit on a kusha-grass mat, place his hands on his lap, and gaze at the tip of his nose.

Text 9

dhyaayet param harim devam
balabhadram sanaatanam
gauram nilaambaram hy aadyam
vana-maalaa-vibhushitam

dhyaayet-should meditate; param-then; harim-on Lord Hari; devam-the Supreme Personality of Godhead; balabhadram-Lord Balaraama; sanaatanam-eternal; gauram-fair; nilaambaram-with blue garmwents; hy-indeed; aadyam-the first; vana-maalaa-vibhushitam-decorated with a forest garland.

Then one should meditate on Lord Balaraama, the eternal Supreme Personality of Godhead, whose compelxion is fair, and who is dressed in blue garments and decorated with a forest garland.

Texts 10 and 11

evam dhyaana-paro nityam
prity-artham halinah prabhoh
tri-kaala-sandhyaa-kric chuddho
mauni krodha-vivarjitah

akaami gata-lobhash ca
nirmohah satya-vaag bhavet
dvi-vaaram jala-paanaarthi
eka-bhukto jitendriyah

evam-thus; dhyaana-parah-rapt in meditation; nityam-always; prity-artham-for the pleasure; halinah-of Lord Balaraama; prabhoh-the Supreme Personality of Godhead; tri-kaala-sandhyaa-at sunrise, noon, and sunset; krit-doing; shuddhah-pure; mauni-silent; krodha-vivarjitah-free from anger; akaami-free from lust; gata-lobhash-free from greed; ca-and; nirmohah-free from ilussion; satya-vaag-speaking truthfully; bhavet-should be; dvi-vaaram-twice; jala-paanaarthi-drinking water; eka-bhuktah-eating once; jitendriyah-ccontrolling the senses.

Pure, silent, free from anger, lust, greed, and illusion, speaking truthfully, controlling the senses, drinking water twice in a day and eating only once, to please Lord Balaraama one should thus meditate on Him at sunrise, noon, and sunset.

Text 12

kshaumaambaro bhumi-shaayi
bhutvaa paayasa-bhojanah
evam nirjita-shad-vargo
bhaved ekaagra-maanasah

kshaumaambarah-wearing simple cotton clothing; bhumi-shaayi-sleeping on the ground; bhutvaa-becoming; paayasa-bhojanah-eating milk; evam-thus; nirjita-shad-vargah-controlling the seø material tendencies; bhavet-should become; ekaagra-maanasah-meditating with single-pointed concentration.

Wearing simple cotton clothing, sleeping on the ground, and fasting from all but milk, one may conquer the siø material tendencies and meditate with single-pointed concentration.

Text 13

tasya prasanno bhavati
sadaa sankarshano harih
paripurnatamah saakshaat
sarva-kaarana-kaaranah

tasya-with him; prasannah-pleased; bhavati-is; sadaa-always; sankarshanah-Lord Balaraama; harih-the Supreme Personality of Godhead; paripurnatamah-perfect and complete; saakshaat-directly; sarva-kaarana-kaaranah-the cause of all causes.

With such a person Lord Balaraama, the perfect and complete Supreme Personality of Godhead, the cause of all causes, becomes pleased.

Text 14

ittham shri-balabhadrasya
kathitaa paddhatir mayaa
kauravendra mahaa-baaho
kim bhuyah shrotum icchasi

ittham-thus; shri-balabhadrasya-of Lord Balaraama; kathitaa-spoken; paddhatih-the paddhati; mayaa-by me; kauravendra-O king of the kurus; mahaa-baahah-O mighty-armed one; kim-what?; bhuyah-more; shrotum-to hear; icchasi-do you wish.

O mighty-armed Kaurava king, now I have described to you the paddhati of Lord Balaraama. What more do you wish to hear.


.\8\cpmv.34de\cpmv.1b25\18._The_Patala_Mantra_of_Lord_Balarama.html

The Patala Mantra of Lord Balarama
From the Garga Samhita translation of Kushakratha dasa prabhu.

Text 15

duryodhana uvaaca

munindra deva-devasya
patalam bruhi me prabhoh
yena sevaam karisyaami
tat-padaambujayoh sadaa

duryodhana uvaaca-Duryodhana said; munindra-O king of sages; deva-devasya-O master of the demigods; patalam-the patalam; bruhi-please tell; me-me; prabhoh-of the Lord; yena-by whcih; sevaam-service; karisyaami-I will do; tat-padaambujayoh-at His lotus feet; sadaa-always.

Duryodhana said: O king of sages, O master of the demigods, please describe to me the patala of Lord Balaraama, following which I will always serve Lord Balaraama's lotus feet.

Text 16

shri-praadvipaaka uvaaca

balasya patalam guhyam
viddhi siddhi-pradaayakam
ekaante brahmanaa dattam
naaradaaya mahaatmane

shri-praadvipaaka uvaaca-Shri Praadvipaaka Muni said; balasya-of Lord Balaraama; patalam-the patala; guhyam-secret; viddhi-please know; siddhi-perfection; pradaayakam-giving; ekaante-at one place; brahmanaa-by Lord Brahmaa; dattam-given; naaradaaya-to naarada; mahaatmane-the great soul.

Shri Praadvipaaka Muni said: Now please understand Lord Balaraama's patala, which brings perfection, and which the demigod Brahma' gave to Naarada Muni.

Text 17

pranavam purvam uddhritya
kaama-bijam tatah param
kaalindi-bhedana-padam
sankarshanam atah param

pranavam-Om; purvam-first; uddhritya-speaking; kaama-bijam-the Kama-bija syllable; tatah-then; param-after; kaalindi-bhedana-padam-the breaker of the Yamunaa; sankarshanam-Lord Balaraama; atah param-then.

First, speak the syllable Om. Then, speak the Kaama-bija syllable (klim). Then recite the names Kaalindi-bhedana (the breaker of the Yamunaa, and Sankarshana.

Text 18

caturthyam tam dvayam kritvaa
svaahaam pashcaad vidhaaya ca
mantra-raajam imam raajan
brahmoktam shodashaakshaaram

caturthyaam-fourth; tam-that; dvayam-both; kritvaa-doing; svaahaam-Staahaa; pashcaat-then; vidhaaya-placing; ca-and; mantra-raajam-king of mantras; imam-this; raajan-O king; brahmoktam-spoken by Brahmaa; shodashaakshaaram-sixteen syllables.

After speaking these two names, then recite the word svaahaa. O king, this sixteen-syllable king of mantras was spoken by the demigod Brahmaa.

Note: The mantra then is Om- klim- kaalindi-bhedanaaya sankarshanaaya svaahaa.

Text 19

japel laksham vrati bhutvaa
sahasraani ca shodasha
ihaamutra paraam siddhim
sampraapnoti na samshayah

japet-one should chant; laksham-a hundred thousand times; vrati-following a vow; bhutvaa-becoming; sahasraani-thousand; ca-and; shodasha'sixteen; iha-in this life; amutra-and the next; paraam-supreme; siddhim-perfection; sampraapnoti-attains; na-no; samshayah-doubt.

Following this vow one should chant this mantra 116,000 times. Thus one will attain the supreme perfection in this life and the next. Of this there is no doubt.

Texts 20 and 21

atha japtasya mantrasya
mahaa-pujaam samaacaret
dvatrimshat-patra-samyuktam
karnikaa-kesharojjvalam

bhavyam kanjam panca-varnam
likhitvaa sthandile shubhe
tasyopari nyased raajan
hema-simhaasanam shubham
tasmin shri-baladevasya
paraam arcaam prapujayet

atha-then; japtasya-chanted; mantrasya-of the mantra; mahaa-pujaam-great worship; samaacaret-should perform; dvatrimshat-32; patra-petals; samyuktam-with; karnikaa-kesharojjvalam-splendid lotus whorl; bhavyam-beautiful; kanjam-lotus flower; panca-varnam-five colors; likhitvaa-drawing; sthandile-on the ground; shubhe-auspicious; tasya-that; upari-above; nyaset-should place; raajan-O king; hema-simhaasanam-a golden trhone; shubham-beautiful; tasmin-there; shri-baladevasya-of Lord Balaraama; paraam-supreme; arcaam-worship; prapujayet-should worship.

Then the person who has chanted the mantra this number of times should perform the great worship of Lord Balaraama. On auspicious ground he should draw a thirty-two petal lotus of five colors and with a splendid whorl. O king, he should place there a beautiful golden throne, and on that throne He should place Lord Balaraama. Then he should perform the great worship of Lord Balaraama.

Text 22

om- namo bhagavate purushottamaaya vaasudevaaya sankarshanaaya sahasra-vadanaaya mahaanantaaya svaahaa. anena mantrena shikhaa-bandhanam- kritvaa sarvatas tam- pranamya tat-sammukho bhutvaa svayam- nato bhavet. om- jaya jayaananta balabhadra kaama-paala taalaanka kaalindi-bhanjana aaviraavirbhuya mama sammukho bhaveti. anena mantrenaavaahanam- kuryaat. om- namas te 'stu sira-paane hala-musala-dhara rauhineya nilaambara raama revati-ramana namo 'stu te. anena mantrenaasana-padyaarghya-snaana-madhuparka-dhupa-dipa-yajnopavita-naivedya-vastra-bhushana-gandha-pushpaakshata-pushpaanjali-niraajanaadin upacaaraan prakalpayet. om- vishnave madhusudanaaya vaamanaaya trivikramaaya shridharaaya hrishikeshaaya padmanaabhaaya daamodaraaya sankarshanaaya vaasudevaaya pradyumnaayaaniruddhaayaadhokshajaaya purushottamaaya shri-krishnaaya namah. iti paada-gulpha-jaanuru-katy-udara-paarshva-prishthi-bhuja-kandhara-netra-shiraamsi prithak prithak pujayaamiti mantrena sarvaanga-pujaam- kuryaat. atha shankha-cakra-gadaa-padmaasi-dhanur-baana-hala-musala-kaustubha-vanamaalaa-shrivatsa-pitaambara-nilaambara-vamshi-vetra-gadaanka-taalaanka-ratha-daaruka-sumati-kumuda-kumudaaksha-shridaamaadin pranava-purvena caaturthyam- tena namah samyuktena naama-mantrena prithak prithak sampujya. tathaa vishvaksena-vedavyaasa-durgaa-vinaayaka-dikpaala-grahaadin kamale sarvatah sve sve sthaane sampujayet. punah parisamuhanaadi-sthaali-paaka-vidhaanena vaishvaanaram- sampujya purvoktena mula-mantrena panca-vimshati-sahasraany aahutir juhuyaat. tathaashtau sahasraani dvaadasaakshaarena tathaashtau sahasraani catur-vyuha-mantrenaahutir juhuyaat. tato 'gnim- pradaakshini-kritya namaskrityaacaaryam- mahaarha-vastra-suvarnaabharana-taamra-patra-savatsa-go-suvarna-dakshinaabhih sampujya tathaa brahmanaan bhojanaadyaih sampujya nagara-janebhyo bhojanam- dattvaacaaryaan pranamet. ittham- balas
ya patalaanusaarena yo 'nusmarati ihaamutra siddhi-samriddhibhih samvrito bhavati. shri-raama-patalam- guhyam- mayaa te hy anuvarnitam. sarva-siddhi-pradam- raajan kim- bhuyah shrotum icchasi.

om-Om; namah-obeisances; bhagavate-to the Supreme Personality of Godhead; purushottamaaya-the supreme person; vaasudevaaya-the son of Vasudeva; sankarshanaaya-Lord Sankarshana; sahasra-vadanaaya-who has a thousand heads; mahaanantaaya-the great Lord Anbanta; svaahaa-svaahaa; anena-with this; mantrena-mantra; shikhaa-shikhaa; bandhanam-tying; kritvaa-doing; sarvatah-in all respects; tam-to Him; pranamya-bowing; tat-sammukhah-before Him; bhutvaa-becing; svayam-personally; natah-bowed; bhavet.-should be; om-Om; jaya-vitory; jaya-victory; ananta-O limitless one; balabhadra-O Balaraama; kaama-paala-O fulfiller of desires; taalaanka-O Lord who acrries the mark of the palm tree; kaalindi-bhanjana-O breaker of the Yamunaa; aaviraavirbhuya-appearing; mama-of me; sammukhah-in the presence; bhava-please become; iti-thus; anena-with this; mantrena-mantra; aavaahanam-invoking the presence; kuryaat.-should do; om-Om; namah-obeisances; te-to you; astu-should be; sira-paane-plow in hand; hala-musala-plow and club; dhara-holding; rauhineya-O son of Rohin nilaambara-dressed in blue garments; raama-O Balaraama; revati-ramana-O lover of Revati; namah-obeisances; astu-should be; te-to You; anena-with this; mantrena-mantra; aasana-seat; padya-padya; arghya-arghya; snaana-bath; madhuparka-madhuparka; dhupa-incense; dipa-lamp; yajnopavita-sacred thread; naivedya-food; vastra-garments; bhushana-ornaments; gandha-scent; pushpa-flowers; akshata-unbroken rice; pushpa-of flowers; anjali-hand
ful; niraajana-arati; aadin-beginning with; upacaaraan-services; prakalpayet-should perform; om-Om; vishnave-to Lord Vishnu; madhusudanaaya-the killer of Madhu; vaamanaaya-Vaamana; trivikramaaya-Trivikrama; shridharaaya-Shridhaara; hrishikeshaaya-Hrishikesha; padmanaabhaaya-whose navel is a lotus flower; daamodaraaya-who waist is bound with a rope; sankarshanaaya-who was pulled from Devaki's womb; vaasudevaaya-the son of Vasudeva; pradyumnaaya-Pradyumna; aniruddhaaya-Aniruddha; adhokshajaaya-Adhokshaja; purushottamaaya-the Supreme Person; shri-krishnaaya-Shri Krishna; namah.-obeisances; iti-thus; paada-feet; gulpha-ankles; jaanu-knees; uru-thighs; katy-hips; udara-belly; paarshva-sides; prishthi-back; bhuja-arms; kandhara-shoulders; netra-eyes; shiraamsi-and head; prithak prithak-each one individually; pujayaami-I worship; iti-thus; mantrena-with the mantra; sarvaanga-pujaam-the worship of all limbs; kuryaat.-should perform; atha-then; shankha-conchshell; cakra-disc; gadaa-club; padma-lotus; asi-sword; dhanuh-bow; baana-arrow; hala-plow; musala-club; kaustubha-Kaustubhjewel; vanamaalaa-forest garland; shrivatsa-Shrivatsa mark; pitaambara-yellow garments; nilaambara-blue garments; vamshi-flute; vetra-stick; garuda-Garuda; anka-mark; taala-palm tree; anka-mark; ratha-chariot; daaruka-Daaruka; sumati-Sumati; kumuda-Kumuda; kumudaaksha-Kumudaaksha; shridaama-Shridaama; aadin-beginning with; pranava-purvena-with Om- first; caaturthyam-fourth; tena-by that; namah-obeisances;
samyuktena-with; naama-mantrena-by tha mantras of names; prithak prithak-one after another; sampujya.-should worship; tathaa-so; vishvaksena-Vishvaksena; vedavyaasa-Vedavyaasa; durgaa-Durgaa; vinaayaka-Vinaayaka; dikpaala-the protectors of the directions; graha-the planets; aadin-beginning with; kamale-on the lotus flower; sarvatah-each; sve sve sthaane-in his own place; sampujayet.-should worship; punah-again; parisamuhana-sprinkling water; aadi-beginning with; sthaliin an earthen pot; paaka-cooking; vidhaanena-by the action; vaishvaanaram-Vaishvaanara; sampujya-worshiping; purvoktena-previously spoken; mula-mantrena-with the mula-mantra; panca-vimshati-sahasraany-25,000; aahutih-oblations; juhuyaat-should offer; tathaa-so; ashtau sahasraani-8,000; dvaadasaakshaarena-with 12 syllables; tathaa-then; ashtau sahasraani-8,000; catur-vyuha-mantrena-with mantras to the catur-vyuha; aahutih-oblations; juhuyaat.-should offer; tatah-then; agnim-the sacred fire; pradaakshini-kritya-circumambulating; namaskritya-bowing down; aacaaryam-to the guru; mahaarha-very luable; vastra-garments; suvarna-golden; aabharana-ornaments; taamra-red; patra-petals; savatsa-with calves; gah-cows; suvarna-and gold; dakshinaabhih-with dakshinaa; sampujya-worshiping; tathaa-so; brahmanaan-the braahmanas; bhojanaadyaih-beginning with food; sampujya-worshiping; nagara-janebhyah-the residents of the city; bhojanam-food; dattvaa-giving; aacaaryaan-to the gurus; pranamet-should offer obeisances; ittham-thus; balasya-of Lord Balaraama; patalaanusaar
ena-by following the patala; yah-one who; anusmarati-remembers; iha-in this life; amutra-and the next; siddhi-of perfection; samriddhibhih-with increase; samvritah-accompanied; bhavati.-becomes; shri-raama-patalam-the patala of Lord Balaraama; guhyam-secret; mayaa-by me; te-to you; hy-indeed; anuvarnitam.-described; sarva-siddhi-pradam-giving all perfection; raajan-O king; kim-what?; bhuyah-more; shrotum-to hear; icchasi-you wish.

Chanting the mantra "om- namo bhagavate purushottamaaya vaasudevaaya sankarshanaaya sahasra-vadanaaya mahaanantaaya svaahaa" (Obeisances to the Supreme Personality of Godhead, Lord Sankarshana, who is thousand-headed Lord Ananta, and who is the son of Vasudeva), one should tie his shikhaa. Then one should bow down before the deity and in all directions.
Then, chanting the mantra "om- jaya jayaananta balabhadra kaama-paala taalaanka kaalindi-bhanjana aaviraavirbhuya mama sammukho bhava" (Om. O Lord Balaraama, O Lord Ananta, O fulfiller of desires, O Lord who carries a palm-tree flag, O Lord who broke the Yamunaa, all glories to You! O Lord, please appear before me.), one should request Lord Balaraama to appear.
Then, chanting the mantra "om- namas te 'stu sira-paane hala-musala-dhara rauhineya nilaambara raama revati-ramana namo 'stu te" (O Lord who holds a plow in Your hand, O Lord who holds a plow and club, O son of Rohini, O Lord dressed in blue garments, O Balaraama, O husband of Revati, obeisances to You!), one should offer a throne, padya, arghya, bath, madhuparka, incense, lamp, sacred thread, food, garments, ornaments, fragrant flowers, unbroken grains of rice, handsful of flowers, aarati, and other services.
Then, chanting the mantra, "om- vishnave madhusudanaaya vaamanaaya trivikramaaya shridharaaya hrishikeshaaya padmanaabhaaya daamodaraaya sankarshanaaya vaasudevaaya pradyumnaayaaniruddhaayaadhokshajaaya purushottamaaya shri-krishnaaya namah. (Om. Obeisances to Lord Vishnu, the killer of Madhu, the Lord who is the Vaamana incarnation, the Lord who covered the universe in three steps, the Lord who maintains the goddess of fortune, the master of the senses, the Lord whose navel is a lotus flower, the Lord whose waist was bound by a rope, the Lord who was carried from Devaki's womb, the Lord who is the son of Vasudeva, the Lord who is Pradyumna, the Lord who is Aniruddha, the Lord who is beyond the material senses, the Supreme Personality of Godhead, who is all-attractive Shri Krishna!, and also the mantra "paada-gulpha-jaanuru-katy-udara-paarshva-prishthi-bhuja-kandhara-netra-shiraamsi prithak prithak pujayaami" (I worship the Lord's feet, ankles, knees, thighs, hips, belly, sides, back, arms, shoulders, eyes, and head.), one should worship all the limbof Lord Balaraama.
Then, chanting the word namah before each one, and putting each word in the dative case, one should worship Lord Balaraama's conchshell (with the mantra shankhaaya namah), dish (cakraaya namah), cluâ (gadaayai namah), lotus (padmaaya namah), sword (asaye namah), bow (dhanushe namah), arrows (baanebhyah namah), plow (halaaya namah), cluâ (musalaaya namah), Kaustubha jewel (kaustubhaaya namah), forest garland (vanamaalaayai namah), Shrivatsa mark (shrivatsaaya namah), yellow garments (pitaambaraaya namah), blue garments (nilaambaraaya namah), flute (vamshyai namah), stick (vetraaya namah), chariot marked with the flag of Garuda (garudaanka-rathaaya namah), chariot marked with the flag of a palm tree (taalaanka-rathaaya namah), and His associates Daaruka (darukaaya namah), Sumati (sumataye namah), Kumuda (kumudaaya namah), Kumudaaksha (kumudaakshaaya namah), and Shridaama' (shridaamaaya namah).
Then one should place Vishvaksena, Vedavyaasa, Durgaa, Ganesha, the planets, and the protectors of the directions in their respective places in the lotus and then one should worship them. Then, sprinkling water and offering food cooked in an earthen pot, one should worship the sacred fire.
Then, chanting the previously described mula-mantra (om- klim- kaalindi-bhedanaaya sankarshanaaya svaahaa, one should offer 25,000 oblations. Then, chanting the twelve-syllable mantra (om- namo bhagavate vaasudevaaya), one should offer 8,000 oblations. Then, chanting the catur-vyuha mantra (om- namo bhagavate tubhyam- vaasudevaaya saakshine, pradyumnaayaaniruddhaaya namah sankarshanaaya ca), one should again offer 8,000 oblations.
Then one should circumambulate the sacred fire, bow down before the guru, worship him with dakshina' of valuable garments, gold ornaments, copper vessels, cows with their newborn calves, and much gold, worship the braahmanas by offering them food and gifts, feed the people of the city, and bow down before the gurus. Meditating on Lord Balaraama by following this paddhati, one attains perfection in this life and the next. In this way I have described to you Lord Balaraama's confidential paddhati, which gives all perfection. O king, what more do you wish to hear?


20. Balabhadra Stava Raja

Balabhadra Stava Raja
From the Garga Samhita translation of Kushakratha dasa prabhu.

Chapter Eleven

Shri Balabhadra-stava-raaja
The King of Prayers to Lord Balaraama

Text 1

duryodhana uvaaca

stotram shri-baladevasya
praadvipaaka mahaa-mune
vada maam kripayaa saakshaat
sarva-siddhi-pradaayakam

duryodhana uvaaca-Duryodhana said; stotram-prayer; shri-baladevasya'of Lord Balaraama; praadvipaaka-Shri Praadvipaaka Muni; mahaa-mune-O great sages; vada-please tell; maam-me; kripayaa-mercifully; saakshaat'directly; sarva-siddhi-pradaayakam-giving all perfection.

Duryodhana said: O Praadvipaaka, O great sage, please kindly tell me the prayer of Lord Balaraama, which grants all perfection.

Text 2

shri-praadvipaaka uvaaca

stava-raajam tu raamasya
vedavyaasa-kritam shubham
sarva-siddhi-pradam raajan
chrinu kaivalyadam nrinaam

shri-praadvipaaka uvaaca-Shri Praadvipaaka Muni said; stava-of prayers; raajam-the king; tu-indeed; raamasya-of Lord Balaraama; vedavyaasa-kritam-written by Vedavyaasa; shubham-auspicious; sarva-siddhi-pradam-giving all perfection; raajan-O king; shrinu-please hear; kaivalyadam-giving liberation; nrinaam-to the living entities.

Shri Praadvipaaka Muni said: O king, please hear the regal and beautiful prayer of Lord Balaraama, a prayer that brings liberation and all perfection.

Text 3

devaadi-deva bhagavan
kaama-paala namo 'stu te
namo 'nantaaya sheshaaya
saakshaad-raamaaya te namah

devaadi-deva-O master of the demigods; bhagavan-O Supreme Personality of Godhead; kaama-paala-O fulfiller of desires; namah-obeisances; astu-should be; te-to You; namah-obeisances; anantaaya sheshaaya-to Ananta Shesha; saakshaad-raamaaya-who is directly Lord Balaraama; te-to You; namah-obeisances.

O master of the demigods, O Supreme Personality of Godhead, O fulfiller of desires, obeisances to You! O Lord Ananta Shesha, obeisances to You! O Lord Balaraama, obeisances to You!

Text 4

dharaa-dharaaya purnaaya
sva-dhaamne sira-paanaye
sahasra-shirase nityam
namah sankarshanaaya te

dharaa-dharaaya-the maintainer of the earth; purnaaya-perfect and complete; sva-dhaamne-glorious; sira-paanaye-plow in hand; sahasra-shirase-a thousand heads; nityam-always; namah-obeisances; sankarshanaayA-to Lord Sankarshana; te-to You.

O Lord who maintains the earth, O glorious Lord, O perfect and complete Lord, O Lord who holds a plow in Your hand, O Lord who has a thousand heads, O Lord Sankarshana, eternal obeisances to You!

Text 5

revati-ramana tvam vai
baladevaacyutaagraja
halaayudha pralamba-ghna
paahi maam purushottama

revati-ramana-O husband of Revati; tvam-You; vai-indeed; baladeva-Balaraama; acyutaagraja-O elder brother of Lord Krishna; halaayudha-carrying a plow-weapon; pralamba-ghna-killer of Pralambaasura; paahi-please proetct; maam-me; purushottama-O Supreme Personality of Godhead.

O husband of Revati, O Lord Balaraama, O elder brother of Lord Krishna, O Lord who holds a plow-weapon, O killer of Pralambaasura, O Supreme Personality of Godhead, please protect me!

Text 6

balaaya balabhadraaya
taalaankaaya namo namah
nilaambaraaya gauraaya
rauhineyaaya te namah

balaaya-to Lord Balaraama; balabhadraaya-to Lord Balaraama; taalaankaaya-who carries the palm-tree flag; namah-obeisances; namah-obeisances; nilaambaraaya-who wears blue garments; gauraaya-whose complexion is fair; rauhineyaaya-to the son of Rohini; te-to You; namah-obeisances.

O Lord Balaraama, who carries a palm-tree flag, obeisances to You! O son of Rohini, O fair-complexioned Lord dressed in blue garments, obeisances to You!

Text 7

dhenukaarir mushtikaarih
kutaarir balvalaantakah
rukmy-arih kupakarnaarih
kumbhandaaris tvam eva hi

dhenukaarih-the enemy of Dhenuka; mushtikaarih-the enemy of Mushtika; kutaarih-the enemy of Kuta; balvalaantakah-the killer of Balvala; rukmy-arih-the enemy of Rukmi; kupakarnaarih-the enemy of Kupakarna; kumbhandaarih-the enemy of Kumbandha; tvam-You; eva-indeed; hi-indeed.

You are the enemy of Dhenuka, the enemy of Mushtika, the enemy of Kuta, the killer of Balvala, the enemy of Rukmi, the enemy of Kupakarna, and the enemy of Kumbhanda.

Text 8

kaalindi-bhedano 'si tvam
hastinaapura-karshakah
dvividaarir yaadavendro
vraja-mandala-mandanah

kaalindi-of the Yamunaa; bhedanah-the breaker; asi-You are; tvam-You; hastinaapura-karshakah-the dragger of Hastinaapura; dvividaarih-the enemy of Dvivida; yaadavendrah-the king of the Yadavas; vraja-mandala-mandanah-the ornament of the circle of Vraja.

You are the Lord who broke the Yamuna' and dragged Hastinaapura. You are the enemy of Dvivida. You are the king of the Yaadavas. You are the ornament of Vraja's circle.

Text 9

kamsa-bhraatri-prahantaasi
tirtha-yaatraa-karah prabhuh
duryodhana-guruh saakshaat
paahi paahi prabho tt atah

kamsa-bhraatr„-prahantaa-the killer of Kamsa's brothers; asi-You are; tirtha-yaatraa-karah-a pilgrim; prabhuh-the master; duryodhana-guruh-the guru of Duryodhana; saakshaat-directly; paahi-please protect; paahi-please protect; prabhah-O Lord; tv-indeed; atah-then.

You are the killer of Kamsa's brothers. You are the supreme master, the Lord who went on pilgrimage, and Duryodhana's guru. O master, please protect me! Please protect me!

Text 10

jaya jayaacyuta-deva paraat para
svayam ananta-dig-anta-gata-shruta
sura-munindra-phanindra-caraaya te
musaline baline haline namah

jaya-glory; jaya-glory; acyuta-deva-O infallible Lord; paraat-than the greatest; para-greater; svayam-directly; ananta-dig-anta-gata-shruta-whose glories are heard in all directions without limit; sura-munindra-phanindra-caraaya-worshiped by the demigods, the kings of the sages, and the kings of the serpents; te-to You; musaline-holding a club; baline-powerful; haline-holding a plow; namah-obeisances.

O infallible Lord, greater than the greatest, O Lord whose glories are heard in all directions without limit, glory to You! Glory to You! O Lord served by the demigods, the kings of the sages, and the kings of the serpents, O powerful Lord who holds a plow and a club, obeisances to You!

Text 11

yah pathet satatam stavanam narah
sa tu hareh paramam padam aavrajet
jagati sarva-balam tt ari-mardanam
bhavati tasya dhanam sva-janam dhanam

yah-one who; pathet-recites; satatam-regulalrly; stavanam-prayer; narah-person; sa-he; tu-indeed; hareh-of Lord Hari; paramam-supreme; padam-abode; aavrajet-attains; jagati-in the universe; sarva-balam-all strength; tv-indeed; ari-mardanam-crushing enemies; bhavati-is; tasya-of him; dhanam-wealth; sva-janam-kinsmen; dhanam-wealth.

A person who regularly recites this prayer attains Lord Hari's transcendental abode. All the strength in the universe is his. He crushes his enemies. He attains great wealth and a great dynasty.


21. Balabhadra Kavacha

Balabhadra Kavacha

The Kavacha Stotra of Lord Balabhadra
From the Garga Samhita translation of Kushakratha dasa prabhu.

Chapter Twelve

Shri Balabhadra-stotra-kavaca
The Prayer and Armor of Lord Balaraama

Text 1

duryodhana uvaaca

gopibhyaam kavacam dattam
gargaacaaryena dhimataa
sarva-rakshaa-karam divyam
dehi mahyam mahaa-mune

duryodhana uvaaca-Duryodhana said; gopibhyaam-to the gopis; kavacam-the armor; dattam-given; gargaacaaryena-by Garga Muni; dhimataa-intelligent; sarva-raksha-karam-giving all protection; divyam-transcendental; dehi-please give; mahyam-to me; mahaa-mune-O great sage.

Duryodhana said: O great sage, please give me the transcendental Balaraama-kavaca, which wise Garga Muni gave to the gopis, and which gives all protection.

Text 2

shri-praadvipaaka uvaaca

snaatvaa jale kshauma-dharah kushaasanah
pavitra-paanih krita-mantra-marjanah
smritvaatha natvaa balam acyutaagrajam
sandhaarayed dharma-samaahito bhavet

shri-praadvipaaka uvaaca-Shri Praadvipaaka Muni said; snaatvaa-bathing; jale-in water; kshauma-dharah-wearing clean cotton garments; kushaasanah-sitting on a kusha grass mat; pavitra-paanih-clean hands; krita-mantra-marjanah-purified by mantra; smritvaa-meditating; atha-then; natvaa-bowing; balam-to Lord Balaraama; acyutaagrajam-the elder brother of Lord Krishna; sandhaarayet-should meditate; dharma-samaahitah-concentrating; bhavet-should be.

Shri Praadvipaaka Muni said: After bathing and dressing in clean cotton garments, a person should sit on a kusha-grass mat, purify his hands with mantras, bow down, and with fixed intelligence meditate on Lord Krishna's elder brother, Lord Balaraama.

Text 3

goloka-dhaamaadhipatih pareshvarah
pareshu maam paatu pavitra-kirtanahbhu-mandalam sarshapavad vilakshyate
yan-murdhni maam paatu sa bhumi-mandale

goloka-dhaamaadhipatih-the master of the realm of Goloka; pareshvarah-the supreme controller; pareshu-among all controllers; maam-me; paatu-may protect; pavitra-pure; kirtanah-glories; bhu-mandalam-the circle of the earth; sarshapavat-like a mustard seed; vilakshyate-is characterized; yan-murdhni-on whose head; maam-me; paatu-may protect; sa-he; bhumi-mandale-in the circle of the earth.

May Lord Balaraama, who is the master of Goloka, who is the supreme controller of all controllers, and whose fame is spotless, protect me. May Lord Balaraama, who on His head holds the earth as if it were a single mustard seed, protect me in this world.

Text 4

senaasu maam rakshatu sira-paanir
yuddhe sadaa rakshatu maam hali ca
durgeshu caavyaan musali sadaa maam
vaneshu sankarshana aadi-devah

senaasu-among armies; maam-me; rakshatu-may protect; sira-paanih-who holds a plow in His hand; yuddhe-in battle; sadaa-always; rakshatu'may protect; maam-me; hali-holding a plow; ca-and; durgeshu-in fortresses; ca-and; avyaat-may protect; musali-holding a club; sadaa-always; maam-me; vaneshu-in forests; sankarshana-Lord Balaraama; aadi-devah-the Supreme Personality of Godhead.

May Lord Balaraama protect me when I am surrounded by many armies. May Lord Balaraama, who holds a plow, always protect me in battle. May Lord Balaraama, who holds a club, always protect me in many fortresses. May Lord Balaraama, the Supreme Personality of Godhead protect me in the forest.

Text 5

kalindajaa-vega-haro jaleshu
nilaambaro rakshatu maam sadaagnau
vaayau ca raamo 'vatu khe balash ca
mahaarnave 'nanta-vapuh sadaa maam

kalindajaa-of the Yamunaa; vega-the power; harah-removing; jaleshu-in water; nilaambarah-dressed in blue garments; rakshatu-may protect; maam-me; sadaa-always; agnau-in fire; vaayau-in wind; ca-and; raamah-Lord Balaraama; avatu-may protect; khe-in the sky; balah-Lord Balaraama; ca-and; mahaarnave-in the great ocean; ananta-vapuh-whose form has no end; sadaa-always; maam-me.

May Lord Balaraama, who wears blue garments and who stopped the Yamunaa, always protect me in fire. May Lord Balaraama protect me in the wind. May Lord Balaraama protect me in the sky. May Lord Balaraama, who is Lord Ananta Himself, always protect me in the great ocean.

Text 6

shri-vaasudevo 'vatu parvateshu
sahasra-shirshaa ca mahaa-vivaade
rogeshu maam rakshatu rauhineyo
maam kaama-paalo 'vatu va vipatsu

shri-vaasudevah-the son of Vasudeva; avatu-may protect; parvateshu-in the mountains; sahasra-shirshaa-who has a thousand heads; ca-and; mahaa-vivaade-in great disputes; rogeshu-in diseases; maam-me; rakshatu-may protect; rauhineyah-the son of Rohini; maam-me; kaama-paalah-the fulfiller of desires; avatu-may protect; vaa-or; vipatsu-in calamities.

May Lord Balaraama, who is Vasudeva's son, protect me on mountains. May Lord Balaraama, who has a thousand heads, protect me in great disputes. May Lord Balaraama, who is Rohini's son, protect me from diseases. May Lord Balaraama, who fulfills desires, protect me from catastrophes.

Text 7

kaamaat sadaa rakshatu dhenukaarih
krodhaat sadaa maam dvivida-prahaari
lobhaat sadaa rakshatu balvalaarir
mohaat sadaa maam kila maagadhaarih

kaamaat-from lust; sadaa-always; rakshatu-may protect; dhenukaarih-the enemy of Dhenuka; krodhaat-from anger; sadaa-always; maam-me; dvivida-prahaari-the killer of Dvivida; lobhaat-from greed; sadaa-always; rakshatu-may protect; balvalaarih-the enemy of Balvala; mohaat-from illusion; sadaa-always; maam-me; kila-indeed; maagadhaarih-the enemy of Jaraasandha.

May Lord Balaraama, who is the enemy of Dhenukaasura, always protect me from lust. May Lord Balaraama, who killed Dvivida, always protect me from anger. May Lord Balaraama, who is the enemy of Balvala, always protect me from greed. May Lord Balaraama, who is the enemy of Jaraasandha, always protect me from illusion.

Text 8

praatah sadaa rakshatu vrishni-dhuryah
praahne sadaa maam mathuraa-purendrah
madhyandine gopa-sakhah prapaatu
svaraat paraahne 'vatu maam sadaiva

praatah-at sunrise; sadaa-always; rakshatu-may protect; vrishni-dhuryah-the greatst of the Vrishnis; praahne-in the morning; sadaa-always; maam-me; mathuraa-purendrah-the king of Mathura' City; madhyandine-at noon; gopa-sakhah-the friend of the gopas; prapaatu-may protect; svaraat-independent; paraahne-in the afternoon; avatu-may protect; maam-me; sadaa-always; eva-indeed.

May Lord Balaraama, who is the best of the Vrishnis, always protect me at sunrise. May Lord Balaraama, who is the king of Mathura' City, always protect me in the morning. May Lord Balaraama, who is the friend of the gopas, always protect me at midday. May Lord Balaraama, who is supremely independent, always protect me in the afternoon.

Text 9

saayam phanindro 'vatu maam sadaiva
paraat paro rakshatu maam pradoshe
purne nishithe ca duranta-viryah
pratyusha-kaale 'vatu maam sadaiva

saayam-at sunset; phanindrah-the king of serpents; avatu-may protect; maam-me; sadaa-always; eva-indeed; paraat-than the greatest; parah-greater; rakshatu-may protect; maam-me; pradoshe-in the evening; purne-full; nishithe-in the middle of the night; ca-and; duranta-viryah-whose power is invicible; pratyusha-kaale-at the next sunrise; avatu-may protect; maam-me; sadaa-always; eva-indeed.

May Lord Balaraama, who is the king of serpents, always protect me at sunset. May Lord Balaraama, who is greater than the greatest, always protect me in the evening. May Lord Balaraama, whose power is invicible, always protect me in the middle of the night. May Lord Balaraama always protect me at every sunrise.

Text 10

vidikshu maam rakshatu revati-patir
dikshu pralambaarir adho yadudvahah
urdhvam sadaa maam balabhadra aaraat
tathaa samantaad baladeva eva hi

vidikshu-in the directions; maam-me; rakshatu-may protect; revati-patih-the husband of Revati; dikshu-in the directions; pralambaarih-the enemy of Pralamba; adhah-below; yadudvahah-the best of the Yaadavas; urdhvam-above; sadaa-alwys; maam-me; balabhadra-Balaraama; aaraat-near and far; tathaa-so; samantaat-everywhere; baladeva-Lord Balaraama; eva-indeed; hi-indeed.

May Lord Balaraama, who is the master of Revati, protect me from every direction. May Lord Balaraama, who is the enemy of Pralamba, protect me from every direction. May Lord Balaraama, who is the best of the Yaadavas, protect me from below. May Lord Balaraama always protect me from above. May Lord Balaraama protect me from near and far. May Lord Balaraama protect me everywhere.

Text 11

antah sadaavyaat purushottamo bahir
naagendra-lilo 'vatu maam mahaa-balah
sadaantaraatmaa ca vasan harih svayam
prapaatu purnah parameshvaro mahaan
antah-within; sadaa-always; avyaat-may protect; purushottamah-the Supreme Personality of Godhead; bahih-without; naagendra-lilah-who enjoys pastimes as the king of serpents; avatu-may protect; maam-me; mahaa-balah-very powerful; sadaa-always; antaraatmaa-within the heart; ca-and; vasan-residing; harih-Lord Hari; svayam-personally; prapaatu-may protect; purnah-perfect and complete; parameshvarah-the supreme controller; mahaan-great.

May Lord Balaraama, who is the Supreme Personality of Godhead, always protect me from within. May powerful Lord Balaraama, who enjoys pastimes as the king of serpents, protect me from without. May Lord Balaraama, who is the Supreme Personality of Godhead, the Supersoul residing in everyone's heart, always protect me.

Text 12

devaasuraanaam bhaya-naashanam ca
hutaashanam paapa-cayendhanaanaam
vinaashanam vighna-ghatasya viddhi
siddhaasanam varma-varam balasya

devaasuraanaam-of the demigods and demons; bhaya-of fear; naashanam-the destruction; ca-and; hutaashanam-the fire; paapa-cayendhanaanaam'of the fuel of a host sins; vinaashanam-destruction; vighna-ghatasya-of a host of obstacles; viddhi-please know; siddhaasanam-the abode of perfection; varma-varam-the best of armors; balasya-of Lord Balaraama.

Please know that this kavaca of Lord Balaraama is the best of armors. It destroys the fears of the demigods and demons. It is a blazing fire that burns up the fuel of a host of sins. It is the death of a host of obstacles. It is the abode of spiritual perfection.


22. Conclusion

Conclusion

The Conclusive Glories of Lord Nityananda Balarama

If anyone wants to attain the Lotus feet of Shri-Shri Radha-Krishna, and be able to taste and fully relish Their pastimes, one must first approach the lotus feet of Lord Balarama or Lord Nityananda. This is a mandatory prerequisite, for only by receiving Their mercy can this realization be possible.

Because Lord Nityananda and Lord Balarama are non-different, the Gosvamis confirm that by getting Lord Nityananda's mercy one becomes eligible to receive the ecstatic prema of Shri Radha and Shri Krishna in Vraja. Lord Balarama in the form of Lord Nityananda does not accept any offenses whatsoever, and is so merciful that by simply worshipping Lord Nityananda one is automatically worshipping and pleasing Lord Balarama. It is described that Lord Balarama in the form of Lord Nityananda is the friend of the most fallen and the most wretched.

Just as it is not possible to enter Lord Gauranga's service without the mercy of Lord Nityananda, it is impossible to enter Vraja rasa without the mercy of Lord Balarama, who is non-different from Lord Nityananda.

Shri Balarama is the servitor of Godhead who serves Lord Krishna in all affairs of existence and knowledge. The transcendental abode exist by the energy of Lord Balarama. Krishna's first expansion in a form for pastimes is Lord Balarama. Balarama Himself helps in the pastimes of Lord Krishna and He does the work of creation in four other forms. In all forms Balarama tastes the transcendental bliss of serving Krishna.

If we develop consciousness of this fact, then we are in actual Krishna consciousness. We should always remember that Krishna is the only supreme master and that everyone else is His servant, EKALE ISVARAH KRSNA, ARA SABA BHRTYA. Either Lord Narayana, or Lord Shiva, Everyone is subordinate to Krishna. Even Baladeva is subordinate to Krishna. In the transcendental pastimes, Krishna is the chief hero, and Balarama provides additional help.


23. Jayadeva Verse

Jayadeva Verse

Verse glorifying Lord Balarama by Shrila Jayadeva Goswami:

vahasi vapusi visade vasanam jaladabham
hala-hati-bhiti-milita-yamunabham
kesava dhrta-haladhara-rupa jaya jagadisa hare

O Kesava! O Lord of the Universe! O Lord hari, who have assumed the form of Lord Balarama, the wielder of the plow! All glories to You! On your brilliant white body you wear garments the color of a fresh blue rain cloud.
These garments are colored like the beautiful dark hue of the River Yamuna, who feels great fear due to the striking of Your plowshare.


Glories of Lord Krishna

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >>

No text or attachments, Sub-item(s) list as below:

Contents
Krishna the Supreme Absolute Truth
Lord Krishna Advent from Bhagavatam
Vows, Worship, and Fasting on Shri Janmashtami
Prayers to be chanted on Janmashtami
Shri Nandotsava Celebrations


Contents

The Glories (Mahatmya) of
the Supreme Lord Krishna and
His Appearance Day
Compiled by Swami Gaurangapada
Layout by Bhakta Daniel

Lord Krishna's Advent from Bhagavatam
Shrimad Bhagavatam
Advent of Lord Krishna
Prayers by the Demigods for Lord Krishna in the Womb
Birth of Lord Krishna
Brahma Vaivarta Purana
Chp 6: Before the Advent of Lord Krishna
Chp 7: The Song of Lord Krishna's Birth
Ananda Vrindavana Champu

Krishna, The Supreme Absolute Truth
Who is Lord Krishna
Krishna Tattva by Shrila Sarasvati Prabhupada
Shri Shri Radha Krishna Gannodesha Dipika
64 Qualities of Lord Krishna

Vows, Worship, and Fasting on Shri Janmashtami
(Total fasting till midnight and then fasting till next morning
at least from grains and then break fast at sunrise.)
Brahma Vaivarta Purana
Hari Bhakti Vilasa
Shri Krishna Janma Vidhi by Shrila Rupa Goswami

Prayers to be chanted on Janmashtami
Lord Krishna 108 Holy Names

Shri Nandotsava Celebrations
Shrimad Bhagavatam
Brahma Vaivarta Purana


Krishna the Supreme Absolute Truth

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Krishna the Supreme Absolute Truth >>

No text or attachments, Sub-item(s) list as below:

Contents
Who is Lord Krishna
Krishna Tattva by Shrila Sarasvati Prabhupada
Shri Shri Radha Krishna Gannodesha Dipika
64 Qualities of Lord Krishna


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Krishna the Supreme Absolute Truth >> Contents >>

Krishna, The Supreme Absolute Truth

Who is Lord Krishna
Krishna Tattva by Shrila Sarasvati Prabhupada
Shri Shri Radha Krishna Gannodesha Dipika
64 Qualities of Lord Krishna


Who is Lord Krishna

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Krishna the Supreme Absolute Truth >> Who is Lord Krishna >>

Who is Lord Krishna
Who is Lord Shri Krishna?
Krishna is God, the Supreme Personality of Godhead. This fact is stated and corroborated in the Vedic scriptures and by various authorities. Lord Brahma in Brahma Samhita says, "Krishna who is known as Govinda is the Supreme Godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and He is the prime cause of all causes" (BS 5.1). In the Bhagavata Purana Krishna becomes the chief object of devotion. After describing various incarnations of the Lord such as Rama, Balarama, Vamana, Nrsimha, and Vishnu, Shrila Sukadeva Goswami states, "All of the above mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Krishna is the original Personality of Godhead" (SB 1.3.28).
Lord Shiva in Gita Mahatmya, states that "let there be only one God - Krishna, the son of Devaki" (Verse 7). In the Padma Purana it is stated, "By scrutinizingly reviewing all the revealed scriptures and judging them again and again, it is now concluded that Lord Narayana is the Supreme Absolute Truth, and thus He alone should be worshipped". Similarly it is said in the Skanda Purana, "In the material world, which is full of darkness and dangers, combined with birth and death and full of different anxieties, the only way to get out of the great entanglement is to accept loving transcendental devotional service to Lord Vasudeva. This is accepted by all classes of philosophers".
The position of Krishna as God is confirmed by great personalities like Narada, Asita, Devala, Vyasa, Parasara, Brahma and Shiva. Finally Krishna Himself confirms this fact in the Bhagavad Gita to His friend and devotee, Arjuna. He clearly says that He is "the Supreme Lord of all planets and demigods" (BG 5.29), that "there is no truth superior to Me" (BG 7.7) and - "I am the source of all spiritual and material worlds. Everything emanates from Me" (BG 10.8).

What is the position of Krishna?
As God, there is no one equal to or greater than Krishna. He is the original, unborn, eternal person, the most ancient, completely
independent, and the cause of all causes. Parasara Muni, the father of Shrila Vyasadeva and a great scholar who had himself held the position of Vyasa in a previous kalpa, very nicely defines the position of Bhagavana (God) as one Who is complete in six kinds of opulence namely - wisdom, beauty, fame, power, wealth and renunciation. While there are many great personalities who are very famous or very wealthy, only Krishna as God is replete in all six opulence.
The scriptures not only give us the unique position of Krishna but also give us a detailed description of all His aspects. They tell us that above this temporary material universe is an eternal spiritual world called Vaikuntha, and Krishna lives in the topmost planet of this universe called Goloka Vrindavana which is full of palaces made of touch-stone (cintamani), with trees that are capable of fulfilling all desires (kalpa-vraksha) and cows that are called Surabhi.
Here Krishna eternally resides, served by hundreds and thousands of goddesses of fortune. He sports with His most confidential and intimate devotees, headed by Shrimati Radharani. He has a form just like us but His body is spiritual and thus eternal. His complexion is dark-blue, like that of a rain-filled cloud and His eyes are like lotus petals. He is ever youthful, full of bliss and His beauty excels that of thousands of cupids. He likes to play the flute, He sports a crown with a peacock feather and He is adorned by the exquisite kastuba jewel.
What is Krishna avatar?
In Chaitanya-caritamrita (2.20.263-264) it is stated that the "avatara, or incarnation of Godhead, descends from the kingdom of God for creating and maintaining the material manifestation. And the particular form of the Personality of Godhead who so descends is called an incarnation, or avatara. Such incarnations are situated in the spiritual world, the kingdom of God. When They descend to the material creation, They assume the name avatar."
The Shrimad Bhagavatam states that there are countless incarnations just like the waves of the oceans. They fall in various categories like lila (pastime), yuga (period of yuga), manavantara (period of Manu), purusa (Vishnu expansions) and shaktivesa (empowered). These avatars perform various pastimes based on the time, place and circumstances, but their purpose is always the same - "to attract the conditioned souls back to their eternal spiritual abode".
The incarnations emanate from Vishnu. Maha-Vishnu is the original cause of all material creation and from Him Garbhodakashai-Vishnu expands and then Ksirodakasayi-Vishnu. Generally all incarnations appearing within the material world are plenary portions of Ksirodakasayi-Vishnu (also known as Hari).
However only once in a day of Lord Brahma (which lasts for 4.32 billion of our years), does Krishna descend in His original form, as the avataree, the cause of all avatars. When Krishna appears all the incarnations join with Him. The Supreme Personality of Godhead is the complete whole and all the plenary portions and incarnations always live with Him. So when Krishna appeared, Lord Vishnu was always with Him, and while Krishna enjoyed His pastimes in Vrindavana, the killing of the demons was actually carried out by the His Vishnu portion. Since Krishna eternally resides in Vrindavana, when He left Vrindavana at the age of ten, it was His Vasudeva expansion that actually left.

Appearance of Krishna
In the era of the Svayambhuva Manu, prajapati Sutapa and his wife Prsni were instructed by Lord Brahma to have progeny. They performed severe austerities for twelve thousand years of the demigods to have the Lord as their child. Pleased by their austerities the Lord appeared and granted them this benediction. Since He gave them this benediction three times, in Satya-yuga He first appeared as the son of Prsni and Sutapa and was called Prsnigarba. In Treta-yuga they were Aditi and Kasyapa Muni and the Lord
appeared as Vamanadeva. Finally in the Dvapara yuga, Krishna in His original form, appeared as the child of Devaki and Vasudeva.
Krishna appeared specifically on the request of Bhudevi, the presiding deity of the Earth planet. Distressed by the burden of many demons who had appeared as powerful Kshatriyas and were ruling the planet impiously, she assumed the form of a cow and pleaded to Lord Brahma for help. Lord Brahma with all the demigods prayed to Vishnu in Svetadvipa by chanting the Purusa-sukta prayers. At this time the Lord informed Brahma that in order to establish religiosity and destroy evil, He would soon appear as His original Self. In the meantime the various demigods were instructed to take birth in various families in the Yadu dynasty and prepare for the appearance of the Lord.

Lifeline of Krishna
Historically, Lord Krishna appeared in the Dvapara yuga, on the midnight of the 8th day of the dark half of the month of Sravana. This corresponds to July 19th 3228 BC. He exhibited His pastimes for a little over 125 years and disappeared on February 18th 3102 BC on the new moon night of Phalguna. His departure marks the beginning of the current age of corruption known as Kali.
The great scholar Shrila Vishvanatha Chakravarti neatly outlines Lord Krishna's activities in this way. He was born in Mathura in the prison cell of Kamsa and carried to Gokula. The first three years and four months were spent in Gokula, then equal lengths of time in Vrindavana and Nandagram. At the age of eleven He left Vrindavan for Mathura where He lived for eighteen years and four months, and finally ninety-six years and eight months in Dvaraka totaling about 126 years of manifest pastimes. At the time of Mahabharata, when Krishna spoke the Bhagavad Gita, He was about ninety years of age.

Pastimes of Krishna
The tenth canto of Shrimad Bhagavatam describes the activities and transcendental pastimes of Shri Krishna. They are also described in the epic Mahabharata, specially in the Bhishma parva which also contains the Bhagavad Gita. The pastimes of Krishna appeal to the liberated souls, those that are trying to get liberated and also to the gross materialists.
The pastimes of Shri Krishna, known as Krishna-katha fall into two categories. Words spoken by Krishna, as the Bhagavad Gita, and words spoken about Krishna, as in the Shrimad Bhagavatam. Souls in the liberated stage derive great pleasure in relishing anything and everything related to Krishna. For those that are trying to be liberated, Krishna-katha makes their path of liberation very clear. By studying the Gita one becomes fully conscious of the position of Shri Krishna; and when one is situated at the lotus feet of the Lord, he understands the narration's of Krishna as described in the Shrimad Bhagavatam.
Even the gross materialists are attracted by the pleasure pastimes of Krishna with the Gopis and His wives. Even though the loving affairs of Krishna have nothing to do with the gross, mundane sex affairs, they attract the people engrossed in sense-gratification and gradually elevate them to higher levels of spirituality.
Causeless mercy of Krishna
Even though Krishna is completely self sufficient and self satisfied, He descends for the benefit of all the conditioned souls. His most endearing quality is that of "bhakta vatsala". His pure devotees are always trying to please Him, and He is always trying to please His devotees. Just as He lives in the heart of His devotees, His devotees constantly reside in Him.
Krishna is so merciful that He not only helps His devotees, but also those who are envious of Him. Krishna destroys evil by providing them with an opportunity to take up devotion.
On the greatly auspicious day of Krishna-Janamashtami, let us all pray to Shri Krishna for a drop of His causeless mercy, for only that alone is sufficient to take us out from this material word, back home, back to Godhead.
All glories to the appearance day of Lord Krishna ! All glories to Shri Krishna and His devotees !!
JANMASTAMI & BACK TO GODHEAD MAGAZINE
Sarasvati Thakura liked Abhayada and would be very pleased to see him because he knew that Abhayda liked to preach. On the occasion of the annual varshik-utsav (festival of Janmastami), in Sarasvati Thakura's room, upstairs at the Baghbazaar Math, Jotisekhara saw Abhayda sitting near his guru maharaja, who told him to start a magazine in Bengali, giving him the idea, "ghore phirae chala - return back to home `Back To Godhead,' as a title. He also quoted a sloka in Sanskrit: "yad gatva nanuvartante, tad dhama paramama mama (Gita 15.6)," on the same topic and then said, "This idea of going back to Godhead is the basis of the Gaudiya Math."
(From HH Bhakti Vikasa Swami's book on SBSST.)
JANMASTAMI & VAMSIDAS BABAJI
On Janmastami he was in Baleshvar, a town in North Orissa. At midnight he said to Gopal, "Last year I gave You some palmfruit. This year I shall give You some mango. Gopal, don't be impatient, mango is coming to You." Within ten minutes a brahmana teacher called Jogendra Mukherjee arrived, explaining how he had just dreamt that a sadhu wanted a mango, so he went to the market and bought one. That brahmana was then told, "Yes, yes, you come. He said he wanted a mango."(From HH Bhakti Vikasa Swami's book Lion Guru.)


.\8\cpmv.34de\6\1\Krishna_Tattva_by_Shrila_Sarasvati_Prabhupada.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Krishna the Supreme Absolute Truth >> Krishna Tattva by Shrila Sarasvati Prabhupada >>

Krishna Tattva
From Gaudiya Kanthahara compiled by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada.
KRiShNA-TATTVA
The One Absolute Truth is Realized inThree Different Ways
7.1
vadanti tat tattva-vidas tattvam yaj jnanam advayam
brahmeti paramatmeti bhagavan iti shabdyate
Great seers of the truth, who understand the nature of the Absolute Truth, describe that non-dual truth in three ways as Brahman, Paramatma, and Bhagavan. (Bhag. 1.2.11)

7.2
advaya-jnana tattva-vastu krishnera svarupa
brahma, atma, bhagavan tina tanra rupa
Krishna is the one Absolute Truth which is conceived of in three ways, as Brahman, Paramatma, and Bhagavan. (Cc. Adi. 2.65)Bhagavan Realization is Complete, Paramatma and Brahman are Partial

7.3
bhakti-yoge bhakta paya yanhara darshana
surya yena savigraha dekhe deva-gana
jnana-yoga-marge tanre bhaje yei saba
brahma-atma-rupe tanre kare anubhava
Through devotional service devotees can realize or see that Personality of Godhead, just as the denizens of heaven see the personality of the sun. Those on the paths of knowledge and yoga worship only Him. They perceive Him as the impersonal Brahman and localized Paramatma. (Cc. Adi 2.25,26)

The Conclusion of the Shruti About Brahman
7.4
na tatra suryo bhati candra-tarakam
nema vidyuto bhanti kuto 'yamagni
tam eva bhantam anubhati sarvam
tasya bhasa sarvam idam vibhati
In the transcendental abode of the Lord there is no need of sun, moon, or stars for illumination, nor is there any need of electricity, what to speak of lamps. All of them get their power of illumination from the Lord's effulgence alone. In fact the whole universe exists only because of His existence. (Katha Upanishad 2.2.15)
7.5
hiranmayena patrena satyasyapihitam mukham
tat tvam pushann-apavrinu satya-dharmaya drishtaye
O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Please remove that effulgent covering and show Yourself to Your pure devotee. (ishopanishad 15)
7.6
pushann akarye yama surya prajapatya
vyuha-rashmin samuha tejo
yat te rupam kalyanatamam tat te pashyami
yo 'sav asau purushah so 'ham asmi
O my Lord! O primeval philosopher, maintainer of the universe. O regulating principle, destination of the pure devotees, well-wisher of mankind please remove the effulgence of Your transcendental rays, so that I can see Your form of bliss. You are the eternal Supreme Personality of Godhead, like unto the sun, as am I. (Ishopanishad 16)

The Conclusion of the Brahma-samhita
7.7
yasya prabha prabhavato jagad-anda-koti-
kotisv ashesha-vasudhadi vibhuti-bhinnam
tad brahma nishkalam anantam ashesha-bhutam
govindam adi-purusham tam aham bhajami
I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman which is mentioned in the Upanishads, and which, being differentiated from the infinity of glories of the mundane universe, appears as the indivisible, infinite, and limitless truth. Millions and millions of universes emanate from that Brahman effulgence, which is infinite, causeless, and unlimited. That Brahman effulgence is simply the light emanating from the brilliant form of the Supreme Lord Govinda. (Brahma-samhita 5.40)

The Conclusion of the Bhagavad-gita
7.8
brahmano hi pratishthaham amritasyavyayasya ca
shashvatasya ca dharmasya sukhasyaikantikasya ca
I am the basis of the impersonal Brahman, which is immortal, imperishable, and eternal, and is the constitutional position of ultimate happiness. (Bhagavad-gita 14.27)

The Conclusion of the Gosvamis
7.9
yasya brahmeti samjnam kvacidapi nigame yati cin-matrasatta-
pyamsho yasyamshakaih svairvibhavati vashayanneva mayam pumamsh
ca ekam yasyaiva rupam vilasati paramvyomni narayanakhyam
sa shri krishno vidhattam svayamiha bhagavan prema-tat-pada-bhajam
Shri Krishna is the Supreme Personality of Godhead. He appears in Vaikuntha in the form of Narayana. He expands as the Purushavataras, who control the material world. He is Himself the Supreme Spiritual Truth designated by the word "Brahman" in the Vedas and Upanishads. May that Lord Krishna grant pure love for Him to those engaged in devotional service to His lotus feet (Tattva-sandarbha 8)
7.10
brahma anga-kanti tanra, nirvishesha prakashe
surya yena carma-cakshe jyotirmaya bhase
The manifestation of the impersonal Brahman effulgence, which is without variety, is the rays of Krishna's personal bodily effulgence. It is exactly like the sun: When the sun is seen by ordinary eyes, it appears to only consist of effulgence. Similarly, when we view divinity through ordinary eyes, we are unable to penetrate its effulgence to see the beautiful form of Krishna within. Rather we are blinded by the powerful rays of impersonal Brahman. (Cc. Madhya 20.159)
7.11
tanhara angera shudha kirana-mandala
upanishat kahe tanre brahma sunirmala
What the Upanishads call the impersonal Brahman is but the realm of the glowing effulgence of the Supreme Person. (Cc. Adi. 2.12)

Nirvishesha Means Krishna has no Material Qualities
7.12
tanre 'nirvishesha' kahi, cic-chakti na mani
ardha-svarupa na manile purnata haya hani
When one speaks of the Supreme as impersonal, one denies His spiritual potencies. Logically, if you accept only half the truth, you cannot understand the whole. (Cc. Adi 7.140)
7.13
vyanjite bhagavat-tattve brahma ca vyajyate svayam
When the knowledge about Bhagavan is revealed, Brahman automatically becomes known. (Bhagavat-sandarbha 7)
Yogis Worship the Supersoul
7.14
isvarah sarva-bhutanam hrid-dese 'rjuna tishthati
bhramayan sarva-bhutani yantrarudhani mayaya
The Supreme Lord is situated in every one's heart, O Arjuna, and is directing the wanderings of all living entities who are seated as on a machine made of material energy. (Bhagavad-gita 18.61)
7.15
atha va bahunaitena kim jnatena tavarjuna
vishtabhyaham idam kritsnam ekamsena sthito jagat
What need is there, O Arjuna, for all this detailed knowledge? With a single fragment of Myself, I pervade and support this entire universe. (Bhagavad-gita 10.42)
7.16
mayadhyakshena prakritih suyate sa-caracaram
hetunanena kaunteya jagad viparivartate
Material nature, which is one of My energies, is working under My direction, O son of Kunti, and produces all moving and non-moving beings. Under its rule, this manifestation is created and annihilated again and again. (Bhagavad-gita 9.10)
7.17
aham hi sarva-yajnanam bhokta ca prabhur eva ca
na tu mam abhijananti tattvenatas cyavanti te
I am the only enjoyer and master of all sacrifices. Those who do not recognize My true transcendental position fall down. (Bhagavad-gita 9.24)

Paramatma is an Ekamsa Expansion of the Supreme Lord
7.18
paramatma yenho, tenho krishnera eka amsa
atmara 'atma' haya krishna sarva-avatamsa
Paramatma is the partially complete portion (ekamsa) of the Supreme Personality of Godhead. Krishna is the original source of all living entities, and is the source of Paramatma. (Cc . Mad. 20.161)
7.19
kecit sva-dehantar-hridayavakase
pradesa-matram purusham vasantam
catur-bhujam kanja-rathanga-sankha-
gada-dharam dharanaya smaranti
Others conceive of the Personality of Godhead residing within the body in the region of the heart, and measuring only eight inches, with four hands holding lotus, wheel, conch, and club. (Bhag. 2.2.8)

The Supreme Truth has Three Potencies
Sandhini (existence), Samvit (consciousness) and Hladini (ecstasy)
7.20
na tasya karyam karanam ca vidyate
na tat samas cabhyadhikas ca drisyate
parasya saktir-vividhaiva sruyate
svabhaviki jnana-bala-kriya ca
He does not have a bodily form like that of an ordinary living entity: He has a transcendental form of bliss and knowledge. His senses are all transcendental. Nothing is greater than Him or equal to Him. His potencies are multifarious, such as cognitive, will and active potency. (Svetasvatara Upanishad 6.8)

Vishnu is the Supreme Truth
7.21
om tad vishno paramam padam sada
pasyanti surayah diviva cakshur-atatam
tad vipraso vipanyavo jagrivamsah
samindhate vishnor yat paramam padam
The supreme abode of Lord Vishnu, or the lotus feet of Lord Vishnu, is spread all around like the sunlight in the sky. Great demigods and saintly persons always see that supreme abode, recognizing Him as the highest truth. Spiritually awake souls learned in transcendental understanding glorify the Lord and make that abode more brilliant. (Rig Veda 1.22.20,21)

Krishna is the Supreme
7.22
advaya-jnana-tattva krishna svayam bhagavan
'svarupa-sakti' rupe tanra haya avasthana
Krishna is the non-dual Absolute Truth, the Supreme Personality of Godhead. Although He is one, He maintains different personal expansions and energies for His divine pastimes. (Cc. Madhya 22.7)

Krishna is the Independent Supreme Person
7.23
janmady asya yato 'nvayad itaratas cartheshv abhijnah svarat
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo 'mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi
Lord Shri Krishna is the Absolute Truth, the primeval cause of all causes of the creation, sustenance, and destruction of the universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It was He who imparted Vedic knowledge to the heart of Brahma, the original living being. By Him even the great sages and demigods are placed into illusion as one is bewildered by the illusory representations of water seen on fire or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of material nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendent abode which is forever free of illusion. I meditate upon Him, for He is the Absolute Truth. (Bhag. 1.1.1.)

Krishna is the Ultimate Goal of all Vedic Literature
7.24
sarvasya caham hridi sannivishto
mattah smritir jnanam apohanam ca
vedais ca sarvair aham eva vedyo
vedanta-krid veda-vid eva caham
I am seated in every one's heart. From Me comes remembrance, knowledge, and forgetfulness. By all the Vedas I am to be known. Indeed, I am the compiler of Vedanta, and I am the knower of the Vedas. (Bhagavad-gita 15.15)
7.25
ete camsa-kalah pumsah krishnas tu bhagavan svayam
indrari-vyakulam lokam mridayanti yuge yuge
All these incarnations are either plenary portions or portions of plenary portions of the Supreme Lord, but Lord Shri Krishna is the Supreme Personality of Godhead. All the other incarnations appear whenever there is a disturbance created by the enemies of Indra. (Bhag. 1.3.28)
7.26
isvarah paramah krishnah sac-cid-ananda-vigrahah
anadir adir govindah sarva-karana-karanam
Krishna, who is known as Govinda, is the Supreme Personality of Godhead. He has a transcendental form of eternal bliss and knowledge. He is the origin of all and the cause of all causes. (Brahma-samhita 5.1)
7.27
parama isvara krishna svayam bhagavan
sarva-avatari, sarva-karana-pradhana
ananta vaikuntha, ara ananta avatara
ananta brahmanda ihao, sabara adhara
sac-cid-ananda-tanu, vrajendra-nandana
sarvaisvarya, sarvasakti sarvarasa-purna
The supreme controller is Krishna, the original Bhagavan. He is the Supreme Personality of Godhead, the fountainhead of all incarnations and the cause of material creation. He is the source of the innumerable Vaikuntha planets as well as innumerable incarnations. In the material world there are innumerable universes, and Krishna is the Supreme resting place for all of them. The transcendental body of Krishna is eternal, full of bliss and knowledge. He is the son of Nanda Maharaja. He is full of all opulences and potencies, as well as all spiritual mellows. (Cc. Madhya 8.134-136)

The Meaning of Bhagavan
7.28
aisvaryasya samagrasya viryasya yasasah shriyah
jnana-vairagyayos caiva san nam bhaga itiogana
One who is complete in the six opulences of wealth, power, fame, beauty, knowledge, and renunciation is known as Bhagavan. (Vishnu-Purana 6.5.74)
7.29
yanra bhagavatta haite anyera bhagavatta
'svayam-bhagavan'-sabdera tahatei satta
Only that Lord who is the source of all other divinities is eligible to be designated as svayam bhagavan. (Cc. Adi 2.88)

Krishna is the Supreme Master, the Supreme Enjoyer and the Independent Lord
7.30
anera ki katha, baladeva mahasaya
yanra bhava suddha-sakhya-vatsalyadi-maya
tenho apanake karena dasa-bhavana
krishna-dasa-bhava vinu ache kona jana
sahasra-vadane yenho sesha-sankarshana
dasa deha dhari' kare krishnera sevana
ananta brahmande rudra sadasivera amsa
gunavatara tenho, sarva-deva-avatamsa
tenho karena krishnera dasya-pratyasa
nirantara kahe siva, 'muni krishna-dasa'
krishna-preme unmatta, vihvala digambara
krishna-guna-lila gaya, nace nirantara
pita-mata-guru-sakha-bhava kene naya
krishna-premera sva-bhave dasya-bhava se karaya
eka krishna sarva-sevya, jagat-isvara
ara yata saba, tanra sevakanucara
sei krishna avatirna chaitanya-isvara
ataeva ara saba, tanhara kinkara
keha mane, keha na mane, saba tanra dasa
ye na mane, tara haya sei pape nasa
Not to speak of others, even Lord Baladeva is full of emotion like pure friendship and paternal love towards Shri Krishna. He also considers Himself a servant of Shri Krishna. Indeed, who is there who does not consider himself a servant of Krishna. The thousand-mouthed Sesha Himself serves Krishna by assuming ten forms. Rudra, who is an expansion of Sadasiva, and who appears in unlimited universes is also a guna-avatara and is the crown jewel of all the demigods in the endless universes, but he also desires only to serve Shri Krishna. He always says, "I am Krishna dasa, a servant of Krishna." He becomes overwhelmed and dances naked while continuously singing about Krishna's qualities and pastimes. All different transcendental emotions that are directed towards Krishna, be they those of father, mother, guru, or friend, are imbued with the sentiments of service towards the Lord. That is the nature of krishna-prema.
Shri Krishna, the only lord and master of the universe, is worthy of being served by everyone. Everyone is merely a servant of His servants. That same Shri Krishna has now descended as Lord Chaitanya Mahaprabhu, the Supreme Personality of Godhead. Everyone therefore is also a servant of Chaitanya Mahaprabhu. Some accept Him, whereas others do not, but in any case, everyone is His servant. One who does not accept Him, however, will be ruined by his sinful activities. (Cc. Adi 6.76-85)

Krishna is the Cause of all Causes
7.31
tenaiva hetu-bhutale vayam jata mahesvari
karanam sarva-bhutanam sa ekah paramesvarah
[Siva said to Parvati] O Mahesvari, controller of the world, we have taken birth as instruments to serve the will of the Supreme Person. He alone is the Paramesvara, the Supreme Controller, the master of everyone, and the ultimate cause of all living beings. (Skanda Purana)

Krishna is the Supreme Shelter of Everything
7.32
dasame dasamam lakshyam- ashritasraya-vigraham
shri krishnakhyam param dhama jagad-dhama namami-tat
The tenth canto of Shrimad-bhagavatam describes the ten items which is the shelter of all the sheltered beings. His is called Lord Krishna and is the ultimate shelter of both the material and spiritual worlds. I offer my humble obeisances unto Him. (Bhag. 10.1.1. Bhavartha-Dipika)

Krishna is the Original Person
7.33
avatara saba purushera kala, amsa
svayam-bhagavan krishna sarva-avatamsa
krishna eka sarvasraya, krishna sarva-dhama
krishnera sarire sarva-visvera visrama
svayam bhagavan krishna, krishna sarvasraya
parama isvara krishna sarva-sastre kaya
All the incarnations of Godhead are plenary portions or parts of the plenary portions of the purushavataras, but the primeval Lord is Shri Krishna. He is the Supreme Personality of Godhead, the fountainhead of all incarnations. He is the shelter and abode of everything all the universes rest in His body. Thus Shri Krishna is the primeval Lord, the source of all other expansions. This is proclaimed in all the revealed scriptures. (Cc. Adi. 2.70,94,106)

On the Basis of Rasa, Krishna is Superior to Narayana
7.34
siddhanta-tas-tva-bhede 'pi shrisa-krishna-svarupayoh
rasenot-krishyate krishna- rupamesha rasasthitih
Although Narayana and Shri Krishna are one and the same, on the basis of the fact that Shri Krishna exhibits the super excellence of conjugal mellow, He is considered superior. In Him alone do all rasas find their final and absolute expression. (Bhakti-Rasamrita Sindhu, Purva-vibhaga, 2.59)

Narayana is the Opulent Pastime Expansion of Krishna
7.35
narayanas tvam na hi sarva-dehinam
atmasy adhisakhila-loka-sakshi
narayano 'ogam nara-bhu-jalayanat
tac capi satyam na tavaiva maya
O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father; Narayana? Narayana refers to one whose abode is in the water born from Nara [Garbhodakasayi Vishnu], and that Narayana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of maya. (Bhag. 10.14.14)
7.36
harimtvekam tattvam viddhi-siva-suresa-pranamitah
yadevedam brahma prakritirahitam tattanumahah
paratma tasyamso jagadanugato visvajanakah
sa vai radha-kanto nava-jalada-kantiscidudayah
Brahma, Siva, and Indra offer their obeisances to Shri Hari as the only Supreme Truth. The undifferentiated Brahman effulgence is simply the emanation from His holy body. The creator, maintainer, and Supersoul of the material universe are only expansions from Him. That Lord whose complexion is the color of a rain cloud, who sports in transcendental pastimes in his original form as the lover of Shri Radha is known as Shri Krishna and He is the Absolute Truth (Dasa-mula Siksha)

The Demigods Recognize Krishna as Supreme
7.37
athapi yat-pada-nakhavashrishtam
jagad virincopahritarhanambhah
sesam punaty anyatamo mukundat
ko nama loke bhagavat-padarthah
Who could be worthy of the name "Supreme Personality of Godhead" but Shri Krishna? Brahma, the creator of the universe, col-lected the water emanating from the nails of Krishna's lotus feet to give to Siva as a worshipful welcome. This very water, the Ganges, is purifying the whole universe including Lord Siva. (Bhag. 1.18.21)
7.38
yac-chauca-nihshrita-sarit-pravarodakena
tirthena murdhny adhikritena sivah sivo 'bhut
dhyatur manah-samala-saila-nishrishta-vajram
dhyayec ciram bhagavatas caranaravindam
The blessed Lord Siva is all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's lotus feet. The Lord's lotus feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time. (Bhag. 3.28.22)
7.39suta uvaca
yam brahma varunendra-rudra-marutah stunvanti divyaih stavair
vedaih sanga-pada-kramopanishadair gayanti yam sama-gah
dhyanavasthita-tad-gatena manasa pasyanti yam yogino
yasyantam na viduh surasura-gana devaya tasmai namah
I offer my obeisances unto Shri Krishna, the Supreme Personality of Godhead. Brahma, Rudra, Indra, Varuna and all the other demigods glorify Him by chanting transcendental hymns and reciting the Vedas and Upanishads. He is the Supreme Person of whom the chanters of the Sama Veda always sing. The perfected yogis see Him within their minds after fixing themselves in trance and absorbing themselves within him. His limit can never be found by any demigod or demon. (Bhag. 12.13.1)
7.40
asankhya brahmara gana aila tata-kshane
dasa-bisa-sata-sahasra-ayuta-laksha-vadana
koty-arbuda mukha karo, na yaya ganana
rudra-gana aila laksha koti-vadana
indra-gana aila laksha koti-nayana
dekhi' caturmukha brahma phanpara ha-ila
hasti-gana-madhye yena sasaka rahila
asi' saba brahma krishna-pada-pitha-age
dandavat karite mukuta pada-pithe lage
krishnera acintya-sakti lakhite keha nare
yata brahma, tata murti eka-i sarire
pada-pita-mukutagra-sanghatte uthe dhvani
pada-pithe stuti kare mukuta hena jani'
yoda-hate brahma-rudradi karaye stavana
"bada kripa karila prabhu, dekhaila carana
bhagya, more bolaila 'dasa' angikari'
kon ajna haya, taha kari sire dhari' "
The countless Brahmas had different numbers of heads. Some had ten, some twenty, some one hundred, some one thousand, some ten thousand, some one hundred thousand, some ten million, others one hundred million. No one could count the number of heads they had. Many Sivas with many heads also arrived there. Some of them had heads numbering one hundred thousand and ten million. Many Indras also arrived with millions of eyes all over their bodies. When the four-headed Brahma of this universe saw all these opulences of Krishna, he became very bewildered and considered himself a rabbit among many elephants. All the Brahmas who came to see Krishna offered their respects at His lotus feet, and when they did this, their helmets touched His lotus feet. No one can estimate the inconceivable potency of Krishna. All the Brahmas who were there were resting in the one body of Krishna. When all their helmets struck together at the lotus feet of Krishna, there was a tumultuous sound. It appeared that the helmets themselves were offeringprayers unto Krishna's lotus feet. With folded hands the Brahmas and Sivas began offering prayers unto Lord Krishna saying, "O Lord, You have shown me great favor. I have been able to see Your lotus feet "All of them said, "It is my great fortune, Lord, that You have called me, thinking of me as Your servant. Now let me know what is Your order, so that I may carry it on my heads." (Cc. Madhya 21.66-74)

This World is Maintained by an Expansion of an Expansion of an Expansion of Krishna
7.41
yasyamsamsamsa-bhagena visvotpatti-layodayah
bhavanti kila visvatmams tam tvadyaham gatim gata
O Krishna, You are the soul of the universe. You bring about the creation, sustenance, and dissolution of the universe by Your minutest part. I offer my respectful obeisances unto You and surrender myself before You. (Bhag. 10.85.31)

The Form of Krishna is as Lord of Vrindavana, With two Hands Holding the Flute
7.42
krishno 'nyo yadu sambhuto yah purnah so 'styatah parah
vrindavanam parityajya sa kvacit naiva gacchati
The Krishna known as Yadu-kumara is Vasudeva Krishna; He is different from the Krishna who is the son of Nanda Maharaja. Yadu-kumara manifests His pastimes in the cities of Dvaraka and Mathura, but Krishna never leaves Vrindavana. (Laghu-bhagavatamrita, Purva-khanda 165)
7.43
dvibhujah sarvada so 'tra na kadacit caturbhujah
gopyaikaya yutas tatra parikridati nityada
That original Personality of Godhead, Krishna, always manifests two arms. He never manifests four arms; He is always at the right hand side of the foremost gopi, Shrimati Radharani. (Laghu-Bhagavatamrita, Purva-khanda 165)

The Real Form of Krishna
7.44
krishnera svarupa-vicara suna, sanatana
advaya-jnana-tattva, vraje vrajendra-nandana
sarva-adi, sarva-amsi, kisora-sekhara
cid-ananda-deha, sarvasraya, sarvesvara
svayam bhagavan krishna, 'govinda' para nama
sarvaisvarya-purna yanra goloka nitya-dhama
[Chaitanya Mahaprabhu said] O Sanatana, please hear about the eternal form of Lord Krishna; He is the Absolute Truth, devoid of duality, but present in Vrindavana as the son of Nanda Maharaja. Krishna is the original source and sum total of everything. He appears as the Supreme Youth. His body is composed of spiritual bliss. He is the shelter of everything and the master of everything. The svayam bhagavan is Shri Krishna, His supreme name is Govinda, He is full in all opulence, and His eternal abode is Goloka Vrindavana. (Cc. Madhya 20.152-153,155)

The Vedas Speak of the Pastimes of the Supreme Lord
7.45
apasyam gopamani-padyamanama ca para ca pathibhis carantam
sa sadhricih sa vishucirvasan avarivarti-bhuvanesvantah
I saw a gopala before me, but could not understand if He came from nearby or from far away. He wanders from place to place at different times, adopting different modes of dress. In this way He comes again and again to establish and withdraw His transcendental pastimes within this material world. (Eg Veda Mandala, 22, Anuvaka, 164 Sukta, 31 Ek)

By serving Krishna, the Universe is Satisfied
7.46
yatha taror mula-nishecanena
tripyanti tat-skandha-bhujopasakhah
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
By pouring water on the root of a tree, all the leaves and branches are automatically nourished. In the same way, by offering service to the lotus feet of Vishnu, all other purposes are satisfied. Just as by offering food to the stomach, all the limbs of the body are satisfied, similarly, by offering service to Krishna the entire universe is satisfied. (Bhag. 4.31.14)

The Demigods are Never Envious of Krishna
7.47
harir eva sadaradhyah sarvadevesvaresvarah
itare brahma-rudradya navajneyah kadacana
Shri Hari alone should be worshiped as the supreme master of the universe. Brahma, Siva and all the demigods never violate this principle at any time. (Padma Purana)
7.48
aham sarvasya prabhavo mattah sarvam pravartate
iti matva bhajante mam budha bhava-samanvitah
I am the origin of everything. From Me everything emanates. The wise who know this perfectly engage in My devotional service and worship Me with all their hearts. (Bhagavad-gita 10.8)

Krishna Appears in Three Categories of Forms
Svayam-rupa, Tadekatma-rupa and Avesa-rupa
7.49
svayam-rupa, tad-ekatma-rupa, avesa nama
prathamei tina-rupe rahena bhagavan
That Supreme Personality of Godhead. Krishna appears in His selfsame form as svayam-rupa, in His first expansion as tad-ekatma-rupa, and in His empowered manifestations, known as avesa. (Cc. Madhya 20.165)
The two Divisions of Svayam-rupa
7.50
'svayam-rupa' 'svayam-prakasa' dui rupe sphurti
svayam-rupe eka 'krishna' vraje gopa-murti
Krishna reveals Himself in two forms, as svayam-rupa, His own form) and svayam-prakasa (His own manifestation). Svayam-rupa is Krishna Himself in Vrindavana, in the figure of a cowherd boy. (Cc. Madhya 20.166)

Two Divisions of Svayam-rupa Prabhava and Vaibhava-
7.51
'prabhava-vaibhava'-rupe dvividha prakase
eka-vapu bahu rupa yaiche haila rase
An example of prabhava-prakasa is when the Lord accepts two or more identical forms for the sake of enjoying His pastimes, just as He accepted many identical forms during the rasa-lila. (Cc. Madhya 20.167)

Prabhava-vilasa: Expanding Many Forms to Marry Thousands of Queens
7.52
mahishi-vivahe haila bahu-vidha murti
'prabhava prakasa' ei sastra-parasiddhi
In order to marry 16,108 queens, Krishna accepted 16,108 forms. These forms are known as prabhava-vilasa, and the scriptures have declared they are all trancendentally perfect. (Cc. Madhya 20.168)

Vaibhava-prakasa
7.53
sei vapu, sei akriti prithak yadi bhase
bhavavesa-bhede nama 'vaibhava-prakase'
If a form is differently manifested, according to different emotional features, it is called vaibhava-prakasa. (Cc. Madhya 20.171)

Examples of Vaibhava prakasa
7.54
vaibhava-prakasa krishnera shri-balarama
varna-matra-bheda, saba krishnera samana
vaibhava-prakasa yaiche devaki-tanuja
dvibhuja-svarupa kabhu, kabhu haya caturbhuja
The first manifestation of the vaibhava feature of Krishna, known as vaibhava-prakasa, is Shri Balarama. Balarama and Krishna have different bodily colors, otherwise Balarama is equal to Krishna in all respects. Another example of vaibhava-prakasa is the son of Devaki. He sometimes has two hands and sometimes has four hands. (Cc. Madhya 20.174,175)

The Four-handed Vasudeva is Prabhava-vilasa
7.55
ye-kale dvibhuja, nama vaibhava-prakasa
caturbhuja haile, nama prabhava-prakasa
svayam-rupera gopa-vesa, gopa-abhimana
vasudevera kshatriya-vesa, 'ami kshatriya'-jnana
saundarya, aisvarya, madhurya, vaidagdhya-vilasa
vrajeodra-nandane iha adhika ullasa
When the Lord is two-handed, He is called vaibhava-prakasa, and when He is four-handed, He is called prabhava-prakasa. In His original form, the Lord dresses like a cowherd boy and thinks Himself one of them. When He appears as Vasudeva, the son of Vasudeva and Devaki, His dress and consciousness are those of a kshatriya. When one compares the beauty, opulence, sweetness, and intellectual pastimes of Vasudeva, the warrior, to that of Krishna, the cowherd son of Nanda Maharaja, one sees that Krishna's attributes are more pleasant. (Cc. Madhya 20.176-178)

Tad-ekatma-rupa
7.56
sei vapu bhinnabhase kichu bhinnakara
bhavavesakriti-bhede 'tad-ekatma' nama tanra
When the Lord's form is a little differently manifest and its features a little different in transcendental emotion and form, it is called tad-ekatma-rupa. (Cc. Madhya 20.183)

Two Divisions of Tad-ekatma-rupa
7.57
tad-ekatma-rupe 'vilasa', 'svamsa' dui bheda
vilasa, svamsera bhede vividha vibheda
In the tad-ekatma-rupa there are two divisions pastime expansions (vilasa) and personal expansions (svamsa). According to pastime and personal expansion, there are various differences. (Cc. Madhya 20.184)

Two Divisions of Vilasa Prabhava and Vaibhava
7.58
prabhava-vilasa vasudeva, sankarshana
pradyumna, aniruddha, mukhya cari-jana
The chief quadruple expansions are named Vasudeva, Sankarsana, Pradyumna, and Aniruddha. These are called prabhava vilasa. (Cc. Madhya 20.186)

Balarama is a Vilasa Form
7.59
vraje gopa-bhava ramera, pure kshatriya-bhavana
varna-vesa-bheda, tate 'vilasa' tanra nama
Balarama, who has the same original form as Krishna, is Himself a cowherd boy in Vrindavana. He also considers Himself to belong to the kshatriya race in Dvaraka. Thus His color and dress are different, and He is called a pastime (vilasa) form of Krishna. (Cc. Madhya 20.187)

Vaibhava-prakasa and Prabhava-vilasa Forms are According to Different Moods and Pastimes
7.60
vaibhava-prakase ara prabhava-vilase
eka-i murtye baladeva bhava-bhede bhase
Lord Balarama is a vaibhava-prakasa manifestation of Krishna. He is also manifest in the original quadruple expansion of Vasudeva, Sankarsana, Pradyumna, and Aniruddha. These are prabhava-vilasa expansions with different emotions. (Cc. Madhya 20.188)

From That Prabhava-vilasa Comes the Catur-vyuhas,
Which are Vaibhava-vilasa Features of the Lord-
7.61
adi-catur-vyuha inhara keha nahi sama
ananta caturvyuha-ganera prakatya-karana
The first expansion of the catur-vyuha is unique. There is nothing to compare with them. These quadruple forms are the source of unlimited quadruple forms. (Cc. Madhya 20.189)

The Original Catur-vyuha are the Lords in Mathura and Dvaraka
7.62
krishnera ei cari prabhava-vilasa
dvaraka-mathura-pure nitya inhara vasa
These four prabhava-vilasa pastime forms of Lord Krishna reside eternally in Dvaraka and Mathura. (Cc. Madhya 20.190)
The Twenty-four Principle Expansions From
the Original Catur-vyuha are Known as Vaibhava-vilasa--
7.63
ei cari haite cabbisa murti parakasa
astra-bhede nama-bheda vaibhava-vilasa
From the original quadruple expansions, twenty-four forms are manifest. They differ according to the placement of weapons in Their four hands. They are called vaibhava-vilasa. (Cc. Madhya 20.191)

The Original Catur-vuyha Expands into Vaikuntha
7.64
punah krishna catur-vyuha lana purva-rupe
paravyoma-madhye vaise narayana-rupe
tanha haite punah catur-vyuha-parakasa
avarana-rupe cari-dike yanra vasa
Lord Krishna again expands, and within the spiritual sky, He is situated in fullness as the four-handed Narayana, accompanied by expansions of the original quadruple form. Thus, the original quadruple forms again manifest Themselves in a second quadruple expansion. The residences of these second quadruple expansions cover the four directions. (Cc. Madhya 20.192,193)

Further Expansions of the Second Quadruples
7.65
cari-janera punah prithak tina tina murti
kesavadi yata haite vilasera purti
Again these quadruple forms expand three times, beginning with Kesava. That is the fulfillment of the pastime forms. (Cc. Madhya 20.194)
Svamsa Expansions Appear in the Material World
7.66
sankarshana, matsyadika, dui bheda tanra
sankarshana purushavatara, lilavatara ara
The first personal expansion is Sankarshana, and the others are incarnations like the fish incarnation. Sankarshana is an expansion of the Purusha, or Vishnu. The incarnations such as Matsya appear in different ages for specific pastimes, and are known as lila-avataras. (Cc. Madhya 20.244)

Six Kinds of Avataras
7.67
avatara haya krishnera shad-vidha prakara
purushavatara eka, lilavatara ara
gunavatara, ara manvantaravatara
yugavatara, ara saktyavesavatara
There are six types of avataras of Krishna: Incarnations of Vishnu (purusha-avataras), pastime incarnations (lila-avataras), incarnations that control the modes of nature (guna-avataras), incarnations as Manu (manvantara-avataras), incarnations in different milleniums (yuga-avataras), and saktyavesa-avataras. (Cc. Madhya 20.245,246)

Who is Called Svayam-Bhagavan
7.68
yanra bhagavatta haite anyera bhagavatta
'svayam-bhagavan'-sabdera tahatei satta
Only the Personality of Godhead, the source of all other expansions is eligible to be described as svayam-bhagavan, or the primeval Lord. (Cc. Adi 2.88)

Avatari and the Different Avataras of the Lord
7.69
dipa haite yaiche bahu dipera jvalana
mula eka dipa taha kariye ganana
taiche saba avatarera krishna se karana
ara eka sloka suna, kuvyakhya-khandana
When from one candle many others are lit, I consider that one the original. In the same way, Krishna is the cause of all causes and the fountainhead of all avataras. (Cc. Adi 2.89,90)

The Distinction Between Avatara and Avatari
7.70
vasudevah sankarshanah pradyumno 'niruddho 'ham matsyah kurmo varahah nrisimho vamano ramo ramo ramah krishno buddhah kalkir aham iti
The Supreme Lord said, "I am Krishna. I appear as Vasudeva, Sankarsana, Pradyumna, and Aniruddha. I also appear as Baladeva, Matsya, Kurma, Varaha, Nrisimha, Vamana, Rama, and Parasurama. I also appear as Buddha and Kalki. (Catur-Veda-Siksha)

The Avataras of the Lord are Divine
7.71
naivaite jayante naivaite mriyate naiyamavandho na muktih sarva eva hyete purna ajara amritah paramananda iti
The avataras of Krishna do not take birth as ordinary living entities, who are all conditioned by the modes of nature. The avataras are never covered by ignorance or have to attain freedom from material illusion. They are complete in every way. They are never subject to old age. They are immortal and eternal. They are the supreme truth and They personify the highest bliss. (Catur-Veda-Siksha)

Time and Purpose for the Lord's Avatara
7.72
yada yada hi dharmasya glanir bhavati bharata
abhyutthanam adharmasya tadatmanam shrijamy aham
Whenever and wherever there is a decline in religion and a rise in irreligion, at that time I advent Myself. (Bhagavad-gita 4.7)
7.73
paritranaya sadhunam vinasaya ca dushkritam
dharma-samsthapanarthaya sambhavami yuge yuge
To protect the sadhus, destroy the envious, and reestablish the principles of religion, I advent myself millennium after millennium. (Bhagavad-gita 4.8)

To Protect the Saintly and Chastise the Demoniac
is not the Principle Reason for Krishna's Advent
7.74
svayam-bhagavanera karma nahe bhara-harana
sthiti-karta vishnu karena jagat-palana
kintu krishnera yei haya avatara-kala
bhara-harana-kala tate ha-ila misala
purna bhagavan avatare yei kale
ara saba avatara tante asi' mile
ataeva vishnu takhana krishnera sarire
vishnu-dvare kare krishna asura-samhare
Removing the burden of the earth is not the work of the Supreme Personality of Godhead, Krishna. It is Lord Vishnu, who protects the universe. But the time to lift the burden of the world mixed with the time for Shri Krishna's appearance. When the complete personality of Godhead descends, all other incarnations of the Lord meet within Him and Lord Vishnu, present within the body of Krishna, kills the demons through Him. (Cc. Adi 4.8-10,13)

Krishna's Avataras are Countless
7.75
avatara hy asankhyeya hareh sattva-nidher dvijah
yathavidasinah kulyah sarasah syuh sahasrasah
[Suta Gosvami said] O brahmanas, just as the waves of the ocean are countless, the thousands and thousands of avataras of the Lord are limitless. No one can count the appearances and disappearances of the Lord. (Bhag. 1.3.26)

The Purusha-avataras are the Origin of Everything
7.76
vishnos tu trini rupani purushakhyanyatho viduh
ekas tu mahatah srashtri dvitiyam tvandasamsthitam
tritiyam sarva-bhutastham tani jnatva vimucyate
Vishnu has three forms called Purushas. The first, Maha-vishnu, is the Creator of the total material energy (mahat-tattva). The second, Garbhodakasayi Vishnu, is within every universe, and the third, Kshirodakasayi Vishnu, lives in the heart of every living being as the Supersoul. One who recognizes these three as the Personality of Godhead becomes liberated from the bondage of material illusion. (Laghu-Bhagavatamrita, Purva-khanda 5)

Because He Descends to the Material World, the Lord is Called Avatara
7.77
shrishti-hetu yei murti prapance avatare
sei isvara-murti 'avatara' nama dhare
mayatita paravyome sabara avasthana
visve avatari' dhare 'avatara' nama
The form of the Lord that descends to the material world to create is called an avatara. All the expansions of Lord Krishna are actually residents of the spiritual world. When they descend to the material world, however, they are called avataras. (Cc. Madhya 20.263,264)

Mahavishnu is but a Partial Part of Krishna
7.78
jagrihe paurusham rupam bhagavan mahad-adibhih
sambhutam shodasa-kalam adau loka-sishrikshaya
At the beginning of creation, the Lord first expanded Himself in the form of the purusha-avatara and manifest all the ingredients of the material creation. And thus, at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe. (Bhag. 1.3.1)
7.79
adyo 'vatarah purushah parasya
kalah svabhavah sad-asan-manas ca
dravyam vikaro guna indriyani
virat svarat sthasnu carishnu bhumnah
Karanarnavasayi Vishnu is the first incarnation of the Supreme Lord. He is the master of eternal time, space, cause, and effects, including mind, the elements, material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Vishnu, and the sum total of all living beings, both moving and non-moving. (Bhag. 2.6.42)
7.80
yasyaika-nisvasita-kalam athavalambya
jivanti loma-vilaja jagad-anda-nathah
vishnur mahan sa iha yasya kala-visesho
govindam adi-purusham tam aham bhajami
Brahma and the other lords of the mundane worlds, appearing from the pores of the transcendental body of Mahavishnu, remain alive for the duration of one exhalation of the latter. I adore the primeval Lord, Govinda, of whose subjective personality Mahavishnu is but a portion of a portion. (Brahma-Samhita 5.48)
7.81
sahasra-patra-kamalam gokulakhyam mahat padam
tat-karnikaram tad-dhama tad-anantamsa-sambhavam
The super excellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna. (Brahma-Samhita 5.2)

Mahavishnu is Beyond the Modes of Nature
7.82
yasyavayava-samsthanaih kalpito loka-vistarah
tad vai bhagavato rupam visuddham sattvam urjitam
It is believed that all the universal planetary systems are on the extensive body of the purusha, but He has nothing to do with the material creative ingredients. His body is eternally in spiritual existence par excellence. (Bhag. 1.3.3.)

Pradyumna Becomes Garbhodakasayi Vishnu,
who is the Root of the Other Avataras
7.83
brahma, vishnu, siva tanra guna-avatara
shrishti-sthiti-pralayera tinera adhikara
hiranyagarbha-antaryami garbhodakasayi
'sahasra-sirshadi' kari' vede yanre gai
Brahma, Vishnu, and Siva are His incarnations in the material qualities. They are in charge of creation, maintenance, and destruction respectively. Garbhodakasayi Vishnu, known within the universe as Hiranyagarbha and as the indwelling Supersoul, is glorified in the Vedic hymn known as the Purusha-sukta, beginning with the word sahasra-sirsha. (Cc. Madhya 20.291,292)

Aniruddha is Ksirodakasayi Vishnu
7.84
virat vyashti-jivera tenho antaryami
kshirodakasayi tenho palana-karta, svami
Kshirodakasayi Vishnu is the universal form of the Lord and the Supersoul within every living entity. He is known as Kshirodakasayi, or the Lord who lies within the ocean of milk. He is the maintainer and master of the universe. (Cc. Madhya 20.295)

Brahma is the Avatara of Rajo-guna
7.85
bhakti-misra-krita-punye kona jivottama
rajo-gune vibhavita kari' tanra mana
garbhodakasayi-dvara sakti sancari'
vyashti shrishti kare krishna brahma-rupa dhari'
Because of his past pious deeds mixed with devotional service, a first-class living entity who is influenced by the mode of passion within his mind and empowered by Garbhodakasayi Vishnu becomes Brahma, the qualitative incarnation of the Lord in the mode of passion. His purpose is to engineer the creation of universe. (Cc. Madhya 20.302,303)

Brahma is Empowered for the Work of Creation
7.86
bhasvan yathasma-sakaleshu nijeshu tejah
sviyam kiyat prakatayaty api tadvad atra
brahma ya esha jagad-anda-vidhana-karta
govindam adi-purusham tam aham bhajami
I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakantha. etc. (Brahma-samhita 5.49)

Rudra is the Avatara of the Mode of Ignorance
7.87
nijamsa-kalaya krishna tamo-guna angikari'
samhararthe maya-sange rudra-rupa dhari
Krishna expands a portion of His plenary portion, and accepting the association of the material mode of ignorance, assumes the form of Rudra to dissolve the cosmic manifestation. (Cc. Madhya 20.307)

The Distinction Between Krishna, Siva, and Jiva
7.88
maya-sanga-vikari rudra bhinnabhinna rupa
jiva-tattva nahe, nahe krishnera 'svarupa'
Rudra has various forms that are transformations brought about by association with maya. Although Rudra is not on the same level as jiva-tattva, he cannot be considered a personal expansion of Lord Krishna. (Cc. Madhya 20.308)

Rudra is one with yet Different From the Lord
7.89
dugdha yena amla-yoge dadhi-rupa dhare
dugdhantara vastu nahe, dugdha haite nare
Milk is transformed into yogurt when it associates with a yogurt culture. Thus yogurt is nothing but milk; still it is not the same as milk. [In the same way, Vishnu transforms Himself into Siva. Thus Siva-tattva is similar to Vishnu-tattva, but not identical.] (Cc. Madhya 20.309)
7.90
kshiram yatha dadhi-vikara-visesha-yogat
sanjayate na hi tatah prithag asti hetoh
yah sambhutam api tatha samupaiti karyat
govindam adi-purusham tam aham bhajami
Milk changes into yogurt when it is mixed with a yogurt culture; but yogurt is constitutionally nothing but milk. Similarly, Govinda, the Supreme Lord, assumes the form of Lord Siva for the special purpose of material transactions. I offer my obeisances at the lotus feet of Govinda, the primeval Lord. (Brahma-Samhita 5.45)

The Difference Between Siva and Krishna
7.91
'siva maya-sakti-sangi, tamo-gunavesa
mayatita gunatita 'vishnu' paramesa
Lord Siva is an associate of the external energy (maya). He is absorbed in the material quality of darkness. Lord Vishnu is transcendental to maya and the qualities of maya. He is, therefore, the Supreme Personality of Godhead. (Cc. Madhya 20.311)

Rudra is Always Absorbed in a Synthesis of the Qualities of Maya
7.92
sivah sakti-yutah sasvat tri-lingo guna-samvritah
vaikarikas taijasas ca tamasas cety aham tridha
The truth about Lord Siva is that he is always covered with the three material coverings: vaikarika, tejasa, and tamasah (the modes of goodness, passion, and ignorance and their perverted egoic misconceptions). Because of these three modes of nature he always associates with the external energy and with egotism itself. (Bhag. 10.88.3)

Vishnu is Above the Modes of Nature
7.93
harir hi nirgunah sakshat purushah prakriteh parah
sa sarva-drig upadrashta tam bhajan nirguno bhavet
Shri Hari is beyond the range of material nature. He is the Supreme Transcendental Person. He can see everything, inside and outside. Therefore, He is the Supreme overseer of all living entities. Whoever takes shelter at His lotus feet and worships Him attains the transcendental position. (Bhag. 10.88.5)

Vishnu in Sattva-guna is the Pastime Form of Garbhodakasayi Vishnu and a Svamsa Expansion of Krishna
7.94
palanartha svamsa vishnu-rupe avatara
sattva-guna drashta, tate guna-maya-para
svarupa aisvarya-purna, krishna-sama praya
krishna amsi, tenho amsa, vede hena gaya
To maintain the universe, Lord Krishna descends as His personal plenary expansion in the form of Lord Vishnu and directs the mode of goodness. Therefore He is transcendental to the material energy. Lord Vishnu is in the category of svamsa, because He has opulences almost equal to Krishna's. The verdict of all Vedic literature is that Krishna is the original person and Lord Vishnu is His personal expansion. (Cc. Madhya 20.314,315)

Krishna Expands as Vishnu Just as an Original Candle Lights Other Candles
7.95
diparcir eva hi dasantaramabhyupetya
dipayate vivrita-hetu-samanadharma
yas-tadrig eva hi ca vishnutaya vibhati
govindam adi-purusham tam aham bhajami
When one candle lights other candles, they all burn with the same intensity. Still, the first one may be said to be the original candle. In the same way, although so many Personalities of Godhead may expand from Him, Govinda is the original Supreme Personality of Godhead. I adore that primeval Lord Govinda. (Brahma-Samhita 5.45)

The Constitutional Position of Vishnu, Brahma, and Siva
7.96
brahma, siva ajna-kari bhakta-avatara
palanarthe vishnu krishnera svarupa-akara
The conclusion is that Lord Brahma and Lord Siva, are simply devotee incarnations who carry out orders. However, Lord Vishnu, the maintainer, is the personal feature of Lord Krishna. (Cc. Madhya 20.3l7)
7.97
shrijami tan-niyukto 'ham haro harati tad-vasah
visvam purusha-rupena paripati tri-sakti-dhrik
[Lord Brahma said] I am engaged by the Supreme Lord to create: following His orders, Lord Siva dissolves everything. The Supreme Lord in His form of Ksirodakasayi Vishnu maintains all the affairs of material nature. Thus, the Supreme controller of the modes of material nature is Lord Vishnu. (Bhag. 2.6.32)

The Eternal and Transcendental Character of Krishna's Birth and Pastimes
7.98
janma karma ca me divyam evam yo vetti tattvatah
tyaktva deham punar janma naiti mam eti so 'rjuna
One who can understand the transcendental character of My birth and pastimes O Arjuna, will never take birth again in this world. He certainly attains Me. (Bhagavad-gita 4.9)

Evidence From the Srutis About the Transcendental Character of Krishna's Pastimes
7.99
ta vam vastunyusmasi gamadhyai yatra gavo bhurishrioga ayasah
atraha tadurugayasya vrishnah paramam padamavabhati bhuri
Attaining the transcendental abode of Radha-Krishna, I shall rejoice. There, in the midst of the cows, Krishna enjoys His loving pastimes, which are all-auspicious. In that supreme abode, Krishna enjoys transcendental pastimes, with His different devotees. (Purusha-sukta 1.154.6 Eg Veda)

The Apani-padah Verse Means That His Body is Transcendental-
7.100
'apani-pada'-sruti varje 'prakrita' pani carana
punah kahe, sighra cale, kare sarva grahana
The Upanishad verse, apani-padah...means that Krishna has no material hands or legs. It rejects material hands and legs and yet states that the Lord runs very quickly and accepts everything offered to Him. (Cc. Madhya 6.150)

The Lord's Body is not Material
7.101
ajo 'pi sann avyayatma bhutanam isvaro 'pi san
prakritim svam adhishthaya sambhavamy atma-mayaya
Although I am unborn and My transcendental body never deteriorates, still, I advent Myself in every millennium by My own transcendental potency. (Bhagavad-gita 4.6)

The Transcendental Science Cannot be Understood by Material Intelligence
7.102
aprakrita vastu nahe prakrita-gocara
veda-puranete ei kahe nirantara
The Vedas and Puranas repeatedly warn against considering divine or non-material substance as under material nature. (Cc. Madhya 9.194)
7.103
acintya khalu ye bhava na tams tarkena yojayet
prakritibhyah param yat tu tad-acintyasya lakshanam
One should not try to understand by logic that which is inconceivable. That object which is beyond material nature is called inconceivable. (Mahabharata, Bhishma Parva, 5.12)
7.104
tarkapratishthanat
The Absolute Truth can never be established through argument. (Brahma-sutra 2.1.11)
7.105
athapi te deva padambuja-dvaya-
prasada-lesanugrihita eva hi
janati tattvam bhagavan-mahimno
na canya eko 'pi ciram vicinvan
My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, He can understand the greatness of Your personality, but those who speculate in order to understand are unable to know You, even though they study the Vedas for many years. (Bhag. 10.14.29)
7.106
anumana pramana nahe isvara-tattva-jnane
kripa vina ishvarere keha nahi jane
One can understand the Supreme Lord only by His mercy, not by guesswork or hypothesis. (Cc. Madhya 6.82)
7.107
pandityadye isvara-tattva-jnana kabhu nahe'

One cannot understand the Supreme Lord simply by scholarship. (Cc. Madhya 6.87)
7.108
tvam silarupacaritaih parama-prakrishta
sattvena sattvikataya prabalais ca sastraih
prakhyata-daiva-paramartha-vidam matais ca
naivasura-prakritayah prabhavanti boddhum
O Lord. Those who are demonic are unable to understand You by following good behaviour, culture of the mode of goodness, doing activties in mode of goodness, by logic, scripture, or even by the opinion of the famous scholars who know the essence of the Absolute. (Stotra-Ratnam, Yamunacarya, 15)
7.109
ullamghita-trividha-sima-samatisayi
sambhavanam tara parivradim-asvabhavam
maya-balena bhavata 'pi niguhyamanam
pasyanti kecidanisam tvad-ananya-bhavah
O Lord, only those devotees who have completely surrendered unto You are able to see Your opulence continously, although You hide Yourself by Your yoga-maya. Your opulence is beyond time, space and any material object and there is nothing equal or superior to it. (Stotra-ratnam, Yamunacarya 13)

The Body of the Lord is Transcendental Substance
7.110
isvarera shri-vigraha sac-cid-anandakara
se-vigrahe kaha sattva-gunera vikara
shri-vigraha ye na mane, sei ta' pashandi
adrisya asprisya, sei haya yama-dandi
The Lord's transcendental form is eternal, full of bliss and knowledge. Those who don't properly regard the Deity of the Lord are atheists. The Lord never reveals Himself to such persons, but remains invisible. After death such men are punished by Yamaraja. (Cc. Madhya 6.166,167)

The Name and Form of the Lord
7.111
'nama', 'vigraha', 'svarupa' tina eka-rupa
tine 'bheda' nahi, tina 'cid-ananda-rupa'
deha-dehira, nama-namira krishne nahi 'bheda'
jivera dharma nama-deha-svarupe 'vibheda'
ataeva krishnera 'nama', 'deha', 'vilasa'
prakritendriya-grahya nahe, haya sva-prakasa
The Lord's holy name, form, and personality are all one and the same. There is no difference between them. Since all of them are absolute, they are transcendentally blissful. There is no difference between Krishna's body and Himself, nor between His name and Himself. For conditioned souls everything is different. One's name is different from one's body, from one's original form, and so on. The holy name of Krishna, as well as His body and His pastimes cannot be understood by the blunt material senses; they are self-manifest. (Cc. Madhya 17.131,132,134)

Who Cannot Understand Krishna's Form is a Mudha
7.112
avajananti mam mudha manushim tanum ashritam
param bhavam ajananto mama bhuta-mahesvaram
Fools who know Me not think I have assumed this form and personality. They do not know My Supreme Transcendental nature, which is unborn and limitless. Nor do they know My supreme dominion over all. (Bhagavad-gita 9.11)
7.113
purnananda-cit-svarupa jagannatha-raya
tanre kaili jada-nasvara-prakrita-kaya!!
purna-shad-aisvarya chaitanya svayam bhagavan
tanre kaili kshudra jiva sphulinga-samana!!
dui-thani aparadhe paibi durgati!
atattva-jna 'tattva' varne, tara ei riti!
ara eka kariyacha parama 'pramada'!
deha-dehi-bheda isvare kaile 'aparadha'!
isvarera nahi kabhu deha-dehi-bheda
svarupa, deha, cid-ananda, nahika vibheda
Lord Jagannatha is completely spiritual and full of transcendental bliss, but you have compared Him to a dull destructible body composed of material elements. You have calculated that Shri Chaitanya, who is Godhead Himself and full in six opulences, to be on the level of an ordinary living being. Instead of knowing Him as the Supreme fire, you have accepted Him as a spark. Because of this offense against Lord Jagannatha and Lord Chaitanya you will go to hell. You do not know how to describe the Absolute Truth, nevertheless you have tried to do so, and therefore you must be condemned. You are in complete illusion, for you have distinguished between the body and soul of Lord Jagannatha and Chaitanya Mahaprabhu. That is a great offense. At no time is there any distinction between the Supreme Lord and His body and soul. His personal identity and His body are made of eternal, blissful spiritual energy. There is no distinction between them. (Cc. Antya 5.118-122)

The Deity Form of the Lord Appears in Eight Kinds of Material Substances
7.114
saili daru-mayi lauhi lepya lekhya ca saikati
mano-mayi mani-mayi pratimashta-vidha smrita
The Deity form of the Lord appears in eight varieties of material substances: stone, metal, wood, earth, paint, sand, the mind, and jewels. (Bhag. 11.27.12)
Thus ends the Seventh Jewel of the Gaudiya Kanthahara, entitled Krishna-tattva.


.\8\cpmv.34de\6\1\Shri_Shri_Radha_Krishna_Gannodesha_Dipika.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Krishna the Supreme Absolute Truth >> Shri Shri Radha Krishna Gannodesha Dipika >>

Shri Shri Radha Krishna Gannodesha Dipika by Shrila Rupa Goswami
A LAMP TO SEE THE ASSOCIATES OF SRI SRI RADHA-KRSNA BY SHRILA RUPA GOSWAMI
INTRODUCTION
TEXT 1
I offer my respectful obeisances to the lotus feet of my spiritual master. I offer my respectful obeisances to Shri Chaitanya Mahaprabhu, who appeared in this world with Nityananda Prabhu and is surrounded by His devotees.
TEXT 2
I offer my respectful obeisances to the two lotus feet Shrimati Radharani. I offer my respectful obeisances Lord Nandanandana, who is surrounded by the gopis and enchants the minds of the residents of Vrndavana.
TEXT 3
The celebrated personal associates of the King and Queen of Vrndavana are briefly but truthfully described with great delight in both Vedic literatures and oral tradition. This book will also describe them.
TEXT 4 AND 5
These associates of the Lord are described by the residents of Mathura-mandala, by the various books written by devotees , various Vedic literatures such as the Puranas and Agamas and by the great devotees and saintly persons. For the satisfaction of my dear friends, these associates of the Lord will now be briefly describing in writing, following the previous authorities in the path of ecstatic love of God.
TEXT 6
The associates of Krishna who reside in Vrajabhumi may be divided into three groups : 1. protectors of domestic animals, 2. brahmanas, 3. others.
TEXT 7
The Protectors of Domestic Animals
These are descendants of the Yadu dynasty and they may be divided into three groups : 1. vaisyas, 2. abhiras, 3. gurjaras.
TEXT 8
The Vaisyas
For the most part the most important vaisyas earn their livelihood by protecting cows. Some of the vaisyas are born from lower-caste mothers and they are known as abhiras.
TEXT 9
The Abhiras
The abhiras are those who have vaisya fathers and sudra mothers. A little inferior to the vaisyas, who are engaged in cow protection, the abhiras earn their livelihood by protecting buffalo. They are known by various names, such as ghosa.
TEXT 10
The Garjaras
A little inferior to the abhiras, the garjaras earn their livelihood by protecting goats and similar animals. Their bodily features are a little chubby and they reside on the outskirts of Vraja.
TEXT 11
The Brahmanas
Learned in all the Vedas, the brahmanas engage in performing sacrifices, worshiping the Deity and other brahminical occupations.
TEXT 12
The Bahisthas
The bahisthas earn their livelihood by engaging in various trades and crafts. In this way we have described five kinds of associates (vaisyas, abhiras, garjaras, brahmanas and bahisthas) of Lord Hari in Vrajabhumi.
TEXT 13
Lord Krishna's associates may also be divided into the following eight groups : 1. worshipable superiors, 2. relatives who are on the same level (such as brothers and sisters) 3. gopi messengers, 4. servants, 5. craftsmen, 6. maidservants, 7. contemporary cowherd friends and 8. dear gopi friends. Included among the worshipable superiors are the brothers and similar relatives of Nanda Maharaja, Nanda's contemporary friends, servants, other associates and the elderly gopis. Krishna is always respectful to these superiors.
TEXT 14
1. Worshipable Superiors
The worshipable superiors include Krnsa's grandfather, other elderly relatives and also the community of brahmanas.
TEXT 15 AND 16
Krishna's fair-complexion, white-haired and white-attired grandfather is named Parjanya Maharaja, because he is like a great cloud (parjanya) showering the nectar of auspiciousness. He is the best of all the residents of Vraja.
Desiring a worthy descendant, he followed the advice of Devarsi Narada and engaged in the worship of Lord Narayana, the husband of Laksmi. As he was worshiping Narayana at Nandisvara-pura, a pleasant voice spoke the following words from the sky.
TEXT 17 AND 18
" Because of your pious austerities you will obtain five sons. Of these sons the middle one, named Nanda, will be the best. Nanda's glorious son will delight the residents of Vraja. He will defeat all oppositions. Both the demigods and demons will worship Him, touching the jewels of their crowns to His lotus feet."
TEXT 19
Hearing this, Parjanya Maharaja became happy and decided to reside at the place. He lived there until he saw the Kesi demon arrive and at that time he became frightened and fled with all his associates to Mahavana.
TEXT 20
Krishna's grandmother Variyasi is respected in the land of Vraja. She is short in stature and her complexion is the colour of a kusumbha flower. She is attired in green garments and her hair is the color of milk.
TEXT 21
Parjanya Maharaja's brothers are named Urjanya and Rajanya and his sister is an expert dancer named Suverjana. Her husband is named Gunavira and they live in the town named Surya-kunja.
TEXT 22 and 23
Krishna's father is Nanda Maharaja. Nanda delights the residents of Vraja and he is worshiped by all the worlds. He has a protuberant belly, his complexion is the colour of sandalwood, he is tall in stature and his garments are the colour of a bandhujiva flower. His beard is a mixture of black and white hairs, like rice and toasted sesame seeds mixed together.
TEXT 24
Nanda is the king of the cowherd men, the younger brother of Upananda and the intimate friend of Maharaja Vasudeva. Nanda and his wife Yasoda are the king and queen of Vrajabhumi and the parents of Lord Krishna.
TEXT 25
Because he possesses the splendor (deva) of great wealth (vasu), Nanda Maharaja is also known as Vasudeva. He is also famous by the name Anakadundubhi and it is known that in his previous birth he was named Drona.
TEXT 26
These names of Maharaja Nanda are described in the Mathura-mahima section of the Garuda Purana. Nanda's most intimate friend is named Maharaja Vrsabhanu.
TEXT 27
Krishna's mother is named Yasoda because she bestows (da) fame (yasah) on the cowherd residents of Vraja. She is like the personification of parental love for Krnsa. Her complexion is dark and her garments are like a rainbow.
TEXT 28
Mother Yasoda's body is of a medium size, neither large nor small. She has long black hair. Her closest friends are Aindavi and Kirtida.
TEXT 29
Yasoda is the wife of Nanda, the king of Gokula. She is the queen of the cowherd men in Vraja, the friend of Devaki and the mother of Lord Krishna.
TEXT 30
The friendship of Yasoda is described in the following statement of the Adi Purana : " The wife of Maharaja Nanda was known by two names, Yasoda and Devaki. Partly because they share the same name (Devaki) the wife of Maharaja Nanda and the wife of Maharaja Vasudeva were great friends."
TEXT 31
Lord Balarama's mother is named Rohini, because she is filled with a constantly rising (arohini) flood of transcendental bliss. Although she dearly loves her son Balarama, she loves Krishna millions of times more.
TEXT 32
Nanda Maharaja's elder brothers are Upananda and Abhinanda and his younger brothers are Sannanda and Nandana. These are the names of Lord Krishna's parental uncles.
TEXT 33
Upananda's complexion is pink. He has a long beard and wears green garments. Tungi-devi is his dear wife. Both her complexion and garments are the colour of a cataka bird.
TEXT 34
Abhinanda wears dark garments and his long beautiful beard is like a great conchshell. Pivari-devi is his wife. She wears blue garments and her complexion is pink.
TEXT 35
Sannanda is also known as Sunanda. His complexion is white and he wears dark-colored clothing. He has two or three white hairs and he is very dear to Lord Kesava.
TEXT 36
Kuvalaya-devi is Sannanda's wife. Her complexion is the colour of a blue lotus flower and she wears red garments. Nandana wears garments the color of a candata flower and his complexion is like the color of a peacock.
TEXT 37
Nandana lives in the same house with his father, Parjanya Maharaja. He is full of love for his yound nephew Krishna. Atulya-devi is Nandana's wife. Her complexion is like lightning and her garments resemble a dark cloud.
TEXT 38
Krishna's father has two sisters, Sananda-devi and Nandini-devi. They both dress in garments of many different colors. They have beautiful teeth and their complexions are the color of white foam. Sananda-devi's husband is Mahanila and Nandini's husband is Sunila.
TEXT 39 and 40
Kandava and Dandava are the two sons of Upananda. Their faces are as beautiful as lotus flowers and they become especially happy in the association of their friend Subala.
Catu and Batuka are Nanda Maharaja's two ksatriya cousins born in Vasudeva Maharaja's dynasty. Catu's wife is Dadhisara and Batuka's wife is Havihsara.
TEXT 41
Krishna's energetic and enthusiastic maternal grandfather is named Sumukha. His long beard is like a great conchshell and his complexion is the color of a ripe jambu fruit.
TEXT 42
Queen Patala-devi is Krishna's maternal grandmother and she is very famous in Vrajabhumi. Her hair is the white color of yogurt, her complexion is the pink color of a patala flower and her garments are green.
TEXT 43
Patala-devi's dear friend is named Mukhara-gopi. Out of intense affection for her friend, Mukhara used to feed the infant Yasoda with her own breast milk.
TEXT 44 AND 45
Carumukha is Sumukha's younger brother. His complexion is the color of black eye-cosmetics and his wife Balaka-gopi was raised by her stepparents. Gola is the brother of Patala-devi, Krishna's maternal grandmother. His garments are the color of smoke. His brother-in-law, Sumukha, used to make fun of him and laugh and because of this Gola was very angry with him. Because he had worshiped Durvasa Muni in his previous birth, Gola was allowed to take birth in Vrajabhumi in the family of Ujjvala.
TEXT 46
Jatila-devi is Gola's wife. She has a large belly and her complexion is the color of a cow. Her sons Yasodhara, Yasodeva and Sudeva head the group of Krishna's maternal uncles.
TEXT 47
Krishna's maternal uncles have complexions like the color of a dark atasi flower and they dress in white garments. Their wives have complexions like karkati flowers and they dress in smoke-colored garments.
TEXT 48
Rema-devi, Roma-devi and Surema-devi are the daughters of Krishna's parental uncle Pavana. Yasodevi and Yasasvini are the sisters of Krishna's mother Yasoda. Yasasvini's husband is named Malla.
TEXT 49
Yasodevi is elder. Her complexion is dark and she is also known by the name Dadhisara. Yasasvini is younger. Her complexion is fair and she is also known by the name Havihsara. Both dress in vermillion-colored garments.
TEXT 50
Yasoda's sisters married the two ksatriyas Catu and Batuka (see text 40). Yasoda's uncle Carumukha has one son who is named Sucaru.
TEXT 51
Sucaru's wife is Tulavati-devi, the daughter of Sumukha's brother-in-law Gola. Tundu, Kutera, Purata and others are the comtemporary associates of Krishna's parental grandfather.
TEXT 52
Kila, Antakela, Tilata, Krpita, Purata, Gonda, Kallota, Karanda, Tarisana, Varisana, Viraroha and Vararoha are among the contemporary associates of Krishna's maternal grandfather.
TEXT 53
The elderly ladies Silabheri, Sikhambara, Bharuni, Bhangur, Bhangi, Bharasakha and Sikha are among the contemporary associates of Krishna's parental grandmother.
TEXT 54 AND 55
Bharunda, Jatila, Bhela, Karala, Karabalika, Gharghara, Mukhara, Ghora, Ghanta, Ghoni, Sughantika, Dhvankarunti, Handi, Tundi, Dingima, Manjuranika, Cakkini, Condika, Cundi, Dindima, Pundavanika, Damani, Damari, Dambi and Danka are among the contemporary associates of Krishna's maternal grandmother.
TEXT 56 - 58
Mangala, Pingala, Pinga, Mathura, Pitha, Pattisa, Sankara, Sangara, Bhrngaq, Ghrni, Ghatika, Saragha, Pathira, Dandi, Kedara, Saurabheya, Kala, Ankura, Dhurina, Dhurva, Cakranga, Maskara, Utpala, Kambala, Supaksa, Saudha, Harita, Harikesa, Hara and Upananda are among the contemporary associates of Krishna's father, Nanda Maharaja.
TEXT 59
Having taken a vow of friendship in their youth, Parjanya and Sumukha always remain the best of friends. Nanda Maharaja and many other of the cowherds are descended from their families.
TEXT 60 - 62
Vatsala, Kusala, Tali, Medura, Masrna, Krpa, Sankini, Bimbini, Mitra, Subhaga, Bhogini, Prabha, Sarika Hingula, Niti, Kapila, Dhamanidhara, Paksati, Pataka, Pundi, Sutunda, Tusti, Anjana, Tarangaksi, Taralika, Subhada, Malika, Angada, Visala, Sallaki, Vena and Vartika are among the contemporary associates of Krishna's mother, Yasoda-devi.
TEXT 63
Ambika and Kilimba are the two nurses who fed Krishna with their breast milk. Of the two, Ambika, the dear friend of Vraja's queen, is the most important.
TEXT 64 -65
The Brahmanas
Two groups of brahmanas reside in Gokula : those maintained by Nanda Maharaja and those who are priests engaged in the performance of Vedic sacrifices. Among the priests, Vedagarbha, Mahayajva and Bhaguri are prominent. Their respective wives are Samadheni, Mahakavya and Vedika.
TEXT 66
Sulabha, Gautami, Gargi, Candila, Kubjika, Vamani, Svaha, Sulata, Sandili, Svadha and Bhargavi are the most important of the brahmana ladies respectfully worshiped by the residents of Vraja.
TEXT 67 - 69
Full of transcendental opulences, Paurnamasi-devi is the incarnation of the Lord's Yogamaya potency. She makes the arrangements of Lord Krishna's pastimes to be properly performed. She is slightly tall in stature and has a fair complexion. Her hair is the color of kasa flowers and she wears red garments. She is greatly respected by Nanda Maharaja and all the other residents of Vrajabhumi. She was the dear student of Devarsi Narada and on his advice she left her favorite son, Sandipani Muni, in Avantipura and came to Gokula, impelled by great love for her worshipable Lord Krishna.
TEXT 70
Krishna's associates may be divided into two groups : gopis and gopas. The gopis may be divided into three groups : 1. Gopi friends of the same age as Krishna, 2. maidservants and 3. gopi messengers.
TEXT 71 - 72
Learned scholars have also divided Lord Krishna's associates into the following nine categories : 1. yutha, 2. kula, 3. mandala, 4. varga, 5. gana, 6. samavaya, 7. sancaya, 8. samaja, 9. and samanvaya.
TEXT 73 - 75
Krishna's Gopi Friends :
Of the three kinds of gopi associates of the Lord of the three kinds of gopi associates of the Lord mentioned in text 70, the first group, Krishna's contemporary gopi friends, are the most exalted, the second group, the maidservants are the next most exalted, and the gopi messengers come after them. These three groups correspond to the groups mentioned as samaja, mandala and gana respectively (in texts 71 - 72). The first group, Krishna's contemporary gopi friends, may be further divided into varistha (the most exalted ) and vara (exalted).
TEXT 76
Varistha (The Most Exalted Gopis)
The varistha gopis are more famous than all the others. They are eternally the intimate friends of Shri Shri Radha-Krishna. No one can equal or exceed the love they bear for the divine couple.
TEXT 77
Of all Krishna's friends, the varistha gopis are the most worshipable. They are decorated with incomparable transcendental qualities, bodily beauty and all other charming opulences.
TEXT 78
Krishna's Gopi Friends
Lalita, Visakha, Citra, Campakamallika, Tungavidya, Indulekha, Rangadevi and Sudevi are the most intimate of Lord Krishna's gopi friends.
TEXT 79
Lalita
Of these eight gopis, the first one, Lalita-devi, is the best. She is a dear friend of the divine couple and she is 27 years old, the eldest of Krishna's gopi friends.
TEXT 80
Lalita is famous as Shrimati Radharani's constant companion and follower. Lalita is contrary and hot-tempered by nature. Her complexion is like the yellow pigment gorocana and her garments are like peacock feathers.
TEXT 81
Her mother is Saradi-devi and her father is Visoka. Her husband is named Bhairava. He is a close friend of Govardhana-gopa.
TEXT 82 - 83
Visakha
Visakha is the second most important of these eight varistha-gopis. Her attributes, activities and resolve are all muck like those of her friend Lalita. Visakha was born at the exact same moment as her dear friend Shrimati Radharani appeared in this world. Visakha's garments are decorated with stars and her complexion is like lightning. Her father is Pavana, the son of the sister of Mukhara-gopi and her mother is Daksina-devi, the daughter of the sister of Jatila. Her husband is Vahika-gopa.
TEXT 84
Campakalata
Campakalata is the third of the varistha-gopis. Her complexion is the color of a blossoming yellow campaka flower and her garments are the color of a blue-jay's feature. She is one day younger than Shrimati Radharani.
TEXT 85
Her husband is Arama, her mother is Vatika-devi and her husband is Candaksa. Her qualities are much like those of Visakha.
TEXT 86
Citra
Citra is the fourth of the varistha gopis. Her fair complexion resembles the color of kunkuma and her garments are the color of crystal. She is 26 days younger than Shrimati Radharani. When Lord Madhava is full of blis, she becomes satisfied.
TEXT 87
Her father is Catura, the paternal uncle of Suryamitra. Her mother is Carcika-devi. Her husband is Pithara.
TEXT 88
Tungavidya
Tungavidya is the fifth of the varistha gopis. Her complexion is the color of kunkuma and the fragrance of her body is like sandalwood mixed with camphor. She is fifteen days younger than Shrimati Radharani
TEXT 89
Tungavidya is hot-tempered and expert at dissimulation. She wears white garments. Her parents are Puskara and Medha-devi and her husband is Balisa.
TEXT 90
Indulekha
Indulekha is the sixth of the varistha gopis. She has a tan complexion and wears garments the color of a pomegranate flower. She is three days younger than Shrimati Radharani.
TEXT 91
Her parents are Sagara and Vela-devi and her husband is Durbala. She is contrary and hot-tempered by nature.
TEXT 92
Rangadevi
Rangadevi is the seventh of the varistha gopis. Her complexion is the color of a lotus filament and her garments are the color of a red rose. She is seven days younger than Shrimati Radharani.
TEXT 93
Her personal qualities are much like those of Campakalata. Her parents are Karuna-devi and Rangasara.
TEXT 94
Sudevi
Sudevi is the eighth of the varistha gopis. She is sweet and charming by nature. She is the sister of Rangadevi. Her husband is Vakreksana, the younger brother of Bhairava.
TEXT 95
Her marriage with Vakreksana was arranged by his younger brother. Her form and other qualities are so similar to those of her sister Rangadevi that they are often mistaken for one another.
TEXT 96 - 97
The Vara-Gopis
Just as there are eight varistha (most exalted) gopis, the same way there are also eight vara (exalted) gopis. The vara-gopis are all teenage girls. Their names are Kalavati, Subhangada, Hiranyangi, Ratnalekha, Sikhavati, Kandarpa manjari, Phullakalika and Ananga manjari
TEXT 98
Kalavati's parents are Sindhumati-devi and Kalankura-gopa, the maternal uncle of Arkamitra.
TEXT 99
Her complexion is the color of yellow sandalwood and she wears garments the color of a parrot. Her husband is Kapota, the youngest brother of Vahika.
TEXT 100
Subhangada
Subhangada is the younger sister of Visakha. She is a very fair complexion and is married to Patatri, the younger brother of Pithara.
TEXT 101
Hiranyangi
Hiranyangi's complexion is the color of gold and she appears to be a temple or palace in which all beauty is conserved. She was born from the womb of Harini-devi.
TEXT 102
Mahavasu-gopa is pious, famous and devoted to performing Vedic sacrifices. He is decorated with wonderful good qualities and he is the close friend of Arkamitra.
TEXT 103
Mahavasu-gopa desired to beget a powerful and heroic son and a beautiful daughter. To attain this end the self-controlled Mahavasu engaged Bhaguri Muni in performing a Vedic sacrifice.
TEXT 104
Certain nectarean foodstuffs appeared from that sacrifice and the delighted Mahavasu gave them to his wife, Sucandra-devi.
TEXT 105 - 106
As Sucandra-devi was hastily eating the sacred foodstuff on her front porch, she spilled some of it. At that time the doe named Suranga, who was the mother of the doe named Rangini, was wandering in Vrajabhumi. Seeing Sucandra-devi spill some of the foodstuff, the doe Suranga quickly came forward and ate some of it. As a result of eating this sacred foodstuff, both the gopi Sucandra and the doe Suranga became pregnant.
TEXT 107
Sucandra-devi gave birth to a son whom the gopas called Stokakrishna and the deer gave birth to the girl Hiranyangi in the village of Vraja.
TEXT 108
Hiranyangi is very dear to Shrimati Radharani and Shrimati Radharani is very dear to her. Hiranyangi is dressed in beautiful garments that appear like a great multitude of unparalleled blossoming flowers.
TEXT 109
With great respect the father Mahavasu then promised the exalted Hiranyangi in marriage to an elderly gopa who was completely unfit to become her husband.
TEXT 110 - 111
Ratnalekha
Maharaj Vrsabhanu's maternal cousin Payonidhi had a son but no daughter. His wife Mitra-devi desired to have a daughter also and to achieve this end she faithfully worshiped the sun-god, Vivasvan. By Vivasvan's mercy she gave birth to a daughter who was named Ratnalekha.
TEXT 112
Ratnalekha's complexion is the red color of the mineral manahsila and her garments appear like a beautiful swarm of bumblebees. She is very dear to Shrimati Radharani, the daughter of Maharaja Vrsabhanu. Her mother engages both her and her friend Radharani in the devoted attentive worship of the sun-god. When Ratnalekha sees Lord Madhava, her eyes begin to roll in ferocious anger and she severly rebukes Him.
TEXT 113
Sikhavati
Sikhavati's father is Dhanyadhanya and her mother is Susikha-devi. Sikhavati's complexion is the color of a karnikara flower. She is the younger sister of Kundalatika.
TEXT 114
She is like sweetness and charm personified. Her garments are the spotted color of an old francoline partridge. She is married to Garjara-gopa, who is also known as Garuda-gopa.
TEXT 115 AND 116
Kandarpa-manjari
Kandarpa-manjari's father is Puspakara and her mother is Kuruvinda-devi. Kandarpa-manjari's father did not give her marriage to anyone, for he considered in his heart that Lord Hari is the only suitable husband for his daughter. Kandarpa-manjari's complexion is the color of a kinkirata bird and her garments are decorated with many different colors.
TEXT 117
Phullakalika
Phullakalika's father is Shrimalla and her mother is Kamalini. Phullakalika's complexion is dark like a blue lotus flower and her garments are like a rainbow.
TEXT 118
Her forehead is naturally marked with yellow tilaka lines. Her husband, Vidura has a loud voice and is able to call the buffaloes from a great distance.
TEXT 119
Ananga-manjari
Ananga-manjari is exquistely beautiful and therefore it is very appropriate that she is named after Ananga (cupid). Her complexion is the color of a springtime ketaki flower and her garments are the color of a blue lotus.
TEXT 120
Her proud husband Durmada is also her sister's brother-in-law. She is especially dear to Lalita and Visakha.
TEXT 121
General Description of the Activities of Krishna's Contemporary Gopi Friends
Krishna's contemporary gopi friends decorate their own dear friend Shrimati Radharani. They cheat their husbands parents and other guardians (by going to meet Radha and Krishna) and they take Shrimati Radharani's side when she has a lover's quarrel with Lord Hari.
TEXT 122
These gopis assist Radha and Krishna in Their secret rendezvous. These gopis serve palatable meals to the divine couple and afterward relish tasting the remnants left by Them. These gopis carefully guard the secret of Radha's and Krishna's confidential pastimes together.
TEXT 123
Their minds are pure and they are very expert and intelligent. They serve Radha and Krishna very appropriately. They glorify their own group and criticize the followers of Candravali, Radharani's rival.
TEXT 124
They please Radha and Krishna by expertly singing, dancing and playing instrumental music. At the appropriate time they beg to be engaged in various appropriate services.
TEXT 125
For the most part the learned devotees know about these activities of Krishna's gopi friends. All the gopis are aware of these and all the other similar services and they actively serve Radha and Krishna by performing these activities.
TEXT 126
The gopis who are close associates of the divine couple are directly engaged in these services, whereas other gopis are not. We shall now describe, one by one, the gopis engaged in these intimate services.
TEXT 127
Among these most exalted gopis who are most dear to Krishna, the leader and controller is Lalita-devi.
TEXT 128
Lalita-devi is full of ecstatic love for the divine couple. She is expert at arranging both Their meeting and Their conjugal struggle. Sometimes, for Radha's sake, she offends Lord Madhava.
TEXT 129
The beauty of all the other gopis appears to be conserved in the form of Lalita-devi. In an argument her mouth becomes bent with ferocious anger and she expertly speaks the most outrageous and arrogant replies.
TEXT 130
When the arrogant gopis pick a quarrel with Krishna, she is in the forefront of the conflict. When Radha and Krishna meet, she audaciously remains standing a little away from them.
TEXT 131
With the help of Purnamasi-devi and the other gopis she arranges for the meeting of Radha and Krishna. She carries the parasol for the divine couple, she decorates Them with flowers and she decorates the cottage where They rest at night and rise in the morning.
TEXT 132 - 133
Some gopis serve the divine couple in the garden known as Madanonmadini among the flowering creepers, betel creepers and betel trees. Some gopis are expert at playing various magic tricks, some are expert at composing riddles and some are appointed to provide betel nuts for the divine couple. All these gopis are the servants of Shrimati Radharani.
TEXT 134
Other gopis are specifically the friends of Lord Baladeva. Lalita-devi is the leader and controller of all these exalted and worshipable young gopis.
TEXT 135
Ratnalekha and the eight other dear vara-gopis described here all follow the footsteps of Lalita-devi always and in all respects.
TEXT 136
Among these eight gopis Ratnaprabha-dvie and Ratikala-devi are famous for their transcendental virtues, beauty, experise and charming sweetness.
TEXT 137 - 138
Flower Decorations
The flower ornaments of the divine couple are 1. flower crown, 2. flowers in the hair, 3. flower earrings, 4. flowers decorating the forehead, 5. flower necklaces, 6. flower armlets, 7. flower sashes, 8. flower braelets, 9. flower anklets, 10. flower bodices and many other kinds of flower ornaments. Just as these ornaments may be fashioned from precious jewels, gold or other materials, in the same way they may be made of flowers.
TEXT 139 - 140
Crown
The divine couple's crowns may be made of rangini flowers, yellow jasmine flowers, navamali flowers, sumali flowers, dhrti gems, rubies, gomeda gems, pearls or splendid moonstones. These may be artistically arranged to construct beautiful crowns.
TEXT 141
The crowns may be made with seven points and they may also have gold ketaki flowers or various flower buds among their colorful and beautiful ingredients. These crowns enchant the mind of Lord Hari.
TEXT 142
The flower crowns known as puspapara are the best of all and they are more pleasing than even the best jeweled crowns (ratnapara). Lalita-devi learned how to make these puspapara crowns from Shrimati Radharani.
TEXT 143
These puspapara crowns are made with flowers and flower buds of five different colors arranged in five points.s This crown is especially used to decorate Shrimati Radharani.
TEXT 144
Balapasya
A garland of flower buds and similar ingredients closely strung together and placed on the hair is called balapasya.
TEXT 145
Earrings
Skilled craftsmen say there are five kinds of earrings. They are known by the names tadanka, kundala, puspi, karnika and karna-vestana.
TEXT 146
Tadanka
A hollow gold post worn in the ear is called a tadanka. This kind of earring is of two varieties. In the first variety the petal of golden ketaki flower is attached to this earring. In the second kind the petal of some other colorful flower is attached.
TEXT 147
Kundala
When an earring is fashioned from flowers in order to resemble a certain object, the earring is called kundala. There are many different kinds of kundala earrings. The flowers may be arranged to resemble a peacock, shark, lotus, half-moon or many other things.
TEXT 148
Puspi
The puspi earrings is fashioned from four different kinds of flowers placed in a circle with a large gunja berry in the middle.
TEXT 149
Karnika
The karnika earring is fashioned from the whorl of a blue lotus surrounded by yellow flowers. In the middle are a bhrngika flower and pomegranate flower.
TEXT 150
Karna-vestana
When the flower earring is so large it completely covers the ear, the earring is known as karna-vetsana.
TEXT 151
Decoration for the Forehead.
A garland of flowers placed on the upper forehead along the hairline is called lalatika. Such a garland should have flowers of two colors : red in the middle of the garland and the other color flowers on the two sides.
TEXT 152
Graivekyaka (flower collar)
Made of a single kind of flower, a necklace strung four times around the neck is called graiveyaka.
TEXT 153
Angada (armlet)
A flower-armlet (angada) may be fashioned of three kinds of flowers strung one after another to resemble a little flower creeper.
TEXT 154
Kanci (sash)
A sash made of flowers of five different colors, artistically strung together in a gently waving pattern, is called a kanci.
TEXT 155
Kataka (flower anklets)
Anklets made of many different flower buds are called kataka. These are of many different varieties.
TEXT 156
Mani-bandhani (bracelet)
A bracelet made of flowers of four colors, with bunches of flowers hanging down at three places, is called mani-bandhani.
TEXT 157
Hamsaka (flower shoes)
When the decoration of flowers covers the entire top and side parts of the feet and there are bunches of flowers in four places, such a decoration is called hamsaka.
TEXT 158
Kanculi (flower bodice)
A bodice made of flowers of six colors, artistically arranged and perfumed with musk and which begins from the neck, is called kanculi.
TEXT 159
Chatra (parasol)
Made of thin white sticks, decorated with white flowers and with a handle decorated with yellow jasmine flowers, a flower parasol is called a chatra.
TEXT 160
Sayanam (couch)
The couch is fashioned of campaka and malli flowers and decorated with small bells. It has a large cushion of navamali flowers.
TEXT 161
Ulloca (an awning)
An awning is made of a latticework of various colorful flowers, ketaki petals and various leaves. Many malli flowers hang down from this awning.
TEXT 162
Candratapa (an awning)
When many sindhuvara flowers as white as pearls decorate the sides and fresh lotus flowers hang down in the middle, the awning is called candratapa.
TEXT 163
Vesma (cottage)
With reeds as pillars and various colorful flowers as the roof and four walls, a vesma (flower cottage0 is constructed.
TEXT 164 a
Gopi Messengers
Vrnda, Vrndarika, Mela and Murali are the most important gopi messengers. The gopi messengers expertly know the geograhy of Vrndavana and they intimately know each grove and garden there. They are also learned in the science of gardening.
TEXT 164 b
These exalted gopi messengers are all filled with great love for Shri Shri Radha and Krishna. The gopi messengers are fair complexioned and they dress in colorful garments. Vrnda-devi is the most important among them.
TEXT 165
Visakha
Visakha-devi, the intimate friend of the divine couple, although she is more exalted than these younger gopis, also takes up the work of carrying messages between Radha and Krishna and she is the most intelligent and expert of all the gopi messengers. Loquacious Visakha is expert at joking with Lord Govinda and she is the perfect counsellor of the divine couple. She is expert at all aspects of amorous diplomacy and she knows all the arts of how to conciliate an angered lover, how to bribe him and how to quarrel with him.
TEXT 166
Rangavali-devi and other gopis are expert at drawing various designs in tilaka, artistically stringing flower garlands, composing clever verses and acrostics such as sarvatobhadra, conjuring magical illusions by chanting mantras, worshipable the sun god with various paraphernalia, singing in various foreign languages and composing different kinds of poetry.
TEXT 167
Maidservants who dress Shrimati Radharani.
Madhavai, Malati, and Candrarekha are the leaders the gopi servants who dress and decorate Shrimati Radharani.
TEXT 168 - 169
The gopi messengers appointed by Vrnda-devi have the flowering trees of Vrndavana under their jurisdiction. Malika-devi isthe leader of these wonderfully blissful gopis. In addition to these two groups of gopi messengers (1. Visakha and 2. the followers of Vrnda-devi), Campakalata-devi is the third of the gopi messengers.
TEXT 170
Campakalata veils her activities in great secrecy. She is expert at the art of logical persuasion, and she is killed diplomat who knows how to thwart Shrimati Radharani's rivals.
TEXT 171
Campakalata is expert at collecting fruits, flowers, and roots from the forest. Using only the skill of her hands shecan artistically fashion things from clay.
TEXT 172
Campakalata is an expert cook who knows all the literature describing the six flavors of gourmet cooking.
Sheis so expert at making various kinds of candythat she has become famous by the name Mistahasta (sweet hands).
TEXT 173
There are also eight gopi maidservants expert at cooking various preparations from the milk products Vraja village. Kurangaksi-devi is the leader of these gopi cooks.
TEXT 174
Activities of the Eight Principal Gopies
Of all these gopis who are appointed as protectoresses of the trees, creepers, and bushes of Vrndavana, the leader is Campakalata-devi.
TEXT 175
Citra
Citra-devi is wonderfully expert in all the activities wehavejust described. She is especially expert in the lover's quarrel between Radha and Krishna (the third of the six definitions of the word abhisarana).
TEXT 176
Citra-devi can read between the lines of books and letters written in many different languages, perceiving the hidden intentions of the author. She is a skilled gourmet and can understand the testes of various foods made with honey, milk, and other ingredients simply by glancing at them.
TEXT 177
She is expert in playing music on pots filled with varying degrees of water. She is learned in the literature describing astronomy and astrology, and she is well versed in the theoretical and practical activities of protecting domestic animals.
TEXT 178
She is especially expert at gardenting and she can nicely make various kinds of nectarean beverages.
TEXT 179
There are also eight other gopi maidservants, headed by Rasalika-devi, who are expert at making various kinds of nectarean beverages.
TEXT 180
There are other gopis who mostly collect transcendental herbs and medicinal creepers from the forest and do not collect flowers or anything else. Citra-devi is the leader of these gopis.
TEXT 181
Tungavidya
Tungavidya is one of the leaders of the gopis. She is learned in the eighteen branches of knowledge.
TEXT 182
She has full faith in Krishna. She is very expert at arranging the meeting of the divine couple. She is learned in rasa-sastra (transcendental mellows), niti-sastra(morality), dancing, drama, literature and all other arts and sciences.
TEXT 183
She is a celebrated music teacher expert at playing the vina and singing in the style known as marga.
TEXT 184
Eight gopi messengers headed by Manjumedha-devi are especially expect at arranging political alliances (sandhi) the first of diplomatic maneuvers in the art of politics between Radha and Krishna.
TEXT 185
These gopis are the best of dancers. They are musicians expert at playing the mrdanga and singing in recital halls.
TEXT 186
These gopis are especially engaged in fetching water from the streams in Vrndavana. Tungavidya is the leader of these gopis.
TEXT 187
Indulekha
Noble Indulekha is learned in the science and mantras of the Naga-sastra, which describes various methods of charming snakes. She is also learned in the Samudraka-sastra, which describes the science of palmistry.
TEXT 188
She is expert at stringing various kinds of wonderful necklaces, decorating the teeth with red substances, gemology and weaving various kinds of cloth.
TEXT 189
In her hand she carries the auspicious messages of the divine couple. In this way she creates the good fortune of Radha and Krishna by creating Their mutual love and attraction.
TEXT 190
The group of gopis headed by Tungabhadra-devi are the friends and neighours of Indulekha. Among these gopis is a group, headed by Palindhika-devi, which acts as messengers for the divine couple.
TEXT 191
Indulekha-devi is fully aware of the confidential secrets of the divine couple. Some of her friends are engaged in providing ornaments for the divine couple, others provide exquisite garments and others guard the divine couple's treasury.
TEXT 192
Indulekha-devi is thus the leader of all the gopis engaged in these services in the various parts of Vrndavana.
TEXT 193
Ranga-devi
Ranga-devi is always like a great ocean of coquettish words and gestures. She is very fond of joking with her friend Shrimati Radharani in the presence of Lord Krishna.
TEXT 194
Among the six activities of diplomacy she is especially expert in the fourth : patiently waiting for the enemy to make the next move. She is an expert logician and because of previous austerities she has attained a mantra by which she can attract Lord Krishna.
TEXT 195
Kalakanti-devi is the leader of the eight most important friends of Ranga-devi. These friends are all expert in the use of perfumes and cosmetics.
TEXT 196
Ranga-devi's friends are expert at burning aromatic incense, carrying coal during the winter and fanning the divine couple in the summer.
TEXT 197
Ranga-devi's friends are able to control the lions, deer and other wild animals in the forest. Ranga-devi is the leader of all these gopis.
TEXT 198
Sudevi
Sudevi always remains at the side of her dear friend Shrimati Radharani. Sudevi arranges Radharani's hair, decorates Her eyes with mascara and massages Her body.
TEXT 199
She is expert in training male and female parrots and she is also expert in the pastimes of roosters. She is an expert sailor and she is fully aware of the auspicious and inauspicious omens described in the Sakuna-sastra.
TEXT 200
She is expert at massaging the body with scented oils, she knows how to start fires and keep them burning and she knows which flowers blossom with the rising of the moon.
TEXT 201
Kaveri-devi and the other friends of Sudevi are expert at constructing leaf-spitoons, playing music on bells and decorating couches in various ways.
TEXT 202 - 203
Sudevi's friends are also entrusted with the decoration of the divine couple's sitting place. Sudevi's friends act as clever spies, disguising themselves in various ways and moving among Radharani's rivals (Candravali and her friends) to discover their secrets. Sudevi's friends are the deities of Vrndavana forest and they are charged with the protection of the forest birds and bees. Sudevi is the leader of these gopis.
TEXT 204
Description of the Various Gopis
The wonderful arts, crafts and other duties that comprise the activities of the gopis will now be described.
TEXT 205 - 206
Pindaka-devi, Nirvitandika-devi, Pundarika-devi, Sitakhandi-devi, Carucandi-devi, Sudantika-devi, Akunthita-devi, Kalakanthi-devi, Ramaci-devi and Mecika-devi are among the gopis who are very strong and stubborn when there is an argument or conflict. Among them Pindaka-devi is the leader. She dresses in red garments. She is very beautiful. When Lord Krishna comes she embarrasses Him by attacking Him with many ferocious witty puns.
TEXT 207
Haridrabha-devi, Hariccela-devi and Harimitra-devi speak many illogical and frivolous objections as they lead Lord Krishna to the place where Shrimati Radharani waits for Him.
TEXT 208
Pundarika-devi's garments and complexion are both the color of a white lotus flower. She ferociously mocks lotus-eyed Lord Krishna.
TEXT 209
Gauri-devi always wears white garments. Her complexion is the color of a peacock. Because her sweet and charming words are often laced with acid sarcasms, Lord Krishna jokingly calls her Sitakhandi (always sweet).
TEXT 210
Gauri-devi's sister is known as Carucandi because her words are sometimes mild and pleasant (caru) and sometimes harsh and violent (candi). Carucandi's complexion is the color of a black bee and her garments are the color of lightning.
TEXT 211
Sudantika-devi wears garments the color of a kurunthaka flower. Her complexion is the color of a sirisa flower. She is expert at inflaming the amorous sentiments of ujjvala-rasa.
TEXT 212
Akunthita-devi's complexion is the color of a lotus stem. She wears white garments the color of the fibers within a lotus stem. She likes to insult Krishna for the amusement of her gopi friends.
TEXT 213
Kalakanthi-devi's complexion is the color of a kuli flower and her garments are the color of milk. She speaks to Lord Krnsa, describing Radharani's jealous anger and advising Him to beg forgiveness from Her.
TEXT 214
Ramaci-devi's is the daughter of Lalita-devi's nurse. Ramaci's complexion is golden and her garments are the color of a parrot. She takes pleasure in jokingly insulting Krishna and laughing at Him.
TEXT 215
Ramaci-devi always wears white garments. Her complexion is the color of a pinda flower. She is expert at insulting Lord Krnsa.
TEXT 216 - 217
Petari-devi, Varuda-devi, Cari-devi, Kotari-devi, Kalatippani-devi, Marunda-devi, Morata-devi, Cuda-devi, Cundari-devi and Gondika-devi are the leaders of those gopi messengers who are past the prime of youth. These older gopis can argue with great stubbornness and they can also nicely sing as the divine couple take their meal. These gopis are always engaged in making arrangements for the forest pastimes of the divine couple.
TEXT 218
Petari-devi is an elderly Gujarati lady whose hair is the color of fibers within a lotus stem. Varudi-devi is a native of Garuda-desa and her braided hair is like the current of a river.
TEXT 219
Cari-devi, who is Kucari-devi's siste, is also known by the name Tapahkatyayani, because she performed severe austerities (tapah) and took shelter of goddess Katyayani (Durga). Kotari-devi was born in the abhira caste. Her hair is a mixture of black and white resembling rice mixed with toasted sesame seeds.
TEXT 220
Kalatippani-devi is an elderly washerwoman with white hair. Marunda-devi has white eyebrows and a shaved head.
TEXT 221
Agile Morata-devi has hair the color of a kasa flower. Cuda-devi has a wrinkled face and a forehead decorated with many grey hairs.
TEXT 222
The brahmani Cundari-devi is not as old as the others. Lotus-eyed Lord Krishna glorifies her and treats her with great respect. Gondika-devi shaves the splendid white hairs on her head. Her cheeks are wrinkled with age.
TEXT 223 - 224
Gopi Messengers who Arrange the Meeting of the Divine Couple
Sivada-devi, Saumyadarsana-devi, Suprasada-devi, Sadasanta-devi, Santida-devi and Kantida-devi are the leaders of the gopi messengers who expertly arrange the meeting of Radha and Krishna. These gopis consider Lalita-devi to be their dearmost life and soul. They are counted among the intimate associates of Lord Krishna.
TEXT 225
At a certain time Shrimati Radharani quarrels with Lord Krishna and refuses to see Him. Understanding the hints of Lalita-devi, these gopis then approach Lord Krishna.
TEXT 226 - 227
These gopis appease Lord Krishna and please Him in different ways. With great effort they convince Him that His actual desire is to meet Radha again. When These gopis bring to Her the gift that Lord Krishna gave them as a peace offering, Shrimati Radharani becomes very pleased with them and grants them Her mercy.
TEXT 228 - 229
Sivada-devi was born in the Ragyhu dynasty, Saumyadarsana-devi in the dynasty of the moon-god, Suprasada-devi in the Puru dynasty, Sadasanta-devi in a family of ascetics and Santida and Kantida in brahmana families. By the mercy of Narada Muni they were all able to reside in Vraja.
TEXT 230
The Second Gruop of Gopis
After this first group of gopis there is a second group of gopis, whose love for the divine couple is a little less than that of the first group. This second group of gopis may again be divided into two groups : sama-prema and asama-prema. These gopis will be described in the following verses.
TEXT 231
The sama-prema gopis may be divided into two groups - those who are eternally perfect and those who have attained perfection by engaging in devotional service.
TEXT 232
Out of one hundred million gopis, eight hundred thousand are eternally perfect.
TEXT 233 - 234
The direct followers of the eight principal gopis are counted in different ways. Some say they number five thousand, others say they number four or five thousand, still others say they number three or four thousand and still others say they number one thousand.
TEXT 235
Some say the followers of the eight principal gopis are divided into many groups and others say they are not divided into groups at all. Some say they are divided into sixteen groups according to the nature of their love for the divine couple.
TEXT 236
Some say these gopis are divided into twenty groups, some say there are twenty-five groups, some say there are thirty, some say there are sixty and some say there are sixty-four groups of gopis.
TEXT 237
Some say this group of gopis is in turn divided into two subgroups. Others say it is divided into two or three subgroups and others say it is divided into three or four subgroups.
TEXT 238
The entire gopi community may be divided in different ways. Some say there are forty groups of gopis and others that there are five hundred groups.
TEXT 239 - 246
Aside from the eight varistha-gopas and the eight vara-gopis, sixty four gopis are considered most important. Their names are : 1. Ratnaprabha, 2. Ratikala, 3. Subhadra, 4. Ratika,
5. Sumukhi, 6. Dhanistha, 7. Kalahamsi, 8. Kalapini, 9. Madhavi, 10. Malati, 11. Candrarekha, 12. Kunjari, 13. Harini,
14. Capala, 15. Damni, 16. Surabhi, 17. Subhanana, 18. Kurangaksi, 19. Sucarita, 20. Mandali, 21. Manikundala, 22. Candrika, 23. Candralatika, 24. Pankajaksi, 25. Sumandira,
26. Rasalika, 27. Tilakini, 28. Sauraseni, 29. Sugandhika,
30. Ramani, 31. Kamanagari, 32. Nagari, 33. Nagavenika,
34. Manjumedha, 35. Sumadhura, 36. Sumadhya, 37. Madhureksana,
38. Tanumadhya, 39. Madhuspanda, 40. Gunacuda, 41. Varangada,
42. Tungabhadra, 43. Rasottunga, 44. Rangavati, 45. Susangata,
46. Citrarekha, 47. Vicitrangi, 48. Modini, 49. Madanalasa, 50. Kalakanthi, 51. Sasikala, 52. Kamala, 53. Madhurendira,
54. Kandarpa-sundari, 55. Kamalatika, 56. Prema-manjari,
57. Kaveri, 58. Carukavara, 59. Sukesi, 60. Manjukesi,
61. Harahira, 62. Mahahira, 63. Harakanthi, 64. Manohara.
TEXT 247
The Sammohana-tantra's Description of Shrimati Radharani's Eight Principal Friends
A different list of Shrimati Radharani's eight principal gopi friends is found in the following statement of Sammohana-tantra : " Lilavati, Sadhika, Candrika, Madhavi, Lalita, Vijaya, Gauri and Nandi are the eight principal gopi friends of Shrimati Radharani."
TEXT 248
Another Description of the Eight Principal Gopis
Another quotation from Vedic literature gives the following description : " Kalavati, Shrimati, Sudhamukhi, Visakha, Kaumudi, Madhvi and Sarada are the eight prinicpal gopis.
TEXT 249 - 250
The numbers presented in this description of the gopis has no actual relevance to the number of eternally liberated gopis in the spiritual world. There the associates of the king and queen of Vrndavana are unlimited in number. No one can count them. We have simply given some hints so the reader may understand the vast number of the associates of the divine couple.
TEXT 251
Preparing the divine couple's couch, food, drink and betel nuts, swinging Them on a swing and decorating Them with tilaka are among the many services performed by the gopis. The learned devotees may research this and enumerate all these services.
TEXT 252
Rupa Goswami prays that the effulgent Krishna-sun may remove the blindness from his eyes and enable him to properly see and understand the various rasa-sastras that describe Shri Shri Radha-Krishna and Their associates.
TEXT 253
In the year 1472 of the Saka era (1550 A.D.) on Sunday, the sixth day of the month of Sravana, at Nandagrama, the home of the king of Vraja, this book, the Radha-Krishna-ganoddesa-dipika was completed.
PART TWO
TEXT 1
Shri Krishna's Transcendental Form and Attributes
Shri Krishna's form glistens with the black mascara of the sweetness of His nectarean handsomeness. His complexion is the color of a blue lotus flower or a sapphire.
TEXT 2
His complexion is as enchanting as an emerald, a tamala tree, or a group of beautiful dark clouds. He is an ocean of nectarean handsomeness.
TEXT 3
He wears yellow garments and a garland of forest flowers. He is decorated with various jewels and He is a great reservoir of the nectar of many transcendental pastimes.
TEXT 4
He has long, curling hair and He is anointed with many fragrant scents. His handsome crown is decorated with many different flowers.
TEXT 5
His handsome forehead is splendidly decorated with tilaka markings and curling locks of hair. The playful movements of His raised, dark eyebrows enchant the hearts of the gopis.
TEXT 6
His rolling eyes are as splendid as red and blue lotus flowers. The tip of His nose is as handsome as the beak of Garuda, the king of birds.
TEXT 7
His charming ears and cheeks are decorated with earrings made of various jewels.
TEXT 8
His handsome lotus face is as splendid as millions of moons. He speaks many charming jokes and His chin is exquisitely handsome.
TEXT 9
His handsome, smooth and charming neck bends in three places. Decorated with a necklace of pearls, the beauty of His neck enchants the residents of the three planetary systems.
TEXT 10
Decorated with a necklace of pearls and with the Kaustubha gem, which shines like lightning, Krishna's handsome chest longs to enjoy the company of the beautiful gopis.
TEXT 11
Decorated with bracelets and armlets, Krishna's arms hang down to His knees. His reddish lotus hands are decorated with various auspicious signs.
TEXT 12
Krishna's hands are beautifully decorated with the auspicious signs of a club, conchshell, barleycorn, parasol, half-moon, rod for controlling elephants, flag, lotus flower, sacrificial post, plow, pitcher and fish.
TEXT 13
Krishna's charming abdomen is the pastime abode of handsomeness. His nectarean back seems to long for the playful touch of the beautiful gopis.
TEXT 14
The nectarean lotus flower that is Lord Krishna's hips bewilders the demigod Cupid. Krishna's thighs are like two beautiful plantain trees that charm the hearts of all women.
TEXT 15
Krishna's knees are very splendid, charming and handsome. His charming lotus feet are decorated with jeweled ankle-bells.
TEXT 16 - 17
Krishna's feet have the luster of roses, and they are decorated with various auspicious markings, such as the markings of the disc, half-moon, octagon, triangle, barleycorn, sky, parasol, waterpot, conchshell, cow's hoofprint, svastika, rod for controlling elephants, lotus flower, bow and jambu fruit.
TEXT 18
Krishna's handsome lotus feet are like two oceans filled with the happiness of pure love. His reddish toes are decorated with the row fo full moons that are His toenails.
TEXT 19
Although we have sometimes compared Krishna's handsomeness to various things, nothing can actually be equal to it. In this place we have given a small indication of Krishna's handsomeness to arouse the attraction of the reader.
TEXY 20
Krishna's Friends
Now Lord Krishna's friends will be described. The most important of Krishna's friends is His elder brother, Balarama.
TEXT 21
Different Kinds of Friends
Krishna's friends are divided into four groups : 1. well-wishing friends (suhrt), 2. ordinary friends (sakha), 3. more confidential friends (priya-sakha), and 4. initmate friends
(priya-narma-sakha)
TEXT 22
Well-wishing Friends (suhrt)
The well-wishing friends include Krishna's cousins :
Subhadra, Kundala, Dandi and Mandala. Sunandana, Nandi, Anandi and others who accompany Krishna as He herds the cows and calves in Vrndavana forest are also well-wishing friends.
TEXTS 23 - 24
Also included among the well-wishing friends are Subhadra, Mandalibhadra, Bhadravardhana, Gobhata, Yaksendra, Bhata, Bhadranga, Virabhadra, Mahaguna, Kulavira, Mahabhima, Divyasakti, Suraprabha, Ranasthira and others. These well-wishing friends are older than Krishna and they try to protect Him from any danger.
TEXT 25
Krishna's parents love their son very dearly. They consider Him many millions of times more important than their own life's breath. Very frightened that the demon Kamsa would harm their son, they engaged these well-wishing friends (suhrt) to protect Him. The leader of these well-wishing friends is a boy named Vijayaksa, whose mother, Ambika-devi, was Krishna's nurse. Ambika-devi worshiped goddess Parvati and performed great austerities to get a powerful son who could protect Krishna.
TEXT 26
Subhadra
Subhadra has a splendid dark complexion. He wears yellow garments and various ornaments.
TEXT 27
Subhadra's father is Upananda, and his mother the chaste and faithful Tula-devi. Kundalata-devi will become his wife. Subhadra is full of the glory of youth.
TEXT 28 - 29
Krishna's Ordinary Friends (sakha)
Visala, Vrsabha, Ojasvi, Devaprastha, Varuthapa, Mandara, Kusumapida, Manibandhakara, Mandara, Candana, Kunda, Kalindi, Kulika and many others are included in the group of Krishna's ordinary friends (sakha). These friends are younger than Krishna and are always eager to serve Him.
TEXTS 30 - 31
Krishna's confidential friends (priya-sakha)
Krishna's confidential friends are Shridama, Sudama, Dama, Vasudama, Kinkini, Bhadrasena, Amsu, Stokakrishna, Vilasi, Pundarika, Vitankaksa, Kalavinka and Priyaskara. These friends are the smae age of Krishna. Their leader is Shridama, who is also known as Pithamardaka.
TEXT 32
Bhadrasena is the general who leads Krishna's childhood friends in military pastimes. Stokakrishna is very appropriately named, for he is just like a small (stoka) Krishna.
TEXT 33
These confidential friends (priya-sakha) delights Lord Krishna with their enthusiastic and jubliant wrestling, stick-fighting and other sports.
TEXT 34
These confidential friends are all very peaceful by nature. Each of them considers Lord Krishna equal to his own life's breath.
TEXT 35
Krishna's Intimate Friends (priya-narma-sakha)
Subala, Arjuna, Gandharva, Vasanta, Ujjvala, Kokila, Sanandana and Vidagdha are the msot important of Krishna's intimate friends.
TEXT 36
Krishna keeps no secrets from these intimate friends. Among them Madhumangala, Puspanka and Hasanka are the leaders of those fond of joking. Handsome Sanandana is very pleased by his close friendship with Krishna and splendid Ujjvala appears like the personified ruler of all transcendental mellows. Lord Krishna, the crest jewel of playful boys, is submissive to His dear friend Ujjvala.
TEXT 37
Shridama has a handsome dark complexion. He wears yellow garments and a necklace of jewels.
TEXT 38
He is a splendid youth sixteen years old. He is a great resevoir of the nectar of innumerable transcendental pastimes. He is Lord Krishna's dearest friend.
TEXT 39
His father is Maharaj Vrsabhanu and His mother is the chaste Kirtida-devi. Shrimati Radharani and Ananga-manjari are his two younger sisters.
TEXT 40
Sudama
Sudama's handsome complexion is somewhat fair. He is decorated with jeweled ornaments and wears blue garments.
TEXT 41
His father's name is Matuka and His mother is Rocana-devi. He is very young and fond of playing many kinds of games.
TEXT 42
Subala
Subala has a fair complexion. He wears handsome blue garments and he is decorated wtih many kinds of jewels and flowers.
TEXT 43
He is twelve-and-a-half years old and He glows with youthful luster. Although he is Krishna's friend, he is immersed in serving Krishna in many different ways.
TEXT 44
He is expert at arranging the meeting of the divine couple. He is charming and full of transcendental love for Them. He is cheerful and full of good qualities. He is very dear to Krishna.
TEXT 45
Arjuna
Arjuna's glistening complexion is the color of a red lotus flower. His garments are the color of moonlight and He is decorated with many kinds of jewels.
TEXT 46
His father is Sudaksina, his mother Bhadra-devi, and his elder brother Vasudama. He is always plunged in transcendental love for the divine couple.
TEXT 47
He is fourteen-and-a half and full of the luster of youth. He wears a garland of forest flowers and many other kinds of flower-ornaments.
TEXT 48
Gandharva
Handsome Gandharva has a complexion the color of moonlight. He wears red garments and many different ornaments.
TEXT 49
He is twelve years old and full of youthful luster. He is decorated with many kinds of flowers.
TEXT 50
His mother is the saintly Mitra-devi and his father the great soul Vinoka. He is very playful and very dear to Shri Krishna.
TEXT 51
Vasanta
Vasanta has a splendid fair complexion. His garments glitter like the moon and he is decorated with various jewels.
TEXT 52
He is eleven years old. He is decorated with many different flower garlands. His mother is the saintly Saradi-devi and his father is the great soul Pingala.
TEXT 53
Ujjvala
Ujjvala has a splendid reddish complexion. His garments are decorated with star patterns and he is decorated with pearls and flowers.
TEXT 54
His father is named Sagara and his mother is the chaste Veni-devi. He is thirteen years old and full of youthfull luster.
TEXT 55
Kokila
Kokila is fair-complexioned and very handsome. He wears blue garments and is decorated with many kinds of jewels.
TEXT 56
He is eleven years and four months of age. His father is named Puskara and his mother is the famous Medha-devi.
TEXT 57
Sanandana
Handsome Sanandana has a fair complexion. He wears blue garments and is decorated with many different ornaments.
TEXT 58
He is fourteen years old. He wears garlands of flowers. His father is Arunaksa and his mother is Mallika-devi.
TEXT 59
Handsome Sanandana is very happy to have the friendship of Lord Krishna. He is like the splendid monarch of all transcendental mellows.
TEXT 60
Vidagdha has a splendid complexion the color of a yellow campaka flower. He wears blue garments and a necklace of pearls.
TEXT 61
He is fourteen years old and full of youthful luster. His father is named Matuka and his mother is Rocana-devi.
TEXT 62
His elder brother is Sudama and his sister is Susila-devi. He is very dear to Shri Krishna. He is full of transcendental love for the divine couple.
TEXT 63
Madhumangala
Madhumangala has a slightly dark complexion. He wears yellow garments and a garlands of forest flowers.
TEXT 64
His father is the saintly Sandipani Muni, his mother the chaste Sumukhi devi, his sister is Nandimukhi-devi and his parental grandmother is Paurnamasi-devi.
TEXT 65
An expert comedian who always plays the buffoon, Shri Madhumangala is the constant companion of Lord Krishna.
TEXT 66 - 67
Shri Balarama
Powerful Lord Balarama has a fair complexion the color of crystal. He wears blue garments and a garland of forest flowers.
TEXT 68
His handsome hair is tied in a graceful topknot. Splendid earrings decorate His ears.
TEXT 69
His neck is splendidly decorated with garlands of flowers and strings of jewels. His arms are splendidly decorated with bracelets and armlets.
TEXT 70
His feet are decorated with splendid jeweled anklets. His father is Maharaja Vasudeva and His mother is Rohini-devi.
TEXT 71
Nanda Maharaja is the friend of His father. Yasoda-devi is His mother, Shri Krishna His younger brother and Subhadra His sister.
TEXT 72
He is sixteen years old and full of the luster of youth. He is Shri Krishna's dearest friend. He is a great reservoir of the nectar mellows of many kinds of transcendental pastimes.
TEXT 73
Vitas
Expert in music, drama, literature, the science of various kinds of scents and a host of ther arts, the vitas are very happy to serve Lord Krishna in many different ways.
TEXT 74 - 75
Krishna's Servants
Bhangura, Brngara, Sandhika, Grahila, Raktaka, Patraka, Patri, Madhukantha, Madhuvrata, Salika, Talika, Mali, Mana and Maladhara are the most prominent of Lord Krishna's servants.
TEXT 76
These servants carry Krishna's venu and murali flutes, buffalo-horn bugle, stick, rope and other paraphernalia. They also bring the mineral dyes (the cowherd boys use to decorate their bodies).
TEXT 77 - 78
Betel-nut Servants
Pallva, Mangala, Phulla, Komala, Kapila, Suvilasa, Vilasaksa, Rasala, Rasasali and Jambula are the most important of Lord Krishna's betel-nut servants. They are younger than Krishna and always expert at singing and playing musical instruments. They are younger than Krishna and always stay near Him.
TEXT 79
Water Carriers
Payoda and Varida are the most important of the servants engaged in carrying water for Lord Krishna.
Clothing Washers
Saranga and Bakula are the most important of the servants engaged in expertly washing Lord Krishna's laundry.
TEXT 80
Decorators
Premakanda, Mahagandha, Sairindhra, Madhu, Kandala and Makaranda are the most important of the servants constantly engaged in decorating Lord Krishna with various ornaments and clothing.
TEXT 81
Servants Who Provide Aromatic Substances
Sumanah, Kusumollasa, Puspahara, Hara and others expertly provide Krishna with various aromatic substances such as flowers, flower ornaments, flower garlands and camphor.
TEXT 82
The Napitas
Svaccha, Susila, Praguna and others are engaged in various services, such as caring for the Lord's hair, massaging Him, giving Him a mirror and guarding over His treasury.
Others
Vimala, Komala and others are engaged in various services, such as caring for the Lord's kitchen.
TEXT 83
Maidservants
Dhanistha-devi, Candanakala-devi, Gunamala-devi, Ratiprabha-devi, Taruni-devi, Induprabha-devi, Sobha-devi and Rambha-devi are the leaders of the gopis engaged in Krishna's service. These gopis are expert at cleaning and decorating Krishna's home, anointing it with various aromatic substances, carrying milk and performing other duties.
TEXT 84
Other Maidservants
Kurangi-devi, Bhrngari-devi, Sulamba-devi, Alambika-devi and other gopis also serve Krishna in these ways.
TEXT 85
Spies
Catura, Carana, Dhiman and Pesala are the leaders of Krishna's expert spies, who travel in various disguises among the cowherd men and gopis.
TEXT 86
Gopa Messengers
Visarada, Tunga, Vavaduka, Manorama and Nitisara are the leaders of the gopa messengers. They carry Krishna's messages to the gopis to arrange for pastimes and also to settle quarrels.
TEXT 87
Krishna's Gopi Messengers
Paurnamasi-devi, Vira-devi, Vrnda-devi, Vamsi-devi, Nandimukhi-devi, Vrndarika-devi, Mela-devi and Murali-devi are the leaders of Krishna's gopi messengers.
TEXT 88
Among all these gopi messengers Vrnda-devi is the best. She is expert at arranging the meeting of Radha and Krishna and she is fully conversant with the geography of Vrndavana, knowing the best places for the divine couple's rendezvous.
TEXT 89
Paurnamasi
Paurnamasi's complexion is like molten gold. She wears white garments and many jeweled ornaments.
TEXT 90
Paurnamasi is very learned and famous. Her father is Suratadeva and her chaste mother is Candrakala. Her husband is Prabala.
TEXT 91
Her brother is Devaprastha. She is like a perfect crest jewel decorating the land of Vraja. She is expert at making various arrangements for the meeting of Radha and Krishna.
TEXT 92(A)
Vira
Another gopi messenger is Vira-devi. She is very famous and is much respected in Vraja. She can speak very arrogantly and boldly and she can also speak sweet and flattering words, as Vrnda-devi does.
TEXT 92(B)
She has a dark complexion. She wears splendid white garments and various jewels and flower garlands.
TEXT 93
Her husband is Kavala, her mother is the chaste Mohini-devi, her father Visala and her sister is Kavala-devi. She is very dear to Jatila-devi. She resides in the village of Javata
TEXT 94
She is expert at making various arrangements for the meeting of Radha and Krishna.
TEXT 95
Vrnda-devi
Vrnda-devi has a beautiful complexion the color of molten gold. She wears blue garments and is decorated with pearls and flowers.
TEXT 96
Her father is Candrabhanu and her mother is Phullara-devi. Her husband is Mahipala and her sister is Manjari-devi.
TEXT 97
She always remains in Vrndavana, immersed in love for Radha and Krishna and yearning to both arrange for Their meeting and taste the nectar of assisting in Their transcendental pastimes.
TEXT 98
Nandimukhi-devi
Nandimukhi-devi has a fair complexion and wears exquisite garments. Her father is Sandipani Muni and her mother is the chaste Sumukhi-devi.
TEXT 99
Her brother is Madhumangala and her paternal grandmother is Paurnamasi-devi. She wears various jeweled ornaments and she glows with youthful luster.
TEXT 100
She is expert at various arts and crafts. Full of love for Radha and Krishna, she is expert at making various arrangements for Their rendezvous.
TEXT 101
A General Description of Lord Krishna's Servants
Sobhana, Dipana and other provide lamps for the Lord and Sudhakara, Sudhanada, Sananda and others play the mrdanga for His satisfaction.
TEXT 102
Vicitrarava and Madhurarava are the leaders of the talented an virtuous poets who compose prayers glorifying Shri Krishna, while Candrahasa, Induhasa and Candramukha are leaders of the servants who dance for the Lord's satisfaction.
TEXT 103
Kalakantha, Sukantha, Sudhakantha, Bharata, Sarada, Vidyavilasa, Sarasa and others are learned in the arts of all kinds of literary composition. They carry their books and papers with them and they are fully aware of all the mellows fo devotional service.
TEXT 104
Raucika is the tailor who sews clothes for the Lord. Sumukha, Durlabha, Ranjana and others wash the Lord's laundry.
TEXT 105
Punyapunja and Bhagyarasi are the two sweepers who clean the area around Krishna's home.
TEXT 106
Rangana and Tankana are goldsmiths who make ornaments for the Lord. Pavana and Karmatha are potters who make drinking vessels and jugs for churning butter.
TEXT 107
Vardhaki and Vardhamana are carpenters who serve the Lord by building carts, couches and other objects. Sucitra nd Vicitra are talented artists who paint pictures for the Lord.
TEXT 108
Kunda, Kanthola, Karanda and others are craftsmen who make ropes, churning rods, axes, baskets, balances for carrying heavy objects and various other ordinary utensils.
TEXT 109
Mangala, Pingala, Ganga, Pisangi, Manikastani, Hamsi and Vamsipriya are the most important of the surabhi cows, who are all very dear to Lord Krishna.
TEXT 110
Padmagandha and Pisangaksa are Krishna's pet oxen. Suranga is His pet deer and Dadhilobha is His pet monkey.
TEXT 111
Vyaghra and Bhramaraka are Krishna's pet dogs. Kalasvana is His pet swan, Tandavika His pet peacock and Daksa and Vicaksana His pet parrots.
TEXT 112
Places of Krishna's Pastimes Described
The best of all places of Krishna's pastimes is the great garden known as Vrndavana forest. Another important place of the Lord's pastimes is the beautiful and opulent Govardhana Hill. This Hill is very appropriately named for it nourishes (vardhana) Krishna's cows (go) with its grasses.
TEXT 113
On Govardhana Hill is the cave known as Manikandali and the river-landing place named Nilamandapika. On the Manasa-ganga river is the famous landing place named Paranga.
TEXT 114
The boat named Suvilasatara remains at this Paranga landing place. Another important place is Nandisvara Hill, Krishna's home, where the goddess of fortune is personally present.
TEXT 115
On Nandisvara Hill is the splendid white stone house where Krishna grew up. This house is named Amodavardhana because it is always filled with (vardhana) the pleasant fragrance (amoda) of incense and other aromatic substances.
TEXT 116
The lake near Krishna's home is named Pavana and on its shore there are many groves where the Lord enjoys pastimes. Also near Krishna's home is the grove named Kama Mahatirtha and the jeweled pathway named Mandara.
TEXT 117
The splendid kadamba trees named Kadambaraj and the king of the banyan trees named Bhandira grow in the forest of Vrndavana. On the sandy bank of the Yamuna is the pastime place named Anagaranga-bhu.
TEXT 118
On the shore of the Yamuna River is the sacred place known as Khela-tirtha, where Lord Krishna eternally enjoys pastimes with His dearmost Shrimati Radharani.
TEXT 119
Shri Krishna's Paraphernalia
Krishna's mirror is named Saradindu and His fan is named Marumaruta. His toy lotus flower is named Sadasmera and His toy ball is named Citrakoraka.
TEXT 120
Krishna's golden bow is named Vilasakarmana. The two ends of this bow are studded with jewels and it has a bowstring named Manjulasara.
TEXT 121
His glistening jewel-handled scissors are named Tustida. His buffalo-horn bugle is named Mandraghosa and His flute is named Bhuvanamohini.
TEXT 122
Krishna has another flute named Mahananda, which is like a fishook that captures the fish of Shrimati Radharani's heart and mind. Another flute, which has six holes is known as Madanajhankrti.
TEXT 123
Krishna's flute named Sarala makes a low, soft tone like the sound of a softly singing cuckoo. Krishna is very fond of playing this flute in the ragas gaudi and garjari.
TEXT 124
The wonderful sacred mantra He chants is the name of His dearmost Radharani. His cane is named Mandana, His vina is named Tarangini, the two ropes He carries are named Pasuvasikara and His milk bucket is named Amrtadohani.
TEXT 125
Krishna's ornaments
On Krishna's arm is an amulet studded with nine jewels and placed there by His mother for His protection.
TEXT 126
His two armlets are named Rangada, His two bracelets are named Sobhana, His signet ring is named Ratnamukhi and His yellow garments are named Nigamasobhana.
TEXT 127
Krishna's string of small bell is named Kalajhankara and His two anklets are named Hamsaganjana. The tinkling sounds of these ornaments enchant the deer that are the minds of the deer-eyed gopis.
TEXT 128
Krishna's pearl necklace is named Taravali and His jewel necklace is named Taditprabha. The locket He wears on His chest is named Hrdayamodana and within it is a picture of Shrimati Radharani.
TEXT 129
Krishna's jewel is named Kaustubha. In the Kaliya lake the Kaliya serpent's wives gave this jewel to the Lord with their own hands.
TEXT 130
Krishna's shark-shaped earrings are named Ratiragadhidaivata, His crown is named Ratnapara and its crest-jewel is named Camaradamari.
TEXT 131
Krishna's peacock feather crown is named Navaratnavidamba, His gunja necklace is named Ragavalli and His tilaka marking is named Drstimohana.
TEXT 132
Krishna's garland of forest flowers and leaves, which reaches down to His feet and contains flowers of five different colors, is called Vaijayanti.
TEXT 133
The eighth night of the dark moon in the month of Bhadra, when the moon rose together with its dear companion, the star Rohini, is the sacred time decorated by the birth of Lord Krishna in this world.
TEXT 134
Krishna's Dear Gopis
Now the very wonderful gopis, who are decorated with the good fortune of pure love of God to a greater degree than even Laksmi-devi and the other goddesses of fortune, will be glorified.
TEXT 135
Shrimati Radharani
Among all the beautiful gopis Shrimati Radharani is the best. Radharani is the queen of Vrndavana. She has many famous friends, headed by Lalita and Visakha.
TEXT 136 - 139
Shrimati Radharani's rival is Candravali. Among Candravali's friends are Padma, Syama, Saibya, Bhadra, Vicitra, Gopali, Palika, Candrasalika, Mangala, Vimala, Lila, Taralaksi, Manorama, Kandarpa-manjari, Manjubhasini, Khanjaneksana, Kumuda, Kairavi, Sari, Saradaksi, Visarada, Sankari, Kunkuma, Krishna, Sarangi, Indravali, Siva, Taravali, Gunavati, Sumukhi, Keli-manjari, Haravali, Cakoraksi, Bharati and Kamala.
TEXT 140
The beautiful gopis may be considered in hundreds of groups, each group containing hundreds of thousands of gopis.
TEXT 141
Among all these gopis the most important are Shrimati Radharani, Candravali, Bhadra, Syama and Palika. These gopis are full of all transcendental good qualities.
TEXT 142
Of these gopis Shrimati Radharani and Candravali are the best. Each of them has millions of doe-eyed gopi followers.
TEXT 143
Because She possesses all charm and sweetness, Shrimati Radharani is the better of the two. She is supremely famous. In the Sruti-sastra She is known by the name Gandharva-devi.
TEXT 144
Shri Krishna, the cowherd prince whose charming sweetness has no equal or superior, is very dear to Shrimati Radharani. She considers Him millions and millions of times more dear than Her own life's breath.
TEXT 145
Now the beauty of Shrimati Radharani's trancendental form will be described. Shrimati Radharani is expert in all the fine arts and Her transcendental form is like an ocean of nectar.
TEXT 146
Her splendid bodily luster is like the yellow pigment gorocana, molten gold, or stationary lightning.
TEXT 147
She wears wonderfully beautiful blue garments and She is decorated with various pearls and flowers.
TEXT 148
She is very beautiful and She has long nicely braided hair. She is decorated with a garland of flowers and a beautiful pearl necklace.
TEXT 149
Her splendid forehead is decorated with the red pigment sindura and with beautiful locks of curling hair.
TEXT 150
Decorated with blue bangles, Her arms have defeated Cupid's staff with their beauty.
TEXT 151
Decorated with black mascara and reaching back almost to Her ears, Shrimati Radharani's lotus eyes are the most beautiful in all the three planetary systems.
TEXT 152
Her nose is as beautiful as a sesame flower and it is nicely decorated with a pearl. She is anointed with various perfumes. She is splendidly beautiful.
TEXT 153
Her ears are decorated with wonderful earrings and Her nectarean lips defeat the red lotus flowers.
TEXT 154
Her teeth are like a row of pearls and Her tongue is very beautiful. Decorated with a nectarean smile of pure love for Krishna, Her beautiful face is a splendid as millions of moons.
TEXT 155
The beauty of Her chin has defeated and bewildered the demigod Cupid. Decorated with a drop of musk, Her chin appears like a golden lotus flower with a bumblebee.
TEXT 156
Bearing all the marks of wonderful beauty, Her neck is decorated with a string of pearls. Her neck, back and sides are enchantingly beautiful.
TEXT 157
Her beautiful breasts are like two splendid waterpots covered with a bodice and decorated with a necklace of pearls.
TEXT 158
Her beautiful enchanting arms are decorated with jeweled armlets.
TEXT 159
Her arms are also decorated with jeweled bracelets and other kinds of jeweled ornaments. Her hands are like two red lotus flowers illuminated by the series of moons that are Her fingernails
TEXT 160
Auspicious Markings on Shrimati Radharani's Hands
Shrimati Radharani's hands are decorated with many auspicious markings such as the signs of the bumblebee, lotus, crescent moon, earring, parasol, sacrificial post, conchshell, tree, flower, camara and svastika.
TEXT 161
These auspicious marks are manifest in various ways on Shrimati Radharani's lotus hands. Her splendidly beautiful fingers are also decorated with jeweled rings.
TEXT 162
Charming, full of sweet nectar and decorated with a deep navel, Shrimati Radharani's beautiful waist enchants the three worlds.
TEXT 163
Her sloping hips lead to Her charmingly beautiful slender waist, which is bound by a creeper of three beautiful folds of skin and decorated with a sash of tinkling bells.
TEXT 164
As beautiful as two exquisite plantain trees, Her thighs enchant the mind of Cupid. Her beautiful knees are like two reservoirs filled with the nectar of various transcendental pastimes.
TEXT 165
Her beautiful lotus feet are decorated with jeweled ankle-bells and Her toes with toe rings as beautiful as the treasure of Varuna.
TEXT 166
The Auspicious Markings on Shrimati Radharani's Lotus Feet
The auspicious markings on Shrimati Radharani's lotus feet include the signs of the conchshell, moon, elephant, barleycorn, rod for controlling elephants, chariot flag, small drum, svastika and fish.
TEXT 167
Shrimati Radharani is fifteen years old and full of the luster of youth.
TEXT 168
Yasoda-devi, the queen of the cowherds, is more affectionate to Radharani than millions of mothers can be. Radharani's father is King Vrsabhanu, who is as splendid as the sun.
TEXT 169
Shrimati Radharani's mother is Kirtida-devi, who is also known in this world as Ratnagarbha-devi. Radharani's paternal grandfather is Mahibhanu and Her maternal grandfather is Indu.
TEXT 170
Her maternal grandmother is Mukhara-devi and Her paternal grandmother is Sukhada-devi. Her father's brothers (Her uncles) are Ratnabhanu, Subhanu and Bhanu.
TEXT 171
Bhadrakirti, Mahakirti and Kirticandra are Radharani's materal uncles. Menaka-devi, Sasthi-devi, Gauri-devi, Dhatri-devi and Dhataki-devi are Radharani's materal aunts.
TEXT 172
Radharani's mother's sister is Kirtimati-devi, whose husband is Kasa. Radharani's father's sister is Bhanumudra-devi, whose husband is Kusa.
TEXT 173
Radharani's elder brother is Shridama and Her younger sister is Ananga-manjari. Radharani's father-in-law is Vrkagopa and Her brother-in-law is Durmada.
TEXT 174
Jatila-devi is Radharani's mother-in-law and Abhimanyu is Radharani's so-called husband. Kutila-devi, who is always eager to find fault, is Radharani's sister-in-law.
TEXT 175
Lalita, Visakha, Sucitra, Campakalata, Ranga-devi, Sudevi, Tungavidya and Indulekha are the eight dearest friends of Shrimati Radharani. These gopis are considered the leaders of all the others.
TEXT 176
Kurangaksi, Mandali, Mankiundala, Matali, Candralalita, Madhavi, Madanalasa, Manjumedha, Sasikala, Sumadhya, Madhureksana, Kamala, Kamalatika, Gunacuda, Varangada, Madhuri, Candrika, Prema-manjari, Tanumadhyama, Kandarpa-sundari and Manjukesi are among the millions of dear friends (priya-sakhi) of Shrimati Radharani.
TEXT 177
Lasika, Kelikandali, Kadambari, Sasimukhi, Candrarekha, Priyamvada, Madonmada, Madhumati, Vasanti, Kalabhasini, Ratnavali, Manimati and Karpuralatika are among those friends (jivita-sakhi) for whom Shrimati Radharani is as dear as life.
TEXT 178
Kasturi, Manojna, Manimanjari, Sindura, Candanavati, Kaumudi and Madira are among Shriamti Radharani's eternal friends (nitya-sakhi).
TEXT 179- 181
Shrimati Radharani's Manjari Friends.
Ananga-manjari, Rupa-manjari, Rati-manjari, Lavanga-manjari, Raga-manjari, Rasa-manjari, Vilasa-manjari, Prema-manjari, Mani-manjari, Suvarna-manjari, Kama-manjari, Ratna-manjari, Kasturi-manjari, Gandha-manjari, Netra-manjari, Shripadma-manjari, Lila-manjari and Hema-manjari are among Shrimati Radharani's manjari friends. Prema-manjari and Rati-manjari are both also known by the name Bhanumati-devi.
TEXT 182
The Objects of Shrimati Radharani's Worship
Shrimati Radharani's worshipable deity is the sun-god, who enlivens the lotus flowers and acts as an eye for the entire world. Shrimati Radharani's maha-mantra is the name of Lord Krishna. Shrimati Radharani's benefactor, who brings Her all good fortune, is Bhagavati Paurnamasi.
TEXT 183
Specific Description of Various Gopis
Lalita-devi and the other eight principal gopis, the other gopis and the manjari have forms that are for the most part like the transcendental form of Shrimati Radharani, the queen of Vrndavana.
TEXT 184
Vrnda-devi, Kundalat-devi and their followaers assist the divine couple in Their pastimes in the various forests of Vrndavana. Dhanistha-devi, Gunamala-devi and their followers remain in the home of Nanda Maharaja,the cowherd king and assist the Lord's pastimes from there.
TEXT 185
Kamada-devi is the daughter of Shrimati Radharani's nurse. Kamada is an especially close friend of Radharani. Ragalekha-devi, Kalakeli-devi and Manjula-devi are some of Radharani's maidservants.
TEXT 186
Nandimukhi-devi and Bindumati-devi are the leaders of those gopis who arrange the rendezvous of Radha and Krishna. Syamala-devi and Mangala-devi are the leaders of those gopis who act as well-wishers of Shrimati Radharani.
TEXT 187
Candravali-devi is the leader of those gopis who are Shrimati Radharani's rivals.
TEXT 188
The talented musicians Rasollasa-devi, Gunatunga-devi,Kalakanthi-devi, Sukhanti-devi, and Pikakanti-devi delight Lord Hari by singing Visakha's musical compositions.
TEXT 189
Maniki-devi, Narmada-devi, and Kusumapesala-devi serve the divine couple by playing drums, cymbals, string instruments like the vina, and wind instruments like the flute.
TEXT 190
In this way we have described some of the sakhis (gopi friends), nitya-sakhis (eternal gopi friends), prana-sakhis (gopi friends who are as dear as life), priya-sakhis (dear gopi friends) and parama-prestha-sakhis (dearest gopi friends)
TEXT 191
Shrimati Radharani's Maidservants
Ragalekha-devi, Kalakeli-devi and Bhurida-devi are the leaders fo those gopis who are Shrimati Radharani's maidservants. Among these maidservants are Sugandha-devi and Nalini-devi (the two daughters of Divakirti-devi) and Manjistha-devi and Rangaraga-devi (the two daughters of Nanda Maharaja's laundry washers).
TEXT 192
Palindri-devi serves Shrimati Radharani by dressing and decorating Her. Citrini decorates Radharani with various cosmetics. Mantriki-devi and Tantriki-devi are astrologers who reveal the future to Shrimati Radharani.
TEXT 193
Katyayani-devi is the leader of those gopi messengers who are older than Shrimati Radharani. Bhagyavati-devi and Punyapunja-devi, the two daughters of Maharaja Nanda's sweeper, are also the maidservants of Shrimati Radharani.
TEXT 194
Tunga-devi, Malli-devi and Matalli-devi are the leaders of those girls descended from the uncivilized mountain tribe known as the Pulindas. In Vrndavana some of the Pulinda girls act as the friends of Shrimati Radharani and some are the friends of Shri Krishna.
TEXT 195
Also included among Shrimati Radharani's servants are Gargi-devi and other very respectable brahmana girls, Bhrngarika-devi and other girls from the ceti community, Vijaya-devi, Rasala-devi, Payoda-devi and other girls from the vita community, as well as the boys Subala, Ujjvala, Gandharva, Madhumangala and Raktaka.
TEXT 196
Tunga-devi, Pisangi-devi and Kalakandala-devi always remain near Shrimati Radharani to serve Her. Manjual-devi, Bindula-devi, Sandha-devi, Mrdula-devi and others, although very young still engage in Radharani's service.
TEXT 197
Sunada, Yamuna and Bahula are the most important of Shrimati Radharani's pet surabhi cows. Tungi is Her chubby pet calf, Kakkhati is Her old pet monkey, Rangini is Her pet doe and Carucnadrika is Her pet cakori bird.
TEXT 198
Tundikeri is the name of Radharani's pet swan, who is fond of swimming in Radha-kunda. Madhuri is Radharani's pet elephant and Suksmadhi and Subha are Her two pet parrots.
TEXT 199
The two parrots perfectly imitate Lalita-devi's playful jokes spoken to her master and mistress (Shri Shri Radha-Krishna). By this wonderful repetition the parrots astonish the gopis.
TEXT 200
Shrimati Radharani's Ornaments
Shrimati Radharani's tilaka marking is named Smarayantra. Her jeweled necklace is named Harimohana, Her jeweled earrings are named Rocana and the pearl decorating Her nose is named Prabhakari.
TEXT 201
Her locket which contains a picture of Lord Krishna, is named Madana. Her Syamantaka jewel is also known as Sankhacuda-siromani 9Sankhacuda's crest-jewel).
TEXT 202
The auspicious jewel She wears around Her neck is called Puspavan because it eclipses the simultaneous rising of the sun and moon (puspavan0 with its splendor. Her anklets are called Catakarava because their tinkling sounds resemble the warbling of cataka birds. Her bracelets are called Manikarvura.
TEXT 203
Shrimati Radharani's signet ring is named Vipaksamardini. Her sash is named Kancanacitrangi and Her ankle-bells, which stun Lord Krishna with their tinkling sounds, are named Ratnagopura.
TEXT 204
Shrimati Radharani's garments are named Meghambara. Her upper garment is red like a ruby and it is the favorite of Lord Hari. Radharani's lower garment is the color of a blue cloud and it is Her own favorite.
TEXT 205
Shrimati Radhrani's jeweled mirror is named Sudhamsudarpaharana, which means "that which removes (harana) the moon's (sudhamsu) pride (darpa)."
TEXT 206
Her golden stick for applying mascara is named Narmada, Her jeweled comb is named Svastida and Her private flower garden is named Kandarpakuhali.
TEXT 207
In Radharani's garden is a vine of golden jasmine flowers that She has named Tadidvalli ("the vine of lightning"). Her private lake bears Her own name (Radha-kunda) and on the shore of that lake is a kadamba tree that is the site of very confidential talks between Her and Lord Krishna.
TEXT 208
Her favorite ragas are mallara and dhanashri and Her favorite dances are chalikya and rudravallaki.
TEXT 209
Shrimati Radharani's glorious birth occured on the eighth day of the bright moon in the month of Bhadra. Although generally not full on that day, the moon appeared full to celebrate Radharani's appearance in this world.
TEXT 210
In this way we have revealed a little about the countless associates of Shri Shri Radha and Krishna, the two monarchs of Shri Vrndavana.


.\8\cpmv.34de\6\1\64_Qualities_of_Lord_Krishna.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Krishna the Supreme Absolute Truth >> 64 Qualities of Lord Krishna >>

64 Qualities of Lord Krishna
Shrila Rupa Gosvami, after consulting various scriptures, has enumerated the transcendental qualities of the Lord Shri Krishna as follows:
(1) beautiful features of the entire body;
(2) marked with all auspicious characteristics;
(3) extremely pleasing;
(4) effulgent;
(5) strong;
(6) ever youthful;
(7) wonderful linguist;
(8) truthful;
(9) talks pleasingly;
(10) fluent;
(11) highly learned;
(12) highly intelligent;
(13) a genius;
(14) artistic;
(15) extremely clever;
(16) expert;
(17) grateful;
(18) firmly determined;
(19) an expert judge of time and circumstances;
(20) sees and speaks on the authority of Vedas, or scriptures;
(21) pure;
(22) self-controlled;
(23) steadfast;
(24) forbearing;
(25) forgiving;
(26) grave;
(27) self-satisfied;
(28) possessing equilibrium;
(29) magnanimous;
(30) religious;
(31) heroic;
(32) compassionate;
(33) respectful;
(34) gentle;
(35) liberal;
(36) shy;
(37) the protector of surrendered souls;
(38) happy;
(39) the well-wisher of devotees;
(40) controlled by love;
(41) all-auspicious;
(42) most powerful;
(43) all-famous;
(44) popular;
(45) partial to devotees;
(46) very attractive to all women;
(47) all-worshipable;
(48) all-opulent;
(49) all-honorable;
(50) the supreme controller.
The Supreme Personality of Godhead has all these fifty transcendental qualities in fullness as deep as the ocean. In other words, the extent of His qualities is inconceivable.
As parts and parcels of the Supreme Lord, the individual living entities can also possess all of these qualities in minute quantities, provided they become pure devotees of the Lord. In other words, all of the above transcendental qualities can be present in the devotees in minute quantity, whereas the qualities in fullness are always present in the Supreme Personality of Godhead.
Besides these, there are other transcendental qualities which are described by Lord Siva to Parvati in the Padma Purana, and in the First Canto of Shrimad-Bhagavatam in connection with a conversation between the deity of the earth and the King of religion, Yamaraja. It is said therein, "Persons who who are desirous of becoming great personalities must be decorated with the following qualities:
truthfulness, cleanliness, mercy, perseverance, renunciation, peacefulness, simplicity, control of the senses, equilibrium of the mind, austerity, equality, forbearance, placidity, learning, knowledge, detachment, opulence, chivalry, influence, strength, memory, independence, tactfulness, luster, patience, kind-heartedness, ingenuity, gentility, mannerliness, determination, perfection in all knowledge, proper execution, possession of all objects of enjoyment, gravity, steadiness, faithfulness, fame, respectfulness and lack of false egotism."
Persons who are desiring to become great souls cannot be without any of the above qualities, so we can know for certain that these qualities are found in Lord Krishna, the supreme soul.
Besides all of the above-mentioned fifty qualities, Lord Krishna possesses five more, which are sometimes partially manifested in the persons of Lord Brahma or Lord Siva.
These transcendental qualities are as follows:
(51) changeless;
(52) all-cognizant;
(53) ever fresh;
(54) sac-cid-ananda (possessing an eternal blissful body);
(55) possessing all mystic perfections.
Krishna also possesses five other qualities, which are manifest in the body of Narayana, and they are listed as follows:
(56) He has inconceivable potency.
(57) Uncountable universes generate from His body.
(58) He is the original source of all incarnations.
(59) He is the giver of salvation to the enemies whom He kills.
(60) He is the attractor of liberated souls.
All these transcendental qualities are manifest wonderfully in the personal feature of Lord Krishna.
Besides these sixty transcendental qualities, Krishna has four more, which are not manifest even in the Narayana form of Godhead, what to speak of the demigods or living entities:
(61) He is the performer of wonderful varieties of pastimes (especially His childhood pastimes).
(62) He is surrounded by devotees endowed with wonderful love of Godhead.
(63) He can attract all living entities all over the universes by playing on His flute.
(64) He has a wonderful excellence of beauty which cannot be rivaled anywhere in the creation.
Adding to the list these four exceptional qualities of Krishna, it is to be understood that the aggregate number of qualities of Krishna is sixty-four. Shrila Rupa Gosvami has attempted to give evidences from various scriptures about all sixty-four qualities present in the person of the Supreme Lord Shri Krishna.


Lord Krishna Advent from Bhagavatam

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >>

No text or attachments, Sub-item(s) list as below:

Contents
Shrimad Bhagavatam
Brahma Vaivarta Purana
Ananda Vrindavana Champu


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Contents >>

Lord Krishna's Advent from Bhagavatam

Shrimad Bhagavatam
Advent of Lord Krishna
Prayers by the Demigods for Lord Krishna in the Womb
Birth of Lord Krishna
Brahma Vaivarta Purana
Chp 6: Before the Advent of Lord Krishna
Chp 7: The Song of Lord Krishna's Birth
Ananda Vrindavana Champu


Shrimad Bhagavatam

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Shrimad Bhagavatam >>

No text or attachments, Sub-item(s) list as below:

Contents
Advent of Lord Krishna
Prayers by the Demigods for Lord Krsna in the Womb
Birth of Lord Krsna


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Shrimad Bhagavatam >> Contents >>

Shrimad Bhagavatam

Advent of Lord Krishna
Prayers by the Demigods for Lord Krishna in the Womb
Birth of Lord Krishna

from the book Krishna, The Supreme Personality of Godhead by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada at < http://www.krishnabook.com > . Please go to this site to read the full pastimes of Lord Krishna from Shrimad Bhagavatam on Shri Janmashtami.


Advent of Lord Krishna

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Shrimad Bhagavatam >> Advent of Lord Krishna >>

Advent of Lord Krishna
Chapter One: Advent of Lord Krishna
from the book Krishna, The Supreme Personality of Godhead by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada
Once the world was overburdened by the unnecessary defense force of different kings, who were actually demons, but were posing themselves as the royal order. At that time, the whole world became perturbed, and the predominating deity of this earth, known as Bhumi, went to see Lord Brahma to tell of her calamities due to the demoniac kings. Bhumi assumed the shape of a cow and presented herself before Lord Brahma with tears in her eyes. She was bereaved and was weeping just to invoke the lord's compassion. She related the calamitous position of the earth, and after hearing this, Lord Brahma became much aggrieved, and he at once started for the ocean of milk, where Lord Vishnu resides. Lord Brahma was accompanied by all the demigods headed by Lord Siva, and Bhumi also followed. Arriving on the shore of the milk ocean, Lord Brahma began to pacify the Lord Vishnu who formerly saved the earthly planet by assuming the transcendental form of a boar.
In the Vedic mantras, there is a particular type of prayer called Purusa-sukta. Generally, the demigods offer their obeisances unto Vishnu, the Supreme Personality of Godhead, by chanting the Purusa-sukta. It is understood herein that the predominating deity of every planet can see the supreme lord of this universe, Brahma, whenever there is some disturbance in his planet. And Brahma can approach the Supreme Lord Vishnu, not by seeing Him directly, but by standing on the shore of the ocean of milk. There is a planet within this universe called Svetadvipa, and on that planet there is an ocean of milk. It is understood from various Vedic literatures that just as there is the ocean of salt water within this planet, there are various kinds of oceans in other planets. Somewhere there is an ocean of milk, somewhere there is an ocean of oil, and somewhere there is an ocean of liquor and many other types of oceans. Purusa-sukta is the standard prayer which the demigods recite to appease the Supreme Personality of Godhead, Ksirodakasayi-Vishnu. Because He is lying on the ocean of milk, He is called Ksirodakasayi-Vishnu. He is the Supreme Personality of Godhead, through whom all the incarnations within this universe appear.
After all the demigods offered the Purusa-sukta prayer to the Supreme Personality of Godhead, they apparently heard no response. Then Lord Brahma personally sat in meditation, and there was a message-transmission from Lord Vishnu to Brahma. Brahma then broadcast the message to the demigods. That is the system of receiving Vedic knowledge. The Vedic knowledge is received first by Brahma from the Supreme Personality of Godhead, through the medium of the heart. As stated in the beginning of Shrimad-Bhagavatam, tene brahma hrda: the transcendental knowledge of the Vedas was transmitted to Lord Brahma through the heart. Here also, in the same way, only Brahma could understand the message transmitted by Lord Vishnu, and he broadcast it to the demigods for their immediate action. The message was: The Supreme Personality of Godhead will appear on the earth very soon along with His supreme powerful potencies, and as long as He remains on the earth planet to execute His mission of annihilating the demons and establishing the devotees, the demigods should also remain there to assist Him. They should all immediately take birth in the family of the Yadu dynasty, wherein the Lord will also appear in due course of time.
The Supreme Personality of Godhead Himself, Krishna, personally appeared as the son of Vasudeva. Before He appeared, all the demigods, along with their wives, appeared in different pious families in the world just to assist the Lord in executing His mission. The exact word used here is tatpriyartham, which means the demigods should appear on the earth in order to please the Lord. In other words, any living entity who lives only to satisfy the Lord is a demigod. The demigods were further informed that the plenary portion of Lord Krishna, Ananta, who is maintaining the universal planets by extending His millions of hoods, would also appear on earth before Lord Krishna's appearance. They were also informed that the external potency of Vishnu (maya), with whom all the conditioned souls are enamored, would also appear just to execute the purpose of the Supreme Lord.
After instructing and pacifying all the demigods, as well as Bhumi, with sweet words, Lord Brahma, the father of all prajapatis, or progenitors of universal population, departed for his own abode, the highest material planet, called Brahmaloka.
The leader of the Yadu dynasty, King Surasena, was ruling over the country known as Mathura (the district of Mathura), as well as the district known as Surasena. On account of the rule of King Surasena, Mathura became the capital city of all the kings of the Yadus. Mathura was also made the capital of the kings of the Yadu dynasty because the Yadus were a very pious family and knew that Mathura is the place where Lord Shri Krishna lives eternally, just as He also lives in Dvaraka.
Once upon a time, Vasudeva, the son of Surasena, just after marrying Devaki, was going home on his chariot with his newly wedded wife. The father of Devaki, known as Devaka, had contributed a sufficient dowry because he was very affectionate toward his daughter. He had contributed hundreds of chariots completely decorated with gold equipment. At that time, Kamsa, the son of Ugrasena, in order to please his sister, Devaki, had voluntarily taken the reins of the horses of Vasudeva's chariot and was driving. According to the custom of the Vedic civilization, when a girl is married, the brother takes the sister and brother-in-law to their home. Because the newly married girl may feel too much separation from her father's family, the brother goes with her until she reaches her father-in-law's house. The full dowry contributed by Devaka was as follows: 400 elephants fully decorated with golden garlands, 15,000 decorated horses, and 1800 chariots. He also arranged for 200 beautiful girls to follow his daughter. The ksatriya system of marriage, still current in India, dictates that when a ksatriya is married, a few dozen of the bride's young girlfriends (in addition to the bride) go to the house of the king. The followers of the queen are called maidservants, but actually they act as friends of the queen. This practice is prevalent from time immemorial, traceable at least to the time before the advent of Lord Krishna 5,000 years ago. So Vasudeva brought home another 200 beautiful girls along with his wife.
While the bride and bridegroom were passing along on the chariot, there were different kinds of musical instruments playing to indicate the auspicious moment. There were conchshells, bugles, drums and kettledrums; combined together, they were vibrating a nice concert. The procession was passing very pleasingly, and Kamsa was driving the chariot, when suddenly there was a miraculous sound vibrated from the sky which especially announced to Kamsa: "Kamsa: you are such a fool. You are driving the chariot of your sister and your brother-in-law, but you do not know that the eighth child of this sister will kill you."
Kamsa was the son of Ugrasena, of the Bhoja dynasty. It is said that Kamsa was the most demoniac of all the Bhoja dynasty kings. Immediately after hearing the prophecy from the sky, he caught hold of Devaki's hair and was just about to kill her with his sword. Vasudeva was astonished at Kamsa's behavior, and in order to pacify the cruel, shameless brother-in-law, he began to speak as follows, with great reason and evidence. He said, "My dear brother-in-law Kamsa, you are the most famous king of the Bhoja dynasty, and people know that you are the greatest warrior and a valiant king. How is it that you are so infuriated that you are prepared to kill a woman who is your own sister at this auspicious time of her marriage? Why should you be so much afraid of death? Death is already born along with your birth. From the very day you took your birth, you began to die. Suppose you are twenty-five years old; that means you have already died twenty-five years. Every moment, every second, you are dying. Why then should you be so much afraid of death? Final death is inevitable. You may die either today or in a hundred years; you cannot avoid death. Why should you be so much afraid? Actually, death means annihilation of the present body. As soon as the present body stops functioning and mixes with the five elements of material nature, the living entity within the body accepts another body, according to his present action and reaction. It is just as when a man walks on the street; he puts forward his foot, and when he is confident that his foot is situated on sound ground, he lifts the other foot. In this way, one after another, the body changes and the soul transmigrates. See how the plantworms change from one twig to another so carefully! Similarly, the living entity changes his body as soon as the higher authorities decide on his next body. As long as a living entity is conditioned within this material world, he must take material bodies one after another. His next particular body is offered by the laws of nature, according to the actions and reactions of this life.
"This body is exactly like one of the bodies which we always see in dreams. During our dream of sleep, we create so many bodies according to mental creation. We have seen gold and we have also seen a mountain, so in a dream we can see a golden mountain by combining the two ideas. Sometimes in dreams, we see that we have a body which is flying in the sky, and at that time we completely forget our present body. Similarly, these bodies are changing. When you have one body, you forget the past body. During a dream, we may make contact with so many new kinds of bodies, but when we are awake we forget them all. And actually these material bodies are the creations of our mental activities. But at the present moment we do not recollect our past bodies.
"The nature of the mind is flickering. Sometimes it accepts something, and immediately it rejects the same thing. Accepting and rejecting is the process of the mind in contact with the five objects of sense gratification: form, taste, smell, sound, and touch. In its speculative way, the mind comes in touch with the objects of sense gratification, and when the living entity desires a particular type of body, he gets it. Therefore, the body is an offering by the laws of material nature. The living entity accepts a body and comes out again into the material world to enjoy or suffer according to the construction of the body. Unless we have a particular type of body, we cannot enjoy or suffer according to our mental proclivities inherited from the previous life. The particular type of body is actually offered to us according to our mental condition at the time of death.
"The luminous planets like the sun, moon or the stars reflect themselves in different types of reservoirs, like water, oil or ghee. The reflection moves according to the movement of the reservoir. The reflection of the moon is on the water, and the moving water makes the moon also appear to be moving, but actually the moon is not moving. Similarly, by mental concoction, the living entity attains different kinds of bodies, although actually he has no connection with such bodies. But on account of illusion, being enchanted by the influence of maya, the living entity thinks that he belongs to a particular type of body. That is the way of conditioned life. Suppose a living entity is now in a human form of body. He thinks that he belongs to the human community, or a particular country or particular place. He identifies himself in that way and unnecessarily prepares for another body which is not required by him. Such desires and mental concoctions are the cause of different types of body. The covering influence of material nature is so strong that the living entity is satisfied in whatever body he gets, and he identifies with that body with great pleasure. Therefore, I beg to request you not to be overwhelmed by the dictation of your mind and body."
Vasudeva thus requested Kamsa not to be envious of his newly married sister. One should not be envious of anyone, because envy is the cause of fear both in this world and in the next when one is before Yamaraja (the lord of punishment after death). Vasudeva appealed to Kamsa on behalf of Devaki, stating that she was his younger sister. He also appealed at an auspicious moment, at the time of marriage. A younger sister or brother is supposed to be protected as one's children. "The position is overall so delicate," Vasudeva reasoned, "that if you kill her, it will go against your high reputation."
Vasudeva tried to pacify Kamsa by good instruction as well as by philosophical discrimination, but Kamsa was not to be pacified because his association was demoniac. Because of his demoniac associations, he was always a demon, although born in a very high royal family. A demon never cares for any good instruction. He is just like a determined thief; one can give him moral instruction, but it will not be effective. Similarly, those who are demoniac or atheistic by nature can hardly assimilate any good instruction, however authorized it may be. That is the difference between demigod and demon. Those who can accept good instruction and try to live their lives in that way are called demigods, and those who are unable to take such good instruction are called demons. Failing in his attempt to pacify Kamsa, Vasudeva wondered how he would protect his wife Devaki. When there is imminent danger, an intelligent person should try to avoid the dangerous position as far as possible. But if, in spite of endeavoring by all intelligence, one fails to avoid the dangerous position, there is no fault on his part. One should try his best to execute his duties, but if the attempt fails, he is not at fault.
Vasudeva thought of his wife as follows: "For the present let me save the life of Devaki, then later on, if there are children, I shall see how to save them." He further thought, "If in the future I get a child who can kill Kamsa--just as Kamsa is thinking--then both Devaki and the child will be saved because the law of Providence is inconceivable. But now, some way or other, let me save the life of Devaki."
There is no certainty how a living entity contacts a certain type of body, just as there is no certainty how the blazing fire comes in contact with a certain type of wood in the forest. When there is a forest fire, it is experienced that the blazing fire sometimes leaps over one tree and catches another by the influence of the wind. Similarly, a living entity may be very careful and fearful in the matter of executing his duties, but it is still very difficult for him to know what type of body he is going to get in the next life. Maharaja Bharata was very faithfully executing the duties of self-realization, but by chance he contacted temporary affection for a deer, and he had to accept his next life in the body of a deer.
Vasudeva, after deliberating on how to save his wife, began to speak to Kamsa with great respect, although Kamsa was the most sinful man. Sometimes it happens that a most virtuous person like Vasudeva has to flatter a person like Kamsa, a most vicious person. That is the way of all diplomatic transactions. Although Vasudeva was deeply aggrieved, he presented himself outwardly as cheerful. He addressed the shameless Kamsa in that way because he was so atrocious. Vasudeva said to Kamsa, "My dear brother-in-law, please consider that you have no danger from your sister. You are awaiting some danger because you have heard a prophetic voice in the sky. But the danger is to come from the sons of your sister, who are not present now. And who knows? There may or may not be sons in the future. Considering all this, you are safe for the present. Nor is there cause of fear from your sister. If there are any sons born of her, I promise that I shall present all of them to you for necessary action."
Kamsa knew the value of Vasudeva's word of honor, and he was convinced by his argument. For the time being, he desisted from the heinous killing of his sister. Thus Vasudeva was pleased and praised the decision of Kamsa. In this way, he returned to his home.
After due course of time, Vasudeva and Devaki gave birth to eight male children, as well as one daughter. When the first son was born, Vasudeva kept his word of honor and immediately brought the child before Kamsa. It is said that Vasudeva was very much elevated and famous for his word of honor, and he wanted to maintain this fame. Although it was very painful for Vasudeva to hand over the newly born child, Kamsa was very glad to receive him. But he became a little compassionate with the behavior of Vasudeva. This event is very exemplary. For a great soul like Vasudeva, there is nothing considered to be painful in the course of discharging one's duty. A learned person like Vasudeva carries out his duties without hesitation. On the other hand, a demon like Kamsa never hesitates in committing any abominable action. It is said, therefore, that a saintly person can tolerate all kinds of miserable conditions of life, a learned man can discharge his duties without awaiting favorable circumstances, a heinous person like Kamsa can act in any sinful way, and a devotee can sacrifice everything to satisfy the Supreme Personality of Godhead.
Kamsa became satisfied by the action of Vasudeva. He was surprised to see Vasudeva keeping his promise, and being compassionate upon him and pleased, he began to speak as follows: "My dear Vasudeva, you need not present this child to me. I am not in danger from this child. I have heard that the eighth child born of you and Devaki will kill me. Why should I accept this child unnecessarily? You can take him back."
When Vasudeva was returning home with his first-born child, although he was pleased by the behavior of Kamsa, he could not believe in him because he knew that Kamsa was uncontrolled. An atheistic person cannot be firm in his word of honor. One who cannot control the senses cannot be steady in his determination. The great politician, Canakya Pandita, said, "Never put your trust in a diplomat or in a woman." Those who are addicted to unrestricted sense gratification can never be truthful, nor can they be trusted with any faith.
At that time the great sage Narada came to Kamsa. He was informed of Kamsa's becoming compassionate to Vasudeva and returning his first-born child. Narada was very anxious to accelerate the descent of Lord Krishna as soon as possible. He therefore informed Kamsa that personalities like Nanda Maharaja and all the cowherd men and girls and the wives of the cowherd men in Vrndavana, and, on the other side, Vasudeva, his father Surasena and all his relatives born in the family of Vrsni of the Yadu dynasty, were preparing for the appearance of the Lord. Narada warned Kamsa to be careful of the friends and well-wishers and all the demigods taking birth in those families. Kamsa and his friends and advisors were all demons. Demons are always afraid of demigods. After being thus informed by Narada about the appearance of the demigods in different families Kamsa at once became alert. He understood that since the demigods had already appeared, Lord Vishnu must be coming soon. He at once arrested both his brother-in-law Vasudeva and Devaki and put them behind prison bars.
Within the prison, shackled in iron chains, Vasudeva and Devaki gave birth to a male child year after year, and Kamsa, thinking each of the babies to be the incarnation of Vishnu, killed them one after another. He was particularly afraid of the eighth child, but after the visit of Narada, he came to the conclusion that any child might be Krishna. Therefore it was better to kill all the babies who took birth of Devaki and Vasudeva.
This action of Kamsa is not very difficult to understand. There are many instances in the history of the world of persons in the royal order who have killed father, brother, or a whole family and friends for the satisfaction of their ambitions. There is nothing astonishing about this, for the demoniac can kill anyone for their nefarious ambitions.
Kamsa was made aware of his previous birth by the grace of Narada. He learned that in his previous birth he was a demon of the name Kalanemi and that he was killed by Vishnu. Having taken his birth in the Bhoja family, he decided to become the deadly enemy of the Yadu dynasty; Krishna was going to take birth in that family, and Kamsa was very much afraid that he would be killed by Krishna, just as he was killed in his last birth.
He first of all imprisoned his father Ugrasena because he was the chief king among the Yadu, Bhoja, and Andhaka dynasties, and he also occupied the kingdom of Surasena, Vasudeva's father. He declared himself the king of all such places.
Thus ends the Bhaktivedanta purport of the First Chapter of Krishna, "Advent of Lord Krishna."


.\8\cpmv.34de\6\2\1\Prayers_by_the_Demigods_for_Lord_Krsna_in_the_Womb.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Shrimad Bhagavatam >> Prayers by the Demigods for Lord Krsna in the Womb >>

Prayers by the Demigods for Lord Krishna in the Womb
Chapter 2: Prayers by the Demigods for Lord Krishna in the Womb
from the book Krishna, The Supreme Personality of Godhead by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada
King Kamsa not only occupied the kingdoms of the Yadu, Bhoja, and Andhaka dynasties and the kingdom of Surasena, but he also made alliances with all the other demoniac kings, as follows: the demon Pralamba, demon Baka, demon Canura, demon Trnavarta, demon Aghasura, demon Mustika, demon Arista, demon Dvivida, demon Putana, demon Kesi and demon Dhenuka. At that time, Jarasandha was the king of Magadha province (known at present as Bihar state). Thus by his diplomatic policy, Kamsa consolidated the most powerful kingdom of his time, under the protection of Jarasandha. He made further alliances with such kings as Banasura and Bhaumasura, until he was the strongest. Then he began to behave most inimically towards the Yadu dynasty into which Krishna was to take His birth.
Being harassed by Kamsa, the kings of the Yadu, Bhoja and Andhaka dynasties began to take shelter in different states such as the state of the Kurus, the state of the Pancalas and the states known as Kekaya, Salva, Vidarbha, Nisadha, Videha and Kosala. Kamsa broke the solidarity of the Yadu kingdom, as well as the Bhoja and Andhaka. He made his position the most solid within the vast tract of land known at that time as Bharatavarsa.
When Kamsa killed the six babies of Devaki and Vasudeva one after another, many friends and relatives of Kamsa approached him and requested him to discontinue these heinous activities. But all of them became worshipers of Kamsa.
When Devaki became pregnant for the seventh time, a plenary expansion of Krishna known as Ananta appeared within her womb. Devaki was overwhelmed both with jubilation and lamentation. She was joyful, for she could understand that Lord Vishnu had taken shelter within her womb, but at the same time she was sorry that as soon as her child would come out, Kamsa would kill Him. At that time, the Supreme Personality of Godhead, Krishna, being compassionate upon the fearful condition of the Yadus, due to atrocities committed by Kamsa, ordered the appearance of His Yogamaya, or His internal potency. Krishna is the Lord of the universe, but He is especially the Lord of the Yadu dynasty.
The Yogamaya is the principal potency of the Personality of Godhead. In the Vedas it is stated that the Lord, the Supreme Personality of Godhead, has multipotencies. Parasya saktir vividhaiva sruyate. All the different potencies are acting externally and internally, and Yogamaya is the chief of all potencies. He ordered the appearance of Yogamaya in the land of Vrajabhumi, in Vrndavana, which is always decorated and full with beautiful cows. In Vrndavana, Rohini, one of the wives of Vasudeva, was residing at the house of King Nanda and Queen Yasoda. Not only Rohini, but many others in the Yadu dynasty were scattered all over the country due to their fear of the atrocities of Kamsa. Some of them were even living in the caves of the mountains.
The Lord thus informed Yogamaya: "Under the imprisonment of Kamsa are Devaki and Vasudeva, and at the present moment, My plenary expansion, Sesa, is within the womb of Devaki. You can arrange the transfer of Sesa from the womb of Devaki to the womb of Rohini. After this arrangement, I am personally going to appear in the womb of Devaki with My full potencies. Then I shall appear as the son of Devaki and Vasudeva. And you shall appear as the daughter of Nanda and Yasoda in Vrndavana.
"Since you will appear as My contemporary sister, people within the world will worship you with all kinds of valuable presentations: incense, candles, flowers and offerings of sacrifice. You shall quickly satisfy their desires for sense gratificiation. People who are after materialistic affection will worship you under the different forms of your expansions, which will be named Durga, Bhadrakali, Vijaya, Vaisnavi, Kumuda, Candika, Krishna, Madhavi, Kanyaka, Maya, Narayani, Isani, Sarada and Ambika."
Krishna and Yogamaya appeared as brother and sister--the Supreme Powerful and the supreme power. Although there is no clear distinction between the Powerful and the power, power is always subordinate to the Powerful. Those who are materialistic are worshipers of the power, but those who are transcendentalists are worshipers of the Powerful. Krishna is the Supreme Powerful, and Durga is the supreme power within the material world. Actually people in the Vedic culture worship both the Powerful and the power. There are many hundreds of thousands of temples of Vishnu and Devi, and sometimes they are worshiped simultaneously. The worshiper of the power, Durga, or the external energy of Krishna, may achieve all kinds of material success very easily, but anyone who wants to be elevated transcendentally must engage in worshiping the Powerful in Krishna consciousness.
The Lord also declared to Yogamaya that His plenary expansion, Ananta Sesa, was within the womb of Devaki. On account of being forcibly attracted to the womb of Rohini, He will be known as Sankarsana and would be the source of all spiritual power or bala, by which one could be able to attain the highest bliss of life which is called ramana. Therefore the plenary portion Ananta would be known after His appearance either as Sankarsana or Balarama.
In the Upanisads it is stated, Nayam atma bala-hinena labhyah. The purport is that one cannot attain the supreme or any form of self-realization without being sufficiently favored by Balarama. Bala does not mean physical strength. No one can attain spiritual perfection by physical strength. One must have the spiritual strength which is infused by Balarama or Sankarsana. Ananta or Sesa is the power which sustains all the planets in their different positions. Materially this sustaining power is known as the law of gravitation, but actually it is the display of the potency of Sankarsana. Balarama or Sankarsana is spiritual power, or the original spiritual master. Therefore Lord Nityananda Prabhu, who is also the incarnation of Balarama, is the original spiritual master. And the spiritual master is the representative of Balarama, the Supreme Personality of Godhead, who supplies spiritual strength. In the Chaitanya-charitamrita it is confirmed that the spiritual master is the manifestation of the mercy of Krishna.
When Yogamaya was thus ordered by the Supreme Personality of Godhead, she circumambulated the Lord and then appeared within this material world according to His order. When the Supreme Powerful Personality of Godhead transferred Lord Sesa from the womb of Devaki to the womb of Rohini, both of them were under the spell of Yogamaya, which is also called yoga-nidra. When this was done, people understood that Devaki's seventh pregnancy was a miscarriage. Thus although Balarama appeared as the son of Devaki, He was transferred to the womb of Rohini to appear as her son. After this arrangement, the Supreme Personality of Godhead, Krishna, who is always ready to place His full potencies in His unalloyed devotees, entered as the Lord of the whole creation within the mind of Vasudeva. It is understood in this connection that Lord Krishna first of all situated Himself in the unalloyed heart of Devaki. He was not put into the womb of Devaki by seminal discharge. The Supreme Personality of Godhead, by His inconceivable potency, can appear in any way. It is not necessary for Him to appear in the ordinary way by seminal injection within the womb of a woman.
When Vasudeva was sustaining the form of the Supreme Personality of Godhead within his heart, he appeared just like the glowing sun whose shining rays are always unbearable and scorching to the common man. The form of the Lord situated in the pure unalloyed heart of Vasudeva is not different from the original form of Krishna. The appearance of the form of Krishna anywhere, and specifically within the heart, is called dhama. Dhama does not only refer to Krishna's form, but His name, His form, His quality and His paraphernalia. Everything becomes manifest simultaneously.
Thus the eternal form of the Supreme Personality of Godhead with full potencies was transferred from the mind of Vasudeva to the mind of Devaki, exactly as the setting sun's rays are transferred to the full moon rising in the east.
Krishna, the Supreme Personality of Godhead, entered the body of Devaki from the body of Vasudeva. He was beyond the conditions of the ordinary living entity. When Krishna is there, it is to be understood that all His plenary expansions, such as Narayana, and incarnations like Lord Nrsimha, Varaha, etc., are with Him, and They are not subject to the conditions of material existence. In this way, Devaki became the residence of the Supreme Personality of Godhead who is one without a second and the cause of all creation. Devaki became the residence of the Absolute Truth, but because she was within the house of Kamsa, she looked just like a suppressed fire, or like misused education. When fire is covered by the walls of a pot or is kept in a jug, the illuminating rays of the fire cannot be very much appreciated. Similarly, misused knowledge, which does not benefit the people in general, is not very much appreciated. So Devaki was kept within the prison walls of Kamsa's palace, and no one could see her transcendental beauty which resulted from her conceiving the Supreme Personality of Godhead.
Kamsa, however, saw the transcendental beauty of his sister Devaki, and he at once concluded that the Supreme Personality of Godhead had taken shelter in her womb. She had never before looked so wonderfully beautiful. He could distinctly understand that there was something wonderful within the womb of Devaki. In this way, Kamsa became perturbed. He was sure that the Supreme Personality of Godhead would kill him in the future and that He had now come. Kamsa began to think: "What is to be done with Devaki? Surely she has Vishnu or Krishna within her womb, so it is certain that Krishna has come to execute the mission of the demigods. And even if I immediately kill Devaki, His mission cannot be frustrated." Kamsa knew very well that no one can frustrate the purpose of Vishnu. Any intelligent man can understand that the laws of God cannot be violated. His purpose will be served in spite of all impediments offered by the demons. Kamsa thought: "If I kill Devaki at the present moment, Vishnu will enforce His supreme will more vehemently. To kill Devaki just now would be a most abominable act. No one desires to kill his reputation, even in an awkward situation; if I kill Devaki now, my reputation will be spoiled. Devaki is a woman, and she is under my shelter; she is pregnant, and if I kill her, immediately all my reputation, the result of pious activities and duration of life, will be finished."
He also further deliberated: "A person who is too cruel, even in this lifetime is as good as dead. No one likes a cruel person during his lifetime, and after his death, people curse him. On account of his self-identification with the body, he must be degraded and pushed into the darkest region of hell." Kamsa thus meditated on all the pros and cons of killing Devaki at that time.
Kamsa finally decided not to kill Devaki right away but to wait for the inevitable future. But his mind became absorbed in animosity against the Personality of Godhead. He patiently waited for the deliverance of the child, expecting to kill Him, as he had done previously with the other babies of Devaki. Thus being merged in the ocean of animosity against the Personality of Godhead, he began to think of Krishna and Vishnu while sitting, while sleeping, while walking, while eating, while working--in all the situations of his life. His mind became so much absorbed with the thought of the Supreme Personality of Godhead that indirectly he could see only Krishna or Vishnu around him. Unfortunately, although his mind was so absorbed in the thought of Vishnu, he is not recognized as a devotee because he was thinking of Krishna as an enemy. The state of mind of a great devotee is also to be always absorbed in Krishna, but a devotee thinks of Him favorably, not unfavorably. To think of Krishna favorably is Krishna consciousness, but to think of Krishna unfavorably is not Krishna consciousness.
At this time Lord Brahma and Lord Siva, accompanied by great sages like Narada and followed by many other demigods, invisibly appeared in the house of Kamsa. They began to pray for the Supreme Personality of Godhead in select prayers which are very pleasing to the devotees and which award fulfillment of their desires. The first words they spoke acclaimed that the Lord is true to His vow. As stated in the Bhagavad-gita, Krishna descends in this material world just to protect the pious and destroy the impious. That is His vow. The demigods could understand that the Lord had taken His residence within the womb of Devaki in order to fulfill this vow. The demigods were very glad that the Lord was appearing to fulfill His mission, and they addressed Him as satyam param, or the Supreme Absolute Truth.
Everyone is searching after the truth. That is the philosophical way of life. The demigods give information that the Supreme Absolute Truth is Krishna. One who becomes fully Krishna conscious can attain the Absolute Truth. Krishna is the Absolute Truth. Relative truth is not truth in all the three phases of eternal time. Time is divided into past, present and future. Krishna is Truth always, past, present and future. In the material world everything is being controlled by supreme time, in the course of past, present and future. But before the creation, Krishna was existing, and when there is creation, everything is resting in Krishna, and when this creation is finished, Krishna will remain. Therefore, He is Absolute Truth in all circumstances. If there is any truth within this material world, it emanates from the Supreme Truth, Krishna. If there is any opulence within this material world, the cause of the opulence is Krishna. If there is any reputation within this material world, the cause of the reputation is Krishna. If there is any strength within this material world, the cause of such strength is Krishna. If there is any wisdom and education within this material world, the cause of such wisdom and education is Krishna. Therefore Krishna is the source of all relative truths.
This material world is composed of five principal elements: earth, water, fire, air and ether, and all such elements are emanations from Krishna. The material scientists accept these primary five elements as the cause of the material manifestation, but the elements in their gross and subtle states are produced by Krishna. The living entities who are working within this material world are also products of His marginal potency. In the Seventh Chapter of the Bhagavad-gita, it is clearly stated that the whole manifestation is a combination of two kinds of energies of Krishna, the superior energy and the inferior energy. The living entities are the superior energy, and the dead material elements are His inferior energy. In its dormant stage, everything remains in Krishna.
The demigods continued to offer their respectful prayers unto the supreme form of the Personality of Godhead, Krishna, by analytical study of the material manifestation. What is this material manifestation? It is just like a tree. A tree stands on the ground. Similarly, the tree of the material manifestation is standing on the ground of material nature. This material manifestation is compared with a tree because a tree is ultimately cut off in due course of time. A tree is called vrksa. Vrksa means that thing which will be ultimately cut off. Therefore, this tree of the material manifestation cannot be accepted as the Ultimate Truth. The influence of time is on the material manifestation, but Krishna's body is eternal. He existed before the material manifestation, He is existing while the material manifestation is continuing, and when it will be dissolved, He will continue to exist.
The Katha Upanisad also cites this example of the tree of material manifestation standing on the ground of material nature. This tree has two kinds of fruits, distress and happiness. Those who are living on the tree of the body are just like two birds. One bird is the localized aspect of Krishna known as the Paramatma, and the other bird is the living entity. The living entity is eating the fruits of this material manifestation. Sometimes he eats the fruit of happiness, and sometimes he eats the fruit of distress. But the other bird is not interested in eating the fruit of distress or happiness because he is self-satisfied. The Katha Upanisad states that one bird on the tree of the body is eating the fruits, and the other bird is simply witnessing. The roots of this tree extend in three directions. That means the root of the tree is the three modes of material nature: goodness, passion and ignorance. Just as the tree's root expands, so, by association of the modes of material nature (goodness, passion and ignorance), one expands his duration of material existence. The taste of the fruits are of four kinds: religiosity, economic development, sense gratification and ultimately, liberation. According to the different associations in the three modes of material nature, the living entities are tasting different kinds of religiosity, different kinds of economic development, different kinds of sense gratification and different kinds of liberation. Practically all material work is performed in ignorance, but because there are three qualities, sometimes the quality of ignorance is covered with goodness or passion. The taste of these material fruits is accepted through five senses. The five sense organs through which knowledge is acquired are subjected to six kinds of whips: lamentation, illusion, infirmity, death, hunger and thirst. This material body, or the material manifestation, is covered by seven layers: skin, muscle, flesh, marrow, bone, fat and semen. The branches of the tree are eight: earth, water, fire, air, ether, mind, intelligence and ego. There are nine gates in this body: the two eyes, two nostrils, two ears, one mouth, one genital, one rectum. And there are ten kinds of internal air passing within the body: prana, apana, udana, vyana, samana, etc. The two birds seated in this tree, as explained above, are the living entity and the localized Supreme Personality of Godhead.
The root cause of the material manifestation described here is the Supreme Personality of Godhead. The Supreme Personality of Godhead expands Himself and takes charge of the three qualities of the material world. Vishnu takes charge of the modes of goodness, Brahma takes charge of the modes of passion, and Lord Siva takes charge of the modes of ignorance. Brahma, by the modes of passion, creates this manifestation, Lord Vishnu maintains this manifestation by the modes of goodness, and Lord Siva annihilates it by the modes of ignorance. The whole creation ultimately rests in the Supreme Lord. He is the cause of creation, maintenance and dissolution. And when the whole manifestation is dissolved, in its subtle form as the energy of the Lord, it rests within the body of the Supreme Lord.
"At the present," the demigods prayed, "the Supreme Lord Krishna is appearing just for the maintenance of this manifestation." Actually the Supreme Cause is one, but, being deluded by the three modes of material nature, less intelligent persons see that the material world is manifested through different causes. Those who are intelligent can see that the cause is one, Krishna. As it is stated in the Brahma-samhita: sarva-karana-karanam. Krishna, the Supreme Personality of Godhead, is the cause of all causes. Brahma is the deputed agent for creation, Vishnu is the expansion of Krishna for maintenance, and Lord Siva is the expansion of Krishna for dissolution.
"Our dear Lord," the demigods prayed, "it is very difficult to understand Your eternal form of personality. People in general are unable to understand Your actual form; therefore You are personally descending to exhibit Your original eternal form. Somehow people can understand the different incarnations of Your Lordship, but they are puzzled to understand the eternal form of Krishna with two hands, moving among human beings exactly like one of them. This eternal form of Your Lordship is ever increasing in transcendental pleasure for the devotees, but for the nondevotees, this form is very dangerous." As stated in the Bhagavad-gita, Krishna is very pleasing to the sadhu. It is said, paritranaya sadhunam. But this form is very dangerous for the demons because Krishna also descends to kill the demons. He is, therefore, simultaneously pleasing to the devotees and dangerous to the demons.
"Our dear lotus-eyed Lord, You are the source of pure goodness. There are many great sages who simply by samadhi, or transcendentally meditating upon Your lotus feet and thus being absorbed in Your thought, have easily transformed the great ocean of nescience created by the material nature to no more than water in a calf's hoofprint." The purpose of meditation is to focus the mind upon the Personality of Godhead, beginning from His lotus feet. Simply by meditation on the lotus feet of the Lord, great sages cross over this vast ocean of material existence without difficulty.
"O self-illuminated one, the great saintly persons who have crossed over the ocean of nescience, by the help of the transcendental boat of Your lotus feet, have not taken away that boat. It is still lying on this side." The demigods are using a nice simile. If one takes a boat to cross over a river, the boat also goes with one to the other side of the river. And so when one reaches the destination, how can the same boat be available to those who are still on the other side? To answer this difficulty, the demigods say in their prayer that the boat is not taken away. The devotees still remaining on the other side are able to pass over the ocean of material nature because the pure devotees do not take the boat with them when they cross over. When one simply approaches the boat, the whole ocean of material nescience is reduced to the size of water in a calf's hoofprint. Therefore, the devotees do not need to take a boat to the other side; they simply cross the ocean immediately. Because the great saintly persons are compassionate toward all conditioned souls, the boat is still lying at the lotus feet of the Lord. One can meditate upon His feet at any time, and by so doing, one can cross over the great ocean of material existence.
Meditation means concentration upon the lotus feet of the Lord. Lotus feet indicate the Supreme Personality of Godhead. Those who are impersonalists do not recognize the lotus feet of the Lord, and therefore their object of meditation is something impersonal. The demigods express their mature verdict that persons who are interested in meditating on something void or impersonal cannot cross over the ocean of nescience. Such persons are simply imagining that they have become liberated. "O lotus-eyed Lord! Their intelligence is contaminated because they fail to meditate upon the lotus feet of Your Lordship." As a result of this neglectful activity, the impersonalists fall down again into the material way of conditioned life, although they may temporarily rise up to the point of impersonal realization. Impersonalists, after undergoing severe austerities and penances, merge themselves into the Brahman effulgence or impersonal Brahman existence. But their minds are not free from material contamination; they have simply tried to negate the material ways of thinking. That does not mean that they have become liberated. Thus they fall down. In the Bhagavad-gita it is stated that the impersonalist has to undergo great tribulation in realizing the ultimate goal. At the beginning of the Shrimad-Bhagavatam, it is also stated that without devotional service to the Supreme Personality of Godhead, one cannot achieve liberation from the bondage of fruitive activities. The statement of Lord Krishna is there in the Bhagavad-gita, and in the Shrimad-Bhagavatam the statement of the great sage Narada is there, and here also the demigods confirm it. "Persons who have not taken to devotional service are understood to have come short of the ultimate purpose of knowledge and are not favored by Your grace." The impersonalists simply think that they are liberated, but actually they have no feeling for the Personality of Godhead. They think that when Krishna comes into the material world, He accepts a material body. They therefore overlook the transcendental body of Krishna. This is also confirmed in the Bhagavad-gita: Avajananti mam mudhah. In spite of conquering material lust and rising up to the point of liberation, the impersonalists fall down. If they are engaged just in knowing things for the sake of knowledge and do not take to the devotional service of the Lord, they cannot achieve the desired result. Their achievement is the trouble they take, and that is all. It is clearly stated in the Bhagavad-gita that to realize Brahman identification is not all. Brahman identification may help one become joyful without material attachment or detachment and to achieve the platform of equanimity, but after this stage, one has to take to devotional service. When one takes to devotional service after being elevated to the platform of Brahman realization, he is then admitted into the spiritual kingdom for permanent residence in association with the Supreme Personality of Godhead. That is the result of devotional service. Those who are devotees of the Supreme Personality of Godhead never fall down like the impersonalists. Even if the devotees fall down, they remain affectionately attached to their Lordship. They can meet all kinds of obstacles on the path of devotional service, and freely, without any fear, they can surmount such obstacles. Because of their surrender, they are certain that Krishna will always protect them. As it is promised by Krishna in the Bhagavad-gita: "My devotees are never vanquished."
"Our dear Lord, You have appeared in Your original unalloyed form, the eternal form of goodness, for the welfare of all living entities within this material world. Taking advantage of Your appearance, all of them can now very easily understand the nature and form of the Supreme Personality of Godhead. Persons who belong to the four divisions of the social order (the brahmacaris, the grhasthas, the vanaprasthas and the sannyasis) can all take advantage of Your appearance.
"Dear Lord, husband of the goddess of fortune, devotees who are dovetailed in Your service do not fall down from their high position like the impersonalists. Being protected by You, the devotees are able to traverse over the heads of many of Maya's commanders-in-chief, who can always put stumbling blocks on the path of liberation. My dear Lord, You appear in Your transcendental form for the benefit of the living entities so that they can see You face to face and offer their worshipful sacrifices by ritualistic performance of the Vedas, mystic meditation and devotional service as recommended in the scriptures. Dear Lord, if You did not appear in Your eternal transcendental form, full of bliss and knowledge--which can eradicate all kinds of speculative ignorance about Your position--then all people would simply speculate about You according to their respective modes of material nature."
The appearance of Krishna is the answer to all imaginative iconography of the Supreme Personality of Godhead. Everyone imagines the form of the Supreme Personality of Godhead according to his mode of material nature. In the Brahma-samhita it is said that the Lord is the oldest person. Therefore a section of religionists imagine that God must be very old, and therefore they depict a form of the Lord like a very old man. But in the same Brahma-samhita, that is contradicted; although He is the oldest of all living entities, He has His eternal form as a fresh youth. The exact words used in this connection in the Shrimad-Bhagavatam are vijnanam ajnanabhid apamarjanam. Vijnanam means transcendental knowledge of the Supreme Personality. Vijnanam is also experienced knowledge. Transcendental knowledge has to be accepted by the descending process of disciplic succession as Brahma presents the knowledge of Krishna in the Brahma-samhita. Brahma-samhita is vijnanam as realized by Brahma's transcendental experience, and in that way he presented the form and the pastimes of Krishna in the transcendental abode. Ajnanabhid means that which can match all kinds of speculation. In ignorance, people are imagining the form of the Lord; sometimes He has no form and sometimes He has form, according to their different imaginations. But the presentation of Krishna in the Brahma-samhita is vijnanam--scientific, experienced knowledge given by Lord Brahma and accepted by Lord Chaitanya. There is no doubt about it. Shri Krishna's form, Shri Krishna's flute, Krishna's color--everything is reality. Here it is said that this vijnanam is always defeating all kinds of speculative knowledge. "Therefore, without Your appearing as Krishna, as You are, neither ajnana-bhida (nescience of speculative knowledge) nor vijnanam would be realized. Ajnanabhid apamarjanam--by Your appearance the speculative knowledge of ignorance will be vanquished and the real experienced knowledge of authorities like Lord Brahma will be established. Men influenced by the three modes of material nature imagine their own God according to the modes of material nature. In this way God is presented in various ways, but Your appearance will establish what the real form of God is."
The highest blunder committed by the impersonalists is to think that when the incarnation of God comes, He accepts the form of matter in the modes of goodness. Actually the form of Krishna or Narayana is transcendental to any material idea. Even the greatest impersonalist, Sankaracarya, has admitted that narayanah paro 'vyaktat: the material creation is caused by the avyakta impersonal manifestation of matter or the nonphenomenal total reservation of matter, and Krishna is transcendental to that material conception. That is expressed in the Shrimad-Bhagavatam as suddha-sattva, or transcendental. He does not belong to the material mode of goodness, and He is above the position of material goodness. He belongs to the transcendental eternal status of bliss and knowledge.
"Dear Lord, when You appear in Your different incarnations, You take different names and forms according to different situations. Lord Krishna is Your name because You are all attractive; You are called Syamasundara because of Your transcendental beauty. Syama means blackish, yet they say that You are more beautiful than thousands of Cupids. Kandarpa-koti-kamaniya. Although You appear in a color which is compared to the blackish cloud, because You are transcendental Absolute, Your beauty is many many times more attractive than the delicate body of Cupid. Sometimes You are called Giridhari because You lifted the hill known as Govardhana. You are sometimes called Nandanandana or Vasudeva or Devakinandana because You appear as the son of Maharaja Nanda or Devaki or Vasudeva. Impersonalists think that Your many names or forms are according to a particular type of work and quality because they accept You from the position of a material observer.
"Our dear Lord, the way of understanding is not to study Your absolute nature, form and activities by mental speculation. One must engage himself in devotional service; then one can understand Your absolute nature, transcendental form, name and quality. Actually only a person who has a little taste for the service of Your lotus feet can understand Your transcendental nature or form and quality. Others may go on speculating for millions of years, but it is not possible for them to understand even a single part of Your actual position." In other words, the Supreme Personality of Godhead, Krishna, cannot be understood by the nondevotees because there is a curtain of Yogamaya which covers Krishna's actual features. As confirmed in the Bhagavad-gita, naham prakasah sarvasya. The Lord says, "I am not exposed to anyone and everyone." When Krishna came, He was actually present on the Battlefield of Kuruksetra, and everyone saw Him. But not everyone could understand that He was the Supreme Personality of Godhead. Still, everyone who died in His presence attained complete liberation from material bondage and was transferred to the spiritual world.
"O Lord, the impersonalists or nondevotees cannot understand that Your name is identical with Your form." Since the Lord is absolute, there is no difference between His name and His actual form. In the material world there is a difference between form and name. The mango fruit is different from the name of the mango. One cannot taste the mango fruit simply by chanting, "mango, mango, mango." But the devotee who knows that there is no difference between the name and the form of the Lord chants Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare, Hare Rama, Hare Rama, Rama Rama, Hare Hare and realizes that he is always in Krishna's company.
For persons who are not very advanced in absolute knowledge of the Supreme, Lord Krishna exhibits His transcendental pastimes. They can simply think of the pastimes of the Lord and get the full benefit. Since there is no difference between the transcendental name and form of the Lord, there is no difference between the transcendental pastimes and the form of the Lord. For those who are less intelligent (like women, laborers or the mercantile class), the great sage Vyasadeva wrote Mahabharata. In the Mahabharata, Krishna is present in His different activities. Mahabharata is history, and simply by studying, hearing and memorizing the transcendental activities of Krishna, the less intelligent can also gradually rise to the standard of pure devotees.
The pure devotees, who are always absorbed in the thought of the transcendental lotus feet of Krishna and who are always engaged in devotional service in full Krishna consciousness, are never to be considered to be in the material world. Shri Rupa Gosvami has explained that those who are always engaged in Krishna consciousness, by body, mind and activities, are to be considered liberated even within this body. This is also confirmed in the Bhagavad-gita: those who are engaged in the devotional service of the Lord have already transcended the material position.
Krishna appears to give a chance both to the devotees and nondevotees for realization of the ultimate goal of life. The devotees get the direct chance to see Him and worship Him. Those who are not on that platform get the chance to become acquainted with His activities and thus become elevated to the same position.
"O dear Lord," the demigods continued, "You are unborn; therefore we do not find any reason for Your appearance other than for Your pleasurable pastimes." Although the reason for the appearance of the Lord is stated in the Bhagavad-gita (He descends just to give protection to the devotee and vanquish the nondevotee), actually He descends for His pleasure-meeting with the devotees, not really to vanquish the nondevotees. The nondevotees can be vanquished simply by material nature. "The action and reaction of the external enregy of material nature (creation, maintenance and annihilation) are being carried on automatically. But simply by taking shelter of Your holy name--because Your holy name and Your personality are nondifferent--the devotees are sufficiently protected." The protection of the devotees and the annihilation of the nondevotees are actually not the business of the Supreme Personality of Godhead when He descends. They are just for His transcendental pleasure. There cannot be any other reason for His appearance.
"Our dear Lord, You are appearing as the best of the Yadu dynasty, and we are offering our respectful humble obeisances unto Your lotus feet. Before this appearance, You also appeared as the fish incarnation, the horse incarnation, the tortoise incarnation, the swan incarnation, as King Ramacandra, as Parasurama, and as many other incarnations. You appeared just to protect the devotees, and we request You in Your present appearance as the Supreme Personality of Godhead Himself to give us similar protection all over the three worlds and remove all obstacles for the peaceful execution of our lives.
"Dear mother Devaki, within your womb is the Supreme Personality of Godhead, appearing along with all His plenary extensions. He is the original Personality of Godhead appearing for our welfare. Therefore you should not be afraid of your brother, the King of Bhoja. Your son Lord Krishna, who is the original Personality of Godhead, will appear for the protection of the pious Yadu dynasty. The Lord is appearing not only alone but accompanied by His immediate plenary portion, Balarama."
Devaki was very much afraid of her brother Kamsa because he had already killed so many of her children. She used to remain very anxious about Krishna. In the Vishnu Purana it is stated that in order to pacify Devaki, all the demigods, along with their wives, used to always visit her to encourage her not to be afraid that her son would be killed by Kamsa. Krishna, who was within her womb, was to appear not only to diminish the burden of the world but specifically to protect the interest of the Yadu dynasty, and certainly to protect Devaki and Vasudeva.
Thus ends the Bhaktivedanta purport of the Second Chapter of Krishna, "Prayers by the Demigods for Lord Krishna in the Womb."


Birth of Lord Krsna

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Shrimad Bhagavatam >> Birth of Lord Krsna >>

Birth of Lord Krishna
Chp 3. Birth of Lord Krishna

from the book Krishna, The Supreme Personality of Godhead by His Divine Grace A.C. Bhaktivedanta Swami Prabhupad
As stated in the Bhagavad-gita, the Lord says that His appearance, birth, and activities, are all transcendental, and one who understands them factually becomes immediately eligible to be transferred to the spiritual world. The Lord's appearance or birth is not like that of an ordinary man who is forced to accept a material body according to his past deeds. The Lord's appearance is explained in the Second Chapter: He appears out of His own sweet pleasure. When the time was mature for the appearance of the Lord, the constellations became very auspicious. The astrological influence of the star known as Rohini was also predominant because this star is considered to be very auspicious. Rohini is under the direct supervision of Brahma. According to the astrological conclusion, besides the proper situation of the stars, there are auspicious and inauspicious moments due to the different situations of the different planetary systems. At the time of Krishna's birth, the planetary systems were automatically adjusted so that everything became auspicious.
At that time, in all directions, east, west, south, north, everywhere, there was an atmosphere of peace and prosperity. There were auspicious stars visible in the sky, and on the surface in all towns and villages or pasturing grounds and within the minds of everyone there were signs of good fortune. The rivers were flowing full of waters, and lakes were beautifully decorated with lotus flowers. The forests were full with beautiful birds and peacocks. All the birds within the forests began to sing with sweet voices, and the peacocks began to dance along with their consorts. The wind blew very pleasantly, carrying the aroma of different flowers, and the sensation of bodily touch was very pleasing. At home, the brahmanas, who were accustomed to offer sacrifices in the fire, found their homes very pleasant for offerings. Due to disturbances created by the demoniac kings, the sacrificial fire alter had been almost stopped in the houses of brahmanas, but now they could find the opportunity to start the fire peacefully. Being forbidden to offer sacrifices, the brahmanas were very distressed in mind, intelligence and activities, but just on the point of Krishna's appearance, automatically their minds became full of joy because they could hear loud vibrations in the sky of transcendental sounds proclaiming the appearance of the Supreme Personality of Godhead.
The denizens of the Gandharva and Kinnara planets began to sing, and the denizens of Siddhaloka and the planets of the Caranas began to offer prayers in the service of the Personality of Godhead. In the heavenly planets, the angels along with their wives, accompanied by the Apsaras, began to dance.
The great sages and the demigods, being pleased, began to shower flowers. At the seashore, there was the sound of mild waves, and above the sea there were clouds in the sky which began to thunder very pleasingly.
When things were adjusted like this, Lord Vishnu, who is residing within the heart of every living entity, appeared in the darkness of night as the Supreme Personality of Godhead before Devaki, who also appeared as one of the demigoddesses. The appearance of Lord Vishnu at that time could be compared with the full moon in the sky as it rises on the eastern horizon. The objection may be raised that, since Lord Krishna appeared on the eighth day of the waning moon, there could be no rising of the full moon. In answer to this it may be said that Lord Krishna appeared in the dynasty which is in the hierarchy of the moon; therefore, although the moon was incomplete on that night, because of the Lord's appearance in the dynasty wherein the moon is himself the original person, the moon was in an overjoyous condition, so by the grace of Krishna he could appear just as a full moon.
In an astronomical treatise by the name Khamanikya, the constellations at the time of the appearance of Lord Krishna are very nicely described. It is confirmed that the child born at that auspicious moment was the Supreme Brahman or the Absolute Truth.
Vasudeva saw that wonderful child born as a baby with four hands, holding conchshell, club, disc, and lotus flower, decorated with the mark of Shrivatsa, wearing the jeweled necklace of kaustubha stone, dressed in yellow silk, appearing dazzling like a bright blackish cloud, wearing a helmet bedecked with the vaidurya stone, valuable bracelets, earrings and similar other ornaments all over His body and an abundance of hair on His head. Due to the extraordinary features of the child, Vasudeva was struck with wonder. How could a newly born child be so decorated? He could therefore understand that Lord Krishna had now appeared, and he became overpowered by the occasion. Vasudeva very humbly wondered that although he was an ordinary living entity conditioned by material nature and was externally imprisoned by Kamsa, the all-pervading Personality of Godhead, Vishnu or Krishna, was appearing as a child in his home, exactly in His original position. No earthly child is born with four hands decorated with ornaments and nice clothing, fully equipped with all the signs of the Supreme Personality of Godhead. Over and over again, Vasudeva glanced at his child, and he considered how to celebrate this auspicious moment: "Generally, when a male child is born," he thought, "people observe the occasion with jubilant celebrations, and in my home, although I am imprisoned, the Supreme Personality of Godhead has taken birth. How many millions of millions of times should I be prepared to observe this auspicious ceremony!"
When Vasudeva, who is also called Anakadundubhi, was looking at his newborn baby, he was so happy that he wanted to give many thousands of cows in charity to the brahmanas. According to the Vedic system, whenever there is an auspicious ceremony in the ksatriya king's palace, the king gives many things in charity. Cows decorated with golden ornaments are delivered to the brahmanas and sages. Vasudeva wanted to perform a charitable ceremony to celebrate Krishna's appearance, but because he was shackled within the walls of Kamsa's prison, this was not possible. Instead, within his mind he gave thousands of cows to the brahmanas.
When Vasudeva was convinced that the newborn child was the Supreme Personality of Godhead Himself, he bowed down with folded hands and began to offer Him prayers. At that time Vasudeva was in the transcendental position, and he became completely free from all fear of Kamsa. The newborn baby was also flashing His effulgence within the room in which He appeared.
Vasudeva then began to offer his prayers. "My dear Lord, I can understand who You are. You are the Supreme Personality of Godhead, the Supersoul of all living entities and the Absolute Truth. You have appeared in Your own eternal form which is directly perceived by us. I understand that because I am afraid of Kamsa, You have appeared just to deliver me from that fear. You do not belong to this material world; You are the same person who brings about the cosmic manifestation simply by glancing over material nature."
One may argue that the Supreme Personality of Godhead, who creates the whole cosmic manifestation simply by His glance, cannot come within the womb of Devaki, the wife of Vasudeva. To eradicate this argument, Vasudeva said, "My dear Lord, it is not a very wonderful thing that You appear within the womb of Devaki because the creation was also made in that way. You were lying in the Causal Ocean as Maha-Vishnu, and by Your breathing process, innumerable universes came into existence. Then You entered into each of the universes as Garbhodakasayi Vishnu. Then again You expanded Yourself as Ksirodakasayi Vishnu and entered into the hearts of all living entities and entered even within the atoms. Therefore Your entrance in the womb of Devaki is understandable in the same way. You appear to have entered, but You are simultaneously all-pervading. We can understand Your entrance and nonentrance from material examples. The total material energy remains intact even after being divided into sixteen elements. The material body is nothing but the combination of the five gross elements--namely earth, water, fire, air and ether. Whenever there is a material body, it appears that such elements are newly created, but actually the elements are always existing outside of the body. Similarly, although You appear as a child in the womb of Devaki, You are also existing outside. You are always in Your abode, but still You can simultaneously expand Yourself into millions of forms.
"One has to understand Your appearance with great intelligence because the material energy is also emanating from You. You are the original source of the material energy, just as the sun is the source of the sunshine. The sunshine cannot cover the sun globe, nor can the material energy--being an emanation from You--cover You. You appear to be in the three modes of material energy, but actually the three modes of material energy cannot cover You. This is understood by the highly intellectual philosophers. In other words, although You appear to be within the material energy, You are never covered by it."
We hear from the Vedic version that the Supreme Brahman exhibits His effulgence, and therefore everything becomes illuminated. We can understand from Brahma-samhita that the brahmajyoti, or the Brahman effulgence, emanates from the body of the Supreme Lord. And from the Brahman effulgence, all creation takes place. It is further stated in the Bhagavad-gita that the Lord is also the support of the Brahman effulgence. Originally He is the root cause of everything. But persons who are less intelligent think that when the Supreme Personality of Godhead comes within this material world, He accepts the material qualities. Such conclusions are not very mature, but are made by the less intelligent.
The Supreme Personality of Godhead is directly and indirectly existing everywhere; He is outside this material creation, and He is also within it. He is within this material creation not only as Garbhodakasayi Vishnu; He is also within the atom. Existence is due to His presence. Nothing can be separated from His existence. In the Vedic injunction we find that the Supreme Soul or the root cause of everything has to be searched out because nothing exists independent of the Supreme Soul. Therefore the material manifestation is also a transformation of His potency. Both inert matter and the living force--soul--are emanations from Him. Only the foolish conclude that when the Supreme Lord appears He accepts the conditions of matter. Even if He appears to have accepted the material body, He is still not subjected to any material condition. Krishna has therefore appeared and defeated all imperfect conclusions about the appearance and disappearance of the Supreme Personality of Godhead.
"My Lord, Your appearance, existence and disappearance are beyond the influence of the material qualities. Because Your Lordship is the controller of everything and the resting place of the Supreme Brahman, there is nothing inconceivable or contradictory in You. As You have said, material nature works under Your superintendence. It is just like government officers working under the orders of the chief executive. The influence of subordinate activities cannot affect You. The Supreme Brahman and all phenomena are existing within You, and all the activities of material nature are controlled by Your Lordship.
"You are called suklam. Suklam, or 'whiteness' is the symbolic representation of the Absolute Truth because it is unaffected by the material qualities. Lord Brahma is called rakta, or red, because Brahma represents the qualities of passion for creation. Darkness is entrusted to Lord Siva because he annihilates the cosmos. The creation, annihilation and maintenance of this cosmic manifestation is conducted by Your potencies, yet You are always unaffected by those qualities. As confirmed in the Vedas, harir hi nirgunah saksat: the Supreme Personality of Godhead is always free from all material qualities. It is also said that the qualities of passion and ignorance are nonexistent in the person of the Supreme Lord.
"My Lord, You are the supreme controller, the Personality of Godhead, the supreme great, maintaining the order of this cosmic manifestation. And in spite of Your being the supreme controller, You have so kindly appeared in my home. The purpose of Your appearance is to kill the followers of the demoniac rulers of the world who are in the dress of royal princes but are actually demons. I am sure that You will kill all of them and their followers and soldiers.
"I understand that You have appeared to kill the uncivilized Kamsa and his followers. But knowing that You were to appear to kill him and his followers, he has already killed so many of Your predecessors, elder brothers. Now he is simply awaiting the news of Your birth. As soon as he hears about it, he will immediately appear with all kinds of weapons to kill You."
After this prayer of Vasudeva, Devaki, the mother of Krishna, offered her prayers. She was very frightened because of her brother's atrocities. Devaki said, "My dear Lord, Your eternal forms, like Narayana, Lord Rama, Sesa, Varaha, Nrsimha, Vamana, Baladeva, and millions of similar incarnations emanating from Vishnu, are described in the Vedic literature as original. You are original because all Your forms as incarnations are outside of this material creation. Your form was existing before this cosmic manifestation was created. Your forms are eternal and all-pervading. They are self-effulgent, changeless and uncontaminated by the material qualities. Such eternal forms are ever-cognizant and full of bliss; they are situated in transcendental goodness and are always engaged in different pastimes. You are not limited to a particular form only; all such transcendental eternal forms are self-sufficient. I can understand that You are the Supreme Lord Vishnu.
"After many millions of years, when Lord Brahma comes to the end of his life, the annihilation of the cosmic manifestation takes place. At that time the five elements--namely earth, water, fire, air and ether--enter into the mahat-tattva. The mahat-tattva again enters, by the force of time, into the nonmanifested total material energy; the total material energy enters into the energetic pradhana, and the pradhana enters into You. Therefore after the annihilation of the whole cosmic manifestation, You alone remain with Your transcendental name, form, quality and paraphernalia.
"My Lord, I offer my respectful obeisances unto You because You are the director of the unmanifested total energy, and the ultimate reservoir of the material nature. My Lord, the whole cosmic manifestation is under the influence of time, beginning from the moment up to the duration of the year. All act under Your direction. You are the original director of everything and the reservoir of all potent energies.
"Therefore my Lord, I request You to save me from the cruel hands of the son of Ugrasena, Kamsa. I am praying to Your Lordship to please rescue me from this fearful condition because You are always ready to give protection to Your servitors." The Lord has confirmed this statement in the Bhagavad-gita by assuring Arjuna, "You may declare to the world, My devotee shall never be vanquished."
While thus praying to the Lord for rescue, mother Devaki expressed her motherly affection: "I understand that this transcendental form is generally perceived in meditation by the great sages, but I am still afraid because as soon as Kamsa understands that You have appeared, he might harm You. So I request that for the time being You become invisible to our material eyes." In other words, she requested the Lord to assume the form of an ordinary child. "My only cause of fear from my brother Kamsa is due to Your appearance. My Lord Madhusudana, Kamsa may know that You are already born. Therefore I request You to conceal this four-armed form of Your Lordship which holds the four symbols of Vishnu--namely the conchshell, the disc, the club and the lotus flower. My dear Lord, at the end of the annihilation of the cosmic manifestation, You put the whole universe within Your abdomen; still by Your unalloyed mercy You have appeared in my womb. I am surprised that You imitate the activities of ordinary human beings just to please Your devotee."
On hearing the prayers of Devaki, the Lord replied, "My dear mother, in the millennium of Svayambhuva Manu, My father Vasudeva was living as one of the Prajapatis, and his name at that time was Sutapa, and you were his wife named Prsni. At that time, when Lord Brahma was desiring to increase the population, he requested you to generate offspring. You controlled your senses and performed severe austerities. By practicing the breathing exercise of the yoga system, both you and your husband could tolerate all the influences of the material laws: the rainy season, the onslaught of the wind, and the scorching heat of the sunshine. You also executed all religious principles. In this way you were able to cleanse your heart and control the influence of material law. In executing your austerity, you used to eat only the leaves of the trees which fell to the ground. Then with steady mind and controlled sex drive, you worshiped Me, desiring some wonderful benediction from Me. Both of you practiced severe austerities for twelve thousand years, by the calculation of the demigods. During that time, your mind was always absorbed in Me. When you were executing devotional service and always thinking of Me within your heart, I was very much pleased with you. O sinless mother, your heart is therefore always pure. At that time also I appeared before you in this form just to fulfill your desire, and I asked you to ask whatever you desired. At that time you wished to have Me born as your son. Although you saw Me personally, instead of asking for your complete liberation from the material bondage, under the influence of My energy, you asked Me to become your son."
In other words, the Lord selected His mother and father--namely Prsni and Sutapa--specifically to appear in the material world. Whenever the Lord comes as a human being, He must have someone as a mother and father, so He selected Prsni and Sutapa perpetually as His mother and father. And on account of this, both Prsni and Sutapa could not ask the Lord for liberation. Liberation is not so important as the transcendental loving service of the Lord. The Lord could have awarded Prsni and Sutapa immediate liberation, but He preferred to keep them within this material world for His different appearances, as will be explained in the following verses. On receiving the benediction from the Lord to become His father and mother, both Prsni and Sutapa returned from the activities of austerity and lived as husband and wife in order to beget a child who was the Supreme Lord Himself.
In due course of time Prsni became pregnant and gave birth to the child. The Lord spoke to Devaki and Vasudeva: "At that time My name was Prsnigarbha. In the next millennium also you took birth as Aditi and Kasyapa, and I became your child of the name Upendra. At that time My form was just like a dwarf, and for this reason I was known as Vamanadeva. I gave you the benediction that I would take birth as your son three times. The first time I was known as Prsnigarbha, born of Prsni and Sutapa, the next birth I was Upendra born of Aditi and Kasyapa, and now for the third time I am born as Krishna from you, Devaki and Vasudeva. I appeared in this Vishnu form just to convince you that I am the same Supreme Personality of Godhead again taken birth. I could have appeared just like an ordinary child, but in that way you would not believe that I, the Supreme Personality of Godhead, have taken birth in your womb. My dear father and mother, you have therefore raised Me many times as your child, with great affection and love, and I am therefore very pleased and obliged to you. And I assure you that this time you shall go back to home, back to Godhead, on account of your perfection in your mission. I know you are very concerned about Me and afraid of Kamsa. Therefore I order you to take Me immediately to Gokula and replace Me with the daughter who has just been born to Yasoda."
Having spoken thus in the presence of His father and mother, the Lord turned Himself into an ordinary child and remained silent.
Being ordered by the Supreme Personality of Godhead, Vasudeva attempted to take his son from the delivery room, and exactly at that time, a daughter was born of Nanda and Yasoda. She was Yogamaya, the internal potency of the Lord. By the influence of this internal potency, Yogamaya, all the residents of Kamsa's palace, especially the doorkeepers, were overwhelmed with deep sleep, and all the palace doors opened, although they were barred and shackled with iron chains. The night was very dark, but as soon as Vasudeva took Krishna on his lap and went out, he could see everything just as in the sunlight.
In the Chaitanya-charitamrita it is said that Krishna is just like sunlight, and wherever there is Krishna, the illusory energy, which is compared to darkness, cannot remain. When Vasudeva was carrying Krishna, the darkness of the night disappeared. All the prison doors automatically opened. At the same time there was a thunder in the sky and severe rainfall. While Vasudeva was carrying his son Krishna in the falling rain, Lord Sesa in the shape of a serpent spread His hood over the head of Vasudeva so that he would not be hampered by the rainfall. Vasudeva came onto the bank of the Yamuna and saw that the water of the Yamuna was roaring with waves and that the whole span was full of foam. Still, in that furious feature, the river gave passage to Vasudeva to cross, just as the great Indian Ocean gave a path to Lord Rama when He was bridging over the gulf. In this way Vasudeva crossed the river Yamuna. On the other side, he went to the place of Nanda Maharaja situated in Gokula, where he saw that all the cowherd men were fast asleep. He took the opportunity of silently entering into the house of Yasoda, and without difficulty he replaced his son, taking away the baby girl newly born in the house of Yasoda. Then, after entering the house very silently and exchanging the boy with the girl, he again returned to the prison of Kamsa and silently put the girl on the lap of Devaki. He again clamped the shackles on himself so that Kamsa could not recognize that so many things had happened.
Mother Yasoda understood that a child was born of her, but because she was very tired from the labor of childbirth, she was fast asleep. When she awoke, she could not remember whether she had given birth to a male or a female child.
Thus ends the Bhaktivedanta purport of the Third Chapter of Krishna, "Birth of Lord Krishna."


Brahma Vaivarta Purana

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Brahma Vaivarta Purana >>

No text or attachments, Sub-item(s) list as below:

Contents
Chp 6: Before the Advent of Lord Krishna
Chp 7: The Song of Lord Krishna's Birth


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Brahma Vaivarta Purana >> Contents >>

Brahma Vaivarta Purana

Chp 6: Before the Advent of Lord Krishna
Chp 7: The Song of Lord Krishna's Birth


.\8\cpmv.34de\6\2\2\Chp_6__Before_the_Advent_of_Lord_Krishna.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Brahma Vaivarta Purana >> Chp 6: Before the Advent of Lord Krishna >>

Chp 6: Before the Advent of Lord Krishna
What happened in Goloka just before Krishna advented?
Brahma-vaivarta Purana Chp 6
63 I will go to the earth. O demigods, first return to your homes, and then, by your amsa expansions, quickly go to the earth.
64 After speaking to the demigods, Lord Krishna, the master of the universes, called the gopas and gopis and spoke to them words that were sweet, truthful and appropriate.
65 Shri Krishna said: O gopas and gopis, please listen. All of you please go to Nanda's land of Vraja. O Radha, please go at once to the home of King Vrsabhanu.
66 King Vrsabhanu's dear wife is the saintly gopi named Kalavati. She is Subala-gopa's daughter. She is a partial incarnation of the goddess of fortune.
67 She is fortunate and glorious among women. She was the mind-born daughter of the pitas, but by Durvasa's curse she was born in a house in Vraja.
68 At once go to Nanda's Vraja and take birth in her womb. O girl with the lotus face, I will assume the form of a small boy and I will marry You.
69 O Radha, to Me You are more dear than life. To You I am more dear than life also. We are not different. We are one body eternally.
70 Listening, Shri Radha wept, overcome with love. O sage, with Her cakora-bird eyes She drank the moonlight of Lord Krishna's face.
71 Shri Krishna said: O gopas and gopis, please take birth on the earth in the beautiful palaces of the noble gopas.
72 Then everyone saw the arrival of a great chariot covered with diamonds, the king of jewels,...
73 ...a chariot decorated with a hundred thousand white camaras, ten thousand mirrors, red cloth pure as fire,...
74 ...a thousand jewel domes, and networks of parijata garlands,...
75 ...filled with glorious people, made of gold, beautiful, without compare, glorious and splendid as a hundred suns.
76 They also saw handsome and charming Lord Narayana, who wore yellow garments, held a conch, disc, club and lotus,...
77 ...wore a glorious crown and glorious earrings, was decorated with a forest garland and anointed with sandal, aguru, musk and kunkuma,...
78 ...had four arms, smiled, was overcome with compassion for His devotees, and was decorated with the best of ornaments made of the kings of jewels.
79 At His left side they saw beautiful, charming, and fair Goddess Sarasvati, who held a flute, vina and book in her hand, who was the queen of the higher planets, and who was knowledge personified.
80 At His right side they saw another beautiful and charming goddess, who smiled sweetly and was fair as molten gold and splendid as the autumn moon,...
81 ...whose cheeks were splendid with jewel earrings, who wore priceless garments and priceless jewels,...
82 ...who was decorated with bracelets and armlets of priceless jewels, who wore tinkling jewel anklets,...
83 ...whose breast was splendid with a parijata garland, whose braids were beautiful with a jasmine garland,...
84 ...whose beautiful face robbed the autumn moon of its splendour,...
85 ...who was anointed with musk dots and red sindura tilaka, whose beautiful autumn-lotus eyes were decorated with mascara,...
86 ...who held a pastime lotus of a thousand petals, and who with crooked eyes gazed at Lord Narayana as He gazed at Her.
87 Accompanied by His two wives and His many associates, Lord Narayana quickly descended from the chariot and entered the beautiful assembly of gopas and gopis.
88 O demigods, the gopas and gopis at once rose and with folded hands joyfully recited the divine sages' prayers from the Sama Veda.
89 Then Lord Narayana approached, entered Lord Krishna's form and disappeared. When they saw this, everyone became filled with wonder.
90 Then Lord Vishnu, the protector of the universes came, and descended from His golden chariot.
91-92 O sage, when handsome, smiling four-armed Lord Vishnu, decorated with forest garlands, dressed in yellow garments, glorious with all ornaments and splendid as ten million suns, entered the assembly, everyone rose, gazed at Him, bowed down, and offered prayers.
93 Then Lord Vishnu also merged into the form of Lord Krishna. Seeing this, everyone became filled with wonder.
94-95 Then the Lord's incarnation that resides in Svetadvipa also came and merged into Lord Krishna's body. Then hastily came Lord Sankarsana, the thousand-headed purusa-avatara, who was splendid like pure crystal and effulgent like a hundred suns.
96 Seeing this incarnation of Lord Vishnu everyone offered many prayers. Then, with bowed head He Himself offered prayers to Lord Krishna, the husband of Radha.
97 O Narada, with His thousand heads He bowed down with devotion to Lord Krishna. Then Nara and Narayana Rsi, the two sons of Dharma Rsi, also came.
98 Then I merged into Lord Krishna's lotus feet and Nara Rsi became Arjuna. Then Brahma, Siva, Sesa and Yamaraja came to that place.
99 There the demigods saw a great chariot of gold and jewels,...
100 ...a chariot decorated with the kings of jewels, cloth pure as fire, many white camaras and ten thousand mirrors,...
101 ...splendid with many jewel domes, beautiful with networks of parijata garlands,...
102 ...beautiful, with a thousand wheels, fast as the mind, robbing the splendour of the summer's midday sun,...
103 ...splendid with many pearls, rubies, and diamonds, wonderful with paintings, designs, statues, flowers, lakes and forests,...
104 ...a chariot that was, O sage, the best of all chariots owned by demigods or demons, a chariot Visvakarma carefully made for Lord Siva's pleasure,...
105 A chariot four hundred miles high and eight hundred miles across, and splendid with a hundred palaces gracefully appointed with many beautiful couches and beds.
106 Then they saw a goddess decorated with jewel ornaments, her splendour robbing molten gold of its glory,...
107 ...a goddess who was very splendid, peerless, the root of material nature, the controller of material nature, with a thousand arms holding many weapons,...
108 ...gently smiling, overcome with compassion for her devotees, her cheeks splendid with jewel earrings, splendid with tinkling anklets made of the kings of jewels,...
109 ...decorated with jewel bracelets and armlets, her graceful waist decorated with a jewel belt,...
110 ...her chest glorious with many mandara garlands, her thighs firm and her raised breasts full,...
111 ...her beautiful face eclipsing the autumn moon's splendour, her autumn lotus eyes splendid with graceful mascara,...
112 ...decorated with pictures and designs drawn in sandal, aguru, and musk, her beautiful lips splendid like new bandhujiva flowers,...
113 ...her teeth robbing pearls of their splendour, her braids decorated with blossomed jasmine flowers,...
114 ...an elephant pearl decorating the tip of her nose graceful like the bird king's beak,...
115 ...a goddess splendid with garments pure as fire, and accompanied by her two sons as she cheerfully rode on a lion's back.
116 Descending from the chariot, the goddess and her sons at once bowed down before Lord Krishna, the perfect Supreme Personality of Godhead. Then she sat on a great throne.
117 Ganesa and Karttikeya bowed down first to Lord Krishna, who is greater than the greatest, and then to Siva, Yamaraja, Sesa, and Brahma.
118 The demigoddess rose. Seeing the two boys, the demigods blessed them, had them sit in their midst, and happily began to talk with them.
119 As the goddess and the demigods stood before Lord Krishna in the assembly, the many gopas and gopis became filled with wonder.
120 Then, His lotus face smiling, Lord Krishna said to Goddess Laksmi: Please go to King Bhismaka's jewel palace.
121 Eternal goddess, please take birth in Queen Vidabhi's womb. O saintly one, I will go to Kundina and take your hand in marriage.
122 Seeing Goddess Parvati, the demigoddess quickly rose and had her sit on a beautiful jewel throne.
123 O king of brahmanas, Parvati, Laksmi and Sarasvati sat together and talked among themselves.
124 the gopis happily talked with the three goddesses. Some gopis happily sat by their side.
125 Then Shri Krishna, the master of the universes, said to Parvati: O beautiful goddess, in an amsa incarnation please go to Nanda's Vraja.
126 O beautiful one, O goddess of material nature, O creator and destroyer of the worlds, please take birth in Yasoda's womb from Nanda's seed.
127 I will arrange that in every village and city on the earth the people will worship you with devotion.
128 Offering you many splendid gifts, the people will worship you as their goddess.
129 O auspicious wife of Lord Siva, the moment you touch the earth My father will take you from the maternity room and place Me in your stead.
130 For a moment you will see Kamsa and then you will return to Lord Siva. Then I will remove the earth's burden and return to My own abode.
131 After speaking these words, Lord Krishna said to Karttikeya: Child, in an amsa incarnation you will go to the earth.
132 O great demigod, then you should take birth in Jambavati's womb. All the demigods should go in amsa incarnations to the earth. Then I will remove the earth's burden.
133 O Narada, after speaking these words, Lord Krishna, the husband of Radha, sat on His beautiful throne, and the demigods, demigoddesses, gopas and gopis also sat in His company.
134 Then Brahma stood up and with folded hands humbly addressed Lord Krishna, the master of the universes.
135 Shri Brahma said: O Lord, please hear Your servant's request. O great one, how and where we should descend to the earth? Please give us Your command.
136 A proper master always maintains, protects and rescues his servants. A proper servant always devotedly follows his master's commands.
137 What demigods and demigoddesses in what forms, in what incarnations, with what names, and performing what actions, should descend to the earth?
138 Hearing Brahma's words, Lord Krishna, the master of the universes, replied: Now I will tell you all of this.
139 Shri Krishna said: Kamadeva will become Rukmini's son Pradyumna. Rati will be reflected in Sambarasura's house as saintly Mayavati.
140 You will become Pradyumna's son Aniruddha. Sarasvati will go to Sonitapura and become Banasura's daughter Usa.
141 Lord Sesa, the master of the universes, will go to Devaki's womb. Then Yogamaya will pull (sankars) Him into Rohini's womb. For this reason He will be called Sankarsana.
142 Ganga will come to the earth in a partial incarnation as Yamuna. Tulasi will appear in a half-incarnation as princess Laksmana.
143 Saintly Savitri, the mother of the Vedas, will be named Nagnajiti. Vasundhara will become Satyabhama. Goddess Sarasvati will become Saibya.
144 Rohini will become Princess Mitravinda, and the sun-god's wife will partially appear as Ratnamala.
145 Svaha will partially appear as Susila. In this way, beginning with Rukmini, I will have nine wives. Goddess Durga will partially appear as Jambavati. Including her, I will have ten queens.
146 One day on Mount Kailasa, Lord Siva ordered Parvati: By a partial incarnation Parvati must go to Jambavan's house.
147 Beloved, you must embrace Lord Vishnu, who stays in Svetadvipa, and who once came to Mount Kailasa. Because I command you to do this, there will be no sin on your part.
148 Shri Brahma said: O Krishna, O husband of Radha, why did Lord Siva give this command to Parvati, that she should approach Lord Vishnu, who resides in Svetadvipa?
149 Shri Krishna said: When all the demigods came to see the newborn infant Ganesa, on Lord Siva's request Lord Vishnu also came from Svetadvipa.
150 Lord Vishnu happily saw Ganesa and then sat on a comfortable seat. Then all the demigods blissfully gazed on Lord Vishnu, whose form enchanted the three worlds,...
151 ...who wore yellow garments, a crown and earrings, whose youthful dark forms was very handsome,...
152 ...who was anointed with sandal, aguru, musk and kunkuma, who was decorated with jewel ornaments, whose lotus face smiled,...
153 ...who sat on a jewel throne, who was surrounded by His associates, to whom all the demigods offered obeisances, to whom Lord Siva offered worship and prayers.
154 When Parvati saw Lord Vishnu she became filled with a happiness that showed in her face and eyes. Embarrassed, chaste Parvati covered her face with her sari.
155-6 Her face covered, with unblinking crooked eyes chaste Parvati gazed again and again at Lord Vishnu's very handsome, wonderfully dressed form. The hairs of her body erect,, she became plunged in an ocean of bliss.
157 For a moment she gazed at splendid Lord Siva, more handsome than ten million Kamadevas, grasping a trident and axe, and three eyes on each of his five faces.
158 In the next moment she gazed at dark Lord Vishnu, wearing yellow garments,, decorated with a forest garland, with one face and four arms.
159 Gazing at the one Supreme Lord who appears in many forms, Goddess Parvati, the controller of material bewilderment, fell under the control of Lord Vishnu's spiritual power of bewilderment. She became filled with passionate desire.
160 She thought: The three demigods Brahma, Vishnu, and Siva, are my partial incarnations. Still Vishnu is best, for He is in the mode of goodness.
161 Parvati gazed at Lord Vishnu and in her thoughts devotedly worshipped Him, the Supreme Personality of Godhead and the Supersoul in everyone's heart.
162 Lord Siva, who was also the Personality of Godhead, the master of the universes, and the Supersoul in everyone's heart, knew what Parvati was thinking.
163 Taking her to a secluded place, Lord Siva spoke to Parvati. He taught her all that was auspicious and true.
164 Shri Siva said: O Parvati, please understand my words. You must become the passionate lover of Lord Vishnu, the all-pervading Supersoul and Supreme Personality of Godhead.
165 Vishnu, Brahma, and I are the one eternal Supreme Lord. We are not different. We are the one Lord manifest in different forms.
166 You are the potency of the Supreme Lord. You are the mother of all. You appear in many forms. You are Brahma's wife Sarasvati. You are Goddess Laksmi who rests on Lord Narayana's chest.
167 O saintly one, you are also Parvati, who rests on my chest.
After hearing Lord Siva's words, Parvati, the queen of the demigods, spoke to him.
168 Shri Parvati said: O friend of the poor, O ocean of mercy, why have you no mercy for me? For a long time I performed austerities to attain you, the master of the universes.
169 Lord, you cannot reject a servant like me. O Siva, please do not speak these improper words to me.
170 Lord, I will obey your command. I will take birth in another body. Then I will become Lord Vishnu's lover.
171 Hearing these words, Lord Siva burst into laughter. In this way he reassured Parvati and removed her fears.
172 To keep her word chaste Parvati will take birth in Jambavan's house. O Brahma, she will be named Jambavati.
173 Shri Brahma said: On the earth there are many different kinds of kings. Why will Parvati take birth in the home of a bear?
174 Shri Krishna said: In Treta-yuga, during the incarnation of Lord Rama, the demigods incarnated on the earth. At that time the king of the Himalaya's incarnated as the bear Jambavan, a great servant of Lord Rama.
175 Because of a boon from Lord Rama, Jambavan is long-lived, handsome, and strong like ten million lions.
176 In this way Parvati will go to the earth and take birth in the house of Jambavan, who is an incarnation of her father, the king of the Himalayas. Now please hear more explanations from My mouth.
177 All the demigods should partially incarnate on the earth. O Brahma, as warrior-princes they will assist Me in battle.
178 Goddess Laksmi will partially incarnate as 16 000 princesses who will become My queens.
179 Yamaraja will partially incarnate as Pandu's son Yudhisthira. Vayu will partially incarnate as Bhimasena. Indra will partially incarnate as Arjuna.
180 The Asvini-kumaras will partially incarnate as Nakula and Sahadeva. Surya will partially incarnate as the heroic warrior Karna. Yamaraja will personally appear as Vidura.
181 Kali will partially incarnate as Duryodhana. Varuna will partially incarnate as Santanu. Siva will partially incarnate as Asvatthama. Agni will partially incarnate as Dronacarya.
182 Candra will partially incarnate as Abhimanyu. Vasu will partially incarnate as Bhisma. Kasyapa will partially incarnate as Vasudeva. Aditi will partially incarnate as Devaki.
183 Vasu will partially incarnate as Nanda-gopa. Vasu's wife will partially incarnate as Yasoda. Laksmi will partially incarnate as Draupadi, who was born from a yajna pond.
184 Agni will partially incarnate as noble and powerful Dhrstadyumna. Satarupa will partially incarnate as Subhadra, born from Devaki's womb.
185 In this way the demigods must go, by their partial expansions, to the earth and help to remove its burden. The demigods' wives must also go, by their partial expansions, to the earth.
186 At that point Lord Krishna stopped speaking. O Narada, Brahma stood there, listening.
187 Sarasvati was at Lord Krishna's left and Laksmi at His right. Parvati and all the demigods were before Him.
188 The gopis and gopas were before Him. Shri Radha rested on His chest. At that moment Shri Radha, the queen of Vraja spoke to Lord Krishna.
189 Shri Radha said: O Lord, please hear the words of Your maidservant. My life has become a blazing fire that burns without stop. My mind trembles, swinging to and fro.
190 When I look at You I cannot even blink. O Lord, how can I go to the earth without You?
191 O friend, how much time must pass before I will meet You again in Gokula? O master of My life, please tell the truth.
192 An eyeblink without You will be a hundred yugas for Me. What will I look on? Where will I go? Who will protect Me?
193 O master of My life, how can I for a moment think of mother, father, relatives, friends, brother, sister, or children when You are gone?
194 O master of illusions, please promise me that when I am on the earth You will not cover Me with illusion and make Me forget Your glories.
195 O Krishna, please turn My mind into a bumblebee always wandering among the nectar lotus-flowers of Your feet.
196 Wherever I may be born, please give Me service to You and remembrance of You.
197 You are Krishna and I am Radha. When I am on the earth may I never forget the glory of Our love. O Lord, please give Me this benediction.
198 As breath always stays with the body and as the body always stays with its shadow, may We two always stay together when We take birth. O Lord please give Me this benediction.
199 When We are on the earth let Us not be separated for even an eyeblink. O Lord, please give Me this benediction.
200 Who was it that used My life-breath to create Your body, feet, and flute?
201 How many glorious kinds of women are there? How many kinds of glorious men praised again and again? No woman is attached to her lover as I am to You.
202 How is it that I was created from half of Your body? There is no difference between Us. That is why My mind always thinks of You.
203 How is it that My mind, heart, and life were placed in Your body. And Your mind, heart and life were placed in Mine?
204 That is why an eyeblink's separation from You brings a great catastrophe to My mind. That is why, when it hears that We may be separated, My life-force burns in an unending fire.
205 After speaking these words in the assembly of demigods, again and again Shri Radha grasped Lord Krishna's lotus feet and loudly wept.
206 Then, placing Her on His lap and with His own garment wiping the tears from Her face, Lord Krishna spoke many true and beneficial words.
207 Shri Krishna said: Goddess, please listen and I will describe to You the yoga of the Supreme, a yoga even the kings of the yogis cannot understand, a yoga that cuts grief into many pieces.
208 O beautiful one, consider this: The entire universe is constructed of two things: resting places and things that rest in them. It is not possible for a resting thing to be separated from its resting place.
209 For the fruit the resting place is the flower. For the flower the resting place is the twig. For the twig the resting place is the branch. For the branch the resting place is the tree itself.
210 For the tree the resting place is the sapling. For the sapling, which is manifest from the seed, the resting place is the seed. For the seed the resting place is the earth.
211 For the earth the resting place is Lord Sesa. For Lord Sesa the resting place is the great tortoise beneath Him. For the tortoise the resting place is the wind. For the wind the resting place is I Myself.
212 For Me the resting place is You. I always rest in You. You have all powers. You are the root from which the material nature has sprung. You are the Supreme Goddess.
213 You are the resting place of all bodies. You are the resting place of the three mode of nature. You are the resting place of Me, for I am Your heart. Without You I cannot act. Only by Your grace have I the power to act.
214 From the man the seed is manifest. From the seed children are manifest. The resting place of both seed and children is the woman, who is manifest from material nature.
215 How can the spirit soul exist without the body? How can the body exist without the spirit soul? They are both the first cause. O goddess, how can the creation be manifest without them both?
216 O Radha, We are not different. We are the seed and the world grown from the seed. I am the soul and You are the body. Where the soul is present, there also is the body. We are not different. Why must You be so humble?
217 As whiteness is present in milk, as heat is present in fire, as fragrance is present in earth, and as coolness is present in fire, so I am always present in You.
218 As milk and its whiteness, fire and its heat, earth and its fragrance, and water and its coolness are one and cannot be separated, We are one also. We cannot be separated.
219 Without Me, You are lifeless. Without You, I am invisible. O beautiful one, without You I cannot exist.
220 Without clay a potter cannot make a pot. Without gold a goldsmith cannot make a gold ornament.
221 As the spirit soul is eternal, Your are also eternal. You are the material nature. You are all powerful. You are the eternal resting place of everything.
222 Laksmi, all-auspicious Sarasvati, Brahma, Siva, Sesa, and Yamaraja are dear as life to Me. But You are more dear than life to Me.
223 If this were not so, then why do the demigods and demigoddesses stay nearby, but You rest on My chest, O Radha?
224 O Radha, give up Your tears. I saintly one, give up this fruitless and mistaken worry and go to King Vrsabhanu's house.
225 O beautiful one, use Your powers to create an artificial pregnancy in Kalavati. For nine months fill her womb with air.
226 When the tenth month comes leave Your natural form behind, accept the form of an infant girl and go to the earth.
227 At the time of giving birth, place Your form of a naked infant on the ground by Kalavati and cry like a newborn child.
228 O saintly one, in this way, without entering a mother's womb, You will appear in Gokula. I also will appear without entering a mother's womb. You and I do not enter a mother's womb.
229 The moment I come to earth Vasudeva will carry Me to Gokula. Pretending to fear Kamsa, I will go there for Your sake.
230 I will be Nanda's son in Yasoda's house. O beautiful one, again and again You will happily see me and tightly embrace Me.
231 O Radha, because of the benediction I give You, You will remember everything. Following My own wish, I will enjoy pastimes with You in Vrndavana forest again and again.
232 Therefore, accompanied by thirty three virtuous friends and twenty one billion gopi-associates, please go to Vraja.
233-4 O Radha, after comforting with eloquent nectar words the numberless gopas and gopis left behind in Goloka, I will go to Vasudeva's home in Mathura City.
235 The ten million gopas most dear to Me should take birth in the homes of the gopas. To enjoy pastimes with Me they should go to Vraja.
236 O Narada, then Lord Krishna stopped speaking. The demigods, demigoddesses, gopas and gopis were silent.
237 Then Brahma, Siva, Yama, Sesa, Parvati, Laksmi and Sarasvati joyfully offered prayers to Lord Krishna.
238 Overcome with love and burning in the flames of imminent separation, the devoted gopas and gopis offered prayers to Lord Krishna and bowed down before Him.
239 Burning in the flames of imminent separation even though Her desires were all fulfilled, Shri Radha devotedly offered prayers to Her lover Krishna, who is more dear to Her than life.
240 Seeing that Shri Radha was weeping many tears of distress, Lord Krishna spoke to Her truthful words of enlightenment.
241 Shri Krishna said: O goddess more dear than life, please be peaceful. Give up You fears. What You feel I also feel. Why should You be unhappy while I am with You.
242 However, I will tell You something that is not good. You will be separated from Me for a hundred years.
243 O beautiful one, I will go to Mathura and because of Shridama's curse, We will be separated.
244 In Mathura I will remove the earth's burden, release My parents from bondage and give liberation to a florist, a tailor and a hunchback girl.
245 Then I will kill Kalayavana, deliver Mucukunda, build the city of Dvaraka, and see a Rajasuya-yajna.
246 Then I will marry 16 100 princesses and defeat many enemies.
247 Then I will help My friends, burn Varanasi, make Siva yawn and cut Banasura's arms.
248 I will forcibly take the Parijata tree, see many saintly sages when I go on pilgrimage, and perform many other activities.
249 While on pilgrimage I will speak with My friends and relatives, help My father perform a yajna, and, at an auspicious moment, see You again.
250 There I will also see the gopis and again I will teach You the truth of spiritual philosophy.
251 From that time We will never really be separated for even a moment of the day or night. Then, after some time, I will return to Vraja.
252 Beloved, during the hundred years We are separated We will meet in Our dreams again and again.
253 In My Narayana form I will go to Dvaraka for those hundred years. In that way I will enjoy My pastimes there.
254 Then I will return to live with You in the forest. Then I will wipe away all the sufferings of My parents and the gopas and gopis.
255 When I have removed the earth's burden I will return to Goloka with the gopas, gopis and You.
256 O Radha, in My form as eternal Lord Narayana I will return to Vaikuntha with Laksmi and Sarasvati.
257 My various incarnations will return to Svetadvipa, the home of religion, and the partial incarnations of the demigods and demigoddesses will all return to their respective abodes.
258 Then You and I will again live in Goloka. Beloved, now I have told You everything both good and bad. Who can stop from happening what I have foretold?
259 After speaking these words, Lord Krishna had Radha rest against His chest. All the demigods and their wives were astonished.
260 Then Lord Krishna said to the demigods and demigoddesses: O demigods, please return to your homes and prepare for your mission.
261 O Parvati, please go to Mount Kailasa with your husband and sons. At the proper time you will execute the mission I have given you.
262 As I have said, you will take birth as a partial incarnation. You will not be accompanied by Ganesa, who is the lord of the great and the small.
263-4 Bowing down before Lord Krishna, the demigods happily returned to their homes. Then, bowing again before Lord Krishna and before Laksmi and Sarasvati, they went, eager to execute their mission, to the earth. Then Lord Krishna described Shri Radha's mission, a mission beyond what the demigods can attain.
265 Lord Krishna said to Shri Radha: Accompanied by the many gopas and gopis I have already named, please go to King Vrsabhanu's home.
266 Beloved, first I will go to Vasudeva's home in Mathura, and then, on the pretext of fearing Kamsa, I will go to Gokula, where You will be.
267 Radha bowed down before Lord Krishna. Tormented with the thought of being separated from Her love, She wept, Her eyes now red lotus flowers, again and again.
268 She began to go and then She returned. Again and again and again and again She left, returned, and gazed and gazed at Lord Krishna's face.
269 With the cakora birds of Her unblinking eyes saintly Radha drank the nectar moonlight of Lord Krishna's face.
270 Seven times the supreme goddess Radha circumambulated Lord Krishna. Seven times She bowed down and respectfully stood before Him.
271 Then twenty-one billion gopis and ten million gopas came there.
272 O Narada, accompanied by the multitudes of gopas and gopis, Shri Radha bowed down before Lord Krishna and respectfully stood before Him.
273 Accompanied by Her thirty-three close friends and by the many gopas and gopis, beautiful Radha bowed down before Lord Krishna and then went to the earth.
274 Then Radha-gopi went to Vrsabhanu-gopa's home, the place Lord Krishna arranged for Her in Nanda's Gokula.
275 When Radha went with the gopas and gopis to the earth, Lord Krishna became eager to go there also.
276 After speaking to the gopas and gopis and giving them their various duties, Lord Krishna, the master of the universes, travelling as fast as the mind, went to Mathura.
277 Before all this Vasudeva and Devaki had six sons and Kamsa killed each one as soon as they were born.
278 By Lord Krishna's order, Yogamaya pulled from Devaki's womb the seventh embryo, who was an incarnation of Lord Sesa, and place it in Rohini's womb in Gokula.


.\8\cpmv.34de\6\2\2\Chp_7__The_Song_of_Lord_Krishna's_Birth.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Brahma Vaivarta Purana >> Chp 7: The Song of Lord Krishna's Birth >>

Chp 7: Lord Krishna's Advent
Chp 7: Shri Krishna-janma-kirtana: The Story of Lord Krishna's Birth
1 Shri Narada said: O glorious one, please describe Lord Krishna's glorious and sacred birth. This description frees the hearer from birth, death and old-age.
2 Whose son was Vasudeva? Whose daughter was Devaki? Who were Vasudeva and Devaki? Please describe their marriage.
3 Why did cruel Kamsa kill their six sons? On what day was Lord Krishna born? I wish to hear this. Please describe it.
4 Shri Narayana Rsi said: Vasudeva was Kasyapa Muni in his previous birth, and Devaki was Aditi, the mother of the demigods. As a result of their previous deeds they attained Lord Krishna as their son.
5 Vasudeva was born from King Devamidha in the womb of Marisa. At the moment of his birth jubilant demigods sounded anaka and dundubhi drums. For this reason the elder saintly devotees gave Lord Krishna's father the name Anakadundubhi.
6 Devaka, a king in the Yadu dynasty, was the son of King Ahuka. Devaka has a son, Jnanasindhu, and a daughter, Devaki.
8 Carefully following the rules of scripture, Garga Muni, the guru of the Yadu dynasty, performed the wedding ceremony of Vasudeva and Devaki.
9 There was a great reception for Vasudeva. At an auspicious moment King Devaka gave Devaki in marriage to Vasudeva.
10 O Narada, King Devaka then gave a dowry of a thousand horses and golden cups, a hundred beautiful and opulently decorated maidservants,...
11 ...many different kinds of gifts, many different kinds of jewels, many diamonds, which are the king of jewels, and many jewel cups.
12-14 Then Vasudeva took his bride, who was splendid as a hundred moons, decorated with splendid jewels, noble, glorious, able to enchant the three worlds, the best of women, a treasury of beauty, a treasury of virtue, smiling with crooked eyes, in full bloom of youth, and a perfect bride, placed her in his chariot and began to depart. Kamsa, who was filled with joy on the occasion of his sister's marriage, accompanied them.
15 As Kamsa approached the chariot, a disembodied voice spoke from the sky. 16 The voice said: Why are you so happy, the king of kings? Hear these truthful words meant for your welfare. Devaki's eight son will kill you.
17 Hearing this, powerful and sinful Kamsa, frightened by the oracle and filled with anger, grasped a sword in his hand and was about to kill Devaki.
18 Seeing Kamsa about to kill Devaki, intelligent Vasudeva, who was learned in the scriptures of ethics, spoke.
19 Shri Vasudeva said: You don't know how a king should act. Please hear my auspicious words, which are perfectly appropriate, which are spoken by scripture, and which bring fame and destroy sin.
20 O king, if her eighth son will be your death, and you kill her instead of him, your reputation will be destroyed and you will go to hell.
21 If somehow he kills a ferocious beast that is attacking him, a wise man gives in charity coins equal to one karsapana. In this way, at the moment of his death, he is released from the sin of killing the beast.
22 In he kills an animal that is not attacking him, then, in order at the time of his death to be released from the sin, a wise man should perform an atonement a hundred times greater than the previous one. This is said by the demigod Brahma.
23 If without provocation he kills a higher animal, such as a goat, then the sin is a hundred times greater. Manu has said this.
24-26 If he kills a human being that is a mleccha, the sin is a hundred times grater than killing a higher animal. If he kills a pious sudra, the sin is a hundred times greater than killing a mleccha. If he kills a cow the sin is a hundred times greater than killing a pious sudra. If he kills a brahmana the sin is ten time greater than killing a cow.
27 By killing a woman one commits a sin equal to killing a brahmana. 28 O king, if one kills his own sister, who has taken shelter of him and deserves to be protected by him, he commits a sin a hundred times greater than killing a woman.
29 A person performs austerities, chants mantras, performs worship, sees holy places, feeds brahmanas, and performs yajnas in order that he may go to Svargaloka.
30 The saintly devotees see that this fearful material life is temporary like a dream or like bubbles in water. Therefore they always follow the principles of religion.
31 O saintly one, let your sister go. How many wise men are there? Ask them what you should do.
32 Friend, I will give you my eighth son. Why must I have an eighth son? 33 Or I will give you all my children. O best of the wise, none of them would be very dear to me.
34 O king of kings, let your sister go. She is like your own daughter. You, yourself reared her, every day giving her delicious foods to eat.
35 Hearing Vasudeva's words, King Kamsa released his sister. Then Vasudeva took his bride to their palace.
36 O Narada, in the course of time six sons were born. Vasudeva gave each one to Kamsa, and Kamsa killed them all, one by one.
37 When Devaki was pregnant the seventh time, frightened Kamsa posted guards at her door. Then goddess Yogamaya protected the unborn child, pulling it out of Devaki's womb and placing it in Rohini's womb.
38 The guards said there was a miscarriage. Because the seventh child, who was the Personality of Godhead Himself, was pulled (sankarsana) from the womb, He was called Sankarsana.
39 Then Devaki became pregnant for an eight time. This time there was no child in her womb. It was filled with air.
40 When the ninth month passed and the tenth came, Lord Krishna, the Supreme Personality of Godhead who sees everything, glanced at Devaki's womb.
41 As a result of the Lord's glance, Devaki, who was naturally the most beautiful of all women, suddenly became four times more beautiful.
42 Kamsa noticed that Devaki, her eyes and face blossoming with happiness, filled the ten directions with her splendour like the goddess Yogamaya.
43 She was splendid like all the stars together. Kamsa, the king of demons, gazed at her and became filled with wonder.
44 Kamsa said, "From this pregnancy will come the child that is the seed of my death." Then he posted guards at the seven gates to guard Devaki and Vasudeva with great care.
45 O Narada, when the tenth month came Devaki's pregnancy was complete. Numb and stunned, she began to tremble.
46 When Devaki's womb was thus filled with air, Lord Krishna, the original Supreme Personality of Godhead, entered the lotus of her heart.
47 When the Supreme Personality of Godhead, who maintains all the universes entered her womb, Devaki became stunned and filled with pain as she stayed in the confines of her palace.
48 Devaki became restless. One moment she would sit down, the next moment she would stand up, the next moment she would pace back and forth, and the next moment she would sleep.
49 Observing Devaki, and aware that the time of giving birth had come, noble-hearted Vasudeva meditated on Lord Krishna.
50 In the beautiful palace lit with jewel lamps Vasudeva reverently placed a sword, iron, water, fire,...
51 ...a person learned in chanting mantras, a learned brahmana, his relatives and their frightened wives.
52 When two hours of night had passed the sky became filled with clouds and lightning.
53 Great winds blew. The eight guards fell asleep. In their sleep they became motionless and unconscious as if dead.
54 Then the demigods Brahma, Siva, and Yamaraja came and offered prayers to the Supreme Personality of Godhead in Devaki's womb.
55 The demigods said: You are the origin of the universes, but You have no origin. You are limitless, immutable, effulgent, sinless, and supremely exalted. You have no material qualities, for Your qualities are all spiritual. You are beyond the three modes of material nature.
56 Out of love for them You show Your transcendental form to the devotees. Your form is not material. You are independent. Your every desire is automatically fulfilled. You are the master of all. You are everything. You are the shelter of all transcendental qualities.
57 You are the origin of happiness and distress. You are the origin of all. You put an end to the demons. You are perfect. You are the shelter of everything. You are always fearless and free from any distress.
58 You are not material. You are not touched by matter. Your actions are not material. Your desires are all fulfilled. You are self-satisfied. You are eternal and free from any imperfection.
59 You are gentle, ferocious, difficult to please, unattainable, the author of the Vedas, the Vedas, the Vedangas, the knower of the Vedas, and the all-powerful Lord.
60 After speaking these words the demigods bowed down again and again. Tears of joy in their eyes, they showered flowers on the Lord.
61 A person who rises early and chants these forty-two names attains firm devotion for Lord Krishna. His desire to serve the Lord is fulfilled.
62 Shri Narayana Rsi said: After speaking these prayers, the demigods returned to their own abode. Then a great rain suddenly fell and no one moved about in Mathura City.
63 O sage, a terrible darkness covered the night. Seven muhurtas passed and the eighth muhurta came.
Note: One muhurta equals forty-eight minutes.
64 Then, at the most auspicious moments, a moment even the Vedas cannot properly glorify, a moment beyond all understanding, a moment when all auspicious planets were visible on the horizon and no inauspicious planets could be seen,...
65 ...a moment on the eighth tithi, O sage, when a half-moon had risen with the star Rohini and the auspicious Jayanti-yoga was present,...
66 ...at that moment the sun and the other planets both auspicious and inauspicious, gazed again and again at the horizon, became filled with awe, left their regular places and met in the sign Pisces.
67 Staying there, all the planets became auspicious. In this way, by the demigod Brahma's order, all the planets happily stayed in the eleventh house for one muhurta.
68 Then the clouds rained, pleasantly cool winds blew, the earth became happy, and the ten directions became filled with joy.
69 Filled with joy, the sages, manus, yaksas, gandharvas, kinnaras, apsaras, demigods, and demigoddesses danced.
70 O Narada, the gandharva kings and the vidyadharis sang, the rivers happily flowed and the fires happily blazed.
71 In Svargaloka there was beautiful music of dundubhi and anaka drums. There was a great shower of parijata flowers.
72 The earth-goddess assumed the form of a human woman and visited Devaki's maternity-room, there were loud sounds of conchshells and the sounds of 'Victory!' and 'Hari!'
73 Then saintly Devaki fell to the ground and the air suddenly passed from her belly.
74 Then Lord Krishna, the original Supreme Personality of Godhead, left the lotus-whorl of Devaki's heart and manifested His transcendental form before her.
75-80 O sage, then Vasudeva and Devaki saw before them the supremely handsome and charming Supreme Personality of Godhead, who had two arms, a flute in His hand, glittering shark-earrings, a gentle smile, great mercy for His devotees, ornaments of the kings of jewels, a form dark like a monsoon cloud, yellow garments, limbs anointed with sandal, aguru, musk and kunkuma, an autumn moon face, handsome bimba fruit lips, a peacock feather crown, a splendid jewel-crown, a threefold bending form, and a forest garland, who had the mark of Shrivatsa on His chest, who was youthful, peaceful and handsome, and who was the Lord of both Brahma and Siva.
81 His hands respectfully folded, his neck bent with devotion, tears in his eyes and the hairs of his body erect, the Supreme Personality of Godhead's father, Vasudeva, filled with wonder, and his wife Devaki by his side, offered prayers to the Lord.
82-86 Shri Vasudeva said: O almighty one, how can I properly glorify You, who are beyond the material senses, not manifest in the material world, imperishable, beyond the modes of nature, all-powerful, not attainable by meditation, the Supersoul present in everyone's heart, the supreme controller whose every desire is at once fulfilled, the Lord who assumes any form at will, the Supreme Spirit, untouched by matter, the seed of all existence, eternal, bigger than the biggest, smaller than the smallest, the most subtle, all-pervading, invisible, the witness present in all bodies, the Lord who has a transcendental form with a host of transcendental qualities, the Lord who has no material form, the material world, the master of the material world, beyond the material world, the master of all, present in all forms, the death that puts an end to all that is material, deathless, immutable, the resting place on which all depends, depends on no one, and the supreme perfect one?
87 Lord Sesa is not able to glorify You properly. Goddess Sarasvati is not able. Lord Siva is not able. Karttikeya is not able.
88 Lord Brahma, the author of the Vedas is not able to glorify You properly. Ganesa is not able. The guru of the guru of the kings of the yogis is not able.
89 The great sages, demigods, manus, and human beings cannot see You, even in their dreams. How can they glorify You properly?
90 Even the personified Vedas cannot glorify You properly. How can the scholars of this world glorify You? O Lord, please leave this present form and now become a small boy.
91 A person who at sunrise, noon, and sunset recites these prayers of King Vasudeva attains devotional service for the lotus feet of Lord Krishna.
92 He attains a noble and virtuous son devoted to serving Lord Krishna. He quickly passes through all dangers. He is delivered from the fears of his enemies.
93 Shri Narayana Rsi said: After hearing Vasudeva's words, handsome and glorious Lord Krishna, overcome with feelings of kindness for His devotee, and His face beaming with happiness, spoke to him.
94 Shri Krishna said: Because of your great austerities I have now become your son. Please ask for a boon. Your future will be auspicious. Of this there is no doubt.
95 Formerly you were the prajapati Sutapa, the best of ascetics. You and your austere wife worshipped Me with great austerities.
96 When you saw Me you asked for the boon of having a son like Me. I gave you the boon of having a son like Me.
97 After giving you that boon I thought, "In the whole world there is no one like Me." For that reason I have now become your son.
98 By the power of your austerities you were the great sage Kasyapa and your wife was chaste Aditi, the mother of the demigods.
99 You are Kasyapa, now appearing as My f father Vasudeva, Your wife is Aditi, the mother of the demigods, who is now Devaki.
100 As a partial incarnation, I appeared as Vamana and became the son of You and Aditi. Now, by the power of your austerities, I have appeared in My original form.
101 Thinking of Me either as your son or as the Supreme Personality of Godhead, you will attain Me. O wise one, you will be liberated even in this life.
102 O father, take me at once to Yasoda's home in Vraja. Leave Me there and put Goddess Maya in My place.
103 After speaking these words, Lord Krishna assumed the form of a newborn infant. Vasudeva gazed at his sleeping, dark, infant son, on the ground before him.
104-5 Vasudeva said, "What happened when I looked at this child? Was I bewildered by Lord Vishnu's illusory potency? Did I, overcome with exhaustion, see a dream in this maternity room?" Vasudeva and his wife gazed at the infant in their lap. Then Vasudeva took the infant to Nanda's Gokula.
106 Vasudeva quickly went to Nanda's Vraja, entered the maternity room there, and saw that Yasoda was asleep on her bed, Nanda was asleep, and everyone in the house was also asleep.
107 He saw a gently smiling infant girl, naked and gazing at the housetop. 108 When he saw the infant girl, Vasudeva became filled with wonder. 109 Taking the girl with him, and leaving his son in her place, he quickly returned to his wife's maternity room in Mathura.
110 There he placed the infant girl, who was the goddess Maha-maya. When she saw the girl cry again and again, Devaki became afraid.
111 Crying, the infant girl awakened the guards, who quickly came and took her away.
112 As they took the child to Kamsa, grieving Vasudeva and Devaki followed them.
113 O great sage, when he saw the beautiful infant girl crying again and again, Kamsa was not at all pleased. He did not feel any mercy for her.
114 Grabbing the infant, cruel Kamsa was about to throw her against the stone and kill her, when Vasudeva and Devaki very respectfully addressed him.
115 They said: O Kamsa, O best of kings, O philosopher wise in the science of morality, Please hear our beautiful, true, and righteous words.
116-7 O kinsman, you killed our six sons. You had no mercy on them. If you kill our eighth child, who is a weak girl, how will your power and glory triumph on the face of the earth? How can a weak girl attack and kill you in battle?
118 After speaking these words Vasudeva and Devaki openly wept before wicked Kamsa and his assembly.
119 After hearing their words, cruel Kamsa said to them, "Listen to my words. Try to understand and I will explain.
120 Kamsa said: Destiny can kill a mountain with a blade of grass, a lion or a tiger with a tiny worm, an elephant with a mosquito,...
121 ...a great warrior with a child, an enormous animal with tiny creatures, a cat with a mouse, a snake with a frog,...
122 ...a father with his son, an eater with his food, water with fire, and a fire with hay.
123 A single brahmana once drank the seven seas. In the seven worlds the wonderful workings of destiny are beyond our understanding.
124 By destiny a girl will be able to kill me. Therefore, I will not kill this girl. Here I will not think whether the time is right.
125 After speaking these words, Kamsa grabbed the infant girl and was about to kill her, when Vasudeva spoke.
126 He said, "O King, you will kill this girl for no reason. O ocean of kindness, please give her to me." O great sage, when he heard these words, intelligent Kamsa became a little pacified.
127 Then a disembodied voice said, "Fool Kamsa, who is this girl you would kill? You do not understand how destiny works.
128 "Your killer is somewhere else. In time He will reveal Himself." Hearing the words of destiny, King Kamsa released the infant girl.
129 Taking the girl with them, Vasudeva and Devaki returned to their own home. They pressed her to their heart and accepted her as their own daughter.
130 As if they had recovered their daughter from the grip of death, they gave charity to the brahmanas. O brahmana, that girl,who was named Ekanamsa, was a partial incarnation of Parvati.


Ananda Vrindavana Champu

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Lord Krishna Advent from Bhagavatam >> Ananda Vrindavana Champu >>

Ananda Vrindavana Champu by Shrila Kavi Karnapura
Chapter Two: The Appearance of Lord Krishna
Now we will discuss the truth about the transcendental birthplace of Bhagavan and the appearance of Lord Shri Krishna. Once upon a time, Bhumi, the predominating deily of the earth, felt overburdened by differdemons posing as members of the royal order. Feeling aggrieved upon seeing her miserable condition, the lotus-born Brahma appealed to Ksirodakasayi Vishnu, the maintainer of the universe, saying, "Please deGoddess Bhumi who is feeling greatly distressed by these demoniac kings. Only You can remove this terrible influence from the earth."
The time for an appearance of the Lord coincided with two internal desires of the Supreme Personality of Godhead. First the Lord desired to descend on earth to increase the fortune of Yasoda and Nanda. Also at that time Krishna wanted to relish the sweet mellow of smgara rasa (parlove) while enacting His worldly pastimes. For these two reasons the Lord appeared within the material creation on Bhuloka, (earth planet), along with His parents, friends, and other eternal associates.
Another distinction of Lord Krishna's earthly pastimes is that when the eternally liberated gopis such as Shrimati Radharani, Candravali, and othappeared, the Srutis personified also appeared in the homes of other gopis, because they had previously cultivated the desire to serve Shri Krishna as Vraja gopis. The Dandakaranya sages, upon seeing the svakiya bhava (the sweet conjugal relationship) of Lord Ramacandra and Siladevi, deto have the same relationship with their Lord Madana Gopala. Upon attaining perfection in their sadhana they achieved the fortunate position of appearing as gopis in Vrndavana. Yogamaya, Lord Krishna's pastime potency who possesses unlimited abilities, appeared invisibly in Gokula to arrange this, and perform other difficult tasks on behalf of the Lord.
Shri Nanda, Yasoda, and others appeared in Brhadvana (Mahavana) before the Lord. The gopas, gopis, and other eternally liberated associappeared after the Lord. Then those who had attained perfection by sadhana, namely the sruti-caris and muni-caris, took birth in Vrndavana.
Learning of Krishna's imminent appearance, the earth personified, feellike a wife happily greeting her husband after a long separation, imin unlimited Joy. At the time of Krishna's birth the general mass of people tasted the inner bliss that devotees forever relish. Auspicious signs abounded everywhere. As Vishnu's conchshell Pancajanya opens in a clockfashion, similarly, auspicious sacrificial fires glowed in ail directions. Pure gentle breezes brought a refreshing coolness like devotees who satisfy and sanctify everyone with their calm, sweet, and affectionate be
The whole atmosphere became as completely purified as the heart of a devotee. The devotees once again found peace and prosperity in worthe lotus feet of Lord Hari. Fruits filled the jubilant trees. But the envious demons exhibited various inauspicious signs of degradation such as rapidly aging bodies and symptoms of imminent death. The desire vines of the celestial deni7ens seemed to be hanging in the air as if eager to produce fruits. At that time all the directions became felt as pure and joyful as the mind of a devotee who has received the mercy of Lord Hari. Just as gems, mantras, or medicines can a remove a poisonous disease from the body of a man, the advent of the Lord relieved the world from the contamination of material existence and the sinful effect of the deHappiness gradually replaced the distress in everyone's hearts.
The bodies of all creatures manifested extraordinary beauty and youthvitality. Men felt extremely Joyful and displayed virtuous qualities. Throughout the world people behaved cordially and interacted amicably. Happiness twinkled in everyone's eye. At the end of Dvapara-yuga, which completely destroys faults and doubts, an auspicious, favorable, obstacle-free time appeared on the eighth day of the waning moon in Bhadra month-Just at that sweet moment the Rohini Naksatra, along with the good qualiof the moon and an auspicious conjunction of stars called Ayusman, appeared in the sky to give shelter to gentle persons.
As the living entity comes out from the womb of his mother and the moon appears on the lap of the eastern direction, Yogesvara Shri Krishna, the personification of complete bliss, appeared amidst great festivities. As the moon appears in the lap of the eastern direction, which is like a beautiful bride, Krishna manifested the wonderful pastime of His appearout of His love and compassion for the conditioned souls.
Due to austerities performed in previous lives, Vasudeva and Devaki received the opportunity to momentarily relish parental affection for Lord Sn Krishna when He appeared before them in His form as Vasudeva. Therein fear of Kamsa, Vasudeva brought Vasudeva Krishna to Gokula. There the Supreme Lord appeared as Govinda before Nanda and Yasoda, His eternal parents who have been smothering Him with the sweetest form of parental love since time immemorial. The four symbols of Vishnu (sankha, cakra, gada, padma) adorned His hands and feet. The flute, flower garland, and kaustubha mani, although present within Him, had not yet manifested.
In fear of cruel Kamsa, Vasudeva decided to transfer all his wives exDevaki to Gokula. He sent Rohini to the house of VraJaraja Nanda. By the sweet will of the Lord, Yogamaya arranged for the seventh child of Devaki (Balarama) to enter the womb of Rohini. As a result, Balarama appeared in the home of Vrajaraja Nanda before the birth of Krishna.
Lord Hari, who is bliss personified, appeared in the home of Nanda Maharaja, the king of Vmdavana for three reasons: to engage the self satisfied sages in devotional service, to please the devotees by performing sweet transcendental pastimes, and to relieve the earth's burden caused by the demons. At the time of His majestic birth Krishna employed His inconceivable powers to appear in a body of eternity, bliss and knowlEveryone in the maternity room swelled with joy upon seeing the Lord's exquisite transcendental form that looked like a creeper of beauty.
Mother Yasoda resembled a lake of spiritual ecstasy in which a brilliant blue lotus of personified bliss had appeared. Neither the wind nor the bees relished the fragrance of that blue lotus. That unborn lotus was never touched by the waves of the modes of nature. Even Lord Brahma could not see it, what to speak of ordinary men.
After Yasoda and her family members fell asleep in the maternity room, Hari cried beautifully like a newbom baby. His crying sounded like the maha-vakya omkara announcing the auspicious arrival of His pastimes. Omkara is a transcendental vibration that had previously emanated from the mouth of Lord Brahma. When the ladies of Vrndavana heard the sweet sound of Krishna's crying, they woke up and ran to see the Lord. With the mellow of their matchless overflowing affection they anointed His body.
The natural fragrance of Krishna's body smelled just like musk. After the ladies bathed Krishna in sweet ambrosia, He looked cleansed and beautiThen they smeared His body with fragrant sandalwood pulp. The predeity of the house sent a campaka flower resembling the flame of a lamp into the maternity room to worship that ornament of the three worlds. With the strength of His little amis, delicate as the tender leaves of a tree, Krishna made all the lamps in the maternity room look like a garland of lotus flower buds.
The ladies of Vrndavana saw baby Krishna like a blossoming flower made of the best of blue sapphires, or like a newly unfurled leaf of a tamala tree. Krishna looked like a fresh rain cloud decorated with the musk tilaka of the goddess of fortune of the three worlds. The ointment of the greatauspidousness lined His eyes. His presence filled the maternity room with good fortune. Although a mere baby, Krishna had a head full of curly hair. To hide the unique signs on His hands (goad, fish, conch etc.) the Lord folded His delicate petal-like fingers into His lotus palm. At that time Krishna laid on His back with His eyes closed.
Mother Yasoda awoke amidst the joyous chattering of the elderly gopis. Leaning over the bed she admired her gorgeous son. But upon noticing her own reflection on Krishna's body, she imagined it another woman. Thinkthat a witch had assumed her form to kidnap Krishna, Yasoda became bewildered and yelled, "Get out of here! You go away!" Spontaneously she cried out to Nrsimhadeva to protect her precious son. Beholding Krishna's tender face, Yasoda showered tears of affection that looked like an offering of a pearl necklace.
Yasoda saw Krishna's body as a mound of dark blue musk, softer than the butter churned from the milk ocean. Overflowing with nectar, His charmbody appeared like the foam of milk, but being dark blue in color it seemed the foam was full of musk juice- Admiring the supremely delicate form of her son, Yasoda worried about His safety and feared the touch of her body might hurt his tender body.
As she leaned over the bed Yasoda bathed Krishna with the milk dripping from her breasts. The elderly gopis instructed Yasoda how to caress the baby in her lap, and affectionately push the nipple other breast into Krishna's mouth to feed Him. Due to Yasoda's intense love, personified bliss flowed from her breasts as steady streams of milk. When milk sometimes spilled out of Krishna's bimba fruit red lips onto His cheeks, Mother Yasoda would wipe His face with the edge of her cloth. After feeding her son, Yasoda gazed affectionately at Him in wonder,
She saw her child's body as made of dazzling blue sapphires. His mouth resembled a red bimba fruit and His hands and feet looked like exquisite rubies. Krishna's nails shone like precious gems. In this way, Yasoda thought her child was completely made of jewels. Then .she perceived that His naturally reddish lips looked like bandhuka flowers. His hands and feet resembled Java flowers, His nails looked like maflika flowers. Yasoda then thought, "Krishna's whole body seems to be made of blue lotus flowers. He does not appear to be mine." After thus deliberating within herself Yasoda became stunned in amazement.
The beautiful, soft curly hairs on the right side of Krishna's chest resembled the tender stems of a lotus. Seeing the mark of Shrivatsa on His chest, Yasoda thought it was breast milk that had previously spilled out of His mouth. She tried unsuccessfully to remove these 'milk stains' with the edge of her cloth. Struck with wonder, Yasoda thought this must be the sign of a great personality. Observing the sign of Laksmi (a small golden line) on the left side of Krishna's chest, Yasoda thought a small yellow bird had made a nest amidst the leaves of a tamala tree. Could this be a streak of lightning resting on a rain cloud, or could it be the golden streaks marka black gold-testing stone? Krishna's delicate, leaf-like hands and feet, glowing pink like the rising sun, looked like clusters of lotus flowers floatin the Yamuna.
Sometimes Yasoda saw the curly, dark blue locks of baby Krishna as a swarm of bumblebees surrounding His face. Intoxicated from drinking too much honey nectar, the bees just hovered in the sky. His thick, beaublue hair appeared like the dark night. The two lotus eyes of Krishna looked tike a pair of blue lotus buds. His cheeks resembled two huge bubbles floating in a lake of liquefied blue sapphires. Krishna's attractive ears looked like a pair of fresh unfurled leaves growing on a blue creeper.
The tip of Krishna's dark nose appeared like the sprout of a tree, and His nostrils looked like bubbles in the Yamuna River, the daughter of the sun god. His lips resembled a pair of red Java flower buds. Krishna's chin ria pair of ripe, red jambu fruits. Seeing the extraordinary beauty of her son fulfilled the purpose of her eyes and submerged Yasoda in an ocean of bliss.
The elderly Vrajavasi ladies addressed VraJaraJa Nanda, "0 most forone, you fathered a son!" Previously Nanda Maharaja had felt deeply aggrieved over his long-standing inability to obtain a son. His heart was like a small lake that had completely dried up during a long hot sumBut when Nanda Maharaja heard of his son's birth he felt as if the dry lake of his heart had been blessed with a sudden downpour of nectar. The gentle sound of Krishna's voice removed all his grief and lamentation. Now he bathed in the rains of bliss, swam in the ocean of nectar, and felt embraced by the joyful stream of the celestial Ganges.
Eager to see his son, Nanda's body thrilled with astonishment and waves of ecstasy as he stood outside the maternity room. Because he had accuheaps of pious activities, it appeared that the King of Vmdavana was now shaking hands with the personification of pious deeds. Anxiously standing in the background, Yogamaya induced Nanda Maharaja to enthe maternity room. He rushed in to see his son, the personified seed of condensed bliss- It seemed that all the auspiciousness of the three worlds now resided within Krishna, the original cause of everything. Nanda saw his son as a perfectly charming person. The kajala around Krishna's eyes looked like lines on a black creeper of beauty. As the very embodiment of Nanda's good fortune, Shri Krishna bloomed like a beautiful flower in a garden of desire trees.
The aparajita flower is compared to the body of the Queen of Vmdavana. Her son is like the representative of the Upanisads that are compared to the fruit of the desire creepers. By seeing his glorious son Nanda felt that he had attained happiness, perfection, and the fulfillment of all his deMeeting that embodiment of bliss overwhelmed Nanda with imsatisfaction. He stood motionless, stunned; his hair stood erect and tears flowed from his eyes. He appeared like a person carved in stone or a figure drawn in a painting. For some time Nanda Maharaja remained in this semi-conscious state like a sleeping man about to awaken.
Upananda, Sunanda, and other relatives felt extremely joyful while obthe best of brahmanas perform the rites of purification for Krishna's birth. To insure his son's welfare Nanda Maharaja donated newborn calves to each and every brahmana, thus turning their homes into abodes of surabhi cows. These cows had gold and silver plated homs and hooves, and jeweled necklaces adorning their necks. In addition, Vrajapati Nanda filled the courtyards of their homes with hills of gold, jewels, and sesame seeds. While Nanda distributed charity, the kamadhenus, touch- stones, and desire-trees lost their power to produce valuable items- Even the jewel-producing oceans lost their stock of jewels, and the goddess of forthe abode of lotuses, had but one lotus in her hand. The auspicious news of Krishna's wonderful appearance spread in all directions by word of mouth. Delight danced in the hearts of Nanda, his brothers Upananda and Sunanda, and all the other gopas.
The gopas brought many varieties of delicious dairy products such as milk, yogurt, butter, wet cheese, and hard cheese in jewel-studded pots. The pots were tied to the ends of bamboo poles with jute straps and caron their shoulders. Bedecked with many precious Jeweled ornaments, the gopas appeared very handsome. They dressed in beautiful yellow cloth defeating the brilliance of lightning, and held staffs topped with gold and jewels in their lotus hands. As a great ocean spreads its waves in all directhe birth of Krishna filled the Vrajavasis with unbounded bliss. The gopas and gppis enjoyed a grand festival by happily eating and by splasheach other's bodies with a mixture of yogurt, butler, milk, and conmilk.
The society girls visiting Nanda Maharaja's house experienced more happiness than they had ever felt since their birth. Their minds saturated with joy and satisfaction- Hearing the delightful description of Krishna's birth carried away the chariots of their minds and made them abandon all other duties. They became possessed with the desire to see Krishna.
Sparkling rubies hung from the necklaces adorning the society girls. Their diamond-studded armlets shown more beautifully than drops of crystal clear water. Their jewel inlaid golden bangles boasted unparalleled elFor this unique festival they took out some highly ornamental waist-belts from their jewel boxes and tied them around their hips. The sweet jingling of the waist-bells resting on their broad hips enhanced the beauty of these society girls. They attracted the minds of everyone with their bulky golden anklets, loosened hair braids, and graceful gait, which resembled the smooth gliding of swans. Their minds entered a state of enchantment as they gazed upon the captivating beauty of Krishna's tranbody. To worship Krishna they brought golden trays full of ausarticles such as fruits, flowers, yogurt, durva grass, uncooked rice, and jewel bedecked lamps. They covered the offering plates with splenyellow silk cloth and held them in their soft lotus hands. Their Jeweled ankle-bells vibrated pleasantly as they walked.
Beholding the astounding beauty of the delicate baby, the society girls considered the purpose of their eyes fulfilled. They perceived Krishna's perfect birth to be like the appearance of the leaves of an important herbal medicine. Krishna resembled a blue lotus floating in the lake of His parent's affection. After bestowing iheir blessings for Krishna's prosperity, they worshiped Krishna with fresh flowers and a constant shower of loving glances. With great enthusiasm the society girls glorified Vrajesvari Yasoda since she had attained the essence of all good fortune by having Krishna as her son.
Leaving the maternity room, the society girls entered the assembly hall of Nanda Maharaja's palace. Their faces looked exceedingly beautiful as they sung melodious songs, which resembled the soft sweet humming of bees moving amidst a cluster of lotus flowers. All the guests bathed in a nectar shower produced by these soothing sounds. Overwhelmed with love, they filled their lotus palms with fragrant oil, turmeric paste, and fresh butter and started smearing each other's faces and bodies. They looked very attractive with their smiling faces and glittering white teeth.
Their red lips seemed more beautiful than red bandhuka flowers. This incredible display of elegance smashed the pride of the goddess of forof the three worlds. Carried away with joy over Krishna's birth, they. fearlessly threw cheese balls, butter, and yogurt at each other. One could mistake the white balls of cheese for hailstones, solidified moonlight, or white mud from the floor of the milk ocean. Then they showered each other with buttermilk, aromatic oils, and water mixed with turmeric.
Cymbals, damm drums, bherries, and big drums vibrated auspicious sounds in specific melodies. A celestial concert of precise poetical meters, proper rhythms, and metrical compositions suddenly manifested there. The musical ensemble inspired the society girls to sing and dance in mirth and merriment. Though not good singers, by the will of the Lord they sang with great virtuoso. Their wonderful songs filled Nanda Maharaja's heart with joy. The combined vibrations of brahmanas' chanting Vedic hymns, the recitation of Puranic lore, and the panegyrists' prayers transthe ethers into sabda brahman.
The joy of Krishna's birth celebration taxed the drains of Nanda's capital city as they swelled to the brim with milk, yogurt, and other auspicious liquids. Soon rivers of this nectar flooded the streets of the town and permeated the entire atmosphere with a sweet fragrance. Disguising themas birds, the demigods descended to Vrajapura to happily drink the flood of nectar. The VraJavasis decorated their cows with gold and jeweled ornaments. Then in great excitement they smeared them with oil, fresh butter, and turmeric paste. Beholding Krishna in their hearts, these fortunate cows looked like the essence of the earth's auspicious-ness. The whole world resounded with their jubilant bellowing. Absorbed in the ecstasy of Krishna's birth, they forgot about eating and drinking.
The festival drowned the gopis in an ocean of joy. After offering oil, vermilion, garlands, and utensils in charity to all the assembled gopis, Rohini, the wife of Vasudeva, asked them to bless Krishna. Upon compleof the sacrifice, Upananda and the other relatives felt constant hapwhile taking their baths. Keeping the King of Vrndavana in the front, Nanda's relatives offered opulent cloth. Jeweled ornaments, tambula, garlands, and sandalwood pulp to the guests. Then they humbly requested all in attendance to bless that wonderfully auspicious boy who had just appeared in Vrndavana. (Translated by Bhanu Swami, Subhaga Swami, edited and published by Mahanidhi Swami).


Vows, Worship, and Fasting on Shri Janmashtami

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Vows, Worship, and Fasting on Shri Janmashtami >>

No text or attachments, Sub-item(s) list as below:

Contents
Brahma Vaivarta Purana
Hari Bhakti Vilasa
Shri Krishna Janma Vidhi by Shrila Rupa Goswami


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Vows, Worship, and Fasting on Shri Janmashtami >> Contents >>

Vows, Worship, and Fasting on Shri Janmashtami

Brahma Vaivarta Purana
Hari Bhakti Vilasa
Shri Krishna Janma Vidhi by Shrila Rupa Goswami


Brahma Vaivarta Purana

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Vows, Worship, and Fasting on Shri Janmashtami >> Brahma Vaivarta Purana >>

Brahma Vaivarta Purana
Vows, Worship, and Fasting on Shri Janmashtami
Chapter Eight: Shri Brahma-vaivarta Purana
Shri Janmastami-vrata-pujopavasa-nirupana
1 Shri Narada said: Now please tell me of the vow of Janmastami, which is the great vow of vows. Please tell me the result attained by following the ceremony of Jayanti-yoga.
2 O great sage, what sinful reaction does one meet by not following this vow or by eating on that day? What pious result does one attain by fasting on that day?
3 O Lord, please describe the result of following this vow, including the rules governing the day before the fast, and breaking the fast on the following day.
4 Shri Narayana Rsi said: On the saptami (seventh day) and on the day after the fast (the navami or ninth day) one should eat havisya (rice and ghee) only. On the day of Janmastami (the eight day) one should rise at dawn.
5 O brahmana, one should rise early, bathe, perform his morning duties, and be determined to follow the vow and the fast for the pleasure of Lord Krishna.
6 O brahmana, by bathing and worshipping the Lord during the eight day (Janmastami) of the month of Bhadra (August-September) one attains the result of bathing and worshipping the Lord for a manvantara.
7 If on this day one offers only a little water to the pitas, he attains the result of performing sraddha at Gaya for a hundred years.
8 On that day, after bathing and performing his regular duties, a wise person should arrange for a maternity-room, place in it water, fire, and an iron sword, post guards,...
9 ...place many things there, place there an instrument for cutting the umbilical cord, have a midwife there,...
10 ...place there, O Narada, sixteen articles for worshipping the Lord, eight fruits and candies,...
11 ...the eight fruits and candies being jatiphala, kakkola, pomegranate, shriphala, coconut, jambira, kusmanda, and manohara,...
12-13 ...and the sixteen articles for worship being a sitting place, garments, padya, madhuparka, arghya, water for acamana, water for bathing, a bed, fragrances, flowers, food-offerings, betel nuts, ointments, incense, lamps, and ornaments,...
14 ...wash his feet, put on clean clothes, perform acamana, say the word 'svasti', sit on the seat,...
15 ...place a pot there, worship the five deities, invite Shri Krishna, the Supreme Personality of Godhead, to appear there,...
16 ...invite Vasudeva, Devaki, Yasoda, Nanda, Rohini, Balarama, Goddess Sasthi, Goddess Vasundhara,...
17 ...Rohini, Brahma, Asthami, the Sthana-devata, Asvatthama, Bali, Hanuman, Vibhisana,...
18 ...Krpacarya, Parasurama, Vyasadeva, and Markandeya and then meditate on Lord Krishna.
19 Then a wise person should place a flower to his head and meditate on the description of the Lord spoken in the Sama Veda. O Narada, please listen and I will tell you that description, which Lord Brahma told the Kumaras in ancient times.
20 I worship the Supreme Personality of Godhead, who is an infant boy, who is splendid as a dark monsoon cloud, who is very handsome, whose lotus face is smiling, whom Brahma, Siva, Sesa and Yama glorified for how many days? Whom the kings of sages cannot approach in their meditations, whom the munis, siddhas, and sons of Manu cannot attain, whom the kings of the yogis cannot imagine in their thoughts, who is the greatest, who is without peer, who is all-seeing witness.
21 The follower of this vow should thus meditate on the Lord. Then, reciting mantras, he should offer the flower, and all the other articles to the Lord. Please hear these mantras.
22 Here are the mantras: O Lord Krishna, please accept this all-beautiful jewel throne, wonderfully decorated with graceful and colourful pictures and designs.
23 O Lord Krishna, please accept these wonderful and colourful garments pure as fire and made by Visvakarma from threads of pure gold.
24 O Lord Krishna, please accept this golden pot filled with water to wash Your feet. Please accept this pure padya water and this beautiful flower.
25 O Lord Krishna, please accept these gold pots of honey, ghee, yoghurt, milk and sugar.
26 O Lord Krishna, please accept this durva grass, whole rice, white flower, clear water, sandal, aguru, and musk.
27 O Supreme Lord, please accept this clear, pure, sweet, scented acamana water.
28 O Lord Krishna, please accept this scented Vishnu-oil, amalaki paste, and bath water.
29 O Lord Krishna, please accept this beautiful bed made of the best of jewels and covered with exquisite cloth.
30 O Lord Krishna, please accept this scented paste made of musk the powdered tree-roots.
31 O Supreme Lord, please accept this fragrant flower so dear to all the demigods and grown from a blossoming tree.
32 O Lord Krishna, please accept this offering of ripe fruits, sugar-candy, svastika candy and other candies.
33 O Lord Krishna, please accept this laddu, modaka, ghee, milk, molasses, honey, fresh yoghurt, and buttermilk.
34 O Lord Krishna, please accept these betel nuts mixed with camphor and other things, which I offer to You with devotion.
35 O Supreme Lord, please accept this beautiful avira powder made with sandal, aguru, musk and kunkuma.
36 O Lord Krishna, please accept this incense made by cooking the nectars of many trees, incense very dear to all the demigods.
37 O Lord Krishna, please accept this splendid and auspicious lamp that destroys the terrible blinding darkness.
38 O Lord Krishna, please accept this pure drinking-water scented with camphor and other fragrances, water that is the life of all living entities.
39 O Lord Krishna, as an ornament for Your transcendental body please accept this garland of many flowers on a fine thread.
40 O Supreme Lord, please accept these fruits, which are the seeds of trees, and which make one's dynasty prosper.
41 In this way, at that place, one should offer many appropriate things to Lord Krishna.
42 The person following this vow should then devotedly worship the many deities there and then offer them all three palmfuls of flowers.
43-45 In this way one should worship Sunanda, Nanda, Kumuda, the gopas, the gopis, Shri Radha, Ganesa, Karttikeya, Brahma, Siva, Parvati, Laksmi, Sarasvati, the dik-palas, the planets, Sesa, Sudarsana, the liberated associates of the Lord, and all the demigods, and one should offer obeisances to them, falling to the ground like a stick. Then one should offer food and daksina to the brahmanas.
46 Then the person following this Janmastami vow should hear the chapter of scripture describing Lord Krishna's birth, and then he should, sitting on a seat of kusa grass, keep an all-night vigil.
47 At dawn he should perform his regular duties and then he should worship Lord Krishna. Then he should feed the brahmanas and then he should chant the glories of Lord Krishna.
48-49 Shri Narada said: When a person follows the Janmastami vow, fasts, and keeps the all-night vigil, what result does he attain? What is the sin one commits by eating on this holy day? O best of the knowers of the Vedas, referring to the Vedas, Vedangas and ancient Samhitas, please, please describe this.
50 Shri Narayana Rsi said: If (in the dark fortnight of the month of Bhadra) even only a quarter of the astami is present at midnight, that day is considered Janmastami, the time when Lord Krishna was born.
51 Because it brings victory (jaya) and piety, this day is called Jayanti. A wise person should fast, follow the Janmastami vow, and keep an all-night vigil on this day.
52 This is the most auspicious of all times. The demigods Brahma and knowers of the Vedas say this.
53 One who fasts, follows the Janmastami vow, and keeps an all-night vigil on this day becomes freed from the sins of ten million births. Of this there is no doubt.
54 One should not celebrate Janmastami on an astami mixed with the saptami. Even if the star Rohini (is conjoined with the moon) this astami is not considered Janmastami.
55 Lord Krishna, the son of Devaki, was born on an astami unmixed with the saptami, an astami when the star Rohini was conjoined with the moon. When this most auspicious moment, an astami when the moon is conjoined with Rohini, is passed, a person who has followed the Janmastami vow should break his fast.
56 When the tithi of Janmastami is over, one should remember Lord Krishna, worship the devas and asuras, and break his fast. Breaking the fast in this way is very purifying and destroys all sins.
57 Breaking the fast in this way, an essential part of the fast, brings purification and the attainment of other results. The breaking of the fast should be performed during daytime.
58 Otherwise, if the fast is not broken during the daytime, the results of fasting, following the Janmastami vow, and breaking the fast are all destroyed.
59 One should not break the fast at night. The only exception is the Rohini-vrata, when the fast may be broken at night, but not at midnight.
60 In the morning one should worship the brahmanas and demigods and then break the fast. All the saintly persons agree this is the best time to break the fast. Only in the Rohini-vrata is it not the best time.
61 If follows the Janmastami vow on a Janmastami when Mercury is conjoined with the moon, he will never again enter a mother's womb.
62-63 If one a certain Janmastami the navami begins at sunrise and the moon is conjoined with Mercury or the star Rohini, that Janmastami is very auspicious. Such a Janmastami occurs perhaps in a hundred years. One who follows the Janmastami vow on that day delivers ten million of his relatives.
64 Lord Krishna is pleased with His devotees that observe the fast of Janmastami, even though, because of not having sufficient wealth, they cannot perform the Janmastami vow.
65 To one who follows the vow, worshipping the Lord with various articles and keeping an all-night vigil, Lord Krishna, the enemy of the demons, gives the result of following the Janmastami vow.
66 A person who observes Janmastami in a way appropriate to his financial means attains the proper result, but a wealth person who does not observe Janmastami in a way appropriate to his wealth does not attain the same result.
67 A wise person should not break his fast during Janmastami or while the star Rohini is still conjoined with the moon. To do that is to destroy his past pious deeds and the transcendental result earned by fasting.
68 Breaking the fast during the tithi of Janmastami destroys one's pious deeds eight times over, and breaking the fast while the star Rohini is conjoined with the moon destroys one's pious deeds four times over. Therefore one should be careful to break his fast when Janmastami and the star Rohini have passed.
69 O best of sages, when the tithi of Janmastami and the star Rohini both end at midnight, a person following the Janmastami vow should break his fat on the third day from Janmastami.
70 O Narada, one who eats during the midnight of Janmastami attains the sinful reaction of killing a brahmana.
71 On a pure Janmastami (not mixed with the saptami) one should not eat even fruit or betel nuts, or even drink water. Eating these is like eating stool or cow's flesh, or like drinking urine. What, then, can be said of eating rice?
72 The wise say that night lasts for 9 hours and is bounded, at its beginning and end, by sunrise and sunset, which last for 48 minutes each.
73 A person who on a pure Janmastami (not mixed with the saptami) follows the Janmastami vow and keeps an all-night vigil becomes free from the sins of a hundred births. Of this there is no doubt.
74 A person who on a pure Janmastami (not mixed with the saptami) fasts but does not follow the Janmastami vow or keep the all-night vigil, attains the result of performing an asvamedha-yajna.
75 He is freed from the sins performed in the infancy, childhood, youth, and age of seven lifetimes.
76 One who eats on Lord Krishna's birthday is lowest of mankind. His sinful reaction like that of having raped his mother and murdered a hundred brahmanas.
77 His pious credits of ten million births are at once destroyed. He become impure. He becomes unfit to worship the demigods or the pitas.
78 At the end of his life he enters the hell called Kalasutra (the rope of time). As long as the sun and moon shine in the sky he is devoured by worms with teeth sharp like spears.
79 When his time in hell is over he rises to the earth, where he becomes a worm in stool for sixty thousand years.
80 Then he becomes a vulture for ten billion births, a pig for a hundred births, a dog for a hundred births, and a jackal for a hundred births.
81 Then he becomes a snake for seven births and then a row for seven births. Then he takes birth as a human being, where he is unable to speak and where he becomes a leper, always suffering.
82 Then he becomes a butcher and then a hunter of wild beasts. At the end he becomes a thief and a murderer, a man with no scruples.
83 Then he becomes a washerman, then an oil-merchant, and then a professional brahmana, always impure at heart.
84 If one is unable to fast he should feed a brahmana and give him charity equal to twice the value of the food.
85 Or, he should chant mantras to Goddess Laksmi a thousand times, or he should practice pranayama twelve times.
86 Thus I have described, as I heard it from Yamaraja's mouth, the fasting, vows and worship performed on Janmastami.


Hari Bhakti Vilasa
Shri Janmashtami Vow
Hari Bhakti Vilasa: Shri Janmashtami Vrata
Fifteenth Vilasa, Volume Two
Text 246
atha bhadra-krityam
bhadre bhagavato janma-
dine karyo mahotsavah
visheshena maha-pujam
vrata-purnena vaishnavaih
atha-now; bhadra-krityam-the duties of Bhadra; bhadre-in Bhadra; bhagavatah-of the Supreme Personality of Godhead; janma-of ther birth; dine-the day; karyah-to be done; mahotsavah-great festival; visheshena-specifically; maha-pujam-great worship; vrata-purnena-with a a vow fulfilled; vaishnavaih-by the Vaishnavas.
Duties in the Month of Bhadra (August-September)
In the month of Bhadra the Vaishnavas should celebrate a great festival on the birthday of the Supreme Personality of Godhead. They should perform great worship and fulfill a vow.
Text 247
atha janmashtami-vratam
sarvair avashyam kartavyam
janmashtami-vratam naraih
nityatvat papa-haritvat
sarvartha-prapanad api
atha-now; janmashtami-vratam-the vow of Janmashtami; sarvaih-by all; avashyam-compulsory; kartavyam-to be done; janmashtami-vratam-the vow of Janmashtami; naraih-by people; nityatvat-because of regularity; papa-haritvat-because of removing sins; sarvartha-all benefirs; prapanat-because of attainment; api-also.
The Vow of Janmashtami
The vow of Janmashtami is compulsory for everyone. This is because it is a regular observance, it removes sins, and it grants all benefits.
Text 248
atha shri-janmashtami-vratotpattih
bhavishyottare shri-yudhishthira uvaca
janmashtami-vratam- bruhi
vistarena mamacyuta
kasmin kale samutpannam
kim punyam ko vidhih smritah
atha-now; shri-janmashtami-vratotpattih-the creation of the Janmashtami vow; bhavishyottare-in the Bhavisya Purana, Uttara-khanda; shri-yudhishthira uvaca-Shri Yudhishthira said; janmashtami-vratam-the vow of Janmashtami; bruhi-please tell; vistarena-elaborately; mama-to me; acyuta-O infallible Lord; kasmin-at what; kale-time; samutpannam-manifested; kim-what; punyam-piety; kah-what; vidhih-rules; smritah-considered.
The Origin of Shri Janmashtami
In the Bhavishya Purana, Uttara-khanda, Shri Yudhishthira says:
O infallible Lord, please describe to me the vow of Janmashtami in great detail. When did this vow begin? What piety does it grant? How is it performed?
Text 249
shri-krishna uvaca
hate kamsasure dushte
mathurayam yudhishthira
devaki mam parishvajya
kritvotsange ruroda ha
shri-krishna uvaca-Shri Krishna said; hate-killed ; kamsasure-the demon Kamsa; dushte-wicked; mathurayam-in Mathura; yudhishthira-O Yudhishthira; devaki-Devaki; mam-Me; parishvajya-embracing; kritva-placing; utsange-on the lap; ruroda-wept; ha-indeed.
Shri Krishna said: O Yudhishthira, after I had killed the demon Kamsa, Devaki embraced Me, placed Me on her lap, and wept.
Text 250
tatraiva ranga-vate sa
mancarudha janotsave
malla-yuddhe pura vritte
samstuta kukurandhakaih
tatra-there; eva-indeed; ranga-vate-in teh arena; sa-she; manca-on the grandstand; arudha-high; janotsave-in the festival; malla-yuddhe-in the wrestling; pura-before; vritte-done; samstuta-praised; kukurandhakaih-by the Kukuras and Andhakas.
When the wrestling was over she stood up in the grandstand. The Kukuras and Andhakas praised her.
Text 251
svajanair bahubhih snigdhais
tesham stribhih samavrita
vasudevo 'pi tatraiva
vatsalyat praruroda me
samagamya parishvajya
putra putrety uvaca ha
svajanaih-own people; bahubhih-many; snigdhaih-affectionate; tesham-of them; stribhih-by the women; samavrita-surrounded; vasudevah-Vasudeva; api-also; tatra-there; eva-indeed; vatsalyat-out of parental affection; praruroda-wept; me-Me; samagamya-approaching; parishvajya-embracing; putra-son!; putra-son!; iti-thus; uvaca-said; ha-indeed;.
Her affectionate kinsmen and their wives surrounded her. Vasudeva came, embraced me, said, "Son! Son!" and wept with a father's love.
Text 252
sa gadgada-svaro dino
bashpa-paryakulekshanah
balabhadram ca mam caiva
parishvajyedam abravit
sa-he; gadgada-svarah-his voice choked up; dinah-poor; bashpa-paryakulekshanah-his eyes filled with tears; balabhadram-Balarama; ca-and; mam-Me; ca-and; eva-indeed; parishvajya-embracing; idam-this; abravit-said.
His eyes filled with tears, he embraced Balarama and Me. In a choked voice he said:
Text 253
adya me saphalam janma
jivitam ca sujivitam
yadu-bhabhyam sutabhyam me
samudbhutah samagamah
adya-today; me-of me; saphalam-fruitful; janma-birth; jivitam-lived; ca-and; sujivitam-well lived; yadu-bhabhyam-the two lights of the Yadus; sutabhyam-with the sons; me-of me; samudbhutah-born; samagamah-met.
Today my birth has born fruit. Today my life is lived well. Now I have met my sons, the two glories of the Yadu dynasty.
Text 254
evam harshena dam-patyor
hrishtam sarvam tada nripa
pranipatya janah sarve
mam ucus te praharshitah
evam-thus; harshena-with joy; dam-patyoh-of the husband and wife; hrishtam-happy; sarvam-all; tada-then; nripa-O king; pranipatya-bowing down; janah-people; sarve-all; mam-to Me; ucuh-said; te-they; praharshitah-happy.
O king, seeing My parents' happiness, everyone else became happy. Bowing before Me, everyone spoke these words:
Text 255
adya praharsho hy asmakam
adya jato janardanah
adya mallanga-yuddhena
dushtah kamso nipatitah
adya-today; praharshah-happiness; hi-indeed; asmakam-of us; adya-today; jatah-born; janardanah-Krishna; adya-today; mallanga-yuddhena-in the wrestling battle; dushtah-wicked; kamsah-Kamsa; nipatitah-fallen.
Today we are happy. Today Krishna is born. Today the demon Kamsa has fallen in a wrestling match.
Text 256
evam mahotsavam drishtva
samaje madhusudana
prasadah kriyatam asya
lokasyanyo 'pi shighratah
evam-thus; mahotsavam-a great festival; drishtva-seeing; samaje-in the assembly; madhusudana-O Krishna; prasadah-mercy; kriyatam-should be done; asya-of him; lokasya-of the people; anyah-another; api-also; shighratah-quickly.
O Lord Krishna, please glance at the people in this festival. Please give Your mercy to them and to others also.
Text 257
yasmin dine prasuyeta
devaki tvam janardana
tad-dinam dehi vaikuntha
kurmas te tatra cotsavam
samyag-bhakti-prapannanam-
prasadam- kuru keshava
yasmin-in which; dine-day; prasuyeta-gave birth; devaki-Devcaki; tvam-to You; janardana-O Krishna; tad-dinam-that day; dehi-please give; vaikuntha-O Lord who destroys all sufferings; kurmah-we will do; te-for You; tatra-there; ca-and; utsavam-a festival; samyag-bhakti-prapannanam-of Your sincere devotees; prasadam-mercy; kuru-please do; keshava-O Krishna.
O Krishna, O Lord who removes all sufferings, please give to us the day when Devaki gave birth to You. We will celebrate a festival in Your honor. O Krishna, please be kind to Your sincere devotees.
Text 258
evam ukte janaughena
vasudevo 'pi vismitah
vilokya balabhadram tam
samprahrishta-tanuruhah
evam-thus; ukte-spoken; janaughena-by the multitude of people; vasudevah-Vasudeva; api-also; vismitah-surprised; vilokya-seeing; balabhadram-Balarama; tam-Him; samprahrishta-tanuruhah-the hairs of his body erect in ecstasy.
Filled with wonder to hear the people speak these words, and the hairs of his body now erect in ecstasy, Vasudeva glanced at Balarama and said:
Text 259
evam astt iti lokanam
kathayasva yatha-tatham
evam-so; astv-be it; iti-thus; lokanam- -of the people; kathayasva'please tell; yatha-tatham-as it is.
It should be so. Please tell the people.
Text 260
tatas tata-samadeshan
maya janmashtami-vratam
mathurayam janaughaya
partha samyak prakashitam
tatah-then; tata-of father; samadeshat-because of the instruction; maya-by Me; janmashtami-vratam-Janmashtami; mathurayam-in Mathura; janaughaya-to the people; partha-O son of Pritha; samyak-properly; prakashitam-revealed.
O son of Pritha, then, on My father's order, I revealed the vow of Janmashtami to the people of Mathura.
Text 261
paurash ca taj-janma-dinam
varshe garbhashtame gate
punar janmashtamim lokah
kurvantu brahmanadayah
kshatriya vaishya-jatiyah
shudra ye 'nye 'pi dharminah
paurah-the people of the city; ca-and; taê-janma-dinam-on the borthday; varshe-in the year; garbhashtame-the eighth; gate-had come; punah-again; janmashtamim-Janmashtami; lokah-the people; kurvantu-should do; brahmanadayah-beginning with the brahmanas; kshatriya-the ksatriyas; vaishya-jatiyah-the vaisyas; shudra-the sudras; ye-who; anye-others; api-also; dharminah-pious.
The brahmanas, kshatriyas, vaishyas, shudras, and all others who are pious, from the age of eight years and older, should observe this vow of Janmashtami.
Shrila Sanatana Gosvami comments:
The same is true for observing ekadashi. In the scriptures it is said:
ashta-varshadhiko balah
"Children eight years and older should also observe ekadashi."
Text 262
simha-rashi-gate surye
gagane jaladagame
masi bhadra-pade 'shtamyam
krishna-pakshe 'rdha-ratrake
shashanke vrisha-rashi-sthe
prajapatyarksha-samyute
vasudevena devakyam
aham jato janah svayam
simha-rashi-gate-in Leo; surye-when the sun; gagane-in the sky; jalada-of clouds; agame-at the arrival; masi-in the month; bhadra-pade-of Bhadra; ashtamyam-on the ashtami; krishna-pakshe-on the dark fortnight; ardha-ratrake-in the middle of the night; shashanke-the moon; vrisha-rashi-sthe-in Taurus; prajapatyarksha-samyute'with the star Rohini; vasudevena-by Vasudeva; devakyam-in Devaki; aham-I; jatah-born; janah-O people; svayam-personally.
O people, during the monsoon season, on the ashtami of the dark fortnight (krishna-paksha, of the month of Bhadra, when the sun was in Leo and the moon and the star Rohini were both in Taurus, in the middle of the night I was born as the son of Vasudeva and Devaki.
Text 264
evam etat samakhyatam
loke janmashtami-vratam
bhagavatyash ca tatraiva
kurudhvam su-mahotsavam
mathurayam tatah pashcal
loke khyatim gamishyati
evam-thus; etat-that; samakhyatam-called; loke-in the world janmashtami-vratam-the vow of Janmashtami; bhagavatyah-of the goddess; ca-also; tatra-there; eva-indeed; kurudhvam-should do; su-mahotsavam-a great festival; mathurayam-in Mathura; tatah-then; pashcat-after; loke-in the world; khyatim-fame; gamishyati-will go.
This day will be known in this world as the vow of Janmashtami. On this day celebrate a great festival honoring both Me and the goddess. First this festival will be celebrated in Mathura. Later it will become famous in the whole world.
Shrila Sanatana Gosvami comments:
The word "bhagavatyah" (goddess, here refers to Devaki. It may also refer to Durga.
Text 265
ity akarnya yathakhyatam
tatha lokair anushthitam
shantir astu sukham castu
lokah santu niramayah. iti.
iti-thus; akarnya-hearing; yathakhyatam-as called; tatha-so; lokaih-by the people; anushthitam-established; shantih-peace; astu-may be; sukham-happiness; ca-also; astu-may be; lokah-people; santu-may be; niramayah.-free of disease; iti.-thus.
Hearing of this festival, the people began to observe it. May there be peace amongst them. May they be happy. May they have good health.
Text 266
nityatvam ca param tasya
bhagavat-prinanan matam
vidhi-vakya-visheshac ca-
karane pratyavayatah
nityatvam-regularity; ca-and; param-then; tasya-of that; bhagavat-prinanat-because of pleasing the Lord; matam-considered; vidhi-method; vakya-statement; visheshat-specifically; ca-and; akarane-in non-performance; pratyavayatah-because of obstacles.
This festival should be observed every year, for that is pleasing to the Lord. The scriptures also describe some offenses in its observance.
Text 267
atha shri-janmashtami-vrata-nityatvam
tatra shri-bhagavat-prinanam- vidhis" ca skande
prahladadyaish ca bhu-palaih
krita janmashtami shubha
shraddhaya paraya vishnoh
pritaye krishna-vallabha
atha-now; shri-janmashtami-vrata-nityatvam.-the regular performance of this vow; tatra-there; shri-bhagavat-the Supreme Personality of Godhead; prinanam-pleasing; vidhih-method; ca-and; skande-in the Skanda Purana; prahladadyaih-beginning with Prahlada; ca-and; bhu-palaih-by kings; krita-done; janmashtami-Janmashtami; shubha-auspicious; shraddhaya-with faith; paraya-great; vishnoh-of Lord Vishnu; pritaye-for the pleasure; krishna-vallabha-dear to Lord Krishna.
Shri Janmashtami Should Be Observed Every Year
The Observance of Shri Janmashtami Is Pleasing to the Supreme Personality of Godhead
In the Skanda Purana it is said:
Prahlada and other great kings very faithfully observe the auspicious vow of Janmashtami, which is dear to Lord Krishna. Their purpose is to please Lord Vishnu,
Text 268
kim ca
prajapatyarksha-samyukta
shravanasyasitashtami
varshe varshe tu kartavya
tushty-artham cakra-paninah
kim- ca-furthermore; prajapatyarksha-samyukta-with the star Rohini; shravanasya-of Sravana; asita-dark; ashtami-astami; varshe-in year; varshe-after year; tu-indeed; kartavya-to be done; tushty-artham-for the pleasure; cakra-paninah-of Lord Krishna, who holds the cakra in His hand.
It is also said:
To please Lord Krishna, who holds a cakra in His hand, the ashtami of the dark fortnight in the month of Shravana, when the star Rohini is conjoined with the moon, should be observed year after year.
Text 269
athakarana-pratyavaye
prathamam- bhojane pratyavayah
shri-vishnu-rahasye brahma-narada-samvade
shudrannena tu yat papam
shava-hasta-stha-bhojane
tat papam labhate pumbhir
jayantyam bhojane krite
atha-now; akarana-pratyavaye-obstacles; prathamam-first; bhojane-in eating; pratyavayah-obstacles; shri-vishnu-rahasye-in Shri Vishnu-rahasya; brahma-narada-samvade-in a conversdation of Brahma and Narada; shudra-of sudras; annena-by food; tu-but; yat-what; papam-sin; shava-of a corpse; hasta-in the hand; stha-situated; bhojane-in food; tat-that; papam-sin; labhyate-is attained; pumbhih-by the people; jayantyam-on Jayanti; bhojane-eating; krite-done.
Offenses in This Vow
First, the Offense of Eating
In the Shri Vishnu-rahasya, Brahma' tells Narada:
By eating on Jayanti one commits a sin equal to the sin of eating a shudra's food or eating the food in the hand of a corpse.
Text 270
grihdhra-mamsam kharam kakam
syenam va muni-sattama
mamsam ca dvipadam bhuktam
bhuktam janmashtami-dine
grihdhra-of a vulture; mamsam-flesh; kharam-heron; kakam-crow; syenam-hawk; va-or; muni-sattama-O best of sages; mamsam-flesh; ca-and; dvipadam-of two-legged creatures; bhuktam-eated; bhuktam-eaten; janmashtami-dine-on Janmashtami day.
A person who eats on Janmashtami day commits the sin of eating the flesh of a vulture, heron, crow, or hawk, or the flesh of a human being.
Text 271
janmashtami-dine prapte
yena bhuktam dvijottama
trailokya-sambhavam papam
bhuktam eva na samshayah
janmashtami-dine-on Janmashtami day; prapte-attained; yena-by whom; bhuktam-eaten; dvijottama-O best of brahmanas; trailokya-in the three worlds; sambhavam-born; papam-sin; bhuktam-eaten; eva-indeed; na-not; samshayah-doubt.
O best of brahmanas, one who eats on Janmashtami day commits all the sins in the three worlds. Of this there is no doubt.
Text 272
kim ca
jayanti-vasare prapte
karoty udara-puranam
pidyate tila-matram tu
yama-dutaih kalevaram
kim- ca-furthermore; jayanti-vasare-on Jayanti day; prapte-attained; karoti-does; udara-puranam-filling the belly; pidyate-is tortured; tila-matram-only a sesamum seed; tu-indeed; yama-dutaih-by the messengers of Yama; kalevaram-the body.
It is also said:
A person who fills his belly in the Jayanti day is tortured by the messengers of Yamaraja. They will not allow him to eat anything more than a single sesamum seed.
Text 273
yo bhunkte yo vimudhatma
jayanti-vasare nripa
na tasya narakottaro
dvadashim ca prakurvatah
yah-who; bhunkte-eats; yah-who; vimudhatma-bewildered; jayanti-vasare-in Jayanti day; nripa-O king; na-not; tasya-of him; naraka-from hell; uttarah-deliverance; dvadashim-dvadasi; ca-and; prakurvatah-doing.
O king, a fool who eats on the Jayanti day will not easily be delivered from hell, even if he observes the vow of dvadashi.
Text 274
atitanagatam tena
kulam ekottaram shatam
patitam narake ghore
bhunjata krishna-vasare
atita-passed; anagatam-not yet arrived; tena-by him; kulam-family; eka-une; uttaram-more; shatam-hundred; patitam-fallen; narake-into hell; ghore-horrible; bhunjata-eating; krishna-vasare-on Lord Krishna's day.
A person who eats on Lord Krishna's holy day pushes into a horrible hell a hundred and one generations of his relatives past and yet to come.
Text 275
athopavasa-purvaka-puja-vishesha-mahotsavadi-vrata-tyaga-pratyavayah
tatraiva
ye na kurvanti janantah
krishna-janmashtami-vratam
te bhavanti maha-prajna
vyala mahati kanane
atha-now; upavasa-fasting; purvaka-first; puja-worship; vishesha-specific; mahotsava-great festuval; adi-beginning with; vrata-vow; tyaga-abandoning; pratyavayah-offense; tatra-there; eva-indeed; ye-who; na-not; kurvanti-do; janantah-knowing; krishna-janmashtami-vratam-the vow of Krishna Janmashtami; te-they; bhavanti-are; maha-prajna-O wise one; vyala-beasts of prey; mahati-in the great; kanane-jungle.
The Offense of Failing to Follow the Vow by Fasting, Worshiping, Observing a Great Festival, and Performing Other Duties
In the Shri Vishnu-rahasya it is said:
O wise sage, they who knowingly neglect the vow of Shri Krishna-janmashtami become ferocious beasts in the jungle.
Text 276
brahma-hatya sura-panam
go-vadhah stric-vadho 'pi va
na loko muni-shardula
jayanti-vimukhasya ca
brahma-hatya-killing a brahmana; sura-panam-drinking liquor; go-vadhah-killing a cow; stri...-vadhah-killing a woman; api-even; va-or; na-not; lokah-world; muni-shardula-O tiger of the sages; jayanti-vimukhasya-averse to Jayanti; ca-and.
O tiger of the sages, a person averse to observing the holy day of Jayanti will not find happiness in this life or the next. His sin is equal to that of killing a brahmana, a cow, or a woman, or drinking liquor.
Text 277
varshe varshe tu ya nari
krishna-janmashtami-vratam
na karoti maha-prajna
vyali bhavati kanane
varshe varshe-year aftyer year; tu-indeed; ya-who; nari-woman; krishna-janmashtami-vratam-the vow of Krishna Janmashtami; na-not; karoti-does; maha-prajna-O wise onme; vyali-a ferocious beast; bhavati-is; kanane-in the jungle.
O wise sage, a woman who year after year declines to observe the vow of Shri Krishna-janmashtami becomes in her next birth a ferocious beast in the jungle.
Text 278
shravane bahule pakshe
krishna-janmashtami-vratam
na karoti naro yas tu
sa bhavet krura-rakshasah
shravane-in Sravana; bahule-great; pakshe-side; krishna-janmashtami-vratam-the vow of Shri Krishna-Janmashtami; na-not; karoti-does; narah-a man; yah-who; tu-indeed; sa-he; bhavet-becomes; krura-rakshasah-a cruel raksasa.
A man who does not observe Shri Krishna-janmashtami in the bahula-paksha of the month of Shravana becomes in his next life a cruel rakshasa.
Text 279
shravane bahule pakshe
na karoti yadashtamim
krurayudhah krura-mukha
himsanti yama-kinkarah
shravane-in Sravana; bahule pakshe-in the bahula-paksa; na-not; karoti-does; yada-when; ashtamim-astami; krurayudhah-with cruel weapons; krura-mukhah-with cruel faces; himsanti-torture; yama-kinkarah-the servants of Yamaraja.
With cruel faces and cruel weapons the servants of Yamaraja torture whoever does not observe the ashtami day in the bahula-paksha of the month of Shravana.
Text 280
na karoti yada vishnor
jayanti-sambhavam vratam
yamasya vasham apannah
sahate narakim vyatham
na-not; karoti-does; yada-when; vishnoh-of Lord Vishnu; jayanti-sambhavam-the Jayanti day; vratam-vow; yamasya-of Yama; vasham-the abode; apannah-attains; sahate-suffers; narakim-of hell; vyatham-the torments.
Whoever does not observe the vow of Lord Vishnu's Jayanti day goes to Yama's world where he suffers the torments of hell.
Text 281
kim ca tatraiva
krishna-janmashtamim tyaktva
yo 'nya-vratam upasate
napnoti sukritam kincid
drishtam shrutam athapi va
kim- ca-furthermore; tatra-there; eva-indeed; krishna-janmashtamim-Krishna-Janmashtami; tyaktva-abandoning; yah-who; anya-another; vratam-vow; upasate-observes; na-not; apnoti-attains; sukritam-piety; kincit-something; drishtam-seen; shrutam-heard; atha-then; api-even; va-or.
In that scripture it is also said:
A person who neglects the vow of Shri Krishna-janmashtami and observes another vow instead does not attain any pious benefit seen or heard anywhere.
Text 282
kim ca
tushty-artham devaki-sunor
jayanti-sambhavam vratam
kartavyam vitta-shathyena
bhaktya bhakta-janair api
akurvan yati nirayam
yavad indrash caturdasa
kim- ca-furthermore; tushty-artham-for satisfaction; devaki-sunoh-of the son of DEvaki; jayanti-sambhavam-in the day of Jayanti; vratam-the vow; kartavyam-to be done; vitta-shathyena-by cheating on wealth; bhaktya-with devotion; bhakta-janaih-by devotees; api-even; akurvan-not doing; yati-goes; nirayam-to hell; yavat-as long as; indrah-Indras; caturdasa-fourteen.
It is also said:
One should observe the vow of Jayanti to please Lord Krishna, the son of Devaki. If one does not devotedly observe this vow with the devotees, or if one does not observe it in a way appropriate to his financial situation, he will go to hell for as long as the fourteen Indras rule in their posts.
Text 283
atha janmashtami-mahatmyam
bhavishyottare shri-krishna-yudhishthira-samvade janmashtami-vrata-kathane
ekenaivopavasena
kritena kuru-nandana
sapta-janma-kritat papan
mucyate natra samshayah
atha-now; janmashtami-mahatmyam-the glories of Janmashtami; bhavishyottare-in the Bhavisya Purana, Uttara-khanda; shri-krishna-yudhishthira-samvade-in a conversatuon of Shri Krishna and King Yudhisthira; janmashtami-vrata-kathane-in the description of the vow of Janmashtami; ekena-by one; eva-indeed; upavasena-fasting; kritena-done; kuru-nandana-O delioght of the Kurus; sapta-janma-kritat-done in seven births; papan-from the sins; mucyate-released; na-not; atra-here; samshayah-doubt.
The Glories of Janmashtami
In the Bhavishya Purana, Uttara-khanda, Lord Krishna tells King Yudhishthira:
O delight of the Kurus, by once fasting during Janmashtami a person becomes free from the sins of seven births. Of this there is no doubt.
Text 284
putra-santanam arogyam
saubhagyam atulam labhet
satya-dharma-rato bhutva
mrito vaikuntham apnuyat
putra-santanam-descendents; arogyam-healthy; saubhagyam-fortune; atulam-peerless; labhet-attains; satya-dharma-ratah-devoted to religion and truth; bhutva-becoming; mritah-dead; vaikuntham-Vaikuntha; apnuyat-attains.
His descendants are righteous. He attains health and peerless good fortune. He becomes devoted to truth and religion, and when he dies he goes to Vaikuntha.
Text 285
tatra nityam vimanena
varsha-laksham yudhishthira
bhogan nana-vidhan bhuktva
punya-sheshad ihagatah
tatra-there; nityam-always; vimanena-by airplane; varsha-laksham-a hundred thousand years; yudhishthira-O Yudhisthira; bhogan-enjoyments; nana-vidhan-many kinds; bhuktva-enjoying; punya-sheshat-with the remnants of his piety; iha-here; agatahcome.
O Yudhishthira, that person travels on an airplane, sightseeing the universe and enjoying many pleasures. This he does for a hundred thousand years. Then, with what remains of his pious credits, he returns here, to this earth.
Texts 286 and 287
sarva-kama-samriddhe tu
sarvasukha-vivarjite
sarva-dharma-yute partha
sarva-gokula-sankule
tasmin rashtre prabhur bhunkte
dirghayur manasepsitan
bhogan ante ca paramam
padam yaty apunar-bhavam
sarva-kama-samriddhe-filled with all desires; tu-indeed; sarvasukha-vivarjite-without any sufferings; sarva-dharma-all piety; yute-with; partha-O Partha; sarva-gokula-sankule-filled with many cows; tasmin-in that; rashtre-kingdom; prabhuh-master; bhunkte-enjoys; dirghayuh-long life; manasa-by the mind; ipsitan-desired; bhogan-enjoyment; ante-at the end; ca-and; paramam-the supreme; padam-abode; yati-goes; apunar-bhavam-where there is no repeated birth.
Here on this earth He becomes the ruler of a great kingdom, a kingdom filled with all desirable things, all pious deeds, and many cows, and free of any sufferings. There he lives for a long time and enjoys whatever his heart desires. At the end he goes to the spiritual world, where there is no repetition of birth and death.
Text 288
tat-kule rupa-vikhyata
jayante hridayangamah
tat-kule-in his family; rupa-handsome; vikhyata-famous; jayante'born; hridayangamah-dear to the heart.
His descendants are famous for their handsome forms. They are all saintly and pleasing to everyone's hearts.
Text 289
yasmin sadaiva deshe tu
likhitam vapi carcitam
mama janma-dinam punya-
sarvalankara-shobhitam
pujyate pandava-shreshtha
janair utsava-samyutam
yasmin-in which; sada-always; eva-indeed; deshe-country; tu-indeed; likhitam-written; va-or; api-indeed; carcitam-anointed; mama-of Me; janma-dinam-the birthday; punya-piety; sarva-all; alankara-ornaments; shobhitam-decorated; pujyate-worshiped; pandava-shreshtha-O best of the Pandavas; janaih-by people; utsava-samyutam-with a festival.
A country where the day of My birth is always shown in pictures and anointed with sandal paste becomes beautiful with all the ornaments of spiritual life. It becomes a great festival. It is worshiped by all.
Shrila Sanatana Gosvami comments
If the word "likhitam" is interpreted to mean "written" and "carcitam" to mean "studied", then the first phrase of this verse may be interpreted to mean, "a country where the day of My birth is always written in many books and studied with care".
Text 290
para-cakra-bhayam tatra
na kadacid bhavaty uta
parjanyah kama-varshi syad
itibhyo na bhayam bhavet
para-cakra-bhayam-fear of others; tatra-there; na-not; kadacit-ever; bhavati-is; uta-indeed; parjanyah-rain; kama-as desired; varshi-raining; syat-is; itibhyah-from plagues and calamities; na-not; bhayam-fear; bhavet-is.
In that country there is no fear of others and no fear of plagues or other calamities. There the rain falls as much as could be desired.
Shrila Sanatana Gosvami comments
There are siø kinds of calamities (iti): 1. excessive rain, 2. drought, 3. plague of locusts, 4. plague of rats, 5. plague of birds, and 6. invasion of foreign armies.
Text 291
grihe va pujyate yasmin
devakyash caritam mama
tatra sarva-samriddhih syan
nopasargadikam bhayam
grihe-in the home; va-or; pujyate-is worshiped; yasmin-in which; devakyah-of Devaki; caritam-pastimes; mama-of Me; tatra-there; sarva-samriddhih-all opulences; syat-are; na-not; upasarga-with disease; adikam-beginning; bhayam-fear.
All opulences come to a home where My pastimes with Devaki are worshiped. Fearful diseases and other calamities can never enter there.
Text 292
pashuto nakulad vyalat
papa-rogac ca patakat
rajatash caurato vapi
na kadacid bhayam bhavet
pashutah-from a bull; nakulat-from a mongoose; vyalat-from a snake or a tiger; papa-rogat-from sinful diseases; ca-and; patakat-from sins; rajatah-from a king; cauratah-from a thief; va-or; api-also; na-not; kadacit-ever; bhayam-fear; bhavet-is.
In that home there is no fear of bulls, a mongoose, snakes, tigers, sinful diseases, sins, thieves, or the king.
Text 293
kim ca
yasmin grihe pandu-putra
likhyate devaki-vratam
na tatra mrita-nishkrantir
na garbha-patanam tatha
kim- ca-furthermore; yasmin-in which; grihe-home; pandu-putra-O son of Pandu; likhyate-is written; devaki-vratam-the vow of Devaki; na-not; tatra-there; mrita-dead; nishkrantih-birth; na-not; garbha-patanam-miscarriage; tatha-so.
The Lord also said:
O son of Pandu, in a home where there is a book describing this vow of worshiping Devaki-devi, there will never be a miscarriage. Nor will any child be born dead.
Text 294
na ca vyadhi-bhayam tatra
bhaved iti matam mama
na vaidhavyam na daurbhagyam
na dambhah kalaho grihe
na-nor; ca-and; vyadhi-bhayam-fear of disease; tatra-there; bhavet-is; iti-thus; matam-considered; mama-by Me; na-not; vaidhavyam-widowhood; na-not; daurbhagyam-misfortune; na-not; dambhah'deception; kalahah-quarrel; grihe-in the home.
In that home there need be no fear of disease. That is My opinion. In that home no woman will become a widow. In that home there will be no misfortune, deception, or quarrel.
Text 295
samparkenapi yah kuryat
kashciê janmashtami-vratam
vishnulokam avapnoti
so 'pi partha na samshayah
samparkena-by contact; api-even; yah-who; kuryat-does; kashcit-someone; janmashtami-vratam-the Janmashtami vow; vishnulokam-Vishnukloka; avapnoti-attains; so 'pi-that person; partha-O Partha; na-no; samshayah-doubt.
Even a person who accidentally observes the vow of Janmashtami will go to the spiritual world of Lord Vishnu. Of this there is no doubt.
Text 296
janmashtami jana-mano-nayanotsavadhya
papapaha sapadi nandita-nanda-gopa
yo devakim sadayitam yajatiha tasyam
putran avapya samupaiti padam sa vishnoh
janmashtami-Janmashtami; jana-of the people; manah-of the mind; nayana-of the eyes; utsava-festival; adhya-enriched; papa-sins; apaha-removing; sapadi-at once; nandita-delighted; nanda-gopa-the gopa Nanda; yah-who; devakim-Devaki; sadayitam-with her dear husband; yajati-worships; iha-here; tasyam-on this; putran-good children; avapya-attaining; samupaiti-attains; padam-the abode; sa-he; vishnoh-of Lord Vishnu.
Janmashtami is a festival of happiness for the eyes and the heart. It delights Nanda Maharaja. It removes all sins. A person who on Janmashtami worships Devaki and her husband Vasudeva attains many good children and at the end goes to the spiritual world of Lord Vishnu.
Text 297
vishnu-dharme
rohini ca yada krishna-
pakshe 'shtamyam dvijottama
jayanti nama sa prokta
sarva-papa-hara tithih
vishnu-dharme-in the Vishnu-dharma Purana; rohini-Rohini; ca-and; yada-when; krishna-pakshe-in the krishna-paksha; ashtamyam-on thwe astami; dvijottama-O best of brahmanas; jayanti-Jayanti; nama-named; sa-that; prokta-called; sarva-papa-hara-removing all sins; tithih-the day.
In the Vishnu-dharma Purana it is said:
O best of brahmanas, when the star Rohini is conjoined with the moon on the ashtami of the dark fortnight, that day is called Jayanti, a day that removes all sins.
Text 298
yad balye ya ca kaumare
yauvane vardhake 'pi yat
sapta-janma-kritam papam
st-alpam va yadi va bahu
tat kshalayati govindam
tasyam abhyarcya bhaktitah
yat-what; balye-in balya; yat-what; ca-also; kaumare-in kaumara; yauvane-in yauvana; vardhake-in vardhaka; api-also; yat-what; sapta-janma-kritam-done in seven births; papam-sins; st-alpam-slight; va-even; yadi-if; va-or; bahu-great; tat-that; kshalayati-washes away; govindam-Lord Krishna; tasyam-onnthat day; abhyarcya-worshiping; bhaktitah-with devotion.
A person who on that day worships Lord Govinda washes away his sins, either great or small, or performed in childhood, youth, or maturity, in seven births.
Text 299
homa-yajnadi-dananam
phalam ca shata-sammitam
samprapnoti na sandeho
ya canyan manasepsitam
homa-yajnadi-dananam-of homa, yajna, and charity; phalam-the result; ca-and; shata-sammitam-a hundred times; samprapnoti-attains; na-no; sandehah-doubt; yat-what; ca-and; anyat-others; manasa-by the mind; ipsitam-desired.
He attains the results of homas, yajnas, and charity multiplied a hundred times. He attains whatever his heart desires.
Text 300
upavasash ca tatrokto
maha-pataka-nashanah
upavasah-fasting; ca-and; tatrqa-there; uktah-said; maha-pataka-nashanah-destroying the greatest sins.
A person who fasts on that day becomes freed from the greatest sins.
Text 301
vishnu-rahasye
jayantyam upavasam tu
kritva yo 'rcayate harim
tasya janma-shatodbhutam
papam nashyati sarvatha
vishnu-rahasye-in the Vishnu-rahasya; jayantyam-on Jayanti; upavasam-fasting; tu-indeed; kritva-doing; yah-who; arcayate-worships; harim-Lord Hari; tasya-of him; janma-shatodbhutam-created in a hundred births; papam-sin; nashyati-destroys; sarvatha-completely.
In the Vishnu-rahasya it is said:
A person who on Jayanti fasts and worships Lord Hari completely destroys the sins of a hundred births.
Text 302
kaumare yauvane balye
vardhakye yad uparjitam
tat papam shamayet krishnas
tithav asyam su-pujitah
kaumare-in kumara years; yauvane-in youth; balye-in childhood; vardhakye-in maturity; yat-what; uparjitam-gained; tat-that; papam-sin; shamayet-pacifies; krishnah-Lord Krishna; tithau-day; asyam-on that; su-pujitah-nicely worshiped.
Lord Krishna forgives the sins of a child, youth, or adult who carefully worships Him on this day.
Text 303
snanam danam tatha homah
svadhyayo 'tha japas tapah
sarvam shata-gunam proktam
jayantyam yat kritam hareh
snanam-bathign; danam-charity; tatha-so; homah-homa; svadhyayah-Vedi study; atha-then; japah-japa; tapah-austerity; sarvam-all; shata-gunam-multiplied a hundred times; proktam-said; jayantyam-on Jayanti; yat-what; kritam-done; hareh-of Lord Hari.
When they are done to please Lord Hari, bathing, charity, homa, Vedi study, japa, and austerity are multiplied a hundred times when performed on Jayanti.
Text 304
dhana-dhanya-vaha punya
sarva-papa-hara shubha
samuposhya janair yatnaj
jayanti krishna-bhakti-da
dhana-wealth; dhanya-and grain; vaha-bringing; punya-piety; sarva-papa-hara-removing all sins; shubha-auspicious; samuposhya-to be fasted; janaih-by the people; yatnat-carefully; jayanti-Jayanti; krishna-bhakti-da-bringing devotion to Lord Krishna.
Jayanti is sacred and auspicious. It brings wealth and grains. It brings devotion to Lord Krishna. On Jayanti the people should carefully observe a fast.
Text 305
brahma-purane purva-khande janmashtami-mahatmye shri-sutoktau
ya tu krishnashtami nama
vishruta vaishnavi tithih
tasyah prabhavam ashritya
putah sarve kalau janah
brahma-purane-in the Brahma Purana; purva-khande-Purva-khanda; janmashtami-mahatmye-Janmashtami-mahatmya; shri-sutoktau-in the words of Shri Suta Gosvami; ya-which; tu-indeed; krishnashtami-Krishna Janmashtami; nama-named; vishruta-famous; vaishnavi-Vaishnava; tithih-day; tasyah-of that; prabhavam-power; ashritya-taking shelter; putah-purified; sarve-all; kalau-in kali-yuga; janah-people.
In the Brahma Purana, Purva-khanda, Janmashtami-mahatmya, Shrila Suta Gosvami explains:
Krishna Janmashtami is a famous Vaishnava holy day. They who in Kali-yuga take shelter of the glory of that day become purified of all sins.
Text 306
shravane masi bahula
rohini-samyutashtami
jayantiti samakhyata
sarvaghaugha-vinashini
shravane-of Shravana; masi-in the month; bahula-great; rohini-samyutashtami-the astami with Rohini; jayanti-Jayanti; iti-thus; samakhyata-called; sarva-all; agha-of sins; augha-a flood; vinashini-destroying.
When the star Rohini is conjoined with the moon on the ashtami of the Shravana month, that day is called Jayanti. That day destroys a flood of sins.
Texts 307 and 308
tasyam vishnu-tithau kecid
dhanyah kali-yuge janah
ye 'bhyarcayanti devesham
jagratah samuposhitah
na tesham vidyate kvapi
samsara-bhayam ulbanam
yatra tishthanti te deshe
kalis tatra na tishthati
tasyam-on that; vishnu-tithau-day holy to Lord Vishnu; kecit-some; dhanyah-fortunate; kali-yuge-in Kali-yuga; janah-people; ye-who; abhyarcayanti-worship; devesham-the master of the demigods; jagratah-keeping a vigil; samuposhitah-fasting; na-not; tesham-of them; vidyate-is; kvapi-anywhere; samsara-bhayam-fear of the material world; ulbanam-great; yatra-where; tishthanti-stay; te-they; deshe-in the country; kalih-Kali; tatra-there; na-not; tishthati-stays.
The fortunate persons who on that day sacred to Lord Vishnu fast, keep an all-night vigil, and worship Lord Hari, the master of the demigods, never fear having to take birth again in this world. Wherever they stay, Kali-yuga cannot enter.
Text 309
tatraiva shri-shuka-janamejaya-samvade
ya esha bhagavan vishnur
devakyam vasudevatah
jatah kamsa-vadhartham hi
tad-dinam mangalayanam
tatra-there; eva-indeed; shri-shuka-janamejaya-samvade-in a conversation of Shri Sukadeva Gosvami and King Janamejaya; ya-who; esha-He; bhagavan-Lord; vishnuh-Vishnu; devakyam-in Devaki; vasudevatah-from Vasudeva; jatah-born; kamsa-vadhartham-to kill Kamsa; hi-indeed; tad-dinam-that day; mangalayanam-auspicious.
In that scripture Shrila Shukadeva Gosvami tells King Janamejaya:
Then, in order to kill Kamsa, Lord Vishnu took birth as the son of Vasudeva and Devaki. That day is the abode of auspiciousness.
Text 310
ya sa praty-abdam ayati
shravane bahulashtami
sangata rohinyarkshena
nrinam mukti-phala-prada
ya-which; sa-that; praty-abdam-every year; ayati-comes; shravane-in Sravana; bahulashtami-Bahulashtami; sangata-meeting; rohinyarkshena-with the star Rohini; nrinam-of people; mukti-phala-prada-giving liberation.
When, as happens every year, there is a day when the star Rohini is conjoined with the moon during the month of Shravana, that day is called Bahulashtami. That day brings liberation to the people.
Text 311
yasyam sanatanah sakshat
puranah purushottamah
avatirnah kshitau saisha
mukti-deti kim adbhutam
yasyam-on which; sanatanah-eternal; sakshat-directly; puranah-ancient; purushottamah-Supreme Personality of Godhead; avatirnah-descended; kshitau-to the earth; sa esha-that; mukti-da-giving liberation; iti-thus; kim-what?; adbhutam-wonder.
On that day the eternal and primeval Supreme Personality of Godhead descended to the earth. Why should it be a source of wonder that this day brings liberation?
Text 312
tatraivagre vrata-vidhi-kathane
idam eva param shreya
idam eva param tapah
idam eva paro dharmo
yad-vishnu-vrata-dharanam
tatra-there; eva-indeed; agre-in the presence; vrata-vidhi-kathane-description of the vow; idam-this; eva-indeed; param-supreme; shreya-good; idam-this; eva-indeed; param-supreme; tapah-austerity; idam-this; eva-indeed; parah-supreme; dharmah-religion; yad-vishnu-vrata-dharanam-following this vow for Lord Vishnu.
In that scripture this vow is described in these words:
Following this vow for Lord Vishnu is the greatest good, the greatest austerity, and the greatest religious duty.
Text 313
skande brahma-narada-samvade
krishna-janmashtami loke
prasiddha papa-nashini
kratu-koti-sama tt esha
tirthayuta-shataih sama
skande-in the Skanda Purana; brahma-narada-samvade-in a conversation of Brahma and Narada; krishna-janmashtami-Krishna Janmashtami; loke-in the world; prasiddha-famous; papa-nashini-destroying sins; kratu-koti-sama-equal to ten million yajnas; tv-indeed; esha-this; tirthayuta-shataih-to many millions of pilgrimages; sama-equal.
In the Skanda Purana, Brahma' tell Narada:
Krishna Janmashtami is famous in this world. It destroys sins. It is equal to many millions of yajnas. It is equal to many millions of pilgrimages.
Text 314
kapila-go-sahasram tu
yo dadati dine dine
tat-phalam samavapnoti
jayantyam samuposhane
kapila-go-sahasram-a thousand cows; tu-indeed; yah-who; dadati'gives; dine-day; dine-after day; tat-phalam-that result; samavapnoti-attains; jayantyam-on Jayanti; samuposhane-in fasting.
By fasting on Jayanti one attains the same pious result attained by giving a thousand cows in charity day after day.
Text 315
hema-bhara-sahasram tu
kurukshetre prayacchati
tat phalam samavapnoti
jayantyam samuposhane
hema-bhara-sahasram-a thousand bharas of gold; tu-indeed; kurukshetre'at Kuruksetra; prayacchati-gives; tat-that; phalam-result; samavapnoti-attains; jayantyam-on Jayanti; samuposhane-by fasting.
By fasting on Jayanti one attains the same pious result attained by giving a thousand bharas of gold in charity at Kurukshetra.
Text 316
ratna-koti-sahasrani
yo dadati dvijottama
tat-phalam samavapnoti
jayantyam samuposhane
ratna-koti-sahasrani-many billions opf jewels; yah-who; dadati'gives; dvijottama-O best of brahmanas; tat-that; phalam-result; samavapnoti-attains; jayantyam-on Jayanti; samuposhane-by fasting.
O best of brahmanas, by fasting on Jayanti one attains the same pious result attained by giving many millions of jewels in charity.
Text 317
vapi-kupa-sahasrani
devatayatanani ca
kanya-koti-pradanena
yat-phalam- kavibhih smritam
mata-pitror gurunam- ca
bhaktim udvahatam phalam
vapi-kupa-sahasrani-thousands of lakes and ponds; devatayatanani-temples; ca-and; kanya-girls; koti-millions; pradanena-by giving; yat-phalam-which result; kavibhih-by philosophers; smritam-considered; mata-pitroh-of father and mother; gurunam-of gurus; ca-and; bhaktim-devotion; udvahatam-carring; phalam-the result.
By fasting on Jayanti one attains the same pious result attained by digging thousands of wells and ponds, building many temples, giving millions of daughters in charity to their prospective bridegrooms, and devotedly serving parents and gurus.
Text 318
gurv-arthe brahmanarthe va
svamy-arthe va tyajet tanum
paropkara-yuktanam
tirtha-seva-ratatmanam
satya-vratanam yat punyam
jayantyam samuposhane
gurt-arthe-for the sake of the guru; brahmanarthe-for the sake of the brahmanas; va-or; svamy-arthe-fro the sake of the master; va-or; tyajet-should abandon; tanum-body; paropkara-yuktanam-of they who are engaged in helping others; tirtha-seva-ratatmanam-of they who devotedly go on pilgrimages; satya-vratanam-of they who follow a vow of truthfulness; yat-what; punyam-piety; jayantyam-on Jayanti; samuposhane-fasting.
By fasting on Jayanti one attains the same pious result attained by one who gives up his body for the sake of his guru, or for the sake of the brahmanas, or for the sake of his master, or the same pious result attained by they who have dedicated their lives to helping others, or by they who devotedly go on pilgrimages, or by they who follow a vow of truthfulness.
Text 319
nirashrayeshu vasatam
tapasanam tu yat phalam
rajasuya-sahasreshu
shata-varshagnihotratah
ekenaivopavasena
jayantyam- tat phalam smritam
nirashrayeshwithout a shelter; vasatam-residing; tapasanam-of austerities; tu-indeed; yat-what; phalam-result; rajasuya-of rajasuya-yajnas; sahasreshu-in thousands; shata-varsha-a hundred years; agnihotratah-from an agnihotra-yajna; ekena-by one; eva-indeed; upavasena-fasting; jayantyam-on Jayanti; tat-that; phalam-result; smritam-considered.
By once fasting on Jayanti one attains the result of performing austerities and remaining homeless, of performing a thousand rajasuya-yajnas, or of performing an agnihotra-yajna of a hundred years.
Text 320
kritva rajyam mahim bhuktva
prapya kirtim ca shasvatim
jayantyam copavasena
vishnor bhumau layam gatah
kritva-doing; rajyam-a kingdom; mahim-the earth; bhuktva-enjoying; prapya-attaining; kirtim-fame; ca-and; shasvatim-eternal; jayantyam-on jayanti; ca-and; upavasena-by fasting; vishnoh-of Lord Vishnu; bhumau-in the realm; layam-liberation; gatah-attained.
By fasting on Jayanti one attains a great kingdom and eternal fame, enjoys the pleasures of the earth, and at the end enters the spiritual world of Lord Vishnu.
Text 321
dharmam artham ca kamam ca
muktim ca muni-pungava
dadati vanchitan kaman
shravane masi cashtami
dharmam-piety; artham-wealth; ca-and; kamam-sense gratification; ca-and; muktim-liberation; ca-and; muni-pungava-O best of sages; dadati-gives; vanchitan-desires; kaman-pleasures; shravane-in Sravana; masi-month; ca-and; ashtami-the ashtami.
O best of sages, the ashtami day of the month of Shravana brings piety, wealth, sense gratification, and liberation. It fulfills all desires.
Text 322
janmashtami-vratam ye vai
prakurvanti narottamah
karayanti ca viprendra
lakshmis tesham sada sthira
janmashtami-vratam-the vow of Janmashtami; ye-who; vai-indeed; prakurvanti-do; narottamah-the best of people; karayanti-cause to do; ca-and; viprendra-O king of brahmanas; lakshmih-the goddess of fortune; tesham-of them; sada-always; sthira-steady.
O king of brahmanas, Goddess Lakshmi always stays among those great souls who observe the vow of Janmashtami.
Text 323
na vedair na puranaish ca
maya drishtam maha-mune
yat-samam cadhikam vapi
krishna-janmashtami-vratat
na-not; vedaih-by the Vedas; na-not; puranaih-by the Puranas; ca-and; maya-by me; drishtam-seen; maha-mune-O great sage; yat-samam-equal to that; ca-and; adhikam-better; va-or; api-also; krishna-janmashtami-vratat-than the vow of Krishna-janmashtami.
O great sage, I have not seen anything in the Vedas or the Puranas equal to or better than the vow of Shri Krishna-janmashtami.
Text 324
niyama-stham naram drishtva
janmashtamyam dvijottama
vivarna-vadano bhutva
tal-lipim marjayed yamah
niyama-stham-restraining the senses; naram-a person; drishtva-seeing; janmashtamyam-on Janmashtami; dvijottama-O best of brahmanas; vivarna-without color; vadanah-face; bhutva-becopming; tal-lipim-the writing of him; marjayet-wipes away; yamah-Yamaraja.
O best of brahmanas, when he sees a self-controlled person observing the vow of Janmashtami, Yamaraja, his face turned white, at once erases what is written of him.
Text 325
kim ca
vratenaradhya tam devam
devaki-sahitam harim
tyaktva yama-patham ghoram
yati vishnoh param padam
kim- ca-furthermore; vratena-with a vow; aradhya-worshiping; tam-Him; devam-the Supreme Personality of Godhead; devaki-sahitam-with Devaki; harim-Lord Krishna; tyaktva-leaving; yama-patham-the path to Yama; ghoram-horrible; yati-goes; vishnoh-of Lord Vishnu; param-to the supreme; padam-abode.
It is also said:
A person who with a vow worships Lord Krishna and Devaki leaves the horrible path to Yamaloka and goes to the supreme abode of Lord Vishnu.
Text 326
smaranam vasudevasya
mrityu-kale bhaven mune
sidhyanti sarva-karyani
krite janmashtami-vrate
mamajnaya kurudhvam
taê-jayantim muktaye tatha
smaranam-remembering; vasudevasya-of Lord Krishna; mrityu-kale-at the moment of death; bhavet-does; mune-O sage; sidhyanti-becomes perfect; sarva-karyani-all duties; krite-done; janmashtami-vrate-in the vow of Janmashtami; mama-of Me; ajnaya-by the order; kurudhvam-please do; taê-jayantim-Janmashtami; muktaye-for liberation; tatha-so.
O sage, a person who at the moment of his death remembers Lord Krishna, attains perfection. In the same way when a person follows the vow of Janmashtami, all he has done becomes perfect. Therefore, by my order, please observe the vow of Janmashtami and thus attain liberation from this world of birth and death.
Text 327
brahma-khande shri-sutoktau ca tad-vrata-mahimanuvarnanante
ity etat kathitam ashesha-shastra-guhyam
shri-krishna-vrata-mahimanuvarnanam yat
shrutvaitat sakrid api patakair vimukto
dehante vrajati naro murari-lokam
brahma-khande-in the Brahma-khanda; shri-suta-of Shri Suta; uktau-in the statement; ca-and; tad-vrata-mahimanuvarnanante-after describing the glories of that vow; iti-thsu; etat-this; kathitam-said; ashesha-shastra-guhyam-hidden in all the scriptures; shri-krishna-vrata-mahimanuvarnanam-the descriptionê of the glories of this vow to please Lord Krishna; yat-what; shrutva-hearing; etat-this; sakrit-once; api-even; patakaih-by sins; vimuktah-freed; dehante-at the end of the body; vrajati-goes; narah-a pwerson; murari-lokam-to the world of Lord Krishna.
In the Brahma-khanda, after describing the glories of this vow, Shri Suta Gosvami says:
Thus I have described the glories of the Shri Krishna-Janmashtami vow, which is very confidential and hidden in all the scriptures. By once hearing this description a person becomes free from all his sins. At the end of his body he goes to the world of Lord Krishna.
Text 328
atha shri-janmashtami-vrata-nirnayah
krishnopasyashtami bhadre
rohiny-adhya maha-phala
nishithe 'trapi kim cendau
jne vapi navami-yuta
atha-now; shri-janmashtami-vrata-nirnayah-following the vow of Janmashtami; krishna-Lord Krishna; upasya-to be worshiped; ashtami-the astami; bhadre-in the month of Bhadra; rohiny-adhya-opulent with the star Rophini; maha-phala-a great result; nishithe-in the middle of the night; atra-here; api-also; kim-what?; ca-and; indau-in the moon; jne-knowing; va-or; api-also; navami-yuta-with the navami.
The Method of Observing Janmashtami
When at midnight of Janmashtami in the month of Bhadra the star Rohini is conjoined with the moon, that Janmashtami brings a specially great result. Janmashtami also brings a great result when it falls on a Monday or a Wednesday, or when there is a navami-yoga.
Text 329
atha rohini-yukta-janmashtami
vishnu-rahasye
prajapatyarksha-samyukta
krishna nabhasi cashtami
muhurtam api labhyeta
saivoposhya maha-phala
atha-now; rohini-yukta-janmashtami-Janmashtami with Rohini; vishnu-rahasye-in the Vishnu-rahasya; prajapatyarksha-the star Rohini; samyukta-with; krishna-dark; nabhasi-in the sky; ca-and; ashtami-astami; muhurtam-moment; api-even; labhyeta-is attained; sa-that; eva-indeed; uposhya-to be fasted; maha-phala-a greta result.
Janmashtami When Rohini Is Conjoined With the Moon
In the Vishnu-rahasya it is said:
When on the ashtami of the dark fortnight the star Rohini is conjoined with the moon for even a single muhurta, fasting on that ashtami day brings a great result.
Text 330
muhurtam apy aho-ratre
yasmin yuktam tu labhyate
ashtamya rohini-riksham
tam su-punyam upavaset
muhurtam-a muhurta; api-even; aho-ratre-day and night; yasmin-in which; yuktam-joined; tu-indeed; labhyate-is obtained; ashtamya-of the astami; rohini-riksham-the star Rohini; tam-that; su-punyam-very sacred; upavaset-should fast.
When on the ashtami the star Rohini is conjoined with the
moon for even a single muhurta of the day or night, that time is
very sacred. On that day one should observe a fast.
Text 331
kim ca tatraiva
ashtami krishna-pakshasya
rohini-riksha-samyuta
bhavet praushtha-pade masi
jayanti nama sa smrita
kim- ca-furthermore; tatra-there; eva-inded; ashtami-ashtami; krishna-pakshasya-of the krishna-paksa; rohini-riksha-samyuta-with the star Rohini; bhavet-is; praushtha-pade-Bhadra; masi-in the month; jayanti-Jayanti; nama-named; sa-that; smrita-considered.
In that scripture it is also said:
When the star Rohini is conjoined with the moon on the Krishna-paksha ashtami of the month of Bhadra, that day is called Jayanti.
Text 332
vishnu-dharmottare
rohiny-riksham yada krishna-
pakshe 'shtamyam dvijottama
jayanti nama sa prokta
sarva-papa-hara tithih
vishnu-dharmottare-in the Vishnu-dharma Purana, Uttara-khanda; rohiny-riksham-with the star Rohini; yada-when; krishna-pakshe-in the Krishna-paksa; ashtamyam-on the ashtami; dvijottama-O best of brahmanas; jayanti-Jayanti; nama-named; sa-that; prokta-said; sarva-papa-hara-removing all sins; tithih-say.
In the Vishnu-dharma Purana, Uttara-khanda it is said:
O best of brahmanas, when the star Rohini is conjoined with the moon on the Krishna-paksha ashtami of the month of Bhadra, that day is called Jayanti. That day removes all sins.
Text 333
yad balye ya ca kaumare
yauvane vardhake tatha
bahu-janma-kritam papam
hanti soposhita tithih
yat-what; balye-in childhoopd; yat-what; ca-and; kaumare-in kumara; yauvane-in youth; vardhake-in maturity; tatha-so; bahu-many; janma-births; kritam-done; papam-sin; hanti-kills; sa-with; uposhita-fasting; tithih-day.
By fasting on that day one destroys many births' sins of
childhood, youth, and maturity.
Text 334
skande
prajapatyena samyukta
ashtami tu yada bhavet
shravane bahule pakshe
sarva-papa-pranashini
skande-in the Skanda Purana; prajapatyena-the star Rohini; samyukta-with; ashtami-ashtami; tu-indeed; yada-when; bhavet-is; shravane-in the month of Sravana; bahule pakshe-in the Krishna-paksa; sarva-papa-pranashini-destroying all sins.
In the Skanda Purana it is said:
When the star Rohini is conjoined with the moon on the krishna-paksha of the Shravana month, that day destroys all sins.
Text 335
jayam punyam ca kurute
jayantim tena tam viduh
jayam-victory; punyam-piety; ca-and; kurute-does; jayantim-Jayanti; tena'by that; tam-that; viduh-they know.
Because it brings victory (jaya, and piety, the wise call
that day "Jayanti".
Text 336
vishnu-purane
krishnashtamyam bhaved yatra
kalaika rohini nripa
jayanti nama sa jneya
uposhya sa prayatnatah
vishnu-purane-in the Vishnu Purana; krishnashtamyam-on krishnashtami; bhavet-is; yatra-where; kala-phase; eka-one; rohini-Rohini; nripa-O king; jayanti-Jayanti; nama-called; sa-that;
jneya-to be known; uposhya-to be fasted; sa-that;
prayatnatah-carefully.
In the Vishnu Purana it is said:
O king, when, on the ashtami of the krishna-paksha, the star Rohini is conjoined with the moon for even a single kala, that day is called Jayanti. One should carefully fast on that day.
Text 337
sapta-janma-kritam papam
rajan yat tri-vidham nrinam
tat phalayati govindas
titthau tasyam tu bhavitah
sapta-janma-kritam-done in seven births; papam-sin; rajan-O king; yat-what; tri-vidham-three kinds; nrinam-of the people; tat-that; phalayati-gives result; govindah-Lord Krishna; tithau-day; tasyam-on that; tu-indeed; bhavitah-meditated upon.
O king, Lord Govinda destroys seven births of the three
kinds of sins for one who worships Him or meditates on Him during
that day.
Text 338
upavasash ca tatrokto
maha-pataka-nashanah
jayantyam jagati-pala
vidhinatra na samshayah
upavasah-fasting; ca-and; tatra-there; uktah-said; maha-pataka-nashanah-destroying the greatest sins; jayantyam-on Jayanti; jagati-the world; pala-protector; vidhina-by rules; atra-here; na-no; samshayah-doubt.
O king, proper fasting on Jayanti destroys the greatest
sins. Of this there is no doubt.
Text 339
tretayam dvapare caiva
rajan krita-yuge tatha
rohini-samyuta ceyam
vidvadbhih samuposhita
tretayam-in Treta-yuga; dvapare-in Dvapara-yuga; ca-and; eva-indeed; rajan-O king; krita-yuge-in Satya-yuga; tatha-so; rohini-samyuta-with Rohini; ca-and; iyam-this; vidvadbhih-by the wise; samuposhita-to be fasted.
O king, wise persons in Satya, Treta, and Dvapara yuga fast
on that day, when Rohini is conjoined with the moon.
Text 340
agni-purane
ardha-ratrad adhash cordhvam
kalaya va yada bhavet
jayanti nama sa prokta
sarva-papa-pranashini
agni-purane-in the Agni Purana; ardha-ratrat-from half the
night; adhah-below; ca-and; urdhvam-above; kalaya-by a kala; va-or;
yada-when; bhavet-is; jayanti-Jayanti; nama-named; sa-that;
prokta-said; sarva-papa-pranashini-destroying all sins.
In the Agni Purana it is said:
When for one kala' before or after the middle of the night the star Rohini is conjoined with the moon, that day is called Jayanti, a day that destroys all sins.
Text 341
atha ardha-ratra-yuta janmashtami
bhavishya-vishnudharmayoh
rohinyam ardha-ratre ca
yada krishnashtami bhavet
tasyam abhyarcanam shaure
hanti papam tri-janma-jam
atha-now; ardha-ratra-yuta-with the middle of the night; janmashtami-Janmashtami; bhavishya-vishnudharmayoh-in the Bhavisya and Vishnu-dharma Puranas; rohinyam-when Rohini; ardha-ratre-in the middle of the night; ca-and; yada-when; krishnashtami-Janmashtami; bhavet-is; tasyam-then; abhyarcanam-worship; shaure-O descendent of King Durasena; hanti-kills; papam-sin; tri-janma-jam-created in three births.
Janmashtami When the Star Rohini Is Conjoined With the Moon
in the Middle of the Night
In both the Bhavishya and Vishnu-dharma Puranas it is said:
O descendant of Shurasena, when one worships Lord Krishna on a Krishnashtami day when the star Rohini is conjoined with the moon in the middle of the night, that worship destroys the sins of three births.
Text 342
prajapatyarksha-samyukta
krishna nabhasi cashtami
sopavaso hareh pujam
tatra kritva na sidati
ardha-ratre ca yoge 'yam
tarapaty-udaye sati
prajapatyarksha-samyukta-with the star Rohini; krishna-Krishna; nabhasi-in the sky; ca-and; ashtami-ashtami; sopavasah-with fasting; hareh-of Lord Krishna; pujam-worship; tatra-there; kritva-doing; na-not;
sidati-stays; ardha-ratre-in the middle of the night; ca-and; yoge-in yoga; ayam-this; tarapati-of the moon; udaye-the rising;
sati-being.
When the star Rohini is conjoined with the moon on the
Krishna-paksha ashtami, one should fast and worship Lord Hari.
This is so even if the rising moon is not conjoined with Rohini
in the middle of the night.
Texts 343 and 344
kim ca
rohini-sahita krishna
masi bhadra-pade 'shtami
ardha-ratrad adhash cordhvam
kalayapi yada bhavet
tatra jato jagan-nathah
kaushtubhi harir avyayah
tam evopavaset kalam
kuryat tatraiva jagaram
kim- ca-furthermore; rohini-sahita-with Rohini; krishna-Krishna; masi-in the month; bhadra-pade-of Bhadra; ashtami-ther ashtami; ardha-half; ratrat-night; adhah-below; ca-and; urdhvam-above; kalaya-by a kala; api-also; yada-when; bhavet-may be; tatra-there; jatah-born; jagan-nathah-the master ofn the universes; kaushtubhi-who wears a Kaustubha jewel; harih-Lord Krishna; avyayah-eternal and infallible; tam-that; eva-indeed; upavaset-should fast; kalam-time; kuryat-should do; tatra-there; eva-indeed; jagaram-vigil.
It is also said:
When for one kala' before or after the middle of the night the star Rohini is conjoined with the moon on the krishna-paksha ashtami of the month Bhadra, that is the moment of the birth of Lord Hari, the infallible Supreme Personality of Godhead, who is the master of the universes, and who is decorated with the Kaustubha jewel. On that day one should fast and keep an all-night vigil.
Text 345
jayanti nama sa ratris
tatra jato janardanah
niyatatma shucih snatva
pujam tatra pravartayet
jayanti-Jayanti; nama-named; sa-that; ratrih-night; tatra-there; jatah-born; janardanah-Lord Krishna; niyatatma-self-controlled; shucih-pure; snatva-bathing; pujam-worship; tatra-then; pravartayet-should perform.
On that night, which bears the name Jayanti, Lord Krishna was born. At that time a self-controlled and pure-hearted person
should bathe himself and then worship Lord Krishna.
Text 346
vahni-purane
sama-yoge tu rohinyac
nishithe raja-sattama
samajayata govindo
bala-rupi catur-bhujah
tasmat tam- pujayet tatra
yatha-vittanusaratah
vahni-purane-in the Agni Purana; sama-yoge-conjoined; tu-indeed; rohinyac-with Rohini; nishithe-in the middle of the night; raja-sattama-O best of kings; samajayata-was born; govindah-Krishna; bala-rupi-in the form of a child; catur-bhujah-with four arms; tasmat-then; tam-Him; pujayet-should worship; tatra-there; yatha-vittanusaratah-as one has the wealth.
In the Agni Purana it is said:
O best of kings, in the middle of the night, at a time when the star Rohini was conjoined with the moon, Lord Govinda was born as a four-armed infant. At that time one should worship the  Lord in a way appropriate to one's own wealth.
Text 347
bhavishyottare
masi bhadra-pade 'shtamyam
krishna-pakshe 'rdha-ratrake
shashanke vrisha-rashi-sthe
prajapatyarksha-samyute
uposhito 'rcayet krishnam
yashodam devakim tatha
bhavishyottare-in the Bhavisya Purana, Uttara-khanda; masi-in the month; bhadra-pade-of Bhadra; ashtamyam-on the ashtami; krishna-pakshe-on the Krishna-paksa; ardha-ratrake-in the middle of the night; shashanke-the moon; vrisha-rashi-sthe-in Taurus; prajapatyarksha-samyute-withthe star Rohini; uposhitah-fasting; arcayet-should worship; krishnam-Lord Krishna; yashodam-Yashoda; devakim-Devaki; tatha-so.
In the Bhavishya Purana, Uttara-khanda it is said:
On the krishna-paksha ashtami of the month of Bhadra, in the middle of the night, when the moon is with the star Rohini in Taurus, one should fast and worship Lord Krishna along with Yashoda' and Devaki.
Text 348
kim ca
masi bhadra-pade 'shtamyam
nishithe krishna-pakshake
shashanke vrisha-rashi-sthe
rikshe rohini-samjnake
yoge 'smin vasudevad dhi
devi devam ajijanat
kim- ca-furthermore; masi-in the month; bhadra-pade-of Bhadra; ashtamyam-on the astmami; nishithe-in the middle of the night; krishna-pakshake'in the Krishna-paksa; shashanke-the moon; vrisha-rashi-sthe-in taurus; rikshe-the star; rohini-samjnake-named Rohini; yoge-in conjunction; asmin-in this; vasudevat-from Vasudeva; hi-indeed; devi-Devaki; devam'the Supreme Personality of Godhead; ajijanat-gave birth.
It is also said:
On the krishna-paksha ashtami of the month of Bhadra, in the middle of the night, when the moon was with the star Rohini in Taurus, Devaki gave birth to the Supreme Personality of Godhead, who was begotten by Maharaja Vasudeva.
Text 349
tasmat sampujayed atra
shucih samyag-uposhitah
tasmat-therefore; sampujayet-one should worship; atra-then; shucih'pure; samyag-uposhitah-properly fasting.
On that day a pure-hearted person should properly fast and
worship Lord Krishna.
Text 350
padme
preta-yonim gatanam tu
pretatvam nashitam naraih
yaih kritva shravane masi
ashtami rohini-yuta
padme-in the Padma Purana; preta-yonim-birth as a preta; gatanam-attained; tu-indeed; pretatvam-status as a preta; nashitam-dcestroyed; naraih-by people; yaih-who; kritva-doing; shravane-of Sravabna; masi-in the month; ashtami-the ashtami; rohini-yuta-with Rohini.
In the Padma Purana it is said:
Ghosts who observe the ashtami when Rohini is conjoined with the moon in the month of Shravana become free from having to be ghosts.
Text 351
kim punar budha-varena
somenapi visheshatah
kim punar navami-yukta
kula-kotyas tu mukti-da
kim-what?; punah-more; budha-varena-by Wednesday; somena-by the moon; api-also; visheshatah-especially; kim-what?; punah-more; navami-navami; yukta-with; kula-kotyah-ten million relatives; tu-indeed; mukti-da-giving liberation.
How much more is this true when this day falls on a Wednesday
or Monday? How much more is this true when this day is joined
with the navami? At that time this day brings liberation to ten
million of one's kinsmen.
Text 352
skande
udaye cashtami kincin
navami sa-kala yadi
bhavate budha-samyukta
prajapatyarksha-samyuta
api varsha-shatenapi
labhyate va na va vibho
skande-Skanda; udaye-rising; ca-and; ashtami-ashtami; ki.sy 241cit-something; navami-navami; sa-kala-with the kala; yadi-if; bhavate-is; budha-samyukta-with mercury; prajapatyarksha-samyuta-with Rohini; api-also; varsha-shatena-with a hundred years; api-also; labhyate-is attained; va-or; na-not; va-or; vibhah-O almighty Lord.
In the Skanda Purana it is said:
If a kala' of the navami is present in the ashtami, and if both Mercury and Rohini are conjoined with the moon, that is a very rare occurrence. Such a time may come after a hundred years, or then, O almighty Lord, it may not come, even after a hundred years.
Text 353
bhavishye ca
navamyam yoga-nidraya
janmashtamyam hares tatah
navamya sahitoposhya
rohini-budha-samyuta. iti.
bhavishye-in the Bhavisya Purana; ca-and; navamyam-on the navami; yoga-nidraya-with yoga-nidra; janmashtamyam-on Janmashtami;
hareh-of Lord Krishna; tatah-then; navamya-by the navami;
sahitoposhya-to be fasted; rohini-budha-samyuta-with Rohini and
Mercury; iti-thus.
In the Bhavishya Purana it is said:
One should fast on Krishna-janmashtami when there is navami and yoga-nidra' and when Rohini and Mercury are conjoined with the moon.
Text 354
induh purve 'hani jne va
pare ced rohini-yuta
kevala cashtami vriddha
soposhya navami-yuta
induh-the moon; purve-on the previous; ahani-day; j.sy 241e-Mercury; va-or; pare-on the nexct; cet-if; rohini-yuta-with Rohini; kevala-alone; ca-and; ashtami-ashtami; vriddha-increased; soposhya-increased; navami-yuta-with the navami.
One should fast on the ashtami when on the previous day
the moon is conjoined with Mercury, or when on the following day
the moon is conjoined with Rohini, or when the ashtami is
joined with the navami.
Text 355
tatha ca padme
muhurtenapi samyukta
sampurna cashtami bhavet
kim punar navami-yukta
kula-kotyas tu mukti-da
tatha-so; ca-and; padme-in the Padma Purana; muhurtena-with a muhurta; api-even; samyukta-conjpined; sampurna-full; ca-and; ashtami-ashtami; bhavet-is; kim-what?; punah-more; navami-yukta-with the navami; kula-kotyah-ten million relatives; tu-indeed; mukti-da-giving liberation.
How much more is this true when on the ashtami even for a
muhuta the moon is conjoined with Rohini and this day is joined
with the navami? At that time this day brings liberation to ten
million of one's kinsmen.
Text 356
sutoktau ca
masi bhadra-pade krishna
ashtami navami bhavet
pujyashtami tatah pumbhih
stribhish capi visheshatah
suta-of Suta Gosvami; uktau-in the statement; ca-and; masi-in the month; bhadra-pade-of Bhadra; krishna-Krishna; ashtami-ashtami; navami-navami; bhavet-is; pujya-to be worshiped; ashtami-ashtami; tatah-then; pumbhih-by men; stribhih-by women; ca-and; api-and; visheshatah-especially.
Shri Suta Gosvami explains:
When in the month of Bhadra the krishna-paksha ashtami is joined with the navami, that ashtami should be worshiped by all men and women.
Text 357
rohiny-ader viyuktapi
soposhya kevalashtami
tat-tad-yogas tu vaisishtye
vrata-lopo 'nyatha bhavet
rohiny-adeh-beginning with Rohini; viyukta-separtaed; api-even; soposhya-tpo be fasted; kevala-only; ashtami-ashtami; tat-tad-yogah-conjoined to that; tu-but; vaisishtye-specifically; vrata-of the vow; lopah-omission; anyatha-otherwise; bhavet-should be.
Even if the auspicious conjunction of Rohini and other
luminaries are not present, one should still fast on Janmashtami.
However, in the absence of these especially auspicious situations
it is possible not to observe the vow.
Text 358
ittham shuddhaiva likhita
yogad bahu-vidhashtami
tyajya viddha ca saptamya
sa viddhaikadashi yatha
ittham-thus; shuddha-pure; eva-indeed; likhita-written; yogat-from yoga; bahu-vidha-many kinds; ashtami-ashtamis; tyajya-to be abandoned; viddha-wounded; ca-and; saptamya-by the saptami; sa-and; viddha-wounded; ekadashielkadasi; yatha-as.
In this way the many different kinds of pure ashtamis are
described in the writing of the scriptures. However, when it is
mixed with the saptami, the ashtami should not be observed. This
is like an ekadashi that should not observed.
Text 359
atha saptami-viddha-janmashtami-nishedhah
brahma-vaivarte
varjaniya prayatnena
saptami-sahitashtami
sa-rkshapi na kartavya
saptami-samyutashtami
atha-; saptami-viddha-viddha by the saptami; janmashtami-Janmashtami; nishedhah-forbidden; brahma-vaivarte-in Brahma-vaivarta Purana; varjaniya-to be avoided; prayatnena-carefully; saptami-sahitashtami-the saptami; sa-rksha-with the star; api-even; na-not; kartavya-to be done; saptami-samyuta-with the saptami; ashtami-the ashtami.
When It Is Viddha by the Saptami, Janmashtami Should Not Be
Observed
In the Brahma-vaivarta Purana it is said:
One should carefully avoid the ashtami that is viddha by the saptami. Even if Rohini is conjoined with the moon, one should not observe an ashtami that is viddha by the saptami.
Text 360
padme
panca-gavyam yatha shuddham
na grahyam madya-samyutam
ravi-viddha tatha tyajya
rohini-sahita yadi
padme-in the Padma Purana; panca-gavyam-pancay-gavya; yatha-as; shuddham-pure; na-not; grahyam-to be ataken; madya-with wine; samyutam-mixed; ravi-viddha-wounded by the saptami; tatha-so; tyajya-to be rejected; rohini-sahita-with Rohini; yadi-if.
In the Padma Purana it is said:
As one should not accept pure panca-gavya if it is mixed with wine, so one should not observe Janmashtami if it is viddha by the saptami. This is so even if Rohini is conjoined with the moon.
Text 361
purva-viddha yatha nanda
varjita shravananvita
tathashtamim purva-viddham
sa-riksham ca vivarjayet
purva-viddha-prteviously wounded; yatha-as; nanda-ekadashi; varjita'avoided; shravananvita-with Sravana; tatha-so; ashtamim-ashtami; purva-viddham-wounded by the previous; sa-riksham-with the star; ca-and; vivarjayet-should avoid.
As ekadashi should not observed when it is viddha by the
previous day, so Janmashtami should not be observed when it is
viddha by the previous day. This is so even when the star Rohini
is conjoined with the moon.
Text 362
varjaniya prayatnena
saptami-samyutashtami
vina rikshena kartavya
navami-samyutashtami
varjaniya-to be avoided; prayatnena-carefully; saptami-samyutashtami-Janmashtami viddha by the saptami; vina-with;
rikshena-the star; kartavya-to be done; navami-
samyutashtami-Janmashtami viddha by the navami.
One should take care not to observe Janmashtami when it is
viddha by the saptami. However one should observe Janmashtami when
it is viddha by the navami. This is true even if the star Rohini
is not conjoined with the moon.
Text 363
aviddhayam sa-rikshayam
jato devaki-nandanah
aviddhayam-not viddha; sa-rikshayam-with the star; jatah-born; devaki-nandanah-the son of Devaki.
Lord Krishna, the son of Devaki, was born when the ashtami
was not viddha and when the star Rohini was conjoined with the
moon.
Text 364
vasare va nishardhe va
saptamyam ca yadashtami
purva-mishra tada tyajya
prajapatyarksha-samyuta
vasare-in the day; va-or; nishardhe-in the middle of the night; va-or; saptamyam-on the saptami; ca-and; yada-when; ashtami-the ashtami; purva-mishra-mixed with the previous day; tada-then; tyajya-to be rejected; prajapatyarksha-samyuta-with the star Rohini.
If, during the day or in the middle of the night, the
ashtami is mixed with the saptami, that ashtami should not be
observed, even if the star Rohini is conjoined with the moon.
Text 365
padme
janmashtamim purva-viddham
sa-riksham sa-kalam api
vihaya navamim shuddham
uposhya vratam acaret
padme-in the Padma Purana; janmashtamim-Janmashtami; purva-viddham-viddha by the previous day; sa-riksham-with the star; sa-kalam-with a kala; api-even; vihaya-rejecting; navamim-navami; shuddham-pure; uposhya-fasting; vratam-vow; acaret-should observe.
In the Padma Purana it is said:
If it is viddha by the previous day, Janmashtami should not be observed. This is true even if it is sa-kala' and even if the star Rohini is conjoined with the moon. In that situation one should fast and observe the vow on the pure navami instead of on the ashtami.
Text 366
sa-kalapi sa-rikshapi
navami-samyutapi ca
janmashtami purva-viddha
na kartavya kadacana
sa-kala-with kala; api-even; sa-riksha-with the star; api-even; navami-samyuta-with the navami; api-even; ca-and; janmashtami'Janmashtami; purva-by the previous day; viddha-viddhq; na-not; kartavya-to be done; kadacana-ever.
Even if it is sa-kala' and even if the star Rohini is
conjoined with the moon, Janmashtami should never be observed on
an ashtami that is viddha by the previous day.
Text 367
palavedhe tu viprendra
saptamya cashtamim tyajet
suraya binduna sprishtam
gangambhah-kalasam yatha
palavedhe-for a moment; tu-but; viprendra-O king of brahmanas; saptamya-with the saptami; ca-and; ashtamim-ashtami; tyajet-sghould abandon; suraya-with wine; binduna-with adrop; sprishtam-touched; gangambhah-kalasam-a pot of Ganges water; yatha-as.
As one should reject a pitcher of Ganges water that has been
touched by a single drop of liquor, so one should reject a
Janmashtami touched for even a moment by the saptami.
Text 368
vina rkshena kartavya
navami-samyutashtami
sa-rikshapi na kartavya
saptami-samyutashtami
vina-without; rkshena-the star; kartavya-to be done; navami-samyuta-with the navami; ashtami-ashtami; sa-riksha-with the star; api-even; na-not; kartavya-to be done; saptami-samyuta-with the saptami; ashtami-ashtami.
Even if the star Rohini is not conjoined with the moon, one
should observe the Janmashtami that is touched by the navami. But,
even if the star Rohini is conjoined with the moon, one should
not observe the Janmashtami that is touched by the saptami.
Text 369
tasmat sarva-prayatnena
tyajyam evashubham budhaih
vedhe punya-kshayam yati
tamah suryodaye yatha
tasmat-there; sarva-prayatnena-with all care; tyajyam-to be avoided; eva-in deed; ashubham-inauspicious; budhaih-by the wise; vedhe-a moment; punya-of piety; kshayam-destruction; yati-attains; tamah-darkness; surya-of the sun; udaye-in the rising; yatha-as.
Therefore the wise should carefully avoid celebrating
Janmashtami at that inauspicious time. By celebrating at that time
all one's piety is at once destroyed in the same way the darkness
of night is destroyed when the sun rises.
Text 370
yajnavalkya-smritau
sampurna cardha-ratre tu
rohini yadi labhyate
kartavya sa prayatnena
purva-viddham vivarjayet. iti.
yajnavalkya-smritau-in the Yajnavalkya-smrti; sampurna-full; ca-and; ardha-ratre-in the middle of the night; tu-indeed; rohini-Rohini; yadi-if; labhyate-is attained; kartavya-to be done; sa-that; prayatnena-with care; purva-viddham-viddha by the previous day; vivarjayet-should avoid; iti-thus.
In the Yajnavalkya-smriti it is said:
Even if the star Rohini is perfectly conjoined with the moon in the middle of the night, an ashtami that is viddha by the previous day should not be celebrated.
Text 371
ya ca vahni-puranadau
proktam viddhashtami-vratam
avaishnava-param ta ca
kritam tad deva-mayaya
yat-what; ca-aznd; vahni-puranadau-in the Agni Purana and other scriptures; proktam-said; viddhashtami-vratam-an ashtami that is viddha;; avaishnava-param-not dear to the Vaishnavas; tat-that; ca-and; kritam-done; tat-that; deva-mayaya-by the illusory potency of the Lord.
In the Agni Purana and other scriptures it is said that the
ashtami that is viddha in this way is not dear to the
Vaishnavas. Such an ashtami is a creation of the Lord's illusory
potency, maya.
Text 372
tatha ca skande
pura devair rishi-ganaih
sva-pada-cyuti-shankaya
saptami-vedha-jalena
gopitam hy ashtami-vratam
tatha-so; ca-and; skande-in the Skanda Purana; pura-previously; devaih-by the demigods; rishi-ganaih-by the sages; sva-pada-from the status; cyuti-falling; shankaya-by the fear; saptami-of the spatami; vedha-of moments; jalena-by the network; gopitam-hidden; hi-indeed; ashtami-vratam-the vow odf the ashtami.
In the Skanda Purana it is said:
Fearing that they would fall from their exalted posts, in ancient times the demigods and sages carefully avoided observing this vow on an ashtami viddha by the saptami.
Text 373
iyam pramanikaih krishna-
devacaryadi-vaishnavaih
vyavasthanya ca nirnita
likhitacaratah satam
iyam-this; pramanikaih-by the evidence; krishna-devacarya-Krishnadevacarya; adi-beginning with; vaishnavaih-by the Vaishnavas; vyavastha-situation; anya-another; ca-and; nirnita-concluded; likhita-written; acaratah-from the activities; satam-of the saintly devotees.
In this way, following the evidence presented by Shri
Krishnadevacarya and other saintly Vaishnavas and also following the
practical actions of the great devotees, the way of observing
Janmashtami and other holy days is described in this book.
Text 374
shuddha ca rohini-yukta
purve 'hani paratra ca
ashtamy uposhya purvaiva
tithi-bhante ca paranam
shuddha-pure; ca-and; rohini-yukta-with Rohini; purve-on the previous; ahani-day; paratra-on the next; ca-and; ashtami-the ashtami; uposhya-to be fasted; purva-previous; eva-indeed; tithi-of the day; bha-of the star; ante-after; ca-and; paranam-breaking the fast.
On a pure ashtami, when the star Rohini is conjoined with
the moon and when the previous and following days are also pure,
one should fast. One should break the fast after both the tithi
and conjunction of the star Rohini have ended.
Texts 375 and 376
kevala-krishnopasana-shastre gautamiya-tantre tantra-diksham
uddishya yathoktam
atha bhadrasitashtamyam
pradurasit svayam harih
brahmana prarthitah purvam
devakyam kripaya vibhuh
rohiny-rikshe shubha-tithau
daityanam nasha-hetave
mahotsavam prakurvita
yatnatas tad-dine shubhe
kevala-krishnopasana-shastre-scripture describing pure devotional service to Lord Krishna; gautamiya-tantre-in the Gautamiya Tantra; tantra-Tantric; diksham-initiation; uddishya-in relation to; yatha-as; uktam-said; atha-then; bhadra-of the month of Bhadra; asita-in the Krishna-paksa; ashtamyam-on the ashtami; pradurasit-appeared; svayam-personally; harih-Lord Krishna; brahmana-by Brahma; prarthitah-requested; purvam-previously; devakyam-in Devaki; kripaya-mercifully; vibhuh-the Supreme Personality of Godhead; rohiny-rikshe-the star Rohini; shubha-tithau-on the auspicious day; daityanam-of the demigopds; nasha-hetave-for destructionm; mahotsavam-a great festival; prakurvita-should do; yatnatah-carefully; tad-dine-on that day; shubhe-auspicious.
In the Gautamiya Tantra, which describes pure devotional
service to Lord Krishna, in the course of describing Vaishnava
tantri initiation, it is said:
On the demigod Brahma's request, Lord Krishna, the Supreme Personality of Godhead, mercifully appeared in the womâ of Devaki on the krishna-paksha ashtami of the month Bhadra, an auspicious day when the star Rohini was conjoined with the moon. The Lord's mission then was to kill the demons. One should carefully celebrate a great festival on that auspicious day.
Text 377
rajanyair brahmanair vaishyaih
shudraish caiva sva-shaktitah
upavasah prakartavyo
na bhoktavyam kadacana
rajanyaih-by ksatriyas; brahmanaih-by brahmanas; vaishyaih-by vaisyas; shudraih-by sudras; caiva-and; sva-shaktitah-according to therir ability; upavasah-fasting; prakartavyah-to be done; na-not; bhoktavyam-to beeaten; kadacana-ever.
On that day brahmanas, kshatriyas, vaishyas, and shudras
should all observe a fast, each according to his own ability. At
no time on that day should anything be eaten.
Text 378
krishna-janma-dine yas tu
bhunkte sa tu naradhamah
nivasen narake ghore
yavad ahuta-samplavam
krishna-janma-dine-on the day of Lord Krishna's birth; yah-who; tu-indeed; bhunkte-eats; sa-he; tu-indeed; naradhamah-the lowest of men; nivaset-will reside; narake-in hell; ghore-horrible; yavat-as long as; ahuta-samplavam-the time of cosmi devastation.
One who eats on the day of Lord Krishna's birth is the lowest
of men. He will live in a horrible hell until the time when the
material universe is destroyed.
Text 379
ashtami rohini-yukta
cardha-ratram yada sprishet
uposhya tam tithim vidvan
koti-yajna-phalam labhet
ashtami-the ashtami; rohini-yukta-with Rohini; ca-and; ardha-half; ratram-the night; yada-when; sprishet-touches; uposhya-fasting; tam-that; tithim-day; vidvan-the wise; koti-yajna-phalam-the result of ten million yajnas; labhet-attains.
A wise devotee who fasts on the ashtami when the star
Rohini is conjoined with the moon at the middle of the night
attains the result of performing ten million yajnas.
Text 380
somahni budha-vare va
cashtami rohini-yuta
jayanti nama sa khyata
tam labhet punya-sancayaih
somahni-Monday; budha-vare-on Wednesday; va-or; ca-and; ashtami-the ashtami; rohini-yuta-with Rohini; jayanti-Jayanti; nama-named; sa-that; khyata-called; tam-that; labhet-attains; punya-sancayaih-with great piety.
When the ashtami falls on a Monday or Wednesday when the
star Rohini is conjoined with the moon, that day is called
Jayanti. That day brings great piety.
Text 381
tasyam uposhya yat papam
lokah koti-bhavodbhavam
vimucya nivased vipra
vaikunthe viraje pure
tasyam-on that day; uposhya-fastring; yat-what; papam-sin; lokah-the people; koti-bhavodbhavam-in ten million births; vimucya-becoming free; nivaset-resides; vipra-O brahmanas; vaikunthe-in the spiritual world; viraje-pure; pure-in the city.
One who fasts on that day becomes free from the sins of ten
million births. He resides in the pure spiritual world.
Text 382
ashtami navami-viddha
uma-maheshvari-tithih
saivoposhya sada punya-
kankshibhi rohinim vina
ashtami-ashtami; navami-viddha-viddha by the navami; uma-maheshvari-tithih-the day of Goddess Uma; sa-that; eva-indeed; uposhya-to be fasted; sada-always; punya-piety; kankshibhih-by they who desire; rohinim-Rohini; vina-without.
The ashtami viddha by the navami is also sacred to Goddess
Uma. They who desire piety should fast on that day, even if the
star Rohini is not conjoined with the moon.
Text 383
para-viddha sada karya
purva-viddham tu varjayet
ashtami saptami-viddha
hanyat punyam pura-kritam
para-viddha-viddha by the following day; sada-always; karya-to be observed; purva-viddham-viddha by the previous day; tu-but; varjayet'should avoid; ashtami-ashtami; saptami-viddha-viddha by the saptami; hanyat-destroys; punyam-piety; pura-kritam-previous acquired.
One should observe the Janmashtami that is viddha by the
following day and one should not observe it when it is viddha by
the previous day. When it is viddha by the previous day, the
ashtami destroys one's previously acquired piety.
Text 384
brahma-hatya-phalam dadyad
dhari-vaimukhya-karanat
kevalas tt arksha-yogena
upavasa-sthitim- vina
na yacchati shubham- karyam-
munibhih parikirtitam
brahma-hatya-phalam-the result of killing a brahmana; dadyat-gives; hari-vaimukhya-karanat-from being averse to Lord Krishna; kevalah-only; tu-indeed; arksha-yogena-with the star; upavasa-sthitim-fasting; vina-without; na-not; yacchati-gives; shubham-auspoiciousness; karyam-to be done; munibhih-by the sages; parikirtitam-glorified.
One who, because he is averse to Lord Krishna, does not
observe a fast on the Janmashtami when the star Rohini is
conjoined with the moon attains the sinful reaction of murdering
a brahmana. He does not attain the pious benefits described by
the sages.
Text 385
pare 'hni paranam kuryat
tithy-ante vatha rikshatah
pare-on the following; ahni-day; paranam-breaking the fast; kuryat-should do; tithy-ante-at the end of the tithi; va-or; atha-then; rikshatah-from the star.
On the following day one should break his fast. The fast
should be broken either at the end of the tithi or at the end of
the time when the star Rohini is conjoined with the moon.
Text 386
yad-riksham va tithir vapi
ratrim vyapya vyavasthita
divase paranam kuryad
anyatha patanam bhavet. iti
yad-riksham-the star; va-or; tithih-the tithi; va-or; api-also; ratrim-the night; vyapya-extending; vyavasthita-situated; divase-in the day; paranam-breaking the fast; kuryat-should do; anyatha-otherwise; patanam-falling down; bhavet-may be; iti-thus.
If either the tithi or the Rohini-moon conjunction extend
through the entire night, then one should break his fast on the following day. By failing to do this one falls down.
Text 387
uma-maheshvari-tithih. iti tat-samjnety arthah.
uma-maheshvari-tithih-Uma-maheshvari-tithih; iti-thus; tat-samjna-named that; iti-thus; arthah-the meaning.
This day is also called Uma-maheshvari-tithi.
Text 388
atra karanam yathoktam bhoja-rajiye
ashtamyam pujayec chambhum
navamyam shaktir ijyate
tayor yoge tu samprapte
dvayoh puja maha-phala. iti.
atra-here; karanam-the reason; yatha-as; uktam-said; bhoja-rajiye-in the Bhoja-rajiya; ashtamyam-on the ashtami; pujayet-should worship; shambhum-Shambhu; navamyam-on the navami; shaktih-Shakti; ijyate-is worshiped; tayoh-of them; yoge-in the meeting; tu-indeed; samprapte-attained; dvayoh-of them both; puja-worship; maha-phala-great result; iti-thus.
The reason this is so is given in the following words of the
Bhoja-rajiya:
On the ashtami one should worship Lord Shiva, and on the navami one should worship his potency. When these two holy days meet, the performance of worship brings a great result.
Text 389
atra kevalam ity adav
uma-maheshvari tithih
tithih prokta saiva yasmad
uposhyatvena nishcita
atra-here; kevalam-only; iti-thus; adau-beginning; uma-maheshvari-Uma-maheshvari; tithih-day; tithih-day; prokta-said; sa-that; eva-indeed; yasmat-from which; uposhyatvena-because of being suitable for fasting; nishcita-is considered.
The passage beginning with the word "kevalam"
declares that this day is also called Uma'-maheshvari-tithi.
Therefore one should fast on this day (the ashtami that is
viddha by the navami).
Text 390
api-shabdas tu tatra syad
yad-uktam rohinim vina
tasmad atrapi saptamya
viddhashtamy eva varjita
api-shabdah-the word api; tu-indeed; tatra-there; syat-is; yad-uktam-said; rohinim-Rohini; vina-without; tasmat-therefore; atra-here; api-even; saptamya-by the saptami; viddha-viddha; ashtami-the ashtami; eva-indeed; varjita-to be avoided.
The word "api" here means "even if the star
Rohini is not conjoined with the moon." However, the ashtami
should not be observed when it is viddha by the saptami.
Text 391
yad-riksham ceti yad-vakyam
tat tu samanya-tad-yutau
prasangad uktam asmin hi
viddha tyaktaiva sagraham
yad-riksham-the star; ca-and; iti-thus; yad-vakyam-which statement; tat-that; tu-indeed; samanya-tad-yutau-with that; prasangat-from contact; uktam-said; asmin-in that; hi-indeed;
viddha-viddha; tyakta-to be avoided; eva-indeed;
sagraham-carefully.
Therefore, even if the star Rohini is conjoined with the
moon, one should take care not to observe an ashtami that is
viddha by the saptami.
Text 392
shruti-lingadika-nyayac
chruter eva hi mukhyata
tad evam ashtami-hanau
vrata-lopah prasajyate
tan-nirastam- purvam eva
skanda-vakyanusaratah
shruti-lingadika-nyayat-from the indications of Sruti-sastra; chruteh-from Sruti; eva-indeed; hi-indeed; mukhyata-predominence; tat-that; evam-thus; ashtami-ashtami; hanau-destroying; vrata-lopah-breaking the ow; prasajyate-is attached; tan-nirastam-leaving that; purvam-before; eva-indeed; skanda-vakyanusaratah-accroding to the words of Skanda Purana.
Both the Shruti-shastra and the Skanda Purana affirm that one
should not observe the ashtami that is viddha by the saptami.
Text 393
janmashtamim purva-viddham
ity adyam yad-udiritam
nrisimha-paricaryayam
drishtantash ca pradarsh#itah
janmashtamim-Janmashtami; purva-viddham-viddha by the previous
day; iti-thus; adyam-beginning; yad-udiritam-said; nrisimha-
paricaryayam-in the Nrisimha-paricarya; drishtantah-an example;
ca'and; pradarsh#itah-shown.
This is described in the passage beginning with the words
"Janmashtamim- purva-viddham". The Nrisimha-paricarya also
gives an example to show this.
Text 394
dashami-vedha-yogena
shuddham hi dvadashi-vratam
saptamy-avedha-vedhokti-
vyavastha ya krita paraih
nirasta sa pura devair
ity adi vacaso balat
dashami-vedha-yogena-with the touch of the dasami; shuddham-pure; hi-indeed; dvadashi-vratam-dvadasi vow; saptamy-a-not; vedha-vedhokti-vyavastha-with the saptami; ya-which; krita-done; paraih-by thers; nirasta-rejected; sa-that; pura-in ancient times; devaih-by the devas; iti-thus; adi-beginning; vacasah-of words; balat-by the power.
A dvadashi that is viddha by the dashami is still pure.
However, an ashtami that is viddha by the saptami is rejected.
This is confirmed by the passage beginning with the words .sy
168nirasta sa pura devaih".
Text 395
vaishnavavaishnava-dvaidhad
dvyasthaiva tad arhati
vaishnava-of Vaishnavas; avaishnava-and non-Vaishnavas; dvaidhat-because of the difference; dvyastha-two positions; eva-indeed; tat-that; arhati-should be.
It is because the Vaishnavas and non-Vaishnavas are different
that there are two opinions about this.
Text 396
yata uktam agneya-vishnudharmayoh
dvau bhuta-sargau loke 'smin
daiva asura eva ca
vishnu-bhaktah smrito daiva
asuras tad-viparyayah
yatah-because; uktam-said; agneya-vishnudharmayoh-in the Agni
Purana and Vishnu-dharma Purana, Uttara-khanda; dvau-two; bhuta' of
the living beings; sargau-dispositions; loke-in the world; asmin-in this; daiva-godly; asura-demonic; eva-certainly; ca-and;
vishnu-bhaktah-a devotee of Lord Vishnu; smritah-remembered;
daiva-godly; asurah-demoni tad-viparyayah-the oppoiste of that.
In both the Agni Purana and the Vishnu-dharma Purana, Uttara-
khanda, it is said:
There are two classes of men in the created world. One
consists of the demonia and the other of the godly. The devotees
of Vishnu are the godly, whereas those who are just the opposite
are called demons.*
Text 397
atha janmashtami-parana-kala-nirnayah
shuddhayah kevalayash ca-
shtami-vriddhau tu paranam
tithy-ante bhe 'dhike bhante
dvi-vriddhau caika-bhedatah
atha-now; janmashtami-parana-kala-nirnayah-the time of breaking the fast after Janmashtami; shuddhayah-pure; kevalayah-only; ca-and; ashtami-ashtami; vriddhau-in maturity; tu-indeed; paranam-breaking the fast; tithy-ante-at the end of the tithi; bhe-at the star; adhike-more; bhante-at rthe star; dvi-two; vriddhau-mature; ca-and; eka-one; bhedatah-because of the difference.
The Time of Breaking the Janmashtami Fast
When the pure ashtami comes to an end, one should break the fast. The fast may be broken at the end of the tithi or at the end of the Rohini-moon conjunction.
Text 398
tatha ca vahni-purane
bhante kuryat tither vapi
shastam bharata paranam
tatha-so; ca-and; vahni-purane-in the Agni Purana; bhante-the star; kuryat-should do; titheh-of the tithi; va-or; api-also; shastam-renjoined; bharata-O Bharata; paranam-breaking the fast.
In the Agni Purana it is said:
O descendant of Bharata, one may break the fast at the end of the tithi or at the end of the Rohini-moon conjunction.
Text 399
kim ca
rohini-samyuta ceyam
vidvadbhih samuposhita
viyoge paranam kuryur
munayo brahma-vadinah
kim- ca-furthermore; rohini-samyuta-with Rohini; ca-and; iyam-this; vidvadbhih-bythe wise; samuposhita-fasted; viyoge-in separation; paranam-breaking the fast; kuryuh-should do; munayah-the sages; brahma-vadinah-who speak of Brahman.
It is also said:
The wise fast during the Rohini-moon conjunction. When the conjunction is over, the brahmavadi sages break their fast.
Text 400
samyaugike tu samprapte
yatra ko 'pi viyujyate
tatraiva paranam kuryad
evam veda-vido viduh
samyaugike-conjunction; tu-indeed; samprapte-attained; yatra-where; ko 'pi-something; viyujyate-is separated; tatra-there; eva-indeed; paranam-breaking the fast; kuryat-should do; evam-thus; veda-vidah-the knowers of the Vedas; viduh-wise.
The wise fast during the Rohini-moon conjunction. When the
conjunction is over, the knowers of the Vedas should break their fast.
Text 401
yad va
tithy-rikshayor eva
dvayor ante tu paranam
samarthanam ashaktanam
dvayor eka-viyogatah
yat-what; va-or; tithy-rikshayoh-of the tithi or the star; eva-indeed; dvayoh-both; ante-at the end; tu-indeed; paranam-breaking the fast; samarthanam-able; ashaktanam-unable; dvayoh-of both; eka-viyogatah-because of bthe absence of one.
It is also said:
They who are able should break their fast after both the tithi and the Rohini-moon conjunction have come to an end. They who are not able may break their fast after one of these comes to an end.
Text 402
ata evoktam yajnavalkyena
ya kashcit tithayah proktah
punya-nakshatra-samyutah
rikshante paranam kuryad
vina shravana-rohini
ata eva-therefore; uktam-said; yajnavalkyena-by Yajnavalkya; ya-which; kashcit-some; tithayah-tithis; proktah-said; punya-nakshatra-samyutah-wioth the star; rikshante-at the end of the star; paranam-fasting; kuryat-should do; vina-without; shravana-rohini-the star Rohini.
Yajnavalkya explains:
When auspicious tithis are connected to auspicious stars one should break his fast at the time when the star's conjunction with the moon ends. The star Rohini is an exception to this rule.
Text 403
ata eva brahma-vaivarte
ashtamyam atha rohinyam
na kuryat paranam kvacit
hanyat pura-kritam karma
upavasarjitam phalam
ata eva-therefore; brahma-vaivarte-in the Brahma-vaivarta Purana; ashtamyam-on the ashtami; atha-then; rohinyam-in Rohini; na-not; kuryat-should do; paranam-breaking the fast; kvacit-sometime; hanyat-destroys; pura-kritam-previously done; karma-pious deeds; upavasa-by fasting; arjitam-earned; phalam-result.
In the Brahma-vaivarta Purana it is said:
One should break his fast after both the ashtami and the Rohini-moon conjunction come to an end. If he does not, he destroys the pious merit he earned by fasting.
Text 404
tithir ashta-gunam hanti
nakshatram ca catur-gunam
tasmat prayatnatah kuryat
tithi-bhante ca paranam
tithih-day; ashta-gunam-eight times; hanti-kills; nakshatram-star; ca-and; catur-gunam-four times; tasmat-therefore; prayatnatah-with care; kuryat-should do; tithi-bhante-at the end of the tithi and the star; ca-and; paranam-breaking the fast.
By breaking the fast before the tithi's end one destroys his
piety eight times over. By breaking the fast before the Rohini-moon conjunction's end one destroys his piety four times over.
Text 405
keci ca bhagavaj-janma-
mahotsava-dine shubhe
bhaktyotsavante kurvanti
vaishnava vrata-paranam
kecit-some; ca-and; bhagavaê-janma-of the birtth of the Supreme Personality of Godhead; mahotsava-dine-onm the day opf the festival; shubhe-auspicious; bhaktya-with devotion; utsava-the festival; ante-at the end; kurvanti-do; vaishnava-Vaishnavas; vrata-paranam-breaking the fast.
The Vaishnavas observe a great festival on the birthday of
the Supreme Personality of Godhead. At the festival's end, the
devotees break their fast.
Text 406
tatha coktam garude
tithy-ante cotsavante va
vrati kurvita paranam
tatha-so; ca-and; uktam-saisd; garude-in the Garuda Purana; tithy-ante-at the tithi's end; ca-and; utsavante-at the festuival's end; va-or; vrati-observing the vow; kurvita-should do; paranam-breaking the fast.
In the Garuda Purana it is said:
At the tithi's end or the festival's end, one should break his fast.
Text 407
vayu-purane ca
yadicchet sarva-papani
hantum niravasheshatah
utsavante sada vipra
jagannathannam ashayet. iti.
vayu-purane-in the Vayu Purana; ca-and; yadi-if; icchet-desires; sarva-papani-all sins; hantum-to destroy; niravasheshatah-completely; utsavante-at the festival's end; sada-always; vipra-O brahmana; jagannathannam-the prasadam remnant's of Lord Jagannatha; ashayet-should eat; iti-thus.
In the Vayu Purana it is said:
If one desires to destroy all his sins, without a single sin remaining alive, one should, at the festival's end, break his
fast by eating the prasada remnants from Lord Jagannatha.
Text 408
atha janmashtami-vrata-vidhih
vrata-sadharanatvac ca
saptamy-adi-dina-traye
kartavya niyamah sarve
dashamy-adi-dinesht iva
atha -now;janmashtami-vrata-vidhih vrata-sadharanatvac-the method to observe the vow of Janmashtami; ca-and; saptamy-adi-beginning with the saptami; dina-days; traye-three; kartavya-to be done; niyamah-self control; sarve-all; dashamy-adi-begionning with the dasami; dineshu-in days; iva-like.
The Method of Observing the Janmashtami Vow
As one should be austere and self-controlled during the three-day period of dashami, ekadashi, and dvadashi, so one should also be austere and self-controlled during the three-day period of saptami, Janmashtami, and navami.
Text 409
atha vidhi-visheshah
bhavishyottare shri-yudhishthira uvaca
tad vratam kidrisham deva
lokai sarvair anushthitam
janmashtami-vratam nama
pavitram purushottama
atha-now; vidhi-visheshah-the sepcifi method; bhavishyottare-in the Bhavisya Purana, Uttara-khanda; shri-yudhishthira-Shri Yudhishthira; uvaca-said; tat-that; vratam-vow; kidrisham-like what?; deva-O Lord; lokai-by the people; sarvaih-all; anushthitam-established; janmashtami-vratam-Janmashtami vow; nama-named; pavitram-purifying; purushottama-O Supreme Personality of Godhead.
The Method of Observing the Vow
In the Bhavishya Purana, Uttara-khanda, Shri Yudhishthira said:
O Supreme Person, what is the nature of this vow named Janmashtami-vrata, which should be observed by all people?
Text 410
tena tvam tushtim ayasi
lokanam prabhavavyaya
etan me bhagavan bruhi
prasadan madhusudana
tena-by this; tvam-You; tushtim-happiness; ayasi-attained; lokanam-of the people; prabhavavyaya-O Lord whose power is limitless; etat-this; me-to me; bhagavan-O Lord; bruhi-please tell; prasadat-mercifully; madhusudana-O Krishna.
This vow pleases You. O all-powerful Lord Krishna, please
kindly describe this vow to me.
Text 411
shri-krishna uvaca
partha tad-divase prapte
danta-dhavana-purvakam
upavasasya niyamam
grhniyad yata-manasah
shri-krishna uvaca-Shri Krishna; partha-O Partha; tad-divase-on the day; prapte-attaineed; danta-dhavana-purvakam-first brushing the teeth; upavasasya-of fasting; niyamam-rule; grhniyat-should accept; yata-manasah-with a controlled mind.
Shri Krishna said: O Partha, on that day one should first brush
one's teeth, and then, with a controlled mind, follow the rules
of fasting.
Text 412
ekenaivopavasena
kritena kuru-nandana
sapta-janma-kritan papan
mucyate natra samshayah
ekena-once; eva-indeed; upvasena-by fasting; kritena-done; kuru-nandana-O delight of the Kurus; sapta-janma-kritan-done in seven births; papat-from sins; mucyate-freed; na-not; atra-here; samshayah-doubt.
O delight of the Kurus, by once fasting on this day a person
becomes freed from the sins of seven births. Of this there is no
doubt.
Text 413
upavrittasya papebhyo
yas tu vaso gunaih saha
upavasah sa vijneyo
nopavasas tu langhanam
upavrittasya-freed; papebhyah-from sins; yah-who; tu-indeed;
vasah-the home; gunaih-virtues; saha-wiuth; upavasah-fasting;
sa-he; vijneyah-known; na-not; upavasah-fasting; tu-but;
langhanam-rebellion.
One who fasts on this day becomes free from sin. He becomes
the home of many virtues. One who does not fast jumps over the
rules of religion.
Text 414
atha tatra mantrah
adya sthitva niraharah
sarva-bhoga-vivarjitah
bhokshye 'ham pundarikaksha
sharanam me bhavacyuta
atha-now; tatra-there; mantrah-situated; adya-today; sthitva-standing; niraharah-fasting; sarva-bhoga-vivarjitah-without eating any food; bhokshye-will eat; aham-I; pundarikaksha'O lotus-eyed one; sharanam-shelter; me-to me; bhava-please become; acyuta-O infallible.
The Mantra For That
Today I stand before You. I am fasting. I have not eaten anything. Only tomorrow will I eat. O infallible, lotus-eyed Lord, please become my shelter.
Text 415
tatah snatva tu madhyahne
nady-adau vimale jale
devakyah shobhanam kuryat
su-guptam sutika-griham
tatah-then; snatva-bathing; tu-indeed; madhyahne-at midday; nady-adau-in a river or other like place; vimale-pure; jale-in water; devakyah-of Devaki; shobhanam-decoration; kuryat-should do; su-guptam-hidden; sutika-griham-maternity-room.
Then, at midday, one should bathe in the pure water of a
river or other appropriate place. Then one should decorate the
prison maternity-room of Devaki.
Text 416
atha sutika-griha-nirmana-vidhih
padmaragair patair netrair
manditam carcitam shubhaih
ramyam vandana-malabhi
raksha-mani-vibhushitam
atha-now; sutika-griha-nirmana-vidhih-the method of
constructing the maternity room; padmaragaih-with rubies;
pataih-with cloth; netraih-fine silk; manditam-decorated;
carcitam-anointed; shubhaih-with auspicious ointments;
ramyam-beautiful; vandana-malabhih-with garlands strung across
the entrances; raksha-mani-with jewel amulets;
vibhushitam-decorated.
The Method of Constructing the Maternity-room
The maternity-room should be decorated with rubies, fine silk, and jewel-amulets. Garlands should be strung across the entrances. The room should be anointed with auspicious ointments.
Text 417
sarvam gokula-vat karyam
gopijana-samakulam
ghanta-mardula-sangitam
mangalya-kalasanvitam
sarvam-all; gokula-vat-like Gokula; karyam-to be done; gopijana-samakulam-filled with gopis; ghanta-bells; mardula-sweet; sangitam-singing and music; mangalya-kalasanvitam-with auspicious waterpots.
Everything should be like Gokula. There should be many
gopis. There should be auspicious waterpots. There should be
sweet singing and the sounds of bells.
Text 418
yavardra-svastikabjadyaih
shankha-vaditra-sankulam
bandhakari-loha-khadgair
dipa-chaga-samanvitam
yava-barelycorns; adra-moistened; svastika-svastikas; abja-lotus flowers; adyaih-beginning with; shankha-vaditra-sankulam'filled with the sounds of conchshells; bandhakari-shackles; loha-iron; khadgaih-with swords; dipa-lamps; chaga-a chaga; samanvitam-with.
There should be moistened barleycorns, svastikas, lotus
flowers, and other like things. There should be the sounds of
conchshells. There should be shackles, an iron sword, a lamp, and
a chaga.
Text 419
manthana-vari-yupaish ca
bhuti-sarshapa-vahnibhih
dvari vinasta-mushalam
rakshitam raksa-palakaih
manthana-churnig rod; vari-water; yupaih-yupa; ca-and;
bhuti-bhuti; sarshapa-sarsapa; vahnibhih-with fire;
dvari-at the door; vinasta-placed; mushalam-a club;
rakshitam-guarded; raksa-palakaih-by guards.
There should be a churning rod, water, a yupa, a bhuti, a
sarshapa, and a fire. A cluâ should be placed at the door. the
room should be protected by guards.
Text 420
shashthya devyash ca tatraiva
vidhanam vidhi-vat tatha
evam-vidham yatha-shakti
kartavyam sutika-griham
shashthya devyah-of Goddess Shashthi; ca-and; tatra-there; eva-indeed; vidhanam-establihsment; vidhi-vat-properly; tatha-so; evam-vidham-in this way; yatha-shakti-as one is able; kartavyam-should be done; sutika-griham-the maternity room.
Goddess Shashthi should also be placed there. Thus, as far as
one is able, one should construct the maternity-room.
Text 421
tan-madhye pratima sthapya
sa capy ashta-vidha smrita
kancani rajati tamri
paittali mrinmayi tatha
varkshi manimayi caiva
varnika likhitathava
tan-madhye-in the midts of that; pratima-a Deity; sthapya-should be placed; sa-that; ca-and; api-also; ashta-vidha-eight kinds; smrita-considered; kancani-golden; rajati-silver; tamri-copper; paittali-brass; mrinmayi-clay; tatha-so; varkshi-wood; manimayi-jewel; ca-and; eva-indeed; varnika likhita-a picture; athava-or.
In the midst of that room a Deity should be placed. The
Deity may be made of one of these eight substances: 1. gold, 2.
silver, 3. copper, 4. brass, 5. clay, 6. wood, or 7. jewels, or
8. the Deity may be a picture.
Text 422
sarva-lakshana-sampanna
paryanke cardha-suptika
pratapta-kancanabhasa
krita sa tu tapasvini
prasuta ca prasnuta ca
tat-kshanac ca praharshita
sarva-lakshana-sampanna-endowed with all virtues;
paryanke-on the bed; ca-also; ardha-suptika-half asleep;
pratapta-kancanabhasa-splendid like molten gold; krita-done;
sa-she; tu-indeed; tapasvini-austere; prasuta-mother; ca-and;
prasnuta-affectionate; ca-and; tat-kshanat-from that moment;
ca-and; praharshita-joyful.
Devaki should should be resting, half-asleep, on the bed.
She should be splendid like molten gold, filled with all virtues,
austere, filled with maternal love, and, at that moment, joyful.
Texts 423 and 424
mam capi balakam suptam
paryanke stana-payinam
shrivatsa-vakshasam devam
nilotpala-dala-prabham
shankha-cakra-gada-sharnga-
vana-mala-vibhushitam
catur-bhujam mahah-purnam
sthapayet tatra bhaktitah
mam-Me; ca-and; api-also; balakam-child; suptam-asleep; paryanke-on the bed; stana-payinam-drinking from the breast; shrivatsa-vakshasam-chest marked with Shrivatsa; devam-the Supreme Personality of Godhead; nilotpala-dala-prabham-splendid like a blue lotus petal shankha-cakra-gada-sharnga-vana-mala-vibhushitam-decorated with conchshell, cakra, club, Sharnga bow, and forest garland; catur-bhujam-with four arms; mahah-purnam-effulent; sthapayet-should place; tatra-there; bhaktitah-with devotion.
With devotion one should place Me there on the bed. I should
be a sleeping infant splendid like a blue lotus petal, My chest
marked with Shrivatsa, effulgent, decorated with a forest garland,
and in My four hands a conchshell, cakra, cluâ, and Sharnga bow.
Text 425
yashodam capi tatraiva
prasuta-vara-kanyakam
yashodam-Yasoda; ca-and; api-also; tatra-there; eva-indeed; prasuta-vara-kanyakam-the recently born beautiful infant girl.
Yashoda' and her beautiful newborn daughter should also be
there.
Text 426
tatra deva graha naga
yaksha-vidyadharoragah
pranatah pushpa-malabhir
vyagra-hastah surasurah
sancaranta ivakashe
prakarair muditoditaih
tatra-there; deva-the demigods; graha-the rulers of the planets; naga-the divine serpents; yaksha-vidyadharoragah-the yaksas, vidyadharas, and uragas; pranatah-bowing down; pushpa-malabhih-with flower garlands; vyagra-hastah-in their hands; surasurah-the demigods and demons; sancarantah-flying;
iva-as if; akashe-in the sky; prakaraih-in ways;
muditoditaih-filled with happiness.
The devas, rulers of the planets, nagas, yakshas,
vidyadharas, uragas, suras, and asuras should be happily flying
in the sky. They should be offering respectful obeisances and
carrying presents of flower-garlands in their hands.
Text 427
vasudevo 'pi tatraiva
khadga-carma-dhara-sthitah
vasudevah-Vasudeva; api-also; tatra-there; eva-indeed; khadga-sword; carma-and shielf; dhara-sthitah-holding.
Vasudeva should be holding a sword and shield.
Text 428
kashyapo vasudevo 'yam
aditis capi devaki
shesha-nago hali catra
yasodaditir eva ca
kashyapah-Kashyapa; vasudevah-Vasudeva; ayam-he; aditih-Aditi; ca-and; api-and; devaki-Devaki; shesha-nagah-Shesha-naga; hali-Balarama; ca-and; atra-here; yasoda-Yashoda; aditih-Aditi; eva'indeed; ca-also.
Vasudeva was Kashyapa, Devaki was Aditi, Balarama was Shesha-
naga, and Yashoda' was also Aditi. They should all be there.
Text 429
nandah prajapatir daksho
gargash capi catur-mukhah
esho 'vataro rajendra
kamso vai kalinemi-jah
nandah-Nanda; prajapatih-Prajapati; dakshah-Daksha; gargah-Garga; ca-and; api-also; catur-mukhah-the demigod Brahma; eshah-he; avatarah-incarnation; rajendra-O king of kings; kamsah-Kamsa; vai-indeed; kalinemi-jah-prteviously bron as Kalanemi.
O king of kings, Nanda was Prajapati Daksha, Garga Muni was the demigod Brahma, and Kamsa was Kalanemi. They should all be
there.
Text 430
tatra kamsa-niyukta ye
danava vividhayudhah
te ca praharikah sarve
supta nidra-vimohitah
arishto dhenukah keshi
danavah shastra-panayah
tatra-there; kamsa-by Kamsa; niyukta-employed; ye-which; danava-demons; vividhayudhah-with various weapons; te-they; ca-and; praharikah-guards; sarve-all; supta-asleep; nidra-vimohitah-bewildered by sleep; arishtah-Arista; dhenukah-Dhenuka; keshi-Kesi; danavah-demons; shastra-panayah-with weapons in their hands.
There also should be demon-guards sent by Kamsa. Holding
various weapons in their hands, they should all be asleep. Their
names are: Arishta, Dhenuka, and Keshi.
Text 431
nrityanto 'psaraso hrishtah
gandharva gita-tatparah
lekhaniyash ca tatraiva
kaliyo yamuna-jale
nanda-gopash ca gopash ca
yashoda ca prasutika
nrityantah-dancing; apsarasah-apsaras; hrishtah-joyful; gandharva-gandharvas; gita-tatparah-singing; lekhaniyah-to be drawn; ca-and; tatra-there; eva-indeed; kaliyah-Kaliya; yamuna-jale-in the Yamuna's waters; nanda-gopah-the gopa Nanda; ca-and; gopah-the gopas; ca-and; yashoda-Yasoda; ca-and; prasutika-who has recently given birth.
In this picture should also be drawn or painted happily
dancing apsaras, singing gandharvas, Kaliya in the Yamuna's
waters, Nanda-gopa, many other gopas, and Yashoda' soon after she
gave birth.
Texts 432-434
tatah pujopakramah
ramyam evam-vidham kritva
devakim nava-sutikam
tam partha pujayed bhaktya
gandha-pushpakshataih phalaih
kushmandair narikelaish ca
kharjurair dadimi-phalaih
vija-puraih puga-phalair
narangaih panasais tatha
desha-kalodbhavair mishtaih
pushpaish capi su-gandhibhih
dhyatvavataran prag-uktan
mantrenanena pujayet
tatah-then; puja-of worship; upakramah-beginning;  ramyam-beautiful; evam-vidham-like this; kritva-doing; devakim-Devaki; nava-sutikam-recently given birth; tam-her; partha-O son of Prtha; pujayet-should worship; bhaktya-with devotion; gandha-pushpakshataih-with fragrances, flowers, and unbroken grains of rice; phalaih-with fruits; kushmandaih-with kushmandas; narikelaih-coconuts; ca-and; kharjuraih-kharjuras; dadimi-phalaih-pomegranates; vijapuraih-vijapuras; puga-phalaih-betelnuts; narangaih-oranges; panasaih-panasas; tatha-so; desha-kalodbhavaih-born in that place and time; mishtaih-sweet; pushpaih-with flowers; ca-and; api-also; su-gandhibhih-very fragrant; dhyatva-meditating; avataran-on the incarnations; prag-uktan-previously described; mantrena-mantra; anena-with this; pujayet-should worship.
The Worship Begins
Thus one should make a beautiful picture. Then one should devotedly worship Devaki, who has recently given birth to Lord Krishna. One should worship her with fragrances, flowers, fruits, unbroken grains, kushmandas, coconuts, kharjuras, pomegranates, vijapuras, betelnuts, oranges, panasas, with sweet and delicious fruits in season, and with fragrant flowers. Then one should meditate on the previously described incarnations. Then one should worship Devaki with the following mantra.
Shrila Sanatana Gosvami comments
The phrase "previously described incarnations"
refers to Devaki's incarnation as Aditi, and the other like
incarnations already described.
Text 435
atha puja-mantrah
aditir deva-mata tvam
sarva-papa-pranashini
atas tvam pujayishyami
bhaya-bhito bhavasya ca
atha-now; puja-mantrah-the mantra for worship; aditih-Aditi; deva-mata-the mother of the demigods; tvam-you; sarva-papa-all sins; pranashini-destroying; atah-therefore; tvam-you; pujayishyami-I will worship; bhaya-bhitah-afraid; bhavasya-of repeated birth and death; ca-and.
The Mantra For Worshiping Devaki
You are Aditi, the mother of the demigods. You destroy all sins. Therefore I, who am afraid of this world of birth and death, will now worship You.
Text 436
pujitasi yada devaih
prasanna tvam varanane
tatha me pujita bhaktya
prasadam kuru su-vrate
pujita-worshiped; asi-you are; yada-when; devaih-by the demigods; prasanna-pleased; tvam-you; varanane-with the beautiful face; tatha-so; me-by me; pujita-worshiped; bhaktya-with devotion; prasadam-mercy; kuru-please do; su-vrate-O saintly one.
O girl with the beautiful face, You were pleased when the
demigods worshiped you. Now I worship you with devotion. O
saintly one, please be merciful to me.
Text 437
yatha putram priyam labdhva
prapta te nirvritih para
tatha me nirvritim devi
sa-putra tvam dadasva me
yatha-as; putram-to a son; priyam-dear; labdhva-attaining; prapta-attained; te-of you; nirvritih-happiness; para-great; tatha-so; me-of me; nirvritim-happiness; devi-O goddess; sa-putra-with a son; tvam-you; dadasva-please give; me-to me.
You are very happy to have a dear son. O goddess, please
give a like happiness to me.
Text 438
gayadbhih kinnaradyaih satata-parivrita venu-vinadi-nadair
bhringaradarsha-kumbha-prakara-hrita-karaih kinnaraih sevyamana
paryanke tvastrite ya muditatara-mukhi putrini samyag aste
sa devi deva-mata jayati su-vadana devaki kanta-rupa
gayadbhih-singing; kinnaradyaih-beginning with the kinnaras; satata-parivrita-always surrounded; venu-vinadi-beginning with flutes and vinas; nadaih-with sounds; bhringara-golden pitchers; adarsha-mirrors; kumbha-waterpots; prakara-multitudes; hrita-held; karaih-in their hands; kinnaraih-by kinnaras; sevyamana-beings served; paryanke-on the bed; tu-indeed; astrite-covered; ya-who; muditatara-mukhi-happy face; putrini-with a son; samyag-properly; aste-stays; sa-she; devi-goddess; deva-mata-the mother of the demigods; jayati-all glories; su-vadana-beautiful face; devaki-Devaki; kanta-beautiful; rupa-form.
All glories to beautiful, beautiful-faced Devaki, the mother
of the demigods. The happy-faced mother of a newborn son, she
rests on her great bed. She is served by many kinnaras and other
demigods, who sing songs, play musi on flutes, vinas, and other
instruments, and carry in their hands gifts of golden vases,
waterpots, and glistening mirrors.
Text 439
padat abhyanjayanti shrir
devakyash caranantike
nishanna pankaje pujya
namo devyai shriye iti
padau-feet; abhyanjayanti-anointing; shrih-the goddess of fortune; devakyah-of Devaki; caranantike-the feet; nishanna-resting; pankaje-on a lotus flower; pujya-to be worshiped; namah-obeisances; devyai-to the goddess; shriye-Shri; iti-thus.
Goddess Lakshmi anoints Devaki's feet with sweet fragrances.
Reciting the mantra "namo devyai shriye" (Obeisances to
Goddess Lakshmi), one should also worship Goddess Lakshmi, who sits
on a lotus flower.
Text 440
avatara-sahasram vai
kritam te madhusudana
na sankhyam avataranam
kashciê janati vai bhuvi
avatara-of incarnations; sahasram-thousands; vai-indeed; kritam-done; te-of You; madhusudana-O Lord Krishna; na-not; sankhyam-counting; avataranam-of incarnations; kashcit-someone; janati-knows; vai-indeed; bhuvi-in this world.
O Lord Krishna, You descend to this world in the forms of many
thousands of incarnations. No one can count all Your incarnations
in this world.
Text 441
brahma shivadayo vapi
svarupam na vidus tava
atas tvam pujayamy adya
matur utsanga-shayinam
brahma-Brahma; shivadayah-beginning withShiva; va-or; api-also; svarupam-transcendental form; na-not; viduh-understand; tava-of You; atah-then; tvam-You; pujayami-I worship; adya-now; matuh-of Your mother; utsanga-shayinam-sittting on the lap.
Brahma, Shiva, and all the demigods cannot understand the
truth of Your transcendental form. O Lord, I worship You as You
sit on Your mother's lap.
Text 442
sva-namabhish caturthyam taih
pranavadi-namo-'ntakaih
pujayeyur dvijah sarve
stri-shudra mantra-varjitah
sva-namabhih-with Your names; caturthyam-in the datuve case; taih-by them; pranavadi-namo-'ntakaih-with Om- in the beginning and namah at the end; pujayeyuh-should worship; dvijah-the devas; sarve-all; stri-shudra-women and sudras; mantra-varjitah-without mantras.
All the brahmanas, and even the women and shudras, who are
not eligible to chant Vedi mantras, worship You by chanting your
names in the dative case, names preceded by om- and followed by
namah.
Shri Sanatana Gosvami comments:
An example of this is the the mantra "om- vasudevaya
namah".
Text 443
vidhy-antaram apicchanti
kecid atra dvijottamah
candrodaye shashankaya
dadyad arghyam harim smaran
vidhi-rule; antaram-another; api-even; icchanti-desire; kecit-some; atra-here; dvijottamah-the best fo brahmanas; candrodaye-at moonrise; shashankaya-to the moon-god; dadyat-should offer; arghyam-arghya; harim-Lord Hari; smaran-remembering.
If some exalted brahmanas desire to perform more rituals,
they may offer arghya to the moon-god at moonrise. As they thus
offer arghya, they should meditate on Lord Hari, . . .
Text 444
anagham vamanam shaurim
vaikuntham purushottamam
aparajitam vasudevam
madhavam madhusudanam
anagham-sinless; vamanam-Vamana; shaurim-who appeared in the surya-vamsha; vaikuntham-the master of Vaikuntha; purushottamam'the supreme person;
aparajitam-invincible; vasudevam-Vasudeva; madhavam-Madhava;
madhusudanam-the killer of the Madhu demon.
. . . who is sinless, Vamana, the descendant of the sun-god, the
master of Vaikuntha, the supreme person, invincible, the son of
Vasudeva, the husband of the goddess of fortune, the killer of
the Madhu demon, . . .
Text 445
varaham pundarikaksham
nrisimham dharani-dharam
damodaram padmanabham
keshavam garuda-dhvajam
varaham-Lord Varaha; pundarikaksham-lotus-eyed; nrisimham-Lord Nrisimha; dharani-dharam-the maintainer of the earth; damodaram-whose waist was tied with a rope; padmanabham-lotus-navel; keshavam-the master of Brahma' and Shiva; garuda-dhvajam-who carries the flag of Garuda.
. . . Lord Varaha, lotus-eyed, Lord Nrisimha, the maintainer of the
earth, the Lord whose waist was tied with a rope, the Lord whose
navel is a lotus flower, the master of Brahma' and Shiva, the Lord
who carries the flag of Garuda, . . .
Text 446
govindam acyutam krishnam
anantam purushottamam
adhokshajam jagad-bijam
sarga-sthity-anta-karanam
govindam-the pleasure of the cows, land, and senses; acyutam-infallible; krishnam-all-attractive; anantam-limitless; purushottamam-the supreme person; adhokshajam-beyond the perception of material senses; jagad-bijam-the seed of the universes; sarga-sthity-anta-karanam-the creator, maintainer, and destroyer.
. . . the pleasure of the cows, land, and senses, infallible,
all-attractive, limitless, the supreme person, beyond the perception
of material senses, the seed of the universes, the creator, maintainer, and
destroyer, . . .
Text 447
anadi-nidhanam vishnum
trilokesham trivikramam
narayanam caturbahum
shankha-cakra-gada-dharam
anadi-nidhanam-without beginning or end; vishnum-all-pervading; trilokesham-the master of the three worlds; trivikramam-who took three steps; narayanam-the resting place of all living entities; caturbahum-four-armed; shankha-cakra-gada-dharam-who holds a conch, disc, and club.
. . . without beginning or end, all-pervading, the master of the
three worlds, the Lord who took three steps, the resting place of
all living entities, four-armed, the Lord who holds a conch,
disc, and club, . . .
Text 448
pitambara-dharam nityam
vana-mala-vibhushitam
shrivatsankam jagat-setum
shri-patim shri-dharam harim
pitambara-dharam-who wears yellow garments; nityam-eternal; vana-mala-vibhushitam-decorated with a forest garland; shrivatsankam-marked with Shrivatsa; jagat-setum-the ruler of the universes; shri-patim-the husband of the goddess of fortune; shri-dharam-the maintainer of the goddess of fortune; harim-the Lord who removes all that is inauspicious.
. . . the Lord who wears yellow garments, who is eternal,
decorated with a forest garland, marked with Shrivatsa, the ruler
of the universes, the husband of the goddess of fortune, the
maintainer of the goddess of fortune, the Lord who removes all
that is inauspicious, . . .
Text 449
devaki-garbha-sambhutam
daitya-sainya-vinashanam
grihanarghyam idam deva
govindaya namo namah
ity arghya-mantrah
devaki-garbha-sambhutam-born in the womâ of Devaki; daitya-sainya-vinashanam-destroying the armies of demons; grihana-please accept; arghyam-arghya; idam-this; deva-O Lord; govindaya-to Lord Govinda; namah-obeisances; namah-obeisnaces; iti-thus; arghya-the arghya; mantrah-mantra.
. . . who was born from Devaki's womb, and who destroyed the demon
armies. The arghya mantra is, "grihanarghyam idam- deva
govindaya namo namah" (O Lord, please accept this arghya.
Obeisances, obeisances to Lord Govinda.).
Text 450
atha snana-mantrah
yogeshvaraya yoga-sambhavaya yoga-pataye govindaya namo namah
atha-now; snana-mantrah-the bathing mantra; yogesvaraya-to
the master of yoga; yoga-sambhavaya-to the father of yoga; yoga-pataye-to the master of yoga; govindaya-to Lord Govinda;
namah-obeisances; namah-obeisances.
The bathing mantra is, "yogeshvaraya yoga-sambhavaya
yoga-pataye govindaya namo namah" (Obeisances, obeisances to Lord
Govinda, who is the controller of yoga, the father of yoga, and
the master of yoga).
Text 451
atha vastra-dana-mantrah
yajnesvaraya yajna-sambhavaya yajna-pataye govindaya namo
namah
atha-now; vastra-garments; dana-offering; mantrah-mantra; yajnesvaraya-to the controller of yajnas; yajna-sambhavaya-to the father of yajnas; yajna-pataye-to the mater of yajnas; govindaya-to Lord Govinda; namah-obeisances; namah-obeisances.
The mantra for offering garments is, "yajnesvaraya
yajna-sambhavaya yajna-pataye govindaya namo namah" (Obeisances,
obeisances to Lord Govinda, who is the controller of yajna, the
father of yajna, and the master of yajna).
Text 452
atha dhupa-dana-mantrah
vishveshvaraya vishva-sambhavaya vishva-pataye govindaya namo namah.
atha-now; dhupa-dana-mantrah-the mantra for offering incense; vishveshvaraya-to the controller of the universe; vishva-sambhavaya'the father of the universe; vishva-pataye-the master of the universe; govindaya-to Lord Govinda; namah-obeisances; namah-obeisances.
The mantra for offering incense is, "vishveshvaraya
vishva-sambhavaya vishva-pataye govindaya namo namah"
(Obeisances, obeisances to Lord Govinda, who is the controller of
the universes, the father of the universes, and the master of the
universes.
Text 453
atha naivedyarpana-mantrah
dharmeshvaraya dharma-sambhavaya dharma-pataye govindaya namo namah
atha-now; naivedyarpana-mantrah-the mantra for offering food; dharmeshvaraya-to the controller of religion; dharma-sambhavaya-the father of religion; dharma-pataye-the master of religion; govindaya-to Lord Govinda; namah-obeisances; namah-obeisances.
The mantra for offering food is, "dharmeshvaraya
dharma-sambhavaya dharma-pataye govindaya namo namah"
(Obeisances, obeisances to Lord Govinda, who is the controller
of religion, the father of religion, and the master of religion).
Text 454
atha candrarghya-dana-mantrah
kshirodarnava-sambhuta
atri-netra-samudbhava
grihanarghyam shashankemam
rohini-sahito mama
atha-now; candra-to the moon-god; arghya-arghya; dana-offering; mantrah-mantra; kshirodarnava-sambhuta-born from the milk-ocean; atri-netra-samudbhava-born from Atri Muni's eye; grihana-please accept; arghyam-arghya; shashanka-O moon-god; imamthis; rohini-Rohini; sahitah-with; mama-of me.
The mantra for offering arghya to the moon-god:
O moon-god born from the milk-ocean and from Atri Muni's eye, O moon-god now associating with Rohini, please accept this arghya I offer to you.
Text 455
sthandile sthapayed devam
shashankam rohinim tatha
devakim vasudevam ca
yashodam nandam eva ca
sthandile-on the altar; sthapayet-should place; devam-the Lord; shashankam-the moon-god; rohinim-Rohini; tatha-so; devakim-Devaki; vasudevam-Vasudeva; ca-and; yashodam-Yashoda; nandam-Nanda; eva-indeed; ca-and.
Then one should place on the altar Lord Krishna, the moon-god,
Rohini, Devaki, Vasudeva, Yashoda, Nanda, . . .
Text 456
balabhadram tatha gopan
gopi-gokulam eva ca
evam krite na sandeho
narah papat pramucyate
balabhadram-Balarama; tatha-so; gopan-the gopas; gopi-gokulam-the cows and gopis; eva-indeed; ca-and; evam-thus; krite-done; na-no; sandehah-doubt; narah-person; papat-from sin; pramucyate-is freed.
. . . Balarama, the gopas, the gopis, and the cows. One who does
this becomes free from sins. Of this there is no doubt.
Text 457
ardha-ratre vasor dharam
patayed guda-sarpisha
tato vardhapanam shashthi
namadi-karanam tatah
ardha-ratre-in the middle of the night; vasoh-of water; dharam-a stream; patayet-on eshould cause to fall; guda-with mollasses; sarpisha-and ghee; tatah-then; vardhapanam-the ceremony of cutting the umbilical cord; shashthi-Goddess Shashthi; namadi-karanam-the name giving ceremony; tatah-then.
In the middle of the night one should bathe Lord Krishna with
a stream of water and with molasses and ghee. Then one should
observe the ceremony for cutting the umbilical cord. Then one should
worship Goddess Shashthi. Then one should observe the name-giving
ceremony.
Text 458
kartavyam tat-kshanad ratrau
prabhate navami-dine
yatha mama tatha karyo
bhagavatya mahotsavah
kartavyam-to be done; tat-kshanat-from that moment; ratrau-in the night; prabhate-at sunrise; navami-dine-on the navami; yatha-as; mama-of me; tatha-so; karyah-duty; bhagavatya-of the goddess; mahotsavah-a festival.
Then, at daybreak of the navami, one should celebrate a great
festival honoring Goddess Durga.
Text 459
brahmanan bhojayed bhaktya
tebhyo dadyac ca dakshinam
hiranyam rajatam gavo
vasamsi vividhani ca
brahmanan-brahmanas; bhojayet-should feed; bhaktya-with devotion; tebhyah-to them; dadyat-should give; ca-and; dakshinam-daksina; hiranyam-gold; rajatam-silver; gavah-cows; vasamsi-garmewnts; vividhani'various; ca-and.
Then one should offer a great feast to the brahmanas and
also offer them dakshina' of gold, silver, cows, and many kinds of
exquisite garments.
Text 460
yad yad ishtatmam tena
krishno me priyatam iti
yad yat-whatever; ishtatmam-desired; tena-by that; krishnah-Lord Kris„na; me-with me; priyatam-may be pleased; iti-thus.
One should give the brahmanas whatever they desire. At this
time one should pray, "May Lord Krishna be pleased with
me".
Text 461
yam devam devaki devi
vasudevad ajijanat
bhaumasya brahmano guptyai
tasmai brahmatmane namah
yam-which; devam-the Supreme Personality of Godhead; devaki-Devaki; devi-goddess; vasudevat-from Vasudeva; ajijanat-gave birth; bhaumasya-of the earth; brahmanah-of Brahma; guptyai-for protection; tasmai-to Him; brahmatmane-the Supreme Personality of Godhead; namah-obeisances.
I offer my respectful obeisances to the Supreme Personality
of Godhead, who, in order to give protection to Brahma' and all
other living entities in this world, was born as the son of
Vasudeva and Devaki.
Text 462
su-janma-vasudevaya
go-brahmana-hitaya ca
shantir astu shivam castu
ity uktva tam visarjayet
su-good; janma-birth; vasudevaya-to the son of Vasudeva; go-brahmana-hitaya-who protects the welfare of the cows and brahmanas; ca-and; shantih-peace; astu-may be; shivam-auspiciousness; ca-and; astu-may be; iti-thus;
uktva-speaking; tam-Him; visarjayet-should allow to go.
Obeisances to the Supreme Personality of Godhead, who is the
son of Vasudeva and the auspiciousness of the cows and brahmanas.
May there be peace. May there be auspiciousness.
After speaking these words, one should take one's leave of the Deity.
Text 463
evam yah kurute devya
devakyah su-mahotsavam
varshe varshe tu mad-bhakto
dharmarthi dharma-nandana
naro va yadi va nari
yathoktam phalam apnuyat
evam-thus; yah-who; kurute-does; devya-goddess; devakyah-of Devaki; su-mahotsavam-great festival; varshe-year; varshe-after year; tu-indeed; mad-bhaktah-My devotee; dharmarthi-desiring piety; dharma-nandana-O son of Dharma; narah-a man; va-or; yadi-if; va-or; nari-a woman; yatha-as; uktam-said; phalam-result; apnuyat-will obtain.
O son of Dharma, a man or a woman who is devoted to Me,
desires piety, and in this way year after year celebrates a great
festival in honor of Goddess Devaki, will attain the pious
results described here.
Text 464
bhavishye
ghriniyan niyamam purvam
danta-dhavana-purvakam
niyamat phalam apnoti
na shreyo niyamam vina
bhavishye-in the Bhavishya Purana; ghriniyat-may accept; niyamam-the sankalpa mantra; purvam-before; danta-dhavana-brushing the teeth; purvakam-before; niyamat-from the sankalpa mantra; phalam-the result; apnoti-attains; na-not; shreyah-better; niyamam-the sankalpa mantra; vina-without.
In the Bhavishya Purana it is said:
One should brush one's teeth and then recite the sankalpa-mantra. It is the sankalpa-mantra that brings results. Without first reciting the sankalpa-mantra one does not obtain the most auspicious result.
Text 465
niyama-mantrah
adya sthitva niraharah
shvo-bhute parameshvara
bhokshyami devaki-putra
asmin janmashtami-vrate
niyama-mantrah-the sankalpa-mantra; adya-now; sthitva-standing; niraharah-without eating; shvo-bhute-tomorrow; parameshvara-O Supreme Personality of Godhead; bhokshyami-I will eat; devaki-putra-O son of Devaki; asmin-on this; janmashtami-vrate-the vow of Janmashtami.
The Sankalpa-mantra
O Supreme Personality of Godhead, O son of Devaki, now I stand before You. Today I will not eat. Only tomorrow will I eat. Today I will observe the vow of Janmashtami.
Text 466
uposhitas tu madhyahne
snatva krishna-tilaih shubhaih
dhatri-phalam shiro dadyan
maha-punya-vivriddhaye
uposhitah-fasting; tu-indeed; madhyahne-at midday; snatva-bathing; krishna-tilaih-with Krishna oil; shubhaih-auspicious; dhatri-phalam-an amalaki fruit; shirah-to the head; dadyan-should place; maha-punya-vivriddhaye-to increase piety.
One should thus fast. At midday one should bathe, using
auspicious krishna-oil as soap. Then, to increase one's piety, one
should place a dhatri (amalaki, fruit to one's head.
Shrila Sanatana Gosvami comments
Because the amalaki fruit is very dear to the Supreme
Personality of Godhead, placing it to one's head brings one the
great piety of devotional service to the Lord.
Text 467
kritva madhyahnikam karma
sthapayed avranam ghatam
panca-ratna-samayuktam
pavitrodaka-puritam
kritva-doing; madhyahnikam-midday; karma-duty; sthapayet-should place; avranam-unbroken; ghatam-pot; panca-ratna-samayuktam-with five jewels; pavitrodaka-puritam-filled with pure water.
After performing one's midday duties one should take an
unbroken pot decorated with five jewels and filled with pure
water.
Text 468
tasyopari nyaset patram
karpuraguru-vasitam
su-dhupa-vasitam shubhram
pushpa-malabhishobhitam-
sauvarnam vittavan bhaktya
tad-abhave 'tha vainavam
tasya-that; upari-above; nyaset-should place; patram-a leaf; karpuraguru-vasitam-scented with camphor and aguru; su-dhupa-with fragrant incense; vasitam-scenbted; shubhram-beautiful; pushpa-malabhishobhitam-decorated with flower garlands; sauvarnam-gold; vittavan-wealthy; bhaktya-with devotion; tad-abhave-in the absence of that; atha-then; vainavam-bamboo leaf.
Above the pot one should devotedly place a beautiful leaf
scented with camphor, aguru, and incense and decorated with a
flower-garland. If one is wealthy one may place there a leaf of
gold. If that is not possible one may place a bamboo-leaf.
Text 469
tasyopari nyased devim
haimim lakshana-samyuktam
dadamanam# tu putrasya
stanam vai vismitananam
tasya-that; upari-over; nyaset-should place; devim-the goddess; haimim-golden; lakshana-samyuktam-with the features; dadamanam-offering; tu-indeed; putrasya-of the son; stanam-the breast; vai-indeed; vismita-surprised; ananam-face.
Over that one should place a golden Deity of Goddess Devaki.
Her face should have an expression of wonder. She should be
offering her breast to her infant son.
Text 470
piyamanah stanam so 'tha
kucagre panina sprishan
avalokamanah premna vai
mukham matur muhur muhuh
piyamanah-drinking; stanam-the breast; sah-He; atha-then; kucagre'the nipple; panina-with a hand; sprishan-touching; avalokamanah-looking; premna-with love; vai-indeed; mukham-face; matuh-of mother; muhuh-again; muhuh -and again.
Touching her nipple with one hand, the infant Krishna should
be drinking from her breast. With great love He should again and
again gaze at His mother's face.
Text 471
kritva caivam tu vaikuntham
matra saha jagat-prabhum
kshiradi-snapanam kritva
candanena vilepayet
kritva-doing; ca-and; evam-thus; tu-indeed; vaikuntham-the master of the spiritual world; matra-His mother; saha-with; jagat-prabhum-the master of the universes; kshira-milk; adi-beginning with; snapanam-bathing; kritva-doing; candanena-with sandal paste; vilepayet-should anoint.
Then with milk and other substances one should bathe Lord
Krishna and His mother, Lord Krishna who is the master of the
spiritual and material worlds. Then one should anoint Them both
with sandal paste.
Text 472
kunkumena maha-bhaga
karpuraguru-carcitam
padma-koshira-gandhaish ca
mriganabhi-vimishritam
kunkumena-with kunkuma; maha-bhaga-O very fortunate one; karpuraguru-carcitam'anointed with camphor and aguru; padma-koshira-gandhaih-with fragrance from the lotus whorl; ca-and; mriganabhi-vimishritam-mixed with musk.
O fortunate one, one should then anoint Them with kunkuma,
camphor, aguru, musk and the fragrance of lotus-whorls.
Text 473
shveta-vastra-yuga-cchannam
pushpa-mala-su-shobhitam
malati-mallika-pushpais
campakaih ketaki-dalaih
shveta-vastra-yuga-cchannam-with white garments; pushpa-mala-su-shobhitam'decorated with flower garlands; malati-mallika-pushpaih-with malati and mallika flowers; campakaih'with campaka flowers; ketaki-dalaih-with ketaki petals.
Then one should dress Them in white garments and decorate them
with flower garlands and with malati, mallika, and campaka
flowers and with ketaki petals.
Text 474
bilva-patrair akhandaish ca
tulasi-patra-komalaih
anyair nana-vidhaih pushpaih
karaviraih sitasitaih
bilva-with bilva; patraih-leaves; akhandaih-unbroken; ca-and; tulasi-patra-komalaih-with soft tulasi leaves; anyaih-other; nana-vidhaih-various; pushpaih-flowers; karaviraih-karavira; sitasitaih-light and dark colored.
Then one should also decorate Them with unbroken bilva
leaves, soft tulasi leaves, karavira flowers, and various kinds
of light-colored and dark-colored flowers.
Text 475
yuthika-shatapatraish ca
tathanyaih kala-sambhavaih
pujaniyo maha-bhaga
maha-bhaktya janardanah
yuthika-shatapatraih-with yuthika and shatapatra; ca-and; tatha-so; anyaih-with others; kala-sambhavaih-in season; pujaniyah-to be worshiped; maha-bhaga-O very fortunate one; maha-bhaktya'with great devotion; janardanah-Lord Krishna.
Then one should decorate Them with yuthika' and shatapatra
flowers and with other flowers in season. O fortunate one, in
this way one should worship Lord Krishna with great devotion.
Text 476
kushmandair narikelaish ca
kharjurair dadimi-phalaih
cuta-vrksha-samudbhutaih
phalai rambha-samudbhavaih
kushmandaih-with kushmanda; narikelaih-with coconut; ca-and; kharjuraih-with kharjura; dadimi-phalaih-with pomegranates; cuta-vrksha-samudbhutaih-born from the mango tree; phalaih-with fruits; rambha-samudbhavaih-with bananas.
Then one should offer Lord Krishna kushmandas, coconuts,
kharjuras, pomegranates, mangoes, and bananas.
Text 477
tat-kala-sambhavair divyaih
phalair nana-vidhair mune
naivedyair vividhaih shubhrair
ghrita-pakvair anekadha
tat-kala-sambhavaih-in season; divyaih-with splendid; phalaih-fruits; nana-vidhaih-many kinds; mune-O sage; naivedyaih-with foods; vividhaih-various; shubhraih-beautiful; ghrita-pakvaih-cooked in ghee; anekadha-many kinds.
O sage, in this way one should offer Lord Krishna many
kinds of splendid fruits that are in season. One should also
offer Him many kinds of delicious foods cooked in ghee.
Text 478
dipan vai karayec cagre
tatha kusuma-mandapam
gitam vadyam tatha nrityam
stotra-patham ca karayet
balasya caritam vishnoh
pathaniyam punah punah
dipan-lamps; vai-indeed; karayet-should cause to be; ca-and; agre-in His presence; tatha-so; kusuma-mandapam-a flower-pavilion; gitam-songs; vadyam-instrumental music; tatha-so; nrityam-dancing; stotra-patham-reciting prayers; ca-and; karayet-should cause to be; balasya-of the child; caritam-the pastimes; vishnoh-of Lord Vishnu; pathaniyam-to be recited; punah-again; punah-and again.
One should light many lamps before the Lord, and one should
also offer Him a flower-pavilion, singing, instrumental music,
dancing, and recitation of prayers. Again and again one should
recite Lord Vishnu's childhood pastimes.
Text 479
sva-gurum pujya shaktya vai
pujaniyas tatha harih
nishi puja vidhatavya
devakyah keshavasya ca
mantrenanena viprendra
purana-vihitena vai
sva-gurum-one's own spiritual master; pujya-worshiping; shaktya-with ability; vai-indeed; pujaniyah-to be worshiped; tatha-so; harih-Lord k; nishi-at night; puja-worship; vidhatavya-to be offered; devakyah-of Devaki; keshavasya-of Lord Krishna; ca-and; mantrena-mantra; anena-with this; viprendra-O king of brahmanas; purana-vihitena-given in the Puranas; vai-indeed.
Then, as far as one is able, one should worship one's
spiritual master, and then one should worship Lord Krishna. O king
of brahmanas, in the middle of the night one should worship Lord
Krishna and Devaki with the following mantra from the Puranas.
Text 480
atha devaki-puja-mantrah
adite deva-matas tvam
sarva-papa-pranashini
atas tvam pujayishyami
bhito bhava-bhayasya ca
atha-now; devaki-puja-mantrah-the mantras for worshiping Decvaki; adite-O Aditi; deva-matah-O mother of the demigods; tvam-You; sarva-papa-pranashini-destroying all sins; atah-therefore; tvam-You; pujayishyami-I will worship; bhitah-frightened; bhava-bhayasya-of the fear of repeated birth and death; ca-and.
The Mantras For Worshiping Devaki
O Aditi, O mother of the demigods, You destroy all sins. That is why I, who am afraid of taking birth again in this world, will now worship You.
Text 481
pujita tu yatha devaih
prasanna tvam varanane
pujita tu maya bhaktya
prasadam kuru su-vrate
pujita-worshiped; tu-indeed; yatha-as; devaih-by the devas; prasanna-pleased; tvam-You; varanane-O beautiful-faced one; pujita-worshiped; tu-indeed; maya-by me; bhaktya-with devotion; prasadam-mercy; kuru-please do; su-vrate-O saintly one.
O beautiful-faced one, you are pleased when the demigods
worship you. O saintly one, as they worship you with devotion so
will I. Please be merciful to me.
Text 482
yatha putram harim labdhva
prapta te nirivrtih para
nirvritim devi tam eva
sa-putra tvam prayaccha me
yatha-as; putram-son; harim-Lord Hari; labdhva-attained; prapta-attained; te-of you; nirivrtih-happiness; para-transcendental; nirvritim-happiness; devi-O goddess; tam-that; eva-indeed; sa-putra-with your son; tvam-you; prayaccha-please give; me-to me.
You became very happy to attain Lord Hari as your son. O
goddess, please give that same kind of happiness to me.
Text 483
shri-krishna-puja-mantrah
avataran sahasrani
karoshi madhusudana
na te sankhyavataranam
kashciê jatani vai bhuvi
shri-krishna-puja-mantrah-the mantras for worshiping Lord Krishna; avataran-incarnations; sahasrani-thousands; karoshi-You do; madhusudana-O k; na-not; te-of You; sankhya-number; avataranam-of incarnations; kashcij-something; jatani-born; vai-indeed; bhuvi-on the earth.
The Mantras For Worshiping Lord Krishna
O Lord Krishna, You descend to this world in many thousands of incarnations. No one can count the number of Your incarnations in this world.
Text 484
deva brahmadayo vapi
svarupam na vidus tava
atas tvam pujayishyami
matur utsanga-samsthitam
deva-the demigods; brahmadayah-headed by Brahma; va-or; api-even; svarupam-the form; na-not; viduh-know; tava-of You; atah-then; tvam-You; pujayishyami-I will worship; matuh-of the mother; utsanga-samsthitam-on the lap.
Brahma' and the demigods do not understand the true nature of
Your transcendental form. Now I will worship You as You sit on
Your mother's lap.
Text 485
vanchitam kuru me deva
dushkritam caiva nashaya
kurushva me dayam deva
samsararti-bhayapaha
vanchitam-desire; kuru-do; me-of me; deva-O Lord; dushkritam-sins; ca-and; eva-indeed; nashaya-destroy; kurushva-please do; me-of me; dayam-mercy; deva-O Lord; samsararti-bhayapaha-who removes the fearful sufferings of repeated birth and death.
O Lord please fulfill my desires and destroy my sins. O Lord
who removes the fears and sufferings of this world of birth and
death, please be merciful to me.
Text 486
evam sampujya govindam
patre tilamaye sthitam
tatash# ca dapayed arghyam
indor udayatah shucih
evam-thus; sampujya-worshiping; govindam-Lord Krishna; patre-in a bowl; tilamaye-made with sesame seeds; sthitam-situated; tatah-then; ca-and; dapayet-should offer; arghyam-arghya; indoh-of the moon; udayatah-rising; shucih-purity.
After worshiping Lord Govinda in this way, one should offer
Him arghya splendid and pure like the rising moon, arghya in a
bowl with sesame seeds.
Text 487
krishnaya prathamam dadyad
devaki-sahitaya vai
arghyam rishi-vara-shreshtha
sarva-kama-phala-pradam
krishnaya-to Lord Krishna; prathamam-first; dadyat-should offer; devaki-sahitaya-with Devaki; vai-indeed; arghyam-arghya; rishi-vara-shreshtha-O best of the sages; sarva-kama-phala-pradam-fulfilling all desires.
O best of sages, thus one should begin by offering arghya to
Lord Krishna and Devaki, arghya that brings the fulfillment of all
desires.
Text 488
atha arghya-dana-mantrah
jatah kamsa-vadharthaya
bhu-bharottaranaya ca
devatanam hitarthaya
dharma-samsthapanaya ca
kauravanam vinashaya
daitanyanam nidhanaya ca
atha-now; arghya-dana-mantrah-the mantras for offering arghya; jatah-born; kamsa-vadharthaya-to kill Kamsa; bhu-bharottaranaya-to remove the birden opf the earth; ca-and; devatanam-of the demigods; hitarthaya-to bring auspiciousness; dharma-samsthapanaya-to establish religion; ca-and; kauravanam-of the Kauravas; vinashaya-for destruction; daitanyanam-of the demons; nidhanaya-for destruction; ca-and.
The Mantras For Offering Arghya
O Lord Krishna, You took birth in this world to kill Kamsa, remove the earth's burden, establish religion, and kill the demons and the Kauravas.
Text 489
grihanarghyam maya dattam
devaki-sahito mama
grihana-please accept; arghyam-arghya; maya-by me; dattam-offered; devaki-sahitah-with Devaki; mama-of me.
O Lord who stays with Devaki, please accept this arghya I
offer to You.
Text 490
shri-krishnaya devaki-sahitaya sa-parivaraya lakshmi-
sahitaya arghyam namah
shri-krishnaya-to Shri Krishna; devaki-
sahitaya-accompanied by DFevaki; sa-parivaraya-with Your
associates; lakshmi-sahitaya-with Lakshmi; arghyam-arghyam;
namah-obeisances.
I offer this arghya to Lord Krishna, who is accompanied by Devaki, by Goddess Lakshmi, and by His other associates. I offer my respectful obeisances to Him.
Text 491
atha candrarghya-mantrah
dadhi-pushpakshatair mishram
tato 'rghyam shashine muda
kshirodarnava-sambhuta
atri-netra-samudbhava
arghyam indo grihana tvam
rohinya sahito mama
atha-now; candrarghya-mantrah-the mantras for offering arghya to the moon; dadhi-pushpakshataih-with yogurt, flowers, and unbroken grains; mishram-mixed; tatah-then; arghyam-arghya; shashine-to the moon; muda-happily; kshirodarnava-sambhuta-born from the ocean of milk; atri-netra-samudbhava-born from Atri's eye; arghyam-arghyam; indah-O moon; grihana-please accept; tvam-you; rohinya-Rohini; sahitah-with; mama-of me.
Mantras For Offering Arghya to the Moon-god
O Moon-god born from the milk-ocean and from Atri's eye, O
Moon-god now associating with Rohini, please accept this arghya
mixed with yogurt, flowers, and unbroken rice.
Text 492
narikelena shubhrena
dadyad arghyam vicakshanah
krishnaya paraya bhaktya
shankhe kritva vidhanatah
narikelena-with a coconut; shubhrena-splendid; dadyat-should give; arghyam-arghya; vicakshanah-wise; krishnaya-to Lord Krishna; paraya-with great; bhaktya-devotion; shankhe-in a conchshell; kritva'doing; vidhanatah-properly.
A wise devotee should first offer arghya in a coconut shell.
Then, with great devotion, he should offer arghya in a conchshell
to Lord Krishna.
Text 493
dadyad bhu-mandalam kritsnam
sa-sagara-naganvitam
arghya-danena tat punyam
labhate manavo bhuvi
dadyat-should offer; bhu-mandalam-the entire earth; kritsnam-entire; sa-sagara-naganvitam-with oceans and and mountaiuns; arghya-danena-by offering arghya; tat-that; punyam-piety; labhate-attains; manavah-a person; bhuvi-in this world.
By offering arghya in this way a person in this world
attains the same piety he would attain by offering the entire
earth, with all its seas and mountains.
Text 494
gita-shastra-kathalapaih
kuryaê jagaranam nishi
dhupa-dipam ca naivedyam
tambulam dapayed dhareh
gita-shastra-kathalapaih-with talk of Bhagavad-gita; kuryat-should do; jagaranam-all night vigil; nishi-at night; dhupa-incense; dipam-lamos; ca-and; naivedyam-food; tambulam-betelnuts; dapayet-should offer; hareh-to Lord Krishna.
Spending the time with talks of the scripture Bhagavad-gita,
one should keep an all-night vigil. To Lord Krishna one should
offer incense, lamps, food, and betelnuts.
Text 495
evam janmashtmim kritva
kartavyam navashishyate
sarvam punya-phalam prapya
ante yati padam hareh
evam-thus; janmashtmim-Janmashtami; kritva-doing; kartavyam-to bedone; na-not; avashishyate-remains; sarvam-all; punya-phalam-results of piety; prapya-attaining; ante-atthe end; yati'goes; padam-to the abode; hareh-of Lord Krishna.
When one observes Janmashtami in this way, nothing else
remains that he need do. He has already attained all pious
benefits. At the end of this lifetime he will go to the abode of
Lord Krishna.
Text 496
brahma-purane ca
atha bhadra-pade masi
krishnashtmyam kalau yuge
ashtovimshatime jatah
krishno 'sau devaki-sutah
brahma-purane-in the Brahma Purana; ca-and; atha-now; bhadra-pade-Bhadra; masi-in the month; krishnashtmyam-on Krishna-Janmashtami; kalau-in Kali; yuge-yuga; ashtovimshatime-28th; jatah-born; krishnah-Lord Krishna; asau-He; devaki-sutah-the son of Devaki.
In the Brahma Purana it is said:
In the twenty-eighth Kali-yuga, in the month of Bhadra, on the krishna-paksha ashtami, Lord Krishna was born as Devaki son.
Text 497
bharavataranarthaya
kshatriyanam kshayaya ca
tasmat sa tatra sampujyo
yashoda devaki tatha
bhara-the burden; avatarana-removing; arthaya-for the purpose; kshatriyanam-of the ksatriyas; kshayaya-for destruction; ca-and; tasmat-therefore; sa-He; tatra-there; sampujyah-to be worshiped; yashoda-Yasoda; devaki-Devaki; tatha-so.
Lord Krishna come to this world to remove the earth's burden
and kill a host of demoni kshatriyas. That is why Lord Krishna
should be worshiped on this day. Devaki and Yashoda' should also be
worshiped on this day.
Text 498
gandha-malyais tatha yavair
yava-godhuma-sambhavaih
sa-gorasair bhakysha-bhojyaih
phalais" ca vividhair api
ratrau prajagarah karyo
nritya-gita-samakulah. iti.
gandha-with scents; malyaih-with garlands; tatha-so; yavaih-with barley; yava-godhuma-sambhavaih-made from wheat; sa-gorasaih-with milk; bhakysha-bhojyaih-with foods; phalaih-with fruits; ca-and; vividhaih-various; api-also; ratrau-at night;
prajagarah-awake; karyah-to be done; nritya-gita-
samakulah-with singing and dancing; iti-thus.
One should keep an all-night vigil. One should glorify the
Lord with singing and dancing. One should offer Lord Krishna
fragrances, flower garlands, various kinds of fruits, and
delicious foods made with wheat, barley, milk, and other
substances.
Text 499
yo bhavishyottarady-ukto
vidhis tad-anusaratah
sarvam janmashtmi-krityam
eki-krityatra likhyate
yah-who; bhavishyottarady-uktah-said in Bhavisya Purana, Uttara-khanda and other scriptures; vidhih-rule; tad-anusaratah-by following that; sarvam-all; janmashtmi-krityam-duties of Janmashtami; eki-kritya-becoming one; atra-here; likhyate-is written.
In this book are gathered in one place all the Janmashtami
duties described in the Bhavishya Purana, Uttara-khanda and in
other scriptures also.
Text 500
eka-bhaktanantaram tu
danta-dhavana-purvakam
saptamyam athavashtmyam
pratah sankalpam acaret
eka-bhaktanantaram-devotee; tu-indeed; danta-dhavana-purvakam-previously brishing the teeth; saptamyam-on the saptami; athava-or; ashtmyam-on the astami; pratah-early in the morning; sankalpam-sankalpa; acaret-should do.
On the saptami, or in the early morning of the ashtami, a
devotee should brush his teeth and then recite the sankalpa-
mantra.
Text 501
atha tatra mantrah
adya sthitva niraharah
sarva-bhoga-vivarjitah
bhokshe 'ham pundarikaksha
sharanam me bhavacyuta
atha-then; tatra-there; mantrah-mantra; adya-now; sthitva-standing; niraharah-without eating; sarva-bhoga-all eating; vivarjitah-without; bhokshe-eat; aham-I; pundarikaksha-O lotus-eyed Lord; sharanam-shelter; me-of me; bhava-please be; acyuta-O infallible Lord.
The Sankalpa-mantra
Now I stand before You. Today I will not eat. I will not eat anything. Only tomorrow will I eat. O lotus-eyed one, O infallible Lord, please become my shelter.
Text 502
kurvita pratar ashtmyam
snapanadi tilaih prabhoh
arpayec ca navam sarvam
shishtacaranusaratah
kurvita-should do; pratah-in the early morning; ashtmyam-on the astami; snapanadi-beginning with bathing; tilaih-with oil; prabhoh-of the Lord; arpayet-should offer; ca-and; navam-new; sarvam-all; shishtacaranusaratah-by following the orders.
Early on the ashtami morning one should, using oil as
soap, bathe the Deity of the Lord. Then one should obediently
dress the Deity of the Lord in new garments.
Text 503
madhyahne ca shubhe tirthe
'nyatra va saj-jale vrati
murdhni dhatri-phalam dattva
snayat krishna-tilaih shubhaih
madhyahne-in midday; ca-and; shubhe-auspicious; tirthe-on a day; anyatra-another; va-or; sat-jale-in pure water; vrati-following the vow; murdhni-to the head; dhatri-phalam-amalaki fruit; dattva-placing; snayat-should bathe; krishna-tilaih-with Krishna-oil; shubhaih-auspicious.
A midday the person following this vow should touch an
amalaki fruit to his head and then, using krishna-oil as soap,
bathe in a holy river or in the pure water of an ordinary place.
Text 504
atha madhyahnikam nitya-
kritam anyat samapya hi
su-deshe racayed divyam
devakyah sutika-griham
atha-then; madhyahnikam-midday; nitya-regular; kritam-duties; anyat-other; samapya-completing; hi-indeed; su-deshe-in a good place; racayet-should make; divyam-transcendental; devakyah-of Devaki; sutika-griham-the delivery-room.
After completing his other midday duties, in an appropriate
place this person should then construct the transcendental
maternity-room of Devaki-devi.
Text 505
bhushitam manibhir vastra-
vitanais toranair api
abaddhaih phala-pushpaish ca
ghrita-pakvadibhis tatha
bhushitam-dedcorated; manibhih-with jewels; vastra-cloth; vitanaih-with curtains; toranaih-with arches; api-also; abaddhaih-tied; phala-pushpaih-with fruits and flowers; ca-and; ghrita-pakvadibhih-cooked in ghee; tatha-so.
He should then decorate the room with jewels, curtains,
archways, flowers, and fruits, and he should place in it
different foods cooked in ghee.
Text 506
yava-durdhvambujady-adhyam
vadya-gitadi-sankulam
dvare ca shrinkhala-loha-
khadga-cchagadi-samyutam
yava-barley; durdhva-durva grass; ambuja-lotus; adi-beginning; adyam-opulent; vadya-gitadi-sankulam-with singing and music; dvare-at the door; ca-and; shrinkhala-shackles; loha-iron; khadga-sword; chaga-chaga; adi-samyutam-beginning with.
In the room should be barley, durva grass, lotus
flowers, and other things. There should be singing and
instrumental music. At the door should be placed shackles, an
iron sword, a chaga, and other items.
Text 507
gokulam vilikhet tatra
gopa-gopijanavritam
raksha-palamsh ca gehasya
sarvato 'vasthitan likhet
gokulam-gokula; vilikhet-there; tatra-should draw; gopa-gopijanavritam-withgopas and gopi; raksha-palamh-guards;
ca-and; gehasya-of the house; sarvatah-everywhere;
avasthitan-situated; likhet-should draw.
There he should draw a picture of Gokula filled with many
gopas and gopis. He should also draw a picture of the prison with
guard's everywhere.
Text 508
tan-madhye sarvatobhadra-
mandale sthapayed ghatam
patram tad-upari nyased
dhaimam vainavam eva va
tan-madhye-in the middle of that; sarvatobhadra-mandale-a sarvatobhadra design; sthapayet-should place; ghatam-a waterpot; patram-leaf; tad-upari-above that; nyaset-should place; dhaimam-golden; vainavam-bamboo; eva-indeed; va-or.
In the middle of that he should place a sarvatobhadra
design, and there he should place a waterpot. Above the waterpot he
should place a leaf of gold, or if not of gold then a bamboo
leaf.
Text 509
devakim sthapayet tatra
svarnenanyena va kritam
sal-lakshanam su-paryanke
suptam snuta-payodharam
devakim-Devaki; sthapayet-should place; tatra-there; svarnena-gold; anyena-with another; va-or; kritam-make; sat-lakshanam-beautiful; su-paryanke-on the beautiful bed; suptam-asleep; snuta-payodharam-milk flowing from her breasts.
There one should place a beautiful deity of Devaki, a deity
made of gold, or of another material. Her breasts filled with
milk, beautiful Devaki should be asleep on the beautiful bed.
Text 510
tathaiva bhagavantam ca
tad-utsange stanan-dhayam
nija-lakshana-sampannam
sthapayec chayitam sukham
tatha-so; eva-indeed; bhagavantam-the Supreme Personality of Godhead; ca-also; tad-utsange-on her embrace; stanan-dhayam-an infant drinking milk; nija-lakshana-sampannam-with His own qualities; sthapayet-should place; shayitam-sleeping; sukham-happily.
So also one should place a Deity of Lord Krishna. Lord Krishna
should be an infant happily sleeping in his mother's embrace.
Text 511
tatha kvacit pradeshe ca
shri-yashodam sa-kanyakam
shri-nandam rohinim ramam
gopan gopish ca ga api
tatha-so; kvacit-somewhere; pradeshe-in the place; ca-and; shri-yashodam-Shri Yasoda; sa-kanyakam-with her daughter; shri-nandam-Shri Nanda; rohinim-Rohini; ramam-Balarama; gopan-gopas; gopih-gopis; ca-and; ga-cows; api-also.
There also one should place Shri Yashoda, her daughter, Shri
Nanda, Rohini, Balarama, and the gopas and gopis.
Text 512
vasudevam ca devakyah
samipe muditananam
khadga-panim stuvantam ca
vismayotphulla-locanam
vasudevam-vasudeva; ca-and; devakyah-Ddvaki; samipe-near; muditananam-with a happy expression on his face; khadga-panim-a sword in his hand; stuvantam-offering prayers; ca-and; vismayotphulla-locanam-his eyes wide-open with wonder.
Near Devaki should be Vasudeva, his face filled with
happiness. His eyes should be wide-open with wonder, he should be
holding a sword in his hand, and he should be offering prayers.
Text 513
devan munimsh ca tatrordhve
pranatan pushpa-varshinah
gandharvapsarasadimsh ca
gita-nrityadi-tatparan
devan-demigods; munimh-sages; ca-and; tatra-there; urdhve-aâove; pranatan-bowing; pushpa-varshinah-showering flowers; gandharvapsarasadimh-gandharvas, apsaras, and others; ca-and; gita-nrityadi-tatparan-singing and dancing.
In the sky should be demigods and sages. They should be
bowing down and showering flowers. There should also be
gandharvas, apsara's and others enthusiastically singing and dancing.
Text 514
kam#sam ca tat-parivaran
grihitastramsh ca nidraya
mohitan sthapayet kvapi
krishnayam kaliyam likhet
kam#sam-Kamsa; ca-and; tat-parivarat-his associates; grihita-taken; astramh-sword; ca-and; nidraya-with sleep; mohitan-bewildered; sthapayet-should place; kvapi-somewhere; krishnayam-in the Yamuna; kaliyam-Kaliya; likhet-should draw.
One should also draw Kamsa and his companions, sound asleep
and their swords in their hands. One should also draw Kaliya in
the Yamuna.
Text 515
ittham kritva yatha-shobham
sva-shaktya sutika-griham
tat-tan-murtish ca vinyasya
prarabhetarcanam nishi
ittham-thus; kritva-doing; yatha-shobham-beautiful; sva-shaktya-as far as one is able; sutika-griham-the maternity-room; tat-tan-murtih-various deities; ca-and; vinyasya-placing; prarabheta-should begin; arcanam-the worship; nishi-at night.
Thus one should make the deities and the room as beautiful
as one can. One should begin the worship at night.
Text 516
gandha-pushpakshatadini
vastralankaranani ca
naivedyani vicitrani
phalani sthapayet tatha
gandha-pushpakshatadini-beginning with scents, flowers, and unbroken grains; vastralankaranani-graments and ornaments; ca-and; naivedyani-food; vicitrani-variegated; phalani-fruits; sthapayet-should place; tatha-so.
There one should place fragrances, flowers, unbroken grains,
garments, ornaments, and a great variety of fruits and foods.
Text 517
tatah shastrokta-mantrena
vidhinavahya devakim
pratishthapya ca tasyai prak
pushpanjalim artharpayet
tatah-then; shastrokta-mantrena-with mantras spoken in the scriptures; vidhina-properly; avahya-invoking the presence; devakim-Devaki; pratishthapya-establishing; ca-and; tasyai-top her; prak-before; pushpa-of flowers anjalim-a handful; artha-thne; arpayet-should offer.
Reciting mantras from the scriptures, one should then invite
Devaki to appear in her deity-form. When the deity is thus
installed, one should offer her a handful of flowers.
Text 518
atha devaki-dhyanam
gayadbhih kinnaradyaih satata-parivrita venu-vinadi-nadair
bhringaradarsha-kumbha-prakara-hrita-karaih kinnaraih sevyamana
paryanke tvastrite ya muditatara-mukhi putrini samyag aste
sa devi deva-mata jayati su-vadana devaki kanta-rupa
atha-now; devaki-dhyanam-meditation on Devaki; gayadbhih-singing; kinnaradyaih-beginning with the kinnaras; satata-parivrita-always surrounded; venu-vinadi-beginning with flutes and vinas; nadaih-with sounds; bhringara-golden pitchers; adarsha-mirrors; kumbha-waterpots; prakara-multitudes; hrita-held; karaih-in their hands; kinnaraih-by kinnaras; sevyamana-beings served; paryanke-on the bed; tu-indeed; astrite-covered; ya-who; muditatara-mukhi-happy face; putrini-with a son; samyag-properly; aste-stays; sa-she; devi-goddess; deva-mata-the mother of the demigods; jayati-all glories; su-vadana-beautiful face; devaki-Devaki; kanta-beautiful; rupa-form.
Meditation on Devaki
All glories to beautiful, beautiful-faced Devaki, the mother of the demigods. The happy-faced mother of a newborn son, she rests on her great bed. She is served by many kinnaras and other demigods, who sing songs, play musi on flutes, vinas, and other instruments, and carry in their hands gifts of golden vases, waterpots, and glistening mirrors.
Text 519
tatha shri-krishnadevasya
pragvad avahanam budhah
pratishtham ca vidhayasmai
dadyat pushpanjalim tatah
tatha-so; shri-krishnadevasya-of Lord Krishna; pragvat-as before; avahanam-invocation; budhah-wise; pratishtham-establishment; ca-and; vidhaya-doing; asmai-to Him; dadyat-should gove; pushpanjalim-a handful fo flowers; tatah-then.
As he did before with Devaki, the wise devotee should then invite
Lord Krishna to appear in His Deity-form. When the Deity is thus
installed, the devotee should offer Him a handful of flowers.
Text 520
candrodaye bahir gehat
sammarjyabjoparindave
narikeladikam shankhe
kritva tenarghyam arpayet
candrodaye-in the moonrise; bahih-outside; gehat-the hoouse; sammarjya-cleaning; abja-lotus; upari-above; indave-to the moon; narikeladikam-beginning with a coconut; shankhe-in a conchshell; kritva'doing; tena-by that; arghyam-arghya; arpayet-should offer.
When the moon rises, one should go outside the house,
cleanse a place, put there a lotus flower, and there offer to the
moon-god arghya in a conchshell and a coconut-shell.
Text 521
atha tatra mantrah
kshirodarnava-sambhuta
atri-netra-samudbhava
grihanarghyam shashankesha
rohinya sahito mama
atha-now; tatra-there; mantrah-mantra; kshirodarnava-sambhuta'born from the milk-ocean; atri-netra-from Atri's eye; samudbhava-born; grihana-please accept; arghyam-arghya; shashankesha'O moon-god; rohinya-Rohinia; sahitah-with; mama-of me.
The Mantra For That
O moon-god born from the milk-ocean and from Atri Muni's eye, O moon-god now associating with Rohini, please accept this arghya I offer to you.
Text 522
jyotsna-pate namas tubhyam
namas te jyotisham pate
namas te rohini-kanta
arghyam me pratigrihyatam
jyotsna-pate-O master of moonlight; namah-obeisances; tubhyam-to you; namah-obeisances; te-to you; jyotisham-of moonlight; pate'O master; namah-obeisances; te-to you; rohini-kanta-O beloved of Rohini; arghyam-arghyam; me-from me; pratigrihyatam-may be accepted.
O master of moonlight, obeisances to You! O master of
moonlight, obeisances to You! O beloved of Rohini, obeisances to
You! Please accept the arghya I offer to you.
Text 523
tato grihantar agatya
kritva jaya-jaya-dhvanim
dhyatva shri-bhagavaj-janma
krishnayarghyam nivedayet
tatah-then; grihantah-within the house; agatya-arriving; kritva-doing; jaya-jaya-dhvanim-sounds of jaya jaya; dhyatva-meditating; shri-bhagavaê-janma-on the birth of the Supreme Personality of Godhead; krishnaya-to Lord Krishna; arghyam-arghya; nivedayet-should offer.
Returning inside the house, one should say "Jaya!
Jaya!", meditate on Lord Krishna's birth, and then offer arghya to
Lord Krishna.
Text 524
atha tatra mantrah
jatah kamsa-vadharthaya. ity adi.
atha-here; tatra-there; mantrah-the mantra; jatah-born; kamsa-vadharthaya'to kill Kamsa; iti-thus; adi-beginning.
The Mantra For that
The mantra for that is the mantra beginning with the words, "jatah kamsa-vadharthaya".
Text 525
tatah kshiradina shuddho-
dakena tu yatha-vidhi
devaki-sahitam bhaktya
shri-krishnam snapayet kriti
tatah-then; kshira-with milk; adina-beginning; shuddha-pure; udakena-with water; tu-indeed; yatha-vidhi-as proper; devaki-Devaki; sahitam-with; bhaktya-with devotion; shri-krishnam-Lord Krishna; snapayet-should bathe; kriti-devotee.
Then one should devotedly and properly bathe Lord Krishna and
Devaki with pure water, milk, and other substances.
Text 526
atha tatra mantrah
yogeshvaraya yoga-sambhavaya yoga-pataye govindaya namo namah
atha-now; tatra-there; mantrah-the mantra; yogeshvaraya-to the master of yoga; yoga-sambhavaya-to the father of yoga; yoga-pataye-to the master of yoga; govindaya-to Lord Govinda; namah-obeisances; namah-obeisances.
The mantra is, "yogeshvaraya yoga-sambhavaya
yoga-pataye govindaya namo namah" (Obeisances, obeisances to Lord
Govinda, who is the controller of yoga, the father of yoga, and
the master of yoga).
Text 527
kvaci ca
yogeshvaraya devaya
devaki-nandanaya ca
yogodbhavaya nityaya
govindaya namo namah
kvacit-somewhere; ca-also; yogeshvaraya-to the master of yoga; devaya-to the Supreme Personality of Godhead; devaki-nandanaya-to the son of Devaki; ca-and; yogodbhavaya-to the father of yoga; nityaya-eternal; govindaya-to Lord Krishna; namah-obeisnaces; namah-obeisnaces.
The following mantra may also be used:
Obeisances, obeisances to Lord Govinda, the eternal Supreme Personality of Godhead, the master of yoga, the father of yoga, the son of Devaki.
Text 528
adite deva-matas tvam
ity adi prarthya devakim
gandhadiny arpayet tasyai
namo devyai shriye iti
adite deva-matas tvam ity adi prarthya-witrh the prayer beginning with the words "adite deva-matas tvam; devakim-to Devaki; gandhadini-beginning with scents; arpayet-shoulkd offer; tasyai-to her; namah-obeisances; devyai-to the goddess; shriye-to the goddess; iti-thus.
Reciting the mantra beginning with the words "adite
deva-matas tvam", as well as the mantra "namo devyai
shriye", one should offer fragrances and other gifts to
Devaki.
Text 529
avatara-sahasranity-
adinabhyarcya ca prabhum
padyadi vastra-bhushadi
dhupa-dipadi carpayet
avatara-sahasrani iti adina-with the mantra beginning with the words "avatara-sahasrani; abhyarcya-worshiping; ca-and; prabhum-the Supreme Personality of Godhead; padyadi-beginning with padya; vastra-bhushadi-beginning with garments and ornaments; dhupa-dipadi-beginning with incense and lamps; ca-and; arpayet-should offer.
Reciting the mantra beginning with the words .sy
168avatara-sahasrani", one should worship Lord Krishna. One
should offer Him padya (water for washing the feet), garments,
ornaments, incense, lamps, and other gifts.
Text 530
atha tatra padyadi-dipanta-mantrah
om- yajneshvaraya yajna-sambhavaya yajna-
pataye govindaya namo namah
atha-now; tatra-there; padyadi-dipanta-mantrah-the mantra for
offering the gifts that begin with padya and conclude with lamps;
om-Om; yajnesvaraya-to the controller of yajnas;
yajna-sambhavaya-to the father of yajnas; yajna-pataye-to
the mater of yajnas; govindaya-to Lord Govinda;
namah-obeisances; namah-obeisances.
The mantra for offering these gifts, which begin with padya
and conclude with lamps, is, "om- yajnesvaraya
yajna-sambhavaya yajna-pataye govindaya namo
namah" (Om. Obeisances, obeisances to Lord Govinda, who is the
controller of yajna, the father of yajna, and the
master of yajna).
Text 531
atha naivedya-mantrah
om- vishveshvaraya vishva-sambhavaya vishva-pataye govindaya namo
namah
atha-now; naivedya-for offering food; mantrah-the mantra; om-Om; vishveshvaraya-to the controller of the universe; vishva-sambhavaya'the father of the universe; vishva-pataye-the master of the universe; govindaya-to Lord Govinda; namah-obeisances; namah-obeisances.
The mantra for offering food is, "om- vishveshvaraya
vishva-sambhavaya vishva-pataye govindaya namo namah" (Om.
Obeisances, obeisances to Lord Govinda, who is the controller of
the universes, the father of the universes, and the master of the
universes.
Text 532
vasudevam yashodam ca
nandam ramam ca rohinim
anyamsh ca pujayet tat-tan-
nama-mantrair yatha-vidhi
vasudevam-vasudeva; yashodam-Yasoda; ca-and; nandam-Nanda; ramam-Balarama; ca-and; rohinim-Rohini; anyamh-others; ca-and; pujayet-should worship; tat-tan-various; nama-names; mantraih-with mantra; yatha-vidhi-appropriately.
Then, reciting the proper mantras with the proper names, one
should worship Vasudeva, Yashoda, Nanda, Balarama, Rohini, and
others of the Lord's personal associates.
Text 533
pakvannani vicitrani
khadyani vividhani ca
tat-kalina-phalany atra
tambulam ca samarpayet
pakva-cooked; annani-food; vicitrani-many varieties;
khadyani'foods; vividhani-various; ca-and; tat-
kalina-in season; phalani-fruits; atra-here;
tambulam-betelnuts; ca-and; samarpayet-should offer.
Then one should offer many varieties of cooked grains, many
varieties of other delicious foods, and many varieties of fruits
in season, and one should also offer betelnuts.
Text 534
atha tatra mantrah
dharmeshvaraya dharma-sambhavaya dharma-pataye govindaya namo
namah
atha-now; tatra-there; mantrah-the mantra; dharmeshvaraya-to the
controller of religion; dharma-sambhavaya-the father of
religion; dharma-pataye-the master of religion;
govindaya-to Lord Govinda; namah-obeisances;
namah-obeisances.
The mantra for that offering is, "dharmeshvaraya
dharma-sambhavaya dharma-pataye govindaya namo namah"
(Obeisances, obeisances to Lord Govinda, who is the controller
of religion, the father of religion, and the master of religion).
Text 535
nishithe guda-sarpibhyam
vasor dharam ca patayet
nishithe-in the middle of the night; guda-sarpibhyam-with molasses and ghee; vasoh-of water; dharam-a stream; ca-and; patayet-should cause to fall.
Then, in the middle of the night, one should bathe the Lord
with a stream of water and with molasses and ghee.
Text 536
atha kuryad bhagavato
jata-karma-mahotsavam
shri-nala-vardhanam kuryat
shashthi-nihsaranam tatah
atha-then; kuryat-should do; bhagavatah-of the Supreme Personality of Godhead; jata-karma-mahotsavam-the jata-karma ceremony; shri-nala-vardhanam-the ceremony of cutting the umbilical cord; kuryat-should do; shashthi-nihsaranam-the worship of Goddess S„ashthi; tatah-then.
Then one should perform the jata-karma ceremony of the Lord,
then the ceremony of cutting the umbilical cord, and then the
worship of Goddess Shashthi.
Shrila Sanatana Gosvami comments:
The mantra for worshiping the goddess is, .sy
168shashthikayai namah".
Text 537
shri-nama-karana-tat-tal-
lilanukaranam tatha
athacaryam samabhyarcya
kuryaê jagaranam muda
gita-nrityadina balya
krida-shravana-purvakam
shri-nama-karana-the name giving ceremony; tat-tat-various; lila-of pastimes; anukaranam-imitation; tatha-so; atha-then; acaryam-the spiritual master; samabhyarcya-worshiping; kuryat-should do; jagaranam-vigil; muda-happily; gita-nrityadina-beginning weith singing and dancing; balya-childhood; krida-pastimes; shravana-hearing; purvakam-first.
Then one should perform the name-giving ceremony, then
perform dramas of various pastimes of the Lord, then worship the
spiritual master, then hear narrations of Lord Krishna's childhood
pastimes, and then keep an all-night vigil filled with happy
singing, dancing, and other like activities.
Shrila Sanatana Gosvami comments:
The pastimes depicted in dramas should begin with the
pastime of killing Putana' and end with the pastime of killing
Kamsa.
Text 538
skande brahma-narada-samvade
ajanmoparjitam papam
tat-kshanad eva liyate
ratrau jagarane vipra
drishte nashyati dehinam
skande-in thre Skanda Purana; brahma-narada-samvade-in a conversation of Brahma and Narada; ajanma-from birth; uparjitam-accumulated; papam-sins; tat-kshanat-from that moment; eva-indeed; liyate-are destroyed; ratrau-at night; jagarane-in a vigil; vipra-O brahmana; drishte-seen; nashyati-perishes; dehinam-of the conditioned souls.
In the Skanda Purana, Brahma' tells Narada:
O brahmana, when one observes such an all-night vigil, all his sins from the time of his birth are at once destroyed.
Text 539
prabhate sati nirvartya
nitya-karmani vaishnavah
devam abhyarcya samprarthya
pranamya ca visarjayet
prabhate-dawn; sati-being so; nirvartya-performing; nitya-karmani-regular duties; vaishnavah-a devotee; devam-the Lord; abhyarcya-worshiping; samprarthya-offering prayers; pranamya-bowing down; ca-and; visarjayet-should perform.
At dawn a Vaishnava should then perform his regular duties,
worship the Lord, offer prayers to the Lord, and offer obeisances
to the Lord.
Shrila Sanatana Gosvami comments:
The regular duties here are those duties that begin with the
early-morning bath.
Text 540
atha pranama-mantrah yam- devam. ity-adi-sardha-padyam
atha-now; pranama-mantrah-the mantra for offering
obneisances; yam devam ity-adi-sardha-padyam-the one-and-a-half
verses beginning with the words "yam devam"
The mantra for offering obeisances is the one-and-a-half-
verses prayer beginning with the words "yam- devam".
Text 541
atha prarthana-mantrah shantir astu ity-adi.
atha-now; prarthana-mantrah-the mantra for offering prayers; shantir astu ity-adi-the verse beginning with the words "shantir astu".
The mantra for offering prayers is the verse beginning with
the words "shantir astu".
Text 542
athacaryaya tat sarvam
shri-murty-adi sa-dakshinam
pradaya vipran sambhojya
vidadhyat paranotsavam
atha-then; acaryaya-to the spiritual master; tat-that; sarvam-evereything; shri-murty-adi-beginning with the Deity of the Lord; sa-dakshinam-with daksina; pradaya-offering; vipran-the brahmanas; sambhojya-feeding; vidadhyat-should do; paranotsavam-breaking the fast.
Then one should give the Deities and all the paraphernalia
employed in the festival, along with dakshina, to the spiritual
master, then one should feed the brahmanas, and then one should break the fast.


.\8\cpmv.34de\6\3\Shri_Krishna_Janma_Vidhi_by_Shrila_Rupa_Goswami.html

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Vows, Worship, and Fasting on Shri Janmashtami >> Shri Krishna Janma Vidhi by Shrila Rupa Goswami >>

Shri Krishna Janma Vidhi
by Shrila Rupa Goswami

On the day before Janmastami (ie the saptami) one should build the snana vedi (altar on which the deity will be bathed) in the courtyard, to the accompaniment of devotional songs and instrumental
music.
One should then have some holes dug at the four corners of the mandapa area and place in the holes banana trunks. The area should be surrounded seven times with red string and covered with a newly painted canopy.
In the four directions one should then plant poles with flags on them and place there all sorts of auspicious items, such as durba, kusa, lamps, nima fruit, mustard seeds and a svastika (made of raw rice mixed with kumkum). Over the doors strings of leaves should be hung. (According to Hayasirsa Pancaratra the flags in the eight directions should be colored as follows:
east:red
south east:fiery
south:black
south west:white
west:yellow
north west:coppery red
north:white
north east:multicolored
In the early morning of the astami, groups of devotees, to the accompaniment of singing, dancing
and instrumental music, should complete the decoration of the vedi with lamps, auspicious pots etc.
One should perform all the purvanga karmas such as suci, nyasa, etc for the purification of the
body, mind, place and materials.
(see puja manual)
Having completed the construction and decoration of the mandapa (pavilion) and the vedi (altar),
and having purified the place according to the rules of puja, one should then bring the Lord onto the
vedi while waving camaras and sheltering him with an umbrella.
Svasti Vacana (Invocation of Auspiciousness):
One should recite:
punantu ma devajanah punantu manasa diyah
punantu visva bhutani jatavedah punihi mam
One brahmana should say:
asya karmana punyaham bhavanto bruvantu
Three (or the rest) brahmanas should throw rice from their right hands saying:
om punyaham om punyaham om punyaham
udgateva sakune sama gayasi
brahma putra iva savanesu samsasi
vrseva vaji sisu matir apitya
sarvato nah sakune bhadrama vada
visvato nah sakune punyama vada
A brahmana should say:
asya karmana svasti bhavanto bruvantu ayusmate svasti
Three (or the rest) brahmanas should throw rice from their right hands saying:
om svasti om svasti om svasti
svasti na indro vrddha sravah
svasti nah pusa visva vedah
svasti nah tarksyo aristanemih
svasti no brhaspatir dadhatu
A brahmana should say:
asya karmano rddhim bhavanto bruvantu
Three (or the rest) brahmanas should throw rice from their right hands saying:
om rdhyatam om rdhyatam om rdhyatam
rdhyama stomam sanuyama vaja
ma no mantra sarathehopa yatan
yaso na pakkam madhu gosvanta
ra bhutamso asvinoh kamam aprah
Dig Bandhana (Binding the Directions):
One should then perform dig bandhana, or protecting oneself in all ten directions by throwing
white mustard seeds in the directions starting from the east, going clockwise, while saying:
(east) pracyai dise svaha
(southeast) arvacyai dise svaha
(south) daksinayai dise svaha
(southwest) arvacyai dise svaha
(west) praticyai dise svaha
(northwest) arvacyai dise svaha
(north) udicyai dise svaha
(northeast) arvacyai dise svaha
(upwards) urdhvayai dise svaha
(downwards) arvacyai dise svaha
disah pradisa adiso vidisa uddiso digbhyah svaha
apasarpantu te bhuta ye bhuta bhuvi samsthitah
ye bhuta vighnakartaras te nasyantu sivajnaya
Ghata Sthapana (Establishing the pot):
One should then perform ghat stapana, establishing the pot beside the central vedi.
Touching the earth one should say:
bhur asi bhmir asy aditir asi
visvadhaya visvasya bhuvanasya dhatri
prthivim yaccha prthivim drmha prthivim ma himsih
Touching rice paddy one should say:
dhanyam asi dhinuhi devan
pranaya tvodanaya tva vyanaya tva
dirghamanu prasitim ayuse dham
devo vah savita hiranyapanih
pratigrbhnatv acchidrena panina
caksuse tva mahinam payo'si
Placing the pot on the rice paddy one should say:
ajighra kalasam mahya tva visantv indavah
punarurja nivartasva sa nah sahasram dhuksvorudhara
payasvati punarmavi satadrayih
Pouring water into the pot one should say:
varunasyottanbhanam asi
varunasya skambhasarjani stho
varunasya rta sadany asi
varunasya rta sadanam asi
varunasya rta sadanam asida
One should place five leaves on the pot saying:
asvathe vo nisadanam parne vo vasatih krta
gobhaja it kilasatha yat sanavatha purusam
One should place a coconut or banana on top saying:
yah phalinir ya aphala apuspa yas ca puspinih
brhaspatiprasutas ta no muncantv amhasah
One should place flowers on the pot saying:
shris ca te laksmis ca patnyavahoratre
parsve naksatrani rupam asvinau vyattam
isnann isanamum ma isana sarvalokam ma isana
One should worship Ganesa in the pot saying:
gananam tva ganapati'gum havamahe
priyanam tva priyapati'gum havamahe
nidhinam tva nidhipati'gum havamahe vaso mama
ahamajani garbhadhama tvam ajasi garbhadham
Sankalpa (Ceremonial Vow):
One should then perform sankalpa:
om visnu
om tat sad
asya bhadre masi
krsne pakse
astamyam tithau
acyuta gotrah
........ dasa (name of person)
shri krishna priti kamah
shri krishnasya janma mahotsave
mahapuja purvaka mahabhisekam aham karisye
One should pray:
avatara sahasrani karosi madhusudana
na te sankyavataranam kascij janati vai bhuvi
deva brahmadayo vapi svarupam na vidus tava
atas tvam pujayisyami matur utsanga samsthitam
vanchitam kuru devesa duskrtam caiva nasaya
kurusva me dayam deva samsararti bhayapaha
Upacara Dana (offering the articles of puja):
One should offer each article saying the appropriate mantras:
Asana (seat):
purusam evedam sarvam yad bhutam yac ca bhavyam
utamrtat vaseysano tad annenatirohati
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
idam asanam + mula mantra
Svagatam (welcome):
One should welcome the Lord:
tasya te paramesana svagatam svagatam bhavet
krtartho'nugrhito'smi sakalam jivitum tu me
yad agato'si devesa cidananda mayavyaya
svagatam su svagatam shri krishna + mula mantra
Padyam (footwash):
One should offer water mixed with millet, durba, and visnukranta herb.
etavan asya mahima ato jyayams ca purusah
pado'sya visva bhutani tripadasyamrtam divi
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
etat padyam + mula mantra
Arghyam (offering of auspicious articles):
One should offer water mixed with sesame, mustard seeds, flowers, sandalwood paste, barley and
kusa tips over the Lord's hands, (or head) saying:
tripad urddhva udait purusah pado'syeha bhavat punah
tato visvan vyakramata sasananasane abhi
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
idam arghyam + mula mantra
Acamaniyam (mouthwash):
One should offer water, with nutmeg, cloves and kakkola to the Lord's mouth, (three times) saying:
tato virad ajayata virajo adhi purusa
sa jato atyaricyata pascad bhumim atho purah
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
idam punar acamaniyam + mula mantra
Madhuparka (edible offering):
One should offer ghee, yoghurt and honey in proportions of 1:3:1 for the Lord to eat, saying:
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
esa madhuparka + mula mantra
Punar Acamaniyam (mouthwash):
One should offer acamana again to Lord's mouth, saying:
tato virad ajayata virajo adhi purusa
sa jato atyaricyata pascad bhumim atho purah
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
idam punar acamaniyam + mula mantra
One should make a stiff dough from flour, sugar and water and fashion into receptacles for holding
wicks and ghee (pista dipa).
One should wave the lamps before the Lord saying:
om hiranya garbhah samvartatagre
bhutasya jatah patir eka asit
sa dadhara prthivim dyam utemam
kasmi devaya havisa vidhema
ya atmad abalada yasa mrtyuh
upkasate prasisam yasya devah
yasya chayamrtam yasya mrtyuh
kasmai devaya havisa vidhema
ya pranito nimisato mahitvai
kaidraja jagato babhuva
ya ise asya dvipada catuspadah
kasmai devaya havisa vidhema]
yasyema himavanto mahitva
yasya samudra rsaya sanahuh
yasyemah pradiso yasya bahu
kasmai devaya havisa vidhema
yena dyaur ugra prithivi ca driha
yena svah stabhitamyena nakah
yo antarikse rajaso vimanah
kasmai devaya havisa vidhema
yam krandasi avasa tastabhane
abhyaiksetam manasa rejamane
yatra dhi sura udito vibhati
kasmai devaya havisa vidhema
apo ha tad brhatir visvamayan
garbham dadhana janayantir agnim
tato devanam samavartatasurekah
kasmai devaya havisa vidhema
yascid apo mahina paryapasyad
daksom dadhana janayanti yajnam
yo devesvadhi deva eka asit
kasmai devaya havisa vidhema
ma no himsij janita ya prthivya
yo va divam satyadharma jajana
yas capas candra brhatir jajana
kasmai devaya havisa vidhema
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
esa dipah + mula mantra
One should rub sesame powder on the Lord's body saying:
murdhanam divo aratim prthivya
vaisvanaramrta a jatam agnim
kavim samrajam atithim jananam
asanna patra janayanta devah
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
idam tila udvartanam + mula mantra
Snana (bath):
One should bathe the Lord in water mixed with sesame seed paste, saying:
tilo'si soma devatyo
gosavo eva nirmitah
prayatnam adbhih prktah sudhaya
pustva pitrn lokan prnahi nah svaha
One should change the Lord's cloth and bathe him again in pure water, saying:
varunasyottanbhanam asi
varunasya skambhasarjani stho
varunasya rta sadany asi
varunasya rta sadanam asi
varunasya rta sadanam asida
tat tva yami brahmana vandamanas
tada saste yajamano havirbhih
ahedamano varuneh bodhyu
rusamsa ma na ayuh pra moshih
varunah pravita bhuvan
mitro visvabhir utibhih
karatam nah suradhasah
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
idam snaniyam + mula mantra
Panca Gavya Snana:
Cow urine:
Om bhur bhuvah svah
tat savitur varenyam
bhargo devasya dhimahi
dhiyo yo nah pracodayat
Cow dung:
gandha dvaram duradharsam nitya pustam karisinim
isvarim sarva bhutanam tvam ihopa hvaye shriyam
Milk:
apyayasva sametu te visvatah soma vrsnyam
bhava vajasya samgathe
Yoghurt:
dadhi kravno akarisam jisnor asvasya varjinah
surabhi no mukha karat pranayu'gum si tarisat
Ghee:
tejo'si sukram asi amrta asi dhamanam asi
priyam devanam anadhrstam deva yajanam asi
Kusa water:
devasya tva savituh prasave
'svino bahubhyam psrno hastabhyam
sarasvatyai vaco yantur yantirye dadhami
brhaspates tva samrajyenabhisincmi
anaye justam grhnami
agni somabyam justam grhnami
Pancamrta Snana:
Milk:
payah prthivyam paya osadisu
payo divy antarikse payo dhah
payasvatih pradisah santu mahyam
Yoghurt:
dadhi kravno akraisam jisnor asvasya vajinah
surabhi no mukha karat pra na ayumsi tarisat
Ghee:
ghrtam ghrtapavanah pibata
vasam vasapavanah pibata
antariksasya havir asi svaha
disah pradisa adiso vidisa uddhiso digbhyah svaha
Honey:
madhu vata rtayate madhu ksaranti sindhavah
madhvir nah santvosadhih
madhu naktam utosaso mahdumat parthivam rajah
madhu dyaur astu nah pita
madhuman no vanaspati madhuma stu suryah
madhvir gavo bhavantu nah
Sugar:
apam rasam udvaya samsurye santam samahitam
apam rasasya yo rasa tam vo grhnamy uttamam
upayama grhito' sindraya tva justam
grhnamy esa te yonir indraya tva justatamam
Usnodaka Snana (warm water bath):
One should bathe the Lord in warm water, saying:
sapta te agne samidhah sapta jihvah sapta rsayah
sapta dhama priyani
sapta hotrah saptadha tva yajanti sapta yonir
aprnasva grtena svaha
Sarvausadhi Snana (herbal bath):
One should bathe the Lord in water with mura, mamsi, vaca, kustham, saila, tumeric, daru haridra,
sati, campaka and musta, saying:
ya osadhih purva jata devbhyas triyugam pura
manainu babhrunam aham satam dhamani sapta ca
Mahausadhi Snana (second herbal bath):
One should bathe the Lord in water mixed with sahadevi, vaca, vyaghri, bala, atibala, akhapuspa,
simhi and suryavarta, saying:
ya osadhi somarajni vahvih sata vicaksanah
ta mahyam asinnasane'cchidrah sarma yachata
Mangala Snana (auspicious bath):
One should bathe the Lord in water mixed with auspicious elements.
sumangalir iyam vadhur imam sameta pasyata
saubhagyam asyai dattvaya'thas tam vi paretana
Bija-astaka Snana (eight-seed bath):
One should bathe the Lord in water mixed with eight seeds, barley, wheat, wild rice, sesame,
millet, rice paddy, panic seed, and rice which grows in sixty days, saying:
Gandhodaka Snana (scented bath water):
One should bathe the Lord in water mixed with scents such as musk and aguru, over which has
been chanted the savitri gayatri.
Gandha (sandalwood):
One should smear the Lord's body with sandalwood pulp, saying:
drupadad iva mumucanah svinnah santomalad iva
putam pavirenavajyam apah suddhantu mainasah
om yajnesvaraya yajnaya sambhavaya yajnapataye
govindaya namo namah
esa gandhah + mula mantra
Candanodaka Snana (Sandalwood water):
One should bathe the Lord in water mixed with sandalwood paste, saying:
samudram gaccha svaha antariksa gaccha svaha
devam savitaram gaccha svaha mitra varunau gaccha svaha
ahoratre gaccha svaha chandamsi gaccha svaha
deva savitaram gaccha svaha yajnam gaccha svaha
somam gaccha svaha divyam nabho gaccha svaha
agnim vaisvanaram gaccha svaha
mano me hardi yaccha divam te dhumo gacchatu
svar jyotih prthivim bhasmanaprna svaha
Sahasra Dhara Snana (shower):
One should bathe the Lord with pure water showered from the sahasra dhara (pot with holes in the
bottom), saying:
tam savitur varenyaysacitram
aham vrne sumatim visvajanyam
yamasya kanvo aduhat prapinam
sahasradharam payasa mahim gam
One should bathe the Lord with maha osadhi from the sahasra dhara, saying:
ya osadhih purva jata devabhyas triyuga pura
manai mu babhrunam aham satam dahmani sapta ca
One should bathe the Lord with gandhah water from the sahasra dhara, saying:
gandhah dvaram duradharsam nityapustam karisinam
isvarim sarva bhutanam tvam ihopa hvaye shriyam
One should bath the Lord with astaka bija water from the sahasra dhara, saying:
a brahman brahmano brahmavarcasi
jayatama rastre rajanyah sura
isvyo'tivyadhi mahratho jayatam
dogdhri dhenur bodhanadvanasuh
saptih purandhir yosa jisnu rathesthah
sabheyoyuvasya yajamansya viro jayatam
nikame nikame nah parjanyo varsatu
phalavatyo na osadhyah pacyantam
yogaksemo nah kalpatam
One should bathe the Lord in water mixed with flowers from the sahasra dhara, saying:
osadhdaya prati grbhnita puspavaith supippalah
ayam vo garbha rtviyah pratnam sadhastham asadat
One should bath the Lord in fruit water from the sahasra dhara, saying the same mantra as for the
flower flower:
osadhdaya prati grbhnita puspavaith supippalah
ayam vo garbha rtviyah pratnam sadhastham asadat
One should bathe the Lord in jewel water from the sahasra dhara, saying:
asuh sisano vrsabho na bhimo
ghanaghanah ksobhanas carsaninam
sankrandano'nimisa ekavirah
satam sena ajayat sakam indrah
Kalasa Snana (Waterpot bath):
One should bathe the Lord in water from eight kalasas. One kalasa should hold approximately
twelve kilograms (liters) of water. The kalasas should be unbroken with rounded bottoms and
graceful neck. One should bathe the Lord with the water, saying:
etonv indram stavama suddham suddhena amna
suddhadair uktair vavrddhamsam sudha asirvan mamattu
indrah suddha na a gahi suddhah suddhabhir utibhih
suddho rayim ni dharaya suddho mamaddhi somyah
indrah suddho hi no rayim suddho ratnani dasuse
suddho vrtani jighnase suddho vajam sisasasi
One should bathe the Lord in sixteen kalasas of tirtha water mixed with tulasi and sandalwood
paste, saying the purusa sukta:
Purusa Suktam (Hymn Describing the Supreme Lord):
Vastram (cloth):
One should wipe the Lord clean and dry Him and change His cloth. One should offer a pleasing
dress to the Lord saying:
abhi vastra suvasananyarsa
’ bhih denuh sudughah puyamanah
abhi candra bhartave no hiranya
’ bhiyasvan rathino deva soma
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idaµ vastram + mula mantra
Yajshopavita (sacred thread):
One should offer a sacred thread to the Lord saying:
yajshopavitam paramam pavitram
prajapater yat sahajam purastat
ayusyam agryam pratimunca subhram
yajshopavitam balam astu tejah
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam yajshopavitam + mula mantra
Nirmancana (aratrika):
One should wave the herbs sahadeva, sadabhadra, suryavarta and kusa tips in circles before the
Lord, saying:
kandat kandat prarohanti purusah parusas pari
eva no durve pratanu sahasrena satena ca
One should offer sirisa and turmeric in the same way with the same mantra.
D®L†i Uttarana (deliverance from evil glances):
One should wave nima fruits, white and black mustard seeds and salt in front of the Lord to drive
away inauspicious entities.
Matsya Mocana:
One should throw a silver fish into a pot of water.
(This should be shown to the Lord)
Padyam (foot wash):
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
etat padyam + mula mantra
Acamaniyam (mouthwash):
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam acamaniyam + mula mantra
Kalasa Drsti (viewing an auspicious pot):
One should present a pot filled with water and topped with leaves and coconut to the Lord and place
it before him along with a variety of fruits.
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam mangala kalasam + mula mantra
Netronmilanam (opening the eyes):
One should then bless the Lord’s eyes by touching them with a golden wand, saying:
tac caksur devahitam purastac chukram uccarat
pasyema saradah satam jivema saradah satam
srnuyama saradah satam prabravama saradah satam
adinah syama saradah satam bhuyas ca saradah satat
Ashjana (ointment, kajal):
One should apply collyrium to the Lord’s eyes saying:
anjate vyanjate samanjate
kratum rihanti madhunabhyanjate
sindhor ucchvase patayantam uksanam
hiranya pavah pasum asu grbhnate
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam anjanam + mula mantra
Tilaka:
One should apply rocana (yellow pigment from the cow) tilaka to the Lord’s forehead saying:
yunjanti bradhnam arusam carantam apri tasthusah rocante rocana divi
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa tilakah + mula mantra
One’s mother or sister should then touch one hundred and eight blades of durba grass and puffs of
raw cotton to the Lord’s head.
Homa (fire sacrifice):
On one’s birthday one should perform six acts using sesame. Thus one the Lord’s appearance day
his body is rubbed with sesame, he is bathed in sesame water, and later he will be offered sesame
foods. One should also give gifts of sesame, sow sesame seeds and perform homa with sesame,
using the deity mula mantra.
Puspa, Mala (flowers and garlands):
One should give the Lord flowers and garlands.
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
etani puspani + mula mantra
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam malyam + mula mantra
Pratisarah (wrist band)
One should bind the right wrist of the Lord with a yellow thread saying:
dirghaytvaya balaya varcase suprajastvaya,
casas atho jiva saradah satam
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa pratisarah + mula mantra
Darpana (mirror):
One should offer a mirror to the Lord and let Him look at His reflection.
pratipad asi pratipade tvanupady asi anupade tva
sampad asi sampade tva tejo’ si tejase tva
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa darpanah + mula mantra
Ghrta Darsana:
One should show the auspicious element ghee to the Lord, saying:
ghrtavati bhuvananam abhi shriyor
vi prthivi madhu dughe supesasa
dyava prthivi varunasya dharmana
viskabhite ajare bhure retasa
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam ghrtam + mula mantra
Camara:
One should wave the camara over the Lord saying:
vato va mano va gandharvah sapta vimsatih
te agre’ svam ayunjams te asmin javam adadhuh
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa camara seva + mula mantra
Bhusana (ornaments):
One should decorate the Lord with ornaments saying:
hiranya purah sa hiranya samdrg
apam napat sedu hiranya varnah
hiranyayat pari yoner nisadya
hiranyada dadaty annam asmai
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
etany abharanani + mula mantra
Godana:
On the occasion of a birthday a cow may be given to a brahmana.
Vandapanam:
On an auspicious day one should worship auspicious items. One should bring forth the following
items and say the appropriate mantra.
earth:
bhur asi bhumirasy aditir asi
visvadhaya visvasya bhuvanasya dhatri
prthivim yaccha prthivim drmha prthivim ma himsih
gandha:
tvam gandharva akhanams tvam intras tvam brhaspatih
tvam osadhe samo raja vidvan yaksmadam ucyata
stone:
pra parvatasya vrsabhasya prsthan
navas caranti svasti ca iyanah
ta ava vrtrannadharag udakta
ahir budhnyam anu riyamanah
visnor vikramanam asi visnor vikrantam asi
visnoh krantam asi
rice paddy:
dhanyam asi dhinuhi devan
pranaya tvodanaya tva vyanaya tva
dirgham anu prasitim ayuse dham
devo vah savita hiranyapanih
pratigrbhnatv acchidrena panina
caksuse tva mahinam payo’ si
durba grass:
kandat kandat prarohanti purusah parusaspari
eva no durve pratanu sahasrena satena ca
flowers:
om shris ca te laksmis ca patnyav
aho ratre parsve naksatrani rupam asvinau vyattam
isnannisanamum ma isana
sarvalokam ma isana
fruit:
yah phalini ya aphala apuspa yasca puspinih
brhaspatiprasutas ta no muncantv amhasah
yoghurt:
dadhikravno akarisam jisnor asvasya vajinah
subabhi no mukha karat pra na ayumsi tarisat
ghee:
ghrtavati bhuvananam abhishriyor
vi prthvim madhudughe supesasa
dyava prthivi varunasya dharmana
viskabhite ajare bhuri retasa
svastikam:
svasti na indro vrddha sravah svasti nah pusa visvavedah
svasti nas tarksyo aristanemih svasti no brhaspatir dadhatu
sindhur (vermilion):
sindhor iva pradhvane sughanaso
vatapramiyah patayanti yahvah
ghrtasya dhara aruso na vaji
kastha bhindann urmibhih pinvamanah
conch:
agnir rsih pavamanah pancajanyah purohitah
tamimahe mahagayam
kajjala (collyrium):
samiddho anjan krdaram matinam
ghrtam agne madhumat pinvamanah
vaji vahanvajinam jatavedo
devanam vaksi priyama sadhastham
rocana:
yunjanti bradhnam arusam carantam pari tasthusah
rocante rocana divi
boiled rice:
annat parisruto rasam
brahmana vyapivat ksatram
payah somam prajapatih
rtena satyam indrayam
vipanam sukram andhasa
indrasyendriyam idam
payo’ mrtam madhu
gold:
hiranyarupah sa hiranyasamdrg apam napat sedu hiranyavarnah
hiranyayat pari yoner nisadya hiranya dadaty annam asmai
silver:
rupena vo rupam abhyagam tutho vo visvaveda vibhajatu
rtasyapatha pretacandra daksina visvah pasya
vyantariksam yatasva sadasyaih
copper:
asau yas tamro aruna uta babhruh sumangalah
ye cainam rudra abhito diksu shritah sahasraso'vaisam heda imahe
white mustard seed:
raksohanam balagahanam vaisnavim idam
aham tam balagam utkirami yam me nistyo yam amatyo nicakhanedam
aham tam balagam utkirami
yam me savandhur yam asavandhurnicakhanedam
aham tam balagam utkirami
yam me sajato yam asajato
nicakhanotkrtyam kirami
mirror:
pratipad asi pratipade tvanupadasy anupade tva
sampadasi sampade tva tejo’ si tejase tva
lamp:
shriye jatah shriyah a niriyaya shriyam vayo jaritrbhyo dadhatu
shriyam vasana amrtatvam ayan bhavantu satya samitha mitadrau
One should the place all the items on a beautiful plate, and holding the plate with one’s hands one
should offer it three times to the Lord saying:
svasti na indro vrddha sravah svasti nah pusa visvavedah
svasti nas tarksyo aristanemih svasti no brhaspatir dadhatu
and:
mahi gandhah sila dhanyam durba puspam phala dadhi
ghrtam svastika sinduram sankha kajjala rocanah
siddhannam kanacanam raupyam tamram siddhartha darpanau
dipah prasasta patram ca vandaniyah subhe dine
Samskaras:
The samskaras ending with upanayanam (giving of the sacred thread) may then be performed for
the Lord. The performers of the rites should be worshiped by giving cloth, garlands, etc.
Dhupa (incense):
One should offer incense to the Lord, saying:
dhurasi dhrva dhurvantam
dhruva tam yo’ sman dhurati
devanam asi vahnitamam sasnitamam
papritamam justatamam devahutamam
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa dhupah + mula mantra
Dipa (lamps):
agnir jyotir jyotir agnih svrihri
suryo jyotir jyotir suryah svrihri
agnir varco jyotir varcah svrihri
suryo varco jyotir varcah svrihri
jyotir surya suryo jyotih svrihri
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa dipah + mula mantra
Naivedyam (food):
One should then offer nice food stuffs, such as sesame laddus, popped rice, rice boiled in milk and
sugar, various beverages, four types of rice with various times representing the six tastes. When
offering according to the standard method one may say the mantra:
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam naivedyam + mula mantra
Acamaniyam (mouthwash):
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam acamaniyam + mula mantra
Tambulam:
One should offer betel and spices, saying:
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
idam tambulam + mula mantra
Nirajana (aratrika):
On a plate made of gold, silver or bell metal one should draw an eight petalled lotus using kumkum
powder. One should make pista dipas (from barley and wheat flour mixed with sugar and milk),
fill them with ghee and place wicks in them. One should be placed in the center of the lotus and
one on each petal. After lighting the wicks one should chant the deity mula mantra over the flames
and offer the plate to the Lord nine times saying:
dyauh santir antariksam santih
prthivi santir apah santir
osadhayah santih vanaspataya santir
visve devah santir brahma santih
sarvam santih santir eva santih
sa ma santir edhi
oµ yajshe?varriya yajsha sambhavriya yajsha pataye govindriya namo nama?
esa dipah + mula mantra
Abhisincana:
One may then sprinkle the Lord with auspicious items such as durba grass, saying:
samudra jyesthah salilasya madhyat
punana yanty anivisamanah
indro ya vajri vrsabho rarada
ta apo devir iha mam avantu
ya apo divya uta va sravanti
khanitrima uta vayah svayamjah
samudrartha yah sucayah pavakas
ta apo devir iha mam avantu
yasam raja varuno yati madhye
satyanrte avapasyanjananam
madhuscutah sucayo yah pavakas
ta apo devir iha mam avantu
yasu raja varuno yasu somo
visve deva yas urjam madanti
vaisvanaro yasv agnih pravistas
ta apo devir iha mam avantu
Asirvada (blessings):
The brahmanas should give blessings saying:
addhindra prasthitema havimsi
cano dadhisva pacatota somam
prayasvantah prati haryam asi tva
satyah santu yajamanasya kamah
or
tam srvantam na sanasim arusam na divah sisum
marmrjyante dive dive
bodhadyanma haribhyam kumarah sahadevyah
accha na huta udaram
uta tya yajata hari kumarat sahadevyat
prayata sadya a dade
esa vam devav asvina kumarah sahadevyah
dirghayur astu somakah
tam yuvam devav asvina kumaram sahadevayam
dirghayusam krnotana
Stuti (verses of praise):
One should then recite verses of praise of Govinda from the vedas or puranas.
Vrata:
During the daylight hours of the astami one should observe the vow of fasting in the association of
devotees, and staying awake at night, at midnight one should perform abhiseka according to the
vidhi just described, accompanied by joyful singing and dancing. The next day one should
celebrate the Lord’s appearance with great festivity and respect mahaprasadam with the vaishnavas.
One who performs worship of the Lord on Janmastami day according to the method stated above,
and with the mood of service of the inhabitants of Vraja, will certainly gain the affection of K®L?a.
Having gained that affection he will be blessed with deep love of K®L?a (prema) and will directly
serve the Lord in Vrndavana eternally.
Notes:
The ingredients of padyam may be identified as follows:
syamaka: millet, Panicum frumentaceum
visnukranta: butterfly pea, Clitoria ternatea
durva: dub gras, Saccharum cylindricum
The ingredients of sarvaushadhi may be identified as follows:
mamsi: spieknard, Nardostachys jatamamsi
vaca: sweet flag roots, Acorus colamus
kustgyha: kuth (Hindi), saaussurea auriculata
saileyam: dill, Anethum graveolens
sati: ginger, Curcuma zedoaria
musta: nut grass, Cyperus rotrundas
campaak: fruit of a plantain tree
rajani dvaya: turmeric, Curcuma longa and a relative Curcuma aromatica
Mahausadhi:
sahadevi: Echites frutescus
simhi: Solanam melongena
sankhapuspi: dankuni (Bengali), Canscora decussata
vayghri: Solanum jacquini
bala: Sidonia cordifolia
atibala: Sidonia rhombifolia
suryavarta: Polanisia icosandra
vaca: Acorus colamus
Sarvamangala:
padmaka: wood from Cerasus puddum
jati: chameli, jasmin grandflora
kunda: jasmin multiflora
kusa grass
durbha: Saccharum cylindricum
rocana: a yellow pigment made from the bile from the cow
Nirmancana:
sahadeva (bala): Sida cordifolia
sadabhadra: gamari (Bengali), Gmelina arborea
suryavarta: Polanisis icosandra
sirisa: Acacia sirissa
rajani: turmeric, Curcuma longa


Prayers to be chanted on Janmashtami

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Prayers to be chanted on Janmashtami >>

No text or attachments, Sub-item(s) list as below:

Contents
Lord Krishna 108 Holy Names


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Prayers to be chanted on Janmashtami >> Contents >>

Prayers to be chanted on Janmashtami

Lord Krishna 108 Holy Names


Lord Krishna 108 Holy Names

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Prayers to be chanted on Janmashtami >> Lord Krishna 108 Holy Names >>

Lord Krishna 108 Holy Names
One Hundred and Eight Names of Lord Krishna
(From the Narada Pancaratra)
Text 1
shri-krishnah kamala-natho
vasudevah sanatanah
vasudevatmajah punyo
lila-manusha-vigrahah
shri-krishnah---Lord Krishna, the all-attractive Supreme Personality of Godhead; kamala---of Laksmi-devi; nathah---the Lord; vasudevah---Lord Vasudeva; sanatanah---eternal; vasudeva---of Vasudeva---atmaja---the transcendental son; punyah---pure; lila-manusa-vigrahah---whose form resemble that of a human being.
Lord Krishna, the all attractive Supreme Personality of Godhead, known as Lord Vasudeva, is the Lord of Laksmi-devi, eternal, the transcendental son of Vasudeva, pure, and His form resembles that of a human being.
Text 2
shrivatsa-kaustubha-dharo
yashoda-vatsalo harih
caturbhujatta-cakrasi-
gada-shankhambujayudhah
shrivatsa---shrivatsa; kaustubha---kaustubha jewel; dharah---wearing; yasoda---for Yasoda; vatsalah---full of filial love; harih---Lord Hari, who removes the material attachment which hinder His devotees; catuh---four; bhuja---arms; atta---placed; cakra---sudarsana cakra; asi---sword; gada---club; sankha---conch; ambuja---lotus flwoer; ayudhah---wepons.
Lord Krishna removes the material attachments which hinder His devotees, and He is very affectionate to His mother Yashoda-devi. In His four armed-form, He holds the sudarshana-cakra, a sword, mace, conch-shell, lotus flower, and various wepons.
Text 3
devaki-nandanah shrisho
nana-gopa-priyatmajah
yamuna-vega-samhari
balabhadra-priyanujah
devaki---of Devaki; nandanah---dear son; shri---of the goddess of fortune; isah---the Lord; nanda---of Nanda; gopa---the cowherd man; priya---dear; atmajah---son; yamuna---of the Yamuna river; vega---the flowing; samhari---stopping; balabhadra---of Lord Baladeva---priya---dear; anujah---younger brother.
Lord Krishna is the transcendental son of Devaki-devi and the lord of goddess of fortune. He is dear son of Nanda Maharaja and the younger brother of Lord Baladeva. It is He who stopped th fierce flowing of Yamuna river.
Text 4
putana-jivita-harah
shakatasura-bhanjanah
nanda-vraja-jananandi
sac-cid-ananda-vigrahah
putana---of Putana; jivita---life; harah---removing; sakata-asura---of Sakatasura; bhanjanah---the breaker; nanda---Nanda Maharaja; vraja---of Vrajabhumi; jana---the residents; anandi---delighting; sat---eternal; cit---full of knowledge; ananda---and bliss; vigrahah---form.
Lord Krishna killed Putana and broke the demon Shakatasura apart. He delighted Nanda Maharaja and the residents of Vrajabhumi, and His form is eternal, full of knowledge and bliss.
Text 5
navanita-nava-hari
mucukunda-prashadakah
shodasha-stri-sahasresas
tri-bhangi-madhurakritih
navanita---of butter; nava---young; hari---thief; mucukunda---to Mucukunda---prasadakah= merciful; sodasa-stri-sahasra---of sixteen-thousand queens; isah---the Lord; tri-bhangi---three-fold bending; madhura---charming; akrtih---form.
Lord Krishna is the youthful butter-thief, and the merciful benedictor of King Mucukunda. He is the lord of 16,000 queens, and His three-fold bending form is charming.
Text 6
shuka-vag-amritabdhindur
govindo govindam patih
vatsa-palana-sancari
dhenukasura-bhanjanah
suka---of Sukadeva Gosvami; vak---of the words; amrta---of the nectar; abdhi---from the ocean; induh---the moon; govindah---the pleasure of the cows, land and senses; govindam---of the cowherd residents of Vrajabhumi; patih---the master; vatsa---the calves; palana---protecting; sancari---moving; dhenukasura---Dhenukasura; bhanjanah---breaking.
Lord Krishna is the moon born of the nectarean ocean of Shukadeva Gosvami's words, and He is the pleasure of the cows, land, and senses. He is the master of the cowherd residents of Vrajabhumi, and He protects the calves. He killed the Dhenuka demon.
Text 7
trini-krita-trinavarto
yamalarjuna-bhanjanah
uttala-tala-bhetta ca
tamala-shyamalakritih
trni-krta---made as insignificant as a piece of straw; trnavarta---the Trnavarta demon; yamala-arjuna---the Yamala arjuna trees; bhanjanah---breaking; uttala---tall; tala---palm trees; bhetta---breaking; ca---and; tamala---tamala tree; syamala---dark complexioned; akrtih---form.
Lord Krishna killed the Trinavarta demon, making him appear as insignificant as a piece of straw, and He also broke the Yamala-arjuna treea. He broke the tall palm-trees (in Talavana), and Histranscendental form is charmingly dark-complexioned like a dark tamala-tree.
Text 8
gopa-gopishvaro yogi
surya-koti-sama-prabhah
ila-patih param-jyotir
yadavendro yadudvahah
gopa---of the cowherd men; gopi---and gopis; isvarah---the master; yogi---the master of all mystic power; surya---of suns; kot---millions; sama---equal; prabhah---splendor; ila---of the earth; patih---the master; param-jyotih---indirectly manifested as the brahman effulgence; yadava---of the Yadu dynasty; indra---the king; yadudvahah---the best descendent of king Yadu.
Lord Krishna is the master of the gopis and cowherd boys, and the master of all mystic power. He is the lord of the entire earth, and He is also the Brahman effulgence, more splendid than millions of suns. He is the king of the Yadu dynasty and He is the most illustrious descendent of Maharaja Yadu.
Text 9
vana-mali pita-vasah
parijatapaharakah
govardhanacaloddharta
gopalah sarva-palakah
vana---of forestr flowers; mali---with a garland; pita---yellow; vasah---dhoti---parijata---the parijata flower; apaharakah---stealing; govardhana-acala---Govardhana Hill; uddharta---lifting; go---of the cows; palah---the protector; sarva---of everyone; palakah---the protector.
Lord Krishna wears a garland of forest flowers, and He wears a yellow dhoti. It is He who lifted Govardhana Hill and Who stole the celestial Parijata tree. He is the protector of the cows, and indeed, He is the protector of everyone.
Text 10
ajo niranjanah kama-
janakah kanja-locanah
madhuha mathura-natho
dvaraka-nayako bali
ajah---unborn; nirananah---untouched by material nature; kama---of cupid; janakah---the father; kanja---like swiftly miving kanja birds; locana---restless eyes; madhu---of the Madhu demon; ha---the killer; mathura---of Mathura city; nathah---the lord; dvaraka---of Dvaraka city; nayakah---the hero; bali---strong.
Unborn Lord Krishna is beyond the influence of material nature. He is the father if cupid, and His restless eye move swiftly as kanja birds. He is the killer of the madhu demon, the lord of Mathura, and the strong hero of Dvaraka.
Text 11
vrindavananta-sancari
tulasi-dama-bhushanah
syamantaka-maner harta
nara-narayanatmakah
vrndavana---of Vrndavana forest; anta---on the outskirts; sancari---wandering; tulasi---of tulasi leaves; dama---with a garland; bhusanah---decorated; syamantaka-maneh---of the Syamantaka jewel; harta---He who removes; nara-narayana---of Nara-Narayana Rsis; atmakah---the very heart.
Lord Krishna wanders on the outskirts of the Vrindavana forest, and He is decorated with a garland of tulasi. He took away the Syamantaka jewel and He is the life and soul of the Nara-Narayana /Rshis.
Text 12
kubja-rijv-anga-karano
mayi parama-purushah
mushtikasura-canura-
malla-yuddha-visharadah
kubja---if the hunchbacked girl Kubja; rju---straight; anga---body; karanah---causing; mayi---the master of the illusory potency maya; parama---supreme; purusah---person; mustika---Mustika; asura---the demon; canura---Canura; malla---wrestling; yuddha---combat; visaradah---expert.
Lord Krishna strightened the hunchbacked girl Kubja, and He is the Supreme Person, the controller of maya. He expertly wrestled with the Mushtika and Canura demons.
Text 13
samsara-vairi kamsarir
murarir narakantakah
anadir brahmacari ca
krishnavyasana-karshakah
samsara---of continued material existance; vairi---the enemy; kamsa---of Kamsa; arih---the enemy; mura---of Mura; arih---the enemy; naraka---of Narakasura; antakah---the killer; anadih---without a beginning; brahmacari---spiritual; ca---and; krishna---of Draupadi; vyasana---distresses; karsakah---removing.
Lord Krishna is opposed to continual material existance, and He is the enemy of the Kamsa and Mura demons, and the killer of Narakasura. He is beginningless and spiritual, and He rescued Draupadi from many calamities.
Text 14
shishupala-shirash-chetta
duryodhana-kulantakrit
vidurakrura-varado
vishvarupa-pradarshakah
sisupala---of Sisupala; sirah---the head; chetta---cutting; duryodhana---of Duryodhana; kula---the family; antakrt---killing; vidura---to Vidura; akrura---and Akrura; varadah-= granting benedictions; visvarupa---the universal form; pradarsakah---revealing.
Lord Krishna beheaded Shishupala and killed Duryodhana's entire family. He granted benedictions to Vidura and Akrura, and He revealed the universal form.
Text 15
satya-vak satya-sankalpah
satyabhamarato jayi
subhadra-ppurvajo vishnur
bhishma-mukti-pradayakah
satya-vak---truthful; satya-sankalpah---with pure desires; satyabhama---by Satyabhama; aratah---delighted; jayi---victorious; subhadra---of Subhadra; purvajah---elder brother; visnuh---Lord Vishnu; bhisma---to Bhisma; mukti---liberation; pradayakah---granting.
Lord Krishna is always truthful and His desires are always pure. He is always victorious, and He is delighted by Satyabhama-devi. He is the elder brother of Subhadra, and He is also Lord Vishnu. He granted liberation to Bhishmadeva.
Text 16
jagad-gurur jagan-natho
venu-vadya-visharadah
vrishabhasura-vidhvamsi
banasura-=karantakrit
jagat---of the universe; guruh---the spiritual master; jagat---of the universe; nathah---the master; venu---the flute; dvadya---playing; visaradah---expert; vrsabhasira---Aristasura; vidhvamsi---killing; banasira---of Banasura; kara---the hands; antakrt---cutting off.
Lord Krishna is the Lord and spiritual master of the entire universe, and He is very expert at playing the flute. He killed Arishtasura and cut off the many hands of Banasura.
Text 17
yudhishthira-pratishthata
barhi-barhavatamsakah
partha-sarathir avyakto
gitamrita-mahodadhih
yudhisthira---King Yudisthira; pratisthata---establishing on the throne; barhi---peacock; barha---feather; avatamsakah---with a crown; partha---of Arjuna; sarathih---the chariot driver; avyaktah---unmanifested; gita---the Bhagavad-gita; amrta---the nectar; maha---great; udadhih---ocean.
Lord Krishna is the chariot driver of Arjuna, and He established King Yudishthira as the king of the entire world. He wears a crown of peacock feathers, the impersonal unmanifest Brahman has emenated from Him, and He is the ocean from which the nectar of Bhagavad-gita was churned.
Text 18
kaliya-phani-manikya-
ranjita-shri-padambujah
damodaro yajna-bhokta
danavendra-vinashanah
kaliya---Kaliya; phani---of the serpent; manikya---by the jewels; ranjita---reddened; shri---beautiful; pada---feet; ambuja---lotus; dama---with a rope; udarah---on the waist; yajna---the sacrifices; bhokta---eating; danava---of the demons; indra---of the kings; vinasanah---destroying.
Lord Krishna's beautiful feet were reddened by the rubies on the hoods of the Kaliya serpent. He was tied about the waist by Mother Yashoda, and He ate the foodstuffs offered by the wives of the Brahmanas. He killed the kings of the demons.
Text 19
narayanah para-brahma
pannagashana-vahanah
jala-krida-samasakta-
gopi-=vastrapaharakah
narayanah---Lord Narayana; para-brahma---the supreme Brahman; pannagasana---Garuda; vahanah---as a carrier; jala---in the water; krida---playing; samasakta---attached; gopi---of the gopis; vastra---the saris; apaharakah---stealing.
Lord Krishna is the Supreme Brahman, and He is also Lord Narayana. His carrier is Garuda, and Lord Krishna stole the saris of the gopis who were intent on playing in the water.
Text 20
punya-shlokas tirtha-karo
veda-vedyo daya-nidhih
sarva-tirthatmakah sarva-
graha-rupi parat parah
punya-slokah---praised in eloquent verses; tirtha---places of pilgrimage; karah---creating; veda---by the Vedas; vedyah---to be understood; daya---of mercy; nidhih---an ocean; sarva---all; tirtha---of holy places; atmakah---the soul; sarva---all; graha---planets; rupi---the form; parat---than the greatest; parah---greater.
Lord Krishna is praised by eloquent verses and it is He who creates the places of pilgrimage. He is knowable by the Vedas, and He is an ocean of mercy. He is greater than the greatest, the soul of all holy places, and He is manifested as the different planets.
Text 21
ity evam krishnadevasya
namnam astottaram shatam
krishnena krishnba-bhaktena
shrutva gitamritam pura
iti---thus; evam---in this way; krishnadevasya---of Lord Krishnadeva; namnam---of the Holy Names; astottaram satam---one hundred and eight; krsnena---by Lord Krishna; krishna---of Lord Krishna; bhaktena---by the devotee; srutva---having been heard; gita---of songs; amrtam---the nectar; pura---formerly.
These 108 Holy Names of Lord Krishnadeva are the nectar of all songs, and they were formerly heared by the Lord Himself and by His devotee.
Text 22
stotram krishna-priyakaram
kritam tasman maya pura
krishna-namamritam nama
paramananda-dayakam
stotram---prayer; krishna---to Lord Krishna; priya-karam---endearing; krtam---written; tasmat---therefore; maya---by me; pura---formerly; krishna---of Lord Krishna; nama---of the Holy Names; amrtam---nectar; nama---indeed; parama---supreme; ananda---blidd; dayakam---granting.
Because Lord Krishna is pleased when He is nicely glorified in prayers, I have composed these verses. This nectar of Lord Krishna's Holy Names will certainly give great spiritual bliss to those who hear them.
Text 23
anupa-drava-duhkha-ghnam
paramayushya-vardhanam
danam shrutam tapas-tirtham
yat-kritam tv iha janmani
anupa-drava-duhkha---various distresses; ghnam---removing; param---supreme; ayusya---life-span; vardhanam---increasing; danam---opulence; srutam---heard; tapah---of austerities; titham---holy place; yat---by whom; krtam---done; tu---certainly; iha---here; janmani---in this birth.
Whoever in this birth chants these Holy Names of Lord Krishna, will become free from all suffering, live for a long time, become wealthy, learned, austere, and travel to places of pilgrimage, becoming saintly.


Shri Nandotsava Celebrations

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Shri Nandotsava Celebrations >>

No text or attachments, Sub-item(s) list as below:

Contents
Shrimad Bhagavatam
Brahma Vaivarta Purana


Contents

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Shri Nandotsava Celebrations >> Contents >>

Shri Nandotsava Celebrations

Shrimad Bhagavatam
Brahma Vaivarta Purana


Shrimad Bhagavatam

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Shri Nandotsava Celebrations >> Shrimad Bhagavatam >>

Shrimad Bhagavatam
Chapter Five: Meeting of Nanda and Vasudeva
from the book Krishna, The Supreme Personality of Godhead by His Divine Grace A.C. Bhaktivedanta Swami Prabhupad
Although Krishna was the real son of Vasudeva and Devaki, because of Kamsa's atrocious activities Vasudeva could not enjoy the birth ceremony of his son. But Nanda Maharaja, the foster father, celebrated the birth ceremony of Krishna very joyfully. The next day, it was declared that a male child was born of Yasoda. According to Vedic custom, Nanda Maharaja called for learned astrologers and brahmanas to perform the birth ceremony. After the birth of a child, the astrologers calculate the moment of the birth and make a horoscope of the child's future life. Another ceremony takes place after the birth of the child: the family members take baths, cleanse themselves and decorate themselves with ornaments and garlands; then they come before the child and the astrologer to hear of the future life of the child. Nanda Maharaja and other members of the family dressed and sat down in front of the birthplace. All the brahmanas who were assembled there on this occasion chanted auspicious mantras, according to the rituals, while the astrologers performed the birth ceremony. All the demigods are also worshiped on this occasion, as well as the forefathers of the family. Nanda Maharaja distributed 200,000 well decorated, dressed and ornamented cows to the brahmanas. He not only gave cows in charity, but hills of grains, decorated with golden-bordered garments and many ornaments.
In the material world we possess riches and wealth in many ways, but sometimes not in very honest and pious ways, because that is the nature of accumulating wealth. According to Vedic injunction, therefore, such wealth should be purified by giving cows and gold in charity to the brahmanas. A newborn child is also purified by giving grains in charity to the brahmanas. In this material world it is to be understood that we are always living in a contaminated state. We therefore have to purify the duration of our lives, our possession of wealth and ourselves. The duration of life is purified by taking daily bath and cleansing the body inside and outside and accepting the ten kinds of purificatory processes. By austerities, by worship of the Lord, and by distribution of charity, we can purify the possession of wealth. We can purify ourselves by studying the Vedas, by striving for self-realization and by understanding the Supreme Absolute Truth. It is therefore stated in the Vedic literature that by birth everyone is born a sudra, and by accepting the purificatory process one becomes twice-born. By studies of the Vedas one can become vipra, which is the preliminary qualification for becoming a brahmana. When one understands the Absolute Truth in perfection, he is called a brahmana. And when the brahmana reaches further perfection, he becomes a Vaishnava or a devotee.
In that ceremony, all the brahmanas assembled began to chant different kinds of Vedic mantras to invoke all good fortune for the child. There are different kinds of chanting known as suta, magadha, vandi and virudavali. Along with this chanting of mantras and songs, bugles and kettledrums sounded outside the house. On this occasion, the joyous vibrations could be heard in all the pasturing grounds and all the houses. Within and outside of the houses there were varieties of artistic paintings, done with rice pulp, and scented water was sprinkled everywhere, even on the roads and streets. Ceilings and roofs were decorated with different kinds of flags, festoons and green leaves. The gates were made of green leaves and flowers. All the cows, bulls and calves were smeared with a mixture of oil and turmeric and painted with minerals like red oxide, yellow clay and manganese. They wore garlands of peacock feathers and were covered with nice colored dresses and gold necklaces.
When all the ecstatic cowherd men heard that Nanda Maharaja, father of Krishna, was celebrating the birth ceremony of his son, they became spontaneously joyful. They dressed themselves with very costly garments and ornamented their bodies with different kinds of earrings and necklaces and wore great turbans on their heads. After dressing themselves in this gorgeous way, they took various kinds of presentations and thus approached the house of Nanda Maharaja.
As soon as they heard that mother Yasoda had given birth to a child, all the cowherd women became overwhelmed with joy, and they also dressed themselves with various kinds of costly garments and ornaments and smeared scented cosmetics on their bodies.
As the dust on the lotus flower exhibits the exquisite beauty of the flower, all the gopis (cowherd girls) applied the dust of kunkuma on their lotus-like faces. These beautiful gopis took their different presentations and very soon reached the house of Maharaja Nanda. Overburdened with their heavy hips and swollen breasts, the gopis could not proceed very quickly towards the house of Nanda Maharaja, but out of ecstatic love for Krishna they began to proceeded as quickly as possible. Their ears were decorated with pearl rings, their necks were decorated with jewel padlocks, their lips and eyes were decorated with different kinds of lipstick and ointment, and their hands were decorated with nice golden bangles. As they were very hastily passing over the stone road, the flower garlands which were decorating their bodies fell to the ground, and it appeared that a shower of flowers was falling from the sky. From the movement of the different kinds of ornaments on their bodies, they were looking still more beautiful. In this way, they all reached the house of Nanda-Yasoda and blessed the child: "Dear child, You live long just to protect us." While they were blessing child Krishna in this way, they offered a mixture of turmeric powder with oil, yogurt, milk and water. They not only sprinkled this mixture on the body of child Krishna but on all other persons who were present there. Also on that auspicious occasion, there were different bands of expert musicians playing.
When the cowherd men saw the pastimes of the cowherd women, they became very joyful, and in response they also began to throw yogurt, milk, clarified butter and water upon the bodies of the gopis. Then both parties began to throw butter on each other's bodies. Nanda Maharaja was also very happy to see the pastimes of the cowherd men and women, and he became very liberal in giving charity to the different singers who were assembled there. Some singers were reciting great verses from the Upanisads and Puranas, some were glorifying the family ancestors, and some were singing very sweet songs. There were also many learned brahmanas present, and Nanda Maharaja, being very satisfied on this occasion, began to give them different kinds of garments, ornaments, and cows in charity.
It is very important to note in this connection how wealthy the inhabitants of Vrndavana were simply by raising cows. All the cowherd men belonged to the vaisya community, and their business was to protect the cows and cultivate crops. By their dress and ornaments and by their behavior, it appears that although they were in a small village, they still were rich in material possessions. They possessed such an abundance of various kinds of milk products that they were throwing butter lavishly on each other's bodies without restriction. Their wealth was in milk, yogurt, clarified butter and many other milk products, and by trading their agricultural products, they were rich in various kinds of jewelry, ornaments and costly dresses. Not only did they possess all these things, but they could give them away in charity, as did Nanda Maharaja.
Thus Nanda Maharaja, the foster father of Lord Krishna, began to satisfy the desires of all the men assembled there. He respectfully received them and gave them in charity whatever they desired. The learned brahmanas, who had no other source of income, were completely dependent on the vaisya and ksatriya communities for their maintenance, and they received gifts on such festive occasions as birthdays, marriages, etc. While Nanda Maharaja was worshiping Lord Vishnu on this occasion and was trying to satisfy all the people there, his only desire was that the newborn child Krishna would be happy. Nanda Maharaja had no knowledge that this child was the origin of Vishnu, but he was praying to Lord Vishnu to protect Him.
Rohinidevi, mother of Balarama, was the most fortunate wife of Vasudeva. She was away from her husband, yet just to congratulate Maharaja Nanda on the occasion of the birth ceremony of his son, Krishna, she dressed herself very nicely. Wearing a garland, a necklace and other bodily ornaments, she appeared on the scene and moved hither and thither. According to the Vedic system, a woman whose husband is not at home does not dress herself very nicely. But although Rohini's husband was away, she still dressed herself on this occasion.
From the opulence of the birth ceremony of Krishna, it is very clear that at that time Vrndavana was rich in every respect. Because Lord Krishna took birth in the house of King Nanda and mother Yasoda, the goddess of fortune was obliged to manifest her opulences in Vrndavana. It appeared that Vrndavana had already become a site for the pastimes of the goddess of fortune.


Brahma Vaivarta Purana

The Gaura Book >> Most Important Scriptures >> Glories of Lord Krishna >> Shri Nandotsava Celebrations >> Brahma Vaivarta Purana >>

Shri Nandotsava
Next Day after Shri Janmashtami Tithi
Chapter Nine: Shri Brahma-vaivarta Purana
Shri Nanda-putrotsava
The Festival of the Appearance of Shri Nanda's divine son
1 Shri Narada said: After Vasudeva placed Lord Krishna in Yasoda's home in Gokula, what did King Nanda do to celebrate the birth of a son?
2 What did Lord Krishna do there? How many years did the Lord stay there? O master, please describe the Lord's childhood pastimes there.
3 How in the forest there did Lord Krishna keep the promise He made to Radha in Goloka?
4 What was Vrndavana like? What was the rasa-dance circle like? Please tell. O master, please describe the Lord's rasa dance and the water pastimes.
5 What austerities did Nanda, Yasoda, and Rohini perform? Before the appearance of Lord Krishna, where did Lord Balarama rake birth?
6 This recounting of Lord Krishna's pastimes is nectar sweeter than any other. Especially in the mouth of a poet, it brings new and sweet poetry at every step.
7 Please describe the Lord's pastimes in the rasa-dance circle. A poet's words are more glorious when he himself has seen the events he describes.
8 You are a direct incarnation of Lord Krishna Himself. Because You are His incarnation, You are full of transcendental bliss. You are the guru of the guru of the kings of the yogis.
9 You have described how You entered the feet of Lord Krishna, the master of Goloka. Therefore You are a direct incarnation of Lord Krishna. You are Lord Krishna.
10 Shri Narayana Rsi said: Brahma, Siva, Sesa, Ganesa, Kurma, Yamaraja, Nara, Karttikeya, and I are nine incarnations of Lord Krishna.
11 Who can describe the glories of Lord Krishna, the master of Goloka? We incarnations of Krishna cannot understand Him. How can the great philosophers understand Him. How can the great philosophers understand Him?
12 O sage, Varaha, Vamana, Kalki, Buddha, Kapila, and Matsya are among His primary incarnations. How many are His secondary incarnations?
13 The primary forms of the Lord are Nrsimha, Rama, and the splendid master of Svetadvipa. The most perfect, full, most complete, original form of the Supreme Lord is Shri Krishna, who resides in Goloka, the highest realm in the spiritual sky.
14 In Vaikuntha He appears in many forms as four-armed Lord Narayana, the beloved of Laksmi. In Goloka and Gokula He appears in His original form as two-armed Lord Krishna, the beloved of Radha.
15 The yogi's meditate on His Brahman light, but the devotees meditate on His lotus feet. How can there be a light without a source?
16 O brahmana, listen and I will describe the austerities of Nanda, Yasoda and Rohini, austerities that enabled them to see Lord Krishna face to face.
17 In his previous birth Nanda was the ascetic Drona the best of the Vasus, and saintly Yasoda was his ascetic wife Dhara.
18 In her previous birth Rohini was Kadru, the first mother of the snakes. Listen and I will describe to you what they did in their previous birth.
19-20 O sage, in Bharata-varsa, on Mount Gandhamadana, near Gautama Muni's asrama, in a secluded place by the Suprabha river, Drona and Dhara performed austerities for ten thousand years so they might see Lord Krishna face to face.
21 When after this time they still could not see Lord Krishna, Drona and Dhara decided to enter a lake of fire.
22-23 Then a disembodied voice, its speaker seeing that they wished to die, said, "O best of the Vasus, in your next birth, on the earth, you will see Lord Krishna, the Supreme Personality of Godhead, whom the yogis cannot see, whom the philosophers cannot attain by their thinking, to whom Brahma and the demigods bow down. He will become your son.
24 Hearing this, Drona and Dhara happily returned to their home. Taking birth on the earth, they saw Lord Krishna face to face.
25 Thus I have described the activities of Nanda and Yasoda. Now please hear the activities of Rohini when she was a demigoddesses.
26 O sage, one time, on the day most suitable to conceive a child, saintly Aditi, the mother of the demigods sent a message of this to her husband, Kasyapa Muni.
27 The beautiful goddess, carefully bathed and wearing jewel ornaments, decorated and dressed herself very elaborately. In the mirror she carefully examined her face,...
28 ...which was decorated with dots of musk and sindura, beautiful with patra ornaments and jewel earrings,...
29 ...beautiful as an autumn moon, its autumn lotus eyes splendid with mascara, its beautiful nose decorated with an elephant pearl, its mouth gracefully curved in a smile,...
30 ...its teeth splendid like ripe pomegranate seeds, its beautiful always smiling lips splendid like ripe bimba fruits,...
31 ...and its features so beautiful they charmed the hearts of the regal sages.
32 After carefully examining her face in this way, the beautiful goddess, wounded by Kamadeva's arrows, stayed at home, waiting for her husband to come and looking for him on the path.
33 Then Aditi heard the news that Kasyapa was with Kadru, that he was sweetly playing with her and resting on her breast.
34 Tortured with amorous desires, and her hopes to satisfy them now destroyed, saintly Aditi became filled with anger when she heard this news. Out of love for him she would not curse her husband, but she did curse Kadru.
35 She said: That sinful woman has no right to live in the world of the demigods. She should leave Svargaloka and go far away to the womb of a human being.
36 Hearing of this curse from a messenger, Kadru cursed Aditi. Kadru said: Aditi should go to the womb of a human being, a womb in the world where there is old age and death.
37 Then Kasyapa said to Kadru: O girl with the beautiful smile, when you go to the human world, I will go with you.
38 Give up your fears. Be happy. You will see Lord Krishna face to face.
After speaking these words, Kasyapa went to Aditi's home.
39 Powerful Kasyapa fulfilled Aditi's desire, and as a result Indra, the leader of the demigods was born.
40 In this way Aditi became Devaki, Kadru became Rohini, and Kasyapa became Vasudeva, Lord Krishna's noble father.
41-43 O sage, what I have told you is very confidential. Now please hear the birth story of Lord Balarama, who is limitless, immeasurable, thousand-headed Lord Sesa. By Vasudeva's order, Rohini fled to Gokula to protect Balarama from the danger of Kamsa.
44 By Lord Krishna's order goddess Maya (Parvati) took Devaki's eighth pregnancy, placed it in Rohini's womb, placed the unborn child in Gokula, and then returned to Mount Kailasa.
45-46 After some days in Nanda's house, Rohini gave birth to a gently smiling son splendid as molten silver, a son who was the Personality of Godhead Himself.
47 When Lord Balarama was born the demigods in Svargaloka sounded conchshells, played dundubhis, anakas, murajas, and other musical instruments, and called out "Victory!"
48 Jubilant Nanda gave many kinds of charity to the brahmanas. The midwife cut the umbilical cord and bathed the infant boy.
49 The lavishly decorated gopis called out "All glories!" Then Nanda celebrated a great for the birth of his foster son.
50 Then Yasoda happily gave charity to the gopis and brahmanis. She gave them oil, sindura, and many other things.
51 O child, thus I have told the stories of Lord Balarama's birth, Nanda and Yasoda's austerities and Rohini's activities.
52 Now please hear the beautiful story of the celebration for Nanda's son, a story that brings happiness and liberation, a story that stops birth, death, and old age.
53 Lord Krishna's auspicious pastimes are the life of the devotees. They destroy all that is inauspicious and they bring devotional service to the Lord.
54 Vasudeva placed Lord Krishna in Nanda's home, and then happily took Nanda's daughter to his own home.
55 O sage, I have already described her activities. Now please hear of Lord Krishna's blissful and auspicious pastimes in Gokula.
56 After Vasudeva left for his own home, Nanda and Yasoda woke up in the auspicious and glorious maternity room.
57 They gazed at their very handsome son glorious like a new monsoon cloud, naked, resting on the ground and looking up at the ceiling,...
58 ...His face an autumn moon, His eyes dark lotus flowers, crying and laughing, His transcendental form resting in the dust,...
59 ...and His two hands leaving impressions of a club and lotus in the dust. Nanda and his wife gazed at Krishna, and Krishna gazed at them.
60 The midwife bathed the infant boy with cool water and cut the umbilical cord. The gopis happily called out, "All glories!"
61 All the gopis and brahmanis, young and old, with large hips and the breasts that moved as they ran, hurried to the maternity room.
62 All gave their blessings, happily gazed at the infant boy, placed Him on their laps, and praised Him. Some stayed there.
63 Nanda bathed, put on clean garments, and with a happy heart performed the rituals learned through the disciplic succession.
64 He fed the brahmanas, had them give their auspicious blessings, had the musicians play on their instruments, and gave charity to the poets.
65 Then Nanda happily gave charity to the brahmanas. He respectfully gave them diamonds, coral, and many precious jewels,...
66 ...seven mountains of grains, much gold and silver, a mountain of wealth, many garments, a thousand beautiful cows,...
67 ...yoghurt, milk, rock candy, butter, ghee, honey, many candies, a flood of laddus, many delicious modakas,...
68 ...land rich with many crops, horses fast as the wind, many betel nuts, and much oil. After giving this charity Nanda became happy in his heart.
69 To protect the maternity room he engaged many gopis peaceful at heart and many brahmanas expert at chanting Tantric mantras.
70 He had the brahmanas recite the Vedas, chant Lord Krishna's holy names, and worship the demigods.
71 Many beautiful smiling brahmanis, young and old, and bringing their children with them, came to Nanda's home. Nanda gave them jewels and many other valuable things in charity.
72 Many smiling elderly gopis decorated with jewel ornaments hurried to Nanda's home. He respectfully gave them fine garments, silver, and thousands of cows.
73 Books in hand, many eloquent astrologers learned in the jyotir Veda came to Nanda's home.
74 Nanda bowed to them and happily honoured them. All gazed at the transcendental infant boy and gave their blessings.
75 After all was done, Nanda, the king of Vraja, had the astrologers predict what good and evil lay in the future.
76 In Nanda's home the infant boys Krishna and Balarama sucked their mother's breasts and grew as the waxing moon grows.
77 O sage, pleased at the ceremony for the infant boy, Yasoda and Rohini happily gave in charity oil, sindura, and betel nuts to the women there.
78 After placing many blessings on the infant boy's head, the women returned to their homes. Yasoda, Rohini, and Nanda, filled with happiness, stayed in their home.


Glories of Shri Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >>

No text or attachments, Sub-item(s) list as below:

Radha Worship
Appearance of Shri Radha
Shri Radha in the Vedas
Holy Names of Radha
Meeting of Radha Krishna
Beauty of Shri Radha
Family of Shri Radha
Prayers to Shri Radha


The Supreme Glories of
Shrimati Radha
the Female Counterpart of God


Appearance of Shri Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >>

No text or attachments, Sub-item(s) list as below:

Shri Radha's Appearance
Glorious Birth
Brahma Vaivarta Purana
Lalita Madhava
Barsana Pastime
Vishakha Appearance
Shrila Prabhupada


Shri Radha's Appearance

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Shri Radha's Appearance >>

Shri Radha's Appearance
Eternal Age: 14 years-2 months-15 days.
Complexion: Molten Gold.
Cloth: Blue like rainclouds.
Shrimati Radharani is the eternal consort of Lord Krishna. Five thousand years ago, when Lord Krishna came to this planet to perform His pastimes, Shrimati Radharani also appeared. The following is adapted from a lecture by His Holiness Varshana Swami:

"On a half-moon night in the month of Bhadra, King Vrishabhanu came to the Jamuna to bathe and found himself engulfed in a golden aura, the golden aura of pure love. It was emanating from a lotus, which had a baby girl standing on its whorl. When the king returned to the palace with the baby, Queen Kirtida was delighted. She was also shocked that the girl was blind.

"Lord Krishna's mother, Yashoda, heard that her best friend Kirtida had a baby, so she came to visit along with her husband and her son. Krishna crawled up to the cradle and pulled Himself up and looked in. At that moment, Shrimati Radharani's eyes fluttered and opened wide and blossomed like lotuses. It seems that she did not want to see anything of this world, only the form of Shri Krishna. Everyone was delighted.

"Shrimati Radharani is the mother of the universe, the spiritual mother of all souls. And the concept of mother is the most sacred symbol—that of purity, selflessness, caring, sharing, nurturing, and love. That is why our sacred mantra is the holy names. It is the holy names in the vocative. Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare.

"'Hare' means 'Radhe.' It is a plaintive, desperate cry for the mother. 'Radhe! Please wake us up from this nightmare of mortal life! Remind us of the father we have forgotten and take us home!'"
"Hare" means crying out to Radhe in the following mood of Shrila Raghunatha dasa Goswami:
tvad-alokana-kalahi-*
damsair eva mrtam janam
tvat-padabja-milal-laksa-
bhesajair devi jivaya
TRANSLATION
O Shri Radharani, the queen of Vrndavana, with the medicine of the red lac from Your lotus feet, please bring back to life this person now dead from the bites of the black snake of not seeing You. (Vilapa-kusmanjali)
tavaivaasmi tavaivaasmi
na jivaami tvayaa vinaa
iti vijnaaya devi tvam
naya mam caranaantikam
"I am certainly Yours alone! I am Yours alone! I cannot live without You! O Shri Radhadevi, please understand this and pull and bring me to Your lotus feet."
In Krishna consciousness, devotees carefully worship Shrimati Radharani as the bestower of devotional service to Krishna, by attentively chanting Her name in the Hare Krishna Maha-mantra, by worshiping Her deity form, and by following and preaching the Holy Names and the Instructions of the most merciful Shri Gauranga Mahaprabhu, who is the combined form of Shri Radha and Shri Krishna.


Glorious Birth

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Glorious Birth >>

Shrimati Radharani's
glorious birth
Shri Radha Krishna Gannodesha Dipika by Shrila Rupa Goswami.
TEXT 209
Shrimati Radharani's glorious birth occured on the eighth day of the bright moon in the month of Bhadra. Although generally not full on that day, the moon appeared full to celebrate Radharani's appearance in this world.
Ideally one should either total fast or fast from grains etc. for the full Shri Radhashtami Tithi from sunrise to sunrise next day. But some fast only till noon on Radhashtami stating that Shri Radha appeared at noon so they can have a feast at noon.


Brahma Vaivarta Purana

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Brahma Vaivarta Purana >>

No text or attachments, Sub-item(s) list as below:

Ch2. Shridama & Radha Quarrel
Ch3.Curses of Shridama & Radha
Ch6.Radha Krishna Converse


.\8\cpmv.34de\7\1\2\Ch2._Shridama___Radha_Quarrel.html

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Brahma Vaivarta Purana >> Ch2. Shridama & Radha Quarrel >>

Chapter Two
Shridama-Radha-kalaha-varnana
Description of the Quarrel Between Shridama and Radha
1-2 On whose request did Krishna come to the surface of the earth, what the Lord did before He returned to His own abode, how He removed the earth's burden, and how He killed the demons, of all these I will, carefully thinking of what happened, tell you the story.
3 Listen and I will tell you of Lord Hari's descent as a cowherd boy. His arrival in Gokula, and Radha's descent as gopi.
4 Listen and I will tell you in detail what before you heard me tell only briefly in the story of Sankhacuda's death.
5 Shridama quarrelled with Radha and She cursed him to become the demon Sankhacuda.
6 Then Shridama cursed Radha: Go to a human womb in Vraja! Become a girl of Vraja and walk on the earth's surface!
7 Afraid of Shridama's curse, She went to Shri Krishna and said: I will become a gopi! Shridama cursed Me! What will I do to prevent it! O breaker of fears please tell me.
8 How can I live without You? O Lord, without You every moment will become a hundred yugas.
9-10 My heart bursts into flames when the blinking of My eyes separates Us. O Lord glorious as the autumn moon, using the cakora birds of My eyes I drink the nectar of Your face day and night. I declare that You are My heart, My self, My mind and My body.
11 You are My eyes and My power to see. You are My life. You are My treasure. Awake of asleep, I always meditate on Your lotus feet. O Lord, without serving You I cannot live for a moment.
12 Hearing these words, Lord Krishna placed His beautiful beloved on His chest. He reassured Her and removed Her fears. He said:
13-14 O girl with the beautiful face, during the Varaha-kalpa I will go to the earth. You will go with Me and also take birth on the earth. O goddess, I will go to Vraja and enjoy pastimes (with You) in the forest.
15 You are more dear to Me than life. If I am present why should You be afraid?
Saying this, Lord Hari, the master of the universes, became silent.
16 For this reason the master of the universes went to Nanda's Gokula. Why should He be afraid? Of what would He, the killer of fears, be afraid?
17 Pretending to fear the illusory potency, He assumed the appearance of a gopa, approached Radha, and enjoyed pastimes with Her.
18-19 To keep the promise He made when the demigod Brahma prayed to Him, Lord Krishna came to earth with the gopis, removed the earth's burden and then returned to His own abode.
20 Shri Narada said: Why did Shridama quarrel with Radha? What you briefly told before, now please tell at length.
21 Shri Narayana Rsi said: One time, in a rasa-mandala in a secluded place in a great forest in Goloka, Lord Hari enjoyed pastimes with Shri Radha. Overcome with bliss, Radha could not understand Herself or anything else.
22 Leaving Her unsatisfied in the midst of Their pastimes, He went to enjoy amorous pastimes with Viraja, another gopi.
23 Beautiful Viraja resembled Radha. She has a billion beautiful gopi friends.
24 As she sat on a jewel throne, this gopi, who thought Lord Krishna more dear than life, and who was fortunate and glorious among women, saw Lord Hari approach.
25 Lord Hari looked at her, her face glorious as the autumn moon, and she, ravishingly beautiful, smiled, and with crooked eyes gazed at Him.
26 She was eternally sixteen years old, in the full bloom of youth. She wore exquisite garments and Her beauty was richer with jewel ornaments.
27 Seeing that she was being tortured by Kamadeva's arrows and the hairs of all her limbs were erect with excitement, Lord Hari at once enjoyed pastimes with her.
28-29 In the great forest, in a secluded place, in a circle of jewels, on a bed made of flowers, as she embraced to her chest the Lord of her life, who is more glorious than millions of Kamadevas, Viraja fainted, overcome with the bliss by enjoying amorous pastimes with Lord Krishna.
30 Seeing Lord Hari embraced by her in the jewel pavilion, Radha's friends at once told their mistress.
31 Hearing their words, Radha became angry and lay down on Her bed.
32 Her eyes like red lotus flowers, the goddess wept bitterly. The great goddess said to them: "Show Him to Me."
33 If you speak the truth, then come with Me. I will give Krishna and this gopi the result They deserve.
34 When I punish her who will save her? With her quickly bring Lord Hari's other lovers also.
35-36 Don't bring that smiling, crooked-hearted, nectar-mouthed pot of poison to My home. Instead, take the Lord to My beautiful pavilion and keep Him there.
37 Hearing Radha's words, some gopis became frightened, and they all folded their hands and humbly bowed their heads and necks.
38 Standing before Her, they all said to the Lord's eternal beloved: "We will show You the Lord with Viraja."
39 After hearing their words, beautiful Radha, ascended a chariot. She departed with 1 630 000 000 gopis, travelling on a chariot...
40 ...made of may regal jewels, splendid as millions of suns, roofed with thirty million domes made of regal jewels, splendid with a variety of colourful flowers, pulled by colourful horses,...
41 ...with ten thousand wheels, enchanting the heart, travelling as fast as the mind, beautiful with ten million pillars and many different glorious jewels,...
42 ...with many wonderful and colourful beautiful pictures, with many rubies in the inside rooms, with many jewels decorating the wheels,...
43 ...with four hundred thousand splendid and wonderful wheels decorated with wonderful bells and tinkling ornaments,...
44 ...with a hundred thousand jewel palaces, with doors made of the best of jewels, with jewel pictures,...
45 ...with domes of the best regal jewels, with splendid spires, with delicious foods and exquisite garments,...
46 ...beautiful with many jewel beds, jewel cups and cases, and golden platforms,...
47 ...with ten million ruby staircases, with very beautiful syamantaka and kaustubha jewels,...
48 ...splendidly beautiful with wonderful forests and lakes and hundreds of groves of millions of lotus flowers,...
49 ...with splendid jewel domes and spires eighty miles wide and eight hundreds miles high,...
50 ...splendid with ten million garlands of parijata, kunda, karavira and yuthika flowers,...
51 ...fragrant with many very beautiful campaka, nagesa, mallika, malati, and madhavi flowers,...
52 ...decorated with many garlands of kadamba flowers and thousand petal lotuses,...
53 ...decorated with wonderful forests, lakes, and colourful flower gardens, fast as the wind, the best of all chariots,...
54 ...covered with exquisite fine cloth, decorated with hundreds of jewel mirrors,...
55 ...decorated with sapphires and white camaras, fragrant with sandal, aguru, musk and kunkuma,...
56 ...splendid with ten million parijata-decorated beds, ten million flags, and ten million bells,...
57 ...with ten million jewel beds covered with wonderful and colourful blankets, fragrant with campaka flowers, sandal and kunkuma,...
58 ...decorated with flower-pillows, and perfect for amorous pastimes, and also decorated with many beautiful things never seen or heard of before.
59 O sage, quickly descending from the chariot thus described, Lord Hari's beloved goddess Radha, at once went to Him in the pavilion of jewels.
60 At the entrance She saw a handsome, smiling, lotus-faced guard accompanied by a hundred thousand gopas.
61 To that gopa, who was Shri Krishna's dear friend named Shridama, goddess Radha, Her eyes now like red lotuses, angrily said:
62 Go away! O servant of a rake, go away! I will see what kind of beautiful lover Your master has now!
63 Hearing Radha's words, strong and fearless Shridama, holding a stick in his hand, did not allow Her to enter.
64 Their lips trembling, the other gopis angrily pushed the servant Shridama.
65 Hearing a great commotion from the people of Goloka and understanding that Radha was angry, Lord Hari disappeared.
66 Hearing the word "Radha" and seeing Lord Hari disappear, Viraja became afraid. By practice of mystic yoga she gave up her life.
67 Her body at once became a river circling Goloka.
68 That river was filled with jewels, very deep, eight hundred million miles wide, and ten times as long.


.\8\cpmv.34de\7\1\2\Ch3.Curses_of_Shridama___Radha.html

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Brahma Vaivarta Purana >> Ch3.Curses of Shridama & Radha >>

Chapter Three
Shri Radha-Shridama-sapodbhava
The Cursing of Shri Radha and Shridama
1 O sage, when She went to the pavilion of amorous pastimes Radha did not see Lord Hari. Seeing the river that Viraja had become, She went home.
2 Seeing that His eternal beloved had become a river, Shri Krishna loudly wept on the beautiful shore of that Viraja River.
3 "O best, best of lovers, come to Me! O beautiful one, beautiful one, how can I live without you?
4 "By My blessing now become the most beautiful of women, and the empress of rivers.
5 :Now have a form more beautiful than the beautiful form you had. O chaste one, your previous form has now become a river."
6 "Raise from the water and come to Me."
Taking a new form, and beautiful like Radha, she approached Lord Hari.
7 Wearing yellow garments and her lotus face smiling, with crooked eyes she gazed at the Lord of Her life and He gazed at her.
8 She was oppressed by the burden of her hips and thighs, and her breasts were swollen and high.
9 She was the most beautiful of beautiful women, and She was fortunate and glorious among women. She was the colour of a beautiful campaka flower and her lips were ripe bimba fruits.
10 Her beautiful teeth were like ripe pomegranate seeds,, her face was an autumn moon, and her eyes were blossoming dark lotuses.
11 She was decorated with a dot of musk and many dots of red sindura. She was beautiful with beautiful designs and pictures. Her braided hair was very beautiful.
12 Jewel earrings resting on her cheeks, She was decorated with a necklace of jewels and glorious with a necklace of pearls. On the tip of her nose was an elephant pearl.
13 She was splendid with jewel armlets and bracelets and a bracelet of shells. She was opulent with many tinkling ornaments and tinkling jewel anklets.
14 Seeing her so beautiful and so full of love for Him, the Lord of the universes at once embraced her and kissed her again and again.
15 Going to a secluded place, the all-powerful Lord again and again enjoyed many different kinds of amorous pastimes, beginning with viparita-lila, with His beloved.
16 Accepting the Lord's invincible semen, passionate and fortunate Viraja at once became pregnant.
17 After a hundred celestial years of pregnancy, she gave birth to seven handsome sons from the Lord.
18 In this way the Lord's eternal beloved became the mother of seven sons. She was very happy with her seven sons.
19 One day, her heart filled with amorous desires, the saintly girl again enjoyed pastimes with Lord Hari in a secluded place in Vrndavana forest.
20 Then, frightened by his brothers, her youngest son came there and went to his mother's lap.
21 Seeing her son was afraid, she who was an ocean of kindness left Lord Hari and placed the boy on her lap. Then Krishna went to Radha's home.
22 When she had comforted the boy she noticed that her beloved was no longer there. Her heart filled with unsatisfied desires, she lamented greatly.
23 She angrily cursed her son: "You will become an ocean of salt-water. The living entities will never drink your water."
24 Then she cursed all the boys: "Those fools will go to the earth! Fools, go to beautiful Jambudvipa on the earth!
25 "They will not stay together in one place, but will stay each in his own place. They will stay happily around different islands.
26 "They may enjoy pastimes with the rivers on these islands."
In this way, because of his mother's curse, the youngest boy became an ocean of salt-water.
27 The youngest then told the other boys about their mother's curse. Unhappy, all the boys went to their mother.
28 After hearing their mother's words, they offered obeisances to her feet. Then, their necks bowed with devotion, they all went to the surface of the earth.
29 O sage, they became seven oceans around the seven islands. From the youngest to the eldest, each ocean was twice as large as the preceding one.
30 They became oceans of salt-water, sugarcane juice, wine, clarified butter, yoghurt, milk and sweet water. Their liquid will be used to cultivate grains on the earth.
31 In this way they became seven oceans around the seven islands of the earth. Unhappy in separation from their mother and brothers, all the boys wept.
32 Tormented by separation from her sons, chaste Viraja wept again and again. She fainted out of grief she felt for her sons and husband.
33 Understanding that she was drowning in an ocean of grief, Radha's master, His lotus face smiling, came to her again.
34 When she saw Lord Hari she stopped weeping and lamenting. Gazing at her beloved, she became plunged in an ocean of bliss.
35 Overcome with passion, she placed Lord Hari on her lap and enjoyed pastimes with Him. In this way, even though she had abandoned her sons, Lord Hari became pleased with her.
36 His eyes and face filled with happiness, He gave her a benediction: "Beloved, I will always come to you.
37 "Like Radha you will be dear to Me. By the power of My blessing you will always protect your sons."
38 Seeing Shri Krishna with Viraja as he spoke these words, Radha's friends told their mistress.
39 Hearing this, Radha lay down in the palace of anger and wept. Then Krishna entered that palace and approached Her.
40 O Narada, accompanied by Shridama, Krishna stood at Radha's door. When She who is the queen of the rasa dance saw Her beloved Lord Hari, She became angry and said:
41 O Lord Hari, You have many other lovers in Goloka. Go to them! Why do You need Me?
42 Even though Your dear lover Viraja, out of fear of Me, left her body and became a river, still You go to her!
43 Build a palace on her shore and stay with her. Stay with her. Go to her. She became a river. You became a river also.
44 Because they belong to the same class, it is glorious for one river to associate with another river. As they happily eat together and sleep together they feel great love for each other.
45 O crest jewel of divine persons, when they hear from Me that You are enjoying pastimes with a river, the great souls will smile.
46 They who say You are the master of the universes do not truly know Your heart. The Personality of Godhead, who is the Supersoul in the hearts of all, now desires to enjoy pastimes with a river!
47 After speaking these words, angry goddess Radha stopped. Surrounded by a hundred thousand gopis, She would not rise from Her bed.
48 Some gopis carried camaras in their hands, some carried fine garments, some carried betelnuts in their hands, and some carried flower-garlands in their hands.
49 Some carried cups of scented water in their hands, some carried lotus flowers in their hands, some carried red sindura in their hands, and some carried flower garlands in their hands.
50 Some carried jewel ornaments in their hands, some carried black kajjala, some carried flutes and vinas in their hands, and some carried combs in their hands.
51 Some carried aviras in their hands, some carried yantras in their hands, some carried scented oil in their hands, some most beautiful women carried karatalas in their hands, and some carried toy balls.
52 Some played mrdangas, murajas, flutes and karatalas, some expertly sang, and some expertly danced.
53 Some carried toys in their hands, some carried cups of honey in their hands, some carried cups of nectar in their hands, and some carried footstools in their hands.
54 Some carried garments and ornaments in their hands, some served Radha's feet, some stood before Her with folded hands, and some spoke prayers glorifying Her.
55 How many stood before Her? O sage, millions and millions stood outside.
56 As Krishna stood at the door, Radha's friends, who held sticks, would not allow Him to enter.
57 As the Lord of Her life stood before Her, Radha spoken to Him words that were inaccurate, not worthy to be spoken, improper, and very harsh.
58 O Krishna, O lover of Viraja, get away from Me! O Lord Hari, o restless debauchee, why do You trouble Me?
59 Go at once to Padmavati! Go to beautiful Ratnamala or Vanamala whose beauty has no equal!
60 O lover of a river, O master of the demigods, O guru of the demigods' guru, I know who You are. Auspiciousnss to You! Go! Go from My asrama!
61 Again and again You act like a human! Rake, enter a human womb! Leave Goloka and go to Bharata-varsa!
62 O Susila, Sasikala, Padmavati, Madhavi, stop this criminal! What need have we for Him?
63 After hearing Radha's words, the gopis spoke to Lord Hari words there were beneficial, truthful, gentle, sweet, and appropriate to that circumstance.
64 Some said: "O Lord Hari, for a moment go to another place. When Radha's anger subsides we will bring You here."
65 Some very affectionately said: "Go home for a moment. You make Radha blissful. Except for You, who can protect Her.
66 O sage, out of love for Radha some gopis said to Lord Hari: "For a moment go to Vrndavana forest until Her anger subsides."
67 Some joked to the Lord: "O passionate one, by devotedly serving Her You will appease the jealous anger of Your passionate beloved."
68 Some said the to Lord: "Go to another wife in the meantime, O Lord, we will bring the result You earnestly desire."
69 Some stood smiling before Lord Hari and said: "Go to Her and pacify Her jealous anger."
70 Some gopis spoke harshly to the Lord of their lives: "Who can see Radha's lotus face now?"
71 Some said to the all-powerful Lord: "O Lord Hari, go to another place, and when Her anger is over You may return."
72 Some beautiful and arrogant gopis said to Him: "IF You don't go to another's home, we will force You to go."
73 Some beautiful gopis then surrounded the smiling, peaceful, and cheerful Supreme Lord of all and prevented Him from entering.
74 Forced by the gopis, Lord Hari, who is the first cause of the world's causes, left and went to another's home. Then Shridama became angry.
75 His lotus eyes now red, Shridama angrily spoke to the supreme goddesss, Shri Radha, whose lotus eyes were also red with anger.
76 Shridama said: O mother, why do You speak these harsh words to m master? O goddess, You rebuke Him without any consideration and for no reason.
77-79 You mock the Supreme Personality of Godhead, who is the master of Brahma, Ananta, Siva and is the master of Sarasvati, Laksmi, Laya, Maya and Prakrti, who is beyond the modes of material nature, who is self-satisfied, and whose desires are all fulfilled. Know that it is only because of Your service to Him and Your worship of His feet that You have become the best of goddesses and the queen of all. O beautiful one, You do not understand Him. How can I have the power to describe Him?
80 With a playful bend in His eyebrows He can create many millions of millions of goddesses like You. You do not understand Him, the Lord who is beyond the modes of material nature.
81 In Vaikuntha goddess Laksmi eternally serves Lord Hari with great devotion. She washes His lotus feet and dries them with her own hair.
82 With devotion Sarasvati always praises Him with beautiful prayers that are nectar for the ears. You do not understand Him, the great Supreme Personality of Godhead.
83 Frightened goddess Maya, who is the material energy and the personified life of all conditioned souls, always praises Him with devotion. O proud one, You do not understand Him.
84 Although they eternally offer prayers to Him, the Vedas cannot understand even one sixteenth of His glory. O beautiful one, You do not understand Him.
85 O goddess, with his four heads powerful Brahma, the father of the Vedas, glorifies Krishna. Brahma serves His lotus feet.
86 With this five heads, the guru of the yogis, offers prayers to Lord Krishna. His eyes filled with tears and the hairs of his body erect, he serves Lord Krishna's lotus feet.
87 With His thousand heads Ananta Sesa again and again offers prayers to Lord Krishna, the all-pervading Supersoul. He devotedly serves Lord Krishna's lotus feet.
88 Dharma, who is the protector and witness of everyone and the master of the worlds, happily and devotedly serves Lord Krishna's feet always.
89 All-powerful Lord Vishnu, who resides in Svetadvipa and is His partial incarnation, meditates on Lord Krishna as the Supreme at every moment.
90 The demigods, demons, sages, kings, manus, humans and philosophers serve Him though they cannot see His lotus feet even in a dream.
91 At once abandon Your pride and worship the lotus feet of Lord Hari, who merely by the play of bending His eyebrow destroys the material creation.
92 Brahma's lifetime is an eye-blink for Lord Krishna. Twenty-eight Indras live their lives in Brahma's day.
93 Brahma lives for 108 years calculated in this way. O Radha, You and the gopis and everyone and everything are under my master's dominion.
94 Hearing Shridama's very harsh and forceful words, She became suddenly angry. She stood up and spoke to him.
95 Going outside, Her hair loosened, Her lotus eyes reds, and Her lips trembling, She harshly spoke to him.
96 Shri Radha said: Rogue! Fool! Servant of a rake! Listen. I don't know your master. You know everything about Him.
97 O lowest wretch in Vraja, Shri Krishna is your master and not Mine? You praise your father and rebuke your mother.
98 As the demons always insult the demigods, so you always insult Me! Therefore, O fool, become a demon!
99 Gopa, leave Goloka and go to a demoness' womb. Fool, now I have cursed you. Who can protect you?
100 After thus cursing him, the queen of the rasa dance became silent. Then, with jewelled-handled camaras in their hands, Her friends served Her.
101 After hearing Her words, his lips trembling in anger, Shridama cursed Her: Go to the womb of a human woman!
102 You are angry like a human woman, therefore become a human woman on the earth! Mother, I have cursed You. Of this there is no doubt.
103 You will be eclipsed by a part of Your own shadow. The fools on the earth will say you are the wife of a petty king.
104 That petty king will be a partial incarnation of Lord Hari. He will be a great yogi born in a human womb because of Radha's curse on him.
105 In Gokula You will attain Lord Krishna. You will stay with Him in the forest there and enjoy pastimes with Him. You will be separated from Him for a hundred years and then You will attain Him, Your Lord, again and return with Him to Goloka.
106 After speaking these words and after bowing down before Radha, Shridama went to Lord Hari. Bowing down before Lord Krishna, Shridama narrated the story of the cursings.
107 Shridama wept as never before. As weeping Shridama was about to go to the earth, Lord Krishna said to him:
108 You will become the king of demons. In the three worlds no one will defeat you.
109 After fifty yugas Siva's spear will make you leave that body and with My blessings you will return to Me.
110 After hearing Lord Krishna's words, grieving Shridama said to Him: You will never transform me into a person that has no devotion for You.
111 Saying this Shridama left his own asrama. Then, weeping again and again, Radha came there.
112 Saintly Radha loudly lamented, "Child, where are you going?" Then Shridama became Sankhacuda, the husband of Tulasi.
113 When Shridama had left, Goddess Radha approached Lord Hari. She told Him everything and He spoke to Her.
114 Lord Krishna told everything to His grieving beloved. Then, in the course of time, Shridama became Sankhacuda and then returned to the Lord.
115 In the Varaha-kalpa Radha went with Lord Hari to the earth. O sage, She attained a birth in Gokula in King Vrsabhanu's home.
116 In this way I have spoken the transcendental narrations of Lord Krishna, which everyone yearns to hear. What more do you wish to hear?


Ch6.Radha Krishna Converse

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Brahma Vaivarta Purana >> Ch6.Radha Krishna Converse >>

Chapter Six
Chapter Six
Shri Radha-Krishna Samvada
Conversation between Shri Radha-Krishna
63 I will go to the earth. O demigods, first return to your homes, and then, by your amsa expansions, quickly go to the earth.
64 After speaking to the demigods, Lord Krishna, the master of the universes, called the gopas and gopis and spoke to them words that were sweet, truthful and appropriate.
65 Shri Krishna said: O gopas and gopis, please listen. All of you please go to Nanda's land of Vraja. O Radha, please go at once to the home of King Vrsabhanu.
66 King Vrsabhanu's dear wife is the saintly gopi named Kalavati. She is Subala-gopa's daughter. She is a partial incarnation of the goddess of fortune.
67 She is fortunate and glorious among women. She was the mind-born daughter of the pitas, but by Durvasa's curse she was born in a house in Vraja.
68 At once go to Nanda's Vraja and take birth in her womb. O girl with the lotus face, I will assume the form of a small boy and I will marry You.
69 O Radha, to Me You are more dear than life. To You I am more dear than life also. We are not different. We are one body eternally.
70 Listening, Shri Radha wept, overcome with love. O sage, with Her cakora-bird eyes She drank the moonlight of Lord Krishna's face.
71 Shri Krishna said: O gopas and gopis, please take birth on the earth in the beautiful palaces of the noble gopas.
[...]
185 In this way the demigods must go, by their partial expansions, to the earth and help to remove its burden. The demigods' wives must also go, by their partial expansions, to the earth.
186 At that point Lord Krishna stopped speaking. O Narada, Brahma stood there, listening.
187 Sarasvati was at Lord Krishna's left and Laksmi at His right. Parvati and all the demigods were before Him.
188 The gopis and gopas were before Him. Shri Radha rested on His chest. At that moment Shri Radha, the queen of Vraja spoke to Lord Krishna.
189 Shri Radha said: O Lord, please hear the words of Your maidservant. My life has become a blazing fire that burns without stop. My mind trembles, swinging to and fro.
190 When I look at You I cannot even blink. O Lord, how can I go to the earth without You?
191 O friend, how much time must pass before I will meet You again in Gokula? O master of My life, please tell the truth.
192 An eyeblink without You will be a hundred yugas for Me. What will I look on? Where will I go? Who will protect Me?
193 O master of My life, how can I for a moment think of mother, father, relatives, friends, brother, sister, or children when You are gone?
194 O master of illusions, please promise me that when I am on the earth You will not cover Me with illusion and make Me forget Your glories.
195 O Krishna, please turn My mind into a bumblebee always wandering among the nectar lotus-flowers of Your feet.
196 Wherever I may be born, please give Me service to You and remembrance of You.
197 You are Krishna and I am Radha. When I am on the earth may I never forget the glory of Our love. O Lord, please give Me this benediction.
198 As breath always stays with the body and as the body always stays with its shadow, may We two always stay together when We take birth. O Lord please give Me this benediction.
199 When We are on the earth let Us not be separated for even an eyeblink. O Lord, please give Me this benediction.
200 Who was it that used My life-breath to create Your body, feet, and flute?
201 How many glorious kinds of women are there? How many kinds of glorious men praised again and again? No woman is attached to her lover as I am to You.
202 How is it that I was created from half of Your body? There is no difference between Us. That is why My mind always thinks of You.
203 How is it that My mind, heart, and life were placed in Your body. And Your mind, heart and life were placed in Mine?
204 That is why an eyeblink's separation from You brings a great catastrophe to My mind. That is why, when it hears that We may be separated, My life-force burns in an unending fire.
205 After speaking these words in the assembly of demigods, again and again Shri Radha grasped Lord Krishna's lotus feet and loudly wept.
206 Then, placing Her on His lap and with His own garment wiping the tears from Her face, Lord Krishna spoke many true and beneficial words.
207 Shri Krishna said: Goddess, please listen and I will describe to You the yoga of the Supreme, a yoga even the kings of the yogis cannot understand, a yoga that cuts grief into many pieces.
208 O beautiful one, consider this: The entire universe is constructed of two things: resting places and things that rest in them. It is not possible for a resting thing to be separated from its resting place.
209 For the fruit the resting place is the flower. For the flower the resting place is the twig. For the twig the resting place is the branch. For the branch the resting place is the tree itself.
210 For the tree the resting place is the sapling. For the sapling, which is manifest from the seed, the resting place is the seed. For the seed the resting place is the earth.
211 For the earth the resting place is Lord Sesa. For Lord Sesa the resting place is the great tortoise beneath Him. For the tortoise the resting place is the wind. For the wind the resting place is I Myself.
212 For Me the resting place is You. I always rest in You. You have all powers. You are the root from which the material nature has sprung. You are the Supreme Goddess.
213 You are the resting place of all bodies. You are the resting place of the three mode of nature. You are the resting place of Me, for I am Your heart. Without You I cannot act. Only by Your grace have I the power to act.
214 From the man the seed is manifest. From the seed children are manifest. The resting place of both seed and children is the woman, who is manifest from material nature.
215 How can the spirit soul exist without the body? How can the body exist without the spirit soul? They are both the first cause. O goddess, how can the creation be manifest without them both?
216 O Radha, We are not different. We are the seed and the world grown from the seed. I am the soul and You are the body. Where the soul is present, there also is the body. We are not different. Why must You be so humble?
217 As whiteness is present in milk, as heat is present in fire, as fragrance is present in earth, and as coolness is present in fire, so I am always present in You.
218 As milk and its whiteness, fire and its heat, earth and its fragrance, and water and its coolness are one and cannot be separated, We are one also. We cannot be separated.
219 Without Me, You are lifeless. Without You, I am invisible. O beautiful one, without You I cannot exist.
220 Without clay a potter cannot make a pot. Without gold a goldsmith cannot make a gold ornament.
221 As the spirit soul is eternal, Your are also eternal. You are the material nature. You are all powerful. You are the eternal resting place of everything.
222 Laksmi, all-auspicious Sarasvati, Brahma, Siva, Sesa, and Yamaraja are dear as life to Me. But You are more dear than life to Me.
223 If this were not so, then why do the demigods and demigoddesses stay nearby, but You rest on My chest, O Radha?
224 O Radha, give up Your tears. I saintly one, give up this fruitless and mistaken worry and go to King Vrsabhanu's house.
225 O beautiful one, use Your powers to create an artificial pregnancy in Kalavati. For nine months fill her womb with air.
226 When the tenth month comes leave Your natural form behind, accept the form of an infant girl and go to the earth.
227 At the time of giving birth, place Your form of a naked infant on the ground by Kalavati and cry like a newborn child.
228 O saintly one, in this way, without entering a mother's womb, You will appear in Gokula. I also will appear without entering a mother's womb. You and I do not enter a mother's womb.
229 The moment I come to earth Vasudeva will carry Me to Gokula. Pretending to fear Kamsa, I will go there for Your sake.
230 I will be Nanda's son in Yasoda's house. O beautiful one, again and again You will happily see me and tightly embrace Me.
231 O Radha, because of the benediction I give You, You will remember everything. Following My own wish, I will enjoy pastimes with You in Vrndavana forest again and again.
232 Therefore, accompanied by thirty three virtuous friends and twenty one billion gopi-associates, please go to Vraja.
233-4 O Radha, after comforting with eloquent nectar words the numberless gopas and gopis left behind in Goloka, I will go to Vasudeva's home in Mathura City.
235 The ten million gopas most dear to Me should take birth in the homes of the gopas. To enjoy pastimes with Me they should go to Vraja.
236 O Narada, then Lord Krishna stopped speaking. The demigods, demigoddesses, gopas and gopis were silent.
237 Then Brahma, Siva, Yama, Sesa, Parvati, Laksmi and Sarasvati joyfully offered prayers to Lord Krishna.
238 Overcome with love and burning in the flames of imminent separation, the devoted gopas and gopis offered prayers to Lord Krishna and bowed down before Him.
239 Burning in the flames of imminent separation even though Her desires were all fulfilled, Shri Radha devotedly offered prayers to Her lover Krishna, who is more dear to Her than life.
240 Seeing that Shri Radha was weeping many tears of distress, Lord Krishna spoke to Her truthful words of enlightenment.
241 Shri Krishna said: O goddess more dear than life, please be peaceful. Give up You fears. What You feel I also feel. Why should You be unhappy while I am with You.
242 However, I will tell You something that is not good. You will be separated from Me for a hundred years.
243 O beautiful one, I will go to Mathura and because of Shridama's curse, We will be separated.
244 In Mathura I will remove the earth's burden, release My parents from bondage and give liberation to a florist, a tailor and a hunchback girl.
245 Then I will kill Kalayavana, deliver Mucukunda, build the city of Dvaraka, and see a Rajasuya-yajna.
246 Then I will marry 16 100 princesses and defeat many enemies.
247 Then I will help My friends, burn Varanasi, make Siva yawn and cut Banasura's arms.
248 I will forcibly take the Parijata tree, see many saintly sages when I go on pilgrimage, and perform many other activities.
249 While on pilgrimage I will speak with My friends and relatives, help My father perform a yajna, and, at an auspicious moment, see You again.
250 There I will also see the gopis and again I will teach You the truth of spiritual philosophy.
251 From that time We will never really be separated for even a moment of the day or night. Then, after some time, I will return to Vraja.
252 Beloved, during the hundred years We are separated We will meet in Our dreams again and again.
253 In My Narayana form I will go to Dvaraka for those hundred years. In that way I will enjoy My pastimes there.
254 Then I will return to live with You in the forest. Then I will wipe away all the sufferings of My parents and the gopas and gopis.
255 When I have removed the earth's burden I will return to Goloka with the gopas, gopis and You.
256 O Radha, in My form as eternal Lord Narayana I will return to Vaikuntha with Laksmi and Sarasvati.
257 My various incarnations will return to Svetadvipa, the home of religion, and the partial incarnations of the demigods and demigoddesses will all return to their respective abodes.
258 Then You and I will again live in Goloka. Beloved, now I have told You everything both good and bad. Who can stop from happening what I have foretold?
259 After speaking these words, Lord Krishna had Radha rest against His chest. All the demigods and their wives were astonished.
260 Then Lord Krishna said to the demigods and demigoddesses: O demigods, please return to your homes and prepare for your mission.
261 O Parvati, please go to Mount Kailasa with your husband and sons. At the proper time you will execute the mission I have given you.
262 As I have said, you will take birth as a partial incarnation. You will not be accompanied by Ganesa, who is the lord of the great and the small.
263-4 Bowing down before Lord Krishna, the demigods happily returned to their homes. Then, bowing again before Lord Krishna and before Laksmi and Sarasvati, they went, eager to execute their mission, to the earth. Then Lord Krishna described Shri Radha's mission, a mission beyond what the demigods can attain.
265 Lord Krishna said to Shri Radha: Accompanied by the many gopas and gopis I have already named, please go to King Vrsabhanu's home.
266 Beloved, first I will go to Vasudeva's home in Mathura, and then, on the pretext of fearing Kamsa, I will go to Gokula, where You will be.
267 Radha bowed down before Lord Krishna. Tormented with the thought of being separated from Her love, She wept, Her eyes now red lotus flowers, again and again.
268 She began to go and then She returned. Again and again and again and again She left, returned, and gazed and gazed at Lord Krishna's face.
269 With the cakora birds of Her unblinking eyes saintly Radha drank the nectar moonlight of Lord Krishna's face.
270 Seven times the supreme goddess Radha circumambulated Lord Krishna. Seven times She bowed down and respectfully stood before Him.
271 Then twenty-one billion gopis and ten million gopas came there.
272 O Narada, accompanied by the multitudes of gopas and gopis, Shri Radha bowed down before Lord Krishna and respectfully stood before Him.
273 Accompanied by Her thirty-three close friends and by the many gopas and gopis, beautiful Radha bowed down before Lord Krishna and then went to the earth.
274 Then Radha-gopi went to Vrsabhanu-gopa's home, the place Lord Krishna arranged for Her in Nanda's Gokula.
275 When Radha went with the gopas and gopis to the earth, Lord Krishna became eager to go there also.
276 After speaking to the gopas and gopis and giving them their various duties, Lord Krishna, the master of the universes, travelling as fast as the mind, went to Mathura.
277 Before all this Vasudeva and Devaki had six sons and Kamsa killed each one as soon as they were born.
278 By Lord Krishna's order, Yogamaya pulled from Devaki's womb the seventh embryo, who was an incarnation of Lord Sesa, and place it in Rohini's womb in Gokula.


Lalita Madhava

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Lalita Madhava >>

Lalita Madhava
by Shrila Rupa Goswami
How Radharani appeared as the daughter of King Vrshabhanu in the material world.
Scene 1
4 Gargi: What is this "sweet nectar?"
5 Paurnamasi: It is Brahma's words "O Mount Vindhya, to fulfil your desire you will have two daughters that will give you a son-in-law who will defeat Lord Siva and whose virtues will fill the world with wonder."
6 Gargi: Why did Mount Vindhya desire a daughter and not a son?
7 Paurnamasi: He had become the rival of king Himalaya, who is the father of Gauri and very proud of the opulence of his son-in-law, (Siva).
8 Gargi: He could not tolerate the glory of his own family. In ancient times He tried to defeat Mount Meru. He could not rise again after he bowed down to offer respects to Agastya Muni.
Note: Mount Vindhya grew taller and taller until he challenged even his relative, Mount Meru. Agastya Muni visited Mount Vindhya. The mountain bowed down to offer respects. Agastya asked Mount Vindhya to remain in that position until he returned. Agastya never returned and Vindhya could not raise his head again. In this way Mount Vindhya's pride was humbled.
9 Paurnamasi: Yes. The intelligent are like that.
10 Gargi: How did Radha go from Mount Vindhya to Gokula?
11 Paurnamasi: She was taken by Putana, the kidnapper of children.
12 Gargi: (with fear) Witches that steal children generally eat their victims. This girl is very fortunate to be saved.
13 Paurnamasi: O daughter, Kamsa ordered her to kill any extraordinary small boys and kidnap any small girls.
14 Gargi: Why did the king ask her to do those two things?
15 Paurnamasi: (He was pushed) by the words of Devaki's demigoddess daughter.
16 Gargi: What were those words?
17 Paurnamasi: She said to Kamsa: "This same person who in your previous birth severed your head with a cakra raised in battle, the same person who the sages know as He whose two lotus feet are worshipped by the demigods, the same person who pleases His loving devotees (by showering them) with oceans of the nectar of bliss, the same person who is the root from which the universe (has sprouted) has now appeared (in this world) at the time of the moon's rising."
18 She said: "Today or the day after, eight sublimely sweet saktis will appear on this earth. Two sisters, who are like great palaces of beautiful transcendental qualities, will also appear. When He defeats Siva, Lord Krishna, the king of kings, will accept the hand of both the girls (in marriage)."
19 Gargi: What happened to the second sister?
20 Paurnamasi: When Vindhya's chief priest chanted a demon-killing mantra, Putana's heart became struck with fear. As she was hastily flying over Vidarbha province the first of her victims dropped from her and fell into a river's current.
21 Gargi: My father (Sandipani Muni) is omniscient. Why then, has he said that, (as a result of) a benediction granted by Durvasa Muni, Shrimati Radharani appeared from (King) Vrsabhanu's chest?
22 Paurnamasi: Requested by Brahma, Lord Hari's yogamaya potency removed these two infant girls from the wombs of the wives of Candrabhanu and Vrsabhanu and placed them in the womb of Vindhya's wife.
23 Gargi: (With astonishment) did the two fathers know what happened?
24 Paurnamasi: Certainly they understood. Why would Durvasa Muni not help them?
25 Gargi: How do you know all this?
26 Paurnamasi: (I learned this) by the mercy of my spiritual master's (Narada's) instructions, which have also made me attached to Radha.
27 Gargi: Is it true that when the witch Putana was killed you took Radha from her lap?
28 Paurnamasi: (I took) not only Radha, but five other girls also.
29 Gargi: Who were they?
30 Paurnamasi: They were 1. Radha's moon-faced friend Lalita, 2. Candravali's beautiful friend Padma, 3. Bhadra, who acts auspiciously, 4. auspicious Saibya, and 5. splendid and cheerful Syama.
31 Gargi: How were these girls placed among the gopis?
32 Paurnamasi: Swiftly and secretly I gave these five infant girls to five gopis in different parts (of Vrndavana). In a secret place I happily gave virtuous Radha to Yasoda's nurse, Mukhara, and said: "O elderly one, here is your son-in-law Vrsabhanu's daughter."
33 Gargi: This must be the way Radha's second close friend Visakha, appeared in Gokula (Vrndavana).
34 Paurnamasi: No. No. Jatila found her floating in the Yamuna.
35 Gargi: I did not know that. Who found the Vindhya's first daughter as she was floating in the river's current?
36 Paurnamasi: Bhismaka.


Barsana Pastime

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Barsana Pastime >>

Barsana Pastime on Radhashtami
For the occasion of Shri Radhashtami, Kirtidadevi calls Shri Radha to Barshana on Bhadra Shukla Saptami, the day before Her birthday staying 3 days until the Dashami. Lord Shri Krishna goes to Barshana, being invited for the occasion of Shri Radhika's Janmotsava (on Bhadra Shukla Ashtami). There He meets His beloved and enjoys a grand festival of bliss.
Nanda Maharaja Visits King Vrsabhanu
Ananda Vrindavana Champu of Shrila kavi Karnapura.

Once upon a time, the illustrious and powerful King Vrsabhanu met with his ministers to discuss inviting Vrajaraja Nanda and his family for a visit on the Appearance Day of Shrimati Radha just as they are invited to Nandagrama for the celebrating the Appearance Day of Lord Krishna. With all intelligence Vrsabhanu Maharaja submissively upheld the family traditions, and executed them in a wonderful beautiful way. He desired to celebrate the festival in grand style, and He wanted Radhika, the embodiment of the art of cooking, to prepare Her finest dishes.
He sent a nursemaid's daughter named Sucarita, who possessed good character and auspicious qualities, to convey his plan to Radha. Coming before Radha, Sucarita said, "Your parents want You to prepare a grand feast for the upcoming visit of the king of Vmdavana. I will not leave here until I see You depart for Your father's palace." As the sakhis happily worship Radhika, She fills them with joy in return.

Sucarita also addressed the other sakhis attending Radhika, "Listen Syame! Radha's father wants you to give up your pretension of laziness and help the other sakhis. It will be good for you to uphold the etiquette of family traditions. 0 Visakhe! You should also bring your friend Lalita who always exhibits a playful nature."
Smiiing, Laiita replied to Sucarita, "0 auspicious one! Why are we sud¬denly invited to a festival?"

Sucarita replied, "It is not a surprise event. When the king of Vmdavana celebrated Krishna's birthday he invited everyone to participate. After atttending this mahotsava. King Vrsabhanu got the idea to hold a similar festival in his palace of Radhika's birthday. So naturally he thought to invite the king of the cowherd men who possesses pure consciousness. After riding in the chariot of the mind for long time, this joyful festival is about to be held. It will definitely be an ecstatic event."
Syama-sakhi said, "0 one who excels all in good qualities! No doubt it will be a wonderful festival. Who will not enjoy great bliss by attending this rewarding festival? We must immediately start preparing, since this is the order of Radha's father."
Then ail the gopis went to the magnificent palace of King Vrsabhanu. It seemed that the embodiment of all joyous festivals had manifested there. King Vrsabhanu welcomed the sakhis, "Are you all feeling happy?" After Radhika paid obeisances. He smelled Her head and said, "0 auspicious one! Please use all Your cooking skills io make very delicious and tempt¬ing preparations. Surely Your lotus hands will attain perfection by cook¬ing this feast. Tomorrow the king of the cowherd men, his wife, family, and Krishna and Balarama will take their meal here."
Lalita said, "0 father! Have you collected all the necessary ingredi¬ents?"
King Vrsabhanu replied, "Not just today, but for many days we have been arranging for this mahotsava. For a long time I have been eager to observe this. Now all the ingredients have been procured in unlimited amounts. You cannot see the end of them. Enter the storeroom and see for yourself. Please consider if all the proper divine articles and items have been assembled. If the best of anything remains to be collected, then please tell me and I will immediately get it."
All the effulgent, slender-waisted sakhis like Lalita, Visakha, and oth¬ers expert in the art of cooking met and joyfully entered the enchanting kitchen. After paying obeisances to Mother Kirtida the sakhis inspected the ingredients.
Meanwhile, Krishna returned from the forest with the cows. Seeing her approaching son, Mother Yasoda, who is glorified by all the demigods like Lord Siva and Brahma, anxiously desired to speak to Him. In a lov¬able, unpretentious way Krishna cast fresh, sidelong glances to reciprocate with each one of His friends. He walked with the gait of a lordly elephant in rut.
Yasoda said in a sweet voice, "0 Vatsa! The honorable King Vrsabhanu, who is opulent with the wealth of many bulls, desires to host You tomor¬row at his palace. After consulting his ministers and associates he sent an invitation. My darling. You should go there tomorrow to reciprocate with his loving request. Your friends will stay back to tend the cows. So tomor¬row You need not go to the forest."
Krishna, the ocean of compassion, said, "How is it possible for Me to go alone and eat without My friends? What is the use of such an invitation." Yasoda, who fully knows the laws of social etiquette, replied, "Do not be distressed in Your mind. If You cannot give up Your attachment to Your friends, then just stay home with them."
After she said this, Krishna, who removes the distress of everyone in the universe, forgot about going to the forest. Contemplating the upcoming festival, Krishna remembered the sweet name, form, and qualities of Radhika. As Krishna fixed His mind on Radhika, His affection for Radha increased more and more. Then Krishna meditated on all the wonderful preparations that Radha would make on the order of Her father.
On the day of the mahotsava King Vrsabhanu beamed happily like the rays of the rising sun. Vrajesvari Yasoda received a warm greeting upon arriving in Varsana. After offering obeisances to the queen of Vmdavana, the younger ladies of the house glorified her, "Please listen attentively as we recount how Kirtida-devi (Radhika's mother) praised you. She said, 'Even Sarasvati cannot properly describe the wonderful nature of the creeper of mother Yasoda's parental love. Then how can I possibly glorify her? As a devotee of Lord Hari can remove the miseries of material existence, similarly, Yasoda's visit to our house will remove all inauspicious-ness. Rohini-devi and her all-auspicious family members will be also wel¬comed into our house. I hope they will be kind and bestow their compas¬sion on me. Tell them that they need not bathe at home, but they can quickly come here and do all their bathing in our palace."
Vrajesvari Yasoda affectionately addressed them, "0 ladies! You have conquered us with your humble praises. You need not treat us so respect¬fully or worry about us because we can take care of ourselves."
King Vrsabhanu had collected beautiful paraphernalia from all direc¬tions in order to offer a royal reception to Maharaja Nanda, the king of the cowherd men. Lavish decorations beautified the entire city of Varsana. Beginning from the city gate, gorgeous ornaments adorned the entire royal road. Strings of sweetly jingling bells hung over the roadway. Auspicious water pots lined the sides of the road. Coconuts set on mango leaves rested above shiny brass pots. Rows of decorated lamps accented the at¬mosphere. Being nicely swept and cleansed, the main road appeared free from dirt and dust. The densely foliated branches of the dark green ba¬nana trees prevented the sun's rays from shining on the path. Kettle¬drums and mrdangas resounded melodiously in glorification. They cre¬ated a festive atmosphere to greet the party of Nanda Maharaja.
After making alt the arrangements Vrsabhanu Maharaja petitioned Surya-deva, his worshipable deity, to make his endeavors successful. Then he went to the path beside the main road and waited expectantly for the arrival of his guests. Rows of fruit-bearing betel trees lined both sides of the lane on which Vrsabhanu stood. First he saw the attractive young prince of Vrndavana strolling before His relatives. Surrounded by His friends, Krishna illuminated the world with the brilliant effulgence coming from His lightning hued dhoti. The gopis cherishing paramour love for Krishna strongly desired to embrace His lotus feet that now graced the earth of Varsana. Thus Krishna, the personification ofsmgara rasa, entered
the vision of the eager King Vrsabhanu.
Other famity members such as the queen of Vmdavana, who is totally free from all faults and falsity, walked behind Krishna. Nanda Maharaja, who brings joy to the earth like a veritable manifestation of ail good for¬tune, and his associates followed behind. Seeing them, Vrsabhanu Maha¬raja rushed forward to warmly embrace Krishna, the moon of Gokula who has attractive curly, dark blue hair. After bending his head hlightiy to show respect to the king and queen of Vmdavana, Vrsabhanu led them to his palace.
Upon entering the palace, King Vrsabhanu expertly arranged sitting places for his guests according to their position. He provided for all their comforts by engaging his servants in carefully and respectfully bathing, massaging, and dressing them. Everyone felt happy and refreshed from the fatigue of the Journey after the warm reception.
Yasoda entered the kitchen to check on Radhika. Appearing in Vmdavana as personified bliss, Radhika made a wonderful feast with Her expert cooking and tasteful arrangements. Seeing mother Yasoda entering the kitchen, Radhika offered her respectful obeisances. Yasoda, the bearer of beauty and fame for her family, felt boundless affection for Radhika.
Smiling joyfully, Yasoda said, "The art of cooking is like the jewel in the ornament of praise for the female class. Even though Your beautiful body is as delicate as a flower. You have taken on this heavy burden of cooking. And by doing so Your elegance has enhanced." Although Radhika had worked very hard, She did not feel the least bit tired. When requested by Yasoda, Radhika felt shy about displaying all the items that She had pre¬pared.
Mother Yasoda said, "Just see what amazing delicacies You have made. One can easily perceive all Your good qualities of taste, beauty, and fra¬grance in these astonishing preparations. Your perfect cooking has turned everything into ambrosia." Then giving Radha a full embrace, Yasoda congratulated Her saying, "Darling, bravo! I really appreciate Your ex¬pertise in cooking. Seeing Your skill has removed whatever unhappiness I felt within myself."
Her face glowing like the full moon, Yasoda continued her joyful mood. She embraced the fragrant youthful Lalita and Syama-sakhi and praised them saying, "0 Lalite! 0 Syame! 0 Visakhe! Your friendly dealings with each other, and your respectful attitude toward your superiors is certainly commendable. For this is the standard of behavior of cultured people."
After glorifying Radhika, who is expert in all arts, and Her girlfriends, Yasoda turned to Rohini-devi and said, "0 mother of Balabhadra! Learned persons always honor such mutual loving affection. This Radhika, who is delicate and tender by nature, has filled my heart with ecstasy. She ap¬pears in this world like an auspicious flower from Nanda-kanana, or a beautiful creeper of sandalwood. Radhika is the ripened fruit of the tree of Vrsabhanu's piety, Radhika is a rare jewel-mine of the best qualities found in the three worlds."
Rohini replied, "0 Yasoda! Everything you said is perfectly correct. There is no doubt about it. Moreover, the delightful son of the lord of Vmdavana is an ocean of good qualities and Radhika is Sumukhi, sweet¬ness personified. 0 Yasoda, this pair of jewels is the central ornament on the neck of the goddess of Vmdavana. They give pleasure to anyone who sees or hears about Them."
Feeling bashful over hearing Her praises, Radhika gently lowered Her head in shyness- From observing Radhika's facial expressions, Syama-sakhi and the other gopis detected the joy swirling within Her heart. They smiled slightly in understanding and thought within themselves, "0 Rohini-devi! Your statements disclose our inner thoughts. Truly you are blessed. Without a doubt rain gives cooling relief to one tortured by scorching sunshine. There is a deeper more satisfying meaning to your statement that Radhika and Syama-sakhi are the jewels on the neck of the goddess of Vmdavana. Everyone holds this pair of jewels on their heads. Do you not feel repentant about engaging this delicate girl in such difficult work?"
As the sun lights up the entire universe, similarly, with her pure con¬sciousness Kirtida illuminates her family and increases their fame. After embracing her, Yasoda said, "0 Kirtida' Why did you engage the youth¬ful Radhika in the toilsome duty of cooking, which is usually done by the elderly housewives? You should not have caused such distress to the fresh Bower-like body of Radhika, who has wilted from the heat of the cooking fires. Don't you feel repentant over this?"
Kirtida replied, "0 Vrajesvari! Indeed, I took a risk by engaging Radhika in that work. But the fact is that Radhika is an expert cook. And besides, this particular festival we are hosting will fill everyone with delight. The munificent king of the cowherd men, his wife, and children will all enjoy a wonderful feast here today. Actually Radhika, who possesses brilliant in¬telligence, willfully engaged Herself in this service with great happiness and enthusiasm.
"Moreover Radhika has a natural ability in Her hand so that whatever She cooks exhibits the best qualities of taste, beauty, and fragrance- 0 you who have such strong affection for Radhika! Being eager to please his guests, Radha's father humorously asked Her to help. The majority of the feast preparations are being made in another big kitchen. In this kitchen Radhika is cooking only a few especially delectable items. Is there anyone
to Vmdavana not considering himself blessed today? But since you are the most worshipable lady in Vmdavana, T think you should take charge here. If that will make you happy, then I am sure all the problems with the festival will be solved."
Vrajesvari Yasoda replied, "Let Rohini, who is famous for her expertise in serving, distribute all the food items lovingly cooked by Radhika."
Before Yasoda could finish speaking, Kirtida interjected, "Wait! Let my darling Radhika serve the King and Queen of Vmdavana, along with their sons Krishna and Balarama who are like a pair of fresh blue and white lotuses. Radhika should also serve Rohini, the personified Jewel all good qualities. The intimate friends of Radhika such as Lalita and Syama-sakhi, who are also experienced servers, should distribute food to Krishna's friends."
Although this order filled Radhika's ears with nectar, it created a di¬lemma due to the rising waves of love within Her heart. Radharani could not accept the proposal, but at the same time She did not want to refuse the request. Inertia overtook Radhika's mind. As the gentle, sweet smile slowly disappeared from Her tender sprout-like lips, Radhika bashfully confided in her mother,
Radhika said, "I am feeling overwhelmed with feelings of shyness and reluctance. Therefore, I will only serve the divine queen of Vmdavana, who is the embodiment of absolute fortune, and her family members pri¬vately in the inner chambers. Let Syama-sakhi serve a line of guests sit¬ting on the outer veranda."
Syama-sakhi, a clever expert in juggling words, said, "0 doe-eyed one! Your statements are unreasonable. Let Your father Vrsabhanu, who is as powerful as the sun, more famous than Lord Siva and the purifier of the fallen, serve the guests sitting on veranda."
After listening to the sweet talks of these sakhis whose pleasing voices sounded like the warbling of swans, Yasoda, the reservoir of parental af¬fection, said, "0 my two well-behaved girls! Do not be afraid, but listen to my words and you will benefit. Following my suggestion, you should leam the proper method of serving. Now both of you become proficient in this art."
After giving this instruction, mother Yasoda, who is pure and famous, walked out on the huge, gem-studded veranda. She ordered her servants to properly arrange the wooden seats. They fixed fine white covers on the seats and made all comfortable arrangements.
Then Haladhara, the brother of Krishna, who subdues the demons and whose bright complexion outshines the purest crystal, sat on the right side of Nanda Maharaja. Krishna, whose body is more brilliant than a blue sapphire, sat on his left. The brahmana boy Batu, who is an expert joker with a very strong and beautiful neck, sat next to Krishna. Subala, who is strong, wealthy, and full of deep affection for Krishna and the other sakhas,
sat beside Batii.
The respectable and handsome Nanda Maharaja, the main cause Gokula's wealth, cleansed his feet and sat down. Everyone in the assem¬bly drowned in joy upon seeing beam a pleasant smile. Radhika, the goddess of personified beauty, came before the honorable King of Vmdavana and respectfully offered him lotus flowers in Her folded palms. Then Yasoda summoned Radhika to serve the foodstuffs. With a heart full of joy Radhika served Nanda Maharaja while Syama-sakhi served Krishna and Balarama.
Noticing that Radhika was not serving Krishna, Yasoda told Her, "With¬out Your help Syama-sakhi will not be able to serve properly. Why don't You help her serve Krishna." Although eager to do this, Radhika tried to restrain Her restless heart. Soon, however, a bad star appeared to destroy Her restraint and remove Her fickle modesty. Radharani's mind is com¬pletely saturated with a mood of eternal love and Her blissful form bright¬ens the world with a wonderful effulgence. Although Her hand trembled due to fear, Radhika controlled it and served Krishna. On the order of Vrajesvari, Radhika and Syama-sakhi served Krishna and His friends like
Subala and Kusumasava. "0 look!" boasted Kusumasava, "Although I am the best among the
brahmanas, still I have become sanctified by honoring this food which has been personally served by the hand of the daughter of Vrsabhanu. Do you know why this is true? Radhika is Maha Laksmi-devi Herself. Is there any woman in the world equal to Her? Hey Krishna, my self-effulgent friend! After relishing the food cooked by Radhika, we no longer want to eat food cooked by anyone else."
While Radhika served the food with great dexterity and devotion, Kusumasava continued to laugh and make jokes. Speaking in varying tones, he sometimes spoke quickly and then very slowly. With his funny talks and antics, he entertained the entire assembly.
Pretending to be angry, Krishna addressed Kusumasava, "Hey Vacal' (talk¬ative one) Take your meal and stop your mocking and joking. Do not create such pandemonium. Besides what is the use of all your silly talks?"
Kusumasava replied, "Accepting Your instruction, am I supposed to become like a dumb man and just eat silently? Even if I had a hundred mouths, I could not properly glorify the superb quality of this food. Its taste just beyond my imagination to explain."
While eating Krishna gave some food to a parrot that sat between He and Kusumasava. The parrot accepted the offerings with great happiness.
Feeling grateful, he extended his neck and looked restlessly here and there as if preparing to speak. Observing the actions of the parrot, Yasoda said, "0 best among the dvijos (brahmanas or birds)! Speak out whatever is on your mind."
The brahmana Batu (Kusumasava) immediately replied in a toud voice, "0 just see! Today I have become the best of the twice born."
Yasoda replied, "I am not speaking to you. I am addressing the parrot."
The parrot said, "0 son of the/twice-bom (Batu)! Do not show off your word Jugglery. You seem to be more crazy and talkative than I am. Do not Spoil Krishnas happy mood by speaking any more nonsense.'"
Vrajaraja Nanda said, "From where has this wise bird come? Why did this parrot become morose upon hearing the glories of Laksmi-devi and Radhika?" Yasoda said, "Just listen to the history of this parrot. It is not fitting to -compare Radhika with one of the demigods."
The parrot said, "Why didn't you give a suitable reply on my behalf?"
After hearing these talks, Radhika and Syama-sakhi met in the kitchen, removed the veils from their heads, and started joking and laughing. Radhika said, "0 Syame! One with a beautiful face! These two twice-borns (Batu and the parrot )are engaged in some nonsense talk about Me. So now you continue serving by yourself." After saying this Radhika re¬mained in the kitchen.
Not seeing Radha, Yasoda thought, "Perhaps Radhika became shy upon hearing the parrot glorify Her, so She stopped serving." Yasoda then went to encourage Radhika. Accepting her proposal, Radha served again but in another part of the room. Noticing this, Yasoda approached Radhika and said, "'It is natural for a cultured girl to feel shy upon hearing her own glories. But my darling, You are not the daughter of Vrsabhanu, but You are the daughter of the ocean. 0 sweet-faced one! You should serve the same line You did before." Surrendering to mother Yasoda, Radhika con¬tinued serving Krishna and His friends.
Besides enjoying the meal, Nanda Maharaja especially appreciated the cooking expertise of Radhika. Fully satisfied, he laughed and joked with great Joy. With great gusto he relished the six kinds of tastes which Radha had presented in a pleasing way. He gave the utmost praise to Radhika for cooking so perfectly. Balarama and His friends felt fuli satisfaction. Krishna experienced exceptional flavors while eating the food cooked and served by Radhika. Since all the preparations contained the fragrance of Her conjugal love, Krishna savored the sweet madhuiya-rasa of Radhika's heart with every bite.
Vrsabhanu concluded the festive occasion by joyfully distributing tambula, valuable ornaments, garfands, and sandalwood pulp to all the guests. Radhika enthusiastically served the mothers of Krishna and Balarama, who displayed sublime gravity and kindness, as many sweets as they desired. While relishing the sweets and delighting in Radhika's ser¬vice mood, the two mothers conversed among themselves.
Yasoda said, "That expert talker Batu spoke correctly when he said, '0 friend! After eating food cooked by this server you will not want to eat anyone else's cooking.' "
Then Yasoda addressed Radhika, "Hey Vrsabhanunandini! Your prepa-.rations give complete satisfaction. From now on my dear son Krishna must only eat food cooked by Your hands. He will no longer accept any meal cooked by another. So in very sweet words I will seek permission from Your elders, and definitely they will allow You to cook for my son. For doing this service I will reward You with opulent dresses and ornaments. From now You must come to my house and prepare all of Krishna's meals with a joyful heart."
On hearing Yasoda's statement, Kirtida (Radhika's mother) said, "0 Vrajesvari Yasoda! You are the Queen of our lives. Your order has greatly enhanced the beauty, love and affection of Radhika. Those who know the workings of love will be pleased by your request. Everyday Radhika will come and skillfully cook for your son. As soon as the sun rises She will go to your house. By your mercy the kingdom of Vmdavana now shines with transcendental glory and stands beyond the effects of time. Your pleasure alone is our ultimate goal."
After receiving the consent of Her elders, Radhika could now freely associate with Her beloved from that day on. As Krishna continued to relish the nectarean foods cooked by Her hands, Radhika's desire to offer Him the sweet nectar of Her lips increased day by day. (Translated by Bhanu Swami and Subhag Swami and published by Mahanidhi Swami).


Vishakha Appearance

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Vishakha Appearance >>

Shri Vishakhadevi's Appearance on Radhashtami
Mother — Sudakshina
Father — Pavana
Husband — Vahika
Complexion — vidyut, like lightning
Cloth — taravali, clusters of stars
Grove — situated to the Northeast, named
Visakhananda, is megha or raincloud-like; all things therein are colored of red, green, yellow and black.
Service — arranging vastralankara. the Divine Couple's clothing and ornaments.
age — 14/2/15, the exact same age as Radha
birthday — Bhadra Sukia Astami born the
same moment as Shri Radha on the day of Radhastami.
Mood — svadhina-bhartrika, a heroine who
dominates her beloved, taming him according to her own whims
Temperament — adhika-madhya, moderately exalted.
Favourite Instrument — mridanga
Favorite Tune — raga saranga
Maidservant — Vilasa-manjari (Jiva Goswami)
8 girlfriends — Madhavi, Malati, Chandra-rekha, Kurijari. Harini, Chapala, Surabhi, Subhanana
Special talents — since her father is very scholarly, she is similarly fully learned in many branches of knowledge; a wise counselor and diplomat in amorous affairs; expert at joking; formulates various methods of arranging the Divine Couple's meetings to facilitate Their tasting of different mellows; skillful in painting leaves and vines on bodily limbs, plus making various lypes of crowns with flower garlands, and also sewing colorful embroidery on clothes; most intelligent and adept of all the messengers; she also supervises the sakhrs and d0s!s who produce and take care of clothing, as weli as Vrinda Devi's maidservants who maintain the flowers, vines and trees of Vrindavan.

Identify in Gauranga-Lila — Ramananda Raya or Svarupa Damodara Goswami

saudamini nicaya -caru-ruci-pratikam
taravali-lalita-kanti-manojna-celam
shri-radhike! tava caritra-gunanurupam
sad-gandha-candana-ratam vishaye vishakham

Whose complexion glows with the luster of a host of lightning-flashes
Who wears charming cloth the graceful radiance of star-clusters 0 Sn Radhike! Whose characteristics and qualities are similar to Your own Who is engaged in serving nice fragrances and sandaiwood paste - I take shelter of Visakha.


Shrila Prabhupada

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Appearance of Shri Radha >> Shrila Prabhupada >>

Shrila Prabhupada
A lecture given on Radharani's Appearance Day, in London, September 18, 1969
By His Divine Grace A.C. Bhaktivedanta Swami Prabhupada
The quotes and writings of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.
TODAY IS RADHASTAMI, the appearance day of Shrimati Radharani. Fifteen days after Krishna's birth Radharani appeared. Radharani is Krishna's pleasure potency. Radha-krishna-pranaya-vikrtir hladini-saktih. The Supreme Personality of Godhead has varieties of energy, as confirmed in the Vedic literature:parasya saktir vividhaiva sruyate.
The Supreme Lord has nothing to do personally. Na tasya karyam. Here in the material world we find that a very big man-political head or business head - has nothing to do personally, because he has many assistants. Similarly, does the Supreme Personality of Godhead, full with six opulences, have to do anything personally? No. He has many assistants.
In the Bhagavad-gita Krishna says, sarvatah panipadam tat: "The Lord has His hands and legs everywhere." You'll find that Krishna has nothing to do. He's simply enjoying with the gopis (cowherd girls) and Radharani. He's not killing the demons. The Krishna who kills the demons is Vasudeva Krishna; He's not the original Krishna. Krishna expands Himself. The first expansion is Baladeva. From Baladeva come Sankarsana, Pradyumna, Aniruddha, and Vasudeva. So in His Vasudeva feature Krishna acts in Mathura and Dvaraka. But Krishna in His original feature remains in Vrndavana.
One of the greatest fiction writers in Bengal, Bankim Chandra Chatterjee, mistakenly thought that Krishna of Vrndavana, Krishna of Dvaraka, and Krishna of Mathura are different persons. Krishna is the same, but He can expand Himself in millions and trillions of forms. Advaitam acyutam anadim ananta-rupam. Although He has unlimited forms - ananta rupam - He's advaita: There is no distinciton between Krishna and His other forms.
When Krishna wants to enjoy, what kind of enjoyment will He have? That has been discussed by Shrila Jiva Gosvami. Krishna is Param Brahman, the Absolute Truth. The Absolute Truth has three features: Brahman, Pramatma, and Bhagavan. Jnanis, those who try to understand the Absolute Truth by mental speculation, by dint of their own knowledge, realize the Absolute Truth as impersonal Brahman. And yogis, those who try to understand the Absolute Truth by meditation, realize the Absolute Truth as Paramatma.
Paramatma is the feature of the Supreme that is situated in everyone's heart. Isvarah sarva-bhutanam hrd-dese 'rjuna tisthati. And that Paramatma feature is an expansion of Bhagavan, Krishna, the Supreme Personality of Godhead. Krishna says in the Bhagavad-gita (10.42),
atha va bahunaitena
kim jnatena tavarjuna
vistabyaham idam krtsnam
ekamsena sthito jagat
Arjuna was trying to understand Krishna's potencies, so Krishna explained in the tenth chapter, "Among seasons I am spring, among rivers I am the Ganges, among beasts I am the lion, among men I am the king...." And Krishna concluded, "How far shall I go on? Just try to understand that because of My entering the universe by only one plenary portion, the whole cosmic manifestation exists."
The material world exists on one plenary portion of Krishna. And Krishna Himself enters within the universe: andantara-stha-paramana-cayantarastham. Without His entering, the universe cannot exist, just as without the soul's entering within the body, the body cannot exist. As soon as the spirit soul leaves the body, the body is useless. The body may be that of a prime minister, but as soon as the soul leaves the body, the body is not worth even a farthing. Similarly, because Krishna enters within the universe, the universe has value. Otherwise it is simply a lump of matter. So when Krishna wants to enjoy, what kind of enjoyment will He have? That has been discussed by Shrila Jiva Gosvami. Krishna is the Supreme Great. God is great, everyone knows. So when the Great wants to enjoy, what quality of enjoyment will He have? That is to be understood.
Therefore Svarupa Damodara Gosvami has written, radha-krishna-pranaya-vikrtih. The loving affairs of Radha and Krishna are not ordinary, material loving affairs, although they appear like that. Avajananti mam mudha: rascals and fools misunderstand Krishna to be an ordinary man. They do not know Krishna's transcendental nature. They try to imitate Krishna's rasa-lila, His dancing with the gopis. There are many such rascals.
To understand Krishna is very difficult:
manusyanam sahasresu
kascid yatati siddhaye
yatatam api siddhanam
kascin mam vetti tattvatah
Out of millions of persons, one may try ot make his life perfect. Nearly everyone is working like an animal, and for an animal there's no question of perfection. The animal propensities are eating, sleeping, mating, and defending. And unfortunately most human beings are engaged like animals. They have no other business. They are like hogs, who spend the whole day and night working - "Where is stool? Where is stool?" And as soon as the hogs get some stool to eat, they get fat. Then, "Where is sex? Where is sex?" The hog does not consider whether the mate is even his mother or sister. That is the hog's life. Human life is not meant for hog civilization. But modern civilization is a hog civilization, although it seems polished because the hogs wear shirts and coats. The Krishna consciousness movement, in contrast, is for understanding Krishna. That requires a little labor, austerity, penance. Tapasa brahmacaryena samena ca damena ca. One has to undergo tapasya and brahmacarya - austerity and celibacy. Brahmacarya means stopping sex life or controlling sex life. Without becoming brahmacari, without controlling the impulse for sex, one cannot understand spiritual life. Formerly in Vedic civilization boys were trained from the very beginning to become brahmacari. It was not like the modern day, when boys and girls ten or twelve years old are enjoying together. Such enjoyment spoils the brain; the finer brain tissues are lost, so that one cannot understand higher things.
These are the processes of self-realization: samena (by control of the mind), damena (by control of the senses), tyagena (by giving in charity), saucena (by cleanliness). But in this age these processes are very difficult to undergo. Practically it is impossible. Therefore Lord Chaitanya, Krishna Himself, has made Himself easily available by one process:
harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha
This age, Kali-yuga, is considered the most fallen age. We think we are making much advancement, but it is the most fallen age, because people are becoming like animals. As animals have no other interest than four bodily necessities - eating, sleeping, mating, nad defending - so in this age people are interested in four principles of bodily want. They have no information of the soul, nor are they prepared to realize what the soul is. That is the defect of this age.
But the human form of life is especially meant for realizing oneself: "What am I?" That is the mission of human life. Athato brahma-jijnasa: This life is meant for inquiring about Brahman, Paramatma, and Bhagavan.
Jijnasu means inquiry. We inquire every morning, "What is the news today?" Immediately we pick up a newspaper - inquisitiveness is there - but we are inquiring about very base things only. We have no desire to inquire about the highest possibility, brahma-jnana, knowledge of the spirit.
That is the lack in modern civilization. Today people are mainly inquiring about how to earn money. That propensity is there in every age, but in this age it has become the principal factor. Everyone is engaged simply for the bodily necessities. Nidraya hriyate naktam: at night people sleep very soundly, snoring. Vyavayena ca va vayah: or they engage in sex. In this way they're wasting time. And during the daytime - diva carthehaya rajan: "Where is money? Where is money? Where is money?" And kutumba-bharanena va - as soon as one gets money, one thinks how to purchase things for the family, that's all. Shopping, snoring - that is the engagement in materialistic life.
Out of many such foolish persons engaged in sleeping, mating, earning money, and providing the family with a nice apartment and food, one is inquisitive how to perfect the human form. This life is meant for perfection. What is perfection? Perfection means to get out of misery. Everyone is trying to get out of misery, but no one knows the ultimate goal by which to get out of it. Na te viduh svartha-gatim hi visnum. One can be out of misery when one approaches Vishnu.
Here is the material world people are trying to go to the moon, but these foolish people do not know what they'll gain even if they go there. The moon is one of the material planets. Krishna has already said in the Bhagavad-gita, a-brahma-bhuvanal lokah.... All the material planets are places of misery. The moon is very near, but even if you go to the topmost planet, which is known as Brahmaloka, you'll find mesery.
You can see every night what a vast number of planets there are. But you cannot go to them. You are simply trying to go to the nearest planet, and you are failing. So what is your scientific improvement?
But you can go. Material scientists calculate that if one were to travel forty thousand years at the speed of light, then one might approach the topmost planet in the material world. So at least in the modern scientific calculations it is impossible to go there. But one can go; there is a process. That we have tried ot explain in our small booklet Easy Journey to Other Planets. By the yogic process one can go to any planet one likes. That is a yogic perfection.
The living entity is called sarva-gah, "one who can go anywhere he likes." For example, Narada Muni can travel anywhere he likes, either in the spiritual world or in the material world. So you can also do that. That is possible. Within one year the yogi Durvasa Muni traveled all over the universe and went ot Vishnuloka, the spiritual world, and came back. That is recorded in history.
So this is one of the perfections. And how can it be attained? By understanding Krishna. Yasmin vijnate sarvam evam vijnatam bhavanti. The Mundaka Upanisad says that if you simply understand Krishna, then everything else can be understood very easily. Krishna consciousness is such a nice thing.
This evening we are talking about Radhastami. We are trying to understand Radharani, the chief potency of Krishna, Krishna's pleasure potency. As we learn from Vedic literature, Krishna has many varieties of potency: parasya saktir vividhaiva sruyate. Just as a big man with many assistants and secretaries hasn't got to do anything personally - simply by his will everything is done - so the Supreme Personality of Godhead has varieties of energy, and everything is being done so nicely.
The material world, where we are now living, is called bahir-anga-sakti, the external energy of Krishna. And just see how nicely everything is being done by the material energy. Krishna explains in the Bhagavad-gita, mayadhyaksena prakrtih suyate sa-caracaram: "Under My superintendence the material energy is working." The material energy is not blind. Krishna is in the background. And apart from the material, external energy, there is another energy - the internal energy. By the internal energy the spiritual world is being manifested. Paras tasmat tu bhavo 'nyah. As the material world is manipulated under the external energy, the spiritual world is conducted by the internal potency. That internal potency is Radharani.
We should try to understand Radharani. Radharani is Krishna's pleasure potency, hladini-sakti. In the Vedanta-sutra the Absolute Truth is described as anandamaya, always in the pleasure potency.
When you want ananda, pleasure, you cannot have it alone. Alone you cannot enjoy. When you are in a circle of friends or family or other associates, you feel pleasure. My speaking is very pleasing when there are many persons here. I cannot be happy speaking alone; that is not ananda. Although I could speak here in the dead of night when there is no one here, that is not ananda. Ananda means there must be others.
Because Krishna, the Absolute Truth, is anandamaya, He has become many: eko bahu syama. We are also Krishna's parts and parcels, meant to give pleasure to Krishna. And the chief pleasure potency is Radharani.
radha-krishna-pranaya-vikrtir hladini-saktir asmad
ekatmanav api bhuvi pura deha-bhedam gatau tau
chaitanyakhyam prakatam adhuna tad-dvayam caikyam aptam
radha-bhava-dyuti suvalitam naumi krishna-svarupam
Krishna is Param Brahman, the Supreme Absolute, as you know from the Bhagavad-gita. When Arjuna understood Bhagavad-gita, he affirmed to Krishna: param brahma param dhama pavitram paramam bhavan: "You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth."
So Krishna is Param Brahman, the Supreme Absolute. In the material world we see that a great saintly person gives up everything of material enjoyment simply to enjoy brahmananda, the happiness of Brahman, the Absolute. He becomes a sannyasi just to understand that he is in Brahman. So if one has to give up everything material for Brahman realization, do you think that Param Brahman, the Supreme Brahman, can enjoy anything material? No. Krishna's enjoyment is nothing material. This point should be understood.
In the material world we have a little information of Brahman and Paramatma, but no one knows Param Brahman, or Bhagavan, the Supreme Personality of Godhead. Therefore it is said, manusyanam sahasresu kascid yatati siddhaye. Siddhaye refers to understanding Brahman or Paramatma. But out of many persons who have realized Brahman and Paramatma, hardly one can know Krishna.
Without knowing Krishna, what can we understand about Krishna's pleasure potency? Without knowing a big man, how can I understand his internal affairs? Similarly, if we do not understnad Krishna, how we can understand how Krishna is enjoying? That is not possible.
The Gosvamis are giving us information of the pleasure potency of Krishna, Shrimati Radharani. We have described the loving affairs of Radha-Krishna in our Teachings of Lord Chaitanya. If you have this book, you can read about the transcendental loving affairs of Radha Krishna.
So today we pray to Radharani because She is the pleasure potency of Krishna. Krishna means "all-attractive," but Radharani is so great that She attracts Krishna. So what is the position of Shrimati Radharani? We should try to understand this today and offer our obeisances to Radharani.
tapta-kanchana-gaurangi
radhe vrndavanesvari
vrsbhanu-sute devi
pranamami hari-priye
"Radharani, You are so dear to Krishna. So we offer our respectful obeisances unto You." Radharani is hari-priya, "very dear to Krishna." Through the mercy of Radharani we can easily approach Krishna. If Radharani recommends, "This devotee is very nice," then Krishna immediately accepts me, however great a fool I may be. Because I am recommended by Radharani, Krishna accepts me. Therefore in Vrndavana you'll find all the devotees chanting Radharani's name more than Krishna's. Wherever you'll go, you'll find the devotees greeting one another, "Jaya Radhe!" You'll find this still in Vrndavana. The devotees are glorifying Radharani. If you go by the speculative process to understand Krishna, it will take many, many lives. But if you take to devotional service and just try to please Radharani, Krishna will be gotten very easily.
Radharani can deliver Krishna. She is so great a devotee, the emblem of maha-bhagavata. Even Krishna cannot understand the quality of Radharani's devotion. Although Krishna says vedaham samatitani - "I know everything" - He fails to understand Radharani. Radharani is so great.
Krishna knows everything, but to understand Radharani, Krishna accepted the position of Radharani.
Krishna thought, "I am full. I am complete in every respect, but still I want to understand Radharani. Why?" This question obliged Krishna to accept the propensities of Radharani to understand Himself.
Such topics, of course, are part of a great transcendental science. One advanced in Krishna consciousness and well conversant with sastras, scriptures, can understand. When Krishna wanted to understand Himself, He took the tendency of Shrimati Radharani. That is His appearance as Chaitanya Mahaprabhu. Radha-bhava-dyuti-suvalitam.
Chaitanya Mahaprabhu is Krishna, but He has accepted the propensities of Radharani. As Radharani is always in feelings of separation from Krishna, so Lord Chaitanya, in the position of Radharani, was feeling separation of Krishna. That is the teaching of Lord Chaitanya - to feel separation, not meeting. The process of devotional service taught by Chaitanya Mahaprabhu and His disciplic succession is how to feel separation from Krishna. That is Radharani's position - always feeling the separation.
The Gosvamis, also, when they were in Vrndavana, never said, "I have seen Krishna." Although they were the most perfect devotees, they never said, I have seen Krishna." Their prayers were like this: he radhe vrja-devike.... he nanda-suno kutah!
Radharani does not remain alone. She stays always with Her friends (vraja-devi) Lalita or Visakha and other damsels of Vrndavana. So the Gosvamis, in their mature stage when they were living at Vrndavana, were praying in this way: he radhe vraja-devike ca lalite he nanda-suno kutah: "Radharani, where are You? Where are Your associates? Where are You, Krishna, Nanda-suno, son of Nanda Maharaja? Where are you all?" They were searching. They never said, "I have seen Krishna dancing with the gopis. Last night I saw." [Laughter.]
Those who speak like that are called sahajiyas. Mature devotees do not speak like that. The sahajiyas take everything very cheap - Krishna very cheap, Radharani very cheap - as if they can see Radha and Krishna every night. No. The Gosvamis do not teach us like that. They were searching after Radha-Krishna. He radhe vraja-devike ca lalite he nanda-suno kutah/ shri-govardhana-kalpa-padapa-tale kalindi-vane kutah: "Are you there at Govardhana Hill, or on the banks of the Yamuna?" Ghosantav iti sarvato vraja-pure khedair mahavihvalau. Their business was to cry like this? "Where are You? Where are You, Radharani? Where are you, Lalita, Visakha, the associates of Radharani? Where are You, Krishna? Are You near Govardhana Hill, or on the bank of the Yamuna?"
Ghosantav iti sarvato vraja-pure. Throughout the whole tract of Vrndavana they were crying and searching after Radha-Krishna - khedair mahavihvalau - as if madmen.
Vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau. We have to follow the footprints of the Gosvamis and learn how to search out Krishna and Radharani, in Vrndavana or within our hearts. That is the process of Chaitanya Mahaprabhu's bhajana, or worship: feelings of separation (vipralambha-seva).
Feeling separation from Krishna, Mahaprabhu would fall into the sea. He would go out of His bedroom in the dead of night. Nobody knew where He had gone. He was searching for Krishna.
That process of devotional service is taught by Chaitanya Mahaprabhu. It is not that we can say very easily, "I have seen Krishna and Radharani in the rasa-lila." No, not like that. Feel the separation. The more you feel separation from Krishna, the more you should understand that you are advancing. Don't try to see Krishna artificially. Be advanced in feeling separation, and then your devotion will be perfect. That is the teaching of Lord Chaitanya.
Atah shri-krishna-namadi na bhaved grahyam indriyaih. With our material senses we cannot see Krishna or hear Krishna's name. We must engage ourselves in the service of the Lord. Where does the service begin? Jihvadau: from the tongue. Not from the legs, eyes, or ears. It begins from the tongue. How? Chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. And take Krishna-prasadam. The tongue has two businesses: to articulate sound, Hare Krishna, and take prasadam. By these processes you'll realize Krishna.
Don't try to see Krishna. You cannot see Krishna with your material eyes, nor can you hear about Him with your material ears, nor can you touch Him. But if you engage your tongue in the service of the Lord, then He'll reveal Himself to you: "Here I am." That is wanted.
So feel separation from Krishna just as Radharani does, as Lord Chaitanya teaches us, and engage your tongue in the service of the Lord. Then one day, when you are mature, you'll see Krishna face to face.
Thanks you very much.
--------------------------
GLORIFICATION OF SRIMATI RADHARANI BY LORD KRISHNA

For the pleasure of the Vaishnavas, I am submitting the following excerpt from Shrila Rupa Goswami's Lalita Madhava:
Once Lord Krishna considered within His heart: " Everyone says that I am complete bliss, full of all rasas; all the world derives pleasure from Me. Is there anyone who can give Me pleasure? One who has a hundred times more qualities than Me could give
pleasure to My mind. One more qualified than Me is impossible to find in the world, but in Radha alone I feel the presence of one who can give Me pleasure. Although My beauty defeats the beauty of ten million cupids although it is unequalled and unsurpassed. Although it gives pleasure to the three worlds, seeing Radharani gives pleasure to My eyes. The vibration of My transcendental flute attracts the three worlds, but My ears are enchanted by the words of Shrimati Radhika. Although My body lends fragrance to the entire creation, the scent of Radharani's limbs captivates My mind and heart. Although the entire creation is full of different tastes because of Me, I am charmed by the nectarean taste of the lips of Shrimati Radharani. And although My touch is cooler than ten million moons, I am refreshed by the touch of Shrimati Radhika. Thus although, I am the source of happiness for the entire world, the beauty and attributes of Shrimati Radharani are My life and soul. In this way My affectionate feelings for Shrimati Radharani may be understood, but on analysis I find them contradictory. My eyes are fully satisfied when I look upon Shrimati Radharani but by looking upon Me, She becomes even more advanced in satisfaction. The flute-like murmur of the bamboos rubbing against one another steals Radharani's consciousness for She thinks it to be the sound of My flute, and She embraces a tamala tree, mistaking it for Me. 'I have gotten the embrace of Shri Krishna,' She thinks, 'so now My life is fulfilled.'; thus, She remains immersed in pleasing Me, taking the tree in Her arms. When a favorable breeze carries to Her the fragrance of My body, She is blinded by love and tries to fly into that breeze. When She tastes the betel chewed by Me, She merges in an ocean of joy and forgets everything else. Even with hundreds of mouths I could not express the transcendental pleasure She derives from My association. Seeing the luster of Her complexion after Our pastimes together, I forget My own identity in happiness. The sage Bharata has said that the mellows of lover and beloved are equal. But he does not know the mellows of My Vrindavan. The happiness I feel when meeting Shrimati Radharani is a hundred times greater than the happiness I get from meeting others."
The quotes and writings of Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Shri Radha in the Vedas

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >>

No text or attachments, Sub-item(s) list as below:

No Krishna without Radha
Radha in the Vedas
Gopala Tapani Upanishad
Padma Purana
Gopalottara Tapani
Rik Parishishta
Brahma Samhita
Shakti Tattva
Stavavali
Radha Rasa Sudhanidhi
Prema Bhakti Chandrika
Ujjvala Nilamani
Chaitanya Charitamrita


No Krishna without Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> No Krishna without Radha >>

No Krishna without Radha
No Lord Krishna without Shrimati Radharani
vina radha-prasadena krishna-praptir na jayate
tatah shri-radhika-krishnau smaraniyau su-samyutau
"Without the mercy of Shrimati Radhika, one can never attain Krishna. Therefore one must remember them together, as They are always nicely situated by each others' side."
(Shrila Dhyana-chandra Goswami's Paddhati)
prema-bhaktau yadi sraddha mat prasadam yadicchasi
tada narada bhavena radhaya radhako bhava
Shri Krishna says: "O Narada!! If you have faith in the process of prema-bhakti and wish to attain my favour, then please become the worshipper of Shrimati Radharani in the mood of ecstatic emotion."
(Bhavisyottara Purana)
satyam satyam punah satyam satyam eva punah punah
vina radha prasadena mat-prasado na vidyate
Shri Krishna says: "O Narada! I tell you truly truly, again truly, truly, again and again - without the mercy of Shrimati Radharani, one cannot attain my mercy."
(Narada Purana)
Why Krishna is called Atma Rama
Why is Lord Krishna called Atma-Rama
atma-ramasya krishnasya
dhruvam atmasti radhika
Kalindi has stated that ''Surely Shri Radhika is the very soul (Atma)of Lord Krishna Who is Atma-Rama, that is, One Who delights in Himself alone.''
atma tu radhika tasya tayaiva ramanad asau
atma-rama iti prokto muni-bhir gudha vedi-bhih
Bhagavan Krishna is always immersed in Shri Radha consciousness, which is His very soul. Therefore learned sages who have grasped the secret esoteric significance of this deep mellow call him 'Atma-Rama.'
Mercy of Shrimati Radharani
Shrimati Radharani is the ideal maha-bhagvata. As the greatest devotee, She is also the most compassionate. She is unable to bear the suffering of the souls trapped in the material world. The word “aradhaya” (prayers) is derived from “Radha” and means “worshippable”. Similarly the word “aparadha” (offenses) means “against Radha”. When one performs devotional service, one is pleasing Shrimati Radharani and when commits Vaishnava aparadha against Krishna or His devotees, one is offending Radharani. Shrimati Radharani is the guardian, the mentor and the benefactor of all aspiring devotees. When a soul starts to inquire about Krishna, Shrimati Radharani is most pleased and takes charge of his devotional advancements. As one makes progress, one continues to invoke the mercy of Shrimati Radharani and when She is pleased, Krishna is automatically pleased.
The glory of name 'Radha' is explained below:
'ra' sabdoccaranad eva sphito bhavati madhavah
'dha' sabdoccarata pascad dhavatyeva sa-sambhramah
Simply by vibrating the sound 'Ra', Shri Krishna's ecstatic jubiliation fully blooms; simply upon hearing the sound 'dha', He chases after vibrator with great awe and reverence.
(Brahma Vaivarta Purana)
'ra' sabdam kurvatas trasto dadami bhaktim uttamam
'dha' sabdam kurvatah pascat yami sravana lobhatah
(Lord Shri Krishna proclaims): ''The moment I hear the sound 'Ra' from anyone's lips, I grant them My supreme prema-bhakti. But the next moment when I hear the sound 'dha', I completely lose Myself and become intoxicated in Radha-nama. Because of My great longing to hear the name of My Beloved, I run after the devotees who chant Radha-nama.''
radhety evam ca samsiddha ra-karo dana-vacakah
dha nirvanam ca tad-datri tena radha prakirtita
The holy name of Radha is fully accomplished in perfection as follows: the syllable 'Ra' denotes dana, bestowal of a gift, and the syllable 'dha' indicates nirvana, liberation. Thus, She Who mercifully bestows liberation into the eternal kingdom of painlessness is called 'Radha.'
(Brahma Vaivarta Purana, Shri Krishna-janma-khanda)
sa radheti sada hrdi sphuratu me vidya-para dvayaksara
Let the name of Shri Radha, in which the two divine syllables are embodied and which personifies para-vidya (the ultimate truth) eternally shine in my heart.
(Radha-Rasa-Sudha-Nidhi 96 by Shrila Prabodhananda Sarasvati)
radheti me jivanam
Shri Radha and Radha alone or the nectarean name of Shri Radhe is my life breath. (Radha-Rasa-Sudha-Nidhi 97)
All glories to Shrimati Radharani !!


Radha in the Vedas

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Radha in the Vedas >>

Radharani in the Vedas
Although Shri Radharani's name does not appear directly in the Bhagavatam Sukadeva Gosvami has given it in many places in an indirect way. Sukadeva Gosvami did not mention Radharani's name directly because he was the parrot of Radha and if he had mentioned Her name directly he would have gone into ecstatic trance for six months. As Maharaja Pariksit had only seven days to hear Shrimad Bhagavatam he gave Radha's name in an indirect, hidden way. He cited the writings of Shrila Sanatana Gosvami and Jiva Gosvami who have described the Bhagavatam phrase "shri suka uvaca" to mean "suka" - the parrot, of "Shri" - Radha.
As this is a very big topic I will present only a few items here. Perhaps some other Vaishnavas may want to add to this.
Shrila Prabhupada has addresses the subject of Radha's name in the Bhagavatam in several places. In CC Madhya 8.100 Ramananda Raya cites SB 10.30.28:
anayaradhito nunam
bhagavan harir isvarah
yan no vihaya govindah
prito yam anayad rahah
"[When the gopis began to talk among themselves, they said:] 'Dear friends, the gopi who has been taken away by Krishna to a secluded place must have worshiped the Lord more than anyone else.'"
In his purport Shrila Prabhupada writes:
"The name Radha is derived from this verse (SB 10.30.28), from the words anayaradhitah, meaning "by Her the Lord is worshiped." Sometimes the critics of Shrimad-Bhagavatam find it difficult to find Radharani's holy name in that book, but the secret is disclosed here in the word aradhita, from which the name Radha has come. Of course, the name of Radharani is directly mentioned in other Puranas. This gopi's worship of Krishna is topmost, and therefore Her name is Radha, or 'the topmost worshiper.'"
Although Radharani's name is only given in an indirect way in the Bhagavatam, rasika Vaishnavas see Her presence in each and every verse. Sanatana Gosvami, Jiva Gosvami and Vishvanatha Chakravarti have given many purports showing how Sukadeva Gosvami has given Radharani's name in an indirect way. In his commentary on the first verse of the Bhagavatam Jiva gives a long explanation of how the verse is referring to Radha. A few other examples of Sukadeva's indirect references to Radha follow:
In SB 10.32.4 Sukadeva has said, "kacit karambujam saurer jagrhe 'njalina - one of them seized Krishna's hand in her folded palms." Kacit refers to "*one* of them". That one is Radharani.
SB 10.30.38 describes:
evam uktah priyam aha
skandha aruhyatam iti
tatas cantardadhe krishnah
sa vadhur anvatapyata
"After being addressed by a particular gopi, Krishna told Her, "Climb up on My shoulder." Saying this He suddenly disappeared. Sa vadhur anvatapyata - His beloved consort (Radharani) then immediately felt great remorse."
SB 10.30.26 describes how after Krishna left the rasa dance with one special gopi the other gopis went searching for "vadhvah"- that special gopi (Radharani).
In the Bhramara-gita, SB 10.47.11, Sukadeva describes:
kacin madhukaram drstva
dhyayanti krishna-sangamam
priya-prasthapitam dutam
kalpayitvedam abravit
"*One* of the gopis, while meditating on Her previous association with Krishna, saw a honeybee before Her and imagined it to be a messenger sent by Her beloved. Thus She spoke as follows."
The word "kacin" in this verse, meaning "one of the gopis" refers to Radha.
Aside from the Bhagavatam, Radharani is described elaborately in Brahma-vaivarta, Padma, and Narada Puranas as well as Garga Samhita. In the 4th chapter of Ujjvala-nilamani, "Shri Radha-prakaranam" texts 3 and 4, Rupapada cites the Gopala-tapani Upanisad, Uttara-khanda where Radha is called Gandharva and the Rg Veda-parisista where Her name Radha is mentioned. There She is described as the consort of Madhava.
A note of interest: Although this verse was quoted by Rupa, the original texts for this part of the Gopal-tapani Upanisad were unknown to scholars for many, many years. In 1966 one Vaishnava scholar here in Orissa named Fakir Mohan Das discovered original palm leaf copies of this rare literature in the Balasore district of northern Orissa. After finding it he quickly reprinted it to preserve it.
The following is an excerpt from an article written by Dr Fakir Mohan entitled "The History of Shri Shri Radha Krishna Worship in Orissan Culture":
"In Ujjvala Nilamani Shrila Rupa Goswami cites the Gopala Tapani Upanisad and the Rg Parisista to show the authenticity of the worship of Shrimati Radharani:

gopalottaratapinyam yad gandharveti visrutah radhet rk parisiste ca, etc.
'From the Vedic literature we come to know that Shri Radharani is referred to as 'Gandharva' in the second part of the Gopal Tapani, and as 'Radha' in the Rg Parishistha.'
"Shrila Vishvanath Cakravarti Thakur and Baladev Vidyabhushan have stated in their commentaries on Gopal Tapani Upanisad that this tapani of the Atharva Veda, Paippalada branch, was previously being recited by the brahmanas of Gujarat and Orissa. Although presently there are no brahmanas of the Atharva Veda Paippalada branch found in Gujarat, thousands of this lineage are still living in the vicinity of the village Remuna, the birth place of Shrila Baladeva Vidyabhushana, and in other places of Orissa. In the absence of any help from ancient manuscripts, the original text of the Paippalada Samhita can be reconstructed even today from the tradition, which the village reciters still carry with them unimpaired. In this area some rare Paippalada Samhita manuscripts have been found along with a number of hitherto unknown manuals of special Paippalada rites which give an insight into the social, religious and cultural traditions of Paippaladiyans found in the tapani literature.
"In the 18th century, Shrila Baladeva Vidyabhushan has quoted the Purusa-bodhini Sruti, Purusottama Tapini, in his Prameya Ratnavali in connection with the worship of Shri Shri Radha Krishna in the Vedic period. Vaishnava poets like Anandi of Nilachala Dhama and Narahari Cakravarti of Shri Khanda, Bengal, have quoted from the Purusa-bodhini Shruti to establish the authentic nature of the worship of Shri Shri Radha Krishna and Gauranga Mahaprabhu.
"Later in the 18th century, Shrila Radha Krishna Goswami, the disciple of Haridas Pandita (who was the grand-disciple of Gadadhara Pandit Goswami of Puri), published four prapathakas (chapters) of the Purusa-bodhini sruti in his Sadhana-dipika. Thakur Bhaktivinode of village Chotimangalpur in Kendrapara District, Orissa, also collected the Shri Chaitanya Upanishad of the Paippalada branch from Pandit Madhusudan Das of Sambalpur, Orissa, publishing it in 1887. In 1901 Mahamahopadhyaya Sadashiva Kavyakantha of Puri published some additional chapters of this Sruti. In 1966 we collected all twelve prapathakas of this Purusa-bodhini Sruti from different parts of Orissa and published them from our Shri Bhaktivinode Library in Baripada."
For other references on this subject from Shrila Prabhupada's books, one may refer to the second to the last paragraph of Prabhupada's purport to SB 10.3.31. Also CC Madhya 18.8 which cites Padma Purana on the glories of Radha-kunda. And CC Adi 4.83 which addresses the glories of Radharani from the Brhad-gautamiya-tantra.
adapted from Madhavananda Dasa GGS
Gopal Jiu Publications
 www.gopaljiu.org < http://www.gopaljiu.org >


Gopala Tapani Upanishad

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Gopala Tapani Upanishad >>

Shri Gopala-Tapani Upanishad
Chapter One [ Translated by Kusakratha Dasa ] text 42
Commentary by Shrila Baladeva Vidyabhushana: The goddess of fortune here is Shrimati Radharani, who is described in the Purusa-bodhini Upanisad. "Radhika and Chandravali always remain at Lord Krishna's side. Laksmi, Durga, and the Lord's other potencies are expansions of Shri Radhika." The Gautamiya Tantra also explains: The transcendental goddess Shrimati Radharani is the direct counterpart of Lord Shri Krishna. She is the central figure for the goddess of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord.


Padma Purana

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Padma Purana >>

Padma Purana
In the Padma Purana Shrila Narada Muni describes Shrimati Radharani:
"As much as Shrimati Radhika is dear to Lord Krishna, Her pond Radha-kunda is as beloved to Him. Among all the gopis Shrimati Radharani is most dear to Krishna.


Gopalottara Tapani

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Gopalottara Tapani >>

Gopalottara-tapani
"Shri is the embodiment of maha-bhava, or the highest transcendental ecstasy, and none of the other gopis, or cowherd damsels of Vrndavana, possesses Her excellent qualities. Radharani is therefore known as the most famous Gandharva."


Rik Parishishta

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Rik Parishishta >>

Rik-parishistha - Vedas
"Shrimati Radharani is always to be found with Shri Krishna, and Madhava is always to be seen with Radhika. One is never without the other's company."


Brahma Samhita

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Brahma Samhita >>

Brahma Samhita
Brahma Samhita - Vedas
"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies the ecstatic potency [hladini]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."


Shakti Tattva

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Shakti Tattva >>

Radha Tattva
From Gaudiya Kanthahara compiled by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada.

SHAKTI-TATTVA
The Energies of the Supreme are Unlimited

8.1
kutah punar grinato nama tasya
mahattamaikanta-parayanasya
yo 'nanta-saktir bhagavan ananto
mahad-gunatvad yam anantam ahuh
What to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited energy. The Lord, who is unlimited in energy and in transcendental attributes, is called ananta, unlimited. (Bhag. 1.18.19)
The Lord's Unlimited Energy is Divided
Into Three Principle Categories
8.2
na tasya karyam karanamca vidyate
na tat samas cabhyadhikas ca drisyate
parasya saktir-vividhaiva-sruyate
svabhaviki jnana-bala-kriya ca
He does not have a bodily form like that of an ordinary living entity: He has a transcendental form of bliss and knowledge. His senses are all transcendental. Nothing is greater than Him or equal to Him. His potencies are multifarious, such as cognitive, will and active potency. (Svetasvatara Upanishad 6.8)
8.3
ananta-sakti-madhye krishnera tina sakti pradhana
'iccha-sakti', 'jnana-sakti', 'kriya-sakti' nama
iccha-sakti-pradhana krishna icchaya sarva-karta
jnana-sakti-pradhana vasudeva adhishthata
iccha-jnana-kriya vina na haya shrijana
tinera tina-sakti meli' prapanca-racana
kriya-sakti-pradhana sankarshana balarama
prakritaprakrita-shrishti karena nirmana
ahankarera adhishthata krishnera icchaya
goloka, vaikuntha shrije cic-chakti-dvaraya
yadyapi ashrijya nitya cic-chakti-vilasa
tathapi sankarshana-icchaya tahara prakasa
Krishna has unlimited potencies, out of which three are chief willpower, the power of knowledge, and the creative energy. He is the predominator of the willing energy, for by His supreme will everything comes into existence. In willing, there is a need for knowledge, and that knowledge is expressed through Vasudeva. There is no possibility of creation without thinking, feeling, willing, knowledge, and activity. The combination of supreme will, knowledge, and action brings about the cosmic manifestation. Lord Sankarsana is Lord Balarama. Being the predominator of the creative energy, He creates both the material and spiritual worlds. That original Sankarsana is the cause of both the material and spiritual creation. He is the predominating Deity of egotism, and by the will of Krishna and the power of the spiritual energy, He creates the spiritual world, which consists of Goloka Vrindavana and Vaikuntha. Although there is no question of creation as far as the spiritual world is concerned, the spiritual world is noneteless manifest by the supreme will of Sankarsana. The spiritual world is the abode of the pastimes of the eternal spiritual energy. (Cc. Madhya 20.252-257)
Three Varieties of the Lord's Energy
8.4
krishnera ananta-sakti, tate tina pradhana
'cic-chakti', 'maya-sakti', 'jiva-sakti'-nama
'antaranga', 'bahiranga', 'tatastha' kahi yare
antaranga 'svarupa-sakti' sabara upare
Krishna has unlimited potencies. They are divided into three main parts the spiritual energy, the material energy, and the marginal energy, which is the living entities. In other words, these are all potencies of God internal, external, and marginal. However, the internal energy is the Lord's personal energy and stands over the other two. (Cc. Madhya 8.151-152)
8.5
suryamsa-kirana, yaiche agni-jvala-caya
svabhavika krishnera tina-prakara 'sakti' haya
krishnera svabhavika tina-sakti-parinati
cic-chakti, jiva-sakti, ara maya-sakti
The living entity is a manifestation simultaneously one and different from the Lord, like a molecular particle of sunshine or fire. Krishna has three varieties of energy. Lord Krishna naturally has three energetic transformations and these are known as the spiritual energy, the living entity energy, and the illusory energy. (Cc. Madhya 20.109,111)
The Evidence From Sruti for Cit-sakti-
8.6
te dhyana-yoganugata apasyan devatma-saktim svagunair-nigudham
yah karanani nikhilani tani, kalatma-yuktanyadhi-tishthaty ekah
Those who meditate on the Supreme Personality of Godhead can see His confidential, divine power (cit-sakti). The Supreme Lord alone is the energetic source of all energies. His divine power is the immediate cause of the unlimited universes. Thus the Lord Himself is the instrumental cause (nimitta) of manifesting the living beings, the worlds of time and space and all that reposes within them. (Svetasvatara Upanishad 1.3)
8.7
sa vishvakrid visvavidatma-yonih
jnah kalakalo guni sarva-vid yah
pradhana-kshetrajna-patir-gunesah
samsara-moksha-sthiti-bandha-hetuh
The Supreme Lord is the ultimate creator of the universe. He knows the purpose of the universe. He is the Supersoul, the Lord in the heart of every living being. He is all-knowing, and is the greatest philosopher. He knows past, present, and future. He has all excellencies and good qualities. He is the master of the material energy (pradhana), the living beings (jiva-sakti, kshetrajna) and the internal, spiritual energy known as (cit-sakti, guna). He alone is the cause of liberation from the cycle of repeated birth and death (samsara) and the bondage of ignorance. (Svetasvatara 6.16)
The Evidence From Smriti for Cit-sakti

8.8
ajo 'pi sann avyayatma bhutanam isvaro 'pi san
prakritim svam adhishthaya sambhavamy atma-mayaya
Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living beings, I still appear by My own energy (atma-maya) in every millennium in My original transcendental form. (Bhagavad-gita 4.6)
Note: atma-maya refers to the spiritual potency, or cit-sakti.
The Evidence From Smriti for Jiva-sakti
8.9
bhumir apo 'nalo vayuh kham mano buddhir eva ca
ahankara itiyam me bhinna prakritir ashtadha
Earth, water, fire, air, ether, mind, intelligence and false ego these eight comprise My separated external energy. (Bhagavad-gita 7.4)
8.10
apareyam itas tv anyam prakritim viddhi me param
jiva-bhutam maha-baho yayedam dharyate jagat
O mighty-armed Arjuna, apart from My external energy, I have another energy, which is superior to matter. This energy is comprised of the living entities who are exploiting the material nature and sustaining it by infusing it with consciousness. (Bhagavad-gita 7.5)
The Evidence From Sruti for Maya-sakti
8.11
ajam-ekam lohita-sukla-krishnam bahvih prajah shrijamanam sarupah
ajo hyeko jushamano'nusete jahatyenam bhukta-bhogamajo'nyah
Material nature consists of three modes goodness, passion, and ignorance and is the mother of the innumerable living beings within the universe. It is brought into existence and supported by the one unborn Lord, who is full in self-knowledge. That unborn Lord, however, does not consort with His material energy. He independently enjoys the pleasure of His transcendental pastimes. But the living entity enjoys her and thus becomes bound. (Svetasvatara Upanishad 4.5)
The Evidence From Smriti for Maya-sakti-
8.12
prakritim svam avashtabhya vishrijami punah punah
bhuta-gramam imam kritsnam avasam prakriter vasat
This whole cosmic order is under Me. By My will it is automatically manifested again and again, and by My will it is annihilated. (Bhagavad-gita 9.8)
8.13
mayadhyakshena prakritih suyate sa-caracaram
hetunanena kaunteya jagad viparivartate
O son of Kunti, material nature is under My control. It produces all beings, both moving and non-moving. Under My supervision the material world comes into existence. (Bhagavad-gita 9.10)
Two Kinds of Maya Guna-maya and Jiva-maya
8.14
rite 'rtham yat pratiyeta na pratiyeta catmani
tad vidyad atmano mayam yathabhaso yatha tamah
O Brahma, whatever appears to be of any value, if it is without relation to Me, has no reality. Know it as My maya, My illusory energy that reflection which appears in darkness. (Bhag. 2.9.34)
Material Maya is the Shadow of Yoga-maya
8.15
shrishthi-sthiti-pralaya-sadhana-saktir-eka
chayeva yasya bhuvanani vibharti durga
icchanurupam api yasya ca ceshtate sa
govindam adi purusham tam aham bhajami
The external energy, maya, is of the nature of the shadow of the cit potency. She is worshiped as Durga the agent of the Lord who is responsible for creating, preserving, and destroying the mundane world. I adore the primeval Lord Govinda, in accordance with whose will Durga conducts herself. (Brahma-Samhita 5.44)
8.16
vilajjamanaya yasya sthatum iksha-pathe 'muya
vimohita vikatthante mamaham iti durdhiyah
The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of "It is I" and "It is mine." (Bhag. 2.5.13)
Hladini, Samvit, Sandhini: Three Kinds of Energy
8.17
hladini sandhini samvit tvayyeka sarva samsthitau
hladatapakari misra tvayi no guna-varjite
O Lord, You are the support of everything. The three attributes hladini, sandhini, and samvit exist only in You as one spiritual energy, but the material modes, which cause happiness, misery, and mixtures of the two, do not exist in You, for You have no material qualities. (Vishnu Purana 1.12.68)
8.18
sac-cid-ananda-maya haya isvara-svarupa
tina amse cic-sakti haya tina rupa
anandamse 'hladini', sad-amse 'sandhini'
cid-amse 'samvit', yare jnana kari mani
The Supreme Person in His original form is full of eternity, knowledge, and bliss. The spiritual potency in these three portions assumes three different forms. These three potencies are called hladini reposes (the bliss portion), sandhini (the eternity portion), and samvit (the knowledge portion). Knowledge of these is full knowledge of the Supreme Lord. (Cc. Madhya 6.158,159)
8.19
svayan tv asamyatisayas-tryadhisah
svarajya-lakshmy-apta-samasta-kamah
balim haradbhis cira-loka-palaih
kirita-koty edita-pada-pithah
Lord Shri Krishna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fourtune. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet. (Bhag. 3.2.21)
8.20
vishnu-saktih para prokta kshetra-jnakhya tatha-para
avidya karma-samjnanya tritiya saktir-ishyate
Vishnu-sakti, the energy of Krishna is threefold: para-sakti, or the Lord's superior, spiritual energy; kshetrajna-sakti, or the marginal living beings; and avidya-sakti, or the illusory energy, which is characterized by karma, the world of action and reaction. In other words, the potency of Lord Vishnu is summarized in three categories namely, the spiritual potency, the living entities and ignorance. The spiritual potency is full of knowledge; the living entities, although belong to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities. (Vishnu Purana 6.7.61)
Those who are Most Dear to Krishna are His Internal Energy
8.21
isvarera sakti haya e-tina prakara
eka lakshmi-gana, pure mahishi-gana ara
vraje gopi-gana ara sabhate pradhana
vrajendra-nandana ya'te svayam bhagavan
The energies (consorts) of the Supreme Lord are of three kinds: the Lakshmis in Vaikuntha, the queens in Dvaraka, and the gopis in Vrindavana. The gopis are the best of all, for they have the privilege of serving Shri Krishna, the primeval Lord, the son of the King of Vraja (Cc. Adi 1.79,80)
Shri Radhika is Krishna's Most Complete Energy
8.22
radha purna-sakti, krishna purna-saktiman
dui vastu bheda nai, sastra-paramana
mrigamada, tara gandha yaiche aviccheda
agni, jvalate yaiche kabhu nahi bheda
radha-krishna aiche sada eka-i svarupa
lila-rasa asvadite dhare dui-rupa
Shri Radha is the full energy, and Lord Krishna is the possessor of full power. The two are not different, as evidenced by the revealed scriptures. They are indeed the same, just as musk and its scent are inseparable, or as fire and its heat are nondifferent. Thus Radha and Lord Krishna are one, yet They have taken two forms to enjoy the mellows of pastimes. (Cc. Adi 4.96-98)
All the Lakshmis are Expansions of Shri Radha
8.23
avatari krishna yaiche kare avatara
amsini radha haite tina ganera vistara
vaibhava-gana yena tmnra anga-vibhuti
bimba-pratibimba-rupa mahishira tati
lakshmi-gana tmnra vaibhava-vilasamsa-rupa
mahini-gana vaibhava prakasa svarupa
akara-svabhava-bhede vraja devi gana
kaya-vyuha-rupa tmnra rasera karana
Just as Shri Krishna is the fountainhead of all avataras, so Shri Radha is the cause of all the consorts of the Supreme Lord in all his different features. The goddesses of fortune in Vaikuntha are partial manifestations of Shri Radha, and the queens of Dvaraka are reflections of Her image. The goddesses of fortune are Her plenary portions, and they display the forms of vaibhava-vilasa. The queens are of the nature of Her vaibhava-prakasa. (Cc. Adi 4.76-78)
Thus ends the Eight Chapter of the Gaudiya Kanthahara, entitled Sakti-tattva.


Stavavali

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Stavavali >>

Stavavali
Shripad Raghunatha dasa Gosvami
radheti nama nava sundara sidhu mugdham
krishneti nama madhuradbhuta gadha dugdham
sarva kshaNam surabhi raga himena ramyam
kritva tad eva piba me rasane kshudharte
"O my tongue suffering from thirst! Please mix the delicious fresh enchanting nectar of the name Radha with the wonderfully sweet condensed milk of the name KrishNa, add the fragrant delightful ice of pure passionate love and drink this charming drink at every moment!"
bhajami radham aravinda netram smarami radham madhura smitasyam
vadami radham karunabharardram tato mamanyasti gatir na kapi
"I worship lotus-eyed Radha, I remember Radha with Her sweet smile on Her countenance, I speak of Radha, who melts of compassion. Thus I have no other shelter."


Radha Rasa Sudhanidhi

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Radha Rasa Sudhanidhi >>

Radha Rasa Sudhanidhi
Shrila Prabhodananda Sarasvati.
Yo brahma rudra shuka narada bhishma mukhyair
Alakshito na sahasa purushasya tasya
Sadyo vashikarana churnam annata shaktim
Tam radhika charana renum anusmarami.
(verse 4)
"I constantly remember Shrimati Radharani`s foot dust which is a fragrant transcendental powder possessed of unlimited potency, able to immediately subdue the Supreme being, Shri Krishna Who is not so easily seen even by great devotee-leaders like Brahma, Shiva, Shukadeva, Narada and Bhishma."
gaurange mradima smite madhurima netrancale draghima
vakshoje garima tathaiva tanima madhye gatau mandima
shroNyam ca prathima bhruvoh kutilima bimbadhare shoNima
shri radhe hridi te rasena jadima dhyane'stu me gocarah
(verse 75 )
"O Shri Radhe! May the softness of Your transcendental golden body, the sweetness of Your smile, the wideness of Your eyes, the abundance of your bosom, the slimness of Your waist, the lightness of your gait, the wideness of Your hips, the crookedness of Your eyebrows, the redness of Your cherry-lips and the numbness of Your heart saturated with aesthetic loving sentiments, be present in my meditation."


Prema Bhakti Chandrika

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Prema Bhakti Chandrika >>

Prema Bhakti Chandrika
Shrila Narottama Das Thakur Mahashaya
Jaya jaya radha nama vrindavana yara dhama
Krishna sukha vilasera nidhi
Heno radha guna gana na shunilo mora kana
Vanchita korilo more vidhi
(Prema Bhakti Chandrika 108)
"Glory, glory to the holy name of Radha, that permanently dwells everywhere in Vrindavana, and that is the ocean of Krishna’s blissful transcendental pastimes. Due to my bad luck I didn’t hear the glorification of such a Radha.”
Krishna nama gane bhai, radhika charana pai
Radha nama gane krishna chandra
Sankshepe kohinu kotha, ghuchao monera byatha
Duhkamaya anya katha dhanda.
(Prema Bhakti Chandrika)
"O brother ! (Sister !) By singing Krishna’s name you will reach Radhika’s lotus feet, and by singing Radha’s name you will reach Krishna-chandra. Now that I have told you this in brief, follow this advice and you will be relieved of your mental ditress.
Radhika charana renu, bhushana koriya tanu
Anayase pabe giridhari
Radhika charanashraya, ye kore se mahashaya
Tare mui yai bolihari.
(Prema Bhakti Chandrika 107)
"Anyone who decorates his body with Radhika’footdust easily attains Giridhari. Anyone who takes shelter of Radhika’s lotusfeet is a commendable great soul of very fine spiritual taste and intelligence whom I repeatedly praise.”


Ujjvala Nilamani

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Ujjvala Nilamani >>

Ujjvala-nilamani
From the Ujjvala-nilamani of Shrila Rupa Goswami
"The principal characteristics of Shrimati Radharani, the Queen of Vrndavan, are that She is charming, ever-youthful, has roving eyes, and ever-sparkling smile, a body marked with all auspicious lines, Her fragrance drives Krishna mad with desire. She is an exponent of fine music, has sharp intelligence, is dextrous, shy, respectable, patient, grave, playful, eager to display the highest ecstasy of maha-bhava, that She is the primary source of supreme spiritual love, the most famous, the object of attraction for Her elders, that She is controlled by the love of Her girlfriends, the principal of Krishna's many loves, and She has Him always under Her control."


Chaitanya Charitamrita

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Shri Radha in the Vedas >> Chaitanya Charitamrita >>

Chaitanya Charitamrita
Shri Chaitanya Caritamrita of Krishnadasa Kaviraja Goswami
Shri Chaitanya Caritamrita of Krishnadasa Kaviraja Goswami
C.C. Adi 1.6
Desiring to understand the glory of Radharani's love, the wonderful qualities in Him that She alone relishes through Her love, and the happiness She feels when She relishes the sweetness of His love, the Supreme Lord Hari, richly endowed with Her emotions, appears from the wonb of Shrimati Sacideve, as the moon appears from the ocean.
The essence of the hladini potency is love of God, the essence of love of God is emotion [bhava], and the ultimate developement of emotion is mahabhava.
Shri Radha Thakurani is the embodiment of mahabhava. She is the repository of all good qualities and the crest jewel among all the lovely consorts of Lord Krishna.
Of these two gopis [Radharani and Candravali], Shrimati Radharani is superior in all respects. She is the embodiment of mahabhava, and She surpasses all in good qualities. (Ujjvala-nilamani 2)
Her mind, senses and body are steeped in love for Krishna. She is Krishna's own energy, and She helps Him in His pastimes.[Adi 4.68-71]
Lord Krishna made Shrimati Radharani close Her eyes in shame before Her friends by His words relating Their amorous activities on the previous night. Then He showed the highest limit of cleverness in drawing pictures of dolphins in various playful sports on Her breasts. In this way Lord Hari made His youth successful by performing pastimes in the bushes with Shri Radha and Her friends. [B.r.s. 2.1.231] (CC Adi 4.117)
Adi 4.214-221
Among the gopis, Shrimati Radhika is the foremost. She surpasses all in beauty, in good qualities, in good fortune, and above all, in love.
Just as Radha is dear to Lord Krishna, so Her bathing placed [Radha-kunda] is dear to Him. She alone is His most beloved of all gopis. (Padma Purana)
O Partha, in all the three planetary systems, this earth is especially fortunate, for on earth is the town of Vrndavana. And there the gopis are especially glorious because among them is My Shrimati Radharani. (Adi Purana-Krishna to Arjuna)
All the other gopis help increase the joy of Krishna's pastimes with Radharani. The gopis act as instruments of Their mutual enjoyment.
Radha is the beloved consort of Krishna, and She is the wealth of His life. Without Her, the gopis cannot give Him pleasure.
Lord Krishna, the enemy of Kamsa, left aside the other gopis during the rasa dance and took Shrimati Radharani to His heart, for She is the helper of the Lord in realizing the essence of His desires. (Gita-Govinda 3.1 - Krishna leaves rasa lila to search for Radha)
Lord Chaitanya appeared with the sentiment of Radha. He preached the dharma of this age-the chanting of the holy name and pure love of God.
In the mood of Shrimati Radharani, He also fulfilled His own desires. This is the principal reason for His appearance.
C.C. Adi 4.238-272
Once Lord Krishna considered with His heart: "Everyone says that I am complete bliss, full of all rasas. All the world derives pleasure from Me. Is there anyone who can give Me pleasure? One who has a hundred times more qualities than Me could give pleasure to My mind. One more qualified than Me is impossible to find in the world. But in Radha alone I feel the presence of one who can give Me pleasure. Although My beauty defeats the beauty of ten million cupids, although it is unequalled and unsurpassed and although it gives pleasure to the three worlds, seeing Radharani gives pleasure to My eyes. The vibration of My transcendental flute attracts the three worlds, but My ears are enchanted by the worlds of Shrimati Radharani. Although My body lends fragrance to the entire creation, the scent of Radharani's limbs captivates My mind and heart. Although the entire creation is full of differnt tastes because of Me, I am charmed by the nectarean taste of the lips of Shrimati Radharani. And although My touch is cooler than ten million moons, I am refreshed by the touch of Shrimati Radhika. Thus although, I am the source of happiness for the entire world, the beauty and attributes of Shri Radhika are My life and soul. In this way My affectionate feelings for Shrimati Radharani may be understood, but on analysis I find them contradictory. My eyes are fully satisfied when I look upon Shrimati Radharani but by looking upon Me, She becomes even more advanced in satisfaction. The flutelike murmur of the bamboos rubbing against one another steals Radharani's consciousness, for She thinks it to be the sound of My flute. And She embraces a tamala tree, mistaking it for Me. 'I have gotten the embrace of Shri Krishna,' She thinks, 'so now My life is fulfilled.; Thus She remains immersed in pleasing Krishna, taking the tree in Her arms. When a favorable breeze carries to Her the fragrance of My body, She is blinded by love and tries to fly into that breeze. When She tastes the betel chewed by Me, She merges in an ocean of joy and forgets everything else. Even with hundreds of mouths I could not express the transcendental pleasure She derives from My association. Seeing the luster of Her complexion after Our pastimes together, I forget My own identity in happiness. The sage Bharata has said that the mellows of lover and beloved are equal. But he does not know the mellows of My Vrndavana. The happiness I feel when meeting Radharani is a hundred times greater than the happiness I get from meeting others
My dear auspicious Radharani, Your body is the source of all beauty. Your red lips are softer than the sense of immortal sweetness, Your face bears the aroma of a lotus flower, Your sweet words defeat the vibrations of the cuckoo, and Your limbs are cooler than the pulp of sandalwood. All My transcendental senses are overwhelmed in ecstatic pleasure by tasting You, who are completely decorated by beautiful qualities. (spoken by Lord Krishna to Radha, Lalita-Madhava 9.9 by Rupa Goswami)
Her eyes are enchanted by the beauty of Lord Krishna, the enemy of Kamsa. Her body thrills in pleasure at His touch. Her ears are always attracted to His sweet voice, Her nostrils are enchanted by His fragrance, and Her tongue hankers for the nectar of His soft lips. She hangs down her lotuslike face, exercising self-control only by pretense, but She cannot help showing the external signs of Her spontaneous love for Lord Krishna. (Rupa Goswami thus describes the countenance of Shrimati Radharani)
Considering this, I can understand that some unknown mellow in Me controls the entire existence of My captivator, Shrimati Radharani. I am always eager to taste the joy that Radharani derives from Me. In spite of various efforts, I have not been able to taste it. But My desire to relish that pleasure increases as I smell its sweetness. I have appeared in the world to taste mellows. I shall taste the mellows of pure love in various ways. I shall teach devotional service, which springs from the spontaneous love of the devotees, by demonstrating it Myself with My pastimes. But these three desires have not been satisfied, for one cannot enjoy them in a contrary postition. Unless I accept the luster of the ecstatic love of Shri Radhika, these three desires cannot be fulfilled. Therefore, assuming Radharani's sentiments and bodily complexion, I shall descend to fulfill these three desires. In this way Lord Krishna came to a decision. Simultaneously, the time came for the incarnation of the age. At that time Shri Advaita was earnestly worshiping Him. Advaita attracted Him with His loud calls. First Lord Krishna made His parents and elders appear. Then Krishna Himself, with the sentiments and complexion of Radhika, appeared in Navadvipa, like the full moon, from the womb of mother Saci, which is like an ocean of pure milk.
Lord Krishna desired to taste the limitless nectarean mellows of the love of one of His multitude of loving damsels [Shri Radha], and so He assumed the form of Lord Chaitanya. He has tasted that love while hiding His own dark complexion with Her effulgent yellow color. May that Lord Chaitanya confer upon us His grace. (Chaitanyastaka 2.3 of Rupa Goswami) C.C. Adi 4.275
All quotes and translations by Shrila Prabhupada are copyrighted by the Bhaktivedanta Book Trust International.


Holy Names of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Holy Names of Radha >>

No text or attachments, Sub-item(s) list as below:

Glories of Radha's Holy Name
16 Names of Radha
108 Names of Radha
1000 Names of Radha


.\8\cpmv.34de\7\3\Glories_of_Radha's_Holy_Name.html

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Holy Names of Radha >> Glories of Radha's Holy Name >>

Glories of Radha's Holy Name
The glory of name 'Radha' is explained below:
'ra' sabdoccaranad eva sphito bhavati madhavah
'dha' sabdoccarata pascad dhavatyeva sa-sambhramah
Simply by vibrating the sound 'Ra', Shri Krishna's ecstatic jubiliation fully blooms; simply upon hearing the sound 'dha', He chases after vibrator with great awe and reverence.
(Brahma Vaivarta Purana)
'ra' sabdam kurvatas trasto dadami bhaktim uttamam
'dha' sabdam kurvatah pascat yami sravana lobhatah
(Lord Shri Krishna proclaims): ''The moment I hear the sound 'Ra' from anyone's lips, I grant them My supreme prema-bhakti. But the next moment when I hear the sound 'dha', I completely lose Myself and become intoxicated in Radha-nama. Because of My great longing to hear the name of My Beloved, I run after the devotees who chant Radha-nama.''
radhety evam ca samsiddha ra-karo dana-vacakah
dha nirvanam ca tad-datri tena radha prakirtita
The holy name of Radha is fully accomplished in perfection as follows: the syllable 'Ra' denotes dana, bestowal of a gift, and the syllable 'dha' indicates nirvana, liberation. Thus, She Who mercifully bestows liberation into the eternal kingdom of painlessness is called 'Radha.'
(Brahma Vaivarta Purana, Shri Krishna-janma-khanda)
sa radheti sada hrdi sphuratu me vidya-para dvayaksara
Let the name of Shri Radha, in which the two divine syllables are embodied and which personifies para-vidya (the ultimate truth) eternally shine in my heart.
(Radha-Rasa-Sudha-Nidhi 96 by Shrila Prabodhananda Sarasvati)
radheti me jivanam
Shri Radha and Radha alone or the nectarean name of Shri Radhe is my life breath. (Radha-Rasa-Sudha-Nidhi 97)


16 Names of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Holy Names of Radha >> 16 Names of Radha >>

16 Names of Shri Radha
by Lord Narayana in the Brahma Vaivarta Purana, Shri Krishna Janm Khanda 17.220-240:
Radha - She who is the bestower of ultimate divine bliss.
Raseshvari - She Who is the Goddess of the rasa dance.
Rasa-Vasini - She Who always lives with the rasa dance.

Rasikeshvari - She Who is the Goddess of those who relish divine mellows.
Krishna-Pranadhika - She Who is dearer to Krishna than His own life.
Krishna-Priya - She Who is Krishna's most dearly beloved companion.
Krishna-Svarupini - She Whose form resembles Krishna is so many ways.
Krishna-Vamanga-sambhuta - She Who is generated from Krishna left side.
Paramananda Rupini - She Who is the personaification of supreme ecstasy.
Krishna - She Who bestows the best form of supreme liberation.
Vrindavani - She Who lives in Vrindavana.

Vrinda - She Who always lives in the company of Her girlfriends.
Vrindavana-Vinodini - She Who enjoys many pleasures in Vrindavana.
Chandravali - She Whose form has many moons.
Chandra-Kamta - She Who effulgence is like the moon.
Sarac-chandra-Prabhanana - She Whose face glows like the full moon of August.


108 Names of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Holy Names of Radha >> 108 Names of Radha >>

108 Names of Shrimati Radhika
SRI SRI RADHIKA ASTOTTARA SATA NAMA STOTRAM
by Shrila Raghunatha Dasa Goswami

aviksatmesvari kascid vrndavana-mahesvarim
tat padamboja-maka gati dasyati katara
patita tat-saras tire ruda tyartha-ravakulam
tac chri-vaktreksanavaptyai namanyetani sanjagau
Some maidservant, unable to find her mistress, has fallen on the bank of
Radhakunda, crying in great anxiety, being very eager to take exclusive
shelter of Her lotus feet, glorifying Her by singing the following names of
Her:
radha gandharvika a-kamita
gandharva radhika candrakantir madhava-sangini
1. Radha, 2. Gandharvika by the prince of Vraja, 4. Who is worshipped by the
Gandharva-angels, 5. Whose luster is like the moon, 6. Who accompanies
Madhava.
damodaradvaita-sakhi kartikotkirtidesvari
mukunda dayita-vrnda dhammilla mani-manjari
7. Damodar's unrivalle queen who bestows fame on the Kartika month, 9. The
crestjewel of Mukunda's ladyfriends.
bhaskaropasika varsabhanavi vrsabhanuja
ananga manjari jyestha shridama varajottama
10. Who worships the sun, 11. Who belongs to King Vrsabhanu, 12. Who is born
from King Vrsabhanu, 13. Ananga Manjari's older sister, 14. Shridama's
younger sister, 15. The greatest (fem.)
kirtida-kanyaka matr-sneha-piyusa-putrika
visakha-savayah prestha visakha jivitadhika
16. Kirtida's daughter, 17. Who is the nectarean object of Her mother's
affection, 18. Who is of the same age as Visakha, 19. Who is dearer than
life to Visakha.
pranadvitiya lalita vrndavana viharini
lalita prana-laksaika-raksa vrndavanesvari
20. Who is none other than Lalita's very life, 21. Enjoys in Vrndavana, 22.
Who saves Lalita's life lakhs of times, 23. Queen of Vrndavana.
vrajendra-grhini krishna-praya-sneha-niketanam
vraja go-gopa-gopali jiva-matraika-jivanam
24. Who is as dear to Mother Yasoda as Krishna, 25. Who is the only life of
the life of the cows, cowherdsmen and cowherdgirls of Vraja.
snehalabhira-rajendra vatsalacyuta-purva-ja
govinda pranayadhara surabhi sevanotsuka
26. Who is the object of King Nanda's affection, 27. Who gets parental
affection from Balaram, 28. Who is the object of Govinda's love (Govinda is
eager to serve His surabhi cows).
dhrta nandisvara-ksema gamanotkanthi-manasa
sva-dehadvaitata drsta dhanistha dhyeya-darsana
29. Who is very eager to go to Nandisvara for serving Krishna, 30. Who is
regarded as non-different from her by Dhanistha and seen in her meditations,
(Dhanistha is Yasoda's maidservant).
gopendra-mahisi paka-sala-vedi prakasika
ayur-varddha-karaddhana rohini gTRa-mastaka
31. Who is seen in Mother Yasoda's kitchen, 32. Whose cooked grains increase
Krishna's life, 33. Whose head is smelt by Rohini.
subala nyasta sarupya subala priti-tosita
mukhara-drk sudha-naptri jatila drsti-bhasita
34. Who has bestowed a form equal to Hers to Subala, 35. Who is very fond of
Subala, 36. Who is nectar in Mukhara's eyes, 37. Who is afraid to see Her
mother-in-law, Jatila.
madhumangala narita-smita-candrika
paurnamasi bahih khelat prana-panjara sarika
38. Who smiles lmoonbeams after hearing Madhumangala's jokes, 39. The
she-parrot of Whose heart is caught in Paurnamasi's cage.
sva ganadvaita jivatuh sviyahankara-vardhini
sva ganopendra padabja sparsa-lambhana harsini
40. Who is the oiends, 41. Who increases the pride of Her relatives, 42. Who
is very happy to touch Upendra's feet with Her friends.
sviya vrndavanodyana paliki krta-vrndaka
jnata vrndatavi sarva lata-taru-mrga-dvija
43. Who has placed Vrnda in charge of Vrndavana's gardens, 44. Who is known
by all the vines, trees, deer and birds of Vrndavana.
isac candana samghrsta nava-kasmira-deha-bhah
java-puspa pritha-hari patta cinarunambara
45. Whose body shines with fresh vermillion ground with some sandalpaste,
46. Whose silken dress shines more reddish than the java flower.
caranabja-tala-jyotir arunakrta-bhutala
hari citta camatkari caru nupura nihsvana
47. Whose lotus ke the surface of the earth shine crimson-red, 48. Who
astonishes Hari's mind with the sweet sound of Her anklebells.
krishna-sranti-hara sroni pitha-valgita ghantika
krishna sarvasva pinodyat kucancan mani-malika
49. The nice sounds of whose waistbells remove Krishna's fatigue, 50. The
pearl necklace on whose firm, raised breasts is everything to Krishna.
nana-ratnollasad sankha-cuda caru bhuja-dvaya
syamantaka-mani bhrajan mani-bandhati-bandhura
51. Whose two beautiful arms are adorned with conchshell bangles inset with
various jewels, 52. On Whose wrist the beautiful Syamantaka jewel shines.
suvarna darpana- ullanghi mukha-mandala
pakka dadima bijabha dantakrstaghabhic chuka
53. The shining of Whose face defeats that of a golden mirror, 54. Whose
teeth, that shine like ripe pomegranate seeds, attract the parrot-like
Aghabhit (Krishna).
abja-ragadi srstasana
saubhagya kajjalankakta netranandita khanjana
55. Whose ruby earrings are shaped like lotus buds, 56. Whose wagtail-like
eyes are anointed with beautiful eyeliner, giving great joy to the eyes.
suvrtta mauktikamukta nasika tilapuspika
sucaru nava-kasturi tilakancita-bhalaka
57. Whose nose, that is beautiful as a sesame flower, is adorned with a
round pearl, 58. Whose forehead is adorned with beautiful tilak made of
fresh musk.
divya veni vinirdhuta keki-pincha-vara-stutih
netranta-sara vidhvamsakrta canurajid dhrtih
59. Whose divine hairbraid is worshiped by peacock feathers (being defeated
in beauty), 60. The arrows of Whose glances destroy the patience of
Krishna, Who defeated the Canura wrestler.
sphurat kaisora-tarunya sandhi-bandhura-vigraha
madhavollasakonmatta pikoru madhura-svara
61. Who is blooming teenage beauty personified, 62. Who pleases Madhava, 63.
Who maddens Madhava with Her sweet, cuckoo-like voice.
pranayuta-sata prestha madhavotkirti-lampata
krishnapanga-tarangodyat smita-piyusa-budbuda
64. Who is more attached to Madhava's great glories than to millions of
lives, 65. Whose nectars provide bubbles on the waves of Krishna's glances.
punjibhuta jagallajja vaidagdhi-digdha-vigraha
karuna vidravad deha murtiman madhuri-ghata
66. Who is the vm of cleverness, embarrassing the whole world, 67. Whose
body melts in kindness, 68. Who is abundant sweetness personified.
jagad-gunavati-varga giyamana gunoccaya
sacyadi subhaga-vrnda vandyamaTR-saubhaga
69. Whose glories are loudly sung by all the great ladies of the world, 70.
Who is incessantly praised by beautiful ladies like Saci.
vina-vadana sangita rasalasya visarada
narada pramukhodgita jagad anandi sad-yasah
71. Who is expert in singing and playing vina in the rasa dance, 72. Who
pure glories are sung by sages headed by Narada, giving joy to the world.
govardhana-guha geha grhini kunja-mandana
candamsu-nandini baddha bhagini-bhava-vibhrama
73. She is the housewife in the caves in Govardhana, 74. She decorates the
kunja, 75. She has a sisterly relationship with Yamuna (Yamuna is the
daughter of the sun and Radha is the daughter of Vrsabhanu, the sun in
Taurus).
divya kundalata narma sakhya-dama-vibhusita
govardhanadharahladi srngara-rasa-pandita
76. She is adorneine Kundalata's friendship, 77. She is the professor in
amorous rapture, giving joy to the holder of Govardhana.
girindra-dhara vaksah shrih sankhacudari-jivanam
gokulendra-suta-prema kama-bhupendra-pattanam
78. She is always present at the chest of the holder of Govardhan, 79. She is the life of the enemy of
Sankhacuda, 80. She is the settlement of Cupid for the love of the son of
Gokulendra.
vrsa-vidhvamsa nti sva-nirmita sarovara
nija kunda-jala-krida jita sankarsananuja
81. Who made Her own pond after the killer of Arista mocked Her, 82. Who
defeats Sankarsana's younger brother in sports in Her own pond.
mura-mardana mattebha vihara-mrta-dirghika
girindra-dhara-parindra rati-yuddhoru simhika
83. She is the ambrosial pond of enjoyment for the intoxicated elephant who
defeated Mura, 84. She is a powerful lioness fighting amorous sports with
the king of lions, the holder of the best of mountains.
sva tanu-saurabhonmatti krta mohana madhava
dor-muloccalana krida vyakuli-krta kesava
85. Who enchants cating bodily fragrance, 86. Who agitates Kesava by
playfully showing Her armpit.
nija kunda-tati kunja klrpta keli kalodyama
divya malli-kulollasi sayyakalpita vigraha
87. Who expands Her artful plays in the kunja on the bank of Her own pond,
88. Who makes a bed of divine jasmine flowers there with joy.
krishna vama-bhuja nyasta caru daksina gandaka
savya bahu-lata baddha krishna daksina sad-bhuja
89. Who places Her beautiful right cheek on Krishna's left arm, 90. Who holds
Krishna's right arm with Her left vine-like arm.
krishna daksina caruru slista vamoru-rambhika
girindra-dhara drg-vaksor mardi-sustana-parvata
91. Whose beautiful, broad, banana-like left hip touches Krishna's right hip,
92. Whose nice, mountain-like breasts are being massaged by the Holder of
Govardhana.
govindadhara piyusa vasitadhara-pallava
sudha-sancaya carukti sitali-krta madhava
93. Whose leaf-like lips are scented by the nectar of Govinda's lips, 94.
Whose beautiful words distribute nectar, cooling Madhava off.
govindodgirna tambula raga rajyat kapolika
krishna sambhoga saphali-krta manmatha sambhava
95. Whose cheeks are colored by the pan from Govinda's lips, 96. Who
realizes Krishna's fancies of amorous enjoyments.
govinda marjitoddanmukha
visakha vijita krida-santi nidralu-vigraha
97. The profuse perspiration from whose face is wiped off by Govinda, 98.
Who is being fanned by Visakha when She falls asleep after playing with
Krishna.
govinda-carana-nyasta kaya-manasa jivana
svapranarbuda nirmanchya hari pada-rajah kana
99. Who has placed Her life, body and mind at Govinda's lotus feet, 100. Who
worships the dust of Hari's lotus feet with billions of hearts.
anumatracyutadarsa sayyamanatma locana
nitya-nutana govinda vaktra-subhramsu-darsana
101. Who curses Her eyes for every second that they do not see Acyuta, 102.
Who beholds Govinda's ever-fresh moonlike face.
nihsima hari-madhurya saundaryadyeka-bhogini
sapatnya dhama murali-matra bhagya kataksini
103. Who is the only enjoyer of Hari's endless sweetness and beauty, 104.
Who can only blink at the fortune of Her co-wife, the Murali flute.
gadha buddhi-bala krida jita vamsi-vikarsini
narmokti candrikotphulla krishna kamabdi-vardhini
105. Who takes Krishna's flute after defeating Him in a gambling match, 106.
Who increases the ocean of Krishna's desires by the full moonbeams of
Her joking words.
vraja-candrendridhu-salika
krishna sarvendriyonmadi radhetyaksara-yugmaka
107. Who is the moonlike resting place for all the senses of the moon of
Vraja (Shri Krishna), 108. The two syllables of Whose name Ra-dha madden
all of Krishna's senses.
idam shri radhika namnam astottara satojjvalam
shri radhalambhakam nama stotram caru-rasayanam
yo dhite parama pritya dinah katara-manasah
sa natham acirenaiva sa natham iksate dhruvam
Whoever recites these 108 names of Shri Radha, that consists of all
beautiful, nectarean Radha-nama, with great love, humility and eagerness,
will certainly and swiftly behold her Mistress.
iti shrimad raghunatha dasa gosvami viracita stavavalyam
shri radhika-stottara-sata nama stotram sampurnam.
Thus ends Shrimad Raghunatha Dasa Gosvami's Shri Radhika's 108 names-prayer.


1000 Names of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Holy Names of Radha >> 1000 Names of Radha >>

1000 Names of Radharani
Shri Radha-Sahasra-nama
Shri Radha-sahasra-nama
Thousand Names of Shri Radha
Texts 1 and 2

shri-parvaty uvaca
deva-deva jagannatha
bhaktanugraha-karaka
yady asti mayi karunyam
mayi yady asti te daya
yad yat tvaya pragaditam
tat sarvam me shrutam prabho
guhyad guhyataram yat tu
yat te manasi kashite

Shri Parvati said: O lord of lords, O master of the universe, O master kind to your devotees, if you are kind to me, if you have mercy for me, then, O lord, please tell me all you have heard, the most secret of secrets in your effulgent heart.

Texts 3 and 4

tvaya na gaditam yat tu
yasmai kasmai kadacana
tan mam kathaya devesha
sahasram nama cottamam
shri-radhaya maha-devya
gopya bhakti-prasadhanam
brahmanda-kartri hartri sa
katham gopitvam agata

O lord of lords, the transcendental thousand names of Goddess Shri Radha-gopi, which inspire pure devotional service, and which you have never told anyone, please tell to me. Why is the Goddess, who creates and destroys the universes, a gopi?

Text 5
shri-mahadeva uvaca
shrinu devi vicitrartham
katham papa-haram shubham
nasti janmani karmani
tasya nunam maheshvari

Lord Shiva said: O goddess, O queen, please hear this auspicious and very wonderful truth, which destroys sins: For Her their are neither births nor material activities.
Text 6
yada harish caritrani
kurute karya-gocarat
tada vidhatri-rupani
hari-sannidhya-sadhini

When Lord Hari, out of a sense of duty, performs activities (in the material world), she, desiring to be near Him, assumes many different forms.

Text 7
tasya gopitva-bhavasya
karanam gaditam pura
idanim shrinu deveshi
namnam caiva sahasrakam

I have already explained why She is a gopi. O goddess, now please hear Her thousand names.
Text 8
yan maya kathitam naiva
tantreshv api kadapi na
tava snehat pravakshyami
bhaktya dharyam mumukshubhih

What I have never spoken in the Tantras and what they who yearn for liberation cherish, out of love for you, I will now speak.

Text 9
mama prana-sama vidya
bhavyate me tv ahar-nisham
shrinushva girije nityam
pathasva ca yatha-mati

Day and night this knowledge is as dear to me as life. O daughter of the mountain king, please hear and regularly chant (these thousand names) as far as you are able.
Text 10
yasyah prasadat krishnas tu
golokeshah parah prabhuh
asya nama-sahasrasya
rishir narada eva ca

By Her kindness Krishna, the master of Goloka, is the Supreme Master. Narada is the sage of Her thousand holy names.

Text 11
devi radha para prokta
catur-varga-prasadhini
om shri-radha radhika krishna-
vallabha krishna-samyuta

Radha, who grants the four goals of life, is said to be the Supreme Goddess. (Her thousand names follow.)
Om. She is Lord Krishna's greatest worshiper (shri-radha and radhika), Lord Krishna's beloved (krishna-vallabha), and Lord Krishna's constant companion (krishna-samyuta).
Text 12
vrindavaneshvari krishna-
priya madana-mohini
shrimati krishna-kanta ca
krishnananda-pradayini

She is the queen of Vrindavana (vrindavaneshvari), the beloved of Lord Krishna (krishna-priya), more charming than Kamadeva (madana-mohini), beautiful (shrimati), Lord Krishna's beloved (krishna-kanta), and the giver of bliss to Lord Krishna (krishnananda-pradayini).

Text 13
yashasvini yashogamya
yashodananana-vallabha
damodara-priya gopi
gopananda-kari tatha

She is famous (yashasvini and yashogamya), the beloved of Yashoda's son (yashodananana-vallabha), dear to Lord Damodara (damodara-priya), a cowherd girl (gopi), and the giver of happiness to the gopas (gopananda-kari).
Text 14
krishnanga-vasini hridya
hari-kanta hari-priya
pradhana-gopika gopa-
kanya trailokya-sundari

Her residence is on Lord Krishna's limbs (krishnanga-vasini). She is charming (hridya). She is Lord Hari's beloved (hari-kanta and hari-priya), the most important gopi (pradhana-gopika), the daughter of a gopa (gopa-kanya), and the most beautiful girl in the three worlds (trailokya-sundari).

Text 15
vrindavana-vihari ca
vikashita-mukhambuja
gokulananda-kartri ca
gokulananda-dayini

She enjoys pastimes in Vrindavana (vrindavana-vihari), Her face is a blossoming lotus (vikashita-mukhambuja), and she brings happiness to Gokula (gokulananda-kartri and gokulananda-dayini).
Text 16
gati-prada gita-gamya
gamanagamana-priya
vishnu-priya vishnu-kanta
vishnor anga-nivasini

She gives the goal of life (gati-prada), is approached by chanting her holy names (gita-gamya), is the beloved of the omniprescent Supreme Personality of Godhead (gamanagamana-priya), is Lord Vishnu's beloved (vishnu-priya and vishnu-kanta), and resides on Lord Vishnu's limbs (vishnor anga-nivasini).

Text 17
yashodananda-patni ca
yashodananda-gehini
kamari-kanta kameshi
kama-lalasa-vigraha

She is the wife of Yashoda's son (yashodananda-patni and yashodananda-gehini), the beloved of lust's enemy (kamari-kanta), Lord Krishna's amorous queen (kameshi), and Lord Krishna's passionate lover (kama-lalasa-vigraha).
Text 18
jaya-prada jaya jiva
jivananda-pradayini
nandanandana-patni ca
vrishabhanu-suta shiva

She is the giver of victory (jaya-prada) and She is victory itself (jaya). She is life (jiva), the giver of happiness to the living entities (jivananda-pradayini), the wife of Nanda's son (nandanandana-patni), King Vrishabhanu's daughter (vrishabhanu-suta), and auspicious (shiva).

Text 19
ganadhyaksha gavadhyaksha
gavam gatir anuttama
kancanabha hema-gatri
kancanangada-dharini

She is the leader of the gopis (ganadhyaksha), the ruler of the cows (gavadhyaksha and gavam gati), and without superior (anuttama). She has a golden complexion (ka{.sy 241}canabha), Her limbs are golden (hema-gatri), and She wears golden armlets (kancanangada-dharini).
Text 20
ashoka shokorahita
vishoka shoka-nashini
gayatri vedamata ca
vedatita vid-uttama

She never laments (ashoka, shokorahita, and vishoka), she ends lamentation (shoka-nashini). She is the Gaaytri mantra (gayatri), the mother of the Vedas (veda-mata), beyond the Vedas (vedatita), and the wiseset philosopher (vid-uttama).

Text 21
niti-shastra-priya niti-
gatir matir abhishtada
veda-priya veda-garbha
veda-marga-pravardhini

She is an eager student of the scriptures describing ethics (niti-shastra-priya). She is the perfect moralist (niti-gati), the most thoughtful philosopher (mati), the fulfiller of desires (abhishtada), an eager student of the Vedas (veda-priya), the mother of the Vedas (veda-garbha), and the teacher of the Vedas' path (veda-marga-pravardhini).
Text 22
veda-gamya veda-para
vicitra-kanakojjvala
tathojjvala-prada nitya tathaivojjvala-gatrika

She is approached by Vedic study (veda-gamya). She is the supreme goal described in the Vedas (veda-para). She is splendid with wonderful golden ornaments (vicitra-kanakojjvala), glorious (ujjvala-prada), and eternal (nitya), and Her limbs are filled with glory (ujjvala-gatrika).

Text 23
nanda-priya nanda-suta-
radhyanandaprada shubha
shubhangi vimalangi ca
vilasiny aparajita

She is dear to Maharaja Nanda (nanda-priya), worshiped by Nanda's son (nanda-sutaradhya), delightful (ananda-prada), beautiful (shubha), with beautiful limbs (shubhangi), with splendid limbs (vimalangi), playful (vilasini), and unconquerable (aparajita).
Text 24
janani janmashunya ca
janma-mrityu-jarapaha
gatir gatimatam dhatri
dhatranandapradayini

She is the mother of all (janani), without birth (janma-shunya), the remover of birth, death, and old-age (janma-mrityu-jarapaha), the supreme goal of the aspiring devotees (gatir gatimatam), the mother of all (dhatri), and the giver of bliss to the Supreme Creator (dhatrananda-pradayini).

Text 25
jagannatha-priya shaila-
vasini hema-sundari
kishori kamala padma
padma-hasta payoda-da

She is dear to the Lord of the universes (jagannatha-priya), She resides on a hill (shaila- vasini), is beautiful and golden (hema-sundari), is youthful (kishori), like a lotus flower (kamala and padma), her hands are lotuses (padma-hasta), and She is buxom (payoda-da).
Text 26
payasvini payo-datri
pavitra sarva-mangala
maha-jiva-prada krishna-
kanta kamala-sundari

She is buxom (payasvini and payo-datri), pure (pavitra), all-auspicious (sarva-mangala), the great giver of life (maha-jiva-prada), Lord Krishna's beloved (krishna-kanta), and beautiful as a lotus (kamala-sundari).

Text 27
vicitra-vasini citra-
vasini citra-rupini
nirguna su-kulina ca
nishkulina nirakula

She is wonderfully fragrant (vicitra-vasini and citra-vasini), wonderfully beautiful (citra-rupini), free of the modes of material nature (nirguna), born in a pious family (su-kulina), not born in any family of the material world (nishkulina), and free from all distrees (nirakula).
Text 28
gokulantara-geha ca
yogananda-kari tatha
venu-vadya venu-ratih
venu-vadya-parayana

Her home is in Gokula (gokulantara-geha). She delights Lord Krishna when She meets Him (yogananda-kari). She plays the flute (venu-vadya), enjoys playing the flute (venu-rati), and is fond of playing the flute (venu-vadya-parayana).

Text 29
gopalasya priya saumya-
rupa saumya-kulodvaha
mohamoha vimoha ca
gati-nishtha gati-prada

She is Lord Gopala's beloved (gopalasya priya). She is gentle and noble (saumya-rupa), born in an exalted family (saumya-kulodvaha), charming (moha and vimoha), and free from bewilderment (amoha), and She gives the goal of life (gati-nishtha and gati-prada).
Text 30
girbana-vandya girbana
girbana-gana-sevita
lalita ca vishoka ca
vishakha citra-malini

The demigods offer repsectful obeisances to Her (girbana-vandya). She is divine (girbana), served by the demigods (girbana-gana-sevita), playful and charming (lalita), free from lamentation (vishoka), the star Vishakha (vishakha), and decorated with wonderful garlands (citra-malini).

Text 31
jitendriya shuddha-sattva
kulina kula-dipika
dipa-priya dipa-datri
vimala vimalodaka

She has conquered Her senses (jitendriya). She is situated in pure goodness (shuddha-sattva), born in a noble family (kulina), the lamp illuminating Her family (kula-dipika), fond of lamps (dipa-priya), the giver of the lamp (dipa-datri), pure (vimala), and the sacred river (vimalodaka).
Text 32
kantara-vasini krishna
krishnacandra-priya matih
anuttara duhkha-hantri
duhkha-kartri kulodvaha

She lives in a forest (kantara-vasini). She is Lord Krishna's beloved (krishna and krishnacandra-priya). She is thoughtfulness (mati), unsurpassed (anuttara), the remover of sufferings (duhkha-hantri), the creator of sufferings (duhkha-kartri), and the noblest in Her family (kulodvaha).

Text 33
matir lakshmir dhritir lajja
kantih pushtih smritih kshama
kshirodashayini devi
devari-kula-mardini

She is thoughtfulness (mati), Goddess Lakshmi (lakshmi), perseverance (dhriti), modesty (lajja), beauty (kanti), fulfillment (pushti), memory (smriti), patience (kshama), she who lies down on the ocean of milk (kshirodashayini), the goddess (devi), and the crusher of Lord Krishna's enemies (devari-kula-mardini).
Text 34
vaishnavi ca maha-lakshmih
kula-pujya kula-priya
samhartri sarva-daityanam
savitri veda-gamini

She is Lord Vishnu's consort (vaishnavi), Goddess Maha-Lakshmi (maha-lakshmi), worshiped by Her family (kula-pujya), dear to Her family (kula-priya), the destroyer of all the demons (samhartri sarva-daityanam), the gayatri mantra (savitri), and a follower of the Vedas (veda-gamini).

Text 35
vedatita niralamba
niralamba-gana-priya
niralamba-janaih pujya
niraloka nirashraya

She is beyond the Vedas (vedatita), liberated (niralamba), dear to the liberated (niralamba-gana-priya), worshiped by the liberated (niralamba-janaih pujya), unseen by conditioned souls (niraloka), and independent (nirashraya).
Text 36
ekanga sarvaga sevya
brahma-patni sarasvati
rasa-priya rasa-gamya
rasadhishthatri-devata

She has one form (ekanga). She is all-pervading (sarvaga), the supreme object of worship (sevya), Brahma's wife (brahma-patni), Goddess Sarasvati (sarasvati), fond of the rasa dance (rasa-priya), the girl Lord Krishna approaches in the rasa dance (rasa-gamya), and the predominating Deity of the rasa dance (rasadhishthatri-devata).

Text 37
rasika rasikananda
svayam raseshvari para
rasa-mandala-madhyastha
rasa-mandala-shobhita

She enjoys the transcendental mellows (rasika) and tastes the bliss of the transcendental mellows (rasikananda). She is the queen of the rasa dance (svayam raseshvari), transcendental (para), the girl who stays in the middle of the rasa dance circle (rasa-mandala-madhyastha), and the girl who beautifies the rasa dance circle (rasa-mandala-shobhita).
Text 38
rasa-mandala-sevya ca
rasa-krida manohara
pundarikaksha-nilaya
pundarikaksha-gehini

She is served in the rasa dance circle (rasa-mandala-sevya), and She enjoys the pastime of the rasa dance (rasa-krida). She is beautiful (manohara), Her dark eyes are lotus flowers (pundarikaksha-nilaya), and She is the wife of lotus-eyed Krishna (pundarikaksha-gehini).

Text 39
pundarikaksha-sevya ca
pundarikaksha-vallabha
sarva-jiveshvari sarva-
jiva-vandya parat para

She is served by lotus-eyed Krishna (pundarikaksha-sevya), dear to lotus-eyed Krishna (pundarikaksha-vallabha), the queen of all living entities (sarva-jiveshvari), worshiped by all living entities (sarva-jiva-vandya), and greater than the greatest (parat para).
Text 40
prakritih shambhu-kanta ca
sadashiva-manohara
kshut pipasa daya nidra
bhrantih shrantih kshamakula

She is the goddess of the material nature (prakriti), and the beautiful wife of Lord Shiva (shambhu-kanta and sadashiva-manohara). She is hunger (kshut), thirst (pipasa), mercy (daya), sleep (nidra), bewilderment (bhranti), exhaustion (shranti), and patience (kshamakula).

Text 41
vadhu-rupa gopa-patni
bharati siddha-yogini
satya-rupa nitya-rupa
nityangi nitya-gehini

She is a young girl (vadhu-rupa), the wife of a gopa (gopa-patni), the goddess of eloquence (bharati), and perfect in the science of yoga (siddha-yogini). Her form is eternal (satya-rupa, nitya-rupa, and nityangi), and She is Lord Krishna's wife eternally (nitya-gehini).
ŠText 42
sthana-datri tatha dhatri
maha-lakshmih svayam-prabha
sindhu-kanya sthana-datri
dvaraka-vasini tatha

She gives Her devotees their homes (sthana-datri). She is the mother (dhatri), Goddess Maha-Lakshmi (maha-lakshmi), self-effulgent (svayam-prabha), the daughter of the milk ocean (sindhu-kanya), and she who resides in Dvaraka (dvaraka-vasini).

Text 43
buddhih sthitih sthana-rupa
sarva-karana-karana
bhakti-priya bhakti-gamya
bhaktananda-pradayini

She is intelligence (buddhi), steadiness (sthiti and sthana-rupa), the cause of all causes (sarva-karana-karana), fond of serving Lord Krishna (bhakti-priya), approached by devotional service (bhakti-gamya), and the giver of bliss to the devotees (bhaktananda-pradayini).
Text 44
bhakta-kalpa-drumatita
tathatita-guna tatha
mano-'dhishthatri-devi ca
krishna-prema-parayana

She is more than a kalpa-vriksha tree for the devotees (bhakta-kalpa-drumatita), the possessor of the greatest transcendental virtues (atita-guna), the predominating Deity of the heart (mano-'dhishthatri-devi), and the girl completely in love with Lord Krishna (krishna-prema-parayana).

Text 45
niramaya saumya-datri
tatha madana-mohini
ekanamsha shiva kshema
durga durgati-nashini

She is free from all disease (niramaya), the most gentle, kind, and generous (saumya-datri), more charming than Kamadeva (madana-mohini), one without a second (eka and anamsha), the wife of Lord Shiva (shiva and durga), happiness and auspiciousness personified (kshema), and the person who destroys all calamities (durgati-nashini).
Text 46
ishvari sarva-vandya ca
gopaniya shubhankari
palini sarva-bhutanam
tatha kamanga-harini

She is the supreme controller (ishvari), worshiped by all (sarva-vandya), reclusive (gopaniya), the giver of auspiciousness (shubhankari), the protectress of all living entities (palini sarva-bhutanam), and the wife of Lord Shiva who destroyed Kamadeva's body (kamanga-harini).

Text 47
sadyo-mukti-prada devi
veda-sara parat para
himalaya-suta sarva
parvati girija sati

She is the person who quickly gives liberation (sadyo-mukti-prada), the goddess (devi), the essence of the Vedas (veda-sara), greater than the greatest (parat para), and Goddess Parvati (himalaya-suta, sarva, parvati, girija, and sati).
Text 48
daksha-kanya deva-mata
manda-lajja hares tanuh
vrindaranya-priya vrinda
vrindavana-vilasini

She is Daksha's daughter (daksha-kanya), the demigods' mother (deva-mata), bold (manda-lajja), Lord Hari's own transcendental form (hares tanuh), fond of Vrindavana (vrindaranya-priya), goddess Vrinda (vrinda), and the girl who enjoys pastimes in Vrindavana (vrindavana-vilasini).

Text 49
vilasini vaishnavi ca
brahmaloka-pratishthita
rukmini revati satya-
bhama jambavati tatha

She is playful (vilasini), Lord Vishnu's companion (vaishnavi), the predominating goddess of the spiritual world (brahmaloka-pratishthita), Rukmini (rukmini), Revati (revati), Satyabhama (satyabhama), and Jambavati (jambavati).
Text 50
sulakshmana mitravinda
kalindi jahnu-kanyka
paripurna purnatara
tatha haimavati gatih

She is Sulakshmana (sulakshmana), Mitravinda (mitravinda), Kalindi (kalindi), Jahnavi (jahnu-kanyka), most perfect (paripurna and purnatara), Goddess Parvati (haimavati), and the supreme goal of life (gati).

Text 51
apurva brahma-rupa ca
brahmanda-paripalini
brahmanda-bhanda-madbyastha
brahmanda-bhanda-rupini

She is unprecedented (apurva), spiritual (brahma-rupa), the protectress of the universe (brahmanda-paripalini), the goddess who enters the material universe (brahmanda-bhanda-madbyastha), the goddess who Herself is the material universe (brahmanda-bhanda-rupini).
Text 52
anda-rupanda-madhyastha
tathanda-paripalini
anda-bahyanda-samhartri
shiva-brahma-hari-priya

She is the goddess who is the material universe (anda-rupa), the goddess who has entered the material universe (anda-madhyastha), the protectress of the material universe (anda-paripalini), the goddess who is beyond the material universe (anda-bahya), the destroyer of the material universe (anda-samhartri), and she who is dear to Shiva, Brahma, and Vishnu (shiva-brahma-hari-priya).

Text 53
maha-vishnu-priya kalpa-
vriksha-rupa nirantara
sara-bhuta sthira gauri
gaurangi shashi-shekhara

She is Lord Maha-Vishnu's beloved (maha-vishnu-priya), a kalpa-vriksha tree (kalpa-vriksha-rupa), eternal (nirantara and sthira), the best (sara-bhuta), fair (gauri and gaurangi), and Lord Shiva's wife (shashi-shekhara).
Text 54
shveta-campaka-varnabha
shashi-koti-sama-prabha
malati-malya-bhushadhya
malati-malya-dharini

She is fair as a shveta campaka flower (shveta-campaka-varnabha), splendid as millions of moons (shashi-koti-sama-prabha), and decorated with jasmine garlands (malati-malya-bhushadhya and malati-malya-dharini).

Text 55
krishna-stuta krishna-kanta
vrindavana-vilasini
tulasy-adhishthatri-devi
samsararnava-para-da

She is praised by Krishna (krishna-stuta) and loved by Krishna (krishna-kanta). She enjoys pastimes in Vrindavana (vrindavana-vilasini). She is Goddess Tulasi (tulasy-adhishthatri-devi). She carries one to the farther shore of the ocean of birth and death (samsararnava-para-da).
Text 56
saradaharadambhoda
yasoda gopa-nandini
atita-gamana gauri
paranugraha-karini

She gives what is the best (sarada). She gives food (aharada). She gives water (ambhoda). She gives fame (yashoda). She is a gopa's daughter (gopa-nandini), very graceful (atita-gamana), fair (gauri), and kind to others (paranugraha-karini).

Text 57
karunarnava-sampurna
karunarnava-dharini
madhavi madhava-mano-
harini shyama-vallabha

She is a flooding ocean of mercy (karunarnava-sampurna and karunarnava-dharini). She is Lord Krishna's beloved (madhavi and shyama-vallabha), and she charms Lord Krishna's heart (madhava-mano-harini).
Text 58
andhakara-bhaya-dhvasta
mangalya mangala-prada
shri-garbha shri-prada shrisha
shri-nivasacyutapriya

She removes the fear of darkness (andhakara-bhaya-dhvasta). She is auspicious (mangalya), the giver of auspiciousness (mangala-prada), the mother of all beauty (shri-garbha), the giver of beauty (shri-prada), the queen of beauty (shrisha), the abode of beauty (shri-nivasa), and the beloved of the infallible Supreme Personality of Godhead (acyutapriya).

Text 59
shri-rupa shri-hara shrida
shri-kama shri-svarupini
shridamananda-datri ca
shridameshvara-vallabha

She is the form of beauty (shri-rupa and shri-svarupini), the remover of beauty (shri-hara), the giver of beauty (shrida), the desire for beauty (shri-kama), the giver of bliss to Shridama (shridamananda-datri), and dear to Shridama's master (shridameshvara-vallabha).
Text 60
shri-nitamba shri-ganesha
shri-svarupashrita shrutih
shri-kriya-rupini shrila
shri-krishna-bhajananvita

She has beautiful hips (shri-nitamba). She is the beautiful queen of the gopis (shri-ganesha). She is beautiful (shri-svarupashrita and shrila). She is the Vedas (shruti) and the activities of devotional service (shri-kriya-rupini). She devotedly worships Shri Krishna (shri-krishna-bhajananvita).

Text 61
shri-radha shrimati shreshtha
shreshtha-rupa shruti-priya
yogesha yoga-mata ca
yogatita yuga-priya

She worships Lord Krishna (shri-radha). She is beautiful (shrimati). She is the best (shreshtha and shreshtha-rupa). She is dear to the Vedas (shruti-priya), the queen of yoga (yogesha), the mother of yoga (yoga-mata), beyond yoga (yogatita), and dear to the two divine persons (yuga-priya).
Text 62
yoga-priya yoga-gamya
yogini-gana-vandita
java-kusuma-sankasa
dad imi-kusumopama

She is dear to yoga (yoga-priya), approached by yoga (yoga-gamya), worshiped by the yoginis (yogini-gana-vandita), glorious as a rose (java-kusuma-sankasa), and glorious as a pomegranate (dad imi-kusumopama).

Text 63
nilambaradhara dhira
dhairya-rupa-dhara dhriitih
ratna-simhasana-stha ca
ratna-kundala-bhushita

She wears blue garments (nilambara-dhara). She is very sober and serious (dhira and dhairya-rupa-dhara). She is seriousness (dhriiti). She sits on a jewel throne (ratna-simhasana-stha) and She is decorated with jewel earrings (ratna-kundala-bhushita).
Text 64
ratnalankara-samyukta
ratna-malya-dhara para
ratnendra-sara-haradhya
ratna-mala-vibhushita

She wears jewel ornaments (ratnalankara-samyukta), a necklace of jewels (ratna-malya-dhara and ratna-mala-vibhushita), and a necklace of the kings of jewels (ratnendra-sara-haradhya). She is transcendental (para).

Text 65
indranila-mani-nyasta-
pada-padma-shubha shucih
karttiki paurnamasi ca
amavasya bhayapaha

Her lotus feet are beautiful with sapphire ornaments (indranila-mani-nyasta-pada-padma-shubha) and She is beautiful (shuci). She is the month of Karttika (karttiki), the full-moon day (paurnamasi), the new-moon day (amavasya), and the remover of fears (bhayapaha).
Text 66
govinda-raja-grihini
govinda-gana-pujita
vaikuntha-natha-grihini
vaikuntha-paramalaya

She is Lord Govinda's queen (govinda-raja-grihini) and She is worshiped by Lord Govinda's devotees (govinda-gana-pujita). She is the queen of Vaikuntha's king (vaikuntha-natha-grihini) and She resides in the supreme abode of Vaikuntha (vaikuntha-paramalaya).

Text 67
vaikunthadeva-devadhya
tatha vaikuntha-sundari
mahalasa vedavati
sita sadhvi pati-vrata

She is glorious in the comopany of Vaikuntha's supreme king (vaikuntha-deva-devadhya) and She is the beautiful goddess of Vaikuntha (vaikuntha-sundari). She is languid (mahalasa), wise (vedavati), saintly (sadhvi), and devoted to Her Lord (pati-vrata). She is Goddess Sita (sita).
Text 68
anna-purna sadananda-
rupa kaivalya-sundari
kaivalya-dayini shreshtha
gopinatha-manohara

She is Goddess Durga (anna-purna). Her form is full of eternal bliss (sadananda-rupa). She is the most beautiful (kaivalya-sundari), the giver of liberation (kaivalya-dayini), the best (shreshtha), and the girl who charms Lord Gopinatha's heart (gopinatha-manohara).

Text 69
gopinatheshvari candi
nayika-nayananvita
nayika nayaka-prita
nayakananda-rupini

She is Lord Gopinatha's queen (gopinatheshvari). She is passionate (candi). She has the eyes of a beautiful heroine (nayika-nayananvita). She is a beautiful heroine (nayika). She is dear to the hero Krishna (nayaka-prita). She delights the hero Krishna (nayakananda-rupini).
Text 70
shesha sheshavati shesha-
rupini jagad-ambika
gopala-palika maya
jayanandaprada tatha

She reclines on Lord Shesha (shesha, sheshavati, and shesha-rupini). She is the mother of the universe (jagad-ambika), the protectress of the cowherd people (gopala-palika), the Lord's illusory potency (maya), and she who gives the bliss of victory (jayanandaprada).

Text 71
kumari yauvanananda
yuvati gopa-sundari
gopa-mata janaki ca
janakananda-karini

She is a young girl (kumari and yuvati), filled with the bliss of youthfulness (yauvanananda), a beautiful gopi (gopa-sundari), the mother of the gopas (gopa-mata), the daughter of King Janaka (janaki), and the girl who gives bliss to King Janaka (janakananda-karini).
Text 72
kailasa-vasini rambha
vairagyakula-dipika
kamala-kanta-grihini
kamala kamalalaya

She is the Goddess who resides on Mount Kailasa (kailasa-vasini). She is the apsara Rambha (rambha). She is a glowing lamp of renunciation (vairagyakula-dipika). She is Lord Narayana's wife (kamala-kanta-grihini). She is the goddess of fortune (kamala) and the abode where the goddess of fortune resides (kamalalaya).

Text 73
trailokya-mata jagatam
adhishthatri priyambika
hara-kanta hara-rata
harananda-pradayini

She is the mother of the three worlds (trailokya-mata), the predominating Deity of the universes (jagatam adhishthatri), the beloved (priya), the mother (ambika), the beloved of Lord Shiva (hara-kanta and hara-rata), and She who gives bliss to Lord Shiva (harananda-pradayini).
Text 74
hara-patni hara-prita
hara-toshana-tatpara
hareshvari rama-rata
rama rameshvari rama

She is Lord Shiva's wife (hara-patni), Lord Shiva's beloved (hara-prita), devoted to pleasing Lord Shiva (hara-toshana-tatpara), Lord Shiva's queen (hareshvari), Lord Rama's beloved (rama-rata and rama), and Lord Rama's queen (rameshvari).

Text 75
shyamala citra-lekha ca
tatha bhuvana-mohini
su-gopi gopa-vanita
gopa-rajya-prada shubha

She is Lord Krishna's beloved (shyamala), wonderfully beautiful (citra-lekha), the enchantress of the three worlds (bhuvana-mohini), a beautiful gopi (su-gopi and gopa-vanita), she who gives a kingdom to the gopas (gopa-rajya-prada), and beautiful (shubha).
Text 76
angavapurna maheyi
matsya-raja-suta sati
kaumari narasimhi ca
varahi nava-durgika

She is beautiful (angavapurna), the queen of the earth (maheyi), the daughter of Matsyaraja (matsya-raja-suta), saintly (sati), a young girl (kaumari), Lord Nrisimha's beloved goddess of fortune (narasimhi), Lord Varaha's beloved (varahi), and the mother of the nine Durgas (nava-durgika).

Text 77
cancala cancalamoda
nari bhuvana-sundari
daksha-yajna-hara dakshi
daksha-kanya su-locana

She is fickle (cancala and cancalamoda), appears to be a human girl (nari), is the most beautiful girl in the worlds (bhuvana-sundari), stopped Daksha's yajna (daksha-yajna-hara), is Daksha's daughter (dakshi and daksha-kanya), and has beautiful eyes (su-locana).
Text 78
rati-rupa rati-prita
rati-shreshtha rati-prada
ratir lakshmana-geha-stha
viraja bhuvaneshvari

She is beautiful (rati-rupa), delightful (rati-prita and rati-prada), the most delightful (rati-shreshtha) happiness (rati), the goddess who stays in Lakshmana's home (lakshmana-geha-stha), free from the world of matter (viraja), and the queen who rules the worlds (bhuvaneshvari).

Text 79
shankhaspada harer jaya
jamatri-kula-vandita
bakula bakulamoda-
dharini yamuna jaya

She has countless transcendental abodes (shankhaspada). She is Lord Hari's wife (harer jaya). She is worshiped by Her in-laws (jamatri-kula-vandita). She is beautiful as a bakula flower (bakula) and fragrant as a bakula flower (bakulamoda-dharini). She is the Yamuna river (yamuna) and the goddess of victory (jaya).
Text 80
vijaya jaya-patni ca
yamalarjuna-bhanjini
vakreshvari vakra-rupa
vakra-vikshana-vikshita

She is the goddess of victory (vijaya), the wife of the Lord of victory (jaya-patni), the beloved of He who broke the yamalarjuna trees (yamalarjuna-bhanjini), the queen of the crooked and deceptive (vakreshvari), graceful (vakra-rupa), and a girl expert at crooked glances (vakra-vikshana-vikshita).

Text 81
Šaparajita jagannatha
jagannatheshvari yatih
khecari khecara-suta
khecaratva-pradayini

She is unconquerable (aparajita), the queen of the universes (jagannatha), she who controls the king of the universes (jagannatheshvari), renounced (yati), a goddess who lives in the celestial worlds (khecari khecara-suta), and one who brings others to the celestial worlds (khecaratva-pradayini).
Text 82
vishnu-vakshah-sthala-stha ca
vishnu-bhavana-tatpara
candra-koti-sugatri ca
candranana-manohari

She rests on Lord Vishnu's chest (vishnu-vakshah-sthala-stha) and is rapt in meditation on Lord Vishnu (vishnu-bhavana-tatpara). She is beautiful as millions of moons (candra-koti-sugatri) and Her moonlike face is very beautiful (candranana-manohari).

Text 83
seva-sevya shiva kshema
tatha kshema-kari vadhuh
yadavendra-vadhuh sevya
shiva-bhakta shivanvita

She should be served with devotion (seva-sevya). She is Lord Shiva's beloved (shiva). She is patience (kshema), patient (kshema-kari), a beautiful girl (vadhu), the wife of the Yadavas' king (yadavendra-vadhu), the object of devotional service (sevya), a great devotee of Lord Shiva (shiva-bhakta), and Lord Shiva's companion (shivanvita).
Text 84
kevala nishphala sukshma
maha-bhimabhayaprada
jimuta-rupa jaimuti
jitamitra-pramodini

She is liberated (kevala), free from the fruits of karma (nishphala), subtle (sukshma), terrifying (maha-bhima), the giver of fearlessness (abhayaprada), the sustainer (jimuta-rupa), Lord Vishnu's beloved (jaimuti), and the girl who delights Lord Vishnu (jitamitra-pramodini).

Text 85
gopala-vanita nanda
kulajendra-nivasini
jayanti yamunangi ca
yamuna-tosha-karini

She is Lord Gopala's beloved (gopala-vanita), dear to King Nanda (nanda), of noble birth (kulaja), the resident of a king's palace (indra-nivasini), glorious (jayanti), a girl who stays by the Yamuna (yamunangi), and a girl who pleases the Yamuna (yamuna-tosha-karini).
Text 86
kali-kalmasha-bhanga ca
kali-kalmasha-nashini
kali-kalmasha-rupa ca
nityananda-kari kripa

She breaks and destroys the sins of Kali-yuga (kali-kalmasha-bhanga and kali-kalmasha-nashini). She is expert at enjoying pastimes of quarreling with Lord Krishna (kali-kalmasha-rupa). She brings Lord Krishna eternal bliss (nityananda-kari). She is kindness personified (kripa).

Text 87
kripavati kulavati
kailasacala-vasini
vama-devi vama-bhaga
govinda-priya-karini

She is merciful (kripavati), born in a very respectable and noble family (kulavati), the goddess who resides on Mount Kailasa (kailasacala-vasini), beautiful (vama-devi and vama-bhaga), and she who delights Lord Govinda (govinda-priya-karini).
Text 88
nagendra-kanya yogeshi
yogini yoga-rupini
yoga-siddha siddha-rupa
siddha-kshetra-nivasini

She is the daughter of Nagaraja (nagendra-kanya), the queen of yoga (yogeshi) a performer of yoga (yogini), yoga personified (yoga-rupini), the perfection of yoga (yoga-siddha), the perfection of yoga personified (siddha-rupa), and she who resides in a sacred place (siddha-kshetra-nivasini).

Text 89
kshetradhishthatri-rupa ca
kshetratita kula-prada
keshavananda-datri ca
keshavananda-dayini

She is the predominating Deity of sacred places (kshetradhishthatri-rupa), beyond all places in this world (kshetratita), born in a noble family (kula-prada), and the giver of happiness to Lord Keshava (keshavananda-datri and keshavananda-dayini).
Text 90
keshava keshava-prita
keshavi keshava-priya
rasa-krida-kari rasa-
vasini rasa-sundari

She is Lord Keshava's beloved (keshava, keshava-prita, keshavi, and keshava-priya), the enjoyer of the rasa-dance pastimes (rasa-krida-kari), the girl who stays in the rasa-dance arena (rasa- vasini), and the beautiful girl of the raasa dance (rasa-sundari).

Text 91
gokulanvita-deha ca
gokulatva-pradayini
lavanga-namni narangi
naranga-kula-mandana

She stays in Gokula (gokulanvita-deha), gives residence in Gokula to others (gokulatva-pradayini), has a name beautiful as a a lavangha flower (lavanga-namni), is amorous (narangi), and is the transcendental decoration of amorous Krishna (naranga-kula-mandana).
Text 92
ela-lavanga-karpura-
mukha-vasa-mukhanvita
mukhya mukhya-prada mukhya-
rupa mukhya-nivasini

She is anointed with ela, lavanga, karpura and many other fragrances (ela-lavanga-karpura-mukha-vasa-mukhanvita), is the most exalted of young girls (mukhya), gives the most valuable thing (mukhya-prada), has the most beautiful form (mukhya-rupa), and lives in the best abode (mukhya-nivasini).

Text 93
narayani kripatita
karunamaya-karini
karunya karuna karna
gokarna naga-karnika

She is Lord Narayana's beloved (narayani). She is supremely merciful (kripatita, karunamaya-karini, karunya, and karuna). She is the sacred place Gokarna (gokarna), Karna (karna), and Naga-karnika (naga-karnika).
Text 94
sarpini kaulini kshetra-
vasini jagad-anvaya
jatila kutila nila
nilambaradhara shubha

She is graceful (sarpini), born in a noble family (kaulini), a resident of holy places (kshetra-vasini), the mother of the universes (jagad-anvaya), an ascetic (jatila), crooked (kutila), beauitful (nila and shubha), and dressed in blue garments (nilambaradhara).

Text 95
nilambara-vidhatri ca
nilakantha-priya tatha
bhagini bhagini bhogya
krishna-bhogya bhageshvari

She is dressed in blue garments (nilambara-vidhatri). She is Lord Shiva's beloved (nilakantha-priya). She is beautiful (bhagini, bhagini, and bhogya), Lord Krishna's happiness (krishna-bhogya), and the queen of transcendental opulences (bhageshvari).
Text 96
baleshvari balaradhya
kanta kanta-nitambini
nitambini rupavati
yuvati krishna-pivari

She is Lord Balarama's queen (baleshvari), worshiped by Lord Balarama (balaradhya), beautiful (kanta and rupavati), a girl with beautiful hips (kanta-nitambini nitambini), youthful (yuvati), and Lord Krishna's beloved (krishna-pivari).

Text 97
vibhavari vetravati
sankata kutilalaka
narayana-priya shalila
shrikkani-parimohita

She is amorous (vibhavari). She holds a stick (vetravati). She is slender (sankata). Her hair is curly (kutilalaka). She is Lord Narayana's beloved (narayana-priya). She resides on a hill (shalila). With the movements of Her mouth She ecnhants Lord Krishna (shrikkani-parimohita).
Text 98
drik-pata-mohita pratar-
ashini navanitika
navina nava-nari ca
naranga-phala-shobhita

With a glance She enchants Lord Krishna (drik-pata-mohita). She eats breakfast early (pratar-ashini) and churns butter (navanitika). She is young (navina nava-nari), and she is splendid as a naranga fruit (ca naranga-phala-shobhita).

Text 99
haimi hema-mukhi candra-
mukhi shashi-su-shobhana
ardha-candra-dhara candra-
vallabha rohini tamih

She is splendid as gold (haimi). Her face is golden (hema-mukhi). Her face is like the moon (candra-mukhi). She is beautiful as the moon (shashi-su-shobhana), like a graceful half-moon (ardha-candra-dhara), dear to moonlike Krishna (candra-vallabha), a beautiful young girl (rohini), and splendid as the night (tami).
Text 100
timingla-kulamoda-
matsya-rupanga-harini
karani sarva-bhutanam
karyatita kishorini

She became the beloved of Lord Matsya and delighted the timingilas (timingla-kulamoda-matsya-rupanga-harini). She is the mother of all living entities (karani sarva-bhutanam). She is beyond all material duties (karyatita). She is a beautiful young girl (kishorini).

Text 101
kishora-vallabha kesha-
karika kama-karika
kameshvari kama-kala
kalindi-kula-dipika

She is youthful Krishna's beloved (kishora-vallabha). She has beautiful hair (kesha-karika). She is passionate (kama-karika), the queen of amorous pastimes (kameshvari), expert at amorous pastimes (kama-kala), and the lamp that splendidly shines on the Yamuna's shore (kalindi-kula-dipika).
Text 102
kalindatanaya-tira-
vasini tira-gehini
kadambari-pana-para
kusumamoda-dharini

She has made Her home on the Yamuna's shore (kalindatanaya-tira-vasini and tira-gehini). She is fond of drinking kadambari nectar (kadambari-pana-para). She is fragrant with many flowers (kusumamoda-dharini).

Text 103
kumuda kumudananda
krishneshi kama-vallabha
tarkali vaijayanti ca
nimba-dadima-rupini

She is like a kumuda flower (kumuda). She is pleased by the kumuda flowers (kumudananda). She is Lord Krishna's queen (krishneshi) and passionate lover (kama-vallabha). She is an expert logician (tarkali). She is glorious (vaijayanti). Her form is like a nimba or a pomegranate tree (nimba-dadima-rupini).
Text 104
bilva-vriksha-priya krishnam-
bara bilvopama-stani
bilvatmika bilva-vapur
bilva-vriksha-nivasini

She is fond of the bilva tree (bilva-vriksha-priya). She is Lord Krishna's garment (krishnambara). Her breasts are like bilva fruits (bilvopama-stani). Her form is like a bilva tree (bilvatmika and bilva-vapuh). She stays under a bilva tree (bilva-vriksha-nivasini).

Text 105
tulasi-toshika taiti-
lananda-paritoshika
gaja-mukta maha-mukta
maha-mukti-phala-prada

She pleases tulasi (tulasi-toshika). She pleases Taitilananda (taitilananda-paritoshika). She is decorated with gaja pearls (gaja-mukta, maha-mukta, and maha-mukti-phala-prada).
Text 106
ananga-mohini shakti-
rupa shakti-svarupini
panca-shakti-svarupa ca
shaishavananda-karini

She is is charming and passionate (ananga-mohini). She is Lord Krishna's transcendental potency (shakti-rupa and shakti-svarupini). She is the personification of five transcendental potencies (panca-shakti-svarupa). She is filled with the happiness of youth (shaishavananda-karini).

Text 107
gajendra-gamini shyama-
latananga-lata tatha
yoshit-shakti-svarupa ca
yoshid-ananda-karini

She is graceful as an elephant (gajendra-gamini). She is a flowering vine of beauty (shyama-lata) and a flowering vine of passionate desires (ananga-lata). She is the personification of feminine power (yoshit-shakti-svarupa) and feminine bliss (yoshid-ananda-karini).
Text 108
prema-priya prema-rupa
premananda-tarangini
prema-hara prema-datri
prema-shaktimayi tatha

She passionately loves Lord Krishna (prema-priya). She is the form of all transcendental love (prema-rupa). She is an ocean filled with waves of transcendental love (premananda-tarangini). She is the giver of transcendental love (prema-hara and prema-datri). She is full of the power of transcendental love (prema-shaktimayi).

Text 109
krishna-premavati dhanya
krishna-prema-tarangini
prema-bhakti-prada prema
premananda-tarangini

She loves Lord Krishna (krishna-premavati). She is fortunate (dhanya). She is an ocean filled with waves of love for Lord Krishna (krishna-prema-tarangini). She gives loving devotional service (prema-bhakti-prada). She is transcendental love (prema). She is an ocean filled with waves of the bliss of transcendental love (premananda-tarangini).
Text 110
prema-krida-paritangi
prema-bhakti-tarangini
premartha-dayini sarva-
shveta nitya-tarangini

Her limbs are filled with amorous playfulness (prema-krida-paritangi). She is an ocean filled with waves of loving devotional service (prema-bhakti-tarangini). She gives a great wealth of transcendental love (premartha-dayini). She is fair (sarvashveta), and She is an ocean of eternity (nitya-tarangini).

Text 111
hava-bhavanvita raudra
rudrananda-prakashini
kapila shrinkhala kesha-
pasha-sambandhini ghati

She is expert at flirting with Lord Krishna (hava-bhavanvita). She is Lord Shiva's beloved (raudra). She delights Lord Shiva (rudrananda-prakashini). She is fair (kapila). She is the shackle that binds Lord Krishna (shrinkhala). She carefully braids Her hair (kesha-pasha-sambandhini). She carries a jug (ghati).
Text 112
kutira-vasini dhumra
dhumra-kesha jalodari
brahmanda-gocara brahma-
rupini bhava-bhavini

She lives in a cottage (kutira-vasini). She is Goddess Durga (dhumra). Her hair is dark as smoke (dhumra-kesha). She resides in the milk-ocean (jalodari). She has descended to the material world (brahmanda-gocara). Her form is spiritual (brahma-rupini). She is full of transcendental love (bhava-bhavini).

Text 113
samsara-nashini shaiva
shaivalananda-dayini
shishira hema-ragadbya
megha-rupati-sundari

She destroys the cycle of repeated birth and death (samsara-nashini). She is Lord Shiva's beloved (shaiva). She bears the pleasing fragrance of shaivala (shaivalananda-dayini). She is pleasantly cool (shishira), Her complexion is golden (hema-ragadbya), Her form is glorious as a cloud (megha-rupa), and She is very beautiful (ati-sundari).
Text 114
manorama vegavati
vegadhya veda-vadini
dayanvita dayadhara
daya-rupa susevini

She is beautiful (manorama), quick (vegavati and vegadhya), eloquent in speaking the Vedas (veda-vadini), merciful (dayanvita, dayadhara, and daya-rupa), and the proper object of devotional service (susevini).

Text 115
kishora-sanga-samsarga
gaura-candranana kala
kaladhinatha-vadana
kalanathadhirohini

She meets youthful Krishna (kishora-sanga-samsarga), Her face is a brilliant moon (gaura-candranana), She is a crescent moon (kala), Her face is a full moon (kaladhinatha-vadana), and She is glorious as a full moon (kalanathadhirohini).
Text 116
viraga-kushala hema-
pingala hema-mandana
bhandira-talavana-ga
kaivarti pivari shuki

She is renounced (viraga-kushala), Her complexion is golden (hema-pingala), She is decorated with golden ornaments (hema-mandana), She goes to Bhandiravana and Talavana (bhandira-talavana-ga), She catches the fish that is Shri Krishna (kaivarti), She is a beautiful young girl (pivari), and She is graceful (shuki).

Text 117
shukadeva-gunatita
shukadeva-priya sakhi
vikalotkarshini kosha
kausheyambara-dharini

Her virtues are beyond the power of Shukadeva Gosvami to describe (shukadeva-gunatita), She is dear to Shukadeva Gosvami (shukadeva-priya), She is friendly (sakhi), She picks up the fallen and unhappy (vikalotkarshini), She is a treasure-house of transcendental opulences (kosha), and She is dressed in elegant silk garments (kausheyambara-dharini).
Text 118
koshavari kosha-rupa
jagad-utpatti-karika
shrishti-sthiti-kari samha-
rini samhara-karini

She is a treasure-house of transcendental opulences (koshavari and kosha-rupa), the mother of the universes (jagad-utpatti-karika), the creature and maintainer of the universes (shrishti-sthiti-kari), and the destroyer of the universes (samharini and samhara-karini).

Text 119
kesha-shaivala-dhatri ca
candra-gatri su-komala
padmangaraga-samraga
vindhyadri-parivasini

Her hair is dark moss (kesha-shaivala-dhatri), and Her limbs are moons (candra-gatri). She is very gentle and delicate (su-komala), She is anointed with lotus cosmetics (padmangaraga-samraga), and She has a home in the Vindhya Hills (vindhyadri-parivasini).
Text 120
Švindhyalaya shyama-sakhi
sakhi samsara-ragini
bhuta bhavishya bhavya ca
bhavya-gatra bhavatiga

She has a home in the Vindhya Hills (vindhyalaya), is the intimate friend of Lord Krishna (shyama-sakhi), is friendly (sakhi), loves the world (samsara-ragini), existed in the past (bhuta), will continue to exist in the future eternally (bhavishya), and exists in the present (bhavya). Her limbs are beautiful (bhavya-gatra), and She is beyond the material world of repeated birth and death (bhavatiga).

Text 121
bhava-nashanta-kariny a-
kasha-rupa su-veshini
rati-ranga-parityaga
rati-vega rati-prada

She puts an end to the cycle of repeated birth and death (bhava-nashanta-karini), Her form is spiritual and subtle (akasha-rupa), She is beautifully dressed (su-veshini), She left the arena of amorous pastimes (rati-ranga-parityaga, and She enjoys the happiness of amorous pastimes (rati-vega and rati-prada).
Text 122
tejasvini tejo-rupa
kaivalya-patha-da shubha
mukti-hetur mukti-hetu-
langhini langhana-kshama

She is splendid and powerful (tejasvini and tejo-rupa), gives the path of liberation (kaivalya-patha-da), is beautiful (shubha), is the cause of liberation (mukti-hetur), jumps over impersonal liberation (mukti-hetu-langhini), and is tolerant of offenses (langhana-kshama).

Text 123
vishala-netra vaisali
vishala-kula-sambhava
vishala-griha-vasa ca
vishala-vadari ratih

She has large eyes (vishala-netra), comes from an exalted family (vaisali, vishala-kula-sambhava, vishala-griha-vasa, and vishala-vadari), and is transcendental happiness personified (rati).
Text 124
bhakty-atita bhakta-gatir
bhaktika shiva-bhakti-da
shiva-shakti-svarupa ca
shivardhanga-viharini

By serving Her one crosses beyond the world of repeated birth and death (bhakty-atita), She is the goal of devotional service (bhakta-gati), She is devotional service (bhaktika), She gives auspicious devotional service (shiva-bhakti-da), She is an auspicious potency of the Lord (shiva-shakti-svarupa), and She enjoys pastimes as the beloved who is half the body of the auspicious Lord (shivardhanga-viharini).

Text 125
shirisha-kusumamoda
shirisha-kusumojjvala
shirisha-mridhvi shairishi
shirisha-kusumakritih

She is fragrant as a shirisha flower (shirisha-kusumamoda), splendid as a shirisha flower (shirisha-kusumojjvala), soft as a shirisha flower (shirisha-mridhvi), glorious as a shirisha flower (shairishi), and beautiful as a shirisha flower (shirisha-kusumakriti).
Text 126
vamanga-harini vishnoh
shiva-bhakti-sukhanvita
vijita vijitamoda
gagana gana-toshita

She stays at Lord Vishnu's left side (vamanga-harini vishnoh), She is filled with the auspicious happiness of devotional service (shiva-bhakti-sukhanvita), She is defeated by Lord Krishna (vijita), She is fragrant (vijitamoda), She is the spiritual sky (gagana), and She is pleased by Her companions (gana-toshita).

Text 127
hayasya heramba-suta
gana-mata sukheshvari
duhkha-hantri duhkha-hara
sevitepsita-sarvada

She is Lord Hayagriva's beloved (hayasya), Heramba's daughter (heramba-suta), the demigods' mother (gana-mata), the queen of happiness (sukheshvari), the destroyer of sufferings (duhkha-hantri and duhkha-hara), and the goddess who grants everything Her servants wish (sevitepsita-sarvada).
Text 128
sarvajnatva-vidhatri ca
kula-kshetra-nivasini
lavanga pandava-sakhi
sakhi-madhya-nivasini

She gives omniscience (sarvajnatva-vidhatri). She stays in Her family's place (kula-kshetra-nivasini). She is a lavanga flower (lavanga). She is the Pandavas' friend (pandava-sakhi). She stays with Her friends (sakhi-madhya-nivasini).

Text 129
gramya gita gaya gamya
gamanatita-nirbhara
sarvanga-sundari ganga
ganga-jalamayi tatha

She stays in the village of Vraja (gramya). She is glorified in song (gita). She is the holy city of Gaya (gaya). She is approached by the devotees (gamya). She cannot be approached by non-devotees (gamanatita-nirbhara). All Her limbs are very beautiful (sarvanga-sundari). She is the Ganges (ganga and ganga-jalamayi).
Text 130
gangerita puta-gatra
pavitra-kula-dipika
pavitra-guna-shiladhya
pavitrananda-dayini

She is said to be the Ganges (gangerita). Her body is pure and transcendental (puta-gatra). She is a lamp shining in a pure family (pavitra-kula-dipika). She is rich with pure virtues and noble character (pavitra-guna-shiladhya). She gives pure transcendental bliss (pavitrananda-dayini).

Text 131
pavitra-guna-simadhya
pavitra-kula-dipani
kampamana kamsa-hara
vindhyacala-nivasini

She is rich with the most exalted pure virtues (pavitra-guna-simadhya). She is a lamp shining in a pure family (pavitra-kula-dipani). She trembles (kampamana). She is the beloved of He who killed Kamsa (kamsa-hara). She has a home in the Vindhya Hills (vindhyacala-nivasini).
Text 132
govardhaneshvari govar-
dhana-hasya hayakritih
minavatara mineshi
gaganeshi haya gaji

She is the queen of Govardhana Hill (govardhaneshvari). She smiles on Govardhana Hill (govardhana-hasya). She is Lord Haragriva's beloved (hayakriti and haya) and Lord Matsya's beloved (minavatara and mineshi). She is the queen of the spiritual sky (gaganeshi). She is an amorous girl (gaji).

Text 133
harini harini hara-
dharini kanakakritih
vidyut-prabha vipra-mata
gopa-mata gayeshvari

She is beautiful as a doe (harini). She is captivating (harini). She wears a beautiful necklace (hara-dharini). Her form is golden (kanakakriti). She is splendid as lightning (vidyut-prabha). She is the mother of the brahmanas (vipra-mata), the mother of the gopas (gopa-mata). and the queen of Gaya (gayeshvari).
Text 134
gaveshvari gaveshi ca
gavishi gavi-vasini
gati-jna gita-kushala
danujendra-nivarini

She is the queen of the surabhi cows (gaveshvari, gaveshi, and gavishi). She lives in the cowherd village of Vraja (gavi-vasini). She knows the real goal of life (gati-jna). Her glories are sung in beautiful songs (gita-kushala). She stopped the king of the demons (danujendra-nivarini).

Text 135
nirvana-datri nairvani
hetu-yukta gayottara
parvatadhinivasa ca
nivasa-kushala tatha

She gives liberation (nirvana-datri). She is liberated (nairvani). She is an expert logician (hetu-yukta). She is the queen of Gaya (gayottara). She lives on a mountain (parvatadhinivasa). She brings beauty and auspiciousness to Her home (nivasa-kushala).
Text 136
sannyasa-dharma-kushala
sannyaseshi sharan-mukhi
sharac-candra-mukhi shyama-
hara kshetra-nivasini

She is beautiful with renunciation (sannyasa-dharma-kushala). She is the queen of renunciation (sannyasis (sannyaseshi). Her face is like autumn (sharan-mukhi). Her face is an autumn moon (sharac-candra-mukhi). She is a necklace worn by Lord Krishna (shyama-hara). She lives in a sacred place (kshetra-nivasini).

Text 137
vasanta-raga-samraga
vasanta-vasanakritih
catur-bhuja shad-bhuja
dvi-bhuja gaura-vigraha

The melodies of vasanta-raga fill Her with amorous desires (vasanta-raga-samraga). Her form is filled with the desires of spring (vasanta-vasanakriti). Sometimes She has four arms (catur-bhuja), and sometimes six arms (shad-bhuja). She has two arms (dvi-bhuja) and Her complexion is fair (gaura-vigraha).
Text 138
sahasrasya vihasya ca
mudrasya mada-dayini
prana-priya prana-rupa
prana-rupiny apavrita

She is the beloved of thousand-headed Lord Ananta Shesha (sahasrasya). She laughs (vihasya). Her face is very expressive (mudrasya). She fills Lord Krishna with amorous passion (mada-dayini). She is more dear to Him than life (prana-priya, prana-rupa, and prana-rupini). She appears before Her devotees (apavrita).

Text 139
krishna-prita krishna-rata
krishna-toshana-tat-para
krishna-prema-rata krishna-
bhakta bhakta-phala-prada

She pleases Lord Krishna (krishna-prita and krishna-rata). She is devoted to pleasing Lord Krishna (krishna-toshana-tat-para). She loves Lord Krishna (krishna-prema-rata and krishna-bhakta). She gives Her devotees the fruits of their service (bhakta-phala-prada).
Text 140
krishna-prema prema-bhakta
hari-bhakti-pradayini
chaitanya-rupa chaitanya-
priya chaitanya-rupini

She loves Krishna (krishna-prema and prema-bhakta). She gives others devotion to Lord Krishna (hari-bhakti-pradayini). She is present in the form of Lord Chaitanya (chaitanya-rupa and chaitanya-rupini). She is dear to Lord Chaitanya (chaitanya-priya).

Text 141
ugra-rupa shiva-kroda
krishna-kroda jalodari
mahodari maha-durga-
kantara-sustha-vasini

She manifests the terrible form of Durga-devi (ugra-rupa), where She sits on Lord Shiva's lap (shiva-kroda). She sits on Lord Krishna's lap (krishna-kroda). She rests on the milk-ocean (jalodari). She descends to the material world (mahodari). She happily lives in a great forest that is like an unapproachable fortress (maha-durga-kantara-sustha-vasini).
Text 142
candravali candra-keshi
candra-prema-tarangini
samudra-mathanodbhuta
samudra-jala-vasini

She is glorious as a host of moons (candravali and candra-keshi). She is an ocean the moon of Shri Krishna fills with waves of love (candra-prema-tarangini). She was born from the churning of the milk-ocean (samudra-mathanodbhuta) and She resides on the ocean of milk (samudra-jala-vasini).

Text 143
samudramrita-rupa ca
samudra-jala-vasika
kesha-pasha-rata nidra
kshudha prema-tarangika

Her form is an ocean of nectar (samudramrita-rupa). She resides on the milk-ocean (samudra-jala-vasika). She carefully braids Her hair (kesha-pasha-rata). She is sleep (nidra), hunger (kshudha), and an ocean filled with waves of love (prema-tarangika).
Text 144
durva-dala-shyama-tanur
durva-dala-tanu-ccbavih
nagara nagari-raga
nagarananda-karini

Her form is glorious as a blade of durva grass (durva-dala-shyama-tanu and durva-dala-tanu-ccbavi). She is hero Krishna's beloved (nagara). She is His passionate heroine (nagari-raga). She delights the hero Krishna (nagarananda-karini).

Text 145
nagaralingana-para
nagarangana-mangala
ucca-nica haimavati
priya krishna-taranga-da

She earnestly embraces the hero Krishna (nagaralingana-para). She is happy to embrace the hero Krishna (nagarangana-mangala). She is very humble (ucca-nica). She is Goddess Parvati (haimavati). She is Lord Krishna's beloved (priya). She is an ocean filled with waves of love for Lord Krishna (krishna-taranga-da).
Text 146
premalingana-siddhangi
siddha sadhya-vilasika
mangalamoda-janani
mekhalamoda-dharini

Her body is expert at lovingly embracing Lord Krishna (premalingana-siddhangi). She is perfect (siddha). She enjoys transcendental pastimes (sadhya-vilasika). She is the mother of auspiciousness and bliss (mangalamoda-janani). She wears a glorious belt and is scented with a sweet fragrance (mekhalamoda-dharini).

Text 147
ratna-manjira-bhushangi
ratna-bhushana-bhushana
jambala-malika krishna-
prana prana-vimocana

Her limbs are decorated with tinkling jewel ornaments (ratna-manjira-bhushangi). She is the ornament that decorates Her jewel ornaments (ratna-bhushana-bhushana). She wears a garland of ketaki flowers (jambala-malika). Lord Krishna is Her life-breath (krishna-prana). She has surrendered Her life to Lord Krishna (prana-vimocana).
Text 148
satya-prada satyavati
sevakananda-dayika
jagad-yonir jagad-bija
vicitra-mani-bhushana

She is truthful (satya-prada and satyavati). She gives the bliss of devotional service (sevakananda-dayika). She is the mother of the universe (jagad-yoni and jagad-bija). She is decorated with wonderful and colorful jewels (vicitra-mani-bhushana).

Text 149
radha-ramana-kanta ca
radhya radhana-rupini
kailasa-vasini krishna-
prana-sarvasva-dayini

She is the beloved of Lord Radharamana (radha-ramana-kanta), the perfect object of worship (radhya), and the personification of devotional service (radhana-rupini). She resides on Kailasa Hill (kailasa-vasini). She has dedicated Her life and everything She has to Lord Krishna (krishna-prana-sarvasva-dayini).
Text 150
krishnavatara-nirata
krishna-bhakta-phalarthini
yacakayacakananda-
karini yacakojjvala

She devotedly serves Lord Krishna's incarnations (krishnavatara-nirata). She gives Lord Krishna's devotees the fruits of their services (krishna-bhakta-phalarthini) and whether they ask for it or not She gives them transcendental bliss (yacakayacakananda-karini). She gloriously appears before they who offer prayers to Her (yacakojjvala).

Text 151
hari-bhushana-bhushadhya-
nanda-yuktardra-pada-ga
hai-hai-tala-dhara thai-thai-
shabda-shakti-prakashini

She is decorated with ornaments that decorate Lord Hari's ornaments (hari-bhushana-bhushadhya). She is blissful (ananda-yukta). She is half of Lord Lord Krishna (ardra-pada-ga). She expertly beats the rhythm hai hai (hai-hai-tala-dhara) and the rhythm thai thai (thai-thai-shabda-shakti-prakashini).
Text 152
he-he-shabda-svarupa ca
hi-hi-vakya-visharada
jagad-ananda-kartri ca
sandrananda-visharada

She expertly sings "Oh! Oh!" (he-he-shabda-svarupa and hi-hi-vakya-visharada). She fills the world with bliss (jagad-ananda-kartri). She is expert at enjoying intense transcendental bliss (sandrananda-visharada).

Text 153
pandita pandita-guna
panditananda-karini
paripalana-kartri ca
tatha sthiti-vinodini

She is wise and learned (pandita). She has the virtues of the wise (pandita-guna). She delights the wise (panditananda-karini). She protects the devotees (paripalana-kartri). She enjoys transcendental pastimes in Her home (sthiti-vinodini).
Text 154
tatha samhara-shabdadhya
vidvaj-jana-manohara
vidusham priti-janani
vidvat-prema-vivardhini

She is eloquent (samhara-shabdadhya). She enchants the wise (vidvaj-jana-manohara). She is the mother of happiness for the wise (vidusham priti-janani). She increases the love the wise feel for Lord Krishna (vidvat-prema-vivardhini).

Text 155
nadeshi nada-rupa ca
nada-bindu-vidharini
shunya-sthana-sthita shunya-
rupa-padapa-vasini

She is the queen of words (nadeshi). She is eloquent words personified (nada-rupa). She concisely speaks a droplet of words (nada-bindu-vidharini). She stays in a place far beyond the material realm (shunya-sthana-sthita). She stays under a tree far beyond the material realm (shunya- rupa-padapa-vasini).
Text 156
karttika-vrata-kartri ca
vasana-harini tatha
jala-shaya jala-tala
shila-tala-nivasini

She performs the vow of Karttika-vrata (karttika-vrata-kartri). She takes away material desires (vasana-harini). She resides on the milk-ocean (jala-shaya and jala-tala) and on a hill (shila-tala-nivasini).

Text 157
kshudra-kitanga-samsarga
sanga-dosha-vinashini
koti-kandarpa-lavanya
kandarpa-koti-sundari

She will show Her mercy to the most insignificant creature (kshudra-kitanga-samsarga). She cures the disease born of contact with the material energy (sanga-dosha-vinashini). She is more beautiful than many millions of Kamadevas (koti-kandarpa-lavanya and kandarpa-koti-sundari).
Text 158
kandarpa-koti-janani
kama-bija-pradayini
kama-shastra-vinoda ca
kama-shastra-prakashini

She is the mother of millions of Kamadevas (kandarpa-koti-janani). She gives the seed of the desire to attain Lord Krishna (kama-bija-pradayini). She is expert in the science of amorous Špastimes (kama-shastra-vinoda and kama-shastra-prakashini).

Text 159
kama-prakashika kaminy
animady-ashta-siddhi-da
yamini yamini-natha-
vadana yaminishvari

She is an amorous girl (kama-prakashika and kamini). She grants the eight mystic perfections, beginning with anima (animady-ashta-siddhi-da). She is in control of Her senses (yamini) and She is the leader of all restrained, self-controlled girls (yamini-natha-vadana and yaminishvari).
Text 160
yaga-yoga-hara bhukti-
mukti-datri hiranya-da
kapala-malini devi
dhama-rupiny apurva-da

She gives the results of Vedic sacrififces (yaga-yoga-hara). She gives sense gratification and liberation (bhukti-mukti-datri). She gives gold (hiranya-da). As Durga-devi, She wears a garland of skulls (kapala-malini). She is a goddess (devi). Her form is splendid and glorious (dhama-rupini). She gives what has never been given before (apurva-da).

Text 161
kripanvita guna gaunya
gunatita-phala-prada
kushmanda-bhuta-vetala-
nashini sharadanvita

She is merciful (kripanvita), virtuous (guna), and the most important (gaunya). She gives a result that is beyond the three modes of material nature (gunatita-phala-prada). She kills the kushmandas, bhutas, and vetalas (kushmanda-bhuta-vetala-nashini). She is glorious like autumn (sharadanvita).
Text 162
sitala shavala hela
lila lavanya-mangala
vidyarthini vidyamana
vidya vidya-svarupini

She is pleasingly cool (sitala). She has a great variety of virtues (shavala). She is happiness (hela) and playfulness (lila). She is beautiful and auspicious (lavanya-mangala). She is an earnest student (vidyarthini). She is known by the devotees (vidyamana). She is knowledge personified (vidya and vidya-svarupini).

Text 163
anvikshiki shastra-rupa
shastra-siddhanta-karini
nagendra naga-mata ca
krida-kautuka-rupini

She is the science of logic (anvikshiki), the Vedas personified (shastra-rupa), the teacher of the Vedas' final conclusion (shastra-siddhanta-karini, the beloved of Lord Shesha (nagendra), the mother of the snakes (naga-mata) and playful and happy (krida-kautuka-rupini).
Text 164
hari-bhavana-shila ca
hari-toshana-tat-para
hari-prana hara-prana
shiva-prana shivanvita

She meditates on Lord Hari (hari-bhavana-shila), and is dedicated to pleasing Lord Hari (hari-toshana-tat-para). She is Lord Hari's life and soul (hari-prana), Lord Shiva's life and soul (hara-prana and shiva-prana), and Lord Shiva's companion (shivanvita).

Text 165
narakarnava-samhantri
narakarnava-nashini
nareshvari naratita
nara-sevya narangana

She destroys the ocean of hellish sufferings (narakarnava-samhantri and narakarnava-nashini). She is the queen of humans (nareshvari), is beyond the world of humans (naratita), should be served by humans (nara-sevya), and is like an ordinary human girl (narangana).
Text 166
yashodanandana-prana-
vallabha hari-vallabha
yashodanandanaramya
yashodanandaneshvari

For Yashoda's son She is more dear than life (yashodanandana-prana-vallabha). She is dear to Lord Hari (hari-vallabha). She delights Yashoda's son (yashodanandanaramya). She is the queen of Yashoda's son (yashodanandaneshvari).

Text 167
yashodanandanakrida
yashoda-kroda-vasini
yashodanandana-prana
yashodanandanarthada

She enjoys pastimes with Yashoda's son (yashodanandanakrida), sits on the lap of Yashoda's son (yashoda-kroda-vasini), is the life and soul of Yashoda's son (yashodanandana-prana), and fulfills the desires of Yashoda's son (yashodanandanarthada).
Text 168
vatsala kaushala kala
karunarnava-rupini
svarga-lakshmir bhumi-
lakshmir draupadi pandava-priya

She is affectionate (vatsala), expert (kaushala), beautiful (kala), and an ocean of mercy (karunarnava-rupini). She is heavenly opulence (svarga-lakshmi) and earthly opulence (bhumi-lakshmi). She is Draupadi (draupadi), who is dear to the Pandavas (pandava-priya).

Text 169
tatharjuna-sakhi bhaumi
bhaimi bhima-kulodvaha
bhuvana mohana kshina
panasakta-tara tatha

She is Arjuna's friend (arjuna-sakhi), a resident of the earth (bhaumi), very exalted (bhaimi), born in an exalted family (bhima-kulodvaha), a resident of the material worlds (bhuvana), charming (mohana), slender (kshina), and fond of betelnuts (panasakta-tara).
Text 170
panarthini pana-patra
pana-pananda-dayini
dugdha-manthana-karmadhya
dugdha-manthana-tat-para

She begs for betelnuts (panarthini), is Lord Shri Krishna's betelnut cup (pana-patra), and gives the happiness of chewing betelnuts (pana-pananda-dayini). She dutifully churns milk (dugdha-manthana-karmadhya and dugdha-manthana-tat-para).

Text 171
dadhi-bhandarthini krishna-
krodhini nandanangana
ghrita-lipta takra-yukta
yamuna-para-kautuka

Lord Krishna asks for Her jug of yogurt (dadhi-bhandarthini). She becomes angry at Krishna (krishna-krodhini). Sheb is a delightful girl (nandanangana) anointed with ghee (ghrita-lipta), carring buttermilk (takra-yukta), and eager to cross to the Yamuna's other shore (yamuna-para-kautuka).
Text 172
vicitra-kathaka krishna-
hasya-bhashana-tat-para
gopanganaveshtita ca
krishna-sangarthini tatha

She speaks wonderful and colorful words (vicitra-kathaka). Her words mock Krishna (krishna-hasya-bhashana-tat-para). She is surrounded by the gopis (gopanganaveshtita). She yearns for Lord Krishna's company (krishna-sangarthini).

Text 173
rasasakta rasa-ratir
asavasakta-vasana
haridra harita hariny
anandarpita-cetana

She is attached to the rasa dance (rasasakta) and She enjoys the rasa dance (rasa-rati). She is attached to drinking asava nectar (asavasakta-vasana). Her complexion is fair (haridra and harita) and She is charming (harini). She brings bliss to the heart (anandarpita-cetana).
Text 174
nishchaitanya ca nishceta
tatha daru-haridrika
subalasya svasa krishna-
bharya bhashati-vegini

She faints with love of Krishna (nishchaitanya and nishceta) and becomes like a golden doll made of wood (daru-haridrika). She is Subala's sister (subalasya svasa), and Krishna's wife (krishna-bharya). She is very eloquent (bhashati-vegini).

Text 175
shridamasya shakhi dama-
damini dama-dharini
kailasini keshini ca
harid-ambara-dharini

She is Shridama's friend (shridamasya shakhi). She is glorious (dama-damini and dama-dharini). She is Parvati (kailasini). She has beautiful hair (keshini). She wears blue garments (harid-ambara-dharini).
Text 176
hari-sannidhya-datri ca
hari-kautuka-mangala
hari-prada hari-dvara
yamuna-jala-vasini

She stays by Lord Krishna's side (hari-sannidhya-datri). She is very happy to stay with Lord Krishna (hari-kautuka-mangala). She gives Lord Hari (hari-prada) and She is the door to Lord Hari (hari-dvara). She resides by the Yamuna (yamuna-jala-vasini).

Text 177
jaitra-prada jitarthi ca
chatura caturi tami
tamisra''tapa-rupa ca
raudra-rupa yasho-'rthini

She gives victory (jaitra-prada). She has conquered Her desires (jitarthi). She is expert and intelligent (chatura and caturi). She is darkness (tami and tamisra). She is austerity (atapa-rupa). She is ferocious (raudra-rupa). She is famous (yasho-'rthini).
Text 178
krishnarthini krishna-kala
krishnananda-vidhayini
krishnartha-vasana krishna-
ragini bhava-bhavini

She yearns to associate with Lord Krishna (krishnarthini). She is an expansion of Lord Krishna (krishna-kala). She delights Lord Krishna (krishnananda-vidhayini). She yearns to associate with Lord Krishna (krishnartha-vasana), and She passionately loves Lord Krishna (krishna-ragini and bhava-bhavini).

Text 179
krishnartha-rahita bhakta
bhakta-bhukti-shubha-prada
shri-krishna-rahita dina
tatha virahini hareh

She has no desire except to associate with Lord Krishna (krishnartha-rahita). She is devoted to Lord Krishna (bhakta). She gives happiness and auspiciousness to the devotees (bhakta-bhukti-shubha-prada). Separated from Lord Krishna (shri-krishna-rahita), She becomes very poor and wretched (dina). This happens when She is separated from Lord Hari (virahini hareh).
Text 180
mathura mathura-raja-
geha-bhavana-bhavana
shri-krishna-bhavanamoda
tatho''nmada-vidhayini

She stays in Mathura (mathura). When He stays in the home of Mathura's king, Lord Krishna always thinks of Her (mathura-raja- geha-bhavana-bhavana). She is happy when She can think of Lord Krishna (shri-krishna-bhavanamoda). She is mad with love for Lord Krishna (unmada-vidhayini).

Text 181
krishnartha-vyakula krishna-
sara-carma-dhara shubha
alakeshvara-pujya ca
kuvereshvara-vallabha

She is agitated with the desire to attain Lord Krishna (krishnartha-vyakula). She is the beloved of Lord Shiva, who wears a deerskin (krishnasara-carma-dhara). She is beautiful (shubha). She is worshiped by Kuvera (alakeshvara-pujya) and She is dear to Kuvera's master, Lord Shiva (kuvereshvara-vallabha).
Text 182
dhana-dhanya-vidhatri ca
jaya kaya haya hayi
pranava pranaveshi ca
pranavartha-svarupini

She gives great wealth (dhana-dhanya-vidhatri). She is Lord Krishna 's wife (jaya). Her form is spiritual (kaya). She is the beloved of Lord Hayagriva (haya and hayi). She is the sacred syllable Om (pranava), the queen of the sacred syylable Om (pranaveshi), and the personification of the sacred syllable Om (pranavartha-svarupini).

Text 183
brahma-vishnu-shivardhanga-
harini shaiva-shimsapa
rakshasi-nashini bhuta-
preta-prana-vinashini

She is the other half of Lord Vishnu, Lord Shiva, and Lord Brahma (brahma-vishnu-shivardhanga-harini). She is Lord Shiva's beloved (shaiva-shimsapa). She kills the demonesses (rakshasi-nashini). She kills the bhutas and pretas (bhuta-preta-prana-vinashini).
Text 184
sakalepsita-datri ca
shaci sadhvi arundhati
pati-vrata pati-prana
pati-vakya-vinodini
ashesha-sadhani kalpa-
vasini kalpa-rupini

She fulfills all desires (sakalepsita-datri). She is Shaci (shaci). She is saintly (sadhvi). She is Arundhati (arundhati). She is faithful to Her husband (pati-vrata). Her husband is Her very life (pati-prana). She delights in Her husband's words (pati-vakya-vinodini). She has the power to do anything (ashesha-sadhani). All Her desires are automatically fulfilled (kalpa-vasini and kalpa-rupini).
Shruti-phala
The Result of Hearing the 1000 Holy Names

Text 1
shri-mahadeva uvaca
ity etat kathitam devi
radha-nama-sahasrakam
yah pathet pathayad vapi
tasya tushyati madhavah

Lord Shiva said: Thus I have spoken to you the thousand names of Shri Radha. Lord Madhava is pleased with anyone who reads or has someone else read these names.
Text 2
kim tasya yamunabhir va
nadibhih sarvatah priye
kurukshetradi-tirthaish ca
yasya tushto janardanah

When one pleases Lord Janardana what need has he for the sacred rivers headed by the Yamuna, or the holy places headed by Kurukshetra?

Text 3
stotrasyasya prasadena
kim na sidhyati bhu-tale
brahmano brahma-varcasvi
kshatriyo jagati-patih

What perfection is not attained in this world by the mercy of this prayer? By its mercy a brahmana becomes powerful as the demigod Brahma and a kshatriya becomes king of the world.

Texts 4 and 5

vaishyo nidhi-patir bhuyat
shudro mucyeta janmatah
brahma-hatya-sura-pana-
steyader ati-patakat
sadyo mucyeta deveshi
satyam satyam na samshayah
radha-nama-sahasrasya
samanam nasti bhu-tale

By its mercy a vaishya becomes the master of great wealth and a shudra becomes free fom his low birth. By its mercy one becomes free from a host of sins beginning with killing a Šbrahmana, drinking wine, and committing theft. O queen of the demigods, it is true. There is no doubt it is true. In this world there is nothing equal to the thousand names of Shri Radha.
Text 6
svarge vapy atha patale
girau va jalato 'pi va
natah param shubham stotram
tirtham natah param param

In Svargaloka, in Patalaloka, on the mountains, or in the oceans no prayer is better than this prayer, no holy place is better than this prayer.

Text 7
ekadashyam shucir bhutva
yah pathet susamahitah
tasya sarvartha-siddhih syac
chrinuyad va su-shobhane

A person who becomes clean and attentively reads or hears this prayer on the ekadashi day attains all his desires, O beautiful one.
Text 8
dvadashyam paurnamasyam va
tulasi-sannidhau shive
yah pathet shrinuyad vapi
tasya tat tat phalam shrinu

O auspicious one, please hear the result attained by a person who reads or hears this prayer in the presence of Tulasi-devi on a dvadashi or on the full-moon day.

Texts 9-14

ashvamedham rajasuyam
barhaspatyam tatha trikam
ati-ratram vajapeyam
agnishtomam tatha shubham
kritva yat phalam apnoti
shrutva tat phalam apnuyat
karttike cashtamim prapya
pathed va shrinuyad api
sahasra-yuga-kalpantam
vaikuntha-vasatim labhet
tatash ca brahma-bhavane
shivasya bhavane punah
suradhinatha-bhavane Š punar yati sa-lokatam
ganga-tiram samasadya
yah pathet shrinuyad api
vishnoh sarupyam ayati
satyam satyam sureshvari
mama vaktra-girer jata
parvati-vadanashrita
radha-natha-sahasrakhya
nadi trailokya-pavani
pathyate hi maya nityam
bhaktya shaktya yathocitam

A person who reads or hears this prayer attains the same result as if he had performed ashvamedha, raajasuya, barhaspatya, trika, atiratra, vajapeya, and agnishtoma yaj{.sy 241}as. A person who reads or hears this prayer on the ashtami day of the month of Karttika lives in Vaikuntha for thousands of yugas. He goes to Brahma's abode, Shiva's abode, and Indra's abode. A person who on the Ganges shore reads or hears this prayer attains a spiritual form like that of Lord Vishnu. O queen of the demigods, it is tue! It is true! This prayer, called the thousand names of Shri Radha, is a river born on the mountain of my words that now takes shelter in the mouth of Shri Parvati, a river that purifies the three worlds. I regularly read this prayer with devotion, as far as I am able.

Text 15
mama prana-samam hy etat
tava pritya prakashitam
nabhaktaya pradatavyam
pashandaya kadacana
nastikayaviragaya
raga-yuktaya sundari

This prayer is dear to me as life. That is why I have revealed it to you, my beloved. O beautiful one, this prayer should never be given to one who is not a devotee, to a blasphemer, to an atheist, to one who is not austere, or to one filled with material desires.
Text 16
tatha deyam maha-stotram
hari-bhaktaya shankari
vaishnaveshu yatha-shakti
datre punyartha-shaline

O auspicious one, this prayer should be given to one who is devoted to Lord Hari. It should be given to a pious person who will in turn give it to the Vaishnavas as far as he is able.

Text 17 Š
radha-nama-sudha-vari
mama vaktra-sudhambudheh
uddhritasau tvaya yatnat
yatas tvam vaishnavagranih

You are the best of Vaishnavas because you have carefully taken the nectar of Shri Radha's names from the nectar ocean of my words.

Texts 18-20

vishuddha-sattvaya yathartha-vadine
dvijasya seva-nirataya mantrine
datre yatha-shakti subhakta-manase
radha-pada-dhyana-paraya shobhane
hari-padabja-madhupa-
mano-bhutaya manase
radha-pada-sudhasvada-
shaline vaishnavaya ca
dadyat stotram maha-punyam
hari-bhakti-prasadhanam
janmantaram na tasyasti
radha-krishna-padarthinah

O beautiful one, a person who gives this very sacred prayer, which gives Krishna-bhakti, to one situated in the mode of pure goodness, to one who speaks the truth, to one who chants sacred mantras, to one who gives charity as far as he is able, to one whose heart is devoted to the Lord, to one who meditates on Shri Radha's feet, to one whose mind is a bumblebee at the lotus flower of Lord Hari's feet, to one who is thoughtful, to one who tastes the nectar at Shri Radha's feet, or to one who is a Vaishnava, attains Shri Shri Radha-Krishna's feet. He does not take birth again.
Text 21
mama prana vaishnava hi
tesham rakshartham eva hi
shulam maya dharyate hi
nanyatha maitra-karanam

The Vaishnavas are my very life. I carry my trident to protect them. There is no other reason.

Text 22
hari-bhakti-dvisham arthe
shulam sandharyate maya
shrinu devi yathartham me
gaditam tvayi su-vrate
Š
I carry my trident to punish they who hate the devotees of Lord Hari. Hear this, O pious goddess, for to you I speak the truth.
Text 23
bhaktasi me priyasi tvam
adah snehat prakashitam
kadapi nocyate devi
maya nama-sahasrakam

You are my devotee and You are dear to me. Therefore, out of affection I have revealed this to you. O goddess, I have never before spoken these thousand names.
TEXT NUMBERS OF SRI RADHA'S NAMES
(The Name is placed first and the Text Number follows it.)
Abhayaprada, 84 * Abhistada, 21 * Acyutapriya, 58 * Aharada, 56 * Akasa-rupa, 121 * Alakesvara-pujya, 181 * Amavasya, 65 * Ambhoda, 56 * Ambika, 73 * Amoha, 29 * Anamsa, 46 * Ananda-yukta, 151 * Anandaprada, 70 * Anandarpita-cetana, 173 * Ananga-lata, 107 * Ananga-mohini, 106 * Anda-bahya, 53 * Anda-madhyastha, 53 * Anda-paripalini, 53 * Anda-rupa, 53 * Anda-samhartri, 53 * Andhakara-bhaya-dhvasta, 58 * Anga-harini, 100 * Angara-purna, 76 * Animady-asta-siddhi-da, 159 * Anna-purna, 68 * Anuttama, 19 * Anuttara, 32 * Anviksiki, 163 * Aparajita, 23, 81 * Apavrta, 138 * Apurva, 51 * Apurva-da, 160 * Ardha-candra-dhara, 99 * Ardra-pada-ga, 151 * Arjuna-sakhi, 169 * Arundhati, 184 * Asavasakta-vasana, 173 * Asesa-sadhani, 184 * Asoka, 20 * Atapa-rupa, 177 * Ati-sundari, 113 * Atita-gamana, 56 * Atita-guna, 44
Badhu-rupa, 41 * Bakula, 79 * Bakulamoda, 79 * Balaradhya, 96 * Balesvari, 96 * Bara, 104 * Bhagesvari, 95 * Bhagini, 95 * Bhaimi, 169 * Bhakta, 139, 179 * Bhakta-bhukti-subha-prada, 179 * Bhakta-gati, 124 * Bhakta-kalpa-drumatita, 44 * Bhakta-phala-prada, 139 * Bhaktananda-pradayini, 43 * Bhakti-gamya, 43 * Bhakti-priya, 43 * Bhaktika, 124 * Bhakty-atita, 124 * Bhama, 49 * Bhandira-talavana-ga, 116 * Bharati, 41 * Bharya, 174 * Bhasati-vegini, 174 * Bhaumi, 169 * Bhava-bhavini, 112, 178 * Bhava-nasanta-kariny, 121 * Bhavatiga, 120 * Bhavisya, 120 * Bhavya, 120 * Bhavya-gatra, 120 * Bhayapaha, 65 * Bhima-kulodvaha, 169 * Bhogya, 95 * Bhranti, 40 * Bhukti, 160 * Bhumi, 168 * Bhuta, 120, 184 * Bhuvana, 169 * Bhuvana-mohini, 75 * Bhuvana-sundari, 77 * Bhuvanesvari, 78 * Bilva-vapuh, 104 * Bilva-vrksa-nivasini, 104 * Bilva-vrksa-priya, 104 * Bilvatmika, 104 * Bilvopama-stani, 104 * Brahma, 112 * Brahma-patni, 36 * Brahma-rupa, 51 * Brahma-visnu-sivardhanga, 183 * Brahmaloka-pratisthita, 49 * Brahmanda-bhanda-madbyastha, 51 * Brahmanda-bhanda-rupini, 51 * Brahmanda-gocara, 112 * Brahmanda-paripalini, 51 * Buddhi, 43
Chaitanya, 140 * Chaitanya-rupa, 140 * Chaitanya-rupini, 140 * Cancala, 77 * Cancalamoda, 77 * Candi, 69 * Candra, 99 * Candra-gatri, 119 * Candra-kesi, 143 * Candra-koti-sugatri, 82 * Candra-prema-tarangini, 143 * Candranana-manohari, 82 * Candravali, 143 * Catur-bhuja, 137 * Catura, 177 * Caturi, 177 * Citra, 27 * Citra-lekha, 75 * Citra-malini, 30 * Citra-rupini, 27
Dadhi-bhandarthini, 171 * Dadimi-kusumopama, 62 * Daksa-kanya, 48, 77 * Daksa-yajna-hara, 77 * Daksi, 77 * Dama, 175 * Dama-dharini, 175 * Damini, 175 * Damodara-priya, 13 * Danujendra-nivarini, 134 * Daru-haridrika, 174 * Daya, 40 * Daya-rupa, 115 * Dayadhara, 115 * Dayanvita, 115 * Deva-mata, 48 * Devari-kula-mardini, 33 * Devi, 33, 47, 160 * Dhairya-rupa-dhara, 63 * Dhama-rupiny, 160 * Dhana-dhanya-vidhatri, 182 * Dhanya, 109 * Dharini, 79, 133 * Dhatranandapradayini, 25 * Dhatri, 42 * Dhira, 63 * Dhrti, 33, 63 * Dhumra, 112 * Dhumra-kesa, 112 * Dina, 179 * Dipa-datri, 32 * Dipa-priya, 32 * Draupadi, 168 * Drk-pata-mohita, 98 * Dugdha-manthana-karmadhya, 170 * Dugdha-manthana-tat-para, 170 * Duhkha-hantri, 32, 127 * Duhkha-hara, 127 * Duhkha-kartri, 32 * Durba-dala-tanu-ccbavih, 144 * Durga, 46 * Durgati-nasini, 46 * Durva-dala-syama-tanuh, 144 * Dvaraka-vasini, 42 * Dvi-bhuja, 137
Eka, 46 * Ekanga, 36 * Ela-lavanga-karpura, 92
Gagana, 126 * Gaganesi, 132 * Gaja-mukta, 105 * Gajendra-gamini, 107 * Gaji, 132 * Gamanagamana-priya, 16 * Gamanatita-nirbhara, 129 * Gamya, 129 * Gana-mata, 127 * Gana-tosita, 126 * Ganadhyaksa, 19 * Ganga, 129 * Ganga-jalamayi, 129 * Gangerita, 130 * Gati, 50 * Gati-jna, 134 * Gati-nistha, 29 * Gati-prada, 16, 29 * Gatimatam-dhatri, 24 * Gati, 19, 21, 24 * Gaunya, 161 * Gaura-candranana, 115 * Gaura-vigraha, 137 * Gaurangi, 53 * Gauri, 53, 56 * Gavadhyaksa, 19 * Gavam, 19 * Gavesi, 134 * Gavesvari, 134 * Gavi-vasini, 134 * Gavisi, 134 * Gaya, 129 * Gayatri, 20 * Gayesvari, 133 * Gayottara, 136 * Geha-bhavana-bhavana, 180 * Ghati, 111 * Ghrta-lipta, 171 * Girbana, 30 * Girbana-gana-sevita, 30 * Girbana-vandya, 30 * Girija, 47 * Gita, 129 * Gita-gamya, 16 * Gita-kusala, 134 * Gokarna, 93 * Gokulananda-dayini, 15 * Gokulananda-kartri, 15 * Gokulantara-geha, 28 * Gokulanvita-deha, 91 * Gokulatva-pradayini, 91 * Gopa, 14 * Gopa-mata, 71, 133 * Gopa-nandinim, 56 * Gopa-patni, 41 * Gopa-rajya-prada, 75 * Gopa-sundari, 71 * Gopa-vanita, 75 * Gopala-palika, 70 * Gopala-vanita, 85 * Gopalasya, 29 * Gopananda-kari, 13 * Gopanganavestita, 172 * Gopaniya, 46 * Gopi, 13 * Gopinatha-manohara, 68 * Gopinathesvari, 69 * Govardhana-hasya, 132 * Govardhanesvari, 132 * Govinda-gana-pujita, 66 * Govinda-priya-karini, 87 * Govinda-raja-grhini, 66 * Gramya, 129 * Guna, 161 * Gunatita-phala-prada, 161
Hai-hai-tala-dhara, 151 * Haimavati, 50, 145 * Haimi, 99 * Hara, 133, 136 * Hara-kanta, 73 * Hara-patni, 74 * Hara-prana, 164 * Hara-prita, 74 * Hara-rata, 73 * Hara-tosana-tatpara, 74 * Harananda-pradayini, 73 * Harer jaya, 79 * Hares tanuh, 48 * Haresvari, 74 * Hari-bhakti-pradayini, 140 * Hari-bhavana-sila, 164 * Hari-bhusana-bhusadhya, 151 * Hari-dvara, 177 * Hari-kanta, 14 * Hari-kautuka-mangala, 176 * Hari-prada, 177 * Hari-prana, 164 * Hari-priya, 14 * Hari-sannidhya-datri, 176 * Hari-tosana-tat-para, 164 * Hari-vallabha, 166 * Harid-ambara-dharini, 175 * Haridra, 173 * Harini, 57, 133, 184 * Hariny, 173 * Harita, 173 * Hasya-bhasana-tat-para, 172 * Hava-bhavanvita, 111 * Haya, 132, 182 * Hayakrtih, 132 * Hayasya, 127 * Hayi, 182 * He-he-sabda-svarupa, 152 * Hela, 162 * Hema, 116 * Hema-gatri, 19 * Hema-mandana, 116 * Hema-mukhi, 99 * Hema-ragadbya, 113 * Hema-sundari, 25 * Heramba-suta, 127 * Hetu-yukta, 136 * Hi-hi-vakya-visarada, 152 * Himalaya-suta, 47 * Hiranya-da, 160 * Hrdya, 14
Indranila-mani-nyasta, 65 * Isvari, 46
Jagad-ambika, 70 * Jagad-ananda-kartri, 152 * Jagad-anvaya, 94 * Jagad-bija, 148 * Jagad-utpatti-karika, 118 * Jagad-yoni, 148 * Jagannatha, 81 * Jagannatha-priya, 25 * Jagannathesvari, 81 * Jagatam-adhisthatri, 73 * Jahnu-kanyka, 50 * Jaimuti, 84 * Jaitra-prada, 177 * Jala-saya, 156 * Jala-tala, 156 * Jalodari, 112, 141 * Jamatr-kula-vandita, 79 * Jambala-malika, 147 * Jambavati, 49 * Janakananda-karini, 71 * Janaki, 71 * Janani, 24 * Janma-mrtyu-jarapaha, 24 * Janmasunya, 24 * Jatila, 94 * Java-kusuma-sankasa, 62 * Jaya, 18, 70, 182 * Jaya-patni, 80 * Jaya-prada, 18 * Jayanti, 85 * Jimuta-rupa, 84 * Jitamitra-pramodini, 84 * Jitarthi, 177 * Jitendriya, 31 * Jiva, 18 * Jiva-vandya, 39 * Jivananda-pradayini, 18
Kadambari-pana-para, 102 * Kailasa-vasini, 72, 149 * Kailasacala-vasini, 87 * Kailasini, 175 * Kaivalya-dayini, 68 * Kaivalya-patha-da, 122 * Kaivalya-sundari, 68 * Kaivarti, 116 * Kala, 115, 168 * Kaladhinatha-vadana, 115 * Kalanathadhirohini, 115 * Kali-kalmasa-bhanga, 86 * Kali-kalmasa-nasini, 86 * Kali-kalmasa-rupa, 86 * Kalindatanaya-tira, 102 * Kalindi, 50 * Kalindi-kula-dipika, 101 * Kalpa, 53, 184 * Kalpa-rupini, 184 * Kama-bija-pradayini, 158 * Kama-kala, 101 * Kama-karika, 101 * Kama-lalasa-vigraha, 17 * Kama-prakasika, 159 * Kama-sastra-prakasini, 158 * Kama-sastra-vinoda, 158 * Kama-vallabha, 103 * Kamala, 25, 72 * Kamala-kanta-grhini, 72 * Kamala-sundari, 26 * Kamalalaya, 72 * Kamanga-harini, 46 * Kamari-kanta, 17 * Kamesi, 17 * Kamesvari, 101 * Kaminy, 159 * Kampamana, 131 * Kamsa-hara, 131 * Kanakakrti, 133 * Kancanabha, 19 * Kancanangada-dharini, 19 * Kandarpa-koti-janani, 158 * Kandarpa-koti-sundari, 157 * Kanta, 26, 96 * Kanta-nitambini, 96 * Kantara-sustha-vasini, 141 * Kantara-vasini, 32 * Kanti, 33 * Kanya, 14 * Kapala-malini, 160 * Kapila, 111 * Karani, 100 * Karika, 101 * Karini, 150 * Karna, 93 * Karttika-vrata-kartri, 156 * Karttiki, 65 * Karuna, 93 * Karunamaya-karini, 93 * Karunarnava-dharini, 57 * Karunarnava-rupini, 168 * Karunarnava-sampurna, 57 * Karunya, 93 * Karyatita, 100 * Kaulini, 94 * Kaumari, 76 * Kauseyambara-dharini, 117 * Kaya, 182 * Kesa, 101, 111 * Kesa-pasa-rata, 143 * Kesa-saivala-dhatri, 119 * Kesava, 90 * Kesava-prita, 90 * Kesava-priya, 90 * Kesavananda-datri, 89 * Kesavananda-dayini, 89 * Kesavi, 90 * Kesini, 175 * Kevala, 84 * Khecara-suta, 81 * Khecaratva-pradayini, 81 * Khecari, 81 * Kisora-sanga-samsarga, 115 * Kisora-vallabha, 101 * Kisori, 25 * Kisorini, 100 * Kosa, 117 * Kosa-rupa, 118 * Kosala, 168 * Kosavari, 118 * Koti-kandarpa-lavanya, 157 * Krida-kautuka-rupini, 163 * Kripatita, 93 * Krodhini, 171 * Krpa, 86 * Krpanvita, 161 * Krpavati, 87 * Krishna, 11, 12, 26, 32, 139, 147, 149, 171, 172, 174, 178, 181 * Krishna-bhakta-phalarthini, 150 * Krishna-bhogya, 95 * Krishna-kala, 178 * Krishna-kanta, 12, 55 * Krishna-kroda, 141 * Krishna-pivari, 96 * Krishna-prema, 140 * Krishna-prema-parayana, 44 * Krishna-prema-rata, 139 * Krishna-prema-tarangini, 109 * Krishna-premavati, 109 * Krishna-prita, 139 * Krishna-rata, 139 * Krishna-samyuta, 11 * Krishna-sangarthini, 172 * Krishna-stuta, 55 * Krishna-taranga-da, 145 * Krishna-tosana-tat-para, 139 * Krishnacandra-priya, 32 * Krishnam, 104 * Krishnananda-pradayini, 12 * Krishnananda-vidhayini, 178 * Krishnanga-vasini, 14 * Krishnartha-rahita, 179 * Krishnartha-vasana, 178 * Krishnartha-vyakula, 181 * Krishnarthini, 178 * Krishnavatara-nirata, 150 * Krsnesi, 103 * Ksama, 33 * Ksamakula, 40 * Ksema, 46, 83 * Ksema-kari, 83 * Ksetra, 94 * Ksetra-nivasini, 136 * Ksetradhisthatr-rupa, 89 * Ksetratita, 89 * Ksina, 169 * Ksirodasayini, 33 * Ksudha, 143 * Ksudra-kitanga-samsarga, 157 * Ksut, 40 * Kula-dipika, 31 * Kula-ksetra-nivasini, 129 * Kula-prada, 89 * Kula-priya, 34 * Kula-pujya, 34 * Kulajendra-nivasini, 85 * Kulavati, 87 * Kulina, 31 * Kulodvaha, 32 * Kumari, 71 * Kumuda, 103 * Kumudananda, 103 * Kusmanda-bhuta-vetala, 161 * Kusumamoda-dharini, 102 * Kutila, 94 * Kutilalaka, 97 * Kutira-vasini, 112 * Kuveresvara-vallabha, 181
Lajja, 33 * Laksmana-geha-stha, 78 * Laksmi, 33, 168 * Lalita, 30 * Langhana-ksama, 122 * Lata, 107 * Lavanga, 129 * Lavanga-namni, 91 * Lavanya-mangala, 162 * Lila, 162
Mabodari, 141 * Mada-dayini, 138 * Madana-mohini, 12, 46 * Madhava-mano, 57 * Madhavi, 57 * Maha-bhima, 84 * Maha-durga, 141 * Maha-jiva-prada, 26 * Maha-laksmi, 34, 42 * Maha-mukta, 105 * Maha-mukti-phala-prada, 105 * Maha-visnu-priya, 53 * Mahalasa, 67 * Maheyi, 76 * Malati-malya-bhusadhya, 54 * Malati-malya-dharini, 54 * Manda-lajja, 48 * Mangala-prada, 58 * Mangalamoda-janani, 146 * Mangalya, 58 * Mano-'dhisthatr-devi, 44 * Manohara, 39 * Manorama, 114 * Mathura, 180 * Mathura-raja, 180 * Mati, 21, 32, 33 * Matsya-raja-suta, 76 * Matsya-rupa, 100 * Maya, 70 * Megha-rupa, 113 * Mekhalamoda-dharini, 146 * Minavatara, 132 * Minesi, 132 * Mitravinda, 50 * Moha, 29 * Mohana, 169 * Mudrasya, 138 * Mukha-vasa-mukhanvita, 92 * Mukhi, 99 * Mukhya, 92 * Mukhya-nivasini, 92 * Mukhya-prada, 92 * Mukti-datri, 160 * Mukti-hetu, 122 * Mukti-hetu-langhani, 122
Nada-bindu-vidharini, 155 * Nada-rupa, 155 * Nadesi, 155 * Naga-karnika, 93 * Naga-mata, 163 * Nagara, 144 * Nagaralingana-para, 145 * Nagarananda-karini, 144 * Nagarangana-mangala, 145 * Nagendra, 163 * Nagendra-kanya, 88 * Nairvani, 136 * Nanda, 85 * Nanda-priya, 23 * Nanda-suta, 23 * Nandanandana-patni, 18 * Nandanangana, 171 * Nara-sevya, 165 * Narakarnava-nasini, 165 * Narakarnava-samhantri, 165 * Naranga-kula-mandana, 91 * Naranga-phala-sobhita, 98 * Narangana, 165 * Narangi, 91 * Narasimhi, 76 * Naratita, 165 * Narayana-priya, 97 * Narayani, 93 * Naresvari, 165 * Nari, 77 * Nasgari-raga, 144 * Nasini, 161 * Nava-durgika, 76 * Nava-nari, 98 * Navanitika, 98 * Navina, 98 * Nayaka-prita, 69 * Nayakananda-rupini, 69 * Nayika, 69 * Nayika-nayananvita, 69 * Nidra, 40, 143 * Nila, 94 * Nilakantha-priya, 95 * Nilambara-vidhatri, 95 * Nilambaradhara, 63, 94 * Nimba-dadima-rupini, 103 * Nirakula, 27 * Niralamba, 35 * Niralamba-gana-priya, 35 * Niralamba-janaih pujya, 35 * Niraloka, 35 * Niramaya, 46 * Nirantara, 53 * Nirasraya, 35 * Nirguna, 27 * Nirvana-datri, 136 * Nischaitanya, 174 * Nisceta, 174 * Niskulina, 27 * Nisphala, 84 * Nitambini, 96 * Niti, 21 * Niti-sastra-priya, 21 * Nitya, 22 * Nitya-gehini, 41 * Nitya-rupa, 41 * Nitya-tarangini, 110 * Nityananda-kari, 86 * Nityangi, 41 * Nivasa-kusala, 136
Pada-padma-subha, 65 * Padma, 25 * Padma-hasta, 25 * Padmangaraga-samraga, 119 * Palini, 46 * Pana-pananda-dayini, 170 * Pana-patra, 170 * Panarthini, 170 * Panasakta-tara, 170 * Panca-sakti-svarupa, 106 * Pandava-priya, 168 * Pandava-sakhi, 129 * Pandita, 153 * Pandita-guna, 153 * Panditananda-karini, 153 * Para, 37, 39, 47, 64 * Paranugraha-karini, 56 * Parat, 39, 47 * Paripalana-kartri, 153 * Paripurna, 50 * Parvatadhinivasa, 136 * Parvati, 47 * Pasa-sambandhini, 111 * Pati-prana, 184 * Pati-vakya-vinodini, 184 * Pati-vrata, 67, 184 * Paurnamasi, 65 * Pavitra, 26 * Pavitra-guna-siladhya, 130 * Pavitra-guna-simadhya, 131 * Pavitra-kula-dipani, 131 * Pavitra-kula-dipika, 130 * Pavitrananda-dayini, 130 * Payasvini, 26 * Payo-datri, 26 * Payoda-da, 25 * Pingala, 116 * Pipasa, 40 * Pivari, 116 * Pradhana-gopika, 14 * Prakrti, 40 * Prana, 147 * Prana-priya, 138 * Prana-rupa, 138 * Prana-rupiny, 138 * Prana-sarvasva-dayini, 149 * Prana-vimocana, 147 * Pranava, 182 * Pranavartha-svarupini, 182 * Pranavesi, 182 * Pratar-asini, 98 * Prema, 109 * Prema-bhakta, 140 * Prema-bhakti-prada, 109 * Prema-bhakti-tarangini, 110 * Prema-datri, 108 * Prema-hara, 108 * Prema-krida-paritangi, 110 * Prema-priya, 108 * Prema-rupa, 108 * Prema-saktimayi, 108 * Prema-tarangika, 143 * Premalingana-siddhangi, 146 * Premananda-tarangini, 108, 109 * Premartha-dayini, 110 * Preta-prana-vinasini, 184 * Priti-janani, 154 * Priya, 12, 29, 73, 140, 145 * Pundarikaksa-gehini, 39 * Pundarikaksa-nilaya, 39 * Pundarikaksa-sevya, 39 * Pundarikaksa-vallabha, 39 * Purnatara, 50 * Pusti, 33 * Puta-gatra, 130

Radha-ramana-kanta, 149 * Radhana-rupini, 149 * Radhika, 11 * Radhya, 149 * Radhyanandaprada, 23 * Ragini, 178 * Raksasi-nasini, 184 * Rama, 74 * Rama-rata, 74 * Rambha, 72 * Ramesvari, 74 * Rasa, 90 * Rasa-gamya, 36 * Rasa-krida, 39 * Rasa-krida-kari, 90 * Rasa-mandala-madhyastha, 37 * Rasa-mandala-sevya, 38 * Rasa-mandala-sobhita, 37 * Rasa-priya, 36 * Rasa-rati, 173 * Rasa-sundari, 90 * Rasadhisthatr-devata, 36 * Rasasakta, 173 * Rasesvari, 37 * Rasika, 37 * Rasikananda, 37 * Rati-prada, 78, 122 * Rati-prita, 78 * Rati-ranga-parityaga, 122 * Rati-rupa, 78 * Rati-srestha, 78 * Rati-vega, 122 * Rati, 78, 123 * Ratna-bhusana-bhusana, 147 * Ratna-kundala-bhusita, 63 * Ratna-mala-vibhusita, 64 * Ratna-malya-dhara, 64 * Ratna-manjira-bhusangi, 147 * Ratna-simhasana-stha, 63 * Ratnalankara-samyukta, 64 * Ratnendra-sara-haradhya, 64 * Raudra, 111 * Raudra-rupa, 177 * Revati, 49 * Rini, 118 * Rohini, 99 * Rudrananda-prakasini, 111 * Rukmini, 49 * Rupa, 29, 68, 92, 106 * Rupa-padapa-vasini, 155 * Rupavati, 96 * Rupini, 70, 112
Saci, 184 * Sad-bhuja, 137 * Sadananda, 68 * Sadasiva-manohara, 40 * Sadhvi, 67, 184 * Sadhya-vilasika, 146 * Sadyo-mukti-prada, 47 * Sahasrasya, 138 * Saila, 25 * Sairisi, 125 * Saisavananda-karini, 106 * Saiva, 113 * Saiva-simsapa, 184 * Saivalananda-dayini, 113 * Sakalepsita-datri, 184 * Sakhi, 117, 120, 175 * Sakhi-madhya-nivasini, 129 * Sakti, 106 * Sakti-svarupini, 106 * Salila, 97 * Sambhu-kanta, 40 * Samha, 118 * Samhara-karini, 118 * Samhara-sabdadhya, 154 * Samhartri, 34 * Samsara-nasini, 113 * Samsara-ragini, 120 * Samsararnava-para-da, 55 * Samudra-jala-vasika, 143 * Samudra-jala-vasini, 143 * Samudra-mathanodbhuta, 143 * Samudramrta-rupa, 143 * Sandrananda-visarada, 152 * Sanga-dosa-vinasini, 157 * Sankata, 97 * Sankhaspada, 79 * Sannyasa-dharma-kusala, 136 * Sannyasesi, 136 * Sara-bhuta, 53 * Sara-carma-dhara, 181 * Sarac-candra-mukhi, 136 * Sarada, 56 * Saradanvita, 161 * Saran-mukhi, 136 * Sarasvati, 36 * Sarpini, 94 * Sarva, 39, 47, 110 * Sarva-bhutanam, 46, 100 * Sarva-daityanam, 34 * Sarva-jivesvari, 39 * Sarva-karana-karana, 43 * Sarva-mangala, 26 * Sarva-vandya, 46 * Sarvaga, 36 * Sarvajnatva-vidhatri, 128 * Sarvanga-sundari, 129 * Sasi-koti-sama-prabha, 54 * Sasi-sekhara, 53 * Sasi-su-sobhana, 99 * Sastra-rupa, 163 * Sastra-siddhanta-karini, 163 * Sati, 47, 76 * Satya, 49 * Satya-prada, 148 * Satya-rupa, 41 * Satyavati, 148 * Saumya, 29 * Saumya-datri, 46 * Saumya-kulodvaha, 29 * Savala, 162 * Savitri, 34 * Sesa, 70 * Sesavati, 70 * Seva-sevya, 83 * Sevakananda-dayika, 148 * Sevitepsita-sarvada, 127 * Sevya, 36, 83 * Siddha, 146 * Siddha-ksetra-nivasini, 88 * Siddha-rupa, 88 * Siddha-yogini, 41 * Sila-tala-nivasini, 156 * Sindhu-kanya, 42 * Sirisa-kusumakrti, 125 * Sirisa-kusumamoda, 125 * Sirisa-kusumojjvala, 125 * Sirisa-mrdhvi, 125 * Sisira, 113 * Sita, 67 * Sitala, 162 * Siva, 18, 46, 83 * Siva-bhakta, 83 * Siva-bhakti-da, 124 * Siva-bhakti-sukhanvita, 126 * Siva-brahma-hari-priya, 53 * Siva-kroda, 141 * Siva-prana, 164 * Siva-sakti-svarupa, 124 * Sivanvita, 83, 164 * Sivardhanga-viharini, 124 * Smrti, 33 * Sokanasini, 20 * Sokorahita, 20 * Sranti, 40 * Srestha, 61, 68 * Srestha-rupa, 61 * Shri-ganesa, 60 * Shri-garbha, 58 * Shri-hara, 59 * Shri-kama, 59 * Shri-kriya-rupini, 60 * Shri-krishna-bhajananvita, 60 * Shri-krishna-bhavanamoda, 180 * Shri-krishna-rahita, 179 * Shri-nitamba, 60 * Shri-nivasa, 58 * Shri-prada, 58 * Shri-radha, 11, 61 * Shri-rupa, 59 * Shri-svarupashrita, 60 * Shri-svarupini, 59 * Shrida, 59 * Shridamananda-datri, 59 * Shridamasya, 175 * Shridamesvara-vallabha, 59 * Shrila, 60 * Shrimati, 12, 61 * Shrisa, 58 * Srkkani-parimohita, 97 * Srnkhala, 111 * Srsti-sthiti-kari, 118 * Sruti, 60 * Sruti-priya, 61 * Sthana-datri, 42 * Sthana-rupa, 43 * Sthira, 53 * Sthiti-vinodini, 153 * Sthiti, 43 * Su-gopi, 75 * Su-komala, 119 * Su-kulina, 27 * Su-locana, 77 * Su-vesini, 121 * Subalasya, 174 * Subha, 23, 75, 94, 122, 181 * Subhangi, 23 * Subhankari, 46 * Suci, 65 * Suddha-sattva, 31 * Sukadeva-gunatita, 117 * Sukadeva-priya, 117 * Sukhesvari, 127 * Suki, 116 * Suksma, 84 * Sulaksmana, 50 * Sunya, 155 * Sunya-sthana-sthita, 155 * Susevini, 115 * Svarga-laksmi, 168 * Svasa, 174 * Svayam, 37 * Svayam-prabha, 42 * Sveta, 110 * Sveta-campaka-varnabha, 54 * Syama, 107, 136 * Syama-sakhi, 120 * Syama-vallabha, 57 * Syamala, 75
Taitilananda-paritosaka, 105 * Takra-yukta, 171 * Tami, 177 * Tami, 99 * Tamisra, 177 * Tarkali, 103 * Tejasvini, 122 * Tejo-rupa, 122 * Thai-thai-sabda-sakti-prakasini, 151 * Timingla-kulamoda, 100 * Tira-gebini, 102 * Trailokya-mata, 73 * Trailokya-sundari, 14 * Tulasi-tosika, 105 * Tulasy-adhisthatr-devi, 55
Ucca-nica, 145 * Ugra-rupa, 141 * Ujjvala-gatrika, 22 * Ujjvalaprada, 22 * Unmada-vidhayini, 180
Vadana, 159 * Vadhu, 83 * Vaijayanti, 103 * Vaikuntha-natha-grhini, 66 * Vaikuntha-paramalaya, 66 * Vaikuntha-sundari, 67 * Vaikunthadeva-devadhya, 67 * Vairagyakula-dipika, 72 * Vaisali, 123 * Vaisnavi, 34, 49 * Vakra-rupa, 80 * Vakra-viksana-viksita, 80 * Vakresvari, 80 * Vallabha, 11, 99, 166 * Vama-bhaga, 87 * Vama-devi, 87 * Vamanga-harini visnoh, 126 * Varahi, 76 * Vasana-harini, 156 * Vasanta-raga-samraga, 137 * Vasanta-vasanakrti, 137 * Vasini, 25, 27, 90, 94, 102, 184 * Vatsala, 168 * Veda-gamini, 34 * Veda-marga-pravardhini, 21 * Veda-sara, 47 * Veda-vadini, 114 * Vedagamya, 22 * Vedagarbha, 21 * Vedamata, 20 * Vedapara, 22 * Vedapriya, 21 * Vedatita, 20, 35 * Vedavati, 67 * Vegadhya, 114 * Vegavati, 114 * Venu-rati, 28 * Venu-vadya, 28 * Venu-vadya-parayana, 28 * Vetravati, 97 * Vibhavari, 97 * Vicitra-kathaka, 172 * Vicitra-mani-bhusana, 148 * Vicitra-vasini, 27 * Vicittra-kanakojjvala, 22 * Vidusam, 154 * Viduttama, 20 * Vidvaj-jana-manohara, 154 * Vidvat-prema-vivardhini, 154 * Vidya, 162 * Vidya-svarupini, 162 * Vidyamana, 162 * Vidyarthini, 162 * Vidyut-prabha, 133 * Viharini hareh, 179 * Vihasya, 138 * Vijaya, 80 * Vijita, 126 * Vijitamoda, 126 * Vikalotkarsini, 117 * Vikasita-mukhambuja, 15 * Vilasini, 49 * Vilasiny, 23 * Vimala, 32 * Vimalangi, 23 * Vimalodaka, 32 * Vimoha, 29 * Vindhyacala-nivasini, 131 * Vindhyadri-parivasini, 119 * Vindhyalaya, 120 * Vipra-mata, 133 * Viraga-kusala, 116 * Virahini, 179 * Viraja, 78 * Visakha, 30 * Visala-grha-vasa, 123 * Visala-kula-sambhava, 123 * Visala-netra, 123 * Visala-vadari, 123 * Visnor anga-nivasini, 16 * Vishnu-bhavana-tatpara, 82 * Vishnu-kanta, 16 * Vishnu-priya, 16 * Vishnu-vaksah-sthala-stha, 82 * Visoka, 20, 30 * Vrksa-rupa, 53 * Vrnda, 48 * Vrndaranya-priya, 48 * Vrndavana-vihari, 15 * Vrndavana-vilasini, 48, 55 * Vrndavanesvari, 12 * Vrsabhanu-suta, 18
Yacakayacakananda, 150 * Yacakojjvala, 150 * Yadavendra-vadhu, 83 * Yaga-yoga-hara, 160 * Yamalarjuna-bhanjini, 80 * Yamini, 159 * Yamini-natha, 159 * Yaminisvari, 159 * Yamuna, 79 * Yamuna-jala-vasini, 177 * Yamuna-para-kautuka, 171 * Yamuna-tosa-karini, 85 * Yamunangi, 85 * Yasasvini, 13 * Yaso-'rthini, 177 * Yasoda, 56 * Yasoda-kroda-vasini, 167 * Yasodananana-vallabha, 13 * Yasodananda-gehini, 17 * Yasodananda-patni, 17 * Yasodanandana-prana, 166, 167 * Yasodanandanakrida, 167 * Yasodanandanaramya, 166 * Yasodanandanarthada, 167 * Yasodanandanesvari, 166 * Yasogamya, 13 * Yati, 81 * Yauvanananda, 71 * Yoga-gamya, 62 * Yoga-mata, 61 * Yoga-priya, 62 * Yoga-rupini, 88 * Yoga-siddha, 88 * Yogananda-kari, 28 * Yogatita, 61 * Yogesa, 61 * Yogesi, 88 * Yogini, 88 * Yogini-gana-vandita, 62 * Yosid-ananda-karini, 108 * Yosit-sakti-svarupa, 107 * Yuga-priya, 61 * Yuvati, 71, 96


Meeting of Radha Krishna

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Meeting of Radha Krishna >>

No text or attachments, Sub-item(s) list as below:

Purva Raga of Radha
Marriage of Radha Krishna
Uddhava Sandesh


Purva Raga of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Meeting of Radha Krishna >> Purva Raga of Radha >>

Purva Raga of Shri Radha
Shri Radha’s Purva Raga
For Chp 8 Ananda Vrindavana Champu by Shrila Kavi Karnapura

As Krishna entered His pauganda period (six to ten years old) He looked exceedingly attractive with His sweet nectarean smile, puffy raised cheeks, and the natural fragrance of His body. At this time Krishna and Balarama no longer played in the dust of Vmdavana, nor did They play with the honeybees that always buzz in the lotus flowers. For mother Bhumi, the touch of Krishna's lotus feet gave the perfection of happiness. At six years of age Krishna and the gopas, the abodes of purity and good qualities, stopped caring for the calves and tended the cows instead.
Now Krishna rarely acted restlessly and frivolously as He did during His kaumara period. As a student of the Vedas becomes sober and serious, Krishna turned thoughtful and grave in His movements. His waist reduced to slender proportions and His eyes shone with a glimmer of excitement. He cast anxious glances in all directions. Where did Krishna's naughty child¬ish behavior suddenly go? - L
As a great epic is full of expertly placed words and phrases, similarly, Krishna now used precise language with perfect pronunciation. The nectarean beauty of Krishna's effulgence far surpassed the splendor of a tamala tree blooming in spring with fresh sprouts and colorful flowers. Every part of Krishna's transcendental body diffused a special sweetness like the liquid nectar oozing from a lotus flower. When flower buds un¬fold their petals, pollen, and honey they become surrounded by swarms of eager bees. Similarly, at this time Krishna's body revealed all the qualities of beauty, softness, fragrance, and sweetness. Krishna combined these at¬tributes with a playful desire to enjoy in a way just suitable for this age. This is symptomatic of His characteristic as Cupid personified and His dhira lalita nature (a youthful hero expert at joking, devoid of anxiety, and controlled by the prema of His beloveds).
The creeper named syama-lala becomes free from bitterness before it produces fruits. Even before fully ripe, the fruits are soft, tasty, and tempt¬ing. Similarly, though not fully mature, Krishna's body displayed a tantaliz¬ing charm. As a necklace acquires more attraction when strung with dif¬ferent Jewels, similarly, the elegance of Krishna's body enhanced from the variety of radiant pastimes He performed. The serenity of a lake is de¬stroyed when intoxicated elephants enter and playfully spray water from their trunks. Similarly, Krishna's broad chest and wide shoulders emanated a sweet wantonness that enchanted and agitated the minds of all observers. Radha and all the other beloved gopis of Krishna appeared on earth along with the Lord. Krishna's complexion compares with the hue of a blue sap¬phire, a blue lotus, or a fresh monsoon cloud. The complexion of the gopis' defeats the brilliance of molten gold, lightning, and gotden campaka flowers. The gopis appeared on earth within two weeks or one month of the birth of Shri Krishna. The beauty of any one gupi could easily crush the pride ofParvati. To increase the various flavors of Radha-Govinda's smgara rasa (ecstatic conjugal love), the gopis appeared in Vrndavana to self-Icssly serve Krishna, the fountainhead ofmadhura-rasa. Radhika and Syama could not have relished the summit of sweetness in smgara rasa without the VraJa gopis.
In the beginning stage, tulasi manjaris grow straight but upon develop¬ing they turn crooked. Similarly, Radhika and the other lovers of Krishna behaved innocently and honestly as children, but upon attaining youth they were crafty and cunning. As a verse from an epic can have many different meanings, the gopis' speech at this time contained many outer and inner meanings. The slow and measured steps of the gopis re¬sembled the gentle dripping of water falling off the edge of a roof after a monsoon. The gopis felt a little insecure about the new sensations they felt upon flowering into youth. As the whorl of a lotus flower looks like a golden demigod sitting there ruling over his kingdom, it seemed that the demigod of lust had suddenly taken possession of the gopis' hearts and established his kingdom there. They no longer cared to play in the dust of Vmdavana.
The palms of the gopis now displayed a pinkish hue like the rising sun. Their reddened tips looked like luscious ripe bimbo fruits shining with nectar. Under the control of Cupid, their eyes and limbs moved in various enchanting ways. Their hips expanded with shapely curves and their speech sounded sweet and captivating. The gopis now walked with petite and gentle steps. Their long, thick hair defeated the dense darkness. These beautiful characteristics heralded the glories of the gopis like a raised flag waving in the wind. The subtle powers of the nine planets now reposed within them.
Since they had lost all the attributes of their childhood, the gopis now plundered the special qualities of others. Their restless running here and there as children reentcred their eyes as furtive glances. Their waists be¬came very slender as the broadness of their childhood waists moved out to their hips. Their talkative nature as children turned into the abundant sweetness of youth,
The eight mystic suidhis now resided in the bodies of the gopis. Anima-siddhi (becoming smaller than the smallest) entered their waists. Mahima-siddhi (becoming bigger than the biggest) took shelter within the broad hips of the gopis. Laghima'siddhi (becoming lighter than the lightest) entered their rarely spoken words. Prapti-siddhi (acquire whatever one desires) took the form of the gopis' shyness. Kamavasayita-siddhi (obtain anything from anywhere) moved into the corner of their eyes- Vasitva-siddhi (ability to control others) took shelter ;n the gopis' glances. Prakamya-siddhi (fulfillment of all desires) manifested in the sweetness of their forms. Ssitva-siddhi (create something wonderful or willfully anni¬hilate something) entered their sidelong glances. Thus the eight mystic siddhis fully manifested within the bodies of the gopis.
When Krishna's beloved gopi Radhika appeared the whole world drowned in unlimited transcendental ecstasy- Radhika's touch turned the village of Vmdavana into an abode of the sweetest fortune. The birth of the flower-archer Cupid attained perfection by Radha's presence, and the poets achieved perfection by praising the mellow exchanges of Radha and Krishna.
The gopis were extremely anxious to meet Krishna, but they did not mani¬fest any external symptoms of their ecstasy. Transcendental lust had taken over their minds, but they did not show any lusty behavior. Though desir¬ing. they did not act on their desire. They sustained their lives with just one thought: "Soon we will enjoy many playful pastimes with our beloved Syamasundara." The gopis hid this intense longing deep in their hearts. They covered the emotions swirling within their hearts with a veneer of boundless shyness. Their sudden detachment from ordinary activities created a slight fear within their minds. The functions of their minds appeared to be ham¬pered by a type of dreaminess. The incurable disease of inertia had mys¬teriously infected the gopis. The sudden transformation of the gopis' minds resembled a type of rice that is ripe inside though appearing raw outside.
Though the gopis concealed their internal attachment to Krishna, their relatives detected a change in their behavior. The experience of rasa tran¬scends verbal description. It can only be appreciated by tasting and feel¬ing it. In the same way, no words can accurately depict the agitation in the gopis' minds due to their rising love for Krishna. As a word like Ganga has both outer and inner meanings, similarly, no one can know the confiden¬tial desires within the minds of the gopis just by observing their outer behavior.
Somehow they maintained patience despite the fact that the forceful movements of their hearts spun their minds in circles. Though concerned, the gopis did nothing to stop the growing force of their desire. Just as one with a fever always feels thirsty, the gopix always felt severe aching in their bones and joints due to the raging fire of their intense desire to enjoy with Krishna. As termites eat dry bamboo devoid of moisture {rasa), the termites of desire slowly nibbled away the dry, mellow (rasa) less hearts of the gopis. Although their minds vibrated with attraction for Krishna, their tender bodies wece not yet experienced in savoring the sweet mellows of love.
The disturbance in the gopis' minds made their cheeks turn pale yellow in color like the lavali fruit. Their lips dried out like fresh leaves withered by the sun. As the petals of blue iotus flowers loose their luster with the arrival of winter, the childish glimmer in the blue lotus eyes of the gopis gradually faded with the onset of youthful desires. They breathed heavily as if afflicted by sunstroke. Their erratic movements resembled a deranged person moving here and there without any purpose. Uttering incoherent phrases, the gopis appeared like a person who has lost his speaking ability due to negative planetary influences. When a person develops a mood of detachment he loses interest in domestic affairs, similarly, the gopis be¬came totally detached from their homes and relatives.
Day by day the minds of the gopis were steadily and spontaneously more attracted to Krishna. This created contempt for their household chores. But they carefully hid these feelings even from their closest friends. As the gopis blossomed with youth, they looked incredibly beautiful and effulgent. Gradually, the gopis understood each other's pun'a-raga (love prior to meeting). Radhika's flourishing heart radiated most prominently. . To hide the intolerable rise of affection that they felt for Krishna, the gopis acted in various tricky ways. With their intelligence they reassured them¬selves of the reality of their deep attachment to Krishna.
Pushed by their disturbed minds, the gopis gave many valuable orna¬ments to each other in charity. The effulgence of this Jewelry rivaled that of royalty, and resembled the beautiful radiance of Krishna's transcenden¬tal body. Receiving these ornaments, the gopis felt blissful and manifested various symptoms of divine ecstasy such as crying, thrill-bumps, and stand¬ing up of bodily hairs. Kajaia highlighted their eyes and blue lotus flowers adorned their ears. The sweet fragrance of those flowers filled the earth with jubilation- Because those lotus earrings reminded them of Krishna's beautiful body, they enlivened the gopis and removed the pain in their hearts. The blue lotuses made a perfect match for the golden bodies of the gop'is.
While thus absorbed in thoughts of Krishna, the gopis chanted His sweet name. As the nectar of the name exhilarated [heir hearts, the gopis dis¬played various symptoms of ecstatic love. Waterfalls of tears washed away the kajala bordering their lotus-petal eyes. Their life airs seemed to pass out of their fragile bodies as they sighed deeply. Their heavy breathing and tear-filled eyes brought the gopis to a wonderful state of intensely desiring lo meet Krishna.
Overwhelmed with such feelings of love, one gopi joked with a girlfriend. "0 sakfiil Ah! My heart pains and is full of grief. I am completely contaminated by lust. Upon seeing the beautiful fonn of Syamasundara, my tears have moistened the pathway of my eyes."
Her girlfriend replied cleverly, "Though you are not wearing a blue sap¬phire, your body is showing the symptoms of divine ecstasy. You have not directly smelled that blue lotus, yet even smelling it from a distance has filled your nose with jubilation. Your eyes and other senses are also illu¬minated with ecstasy due to this absorption. Therefore I think you should have this ecstatic encounter again and again."
Due to the appearance of their unparalleled love for Krishna, the gopis talked madly with each other. One gopi said to herself, "0 sakhi[ Do not lament! This is the life of one who rejects the rules of morality. Only because of this are you full of remorse and lamentation. It is a well-known fact that you have a secret love for Krishna. Are you becoming adversely affected by the celestial power of all the gems you are wearing? Or are
you just going crazy?"
All the married gopis like Radhika and Candravali, and the unmarried gopis who had fallen in love with Krishna displayed these superexcellent emotional ornaments. They were curious to test each other's loving mood toward Krishna. The exquisite elegance and radiance of even the toenails of the gopis easily derided all the dazzling ornaments decorating the god¬dess of fortune. The beautiful raised hips of the gopis frustrated the pride of the celestial nymph Rambha, and crushed to dust the royal throne of Cupid, who now sits on their hips to rule his kingdom.
Their slender waists mocked the middle portion of Siva's damni (small x-shaped drum). The luscious beauty of their ful.1 breasts made pome¬granate fruits seem worthless. Indeed, upon seeing these wonderful fruits the pomegranate tree stops producing fruits. The rich red hue of their lips looked like the sky at sunrise or a blossoming bandhujiva flower- One easily abandons the association of his very self just by glancing at them. Their teeth beamed more brilliantly than shining pearls.
The arrow quiver of Cupid felt insulted upon seeing the charming open¬ings of their noses. Upon viewing the captivating sidelong glances of the gopis, Cupid hung his face in shame and forgot how to shoot his arrows-The attractive blue eyes of the gopis heavily rebuked the natural beauty of the blossoming blue lotuses swaying in the Yamuna. The incomparable beauty of the moon-like lotus faces of the gopis appears to have closed the petals of the lotus flowers and dried up the lake supporting them,
The most beautiful of the gopis acted as group leaders and accepted submissive service from their faithful gopi associates. The gopi group lead¬ers are eternally liberated companions of Shri Krishna, and famous for their expertise in relishing smgara-rasa. They always display favorable moods of love toward Krishna. The intensity of their love, however, is not a by-product of passionate youth as in ordinary humans. Although the gopis are eter¬nally the dearmost lovers of Krishna, according to human calculation it ap¬pears that the gopis begin to manifest intense loving emotions toward Krishna when they enter youth. Mundane scholars should not be surprised by the natural expression of the gopis' purva-raga for Krishna. The gopis did not taste this rasa upon attaining a particular age, but rather from birth they felt this inconceivably sweet form of love for Krishna.
Visakha, a group leader and dearmost friend of Shri Radha. exists as a sweet branch of an enchanting creeper of nectar. Once upon a time in a secluded place, Visakha composed an exceptional verse and spoke to her dear friend Radhika. "Hey Sumukhi! How has Your heart suddenly been so transformed? Your present state of mental agitation is greatly paining the minds of Your relatives. This mentality hes been steadily growing wiihin You from the day of its appearance. Even an intelligent person using his powers of argument and persuasion cannot understand Your mental state!
"Why are You no longer interested in Your studies? Previously, You took such care to train Your pet parrots, and You used to amuse Yourself watching the dancing peacocks. Why have You suddenly stopped playing Your vina and joking and laughing with Your dear friends? Has thai Vanamali Krishna stolen the precious Jewel of Your mind?
"Hey sakhi\ As a lake devoid of lotus flowers feels no pleasure, it is not surprising that You feel such anguish. There cannot be any happiness for the white lotus flowers until the life-giving sun rises. Besides seeing the monsoon cloud, nothing gives You joy. Your condition is just like the catafd bird who lives only by drinking rainwater falling in the sky, or like Rati-devi who accepts no other lover but the flower archer Kamadeva.
"Besides sitting on the lap of a rain cloud, can a lightning bolt ever cherish any other display of elegance? Does the wife of the cuckoo, ex¬cept in the month of caiira, ever become intensely eager or worried about separation from its lover? Can a royal swan appear beautiful if there is no water in the lake? Can a waxing moon grow during the dark fortnight? Without a gold-testing stone, how can pure gold reveal its own character? Only in the presence of spring (madhava—a month or Krishna) does the creeper (mddhavi— Radha) produce its sweet and fragrant flowers. White lilies blossom and give forth their honey only when the full moon appears overhead.
"Hey sakhi Radhe! Why are You concealing Your sentiments from me? Nothing can be hidden from a trained jeweler who can easily test the value and quality of a particular gem- In the same way, You cannot con¬ceal Your emotions from me, for Your love is well known and praised by all. Be merciful and quickly tell me everything about Your new found love."
After Visakha finished speaking, Lalita, who is an abode of all spiritual qualities adorned with Krishna prema, said, "Like the branch of a supremely gorgeous tree of love, Visakha has spoken quite befittingly. The splendor of night is appreciated during the presence of the moon. But who can cherish the beauty of the moon more than a cakori bird?"
Radhika responded, "Lalite! You have acted very boldly and coura¬geously by thinking about the possibility of an impossible attainment. When Visakha-sakhi attains the month of Madhava (Krishna), she doe1; not give up the nature of the star named Visakha, which enters the sky during the month of Madhava. Similarly, it is quite proper to declare that Visakha desires only to unite with Krishna. Therefore do not consider Me to be like You, although Visakha usually helps to enhance the beauty of Madhava (Krishna)."
Lalita replied, "Hey sakhi1. Whatever is destined will definitely happen. This is because the month of Visakha is also known as the month Radha. It is only Radhika who gives service during the month named Radha or Visakha. Since the words Radha and Visakha are both of the same cat¬egory, it can be said that the name of the star called Visakha is actually Radha. Who is the one who becomes beautified by that Radha star? In¬deed, it is Krishna who is adorned and served by that Radha."
Her face beaming with a sweet nectarean smile, Radhika said, "Hey Lalite! What kind of flower appears on a creeper in the sky? One may answer by saying that it is a sky flower of course. Similarly, since your question is also illusory, should I give an illusory answer? Certainly sakhi, you have conquered Laksmi by your words. Now do not perturb Me by speaking imaginary statements."
Then Syama-sakhi, whose body by nature is warm in the winter and cool in the summer, came before Radhika. Syama-sakhi had offered her heart to Radha and she came every day to serve Her. Seeing this softhearted, lotus-faced sakhi group leader rilled Radhika's own butter soft heart with joy and enchantment. All of Radha's girlfriends displayed cunning behav¬ior and expertise in a!l the sixty-four arts.
Shrimati Radhika, though displaying an air of gravity to hide Her inner emotions, greeted Syama-sakhi with a gentle, sweet smile and said. "0 lotus faced one! Your appearance before Me is like a cooling camphor lamp for My eyes. For you know what is in My mind and heart. So listen as I fill your ears with some pleasing words." Then Shri Radha told her what Laiila and Visakha had just spoken.
Syama-sakhi replied, "You arc the crest-jewel of ail the vraja-sundaris (beautiful women of Vmdavana). and the object of everyone's worship and adoration. Due to Your compassionate nature. You cannot tolerate the unhappiness of other sakhis. As the lotus has a natural attraction for the moon, You seem to have developed a spontaneous attraction to Krishnacandra, the moon of Gokula. The sweet fragrance of Your love spreads throughout Gokula."
Radhika, the leader of all the gopis, smiled and replied, "0 sakhi\ The
effulgence of your smile brightens your beautiful face. Actually sakhi, it seems you desire that man, and that you are projecting your feelings on others. In this regard, you have achieved excellence in all respects. After all, is there any woman who does not desire to reach out and touch the sun or the moon? What woman would not give the valuable jewel of her love to attain that supremely precious blue sapphire (Shri Krishna)? And what woman in the world does not wish to possess all the jewels in the ocean?"
Syama-sakhi said, "Why are You laughing and making fun of my words? You should be happy to hear my statements and accept them as mercy."
Radha replied, "0 Syame! 0 you with a belly shaped like the leaf of a peepul tree. You do not understand Syamasundara's words. Please do not joke with Me. The phrase tat purusa means that He is very difficult to attain. So why are you proposing such an impossible idea? Or you can take tat purusa to mean that Krishna exists in a supremely wonderful state. A person like Me, therefore, could never achieve such a rare fortune. So, how have you become so sure of My success? How could you even guess such a thing? This might happen to someone else, but it could never hap¬pen to one as unfortunate as I. Although you are as dear as My very self, You have not fulfilled by desire. Now You are just joking with Me and having fun.

Radharani continued, "0 Syame! Your speech is unreasonable. Every¬one in Gokula knows that Madhurika-sakhi is your devoted follower. When Madhurika said, 'This parrot belongs to my Devi,' Krishna took the phrase "my Devi" to mean you. Therefore what is the use of thinking anything else." Thus the dispute came to an end.

The Celebration of Krishna's Birthday

One year Nanda Maharaja organized a grand festival (nandotsava} to celebrate Krishna's auspicious birthday. Krishna sat upon a celestial golden throne and all the Vraja gopis came to worship Him. The loud pounding of the bheri drums, the "dhinia dhinta" sounds from the mrdangas and dundubhis, the bols from the madaias, and the skillful beats on the dolaks announced the auspicious festival of Krishna's birthday. The joyous vibra¬tion of the occasion was enhanced by the excited voices and jingling ankle-bells of the elderly gopis as they greeted the various guests.
The learned brahmanus bathed Krishna with thousands of streams of pure water poured from crystal pitchers while purifying the environment with perfectly enunciated mantras. This added waves of attraction to Krishna's already gorgeous body. They dried Krishna with a fine linen cloth, dressed Him in a yellow silk dhoti and caddar, decorated Him with glittering gems, and anointed His forehead with tilaka made of gorocana. After fixing His jeweled bracelets and armbands, they tied some durva grass around His wrist with turmeric soaked thread.
Following the local customs of such blissful festivals, the merciful Yasoda blessed Krishna by showering flowers upon His head. The elderly gopis sang traditional Vraja bhasa songs and waved lamps respectfully before the Lord. He, who is kind to His friends and the object of the gopis' love, sat quietly on His asana accepting arali. Then with great enthusiasm the Vrajavasis joyfully offered gifts to Krishna and gave Him a variety of creamy milk sweets.

To properly complete the festival, Yasoda had her servants invite the general public. Yasoda offered palatable food to the wives of the village leaders, the married women and the young girls of Vrndavana. Nanda Maharaja invited the cowherd men such as Sananda, Upananda, and their wives to take the sumptuous foods cooked by Rohini, the crest-jewel among women. When the cowherd men arrived Yasoda honored their youngest sons by worshiping them and offering pearl necklaces.

Though pained by separation from their husbands because they had to accompany their mothers-in-law to the festival, the newly married gopis put on omate and elegant ankle-length dresses. The lender faces of these newlyweds glowed splendidly under the fine fabric of their veils. Feeling intensely attracted to Krishna; the gopis disclosed their loving sentiments by offering Him their sidelong glances in charity. Their bangles fell silent as they embraced Krishna with their eyes. They felt as if they were behold¬ing a bouquet of beautiful flowers. No one noticed the auspicious meeting of Krishna and the gopis.

Though they had seen Krishna before, the young unmarried gopis like Dhanya-sakhi just stood with their mothers and gazed timidly upon Him as if it was the first time. While bathing in the lake of Krishna's exquisite beauty, the unmarried gopis expressed their desire to he His wives by offering Him mental flowers scented with camphor. They became shy, however, when Krishna accepted their proposal with a favorable glance. No could detect the infinite bliss the gopis now relished within their hearts.
At that time, Krishna's pet parrot left His side and landed on the lotus feet of a gopi whose heart throbbed with love. Hoping to develop a rela¬tionship with Krishna, that excited gopi respectfully welcomed the parrot.
Understanding the hint of the parrot, Krishna cast the fresh lotus garland of His glance toward Radha, the daughter of Vrsabhanu. Krishna's glance seemed to say. "0 parrot! I saw this gopi

Radha looking at Me from the
watchtower as I took the cows to the forest."
No one else saw this secret exchange of sweet love. Understanding that Radha's body had become slender due to Her pufva'raga, Krishna looked upon Her with great compassion. Then Yasoda, shining with all auspi¬cious qualities, smiled gently and look lotus-faced Radhika and the other gopts to another room to feed them.
After worshiping His best cows wilh scents and garlands. Vrajaraja Nanda escorted his guesf> to a wide jeweled veranda and sat them down on wooden seats. Then he bathed their feet, performed acamana, and of¬fered arghya. Nanda arranged for Rohini and the wives of Sananda and Upananda to respectfully serve them first-class food and drink on gold plates. At the conclusion of the meal. Nanda personally gave them betel nut, cardamom, scents, garlands, and ornaments. After the elderly men, children, and babies had eaten the feast, the married women and girls sat down in two rows to eat. Radhika and others received respect according to their position. Yasoda swam in an ocean of happiness as she personally served ihc gopis. In a voice that sounded as sweet as pattering raindrops of nectar, Yasoda spoke to each guest, "Please do not feei shy. Just eat to your heart's content."
Yasoda affectionately served everyone, and then honored them with offerings of betel nuts, garlands, ointments, sindura, and gold embroidered cloth. Finally, Yasoda, the crest jewel of good fortune, embraced each of the gopis before sending them home. Smiling broadly, Yasoda distributed the remnants of the feast to the sinless residents of the village- Nanda Maharaja presented gifts to the dancers and musicians while Yasoda blessed them with her upraised palm. Upon concluding the festival. Yasoda thought holding such a festival everyday would surely fulfill all her de¬sires. For a moment she felt a touch of sadness, fearing that she may not have fully satisfied ail the guests. (Translated by Bhanu Swami and Subhaga Swami and published by Mahanidhi Swami).


Marriage of Radha Krishna

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Meeting of Radha Krishna >> Marriage of Radha Krishna >>

Marriage of Shri Radha and Lord Krishna
Chapter Fifteen of Brahma Vaivarta Purana
Shri Radha-Krishna-vivaha
The Wedding of Shri Radha-Krishna
1 Shri Narayana Rsi said: One day, taking infant Krishna with Him, Nanda tended the cows in a banyan grove of Vrndavana forest.
2 He drank the sweet water of a lake, made the cows drinks also, and, holding infant Krishna to his chest, he sat at the roots of a banyan tree.
3 O sage, then Lord Krishna, the Supreme Personality of Godhead who was playing the role of an infant, employed His Yogamaya potency to suddenly cover the sky with clouds.
4-5 Seeing the cloud-covered sky, darkened forest, howling winds, ferocious thunder, great rainstorm, wildly shaking trees, and falling branches, Nanda became afraid.
6 Nanda said: How can I go home now and leave the calves behind? If I do not go home, what will become of my boy?
7 As Nanda spoke these words, infant Krishna, pretending to be afraid, cried and clutched His father’s neck.
8-22 At that moment beautiful Radha, walking more gracefully than the khanjana birds and the rajahamsa swans, her beautiful face glorious as the autumn moon, her glistening eyes robbing the midday autumn lotuses of their beauty, Her beautiful eyelashes wonderfully splendid with black kajjala, Her beautiful nose crushing the beauty of the bird-king’s beak, Her nose decorated with a great and precious pearl, Her earrings robbing the midday summer sun of its splendour, Her lips robbing the ripe bimba fruits of their beauty, Her splendid teeth eclipsing rows of pearls, Her smile destroying the splendour of jasmine flowers just beginning to bloom, gracefully decorated with musk and sindura dots, Her beautiful cheeks graceful with curly locks of hair, the hairs of Her boy erect with joy, Her breast decorated with necklaces of the kings of jewels, Her firm breasts more graceful than a pair of shriphala fruits, beautiful with painted pictures and decorations, splendid with precious jewels, Her waist very graceful, Her deep navel marked with wonderful tri-bali lines, decorated with a belt of precious jewels, her knitted eyebrows Kamadeva’s weapons to bewilder the minds of the kings of the yogis, Her firm thighs graceful like elephant trunks, Her feet robbing the land-growing lotuses of their splendour, Her feet anointed with red lac and decorated with jewel pasakas, Her lac-anointed toenails robbing the regal jewels of their splendour, decorated with tinkling anklets of precious jewels, decorated with jewel bracelets and armlets, beautiful conchshell ornaments, and many finger rings, splendid with garments pure as fire, Her fair complexion robbing beautiful campaka flowers of their glory, and holding a splendid pastime-lotus and a jewel mirror to see the beauty of Her face, approached the infant Krishna.
23 Seeing Radha, illuminating the ten directions with a splendour greater than ten millions suns, suddenly come to that secluded place, Nanda was very surprised.
24 His head bowed and his eyes filled with tears, he said to Her: From Garga Muni’s mouth I have learned that to the Supreme Personality of Godhead You are more dear than Goddess Laksmi.
25 I also know that this boy is the infallible Supreme Personality of Godhead, beyond the modes of nature and superior even to Lord Maha-Vishnu. Still, I am just an ordinary human being, bewildered by Lord Vishnu’s illusory potency.
26 O beautiful one, now You may take my son and enjoy with Him as You like. When Your desires are all fulfilled, You will return Him to me.
27 After speaking these words, he fearfully gave the crying infant to Her. She accepted Him with a sweet and happy smile.
28 She said to Nanda: Take care that this secret is not revealed. How many births of pious deeds have made you able to see Me?
29 Garga Muni told you, and therefore you know the secret of why Krishna and I have come to Gokula and Vraja.
30 Please ask for whatever your heart desires. I can easily give to you what even the demigods cannot attain.
31 Hearing Radha’s words, Nanda said to Her: Please give me devotion to the feet of Lord Krishna and Yourself. I do not desire anything but that.
32 O supreme goddess, O mother of the universes, please grant the rare boon that Yasoda and I will always stay near You and Krishna.
33 Hearing Nanda’s words, Goddess Radha said to him: I will give to you devotional service that has no equal.
34 Day and night You and Yasoda will always remember Lord Krishna and Me in the blossoming flower of your hearts. This memory of Us is very difficult to attain.
35 I give you the blessing that the illusory potency will not cover You and Yasoda. At the end, leaving your human forms behind, you two will go to Goloka.
36 After speaking these words, She held infant Krishna to Her breast, to Her heart’s content embracing Him for a long time with both arms.
37 Holding Him to Her breast, embracing and kissing Him again and again, and hairs of Her body erect, She remembered the circle of the rasa dance.
38 Then Radha suddenly saw a jewel palace with a hundred jewel domes...
39 ...opulent with many wonders, beautiful with wonderful gardens, splendid with ruby pillars,...
40 ...fragrant with sandal, aguru, musk, and kunkuma, decorated with jasmine flowers, furnished with many flower couches,...
41 ...filled with many pleasures, decorated with splendid mirrors and many pearls, rubies and the kings of jewels,...
42 ...splendid with great doors made of the kings of jewels, decorated with cloth, ornaments and beautiful pennants,...
43 ...splendid with seven stairways of jewels the colour of kunkuma, and also splendid with flower gardens frequented by swarms of bees.
44 Seeing this, Goddess Radha happily entered the palace. There she saw betelnuts scented with camphor and spices,...
45 ...a jewel pot of cool, clear, nectarean water, and, O Narada, many jewel pots filled with nectar and honey.
46 There She saw the handsome, youthful, and dark Supreme Personality of Godhead, who was anointed with sandal paste, who was splendid and playful like ten million Kamadevas,...
47 ...who, dressed in yellow garments, smiling, charming, and His face and eyes happy, was reclining on a flower couch,..
48 ...who wore tinkling anklets made of the kings of jewels and bracelets and ornaments made of the best of jewels,...
49 ...whose cheeks were splendid with earrings made of the kings of jewels, whose chest was splendid with the regal Kaustubha jewel,...
50 ...whose face robbed the autumn moon of its splendour, whose eyes eclipsed the splendour of the autumn lotuses,...
51 ...who was embraced by a jasmine garland, who wore a triple crown of peacock feathers, and who was looking at the jewel palace.
52 Noticing that there was no longer any infant on Her lap, Radha gazed at the youth before Her. Even though She remembered everything perfectly, She was still filled with wonder.
53 Gazing at this handsome form, Radha became bewildered with passionate love. The two cakora birds of Her eyes happily gazed at the moon of this person’s face.
54 Radha gazed at Him with unblinking eyes. The hairs of Her body stood up. She smiled. Tormented with amorous desires, She yearned to embrace Him.
55 As passionate Radha, Her lotus face smiling, gazed at Him, Lord Krishna spoke to Her.
56 Shri Krishna said: O Radha, You must remember what happened in Goloka. O beloved, now I will fulfil the promise I made to You.
57 O Radha, O girl with the beautiful face, I love You more than anyone. You are identical with Me. We are not different.
58 As whiteness is always present in milk, as heat is always present in fire, and as fragrance is always present in earth, so I am always present in You.
59-60 AS without clay a potter cannot make a pot and without gold a goldsmith cannot make a golden earrings, so without You I cannot create the world. You are the place where the world rests and I am the perfect seed from which it sprouts.
61 O saintly one, recline on this couch. Become the splendour decorating My chest. As an ornament is the body’s splendour, so You are My splendour.
62 When You do no stand by My side, the people call Me Krishna. When You do stand by My side the people call Me splendid Krishna (Shri Krishna).
63 You are splendour. You are opulence, You are the resting place of everything. For everyone, and also for Me, You are all power.
64 I am not an ordinary man and You are not an ordinary woman. That is the conclusion of the Vedas. O infallible one, You have the power to assume any form You wish, and I have that power also.
65 When I choose to appear as the Brahman effulgence, You also appear as the Brahman effulgence. When I choose not a manifest a form, You also do not manifest a form.
66 O beautiful one, when I choose to become the seed that begets everything, then by Your mystic powers You become the most beautiful of all women.
67 You are half of My body. You are the Supreme Goddess, the root of all nature. In power, intelligence, knowledge, and glory, You are My equal.
68 One who thinks We are different is the lowest of men. He stays in the hell called Kalasutra for as long as the sun and moon shine in the sky.
69 He makes seven generations of ancestors and seven generations of descendants fall down. The piety he earned in ten million births is destroyed.
70 They who foolishly insult Us are the lowest of men. They burn in hell through the lifetimes of a hundred Brahmas.
71 When one, suddenly frightened, calls out, “Ra!” I give him transcendental devotional service. When one adds the syllable “dha”, I, eager to hear his chanting, visit him.
72-3 O Radha, they who present to Me the sixteen offerings and devotedly serve Me during their entire lifetime are very dear to Me, but one who chants the name “Radha” is even more dear.
74-5 Brahma, Sesa, Siva, Yama, Nara-Narayana Rsi, Kapila, Ganesa, and Karttikeya are not as dear. Laksmi, Sarasvati, Durga, Savitri, Prakrti, and all the goddesses are not as dear.
76 To Me they are as dear as life, but You are more dear than life. They stay in different place, but You stay on My chest.
77 In My four-armed form of Narayana I hold Goddess Laksmi to My chest. In My original form of Krishna, I hold You to My chest always.
78 After speaking these words, Lord Krishna reclined on the beautiful couch. Her head humbly bowed, Radha spoke to Her Lord.
79 Shri Radha said: I know this. I remember everything. Lord, how could I forget? By the mercy of Your lotus feet I am all that You have said of Me.
80 O master of illusion, why do you put devotees like Me into illusion? Many devotees like Me are bewildered by Your maya potency.
81 By one devotee’s curse I have become a gopi on the earth, and You and I will be separated for a hundred years.
82 Why are some dear to the Supreme Lord and some not dear to Him? As they render service to Him, He grants His mercy to them accordingly.
83 You have the power to transform blade of grass into a mountain and a mountain into a blade of grass. Therefore You are equally kind to the competent and the incompetent, to the husband and to the wife.
84 O Lord, You are reclining on this couch and I am standing before You. This moment of Our conversation is like a hundred yugas. I cannot measure the time We have now spent together.
85 Please place Your lotus feet on My head and breast. Please extinguish the fire of separation that burns in My heart.
86 My glance at once fell on Your lotus feet. Only with a great effort am I able to pull My eyes from Your lotus feet and gaze at the rest of Your transcendental form.
87 Gazing, one by one, on each limb, My eyes finally rest on Your lotus face. I have no power to pull them to any other place.
88 Hearing Radha’s words, Lord Krishna smiled and spoke to Her the truthful and auspicious philosophy of the Sruti and smrti sastras.
89 Shri Krishna said: Beloved, for whatever happens to anyone in any place or any lifetime there is nothing to lament. I have already explained this to You.
90 O beautiful one, please wait for a moment. When the proper time comes I will fulfil Your desire and make You happy.
91 O Radha, I will not erase what fate has written. How can the demigod Brahma erase it?
92 I am the father of Brahma. What fate has written for Brahma and the demigods and for the lesser creatures also, is not to be broken.
93 At that moment, carrying a garland and a kamandalu in his hands and his four faces gently smiling, the demigod Brahma came before Lord Krishna.
94 His head humbly bowed, the hairs of his body erect, and tears in his eyes, Brahma bowed down before Lord Krishna and praised Him in many prayers.
95 Offering prayers and bowing down, Brahma approached Shri Krishna. Again bowing down with devotion, he then approached Shri Radha.
96-7 He bowed his head before the lotus feet of Shri Radha, the mother of all. With great respect he washed Her feet with water from his kamandalu and then dried them with the towel of his hair. Then folding his hands, he spoke many prayers.
98 Shri Brahma said: O mother, by Lord Krishna’s mercy I can now see Your lotus feet, which are rarely seen by the people of the earth and other places.
99 In ancient times I performed austerities for sixty thousand years in Puskara-tirtha on the earth.
100 After that Lord Krishna, the giver of boons, came to offer a boon. “Ask for a boon”, He said, and I happily asked for what I long desired.
101 Then I said, “O Lord beyond the modes of material nature, at this very moment please show me Shri Radha’s lotus feet, which are very difficult for anyone to see.”
102 “In time I will show them to you. For now, My child, please wait”, Lord Krishna said and left.
103 O mother of all, the words of the Supreme Personality of Godhead never go in vain. Because of His boon I am now able to see Your lotus feet, which everyone in Goloka and on the earth yearns to see.
104 The demigoddesses in the celestial planets are born into the material world. But You are born from half of Lord Krishna’s transcendental boy. You are His equal in all respects.
105 “This is Shri Krishna, and this is, You, Radha. This is You, Radha and this is Shri Krishna Himself.” Neither the Vedas nor I can say this of You two. We cannot distinguish between You and say that one is different than the other. Who can say it?
106 O mother, above the material world is the spiritual world of Vaikuntha and Goloka. O mother, as the spiritual world is eternal, so You are also eternal.
107 As the living beings in all material universes are part and parcel of Lord Krishna, so You are the powers and abilities that reside within all living beings.
108 All males are part and parcel of Lord Krishna and all females are part and parcel of You. Lord Krishna is the Supersoul present in the bodies of all conditioned souls. You are the resting place of Him.
109 O supreme mother, Lord Krishna’s breath created You, and You breath created Him, the Supreme Personality of Godhead. Of You two, who is the creator and who the created?
110 O supreme mother, as Lord Krishna is eternal, so are You. Is He the part and parcel of You, or are You the part and parcel of Him? Who can say?
111 I am the creator of the material universe and the father of the Vedas. By learning the Vedas from the guru’s mouth one becomes wise.
112 Still, I do not have the power to praise even a hundredth part of Your virtues and glories. What Vedic scripture or what great philosopher has the power to praise You?
113 Intelligence is the father of prayers, and You, O mother, are the mother of intelligence. Who has the power to praise You?
114 What everyone has seen a philosopher can describe. What philosopher can describe something no one has seen or heard of before?
115 Neither I, Lord Siva, Lord Sesa, Goddess Sarasvati, nor all the Vedas have the power to praise You. O goddess, we do not have to power to praise You properly.
116 I have described Your glories as far as I am able. Please do not criticise me. They who are supremely powerful are equally kind to both the wise and the foolish.
117 A child may be virtuous one moment and mischievous the next, but the mother and father, out of love, forgive any mischief he may do.
118 After speaking these words Brahma, the creator of the universe, bowed down before Shri Shri Radha-Krishna’s lotus feet, before which all the devotees yearn to bow. Then Brahma respectfully stood before the divine couple.
119 One who morning, noon and night recites these prayers spoken by the demigod Brahma attains devotional service to the feet of Shri Shri Radha-Krishna.
120 Pulling up all past karma by its roots, defeating invincible death, and jumping over all other worlds, He goes to the supreme abode of Goloka.
121 Shri Narayana Rsi said: After hearing Brahma’s prayers, Shri Radha said to him, “O creator Brahma, you may ask a boon, whatever your heart desires.’
122 Hearing Shri Radha’s words, Brahma said to Her, “Please give me devotion for the feet of You both.”
123 When Brahma said this, Radha at once replied, “So be it”. Then Brahma, the ruler of a material universe, devotedly bowed again before Her.
124 Then, sitting between Them both, Brahma ignited a sacred fire and, meditating on Lord Krishna, properly offered oblations.
125 Then Lord Krishna rose from His couch, sat by the fire, and, as Brahma recited the mantras, properly offered oblations.
126 Then Brahma, the father of the Vedas, bowed down before Shri Shri Radha-Krishna. Then he had Radha circumambulate Lord Krishna seven times.
127 Then he had Radha circumambulate the sacred fire. Then he bowed down before Lord Krishna. Then he offered a sitting place to Shri Radha.
128 Then he had Lord Krishna take Radha’s hand and then he had Lord Krishna recite seven Vedic mantras.
129 Then grandfather Brahma, the knower of the Vedas, placed Radha’s hand on Lord Krishna’s chest, and Lord Krishna’s hand on Radha’s back. Then he had Radha recite the mantras.
130 Then Brahma had Radha happily place a knee-length parijata garland around Lord Krishna’s neck.
131 Then Brahma had Radha bow before Lord Krishna and then he had Lord Krishna place a beautiful garland around Radha’s neck.
132 Then Brahma had Lord Krishna sit down and then he had smiling Radha, Her thoughts fixed on Lord Krishna, sit at Lord Krishna’s left.
133 O Narada, then Brahma had Radha and Krishna fold Their hands and recite five Vedic mantras.
134 Then Brahma had Radha again bow down before Lord Krishna. Then, as if he were the father and She were his daughter, Brahma gave Radha to Lord Krishna. Then Brahma respectfully stood before Lord Krishna.
135 Then the demigods, the hairs of their bodies erect with joy, sounded many dundubhis, anakas, murajuras, and other kinds of drums.
136 The demigods showered parijata flowers, the gandharvas sand, and the apsaras danced.
137 Smiling, Brahma said to Him, “Now please give me as daksina devotion for the lotus feet of You both.”
138 Hearing Brahma’s words, Lord Krishna said to him, “You will have very firm devotion for My lotus feet.”
139 “Now go to your own abode. All will be auspicious for you. Of this there is no doubt. Son, by My command please perform the duties I have given to you.”
140 O sage, hearing the Supreme Personality of Godhead’s words, Brahma bowed down before Shri Radha and Krishna and then happily went to his own abode.
141 After Brahma’s departure, smiling Goddess Radha gazed again and again with crooked eyes at Lord Krishna’s face. Then She shyly covered Her own face.
142 Wounded by Kamadeva’s arrows and the hairs of Her boy now erect, She bowed before Lord Krishna and affectionately approached His couch.
143 Then She anointed Lord Krishna’s forehead and chest with tilaka markings of sandal, aguru, musk, and kunkuma.
144 Then She affectionately offered Lord Krishna a beautiful jewel cup of nectar and honey. Lord Krishna, the master of the universes, drank it.
145 Then Radha respectfully offered Lord Krishna delicious betelnuts scented with camphor and spices. Lord Krishna chewed them.
146 As Lord Krishna watched, Smiling Radha drank the nectar Lord Krishna offered Her and chewed the betelnuts He offered Her.
147 Lord Krishna happily offered Her the betelnuts He had chewed. She chewed them with great respect. She drank the nectar of His lotus face.
148 Lord Krishna begged for the betelnuts Radha had chewed. Radha refused, smiled, and cheerfully said, “Please forgive Me.”
149 Then Lord Krishna anointed all of Radha’s limbs with sandal, aguru, and kunkuma.
150 Kamadeva eternally meditates on Lord Krishna’s lotus feet. Still, to please Shri Radha, Lord Krishna voluntarily placed Himself under Kamadeva’s control.
151 O sage, the servants of Lord Krishna’s servants defeat Kamadeva at every moment. Still, Lord Krishna, who is the supremely independent Personality of Godhead whose desires are always fulfilled, happily accepted defeat at Kamadeva’s hands.
152 Then Lord Krishna took Radha’s hand, placed Her on His chest, loosened Her garments, and kissed Her in four ways.
153 In Their amorous battle Her tinkling ornaments, the red ointment on Her lips, and the pictures and designs drawn with perfumes on Her limbs were all broken.
154 O sage, as They enjoyed amorous pastimes Her sindura tilaka and marks of red lac were all wiped away.
155 Filled with pleasure, and the hairs of Her body erect, Radha did not know whether it was day or night.
156 Pressing Her limbs against His, Lord Krishna, the most learned scholar of the Kama-sastra, enjoyed eight kinds of amorous pastimes with Radha.
157 Pulling smiling, crooked-eyed Radha to Him, Lord Krishna scratched and bit all Her limbs.
158 As They enjoyed amorous pastimes there was a beautiful sound from the tinkling of Radha’s bracelets, anklets, and tinkling ornaments.
159 In a secluded place Lord Krishna, the most learned scholar of the Kama-sastra, untied Radha’s braids and removed Her ornaments and garments.
160 Then Radha untied Krishna’s hair and removed His ornaments and garments. They were both expert in these pastimes. Neither was unhappy at this.
161 Then Lord Krishna forcibly took a jewel mirror from Radha’s hand. Radha responded by forcibly taking the flute from Krishna’s hand.
162 Lord Krishna sweetly stole Radha’s heart and mind, and Radha sweetly stole Lord Krishna’s heart and mind.
163 O great sage, when the amorous battle ended, smiling, crooked-eyed Radha lovingly returned the flute to Lord Krishna.
164 Then Lord Krishna returned Her mirror, gave Her a splendid pastime-lotus, made Her braids again beautiful, and marked Her again with sindura tilaka.
165 Lord Krishna dressed Her and decorated Her with ornaments and with wonderful and colourful pictures and designs drawn in perfume. Neither Visvakarma, nor even Radha’s gopi friends know how to make such graceful and beautiful decorations. How can they be described here?
166 As Radha was about to dress and decorate Him, Lord Krishna suddenly abandoned His form of Her youthful lover and suddenly became an infant again.
167-8 Seeing that the infallible Supreme Personality of Godhead had again become the crying, frightened, hungry infant that Nanda gave Her, Radha sighed. Her heart was shaken. Overcome with the grief of separation, She looked for Her lover here and there.
169 Distressed, She plaintively appealed, “O master of illusions, why do You show this illusion to Your maidservant?”
170 Radha fell to the ground and wept, and infant Krishna also wept. Then a disembodied voice said:
171-2 O Radha, why do You weep? Remember Krishna’s lotus feet. Until the time of pastimes in the rasa-dance circle, every evening You will leave a shadow of Your form at home and You will come here and enjoy amorous pastimes with Lord Krishna to Your heart’s content. Please don’t weep.
173 O beautiful one, please place on Your lap the infant that I the master of all illusions and the Lord of Your life, abandon Your lamenting and go home.
174-5 O Narada, hearing these words, Goddess Radha placed the infant Krishna on Her lap. She gazed at the jewel palace, the flower garden, and the forest, and then She suddenly left Vrndavana forest and, travelling as fast as the mind, arrived in half an eyeblink at Nanda’s palace.
176 Her eyes were red and Her clothing in disarray. As She was about to give the infant to Yasoda, Radha sweetly said:
177 I had to endure many difficulties on the path as I tried to carry this very big, hungry, crying, child Your husband gave to Me in the cow-pasture.
178 O Yasoda, the sky was filled with clouds, it rained again and again, and the path was muddy and almost impassable. My clothes were ruined. It was very difficult to carry your child.
179 O saintly Yasoda, please take your boy, give Him your breast, and make Him happy. I have been gone from home a long time. I must return at once.
180 Speaking these words, and giving her the infant Krishna, Radha went home. Saintly Yasoda took her infant, kissed him, and gave Him her breast.
181 From that time on, every evening Radha would leave Her household duties at home, go to that place in Vrndavana forest, and enjoy amorous pastimes with Lord Krishna.
182 O child, in this way I have told you something of Lord Krishna’s beautiful, sacred, peerless, delightful pastimes, which bring to the hearer liberation from the world of birth and death.


Uddhava Sandesh

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Meeting of Radha Krishna >> Uddhava Sandesh >>

Uddhava Sandesh Separation
Shrila Rupa Gosvami's
UDDHAVA SANDESH
1 One day in Mathura Lord Krishna was sitting on a throne in His Krida-Bhavan. As He looked out He could see the flowers had started to bloom and new leaves were sprouting on the trees. He thought to Himself that Mathura looks like a new bride. As He was appreciating that sweet scene, the remembrance of His Vrndavana pastimes bloomed in His heart.
Note: This Uddhava Sandesh is the story of Vasudeva Krishna pouring out His heart to His intimate friend Uddhava. In all there are 131 slokas.
A more confidential point is that in Mathura, Krishna's Vasudeva expansion was present who up to the time of Akrura being sent by Kamsa to bring Krishna to Mathura had been present in the body of Krishna for the purpose of killing the demons, accepting prayers from demigods and other pastimes that were tinged by the mood of awe and reverence. Krishna Himself is always enjoying intimate loving pastimes in Vraja, thus He never steps out of Vraja - Vrndavana or has anything to do with what goes on beyond the borders of Vraja Dhama or Vraja pastimes. For the purpose of satisfying the devotees who wish to reciprocate with Him in different moods which cannot be accommodated in Vraja, He has expanded Himself in unlimited forms.
Thus we find in this "Uddhava Sandesh", Vasudeva requesting Uddhava to go to Vrndavana to pacify the friends and relations of Krishna by reminding them of their pastimes with Krishna. Also Vasudeva-Krishna is lamenting His being separated from the body of Krishna and thus no longer being able to witness the intimate simple relationship between the Vrajabasis and Krishna. Having heard from the swan messenger sent by Lalita-sakhi about the intense suffering of the Vrajabasis due to their separation from Krishna (the message which was given to the swan is recorded in Rupa Gosvami's wonderful book "Hansaduta"). His own mood of separation had increased, thus He wished to reach out to the Vrajavasis through this message. He is sending Uddhava, His intimate devotee, friend and advisor, so that he may witness the pure unmotivated love of the Vrajavasis, especially the love of the Vraja gopis.
The result of Uddhava's going to Vraja-Vrndavana and seeing the love of the Vrajabasis was that he prayed for and got the benediction to reside in Vraja as a simple creeper, so that he could get the dust of the lotus feet of the Vrajabasis, Uddhava is residing eternally on the bank of Kusum Sarovar as gulma lata (a creeper).
If the question is asked where was the original Krishna if He had not left Vrndavana, the simple truth is that He was hiding in the bushes watching the fun.
Krida-bhavan - A place of recreation, where kings or princes would enjoy playing chess, gambling, etc.
2 Thereafter Lord Krishna due to the sudden remembrance of His Vrndavana pastimes started to breathe very heavily and the lotus garland around His neck began to shake. As Krishna remembered His amazing pastimes with the Vraja gopis, incessant tears flowed from His eyes. Due to His being unable to enjoy those pastimes again He became stunned and looked like a painted picture.
3 Then Lord Krishna thought for a moment how to cross to the other shore of that ocean of distress and proceeded up to the jewel-studded roof of the palace. Seeing that Uddhava had come close to Him, He wished to reveal His heart to him but due to feelings of love no words were able to come.
4 "Oh ocean of good qualities, Uddhava, you are My closest relative. Due to your advice and directions we Yadavas are enjoying full prosperity. For these reasons I wish to give you the service of fulfilling a very secret desire of Mine. If one gives ones' desired work to a person full of good qualities, then he can be sure of the result.

Note: Sukadeva Gosvami said: The supremely intelligent Uddhava was the best counsellor of the Vrsni dynasty, a beloved friend of Lord Shri Krishna and a direct disciple of Brhaspati. (Shrimad-Bhagavatam 10-46-1)
Uddhava is the cousin-brother of Vasudeva-Krishna.
5 O My friend! When we heard from Gandini Nandan (Akrura) Kamsa's puffed up order, we came along with him from Vrndavana to Mathura. At that time the young Vraja-gopis entered into an ocean of separation from Me. O My dear friend! Now they are somehow or other keeping their life-force within their bodies.
Note: The order of Kamsa was : Please go to Nanda's village where the two sons of Anakadundubhi are living, and without delay bring them here on this chariot.
(Shrimad Bhagavatam 10-36-32)
6 O My friend! Of all those gopis, beautiful Shrimati Radharani, who has no equal and is more dear to Me than My life, is somehow at this time remaining alive due to Lalita and Her other gopi friends tactfully convincing Her that I will be returning to Vrndavana very soon.
7 O best of advisers, Uddhava! You please go to Nandagram, the capitol of Nanda Maharaja, which is situated on a beautiful hill covered by wonderful creepers and the best of trees and surrounded by a wall made of priceless jewels. There kindly deliver My message to Shrimati Radharani who has been bitten by the snake of separation and is feeling unlimited anguish in her heart. Please try to bring her back to life and make her happy again.
8 O My dear friend! In this universe there are many holy and important places where I appear in various Deity forms to bring happiness to My pure devotees like yourself. But I honestly swear to you that there is no place which brings more happiness to My heart than Gokula (Vraja).
9 There in Vraja-Vrndavana, what to speak of the moving beings, even the trees, creepers, grass and other non-moving living entities would have been burnt up in the fire of separation long ago, if it was not for the tears of the gopis falling on them.
10 My dear friend! When the gopis would see Me even a little distressed, they became very unhappy but they would not become even a little distressed if a mountain of unhappiness came upon them. So please do not tell them about the unlimited unhappiness I am feeling due to their separation. Simply remind them how much I love them.
11 O brother! Nandisvar Hill (Nandagram) is far from Mathura, so you please leave immediately. The road is easy and very beautiful. When you will enter into an ocean of bliss upon seeing Vraja, I will also become happy because when a highly qualified person becomes happy, his dear friends become also.
Note: By the route which Uddhava was sent, Nandagram was about 90 km from Mathura. Uddhava was sent on the same route which Krishna had come from Nandagram. The next twenty slokas describe the route which Krishna wishes Uddhava to take.
12 O wise one! The first place you will see on your journey is Gokarn Ksetra where the husband of Gauri (Siva) stays in the form of Gokarn, just to rescue the living entities from the ocean of distress. Very close to Gokarn Ksetra is the sangam of the Sarasvati and Yamuna rivers which fulfils all the desires of the living entities.
13 When I first arrived in Mathura it was at Yamuna-Sarasvati sangam that the beautiful women of Mathura welcomed Me with their beautiful sidelong glances. One beautiful lady had addressed her friend thus: "Oh, that Krishna, Who by the sweet playing of His flute caused the clothes of the gopis to loosen, is today standing before you. All glories to you."
14 O Uddhava, next happily proceed to Ambicavan which bestows the topmost bliss. In that Ambicavan I freed the Vidyadhar of the name Sudarshan from the form of a snake who had come suddenly from Kaliya lake and tried to swallow My father Nanda Maharaja. When I had freed My father, the gopis became very happy.
15 O patient one! You then sit on your chariot but you do not need to go to that place on the bank of the Yamuna where I hurled the tusks of the elephant Kuvalyapida, because gentle persons have nothing to do with the demons.
16-17 First proceed south and then to the north. You will arrive at Tirthraj Akrura ghat, where there are many varieties of flowers and birds. Then go ahead from that place where I had shown Akrura My four-armed form and the Vrajabasis Goloka. Now you will pass the residences of the Yajnic-brahmins who had refused to feed Me even though I had requested them. You may not wish to see them but still you should pass close to their houses and even if you do not wish to see their wives who are always singing about My pastimes, still you should take their darshan and purify your eyes.
Note: The residence of the Yajna-brahmins is known as Bhojana-sthali or Bhatrol.
18 Uddhava, you please next quickly pass through Kotik Tirth which is full of many varieties of flowers and trees. The first time I went through that area a chaste flower girl looked at Me with spontaneous love and raised her two arms while gently smiling.
Note: The area between Akrura-ghat and Chatikara is known as Kotik Tirth-The topmost.
19 In the same way you should proceed into the area of Sattikara (Chatikara) which is under the control of the black bees. Once while I was playing in that place, Shridama took on the form of Garuda and I sat on his back for twelve days (as Vishnu).
Note: There is a temple of Garuda-Govinda in Chatikara with a deity of Govinda having twelve arms sitting on the back of Garuda. This is the spot where Krishna lived after leaving Mahavana (Gokula).
20 O Uddhava! When I was coming to Mathura. I passed through that forest (Sattikara) and the ladies spoke to each other like this: "O infatuated ones, look, Syamasundara is looking towards only me." In that way the young ladies of that place stared at Me innocently.
21 On the left hand side of that forest are many villages and on the right hand side is the Kaliya lake. Avoiding those places, take the path which is shaded by creepers which are so thick that the sun cannot penetrate and is skirted on one side by ponds full of lotus flowers.
22 Next you will arrive in Mrigahara Tirth (Maghera), where the deer stay and which is covered by creepers and flowers. In the morning I would go to that forest for playing and when I played my sweet sounding flute, the impatient deer would come and thus gain relief from the pangs of separation they had felt throughout the long night.
Note: This forest is known as Mrigahara because of the many deers (Mriga) which stayed here. It is also known as Magahara the road (Maga) which Krishna travelled by. Today it is known by the name, Maghera.
23 When I was being brought to Mathura by Akrura, the young gopis who were like budding flowers and whose faces were shining like freshly blooming flowers, were looking at Me from a distance and shooting thousands of arrows in the shape of their sweet clever glances.
24 "Friends, just see, there is Madhava who caused Radha to first fall in love with Him by the power of His lusty glances and is now sitting in a chariot going off to Mathura."
O Uddhava, when in this way the wonderful pastimes of the young gopis and the sweet memory of Radha awoke in My heart, I started perspiring profusely and sat just like a painted picture.
25 Near Nagendra Bhog (Govardhan area) is the place where Radharani massaged My feet while I happily slept. Be sure to visit that village which has the fragrance of Ksirsagar, where My hands had been tied. I enjoyed unlimited pleasure there.
26 My dear friend Uddhava! There the sound of the churning of curd is heard in all directions up to a distance of sixteen miles. It will bring you great joy.
I swear there in that place is a large herd of blissful cows created by Brahma that can satisfy the whole world with the amount of ghee they produce.
27-28 Next visit Shalmala Gram (Sahara) which brings victory to the Vrajabasis. There you will see thousands of buffaloes and in every lane cowherd children enacting My various pastimes.
In that Sahara Gram, which, when seen even from a great distance brings happiness to the eyes, lives Upananda. When I was being brought to Mathura on the chariot, I had eaten very tasty pure butter there.
Note: Upananda is the elder brother of Nanda-Maharaja.
29 Next you may proceed to Rahela (Rahera), where the gopis would enjoy wonderful pastimes. In the evening I would go there and through My flute I would call the gopis. When all the gopis heard the flute call, they came running, not caring if they were properly dressed or not.
30 Uddhava! When the gopis were busy churning the curd, I used to steal their butter and then feed it to My boyfriends, thus making them very happy. That pastime place is full of flowering trees and is famous by the name of Pritashavas. You will certainly be relieved of your fatigue there.
31-32 With banana trees shaken by agitating winds and full of fragrant ashoka flowers, that beautiful, wonderful transcendental abode (Nandagram) of Nanda Maharaja will bring you unlimited bliss.
On the southern side of that Nandagram is the place that even today is called Vidyutkari (Vrajavari). When the gopis saw I was going to Mathura, they became grief-stricken and bewildered and fell as if they had been struck by lightening bolts.
Note: Nandagram extends up to this place.
33 O Uddhava, ahead, Akrura, who was overwhelmed with love, had seen Me returning from the goshalla. Even though he was worried in his heart that Kamsa had sent him to take Me to Mathura, still, tears of bliss flowed from his eyes and watered the kadamba trees that adorned that place which is famous as Souyatrika Tirth.
Note: Souyatrika Tirth is located on the path which runs from Vrajavari into the present town of Nandagram.
34 There you will see many calves that look like white crystals as they run around after freeing their tails from the hands of the cowherd boys. You will also see many calves frolicking after having smelled the tips of new grass.
35 O Uddhava, behind the goshalla is My sitting place made of white stone which is eternal and from where a wonderful fragrance emanates. When the gopis glance at that place it gives rise within them to an emotion called mottayita.
Note: Mottayita is defined in Rupa Gosvami's Ujjvala-nilamani (11.47) when a heroine remembers, hears or sees her hero or anything in connection with him, love for him is aroused in her heart and she hankers for his association.
36 One gopi told her friend, "Look carefully, that is not the dust raised by the cows but the smoke coming from the fires and that sound which you think is coming from Krishna's flute is the sound of bamboo whistling in the wind. The sun has not set in the
west yet, come I will paint a picture on your breasts."
Note: Here starts a twelve sloka sanskrit sentence, which finishes with text forty 47, in which Vasudeva Krishna remembers some of the sweet conversations of the gopis.
37 One gopi tells her restless friend as Krishna goes into the forest, "The sound of Krishna's flute is coming from the forest but you must not run there, the dust of the cows can no longer be seen. So adjust your loose clothes and come into the house immediately, for the elders are also standing here."
38 "O sakhi, you have been trying to string that flower garland since early morning, now it is evening. Have you not been able to finish it yet?"
O enchanted one. The grey dust from the hooves of the cows has formed clouds and covered the sky thus relieving the thirsty eyes of the gopis.
Note: This conversation between Padma and Candravali is quoted by Rupa Gosvami in his Ujjvala-nilamani (10:83) in the chapter vibhaves-uddipana (That which stimulates ecstatic love) due to seeing the dust by the cows their ecstatic love was stimulated.
39 You talkative old woman, why are you uttering such harsh words? What young girl's heart would not be attracted on seeing Krishna entering the goshalla, wearing a malati garland covered with the dust raised by the hooves of the cows and His bodily fragrance sweetening all directions. To have a glimpse of Krishna every one is eager and anxious.
40 Give up your fear of the superiors and Your shyness and come to the main door at least. You wait anxiously the whole day to see Krishna and do not leave Your apartment even to come to the veranda to have a glimpse of Krishna. O sweetnatured Girl, look! Mukunda, Who has stolen the heart of the gopis is coming in this direction, surrounded by bumblebees who are attracted by His sweet aroma and gunja mala.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter eighteen: sanbhoga-prkarana (union) (18.12). Visakha is talking to Radharani.
41 O Mandit-angi! When Krishna is entering the goshalla, He is enchanted by the sound of your bangles, so what is the need to try and enchant Him with Your eyes? If a deer can be enchanted by a sweet song then who would use a net to capture Him? So drop the net of Your sweet glances.
Note: mandit-decorated, angi-body, Manditangi is a name for Shrimati Radharani.
42 O Candravali! The sweet sound coming from your ankle bells has entered into Krishna's heart. Thus He has become confused and is wandering back and forth in the goshalla, having forgotten the path to Nanda Maharaja's house. O sakhi, from where have you learnt this art?
43 O beautiful girl, look! Filled with motherly affection, mother Yasoda is waiting for Krishna by the door. Krishna is simply standing here taking long slow breaths and shivering (due to not seeing Your face.) Therefore, give up Your vivvok-bhava and show Your lotus face to Him through the leaves of this creeper.
Note: Shrila Rupa Gosvami has described Vivvokbhava in his Ujjvala-nilamani (11.52) as indifference towards a beloved through pride.
Syama addressed Radharani: Krishna, the killer of Aghasura, now stands before You, gazing at Your face and waiting for a response. O mad girl, You glance at Him with a deeply contemptuous smile, and then ignore Him, and start stringing Your garland of forest flowers.
(Ujjvala-nilamani 11.54)
44 O Radhe! Just see the destroyer of Kamsa! Shri Krishna has dropped His stick and His flute is slipping from His hand along with His buffalo-horn.
Nanda Maharaja is also watching from a distance. I request You thus to stop looking at Krishna in this lusty way and not embarrass Him in front of His superiors.
45 O Radhe! Just to have a glimpse of You, Krishna is eagerly looking from the goshalla again and again towards Your door.
So why are You without reason staying inside and trying to satisfy your heart by looking through the slits in the window. Kindly give up Your vanity and come out into the courtyard and satisfy the Lord of your life.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter sixteen: Mana-Prakar (16:31)
46 Look my friend! Krishna is again and again calling Gouri (Radhika). In front of us She is pretending to be so shy and chaste and is not going to the door. But the shrubs, creepers and trees know how chaste and shy She is when She is running into the forest upon hearing the sweet sound of Krishna's flute.
47 O Uddhava! When I was staying in Vraja - every evening those blue-eyed smiling gopis who always desired to enjoy loving pastimes with Me would discuss My various pastimes.
48-49 In that Nandagram early in the morning as the gopis would start churning the curd, their arms looked wonderfully beautiful and drops of perspiration decorated their cheeks. Their hair covered their foreheads, making them look very beautiful, and with their lotus-mouths they would sing about My pastimes. When the sound of the bangles decorating the arms of those lotus-eyed gopis mingled with the sound of the churning and singing, I would happily awaken from My sleep.
50 My dear friend (Lalita). You keep telling Me not to give into Krishna, so, all-right, you paint a picture of Krishna for Me and I will sit in My room all day with My ears plugged up (so I do not hear His flute calling) remaining angry at Him. If Krishna's picture is in front of Me I can have His darshan all the time and I will be able to follow your order.
Note: The next fourteen slokas form one sanskrit sentence.
Vasudeva-Krishna is trying to describe Nandagram to Uddhava but whenever He tries He remembers the topmost love of the Gopis and thus once again starts describing their unique love for Krishna.
51 (One day Visakha said to Me (Krishna): Here in Vraja there are many worthy young girls to please You but there is no one so affectionate and worthy as my friend (Radha).
So please never displease Her. You are no doubt the Guru of cunningness, but just see in front of You my friend (Radha) is aiming the arrows of Her glances on the bow of Her eye-brows to cut You down to size.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter seven dutibheda (Varieties of messengers). (7.71)
52 O clever messenger! Don't talk about that person (Krishna), who is always enjoying on the bank of the Yamuna in front of me. I will never go near Him. I am famous in this world for being stone-hearted and don't think that I am shivering because of hearing of Krishna. It is due to the wind blowing.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter thirteen vyabhicari (one who transgress) (13.63)
53 O Krishna! Stop all this sweet flattering talk. My friend (Radha) has waited alone the whole night in the garden for You. It is a pity that You have to keep relations with all the gopis. Now You may stay in my courtyard and make Your home there.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter eight sakhi-prakarana (Shrimati Radharani's Friends). (8.86)
54 O beautiful young lady (Radha)!Your malati-garland is shrivelled up and strewn on the ground. Krishna is waiting in a dejected mood by Your door. You have been awake all night and Your friends are crying. O my dear friend! What taste do You get from this anger? I do not see why every one is unhappy without reason?
55 O black bee (Krishna)! Why are you hovering around, trying to take the fragrance from my lotus face and not allowing me to do my duties to my husband. If you must restlessly hum (Play your flute), then go to the dense Punnakunj. (garden).
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala nilamani in chapter five: nayikabheda-prkarana (varieties of heroines 5.30)
56 O friend! Even if Krishna is standing in front of Me, I do not get afraid and run and hide in the kunj when you are present. Because you are very strong and will protect Me.
(Lalita replies) What to speak of Pitambhara (Krishna). No one can touch You in front of me.
57 O cunning one! On the pretence of bringing me to pick flowers. You have brought me to this distant garden. Why are you singing loudly and sweetly laughing?
(Krishna replies) I am singing loudly again and again, simply to attract the Krishna sarmrig (a type of deer).
58 My dear friend! I know the real reason why you are coming to the Yamuna again and again. You have fallen in love with Pundrikeksan (white lotus or lotus eyed Krishna).
What do you and me have to do with white lotuses? I am again and again coming to the bank of the Yamuna to enjoy loving pastimes with Raktapadma (Krishna, whose eyes are like red lotus petals).
59 O restless One (Radha)! You are always staying among deceitful-natured ladies. So why do you wish to embrace that Krishnakantha?
My friend, what you say is right, but that lusty arrogant king of peacocks, Who had defeated the Kaliya-snake, forcefully attacks me.
Note: Here Krishna is being compared to a peacock and the gopis to snakes. The peacock is the natural enemy of the snakes, He always attacks and defeats them.
Krishnakantha: Krishna, whose neck is dark blue like a peacock's.
60 O anxious girl (Candravali)! Do not keep running to the door to see if Krishna is coming, otherwise you will burn up in the fire of disappointment.
O foolish girl! If I do not see Krishna today, who destroys all distress, then I will enter that fire!
Note: Saibya Gopi is addressing Candravali.
61 O my dear friend! Today Krishna, whose eyes are intoxicated with lust, caught hold of me with His lotus-hand. That is why I am shivering.
O foolish girl, speak softly, your superiors are close by. They can overhear you!
(The first gopi changes the meaning of what she said before).
Today I was on the bank of the Yamuna when suddenly a black intoxicated elephant caught hold of me from a distance with his lotus-like trunk. That is why I am uncontrollably shivering.
62 Friend! The many wonderful pastimes Krishna performed here in Vrndavana have awakened intense eagerness in me. Now what am I to do.
O mischievous girl! Now I understand your ardent desire for that Nandanandan (Krishna).
O friend, do not misunderstand. It is the Krishnasar (deer) which I love and remember.
63 My dear Uddhava! In this way those beautiful gopi-girls had spoke such soft words which were full of deep meaning and love. Due to their pure and simple nature I would enthusiastically listen to those talks. Where is the chance to hear those sweet words now?
64 O gentle girl (Visakha)! Who is that beautiful dark-complexioned girl?
"A cowherd man's daughter"
"Why has she come here?"
"To tie the knot of friendship with You,"
"I accept her as my close friend."
"Then embrace her tightly."
O Uddhava! When Radha embraced Me, she realised I was Krishna. Radha became embarrassed at that time.
65 In Vraja there are many kunds on the banks of which we drove many beautiful stakes into the ground. I made them with My own hand along with the cowherd-boys out of pure stone to tie the frolicsome happy calves, who were always trying to run away.
66 O Fair One! What kind of future has the creator written for us gopis! In the evening the kings messenger (Akrura) arrived in Nandagram and was whispering some secret thing in Krishna's ear in private.
67 O restless girl! Following the order of Nanda Maharaja, the police officer is announcing in the market place:
"Today Krishna is going to Mathura."
My right eye is twitching again and again, giving the sign of something inauspicious and my heart is breaking into pieces. Who knows what out destiny will be?
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani, chapter seventeen, vipralambha (sentiment of love in separation) (17.8)
68 O my dear friend! When I heard that Krishna would be going to Mathura tomorrow I prayed to the night to go slowly, but just see that sinful night showed her real nature (by passing so quickly). It is true that black things in the mode of ignorance (night) never care for others.
69 O fair one! In the time which remains before Akrura takes Krishna off to Mathura, I wish to beg you to take care and water the malati creeper which is growing in my courtyard and has always provided flowers for decorating Krishna's ears.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani, chapter thirteen. vyabhicari (transgressing the bonds of marriage) (13.50). Radha is addressing Lalita.
70 O infatuated girl! Don't you see lightening bolts are falling on my head and you are thinking about protecting this flower creeper. O I am going to die right now! Come out of the house right now and look Krishna has already sat in the chariot for going to Mathura.
71 O noble lady, is no one in the whole of Vraja trying to stop Him? Are the legs of these sinful horses not going to break? Is something not going to happen to the chariot wheel? What! The killer of the Kesi demon, Krishna, is really going to Mathura?
72 O Akrura! Just see in front of you, that beautiful girl with a slender waist, who has given up all shame. What unparalleled thing is she about to do?
Until you do not put this shining Krishna off your chariot, she will not put down the shining sword she is holding in her hand (for committing suicide).
73 O mystified girl! Open Your eyes and have a last look at Krishna. Give up this illusory state and do not cheat Yourself out of a last glimpse of Krishna. Oh no! This merciless Akrura, even after hearing our crying appeals is quickly driving the chariot away.
74 O slender girl (Radha)! Not being able to see your face tears are profusely pouring Krishna's eyes. But due to the dust raised by the hooves of the horses, misunderstanding will be there (people will understand that it is due to the dust raised by the horses hooves going into Krishna's eyes that He is crying).
75 O Akrura! In this way do not kill the woman of Vraja (by taking Krishna away) and destroy the fame of the Yadu dynasty.
(Krishna) O Uddhava, when I was leaving for Mathura the Vraja-gopis were lamenting in this way and thus they threw every one into an ocean of lamentation.
Note: He who is doing this merciless deed should not be called Akrura. He is so extremely cruel that without even trying to console the sorrowful residents of Vraja, he is taking away Krishna, who is more dear to us than life itself.
(Shrimad Bhagavatam 10.39.26)
Akrura means "not cruel".
76 Near Nandagram is the pure Pavan-sarovara. The gopis would go there on the pretext that they were filling their water pots. Surrounding that pond are many secret groves where we would enjoy. They are dense and shaded and full of the fragrance of lotuses and unlimited numbers of black bees are hovering around.
Note: Pavan-sarovara is Krishna's favourite sarovara, it was created by Pavan, Visakhadevi's father for Krishna's pleasure.
It appears that Vasudeva-Krishna is first having Uddhava perform parikrama of Nandagram, but as He remembers each pastime place He again starts describing the ecstatic love of the Gopis.
77 O friend (Visakha)! The area surrounding Nandagram is full of Krishna-pastime spots and the land is decorated with His lotus footprints. For the people of this world this place is indescribably wonderful and all-attractive, but alas! Now this wondrous place is setting my heart on fire.
Note: Here starts a fourteen sloka sanskrit sentence which ends with text 90.
78 O Sumukhi (Radha)! The sweet fragrance of Your pure love for Krishna will today or tomorrow definitely cause Krishna to come and embrace you like a garland around Your neck! So why are You speaking these words which are like lightening bolts striking the hearts of Your friends?
79 O despondent girl (Radha)! Why are You doubting that Krishna will come back? Krishna will definitely return so don't say continuously in this way.
O sakhi! Due to the forceful fire of separation, all my vital organs are being burnt and crushed. I would happily give up this body but my body beyond compare due to my having been embraced by Krishna.
80 O slender girl (Radha)! Why are you lamenting in this heart-breaking way and thus throwing the whole world into an unlimited ocean of unhappiness? Just be patient in your heart, because if that king of cunning people does not remember His promise (I will return very quickly to Vraja) and does not come back, every one in the three worlds will blame Him.
81 O sakhi! I thought my Krishna, the killer of the madhu demon, will never leave Vraja and I will always enjoy loving pastimes with Him. Thinking in that way I used to get angry with Him and misbehave. But who knew that the guru of wickedness, the most cruel Akrura (uncruel) would come and throw a lightening bolt on our head (take our Krishna away from us)?
82 O sakhi! I do not even have a drop of love for Krishna in my heart. I have appeared in this world simply to teach everyone how to love Krishna. That is why I am crying and this is the reason I am still alive even though I cannot see beautiful Krishna whose favourite attendant is the flute.
Note: Lord Chaitanya Mahaprabhu expressed the same mood.
"My dear friends, I have not the slightest tinge of love of Godhead within My heart. When you see Me crying in separation, I am just falsely exhibiting a demonstration of my great fortune. Indeed, not seeing the beautiful face of Krishna playing His flute, I continue to live My life like an insect, without purpose.
(Chaitanya-charitamrita Madhya lila 2.55)
83 O sakhi, I keep telling myself, Krishna will return soon but how long can I stay alive fooling myself in this way?
After all, I am just a weak woman here in Vraja. The blossoming trees and the places where Krishna enjoyed His pastimes are forcefully reminding me of Him. Thus my heart is being crushed and I am being thrown to the ground again and again.
84 O sakhi, when will that sweet-smiling Krishna, the destroyer of cupid's fame, whose lusty glances are shot on the bow of His beautifully curved eyebrows, come and pacify my mind?
85 O sakhi! It is not good that Krishna has of His own desire gone to Mathura to live but that pain I can tolerate. But the pain caused by the nail of His promise ("I will come back in two or three days") is piercing my heart and does not allow me to give up my life. That pain is burning internally and continuously growing in intensity.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani chapter seventeen vipralambha (Love in separation) (17.10)
86 O sakhi! When will it be possible for my tongue to taste the sweet lips of Krishna? When will my body be embraced by His cooling body and my eyes see His beautiful decorated body, my nose smell His sweet fragrance and my ears hear His sweet-flowing words? O when will I be able to engage my five senses fully in Krishna's service?
87 O sakhi! When will the son of Nanda Maharaja, Krishna who satisfies everyone's senses return to Nandagram and bring everyone back to life so that once again everything will be green and fresh and thus relieve my eyes of their unlimited suffering by displaying His amazing pastimes in front of me.
88 O Krishna! Previously I had taken You for granted and did not give proper respect to You. Now I will never become angry at You and I will be submissive. I am begging You, please appear on the path of My eyes again.
Even if it is not written in My destiny to have Your service, still I have the desire to serve You. so please I am remembering Your unlimited mercy and am begging You in this way.
89 O Krishna! I will take You to the cottage in the nikunja (the bower) and lay You down on a soft flower-bed while laughing and frolicking with You, I will place a tasty betelnut in Your mouth. I will happily serve You.
90 O Uddhava! When the gopis were totally absorbed in that way in Karunabhava and their loud cries of lamentation filled the whole of Vraja, travellers who were passing, on the road upon hearing their loud cries of lamentation covered their ears and with tears pouring from their eyes they ran far from Vraja.
91 O Uddhava! When your chariot which is pulled by horses wearing golden jewellery arrives at Nandagram, Radha and the other gopi girls will come running, thinking I have arrived. You should stop your chariot next to them.
92 O learned one! Please offer My full blessings to those beautiful pure trees and creepers of Vrndavana who are always being kissed by many humming bees. Whose new shoots and buds the Vraja-gopis had adorned themselves with and thus attracted Me to them.
Note: Now Vasudeva-Krishna starts telling Uddhava the messages to be delivered.
93 O Uddhava! To those beautiful cows who upon hearing the sweet song of My flute became restless and leaving aside their calves, rushed to Me with tears gushing from their eyes.
You kindly go close to them and sing My glories loudly and inquire with great love how they are.
94 When Brahma had stolen their calves, I had taken the form of those calves and drunk the sweet milk of those cows. You please offer My obeisances again and again to my mothers (cows).
95 When I would go to the forest to see the flowers, Shridama and My other dear friends would come rushing happily to touch me, shouting: "I will be first, I will be first."
Taking My name and inquiring about their well-being, affectionately embrace them over and over on My behalf.
96 After I had killed Kamsa in front of everyone I had spoken sweet and gentle words of enlightenment to Nanda Maharaja and sent him back to Vraja. Taking My name you should very gently and respectfully surrender at his lotus feet, saying, "Krishna offers His unlimited obeisances."
97 Next taking My name on your lips offer My full obeisances to the lotus feet of My mother. I am her only son, she is thus feeling unlimited pain and has become very skinny. She again and again raised her finger cursing Kamsa, "You have taken my Krishna away, so you will be destroyed!"
98 She (Mother Yasoda) is always singing My names and in a deep mood of separation she takes long slow breaths, (the sound) "Ha Krishna, Ha Krishna." comes from her throat. She becomes bathed in her own perspiration and her body withers while tears gush from her eyes, soaking her clothes, she stares intently at the road to Mathura waiting for My return.
99 The hot summer Akrura has forcefully drawn out the water of their soul leaving the earth of their heart cracked and without water. The lake of their bodies has all but dried up. Their lotus like faces have withered and the turtle of those gopis life force has hidden in the damp mud of their hope.
Note: In this analogy Akrura is compared to the hot summer and Krishna to the water in the lake (the gopis bodies). The gopis heart is compared to the cracked earth at the bottom of the lake after the summer sun has evaporated the water, and their faces are compared to the withered lotuses.
The turtles (their life airs) who are harassed when the water of the lake is reduced thus try to take shelter in the damp mud (the gopis hope that Krishna will return).
100 O ocean of good qualities (Uddhava)! You are going to Nandagram as the messenger of this offender. There the gopis are suffering under the distress of separation. Each and every one of their limbs are agitated. Maybe they can curse you but if you present yourself before them in a self controlled humble way with your hands folded, they will see that this sinless servant is repentant for his master's actions.
101 When the gopis see you are wearing the same clothes as Me and look just like Me, they will come close to you(thinking you to be Me). But when they realise their mistake they will become very surprised, restless, doubtful and their mind fickle.
Various other moods will rise within them and then they wills tart talking among themselves but you stay there without obstructing them and slowly deliver My captivating message.
102 (First introduce yourself) "I am the secretary for conjugal affairs to that person who has a strong desire to enjoy in the forest on the banks of the Yamuna, who is the master of the sixty four arts, who was taken away to Mathura by Akrura. I have come to you as His messenger. My name is Uddhava."
103 O gentle ladies! Due to intense separation Krishna is taking deep long breaths and His beautiful full lips have faded. He has no interest in any kind of pleasure. His throat is white like foam, He is always remembering your unlimited qualities with a distressed heart. Your Beloved sends this indescribable message to you.
104 O gentle gopis! Now no demons are coming to frighten you like before. Are you all happy and peaceful? Do you ever remember the sweet groves of Vrndavana, where I used to enjoy with you according to your desires?
105 My parents and other relatives are keeping Me tied up with their sweet pleading words and various auspicious works. Thus I have to stay in Mathura. I remember all of the loving pastimes we enjoyed, thus I am passing My days with great difficulty here in Mathura.
106 I am aware of your transcendental nature, so kindly forgive Me but the truth is that you are all responsible for breaking My heart and driving Me mad by causing love for you to sprout in My weak heart. It is very difficult for Me to pass even half a moment without you.
107 O cunning young ladies! Although every night in your dreams You enjoy rasa dancing with Me (Krishna) there in sweet Vrndavana, still again and again you call out "Krishna has deserted us!"
Do you not feel ashamed of yourselves for making such false accusations?
108 O Candravali! Due to the sweet loving movements of your eyes and the amorous movements of your eyebrows, I had the strength to defeat the three worlds.
Now when I remember those same amorous movements of your eyebrows My heart is crushed down.
Note: Now Vasudeva-Krishna is giving specific messages for the principle eight gopis Radharani, Candravali, Lalita, Visakha, Syama, Padma, Bhadra and Saibya.
109 O beautiful soft bodied Visakha! Do you remember that day when I was with great joy again and again pulling at your clothes in one nice forest? When along came an old lady seeing her I said, "O crooked girl, give back My gunja garland that you are hiding under your cloth. When I said that I felt ashamed.
110 O Visakha! You are fortunate because you can express the pain and anguish of your heart to your girlfriends and thus gain a little relief.
But unfortunately I have no one here in Mathura to express My heart to.
111 O Syama, even now my heart is throbbing due to the remembrance of your sweet intoxicating words enveloped in Your gentle patience-destroying laughter.
112 O Padma! You will remember that, one day when I was pretending to sleep in the lata-kunja, You had tried to steal My flute. At that time I had again and again pulled at Your clothes with both hands, when I remember what pastimes we enjoyed on that day, My heart is torn asunder.
113 My dear Lalita! In a lonely place You used to enjoy embracing and other love sports with Me. You must be rolling in the dust due to intense feelings of separation in that enfeebled, melancholy state, how are You remaining alive?
114 O beautiful Bhadra, Your beloved Krishna to whom You rendered heart wining wonderful service every night in the kunjas of Vrndavana is now being served in Mathura by new persons who are bereft of pure love.
I am unhappily quietly accepting their services.
115 O Saibya, You please try to tolerate the strong influence of cupid. I will return in two or three days to satisfy all your conjugal desires.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter seventeen vipralambha (17.12)
116 O Uddhava! When You have in a polite and captivating way presented My message to those lotus eyed gopis, they will be relieved of their grief and distress.
Next You may kindly approach Radharani who resides in the temple of My heart, She is feeling tormented and helpless.
117 In that splendid Vrndavana Radharani must be lying on a bed of fresh lotus leaves surrounded by Her maid servants, continuously crying. Her body will have become very skinny but You will understand that Her life force is still present by the flickering vibration of Her neck.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter thirteen vyabhicari (13.47).
118 That madhavi creeper (Radha) must be very restless and surviving with great difficulty since Madhava (spring, Krishna) has gone.
At the time I when I was coming to Mathura that virtuous Lady Radha looked very lonely and dejected. I had promised Her I would return quickly. She is alive due to that hope.
119 O Uddhava! You please take this ever-fresh flower garland of five colours (Vaijayanti). Radha is lying in a state of unconsciousness close to death. This garland has the power to bring lotus eyed Radha back to consciousness.
120 Due to the fragrance of this garland Radha will come to external consciousness and with tears in Her eyes start looking here and there.
Then very humbly you should approach Radha who will manifest ecstatic symptoms.
121 Holding the garland in your hand you should approach that bed of lotus petals with a pure heart after first taking permission from Radha's maid servants with your eyes, you should sit down next to the bed and give My message to Radharani.
122 O patient one (Radha)! That person who You consider more dear than all Your relations. That same person who considers You more dear than all His relations, who is more dear to you than Your life, to whom You are more dear than His life, O devi (Radha) that Krishna's heart is burning due to separation from You.
123 I know the sun of separation has dried up the lake of Your heart and the fish of Your life force is gasping for breath in Your throat. But what am I do here! The wind of my relations is stopping Me from coming close to You and thus I am drowning in the ocean of My desire (to meet You).
Note: Krishna is comparing Himself to a cloud here which is being blown to the wind's desire. One of Krishna's names is Ghanasyama.
124 O Vidhumukhi! The meeting which takes place every night between You and Me is not a dream. I am suffering due to not getting any sleep because You have knowledge of some power for pulling forcefully Me away from the Yadavas.
Note: Krishna is enjoying every night with Radha who thinks she is dreaming. Here Krishna is accusing Radha of having some power to forcefully take Him every night to Her, thus He is unable to sleep.
125 The son of Nanda Maharaja is agitated with love for You, humbly requests You not to look upon that madhavi-kunja on Govardhana Hill which witnessed our first conjugal pastimes.
Note: Shrila Rupa Gosvami has quoted this sloka in his Ujjvala-nilamani in chapter 10: vibhavonuddipanah (that which stimulates ecstatic love: 10.89)
126 O Radha, very soon I will appear before Your eyes with My flute placed in My mouth and decorated with the red pigment of Nandisvara Hill. At that time I will relieve You of Your distress and drive away the pain You are feeling in all Your limbs and shower You with love.
127 Due to intense love rising within Me tears will flow from My eyes and under the strong influence of cupid I will kiss Your cheeks which become yellow and tightly embrace Your shimmering neck. Thus I will definitely cause You to enjoy a festival of love.
128 O highly intelligent Uddhava! You are the foremost of learned persons. So kindly in this way deliver My glorious message to those blue-lotus-eyed gopis and show them the shore of that ocean of separation.
Please stay for some days in Vraja to bring happiness to everyone.
129 O My friend! Your going to Nanda Maharaja's Nandagram will not just serve My purpose but you will attain the topmost benefit when you see the spontaneous loving mood of the Vrajavasis towards Me.
And when you remember these sweet words of Mine, you will understand their mood.
130 He who always relishes Krishna's transcendental Vraja pastimes and who dances in great ecstasy all over Mathura mandala, whose lotus feet Rupa Gosvami eternally takes shelter of.
May this poem cause that Shri Chaitanya Mahaprabhu's heart to overflow with ecstatic love.
131 That most merciful Supreme Personality of Godhead, Krishna, Who enjoys childhood pastimes with Shridama and the other cowherd boys, Who dances with the young beautiful gopis and also playfully destroys many demons, should be remembered for He will deliver you to the other shore of the ocean of birth and death.


Beauty of Shri Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Beauty of Shri Radha >>

No text or attachments, Sub-item(s) list as below:

25 Divine Qualities of Radha
64 Arts of Radha
Lotus Hands & Feet of Radha
Govinda Lilamrita


.\8\cpmv.34de\7\5\25_Divine_Qualities_of_Radha.html

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Beauty of Shri Radha >> 25 Divine Qualities of Radha >>

Shrimati Radharani's 25 transcendental qualities
By which She controls Lord Krishna.
(1) She is very sweet.// She is sweetness personified;
(2) She is always freshly youthful.// She is a fresh young girl;
(3) Her eyes are restless.// Her eyes are always moving;
(4) She smiles brightly.// She is always brightly smiling;
(5) She has beautiful, auspicious lines.// She possesses all auspicious marks on Her body;
(6) She makes Krishna happy with Her bodily aroma.// She can agitate Krishna by the flavor of Her person;
(7) She is very expert in singing.// She is expert in the art of singing;
(8) Her speech is charming.// She can speak very nicely and sweetly;
(9) She is very expert in joking and speaking pleasantly.// She is expert in presenting feminine attractions;
(10) She is very humble and meek.// She is modest and gentle;
(11) She is always full of mercy.// She is always very merciful;
(12) She is cunning.// She is transcendentally cunning;
(13) She is expert in executing Her duties.// She knows how to dress nicely;
(14) She is shy.// She is always shy;
(15) She is always respectful.// She is always respectful;
(16) She is always calm.// She is always patient;
(17) She is always grave.// She is very grave;
(18) She is expert in enjoying life.// She is enjoyed by Krishna;
(19) She is situated at the topmost level of ecstatic love.// She is always situated on the highest devotional platform;
(20) She is the reservoir of loving affairs in Gokula.// She is the abode of love of the residents of Gokula;
(21) She is the most famous of submissive devotees.// She can give shelter to all kinds of devotees;
(22) She is very affectionate to elderly people.// She is always affectionate to superiors and inferiors;
(23) She is very submissive to the love of Her friends.// She is always obliged by the dealings of Her associates;
(24) She is the chief gopi.// She is the greatest amongst Krishna's girl friends;
(25) She always keeps Krishna under Her control. In short, She possesses unlimited transcendental qualities, just as Lord Krishna does.// She always keeps Krishna under Her control.


64 Arts of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Beauty of Shri Radha >> 64 Arts of Radha >>

64 Arts of Shrimati Radharani
Shri Brahma-samhita, Text 37 Purport
Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada
1. gita - art of singing
2. vadya - art of playing on musical instruments
3. nrtya - art of dancing
4. natya - art of theatricals
5. alekhya - art of painting
6. visesakacchedya - art of painting the face and body with colored unguents and cosmetics
7. tandula-kusuma-bali-vikara - art of preparing offerings from rice and flowers
8. puspastarana - art of making a covering of flowers for a bed
9. dasana-vasananga-raga - art of applying preparations for cleansing the teeth, cloths and painting the body
10. mani-bhumika-karma - art of making the groundwork of jewels
11. sayya-racana - art of covering the bed
12. udaka-vadya - art of playing on music in water
13. udaka-ghata - art of splashing with water
14. citra-yoga - art of practically applying an admixture of colors
15. malya-grathana-vikalpa - art of designing a preparation of wreaths
16. sekharapida-yojana - art of practically setting the coronet on the head
17. nepathya-yoga - art of practically dressing in the tiring room
18. karnapatra-bhanga - art of decorating the tragus of the ear
19. sugandha-yukti - art of practical application of aromatics
20. bhusana-yojana - art of applying or setting ornaments
21. aindra-jala - art of jugglery
22. kaucumara - art of kaucumara - a kind of art
23. hasta-lagava - art of sleight of hand
24. citra-sakapupa-bhaksya-vikara-kriya - art of preparing varieties of salad, bread, cake and delicious food
25. panaka-rasa-ragasava-yojana - art of practically preparing palatable drinks and tinging draughts with red color
26. suci-vaya-karma - art of needleworks and weaving
27. sutra-krida - art of playing with thread
28. vina-damuraka-vadya - art of playing on flute and small x-shaped drum
29. prahelika - art of making and solving riddles 29a. pratimala - art of caping or reciting verse for verse as a trial for memory or skill.
30. durvacaka-yoga - art of practicing language difficult to be answered by others
31. pustaka-vacana - art of reciting books
32. natikakhyayika-darsana - art of enacting short plays and anecdotes
33. kavya-samasya-purana - art of solving enigmatic verses
34. pattika-vetra-bana-vikalpa - art of designing preparation of shield, cane and arrows
35. tarku-karma - art of spinning by spindle
36. taksana - art of carpentry
37. vastu-vidya - art of engineering
38. raupya-ratna-pariksa - art of testing silver and jewels
39. dhatu-vada - art of metallurgy
40. mani-raga-jnana - art of tinging jewels
41. akara-jnana - art of mineralogy
42. vrksayur-veda-yoga - art of practicing medicine or medical treatment, by herbs
43. mes-kukkuta-lavaka-yuddha-vidhi - art of knowing the mode of fighting of lambs, cocks and birds
44. suka-sarika-prapalana (pralapana?) - art of maintaining or knowing conversation between male andfemale cockatoos
45. utsadana - art of healing or cleaning a person with perfumes
46. kesa-marjana-kausala - art of combing hair
47. aksara-mustika-kathana - art of talking with letters and fingers
48. mlecchita-kutarka-vikalpa - art of fabricating barbarous or foreign sophistry
49. desa-bhasa-jnana - art of knowing provincial dialects
50. puspa-sakatika-nirmiti-jnana - art of knowing prediction by heavenly voice or knowing preparation of toy carts by flowers
51. yantra-matrka - art of art of mechanics
52. dharana-matrka - art of the use of amulets
53. samvacya - art of conversation
54. manasi kavya-kriya - art of composing verse mentally
55. kriya-vikalpa - art of designing a literary work or a medical remedy
56. chalitaka-yoga - art of practicing as a builder of shrines called after him
57. abhidhana-kosa-cchando-jnana - art of the use of lexicography and meters
58. vastra-gopana - art of concealment of cloths
59. dyuta-visesa - art of knowing specific gambling
60. akarsa-krida - art of playing with dice or magnet
61. balaka-kridanaka - art of using children's toys
62. vainayiki vidya - art of enforcing discipline
63. vaijayiki vidya - art of gaining victory
64. vaitaliki vidya - art of awakening with music at dawn


Lotus Hands & Feet of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Beauty of Shri Radha >> Lotus Hands & Feet of Radha >>

No text or attachments, Sub-item(s) list as below:


Govinda Lilamrita

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Beauty of Shri Radha >> Govinda Lilamrita >>

Govinda-Lilamrita Chp 11: Beauty of Shri Radha
By Shrila Krishnadasa Kaviraja Goswami:
Then Kancanalata began to describe Shri Radhika in detail, being encouraged by the moving eyebrows of the Lord of her heart, and being prohibited by the glances of her mistress. She said: "The hairs that the Creator placed on Radhika's breasts, navel and face make one mistake it for a lotus stem (the hairs) coming up from a lake of condensed nectar (the navel) sprouting two golden lotus flowers that are always closed because the moon (Radhika's face) shines on them." (42-43)
Doe-eyed Madhavi said: "Shri Radha is the arena of the sacrifice that aims to attract Krishna's heart. Her navel is the sacrificial pit, Her three-lined belly the belts around this pit, Her middle the altar, the hairs on Her navel the sacrificial ladle, Her breasts the jugs, the place where the priests place the jugs to initiate the sacrifice Her thighs, Her neck the conchshell and Cupid is the priest!" (44-45)
Vasanti, looking at Radhika, said: "How fortunate is king Vrsabhanu's daughter! Her body is like Cupid's great arsenal: Her eyebrows are the bow, Her hairs the sword, Her glances the arrows, Her arms the ropes, Her cheeks two golden shields and Her nails are his goads!" (46-47)
To please Krishna, Vrnda said:
"Radha's excellent body is like the nectar-Ganga for the elephant of Krishna's heart to play in. Her arms are like the lotus stems in it, Her breasts the Cakravaka birds, Her face, navel, hands and feet are all lotus flowers and Her curly locks are like black bees surrounding these lotus flowers. Her smile is like a water lily, Her eyes are blue Indivara-lotuses and the hairs on Her navel are the moss floating in the water." (48-49)
Again each gopi, headed by Lalita, one by one began to describe their friend Radhika's beauty with love, being encouraged by Krishna's indications. (50)
"Shri Radha's foot soles have the marks of a conch shell, a half moon, barleycorn, a lotus flower, an elephant, a chariot, a goad, an arrow, a plough, a flag, a mace, a svastika, a bow and a fish. They are covered by a shield of footlac and Her anklebells. With all these missiles they conquer the kingdom of the world and completely reveal Her beauty of regal opulence." (51)
"The lustre of these feet are cutting down the pride of beautiful fresh soft red lotus petals, therefore their fresh sprouts are known as paflava. The lotus (or nalini) is known as padma because it is contaminated; and the red lotus flower is called Kokanada because it wails (artanada) at night time like a Cakravaka (koka) flamingo out of sorrow. So when lotus flowers have all these shortcomings, then how can we compare Radha's feet with them?" (52)
"The wonderful moons on the nails of Radha's lotus feet are always full, making Han's heart happy with their crimson lustre, causing the lilies of His senses to blossom and making Him forget about Candravali!" (Both the moonlike nails and Radhika's rival are called Candravali) (53)
"Why did Radhika's heels hide? The king of Radha's kingdom, who is named fresh youthfulness, came and behaved indecently. He removed the thickness of Her middle with Her dacoit-like hips and breasts (replacing Her childhood-waist with the waist of adolescence). Then he thought: "Let me blow on Her middle (making it slender like a young girl's wait) and bound it with the strings of Her three-lined belly. Seeing this, Radhika's heels became afraid and hid themselves." (54)
"Shri Radhika's nice thighs shine like stunned golden bananas, or the foundation pillars of a shading house, placed by the Creator to give soothing shade to the Krishna-elephant who is heated with lust." (55)
"Has the Creator given Cupid, upon being asked for, Radhika's thighs, that are like golden posts for tying up elephants? These posts have now tightly bound down Krishna's mad elephant-mind with the chain of their sweet beauty." (56)
"These are not the knees of King Vrsabhanu's daughter, but the wellhidden cases where Cupid placed Krishna's eyes and heart after having blissfully stolen them!" (57)

"What can the sweetness of Shri Radhika's thighs be compared to? Are they the place of enjoyment for Krishna's handpalms? The elephants would be afraid if I compared them with their tough-skinned proboscis and the watery bananas would be ashamed if I compared them with their worthless peels!"
(58)
manojanam shri govardhana katakam ancan na lab Ilaic
mudam yah kalindyah pulina guna lila smaranajam na tatratyam casyah pulinam anuvindann agharipum nitambam so'syas tam sama labhata pasyann ubhayajam
"Krishna does not find as much pleasure in wandering around the beautiful foot of Govardhana Hill, remembering the sports and attributes of the Yamuna-bank, or in remembering Govardhana Hill while walking on the bank of the Yamuna, as much as I-Ic does by looking at Shri Radhika's buttocks" (59)

radha sronir iyam sama na pulinaih satya kaver gir iyam yad veni yamuna tad eva pulinam kanci marali tatili no cca tatra liarer mano natavarah shri rasalasyam katliam svabhir vrtti sakhi natiblzir anisam kurvann na visramyati
Arent the words of the poet that Radha's buttocks are like the bank of the Yamuna, Her braid is like the Yamuna and Her waistbells sing like the swans in the Yamuna. If not, then why would Krishna's mind, the best dancer, or His mind's girlfriends, the dancinggirls of desires always dance the Rasa there, without ever resting?" (60)

"Shri Radhika's middle has made friends with the waist of the lion, who is the killer of big elephants, thinking out of fear, anger and sorrow: "Those deceitful thieves, Radha's buttocks, breasts and hips, have made friends with the proboscis and the temples of the elephants (gaining their vastness) taking my own vastness away (when Radhika attained adolescence these limbs increased their volume and Her waist became very thin)."
(61)

Shri Radhika's buttocks and breasts were first poor, then they teamed up and stole away the volume of Her waist (when She attained puberty). After that, though, they still quarreled out of greed. Seeing this, did the Creator divide them with the three lines on Her belly to stop the quarrel?" (62)

"Has the Creator bound Shri Radhika's waist with these three strings of Her belly-lines out of fear that it would otherwise break out of thinness from separation from Her friend childhood?" (63)

sudha sarasya kanakabfini dalam bhrngali phullabja virajad antaram kim ecad abhati na kintu radhika tundam sa romavali nabhi bhusitam
"Is this a blooming golden lotuspetal in a lake of nectar, surrounded by a swarm of bumblebees? No, it is Shri Radhika's navel, surrounded by hairs in Her belly!" (64)

"Shri Radhika's belly has hairs that defeat the charm of Banyanleaves. When these hairs shiver they defeat fresh golden lotuspetals and adorn Her belly as regal opulent musk-tilaka". (65)
"Shri Radhika's hands are beautified by the auspicious marks of a pitcher, a garland of lotusflowers, a fan, a
moonbeam, an earring, an umbrella, a post for binding sacrificed animals, a conchshell, a Baeltree, an altar, a
seat, a flower, a vine, a whisk and a svastika, as if these items are there to serve Her beloved." (66)

"If lotusflowers (Shri Radhika's hands) were beautified by Campaka flowerbuds (Her fingers) with full ruby moons (Her fingernails) on their tips that are sharper than Cupid's goads, it would still not equal the beauty
of Shri Radhika's hands that defeat the beauty of lotusflowers and fresh sprouts!" (67)

radha karabja sukhara nakhara bakarer vaksas tati garuda ratna kabatikayam utkirna citra karanaya ratisa karos£hanka susuksma nisitah sphutam ullasanti
"The very sharp nails on Radhika's lotuslike hands, that carve pictures on Krishna's chest (by scratching it), that is like a sapphire door, look like Cupid's chisels to carve stones." (68)

mule 'dho vadanam varataka yugam cagre'mbuje vibhrati naite svarna mrnalake ratipater ye pasatam agate krsnotphulla tamala veseana patu bilvat kucadhah phale radha bahu late ime kara yuga shri pallave divyatah
"The pits of Radha's vine-like arms look like downward sheaths of a seed and under these sheath are Her lotuslike handpalms. These arms are not golden lotusstems, but the ropes of Cupid that expertly clasp around Han, who is like a blooming Tamala-tree who holds Her baelfruit-like breasts and sproutlike hands." (69)

kamarti sindhu taranaya harer vidhatra radha vyadhayi taranir mani citra haimi tat ksepani ca nih ita subha roma rajir nyastam ca bahu yugalam kim aritra yugmam
"The Creator has made the golden boat with wonderful jewels named Radha to help Krishna cross over the ocean of His lusty desires. Are Her arms the cups to scoop the water out of this boat and the hairs on Her arms its oars?" (70)

shri radhika parsva ma(ta like subhe saundarya ka nyc vrnutah sma ye svayam madhurya putrau han parsva sadvarau
savyapasavya krama vaiparityatah
"Shri Radhika's sides are like two daughters of beauty and Krishna's sides are like the sons of sweetness. They meet eachother's opposites (when Radha and Krishna stand facing Eachother Radhika's left side touches Krishna's right side and vice versa) and embrace Eachother, accepting Eachother as brides and bridegrooms" (71)

smara jaya lipi yukta hataki pattikeyam kim U vidhrta manobhu sastrikam svarna pitham madana bhujaga pasadhara tunam na haimam nahi lasati virajad veni radha suprstham
"Is this a golden slab with Cupid's victory inscribed in it? Is it a golden platform holding Cupid's armory or is it a golden quiver holding Cupid's snake-like ropes? No it is none of these things! It is Radha's back, beautified by Her braided hair!" (72)

sahaja vinatam amsa dvandvam asyah kavindra
giridhara kara sasvad bharato namram ahuh
mama tu matam anuccair apy adali sarvam uccaih sirasa gana matkyodbhati tat saubhagena
"The poets say that Radhika's shoulders are naturally low because Giridhari always holds His strong arms on them, but in my opinion they just appear low because Rad¶iika's head comes up very high out of pride of being superior to all other gopis!" (73)

saundarya laksmir ila kavya laksmih sangitya laksmis ca harer mude'sLi
purlicti dilatur gananat tu rckha
trayena kanthah kim U bhaty amusyah
"Has the Creator blissfully carved three lines on Radhika's throat - the goddess of beauty, the goddes. of poetry and the goddess of beautiful song - to complete l~Iari's pleasure?" (74)

simartliam uccaih sirasor vivadcr balistha nasa stanayor vidhata
radha vapur nivrti kantha madhyc rek ha traycilaiva cakara simam
"The Creator made a boundary of three lines in the middle of Radhika's neck, to stop the quarrel between Her nose and Her breasts over supremacy in raisedness." (75)

vyarthi krta svara gunair gahanam pikali bhcjc sudlia ca katutam jadatam tata snil yasya shriya dara tatis ca samudram asyah
kenopamantu kavayas tam imam sukantham
"When the Pika-birds hear Radhika's voice they flee into the forest out of shame, nectar turns sour and the vinas become stunned. Seeing the beauty of Her throat, the conchshells flee into the ocean. Which poets can make a comparison to Radhika's beautiful throat?" (76)

"When a lotuspetal on which a blackbee sleeps in the morning sun meets with a black Pika-bird resting in the window of a golden temple, and both of them see Radhika's beautiful chin decorated with a spot of musk, which is beautified even more by the touch of Shri Krishna's finger, they yearn to attain a beauty equal to that!"
(77)

"Radha's lips are known as bandhu jiva and bimbadharau, because they are the life ('iva) of Radha's friend (bandhu) Shri Krishna, and Her love for Krishna is reflected (bimba) in them, so they are known as bimbadhara. Therefore they cannot be compared with Bandhujiva-flowers and Bimbafruits!" (78)

ananda purnamrta sattva murtch krishnasya jiva tu tayapta kiReh
etavata varnita san mahimno radhadharasyanya gunaih kim ukta iii
"Radha's lips are famous as the means of survival for Krishna, who is Himself the very form of full nectarean bliss. After knowing these glories, what is the need of mentioning any of their other qualities?" (79)

radha dantan vjjita sikhara phulla kundadyamitran visva vyaptir ita nyca ka ran unmadan viksya vedhah
drak ced osthadhara su pihi:ann akarisyat tada te
nana varnam jagad api sitadvaitam eva vyadliasyan
"Radha's teeth, that look like ripe pomegranate-seeds, defeat their enemies the blooming white Kundaflowers. Seeing the bright white rays of these jewellike teeth pervading the whole universe, the Creator at once covered them with Her lips. If not, then the whole multicolored universe would be pervaded by an undifferentiated white effulgence!" (80)

kundakrtir hira rucir vicitra shri radhikaya rada kira raji
ya nitya krishnadhara bimba matrasvadena lebhc sikilarac chabitvam
"Radhika's parrot-like leeth are shaped like Kundaflowers and colored like diamonds. These parrots always relish the Bimbafruit-like lips of Shri Krishna, from which they attain the colour of ripe pomegranate-seeds!"
(81)

radha rasajnaruna ratna darvi krishnaya reje p)rivcsayanti
san narma sangita sukavya rupan sva vag viiasainrta sad vikaran
"Shri Radha's tongue is like a ruby spoon that serves Krishna the nectar of Her joking words, Her songs, Her poetry and Her clever words like nectarean sweetmeats!" (82)

"Shri Radha has placed the clever dancinggirl of Krishna's true glories in Her throat. Has the red ~etI of this clever dancinggirl now come out of Her mouth in the form of I-Icr tongue?" (83)

shri krishna sat kirty abhidhana namno su navya yunor miehunasya dhatra hindola lilabhir atasya cakrc
radha rasajnaruna vastra dola
"Seeing the true fame of Shri Krishna and the young couple of His names and forms eager to play on the swing, the Creator has made Radha's tongue like this swing, covered by a crimson sheet." (84)

piyusabdhi taranga varna madliuram narma prahelima yam sabdarthobhaya sakti samsita rasalankara vastu dhvani
bhrngi bhrnga piki pika dhvani kalasvadhyapakam rajale shri krishna sravaso rasayanam idam shri radii ika bhasiiam
"Shri Radhika's words, whose syllables are as beautiful as waves in an ocean of nectar, that are full of clever jokes and speech, sounds, double meanings, analogies and substances, and that teach the male and female bees and Pika-birds how to sing, are like nectar to Shri Krishna's ears!" (85)

prcmajya narmali sita rasavali madlivika manda smi~a candra samyuta asya mrsersya maricanvitadb1'uta
vani rasalollasat isa trptida
"Shri Radha gives joy to Her Lord with Her amazing words that are flavoured with the gili of love, the sugar of humour, the honey and camphor of Her mild smile and the black pepper of Her feigned envy." (86)
1/2Þ_ _sudha sand jyam hareh kim u mano maralasrayah sudha kirana kaumudi trsita drk cakori gatih sudha sita ghana vali sutanu cataki jivani virajati na radhika smita sudhormi unmilati
"Is this a river of nectar, where the swan of Han's mind takes shelter? Is it a ray of ambrosial moonlight, that is the shelter for Han's eyes, that are like thirsty Cakorabirds? (Cakora's only live on moonlight) Or is it a row of clear, white ambrosial clouds that are the only sustenance for Han's Cataki-bird like excellent body? No, it is the high ambrosial wave of Radhika's smile!" (87)

harer gunali vara kalpavallyo radha hrd aramam anu praphullah lasanti ya yah kusumani tasani smita cchalat kintu bahih skhalanti
"The nice desire-vine of Han's qualities blooms up in the garden of Radha's heart. Do it's flowers now come out in the form of Her smile?" (88)

shri radha vadanam sudhaksaya sarah krishnarnavam yat tato niskramyancati pancama svara sudlia sroia svatiyam kvacit sangilanirla vahini tato ito vani sudha nimnaga kvapy amoda sudhadhuni smita sudha divya nadi canyatah
"Shri Radha's beautiful face is a boundless stream of nectar from which sometimes rivers of nectarean songs in the fifth note, as well as blissfull rivers of nectarean words, jokes and smiles flow into the Krishna-ocean."
(89)
"The beauty of Radha's face defeats that of the peak of Mt. Sumeru, from which the celestial nectarstreams of Her smile, Her divine pleasure, Her speech, Her songs and Her tunes flow into the Krishna nectar-ocean!"
(90)
"When a traveller sees a wagtailbird on a lotusfiower he knows that his journey will be auspicious. Similarly, the Creator made Radhika's face a lotusflower to bless Krishna's eyes. Then, seeing how restless they were, he bound Her wagtailbird-eyes to the golden post of Her nose." (91)

han nayana cakora pritayc radhikaya mukha sasinam apurvam purnam utpadya dhata nayana harina yugmam nyasya tasmin sulolam nyadhita tad avaroddhum parsvayoh karna pasau
"The Creator made Radhika's wonderful moonlike face just to please Han's Cakorabird-like eyes. In this moon He placed the marks of Her deer-like eyes (The moon has marks of a deer on its globe also) and he bound these restless deer up with the ropes of 11cr cars." (92)

candrah kalanki ksayitoti vihva las tat padaghatair malinam yathambujam sunirmalam santata puma manda lam
kenopanicyam vada radhikananam
"The moon is contaminated by spots and is sometimes eclipsed and the lotusflower is contaminated by the touch of the moonbeams. So tell me, what may we compare Radhika's ever-full and spotless face with?" (93)
radhaya ji(a hema darpana madam ganda dvayam sunaaram lavanyanirta purnitam hi kanaka ks~unyam saw yugmakam yat tatanka suvarna padma kalikam kas(urika citrasac chaiba lam makari vilasa valitam krishnati trsnaharam
9
"Shri Radha's cheeks defeat the luster of golden mirrors. They are like two beautiful nectarfilled lakes on golden soil because there are two golden lotusbuds hanging on them from Her ears (earrings), musk-pictures are like its moss and Capricorn-earrings are playing in them as aquatic beings. Therefore these cheeks naturally ~uench Krishna's conjugal thirst" (94)
shri krishna shri nayana madhupa dvandva posaya dhatra shri lavanyannirta maya sarasy anane radhikayah utpady asmin madhura nayana cchadmanendivare dve shri gandendu nyadhita sa tayoh parsva utphullatayaih
"To feed Shri Krishna's beautiful honeybee-like eyes the Creator made a lake full of nectarean beauty known as Shri Radhika's face. In this lake two sweet blue lotusfiowers spring up (Her eyes) and two moonlike cheeks surround these lotusflowers to make them blossom". (95)

"Look'. ls this a great parrot sitting in a cage on Radhika's forehead that became thirsty after seeing Her Bimbafruit-like lips and shows its beak in the form of Her nose?" (96)

asyah sunasa madanadbhutesur vyalola cilli dhanur arpito'pi vivesa muktaphalakagrako'pi drutam harer hrt dhrti varmitam yah
"This nice nose is a wonderful arrow of Cupid in front of which is a pearl. Her restless eyebrows are Cupid's bow on which this arrow is fixed to pierce Han's peaceful heart!" (97)

amusvah .~ri nasa tilakusuma tuno ratipaler adho vak tram purnah kusuma visikhais citra mrgayoh sukha dvara tasmat smita caya misat te nipatitah saravya(vam yesam alabhata hares citta hannah
"Radhika's nose is like Cupid's quiver filled with flower-arrows. When Radhika smiles, keeping Her head low, the hunter Cupid shoots arrows from this quiver to pierce the deer of Han's mind". (98)

radhaya nayananjanadhara ruca vyaptam nu gunjayatc nasa mauktikam etad ity avidusam kavyam mamaitan matani sasva( krishna viraji ragi hrdayasvasani lair bhavitam tat tad varnatayasu tat parinatam tesam hi tat tad gunaih
"How has the pearl on Radha's nose became black and red just like gunja-beads? Ignorant poets say it is a reflection of Her black eyeliner above ii and Her red lipstick shining under it, but I think that the red colour is Her passion for Krishna and the black colour represents Krishna Himself. These colours come out when Radhika breathes out through Her nose and this colors 11cr nosepearl!" (99)
_L_ _nayana yuga vidhane radhikaya vidhatra jagati madhura sarah sancitah sad guna ye bhuvi patita tad amsais tena srstanya sarair bhramara mrga cakorambhoja mino(palani
"The Creator collected the essence of all the sweet and good things of the world to make Radhika's eyes and the leftover parts fell down to earth to become the blackbees, deer, Cakorabirds, plain lotuses and blue lotusflowers!" (100)

khanjana tiksanam anjana liptam kanja nava smaya bhanjana drplam sanjananacyuta ranjana silam sumukhi tavandaja ganjana lilam
"0 Fairfaced girl! Your collyrium-smeared eyes act like wagtailbirds, they break the pride of new
lotusflowers, give pleasure to Acyuta, the Creator of bliss, and they belittle the playfulness of the fishes!"
(101)

"Krishna's dancing Makara (an aquatic being) -earrings have been married to the fish-like eyes in Radha's face by the Creator. Radha's face is like a nectar-lake, and because these fishes (the earrings and the eyes) were attracted to eachother they are learning how to dance (swing). When Radha's fish-like eyes try to escape (when She turns them away from Han's face out of shyness) the Creator catches them in the net of Krishna's ears." (102)

radhaksi padma dvaya dhamni tisthatah sada srjantau bhramara prajapati prajavalim manasik im yato'sakau
kataksa dhara misato niretyutah
"In the pupils of Radha's two lotuseycs are progenitors that create progeny of blackbee-like expressions of Her desires that come out as a swarm of glances." (103)

"Shri Radhika's eyebrows are naturally squinted and extended like the inivincible Vishnukranta-vines that sprouted the two black-
bluish flowers of Her eyes!" (104)

"Has the eclipse swallowed the moon that had only two phases, has the moon been polluted by its bites? No, it is Radhika's spotless forehead, situated in between Her hair and Her creeper-like eyebrows!" (105)

"Shri Radha's forehead has crushed the pride of a new moonbeam under which are Her beautiful eyebrows and above which are Her locks like a swarm of blackbees above and under a golden Madhavi- petal." (106)

gunamani khanir asya va~labhah krishna eva pranayini bhavitasya krishna evanuragah fti lipir alikantar vaidhasiyasty asau kim bahir api mada sindurendu dambhat sphutabhut
"Krishna, the mine of jewellike qualities, is certainly Radha's only lover, and loving Radha is attracted to Him alone. This was written on Her moonlike forehead by the Creator in the form of Her musk-tilaka (which has Krishna's colour) and the vermilion in Her part (which is red like Her attachment to Him)." (107)
HÞ_ _simanta rekhancy arunambaravrtam sainduram asyas tilakam vibhati
karavagunthabhidha mudrayavrtam tamrarghya patram sasikham smarasya va
"Shri Radhika's head is covered by a vermilion stripe in the part as well as a crimson veil covering Her head,
or maybe it is Cupid's pointed copper Arghya-bowl over which Cupid holds his hand as if practising a
mudra?" (108)
shri krishna hrn matta matangajasyavasista radha kaca kananantah
tad ganda sindura madabh isik tam vartmasya simanta misad vibhati
"Shri Radha's hair is like a dense forest where the mad elephant of Krishna's heart enjoys. The sindura from His temples have colored the pathway of Her part (where He stroIl~" (109)

"Both Her moonlike face and Her dark hair take shelter of Shri Radha without mutual enmity But still they are afraid of eachother, therefore the darkness of Her hair makes a border for its own protection with a phalanx of locks that appear as bumblebees, while the moon placed its phase-phalanxes on Her bright forehead for it's own defense." (110)

alaka madhupa mala bhati ya radhikaya
mukha kamala madhuli pana Iubdhopavistat nayana harina yugma rodhanayaghasatror
madana mrga yunasau lambhita vaguratvam
"Shri Radhika's honeybee-like locks become eager to drink the honey of Her lotuslike face, above which they reside. The hunter Cupid has placed them as a net to catch Krishna's deer-like eyes." (111)

radha manovrtti latankuragatah krishnasya ye bhavanaya tadatmatam
suksmayatah prema sudhabhisekatas te nihsrta kesa misad bahir dhruvam
"The sprouts of Radha's thought-vines have become bluish like Krishna through constant meditation on Him. These thin, long sprouts are sprinkled by the nectar of love and come out as Her hair." (112)

"The whisk-like hair of Vrndavana's princess defeats the beauty of peacockfeathers and increase Krishna's love and joy, shining beautifully like Lord Vishnu's majesty!" (ca + amara and the demigods, sitikantha including Siva. Radhika's hair is more splendid than Siva's and the demigods', like Vishnu's prowess) (113)

krishnanga bhaso nicitah susuksmah shri radhaya ya manasa drsa ca
ta eva dhammilla misena vandyah punjikrla murdhni dhrta vibhanii
"All the fine blackish luster of Krishna's body, which is in Shri Radha's eyes and mind was collected in the praiseworthy hairbraid She carries on Her head!" (114)

ratnavali kanti sarasvati yuta mukta prasunavali gangayanvita
n4a shriyasau yamunayita svayam veni triveniya vabhau natabhruvah
"Lowerbrowed Radhika's braid looks like the Triveni (the confluence of three holy rivers). The jewels in it
are colored like the Sarasvati, the pearls and flowers in it like the Ganga and the hair itself shines like the blackish Yamuna!" (115)

vilasa visrantam avcksya radhika
shri kesapasam nlja puccha pinchayah nyakkaramasankya hriyeva bhejire
girim camaryo vipinam sikhanditah
"Seeing Radhika's loosened braid when She takes rest after enjoying with Krishna, the peacocks shyly and fearfully flee into the forest, and the deer flee into the mountains, seeing that the lustre of their feathers and tails is defeated!" (116)

"Shri Radha's whole body smells of kunkuma, Her navel, eyebrows, hair and eyes smell of blue lotus smeared with aguru and musk, Her chest, ears, nose, hands and feet smell of lotus smeared with camphor and Her armpits and Her nails smell like Ketaki-flowers sprinkled with sandalpaste." (117)

krsnendriyahlada gunair udara shri radhika rajati radhikeva
sarvopamanavali mardi silany angani vangani ca bhanty amusyah
"Shri Radhika is ornamented with all the qualities of sweetness and beauty that can please Krishna's senses. In this she can only be compared with Radhika Herself! She defeats all standards of comparison with Her every limb!" (118)

shri radhikananya sama lasaty asau madhurya sampattir ivaghavidvisah
madhurya sampattir apiyam uccakaih shri radhikevanupama virajate
"Shri Radhika's body defies all standards of comparison in the world. It is unrivalled in the opulence of sweetness as is Krishna's body!" (119)

prema pramana rahito'nupama guna shrih saundarya sampad asa ma ruciram ca silam tarunyam adbhutatamam sakhi radhikayah krishnah katham na bhavita vasago gunajnah
"Sakhi! How can Krishna's mind, that appreciates qualities, not be controlled by Radhika's incomparible love, qualities, beauty, opulence, righteousness and most wonderful adolescence? This love cannot be proven by any mundane means!" (120)

pativratyam kva nu paravadhutvapavadah kva casyah premodrekah kva ca paravasatvadi vighnah kva cayam kvaisotkantha kva nu bakaripor nitya sangady alabdhir mulam krstva kasati hrdayam kapi salya trayi nah
"Where there is such devotion to the husband (Krishna), how can there be any accusation of adultery? Where there is such great love, how can there be any obstruction from others? Where there is such eagerness, howcan Krishna's eternal company be unattainable? These three spears are piercing our hearts at the roots!" (121)

ka krishnasya pranaya janibhuh shrima(i radhikaika
kasya preyasy anupama guna radhikaika na canya
jaihmyam kese drsi taralata nisthuratvam kuce'sya
vancha purtya prabhavati sadamusya radhaiva nanya

"Who is the birthplace of Krishna's love? It is Shrimati Radhika only Who is Krishna's most dearly beloved? Radhika and no one else. With Her curly locks, Her restless eyes and Her hard breasts She can ful fill Krishna's desires like no-one else!" (122)

prapliulla punnaga krtasraya sada prapliulhtangi 'iiadhusudaiiasraya amoda puma vara patra bliangika
vrndavane'sau lasatiha radhika
"Shri Radhika is like an ever fully blossoming vine in Vrndavana who takes shelter of the blooming Punnaga-tree (or: adolescent Krishna, who blossoms with desire). Her nice leaves are full of flowers of pleasure that are the shelter of Madhusudana (the rasika honeybee Krishna)." (123)

na diksasya siksa sravana paihane va guru mukhat tathapiyam radha tri jagad abala vismaya bhuvam kalambodheh saurer api pa ra ma santosana krtam kalanam acarya vraja mrgadrsam apy ajani sa
"Shri Radhika was never initiated, nor did She hear or study from a siksa guru, but still She became the teacher of arts for all the Vraja gopis, who astonih all the ladies of the three worlds with their skills and who give the highest satisfaction to Sauri (Krishna), the Ocean of all arts." (124)

"Although Radha gave up the duties of the housewives, leaving them and Her husband afar like blades of grass, She is worshipable as a chaste lady because of Her pure character, which is a wonderful creation of Lord Brahma." (125)

prajagara svapna susuptisu Shri gandharvikayah satatam Iii nanya mano vapur vag akhilendriyanam krishnaikatai'atvam rte'sIi vrttih
"In wakefulness, dreams or in deep sleep there is no one else in Gandharvika's (Radhika's) mind, body, words or senses but Krishna and no-one else!" (126)

"Shri Radhika's naturally playful dancing eyes, thai are expert in stealing the wealth of Han's patience, defeat the beauty of the fishes, the deer, the Cakori-birds, the wagtailbirds, the shebees, Cupid's arrows and the blue lotusflowers!" (127)

cakora vapiha sarojininam palir nabho'ranya jajani dma
hriyeva bheje katham atra hetum krishnaika tane vada radh ike nah
"0 Radhike, tell us, why are the Cakora's flying away in the sky, why are the Cataka birds hiding in the forest and why are the lotusflowers humbly hiding in the waler? 0 You who are exclusively fixed in Krishna,
tell us, are they ashamed (to come before You, knowing that You are more fixed in Krishna than they are in the moonlight, the rainwater and the sunlight respectively)?" (128)

gir bhu lila yuvatisu varaih sad gunaih sarabhutas tabhyah sa shris tata iha maha prema gopanganas tah
tabhyas candravali mukha lasad yutha natha amubhyah shri radhasyam yad iha nitaram so' pi krishnah satrsnam
Lord Vishnu's potencies gi (speech) bhu (earth) and Jila (play) are the best of qualified young girls. Laksmi devi is greater than them and higher than her are the most loving cowherdgirls of Vraja, of whom Candravali is the most beautiful groupleader. But the most qualified of all in always arousing Krishna's desires for love is Shri Radha." (130)

candravali pranaya rupa gunaih prayatnad vyakti krtair vyaracayat sva vasam bakarim shri radhika tu sahaja prakrtair nijais tair
vyasmarayat tam iha tam api ha kuto'nyah
"Candravali must do some effort to control Krishna by showing her love, her form and her qualities, but Shri Radhika can naturally control Krishna with Her qualities, making Him forget even Candravali, what to speak of others?" (131)

na dosaleso'pi gunair lasantyam shri radhikayam iti gir na salya
kesesu kautilyam uroja yugme kathinyam aksnos ca yad asti laulyam
"The words that there is not the slightest fault in Shri Radhika's qualities are not true, because there is crookedness in Her hair, hardness in Her breasts and restlessness in Her eyes". (132)
(This is a vyaja stuti, or praise on the pretext of criticism, for although crookedness, restlessness and hardness are enerally faults, in Radhika's aforementioned features they become qualities)

drsau cakoryau sakhi radhikayah krishnananendau smita kaudmudinam
panan mukham camburuham yad asmin krishnaksi bhrngau patatah satrsnau

"0 Sakhi! Shri Radhika's Cakori-bird like eyes blissfully drink the ambrosial rays of Krishna's smilin moonlike face and Krishna's eyes are like bees that thirstily fall on Shri Radhika's lotuslike face!" (133)

vinapy akalpaih shri vrsaravi sula krishna savidlic mudotphulla bhavabharana valitalih suk hayat
vina krishnam trsnakulita hrdayalankrti cayair
y~tapy esa mlana malinayati tasam tanu manah
"If Shri Vrsabhanu's daughter is with Krishna She is ornamented with blossoms of happiness, looking charming even without ornaments on Her body, giving joy to Her girlfriends. But if She is without Krishna She looks pale and sad out of desire and anxiety, even if She is actually ornamented, and Her girlfriends are also sad in body and mind!" (134)
krishnah purah sphurati parsva yuge ca pascac cktasya vrttisu drsor visayc ca sasvat shri gandayos ca kucayos tarale yato'syah shri radhika tad iha krishnamayiti satyam
"Shri Radhika is worthy of the name Krishnamayi (filled with Krishna) when Krishna is always seen before Her, at both Her sides, behind Her, in Her heart, cheeks, breasts and amulet." (135)

krishnasya saundarya bharair vinirjitah kamo'sya kincit pratikartum aksamah radham iha pritimatim samiksya tam samvadhate'sau tad agocare 'ba lam
"Cupid was defeated by Krishna in his great beauty and was unable to directly revenge, so now he hurts Krishna through Radha, who thinks of Him with love by torturing 11cr." (136)

sprsati yadi muk undo radhikam tat sakhinam bhavati vapusi kampa sveda romanca vaspam adhara madhu mudasyas cet pibaty esa yatnad bhavati bata tad asam mattata citram etat
"How amazing! When Mukunda touches Radhika, all Her girlfriends start shivering, cryi~g and perspiring of joy, and when He drinks the nectar of Her lips (kissing Her) they all become mad!" (137)

krsno vanyan purusesa sad gunaih shri radhika strisu gunair vanyasi sangam vidhatus tv anayoh parasparam
dhatur nan narti gunajnata yasah
"Krishna is the best of men with His good qualities and Shri Radhika is the best of women through Her qualities. The Creator's fame as a knower of qualities is beautiful when He makes Them meet Eachother."
(138)

"Shri Radha is very generously giving Krishna Her beautiful pearl nccklace (Her bitemarks) while She also wears a pearl necklace from Krishna on Her chest Krishna happily drinks the honey from Her lips and gives Her His bites in charity Seeing only a little of this pastime the sakhis also all surrender their bodies!" (139)

anyaiva saundarya samrddhir asya bhangi tathanya vapuso drsos ca svantasya collasabharas tathanyo radhaiva sanya priya sangamena
"Shri Radha's wealth of beauty caused by Her union with Her beloved is different, the gestures of Her body and eyes are different, the joy in Her heart is different and Shri Radha is also different." (140)

"Why would Madhusudana (the rasika honeybee Krishna) leave the Radha-lotus whose fragrance pervades all directions and who is full of the honey of beauty and tenderness, to run after a mere Ketaki-flower?" (141)
madhavyah shrir madhavenaiva ramya madhavya ivotphullaya madhava shrih ity anyonya shri
samullasa hetu etau dha:ur yunjato'bhy~natasit
"The beauty of Madhavi (Radhika) is only charming when' She is with Madhava, and Madhava
(Krishna, or the spring-season) is only beautiful with blooming Madhavi (flowers or Radhika). In
this way the Creator is expert in increasing Their joy from Eachother's beauty." (142)

"Seeing Radha's beauty made by some expert creator, the Crcator became embarrassed and
wanted to make more young girls like Her, of the most essential ingredients of beauty, but He
could not create any girl like Her. Rather, he felt that all his previous creations were worthless!
Seeing Her face, he saw that he had made many mistakes while creating the moon and the
lotusfiower, so he proclaimed their inferiority by smearing spots on the moon and bringing
blackbees around the lotusflowers (wheras Radhika's face is spotless)."
(143-144)

radha gunanam gananam ganam vani vacah sampad agocaranam na varnaniyo mahimeti
yuyam janitha tat tat kathanair alam nah
"Shri Radha's are innumerable, they cannot be glorified evcn by Sarasvati-devi. Our efforts
are baffled. If there are not enough words in Sarasvati's storehouse, then who can describe them?" (145)
In this way Radhika's girlfriends jokingly described all of Her limbs with poetic analogies. Hearing this, Shri Radhika contracted Her blooming crooked eyes. All this gives great pleasure to
Krishna's ears and eyes. (146)


Family of Shri Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >>

No text or attachments, Sub-item(s) list as below:

Shrimati Radha
Radha's Family Tree (Soon)
Yearly Schedule of Radha
Radha's Pets
Radha's Hands
Radha's Family
Radha's Friends
Objects of Radha's Worship
Various Gopies
Maidservants
Radha's Ornaments


Shrimati Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Shrimati Radha >>

Shrimati Radharani
From Shrila Rupa Goswami's Radha-Krishna Gannodesha Dipika.
TEXT 135
Shrimati Radharani
Among all the beautiful gopis Shrimati Radharani is the best. Radharani is the queen of Vrndavana. She has many famous friends, headed by Lalita and Visakha.

TEXT 136 - 139
Shrimati Radharani's rival is Candravali. Among Candravali's friends are Padma, Syama, Saibya, Bhadra, Vicitra, Gopali, Palika, Candrasalika, Mangala, Vimala, Lila, Taralaksi, Manorama, Kandarpa-manjari, Manjubhasini, Khanjaneksana, Kumuda, Kairavi, Sari, Saradaksi, Visarada, Sankari, Kunkuma, Krishna, Sarangi, Indravali, Siva, Taravali, Gunavati, Sumukhi, Keli-manjari, Haravali, Cakoraksi, Bharati and Kamala.

TEXT 140
The beautiful gopis may be considered in hundreds of groups, each group containing hundreds of thousands of gopis.

TEXT 141
Among all these gopis the most important are Shrimati Radharani, Candravali, Bhadra, Syama and Palika. These gopis are full of all transcendental good qualities.

TEXT 142
Of these gopis Shrimati Radharani and Candravali are the best. Each of them has millions of doe-eyed gopi followers.
TEXT 143
Because She possesses all charm and sweetness, Shrimati Radharani is the better of the two. She is supremely famous. In the Sruti-sastra She is known by the name Gandharva-devi.
TEXT 144
Shri Krishna, the cowherd prince whose charming sweetness has no equal or superior, is very dear to Shrimati Radharani. She considers Him millions and millions of times more dear than Her own life's breath.

TEXT 145
Now the beauty of Shrimati Radharani's trancendental form will be described. Shrimati Radharani is expert in all the fine arts and Her transcendental form is like an ocean of nectar.

TEXT 146
Her splendid bodily luster is like the yellow pigment gorocana, molten gold, or stationary lightning.

TEXT 147
She wears wonderfully beautiful blue garments and She is decorated with various pearls and flowers.

TEXT 148
She is very beautiful and She has long nicely braided hair. She is decorated with a garland of flowers and a beautiful pearl necklace.

TEXT 149
Her splendid forehead is decorated with the red pigment sindura and with beautiful locks of curling hair.

TEXT 150
Decorated with blue bangles, Her arms have defeated Cupid's staff with their beauty.
TEXT 151
Decorated with black mascara and reaching back almost to Her ears, Shrimati Radharani's lotus eyes are the most beautiful in all the three planetary systems.

TEXT 152
Her nose is as beautiful as a sesame flower and it is nicely decorated with a pearl. She is anointed with various perfumes. She is splendidly beautiful.

TEXT 153
Her ears are decorated with wonderful earrings and Her nectarean lips defeat the red lotus flowers.

TEXT 154
Her teeth are like a row of pearls and Her tongue is very beautiful. Decorated with a nectarean smile of pure love for Krishna, Her beautiful face is a splendid as millions of moons.

TEXT 155
The beauty of Her chin has defeated and bewildered the demigod Cupid. Decorated with a drop of musk, Her chin appears like a golden lotus flower with a bumblebee.

TEXT 156
Bearing all the marks of wonderful beauty, Her neck is decorated with a string of pearls. Her neck, back and sides are enchantingly beautiful.

TEXT 157
Her beautiful breasts are like two splendid waterpots covered with a bodice and decorated with a necklace of pearls.

TEXT 158
Her beautiful enchanting arms are decorated with jeweled armlets.

TEXT 159
Her arms are also decorated with jeweled bracelets and other kinds of jeweled ornaments. Her hands are like two red lotus flowers illuminated by the series of moons that are Her fingernails.


Yearly Schedule of Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Yearly Schedule of Radha >>

Yearly Schedule of Shri Radha
Shri Radhika's Yearly Traveling Schedule
Various mahatmas have given their opinions about Shrimati Radhika 's living situation in regards to Her two principal residences — Her father and mother's palace in Barshana and Her in-laws' palace in Yavat. Her regular yearly schedule of coming and going is described as follows. Note: Months and days are according to lunar calendar.
* * * *
Schedule # 1:
From Yavat, Shri Radha goes to Her father's palace at Barshana:
* For Vasantotsava (the Spring Festival), She goes to Barshana on Magha Shukla Panchami (and stays about 5 months until Ashadha Shukla Chaturthi).
* For the occasion of Jhulan-yatra, She goes to Barshana on Shravana Shukla Tritiya (staying there 12 days until Shravani Purnima).
* For Shri Krishna's Janmotsava (Birthday Festival) She goes to Nandagram on Bhadra Krishna Saptami, the day before His birthday.
* On the occasion of Her own Janmotsava, She goes to Barshana on.Bhadra Shukla Saptami, the day before Her birthday (staying 3 days until the Dashami).
* For Sharadiya Durgotsava, She goes on Ashvina Shukla Dvitiya (staying 7 days until the Navami).
* On the occasion of Bhratri-dvitiya, She goes on Kartika Shukla Dvitiya (staying 12 days until the Chaturthi). Then She remains in Yavat for 2 months, Agrahayana and
Pausha.
* * * *
Schedule # 2:
* On Magha Shukla Dvitiya, Shri Radhika's older brother Shridama goes from his residence in Barshana to meet Her in Yavat (at night). The next evening (after dinner), (on the Tritiya), he escorts Her to Barshana in the company of Her younger sister Ananga Manjari and all Her closest sakhis. to remain for the 3 months of Magha, Phalguna and Chaitra.
* During that period, in the month of Magha is celebrated Vasanta-Panchami Utsava, Vasanta-Vihara and Madana-Puja; on the plea of this Madana-puja, She goes (during a Tri-kala-niyama) with Shri Shri Madan Mohan to have darshan of the freshly sprouted forest beauty of the Vasanta Spring season, wandering throughout the forests amidst profuse jokes and laughter,
" During that month of Phalguna, They sport the Holi Utsava and other festivals.
* During that month of Chaitra. They observe the Phula-Dola, the Madhavi- Vilasa and the Vasantotsava.
* After that, on Vaishakha Shukla Dvitiya (at night). Shri Radhika's brother-in-law named Durmada goes to Barshana on horseback. Next day (on the Tntiya), after the evening meal. He escorts Shri Radhika back to Yavat. There She stays for the next 3 months of Vaishakha, Jyaistha and Ashadha.
" After that, on Shravana Shukla Pratipad, Her brother Shridama goes to Yavat and escorts Shrimati to Barshana on the next day (the Dvitiya).
* Then She stays in Her father's house for the next 3 months of Shravana. Bhadra, and Ashvina.
* During that period, in the month of Bhadra (on the Krishna Ashtami), being invited for Shri Krishna's Janmashtami. Shrimati goes along with Her father and mother to Nandagram and participates in Krishna's birthday celebrations. She stays overnight to see the Nandotsava (the day after Janmashtami). On the occasion of this visit. She has full opportunity to enjoy complete happiness by seeing and meeting Her Prana-kanta (Her life and soul's most beloved Shri Krishna). Then She returns to Barshana.
111 Thereafter, Shri Krishna goes to Barshana, being invited for the occasion of Shri Radhika's Janmotsava (on Bhadra Shukia Ashtami). There He meets His beloved and enjoys a grand festival of bliss.
* After that, on Ashvina Shukla Dvadashi, Durmada goes to Barshana and escorts his sister-in-law Shri Radhika back to Yavat on the next day (the Trayodashi). She remains there for the next 3 months of Kartika, Agrahayana and Pausa.
* During that period, She observes the Sharadiya Utsava in the month of Ashvina;
She observes the Maha-Rasa in the month of Kartika along with the festivals of Dipavali, Annakuta, Govardhana-puja, Bhratri-Dvitiya and so on.
(Thus She travels four times coming and going to and from Her parents' palace in Barshana.)
Note: During all of Shri Radhika's travels between Yavat and Barshana, She is always accompanied by Her closest sakhis headed by Shri Lalita, etc., manjaris headed by Shri Rupa Manjari, etc., and dasis headed by Shri Tulasi, etc.
Schedule # 3:
*- From Magh Shukla Panchami 10 Ashadha Shukla Chaturthi (about 5 months;) She is situated at Vrishabhanu-pura (Barshana) in Her father's.house.
' Next day on Ashadha Shukla Panchami (Hora Panchami Day); She goes from Her father's house to Her mother-in-law's house at Yavat, staying there almost a month until Shravana Shukla Dvitiya.
* The next day, on Shravana Shukla Tritiya, for the occasion of Jhulana Yatra. She leaves Yavat and returns lo Barshana to stay 12 days up to the Purnima.
* Next day, on Bhadra Krishna Pratipad She returns to Yavat and stays 5 days until Bhadra Krishna Shasthi.
* For the occasion of Krishna’s Janmotsava, on Bhadra Krishna Saptami (the day before Janmashtami) Mother Yashoda arranges to bring Radhika to Nanda Maharaja's house in Nandagram where She stays 14 days until Bhadra Shukia Shasthi.
* For the occasion of Shrimati's Janmotsova, Her mother Shri Kirtida Devi brings Her from Nandagram to Barshana on Bhadra Shukla Saptami (the day before Her birthday on the Ashtami), where She remains for 3 days until the Shukla Dashami.
* On the next day, Bhadra Shukla Ekadashi, She goes from Her father's house to Yavat again, staying 20 days until Ashvina Shukla Pratipad.
* Then, for the occasion of Sharadiya Puja. Shri Kirtida Mata brings her daughter back to Barshana on Ashvina Shukla. Dvitiya, where She remains for 8 days until the Dashami.
* The next day, on the Ekadashi. She returns to Yavat and stays 20 days up to Kartika Shukla Pratipad.
* The next day, for the occasion of Bhratri Dvitiya, She goes to Her father's house on the Kartika Shukla Dvitiya to put tilak on Her own brother Shridama, staying in Barshana 2 days more until the Shukla Chaturthi.
* The next day, Kartika Shukla Panchami, Shrimati returns to Yavat and remains there about 3 months until Magha Shukla Chaturthi.
* On the occasion of Vasantovsava (Spring festival). She goes to Barshana on Magha
Shukla Panchami.

{Editor's Note: Which of these 3 different proposed schedules is correct? Maybe ALL of them... or She may follow yet other schedules for the pleasure of Her own rasika-bhaktas. Shri Radhika's transcendental movements and pastimes cannot ever be limited to someone's schedule written on paper, but rather She comes and goes wherever and whenever She pleases, according to Her own sweet will...}
Seasonal Lilas Honored by Lord Chaitanya Following the Moods of Vraja
Excerpts from Raghunandana Gosvami's Gauranga Champu, Ch, 29, 30, 31
1 * Hemanta (frost season) * Navadvipa: Shri Chaitanya Mahaprabhu tastes from Shrivasa's lips the recitation of the Vraja-gcpis' worship of Bhadra-Kali to get Krishna as their husband, Vraja-lila: Vastra-harana-lila or the stealing of the gopis 's clothes.
2 * Shita (cold season) * Navadvipa: He tastes stories of the Vraja Holika Utsava, the throwing of scented powders, singing songs, etc. In honor of the Holi festival of Vraja, Gauranga and His associates also throw colored powders on each other, Vraja-lila: Yajna-patni-anugraha or Krishna showing favor to the wives of the brahmanas. Holika festival with Radha and armies of gopis battling against Krishna and throwing colored dyes.

3 *' Vasanta (spring season) * Navadvipa: He hears of Vasanta-rasa from Shrivasa; Krishna plays His flute at night in front of Govardhana Hill, and when some gopis respond by coming there He exchanges much banter with them. Vraja-Jila: Vasantotsava or spring-festival is celebrated in Vrindavan by the flora and fauna blooming everywhere.

4 * Grishma (hot season) * Navadvipa: On plea of tasting the story of Kaliya-damana (Krishna subduing the Kaliya serpent), Lord Chaitanya personally expands the rasa of dancing wildly with His associates in celebration. Vraja-lila:
Pralambasura-vadha (Balarama killing the demon Pralambha); Munjatavi-davanala-pana. (Krishna drinking the forest fire in the forest named Munjatavi); Krishna returning from the pasture and meeting the gopis' eyes as they watch His cow-milking lila from the nearby rooftops.

5 * Varsha (rainy season) * Navadvipa: The tasting of Krishna's Nauka-vilasa (boating pastimes with Radhika), Dana-lila (begging charity), etc. Vraja-lila:
Radha's purva-raga (pre-love); Establishment of lilas by Yogamaya; Radhar-nava-sangama (Her first meeting); At Yavat, She has Rasodgara (discussing and relishing pastimes of the night before) with Her girlfriend Syama Sakhi.

(6) * Sharat (autumn season) * Navadvipa: Lord Chaitanya and His associates stage a play about the Rasa-lila,.sing the gopis' songs of separation after Krishna left them, and play music, etc. Vraja-Jila: Sharat-bihare Venu-gita (the songs of the flute during the sports of Autumn); the gopis worship goddess Katyayani; decription of the beginning of their vrata).
» « « »
Translated, compiled and copyrighted by Dasharatha-suta dasa prabhu.


Radha's Pets

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Radha's Pets >>

Shri Radha's Pets
Many cows - Sunada (one who makes nice sounds), Yamuna (one like the Yamuna river), Bahula (the black one), etc.

A She-Calf - Tungi (the tall one)

An Old female monkey - Kakkhati (the staunchly determined one)
A She-Deer - Rangini (she who is nicely-colored)

A Chakori Bird - Charu Chandrika (one with pleasent moonbeams)
A She Swan (who always stays in Radha kunda) - Tundikeri (the nicely beaked one)

A Peahen - Tundika (she who has a nice beak)

2 Talking She Parrots - Sukshma-Dhi (she of fine intelligence) and Shubha (the auspicious one)


Radha's Hands

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Radha's Hands >>

Auspicious Markings on Shrimati Radharani's Hands
TEXT 160
Auspicious Markings on Shrimati Radharani's Hands
Shrimati Radharani's hands are decorated with many auspicious markings such as the signs of the bumblebee, lotus, crescent moon, earring, parasol, sacrificial post, conchshell, tree, flower, camara and svastika.

TEXT 161
These auspicious marks are manifest in various ways on Shrimati Radharani's lotus hands. Her splendidly beautiful fingers are also decorated with jeweled rings.

TEXT 162
Charming, full of sweet nectar and decorated with a deep navel, Shrimati Radharani's beautiful waist enchants the three worlds.

TEXT 163
Her sloping hips lead to Her charmingly beautiful slender waist, which is bound by a creeper of three beautiful folds of skin and decorated with a sash of tinkling bells.

TEXT 164
As beautiful as two exquisite plantain trees, Her thighs enchant the mind of Cupid. Her beautiful knees are like two reservoirs filled with the nectar of various transcendental pastimes.

TEXT 165
Her beautiful lotus feet are decorated with jeweled ankle-bells and Her toes with toe rings as beautiful as the treasure of Varuna.


Radha's Family

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Radha's Family >>

Radharani's Family
TEXT 167
Shrimati Radharani is fifteen years old and full of the luster of youth.

TEXT 168
Yasoda-devi, the queen of the cowherds, is more affectionate to Radharani than millions of mothers can be. Radharani's father is King Vrsabhanu, who is as splendid as the sun.
TEXT 169
Shrimati Radharani's mother is Kirtida-devi, who is also known in this world as Ratnagarbha-devi. Radharani's paternal grandfather is Mahibhanu and Her maternal grandfather is Indu.

TEXT 170
Her maternal grandmother is Mukhara-devi and Her paternal grandmother is Sukhada-devi. Her father's brothers (Her uncles) are Ratnabhanu, Subhanu and Bhanu.

TEXT 171
Bhadrakirti, Mahakirti and Kirticandra are Radharani's materal uncles. Menaka-devi, Sasthi-devi, Gauri-devi, Dhatri-devi and Dhataki-devi are Radharani's materal aunts.

TEXT 172
Radharani's mother's sister is Kirtimati-devi, whose husband is Kasa. Radharani's father's sister is Bhanumudra-devi, whose husband is Kusa.

TEXT 173
Radharani's elder brother is Shridama and Her younger sister is Ananga-manjari. Radharani's father-in-law is Vrkagopa and Her brother-in-law is Durmada.
TEXT 174
Jatila-devi is Radharani's mother-in-law and Abhimanyu is Radharani's so-called husband. Kutila-devi, who is always eager to find fault, is Radharani's sister-in-law.


Radha's Friends

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Radha's Friends >>

Radharani's Friends
TEXT 175
Lalita, Visakha, Sucitra, Campakalata, Ranga-devi, Sudevi, Tungavidya and Indulekha are the eight dearest friends of Shrimati Radharani. These gopis are considered the leaders of all the others.
TEXT 176
Kurangaksi, Mandali, Mankiundala, Matali, Candralalita, Madhavi, Madanalasa, Manjumedha, Sasikala, Sumadhya, Madhureksana, Kamala, Kamalatika, Gunacuda, Varangada, Madhuri, Candrika, Prema-manjari, Tanumadhyama, Kandarpa-sundari and Manjukesi are among the millions of dear friends (priya-sakhi) of Shrimati Radharani.

TEXT 177
Lasika, Kelikandali, Kadambari, Sasimukhi, Candrarekha, Priyamvada, Madonmada, Madhumati, Vasanti, Kalabhasini, Ratnavali, Manimati and Karpuralatika are among those friends (jivita-sakhi) for whom Shrimati Radharani is as dear as life.

TEXT 178
Kasturi, Manojna, Manimanjari, Sindura, Candanavati, Kaumudi and Madira are among Shriamti Radharani's eternal friends (nitya-sakhi).

TEXT 179- 181
Shrimati Radharani's Manjari Friends.
Ananga-manjari, Rupa-manjari, Rati-manjari, Lavanga-manjari, Raga-manjari, Rasa-manjari, Vilasa-manjari, Prema-manjari, Mani-manjari, Suvarna-manjari, Kama-manjari, Ratna-manjari, Kasturi-manjari, Gandha-manjari, Netra-manjari, Shripadma-manjari, Lila-manjari and Hema-manjari are among Shrimati Radharani's manjari friends. Prema-manjari and Rati-manjari are both also known by the name Bhanumati-devi.


Objects of Radha's Worship

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Objects of Radha's Worship >>

The Objects of Shrimati Radharani's Worship
TEXT 182
The Objects of Shrimati Radharani's Worship
Shrimati Radharani's worshipable deity is the sun-god, who enlivens the lotus flowers and acts as an eye for the entire world. Shrimati Radharani's maha-mantra is the name of Lord Krishna. Shrimati Radharani's benefactor, who brings Her all good fortune, is Bhagavati Paurnamasi.


Various Gopies

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Various Gopies >>

Specific Description of Various Gopis
TEXT 183
Specific Description of Various Gopis
Lalita-devi and the other eight principal gopis, the other gopis and the manjari have forms that are for the most part like the transcendental form of Shrimati Radharani, the queen of Vrndavana.

TEXT 184
Vrnda-devi, Kundalat-devi and their followaers assist the divine couple in Their pastimes in the various forests of Vrndavana. Dhanistha-devi, Gunamala-devi and their followers remain in the home of Nanda Maharaja,the cowherd king and assist the Lord's pastimes from there.

TEXT 185
Kamada-devi is the daughter of Shrimati Radharani's nurse. Kamada is an especially close friend of Radharani. Ragalekha-devi, Kalakeli-devi and Manjula-devi are some of Radharani's maidservants.

TEXT 186
Nandimukhi-devi and Bindumati-devi are the leaders of those gopis who arrange the rendezvous of Radha and Krishna. Syamala-devi and Mangala-devi are the leaders of those gopis who act as well-wishers of Shrimati Radharani.

TEXT 187
Candravali-devi is the leader of those gopis who are Shrimati Radharani's rivals.

TEXT 188
The talented musicians Rasollasa-devi, Gunatunga-devi,Kalakanthi-devi, Sukhanti-devi, and Pikakanti-devi delight Lord Hari by singing Visakha's musical compositions.
TEXT 189
Maniki-devi, Narmada-devi, and Kusumapesala-devi serve the divine couple by playing drums, cymbals, string instruments like the vina, and wind instruments like the flute.

TEXT 190
In this way we have described some of the sakhis (gopi friends), nitya-sakhis (eternal gopi friends), prana-sakhis (gopi friends who are as dear as life), priya-sakhis (dear gopi friends) and parama-prestha-sakhis (dearest gopi friends)


Maidservants

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Maidservants >>

Shrimati Radharani's Maidservants
TEXT 191
Shrimati Radharani's Maidservants
Ragalekha-devi, Kalakeli-devi and Bhurida-devi are the leaders fo those gopis who are Shrimati Radharani's maidservants. Among these maidservants are Sugandha-devi and Nalini-devi (the two daughters of Divakirti-devi) and Manjistha-devi and Rangaraga-devi (the two daughters of Nanda Maharaja's laundry washers).
TEXT 192
Palindri-devi serves Shrimati Radharani by dressing and decorating Her. Citrini decorates Radharani with various cosmetics. Mantriki-devi and Tantriki-devi are astrologers who reveal the future to Shrimati Radharani.

TEXT 193
Katyayani-devi is the leader of those gopi messengers who are older than Shrimati Radharani. Bhagyavati-devi and Punyapunja-devi, the two daughters of Maharaja Nanda's sweeper, are also the maidservants of Shrimati Radharani.

TEXT 194
Tunga-devi, Malli-devi and Matalli-devi are the leaders of those girls descended from the uncivilized mountain tribe known as the Pulindas. In Vrndavana some of the Pulinda girls act as the friends of Shrimati Radharani and some are the friends of Shri Krishna.

TEXT 195
Also included among Shrimati Radharani's servants are Gargi-devi and other very respectable brahmana girls, Bhrngarika-devi and other girls from the ceti community, Vijaya-devi, Rasala-devi, Payoda-devi and other girls from the vita community, as well as the boys Subala, Ujjvala, Gandharva, Madhumangala and Raktaka.
TEXT 196
Tunga-devi, Pisangi-devi and Kalakandala-devi always remain near Shrimati Radharani to serve Her. Manjual-devi, Bindula-devi, Sandha-devi, Mrdula-devi and others, although very young still engage in Radharani's service.

TEXT 197
Sunada, Yamuna and Bahula are the most important of Shrimati Radharani's pet surabhi cows. Tungi is Her chubby pet calf, Kakkhati is Her old pet monkey, Rangini is Her pet doe and Carucnadrika is Her pet cakori bird.

TEXT 198
Tundikeri is the name of Radharani's pet swan, who is fond of swimming in Radha-kunda. Madhuri is Radharani's pet elephant and Suksmadhi and Subha are Her two pet parrots.

TEXT 199
The two parrots perfectly imitate Lalita-devi's playful jokes spoken to her master and mistress (Shri Shri Radha-Krishna). By this wonderful repetition the parrots astonish the gopis.


Radha's Ornaments

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Family of Shri Radha >> Radha's Ornaments >>

Shrimati Radharani's Ornaments
TEXT 200
Shrimati Radharani's Ornaments
Shrimati Radharani's tilaka marking is named Smarayantra. Her jeweled necklace is named Harimohana, Her jeweled earrings are named Rocana and the pearl decorating Her nose is named Prabhakari.

TEXT 201
Her locket which contains a picture of Lord Krishna, is named Madana. Her Syamantaka jewel is also known as Sankhacuda-siromani 9Sankhacuda's crest-jewel).

TEXT 202
The auspicious jewel She wears around Her neck is called Puspavan because it eclipses the simultaneous rising of the sun and moon (puspavan0 with its splendor. Her anklets are called Catakarava because their tinkling sounds resemble the warbling of cataka birds. Her bracelets are called Manikarvura.
TEXT 203
Shrimati Radharani's signet ring is named Vipaksamardini. Her sash is named Kancanacitrangi and Her ankle-bells, which stun Lord Krishna with their tinkling sounds, are named Ratnagopura.

TEXT 204
Shrimati Radharani's garments are named Meghambara. Her upper garment is red like a ruby and it is the favorite of Lord Hari. Radharani's lower garment is the color of a blue cloud and it is Her own favorite.

TEXT 205
Shrimati Radhrani's jeweled mirror is named Sudhamsudarpaharana, which means "that which removes (harana) the moon's (sudhamsu) pride (darpa)."

TEXT 206
Her golden stick for applying mascara is named Narmada, Her jeweled comb is named Svastida and Her private flower garden is named Kandarpakuhali.
TEXT 207
In Radharani's garden is a vine of golden jasmine flowers that She has named Tadidvalli ("the vine of lightning"). Her private lake bears Her own name (Radha-kunda) and on the shore of that lake is a kadamba tree that is the site of very confidential talks between Her and Lord Krishna.
TEXT 208
Her favorite ragas are mallara and dhanashri and Her favorite dances are chalikya and rudravallaki.
Text 162
Charming, full of sweet nectar and decorated with a deep navel, Shrimati Radharani's beautiful waist enchants the three worlds.

TEXT 163
Her sloping hips lead to Her charmingly beautiful slender waist, which is bound by a creeper of three beautiful folds of skin and decorated with a sash of tinkling bells.

TEXT 164
As beautiful as two exquisite plantain trees, Her thighs enchant the mind of Cupid. Her beautiful knees are like two reservoirs filled with the nectar of various transcendental pastimes.


Prayers to Shri Radha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >>

No text or attachments, Sub-item(s) list as below:

Ashtakam by Raghunatha dasa
Ashtakam by Krishnadasa
Radha Kripa Kataksha
Chatu Pushpanjalih (Stavamala)
Gandharva Samprarthanashtakam
Vilapa Kusumanjali
Svapna Vilasamritashtaka
Prarthana Paddhati
Radha Stuti
Radha Kundashtakam


Ashtakam by Raghunatha dasa

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Ashtakam by Raghunatha dasa >>

Shri Radhikastakam
by Shrila Raghunatha dasa Gosvami
Shri Radhikashtaka
Eight Prayers Glorifying Shri Radhika
Text 1
rasa-valita-mrigakshi-mauli-manikya-lakshmih
pramudita-muravairi-prema-vapi-marali
vraja-vara-vrishabhanoh punya-girvana-valli
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who is a splendid ruby in the crown of all nectarean doe-eyed girls, a swan swimming in the lake of love for jubilant Lord Krishna, and a celestial vine sprouted from Vraja's exalted King Vrishabhanu, bathe
me in Her service?
Text 2
sphurad-aruna-dukula-dyotitodyan-nitamba-
sthalam abhi vara-kanci-lasyam ullasayanti kuca-kalasa-vilasa-sphita-mukta-sara-shrih
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who makes the sash of bells dance on Her hips splendid with red silk, and whose necklace of large pearls plays on the waterpots of Her breasts, bathe me in Her service?
Text 3
sarasija-vara-garbhakharva-kantih samudyat-
tarunima-ghanasarashlishta-kaishora-sidhuh
dara-vikasita-hasya-syandi-bimbadharagra
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who is as splendid as a great lotus whorl, who is new nectar mixed with the camphor of youth, and whose bimba fruit lips blossom with a gentle smile, bathe me in Her service?
Text 4
ati-catulataram tam kananantar milantam
vraja-nripati-kumaram vikshya shanka-kulakshi madhura-mridu-vacobhih samstuta netra-bhangya
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who, accidentally meeting restless Krishna in the outskirts of the forest, stared at Him with suspicious eyes as he cast amorous glances at Her and flattered Her with many sweet and gentle words, bathe me in Her service?
Text 5
vraja-kula-mahilanam prana-bhutakhilanam
pashupa-pati-grihinyah krishna-vat-prema-patram su-lalita-lalitantah-sneha-phullantaratma
snapayatu nija-dasye radhika mam kada nu

When will Shri Radhika, who the girls of Vraja love as much as their own lives, who the gopa queen Yashoda loves as much as Lord Krishna, and who makes the heart of charming lalita blossom with love, bathe me in Her service?
Text 6
niravadhi sa-vishakha shakhi-yutha-prasunaih
srajam iha racayanti vaijayantim vanante agha-vijaya-varorah-preyasi shreyasi sa
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who in the company of Vishakha at the forest's edge strings a Vaijayanti garland from the flowers of many trees, and who is the beautiful beloved resting on Lord Krishna's handsome chest, bathe me in Her service?
Text 7
prakatita-nija-vasam snigdha-venu-pranadair
druta-gati-harim arat prapya kunje smitakshi shravana-kuhara-kandum tanvati namra-vaktra
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who smelling the fragrance of Lord Krishna and hearing the sweet sounds of His flute, ran to Him in the forest grove and, scratching Her ears, approached Him with smiling eyes and lowered face, bathe me in Her service?
Text 8
amala-kamala-raji-sparsha-vata-prashite
nija-sarasi nidaghe sayam ullasiniyam parijana-gana-yukta kridayanti bakarim
snapayatu nija-dasye radhika mam kada nu
When will Shri Radhika, who on a summer evening happily plays with Lord Krishna by Her own lake cooled by breezes touching the many splendid lotuses, bathe me in Her service?
Text 9
pathati vimala-ceta mishta-radhashtakam yah
parihrita-nikhilasha-santatih katarah san pashupa-pati-kumarah kamam amoditas tam
nija-jana-gana-madhye radhikayas tanoti
Pleased with any person who, abandoning all hope (of material happiness, and overwhelmed (with love), reads this sweet Shri Radhashtaka with a pure heart, the prince of Vraja of His own accord places him among Shri Radha's personal associates.


Ashtakam by Krishnadasa

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Ashtakam by Krishnadasa >>

Shri Radhikastakam
by Shrila Krishnadas Kaviraja Gosvami in Shri Govinda Lilamrita
"May that Shrimati Radhika--whose bodily complexion snatches away the pride of a golden lotus flower tinged with kunkuma, whose bodily fragrance reproaches the fame of a fragrant lotus sprinkled with saffron powder, and who fulfills all the desires of the prince of Vraja, Shri Krishna--always bestow upon me the service of Her lotus feet.

"May that Shrimati Radhika--whose dazzling, colorful silk sari defeats the splendour of coral, who is a garden of all varieties of blooming flowers which attract the maddened bumblebee Shri Krishna who comes to play amongst Her flowers, and who worships the sun-god in order to meet with Krishna eternally--always bestow upon me the service of Her lotus feet.

"May that Shrimati Radhika--whose softness defeats the fame of delicate budding flowers, whose body's coolness is worshipable for the moon, sandalwood-paste, the lotus, and camphor, and whose touch dispels the heat of Gopijanavallabha, Shri Krishna's amorous desires--always bestow upon me the service of Her lotus feet.

"Although Lakshmi-devi is honored by all the worshipable damsels of the universe, the opulence of her great beauty and ever-fresh youthfulness is overshadowed by that of Shrimati Radhika. Nor can Lakshmi-devi surpass Her by her natural loving and playful disposition. May that Shrimati Radhika always bestow upon me the service of Her lotus feet.

"May that Shrimati Radhika--who is expert in all the celestial arts of the rasa-lila, like dancing, singing and joking; who is adorned with supernatural prema, enchanting beauty, wonderful dresses and ornaments, and all divine virtues; and who is the topmost youthful maiden of Vraja--always bestow upon me the service of Her lotus feet.

"May that Shrimati Radhika--who by Her ever-fresh beauty, ever-fresh playfulness, and ever-fresh wealth of affection causes all the young maidens of Vraja, who are abound in love to Shri Krishna, to tremble in anxiety; and who is immersed in samadhi (meditation) upon Shri Krishna's beauty, attire, and playful pastimes--always bestow upon me the service of Her lotus feet.

"May that Shrimati Radhika--who in divine ecstasy manifests perspiration, hairs standing on end, trembling tears, and a choked voice; who is adorned with indignation, joy, and contrariness; and who wears splendid jewel-studded ornaments which delight Shri Krishna's eyes--always bestow upon me the service of Her lotus feet.

"May that Shrimati Radhika--who upon being separated from Shri Krishna for even half a moment becomes distressed by the ever-arising feelings of Her own lowliness and great restlessness, and who upon meeting Krishna through the intense efforts of one of Their messengers is relieved of all Her mental anguish--always bestow upon me the service of Her lotus feet.

"Shrimati Radhika, whose darshana (audience) is rarely attained even by Parvati-devi and other goddesses, who gives great pleasure to Her sakhis (confidential servants), who Herself becomes elated upon meeting with Shri Krishna, and who is Krishna's dearest lover, very quickly makes that person who prays to Her singing this astaka a recipient for the nectar of Her service. This astaka is recited in the poetic meter known as 'Tunaka'."


Radha Kripa Kataksha

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Radha Kripa Kataksha >>

Radha Kripa Kataksha
The transliterated verses with the diacritics for recitation are at the end of this page:
1.__munindra vrnda vandite tri loka soka harini
__prasanna vaktra pankaje nikunja bhu vilasini
__vrajendra bhanu nandini vrajendra sunu sangate
__kada karisyasiha mam krpa kataksa bhajanam
Adored by the host of great sages, She drives away the grief of the three spheres. Her face like a lotus blooms with joy.
Delighting in love's games in secret groves, She is the daughter of King Vrsabhanu and lives in the heart of the son of the King of Vraja. O when will She shower upon me Her sidelong glance of over©flowing grace?
2.__asoka vrksa vallari vitana mandapa sthite
__pravala bala pallava prabharunanghri komale
__varabhaya sphurat kare prabhuta sampad alaye
__ kada karisyasiha mam krpa kataksa bhajanam
She rests upon a flower throne beneath a canopy of creepers and boughs of Ashoka. Her lotus feet are lustrous red like coral, yet as soft as new©sprouted leaves. Her hand is eager to give the blessing of fearlessness. She is the abode of abundant opulences. O when will She shower upon me Her sidelong glance of overªflowing grace?
3.__ananga ranga mangala prasanga bhangura bhruvam
__sa vibhramam sa sambhrama drg anta bana patanaih
__nirantaram vasi krta pratita nanda nandane
__kada karisyasiha mam krpa kataksa bhajanam
By charming movements Her arched eyebrows are the colourful stage of the play of love. By casting the arrow noose of Her rolling and love laden sidelong glance, She perpetually holds captive the unswerving allegiance of Shri Nanda nandana. O when will Sheshower upon me Her sidelong glance of over flowing grace?
4.__tadit suvarna campaka pradipta gaura vigrahe
__mukha prabha parasta koti saradendu mandale
__vicitra citra sancarac cakora sava locane
__kada karisyasiha mam krpa kataksa bhajanam
As lightning's radiant illumination, or gold, or the blossoms of the champa is the fairness of Her limbs. The shining brilliance of Her face defeats the glory of a million moons of Sharad. Like young Chakoras, Her restless eyes skip to and fro, as if bewildered by strange and dazzling scenes at each new moment. O when will She shower upon me Her sidelong glance of over flowing grace?
5. __madonmadati yauvane pramoda mana mandite
__priyanuraga ranjite kala vilasa pandite
__ananya dhanya kunja rajye kama keli kovide
__kada karisyasiha mam krpa kataksa bhajanam

In exceedingly intoxicating youth, Her delightful sulking mood is Her bejeweled ornament. Dyed in Her darling's dedication, She is fully skilled in all the arts of making love. In sanctified groves, incomparable, She is learned in the study of all love'sUr______U novelties. O when will She shower upon me Her sidelong glance of
over flowing grace?
6. __asesa hava bhava dhira hira hara bhusite
__prabhuta satakumbha kumbha kumbhi kumbha sustani
__prasasta manda hasya curna purna saukhya sagare
__kada karisyasiha mam krpa kataksa bhajanam
The infinite and calm ocean of the sentiments of loving gestures adorns Her neck in the shape of a diamond necklace. Her wellªdeveloped breasts are like golden water pots or the cranial globes of an elephant. Her slow, enchanting smile glows with a silent bliss like a sea full of mirth. O when will She shower upon me Her sidelong glance of over©flowing grace?
7. __mrnala bala vallari taranga ranga dorlate
__latagra lasya lola nila locanavalokane
__lalal lulan milan manojna mugdha mohanasraye
__kada karisyasiha mam krpa kataksa bhajanam
mrnala lotus stems; bala young; vallari creepers; taranga
Her slender arms, creeper slim, rhythmically wave and flow like lotus fibres in a current of water. Like the dancing top of the swaying vine, Her blue lotus eyes flash with enthralling glances. Her playful and alluring movements entice lovely meetings and fascinate Mohan Himself to take refuge in Her charms. O when will
She shower upon me Her sidelong glance of over©flowing grace?
8. __suvarna malikancita tri rekha kambu kanthage
__tri sutra mangali guna tri ratna dipta didhiti
__sa lola nila kuntala prasuna guccha gumphite
__kada karisyasiha mam krpa kataksa bhajanam
On Her neck, graceful as a lovely conch, its beauty enhanced by three lines, She wears a golden necklace. Three lustrous jewels sparkle and swing from three cords, decreeing all fortune and auspiciousness. Her luxuriant black tresses, artfully woven with clusters of flowers, flow in waves towards Her heels. O when will She shower upon me Her sidelong glance of over flowing grace?
9. __nitamba bimba lambamana puspa mekhala gune
__prasasta ratna kinkini kalapa madhya manjule
__karindra sunda dandika varoha saubhagoruke
__kada karisyasiha mam krpa kataksa bhajanam
The fullness of He rounded hips is girdled with a wreath of
flowers of excellence. A splendid waist band of costly gems emits a soft melodious sound like the tinkling of bells, applauding Her beauty. Her graceful thighs are slopy like the tapering trunk of the tusker king. O when will She shower upon me Her sidelong
glance of over flowing grace?
10. __aneka mantra nada manju nupuraravas khalat
__samaja raja hamsa vamsa nikvanati gaurave
__vilola hema vallari vidambi caru cankrame
__kada karisyasiha mam krpa kataksa bhajanam
Her jingling anklets sweetly resound as the divine and timeless chanting of many mantras, and in their melody is heard all the enchantment of the warbling of a flock of noble swans. The elegant movement of Her limbs is like the bewitching dance ofUr______U golden creepers. O when will She shower upon me Her sidelong glance of over flowing grace?
11. __ananta koti visnu loka namra padma jarcite
__himadri ja puloma ja virinca ja vara prade
__apara siddhi vrddhi digdha sat padanguli nakhe
__kada karisyasiha mam krpa kataksa bhajanam

Before whom Laksmi, the goddess of millions of unlimited
Vaikunthas, stoops to bow with all humility; from whom Sati, Saci and Sarasvati receive favours; endless riches, supernatural powers, perfection and liberation are attained within the light of Her small toe nail. O when will She shower upon me Her sidelong glance of over flowing grace?
12. __makhesvari kriyesvari svadhesvari suresvari
__tri veda bharatisvari pramana sasanesvari
__ramesvari ksamesvari pramoda kananesvari
__vrajesvari vrajadhipe shri radhike namo stu te
O Goddess Supreme, who presides over all sacrifices, rites and oblations and over the hosts of demigods and saintly persons. O Goddess Supreme, who provides the force to the Vedic utterances and to all arguments of law and logic; O Supreme Mistress of Laksmi and Bhu; O Queen of the celestial gardens of delight; Queen of Vraja, O Sovereign Mistress of Vrndavana, Shrimati Radhika, I prostrate before Thee!
13. __itidam adbhutam stavam nisamya bhanu nandini
__karotu santatam janam krpa kataksa bhajanam
__bhavet tadaiva sancita tri rupa karma nasanam
__bhavet tada vrajendra sunu mandala pravesanam

May the Daughter of King Vrsabhanu, thus, on hearing this wonderful hymn of Her glories, be pleased to always shower on Me Her sidelong glance of over©flowing grace. Then may the threefold forms of karma, accumulated over many births, be immediately annihilated and may I be granted entrance into the eternal realm of King Nanda's divine son.
PHULA SRUTI
The aspirant who recites this hymn on the full moon day, on the eighth day of the waxing moon, and on the tenth, eleventh and thirteenth days of the waxing and waning moons, achieves the fruition of his desires and, by the grace of Shri Radhika's compassionate sidelong glance, bhakti characterized by prema sprouts in his heart.
The aspirant who recites this hymn one hundred times, while immersed in the waters of Shri Radha kunda, either up to his waist, up to his navel, up to his chest, or up to his neck, achieves the perfection of his desired ends and whatever he speaks comes true, he is endowed with full spiritual opulence and gets the direct, personal darshan of Shrimati Radharani.
Being pleased with him, Shrimati Radhika immediately grants him the greatest benediction and he gets to see with his own eyes Her darling sweet Lord, Shri Syamasundara. The Lord of Vraja, in His turn, grants that devotee an entrance into His eternal sports. For the Vaishnavas there is no greater goal to be achieved than this.

SHRI RADHA KRiIPA KATAKShA – The PRAYER FOR THE MERCIFUL SIDELONG GLANCE OF SHRI RADHA
(by Lord Shiva from the Urdhvamnaya-tantra)

1. munindra vrinda vandite! tri loka shoka-harini!
prasanna-vaktra-pankaje! nikunja-bhu-vilasini!
vrajendra-bhanu-nandini! vrajendra-sunu-sangate!
kada karishyasiha mam, kripa-kataksha-bhajanam?
2. ashoka-vriksha-vallari! vitana-mandapa-sthite!
pravala-vala-pallava! prabharunanghri-komale!
varabhaya-sphurat-kare! prabhuta-sampadalaye!
kada karishyasiha mam, kripa-kataksha-bhajanam?
3. ananga-ranga-mangala! prasanga-bhangura-bhruvam!
savibhramam sasambhramam! driganta-vana-patanaih!
nirantaram vashi-krita! pratita-nanda-nandane!
kada karishyasiha mam! kripa-kataksha-bhajanam?
4. tadit-suvarna-campaka! pradipta-gaura-vigrahe!
mukha-prabha-parasta-koti! sharadendu-mandale!
vicitra-citra-sancarac! cakora-shava-locane!
kada karishyasiha mam! kripa-kataksha-bhajanam?
5.madonmadati-yauvane! pramoda-mana-mandite!
priyanuraga-ranjite! kala-vilasa-pandite!
ananya-dhanya-kunja-rajya! kama-keli-kovide!
kada karishyasiha mam! kripa-kataksha-bhajanam?
6. ashesha-hava-bhava-dhira! hira-hara-bhushite!
prabhuta-shata-kumbha-kumbha! kumbhi kumbha-sustani
prashashta-manda-hasya-curna! purna-saukhya-sagare
kada karishyasiha mam! kripa-kataksha-bhajanam?
7. mrinala-vala-vallari! taranga-ranga-dor-late!
latagra-lasya-lola-nila! locanavalokane!
lalal-lulan-milan-manojna! mugdha-mohanashrite!
kada karishyasiha mam! kripa-kataksha-bhajanam?
8. suvarna-malikancita! tri-rekha-kambu-kanthage!
tri-sutra-mangali-guna! tri-ratna-dipti-didhite!
salola-nila-kuntala-prasuna-guccha-gumphite!
kada karishyasiha mam! kripa-kataksha-bhajanam?

9. nitamba-bimba-lambamana! pushpa-mekhala-gune!
prashashta-ratna-kinkini! kalapa-madhya-manjule!
karindra-shunda-dandika! varoha-saubhagoruke!
kada karishyasiha mam! kripa-kataksha-bhajanam?

10. aneka-mantra-nada-manju! nupura-rava-skhalat!
samaja-raja-hamsa-vamsha! nikvanati-gaurave!
vilola-hema-vallari! vidambi-caru-cankrame!
kada karishyasiha mam! kripa-kataksha-bhajanam?

11. ananta-koti-vishnu-loka! namra-padma-jarcite!
himadrija-pulomaja! virincija-vara-prade!
apara-siddhi-vriddhi-digdha! sat-padanguli-nakhe!
kada karishyasiha mam! kripa-kataksha-bhajanam?

12. makheshvari! kriyeshvari! svadheshvari! sureshvari!
triveda-bharatishvari! pramana! shasaneshvari!
rameshvari! kshameshvari! pramoda-kananeshvari!
vrajeshvari! vrajadhipe! shri-radhike! namo stu te!

13. iti mamadbhutam stavam nishamya bhanu nandini
karotu santatam janam kripa kataksha bhajanam
bhavet tadaiva sancita trirupa-karma nashanam
bhavet tada vrajendra-sunu mandala praveshanam


.\8\cpmv.34de\7\7\Chatu_Pushpanjalih_(Stavamala).html

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Chatu Pushpanjalih (Stavamala) >>

Catu-puspanjalih [Stavamala]
Rupa Goswami prays to Shrimati Radharani in his Catu-puspanjalih [Stavamala] as follows:
"O Queen of Vrndavana, Shri Radha, I worship You. Your fair complexion is more resplendent than molten gold, the color of Your sari the hue of a blue lotus flower. Your beautiful braided hair is long and raven-black, its coiffure studded with many brilliant gems, like the shining black hood of a cobra.
"Even the beautiful lotus in full bloom or the rising full moon offers no comparison to Your breathtaking face, for it is much more exquisite. Your shining forehead is marked by a tidy saffron tilaka.
"The arches of Your elegant eyebrows put to shame Cupid's bow. Your cascading black tresses sway, and the dark mascara on Your roving eyes makes them look like restless black partridges.
"Your fine nose is decorated by a ring studded with the noblest pearl, and Your lips are more charming than bright red tulips. Your sparkling, even teeth are like rows of spotlessly white jasmine buds.
"The golden earrings that dangle gracefully from Your ears like a pair of Laburnum flowers are inlaid with many precious gems. The gentle cleft of Your delicate chin is decorated with a dot of musk, and an intricately bejewelled necklace sparkles on You with regal splendor.
"Your nicely formed arms are like lotus stems, adorned with fine and precious gems, and the two armlets inlaid with blue sapphires softly jingle with Your slightest movements, pleasing all ears with their sweet music.
"Your hands are beautiful and soft, like the lotus, and Your fingers are decorated with rings mounted with precious jewels. Your breasts are adorned with a large necklace finely set with stones and gems.
""The central jewel of Your regal necklace sits atop a line of dark gems that grow gradually larger in size. One could mistake it for a black snake carrying a gem on its hood. You are slender around the waist, and Your belly is concave because it must carry the burdon of Your full breasts. It is marked by three lines like entwining creepers.
"A tinkling girdle of gold inset with precious stones adorns Your broad flaring hips, and Your shapely thighs put to shame the pride of the golden trunks of banana trees.
"Your kneecaps are so delicate and well-formed that they are far more attractive than round golden caskets studded with gems. The ankle-bells on Your finely formed feet sing an eternal melody, and the pink lotuses that blossom in autumn bow their heads in ardent worship to the beauty of Your lotus feet.
"The brilliance of millions upon millions of full moons pales before the opalescent nails of Your lotus feet. Innumerable ecstatic symptoms are Your natural embellishments, and You become stunned and perspire freely when Your yearning sidelong looks from afar intimately traverse Krishna's body. Uncontrollable erotic waves overcome You, and when You meet with Your beloved Krishna You are swept away in a surge of sublime ecstacy. O Queen of Vrndavan, You are the reservoir of all divine qualities, and I therefore worship Your lotus feet.
"O Shrimati Radharani, all the symptoms of the very highest ecstasy, maha-bhava, become simultaneously manifest in You, and Your heart is benumbed. You are the ocean of unlimited transcendental emotions found only in perfect heroines, and everyone is amazed when You exhibit these ecstatic emotions.
"All the charming and captivating traits which make a heroine perfect are offering their obeisances to Your lotus feet in silent praise. The great beauty Laksmi-devi, the goddess of fortune, is humbly praying to attain residence on the toenails of Your lotus feet.
"You are the crest jewel of the damsels of Vraja, an eternal resident of Gokula, the most beloved object of the gopis. Your gentle smile acts as the life sustaining salve for Lalita and other sakhis.
"When Your roving eyes glance on Krishna with a sidelong look, it acts on Him like a drop of ambrosia, maddening and inciting Him with love. You are the apple of Your father king Vrisabhanu's eyes, and the sooting rays of Your moonlike activities exhilarate him.
"Your heart is like an ocean which is overflooding with waves of compassion. Therefore, O Radhika! shower Your mercy, and be pleased with this person who is begging to become Your maidservant.
"O Radha my mistress! When will I be fortunate to see that after a lover's quarrel, when Krishna tries to pacify You, His indignant lady-love, with sweet cajoling words, in which He is truly expert, and begs You for a lovers' tryst, You are really pleased within but nonetheless turn Your face away and look at Krishna from the corner of Your eyes.
"O Divine Lady! Will that day ever come? When Lord Krishna, who is adept at everything, strings a charming garland of myrtle blossoms and slips it over Your head and His electric touch sends waves of ecstasy pulsating through You, and You begin to perspire profusely, when will I be fortunate enough to gently fan You with a palm leaf fan?
"O divine Lady! O beautiful Queen! When after Your hours of pleasure with Krishna Your intricately made-up hair becomes dishevelled and You need someone to set it properly again, when will You instruct this maidservant to do this service?
"O Divine beauty with cherry lips! Will I be able to see the wonderful dalliances between You and Krishna? When I place betel-nut pan into Your lotus mouth, Krishna tries to take it out of Your mouth and chew the same pan.
"O Shrimati Radha! Among all the beloved gopis of Krishna You are His most cherished jewel. Therefore kindly be pleased with me and quickly shower Your mercy by including me amongst Your family members.
"O Queen of Vraja! I beg repeatedly at Your lotus feet for Your compassionate grace. Please allow me to become Your maid-in-attendance (sakhi) and confidante, so that when You become indignant after a lover's quarrel Krishna will approach me, knowing that I am Your sakhi, and flatter me to take Him to You; then I will take His hand and guide Him to You.
"Anyone who reads this prayer, named Catuspuspanjali, dedicated to Radharani, the Queen of Vrndavana, with faith and devotion, will very soon receive Her mercy directly."


.\8\cpmv.34de\7\7\Gandharva_Samprarthanashtakam.html

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Gandharva Samprarthanashtakam >>

Shri Shri Gandharva Samprarthanastakam
by Shrila Rupa Goswami
1. O Goddess! Be merciful to me and reveal Your lotus face to me
when You and Shri Krishna play in the playgroves of Vrndavana,
enjoying like intoxicated, blissful Lordly elephants!
2. O Goddess! In great distress I prostrate myself before You,
falling ont he ground, praying piteously unto You with faltering
voice. O Gandharvike! After You bestowed Your mercy on this fool,
count him (her) amongst Your own people!
3. O Syame (Shri Radhe)! When will I worship You as Indira
(Laksmi), when Your beautiful body is bound up by Syama's left
arm? Krishna's beauty enchants all the people of the world and is
even greater than that of Rama-ramana (Lord Vishnu, Laksmi's
husband).
4. O Goddess! When can I arrange for Your blissful nocturnal
meeting with the son of the king of Vraja in the grove by
covering Your body with a cloudblue sari and by removing the
anklebells from Your feet?
5. When will this person serve Your lotus feet, that adorn the
three worlds by massaging them, as You are sitting together on a
playbed made of flowers in a grove, while You are making sweet
jokes with each other?
6. O Queen of Vrndavana! When can I fan You with a yaktail fan
with a jeweled rod when You and Shri Krishna are sitting under a
tree, Your lotus-like faces beautified by drops of perspiration
from fatigue after Your pastimes on the shore of Your pond (Shri
Radha Kund)?
7. O beautiful-eyed One! It was not me who told Mukunda in which
corner of the kunja You were hiding! Citra did it! Don't frown
Your eyebrows at me in false anger! When can I take You before
the son of the king of Vraja?
8. When You defeat Krishna in a joking argument, You show even
greater pride, extending Your proud words to Your blooming
friends, who will praise You. When will I see You like this?
9. Anyone who nicely recites these eight prayers to the daughter
of king Vrsabhanu will be accepted by Her in a wave of mercy and
She will joyfully appear before her with Her lover.
End of Gandharva Samprarthanastakam.


Vilapa Kusumanjali

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Vilapa Kusumanjali >>

Vilapa Kusumanjali
by Shrila Raghunatha dasa Goswami
Special Prayers
tvad-alokana-kalahi-*
damsair eva mrtam janam
tvat-padabja-milal-laksa-
bhesajair devi jivaya
TRANSLATION
O Radharani, the queen of Vrndavana, with the medicine of the red lac from Your lotus feet, please bring back to life this person now dead from the bites of the black snake of not seeing You. (Vilapa-kusmanjali by RDG)
tavaivaasmi tavaivaasmi
na jivaami tvayaa vinaa
iti vijnaaya devi tvam
naya mam caranaantikam
I am Yours alone! I am Yours alone! I cannot live without You! O queen, please understand this and bring me to Your feet.
Shrila Raghunatha dasa Goswami writes furthur in the Vilapa-kusumanjali
"O Supreme Ladyship, Queen of my heart, Radha! Laksmi-devi the goddess of fortune does not possess even a drop of the beauty that exudes from Your exquisite toenails, therefore if You do not grant me the proper vision to perceive Your transcendental pastimes, then what use do I have for this life, which is burning in the fire of excruciating sorrow?
"O merciful Lady! Indeed, lately I am floating in a nectarean ocean of hope, and passing time in hardship and pain, but if You do not shower mercy upon me then this life, living in Vrndavana, and even Lord Krishna are all meaningless to me." 101-102
"The Queen of Vraja is my mistress. O Lady mistress, O Radha, I am Your maidservant, but the flames of intense separation are incinerating my heart and I grow feeble from profuse crying. Finding no other means, I am therefore sitting somewhere in Govardhana and composing these verses in deep lamentation.
"O dallying damsel of Vraja, Shri Radhika, I am sucked into an ocean of grief and my condition is so miserable! Kindly send me Your mercy in the form of an infallible boat and save me from this whirlpool. Please give me sanctuary at Your lotus feet."
"O Radha-kunda, pond of sublime joy, my mistress Shrimati Radhika is always absorbed in divine amorous pastimes with her beloved paramour Shri Krishna on your banks, and you have endeared yourself to this Divine Couple more than anything else They cherish. Please, therefore, be merciful upon me and allow me but a moments vision of the object of my greatest adoration, Shrimati Radharani.
Shrila Raghunatha dasa Goswami’s
SRI VILAPA KUSUMANJALI
1. O friend Rupa Manjari, although you are a famous and important person in this town, still you cannot see the face of the Supreme Personality of Godhead standing before you. Your husband is not here, and yet there is a mark on the bimba fruits of your lips as if someone has bitten them. Did a great parrot bite them?
2. O lotus tree, on the pretext of this bunch of new blossoms you are now broadly smiling in this forest. You have every right to be proud. After all, the black Krishna bee has left all the fragrant flower vines and He is now searching for the pathway to you.
3. O Rati manjari, in the king of Vraja's city, where many gopis live, you are the most pious of all. That is why you are now going to a cave, requested by your queen to search for the favourite belt She forgot in the midst of many pastimes.
4. Let me surrender to my spiritual master, Yadunandana Acarya. A powerful and dear devotee of the Supreme Lord, Yadunandana, he sprinkled the nectar of his mercy on me.
5. I worship Lord Chaitanyacandra, the supremely independent ocean of great mercy, who with His ropes of mercy quickly lifted me from the endlessly troublesome great dry well of household life, from which escape is very difficult, who gave me the shelter of His lotus feet, which rebuke the lotuses, and who gave me to Svarupa Damodar Goswami.
6. I was unwilling to drink the nectar of devotional service possessed of renunciation, but Sanatana Goswami, out of his causeless mercy, made me drink, even though I was otherwise unable to do so. Therefore he is an ocean of mercy. He is very much compassionate on fallen souls like me, and thus it is my duty to offer my respectful obeisances unto his lotus feet.
7. O queen, a certain maidservant, overwhelmed with love and her heart burning in the great fire of separation, laments in the following verses.
8. O queen, please rescue this unfortunate person, drowning in an ocean of pain. Place him on the strong boat of your mercy and carry him to the wonderful realm of Your lotus feet.
9. O queen, with the medicine of the red lac from Your lotus feet, please bring back to life this person now dead from the bites of the black snake of not seeing You.
10.O queen, with the nectar of a moment's glance please restore the life of this gopi maidservant of Your lotus feet, who now burns in the great forest fire of separation from You.
11. O beautiful faced one, when, even in a dream, will I, by decorating my head with the splendid perfumed powder of Your lotus feet, attain the goal of my life?
12. O beautiful one, when will the sound of your anklebells, sprinkling drops from an ocean of nectar, cure my deafness?
13. O queen, with the two bumblebees of the corners of Your eyes, which in the moonlit rendezvous anxiously wander over each direction as if the forest were a jungle of blue lotuses, will You glance upon this person?
14. O queen of Vrndavan, since Rupa manjari filled my eyes with light in the land of Vraja, I have yearned to see the red lac decorating Your lotus feet.
15. O queen whose eyes are as beautiful as two blossoming lotus flowers, when Your lake, filled with sweet water and splendid with many blossoming lotus flowers and buzzing bees, appeared before my eyes I at once began to yearn for the nectar of direct service to You.
16. O queen, I shall never ask You for anything other than direct service to your lotus feet. I offer my respectful obeisances to Your friendship. I offer my respectful obeisances to Your friendship again and again. May I find Your service as sweet as nectar. May I find Your service as sweet as nectar.
17. O queen whose fair complexion scratches with its nails the pride of yellow turmeric, when, happily marking my arms with auspicious markings embraced by charming red lac, will You give me the dear service of Your lotus feet.
18. O queen, when with great love and happiness will I daily rinse the drains of Your house with pure water, dry them with my own hair, and then scent Your garden pavilion with an abundance of sweetly fragrant incense?
19. When, at Your house early in the morning, will I carefully wash Your two lotus feet with camphor-scented water and then dry them with my hair?
20. When will this maidservant brush Your teeth with a twig, wash Your lotus feet, and, when You have entered another room, massage You with scented oil?
21. O queen whose lotus face defeats the moon, when, with jars of water scented with flowers and camphor and brought by one of Your charming and affectionate friends, will I carefully bathe You?
22. O moon-faced one, will I with a silken towel slowly and carefully dry the water from Your beautiful, delicate limbs, and the two fishes of Your eyes happily and restlessly swim from one direction to another, will I be allowed, the hairs on my body standing up in bliss, to cover Your hips with a matchless red silk cloth, and all Your limbs, from Your head down, with a beautiful blue sari?
23. O beloved of the prince of Vraja, when, after washing Your lotus feet, will this person, with the many beautiful small garlands artistically fashioned by Narmada devi, lovingly braid Your hair?
24. O queen, when will I happily place on Your forehead beautiful musk tilaka as splendid as the full moon, on Your limbs glistening kunkuma, and on Your breasts wonderful pictures in fragrant colors?
25. O queen, will I, drawing a line of red sindura with a jeweled salaka, decorate the part in Your hair?
26. O queen, with a steady hand will I artistically decorate You with the aromatic red tilaka dots that are the most powerful aphrodisiac to madden Lord Krishna?
27. O beautiful one, will I happily decorate with beautiful earrings Your ears, which are the god of love's two ropes for binding the regal mad elephant of the prince of Vraja's heart?
28. O beautiful queen, although I carefully placed this garment over Your breasts to cover them from Krishna's gaze, He has not understood my intention. Tightly embracing You, He has Himself become the garment covering the two treasures dearer than His own life.
29. O golden-complexioned one, will this maidservant place lovely necklaces of pearls and jewels on Your beautiful breasts, Lord Mukunda's pillows when He is sleepy and fatigued?
30. O lotus-eyed one, at some time will I adorn Your fingers with glittering rings and Your two graceful arms, which are so dear to Lord Hari, with blue armlets studded with jewels?
31. O beautiful-eyed one, will I soon worship Your two lotus feet with jeweled anklets and the petals of Your lotus feet with toe-rings? With a splendid belt will I soon worship Your hips, the sacred pilgrimage place of Lord Krishna?
32. Bowed down with intense bliss, with two jeweled armlets will I decorate Your two graceful lotus arms, which expertly destroy the peacefulness of the swan of Lord Krishna's heart?
33. O beautiful one, will this person some day worship with a valuable necklace Your neck, which attained all good fortune when it was touched by the arm of Lord Gokulacandra in the festival of the rasa dance?
34. O beautiful-faced one, will I make the Syamantaka jewel, which after the death of proud Sankhacuda, was given by Balarama to cheerful-hearted Madhumangala, which Madhumangala with his own hand gave to You, and which since has become the friend of the Kaustubha jewel, the central jewel of Your necklace?
35. O slender-waisted one, when, fearing that Your very slender waist might break, will I very carefully tie it with a new golden belt splendid with flower-cluster tassels at each end?
36. O golden one, when will Your nose, which defeats the sesame flower, receive from my hand a beautiful golden honey-pearl that agitates the great bumblebee of Lord Krishna?
37. O golden one, when, by Your order, will I place on Your left arm a silken band tied with jewels and flowers?
38. O restless-eyed one, the rings I place in Your ears made Lord Krishna, who agitates all the gopis, aimlessly wander in a circle.
39. O fawn-eyed one, when will I place a dot of splendid musk on Your chin, the temple of Mukunda's happiness?
40. O queen, when will I decorate Your pearl-like teeth with ruby-like red lines?
41. O girl with the golden lips, will the Krishna-parrot bite the nectar bimba fruits of Your lips, splendid with red khadira and camphor, placed by Me?
42. When will this person worship with black kajjala Your two eyes, which defeat the khanjana birds, and which, with the slightest movement from their corners, in a moment tightly bind the regal elephant of Lord Krishna?
43. His head reddened by the marks of Your feet as He tries to soothe Your jealous anger Lord Krishna has become extremely handsome. When, decorated with nectar red lac by me, will Your feet become very splendid?
44. O graceful artist, O queen, when will this maidservant happily place a sweet jasmine-garland filled with humming bees on Your gracefully sloping shoulders, touched in the rasa dance by Lord Krishna, who has become a moon shining with amorous passion?
45. O girl with charming limbs, O girl with a beautiful face, will this maidservant nearby hand You the articles of worship when, surrounded by Your friends, You are eager at heart to devotedly worship the sun-god on an alter of suryamani jewels?
46. O girl with beautiful thighs, employing the hands of Your friends, such as myself, will You place before Lord Krishna the many delicious foods You very carefully cooked by the order of the queen of Vraja?
47. O beautiful one, when, lovingly touching her forehead to the forehead of they, like me, who had brought the feast, will the jubilant queen of Vraja, like a loving mother, ask me, because I am Your maidservant, about Your welfare?
48. O queen, will I place before You the prasadam remnants tasted by the lotus mouth of Lord Krishna and respectfully brought by Danistha-gopi.
49. O girl whose limbs are anointed with kunkuma, when will I carefully feed You, Lalita, and Your other friends many kinds of ambrosia foods and nectar drinks mixed with the remnants of what was directly tasted by Lord Krishna?
50. O restless-eyed one, when will I lovingly give You sweet drinking-water scented with fresh patala flowers and camphor, water to rinse Your mouth, a toothbrush twig, and other things?
51. O queen, when, with great love, will I carefully light an abundance of aromatic incense, fan You, and perform other suitable services as You take Your meal?
52. O sweet-limbed girl, when, the hairs of my body standing upright in ecstasy, will I place a betel leaf filled with betel nuts and camphor into the lotus flower of Your mouth?
53. O queen, O beloved of Lord Krishna, will Lalita worship you with an arati lamp as Your other friends worship You with auspicious new songs and flowers and this maidservant, thinking You millions of times more dear than her own life's breath, worships You with a camara whisk?
54. O queen, when, eloquently joking with Lalita and Your other friends, will You decorate with a nap the charming pastime-bed I made with my own hands?
55.O merciful one, O girl with the beautiful heart, will the beautiful and auspicious time come when this maidservant massages Your feet and Rupa manjari massages Your two lotus hands?
56. O girl with the beautiful face, on the strength of some good fortune will I, as a vine of devotion here, in a secret place with Your affectionate friends, attain the remnants You had spit out and the waves of nectar water that washed Your lotus feet?
57. O queen, during Your meal will You take some nectar from Your own lotus mouth and lovingly give it to me, whose heart has gone to You?
58. O queen, will my two eyes someday attain You as, stumbling because of the happiness rising in Your heart, and the hairs of Your body standing erect, You walk to the town of Vraja's king in order to prepare a nectar feast for Lord Madhava?
59. Will Rupa manjari lead You on the path with Lalita and Visakha at Your two sides, Your friends all around, and me holding Your delicate waist from behind?
60 - 61. When will Danistha, seeing it in the distance, affectionately lead You, in my presence, to Nandisvara, the great abode of the king of Vraja, which is filled with affectionate gopi friends, which is even more important than the Govardhana Hill worshipped by Vraja, which is very dear to the prince of Vraja, and which is filled with the tumultuous sounds of the eloquent gopas and the lowing of the surabhi cows?
62. O sweet one, O talented one, when, washing Your auspicious lotus feet, entering the kitchen, bowing down before the queen of Vraja and the other elder gopis, and cooking a nectar feast, will You plunge me into an ocean of bliss?
63. O queen, when will You be seen, Your head bowed and Your face blossoming with happiness as You place the ambrosia foods and nectar drinks for Lord Madhava in the hand of Rohini devi?
64. O sweet girl, when will Your lotus face, its passionate sidelong glances seen by Lord Madhava during the feast in the company of His elders, fill me with happiness?
65. When will You be seen as You gaze at the prince of Vraja, His cheeks sweet with a smile, as He wanders in the forest fulfilling His vow to protect the surabhi cows, or as He is embraced by His mother, her heart overwhelmed?
66. O girl bashful at heart, O girl with the beautiful face, seeing You happily taking Your meal, according to Your promise, with your dear friends and with the queen of Vraja, who is more affectionate than millions and trillions of mothers, will I at once attain bliss in my heart?
67. O girl whose eyes are restless as khanjana birds, seeing You with an embrace, with kissing Your head, and with many loving glances, loved by the queen of Vraja as if You were her own daughter, will I celebrate a great festival of transcendental bliss in my heart?
68. O friend Rupa manjari, will I, following behind, lead our queen, now a dancing arena for waves of amorous passion, Her large eyes wide open, and your arm affectionately placed about the vine of Her waist, to the pastime forest grove decorated by the presence of Lord Hari?
69.O friend, within my sight will Queen Radha with You decorate Her beloved with flower ornaments in a forest cottage by the shore of Her lake?
70. O beautiful one, hearing from the parrot Vicaksana of Your rendezvous with the prince of Vraja, will I happily decorate You with elegant garments, flower earrings, and necklaces?
71. O queen, when will I decorate the splendid doorway with garlands of many flowers filled with buzzing bees and with many splendid pictures of Kama drawn in kunkuma? O moon-faced girl, when will I decorate the bed in the cottage named Madananandada with networks of flowers?
72. O girl as fair as gold, will I happily and gently massage Your lotus feet as You rest Your head against the arm of the prince of Vraja, His lotus feet worshipped by Rupa manjari's hands?
73. Will I see You, Your eyebrows knitted and Your eyes burning with pride as Lord Madhusudana, the crown on the heads of expert jesters, stops You near Govardhana Hill on the pretext of collecting a toll?
74. O sweet-faced girl, when, seeing Lord Mukunda because of the breeze carrying the fragrance of Your slender form on some pretext leave the pastime-bed Candravali with her own hand decorated with jasmine flowers, and, like a black bee, meet You at the lake shore, will I shine with pride?
75. O sweet, moon-faced girl, when will we see the new pastimes You enjoy with the Lord of Your life and with Your friends at Your sweet lake filled everywhere with the humming of intoxicated bees, the cooing of birds, and hosts of splendid, blossoming lotuses?
76. O girl with the beautiful thighs, when will Lord Krishna, who floods me with an ocean of bliss, happily decorate You with many kinds of flowers on the splendid lake shore crowded with blossoming flowers and forests full of humming bees?
77. As Her limbs blossom with happiness, will my queen's hair, decorated by jubilant, trembling Lord Hari with many types of slightly blossomed flowers, many large gunjas, and many splendid peacock feathers, all hastily brought by a certain happy girl, bring bliss to my eyes?
78. O girl with the beautiful face, seeing Lord Madhava struck with a lotus flower by intoxicated You in a flurry of amorous pastimes, will I try to hide the smile on my face?
79. When, O girl with the beautiful face, as You sing sweet love songs with the prince of Vraja, Your splendid graceful shoulder embraced by His long arms and He embraced by Your beautiful arms, will You give me transcendental bliss?
80. O queen, when will I hide the flute that You won from Lord Hari in the dice game, broke, and tossed to me?
81. O girl with the beautiful face, when, the hairs of my body standing up in ecstasy, will I fan You as You lay on a pastime bed of jasmine flowers in the temple of bliss of amorous love, smiling and conversing very sweetly with Your beloved?
82. O queen, O girl whose face is a blossoming lotus flower, O personification of shyness, when, Your two lotus feet exhausted by walking from the rendezvous, will You affectionately call this shameless person by name and engage her in massaging them?
83. "O granddaughter Radha, the time for You to worship the sungod has come! Where are You." Will Mukhara devi, appearing like the personification of nectar as she angrily speaks in this way, delight me?
84. O queen with my eyes and ears will I serve the nectar of Your words scented with the camphor of Your smile?
85. O pious one, when, picking flowers with Your sweet and crooked friends, You pretend to quarrel with the Lord of Your life and You angrily leave Him, will You fill me with boundless happiness?
86. O merciful one, sweetly begged by Madhava with many unbearable appeals, will this agitated person fall down before Lalita's feet to break Your jealous anger?
87. O wise and solemn one, will Your coronation as the queen of Vrndavan forest, jubilantly performed by Paurnamasi with a great festival of auspicious singing, dancing and the music of vinas and other instruments, and with many pitchers of pure, scented water, be seen by me?
88. O girl with the beautiful face, when on the full moon day of the month of Sravana Your brother Shridama pleases the miser Jatila by giving her ten thousand cows and then takes You home for a visit, will, as You melt with weeping from both happiness and sorrow, Your parents lovingly embrace You in my presence?
89. O merciful one, when, because I feel shy before Your friends, will You take me to a cave in the king of mountains and there tutor me in the art of melodious singing?
90. O queen, when, requested by Lalita devi, will You affectionately ask me, my head bowed with shyness in the assembly, to recite many splendid and sweet poems?
91. O queen, when, on the shore of Your lake, in a grove filled with humming bees, will You teach me to play the kacchapi lute?
92. O queen, when, because Your friends are too shy to act, will You hint that I should restring the favourite necklace, broken in Your pastimes?
93. O queen, when, after looking in all directions, will You take the chewed betel nuts from Your mouth and affectionately place them in mine?
94. O girl with the moon face, with clever hints will You send me to quickly get the favorite charming sash forgotten in the amorous passionate battle with the Lord of Your life?
95. O grave and sober one, after angrily punishing this person for a very slight fault, will You again glance on her with a little mercy when Lalita brings her before You?
96. I am Yours! I am Yours! I cannot live without You! O queen, please understand this and bring me to Your feet.
97.O restless-eyed girl, Your lake is the eternal home of You and Your beloved. My residence is there. There I stay.
98. O beautiful lake, my queen eternally enjoys amorous pastimes with Her beloved on your shore. If you are most dear to Them, then, please mercifully show me now the girl who is my life and soul.
99. My queen will not leave your company for even a moment. Because You are both the same age you are the realm of Her playful joking pastimes. O girl with the beautiful face, O Visakha, please show me my queen and save the life of me, on the verge of death because I am separated from Her.
100. O Lord, O nectar moon of Gokula, O Lord whose cheerful face is a lotus flower, O sweetly-smiling one, O Lord melting with compassion, so I may serve You both with love please lead me to the place where Your beloved enjoys loving pastimes with You.
101. My queen, even a drop of the beauty of the tip of whose lotus toenail the goddess of fortune is not able to attain, if You do not give charity to my eyes, then what is the use of my life, ablaze with a great forest-fire of sufferings?
102. For me somehow the present moment is flooded by a nectar ocean of many hopes. If You do not give me Your mercy, then of what use to me are this life, the land of Vraja, and Shri Krishna, the enemy of Baka?
103. O merciful one, if You will not give Your great mercy to suffering me, then what is the use of all these words? What will my long service to Your lake accomplish?
104. O affectionate one, I pray that this Vilapa-kusumanjali (Handful of Flowers in the Form of a Lament), which, with much weeping to attain Your loving service, and with a heart burning with pain, I take from my chest and place at Your lotus feet, may give You a little pleasure.


Svapna Vilasamritashtaka

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Svapna Vilasamritashtaka >>

Shri Svapna-vilasamrtastaka
Eight Prayers Describing Nectar Pastimes in a Dream
by Shrila Visvanatha Chakravarti Thakura
1 priya svapne drsta saridina-sutevatra pulinam
yatha vrndaranye natana-patavas tatra bahavah
mrdangadyam vadyam vividham iha kascid dvija-manih
sa vidyud-gaurangah ksipati jagatim prema-jaladhau
Shrimati Radharani said: Beloved, in a dream I saw a river shore like the Yamuna here. There were many expert dancers as in Vrndavana. There were mrdangas and other instruments. There was a brahmana jewel as splendid as lightning who was tossing the universe into an ocean of pure love.
2 kadacit krsneti pralapati rudan karhicid asau
kva radhe ha heti svasiti patati projjhati dhrtim
nataty ullasena kvacid api ganaih svaih pranayibhis
trnadi-brahmantam jagad atitaram rodayati sah
Sometimes He calls out: "O Krishna!" and sometimes He sighs: "O Radha, where are You?" Sometimes He falls to the ground, sometimes He acts wildly, losing all composure, and sometimes He dances ecstatically with His loving associates. He has made all the residents of this world, from the blades of grass up to Lord Brahma, loudly call out the name of Krishna.
3 tato buddhir bhranta mama samajani preksya kim aho
bhavet so 'yam kantah kim ayam aham evasmi na parah
aham cet kva preyan mama sa kila cet kvaham iti me
bhramo bhuyo bhuyan abhavad atha nidram gatavati
As I gazed at Him, My intelligence became bewildered. If He is my lover, where am I? If He is I, where is My lover? If He is My lover, where am I? As I slept, I became more and more bewildered.
4 priye drstva tas tah kutukini maya darsita-cari
ramesadya murtir na khalu bhavati vismayam agat
katham vipro vismapayitum asakat tvam tava katham
tatha bhrantim dhatte sa hi bhavati ko hanta kim idam
Shri Krishna said: O inquisitive girl, when I showed You Narayana and My other forms You were not surprised. Why does this brahmana surprise You? Why does He bewilder You so You say "Who is He?"
5 iti procya prestham ksanam atha paramrsya ramano
hasann akuta jnam vyanudad atha tam kaustubha-manim
tatha diptim tene sapadi sa yatha drstim iti tad
vilasanam laksmam sthira-cara-ganaih sarvam abhavat
After speaking these words to His beloved, the smiling lover, Krishna, touched His Kaustubha jewel. The jewel, understanding the Lord's intent, glowed and then showed all the same pastimes and all the moving and non moving entities She saw in her dream.
6 vibhavyatha proce priyatama maya jnatam akhilam
tavakutam yat tvam smitam atanuthas tattvam asi mam
sphutam yan navadir yad abhimatir atrapy aham iti
sphuranti me tasmad aham api sa evety anumime
Shrimati Radharani reflected for a moment and said: Beloved, I know what is in Your heart now that makes You smile. You are He. What You have said and thought is now clear to Me, and therefore I think I am also He.
7 yad apy asmakinam rati-padam idam kaustubha-manim
pradipyatraivadidrsad akhila-jivan api bhavan
sva-saktyavirbhuya svam akhila-vilasam pratijanam
nigadya premabdhau punar api tadahasyasi jagat
Making this Kaustubha jewel, which is so delightful to Us, shine in this way, You have revealed Yourself to all living entities. By Your own transcendental potency You will appear, display Your pastimes, teach everyone, and again plunge the world into the ocean of pure love.
8 yad uktam gargena vraja-pati-samaksam sruti-vida
bhavet pito varnah kvacid api tavaitan na hi mrsa
atah svapnah satyo mama ca na tada bhrantir abhavat
tvam evasau saksad iha yad anubhuto 'si tad-rtam
In the king of Vraja's presence, the learned Vedic scholar Gargacarya said that You will appear with a yellow complexion. He did not lie. This dream of Mine is true. It is not an illusion. In this dream I have directly seen You.
9 pibed yasya svapnamrtam idam aho citta-madhupah
sa sandeha-svapnat tvaritam iha jagarti su-matih
avaptas chaitanyam pranaya-jaladhau khelati yato
bhrsam dhatte tasminn atula-karunam kunja-nrpatau
If the bumble-bee of the reader's mind drinks the nectar of this Svapna-vilasamrta, then that intelligent reader will quickly awaken from the dream of materialistic doubt. Such a reader will attain Lord Chaitanya Mahaprabhu. He will sport in the ocean of pure love. He will attain the peerless mercy of the king of Vrndavana.


Prarthana Paddhati

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Prarthana Paddhati >>

Shri Prarthana-paddhati [Stavamala]
In his Shri Prarthana-paddhati [Stavamala],, Shrila Rupa goswami prays:
"O Queen of Vrndavana, O Radharani, Your complexion is like molton gold, Your doe-like eyes are captivatingly restless, a million full and brilliant moons wane before Your lustrous countenance, and a blue sari, having stolen the hue of a fresh rain-laden cloud, has enwrapped Your exquisite form. O Radha, You are the crest-jewel of all the dallying damsels of Vrndavana, fragrant and pristine like a budding jasmine flower. Your sublime form is adorned with priceless jewelry , and you are the best of all the charming and intelligent gopis. You are decorated with all wonderful excellences and surrounded by eight dedicated and beloved cowherd girls known as the asta-sakhis.
"The ambrosia of Your beautiful lips, red as the bimba fruit, is life-giving syrup to Krishna. O Radha, I am rolling on the banks of the Yamuna, my poor heart filled with anticipation, praying to You with all humility. I am guilty of being an offender, a rascal, a useless wretch-yet I beg You to kindly engage me in even the smallest service to Your lotus feet. O most merciful Lady, it will not become You to ignore this most distressed soul, for Your heart is always overflowing with compassion and love."


Radha Stuti

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Radha Stuti >>

Radha Stuti
Radha-Stuti
radha raseshvari ramya
rama cha paramatmanah
rasodbhava krishna-kanta
krishna-vaksha-sthala-sthita

"Beautiful Shrimate Radharani is the queen and the origin of the rasa dance. She is the giver of pleasure to Krishna, who is the Supersoul in the hearts of all. She is the lover of Krishna and is always situated upon the chest of the Lord."
krishna-pranadhidevi cha
maha-vishnoh prasur api
sarvadya vishnu-maya cha
satya nitya sanatani

"She is the presiding Deity of Krishna's very life, and She is the first of all persons, the energy of Lord Vishnu, the embodiment of truthfulness--eternal and ever-youthful."
brahma-svarupa parama
nirlipta nirguna para
vrinda vrindavane tvam cha
viraja-tata-vasini

"Her form is spiritual, therefore She is transcendental and beyond mundane qualities. She is divine energy and is unattached. O Radha, in Vrindavana You are the leader of the gopis, and You reside on the banks of the Viraja River."
goloka-vasini gopi
gopisha gopa-matrika
sananda paramananda
nanda-nandana-kamini

"She is a resident of Goloka Vrindavana and is a cowherd damsel. She is the queen of the gopis and the divine mother of the cowherd boys. She is joyful and always experiencing the highest bliss, and She incites lusty desires in the heart of the son of Nanda (Lord Krishna)."
vrishabhanu-suta shanta
kanta purnatama tatha
kamya kalavati-kanya
tirtha-putra sati shubha

"Radha is the daughter of Maharaja Vrishabhanu. She is very peaceful and lovely. She is completely contented and fulfilled, very pleasing and is the daughter of Kalavati. She is the purifier of the tirthas (holy places) and She is most auspicious and chaste to Lord Krishna."
samsara-sagare ghore
bhitam mam sharanagatam
sarvebhyo 'pi vinirmuktam
kuru radhe surshvari

"O Radha, I have fallen into the horrible ocean of birth and death and am frightened, but I am seeking Your shelter. O queen of the demigods, please free me from all fears."

tvat-pada-padma-yugale
pada-padmalayarcite
dehi mahyam param bhaktim
krishnena parisevite

"O Radhika, please give me transcendental devotional service to Your lotus feet, which are worshiped by Lord Brahma and Lakshmi, and which are served even by Lord Krishna."

tapta-kanchana-gaurangi
radhe vrindavaneshvari
vrishabhanu-sute devi
pranamami hari-priye

"O Shrimati Radharani, I offer my respects to You whose bodily complexion is like molten gold. O Goddess, You are the queen of Vrindavana. You are the daughter of King Vrishabhanu, and are very dear to Lord Krishna."

mahabhava-svarupa tvam
krishna-priya-variyasi
prema-bhakti-prade devi
radhike tvam namamy aham

"O Shrimate Radharani, You are the exalted form of mahabhava, therefore You are the most dear to Krishna. O Goddess, You alone are able to bestow pure love for the Supreme Lord; therefore I offer my humble obeisances unto You."


Radha Kundashtakam

The Gaura Book >> Most Important Scriptures >> Glories of Shri Radha >> Prayers to Shri Radha >> Radha Kundashtakam >>

Shri Radha-Kundastakam
[The Glories of Shrimati Radhika's Kund, Pond]
by Shrila Raghunatha dasa Gosvami
"After the killing of Aristasura, Shrimati Radhika and Her sakhis exchanged many joking words with Shri Krishna concerning the necessary atonement for one who has committed the offence of killing a bull. As a result, the Queen of Vrindavana, Shrimati Radhika, and Her sakhis joyfully excavated and filled Shri Radha-kunda with their own hands. May that immensely fragrant Radha-kunda be my shelter.
"In the land of the hearts of those who bathe in Radha-kunda, a desire tree of the superlative prema, which is not attainable even for Krishna's principal queens in Dvaraka, will arise. May that supremely charming Radha-kunda be my shelter.
"For the pleasure of Shrimati Radhika, even Shri Krishna Himself, yearning to attain Her merciful sidelong glance, regularly bathes in Radha-kunda, carefully observing all the appropriate rituals. May that supremely enchanting Radha-kunda be my shelter.
"May that supremely enchanting Radha-kunda, which the moon of Vraja, Shri Krishna, loves as much as He loves the crown-jewel amongst the sweet girls of Vraja, Shrimati Radhika, and which He has made known by the name of Radhika Herself, be my shelter.
"The mercy obtained by serving Radha-kunda makes the desire-creeper of prema for the prince of Vraja sprout and is celebrated for bearing the flower of service to the svamini Shrimati Radhika. May that supremely charming Radha-kunda be my shelter.
"Gloroiusly manifest on the banks of Radha-kunda are eight kunjas (groves) named after Radhika's principal sakhis. Acting as stimuli for the amorous pastimes of the Divine Couple, these kunjas are filled with the sweet humming of bumblebees and are desired by everyone. May that supremely enchanting Radha-kunda be the shelter of my life.
"Situated on an exquisite dais on the bank of Radha-kunda and accompanied by Her beloved sakhis, our svamini Shrimate Radhika charmingly engages in sweet, joking words with Shri Krishna, the moon of Vraja. These playful verbal exchanges are enhanced by the suggestion of so many innuendoes. May that Radha-kunda be the shelter of my life.
"May that very charming and especially fragrant Radha-kunda, where intoxicated with love the Divine Couple and the sakhis daily sport with great joy in the water so fragrant with exquisite lotus flowers, be the sole shelter of my life.
"To that devotee who, in a resolute mood of aspiring to serve Shrimati Radhika, reads this charming prayer describing Shri Radha-kunda, even in their present body Shri Krishna will quickly grant them darshana of not only His beloved Radhika, but also of their many variegated amorous pastimes. Witnessing these pastimes and envisioning himself serving Yugala-kishora (Krishna) in various ways, such a devotee will feel immense jubilation. This astaka is recited in the poetic meter known as 'Malini'."


Important Web Links Online

The Gaura Book >> Important Web Links Online >>

No text or attachments, Sub-item(s) list as below:

Instructions and Disclaimer - Please Read
NITAAI Yoga Community Online Devotional Association
Spiritual Science of Life Blog
Nitaai Veda - Huge Vedic Knowledge Base of Scriptures
Be Pure Site
Spiritual Scientific Books On Amazon.Com - Spiritual Science
Internet Archive Links - Tons of Spiritual Treasures
The Vedic Response to Science
The Krishna Site - Devotional Resources
Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans
Online Stores - Purchase Anything and Everything Spiritual
Vedic Books Published by Rasbihari Lal & Sons
Books, Articles and Magazines
Gita Google Group
Spiritual Kirtan Japa Lectures Websites
Bhaktivedanta Memorial Library
Spiritual Photos and Pictures Links
Gopal Jiu Publications


.\8\cpmv.4a41\Instructions_and_Disclaimer_-_Please_Read.html

INSTRUCTIONS TO USE WEB LINKS SECTION

Owing to Numerous Issues faced in opening attached html pages, we have provided only the direct online links in the item page which users may click to go over to visit the site online. The Pages will open in the CHM itself. Otherwise the links may be viewed over any web browser.

These websites contain a wealth of spiritual information that can never be found anywhere else and readers are requested to take time to visit them in the course of reading this book. They cover purposes beyond the range of the Gaura Book.

Many of the articles in this book in the introductory section have references to various sites courtesy from which they can be found. Readers may also check out those links mentioned in the articles.

DISCLAIMER - Please Read

Please understand that we DO NOT operate or control the sites we have included links to and that we are NOT responsible for these sites. We cannot account for any objectionable or controversial content, if at all found, on these sites. We only provide these links for your reference and convenience. We also do not endorse all the contents of the sites mentioned in our links. User discretion is advised on a few sites.


NITAAI Yoga Community Online Devotional Association

The Gaura Book >> Important Web Links Online >> NITAAI Yoga Community Online Devotional Association >>

No text or attachments, Sub-item(s) list as below:

NITAAI Yoga
NITAAI.com Forum Home
Forum Photos
Audios Kirtans Lecutres and Videos
Donate


NITAAI Yoga

Please Click the Link Below to visit NITAAI Yoga Community

http://nitaai.net/forums/viewtopic.php?pid=3422#p3422


NITAAI.com Forum Home

Please Click the Link Below to visit NITAAI Yoga Forums

Firefox and Other Browser Users : http://nitaai.net

IE Users : http://nitaai.net/index.html?http://nitaai.net/forums/newspaper.php


Forum Photos

Please Click the Link Below to visit Community Photos

Forum Photos : http://nitaai.smugmug.com/

Flickr Photos : http://www.flickr.com/photos/gaurangapada


.\8\cpmv.4a41\3\Audios_Kirtans_Lecutres_and_Videos.html

Please Click the Links Below to Visit The Community Audios and Videos

HD Videos : http://nitaai.net/forums/viewtopic.php?pid=5086#p5086

Smaller Size Videos For Slow Internet Speeds : http://nitaai.net/forums/viewtopic.php?pid=4741#p4741

Audio Files : http://nitaai.net/forums/viewtopic.php?pid=4721#p4721


Donate

Please Click the Link Below to Donate to NITAAI Yoga Community

https://www.paypal.com/cgi-bin/webscr?cmd=_xclick&business=swamigaurangapada@gmail.com


.\8\cpmv.4a41\Spiritual_Science_of_Life_Blog.html

Please Click the Link Below to Visit the Spiritual Science of Life Blog

http://nitaai.blogspot.com


.\8\cpmv.4a41\Nitaai_Veda_-_Huge_Vedic_Knowledge_Base_of_Scriptures.html

Please Click the Link Below

The NITAAI Veda Vedic Knowledge Base - Huge Library of Spiritual Literature
 http://nitaaiveda.com

Download the NITAAI Veda Ebook

The Entire Vedic Knowledge Base Site (over 17000 individual items) For Offline Reading (Big File, > 200 MB)

Using the Links Below

Direct Download Link to the Book (ZIP)
 http://ia301527.us.archive.org/3/items/Nitaai_Veda_5.0_ebook/NITAAI_Veda.zip

Description Page : http://www.archive.org/details/Nitaai_Veda_5.0_ebook


Be Pure Site

Please Click the Link Below to Visit the Be Pure Site by Hadai Nityananda Dasa

http://www.be-pure.info/indexportal.html


.\8\cpmv.4a41\Spiritual_Scientific_Books_On_Amazon.Com_-_Spiritual_Science.html

Please click the Links Below to see the books on http://www.amazon.com

Mysteries of the Sacred Universe
http://www.amazon.com/Mysteries-Sacred-Universe-Richard-Thompson/dp/0963530933/ref=sr_1_3?ie=UTF8&s=books&qid=1252520401&sr=1-3

Maya - The World as Virtual Reality
http://www.amazon.com/Maya-World-as-Virtual-Reality/dp/0963530909/ref=pd_sim_b_1

Proof of Vedic Culture's Global Existence
http://www.amazon.com/Proof-Vedic-Cultures-Global-Existence/dp/0961741066/ref=pd_sim_b_3

Vedic Cosmography and Astronomy
http://www.amazon.com/Vedic-Cosmography-Astronomy-Richard-Thompson/dp/8120819543/ref=pd_sim_b_5

God and Science: Divine Causation and the Laws of Nature
http://www.amazon.com/God-Science-Divine-Causation-Nature/dp/0963530992/ref=pd_sim_b_6

Forbidden Archaeology - The Hidden History of the Human Race
http://www.amazon.com/Forbidden-Archeology-Hidden-History-Human/dp/0892132949/ref=pd_sim_b_2

Human Devolution - An Alternative to Darwin's Theory
http://www.amazon.com/Human-Devolution-alternative-Darwins-theory/dp/0892133341/ref=pd_sim_b_2

Alien Identities - Ancient Insights into UFO Phenomeno
http://www.amazon.com/Alien-Identities-Ancient-Insights-Phenomena/dp/0963530941/ref=pd_sim_b_5

Mechanistic and Non Mechanistic Science
http://www.amazon.com/Mechanistic-Nonmechanistic-Science-Richard-Thompson/dp/0892131489/ref=pd_sim_b_1

The Hidden History of the Human Race
http://www.amazon.com/Hidden-History-Condensed-Forbidden-Archeology/dp/0892133252/ref=pd_sim_b_4

NOTE : Kindly ignore any reviews biased against spiritual books.


.\8\cpmv.4a41\Internet_Archive_Links_-_Tons_of_Spiritual_Treasures.html

LINKS ON THE INTERNET ARCHIVE

There are so many thousands of links of virtually all types of spiritual nectar on the Internet Archive that we request readers to access the site directly to cash in on the treasures there using their search facilities.

The Internet Archive is located at http://www.archive.org

We recommend looking through the Links below we have picked. However this list is never complete by any means. Please Click the Links Below to access the Item Pages.

Sacred Texts - All A.C.Bhaktivedanta Swami Prabhupada Books by BBT
www.archive.org/details/sacred

Audios, Books, Images, etc published by BBT
http://www.archive.org/details/Bhaktivedanta-Book-Trust

Srimad Bhagavatam Complete Audio Narration
http://www.archive.org/details/srimad-bhagavatam

Chaitanya Bhagavata Complete Audio Narration
http://www.archive.org/details/chaitanya-bhagavata

Chaitanya Charitamrita Complete Audio Collection
http://www.archive.org/details/chaitanya-charitmrta

Gaura Ebook Online (Latest Version 1.3)
http://www.archive.org/details/Gaura_Book_1.1

Nitaai Veda Ebook Database -- Enormous Library of Scriptural Books
http://www.archive.org/details/Nitaai_Veda_5.0_ebook

Shridhar Maharaja Lecture Collection
http://www.archive.org/details/bhakti-rakshaka-sridhara

Shrila Gaura Govinda Swami Lectures and Discourses
http://www.archive.org/details/Gour-Govinda-Swami

Hare Krishna Streaming Mp3 Player
http://www.archive.org/details/krishna-downloads

Shrila Prabhupada Lectures with Chinese Translation
http://www.archive.org/details/srila_prabhupada_lectures_with_chinese_translations

Shrila Bhakti Vaibhava Puri Maharaja Complete Archive Lectures, Kirtans, Videos Volumes
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja16108
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja3
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja4
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja5
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja06
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja07
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja08
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja09
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja03
http://www.archive.org/details/Bhakti-Vaibhava-Puri-Maharaja05
http://www.archive.org/details/bvpm-Spreading-Sankirtan-at-Srivas-Angan-Sankirtan-Mandir

Sri Brahma Samhita Audio
http://www.archive.org/details/Sri-Brahma-Samhita

Links to Kirtans Bhajans and Chanting
http://www.archive.org/details/HHVisnujanaSwamiNectarofDevotion

Hare Krishna Kirtans by Bhudev Prabhu (Over 50000 downloads)
http://www.archive.org/details/bhu-dev-prabhu


.\8\cpmv.4a41\The_Vedic_Response_to_Science.html

Please Click the Link Below to Visit the Krishna Science Website

http://www.krishnascience.com


.\8\cpmv.4a41\The_Krishna_Site_-_Devotional_Resources.html

Please click the link below to go to the Krishna site

http://www.krishna.com
for many Devotional Resources - Books, CDs, DVDs, Articles, Paraphernalia, Videos, Audios, Pictures Ebooks, and many more....

Download Audios, Books, Pictures : http://www.krishna.com/en/downloads
Audio Collection for Listening : http://store.krishna.com/Page.bok?template=Shops_BBT

Books by Shrila Prabhupada and Acharyas : http://www.krishna.com/en/taxonomy/term/5

Beautiful Devotional Picture Gallery : http://www.krishna.com/en/taxonomy/term/21
Videos : http://www.krishna.com/en/taxonomy/term/19


Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans

The Gaura Book >> Important Web Links Online >> Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans >>

No text or attachments, Sub-item(s) list as below:

Vanipedia Wiki - All Prabhupada Teachings
Shrila Prabhupada Books and Writings
Shrila Prabhupada Lectures
Online Vedabase - All Major Prabhupada Books
Buy SP Vedabase and Donate
Shrila Prabhupada Bhajans and Kirtans


.\8\cpmv.4a41\b\Vanipedia_Wiki_-_All_Prabhupada_Teachings.html

The Gaura Book >> Important Web Links Online >> Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans >> Vanipedia Wiki - All Prabhupada Teachings >>

Please Click the Link Below to Visit The Vanipedia Wiki of All Srila Prabhupada Writings

http://www.vanipedia.org/wiki/Main_Page


.\8\cpmv.4a41\b\Shrila_Prabhupada_Books_and_Writings.html

The Gaura Book >> Important Web Links Online >> Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans >> Shrila Prabhupada Books and Writings >>

Please click the link below to go to Shrila Prabhupada's Books and Writings

http://prabhupadabooks.com


Shrila Prabhupada Lectures

Please click the link below to see Srila Prabhupada Lecture Site

http://www.prabhupadavani.org


.\8\cpmv.4a41\b\Online_Vedabase_-_All_Major_Prabhupada_Books.html

The Gaura Book >> Important Web Links Online >> Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans >> Online Vedabase - All Major Prabhupada Books >>

Please Click here to Visit the Online Vedabase of All Major Spiritual Books

 http://vedabase.net

Also You may visit the pages Individually below

Bhagavad-gétä As It Is http://vedabase.net/bg http://bhagavadgitaasitis.com
Çrémad Bhägavatam http://vedabase.net/sb http://srimadbhagavatam.com
Çré Caitanya Caritämr#?ta http://vedabase.net/cc http://caitanyacaritamrta.com
Teachings of Lord Caitanya http://vedabase.net/tlc http://lordcaitanya.com
Nectar of Devotion http://vedabase.net/nod http://nectarofdevotion.com
The Nectar of Instruction http://vedabase.net/noi http://nectarofinstruction.com
Teachings of Queen Kunté http://vedabase.net/tqk http://toqk.com
Çré Brahma-sam#?hitä http://vedabase.net/bs http://brahmasamhita.com
Çré Içopanis#?ad http://vedabase.net/iso http://sriisopanisad.com
Mukunda-mälä-stotra http://vedabase.net/mm http://mukundamala.com
Närada Bhakti Sütra http://vedabase.net/nbs http://naradabhaktisutra.com

You May Download the Entire Vedabase for Offline Reading Below
 http://vedabase.net/offline/

The Vedabase can be downloaded here :
Windows, Unix, Linux : http://vedabase.net/offline/VedaBase-en-20050126.rar
Pocket PC : http://vedabase.net/offline/VedaBase-en3-20050126.rar
(even though it's less than 128Mb, it occupies a little over 600Mb on a PPC memory card).

WARNING! The above archives are encrypted. Contact webservant (see below) to obtain the password or if you need an offline version for other unusual operating systems.

Contact Webservant : webservant@bhagavatam.net

BBT Copyright © The Bhaktivedanta Book Trust International, Inc.


Buy SP Vedabase and Donate

Click the Link Below to Order the Bhaktivedanta Books Online

Paperback : http://www.thekrishnastore.com/StoreFront.bok

Ebooks, CDs and DVDs : http://vedabase.com/

Donate to Support the Project here : http://www.kazakhkrishna.com/en-donate/


.\8\cpmv.4a41\b\Shrila_Prabhupada_Bhajans_and_Kirtans.html

The Gaura Book >> Important Web Links Online >> Shrila Prabhupada Websites - Books, Lectures, Kirtans, Bhajans >> Shrila Prabhupada Bhajans and Kirtans >>

Please Click the Link Below

http://www.bvml.org/bhajans/SP/index.html


.\8\cpmv.4a41\Online_Stores_-_Purchase_Anything_and_Everything_Spiritual.html

Click the Links Below to Visit the Online Stores where all Spiritual Related Stuff can be Purchased

Krishna Website Online Store : http://store.krishna.com/StoreFront.bok
Krishna Website BBT Bookstore : http://store.krishna.com/Page.bok?template=Shops_BBT

Krishna Store : http://krishnastore.com/


.\8\cpmv.4a41\Vedic_Books_Published_by_Rasbihari_Lal___Sons.html

Please click the link below to go to Rasbiharilal and Sons Website

http://www.rasbihari.com


.\8\cpmv.4a41\Books,_Articles_and_Magazines.html

Please Click the Link Below for PDF Books

Shrila Prabhupada and Acharyas on the Krishna Website
http://www.krishna.com/main.php?id=33

Gaudiya Vedanta Samiti Books and Magazines
http://www.purebhakti.com/resources/ebooks-a-magazines-mainmenu-63/cat_view/53-bhakti-books-download.html
http://www.purebhakti.com/resources/ebooks-a-magazines-mainmenu-63/cat_view/30-the-rays-of-the-harmonist.html

Vedic Literature For Download at Be Pure Website
http://www.be-pure.info/Vedic-Literature.html

Spiritual Newsletter Articles at Be Pure Website
http://www.be-pure.info/Weekly.html

The Harmonist Magazine Published by Shrila Bhaktisiddhanta Sarasvati Prabhupada : http://www.bvml.org/books/journals/roth/The_Harmonist.pdf (Note : Very Large 373 MB PDF)

Gateway to Indian Culture Website
http://gosai.com


Gita Google Group

Please Click the Link Below to Visit the Bhagavad Gita Google Group

http://groups.google.com/group/Nitai-Gauranga-Krsna


.\8\cpmv.4a41\Spiritual_Kirtan_Japa_Lectures_Websites.html

Please Click the Links Below

Check out the Audios and Videos Page of NITAAI Yoga Community in this Links section further up for hundreds of videos and audios

Vaiyasaki Dasa - Kirtan Legend
http://www.kirtan.org
http://www.kirtan.org/music.html (Order Albums)

Visnujana Swami Kirtans and Bhajans - One of the Greatest Kirtan Singers of ISKCON
http://www.archive.org/details/HHVisnujanaSwamiNectarofDevotion

Kirtans of Gaudiya Maths
http://www.bvml.org/bhajans/SCGM/index.html

Agnideva Kirtans
http://www.bvml.org/bhajans/Agnideva/index.html

Bhaktivedanta Memorial Library
Bhajan Library : http://www.bvml.org/bhajans/index.html
Audio Library : http://www.bvml.org/audio/index.html

Srila Prabhupada Kirtans and Bhajans and Purports
http://www.bvml.org/bhajans/SP/index.html
http://www.prabhupadavani.org

Visnujana Swami Kirtans and Bhajans
http://www.bvml.org/bhajans/Vishnujana_Swami/index.html

Principal Gaudiya Kirtans - Divine Goddess
http://www.bvml.org/bhajans/Divine_Goddess/index.html

2700 Bhajans and Kirtans Online
http://www.mahamantra.it/

Shridhar Maharaj 900 audio files and other Media by Chaitanya Sarasvata Math
http://scsmathnj.com/media.html

Pure Bhakti Website Kirtans
http://www.purebhakti.com/resources/ebooks-a-magazines-mainmenu-63/cat_view/45-kirtans.html


.\8\cpmv.4a41\Bhaktivedanta_Memorial_Library.html

Please Click the Link Below To Visit the Bhaktivedanta Memorial Library Resources

http://www.bvml.org


.\8\cpmv.4a41\Spiritual_Photos_and_Pictures_Links.html

Please Click the Links Below

Krishna Website Galleries
http://www.krishna.com/en/taxonomy/term/21

Check out the Nitaai Yoga Community Photos Mentioned Earlier in the Parent Links Section

Pure Bhakti Website Transcendental Art
http://www.purebhakti.com/resources/photo-gallery-mainmenu-76/837-part-1-transcendental-art.html
http://www.purebhakti.com/resources/photo-gallery-mainmenu-76/838-part-2-transcendental-art.html
http://www.purebhakti.com/resources/photo-gallery-mainmenu-76/839-part-3-transcendental-art.html

Bhakti Art
http://www.bhaktiart.net/


Gopal Jiu Publications

Please Click the Link Below to Visit Gopal Jiu Publications

http://www.gopaljiu.org/

Publications (Books, Magazines, etc.)
http://www.gopaljiu.org/index.php?option=com_content&view=article&id=54&Itemid=65

Krishna Kathamrita Bindu Magazine Issues and Subscription
http://www.gopaljiu.org/index.php?option=com_phocadownload&view=section&id=3&Itemid=70


Other Important Scriptures

The Gaura Book >> Other Important Scriptures >>

No text or attachments, Sub-item(s) list as below:

Krishna Chaitanya Charita Mahakavya
Chaitanya Charita
Chaitanya Mangala
In Search of the Ultimate Goal of Life
Life of Sri Chaitanya Mahaprabhu
Gaudiya Kanthahara
Tattva Muktavali
Prakrita Rasa Shata Dushani
Unauthorized and Deviant sects
Hari Bhakti Kalpa Latika
Brihad Bhagavatamrita
The Path of Dedication
Tulasi Worship
Ekadashi Glories
Krishna Bhajanamrita
Sri Gayatri Mantrartha Dipika
Vaishnava Song Books
Ramayana Mahabharata
Ananda Vrindavana Champu
Vaishnava Siddhanta Mala QA
Six Sandarbhas
Vedanta Sutra


Krishna Chaitanya Charita Mahakavya

The Gaura Book >> Other Important Scriptures >> Krishna Chaitanya Charita Mahakavya >>

No text or attachments, Sub-item(s) list as below:

Contents
Biography of Murari Gupta
Prakrama 1
Prakrama 2
Prakrama 3
Prakrama 4


Contents

Shri Krishna Chaitanya Charita Mahakavya

The Transcendental Characteristics of Lord Shri Krishna Chaitanya Mahaprabhu
By Paramhansa Shrila Murari Gupta Thakura.
Translated by His Holiness Bhaktivedanta Bhagavata Swami
Layout by Bhakta Daniel

Summary Outline of
Shri Krishna Chaitanya-Carita Mahakavya
By Shrila Murari Gupta (1513 A.D.)
Summary by Dasharatha-suta dasa prabhu

This is a Sanskrit Maha-kavya, written in the style of the Puranas, with the flow of topics being conveyed in the form of a conversation between the two pure devotees of Lord Gauranga Mahaprabhu: Shrila Murari Gupta and Shrila Damodara Pandita. Its verses total 1,927, and it is divided into 4 sections (Prakramas), and subdivided into 78 cantos (Sargas). This book is also known as Murari's kadacha, or personal notebook, and many other biographers such as Shrila Lochana dasa, Shrila Kavi Karnapura and others have used it as the original source of information regarding key in events of Lord Gauranga's life; thus they were able to elaborate on the Lord's pastimes in their own way. Also worth mentioning here is the notebook of Shrila Svarupa Damodara Gosvami; many of the Lord's biographers have also used it while composing their own versions; but unfortunately, Shrila Svarupa's book is not available today. (Note: sometimes Shrila Murari's book is known as Shri Chaitanya-charitamrta also)
Biography of Murari Gupta
Prakrama 1
Prakrama 2
Prakrama 3
Prakrama 4


Biography of Murari Gupta

Biography of His Divine Grace Shrila Murari Gupta

Shrila Murari Gupta, a disciple of Shri Candrasekhara Acarya, possessed extraordinary humility. He had an intimate lifelong relationship with Lord Gauranga. Although senior in class, Murari would always lose in debates with Shri Nimai Pandit. During one heated argument they began pushing each other. The scuffle continued into the Ganges. They stirred up so much mud that ladies couldn't fill their pots and brahmanas couldn't bathe properly.

At the nightly kirtans in Shrivasa Angam Murari Gupta pleased Gaurahari with melodious chanting of the Bhagavata. He would also sing and dance expertly. Murari Gupta served Shri Gauranga in all His Nadia lilas.

Lord Gauranga once tested Murari Gupta's attachment to his worshipable Lord Ramacandra. Lord Gaurasundara preached to Murari about the supreme sweetness and position of Vrajendra-kumara (Krishna): “Murari, just worship Krishna and take shelter of Him. Nothing but His service can satisfy the mind.” Although Murari Gupta became somewhat inclined toward Shri Krishna, the thought of losing Lord Ramacandra's association devastated him. That night he prayed to Lord Rama to take his life. He asked for this because he couldn't stop serving Rama, nor could he defy Shri Gauranga's request.

After crying all night Murari approached Lord Gauranga and said: “What should I do? I've sold my head to the lotus feet of Lord Ramacandra. But if I break Your order to worship Lord Shri Krishna, then what can I do?”

Smiling, Shri Gaura Raya replied, “All glories to Murari Gupta! You're so fixed in your worship that even My request couldn't turn your mind. This is exactly the type of love and affection the servitor must have for the lotus feet of the Lord. Even if the Lord wants separation, a devotee cannot abandon the shelter of His lotus feet. Just to test your firm faith in your Lord I repeatedly asked you to change your worship from Lord Rama to Lord Krishna.”

Congratulating Murari Gupta, the Lord continued, “You are the incarnation of Hanuman, the eternal servant of Lord Rama. Therefore, why should you give up your worship of Lord Rama?”

At another time, Lord Gauranga showed His form as Lord Ramacandra with Janaki, Laksmana, and a host of monkeys reciting hymns and prayers. Seeing himself amongst those monkeys in his original form as Hanuman, Murari Gupta fainted. In Katva, when Lord Gauranga took sannyasa Murari stood by weeping like a child. And when Shriman Mahaprabhu moved to Jagannatha Puri, Murari and his wife would come every year to relish the Lord's company.

Since he was born in a dynasty of Ayur Vedic doctors Murari Gupta practiced medicine. But his practice was unique in that he cured his patient's physical ailments and also freed them from the disease of material existence. He wrote the first biography of Shri Gauranga Mahaprabhu, an important Sanskrit work entitled Shri Chaitanya Carita Mahakavya.


Prakrama 1

The Gaura Book >> Other Important Scriptures >> Krishna Chaitanya Charita Mahakavya >> Prakrama 1 >>

No text or attachments, Sub-item(s) list as below:

Contents
Sarga1
Sarga2
Sarga3
Sarga4
Sarga5
Sarga6
Sarga7
Sarga8
Sarga9
Sarga10
Sarga11
Sarga12
Sarga13
Sarga14
Sarga15
Sarga16


Contents

Shri Krishna Chaitanya-Carita Mahakavya
By Shrila Murari Gupta (1513 A.D.)
Translation into English by
Bhaktivedanta Bhagavata Swami.
FIRST PRAKRAMA
Prakrama 1 (16 Sargas)

Description of the reason for composing this book (the order of Shrivasa).
The necessity of Lord Gauranga's descent to Earth along with His disciples.
The Lord's auspicious birth.
Description of His parents and their lineage (His father is described as belonging to the Vatsya-gotra).
The Lord's elder brother Visva-rupa leaves home and crosses the river Ganga to accept the renounced order of sannyasa at the age of 16.
Pastimes of the Lord's childhood, boyhood and youth.
His studies.
The death of His father.
His marriage to Laksmi (cantos 9, 10)
His journey to East Bengal.
The death of Laksmi.
Saci's lament is described in an entire canto (12).
The Lord's second marriage to Vishnu-priya (cantos 13, 14).
His journey to Gaya, and His meeting with Isvara Puri (cantos 15, 16).


Sarga1

FIRST PRAKRAMA
 First Sarga
sankshepa-gaura-lila-vivaranam
A Summary of Shri Gauranga's Mission

sa jayati vishuddha-vikramah / kanakabhah kamalayatekana
n vara-janu-vilambi-sha-bhujo / bahudha bhakti-rasabhinartakah 1

sah - He; jayati - may He be victorious; vishuddha-vikramah - who has immaculate and immense potency; kanaka-abhah - golden luster; kamala - lotus; ayata - spread; ikanah - glance; vara-janu - beautiful knees; vilambi - extend; shat-bhujah - six arms; bahudha - manifold; bhakti-rasa - devotional mellows; abhinartakah - enchanting dancer.

May my Lord be ever victorious, whose potencies are immense and immaculate, whose luster is glittering golden, whose eyes are as wide-spread as the petals of the lotus, whose beautiful arms extend down to His excellent knees, and who munificently distributes the myriad mellows of devotion while delightfully dancing.

sa jagannatha-suto jagat-patir / jagad-adir jagad-arti-ha vibhuh
kali-pata kali-bhara-harako / 'jani shacya nija-bhaktim udvahan 2

sa - He; jagannatha-sutah - son of Jagannatha Mishra; jagat-patih - protector of the cosmos; jagat-adih - origin of the cosmos; jagat-arti-ha - who destroys the ills of the cosmos; vibhuh - all-pervading and self controlled; kali-pata - protector of the age of Kali; kali-bhara-harakah - taker of the burden of the age of quarrel; ajani - takes birth; shacyam - in the womb of Shaci Devi; nija - own; bhaktim - devotion; udvahan - bears.

It is that very son of Jagannatha who is the creator and protector of the universes, and the destroyer of the universal miseries. Being fully sense-controlled and all-pervading, He is able to give mankind protection in the age of Kali. Taking birth in the womb of Shrimati Shaci Devi, He takes away the burden of this age, and brings the process of pure devotion to Himself.

sa navadvipa-vatiu bhumiu / dvija-varyair abhinandito harih
nija-pituh sukha-do ghe sukha / nivasan veda-ad-anga-sahitam 3

sah - He; navadvipa-vatiu - comprising Navadvipa; bhumiu - in the lands; dvija-varyaih - with the best of the twice-born; abhinanditah - applauded; harih - taker away of inauspiciousness; nija-pituh - of His own father; sukha-dah - giver of happiness; ghe - in the home; sukham - happily, graciously; nivasan - dwelling; veda-at-anga - six branches of the Veda; sahitam - scripture.

Applauded by the best of the brahmana community within those lands comprising Navadvipa, Shri Hari dwelt happily in the home of his father, giving him great happiness. He then studied the scriptures embracing the six branches of the Vedas.

nipapatha guror ghe vasan / paricaryabhiratah shuci-vratah
sa ca vishvambhara-sanjnako harir / yuga-dharmacaranaya dharminam 4

hari-kirtanam adishat smaran / purusharthaya harer ati-priyam
sa gayasu pitri-kriyam caran / hari-padankita-bhumishu svayam 5

nipapatha - He studied; guroh - of the spiritual preceptor; ghe - in the home; vasan - staying; paricarya - service; abhiratah - attached; shuci-vratah - devoted to cleanliness; sah - He; ca - and; vishvambhara-sanjnakah - known as Vishvambhara; harih - who takes away inauspiciousness; yuga-dharma - prescribed duty for the age; acaranaya - to set example; dharminam - for godly men; hari-kirtanam - the chanting of Hari's names; adishat - instructed; smaran - remembering; purua-arthaya - for the sake of the living entities; hareh - of Hari; ati-priyam - very dear; sah - He; gayasu - in the lands comprising Gaya; pit-kriyam - the last rites of His father; caran - performing; hari-pada-ankita - marked with the footprint of Hari; bhumiu - in the lands; svayam - in person.

When He stayed at the home of His guru, He would show an attachment to service and devotion to cleanliness. Considering the ultimate needs of men as spritual, Vishvambhara Shri Hari, proclaimed the thing most dear to His heart, Shri Hari-nama, as the process of spiritual enlightenment for the age. In Gaya, where the stone is marked with the footprint of Shri Hari, He Himself performed the last rites for His father.

nija-sasmti-matra-sampadah / pulaka-prema-jado babhuva ha
sa tada nijam eva mandira / samagadashariraya gira 6

nija-sasmriti - His own remembranceas Shri Shri Radha-Krishna; matra-sampadah - only enjoyment; pulaka - hairs standing erect; prema - love of God; jadah - insensitive; babhuva - He became; ha - indeed; sah - He; tada - then; nijam - own; eva - certainly; mandiram - home; samagada - He went; ashariraya - from one without a gross body; gira - by a message.

Thence onwards, His sole enjoyment lay in the remembrance of His confidential identity and indifferent to the external world, His hairs thrilled in jubilation. However directed by a message spoken from the sky, He then returned from Gaya to His family home.

bhakta-varga-mukha-vetitah prabhuh / prema-paka-paripurna-vigrahah
hari-kirtana-sat-katha-sukham / mumude danava-siha-mardanah 7

bhakta-varga - society of devotees; mukha - chiefs; vetitah - surrounded; prabhuh - the Master; prema-paka - maturity of love; paripurna - completely full; vigrahah - form; hari-kirtana - decriptions of Hari; sat-katha - pure topics; sukham - happiness; mumude - He enjoyed; danava-siha-mardanah - the crusher of the lions among the demons.

There the Master showed the mature stage of pure love for Krishna. Surrounded by the chiefs of the community of devotees, delighting in Hari-kirtana and Krishna-katha, He crushed the lions amongst the demons.

athasya kirti shravanamta satam / udara-kirteh shrutibhih pipasubhih
vigahitu shri-yuta-sat-katha shubham / uvaha harashru-vilola-locanah 8

atha - thereafter; asya - of Him; kirtim - fame; shravana-amtam - nectar of hearing; satam - of good men; udara-kirteh - on account of His wide-spread fame; shrutibhih - by the ears; pipasubhih - thirsty; vigahitum - to bathe; shri-yuta - connected with the goddess Lakshmi; sat-katham - tales of the Absolute Lord; shubham - auspicious; uvaha - He presented; hara - pleasure; ashru - tears; vilola-locanah - eyes rolling.

Murari Gupta, an associate of the golden lord, presented this pure and auspicious history for the sake of the saints who forever hanker to drink through their thirsty ears glorious nectar about the Lord of wide-spread fame. Since His heart was enlivened by this chance for Gaura-katha, Murari's eyes rolled to and fro and he shed tears of joy.

bhaktah shrivasa-nama dvija-kula-kamala-prollasac-citra-bhanu
praheda shri-murari tvam iha vada hareh shri-caritra navinam
tasyajnam akalayya prakata-kara-putais ta namasktya bhuyah
shrimac-chaitanya-murteh kali-kalua-hara kirtim aha svaya sah 9

bhaktah - devotee; shrivasa-nama - of the name Shrivasa; dvija-kula - community of brahmanas; kamala - lotus; prollasat - brightly shining; citra-bhanu - wonderful sun; praha - He said; idam - this; shri-murarim - Shri Murari Gupta; tvam - you; iha - now; vada - do tell; hareh - of Shri Hari; shri-caritram - splendid character; navinam - unique; tasya - his; ajnam - order; akalayya - surrendering; prakata-kara-putaih - with folded hands; tam - him; namasktya - bowing down; bhuyah - again and again; shrimat-chaitanya-murteh - of Shri Krishna Chaitanya's form; kali-kalua - the filthy qualities of the age of quarrel; haram - takes away; kirtim - fame; aha - He said; svayam - spontaneously; sah - He.

Bhakta Shrivasa was like the effulgent sun bringing into bloom the lotus hearts of the twice-born. He instructed Murari Gupta, "Now the time has come. You must narrate the unique and ever-fresh history of Shri Hari." With folded hands, Shri Murari surrendered to his order, bowing repeatedly at Shri Shrivasa's feet. Then also to fulfill his own heart's desire, Murari described the glory of Shri Chaitanya's person, which dispells the depraved qualities of Kali.

atha sa cintayam asa / vaidya-sunur murarikah
katha vakyami bahv-artha / chaitanyasya katha shubham 10

yad vaktu naiva shaknoti / vacaspatir api svayam
tathapi vainavadesha / kartu yukta matir mama 11

atha - then; sah - he; cintayamasa - he thought; vaidya-sunuh - son of an Ayurvedic physician; murarikah - Murari Gupta; katham - how; vakyami - shall I relate; bahu-artham - with much meaning; chaitanyasya - of Chaitanya; katham - tale; shubham - auspicious; yat - what; vaktum - to speak; na - not; eva - surely; shaknoti - able; vacaspati - Bhaspati; api - even; svayam - himself; tathapi - still; vainava-adesham - order of the vaishnava; kartum - to do; yuktam - connected; matih - mind; mama - my.

Murari, the son of a physician, then deliberated, "How can one so lowly as I relate the tale of Shri Chaitanya, which is so auspicious and filled with significance, when even Brihaspati himself, the master of eloquence, surely could not do so? Still, I am duty-bound to serve the vaishnava's order.

nirmala bhati satata / kna-smarana-sampada
vainavajna hi phala-da / bhaviyati na canyatha 12

nirmala - spotless; bhati - shines; satatam - eternally; kna-smarana-sampada - the opulence derived from remembrance of Krishna; vainava-ajna - the order of the vaishnava; hi - certainly; phala-da - gives fruit; bhaviyati - it will be; na - not; ca - and; anyatha - another way.

"The opulence shining from Shri Krishna's remembrance is my perpetual and spotless illumination. Certainly the vaishnava's order and no other means can be fruitful."

ity uktva vaktum arebhe / bhagavad-bhakti-bhitam
katha dharmartha-kamaya / mokaya vishnu-bhaktaye 13

iti - thus; uktva - saying; vaktum - to speak; arebhe - he began; bhagavat-bhakti-bhitam - which is nourished by devotion to the Supreme Lord; katham - tale; dharma-artha-kamaya - for religiosity, economic development and sense gratification; mokaya - for liberation; vishnu-bhaktaye - for devotion to Lord Vishnu.

So saying, He began to narrate His history, which is nurtured by devotion to the Supreme Lord, which increases the benefits of religiosity, economic development, sense pleasure, liberation, and ultimately awards devotion to Shri Vishnu.

namami chaitanyam aja puratanam / caturbhuja shankha-gadabja-cakrinam
shrivatsa-lakmankita-vakasa hari / sad-bhala-salagna-mani suvasasam 14

namami - I offer my obeisances; chaitanyam - to Shri Chaitanya; ajam - unborn; puratanam - primeval; catu-bhujam - with four arms; shankha - conch; gada - club; abja - lotus; cakrinam - who bears the Sudarshana disc; shri-vatsa-lakshma - sign of the residence of Shri Lakshmi; ankita - marked; vakasa - chest; harim - Lord Hari; sat-bhala - pure brow; salagna - decorated; manim - pearl; suvasasam - dressed in fine cloth.

I offer obeisances unto Shri Chaitanya. He is the very same unborn primeval Lord Hari, who bears in His four hands the conch, club, lotus and disc, whose chest is marked with Shrivatsa. His pure brow is adorned by a pearl, and he is clad in fine raiment.

vadami kancid bhagavat-katha sata / haraya kincid skhalana yathabhavet
tadatra sashodhayitu mahattamah / pramanam evatra paropakarinah 15

vadami - I speak; kancit - somewhat; bhagavat-katham - history of the Supreme Lord; satam - of the saints; haraya - for the pleasure; kincit - sometimes; skhalanam - faulty grammatical arrangement; yatha - as; bhavet - it may be; tada - then; atra - here; sashodhayitum - to render fully pure; mahattamah - great souls; pramanam - authority; eva - surely; atra - here; para-upakarinah - performers of the supreme welfare activity.

For the pleasure of the saints, I shall speak some narrations of the Lord's pastimes. Therein some grammatical errors may occur. At such times may the great souls engaged in the ultimate welfare activity bless me and render my work pure, for it is on their authority that I write.

navadvipa iti khyate / ketre parama-vainave
brahmanah sadhavah shantah / vainavah sat-kulodbhavah 16

navadvipe - in Navadvipa Dhama; iti - thus; khyate - famed; ketre - in the land; parama-vainave - the supreme holy place for vaishnavas; brahmanah - those who understand spirit; sadhavah - saints; shantah - peaceful persons; vainavah - devotees of Lord Vinu; sat-kula-udbhavah - those born of pure lineage.

In the supreme holy place for vaishnavas renowned as Shri Navadvipa, there dwelt self-controlled and saintly vaishnava-brahmanas born of pure lineage.

mahantah karma-nipunah / sarve shastrartha-paragah
anye ca santi bahusho / bhiak-shudra-vanig-janah 17

mahantah - great souls; karma-nipunah - expert in their work; sarve - all; shastra-artha-paragah - conversant in all the scriptures; anye - others; ca - and; santi - there are; bahushah - many; bhiak - physicians; shudra - craftsmen; vanik - merchants; janah - people

They were all great souls, expert in their work and conversant in the conclusions of the shastras. Many others, such as physicians, craftsmen, and merchants also lived there.

svacara-niratah shuddhah / sarve vidyopajivinah
tatra deva-vratah sarve / vaikuntha-bhavanopame 18

sva-acara-niratah - attached to their own prescribed duties; shuddhah - pure; sarve - all; vidya-upajivinah - living off their lore; tatra - there; deva-vratah - devoted to the Lord; sarve - all; vaikuntha-bhavana - the abode of Vaikuntha, i.e. without anxiety; upame - like.

All of them were attached to following the duties prescribed in the scriptures according to their nature, and thus they remained in a purified state by simply gaining their bodily maintenance through their respective kinds of knowledge. They devoted their work to the Lord, and for this reason Navadvipa appeared like Vaikuntha, the abode of the Lord, where anxiety is unknown.

shrivaso yatra reje hari-pada-kamala-prollasan-matta-bhngah
premardrottunga-bahuh parama-rasa-madair gayatisha sadotkah
gopinatho dvijagryah shravana-patha-gate namni knasya matto
ity uccai rauti bhuyo laya-tarala-karo ntyati smativelam 19

shrivasah - Shrivasa hakura; yatra - where; reje - shone; hari-pada - the feet of the Lord; kamala - lotus; prollasat - brilliantly shining; matta - intoxicated; bhngah - bee; prema - love; ardra - melted; uttunga-bahuh - arms spread high; parama - transcendental; rasa - emotions; madai - with divine madness; gayati - he sings; isham - of the Lord; sada - always; utkah - intensely longing; gopi-nathah - Gopinatha _carya; dvija-agryah - the best of the twice-born; shravana - hearing; patha-gate - taken to the way; namni - in the name, the Hare Krishna mahamantra; knasya - of Krishna; mattah - intoxicated; iti - thus; uccaih - loudly; rauti - he crys; bhuyah - again; laya - song, dance and instrumental music; tarala - a wave; karah - causer; ntyati - he dances; sma - did; ativelam - exceeding the shores.

There Shrivasa shone like a bee intoxicated by the brilliant lotus-like feet of Shri Hari. His arms were spread wide and high, and his body was wet with tears of prema actuated by transcendental emotions which manifest themselves in symptoms of divine madness. Incessantly he sang about Shri Krishna, inspired by intense longing for Him. Another advanced brahmana Gopinatha _carya, took to the path of hearing Shri Nama-japa. Then fully intoxicated with Krishna-prema, Gopinatha would again and again loudly cry out His names. He thus created a wave of song, dance and music on which he would dance like the ocean flooding its shores.

balodyad-bhaskarabho budha-jana-kamalodbodhane daka-murtih
karunyabdhir himashor iva jana-hdayottapa-shanty-eka-murtih
prema-dhyanati-dako natana-vidhi-kala-sad-gunayo mahatma
shri-yuktadvaita-varyah parama-rasa-kalacarya isho vireje 20

bala - newly; udyat - rising; bhaskara - sun; abhah - hue; budha-jana - thoughtful persons; kamala - lotuses; udbodhane - in awakening; daka-murtih - epitome of expertise; karunya-abdhih - ocean of compassion; hima-ashoh - of the cool-rayed one (the moon); iva - like; jana-hdaya - hearts of men; uttapa - burning; shanti-eka-murtih - His form solely made of peace; prema-dhyana - contemplation in love of Krishna; ati-dakah - very expert; natana-vidhi - the principles of dancing; kala - parts; sat-guna - good qualities; ayah - original; maha-atma - magnanimous; shri-yukta - resplendent; advaita - Shri Advaita; varyah - chief; parama - best; rasa-kala - phases of the mellows of divine love; acarya - teacher; ishah - the Lord; vireje - ruled.

Shri Advaita _carya's luster resembled the rays of the early rising sun. Adept in arousing Krishna consciousness in the lotus hearts of thoughtful men, His compassion was as broad as the ocean, and His cool moon-like personali-ty extinguished the fire of lust in the hearts of all. He was very expert in practicing loving meditation on Shri Gaura, and possessed unparalleled expertise in the dance of transcendence. That magnanimous and resplendent Advaita ruled as the chief of the community of devotees, and by His example He taught them the science of realizing the ultimate rasa.

yatra sarva-gunavan ati-reje / candra-shekhara-guru-dvija-rajah
kna-nama-kitanga-ruhah sa / praskhalan nayana-varibhir ardrah 21

yatra - where; sarva - all; gunavan - virtuous person; ati-reje - shone above all; candra-shekhara - Shri Candra Shekhara _carya; guru-dvija-rajah - king of the brahmana spiritual masters; kna-nama - the name of Krishna; kita - attracted; anga-ruhah - hairs; sah - he; praskhalan - stumbling; nayana-varibhi - by tears; ardrah - wet.

In that abode of Navadvipa where Shri Candra Shekhara _carya, sovereign of the guru-brahmanas and the abode of all virtue, shone in transcendence, hairs erect, thrilled by Krishna's names, and soaked by tears flooding from his eyes as he reeled under the impact of Shri Nama...

yatra ntyati munau hari-dase / dasa-vatsalataya jagad-ishah
khe-caraih sura-ganaih sa-maheshair / lasyam ashu paripashyati htah 22

yatra - where; ntyati - dances; munau - sage; hari-dase - named Shri Haridasa; dasa-vatsalataya - out of parental affection for his servant; jagat-ishah - Lord of the universe; khe-caraih - by those who travel in space; sura-ganaih - with the hosts of demigods; sa-maha-ishaih - with the great controllers; lasyam - dance; ashu - swiftly; paripashyati - perceived in full; htah - jubilant.

...where the Lord of the universe danced out of paternal affection for the sage Haridasa, who rejoiced together with the siddhas, demigods and principal controllers of the universe, as he minutely observed that dance...

yatra vinu-pada-sambhava sarid / vegavaty atitara karunardra
sparddhaya ravi-suta-sarayuna / ya dadhara kanakojjvala harim 23

yatra - where; vinu-pada-sambhava - born of the foot of Vamana-deva; sarit - river; vegavati - swift-flowing; atitara - grandeur; karuna - out of compassion; ardra - melted; sparddhaya - out of rivalry; ravi-suta-sarayunam - of the Yamuna and Sarayu rivers; yah - who; dadhara - she held; kanaka - golden; ujjvalam - brilliant; harim - Shri Hari.

...where, brought forth from the foot of Vamana-deva, the swiftly-flowing river Ganga glides in grandeur. Her ice is melted by compassion for all conditioned souls, and out of rivalry with the Yamuna river, who once embraced Shri Krishna, and the Sarayu, who embraced Shri Rama Candra, she at last embraces Shri Hari in His brilliant golden form at Navadvipa.

jagannathas tasmin dvija-kula-payodhindu-sadsho
'bhavad vedacaryah sakala-guna-yukto guru-samah
sa knanghri-dhyana-prabalatara-yogena manasa
vishuddha-premardro nava-shashi-kalevashu vavdhe 24

jagat-nathah - Jagannatha Mishra; tasmin - there; dvija-kula - community of brahmanas; payodhi - ocean; indu - moon; sa-dshah - like; abhavat - became; veda-acaryah - teacher of the Vedas; sakala - all; guna - good qualities; yuktah - embued; guru-samah - like a virtuous spiritual master; sah - He; kna-anghri - the feet of Shri Krishna; dhyana - meditation; prabalatara - very powerful; yogena - by joining; manasa - with His mind; vishuddha - extremely pure; prema-ardrah - heart softened out of love; nava-shashi - new moon; kala - phases; iva - like; ashu - soon; vavdhe - prospered.

There, Jagannatha Mishra came to reside. He appeared like the moon shining on an ocean of pure brahmana dynasties. He was an equipoised guru, a teacher of the Vedas, and was endowed with all godly attributes. His mind was absorbed in profound meditation on Shri Krishna's feet. His spotless heart melted out of love for Him, and soon day by day Jagannatha began to prosper appearing like the moon in its waxing fortnight.

Thus ends the First Sarga entitled "A Summary of Shri Gauranga's Mission," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga2

Second Sarga
shri-naradanutapa
The Lamentation of Shri Narada

atha tasya gurush cakre / sarva-shastrartha-vedinah
padavim iti tattva-jnah / shriman-mishra-purandarah 1

atha - now; tasya - of Jagannatha Mishra; guruh - teacher; cakre - made; sarva-shastra-artha-vedinah - of one who knows the purpose of all the scriptures; padavim - title; iti - thus; tattva-jnah - one who knows the truth; shrimat-mishra-purandarah - Shrimat Mishra Purandara.

Now, that Jagannatha was once awarded by his guru the title of a professor of the Absolute Truth, "Shriman Mishra Purandara," because of his under-standing of the essential teaching of all Vedic literature.

tam ekada sat-kulina / pandita dharmina vara
shriman nilambaro nama / cakravarti mahamanah 2

samahuyad adat kanyam / shaci sa kula-ktshadah
ta prapya so 'pi vavdhe / shacim iva purandarah 3

tam - him; ekada - once; sat-kulinam - of a noble family; panditam - learned scholar; dharminam - of good men; varam - the best; shriman nilambarah nama cakravarti - of the name Shri Nilambara Cakravarti; samahuyat - called for; adat - gave; kanyam - daughter; shacim - Shaci; sa - he; kula-kt-shadah - who promotes his family's interests; tam - she; prapya - getting; sah - he; api - and; vavdhe - prospered; shacim - Shaci; iva - like; purandarah - Indra.

One day, the great soul Shriman Nilambara Cakravarti, who was expert in promoting the best interests of his family, called for that learned and virtuous brahmana and offered him his daughter Shaci in marriage. Accepting her, Jagannatha prospered like Indra in the company of his own wife, Shaci.

tato ghe nivasatas / tasya dharmo vyavardhata
atithyaih shantikaih shaucair / nitya-kamya-kriya-phalaih 4

tatah - then; ghe - in the home; nivasata - dwelling; tasya - his; dharmah - occupational duty; vyavardhata - prospered; atithyaih - with guests; shantikaih - by ceremonies to relieve one of the results of impious activities; shaucaih - by acts of cleanliness; nitya-kamya-kriya - desirable daily action; phalaih - with benefits.

Thereafter as he dwelt in his home, Jagannatha thrived in his occupational duties. These consisted of receiving guests and performing ceremonies to relieve them of the results of past impious deeds, from defilement caused by the death of a relative. He also assisted them in achieving the results of their daily pious activities.

tatra kalena kiyata / tasyashtau kanyakah shubhah
babhuvuh kramasho daivat / tah pancatva gatah shaci 5

tatra - then; kalena - by time; kiyata - after considerable; tasya - from him; ashtau - eight; kanyakah - daughters; shubhah - beautiful; babhuvuh - they were; kramashah - one after the other; daivat - by the will of the Lord; tah - they; pancatvam - death; gatah - went; shaci - Shrimati Shaci Devi.

As time passed, Shaci Devi bore eight beautiful daughters. But by the design of Providence one after another they died.

vatsalya-duhkha-taptena / jagama manasa harim
putrartha sharana shriman / pit-yajna cakara sah 6

vatsalya-duhkha - parental grief; taptena - because of suffering; jagama - he went; manasa - with his mind; harim - to Lord Hari; putra-artham - for the purpose of a son; sharanam - shelter; shriman - Jagannatha Mishra; pit-yajnam - sacrifice for his forefathers; cakara - performed; sah - he.

Burning with paternal sorrow, Shaci took shelter of Lord Hari within her heart, and Jagannatha performed a sacrifice for his ancestors with the purpose of begetting a son.

kalena kiyata lebhe / putra sura-sutopamam
mudam apa jagannatho / nidhi prapya yatha 'dhanah 7

kalena kiyata - after some time; lebhe - he got; putram - son; sura-suta-upamam - like the son of a god; mudam - bliss; apa - he got; jagannathah - Jagannatha Mishra; nidhim - treasure; prapya - getting; yatha - as; adhanah - a man without wealth.

After some time had passed, He indeed received a son who verily appeared like the son of a god. Jagannnatha became very glad, like a penniless man who finds a valuable treasure.

nama tasya pita cakre / shrimato vishvarupakah
pathata tena kalena / svalpenaiva mahatmana 8

vedash ca nyaya-shastra ca / jnatah sad-yoga uttamah
sa sarva-jnah sudhih shantah / sarveam upakarakah 9

nama - name; tasya - His; pita - father; cakre - gave; shrimatah vishva-rupakah - Shriman Vishvarupa; pathata - by study; tena - by that; kalena - in time; su-alpena - by a very little; eva - indeed; mahatmana - by that great soul; vedan - the Vedas; ca - and; nyaya-shastram - scripture of logic; ca - and; jnatah - known; sat-yoga - connection with the Absolute Truth; uttamah - transcendental; sah - he; sarva-jnah - all-knowing; sudhih - very thoughtful; shantah - peaceful; sarveam - of all people; upakarakah - performer of welfare activities.

His father named the boy Shriman Vishvarupa. That great-hearted child was always linked in meditation on the Supreme Lord. After studying only a short time, He mastered the Vedas and the Nyaya-shastra. He was all-knowing, very thoughtful, and strived to benefit everyone.

harer dhyana-paro nitya / viaye nakaron manah
shrimad-bhagavata-rasasvada-matto nirantaram 10

hareh - of Hari; dhyana-parah - absorbed in contemplation; nityam - always; viaye - in sense pleasure; na - not; akarot manah - did put his mind; shrimat-bhagavata - Shrimad Bhagavatam; rasa - mellows; asvada - to relish; mattah - delighted; nirantaram - without interruption.

Vishvarupa was always absorbed in contemplating Shri Hari within His heart. His mind never strayed towards sense-objects, but he found incessant delight in relishing the mellows of Shrimad-Bhagavatam.

tasyanujo jagad-yonir / ajo jajne svaya prabhuh
indranujo yathopendrah / kashyapad aditeh sutah 11

tasya - his; anu-jah - younger brother; jagat-yoni - the womb of the universe; ajah - unborn; jajne - born; svayam - Himself; prabhuh - Lord; indra-anujah - younger brother of Lord Indra; yatha - as; upendra - Shri Vamana-deva, the dwarf avatara; kashyapat - from Kashyapa Muni; aditeh - of Aditi; sutah - the son.

Although He is the unborn Supreme Lord and origin of all worlds, still Shri Hari took birth as the younger brother of Vishvarupa, just as Vamana-deva was born as the son of Aditi and Kashyapa Muni, and thus appeared to be the younger brother of Indra.

hari-sankirtana-para / ktva tri-jagati svayam
uitva ketra-pravare / puruottama-sanjnake 12

hari-sankirtana - chanting of the names of Hari; param - absorbed; ktva - made; tri-jagatim - the three worlds; svayam - spontaneously; uitva - lived; ketra-pravare - in the best of holy places; purua-uttama-sanjnake - known as Shri Purushottama Kshetra (Jagannatha Puri).

And by His own sweet will that Lord immersed the three worlds in hari-nama-sankirtana, while residing in the best of holy places known as Purushottama Kshetra.

ktva bhakti harau shika / karayitva janasya sah
shri-vndavana-madhuryam / asvadyasvadayan janan 13

ktva - made; bhakti - devotion; harau - to Hari; shikam - instruction; karayitva - generated; janasya - of the people; sah - He; shri-vndavana-madhuryam - the sweetness of Vrindavana; asvadya - relishable; asvadayan - caused to relish; janan - the people.

He taught men Hari-bhakti and inspired them to teach it to others. He tasted the relishable sweetness of Shri Vrindavana and made all the humanity taste it also.

tarayitva jagat ktsna / vaikuntha-sthaih prasadhitah
jagama nilaya hto / nijam eva maharddhimat 14

tarayitva - having brought beyond; jagat - the universe; ktsnam - entire; vaikuntha-sthaih - by the residents of the spiritual world; prasadhitah - assisted; jagama - He went; nilayam - abode; htah - joyous; nijam - own; eva - certainly; maha-ddhimat - very flourishing.

Assisted by the residents of Vaikuntha, He led all living beings of the cosmos across the hurdle of birth and death, and then joyously returned to His own abode, where His internal potency flourishes in wonderful ways.

etac chrutvadbhuta praha / brahmacari jitendriyah
shri-Chaitanya-katha-mattah / shri-damodara-panditah 15

etat - this; shrutva - hearing; adbhutam - wonderful; praha - said; brahmacari - celibate; jita-indriyah - sense controlled; shri-chaitanya-katha-mattah - delighted by the narrations of Shri Chaitanya; shri-damodara-panditah - Shri Damodara Panita.

There was a sense-controlled brahmacari of the name Shri Damodara Panita, whose heart was thrilled by the topics of Shri Chaitanya. He had heard of this wonderful history.

kathayasva katha divyam / adbhuta loka-pavanim
ya shrutva mucyate lokah / sasarad ghora-kilbiat 16

kathayasva - tell; katham - story; divyam - divine; adbhutam - astonishing; loka-pavanim - purifier of the world; yam - which; shrutva - hearing; mucyate - frees; lokah - the world; sasarat - from material existence; ghora-kilbiat - from terrible sins.

Damodara said to me, "Narrate to me this divine and miraculous history, for it will cleanse the polluted consciousness of these material worlds. By hearing it, mankind can become freed from this repeated cycle of birth and death which is plagued with horrible sins.

shri-kna-caranambhoje / parama-prema-sampadah
ayante sarva-lokasya / tad vadasva hareh katham 17

shri-kna-carana-ambhoje - at the lotus feet of Shri Krishna; parama-prema - supreme love; sampadah - opulences; jayante - is born; sarva - all; lokasya - for the world; tat - that; vadasva - please relate; hareh - of Hari; katham - the history.

"Therefore please narrate the chronicle of Shri Hari's pastimes by which the transcendental opulences of love for Shri Krishna-caranambhoja can awaken in the hearts of all people.

kasya hetoh pthivya sa / jatah sarveshvaro vibhuh
kta kim iha tenaiva / jagatam ishvarena ca 18

kasya - for what?; hetoh - reason; pthivyam - on the earth; sah - He; jatah - born; sarva-ishvarah - the controller of everything; vibhuh - omni-present; ktam - done; kim - why; iha - in this world; tena - by that; eva - indeed; jagatam - of the worlds; ishvarena - by the controller; ca - and.

"What was the reason that the omnipresent and omnipotent Personality of Godhead took birth on this earth, and what did the universal Lord accomplish during His manifest presence in this world?

vaktum arhasi bhadrani / karmani mangalani ca
jagata tapa-shanty-artha / premartha sumahatmanam 19

vaktum - to speak; arhasi - you ought; bhadrani - pleasing; karmani - actvities; mangalani - auspicious; ca - and; jagatam - of the worlds; tapa - burning; shanti-artham - for peace; prema-artham - for love of God; su-maha-atmanam - for the great souls

"You should proclaim His sublime and auspicious deeds, for by hearing them the burning anguish existing amongst the inhabitants of these material worlds will be pacified, and pure Krishna-prema will awaken in the hearts of great souls."

tac shrutva vacana tasya / panditasya mahatmanah
uvaca vacana prito / murarih shruyatam iti 20

tat - that; shrutva - having heard; vacanam - the words; tasya - his; panditasya - of the scholar; mahatmanah - of the magnanimous; uvaca - said; vacanam - statement; pritah - pleased; murarih - Murari Gupta; shruyatam - hear from me; iti - thus.

Hearing the words of that noble and magnanimous scholar, Murari Gupta felt pleased and answered, "Hear me.

sadhu te kathayiyami / yatha shaktya dvijottama
sankepad vistaran nalam / vaktu shaknoti bhargavah 21

sadhu - O virtuous devotee; te - to you; kathayiyami - I shall describe; yatha shaktya - according to my ability; dvija-uttama - best of brahmanas; sankepat - in summary; vistarat - at length; na - not; alam - even; vaktum - to speak; shaknoti - he is able; bhargavah - the descendant of Bhrigu.

"O virtuous devotee! Best of brahmanas! Surely I shall relate to you the history of the Lord, as much as I am able, but I shall only give a summary, for even the eloquent Brihaspati, descendant of Bhrigu, would be unable to tell every detail."

atha narado dharmatma / vare bharata-sanjnake
vainavagryo maha-tejah / purna-candra-sama-prabhah 22

kailasha-shikharakaro / mekhala-vara-bhuanah
aina-carma-dharo vinor / ashah sarva-jana-priyah 23

sarveam upakaraya / babhramakasha-manale
mahati ranayan prito / hari-nama-pragayatim 24

atha - once; naradah - Shri Narada Muni; dharma-atma - the saintly person; vare - in the tract of land; bharata-sanjnake - known as Bharata; vainava-agryah - chief amongst vaishnavas; maha-tejah - very powerful; purna-candra - full moon; sama-prabhah - equally effulgent; kailasha-shikhara - the peak of Mount Kailasha; akarah - appearance; mekhala - belt; vara - beautiful; bhuanah - decoration; aina-carma - deer-skin; dharah - dressed; madhurah - sweet; vishnoh - of Lord Vishnu; ashah - expansion; sarva-jana-priyah - dear to all people; sarveam - of all people; upakaraya - for the benefit; babhrama - wandered; akasha-manale - in the sphere of space, the universe; mahatim - the vina; ranayan - strumming; pritah - joyous; hari-nama-pragayatim - chanting the names of Hari.

The immensely powerful and saintly Narada is the foremost among vaishnavas. His luster is equal to the full moon, and His appearance resembles the peak of Mount Kailasha. He is ornamented by a very beautiful belt, and is dressed in deerskin. Since he is an empowered expansion of Lord Vishnu, he is dear to all people. Once, he wandered through the space of the universal globe, engaged in the welfare of all. As he joyously plucked on the strings of his vina and loudly chanted the names of Hari, he came to the planet known as Bharata.

drakyami vainava kutra / tatra vatsyami sampratam
iti sancintya manasa / dadarsha pthivim imam 25

drakyami - I shall see; vainavam - devotee of Lord Vishnu; kutra - where?; tatra - there; vatsyami - I shall reside; sampratam - for the present; iti - thus; sancintya - thinking; manasa - in his mind; dadarsha - looked; pthivim - the earth; imam - this.

As He sought throughout the earth, Shri Narada thought, "Oh where can I find a vaishnava? If I can find one, for the present I shall make my residence with him.

kalina papa-mitrena / prathitamala-pankila
gam eva mleccha-hasta-stham / pracanda-kara-shoitam 26

kalina - by Kali, quarrel personified; papa-mitrena - by the friend of sin; prathita - fame; amala - spotless; pankilam - filthy; gam - earth; eva - indeed; mleccha-hasta-stham - in the hands of the mlecchas; pracanda - excessive; kara - taxation; shoitam - dried up.

"Now the earth has become dried up by terrible taxation at the hands of barbarians, who have abandoned spiritual culture, and by the influence of Kali, the friend of Sin, her spotless fame has become tarnished."

janash ca dadshe tatra / papa-vyadhi-samakulan
parapavada-niratan / shathan hrasvayuah kshan 27

janan - the people; ca - and; dadshe - he saw; tatra - there; papa - sin; vyadhi - disease; samakulan - afflicted; para-apavada - speaking ill of others; niratan - attached; shathan - rogues; hrasva-ayuah - short-lived; kshan - small in stature.

He saw that due to a sinful life-style the people had become diseased. They were mischievous rogues, short-lived, small in stature, and much attached to speaking ill of their neighbors.

rajnash ca papa-nipunan / shudran ca yavanan khalan
mlecchan vikarma-niratan / praja-sarvasva-harakan 28

rajnah - the rulers; ca - and; papa-nipunan - skilled in sin; shudran - low-class; ca - and; yavanan - fallen from the Vedic path; khalan - villains; mlecchan - meat-eaters; vikarma-niratan - attached to actions against dharma; praja - citizens; sarvasva - all the possessions; harakan - plunderers.

The leaders of those people were also men of the lowest caliber. Having fallen from the path of the Vedas, they had become degraded meat-eaters, expert at promoting evil, attached to denigrating the spiritual culture of divine virtues, and preoccupied with exploiting the wealth of their citizens.

shastra-jnan api sadhuna / nindakan atma-maninah
etan bahu-vidhan dtva / cintayam asa naradah 29

shastra-jnan - learned in the shastras; api - even; sadhunam - of saints; nindakan - fault-finders; atma-maninah - self esteemed; etan - these; bahu-vidhan - many kinds; dtva - having seen; cintayam asa - He thought; naradah - Shri Narada Muni.

Narada saw that even persons who had knowledge of sciptures were blasphemers of saints and were inflated by self-prestige. Having seen these many kinds of people, Narada thought as follows...

Thus ends the Second Sarga entitled "The Lamentation of Shri Narada," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga3

Third Sarga
narada-prashna
Narada Muni Pleads for the Lord's Descent

kaleh prathama-sandhyaya / nimagneya vasundhara
sarvea papa-dagdhana / hari-nama-rasayanah 1

kaleh - of the age of Kali; prathama-sandhyayam - at the first junction; nimagna - perishing; ayam - this; vasundhara - the earth, the abode of treasure; sarveam - of all humanity; papa-dagdhanam - bitten by the urge for the life of sin; hari-nama - the name of Hari, the maha-mantra; rasayanah - source of all mellows, medicine.

"During this period of time joining the age of quarrel with the previous age, the earth, although the abode of treasure, is perishing due to being covered by ignorant materialstic people, However there is a medicine, Shri Krishna-nama, which is the abode of all rasa. It is the cure for all these people afflicted by wicked propensities.

tarako 'ya bhavaty eva / vainava-dveina vina
atma-sambhavita ye ca / ye ca vainava-nindakah 2

ye kna-namni deheshu / nindeyur manda-buddhayah
te 'nitya iti vakyante / tea niraya eva hi 3

tarakah - saviour; ayam - this; bhavati - it is; eva - indeed; vainava-dveinam - the vaishnava-hater; vina - except; atma-sambhavitah - self-aggrandisers; ye - who; ca - and; ye - who; ca - and; vainava-nindakah - blasphemers of the vaishnavas; ye - who; kna-namni - in the name of Krishna; deheshu- in the Deity-forms; nindeyu - they may find fault; manda-buddhayah - of low intelligence; te - they; anitya - impermanent; iti - thus; vakyante - they say; team - for them; nirayah - hell; eva - surely; hi - indeed.

Shri Nama can save every one of them, except that person who hates the holy vainava. Sages say that dull-witted and conceited persons, who blaspheme Shri Krishna-nama as well as the arca-vigraha forms of the Lord saying that they are temporary, have hell as their certain destination.

atra ki syad upayo 'yam / iti nishcitya shuddha-dhih
vaikunthakhya para dhama / jagama karuna-nidhih 4

atra - then; kim - what?; syat - may be; upaya - means; ayam - this; iti - thus; nishcitya - determining; shuddha-dhih - pure intelligence; vaikuntha-akhyam - known as the place without anxiety; param dhama - supreme abode; jagama - he went; karuna-nidhih - the ocean of mercy.

"O! How can this situation be remedied?" Then Narada whose merciful heart is as broad as an ocean and who possesses clear intelli-gence, travelled to the transcendental realm of the Lord, known as Vaikuntha.

atha tri-vedi-parigiyamana / dadarsha vaikuntham akhanda-dhinyam
sva-tejasa dhvasta-rajah-samuham / disha dasham apa gunat para munih 5

atha - then; tri-vedi-parigiyamanam - glorified by the three Vedas, Rig, Yajuh and Sama; dadarsha - he saw; vaikuntham - the world free from anxiety; akhanda-dhinyam - eternal abode; sva-tejasa - by his own potency; dhvasta-rajah-samuham - free from varieties of impurity; disham - of the directions; dasham - ten; apa - obtained; gunat - to the three modes; para - transcendental; munih - the sage.

He perceived that spotless eternal abode of the Lord, which is free from all care, all dust and all inebrity, whose glories are sung by the three Vedas. Upon entering that world, the sage transcended the ten directions and the three material modes of goodness, passion and ignorance.

madhu-vratana nivahair harer yashah / pragiyamana kamala-vatiu
virajita ratna-tatabhirama- / vapibhir amukta-lata-sugandhibhih 6

madhu-vratanam - of the bees; nivahai - by the multitudes; hareh - of Hari; yashah - the fame; pragiyamanam - sung; kamala-vatiu - amongst the groups of lotuses; virajitam - shone; ratna-tata - with borders of jewels; abhirama - pleasureable; vapibhih - with ponds; amukta - released; lata - creepers; sugandhibhih - with fine fragrances.

The shining fame of Shri Hari was loudly hummed by multitudes of bees amongst clusters of lotuses, within pleasurable jewel-bordered ponds, surrounded by flowering creepers exuding sublime fragrances.

manikya-gehair vadabhibhir anvitam / gajendra-muktavali-bhuitabhih
sarvartavaih shakhibhir anvitam khagair / vikujita candra-shila-pathadh-yam 7

manikya - rubies; gehaih - with houses; vadabhibhi - with turrets; anvitam - equipped; gajendra-mukta - elephant-pearl; avali - strands; bhuitabhih - with ornaments; sarvartavaih - of all seasons; shakhibhih - with trees; anvitam - together; khagaih - with birds; vikujitam - warbling; candra-shila - moon-stones; patha - pathways; adhyam - enriched.

The abode was embellished by ruby-studded houses with turrets, nicely ornamented by strands of elephant-pearls. Amidst pathways made of moonstones, the trees blossomed forth the flowers of all seasons, and in them birds warbled melodiously.

tatra shriya jutam aja puratana / lasat-kirita-dyuti-ranjitalakam
vikashi-divyabja-jitekana lasat- / sudha-kararadhita-sanmukhollasam 8

tatra - there; shriya - with the goddess of fortune; jutam - worshipped; ajam - the unborn; puratanam - primeval; lasat - shining; kirita - crown; dyuti - light; ranjita - charming; alaka - curling locks; vikashi - radiant; divya - divine; abja - lotus; jita - conquered; ikanam - glance; lasat - shining sudha-kara - moon; aradhita - worshipped; sat-mukha - beautiful face; ullasam - radiant.

There the unborn, primeval Lord was rendered service by the goddess of fortune. His majestic glittering crown illumined His curling locks. His eyes defeated the beauty of blossoming lotuses and His radiant face was worshipped by the moon.

lasan-maha-kundala-ganda-shobhita / su-kambu-kantha kanakojjvalash-uka
kna caturbhih parighopamair bhujair / niladri-shnga sura-padapair iva 9

lasat - shining; maha-kundala - great earrings; ganda - cheeks; shobhitam - beautified; su-kambu-kantham - neck like a conch; kanaka - gold; ujjvala - brilliant; ashukam - garment; knam - Lord Krishna; caturbhih - with four; parigha-upamaih - like clubs; bhujaih - with arms; nila - blue-black; adri-shngam - peak of a mountain; sura-padapaih - with celestial trees; iva - like.

His cheeks were beautified on either side by great sparkling earrings. His smooth, well-formed neck with three lines resembled a conch, and He wore a tunic of brilliant gold. With His four mighty club-like arms, He appeared like a peak of a blue mountain surrounded by celestial desire-trees.

virajamana kanakangadadibhir / muktavalibhir vara-hema-sutraih
sa-kinkini-jala-nibaddha-celol- / lasan-nitamba vara-pada-pankajam 10

virajamanam - shining; kanaka - gold; angada - bangles; adibhih - and so forth; mukta-avalibhih - with rows of pearls; vara - beautiful; hema - golden; sutraih - with necklaces; sa-kinkini - with small bells; jala - net; nibaddha - bound; cela - garment; ullasat - brilliant; nitambam - hips; vara - beautiful; pada-pankajam - lotus feet.

He appeared splendid, with His arms encircled by golden bangles and strings of pearls mounted on fine golden chains swinging from His neck, A net of tiny tinkling bells was bound upon the brilliant cloth around His hips. His lotus feet were most precious.

tadiya padabja-manojna-gandham / aghraya harashru-tanuruhodgamaih
visanjna evashu papata bhumau / sa dandavat kna-samipato munih 11

tadiya - His; pada-abja - lotus feet; manojna - mind-enthralling; gandham - fragrance; aghraya - smelling; hara - jubilation; ashru - tears; tanuruha - hairs; udgamaih - by the erection; visanjnah - unconscious; eva - surely; ashu - instantly; papata - fell; bhumau - on the earth; sah - he; danda-vat - like a stick; kna-samipatah - nearby Lord Krishna; munih - the sage.

By smelling the enthralling fragrance of the Lord's lotus feet, tears of jubilation appeared in the eyes of Shri Narada. His hairs stood erect out of rapture and instantly He fainted, falling like a rod before Shri Krishna.

tatah prasaryashu kara kta-jno / ratnanguri-bhinna-nakha-prabha prabhuh
muda spshan murdhni muner manohara / babhaa iat smita-shobhitanan-ah 12

tatah - then; prasarya - spreading; ashu - quickly; karam - hand; kta-jnah - sympathetic; ratna - bejewelled; anguri - fingers; bhinna - expanded; nakha - nails; prabham - effulgence; prabhuh - the Lord; muda - happily; spshan - touching; murdhni - on his head; muneh - of the sage; mana-haram - mind-enchanting; babhaa - He spoke; iat - slightly; smita - smiling; shobhita - beautifying; ananah - face.

Out of concern the Lord at once spread His open hand with its bejewelled fingers and effulgent nails and caressed the head of the muni. As a gentle smile illuminated His face, He uttered the following charming words:

svayambhuvotthita mune mahatman / yan no vadasy adya karomi yat te
mamaiva kalo 'yam upagatah svayam / yugeu dharmacaranaya dharminam 13

svayambhuva - O son of Brahma; utthita - arise; mune - O sage; maha-atman - O great soul; yat - which; nah - of us; vadasi - you say; adya - today; karomi - I do; yat - what; te - for you; mama - my; eva - certainly; kalah - time; ayam - this; upagatah - arrived; svayam - of its own accord; yugeu - after many ages; dharma-acaranaya - to show the religious practice; dharminam - for the virtuous.

"Arise, magnanimous sage, son of Brahma. Whatever you now ask of me, I grant you, for today, after many millennia, the time has arisen of its own accord for Me to show the way of virtue for godly men."

tatah samutthapya mahari-sattama / mahattamaikanta-parayano harih
samadideshasanam ashu tasmai / tasmin nivito munir ajnaya hareh 14

athanvapcchad bhagavan mune katha / sampraptavan mam iha ki tavepsitam
purnasya karya karavani sadhavo / paropakaraya mahad-vicetitam 15

tatah - then; samutthapya - raising him up; maha-rii-sattamam - the best among great sages; mahattama - the very great souls; eka-anta - exclusive; parayanah - favoring; harih - Lord Hari; samadidesha - indicated; asanam - a seat; ashu - quickly; tasmai - for him; tasmin - in the seat; nivitah - having taken; munih - the sage; ajnaya - by the order; hareh - of Hari; atha - then; anvapcchat - questioned; bhagavan - the Supreme Lord; mune - O sage; katham - how?; sampraptavan - have come; mam - to me; iha - here; kim - what?; tava - your ipsitam - desired; purnasya - completely; karyam - duty; karavani - I must do; sadho - O saint; para-upakaraya - for the highest welfare; mahat - the great; vicetitam - the endeavor.

The heart of Lord Shri Hari is devoted exclusively to those great souls who without any motivation take complete shelter of His feet. Thus clasping Narada's hand, He raised him up, and quickly showed him to a seat. And when on Shri Hari's insistence the sage accepted the seat, the Lord inquired from him, "O sage, what is your reason for coming here? Please speak your desire. Whatever it may be, it is My duty to award you complete satisfaction, for saints such as yourself always strive for the ultimate welfare of others."

ittha sa toyambuda-tulya-ghoa / vaco 'mta kna-dayamtabdeh
uvaca purna-smita-vikaya harer / namami lokan paripahi duhkhitan 16

ittham - thus; sah - He; toya-ambu-da - water-giver (cloud); tulya - similar; ghoam - sound; vacah - statement; amtam - nectar; kna-daya - Krishna's mercy; amta-abdeh - of the ocean of nectar; uvaca - said; purna-smita - wide smile; vikaya - by the glance; hareh - of Hari; namami - I bow down; lokan - the people; paripahi - protect; duhkhitan - unhappy.

Spoken by the Lord with a brightly smiling glance, these ambrosial words, had a deep resonance like the rumblings of a water-laden cloud, a cloud drawn from the ocean of undying compassion that is Shri Krishna. Narada replied, "O Lord, I bow as a particle of dust at Your feet. Kindly award protection to Your people who are presently rendered wretched.

kitih kinoty adya samakula vibho / janasya papaugha-yutasya dharanat
janash ca sarve kali-kala-datah / pape ratas tyakta-bhavat-prasangah 17

kitih - the earth; kinoti - is afflicted; adya - today; samakula - very disturbed; vibho - O great Lord; janasya - of the people; papa - sin; ogha - multitude; yutasya - engaged; dharanat - by maintenance; janah - the people; ca - and; sarve - all; kali-kala - by the age of quarrel; datah - bitten; pape - sin; ratah - attached; tyakta - given up; bhavat - Your; prasangah - association.

"Today the earth is much disturbed and polluted because of she maintains a populace engaged in a great variety of iniquitous acts. Everyone is infected by the vices of Kali. They are solely attached to sinful life and have abandoned the association of Your Lordship and Your dear servitors.

tan pahi natha tvad-te na team / anyo 'sti pata nirayat tu sad-gatim
eva vicarya kuru sarva-loka- / natha svaya sad-gatir ia nanyah 18

tan - them; pahi - protect; natha - O Lord; tvat-te - except for Yourself; na - not; team - for them; anyah - other; asti - there is; pata - protector; nirayat - from hell; tu - indeed; sat-gatim - absolute goal of life; evam - thus; vicarya - considering; kuru - do; sarva-loka - all the worlds; natha - O Lord; svayam - Yourself; sat-gatih - absolute goal of life; ia - O Lord; na - not; anyah - other.

"O Lord, kindly protect Your people. Other than Yourself, no one can save the absolute goal of life from the scourges of demonic life. O Lord of all worlds, kindly consider the situation and do the needful. You are indeed the absolute goal of our lives. O Lord, there is no other existence beyond You."

ittha samakarnya muner vaco harir / vidann api praha kim acariye
kenapy upayena bhaved dhi shantis / tad bruhi ta praha punah svabhu-sutah 19

ittham - thus; samakarnya - hearing; muneh - of the sage; vacah - the words; harih - the dispeller of evil; vidan - knowing; api - even; praha - speak; kim - what; acariye - shall I do; kena - by what; api - and; upayena - by the means; bhavet - it may be; hi - certainly; shantih - peace; tat - that; bruhi - tell; tam - that; praha - He spoke; punah - again; svabhu-sutah - the son of the self-born Brahma.

Hearing the sage's words, Shri Hari, although in full knowledge, asked, "What I should do? How can we bring peace to their hearts?" The son of the self-born Brahma replied:

svaya sushitah shata-candrama yatha / bhu-deva-vashe 'py avatirya sat-kule
vatsye jagannatha-suteti vishruti / samapnuhi sva kuru sha dharanyah 20

svayam - Yourself; sushitah - very cooling; shata-candrama - a hundred moons; yatha - like; bhu-deva-vashe - in a dynasty of brahmanas; api - and; avatirya - descending; sat-kule - in a pure family; jagannatha-suta - the son of Jagannatha Mishra; iti - thus; vishrutim - renown; samapnuhi - obtain; svam - Your own; kuru - make; sham - well-being; dharanyah - for the earth.

"Descending in a pure dynasty of brahmanas, the radiance of Your form more soothing than hundreds of moons, You shall attain wide-spread renown as the son of Jagannatha Mishra. O my Lord! bring peace to the earth.

ramadi-rupair bhagavan kta hi / yat papatmana rakasa-danavanam
vadhadika karma na ceha karya / mano narana parishodhayasva 21

rama-adi-rupaih - by forms such as Shri Rama; bhagavan - O all-opulent Lord; ktam - performed; hi - surely; yat - which; papa-atmanam - of sinful persons; rakasa-danavanam - of the man-eaters and demons; vadha-adikam - killing and so on; karma - work; na - not; ca - and; iha - in this world; karyam - duty; manah - minds; naranam - of men; pariodhayasva - fully purify.

"O Bhagavan, Your other avataras such as Rama and others accom-plished Their missions by subduing and slaying the wicked rakshasas and demons. At present there is no such necessity. The only need is to purify the corrupted minds of humanity.

tan asura bhavam upagatan hi / yada haniye kva tadasti lokah
eva vyavasya sva-dhiyatmano yashah / prakhyahi lokah sukhino bhavantu 22

tan - them; asuram - demonic; bhavam - nature; upagatan - taken to; hi - indeed; yada - when; haniye - You shall kill; kva - where; tada - then; asti - there is; lokah - the populace; evam - thus; vyavasya - determining; sva-dhiya - own intelligence; atmanah - own; yashah - fame; prakhyahi - declare; lokah - the people; sukhinah - happy; bhavantu - let them be.

"Indeed, if You were to slay all those who have been seduced by the demonic path of life, would there remain anyone still living anywhere on the earth? Therefore through Your own wisdom, kindly come to a decision. Proclaim Your fame far and wide and let the people again become happy and peaceful.

tatraiva rudrena muni-pravirah / kartu hi sahayyam avatariyan
tatheti ta praha harih surari / so 'pi pranamyashu jagama htah 23

tatra - in this; eva - surely; rudrena - with Lord Shiva; muni-pravirah - the best of the sages; kartum - to do; hi - indeed; sahayyam - assistance; avatariyan - shall descend; tatha - also; iti - thus; tam - that; praha - He said; harih - the dispeller of evil; sura-im - sage amongst the demigods; sah - He; api - also; pranamya - offering obeisances; ashu - swiftly; jagama - he went; htah - joyously.

"In this avatara of Yours, the heroes among the sages together with Rudradeva shall also descend to give You assistance." "So be it," Shri Hari replied to the sage amongst the gods. Then swiftly the sage jubilantly bowed before the Lord and departed.

Thus ends the Third Sarga entitled "Narada Muni Pleads for the Lord's Descent," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga4

Fourth Sarga
avataranukrama
Descriptions of the Avataras

atha shrutva tu tat sarva / shri-damodara-panditah
uvaca parama-pritah / kathyata n-hareh katham 1

atha - so; shrutva - hearing; tu - indeed; tat - that; sarvam - all; shri-damodara-panditah - Shri Damodara Panita; uvaca - said; parama-pritah - very pleased; kathyatam - tell; n-hareh - of the Lord Hari in His form like a nri (man); katham - the story.

After hearing this extraordinary narration in its entirety, Shri Damodara Panita's heart was much enlivened, and he said to Murari Gupta, "Now kindly relate the epic of Nrihari.

ke ke tatravatareu / svavatirna mahi-tale
avatarash ca katidha / tan vadasvanupurvashah 2

ke ke - which; tatra - there; avatareu - amongst the avataras; su-avatirnah - avataras of note; mahi-tale - on the earth planet; avatarah - the Lord's descents to the material world; ca - and; katidha - what kinds; tan - those; vadasva - speak of; anupurvashah - consecutively.

"Amongst the avataras of Shri Hari who have graced the earth planet, which of them are especially famous by virtue of their unique pastimes? Also, what are the various kinds of avataras? Please describe them in order."

iti shrutva dvijagryasya / vacana shri-murarikah
uvaca parama-pritya / shruyatam iti sadaram 3

iti - thus; shrutva - having heard; dvija-agryasya - of the exalted brahmana; vacanam - words; shri-murarikah - Shri Murari Gupta; uvaca - said; parama-pritya - with great love; shruyatam - hear; iti - thus; sa-adaram - with attention.

Hearing the words of the eminent brahmana, Shri Murari was greatly satisfied and replied, "Kindly hear me attentively."

atha te kathayamy anyat / svashavatarana hareh
shuddha-bhaktataya khyatan / bhaktan ishvara-rupinah 4

atha - so; te - to you; kathayami - I shall tell; anyat - other; sva-asha - plenary portions; avataranam - of the descents of the Lord; hareh - of Shri Hari; shuddha - pure; bhaktataya - by their devotional quality; khyatan - known; bhaktan - devotees; ishvara-rupinah - forms of the Lord.

Now I shall describe the plenary avataras of Shri Hari who due to their pure devotional qualities are celebrated as devotional forms of ishvara.

adau jato dvija-shrethah / shri-madhava-puri prabhuh
ishvarasho dvidha bhutvadvaitacaryash ca sad-gunah 5

adau - the first of them all; jatah - born; dvija-shrethah - best of brahmanas; shri-madhava-puri - Shri Madhavendra Puri; prabhuh - the Lord; ishvara-ashah - a plenary portion of the Lord; dvidha - second; bhutva -became; advaita-acaryah - Shri Advaita _carya; ca - and; sat-gunah - a model of good qualities.

The first to appear among them was the best of the twice-born, Shri Madhava Puri Prabhu. The second expansion of the Lord, named Shri Advaita _carya, was a model of all saintly qualities.

tayoh shiyo 'bhavad devash / candrashash candra-shekharah
sa acarya-ratna iti / khyato bhuvi maha-yashah 6

tayoh - of those two; shiyah - the disciple; abhavat - became; devah - devotee; candra-ashah - a plenary portion of the moon-god; candra-shekharah - named Candra Shekhara; sah - He; acarya-ratnah - the jewel teacher; iti - thus; khyatah - known; bhuvi - on the earth; maha-yashah - of great renown.

Shri Candra Shekhara _carya was a ray of the moon-god. He became the disciple of both Shri Madhavendra Puri and Shri Advaita _carya, and was widely renowned on earth as _carya Ratna, the jewel-like teacher.

shri-naradasha-jato 'sau / shrimat-shrivasa-panditah
gandharvasho 'bhavad vaidyah / shri-mukunda-sugayanah 7

shri-narada-asha - an expansion of Shri Narada Muni; jatah - was born; asau - he; shrimat-shrivasa-panditah - Shri Shrivasa Panita; gandharva-ashah - expansion of a Gandharva; abhavat - became; vaidyah - _yurvedic physician; shri-mukundah - Shri Mukunda; su-gayanah - the excellent singer.

Shri Narada descended as Shri Shrivasa Panita, and a Gandharva descended as Shri Mukunda, the physician and superlative singer.

shrimat-shri-haridaso 'bhun / muner ashah shnuva tat
kathita naga-datena / brahmanena yatha-pura 8

shrimat-shri-haridasah - Shri Haridasa hakura; abhut - was; muneh - of a sage; ashah - expansion; shnuva - hear; tat - that; kathitam - it is described; naga-datena - named Naga-data; brahmanena - by a brahmana; yatha - as; pura - in ancient times.

As described by the brahmana Nagadashta, Shri Haridasa hakura was the expansion of a sage from an ancient time. Please hear of this.

adau muni-varah shriman / ramo nama maha-tapah
dravide vaishnava-ketre / so 'vatsit putra-vatsalah 9

adau - formerly; muni-varah - elevated sage; shriman rama nama - named Shriman Rama; maha-tapah - great ascetic; dravide - in southern India; vainava-ketre - in a pigrimage place for vaishnavas; sah - he; avatsit - dwelt; putra-vatsalah - affectionate to his son.

The exalted sage and great ascetic of the name Shriman Rama was very affectionate to his son. He lived in a place of pilgrimage for vaishnavas in the southern part of Bharata.

tasya putrena tulasim / prakalya bhojane shubhe
sthapita sa 'patad bhumav / aprakalya punash ca tam 10

pitre 'dadat punah so 'pi / shri-ramakhyo maha-munih
dadau bhagavate tena / jato 'sau yavane kule 11

tasya - his; putrena - by his son; tulasim - a tulasi leaf; prakalya - after washing; bhojane - on the foodstuffs for offering to the Lord; shubhe - auspicious; sthapita - placed; sa - that leaf; apatad - it fell; bhumau - on the earth; aprakalya - without washing; punah - again; ca - and; tam - that leaf; pitre - to his father; adadat - he gave; punah - again; sah - he; api - and; shri-rama - Shri Rama; akhyah - named; maha-munih - the great sage; dadau - he offered; bhagavate - unto the Lord; tena - for this reason; jatah - born; asau - he; yavane - amongst people fallen from Vedic culture (Muslims); kule - in the family.

Once, his son washed a tulasi leaf and placed it on the auspicious foodstuffs which had been prepared for offering to the family Deity. That leaf fell to the ground, but without washing it, the boy replaced it on the offering and gave it to his father. Shri Rama Mahamuni then offered it to the Supreme Lord. For this reason the muni was later obliged to take birth in . a family of Yavanas.

sa dharmatma sudhih shantah / sarva-dharma-vicakanah
brahmasho 'pi tatah shriman / bhakta eva sunishcitah 12

sah - he; dharma-atma - the very heart of virtuous life; su-dhih - extremely intelligent; shantah - peaceful; sarva-dharma - all spiritual matters; vicakanah - learned; brahma-ashah - an expansion of Lord Brahma; api - and; tatah - therefore; shriman - glorious; bhakta - devotee; eva - certainly; su-nishcitah - positively ascertained.

Shri Haridasa was the very breath of dharma. He was extremely intelligent, peaceful, perceptive and learned in all spiritual matters. Moreover, it is positively ascertained that this glorious devotee was also a plenary portion of Lord Brahma.

avadhuto maha-tejo / nityanando mahattamah
baladevashato jato / maha-yogi svaya prabhuh 13

avadhuta - an ascetic aloof from worldly conventions; maha-tejah - very powerful; nityanandah - personified perpetual bliss; mahat-tamah - greatest of the great; baladeva-ashatah - from an expansion of Shri Baladeva; jatah - born; maha-yogi - great mystic; svayam - in person; prabhuh - the Lord.

Shri Nityananda Prabhu is the plenary portion of Shri Baladeva. Although the greatest of the great, he appears as an avadhuta, and a great mystic. But He is actually the Supreme Lord Himself, the origin of all emanations.

na tasya kula-shilani / karmani vaktum utsahe
api vara-shatenapi / bhaspatir api svayam 14

na - not; tasya - His; kula-shilani - family and character; karmani - activities; vaktum - to speak of; utsahe - attempt; api - even; vara-shatena - with a hundred years; api - even; bhaspatih - the priest of the demigods; api - even; svayam - Himself.

Even Brihaspati himself with a hundred years at his disposal could hardly attempt to describe Shri Nityananda's character and activities.

vaktu neshe 'pare kimva / vaya hi kudra-jantavah
shri-kna-dvitiyash capi / gauranga-prana-vallabhah 15

vaktum - to speak; na - not; ishe - when the great controller; apare - unrivalled; kimva - what to speak of; vayam - we; hi - certainly; kudra - insignificant; jantavah - living entities; shri-kna-dvitiyah - a second only to Lord Krishna; ca - and; api - even; gauranga-prana - life of Gauranga; vallabhah - lover.

When Brihaspati, the matchless master of the art of eloquence, is unable to delineate the qualities of Lord Nityananda, then what to speak of insignificant living beings such as ourselves. He is second only to Shri Krishna, and is more dear to Lord Gauranga than His own life-breath.

anye ca shatasho jata / devash ca muni-pungavah
pthivyam asha-bhavena / tan na sankhyatum utsahe 16

anye - others; ca - and; shatashah - hundreds; jatah - born; devah - demigods; ca - and; muni-pungavah - powerful sages; pthivyam - on the earth; asha-bhavena - in the manner of plenary expansions; tan - them; na - not; sankhyatum - to count; utsahe - venture.

Hundreds of other demigods took birth on the earth as powerful philosopher-sages, descending as plenary portions of their original forms . One cannot even venture to count them.

athavataro dvi-vidhah / puruasya prakirtitah
yugavatarah prathamah / karyarthe 'para-sambhavah 17

atha - now; avatarah - of descents of the Lord; dvi-vidhah - two kinds; puruasya - of the Lord; prakirtitah - declared; yuga-avatarah - avataras for the age; prathamah - first; karya-arthe - for a mission; apara - others (lila-avataras); sambhavah - come forth.

There are two other classes of avataras declared in the shastras. The former are the yuga-avataras, who appear to teach the process of self-realization for the four ages; the latter are the karya-avataras, who appear to accomplish a specific mission.

yugavatarah kathyante / ye bhavanti yuge yuge
dharma sasthapayanti ye / tan shnuva yatha-kramam 18

yuga-avatarah - the avataras for the four ages; kathyante - are described; ye - which; bhavanti - appear; yuge yuge - age to age; dharmam - spiritual practices; sasthapayanti - establish; ye - which; tan - those; shnuva - now hear; yatha-kramam - in order.

The yuga-avataras are described as those who appear from age to age in order to establish the principles of religion. Now hear of them in the order in which they appear.

satye yuge dhyana ekah / puruasyartha-sadhakah
tad arthe 'vatarat shuklas / catur-bahur jata-dharah 19

satye yuge - in the age of truthfulness; dhyanah - meditation; ekah - alone; puruasya - of man; artha - the goal of life; sadhakah - the means for attaining; tat - that; arthe - for the purpose; avatarat -He descended; shuklah - white; catur-bahuh - four-armed; jata-dharah - with matted locks.

In Satya-yuga, the age of truthfulness, meditation was the sole means for mankind to execute self-realization. For that purpose, the white avatara, Shukla, descended in a four-armed form with matted locks.

sahasra-candra-sadshah / sada dhyana-rato munih
sarveam eva jantuna / dhyanacaryo babhuva ha 20

sahasra-candra - a thousand moons; sa-dshah - like; sada - always; dhyana-ratah - attached to meditation; munih - the sage; sarveam - for everyone; eva - surely; jantunam - for men; dhyana-acaryah - a teacher of meditation; babhuva - became; ha - indeed.

Appearing as bright and as cooling as a thousand moons, the sage, absorbed in constant trance, showed through His example the path of meditation for all men.

tretaya yajna evaiko / dharma-sarvartha-sadhakah
tatra yajnah svaya jatah / shruk-shruvadi-samanvitah 21

tretayam - in the age of Treta; yajna - fire sacrifice; eva - surely; ekah - one; dharma - spiritual benefits; sarva-artha - all purposes; sadhakah - accomplisher; tatra - at that time; yajnah - sacrifice personified; svayam - Himself; jatah - was born; shruk-shruva-adi-samanvitah - holding the spoons for sacrifice named Shruk and Shruva and other implements.

In the next age, Treta, the practice of fire sacrifice alone conferred all spiritual benefits on man. At that time the Lord appeared as Yajna, sacrifice personified. He held Shruk and Shruva, the sacrificial spoons, and other paraphernalia for sacrifice.

yajnikair brahmanaih sardham / yajna-bhuk sa janardanah
yajnam evakaroj jinur / janan sarvan ashikayat 22

yajnikaih - sacrificing; brahmanaih - with the priests; sardham - together; yajna-bhuk - the enjoyer of sacrifice; sah - He; jana-ardanah - the Lord who inspires the hearts of people; yajnam - sacrfice; eva - indeed; akarot - performed; jinuh - the victorious one; janan - the people; sarvan - all; ashikayat - He taught.

Together with the priests of the sacrifice, the victorious Lord Janardana, who is the enjoyer of the fruits of sacrifice, performed yajna Himself and thus taught that process to all people.

dvapare tu yuge puja / puruarthaya kalpate
iti jnatva svaya vishnuh / pthu-rupo babhuva ha 23

dvapare - age of Dvapara; tu - but; yuge - in the age; puja - Deity worship; purua-arthaya - for the benefit of man; kalpate - is suitable; iti - thus; jnatva - so knowing; svayam - Himself; vishnuh - from vish (to pervade), the all-pervading one; pthu-rupah - King Prithu's form; babhuva - was; ha - indeed.

In the age of Dvapara, puja, (worship of the Lord's arca-vigraha), was the appropriate process of self-realization for mankind. Knowing this, Shri Vishnu Himself incarnated as Maharaja Prthu.

puja cakara dharmatma / lokana canushasanam
karayam asa pujaya / sarveam abhavan manah 24

pujam - worship; cakara - he performed; dharma-atma - virtuous soul; lokanam - of the people; ca - and; anushasanam - governing; karayam asa - did; pujayam - in worship; sarveam - of all men; abhavan - it became; manah - the mind.

That virtuous soul regulated the people by His rule. He performed worship of the Lord and thereby engaged the minds of all men in this same worship.

kalau tu kirtana shreyo / dharmah sarvopakarakah
sarva-shakti-mayah sakat / paramananda-dayakah 25

kalau - in the age of quarrel; tu - but; kirtanam - chanting the Lord's names; shreyah - highest benefit; dharmah - religious practice; sarva-upakarakah - causer of welfare for all; sarva-shakti-mayah - possessed of all potencies; sakat - directly the Lord; parama-ananda-dayakah - bestower of the highest transcendental bliss.

But in the age of Kali which is filled with quarrel, the chanting of the names of Shri Hari confers all spiritual benefit. It showers welfare upon all living beings. The Lord's name is possessed of all His potencies. Shri Nama is the Lord, Himself, and in this form Lord Kna bestows the highest transcendental bliss.

iti nishcitya manasa / sadhuna sukham avahan
jatah svaya pthivya tu / shri-chaitanya-mahaprabhuh 26

iti - thus; nishcitya - determining; manasa - with the mind; sadhunam - of the sadhus; sukham - happiness; avahan - bringing; jatah - born; svayam - in person; pthivyam - on the earth; tu - indeed; shri-chaitanya-mahaprabhuh - Shri Chaitanya Mahaprabhu.
Thus considering the situation, Shri Chaitanya Mahaprabhu personally took birth on the earth, and thereby brought joy to men of virtue.

kirtana karayam asa / svaya cakre mudanvitah
yugavatara ete vai / karyarthe caparan shnu 27

kirtanam - chanting; karayam asa - caused to do; svayam - in person; cakre - did; muda-anvitah - filled with happiness; yuga-avatarah - avataras for the ages; ete - these; vai - certainly; karya - mission; arthe - for the purpose; ca - and; aparan - others; shnu - hear.

Filled with bliss, He chanted the names of Hari and thus induced others to also chant. These are the yuga-avataras for the four ages. Now hear of the others, the karya-avataras, who descend to perform specific missions.

matsye tu vedoddharana / kaurme mandara-dharanam
varahe dharana bhumer / nara-siha-vidaranam 28

matsye - in His Fish avatara; tu - indeed; veda - Vedas; uddharanam - saving; kaurme - in the Tortoise avatara; mandara-dharanam - holding the Mandara mountain; varahe - in the Boar avatara; dharanam - holding; bhumeh - of the earth; nara-siha - Man-lion avataa; vidaranam - tearing asunder.

Descending in the form of Shri Matsya, the Fish avatara, the Lord saved the Vedas from the waters of universal devastation. In His form of Shri Kurma, the Tortoise avatara, He held up the Mandara mountain in order to award nectar to the demigods. In His form of Shri Varaha-deva, the Boar avatara, the Lord lifted up the earth and replaced it in its position in the universe. And in His form of Shri Narasiha, the Man-lion avatara, the Lord tore asunder the chest of the demon Hiranyakashipu, thus protecting the devoted Prahlada.

cakre danuja-shakrasya / vamane bhuvana-shriyam
jigye tu bhargavah kauni / jitva rajnah sudurmadan 29

dadau ga brahmanayaiva / vinur lokaika-taranah
shri-rame ravana hatva / yashasa purita jagat 30

cakre - took; danuja-sakrasya - of the powerful demon, Bali; vamane - during Lord Vamana's avatara; bhuvana-shriyam - the opulence of the world; jigye - He won; tu - and; bhargavah - the descendant of Bhgu, Parashurama ("axe-delighter"); kaunim - the earth; jitva - having defeated; rajnah - the kings; su-durmadan - very arrogant; dadau - He gave; gam - earth; brahmanaya - to the brahmana Kashyapa; eva - indeed; vinuh -the all-pervading One; loka-eka-taranah - the sole uplifter of the world; shri-rame - during the avatara of Shri Rama; ravanam - the ten-headed king of the man-eaters; hatva - having killed; yashasa - by His fame; puritam - filled; jagat - the universe.

Descending as Shri Vamana-deva, a child brahmana, the Lord took away the opulence of the three worlds from the powerful demon Bali. As Shri Parashurama, He descended in the lineage of the sage Bhrigu. Delighting in fighting with an axe, He won the earth by defeating the arrogant kings and then gave it in charity to the brahmana Kashyapa. Next Shri Vishnu, sole savior of the universe, descended as Shri Rama and slew the ten-headed man-eating rakshasa named Ravana. Thus all of the worlds became filled with Vishnu's fame.

shrimat-knavatare tu / bhumer bharavataranam
svayam eva haris tatra / sarva-shakti-samanvitah 31

shrimat-kna-avatare - by the avatara of Shri Krishna; tu - and; bhumeh - of the earth; bhara - burden; avataranam - taking away; svayam - original; eva - indeed; harih - one who takes away evil; tatra - then; sarva-shakti-samanvitah - possessing all potencies.
When Lord Shri Krishna descended, He removed the heavy burden of warring armies from the earth. He is the original form of Shri Hari, replete with all potencies.

bauddhe tu mohana cakre / vedana bhagavan parah
mlecchana nidhana caiva / kalki-rupena so 'karot 32

bauddhe - upon the avatara of Shri Buddha-deva; tu - and; mohanam - illusion; cakre - He made; vedanam - for the followers of the Vedas; bhagavan - the Supreme Lord; parah - transcendental; mlecchanam - of those fallen from the Vedas; nidhanam - destruction; ca - and; eva - surely; kalki-rupena - by the form of Kalki; sah - He; akarot - performed.

As Shri Buddha-deva, the Lord made an illusion to bewilder the so-called followers of the Vedas, and in the form of Shri Kalki, He annihilated the degraded mleccha populace, who had fallen from the path of the Vedas.

eva vidhany anekani / karmani bahu-rupinah
karyavatara n-hareh / kathitah paramaribhih 33

evam - thus; vidhani - kinds; anekani - many; karmani - activities; bahu-rupinah - who have many forms; karya-avatarah - the avataras for specific missions; n-hareh - of Shri Gaura Hari; kathitah - are spoken of; parama-ibhih - by the topmost sages.

Thus do the greatest of sages describe the karya-avataras of Nhari, who are of many kinds, who perform many activities and appear in many forms.

Thus ends the Fourth Sarga entitled "Descriptions of the Avataras," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga5

Fifth Sarga
shri-chaitanyavirbhava
The Appearance of Shri Chaitanya

shnuvavahita brahman / chaitanyasyavatarakam
navina jagad-ishasya / karuna-varidher vibhoh 1

shnuva - hear; avahitam - with attention; brahman - O brahmana; chaitanyasya - of Shri Chaitanya; avatarakam - the appearance; navinam - novel; jagat-ishasya - of the Lord of the universe; karuna-varidheh - of the ocean of mercy; vibhoh - of the great, all-pervasive, sense-controlled one.

O brahmana, please hear attentively about the unique appearance of that ocean of compassion, the all-pervasive and sense-controlled Supreme Master of the cosmic manifestation, Shri Chaitanya Mahaprabhu.

gate devari-varye tu / svashrame bhagavan parah
jagannathasya viprarer / manasy avishad acyutah 2

gate - when he had gone; deva-i-varye - best of sages amongst the demigods; tu - and; sva-ashrame - to his own hermitage; bhagavan - the all-opulent Lord; parah - supreme; jagannathasya - of Jagannatha Mishra; viprareh - of the brahmana-sage; manasi - in the mind; avishat - entered; acyutah - the infallible.

When Narada, the chief of demigod sages had departed for His own ashrama, the infallible Lord, who possesses infinite opulences, entered within the mind of the brahmana sage, Shri Jagannatha Mishra.

tenahita mahat-tejo / dadhara samaye sati
etasminn antare sadhvi / shaci pati-parayana 3

tena - by that; ahitam - conceived; mahat-tejah - very powerful semen; dadhara - bore; samaye - at the time; sati - chaste; etasmin - in that; antare - within; sadhvi - the saintly lady; shaci - Shrimati Shaci Devi; pati-parayana - dedicated to her husband.

By virtue of the Lord's presence, in due course of time, the chaste and saintly Shaci Devi conceived Jagannatha's powerful seed within her womb.

lebhe garbha harer asha / gangeva shambhava shubha
tasyas tejo 'tivavdhe / shulka-pake yatha shashi 4

lebhe - She got; garbham - pregnancy; hareh - of Lord Hari; asham - expansion; ganga - the Ganga river; iva - like; shambhavam - the potency of Shiva; shubha - blessed; tasyah - of her; tejah - potency; ativavdhe - grew; shukla-pake - in the waxing moon; yatha - as; shashi - the moon.

She became pregnant with the expansion of Shri Hari, as the blessed Ganga river bore the potency of Shiva. Her luster increased day by day like the waxing moon.

ta dtva rupa-sampanna / tapta-camikara-prabham
shriya yukto jagannatho / mumude hta-manasah 5

tam - her; dtva - having seen; rupa-sampannam - filled with beauty; tapta-camikara - molten gold; prabham - the effulgence; shriya - with opulence; yuktah - connected; jagannathah - Jagannatha Mishra; mumude - rejoiced; hta-manasah - jubilant in heart.

When Jagannatha Mishra saw his wife becoming filled with great beauty and a luster like molten gold, he felt blessed with much opulence, and his heart exulted.

atha ta tadshi dtva / deva brahmadayo 'pare
gandharva amara ye ca / ye ca sendra nabho gatah 6

atha - then; ta - her; tadshim - in such a state; dtva - having seen; devah - the demigods; brahma-adayah - headed by Lord Brahma; apare - others; gandharvah - celestial musicians; amarah - immortals; ye - who; ca - and; ye - who; ca - and; sa-indrah - with Indra; nabha gatah - taken to the skies.

Seeing Shaci in such an exalted state, the demigods headed by Brahma and others such as the gandharvas, the immortals, together with Indra took to the skies.

ktanjali-puto harat / sashru-kantha-vilocanah
tutuvur muditah sarve / pranamanatah kandharah 7

kta-anjali-putah - with folded hands; harat - out of jubilation; sa-ashru - with tears; kantha - throat; vilocanah - eyes; tutuvuh - they offered praises; muditah - jubilant; sarve - all; pranama - obeisances; anatah - bowed; kandharah - shoulders.

Tears filled their eyes and choked their throats out of jubilation, and with folded hands and bowed heads, they offered these prayers all blissfully.

namami tva sada garbham / aditi janani hareh
candrarkagni-prabha-garbham / sattva-garbha dhti kamam 8

namami - I bow down; tvam - to You; sada - eternally; garbham - in your pregnancy; aditim -Aditi; jananim - mother; hareh - of Lord Hari; candra - moon; arka - sun; agni - fire; prabha - luster; garbham - womb; sattva-garbham - pure pregnancy; dhtim - maintenance; kamam - patience.

"I bow down to you, O Aditi, mother of Shri Hari. Your womb is effulgent like the moon, sun and fire. By your pure and patient pregnancy, you maintain the Lord.

advea-garbha sasiddhi / veda-garbha svaya hareh
devaki rohini caiva / yashoda sarvatha bhavam 9

advea-garbham - your pregnancy is devoid of hate; sasiddhim - all perfections; veda-garbham - the womb of the Vedas; svayam - in person; hareh - of Shri Hari; rohinim - Rohini; ca - and; eva - certainly; yashodam - Yashoda; sarvatha - in His every incarnation; bhavam - becoming.

"Your pregnancy is free from envy and blessed with all perfection. Indeed yours is the womb of the Vedas, and You personally give birth to Lord Hari in His every incarnation, becoming Devaki, Rohini, and Yashoda.

ta vai vibhari garbhe tva / yo yajna prathayiyati
kirtanakhya maha-punya / yad yajnair nopapadyate 10

tam - that; vai - indeed; vibhari - You bear; garbhe - in your womb; tvam - you; yah - who; yajnam - sacrifice; prathayiyati - He makes famous; kirtana-akhyam - describing in congregational chanting; maha-punyam - very purifying; yat - which; yajnaih - by fire sacrifices; na - not; upapadyate - obtained.

"In your womb You bear He who will spread the process of yajna named sankirtana. The sankirtana-yajna has great purificatory potency unobtainable through the Vedic process of yajna.

kirtana n-hareh shrutva / nimiardhena ya bhavet
pritir asmadsha sa tu / koti-yajnair bhaven na hi 11

kirtanam - chanting; n-hareh - of the Lord in a human-like form; shrutva - by hearing; nimia-ardhena - by half a moment; yah - they who; bhavet - can be; pritih - love; asmadsham - of such as ourselves; sah - he; tu - but; koti-yajnaih - by millions of sacrifices; bhavet - can be; na - not; hi - indeed.

"If even persons such as ourselves hear but for a split-second such kirtana of Krishna's names as Lord Nrihari will bring, they can achieve love for Him. Such love is unattainable even by the performance of millions of fire-yajnas.

aho mahya pura dattam / amta harina svayam
samudra manthana ktva / tatah koti-gunadhikam 12

aho - Oh!; mahyam - to me; pura - in ancient times; dattam - given; amtam - nectar; harina - by Shri Hari; svayam - Himself; samudram - ocean; manthanam - churning; ktva - done; tatah - than that; koti-guna-adhikam - millions of times better.

"Oh, how wonderful! In ancient times Shri Hari in His form of Mohini-murti, personally awarded me amrita after we devas had churned the Garbhodaka ocean with the asuras; yet this hari-namamrita is a million times superior.

rasa pasyama evatra / shnvantah shri-harer yashah
mokam apy anta ceto / manyate kirtanad dhareh 13

rasam - the nectarean juice; pasyamah - we shall drink; eva - certainly; atra - here; shnvantah - hearing; shri-hare - of Shri Hari; yashah - fame; mokam - liberation; api - even; antam - false; cetah - heart; manyate - they think; kirtanat - by chanting; hareh - of Shri Hari.

"Now through our ears we shall drink rasamrita as we hear the glories of Shri Hari. In comparison with such kirtana my heart considers even liberation insignificant."

evam uktva tato devah / sendra jagmuh pranamya ta
brahmanam agratah ktva / gayantah shri-harer yashah 14

evam - thus; uktva - speaking; tatah - then; devah - the demigods; sa-indrah - with Lord Indra; jagmuh - went; pranamya - having bowed down; tam - to her; brahmanam - Lord Brahma; agratah - in front; ktva - putting; gayantah - singing; shri-hareh - of Shri Hari; yashah - fame.

After conversing in this manner, Indra with the devas offered respectful obeisances to Shaci Devi. Then placing Brahma at their head, they departed for their own abodes singing the glories of Shri Hari.

sva puri shri-pater asho / jato bhuvy ati-haritah
kaler bhagya prashasanto / ntyantah prema-vihvalah 15

svam - own; purim - city; shri-pateh - of the husband of the goddess of fortune; ashah - expansion; jatah - born; bhuvi - on the earth; ati-haritah - very jubilant; kaleh - of the age of quarrel; bhagyam - good fortune; prashasantah - praising; ntyantah - dancing; prema-vihvalah - overwhelmed with love.

Shripati's expansion was about take birth on earth. Thus the gods jubilantly lauded the goodfortune of the people of Kali-yuga and danced, overwhelmed by prema.

tatah purne nisha-nathe / nishithe phalgune shubhe
kale sarva-gunotkare / shuddha-gandha-vahanvite 16

manasu deva-sadhuna / prasanneu ca shitale
svar-nadyah shuddha-salile / jate jatah svaya harih 17

tatah - then; purne - full; nisha-nathe - when the moon, lord of the night; nishithe - at night; phalgune - in the month of Phalguna, approx. mid-February to mid-March; shubhe - at the auspicious; kale - at the time; sarva-guna - all good qualities; utkare - attracted; shuddha-gandha - pure fragrances; vaha - bearing; anvite - possessed of; manasu - in the minds; deva-sadhunam - of gods and saints; prasanneu - peaceful; ca - and; shitale - cool; svah-nadyah - of the river which flows through the sky; shuddha-salile - when the waters were clear; jate - when it happened; jatah - born; svayam - by His own choice; harih - the Lord Hari.

At the auspicious full moon night of the month of Phalguna, when all virtuous qualities of men were in attendance, and a breeze bearing pure fragrances blew, when the minds of gods and godly men were tranquil, when the waters of the sky-river Ganga were crystal-clear, then did Shri Hari took birth by His own wish.

ta vikashi-kamalekana lasat- / purna-candra-vadana kanakabham
tejasa vitimira dishah svaya / karayantam upalabhya suta sah 18

priti-sagara-rasasya na para / prapa padma-nidhina yatha 'dhanah
shri-jagannatha-mishra-purandarah / prema-gadgada-mukha sada dadhe 19

tam - Him; vikashi-kamala - blossoming lotus flowers; ikanam - eyes; lasat - shining; purna-candra - full moon; vadanam - face; kanaka - golden; abham - effulgence; tejasa - by His potency; vitimira - free from darkness; dishah - all sides; svayam - Himself; karayantam - causing; upalabhya - observing; sutam - son; sah - he; priti-sagara - ocean of love; rasasya - of mellows; na - not; param - limit; prapa - find; padma-nidhina - by an unlimited treasure; yatha - as; adhanah - poor man; shri-jagannatha-mishra-purandarah - Shri Jagannatha Mishra Purandara; prema - love; gadgada - choking; mukham - mouth; sada - always; dadhe - made.

Shri Jagannatha Mishra Purandara saw His son's eyes as blossoming lotus flowers, His face like the effulgent full moon and His complexion like gold. By the child's potency, darkness in all directions was dispelled. Jagannatha found no limit to the mellifluous ocean of love he felt for his child. He felt just like a pauper finding a vast treasure, and since his voice was choked with love he was unable to speak clearly.

tasya janma-samaye 'nu shashanka / rahur agrasad ala trapayaiva
kna-padma-vadanena nirjitah / pravishat sura-ripor mukha vidhuh 20

tasya - His; janma-samaye - at the time of His birth; anu - following; shasha-ankam - rabbit-marked (the moon;) rahuh - Rahu; agrasat - swallowed; alam - enough; trapaya - with shame; eva - indeed; kna-padma-vadanena - by Shri Krishna's lotus face; nirjitah - defeated; pravishat - entered; sura-ripoh - of the enemy of the gods; mukham - mouth; vidhuh - moon.

Just after the Lord's birth, Rahu impudently swallowed the moon, considering the beauty of the moon had been utterly defeated by Shri Krishna's beautiful lotus face. Thus while entering the mouth of that enemy of the gods, the moon appeared to disappear.

tatra punya-samaye manujanam / kirtana nara-hareh kta janaih
pujana sapadi jahnavi-jale / snana-danam agha-marjana shucau 21

tatra - then; punya-samaye - at the auspicious time; manujanam - of men; kirtanam - chanting of the names of Hari; nara-hareh - for Hari in His appearance like a human; ktam - done; janaih - by the people; pujanam - worship; sapadi - immediately; jahnavi-jale - in the waters of the Ganga; snana - bathing; danam - penance; agha - sin; marjanam - cleansing; shucau - in the pure.

At that auspicious time, all people performed kirtana of Narahari. With much eagerness they offered worship, took bath, distributed charity, and bathed, cleansing themselves from sin in holy waters of Jahnavi-Ma.

jahshuh sura-ganah sa-mahendrah / padma-sambhava-mahesha-purogah
apsarabhir atintya-parabhir / nayakash ca sumanasi vavaruh 22

jahshuh - they rejoiced; sura-ganah - the hosts of demigods; sa-mahendrah - together with the great Indra; padma-sambhava - lotus-born Brahma; maha-isha - Shiva, the great controller; purogah - headed by; apsarabhih - with the celestial dancing maidens; ati-ntya-parabhih - with great absorption in dancing; nayakah - leaders; ca - and; su-manasi - great minds; vavaruh - showered abundant charity.

The hosts of suras headed by Indra as well as Brahma and Shiva rejoiced and apsaras danced with sublime excellence, while on earth great-hearted social dignitaries showered gifts of charity on deserving persons.

nilambara-cakravarti / janmana tasya haritah
ajagamashrama turna / jamatuh sarva-shastra-vit 23

jagannatha samahuya / shaci sambodhayan sudhih
dauhitra-janma-kala-jna / ida vacanam abravit 24

nilambara-cakravarti - the father of Shaci; janmana - by His birth; tasya - His; haritah - joyous; ajagama - went; ashramam - to the place of spiritual culture; turnam - swiftly; jamatuh - of his son-in-law; sarva-shastra-vit - conversant with all the scriptures; jagannatham - Jagannatha Mishra; samahuya - calling; shacim - Shaci Devi; sambodhayan - informing; su-dhih - highly intelligent man; dauhitra - son of his daughter; janma-kala-jna - knowing about the time of His birth; idam - this; vacanam - statement; abravit - said.

Since he was aware of the auspicious time at which His daughter's son had taken birth, Shri Nilambara Cakravarti who was learned in all shastra, felt joyous on account of the Lord's birth. Quickly he went to the ashrama of his son-in-law, and called for Jagannatha Mishra and Shaci Devi. That very thoughtful gentleman said:

aye purua-siho 'ya / jatah procce bhaspatau
asau sarvasya lokasya / pata nitya bhaviyati 25

aye - Oh! purua-sihah - lion among men; ayam - this person; jatah - born; procce - on the apex of the orbit; bhaspatau - Jupiter; asau - he; sarvasya - of all; lokasya - people; pata - protector; nityam - always; bhaviyati - He will be.
"O how astonishing! This child has taken birth just on the apex of the orbit of Jupiter, the planet of Shri Guru. By this indication I understand that lion amongst men shall give eternal protection to all people.

sushilah sarva-dharmanam / ashrayo nyasina varah
priti-dah sarva-bhutana / purnamta-karo yatha 26

sushilah - having noble character; sarva-dharmanam - of all virtues; ashrayah - shelter; nyasinam - of renunciants; varah - the best; priti-dah - a giver of love of God; sarva-bhutanam - for all living beings; purnamta-karah - the full moon; yatha - like.

"He possesses noble character. Indeed, His character is the original shelter of all virtues. By becoming the topmost of all renunciates, He shall bestow love on all living beings, just as the full moon floods the night sky with nectar.

samuddharta sadaivaya / pit-mat-kula-dvayam
evam ukte dvije tasmin / sarve pramudita janah 27

samuddharta - savior; sada - always; eva - certainly; ayam - this; pit-mat - father and mother; kula-dvayam - the two dynasties; evam - thus; ukte - having spoken; dvije - the brahmana; tasmin - in that; sarve - all; pramuditah - overjoyed; janah - the people.

"This person shall perpetually award deliverance to the dynasties of His father and mother." Hearing the brahmana speak thus, all the people present became overjoyed.

mata harsham ativapa / shrutva tat pit-bhaitam
vatsyash cakara putrasya / jata-karma mahotsavam 28

mata - His mother; harsham - happiness; ativa - intense; apa - got; shrutva - having heard; tat - that; pit-bhaitam - words of her father; vatsyah - His affectionate father; cakara - performed; putrasya - of Her son; jata-karma - birth ceremony; mahotsavam - festival.

Hearing these words from her father, the child's mother felt very happy, and Jagannatha Mishra, feeling much affection for his son, performed a great festival to celebrate his birth.

tambula candana malya / gandha pradat dvijataye
kramenotthana-karmadi-mangalani cakara sah 29

tambulam - betel and chewing spices; candanam - sandalwood; malyam - garlands; gandham - scented oils; pradat - gave; dvijataye - unto the brahmanas; kramena - in course of time; utthana-karma-adi - the child's first standing and other purificatory ceremonies; mangalani - auspicious; cakara - performed; sah - He.

Then he distributed pan, sandal pulp, garlands, and scented oils to the brahmanas. As his son grew, he performed in natural sequence the various auspicious ceremonies, at time of the boy's first standing up and so forth.

Thus ends the Fifth Sarga entitled "The Appearance of Shri Chaitanya," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga6

Sixth Sarga
kaumara-kria-lila
The Playful Pastimes of Shri Gauranga's Childhood

tatah kalena kiyata / janu-cankramana shishoh
dtva praharam aptau tau / dampati kala-bhainah 1

tatah - then; kalena - by time; kiyata - by so much; janu - knees; cankramanam - crawling; shishoh - of the child; dtva - having seen; praharam - bliss; aptau - got; tau - they two; dam-pati - wife and husband; kala - sweet; bhainah - speech.

As time passed, the husband and wife delighted to see the child crawling on His knees, and to hear the melodious sound of His prattle.

shona-padmabha-vadane / dvija-rajasya rashmayah
susmite bhanti sadhuna / mano-dhvantapaharinah 2

shona-padma - red lotus; abha - appearance; vadane - face; dvija-rajasya - of the king amongst the twice-born; rashmayah - rays; susmite - sweetly smiling; bhanti - shine; sadhunam - of the saints; manah - mind; dhvanta - darkness; apaharinah - taking away.

That monarch among the twice-born had a face resembling a red lotus. By the rays beaming from His sweet smile, He dispelled all darkness from the minds of godly men.

pura vibharty asau vishvam / iti cakre pita svayam
shrimad-vishvambhara iti / nama tasya sushobhanam

pura - in ancient times; vibharti - He maintains; asau - He; vishvam - universe; iti - thus; cakre - made; pita - father; svayam - intuitively; shrimat-vishvambharah - maintainer of the universe; iti - thus; nama - name; tasya - His; sushobhanam - very beautiful.

He is the maintainer of the universe since time immemorial. Thus His father intuitively gave Him the very beautiful name, "Vishvambhara."

tapta-kancana-gaurango / lasat-padmayatekanah
prabhanjanambaro raupya-hari malalako harih 4

tapta-kancana - molten gold; gaura-angah - golden body; lasat - shining; padma - lotus; ayata - spread; ikanah - eyes; prabhanjana - scattered; ambarah - garments; raupya - the beauty; hari - attractive; mala - clusters; alaka - curling locks; harih - the Lord who takes all evil far away.

Shri Vishvambhara Hari's body was dazzling like molten gold. His sparkling eyes were wide-spread like the petals of a lotus. His garments were scattered and His beauty all-attractive. Curly locks clustered round His face, and His presence dispelled all inauspiciousness.

raka-sudhakara-mukha / kala-vag-amtanvitah
madhuraktir amukta-kankanangada-bhuanah 5

raka - night; sudha-kara - nectar-maker, the moon; mukham - face; kala-vak - sweet words; amta - nectarean; anvitah - filled; madhura - sweet; aktih - appearance; amukta - loose; kankana - bangles; angada - armbands; bhuanah - decorations.

His face resembled the moon as it spreads nectar throughout the night, and His charming speech also was nectarean. His appearance was thus altogether charming, enhanced still further by His ornaments, loose bangles and arm-bands.

bhanga-hingula-raktabja-kara-pada-tala-shucih
vavdhe kalaya nityam / shukla-pake iva dyu-rat 6

bhanga-hingula - kunkuma powder; rakta - reddish; abja - lotus; kara - hands; pada - feet; tala - palms and soles; shucih - gleaming; vavdhe - increased; kalaya - by the phases; nityam - regularly; shukla-pake - in the waxing fortnight; iva - like; dyu-rat - lord of the night (the moon).

The gleaming palms of His lotus hands and the soles of His lotus feet had the ruddy hue of kunkuma powder. Day by day, He grew swiftly like the moon, lord of the night, in its waxing fortnight.

tatah kalena shonabhyam / padabhyam amita-dyutih
atana-viraha-ja tapa / medinyah sanjahara sah 7

tatah - then; kalena - with time; shonabhyam - by the reddish; padabhyam - feet; amita-dyutih - limitless luster; atana - walking; viraha-jam - born of separation; tapam - suffering; medinyah - of the earth; sanjahara - He withdrew; sah - He.

As time passed, that limitlessly lustrous Lord began to walk. Thus whenever He withdraw from her surface his reddish soles, He made the earth goddess experience pangs of separation.

tirtha-bhramana-shilasya / dvijasyanna janardanah
bhuktva ta smarayam asa / nanda-geha-kutuhalam 8

tirtha-bhramana - wandering to holy places; shilasya - whose practice; dvijasya - of the brahmana; annam - rice; jana-ardanah - who thrills the hearts of mankind; bhuktva - enjoyed; tam - Him; smarayam asa - reminded; nanda-geha - of the house of King Nanda; kutuhalam - festival.

Gaura Janardana, who inspires the hearts of all men, thrice ate the rice cooked by a brahmana who was wandering on pilgrimage. He then reminded that brahmana of their previous association during the eternal festival within the house of Nanda Maharaja.

vayasyair balakair sardha / viharas taru-palavaih
ahatah shishavah sarve / vicakruh purato muda 9

vayasyaih - with friends; balakaih - with the boys; sardham - together with; viharan - sporting; taru-palavaih - with the twigs of trees; ahatah - struck; shishavah - children; sarve - all; vicakruh - they contended in various ways; purata - before; muda - joyously.

As He played with other little boys of the same age, all the children would duel with one another, using the twigs of trees for their weapons, and they derived much joy from those games.

bhuvi tithan padaikena / janunanyasya januka
pasparsha markati lila / kurvan mayarbhako harih 10

bhuvi - on the earth; tithan - standing; pada-ekena - on one foot; januna - with the knee; anyasya - of another boy; janukam - knee; pasparsha - He touched; markatim - monkey; lila - play; kurvan - did; maya-arbhako - in the guise of a boy; harih - the dispeller of evil.

Shri Hari, in the guise of an ordinary boy, would sometimes imitate the antics of monkeys. Standing with a single foot on the ground, He would touch the knee of another boy with His own knee.

ekada dhartum atmanam / udyata janani rua
vikya kopa-paripurno / bhajanani babhanja sah 11

ekada - once; dhartum - to arrest; atmanam - Himself; udyatam - attempting; jananim - mother; rua - in anger; vikya - having seen; kopa-paripurnah - overwhelmed with anger; bhajanani - pots; babhanja - He broke; sah - He.

Once seeing that His mother was exasperated with Him and was attempt-ing to restrain Him, Gaura Hari became filled with fury and broke all her clay pots.

pura bhagne ca bhande 'ya / yashoda-pashu-rajjubhih
babandha vepita tasya / bhayad vikya mukha shaci 12

pura - formerly; bhagne - broken; ca - and; bhande - pot; ayam - this; yashoda - Shrimati Yashoda Devi; pashu-rajjubhih - with the ropes for cows; babandha - she bound; vepita - trembling; tasya - of Him; bhayat - out of fear; vikya - seeing; mukham - face; shaci - Shaci Devi.

In ancient times this same child also broke pots. At that time Yashoda Mata bound Him with the ropes used for tying cows while BalaGopala trembled fearfully. But at present that same Yashoda, appearing as Shaci, trembled in fear to see the wrathful face of Vishvambhara.

upary upari vinyasta / tyakta-md-bhanda-sahatau
upavishyashucau deshe / matur agre jahasa sah 13

upari upari - on the very top; vinyasta - deposited; tyakta - abandoned; mt - clay; bhanda - pots; sahatau - compacted; upavishya - sitting down; ashucau - in the unclean; deshe - place; matuh - of His mother; agre - in front; jahasa - He laughed; sah - He.

Then, climbing on the very top of the dump of abandoned and smashed clay cooking pots, Gaura Hari sat down on that unclean spot in full view of His mother and laughed at her.

ta dtva sa shaci praha / tyaja tata jugupsitam
sthana shuddha punah snatva / mamankarohana kuru 14

tam - Him; dtva - seeing; sa - She; shaci - Shaci; praha - said; tyaja - give up; tata - dear boy; jugupsitam - abominable; sthanam - place; shuddham - pure; punah - again; snatva - having bathed; mama - my; anka - lap; arohanam - climbing; kuru - do.

Seeing Him, Shaci said, "My dear boy, please leave that impure place. When You have bathed and are again clean, come and sit on my lap."

evam ukte tu ta praha / bhagavan sarva-tattva-vit
dattatreyasya bhavaika-purnah sarva-jna-purakah 15

evam - thus; ukte - having spoken; tu - indeed; tam - her; praha - He said; bhagavan - the all-opulent Lord; sarva-tattva-vit - knower of all truths; dattatreyasya - of Dattatreya; bhava - mood; eka - only; purnah - filled; sarva - all; jna - wise men; purakah - filler.

After she had spoken thus, the all-opulent Personality of Godhead, who is conversant with all truths, who gives wisdom to all wise men, spoke the philosophy which had formerly been propounded by Dattatreya, the avadhuta sage.

shnu shucir ashucir va kalpana-matram etat / kiti-jala-pavanagni-vyoma-vitta jagad dhi
vitata-vibhava-purvadvaita-padabja eko / harir iha karunabdhir bhati nanyat pratihi 16

shnu - hear; shuci - clean; ashuci- unclean; va - or; kalpana-matram - simply imagination; etat - this; kiti - earth; jala - water; pavana - air; agni - fire; vyoma - space; vittam - known; jagat - the cosmos; hi - indeed; vitata - expanded; vibhava - manifested; purva - formerly; advaita - nondifferentiated; pada-abja - lotus foot; ekah - one; harih - the dispeller of evil; iha - in this world; karuna - mercy; abdhih - ocean; bhati - shines; na - not; anyat - other; pratihi - have faith.

"Hear me! The concept of cleanliness or uncleanliness is simply imaginary. This universe is known to be composed of earth, water, fire, air and space and there is but one source, Shri Hari. From His non-dual lotus feet the universe was formerly manifested and distributed. He is an ocean of mercy, and forever illuminates this world. There is no one beyond Him. Just have faith in Lord Hari.

atah pavitra evasmi / napavitrah kathancana
janihi matar nanya tva / shanka kartum iharhasi 17

atah - hence; pavitrah - pure; eva - certainly; asmi - I am; na - not; apavitrah - impure; kathancana - at any time; janihi - just understand; matah - Mother; na - not; anyam - other; tvam - you; shankam - anxiety; kartum - to do; iha - in this regard; arhasi - You ought.

"Hence I am in a purified state and am not at any time contaminated. Just understand this, Mother. You should have no further doubts in this matter."

evam ukte sute va ta / kare sanghya satvara
aniya snapayam asa / svar-nadi-svaccha-vaibhih 18

evam - thus; ukte - having spoken; sute - the son; va - indeed; tam - Him; kare - by the hand; sanghya - grabbing; sa-tvara - with speed; aniya - leading; snapayam asa - bathed; sva-nadi - of the river that flows from the spiritual world, the Ganga; svaccha - crystalline; vaibhih -by the waters.

After her son had spoken in this way, Shaci Mata clasped His hand, and leading Him away, bathed Him in the crystal-clear waters of the sky-Ganga.

atha katipaye kale / mukta-md-bhanda-sahatau
upavita suta vikya / shaci vagbhir atadayat 19

atha - then; katipaye kale - after some time; mukta - thrown out; mt-bhanda - clay pots; sahatau - compacted; upavitam - seated; sutam - son; vikya - seeing; shaci - Shaci; vagbhih - with words; atadayat - struck.

Then after a short time had passed, she again saw her son sitting on the heap of clay cooking-pots, and she chastised Him:

apavitre niiddhe 'pi / sthane tva manda-dhih katham
tithasiti vacah shrutva / matuh krodha-samanvitah 20

shrimad-vishvambharah praha / mudhe nasty ashucir kvacit
ukta mayaitat purva te / tat ki ma tva vigarhasi 21

apavitre - in the impure place; niiddhe - having been forbidden; api - although; sthane - in that place; tvam - You; manda-dhih - stupid; katham - why?; tithasi - You are staying; iti - thus; vacah - statement; shrutva - having heard; matuh - from His mother; krodha-samanvitah - full of anger; shrimat-vishvambharah - Shri Vishvambhara; praha - said; mudhe - O foolish woman!; na asti - it is not; ashucih - unclean; kvacit - in any way; uktam - said; maya - by Me; etat - this; purvam - before; te - to you; tat - that; kim - why?; mam - me; tvam - you; vigarhasi - rebuke.

"You dull-brained boy! Why are You sitting in that contaminated place, although I have already forbidden You to do so?" Hearing these words from His mother, Shri Vishvambhara replied angrily, "O foolish woman! As I explained to you before, this place is not in the least impure. So why do you scold Me?"

ity uktva vadane tasya / itaka prahinot rua
tadaghatena vyathita / murcchita nipapata sa 22

iti - thus; uktva - speaking; vadane - at the face; tasyah - her; itakam - brick; prahinot - threw; rua - with anger; tada - then; ghatena - by that blow; vyathita - agitated; murcchita - fainted; nipapata - she fell; sa - she.

So saying He angrily threw a fragment of brick at her face. Becoming agitated on account of that blow, Shaci Mata fainted and tumbled to the ground.

tada sarvah samagatya / striyas ta shitalair jalaih
sishicuh sma tada tatra / harir manuya-karma-kt 23

agatya prarurodashu / matar matar iti svayam
shri-hasta tan-mukhe nyasya / sarva-duhkhapaharakam 24

tada - then; sarvah - all; samagatya - coming together; striyah - women; ta - her; shitalaih - cool; jalaih - with water; sishicuh - they sprinkled; sma - did; tada - then; tatra - there; harih - the remover of sin; manuya-karma-kt - doing the actions of a man; agatya - coming; praruroda - cried loudly; ashu - quickly; matah matah - Mother! Mother!; iti - thus; svayam - impulsively; shri-hastam - graceful hand; tat-mukhe - on her face; nyasya - placing; sarva-duhkha - all sorrows; apaharakam - taker away.

Then all the women came there and sprinkled Shaci with cool water. and Shri Hari, enacting the role of a human child, quickly came to her loudly crying, "Mata! Mata!" Affectionately He placed His graceful hand upon her face and thus alleviated all pain from her heart.

tatah prabuddha sa sadyah / kroe ktva suta shaci
mumoda vatsalativa / putra-snehativihvala 25

tatah - thereafter; prabuddha - conscious; sa - she; sadyah - suddenly; kroe - on her lap; ktva - did; sutam - son; shaci - Shaci; mumoda - took pleasure; vatsala - maternal; ativa - intense; putra-sneha - affection for her son; ati-vihvala - very much overwhelmed.

At that Shaci Devi suddenly became fully conscious, and taking her son on her lap she became filled with intense maternal affection and delighted in Him, oblivious to all else.

tato jagad-guru praha / kacid dharsha-parayana
parihasa-para matre / narikela-phala-dvayam 26

samaniya prayacchasyai / tada sustha bhaviyati
na cet mariyati tada / kim upaya kariyasi 27

tatah - then; jagat-gurum - to the spiritual master of the universe; praha - said; kacit - some lady; harsha-parayana - given to bliss; parihasa - joking; para - absorbed; matre - to His mother; narikela - coconut; phala-dvayam - two fruits; samaniya - collect; prayaccha - give; asyai - to her; tada - then; sustha - well; bhaviyati - she will be; na - not; cet - if; mariyati - she will die; tada - then; kim - what; upayam - means; kariyasi - You will do.

Then one light-hearted lady said jokingly to the spiritual master of the cosmos, "If You can pick two coconuts and give them to Your mother, then she will be well. Otherwise she will die. But how can a little boy like You do this?!"

iti kasya vacah shrutva / matur ankat tvaranvitah
nirgaty aniya sa dadau / narikela-phala-dvayam 28

iti - thus; kasyah - of that lady; vacah - words; shrutva - hearing; matuh - of His mother; ankat - from her lap; tvara - speed; anvitah - full of; nirgati - went; aniya - bringing; sah - He; dadau - gave; narikela-phala-dvayam - two coconuts.

At hearing these words from the lady, Gaura Hari speedily scrambled down from His mother's lap and went out of the house. Immediately He returned bearing two coconuts, and gave them to Shaci Mata.

tat-kala-patanad ambu-yukta-vnta-yuga harih
tad dtva vismitah procuh / kutah prapta tvaya katham 29

tat-kala - that very moment; patanat - cut down; ambu-yukta - filled with water; vnta - with leaf and stem; yugam - pair; harih - Lord Hari; tat - that; dtva - having seen; vismitah - amazed; procuh - said; kutah - where; praptam - got; tvaya - by You; katham - how.

The two coconuts had clearly been felled that very moment together with leaf and stem. Seeing this, the ladies were amazed and inquired of the boy, "Oh! Where did You get them and how?"

tato hunktibhih sarva / varayitva maha-manah
vatsa-gotra-dhvajo matre / dadau smera-mukhambujam 30

tatah - then; hunktibhih - with His loud crying; sarvah - all the ladies; varayitva - preventing; maha-manah - great mind; vatsa - calf; gotra-dhvajah - flag of His dynasty; matre - to His mother; dadau - presented; smera - cupid; mukha -face; ambu-jam - born from the water (a lotus).

Then the very clever Vishvambhara, whose ancestral flag bears a calf, with loud cries baffled the curious ladies' questions and presented to His mother His smiling face, which resembles the blossoming lotus.

athanyac chnu viryani / vicitrani mahatmanah
lokottarani sadhuni / mayinah paramatmanah 31

atha - then; anyat - other; shnu - hear; viryani - potent; vicitrani - wonderful; mahatmanah - of the magnanimous; loka-uttarani - superhuman; sadhuni - virtuous; mayinah - of the mystic; parama-atmanah - of the Supersoul.

Now please hear further of the potent, astonishing, superhuman and virtuous activities of the magnanimous Lord. He is is the supreme mystic who expands Himself as the all-pervasive Supersoul.

ratrau kadacit sasupta / shaci purna janair iva
paramalakya savigna / kroa-stha sva-suta shaci 32

shankita preayam asa / pati-gehe tvaranvita
pujita pathi devaish ca / shrimad-vishvambhara harim 33

ratrau - at night; kadacit - once; sasupta - soundly asleep; shaci - Shaci Devi; purnam - filled; janaih - with people; iva - as if; parama - of a high nature; alakya - slightly visible; savigna - perturbed; kroa-stham - situated in her lap; sva-sutam - her own son; shaci - Shaci Devi; shankita - anxious; preayam asa - she sent; pati-gehe - to the room of her husband; tvara-anvita - speedily; pujitam - worshipped; pathi - on the way; devaih - by the demigods; ca - and; shrimat-vishvambharam - Shri Vishvambhara; harim - the remover of sin.

Once, while Shaci Devi was resting, she saw that her home was apparently filled with people of a very exalted nature, who were only slightly visible. Being much perturbed and anxious for her son who was lying in her lap, she hastily sent Him to her husband's room. On the way, Shri Vishvambhara Hari was offered worship by the demigods.

pathi prayatasya sutasya padayoh / suriktayor nupura-nisvana muhuh
shrutva sa-shankah kim ida kutah svana / vatsyah shaci praha shaci ca vatsyam 34

pathi - on the path; prayatasya - of He who was going; sutasya - of her son; padayoh - of His two feet; su-riktayoh - very clearly; nupura - ankle bells; nisvanam - sound; muhuh - repeatedly; shrutva - having heard; sa-shankah - with anxiety; kim - what?; idam - this; kutah - whence?; svanam - sound; vatsyah - father; shacim - to Shaci; praha - said; shaci - Shaci; ca - and; vatsyam - to the father.

While their son was walking through the courtyard, His parents heard very distinctly the sound of anklebells ringing on His feet, although He was not been wearing any. Confused, Jagannatha and Shaci asked one another, "What is that? Where is that sound coming from?"

gate samipa tanaye 'ti-vismito / dtva surikta suta-pada-pankajam
kutah shruta nupura-mangala-svana / suta samalingya muda yayau dvijah 35

gate - gone; samipam - nearby; tanaye - to His son; ati-vismitah - very mystified; dtva - having seen; su-riktam - very clearly; suta-pada - the feet of His son; panka-jam - lotus; kutah - whence?; shrutam - heard; nupura - ankle bells; mangala-svanam - auspicious sound; sutam - son; samalingya - warmly embracing; mudam - joyously; yayau - went; dvijah - the brahmana.

When Jagannatha came in front of his son, he was even more mystified, for he saw very clearly that His lotus feet were without anklebells as before. He wondered, "Whence did that melodious sound of anklebells come?" With great affection the brahmana warmly embraced His son and thereby tasted transcendental bliss.

Thus ends the Sixth Sarga entitled "The Playful Pastimes of Shri Gauranga's Childhood," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga7

Seventh Sarga
balya-kria-lila
Lord Vishvambhara's Boyhood Pastimes

iti shrutva hareh pada-pankaja-dhyana-nirvtah
damodarah paryapcchad / dharer jyethasya sat-katham 1

iti - thus; shrutva - having heard; hareh - of Hari; pada - foot; pankaja - lotus; dhyana - meditation; nirvtah - delighted; damodarah - Shri Damodara; paryapcchat - inquired; hareh - of Hari; jyethasya - of the older brother; sat-katham - pure topics.

Hearing this, Damodara Panita, who was feeling great delight as he meditated on these pastimes of Shri Hari's lotus feet, requested to hear the story of the Shri Hari's older brother, saying:

kathayasva mahat-khyatam / vishvarupasya tattvatah
tac chrutva praha bho brahman / shruyata kathayami te 2

kathayasva - tell; mahat-khyatam - great narration; vishvarupasya - of Shri Vishvarupa; tattvatah - factually; tat - that; shrutva - having heard; praha - He said; bhoh - good!; brahman - O brahmana; shruyata - hear me; kathayami - I shall describe; te - to you.

"Please narrate factually the celebrated story of Vishvarupa." Murari replied, "So be it, O brahmana. Now listen carefully, as I relate it to you."

ity uktva vaktum arebhe / vaidyo hdya katha shubham
baladevashakasyapi / vishvarupasya pavanim 3

iti - thus; uktva - having spoken; vaktum - to speak; arebhe - began; vaidyah - physician; hdyam - heart-warming; katham - story; shubham - auspicious; baladeva - Lord Baladeva; ashakasya - of the expansion; api - indeed; vishvarupasya - of Vishvarupa; pavanim - purifying.

So saying, the physician then began to tell the glorious and pleasing history of Vishvarupa, who was actually a direct expansion of Shri Baladeva.

shrimat-shri-vishvarupah sakala-guna-nidhih odashabdo 'ti-shuddhah
prapacaryatvam atma-shravana-mananatah shakta-dhih prema-bhaktah
sarva-jnah sarvadasau nara-hari-caranasakta-citto 'ti-htah
shantah santoa-yukto jagati na ratiman veda-vetta rasa-jnah 4

shrimat-shri-vishvarupah - Shri Vishvarupa; sakala - all; guna - qualities; nidhih - ocean; odasha-abdah - sixteen years; ati-shuddhah - very pure; prapa - he attained; acaryatvam - quality of a teacher by example; atma - the Lord; shravana - hearing; mananatah - by thinking; shakta-dhih - powerful intellect; prema-bhaktah - a devotee in pure love for Krishna; sarva-jnah - all-cognizant; sarvada - at all times; asau - he; nara-hari - Shri Hari in His humanlike feature; carana - feet; asakta - attached; cittah - mind; ati-htah - very blissful; santoa-yuktah - satisfied; jagati - in the material world; na - not; ratiman - attached; veda-vetta - conversant with the Vedic wisdom; rasa-jnah - conversant with mellows.

Shri Vishvarupa was an ocean of good qualities. At the age of sixteen, through following the path of hearing about and contemplating the Lord's name, form, paraphernalia, entourage and pastimes, that very pure soul had achieved the qualification of acarya, a teacher by example. He possessed very powerful intelligence, and His qualities were exemplary of one matured in love for Krishna. He was all-knowing, and His mind was at all times attached to the feet of Narahari. Hence he was very jubilant, peaceful and fully satisfied. He was unattached to the material world, and was conversant with the Vedic wisdom and rasa-tattva, the science of transcenden-tal relationships.

janako vijane vicintya tat / tanayasyodvahanocita vadhum
manasa paricintayan svaya / bubudhe tat sakala dvijatmajah 5

janakah - His father; vijane - in solitude; vicintya - thinking; tat - that; tanayasya - of his son; udvahana - marriage; ucitam - suitable; vadhum - bride; manasa - in his mind; paricintayan - pondering fully; svayam - himself; bubudhe - knew; tat - that; sakalam - all; dvija-atmajah - the son of the brahmana.

When his father was alone, he would consider the selection of a suitable bride for his son. Over and over he pondered over this question. The brahmana's son knew full well about this.

sa vishvarupah pitur ittham antash / ceta viditva sakala titikuh
tyaktva gha svarga-nadi pratirya / jagraha sannyasam ashakyam anyaih 6

sah - He; vishvarupah - Shri Vishvarupa; pituh - of his father; ittham - thus; anta-cetam - thoughts; viditva - knowing; sakalam - all; titikuh - forebearing; tyaktva - gave up; gham - home; svarga-nadim - the celestial river; pratirya - crossing; jagraha - took; sannyasam - renounced order; ashakyam - impossible; anyaih - by others.

Forebearing Vishvarupa knew everything of His father's thoughts. Therefore desiring to remain within the association of sadhus, He gave up his home, crossed the Ganga and accepted the order of sannyasa, which is difficult for others.

tatah pita parishrutya vihvalo / mata ca sadhvi vilalapa duhkhita
tav ahatuh putra-hitau suto me / sannyasa-dharma-nirato bhavatv iti 7

tatah - then; pita - his father; parishrutya - hearing; vihvalah - delirious; mata - mother; ca - and; sadhvi - saintly lady; vilalapa - lamented; duhkhita - unhappy; tau - they two; ahatuh - they said; putra-hitau - well-wishers of their son; sutah - son; me - my; sannyasa-dharma - renounced order; niratah - attached; bhavatu - let it be; iti - thus.

When His father heard of this he became delirious, and His saintly mother lamented very woefully. However, as well-wishers of their son, they nobly said, "Our son is attached to the renounced order. So be it."

ity ashiantau tanayaya datva / muni-vratau dhairyam uvahatuh sma
viadam utsjya suta jagat-pati / krode nidhayashu muda tadapatuh 8

iti - thus; ashiantau - offering blessings; tanayaya - for their son; datva - gave; muni-vratau - taken the vows of sages; dhairyam - forebearance; uvahatuh - they accepted; sma - did; viadam - lamentation; utsjya - giving up; sutam - son; jagat-patim - master of the universe; krode - on their laps; nidhaya - placing; ashu - quickly; mudam - bliss; tada - then; apatuh - got.

Thus offering blessings for the welfare of their elder son, they themselves took the vow of sages by practicing forebearance, and thereby abandoned their lamentation. Then they placed their remaining son, the shelter of the universe, upon their laps and at once tasted bliss.

tato harih praha pitar gato me / bhrata bhavanta parihaya duram
mayaiva karyo bhavatash ca seva / matush ca nitya sukham apnuhi tvam 9

tatah - then; harih - Shri Hari; praha - said; pitah - O Father!; gatah - gone; me - my; bhrata - brother; bhavantam - your honor; parihaya - giving up; duram - far away; maya - by Me; eva - surely; karyah - duty; bhavatah - of your honor; ca - and; seva - service; matuh - of Mother; ca - and; nityam - always; sukham - happiness; apnuhi - you should have; tvam - you.

Then Gaura Hari spoke, "Pitaji, My brother has departed for distant countries, and given up your service. I will surely serve you and Mata. May you always be happy."
ittha nishamya sva-sutasya vakyam / alpa-gambhira-manojnam arthavat
alingya ta haraja-netra-varibhir / avapa moda janani pita ca 10

ittham - thus; nishamya - hearing; sva-sutasya - of their son; vakyam - words; alpa-gambhira - not very deep; mana-jnam - charming to the mind; arthavat - yet meaningful; alingya - embracing; tam - Him; hara-ja - born of joy; netra-varibhih - with tears; avapa - got; modam - pleasure; janani - mother; pita - father; ca - and.

As they heard the words of their son, which were not trivial but profound, meaning-ful and charming, the father and mother became happy, and they embraced Him with tears of joy in their eyes.

tad-anga-sasparsha-rasabhitpta- / gatrani nardra vidur anjasaparam
gatah sva-yogena yatha suyoginah / pashyanti nema na para ca lokam 11

tat - His; anga - body; sasparsha - close touch; rasa - mellow; abhitpta - contented; gatrani - bodies; na - not; ardrah - softened; viduh - they knew; anjasa - for the instant; aparam - else; gatah - gone; sva-yogena - by connecting with their own son; yatha - as; su-yoginah - expert in yoga; pashyanti - they see; na - not; imam - this; na - not; param - next; ca - and; lokam - world.

Their limbs were made content by the intimate touch of His body. Their hearts became melted and for that instant they knew nothing else, in the same way that accomplished yogis attain trance and consider neither this world nor the next.

pathan pituh sevana-yukta-cetah / kridaparo balaka-sanga-madhye
kridan vayasyaih kila dhuli-dhusaro / na veda kincit kudito 'pi bhojanam 12

pathan - studying; pituh - of his father; sevana-yukta-cetah - mind absorbed in service; krida-parah - absorbed in play; balaka - boys; sanga-madhye - in the midst of His association; kridan - playing; vayasyaih - with His playmates; kila - indeed; dhuli-dhusarah - grey with dust; na - not; veda - knew; kincit - anything; kuditah - hungry; api - although; bhojanam - food.

Then Vishvambhara studied with a mind to serve His father, but at times He became absorbed in play in the midst of other boys. While so engaged, His body became grey from the dust and He became oblivious to all else, including food, although He was hungry.

kadacid alokya pita svatantra / sabhartsayam asa suta hitarthi
pathadika caiva vihaya sarva / kudarditah kridasi balakair vtah 13

kadacit - once; alokya - seeing; pita - father; sva-tantram - independent; sabhartsayam asa- rebuked; sutam - son; hita-arthi - desiring His benefit; patha-adikam - study and so on; ca - and; eva - certainly; vihaya - giving up; sarvam - all; kuda - hunger; arditah - afflicted; kridasi - you play; balakaih - with boys; vtah - surrounded.

Once when His father observed the independent Supreme Lord in that condition, he chastised the boy, desiring His welfare, "Why have You abandoned Your study and all other duties in order to play in the midst of boys while tormented by hunger?"

tato rajanya shayanavasane / svapne 'vadat ta dvija-varya-mukhyah
na ki suta tva bahu manyase hi ki / va pashuh sparsha-manih na vetti 14

tatah - then; rajanyam - at night; shayana - sleeping; avasane - at the end; svapne - in a dream; avadat - said; tam - to him; dvija - the brahmana; varya - best; mukhyah - chief; na - not; kim - what?; sutam - son; tvam - you; bahu - much; manyase - you think; hi - indeed; kim va - whether; pashuh - animal; sparsha-manih - touch stone; na - not; vetti - he knows.

That night towards the end of His rest, a noble brahmana spoke to him in a dream, "Why do you think so little of your son? You are just like an animal who thinks nothing of a touchstone.

ratnashukalankta-deha-yatih / ki va na cashnati tad-ashukani
tam aha mishro hy akuto bhayah svaya / narayanash ced bhavatiha putrah 15

ratna - jewels; ashuka - silken cloth; alankta - decorated; deha-yatih - the body frame; kim - what; va - or; na - not; ca - and; ashnati - he eat; tat-ashukani - those garments; tam - him; aha - said; mishrah - Jagannatha Mishra; hi - indeed; akutah - in the least; bhayah - fear; svayam - Himself; narayanah - Lord Narayana; cet - if; bhavati - he is; iha - in this world; putrah - son.

"Such an animal, if his body is decorated with a silken garment embroidered with jewels, will he not chew the garment?" The Mishra fearlessly answered the brahmana, "Even though Gaura may be Narayana Himself, still in this life He is my son.

tathapi tat tadanam eva dharma / ity ukto vipro 'pi tam aha sadhu
ity evam uktva prayayau dvijagryo / vatsyah prabuddhah punar ashashasa 16

tathapi - still; tat - that; tadanam - chastisement; eva - certainly; dharmah - religious duty; iti - thus; uktah - addressed; viprah - the learned brahmana; api - and; tam - him; aha - he said; sadhu - you are a good man; iti - thus; evam - thus; uktva - having said; prayayau - he went forth; dvija-agryah - best of brahmanas; vatsyah - affectionate father; prabuddhah - enlightened; punah - again and again; ashashasa - he described.

"And thus it is my assured dharma to chastise Him." At this the vipra replied, "Very good!" and then he departed. The affectionate father, feeling much enlightened, described the dream many times over.

svapna nishamyashu janah prahta / vishvambhara purua-varya-sattamam
ta menire purna-mano-ratha muda / mene pita sva janani ca tuta 17

svapnam - dream; nishamya - hearing; ashu - quickly; janah - the people; prahta - jubilant; vishvambharam - Shri Vishvambhara; purua - personality; varya - best; sattamam - excellent; tam - Him; menire - they considered; purna - full; mana-ratham - chariot of the mind (desire); muda - happily; mene - he thought; pita - father; svam - own son; janani - mother; ca - and; tuta - satisfied.

When the people of Navadvipa heard of this dream, they jubilantly thought that Vishvambhara must be a very unique and exalted personality who had come just to fulfill their every desire. But the father and mother were content just to think of Him as their son.

tatah kadacin nivasan sva-mandire / samudyad aditya-karati-lohitah
sva-tejasa-purita-deha avabhau / uvaca matar vacana kuruva me 18

tatah - then; kadacit - once; nivasan - dwelling; sva-mandire - in His own home; samudyat - rising; aditya-kara - sun; ati-lohitah - very red; sva-tejasa - by His own power; purita - filled; dehah - body; avabhau - shone; uvaca - He said; matah - mother; vacanam - statement; kuruva - do; me - My.

Once while dwelling in their home, suddenly the son of Shaci stood up, displaying a brilliant red luster like the rising sun. As His entire body shone with His potency, He commanded, "Mother, do as I bid you!"

tatha jvalanta sva-suta sva-tejasa / vilokya bhita tam uvaca vismita
yad ucyate tata karomi tat tvaya / vadasva yat te manasi sthita svayam 19

tatha - thus; jvalantam - shining brilliantly; sva-sutam - own son; sva-tejasa - with His own potency; vilokya - seeing; bhita - afraid; tam - to Him; uvaca - said; vismita - mystified; yat - what; ucyate - is said; tata - dear son; karomi - I shall do; tat - that; tvaya - by You; vadasva - say; yat - what; te - Your; manasi - in the mind; sthitam - situated; svayam - Yourself.

Glancing timidly at her son who had become so dazzling with power, she felt mystified and replied, "Dear son, whatever You say, I shall do! Come, tell me what is on Your mind."

tad ittham akarnya vaco 'mta punas / ta praha matar na hares tithau tvaya
bhoktavyam akarnya vacah sutasya sa / tatheti ktva jaghe prahtavat 20

tat - that; ittham - thus; akarnya - hearing; vacah - words; amtam - immortal; punah - again; tam - to her; praha - said; matah - mother; na - not; hareh - of Hari; tithau - on the holy day; tvaya - by you; bhoktavyam - should be eaten; akarnya - hearing; vacah - statement; sutasya - of her son; sa - she; tatha iti - so be it; ktva - made; jaghe - accepted; prahtavat - joyfully.

Hearing this, He replied with His nectarean voice , "Mata, henceforward on the holy day of Hari, Shri Ekadashi, you must fast." Hearing her son's order, Shaci accepted it enthusiastically, saying, "So be it!"

nivedita puga-phaladika yat / dvijena bhuktva punar abravit tam
vrajami deha paripalayasva / sutasya nishceta-gata kanardham 21

niveditam - offering; puga-phala-adikam - betel fruits etc.; yat - which; dvijena - by the brahmana; bhuktva - eaten; punah - again; abravit - said; tam - her; vrajami - I am going; deham - body; paripalayasva - take great care; sutasya - of your son; nishceta-gatam - inattentive; kana-ardham - a split second.

Once after Nimai had eaten an offering of betel nut and chewing spices, presented by a visiting brahmana, the brahmana said to Shaci Mata, "Now I am departing. Kindly take great care for the body of your son; do not be inattentive for even half a moment."

ity uktva sahasotthaya / dandavac capatad bhuvi
vishvambhara gata dtva / mata duhkha-samanvita 22

iti uktva - so saying; sahasa - suddenly; utthaya - rising; dandavat - like a stick; ca - and; apatat - He fell; bhuvi - on the earth; vishvambharam - Shri Vishvambhara; gatam - state; dtva - having seen; mata - mother; duhkha-samanvita - filled with grief.

Just after the brahmana had thus spoken, Gaura abruptly stood up and swooned, falling like a rod to the ground. Seeing Vishvambhara's condition, His mother became stricken with anxiety.

snapayam asa gangeyais / toyair amta-kalpakaih
tatah prabuddhah sustho 'sau / bhutva sa nyavasat sukhi 23

tejasa sahajenaiva / tac chrutva vismito 'bhavat
jagannatho 'bravic caina / daivi maya na vidmahe 24

snapayam asa - she bathed; gangeyaih - with the Ganga's; toyaih - with the waters; amta-kalpakaih - like nectar; tatah - then; prabuddhah - conscious; su-sthah - well-being; asau - He; bhutva - became; sah - He; nyavasat - dwelt; sukhi - in happiness; tejasa - at the vigor; sahajena - naturally; eva - indeed; tat - that; shrutva - hearing; vismitah - astonished; abhavat - he was; jagannathah - Jagannatha Mishra; abravit - he said; ca - and; enam - her; daivim - divine; mayam - illusory energy; na - not; vidmahe - we can understand.

She bathed him with the waters of the Ganga, which are equal to immortal nectar. Then He awoke, restored to well being and happily continued His life with natural vigor as before. Jagannatha Mishra became astonished to hear of this event, and he exclaimed to his wife, "Certainly we cannot comprehend the power of the Lord's illusory energy!"

iti shrutva katha divyam / praha damodara-dvijah
kim ida kathita bhadra / svaya kno jagad-guruh 25

iti - thus; shrutva - hearing; katham - His story; divyam - divine; praha - he said; damodara-dvijah - the brahmana, Damodara; kim - what; idam - this; kathitam - described; bhadra - O blessed sir; svayam - Himself; knah - Lord Krishna; jagat-guruh - spiritual master of the universe.

Upon hearing this divine narration from Murari Gupta, the brahmana Damodara Panita said, "Blessed sir, what is this tale which you have narrated? Lord Shri Krishna, the spiritual master of this cosmic manifestation has by His free will taken birth as Vishvambhara.

jatah katha vrajamiti / palayasva suta shubhe
iti matre katha praha / hy etan me sashayo mahan 26

jatah - born; katham - how; vrajami - I shall go; iti - thus; palayasva - protect; sutam - son; shubhe - O blessed lady; iti - thus; matre - unto the mother; katham - how; praha - he said; hi - indeed; etat - this; me - my; sashayah - doubt; mahan - great.

"Why then did the brahmana say to Shaci Ma, I shall go now. Therefore take care for your son, dear lady.' For what reason did he speak thus? I am much confused at this.

ki maya jagadishasya / tad vaktu tvam iharhasi
haresh caritram evatra / hitaya jagata bhavet 27

kim - what; maya - illusory potency; jagat-ishasya - of the Lord of the universe; tat - that; vaktum - to speak; tvam - you; iha - now; arhasi - you ought; hareh - of Lord Hari; caritram - life history; eva - surely; atra - now; hitaya - for the welfare; jagatam - of the people; bhavet - it can be.

"For how can the Lord's illusory energy affect the Lord? Kindly speak of this. And may this history of Shri Hari bring benefit to all the people of the world!"

Thus ends the Seventh Sarga entitled "Lord Vishvambhara's Boyhood Pastimes," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga8

Eighth Sarga
jagannatha-mishra-sasiddhi
Jagannatha Mishra Attains the Highest Perfection

iti shrutva vacas tasya / cintayitva vicarya ca
natva hari punah praha / shnuva susamahitah 1

iti - thus; shrutva - having heard; vacah - words; tasya - his; cintayitva - considering; vicarya - pondering; ca - and; natva - bowed; harim - the remover of sin; punah - again; praha - he said; shnuva - listen; su-samahita - very attentively.

Hearing Damodara's words, Murari considered and pondered over them. Then first bowing to Shri Hari, he spoke as follows, "Please hear me with rapt atten-tion."

janasya bhagavad-dhyanat / kirtanat shravanad api
hareh pravesho hdaye / jayate sumahatmanah 2

janasya - of a person; bhagavat - on the Supreme Lord; dhyanat - by meditation; kirtanat - by chanting; shravanat - by hearing; api - also; hareh - of Lord Hari; praveshah - entrance; hdaye - in the heart; jayate - born; su-maha-atmanah - of a great soul.

When a very pure soul meditates on Shri Hari, or speaks and hears about Him, the Lord thereby enters and arises within his heart.

tasyanukara cakre sa / tat-tejas tat-parakramam
dadhati puruo nityam / atma-dehadi-vismtah 3

tasya - for that person; anukaram - following; cakre - practices; sah - He; tat - His; tejah - power; tat - His; parakramam - prowess; dadhati - He bestows; puruah - the Lord; nityam - eternal; atma-deha-adi - mind, body and so on; vismtah - forgetfulness.

The Lord creates a semblance of Himself in the bhakta, endowing him with His own eternal potencies and prowess, and thus the bhakta forever forgets all identification with his material mind, body, and related attachments.

bhaved eva tatah kale / punar bahyo bhavet tatah
karoti sahaja karma / prahladasya yatha pura 4

bhavet - he becomes; evam - thus; tatah - thus; kale - in time; punah - further; bahyah - external; bhavet - he becomes; tatah - than that; karoti - he does; sahajam - naturally; karma - action; pra-hladasya - of the very joyous one (Prahlada Maharaja); yatha - as; pura - in ancient times.

With the passage of time, as he becomes more and more aloof from externals, at last he performs his bodily functions spontaneously, as did the enduringly jubilant devotee, Prahlada Maharaja, in ancient times.

tadatmyo 'bhut toya-nidhau / punar deha-smtis tate
eva hi gopa-sadhvina / tadatmya sambhavet kvacit 5

tadatmyah - the one nature; abhut - it was; toya-nidhau - in the ocean; punah - again; deha-smtih - remembrance of the body; tate - on the shore; evam - thus; hi - indeed; gopa-sadhvinam - to the saintly wives of the cowherd men; tat-atmyam - oneness of nature; sambhavet - it may be; kvacit - sometimes.

One who bathes in the ocean feels a oneness with it. However upon reaching the shore, one remembers once more the separate state of his body. Similarly the saintly wives of the cowherd men of Vraja would on occasion taste oneness with Lord Krishna (as in the rasa dance but when again they engaged in their household chores, they felt duality).

ishvaras tasya sashika / darshayas tac cakara ha
lokasya kna-bhaktasya / bhaved etat sva-rupata 6

ishvaras - supreme Lord; tasya - His; sashikam - instruction; darshayan - showing; tat - that; cakara - performed; ha - indeed; lokasya - of the person; kna-bhaktasya - of the devotee of Krishna; bhavet - it may be; etat - this; sva-rupata - in his constitutional nature.

The Lord performed this pastime to show the exalted stage attainable by the Krishna-bhakta, who has awakened his svarupa in relation to Shri Krishna.

yathatra na vimuhyanti / jana ity abhyashikayan
bhakta-deho bhagavato / hy atma caiva na sashayah 7

yatha - so that; atra - in this matter; na - not; vimuhyanti - they are bewildered; janah - people; iti - thus; abhyashikayan - teaching; bhakta-dehah - the body of a devotee; bhagavatah - of the Lord; hi - indeed; atma - self; ca - and; eva - surely; na - not; sashayah - doubt.

So that people are not confused regarding this point, the Gaura Hari taught here that He lives and acts through the body of His devotee. Of this there is no doubt.

knah keshi-vadha ktva / naradayatmano yashah
tejash ca darshayam asa / tato muni-varo bhuvi 8
papata dandavat tasmin / sthane shata-gunadhikam
phalam apnoti gatva tu / vainavo mathura purim 9

knah - Lord Krishna; keshi-vadham - the killing of Keshi, the horse demon; ktva - did; naradaya - for Shri Narada; atmanah - of Himself; yashah - fame; tejah - power; ca - and; darshayam asa - showed; tatah - then; muni-varah - the best of sages; bhuvi - on the earth; papata - he fell; dandavat - like a stick; tasmin - in that; sthane - place; shata-guna-adhikam - more than a hundred times; phalam - result; apnoti - he obtains; gatva - having gone; tu - but; vainavah - the devotee of Vishnu; mathuram purim - Shri Mathura city.

When Lord Krishna slew the Keshi demon, and thus dsplayed His glory and power to Narada, that exalted sage fell to the earth offering obeisances like a rod. Thus that vaishnava's transcendental quality became magnified one hundred times as he departed for Mathura.

eva ramo jagad-yonir / vishva-rupam adarshayat
shivaya punar evasau / manuim akarot kriyam 9

evam - thus; ramah - Balarama; jagat-yonih - womb of the universe; vishva-rupam - Shri Vishvarupa; adarshayat - showed; shivaya - for auspiciousness; punah - again; eva - certainly; asau - he; manuim - human-like; akarot - did; kriyam - deeds.

Similarly Shri Ramacandra, the cause of the cosmic manifestation showed His universal form to Shiva and thereafter He performed further human-like activities.
punah shnuva bho brahman / chaitanyasya katha shubham
tac chrutva shraddhaya martyo / mucyate bhava-bandhanat 11

punah - again; shnuva - hear; bho - Oh!; brahman - brahmana; chaitanyasya - of Shri Chaitanya; katham - story; shubham - sublime; tat - that; shrutva - hearing; shraddhaya - with faith; martyah - a mortal; mucyate - is liberated; bhava-bandhanat - from the bondage of birth and death.

O brahmana, listen further to the sublime history of Shri Chaitanya Mahaprabhu. A mortal being who hears it with full faith becomes freed from the bondage of birth and death.

guror gehe vasan jinur / vedan sarvan adhitavan
pathayam asa shiyan sa / sarasvati-patih svayam 12

guroh - of the guru; gehe - in the house; vasan - staying; jinuh - victorious; vedan - the Vedas; sarvan - all; adhitavan - studied; pathayam asa - taught; shiyan - students; sah - He; sarasvati-patih - the protector of Sarasvati; svayam - Himself.

While staying in the house of His guru, the victorious Lord, the husband of Sarasvati, studied all the Vedas. Thereafter He began to teach His own students.

tat-pitapi maha-bhago / vedantadin pathan sukhi
tatash ca punar ayato / jagannatho dvijarabhah 13

tat-pita - His father; api - however; maha-bhagah - greatly fortunate; vedanta-adin - Vedanta-sutra and other scriptures; pathan - studying; sukhi - happily; tatah - then; ca - and; punah - again; ayatah - returned; jagannathah - Jagannatha Mishra; dvija-riabhah - best of brahmanas .

While Shri Gaura Hari was happily studying Vedanta-sutra and the other scriptures, His most fortunate father the exalted brahmana, Jagannatha Mishra returned to the Lord's abode.

daiva-yogena tasyabhuj / jvarah pranapaharakah
atas ta tadsha dtva / saha matra svaya harih 14

jagama jahnavi-tire / nija-bhaktaih samavtah
shriman-vishvambharo devo / hari-kirtana-tat-paraih 15

daiva-yogena - by the will of Providence; tasya - of him; abhut - there was; jvarah - a fever; prana - life; apaharakah - taking away; atah - then; tam - that; tadsham - such a state; dtva - seeing; saha - with; matra - His mother; svayam - Himself; harih - the remover of sin; jagama - went; jahnavi-tire - on the bank of the Ganga; nija-bhaktaih - with His own devotees; samavtah - surrounded; shriman vishvambharah - Shri Vishvambhara; devah - the Lord; hari-kirtana-tat-paraih - whose minds were wholly absorbed in Hari-kirtana.

By the will of providence, Jagannatha became afflicted with a fever that plundered his very life force. Seeing that His father was in such a condition, Vishvambhara Hari together with His mother brought His father to the bank of the Ganga surrounded by bhagavad-bhaktas all of whom were fully absorbed in Hari-kirtana, .

atha tasya pada-dvaya harih / pitur alingya sa-gadgada-svaram
avadat pitar ashu ma prabho / parihaya kva bhavan gamiyasi 16

atha - thereafter; tasya - His; pada-dvaya - two feet; harih - the dispeller of sin; pituh - of His father; alingya - embracing; sa-gadgada - with a choked voice; svaram - sound; avadat - said; pita - O father; ashu - soon; mam - Me; prabho - O master; parihaya - giving up; kva - where?; bhavan - your worshipable self; gamiyasi - you will go.

Embracing His father's feet, Shri Hari addressed him in a voice choked with tears, "O venerable master, dear father, you are abandoning Me so suddenly. Where will you now go?"

iti vag-amta sutasya sah / shravanabhya paripiya sadaram
avadad raghu-natha-padayos tava / samyak susamarpana ktam 17

iti - thus; vak-amtam - nectarean words; sutasya - of His son; sah - he; shravanabhyam - with his ears; paripiya - drinking; sa-adaram - with eagerness; avadat - he said; raghu-natha-padayoh - at the feet of Rama Candra; tava - of You; samyak - complete; su-samarpanam - fully dedicated; ktam - done.

His father eagerly drank through his ears his son's nectarean words,and replied, "I have wholly dedicated You wholly to the feet of Lord Raghunatha."

gagane sura-varya-sahatau / sa-mahendre samupasthite diva
hari-sankirtana-tat-pare jane / dyu-nadi-toya-gato dvijottamah 18

parihaya tanu divaukasa / ratham asthaya yayau hareh purim
nitya-siddha-shariro 'pi mahatma / loka-hitacaranaya yatha-sukham 19

gagane - in the sky; sura-varya - best of the godly beings; sahatau - together; sa-maha-indre - with the great Indra; samupasthite - situated; diva - in heaven; hari-sankirtana - in congregational chanting of Hari's names; tat-pare - absorbed; jane - the people; dyu-nadi-toya - in the water of the celestial river; gatah - gone; dvija-uttamah - best among the twice born; parihaya - giving up; tanum - body; divaukasam - of the residents of heaven; ratham - chariot; asthaya - becoming situated; yayau - he went; hareh - of Lord Hari; purim - city; nitya-siddha-sharirah - body of an eternally liberated being; api - and; maha-atma - great soul; loka-hita - the welfare of the people; acaranaya - for setting an example; yatha-sukham - as he liked.

When the best of the gods with mighty Indra appeared in the sky and the people on earth were immersed in hari-sankirtana, then that best of the twice-born entered the waters of the Ganga, abandoning his mortal coil. Taking his seat on a chariot of the celestials, he departed for Shri Hari's abode. He was an eternally liberated soul, who came by his free will to benefit humanity by showing an example of pure paternal devotion.

atha siddha-gata pati shaci / paridina vilalapa duhkhita
carane vinipatya sa prabhoh / kurariva pramada-ganavta 20

atha - then; siddha-gatam - attained perfection; patim - husband; shaci - Shaci Mata; paridina - much forlorn; vilalapa - lamented; duhkhita - unhappy; carane - at his feet; vinipatya - falling down; sa - she; prabhoh - of her master; kurari - female osprey; iva - like; pramada - women; gana-avta - surrounded by a group.

When Jagannatha Mishra had departed for the destination of perfected souls, Shaci Devi was deeply afflicted with grief. Surrounded by a group of women, she fell lamenting at the feet of her prabhu, as the female osprey laments for her lost mate.

pitara vilapito muhur dshor / apatad vari-jharo daya-nidheh
gaja-mauktika-hara-vibhrama / vidadhad vakasi lakana babhau 21

pitaram - father; vilapitah - lamented; muhuh - repeatedly; dshoh - from His eyes; apatat - fell; vari-jharah - a waterfall; daya-nidheh - from the ocean of mercy; gaja-mauktika - pearls from an elephant's brow; hara-vibhramam - an enchanting necklace; vidadhad - He placed; vakasi - on the chest; lakana - a sign of good fortune; babhau - shone.

As the ocean of mercy repeatedly grieved for His father, tears cascaded down from His eyes and glistened on His chest creating an illusion of a lustrous string of pearls.

atha bandhu-janaih prashantitah / parinamocita-sat-kriya prabhuh
akarot parivedananvito / vidhi-dtya sakala saha dvijaih 22

atha - then; bandhu-janaih - by His kinsmen; prashantitah - pacified; parinama - good result; ucita - suitable; sat-kriyam - sanctified activities; prabhuh - the master; akarot - made; parivedana - sorrow; anvitah - filled with; vidhi-dtya - according to precept; sakalam - all; dvijaih - by the brahmanas.

Though filled with sadness, Prabhu was pacified by His kinsmen. Then He performed acts of purification to invoke an auspicious future for His father. All these were performed by brahmanas according to the guidance of scripture.

vimana iva sancitair dhanaih / pit-yajna pit-vatsalo 'karot
dvija-pujana-sat-kriya kramad / vidadhe ta sa dharadi-bhajanaih 23

vimana - depressed; iva - as if; sancitaih - accumulated; dhanaih - wealth; pit-yajnam - a sacrifice for His father; pit-vatsalah - affectionate to His father; akarot - made; dvija-pujana - worship of the twice-born; sat-kriyam - pure activities; kramat - in order; vidadhe - He performed; tam - that; sah - He; dhara-adi-bhajanaih - with pots made from earth and other ingredients.

Apparently dejected, the Lord feeling very affectionate for His father, used His accumulated wealth to perform a yajna for his father's welfare utilizing clay pots and other pure ingredients. Afterwards, He honored each of the brahmanas present according to their seniority and age.

iti yo vadati prabhoh pitur / diva-sasthanam atandrito narah
labhate dyu-nadi hareh purim / parihayashu mala sa gacchati 24

iti - thus; yah - who; vadati - speaks; prabhoh - of the Lord; pituh - of the father; diva-sasthanam - entrance in the divine realm; atandritah - attentively; narah - a man; labhate - attains; dyu-nadim - divine river Ganga; hareh - of Hari; purim - the city; parihaya - giving up; ashu - swiftly; malam - contamination; sah - he; gacchati - goes.

A man who recites with attention this narration of the entrance of Shri Gauranga's father into the spiritual abode will also attain the sky-Ganga at death. Immediately giving up all contamination, he will attain the abode of Shri Hari.

Thus ends the Eighth Sarga entitled "Jagannatha Mishra Attains the Highest Perfection," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga9

Ninth Sarga
shri-lakshmy-udvaha
Shri Gauranga's Marriage with Shrimati Lakshmi Devi

tatah papatha sa punah / shriman shri-vinu-panditat
sudarshanat panditac ca / shri-ganga-dasa-panditat 1

tatah - thereafter; papatha - He studied; sah - He; punah - again; shriman shri-vinu-panditat - from the eminent scholar named Shri Vishnu Panita; sudarshanat panditat - from Shri Sudarshana Panita; ca - and; shri-ganga-dasa-panditat - from Shri Gangadasa Panita.

Thereafter Vishvambhara made further studies under the eminent scholars Shri Vishnu Panita, Sudarshana Panita and Gangadasa Pandita.

brahmanebhyo dadau vidyam / ye pandita mahattamah
tea mahopakaraya / tebhyo vidya ghitavan 2

brahmanebhyah - to the brahmanas; dadau - He gave; vidyam - knowledge; ye - who; panditah - learned men; mahattamah - great men; team - of them; maha-upakaraya - for their great benefit; tebhyah - from them; vidyam - knowledge; ghitavan - took.

He gave knowledge to those highly learned brahmanas, and for their great benefit He accepted knowledge from them.

loka-shikam anucaran / maya-manuja-vigrahah
tatah pathan panditeu / shrimat-sudarshaneu ca 3

loka-shikam - teaching the world; anucaran - following; maya-manuja-vigrahah - the illusory form of a man; tatah - then; pathan - studying; panditeu - amongst the scholars; shrimat-sudarshaneu - Shri Sudarshana and the others; ca - and.

In order to instruct humanity, Shri Hari accepted a man-like form apparently made of the illusory energy, and thus followed the path of study under the direction Shri Sudarshana and the other Panitas.

sa-tirthaih prahasan vipraih / hasadbhih parihasakam
uvaca bangajair vakyai / rasa-jnah sa-smitananah 4

sa-tirthaih - on pilgrimage; prahasan - laughing; vipraih - with the learned brahmanas; hasadbhih - with joking; parihasakam - jesting; uvaca - said; bangajaih - with Bengali; vakyaih - with words; rasa-jnah - conversant in the rasas; sa-smitananah - with His smiling face.

He who is conversant in every rasa would with merrily tell jokes in the Bengali language with brahmanas traveling on pilgrimage, and He also laughed as they told amusing tales.

tatah kalena kiyatacaryasya vana-malinah
jagama purya ta dratum / kautukat pranatasya sah 5

abhaya gacchatacarya / harina dadshe pathi
vallabhacarya-duhita / sakhi-jana-samavta 6

tatah - then; kalena - by time; kiyata - after so much; acaryasya - of the _carya; vana-malinah - of Vanamali; jagama - went; puryam - in the city; tam - him; dratum - to see; kautukat - out of curiosity; pranatasya - for offering obeisances; sah - He; abhaya - having spoken; gacchata - while going; acarya - the _carya; harina - by Lord Hari; dadshe - saw; pathi - on the path; vallabhacarya-duhita - the daughter of Vallabha _carya; sakhi-jana - girl friends; samavta - surrounded.

After some time had passed, being eager to see Gaura went to the home of _carya Vanamali, the matchmaker, with purpose of accepting a spouse. While Shri Hari respectfully bade farewell and chatted with the _carya, He saw the daughter of Shri Vallabha _carya on the footpath surrounded by her girlfriends.

snanartha jahnavi-toye / gacchanti ruciranana
dtva ta tadshi jnatva / manasa janma-karanam 7

snana-artham - for the purpose of bathing; jahnavi-toye - in the water of the Ganga; gacchanti - going; rucira-anana - attractive face; dtva - having seen; tam - her; tadshim - such a lady; jnatva - knew; manasa - in His heart; janma-karanam - the purpose for His birth.

That lady of radiant countenance was walking to the Jahnavi to take her bath. When Shri Hari saw that maiden, in His heart He recognized her to be the very purpose for His birth.

tasya jagama nilaya / svam eva sva-janaih saha
shriman vishvambharo devo / vidya-rasa-kutuhali 8

tasya - His; jagama - He went; nilayam - residence; svam - own; eva - indeed; sva-janaih - with His friends; saha - with; shriman vishvambharah - the glorious Vishvambhara; devah - the Lord; vidya-rasa-kutuhali - eager for the mellows of scholarship.

Then illustrious Vishvambhara departed for His residence delighting with His companions in talk of vidya-rasa.

apare dyuh punas tatra / vanamali dvijottamah
acaryah shri-harer geham / agatya pranaman shacim 9

apare dyuh - on the next day; punah - again; tatra - there; vanamali - Vanamali _carya; dvija-uttamah - excellent brahmana; acaryah - teacher; shri-hareh - of Shri Hari; geham - home; agatya - coming; pranaman - offering homage; shacim - to Shaci Mata.

On the next day, the transcendental brahmana, Vanamali came to the home of Shri Gaura Hari, and bowed respectfully to Shaci Devi.

uvaca madhura vani / shrimad-vishvambharasya te
sutasyodvahanarthaya / kanya sura-sutopamam
vallabhacarya-varyasya / varayasva yadicchasi 10

uvaca - he said; madhuram - sweet; vanim - words; shrimat-vishvambharasya - of Shri Vishvambhara; te - your; sutasya - of your son; udvahana - marrying; arthaya - for the purpose of; kanyam - your daughter; sura-suta - daughter of a god; upamam - like; vallabhacarya - Vallabha _carya; varyasya - of the excellent person; varayasva - choose; yadi - if; icchasi - you desire.

He spoke sweetly to her thus, "If you wish to get your son Vishvambhara married, I suggest that you select Lakshmi Devi, the goddess-like daughter of that excellent brahmana, Vallabhacarya."

etat shrutva shaci praha / balo 'sau mama putrakah
pitra vihinah pathatu / tatrodyogo vidhiyatam 11

etat - this; shrutva - hearing; shaci - Shaci Mata; praha - said; balah - boy; asau - He; mama - my; putrakah - son; pitra - by His father; vihinah - without; pathatu - He must study; tatra - there; udyogah - efforts; vidhiyatam - should be placed.

Hearing this, Shaci Devi replied, "My son is but a fatherless boy. At present His efforts must be directed towards his studies."

iti shrutva vacas tasya / nati-hta-mana yayau
acaryo dtavas tatra / pathi kna mudanvitam 12

iti - thus; shrutva - hearing; vacah - words; tasyah - her; na - not; ati-hta - very joyful; mana - mind; yayau - went; acaryah - the _carya; dtavan - saw; tatra - there; pathi - on the path; knam - Lord Krishna; muda - happiness; anvitam - filled with.

Hearing her words, the _carya went his way somewhat dejected. But after walking a while on the path he caught sight of GauraKrishna whose heart was brimming over with gladness.

bhagavas ta pranamyashu / samalingya sunirbharam
kva bhavan adya gantasi / papraccha madhura vacah 15

bhagavan - the Supreme Lord; tam - to him; pranamya - bowing down; ashu - swiftly; samalingya - having embraced; su-nirbharam - very tightly; kva - where?; bhavan - your honor; adya - today; gantasi - you will go; papraccha - he inquired; madhuram - sweet; vacah - words.

Gaura Bhagavan at once bowed to Vanamali and embracing him very firmly, he inquired in a sweet voice, "Where is your honor going today?"

sa aha matush carana / tava dtva samagatah
nivedita maya tasyai / tavodvahaya tatra sa 14

shraddha na vidhate tena / vimanah savrajamy aham
ity ukte nottara datva / prahasya prayayau harih 15

sah - he; aha - said; matuh - of Your mother; caranam - feet; tava - Your; dtva - seen; samagatah - come; niveditam - offering; maya - by me; tasyai - unto her; tava - Your; udvahaya - for marriage; tatra - there; sa - she; shraddham - faith; na - not; vidhate -she placed; tena - for this reason; vimanah - dejected; savrajami - I am going; aham - I; iti - thus; ukte - having said; na - not; uttaram - answer; datva - having given; prahasya - laughing; prayayau - went forth; harih - Shri Hari.

Vanamali replied, "I have just come from seeing the feet of Your mother. There I made a suggestion to her regarding Your marriage, but she had no faith in my proposal. For this reason I am now walking despondent-ly." Gaura Hari made no commment on the _carya's words but walked on laughing.

agatya svashrama praha / matara ki tvayoditam
acaryaya vacah so 'pi / vimanah pathi gacchati 16

agatya - arriving; sva-ashramam - His own ashrama; praha - said; mataram - O mother; kim - why?; tvaya - by you; uditam - said; acaryaya - to the _carya; vacah - statement; sah - he; api - and; vimanah - depressed; pathi - on the path; gacchati - goes.

Arriving back at His own ashrama, Gaura said, "Mata, what did you say to the _carya that made him so depressed as he walked on the path?"

katha na tasya sapritah / kta matah priyoktibhih
etaj jnatva sutasyashu / matam apta-jana punah 17

acarya tvaraya netu / preayam asa sa shubha
acaryah sahasagatya / namasktvabravid idam 18

katham - how?; na - not; tasya - of him; sapritah - well-loved; kta - done; matah - O mother; priya-uktibhih - by dear sayings; etat - this; jnatva - knowing; sutasya - of the son; ashu - soon; matam - mind; apta-janam - a trusted person; punah - again; acaryam - the _carya; tvaraya - swiftly; netum - to bring; preayam asa - sent; sa - she; shubha - blessed; acaryah - the teacher; sahasa - speedily; agatya - having come; namasktva - having offered obeisances; abravit - said; idam - this.

"Why did you not make him feel well-loved by offering pleasing words?" Suddenly His blessed mother became aware of the state of her son's mind, and she sent a trustworthy person to call back the _carya. Quickly Vanamali returned and after respectfully bowing to her, he spoke thus:

katham ishvari mamajnam / akarot tad bravitu me
saprahto vacah shrutva / bhavatyah sannidhav aham 19

katham - what?; ishvari - O queen; mam - me; ajnam - order; akarot - did; tat - that; bravitu - just say; me - to me; saprahtah - very happy; vacah - statement; shrutva - having heard; bhavatyah - of your good self; sannidhau - in the vicinity; aham - I.

"Dear queen! What is your order? Please instruct me. Upon receiving your message, I have become most elated and returned to your gracious presence."

evam ukte tatah praha / ta shaci yat tvaya vacah
udhvahartha tu kathita / tat kartu tvam iharhasi 20

evam - thus; ukte - having spoken; tatah - then; praha - she said; tam - to him; shaci - Shrimati Shaci Devi; yat - what; tvaya - by you; vacah - words; udhvaha-artham - for the purpose of marriage; tu - but; kathitam - said; tat - that; kartum - to do; tvam - you; iha - now; arhasi - ought.

At this, she replied, "Kindly carry out the suggestion which you made to me earlier concerning the marriage of Vishvambhara.

tva suhd-vatsalo 'tiva / sutasya svayam eva tat
pura prokta sneha-vashat / tatra tva ki vadamy aham 21

tvam - you; suht - a good friend; vatsalah - affectionate; ativa - very much; sutasya - of my son; svayam - spontaneous; eva - indeed; tat - that; pura - formerly; proktam - spoken; sneha-vashat - controlled by affection; tatra - there; tvam - you; kim - what; vadami - I say; aham - I.

"Of your own accord you are acting as a good and affectionate friend of my son. Whatever I said before to you was also motivated by love for my son. What more can I say?"

etat shrutva vacas tasyah / prahacaryo naman vacah
ishvari tvad-vaco nitya / karomi shirasa vahan 22

etat - this; shrutva - hearing; vacah - words; tasyah - of her; praha - said; acaryah - the _carya; naman - bowing; vacah - words; ishvari - O queen; tvat-vacah - your words; nityam - always; karomi - I do; shirasa - with my head; vahan - carrying.

Hearing her words, the _carya bowed his head and said, "O queen, I shall ever carry out your orders, bearing them on my head.

ity uktva prayayau tatra / vallabho mishra-sattamah
yatra tithati tatraiva / so 'py udyamya tvaranvitah 23

dideshasanam aniya / svayam eva yatha-vidhi
misrah papraccha vinayad / acarya-vanamalinam 24

iti - thus; uktva - having spoken; prayayau - went off; tatra - there; vallabhah - Shri Vallabha; mishra-sattamah - the best of scholars; yatra - where; tithati - he stays; tatra - there; eva - surely; sah - he; api - and; udyamya - rising up; tvara-anvitah - full of speed; didesha - he directed; asanam - seat; aniya - brought; svayam - spontaneously; eva - indeed; yatha-vidhim - according to etiquette; mishrah - the scholar; papraccha - inquired; vinayat - out of respect; acarya-vanamalinam - of Vanamali _carya.

So saying, Vanamali went to Shri Vallabha's house. That noble brahmana quickly stood up and showed him to a seat, as etiquette requires. Then with respect he inquired from Vanamali _carya about his welfare:

mamanugraha evatra / tavagamana-karanam
anyad vasti kiyat karya / tad ajna kartum arhasi 25

mama - my; anugrahah - mercy; eva - surely; atra - here; tava - your; agamana-karanam - the cause of your coming; anya - other; va - or; asti - there is; kiyat - how much?; karyam - service; tat - that; ajnam - order; kartum - to make; arhasi - you ought.

"Your reason for coming is surely to show me mercy. However, if there is any service that I can render you, please order me."

evam ukte tatah prahacarya shnu vaco mama
mishra-purandara-sutah / shri-vishvambhara-panditah 26

sa eva tava kanyaya / yogyah sad-guna-sashrayah
patis tena vadamy adya / dehi tasmai suta shubham 27

evam - thus; ukte - having spoken; tatah - then; praha - he said; acarya - O teacher; shnu - hear; vacah - words; mama - my; mishra purandara - titled Purandara; sutah - the son; shri-vishvambhara - Shri Vishvambhara; panditah - the scholar; sah - He; eva - indeed; tava - your; kanyayah - of the daughter; yogyah - suitable; sat-guna - good qualities; sashrayah - shelter; patih - husband; tena - therefore; vadami - I say; adya - today; dehi - give; tasmai - to Him; sutam - daughter; shubham - lovely.

When Vallabha had spoken thus, Vanamali _carya replied,"O _carya, please hear my words! The son of Mishra Purandara named Shri Vishvambhara Panita, who is an abode of divine qualities, is the suitable husband for your daughter Lakshmi. Therefore I declare that today you should present your lovely daughter to Him."

tat shrutva vacana tasya / mishrah karya vicarya ca
uvaca shruyata bhagya-vashad etad bhaviyati 28

tat - that; shrutva - hearing; vacanam - statement; tasya - his; mishrah - the scholar; karyam - duty; vicarya - considering; ca - and; uvaca - said; shruyatam - hear; bhagya - good fortune; vashat - by the influence; etat - this; bhaviyati - will be.

Hearing this statement, the scholar considered his duty and said, "Hear me. By the power of divine Providence this marriage must indeed come to pass.

maya dhana-vihinena / kincid datu na shakyate
kanyakaiva pradatavya / tatrajna kartum arhasi 29

maya - by me; dhana-vihinena - bereft of wealth; kincit - any; datum - to give; na - not; shakyate - it is possible; kanyaka - daughter; eva - surely; pradatavya - should be given; tatra - there; ajnam - order; kartum - to do; arhasi - you ought.

"But I have no wealth, and thus it is not possible for me to give any dowry. I can give only my my daughter. Therefore kindly offer me some advice in this matter.

yadi va me harih prito / bhagavan duhitur bhavet
tadaiva me sambhavati / jamata panditottamah 30

yadi - if; va - or; me - of me; harih - Lord Hari; pritah - dear; bhagavan - the Supreme Lord; duhituh - on account of my daughter; bhavet - it may be; tada - then; eva - certainly; me - my; sambhavati - become; jamata - son-in-law; pandita - scholar; uttamah - the excellent.

"If Shri Hari, the Master of all opulence, is pleased with me then by means of my daughter this best of scholars can certainly become my son-in-law.

ratnena mukta-sayogo / gunenaiva yatha bhavet
yatha bhavad-gunenaivanayor yogo bhaviyati 31

ratnena - with a jewel; mukta-sayogah - joined with a pearl; gunena - by quality; eva - certainly; yatha - as; bhavet - may be; yatha - as; bhavat - your; gunena - by quality; eva - certainly; anayoh - of these two; yogah - union; bhaviyati - it shall be.

"But as a pearl is joined with a gem by means of a valuable thread, so these two can be joined in wedlock only through your invaluable connec-tion."

ity ukte parama-prita / acaryah praha sadaram
bhavad-vinaya-vatsalyat / sarva sampadyate shubham 32

iti - thus; ukte - having spoken; parama-pritah - very pleased; acaryah - the _carya; praha - said; sa-adaram - with respect; bhavat - your; vinaya - humility; vatsalyat - on account of affection; sarvam - all; sampadyate - it comes about; shubham - auspicious.

When Vallabha spoke thus, Vanamali became very pleased and replied respectfully, "Because of your humility and affection for your daughter, everything must surely come about auspiciously."

ity uktva punar agamya / sarva shacyai nyavedayat
acaryo gaura-candrasya / vivahananda-nirvtah 33

iti - thus; uktva - speaking; punah - again; agamya - coming; sarvam - all; shacyai - unto Shaci Devi; nyavedayat - made known; acaryah - the _carya; gaura-candrasya - of Gaura Candra; vivaha - marriage; ananda - bliss; nirvtah - immersed.

So saying, he again returned to Shaci Devi and informed her of all that had happened. Just by thinking of Gaura Candra's wedding, the _carya became immersed in bliss.

etat sarva saviditva / suta provaca sa shaci
samayo 'ya kuruvatra / tata vaivahika vidhim 34

etat - that; sarvam - all; saviditva - having known; sutam - son; provaca - told; sa - she; shaci - Shaci Mata; samayah - time; ayam - this; kuruva - perform; atra - now; tata - dear son; vaivahikam - wedding; vidhim - ritual.

Upon being apprised of everything, Shaci Mata spoke to her son, "Dear boy, the time has now come for You to take a wife in accordance with the principles of dharma.

tat shrutva vacana matur / vimshya manasa harih
ajna tasyah purasktya / dravyany ashu samaharat 35

tat - that; shrutva - hearing; vacanam - words; matuh - of His mother; vimshya - considering; manasa - in His mind; harih - the remover of sin; ajnam - order; tasyah - of her; purasktya - honoring; dravyani - materials; ashu - quickly; samaharat - collected.

Hearing this instruction from His mother, Gaura Hari considered them in His heart. Then honoring her order, He quickly collected the materials for the ceremony.

tato vaivahike kale / mangale sad-gunashraye
sarveam eva shubha-de / mdanga-panavahate 36

tatah - then; vaivahike - at the wedding; kale - time; mangale - auspicious; sat-guna - good qualities; ashraye - taken shelter of; sarveam - of all; eva - indeed; shubha-de - bestowing auspiciousness; mdanga-panava - mdangas and kettledrums; ahate - beaten.

At an auspicious moment for marriage, in which all good qualities took shelter, when mdangas were deftly played and kettledrums beaten...

bhu-deva-gana-sangasya / veda-dhvani-ninadite
dipa-mala-patakadyair / alankta-dig-antare 37

bhu-deva-gana - the assembly of brahmanas; sangasya - of the association; veda-dhvani - Vedic mantras; ninadite - sounded; dipa - lights; mala - garlands; pataka - flags; adyaih - et cetera; alankta - decorated; dik-antare - in all directions.

...when Vedic mantras were intoned by the assembly of brahmanas, when all directions were decorated by lamps, garlands of flowers, flags, festoons and so forth...

deva-darv-aguru-shira-candanadi-pradhupite
adhivasa haresh cakre / vivaha dvija-sattamah 38

deva-daru - pine; aguru - aloes; shira-candana - sandalwood; adi - and so forth; pradhupite - perfumed; adhivasam - preliminary marriage rituals; hareh - of Gaura Hari; cakre - conducted; vivaham - the wedding; dvija-sattamah - the best of brahmanas.

...then did saintly brahmanas began the adhivasa ceremony to purify the household of Shri Hari with pine scent, aguru, scented grasses, sandal and other pleasing fragances.

Thus ends the Ninth Sarga entitled "Shri Gauranga's Marriage with Shrimati Lakshmi Devi" in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga10

Tenth Sarga
gaura-vivahika
Festivities at Gaura's Wedding

tato dvijebhyah pradadau muhur muhuh / pugani malyani ca gandhavanti
sa-candana gandham ananya-saurabha / janash ca sarve jahur jagur muda 1

tatah - then; dvijebhyah - unto the brahmanas; pradadau - He gave; muhuh muhuh - again and again; pugani - betel nuts; malyani - garlands; ca - and; gandhavanti - fragrant; sa-candanam - with sandalwood; gandham - scents; ananya-saurabham - incomparable fragrance; janah - the people; ca - and; sarve - all; jahuh - rejoiced; jaguh - sang; muda - in bliss.

Then the Lord gave to each and every member of the twice-born, chewing pan with spices and a fragrant flower garland. Then He anointed them with pulp of sandal and scented oils of matchless fragance. All the people exultantly sang out of gladness.

sa vallabho 'bhyetya su-mangalair dvijair / naraish ca bhudeva-pati-vratadibhih
jamatara gandha-sugandhi-malyai / shubhadhivasa vidadhe samarcya tam 2

sah - He; vallabhah - Vallabha _carya; abhyetya - arrived; su-mangalaih - with very auspicious; dvijaih - brahmanas; naraih - with men; ca - and; bhu-deva - brahmanas; pati-vrata - chaste wives; adibhih - and others; jamataram - son-in -law; gandha - scents; su-gandhi-malyaih - very fragrant garlands; shubha - resplendent; adhivasam - marriage rituals; vidadhe - he bestowed; samarcya - having honored; tam - Him.

Shri Vallabha _carya came with saintly brahmanas, accompanied by their chaste wives and others. He worshipped his son-in-law by offering Him scented oils and fragrant garlands.

atha prabhate vimale 'rune 'rke / svaya kta-snana-vidhir yathavat
harih samabhyarcya pitn suradin / nandimukha-shraddham athakarot dvijaih 3

atha - then; prabhate - dawn; vimale - clear; arune - reddening arke - when the sun; svayam - Himself; kta-snana-vidhih - took His bath according to scripture; yathavat - correctly; harih - Gaura Hari; samabhyarcya - having worshipped; pitn - the forefathers; sura-adin - the godly controllers and others; nandi-mukha-shraddham - ceremony to benefit ancestors in a diseased condition; atha - then; akarot - did; dvijaih - with the brahmanas.

Then at dawn when the clear sky was reddened by the rising sun, Gaura Hari took His bath according to the guidance of scripture, and with the assistance of brahmanas He ritually honored His forefathers and offered them oblations to relieve them of any distress. He also offered oblations to the gods and to all godly beings.

tato dvijana yajua sunisvanair / mdanga-bheri-patahadi-naditaih
varanganavakt-saroja-mangalo- / jjvala-svanair avavdhe mahotsavah 4

tatah - then; dvijanam - of the brahmanas; yajuam - of the Yajur Veda; su-nisvanaih - with pleasant sounds; mdanga - clay drum; bheri - kettledrum; pataha - tabor drum; adi - and others; naditaih - with sounds; vara-angana - beautiful women; vaktra - mouth; saroja - lotus; mangala - auspicious; ujjvala - effulgent; svanaih - with sounds; avavdhe - flourished; mahotsavah - the festival.

Then a great festival flourished throughout the day as the pleasing vibrations of the brahmanas intoning mantras from the Yajur Veda combined with the rhythmic beats of mdangas, kettle drums, tabors and other drums, as well as the charming and auspicious sounds of ululating from the lotus-like lips of the lovely ladies.

shaci susapujya kula-striya muda / tatragatan bandu-janash ca sarvashah
uvaca ki bhart-vihinaya maya / kartavyam evatra bhavad-vidhaih svayam 5

shaci - Shaci Devi; su-sapujya - having nicely worshipped; kula-striyam - ladies of the family; muda - with delight; tatra - there; agatan - having come; bandu-janan - male relatives; ca - and; sarvashah - by all manner; uvaca - said; kim - what?; bhart-vihinaya - by being bereft of my husband; maya - by me; kartavyam - should be done; eva - indeed; atra - here; bhavat-vidhaih - by such persons as you; svayam - yourselves.

Shaci Devi joyously welcomed the ladies of her family as well as the gentlemen in every way she could. She requested of them, "How can I, a poor widow, perform this wedding alone? Kindly assist me by doing all that requires to be done."

sva-matur ittha karunanvita vaco / nishamya tata paritapta-cittah
mukta-phala-sthulatarashru-bindun / uvaha vakah sthala-hara-vibhraman 6

sva-matuh - of His mother; ittham - thus; karuna-anvitam - doleful; vacah - words; nishamya - hearing; tatam - dear father; paritapta - very anguished; cittah - mind; mukta-phala - pearls; sthulatara - bigger; ashru-bindun - tear drops; uvaha - made a flow; vakah - chest; sthala - mound; hara - necklace; vibhraman - illusion.

Hearing such pitiable words from His mother, Gaura Hari's mind became much distressed by thoughts of His dear father, and from His eyes tear-drops larger than pearls fell upon the mounds of His chest, making the illusion of a necklace.

nirikya putra karunanvita shaci / suvismita praha pati-vratadibhih
pitah katha mangala-karmani svayam / amangala vari vimuncase dshoh 7

nirikya - seeing; putram - her son; karuna-anvitam - sorrowful; shaci - Shri Shaci Devi; su-vismita - very mystified; praha - said; pati-vrata - women dedicated to their husband; adibhih - and others; pitah - O father; katham - how?; mangala-karmani - during an auspicious event; svayam - Yourself; amangalam - inauspicious; vari - water; vimuncase - You are releasing; dshoh - from the eyes.

Standing amongst the chaste women, Shaci Devi became struck with wonder, to see her son so sorrowful. "O father Nimai," she said, "On this auspicious occasion, why do You let these inauspicious tears fall from Your eyes?"

sa matur ittha vacana nipiya / pit-smti-shvasa-malimasananah
sa matur samipa prativacam adade / navina gambhira-ghana-svana yatha 8

sah - He; matuh - of His mother; ittham - thus; vacanam - words; nipiya - reproaching; pit - father; smti - remembrance; shvasa - sighs; malimasa - darkened; ananah - face; matuh - of His mother; samipam - nearby; prativacam - reply; adade - gave; navina - new; gambhira - deep; ghana - cloud; svanam - sound; yatha - as.

Nimai sighed, His face became dark by remembrance of His father, and He reproached His mother for these words. Standing by her, He replied in a deep voice, resounding like a water-laden cloud newly arrived in the sky.

dhanani va me manujash ca matar / na santi ki yena vacah samiritam
tvayadya dineva parashraya yatah / pita mamadarshanatam agad iti 9

dhanani - wealth; va - or; me - My; manujah - men; ca - and; matah - O mother!; na - not; santi - they are; kim - whether?; yena - by which; vacah - words; samiritam - uttered; tvaya - by you; adya - today; dina - lowly; iva - like; parashrayam - shelter for others; yatah - whence; pita - father; mama - my; adarshanatam - not visible; agat - gone; iti - thus.

"O Mother, do you speak today as if distressed because I have no wealth and followers, or is it rather because My father, who gave shelter to others, is no longer visible to our eyes?

tvayaiva dta dvija-sajjanebhyah / supuga-purnani ca bhajanani
vara-traya datum ananya-saram / sarvanga-samlepana-yogya-gandham 10

tvaya - by you; eva - surely; dtam - seen; dvija-sajjanebhyah - to the saintly brahmanas; su-puga-purnani - full of good betel; ca - and; bhajanani - receptacles; vara-trayam - three times; datum - to give; ananya-saram - incomparable essence; sarva-anga - all the body; samlepana - anointed; yogya - suitable; gandham - scented oils.

"You saw the pots filled with fine betelnut given thrice to the saintly brahmanas and how they were all anointed with fragrant oils.

anyeu yogyeu ca suvyayo yat / tattva vijanasi yatha yatheshtam
amartya-karyeu mamasti shaktis / tathapi loka-carita karomi 11

anyeu - amongst others; yogyeu - suitable; ca - and; su-vyayah - much expense; yat - which; tattvam - truth; vijanasi - you know; yatha yatha- each and every; ishtam - desired; amartya-karyeu - in immortal duties; mama - my; asti - it is; shaktih - energy; tathapi - still; loka - people; caritam - character; karomi - I perform.

"You know how much wealth was spent on other deserving persons and how I satisfied their every desire. Truly My real power lies in spiritual duties, yet still I am acting in this way to show an exemplary character for all people.

pitra vihino 'ham agadha-shaktis / tathapi matur vacasa dunomi
itirita tasya nishamya mata / ta shantayitva madhurair vacobhih 12

pitra - by My father; vihinah - without; aham - I; agadha-shaktih - unfathomable power; tathapi - still; matuh - of My mother; vacasa - by the words; dunomi - I am consumed with sorrow; iti - thus; iritam - spoken; tasya - His; nishamya - hearing; mata - mother; tam - Him; shantayitva - having consoled; madhuraih - with sweet; vacobhih - words.

"Although bereft of My father, I possess unfathomable power. Still, dear mother, I am filled with sorrow to hear you speak such words." Hearing this, His mother consoled Him sweetly.

prasadhanair ashuka-ratna-yugmair / vibhuayam asur anarghya-malyair
shri-gaura-candra jagad-eka-bandhu / strina mano-jna rucita sma yena 13

sa-candanair aguru-sara-gandhaih / samalipan putram adina-shraddhah
tada kumarah pthivi-suranam / samagatah puruarabha shubhe 14

prasadhanaih - with ornaments; ashuka - garments; ratna-yugmai - with jewels; vibhuayam asuh - they ornamented; anarghya - invaluable; malyaih - garlands; shri-gaura-candram - Lord Gaura Candra; jagat-eka-bandhum - the sole friend of all living beings; strinam - of women; mana-jnam - charming; rucitam - pleasing; sma - was; yena - by which; sa-candanaih - with sandalwood pulp; aguru-sara-gandhaih - with the fragrant oil of aguru; samalipan - anointing; putram - son; adina - noble; shraddhah - faithful; tada - then; kumarah - sons; pthivi-suranam - of the brahmanas; samagatah - assembled; purua-abham - the best of males; shubhe - on that glorious occasion.

At that auspicious moment, noble and faithful brahmanas's sons assembled to anoint Gaura Candra, that best among males, whose attractive luster was enchanting to the womenfolk, with the pulp of sandal and oil of aguru. They adorned the only friend of all living beings with silken cloths embroidered by jewels, as well as garlands of choice flowers and precious necklaces.

tasmin kane vallabha-mishra-varyah / karya pitnam atha devatana
samapya kanya vara-hema-gauri / vibhuitam abharanaih sa cakre 15

tasmin kane - at that moment; vallabha-mishra-varyah - the venerable brahmana, Vallabha _carya; karyam - duty; pitnam - of the forefathers; atha - then; devatanam - of the demigods; samapya - completing; kanyam - daughter; vara - valuable; hema-gaurim - shone like white gold; vibhuitam - decorated; abharanaih - with ornaments; sah - he; cakre - made.

At that moment, the venerable Vallabhacarya's duty to his forefathers and to the devatas, concerning his daughter were complete. His daughter Lakshmi had been decorated with ornaments and her complexion shone with a luster like precious white gold.

tato dvijan anayane varenyan / varasya sapreitavan sametya
ucush ca te mangala-purvam ashu / shubhaya yatra kuru sama-ghoaih 16

tatah - then; dvijan - the brahmanas; anayane - bringing near; varenyan - excellent; varasya - of the bridegroom; sapreitavan - invited; sametya - having met; ucuh - they said; ca - and; te - to you; mangala-purvam - attended by auspiciousness; ashu - quickly; shubhaya - for auspiciousness; yatram - festive procession; kuru - do; sama-ghoaih - with utterances from the Sama Veda.

Then he brought the exalted brahmanas, whom he had invited, and after introducing them to the bridegroom, the brahmanas said, "To invoke auspiciousness let us immediately start the festive procession with hymns from the Sama-Veda."

svaya harir vipra-varasya sajjanair / manuya-yane jaya-nisvanair yayau
pradipta-dipavalibhir niketana / mishrasya haima shikhara shivo yatha 17

svayam - Himself; harih - Lord Hari; vipra-varasya - belonging to the best of the vipras; sat-janaih - with the good men; manuya-yane - on the palanquin; jaya-nisvanaih - by the sounds of victory; yayau - he went; pradipta-dipa-avalibhih - with the lines of blazing torches; niketanam - home; mishrasya - of the Mishra; haimam - covered with ice; shikharam - mountain peak; shivah - Lord Shiva; yatha - just as.

Then, just as Shiva went with Parvati to be wed on a golden peak of Mount Sumeru, Gaura Hari went to the _carya's home in a palanquin carried by godly men engaged by Vallabhacarya. All the gentlemen called, "Jaya! Jaya!" and lit the way with blazing torches.

tato 'bhigamyashramam atmano nayan / mishrah svaya ta varaya babhuva
padyadina gandha-varashu-malyair / dhupais tathaivaguru-sara-yuktaih 18

tatah - then; abhigamya - arriving; ashramam - place for spiritual development; atmanah - own; nayan - leading; mishrah - Shri Mishra; svayam - heart-felt; varayam babhuva - He welcomed; padya-adina - with offerings of padya (footwash), etc.; gandha-vara - excellent scents; ashu-malyaih - with lustrous garlands; dhupaih - with incense; tatha eva - and certainly; aguru-sara-yuktaih - with oil of aguru.

When they arrived at his ashrama, the _carya himself ushered in Shri Gauranga and giving Him a heart-felt welcome. He bathed the Lord's feet, offered valuable gifts, poured refreshing spiced water to sip, adorned Him with fragrant flower garlands interwoven with gold tinsel, and burned incense scented with aguru.

babhau varah purna-nishakara-prabha / jita-smara-smera-mukhena rocia
pratapta-cami-kara-rocia lasat / sumeru-shuddhojjvala-deha-yatih 19

babhau - He shone; varah - the bridegroom; purna-nishakara - the full moon; prabha - effulgence; jita-smara - defeating Cupid; smera - smiling; mukhena - by His face; rocia - by the brightness; pratapta - glowing; cami-kara - gold; rocia - by His effulgence; lasat - shining; su-meru - Mount Meru; shuddha - pure; ujjvala - blazing; deha - body; yatih - slender.

The golden luminescence of the bridegroom's smiling face shone with the brightness of the full moon, defeating Cupid, and His slender body was as brilliant as Mount Sumeru.

kara-dvayenangada-kankananguli / virajitenabja-talabhishobhina
analpa-kalpa-drumam ashu vyahanat / samashritanam abhilaa-do harih 20

kara-dvayena - with two hands; angada - bangles; kankana - bracelets; anguli - rings; virajitena - with shining; abja - lotus; tala - palms; abhishobhina - very beautified; analpa - not small (great); kalpa-drumam - desire tree; ashu - soon; vyahanat - defeated; samashritanam - of those fully surrendered; abhilaa-dah - fulfiller of desires; harih - Lord Hari.

His hands with beautiful lotus palms glittered with rings, bracelets and bangles, defeating the opulence of a forest of desire trees, for Shri Hari fulfills the desires of all those who surrender unto Him.

suta samaniya nishakara-prabham / prabha-vinidhvanta-tamah-samagram
svalankta sadhu dadau jagad-guroh / pade 'bhireje 'tha tayor abhikhya 21

sutam - son; samaniya - bringing; nishakara-prabham - moon-like effulgence; prabha - illumination; vinidhvanta - destroyed; tamah - darkness; samagram - completely; su-alanktam - nicely decorated; sadhu - well; dadau - he gave; jagat-guroh - of the guru of all sentient beings; pade - to the feet; abhireje - brightly shone; atha - then; tayoh - of those two; abhikhya - beauty.

The moon-like luster of Shri Vallabha's nicely ornamented daughter dispelled all darkness. Leading her forward, he offered her at the feet of the guru of all the worlds. Thus joined together, that couple's beauty shone forth most effulgently.

tayor mukhenduh samarojjvala-shriya / sa-rohini-candra-samah sushobham
pupoatuh pupa-cayair asincata / paraspara tau hara-parvativa 22

tayoh - of those two; mukha-induh - moon-face; samara - meeting; ujjvala - brilliant; shriya - by the opulence; sa-rohini - with the star Rohini; candra - the moon; samah - like; su-shobham - very beautiful; pupoatuh - they nourished; pupa-cayaih - with heaps of flowers; asincatam - they sprinkled; parasparam - on one another; tau - they two; hara-parvati - Lord Shiva and Parvati; iva - like.

When the brilliant opulence of those two luminous faces met, their sublime splendor brought to mind the conjunction of the moon with the auspicious star Rohini. Then, like Shiva and Parvati, they took delight in showering one another with heaps of flowers.

athopavite kamaladhinathe / lakmish ca tatropavivesha hriyuta
puras tato 'bhyetya shucih samavishad / datu sa kanya vidhina vidhana-vit 23

atha - then; upavite - seated; kamala - Lakshmi; adhinathe - the Supreme Lord; lakmih - Lakmi Devi; ca - and; tatra - there; upavivesha - sat; hri-yuta - with shyness; purah - before; tatah - then; abhyetya - approaching; shucih - pure; samavishat - he approached; datum - to give; sah - he; kanyam - daughter; vidhina - according to shastra; vidhana-vit - the knower of the shastra.

The Lord of Lakshmi was seated, and Lakshmi also shyly sat down. Then after purifying himself by acamana, Vallabhacarya, who was well conversant with Vedic precepts, approached the Lord to ritually present his daughter to Him.

yasyanghri-padme vinivedya padya / praja-patih prapa jagat-siskam
tatraiva padya vidadhe sa vallabho / nakha-dyuti-dhvanta-tamah-samuhe 24

yasya - whose; anghri-padme - at the lotus feet; vinivedya - having offered; padyam - a footwash; praja-patih - Brahma; prapa - received; jagat-siskam - the determination to create; tatra - there; eva - indeed; padyam - footwash; vidadhe - performed; sah - He; vallabhah - Vallabha _carya; nakha - nails; dyuti - light; dhvanta - darkness; tamah - ignorance; samuhe - accumulation.

In ancient times Shri Brahma washed those lotus feet. Thus he attained the intelligence for universal creation. Now Shri Vallabha bathed those same feet. The _carya desired to eradicate the darkness in his heart by taking shelter of Vishvambhara's dazzling toe-nails.

yasmai mahendro 'dhinpasana dadau / sa-ratna-sihasana-kambala-vtam
tasmai sa kausheya-suvishtarasanam / dadau nipita vara-pita-vasase 25

yasmai - unto whom; maha-indrah - Lord Indra; adhi-npa-asanam - seat of the emperor; dadau - he gave; sa-ratna - with jewels; siha-asana - lion seat; kambala-vtam - covered with a blanket; tasmai - unto Him; sah - he; kausheya - silk; su-vishtara-asanam - very nice seat; dadau - he gave; nipitam - drank in; vara-pita-vasase - in a beautiful yellow garment.

When Gaura appeared in a former avatara, the great Indra once presented Him his own imperial lion-throne, bedecked with gems and the royal blanket. Now Shri Vallabha offered a regal seat of silk to that same Lord, Shri Gauranga Hari, who was dressed in splendid yellow garments. Then he drank the beauty of the Lord through his eyes.

kramena so 'rghyadikam eva karma- / vidhanato hara-tanuruhodgamaih
ktva ktajnah pradadau hareh kare / kanya samutsjya saroja-locanam 26

kramena - one after the other; sah - he; arghya-adikam - valuable gifts, etc.; eva - certainly; karma-vidhanatah - according to the standard of that work; hara - jubilation; tanu-ruha-udgamaih - by standing up of his hairs; ktva - did; kta-jnah - grateful; pradadau - bestowed; hareh - of Lord Hari; kare - in the hand; kanyam - daughter; samutsjya - releasing; saroja-locanam - lotus-eyed.

He honored the Lord according to the Vedic process of etiquette, beginning with the offering of arghya (hand-wash) and so forth and the hairs of his body stood erect out of bliss. Feeling very grateful to Him, Vallabha placed the hand of his lotus-eyed daughter in the hand of Shri Hari.

tato nivtte 'ti-mahotsave shubhe / lakmi samadaya nija puri yayau
vishvambharo vishva-bhararti-ha vibhuh / manuya-yanair anujabhinandit-ah 27

tatah - then; nivtte - finished; ati-mahotsave - the great festival; shubhe - blissful; lakmim - Lakmi Devi; samadaya - bringing; nijam - own; purim - abode; yayau - He went; vishvambharah - Lord Vishvambhara; vishva - of the universe; bhara-arti-ha - destroyer of the burden; vibhuh - sense-controlled, all-pervasive; manuya-yanaih - on palanquins; manuja-abhinanditah - cheered by the people.

When that great and joyous festival ended, the all-pervasive and sense-controlled Lord Vishvambhara, who takes away the burden of material existence from all the worlds, brought Lakshmi Devi to His home. They rode on palanquins and were applauded by the townsfolk.

Thus ends the Tenth Sarga entitled "Festivities at Gaura's Wedding," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga11

Eleventh Sarga
shri-gauranga-dhananjayash ca shri-lakshmi-vijayotsava
Gauranga Travels East for Wealth, and
Celebration of Laksi Devi's Victorious Death

tatah shaci dvija-stribhih / ktva sumahad-utsavam
snua praveshayam asa / nija-gehe sa-bhartkam 1

tatah - then; shaci - Shaci Devi; dvija-stribhih - with the brahmana ladies; ktva - having performed; su-mahat-utsavam - a very great festival; snuam - daughter-in-law; praveshayam asa - she made enter; nija-gehe - in her own home; sa-bhartkam - with her husband.

Then Shaci Mata, having put on that very great festival with the assistance of the brahmana ladies, welcomed her son and daughter-in-law into her home.

brahmanebhyo dadav anna / gandha malya sa-bhaktitah
anyebhyah shilpa-mukhyebhyo / natebhyah pradadau dhanam 2

brahmanebhyah - to the brahmanas; dadau - gave; annam - grains; gandham - scented oils; malyam - garlands; sa-bhaktitah - with devotion; anyebhyah - to others; shilpa-mukhyebhyah - to the chief of the craftsmen; natebhyah - to the dancers; pradadau - bestowed; dhanam - wealth.

With much devotion she gave grains, scented oils and garlands to the brahmanas. To the chiefs of the craftsmen, the dancers and others she gave wealth.

tato vasan shubhe gehe / sa-kutumbaih sukhi prabhuh
raraja nabhasi svacche / nakatrair iva candramah 3

tatah - thereafter; vasan - dwelling; shubhe - auspicious; gehe - in the house; sa-kutumbaih - with His family; sukhi - happily; prabhuh - the Lord; raraja - shone; nabhasi - in the sky; svacche - clear; nakatraih - with the stars; iva - like; candramah - moon.

Then as Prabhu dwelt happily in that auspicious house with His family members, resembling the moon surrounded by the stars in a clear sky.

lakmi-narayana-dti-matre sarva-shubhani hi
ajagmuh shri-shaci-gehe / sva-bhagyakhyapanaya ca 4

lakmi-narayana - Shri Shri Lakshmi-Narayana; dti - vision; matre - simply; sarva-shubhani - all the qualities of good fortune; hi - indeed; ajagmuh - came; shri-shaci-gehe - in the home of Shri Shaci Devi; sva-bhagya - their particular opulence; akhyapanaya - to broadcast the fame of; ca - and.

Just by the sight of Shri Shri Lakshmi-Narayana in the home of Shaci Devi, each pf the personified qualities of good fortune came to reside there just to advertise the fame of their own opulence.

tato ghashrame sthitva / dhanartha prayayau dishi
purvasya sva-janaih sardha / deshan kurvan sunirmalan 5

tatah - then; gha-ashrame - in householder life; sthitva - being situated; dhana-artham - in order to gain wealth; prayayau - set forth; dishi - in the direction; purvasyam - in the east; sva-janaih - with His own men; sardham - together; deshan - countries; kurvan - making; su-nirmalan - free from contamination.

Since He was now situated in household life, Gaura Hari set forth eastwards with His associates to acquire wealth, and by so doing He purified those lands.

ya ya desha yayau jinu / raka-patih nibhananah
tatra tatraiva tatra-stha / jana dtva mudanvitah 6

yam yam - wherever; desham - land; yayau - He went; jinuh - the victorious; raka-patih - moon; nibha - effulgence; ananah - face; tatra tatra - in those very places; eva - indeed; tatra-sthah - the residents; janah - the people; dtva - having seen; muda-anvitah - filled with joy.

In whichever land the victorious Lord visited, the peole became jubilant to see His face which appeared radiant like the lord of the night.

pashyanto vadana tasya / tpti-varidhi-paragah
na babhuvuh striyash cocuh / kasyaya shuddha-darshanah 7
matrasya kena punyena / dhto garbhe narottamah
asau vijita-kandarpo / dta-purvo na hi kvacit 8

pashyantah - seeing; vadanam - face; tasya - His; tpti - satisfaction; varidhi - ocean; paragah - went to the furthest limit; na - not; babhuvuh - became; striyah - the women; ca - and; ucuh - they said; kasya - whose?; ayam - this; shuddha-darshanah - whose vision purifies; matra - by the mother; asya - of Him; kena - by what?; punyena - by pious deeds; dhtah - held; garbhe - in the womb; nara-uttamah - transcendental man; asau - He; vijita - defeated; kam-darpa - Cupid (kam - lust; darpa - arrogance; dta - seen; purvah - before; na - not; hi - indeed; kvacit - at any time.

By seeing that face, men traversed the farthest limits of the ocean of pleasure. But the women remained unsatiated and they inquired, "Who can be the father of this person whose very sight purifies the beholder, and O, what pious acts did His mother perform that within her womb she held such a transcen-dental male? We have never before seen such a person. Simply by beholding Him, the pride of Cupid is crushed."

patnitvam asya prapta / ka ciraradhita-shankara
asau narayanah saiva / lakmir eva na sashayah 9

patnitvam - status of a wife; asya - of Him; prapta - attained; ka - who?; cira - a long time; aradhita - worshipped; shankara - Lord Shiva; asau - He; narayanah - Lord Narayana; sa - she; eva - certainly; lakmih - Goddess Lakshmi; eva - indeed; na - not; sashaya - doubt.

"And who is that fortunate woman blessed to become His wife? She must have worshipped Shankara for a very long time." "No,no! Certainly since He is Narayana, she can be none other than goddess Lakshmi. There is no doubt about this."

eva bahu-vidha vaca / shrutva tatra janeritam
akarnyardra-dsha tea / priti tanvan yayau harih 10

evam - thus; bahu-vidham - many kinds; vacam - words; shrutva - hearing; tatra - there; jana - people; iritam - spoken; akarnya - hearing; ardra-dsham - moist glance; team - of them; pritim - love; tanvat - spreading; yayau - He went; harih - Gaura Hari.

Shri Hari heard many such statements made by the people. The Lord cast His tear-moistened glance of love upon them and continued on His journey.

padmavati-nadi-tire / gatva snatva yatha-vidhi
tatravasat sadhu-janaih / pujita shraddhayanvitaih 11

padmavati-nadi - the river Padmavati; tire - on the bank; gatva - went; snatva - bathed; yatha-vidhi - according to etiquette; tatra - there; avasat - dwelt; sadhu-janaih - by saintly men; pujita - worshipped; shraddhaya - with faith; anvitaih - filled with.

After journeying to the bank of the Padmavati river, He bathed as enjoined in shastra, and resided there, while saintly men offered Him faithful worship.

ganga-tulya pavani sa / babhuva sumaha-nadi
padmavati maha-vega / maha-pulina-samyuta 12

ganga-tulya - equal to the Ganga; pavani - purifier; sa - she; babhuva - was; su-maha-nadi - a very great river; padmavati - Padmavati river; maha-vega - very swift; maha-pulina-samyuta - endowed with great sand banks.

The Padmavati is a very great river, equal with the Ganga in her potency to purify conditioned souls. Her waters flow very swiftly and are surround-ed on both sides by great sand-dunes.

kumbhirair makarair minair / vidyudbhir iva cancalair
shobhita-sajjanavasa-virajita-mahat-tata 13

kumbhiraih - by crocodiles; makaraih - by dolphins; minaih - by fish; vidyudbhih - by lightning; iva - as if; cancalaih - by flickering; shobhita - beautified; sat-jana - saintly persons; avasa - habitation; virajita - illustrious; mahat-tata - great banks.

The great and splendid banks of the Padmavati, which were the habitation for saintly folk, were beautified by crocodiles, dolphins and fish which flickered like lightning within her waters.

vishvambhara-snana-dhauta-jalaughagha-hara shubha
mahat-tirthatama sa 'bhut / tat-tire nivasan harih 14

vishvambhara-snana - the bathing of Shri Vishvambhara; dhauta - cleansed; jala - water; ogha - flow; agha-hara - sin-remover; shubha - auspicious; mahat - great; tirthatama - excellent holy bathing place; sa - she; abhut - was; tat - her; tire - on the banks; nivasan - dwelt; harih - Lord Hari.

When Shri Vishvambhara bathed there, He cleansed away the abundance of accumulated sins, and thus the Padmavati became the most excellent and auspicious of holy rivers. Lord Hari dwelt on her banks.

mahatmana su-punyana / kurvan nayanayoh sukham
mumoda madhu-hativa / sadhu-darshana-lalasah 15

maha-atmanam - of the great souls; su-punyanam - of the very pure beings; kurvan - made; nayanayoh - for the eyes; sukham - happiness; mumoda - enjoyed; madhu-ha - the slayer of Madhu; ativa - intense; sadhu - saints; darshana - sight; lalasah - eager.

The Lord is known as Madhu-ha, for in a previous avatara He slew the demon Madhu who attempted to destroy the Vedas. He, whom saintly persons intensely hanker to see within their heart of hearts, took pleasure in giving pleasure to the eyes of those very pure and great-hearted souls.

dayalur anayat svami / masan katipayan vibhuh
pathayan brahmanan sarvan / vidya-rasa-kutuhali 16

dayaluh - merciful; anayat - spent; svami - master; masan - months; katipayan - a few; vibhuh - self-controlled; pathayan - teaching; brahmanan - the brahmanas; sarvan - all; vidya-rasa - the mellows of scholarship; kutuhali - enthusiastic.

The self-controlled and compassionate Master, eager to taste the mellows of scholarship, taught all those brahmanas for a few months.

atha lakmi maha-bhaga / pati-prana dhta-vrata
shacyah shushruana cakre / pada-samvahanadibhih 17

atha - then; lakmi - Shri Lakshmi; maha-bhaga - greatly fortunate; pati-prana - whose life-breath was her husband; dhta-vrata - fixed in her vows; shacyah - of Shaci; shushruanam - service; cakre - did; pada-savahana - foot massage; adibhih - beginning with.

During this interval, the most fortunate Lakshmi Devi, whose husband was dearer to her than her own life breath, remained firmly fixed in her vows of service. She served Shaci Devi in many ways, such as massaging her feet.

devatana ghe lepa-marjana-svastikadikam
dhupa-dipadi-naivedya / malya pradat su-sasktam 18

devatanam - of the Deities; ghe - in the house; lepa - anointment; marjana - cleansing; svastika - auspicious designs; etc.; dhupa - incense; dipa-adi - ghee lamps and so on; naivedyam - offering; malyam - garland; pradat - offered; su-sasktam - very nicely.

She cleansed and anointed the temple with fragrant oils and decorated the terrace with svastikas and other auspicious designs. She made very tasteful preparations, offered them with devotion to the shri-murtis and then offered incense, lamps and garlands.

tasyah sa sevaya vanya / saushilyena ca karmana
ativa su-cira prita / shaci purtim amanyata 19

tasyah - her; sa - she; sevaya - by service; vanya - by words; saushilyena - by good behavior; ca - and; karmana - by activities; ativa - very; su-ciram - very long; prita - pleased; shaci - Shaci; purtim - reward; amanyata - thought.

Shaci Devi, much pleased by Lakshmi's services, her speech, her gentle behavior, and her thoughtful deeds, pondered for a long time of some way to reward her.

vadhu sutasyanyatama / snehodgata-tanuruha
kanyam iva sneha-vashal / lalayanti sva-putravat 20

vadhum - bride; sutasya - of her son; anyatamam - most unique; sneha - affection; udgata-tanuruha - hairs standing erect; kanyam - daughter; iva - as if; sneha-vashat - controlled by affection; lalayanti - cherisher; sva-putra-vat - as if her own son.

Her hairs would thrill out of intense affection for her son's bride, and she cherished her like a daughter, doting on her just as she did her son.

eva sthita ghe kale / daivad agatya kundali
adashat pada-mule ta / lakmim alakya sma shaci 21

vyajijnapat maha-bhiti-yukta jangalikan snuam
samaniyakarod yatna / tad viasya pramarjane 22

evam - thus; sthita - situated; ghe - in the house; kale - at the time; daivat - by Providence; agatya - coming; kundali - a snake; adashat - bit; pada-mule - on the sole of her foot; tam - her; lakmim - Shri Lakmi; alakya - observing; sma - did; shaci - Shaci Devi; vyajijnapat - made known; maha-bhiti - in great anxiety; yukta - filled with; jangalikan - snake-doctors; snuam - daughter-in-law; samaniya - gathering; akarot - made; yatnam - attempt; tat - the snake; viasya - of the poison; pramarjane - cleansing.

Once while she was thus residing in Shaci's home, a snake came, incited by Divine Providence, and bit Lakshmi Devi on the sole of her foot. Seeing this, Shaci Devi felt great anxiety for her daughter-in-law and immediate-ly called for doctors specializing in snake-bites, who came and endeavored to flush out the poison.

shaci mantrair bahu-vidhair / nabhut tad-via-marjanam
tatah kala-kta matva / samaniya prayatnatah 23

shaci - Shaci Devi; mantraih - with mantras; bahu-vidhaih - many kinds; na - not; abhut - was; tat-via - poison of the snake; marjanam - purify; tatah - then; kala-ktam - enacted by time; matva - thought; samaniya - brought; prayatnatah - with endeavors.

Although Shaci Devi chanted mantras and applied many other remedies, she was unable to alleviate the effects of the snake's poison. Therefore she considered her daughter-in-law's death to be an act of the almighty Lord in His form of Time.

jahnu-kanya-payo-madhye / tulasi-dama-bhuitam
ktva vadhu saha stribhish / cakara hari-kirtanam 24

jahnu-kanya - the daughter of Jahnu, the Ganga; payah-madhye - in the middle of the water; tulasi-dama - a garland of tulasi leaves; bhuitam - decorated with; ktva - did; vadhum - young wife; saha - together with; stribhih - with the women; cakara - made; hari-kirtanam - chanting of the names of Hari.

She arranged that the Lord's young wife be decorated with a garland of tulasi leaves and placed in the waters of the daughter of Jahnu. Then, accompanied by other ladies, she chanted the names of Hari.

ayate vimale vyomni / gandharva-ratha-sankule
brahmadibhir yoga-siddhair / giyamane su-mangale 25

ayate - having entered; vimale - cloudless; vyomni - sky; gandharva-ratha-sankule - in a host of Gandharva airships; brahma-adibhih - by Lord Brahma and other gods; yoga-siddhaih - with the perfected beings; giyamane - sung; su-mangale - very auspicious.

Then as a host of Gandharva airships entered that clear sky, the devas headed by Lord Brahma and accompanied by perfect beings, recited the following auspicious song:

maha-lakmir jagan-mata / gantu sva-prabhu-sannidhau
smtva kna-padambhoja / svar-nadya deham atyajat 26

maha-lakmi - the original goddess of fortune; jagat-mata - mother of all living entities; gantum - to go; sva-prabhu-sannidhau - into the presence of Her Lord; smtva - remembering; kna-pada-ambhojam - the lotus feet of Krishna; sva-nadyam - in the river that descends from the heavens; deham - body; atyajat - she gave up.

"Maha-Lakshmi, mother of the cosmos, has given up her body within the celestial Ganga, while remembering the lotus feet of Shri Krishna, in order to reenter presence of her Master.

tato jagama nilayam / atmanash ca sushobhanam
indradibhir agamya ca / sarva-mangala-rupakam 27

lakmya paramaya yukta / lakmi loka-namasktam 28

tata - then; jagama - she went; nilayam - abode; atmana - her own; ca - and; su-shobhanam - very beautiful; indra-adibhi - by Indra and the other gods; agamyam - unattainable; ca - and; sarva-mangala-rupakam - form filled with all auspiciousness; lakmya - with opulence; paramaya - transcendental; yukta - possessed; lakmi - Lakshmi Devi; loka-nama-ktam - offered honor by all worlds; iti - thus.

"Then she departed for her resplendent abode, the form of which is full of auspiciousness and which is unattainable even by Indra and the other devas. There in that planet which is worshipped by all other planets, Shri Lakshmi is replete with transcendental opulence."

Thus ends the Eleventh Sarga entitled "Gauranga Travels East for Wealth, and Celebration of Laksi Devi's Victorious Death," the First Prakrama of the great poem Shri Krishna-Chaitanya Carita.


Sarga12

Twelfth Sarga
shaci-shokapanodanam
Gauranga Dispells the Grief of Mother Shaci

atha ta vilalapa duhkhita / sva-vadhu dharma-parayana shaci
vigalan nayanambu-dharaya / stanayoh kalanam eva sakarot 1

tam - her; vilalapa - lamented; duhkhita - unhappy; sva-vadhum - her own daughter-in-law; dharma-parayanam - dedicated to virtue; shaci - Shaci Devi; vigalan - trickling; nayana-ambu - tears; dharaya - with the flow; stanayoh - - on her breasts; kalanam - washing; eva - indeed; sa - she; akarot - did.

Shaci lamented sorrowfully for her dear daughter-in-law who was so dedicated to dharma, and the streams of tears flowing from her eyes bathed her breasts.

avadad bhujagadhama tvaya / kim ida karma duratmana kta
vikatair dashanaih katha na mam / adashas tva hi vihaya me snuam 2

avadat - she said; bhujaga - O snake; adhama - most vile; tvaya - by you; kim - why; idam - this; karma - deed; duratmana - by evil being; ktam - done; vikataih - terrible; dashanaih - teeth; katham - how; na - not; mam - me; adashah - you bit; tvam - you; hi - surely; vihaya - leaving aside; me - my; snuam - daughter-in-law.

She cried, "O most vile and vicious serpent! For what reason have you done this deed? Why did you not bite me with your terrible teeth and leave aside my daughter-in-law?

viniyujya vadhu nievane / mama putro gatavan sudharmikah
dhana-dhanya-samarjanaya me / hy antevasi-janaih susamvtah 3

viniyujya - engaging; vadhum - wife; nievane - in service; mama - my; putrah - son; gatavan - gone; su-dharmikah - so virtuous; dhana-dhanya - wealth and grains; samarjanaya - in order to earn; me - my; hi - indeed; ante-vasi-janaih - by His students; su-samvtah - fully surrounded.

"My dharmic son departed for foreign lands accompanied by His students to earn gold and grains and engaged his wife in my service.

tad ida vadana katha snua / parihina tanayasya pashyatu
iti vilapya bhsha shucakula / kulavatim apahaya samadishat 4

tat - that; idam - this; vadanam - face; katham - how?; snua - daughter-in-law; parihina - bereft; tanayasya - of my son; pashyatu - I may see; iti - thus; vilapya - lamenting; bhsham - intensely; shuca-akula - agitated with grief; kulavatim - lady of the family; apahaya - the quitting; samadishat - informed.

"Now bereft of my daughter-in-law, how can I look my son in the face?" Shaci lamented intensely at the passing away of her dear daughter-in-law. Being agitated by grief, she instructed her relatives and friends:

kuru nija kula-yogya-sat-kriyam / akarot sva-svajanas tv anantaram
nija-gha samagat parideva-lola-nayanayoh parimucya jalam 5

kuru - do; nijam - your own; kula-yogya - beneficial for the family; sat-kriyam - pure activities; akarot - performed; sva-sva-janah - her various relatives; tu - indeed; anantaram - thereafter; nija-gham - to their own homes; samagat - they went; parideva - grief; lola - agitated; nayanayoh - from their eyes; parimucya - released; jalam - water.

"Please perform the required family purificatory rituals." And they all did so. But as Shaci departed for her home tears dropped continuously from her restless eyes.

sva-jana-bandhubhir ashu vibodhita / sthiravati sukhiteva cira shaci
svasya putra-vadana smarati sa / kna-nama-paripurna-mukhasit 6

sva-jana - relatives; bandhubhih - with friends; ashu - swiftly; vibodhita - awakened; sthiravati - firm; sukhita - happiness; iva - as if; ciram - at last; shaci - Shaci Devi; svasya - of her own; putra - son; vadanam - face; smarati - she remembers; sa - she; kna - Shri Krishna; nama - name; paripurna - completely full; mukha - mouth; asit - it was.

At once her friends and relatives gave her comforting care, and after a long time Shaci Devi apparently became awakened to stable and happy consciousness. She would remember the face of her son, and her mouth was always filled with the names of Krishna.

atha kiyad divasat pariharitah / parama-sadhubhir eva nivedanam
rajata-kancana-cela-samanvitam / samanayat sva-gha parameshvarah 7

atha - then; kiyat - so many; divasat - after days; pariharitah - jubilant; parama-sadhubhih - by the great saints; eva - indeed; nivedanam - presentation; rajata - silver; kancana - gold; cela-samanvitam - with garments; samanayat - brought; sva-gham - own home; parama-ishvarah - Supreme Lord.

Meanwhile, after the Parameshvara passed many days very gladly in the company of those great saintly persons, He returned, bringing their gifts of silver, gold, and fine garments back to His home.

atha nirikya shaci sutam agata / sapadi purna-nishakara-sama-prabham
na manasati-tutoa bahu-vyatha / hdi vahanty agamat snushayarpitam 8

atha - then; nirikya - seeing; shaci - Shaci Devi; sutam - son; agatam - come; sapadi - suddenly; purna-nishakara - full moon; sama-prabham - equal effulgence; na - not; manasa - in the mind; ati-tutoa - was very satisfied; bahu-vyatham - great agitation; hdi - in the heart; vahanti - in carrying; agamat - went; snushaya - on account of her daughter-in-law; arpitam - placed.

When Shaci suddenly saw her son arriving one day, His effulgence bright as the full moon, her heart was not content but rather filled with the great anguish of separation from her daughter-in-law.

atha nirikya shaci kamalekanah / parinipatya padoh pada-renukam
shirasi savidadhe janani-mukha / vimalina sa nirikya suvismitah 9

atha - then; nirikya - seeing; shacim - Shaci Devi; kamala-ikanah - the lotus-eyed one; parinipatya - having fallen down; padoh - at her feet; pada - feet; renukam - dust; shirasi - on the head; savidadhe - placed; janani-mukha - His mother's face; vimalinam - pure; sa - He; nirikya - seeing; su-vismitah - very surprised.

Upon seeing Shaci Devi, the lotus-eyed Lord fell at her feet, took the dust from her feet and placed it on His head, but when He looked into His mother's pure face, He became mystified.

smita-sudhokitaya ca giranagho / yad adhilabdha-dhana susamarpayan
samavadad vada matar ala mukha / virasam eva tavadya katha snusha 10

smita - smile; sudha - nectar; ukitaya - by sprinkling; ca - and; gira - by words; anaghah - the sinless; yat - which; adhilabdha - obtained; dhanam - wealth; su-samarpayan - nicely offering; samavadat - said; vada - please speak; mata - O mother; alam - enough; mukham - face; vi-rasam - dry; eva - indeed; tava - your; adya - today; katham - how?; snusha - daughter-in-law.

The sinless Lord sprinkled the nectar of His smile and words upon her, and after presenting to her whatever wealth He had gained, said, "O Ma! Do not keep this sad face. Tell Me! How is your daughter-in-law today?"

iti sudha-vacasa mudita shaci / vara-vadhu-smti-sanna-giravadat
sakalam eva vadhu-kathana hda / parigalan nayanambuja-bindhubhih 11

iti - thus; sudha-vacasa - with nectarean words; mudita - happy; shaci - Shaci; vara-vadhu - beautiful lady; smti - remembrance; sanna - dejected; gira - by words; avadat - she said; sakalam - all; eva - indeed; vadhu-kathanam - narration of His wife; hda - from her heart; parigalan - trickling; nayana - eyes; ambu-ja - lotus; bindhubhih - by the drops.

Shaci Mata, although made happy by Vishvambhara's words of nectar, spoke in dejected accents as she thought of Gaura's excellent wife. Then from the depths of her heart, she narrated to Him the whole story of His wife's departure from this world as teardrops trickled from her lotus eyes.
on earth

ashu cardra-dshapi cambikayah / shoka-hara-paripurita-dehah
iti nishamya vaco madhusudanah / samavadat karunardra-dshambikam 12

ashu - quickly; ca - and; ardra-dsha - by the wet eyes; api - although; ca - and; ambikayah - of His mother; shoka - grief; hara - jubilation; paripurita - experienced; dehah - the body; iti - thus; nishamya - hearing; vacah - words; madhu-sudanah - the slayer of the demon of doubt (Madhu); samavadat - eloquently said; karuna - compassion; ardra-dsha - with a moistened glance; ambikam - mother.

Because His mother was weeping, Gauranga's body also quickly became suffused with grief as well as joy. After hearing her words, He who is renowned as the slayer of the demon of doubt, addressed His mother with eyes moist with compassion.

atma-gopana-balair vacanais tad / gopayan hi sakala jagadishah
shnu yatheyam avatarad apsara / sura-vadhuh pthivim anu sampratam 13

atma - His true self; gopana-balaih - with the power of concealing; vacanaih - with words; tat - that; gopayan - hiding; hi - indeed; sakalam - all; jagat-ishah - Lord of all living entities; shnu - please hear; yatha - as; iyam - this; avatarat - descended; apsara - heavenly dancer; sura-vadhuh - maiden of the gods; pthivim - earth; anu - after; sampratam - presently.

Then the master of all living beings spoke in such a way as to conceal from His mother the fact of His own divinity. He said, "Hear from me about the true situation. Actually Lakshmi was formerly an apsara, who recently descended to the earth.

maghavatah sadasindu-nibhanana / skhalita-ntya-pada vidhina kanam
samavalokya shashapa sureshvaro / bhava narasya sutety avadharya tat 14

maghavatah - of the liberal one (Indra); sadasi - in the assembly; indu-nibha - like the moon; ananam - face skhalita - slipped; ntya-padam - dancing feet; vidhina - by the will of Providence; kanam - momentarily; samavalokya - observing; shashapa - he cursed; sura-ishvarah - the lord of the gods; bhava - be; narasya - of a man; suta - daughter; iti - thus; avadharya - ascertained; tat - that.

"It is known that once, while she was dancing amidst the assembly hall of the liberal Indra-deva, the feet of that apsara whose face was luminous like the moon slipped for one moment and thus she disrupted the rhythmic synopation of the dance. Noticing this, the sureshvara cursed her, saying, `Take birth as the daughter of a man on earth!'

samapatat padayor iti ta punah / sakala-natha-vadhu bhava shobhane
punar ihabhisukha sura-durlabha / samanubhuya hareh padam ujjvalam 15

samapatat - she fell down; padayoh - at his feet; iti - thus; tam - to her; punah - again; sakala-natha-vadhu - wife of the Lord of all; bhava - may you become; shobhane - beautiful woman; punah - again; iha - here; abhisukham - great happiness; sura-durlabham - hard to obtain even for the gods; samanubhuya - having experienced; hareh - of Hari; padam - the feet; ujjvalam - dazzling.

"She fell at the feet of Indra and he spoke further, `O beauteous one! Thereafter you shall become the wife of the Lord of all beings, and experience the immense happiness of the abode of Shri Hari whch is rarely achieved by the gods.

bata gamiyasi gaccha sushobhane / sura-pater vacasati-mumoda sa
sura-nadi-salile parimucya tam / tridasha-shapaja-papam athagamat 16

bata - indeed; gamiyasi - you shall proceed; gaccha - now go; su-shobhane - O beauteous one!; sura-pateh - from the master of the gods; vacasa - by the statement; ati-mumoda - took great pleasure; sa - she; sura-nadi - the river which is bathed in by the gods; salile - in the water; parimucya - fully liberated; tam - that; tridasha-shapa-ja-papam - sin born of the curse of Indra; atha - then; agamat - she went.

"`Now go, most lovely lady!' Hearing this statement from the lord of the gods, the maiden became very joyous. Now to free herself from the sinful contamination born of Indra's curse, she has bathed in the water of the gods and departed for for the Lord's abode.

kimva lakmi-rupa jagad-ishvari / nija-prabhu-caranabjam agat svayam
tad alam eva shuca bhavitavyata / bhavati kala-kta sakala jagat 17

kimva - in other words; jagat-ishvari - the goddess of the universe; eva - certainly;lakmi-rupa - in the form of Lakshmi; agat - has gone; svayam - of her own accord; (to) nija - her own; prabhu - Master's; carana-abjam - lotus feet; tat - therefore; alam - enough; shuca - with sorrow; bhavitavyata - fate; jagat - the universe; bhavati - is; kala-ktam - controlled by time; sakalam - all.

"In other words, that apsara accepted the form of Lakshmi Devi. She has now departed by her own wish for the shelter of Lord Hari's lotus feet. Therefore let your lamention be finished. Divine destiny will surely take its course, for the entire universe is controlled by the influence of the almighty Lord in His form of Time."

iti nishamya shaci sutasya tad-vacanam indu-mukhasya shuca jahau
prakata-vaibhava-gopana-karana / manuja-bhava-dharasya hares tatam 18

iti - thus; nishamya - hearing; shaci - Shaci Mata; sutasya - of her son; tat-vacanam - words about the apsara; indu-mukhasya - of the moon-faced; shucam - lamentation; jahau - gave up; prakata - manifest; vaibhava - power; gopana - concealing; karanam - cause; manuja-bhava - mood of a man; dharasya - of He who is bearing; hareh - of Shri Hari; tatam - expanded.

Upon hearing these words from her son, whose face shone like the moon, Shaci Mata gave up her lamentation. Thus having accepted the role of a human being, Shri Hari acted in such a way as to conceal from His mother His supreme position.

na khalu citram ida bhagavan svaya / sura-katha-vacana ktavan hi yat
yad anubhava-rasena pita-mahah / sjati hanti jagat-traya ishvarah 19

na - not; khalu - indeed; citram - wonderful; idam - this; bhagavan - opulent Lord; svayam - Himself; sura-katha-vacanam - words spoken by Indra; ktavan - done; hi - indeed; yat - which; yat - which; anubhava-rasena - by His mellows of influence; pita-mahah - great father (Brahma); sjati - creates; hanti - destroys; jagat-trayam - three worlds; ishvarah - the controller (shiva).

Indeed it is not astonishing that Gaura Hari pacified Shaci Devi by telling this story of Indra's curse on the apsara. For by Shri Hari's rasa of influence He motivates Brahma to create the three worlds and Shiva to destroy them.

Thus ends the Twelfth Sarga entitled "Gauranga Dispells the Grief of Mother Shaci," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga13

Thirteenth Sarga
sanatana-vimohana-lila
Gaura Causes Bewilderment to Shri Sanatana Panita

athavasan ghe ramye / matra sajjana-bandhubhih
mumoda ca suraih sardha / yathaditya purandarah 1

atha - then; avasan - dwelling; ghe - in his home; ramye - charming; matra - with mother; sajjana-bandhubhih - with friends and kinsmen; mumoda - enjoyed; ca - and; suraih - with the demigods; sardham - with; yatha - as; aditya - the Adityas; puram-darah - Lord Indra.

Thereafter Shri Gaura dwelt in His charming home, enjoying life with His mother, friends and relatives, like Indra amongst the sons of Aditi.

tatah shaci cintayitva / vivahartha sutasya sa
kashinatha dvija-sretha / praha gacchasva sampratam 2
shrimat-sanatana vipra / pandita dharmina varam
vadasva mama putraya / suta datu yatha-vidhi 3

tatah - then; shaci - Shaci Devi; cintayitva - thought; vivaha-artham - the purpose of marriage; sutasya - of her son; sa - she; kashi-natham dvija-sretham - an exalted brahmana of the name Kashinatha; praha - said; gacchasva - go; sampratam - now; shrimat-sanatanam - Shri Sanatana; vipram - mystic; panditam - scholar; dharminam - of virtuous men; varam - best; vadasva - say; mama - my; putraya - to my son; sutam - daughter; datum - to give; yatha-vidhi - according to scriptural injunctions.

After consideration, Shaci Devi deemed it necessary that her son marry again. Thus addressing an elevated brahmana named Kashinatha, she said to him, "Kindly approach the best among dharmic brahmana-panits Shri Sanatana, and request him to offer his daugher to my son in sanctified marriage."

tac chrutva vacana tasyah / kashi-natha-dvijottamah
nyavedayat tat sakala / panditaya mahatmane 4

tat - that; shrutva - having heard; vacanam - words; tasyah - her; kashi-natha-dvija-uttamah - Kashinatha, the excellent brahmana; nyavedayat - told; tat - that; sakalam - all; panditaya - to the scholar; mahatmane - to the great soul.

That exalted brahmana, Kashinatha Mishra, after hearing the instructions of Shaci Devi, went and told all this to that panit-mahatma, Shri Sanatana.

gaccha tva dvija-sharddula / kartavya yat prayojanam
samaya nirnaya ktva / praheyamo dvijottamam 5

gaccha - go; tvam - you; dvija-sharddula - O eminent brahmana; kartavyam - ought to be done; yat - what; prayojanam - necessity; samayam - time; nirnayam - determination; ktva - done; praheyamah - we shall send; dvija-uttamam - the great brahmana.

Kashinatha Mishra said, "O tiger amongst the twice-born. Go. Arrange whatever is necessary to be done, and when you fix the date, we shall send forth dvijottama Shri Gauranga."

tac chrutva sakala patnya / vimya bandhubhih saha
kartavyam etan nishcitya / kashinatham athabravit 6

tat - that; shrutva - hearing; sakalam - all; patnya - with his wife; vimya - considering; bandhubhih - with his kinsmen; saha - with; kartavyam - should be done; etat - that; nishcitya - having determined; kashi-natham - to Kashinatha; atha - then; abravit - said.

Hearing all this, Sanatana deliberated amongst his wife and kinsmen. After deciding that it was indeed a worthy proposal, he informed Kashinatha Mishra.

shrutvettha vacana tasya / samagamya yathoditam
shacyai nyavedayat sarva / tatah sa haritabhavat 7

shrutva - hearing; ittham - thus; vacanam - words; samagamya - came; yatha - as; uditam - it happened; shacyai - to Shaci Devi; nyavedayat - told; sarvam - all; tatah - then; sa - she; harita - joyous; abhavat - became.

Kashinatha heard about the proposed arrangements, then returned and reported all to Shaci. This news made her very happy.

tatah kalena kiyata / panditah shri-sanatanah
shuddhah svacara-nirato / vainavo loka-palakah 8

tatah - then; kalena kiyata - after some time; panditah - the scholar; shri-sanatanah - Shri Sanatana; shuddhah - pure; su-acara-niratah - attached to good conduct; vainavah - devotee of Vishnu; loka-palakah - protector of the people.

The learned scholar Shri Sanatana was a man of pure consciousness, attached to good behavior, and devoted to Lord Vishnu. He provided charitable maintenance to all people.

dayalur atitheyash ca / sushilah priya-vak shucih
prahinod brahmana kincit / samagatyanamat shacim 9

dayaluh - merciful; atitheyah - hospitable to guests who arrived at any hour; ca - and; su-shilah - virtuous; priya-vak - who spoke in kind words; shucih - clean; prahinot - sent; brahmanam - one who understands brahman; kincit - a certain; samagatya - having arrived; anamat - bowed; shacim - to Shaci.

He was mercifully hospitable to guests, wheher expected or not, no matter what hour they might arrive. He was virtuous, gentle of speech and clean. After some time he sent a certain brahmana who came before Shaci Devi and bowed to her.

praha ta tava putraya / panditaya mahatmane
suta sarva-gunair yukta / rupaudarya-samanvitam 10

datu prarthayate sadhvi / panditah shri-sanatanah
tatah pramudita sadhvi / shaci vakyam athadade 11

praha - he said; tam - to her; tava - your; putraya - to your son; panditaya - the scholar; maha-atmane - to the great soul; sutam - daughter; sarva-gunaih - with all good qualities; yuktam - endowed; rupa - beauty; audarya - magnanimity; samanvitam - filled with; datum - to give; prarthayate - prays; sadhvi - O saintly lady; panditah - the scholar; shri-sanatanah - Shri Sanatana; tatah - then; pramudita - overjoyed; sadhvi - the saintly lady; shaci - Shaci Mata; vakyam - words; atha - then; adade - accepted.

That brahmana said to her, "O saintly lady, the learned scholar named Shri Sanatana prays that he may present his daughter Shrimati Vinu-priya to your son, the great soul and learned scholar, Shri Vishvambhara. She is endowed with all fine qualities, filled with beauty and magnanimity." Then the saintly Shaci, overjoyed, consented to Shri Sanatana's request.

mamaiva sammato nitya / sambandhah sad-gunashrayah
kartavyam etan niyata / shubha-kalam athaha tam 12

mama - my; eva - certainly; sammatah - approved; nityam - always; sambandhah - relationship; sat-guna-ashrayah - the shelter of pure qualities; kartavyam - should be done; etat - this; niyatam - with restraint; shubha-kalam - at an auspicious time; atha - then; aha - she said; tam - him.

She replied, "This relationship has the shelter of all divine qualities and will always have my approval. It should be performed with restraint at an auspicious moment."

tato hto dvija-shretho / 'vadan madhuraya gira
vinu-priya pati prapya / tava putra shriyanvitam 13

tatah - thus; htah - jubilant; dvija-shrethah - the best of brahmanas; avadat - said; madhuraya - with sweet; gira - words; vinu-priya - Shrimati Vinu-priya; patim - husband; prapya - getting; tava - your; putram - son; shriya - with beauty; anvitam - filled.

Then the jubilant and exalted brahmana spoke sweetly, "By attaining your son as her husband, Vishnu-priya's beauty will be complete.

yathartha-namni bhavatu / shrimad-vishvambharah prabhuh
tam uvahya yatha kno / rukmini prapya nirvtah 14

tatha nirvtim apnotu / satyam etad vadami te
iti dvijendra-vacana / shrutva haranvita shaci 15

yatha - as it is; artha - meaning; namni - in the name; bhavatu - it must be; shrimat-vishvambharah - the resplendent Vishvambhara; prabhuh - Lord; tam - her; uvahya - marrying; yatha - just as; knah - Shri Krishna; rukminim - Rukmini Devi; prapya - getting; nirvtah - happy; tatha - so; nirvtim - happiness; apnotu - must get; satyam - truth; etat - this; vadami - I say; te - to you; iti - thus; dvija-indra - excellent brahmana; vacanam - words; shrutva - hearing; hara - joy; anvita - filled with; shaci - Shaci Devi.

"And Vishvambhara will now fulfill His name's meaning as the sustainer of the universe. Just as Shri Krishna became content to receive Rukmini as His bride, so will Vishvambhara taste delight. I assure you that this is the truth!" Shaci Devi became filled with joy to hear this statement by that great brahmana, .

dvijash ca gatva tat sarvam / panditaya nyavedayat
tato haranvito bhutva / panditah shri-sanatanah 16

dvijah - the brahmana; ca - and; gatva - having departed; tat - that; sarvam - all; panditaya - to the scholar; nyavedayat - told; tatah - then; hara-anvitah - filled with bliss; bhutva - became; panditah - the scholar; shri-sanatanah - Shri Sanatana.

The brahmana returned and told all that had happened to the Panita, who also became filled with delight.

sarva-dravyady-alankaram / aharat satvara kti
tatah sa samaya jnatva / 'dhivasa kartum udyate 17

sarva-dravya - all materials; adi - and so forth; alankaram - decorations; aharat - fetched; sa-tvaram - with speed; kti - who had accomplished his desire; tatah - then; sah - he; samayam - time; jnatva - knowing; adhivasam - preliminary marriage rituals; kartum - to do; udyate - prepared.

Considering that all his desires were fufilled, Sanatana quickly assembled all necessary paraphernalia and ornaments. Then having determined an auspicious moment, he prepared for the adhivasa ceremony.
tato ganaka agatya / provaca vinayanvitah
mayabhyetya pathi muda / shrimad-vishvambharah prabhuh 18

dtah ptash ca bhagavan / adhivasas tavanagha
vivahasyadya ki tatra / vilambas tata dshyate 19

tatah - then; ganakah - the astrologer; agatya - arriving; provaca - declared; vinaya-anvitah - filled with humility; maya - by me; abhyetya - coming; pathi - on the path; muda - happily; shrimat-vishvambharah - beautiful Vishvambhara; prabhuh - Lord; dtah - seen; ptah - questioned; ca - and; bhagavan - O Lord; adhivasah - household-making; tava - Your; anagha - O sinless one; vivahasya - of the marriage; adya - today; kim - why?; tatra - there; vilambah - delay; tata - dear boy; dshyate - it is seen.

Then the astrologer arrived and spoke in a submissive tone, "As I was coming here, I saw handsome Vishvambhara on the path and I inquired from him, `O sinless Lord, what of the adhivasa ceremony today? My dear boy, It appears that You are making some delay.'

tac chrutva praha ma devo / rajat-smera-mukhambujah
kutah kasya vivahas te / viditas tad vadasva me 20

tat - that; shrutva - hearing; praha - He said; mam - me; devah - the Lord; rajat - shining; smera - Cupid; mukha - face; ambu-jah - lotus; kutah - where?; kasya - whose?; vivahah - marriage; te - your; viditah - known; tat - that; vadasva - tell; me - to me.

"Hearing that, He whose shining lotus face resembles Cupid, replied, `Where will this marriage of which you speak take place, and with whom? Please tell me if you know.'

iti shrutva maya tasya / vacana tava sannidhau
samagata nishamyaitad / yad yukta tat samacara 21

iti - thus; shrutva - hearing; maya - by my; tasya - His; vacanam - words; tava - your; sannidhau - in your presence; samagatam - come; nishamya - hearing; etat - this; yat - what; yuktam - appropriate; tat - that; samacara - do.

"After hearing these words of His, I have come to you. Now that you have heard this, please do what is necessary."

iti shrutva vacas tasya / ganakasya su-duhkhitah
shrimat-sanatano dhairyam / avalambyabravid vacah 22

iti - thus; shrutva - hearing; vacah - words; tasya - his; ganakasya - of the astrologer; su-duhkhitah - very pained; shrimat-sanatanah - Shri Sanatana; dhairyam - patience; avalambya - summoning; abravit - said; vacah - words.

Hearing these words from the astrologer, Shri Sanatana became very pained. Clinging to his patience, he said:

kta mayaitat sakala / dravyalankaranani ca
tathapi tasya na tatradaro bhu-daiva-doatah 23

ktam - done; maya - by me; etat - this; sakalam - all; dravya - materials; alankaranani - decorations; ca - and; tathapi - however; tasya - His; na - not; tatra - there; adarah - respect; bhu-daiva-doatah - by faults of my brahminical qualities.

"I have arranged all the paraphernalia, ingredients and ornaments. However, it appears that because of some fault in my qualities as a brahmana, the Lord is not honoring His agreement.
mamatra ki maya karya / naparadhyami kutracit
tatah santrasta-hdaya / patni tasya shuci-vrata 24

kulaja vinu-bhakta ca / pati-seva-parayana
abravid duhkhita duhkha-yukta pandita-sattamam 25

mama - my; atra - here; kim - what?; maya - by me; karyam - duty; na - not; aparadhyami - I offend; kutracit - in any way; tatah - then; santrasta-hdaya - frightened heart; patni - wife; tasya - his; shuci-vrata - devoted to cleanliness; kula-ja - born of a pure family; vinu-bhakta - devotee of Lord Vishnu; ca - and; pati-seva-parayana - dedicated to her husband's service; abravit - said; duhkhita - sorrowfully; duhkha-yuktam - absorbed in grief; pandita - scholar; sattamam - noble.

"What duty have I not performed? Have I offended Him in some way?" Then trembling with alarm, his wife, who was virtuous in conduct, born of a pure family, devoted to Lord Vishnu and dedicated to the service of her husband, spoke sadly to that noble scholar who was afflicted with grief:

pati pati-vrata vakya / na karoti yada svayam
shrimad-vishvambharo natra / 'paradho me katha bhavan 26

patim - husband; pati-vrata - faithful to her husband; vakyam - words; na - not; karoti - he does; yada - when; svayam - of His own accord; shrimat-vishvambhara - the resplendent maintainer of the universe; na - not; atra - here; aparadhah - offense; me - of me; katham - how?; bhavan - your good self.

"If Shrimad Vishvambhara does not wish to marry of His own accord, then there is no offense made on the part of your honor.

duhkhitah kintu nasmabhir / vaktavya kincid anv api
karyam etan na kartavya / tyaja duhkha sukhi bhava 27

duhkhitah - distressed; kintu - however; na - not; asmabhih - by us; vaktavyam - to be spoken; kincit - something; anu - very small; api - even; karyam - proper to be done; etat - this; na - not; kartavyam - should be done; tyaja - give up; duhkham - sorrow; sukhi - happy; bhava - become.

"My lord, although we are distressed, still we should not say even a word in protest. This is not the proper thing to do. Give up your sorrow and be satisfied."

iti tasya vacah shrutva / priyayah pritim avahan
uvaca bandhubhih sardham / etad eva sunishcitam 28

nakarod yadi viprendro / na kariyama eva hi
tato 'sau bhagavan jnatva / duhkhitau dvija-dampati 29

roena lajjaya yuktau / vinu-bhaktau vimatsarau
brahmanyo bhagavan devas / tayor duhkham avaharat 30

iti - thus; tasya - her; vacah - words; shrutva - hearing; priyayah - of his dear wife; pritim - love; avahan - bore; uvaca - said; bandhubhih - with his kinsmen; sardham - together; etat - this; eva - surely; su-nishcitam - very clear; na - not; akarot - He did; yadi - if; vipra-indrah - the best of vipras; na - not; kariyamah - we shall do; eva - certainly; hi - indeed; tatah - then; asau - He; bhagavan - the Lord; jnatva - knew; duhkhitau - the sorrowful couple; dvija-dam-pati - brahmana wife and husband; roena - by anger; lajjaya - by shame; yuktau - engaged; vinu-bhaktau - the two devotees of Lord Vishnu; vimatsarau - non-envious; brahmanyah - inclined to the brahmanas; bhagavan - the all-opulent Lord; devah - God; tayoh - of the two; duhkham - grief; avaharat - took away.

Hearing these words from his dear wife, which brought him increased love for her, he counseled with his kinsmen, saying, "It is very clear that if this great vipra does not accept my daughter in marriage, then we shall certainly not offer her to Him." Then, knowing that the non-envious vaishnava-brahmana couple were grief-stricken and afflicted with anger and shame, the all-opulent Personality of Godhead, who is always favorably inclined toward brahmanas, took away the grief of that devoted couple.

Thus ends the Thirteenth Sarga entitled "Gaura Causes Bewilderment to Shri Sanatana Panita," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga14

Fourteenth Sarga
shri-vishnu-priya-vivaha
The Marriage of Vishnu with Vishnu-priya

tatash ca bhagavan knah / karunapara-manasah
tayor duhkham anusmtya / prapayya nija-brahmanam 1

tatah - then; ca - and; bhagavan - the Supreme Lord; knah - Shri Krishna; karuna - merciful; apara - incomparable; manasah - mind; duhkham - grief; anusmtya - recalling; prapayya - obtaining; nija-brahmanam - His own brahmana.

The boundlessly merciful Lord Krishna, feeling sympathy for sorrow of the brahmana couple, and engaged another brahmana to be His messenger.

vanya madhuraya vipra-mukhena prakto yatha
anuniya tayoh kanyam / udvahartha mano dadhe 2

vanya - by the words; madhuraya - sweet; vipra-mukhena - by the mouth of the brahmana; praktah - ordinary; yatha - as if; anuniya - soliciting; tayoh - of the couple; kanyam - daughter; udvaha-artham - the object of marriage; manah - mind; dadhe - set.

Resolving to marry their daughter, Shri Hari conciliated them with sweet words just like an ordinary man, through the mouth of that brahmana.

tatah shubhe vilagnendu-nakatra-shubha-sayute
adhivasa-dine sadhu-vipra-sanga-samagate 3

tatah - then; shubhe - at the auspicious; vilagna - rising of constellations; indu - moon; nakatram - stars; shubha-sayute - at the auspicious conjunction; adhivasa-dine - on the day of purifying household frough vasa (fragrances); sadhu - saintly persons; vipra - brahmanas; sanga - association; samagate - at the assembly.

Then on the new day selected for the Lord's adhivasa, when in the sky arose an auspicious conjunction of the stars and moon, when saintly brahmanas assembled...

mrdanga-panavadhmane / veda-dhvani-ninadite
dhupa-dipa-patakabhir / alankta-dig-antare 4

mrdanga - mdanga; panava - karatalas; adhmane - sounds; veda-dhvani-ninadite - when the sounds of Vedic mantras; dhupa - incense; dipa - ghee lamps; patakabhih - with flags; alankta - decorated; dik-antare - when all directions.

...when mdanga and karatalas were sounded, when Vedic hymns were vibrated, when all directions were decorated with flags and banners, when lamps and fragrant incense were lit...

svasti-vacana purva hi / sapujya pit-devatah
adhivasa-kriya cakre / brahmanaih saha sa prabhuh 5

svasti-vacanam - words of benediction; purvam - accompanied; hi - indeed; sapujya - worshipped; pit - forefathers; devatah - demigods; adhivasa-kriyam - the activities of entering household; cakre - made; brahmanaih - with brahmanas; saha - with; sah - He; prabhuh - the Lord.

...when the controlling deities of the universe and the Lord's forefathers were offered oblations accompanied by auspicious utterances of svasti!, then the Lord performed the ceremonial rituals of to purify the household, as conducted by brahmana priests.

tato dadau dvijatibhyah / sajjanebhyash ca candanam
gandha-tambula-malya ca / bhuri bhuri-yasha harih 6

tatah - then; dadau - He gave; dvi-jatibhyah - to the twice-born brahmanas; sajjanebhyah - to the pure; ca - and; candanam - sandalwood; gandha - scented; tambula - betel nut; malyam - garlands; ca - and; bhuri - plentiful; bhuri-yasha - with broad fame; harih - Shri Hari.

Shri Hari of wide-spread fame then presented profuse pulp of sandal, scented chewing spices with pana, and garlands to those saintly twice-born men.

tasmin kale panditaryah / shri-yutah shri-sanatanah
abhyayac chraddhaya yuktah / prahtenantaratmana 7

tasmin - at that; kale - time; pandita-aryah - noble scholar; shri-yutah - with the goddess of fortune; shri-sanatanah - Shri Sanatana; abhyayat - arrived; shraddhaya - with faith; yuktah - engaged; prahtena - with joy; antara-atmana - inside himself.

Then the noble scholar Sanatana faithfully arrived accompanied by his daughter who appeared like the goddess of fortune. He was attired opulently and his heart immersed in jubilation.

brahmanan vipra-sadhvish ca / preayitva yatha-vidhi
karayam asa jamatur / adhivasa mahatmanah 8

brahmanan - brahmanas; vipra-sadhvih - brahmanis; ca - and; preayitva - summoned; yatha-vidhi - according to precept; karayam asa - did; jamatuh - of his son-in-law; adhivasam - marriage rite; maha-atmanah - of the magnanimous person.

He summoned together the brahmanas and their saintly wives and then performed the adhivasa of his great son-in-law according to Vedic vidhi.

svaya cakre sva-duhitur / adhivasa yatha-vidhi
mahananda-rase magne / navindad bhava-vedanam 9

svayam - himself; cakre - made; sva-duhituh - of his own daughter; adhivasam - household; yatha-vidhi - according to precept; maha-ananda - the great joy; rase - in the mellow; magne - merged; na - not; avindat - he experienced; bhava-vedanam - the torture of material existence.

Having performed the adhivasa ceremony of his daughter according to Vedic precept, he ceased to experience the tribulations of material misery, and merged in a great ocean of bliss.

athapara-dine pratar / bhagavan jahnavi-jalam
avagahyahnika ktva / prayat sadhubhir anvitah 10

nandi-mukhan pit-ganan / sapujya susamahitah
sthitanta sahasabhyetya / dvija-putra mahaujasah 11

vastralankara-malabhir / gandhadyaih samabhuayan
shrimad-vishvambhara deva / kama-koti-sama-prabham 12

atha - then; apara-dine - on the following day; pratah - early; bhagavan - the Supreme Lord; jahnavi-jalam - the water of the Ganga; avagahya - having bathed; ahnikam - daily; ktva - done; prayat - went forth; sadhubhih - with saintly persons; anvitah - together; nandi-mukhan - ancestors in suffering; pit-ganan - hosts of forefathers; sapujya - having worshipped; su-samahitah - with great attention; sthitantam - standing; sahasa - suddenly; abhyetya - arriving; dvija-putra - the sons of brahmanas; maha - great; ojasah - vigorous; vastra - garments; alankara - ornaments; malabhi - with garlands; gandha-adyaih - with scented oils and other pleasing articles; samabhuayan - fully ornamented; shrimat-vishvambharam - beautiful Vishvambhara; devam - Supreme Personality of Godhead; kama - Cupids; koti - ten million; sama-prabham - equal effulgence.

Early on the following day, after taking His daily bath in the waters of the Jahnavi, Bhagavan Shri Gaura went forth, and assisted by saintly persons He attentively worshipped His ancestors to release them from any suffering. Just then, powerful young sons of brahmanas suddenly arrived and completely decorated beautiful Vishvambharadeva, whose effulgence was like millions of Cupids, with silken garments, ornaments, garlands, scented oils and so forth.

tasmin kane cakarashu / shri-sanatanah panditah
vastralankara-malabhir / gandhadyair samalanktam 13

kanya vaivahika kala / viditva brahmanottaman
preayam asa jamatur / adaran ayanaya sah 14

tasmin - at that; kane - moment; cakara - he did; ashu - quickly; shri-sanatanah - Shri Sanatana; panditah - the scholar; vastra - garments; alankara - ornaments; malabhih - with garlands; gandha-adyaih - with scents and so forth; samalanktam - fully ornamented; kanyam - daughter; vaivahikam kalam - marriage time; viditva - knowing; brahmana-uttaman - elevated brahmanas; preayam asa - he sent; jamatuh - for his son-in-law; adarat - with respect; ayanaya - for the coming; sah - he.

At that moment, Shri Sanatana Panita, knowing that the auspicious time for the wedding had arrived, also had his daughter decorated with garments, ornaments, flower garlands, scented oils and so forth, and he sent elevated brahmanas to respectfully bring his son-in-law.

tato gatva dvija-shrethah / procush ca vinayanvitah
udvahartha tava shubhah / kalo 'ya samupasthitah 15

tatah - then; gatva - having gone; dvija-shrethah - elevated brahmanas; procuh - declared; ca - and; vinaya-anvitah - filled with humility; udvaha-artham - the purpose of marriage; tava - Your; shubhah - auspicious; kalah - time; ayam - this; samupasthitah - arrived.

Approaching Him, those excellent brahmanas submissively informed Shri Hari, "The auspicious moment for Your marriage has now arrived.

vijayasva shubhaya tva / gamanaya mati kuru
panditasya ghe tasya / bhagya ko vaktum arhati 16

vijayasva - conquer; shubhaya - for welfare; tvam - You; gamanaya - for going; matim - mind; kuru - do; panditasya - of the scholar; ghe - in the home; tasya - his; bhagyam - fortune; kah - who?; vaktum - to speak; arhati - ought.

"Conquer fortune and fix Your mind to enter the pandita's home. Who can describe Your good fortune?!"

tac chrutva brahmana-vaco / bhagavan sadarananah
jaya-ghoair brahma-ghoair / mdanga-pataha-svanaih 17

vina-panava-kasyadi / nisvanair mudito yayau
matara sapranamyashu / dolarohana-purvakam 18

tat - that; shrutva - hearing; brahmana-vacah - the words of the brahmanas; bhagavan - the all-opulent Lord; sa-adara-ananah - with a respectful face; jaya-ghoaih - to cries of victory; brahma-ghoaih - with utterances of Vedic hymns; mdanga-pataha-svanaih - with the beating of the mdanga and pataha drums; vina-panava-kasya-adi-nisvanaih - with the sounds of the vina, cymbals and gongs, etc.; muditah - joyously; yayau - He went; mataram - mother; sapranamya - offering obeisances; ashu - swiftly; dola - palanquin; arohana - mounting; purvakam - together.

Hearing these words of the brahmanas with a respectful face, the Lord happily went to His mother. He offered her His prostrated obeisances. and then at once sat down with her in a palanquin. The procession began accompanied by cries of "Jaya!" and utterances of Vedic hymns, along with the beating of mridanga and pataha drums, as well as the vibrations of the vina, cymbals, gongs,and various other instruments.

dipavalibhir anyaish ca / nakatrair iva candramah
sharac-candrashu-shubhraya / shibikaya raraja sah 19

dipa-avalibhih - with rows of lamps; anyaih - with others; ca - and; nakatraih - with the stars; iva - like; candramah - moon; sharat-candra - autumn moon; ashu-shubhrayam - in the splendid rays; shibikayam - on the palanquin; raraja - He shone; sah - He.

While the autumn moon shone with brilliant rays in the sky above, Lord Hari, together with the other palanquins with their rows of lamps, also shone like a moon amidst the stars.

suvarna-gaura-kirabdhau / meru-shnga ivaparah
jagan-mohana-lavanya / vyakti-ktya svaya harih 20

su-varna - beautiful color; gaura-kira-abdhau - in the golden milk ocean; meru-shngah - the peak of mount Meru; iva - like; aparah - another; jagat-mohana - bewildering the all beings of the universe; lavanyam - in the beauty; vyakti-ktya - became manifest; svayam - personally; harih - Lord Hari.

Appearing like another Mount Meru amidst the golden milk ocean, the original Supreme Lord Shri Hari revealed the beauty which infatuates all living beings.

prapta jamatara vikya / harotphulla-tanuruhah
udyamyaniya vidhina / padyam asanam adarat 21

dattva ta varayam asa / vastra-srag-anulepanaih
druta-kancana-gauranga / malati-malya-vakasam 22

meru-shnga yatha-ganga / dvidha-dhara-samanvitam
udyat-purna-nisha-natha-vadana pankajekanam 23

praptam - arrival; jamataram - son-in-law; vikya - seeing; hara - bliss; utphulla - fully erect; tanuruhah - hairs; udyamya - raising up; aniya - leading; vidhina - by precept; padyam - foot-wash; asanam - seat; adarat - with respect; dattva - having given; tam - Him; varayam asa - he covered; vastra - garments; srak - garlands; anulepanaih - anointed with sandalwood pulp; druta-kancana - molten gold; gaurangam - the Golden Lord; malati-malya - garlanded with malati flowers (jasmine); vakasam - chest; meru-shngam - the peak of Mount Meru; yatha - as; ganga - Ganga; dvidha-dhara - two waterfalls; samanvitam - together; udyat - rising; purna - full; nisha-natha - lord of the night; vadanam - face; panka-ja - mud-born (lotus); ikanam - eyes.

When Shri Sanatana Panita saw that his son-in-law had arrived, his hairs stood erect with jubilation. He took the Lord by the hand and, lifting Him from the palanquin, ushered Him into his home. Then having respectfully bathed His feet and offered Him a seat as enjoined by shastra, he dressed Him with new garments and fresh flower-garlands, and anointed His brow with pulp of sandal. Gauranga's body glittered like molten gold, and the garland of malati flowers hanging upon His chest appeared like the Ganga forming two waterfalls as it falls from the peak of Mount Meru. His face shone like the rising full moon, and His eyes blossomed like lotuses.

dtva jamatara shvashrur / mumoda susmitanana
sa dipair svastikair lajair / mangalyais tad dvija-striyah 24

cakrur nirmanchana prita / jamatur hdy akovidah
paramananda-sampurnah / kautuhala-samanvitah 25

dtva - having seen; jamataram - son-in-law; shvashruh - the mother-in-law; mumoda - took pleasure; su-smita-anana - nicely smiling face; sa - she; dipaih - with lamps; svastikaih - with bards; lajaih - with fried grains; mangalyaih - with auspicious; tat - that; dvija-striyah - the brahmana ladies; cakruh - they did; nirmancanam - lustration; pritah - with love; jamatuh - of the son-in-law; hdi - in the heart; akovidah - ignorant; parama-ananda - transcendental bliss; sampurnah - totally filled; kautuhala-samanvitah - filled with enthusiasm.

As Sanatana's wife, whose face was sweetly smiling, saw her son-in-law, she felt much pleasure. Although ignorant of the heart of the son-in-law, the simple-hearted brahmana ladies with great joy and eagerness offered an arati ceremony to Him with lamps of clarified butter. They made presentations of sweets such as lau and halava, while bards played auspicious songs.

samaniya suta divya / shri-sanatana-panditah
nyavedayat pada-mule / jamatuh susamahitah 26

samaniya - leading; sutam - daughter; divyam - divine; shri-sanatana-panditah - Shri Sanatana Panita; nyavedayat - offered; pada-mule - at His feet; jamatuh - of his son-in-law; su-samahitah - with great attention.

Shri Sanatana Panita led out his divine daughter, and with much attention presented her to the feet of his son-in-law.

tato jaya-jayair nadair / viprana veda-nisvanaih
nana-vaditra-nirghoair / babhuva mahad-utsavah 27

tatah - then; jaya-jayaih nadai - with sounds of "jaya" (victory); vipranam - of the vipras; veda-nisvanaih - with sounds of Vedic hymns; nana - many; vaditra - instruments; nirghoaih - with sounds; babhuva - there was; mahat-utsavah - a great festival.

Then there was a great festival as the assembly cried, "Jaya! Jaya!" Learned brahmanas intoned mantras from the Vedas while many musical instruments were sounded.

vavara pupair anyonya / vinur vinu-priya ca sa
sakad eva mahanando / 'vatatara svaya vibhuh 28

vavara - rained; pupaih - with flowers; anyonyam - one another; vinuh - Lord Vinu; vinu-priya - the beloved of Vishnu; ca - and; sa - she; sakat - directly; eva - indeed; maha-anandah - supreme bliss; avatatara - descended; svayam - in person; vibhuh - the great.

Vishnu and Vishnu-priya rained flowers upon one another, and then it appeared as if mahananda, the Lord's supreme bliss potency had personally descended on that spot.

tatah sa asane shubhre / shuddhastarana-sayute
upavito maha-bahur / harih sa ca shubha vadhuh 29

tatah - then; sa - He; asane - on His seat; shubhre - resplendent; shuddha- pure; astarana - quilted throne; sayute - joined; upavitah - seated; maha-bahuh - mighty-armed; harih - the remover of sin; sa - she; ca - and; shubha - beautiful; vadhuh - bride.

Then mighty-armed Shri Hari and His beautiful bride sat together upon a splendid spotless quilted throne.

dvaravatya yatha kno / rukmini ruciranana
vavdhe 'thanayoh kanti / rohini-shashinor iva 30

dvaravatyam - in Dvaravati; yatha - as; knah - Shri Krishna; rukmini - and Shri Rukmini Devi; rucira - lovely; anana - face; vavdhe - increased; atha - then; anayoh - of those two; kanti - luster; rohini-shashinoh - of the star Rohini and the moon; iva - like.

Combined together, their luster increased like Shri Krina in Dvaraka with lovely Rukmini, or like the star Rohini with the moon.

agatya vidhivat kanyam / utsjya kara-pankaje
dattva ktartham atmana / mene sa shri-sanatanah 31

agatya - having received; vidhi-vat - by the precept; kanyam - daughter; utsjya - having released; kara-pankaje - in the lotus hand; dattva - given; kta-artham - fulfilled; atmanam - himself; mene - thought; sah - he; shri-sanatanah - Shri Sanatana.

After begetting a daughter according to the principles of scripture and finally releasing her to the lotus hands of the Lord, Shri Sanatana Panita then considered his life fulfilled.

tato vivahe nirvtte / ktva sa sumahotsavam
ajagama nija geha / sa-bharya jagata guruh 32

tata - then; vivahe - the wedding; nirvtte - completed; ktva - done; sah - He; su-maha-utsavam - a very great festival; ajagama - entered; nijam - own; geham - home; sa-bharya - with His wife; jagatam - of the universes; guruh - the spiritual master.

Then when the wedding was finished and the great festival complete, the guru of the cosmic manifestation entered His dwelling accompanied by His wife.

dtva tu ta kiti-surair abhinandyamana / vadhva sama sapadi geham upagata sa
geha-praveshana-vidhi mudita cakara / sadhvibhir bandhura-mukhi janani murareh 33

dtva - having seen; tu - and; tam - him; kiti-suraih - by the sages of the earth; abhinandyama-nam - being praised; vadhva - with His wife; samam - with; sapadi - suddenly; geham - household life; upagatam - arrived; sa - she; geha-praveshana - entering household life; vidhim - precept; mudita - joyful; cakara - did; sadhvibhih - with saintly ladies; bandhura-mukhi - charming face; janani - mother; mura-areh - of the enemy of the demon Mura.

Seeing Gaura praised by the learned men of the earth as He abruptly again arrived together with His wife, on the threshhold of household life, the joyous sweet-faced mother of Murari together with other saintly ladies instructed the couple on the principles for practicing household life.

Thus ends the Fourteenth Sarga entitled "The Marriage of Vishnu with Vishnu-priya," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga15

Fifteenth Sarga
shrimad-ishvara-puri-darshanam
The Meeting of Shri Gaura Hari with Shrimad Ishvara Puri

tatah purasthair abhinandito harir / vasan ghe brahmana-vaidya-sajjanan
apathayal laukika-sat-kriya-vidhi / cakara karunya-vidhanam adbhutam 1

tata - then; pura-sthaih - by the residents of the town; abhinanditah - congratulated; harih - Lord Hari; vasan - dwelling; ghe - in the home; brahmana-vaidya-sajjanan - brahmanas, physicians and other respectable men; apathayat - He taught; laukika - for ordinary people; sat-kriya - pure action; vidhim - standard; cakara - did; karunya - compassion; vidhanam - expedient; adbhutam - wonderful.

Thereafter, having been congratulated by the residents of Navadvipa, Shri Hari dwelt at home. He thereby compassionately accepted a wonderful and fitting means to give instruction to the brahmana community, the physicians and other respectable people, on the standard of pure life for humanity.

vacaspater vag-mitaya jahara / kavyasya kavyena vidhoh shriya sah
kantya svaya bhumi-gate sureshe / nyasta punas ta hdaye daduh kim 2

vacaspateh - of Brihaspati; vak-mitaya - by His exactitude of speech; jahara - He took away; kavyasya - of the poet Shukra; kavyena - by His poetry; vidhoh - of the moon; shriyam - splendor; sah - He; kantya - by His loveliness; svayam - in person; bhumi-gate - come to earth; sura-ishe - the Lord of the gods; nyastam - given up; punah - again; tam - her; hdaye - in the heart; daduh - they gave; kim - what?.

When that Lord of the suras thus descended to earth, by the Lord's exquisitely articulated speech He deprived Brihaspati, the celestial master of eloquence, of his glory. By His poetry, He dwarfed Shukra, the master of poets, and by His luster He deprived the moon of its splendor. But furthermore, what did such persons genuinely give from the heart (as did Gauranga)?

so 'dhyapayad vipra-mahattamas tan / ye purva-janmarjita-punya-rashayah
brumah katha bhagyavata mahad-guna / yea svaya loka-gurur gurur bhavet 3

sah - He; adhyapayat - taught; vipra - scholars; mahattaman - greatest; tan - those; ye - who; purva-janma - previous birth; arjita - earned; punya-rashayah - heaps of pious deeds; brumah - we proclaim; katham - how?; bhagyavatam - of the fortunate souls; mahat-gunam - great qualities; yeam - of those; svayam - in person; loka-guruh - guru of all the worlds; guruh - spiritual master; bhavet - He can be.

Those whom He taught were the greatest among learned scholars, who in previous births had earned the position of becoming His student by accumula-ting heaps of pious deeds. We must proclaim of those fortunate persons, "Oh! What great qualities they had that the guru of all the worlds could personally become their guru!"

saundarya-madhurya-vilasa-vibhramai / raraja rajad-vara-hema-gaurah
vinu-priya-lalita-pada-pankajo / rasena purno rasikendra-maulih 4

saundarya - beauty; madhurya - sweetness; vilasa - pastimes; vibhramaih - with bewilderments; raraja - shone; rajat - radiant; vara - beautiful; hema-gaurah - golden Lord Gaura; vinu-priya - by Shrimati Vishnu-priya; lalita - were caressed; pada-pankajah - His lotus feet; rasena - with mellow; purnah - full; rasika-indrah - best of relishers of mellows; maulih - the crest-jewel.

The radiant and lovely Golden Lord, whose lotus feet were gently massaged by Vishnu-priya Devi, shone with bewildering pastimes of beauty and sweetness. He is the complete embodiment of all rasa, and therefore is the crest-jewel of all rasikas.
vidya-vilasena vilola-bahur / gacchan pathi shiya-samakulo harih
agatya gehe nija-matur antike / tasyah sukha nityam adhat priya-samam 5

vidya-vilasena - by His pastimes of scholarship; vilola-bahuh - He with swinging arms; gacchan - going; pathi - on the path; shiya-samakulah - a crowd of students; harih - the dispeller of evil; agatya - having arrived; gehe - in His home; nija-matuh - of His mother; antike - near; tasyah - of her; sukham - happiness; nityam - always; adhat - He bestowed; priya-samam - just as he did His wife.

During His pastimes of scholarship, He would walk on the path swinging His arms, surrounded by a crowd of His students. Arriving back in His home in the His mother's presence, He always was concerned equally for her and Vishnu-priya's happiness.

tatah sa lokanushikayan manas / cakara kartu pit-karyam acyutah
shraddha sa ktva vidhivat vidhana-vid / gaya pratasthe kiti-devatanvi-tah 6

tatah - then; sah - He; loka-anu-shikayan - taught the people, following the ways of previous exemplars; manah cakara - set His mind; kartum - to do; pit-karyam - the duty to His father; acyutah - the infallible Lord; shraddham - ceremony for His departed father; sah - He; ktva - having done; vidhivat - according to vidhi (scriptural precept); vidhana-vit - wise in precept; gayam - the city of Gaya; pratasthe - He set forth; kiti-devata - earth-gods (brahmanas); anvitah - accompanied.

To teach mankind, the infallible Lord, who is naturally well-versed in vidhi, determined fulfill His last duty to His father, following the previous authorities. Having performed His father's shraddha ceremony according to such vidhi, He set forth for Gaya accompanied by brahmanas.

gacchan pathi prakta-cetaya hasan / narmoktibhih kautukam avahan satam
reme kurangavali-rajitasu / sthaliu pashyan mga-kautukani 7

gacchan - going; pathi - on the path; prakta-cetaya - with material behavior; hasan - laughing; narma-uktibhih - with pleasurable speech; kautukam - happiness; avahan - bringing; satam - of the saintly men; reme - He took pleasure; kuranga - deer; avali - series; rajitasu - in the resplendent; sthaliu - tablelands; pashyan - seeing; mga-kautukani - curious animals.

Travelling on the forest path, He brought happiness to the hearts of those men as He laughed and spoke with jolly words in the manner of ordinary folk. While observing the various curious animals in the tablelands, He delighted in the many groups of deer.

snatva sa corandhayake hrade muda / ktvahnika deva-pitn yatha-vidhi
santarpayitva sahasanvitah priyair / mandaram aruhya dadarsha devatah 8

snatva - having bathed; sah - He; cora-andhayake hrade - the lake named Corandhaka (lake of the blind thief); muda - with joy; ktva ahnikam - having performed His daily duties; deva-pitn - universal controllers and forefathers; yatha-vidhi - according to precept; santarpayitva - having propitiated; sahasa-anvitah - suddenly; priyaih - with His dear associates; mandaram - Mount Mandara; aruhya - climbing up; dadarsha - He saw; devatah - the gods.

Once He bathed joyfully in the lake named Corandhaka, He offered oblations to satisfy the devatas and His forefathers in accordance with the injunctions of shastra. Suddenly after performing His daily duties, He climbed a mountain together with His dear friends and saw the devatas.

tato 'vatiryavajagama satvara / dharadharadho bhavana dvijasya sah
manuya-shikam anudarshayan prabhur / jvarena santapta-tanur babhuva 9

tatah - then; avatirya - descending; avajagama - He came down; sa-tvaram - with speed; dhara-adhara - holder of mountains (the earth); adhah - down; bhavanam - home; dvijasya - of a brahmana; sah - He; manuya-shikam - a lesson to humanity; anudarshayan - showing; prabhuh - Lord; jvarena - with a fever; santapta - inflamed; tanuh - body; babhuva - He became.

Then He descended with great swiftness to the earth, and stayed in a brahmana's home. There He taught a lesson to humanity from the scriptures. He was stricken with a fever, and His body became very hot.

babhuva me vartmani daiva-yogac / charira-vaivashyam atah katha syat
gayasu me paitka-karma vighnah / shreyasy abhud ity ati-cintayakulah 10

babhuva - it was; me - my; vartmani - on the path; daiva-yogat - by the arrangement of Providence; sharira - body; vaivashyam - want of control; atah - therefore; katham - how?; syat - it may be; gayasu - at Gaya; me - My; paitka-karma - duty to My father; vighnah - obstacle; shreyasi - in ultimate welfare; abhut - it was; iti - thus; ati-cintaya - with deep thoughts; akulah - agitated.

Lord Gaura became disturbed by these profound thoughts,"While traveling by Divine arrangement, My body is out of control. If it continues in this way, how can My duty to My father in Gaya be accomplished? This is an impediment for his ultimate welfare."

tato 'py upaya paricintayan svaya / jvarasya shantyai dvija-pada-sevanam
vara sa vijnaya tathopapadayan / tad-ambu-pana bhagavash cakara 11

tatah - then; api - however; upayam - a means; paricintayan - fully considering; svayam - of its own accord; jvarasya - of the fever; shantyai - for the alleviation; dvija-pada-sevanam - service to the feet of the brahmanas; varam - boon; sah - He; vijnaya - having begged; tatha - and; upapadayan - obtaining; tat - from the brahmanas's feet; ambu-panam - drinking the water; bhagavan - the all-opulent Lord; cakara - He did.

Then after exhausively pondering the matter, the means to relieve the fever occured to Him. He should take service from the feet of the brahmanas! Having begged and obtained that boon from the brahmanas, Bhagavan Gaura drank their footwash.

ye sarva-vipra madhu-sudanashrayah / nirantara kna-padabhicintakah
tatah svaya kna-janabhimani / tea para pada-jala papau prabhuh 12

ye - who; sarva-viprah - all advanced brahmanas; madhu-sudana-ashrayah - take shelter of Lord Krishna, the slayer of the Madhu demon; nirantaram - ceaselessly; kna-pada-abhicintakah - meditate intensely on Shri Krishna's feet; tatah - for that reason; svayam - Himself; kna-jana - the people of Shri Krna; abhimani - cherisher; team - of them; param - supreme; pada-jalam - foot-wash; papau - He drank; prabhuh - the Lord.

All realized brahmanas accept Shri Madhusudana as their exclusive shelter. Therefore incessantly they contemplate His feet. For this reason, Shri Krishna Himself drank their supremely potent footwash, desiring to thereby glorify His devotees.

tato jvarasyopashamo babhuva / tan darshayitva dvija-pada-bhaktim
jagama tirtha sa punah punakhya / cakara tatra dvija-devatarcanam 13

tatah - thereafter; jvarasya - of the fever; upashamah - calming; babhuva - it was; tan - them; darshayitva - having shown; dvija-pada - the feet of the twice-born; bhaktim - devotion; jagama - He went; tirtham - the holy bathing place; sah - He; punah puna akhya - known as Punah Puna; cakara - He did; tatra - there; dvija-devata-arcanam - worship of the twice-born and the demigods.

Thus the Lord's fever was cured. Having thus demonstrated the power of devotion to the feet of the twice-born, He departed for the sacred river Punah Puna. There He offered worship to the twice-born and the devatas.

tatah samuttirya nadi sa gacchan / tirthottame raja-ghe su-punye
brahmakhya-kunde pit-deva-puja / cakara lokan anushikayan sah 14

tatah - then; samuttirya - having crossed; nadim - the river; sah - He; gacchan - travelling; tirtha-uttame - at the best of holy places; raja-ghe - near the chief city of Bihar called Raja-gha; su-punye - very sanctified; brahma-akhya-kunde - at the pond named Brahma; pit-deva-puja - worship of forefathers and the demigods; cakara - performed; lokan - people; anushikayan - teaching to follow; sah - He.

After crossing that river, He travelled to the great and holy tirtha named Brahma-kunda, near the chief city of Bihar named Raja-gha. There He performed worship of His fore-fathers and the devatas, in order to encourage people to follow Vedic injunctions.

...patya sva-matuh sa-suro 'gamac chanair / gaya gada-bhc-carana didrkuh 15

...patya - on account of His father; sva-matuh - of His mother; sa-surah - with the godly men; agamat - came; shanaih - gradually; gayam - to Gaya; gada-bht - the Lord who bears a club; caranam - foot-print; didrkuh - being desious to see.

...Thus for the sake of His father, the Lord with the company of brahmanas gradually arrived at Gaya. Shri Gauranga was eager to behold the footprint of Lord Vishnu, the wielder of the club.
[Note: Two lines from verse fifteen have been lost in the original manuscript.]

tasmin shubha nyasi-vara dadarsha / sa ishvarakhya hari-pada-bhaktam
puri pareshah parayatma-bhaktya / tuta nanamainam athabravic ca 16

tasmin - at that place; shubham - auspicious; nyasi-varam - an exalted renunciant; dadarsha - He saw; sah - He; ishvara-akhyam - known as I~shvara; hari-pada-bhaktam - a devotee of the feet of Lord Hari; purim - titled Puri; para-ishah - the Lord of the transcendental realm; paraya - with intense; atma - of the soul; bhaktya - with devotion; tutam - pleased; nanama - He bowed; enam - to him; atha - then; abravit - said; ca - and.

There He saw an exalted and virtuous renunciant of the name I~shvara Puri, who was devoted to the feet of Shri Hari. Shri Shacinandana, master of the transcendental realm, prostrated Himself with rapt devotion before that great soul, who became pleased with Him. The Lord then addressed him as follows:

dityadya dta bhagavan padambuja / tava prabho bruhi yatha bhavambudhim
nistirya knanghri-saroruhamtam / pasyami tan me karuna-nidhe svayam 17

ditya - by good fortune; adya - today; dtam - seen; bhagavan - O blessed Lord; pada-ambujam - lotus feet; tava - your; prabho - O master; bruhi - please tell; yatha - that; bhava-ambudhim - ocean of repeated birth and death; nistirya - traversing; kna-anghri - Shri Krishna's feet; sara-ruha - lake-grown (lotus); amtam - deathless; pasyami - I shall see; tat - that; me - to me; karuna-nidhe - O ocean of mercy; svayam - by your own desire.

"He Bhagavan! By the blessings of Providence, I have seen your lotus feet today ! O my master! Ocean of mercy! Mercifully tell me, if your heart approves, how I may traverse this ocean of sasara and drink the immortal ambrosia of Krishna's lotus feet."

sa ittham akarnya harer vaco 'mta / muda dadau mantra-vara mati-jnah
dashakara prapya sa gaura-candrama / tutava ta bhakti-vibhavitah svayam 18

ah - he; ittham - thus; akarnya - hearing; vacah - words; hareh - of Lord Hari; amtam - nectar; muda - with joy; dadau - he gave; mantra-varam - the excellent mantra; mati-jnah - who knew the mind; dasha-akaram - of ten syllables; prapya - obtaining; sah - He; gaura-candrama - Gaura Candra; tutava - satisfied; tam - him; bhakti-vibhavitah - by His arousal of pure devotion; svayam - spontaneous.

Hearing the nectarean words of Gaura Hari, I~shvara Puri could understand His pure mentality, and gladly he awarded Him a sublime mantra of ten syllables. Experiencing a spontaneous awakening of pure devotion, Shri Gaura Candra offered some words of praise to His gurudeva.

nyasin dayalo tava pada-sangamat / ktarthata me 'dya babhuva durlabha
shri-knapadabja-madhunmada ca sa / yatha tariyami duranta-sastim 19

nyasin - O renunciant; dayalo - O merciful personality; tava - your; pada-sangamat - by the association of Your feet; ktartha-ta - fulfillment; me - My; adya - today; babhuva - there was; durlabha - rare; shri-kna-pada-abja - the lotus feet of Shri Krishna; madhu-unmada - intoxicating honey; ca - and; sa - that; yatha - so that; tariyami - I shall transcend; du-anta - difficult to end; sastim - cycle of birth and death.

The son of Shaci said, "O merciful renunciant, today by the touch of your feet I have achieved an extremely rare gift, by which every desire of Mine is now fulfilled. That gift is the intoxicating honey of Shri Krishna's lotus feet. By tasting that honey I shall surmount the otherwise insurmountable ocean of birth and death."

Thus ends the Fifteenth Sarga entitled "The Meeting of Shri Gaura Hari with Shrimad I~shvara Puri," in the First Prakrama of the great poem Shri Chaitanya Carita.


Sarga16

Sixteenth Sarga
gayagamanam
Shri Gaura Returns Home from Gaya

sa bhakti paridarshayan svaya / phalguu cakre pit-devatarcanam
pretadi-shnge pit-pinda-dana / brahmanguli-renu-yuteu ktva 1

gurau - to the guru; sah - He; bhaktim - devotion; paridarshayan - displaying; svayam - spontaneous; phalguu - in lands around the river Phalgu; cakre - He did; pit-devata-arcanam - worship of His forefathers and the demigods; preta - deceased; adi-shnge - on the mountain peak named _di-Shringa; pit-pinda-danam - made offering of Vishnu-prasada to His father; brahma - the Supreme Personality of Godhead; anguli - with folded hands; renu-yuteu - holding the dust of his father; ktva - having done.

Thus Shri Gauranga spontaneously showed the world the correct process of devotional service unto Shri Guru. Then with folded hands, He performed worship of his forefathers and the devatas in the waters of the Phalgu river, and contemplating the Supreme Lord, He placed the dust of His father's remains in the waters of that river. He then offered pina in the form of Vishnu-prasada to His father on the mountain named _di-Shringa.

devan samabhyarcya dadau dvijataye / pitn samuddishya yatheta-dakinam
tato 'varuhyashu yayav udici / pit-kriya dakina-manase ca 2

devan - the demigods; samabhyarcya - having fully worshipped; dadau - He gave; dvi-jataye - to the twice-born; pitn - His forefathers; samuddishya - for the sake of; yatha - as; ita-dakinam - desired remuneration; tatah - then; avaruhya - descending; ashu - swiftly; yayau - He went; udicim - north; pit-kriya - duty to His father; dakina-manase - at the city named Dakina-manasa; ca - and.

After properly worshipping the universal controllers, for the sake of His ancestors He gave in charity to the brahmanas as much as they desired. Then at once He descended and travelled northwards to the city named Dakshina-manasa, where He performed another ceremony for the welfare of His ancestors.

ktvottare manasa-sanjnake ca / yayau sa jihva-capale dvijanvitah
shraddha pitnam atha devatanam / ktva gaya-murdhni jagama htah 3

ktva - having performed; uttare - northern; manasa-sanjnake - known as Manasa; ca - and; yayau - He went; sah - He; jihva-capale - at the bathing place named Jihva-capala; dvija-anvitah - with brahmanas; shraddham - the shraddha ceremony; pitnam - of His forefathers; atha - then; devatanam - of the gods; ktva - performed; gaya-murdhni - the northern part of Gaya; jagama - He went; htah - joyous.

Having also performed a shraddha ceremony in the northern part of -Dakshina-manasa, He then went to the tirtha named Jihva-capala and, together with the brahmanas, performed a shraddha ceremony for His forefathers and also worshipped the devatas. Then in a jubilant mood, He returned to the northern part of the city of Gaya.

dvijottamaih shodasha-vedikaya / cakara pinda pit-karma-purvakam
shrimaj-jagannatha-purandarakhyah / pratyakibhuya jaghe mudanvitah 4

dvija-uttamaih - with elevated brahmanas; shodasha-vedikayam - on sixteen altars; cakara - He performed; pindam - offering of Vishnu-prasada to His ancestors; pit-karma - rites for His ancestors; purvakam - together; shrimat-jagannatha-purandara-akhyah - known as Shrimat Jagannatha Purandara; pratyaki-bhuya - became manifest; jaghe - accepted; muda-anvitah - with joy.

With the help of elevated brahmanas, Lord Gauranga then performed an offering of pina to His father on sixteen altars together with rites to release His father from all distress. Then that personality who had been known as Shri Jagannatha Purandara became distinctly visible to them and joyfully accepted the offering.

yatha shri-ramena hi datta-pindah / ghita agamya tadiya pitra
eva hi sarvatra haresh caritra / tathapi duprapyatama yad etat 5

yatha - as; shri-ramena - by Lord Rama; hi - indeed; datta-pindah - pina was offered; ghita - taken; agamya - having come; tadiya - his; pitra - by His father; evam - thus; hi - surely; sarvatra - in every way; hareh - of Lord Hari; caritram - the behavior; tathapi - just so; duprapyatamam - very rarely obtainable; yat - which; etat - this.

Just as Lord Rama Candra offered pina in ancient times and His father, Maharaja Dasharatha came and accepted it, so in every way Gaura Hari's behavior was the similar. Still Gauranga's pastimes are the most unique of all.

sa vinu-padya hari-pada-cihna / dtvati-hto manasabravic ca
katha hareh pada-payoja-lakma-premodaya me na babhuva dtva 6

sah - He; vinu-padyam - made by the foot of Lord Vishnu; hari-pada-cihnam - the characteristic mark; dtva - having seen; ati-htah - very jubilant; manasa - in His mind; abravit - said; ca - and; katham - how?; hareh - of Shri Hari; pada-payoja-lakma - signs of His lotus foot; prema-udaya - by the rising of love of God; me - my; na - not; babhuva - it became; dtva - having seen.

When He saw the footprint of Vishnu adorned with the characteristic signs of Shri Vishnu's feet, Gaura Hari became very jubilant but He wondered, "How can it be that My eyes have seen the marks on Hari's lotus foot, yet prema has not arisen in My heart?"

tasmin kane tasya babhuva daivat / sushita-toyair abhiecana muhuh
kamporddhva-roma bhagavan babhuva / premambu-dhara-shata-dhauta-vakah 7

tasmin - at that; kane - moment; tasya - from Him; babhuva - there was; daivat - by the will of the Lord; su-shita-toyaih - with very cool waters; abhiecanam - shower; muhuh - repeatedly; kampa - trembling; urddhva-romah - hairs standing erect - bhagavan - the illustrious Lord; babhuva - there was; prema-ambu - water of love; dhara - tears; shata - hundreds; dhauta - cleansed; vakah - chest.

At that moment by Divine arrangement a continuous shower of very cool water fell the illustrious Lord's eyes bathing the footprint of Shri Vishnu. His body trembled, His hairs stood erect out of happiness, and His chest was bathed by hundreds of streams of prema-tears.

sa vihvalah kna-padabja-yugma- / premotsavenashu vimukta-sangah
tyaktva gaya gantum iyea ramyam / madhor vana sadhu-nievita tam 8

sah - He; vihvalah - overwhelmed; kna-pada-abja - Shri Krishna's lotus feet; yugma - pair; prema - Krishna-love; utsavena - out of gladness; ashu - swiftly; vimukta-sangah - free from attachment; tyaktva - giving up; gayam - Gaya; gantum - to go; iyea - He desired; ramyam - charming; madho vanam - the forest of Madhu; sadhu-nievitam - frequented by the holy men; tam - that.

Because of His ecstatic love for Shri Krishna's lotus feet, at once He became oblivious to externals. He wished to leave the charming city of Gaya, frequented by holy men behind Him and depart for Madhuvana, the eternal abode of Shri Krishna.

prahasharira nava-megha-nisvana / vani tam ahuya cala sva-mandiram
tatah para kala-vashena deva / madhor vana canyad api sva-cetaya 9

praha - spoke; asharira - without a body; nava-megha-nisvana - with a sound like a new monsoon cloud; vani - words; tam - Him; ahuya - summoning; cala - go; sva-mandiram - to Your own home; tatah - then; param - afterwards; kala-vashena - by the influence of Time; deva - O Lord; madhoh vanam - forest of Madhu; ca - and; anyat - other; api - also; sva-cetaya - by Your characteristic behavior.

Then a celestial being, without manifest form, spoke a message from the sky, resounding like the echo of monsoon clouds newly arrived in the sky: "Dear Lord, please return to Your home. Later, You shall certainly go to Madhuvana, and there You shall perform all other pastimes in accordance with Your unique character.

bhavan hi sarveshvara ea nishcitah / kartu hy akartu ca samarthah sarvatah
tathapi bhtyair gadita ca yat prabho / kartu pramana hi tam arhasi dhruvam 10

bhavan - Your honor; hi - certainly; sarva-ishvara - the Lord over all; eah - this; nishcitah - certain; kartum - to do; hi - indeed; akartum - to not do; ca - and; samarthah - able; sarvatah - in all respects; tatha api - still; bhtyaih - by the servants; gaditam - said; ca - and; yat - which; prabho - O Master; kartum - to do; pramanam - evidence; hi - surely; tam - him; arhasi - may You kindly; dhruvam - factual.

"Being the Supreme Lord, You are able in all respects to do or not do according to Your own desire. Still, O Master, please consider these words of Your servant."

sa ittham akarnya gira su-divyam / agatya geha nija-bandhubhir vtah
nanama matush carane nipatya / babhuva harashru-vilocana shaci 11

sah - He; ittham - thus; akarnya - hearing; giram - the words; su-divyam - supernatural; agatya - going; geham - home; nija-bandhubhih - with His own kinsmen; vtah - surrounded; nanama - He bowed down; matuh - of His mother; carane - to the feet; nipatya - falling down; babhuva - she was; hara - gladness; ashru - tears; vilocana - eyes; shaci - Shaci Devi.

Having heard those supernatural words, Shri Hari returned to His home, where His kinsfolk at once surrounded Him. He fell and bowed at the feet of His mother, and Shaci Mata's eyes became filled with tears of joy.

ghe vasan prema-vibhinna-dhairya / rudaty ala rauti muhur muhuh svanaih
sa vepathur gadgadaya gira lapaty / ala hare kna hare muda kvacit 12

ghe - in His home; vasan - dwelling; prema - love; vibhinna - shaken; dhairyam - gravity; rudati - He cries; alam - He wept; rauti - He thundered; muhu muhuh - repeatedly; svanaih - with sounds; sa-vepathuh - with trembling; gadgadaya - with choked voice; gira - with words; lapati alam - He murmured; muda - joyously; kvacit - sometimes.

While dwelling in His home, His gravity was sometimes broken by His sentiments of love for Shri Krishna. At times He would weep, at other times He would repeatedly make thundering sounds. At times His body trembled and at other times He would joyously utter with faltering voice, "Hare Krishna, Hare..."

shrivasadi-vipra-ganaih kvacin nava / gayaty ala ntyati bhava-purnah
nanavataranukti vitanvan / reme n-lokan anushikayash ca 13

shrivasa-adi-vipra-ganaih - with the group of learned brahmanas headed by Shrivasa Panita; kvacit - sometimes; navam - novel; gayati alam - He sang; ntyati - danced; bhava-purnah - full of ecstasy; nana - many; avatara - descent of the Lord; anuktim - imitation; vitanvan - exhibit; reme - He enjoyed; n-lokan - human society; anushikayan - teaching; ca - and.

Sometimes accompanied by Shrivasa and other spiritually enlivened persons, He sang and danced in novel ways, always filled with ecstasy. He delighted in teaching human society by displaying as if in imitation, the pastimes of many other avataras of the Lord.

nyasa ca cakre hari-pada-padme / sarva kriya nyasi-varo babhuva
tato 'gamat ketra-vare mahatmabhir / vto mukunda-pramukhair hari-priyaih 14

nyasam - the renounced order; ca - and; cakre - took; hari-pada-padme - at the lotus feet of Shri Hari; sarvam - all; kriyam - activities; nyasi-varah - best of renunciants; babhuva - was; tatah - then; agamat - He went; ketra-vare - to the best of lands, Jagannatha Puri; maha-atmabhih - with great souls; vtah - surrounded; mukunda-pramukhaih - headed by Mukunda; hari-priyaih - by those dear to Shri Hari.

Gauranga renounced all worldly activities for the lotus feet of Shri Hari. Thus He became the topmost of all sannyasis. Then surrounded by great souls headed by Mukunda all of whom felt love for Shri Hari, He went to Shri Kshetra.

dadarsha deva puruottameshvara / cira cirananda-sukhati-sat-sukham
labdhvagamad raghava-deva-nirmita / setu pathi prajna-janaih sa sadhubhih 15

dadarsha - He saw; purua - person; uttama - above the darkness; ishvaram - the Supreme Personality of Godhead; ciram - for a long time; cira-ananda-sukha - prolonged ecstatic happiness; ati-sat-sukham - transcendental pure joy; labdhva - got; agamat - went; raghava-deva-nirmitam - made by the Lord of the Raghus, Shri Rama; setum - bridge; pathi - on the way; prajna-janaih - with sages; sah - He; sadhubhih - with saints.

There for a long time, aloof from the ignorance of the material world, He gazed upon that Ultimate Person, Lord Jagannatha. After He had repeatedly relished pure bliss in unlimited ecstasy for a long time, accompanied by saintly devotees He departed on the path for Setu-bandha, the bridge built by the Lord of the Raghu dynasty.

tatra sthitan sapta tamala-vkan / alingya cakre muhur eva rodanam
tatah samagatya dadarsha kurme / sa kurma-rupa jagad-ishvara prabhuh 16

tatra - there; sthitan - standing; sapta - seven; tamala-vkan - tamala trees; alingya - having embraced; cakre - did; muhuh - repeatedly; eva - indeed; rodanam - crying; tatah - then; samagatya - having come; dadarsha - He saw; kurme - at Kurma Kshetra; sah - He; kurma-rupam - the form of Lord Tortoise; jagat-ishvaram - the Lord of the universe; prabhuh - the master.

There after embracing seven tamala trees, He wept much. Then Prabhu went to the holy place known as Kurma Kshetra and saw the Lord of the universe in His transcendental form of a tortoise.

tatragamac chri-puruottamakhye / ketre jagannatha-mukha dadarsha
kiyad dina tatra nivasam acyuto / vidhaya yato mathura madhu-dviah 17

tatra - there; agamat - He came; shri-puruottama-akhye - named Shri Purushottama; ketre - field of activities; jagannatha-mukham - the face of Lord Jagannatha; dadarsha - He saw; kiyat - how many? (rhetorical); dinam - days; tatra - there; nivasam - residence; acyutah - the infallible; vidhaya - having prepared; yatah - going; mathuram - to Mathura; madhu-dviah - of the enemy of Madhu.

He then returned to Jagannatha Puri, which is known as Purushottama Kshetra or the field of activities for the Supreme Male. For many days Acyuta resided there. Then having prepared Himself, the enemy of Madhu departed for Mathura.

padabja-cihnaih samalankta sthali / ruroda saprapya luthan kitau bhsham
kiyad dina tatra sthito jagad-guruh / premamtasvadana-matra utsukah 18

pada-abja-cihnaih - by the marks of His lotus feet; samalanktam - ornamented; sthalim - spot; ruroda - He wept; samprapya - having obtained; luthan - rolling; kitau - on the earth; bhsham - very much, without hesitation; kiyat - how many?; dinam - days; tatra - there; sthitah - staying; jagat-guruh - spiritual master of the universe; prema-amta - nectar of love of God; asvadana - relishing; matra - only; utsukah - eager.

Upon reaching that spot ornamented by the marks of Shri Krishna's lotus feet, the jagad-guru wept profusely, and without hesitation rolled upon the earth in exultation. How many days did Mahaprabhu stay there solely eager to relish Krishna-prema-rasa?

iti sa madhu-puri prabhur vitanvan / parama-sukha sahasa jagama harat
punar anupadam eva sadhu-sangat / parama-pada puruottama-pradivyam 19

iti - thus; sah - He; madhu-purim - the abode of honey; prabhuh - the master; vitanvan - display; parama-sukham - transcendental happiness; sahasa - suddenly; jagama - He went; harat - out of joy; punah - again; anupadam - step by step; eva - surely; sadhu-sangat - because of association with devotees; parama-padam - highest abode; puruottama-pradivyam - pleasure sports of Lord Jagannatha.

Thus did Prabhu joyously display transcendental happiness throughout the land of Madhu-puri, which is filled with the honey of Shri Krishna's pastimes. Then suddenly He left, and returned step by step to the supreme abode of Shri Purushottama's pleasure sports, just to reciprocate loving relationships with His devotees.

shrutva sa tirthasya vidhi-kriya harer / labhet gaya-tirtha-phala mahattamam
devavasane vimala gati narah / shraddhanvito gacchati purna-lalasah 20

shrutva - hearing; sah - He; tirthasya - of the holy bathing place; vidhi-kriyam - the practices prescribed in the shastras; hareh - of Shri Hari; labhet - can obtain; gaya-tirtha-phalam - the benefit of serving Gaya, the holy place; mahattamam - best; deva-avasane - in the Lord's abode; vimalam - free of inebriety; gatim - destination; narah - the man; shraddha-anvitah - with faith; gacchati - goes; purna-lalasah - ardent longing.

A man who hears with full faith and ardent longing of Shri Hari's practice of scriptural injunctions concerning holy places can achieve whatever excellent benefit is conferred by service to Gaya, and then he travels on to the abode of the Lord, the pure destination.

Thus ends the Sixteenth Sarga entitled "Gaura Returns Home from Gaya," in the First Prakrama of the great poem Shri Chaitanya Carita.


Prakrama 2

The Gaura Book >> Other Important Scriptures >> Krishna Chaitanya Charita Mahakavya >> Prakrama 2 >>

No text or attachments, Sub-item(s) list as below:

Contents
Sarga1
Sarga2
Sarga3
Sarga4
Sarga5
Sarga6
Sarga7
Sarga8
Sarga9
Sarga10
Sarga11
Sarga12
Sarga13
Sarga14
Sarga15
Sarga16
Sarga17
Sarga18


Contents

Shri Krishna Chaitanya-Carita Mahakavya
By Shrila Murari Gupta (1513 A.D.)
Translation into English by
Bhaktivedanta Bhagavata Swami.
SECOND PRAKRAMA
Prakrama 2 (18 Sargas)

Descriptions of Lord Gauranga's devotional passion and ecstatic activities that became manifest after His return from Gaya.
His absorption in the mood of Lord Varaha (canto 2).
His absorption in the mood of Balabhadra (canto14).
His maha-prakasa and mahabhiseka (manifestation of greatness, and grand bathing ceremony of consecration) as the supreme Deity at the house of Shrivasa (canto 12).
The Lord's passionate realization of the divine sports of Shri Shri Radha-Krishna.
His continuous rapture of dancing, singing and chanting the holy names.
He listens to Murari's Ramastaka (prayer to Lord Ramacandra in 8 verses)(2.7.10-18), but he admonishes Murari's leaning toward advaita-vedanta (impersonal monism) that Murari learned from Shri Advaita Acarya--thus the Lord makes him a devotee of Krishna by deprecating the worship of all other deities.
Canto 8 describes His first meeting with Shri Nityananda Prabhu, who was at the house of Nandana Acarya in Navadvipa; therein Lord Gauranga successively revealed His forms as the six-armed, four-armed, and two-armed Krishna to Shri Nityananda.
Canto 13 describes that the Lord's motive for taking sannyasa was because of a curse pronounced by a brahmana (2.13.18-22), who was refused permission into Lord Gauranga's presence by the foolish doorkeepers; also later (2.18.1-2) the book states that the Lord was inspired by a dream to take sannyasa.
Finally Kesava Bharati (who visits Navadvipa) praises Lord Gauranga as being Suka, Prahlada and the Shrimad Bhagavatam Himself (2.18.12).
Shortly thereafter, the sannyasa ceremony occurs at Kantaka-gram (Katwa).


Sarga1

SECOND PRAKRAMA
First Sarga
bhava-prakasha
Gauranga Reveals His Ecstatic Moods

tatah provaca tac chrutva / shri-damodara-panditah
navadvipe kim akarol / lila lila-nidhih prabhu 1

tatah - then; provaca - said; tat - that; shrutva - heard; shri-damodara-panditah - the transcendental scholar; nava-dvipe - in the town of nine islands; kim - what?; akarot - did; lilam - pastimes; lila-nidhih - jewel-ocean of pastimes; prabhu - Master.

After Damodara Panita had heard from Murari Gupta of Shri Gaura Hari's return from Gaya, he inquired from him, "Dear sir, what further pleasure-pastimes did our Master, who resembles a jewel-filled ocean of divine pastimes, perform while residing in Navadvipa?

vistarena vadasvadya / sarvva-shruti-rasayanam
tato 'sau vaktum arebhe / murarir harshayan dvijam 2

vistarena - in detail; vadasva - please speak; adya - today; sarva-shruti-rasa-ayanam - the abode of all mellows for the ear; tatah - then; asau - he; vaktum - to speak; arebhe - began; murari - Murari Gupta; harshayan - causing pleasure; dvijam - the brahmana.

"Speak to me in great depth about Him, who is the elixirean abode of all rasa for my ears." So Murari began to speak further, thereby greatly enlivening that brahmana:

shruyata mahad ashcaryya / katha sankshepato mama
natva vakshyami devesha-chaitanya-caranambujam 3

shruyatam - please hear; mahat - great; ashcaryam - wonder; katham - tale; sankshepata - in brief; mama - my; natva - having offered obeisances; vakshyami - I shall speak; deva-isha - Lord of divine beings; chaitanya-carana-ambujam - the lotus feet of Shri Chaitanya.

"O hear this great tale of wonder as I narrate it in brief. After bowing low to the lotus feet of Shri Chaitanya, Master of the gods, I shall first speak of those feet."

chaitanya-candra tava pada-nakhendu-kantir / ekadashendriya-ganai saha-jiva-kosham
antar-bahish ca paripuraya tasya nitya / pushnatu nandayatu me sharanagatasya 4

chaitanya-candra - O moon of Shri Chaitanya; tava - Your; pada-nakha - toenails; indu - moons; kanti - the illumination; eka-dasha - eleven; indriya-ganai - with the group of senses; saha - with; jiva-kosham - the encasement of the soul; anta - within; bahi - without; ca - and; paripuraya - let it fill; tasya - of Him; nityam - always; pushnatu - may He nurture; nandayatu - may He give pleasure; me - to me; sharana-agatasya - who have taken shelter.

O Chaitanya Candra, may the radiance from the moonlike nails of Your lotus feet completely pervade from within and without the body and eleven senses encasing this spirit-soul who has taken shelter of You, and may You thus perpetually nurture and engladden me.

chaitanya-candra tava pada-saroja-yugma / drishtvapi ye tvayi vibho na paresha-buddhim
kurvvanti moha-vasha-ga rasa-bhava-hinas / te mohita vitata-vaibhava-mayaya te 5

chaitanya-candra - O moon of Shri Chaitanya; tava - Your; pada - feet; sara-ja - lotus (pond-born); yugmam - pair; drishtva - having seen; api - although; ye - who; tvayi - unto You; vibho - O all-pervasive one; na - not; para-isha - Supreme Lord; buddhim - intelligence; kurvanti - they do; moha-vasha-ga - overwhelmed by the delusion; rasa - relationship with Krishna; bhava-hina - bereft of the ecstasy; te - they; mohita - bewildered; vitata - spread; vaibhava - magnificent; mayaya - by the illusory energy; te - Your.

O all-pervasive moon of Shri Chaitanya, those who are overwhelmed by the folly of ignorance, who are bereft of the ecstasy of a relationship with You, and who are bewildered by the grandeur of Your illusory energy, are unable to accept You as the Supreme Lord, even though they may see Your feet, soft as the lotus flower.

chaitanya-candra na hi te vibudha vidanti / padaravinda-yugala kuta eva canye
yesha mukunda dayase karunardra-murtte / te tva bhajanti pranamanti vidanti nityam 6

chaitanya-candra - O moon of Shri Chaitanya; na - not; hi - indeed; te - they; vibudha - gods; vidanti - they know; pada-aravinda-yugalam - the pair of lotus feet; kuta - what of?; eva - indeed; ca - and; anye - others; yesham - of whom; mukunda - whose face is bright like the kunda flower; dayase - You give mercy; karuna-ardra-murte - O form of melted mercy; te - they; tvam - You; bhajanti - they worship; pranamanti - they bow down; vidanti - they know; nityam - always.

O moon of Shri Chaitanya, since even the gods are certainly incapable of comprehending the transcendental value of Your lotus feet, then what to speak of others? O Lord Mukunda, whose face shines brightly like the kunda flower, Your heart is melting with mercy. Those to whom You show that mercy can adore You, offer obeisances unto You and know You always.

natva vadami tava pada-sahasra-patram / ajna vibho bhavatu te mama tatra shakti
bhuyad yatha tava kathamrita-sara-purna / vani varenya nri-hare karunamritabdhe 7

natva - having bowed down; vadami - I address; tava - Your; pada-sahasra-patram - feet like a thousand-petalled lotus; ajna - order; vibho - O all-pervasive Lord; bhavatu - let it be; te - unto You; mama - my; tatra - there; shakti - potency; bhuyat - may it be; yatha - as; tava - Your; katha-amrita - nectar of the narrations; sara - essence; purna - full; vani - words; varenya - desirable; nri-hare - O Lord Hari in Your human-like form; karuna - mercy; amrita-abdhe - O ocean of nectar.

Bowing down to Your feet, which are situated on a thousand-petalled lotus, I pray, O all-pervasive Lord, may Your order endow my words with potency to distill fully the essential nectar of Your pastimes. O my heart's desire! O Shri Hari in Your human-like form! O ocean of undying compassion!

agatya sva-grihe krishno / hari premashru-locana
sva-grihe pathayan nitya / brahmanan karuna-nidhi 8

agatya - coming; sva-grihe - in His home; krishna - all-attractive; hari - the remover of inauspiciousness; prema-ashru - tears of love; locana - eyes; sva-grihe - in His home; pathayan - teaching; nityam - every day; brahmanan - men who know spirit; karuna-nidhi - the jewel of mercy.

Shri Krishna Hari, His eyes brimming with tears of love, then entered His home. And that ocean of compassion gave lessons daily to brahmanas in that home.

ekada sva-grihe supta / rudanta sva-suta shaci
provaca vismita sadhvi / kim ida tva virodishi 9

ekada - once; sva-grihe - in His home; suptam - sleeping; rudantam - weeping; sva-sutam - her son; shaci - Shaci Mata; provaca - she said; vismita - mystified; sadhvi - the saintly lady; kim - what?; idam - this; tvam - You; virodishi - You are crying.

One day the saintly Shaci Devi saw that as her son slept in His room tears were falling from His eyes. Mystified, she inquired, "Nimai, why are You weeping?"

novaca kincit tac chrutva / matara prema-vihvala
shrimad-vishvambharo nathas / tadasau cintitabhavat 10

na - not; uvaca - He said; kincit - anything; tat - that; shrutva - having heard; mataram - to His mother; prema-vihvala - immersed in love; shrimat-vishvambhara - the glorious maintainer of the universe; natha - Lord; tada - then; asau - she; cintita - thoughtful; abhavat - she became.

Vishvambhara heard her question, but being immersed in thoughts of Krishna-prema, He said nothing. Then Shaci Devi became very thoughtful.

harer anugrahat kale / jnatva sa prema-lakshanam
bhakti yayace govinde / ta shaci vinayanvita 11

hare - of Hari; anugrahat - by the mercy; kale - at that time; jnatva - having understood; sa - she; prema-lakshanam - the signs of love of God; bhaktim - devotion; yayace - she begged; govinde - unto Govinda; tam - that; shaci - Shaci Devi; vinaya-anvita - filled with meekness.

At that time she could understand by Hari's mercy that the symptoms she observed in Vishvambhara were symptoms of prema, and very meekly Shaci begged Him to award her also with devotion for Shri Govinda:

yatra tatra dhana prapya / mahya tad dattavan bhavan
premakhya ki dhana labdha / gayaya deva-durllabham 12

yatra tatra - whenever; dhanam - wealth; prapya - obtaining; mahyam - to me; tat - that; dattavan - given; bhavan - Your grace; prema-akhyam - known as prema; kim - how?; dhanam - wealth; labdham - obtained; gayayam - in Gaya; deva-durlabham - rarely obtained by the gods.

"Whenever in the past Your Grace received any wealth, You would always give it to me. In Gaya You have acquired a wealth known as Krishna prema, which is difficult to obtain even by the devas.

tan ma prayaccha tatadya / yady asti karuna mayi
yatha krishna-rasambhodhau / viharami nirantaram 13

tat - that; mam - to me; prayaccha - bestow; tata - dear boy; adya - today; yadi - if; asti - there is; karuna - mercy; mayi - on me; yatha - so; krishna-rasa-ambhodhau - in the ocean of mellows of Krishna; viharami - I take pleasure; nirantaram - ceaselessly.

"Dear son, if You feel any compassion for me, today please give me that prema. For thus I may incessantly delight in the ocean of relishable relationships with Krishna."

iti tasya vaca shrutva / matu snehad uvaca tam
vaishnavanugrahan matas / tava tat sambhavishyati 14

iti - thus; tasya - her; vaca - words; shrutva - hearing; matu - of His mother; snehat - out of affection; uvaca - He said; tam - to her; vaishnava - of the devotees of Vishnu; anugrahat - by the mercy; mata - O mother; tava - for you; tat - that; sambhavishyati - it will be.

Hearing His mother's words, Gauranga addressed her affectionately, "Dear mother, by the mercy of the vaishnavas, this your desire for prema will surely be satisfied."

tac chrutva harshita sadhvi / bhakti-yukta babhuva sa
shrimac-chaitanya-devo 'pi / brahmanan praha sadaram 15

tat - that; shrutva - hearing; harshita - joyous; sadhvi - the saintly lady; bhakti-yukta - imbued with devotion; babhuva - she became; sa - she; shrimat-chaitanya-deva; api - indeed; brahmanan - knowers of Brahman; praha - He said; sa-adaram - with respect.

Hearing these words of her son, that saintly lady became jubilant and fixed in devotion. Shri Chaitanya-deva respectfully addressed the brahmanas as follows:

matra me prarthita prema / harau tac cavadhiyatam
asmin yaya sa labhate / hari-bhakti su-durllabham 16

matra - by mother; me - My; prarthita - prayed for; prema - love; harau - for Hari; tat - that; ca - and; avadhiyatam - let Your attention be fixed; asmin - on this; yaya - whereby; sa - she; labhate - obtains; hari-bhaktim - devotion to Hari; su-durlabham - very rarely obtained.

"My mother earnestly yearns to obtain love for Shri Hari. Kindly fix your hearts on her prayer so that she may receive that most rare Hari-bhakti."

tac chrutvocush ca te sarvve / bhavishyati tavodita
bhaktis tasya jagannathe / premakhya muni-durllabha 17

tat - that; shrutva - hearing; ucu - they said; ca - and; te - they; sarve - all; bhavishyati - it will be; tava - Your; udita - as spoken; bhakti - devotion; tasya - her; jagannathe - unto Jagannatha; prema-akhya - known as prema; muni-durlabha - difficult to achieve for sages.

Hearing this, they all replied, "That loving devotion for the Lord of the universe of which You have spoken shall certainly be hers, though it is obtained with difficulty even by great sages."

tac chrutva shri-shaci-devi / sakshad-bhakti-sva-rupini
labdha harau dridha bhakti / prema-purna babhuva ha 18

tat - that; shrutva - hearing; shri-shaci-devi - Shaci Mata; sakshat - in person; bhakti-sva-rupini - the original form of devotion; labdha - obtained; harau - to Hari; dridham - firm; bhaktim - devotion; prema-purna - filled with love; babhuva - she became; ha - assuredly.

When Shri Shaci Devi heard this, although she is herself personified bhakti, she obtained ever-increasing unflinching devotion to Shri Hari, whereupon her love for Him overflowed.

tato roditi sa kvapi / nana-dhara-paripluta
nase ca shleshma-dharabhya / viplute sambabhuvatu 19

tata - then; roditi - wept; sa - He; kvapi - at times; nana-dhara-paripluta - immersed by many currents; nase - in the nose; ca - and; shleshma-dharabhyam - with currents of phlegm; viplute - inundated; sambabhuvatu - came forth.

After that, at times Shri Gaura Hari wept and thus became covered by many streams of tears, and from His nostrils came forth two currents of phlegm.

viluthan bhutale deva / shuklambara-dvijashrame
nirantara shleshma-dharam / akrishyakrishya durata 20

shuklambara-brahmacari / kshipaty anisham eva hi
gauracandro rasenapi / paripurna sada shuci 21

viluthan - rolling about; bhu-tale - on the earth; deva - the Divine Person; shuklambara-dvija - of the brahmana; ashrame - at the hermitage; nirantaram - ceaselessly; shleshma-dharam - the current of phlegm; akrishya akrishya - repeatedly taking away; durata - at a distant place; shuklambara-brahmacari; kshipati - throws away; anisham - continually; eva - indeed; hi - certainly; gaura-candra - the Golden Moon; rasena - by the mellow; api - however; paripurna - fully complete; sada - always; shuci - pure.

One day the Lord rolled on the earth at the ashrama of Shuklambara Brahmacari, incessantly yielding currents of phlegm. Shuklambara continually took away that phlegm and disposed of it at a distant place. However, Gaura Candra, always full in rasa remained pure.

roditi sa dina prapya / prabudhya sa rajani-mukhe
divaso 'yam iti praha / jana ucur iya kshapa 22

roditi - He weeps; sa - He; dinam - day; prapya - arriving; prabudhya - awakening; sa - He; rajani-mukhe - at dusk; divasa - day; ayam - this; iti - thus; praha - He said; jana - the people; ucu - they said; iyam - this; kshapa - night.

Throughout the day He would weep til dusk; then He finally became conscious of the outside world and would inquire, "Is it day?" "It is night, the people replied,."

eva rajanya premardra / sarvva ratri praroditi
praharaika diva yate / tato 'sau bubudhe hari 23

evam - thus; rajanyam - at night; prema-ardra - heart tender with love; sarvam - all; ratrim - night; praroditi - He weeps; prahara-ekam - one measurement of three hours; diva - by day; yate - He set out; tata - then; asau - He; bubudhe - became conscious; hari - the remover of evil.

So with a heart made tender by prema, the Lord wept throughout the night. After the day had advanced three hours, Hari awoke to external consciousness.

tata praha kiyad ratrir / varttate praha ta jana
divaso 'ya ati-premna / na janati dina kshapam 24

tata - then; praha - He said; kiyat - how much?; ratri - night; vartate - is it; praha - he said; tam - Him; jana - a man; divasa - day; ayam - this; ati-premna - by great love; na - not; janati - He knew; dinam - day; kshapam - night.

Then He asked, "What time of the night is it?" A someone replied, "It is now day." Out of His great love for Krishna, Gaura Sundara became unaware of whether it was day or night.

kvacic chrutva harer nama / gita va vihvala kshitau
patati shruti-matrena / danavat kampate kvacit 25

kvacit - sometimes; shrutva - hearing; hare nama - the maha-mantra in meditation; gitam - song; va - or; vihvala - completely unaware of external phenomena due to love of Krishna; kshitau - on the earth; patati - He falls; shruti-matrena - simply by hearing; dana-vat - like a rod; kampate - trembles; kvacit - sometimes.

Sometimes merely by hearing the maha-mantra chanted in meditation or in song, He became immersed in Krishna consciousness. He would fall like a rod to the earth, and at times His entire body would tremble.

kvacid gayati govinda / krishna krishneti sadaram
sanna-kantha kvacit kampa-romancita-tanur bhrisham 26

kvacit - sometimes; gayati - He sings; govinda - O awarder of joy to the cows; krishna krishna; iti - thus; sa-adaram - with respect; sanna-kantha - choked throat; kvacit - sometimes; kampa - trembling; roma-ancita - hairs bristling; tanu - body; bhrisham - intensely.

Sometimes with great reverence and faltering voice He would sing, "O Govinda! Krishna! Krishna!" Sometimes His body would quiver violently and all His hairs would bristle profusely.

bhutva vihvalatam eti / kadacit pratibudhyate
snatva kadacit puja sa / karoti jagati-pati 27

bhutva - becoming; vihvalatam - entranced; eti - He goes; kadacit - sometimes; pratibudhyate - He awoke; snatva - having bathed; kadacit - sometimes; pujam - worship; sa - He; karoti - performs; jagati-pati - Master of all living entities.

After being thus entranced, He would sometimes awake to the external world. Then the Lord of all worlds would bathe and offer worship to His family Deity.

nivedyannam bhagavate / tato bhunkte tad-annakam
vipran kvacit pathayati / ratrau gayati nrityati 28

nivedya - offering; annam - foods; bhagavate - to the all-opulent Lord; tata - then; bhunkte - He eats; tat-annakam - the Lord's food; vipran - learned brahmanas; kvacit - sometimes; pathayati - He teaches; ratrau - at night; gayati - He sings; nrityati - He dances.

Having offered foodstuffs to the Lord, He would then eat the remnants as prasadam. Then for some time He would teach the brahmanas, and at night He would sing and dance.

eva bahu-vidhakara / hare prema samadarat 29

evam - thus; bahu-vidha - in many ways; akaram - appearance; hare prema - love for Hari; samadarat - by great devotion.

Thus in manifold ways, Gauranga displayed the glory of love for Shri Hari by great devotion.

kurvan loka-gurur loka-shiksha cakre sa nityasha
sa eva bhagavan krishno / lokanugraha-kamyaya 30

kurvan - making; loka-guru - teacher of the people; loka-shiksham - lessons for the people; cakre - made; sa - He; nityasha - constantly; sa - He; eva - surely; bhagavan - the all-opulent Lord; krishna - who ends the cycle of birth and death; loka-anugraha - mercy for the people; kamyaya - because of desiring.

Through all His activities, the all-opulent Lord Gaura-Krishna, the guru of humanity, always instructed them, seeking to show them mercy.

Thus ends the First Sarga entitled "Gauranga Reveals His Ecstatic Moods," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga2

Second Sarga
varaha-avesha
The Lord Accepts the Ecstatic Mood of Varaha Avatara

shrivasa-panitai sarddha / tad-bhratribhir alankritai
gacchan pathi harir vashi-nada-shravana-vihvala 1

shrivasa-panitai sardham - with the scholars headed by Shrivasa; tat-bhratribhi - with his brothers; alankritai - decorated; gacchan - walking; pathi - on the path; hari - the remover of sin; vashi-nada - the sound of the flute; shravana - hearing; vihvala - overwhelmed.

Once while Shri Gaura Hari was walking on a path in the company of Shrivasa Panita and his brothers, who appeared like ornaments of the Lord, He heard the sound of a flute, and thinking of Govinda, He became entranced.

papata danavat bhumau / mohito 'bhut kshana puna
rauti nana-vidha devas / tv acirena vibudhyate 2

papata - He fell; danavat - like a rod; bhumau - on the earth; mohita - bewildered; abhut - He was; kshanam - a moment; puna - again; rauti - He cried; nana-vidha - in many ways; deva - the Lord; tu - but; acirena - before long; vibudhyate - He awoke.

Enraptured the Lord swooned, falling like a stick to the ground. After a short time He awoke and cried out for Krishna, addressing Him by many names.

ashiryunjan dvijagreshu / prahasan ruciranana
shishtair upeto mumude / kadacil laukiki kriyam 3

karoti kamaladhyaksho / deha-yatra-prasiddhaye
navadvipa-vilasa ca / darshayan jagati-pati 4

ashiryunjan - offering blessings; dvija-agreshu - to the chiefs of the brahmanas; prahasan - laughing; rucira-anana - lustrous face; shishtai - with the gentlemen; upeta - in company; mumude - He enjoyed; kadacit - sometimes; laukikim - ordinary; kriyam - activities; karoti - He makes; kamala-adhyaksha - master of the goddess of fortune; deha-yatra - bodily maintenance; prasiddhaye - (on the plea) of executing; navadvipa-vilasam - pastimes in the town of nine islands; ca - and; darshayan - showing; jagati-pati - Lord of the universe.

After offering blessings to the chiefs among the brahmanas, Lord Gaura with His lustrous face laughed, enjoying the company of the gentlemen. As the Lord of the universe and husband of Lakshmi occasionally acted on the plea of the fulfillment of His bodily affairs, He displayed His pastimes in Navadvipa.

shrivasa-panitai sarddha / shri-ramena mahatmana
tayo puryya mukundena / vaidyenanyena sa prabhu 5

nanartta ca jagau krishna-gitam hari-parayanai
ratrau ratrau diva premna / pulakancita-vigraha 6

shrivasa-panitai sardham - with Shrivasa Panita; shri-ramena - with Shri Rama; maha-atmana - with the great soul; tayo - amongst those two; puryam - in the house; mukundena - with Mukunda; vaidyena - with the physician; anyena - with another; sa - He; prabhu - the Master; nanarta - danced; ca - and; jagau - He sang; krishna-gitam - songs of Krishna; hari-parayanai - with they who were dedicated to Hari; ratrau ratrau - during night after night; diva - by day; premna - with love; pulaka-ancita-vigraha - hairs bristling in rapture.

In the house of Shrivasa Panita night after night and also at times throughout the day, hairs the Master thrilling with rapture would continously dance and lovingly sing songs of Krishna together with Shrivasa, the great soul Shrirama, and another physician named Mukunda, all of whom were exclusively devoted to Shri Hari.

ekada nija-gehe sa / vasan premati-vihvala
vasami kutra tishthami / katha me syan matir harau 7

ekada - once; nija-gehe - in His dwelling; sa - He; vasan - residing; prema-ati-vihvala - wholly immersed in love; vasami - I reside; kutra - where?; tishthami - I stay; katham - how?; me - My; syat - it may be; mati - attention; harau - on Hari.

Once while He was sojourning at home, Shaci-suta became overwhelmed by love for Krishna and exclaimed, "Oh! Where shall I dwell and where shall I stay, that I may fix my mind upon Hari?"

iti vihvalita devo / namna ta praha sadaram
harer asham avehi tva / atmana prithivi-tale 8

iti - thus; vihvalitam - entranced; deva - the Lord; namna - by name; tam - Him; praha - said; sa-adaram - with respect; hare - of Hari; asham - plenary portion; avehi - You must know; tvam - You; atmanam - self; prithivi-tale - on the earth-planet.

While He was thus perplexed, a celestial being respectfully addressed Him by name, saying, "He Bhagavan! You should know that You are Yourself the personal expansion of Shri Hari on earth.

avatirno 'si bhagavan / lokana prema-siddhaye
kheda ma kuru yajno 'ya / kirtanakhya kshitau kalau 9

tvat-prasadat susampanno / bhavishyati na sashaya
eva shrutva gira devya / harsha-yukto babhuva sa 10

avatirna - descended; asi - You are; bhagavan - O Lord; lokanam - of the people; prema-siddhaye - for the perfection of love; khedam - despondency; ma - not; kuru - do; yajna - sacrifice; ayam - this; kirtana-akhya - famed as kirtana; kshitau - on the earth; kalau - in the age of quarrel; tvat-prasadat - by Your mercy; su-sampanna - supremely successful; bhavishyati - it will be; na sashaya - no doubt; evam shrutva - thus hearing; giram - the words; devya - of the goddess; harsha-yukta - filled by joy; babhuva - became; sa - He.

"You have descended to bring people the highest perfection of life which is Krishna-prema. Do not be despondent. This sacrifice of the chanting of Krishna's names on the earth in this age of Kali will be supremely successful by Your mercy. Of this there is no doubt." Upon hearing these words of the goddess, the Lord became filled with joy.

kadacid daiva-yogena / harir dinanukampaya
yayau vaidya-murare sa / vatya premardra-locana 11

kadacit - once; daiva-yogena - by Divine arrangement; hari - the dispeller of evil; dina-anukampaya - by compassion for the lowly; yayau - He went; vaidya-murare - of the physician Murari; sa - He; vatyam - in the garden; prema-ardra - gentle with love; locana - eyes.

Once by His divine arrangement, Shri Hari, whose eyes are tender with love, due to compassion for lowly-minded persons, came to the house of the physician Murari.

devata-griha-madhye sampravishyopavishad vibhu
apluta prema-dharabhir / nirjharair iva parvata 12

devata-griha-madhye - in the temple; sampravishya - entering; upavishat - He sat down; vibhu - the self-controlled; apluta - flooded; prema-dharabhi - by currents of love; nirjharai - by waterfalls; iva - like; parvata - a mountain.

The sense-controlled Lord entered the Deity's temple-room and sat down, becoming flooded by currents of love that appeared like waterfalls gushing down a mountainside.

aho ma danta-yugmena / tudaty esha maha-bala
varaha parvvatakara / ity uktvapasaran kramat 13

aho - Oh!; mam - me; danta-yugmena - with His pair of tusks; tudati - He is striking; esha - this; maha-bala - very powerful; varaha - the boar; parvata-akara - appearance of a mountain; iti - thus; uktva - saying; apasaran - moving away; kramat - gradually.

Then Gaura spoke, "Oh! This very powerful boar, appearing like a great mountain, is attacking me with His two tusks!" So saying, He slowly backed away.

aho mam hi tudaty esha / dashanai shukarottama
ity uktvapasasarashu / punar eva mahaprabhu 14

aho - Oh! mam - me; hi - certainly; tudati - He is striking; esha - this; dashanai - with His tusks; shukara-uttama - best of boars; iti - thus; uktva - saying; apasasara - went away; ashu - swiftly; puna - further; eva - certainly; maha-prabhu - the great Master.

"Oh! This best among boars is striking me with His tusks!" So saying, Mahaprabhu backed away more swiftly.

tata kshaneneshvaratva / bhavena darshayan svayam
janubhya bhumim alambya / kara-yugmena sa vrajan 15

tata - then; kshanena - for a moment; ishvaratva - the nature of the Supreme Lord; bhavena - by the mood; darshayan - showing; svayam - personally; janubhyam - with His knees; bhumim - the ground; alambya - supporting; kara-yugmena - with His hands; sa - He; vrajan - going.

Then after a moment He displayed an ecstatic mood of the Supreme Lord, appearing in the form of a boar. Thus He clambered about the ground on His hands and knees.

vartulambuja-netrena / hunkarenanunadayan
dadhara dashanagrena / paittala jala-patrakam 16

vartula - circular; ambuja-netrena - with lotus eyes; hunkarena - with roaring; anunadayan - echoing; dadhara - He held; dashana-agrena - with the tips of His tusks; paittalam - brass; jala-patrakam - waterpot.

His lotus eyes became big and round, and His roaring reverberated loudly as He held aloft a brass waterpot with the tips of His teeth.

kshanam unmukhata kritva / pashcad dhritva tu paittalam
patram uce svarupa me / vadasveti murarikam 17

kshanam - for a moment; unmukhatam - raising His face upwards; kritva - making; pashcat - on the back; dhritva - holding; tu - indeed; paittalam - brass; patram - pot; uce - He said; sva-rupam - original form; me - My; vadasva - speak; iti - thus; murarikam - to little Murari.

For a moment He thus raised His face upwards and then took the brass pot in His hand as He commanded this lowly Murari, "Describe this original form of mine."

sa provaca naman bhumau / vismito drishya ishvara
naha vedmi svarupa te / bhagavan vanajekshana 18

sa - he; provaca - said; naman - bowing; bhumau - on the earth; vismita - astonished; drishya - worthy to be seen; ishvara - the Supreme Controller; na - not; aham - I; vedmi - I comprehend; sva-rupam - original form; te - Your; bhagavan - O all-opulent Lord; vanaja-ikshana - whose eyes are like the lotus of the forest.

Bowing down on the earth, Murari spoke in wonder, "O illustrious Lord whose eyes resemble the blue lotus of the forest! You are the Supreme Controller of all things, and are indeed the worthy object of my vision, yet I am unable to comprehend this original form of Yours."

svayam evatmanatmana / vettha tva purushottama
iti gitokta-vacasa / vadanta sa puna puna 19

svayam - Yourself; eva - certainly; atmana - by Your Self; atmanam - Self; vettha - You know; tvam - You; purusha-uttama - O transcendental Person; iti - thus; gita - Bhagavad Gita; ukta - spoken; vacasa - with the words; vadantam - saying; sa - he; puna puna - again and again.

Then again and again Murari uttered the words spoken by Arjuna to Lord Krishna in the Bhagavad Gita, "Indeed, You alone know Yourself by Your own potencies, O Supreme Person!"

tatas ta bhagavan praha / puna sushlakshnaya gira
ki ma janati vedo 'ya / vaidya praha sa ta prabhum 20

tata - then; tam - him; bhagavan - the Lord; praha - said; puna - again; su-shlakshnaya - with very charming accents; gira - with accents; kim - how?; mam - Me; janati - it knows; veda - the Vedic scriptures; ayam - this; vaidya - the physician; praha - said; sa - he; tam - Him; prabhum - the Master.

Then the Lord, the reservoir of all opulence, again addressed Murari Gupta in a very gentle tone, "What can the Veda know of Me?" The physician replied to Him as follows:

vedasya shaktir nasti tva / vaktu guhyo 'si sarvvada
tac chrutva bhagavan praha / vedo viambaty alam 21

ma vakty-apani-padeti / vadan smritvabravid idam
bhagavan veda-sara-jna / sarvva-vedartha-nirmata 22

vedasya - of the Veda; shakti - ability; na asti - there is not; tvam - You; vaktum - to describe; guhya - confidential; asi - You are; sarvada - always; tat - that; shrutva - hearing; bhagavan - the lord; praha - said; veda - the Veda; viambati - he mocks; alam - enough; mam - Me; vakti - speech; apani-pada - without hands and feet; iti - thus; vadan - saying; smritva - recalled; abravit - He said; idam - this; bhagavan - the all-opulent Lord; veda-sara-jna - knower of the juicy essence of the Vedas; sarva-veda-artha - the meaning of all Vedas; nirmata - author.

"The Veda has no ability to speak of You. Your nature is always confidential." Hearing this, the Lord said, "The Veda mocks Me, for it calls Me handless and legless." Then the Personality of Godhead, the reservoir of all opulences, who is conversant with the very essence of the Vedas and is indeed the author of all Vedic literature, summoned the Vedas to His mind and recited the following verse:

apani-pado javano grihita / pashyaty acakshu sa shrinoty akarna
sa vetti vishva na hi tasya vetta / tam ahur agrya purusha puranam 23

apani-pada - without hands and feet; javana - fleet as the mind; grihita - taker; pashyati - He sees; acakshu - without eyes; sa - He; shrinoti - He hears; akarna - without ears; sa - He; vetti - knows; vishvam - the universe; na - not; hi - certainly; tasya - of Him; vetta - knower; tam - Him; ahu - they say; agryam - chief; purusham - person; puranam - ancient.

"He is without hands and feet, yet He travels as swift as the mind and accepts all that is offered to Him. He sees without eyes and hears without ears. He knows the entirety of this universe, but no one knows Him. Sages call Him the primeval Person."

iti veda-vaco devo / hasann evabhyabhashata
na hi janati vedo ma / iti nishcitam eva hi 24

iti - thus; veda-vaca - words of the Vedas; deva - the Divine Lord; hasan - smiling; eva - certainly; abhyabhashata - He declared; na - not; hi - surely; janati - knows; veda - the Veda; mam - Me; iti - thus; nishcitam - sure; eva hi - surely.

The Divine Lord was smiling as He recited these words of the Vedas, and then He declared, "The Vedas cannot comprehend Me. This is undeniably true."

ambashtha praha bhagavan / karuna karttum arhasi
ta praha bhagavan deva / prema mayi daya-maya 25

ambashtha - the physician; praha - he said; bhagavan - O Lord; karunam - mercy; kartum - to do; arhasi - You ought; tam - to him; praha - He said; bhagavan - the all-opulent Lord; deva - the Supreme Divinity; prema - love; mayi - for Me; daya-maya - merciful.

The physician said, "O Bhagavan, show Your mercy to me!" The merciful all-opulent Personality of Godhead replied, "May you have love for Me."

ity uktva sa smita-mukho / jagama nija-mandiram
shriman vishvambharo devo / hari-kirtana-tat-para 26

iti - so; uktva - saying; sa - He; smita-mukha - with a smiling face; jagama - departed; nija-mandiram - to His own home; shrimat - illustrious; vishvambhara - maintainer of the universe; deva - Divine Lord; hari-kirtana - chanting the names of Hari; tat-para - wholly absorbed in that.

So saying with a smiling face, resplendent Vishvambhara Deva then departed for His own home, wholly absorbed in Hari-kirtana.

apare dyu panitasya / shrivasasya pure vasan
vyakhya cakara shlokasya / vakshyamanasya tac chrinu 27

apare dyu - on the next day; panitasya shrivasasya - of Shrivasa Panita; pure - in the abode; vasan - staying; vyakhyam - explanation; cakara - He made; shlokasya - of a verse; vakshyamanasya - which He uttered; tat - that; shrinu - please hear.

On the following day, while Gaura was staying in the home of Shrivasa Panita, He recited a verse and then elucidated upon it. Please hear that.

harer nama harer nama / harer namaiva kevalam
kalau nasty eva nasty eva / nasty eva gatir anyatha 28

hare - of Hari; nama - the names; eva - certainly; kevalam - only; kalau - in the age of quarrel; na - not; asti - there is; eva - certainly; gati - path; anyatha - alternative.

"In the age of quarrel, the only means for realization of our relationship with God is chanting the names of Hari, chanting the names of Hari, chanting the names of Hari. There is certainly no other way. There is no other way. There is no other way."

`na' puman adi-purusha / kalav asty eva rupavan
nama-svarupina ta tu / janihi sa tu `kevalam' 29

na - the word `na'; puman - person; adi-purusha - the original personality; kalau - in the age of quarrel; asti - there is; eva - certainly; rupavan - in form; nama-svarupinam - the original form of the name; tam - Him; tu - indeed; janihi - you must understand; sa - He; tu - indeed; kevalam - the word `kevalam.'

"The word `na' means a person and indicates Shri Hari, the original person, who Himself appears in the age of Kali. You must understand the form of His holy names is that original form. They are indeed non-different from Him. This is the intended meaning of the word `kevalam.'

vara-traya harer nama / drihartha sarva-dehinam
`eva' karash ca jivana / papana nasha-hetave 30

vara-trayam - three times; hare - of Hari; nama - the name; driha - firm; artha - wealth; sarva-dehinam - for all embodied beings; eva-kara - the word `eva'; ca - and; jivanam - of the living beings; papanam - of the sins; nasha-hetave - for the purpose of destruction.

"The reason for repeating thrice the words `harer nama' is to establish conclusively that only the names of Hari award actual benefit to all embodied beings in the age of Kali. The word `eva' is also repeated three times to emphasize that the Lord's name destroys the sins of all living beings.

sarvva-tattva-prakashartha / `kevala' manyate ca hi
prarabdha-karma-nirvvana / kathyate 'dvaita-vadibhi 31

sarva-tattva-prakasha - revealing all truths; artham - the meaning; kevalam - the word `kevalam'; manyate - it is considered; ca - but; hi - indeed; prarabdha-karma - activities which have been begun; nirvana - extinguishing; kathyate - it is said; advaita-vadibhi - by the proponents of exclusive monism.

"The word `kevalam' also implies definitely that the names of Shri Hari reveal all truths. In other words, since His names are (kevalam) none other than Krishna Himself, they can therefore reveal all truths. Whereas the proponents of exclusive monism state that the intended meaning of `kevalam' is nirvana, extinguishing the seeds of fruitive work.

bhaved iti ca bodhartha / kaivalya kevala smritam
krishna-prema-rasasvada-prapaka karuna-mayam 32

bhavet - this may be; iti - thus; ca - and; bodha-artham - enlightened meaning; kaivalyam - impersonal oneness; kevalam - the word `kevalam'; smritam - is considered; krishna-prema-rasa - the mellows of love for Krishna; asvada - relishing; prapakam - causing to arrive at; karuna-mayam - merciful.

"They have (erroneously) taken the meaning of `kevalam' to be `kaivalyam,' or becoming one with brahman, the impersonal aspect of the Absolute Truth. Whereas (vaishnavas state that) the names of Hari are actually His mercy-avatara, and they cause one to relish the mellows of Krishna-prema.

tat-svarupa harer nama / yo 'nyad eva vadet puman
tasya nasty eva nasty eva / gatir ity avadat svayam 33

tat-svarupam - the original form of the Lord; hare nama - the name of Hari; ya - who; anyat - another; eva - indeed; vadet - he should say; puman - a man; tasya - his; na asti - there is not; eva - certainly; na asti - there is not; eva - certainly; gati - a way; iti - thus; avadat - He said; svayam - Himself.

"Therefore the name of Hari is His original form. If a man should assert otherwise, then for him, Veda Vyasa has personally emphasized this point three times, `There is no other way, there is no other way, there is no other way.'"

ity asau shukaro brute / sarvva-deva-maya puman
ity uktva narttana cakre / kirttana ca visheshata 34

iti - thus; asau - He; shukara - the boar; brute - He said; sarva-deva-maya - the personification of all demigods; puman - Supreme Spirit; iti - thus; uktva - saying; nartanam - dancing; cakre - He performed; kirtanam - chanting; ca - and; visheshata - with superlativeness.

So spoke Mahaprabhu, the personification of all the devas, in His form of the boar. After speaking thus, He began to dance and sing the names of Hari with superlative feeling.

etad ya shrinuyan nitya / kirtayed va samahita
harau prema bhavet tasya / vipapna ca bhaved dhruvam 35

etat - this; ya - who; shrinuyat - may hear; nityam - regularly; kirtayet - may recite; va - or; samahita - with great attention; harau - for Hari; prema - love; bhavet - it can be; tasya - his; vipapna - free from sin; ca - and; bhavet - it may be; dhruvam - fixed.

If someone hears or recites these narrations with fixed attention, love for Lord Shri Hari awakens within his heart. He becomes fixed in Krishna consciousness and is freed from the life of sin.

shrimac-chaitanya-padabje / prabhu-buddhir dridha bhavet
ante chaitanya-devasya / smritir bhavati shashvati 36

shrimat-chaitanya - of Lord Chaitanya; pada-abje - at the lotus feet; prabhu-buddhi - having intelligence of Gaura as master; dridha - fixed; bhavet - it can be; ante - at the end; chaitanya-devasya - of Chaitanya-deva; smriti - remembrance; bhavati - it becomes; shashvati - perpetual.

One's intelligence becomes firmly established in the understanding of their constitutional position of service to Shri Chaitanya's lotus feet, and at the end of life, one will attain perpetual remembrance of Shri Chaitanya-deva.

Thus ends the Second Sarga entitled "The Lord Accepts the Ecstatic Mood of Varaha Avatara," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga3

Third Sarga
megha-nivaranam
Shri Chaitanya Disperses the Thunder-clouds

atha pravito nija-veshmani prabhur / babhau nisha-natha-sahasra-rocia
uvaca catraitya vasanti ke janash / catur-mukhah an-mukha-panca-vaktrinah 1

atha - then; pravitah - entered; nija-veshmani - in His own home; prabhuh - the Master; babhau - He shone; nisha-natha - lord of the night; sahasra-rocia - with a thousand rays; uvaca - He said; ca - and; atra - here; etya - coming; vasanti - they dwell; ke - who?; janah - people; catu-mukhah - four-faced; at-mukha - six-faced; panca-vaktrinah - five-faced.

Prabhu entered His home shining with a thousand rays like the lord of the night. Then He inquired, "Who are these people who have come to reside here, they who are four-faced, six-faced and five-faced?"

shrivasa-nama dvija-varyya-sattamah / shrutvavadat ta vibudhah samagatah
brahmeshvarau ad-vadanadayah prabho / tva sevitu prema-rasamtabdhim 2

shrivasa nama - of the name Shrivasa; dvija-varya-sattamah - best of the brahmanas; shrutva - hearing; avadat - he said; tam - to Him; vibudhah - gods; samagatah - have come; brahma-ishvarau - Brahma and Shiva; ad-vadana - Karttikeya; adayah - headed by; prabho - O Master; tvam - You; sevitum - to serve; prema-rasa - mellows of love; amta-abdhim - ocean of nectar.

That most pure of pure-hearted brahmanas named Shrivasa replied, "Prabhu, the gods headed by Brahma, Karttikeya and Shiva have come to render service to You, who resemble a mellifluous ambrosial ocean of prema."

tatah para-dine prapte / shuddha-devo varasane
upavishya sva-bhaktasya / gatre padbhya samaspshat 3

tatah - then; para-dine - on the next day; prapte - came; shuddha-deva - the god of purity; vara-asane - on a fine seat; upavishya - sitting; sva-bhaktasya - of His own devotees; gatre - on the body; padbhyam - with His feet; samaspshat - touched.

When the morrow came, the Lord of pure devotional service sat on an exalted seat amidst His bhaktas and touched His feet to their bodies.

shrivasa-panditadyas te / pranamya shirasa harim
babrus tac-carane bhakti / prema-rupa su-durlabham 4

shrivasa-pandita-adyah - headed by Shrivasa; te - they; pranamya - bowing down; shirasa - with the head; harim - to Hari; babruh - they prayed; tat-carane - to those feet; bhaktim - devotion; prema-rupam - loving nature; su-durlabham - most rarely achieved.

Beginning with Shrivasa Panita, all of them bowed their heads to the ground before Shri Hari and prayed for loving devotion to those same feet, for such devotion is the treasure most rarely obtained in this world.

dadau tebhyo varan devo / yathetan bhakta-vatsalah
shuklambara-brahmacari / tam uce puruarabham 5

dadau - He gave; tebhyah - to them; varan - boons; devah - the Lord; yatha-itan - as desired; bhakta-vatsalah - affectionate to the devotees; shuklambara-brahmacari; tam - Him; uce - he said; purua-abham - best of persons.

The Lord, feeling affectionate to His devotees, awarded to each of them the boons which they coveted. Then Shuklambara Brahmacari addressed that best of persons:

bhagavan mathura dvaravati gatvati-duhkhitam
ma jnatva dehi me prema-bhakti ta praha sa prabhuh 6

bhagavan - O all opulent Lord; mathuram; dvaravatim - Dvaraka; gatva - gone; atiduhkhitam - very unhappy; mam - me; jnatva - knowing; dehi - give; me - to me; prema-bhaktim - loving devotion; tam - to him; praha - He said; sah - He; prabhuh - the Master.

"O all-opulent Lord, You know that although I have visited Mathura and Dvaravati, I remain very unhappy. Therefore please award prema-bhakti unto me to free me from this misery." Prabhu replied to him:

jambukah ki na gacchanti / tatra ki tena me bhavet
tac chrutvaivapatad bhumau / tam uvaca janarddanah 7

jambukah - jackals; kim - do they?; na - not; gacchanti - are going; tatra - in this case; kim - why?; tena - by this; me - for Me; bhavet - it should be; tat - that; shrutva - hearing; eva - indeed; apatat - he fell; bhumau - on the ground; tam - to him; uvaca - said; jana-ardanah - He who inspires the hearts of all people.

"Jackals also travel to those places, do they not? Then for Me what is the value of your journeying ?" Hearing this, Shuklambara fell to the ground and Janardana Chaitanya said to him:

bhavatv adyaiva te prema / tada tat kanam eva hi
ruroda carane vinor / nipatya prema-vihvalah 8

bhavatu - let it be; adya eva - this very day; te - your; prema - love; tada - then; tat - that; kanam - instant; eva - very; hi - indeed; ruroda - he wept; carane - at the feet; vinoh - of Vishnu; nipatya - falling; prema-vihvalah - overwhelmed by love.

"So be it! May you attain prema this very day!" The brahmacari instantly became overwhelmed by the influence of ecstatic love of God and again fell weeping at the feet of Vishnu.

tatas te hta-manasas / tena sarddha mudanvitah
jaguh knasya gitani / namani ca muhur muhuh 9

tatah - then; te - they; hta-manasah - jubilant minds; tena - with Him; sardham - in company; muda-anvitah - filled with joy; jaguh - they sang; knasya - of Krishna; gitani - songs; namani - names; ca - and; muhuh muhuh - again and again.

Then, in the company with Gaura Hari, the bhaktas sang songs made of Shri Krishna's names, and as they repeated them again and again their hearts filled with exultation.

gadadharo maha-prajno / brahmanah sat-kulodbhavah
prema-bhaktash ca tat-pada-sannikare 'bhitithati 10

gadadharah; maha-prajnah - very wise; brahmanah - transcendentalist; sat-kula-udbhavah - born of pure lineage; prema-bhaktah - devotee in pure love; ca - and; tat-pada-sannikare - nearby His feet; abhitithati - remained.

Born of pure lineage, the very wise brahmana named Gadadhara was a devotee absorbed in pure love for the Lord and always remained near His feet.

tena sarddha rajanya sa / tithann uce shubhakaram
datavya bhavata pratar / vainavebhyah prasadakam 11

tena - with him; sardham - in company; rajanyam - in the night; sah - he; tithan - staying; uce - He said; shubha-akaram - pleasing words; datavyam - should be given; bhavata - by your honor; pratah - early; vainavebhyah - to the vaishnavas; prasadakam - a little mercy.

Once as he stayed in company with Shri Gaura by night, the Lord spoke pleasantly to Him, "At sunrise, your grace should distribute a little prasada to all the vaishnavas."

ity uktva gatra-malyani / dadau tasya kare harih
tatah prabhate vimale / te sarvve samupagatah 12

yasmai yasmai ca yad datta / tat tasmai sampradattavan
tatas te hta-manasah / snatva sura-nadi-jale 13

iti - thus; uktva - saying; gatra-malyani - the garlands on His body; dadau - He gave; tasya - his; kare - in the hand; harih - the remover of sin; tatah - then; prabhate - at dawn; vimale - spotless; te - they; sarve - all; samupagatah - came; yasmai yasmai - unto each of whom; ca - and; yat - what; dattam - given; tat - that; tasmai - to him; sampradattavan - bestowed; tatah - then; te - they; hta-manasah - of joyous hearts; snatva - bathed; sura-nadi - of the river of sages; jale - in the water.

So saying, Shri Hari placed the garlands from His body in Gadadhara's hand. Then in the pure light of dawn, when the bhaktas all arrived, Gadadhara distributed to each of them whatever the Lord had given him. Next, with joyous hearts they bathed in the water of the river of the gods.

pujayitva jagannatha / naivedya viniyujya ca
punas ta deva-devesham / ajagmur muditashayah 14

pujayitva - having worshipped; jagat-natham - the Lord of the universe; naivedyam - eatables; viniyujya - offering; ca - and; punah - again; tam - Him; deva-deva-isham - controller of the God of gods; ajagmuh - they became; mudita-ashayah - took shelter of joy.

Having first worshipped their family Deities of the Lord of the universe and having offered eatables to Him, everyone again joyously returned to Gaura Hari, who is the Master of even Vishnu, the God of gods.

gadadharah pratyaha ta / candanenanulepanam
ktva malyadi gatreu / dadati satata muda 15

gadadharah - the devotional potency; prati-aham - daily; tam - Him; candanena - with sandal pulp; anulepanam - anointing; ktva - performing; malya - garlands; adi - beginning with; gatreu - on the limbs; dadati - he gave; satatam - continuously; muda - with joy.

Every day Gadadhara happily anointed the Lord's limbs with pulp of sandal and frequently made presentations of pleasing articles such as flower-garlands.

shayaniye ghe shayya / ktva tat-sannidhau sukham
svapiti shraddhaya yukta / shnu tasyamta vacah 16

shayaniye ghe - in the bedroom; shayyam - bed; ktva - made; tat-sannidhau - in front of Him; sukham - happily; svapiti - slept; shraddhaya - with faith; yuktam - imbued; shnu - please listen; tasya - his; amtam - nectarean; vacah - words.

In the sleeping chamber, Gadadhara would faithfully prepare the Lord's bed in His presence and then happily sleep near Him. Now hear with faith the words of nectar (which he would sing).

yatha kvacid vraje ratna-mandire kna-sannidhau
shayya vidhaya shri-radha / svapiti prema-sampluta 17

yatha - as; kvacit - sometime; vraje - in Vraja; ratna-mandire - in a jewel temple; kna-sannidhau - in front of Krishna; shayyam - bed; vidhaya - prepared; shri-radha; svapiti - She slept; prema-sampluta - immersed in love.
As sometimes in the land of Vraja, within a jewelled mansion, Shri Radha prepared Shri Krishna's bed in His presence and then slept next to Him immersed in loving sentiments (thus in Navadvipa, Gadadhara does so for Shri Gauranga).

sayahne mudito devais / taih sardha kirttanotsukah 18

saya-ahne - at dusk; muditah - delighted; devaih - with those godly men; taih - with them; sardham - in company; kirtana-utsukah - eager for kirtana.

Every day at sunset, the son of Shaci eagerly performed kirtana in the company of those divine personalities who were His associates.

te 'pi sankirttanananda-mattash ca nantu jaguh
shrimad-vishvambharenapi / paramananda-nirvtah 19

te - they; api - also; sankirtana-ananda-mattah - mad with the joy of kirtana; ca - and; nantuh - they danced; jaguh - they sang; shrimat-vishvambharena - with resplendent Vishvambhara; api - also; parama-ananda - transcendental bliss; nirvtah - delight.

And as they danced and sang, they also became intoxicated in the joy of sankirtana, and along with resplendent Vishvambhara, everyone tasted the delights of transcendental bliss.

kadacid avte vyomni / ghanair gambhira-nisvanaih
vidyotite tatas tavat / saka ca stanyitnubhih 20

kadacit - once; avte - covered; vyomni - in the sky; ghanai - by clouds; gambhira-nisvanaih - with deep rumblings; vidyotite - illumined by lightning; tatah - then; tavat - so much; sakam - with; ca - and; stanyitnubhih - with thunderclaps.

One day the sky became fully covered with clouds that made deep rumblings, and it was brightly illumined by lightning and accompanied by thunderclaps.

vainava duhkhitah sarvve / vighno 'ya samupasthitah
megha hareh kirttanake / 'bhavash cintapara iti 21

vainavah - the devotees of Vishnu; duhkhitah - unhappy; sarve - all; vighna - obstacle; ayam - this; samupasthitah - come to be; megha - clouds; hareh - of Hari; kirtanake - in the glorification; abhavan - they became; cinta-para - absorbed in anxiety; iti - thus.

All of the vaishnavas became unhappy, for the clouds were creating an impediment to the Hari-kirtana, and thus they became overwhelmed by anxiety.

tada tasmin samayato / ghitva mandira harih
svakan ktarthayan kna / jagau sa sva-janaih saha 22

tada - then; tasmin - in that situation; samayatah - coming; ghitva - understanding; mandiram - temple; harih; svakan - own men; kta-arthayan - satisfying; knam - the all-attractive Lord; jagau - He sang; sah - He; sva-janaih - with His own people; saha - together.

Understanding the situation, Shri Hari came to the temple and gave great satisfaction to His devotees as He sang the names of Shri Krishna in their company.

tato marudbhir meghaughah / khanditas te dig-antaram
bhejur babhuva vimala / nabhash candrashu-ranjitam 23

tatah - then; marudbhih - by the winds; megha-aughah - multitude of clouds; khanditah - dispersed; te - they; dik-antaram - space; bhejuh - they distributed; babhuva - was; vimalam - spotless; nabhah - sky; candra-ashu - rays of the moon; ranjitam - pleasing.

At that, the winds suddenly dispersed the thunderclouds and distributed them through outer space, and the pleasing rays of the moon then shone in a cloudless sky.

tatah sankirttana-paraih / sadhubhih saha sa prabhuh
nanarta pada-katakai / ranac-carana-pankajah 24

tatah - then; sankirtana; paraih - absorbed in; sadhubhih - by the saints; saha - together; sah - He; prabhuh - the Master; nanarta - danced; pada-katakaih - with golden anklets; ranat - ringing; carana-pankajah - lotus feet.

As the sadhus became absorbed in sankirtana, Mahaprabhu danced and the golden anklets upon His lotus feet rang.

vipra-sadhvi-mukhambhoja-ghana-dhvani-ninadite
nandayaty ati-pupaugha-gandhonmadita-din-mukhe 25

vipra-sadhvi - brahmana ladies; mukha-ambhoja - lotus mouths; ghana-dhvani - loud sound; ninadite - resonant with; nandayati - delighted; ati-pushpa - many flowers; augha - flood; gandha - fragrance; unmadita - intoxicating; dik-mukhe - in all directions.

From the lotus mouths of saintly brahmanis came a loud and resonant sound (ulu ulu), which engladdened everyone present while a great shower of delightfully fragrant flowers fluttered in all directions.

khe 'vasthite sura-gane / babhuva mahad-utsavah
shri-kna-kirtananandah / sarvva-shruti-manoharah 26

khe - in outer space; avasthite - situated; sura-gane - the host of gods; babhuva - was; mahat-utsavah - great festival; shri-kna-kirtana-anandah - the joy of Krishna kirtana; sarva-shruti - all the Vedas; mana-harah - attractive to the mind.

Amongst the host of suras situated above them in outer space, a great festival of Shri-Krishna-kirtana also took place, which is the most attractive spiritual practice to be found in all the Vedic literature.

ye 'neka-janma-kta-punya-samudra-sankhyas / te kna-deva-samam eva nitanta-shantah
ntyanti hara-pulakashrubhir avtanga / deva yathacala-bhida sukhino divithah 27

ye - who; aneka-janma - many births; kta-punya - performed pious deeds; samudra - ocean; sankhyah - counted; te - they; kna-deva-samam - equality with Lord Krishna; eva - certainly; nitanta-shantah - unfathomably peaceful; ntyanti - dance; hara-pulaka - hairs erect, thrilled by rapture; ashrubhih - by the tears; avta - covered; angah - bodies; devah - gods; yatha - like; acala-bhida - Indra, the breaker of mountains; sukhinah - happy; divi-sthah - situated in heaven.

While the demigods in heaven headed by Indra-deva, smasher of mountains felt bliss, so also did Gaura's bhaktas. They who throughout many births had accumulated pious deeds as numerous as the waves of the ocean now found themselves dancing in the company of Shri Krishna Himself. Thus they felt unfathomable peace. As they danced, their bodies became covered by tears and pulakas.

Thus ends the Third Sarga entitled "Shri Chaitanya Disperses the Thunder-clouds," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga4

Fourth Sarga
dyu-nadi-majjanam
Bathing in the Sky-River

tatra shuklambaro nama / dvijo roditi nityashah
patitva dandavad bhumau / vadann eva muhu muhuh 1

tatra - then; shuklambara; nama - named; dvijah - brahmana; roditi - wept; nityashah - always; patitva - having fallen; danda-vat - like a rod; bhumau - on the earth; vadan - saying; evam - thus; muhuh muhuh - repeatedly.

From that time on, the brahmana named Shuklambara would weep constantly, falling repeatedly to the earth like a rod, he proclaimed again and again:

navadvipas tu madhuraktas tata tvayadhuna
iti savilapan bhumau / roditi prema-vihvalah 2

navadvipah - the town of nine islands; tu - now; madhura - sweet, the birth-place of Krishna; kta - made; tata - dear one; tvaya - by You; adhuna - now; iti - thus; savilapan - uttered; bhumau - on the earth; roditi - he wept; prema-vihvalah - overwhelmed by love.

"Dear Lord, now You have transformed Navadvipa into Mathura!" So saying, he wept and rolled about on the earth, immersed in loving sentiments.

vayasyase vinikipta-karo ntyati karhicit
kvacid romancita-tanuh / kalpate paramah puman 3

vayasya - associate; ase - on the shoulder; vinikipta - placed; karah - hand; ntyati - He dances; karhicit - sometimes; kvacit - sometimes; roma-ancita - hairs bristling; tanuh - body; kalpate - it happened; paramah puman - the supreme Soul of the universe.

At times the Supreme Soul would dance, placing His hand on the shoulder of an associate; at times the hairs of His body would thrill out of rapture.

kvacid ishvara-bhavena / bhtyebhyah pradadau varan
eva nana-vidhakarair / ntyan lokan ashikayat 4

kvacit - sometimes; ishvara-bhavena - in the mood of the Supreme Controller; bhtyebhyah - to His servants; pradadau - He bestowed; varan - boons; evam - thus; nana-vidha - many kinds; akaraih - with forms; ntyan - dancing; lokan - the people; ashikayat - He taught.

Sometimes in the mood of the Supreme Controller, He awarded boons to His servitors, and sometimes, while dancing, He taught the people the moods of bhava by many kinds of expressive gestures.

kadacit sva-jana-skandham / aruhya harayan prabhuh
sva-janan kridati pritah / kana-daya kta-kanah 5

kadacit - once; sva-jana - own men; skandham - shoulders; aruhya - mounting; harayan - enlivening; prabhuh - the Master; sva-janan - His own men; kridati - He plays; pritah - satisfied; kana-dayam - at night; kta-kanah - having leisure.

Once, while Prabhu was passing leisure moments at night, He enlivened the hearts of His associates by mounting upon their shoulders and sporting in a pleasurable mood.

athapara-dine bhumav / upavishyanunadayan
karatalair dishah proce / pashya shailua-cetitam 6

atha - then; apara-dine - on another day; bhumau - on the earth; upavishya - sitting; anunadayan - reverberating; kara-talaih - by clapping the palms of His hands; dishah - directions; proce - He declared; pashya - see; shailua - of the actor; cetitam - activity.

On another day, while sitting on the ground, He clapped the palms of His hands, making sounds which reverberated in all directions, and called out, "Oh! Just behold the activities of the actor!

pashya pashyadbhuta bija / bhumau saropita maya
pashya pashyankuro jato / nimiena taruh punah 7

pashya pashya - see, see!; adbhutam - wonderful; bijam - seed; bhumau - on the earth; saropitam - planted; maya - by Me; pashya pashya - see, see!; ankurah - sprout; jata - born; nimiena - in a moment; taruh - a tree; punah - again.

"Behold, behold the wonderful seed which I have planted in the earth! Look, look at this sprout which has germinated and become a tree within a moment!

jata pashyasya pupaugha / pashya pashya phala punah
jata pashya phala pakva / tasya sangrahana punah 8

jatam - born; pashya - see!; asya - of it; pupa - flowers; augham - a multitude; pashya pashya - see, see!; phalam - fruit; punah - further; jatam - born; pashya - see!; phalam - fruit; pakvam - ripe; tasya - of it; sangrahanam - picking; punah - further.

"Look now! Thousands of flowers are blossoming! Look, look at the fruits that are forming! And now look how the fruits are ripe and ready to pick!

phala vrko pi nasty eva / kanan maya-kta yatah
prantare tu kta hy eva / na kincid api labhyate 9

phalam - fruit; vrkah - the tree; api - also; na asti - there is not; eva - indeed; kanat - in a moment; maya-ktam - made by the illusory potency; yatah - from; prantare - in the desert; tu - indeed; ktam - made; hi - surely; evam - thus; na kincit - nothing; api - assuredly; labhyate - obtained.

"Certainly neither these fruits nor the tree, which have been created within a moment by My illusory energy, have any reality. They are like the mirage in the desert, from which there is nothing to be obtained.

ishvarasyagratah ktva / dhana vipulam ashnute
eva maya-kta karma / sarvva cedam anarthakam 10

ishvarasya - of the Supreme Lord; agratah - in the presence of; ktva - done; dhanam - wealth; vipulam - profuse; ashnute - one obtains; evam - thus; maya-ktam - created by illusion; karma - action; sarvam - all; ca - and; idam - this; anarthakam - insubstantial.

"In this way, all work performed under the guidance of the illusory potency is insubstantial, but one performing service under the Lord's guidance receives the immense wealth of prema.

ishvarartha kta hy etat / sarvva sarthakatam iyat
tasmad ishvara-sevartha / sarvva karmacaret su-dhih 11

ishvara - the Supreme Lord; artham - the purpose; ktam - done; hi - surely; etat - this; sarvam - all; sa-arthakatam - beneficial; iyat - attains; tasmat - therefore; ishvara - of the Supreme Lord; seva-artham - the purpose of service; sarvam - all; karma - action; acaret - one should do; su-dhih - a man of fine intelligence.

"All that which is done for the sake of I~shvara brings actual benefit. Therefore a man of refined intelligence should perform all his work for the Lord's satisfaction."

tatah provaca bhagavan / mukundambatham agratah
sthita prekya tvaya ki nu / brahma-vidya nijocyate 12

tatah - then; provaca - spoke; bhagavan - all-opulent Lord; mukunda; ambatham - physician; agratah - in the presence of; sthitam - situated; prekya - looking on; tvaya - by you; kim nu - whether indeed?; brahma-vidya - knowledge of spirit; nija - own; ucyate - it is said.

Then the all-opulent Lord spoke to the physician Mukunda, who was standing in His presence, "Do you not have any personal realization of spiritual life as taught in the Vedas?"

ity uktva sa papatheda / shloka svayam arindamah
shri-rama-nama-mahatmya / gudha-vedartha-sangraham 13

iti - thus; uktva - speaking; sah - He; papatha - recited; idam - this; shlokam - verse; svayam - spontaneously; arindamah - the subduer of the foe; shri-rama-nama - of the glorious name of Rama; mahatmyam - the glories; gudha - confidential; veda-artha - meaning of the Vedas; sangraham - summary.

After saying this, the Lord, subduer of the foe, recited the following verse which establishes the glory of the illustrious name of Rama. This verse is a confidential summary of Vedic truth:

ramante yogino 'nante / satyananda-cid-atmani
iti rama-padenasau / para brahmabhidhiyate 14

ramante - they enjoy; yoginah - those connected with the Supreme Lord; anante - in the unlimited; satya - truth; ananda - bliss; cit - cognizance; atmani - in the Supreme Personality; iti - thus; rama-padena - by the term "Rama"; asau - He; param - Supreme; brahma - Spirit; abhidhiyate - is called.

"Persons who are connected through yoga with the Personality of Godhead derive pleasure only in the Lord, whose unlimited form is composed of eternity, cognizance and bliss. For this reason, the Supreme Brahman is described by the term `Rama,' meaning the reservoir of pleasure."

punah prokta bhagavata / ta vaidyam anushasata
catur-bhujasya yad dhyana / tad vara parikirtitam 15

dvi-bhujasya tu yad dhyanam / tan nyunam iti te matam
parameshvara-bhedena / kevala duhkham eva hi 16

punah - again; proktam - spoken; bhagavata - by the Lord; tam - him; vaidyam - the physician; anushasata - by chastising; catu-bhujasya - of the four-armed form; yat - which; dhyanam - meditation; tat - that; varam - best; parikirtitam - declared; dvi-bhujasya - of the two-armed form; tu - but; yat - which; dhyanam - meditation; tat - that; nyunam - inferior; iti - thus; te - your; matam - considered; parama-ishvara - between the forms of the Supreme Lord; bhedena - by differentiating; kevalam - only; duhkham - grief; eva - surely; hi - indeed.

Again the Lord spoke, chastising the physician Mukunda, "You have declared that meditation on the four-armed form of the Lord is best, and you consider meditation on His two-armed form inferior. By such differentiation between the forms of the Supreme Lord, you can certainly attain only grief.

yady atmano hita vetsi / tada yatna-purahsaram
dvi-bhuja-dhyanam eva tva / kuru sarvva-phala-pradam 17

yadi - if; atmanah - of the spirit-soul; hitam - welfare; vetsi - you understand; tada - then; yatna-purahsaram - with endeavor; dvi-bhuja-dhyanam - meditation on the two-armed form; eva - indeed; tvam - you; kuru - do; sarva-phala - all benefits; pradam - bestowing.

"If you understand the actual welfare of the spirit-soul, then you should meditate on the Lord's two-armed form with intense endeavor, and this will endow you with all desired benefits."

provaca ta deva / mukundo namra-kandharah
gauranga-caranambhoja-madhupo gayakottamah 18

tatah - then; provaca - spoke; tam - to Him; devam - Lord; mukundah - the associate of Mahaprabhu; namra-kandharah - with bowed head; gauranga-carana - the feet of Gauranga; ambho-ja - lotus; madhu-pah - bee; gayaka-uttamah - best of singers.

Then Mukunda, that best among singers, who was like a bee tasting the honey at the lotus feet of Gauranga, replied to the Lord with his head bowed submissively:

snata maya sura-nadi-payasi prakama / shri-vainavanghri-rajasangam alankta ca
tvat-pada-padma-vara-chatram amu mayadya / murdhni prayaccha kuru dasya-pade 'bhiekam 19

snatam - bathed; maya - by me; sura-nadi - the river of saints; payasi - in the water; prakamam - to my satisfaction; shri-vainava - the blessed vaishnavas; anghri - foot; rajasa - dust; angam - body; alanktam - decorated; ca - and; tvat-pada-padma - Your lotus feet; vara-chatram - beautiful umbrella; amum - this; maya - by me; adya - today; murdhni - on the head; prayaccha - bestow; kuru - make; dasya-pade - in the position of servitude; abhiekam - holy bath.

"I have bathed to my heart's content in the waters of the sura-nadi, and my body is decorated with the dust from the feet of the blessed vaishnavas. Now today kindly bestow the beautiful umbrella of Your lotus feet on my head, and by performing an abhisheka with Your foot-dust, please initiate me as Your servant."

eva nishamya tad-vakya / tasya murdhni padambujam
dattavan bhagavas tutah / sa-haro 'bhut tadaiva sah 20

evam - thus; nishamya - hearing; tat-vakyam - those words; tasya - his; murdhni - on his head; pada-ambujam - lotus foot; dattavan - awarded; bhagavan - the Lord; tutah - pleased; sa-harah - with joy; abhut - it was; tada - then; eva - surely; sah - he.

Upon hearing these words, the Lord became pleased and bestowed His lotus feet on the head of Mukunda, who then became very jubilant.

romancita-tanur dhiman / ashru-purna-vilocanah
tato murari provaca / bhagavan ambujekanah 21

roma - hairs; ancita - expanded; tanuh - body; dhiman - intelligent man; ashru-purna - filled with tears; vilocanah - eyes; tatah - then; murarim; provaca - He said; bhagavan; ambu-ja - water-born (lotus); ikanah - eyes.

The body of that intelligent man became covered by ecstatic pulakas and his eyes filled with tears. The lotus-eyed Lord then addressed Murari:

katha tva ktavan vaidya / gitam adhyatma-tat-param
jivite yadi vanchasti / premni va te hareh spha 22

tada gita parityajya / kuru shloka hareh svayam
tac chrutva praha ta deva / vinayena bhishak su-dhih 23

shriman-narayano nama / guptah sneharnava gurum
yatha tavavataro 'yam / vaktum arhati sampratam 24

katham - how?; tvam - you; ktavan - done; vaidya - O physician; gitam - Bhagavad Gita; adhyatma - the transcendent spirit; tat-param - the supreme truth; jivite - in living; yadi - if; vancha - desire; asti - there is; premni - in love; va - or; te - your; hareh - of Hari; spha - desire; tada - then; gitam - Bhagavad Gita; parityajya - putting aside; kuru - make; shlokam - verse; hareh - of Hari; svayam - spontaneously; tat - that; shrutva - hearing; praha - he said; tat - that; devam - Lord; vinayena - with modesty; bhishak - physician; su-dhih - intelligent; shrimat-narayanah - the beautiful refuge for all humanity; nama - indeed; guptah - confidential; sneha-arnavam - ocean of affection; gurum - great; yatha - as; tava - Your; avatarah - descent; ayam - this; vaktum - to say; arhati - You ought; sampratam - now.

"O physician, is your realization of the supreme truths of the Gita concerning the transcendent spirit-soul and Supersoul complete? Now, if you have a desire to truly live, and if you have a desire to attain love for Hari, then completely putting aside the Gita, just compose a verse from your heart about Hari." Hearing this, the intelligent physician Murari Gupta modestly replied to the Lord, who had appeared as a guru and whose affection is like an ocean: "Because Narayana is indeed Your confidential avatara, it is only fitting that You Yourself should speak about Him.

tathajna kuru devesha / tat shrutva sa-smitananah
praha ta bhagavan asya / tathaiva sambhaviyati 25

tatha - as; ajnam - order; kuru - fulfill; deva-isha - Lord of the demigods; tat - that; shrutva - hearing; sa-smita-ananah - with a smiling face; praha - He said; tam - to him; bhagavan - the Lord; asya - of this; tatha eva - so indeed; sambhaviyati - it shall be.

"Kindly fulfill this command, O Lord of gods." The Lord heard this with a smiling face and replied to him, "Certainly this must happen.

yad vadiyaty asau vaidyas / tat su-satya bhaviyati
etat shrutva harer vakya / noce kincid bhayat tu sah 26

yat - what; vadiyati - he shall say; asau - this; vaidyah - the physician; tat - that; su-satyam - filled with truth; bhaviyati - it shall be; etat - this; shrutva - hearing; hareh - of Hari; vakyam - words; na - not; uce - speaks; kincit - anything; bhayat - out of fear; tu - but; sah - he.

"Whatever this physician may speak is the essence of truth and must come to pass." Hearing these words of Hari, Murari said nothing out of fear. Yet his heart rejoiced at that incident.

murarir mumude tatra / shrimat-shrivasa-panditah
shuddha-svacara-nirato / hari-seva-parayanah 27

murarih - Murari Gupta; mumude - took pleasure; tatra - in that; shrimat-shrivasa-panditah - the pure devotee; shuddha-su-acara - pure behavior; niratah - attached to; hari-seva - the service of Shri Hari; parayanah - dedicated.

Shriman Shrivasa Panita was attached to pure behavior and dedicated to the service of Shri Hari.

pratah snatva hareh puja / ktva samyag vidhanatah
upasana tasya nitya / karoti bhratbhih saha 28

pratah - early; snatva - having bathed; hareh - of Hari; pujam - worship; ktva - having done; samyak - complete; vidhanatah - according to precept; upasanam - waiting on; tasya - His; nityam - always; karoti - he performs; bhratbhih - with his brothers; saha - together.

After bathing early and performing complete worship of Shri Hari according to the guidance of scripture, Shrivasa and his brothers would constantly wait upon the Lord.

sardha gayan harer nama / gitani ca mudanvitah
snapayas ta shubhair apbhir / arpayan dravyam uttamam 29

bhojayan phala-gavyena / htatma dvija-pungavah
tasyanujah shriya yukto / ramah sa bhrat-vatsalah 30

sardham - together; gayan - singing; hareh - of Hari; nama - the names; gitani - songs; ca - and; muda-anvitah - with joy; snapayan - bathing; tam - Him; shubhaih - with auspicious; apbhih - with waters; arpayan - offering; dravyam - paraphernalia; uttamam - excellent; bhojayan - feeding; phala-gavyena - with fruits and the products of the cow; hta-atma - joyous soul; dvija-pungavah - eminent brahmana; tasya - his; anu-jah - younger brother; shriya - with opulence; yuktah - endowed; ramah - brother; sah - he; bhrat-vatsalah - affectionate to His brothers.

Together they jubilantly sang the names of Hari and songs of devotion as they bathed Him with sanctified waters, made offerings of excellent paraphernalia, and fed Him with foods made from fruits and the products of the cow. The younger brother of Shrivasa named Rama was endowed with opulence and was affectionate to his brothers.

priyash ca sarvva-bhutana / jyetha-seva-parayanah
hari-seva saha bhrata / karoty anudina su-dhih 31

priyah - dear; ca - and; sarva-bhutanam - for all living beings; jyetha-seva - to the service to the senior; parayanah - dedicated; hari-sevam - service to Hari; saha - with; bhrata - with His brother; karoti - does; anudinam - day after day; su-dhih - very wise.

He was dear to all living beings and dedicated to the service of his elders. Together with his brother, that thoughtful person rendered seva day after day to Shri Hari.

shrivasa-ramau nri-hareh sada priyau / tabhya saha kridati cakra-panih
vatya tayor eva nanarta devo / yathari-sanghe kapilo mahatma 32

shrivasa-ramau nri-hareh sada priyau / tabhya saha kridati cakra-panih vatya tayor eva nanarta devo / yathari-sanghe kapilo mahatma 32

shrivasa-ramau - Shrivasa and Shrirama; nri-hareh - of Hari in a human-like form; sada - always; priyau - dear; tabhyam - with them; saha - with; kridati - He sports; cakra-panih - He who wields the Sudarshana disc; vatyam - in their home; tayoh - amongst those two; eva - surely; nanarta - danced; devah - the Lord; yatha - like; i-sanghe - in the company of sages; kapilah - the Lord as the teacher of the Sankhya-yoga system; maha-atma - great soul.

Those two brothers, Shrivasa and Shrirama, were always dear to Nrihari. As the wielder of the Sudarshana disc danced with them in their home, He appeared like the great soul Kapila Muni accompanied by sages.

anyedyur adhyapayad aprameyah / shiyan vadet ta dvija-sunur ekah
shri-kna-nama khalu mayaya syad / ittha samakarnya vacah khalasya 33

karnau karabhya vinidhaya devah / shiyair upeto dyu-nadi jagama
snatva sa-celah saha shiya-vargair / upagamat keli-nidhi gha svam 34

anye dyuh - on another day; adhyapayat - He taught; aprameyah - the immeasurable Lord; shiyan - students; vadet - he would say; tam - Him; dvija-sunuh - the son of a brahmana; ekah - one; shri-kna-nama - the name of Shri Krishna; khalu - indeed; mayaya - by the illusory energy; syat - it may be; ittham - thus; samakarnya - hearing; vacah - the words; khalasya - of the wicked man; karnau - the ears; karabhyam - by the hands; vinidhaya - placed; devah - the Lord; shiyaih - with His students; upetah - accompanied by; dyu-nadim - the river that flows through the heavens; jagama - went; snatva - having bathed; sa-celah - with His cloth; saha-shiya-vargaih - with the assembly of students; upagamat - went; keli-nidhim - ocean of playfulness; gham - home; svam - His own.

On another day as the limitless Lord instructed His students, one of them, the son of a brahmana, said that the Krishna's name was a product of maya Hearing that malicious person's words, covering His ears the golden lord went to the Ganga and plunged in with His clothes together with all His students. Then He returned to His home, which was like an ocean of His pleasure-pastimes.

pathed ya ittha dyu-nadi-nimajjana / harer labhet so 'pi kratoh phala narah
harau ca bhakti vimala smti ca / prapnoti shnvann api tat-phala narah 35

pathet - may read; yah - who; ittham - thus; dyu-nadi-nimajjanam - bathing in the sky-born river; hareh - of Hari; labhet - can obtain; sah - he; api - indeed; kratoh - of sacrifice; phalam - fruit; narah - the man; harau - of Hari; ca - and; bhaktim - devotion; vi-malam - without impurity; smtim - remembrance; ca - and; prapnoti - obtains; shnvan - hearing; api - that very; tat-phalam - the fruit of hearing; narah - the man.

The person who reads this narration of Gaura Hari's bathing in the sky-born river can verily obtain the fruits of sacrifice, as well as unalloyed devotion to and constant remembrance of Shri Hari. Indeed, simply by hearing it one obtains that same benefit.

Thus ends the Fourth Sarga entitled "Bathing in the Sky-River," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga5

Fifth Sarga
bhava-kathanam
Tales of the Lord's Ecstatic Activities

tato jagama puryya sa / shrivasadibhir anvitah
advaitacaryya-varyyasya / bhaktasya darshanotsukah 1

tatah - then; jagama - He went; puryam - in the town; sah - He; shrivasa; adibhih - headed by; anvitah - together with; advaita-acarya - the incarnation of a devotee; varyasya - of the exalted; bhaktasya - of the devotee; darshana-utsukah - eager for the vision.

Then, eagerly desiring to see the great Advaitacarya, Gaura Hari went to Advaita's residence in Shantipura, accompanied by His devotees led by Shrivasa.

gacchan pathi muhur gayan / harer gita mudanvitah
kvacit ntyati ntyadbhih / sva-janaih saha sa prabhuh 2

gacchan - going; pathi - on the path; muhuh - again; gayan - singing; hareh - of Hari; gitam - song; muda-anvitah - filled with happiness; kvacit - sometimes; ntyati - he dances; ntyadbhih - with dancers; sva-janaih - with His own men; saha - together; sah - He; prabhuh - the Master.

While travelling on the path, Mahaprabhu would sing songs describing the qualities and pastimes of Shri Hari, repeating them again and again in great jubilation, and sometimes He would dance amongst His associates.

tato gatva papatorvvyam / acaryyasya samipatah
dandavat vainava vinu / manyamano 'nushikayan 3

tatah - then; gatva - having arrived; papata - He fell; urvyam - on the earth; acaryasya - of the teacher; samipatah - nearby; danda-vat - like a rod; vainavam - the devotee of Vishnu; vinum - God; manyamanah - honoring; anushikayan - teaching.

When Gaura arrived in the presence of the _carya, He fell like a rod to the earth, thus teaching His followers that the vaishnava is to be honored as Vishnu.

ta dtva sahasotthayacaryyas tu tat-samipatah
gatva papata bhumau sa / sambhramena jagad-guruh 4

tam - Him; dtva - seeing; sahasa - suddenly; utthaya - rising; acaryah; tu - indeed; tat-samipatah - near Him; gatva - going; papata - He fell; bhumau - on the earth; sah - he; sambhramena - with great reverence; jagat-guruh - spiritual preceptor of the cosmic manifestation.

When the _carya saw Gaura, at once that guru of the all the worlds stood up. Approaching Him with great respect, he fell before Him on the ground.

anyonyalingana ktva / premotkanthau babhuvatuh
kampashru-pulakadyais tu / paripurnau su-vigrahau 5

anyonya - mutually; alinganam - embracing; ktva - did; prema - love; utkanthau - longing for; babhuvatuh - They were; kampa - trembling; ashru - tears; pulaka - thrilling of the hairs; adyaih - headed by; tu - indeed; paripurnau - fully complete; su-vigrahau - sublime forms.

They lovingly embraced one another, satisfying Their long-cherished desires, and by that contact Their sublime forms became full of the symptoms of transcendental ecstasy such as trembling, tears, thrilling of the hairs, and so forth.

upavishya tato devah / katha cakre hareh priyam
manohara papa-hara / mukti-prema-phala-pradam 6

upavishya - sitting; tatah - then; devah - the Lord; katham - story; cakre - made; hareh - of Hari; priyam - dear; manoharam - mind-enchanting; papa-haram - sin-dispelling; mukti-prema - liberation and love; phala - fruits; pradam - bestowing.

Accepting a seat, Gaura then narrated a story which endeared the heart, enchanted the mind, dispelled all sin and bestowed the fruits of liberation and love for Krishna.

tato 'dvaito 'bravid vakya / bhaktir nasti kalau kitau
iti mudha vadanti ye / te pashyantv adya cakua 7

tatah - then; advaitah - the incarnation of a devotee; abravit - said; vakyam - statement; bhaktih - devotion; na asti - there is not; kalau - in the age of Kali; kitau - on earth; iti - thus; mudhah - fools; vadanti - they say; ye - who; te - they; pashyantu - they should see; adya - presently; cakua - with the eye.

Advaita commented, "Fools say that in this age of Kali bhakti exists no longer. They should behold this scene of devotion manifest today in Shantipura."

tat shrutva bhagavan aha / kincit prasphuritadharah
bhaktish cen nasti n-hareh / ki tadasti kitav iha 8

tat - that; shrutva - hearing; bhagavan - the all-opulent Lord; aha - said; kincit - somewhat; prasphurita - trembling; adharah - lips; bhaktih - devotion; cet - if; na asti - there is not; n-hareh; kim - what?; tada - then; asti - is there; kitau - on the earth; iha - in this time.

Hearing this, Shri Bhagavan's lips quivered slightly as He replied, "If there is no devotion to Nrihari, then what has any value on the earth?

bhaktir evasti sasare / sarvva-sara sukhavaha
sa nastiti ca yo brute / janma tasya nirarthakam 9

bhaktih - devotion; eva - surely; asti - there is; sasare - in the material world; sarva-sara - essence of everything; sukha-avaha - bringing happiness; sa - she; na asti - there is not; iti - thus; ca - and; yah - who; brute - says; janma - birth; tasya - his; nirarthakam - without value.

"In this wheel of birth and death, bhakti assuredly exists as the vital essential factor which brings whatever joy a person feels in any activity. He who asserts that bhakti has no reality in this age has gained no benefit although he has received this valuable human birth.

tasmat kne bhaktir aste / su-prasanna sanatani
yasya syat karma-bandhash ca / nashyet prema harau bhavet 10

tasmat - therefore; kne - unto Krishna; bhaktih - devotion; aste - remains; su-prasanna - very happy; sanatani - eternal; yasya - whose; syat - it may be; karma-bandhah - bondage to fruitive activity; ca - and; nashyet - can be destroyed; prema - love; harau - unto Hari; bhavet - it may be.

"Thus whoever has devotion for Krishna evokes the pleasure of Bhakti Devi, who is the eternal goddess of devotion. The knots binding him to material existence are cut, and within his heart Hari-prema awakens."

tato 'vadat shrinivaso / dtva kancid avainavam
dvija prasphutam evagre / hareh sasadi duhkhitah 11

tatah - then; avadat - he said; shrinivasah - the pure devotee; dtva - seeing; kancit - some; avainavam - a non-vaishnava; dvijam - brahmana; prasphutam - clearly; eva - certainly; agre - before; hareh - of Hari; sasadi - in the assembly; duhkhitah - unhappy.

Then Shrinivasa apprehensively remarked to the Lord, "I have noticed a brahmana standing in the forefront of the assembly of Shri Hari who is clearly not a vaishnava.

vighna knotsave karttu / dvijo 'ya samupagatah
tac chrutva bhagavan praha / nayam atragamiyati 12

vighnam - hindrance; kna-utsave - in the festival of Krishna consciousness; kartum - to make; dvijah - brahmana; ayam - this; samupagatah - come; yat - which; shrutva - hearing; bhagavan - the Lord; praha - said; na - not; ayam - this; atra - here; agamiyati - he shall come.

"This brahmana has come to cause some hindrance to our festival of Krishna consciousness." Hearing this, the Lord replied, "This person will not come here.

nasty atra tava viprendra / cinta kacit sukhi bhava
nayata tatra vipro 'sau / vinu-maya-vimohitah 13

na - not; asti - there is; atra - here; tava - your; vipra-indra - best of vipras; cinta - anxiety; kacit - any; sukhi - happy; bhava - be; na - not; ayata - come; tatra - there; viprah - learned brahmana; asau - this; vinu-maya - by the energy of Vishnu; vimohitah - illusioned.

"O best of vipras, there is no reason for any anxiety on this account. Be happy! This vipra illusioned by Vishnu-maya has not approached this place."

svaya shanti-pura gatva / dtvadvaita-maheshvaram
aishvaryya kathayan kna-purnavesho babhuva ha 14

svayam - spontaneously; shanti-puram - the residence of Advaita _carya; gatva - went; dtva - having seen; advaita; maheshvaram - the incarnation of Shiva; aishvaryam - opulence; kathayan - speaking; kna; purna-aveshah - totally absorbed; babhuva - He became; ha - indeed.

Having left for Shantipura and seen Shri Advaita, who is the incarnation of Lord Shiva, Gauranga became wholly immersed in Shri Krishna while discussing His opulences.

tatah krida-paro bhutva / shrivasasyasa-deshake
dattva savye savya-bahu / vama pradat gadadhare 15

tatah - then; krida - play; parah - absorbed; bhutva - became; shrivasasya - of Shrivasa; asa-deshake - on the shoulder; dattva - placed; savye - on the left; savya-bahum - left arm; vamam - right; pradat - placed; gadadhare - on Gadadhara.

Then the Lord Gauranga became absorbed in a playful mood and placed His left arm on the shoulder of Shrivasa and His right on Gadadhara.

shri-rama-panditasyanke / dattva padambuja harih
taih sarddha mumude shrimad-advaitacaryya-sannidhau 16

shri-rama-panditasya - of the Panita, Shri Rama; anke - in the lap; dattva - placed; pada-ambujam - lotus feet; harih; taih - with them; sardham - together; mumude - He took pleasure; shrimat-advaita-acarya; sannidhau - in the presence of.

He next placed His lotus feet in the lap of Shri Rama Panita and thus enjoyed with them in Shrimad Advaitacarya's presence.

tatra bhuktva varanna sa / candanenanulepya ca
gatrani harayan loka / jagau kna nanartta ca 17

tatra - there; bhuktva - ate; vara-annam - excellent foods; sah - He; candanena - with the pulp of sandal; anulepya - being anointed; ca - and; gatrani - limbs; harayan - giving pleasure; lokam - the people; jagau - He sang; knam - the name of Krishna; nanarta - danced; ca - and.

Thereafter He ate excellent foods, and the devotees anointed His limbs with sandalwood-pulp. Then the son of Shaci enlivened all the people as He sang the names of Krishna and danced.

acaryo bubudhe purnam / atmanam ashia budhah
dtva shri-gaura-candrasya / premananda-mahotsavam 18

acaryah - Shri Advaita; bubudhe - realized; purnam - complete; atmanam - Self; ashia - by benediction; budhah - the intelligent; dtva - seeing; shri-gaura-candrasya - of Gaura Candra; prema-ananda - joy of Krishna love; maha-utsavam - great festival.

The enlightened _carya deemed His entire being fulfilled as he watched Shri Gaura Candr's agreat festival of premananda.

acaryena sama knah / kirtayan sa jagad-guruh
kriditva devavat tatra / punar agan nijalayam 19

acaryena - with the teacher; samam - together; knah - the all-attractive; kirtayan - reciting; sah - He; jagat-guruh - guru of the cosmos; kriditva - having sported; deva-vat - divinely; tatra - there; punah - again; agat - He came; nija-alayam - to His own place.

Then accompanied by the _carya, the guru of the worlds, returned home while divinely playing and describing Krishna's nama, guna and lila in song.

tatah so 'dhyatma-tattvartha / vaktum arebha ishvarah
eka eva harih svami / vyati-rupataya sthitah 20

tatah - then; sah - He; adhyatma-tattva-artham - the truth of the soul and Supersoul; vaktum - to speak; arebhe - He began; ishvarah - the Supreme Lord; ekah - one; eva - surely; harih - the dispeller of evil; svami - Master; vyati-rupataya - with an unique individuality, form and attributes; sthitah - existing.

He began to speak on the truths of the soul and the Supersoul thus, "There is surely only one Master, Shri Hari. He exists with a unique personality composed of form and attributes.

sahtah svayam evaikas / tithaty atma svaya prabhuh
sarvvasyantar-bahih saki / karanana ca karanam 21

sahtah - brought together; svayam - Himself; eva - certainly; ekah - one; tithati - stands; atma - Self; svayam - spontaneously; prabhuh - Master; sarvasya - of all; anta-bahih - within and without; saki - witness; karananam - of causes; ca - and; karanam - cause.

"He has personally brought everything into being. That supreme master, witnessing within and without, spontaneously exists as the causeless cause of all causes."

iti hasta prasaryashu / muti-ktya svaya punah
kara sa darshayam asa / ntyan iva sa ishvarah 22

iti - thus; hastam - hand; prasarya - spreading; ashu - swiftly; muti-ktya - making a fist; svayam -Himself; punah - again; karam - causer; darshayam asa - He showed; ntyan - dancing; iva - like; sah- He; ishvarah - Supreme Lord, Maha-Vishnu.

By first spreading open His hand and then making a fist, Gaura showed with dancing gestures the way in which the creator, Maha-Vishnu, generates the cosmic manifestation and again winds it up.

punar uce vacas tattva / satta-matra-svarupinam
bhavo 'py anarthakas tatra / sad-rupam avadharyyatam 23

punah - again; uce - He spoke; vacah - words; tattvam - truth; satta-matra - pure existence; sva-rupinam - in the original form; bhavah - the material existence; api - although; anarthakah - without meaning; tatra - there; sat-rupam - the form of truth; avadharyatam - it must be understood.

Again He spoke of the eternal nature of the Absolute Truth: "Although this material existence is without meaning, one should comprehend the transcendental spiritual nature which pervades it.

ekatra brahmano 'pi syad / deva-murtir na sarvatha
anyasya murtir bhavati / vina taj-jnana-karanat 24

ekatra - in one base; brahmanah - of spirit; api - also; syat - it may be; evam - thus; murtih - liberation; na - not; sarvatha - in all ways; anyasya - of another; murtih - liberation; bhavati - it becomes; vina - without; tat - the Lord; jnana-karanat - due to knowledge.

"The Supreme Spirit is one throughout the cosmos. Even the gods are not all-pervasive as He is. Only in the absence of this knowledge of oneness there appears to be various forms of mundane duality.

pashyanguli kara-sthe me / hy eka tatra madhu-pluta
jihvaya ta liha-svadya / tad anya puya-sampluta 25

ta dtva ghnaya canya / dratu notsahate kanam
nirbheda-brahma-jnanad dhi / sarvvam eva su-lakanam 26

pashya - just see; anguli - the two fingers; kara-sthe - situated on the hand; me - My; hi - certainly; eka - one; tatra - there; madhu-pluta - covered by honey; jihvaya - by the tongue; tam - that; liha - being licked; svadya - relishable; tat - that; anya - other; puya-sampluta - covered by pus; tam - that finger; dtva - seeing; ghnaya - with disgust; ca - and; anyam - the other; dratum - to see; na - not; utsahate - one can tolerate; kanam - a moment; nirbheda-brahma - non-differentiated Brahman; jnanat - by knowledge; hi - certainly; sarvam - all; eva - indeed; su-lakanam - sublime symptoms.

"Behold these two fingers on My hand. This one, if covered by honey, is a fit object of attraction for the tongue. This other finger, if covered by pus, arouses disgust just by its sight. Indeed, one cannot bear to look at it for even a moment. But by cultivating knowledge of the one transcendental existence free from external designations, one comes to see that everything is filled with auspicious symptoms (in other words, one in contact with external designations may mistake the soul to be the very designations that are covering it).

evam eko 'pi bhagavan / anadih puruo 'vyayah
samagri-rasato jivo / mukto bhavati nanyatha 27

evam - thus; ekah - one; api - also; bhagavan - all-opulent Lord; anadih - beginningless; puruah - person; avyayah - imperishable; samagri - completeness, variegatedness; rasatah - by relishing, jiva - living being; muktah - liberated; bhavati - becomes; na - not; anyatha - another way.

"Thus there is one all-opulent Lord, who is a beginningless, imperishable person. The spirit-soul who perceives the Lord's completeness and variegatedness becomes liberated, and there is no other means for him to do so."

eva bahu-prakara sa / jnana-yoga daya-nidhih
uktva tu viraramaryya-hdaya-stha-padambujah 28

evam - thus; bahu-prakaram - many means; sah - He; jnana-yogam - union with Krishna through knowledge; daya-nidhih - the ocean of mercy; uktva - having spoken; tu - indeed; virarama - stopped; aryya-hdaya - hearts of the noble souls; stha - situated; pada-ambujah - lotus feet.

Thus the ocean of mercy, who places His feet within the hearts of all noble persons, ceased speaking after describing in many ways the process of union with Krishna through knowledge.

shravayitva tato jnana / jnana-gamya jagat-patim
kna jnatva tat-padabja / smtva pulakam udvahan 29

shravayitva - having caused to hear; tatah - thus; jnanam - knowledge; jnana-gamyam - attainable by knowledge; jagat-patim - protector of the universe; knam - the all-attractive Lord; jnatva - knowing; tat-pada-abjam - His lotus feet; smtva - remembering; pulakam - thrilled hairs; udvahan - bore.

Knowing that Shri Krishna was comprehendable by knowledge, and that He is the master of the universal manifestation, Gauranga taught transcendental knowledge. He remembered Krishna's lotus feet, which caused thrill bumps to cover His body.

bhaktir eva samutkta / kna-prema-prakashini
ity evaha sadotkantho / gadgada jagad-ishvarah 30

bhaktih - devotion; eva - certainly; samutkta - elevates; krishna-prema - love of Krishna; prakashini - awakens; iti - thus; eva - certainly; aha - said; sada - always; utkanthah - greatly longing; gadgadam - choked voice; jagat-ishvarah - Lord of the universe.

With great longing, His voice choked and faltered as the Jagadishvara declared, "Bhakti elevates and awakens the soul to love of Krishna."

premashru-kantho bhagavan / ida vacanam abravit
druta-citto gadgada-vak / rodity ala hasaty api 31

ntyaty ala gayati ca / mad-bhakto bhuvana-trayam
punati pati satata / sarvvapadbhyo diva-nisham 32

prema-ashru - tears of love; kanthah - throat; bhagavan - Lord; idam - this; vacanam - words; abravit - He said; druta-cittah - melted heart; gadgada-vak - faltering words; roditi - he weeps; alam hasati - he laughs; api - also; ntyati - he dances; alam gayati - he sings; ca - and; mat-bhaktah - My devotee; bhuvana-trayam - the three worlds; punati - purifies; pati - protects; satatam - always; sarva-apadbhyah - from all calamities; diva-nisham - by day and night.

With His throat choked by tears of love, Bhagavan declared, "As My bhakta's heart melts while weeping, laughing, dancing and singing, he purifies and protects the three worlds from all danger throughout the day and night."

ity uktva hta-manasa / nanarta sva-janaih saha
shrimad-vishvambharo devo / nija-bhakti-prakashakah 33

iti - thus; uktva - saying; hta-manasa - with a joyous heart; nanarta - He danced; sva-janaih - with His own men; saha - together; shrimat-vishvambharah - the maintainer of the universe; devah - Lord; nija-bhakti - devotion to Himself; prakashakah - the revealer.

So saying , Vishvambhara-deva, the revealer of the path of devotion to Himself, with a joyous heart, danced and sang with His followers.

Thus ends the Fifth Sarga entitled "Tales of the Lord's Ecstatic Activities," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga6

Sixth Sarga
sasara-aranya-upama shri-advaita-mahatmyam
The Material World Compared to a Forest,
and the Glories of Shri Advaita

athapara-dine tatradvaitacaryo maha-yashah
navadvipe samayato / dratu vishvambhareshvaram 1

atha - then; apara-dine - on the next day; tatra - there; advaita-acaryah; maha-yashah - of high renown; navadvipe - in Navadvipa; samayatah - came; dratum - to see; vishvambhara; ishvaram - the Supreme Lord.

Then on the next day, the widely renowned personality Shri Advaita _carya came to Navadvipa to see Lord Vishvambhara.

snana ktvarcayitvesha / sa yavad gacchatishvarah
dratu tavat sa bhagavan / shrivasasyashrame vasan 2

snanam - bath; ktva - having done; arcayitva - having worshipped; isham - the Lord; sah - he; yavat - so long; gacchati - he goes; ishvarah - the Supreme Lord; dratum - to see; tavat - that long; sah - he; bhagavan - the Lord; shrivasasya - of Shrivasa; ashrame - in the spiritual shelter; vasan - residing.

After taking bath and performing worship of His Shalagrama-shila, Shri Advaita went to see Mahaprabhu. And as long as He was in Navadvipa, He resided in Shrivasa hakura's ashrama

pupaika nyasya dandagre / provaca sa-smitananah
gada-puja kta hy ea / maya dutasya shasanam 3

kariyamy anaya nitya / mad-bhakta-dveinah sada
bhakta eva sada mahya / pranadhiko na sashayah 4

pupa-ekam - one flower; nyasya - inserting; danda-agre - on the tip of the staff; provaca - He declared; sa-smita-ananah - with a smiling face; gada-puja - worship of the club; kta - performed; hi - certainly; ea - this; maya - by Me; dutasya - of the rogue; shasanam - chastisement; kariyami - I shall; anaya - with this; nityam - always; mat-bhakta-dveinah - of he who is hateful to My devotee; sada - always; bhaktah - devotee; eva - surely; sada - always; mahyam - to Me; prana-adhikah - more than My life; na - no; sashayah - doubt.

Placing a flower on the end of His staff, the son of Shaci spoke with a smiling face, "Thus I have performed worship of My club. With this club, I shall always chastise the wicked who are hateful to my devotee. Without doubt, My devotee is more dear to Me than My very life.

eko 'sti duto mad-bhakta-dveina kuta-roginam
ktva ta punar evaha / paishaca-narakashrayam 5

ekah - one; asti - there is; dutah - the wicked; mat-bhakta - My devotee; dveinam - enemy; kuta-roginam - a man stricken with leprosy; ktva - having done; tam - him; punah - again; eva - surely; aham - I; paishaca-naraka - infernal hell; ashrayam - entrance.

"There is presently a man who is inimical to my devotees. I have already afflicted him with leprosy, and in the future I shall force him to enter the hells where the demonic stay.

kariyamy acira kala / satyam etan mayoditam
nashayiyami tac chiyan / vidhasye vid-bhujan aham 6

kariyami - I shall do; aciram - before long; kalam - time; satyam - truly; etat - this; maya - by Me; uditam - spoken; nashayiyami - I shall destroy; tat - that person; shiyan - disciples; vidhasye - I shall place; vid-bhujan - the stool-eaters; aham - I.
"This I shall do before long. I am speaking the truth. I shall destroy that man and his followers, turning them into swine who eat stool.

vana prayatum icchami / tad atraiva mahad vanam
vyaghrasya sadshah kecit / kecit paana-sannibhah 7

vanam - forest; prayatum - to set forth; icchami - I desire; tat - that; tatra - there; eva - indeed; mahat - great; vanam - forest; vyaghrasya - of the tiger; sadshah - like; kecit - some; kecit - some; paana-sannibhah - like stones.

"I desired to set forth for the forest, yet this very place is indeed like a great forest. Some men resemble tigers while others are like stones.

vkana sannibhah kecit / kecit tna-nibha narah
pashuna sannibhah kecit / teneda su-mahad vanam 8

vkanam - of the trees; sannibhah - like; kecit - some; kecit - some; tna-nibhah - like grasses; narah - men; pashunam - of animals; sannibhah - like; kecit - some; tena - by this; idam - this; su-mahat - very great; vanam - forest.

"Some men resemble trees, and others are like grasses. Some resemble animals. By this analogy, the material world can be perceived to be a very great forest.

shri-kna-caranambhoja-madhu-pana-rata hi ye
te manuja samakhyatah / sarvva-jivopakarinah 9

shri-kna - the all-attractive; carana-ambhoja - lotus feet; madhu-pana - rata - attached; hi - certainly; ye - who; te - they; manuja - men; samakhyatah - renowned; sarva-jiva - all living entities; upakarinah - benefactors.

"But men who are attached to drinking the honey of Shri Krishna's lotus feet are to be celebrated as the benefactors of all these kinds of living beings.

advaitacaryya-varyo 'tra / samayata iti shrutam
katha nayati yatraste / tatra gacchamahe vayam 10

advaitacarya - the incarnation of a devotee; varya - the excellent devotee; atra - here; samayata - arrived; iti - thus; shrutam - heard; katham - how?; na - not; ayati - he is coming; yatra - where; aste - he is staying; tatra - there; gacchamahe - we are going; vayam - we.

"We have heard that the great devotee Advaita _carya has arrived. But why hasn't He come here? We should go to the place where He is staying."

etasmin samaye tatracaryya svayam upagata
upayana samadaya / tat-pada-padma-sannidhau 11

etasmin - at this; samaye - time; tatra - there; acarya - Shri Advaita; svayam - Himself; upagata - arrived; upayanam - presents; samadaya - giving; tat-pada-padma - the lotus feet of the Lord; sannidhau - near.

At that moment, the _carya Himself arrived there and presented gifts at the lotus feet of the Lord.
tad dattva dandavad bhumau / nipapata tada prabhuh
kare ghitva ta praha / tvad-artho 'ham ihagatah 12

tat - that; dattva - giving; danda-vat - like a stick; bhumau - on the ground; nipapata - throwing down; tada - then; prabhuh - the Master; kare - in the hand; ghitva - taking; tam - Him; praha - declared; tvat-arthah - for Your desire; aham - I; iha - in this world; agatah - came.

After presenting those gifts, He fell flat to the ground before Gaura Kna. Taking Him by the hand, Prabhu said, "It is on account of Your desire that I have come to this world."

ity uktva harayitva / tat khataya samupavishat
ajnaya tasya devasyadvaitacaryo nanartta ha 13

iti - thus; uktva - saying; harayitva - exulted; tat - that; khatayam - on a cot; samupavishat - sat down; ajnaya - by the order; tasya - His; devasya - of the Lord; advaita-acaryah - the avatara of a devotee; nanarta - danced; ha - indeed.

After He had thus spoken and given great joy to Shri Advaita, Shri Gauranga sat down on a cot. Then by the order of the Lord, the _carya began to dance.

tad dtva bhagavan pritas / ta praha tava balakah
ete ma prarthayanty eva / prema-bhakti su-durlabham 14

tat - that; dtva - seeing; bhagavan - the illustrious Lord; pritah - pleased; tam - Him; praha - said; tava - Your; balakah - boys; ete - these; mam - Me; prarthayanti - will long for; eva - surely; prema-bhaktim - loving devotion; su-durlabham - very rare.

Seeing that dancing, the illustrious Lord felt pleased and said to Him, "Your sons are praying to Me for the most rare gift of prema-bhakti.

dasyami tvat-kte vatsa / tat shrutva hara-samplutah
acaryyah praha bhagavan / ete te carananugah
karunyalaya-vatsalyat / tava ki syat su-durlabham 15

dasyami - I shall give; tvat-kte - for Your sake; vatsa - O dear one; tat - that; shrutva - hearing; hara-samplutah - immersed in joy; acaryah; praha - declared; bhagavan - O blessed Lord; ete - these; te - Your; carana-anugah - followers of the feet; karunya-alaya - the receptacle of mercy; vatsalyat - out of affection; tava - Your; kim - what?; syat - may be; su-durlabham - very difficult to obtain.

"Dear one, for Your sake I shall bestow that gift on them." Hearing this, the _carya replied in great exultation, "O Bhagavan, these boys shall become servitors of Your feet. If they are recipients of affection from You, the vessel of kindness, then what can be difficult for them to achieve?"

athopavitas te sarvve / parshvatas tasya cakrinah
jyotsnatatya rajanya ca / punar aha maha-bhujah 16

atha - then; upavitah - seated; te - they; sarve - all; parshvatah - to the side; tasya - of Him; cakrinah - of the bearer of the cakra; jyotsna-atatyam - in the diffused moonlight; rajanyam - in the night; ca - and; punah - again; aha - He said; maha-bhujah - great-armed.

Next as everyone became seated in the bright moonlit night near the wielder of the cakra, the mighty-armed Lord spoke further:

kamalako 'si me 'tiva / bhaktas tvat-kta eva hi
samagato 'ham tva ntya-gitena su-sukhi bhava 17

kamala-akah - lotus-eyed one (Advaita's former name); asi - You are; me - My; ativa - exceedingly; bhaktah - devotee; tvat-kte - for Your sake; eva - indeed; hi - surely; samagatah - come; aham - I; tvam - you; ntya-gitena - by dancing and singing; su-sukhi - very happy; bhava - be.

"O Kamalaksha, lotus-eyed one, You are my supreme devotee. I have descended to earth on Your account. Now be happy by Your dancing and singing."

tat shrutva bhagavad-vakya / shrimat-shrivasa-panditah
uvaca madhurair vakyair / vinitas tat-padambuje 18

tat - that; shrutva - hearing; bhagavat-vakyam - words of the Lord; shrimat-shrivasa-panditah; uvaca - said; madhuraih - sweet; vakyaih - with words; vinitah - humble; tat-pada-ambuje - at His lotus feet.

Hearing the Lord's words, Shriman Shrivasa Panita humbly submitted in a mild tone at the His lotus feet:

ki te 'sau bhagavad-bhaktah / karuneya tava prabho
tat shrutva bhagavan kruddhas / ta nirbhartasyabhyabhaata 19

kim - what; te - Your; asau - he; bhagavat-bhaktah - the devotee of the Lord; karuna - mercy; iyam - this; tava - Your; prabho - O Master; tat - that; shrutva - hearing; bhagavan - the Lord; kruddha - angry; tam - Him; nirbhartasya - rebuking; abhyabhaata - spoke.

"How is He Your bhakta? This is only Your mercy, Prabhu." Hearing this, the all-opulent Lord angrily rebuked him, saying:

kim uddhavas tathakruro / bhakto me 'tiva vatsalah
acaryo 'ya tato nyunah / ki eva tva prabhaase 20

kim - what?; uddhavah; tatha - also; akrurah - Krishna's uncle (not cruel); bhaktah - devotee; me - My; ativa - very; vatsalah - affectionate; acaryah - Shri Advaita; ayam - this; tatah - therefore; nyunah - inferior; kim - what?; evam - thus; tvam - you; prabhaase - you are saying.

"Are Uddhava and Akrura not My very dear bhaktas? Is the _carya therefore inferior to them? Is this what you intend to say?

ki va bharata-vare 'smin / acaryyasya samo 'parah
varttate ko 'pi mad-bhakto / yasmad ajno dvijo bhavan 21

kim va - whether?; bharata-vare - in the land of Bharata; asmin - in this; acaryasya - of the _carya; samah - equal; aparah - greater; vartate - existing; kah api - who indeed?; mat-bhaktah - My devotee; yasmat - than whom; ajnah - fool; dvijah - twice-born; bhavan - your honor.

"Is there any one else in this land of Bharata equal to or greater than this _carya? O brahmana, you have now become a fool!"

tat shrutva bhagavad-vakya / bhitya tuni babhuva ha 22

tat - that; shrutva - hearing; bhagavat-vakyam - the words of the Lord; bhitya - by fear; tunim - silent; babhuva - he became; ha - indeed.

Upon hearing these words of Bhagavan, Shrivasa became silent out of fear.

tatah provaca bhagavan / adhyatma na kadacana
bhavadbhih kutracid vapi / vaktavya yadi rocyate 23

tatah - then; provaca - declared; bhagavan - the Lord; adhyatmam - the self; na kadacana - never; bhavadbhih - by yourselves; kutracit - anywhere; va api - whether?; vaktavyam - to be spoken; yadi - if; rocyate - it is pleasing.

Then the Lord said, "Do you never discuss the science of the self amongst your good selves? Do you not find it pleasing?

tada prema na datavyo / bhavadbhyah satyam eva hi 24

tada - then; prema - love; na - not; datavyah - should be given; bhavadbhyah - to Your goodselves; satyam - truly; eva - surely; hi - indeed.

"In that case, it is certainly better not to award prema to you. This is the truth."

tat shrutva panditah praha / shrivaso jagad-ishvaram
tatra me vismtir bhuyad / yathaha na vadami tat 25

tat - that; shrutva - hearing; panditah - the scholar; praha - said; shrivasah - the pure devotee; jagat-ishvaram - to the universal Lord; tatra - there; me - my; vismtih - forgetfulness; bhuyat - it should be; yatha - so; aham - I; na - not; vadami - I say; tat - therefore.

After hearing this, Shrivasa Panita replied to the jagad-ishvara. This forgetfulness of mine has been Your blessing on me, so that I may never again speak in that way."

murarih praha bhagavann / adhyatma na vidamy aham
ta praha devo janasi / kamalakat shruta hi tat 26

murarih; praha - declared; bhagavan - O Lord; adhyatmam - the science of the self; na - not; vidami - I know; aham - I; tam - to him; praha - He said; devah - the Lord; janasi - you know; kamala-akat - from the lotus-eyed Advaita; shrutam - heard; hi - certainly; tat - that.

Murari declared, "O Bhagavan, I do not know the science of the self." The Lord answered, "Indeed you do know, for you have heard it from Kamalaksha."

iti sapadi nishamya deva-vakya / pramudita-manaso babhuvur aryyah
hari-hara-pada-padma-sidhu-matta / nantur animia ivotsavadhyah 27

iti - thus; sapadi - at the same instant; nishamya - hearing; deva-vakyam - the words of the Lord; pramudita-manasah - very elated heart; babhuvuh - they became; aryah - the noble persons; hari-hara - Lords Vishnu and Shiva (Vishvambhara and Advaita); pada-padma - lotus feet; sidhu-mattah - who were intoxicated by the nectar; nantu - They danced; animia - ceaselessly; iva - like; utsava - festival; adhyah - abounding.

Hearing these words of the Lord, the hearts of the noble bhaktas at once became very elated. Becoming intoxicated by the nectar from Shri Shri Hari-Hara's lotus feet, they incessantly sang and danced as if participating in a flourishing festival.

Thus ends the Sixth Sarga entitled "The Material World Compared to a Forest and the Glories of Shri Advaita," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga7

Seventh Sarga
bhakta-anugrahah
Gaura Shows Mercy to His Devotees

sita-navashuka-mastaka-vetanas / taruna-vidruma-sannibha-hara-dhk
vara-bhuja-dyuti-ranjita-kankanah / sphuta-navina-saroja-karo babhau 1

sita - white; nava - new; ashuka - cloths; mastaka - heads; vetanah - wrapped; taruna - fresh; vidruma - coral; sannibha - like; hara - necklaces; dhk - held; vara-bhuja - beautiful arms; dyuti - light; ranjita - pleasant; kankanah - bracelets; sphuta - blossoming; navina - newly; sara-ja - water-born (lotus); karah - hand; babhau - shone.

Gauranga's head was wrapped with a turban of new white cloth, and He wore necklaces of newly polished coral. Lustrous bracelets adorned His arms, and His hands resembled newly blossomed lotuses.

calaceli-nibaddha-dhatadharo / 'runa-bahir vasano nata-vesha-dhk
vara-nitamba-vilambita-bahu- / vara-vilambi-naga-patih sphutam 2

calaceli - gold; nibaddha - bound; dhata - cloth worn around the loins; adharah - held; aruna - saffron; bahih vasanah - external garment or dhoti; nata-vesha - dress of an actor; dhk - holding; vara-nitamba - beautiful hips; vilambita - hanging; bahu-vara - beautiful arms; vilambi - hanging; naga-patih - serpent-king; sphutam - expanded hood.

A glittering gold cloth was bound about His loins over His dhoti, which was artfully arranged like that of a dancing actor and had the saffron color of the rising sun. His beautiful arms hung by His hips like the expanded hoods of the serpent-king.

carana-pankaja-ranjita-nupuro / vara-nakha-dyuti-ranjita-shita-guh
pada-tala-dyuti-ranjita-vidrumo / druta-suvarna-rucih shanakair vrajan 3

carana-pankaja - lotus feet; ranjita - charming; nupurah - anklebells; vara-nakha - precious toenails; dyuti - light; ranjita - delighting; shita-guh - moon-light; pada-tala - foot-soles; dyuti-ranjita - reddish light; vidrumah - coral; druta - melted; su-varna - gold; rucih - luster; shanakaih - gently; vrajan - went.

Anklebells rang enchantingly on His lotus feet, and His precious toenails emitted a light that delighted the heart like moonlight. His body had an effulgence like that of molten gold, and as they walked softly, the soles of His feet radiated a ruddy luster like that of coral.

parinanartta lasan-mukha-pankajo / nija-janair nija-nama-parayanaih
madhu-ripor madhu-gita-su-gayanaih / sura-ganair divi deva-patir yatha 4

parinanarta - He danced all around; lasan - shining; mukha-pankajah - lotus face; nija-janaih - with His own men; nija - His own; nama - names; parayanaih - with they who were absorbed; madhu-ripoh - of the enemy of Madhu, Shri Kna; madhu-gita - charming songs; su-gayanaih - by fine singers; sura-ganaih - by the hosts of gods; divi - in heaven; deva-patih - the master of the gods; yatha - like.

The Lord, whose face appeared like a blossoming lotus flower, danced in all the quarters of the town, accompanied by His dear associates who were absorbed in singing honeyed songs of the names of the enemy of Madhu. Thus Gaura appeared like Indra, the lord of heaven, surrounded by the host of gods.

kara-yugahata-sadhu-su-mandira- / rava-sudha vasudha-tala-vasinam
mudam adhat kala-kantha-ravanvita / su-manasa anisha kamala-pateh 5

kara-yuga - pair of hands; ahata - clapping; sadhu - good beat; su-mandira - fine temple; arava-sudha - nectarean sounds; vasudha-tala - the earth planet; vasinam - of the residents; mudam - delight; adhat - awarded; kala-kantha - melodious voice; rava - sounds; anvita - filled with; su-manasa - of those of elevated consciousness; anisham - incessantly; kamala-pateh - of the master of Lakmi.

The great minds dwelling on the earth delighted incessantly in the nectarean vibrations made by the rhythmic hand-clapping of the Lord of Lakshmi together with the melodious resonance of His voice within the sanctified temple.

upavishan nava-kambala-samvte / hari-haro 'tra vicitro rarama
sura-ghe nija-loka-samavte / varada avavdhe nija-tejasa 6

upavishan - sitting; nava-kambala-samvte - being surrounded by a new shawl; hari-harah - Lords Vishnu and Shiva; atra - then; vicitrah - astonishing; rarama - took pleasure; sura-ghe - in the temple; nija-loka-samavte - surrounded by His own men; vara-de - the awarder of boons; avavdhe - flourished; nija-tejasa - with His own splendrous majesty.

Covered by new shawls, Their astonishing Lordships Hari-Hara (Gaura t Advaita) were seated in the temple, surrounded by intimate devotees. They revelled, awarded boons, and flourished with magnificent splendor.

tatah provaca shrivasa / madhura madhu-sudanah
shri-bhaktir asya vasas tvam / atah shrivasa ucyate 7

tatah - then; provaca - declared; shrivasam - the pure devotee; madhuram - sweet; madhu-sudanah - slayer of the demon Madhu; shri-bhaktih - beautiful devotion; asyah - of her; vasah - dwelling; tvam - you; atah - therefore; ucyate - it is said.

Then in sweet tones the slayer of the Madhu proclaimed to Shrivasa, "You are the vasa (abode) of shri bhakti, pure devotion. Therefore you are known as Shrivasa."

gopinatham idam praha / tva me dasa iti smtam 8

gopinatham - to Gopinatha _carya; idam - this; praha - He said; tvam - you; me - My; dasah - servant; iti - thus; smtam - remembered.

To Gopinatha _carya, He said, "I have remembered You as My servant."

tatah provaca karuno / murari ta patha svayam
kavita bhavatah shrutva / sa papatha shubhakaram 9

tatah - then; provaca - declared; karuna - the compassionate Lord; murarim - Murari Gupta, the incarnation of Hanuman; tam - that; patha - please recite; svayam - of your own accord; kavitam - poetry; bhavatah - by Your honor; shrutva - hearing; sah - he; papatha - recited; shubha-akaram - pleasing accents.

The compassionate Lord Gauranga commanded Murari Gupta, "Please recite from your heart that poetry composed by your good self." Hearing this order, Murari chanted with pleasing accents the following hymn:

Shri Ramatakam
by Shrila Murari Gupta

rajat-kirita-mani-didhiti-dipitasham / udyad-bhaspati-kavi-pratime vahanta
dve kundale 'nka-rahitendu-samana-vaktra / rama jagat-traya-guru satata bhajami 10

rajat - shining; kirita - crown; mani - jewels; didhita - splendor; dipita - illuminated; asham - face; udyat - rising; bhaspati - Jupiter; kavi - Venus; pratime - resembling; vahantam - bearing; dve - two; kundale - earrings; anka-rahita - free of spots; indu - moon; samana - like; vaktram - moon; ramam - the reservoir of pleasure; jagat-traya - three worlds; gurum - spiritual master; satatam - perpetually; bhajami - I worship.

Though His face is like a spotless moon, still it is further brightened by a shining crown of jewels. His earrings resemble Jupiter and Venus rising in the evening sky. I forever worship this Lord Shri Rama, guru of the three worlds.

udyad-vibhakara-marici-vibodhitabja- / netra su-bimba-dashana-cchada-caru-nasam
shubhrashu-rashmi-parinirjjita-caru-hasa / rama jagat-traya-guru satata bhajami 11

udyat - rising; vibha-akara - the sun; marici - rays; vibodhita - awakening; abja-netram - lotus eyes; su-bimba - beautifully red like the bimba fruit; dashana-chada - teeth-covering (the lips); caru-nasam - graceful nose; shubhra-ashu - moon; rashmi - rays; parinirjita - defeated; caru-hasam - sweet smile.

When He awakens and opens His lotus eyes, their luster resembles the early rays of the rising sun. His teeth are enclosed by charming bimba fruit-red lips. His nose is shapely and graceful and seeing the beams of His beautiful smile, the white-rayed moon accepts defeat. I forever worship this Lord Shri Rama, guru of the three worlds.

ta kambu-kantham ajam ambuja-tulya-rupa / muktavali-kanaka-hara-dhta vibhantam
vidyud-balaka-gana-sayutam ambu-da va / rama jagat-traya-guru satata bhajami 12

tam - Him; kambu-kantham - neck like a conch; ajam - unborn; ambu-ja - a lotus; tulya - like; rupam - form; mukta-avali - string; kanaka - gold; hara - necklace; dhtam - held; vibhantam - shining; vidyut - lightning; balaka - cranes; gana - flocks; sayutam - together with; ambu-dam - water-giver (cloud); va - or.

The throat of the unborn Lord is like a three-ringed conchshell, and His form is soft as the lotus. He wears a shining necklace of pearls set in gold, and thus He resembles a water-laden cloud accompanied by lightning flashes and a flock of cranes. Such is Shri Rama, guru of the three worlds, whom I perpetually adore.

uttana-hasta-tala-sastha-sahasra-patra / panca-cchadadhika-shata pravarangulibhih
kurvvaty ashita-kanaka-dyuti yasya sita / parshve 'sti ta raghu-vara satata bhajami 13

uttana - turned upwards; hasta-tala - palms; sastha - situated; sahasra-patram - thousand-petalled (a lotus flower); panca - five; cchada - covered; adhika - more; shatam - a hundred; pravara - excellent; angulibhih - by Her fingers; kurvati - She does; ashita-kanaka - molten gold; dyutih - light; yasya - He whose; sita - Sita Devi; parshve - by His side; asti - there is; tam - Him; raghu-varam - best of the Raghu dynasty; satatam - perpetually; bhajami - I adore.

In Her upraised hand Sita Devi holds a thousand-petalled lotus flower, and Her five graceful fingers make it appear that the flower's hundred petals are covered by another five petals. I forever worship Rama, best of the Raghu dynasty, by whose side forever remains this Sita, whose radiance is like molten gold.

agre dhanurddhara-varah kanakojjvalango / jyethanu-sevana-rato vara-bhuanadhyah
sheakhya-dhama-vara-lakmana-nama yasya / rama jagat-traya-guru satata bhajami 14

agre - in the front; dhanuh-dhara-varah - best bow-holder; kanaka - gold; ujjvala - blazing; angah - body; jyetha - elder; anusevana - serving; ratah - attached; vara-bhuana - fine ornaments; adhyah - enriched; shea-akhya - called Shesha; dhama - abode; vara - enclosing; lakmana-nama - named Lakshmana; yasya - whose.

Before Rama stands his brother Lakshmana, deeply attached to His elder brother's service, the most skilled of archers, his body brilliant golden, and enhanced by splendid ornaments. He is also known as Shesha, the all-accomodating abode of the worlds. I worship this Lord Shri Rama guru of the three worlds.

yo raghavendra-kula-sindhu-sudhashu-rupo / marica-rakasa-subahu-mukhan nihatya
yajna raraka kushikanvaya-punya-rashi / rama jagat-traya-guru satata bhajami 15

yah - who; raghava-indra - best of the Raghus; kula-sindhu - ocean of the dynasty; sudha-ashu - moon; rupah - form; marica-rakasa - man-eater named Marica; subahu-mukhan - headed by Subahu; nihatya - slain; yajnam - sacrifice; raraka - protected; kushika - Vishvamitra; anvaya - lineage; punya - pious; rashim - heaps.

Like the nectar-rayed moon shining on the ocean of the Raghu dynasty, He slew the foremost among the man-eating demons, Marica and Subahu, thus protecting the sacrifice performed by the sage Vishvamitra for the welfare of His ancstors. I worship this Lord Shri Rama, guru of the three worlds.

hatva khara-trishirasau sa-ganau kabandha / shri-danda-kananam aduanam eva ktva
sugriva-maitram akarod vinihatya shatru / ta raghava dasha-mukhanta-kara bhajami 16

hatva - having killed; khara-trishirasau - the two brothers of Ravana named Khara and Trishira; sa-ganau - with their hordes; kabandham - the demon named Kabandha; shri-danda-kananam - the sacred forest of Danda; aduanam - free of violating; eva - surely; ktva - made; sugriva - the monkey king named Sugriva; maitram - friendship; akarot - made; vinihatya - killing; shatrum - the enemy (Bali); raghavam - best of the Raghu dynasty; tam - Him; dasha-mukha - the ten-headed one, Ravana; antakaram - the causer of death; bhajami - I adore.

Slaying the rakshasas Khara, Trishira, Kabandha, and their armies, He rendered safe the forest of Danda-kanana. By killing thevmonkey-king, Sugriva's enemy, Bali, He made alliance with him, I adore Shri Rama, best of the Raghu dynasty, the slayer of the ten-headed Ravana.

bhanktva pinakam akaroj janakatmajaya / vaivahikotsava-vidhi pathi bhargavendram
jitva pitur mudam uvaha kakutstha-varyya / rama jagat-traya-guru satata bhajami 17

bhanktva - having broken; pinakam - bow; akarot - He did; janaka-atma-jayah - of the daughter of Maharaja Janaka; vaivahika - marriage; utsava-vidhim - the rites of marriage; pathi - on the path; bhargava-indram - Parashurama; jitva - having defeated; pituh - of His father; mudam - happiness; uvaha - brought; kakutstha-varyam - the best of the descendants of Kakutstha (a king of the solar dynasty).

After breaking Shiva's bow, He married Sita, daughter of Janaka-raja. Then on the path home, He defeated the mighty Parashurama, best of Bhrigu's line, bringing pleasure to Maharaja Dasharatha, His father. I forever worship this Lord Shri Rama, the foremost descendant of Kakutstha and guru of the three worlds.

* * * * *
ittha nishamya raghu-nandana-raja-siha- / shlokataka sa bhagavan carana murareh
vaidyasya murddhni vinidhaya lilekha bhale / tva rama-dasa iti bho bhava mat-prasadat 18

ittham - thus; nishamya - hearing; raghu-nandana - the delight of the Raghu dynasty; raja-siha - the lion among kings; shloka-atakam - eight verses; sah - He; bhagavan - all-opulent Lord; caranam - feet; murareh - of Murari; vaidyasya - of the physician; murdhni - on the head; vinidhaya - placing; lilekha - He wrote; bhale - on the forehead; tvam - you; rama-dasah - the servant of Rama; iti - thus; bho - Oh!; bhava - be; mat-prasadat - by My mercy.

After hearing these eight verses composed by the physician Murari describing Shri Rama, lion among kings and delight of the Raghu dynasty, Placing His foot on the physican's head, Bhagavan Gaura Hari wrote the words "Rama Dasa" on his brow and proclaimed, "Bho! By My mercy, be forever Shri Rama's servant."

apathad bhagavan eka / shloka tat shnu me dvija 19

apathat - He recited; bhagavan - the Lord; ekam - one; shlokam - verse; tat - that; shnu - hear; me - from me; dvija - O brahmana.

Then the Lord recited a shloka brahmana, hear that from me:

na sadhayati ma yogo / na sankhya dharma uddhava
na svadhyayas tapas tyago / yatha bhaktir mamorjjita 20

na - not; sadhayati - it controls; mam - Me; yogah - mystic perfections; na - not; sankhyam - analytical study of the elements; dharmah - virtuous behavior; uddhava - O Uddhava; na - not; svadhyayah - study of the Vedas; tapah - penance; tyagah - renunciation; yatha - as; bhaktih - devotion; mama - My; urjjita - powerful.

"O Uddhava, yogic perfection, study of the elements, dharmic acara, Vedic study, penance and renunciation can not capture My heart as can mighty bhakti." (Shrimad Bhagavatam 11.14.20)

pathitveda punah praha / sarvvas tatra samagatan
bhavadbhir eva karttavya / shrivasasya vicarane 21

pathitva - having recited; idam - this; punah - again; praha - He said; sarvan - all; tatra - there; samagatan - assembled; bhavadbhih - by your good selves; eva - surely; kartavyam - should be done; shrivasasya - of Shrivasa; vicarane - for the examination.

Then He said to the bhakta-vrinda, "In all that you do, first present it for the consideration of Shrivasa.

yat syat tad eva nitya vah / kushala tad bhaviyati
shri-rama-pandita-jyetha-bhrat-seva mad-arccanah 22

yat - what; syat - it may be; tat - that; eva - surely; nityam - always; vah - of you; kushalam - proper; tat - that; bhaviyati - it will be; shri-rama-pandita-jyetha-bhrat - the elder brother of Shri Rama Panita; seva - services; mat-arcanah - My worship.

"In this way, all actions you perform shall be done properly, for service to the elder brother of Shri Rama Panita, is worship of Myself.

iti buddhya vinishcitya / kuru shrivasa-sevanam
tena te sakala bhadra / sada nitya bhaviyati 23

iti - thus; buddhya - by intelligence; vinishcitya - determining; kuru - do; shrivasa-sevanam - service to Shrivasa; tena - by that; te - your; sakalam - all; bhadram - auspicious; sada - always; nityam - regularly; bhaviyati - it will be.

"Firmly comprehend this with your intelligence and render service to Shrivasa. In this way everything will be auspicious for you."

ity uktva harayan lokan / reme pranata-vatsalah
bhakta-vatsalata tasya / dtva sarvve sukha yayuh 24

iti - thus; uktva - saying; harayan - enlivening; lokan - the people; reme - He took pleasure; pranata-vatsalah - affectionate to the surrendered; bhakta-vatsalatam - the quality of affection to the devotee; tasya - His; dtva - seeing; sarve - all; sukham - happy; yayuh - became.

So saying, the Lord who is affectionate to surrendered souls delighted the hearts of the people. Everyone became happy to see the quality of His affection for His bhaktas.

shrivasenarpita dugdha / puga malya sa-dhupakam
bubhuje bhagavas tatra / shean bhtyaya dattavan 25

shrivasena - by Shrivasa; arpitam - offered; dugdham - milk; pugam - betel; malyam - garland; sa-dhupakam - with incense; bubhuje - He enjoyed; bhagavan; tatra - there; shean - the remnants; bhtyaya - to His servant; dattavan - gave.

Shrivasa offered milk, betel, garlands and fragrant incense to Gaura. After eating and appreciating these items, He gave the remnants to His servant.

shrivasa-bhrat-tanayabhartka madhura-dyutih
prapya hareh prasada ca / rauti narayani shubha 26

shrivasa-bhrat - of Shrivasa's brother; tanaya - the daughter; abhartka - without a husband; madhura-dyutih - charming effulgence; prapya - obtaining; hareh - of Hari; prasadam - mercy; ca - and; rauti - cried aloud; narayani-shubha - the virtuous Narayani.

Saintly Narayani was Shrivasa's brother's unmarried daughter. Her skin had a sweet luster. Whenever she obtained the prasadam of Shri Hari she wept loudly.

iti sakala-nisha ninaya devo / nija-jana-manasa mude murarih
kanam iva mahad vatsarena mene / 'navarata sukham apur aryya-varyyah 27

iti - thus; sakala - all; nisham - of the nights; ninaya - passed, guiding; devah - Lord; nija-jana-manasam - of the minds of His own men; mude - enjoyed; murari - the enemy of Mura; kanam iva - like a moment; mahat - great; vatsarena - like a year; mene - thought; anavaratam - incessant; sukham - happiness; apuh - they attained; arya-varyah - best of noble men.

In this way the Lord joyously passed every night in guiding His people, and those noble souls experienced incessant bliss. A full year passed yet the enemy of Mura thought it only a moment.

Thus ends the Seventh Sarga entitled "Gaura Shows Mercy to His Devotees," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga8

Eighth Sarga
avadhuta-anugrahah
Gaura Hari Shows Mercy to the Avadhuta

tatah prabhate vimale / natva ta puruarabham
gatva nijashrama sarvve / snatva devarccanadikam 1

tatah - thus; prabhate - in the dawn; vimale - pure; natva - having bowed down; tam - Him; purua-abham - the best of persons; gatva - going; nija-ashramam - to His own ashrama; sarve - all; snatva - having bathed; deva-arcana - worship of the Deity; adikam - headed by.

In the pure light of dawn, after bowing to the feet of their best of lords, all of His bhaktas would return to their respective ashramas and perform their morning duties beginning with worship of the arcana of shri-vigraha.

ktva bhuktva yatha-nyayam / ajagmus tat-padambujam
tan dtva hara-sampurno / bhagavan madhu-sudanah 2

ktva - after preparing; bhuktva - eating; yatha-nyayam - according to the principles; ajagmuh - they came; tat-pada-ambujam - to the Lord's lotus feet; tan - them; dtva - seeing; hara-sampurnah - filled with joy; bhagavan - the illustrious Lord; madhu-sudanah - the killer of Madhu.

After preparing, offering, and eating foodstuffs in proper accord with shastra, they returned to Gaura's lotus feet. Upon seeing them, Gaura, who slays every demonlike doubt in the mind of His bhakta, became filled with jubilation.

tatah provaca bhagavan / avadhutah samagatah
nityananda iti khyato / mahatma ta samanaya 3

tatah - then; provaca - announced; bhagavan - all-opulent Lord; avadhutah - aloof from wordly convention; samagatah - come; nityanandah; iti - thus; khyatah - famed; maha-atma - great soul; tam - Him; samanaya - please bring.

Once He announced, "Avadhuta-bhagavan, celebrated by the name Nityananda has now come. Go, bring that great soul to Me.

he rama tva murare ca / narayana-mukundakau
gacchadhva sa-tvara yuya / yatraste sa maha-matih 4

he rama - O Rama; tvam - you; murare - O Murari; ca - and; narayana-mukundakau - Narayana and Mukunda; gacchadhvam - go; sa-tvara - with speed; yuyam - you; yatra - where; aste - he is staying; sah - he; maha-matih - of great mind.

"He Rama and you, Murari, Narayana and Mukunda! Quickly go where that great soul is staying.

tatas tad-ajnaya sarvve / dakine grama-sannidhau
vicaryya ta na dtva te / samiyus tatra sannidhim 5

tatah - then; tat - His; ajnaya - by the order; sarve - all; dakine - to the south; grama-sannidhau - in the vicinity of the town; vicarya - searched; tam - Him; na - not; dtva - seeing; te - they; samiyuh - they returned; tatra - there; sannidhim - vicinity.

All of them searched for Nityananda in the southern part of the town according to His order, but being unable to find Him they returned to Gauranga's presence.

te natva ta sura-shretha / procur nasmabhir adya sah
dta ity abravit tash ca / punar gacchata sampratam 6

te - they; natva - bowing; tam - to Him; sura-shretham - the best of divinities; procuh - they declared; na - not; asmabhih - by us; adya - today; sah - he; dtah - seen; iti - thus; abravit - He said; tan - to them; ca - but; punah - again; gacchata - you go; sampratam - now.

Bowing on the ground before the supreme God, the devotees informed him, "Today we were unable to see Him." But Shaci-nandana commanded, "You must go out again.

svashrame sa ca dratavyah / sayahne sa maha-manah
tat shrutva te yatha-sthana / yayur hta ktahnikah 7

sva-ashrame - in His own ashrama; sah - He; ca - and; dratavyah - can be seen; sayahne - at evening; sah - He; maha-manah - great mind; tat - that; shrutva - hearing; te - they; yatha-sthanam - to the proper place; yayuh - they went; htah - jolly; kta-ahnikah - having performed daily duties.

"That great soul can be seen near His ashrama at dusk." Hearing this, the devotees first performed their daily duties (such as bathing and chanting of gayatri-mantra), then they proceeded with merry hearts to the correct place.

tatah sayahne velaya / pathi gacchan jagad-guruh
murari praha dtva tam / agaccha tatra yatra sah 8

tatah - then; sayahne - at dusk; velayam - boundary; pathi - on the path; gacchan - going; jagat-guruh - spiritual master of all living beings; murarim - to Murari Gupta; praha - said; dtva - seeing; tam - Him; agaccha - come; tatra - there; yatra - where; sah - he.

On the verge of dusk, as the guru of all living beings strolled upon the path, He glimpsed Nityananda and exclaimed to Murari, "There He is! Come, let us go to Him.

samayato muni-shretho / nandanacaryya-veshmani
tatraham api gacchami / dratu ta puruarabham 9

samayatah - having come; muni-shrethah - chief of sages; nandana-acarya; veshmani - in the house of; tatra - there; aham - I; api - indeed; gacchami - I am going; dratum - to see; tam - Him; purua-abham - the best of persons.

"That chief of sages has entered the house of Nandanacarya. I must certainly go there to encounter that most eminent of personalities."

sa-murari-sthito devo / bhakta-varga-samanvitah
premananda-rase magno / nandanacaryya-sad-ghe 10
gatva dadarsha ta deva / nityananda sukhoitam 11

sa-murari - with Murari; sthitah - situated; devah - the Divine Personality; bhakta-varga-samanvitah - with the group of devotees; prema-ananda - bliss of love; rase - in the mellow; magnah - merged; nandana-acarya - of Nandana _carya; sat-ghe - in the sanctified house; gatva - went; dadarsha - He saw; tam - Him; devam - Lord; nityanandam; sukha-uitam - resting happily.

Accompanied by Murari Gupta and the group of bhaktas, the Divine Lord, immersed in premananda-rasa, went to the sanctified residence of Nandanacarya, and there He saw Nityananda happily resting.

tatah pranamya ta bhaktya / bhagavan madhurakaram
hari-sankirttana ktva / nanartta lalita muda 12

tatah - then; pranamya - bowing to the ground; tam - to Him; bhaktya - with devotion; bhagavan - the illustrious Lord; madhura-akaram - sweet words; hari-sankirtanam - congregational chanting of Hari's names; ktva - made; nanarta - danced; lalitam - lilting; muda - with joy.

The illustrious Gaura bowed devotedly before Nityananda, and then He began a lilting sankirtana of Hari-nama while dancing out of joy.

tato nanartta tam anu / nityanando maha-yashah
hunkara-hasya-sampurnah / pulakankita-vigrahah 13

tatah - then; nanarta - He danced; tam - Him; anu - following; nityanandah - the ever-blissful; maha-yashah - wide-spread fame; hunkara - roaring; hasya - laughing; sampurnah - overbrimming; pulaka - thrill-bumps; ankita - marked; vigrahah - form.

Then the very famous Nityananda followed in Gaura's footsteps, His mouth filled with roaring and laughter, and His body was marked by pulakas.

ntyavasane devas tu / tat-pada-rajasa punah
bhtyasya mastaka putam / akarot kamala-patih 14

ntya - dancing; avasane - at the end; devah - the Lord; tu - indeed; tat-pada-rajasa - with the dust of Nityananda's feet; punah - further; bhtyasya - of His servants; mastakam - the head; putam - purified; akarot - did; kamala-patih - Lord of Lakmi.

When the kamala-pati finished dancing, He collected Nityananda's footdust and placed it upon the heads of His servants for their purification.

tatah pratasthe sva-gha / kathayan tat-kathah shubhah
aho mahatma kathayaty / aya kna-shubhakaram 15

adau jnana bhavet pusah / tato bhaktir harau bhavet
tato viraktir bhogeu / bhaved eva kramad iha 16

tatah - then; pratasthe - He set forth; sva-gham - to His home; kathayan - telling; tat-kathah - talks about Nityananda; shubhah- auspicious; aho - Oh!; maha-atma - great soul; kathayati - narrates; ayam - this; kna - the all-attractive; shubha-akaram - a mine of auspiciousness; adau - in the beginning; jnanam - knowledge; bhavet - it may be; pusah - of a man; tatah - then; bhaktih - devotion; harau - unto Hari; bhavet - it may be; tatah - then; viraktih - detachment; bhogeu - for sense pleasures; bhavet - it may be; eva - surely; kramat - in sequence; iha - in this world.

Then Shri Gauranga departed for His home. On the way, He began explaining the exalted topics spoken by Shri Nityananda to Him on Krishna consciousness, "O how that great soul spoke! He said that initially one should develop knowledge of Kna, which brings auspiciousness; then comes devotion for Shri Hari, and then detachment from sense pleasures will naturally take place. This is the proper sequence whereby one can advance in spiritual life within this world.'"

ity uktva pathi devesho / jagama nija-mandiram
kathayam asa tat sarvva / sva-matush caranantike 17

iti - so; uktva - saying; pathi - on the path; deva-ishah - Lord of the demigods; jagama - He went; nija-mandiram - to His own abode; kathayam asa - He told; tat - that; sarvam - all; sva-matuh - of His mother; carana-antike - to the tips of her feet.

So saying, they travelled on the path to Gauranga's home. Upon arrival, the Lord of the devas narrated all that had happened as an offering at His mother's feet.

athapara-dine prapte / nityanandaya dhimate
bhika dadau candanena / ktva sarvvanga-lepanam 18

atha - then; apara-dine - on the next day; prapte - arrived; nityanandaya - to Nityananda; dhimate - to the intelligent; bhikam - alms; dadau - He gave; candanena - with sandalwood pulp; ktva - made; sarva-anga - the entire body; lepanam - anointing.

Then when the next day came, Shri Gauranga invited the intelligent Nityananda to accept alms with Him. Thereupon He anointed Nityananda's entire body with the pulp of sandalwood.

malyam arghya ca naivedya / dattva puja cakara ca
eva sampujitas tena / nityananda-mahaprabhuh 19

malyam - garland; arghyam - gift; ca - and; naivedyam - foods offered to the Lord; dattva - gave; pujam - worship; cakara - performed; ca - and; evam - thus; sampujitah - fully worshipped; tena - by Him; nityananda - the ever blissful Lord; maha-prabhuh - great Master.

He made honorable presentations to Him of garlands, valuable gifts, and sanctified foodstuffs. Then He offered aratrika. Thus was Nityananda Mahaprabhu nicely worshipped by Gaura.

tatra sthitva para-dine / shrivasasyashrama yayau
avadhuta ca bhikartha / nimantranam athakarot 20

tatra - there; sthitva - staying; para-dine - on the next day; shrivasasya - of Shrivasa; ashramam - place for spiritual shelter; yayau - he went; avadhutam - aloof from convention; ca - and; bhika-artham - to take alms; nimantranam - invitation; atha - then; akarot - he made.

Lord Nityananda stayed there that day, and on the morrow he went to the ashrama of Shrivasa, who invited the avadhuta to accept alms from him.

ta panditah pranayena / bhika su-saskta dadau
tato bhuktva varanna sa / shraddhaya pavana mahat 21

tam - Him; panditah - learned in transcendence; pranayena - with love; bhikam - alms; su-sasktam - nicely prepared; dadau - he offered; tatah - then; bhuktva - after eating; vara-annam - fine foods; sah - he; shraddhaya - with respect; pavanam - sanctifying; mahat - great.

That Panita lovingly offered Nityananda nicely prepared foods, whereupon Nityananda respectfully ate that great quantity of sanctified and excellent food.

sthitas tatraiva bhagavan / agatas tat-kanena tu
devalaye shubhe deva / upavishya varasane 22

sthitah - situated; tatra - there; eva - surely; bhagavan - the Lord; agatah - came; tat-kanena - in a moment; tu - indeed; deva-alaye - in the temple; shubhe - splendrous; devah - the Lord; upavishya - sat; vara-asane - on a fine seat.

While Nityananda was staying there, suddenly Bhagavan Gaura entered the splendid temple and sat upon an excellent seat.

purva-lilam anusmtya / priya madhuraya gira
uvaca pashya ma tva hi / mad-artha ktavan shramam 23

purva-lilam - former pastimes (as Krishna and Balarama); anusmtya - remembering; priyam - very dear; madhuraya - with sweet; gira - with words; uvaca - He said; pashya - just see!; mam - Me; tvam - you; hi - certainly; mat-artham - for My sake; ktavan - have done; shramam - toil.

Remembering Their former pastimes (as Krishna and Balarama in Vraja), the Lord addressed Nityananda in a charming tone, "For the purpose of attaining Me, You have strived so arduously. Now look upon My person!"

avadhuto mano-vaca / shrutva tasya mahatmanah
avalokya ca ta bhaktya / vishea navabudhyata 24

avadhutah; mana-vacam - thoughts; shrutva - heard; tasya - His; maha-atmanah - of the great soul; avalokya - glancing; ca - and; tam - Him; bhaktya - with devotion; visheam - specifically na - not; avabudhyata - He was aware.

When he heard the words which hinted at the truth of Mahaprabhu, the avadhuta glanced back at Him with devotion, but He did not clearly understand their meaning.

taj-jnatva bhagavan sarvvan / vainavan praha gacchata
yuya ghad bahih sarvve / tatas te niryayur ghat 25

tat - that; jnatva - knowing; bhagavan - the Lord; sarvan - all; vainavan - the vaishnavas; praha - announced; gacchata - you must go; yuyam - you; ghat - from the house; bahih - outside; sarve - all; tatah - then; te - they; niryayuh - they went; ghat - from the house.

Knowing this, the illustrious Lord announced to all the vaishnavas, "All of you must now leave the house," and they did so.

tatah sandarshayam asa / nityanandaya sa prabhuh
sva-vaibhava sva-madhuryya / kautukayakhileshvarah 26

tatah - then; sandarshayam asa - He showed; nityanandaya - to Nityananda; sah - He; prabhuh - the Master; sva-vaibhavam - His glories; sva-madhuryam - His sweetness; kautukaya - to the curious; akhila-ishvarah - the supreme controller of all.

Then Gaura Prabhu, the supreme master of all, displayed His opulence and sweetness to the eager and curious Nityananda.

sa dadarsha tato rupa / knasya ad-bhuja mahat
kanac catur-bhuja rupa / dvi-bhujash ca tatah kanat 27

sah - He; dadarsha - saw; tatah - then; rupam - a form; knasya - of Krishna;at-bhujam - with six arms; mahat - great; kanat - after a moment; catuh-bhujam - of four arms; rupam - form; dvi-bhujah - of two arms; ca - and; tatah - then; kanat - after a moment.

The avadhuta saw a very magnificent form of Gaura Krishna displaying six arms. After a moment He saw the Lord's four-armed form, and a moment later His form of two arms.

aty-adbhuta tato dtva / harena vismayena ca
jahasa ca punar dhiman / nanartta ca muda sakt 28

ati-adbhutam - very wonderful; tatah - then; dtva - having seen; harena - with jubilation; vismayena - with astonishment; ca - and; jahasa - He laughed; ca - and; punah - again; dhiman - sage; nanarta - He danced; ca - and; muda - with joy; sakt - at once.

Upon beholding to his great joy and astonishment those very marvellous forms within the body of Shaci's son, at once laughing and laughing the sage out of gladness began to dance.

devajnaya nakathayad / romancita-tanur bhsham
vndavana-vinodi tu / bhrata me tva praharitah 29

deva-ajnaya - by the order of the Lord; na - not; akathayat - told; roma-ancita - bristling of the hairs; tanuh - the body; bhsham - profuse; vndavana-vinodi - the enjoyer of Vrindavana; tu - but; bhrata - brother; me - My; tvam - You; praharitah - extremely thrilled.

By the order of Gaurangadeva, Nityananda did not reveal this incident to others. But the enjoyer of Vrindavana, His hairs thrilling with rapture, jubilantly acclaimed Him, crying, "Indeed, You are My brother!"

iti yah shnoti nharesh carita / sakala sa yajna-phalam eva labhet
ramate mukunda-caranamburuhe / hari-nama tasya niyata sphurati 30

iti - thus; yah - who; shnoti - he hears; n-hareh - of Hari appearing like a man; caritam - behavior; sakalam - all; sah - he; yajna-phalam - the fruits of sacrifice; eva - surely; labhet - he can obtain; ramate - he enjoys; mukunda-carana-amburuhe - at the lotus feet of Mukunda; hari-nama - the name of Hari; tasya - his; niyatam - steady devotion; sphurati - is manifested.

One who hears these descriptions of Shri MrHari's deeds while playing a human role attains all benefits of ritualistic fire-yajnas. His mind will undeviatingly delight in Mukunda's lotus feet, and upon his tongue the names of Hari will forever dance.

Thus ends the Eighth Sarga entitled "Gaura Hari Shows Mercy to the Avadhuta," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga9

Ninth Sarga
bhakta-puja-upagrahanam
The Lord Accepts the Worship of His Devotees

shrutva katham atitara mudito mahatma / damodarah punar uvaca murari-vaidyam
aty-adbhuta vada vibhor vapuah sva-rupa / svapnena dtam api yat puruottamena 1

shrutva - having heard; katham - tale; atitaram - exceedingly; muditah - joyous; maha-atma - the great soul; damodarah - Damodara Panita; punah - again; uvaca - said; murari-vaidyam - Murari, the physician; ati-adbhutam - very wonderful; vada - tell; vibhoh - of the all-pervasive Lord; vapuah - of the body; sva-rupam - His original form; svapnena - by dream; dtam - seen; api - even; yat - which; purua-uttamena - by the transcendent Personality of Godhead.

Hearing this narration, the great soul Damodara became very joyous and furthered inquired from physician Murari, Kindly tell me whether Mahaprabhu saw in dream the very amazing all-pervasive and original form of Shri Krishna .

ta praha punya-carita sa punar murarih / knasya shuddha-manasa mahad-utsavaya
kna-svarupam akhilambara-bhuanadhya / svapne dadarsha punar ea navina-knah 2

tam - him; praha - he told; punya-caritam - saintly character; sah - he; punah - further; murarih; knasya - of Krishna; shuddha-manasam - of those with pure hearts; mahat-utsavaya - for the great festival; kna-svarupam - the original form of Krishna; akhila-ambara - all His apparel; bhuana-adhyam - enriched by ornaments; svapne - while dreaming; dadarsha - He saw; punah - again and again; eah - this; navina-knah - new Krishna.

Murai Gupta then further narrated the history of Shri GauraKrishna to the Panita whose saintly personality appears like a great festival for men of pure minds. He said, "On many occasions this new Krishna saw in dreams the original form of Krishna as He is, completely attired in sublime apparel enriched by ornaments."

ratrau ruroda bhagavan ati-vihvala sa / vikyati-vismita-mukhi tanaya babhae
tata tvam adya kim ala sva-paratvam ei / shrutva kanad dhtim uvaha shaci babhae 3

ratrau - at night; ruroda - He wept; bhagavan - the Lord; ati-vihvalam - completely overwhelmed; sa - she; vikya - seeing; ati-vismita-mukhi - very astonished face; tanayam - son; babhae - she spoke; tata - dear son; tvam - You; adya - today; kim - what?; alam - enough; sva-paratvam - Your other world; ei - You have gone; shrutva - hearing this; kshanat - after a moment; dhritim - equilibrium; uvaha - He maintained; shacim - Gaura's mother; babhashe - He spoke.

At night His heart wholly overwhelmed with love, the illustrious lord wept. Filled with wonder His Shaci Mata asked him, "Dear son, what's the matter with You? Today You seem to have entered another world." Hearing her, Gauranga took a moment to collect His equilibrium, and replied:

svapne mayadya nava-nirada-tulya-kantir / mayura-piccha-vara-hataka-kankanadhyah
balo lalata-vilasat-kutilalakash ca / vashi-karo ravi-karojjvala-pita-vastrah 4

svapne - in a dream; maya - by Me; adya - today; nava-nirada - a new cloud; tulya -like; kantih - effulgence; mayura - of a peacock; piccha - feathers; vara - beautiful; hataka - golden; kankana - bracelets; adhyah - enriched; balah - the boy; lalata - forehead; vilasat - shining; kutila - curling; alakah - locks; ca - and; vashi - flute; karah - in hand; ravi-kara - rays of the sun; ujjvala - brilliant; pita-vastrah - yellow garment.

"I dreamt today of a boy. His luster resembled the darkblue-black torrential rain-clouds of the rainy season. On His head a crest of peacock flumes shone. His arms were adorned by excellent golden bangles, and His lustrous brow encircled by curling locks. In His hands He held a bamboo flute, and His yellow garments were brilliant like the sunrays.

dto 'ti-vihvalataya 'shrubhir avtango / rodimy anantaram ananta-sukha mamabhut
shrutva shaci-suta-mukhad vacanamta sa / haranvita smita-mukhi su-mukhi babhuva 5

dtah - seen; ati-vihvalataya - on account of being overwhelmed; ashrubhih - by tears; avta-angah - body covered; rodimi - I weep; anantaram - afterwards; ananta-sukham - limitless happiness; mama - My; abhut - it was; shrutva - heard; shaci-suta-mukhat - from the mouth of the son of Shaci; vacana-amtam - words of nectar; sa - she; hara-anvita - filled by thrills; smita-mukhi - smiling face; su-mukhi - sweet-faced; babhuva - she became.

Seen this boy, I am overwhelmed by ecstatic love for Him. I weep, and thus My body is covered by tears. Since that moment I have filled with boundless joy." Hearing her son's ambrosial words, Shaci Devi also became filled with jubilation, and her gentle face was covered by smiles.

vishvambharo 'ti-pulakavali-ranjitangah / premashru-varidhim uvaha vilocanabhyam
kalena tavad acirena samagato 'sau / shrivasa-veshmani shubhe shushubhe ca pute 6

vishvambharah; ati-pulaka - thrill-bumps; avali - rows; ranjita - delighting; angah - body; prema-ashru - tears of love; varidhim - ocean; uvaha - flowed; vilocanabhyam - from His two eyes; kalena - time; tavat - that much; acirena - not long; samagatah - came; asau - He; shrivasa-veshmani - in the house of Shrivasa; shubhe - auspicious; shushubhe - He shone; ca - and; pute - in pure.

Vishvambhara's body erupted with rows of pulakas and His teardrops flowed in rivulets forming lakes of prema. After a short time passed, He strolled, radiating effulgence to the bright and sanctified residence of Panita Shrivasa.

tatraiva sarvva-bhuvanaika-sukhabhilai / premashru-purna-vadanah shushubhe 'vadhutah
dtva harer atitara bhuvi durlabhanga / tejo-maya kamala-netram udara-vesham 7

tatra - there; eva - indeed; sarva-bhuvana - all worlds; eka-sukha - only happiness; abhilai - desirer; prema - love; ashru-purna - full of tears; vadanah - face; shushubhe - He shone; avadhutah - aloof from social constraints; dtva - having seen; hareh - of Hari; atitaram - extremely; bhuvi - on earth; durlabha - rare; angam - body; teja-mayam - powerful; kamala-netram - lotus eyes; udara-vesham - noble appearance.

There shone the avadhuta, Ihis face covered by tears of prema. His heart burned a single desire that all the people of the worlds should taste the bliss of Krishna-bhakti. Then he saw the six-armed form of Shri Hari, which is very rarely seen on this earth, which is filled with inconceivable potencies, which is endowed with two eyes blossoming like lotuses, and a presence filled with munificence.

kake gada-vara-rathanga-dara dadhana / vame su-venu-vara-sharnga-sahasra-patram
pradhmata-kancana-ruci vara-kaustubhadya / divya-sphuran-makara-kundala-ganda-yugmam 8

kake - on the (right) side; gada-vara - fine club; ratha-anga - a discus; daram - a conchshell; dadhanam - holding; vame - on the left; su-venu - a sweet flute; vara-sharnga - a fine bow; sahasra-patram - a thousand-petalled lotus flower; pradhmata - molten; kancana-rucim - gold splendor; vara-kaustubha - beautiful Kaustubha gem; adyam - original; divya-sphurat - divine sparkling; makara-kundala - shark-shaped earrings; ganda - cheeks; yugmam - pair.

His right three hands held a splendid club, a cakra, and a conch, and His left three hands held an excellent flute, a beautiful bow, and a thousand-petalled lotus. His form, which had the luster of molten golden, was further enriched by the effulgent Kaustubha gem on His chest, and around His cheeks swung divinely dazzling shark-shaped earrings.

bhalollasan-mani-vara vara-kantha-sastha- / nilambujabharana-marakataka-haram
raupyopaklipta-sita-hara-virajamana / suryyashu-gaura-vasana vivasho babhuva 9

bhala-ullasat - shining forehead; mani-varam - lovely jewel; vara-kantha - beautiful neck; sastha - situated; nila-ambuja - blue lotus; abharana - ornaments; marakata - emeralds; aka - crystals; haram - necklace; raupya - silver; upaklipta - adapted; sita - white; hara - necklace; virajamana - shining; suryya-ashu - sun-rays; gaura-vasanam - golden garment; vivashah - helpless; babhuva - He became.

Shining on His forehead was a lovely jewel. Around His graceful neck swung a garland of blue lotuses and a necklace of emeralds set in shining white silver. His golden dhoti glittered with the rays of the sun. Seeing all this, Nityananda Prabhu was helplessly attracted.

dtva punar muralika-varananga-hina / rupa tathaiva vara-bahu-catutaya sah
haraplutah kanam atha dvi-bhuja dadarsha / lokanurupa-carita ca tato jahasa 10

dtva - having seen; punah - again; muralika - flute; varana - embracing; anga-hinam - Cupid; rupam - form; tatha - also; eva - surely; vara - beautiful; bahu-catutayam - with four arms; sah - He; hara-aplutah - overcome by joy; kanam - a moment; atha - then; dvi-bhujam - two-armed; dadarsha - He saw; loka-anurupa - suitable for the people; caritam - character; ca - and; tatah - then; jahasa - He laughed.

Then Nityananda beheld a form of Krishna as the divine Kamadeva absorbed in playing enchanting melodies upon His murali, then the excellent four-armed form of Shri Vishnu, and a moment later, He saw Gaura Hari's two-armed form, which is just suitable for the people of this age. His heart flooded with gladness and Nitai laughed for joy.

eva harer atitara divi durllabha yat / dtva sva-rupam acirena nanartta so 'pi
alingya tatra sva-janan nava-toya-rashau / magno babhuva nitaram avadhuta-devah 11

evam - thus; hareh - of Hari; atitaram - exceedingly; divi - in heaven; durlabham - rare; yat - which; dtva - seeing; sva-rupam - original form; acirena - instantly; nanarta - He danced; sah - He; api - verily; alingya - embracing; tatra - there; sva-janan - His men; nava-toya-rashau - in a flood of fresh tears; magnah - immersed; babhuva - He became; nitaram - intensely; avadhuta-devah - the Lord who is aloof from social convention.

Thus seeing this original form of Shri Hari, which is very difficult to perceive even for the residents of heaven, the avadhuta Lord at once began to dance. Embracing His associates, He became drenched with a fresh shower of tears.

attatta-hasa-vara-shobhita-ganda-yugmo / varunya-pana-mada-shobhita-locana-shrih
nilambaro muala-langala-vetra-dhari / knagrajo jayati gaura-rasena purnah 12

attatöa - extremely loud; hasa - laughter; vara-shobhita - very beautiful; ganda-yugmah - both His cheeks; varunya - the varuni beverage; pana - drinking; mada - intoxicated; shobhita - beautified; locana - eyes; shrih - radiant; nila-ambarah - wearing a blue garment; muala - club; langala - plow; vetra-dhari - staff-holder; kna-agrajah - the elder brother of Krishna; jayati - glories!; gaura-rasena - by the mellows of Gaura; purnah - filled.

His two cheeks became beautified as He laughed long and loudly, and due to drinking the varuni beverage His radiant eyes became intoxicated. He wore a garment of a deep-blue hue, and He held a plow, a club, and a rod for driving cows. All glories to Balarama, Krishna's elder brother as He overflows with Gaura-rasa!

shrivasa-ramau ca bhishan-murari / narayana praha prabhur vrajasva
advaita-vaöyam avadhuta ea / gamiyati jnapayitu dvijendram 13

shrivasa-ramau - the brothers; ca - and; bhishak - physician; murarim - Murari Gupta; narayanam - Narayana; praha - He said; prabhuh - the master; vrajasva - please go; advaita-vatyam - to the house of Advaita; avadhuta - free from social convention; eah - this; gamiyati - He should come; jnapayitum - to inform; dvija-indram - best of brahmanas.

Prabhu addressed Shrivasa, Rama, the physician Murari, and Narayana, "Go now to Shri Advaita's residence and inform that best of brahmanas that Nityananda-avadhuta is here and that he should come to meet with him."

ittha samakarnya harer giras te / jagmur mudadvaita-padaravindam
gatva pranemur dyu-nadi-taöe shubhe / ajna harer ahur ananta-punyam 14

ittham - thus; samakarnya - hearing; hareh - of Hari; girah - the words; te - they; jagmuh - went; muda - with joy; advaita-pada-aravindam - to the lotus feet of Advaita; gatva - having gone; pranemuh - they bowed down; dyu-nadi-taöe - on the bank of the Ganga; shubhe - beautiful; ajnam - the order; hareh - of Hari; ahuh - they told; ananta-punyam - unlimited pious benefit.

Hearing Shri Hari's words the bhaktas set out feeling glad to have the chance to see Advaita's lotus feet. When they arrived in Shantipura on the beautiful bank of the sky-born river, they bowed down to Advaita and told Him of their order from Shri Hari, which awards unlimited purificatory benefit.

shrutva prabhor adbhuta-viryyam ujjvalam / mumoda harena jagau nanartta ca
acaryya ananda-mahambudhau muhur / nimajjanonmajjanam atatana 15

shrutva - having heard; prabhoh - from Prabhu; adbhuta-viryam - the amazing power; ujjvalam - brilliant; mumoda - He took pleasure; harena - with joy; jagau - He sang; nanarta - danced; ca - and; acarya; ananda-maha-ambudhau - in the great ocean of bliss; muhuh - repeatedly; nimajjana-unmajjanam - diving and surfacing; atatana - He penetrated.

The _carya was thrilled and delighted to hear of the astonishing power of Gaura Prabhu. Beginning to sing and dance, he plunged into a vast ocean of joy, and repeatedly dove and surfaced in that ocean.

sthitva tatas tatra dina-dvaya te / dhyatva padabja sva-gha samiyuh
acaryya-mukhyash ca hareh padabje / nivedya sarvva sahasa nananduh 16

sthitva - situated; tatah - then; tatra - there; dina-dvayam - for two days; te - they; dhyatva - having desired; pada-abjam - lotus feet; sva-gham - His home; samiyuh - they went; acarya-mukhyah - headed by the _carya; ca - and; hareh - of Hari; pada-abje - at the lotus feet; nivedya - offering; sarvam - all; sahasa - immediately; nananduh - rejoiced.

Having rested for two days in Shantipura, they felt a hankering to see Gauranga's lotus feet, and led by the _carya, the bhaktas set forth for their lord's home in Navadvipa. Then, sitting at the lotus feet of Gaura Hari they at once told Him all that had happened to them.

acaryya agatya tatah pare shubhe / kale dadarshambuja-patra-netram
döva mukha siha-ninada-yuktah / prapa prapannartti-hara mukundam 17

acaryah - Shri Advaita; agatya - having arrived; tatah - then; pare - supreme; shubhe - auspicious; kale - at the time; dadarsha - He saw; ambuja-patra-netram - eyes like the lotus petal; döva - having seen; mukham - face; siha-ninada - sound of a lion; yuktah - possessed of; prapa - He attained; prapanna - surrendered; arti - pains; haram - taking away; mukundam - the giver of liberation.

At an all-auspicious moment the _carya arrived and thus he beheld that face whose eyes are shaped like the elongated petals of the lotus. Seeing that, Advaita roared like a lion havimg attained the shelter of Mukunda, who removes affliction from the heart of a surrendered soul.

shrivasa-devalaya-madhya-go harir / vvarasana-sthah sahasa raraja
santapta-cami-kara-rocia ravir / yatha prabhate nayananuranjanah 18

shrivasa - of Shrivasa; deva-alaya - place of God (temple); madhya-gah - gone in the midst; harih - the remover of sin; vara-asana - fine seat; sthah - situated; sahasa - suddenly; raraja - He shone; santapta-cami - molten gold; kara - rays; rocia - with the luster; ravih - the sun; yatha - as; prabhate - in the dawn; nayana - eyes; anuranjanah - delighting.

Seated on a fine seat in the heart of Shrivasa hakura's temple, suddenly Shri Hari shone with effulgent golden rays like the dawning sun delighting the eyes of all.

dövananendu mudita mahanta / acaryya-mukhya jagur ardra-cittah
naivedyam arghya ca dadur varashukan / nemuh pthivya vinipatya haritah 19

döva - seeing; anana - face; indum - moon; muditah - joyous; mahantah - great souls; acarya-mukhyah - headed by the _carya; jaguh - they sang; ardra-cittah - with melted hearts; naivedyam - foodstuffs; arghyam - valuable presentations; ca - and; daduh - they gave; vara-ashukan - fine cloths; nemuh - they bowed down; pthivyam - on the earth; vinipatya - falling down; haritah - thrilled.

Seeing that moon-like face, their hearts melted with joy and headed by the _carya, the great souls began to sing. They presented Lord Gaura with nicely prepared foods, valuable gifts and fine clothing, and fell before Him on the earth bowing in jubilation.

puja ghitva bhagavan dvijana / sabhujya tea sahasa prasadam
tebhyo mudadad vasana su-malya / te tad ghitvatitara nanarttuh 20

pujam - worship; ghitva - accepting; bhagavan - the Lord; dvijanam - of the brahmanas; sabhujya - enjoying; team - amongst them; sahasa - at once; prasadam - mercy; tebhyah - to them; muda - with joy; adat - He gave; vasanam - garments; su-malyam - nice garlands; te - they; tat - that; ghitva - taking; atitaram - very much; nanartuh - they danced.

Accepting that worship, the illustrious Lord took pleasure in their association, at once blissfully returned those garments and exquisite garlands as prasadam. to them. Accepting that mercy, the devotees began to sing and dance in great bliss.

te 'ti-prahöah pulakacitanga / ananda-ratnakara-magna-cittah
atmanam anya ca vidur gatashubha / kaivalyam apy alpatara pracakru 21

te - they; ati-prahöah - very jubilant; pulaka - thrill-bumps; acita - expanded; angah - bodies; ananda - joy; ratna-akara - origin of jewels (ocean); magna - merged; cittah - consciousness; atmanam - self; anyam - other; ca - and; viduh - they know; gata-ashubham - inauspiciousness gone; kaivalyam - oneness; api - also; alpataram - insignificant; pracakruh - they made.

Saturated with immense bliss their bodies became covered by pulakas. Their consciousness was drowned in the jewel-churning ocean of bliss, and they felt no separation between themselves and others. Thus all inauspiciousness was dispelled, and the devotees considered the happiness of kaivalya to be insignificant.

ratrin-diva te na viduh sukhena / suryodaye ntya-para dinantam
ninyur nisha ta ca punah prabhate / ntyavasane jagadishvarajnaya 22

agatya gehe dvija-varyya-sattama / bhiaktamadya hari-nama-bhaanah
stribhyash ca sarvve jagadur mmudanvita / haresh caritra nikhila jagad-guroh 23

ratrin-divam - night and day; te - they; na - not; viduh - they knew; sukhena - due to happiness; surya-udaye - at the rising of the sun; ntya-parah - absorbed in dancing; dina-antam - the end of day; ninyuh - they passed; nisham - night; tam - her; ca - and; punah - again; prabhate - at dawn; ntya-avasane - at the end of dancing; jagat-ishvara - the Lord of all sentient beings; ajnaya - by the order; agatya - coming; gehe - in the home; dvija-varya-sattamah - the exalted chiefs of the twice-born; bhiaktama-adyah - headed by the best of physicians; hari-nama-bhaanah - uttering the names of Hari; stribhyah - to the women; ca - and; sarve - all; jagaduh - told; muda-anvitah - filled with joy; hareh - of Hari; caritram - behavior; nikhilam - fully; jagat-guroh - of the guru of the material world.

Absorbed from dawn 'til dusk in singing and dancing, they then embraced the night. Out of joy they had become unaware of the passing of day and night. But at dawn, by the order of Gaura Jagadishvara, and led by the best of physicians, Mukunda Datta, those eminent chiefs of the twice-born, returned home vibrating hari-nama. They all joyously described in full to their women-folk the behavior of Shri Hari, who had appeared as a guru to uplift the souls of this world of darkness.

Thus ends the Ninth Sarga entitled "The Lord Accepts the Worship of His Devotees," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga10

Tenth Sarga
ntya-vilasah
Pastimes of Dance

snatva dyu-nadya jagad-isha-puja / ktva samiyuh punar eva sannidhau
vishvambharasyambuja-locanasya / so 'pi pramodena dadarsha tan prabhuh 1

snatva - having bathed; dyu-nadyam - in the sky-river (Ganga); jagat-isha - Lord of the universe; puja - worship; ktva - made; samiyuh - they went together; punah - again; eva - to be sure; sannidhau - in the presence; vishvambharasya - of Vishvambhara; ambuja-locanasya - who has lotus eyes; sah api - that very person; pramodena - with great delight; dadarsha - saw; tan - them; prabhuh - the Master.

After bathing within the sky-Ganga and performing the daily puja of their Deity forms of the Lord of the universe, all of the bhaktas returned to the presence of the lotus-eyed Vishvambhara, who glanced over them with much delight.

tatah para shri-hari-dasam uttama / shri-kna-padambuja-matta-shat-padam
su-shitala sadhu-vilocanotsava / navodgatendu-pratima su-mangalam 2

dtva samalingya bhuja-dvayena / ddha haris ta nija-pada-bhaktam
samadideshasanam ugra-kirtis / tasmai punas ta prananama so 'pi 3

tatah param - thereafter; shri-hari-dasam - the exemplary teacher of the chanting of the maha-mantra; uttamam - transcendental; shri-kna - all-attractive; pada-ambuja - lotus feet; matta - maddened; shat-padam - having six feet (a bee); su-shitalam - very cooling, completely free from passion; sadhu-vilocana - the eyes of saints; utsavam - festival; nava-udgata - newly arisen; indu - moon; pratimam - likeness; su-mangalam - very auspicious; dtva - upon seeing; samalingya - embracing; bhuja-dvayena - with His two arms; ddham - firmly; harih - the remover of sin; tam - him; nija-pada - of His feet; bhaktam - devotee; samadidesha - directed; asanam - seat; ugra-kirtih - terrible fame; tasmai - to him; punah - further; tam - him; prananama - He bowed down; sah api - that very person.

Thereafter, Shri Hari firmly embraced within His two beautiful arms the transcendental bhakta, Shri Haridasa, who resembled an intoxicated bee at Shri Krishna's lotus feet. His presence was fully free of passion, and was very cooling like the newly arisen, sublimely auspicious full moon. Indeed, his very sight created a festival for the eyes of sadhus. The Lord, whose fame is terrible (to the wrongdoers), led Haridasa to a seat, and in addition that very same Supreme Person offered obeisances to him.

ta candanenashu vilepayitva / malya ca dattvatha maha-prasadam
anna rasair yukta anuttama dadau / catuh-prakara bubhuje tad-ajnaya 4

tam - him; candanena - with sandal-pulp; ashu - swiftly; vilepayitva - anointed; malyam - garland; ca - and; dattva - gave; atha - then; maha-prasadam - food offered to the Deity; annam - foods; rasaih - with flavors; yuktam - possessed of; anuttamam - unsurpassed; dadau - He offered; catuh-prakaram - of four kinds; bubhuje - he ate; tat-ajnaya - by the Lord's order.

Quickly He anointed Haridasa's brow with the pulp of sandal, placed a flower garland round his neck, and offered him maha-prasada. That food was of four kinds, of excellent quality, filled with flavor. By the Lord's order Haridasa ate those foods.

so 'pi prasannendu-mukhah sukhoito / harer ghe rajati devavat sudhih
gayan harer kirttana-mangala muhur / mumoda nityatma-sukhena dhirah 5

sah api - that very person; prasanna - tranquil; indu-mukhah - face like the moon; sukha-uitah - comfortably seated; hareh - of Hari; ghe - in the home; rajati - he shone; deva-vat - like a god; su-dhih - having refined intelligence; gayan - singing; hareh - of Hari; kirtana-mangalam - auspicious descriptions; muhuh - again; mumoda - he rejoiced; nitya-atma - of the eternal soul; sukhena - by the happiness; dhirah - sober.

That sober person whose countenance was tranquil like the moon, shone with divine qualities. Sitting peacefully in Gauranga's home, he ceaselessly sang bhajanas depicting the sublime qualities of Shri Hari, and rejoiced in the eternal happiness of the atma.

tenaiva sarddha bhagavan anadih / krida tathacaryya-sama vidhaya
sapreayam asa nijalaya tam / advaita-siho 'pi jagama htah 6

tena - with him; eva - certainly; sardham - in company; bhagavan - the Lord; anadih - beginningless; kridam - sports; tatha - also; acarya-samam - with the acarya; vidhaya - performed; sapreayam asa - He sent; nija-alayam - own abode; tam - him; advaita-sihah - the lion of Advaita; api - also; jagama - he went; htah - jubilant.

The illustrious Gaura and the _carya took pleasure in the company of Haridasa and sent him back to his home. Then the lion-like Advaita also departed in jubilation.

tato 'vadhuta vinayena dhiro / gacchann anuvrajya su-duram ishah
uvaca kaupinaka-celam eka / dehi tvam ebhyo dvija-sajjanebhyah 7

tatah - then; avadhutam - aloof from social restrictions; vinayena - with humility; dhirah - sober; gacchan - going; anuvrajya - following; su-duram - very far; ishah - the Lord; uvaca - He said; kaupinaka-celam - cloth for undergarments; ekam - one; dehi - you should give; tvam - you; ebhyah - to them; dvija-sajjanebhyah - for the benefit of the saintly brahmanas.

When the avadhuta was leaving Lord Gaura followed him for a long way. Then He humbly and soberly addressed Nityananda, "Please give Me just one kaupina for the benefit of the saintly brahmanas."

dadau tada tad-vacanecchaya sa / kaupinam eka tad asau ghitva
svaya prabhur bhtya-janaya cela / dadau vibhajya pratighya te muda 8

dadau - He gave; tada - then; tat-vacana - His words; icchaya - by the desire; sah - He; kaupinam - underwear; ekam - one; tat - that; asau - He; ghitva - took; svayam - personally; prabhuh - Master; bhtya-janaya - to the servant; celam - cloth; dadau - He gave; vibhajya - dividing; pratighya - accepted; te - they; muda - happily.

In accordance with his request, Nityananda gave Him a kaupina and Prabhuaccepted that. He personally divided that cloth into smaller pieces and distributed them to His servants, who eagerly joyously received them.

vidhaya maulau n-hareh prasada / knena sarddha nijam eva mandiram
agatya te prema-vibhinna-dhairya / nipatya bhumau ruruduh su-duhkhitah 9

vidhaya - tying; maulau - on the shikha; n-hareh - of Lord Hari in a human form; prasadam - mercy; knena - with Krishna; sardham - in company; nijam - own; eva - indeed; mandiram - home; agatya - coming; te - they; prema-vibhinna-dhairyah - sobriety fractured by love; nipatya - falling; bhumau - on the ground; ruruduh - they wept; su-duhkhitah - very unhappy.

Tying this prasadam from Nrihari on their shikhas they accompanied him in chanting Shri Nama while He returned home. Then due to the arousal of prema, their composure was broken and they fell weeping sorrowfully on the ground.

tato nimajyambhasi bhumi-devah / snatva dyu-nadya hari-pujana-kriyam
cakruh punah sayam upagatas te / vijahrur arya harina sama jaguh 10

tatah - then; nimajya - immersing; ambhasi - in the water; bhumi-devah - the earth-gods (brahmanas); snatva - after bathing; dyu-nadyam - in the sky-born river; hari-pujana-kriyam - worship of Hari; cakruh - they made; punah - again; sayam - evening; upagatah - arrived; te - they; vijahruh - they enjoyed; aryah - noble souls; harina - with Hari; samam - in company; jaguh - they sang.

Then those brahmanas bathed, in the sky-Ganga, immersing themselves in her flowing waters, and all of them performed their daily worship of Shri Hari. As dusk came, they approached Navadvipa, and those noble souls again delighted in singing with Gaura Hari.

alingya bhtyan api tan ghitva / bhumau luthaty abja-kara-dvayena
anandam aty-artham ananta-kirtih / samudvahan siha-gatir nanarta 11

alingya - embracing; bhtyan - His servants; api - also; tan - them; ghitva - holding; bhumau - on the earth; luthati - He rolls about; abja-kara-dvayena - with His two lotus hands; anandam - bliss; ati-artham - excessive; ananta-kirtih - who has limitless fame; samudvahan - brought out; siha-gatih - a lion's gait; nanarta - He danced.

With His two lotus hands Gauranga tightly clasped His servants and embracing them rolled about upon the earth. Then He whose fame is expanded within limitless hearts and worlds, displayed intense ananda, as he danced with the gait of a lion.

shrivasam adaya bhuja-dvayena / tan-madhyato duratara ninaya
tato na dtva vivasha babhuvuh / su-vismitas te hari-dasa-varyyah 12

shrivasam - the pure devotee; adaya - seizing; bhuja-dvayena - with His two arms; tat-madhyatah - from the midst of them; durataram - very far; ninaya - taking; tatah - then; na - not; dtva - seeing; vivashah - helpless; babhuvuh - they became; su-vismitah - very mystified; te - they; hari-dasa-varyah - excellent servants of Hari.

Then seizing Shrivasa from their midst, Gauranga took him far away from there. Being unable to see Him, those dear servants of Hari felt very helpless and confused.

vicaryya te no dadshur mahantah / kubdhan viditva tad ajah samagatah
svaya sva-tantrartha-ratah purastat / te parshvatas ta parivavrur utsukah 13

vicarya - searching; te - they; na u - not indeed; dadshuh - they saw; mahantah - the great souls; kubdhan - agitated; viditva - knowing; tat - that; ajah - the unborn; samagatah - arrived; svayam - by his own desire; sva-tantra-artha - independent ways; ratah - attached; purastat - present before Him; te - they; parshvatah - by His side; tam - Him; parivavruh - they were surrounding; utsukah - anxious.

Although those great souls searched in every quarter, they could not find Him. Then the independent unborn Lord, understanding their anxiety, reappeared by His own sweet will. They anxiously gathered around Him, some standing in front of Him and others by His side.

gopi-svabhavapta-samasta-bhaktya / pashyash ca kna vana-malina prabhum
mad-vallabho 'sau bhagavan yatha bhavet / tatha kpa me kuruta maheshvarah 14

gopi-svabhava - the moods of the gopis; apta - attained; samasta-bhaktya - by full absorption in devotion; pashyan - seeing; ca - and; knam - the all-attractive Lord; vana-malinam - the forest-garlanded one; prabhum - Master; mat-vallabhah - my lover; asau - He; bhagavan - the splendid Lord; yatha - as; bhavet - He may be; tatha - so; kpam - mercy; me - on me; kurutam - He must do; maha-ishvarah - the great controller.

By their full absorption in bhakti, they had attained the ecstatic moods experienced by the gopis, and they saw GauraKna as the gopis had seen Vanamali-Krishna in Shri Vrindavana. Thus each of them prayed, "Oh! May the Lord show His mercy to me and become my lover!"

gopangana-bhava-vibhava-nithah / shri-kna evatra rasena purnah
gopa-stri-bhavan pranatan vibhavya / karoti vastraharanadi-lilam 15

gopa-angana - the wives of the cowherds; bhava - ecstasy; vibhava - awakening; nithah - determined; shri-knah - the all-attractive; eva - surely; atra - here; rasena - with mellows; purnah - filled; gopa-stri - the women of the cowherds; bhavan - moods; pranatan - surrendered; vibhavya - perceiving; karoti - He performs; vastra-aharana - the stealing of the garments; adi - headed by; lilam - pastimes.

Shri Krishna Chaitanya, who is the embodiment of all rasa, had a special determination in His avatara. That was to awaken in the hearts of the jivas the ecstatic bhava felt by the wives of the cowherds of Vraja. So when He perceived that these surrendered souls had attained the same mood felt by the wives of the gopas of Vrajabhumi. He performed with them various lilas beginning with gopi-vastra-harana or stealing the garments of the unmarried gopis.

tatah kadacid rajani-mukhe sa / vastran samakya vinagna-bhavan
cakre karambhoja-yugena cakri / bhtyan rasa-jno rasa-do naranam 16

tatah - then; kadacit - once; rajani-mukhe - at eventide; sah - He; vastran - garments, coverings of illusion; samakya - He drew out; vinagna-bhavan - mood of nudity; cakre - He made; kara-ambhoja-yugena - with His two lotus hands; cakri - the wielder of the disc; bhtyan - servants; rasa-jna - the adept of mellows; rasa-dah - the giver of mellows; naranam - for men.

Thus once at dusk, that wielder of the cakra, who is the connoisseur of rasa, and who bestowed the sublime science of rasa-tattva upon mankind, with His lotus hands drew out from their hearts the consciousness of spiritual nudity in the form of His servants' garments.

eva prabhuh kridanaka sa ktva / kanad dadau vastra-ganan samastan
tebhyah punas te paridhaya hta / vasasi sakam jahur murarina 17

evam - thus; prabhuh - the Master; kridanakam - a play; sah - He; ktva - made; kanat - after a moment; dadau - He gave; vastra-ganan - the heap of garments; samastan - all; tebhyah - to them; punah - again; te - they; paridhaya - put on; htah - thrilled; vasasi - garments; sakam - with; jahuh - enjoyed; mura-arina - with the slayer of the Mura demon.

In the same way as He had done as Vrindavanacandra Kna, Shri Gaura Hari teased them for some moments, and then returned all their garments to them. Feeling much enlivened, the bhaktas put on those garments and delighted in the company of the enemy of Mura.

gayan harer nama punar nanartta / taih sarddham antah-karanair yatharthaih
lila-gatir loka-mala kapan sa / santapta-camikara-rocia prabhuh 18

gayan - singing; hareh - of Hari; nama - the name; punah - again; nanarta - He danced; taih - by them; sardham - accompanied; antah-karanaih - by their minds; yatha-arthaih - as they desired; lila-gatih - the origin of all pleasure-pastimes; loka-malam - the contamination of the people; kapan - cleansing; sah - He; santapta-cami-kara - rays of molten gold; rocia - with a luster; prabhuh - the Master.

Singing the names of Hari, He danced with them in fulfillment of their hearts' desire. Thus did our Prabhu, whose every movement is His pleasure-pastime, by His luster of molten gold cleanse away contamination from the hearts of mankind.

tato 'vadhutah punar agatah sukha / reme nanarttashu jagau harer gunan
knena sarddha halina yatharbhakah / pura tathaivatra ca varijekanah 19

tatah - then; avadhutah - one who is free from social conventions; punah - again; agatah - came; sukham - happily; reme - he enjoyed; nanarta - he danced; ashu - at once; jagau - he sang; hareh - of Hari; gunan - the qualities; knena - with Gaura Krishna; sardham - in company; halina - with the plow-wielder; yatha - as; arbhakah - boys; pura - before; tatha - so; eva - indeed; atra - now; ca - and; varija-ikanah - lotus-eyes.

Then the avadhuta again happily returned and at once delighted in singing of the qualities of Shri Hari and dancing. At that time, the bhaktas appeared to be the lotus-eyed cowherd boys who of Vraja who formerly danced in the company of Krishna and plow-wielding Balarama

nrityavasane bhagavan dvijagryan / uvaca padav avadhutakasya
prakalya ghnantu jala bhavantash / cakrus tatas te shirasa tadajnam 20

pitva tu padodakam eva te muda / ntyanti gayanti rasena purnah
shri-gaura-candrena sama vicukrushus / tato 'vadhutash ca hasan papata 21

nritya-avasane - at the end of dancing; bhagavan - the all-opulent Lord; dvija-agryan - the chiefs of the brahmanas; uvaca - He said; padau - the two feet; avadhutakasya - of the avadhuta; prakalya - washing; ghnantu - they should take; jalam - water; bhavantah - your good selves; cakruh - they did; tatah - then; te - they; shirasa - by the head; tat-ajnam - His order; pitva - drinking; tu - verily; pada-udakam - foot wash; eva - certainly; te - they; muda - happily; ntyanti - they dance; gayanti - they sing; rasena - by mellows; purnah - full; shri-gaura-candrena - with Shri Gaura Candra; samam - in company; vicukrushuh - they cried out; tatah - then; avadhutah - aloof from conventions; ca - and; hasan - laughing; papata - He fell.

When everyone had finished dancing, the all-opulent Lord instructed those noble brahmanas, "Dear sirs, wash the avadhuta's feet and drink the water." Accepting Gaura's order on their heads, they joyously drank Nitai's footwash. Then saturated with Nityananda-rasa, they danced, sang and loudly called out the names of Hari in company with Shri Gaura Candra. Then the avadhuta tumbled to the ground laughing.

tato nanandamta-purakena / vaca ca gatya hasitena capi
vilokanenambuja-locanasya / dhunvan narana hdayogra-duhkham 22

tatah - then; nananda - enjoyed; amta-purakena - filled with nectar; vaca - by the words; ca - and; gatya - by the movements; hasitena - by His laughter; ca - and; api - also; vilokanena - by the glancing; ambuja-locanasya - of the lotus-eyed; dhunvan - cleansing; naranam - of men; hdaya - heart; ugra - harsh; duhkham - grievances.

Nityananda delighted in the words, the movements, the laughter, and the glancing of the lotus-eyed Gaura, all of which were overflowing with nectar. Through all these attributes, Mahaprabhu cleanses the terrible sorrows which lurk in men's hearts.

tatha ramanta tridasha viditva / nabho-gata nemur amu su-vesham
su-vismitah kirttanakais tu purnah / stutvamtas te dadshuh prahtah 23

tatha - also; ramantam - delighting; tri-dashah - the 30 demigods; viditva - knowing; nabha-gatah - situated in outer space; nemuh - bowed down; amum - to Him; su-vesham - with His charming attire; vismitah - astonished; kirtanakaih - with songs; tu - indeed; purnah - complete; stutva - having praised; amtah - the immortals; te - they; dadshuh - they saw; prahtah - very joyous.

The thirty primary gods and their followers, recognizing the joyous presence of Shri Shaci-nandana, bowed down to that Lord dressed in charming attire. Their mouths filled with song as they acclaimed Him, and with great wonder, they gazed upon Him in immense exultation.

tatragatah shri-hari-dasa-varyo / vakah sthala-sphatika-ratna-candrah
su-nupurai ranjita-pada-yugmo / nanartta devasya samipato munih 24

tatra - then; agatah - approached; shri-hari-dasa-varyah - the exalted Haridasa; vakah - chest; sthala - mounds; sphatika - crystals; ratna - jewel (tears); candrah - moons; su-nupuraih - with sweet-sounding anklebells; ranjita-pada - delightful reddish feet; yugmah - pair; nanarta - he danced; devasya - of the Lord; samipatah - in the presence of; munih - the sage.

Then the glorious Haridasa approached. The mounds of his chest were covered by crystaline, jewel-like tears that shone like moons. In the Divine Lord's presence the sage danced and sweet-sounding anklebells rang on his two reddish feet.

advaita-varyyah punar agatah su-dhih / sa ta prabhur bhakta-jana-priyo harih
padyarghya-gandhakata-candanadibhih / samarccayitva tam athadishat svayam 25

advaita-varyah - the eminent Advaita; punah - further; agatah - came; su-dhih - sagacious; sah - He; tam - Him; prabhuh - the Master; bhakta-jana-priyah - who holds dear the devotees; harih - the remover of sin; padya - footwash; arghya - auspicious handwash; gandha - scents; akata - unbroken barley; candana - sandalwood pulp; adibhih - headed by; samarcayitva - having fully honored; tam - Him; atha - then; adishat - ushered; svayam - personally.

Afterwards the eminent and wise Advaita entered. Shri Gaura Hari, whose bhaktas are the most dear of all dear things to His heart, then offered Advaita complete worship together with footwash, handwash, fragrant oils, unhusked barleycorns, sandalwood pulp and so forth, and then He personally showed Advaita to a seat.

sa sambhramenadarato ghitva / bhuktva nadanta su-mahat-prasadam
reme hareh sarddham udara-kirtir / acaryya-varyo mahad-utsavena 26

sah - He; sambhramena - with great awe; adaratah - with respect; ghitva - accepting; bhuktva - having enjoyed; nadantam - roaring; su-mahat-prasadam - very great mercy; reme - He enjoyed; hareh - of Hari; sardham - in company; udara-kirtih - of widespread fame; acarya-varyah - the best of teachers; mahat-utsavena - with great festivity.

Shri Advaita accepted that worship but maintained a demeanor of great respect respect and reverence for Gaura throughout. Then releasing a thunderous roar, he enjoyed a very great display of prasadam, Then that exalted and widely renowned _carya delighted in a great festival of kirtana, with Gaura Hari.

shnoti yah kna-katham ima shubha / premanvitah syat sa tu shuddha-bhavam
labheta pandityam akhandita ca / dehavasane ca hareh pura vrajet 27

shnoti - he listens; yah - who; kna-katham - narration of Krishna; imam - this; shubham - propitious; prema-anvitah - filled by love; syat - it may be; sah - He; tu - indeed; shuddha-bhavam - sanctified mood; labheta - he may attain; pandityam - wisdom; akhanditam - unfailing; ca - and; deha-avasane - at the termination of the body; ca - and; hareh - of Hari; puram - abode; vrajet - he can go.

Any person who hears with love the sublime narration of Krishna Chaitanya attains pure consciousness, unfailing wisdom, and enters the abode of Hari at the end of his material body.

Thus ends the Tenth Sarga entitled "Pastimes of Dance," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga11

Eleventh Sarga
jahnavi-patanam
The Lord Throws Himself in the River Jahnavi

bhikuh kashcid vanamali / dvijas tatra samagatah
sa-putro deva-devesha / dadarsha ca nanartta ca 1

bhikuh - mendicant; kashcit - a certain; vanamali - named Vanamali; dvijah - a brahmana; tatra - there; samagatah - arrived; sa-putrah - with his son; deva-deva - of Vishnu; isham - the Lord; dadarsha - he saw; ca - and; nanarta - he danced; ca - and.

Once a certain mendicant brahmana named Vanamali arrived there at the house of Shrivasa with his son. When he saw Gauranga Mahaprabhu, who is the supreme master of even Lord Vishnu, he began to dance.

ta dtva bhagavan pritya / tena sarddha hari jagau
hareh so 'pi prasadena / sa-putro mumude sukham 2

tam - him; dtva - seeing; bhagavan - the splendrous Lord; pritya - with love; tena - with him; sardham - together; harim; jagau - He sang; hareh - of Hari; sah api - that very person; prasadena - by the mercy; sa-putrah - with his son; mumude - rejoiced; sukham - happily.

The all-opulent Lord glanced lovingly upon him and sang with him the names of Hari. Thus by the mercy of Gaura Hari that brahmana and his son happily tasted delight.

ekada kirttana-pare / harau ntyati sa dvijah
dadarsha balaka kancit / shyama pitabaravtam 3

ekada - once; kirtana-pare - absorbed in kirtana; harau - of Hari; ntyati - he danced; sah - he; dvijah - the brahmana; dadarsha - saw; balakam - boy; kancit - some; shyamam - blue-blackish; pita-ambara - yellow dress; avtam - covered.

One day while the brahmana was dancing, fully absorbed in hari-kirtana, he suddenly saw some boy, whose complexion was a lustrous blue-blackish hue dressed in yellow cloth.

drto dto maya deva / iti hto babhuva ha
sa janma sarthaka mene / bhiku-dharmo dvijottamah 4

dtah - seen; dtah - seen; maya - by Me; devah - the Divine Lord; iti - thus; htah - thrilled; babhuva - he became; ha - indeed; sah - he; janma - birth; sa-arthakam - with purpose; mene - considered; bhiku-dharmah - whose subsistence was begging; dvija-uttamah - elevated brahmana.

"I have seen! I have seen!" He cried out. Thus that elevated brahmana who lived by begging became jubilant, considering that his life was now fulfilled.

putra ghitva hastabhyam / agatah prabhu-sannidhim
eva bhikuh sa htanga / pulakavalim udvahan 5

premashru-dhara-siktango / nanartta saha cakrina
ekada paitka karmma / ktva shrivasa-panditah 6

putram - son; ghitva - taking; hastabhyam - by the hands; agatah - came; prabhu-sannidhim - to the vicinity of the Master; evam - thus; bhikuh - beggar; sah - he; hta-angah - thrilled body; pulaka-avalim - lines of thrilled hairs; udvahan - bearing; prema-ashru - tears of love; dhara - currents; sikta - sprinkled; angah - body; nanarta - he danced; saha - in company; cakrina - with the holder of the disc; ekada - once; paitkam - of his father; karma - function; ktva - performed; shrivasa-panditah.

That mendicant came before the Master, holding his son by the hand. His whole body became transcendentally enlivened, his hairs ecstatically stood erect in rows and His body was wet with streams of prema-tears as he danced with the wielder of the cakra
On another day, Shrivasa Panita performed a ceremony to honor his departed father.

shnvan bhat sahasra sa / nama knasya shuddha-dhih
tatrajagama bhagavan / shrutva ca hari-namakam 7

shnvan - hearing; bhat - great; sahasram - thousand; sah - He; nama - names; knasya - of Krishna; shuddha-dhih - of pure mind; tatra - there; ajagama - came; bhagavan; shrutva - having heard; ca - and; hari-namakam - the chanting of Hari's names.

While the pure-minded Shrivasa heard the recitation of the great thousand names of Shri Krishna, Bhagavan Shri Gauranga arrived at that spot and also listened to hari-nama.

nsihavesha-sankruddho / gadam adaya sa-tvarah
dhavati sma tato devo / nsihakara-vikramah 8

nsiha - man-lion avatara; avesha - overwhelmed; sankruddhah - filled with anger; gadam - club; adaya - taking up; sa-tvarah - quickly; dhavati - He runs; sma - past; tatah - then; devah - the Lord; n-siha - man-lion; akara - the appearance; vikramah - prowess.

When Lord Gaura heard Nrisiha's name He became possessed with great rage and, seizing a club, He ran, exhibiting the appearance and prowess of the Man-lion incarnation.

eva bhuta ca ta deva / dtva sarvve pradudruvuh
palayan aparan dtva / tatas tan nharih punah 9

evam - thus; bhutam - condition; ca - and; tam - Him; devam - the Divine Lord; dtva - seeing; sarve - all; pradudruvuh - they fled; palayan - causing to flee; aparan - the others; dtva - seeing; tatah - then; tan - them; n-harih - the human-like Lord; punah - again.

When all the people saw the Divine Lord in this condition, they fearfully ran away. Observing that the residents of Navadvipa were fleeing, after a moment He again resumed His human-like form.

kanad gada parityajya / sustha avishad asane
tadovaca na jane 'ham / aparadhah kvacin mama 10

kanat - after a moment; gadam - the club; parityajya - abandoned; su-sthah - very well; avishat - sat; asane - on a seat; tada - then; uvaca - He said; na - not; jane - I know; aham - I; aparadhah - offense; kvacit - some; mama - My.

He returned to His normal state and put down the club. Taking a seat, He said, "I do not know whether I have commited some offense."

bhaved iti vacah shrutva / sarvve procur na te kvacit
aparadho jagannatha / yad darshanam anusmaran 11

papa-bija dahed eva / nara-sihakteh prabhoh
aparadhas tava bhavet / kadacid api manada 12

bhavet - it may be; iti - thus; vacah - words; shrutva - hearing; sarve - everyone; procuh - declared; na - not; te - Your; kvacit - any; aparadhah - offense; jagannatha - O Lord of the universe; yat - which; darshanam - sight; anusmaran - remembering; papa-bijam - the seeds of sin; dahet - it can burn; eva - surely; nara-siha-akteh - of the appearance of Narasiha; prabhoh - of the Lord; aparadhah - offense; tava - Your; bhavet - it can be; kadacit - at some time; api - even; mana-da - O giver of honor.

Hearing these words, everyone declared, "You have not committed an offense, O Lord of the universe! Indeed, if someone simply remembers Your appearance as Narasiha at any time, all the seeds of his sinful life become burned up. Your nature is to offer respect to all others and accept none for Yourself. Thus how is it possible that You can make an offence of any kind?"

athapara-dine kashcid / gayanah samupagatah
namasktya hari bhaktya / tatropavishya bhutale 13

atha - then; apara-dine - on the following day; kashcit - some; gayanah - a singer; samupagatah - approached; nama-ktya - bowed down; harim - to the remover of sin; bhaktya - with devotion; tatra - there; upavishya - sitting; bhu-tale - on the earth.

On the following day, a certain singer approached Gaura Hari, bowed to the Lord with devotion, and then sat upon the ground.

jagau kala-pada gita / shivasya madhurakaram
shrutva sa bhagavan pritah / shivavito nanartta ha 14

jagau - he sang; kala-padam - melodious verse; gitam - song; shivasya - of Shiva; madhura - sweet; akaram - accents; shrutva - hearing; sah - He; bhagavan; pritah - pleased; shiva-avitah - absorbed in the mood of Shiva; nanarta - danced; ha - indeed.

He sang a verse about Shri Shiva in a melodious voice. Hearing that song, Gauranga became much engladdened. Absorbed in the mood of Shiva, He began to dance.

tata utthaya tarasa / gayana-skhandam aruhat
shrivasa-panditas tatra / shiva-stotra cakara ha 15

tatah - then; utthaya - jumping up; tarasa - swiftly; gayana-skhandam - the shoulders of the singer; aruhat - He mounted; shrivasa-panditah - the pure devotee; tatra - then; shiva - to Lord Shiva; stotram - a hymn; cakara - he composed; ha - indeed.

Then swiftly jumping up, Gaura mounted the singer's shoulders. Then Shrivasa Panita composed a stotram in praise of Shri Shiva.

mahoke sa haris tatra / vartulambuja-locanah
jatilah shnga-damaru-vadako rama-gayakah 16

maha-uke - on a large bull; sah - He; harih - Shiva; tatra - there; vartula - whorl; ambuja-locanah - lotus-eyed; jatilah - matted hair; shnga - crescent moon; damaru - drum; vadakah - musician; rama-gayakah - sings about Lord Rama.

"Lord Shiva, whose eyes resemble the whorls of lotuses, is seated on a great bull. His hair is matted and the crescent moon rests upon his head. He plays upon the damaru drum and sings the praise of Shri Rama Candra.

babhuva jagata nathah / sarvva-deva-mayo harah
cakre mahimnah stotra sa / shri-mukundo 'ti-susvarah

avaruhya tatah skandhad / gayanasyavishad vibhuh
sarvve te muditas tatra / hari-lila-rasa-plutah 17

babhuva - He became; jagatam - of all the living beings; nathah - lord; sarva-deva-mayah - the sum total of all gods; harah - the destroyer; cakre - he made; mahimnah - of glorification; stotram - hymn; sah - he; shri-mukundah - the physician; ati-su-svarah - in a very sweet voice; avaruhya - descended; tatah - then; skandhat - from his shoulders; gayanasya - of the singer; avishat - He sat down; vibhuh - the all-pervasive Lord; sarve - all; te - they; muditah - joyous; tatra - there; hari-lila - pastimes of Hari; rasa-plutah - immersed in the mellows.

"Thus Hara, the destroyer is the lord of all worlds and living beings, In Hara is the powers of all the devatas." Mukunda sang this song in a very melodious voice. Then the all-pervasive Lord descended from the shoulders of the singer and sat down. All the bhaktas present became very jubilant and immersed in the mellows of Hari-lila.

kurvanti kirttana harat / taih sahaiva jagad-guruh
gayan reme harer gita / nanartta ca muhur muhuh 18

shriman vishvambharo devo / bhakti-bhava-samanvitah
tatah para-dine ntyavasane dandavat kitau 19

kurvanti - they performed; kirtanam - chanting of Krishna's names; harat - due to their joy; taih - with them; saha - together; eva - indeed; jagat-guruh - the spiritual teacher of the material worlds; gayan - singing; reme - enjoyed; hareh - of Hari; gitam - a song; nanarta - He danced; ca - and; muhuh muhuh - repeatedly; shriman - fortunate; vishvambharah - maintainer of the cosmos; devah - Divine Lord; bhakti-bhava-samanvitah - imbued with devotional mood; tatah - then; para-dine - on the next day; ntya-avasane - at the end of dancing; dandavat - bowing flat like a stick; kitau - on the earth.

Out of gladness they performed kirtana and the guru of the three worlds, Vishvambhara-deva His heart filled with bhakti-bhava, rejoiced in their company, dancing more and more, singing songs of Shri Hari. Then on the next day, the dancing ended and He fell like a rod to the earth.

nipatya sasthitasyasya / devasya pada-pankajat 20
agatya brahmani kacit / jaghe raja uttamam
tata utthaya bhagavan / jnatva tasya vicetitam 21

nipatya - falling; sasthitasya - staying; asya - of Him; devasya - of the Lord; pada-pankajat - from His lotus feet; agatya - coming; brahmani - brahmana lady; kacit - a certain; jaghe - she took; rajah - dust; uttamam - transcendental; tatah - then; utthaya - rising; bhagavan - the Lord; jnatva - knowing; tasyah - her vicetitam - deed.

As the Lord had fallen down and was resting there, a certain brahmani approached Him and took the transcendental dust from His lotus feet. Being aware of her deed, the all-opulent Personality of Godhead stood up.

duhkhena mahatavito / 'nutapi bahudhabhavat
tata utthaya sahasa / vegena jahnavi-jale 22

papata magnas tatraiva / ta dadhara maha-balah
avadhuto maha-bahur / dhtva tira samaruhat 23

duhkhena - due to grief; mahata - great; avitah - overwhelmed; anutapi - oppressed by sorrow; bahudha - much; abhavat - it was; tatah - then; utthaya - rising; sahasa - suddenly; vegena - with force; jahnavi-jale - in the water of the Jahnavi (the Ganga, who was released by the sage Jahnu); papata - He fell; magnah - immersed; tatra - there; eva - indeed; tam - Him; dadhara - He held; maha-balah - very strong; avadhutah - who is free from social convention; maha-bahuh - mighty armed; dhtva - held; tiram - bank; samaruhat - He mounted.

Feeling very sorry because of this, He became overcome by grief. Suddenly He arose and running swiftly, plunged into the waters of the Jahnavi, and thus became fully immersed in the river water. Then the mighty-armed and very powerful avadhuta seized the Lord and lifted Him out onto the bank.

shrivasa-haridasadya / agatya trasa-sayutah
udvignah sahasa vavrus / ta devesha bhayanvitah 24

shrivasa-haridasa-adyah - headed by Shrivasa and Haridasa; agatya - arriving; trasa-sayutah - filled with trepidation; udvignah - anxious; sahasa - suddenly; vavruh - they surrounded; tam - Him; deva-isham - Lord of gods; bhaya-anvitah - filled with fear.

All the bhaktas headed by Shrivasa and Haridasa at once surrounded the Lord of the devas, their hearts flooded by anxiety and apprehension.

premotkanthash ca ruruduh / shuklambara-dvijadayah
su-shanta sukhina jnatva / cakruh kna-katha mithah 25

prema-utkanthah - hearts troubled by worry; ca - and; ruruduh - they wept; shuklambara-dvija-adayah - headed by Shuklambara; su-shantam - very tranquil; sukhinam - happy; jnatva - knowing; cakruh - they made; kna-kathah - topics of Krishna; mithah - amongst one another.

Headed by the brahmana Shuklambara, they wept as their hearts were troubled by worry. However, when they came to know that Gaura was well and happy, they then engaged in discussing Krishna-katha among themselves.

Thus ends the Eleventh Sarga entitled "The Lord Throws Himself in the River Jahnavi," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga12

Twelfth Sarga
maha-prakasha-abhiekah
Gauranga Reveals His Great Glories and Receives the Sacred Bath

tato vatya murares te / jhatityagatya seshvarah
upavishya kana sthitva / vijayasyashrama yayuh 1

tatah - then; vatyam - in the dwelling; murareh - of Murari; te - they; jhatitya - speedily; agatya - came; sa-ishvarah - with the Lords; upavishya - sitting; kanam - a moment; sthitva - staying; vijayasya - of Vijaya; ashramam - the spiritual shelter; yayuh - they went.

Then all the bhaktas together with the Lords Gaura, Nityananda and Advaita hastily assembled in the home of Murari Gupta. After sitting down there and resting a short time, they departed for the ashrama of Vijaya.

uitva rajani tatra / prabhate bhagavan parah
jagamottaraka kula / sa jahnavyabhramad drutam 2

uitva - resided; rajanim - the night; tatra - there; prabhate - at dawn; bhagavan - the Lord; parah - supreme; jagama - He went; uttarakam - northern; kulam - bank; sah - He; jahnavyah - of the Ganga; abhramat - He wandered; drutam - freely.

After resting there the night, the Supreme Lord got up at dawn and went to the northern bank of the Jahnavi and wandered about freely.

brahmanah sadhavah shanta / vinayena dvijottamah
ucuh prasida bhagavan / agaccha sva-gha punah 3

brahmanah - those who know brahma (spirit); sadhavah - saints; shantah - peaceful; vinayena - with humility; dvija-uttamah - exalted twice-born men; ucuh - they said; prasida - be merciful; bhagavan - O Lord; agaccha - come; sva-gham - to Your own home; punah - again.

The saintly and peaceful twice-born brahmanas humbly addressed Him, saying, "Be merciful, O Lord. Kindly return to Your home."

tat shrutva vinaya tea / karunardro nyavartata
sva-bhakta-hdayananda / shriman vishvambharah prabhuh 4

tat - that; shrutva - hearing; vinayam - humility; team - their; karuna-ardrah - melting with mercy; nyavartata - returned; sva-bhakta - of His devotees; hdaya-ananda - joy to the hearts; shriman - glorious; vishvambharah; prabhuh - Master.

When He heard their mood of humility, the resplendent Vishvambhara Prabhu, who brings delight to the hearts of His devotees, and whose heart melts with compassion for all beings, returned home.

tatas te hta-manasas / tyakta-shoka mudanvitah
ajagmur harina sarvve / shrivasasyalaya punah 5

tatah - then; te - they; hta-manasah - joyous hearts; tyakta-shokah - abandoned lamentation; muda-anvitah - filled with gladness; ajagmuh - they came; harina - with Hari; sarve - all; shrivasasya - of Shrivasa; alayam - abode; punah - again.

Then with joyous hearts the bhaktas abandoned lamentation and returned happily with Gaura Hari to the abode of Shrivasa.

provaca bhagavas tatra / sarvveam eva sannidhau
shnudhva vacana mahya / yuya kna-rasa-pradah 6

provaca - declared; bhagavan - the Lord; tatra - then; sarveam - of all; eva - surely; sannidhau - in the presence; shnudhvam - please hear; vacanam - words; mahyam - to Me; yuyam - you; kna-rasa-pradah - the bestower of Krishna's mellows.

In the presence of them all, the Blessed Lord said, "O bestowers of Krishna-rasa, hear My words.

matara saparityajya / gate mayi dig-antaram
sarvve ma savadiyanti / viruddha ktavan asau 7

mataram - mother; saparityajya - totally abandoning; gate - gone; mayi - by Me; dik-antaram - another country; sarve - everyone; mam - Me; savadiyanti - they will say; viruddham - wrong; ktavan - done; asau - He.

"If I abandon My mother and depart for another country, everyone will say that I have done wrong."

murarih praha ta shrutva / maiva natha vadiyati
kashcij jano na shaknoti / jivo vaktu sanatanam 8

murarih - the devotee physician; praha - declared; tam - to Him; shrutva - hearing; ma - not; evam - thus; natha - O Lord; vadiyati - he will say; kashcit - anyone; janah - person; na - not; shaknoti - he can; jivah - living being; vaktum - to say; sanatanam - eternal Lord.

Hearing the Lord speak thus, Murari Gupta declared, "He Natha! No living being could speak in that way of their eternal Lord."

tasya tad vacana shrutva / bhagavas ta murarikam
alingya vara-bahubhya / haritah pravishad gham 9

tasya - his; tat-vacanam - these words; shrutva - hearing; bhagavan - the Lord; tam - him; murarikam - the familiar Murari; alingya - embracing; vara-bahubhyam - with His beautiful arms; haritah - with joy; pravishat - He entered; gham - the house.

When the illustrious Lord heard those words, He embraced this lowly Murari with His two beautiful arms and entered the house.

tatah pramudito vaidyah / pulakavalim udvahan
papatha shlokam eka ca / pracina yat shnuva tat 10

tatah - then; pramuditah - very gladly; vaidyah - the physician; pulaka-avalim - rows of thrill bumps; udvahan - bore; papatha - he recited; shlokam - verse; ekam - one; ca - and; pracinam - ancient; yat - which; shnuva - please listen; tat - that.

Because of his great gladness, that physician's body then bore rows of pulakas and he then recited one ancient verse in the Lord's presence, which you may kindly hear.

"kvaha daridrah papiyan / kva knah shri-niketanah
brahma-bandhur iti smaha / bahubhya parirambhitah" 11

kva - whereas; aham - I; daridrah - poverty-stricken; papiyan - sinner; kva - whereas; knah - the all-attractive Lord; shri-niketanah - the shelter of the goddess of fortune; brahma-bandhuh - relative of brahmanas (fallen brahmana); iti - thus; sma - verily; aham - I; bahubhyam - with His arms; parirambhitah - fully embraced.

"Whereas I am but a poverty-stricken sinner, a brahmana in name only, and whereas Shri Krishna is the shelter of goddess Lakshmi, still the Lord has embraced me with His two arms."

tat shrutvashcaryyam akhila / bhava sandarshayan prabhuh
raraja sahasa devah / sahasrarccih sama-prabhah 12

tat - that; shrutva - hearing; ashcaryam - amazing; akhilam - completely; bhavam - ecstasy; sandarshayan - displaying; prabhuh - the Master; raraja - shone; sahasa - suddenly; devah - the Lord; sahasra-arcih - thousand-rayed; sama - equal; prabhah - effulgence.

Hearing that wonderful shloka, our divine Prabhu displayed sublime bhava, and suddenly radiated effulgence like the thousand-rayed sun.

upavishyasane devah / provaca madhurakaram
ida deha vijanihi / sac-cid-ghanam anuttamam 13

upavishya - sitting; asane - on a seat; devah - the Lord; provaca - spoke; madhura-akaram - in a sweet tone; idam - this; deham - body; vijanihi - you should know; sat-cit-ghanam - condensed eternity and cognizance; anuttamam - transcendental to transcendence.

Seating Himself on an asana, the Lord spoke sweetly, "You should understand that this body of Mine, which is transcendental to transcendence, is composed of condensed eternity and cognizance."

tatas te muditah sarvve / babhuvuh pulakancitah
shrivasa-panditas tatra / snapayam asa ta prabhum 14

svar-nadi-svaccha-salilaih / puja cakre yatha-vidhi
nityanando maha-tejash / chatra shirasy adharayat 15

tatah - then; te - they; muditah - glad; sarve - all; babhuvuh - they became; pulaka-ancitah - hairs erecting; shrivasa-panditah - the expansion of Narada Muni; tatra - then; snapayam asa - he bathed; tam - Him; prabhum - the Lord; svah-nadi - river of heaven; svaccha-salilaih - with crystalline waters; pujam - worship; cakre - made; yatha-vidhi - according to precept; nitya-anandah - the original form of a devotee; maha-tejah - of great power; chatram - umbrella; shirasi - on the head; adharayat - He held.

Hearing that, all the devotees became immensely blissful and all of their bodies became covered with pulakas. At that time, Shrivasa bathed Prabhu with the crystalline waters of the sky-flowing Ganga and worshipped Him according to the vaishnava precept for guru-puja. Mighty Nityananda held an umbrella above Gaura's head.

gadadharash ca tambula / dadati shri-mukhopari
kecit sevante ta deva / camara-vyajanadibhih 16

gadadharah - the energy of a devotee; ca - and; tambulam - betel; dadati - he offered; shri-mukha-upari - into His sacred mouth; kecit - some devotees; sevante - served; tam - Him; devam - the Lord; camara - yak-tail whisk; vyajana - fan; adibhih - headed by.

Gadadhara dropped betel into Gaura's lovely mouth while all the other bhaktas served the divine Lord with various articles such as peacock fans and camara whisks.

sankirttana-rase magna / hari gayanti sarvvatah
eva kautuka apanna / vismita nanttur jaguh 17

sankirtana-rase - in the mellows of congregational chanting; magnah - immersed; harim - the remover of sin; gayanti - they sing; sarvatah - in all directions; evam - thus; kautukam - eagerness; apannah - attained; vismitah - mystified; nantuh - they danced; jaguh - they sang.

Immersed in sankirtana-rasa, they broadcast the names of Hari in all directions as they danced and sang, filled with wonder and eagerness.

Thus ends the Twelfth Sarga entitled "Gauranga Reveals His Great Glories and Receives the Sacred Bath," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga13

Thirteenth Sarga
brahma-shapa-varah
The Brahmana's Blessing-Curse

atha para-dine devo / bhakti sashikayan svakan
devalaya yayau vipraih / sarddha sammarjjani kare 1

atha - then; para-dine - on the next day; devah - the Lord; bhaktim - devotion; sashikayan - instructing; svakan - to His own men; deva-alayam - the abode of the Lord; yayau - He went; vipraih - with the learned brahmanas; sardham - in company; sammarjanim - broom; kare - in hand.

On the following day, accompanied by learned brahmanas the Divine Lord went with broom in hand to the temple of the Lord, in order to teach the process of bhakti to his disciples.

kuddala casa-bhageu / dhati kati-vare vahan
nutna-vastra-ktonio / bala-suryya-sama-prabhah 2

kuddalam - dust-pan; ca - and; asa-bhageu - on the shoulders; dhatim - old cloth; kati-vare - on His beautiful hips; vahan - carrying; nutna-vastra - new cloth; kta-uniah - made in a turban; bala-surya - a young sun; sama-prabhah - equal brilliance.

He carried a dust-pan over His shoulder, and around His beautiful hips He wore an old cloth. A piece of new cloth was wrapped around His head as a turban, and His luster resembled the newly risen sun.

acaryadya mahatmanah / kuddala-marjjani-karah
knasya haddipa bhutva / dvara devalayasya te 3

acarya - Advaita _carya; adyah - headed by; maha-atmanah - the great souls; kuddala-marjjani-karah - dust-pan and broom in hand; knasya - of Krishna; haddipah - servants of the lowest class; bhutva - become; dvaram - door; deva-alayasya - of the temple; te - they.

Headed by the _carya, all of the great souls also held dust-pans and brooms in hand. Having become Krishna's haddipas (the lowliest of outcaste sweepers), they assembled together at the gate of the temple.

bhitti sammarjayam asuh / saha knena sad-gunah
eva prakara n-hareh / shika shata-sahasrashah 4

bhittim - walls; sammarjayam asuh - they cleansed; saha - together; knena - with Krishna; sat-gunah - highly qualified men; evam prakaram - in this manner; n-hareh - of the human-like Hari; shikam - instructions; shata-sahasrashah - hundreds and thousands.

In company with GauraKrishna, those saints whose hearts were decorated by exalted qualities cleansed the walls. Nrihari gave hundreds and thousands of commands to His crew as they worked (instructing them how and where they should do the cleaning).

bhagavan svatma-tantro 'pi / karunyenabhyashikayat
shriman gaura-candra-devo / jagata karana param 5

bhagavan - the all-opulent Lord; sva-atma-tantrah - self-sufficient; api - although; karunyena - by His mercy; abhyashikayat - gave potent lessons; shriman - illustrious; gaura-candra-devah - the golden-moon-like Lord; jagatam - of the material worlds; karanam - cause; param - supreme.

Although Gaura Candra is the abode of all opulence, the original cause for the cosmos and , and completely self-sufficient, He still instructed them out of compassion.

atha kale vrajanta ta / pathi dtva janardanam
kashcit kuthi namasktya / vinayanata-kandharah 6

uvaca bhagavan sarvve / vadanti tva sanatanam
purua deva-devesha / ma samuddhara papinam 7

atha - then; kale - after some time; vrajantam - walking; tam - Him; pathi - on the path; dtva - seeing; jana-ardanam - one who stirs the hearts of mankind; kashcit - a certain; kuthi - leper; namasktya - bowing down; vinaya - humbly; anatah - bowed; kandharah - head; uvaca - he said; bhagavan - O Lord; sarve - everyone; vadanti - they say; tvam - You; sanatanam - the primeval; puruam - person; deva-deva-isham - the controller of Lord Vishnu; mam - me; samuddhara - deliver; papinam - sinner.

Some time later a certain leper saw walking on the path, that very same Janardana Chaitanya whose qualities thrill the hearts of all. With head lowered the leper humbly said to Him, "He! Bhagavan, everyone proclaims You to be the primeval personality of Godhead, the master of even Lord Vishnu. Kindly deliver me, a sinner.

trahi ma duhsahan natha / kutha-rogat su-darunat
tat shrutva bhagavan kruddhah / shona-padma-vilocanah 8

trahi - rescue; mam - me; duhsahat - difficult to tolerate; natha - O Lord; kutha-rogat - from the disease of leprosy; su-darunat - very dangerous; tat - that; shrutva - hearing; bhagavan - the Lord; kruddhah - angered; shona-padma - red lotus; vilocanah - eyes.

"He Natha! Kindly free me from this disease of leprosy, for it is very severe and difficult to tolerate." Hearing this, the blessed Lord become so angry that His eyes resembled red lotuses.

uvaca bho duracara / vainava-dvea-karaka
shrivasa-pandita-dvea / ktva tva hi katha sukhi 9

uvaca - He said; bho - Oh!; duracara - evil-doer; vainava-dvea-karaka - causer of enmity toward a vaishnava; shrivasa-pandita - the pure devotee; dveam - hatred; ktva - having done; tvam - you; hi - certainly; katham - how?; sukhi - a happy person.

He said, "O miscreant, you have provoked hatred towards a vaishnava! After behaving viciously to Shrivasa Panita, how now can you expect to be happy?

avacya vadam uktva ta / ninata vainavottamam
shata-janmani kuthi tva / vigatango bhaviyasi 10

avacya - unspeakable; vadam - words; uktva - saying; tam - to him; ninatam - learned; vainava-uttamam - transcendental vaishnava; shata-janmani - for one hundred births; kuthi - leper; tvam - you; vigata-angah - without a healthy body; bhaviyasi - you shall be.

"You have spoken unspeakable words about that great vaishnava and learned scholar. Thus for one hundred births your body shall be consumed by leprosy.

vainava-dvea-kartara / noddharami kadacana
bahih-pranam ima deham / antah-prana ca vainavam 11

vainava-dvea - hatred for a devotee; kartaram - the provoker; na - not; uddharami - I shall deliver; kadacana - ever; bahih-pranam - external life; imam - this; deham - body; antah-pranam - internal life; ca - but; vainavam - devotee of Vishnu.

"I shall never deliver one who fosters hatred for the vaishnava. This body of Mine constitutes My external life, whereas My internal life is the vaishnava.

ta dvianti maha-mohat / patanti niraye 'shucau
vainaveu nata ye ca / ma dvianti kathancana 12

tan uddhariye sarvvatra / maha-pataka-sancayat
evam uktva yayau devah / shrivasasyalaye shubhe 13

tam - him; dvianti - they hate; maha-mohat - out of great delusion; patanti - they fall; niraye - into hell; ashucau - unclean; vainaveu - unto the vaishnavas; nata - bowed; ye - who; ca - but; mam - Me; dvianti - they hate; kathancana - somehow; tan - them; uddhariye - I shall deliver; sarvatra - in all situations; maha-pataka - of great sins; sancayat - from the accumulation; evam - thus; uktva - having spoken; yayau - He went; devah - the Lord; shrivasasya - of Shrivasa; alaye - to the abode; shubhe - auspicious.

"Those who bow to the vaishnavas, but for some reason are inimical to Me, I shall deliver in all circumstances from great accumulations of sins. But those who out of great delusion are inimical to the vaishnava, descend into an unclean hell." So saying, the Lord departed for the sanctified dwelling of Shrivasa hakura.

upavishya sukha reme / bhagavan sva-janaih saha
shrivasa-pandita praha / karunardro jagad-guruh 14

upavishya - sitting; sukham - comfortably; reme - He took pleasure; bhagavan - the Lord; sva-janaih - with His people; saha - together; shrivasa-panditam - the pure devotee; praha - He said; karuna-ardrah - melting with compassion; jagat-guruh - the guru of all living beings.

There the Lord sat and happily delighted in the His bhaktas' company. Then the spiritual master of all worlds, His heart melting out of mercy, spke to Shrivasa Panita as follows:

pathi kashcit kutha-rogi / dutas tvad-aparadhatah
bhunkte sa naraka sarvvam / uddharo naiva dshyate 15

pathi - on the path; kutha-rogi - a leper; dutah - rogue; tvat-aparadhatah - because of offenses to you; bhunkte - he experiences; sah - he; narakam - hell; sarvam - all; uddharah - deliverance; na - not; eva - surely; dshyate - it will be seen.

"On the path I met a wicked man. Due to an offense he made to you, He is suffering from leprosy. He will suffer the tortures of all the hells, yet still he will not attain deliverance."

sa praha yo 'paradha me / karoti hi samasatah
uddhara kuru ta deva / varam etat sada mama 16

sah - he; praha - said; yah - who; aparadham - offense; me - to me; karoti - he does; hi - certainly; samasatah - in general; uddharam - deliverance; kuru - make; tam - him; deva - O Lord; varam - boon; etat - this; sada - perpetual; mama - my.

Shrivasa said, "O Lord, for eternality kindly grant me this boon. Deliver any person who commits an offense to me.

papa-purnan jagannatha / madhavadin samuddhara
om ity aha sa bhagavan / sarvva-pataka-mula-ht 17

papa-purnan - filled with sin; jagannatha - Jagai; madhava - Madhai; adin - and all others; samuddhara - please deliver; om - so let it be; iti - thus; aha - said; sah - He; bhagavan - the Lord; sarva-pataka - all sin; mula - root; ht - remover.

"O Lord, please award complete deliverance to those souls utterly pervaded by sin known as Jagannatha and Madhava (Jagai and Madhai), as well as all others." Then the all-opulent Lord, who can remove the very root of all sin from the sinner's heart, replied, "Om," consenting to Shrivasa's request.

ekada brahmanah kashcin / ntyanta puruottamam
datu gatva na dtva ca / bahir-dvah-sthena varitah 18

rutah para-dine dtva / ganga-tire jagad-gurum
su-durmukho ruitva ta / shapa dasyann uvaca ha 19

ekada - one day; brahmanah - a brahmana; kashcit - a certain; ntyantam - dancing; purua-uttamam - the transcendental person; datum - to see; gatva - having gone; na - not; dtva - seeing; ca - and; bahi-dvah-sthena - by the doorkeeper; varita - forbidden; rutah - angry; para-dine - on the next day; dtva - seeing; ganga-tire - on the bank of the Ganga; jagat-gurum - the guru of the cosmos; su-durmukhah - with an evil countenance; ruitva - being angry; tam - him; shapam - curse; dasyan - injuring; uvaca - pronounced; ha - indeed.

Once a certain brahmana came to see the dancing of the Supreme Personality of Godhead, but he was forbidden entry by the doorman. Thus being unable to see the Lord, the man became angered. On the following day seeing the guru of the three worlds upon the bank of the Ganga, his face became consumed with fury and he cursed the Lord, seeking to injure Him.

yajnopavita vakah-stha / chittva shapa dadau krudha
yasmat tvan-ntya-samaye / tatra gacchan nivaritah 20

dvah-sthena te tato 'dya tva / sasarad bahir avraja
tat shrutva brahmana-vaco / mumoda bhagavan parah 21

yajna-upavitam - sacrificial thread; vakah-stham - upon his chest; chitva - having broken; shapam - curse; dadau - he delivered; krudha - angrily; yasmat - on account of which; tvat-ntya-samaye - at the time You were dancing; tatra - there; gacchan - going; nivaritah - prohibited; dvah-sthena - by the door-keeper; te - Your; tatah - therefore; adya - now; tvam - You; sasarat - from family life; bahih - outside; avraja - leave; tat - that; shrutva - hearing; brahmana-vacah - the words of the brahmana; mumoda - rejoiced; bhagavan - the Lord; parah - Supreme.

Breaking the sacred thread draped over his chest, the brahmana wrathfully delivered this curse: "Because I was forbidden entry by the door-keeper when I came at the time You were dancing, therefore You must now leave all the happiness of Your family life." When the Supreme Lord heard these words uttered by the brahmana, He felt very happy and thought:

kruddha-brahmana-shapo vai / vara evabhavan mama
uddharami janan sarvvan / sannyasashramam ashritah 22

kruddha - angered; brahmana - one who understands brahman; shapah - curse; vai - certainly; varah - excellent; eva - surely; abhavat - it has become; mama - My; uddharami - I am delivering; janan - people; sarvan - all; sannyasa - renunciation; ashramam - the spiritual order; ashritah - taking shelter.

"This angry brahmana's curse is actually his blessing on me. By this means I shall deliver all living people. Accepting the ashrama of sannyasa I shall depart from my home!"

iti shrutva hareh shapa / shraddhaya paraya saha
brahma-shapad vimucyeta / nava sukham avapnuyat 23

iti - thus; shrutva - hearing; hareh - of Hari; shapam - curse; shraddhaya - with faith; paraya - with intense; saha - with; brahma-shapat - from brahmana's curses; vimucyeta - he is released; navam - ever new; sukham - happiness; avapnuyat - he can obtain.

A person who hears with transcendental faith of this curse upon Shri Gaura Hari faith becomes released from all curses made by brahmanas, and he feels a new and ever-expanding bliss within his life.

Thus ends the Thirteenth Sarga entitled "The Brahmana's Blessing-Curse," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga14

Fourteenth Sarga
shri-balabhadra-aveshah
Gaura Becomes Absorbed in the Mood of Balabhadra

atha prabhate vimale dyu-nathe smaran / muni-brahmana-sajjanan bahun
sa pathayan daivata-gaura-candro / babhuva nilambara-bhava-bhavitah 1

atha - then; prabhate - at dawn; vimale - pure; dyu-nathe - lord of light (the sun); smaran - remembering; muni - sages; brahmana - knowers of spirit; sajjanan - saintly men; bahun - men; sah - He; pathayan - reciting; daivata-gaura-candrah - the divine golden-moonlike person; babhuva - He became; nila-ambara - the wearer of blue-garment (Balarama); bhava - mood; bhavitah - feeling.

One day, as the lord of light arose in the pure dawn, Lord Gaura Candra first remembered the mantra awarded to Him by Shri I~shvara Puri, and then He recited from the scriptures before many sages, brahmanas and saintly persons. At that time, He became absorbed in the mood of Lord Balarama, who dresses in blue.

sa hasayan dehi madhuni sampratas / tv ativa ta megha-sama svana punah
shushrava tasmin samaye halayudha / nilambara shveta-mahidhara prabhum 2

saunanda-pani vara-padma-locana / dtvadbhuta hta-manah praharayan
lokan nanarttakhila-loka-palakah / svaya haris tair munibhih su-vesha-dhk 3

sah - He; hasayan - causing to laugh; dehi - give; madhuni - honeys; sampratah - now; tu - but; ativa - very; tam - Him; megha-samam - like a cloud; svanam - a sound; punah - again; shushrava - He heard; tasmin - at that; samaye - time; hala-ayudham - bearing a plow-weapon; nila-ambaram - blue-garment; shveta - silver; mahidharam - mountain; prabhum - the Master; saunanda-panim - the wielder of the club Sunanda; vara-padma-locanam - who has beautiful lotus eyes; dtva - seeing; adbhutam - wonderful; hta-manah - with jubilant heart; praharayan - engladdening; lokan - the people; nanarta - danced; akhila-loka-palakah - the protector of all people; svayam - personally; harih - the remover of inebrieties; tai munibhih - with the sages; su-vesha-dhk - wearing a very attractive attire.

In a voice reverberating like a thundercloud, He ordered again and again, "At once bring my honey-wine " This made all the people laugh. At that time he saw the beautiful form of Lord Balarama in this way: Halayudha (the Plow-Warrior), Nilambara (the Wearer of Blue Garments), Shveta-mahidhara (the Mountain of Silver), Prabhu (the Master), Saunanda-pani (the Wielder of the club named Sunanda), Vara-padma-locana (Beautiful Lotus-Eyes)." As Mahaprabhu beheld with a joyous heart the wonderful vision of Shri Baladeva, He also engladdened the peoples' hearts. Then the protector of all people, the original Personali1ty of Godhead, Shri Hari, clad in the most charming of attire, danced amidst the three groups of sages.

viprair upeto hari-nama-gayanair / hto 'gamad vaidya-murari-veshmani
tatravadad dehi sudha madhutkata / praci-diva-natha ivati-lohitah 4

vipraih - with the learned brahmanas; upetah - with; hari-nama-gayanaih - who were singing the names of Hari; htah - thrilled; agamat - He went; vaidya-murari-veshmani - in the house of Murari, the physician; tatra - there; avadat - He said; dehi - give; sudham - ambrosia; madhu-utkatam - strong honey wine; praci - east; diva-natha - lord of the sky; iva - like; ati-lohitah - very red.

Enlivened with joy, Gaura entered the house of the physician Murari, accompanied by the vipras who chanted the names of Hari. He appeared like the bright sky-lord rising in the east. Then He again said, "Bring Me very strong and ambrosial honey wine!"

jinuh svaya toya-su-purna-bhajana / hastena dhtvapibad ambu pavanam
nanarta matto 'ti-hasan luthan kitau / tada 'stuvas te halina dvijottamah 5

jinuh - the victorious; svayam - by His own desire; toya-su-purna-bhajanam - pot brimming with water; hastena - with a hand; dhtva - holding; apibat - He drank; ambu - water; pavanam - sanctified; nanarta - He danced; mattah - intoxicated; ati-hasan - laughing loudly; luthan - rolling; kitau - on the earth; tada - then; astuvan - they praised; te - they; halinam - the wielder of the plow; dvija-uttamah - the exalted brahmanas.

The ever-victorious Vishnu held aloft a brimming pot of pure water and drank from it. Then the Lord danced in an intoxicated fashion, loudly laughing and rolling about on the ground, while the exalted brahmanas offered prayers to the Lord as the Plow-Warrior.

petuh pthivya caranambuja-dvaye / mumoda cativa muhur muhur janah
eva sa devo baladeva-lilaya / nanarta covaca ca sama-nisvanah 6

petuh - they fell; pthivyam - on the earth; carana-ambuja-dvaye - at His two lotus feet; mumoda - He enjoyed; ca - and; ativa - intensely; muhuh muhuh - repeatedly; janah - the person; evam - thus; sah - He; devah - the Lord; baladeva-lilaya - through the pastime of Baladeva; nanarta - He danced; ca - and; uvaca - He said; ca - and; sama-nisvanah - in gentle tones.

They fell on the earth at His two lotus feet, while the Personality of Godhead delighted profoundly and repeatedly in the pleasure-pastimes of Baladeva. He danced and spoke in a gentle tone:

naha sa kno vacasa sukhi bhaved / yo me prayacchantu su-peyam adbhutam
mallo 'yam ity angulina dvijaika / kipan su-dure prahinot pthivyam 7

papata so 'py agata-sadhvaso 'bhud / eva vijahre bhagavan sva-lilaya
pratah samarabhya divavasana / yavat sa devo baladeva-lilaya 8

na - not; aham - I; sah - He; knah - the all attractive Lord; vacasa - by words; sukhi - happy; bhavet - I may be; yah - who; me - to me; prayacchantu - he must give; su-peyam - fine drink; adbhutam - wonderful; mallah - wrestler; ayam - this; iti - thus; angulina - by a finger; dvija-ekam - one brahmana; kipan - throwing down; su-dure - at a great distance; prahinot - He sent; pthivyam - on the earth; papata - he fell; sah - He; api - also; agata-sadhvasah - becoming perturbed; bhu-devam - the brahmana; vijahre - He enjoyed; bhagavan - the Lord; sva-lilaya - by His pastimes; pratah - early; samarabhya - beginning; diva-avasanam - to the end of the day; yavat - until; sah - He; devah - the Divinity; bala-deva-lilaya - with his pastime of Baladeva.

"I am not like Krishna; He may become pleased by mere words. This wrestler should give Me some of that sublime and wondrous beverage." Saying this in the mood of Balarama, Lord Gaura touched a brahmana with His mere finger and sent him flying a great distance. That brahmana finally fell upon the earth greatly disturbed. Thus, as His pleasure-pastime the all-opulent Lord enjoyed Himself from dawn until dusk as He enacted the pastimes of Baladeva.

krida vidhatte 'dbhuta-rupa-veshah / svaya kta-snana-vidhir yayau gham
bhunkte sva-vargaih parivetitah svaya / shri-gaura-candro jagata patih prabhuh 9

kridam - sport; vidhatte - He enacted; adbhuta-rupa-veshah - astonishing beauty and attire; svayam - of His own accord; kta-snana-vidhih - practiced the bathing principle; yayau - He went; gham - home; bhunkte - He enjoyed; sva-vargaih - with His groups; parivetitah - surrounded; svayam - Himself; shri-gaura-candrah - the Golden Moon; jagata patih - protector of the material worlds; prabhuh - Master.

Dressed in stunningly attractive attire, Shri Gaura Candra, master and protector of all people by His sweet desire, enjoyed bathing and playing water sports in the Ganga and eating surrounded by his dear associates. Then He returned home.

athapare 'hni paritapta-deho / muhur muhur moham avapa devah
smaran vane ta parikirna-murdha-jas / tada dvijas ta salilair asincayan 10

atha - then; apare - on another; ahni - on a day; paritapta-dehah - very hot body; muhuh muhuh - repeatedly; moham - delusion; avapa - He got; devah - the Lord; smaran - remembering; vane - in the forest of Vrindavana; tam - Him; parikirna-murdha-jah - scattered hair; tada - then; dvijah - brahmanas; tam - Him; salilaih - with waters; asincayan - they sprinkled.

On the next day, the Lord's body became very feverish. His hair became scattered and again and again He experienced transcendental delusions recalling the pastimes of Balarama in the forest-bowers of Vriaja. The brahmanas sprinkled Him with water.

gadadhara samprati labdha-sanjnah / provaca vaikalya-gira svaya prabhuh
samanayasadya samasta-bandhun / sad-vainavas tan pratilokayami 11

gadadharam; samprati - immediately; labdha - regained; sanjnah - consciousness; provaca - He spoke; vaikalya-gira - with faltering words; svayam - spontaneously; prabhuh - the Master; samanaya - bring together; asadya - going to; samasta-bandhun - all my friends; sat-vainavan - pure vaishnavas; tan - them; pratilokayami - I can see.

Immediately Prabhu regained consciousness and spoke in a faltering voice to Gadadhara, "Go to all My friends and bring them together, so that I may look upon those saintly vaishnavas."

tadajnaya te muditah samagata / acaryya-ratna-pramukha mahattamah
dtva hari vihvalita sa-gadgada- / svara vimudha iva te bhshardditah 12

tada - then; ajnaya - by His order; te - they; muditah - joyously; samagatah - assembled; acarya-ratna - the jewel among teachers; pramukhah - headed by; mahattamah - the greatest souls; dtva - seeing; harim - the remover of sin; vihvalitam - overwhelmed; sa-gadgada-svaram - with a choked sound; vimudhah - perplexed; iva - as indeed; te - they; bhsha - extremely; arditah - tormented.

Thus, upon His order those very great souls headed by _carya Ratna joyously assembled. But when they saw Gaura Hari completely overwhelmed, and uttering sounds with a voice choked by emotion, they became very anguished and perplexed.

babhuvur ucush ca kim atra karana / vadasva tata svayam eva sampratam
shrutvavadat tan n-harih su-vihvalo / dto maya shveta-girir halayudhah 13

babhuvuh - they were; ucuh - they said; ca - and; kim - what? atra - here; karanam - the cause; vadasva - please tell; tata - dear one; svayam - of your own accord; eva - surely; sampratam - now; shrutva - hearing; avadat - He said; tan - to them; n-harih - Hari in a human-like form; su-vihvalah - very overwhelmed; dtah - seen; maya - by Me; shveta-girih - the silver mountain; hala-ayudhah - whose weapon is a plow.

They inquired, "Dear Lord, if You wish, please tell us the cause for Your present state." Hearing them, Nrihari replied with intense absorption, "I have seen the Silver Mountain, the Wielder of the Plow.

su-varna-saunanda-karah sahasra-gur / yatha prabhate vara-hema-bhuanah
shrutva tada shri-yuta-candra-shekhara- / caryo 'tha ta praha vadasva tat prabho 14

dtas tvaya yat sahasa tada haris / tatraiva gatva halina dadarsha
tatas tad-aveshataya punar vibhur / nanartta tad-vesha-dharo mudanvitaih 15

su-varna - fine color (gold); saunanda-karah - whose hand wields the club Sunanda; sahasra-guh - thousand-rayed (sun); yatha - like; prabhate - at dawn; vara-hema-bhuanah - wearing fine gold ornaments; shrutva - hearing; tada - then; shri-yuta - blessed by Shri (Lakmi); candra-shekhara-acaryah; tam - Him; praha - he said; vadasva - please say; tat - Him; prabho - O Master; dtah - seen; tvaya - by You; yat - who; sahasa - suddenly; tada - then; harih; tatra - there; eva - indeed; gatva - went; halinam - the plow-holder; dadarsha - He saw; tatah - then; tat - that; aveshataya - by His absorption; punah - again; vibhuh - the all-pervading; nanarta - He danced; tat-vesha-dharah - putting on the dress of Balarama; muda-anvitaih - with them who were filled with joy.

"In His hand He holds the golden club Sunanda. He appears like the thousand-rayed sun as it rises at dawn, and He wears fine gold ornaments." Hearing this, Candra Shekhara _carya then said, "O Prabhu, please speak further of the person You saw." Then Gaura Hari suddenly went to the bearer of the plow and looked upon Him. Then on account of being immersed in the mood of Balarama, the all-pervasive Lord donned Lord Balarama's attire and danced again in the company of His devotees, whose hearts were filled with gladness.

hto harih kautuka-ntya-jalpitair / ananditatma kara-bhanga-sangataih
sad-vainavaih punya-mahi-dharorjjitaih / krantair vidhuh svarga-sukha pada-kramaih 16

htah - thrilled; harih - the dispeller of evil; kautuka - eagerness; ntya - dancing; jalpitaih - by their skillful use of words; anandita-atma - delighted at heart; kara-bhanga - dancing of hands; sangataih - appropriate; sat-vainavaih - with the pure vaishnavas; punya-mahidhara - mountains; urjitaih - powerful; krantaih - surpassing; vidhuh - the moon; svarga-sukham - heavenly happiness; pada-kramaih - with the footsteps.

The moon of Hari was thrilled and delighted at heart by the pure vaishnavas. By their expressive use of words, they described the attributes of the Lord in song, and by appropriate hand-gestures they praised Him while dancing. As they danced, they appeared like very pious and mighty mountains, and the movements of their dancing feet surpassed heavenly happiness.

eva dinanta sa ninaya yajna-bhuk / yajnaih su-sankirttanakair jagad-dhitaih
tato 'parahne punar eva deve / ntyonmukhe varuni-divya-gandhaih 17

apuri sarvvani disha mukhani / tada samaghraya jana nananduh
shri-rama-nama-dvija-varyya-sattamo / 'pashyat tada tatra samagatan bahun 18

evam - thus; dina-antam - the day's end; sah - He; ninaya - passed; yajna-bhuk - the enjoyer of sacrifice; yajnaih - by sacrifices; su-sankirtanakaih - by pure group-chanting; jagat - for the living entities; hitaih - by the benefit; tatah - then; apara-ahne - on the next day; punah - again; eva - surely; deve - the Lord; ntya - in dancing; unmukhe - the face raised; varuni-divya-gandhaih - by the divine fragrance of honey wine; apuri - filled; sarvani - all; disham - of directions; mukhani - principal; tada - then; samaghraya - smelling; janah - the people; nananduh - took pleasure; shri-rama-nama - of the name Shri Rama; dvija-varya-sattamah - the exalted best of the twice-born; apashyat - he saw; tada - then; tatra - there; samagatan - assembled; bahun - many.

Thus did the Lord, the enjoyer of all sacrifice, pass His time until the day's end in the sublime sacrifice of sankirtana, for the benefit of all living entities. Then on the following day, as the Lord again raised His face in dancing, the divine fragrance of Varuni filled all directions, and when the people smelled it, they felt pleasure. The eminent brahmana of the name Shri Rama then noticed that there were many great souls assembled in that place.

karnaika-padman kamalayatekanan / shrotraika-vinyasta-su-kundalarccia
vidyotamanan sita-vastra-mastakan / shrutva tato 'nye nantuh praharitah 19

karna-eka-padman - lotus on one ear; kamala - lotus; ayata - spread; ikanan - eyes; shrotra-eka-vinyasta - placed on one ear; su-kundala - fine earring; arcia - brilliant; vidyotamanan - illuminating; sita-vastra - white cloths; mastakan - heads; shrutva - heard; tatah - then; anye - other; nantuh - they danced; praharitah - very jubilantly.

Each of them had a lotus pushed over one of their ears, and a glittering earring upon the other. Their eyes were wide-spread like lotus petals, their heads were wrapped in white turbans, and their presence was very illuminating. After Gaura Hari's bhaktas heard these topics of Krishna-katha from Shri Rama, they sang and danced very jubilantly.

tatraiva kashcid vana-mali-nama / pashyaty ala kancana-nirmita kitau
saunandana suryya-kara-prakashaka / sahta-romashrubhir ardra-vigrahah 20

tatra - there; eva - surely; kashcit - a certain; vana-mali-nama - named Vana-mali; pashyati alam - he saw; kancana-nirmitam - made of gold; kitau - on the earth; saunandanam - the club called Sunanda (Balarama's club); surya-kara-prakashakam - radiant like the sunshine; sahta-roma - hairs bristling; ashrubhih - with tears; ardra-vigrahah - wet body.

There was also a certain bhakta of the name Vanamali, who saw on the ground the golden club of Lord Balarama named Saunanda, radiant as the sunshine. Thus all his hairs thrilled with ecstasy and his whole body became wet as tears of joy flooded from his eyes.

tato nanarttakhila-loka-natho / halayudhavesha-rasena mattah
dtvavadhutash ca ninaya vakasi / ta gaura-candra ca rasena tena 21

tatah - then; nanarta - he danced; akhila-loka-nathah - the Lord of all worlds; hala-ayudha - plow fighter (Balarama); avesha - absorbed; rasena - by the mellow; mattah - delighted; dtva - seeing; avadhutah - Nityananda; ca - and; ninaya - bringing; vakasi - on the chest; tam - Him; gaura-candram - the golden-moon-like Lord; ca - and; rasena - by the mellow; tena - by that.

Then the Lord of all worlds danced, intoxicated by absorption in the rasa of the Plow-Warrior. Observing this, the avadhuta held Gaura Candra to His chest in order to savor that rasa.

nabho-gata nemur anuttamena / bhavena tpta divi-jah saheshah
premashru-purnah pulakakulavtah / shri-rama-narayana-kna-jalpinah 22

nabhah-gatah - taken to the skies; nemuh - they bowed down; anuttamena - incomparable; bhavena - ecstatic mood; tptah - satisfied; divi-jah - the residents of heaven; saha-ishah - with Shiva; prema-ashru-purnah - filled with tears of love; pulaka - erections of the hairs; akula - eagerly absorbed; avtah - covered; shri-rama-narayana-kna - names of the Lord; jalpinah - chanting.

In the skies the residents of heaven as well as Shiva, offered their prostrated obeisances, delighted by Lord Gaura's unparalleled ecstatic mood. Tears filled their eyes, and due to eagerness their bodies became covered by pulakas as they chanted the names, "Shri Rama! Narayana! Krishna!"

eva nisha ta sa ninaya devas / tato yayau svah-sarid-ambu-madhye
vigahya tasmin sva-janaih sameto / hasan shanaih kridanaka cakara 23

evam - thus; nisham - night; tam - that; sah - He; ninaya - passing; devah - the Divine Lord; tatah - then; yayau - He went; svah-sarit - of the celestial river; ambu-madhye - in the midst of the water; vigahya - diving; tasmin - in that; sva-janaih - with His own men; sametah - together; hasan - laughing; shanaih - gradually; kridanakam - play; cakara - He made.

Thus the divine Lord passed that night. In the early dawn He went into the middle of the waters of the skyGanga. There He bathed, dived and created sports in the company of His associates.

tato 'gamad veshma nija jitarir / jana namasktya hari nijashramam
yayuh prabhate punar eva sarvve / samagata dratu ajanghri-pankajam 24

tatah - then; agamat - He walked; veshma - abode; nijam - own; jita-arih - the conqueror of the foe (mind); janah - the people; namasktya - bowing down; harim - the remover of sin; nija-ashramam - His hermitage; yayuh - they walked; prabhate - in the bright morning; punah - again; eva - again; sarve - all; samagatah - assembled; dratum - to see; aja - the unborn; anghri - feet; pankajam - mud-born (lotus).

Then in the light of dawn the conqueror of the mind walked to His home, and the bhakta-janas after offering pranama to Shri Hari, went to their own respective ashramas and after they had completing their morning duties, all of them returned, eager to have a sight of the unborn Lord's lotus feet.

eva prakarani bahuni cakre / halayudhavesha-dharo mukundah
sva-bhakti-purno jagata hitarthi / shri-kna-chaitanya-prabhuh svaya harih 25

evam - thus; prakarani - kinds; bahuni - many; cakre - He made; hala-ayudha - the plow-fighter; avesha-dharah - held absorption; mukundah - the giver of liberation; sva-bhakti-purnah - full with devotion for Himself; jagatam - of all sentient beings; hita-arthi - who desires the welfare; shri-kna-chaitanya-prabhuh - the master, yuga-avatara; svayam - Himself; harih - the remover of evils.

Thus absorbed in the mood of Halayudha, Lord Mukunda enact many varieties of pleasure-pastimes. He is the original Personality of Godhead, Shri Hari. Now He has appearing as Shri Krishna Chaitanya Prabhu, who is overflowing with devotion for his inner self for the benefit of all living entities.

shnoti yah shri-halinash caritra / vicitra-veshair yad akari sa prabhuh
bhavet sada bhakti-rasabhimatto / mto 'shnute shri-puruottamamtam 26

shnoti - he hears; yah - who; shri-halinah - of the splendid wielder of the plow; caritram - behavior; vicitra-veshaih - astonishing garb; yat - which; akari - made; sah - He; prabhuh - the Master; bhavet - it can be; sada - always; bhakti-rasa - the mellows of devotion; abhimattah - intoxicated; mtah - dead; ashnute - he obtains; shri-purua-uttama - the Transcendental Person; amtam - immortal.

One who hears of these activities performed by Mahaprabhu as He wore the astonishing attire of the Plow-Warrior, can obtain perpetual intoxication in bhakti-rasa, and at the time of death, enter the deathless nectaean abode of the Ultimate Person.

Thus ends the Fourteenth Sarga entitled "Gauranga Becomes Absorbed in the Mood of Balabhadra," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga15

Fifteenth Sarga
gopi-bhava-varnana-bhakti-yogah
A Description of the Ecstatic Moods of the Gopis as Bhakti-Yoga

uvaca knah kala-nada-ramya / vaco 'mta shlaghya-sa-gadgada-svaram
varaha-devo bhagavan dadau mam / alingana yajna-vapur mahidharah 1

uvaca - He said; knah - ender of the cycle of birth and death (sasara); kala-nada - sweet-sounding; ramyam - charming; vacah - words; amtam - nectar; shlaghya - praiseworthy; sa-gadgada-svaram - sounds of choking; varaha-devah - the boar avatara; bhagavan - the all-opulent Lord; dadau - He gave; mam - to Me; alinganam - an embrace; yajna-vapuh - the form of sacrifice; mahi-dharah - mountain.

In a delightful and melodious tone, Gaura Krishna falteringly uttered some glorious words of nectar, "Bhagavan Varaha-deva, whose form is personified sacrifice and who resembles a great mountain, has embraced Me.

halayudho me hdi sannivitah / sa venu-panir nayananjano 'bhut
itirita tasya nishamya vipra / hta nanandur nantur mahantah 2

hala-ayudhah - the plow-warrior, Balarama; me - My; hdi - in the heart; sannivitah - situated; sah - He; venu-panih - holding a flute; nayana-anjanah - eyes blacked by eye-ointment; abhut - He was; iti - thus; iritam - uttered; tasya - His; nishamya - listening; viprah - the learned brahmanas; htah - thrilled; nananduh - rejoiced; nantuh - they danced; mahantah - the great souls.

"In My heart Halayudha resides. In His hand He holds a flute , and the edges of His eyes are black with collyrium." Hearing the Lord speak in this way, the hearts of the learned and great-hearted brahmanas became inspired, and in exultation they danced.

shrivasam aha prahasan sa kno / venu prayacchadya madiyam uttamam
tadavadat so 'pi tavalaye vibho / bhimatmajayah parirakito 'sti sah 3

shrivasa - the pure devotee; aha - He said; prahasan - laughing; sah - He; knah; venum - the flute; prayaccha - bestow; adya - now; madiyam - My; uttamam - transcendental; tada - then; avadat - He said; sah api - that very person; tava - Your; alaye - in Your abode; vibho - great Lord; bhima-atmajayah - of the daughter of Bhishmaka (Rukmini); parirakitah - protected; asti - He; sah - He.

Then Lord Krishna laughingly spoke to Shrivasa, "Now bring Me My transcendental flute." Then that Panita replied, "Great Lord, that flute is within Your dwelling, carefully guarded by the daughter of Bhimaka.

venus tad asmin samaye na labhyate / ratrau kavatapihite ghantare
eva nishamya prahasan nisha ta / bhaktaih sama loka-gurur ninaya 4

venuh - the flute; tat - that; asmin - at this; samaye - time; na - not; labhyate - it is available; ratrau - at night; kavata - in a cabinet; apihite - concealed; gha-antare - in the house; evam - thus; nishamya - hearing; prahasan - laughing; nisham - night; tam - that; bhaktaih - with the devotees; samam - together; loka-guruh - the spiritual guide for the people; ninaya - passing.

"At this time Your Lordship's flute is not available, for it is night and the flute is kept within a cabinet within the house." Hearing this, the guru of the people laughed loudly. Thus He passed the night with His bhaktas.

pratar yayus te mudita dvijesha / natva hari svah-sarid-ambu-madhye
snatva sukhenaiva hari samarcya / bhuktva prasada parama muda yayuh 5

pratah - early morning; yayuh - they walked; te - they; muditah - joyously; dvija-ishah - the chiefs of the twice-born; natva - bowing; harim - the remover of evils; svah-sarit - the sky-river (Ganga); ambu-madhye - in the middle of the water; snatva - having bathed; sukhena - gladly; eva - surely; harim - the remover of sin; samarcya - worshipping; bhuktva - having enjoyed; prasadam - foods offered and accepted by the Lord; paramam - supreme; mudam - delight; yayuh - they felt.

In the early morning, after bowing before Shri Hari, those leaders of the twice-born joyously walked to take bath in the midst of the sky-river. Then after offering their daily worship to the murti of Shri Hari, they accepted His prasadam and thereby felt supreme delight.

eva maha-kridanaka murareh / shrutva vimucyeta bhavarnavan narah
pathel labhet tad pada-pankaje rati / druta maha-roga-ganad vimucyate 6

evam - thus; maha-kridanakam - great sporting; mura-areh - of the enemy of Mura; shrutva - hearing; vimucyeta - he may be delivered; bhava-arnavat - from the ocean of material existence; narah - a man; pathet - he can recite; labhet - he can obtain; tat - that; pada-pankaje - at the lotus feet; ratim - affection; drutam - fluid; maha-roga-ganat - from a host of diseases; vimucyate - he is liberated.

A man who hears of these very playful pastimes of the enemy of Mura becomes fully delivered out of the ocean of birth and death which is filled a host of material maladies and one who recites them swiftly attains affectionate attachment for His lotus feet.

yasya pada-kamale kamalayah / prita-sagara-varo muhur babhau
tasya kna-pada-pankajashraye / gopa-yauvana-vashe 'bhavan manah 7

yasya - whose; pada-kamale - at the lotus feet; kamalayah - of the goddess of fortune; prita-sagara - ocean of love; varah - excellent; muhuh - again; babhau - He shone; tasya - His; kna - the all-attractive Lord; pada-pankaja - the lotus feet of; ashraye - at the shelter; gopa-yauvana - the young cowherd; vashe - controlled; abhavat - it became; manah - mind.

For a man thus absorbed in contemplating Shri Gauranga's lotus feet which are tended by Kamala, the splendid ocean of love shines ever more brightly, and his mind becomes captivated by that youthful gopa of the name Krishna, having taken shelter at His feet.

ekada samabhidhaya su-vesha / yoita smita-sudha-mukha-candrah
candra-shekhara-ghangane vibhur / narttanam nija-janaih sa cakara 8

ekada - once; samabhidhaya - dressing; su-vesham - in a sublime attire; yoitam - of the women; smita-sudha - smile of nectar; mukha-candrah - moon-like face; candra-shekhara - expansion of the moon-god; gha - the house; angane - in the courtyard; vibhuh - all-pervading one; nartanam - drama; nija-janaih - with His own men; sah - He; cakara - performed.

Once the sense-controlled great Lord with His moon-like face and smile of nectar dressed Himself in sublime women's attire and performed a drama with His associates in the courtyard of Candra-Shekharacarya.

tatra narada ivababhau mahan / shri-pateh prathama-jo dvijottamah
dandavad bhuvi nipatya surarih / pranaman munir ajatma-jo 'jitam 9

tatra - then; nara-dah - the giver of Nara (Hari); iva - like; ababhau - radiantly appeared; mahan - the great; shri-pateh - of the protector of Lakmi, Narayana; prathama-jah - the first-born dvija-uttamah - the transcendental brahmana; danda-vat - like a rod; bhuvi - on the earth; nipatya - falling; sura-ih - the sage amongst the gods; pranaman - bowing down; munih - the sage; aja - of the unborn Brahma; atma-jah - the son; ajitam - to the unconquerable Lord

First the great brahmana, Shrivasa Pandita, the elder brother of Shripati Pandita, radiantly appeared on stage as the great Narada, sage amongst the gods, and son of the unborn Lord Brahma. Falling down like a rod on the ground before the unconquerable son of Shaci, he offered obeisances in surrender.

ma pratihi shanakair idam uktva / shri-gadadhara-mahisuram aha
gopike 'vadah surari-pade tva / sampranamya nata-kandhara-citta 10

tata-mat-carana parihtya / kna-pada-kamalasya su-sevam
karttum isha iha tat-karunabdheh / pada-padma-karuna mayi te syat 11

mam - Me; pratihi - please accept; shanakaih - gently; idam - this; uktva - saying; shri-gadadhara - the energy of a devotee; mahi-suram - earth-god (a brahmana); aha - he said; gopike - O gopika; avadah - you said; sura-i-pade - at the feet of the sage-gods; tvam - you; sampranamya - bowing down fully; nata-kandhara-citta - with bowed head and humble mind; tata-mat-caranam - the feet of father and mother; parihtya - giving up; kna - of Krishna; pada-kamalasya - of the lotus feet; su-sevam - fine service; kartum - to do; ishe - unto the Lord; iha - in this world; tat - Krishna; karuna-abdheh - of the ocean of mercy; pada-padma - the lotus feet; karuna - mercy; mayi - unto me; te - Your; syat - may it be.

Then Lord Gaura said gently to the brahmana, Gadadhara, "Please have faith in this story of mine, O Gopika! Once in ancient times you bowed down your body and humbled your heart at the feet of this Narada, sage amongst the gods. You said to him `Master, I have abandoned the service of the feet of my father and mother just to render unalloyed service to Shri Shyamasundara Krishna's lotus feet. Kindly bless me. Let the mercy flowing from the lotus feet of that ocean of mercy descend on me.'

evam apta-vacasa sa munis ta / samprahta-vadanah punar aha
apsare sura-nadi-payasi tva / magha-masa-shatakaih sada kuru 12

evam - thus; apta-vacasa - with words of trust; sah - he; munih - the sage; tam - her; saprahta-vadanah - very jubilant face; punah - again; aha - he said; apsare - O heavenly dancing girl; sura-nadi - of the river of the sages; payasi - in the water; tvam - you; magha-masa - the month of mid-Febuary to mid-March; shatakaih - by hundreds; sada - always; kuru - do.

"After you uttered such trusting words to him, Narada replied with a jubilant countenance, `O apsara, bathe with fixed attention for one hundred times a hundred months of Magha within the waters of the river of the sages.

snanam eka-manasa tada bhavet / kna-pada-kamalasya su-seva
tat kta muni-vaco hi bhavatya / tena gokula ihabhavaj janih 13

snanam - bath; eka-manasa - with one-pointed attention; tada - then; bhavet - it can be; kna-pada-kamalasya - of Krishna's lotus feet; su-seva - the sublime service; tat - that; ktam - done; muni-vacah - the words of the sage; hi - indeed; bhavatya - by your honor; tena - by that; gokule - in Gokula; iha - in this world; abhavat - it became; janih - birth.

"`Then it will be possible to render pure service to Krishna's lotus feet.' Because your grace strictly followed the muni's instructions, you have presently taken birth in the land of Gokula within this world.

uttamam atitara hari-bhakti / prema-nirbhara-rasormmibhir ardra
durlabha tri-jagato munir apa / ya pragayati muda shukadevah 14

uttamam - transcendental; atitaram - excellent; hari-bhaktim - devotion to Hari; prema - love; nirbhara - ardent; rasa - of flavor; urmibhih - by the waves; ardra - wet; durlabham - rare; tri-jagatah - from the three worlds; munih - the sage; apa - he obtained; yam - which; pragayati - he extols; muda - with joy; shuka-devah - the parrot divinity, son of Veda-Vyasa.

"The sage Narada has attained a superexcellence of Hari-bhakti which is very rarely attained throughout the length and breadth of the three worlds. He has become wet from bathing in the myriad waves of the ocean of spontaneous prema-rasa. It is such bhakti as this which Shukadeva extols with joy.

tatha ca (10.47.63)
vande nanda-vraja-strina / pada-renum abhiknashah
yasa hari-kathodgita / punati bhuvana-trayam 15

vande - I praise; nanda - where Nanda ruled; vraja-strinam - of the milkmaids of Vraja; pada-renum - the dust of the feet; abhiknashah - incessantly; yasam - whose; hari-katha - topics of Hari; udgitam - celebrated; punati - it purifies; bhuvana-trayam - the three worlds.

[Here follows verse 63 from the Forty-Seventh Chapter of the Tenth Canto of Shrimad Bhagavatam:]

"Shri Shukadeva Gosvami said, `I forever praise the foot-dust falling from the feet of the milkmaids who dwell in the land of Vraja where Nanda is king, because their songs describing the pastimes of Shri Hari purify the three worlds.'

ki vadami hari-bhakti-mahattva / sarvva-papa-ganavan dvija-sunuh
duhkha-palibhir ajamila-nama / putra-matram anucintya jagama 16

kim - what?; vadami - I say; hari-bhakti-mahattvam - the glories of devotional service to Hari; sarva-papa-ganavan - a person in whom there was a host of all sins; dvija-sunuh - the son of a brahmana; duhkha-palibhih - from heaps of miseries; ajamila-nama - named Ajamila; putra-matram - merely his son; anucintya - thinking; jagama - He went.

"How can I praise adequately the glories of Hari-bhakti? There was once a brahmana's son named Ajamila, in whose character every variety of vice was abundantly present, and who was thus awaiting immense suffering in his future lives. However, simply by uttering the name of `Narayana,' although he was thinking only of his son, he departed from that hellish fate.

nama-matra-vibhavena bhavabdheh / param eva para-dustarasya ca
gacchatu sa-gana eva kpabdher / dhama ki punar ajasya su-seva 17

nama-matra - simply the holy name; vibhavena - by the potency; bhava-abdheh - from the ocean of birth and death; param - beyond; eva - surely; para-dustarasya - very difficult to cross over; ca - and; gacchatu - he must go; sa-ganah - with his associates; eva - surely; kpa-abdheh - of the ocean of mercy; dhama - the abode; kim punah - how much more?; ajasya - of the unborn; su-seva - pure service.

"By the power of the holy name of the Lord, Ajamila and all those associated with him could surmount the insurmountable ocean of birth and death to attain the abode of the ocean of mercy, Lord Narayana. And how much more is liberation assured for one who renders favorable service to the unborn Lord?"

evam uktavati bhu-sura-varye / prema-sagara-rasormmibhir ardrah
sambabhuvur ati te rasa-purnas / turnam eva mudita dvija-varyah 18

evam - thus; uktavati - saying; bhu-sura-varye - the best of brahmanas; prema-sagara - the ocean of love; rasa-urmibhih - the waves of rasa; ardrah - wet; sambabhuvuh - they became; ati - very; te - they; rasa-purnah - full of mellows; turnam - quickly; eva - surely; muditah - engladdened; dvija-varyah - the eminent twice-born men.

After Shri Gaura, the jewel of the brahmana community, had thus spoken, the hearts of those eminent twice-born men became greatly enlivened until they overflowed with rasa and quickly became drenched by the waves of the prema-sagara.

yad anghri-nakha-candrika-kirana-matram etat vta
surendra-muni-pungavaih sahacarair hi brahmadibhih
kta sakala-nirmmala gopa-gopi-namamtais
tad apsara kathadika manuja-bhavam eva sphutam 19

yat - which; anghri-nakha - toenails; candrika-kirana - moon-beam; matram - simply; etat - this; vtam - sought after; sura-indra - and the best of the gods; muni-pungavaih - by the powerful sages; saha-caraih - with their companions; hi - indeed; brahma-adibhih - headed by Brahma; ktam - done; sakala-nirmalam - fully spotless; gopa-gopi - the cowherds and milkmaids; nama-amtaih - by the nectarean names; tat - that; apsara - of the heavenly dancing girl; katha - story; adikam - headed by; manuja-bhavam - human mood; eva - certainly; sphutam - manifest.

A single ray of Gauranga's moon-like toenails is sought after by the foremost of sages and the gods headed by Brahma. Accepting the role of a human being, He performed fully spotless pastimes while chanting the nectarean names of the Vraja-gopas and gopis. Therein histories such as Shri Gadadhara's former life as an apsara were revealed.

Thus ends the Fifteenth Sarga entitled "A Description of the Ecstatic Moods of the Gopis as Bhakti-Yoga," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga16

Sixteenth Sarga
sarvva-shakti-prakashah
Lord Gaura Reveals All Potencies

pravishat tad anu danda-dharo 'gratah / purna-candra-sadsho hari-dasah
kirttana kuru harer iti vadi / bodhayas tri-jagati paritaptam 1

pravishat - he entered; tat anu - after that; danda-dharah - holding a staff; agratah - before; purna-candra-sadshah - like the full moon; hari-dasah - the exemplary teacher of the holy names; kirtanam - chanting; kuru - please make; hareh - of Hari; iti - thus; vadi - speaking; bodhayan - enlightening; tri-jagatim - the three worlds; paritaptam - suffering much.

(The drama performance continued:) Haridasa, then appeared like the full moon before the assembly of the Lord and His bhaktas. Bearing a staff, he addressed them as follows, Perform Shri Hari-kirtana and thus enlighten the living beings of the three worlds, who are now burning in the fire of sense enjoyment.

tasya tad-vacanam abja-mukhasya / sannipiya hitanga-ruhas te
vainava nantur udgata-netra- / varibhis timita-vigraha-bhajah 2

tasya - his; tat-vacanam - his words; abja-mukhasya - of the lotus-faced; sannipiya - drinking intensely; hita - thrilled; anga-ruhah - hairs; te - they; vainavah - the devotees of Vishnu; nantuh - they (sang) and danced; udgata - coming forcefully out; netra - eyes; varibhih - by the waters; timita - wet; vigraha - body; bhajah - experiencing.

After drinking through their thirsty ears the words of Haridasa, whose face resembled a blossoming lotus, the vaishnavas began to sing and dance, their hairs thrilled with rapture, and their bodies became wet from tears which spurted forcefully from their eyes.

pravishat tad anu vainava-rajo / rajamana iva tigma-maricih
akipann iva sudha iva kantim / abja-caru-vadanah sa mahatma 3

pravishat - he entered; tat anu - afterwards; vainava-raja - the king of vaishnavas; rajamanah - shining; iva - like; tigma-maricih - the sun; akipan - casting; iva - like; sudham - nectar; iva - like; kantim - luster; abja - lotus; caru - beauty; vadanah - face; sah - he; maha-atma - great soul.

Then the great soul and king of the vaishnavasAdvaita _carya entered . He shone with fierce brilliance like the sun, His attractive lotus face radiating nectar and splendor.

ishvarasya kalaya tu vijato / 'dvaita-varyya itarair anugaih sah
ananarta hari-pada-rasardro / matta-siha iva durddamanantah 4

ishvarasya - of the Supreme Lord; kalaya - by a plenary portion; tu - indeed; vijata - originated; advaita-varya - the avatara of a devotee; itarai - by the subordinate; anugaih - by the followers; sah - he; ananarta - He danced towards; hari-pada - the feet of Hari; rasa - mellows; ardra - tender; matta-siha - maddened lion; iva - like; durdamana - indomitable; antah - death.

He is a plenary portion of the Supreme Personality of Godhead, and His heart is soft because of absorption in the flavors of Shri Hari's feet. Together with His servants and disciples, He danced towards them like a maddened lion or indomitable death.

ta vilokya muditair nayanabjaih / sadhavah sadasi tasya mukhendum
adbhuta papur avashya hdas te / prema-sagara-raseu nimagnah 5

tam - Him; vilokya - glancing; muditaih - with glad; nayana-abjaih - with lotus eyes; sadhavah - the saints; sadasi - in the assembly; tasya - his; mukha-indum - moon-like face; adbhutam - wonderful; papu - they drank; avashya - spontaneously; hda - hearts; te - they; prema-sagara - ocean of love; raseu - in the mellows; nimagnah - immersed.

The saints of that assembly gladly gazed upon Him, and drinking deeply of His marvellous moon-like face with its lotus-petal eyes, their hearts became spontaneously immersed in the manifold mellows of the prema-sagara.

gopi-vesha-dharako baladevah / pravishad rasa-vishea-vinodi
prana-natha-kara-pallava-pradhto / nayana-vari-paripurna-su-dehah 6

gopi-vesha-dharaka - wearing the attire of an elderly milkmaid; baladevah - the mighty Lord; pravishat - entered; rasa-vishea - specific mellow; vinodi - enjoyer; prana-natha - Lord of the life; kara-pallava - petal-like fingers; pradhta - clasped; nayana-vari - tears; paripurna - overbrimming; su-dehah - excellent body.

Nityananda Baladeva, who takes especial delight in rasa, then entered the stage, attired as an elderly gopi. In His hand He held the petal-like fingers of the Lord of His life, and His beautiful body was fully flooded by tears.

vasudeva-kta-vesha-visheah / pravishat sa bhagavan amtashuh
tapta-kancana-vapuh kanakadri- / shnga-raja iva jangama-veshah 7

vasudeva - the son of Vasudeva; kta - made; vesha - attire; visheah - specific; pravishat - entered; sa - He; bhagavan - the all-opulent Lord; amta-ashuh - He whose rays are like nectar; tapta-kancana-vapuh - a body colored like molten gold; kanaka-adri - golden mountain; shnga-raja - the king of mountains; iva - like; jangama-veshah - in the dress of a traveller.

Then entered Bhagavan Chaitanya Vasudeva. With his body complexion like molten gold and his effulgence like the nectar-radiating moon, it appeared as if Meru, the king of mountains, was somehow walking. He was suitably attired for His special mission of teaching the ecstasy of gopi-rasa.

gopikeva vara-kanculi-vaka / shankha-kankana-dharo 'runa-vastrah
nupurena nuta-pada-su-padmah / sukma-madhya-vapua sa nanarta 8

gopika - a milkmaid; iva - like; vara-kanculi - beautiful bodice; vakah - chest; shankha - conch; kankana - bracelets; dhara - wearing; aruna-vastrah - saffron garment; nupurena - with anklebells; nuta - praised; pada-su-padmah - sweet lotus feet; sukma - slender; madhya - middle; vapua - with His body; sa - He; nanarta - danced.

Like a gopi He wore a beautiful bodice on His chest, bracelets made of tiny conchells, and a saffron dress around His very slender waist. He danced with sweet lotus feet celebrated by tinkling anklebells.

jyotiatimilite bhuvas tale / dehajena n-hareh kte tada
divya-gandha-pavanah sa kampayan / malati malayajo vavau muhuh 9

jyotia - by the light; atimilite - covered; bhuva tale - on the planet earth; deha-jena - from the body; n-hareh - of Hari in human form; kte - done; tada - then; divya-gandha-pavanah - the divinely perfumed breeze; sa - He; kampayan - caused to shake; malatim - jasmine; malaya-ja - born in the Malaya Hill; vavau - blew; muhuh - repeatedly.

The earth became immersed in the luster from Nrihari's body, and a divinely perfumed breeze blew from the Malaya Hill again and again, causing the malati flowers to tremble.

kheda-shoka-kalayavidito 'pi / purna-mandala iva pracakashe
candrama divi suresha-mahesha- / loka-pala-sa-ganavta-marge 10

kheda - depression; shoka - grief; kalaya - by parts of; avidita - unknown; api - although; purna-mandala - the complete moon; iva - like; pracakashe - He revealed; candrama - by the moon; divi - in the heavens; sura-isha - Indra; maha-isha - Shiva; loka-pala - deities of the planets; sa-gana - with their hosts; avta - overcast; marge - on the path.

As the full moon shines to illuminate the paths of the heavens for Indra, Shiva and the various planetary deities, the moon of Gaura shone and dispelled any trace of depression or grief.

kirttana sa bhagavan ati-teja / narttana ca muditah pracakara
bhavam ashu vidadhe kamalayah / kanti-bhava-bhd vapuo 'syah 11

kirtanam - chanting; sa - He; bhagavan - the illustrious Lord; ati-teja - having great potency; nartanam - dancing; ca - and; muditah - joyous; pracakara - performed; bhavam - ecstasy; ashu - suddenly; vidadhe - enacted; kamalayah - of the goddess of fortune; kanti - beauty; bhava - ecstasy; bht - bearing; vapua - of the beautiful body; asyah - of Her.

The Lord began to blissfully sing and dance with much energy. Then, replete with ecstasy and loveliness, He played the part of the goddess of fortune.

tatra deva-gha-madhya-gatayah / kna-divya-vapuah pratimayah
sannikaram upastya vinito / navya-vastra-dashaya kusumani 12

vigrahad apanayan punar eva / tatra tani nidadhe su-manasi
prema-bhakti-rasa-purita-koti- / mat-sneha-paripurito 'bhavat 13

tatra - there; deva-gha-madhya - in the midst of the temple; gatayah - of her who had gone; kna; divya-vapuah - the divine form; pratimayah - of the Deity; sannikaram - drawing close; upastya - approaching; vinita - humbly; navya - new; vastra - a cloth; dashaya - with the hem; kusumani - flowers; vigrahat - from the sacred form; apanayan - taking back; puna - again; eva - alone; tatra - there; tani - them; nidadhe - she accepted; su-manasi - jasmine; prema-bhakti - devotional love; rasa-purita - filled with mellows; koti - millions; mat - mothers; sneha - affection; paripurita - completely full; abhavat - it became.

The goddess humbly approached the Deity form of Kna in the middle of the temple. She took some jasmine flowers from the Deity with the hem of her new sari, and as she offered them again to Him, Her heart became filled to overflowing with prema-bhakti-rasa, like the affection of ten million mothers.

ta striya pramuditah parinemuh / sastavena shrutibhih pratutuvuh
ajnaya sakala-deva-mayasya / tasya hta-manaso dvija-mukhyah 14

tam - that; striyam - woman; pramuditah - very jubilant; parinemuh - they bowed down very low; sastavena - with a hymn; shrutibhih - from the shruti shastras (Vedas); pratutuvuh - they praised; ajnaya - by the order; sakala-deva-mayasya - who is the sum total of all gods; tasya - His; hta-manasa - exultant hearts; dvija-mukhyah - eminent brahmanas.

Then, by the order of the Lord, who is the sum total of all the gods, the eminent brahmanas very jubilantly offered their homage to that lady. They praised her with exultant hearts, singing a hymn from the Vedas.

tat-kanat punar abhut bhagavatyah / sarvva-shakti-mayata tu vahatyah
bhavam eva su-jana mudam apus / tutuvuh sura-ktaih stava-rajaih 15

tat-kanat - at that moment; puna - later; abhut - it was; bhagavatyah - of the goddess Durga; sarva-shakti-mayatam - the quality of having all potencies; tu - indeed; vahatyah - who conveyed; bhavam - ecstasy; eva - indeed; su-jana - the good people; mudam - happiness; apu - they attained; tutuvuh - they praised; sura-ktaih - composed by the saints; stava-rajaih - with exalted hymns.

A moment later, the Lord entered into the all-powerful mood of goddess Durga. The people became enlivened and offered praises by chanting excellent hymns composed by the saints.

asane samupavishya su-klipte / devata-pratikti punar aha
pravishan natana-vikana-kama / 'tragatasmi bhavata kutukena 16

asane - on a seat; samupavishya - sitting down; su-klipte - nicely carved; devata-pratikti - Personality of Godhead; puna - again; aha - He said; pravishan - entered; natana-vikana-kama - desiring to see a dance; atra - here; agata - come; asmi - I have; bhavatam - of your honors; kutukena - because of eagerness.

Then seating Himself on a fine asana, the Personality of Godhead in the form of the goddess again spoke, "I have come here eager to see a dance performed by your good selves."

dehi devi tava pada-yugabje / prema-bhaktim iti te punar ucuh
abravic ca mayi te yadi bhaktir / jayate yadi vadiyati lokah 17

canda ea iti su-smita-vaktra / tan uvaca tarhi te bhuvi nemuh
brahmanas tam anu sa hari-dasam / arka indu-sadsha samagrahit 18

dehi - You must give; devi - O goddess; tava - your; pada-yuga-abje - at your two feet; prema-bhaktim - devotional love; iti - thus; te - your; puna - again; ucuh - they said; abravit - He said; ca - and; mayi - unto you; te - your; yadi - if; bhakti - devotion; jayate - it is born; yadi - if; vadiyati - it will say; lokah - the world; canda - follower of Cani (Durga); ea - this; iti - thus; su-smita-vaktra - brightly smiling face; tan - to them; uvaca - He said; tarhi - then; te - they; bhuvi - on the earth; nemuh - they bowed down; brahmana - those conversant with spirit; tam - Him; anu - after; sa - she; hari-dasam; arka - sun; indu-sadsham - like the moon; samagrahit - embraced.

The devotees again prayed, "O goddess, just bestow on us loving devotion to Your lotus feet." With a laughing face, Mahaprabhu replied, "If love should awaken in your hearts for Me, then all the people will say of you, `These are devotees of goddess Cani.'" Then the brahmanas bowed down on the earth before Him as the sun of Gaura embraced the moon of Haridasa.

panca-hayena ivabhavat tada / so 'pi tatra tad abhud ati-citram
tatra ko 'pi samuvaca murari / dinam enam avalokaya devi 19

panca-hayena - five years old; iva - like; abhavat - he became; tada - then; sa api - that same person; tatra - there; tat - that; abhut - it was; ati-citram - very wonderful; tatra - then; ka api - anyone; samuvaca - addressed; murarim - the enemy of Mura; dinam - lowly; enam - him; avalokaya - please look; devi - O goddess.

Then a most amazing thing occurred. Haridasa became like a little boy of five years, and he addressed Caitnya Murari, "O goddess, kindly cast Your glance of mercy upon this lowly fellow."

tan nishamya nayanabja-yugena / prema-toyam asjat karunardra
tat-kanat samanubhuya ca sa tat- / pujana nija-janasya su-vesha 20

tat - that; nishamya - hearing; nayana-abja-yugena - by His two lotus eyes; prema-toyam - water of love; asjat - He released; karuna-ardra - tender with mercy; tat-kanat - at that moment; samanubhuya - perceiving; ca - and; sa - She; tat-pujanam - the worship of the Lord; nija-janasya - of His own man; su-vesha - in fine dress.

The moment He heard this, the Lord who was attired in the attractive dress of the goddess of fortune, His heart softened with compassion, considered all the devotional service which His dear devotee had performed, and tears of love fell from His lotus eyes.

stanyam ashu vidadhe sura-varyan / payayann asura-vahini-ripuh
ta vilokya karunardra-su-netram / ishvara nija-jana mudam apuh 21

stanyam - breast milk; ashu - quickly; vidadhe - bestowed; sura-varyan - to the godly men; payayan - made drink; asura-vahini-ripuh - the enemy of the demoniac armies; tam - Him; vilokya - glancing; karuna - mercy; ardra - tender; su-netram - fine eyes; ishvaram - the Supreme Lord; nija-jana - His personal associates; mudam - happiness; apuh - attained.

Then the Lord, who is known as the annihilator of the armies of the demons, gave breast milk to those most exalted of godly men. And as they gazed upon the Supreme Lord, whose beautiful eyes were filled with tender compassion, His associates felt joy.

tat-kanad bhagavatah punar eva / bhava ishitur abhud avalokya
nemur ardra-nayana jagad-isha / tutuvush ca mudita dvija-varyah 22

tat-kanat - at that moment; bhagavatah - of the Lord; puna - again; eva - indeed; bhava - ecstasy; ishitu - of the master; abhut - it became; avalokya - beholding; nemu - they bowed down; ardra-nayana - having moist eyes; jagat-isham - the controller of the material worlds; tutuvu - they praised; ca - and; mudita - enlivened; dvija-varyah - the eminent twice-born men.

At that moment, Gaura's mood as the reservoir of all opulence and the Supreme Master arose once more. Perceiving this, those eminent twice-born men bowed down and offered praises with moistened eyes and enlivened hearts to the Lord of the cosmic manifestation.

eva ninaya bhagavan sakala nisha sa / pratar jagama nija-mandiram indu-vaktrah
hasta-ghita-vara-danda ivati-canda- / rashmeh shikheva n-harir dadshe janena 23

evam - thus; ninaya - passing; bhagavan - the all-opulent Lord; sakalam - all; nisham - night; sa - He; prata - at dawn; jagama - He went; nija-mandiram - to His own home; indu-vaktrah - face like the moon; hasta-ghita - taking in the hand; vara-danda - a fine staff; iva - like; ati-canda - very fierce; rashmeh - having rays; shikha - flame; iva - like; n-hari - Shri Hari in His human-like form; dadshe - He was seen; janena - by the people.

Thus He passed the whole night, and at dawn the Lord whose face was lustrous like the moon went to His home, holding a fine staff in His hand. The people saw Nrihari like a brilliant flame.

Thus ends the Sixteenth Sarga entitled "Lord Gaura Reveals All Potencies," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga17

Seventeenth Sarga
shri-murari-gupta-anushasanam
Murari Gupta Advises Gaura Hari

shri-candra-shekharacaryya-ratna-vatya maha-prabhuh
nanarta yatra tatrasit / tejas tattva-vad adbhutam 1

shri-candra-shekhara-acarya-ratna - the expansion of the moon-god; vatyam - in the home; maha-prabhuh - the great Master; nanarta - He danced; yatra - where; tatra - then; asit - it was; teja - power; tattva-vat - practically adbhutam - wonderful.

Thereafter Mahaprabhu danced in sankirtana at the home of Candra Shekhara, the jewel among acaryas, and there He factually exhibited amazing powers.

saptaha shitala candra-tejasa sadsha hareh
cancaleva su-duprekya / cittahlada-kara shuci 2

sapta-aham - for seven days; shitalam - cool; candra-tejasa - by the power of the moon; sadsham - like; hareh - of Hari; cancala - lightning; iva - like; su-duprekyam - difficult to see; citta - heart; ahlada-karam - enlivening; shuci - pure.

For one week, Hari created a coolness like the full moon. His form like lightning was difficult to look upon, but He was pure and enlivening to the heart.

ye ye tatragata loka / ucus tatra katha dshoh
unmilane na shakta sma / vidyud-vat prekya bhutale 3

ye ye - all who; tatra - there; agata - came; loka - the people; ucu - they said; tatra - there; katham - how; dshoh - of the eyes; unmilane - opening; na - not; shakta - able; sma - indeed; vidyut-vat - like lighning; prekya - looking; bhu-tale - on the earth.

Everyone who came there declared, "How is it that we are unable to open our eyes? Indeed, when we look at the world around us, it appears that there is lightning flashing everywhere."

tat shrutva vainavah sarvve / harad ucur na kincana
jananto 'pi maha-bhaga / bahir-mukha-janan prati 4

tat - they; shrutva - hearing; vainavah - the servants of Vishnu; sarve - all; harat - out of joy; ucu - they said; na - not; kincana - any; jananta - knowing; api - although; maha-bhaga - very fortunate; bahir-mukha - outside-faced, materialistic; janan - people; prati - towards.

When they heard these statements, all the fortunate vaishnavas felt joy, and although they knew the reality of the situation, they said nothing to the materialistic people.

atha papraccha shrivaso / bhagavanta jagad-gurum
kalav eva harer nama-kirttana samudahtam 5

atha - then; papraccha - he inquired; shrivasa - the pure devotee; bhagavantam - the Lord; jagat-gurum - the guru of the all sentient beings; kalau - in the age of Kali; eva - only; hare - of Hari; nama-kirtanam - celebration of the names; samudahtam - told.

Then Shrivasa inquired from the illustrious guru of all beings, "You say that the chanting of hari-nama-sankirtana is the sole means for self-realization in kali-yuga?

ki satyadi-yugasyasti / phala nyuna kathancana
tat shrutva bhagavan praha / shruyata kathayami te 6

kim - is?; satya-adi - the age of truth and so on; yugasya - of the age; asti - there is; phalam - the benefit; nyunam - inferior; kathancana - in any way; tat - that; shrutva - hearing; bhagavan - the Lord; praha - He said; shruyatam - now hear; kathayami - I shall tell; te - to you.

"Are the benefits achieved through hari-nama inferior in any way to those of the other ages such as the age of Satya?" Hearing this, the Lord replied, "Listen attentively as I tell you.

satye dharmasya purnatvad / dhyanenaivopasadhyate
tat-phala yajna-matrena / tretaya dvapare yuge 7

pujanena kalau papair / na shaktas te harih svayam
nama-svarupo bhagavan / agatya shushubhe prabhuh 8

satye - in the age of truth; dharmasya - of virtue; purnatvat - because of completeness; dhyanena - by meditation; eva - indeed; upasadhyate - it is attained; tat-phalam - the fruit of self-realization; yajna-matrena - simply by ritualistic sacrifice; tretayam - in the age named Treta; dvapare yuge - in the Dvapara age; pujanena - by Deity worship; kalau - in the age of Kali; papai - by sinners; na - not; shakta - capable; te - they; harih - the remover of sin; svayam - in person; nama-svarupa - original form of the name; bhagavan - the Lord; agatya - coming; shushubhe - shines; prabhuh - the Master.

"In Satya-yuga, when all men followed all the principles of dharma, realization of one's self and one's relationship with the Supreme Lord could be achieved through contemplative yoga. That me benefit was achievein the Treta age simply through yaj In the age of Dvapara, self-realization was achieved through worship of the Lord in His Deity incarnation. In the age of Kali, the people are very sinful and are unable to practice these other processes, therefore the illustrious Lord Hari, Master of the cosmic manifestation, has personally advented in the brilliant form of Shri Nama.

ktadiu trayah shaktya / dhyana-yajnarccanadayah
darune ca kalau pape / svayam evanupadyate 9

kta-adiu - in the ages of Satya and so on; trayah - three; shaktya - practicable; dhyana-yajna-arcana-adayah - meditation, sacrifice, Deity worship and so on; darune - terrible; ca - but; kalau - in the age of quarrel; pape - bad; svayam - Himself; eva - indeed; anupadyate - attends.

"In the other ages headed by Satya, the three processes of meditation, fire sacrifice and Deity worship were feasible. But in this terrible age of Kali, when all bad qualities are in ascendence, Krishna Himself attends to the spiritual needs of the conditioned souls."

tat shrutva harito viprah / shrivasah panditottamah
mene sarvva-puruartha-sara shri-nama-mangalam 10

tat - that; shrutva - hearing; harita - thrilled; viprah - learned brahmana; shrivasah - the residence of Shri Bhakti; pandita-uttamah - transcendental scholar; mene - he considered; sarva - all; purua-artha - goal of life for the embodied being; saram - essential; shri-nama-mangalam - the respendent and auspicious holy name.

Hearing that with great gladness, Shrivasa, the transcendental scholar and enlightened brahmana, understood that auspicious Shri Nama is the essential need and goal of life for all beings.

hari-sankirtana ktva / nagare nagare prabhuh
mlecchadin uddadharasau / jagatam ishvaro harih 11

hari-sankirtanam - the congregational chanting of the names of Hari; ktva - performed; nagare nagare - from town to town; prabhuh - the Master; mleccha - those fallen from Vedic culture, Muslims and so forth; adin - and so on; uddadhara - delivered; asau - He; jagatam - of the worlds; ishvara - Supreme Lord; harih - the remover of evil.

From town to town, Gaura Hari, the lord of all beings performed hari-sankirtana. Thus hee delivered all people including the mlecchas.

ekada bhagavan aha / netra-varibhir aplutah
sthatu naha samartho 'smi / gacchami mathura purim 12

ekada - once; bhagavan - the Lord; aha - said; netra-varibhi - by tears; aplutah - bathed; sthatum - to stay; na - not; aham - I; samartha - able; asmi - I am; gacchami - I am going; mathuram purim - to the city of Mathura.

Once Bhagavan Gaura, His body bathed by tears, declared, "I am unable to remain at home. I shall depart for the city of Mathura."

chittva yajnopavita sva / kna-vishlea-katarah
shrutva tad-vacana tasya / praha vaidyo murarikah 13

chitva - breaking; yajna-upavitam - sacred thread; svam - His; kna-vishlea-katarah - afflicted by separation from Krishna; shrutva - hearing; tat-vacanam - these words; tasya - His; praha - he said; vaidya - the physician; murarikah - lowly Murari.

The Lord then broke His sacred thread, feeling torment out of separation from Krishna. Hearing Gauranga's words, this lowly physician Murari spoke as follows:

bhagavan sakala karttu / shakto 'si sarvva-tattva-vit
gantu sthatu tvam aryena / tathapi narhasi dhruvam 14

bhagavan - O Lord; sakalam - all; kartum- to do; sakta - able; asi - You are; sarva-tattva-vit - the knower of all truths; gantum - to go; sthatum - to stay; tvam - You; aryena - by godly principles; tatha api - still; na - not; arhasi - You should; dhruvam - factually.

"O Lord, You know all truths and can do whatever You desire. You can go or You can stay. However according to the _ryan principles you should not leave Your home.

tvaya cet kriyate natha / svatantryat sakala janah
svatantryena kariyanti / patiyanty ashucau punah 15

tvaya - by You; cet - if; kriyate - it is done; natha - O Lord; svatantryat - by Your independent nature; sakala - all; janah - people; svatantryena - in an independent way; kariyanti - they will act; patiyanti - they will fall; ashucau - in an unclean state; punah - again.

"He Natha! If You act in this way due to your fully independent nature, all people will follow Your example and by acting independently they will fall into an impure condition.

etan matva svaya tata / svashramad ashramantaram
kartavya tu tvaya te ke / kathayantu mahattamah 16

etat - this; matva - considering; svayam- of Your own accord; tata - dear one; sva-ashramat - from Your ashrama; ashrama-antaram - another ashrama; kartavyam - it should be done; tu - indeed; tvaya - by You; te - they; ke - who; kathayantu - they must speak; mahattamah - the greatest souls.

"Dear Lord, You may consider that by Your self-sufficient nature You should change from Your present ashrama to another one, but what will the great transcendentalists say ?

kritvaiva gamana te 'dya / kta syat sarvva-dehinam
chaitanya-rahitana ca / ki tavat kathayami te 17

ktva - having done; eva - surely; gamanam - going; te - of You; adya - today; ktam - done; syat - it may be; sarva-dehinam - of all embodied beings; chaitanya-rahitanam - who are devoid of consciousness; ca - and; kim - what?; tavat - so long; kathayami - I tell; te - to You.

"O Krishna, if You leave today, all embodied beings may become bereft of consciousness. What more can I can say to You?"

bhaktaih savetito nitya / nityananda-samanvitah
gadadharena gandhadyaih / sevito bhakta-go harih 18

tat shrutva bhagavas tuni / bhutvasit prema-vihvalah
kna-sankirttanananda-purna-manorathah svayam 19

bhaktaih - by the devotees; samvetita - surrounded; nityam - always; nityananda-samanvitah - with Nityananda; gadadharena - with Gadadhara; gandha - fragrance; adyaih - headed by; sevita - served; bhakta-ga - going with His devotees; harih - the remover of evil; tat - that; shrutva - hearing; bhagavan - the Lord; tunim - silent; bhutva - being; asit - was; prema-vihvalah - overwhelmed by love; kna-sankirtana - the congregational chanting of Krishna's names; ananda-purna - full of bliss; mana-rathah - desire; svayam - spontaneous.

The Lord heard this, but because His heart was overwhelmed by love, He remained silent, filled by spontaneous desires for the joys of Krishna-sankirtana. Continuously surrounded by His devotees, and accompanied by Nityananda, being served offerings of scented oils and other pleasing articles by Gadadhara, Shri Hari was known as bhakta-ga, one who is always connected with His devotees.

Thus ends the Seventeenth Sarga entitled "Murari Gupta Advises Gaura Hari," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Sarga18

Eighteenth Sarga
sannyasa-sutram
The Sannyasa Mantra

tatah kiyad dine praha / bhagavan karyya-manuah
svapne dto maya kashcid / agatya brahmanottamah 1

tatah - then; kiyat dine - after a few days; praha - He said; bhagavan - the Lord; karya-manuah - the duties of a man; svapne - in a dream; dta - seen; maya - by Me; kashcit - a certain; agatya - coming; brahmana-uttamah - elevated brahmana.

After a few days, Bhagavan, who had accepted the duties of a human being, said, "In a dream, I saw a certain exalted brahmana come to Me.

sannyasa-mantra mat-karne / kathayam asa su-smitah
tat shrutva vyathito ratrau / diva caha virodimi 2

sannyasa-mantram - the mantra for acceptance of sannyasa; mat-karne - in my ear; kathayam asa - he spoke; su-smitah - nicely smiling; tat - that; shrutva - hearing; vyathita - troubled; ratrau - at night; diva - by day; ca - and; aham virodimi - I weep.

"Brightly smiling, he spoke the sannyasa mantra into My ear. After hearing it I became troubled, and thus I weep by day and night.

katha priya hari natha / tyaktvanyad ucita mama
murarih praha tat shrutva / tan-mantre bhagavan svayam 3

ati-samasa manasa / vicintya tva sukhi bhava 4

katham - how; priyam - dear; harim - Hari; natham - Lord; tyaktva - having given up; anyat - other; ucitam - suitable; mama - My; murarih - the enemy of Mura; praha - said; tat - that; shrutva - hearing; tat-mantre - in the sannyasa mantra, tat tvam asi; bhagavan - O Lord; svayam - by spontaneous nature; ati-samasam - the sixth form of samasa (joining of nouns in Sanskrit grammar) in this case referring to the Mayavada sannyasa-mantra, tat tvam asi); manasa - in mind; vicintya - pondering; tvam - You; sukhi - happy; bhava - be.

"How can I abandon Shri Hari, the Lord of My life? No one else is suitable for Me?" Hearing this, Murari replied, "He Bhagavan, You are Yourself the original Supreme Lord, You can contemplate the sannyasa-mantra - `tat tvam asi' - in terms of the sixth form of Sanskrit compound words. Thus the meaning will become, `You are His (Krishna's),' Be happy!"

tatrovaca prabhur vaca / tathapi khidyate manah
shabda-shaktya kariyami / kim ity uktva ruroda sah 5

tatra - there; uvaca - He said; prabhu - Master; vacam - words; tatha api - still; khidyate - it is depressed; manah - mind; shabda-shaktya - by the power of transcendental sound; kariyami - I shall do; kim - what?; iti - thus; uktva - saying; ruroda - He wept; sah - He.

Then the Master spoke, "My mind is still depressed. What shall I accomplish by the power of sound?" So saying, He wept.

tat shrutva vyathitah sarvve / kna-vishlea-katarah
yatha bhavini mathure / viklava vraja-su-bhruvah 6

tat - that; shrutva - hearing; vyathitah - disturbed; sarve - all; kna-vishlea - separation from Krishna; katarah - agitated; yatha - as; bhavini - being; mathure - in Mathura; viklava - distressed; vraja-su-bhruvah - the ladies of Vraja whose eyebrows were moving.

Hearing this, all the bhaktas were perturbed. Their hearts felt anguish at the thought of separation from Krishna Chaitanya, like the enchanting-eyebrowed gopis of Vraja when their beloved Krishna departed for Mathura.

tatah kiyad dine tatra / shrimat-keshava-bharati
nyasi-shretho maha-teja / dipyamano yatha ravih 7

purva-janmarjjitaih punyaih / sarvvais tair agatah svayam
tatra bhagya-vashat kna / tapta-camikara-prabham 8

tatah - then; kiyat dine - after a few days; tatra - then; shrimat-keshava-bharati - the monk of the name Keshava Bharati; nyasi-shretha - the best of renunciants; maha-teja - very powerful; dipyamana - brilliant; yatha - like; ravih - sun; purva-janma - in a previous birth; arjitaih - earned; punyaih - by pious deeds; sarvai - all; tai - by those; agatah - came; svayam - in person; tatra - there; bhagya-vashat - by the influence of good fortune; knam - the all-attractive; tapta-cami - molten gold; kara - rays; prabham - luster.

Then, after several days, the very powerful sadhu Keshava Bharati arrived in Navadvipa. Due to great renunciation, his person was brilliant like the sun. Due to the pious credits earned by him in previous births, he could see Gaura Krishna, whose bodily luster glittered like molten gold.

dadarsha pundarikaka / prema-vihvalita harim
dtva cananda-purno 'sau / babhuva nyasi-sattamah 9

dadarsha - he saw; pundarika-akam - lotus eyes; prema-vihvalitam - overwhelmed by love; harim - the dispeller of evil; dtva - seeing; ca - and; ananda-purna - filled with bliss; asau - he; babhuva - he was; nyasi-sattamah - the best of renunciants.

Seeing the lotus-eyed Gaura Hari, whose heart was immersed in Krishna-prema, that venerable renunciant became filled with joy.

nyasishvara puro dtva / bhagavan ishvarah svayam
premananda-paripurnah / samutthaya nanama tam 10

nyasi-ishvaram - the supreme master of renunciants; pura - before; dtva - seeing; bhagavan - the Lord; ishvarah - the Supreme Controller; svayam - Himself; prema-ananda - joy of love; paripurnah - utterly full; samutthaya - rising; nanama - He bowed; tam - to him.

When the Supreme Lord, whose entire being was fully saturated with premananda, observed that perfect master of renunciation in His presence. He rose from His seat and bowed down before him.

kna-premambu-dharabhih / parita ta vilokya sah
praha tuto maha-buddhih / shrimat-keshava-bharati 11

kna-prema-ambu - of tears of love for Krishna; dharabhih - by streams; paritam - covered; tam - Him; vilokya - looking; sah - He; praha - said; tuta - satisfied; maha-buddhih - very intelligent; shrimat-keshava-bharati.

When the highly perceptive Keshava Bharati saw that Gaura's form was flooded by streams of tears of prema, his heart felt satisfied and he addressed the Lord as follows:

tva shuko vatha prahlada / iti me nishcita matih
ki va tva bhagavan sakad / ishvarah sarvva-karanam 12

tvam - You; shuka - Shukadeva Gosvami, the speaker of Shrimad Bhagavatam; va - or; atha - else; pra-hlada - the highly joyful, the child-saint; iti - thus; me - my; nishcita - determined; matih - opinion; kim va - or whether?; bhagavan - the Supreme Lord; sakat - directly; ishvarah - the Supreme Controller; sarva-karanam - the cause of everything.

"Either You are Shukadeva or else Prahlada - this is my determined opinion. Or, can You be the all-opulent Personality of Godhead, the Supreme Lord and cause of all causes?"

tat shrutva vyathito nathah / prashasa sva maha-matih
ruroda dvi-guna prema-vari-dhara-pariplutah 13

tat - that; shrutva - hearing; vyathita - disturbed; nathah - the Lord; prashasam - praise; svam - Himself; maha-matih - great intellect; ruroda - He cried; dvi-gunam - twice as powerfully; prema-vari-dhara - showers of the water of love; pariplutah - soaked.

Hearing such high praise offered to Himself, the Lord became agitated, and weeping with redoubled strength He became drenched by currents of tears of prema.

tatah provaca ta dtva / vismito nyasi-sattamah
bhagavanta bhavan kna / ishvaro natra sashayah 14

tatah - then; provaca - he said; tam - Him; dtva - seeing; vismita - mystified; nyasi-sattamah - exalted renunciant; bhagavantam - the Lord; bhavan - Your grace; kna; ishvara - the Supreme Master; na - not; atra - here; sashayah - doubt.

Observing these extraordinary devotional symptoms, that exalted renunciant was astonished, and he asserted, "Your grace, You are Shri Krishna, the supreme Master of this cosmic manifestation. Of this there can be no doubt."

atma-prashasa mahati / shrutva vaiklavyam avahan
natva ta nyasina shretha / jagama nija-mandiram 15

atma-prashasam - self-glorification; mahatim - great; shrutva - hearing; vaiklavyam - despondency; avahan - feeling; natva - bowing down; tam - to that; nyasinam - renunciant; shretham - best; jagama - He went; nija-mandiram - to His own home.

Shri Shacinandana felt despondent when he heard himself so greatly glorified, , and after offering obeisances to the great sannyasi, He departed for His own home.

nyasa karttu manash cakre / tyaktva sva-griham ddhimat
bhagavan sarvva-bhutana / pavanah shri-niketanah 16

nyasam - renunciation; kartum - to do; mana cakre - He made His mind up; tyaktva - giving up; sva-griham - His home; ddhimat - prosperous; bhagavan - the Lord; sarva-bhutanam - of all beings; pavanah - the purifier; shri-niketanah - the shelter of the goddess of fortune.

Then that person who purifies the hearts of all-living beings, who is the reservoir of all opulence, of limitless beauty, wealth, knowledge, strength, fame, and renunciation, and who is the shelter for the goddess of fortune, determined to renounce His prosperous home.

tato mukundah provaca / vainavan bho dvijottamah
pashya natha jagad-yoni / yavad atravatithate 17

tata - then; mukundah - Mukunda Datta; provaca - declared; vainavan - to the vaishnavas; bho - Oh!; dvija-uttamah - O eminent twice-born men; pashya - please look; natham - at the Lord; jagat-yonim - the cause of the cosmic manifestation; yavat - so long; atra - here; avatithate - He remains.

Then Mukunda Datta announced to the vaishnavas, "Noble twice-born men! For as long as He remains here, look to your full satisfaction upon Shri Natha, the source of this cosmic manifestation.

gamiyati kiyat kale / tyaktva geha jagad-guruh
sarvve te vyathitah shrutva / vacana tasya dhimatah 18

gamiyati - He will go; kiyat kale - after a brief time; tyaktva - having given up; geham - home; jagat-guruh - the spiritual guide for the cosmos; sarve - all; te - they; vyathitah - distressed; shrutva - hearing; vacanam - statement; tasya - his; dhi-matah - of that intelligent person.

"After a short time the jagad-guru will give up His home and depart." When they heard this statement from that discerning person, the hearts of all the Gaura-bhaktas became very agitated.

tatah provaca bhagavan / shrivasa dvija-pungavam
bhavatam eva premarthe / gamiyami dig-antaram 19

tatah - then; provaca - spoke; bhagavan - the Lord; shrivasa - the pure devotee; dvija-pungavam - chief of the twice-born; bhavatam - of your good selves; eva - surely; prema-arthe - for the sake of love; gamiyami - I shall go; dik-antaram - to another country.

Then the Lord spoke to Shrivasa, the bull among the twice-born, "In order to increase the love that all you great souls bear for Me, I am now leaving for another country.

sadhubhir navam aruhya / yatha gatva dig-antaram
artham aniya bandhubhyo / diyate tad aha punah 20

sadhubhi - by good men; navam - boat; aruhya - mounting; yatha - as; gatva - going; dik-antaram - another country; artham - wealth; aniya - bringing; bandhubhya - to the friends; diyate - is given; tat - that; aham - I; punah - also.

"In the same way that gentlemen sometimes board a boat and journey to another country, later bringing wealth back for their friends, so shall I.

dig-antarat samaniya / dasyami prema-santatim
yaya sarvva-suraradhya / shri-kna paripashyasi 21

dik-antarat - from another country; samaniya - bringing; dasyami - I shall give; prema-santatim - uninterrupted flow of prema; yaya - by which; sarva-sura - all the gods; aradhyam - worshipable; shri-knam - the all-attractive; paripashyasi - you fully behold.

"From that other country I shall send an uninterrupted flow of prema so that you may fully behold Shri Krishna, the worshipable Deity of all gods."

punah provaca ta shrutva / shrivasah shri-hari prabhum
tvaya virahito natha / katha sthasyami jivitah 22

punah - again; provaca - he said; tam - to Him; shrutva - hearing; shrivasah; shri-harim - the dispeller of sin; prabhum - the Master; tvaya - by You; virahita - separation; natha - O Lord; katham - how?; sthasyami - shall I remain; jivitah - alive.

After listening to the words of Shri Hari, Shrivasa replied to , "He Natha! How shall I continue to live in Your separation?"

tat shrutva bhagavan praha / tava devalaye svayam
nitya tithami viprendra / na citte vismaya kuru 23

tat - that; shrutva - hearing; bhagavan - the Lord; praha - He said; tava - your; deva-alaye - in the temple; svayam - in person; nityam - eternally; tithami - I stay; vipra-indra - best of enlightened persons; na - not; citte - in your mind; vismayam - bewilderment; kuru - make.

Hearing this, Bhagavan said, "O best of enlightened men, I reside eternally within your temple. Do not create some perplexity in your mind."

tasya tad-vacana shrutva / vismito 'bhud dvijarabhah
ishvarah sarvva-savyapi / kasyaya varttate vashe 24

tasya - His; tat-vacanam - words of Hari; shrutva - hearing; vismita - wonder; abhut - there was; dvija-riabhah - the best of brahmanas; ishvarah - the Supreme Lord; sarva-savyapi - all-pervading; kasya - of whom?; ayam - this; vartate - exists; vashe - in control.

Hearing these words from Gaura Hari, that best of the twice-born felt baffled, and he thought, "He is the all-pervasive Supreme Lord. Who is capable of controlling him?"

tatra shri-haridasena / sarddha saya gato harih
murari-veshma karunyat / so 'bhyagacchad dhareh padam 25

tatra - then; shri-haridasena - with Haridasa; sardham - in the company of; sayam - at eventide; gata - went; harih; murari-veshma - to the house of Murari; karunyat - out of mercy; sa - He; abhyagacchat - he went; hareh - of Hari; padam - to the feet.

Then at dusk, out of kindness Shri Hari accompanied by Haridasa went to Murari's home. At once Murari fell at the Lord's feet.

natvasanam upaniya / dattva santuta-manasah
haridasa pranamyatha / sannikare sthitah svayam 26

natva - after bowing down; asanam - seat; upaniya - leading; dattva - giving; santuta-manasah - with a satisfied mind; hari-dasam - the teacher of the process for chanting the names of Hari; pranamya - bowing down; atha - then; sannikare - nearby; sthitah - situated; svayam - himself.

After offering respectful obeisances to the Lord. With a satisfied mind, Murari led Him to a seat. He also bowed to the feet of Haridasa and then situated himself nearby Shri Gauranga.

tam uvaca dayambhodhir / murari shnu mad-vacah
yad udasse sada nitya / tad ittha kuru mad-vacah 27

tam - him; uvaca - He said; daya-ambhodhi - the ocean of compassion; murarim - to Murari; shnu - please listen; mat-vacah - My words; yat - whereby; udasse - you are detached; sada - always; nityam - regularly; tat - that; ittham - thus; kuru - please do; mat-vacah - My instructions.

That ocean of compassion said to Murari, "Hear Me. Because you are always detached, therefore you must strictly follow My instruction.

savadhanena bhavata / shrotavya vacana mama
upadesha dadamy adya / tava tat sampradharyyatam 28

savadhanena - carefully; bhavata - by yourself; shrotavyam - should be heard; vacanam - words; mama - My; upadesham - instruction; dadami - I give; adya - today; tava - of you; tat - that; sampradharyatam - fix your mind on.

"With great attention hear My words. Today I am giving you instructions. Just fix your mind upon them.

advaitacaryya-varyo 'sau / mahan vai sad-gunashrayah
ishvarasho 'sya seva ca / kuru yatnena sadaram 29

advaita-acarya; varya - the noble; asau - He; mahan - great; vai - certainly; sat-guna-ashrayah - the abode of pure qualities; ishvara-asha - the plenary portion of the Supreme Lord; asya - His; sevam - service; ca - and; kuru - perform; yatnena - with endeavor; sa-adaram - with respect.

"The great and noble Advaita _carya is the plenary portion of Maha Vinu, and the shelter of all pure qualities. Therefore respectfully render Him assistance with full endeavor.

ity eva jnapito guhyo / maya tvat-sukha-siddhaye
ity uktva sa yayau devah / sva puri bhakta-vatsalah 30

iti - so; evam - thus; jnapita - informed; guhya - confidential; maya - by Me; tvat-sukha-siddhaye - for the perfection of Your happiness; iti - thus; uktva - saying; sa - He; yayau - left; devah - the Lord; svam - own; purim - abode; bhakta-vatsalah - affectionate to His devotees.

"Thus have I made known to you this most confidential information, whereby you can realize the perfectional stage of transcendental happiness." So saying, the Lord, who is always affectionate to HIs bhaktas, departed for His home.

athapara-dine gatva / kantaka-gramam uttamam
sannyasa ktavan knah / shrimat-keshava-bharatim 31

atha - then; apara-dine - on the next day; gatva - going; kantaka-gramam - to the town of Kantaka; uttamam - peerless; sannyasam - complete renunciation; ktavan - accomplished; knah - Shri Chaitanya; shrimat-keshava-bharatim.

On the next day, GauraKrishna went to the peerless town of Kantaka and awarded sannyasa to Shriman Keshava Bharati.

kritarthayan guru ktva / ta brahma-paragottamam 32

kta-arthayan - fulfilling; gurum - His guru; ktva - making; tam - him; brahma-paraga - attaining the ultimate message of the Vedas; uttamam - transcendental.

Accepting as His guru, He gave complete fulfillment to that person who was conversant with all the Vedas.

iti haresh carita sashrnoti yah / sapadi papa-gana parihaya sah
vishati pada-tale n-harer labhed / atula-bhaktim asangam anaryyatah 33

iti - thus; hare - of Hari; caritam - character; sashrnoti - attentively hears; yah - who; sapadi - instantly; papa-ganam - a host of sins; parihaya - completely gives up; sah - he; vishati - he enters; pada-tale - at the soles of the feet; n-hare - of Hari in His human-like form; labhet - he can attain; atula-bhaktim - incomparable devotional service; asangam - detachment; anaryatah - from the ignoble.

He who hears attentively this narration of Shri Hari at once gives up the legion of sins residing in the heart. Then accepting shelter at the soles of Shri Nrihari's feet, that soul thus attains the incomparable boon of Hari-bhakti and detachment from all that does not lead to Shri Hari's noble shelter.

Thus ends the Eighteenth Sarga entitled "The Sannyasa Mantra," in the Second Prakrama of the great poem Shri Chaitanya Carita.


Prakrama 3

The Gaura Book >> Other Important Scriptures >> Krishna Chaitanya Charita Mahakavya >> Prakrama 3 >>

No text or attachments, Sub-item(s) list as below:

Contents
Sarga1
sarga2
Sarga3
Sarga4
Sarga5
Sarga6
Sarga7
Sarga8
Sarga9
Sarga10
Sarga11
Sarga12
Sarga13
Sarga14
Sarga15
Sarga16
Sarga17
Sarga18


Contents

Shri Krishna Chaitanya-Carita Mahakavya
By Shrila Murari Gupta (1513 A.D.)
Translation into English by
Bhaktivedanta Bhagavata Swami.
THIRD PRAKRAMA
Prakrama 3 (18 Sargas)
(Canto 1,2) --Continuation of the story of Lord Gauranga's acceptance of the renounced order of sannyasa.
(Canto 3,4)--His return to Advaita Acarya's house in Santi-pura.
He takes farewell from His mother and His assembled devotees from Navadvipa, and He declares His intention to proceed directly to Jagannatha Puri in Orissa.
There are descriptions of the Lord's supremely ecstatic emotional states He enjoyed after taking sannyasa; these descriptions are then elaborated on even more completely by the author.
(Cantos 5-10)--Six cantos are devoted to narrating the Lord's journeys and pastimes as He traveled through Yajpura and Bhuvanesvara, finally arriving at Jagannatha Puri.
(Cantos 11,12)-- At Puri, the Lord goes straight to the house of Sarvabhauma Bhattacarya.
Afterwards, accompanied by Sarvabhauma's younger brother, the Lord visits the temple of Jagannatha, where His ecstatic emotions overcome Him so completely that He falls senseless.
He is carried back to Sarvabhauma's house and revived.
Later, Sarvabhauma (the old Vedanta scholar) tries to teach his dry Vedanta to the young ascetic Gauranga Mahaprabhu, but the Lord ends up expounding the true meaning of the Vedanta.
The Lord's exposition had struck the great Vedantist with so much wonder that he at once recognizes Shri Gauranga to be the Supreme Personality of Godhead, and he falls at the Lord's lotus feet, reciting verses of praise.
(Cantos 13-16)--Four cantos are devoted to describing Lord Gauranga's tour of South India up to setu-Bhanda, His meeting with Ramananda Raya, His meeting with Trimalla Bhatta and his young boy Gopal Bhatta, and many others.
Then the Lord's return to Puri is described.
(Cantos 17,18)--Shri Gauranga Mahaprabhu returns to Bengal -- He had intended to travel to Vrindavana, but the trip was postponed (His objective for going to Shri Vrindavana was to reveal the lost holy places there).
He meets with Shri Rupa and Sanatana at Rama-keli, and thereafter returns to Puri.


Sarga1

THIRD PRAKRAMA
 First Sarga
kantaka-nagara-nagari-vacanam
Words of the Intelligent Ladies of Kantaka Town

shrutva hareh kathanam adbhutam aprapanca / damodarah punar uvaca vara murarim
tat kathyata katham asau bhagavash cakara / nyasa videsha-gamana puruottama ca 1

shrutva - hearing; hareh - of Hari; kathanam - narrative; adbhutam - wonderful; aprapancam - non-material; damodarah - Damodara Panita; puna - again; uvaca - said; varam - a boon; murarim - of Murari Gupta; tat - that; kathyatam - relate; katham - how?; asau - He; bhagavan - the Lord; cakara - took; nyasam - the renounced order; videsha-gamanam - going to foreign countries; purua-uttamam - the city of the Supreme Person, Jagannatha Puri; ca - and.

After hearing the wonderful narrative of these transcendental pastimes of Shri Hari, Damodara requested further Murari Gupta, "Please narrate how our all-opulent Lord accepted the renounced order of life, and how He travelled to other lands as well as the city of Purushottama-deva.

dtva jagama muni-sanga-nievitani / tirthani kani ca manojna-kpah puranah
shrutva vaco dvija-varasya jagada vaidyo / hdya katha shnu hareh kathayami tubhyam 2

dtva - seeing; jagama - He went; muni-sanga-nievitani - frequented by groups of sages; tirthani - holy bathing places; kani - which?; ca - and; mana-jna-kpah - whose mercy enchants the mind; puranah - primordial; shrutva - hearing; vaca - the words; dvija-varasya - of the best of the twice-born; jagada - he spoke; vaidya - the physician; hdyam - enheartening; katham - tale; shnu - please hear; hareh - of Hari; kathayami - I am telling; tubhyam - to you.

"There are many tirthas frequented and rendered service by sages. After that primeval Personality, whose mercy enchants my mind, saw the city of Purushottama, which of them did He visit?" Hearing these requests from that best of the twice-born, the physician replied, "Listen to me attentively as I narrate to you that history which is enlivening to the heart."

tatrashu shaktim atula bhagavan dadatu / vaktu yatha mama bhavet kushala suvani
yasyadbhuta-shruti-sudha-rasanaih suvani / yan-nama-sasmti-rasad vivasha vimuktih 3

tatra - therefore; ashu - instantly; shaktim - ability; atulam - incomparable; bhagavan - the illustrious Lord; dadatu - may He give; vaktum - to speak; yatha - so; mama - my; bhavet - it may be; kushala - suitable; su-vani - sublime words; yasya - of whom; adbhuta - wonderful; shruti - ear; sudha - nectar; rasanaih - by the tongues; su-vani - fine words; yat - by whom; nama - name; sasmti - full remembrance; rasat - from the taste; vivasha - helplessly; vimuktih - total freedom.

May Bhagavan now endow me with unparalleled ability so that my words delineating His glories may be very suitable and pleasing. May He give such sublime words that award nectar to the tongues of those who recite and astound the ears of those who hear. Words about Him are fully enriched by His names, and he who remembers and relishes their sublime meaning automatically receives total freedom from material bondage.

ta nitya-vigraham aja vara-hema-gaura / chaitanya-devam amala purua bhajami
yat-pada-padma-nakhara-dyuti-ranjitena / cittena shuddha-manasah sahasa vidus tat 4

tam - Him; nitya-vigraham - eternal form; a-jam - unborn; vara - excellent; hema - gold; gauram - radiant; chaitanya - conscious Person; devam - the Divine; amalam - flawless; puruam - Person; bhajami - I adore; yat - by which; pada-padma - lotus feet; nakhara - nails; dyuti - light; ranjitena - pleasing; cittena - by the mind; shuddha-manasah - of pure hearts; sahasa - at once; vidu - they know; tat - that Absolute Truth.

I adore that unborn, eternal form of radiant pure golden hue, the faultless personality of Shri Chaitanya-deva. Those souls whose hearts are cleansed of material desire and thus come to know that Supreme Truth at once are delighted within their minds by the lustrous nails of His lotus feet.

brahma-svabhava-bhagavad-bhajanamta ca / ta deva-vnda-parivandita-padam ide
yat-pada-padma-makarandam ajasra pitva / shri-shankaro 'pi bhagavan anuraga-purnah 5

brahma-svabhava - the nature of the Absolute Truth; bhagavat-bhajana - worship of the Supreme Lord; amtam - immortal nectar; ca - and; tam - Him; deva-vnda - the multitude of gods; parivandita-padam - feet that are worshipped; ide - I worship; yat - from which; pada-padma - lotus feet; makarandam - flower honey; ajasram - incessantly; pitva - after drinking; shri-sham-kara - the causer of peace (Shiva); api - even; bhagavan - all-opulent lord; anuraga-purnah - filled with affection.

The Lord's feet are by nature transcendental and imbued with the immortal nectar of His devotional service. I offer my prayers unto those feet, which are offered elaborate worship by the host of devas. Even Bhagavan Shri Shankara incessantly sips that flower-honey of His lotus feet and thus becomes ever more complete in affectionate attachment for Shri Hari's service.

eva ca vaidyam upadishya nijashraya sa / gatva sva-bhakta-gana-sevanajanushaktya
shantash ca sarva-rasikeshvara-gaura-candro / mugdha ninaya rajani ca tad utthito 'gat 6

evam - thus; ca - and; vaidyam - the physician; upadishya - instructing; nija - His own; ashrayam - shelter; sa - He; gatva - going; sva-bhakta-gana - the group of His devotees; sevana-ja - born of service; anushaktya - with His accompanying potency; shanta - peaceful; ca - and; sarva-rasika-ishvara - the Lord of all transcendental relishers; gaura-candra - one like a golden moon; mugdham - bemused; ninaya - spent; rajanim - the night; ca - and; tat - that; utthita - arose; agat - He went.

After the tranquil Lord Gaura Candra, the emperor of rasikas, had instructed the physician whom he should accept as shelter, He returned to His home accompanied by His potencies, who had accepted the form of His devoted servitors. Then after passing that night in bemusement He rose up and departed.

uttiryya divya-tatini bhagavan jagama / jnatvatha khinna-manaso dvija-varya-mukhyah
vaiklavyam apur atula rurudush ca taptah / shokarddita vimanaso 'ti-klesha babhuvuh 7

uttirya - crossing; divya-tatinim - the divine river, Ganga; bhagavan - the Lord; jagama - He went; jnatva - knowing; atha - then; khinna-manasa - dejected hearts; dvija-varya-mukhyah - chiefs of elevated brahmanas; vaiklavyam - perplexity; apu - they attained; atulam - unparalleled; rurudu - they wept; ca - and; taptah - burned; shoka-ardita - afflicted by grief; vimanasa - bereft of sense; ati-klesha - very pained; babhuvuh - they were.

The illustrious Lord crossed the banks of the divine river and set forth. When the chiefs of the twice-born heard this, their hearts sank as they felt unlimited perplexity. Their minds became bereft of sense, and agitated by a burning sorrow, they wept.

tan saptame 'hni parinata-tvian hy avapa / shri-candra-shekhara-gunakara-ratna-varyyah
acaryya-ratna-vara-tapta-suvarna-gaurah / kantya kipann iva sudhakara-purna-shobham 8

tan - them; saptame ahni - on the seventh day; parinata-tvian - luster wholly lost; hi - indeed; avapa - he attained; shri-candra-shekhara; guna-akara-ratna - a reservoir of all jewel-like good qualities; varyah - best; acarya-ratna - the jewel teacher; vara - excellent; tapta - molten; su-varna - fine color; gaurah - golden; kantya - by his luster; kshipan - casting; iva - like; sudha-kara - nectar-maker (the moon); purna-shobham - full of beauty.

After a week had passed, Shri Candra Shekhara _carya-Ratna, whose luster was like the hue of molten gold, returned to Navadvipa. There he met the devotees, whose luster had wholly dissipated. By his effulgence, he appeared to cast even the beautiful full moon into oblivion.

papracchur abja-nayanasya katha-sudha te / ta tan uvaca tat kathayami sarvvam
brute sa gadgada-gira dvija-varyya-mukhyan / shri-candra-shekhara-dharamara-varyya-mukhyah 9

papracchu - they inquired; abja-nayanasya - of the lotus-eyed Lord; katha-sudham - topic-nectar; te - they; tam - of Him; tan - them; uvaca - he said; tat - that; kathayami - I am telling; sarvam - all; brute - he said; sa - he; gadgada-gira - with faltering words; dvija-varya-mukhyan - to the chiefs of the exalted brahmanas; shri-candra-shekhara-dhara - the holder of the moon crest; amara-varya-mukhyah - the chief amongst the immortals.

All the bhaktas requested him to tell the nectar-topics of the lotus-eyed Lord. Shri Candra Shekhara replied, "Yes, I shall tell you all about Him." Then that best of the immortals addressed those illustrious heads of the brahmana community with a choked voice.

gacchad vibhoh pathi nara vadana nirikya / netraih papuh purua-bhuana-gatra-shobham
nyasaya tasya gamana ca punar viditva / hta pranemur amum ambuja-pada-yugmam 10

gacchan - going; vibhoh - of the great, sense-controlled; pathi - on the path; nara - men; vadanam - face; nirikya - seeing; netraih - with their eyes; papuh - they drank; purua-bhuana - ornament of males; gatra-shobham - beautiful body; nyasaya - for renunciation; tasya - His; gamanam - going; ca - and; puna - further; viditva - knowing; hta - thrilled; pranemu - they bowed down; amum - to Him; ambuja-pada-yugmam - pair of lotus feet.

"As the great and sense-controlled Lord walked the path, all of the people glanced upon His countenance and through their eyes drank the beauty of His body, which is the ornament of all male forms. When they learnied that He was on His way to accept the sannyasa order, they joyously offered their obeisances unto His lotus feet.

nanartta tasmin bhagavan mukundah / premardra-vakah pulakacitangah
hta jaguh kna-padabja-gita / acaryya-ratna-pramukha mahattamah 11

nanarta - He danced; tasmin - in that; bhagavan - the blessed Lord; mukundah - giver of liberation; prema-ardra-vakah - chest wet with tears of love; pulaka-acita-angah - body hairs thrilled; hta - joyous; jaguh - they sang; kna-pada-abja - Krishna's lotus feet; gitam - song; acarya-ratna-pramukha - headed by _carya Ratna; mahattamah - greatest of the great.

Then while the great souls led by _carya Ratna sang songs of Krishna's lotus feet, Gaura Mukunda began to dance. His chest became wet with tears of prema and His hairs thrilled out of rapture.

tasmin kane kantaka-nama-purya / samagata brahmana-sajjanottamah
naryyash ca balash ca suhta-vddha / ghita-hasta badhirandha-kubjah 12

tasmin - at that; kane - moment; kantaka-nama - named Kantaka; purya - in the town; samagata - assembled; brahmana - learned in spirit; sat-jana - godly people; uttamah - transcendentalists; narya - women; ca - and; bala - boys; ca - and; su-hta-vddha - very joyous elders; ghita-hasta - holding hands; badhira - deaf; andha - blind; kubjah - hunch-backed.

Meanwhile, in the town of Kantaka, many exalted saintly transcendentalists and brahmanas were assembled, as also were women, boys, very joyful elders, as well as the deaf, the blind, and the hunch-backed, who arrived while holding the hands of others.

striyash ca kashcit dhta-purna-kumbha / dhtarccanah kaka-tateu kashcit
kashcid vayasya-dhta-bahu-yugmah / sampurna-garbhas tvarita samiyuh 13

striya - women; ca - and; kashcit - some; dhta-purna-kumbha - bearing full waterpots; dhta-arcanah - holding paraphernalia for worship; kaka-tateu - on the edge of their hips; kashcit - some; kashcit - some; vayasya - friends; adhta - held; bahu-yugmah - both arms; sampurna-garbha - fully pregnant; tvaritam - swiftly; samiyuh - went together.

Some women held full waterpots on their heads, some held ingredients for worship on the side of their hips, others who were fully pregnant walked swiftly arm-in-arm with their companions.

papur hi santapta-hdas tu sarvva / janarddanasyambuja-vaktra-sidhum
balarka-mishra hi suvarna-padmam / ivapara vikya suvismitas tah 14

papu - they drank; hi - indeed; santapta-hda - with melting hearts; tu - verily; sarva - all; janardanasya - of Jana-ardana (one who inspires devotion in mankind); ambuja-vaktra - lotus face; sidhum - nectar; bala-arka - newly rising sun; mishram - son of Jagannatha Mishra; hi - surely; su-varna-padmam - a golden lotus; iva - like; apara - with no other object; vikya - looking; su-vismita - very astonished; tah - they.

All of them drank the elixir of Janardana's lotus face with melting hearts. They gazed with full absorption and great astonishment at that brahmana who resembled the newly rising sun, as if He were some mystic golden lotus.

ucush ca kasyayam apurvva-darshanah / samudyad-indu-pratimananabhah
shubhaya lokasya bhavaya jato / matrasya punyena dhtah sva-garbhe 15

ucu - said; ca - and; kasya - whose?; ayam - this; apurva-darshanah - never before seen; samudyat - fully rising; indu - moon; pratima - like; anana - face; abhah - luster; shubhaya - for the auspiciousness; lokasya - of the world; bhavaya - for the cycle of birth and death; jata - born; matra - by the mother; asya - of this; punyena - by pious; dhtah - held; sva-garbhe - in her womb.

Talking among themselves, the people said, "O, who can be the father of this Person, whom we have never seen before, the luster of whose face resembles the rising full moon? In order that He might take birth and benefit souls entangled in the cycle of birth and death, surely a saintly mother must have carried Him within her womb."

asau kumaro jita-kamadevah / kantya gira nirjita-vak-patih shubhah
bharyasya kenapi sukarmanabhut / kenapi ka va virahatur asphutam 16

asau - this; kumara - boy; jita-kama-devah - Cupid is defeated; kantya - by His effulgence; gira - by His words; nirjita-vak-patih - the eloquent Brihaspati is defeated; shubhah - virtuous; bharya - by the wife; asya - of Him; kenapi - by some way; su-karmana - by good works; abhut - it has become; kenapi - by some means; ka va - somehow; virahatu - of the separated party; asphutam - agitation.

"By His beauty this virtuous and heroic boy has defeated Kamadeva, and by His speech even the eloquent Brihaspati lies vanquished. By some devout deed a woman became His wife, but now by some ill-fated deed she is agitated by His separation!"

matasya putrasya mukha na dtva / jivaty ajiva bahu-duhkha-tapta
yatha hi kno mathura didkur / gato vraja-sthash ca babhuvur arttah 17

mata - by a mother; asya - of this; putrasya - of the son; mukham - the face; na - not; dtva - seeing; jivati - she lives; ajiva - not living; bahu-duhkha-tapta - burned by many sorrows; yatha - as; hi - indeed; kna - all-attractive; mathuram - to Mathura; didku - desiring to see; gata - went; vraja-stha - staying in Vraja; ca - and; babhuvu - became; artah - afflicted.

"Not seeing any more the face of her son, His mother must live as if in death, burned by many sorrows, like the residents of Vraja who felt pain, when Shri Krishna departed from Vrindavana, desiring to see Mathura."

kashcid vidagdhah sphutam eva cahur / gopangana-bhava-vibhavito 'sau
shri-nanda-putrah svayam avirasit / sannyasa-veshena svakaryya-sadhakah 18

kashcit - some women; vidagdhah - intelligent; sphutam - clear; eva - indeed; ca - and; ahu - they said; gopa-angana - wives of the cowherds; bhava - ecstatic mood; vibhavita - feeling; asau - He; shri-nanda-putrah - the son of Nanda; svayam - in Person; avirasit - He has appeared; sannyasa-veshena - in the garb of a renunciant; svakarya-sadhakah - executor of His own mission.

Certain intelligent women said, "It is clear that He is experiencing the ecstatic moods experienced by the Vraja-gopis. Undoubtedly He is Nanda's son, who has appeared to execute His mission in the garb of a sannyasi."

eva vidhanya bahudha suvaco / babhuvur anyonya-katha prasangaih
mukha pibantyo na viduh sva-deha / vishvambharasyambuja-locanasya 19

evam vidha - in this way; anya - other; bahudha - many; su-vaca - sweet words; babhuvu - they were; anyonya-katha - discussion amongst one another; prasangaih - by the groups; mukham - face; pibantya - drinking; na - not; viduh - they knew; sva-deham - own body; vishvambharasya - of Vishvambhara; ambuja-locanasya - of the lotus-eyed.

Many other sweet words of this nature were spoken amongst those groups of women, and as they drank the nectar of Vishvambhara's lotus face, they became entirely forgetful of their own bodies.

Thus ends the First Sarga entitled "Words of the Intelligent Ladies of Kantaka Town," in the Third Prakrama of the great poem Shri Chaitanya Carita.


sarga2

Second Sarga
sannyasha-ashrama-pavanam
Shri Gauranga Purifies the Sannyasa _shrama

ntyavasane bhagavan ruroda / premna hareh so'pi vibhinna-dhairyyah
dtva tada tatra samagata vai / rudanti te prema-jalavilakah 1

ntya-avasane - at the end of dancing; bhagavan - the Lord; ruroda - wept; premna - out of love; hareh - of Hari; sa api - that same Person; vibhinna-dhairyah - composure shattered; dtva - seeing; tada - then; tatra - there; samagata - assembled; vai - truly; rudanti - they wept; te - they; prema-jala - the water of love; avila-akah - imperceptibly.

At the culmination of His dancing the splendid Lord wept, His composure shattered by love for Shri Hari. And all those who gathered there to observe the scene also imperceptibly shed tears of love.

tatah samutthaya harih sagadgada- / svarena tan praha samagatan janan
ma tata matash ca vidhehi samprata / shubhashio yena hari-smtih syat 2

tatah - then; samutthaya - rising up; harih - the dispeller of inauspiciousness; sa-gadgada-svarena - with choked voice; tan - them; praha - He said; samagatan - assembled; janan - people; mam - Me; tata - dear father; mata - mother; ca - and; vidhehi - may you bestow; sampratam - now; shubha-ashia - auspicious blessings; yena - whereby; hari-smtih - remembrance of Hari; syat - it may be.

Then standing up, in a faltering voice Gaura Hari spoke to the assembled people , "Dear fathers and mothers, now kindly give Me your auspicious blessings, so that I have remembrance of Shri Hari."

shrutvabhilajjakulita vivastra / gatas tatas te prarudanta eva
shri-kna-prema-paripurna-deha / babhuvuh sad-bhakti-rasena purnah 3

shrutva - hearing; abhilajja - very ashamed; akulita - confounded; vivastra - denuded; gata - went; tata - then; te - they; prarudanta - weeping profusely; eva - indeed; shri-kna-prema - love for Shri Krishna; paripurna - overbrimming; deha - bodies; babhuvuh - they became; sat-bhakti - pure devotion; rasena - by the mellow; purnah - filled.

When the people heard these words, they sensed that their hearts had been stripped naked and thus feeling ashamed and confounded, they wept profusely. Then their hearts filled with sad-bhakti-rasa, and their bodies became overwhelmed by the symptoms of Shri Krishna-prema

tan santvayitva nija-darshanamtaih / sa gaura-candro bhagavan jagama
guror nivasa saha-vainavagraih / shri-keshavakhyasya mahanubhavah 4

tan - them; santvayitva - pacified; nija-darshana - the sight of His Person; amtaih - by the deathless nectar; sa - He; gaura-candra - the golden moon; bhagavan - the all-opulent Lord; jagama - He went; guro - of His guru; nivasam - the residence; saha-vainava-agraih - with the advanced vaishnavas; shri-keshava-akhyasya - named Shri Keshava; maha-anubhavah - munificent.

After pacifying their hearts with the nectarean vision of His Person, the munificent Lord, Bhagavan Shri Gaura Candra accompanied by the foremost vaishnavas, proceeded onwards to the residence of His guru, the great soul, Shri Keshava.

natva guroh pada-yuga nivasa / tasmin sa cakre karunambudhir harih
shri-rama-narayana-nama-mangala / gayan gunan prema-vibhinna-dhairyyah 5

natva - after bowing; guroh - of His guru; pada-yugam - pair of feet; nivasam - dwelling; tasmin - in that place; sa - He; cakre - made; karuna-ambudhi - the ocean of mercy; harih; shri-rama-narayana-nama-mangalam - auspicious names Shri Rama and Narayana; gayan - singing; gunan - the qualities; prema-vibhinna-dhairyah - composure dissolved by love.

Arriving there, the ocean of mercy bowed down to the feet of His guru. Then He took up His residence in that place, and so doing, He continously sang auspicious songs of the names and qualities of Shri Rama, Narayana, until His composure dissolved in prema.

tathaparahne nri-harer avaptyai / nyasokta-karmmani cakara shuddha
acaryya-ratno bhagavash cakara / krishnasya puja vidhivad vidhi-jna 6

tatha - so; aparahne - in the afternoon; nri-hare - of the human-like form of Hari; avaptyai - for obtaining; nyasa - renunciation; ukta - spoken; karmani - functions; cakara - He performed; shuddha - pure; acarya-ratna - the Jewel Teacher; bhagavan - the Lord; cakara - did; krishnasya - of Krishna Chaitanya; pujam - worship; vidhi-vat - according to etiquette; vidhi-jna - learned in procedure.

In the afternoon the great personality _carya Ratna, who was learned in Vedic vidhi, in a purified state worshipped Shri Krishna, and performed the ceremony for the consecration of sannyasa .

tatah samipa sa guror hitarthi / gatvavadat karna-samipa ishah
svapne maya mantra-varo hi labdhah / shnuva tat ki tava sammata syat 7

tatah - then; samipam - nearby; sa - He; guro - of the guru; hita-arthi - desiring the welfare; gatva - went; avadat - He said; karna-samipe - in the ear; ishah - the Lord; svapne - in a dream; maya - by Me; mantra-vara - excellent mantra; hi - truly; labdhah - obtained; shnuva - hear; tat - that; kim - whether?; tava - your; sammatam - approved; syat - it may be.

Then desiring His guru's welfare, Shri Vishvambhara approached him and murmured in his ear, "Within a dream I received an excellent mantra. Please hear it from Me and tell Me if you approve."

vara-traya tat-shravanantika svaya / provaca nyasokta-manu vishuddham
shrutvavadat so 'pi harer ida syat / sannyasa-mantra parama pavitram 8

vara-trayam - three times; tat-shravana-antika - near his ear; svayam - Himself; provaca - uttered; nyasa-ukta - recited for renunciation; manum - mantra; vishuddham - transcendentally pure; shrutva - hearing; avadat - He said; sa api - that very mantra; hare - of Hari; idam - this; syat - this may be; sannyasa-mantram - the mantra for accepting sannyasa; paramam - highest; pavitram - pure.

He uttered that transcendentally pure mantra which is chanted by sannyasis. three times in his ear. Hearing it, Shri Keshava replied, "Indeed, this is the supremely purifying mantra of Shri Hari."

vyajena dika gurave sa dattva / lokaika-natho gurur avyayatma
guro dadasvadya maniita me / sannyasam ity aha putanjalih prabhuh 9

vyajena - by pretense; dikam - initiation; gurave - to his guru; sa - He; dattva - gave; loka - of the worlds; eka-natha - the one Lord; guru - spiritual master; avyaya-atma - whose body is imperishable; guro - O guru; dadasva - please give; adya - today; maniitam - desired; me - to Me; sannyasam - renunciation; iti - thus; aha - He said; puta-anjalih - hollowed hands; prabhuh - the Master.

Thus by a pretense the one supreme and changeless guru, who is the Master of all worlds, initiatied His guru. Then with hands folded in supplication, Prabhu said, "He guruji! Kindly fulfill My heart's longing and today endow Me with the order of sannyasa."

tatah shubhe sankramane raveh kane / kumbha prayati makaran manii
sannyasa-mantra pradadau mahatma / shri-keshavakhyo haraye vidhana-vit 10

tatah - then; shubhe - auspicious; sankramane - in the journey; raveh - of the sun; kane - at the moment; kumbham - Aquarius; prayati - he enters; makarat - from Capricorn; manii - intelligent; sannyasa-mantram - mantra for renunciants; pradadau - bestowed; maha-atma - great soul; shri-keshava-akhya - known as Shri Keshava; haraye - to Hari; vidhana-vit - learned in precept.

Then at the auspicious moment of the sun's journey from Capricorn into Aquarius, that intelligent mahatma, Shri Keshava, who was learned in the precepts of spiritual life, gave back the sannyasa mantra to Shri Hari.

tatah sa-romancita-deha-yashtir / ananda-netrambubhir ardra-vaksha
sannyasta evaham iti svaya hari / sa-gadgada-vakyam uvaca deva 11

tatah - then; sa-romancita - with thrilling of hairs; deha-yashti - slender body; ananda-netra-ambubhi - by tears of joy; ardra-vaksha - wet chest; sannyasta - renounced; eva - indeed; aham - I; iti - thus; svayam - spontaneously; hari - the remover of sin; sa-gadgada-vakyam - with words choked up; uvaca - He said; deva - the Lord.

As the hairs of His slender body thrilled with joy, and His chest became became wet with tears, Shri Hari Deva candidly uttered with a faltering voice, "At last, I have given up family life!"

gacchantam alokya hari guruh svaya / danda sa-cela tvaraya dadau kare
bho bho ghaneti vadan guror vvacah / shrutva ghitva guru-bhakti-lampatah 12

guror nidesha bahu-manyamanas / tatravasat tad-divasa jitarih
ratrau vasan kirtanam ashu cakre / ntya ca tasmin guruna sama prabhuh 13

gacchantam - going; alokya - gazing at; harim - Hari; guruh - the spiritual master; svayam - of His own accord; dandam - rod; sa-celam - with cloth; tvaraya - quickly; dadau - gave; kare - in the hand; bho bho - Oh! Oh!; ghana - please take; iti - thus; vadan - saying; guro - of the guru; vacah - the words; shrutva - hearing; ghitva- having accepted; guru-bhakti-lampatah - very eager for devotion to His guru; guro - of His guru; nidesham - instruction; bahu-manyamana - much honoring; tatra - there; avasat - He dwelt; tat-divasam - that day; jita-arih - victor of the enemies of spiritual life: lust, anger, greed, illusion, envy, madness; ratrau - at night; vasan - staying; kirtanam - chanting; ashu - immediately; cakre - He made; ntyam - dancing; ca - and; tasmin - there; guruna samam - with the guru; prabhuh - the Master.

Then seeing that Shri Hari was about to depart, His guru overtook Him and quickly placed the dana and sannyasa cloth in His hand, saying, "Bho! Good sir! Please take these also!" Hearing him, that conqueror of the foes of spiritual life, accepted those articles of sannyasa. Then being very eager to teach the principle of guru-bhakti, he honored the instruction of His guru and resided in that place for the day. Then suddenly at night our Prabhu began to sing and dance in the company of His guru.

nanartta tasmin jagata guror guruh / knena sarddha mahata sukhena
ananda-purnas tu punah sa mene / brahma sukha tucchatara mahatma 14

nanarta - he danced; tasmin - there; jagatam - of sentient beings; guro - of the guru; guruh - the guru; knena - with Krishna; sardham - together; mahata - great; sukhena - with happiness; ananda-purna - filled with joy; tu - indeed; punah - more; sa - he; mene - thought; brahmam sukham - happiness from brahman realization; tuccha-taram - most insignificant; maha-atma - the great soul.

In great bliss the guru of the guru of all embodied beings danced there with his disciple, Shri Krishna Chaitanya. Filled with ananda, which ever increased more and more, that mahatma then considered brahma-sukha to be insignificant.

ntyavasane harim abravit sa / ko 'piha me dandam imam karagrat
akya ma praha bhuja-dvayena / sptva svaya tva natana kuruva 15

ntya-avasane - at the end of dancing; harim - the dispeller of evil; abravit - he said; sa - he; ka api - who indeed?; iha - at this time; me - of me; dandam - staff; imam - this; kara-agrat - from my fingertips; akya - taking; mam - me; praha - He said; bhuja-dvayena - with His two arms; sptva - touching; svayam - Himself; tvam - you; natanam - dancing; kuruva - do.

When their singing and dancing had ended, Keshava Bharati said to Shri Hari, "Who actually accepted the dana from my fingertips? Who is He that held Me within His arms and commanded me to dance?

tato 'ham ananda-paripluto muda / pravishya ntya ktavan suvihvalah
shrutva vacas tasya suvismitas te / sa vainavah prema-vibhinna-dhairyah 16

tata - then; aham - I; ananda-paripluta - immersed in bliss; muda - out of joy; pravishya - entering; ntyam - dancing; ktavan - have done; su-vihvalah - very overwhelmed; shrutva - hearing; vaca - the words; tasya - his; su-vismita - very astonished; te - they; sa - he; vainavah - devotees of the Lord; prema - out of love; vibhinna-dhairyah - composure destroyed.

"Now that I have begun to dance, I am wholly overwhelmed and happily float in an ocean of bliss." Hearing the words of this former monist, the vaishnavas became most astonished, and they also lost all sense of externals within the waves of prema.

shrutva guror vakyam analpam arthavan / nanartta tasmin sva-janair anuvrata
harshena yukto mahata mahatma / svaya hari svatma-rato gunashraya 17

shrutva - hearing; guro - of His guru; vakyam - the statement; analpam - not inconsequential; arthavat - meaningful; nanarta - He danced; tasmin - there; sva-janai - with His men; anuvrata - devoted follower; harshena - with joy; yukta - imbued; mahata - with great; maha-atma - great soul; svayam - Himself; hari - the remover of sin; sva-atma-rata - in love with Himself; guna-ashraya - the shelter of good qualities.

Hearing these words from His guru, which were not trivial but filled with meaning, Shri Hari, feeling Himself his guru's devoted follower, in a mood of immense exultation, sang and danced with His men in that place. Thereafter Lord who offers shelter to all sublime qualities became attached to contemplation of His inner Self.

sa bharati prema-pariplutatma / kamandalu dandam apiha dure
kiptva nanartta prabhuna sama vai / sannyasa-dharmasya pavitra-hetuna 18

sa - he; bharati - Keshava Bharati; prema-paripluta-atma - a soul floating in prema; kamandalum - waterpot; dandam - staff; api - also; iha - in that place; dure - to a disant place; kiptva - throwing away; nanarta - he danced; prabhuna - with Prabhu; samam - together; vai - verily; sannyasa-dharmasya - of the renounced order; pavitra-hetuna - with the purpose of purifying.

That Keshava Bharati had become a soul fully immersed in love of Krishna. Tossing far away his dana and kamandalu , he danced with Mahaprabhu to purify his sannyasa-dharma.

iti svaya yad bhagavat-kta shubha / sannyasam ananda-kara dvi-janmamam
shnoti yas tasya bhaved vimuktir / labhec ca tat tan manasa yad icchati 19

iti - thus; svayam - by His own desire; yat - what; bhagavat-ktam - done by the Lord; shubham - sublime; sannyasa - renunciation; ananda-karam - evoking bliss; dvi-janmamam - for twice-born men; shnoti - he hears; ya - who; tasya - his; bhavet - it may be; vimukti - complete liberation; labhet - can achieve; ca - and; tat tat - whatever; manasa - by his mind; yat - what; icchati - he desires.

One who hears this sublime narration of the Lord's acceptance of sannyasa, which awakens bliss in the hearts of the twice born, achieves complete freedom from the bondage of material existence and attains whatever his heart may desire.

Thus ends the Second Sarga entitled "Shri Gauranga Purifies the Sannyasa _shrama," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga3

Third Sarga
radha-desha-bhramanam
Wandering in Raha-desha

atha natva guroh pada / tam anujnapya madhavah
tadajnayavrajad desha / radha gudho maha-bhujah 1

atha - then; natva - bowing; guroh - of guru; padam - feet; tam - him; anujnapya - taking permission; madhavah - the husband of Lakshmi; tada - then; ajnaya - by his order; avrajat - He went; desham - land; radham - the land in Bengal on the western bank of the Ganga; gudha - secretly, confidential; maha-bhujah - mighty-armed.

Then and bowing to the feet of His guru , the mighty-armed Madhava then requested permission to depart. Following his order, He left secretly for Raha-desha, absorbed in confidential thoughts.

nityavadhutena saha / kna-gatha muhur muhuh
pathi gacchan lapan ntyan / gayan sva-bhakti-bhavitah 2

nitya - eternal; avadhutena - by He who is free from convention; saha - together with; kna-gatham - songs of Krishna; muhu muhuh - repeatedly; pathi - on the path; gacchan - going; lapan - conversing; ntyan - dancing; gayan - singing; sva-bhakti-bhavitah - with moods of His own devotion.

While travelling on the path in the company of the avadhuta, Shri Chaitanya again and again untiringly discussed the ever-fresh qualies of Shri Krishna and danced and sang bhakti-inspiring songs for His internal identity of Shri Shri Radha-Krishna.

dhyayan kna-padambhojam / atmanatmatma-vigraham
vrajan premashru-dharabhir / nirjharair giri-shngavat 3

dhyayan - contemplating; kna-pada-ambhojam - the lotus feet of Krishna; atmana - by His heart; atma-atma - the soul of all souls, Paramatma; vigraham - form; vrajan - going; prema-ashru - tears of love; dharabhi - with currents; nirjharai - by waterfalls; giri-shnga-vat - like the peak of a mountain.

While wandering, He would meditate on the lotus feet of the Soul of all souls. Then becoming covered by torrents of love-tears, He appeared like a mountain peak surrounded by cascading waterfalls.

viluptakah kvacit kampa-pulakancita-vigrahah
vihvalah skhalitah kvapi / kvacid druta-gatir vrajan 4

vilupta-akah - eyes blinded by tears; kvacit - sometimes; kampa - trembling; pulaka-ancita - hairs bristling with ecstacy; vigrahah - form; vihvalah - entranced; skhalitah - stumbling; kva api - sometimes; kvacit - sometimes; druta-gati - swift gait; vrajan - going.

Sometimes His eyes became blinded by tears, His body trembled, and His hairs bristled out of ecstacy. Entranced in consciouness of Krishna, He would sometimes stumble and sometimes run swiftly.

matta-karindravat kvapi / tejasa vavdhe kvacit
kvacid gayati govinda / kna kneti sadaram 5

matta - intoxicated; kari-indra-vat - like a lord of elephants; kva api - sometimes; tejasa - with His power; vavdhe - He increased; kvacit - sometimes; kvacit - sometimes; gayati - He sings; govinda - O Govinda!; kna kna - O Krishna, O Krishna!; iti - thus; sa-adaram - with reverence.

Sometimes He would expand in power like an intoxicated war elephant, and sometimes with great reverence, He would utter, "Govinda! Krishna! Krishna!"

tatra deshe harer namashrutva cativa vihvalah
pravishyaha jale kipra / tyajami deham atmanah 6

tatra - there; deshe - in the country; hare - of Hari; nama - the name; ashrutva - not hearing; ca - and; ativa - intensely; vihvalah - overwhelmed; pravishya - entering; aham - I; jale - in the water; kipram - swiftly; tyajami - I am giving up; deham - My body; atmanah - own.

Since Shri Gauranga was unable to hear the names of Shri Hari chanted in that land, felt great distress and declared, "I shall at once enter this water and give up this body.

na shnomi harer nama / katha brahmana-sasthitau
iti nishcitya toyasya / samipa sa vrajan prabhuh 7

na - not; shnomi - I hear; hare - of Hari; nama - the name; katham - how?; brahmana-sasthitau - in which there are brahmanas; iti - thus; nishcitya - determining; toyasya - of water; samipam - near; sa - He; vrajan - going; prabhuh - the Master.

"In this land, which is populated by so many brahmanas, why do I not hear chanting of the names of Shri Hari?" Thus, with fixed determination our Prabhu approached the water's edge .

dadarsha balakan tatra / gava sangha-viharinah
nityanandavadhutena / shikitan hari-kirttanam 8

dadarsha - He saw; balakan - boys; tatra - there; gavam - cows; sangha-viharinah - enjoying one another's company; nityananda-avadhutena - by Nityananda Avadhuta; shikitan - taught; hari-kirtanam - chanting the names of Hari.

Nityananda Avadhuta saw several boys who were tending their cows and sporting amongst one another and he instructed them on the chanting of the names of Shri Hari.

tatraiko balako 'tyuccair / hari vada hari vada
iti provaca harena / punah punar udara-dhih 9

tatra - there; eka - one; balaka - boy; ati-uccai - in a very loud voice; harim vada - chant the names of Hari; harim vada - Hari Bol; iti - thus; provaca - he proclaimed; harena - with exhilaration; punah puna - repeatedly; udara-dhih - broad-minded.

Amongst them was a boy of prodigious intelligence, who with great exhilaration proclaimed loudly again and again, "Hari Bol! Hari Bol!"

tat shrutva harshito devah / sarakan deham atmanah
tatraiva prarurodartto / vihvalash capatad bhuvi 10

tat - that; shrutva - hearing; harshita - joyous; devah - the Divinity; sarakan - saved; deham - body; atmanah - His own; tatra - there; eva - indeed; praruroda - He wept loudly; arta - afflicted; vihvala - entranced; ca - and; apatat - He fell; bhuvi - on the earth.

Hearing this, the Lord felt happy and thus decided to desist from from destroying His body. Then He wept loudly out of feeling anguish of separation from Krishna and fell entranced to the earth.

santvitash cavadhutena / vndaranyasya varttaya
kim adbhuta tato gatva / shika cakre maha-matih 11

santvita - pacified; ca - but; avadhutena - by the avadhuta; vnda-aranyasya - of Vrindavana; vartaya - with news; kim - how?; adbhutam - wonderful; tata - then; gatva - going; shikam cakre - He gave instruction; maha-matih - one having munificent desires.

Then Gaura Hari was pacified by the avadhuta, who spoke to Him news of Vrindaranya. Oh! what marvellous news that was. And while proceeding on the path, filled with the great and munificent desires of pure devotion, He gave me some instructions:

navadvipa pragaccha tva / ma praha shri-niketanah
tato 'ha shoka-duhkhartto / navadvipa vrajann api 12

navadvipam - to Navadvipa; pragaccha - go swiftly; tvam - you; mam - to me; praha - He said; shri-niketanah - the shelter of the goddess of fortune; tata - then; aham - I; shoka-duhkha - lamentation and grief; arta - afflicted; navadvipam - to Navadvipa; vrajan - going; api - as if.

"At once yo must depart for Navadvipa," the Lord of Lakshmi said. Then, afflicted by grief and lamentation, I readied myself to leave.

namo narayanayeti / mad-vakya bhakta-sannidhau
vaktavya bhavata yena / mamanando bhaviyati 13

nama - obeisances; narayanaya - to the shelter of all living beings; iti - thus; mat-vakyam - My words; bhakta-sannidhau - in the presence of the devotees; vaktavyam - should be spoken; bhavata - by Your grace; yena - whereby; mama - My; ananda - joy; bhaviyati - there will be.

The Lord further said, "Your grace must deliver this message from Me to all My devotees, `namo narayanaya, Let us offer our obeisances uno Narayana.' This will bring Me joy."

shrutva sarvva harer vakya / gaurange nyasta-jivanah
sthito 'ha paramartto 'pi / gaura-candra-vicetitam 14

shrutva - hearing; sarvam - all; hare - of Hari; vakyam - words; gaurange - unto Gauranga; nyasta-jivanah - given up my life; sthita - remained; aham - I; parama-arta - extremely disturbed; api - although; gauracandra-vicetitam- - the activities of Gaura Candra.

I heard this command of Gauranga Hari, but because I had completely given up my life for His sake and thus felt without any shelter other than Him, I simply remained there in His presence, feeling much perturbed.

jnata bahyopasankranta / nibhta paramadbhutam
sa-gadgada sa ca praha / shri-kna-nama-mangalam 15

jnatam - knowing; bahya - external; upasankrantam - reflection; nibhtam - confidential; parama-adbhutam - very wonderful; sa-gadgadam - with faltering voice; sa - He; ca - and; praha - said; shri-kna-nama-mangalam - the auspicious name of Shri Krishna.

I understood the very astonishing activities of Shri Gaura Candra to be confidential, in that His external state was merely a reflection of His inner trance. Then with a faltering voice the Lord uttered the auspicious name of Krishna.

hasati skhalati kvapi / kampati gayati kvacit
roditi vrajati kvapi / patati svapiti kitau 16

hasati - He laughs; skhalati - He stumbles; kvapi - sometimes; kampati - He trembles; gayati - He sings; kvacit - sometimes; roditi - He cries; vrajati - He wanders about; kvapi - sometimes; patati - He falls; svapiti - He sleeps; kitau - on the earth.

At times He would laugh, at times His voice became choked, and sometimes He would tremble or sing. At times He would weep or wander here and there, and at times He would fall down and sleep upon the earth.

gopi-bhavair dasa-bhavair / isha-bhavai kvacit kvacit
atma-tantrah svatma-ratah / shikayan sva-janan ayam 17

gopi-bhavai - with moods of a gopi; dasa-bhavai - moods of a servant; isha-bhavai - moods of the Lord; kvacit kvacit - sometimes; atma-tantrah - self-sufficient; sva-atma-ratah - self-satisfied; shikayan - teaching; sva-janan - His own men; ayam - this.

At times He would taste the moods of a gopi, at other times the moods of a servant of the Lord, and sometimes the moods of the Supreme Lord Himself. Through these moods, the self-sufficient and self-satisfied Lord taught His people lessons.

ttiya-divasa yavan / na sasmara sva-vigraham
maha-bhito vyakulo 'ha / ki karomiti cintitah 18

ttiya-divasam - third day; yavat - until; na - not; sasmara - He remembered; sva-vigraham - His body; maha-bhita - very anxious; vyakula - disturbed; aham - I; kim - what?; karomi - I am doing; iti - thus; cintitah - anxious.

Until the third day, Gaura Hari continuously lost remembrance of His body. At that, I became very anxious and disturbed, and I worried, "What should I do now?"

tatah para-dine deha / sasmara madhusudana
tato 'ham agato geham / ajnaya nyasina guroh 19

tata - then; para-dine - on the next day; deham - body; sasmara - He became conscious; madhusudana - the killer of Madhu; tata - then; aham - I; agata - came; geham - home; ajnaya - by the order; nyasinam - of renunciants; guroh - of the guru.

On the following day, Shri Gaura regained consciousness of His external body. Then I took permission from that guru of all renunciants and returned to my home.

acaryya-gehe shri-knah / para-shvo va gamiyati
tatraiva bhavata bhavi / darshana tasya nishcitam 20

acarya-gehe - in the home of the _carya; shri-knah - Chaitanya Prabhu; para-shva - on the day after tomorrow; va - or; gamiyati - He will come; tatra - there; eva - certainly; bhavatam - of your honors; bhavi - there will be; darshanam - vision; tasya - of Him; nishcitam - assuredly.

There I gave the message to the devotees, "On the day after tomorrow, Shri Krishna Chaitanya will come to the house of the _carya. At that time, your good selves shall have His darshana. This is certain."

iti shruta shri-hari-kirtanadika / maya ca dtva bhagavat-kta shubham
samagram etat kathita sumangala / harer guna sarvva-sukha-prada nnam 21

iti - thus; shrutam - heard; shri-hari-kirtana-adikam - the singing and other activities of Shri Hari; maya - by me; ca - and; dtva - seen; bhagavat-ktam - done by the Lord; shubham - sublime; samagram - completely; etat - this; kathitam - described; su-mangalam - very auspicious; hare - of Hari; gunam - qualities; sarva-sukha-pradam - bestowing all happiness; nnam - for humanity.

Thus did I see and hear sublime chanting and other pastimes performed by Shri Hari, the all-opulent Personality of Godhead. I have described in full these most auspicious qualities of Hari, which can award all happiness to mankind.

Thus ends the Third Sarga entitled "Wandering in Raha-desha," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga4

Fourth Sarga
shri-advaita-bati-viharah
Pleasure Pastimes at the House of Shri Advaita

acaryya-ratnad dhi nishamya tad-vaco / harer gunasvada-vibhinna-dhairyah
arta-svarair va ruruduh suduhkhita / advaita-mukhya dvija-sajjanas tatah 1

acarya-ratnat - from the Jewel Teacher; hi - indeed; nishamya - hearing; tat-vaca - his words; hare - of Hari; guna-asvada - relishing the qualities; vibhinna-dhairyah - calmness smashed to pieces; arta-svarai - with anguished sounds; va - or; ruruduh - they wept; su-duhkhita - very unhappy; advaita-mukhya - headed by Advaita; dvija-sajjana - saintly brahmanas; tatah - then.

When Shri Advaita, together with the other saintly brahmanas, whose composure was shattered by relishing the sublime qualities of Hari, heard from _carya Ratna the news of Gaura's renunciation of the world, they wept most pitiably with cries of anguish.

atha shri jagadisho hi / bhaktanam arti-nashakah
advaitacaryya-nilaye / gacchamiti mano dadhe 2

atha - then; shri-jagat-isha - Lord of all sentient beings; hi - surely; bhaktanam - of the devotees; arti-nashakah - destroyer of the sorrows; advaita-acarya-nilaye - in the abode of Advaita _carya; gacchami - I am going; iti - thus; mana - mind; dadhe - set.

Thus the Lord of all embodied beings, who vanquishes the woes of His bhaktas, resolved to set forth for the abode of Advaita _carya.

parivrajya radha-desha / lokaika-nayanotsava
avadhuta mahatmana / provaca madhura vaca 3

parivrajya - wandering; radha-desham - the land of Raha; loka - people; eka - only; nayana-utsava - festival for the eyes; avadhutam - beyond social conventions; maha-atmanam - the great soul; provaca - spoke; madhuram - pleasing; vaca - words.

As the Lord whose form was a festival for eyes of the people, wandered about Raha-desha, spoke sweetly to the munificent avadhuta as follows:

gaccha tva jahnavi-tire / navadvipa manoramam
matara paraya bhaktya / mama nama purahsaram 4
sashantya sukhi-kritva / shri-krishna-caritadina
tatratyan vaishnavan sarvvan / shrivasadin mama priyan 5

samanayacaryya-geha / yavat tatra vrajamy aham
shrutvajna jagadishasya / jagama tvaraya muda 6
navadvipa shriya yukta / shrivasasyashrama shubham
vijnapya keshavajna sa / shrivasadibhir anvitah 7

gaccha - please go; tvam - You; jahnavi-tire - by the bank of Ganga; nava-dvipam - to Navadvipa; mana-ramam - mind-enchanting; mataram - mother; paraya - with elevated; bhaktya - with devotion; mama - My; nama - name; purah-saram - preceded by; sashantya - pacifying; sukhi-ktva - making happy; shri-kna-carita-adina - by descriptions of Shri Krishna's character and so on; tatratyan - residents; vainavan - devotees of Vishnu; sarvan - all; shrivasa-adin - headed by Shrivasa; mama - to Me; priyan - dear; samanaya - bring together; acarya-geham - to the house of the _carya; yavat - until; tatra - there; vrajami - I go; aham - I; shrutva - hearing; ajnam - the order; jagat-ishasya - of the Lord of the universe; jagama - He went; tvaraya - swiftly; muda - with joy; navadvipam - the town of Nine Islands; shriya - with opulence; yuktam - embellished; shrivasasya - of Shrivasa; ashramam - spiritual shelter; shubham - the resplendent; vijnapya - informing; keshava-ajnam - the order of Keshava; sa - he; shrivasa-adibhi - Shrivasa and te others; anvitah - in the company.

"Kindly go by way of the Ganga's bank to the enchanting town of Navadvipa. First utter My name with great devotion to My mother, and kindly speak to her about Shri Kna's character, qualities and so forth so that she may feel peace and happiness. Then summon all My beloved vaishnavas, headed by Shrivasa, to wait until I come at the house of the _carya in Shantipura." After hearing these orders from Gaura Jagadishvara, Shri Nityananda at once swiftly departed in jubilant spirits for Navadvipa, which was blessed by the opulences of goddess Lakshmi. When Nityananda entered auspicious ashrama of Shrivasa's hakura, and reported the instruction of Gaura Keshava to Shrivasa and the other bhaktas.

shri-shaci carana-dvandva / namas-ktya ktanjalih
santvayitva ca ta bhaktya / nityanando daya-nidhih 8

shri-shaci-carana-dvandvam - the two feet of mother Shaci; nama-ktya - offering homage; kta-anjalih - folded hands; santvayitva - pacified; ca - and; tam - her; bhaktya - with devotion; nitya-ananda - ever blissful; daya-nidhih - the ocean of mercy.

Then Shri Nityananda, the ocean of mercy, bowed with folded hands to the lotus feet of Shri Shaci Devi, and through His devotion, gave peace to her mind.

taya pacitam anna ca / bhuktva sthitva pare dine
sarvvais tair brahmanai shudrair / vaidyair api maha-manah 9
jagamadvaita-nilaya / saharas tvarayanvitah
shaci ca paraya pritya / putra shri-puruottamam 10

matva jagama tatraiva / gehe 'dvaitasya sa-tvara
sarvve te tad-dinam sthitva / bhuktvanna pavana mahat 11
shri-yuktadvaita-varyyasya / shivashasya mahatmanah
tatah paradine pupa-gramad agacchati prabhau 12

sarvve te mudita jagmus / tan-mangala-mahotsavah
ashru-kampa-pulakadyai / purnah parama-vihvalah 13

taya - by her; pacitam - cooked; annam - foodstuffs; ca - and; bhuktva - eating; sthitva - stayed; pare dine - on the next day; sarvai - by all; tai - by them; brahmanai - by the spiritually aware; shudrai - by the workers; vaidyai - by the physicians; api -even; maha-manah - the broad-minded soul; jagama - He went; advaita-nilayam - the abode of Advaita; sa-hara - with joy; tvaraya anvitah - with speed; shaci - Shaci Devi; ca - and; paraya - with elevated; pritya - love; putram - son; shri-purua-uttamam - the ultimate Person; matva - thinking; jagama - she went; tatra - there; eva - surely; gehe - to the home; advaitasya - of Advaita; sa-tvara - with speed; sarve - all; te - they; tat-dinam - that day; sthitva - staying; bhuktva - eaten; annam - foods; pavanam - purifying; mahat - great; shri-yukta - blessed by the goddess of fortune; advaita-varyasya - of the great Advaita; shiva-ashasya - of the plenary portion of Shiva; maha-atmanah - of the magnanimous; tatah - then; para-dine - on the next day; pupa-gramat -from the town of Pushpa-grama (Phuliya-grama); agacchati - at the arrival; prabhau - the Master; sarve - all; te - they; mudita - engladdened; jagmu - went; tat - the Lord; mangala-mahotsavah - auspiciously festive; ashru-kampa-pulaka - tears, trembling and erect hairs; adyai - and so on; purnah - filled; parama-vihvalah - supremely entranced.

Nityananda ate the foods she had cooked and then took rest sufficiently. On the following day, accompanied by all the bhaktas, including brahmanas, shudras and even lowly physicians like myself, that mahatma departed for Shantipura and the home of Advaita. Shaci also in gladness and consummate love went with great haste to Advaita's house thinking all the while of her son, the Ultimate Supreme Person. Throughout that day all of the bhaktas stayed there and ate the highly sanctified prasadi food given by the blessed Mahatma Shri Advaita, the plenary portion of Shri Shiva. On the next day, Mahaprabhu came from Pushpa-grama, and all of the bhaktas rejoiced in a grand festival of sankirtana, considering that Gauranga's auspicious presence was the actual festival. Becoming wholly immersed in transcendental trance, they wept, they trembled, and their forms became covered by pulakas.

tapta-kancana-vapur dhta-dando / rakta-vastra-parivetita-dehah
meru-shnga iva gairika-yuktas / tejasa harir iva pracakase 14

tapta-kancana-vapu - body of molten golden hue; dhta-danda - held the staff; rakta-vastra - by saffron cloth; parivetita-dehah - body covered; meru-shnga - the peak of Meru; iva - like; gairika-yukta - with reddish gold; tejasa - by potency; hari; iva - like; pracakashe - radiated.

The Navadvipa-basis saw that Gaura Hari's golden body was dressed in saffron cloth, and He held the staff of a sannyasi. He glowed with great reddish-gold potency like Mount Meru.

ta vilokya n-hari hari-dasah / pranam atmana ivashu pranemuh
dandavad bhuvi nipatya mahantah / kanta-vaktra-kamala mumudush ca 15

tam - Him; vilokya - gazing at; n-harim - Hari in His human-like form; hari-dasah - the servants of Hari; pranam - life force; atmana - of the soul; iva - like; ashu - immediately; pranemuh - offered obeisances; danda-vat - like a rod; bhuvi - on the earth; nipatya - falling; mahantah - the great souls; kanta-vaktra - lovely face; kamalam - lotus; mumudu - rejoiced; ca - and.

His servants fell flat like rods to the ground, and offered obeisances to Nrihari. They appeared like the senses of the body offering homage to the life-force. Then those great souls took delight as they contemplated the lotus flower of His lovely countenance.

netra-vari-jhara-purita-deha / hara-gadgada-ravah pulakangah
tan vilokya bhagavan kpambudhir / dti-vtibhir alankta-dehan 16

netra-vari - tear-drops; jhara - waterfalls; purita - covered; deha - bodies; hara - joy; gadgada-ravah - choked sounds; pulaka-angah - bodies bristling with hairs; tan - them; vilokya - glancing; bhagavan - the illustrious Lord; kpa-ambudhi - ocean of mercy; dti-vtibhi - by the rain of His glances; alankta-dehan - bodies ornamented.

Tears cascaded from their eyes, covering their bodies, which became covered by pulakas, and their throats became choked-up out of jubilation. The all-opulent Lord, the ocean of mercy, glanced over them, and by the shower of those glances their bodies became adorned.

sparshanena muditan hasitena / bhashitena ddha-hasta-grahena
purna-kama-vibhavan smita-kanta- / divya-padma-vadanah sa hi cakre 17

sparshanena - by the touch; muditan - gladdened; hasitena - by the smiles; bhashitena - by His speech; ddha-hasta-grahena - by the firm grip of His hands; purna-kama - fulfilled desires; vibhavan - felt; smita-kanta - lovely smile; divya-padma - divine lotus; vadanah - face; sa - He; hi - indeed; cakre - made.

By His touch, by His smiles, by His speech, by the firm grip of His hands, Shri Gauranga, whose face with its smiles of love resembled a divine lotus, made the devotees very happy, and they felt that all their desires were fulfilled.

te 'pi hta-manasah pulakena / puritanga-vibhavah sukham iyuh
taih suresha iva deva-samuhair / agatah sa bhagavan sahasaiva 18

te - they; api - also; hta-manasah - engladdened hearts; pulakena - with erections follicles hairs; purita-anga - filled limbs; vibhavah - spread; sukham - happiness; iyuh - they obtained; taih - by them; sura-isha - Vishnu; iva - like; samuhai - with his multitudes; agatah - became; sa - He; bhagavan - the all-opulent Lord; sahasa - suddenly; eva - indeed.

Their hearts were engladdened and their hairs and every limb of their bodies became covered by pulakas. Suddenly Gaura Bhagavan with the bhaktas appeared to be Shri Vishnu, the Lord of all godly beings accompanied by the demigods.

advitiya-gurur varyya-niketa / rocayan sa nitara pada-padmaih
asane samupavishya suklipte / rajamana iva tigma-didhitih 19

advitiya-guru - the incomparable guru, varya-niketam - the excellent residence; rocayan - enhancing; sa - He; nitaram - extremely; pada-padmaih - by His lotus feet; asane - on the seat; samupavishya - sitting; suklipte - nicely designed; rajamana - shining; iva - like; tigma-didhitih - fiercely brilliant (the sun).

With the touch His lotus feet the peerless guru beautified the excellent residence of Advaita. Seated on a fine seat Gaura shone with fierce rays like the sun.

sanjagau hari-katha sa-gadgada / netra-varibhir alankta-dehah
badarikashrama iva i-madhye / rajati sma sa narayana-devah 20

sanjagau - He sang; hari-katham - the stories of Hari; sa-gadgadam - with faltering voice; netra-varibhi - by tears; alankta-dehah - ornamented body; badarika-ashrame - in the spiritual resort amidst the badari (jujube) bushes; iva - like; i-madhye - in the midst of the sages; rajati - He shone; sma - indeed; sa - He; narayana-devah - Lord Narayana.

With faltering voice He sang pastime-songs of Shri Hari, and as His body glistened with the ornaments of His tears, He appeared like the sage Narayana-deva amidst the rishis at Badarikashrama.

shri-shaci pranipatyaha / sadara karuna-mayah
tithami satata matas / tava sannihito hy aham 21

shri-shacim - to Shri Shaci; pranipatya - falling down; aha - He said; sa-adaram - with respect; karuna-mayah - merciful; tithami - I stay; satatam - always; mata - O mother; tava - your; sannihita - near; hi - indeed; aham - I.

When Shri Shaci-mata arrived with great respect the merciful Lord fell at her feet, then He said, "He Ma!, certainly I always reside at your side."

advaitacaryya-varyyena / dattam anna catur-vidham
bubhuje yajna-bhun natho / bhaktair bhakta-janeta-dah 22

advaita-acarya-varyena - by the great Advaita; dattam - given; annam - food; catu-vidham - of four kinds; bubhuje - He enjoyed; yajna-bhuk - the enjoyer of sacrifice; natha - Lord; bhaktai - with the devotees; bhakta-jana - to the devotees; ita-dah - giving the desired.

Then the Lord, who is the enjoyer of the fruits of sacrifice, who takes pleasure in satisfing His devotees' dearly cherished desires, enjoyed amongst them the four kinds of foods presented by the great Advaitacarya.

tatra supto rajanya sa / shee yame samutthitah
gayan kala-pada kna / nanartta sva-janai saha 23

tatra - then; supta - slept; rajanyam - at night; sa - He; shee yame - at the end of night; samutthitah - arisen; gayan - singing; kala-padam - melodious verses; knam - of Krishna; nanarta - He danced; sva-janai - with His own men; saha - in company.

After resting the night there, He rose towards its end, and dancing with His people, He sang verses about Krishna in sweet melodies.

atha prabhate vimale / shrivasadin dvijottaman
vaca madhurayovaca / gacchatha svashraman prati 24

atha - then; prabhate - in the dawn; vimale - spotless; shrivasa-adin - headed by Shrivasa; dvija-uttaman - the transcendental twice-born men; vaca - with words; madhuraya - with charming; uvaca - spoke; gaccha - please go; atha - now; sva-ashraman - your own hermitages; prati - towards.

Then in the pure light of dawn, in a gentle mellow tone, Shri Krishna Chaitanya instructed Shrivasa and the other exalted brahmanas , "Go now to your respective ashramas.

yasyami deva-devesha-puruottama-darshane
sarvvabhauma-dvijendrena / sarddha pashyami ta harim 25

yasyami - I shall go; deva-deva-isha - the Lord of Vishnu; puruottama-darshane - for a sight of the ultimate Person; sarvabhauma - named Sarvabhauma; dvija-indrena - with the best of brahmanas; sardham - together; pashyami - I (shall) see; ta - Him; harim - Hari.

"Now I shall depart to take darshana of Shri Purushottama Jagannatha, who is the original Lord of all the devatas and even Lord Vishnu. There I shall behold the face of Shri HariIn the company of Sarvabhauma, the chief of the twice-born men.

yumabhir atra kartavya / sadaiva hari-kirttanam
vimatsarair visheena / jagare hari-vasare 26

yumabhi - by yourselves; atra - now; kartavyam - should be done; sada - always; eva - surely; hari-kirtanam - the chanting of Hari's names; vimatsarai - free from envy; visheena - especially; jagare - awake; hari-vasare - on the day of Hari (Ekadashi).

"Now with your hearts free from envy incessantly perform Hari-kirtana. Also attentively observe Ekadashi and stay awake throughout the night absorbed hearing Shri Nama and discussing Hari-katha."

eva visjya tan sarvvan / advaitacaryyam agratah
samalingya ca bahubhya / yayau premashru-locanah 27

evam - then; visjya - sending forth; tan - them; sarvan - all; advaita-acaryam - the incarnation of a devotee; agratah - in the presence of; samalingya - fully embracing; ca - and; bahubhyam - with His two arms; yayau - He went; prema-ashru-locanah - eyes filled with tears of love.

In the presence of Advaitacarya, Gaura Hari warmly embraced all of them with His beautiful arms and sent them forth. Then, His eyes brimming with tears of prema,the Lord also departed. .

tatas tnam sva-dashanair / dhtva shri-hari-dasakah
papata dandavat bhumau / pada-mule jagat-pateh 28

tata - then; tnam - grass; sva-dashanai - with his teeth; dhtva - holding; shri-hari-dasakah - hakura Haridasa; papata - he fell; danda-vat - like a rod; bhumau - on the earth; pada-mule - at the soles of His feet; jagat-pateh - of the Master of the universe.

But Haridasa, holding grass between his teeth, then fell flat like a rod on the earth at the very soles of the Lord's feet.

tad dtva vyathito nathas / tam uvacashru-locanah
eva rupenaham eva / jagannatha-padambuje 29

nipatya savadiyami / yatha tvayi kpa hareh
bhaven nishcitam ity uktva / samalingya ca ta punah 30

visasarja ca ta pritya / tam uvaca dvijarabhah
shri-yutadvaita-varyyas tu / bhagavanta jagad-gurum 31

tat - that; dtva - seeing; vyathita - disturbed; natha - Lord; tam - to him; uvaca - said; ashru-locanah - with tears in His eyes; evam rupena - in this manner; aham - I; eva - truly; jagat-natha - of the Lord of the cosmos; pada-ambuje - at the lotus feet; nipatya - having fallen; savadiyami - I shall speak; yatha - so that; tvayi - upon you; kpa - the mercy; hareh - of Hari; bhavet - it may be; nishcitam - certainly; iti - thus; uktva - speaking; samalingya - warmly embracing; ca - and; tam - him; punah - repeatedly; visasarja - He sent forth; ca - and; tam - him; pritya - with love; tam - Him; uvaca - he said; dvija-riabhah - the best of brahmanas; shri-yuta-advaita-varya - the great Advaita; tu - indeed; bhagavantam - the Supreme Lord; jagat-gurum - spiritual master of all sentient beings.

Seeing this, Gauranga's heart was agitated, and with tears in His eyes said, "Just as you have fallen at My feet, so I shall fall at the lotus feet of Jagannatha Svami. Then I will speak to Him in such a way that surely You shall receive His mercy." So saying, Shaci-nandana warmly embraced Haridasa again and again and released him with love. Then the best of the twice-born, the great Advaitacarya, addressed the Supreme Lord, who had accepted the role of the spiritual master of all sentient beings:

bhagavad-gamana shrutva / tava me na katha bhavet
prema natha taveya ki / kpa ta praha keshavah 32

bhagavat-gamanam - the departure of the Lord; shrutva - having heard; tava - Your; me - to Me; na - not; katha - how?; bhavet - it may be; prema - love; natha - O Lord; tava - Your; iyam - this; kim - whether?; kpa - mercy; tam - Him; praha - He said; keshavah - the Lord who has beautiful hair.

"He Natha! I have heard that Your Lordship is now leaving. How can it be that love for You has not awakened in Me? O Lord, please show Your mercy upon Me!" Gaura Keshava replied:

eva syac cet tava prema / katha me gamana bhavet
ity uktva ta samalingya / ddha-snigdhair anuvrataih 33

gadadharadibhir viprair / gacchanta ta dvijottamah
gopinathacaryya-mukhyah / provaca prinayan harim 34

evam - thus; syat - it may be; cet - if; tava - Your; prema - love; katham - how?; me - for Me; gamanam - going; bhavet - it may be; iti - thus; uktva - speaking; tam - Him; samalingya - fully embracing; ddha-snigdhai - with those of firm affection; anuvrataih - with those of ardent attachment; gadadhara-adibhi - headed by Gadadhara; viprai - by the learned brahmanas; gacchantam - departing; tam - Him; dvija-uttamah - the transcendental brahmana; gopinatha-acarya-mukhyah - the eminent Gopinatha _carya; provaca - declared; prinayan - lovingly; harim - the remover of evil.

"You have such love for Me; how can I possible leave?" So saying, He warmly embraced Advaita. As the Lord was departing in company with Shri Gadadhara and the other vipras, who were His devout followers endowed with firm affection for Him, the exalted brahmana named Gopinatha _carya addressed Shri Hari lovingly:

bhagavas tvad-vapur aha / dratum icchami kama-da
tat shrutva vacana tasya / vasana samapakarot 35

anavta kaya-danda / tapta-camikara-prabham
ghanapaye yatha meru-shnga candra-karancitam 36

bhagavan - O Lord; tvat-vapu - Your body; aham - I; dratum - to see; icchami - I desire; kama-da - O fulfiller of desires; tat - that; shrutva - hearing; vacanam - words; tasya - His; vasanam - garment; samapakarot - He took off; anavtam - uncovered; kaya-dandam - body like a stick; tapta-camikara-prabham - effulgence like molten gold; ghana-apaye - clouds disappearing; yatha - like; meru-shngam - the peak of Mount Meru; candra-kara - moon-beams; ancitam - honored.

"O Lord, fulfiller of desires, I have a desire to see Your transcendental body." Hearing these words, Gauranga took off His outer garment and revealed His slender body, which possessed a glittering effulgence like molten gold. It appeared as if the clouds had parted, revealing Mount Meru shining in the moonlight.

dtva shrutva namasktya / jagama sa dvijottamah
bhagavan api sahto / jagama puruottamam 37

dtva - seeing; shrutva - hearing; nama-ktya - offering obeisances; jagama - He went; sa - he; dvija-uttamah - the exalted brahmana; bhagavan - the Lord; api - also; sahta - exultant; jagama - He went; puruottamam - the Supreme Male.

Having seen Gaura, heard from Gaura, and offered obeisances to Gaura, that noble brahmana departed, and then the all-opulent Lord also departed with great jubilantion for Purushottama Kshetra.

iti shrutva hareh kirti / prayana puruottame
labhate parama-premananda gaura-padambuje 38

iti - thus; shrutva - hearing; hareh - of Hari; kirtim - glory; prayanam - deparing; puruottame - for Jagannatha Puri; labhate - He obtains; parama-prema - highest love; anandam - bliss; gaura - of Gaura; pada-ambuje - for the lotus feet.

One who hears of Shri Hari's glorious departure for Purushottama Dhama obtains parama-premananda, the lofty pinnacle of blissful love for the lotus feet of the Lord.

puruottama-devasya / samyag-darshana-ja phalam
labheta manujo nitya / pathanat tat-phala labhet 39

purua-uttama-devasya - of the Divinity of Purushottama Dhama; samyak - complete; darshana-jam - born of seeing; phalam - fruit; labheta - one can get; manuja - a man; nityam - regularly; pathanat - by reciting; tat-phalam - that fruit; labhet - one can get.

Whatever benefit is achieved by having directly darshana of Lord Jagannatha, the master of Purushottama Kshetra, a man can obtain simply by regularly reciting these pastimes of Gaura Hari.

Thus ends the Fourth Sarga entitled "Pleasure Pastimes at the House of Shri Advaita," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga5

Fifth Sarga
danda-bhanjanam
The Breaking of Mahaprabhu's Sannyasa Staff

tatah pratasthe bhagavan mukunda- / gadadharadyair dvija-sajjanai prabhuh
puro 'vadhuta pranidhaya devo / raraja kavyena yathodupeshah 1

tatah - then; pratasthe - He set out; bhagavan - the Lord; mukunda-gadadhara - with Mukunda and Gadadhara; adyai - and others; dvija-sajjanai - with the saintly brahmanas; prabhuh - the Master; pura - in front; avadhutam - the Lord beyond social conventions; pranidhaya - placing; deva - the Divinity; raraja - He shone; kavyena - with Kavya (Venus); yatha - like; udupa-ishah - lord of the stars (the moon).

Thereafter, the Lord set forth together with Mukunda, Gadadhara, and other saintly brahmanas. He placed the avadhuta in front of the party and Himself just behind him, and together they appeared like the radiant moon in conjunction with Venus.

gacchan kvacid gayati kna-gita / kvacid vaded artham alabdha-sanjnam
kvacid druta yati shanaih kvacid skhalad- / gati kvacit prema-vibhinna-dhairyyah 2

gacchan - going; kvacit - sometimes; gayati - He sings; kna-gitam - songs of Krishna; kvacit - sometimes; vadet - He would tell; artham - meaning; alabdha-sanjnam - lost consciouness; kvacit - sometimes; drutam - swiftly; yati - He goes; shanaih - slowly; kvacit - sometimes; skhalat-gati - stumbling gait; kvacit - sometimes; prema-vibhinna-dhairyah - composure broken by love.

While they travelled, at times Shri Gauranga would sing songs of Krishna, and sometimes He would explain their meaning. Sometimes He would faint; sometimes He would run very swiftly, at other times walk slowly, and sometimes He would walk with a stumbling gait because His composure was smashed to pieces by ecstatic love for Krishna.

saya kvacid bhakyam upasthita bhavet / tad-annam ashnati harir yatha-vidhi
ratrau ca gayaty atha rauti dhairyya / visjya devo mahata sukhaya 3

sayam - at dusk; kvacit - sometimes; bhakyam - edible food; upasthitam - obtained; bhavet - it might be; tat-annam - food offered to Krishna; ashnati - He eats; hari - the dispeller of evil; yatha-vidhi - according to etiquette; ratrau - at night; ca - and; gayati - He sings; atha - then; rauti - cries out; dhairyam - patience; visjya - giving up; deva - the Lord; mahatam - of the great souls; sukhaya - for the happiness.

At evening, if some suitable food had been obtained, Gaura Hari would eat after it was offered to Krishna. At night, abandoning sobriety, that Divine Person sang of Shri Krishna and cried out for Him. Thus He brought happiness to the great souls accompanying Him.

svaya papatha bhagavan / shlokam eka shnuva tam
yat shrutva tat-padambhoje / ratih syad anapayini 4

svayam - personally; papatha - taught; bhagavan - the illustrious Lord; shlokam - a verse; ekam - one; shnuva - please hear; tam - that; yat - which; shrutva - hearing; tat-pada-ambhoje - for the lotus feet; ratih - attachment; syat - it may be; anapayini - undeviating.

The Blessed Lord personally taught them one verse. Please hear it, for through it one can obtain undeviating attachment for His lotus feet:

rama raghava rama raghava rama raghava pahi mam
kna keshava kna keshava kna keshava trahi mam 5

rama - O reservoir of pleasure!; raghava - O best of the Raghu dynasty!; pahi mam - protect me; krishna - O all-attractive Lord!; keshava - O Lord whose hair is beautiful!; trahi mam - preserve me.

O Rama! O Raghava! O Rama! O Raghava! O Rama! O Raghava! Please protect Me.
O Krishna! O Keshava! O Krishna! O Keshava! O Krishna! O Keshava! Please preserve Me.

eva kala-pada gayan / hasas tattva-vidam varah
iman nu shikayan lokan / lokana palako 'vyayah 6

evam - thus; kala-pada - melodious verse; gayan - singing; hasan - laughing; tattva-vidam - of those who know the truth; varah - the best; ime - these; nu - indeed; shikayan - teaching; lokan - the people; lokanam - of the people; palaka - protector; avyayah - changeless.

With a melodious tone and smiling face, the greatest of sages, the eternal protector of mankind, sang these two lines to instruct bhakti to the people in general.

pathikan yacakan dtva / kvacid dani samagatah
ahuya tan nirvto 'bhut / svayam eva gata-klamah 7

pathikan - travellers; yacakan - beggars; dtva - seeing; kvacit - sometimes; dani - toll collector; samagatah - approached; ahuya - hailed; tan - them; nirvta - happy; abhut - he became; svayam - spontaneously; eva - indeed; gata-klamah - free of fatigue.

Sometimes a toll collector would approach them, taking them to be some travelling beggars. Upon hailing them, that man would spontaneously feel joyful and free from fatigue.

kadacid aparo dani / pathi gatva jagad-gurum
varayam asa danarthi / yatrikana ganair vtam 8

kadacit - once; apara - another; dani - toll collector; pathi - on the path; gatva - going; jagat-gurum - the spiritual master of the worlds; varayam asa - prohibited; dana-arthi - desirous of wealth; yatrikanam - of travellers; ganai - by groups; vtam - surrounded.

Once, another toll collector approached the jagad-guru, who was surrounded by His fellow travellers on the path. This person was desirous to extract some money from the party, and so he detained the Lord from continuing on.

tam aha bhagavan gaccha / dura tva kara-sanjnaya
tato 'gacchat tadani sa / bhagavan mudito yayau 9

tam - him; aha - He said; bhagavan - the Lord; gaccha - you must go; duram - far; tvam - you; kara-sanjnaya - with a wave of the hand; tata - then; agacchat - he went; tadanim - then; sa - He; bhagavan - the Lord; mudita - joyously; yayau - departed.

The Lord gestured with a wave of His hand, saying to that man, "Go far away from here!" At that, the toll collector left them, and the illustrious Gaura went blissfully on His way.

avadhuta-kare danda / dattva sviya jagad-guruh
agre jagama ca pashcat / nityanandah shanair yayau 10

avadhuta-kare - in the hand of the avadhuta; dandam - His staff; dattva - gave; sviyam - His own; jagat-guruh - the spiritual preceptor of the cosmos; agre - in the front; jagama - He went; ca - and; pashcat - afterwards; nitya-anandah - personified perpetual bliss; shanai - slowly; yayau - he went.

Once the guru of the universe placed His dana in the avadhuta's hand and went ahead, while Nityananda walked slowly behind.

duyamanena manasacintayat sa udara-dhih
aha viharamano 'sau / prabhur me danda-dharakah 11

duyamanena - with affliction; manasa - in His mind; acintayat - He thought; sa - He; udara-dhih - of broad intellect; aham - I; viharamana - taking away; asau - He; prabhu - the Master; me - My; danda-dharakah - bearer of a staff.

Munificent Nityananda, His mind fraught with anguish, thought, "My Prabhu carries a dana, but I shall take it from Him.

asau shri-bhagavan sakad / dshyate prajvalann alam
shankha-cakra-gada-padma-dharo devah shriyanvitah 12

asau - He; shri-bhagavan - the Lord; sakat - directly; dshyate - it is seen; prajvalan - blazing brightly; alam - enough; shankha-cakra-gada-padma-dhara - the bearer of the conch, disc, club and lotus; devah - the Divine Person; shriya anvitah - full of opulence.

"One can easily understand Him to be the Supreme Lord, the reservoir of all opulence, for His presence is brilliant like fire. He is the Supreme Divine Person. He is filled with splendor, and eternally bears in His four hands the conch, disc, club and lotus. Therefore, enough of this stick!

laukiki darshayash ceta / nyasa-danda-dharo harih
murali-vadanah purva / jagan-mohana-rupakah 13

laukikim - ordinary; darshayan - showing; cetam - activities; nyasa-danda-dharah - holding the staff of a renunciant; harih - He who takes away sin; murali-vadanah - player of the murali flute; purvam - formerly; jagat-mohana-rupakah - whose form bewilders all living entities.

"At present Shri Hari displays the behavior of an ordinary man, and therefore He holds the staff of a renunciant. In His previous avatara, He played upon the murali flute and His form enchanted the mind of all living beings.

radha-rasa-vilasi ca / shri-hareh sannidhau sthitah
ta dtva praha bhagavan / danda me dehi maciram 14

radha-rasa-vilasi - who enjoys pastimes with Shri Radha; ca - and; shri-hareh - of Shri Hari; sannidhau - in the presence; sthitah - situated; tam - Him; dtva - seeing; praha - He said; bhagavan - the Lord; dandam - staff; me - My; dehi - give; ma - not; ciram - a long time.

"Thus He enjoyed pleasure pastimes with Shri Radha." At that moment, Nityananda came alongside Shri Gaura Hari, who seeing Him, said, "Now give back My dana."

avadhutas tata praha / daivad bhumau pada mama
praskhalat tena dandas te / bhagno bhityety uvaca sah 15

avadhuta - who is free from convention; tata - then; praha - he said; daivat - by the divine will; bhumau - on the earth; padam - foot; mama - my; praskhalat - slipping; tena - by that; danda - staff; te - Your; bhagna - broken; bhitya - out of fear; iti - thus; uvaca - said; sah - He.

The avadhuta apprehensively replied, "By the design of Providence, while walking my foot slipped upon the ground, and Your dana snapped and is broken."

tatash cukopa bhagavan / avadhuta jagada ca
dande me sasthita devah / shivadyah saha shaktayah 16

tata - then; cukopa - was angered; bhagavan - the Lord; avadhutam - who is free from mundane convention; jagada - said; ca - and; dande - on the staff; me - My; sasthita - situated; devah - gods; shiva-adyah - headed by Shiva; saha - with; shaktayah - their potencies.

Becoming angry the Lord said to the avadhuta, "All the devas headed by Shiva together with their shaktis resided on My dana.

tea pida vidhaya tva / babhanja mama dandakam
deva-pidakta doa / no janasi kim alpakam 17

team - of them; pidam - pain; vidhaya - giving; tvam - You; babhanja - broke; mama - My; dandakam - staff; deva-pida-ktam - causing pain to the devas; doam - a fault; na - not; u - indeed; janasi - you understand; kim - whether?; alpakam - trifling.

"By breaking my dana you have given them pain. Do you think that giving devatas pain is o no consequence?"

tat shrutva praha ta devo / hita tea kta maya
tatah kanat tyakta-roo / bhagavan idam abravit 18

tat - that; shrutva - hearing; praha - He said; tam - Him; deva - the divinity; hitam - benefit; team - their; ktam - done; maya - by Me; tatah - then; kanat - after a moment; tyakta-roa - having given up anger; bhagavan - the Lord; idam - this; abravit - said.

Hearing this, Nityananda-deva replied, "I have rather done them great good." A moment later, the Lord gave up His anger and said:

gatva ca shri-jagannatha / dtva shri-purushottamam
sthitva katipaya masa / parshve shri-cakrino maya 19

gatva - having travelled; ca - and; shri-jagannatham - the splendid Lord of the universe; dtva - seeing; shri-purusha-uttamam - that Supreme Male; sthitva - staying; katipayam - a few; masam - months; parshve - at the side; shri-cakrina - of the wielder of the disc; maya - by Me.

"When I have travelled to see Lord Jagannatha, the Supreme Male and wielder of the cakra, I must stay a few months by His side.

nyaso dandasya kartavyo / mamasin matir idshi
tam asau ca babhanjorvya / kiptavan ki karomy aham 20

nyasa - abandoning; dandasya - of the staff; kartavya - should be done; mama - My; asit - it was; mati - opinion; idshi - such; tam - that; asau - He; ca - but; babhanja - has broken; urvyam - on the earth; kiptavan - thrown; ki - what?; karomi - I do; aham - I.

"My dana must be abandoned. Such is My opinion. Nityananda has thrown it on the ground and broken it. What else can I do?"

ity uktva ta krodi ktva / provaca madhurakaram
mad-abhiprayam eva tva / karttum arhasi sarvvada 21

iti - thus; uktva - saying; tam - Him; krodi-ktva - embracing; provaca - He said; madhura-akaram - in charming accents; mat-abhiprayam - My desire; eva - certainly; tvam - You; kartum - to do; arhasi - You ought; sarvada - always.

So saying, He embraced Nityananda and commanded Him in a charming tone, "Always act in compliance with My wishes."

Thus ends the Fifth Sarga entitled "The Breaking of Mahaprabhu's Sannyasa Staff," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga6

Sixth Sarga
dakina-desha-bhramanam
The Lord Wanders in South India

ity uktva prayayau devo / hari-kirtana-tat-parah
patha-stha devata dtva / natva stutva yatha-vidhi 1

iti - so; uktva - saying; prayayau - He departed; deva - the Lord; hari-kirtana - in describing Hari in song; tat-parah - wholly absorbed; patha-stha - placed on the path; devata - Deities; dtva - seeing; natva - bowing before; stutva - praising; yatha-vidhi - according to the scriptural precept.

So saying, Shri Chaitanya Mahaprabhu set forth again absorbed in Hari-kirtana. Whenever He saw Deities of the Lord or the devatas on the road, He offer prostrated obeisances and offer some prayer of praise according to the vidhi.

tamo-lipte maha-punye / hareh ketre jagad-guruh
brahma-kunde krita-snano / dadarsha madhusudanam 2

tamo-lipte - enveloped in darkness; maha-punye - very pious; hareh - of Hari; ketre - in the land; jagat-guruh - spiritual master of the material world; brahma-kunde - in the pond named Brahma-kuna; krita-snana - took bath; dadarsha - He saw; madhu-sudanam - the killer of Madhu.

In the very pious land of Hari Kshetra, which was enveloped by the darkness of night, the jagad-guru took His bath in Brahma-kuna and then took darshana of the Deity of Madhusudana.

tato jagama bhagavan / dinaih katipayaih prabhuh
remunaya maha-purya / dratu gopala-devakam 3

tata - then; jagama - He went; bhagavan - the Lord; dinaih katipayaih - for a few days; prabhuh - the Master; remunayam - in Remuna; maha-puryam - in the great town; dratum - to see; gopala-devakam - the Deity of Gopala.

Then Gaura Bhagavan went to the great town of Remuna and stayed for a few days to see the Deity of Gopala.

varanasyam uddhavena / sthapita pujita pura
brahmananugraharthaya / tatra gatva sthita harim 4

varanasyam - in Varanasi; uddhavena - by Uddhava; sthapitam - established; pujitam - worshipped; pura - before; brahmana - to a brahmana; anugraha-arthaya - in order to show mercy; tatra - there; gatva - going; sthitam - staying; harim - Hari.

Uddhava formerly established and worshipped that Deity in Varanasi. Then to show mercy to a certain brahmana, that Deity of Hari personally walked to Remuna and stayed there.

gopinatham iti kecid / ahus ta karuna-nidhim
kira-coradi-lila yash / cakara bhakta-hetave 5

gopi-natham - Lord of the milkmaids; iti - thus; kecit - certain; ahu - they call; tam - Him; karuna-nidhim - ocean of mercy; kira-cora - the thief of kshira (sweetened condensed milk); adi - and so on; lilam - pastimes; ya - who; cakara - He performed; bhakta-hetave - for the sake of His devotees.

Certain people gave that ocean of mercy the name Gopinatha, and for the sake of His devotee, Madhavendra Puri, He enacted many pastimes such as stealing kshira and so forth.

sarvva pramanam evatra / bhakta-vakyanugo harih
dadarsha tatra gatvasau / bhagavan prakto yatha 6

sarvam - all; pramanam - evidence; eva - certainly; atra - here; bhakta-vakya - the words of His devotees; anuga - follower; harih; dadarsha - He saw; tatra - there; gatva - going; asau - this; bhagavan - all-opulent; prakta - material; yatha - like.

Everything related to that place and the Deity of Gopinatha shows how Lord Hari always fulfills the word of His devotee. acting like an ordinary man, Gaura Hari went to that temple, and took darshana of the Deity.

dandavad bhuvi nipatya suresha / ta pranamya karunardra-mukhenduh
narttana nija-janaih saha cakre / kirttana sarasijayata-netrah 7

danda-vat - like a rod; bhuvi - on the earth; nipatya - falling; sura-isham - Lord of godly beings; tam - Him; pranamya - offering obeisances; karuna-ardra - wet with tears of humility; mukha-induh - face like a moon; nartanam - dancing; nija-janaih - with His associates; saha - in company; cakre - performed; kirtanam - chanting; sarasi-ja - water-born, lotus; ayata - spread; netrah - eyes.

Gaura Prabhu, whose moon-like face is moistened with tears of mercy and whose eyes are wide-spread like the petals of a lotus, fell flat like a rod before that Lord of all gods and godly beings. Then He performed kirtana and danced in the company of His associates.

tat-kanan mura-ripoh pratimaya / mauli-lagna-mukuta ca samapa
tad avalokya kara-padma-yugena / tad dadhara sa shri-shaci-suta eah 8

tat-kanat - at that moment; mura-ripoh - from the enemy of Mura; pratimaya - of the Deity; mauli-lagna-mukuta - the crown fixed on the head; ca - and; samapa - He received; tat - that; avalokya - gazing; kara-padma-yugena - with His lotus hands; tat - that; dadhara - He held; sa - He; shri-shaci-suta - the glorious son of Shaci; eah - this.

At that moment, the resplendent son of Shaci received the ornamental crown of flowers that had fallen from the head of Murari. He gazed at it and then took the crown into His lotus hands.

tat prasadam adhigatya sva-murddhna / sadadhara ca raraja ca htah
adbhuta tam avalokya suresha / khe nananda nata-kandara-cittah 9

tat - that; prasadam - grace; adhigatya - achieving; sva-murdhna - on his own head; sadadhara - fixed nicely; ca - and; raraja - shone; ca - and; htah - thrilled; adbhutam - wonderful; tam - Him; avalokya - beholding; sura-isham - Lord of the gods; khe - in that holy place; nananda - rejoiced; nata-kandara-cittah - with bowed head and surrendered consciousness.

Having received this sign of Gopinatha's grace, He fixed that prasadam crown nicely on His head, and His countenance shone in rapture. Gazing upon the Lord of the gods, He bowed His head in humility and rejoiced in that holy place.

tatra ntyam akarod atula-shrir / nyasina vara-sudhakara-kantih
vainavaih saha dinantaram antah / sayam eva virarama mahatma 10

tatra - then; ntyam - dance; akarot - He did; atula-shri - of incomparable beauty; nyasinam - of renunciants; vara - the finest; sudha-akara - nectar-effusing (moon); kantih - effulgence; vainavaih saha - together with the vaishnavas; dina-antaram - throughout the day; antah - ending; sayam - night; rarama - He stopped; maha-atma - munificent soul.

Then the munificent and incomparably lovely Lord Hari, whose effulgence resembles nectarean moonbeams, who had accepted the role of the paramount sannyasi, danced and sang with the vaishnavas from dawn until dusk.

tam vilokya mudita jana-sanghas / tutuvur muhur amu prashashasuh
tatra so'pi rajani praninaya / bhakyam annam upabhojya munishah 11

tam - Him; vilokya - looking at; mudita - joyous; jana-sangha - groups of people; tutuvu - they extolled; muhu - repeatedly; amum - Him; prashashasuh - they praised; tatra - then; sa api - that very person; rajanim - night; praninaya - passing; bhakyam annam - suitable food; upabhojya - ate; muni-ishah - Lord of sages.

Crowds of people came there and avidly gazed at Him. Repeatedly they extolled His qualities and offered Him prayers. Then, as night came the Lord of sages ate some suitable foods.

pratar ambuja-mukhah sa jagama / desham anya-nagarani langhayan
prapya kalam anu kambu-sukantho / vegini sura-nadi-jhara-cyutam 12

prata - early; ambuja-mukhah - lotus-faced; sa - He; jagama - went; desham - country; anya-nagarani - other towns; langhayan - crossing; prapya kalam - at a proper time; anu - following; kambu-sukantha - beautiful neck like a conch; veginim - swiftly flowing; sura-nadi - celestial river (Ganga); jhara-cyutam - separately springing.

Early in the morning, the Lord, whose face expands like a blossoming lotus, and whose lovely throat with its three folds of skin resembles a conch, continued walking and crossed other lands, passing many towns and villages along the way. Then, at an auspicious moment, He came upon a fast-flowing river, a tributary of the river of the gods.

ta vilokya vara-vaitarani sa / sarvva-pataka-kula janatayah
darshanena yama-vaitarani sa / jatu bhati kim u tat-snapanena 13

tam - her; vilokya - looking; vara-vaitaranim - blessed deliverer; sa - He; sarva-pataka-kulam - aggregate of all sins; janatayah - of the populace; darshanena - by the sight; yama-vaitaranim - deliverer from the bonds of Yamaraja, the punisher of the sinful; sa - she; jatu - at any time; bhati - she shines; kim u - what to speak?; tat-snapanena - by bathing in her.

He looked upon that blessed river named Vaitarani, who is capable of delivering humanity from their sins. Simply by seeing her, one becomes liberated from the punishments of Yamaraja; what then can be spoken of those who bathe in her waters? She forever shines.

snanam atra vidhina sa vidhaya / ta dadarsha vara-shukara-rupam
yasya darshana-vashan manujana / sapta-saptati-kula divam iyat 14

snanam - bath; atra - here; vidhina - by rule of scripture; sa - He; vidhaya - taking; ta - Him; dadarsha - He saw; vara-shukara-rupam - the beautiful form of a boar; yasya - of whom; darshana-vashat - by the influence of His sight; manujanam - of men; sapta-saptati-kulam - seventy-seven generations of one's family; divam - heaven; iyat - it can go.

As Shaci-suta bathed there according to the Vedic precept, He saw a very beautiful form of Lord Boar. Just by seeing Him, seventy-seven generations of a man's ancestors enter into heaven.

tam vilokya muditah sa jagama / yajapura-nagari dvija-bhumim
yatra yajnam akaroc catur-mukhah / shasana dvija-varaya dadau ca 15

tam - Him; vilokya - seeing; muditah - glad; sa - He; jagama - went; yajapura-- of the name Yajapura; nagarim - town; dvija-bhumim - land of brahmanas; yatra - where; yajnam - sacrifice; akarot - he performed; catu-mukhah - four-faced Shri Brahma; shasanam - instruction; dvija-varaya - to an exalted brahmana; dadau - he gave; ca - and.

Gaura became enlivened at the Lord's sight, and He then travelled to the city of Yajapura, where many brahmanas dwell. There the four-headed Lord Brahma once performed sacrifice and gave authority over that land to a noble brahmana.

yatra mtyum adhigamya tu vishvah / papino 'pi shiva-rupa-dharah syuh
tatra linga-shatasho hi samikya / shankarasya shirasanamad ishah 16

yatra - where; mtyum - death; adhigamya - attained; tu - indeed; vishvah - all; papina - sinners; api - even; shiva-rupa-dharah - bear auspicious forms; syuh - they may be; tatra - there; linga-shatasha - hundreds of Shiva lingams; hi - verily; samikya - carefully seeing; shankarasya - of Lord Shiva; shirasa - by the head; anamat - He bowed; ishah - the Lord.

All those even sinners who die in that place, attain auspicious forms at death. While attentively seeing the hundreds of Shiva-lingams at that place, the Lord bowed His head.

sa jagama viraja-mukha-padma- / darshanaya bhagavan karunabdhih
ya vilokya jagata janu-koti- / matram agha hy akhila prajahati 17

sa - He; jagama - went; viraja-mukha-padma - the lotus face of Viraja, a sacred river; darshanaya - for seeing; bhagavan - the Lord; karuna-abdhih - the ocean of mercy; yam - whom; vilokya - seeing; jagata - of universes; janu - souls; koti - millions; matram - simply; agham - sin; hi - surely; akhilam - completely; prajahati - she dispells.

The ocean of mercy, also took darshana of the river Viraja's lotus face, whose the mere sight delivers millions of souls from their sins committed in the countless materia worlds.

ta vilokya pranaman samayacat / prema-bhaktim atula jagad-ishah
ajagama gaya-nabhim anarghya / pait-tirtham aravinda-mukheshah 18

tam - her; vilokya - looking at; pranaman - with prostrated obeisances; samayacat - He begged humbly; prema-bhaktim - for loving devotion; atulam - matchless; jagat-ishah - the Lord of all living beings; ajagama - He went; gaya-nabhim - to Gaya-nabhi; anarghyam - that which is priceless; pait-tirtham - holy place for service of the forefathers; aravinda-mukha - lotus-faced; ishah - Lord.

The Lord of all living beings gazed upon her and offered obeisances, begging whole-heartedly for the matchless gift of prema-bhakti. Then the lotus-faced Lord went to Gaya-nabhi, a priceless tirtha for service to the forefathers.

brahma-kunda-payasi dvija-varyyah / snanam ashu vidadhe vidhana-vit
yatra yajna-varaha-prakasha- / darshanena jagata sukham asit 19

brahma-kunda - of Brahma-kuna; payasi - in the waters; dvija-varyah - the best of the twice-born; snanam - bath; ashu - quickly; vidadhe - took; vidhana-vit - wise in precept; yatra - where; yajna-varaha - Lord Boar, the form of sacrifice; prakasha-darshanena - by seeing the revelation; jagatam - of the universes; sukham - happiness; asit - there was.

Shri Hari, the best of the twice-born, who is the most learned in spiritual principles, quickly bathed in the waters of Brahma-kuna. There all the worlds became happy to see the form of yajna personified which was once shown by Lord Varaha.

babhrama tatra bhagavan nagari nirikya / bhutesha-lingam avalokya mahanubhavah
varanasim iva sadashiva-raja-dhani / yatra trilocana-mukhah shiva-linga-kotih 20

babhrama - He wandered; tatra - there; bhagavan - the Lord; nagarim - city; nirikya - seeing; bhuta-isha-lingam - the phallic form of the Lord of the ghosts, Shiva; avalokya - seeing; maha-anubhavah - magnanimous; varanasim iva - like Varanasi; sada-shiva-raja-dhanim - the capital city of Sadashiva; yatra - where; tri-locana-mukhah - three-eyed face; shiva-linga-kotih - millions of Shiva lingas.

The magnanimous Lord wandered throughout the town, seeing the lingams of Bhutesha, the lord of all beings. The place appeared like Varanasi, the capital city of Sadashiva, where there are a million lingams of the three-eyed lord.

shrutva harer idam ananta-sukha labheta / punya katha sakala-papa-hara manuyah
tirthatanasya ca phala pit-tirtha-sarvva- / yajna-kriya-phalam ashea-gunanvitah syat 21

shrutva - hearing; hare - of Hari; idam - this; ananta-sukham - limitless bliss; labheta - one can achieve; punyam katham - pure narration; sakala-papa-haram - takes away all sin; manuyah - a man; tirtha - holy bathing place; atanasya - of travelling; ca - and; phalam - the result; pit-tirtha - holy place of the forefathers; sarva-yajna-kriya - all sacrifial performances; phalam - the result; ashea - complete; guna-anvitah - filled by good qualities; syat - it can be.

By hearing attentively this sanctified narration of Shri Hari, which frees one from all sinful reaction, a person obtains the fruit of travelling on pilgrimage to the holy place of the forefathers as well as the benefit of sacrificial activities performed there. One experiences limitless happiness and becomes graced with all good qualities.

Thus ends the Sixth Sarga entitled "The Lord Wanders in South India," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga7

Seventh Sarga
shri-viraja-darshanam
The Lord Takes Darshana of Shri Viraja

tatah pranamya ta bhaktya / mukundo 'mbatha ishvaram
praha praphulla-vadanah / sa-hara jagad-ishvaram 1

tatah - then; pranamya - offering obeisances; tam - to Him; bhaktya - with devotion; mukunda; ambatha - the physician; ishvaram - the Supreme Lord; praha - he said; praphulla-vadanah - blossoming face; sa-haram - with joy; jagat-ishvaram - the Lord of the cosmic manifestation.

Bowed down with devotion to the joyous Lord of the universe, the physician Mukunda with a blossoming face addressed Him:

bhagavann atra naste vai / danino bhayam anv api
janami sarvvato lokan / ye vasanty atra durmmadan 2

bhagavan - O Lord; atra - here; na aste - there is not; vai - verily; danina - toll collectors; bhayam - fear; anu api - even the slightest; janami - I know; sarvata - on all sides; lokan - the people; ye - who; vasanti - they dwell; atra - here; durmadan - wicked.

"Lord, in this place there not the slightest reason to fear toll collectors. I personally know the people of this region who are corrupt."

tat shrutva bhagavan praha / smita-kanta-navananah
etavad bhayam asmaka / palana bhavata ktam 3

tat - that; shrutva - hearing; bhagavan - the Lord; praha - said; smita-kanta - bright smiles; nava - expressiveness; ananah - face; etavat - so much; bhayam - fear; asmakam - for us; palanam - protector; bhavata - by your grace; ktam - done.

Hearing this, the Lord replied with His expressive face filled with bright smiles, "Yes, there is so much danger for us, but you are our protector."

ity uktva prayayau bhika / kartu lokeu shikaya
lakmi-kanta svaya kno / nyasi-vasha-dharo harih 4

iti - thus; uktva - saying; prayayau - He went forth; bhikam - for begging alms; kartum - to do; lokeu - amongst the people; shikaya - with the purpose of teaching; lakmi-kanta - the lover of the goddess of fortune; svayam - in Person; kna; nyasi-vasha-dhara - holding the bamboo rod of a renunciant; harih - the remover of evil.

So saying, He went out to beg alms, just to teach humility to others through His example. He is Shri Krishna Himself, the lover of Maha-Lakshmi, yet as Shri Krishna Chaitanya, He now bears a sannyasa-dana.

nityanandavadhutash ca / sarvva-shakti-samanvitah
shrimad-gadadharo vipro / mukundadyash ca sajjanah 5

jagmur bhikatane natra / dani tan apy avarjjayat
baddhva mukunda sarakya / dinam evanayat krudha 6

nityananda; avadhuta - unattached to convention; ca - and; sarva-shakti-samanvitah - filled with all potencies; shrimat-gadadhara - the energy of a devotee; vipra - the learned brahmana; mukunda - the physician; adya - headed by; ca - and; sajjanah - the saints; jagmu - they went; bhika - alms; atane - roaming; na - not; atra - here; dani - the toll-collector; tan - them; api - however; avarjayat - he would not leave them alone; baddha - bound; mukundam - the angel-like singer; sarakya - keeping under custody; dinam - for the day; eva - indeed; anayat - led; krudha - angry.

Shri Nityananda-avadhuta , the master of all shaktis, and Shri Gadadhara, the learned scholar, as well as Mukunda and the other saintly devotees also went their own ways and wandered about the town begging alms. However, a toll-collector would not allow them to do so. He angrily captured Mukunda and bound him up, keeping him prisoner for the whole day.

tatah sayahna-velaya / ghitva kambalottamam
mocayam asa tan sarvvan / tato vimanaso yayuh 7

tatah - then; sayahna-velayam - at the junction of day and night; ghitva - having accepted; kambala-uttamam - a valuable blanket; mocayam asa - he released; tan - them; sarvan - all; tata - then; vimanasa - dejected; yayuh - they departed.

At dusk, that man accepted a valuable blanket as payment and finally released them all. Then the devotees departed from that place dejectedly.

te gatva brahmanan bhika / ktva bubhujire tatah
nityanando maha-tejah / kena lakyah svaya prabhuh 8

te - they; gatva - went; brahmanan - some brahmanas; bhikam - alms; ktva - took; bubhujire - they could eat; tatah - then; nityananda; maha-tejah - very powerful; kena - by what?; lakyah - symptoms; svayam - Himself; prabhuh - the master.

The devotees then went to beg alms from some brahmanas, and while they ate, they wondered, "How can we find the very powerful Nityananda and Gaura Prabhu?"

tatas te mandapa jagmuh / shayanartha dvijashrame
nityanando hasan baddhah / tatragata udara-dhih 9

tata - then; te - they; mandapam - raised platform; jagmuh - they went; shayana-artham - in order to rest; dvija-ashrame - at a brahmana's hermitage; nitya-ananda - the ever-blissful Lord; hasan - laughing; baddham - at the binding; tatra - there; agata - came; udara-dhih - noble intelligence.

Next they went to take rest on a raised platform beneath a tree at the ashrama of the brahmanas. When the magnanimous Nityananda finally arrived there, He laughed to hear the story of the bhaktas' arrest.

tatraiva bhagavan bhika / ktva svayam upasthitah
ta dtvakathayat sarvva / danibhir yat kta balat 10

tatra - then; eva - certainly; bhagavan - the Lord; bhikam - alms; ktva - having accomplished; svayam - by His own desire; upasthitah - arrived; tam - Him; dtva - seeing; akathayat - related; sarvam - all; danibhi - by the toll-collectors; yat - which; ktam - done; balat - by force.

Then having collected His bhiksha, Shri Gaura Bhagavan arrived by His own desire. Seeing Him, the bhaktas described to Him all that the toll-collectors had done by force.

tat shrutva bhagavan titha / bhadra bhadra bhaviyati
tadiya shakti rajana / preayam asa sa-tvaram 11

tat - that; shrutva - hearing; bhagavan - the all-opulent; titha - wait; bhadram bhadram - all auspicious; bhaviyati - it will be; tadiyam - His; shaktim - energy (Gadadhara); rajanam - to the king; preayamasa - He sent; sa-tvaram - quickly.

Hearing this, the Lord said, "Just wait! Everything will come out for the best." Then He quickly sent Shri Gadadhara, His internal potency, to summon the king.

tat-kanat tatra danishah / samagatya padambujam
harer vvavanda ta prahur / mukundadya mahattamah 12

tat-kanat - at that moment; tatra - there; danishah - the master of the toll collectors; samagatya - approached; pada-ambujam - the lotus feet; hare - of Hari; vavanda - and offered praises; tam - him; prahu - they told; mukunda-adya - Mukunda and the others; mahattamah - greatest of souls.

However at that very moment the master of all the toll-collectors arrived there and offered praise at the lotus feet of Shri Hari. The great souls headed by Mukunda informed him of what had happened to them.

praha ca tat-kte sarvvan / dandavata-sthitan janan
prahariyami tan dutan / na kariyanti te yatha 13

praha - he said; ca - and; tat-kte - on this account; sarvan - all; dandavata-sthitan - subjected to the rod of chastisement; janan - people; prahariyami - I shall beat; tan - these; dutan - rogues; na - not; kariyanti - they will do; te - they; yatha - thus.

The king said, "For this wrong done to you, I shall beat those rogues very well with canes so they will never again behave in this way."

tad-bhtyair yat kta karma / tat shrutva duhkhito 'bhavat
danishah kambala nutna / bahu-mulya pradattavan 14

tat-bhtyai - by his servants; yat - what; ktam - done; karma - deed; tat - that; shrutva - hearing; duhkhita - aggrieved; abhavat - he became; dani-ishah - the master of the toll-collectors; kambalam - blanket; nutnam - new; bahu-mulyam - very valuable; pradattavan - presented.

The master of the tax-collectors became much aggrieved to hear of the misdeeds performed by his servants, and he presented the devotees with a very valuable new blanket.

ity uktva pranaman so 'pi / gatah sva-gham ddhimat
sarvva tyaktva harer pada / cintayam asa shuddha-dhih 15

iti - thus; uktva - saying; pranaman - bowing down; sa api - the king himself; gatah - went; sva-gha - His house; ddhimat - opulent; sarvam - all; tyaktva - given up; hare padam - the feet of Gaura Hari; cintayam asa - he thought; shuddha-dhih - of purified intelligence.

After he had spoken thus, the king offered obeisances to the Lord and departed for his opulent mansion. Thenceforward, he abandoned all material pursuits to take to the service of Gaura Hari's feet, upon which he meditated with a pure heart.

eva team cabhimana / shamayitva nisha sukham
supta ninaya deveshah / pratar utthaya sa-tvarah 16

jagama virajam dratu / sarvva-lokaika-pavanim
ya dtva shraddhaya bhaktya / mucyate bhava-bandhanat 17

evam - thus; team - of them; ca - and; abhimanam - minds; shamayitva - conciliated; nisham - night; sukham - happily; supta - rested; ninaya - passed; deva-ishah - Lord of the gods; prata - early; utthaya - rising; sa-tvarah - quickly; jagama - He went; virajam - sacred river in Orissa; dratum - to see; sarva-loka - all people; eka-pavanim - sole purifier; yam - whom; dtva - seeing; shraddhaya - with faith; bhaktya - with devotion; mucyate - he is released; bhava-bandhanat - from the bondage.

Now that their minds had been pacified, the devotees peacefully rested that night. Then at dawn, the Lord of the gods arose and swiftly departed to see again the river Viraja, who fully capable of purifying all people. One who sees her with devotion and faith is freed from bondage to birth and death.

bhagavad-darshane yadk / phalam apnoti manavah
tadk phalam avapnoti / viraja-mukha-darshane 18

bhagavat-darshane - in seeing the Lord; yadk - as; phalam - benefit; apnoti - he obtains; manavah - a man; tadk - so; phalam - benefit; avapnoti - he obtains; viraja-mukha-darshane - through seeing the face of Viraja.

The same benefit a man obtains by direct audience of the Supreme Lord can be obtained simply by looking on the face of Viraja.

yatrasti bhagavan devah / sakat shrimat-tri-locanah
kashya va virajaya va / mtir moka-pradayini 19

yatra - where; asti - there is; bhagavan - the all-opulent Lord; devah - divinity; sakat - in person, shrimat-tri-locanah - graced by three eyes; kashyam - in Varanasi; va - or; virajayam - in Viraja; va - or; mti - death; moka-pradayini - the bestower of liberation.

The illustrious Lord Shiva, whose countenance is graced by three eyes, is personally present here. One who dies in Kashi or in Viraja is blessed with liberation.

varanasya mte yadk / pritim apnoti shankarah
tato 'dhikatara pritir / virajaya mte bhavet 20

varanasyam - in Varanasi; mte - death; yadk - as; pritim - love; apnoti - he gets; shankarah - the peacemaker; tata - then; adhikatara - better; priti - love; virajayam - in Viraja; mte - dead; bhavet - it may be.

As Shankara becomes pleased with one who dies in Varanasi, he is still more pleased if one dies in Viraja.

ta dtva prayayau knah / sarvva-lokaika-pavanah
kna-sankirttana ktva / bhakta-varga-samanvitah 21

tam - her; dtva - seeing; prayayau - went forth; knah - Krishna Chaitanya; sarva-loka - all people; eka - only; pavanah - savior; kna-sankirtanam - congregational chanting; ktva - performed; bhakta-varga - group of devotees; samanvitah - together with.

After seeing her, Shri Krishna Chaitanya, who is Himself the sole purifier of all worlds, again departed on the path performing Krishna-nama-sankirtana with the bhaktas.

Thus ends the Seventh Sarga entitled "The Lord Takes Darshana of Shri Viraja," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga8

Eighth Sarga
mahadeva-darshana
Darshana of Mahadeva

tatah prayato dvija-raja-vikramah / kramena yatrakhila-loka-palaih
ekamrakakhye girija-samanvito / girisha-devo giri-raja-murddhani 1

tatah - then; prayata - set forth; dvija-raja-vikramah - powerful king of the twice-born; kramena - gradually; yatra - where; akhila-loka-palaih - by the protectors of all the planets; ekamraka-akhye - named Ekamraka; girija-samanvita - with the daughter of the Himalayas; giri-isha-deva - the lord of the best of mountains; giri-raja-murdhani - on the top of the best of mountains.

The powerful king of the twice-born again set forth and gradually He came to the place named Ekamraka. There on the summit of the best of mountains resides Shiva, the master of mountains, accompanied by Parvati, the daughter of Mount Himalaya, with all the demigods.

dadarsha tatrakhila-shobhayojjvala / calat-patakam shiva-mandira mahat
sudhavalipta vara-shngam unnata / su-torana shveta-girim ivaparam 2

dadarsha - He saw; tatra - there; akhila-shobhaya - by all beauty; ujjvalam - brilliant; calat-patakam - flapping flag; shiva-mandiram - temple of Shiva; mahat - great; sudha - nectar; avaliptam - anointed; vara-shngam - excellent pinnacle; unnatam - lofty; su-toranam - fine arches; shveta-girim - white mountain; iva - like; aparam - another.

There He saw a great temple of Shiva, brilliant with all kinds of exquisite craftmanship and finely sculpted arches. Crowning its lofty pinnacle flew a flag which flapped in the breeze. That temple was anointed by celestial nectar, and appeared like a snow-capped Himalayan mountain.

nipatya bhumau prananama devah / shivalaya shula-vicitra-cudam
patakaya naka-nadi-vibhanga / dadhat samarohati helayeva 3

nipatya - falling down; bhumau - on the earth; prananama - He offered obeisances; devah - the Lord; shiva-alayam - the abode of Shiva; shula - of a trident; vicitra-cudam - astonishing crest; patakaya - by the flag; naka-nadi - of the celestial river; vibhangam - curved; dadhat - holding; samarohati - it mounted; helaya - frolicking; iva - like.

Falling to the earth, the Lord offered obeisances to that abode of Shiva and to the astonishing trident cresting its dome. The curved and waving flag which fluttered in the vault of heaven above it appeared to be a frolicking wave of the celestial Ganga.

tato jagameshvara-darshanaya / puri purareh paraya muda sah
vasanti yatreshvara-linga-kotyo / vishveshvaradyash ca su-punya-tirthah 4

tata - then; jagama - He went; ishvara-darshanaya - in order to see Shri Shiva; purim - the city; pura-areh - of the enemy of the cities of the demons, Shri Shiva; paraya - with great; muda - with joy; sah - He; vasanti - they reside; yatra - where; ishvara-linga - of the sacred phallic forms of Shiva; kotya - millions; vishveshvara-adya - headed by Vishveshvara; ca - and; su-punya-tirthah - very holy places.

Then with great elation He entered the city of Lord Purari desiring to see the vision of that great I~shvara. There many tirthas reside, presided over by millions of Shiva-lingams headed by the lingam named Vishveshvara.

prasada-kotyo vara-toranadhya / rajanti rajac-cala-cela-cudah
amukta-bhua manuja manojna- / gandharccita indra-padarpitehah 5

prasada-kotya - millions of temples; vara-torana-adhya - enriched by fine arches; rajanti - they shine; rajat - glittering; cala-cela - waving flags; cudah - crests; amukta-bhua - pearl-ornaments; manuja - men; manojna-gandha - with enchanting scents; arcita - enhanced; indra-pada - of the post of Indra; arpita - for the boon; ihah - endeavoring.

Great numbers of brilliant palaces shone, enriched with beautiful archways and crested by bright waving flags, wherein men adorned with pearls and enhanced with pleasing scents endeavor to attain the post of Indra.

tirthani kotyo manikarnikadya / vasanti yatrashu vimukta-dehah
gacchanti nihshreyasam ugra-yogair / ya yogino yanti catur-yugena 6

tirthani - holy places; kotya - great numbers; manikarnika-adya - headed by Mani-karnika; vasanti - they dwell; yatra - where; ashu - swiftly; vimukta-dehah - liberated from the body; gacchanti - they go; nihshreyasam - the ultimate benefit, Lord Shiva; ugra-yogai - by severe yoga practices; yam - whom; yogina - the yogis; yanti - they go; catur-yugena - in the four ages.

In that region are also countless tirthas, headed by Mani-karnika, where throughout the four ages persons liberated from bodily identification attain to the highest transcendental benefit of Lord Vinu's lotus feet by practicing severe yogic disciplines.

bindun samahtya samasta-tirthat / kta mahabindu-sarovarakhyam
kunda kta deva-varena yatra / snanal labhec caiva pada vishuddham 7

bindun - drops; samahtya - collecting; samasta-tirthat - from all the holy places; ktam - done; maha - great; bindu-sarovara - the lake of drops; akhyam - known; kundam - pond; ktam - made; deva-varena - by the best of gods; yatra - where; snanat - by bathing; labhet - one can achieve; ca - and; eva - indeed; padam - position; vishuddham - transcendentally pure.

There was also the vast lake Bindu-sarovara, so named because the best among the gods had placed within it bindus, drops of water gathered from all the tirthas. Simply by bathing in that lake, one also obtains the transcendentally pure destination of the Lord's lotus feet.

kashi vihayashu vishuddha-vikramo / vasaya yatrakhila-tirtha-punyan
ahuya tat-ketra-vare varenyah / sasthapayam asa mahesha-devah 8

kashim - Varanasi; vihaya - giving up; ashu - quickly; vishuddha - absolutely pure; vikrama - he who has the power; vasaya - in order to reside; yatra - where; akhila-tirtha-punyan - all the holy places; ahuya - calling; tat-ketra-vare - in that excellent place; varenyah - the venerable Lord; sasthapayam asa - established; maha-isha-devah - the great controller, Lord Shiva.

Suddenly giving up His residence in the city of Kashi, the venerable Mahesha, whose power is fully free of mundane inebriety, has taken residence in that excellent place of Ekamraka, where He has summoned and established all the holy places.

sa ktti-vasah svayam eva devah / sa linga-rupi vasatishvari ca
bhunkte svaya bhoga-varan ashean / divyan yatindrair abhivandyamanah 9

sa - he; ktti-vasah - dressed in tiger-skin; svayam - himself; eva - indeed; devah - the lord; sa - he; linga-rupi - in the form of his phallic symbol; vasati - he lives; ishvari - the goddess Parvati; ca - also; bhunkte - he enjoys; svayam - in person; bhoga-varan - sublime pleasures; ashean - unlimited; divyan - divine; yati-indrai - by the best of saints; abhivandyamanah - praised.

That very lord, dressed in tiger-skin, who expands in the form of his lingam, enjoys limitless divine delights in the company of goddess I~shvari. Yet he is earnestly offered praise by the best of renunciants who are fully detached from the pleasures of the senses.

su-gandha-malyair vara-candra-vartti- / dipavalibhih samalanktangam
mdanga-ghoair vara-shankha-nadair / ddevibhir antya-parabhir adhyam 10

su-gandha-malyai - by fragrant garlands; vara-candra - lovely moons; varti - surrounded; dipa-avalibhih - by rows of lamps; samalankta-angam - body fully ornamented; mdanga-ghoai - by the sounds of mridanga; vara-shankha-nadai - by the pure sounds of the conch; devibhi - by goddesses; antya-parabhi - with excellent dancing; adhyam - enhanced.

His body was completely decorated with fragrant flower garlands, and he was surrounded by rows of luminous moon-like lamps. The atmosphere was enhanced by the sounds of mdanga and conch, and goddesses danced superbly with great devotion.

vivesha bhtyair bhavana purareh / sudhashu-gaurasya harih pareshah
yatha mahendrasya mahotsavadhya / padmodbhavah kna-padabja-bhngah 11

vivesha - He entered; bhtyai - with His servants; bhavanam - the house; pura-areh - of Shiva, the enemy of the demoniac cities; sudha-ashu-gaurasya - of the white nectar-rayed moon; harih - the remover of sin; para-ishah - the Supreme Lord; yatha - as; maha-indrasya - of great Lord Indra; maha-utsava - great festival; adhyam - enriched; padma-udbhavah - born of the lotus; kna-pada-abja - Krishna's lotus feet; bhngah - a bee.

Surrounded by His servants, the Supreme Lord Gaura Hari entered the house of Purari, whose form emanated white rays of nectar like the moon, in the same way that Lord Brahma, who resembles a bee at the lotus feet of Krishna, once entered the festival-enlivened abode of mighty Indra-deva.

sa ktti-vasa shirasa vavanda / nivasa-deha bhuvi dandavat svam
gira girisha ca sa-gadgadena / tutava sahta-tanu rathangi 12

sa - He; ktti-vasam - dressed in tiger-skin; shirasa - with the head; vavanda - bowed; nivasa- deha - whose body is his only home; bhuvi - on the earth; danda-vat - like a rod; svam - own; gira - with words; giri-isham - lord of the mountain-king's daughter; ca - and; sa-gadgadena - with faltering voice; tutava - He praised; sahta-tanu - body thrilled; ratha-angi - who carries the wheel of a chariot.

Gauranga bowed His head low and fell like a rod to the earth in front of that tiger-skin-dressed ascetic, whose only residence was his body. Then Lord Hari, who wields a chariot-wheel as His weapon, with a faltering voice and His entire body thrilled by ecstacy, offered the following prayers of praise to the lord of the mountains:

Shri Shivatakam
composed by Shri Chaitanya Mahaprabhu

namo namas te tri-dasheshvaraya / bhutadi-nathaya mdaya nityam
ganga-tarangotthita-bala-candra-cudaya gauri-nayanotsavaya 13

nama nama - repeated obeisances; te - to you; tri-dasha-ishvaraya - to the lord of the 30 principal demigods; bhuta - of all beings; adi-nathaya - unto the primeval lord; mdaya - to the gracious one; nityam - perpetually; ganga-taranga - the waves of the Ganga; utthita - arises; bala-candra - by the new moon; cudaya - crested; gauri - for the goddess Gauri (the fairest of women); nayana-utsavaya - to the festival for the eyes.

"I perpetually offer obeisances unto you, the lord of the thirty primal devas, who are the original father of created beings, whose character is gracious, upon whose head, which is crested by the sickle moon, the Ganga springs, and who are a festival for the eyes of Gauri, the fair goddess.

su-tapta-camikara-candra-nila-padma-pravalambuda-kanti-vastraih
suntya-rangeta-vara-pradaya / kaivalya-nathaya va-dhvajaya 14

su-tapta - molten; camikara - gold; candra - moon; nila-padma - blue lotus; pravala - budding; ambuda - cloud; kanti - luster; vastraih - with garments; sa - he; ntya-ranga - of pleasure-dancing; ita - desired; vara-pradaya - to you who bestow the boon; kaivalya-nathaya - to the lord of the monists; va-dhvajaya - to he whose flag bears a bull.

"I offer my obeisances to you who resemble a moon of molten gold, who are dressed in garments colored like a group of budding blue lotuses or lustrous rainclouds, who bestow the most desirable boon to your devotees by your delightful dancing, who offer shelter to those who seek to become one with the transcendental effulgence of Godhead, and whose flag bears the image of the bull.

sudhashu-suryagni-vilocanena / tamo-bhide te jagatah shivaya
sahasra-shubhrashu-sahasra-rashmi-sahasra-sanjittvara-tejase 'stu 15

sudha-ashu - nectar-rayed (moon); surya - sun; agni - fire; vilocanena - by your eyes; tamo-bhide - the dissipater of darkness; te - to you; jagatah - of the cosmos; shivaya - for auspiciousness; sahasra - a thousand; shubhra-ashu - white-rayed (moon) sahasra-rashmi - the thousand-rayed sun; sahasra - a thousand; sanjit - completely defeated; tvara - swift; tejase - to you whose power; astu - let it be.

"I offer my obeisances to you who dispel darkness with your three eyes - the moon, the sun, and fire - and thus cause auspiciousness for all the living entities of the universe, and whose potency easily defeats thousands of moons and suns.

nagesha-ratnojjvala-vigrahaya / sharddula-carmashuka-divya-tejase
sahasra-patropari sasthitaya / varangadamukta-bhuja-dvayaya 16

naga-isha - the king of snakes; ratna - gems; ujjvala - luminous; vigrahaya - to you whose form; shardula-carma - skins of tigers; ashuka - garments; divya-tejase - to you of divine potency; sahasra-patra-upari - upon a thousand-petalled lotus; sasthitaya - to you who stand; vara-angada - with beautiful bangles; amukta - dressed; bhuja-dvayaya - to you whose two arms are such.

"I offer my obeisances to you, whose form is brilliantly illuminated by the jewels of Ananta-deva, the king of snakes, who possess divine potencies and are clothed in a tiger-skin, who stands in the midst of a thousand-petalled lotus, and whose two arms are adorned by lustrous bangles.

su-nupuraranjita-pada-padma-karat-sudha-bhtya-sukha-pradaya
vicitra-ratnaugha-vibhuitaya / premanam evadya harau vidhehi 17

su-nupura - fine anklebells; aranjita - reddish; pada-padma - lotus feet; karat - flowing; sudha - nectar; bhtya - to your servants; sukha-pradaya - to you who give joy; vicitra - wonderful; ratna-ogha - a multitude of jewels; vibhuitaya - to you who are adorned; premanam - love; eva - certainly; adya - today; harau - for Hari; vidhehi - You should endow.

"I offer my obeisances to you who bestow happiness to your servitors as you pour upon them the liquid nectar flowing from your reddish lotus feet, upon which charming anklebells ring. Obeisances unto you who are adorned by an abundance of gems. Please endow Me today with pure love for Shri Hari.

shri-rama govinda mukunda shaure / shri-kna narayana vasudeva
ity adi-namamta-pana-matta-bhngadhipayakhila-duhkha-hantre 18

shri-rama - O splendid reservoir of pleasure!; govinda - O awarder of delight to the cows, the senses and the land!; mukunda - O giver of liberation!; shaure - O hero!; shri-kna - O all-attractive!; nara-ayana - O shelter of mankind!; vasudeva - O all-pervading Lord, son of Vasudeva!; iti - thus; adi - headed by; nama-amta - nectarean names; pana - drinking; matta - intoxicated; bhnga - bee; adhipaya - unto the monarch; akhila - all; duhkha-hantre - unto the slayer of grief.

"`O Shri Rama! O Govinda! O Mukunda! O Shauri! O Shri Krishna! O Narayana! O Vasudeva!' I offer my obeisances unto you, Shri Shiva, who are the monarch ruling over all the bee-like devotees who are mad to drink the nectar of these and other innumerable names of Hari, and who thus destroys all grief.

shri-naradadyaih satata sugopya-jijnasitayashu vara-pradaya
tebhyo harer bhakti-sukha-pradaya / shivaya sarvva-gurave namah 19

shri-narada-adyaih - by those headed by Narada Muni; satatam - always; su-gopya - very confidential; jijnasitaya - to you who are inquired of; ashu - easily; vara-pradaya - to you who give boons; tebhya - to them; hare - of Lord Hari; bhakti-sukha-pradaya - to you who give the joy of devotional service; shivaya - to the auspicious; sarva-gurave - to the guru of all; namah - obeisances.

"I offer my respectful obeisances to you, Shri Shiva, who are forever inquired of confidentially by Shri Narada and other great sages, who very easily bestow boons on them, who bestow the happiness of Hari-bhakti to those who seek boons of you, who thereby create auspiciousness and are thus the guru of everyone.

shri-gauri-netrotsava-mangalaya / tat-prana-nathaya rasa-pradaya
sada samutkantha-govinda-lila-gana-pravinaya namo 'stu tubhyam 20

shri-gauri-netra - for the eyes of Shri Gauri; utsava-mangalaya - to you who are an auspicious festival; tat-prana-nathaya - to the lord of Gauri's life breath; rasa-pradaya - to the giver of rasa; sada - always; samutkantha - with great longing; govinda-lila - of the pastimes of Govinda; gana-pravinaya - to the expert singer; nama - obeisances; astu - let there be; tubhyam - to you.

"I offer my obeisances to you who are a festival of auspiciousness for the eyes of Gauri, who are the lord of her life-energy, who bestow rasa and are expert in forever singing songs with eagerness of the pastimes of Govinda."

* * *

etat shivasyatakam adbhuta mahat / shnvan hari-prema labheta shighram
jnana ca vijnanam apurvva-vaibhava / yo bhava-purnah parama samadaram 21

etat - this; shivasya - of Shiva; atakam - eight verses; adbhutam - astonishing; mahat - great; shnvan - hearing; hari-prema - love for Hari; labheta - one can get; shighram - swiftly; jnanam - knowledge; ca - and; vijnanam - realized knowledge; apurva-vaibhavam - unprecedented opulence; ya - who; bhava-purnah - filled with ecstasy; paramam - intense; samadaram - attention.

A person who lovingly hears with rapt attention this wonderful eightfold prayer to Shri Shiva, can quickly gain Shri Hari-prema as well as transcendental knowledge, the realization of that knowledge, and unprecedented devotional potency.

* * * * *

iti stuvantam * * * utsukah / shivasya bhtya vara-malya-gandhaih
vibhushayam asur anuttamanga / tato bahirveshmasu sannivithah 22

iti - thus; stuvantam - praising; utsukah - eager; shivasya - of Shiva; bhtya - the servants; vara-malya-gandhaih - with excellent fragrant garlands; vibhushayam asu - they decorated; anuttama-angam - the transcendental body; tata - then; bahir-veshmasu - in outside dwellings; sannivithah - situated.

After Lord Gaura thus praised Maheshvara, the servants of Shri Shiva very enthusiastically ornamented Gauranga's unparalled form with sublimely fragrant flower-garlands, and the Lord then became settled nearby in some apartments. [* words lost from original manuscript.]

bhaktarpitanna bubhuje tato 'sau / suptva muda tatra nisha ninaya
pratah samutthaya sa kna-lila / gayan sukhenapi babhuva purnah 23

bhakta-arpita - offered by the devotees; annam - foods; bubhuje - He enjoyed; tata - then; asau - He; suptva - after resting; muda - in happiness; tatra - there; nisham - night; ninaya - passed; pratah - early morning; samutthaya - rising; sa - He; kna-lilam - Krishna's pastimes; gayan - singing; sukhena - with joy; api - very; babhuva - He became; purnah - full.

There Mahaprabhu ate some food offered by the bhaktas and passed the night in that place, resting happily. Rising early in the morning, His heart again began overflowing with delight as He sang songs describing the lilas of Shri Krishna.

pathed ya ittha stavam ambujaka-kta purareh puruottamasya
premanam evatra labheta nitya / sudurlabha yan muni-deva-vndaih 24

pathet - he may read; ya - who; ittham - this; stavam - prayer; ambuja-aka - the lotus-eyed Lord; ktam - composed; pura-areh - about the enemy of the cities of the demons, Shiva; purua-uttamasya - the transcendental person; premanam - love; eva - indeed; atra - here; labheta - one can achieve; nityam - perpetual; su-durlabham - most rarely achieved; yat - which; muni-deva-vndaih - by the multitudes of sages and gods.

If one recites with devotion this glorification of the transcendental personality, Lord Purari, as composed by the lotus-eyed Shri Chaitanya Mahaprabhu, one can obtain here and now the eternally relishable pure love for Krishna, which is very rarely achieved even by the hosts of sages and gods.

Thus ends the Eighth Sarga entitled "Darshana of Mahadeva," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga9

Ninth Sarga
shri-shiva-nirmalya-bhojana-vyavasthanam
Gaura Hari Honors the Food Remnants of Shri Shiva

snatva sa bindu-sarasi / dtva shri-bhuvaneshvaram
sukham asino bhagavan / premananda-pariplutah 1

snatva - after bathing; sa - He; bindu-sarasi - in the lake of drops; dtva - and seeing; bhuvana-ishvaram - the Lord of the worlds; sukham - happily; asina - seated; bhagavan - the all-opulent Lord; prema-ananda - in the bliss of Krishna-love; pariplutah - totally immersed.

After bathing in Bindu-Sarovara and taking darshana of Shri Bhuvaneshvara, the all-opulent Lord Shri Kna Chaitanya sat contentedly, wholly immersed in the bliss of prema.

tato bhuktva varanna sa / bhaktaih sankalpita prabhuh
susvapa tatra sahto / dhyayan kna-padambujam 2

tata - then; bhuktva - eating; vara-annam - fine foods; sa - He; bhaktaih - by the devotees; sankalpitam - prepared; prabhuh - the Master; susvapa - nicely rested; tatra - there; sahta - fully contented; dhyayan - contemplating; kna-pada-ambujam - Krishna's lotus feet.

Mahaprabhu then ate choice foods prepared by the bhaktas, and afterwards as He rested contentedly, He contemplated the lotus feet of Shri Krishna.

cintayam asa bhagavan / deva-devasya shulinah
maha-prasado labhyeta / tada bhujyamahe vayam 3

cintayam asa - He thought; bhagavan - the all-opulent; deva-devasya - of the god of gods; shulinah - who carries a trident; maha-prasada - great mercy (foods tasted by the Lord) labhyeta - it may be obtained; tada - then; bhujyamahe - we could enjoy; vayam - we.

The illustrious Lord thought, "If somehow the maha-prasada of the trident-wielding god of gods could be obtained, then we could truly take pleasure."

iti cintayatas tasya / mahadeva-prasadakam
panibhya brahmanah kashcid / adaya sammukhe sthitah 4

iti - thus; cintayata - thinking; tasya - His; mahadeva-prasadakam - a small portion of the foods eaten by Shiva; panibhyam - with his hands; brahmanah - one who knows what is spirit; kashcit - a certain; adaya - presenting; sammukhe - in front; sthitah - standing.

As He was reflecting thus, a certain brahmana came before Him, bearing in his hands a small portion of Mahadeva's prasada.

uvaca ca mahadeva-prasada ghyatam iti
tat shrutva sahasotthaya / ghitva shirasa namah 5

uvaca - he said; ca - and; mahadeva-prasadam - the mercy of the great Lord; ghyatam - take; iti - thus; tat - that; shrutva - hearing; sahasa - at once; utthaya - rising; ghitva - took; shirasa - with the head; namah - bowing.

He said, "Please accept this prasada of Mahadeva." Hearing this, Lord Gaura at once stood up and accepted the prasada with bowed head.

maha-prasada sanghya / papau bhtyaih sudham iva
shiva-priyo hi shri-kna / iti sandarshayan harih 6

maha-prasadam - great mercy; sanghya - taking; papau - He honored; bhtyaih - with His servants; sudham - nectar; iva - like; shiva-priya - He who holds dear Lord Shiva; hi - indeed; shri-kna - the all-attractive; iti - thus; sandarshayan - clearly demonstrated; harih - Gaura Hari.

They all gathered together around the maha-prasada, and the Lord honored it with His servants as though it were immortal nectar. Thus Gaura Hari showed how dear Shiva is to Shri Krishna.

sukhaya punar evasau / pratar utthaya sa-tvarah
snatva vai bindu-sarasi / shiva natva yayau harih 7

sukhaya - happily; puna - again; eva - indeed; asau - He; prata - early; utthaya - rising; sa-tvarah - quickly; snatva - bathing; vai - indeed; bindu-sarasi - in the lake of drops; shivam - Shiva; natva - bowing to; yayau - He went; harih - the remover of sin.

Again Gaura Hari arose very early in grat happiness, and after bathing quickly in Bindu-Sarovara, He bowed before Shri Shiva and then left on His way.

etan nishamya devasya / shiva-nirmmalya-bhakanam
pratyuvaca maha-tejah / shri-damodara-panditah 8

etat - this; nishamya - hearing; devasya - of the Lord; shiva-nirmalya - the remnants of Shiva's food; bhakanam - eating; pratyuvaca - he responded; maha-tejah - very powerful; shri-damodara-panditah - the devoted scholar.

When the powerful brahmana Shri Damodara Panita heard that the Lord had eaten the remnants of Shiva's food, He said:

nashnati shiva-devasya / nirmmalya bhgu-shapatah
katha jnatva sa bhagavan / bubhuje tan narottamah 9

na - not; ashnati - he eats; shiva-devasya - of Lord Shiva; nirmalyam - food remnants; bhgu-shapatah - because of the curse of Bhrigu Muni; katham - how; jnatva - knowing; sa - He; bhagavan - the illustrious Lord; bubhuje - He ate; tat - that; nara-uttamah - the transcendental person.

"One should not eat the remnants of Lord Shiva because Bhrigu Muni has placed a curse on those who worship him. Why then did the all-opulent transcendental Lord, knowing this, eat that food?"

tat shrutva praha viprendra / murarih shruyatam iti
katha shri-shiva-devasya / nirmmalyamta-bhakane 10

tat - that; shrutva - hearing; praha - he said; vipra-indram - exalted brahmana; murarih - Murari Gupta; shruyatam - please hear; iti - thus; katham - the explanation; shri-shiva-devasya - of Lord Shiva; nirmalya - food-remnants; amta-bhakane - in eating the nectar.

Hearing this, Murari replied to the noble vipra, "Hear from me the reason for which the Lord ate those nectarean remnants of Shri Shiva-deva."

vastutas tu mahadevah / shri-knasya shubhagame
atithya vidadhe harat / tena kinca para shnu 11

vastuta - factually; tu - indeed; mahadevah - the great lord; shri-knasya - of Shri Krishna; shubha-agame - at the auspicious coming; atithyam - guesthood; vidadhe - he accepted; harat - out of joy; tena - of that; kinca - somewhat; param - further; shnu - please hear.

When Shri Krishna Chaitanya made His auspicious arrival, Mahadeva joyously accepted Him as an honored guest. Please hear somewhat further.

vainava-shretha-buddhya ye / pujayanti maheshvaram
tair ddatta ghnate so 'pi / tad anna pavana mahat 12

vainava-shretha - the best devotee of Vishnu; buddhya - with the consciousness; ye - they; pujayanti - they worship; maha-ishvaram - the great controller; tai - by them; dattam - given; ghnate - he takes; sa api - that very person; tat annam - that food; pavanam - purifing; mahat - great.

When bhaktas worship Mahadeva thinking of him as the best among vaishnavas, Mahshvara accepts that offering from them, and that food should be considered great and pure prasada.

shri-kna-kna-bhaktana / bheda-buddhya patanty adhah
durvvairan shikayas tash ca / bhakta-rupah svaya harih 13

shri-kna-kna-bhaktanam - of Krishna and Krishna's devotees; bheda - of differentiation; buddhya - with a mentality; patanti - they fall; adhah - down; durvairan - inimical persons; shikayan - teaching; tan - them; ca - and; bhakta-rupah - in the form of a devotee; svayam - in person; harih - the remover of sin.

Those who in a sectarian spirit differentiate between Shri Krishna and his bhaktas indeed fall down. Shri Hari personally advented in the form of a bhakta as Chaitanya Mahaprabhu in order to instruct such inimical persons.

acaryyaty api devesho / hita-kt sarvva-dehinam
nirmmalyam adarenaiva / ghitva jagad-ishvarah 14

acaryati - He behaves; api - indeed; deva-isha - the Lord of godly beings; hita-kt - enacting welfare; sarva-dehinam - for all embodied beings; nirmalyam - food-remnants; adarena - with reverence; eva - verily; ghitva - taking; jagat-ishvarah - the Lord of the cosmos.

The Lord of all gods, who is the supreme controller of the cosmic manifestation, certainly seeks to benefit all embodied beings. Thus, by His reverential acceptance of Shri Shiva's food-remnants, He teaches them by His example.

janaih sasthapite linge / bheda-buddhya ca pujite
tatraiva shapo viprasya / nahi syad aikyatah kvacit 15

janaih - by the people; sasthapite - established; linge - the sacred phallus; bheda-buddhya - with a mentality of differentiation; ca - and; pujite - worshipped; tatra - then; eva - certainly; shapa - the curse; viprasya - of the learned brahmana; nahi - certainly not; syat - it can be; aikyatah - in oneness; kvacit - sometimes.

Wherever the lingam is established and worshipped with a conception that Shri Shiva and Shri Hari have separate parties, there Bhgu's curse will act, because of this offense of a dualistic concept.

hari-shankarayor aikya / svayambhu-linga-sannidhau
abheda-buddhya pujaya / nahi shapo bhavet kvacit 16

hari-shankarayo - of Hari and Shankara; aikyam - oneness; svayambhu - self-born; linga - form; sannidhau - in the place; abheda - of not differentiating; buddhya - because of the mentality; pujayam - in the worship; nahi - there is not; shapa - the curse; bhavet - can be; kvacit - at all.

Hari and Shankara have one interest. If in the presence of a Shiva lingam someone worships Them without a dualistic concept, the curse will not have effect.

tena tatradhika pritir / hari-shankarayor bhavet
abhede 'tra svayambhau ca / puja sarvvatishayini 17

tena - for that reason; tatra - there; adhika - more; priti - love; hari-shankarayo - of Hari and Shankara; bhavet - it may be; abhede - in non-differentiation; atra - here; svayambhau - for Lord Shiva; ca - and; puja - worship; sarva - all; atishayini - increasing.

By people understand Their unity of interest, love will increase for both Hari and Shankara, and worship for Them both will increase.

maha-prasada tatraiva / bhuktva mokam avapnuyat
maha-rogat pramucyeta / sthira-sampattim apnuyat 18

maha-prasadam - great mercy; tatra - there; eva - certainly; bhuktva - having enjoyed; mokam - liberation; avapnuyat - one may attain; maha-rogat - from great disease; pramucyeta - one is liberated; sthira-sampattim - undisturbed prosperity; apnuyat - one can get.

By tasting such maha-prasada one can attain liberation, be cured from terrible diseases, and obtain undisturbed prosperity.

ye mohat tan na khadanti / te bhavanty aparadhinah
harau shive ca nihshrika / roginash ca bhavanti te 19

ye - they; mohat - out of delusion; tat - that; na - not; khadanti - they eat; te - they; bhavanti - become; aparadhinah - offenders; harau - to Hari; shive - to Shiva; ca - and; nihshrika - devoid of opulence; rogina - diseased; ca - and; bhavanti - they become; te - they.

Those who out of delusion do not eat such maha-prasada become offenders to both Hari and Shiva. They become diseased and bereft of opulence.

vainavaih pujito yatra / shri-shivah paramadarat
anadi-lingam asadya / shri-kna-priti-hetave 20

tatraiva sashayo nasti / nirmmalya-grahane kvacit
bhaktir eva sada vipra / shubha-da sarvva-dehinam 21

vainavaih - by vaishnavas; pujita - worshipped; yatra - where; shri-shivah - of the auspicious lord; parama-adarat - with great reverence; anadi-lingam - the beginningless form; asadya - to be attained; shri-kna-priti - love for Shri Krishna; hetave - in order; tatra - in this matter; eva - surely; sashaya - doubt; na asti - there is not; nirmalya-grahane - in accepting the remnants of Shiva; kvacit - at any time; bhakti - devotion; eva - indeed; sada - always; vipra - O learned brahmana; shubha-da - giving auspiciousness; sarva-dehinam - for all embodied beings.

Wherever the beginningless lingam of Shri Shiva is worshipped with great respect by vaishnavas in order to develop love for Shri Krishna, there will be no doubt about accepting the remnants of Shri Shiva's food. O vipra, such devotional service is verily auspicious for all embodied beings.

Thus ends the Ninth Sarga entitled "Gaura Hari Honors the Food Remnants of Shri Shiva," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga10

Tenth Sarga
puruottama-darshanam
Vision of the Ultimate Person

punah shnuva devasya / chaitanyasya mahatmanah
katha manohara punya / nutanamta-varinah 1

punah - again; shnuva - please hear; devasya - of the divine Lord; chaitanyasya - of the embodiment of the living force; maha-atmanah - of the magnanimous; katham - narration; mana-haram - mind-stealing; punyam - purifying; nutana - fresh; amta - of immortal nectar; varinah - of He who causes a shower.

Now hear further the charming and pure history of the magnanimous Shri Chaitanya Mahaprabhu, whose association is like a refreshing shower of nectar.

tatah prayato bhagavan mudanvito / nijair ajah sadhu-janaika-bandhuh
kapota-sampujita-lingam uttama / dtva pranamyashu punar yayau harih 2

tatah - then; prayata - set forth; bhagavan - the all-opulent Lord; muda-anvita - filled with joy; nijaih - with His intimate followers; aja - the unborn; sadhu-jana - saintly men; eka-bandhuh - the only friend; kapota - the Kapota lingam; sampujita - well worshipped; lingam - phallus; uttamam - transcendental; dtva - seeing; pranamya - offering obeisances; ashu - at once; puna - again; yayau - went away; harih - destroyer of sin.

Thereafter the unborn all-opulent Personality of Godhead, Shri Hari, the sole friend of the sadhu, went forth with a glad heart, accompanied by His associates. He saw the transcendental Kapota-lingam, He immediately offered obeisances and again departed.

punyan shivasyanyatamash ca lingan / vilokya harena naman punar yayau
nadi maha-viryyavati sa bhargavi / tasya kta-snana-vidhih punar yayau 3

punyan - sanctified; shivasya - of Shiva; anyataman - many other; ca - and; lingan - phallic forms; vilokya - glancing; harena - with joy; naman - bowing down; puna - again; yayau - He went; nadim - river; maha-viryavatim - a very swiftly flowing river; sa - He; bhargavim - named Bhargavi; tasyam - in her; kta-snana - took bath; vidhih - according to etiquette; puna - again; yayau - He went.

He also saw with gladness many other holy lingams of Shiva, and after bowing down before them, again proceeded on until He came to the swift flowing river named Bhargavi. After taking bath according to the vaishnava precept, He continued traveling onwards.

tato 'valokyashu hareh su-mandira / sudhanulipta sharad-indu-su-prabham
rathanga-yukta pavanoddhutashuka / vibhuana nila-girer mahojjvalam 4

tata - then; avalokya - looking; ashu - suddenly; hareh - of Hari (Lord Jagannatha); su-mandiram - beautiful temple; sudha - nectar; anuliptam - anointed; sharat-indu - autumn moon; su-prabham - sublime effulgence; ratha-anga-yuktam - with a chariot wheel (cakra); pavana - wind; uddhuta - blown; ashukam - flag; vibhuanam - ornament; nila-gire - of the blue mountain; maha-ujjvalam - very brilliant.

Suddenly Shri Chaitanya glimpsed the beautiful temple of Shri jagannatha Hari. It appeared like a blue mountain anointed with nectar, and was effulgent as the autumn moon of Sharat. Crowned by a very dazzling cakra, its flag was unfurled and blew in the breeze.

kailasa-shnga muhur akipac ca / kantya samuccheataya sudhamna
prabhanjanakalpita-cela-hastair / ahuyamana kamalekana tam 5

kailasa-shngam - the peak of Kailasha; muhu - repeatedly; akipat - it humbled; ca - and; kantya - by its luster; samuccheataya - by its height; sudhamna - by its influence; prabhanjana - the wind; akalpita - directed; cela - flags; hastai - by the hands; ahuyamanam - calling; kamala-ikanam - the lotus-eyed; tam - Him.

The luster, height, and influence of Jagannatha's transcendental abode mocked the peak of Mount Kailasha. Using the temple's flags as his hands, the wind god beckoned welcomingly the lotus-eyed Gauranga .

papata bhumau sahasa hatarir / harir gata-spandanam antaratma
vilokya sarvve mumuhus tadiyah / pranena hinas tanavo yatharyah 6

papata - He fell; bhumau - on the earth; sahasa - suddenly; hata-ari - struck by a foe; hari - the dispeller of evil; gata-spandanam - without motion; antara-atma - internal Self; vilokya - observing; sarve - all; mumuhu - they became faint; tadiyah - His associates; pranena - lifeforce; hina - without; tanava - bodies; yatha - like; aryah - the noble persons.

Then, having embraced Lord Jagannatha in His heart, suddenly Gaura Hari tumbled to the earth as if struck by a foe, and becoming utterly motionless. When His noble associates saw this, all of them became faint, like bodies without life.

tatah kanenotthitam isham utsuka / vilokya jiva parivavrur indriyah
tathaivam atmanam atad-vido janah / svabhavatas tan bhagavan athabravit 7

tatah - then; kanena - after a moment; utthitam - arising; isham - the Lord; utsuka - enlivened; vilokya - seeing; jivam - the living entity; parivavru - they surrounded; indriyah - the senses; tatha - so; evam - thus; atmanam - His Self; a-tat-vida - unaware of that; janah - the people; sva-bhavata - according with His own nature; tan - them; bhagavan - the Lord; atha - then; abravit - He said.

A moment later, seeing that the Lord was arising, they all also became animate and surrounded Him, just as the body's senses awaken by the connection of the soul. Those persons were unaware of His true Self. Then, in His characteristic blissful mood, the Lord addressed them:

bhavanta evatra harer ghopari / sthita maha-nila-mani-prabha prabhum
bala prapashyantu tato na dtva / dta tathocuh pratima prabhor dvijah 8

bhavanta - your honors; eva - indeed; atra - there; hare - of Hari; gha-upari - above the abode; sthitam - situated; maha - great; nila-mani - blue jewel; prabham - effulgent; prabhum - the Lord; balam - boy; prapashyantu - behold; tata - then; na - not; dtva - seeing; dta - seen; tatha - yes; ucuh - they said; pratima - the form; prabho - of the Lord; dvijah - the brahmanas.

"My dear devotees, Look and see! Just above the abode of Shri Hari! There our Prabhu is shining magnificently like a great effulgent blue sapphire. Behold that youth!" Although they were actually unable to see anything, those brahmanas replied, "Yes! Yes! We see the Lord's form."

mohah punah syad iti shankyamanas / tan abravit pashya harer gha-dhvajam
alakya bala punar akipanta / vaktrena purnamta-rashmi-kotim 9

mohah - delusion; punah - again; syat - it may be; iti - thus; shankyamana - anxious; tan - them; abravit - He said; pashya - see!; hare - of Hari; gha-dhvajam - the temple flag; alakya - visible; balam - the youth; puna - more and more; akipantam - casting; vaktrena - with His face; purna - full; amta - nectar; rashmi-kotim - millions of rays.

They spoke thus because they were anxious, lest Gaura should again lose consciousness. Then He said to them, "Look! That youth is visible just near the flag of the temple of Shri Hari. Thousands of rays of pure nectar constantly emanate from His face.

alola-raktanguli-shona-padma- / talena mam akramati sma panina
dakena savyena ca venu-randhra- / vinyasta-vaktrangulinati-shobhitah 10

alola - moving; rakta - red; anguli - fingers; shona-padma - red lotus; talena - with the palm; mam - Me; akramati - He takes possession; sma - did; panina - with the hands; dakena - with the right; savyena - with the left; ca - and; venu-randhra - flute-holes; vinyasta - placed; vaktra - mouth; angulina - with the finger; ati-shobhitah - very attractive.

"The fingers of His left and right hands are placed upon the holes of the bamboo flute, and they hold it to His mouth in a very attractive manner. Those deftly moving fingers of His hands, whose palms resemble the red-lotus, have captivated My mind.

asau sudha-rashmi-sahasra-kantih / ko va mano mohayati smitena
sa evam utkatitara jagama / druta druta-svarna-rucih sa-bhtyaih 11

asau - He; sudha - nectar; rashmi-sahasra - thousand rays; kantih - effulgence; ka va - who indeed?; mana - mind; mohayati - illusion; smitena - by his smile; sa - He; evam - thus; utka - eagerness; atitaram - intense; jagama - He went; drutam - running; druta-svarna - melted gold; rucih - luster; sa-bhtyaih - with His servants.

"His sun-like effulgence radiates thousands of nectarean beams. Who is He, who thus enchants My mind with His smile?" In this mood, Shri Gaura, whose luster resembles molten gold, ran in a mood of intense eagerness for Krishna and was swiftly pursued by His servitors.

prasadam alokya jagat-pater muhur / muhuh skhalan netraja-vari-dharaya
shngah sumeror iva nirjharanvitas / tirtha mkandor agamat sutasya 12

prasadam - palace; alokya - glancing; jagat-pate - the protector of the cosmos; muhu muhuh - repeatedly; skhalan - stumbling; netra-ja-vari - tears; dharaya - by a torrent; shngah - peak; sumero - of Mount Meru; iva - like; nirjhara-anvita - covered by waterfalls; tirtham - holy place; mkando - of Mrikenu; agamat - He went; sutasya - of the son.

Again and again He glanced up at the palace of the universal Lord, at times stumbling because of the streams of tears which gushed from His eyes. Thus, He appeared like the peak of Mount Sumeru covered by waterfalls. On the way, He visited the tirtha of Markendeyash i, the son of Mkendu.

cakrena cakre svayam ugra-cakrina / tirtha maheshaya sudiptimat tatam
snatva ca yasmin shiva-lokam aptas / tatrashu gatva vidhivac cakara 13

snatva tatah shankara-lingam ishvaro / japann aghora prananama dandavat
stutva mahesha-stutibhih su-mangalair / jagama yajnesha-mahalaya prabhuh 14

cakrena - with His disc; cakre - He made; svayam - by His own will; ugra-cakrina - with His terrible disc; tirtham - a holy place; maha-ishaya - for Shiva; sudiptimat - very brilliant; tatam - bank; snatva - having bathed; ca - and; yasmin - in which; shiva-lokam - the planet of Shiva; apta - attained; tatra - there; ashu - quicky; gatva - going; vidhi-vat - according to the principles of shastra; cakara - He made; snatva - having bathed; tatah - then; shankara-lingam - the sacred phallus of the peace-maker; ishvara - the Supreme Lord; japan - meditating; aghoram - not terrible (gentle); prananama - bowed down; danda-vat - like a rod; stutva - praising; maha-isha-stutibhih - with hymns of the great controller, Shiva; su-mangalai - very auspicious; jagama - He went; yajna-isha - the Lord of sacrifice; maha-alayam - the great abode; prabhuh - the Lord.

For the sake of Mahadeva, Lord Vishnu, used His terrible cakra to make a tirtha in that spot. Those who bathe there attain the planet of Shiva. Quickly Gaura Hari entered that place and He took bath in accordance with the vaishnava-vidhi. Then the Supreme Lord meditated upon the lingam of the gentle Shiva. He did japa of Shri Shiva-naa and fallin before the lingam like a rod, He offered praise to Mahesha by chanting auspicious verses composed in his glorification. Then our Prabhu departed for the great abode of Jagannatha, the Lord of all sacrifice.

prahta-roma nayanabja-varibhih / parita-vakah paramatma-cintaya
vivesha devesha-gha mahotsava / nanama dtva jagata pati prabhum 15

prahta-roma - hairs erect; nayana - from His eyes; abja-varibhih - with tears; parita - covered; vakah - chest; parama-atma-cintaya - because of thinking of the Supreme Soul; vivesha - He entered; devesha-gham - abode of the Lord of godly men; maha-utsavam - great festival; nanama - He bowed down; dtva - having seen; jagatam - of all sentient beings; patim - the master; prabhum - the Master.

As He entered the great festival within the temple of the God of gods, all the hairs of His body thrilled due to great ecstasy, and His chest became covered with tears because of He was thinking of the Lord who resides in the hearts of all. Then beholding that Master of all worlds, our Prabhu bowed down.

papata bhumau punar eva dandavan / naman muhuh prema-bharakulananah
tatah kanan muti-kara vibhavayan / jagat-pati so 'tiruroda vihvalah 16

papata - He fell; bhumau - to the earth; puna - again; eva - indeed; danda-vat - like a rod; naman - bowing; muhuh - again; prema-bhara - holding His love; akula - preoccupied; ananah - face; tatah - then; kanat - after a moment; muti-karam - hands clenched; vibhavayan - showing ecstacy; jagat-patim - the master of the universe; sa - He; ati-ruroda - He wept loudly; vihvalah - overwhelmed.

Falling again like a rod to the ground, He then arose and fell again and again. His face showed the struggle of holding back the symptoms of prema, but after a moment He displayed His overwhelming ecstatic feelings for the Lord of the universe. His fists clenched and He wept loudly.

dtva tam ittha puruottamo harih / prasaryya pani kamalanga-komalam
adarshayad rakta-tala tato muda / chaitanya-devo hriito jahasa 17

dtva - seeing; tam - Him; ittham - thus; puruottama - the ultimate Personality; harih - the remover of sin; prasarya - spread; panim - His hand; kamala - lotus; anga - limb; komalam - soft; adarshayat - He showed; rakta-talam - reddish palm; tata - then; muda - in bliss; chaitanya-deva - Chaitanya-deva; hriita - thrilled; jahasa - laughed.

Seeing Him thus affected, Shri Purushottama Hari extended His soft lotus hand, revealing His ruddy palm, and Chaitanya-deva laughed with gladness.

uvaca caiva karunambudhe tva / prasida devesha mahesha-vandita
punar na dtva kara-pallavanguli / ruroda tasmin dvi-guna sa vihvalah 18

uvaca - He said; ca - and; evam - thus; karuna-ambudhe - O ocean of mercy; tvam - You; prasida - have mercy; deva-isha - Lord of the demigods; maha-isha-vandita - who are praised by Shiva; puna - again; na - not; dtva - seeing; kara - the hand; pallava-angulim - with its fingers like blossoms; ruroda - He wept; tasmin - there; dvi-gunam - with twice the strength; sa - He; vihvalah - overwhelmed.

He said, "O ocean of mercy! God of gods, who are offered prayers by Mahesha! Please show Your mercy to Me!" Then being unable to see again the blossom-like fingers of Lord Jagannatha's hand, Gaura felt begrieved and wept with redoubled strength.

punash ca dtvati-mahotsavanvito / harashru-dharapluta-deha-yatih 19

puna - again; ca - and; dtva - seeing; ati-maha-utsava-anvita - filled with great festivity; hara-ashru - tears of joy; dhara - flood; apluta - immersed; deha-yatih - slender body.

Again seeing Jagannatha's hand, Gaura became filled with immense exultation, and His slender body became flooded by streams formed of tears of joy.

eva tayor udbhata-cetita janah / shnvanti gayanti para vrajanti te
pada murareh paramartha-darshino / na yatra bhuyah patana kvacid bhavet 20

evam - thus; tayo - of those two; udbhata - magnanimous; cetitam - behavior; janah - people; shnvanti - they hear; gayanti - sing; param - Supreme; vrajanti - they go; te - they; padam - abode; mura-areh - of the enemy of the Mura demon; parama-artha - the ultimate goal; darshina - seers; na - not; yatra - where; bhuyah - again; patanam - falling; kvacit - ever; bhavet - it may be.

Those who hear and sing of the exalted and magnanimous behavior of Jagannatha Svami and Shri Chaitanya Mahaprabhu can see the ultimate goal of life and thus enter the supreme abode of Murari, wherefrom one never again falls.

Thus ends the Tenth Sarga entitled "Vision of the Ultimate Person," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga11

Eleventh Sarga
shri-maha-prasada-mahima
The Glories of Maha-Prasada

tat shrutva praha viprendrah / shri-damodara-panditah
katha dto bhagavata / puruottama ishvarah 1

tat - that; shrutva - hearing; praha - he said; vipra-indrah - best of learned brahmanas; shri-damodara-panditah - the scholar Shri Damodara; katham - how?; dta - seen; bhagavata - by the Lord; puruottama - the ultimate person; ishvarah - the supreme controller.

After hearing all this, the learned vipra Shri Damodara Panita further inquired, "How did the blessed Lord Gaura again see the Supreme Lord Purushottama-deva?

dtah kena ki akarot / svayam eva janarddanah
tat shrutva praha sa guptas / tuto vaidyo katha shubham 2

dtah - seen; kena - how?; kim - what?; akarot - He did; svayam - by His sweet will; eva - indeed; jana-ardanah - thriller of the hearts of men; tat - that; shrutva - hearing; praha - he said; sa - he; gupta - Murari Gupta; tuta - pleased; vaidya - physician; katham - narration; shubham - sublime.

"By whose assistance did He see Jagannatha, and what did Shri Chaitanya Janardana then do?" Hearing this, the physician Murari Gupta was satisfied and continued narrating that sublime history.

shnuvavahita brahman / divya trai-lokya-pavanim
katha shri-jagad-ishasya / darshanananda-sambhavam 3

shnuva - hear; avahitam - attentively; brahman - O brahmana; divyam - divine; trai-lokya-pavanim - purifying the three worlds; katham - history; shri-jagat-ishasya - of the Lord of all sentient beings; darshana-ananda-sambhavam - born of the bliss of seeing.

O brahmana, listen attentively to this divine story that purifies the three worlds. It arises from the joy Mahaprabhu took in looking upon the Master of all sentient beings.

gatvadau vasudevasya / sarvvabhaumasya veshmani
sa-tvara sa samutthaya / nanama dandavat su-dhih 4

gatva - gone; adau - first; vasudevasya sarvabhaumasya - of Vasudeva Sarvabhauma; veshmani - in the house; sa-tvaram - quickly; sa - he; samutthaya - arising; nanama - he bowed down; danda-vat - like a rod; su-dhih - very wise.

When Shri Gauranga first arrived in Purushottama Kshetra, He went to the house of Vasudeva Sarvabhauma. At once that intelligent scholar rose to greet Him and fell before Him offering obeisances.

dtva ta praha bhagavan / sa-gadgada-gira harih
katha drakyami devesha / jagannatha sanatanam 5

dtva - seeing; tam - him; praha - He said; bhagavan - the all-opulent Lord; sa-gadgada - choked-up; gira - with words; harih - the remover of sin; katham - how?; drakyami - I shall see; deva-isham - the Lord of the godly; jagat-natham - the Lord of the universe; sanatanam - eternal.

Seeing Sarvabhauma, Shri Hari addressed him in a faltering voice, "Kindly tell Me - how may I see My eternal Lord of lords, Shri Jagannatha?"

iti shrutva vacas tasya / sarvvabhaumo maha-yashah
prakashi-nayanabjena / tad-vapuh samalokayat 6

iti - thus; shrutva - hearing; vaca - words; tasya - His; sarvabhauma - the court scholar of the king of Orissa; maha-yashah - greatly renowned; prakashi-nayana-abjena - with eyes like blooming lotuses; tat-vapuh - His body; samalokayat - he observed.

Sarvabhauma heard the Lord's request, but as that renowned scholar observed intently at Gauranga's form, His lotus eyes opened wide with astonishment.

su-tapta-kancanabhasa / meru-shngam ivaparam
raka-sudhakarakara-mukha jalaja-locanam 7

su-tapta-kancana - beautiful molten gold; abhasam - luster; meru-shngam - the peak of Meru; iva - like; aparam - another; raka-sudha-kara - night-nectar-maker (the moon); akara - appearance; mukham - face; jalaja-locanam - lotus eyes.

Gauranga's complexion had the sublime effulgence of molten gold, like another Mount Meru. His face appeared like the moon as it generates of nectar throughout the night, and His eyes resembled lotus flowers.

su-nasa kambu-kanthadhya / mahoraska maha-bhujam
bandhuka-mukurarakta-danta-cchada-manoharam 8

su-nasam - fine nose; kambu-kantha - conch-neck; adhyam - enriched; maha-uraskam - a broad chest; maha-bhujam - great arms; bandhuka - a crimson flower; mukura - blossoming; arakta - reddish; danta-chada - teeth-hiders (lips); mana-haram - mind-stealing.

His nose was aristocratic, and His neck resembled a conch. His chest was broad and His arms very long. His charming crimson lips resembled budding bandhuka flowers.

kundabha-dantam atyanta-candra-rashmi-jita-smitam
ajanulambita-bhuja / vilasat-pada-pankajam 9

kunda-abha - hue of jasmine; dantam - teeth; atyanta - unlimited; candra-rashmi - rays of the moon; jita - defeated; smitam - smiling; a-janu-lambita - hanging to His knees; bhujam - arms; vilasat - shining; pada-pankajam - lotus feet.

His teeth were white like jasmine buds, and His smile defeated the radiance of limitless moons. His arms extended to His knees, and His lotus feet shone brightly.

kna-premojjvala shashvat / pulakancita-vigraham
kurmonnata-pada-dvandva /d tvadau vismito 'bhavat 10

kna-prema-ujjvalam - blazing love of Krishna; shashvat - forever; pulaka-ancita - hairs standing erect; vigraham - body; kurma-unnata - humped like the shells of tortoises; pada-dvandvam - pair of feet; dtva - seeing; adau - at first; vismita - astonished; abhavat - he became.

In His heart, Krishna-prema forever brightly blazed. The hairs of His body thrilled out of rapture, and the tops of His feet resembled the curved shells of tortoises. Sarvabhauma was astonished to see all this, and thought:

kim asau purua-vyaghro / maha-purua-lakanah
avatirna ivabhati / vaikunthad deva-rupa-dhk 11

kim - what?; asau - He; purua-vyaghra - tiger among men; maha-purua - great personality; lakanah - having symptoms; avatirna - descended; iva - like; abhati - He appears; vaikunthat - from the spiritual world; deva-rupa-dhk - He accepts a divine form.

"Who is this illustrious male, with every sign of a great personality? It appears that He has descended from Vaikuntha to play a role of divine pastimes.

kim vasau sac-cid-ananda-rupavan rasa-murttiman
kim vasau sarvva-jivana / hita-kd ishvarah svayam 12

kim va - whether?; asau - He; sat-cit-ananda - of eternity, knowledge and bliss; rupavan - person having a form; rasa-murtiman - the form of mellows; kim va - whether?; asau - He; sarva-jivanam - of all living beings; hita-kt - benefactor; ishvarah - Supreme Lord; svayam - in Person.

"Can He possibly be the original primeval personality, the resevoir of eternity, bliss and knowledge, the personified form of all rasa? Could He be the benefactor of all living beings, the original Personality of Godhead, the I~shvara Himself?"

iti sancintya manasa / so 'nuja praha shuddha-dhih
gaccha tvam shri-yutenadya / caitanyena mahatmana 13

pura bhagavatah shighra / yathasau puruottamam
pashyaty ananta-puruam / anayasena tat kuru 14

iti - thus; sancintya - considering; manasa - in his mind; sa - he; anujam - to the younger brother; praha - he said; shuddha-dhih - of pure intelligence; gaccha - go; tvam - you; shri-yutena - blessed by Lakshmi; adya - now; caitanyena - with Chaitanya; mahatmana - with the magnanimous; puram - temple; bhagavatah - of the Lord; shighra - quickly; yatha - so; asau - He; purua-uttamam - the transcendental Person; pashyati - He sees; ananta-puruam - unlimited Person; anayasena - without difficulty; tat - that; kuru - do.

Thinking in this way, the wise Sarvabhauma told his younger brother, "Quickly go with this blessed soul, Shri Chaitanya, to the temple of the Lord. Let Him behold without hindrance the ultimate Supreme Person, who expands into limitless forms, and possesses sublime attributes."

tat shrutva sarvvabhaumasya / vacanamtam adbhutam
yayau tasyanujo dhiman / caitanyena sahayavan 15

tat - that; shrutva - hearing; sarvabhaumasya - of Sarvabhauma; vacana-amtam - nectarean instructions; adbhutam - wonderful; yayau - he went; tasya - his; anuja - younger brother; dhiman - intelligent; caitanyena - with Chaitanya; sahayavan - in company.

Hearing these wonderful nectarean words uttered by Shri Sarvabhauma, his intelligent younger brother departed in the company of Shri Chaitanya Mahaprabhu.

tena sarddha sa bhagavan / gatva shri-hari-mandiram
dadarsha pundarikaka / puruottamam ishvaram 16

tena - with him; sardham - accompanied; sa - He; bhagavan - the all-opulent Lord; gatva - going; shri-hari-mandiram - the temple of Hari; dadarsha - He saw; pundarika-akam - lotus-eyed; purua-uttamam - transcendental Person; ishvaram - Supreme Person.

The all-opulent Lord went with him to the mandira of Shri Hari, and there He saw the transcendental Personality of Godhead, Purushottama Jagannatha, with His eyes resembling blue lotuses.

dtvollasad-vihvalitanga-yatih / premashru-vari-jhara-purita-pina-vakah
kampodgata-pracura-vari-yutendu-vaktro / hemadri-shnga iva vata-ktah papata 17

dtva - having seen; ullasat - brightly shining; vihvalita - overwhelmed; anga-yatih - slender body; prema - love; ashru - tears; vari-jhara - waterfall; purita - covered; pina-vakah - broad chest; kampa - trembled; udgata - thrown out; pracura - profuse; vari - water; yuta - with; indu - moon; vaktra - face; hema-adri - golden mountain; shnga - peak; iva - like; vata-ktah - struck by a hurricane; papata - He fell.

Upon seeing Him, the slender form of Gauranga, which resembled a golden mountain peak, became entranced with blossoming mellows. Tears of love formed waterfalls which inundated His effulgent moon-like face and flooded His broad chest. Then trembling profusely, He tumbled to the ground as if struck by a hurricane.

bhumau mumoha bhagavan kta-muti-hasto / visrasta-vastra-rasano vivasha viditva
ta te dvijah sapadi bahu-yugena dhtva / ktvankato bhagavatah purato vininyuh 18

bhumau - on the earth; mumoha - He fainted; bhagavan - the Lord; kta-muti-hasta - His hands clenched; visrasta-vastra - scattered garments; rasana - belt; vivasham - unconscious; viditva - knowing; tam - Him; te - they; dvijah - the brahmanas; sapadi - at once; bahu-yugena - His two arms; dhtva - held; ktva - made; ankata - from the lap; bhagavatah - of the Lord; purata - from the temple; nininyuh - they took.

Thus Bhagavan Shri Chaitanya fainted upon the earth. His hands were clenched and His garments and belt were scattered. Realizing that the Lord was oblivious to externals, the brahmana-priests at once lifted Him by His two arms and took Him from the temple of Jagannatha.

shri-sarvvabhauma-vara-veshmani labdha-sanjnah / sankirttana nara-hareh punar eva cakre
ntya ca tatra pulakavali-puritango / gangeya-gaura-vapusha puruadhirajah 19

shri-sarvabhauma - of Sarvabhauma; vara-veshmani - in the fine house; labdha-sanjnah - regained consciousness; sankirtanam - congregational chanting; nara-hareh - of the human-like Hari; puna - again; eva - indeed; cakre - He made; ntyam - dancing; ca - and; tatra - there; pulaka-avali - rows of erect hairs; purita-anga - body covered; gangeya - golden, the origin of the Ganga, who delights in the Ganga waters; gaura-vapusha - by the body of Gaura; purua-adhirajah - the original lord of all men.

Shri Gauranga regained external consciousness in the fine house of Sarvabhauma, and at once performed sankirtana of Narahari. Then the emperor of all enjoyers, His golden body became covered with pulakas, began to dance.

bhika cakara bhagavan sa nijena sardha / bhaktena dattam amta su-maha-prasadam
anna rasayana-vara bhava-rogina yad / devendra-durlabhatara puruottamasya 20

bhikam - alms; cakara - He took; bhagavan - the Lord; sa - He; nijena - intimate; sardham - together; bhaktena - by His devotee; dattam - given; amtam - nectar; su-maha-prasadam - excellent foods tasted by the Lord; annam - foods; rasa-ayana - reservoir of flavors, elixir; varam - best; bhava-roginam - for those afflicted by the disease of birth and death; yat - which; deva-indra - the best of the gods; durlabhataram - most rare; purua-uttamasya - of the Supreme Person, Jagannatha Svami.

Then one of Krishna Chaitanya's bhaktas brought Him bhiksha in the form of immortal and nectarean maha-prasada of Jagannatha Svami. That food is the reservoir of all divine flavors, and it acts as a superexcellent medicine to cure souls afflicted by bhava-roga, the disease of birth and death. It is rarely obtained even by the best of gods.

bhuktva yad annam akhila vjina jahati / dharmartha-kamam amta ca tatha mahattvam
prapnoti balisha-jano yadi naiva bhunkte / gaccheta shukara-gati sa ca dharma-hinah 21

bhuktva - having eaten; yat - which; annam - food; akhilam - all; vjinam - calamity; jahati - he gives up; dharma-artha-kamam - religiosity, economic development and sense enjoyment; amtam - immortality; ca - and; tatha - also; mahattvam - qualities of great souls; prapnoti - he obtains; balisha-jana - a foolish person; yadi - if; na - not; eva - indeed; bhunkte - he enjoys; gaccheta - he attains; shukara-gatim - birth of a hog; sa - he; ca - and; dharma-hinah - bereft of virtue.

He who eats that food with devotion entirely gives up the fruitless endeavor to enjoy this calamitous material existence. Attaining the qualities of a great soul, he receives the benefits of religiosity, economic development, sense gratification, and immortality. But that foolish person, devoid of virtue, who will not eat it, attains the birth of a hog.

chaitanya-deva iha yad vivasho vibhuya / bhunkte shivo 'pi yadi tan nahi khadatiha
durad athagatam iti shvapacena vapi / spta vilokya bata shukaratam upaiti 22

chaitanya-deva - Lord Chaitanya; iha - in this instance; yat - which; vivasha - enthusiastic; vibhuya - demonstrating; bhunkte - He ate; shiva - auspicious; api - although; yadi - if; tat - that; nahi - surely not; khadati - he eats; iha - in this life; durat - from afar; atha - or; agatam - come; iti - thus; shva-pacena - by a dog-eater; va api - or even; sptam - touched; vilokya - seeing; bata - indeed; shukaratam - the state of a hog; upaiti - he attains.

Chaitanya-deva's enthusiastic eating of Jagannatha-prasada was to show to the world that such food is always auspicious. One who has received this human life but who refuses to eat it because it has come from afar, or has been looked at or even touched by a dog-eater, will certainly take birth as a hog.

Thus ends the Eleventh Sarga entitled "The Glories of Maha-Prasada," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga12

Twelfth Sarga
sarvvabhauma-anugrahah
Lord Gauranga Shows Mercy to Sarvabhauma

bhuktva prasada n-hareh sva-mandira / pravishya saya bhagavan dadarsha
dhupena sandhupitam abja-locana / dipair anekair bahu-malyakena 1

bhuktva - having eaten; prasadam - the mercy; n-hareh - of the human-like Lord; sva-mandiram - His temple; pravishya - entering; sayam - at dusk; bhagavan - the Lord; dadarsha - He saw; dhupena - with lamps; sandhupitam - lighted; abja-locanam - the lotus-eyed one; dipai - with lamps; anekai - many; bahu-malyakena - with many garlands.

After eating Shri Nrihari's prasada, at dusk Mahaprabhu again entered the Shri Mandira. There saw the lotus-eyed Lord Jagannatha offered many fragrant oils, incense, ghee lamps and flower-garlands.

vibhuita purna-nishadhinatha- / sahasra-kalpa nava-megha-varnam
nanama bhumau puruottamakhya / vikashi-netrena papau muhush ca 2

vibhuitam - ornamented; purna - full; nisha-adhinatha - emperor of the night; sahasra-kalpam - a thousand times; nava-megha - a new cloud; varnam - the color; nanama - He bowed; bhumau - on the earth; purua-uttama - the Ultimate Person; akhyam - named; vikashi-netrena - with blossoming eyes; papau - He drank; muhu - again; ca - and.

Delightfully decorated with splendid ornaments, Jagannatha Svami appeared a thousand times more luminous than the emperor of the night. The Lord's complexion was swarthy, like the hue of a newly-formed torrential thunder-cloud. Bowing before Him to the ground, Shri Krishna Chaitanya again, again and yet again drank the vision of Shri Purushottama-deva through His blossoming eyes.

ananda-rashau parimagna-citto / netrambu-dharati-sudhauta-vakah
romanca-sancara-vibhuitango / hemadri-shngopama-gaura-dehah 3

ananda-rashau - in heaps of bliss; parimagna-citta - heart fully immersed; netra-ambu - tears; dhara - currents; ati-su-dhauta - very nicely washed; vakah - chest; roma-anca - hairs erect; sancara - impelling; vibhuita - ornamented; anga - body; hema-adri - of a golden mountain; shnga - peak; upama - like; gaura-dehah - golden body.

Gaura's heart was immersed in a shoreless sea of ananda, and His chest became bathed by the flood of tears from that sea. His body was ornamented by jubilant thrilling hair-follicles, and His golden body appeared like the peak of a golden mountain.

raraja rajeva sa bhu-surana / prabhuh prasunavali-vti-kalam
tatravasat shri-puruottama punar / natva jagamashramam ashrameshah 4

raraja - He shone; raja - a king; iva - like; sa - He; bhu-suranam - of the brahmanas; prabhuh - the Master; prasuna-avali-vti - flower showers; kalam - the time; tatra - there; avasat - He stayed; shri-purua-uttamam - the transcendent Person; puna - again; natva - having bowed; jagama - He went; ashramam - place for spiritual cultivation; ashrama-ishah - Lord of spiritual cultivation.

Shining as the sovereign of the twice-born, Prabhu remained there while the bhaktas offered pushpanjali to Purushottamadeva. Then, again offering prostrated obeisances before Him, that same original creator of the system of ashramas, returned to His ashrama.

gatva nishaya punar eva kirtti / jagau harer adbhuta-vikramasya
sa vihvalah prema-vibhinna-dhairyyo / luthan kitau veda na capara kiyat 5

gatva - having gone; nishayam - at night; puna - again; eva - assuredly; kirtim - fame; jagau - He sang; hare - of Hari; adbhuta-vikramasya - of wonderful prowess; sa - He; vihvalah - overwhelmed; prema-vibhinna-dhairya - composure interrupted by feelings of love; luthan - rolling; kitau - on the earth; veda - He knew; na - not; ca - and; aparam - more; kiyat - so much.

After Shri Chaitanya returned to the house of Sarvabhauma Bhattacarya, throughout the nightHe sang the fame of Shri Hari, the possessor of astonishing abilities, and again He became overwhelmed and lost all composure due to Hari-prema, and so absorbed He rolled to and fro upon the earth, knowing nothing more than that prema.

eva mahatma katicid dinani / tatravasat sadhubhir arcitanghrih
ashikayat sajjanam abja-netro / muda mano-jnair vvacanamtaish ca 6

evam - thus; maha-atma - the magnanimous soul; katicit - a few; dinani - days; tatra - there; avasat - He dwelt; sadhubhi - with the saints; arcita - worshipped; anghrih - feet; ashikayat - He taught; sajjanam - that godly man; abja-netra - lotus-eyed; muda - gladly; mano-jnai - with charming; vacana-amtai - with words of nectar; ca - indeed.

The Supreme Soul dwelt there a few days, in this manner and His feet were worshipped by godly people. The lotus-eyed Lord gladly gave instruction to them with charming and nectarean words.

tasmin kadacit parimohitatma / shri-sarvvabhaumah prabhum ayayau sah
chaitanya-deva manuja viditva / babhaa ian nija-loka-madhye 7

tasmin - in that place; kadacit - once; parimohita-atma - a soul fully illusioned; shri-sarvabhaumah - the expansion of Brihaspati; prabhum - the Master; ayayau - he went; sah - He; chaitanya-devam - Lord Chaitanya; manujam - a man; viditva - considering; babhae - he said; iat - somewhat; nija-loka-madhye - in the midst of his own people.

Once while Shri Chaitanya-deva was residing in that place, Sarvabhauma Bhattacarya, who was a soul fully covered by illusion, came to the place where Mahaprabhu was staying. Considering an Him an ordinary man, he then spoke a few words surrounded by his own people.

sa eva moho 'pi kpatirekah / shri-sarvvabhaumaya janarddanasya
yad yat karoty eva harih svaya prabhus / tad eva satya jagato hitaya 8

sa - he; moha - delusion; api - verily; kpa-atireka - exceeding in mercy; shri-sarvabhaumaya - unto Sarvabhauma; janardanasya - of Janardana; yat yat - whatever; karoti - He does; eva - certainly; harih - the remover of sin; svayam - of His own desire; prabhu - the Master; tat - that; eva - surely; satyam - truly; jagata - of the material worlds; hitaya - for the benefit.

Although Sarvabhauma was very deluded, Gaura Janardana is very merciful. Surely He performs each and every one of His actions solely by His sweet desire to benefit the people of the world.

aya maha-vasha-samudbhavah puman / su-panditah praudha-vayah katha caret
sannyasa-dharma tad amu dvija punah / kritvatma-vedantam ashikyamahe 9

ayam - this; maha-vasha - great dynasty; samudbhavah - born of; puman - man; su-panditah - highly learned; praudha-vayah - in full youth; katham - how?; caret - He may execute; sannyasa-dharmam - the practice of renunciation; tat - that; amum - this; dvijam - brahmana; punah - again; kritva - having done; atma-vedantam - the conclusion of Vedic knowledge concerning the soul; ashikyamahe - we may instruct.

Sarvabhauma said, "This man is born of a great family, and He is an excellent scholar. But since He is in the flower of youth, how can He successfully execute the practices of sannyasa? Fr this we should again give Him a second birth and teach Him the knowledge of Vedanta concerning the atma."

jnatva haris tat punar aha sa-smito / yajnopavita punar eva me bhavet
pupani pugany anugandhavanti / malyani vipraya dadamy aha tada 10

jnatva - apprised; hari - the dispeller of sin; tat - that; puna - further; aha - He said; sa-smita - with a smile; yajna-upavitam - the sacrificial thread; puna - again; eva - indeed; me - of Me; bhavet - let it be; pupani - flowers; pugani - heaps; anugandhavanti - fragrant; malyani - garlands; vipraya - to the learned brahmana; dadami - I am giving; aha - I; tada - then.

Hearing this, Shri Hari said with a smile, "Yes, let Me again receive the sacred thread, and I shall offer heaps of fragrant flowers and garlands to this vipra."

ity aha gatva vacana murareh / shri-sarvvabhaumaya jano viditva
bhitya na kincit punar evam uce / vridaparo 'bhut sa tu sambhramena 11

iti - thus; aha - He said; gatva - leaving; vacanam - the words; mura-areh - of the enemy of Mura, Shri Chaitanya; shri-sarvabhaumaya - to Shri Sarvabhauma; jana - the people; viditva - understanding; bhitya - out of fear; na kincit - nothing; puna - more; evam - thus; uce - he said; vrida-apara - overcome by shyness; abhut - he was; sa - they; tu - indeed; sambhramena - out of awe.

So saying, He left that spot. Some persons told Sarvabhauma BHattacarya about MurariChaitanya's response to his words, yet Sarvabhauma felt shy due to respect for the Lord and said nothing more.

athaparahne dvija-vnda-sannidhau / sa sarvvabhaumasya puro mahaprabhuh
uvaca vedanta-niguham artha / vaco muraresh caranambujashrayam 12

atha - then; aparahne - in the afternoon; dvija-vnda-sannidhau - in the presence of a host of brahmanas; sa - He; sarvabhaumasya pura - before Sarvabhauma; maha-prabhuh - the great Master; uvaca - spoke; vedanta - of Vedanta; niguham - confidential; artha - meaning; vaca - statements; murare - of Murari; carana-ambuja - lotus feet; ashrayam - shelter.

Then in the afternoon, in the presence of the Bhatöacarya and a host of brahmanas, Mahaprabhu explained how the confidential purport of the Vedanta-sutras points to the shelter of Murari's lotus feet.

vedanta-siddhantam ida viditva / gata pura yat tad ala sa matva
chaitanya-padabja-yuge mahatma / sa vismayotphulla-manah papata 13

vedanta - the study of Vedanta-shutra; siddha-antam - the perfect culmination; idam - this; viditva - comprehending; gatam - gone; pura - before; yat - whatever; tat - that; alam - enough; sa - he; matva - considering; chaitanya-pada-abja-yuge - at the pair of lotus feet of Chaitanya; maha-atma - the great soul; sa - he; vismaya - amazed; utphulla-manah - heart blooming; papata - he fell.

At this time Sarvabhauma Bhaööacarya could comprehend that the principle taught by Shri Chaitanya Mahaprabhu was the perfectional conclusion of Vedanta study. Thus he considered all he had previously thought knowledge to be ignorance, and he therefore discarded it. That great soul fell at Shri Chaitanya's lotus feet, his heart blossoming in wonder.

vedanurakto bhagavan bhavan prabhur / loko na janati ca kadacid anv api
sammohitatma tava mayaya prabho / loke padabja ca tavaham agratah 14

veda - by the Vedic hymns; anurakta - beloved, praised; bhagavan - all-opulent Lord; bhavan - Your honor; prabhu - the Master; loka - the world; na - not; janati - it knows; ca - but; kadacit - at all; anu api - even in the least; sammohita-atma - a bewildered soul; tava - Your; mayaya - by the illusory energy, by the grace; prabho - O Master; loke - in this world; pada-abjam - lotus feet; ca - and; tava - Your; aham - I; agratah - in front.

"O all-opulent Personality of Godhead," Sarvabhauma prayed, "Your Lordship is the beloved Person who is gloried in the Vedic hymns. The people of the world cannot understand You in the least. O Prabhu, I am also a soul bewildered by Your illusory potency, but in this life, by Your grace, I have come in the presence of Your lotus feet.

pura pthivya vasudeva-gehe / 'vatiryya kasadi-mahasuranam
ktva vadha tva pratipadya dhama / bhudeva-gehe punar avirasit 15

pura - before; pthivyam - on the earth; vasudeva-gehe - in the house of Vasudeva; avatirya - descending; kasa-adi - headed by Kasa; maha-asuranam - of the great demons; ktva - performed; vadham - killing; tvam - You; pratipadya - manifesting; dhamam - Your abode; bhu-deva-gehe - in the home of a brahmana; puna - again; avirasit - He appeared.

"In ancient times, You descended to earth in the home of Vasudeva and slew many great demons headed by Kasa. Now, again manifesting Your transcendental abode, You have appeared in the home of a brahmana.

svakiya-madhuryya-vilasa-vaibhavam / asvadayas tva sva-jana sukhaya ca
ktavataro jagatah shivaya / ma pahi dina karunamtabdhe 16

svakiya - married; madhurya - unmarried; vilasa - pleasure-pastimes; vaibhavam - magnificence; asvadayan - causing to relish; tvam - You; sva-janam - Your devotees; sukhaya - for the happiness; ca - and; kta-avatara - made descent; jagatah - of the worlds; shivaya - for the welfare; mam - me; pahi - protect; dinam - wretched; karuna-amta - nectarean mercy; abdhe - O ocean.

"You engage Your own followers in relishing Your glorious pastimes of married relationships with the queens of Dvaraka, as well as Your unwedded relationships with the milkmaids in the pastoral abode of Vraja. You have descended for the happiness and welfare of the universe. Please protect this fallen soul, O ocean of mercy!

vairagya-vidya-nija-bhakti-yoga- / shikartham ekah puruah puranah
shri-kna-chaitanya-sharira-dhari / kpambudhir yas tam aha prapadye 17

vairagya-vidya - knowledge of renunciation; nija-bhakti-yoga - devotional service to Himself; shika-artham - in order to teach; ekah - the one; puruah - Personality; puranah - primeval; shri-kna-chaitanya - of Shri Krishna Chaitanya; sharira-dhari - accepted the bodily form; kpa-ambudhi - ocean of mercy; ya - who; tam - Him; aham - I; prapadye - I surrender.

"The primeval Personality of Godhead has accepted the form of Shri Krishna Chaitanya for the purpose of teaching the process of bhakti to Himself and the science of vairagya (detachment from sense gratification). He is an ocean of mercy. I therefore take shelter of Him.

kalan naöa bhakti-yoga nija yah / pradukarttu kna-chaitanya-nama
avirbhutas tasya padaravinde / gadha gadha liyata citta-bhngah 18

kalat - from the passage of time; naöam - lost; bhakti-yogam - the process of devotional connection; nijam - own; yah - who; pradukartum - to manifest; kna-chaitanya-nama - named Krishna Chaitanya; avirbhuta - become present before the eyes; tasya - His pada-aravinde - at the lotus feet; gadham gadham - deeper and deeper; liyatam - may it become absorbed; citta-bhngah - the bee of my mind.

"Since the passage of time has obscured the process of bhakti, the Lord has appeared in order to renovate that process, accepting the name Shri Krishna Chaitanya. May the bee of my mind become absorbed deeper and deeper in the honey of His lotus feet."

iti nigaditavanta sarvvabhauma karena / sa-rasam ati-javena sneha-bhavena dhtva
nija-hdi vinidhayalingana sa pracakre / vara-bhuja-yugalena shri-patir bhakta-vashyah 19

iti - thus; nigaditavantam - speaking; sarvabhaumam - by Sarvabhauma; karena - by the hand; sa-rasam - with mellows; ati-javena - quickly; sneha-bhavena - in an affectionate mood; dhtva - took; nija-hdi - in His heart; vinidhaya - placing; alinganam - embracing; sa - He; pracakre - He did; vara-bhuja-yugalena - with his beautiful pair of arms; shri-pati - the husband of Shri Lakshmi; bhakta-vashyah - controlled by His devotee.

After Sarvabhauma recited these rasa-imbued shlokas, that Lord of Shri Lakshmi, who is forever controlled by His bhakta's love, at once affectionately took that bhakta's hand in His and embraced him to His heart with His two beautiful arms.

Thus ends the Twelfth Sarga entitled "Lord Gauranga Shows Mercy to Sarvabhauma," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga13

Thirteenth Sarga
sarvabhauma-santvanam
The Lord Departs and Consoles Sarvabhauma

eva katipaya kala / kriitva saha vainavaih
shri-kashinatha-mishrena / vainavagryena dhimata 1

sammantrya bhagavan knas / tirthana pavanecchaya
punyany aketra-gamane / mati cakre maha-dyutih 2

evam - thus; katipayam - some; kalam - time; kriitva - sported; saha - together; vainavaih - with the vaishnavas; shri-kashi-natha-mishrena - by Shri Kashinatha Mishra; vainava-agryena - by the chief vaishnava; dhimata - intelligent; sammantrya - invited; bhagavan - the all-opulent Personality of Godhead; kna - the all-attractive; tirthanam - of the holy places; pavana-icchaya - because of a desire to purify; punyani - the holy places; aketra - outside of Kshetra (the land of Jagannatha); gamane - to go; matim cakre - He fixed His mind; maha-dyutih - very splendrous.

Gaura Kna then accepted an invitation to reside in the home of the intelligent and exalted vaishnava, Kashinatha Mishra. The reservoir of limitless opulence, then passed some time in sportive pastimes with the vaishnavas. Then, desiring to purify the tirthas, He resolved to leave Shri Ketra, the land of Jagannatha Svami.

tato gatva jagannatha / dtva shri-puruottamam
natva ta bhakti-bhavena / netra-dhara-pariplutah 3

tata - then; gatva - going; jagannatham - the Lord of the universe; dtva - seeing; shri-purua-uttamam - the best of males; natva - bowing down; tam - Him; bhakti-bhavena - with devotional fervor; netra-dhara - torrents of tears; pariplutah - drenched.

Thus He went to see Lord Jagannatha. When He saw that best of males, He bowed down before Him with ardent devotion and became drenched by torrents of tears.

uvaca madhura vani / sa-gadgada-gira harih
ktanjali-putah prema-paripurna-su-vigrahah 4

uvaca - He spoke; madhuram - sweet; vanim - words; sa-gadgada-gira - with faltering voice; harih - the remover of inauspiciousness; kta-anjali-putah - with hands folded in supplication; prema-paripurna - consummate Krishna-love; su-vigrahah - sublime form.

Shri Gaura Hari, whose noble form is the ultimate consummation of Krishna-prema, with hands folded in supplication, falteringly addressed Jagannatha Swami with these charming words:

deva tvat-ketra-vase me / nadhikaro yato 'bhavat
tato 'nya-ketra-gamane / matir me jayate prabho 5

deva - O Divine Lord; tvat-ketra-vase - residing in Your land; me - of Me; na - not; adhikara - privilege; yata - because; abhavat - it was; tata - therefore; anya-ketra-gamane - to go to other lands; mati - mind; me - My; jayate - it is born; prabho - O Master.

"O Divine Lord, because I am not worthy to reside in Your holy land, a desire has arisen in My heart to visit other lands.

vaktra raka-pati-prakhya / sharat-pankaja-locanam
dirgha-bimbautha-radana-cchada sadhu su-vakasam 6

dtva kasya mano yati / ketrantara-gatau hare
tasman nasty atra me deva / sthitau te tadshi kpa 7

vaktram - face; raka-pati - night-protector (the moon); prakhyam - like; sharat-pankaja - the lotus flower of autumn; locanam - eyes; dirgha - long; bimba - bimba fruit; otha - lips; radana-chadam - hiding teeth; sadhu - O how sublime!; su-vakasam - broad chest; dtva - having seen; kasya - whose?; mana - mind; yati - it goes; ketra-antara - to another land; gatau - on a path; hare - O remover of sin; tasmat - therefore; na asti - there is not; atra - in this respect; me - of Me; deva - O Lord; sthitau - situated; te - Your; tadshi - so much; kpa - mercy.

"Your face is bright as the lord of the night. Your eyes resemble the blossoming lotuses of autumn. Your wide lips, red as bimba fruit, hide pearl-like teeth. How sublime! Who, having beheld Your broad chest, can desire to go to any other land? Therefore, O Lord Hari, You have not bestowed very great mercy on Me.

kshetrany anyani gacchami / tava drashtu janarddana
tatha ma kuru me deva / yatha tirtha aham vraje 8

kshetrani - lands; anyani - other; gacchami - I am going; tava - of You; drashtum - to see; jana-ardana - O inspirer of the hearts of mankind; tatha - thus; mam - Me; kuru - do; me - to Me; deva - O Lord; yatha - so; tirtham - holy place; aham - I; vraje - I go.

"O Janardana, who inspires the hearts of all, I am going to see Your other kshetras. O Divine Lord! Bess Me with the power to wander throughout the holy places.

yavat syac cancala citta / na syad yavat su-nirmalam
tavat tirthani punyani / vicaret sarvvatah puman 9

yavat - as long; syat - it may be; cancalam - flickering; cittam - the mind; na - not; syat - it may be; yavat - as long; su-nirmalam - free of contamination; tavat - until then; tirthani - sanctified bathing places; punyani - holy; vicaret - one should wander; sarvatah - throughout; puman - a man.

"As long as his mind is flickering and is not fully purified, a man should wander throughout all the holy tirthas.

tatah su-nirmale citte / sthira-dhih puruottame
nivasa kurute nitya / pathikah svashrame yatha 10

tatah - then; su-nirmale - fully purified; citte - mind; sthira-dhih - determined intelligence; purua-uttame - in the land of the Supreme Person; nivasam - residence; kurute - one makes; nityam - perpetual; pathikah - the pilgrim; sva-ashrame - one's shelter; yatha - as.

"Then, when his mind is fully purified, he should return and perpetually reside in Shri Purushottama-dhama with fixed determination, as a traveller happily returns to his own ashrama."

eva vadati caitanye / grivayash canulambitam
malya papata knasya / pada-sihasanopari 11

evam - thus; vadati - He spoke; caitanye - the personality of the living force; grivaya - from the neck; ca - indeed; anulambitam - hanging; malyam - garland; papata - it fell; knasya - of Krishna; pada-siha-asana-upari - on the foot of the lion-seat.

As Shri Chaitanya was thus speaking, a garland hanging from Shri Krishna's neck fell to the foot of His lion-seat.

pratihari tadadaya / jagannathajnaya muda
dadau prasada-rupa tan-malya chaitanya-murddhani 12

pratihari - attendant priest; tada - then; adaya - giving; jagannatha-ajnaya - by the order of Jagannatha; muda - happily; dadau - gave; prasada-rupam - the sign of His favor; tat-malyam - His garland; chaitanya-murdhani - upon the head of Chaitanya.

Then the attendant priest, in accordance with Jagannatha Svami's order, joyously placed that garland upon the head of Shri Chaitanya as a sign of the Lord's blessing.

tatah so 'pi maha-tejah / praphulla-vadano harih
sva-prema-nama-sampurno / 'gacchad dvirada-vikramah 13

tatah - then; sa api - that very person; maha-tejah - great energy; praphulla-vadana - blossoming face; harih - the dispeller of evil; sva-prema - love for Himself; nama-sampurna - filled with the names; agacchat - He went; dvi-rada-vikramah - with the prowess of a two-tusked elephant.

Thereafter, Gaura's face blossomed, and His mouth filled with the names of Shri Krishna. His heart filled with love and He set forth with tremendous energy, moving with the momentum of an elephant.

eva lokanushikartha / bhutva premardra-locanah
kashi-mishrashrama gatva / ta praha shri-shaci-sutah 14

evam - thus; loka - the people; anushika - teaching according to disciplic succession; artham - purpose; bhutva - becoming; prema-ardra-locanah - eyes moist with love; kashi-mishra; ashramam - the spiritual retreat; gatva - going; tam - him; praha - He said; shri-shaci-sutah - the illustrious son of Shaci.

In this mood, the illustrious son of Shaci, desiring to teach humanity the path of devotion as received through disciplic succession, went to the ashrama of Kashi Mishra and with eyes moistened by tears of Krishna-prema addressed him as follows:

bhavanta eva pashyantu / puruottamam ishvaram
aha tirthatane yami / jagannathena vancitah 15

bhavanta - your grace; eva - surely; pashyantu - must look; purua-uttamam - at the ultimate person; ishvaram - the Supreme Lord; aham - I; tirtha-atane - for wandering to the holy places; yami - I am going; jagat-nathena - by the Lord of the universe; vancitah - cheated.

"Your grace is certainly blessed, for you remain here to contemplate the countenance of Purushottama-deva; whereas I, having been tricked by Him, must now wander to see all of the tirthas."

tat shrutva vyathito bhutva / kashi-nathah prabhoh pade
papata dandavat tasmin / kitau sa praruroda ca 16

tat - that; shrutva - hearing; vyathita - agitated; bhutva - becoming; kashi-nathah - the vaishnava; prabhoh - of our Master; pade - at the feet; papata - he fell; danda-vat - flat like a rod; tasmin - on that; kitau - earth; sa - he; praruroda - cried loudly; ca - and.

Hearing this, Kashinatha became extremely agitated. He fell like a rod to the earth at Mahaprabhu's feet and loudly cried out:

katha nabhut putra-shoko / maha-rugno 'bhavan na kim
chaitanya-caranambhoja-vishleo 'ya katha mama 17

katham - how?; na - not; abhut - it was; putra-shoka - the death of my son; maha-rugna - great disease; abhavat - it was; na kim - why not?; chaitanya-carana-ambhoja - the lotus feet of Chaitanya; vishlea - separation; ayam - this; katham - why?; mama - my.

"Oh! Why has my son not died? Why am I not afflicted by some incurable disease? Oh! Why rather am I now to be separated from the lotus feet of Shri Chaitanya?"

eva sa viluthan bhumau / shoka-purno muhur muhuh
santvitah karunardrena / punar agamanadina 18

evam - thus; sa - He; viluthan - rolling about; bhumau - on the ground; shoka-purna - filled by grief; muhu muhuh - repeatedly; santvitah - pacified; karuna-ardrena - with His heart soft with compassion; puna - again; agamana-adina - by words of comfort, such as, "I shall return."

Thus overcome with grief, he rolled to and fro on the ground. Then Shri Gauranga, His heart melting with compassion, comforted him saying, "I shall return," and other words of good will.

tatah shri-sarvvabhaumasya / gha gatva jagad-guruh
ajna yayace bhagavan / tirthana gamanecchaya 19

tatah - then; shri-sarvabhaumasya - of Shri Sarvabhauma; gham - home; gatva - going; jagat-guruh - the spiritual guide of the cosmos; ajnam - order; yayace - He begged; bhagavan - the Lord; tirthanam - of the holy places; gamana - going; icchaya - because of wishing.

Next the all-opulent Personality of Godhead, who had accepted the role of the guru of all beings visited the home of Sarvabhauma Bhattacarya and begged for permission to depart, expressing His wish to travel to all the tirthas.

shrutva sa-rodana praha / dhtva kna-padambujam
katha nabhud vajra-patah / shirasi me maha-bhuja 20

shrutva - hearing; sa-rodanam - while weeping; praha - he said; dhtva - holding; kna-pada-ambujam - Krishna's lotus feet; katham - how?; na - not; abhut - there was; vajra-patah - a lightning bolt; shirasi - on the head; me - my; maha-bhuja - O great-armed one.

Hearing this, Sarvabhauma grasped Shri Krishna's feet and weeping, exclaimed, "O mighty-armed Lord, why rather has a bolt of lightning not fallen on my head?

tvat-pada-rahita prana / katha dhasyamy aha prabho
ma ghitva yatra kutra / gamana karttum arhasi 21

tvat-pada-rahitam - separated from Your feet; pranam - life-force; katham - how?; dhasyami - I shall sustain; aham - I; prabho - O Master; mam - me; ghitva - taking; yatra kutra - here and there?; gamanam - going; kartum - to do; arhasi - should you.

"Prabhu, how can I maintain my life force in separation from Your lotus feet? Now that You have captured my heart, is it befitting for You to travel here and there?"

eva shrutva prahasyasau / dhtva tasya kara-dvayam
agamiyamy adirghena / kalenety aha keshavah 22

evam - thus; shrutva - hearing; prahasya - laughing; asau - He; dhtva - held; tasya - his; kara-dvayam - two hands; agamiyami - I shall return; adirghena - before long; kalena - time; iti - thus; aha - He said; keshavah - the Lord with fine hair.

Hearing this, Gaura Keshava laughed merrily and, capturing Sarvabhauma's hands in His own, replied, "I shall return before long."

vadanta ta samalingya / karuna-purna-vigrahah
santvayam asa sva-premna / nananunaya-kovidah 23

vadantam - saying; tam - Him; samalingya - embracing; karuna-purna - filled with mercy; vigrahah - form; santvayam asa - pacified; sva-premna - by His personal love; nana - many; anunaya-kovidah - expert at conciliation.

Speaking thus, Shri Chaitanya, the embodiment of compassion, who is very wise in comforting the distressed heart, warmly embraced Sarvabhauma and pacified his heart by His loving and personal mood.

Thus ends the Thirteenth Sarga entitled "The Lord Departs and Consoles Sarvabhauma," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga14

Fourteenth Sarga
shri-jiyada-nsiha-prasangah
Shri Chaitanya Shows Devotion to Jiyada-Nrisiha

sarvvabhauma-bhattacaryyah / sa udvigno hy acetanah
eva bhaktas tadaivasan / sarvva udvigna-manasah 1

sarvabhauma-bhattacaryah - the incarnation of Brihaspati, the priest of Indra; sa - he; udvigna - perturbed; hi - indeed; acetanah - unconscious; evam - thus; bhakta - the devotees; tada - then; eva - very; asan - they were; sarve - all; udvigna-manasah - disturbed in heart.

Sarvabhauma Bhattacarya was so disturbed by Gauranga's departure that he fainted on that very spot. Similarly, the hearts of all the other devotees were very much perturbed.

tatah shri-kna-chaitanyash / calito dakina disham
alalanatham agatya / premad deham adhairyyatah 2

tatah - then; shri-kna-chaitanya - the avatara for this age of quarrel; calita - walking; dakinam - southern; disham - direction; alala-natham - _-lala-natha, He who cherishes all; agatya - coming; premat - out of love; deham - body; adhairyatah - agitated.

But Shri Krishna Chaitanya walked forth southwards, until He arrived at the temple of _lalanatha (the Lord who cherishes all). On account of prema, Gaura's body was constantly agitated by ecstatic symptoms.

kna kneti kneti / uvacoccair muhu muhuh
kana viluthate bhumau / kana murcchati jalpati 3

kna - Krishna; iti - thus; uvaca - He uttered; uccai - loudly; muhu muhuh - repeatedly; kanam - at one moment; viluthate - He rolled; bhumau - on the ground; kanam - at one moment; murcchati - He fainted; jalpati - He murmured inarticulately.

In a loud voice, He cried out repeatedly, "Krishna! Krishna! Krishna!" At one moment He would roll on the ground, and the next moment He would swoon and inarticulately murmur Krishna's names.

kshana gayati govinda-kna-rameti namabhih
maha-prema-pluta gatra / alalanatha-darshane 4

kanam - at one moment; gayati - He sings; govinda-kna-rama - many names of the Lord; iti - thus; namabhih - with the names; maha-prema - great love for Krishna; plutam - immersed; gatram - body; alalanatha-darshane - in seeing the Deity of _lala-natha.

And at the next moment, He would loudly sing the names, "Govinda! Krishna! Rama!" As He beheld the Deity of _lalanatha, His body became flooded with the ecstatic symptoms of maha-prema.

kancit pathi jana dtam / alingat shakti-sancaraih
sa tatra prema-vivasho / ntyan gayan mudaiva ca 5

kvacit - sometimes; pathi - on the road; janam - a man; dtam - seen; alingat - he embraced; shakti-sancaraih - by empowering; sa - he; tatra - there; prema-vivasha - helpless in the ocean of love; ntyan - dancing; gayan - singing; muda - with joy; eva - indeed; ca - and.

When Gaura Hari was travelling on the path, whenever He saw any man, He would embrace him. By that embrace He invested that person with full transcendental potencies. Suddenly drowned within the ocean of ecstatic love for Krishna, that man would also begin to sing and dance in great bliss.

nija-geha jagama sa / prema-dhara-shata-plutah
anya-grama-janan dtva / premalingam akarayat 6

nija-geham - own home; jagama - he went; sa - he; prema - love; dhara-shata - hundreds of streams; plutah - covered; anya-grama - other towns; janan - people; dtva - seeing; prema-alingam - embrace of love; akarayat - he enacted.

As that man was returning to his home, with his body flooded by hundreds of streams of tears, he would also give the embrace of love to the members of other villages.

te punah prema-vishranta / gayanti ca ramanti ca
eva parampara yeu / tan sarvvan samakarayat 7

te - they; punah - also; prema-vishrantam - satisfied in love of Krishna; gayanti - sing; ca - and; ramanti - rejoice; ca - and; evam - thus; parampara - by disciplic succession; yeu - in whichever villages; tan - them; sarvan - all; samakarayat - He bestowed liberally.

They also felt great satisfaction in the bliss of prema and taking great delight, they sang the names of Krishna. In this way, through the process of disciplic succession, Shri Gauranga transformed into vaishnavas, the people of all the towns and villages.

alalanatha-ketre sa / ratraika sannyavasayat
tatah para-divotthaya / pratah karyya samapayat 8

alala-natha-ketre - in the lands of _lalanatha; sa - He; ratra-ekam - one night; sannyavasayat - He resided; tatah - then; para-diva - on the next day; utthaya - rising; pratah - early; karyam - duties; samapayat - He accomplished.

He dwelt one night in that land sacred to _lalanatha-deva, and on the morrow He rose early and performed His morning duties.

pracalan dakina-desham / uvaca iti ntyati

kna kna kna kna kna kna kna he!
kna kna kna kna kna kna kna he!
kna kna kna kna kna kna raka mam!
kna kna kna kna kna kna pahi mam! 9

pracalan - setting forth; dakina-desham - southern country; uvaca - He uttered; iti - thus; ntyati - He danced.

Then setting forward to the southern lands, Gaura Hari danced and sang:

Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Oh!
Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Oh!
Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Protect Me!
Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Protect Me!

iti pathati sa mantra prema-viplavitashrur / luthati dharani-madhye dhavati ca prakampaih
iha harir iti vakyair bapa-ruddhavakantho / rudati taru-lataya prema-dti karoti 10

iti - thus; pathati - recited; sa - He; mantram - mind-releasing vibration; prema - love; viplavita - made to float about; ashru - tears; luthati - He rolled; dharani-madhye - in the midst of the earth; dhavati - He runs; ca - and; prakampaih - with immense trembling; iha - at that time; hari - the dispeller of evil; iti - thus; vakyai - with His words; bapa - tears; ruddha - choked; avakantha - throat; rudati - He wept; taru-latayam - on the trees and creepers; prema-dtim - glance of love; karoti - He made.

While He chanted this mantra, tears of prema fell from His eyes. Those tears formed an ocean of love, and upon the billows of that ocean He floated about, lost to the world of externals. He rolled about on the earth, His body trembled greatly, Then He would run swiftly. Shri Hari's throat bacame choked as He wept, and He cast affectionate glances at the creeper-covered trees.

agate kurmma-ketre ca / kurmma-rupi janarddanah
kurmma-nama ca viprendro / gatah satkti-karmmani 11
bhojayan shraddhaya sv-anna / prasada kurma ishvaram 12

agate - came; kurma-ketre - the lands of the Deity Kurma; ca - and; kurma-rupi - the form of a tortoise; janardanah - Lord Vishnu (thriller of men's hearts); kurma-nama - named Kurma; ca - and; vipra-indra - best of learned brahmanas; gatah - went; sat-kti-karmani - in the practice of hospitality; bhojayan - gave food; shraddhaya - with faith; su-anna - fine foods; prasadam - food-remnants of the Lord; kurma - the brahmana; ishvaram - to the Supreme Lord.

When He arrived at Kurma Kshetra, where Shri Janardana forever resides in His Deity form of a tortoise, an exalted vipra also of the name Kurma came and offered Him a hospitable reception. With greta respect, He fed the Lord nicely prepared prasada.

tato jagama bhagavan / lokanugraha-kamyaya
kurma-ketre jagannatha / dadarsha kurma-rupinam 13

tata - then; jagama - He went; bhagavan - the illustrious Lord; loka-anugraha - mercy for the people; kamyaya - because of wishing; kurma-ketre - in the lands of Kurma; jagat-natham; dadarsha - He saw; kurma-rupinam - in His form of the tortoise avatara.

Then, desiring to show mercy to the people, the Lord went to the temple of Kurma and saw Jagannatha Svami there in His form of Kurma-deva.

kurma-nama dvijah kashcit / tad-darshana-mahotsavah
atithya vidadhe haran / manayan sa-phala dinam 14

kurma-nama - of the name Kurma; dvijah - the brahmana; kashcit - a certain; tat-darshana - at His sight; maha-utsavah - a great festival; atithyam - a guest; vidadhe - took; harat - out of joy; manayan - considering; sa-phalam - fruitful; dinam - day.

That brahmana, named Kurma felt engladdened by the sight of Shri Gauranga. With great happiness, he invited the Lord to be his guest, and considered his day completely fulfilled.

vasudevo dvija-shretho / dtva shri-puruottamam
tad-darshana-samullasaih / kna jnatva nanartta ca 15

vasudeva - the leper vaishnava; dvija-shretha - an eminent brahmana; dtva - having seen; shri-purua-uttamam - the transcendental Person; tat-darshana - His sight; samullasaih - by the brilliant characteristics; knam - the original Personality of Godhead; jnatva - knowing; nanarta - he danced; ca - and.

Another brahmana of the name Vasudeva saw Shri Gaura Hari, whose personality is transcendental to this world of cause and effect. Perceiving the brilliant qualities of His person, he recognized Him to be Krishna Himself, and began to dance.

ta kuta-rogina vipra / maha-bhagavatottamam
alingya bhagavash cakre / svarna-kanti-sama-prabham 16

tam - him; kuta - with leprosy; roginam - sick; vipram - the learned brahmana; maha-bhagavata - great devotee; uttamam - transcendentally situated; alingya - embracing; bhagavan - the all opulent Lord; cakre - He transformed; svarna-kanti - golden luster; sama - like; prabham - effulgence.

Although afflicted by leprosy, that vipra, was a transcendentally-situated soul and a maha-bhagavata-bhakta. Shri Chaitanya embraced him and thus transformed him into a healthy man with a golden luster .

tau dtva prema-sampurnau / sva-bhaktau praha shri-patih
mad-ajnaya kna-bhakti / lokan grahayata sukham 17

tau - the two; dtva - seeing; prema-sampurnau - filled with love; sva-bhaktau - His devotees; praha - He said; shri-patih - the husband of Lakshmi; mat-ajnaya - by My order; kna-bhaktim - devotion to Krishna; lokan - the people; grahayatam - make accept; sukham - happily.

Looking upon these two devotees, who were now fully satisfied by love of Krishna, the husband of the goddess of fortune addressed them, "By My order, kindly induce all people to accept the path of Krishna-bhakti and become happy!"

evam uktva gaura-candras / tathaivantardadhe harih
vismapayan sarvva-lokan / kna-kneti kirttayan 18

evam - thus; uktva - saying; gaura-candra - the Golden Moon; tatha - so; eva - verily; antardadhe - He disappeared; harih - the dispeller of sin; vismapayan - astonishing; sarva-lokan - all the people; kna-kna - the name of Krishna; iti - thus; kirtayan - chanting.

So saying, Shri Gaura Candra disappeared from that spot. This astonished all the people, who then began to continuously chant the name of Krishna.

kiyad dura samagatya / jiyadakhya nsihakam
dadarsha parama-pritah / premashru-pulakancitah 19

kiyat - so much; duram - far; samagatya - proceeding; jiyada-akhyam - named Jiyaa; n-sihakam - man-lion; dadarsha - He saw; parama-pritah - greatly pleased; prema-ashru - tears of love; pulaka-ancitah - hairs erected.

After Gaura had proceeded a considerable distance, He came to the temple of Lord Nrisiha named Jiyada and looked upon the Deity with great delight. Out of love, tears fell from His eyes and His body became covered by pulakas.

tasya sva-bhaktadhinatva-katham praha puratanim
sa eva jagata nathah / svaya bhakta-jana-priyah 20

tasya - the Deity's; sva-bhakta - to His own devotees; adhinatva - submissiveness; katham - history; praha - He related; puratanim - ancient; sa eva - that very same; jagatam - of all sentient beings; nathah - Lord; svayam - in Person; bhakta-jana-priyah - the beloved of His devotees.

The Lord of all beings, who is dear to His bhaktas, then told the people an ancient history which illustrates the Lord's quality of subordination to His devotee:

atraivasit pura kashcit / pundrayeti samakhyaya
ki-balo hi vikhyato / mayambu-phalam arjayet 21

atra - here; eva - indeed; asit - there was; pura - once; kashcit - a certain; pundraya - named Punraya; iti - thus; samakhyaya - well-known; ki-bala - strong as an ox; hi - certainly; vikhyata - renowned; maya-ambu-phalam - wheat; arjayet - he would earn.

"Once, long ago, a man named Pundraya lived here. He was renowned for his ox-like strength, and he earned his living by growing wheat.

varaha-rupina khanda / vikhanda ktina samam
yuyodha balavan gopah / kta-punyo murarina 22

varaha-rupina - in the form of a boar; khandam - filled with chasms; vikhandam - uneven; ktina - made; samam - even; yuyodha - he fought; balavan - the strong; gopah - cowherd; kta-punya - done many pious deeds; murarina - by the enemy of Madhu.

"Ln the form of a boar, Lord Murari appeared to him and made his evenly plowed field uneven and filled with chasms. That pious, strong-armed gopa then fought with the Lord.

bana-viddhena tenapi / rama-rameti kirttanat
jnato 'sav ishvara iti / copavasadim acarat 23

bana - an arrow; viddhena - by piercing; tena - by that cowherd; api - verily; rama-rama - the name of Rama; iti - thus; kirtanat - by the chanting; jnata - understood; asau - He; ishvara - the Supreme Lord; iti - thus; ca - and; upavasa-adim - fasting and so forth; acarat - he practiced.

"When the boar was pierced by Pundraya's arrow, it repeatedly chanted the holy name of Rama, and for that reason Pundraya understood that this boar was an incarnation of I~shvara . Therefore he atoned for his offense by fasting and other penances.

dayalur bhagavan aha / dugdha-sekena sarvvatha
darshana me prapsyasi tva / rajna saha tatha vacah 24

dayalu - merciful; bhagavan - Lord; aha - He said; dugdha-sekena - by sprinkling; sarvatha - all over; darshanam - vision; me - My; prapsyasi - you will obtain; tvam - you; rajna saha - with the king; tatha - also; vacah - instruction.

"The merciful Lord then told him, `Sprinkle milk over your field. In this way, you will have My darshana. The king must also come to see Me. This is My command.'

shrutva bhagavato vakya / gopah prema-pariplutah
ajnam avedayat so 'pi / tathajna ca tatha 'karot 25

shrutva - hearing; bhagavata - of the Lord; vakyam - instruction; gopah - the cowherd; prema-pariplutah - immersed in love; ajnam - order; avedayat - informed; sa api - that very man; tatha - also; ajnam - order; ca - and; tatha - so; akarot - he did.

"Hearing the Lord Boar's instructions, the cowherd, overwhelmed by loving sentiments for Him, informed the king of the Lord's order, with which the king complied.

dugdha-secana-matrena / bhagavan svam adarshayat
shri-vigraha sajjana ca / nivarana yathakarot 26

dugdha-secana - by sprinkling of milk; matrena - by simply; bhagavan - the Lord; svam - own; adarshayat - showed; shri-vigraham - the transcendental form; sat-janam - saintly men; ca - and; nivaranam - prevention; yatha - as; akarot - He did.

"Simply by the sprinkling of milk, the Lord showed Himself in His transcendental form to saintly persons and prevented others from seeing Him.

kiyat kalavasanena / vartta-vittash ca kashcana
agato darshanarthi sa / bharyyabhya samanuvratah 27

kiyat - so much; kala-avasanena - after the passing of time; vartta-vitta - a wealthy merchant; ca - and; kashcana - some; agata - came; darshana-arthi - desiring a sight; sa - he; bharyabhyam - with his two wives; samanuvratah - devoted.

"After some time passed, a certain wealthy man who was very devoted arrived in the company of his two wives, desiring to have the Lord's darshana.

darshanananda-mattah shri-mandira ta pravitavan
prapte shri-caranambhoje / dtva haram upagatah 28

darshana-ananda - joy of seeing; mattah - intoxicated; shri-mandiram - the Lord's temple; tam - that; pravitavan - entered; prapte - upon obtaining; shri-carana-ambhoje - the lotus feet of the Lord; dtva - seeing; haram - bliss; upagatah - experienced.

"When He received darshana of Shri Varaha, that man became intoxicated with pleasure. He entered the temple of Nrisiha, and when he saw that he had obtained the treasure of the Lord's two lotus feet, he became jubilant.

bhagavan aha ta sadhum / abhipsata-vara vnu
jiyadeti hi me nama / ghana jagad-ishvara 29

bhagavan - the Lord; aha - said; tam - to him; sadhum - good man; abhipsata-varam - very earnestly desired boon; vnu - choose; jiyada - the name of the merchant; iti - thus; hi - certainly; me - my; nama - name; ghana - please take; jagat-ishvara - O Supreme Lord of the universe.

"The Lord said to that godly man, `Choose from Me whatever boon you desire.' The man replied, `Jiyaa is my name. Kindly accept this name, O Lord of the universe.'

om ity aha jagad-yonis / tena ca khyapito 'bhavat
shri-jiyada-nsihash ca / bhakta-vashyo harih sada 30

om - so be it; iti - thus; aha - He said; jagat-yoni - the creator of the cosmos; tena - by that; ca - and; khyapita - made famous; abhavat - He became; shri-jiyada-n-siha - the Nrisiha Deity of the name Jiyaa; ca - and; bhakta-vashya - controlled by His devotee; harih - the remover of sin; sada - always.

"The origin of the cosmos then muttered, `Om,' indicating His acceptance. For this reason, this Deity has become famous as Shri Jiyada Nrisiha, thus giving evidence that Shri Hari is always submissive to the will of His devotee."

etad akhyan harih sakat / shri-gaurango mahaprabhuh
antarddadhe hi tatraiva / kena dtah kila svayam 31

etat - this; akhyan - describing; harih - the dispeller of evil; sakat - direct; shri-gauranga - the Lord of golden form; maha-prabhuh - the great Master; antardadhe - disappeared; hi - indeed; tatra - there; eva - indeed; kena - by what means?; dtah - seen; kila - truly; svayam - in Person.

After narrating this history, Shri Hari in the person of Shri Gauranga Mahaprabhu disappeared from that very spot. Who is that fortunate person able to perceive that Supreme Lord as He is?

Thus ends the Fourteenth Sarga entitled "Shri Chaitanya Shows Devotion to Jiyaa Nrisiha," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga15

Fifteenth Sarga
shri-paramananda-sangotsava
Shri Gaura Hari's Joyous Meeting with Paramananda Puri

tatah prabhate vimale shubhe prabhur / gayan hari prema-vibhinna-dhairyyah
yayau sa kanci-nagara jagad-gurur / dratu shri-ramanandakhya-rayam 1

tatah - then; prabhate - in the dawn; vimale - pure; shubhe - bright; prabhu - the Master; gayan - singing; harim - the names of Hari; prema-vibhinna-dhairyah - His composure broken by love; yayau - He went; sa - He; kanci-nagaram - the city of Kanci; jagat-guru - spiritual guide of all living entities; dratum - to see; shri-ramananda - as Shri Ramananda; akhya - known; rayam - the governor.

Then in the clear, pristine light of dawn, Gaura Prabhu, the guru of all living beings, entered the city of Kanci. He was singing the names of Hari and His composure was shattered with Krishna-prema. He had come to see Ramananda Raya, the provincial governor.

sa sva-ghe kna-pujavasane / dhyayan para brahma vrajendra-nandanam
dadarsha vara-trayam adbhuta mahad / gauranga-madhuryyam ativa vismitah 2

sa - he; sva-ghe - in his home; kna-puja - worship of Krishna; avasane - after finishing; dhyayan - meditating; param brahma - the Supreme Absolute Truth; vrajendra-nandanam - the delightful son of the king of Vraja; dadarsha - he saw; vara-trayam - three times; adbhutam - wonderful; mahat - great; gauranga-madhuryam - the sweetness of Gauranga; ativa - exceeding; vismitah - amazed.

At that time the governor was in his home, meditating on the delightful son of the King of Vraja, the Supreme Brahma. He had just concluded his Krishna-puja of the shri-vigraha. Then thrice in succession he had a vision of the wonderful and immense sweetness of Lord Shri Gauranga, and he became amazed.

unmilya netre ca tad eva rupa / dtva para brahma sannyasa-vesham
pranamya murdhna vihitah ktanjalih / papraccha kutratya bhavan iti prabho 3

unmilya - opening; netre - his eyes; ca - and; tat - that; eva - very; rupam - form; dtva - seeing; param brahma - the Supreme Spirit; sannyasa-vesham - in the garb of a renunciant; pranamya - bowing; murdhna - with his head; vihitah - arranged; kta-anjalih - folded hands; papraccha - he inquired; kutratya - where living?; bhavan - Your grace; iti - this; prabho - O Master.

Upon opening his eyes, he saw directly before him that very same form of the Supreme Brahman, in the garb of a sannyasi. Bowing his head and folding his hands, he inquired, "Prabhu, may I know whence Your holiness has come?

hasan prabhuh praha katha na smaryyate / shri-radhika-pada-saroja-shatpada
svatmanam eva kathayan svaya harih / sva-bahu-yugmena tam alilinga 4

hasan - laughing; prabhuh - the Master; praha - said; katham - how?; na - not; smaryate - it is remembered; shri-radhika - of Shri Radhika; pada-saroja - at the lotus feet; shat-pada - O bee; sva-atmanam - own self; evam - thus; kathayan - saying; svayam - impulsively; harih - the remover of sin; sva-bahu-yugmena - with both arms; tam - him; alilinga - he embraced him.

Laughing, Prabhu replied, "You are a bee seeking honey at Shri Radhika's lotus feet! Why have you forgotten your identity?" So saying, Shri Hari embraced Ramananda with both arms.

vndatavi-keli-rahasyam adbhuta / prakashya tasmin rasikendra-maulih
ajnapya ketra-gamanaya sa-tvara / ta santvayitva sa yayau janarddanah 5

vnda-atavi-keli - the sports of Vrindavana; rahasyam - confidential; adbhutam - astonishing; prakashya - displaying; tasmin - in that place; rasika - of those expert in relishing rasa; indra-maulih - the crest-jewel; ajnapya - ordering; ketra-gamanaya - to go to Kshetra; sa-tvaram - swiftly; tam - him; santvayitva - pacifying; sa - He; yayau - He departed; jana-ardanah - the inspirer of the hearts of men.

Shri Gaura, the crest jewel of rasikas, then and there revealed to Ramananda the confidential and astounding pleasure-pastimes of Shri Shri Radha-Krishna in the groves of Vrindavana. Afterwards He instructed Ramananda to go quickly to Shri Kshetra. Having pacified Ramananda's heart with sweet words, Shri Janardana, who resides within and inspires the hearts of all mankind departed.

shri-rama-govinda-kneti gayann / uttiryya godavarim eva knah
vivesha shri-pancavati-vana mahat / shri-rama-sita-smaranati-vihvalah 6

shri-rama-govinda-kna - the names of the Lord; iti - thus; gayan - singing; uttirya - crossing; go-da-varim - sacred river, bestower of water for the cows; eva - indeed; knah; vivesha - He entered; shri-pancavati-vanam - the forest; mahat - great; shri-rama-sita-smarana - remembering Shri Rama and Sita; ati-vivihvalah - intensely entranced.

As Shri Krishna Chaitanya travelled, He sang the names, "Shri Rama! Govinda! Krishna!" Crossing the Godavari River, He entered the great forest of Pancavati and became wholly entranced by remembrance of Sita-Rama.

tatah para shri-jagad-ishvarah prabhush / calan pthivya kakubhah prakashayan
kaverim uttiryya shri-ranga-natha / dtvati-hto hi nanartta sadaram 7

tatah param - after that; shri-jagat-ishvarah - the resplendent Master of the cosmos; prabhu - the Master; calan - walking; pthivyam - on the earth; kakubhah - directions; prakashayan - illuminating; kaverim - sacred river; uttirya - crossing over; shri-ranga-natham - the pleasure-Lord, the great Deity of Vishnu; dtva - seeing; ati-hta - very jubilant; hi - verily; nanarta - He danced; sadaram - with veneration.

Thereafter, Shri Jagadishvara walked upon the earth, illuminating all directions. After crossing the holy Kaveri River, Prabhu joyously saw with reverence the great Deity of Vishnu named Shri Ranganatha and danced before Him in boundless delight.

shri-ranganathasya samipa vipro / gita pathan shuddha-vicara-shunyam
premashru-purna sa nirikya kna / alingya praha shrutam eva yogyam 8

shri-ranga-nathasya - of Shri Ranganatha; samipam - near; vipra - a learned brahmana; gitam - Bhagavad-Gita; pathan - reciting; shuddha-vicara - pure understanding of Sanskrit; shunyam - without; prema-ashru - of tears of love; purnam - full; sa - He; nirikya - observing; kna - Krishna Chaitanya; alingya - embracing; praha - declared; shrutam - this process of hearing; eva - certainly; yogyam - proper.

A brahmana seated near Lord Ranganatha was reciting the verses of Bhagavad-Gita, although he did not have clear comprehension of the meaning of the Sanskrit verses. But upon observing that that brahmana's eyes were filled with tears, Gaura-Krishna embraced him, declaring, "Oh, your process of hearing the Gita is indeed correct!"

tatraiva kashcid dvija-varyya-sattamo / dtva prabhu gaura-su-dirgha-vigraham
premashru-purna sa jagada bandhu / shri-kna-varna manasa vicarayan 9

tatra - there; eva - indeed; kashcit - a certain; dvija-varya-sattama - elevated brahmana; dtva - seeing; prabhum - the Master; gaura - golden; su-dirgha-vigraham - very tall form; prema-ashru-purnam - filled with tears of love; sa - he; jagada - he uttered; bandhum - the friend; shri-kna-varnam - chanting the names of Shri Krishna; manasa - with the mind; vicarayan - understanding.
There was a highly advanced brahmana who was present in that temple. He observed that our Prabhu's beautiful golden body was of great stature. He saw that His eyes were filled with tears, and that His tongue constantly vibrated the sacred syllables "Krish-na." Considering these symptoms, he concluded that this person must be none other than Shri Krishna, the true friend of all people.

aho! svabhagya manasa vimya / trimalla-nama kila bhatta-rajah
tasya prabhoh shri-carana karabhya / dhtva prahtah karuna nyavedayat 10

aho! - Oh!; sva-bhagyam - his own good fortune; manasa - in his mind; vimya - considering; tri-malla-nama - of the name Trimalla; kila - indeed; bhatta-rajah - king of scholars; tasya - of that; prabhoh - of the Master; shri-caranam - blessed feet; karabhyam - with his hands; dhtva - holding; prahtah - very joyous; karunam - mercy; nyavedayat - submitted.

That king of learned scholars named Trimalla Bhatta deliberated, "Aho! What good fortune I have achieved today!" Then, in vast delight, he clasped Gaura Prabhu's blessed feet in his hands and pleaded for His mercy:

aho! mahatman karunena nah prabho / kpa vidhatu satata tvam arhasi
tatraiva mayadhamanavatare / kpamtenapi jagat sieca 11

aho! - O!; maha-atman - great soul; karunena - on account of compassion; nah - for us; prabho - O Master; kpam - mercy; vidhatum - to bestow; satatam - always; tvam - You; arhasi - You ought; tatra - there; eva - surely; maya - of the illusory energy; adhamana - making go down; avatare - in this descent; kpa - mercy; amtena - by the nectar; api - truly; jagat - the material worlds; sieca - You shower.

"O Supreme Soul! Dear Prabhu! Kindly always show Your mercy to your servants. We have heard through shastra that in Your present avatara, Your Lordship is showering this universe with immortal mercy, and nullifying the power of maya.

sarvva jana sthavara-jangamadinn / uddharttum anyo na vinapi knam
pravd-tur agata eva natha / bhtyasya me tva hita-shobhana kuru 12

sarva - all; jana - people; sthavara-jangama - moving and non-moving; adin - and so forth; uddhartum - to deliver; anya - other; na - not; vina - without; api - certainly; knam - who halts the cycle of birth and death; pravt - rainy; tu - season; agata - come; eva - indeed; natha - O Lord; bhtyasya - of Your servant; me - to me; tvam - You; hita - welfare; shobhanam - grace; kuru - do.

"Certainly none other than Shri Krishna Himself can deliver all moving and non-moving living entities. He Natha! The rainy season has now begun. Kindly show Your grace to this servant and bless him."

eva sa bhaktasya madhura su-vani / shrutva tam alingya vivesha tad-gham
dvijo 'pi tat-pada-saroruha su-dhih / prakalya premna sa-gano dadhara 13

evam - thus; sa - He; bhaktasya - of the devotee; madhuram - sweet; su-vanim - eloquent words; shrutva - hearing; tam - him; alingya - embracing; vivesha - He entered; tat-gham - his home; dvija - the brahmana; api - although; tat-pada-sara-ruham - His lotus feet; su-dhih - highly intelligent; prakalya - washing; premna - with love; sa-gana - with his people; dadhara - he took.

After hearing these eloquent words from His devotee, Mahaprabhu embraced him and entered his home. That intelligent brahmana then lovingly washed the Lord's lotus feet, and he placed that water upon his head and drank it together with his family and friends.

sukhasina jagannatha / tri-mallakhyo dvijottamah
stri-putra-svajanaih sarddha / sieve prema-nirbharah 14

sukha - comfortably; asinam - seated; jagat-natham - the Lord of the universe; tri-malla-akhya - named Trimalla; dvija-uttamah - the exalted brahmana; stri-putra-sva-janaih - with his wife, son and relatives; sardham - together; sieve - served; prema-nirbharah - with deep love.

The Master of the universe became situated peacefully, and out of feelings of deep love, Trimalla Bhatöa rendered service to Him, assisted by his wife, children and relatives.

gopala-nama balo 'sya / prabhoh parshve sthitas tada
ta döva tasya shirasi / pada-padma dayardra-dhih 15

dattva vada hari ceti / so 'pi hara-samanvitah
balya-krida parityajya / kna gayan nanartta ca 16

gopala-nama - named Gopala; bala - boy; asya - of this; prabhoh - of the Master; parshve - at the side; sthita - stayed; tada - then; tam - him; döva - seeing; tasya - his; shirasi - on the head; pada-padmam - lotus feet; daya-ardra-dhih - heart melting from mercy; dattva - giving; vada - please chant; harim - Hari's name; ca - and; iti - thus; sa api - that very boy; hara-samanvitah - filled with bliss; balya-kridam - childish play; parityajya - giving up; knam - the names of Krishna; gayan - singing; nanarta - He danced; ca - and.

While the brahmana's son named Gopala stood by Prabhu's side, the Lord glanced on him, His heart melting out of mercy for him. The son of Shaci placed His lotus foot upon the boy's head and said, "Just chant the name of Hari!" The heart of Gopala became filled with jubilation. From thta time on, abandoning all boyish games, Gopala solely engaged his time in singing the names of Krishna and dancing.

eva hi pravö-samaya sthito harih / shri-kna-sankirttana-bhava-bhavukah
shri-ranga-ketra-stha-dvijaih supujito / bhikanna-prashadibhir acyutah sukham 17

evam - thus; hi - indeed; pravö-samayam - the rainy season; sthita - staying; harih - the remover of evil; shri-kna - of Shri Krishna's names; sankirtana - the congregational chanting; bhava - ecstacy; bhavukah - heart enlivened; shri-ranga-ketra-stha - situated in Shri Ranga-kshetra; dvijaih - by the brahmanas; su-pujita - nicely honored; bhika - alms; anna - food; prasha - food; adibhi - and so on; acyutah - infallible; sukham - happily.

In this way, the infallible Shri Hari, His heart enlivened by the blissful mellows of Shri Krishna-sankirtana, resided throughout the rainy season in Ranga-ketra, well honored with offerings of bhiksha from the brahmanas.

meru-sundara-tanu rasikeshah / kna-nama-guna-kirttana-mattah
radhika-rasa-vinoda-gadgada- / prema-vari-paripurita-dehah 18

meru-sundara - beautiful as Mount Meru; tanu - body; rasika-ishah - leader of rasikas; kna-nama-guna - the names and attributes of Krishna; kirtana-mattah - intoxicated by Krishna; radhika-rasa - the mellows of Radhika; vinoda - pleasure; gadgada - choked; prema-vari - tears of love; paripurita-dehah - body inundated.

That leader of rasikas, whose body was as beautiful as golden Mount Meru, became intoxicated by descriptions of the names and qualities of Shri Kna. As He delighted in this way in the moods of Shrimati Radhika, His body became washed by tears of prema, and His voice was choked by tears.

uitvaiva ranga-ketrad / gacchan pathi dadarsha sah
shri-madhava-puri-shiya / paramananda-namakam 19

uitva - having dwelt; evam - thus; ranga-ketrat - from Ranga-kshetra; gacchan - going; pathi - on the path; dadarsha - He saw; sah - He; shri-madhava-puri-shiyam - the disciple of Madhavendra Puri; paramananda-namakam - named Paramananda.

After residing there in that manner, Shri Gaura left Ranga-khetra. While He was travelling, He met a disciple of Shri Madhavendra Puri named Paramananda.

pashyan shri-paramananda-puri gauranga-vigraham
guru-vakyam anusmtya / premashru-pulakancitah 20

pashyan - seeing; shri-paramananda-puri - one of the roots of the tree of love of Godhead; gauranga-vigraham - the body of Gauranga; guru-vakyam - the words of his guru; anusmtya - recalling; prema-ashru - tears of love; pulaka-ancitah - hairs thrilled with rapture.

When Paramananda Puri saw the golden body of Shri Hari, he recalled the words that his own guru, I~shvara Puri, had once spoken concerning the Lord. Tears of love came to his eyes, and the his body became covered with pulakas.

ishvaro 'pi puri-pada / sa-bhtya dharmma-palakah
nanama parama-prito / dandavat shirasa bhuvi 21

ishvara - the Supreme Lord; api - although; puri-padam - the feet of Paramananda Puri; sa-bhtyam - with his servant; dharma-palakah - the protector of religious principles; nanama - He bowed; parama-prita - in great love; danda-vat - like a rod; shirasa - with His head; bhuvi - on the earth.

Although the Supreme Lord, since He is the eternal maintainer of dharma, Shri Gauranga demonstrated the proper standard of Vainava-acara. Falling like a rod to the ground, He placed His head at the feet of Paramananda Puri and his servant.

sa-sadhvasa puri praha / maiva karttum iharhasi
tva eva jagata natho / jagac-chaitanya-karakah 22

sa-sadhvasam - with consternation; puri - Paramananda; praha - said; ma - not; evam - thus; kartum - to do; iha - in this case; arhasi - You should; tvam - You; eva - certainly; jagatam - of the worlds; natha - the Lord; jagat - in the universe; chaitanya - of consciousness; karakah - the causer.

Much alarmed, Shri Puri said, "Lord, it is not proper for You to act in this way, for You are the supreme master of all worlds. Indeed, You are the originally cause of consciousness within them.

jnato 'si bhagavan sakat / shri-kna-bhakta-rupa-dhk
shri-radha-bhavam apanno / madhuryya-rasa-lampaöah 23

jnata - it is known; asi - You are; bhagavan - the all-opulent Lord; sakat - in Person; shri-kna-bhakta - of a devotee of Shri Krishna; rupa-dhk - accepting the form; shri-radha-bhavam - the mood of Radha; apanna - accepted; madhurya-rasa - the conjugal mellow; lampaöah - plunderer.

"It is known through the evidence of shastra that You are directly Bhagavan Shri Krishna, the Supreme Lord. You have accepted the role of Your own bhakta in order to relish Shri Radha-bhava, and thus You engage in plundering the mellows of madhurya-rasa."

shrutva tad-vacana knah / prahasan praha sadaram
premna te baddha-hdaya / ma janihi na sashayah 24

shrutva - hearing; tat-vacanam - his words; knah - the all-attractive; prahasan - laughing; praha - said; sadaram - with respect; premna - by love; te - to you; baddha-hdayam - bound in My heart; mam - Me; janihi - know; na - no; sashayah - doubt.

Hearing Shri Puri-pada's words, Shri Krishna laughed and with great respect He said, "Because of your loving sentiments, you should know that My heart is also forever bound in love to you. Have no doubt of this.

gaccha ketra maha-ramya / yavac caha samavraje
tavad eva bhavan tiöhatv / evam uktva yayau harih 25

gaccha - go; ketram - to Jagannatha Puri; maha-ramyam - very delightful; yavat - until; ca - and; aham - I; samavraje - I return; tavat - then; eva - surely; bhavan - your grace; tiöhatu - must stay; evam - thus; uktva - saying; yayau - He went; harih - the remover of sin.

"Your grace, kindly go now to Shri Kshetra for it is very pleasing for bhakti-sadhana and take up your residence there until I return." So saying, Shri Gaura Hari departed on the path.

Thus ends the Fifteenth Sarga entitled "Gaura Hari's Joyous Meeting with Shri Paramananda Puri," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga16

Sixteenth Sarga
shri-jagannatha-darshana
Darshana of Lord Jagannatha

eva vrajan vipra pathi pravinan / tamala-vkan jagad-eka-bandhuh
dtva hasan dharanam eva ktva / sasparshanenapi samuddadhara 1

evam - thus; vrajan - going; vipra - O learned brahmana; pathi - on the path; pravinan - ancient; tamala-vkan - trees of deep blue color like Krishna; jagat-eka-bandhuh - the only friend of the worlds; dtva - seeing; hasan - laughing; dharanam - holding; eva - indeed; ktva - having done; sasparshanena - by the touch; api - indeed; samuddadhara - completely liberated.

O learned brahmana, as the sole friend of all the worlds travelled on the path, He saw some ancient tamala trees, and laughing, He embraced them. By the mere touch of His hands, He delivered those trees from material bondage.

tadaiva te sapta-gandharvva-rupas / tad-darshanananda-samudra-magnah
hitva sva-papa muni-shapa-ja prabhu / natva yayus te nija-shasana shubham 2

tada - then; eva - indeed; te - they; sapta-gandharva-rupa - the form of seven gandharvas (celestial musicians); tat-darshana - seeing Him; ananda-samudra - the ocean of bliss; magnah - immersed; hitva - giving up; sva-papam - their sins; muni-shapa-jam - born of the curse of a sage; prabhum - to the Master; natva - having bowed down; yayu - they left; te - they; nija-shasanam - their domain; shubham - splendid.

Then those trees assumed their original forms of seven gandharvas and seeing Shri Kna Chaitanya, they became immersed in an ocean of transcendental happiness. relinquishing the sinful reaction which had been brought upon them by the curse of a sage, they offered obeisances before the Lord and departed for their own dazzling domain.

tatah para kna-rasabhimattah / sakat para brahma japan shubhakaram
shri-rama govinda hare murare / janardana shri-dhara vasudeva 3

tatah param - thereafter; kna-rasa - the mellows of Krishna; abhimattah - highly intoxicated; sakat - directly; param brahma - Supreme Spirit; japan - chanting; shubha-akaram - auspicious vibrations; shri-rama - O Shri Rama; govinda - O Govinda; hare - O Hari; mura-are - O enemy of the Mura demon; janardana - O Janardana; shri-dhara - O maintainer of the goddess of fortune; vasudeva - O all-pervading son of Vasudeva.

Thereafter being intoxicated by Shri Krishna-rasa,the Supreme Brahma chanted these names of the Lord, which are auspicious combinations of transcendental sound: "Shri Rama! Govinda! Hare! Murari! Janardana! Shridhara! Vasudeva!

sva-bhakta-rakakara raghavendra / sita-pate lakmana-prana-natha
sugriva-hd bali-vadhati-duhkha / marut-sutananda-da ravanare 4

sva-bhakta-raka-akara - O best of the protectors of Your devotees; raghava-indra - O best of the descendants of Raghu; sita-pate - O husband of Sita; lakmana-prana-natha - O Lord of the life-breath of Lakshmana; sugriva-ht - O You who dwell in the heart of Sugriva; bali-vadha-ati-duhkha - O You who are greatly aggrieved at the death of Bali; marut-suta-ananda-da - O bestower of joy to the son of the wind-god; ravana-are - O enemy of Ravana.

"Sva-bhakta-rakakara! Raghavendra! Sita-pati! Lakmana-prana-natha! Sugriva-ht! Bali-vadhati-duhkha! Marut-sutananda-da! Ravanari!"

ity adi-namamta-pana-mattah / shri-setu-bandha parivrajya sa-tvaram
dadarsha rameshvara-lingam adbhuta / shri-shankara-prethatamah sada harih 5

iti - thus; adi - so forth; nama-amta - names of nectar; pana - drinking; mattah - delighted; shri-setu-bandham - the bridge to Shri Lanka; parivrajya - circumambulating; sa-tvaram - quickly; dadarsha - He saw; rameshvara-lingam - the sacred phallus of Shiva, meaning the Lord of Rama; adbhutam - wonderful; shri-shankara - Lord Shiva; prethatamah - the most dear; sada - always; harih - the remover of sin.

Thus intoxicated by quaffing the ambrosia distilled from these and many other names of Bhagavan, Shri Hari swiftly circumambulated Shri Setu-Bandha, where Lord Rama with His monkey army built the bridge to Shri Lanka. There He saw the wonderful Rameshvara-lingam which was worshipped by Lord Rama for that purpose. Certainly Shankara is forever very dear to Shri Hari.

natva prabhum anjalim eva baddhad / dtva ca gauri-rasa-da sada-shivam
nanartta sarvveshvara eva tatra / bhavena ga sannamayan pade pade 6

natva - having bowed; prabhum - to the Master; anjalim - hands hallowed in supplication; eva - indeed; baddhat - joined; dtva - seeing; ca - and; gauri - to Gauri; rasa-dam - the giver of rasa; sada-shivam - the eternal form of Shiva; nanarta - He danced; sarva-ishvara - the controller of everything; eva - indeed; tatra - there; bhavena - by His ecstacy; gam - the earth; sannamayan - bowing down; pade pade - at every step.

The Lord of all lords, Shri Gaura Prabhu bowed down before Sada Shiva with His hands folded in supplication. Gazing upon he who bestows the science of rasa on goddess Gauri, He danced at that spot, and the earth bowed down at every step.

pashyanti sarvve jagad-eka-bandhu / shri-gaura-candra sva-rasabhimattam
babhuvur atyanta-suvismaya dhruva / tan vancayitva khalu sa tiro 'bhavat 7

pashyanti - they look; sarve - all; jagat-eka-bandhum - at the only friend of the world; shri-gaura-candram - the golden moon-like Lord; sva-rasa-abhimattam - intoxicated by His own mellow; babhuvu - they were; atyanta - unlimited; suvismaya - very astonished; dhruvam - factually; tan - them; vancayitva - tricking; khalu - verily; sa - He; tira abhavat - He disappeared.

All the people gazed in unlimitedly astonished at Shri Gaura Candra, the only friend of the all worlds, who was blissfully entranced, relishing the rasa of His own confidential identity of Shri Shri Radha-Krishna. Then creating an illusion, the Lord disappeared from their vision.

sarvvani tirthani kramena dtva / punah paravtya kpambudhih prabhuh
shrimaj-jagannatha-didkaya bhsha / shri-ketra-raja gamayan cakara 8

sarvani - all; tirthani - sacred places; kramena - gradually; dtva - having seen; punah - again; paravtya - returning; kpa-ambudhih - ocean of mercy; prabhuh - the Master; shrimat-jagannatha - the splendid Lord of the universe; didkaya - because of desiring to see; bhsham - intensely; shri-ketra-rajam - the king of holy lands; gamayam cakara - departed.

Having seen all the holy tirthas one after another, our Prabhu, who is like a vast ocean of compassion, felt an intense yearning to see Jagannatha Svami, and thus He returned His steps towards the holy king of kshetras.

godavari-tiram anu svaya prabhur / agatya tatra sthita eva sad-gatih
shri-rama-rayena punah su-pujito / babhau rasa-jnena dvija-ghe sukhi 9

godavari-tiram - the bank of the river Godavari; anu - following; svayam - spontaneously; prabhu - the Master; agatya - coming; tatra - there; sthita - staying; eva - only; sat-gatih - the goal of life for saintly people; shri-rama-rayena - with Shri Rama Raya; punah - again; su-pujita - nicely honored; babhau - he shone; rasa-jnena - with that sage of rasa; dvija-ghe - in the house of the brahmana; sukhi - happily.

Following the bank of the Godavari river, Gaura Prabhu, who is the sole meaning in life for the saintly men of this age, by His heart-felt desire came to stay again with Shri Ramananda Raya. Seated in the home of that best amongst the twice-born, the son of Shaci shone in jubilation as that sage of rasa nicely againhonored Him.

ratrau para tirtha-kathah prajalpan / shri-radhika-kna-rasanumoditah
ajnapya shighra ca shri-padma-locana / dratu sadaivarhasi napara sukham 10

ratrau - at night; param - later; tirtha-kathah - tales of the holy places; prajalpan - talking; shri-radhika-kna-rasa - the mellows of Shri Radhika-Krishna; anumoditah - delighted; ajnapya - ordering; shighram - swiftly; shri-padma-locanam - the lotus-eyed Jagannatha; dratum - to see; sada - always; eva - surely; arhasi - you ought to; na - no; aparam - other; sukham - happiness.

Later that night, after discussing the Lord's journeys to the tirthas, they relished the rasa-tattva of Shri-Radhika-Krishna. Then the Lord ordered Ramananda, "You must come soon to see the lotus-eyed Jagannatha, for there exists no higher pleasure than His darshana."

eva nisha sa rasikendra-maulina / shri-gaura-candrena rayena sarddham
nita kana-prayam ativa darshanat / punah svaya gantu-mana babhuva ha 11

evam - thus; nisha - night; sa - that; rasika-indra - king among masters of rasa; maulina - by the crest-jewel; shri-gaura-candrena - with the splendid Golden Moon; rayena - with the governor; sardham - in company; nita - passed; kana-prayam - like a moment; ativa - intense; darshanat - in order to see; punah - again; svayam - spontaneously; gantu-mana - mind to go; babhuva - He was; ha - indeed.

Thus the crest-jewel among rasikas, resembling the splendid golden full moon, spent that night in Kna-katha with Raya Ramananda, and it passed away like an instant. Then the Lord again felt an intense hankering to see Jagannatha Svami, and He immediately resolved to go to Him.

shri-vinu-dasena dvijena sarddham / alalanatha sa janarddana prabhuh
dtva pranamya nivasan kiyad dinam / ayati sarvveshvara-nila-kandaram 12

shri-vinu-dasena - by Vishnudasa; dvijena - by the brahmana; sardham - accompanied; alalanatham - the Deity of _lalanatha; sa - He; jana-ardanam - who thrills the hearts of people; prabhuh - the Master; dtva - having seen; pranamya - offering obeisances; nivasan - staying; kiyat - so much; dinam - day; ayati - he goes; sarva-ishvara - the controller of everything; nila-kandaram - the blue mountain (the temple of Jagannatha).

Mahaprabhu travelled in the company of a brahmana named Vishnudasa and saw _lalanatha Janardana. He offered obeisances and resided there a few days. Then He went on to Nilacala, the blue mountain, home of the Supreme Lord.

shri-kashinathasya ghe sthito harih / shri-sarvvabhaumadibhir anvitah svayam
shrimaj-jagannatha-didkaya yayau / prakalya padau shri-ratna-mandiram 13

shri-kashinathasya - of Shri Kashinatha; ghe - in the home; sthita - stayed; harih - the remover of sin; shri-sarvabhauma-adibhi - with Sarvabhauma and the others; anvitah - together; svayam - spontaneously; shrimat-jagannatha - the splendid Lord of the universe; didkaya - because of desiring to see; yayau - He went; prakalya - after washing; padau - His feet; shri-ratna-mandiram - to the beautiful jewel temple.

Again Shri Gaura Hari stayed in the house of Kashinatha, and there He met with Sarvabhauma Bhattacarya and the other bhaktas. His heart naturally yearned for the sight of Lord Jagannatha, and so after first bathing His feet, He entered the splendrous jewel-temple.

shri-garuda-stambha-samasthitah shri- / knah svaya bhakti-rasena purnah
dadarsha sarvveshvaram ishvara para / brahma svaya sagra-jam eva shri-patih 14

shri-garuda-stambha - the pillar of Garua; samasthitah - standing; shri-knah - who stops the repetition of birth and death; svayam - from the heart of His heart; bhakti-rasena - by devotional mellows; purnah - filled; dadarsha - He saw; sarva-ishvara - the Master of all; ishvaram - the Supreme Controller; param brahma - the Supreme Brahman; svayam - original; sa-agra-jam - with His elder brother; eva - truly; shri-patih - the husband of Lakshmi.

As Gaura Krishna, the Lord of Lakshmi, stood by the pillar named Garuda Stambha, overwhelmed with bhakti-rasa, He gazed from the heart of His heart upon the controller of all controllers, the Supreme Lord, the original and ultimate reality, who was accompanied by His elder brother, Shri Balabhadra.

parshva-dvaye shyamala-gaura-sundarau / pashyanti bhaktah sukha-sindhu-magnah
na tptim apuh kpana dhana yatha / samprapya kutrapi na vaktum ishire 15

parshva-dvaye - on the two sides; shyamala - blackish; gaura-sundarau - beautiful golden; pashyanti - they see; bhaktah - the devotees; sukha-sindhu - in the ocean of happiness; magnah - merged; na - not; tptim - satiation; apuh - they attained; kpana - a miser; dhanam - wealth; yatha - as; samprapya - getting; kutra api - anything else; na - not; vaktum - to speak; ishire - they are able.

When Gaura's devotees saw on either side of the altar those two beautiful black and golden forms, Shyamala-sundara and Gaura-sundara, they became merged in an ocean of bliss, in which they found no point of satiation. They were just like misers who acquire wealth and become unable to speak of anything else.

pashyan shri-bhakta-vargaih sakala-rasa-gurur gaura-premni nimagno
nityanandakhyo ramo rasa-maya-vapuau shyama-gauranga-rupau
hunkaraih siha-nadair jaya-jaya-dhvanibhis tandavair apy abhikna
sarvvea prema-data jayati sa gadadharino darsha-purnah 16

pashyan - seeing; shri-bhakta-vargaih - with the assembly of devotees; sakala-rasa - of all mellows; guru - the spiritual preceptor; gaura-premni - in the love of Gaura; nimagna - immersed; nityananda-akhya rama - named Nityananda Rama; rasa-maya - mellifluous; vapuau - two bodies; shyama-gauranga-rupau - black and gold forms; hunkaraih - with roars; siha-nadai - with sounds of the lion; jaya-jaya-dhvanibhi - with sounds of "jaya! jaya!," victory; tandavai - with ecstatic dancing; api - really; abhiknam - incessant; sarveam - of all of them; prema-data - the donor of love; jayati - glory be; sa - He; gadadharina - of Gadadhara; darsha-purnah - fulfilled eyes.

Shri Nityananda Rama, the guru of all rasa, His mind immersed in Gaura-prema, gazed with the other bhaktas upon the two black and golden forms of rasa, and roared incessantly like a lion as He danced in great ecstacy and shouted, "Jaya! Jaya! All glories to that person who grants love to one and all! All glories to the Lord whose vision fills full the eyes of Gadadhara!"

tadaiva shri-kna-samajnaya sudhir / mmalya samadaya tulasi-vimishrakam
shri-gaura-candraya sa bhakta-manine / sa-bhakta-vargaya dadau maha-matih 17

tada - then; eva - verily; shri-kna-samajnaya - by the order of Lord Jagannatha; su-dhi - the highly intelligent priest; malyam - garland; samadaya - presenting; tulasi-vimishrakam - interwoven with tulasi leaves; shri-gaura-candraya - unto the golden-moon-like Lord; sa - He; bhakta-manine - unto one who honors His devotee; sa-bhakta-vargaya - to the assembly of devotees; dadau - he gave; maha-matih - very intelligent.

Lord Shri Gaura Candra who loves to give honor His bhaktas, was standing in the assembly of His bhaktas. Suddenly by the order of Shri Jagannatha, the pujari who was highly discerning and intelligent, presented to Him Lord Jagannatha's prasadam garland which was entwined with tulasi leaves.

prasada-mala jagad-ishvarasya / premashru-purna kila loka-pavana
sa-bhakta-varga pulakakulavrito / jagraha murddhna pranaman svaya hari 18

prasada - sign of grace; malam - the garland; jagat-ishvarasya - of the Lord of the universe; prema-ashru - tears of love; purna - filled; kila - indeed; loka-pavana - the savior of mankind; sa-bhakta-varga - with the assembly of devotees; pulaka - thrill-bumps; akula - eagerly; avrita - covered; jagraha - took; murdhna - upon His head; pranaman - bowing flat; svayam - spontaneously; hari - the remover of sin.

Shri Hari who had appeared to deliver fallen souls, His eyes brimming with tears of prema and His body covered by pulakas, placed the prasada-mala of Shri Jagadishvara upon His own head and fell to the ground and bowed before Him.

Thus ends the Sixteenth Sarga entitled "Darshana of Lord Jagannatha," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga17

Seventeenth Sarga
devananda-anugrahah
The Lord Shows Mercy to Devananda Panita

ekada bhagavan kno / bhakta-varga-samanvitah
provaca mathura yami / bhavadbhir anumoditah 1

ekada - once; bhagavan - the all-opulent Lord; kna - the all-attractive; bhakta-varga - the assembly of devotees; samanvitah - together with; provaca - He said; mathuram - to the birth-place of Krishna; yami - I am going; bhavadbhi - by your honors; anumoditah - approved.

One day, when the all-opulent Lord Shri Krishna was in the presence of His bhaktas, He said, "If you gentlemen agree, I shall now depart for Mathura."

ucus te duhkha-santapta / baddhanjalim avasthitah
katha ke tyaktum icchanti / pada te 'mburuhekana 2

ucu - they said; te - they; duhkha-santapta - burning with grief; baddha-anjalim - with folded hands; avasthitah - stood; katham - how?; ke - who?; tyaktum - to give up; icchanti - desire; padam - feet; te - Your; ambu-ruha-ikana - O lotus-eyed one.

Burning by distress, the bhaktas stood near Him with folded hands and said, "O lotus-eyed one, how could anyone desire to give up the shelter of Your feet?

yatas tva tatra tirtha / cakhila vndavana madhu
asin murti-dhara parshve / tava seva-parayanam 3

yata - where; tvam - You; tatra - that place; tirtham - the holy places; ca - and; akhilam - all; vndavanam - the forest of tulasi; madhu - Madhupuri; asit - there was; murti-dharam - personified; parshve - at the side; tava - Your; seva-parayanam - eager to do service.

"Besides, wherever Your Lordship is, there Vrindavana, Madhupuri, and all the personified holy places certainly stand by Your side, eager to render service.

lila-sukha-vinodaya / yasyasi mathura prabho
tathapi tan samuddharttu / tratum arhasi duhkhitan 4

lila-sukha-vinodaya - to enjoy pleasure-pastimes; yasyasi - You shall go; mathuram - to Krishna's eternal birth-place; prabho - O Master; tathapi - still; tan - those; samuddhartum - to uplift; tratum - to protect; arhasi - You ought; duhkhitan - the unhappy.

"O Prabhu, You are journeying to Mathura to enjoy pleasure-pastimes. However, You should also protect and uplift Your servants, who are now afflicted by grief."

ayasye shighram eveti / tan santvayya daya-nidhih
gacchan ganga-darshanaya / vacaspati-gha prati 5

ayasye - I shall return; shighram - soon; eva - certainly; iti - thus; tan - them; santvaya - conciliating; daya-nidhih - the ocean of mercy; gacchan - going; ganga-darshanaya - to see the Ganga; vacaspati-gham - the house of Vacaspati; prati - towards.

The ocean of compassion consoled them, "Before long I shall surely return." Then He departed for the house of Vacaspati in order to take darshana of Ganga.

nsihanandas tat shrutva / manasi paricintayan
janghalan datum arabdhah / ketran madhupuravadhi 6

svarna-raupya-pravaladyair / mani-ratna-ganadibhih
sukma-sukma-cina-vastrair / nirvntaih pupa-rajibhih 7

nsihananda - Nrisihananda Brahmacari; tat - that; shrutva - hearing; manasi - in his mind; paricintayan - meditating; janghalan - a path; datum - to give; arabdhah - began; ketrat - from Puri; madhupura - Mathura; avadhi - as far as; svarna - gold; raupya - silver; pravala - coral; adyai - and so on; mani - pearls; ratna-gana - jewels; adibhih - and so on; sukma-sukma - very fine; cina-vastrai - with silk cloths; nirvntaih - without stems; pupa-rajibhih - with festoons of flowers.

When Nrisihananda Brahmacari heard news of the Lord's departure, he meditated on the route of Shri Chaitanya Mahaprabhu. Thus he mentally decorated the pathway from Jagannatha Puri all the way to Madhupuri with gold, silver, coral, pearls, jewels, very fine silken cloth, and festoons of choice flowers without stems.

jalashayeu jala-jaih / padma-nilotpaladibhih
shobhita ratna-ghattaish ca / hasa-jai jala-kukkutaih 8

jala-ashayeu - in ponds of water; jala-jaih - with fish; padma - lotuses; nila-utpala-adibhih - headed by the blue lotus; shobhitam - beautified; ratna-ghattai - with jeweled steps; ca - and; hasa-jai - with cygnets; jala-kukkutaih - with waterfowl.

He also constructed ponds of clear water, by the pathway, wherein multicolored fish swam, and which were beautified by many kinds of lotus flowers headed by the blue lotus, and also by young swans and variegated waterfowl. Jewelled steps gave access to the water of these ponds.

eva kramena sanniya / natya-sthalam api dvijah
alekhya vana-lila ta / smaran knasya vikramam 9

evam - thus; kramena - gradually; sanniya - bringing; natya-sthalam - to the town Kanai Natashala; api - indeed; dvijah - the brahmana; alekhya - designed; vana-lilam - forest pastimes; tam - that; smaran - remembering; knasya - of Krishna; vikramam - prowess.

Thus, that brahmana gradually constructed the road in his mind up to the town of Kanai Natashala. There he created scenes for Shri Krishna's forest pastimes while remembering the heroic qualities of the Lord.

prabhor api sva-bhaktana / paka-patitvam eva ca
sukhi-bhutva hasan ntyan / praha bhakta-janagratah 10

prabho - of the Master; api - verily; sva-bhaktanam - of His devotees; paka-patitvam - favoring the side; eva - indeed; ca - and; sukhi-bhutva - becoming happy; hasan - laughing; ntyan - dancing; praha - he said; bhakta-jana-agratah - in the presence of the devotees.

Nrisihananda became happy while thinking of Mahaprabhu's special kindness to those who accept His shelter. Then laughing and dancing, he declared in the presence of all the devotees:

adhuna na gamiyati / mathura bhagavan prati
ayasyatiti janantu / kna-natya-sthalad api 11

adhuna - presently; na - not; gamiyati - He will go; mathuram - to the birth-place of Krishna; bhagavan - the illustrious Lord; prati - to; ayasyati - He will return; iti - thus; janantu - you should know; kna-natya-sthalat - from Krishna's dancing pavilion; api - just.

"For the present Bhagavan Shri Chaitanya will not reach Mathura. Your graces should know that He will return here just after reaching a certain dancing pavilion prepared for Shri Krishna (at the town of Kanai Natashala)."

shrutva bhakta-ganah sarvve / tad-vakyam amta shubham
pibantas ta parikramya / dandavat patita bhuvi 12

shrutva - hearing; bhakta-ganah - the group of devotees; sarve - all; tat-vakyam - his words; amtam - immortal; shubham - auspicious; pibanta - drinking; tam - him; parikramya - circumambulating; danda-vat - like rods; patita - falling; bhuvi - on the earth.

All the bhaktas drank these welcome words through their ears like nectar. Then they circumambulated Nrisihananda and fell before him like rods on the earth.

so 'namat prema-purnatma / samalingya parasparam
praptas tad-darshana-sukha / babhuvur ati-haritah 13

sa - he; anamat - bowed down; prema-purna-atma - a soul filled with love; samalingya - embracing; parasparam - one another; prapta - having obtained; tat-darshana-sukham - the happiness of His association; babhuvu - they were; ati-haritah - very jubilant.

Nrisihananda, his heart completely overflowing with Gaura-prema, also prostrated himself before them. All of them embraced one another, and at that moment they felt the happiness of seeing Gauranga and became profoundly jubilant.

tato jagan-mangalam acyutah svaya / shri-kna-sankirttanam eva ktva
vacaspater brahmana-sattamasya / grha samiyat sva-janaih paritah 14

tata - at that time; jagat-mangalam - auspicious for the worlds; acyutah - the infallible Lord; svayam - Himself; shri-kna-sankirtanam - congregational chanting of Shri Krishna's names; eva - indeed; ktva - having done; vacaspate - of Vacaspati; brahmana-sattamasya - of the purest of brahmanas; grham - home; samiyat - He went; sva-janaih - by His men; paritah - surrounded.

Meanwhile, the infallible Lord Himself surrounded by His own men, was performing all auspicious Krishna-sankirtana, had just reached the house of the pure brahmana, Vacaspati.

shriman-navadvipa-nivasino ye / 'pare jana ye sura-loka-vasinah
murttya su-dtva mukha-pankaja prabhor / vanchanti te netra-shata hi sarvvatah 15

shrimat-navadvipa - glorious Navadvipa; nivasina - the residents; ye - who; apare - other; jana - people; ye - who; sura-loka-vasinah - residents of the heavenly planets; murtya - by the form; su-dtva - nicely seen; mukha-pankajam - the lotus face; prabho - of the Master; vanchanti - they desire; te - they; netra-shatam - hundreds of eyes; hi - indeed; sarvatah - on all sides.

When the Navadvipa-vasis along with others, who were actually residents of the heavenly planets, received the refreshing glimpse of Gaura Prabhu's lotus face, they then desired to have hundreds of eyes on all sides of their bodies with which to behold Him.

dina katipaya kna / uitva dvija-mandire
uddadhara jana sarvva / jadandha-badiradikam 16

dinam - days; katipaya - a few; kna - Krishna Chaitanya; uitva - residing; dvija-mandire - in the home of that brahmana; uddadhara - He delivered; janam - people; sarvam - all; jada - dull; andha - blind; badira - deaf; adikam - and so on.

While Shri Krishna dwelt for a few days in the home of that brahmana, He delivered all of the people there, including the foolish, the blind, the deaf and so on.

vakreshvara-kpa-patro / devanandah su-panditah
agatya prabhu-pade ca / nivedya purvva-durmmitam 17

vakreshvara - of Vakreshvara; kpa - of the mercy; patra - the recipient; devanandah - the associate of Gauranga; su-panditah - the excellent scholar; agatya - coming; prabhu-pade - at the feet of Prabhu; ca - and; nivedya - offering; purva-durmitam - former envy.

The excellent scholar Devananda, who had become a recipient of Vakreshvara Panita's mercy, approached Gaura Prabhu's feet and confessed his former envy.

papraccha nija-hita ca / tasmai praha kripa-nidhih
shrimad-bhagavata sakat / sac-cid-ananda-vigraham 18

shri-krishnam eva janihi / matsaryadi-vivarjjitam
pathan bhakti-rasasvadam / praptanando bhaviyati 19

papraccha - he inquired; nija-hitam - concerning his own welfare; ca - and; tasmai - to him; praha - He said; daya-nidhih - the ocean of mercy; shrimat-bhagavatam - the spotless Purana; sakat - directly; sat-cit-ananda - of eternity, knowledge and bliss; vigraham - form; shri-krishnam - who puts an end to birth and death; eva - factually; janihi - you must understand; matsarya - envy; adi - and so on; vivarjitam - devoid; pathan - reciting; bhakti-rasa - the taste of devotional service; asvadam - relish; prapta - achieve; ananda - bliss; bhaviyati - there will be.

Then he inquired what he ought to do for his spiritual self-interest. The jewel of compassion replied, "You must understand that Shrimad Bhagavatam is directly the sac-cid-ananda form of Shri Krishna. If you recite it with this consciousness, free from envy and other base qualities, you will then become able to relish bhakti-rasa and awaken your spiritual nature of bliss."

shrutva vipro naman murddhna / tat-pada-rajasavtah
gaura-candra-rase magno / nanartta paramadbhutam 20

shrutva - hearing; vipra - the learned brahmana; naman - bowing; murdhna - with the head; tat-pada-rajasa - by the dust; avtah - covered; gaura-candra-rase - in the mellow of Gaura Candra; magna - immersed; nanarta - he danced; parama-adbhutam - extremely astonishingly.

Hearing this, the vipra bowed his head and covered it with the dust from the Lord's feet. Then immersed in the rasa of Shri Gaura Candra, he danced in a very astonishing manner.

Thus ends the Seventeenth Sarga entitled "The Lord Shows Mercy to Devananda Panita," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Sarga18

Eighteenth Sarga
shri-gopinatha-darshanam
Chaitanya Deva Beholds Lord Gopinatha

tato bhaktair vtah kno / rama-keli jagama ha
shrutva tatragamad dratu / prabhu-pada sanatanah 1

tata - then; bhaktai - with the devotees; vtah - surrounded; kna - Shri Krishna Chaitanya; rama-kelim - the town of Rama-keli; jagama - He went; ha - indeed; shrutva - hearing; tatra - there; agamat - He came; dratum - to see; prabhu-padam - the feet of the Master; sanatanah - Sanatana Gosvami.

Then surrounded by the bhaktas, Shri Krishna went to the town of Ramakeli. When Sanatana heard of this, he came to see the feet of Mahaprabhu.

prabhu dtva prita-manah / prapatan dharani-tale
dashanagre tna dhtva / sanuja praha keshavam 2

prabhum - the Master; dtva - seeing; prita-manah - joyous heart; prapatan - fell flat; dharani-tale - on the earth floor; dashana-agre - between his teeth; tnam - grass; dhtva - holding; sa-anuja - with his younger brother; praha - he said; keshavam - to the Lord who has beautiful hair.

Seeing the Lord, his heart became much engladdened. Sanatana and his younger brother, Rupa, fell to the earth before Mahaprabhu, holding grass in their teeth, and they addressed Gaura Keshava:

mad-vidho nasti papatma / naparadhi ca kashcana
parihare 'pi lajja me / ki bruve puruottama 3

mat-vidha - of my category; na asti - there is not; papa-atma - a sinful soul; na - not; aparadhi - offender; ca - and; kashcana - anyone; parihare - having given up; api - even; lajja - shame; me - my; kim - what?; bruve - I say; purua-uttama - O best of persons.

"There is nowhere a sinful person nor such an offender as us. And although I have now abandoned all shame to speak to You, still what have I that is worth saying, O best of persons?"

sva-pada tasya shirasi / dhtva praha janarddanah
vndavana-nivasi tva / satya satya na sashayah 4

sva-padam - His foot; tasya - his; shirasi - on the head; dhtva - holding; praha - He said; jana-ardanah - who inspires the hearts of mankind; vndavana-nivasi - resident of Vrindavana; tvam - you; satyam satyam - the unequivocal truth; na - not; sashayah - doubt.

Lord Janardana placed His own foot upon Sanatana's head and declared, "Truly! Truly! Without doubt, you are a resident of Vrindavana!

mathura gantum icchami / tvaya sarddha yatha-sukham
lupta-tirthasya prakatya / tatha vndavanasya ca 5

mathuram - Krishna's birth-place; gantum - to go; icchami - I desire; tvaya - with you; sardham - in company; yatha-sukham - if it pleases you; lupta-tirthasya - of the lost holy places; prakatyam - revealing; tatha - so; vndavanasya - of Vrindavana; ca - and.

"If you wish, I shall go with you to Mathura Manala, to reveal the lost tirthas of Mathura and Vrindavana.

karttum arhasi tat sarvva / mat-kpato bhaviyati
bhakti-svarupini sakat / prema-bhakti-pradayini 6

kartum - to do; arhasi - you ought; tat - that; sarvam - all; mat-kpata - by my mercy; bhaviyati - it shall be; bhakti-svarupini - the original form of devotion; sakat - in person; prema-bhakti - devotional love of God; pradayini - bestowing.

"It is your duty to accomplish all of this. Certainly by My mercy it will come to pass, for that mercy is devotional service personified, the bestower of prema-bhakti."

shrutva praha maha-buddhih / sanujah shri-sanatanah
aramah kna-candrasya / ramya vndavana shubham 7

shrutva - hearing; praha - he said; maha-buddhih - highly intelligent; sa-anujah - with his younger brother, Rupa Gosvami; shri-sanatanah - Sanatana Gosvami; aramah - pleasure garden; kna-candrasya - of the moon-like Lord Krishna; vnda-vanam - the forest of Vrinda; shubham - sublime.

After hearing this, the highly intelligent Sanatana and his younger brother then said, "Vrindavana is the pleasure garden of Shri Krishna Candra. It is delightful and sublime.

shri-radhaya saha kno / yatra kridati sarvvada
agamya yogibhir nitya / deva-siddhair naretaraih 8

shri-radhaya - by Shri Radha; saha - accompanied; kna - the all-attractive; yatra - where; kridati - sports; sarvada - eternally; agamyam - unattainable; yogibhi - by the yogis; nityam - forever; deva-siddhai - by divinities and perfect beings; nara-itaraih - by men and others.

"Shri Radha and Krishna forever sport there. That place is unattainable even by yogis, devas, perfected beings, men and others.

nirjjana taj-janadyaish ca / gatva ki syat sukhaya ca
tvat-kpa-shastra-rupena / chittva me dha-shnkhalam 9

raja-patradi-rupa ca / prapayya nija-sannidhim
shakti-sancarana krtva / kuru kna yatha-sukham 10

nirjanam - solitary; tat-jana - your followers; adyai - and with others; ca - and; gatva - going; kim - what?; syat - it may be; sukhaya - for happiness; ca - and; tvat-kpa - Your mercy; shastra-rupena - in the form of a weapon; chittva - having cut; me - my; dha-shnkhalam - strong shackles; raja-patra - king's minister; adi - and so on; rupam - form; ca - and; prapayya - achieving; nija-sannidhim - own presence; shakti - of energies; sancaranam - empowerment; krtva - doing; kuru - do; kna - O Krishna; yatha-sukham - as it pleases You.

"Dear Lord, if You go to that solitary place in the company of so many followers, what happiness will You feel there?
O Shri Krishna Chaitanya, with the sword of Your mercy, You have cut the strong shackles of my ministerial post and so forth which bound me to sasara. Now that I have obtained Your direct association, if it pleases You, kindly empower me to fulfill Your mission."

tad-vakyamtam eva hi / pitva praha hasan prabhuh
bhavan-manoratha knah / sada puna kariyati 11

tat - his; vakya-amtam - words of nectar; evam - thus; hi - indeed; pitva - having drunk; praha - He said; hasan - smiling; prabhuh - the Master; bhavat - your grace; mana-ratham - desire; knah - the all-attractive; sada - always; punam - fulfill; kariyati - He will do.

After drinking the ambrosia of Shri Sanatana's words, Prabhu replied laughingly, "Certainly Shri Krishna always satisfies every desire of His great bhaktas like your good self."

eva ta parisantoya / kno natya-sthala gatah
rajanya cintayam asa / satyam ukta na sashayah 12

sanatanena ktina / tan-mukhena ca madhavah
mam aha nirjjana satya / vndaranya sudurlabham 13

evam - thus; tam - him; parisantoya - fully satisfying; kna - who puts an end to birth and death; natya-sthalam - to the dancing pavilion; gatah - went; rajanyam - at night; cintayam asa - He thought; satyam - the truth; uktam - said; na sashayah - without doubt; sanatanena - by Sanatana; ktina - by the learned; tat-mukhena - through his mouth; ca - and; madhavah - the personification of madhu, honey; mam - to me; aha - he said; nirjanam - solitary; satyam - true; vnda-aranyam - the forest of Vrinda; su-durlabham - most difficult to obtain.

After fully satisfying heart of Sanatana, Shri Krishna Chaitanya then went to Kanai Natashala. That night He thought, "The statement of the learned Sanatana is undoubtedly true. Lord Madhava has spoken to Me through his mouth. Alas! Truly the solitary forest of Vrinda is very difficult to attain.

loka-sanghair gate nitya / duhkham eva na sashayah
sanga tyakta gamiyami / dakina cadhuna vraje 14

loka-sanghai - with groups of people; gate - to have gone; nityam - always; duhkham - unhappiness; eva - certainly; na - not; sashayah - a doubt; sangam - groups; tyakta - giving up; gamiyami - I shall go; dakinam - south; ca - and; adhuna - now; vraje - I am going.

"Without doubt, it is always a source of botheration to travel with many people on pilgrimage. Only after giving up this group of followers shall I go to Vrindavana. Presently I shall proceed southwards."

eva vicaryya bhagavan / sandrananda-rasatmakah
pratar utthaya shri-krishno / nityananda-samanvitah 15

evam - thus; vicarya - considering; bhagavan - the all-opulent Lord; sandra-ananda - of condensed bliss; rasa - mellow; atmakah - personification; prata - early; utthaya - rising; shri-krishna - the all-attractive; nityananda-samanvitah - accompanied by Nityananda.

So considering, Bhagavan Shri Krishna, the embodiment of condensed ananda-rasa, rose early that morning with Nityananda.

advaitacaryya-nilaya / jagama sa-tvara muda
tena sampujitas tatra / sthito bhakta-sukha-pradah 16

advaita-acarya - the incarnation of a devotee; nilayam - to the abode; jagama - He went; sa-tvaram - with speed; muda - joyously; tena - by Him; sampujita - nicely worshipped; tatra - there; sthita - staying; bhakta-sukha - of happiness; pradah - the bestower.

In a joyous mood, He travelled speedily to the abode of Advaitacarya. Engladdening that bhakta's heart, He rested there and was well honored by Him.

acyutenapy avirata / kautukananda-varddhanah
parihasa-rasamodi / hari-dasa-dayaparah 17

acyutena - with Acyutananda; api - very; aviratam - constantly; kautuka - enthusiasm; ananda-vardhanah - increasing joy; parihasa - joking; rasa-amodi - enjoying the mellows; hari-dasa - to Haridasa; daya-aparah - unsurpassed mercy.

The Lord expanded ceaselessly in blissful eagerness, delighting in joking mellows with Advaita's son, Acyutananda. He also showed incomparable mercy to hakura Haridasa.

hari-sankirttana ratrau / kurvvan sa bhakta-vetitah
nanartta parama-prito / nityananda-samanvitah 18

hari - of Hari's names; sankirtanam - congregational chanting; ratrau - at night; kurvan - making; sa - He; bhakta-vetitah - surrounded by devotees; nanarta - He danced; parama-prita - supreme love; nityananda-samanvitah - with Nityananda.

At night, surrounded by His devotees, He performed hari-nama-sankirtana, dancing with Nityananda in the spirit of parama-prema.

matara bhakta-vnda ca / mat-bhakta-shiromanih
navadvipat samanayya / tad-duhkha parimocayan 19

mataram - mother; bhakta-vndam - the multitude of devotees; ca - and; mat-bhakta - devoted to His mother; shira-manih - crest-jewel; navadvipat - from Navadvipa; samanaya - summoned; tat-duhkham - their sorrows; parimocayan - liberating.

That crest-jewel among devoted sons then called for His mother and all the Navadvipa-bhaktas. Thus they become fully freed from all melancholy.

taya pacitam anna ca / catur-vvidhya yathocitam
bhaktahlada-shatair bhukto / nityananda-kutuhali 20

taya - by her; pacitam - cooked; annam - foods; ca - and; catu-vidhyam - of four kinds; yatha-ucitam - according to suitability; bhakta-ahlada-shatai - with hundreds of blissful devotees; bhukta - enjoyed; nityananda - personified eternal bliss; kutuhali - celebrant.

In accordance with Shaci-nandana's requirements, Shaci Devi cooked the four kinds of food, and the Lord enjoyed them in the company of hundreds of blissful bhaktas, of whom Nityananda was the chief celebrant.

eva shri-bhakta-vargana / grame grame ghe ghe
bhuktva pitva sukha ktva / yayau shri-puruottamam 21

evam - in the same way; shri-bhakta-varganam - of the various groups of devotees; grame grame - from town to town; ghe ghe - from home to home; bhuktva - eating; pitva - drinking; sukham - happily; ktva - having done; yayau - He went; shri-purua-uttamam - (abode of the ultimate Person) Jagannatha Puri.

In the same way, from home to home, from village to village, to wherever His bhaktas dwelled, Mahaprabhu went accepting food and drink and awarding joy. Then He departed for Shri Purushottama Dhama.

shriman-nityananda-ramah / panditah shri-gadadharah
gaura-prema-sudha-matto / gauranga-prana-vallabhah 22

shrimat-nityananda-ramah - the avatara of Balarama; panditah - the learned scholar; shri-gadadharah - the personified devotional energy; gaura-prema - love of Gaura; sudha-matta - intoxicated by the nectar; gauranga - the golden Lord; prana - life-breath; vallabhah - beloved.

Shriman Nityananda Rama and Panita Shri Gadadhara were intoxicated by the nectarean love they felt for Gauranga. Indeed, that love was the vital energy which sustained their life.

tabhyam anugatah kno / gopinatha dadarsha ha
sakan nanda-kumara ca / shri-vashi-vadana vibhum 23

tabhyam - with those two; anugatah - followed; kna - Krishna Chaitanya; gopinatham - the Deity of Gopinatha, the milk-sweet thief; dadarsha - He saw; ha - indeed; sakat - in Person; nanda-kumaram - the son of Nanda; ca - and; shri-vashi-vadanam - playing on the bamboo flute; vibhum - the all-pervasive.

Followed by them, Krishna Chaitanya went take darshana of Shri Kshira-Cora Gopinatha, who is the all-pervading player of the bamboo flute, the son of Nanda Maharaja in person.

gopi-manorathamodi / samalingya sthito harih
dtva gadadharas tatra / gaura-knatmaka sukhi 24

gopi - of the gopis; mana-ratha - the desire; amodi - taking pleasure; samalingya - warmly embracing; sthita - standing; harih - the remover of sin; dtva - seeing; gadadhara - the ahladini energy, pleasure potency personified; tatra - there; gaura-kna-atmakam - the two Lords Gaura and Krishna being one Self; sukhi - happy.

Delighting in Gopinatha in the mood of the gopis, Gaura Hari embraced Him, and at that moment Gadadhara's heart grew happy as he saw Gaura and Krishna as a single identity.

sakad radha-svarupo 'sau / ta dhtva nija-vakasi
samaniya kautukena / sthapayam asa nishcalam 25

sakat - in person; radha-svarupa - the original form of Radha; asau - Gadadhara; tam - Him; dhtva - held; nija-vakasi - to his chest; samaniya - taking; kautukena - out of eagerness; sthapayam asa - He replaced; nishcalam - unmoving.

Since Shri Gadadharah in his original form, is Shrimati Radharani, Herself, he also eagerly drew Gopinatha to his chest, and then left Him standing motionless.

tasya pacitam anna ca / gopi-nathavasheitam
gada-bhg gaura-candrasya / samipe pulakavtah 26

tasya - by him; pacitam - cooked; annam - foods; ca - and; gopi-natha - of the Lord of the gopis; avasheitam - remnants; gada-bht - Gadadhara; gaura-candrasya - of Gaura Candra; samipe - near; pulaka-avtah - covered by erect hairs.

Gadadhara cooked for Gopinatha. Then, with his hairs bristling out of ecstacy, he brought Gopinatha's remnants before Gaura Candra.

tenanumodito harat / satra-traya-samanvitam
prasada gopinathasya / vibhajya bubhuje pura 27

tena - by him; anumodita - permitted; harat - out of jubilation; satra - parts; traya - three; samanvitam - with; prasadam - mercy-food; gopinathasya - of the Lord of the gopis; vibhajya - dividing; bubhuje - He ate; pura - first.

As approved by Gaura, Gadadhara happily divided the prasada of Gopinatha into three portions. Shriman Mahaprabhu ate first.

bhojayitva sva-hastena / nityanandaya ca punah
gadadharah svaya capi / bubhuje rasa-kautuki 28

bhojayitva - feeding; sva-hastena - with his hand; nitya-anandaya - to the ever blissful Lord; ca - and; punah - further; gadadharah; svayam - himself; ca api - also; bubhuje - ate; rasa-kautuki - eager for transcendental mellows.

Gadadhara fed the prasada to Nityananda with his own hand. Then being eager to taste rasa, Gadadhara also delighted in those rasa-imbued remnants.

tatash ca gaurangah sukhopavito / gadadharenapi svaya rasa-jnah
rasotsuko rasa-rasena matto / ramoparame rasa-rama-rame 29

tata - then; ca - and; gaurangah - the Golden Lord; sukha-upavita - sitting comfortably; gadadharena - by Gadadhara; api - indeed; svayam - spontaneously; rasa-jnah - wise in the rasas; rasa-utsuka - eager for news of the rasa-lila; rasa-rasena - by the mellows of the rasa-lila; matta - intoxicated; rama-uparame - ceasing all external pleasures, or as Nityananda rested; rasa - who is the complete form of transcendental mellows; rama - of the reservoir of pleasure; rame - delighting.

While Nityananda Rama rested, Shri Gauranga became pleasantly seated in the company of Gadadhara, and out of spontaneous attraction that connoisseur of rasa eagerly heard from him of the rasa-lila. Thus inebriated by madhurya-rasa, Gaura left the world of externals and solely delighted in the reservoir of all delight and the form of all rasa, Lord Gopinatha.

Thus ends the Eighteenth Sarga entitled "Chaitanya Deva Beholds Lord Gopinatha," in the Third Prakrama of the great poem Shri Chaitanya Carita.


Prakrama 4

The Gaura Book >> Other Important Scriptures >> Krishna Chaitanya Charita Mahakavya >> Prakrama 4 >>

No text or attachments, Sub-item(s) list as below:

Contents
Sarga1
Sarga2
Sarga3
Sarga4
Sarga5
Sarga6
Sarga7
Sarga8
Sarga9
Sarga10
Sarga11
Sarga12
Sarga13
Sarga14
Sarga15
Sarga16
Sarga17
Sarga18
Sarga19
Sarga20
Sarga21
Sarga22
Sarga23
Sarga24
Sarga25
Sarga26


Contents

Shri Krishna Chaitanya-Carita Mahakavya
By Shrila Murari Gupta (1513 A.D.)
Translation into English by
Bhaktivedanta Bhagavata Swami.
FOURTH PRAKRAMA
Prakrama 4 (26 Sargas)
There is an elaborate description in 11 cantos of the Lord's tour of the various holy places of Mathura and Vrindavana.
He visits the scenes of Shri Shri Radha-Krishna's sportive pastimes, and by recalling such, Shri Gauranga Mahaprabhu feels the awakening of extraordinary ecstatic emotions.
Later in the course of His northern pilgrimage, He meets with Tapana Misra and his son Raghunatha Bhatta at Benares.
He meets with Shri Rupa at Prayaga, and Shri Sanatana at Benares.
He visits His Mother Saci on His way back to Bengal, and He meets with His former wife Shrimati Vishnu-priya, who makes an image of Him for worshipping.
Finally there is a description of the homage of King Pratapa Rudra upon the Lord's return to Jagannatha Puri.
Then the last 2 cantos give a list of the topics dealt with in the various sections of the book, along with the total number of sections, cantos and verses (4 sections, 78 cantos, 1927 verses).


Sarga1

FOURTH PRAKRAMA
 First Sarga
kashi-vasi-tapana-mishra-adi-anugrahah
Gaura Shows Mercy to Tapana Mishra
and the Residents of Kashi

eva jagau raga-rasan nilacale / shri-kna-sankirtana-purna-manasah
svarupa-mukhyair gadadharadyaih / sama nanartta sa hi nama-kautuki 1

evam - thus; jagau - He sang; raga-rasat - out of attachment; nila-acale - at the immovable blue mountain (at Jagannatha Puri); shri-kna-sankirtana - congregational celebration of Shri Krishna's pastimes; purna-manasah - heart full; svarupa-mukhyai - headed by Svarupa Damodara; gadadhara-adyaih - by those headed by Gadadhara; samam - together; nanarta - He danced; sa - He; hi - certainly; nama-kautuki - eager for the name.

When Mahaprabhu arrived in Nilacala absorbed in the mood of the madhurya-rasa of the rasa-lila, in the company of His beloved devotees headed by Svarupa and Gadadhara, His heart overflooded with the mellows of Krishna-sankirtana, and out of spontaneous attraction for Radha-Govinda's lotus feet, He sang and danced, eager for the nectar of Shri Nama.

shri-sarvvabhaumena saha shri-rama- / nandadayah ketra-nivasino ye
ajagmuh shri-gaura-rasena purnah / papus tu haran mukha-pankaja prabhoh 2

shri-sarvabhaumena - with the Bhattacarya; saha - together; shri-rama-ananda-adayah - headed by Shri Ramananda; ketra-nivasina - the residents of Kshetra; ye - who; ajagmuh - came; shri-gaura-rasena - by the mellows taught by Gaura; purnah - filled; papu - they drank; tu - indeed; harat - out of rapture; mukha-pankajam - the lotus face; prabhoh - of the Master.

Headed by Shri Ramananda and Sarvabhauma Bhattacarya, the residents of Kshetra approached Gaura Prabhu, overflowing with the devotional mellows which they had imbibed from Him, and as they joyously drank the elixirean vision of His lotus face they quenched the thirst of their eyes.

shnvanti sankirtana-nama-mangala / gayanty ananda-samudra-magnah
ntyanti sarvve rasikendra-maulina / gauranga-candrena sama vihastah 3

shnvanti - they listen; sankirtana-nama-mangalam - to the auspicious congregational chanting of the holy names; gayanti - they sing; ananda - of bliss; samudra-magnah - merged in the ocean; ntyanti - they dance; sarve - all; rasika-indra-maulina - with the crest-jewel and best of all rasikas; gauranga-candrena - with the moon of Gauranga; samam - together; vihastah - eager.

Hearing and singing the auspicious sankirtana of Shri Hari-nama, they helplessly drowned within an ocean of ananda, and danced with Shri Gauranga Candra, the crest-jewel of all rasikas.

kashishvaro rama-mukunda-mukhyau / vakreshvaro raghava-vasudevau
shri-shankara-shri-haridasa-gauri- / dasadayas te hi gauda-vasinah 4

khanda-sthitah shri-raghunandanadayo / gauranga-bhavena vibhavitantarah
kulina-grama-nivasinah sukha / ntyanti gayanti namanti santatam 5

kashishvara; rama-mukunda; mukhyau - headed by; vakreshvara; raghava-vasudevau; shri-shankara-shri-haridasa-gauri-dasa; adaya - headed by; te - they; hi - indeed; gauda-vasinah - the residents of Bengal; khanda-sthitah - the residents of Khana; shri-raghunandana; adaya - headed by; gauranga-bhavena - with the moods of Gauranga; vibhavita-antarah - internally awakened; kulina-grama-nivasinah - the residents of Kulina-grama; sukham - happily; ntyanti - they dance; gayanti - they sing; namanti - they bow down; santatam - continously.

The inhabitants of Gauda headed by Kashishvara Panita, Nityananda Rama and Mukunda, Vakreshvara Panita, Raghava Panita and Vasudeva Datta, Shankara Panita, Haridasa hakura, Gauridasa Panita, the residents of Khana headed by Shri Raghunandana, and the residents of Kulina-grama were all experiencing the internal awakening of their ecstatic love for Krishna through relishing the moods inspired by Shri Gauranga. Thus they continously danced, sang, and ceaselessly bowed down jubilantly before the Lord.

ntyavasane prabhur acyutah svaya / praha para bhakta-jananukampavan
vndavana ramyam ativa durlabha / gacchami yac ced bhavatam kpa bhavet 6

ntya-avasane - at the end of dancing; prabhu - the Master; acyutah - the infallible; svayam - self-inspired; praha - He said; param - great; bhakta-jana - devotee people; anukampavan - sympathetic; vndavanam; ramyam - enchanting; ativa - extremely; durlabham - rare; gacchami - I am going; yat - which; cet - if; bhavatam - of your honors; kpa - mercy; bhavet - it may be.

When the dancing ended, the infallible and self-inspired Prabhu, the Personality of Godhead, feeling empathy with His devotees, said, "If your good selves would kindly show Me your mercy, I shall now depart for the enchanting and rarely-achieved land of Shri Vrindavana."

pibanti gauranga-mukhabja-piyua / purnas tatha te 'pi su-duhkhita bhsham
krandanti gauranga-padaravinde / nipatya dantagra-tna vadanti 7

pibanti - they drink; gauranga-mukha-abja - Gauranga's lotus face; piyuam - ambrosia; purnah - filled; tatha - and; te - they; api - although; su-duhkhita - very sad; bhsham - intensely; krandanti - they weep; gauranga-pada-aravinde - at His lotus feet; nipatya - falling down; danta-agra - in the tips of their teeth; tna - grass; vadanti - they say.

Although still absorbed in drinking the ambrosia of Gauranga's lotus face, they felt simultaneously intense sorrow of separation and collapsed at His lotus feet weeping. Then, taking straw between their teeth, they said:

tvam eva vndavana-candra he prabho / tathapi dasanumatena vai sarvvam
karttu sada pcchasi samprata kila / tan nanda-nandana-mukhan vidhehi nah 8

tvam - You; eva - certainly; vndavana-candra - O moon of Vrindavana; he - Oh!; prabho - O Master; tathapi - still; dasa-anumatena - by considering Yourself a servant; vai - verily; sarvam - everything; kartum - to do; sada - always; pcchasi - You ask; sampratam - presently; kila - indeed; tat - that; nanda-nandana - as the son of Nanda; mukhan - before the faces; vidhehi - bestow; nah - to us.

"He Prabhu! Undoubtedly You are the supreme master VrindavanaCandraKrishna, Nevertheless, having adopted the mood of servant of the servant, You always request our permission about everything. Accordingly, O son of Nanda, our request is that You kindly remain in our presence."

eva shrutva hasan praha / bhavata sannidhau sada
tithamiti bruvan shighra / gamanaya ktodyamah 9

evam - thus; shrutva - hearing; hasan - laughing; praha - He said; bhavatam - of your honors; sannidhau - in the presence; sada - always; tithami - I stay; iti - thus; bruvan - saying; shighram - speedily; gamanaya - to go; kta-udyamah - made an attempt.

Hearing this, the Lord laughed and replied, "Without doubt I forever dwell in the presence of you great souls." At that, He at once attempted to leave.

rudatas tan samalingya / sa santvayya punah punah
ayasyeti bruvan kno / yayau vndavana shubham 10

rudata - weeping; tan - them; samalingya - warmly embracing; sa - He; santvaya - pacified; punah punah - repeatedly; ayasya - returning; iti - thus; bruvan - saying; kna; yayau - went away; vndavanam; shubham - resplendent.

Krishna Chaitanya warmly embraced His weeping bhaktas, and comforted them, saying again and gain, "I shall return soon." Then He departed for Shri Shri RadhaKrishna's resplendent abode, Shri Vrindavana.

sotkantha dhavatas tasya / matta-siha iva prabhoh
sangino baladevadya / dhavanti tam anuvratah 11

sa-utkantham - with longing; dhavata - running; tasya - of Him; matta-siha - an intoxicated lion; iva - like; prabhoh - of the Master; sangina - of the associates; baladeva-adya - headed by Balabhadra Bhattacarya; dhavanti - they ran; tam - Him; anuvratah - devoted.

Feeling immense longing for Shri Krishna, Gaura Hari ran swiftly appearing like a maddened lion,. Mahaprabhu's companions, Balabhadra Bhatöacarya and the other brahmana also followed running after Him.

yatra yatra parvvata ca / nadish ca paramah prabhuh
pashyan govarddhana vndavana kalindim apy asau 12

yatra yatra - wherever; parvatam - a hill; ca - and; nadi - a river; ca - and; paramah prabhuh - the Supreme Lord; pashyan - seeing; govardhanam - the hill of Govardhana; vndavanam - the forest of Vrinda; kalindim - the Yamuna river, daughter of the Kalinda mountain; api - only; asau - He.

Whenever they crossed a hill or river, the Supreme Lord could see only Govardhana Hill, Vrindavana, and the Kalindi River.

matta-hunkara-nirghoo / matta-dvirada-vikramah
ntyati dhavati rauti / kitau viluöhati kvacit 13

matta - overjoyed; hunkara - roars; nirghoa - vibrated; matta-dvirada - intoxicated elephant; vikramah - power; ntyati - He dances; dhavati - runs; rauti - roars; kitau - on the earth; viluöhati - He rolls about; kvacit - at times.

Moving with the vigor of an intoxicated elephant, He sometimes danced, sometimes ran, sometimes uttered thunderous roars, and sometimes He rolled about upon the earth.

eva kramena bhagavan / kashim upajagama ha
vishveshvara-maha-linga-darshanananda-vihvalah 14

evam - thus; kramena - gradually; bhagavan - the Lord; kashim - Varanasi; upajagama - He approached; ha - indeed; vishveshvara-maha-linga - the great Shiva-lingam named Vishveshvara; darshana-ananda-vihvalah - entranced by the joy of seeing.

Journeying in this way, Shri Gaura Bhagavan gradually reached the city of Kashi. When He saw Vishveshvara, the great Shiva-lingam, He became overwhelmed with bliss .
tatraiva brahmanah kashcit / tapanakhyah su-vainavah
pashyan prabhu maha-höo / ninaya nija-mandiram 15

tatra - there; eva - indeed; brahmanah kashcit - a certain brahmana; tapana-akhyah - known as Tapana Mishra; su-vainavah - a pure vaishnava; pashyan - seeing; prabhum - the Master; maha-höa - very joyous; ninaya - bringing; nija-mandiram - to His own home.

A certain pure brahmana-vaishnava, named Tapana Mishra resided there. Seeing Gaura Prabhu he became very joyous, and brought Him to his home.

tena sampujitah knah / pada-prakalanadibhih
bhika ktva ghe tasya / sukhasino jagad-guruh 16

tena - by him; sampujitah - completely worshipped; knah - Krishna Chaitanya; pada-prakalana-adibhih - by washing His feet and so on; bhikam - alms; ktva - took; ghe - in the home; tasya - His; sukha-asina - comfortably seated; jagat-guruh - the spiritual guide for all living beings.

He worshipped Krishna Chaitanya by washing His feet and offering Him various pleasing articles, and the jagad-guru took His bhiksha comfortably seated within Tapana's house.

tiöhati tat-sutenapi / raghunathena manitah
tasmai maha-kpa cakre / balakaya mahatmane 17

tiöhati - He stays; tat-sutena - by his son; api - also; raghunathena - whose name was Raghunatha; manitah - honored; tasmai - to him; maha-kpam - great mercy; cakre - showed; balakaya - to the boy; maha-atmane - noble soul.

He rested there attended to by Tapana's son, Raghunatha. The Lord showed exceptional mercy to that great soul.

candra-shekhara-vaidyasya / ghe tiöhann api svayam
kashi-vasi-janan kurvvan / hari-bhakti-ratan kila 18

candra-shekhara-vaidyasya - of the physician Candra Shekhara; ghe - in the house; tiöhan - staying; api - even; svayam - spontaneously; kashi-vasi-janan - the people of Kashi; kurvan - making; hari-bhakti-ratan - attached to devotion to Hari; kila - actually.

By His own sweet will, Gaura resided in the house of a physician, Candra Shekhara, and while staying there He induced even the inhabitants of Kashi to delight in Hari-bhakti.

hari-sankirtanamodi / sva-bhakta-gana-veöitah
hari vadeti sanjalpan / bahum utkipati sada 19

hari-sankirtana - in chanting congregationally the names of Hari; amodi - He took pleasure; sva-bhakta-gana - His devotees; veöitah - surrounded; harim - the name of Hari; vada - chant; iti - thus; sanjalpan - crying; bahum - arms; utkipati - He raised; sada - always.

Surrounded by a group of His bhaktas, the son of Shaci revelled in shri-hari-sankirtana of Shri Hari's names. With His arms ever raised to the sky, He cried out, "Hari Bol!"

Thus ends the First Sarga entitled "Gaura Shows Mercy to Tapana Mishra and the Residents of Kashi," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga2

Second Sarga
mathura-mandala-darshanam
The Vista of Mathura Manala

tatah prayagam asadya / dtva shri-madhava prabhuh
premananda-sudha-purno / nanartta sva-janaih saha 1

tatah - then; prayagam - Prayaga; asadya - reached; dtva - saw; shri-madhavam - the Deity of Bindu-Madhava; prabhuh - the Master; prema-ananda - the bliss of love; sudha - nectar; purnah - filled; nanarta - danced; sva-janaih - with His own men; saha - with.

Then Gaura Prabhu travelled to Prayaga. There as Mahaprabhu beheld the Deity of Bindu-Madhava He became overwhelmed by premananda-sudha as He danced in the company of His people.

shrilakaya-vata dtva / triveni-snanam acaran
yamunaya ca sammajya / ntyan parindra-lilaya 2

shrila - glorious; akaya-vatam - imperishable banyan; dtva - after seeing; tri-veni - confluence of the three rivers: Ganga, Yamuna and Sarasvati; snanam - bath; acaran - showed by example; yamunayam - in the Yamuna; ca - and; sammajya - bathing; ntyan - dancing; parindra - of a lion; lilaya - like the play.

Then He saw the imperishable banyan tree named Akshaya-vata, and bathed in the Triveni, thus teaching the standard for humanity. After Gauranga had bathed in the Yamuna, He began to dance like a playful lion.

hunkara-gambhiraravaih / premashru-pulakair vtah
vrajan kramat tam uttiryya / vana cagra dadarsha ha 3

hunkara - roars; gambhira - deep; aravaih - with cries; prema-ashru - tears of love; pulakaih - with erect hairs; vtah - covered; vrajan - going; kramat - gradually; tam - that; uttirya - crossing; vanam - forest; ca - and; agram - Agra; dadarsha - saw; ha - indeed.

Crying out with deep thundering roars, all the hairs of His body thrilled with rapture, and He became bathed by His own love-tears. After some time the Lord crossed the river and saw the forest of Agra.

tatraiva renuka nama / gramo yatra yudha patih
jamadagnir mahatma ca / punya-ketre yayau tatah 4

tatra - there; eva - surely; renuka nama - named Renuka; gramah - town; yatra - where; yudham patih - the master of fighters; jamadagnih - Lord Parashu-rama; maha-atma - great soul; ca - and; punya-ketre - in the sacred place; yayau - He went; tatah - then.

In that forest was the town of Renuka. In that very spot the great soul Parashurama, the son of Jamadagni, and Renuka and master of all warriors, took his birth. The Lord visited that sacred tract of land.

tatraiva yamuna dtva / vndaranyonmukhi sada
raja-grama tato gatva / gokula prekya vihvalah 5

tatra - there; eva - surely; yamunam - Yamuna river; dtva - having seen; vnda-aranya - the forest of Vrinda; unmukhi - facing; sada - always; raja-gramam - the town of the King; tatah - then; gatva - having gone; gokulam - Gokula; prekya - seeing; vihvalah - overwhelmed.

After seeing the Yamuna river, which forever flows through the forest of Vrindaranya. Advancing further to Rajagrama, He became overwhelmed with feelings of ecstacy as He looked upon the realm of Gokula.

maharanya ca sampashyan / mathura ca dadarsha ha
raja-dhani mahaishvaryya-yukta parama-shobhanam 6

maha-aranyam - the great forest; ca - and; sampashyan - thoroughly seeing; mathuram - the city of Mathura; ca - and; dadarsha - saw; ha - indeed; raja-dhanim - capital; maha-aishvarya - great opulence; yuktam - endowed with; parama-shobhanam - supreme beauty.

After looking over the forest of Mahavana, Gaura saw Mathura, the capital, which was endowed with great opulence and designed with exquisite craftmanship.

shri-vaikunthadi-dhamna hi / paramaradhana bhuvi
shri-kna-prakata capi / prema-bhakti-pradayinim 7

shri-vaikuntha-adi-dhamnam - of the abodes of the Lord of Vaikuntha and of all worlds; hi - certainly; parama-aradhanam - supremely worshipable; bhuvi - on the earth; shri-kna-prakatam - the manifestation of Shri Krishna; ca - and; api - assuredly; prema-bhakti - devotional love; pradayinim - bestower.

Throughout this earth, Shri Mathura is the most worshipable spot. Indeed, it is the most worshippable of all the abodes of the Lord of Vaikuntha, for it is there that svaya bhagavan Shri Krishna the original Personality of Godhead manifested Himself in this world. Undoubtedly Mathura Dhama is itself able to award prema-bhakti.

dtva gaura-harih prema-vikara-sarvva-sayutah
hasan ntyan rudan bhumau / viluthan pulakacitah 8

dtva - having seen; gaura-harih - Lord Hari in His golden complexion; prema-vikara - transformations of Krishna-love; sarva - all; sayutah - endowed with; hasan - laughing; ntyan - dancing; rudan - crying; bhumau - on the earth; viluthan - rolling about; pulaka - hairs erect; acitah - expanded.

Simply by glancing over that place, the Golden Lord experienced all the transformations of Krishna-prema. While laughing, dancing, weeping and rolling about upon the earth, His body became covered by large thrill bumps which appeared like kadamba flowers.

tatraiva kashcid dvija-varyya-sattamah / pashyan hari prema-vibhinna-dhairyyah
romancitair yukta-sa-gadgada kti / papata padau jagad-ishvarasya 9

tatra - there; eva - surely; kashcit - a certain; dvija-varya - best of the twice-born; sattamah - eminent; pashyan - seeing; harim - Lord Hari; prema - love; vibhinna-dhairyah - patience fractured; roma-ancitaih - expanding of the hairs; yukta - having; sa-gadgadam - with choked throat; kti - virtuous; papata - He fell; padau - at the feet; jagat-ishvarasya - of the Lord of all sentient beings.

A certain eminent brahmana was observing these activities of Shri Hari. Suddenly his own composure also became wholly shattered by emotions of Krishna-prema. As that fortunate soul fell at the feet of Gaura Jagadishvara, his voice became choked, and his hair-follicles erupted.

kas tva bhavan prema-vibhinna-dhairyyo / dto 'si me bhagya-vashad iti svayam
pritah punah praha sa eva ca prabhu / daso 'smy aha te bhagavan daya-nidhe 10

kah - who?; tvam - you; bhavan - your honor; prema - love; vibhinna - fracture; dhairyah - patience; dtah - seen; asi - you are; me - by Me; bhagya-vashat - by the force of good fortune; iti - thus; svayam - spontaneously; pritah - pleased; punah - again; praha - he said; sah - he; eva - certainly; ca - and; prabhum - the Master, dasah - servant, asmi - I am; aham - I; te - Your; bhagavan - O all-opulent Lord; daya-nidhe - O ocean of mercy.

The Lord said, "May I know your grace's identity? By the influence of good fortune, I have seen your composure devastated by the symptoms of prema." That vaishnava, his heart engladdened, replied to Prabhu, "O Bhagavan! O ocean of mercy! I am Your eternal servant.

namna hi matra yadi kna-dasas / tathapi tvad-darshana-bhagyavan aham
kpa-nidhe vaishnava-pada-renubhih / puniha ma nanda-kishora gaura 11

namna - by name; hi - certainly; matram - only; yadi - if; kna-dasah - Krishna Dasa; tatha api - still; tvat-darshana - the sight of Your Lordship; bhagyavan - fortunate; aham - I; kpa-nidhe - O jewel of compassion; vaishnava-pada - the feet of vaishnavas; renubhih - by the dust; puniha - purify; mam - me; nanda-kishora - O youthful son of Nanda; gaura - O golden Lord.

"I am known as Krishna Dasa, but by name only do I have that honor. However, I am now rendered fortunate by Your darshana. O jewel of compassion! Kindly purify me with the dust from the feet of the vaishnavas, O youthful son of Nanda! Golden Lord!"

shrutva prabhur hara-rasabdhi-magnah / praha tva eva khalu kna-dasah
shri-kna-dhamno hi rahasya-lila / janasi sarvva kathayasva sattama 12

shrutva - having heard; prabhuh - the Master; hara-rasa - mellow of joy; abdhi-magnah - immersed in the ocean; praha - He said; tvam - you; khalu eva - certainly; kna-dasah - the servant of Krishna; shri-kna-dhamnah - of the abode of Shri Krishna; hi - surely; rahasya-lilam - confidential pastimes; janasi - you know; sarvam - all; kathayasva - speak of it; sattama - O pure soul.

Hearing this, Shri Prabhu became immersed in a sea of transcendental bliss and said, "Most certainly You are a bonafide servant of Shri Krishna, indeed you are conversant with the confidential pastimes of Krishna's dhama. O pure soul! Kindly narrate all of them to Me."

sa tv enam aha shnu keshava prabho / yadi svaya bhakta-janabhimani
tathapi padau vinidhaya me hdi / prakashaya tva madhu-mandala nijam 13

sah - he; tu - but; enam - Him; aha - he said; shnu - listen; keshava - O Keshava; prabho - O Master; yadi - if; svayam - Yourself; bhakta-jana-abhimani - He who is pleased by His devotees; tatha api - still; padau - the two feet; vinidhaya - placing; me - my; hdi - in the heart; prakashaya - revealing; tvam - You; madhu-mandala - the circular area of Mathura; nijam - Yourself.

But the brahmana replied to the Lord, "Hear me, O Keshava Prabhu! If You are actually pleased with this bhakta, then by your heart's desire place Your two feet within my heart and reveal to me Shri Madhu Mandala."

pitva ca tasya vacanamrita harir / jagada jimuta-gabhiraya gira
mad-ajnaya te ca shri-kna-lilah / sphurantu dhamani ca sarvvatah sukham 14

pitva - having drunk; ca - and; tasya - his; vacana-amritam - words of nectar; harih - the dispeller of evil; jagada - said; jimuta - cloud; gabhiraya - with deep; gira - utterances; mat-ajnaya - by my order; te - to You; ca - and; shri-kna-lilah - the pastimes of Shri Krishna; sphurantu - they must be displayed; dhamani - the abodes; ca - and; sarvatah - in all ways; sukham - happily.

Shri Hari drank deep of his nectarean words and replied in a deep resonant voice like a thundercloud, "By My order, may the pastimes of Krishna and every delightful aspect of His holy abodes be revealed to you."

tada sa viprash caranabja-sannidhau / papata harena prabhor daya-nidhe
dhtva padau te mama mastakopari / sandarshayiye bhavate ca sarvvam 15

tada - then; sah - he; viprah - the learned brahmana; carana-abja - lotus feet; sannidhau - near; papata - he fell; harena - with joy; prabhoh - of our Prabhu; daya-nidhe - O ocean of mercy; dhtva - having held; padau - two feet; te - Your; mama - my; mastaka - head; upari - above; sandarshayiye - I shall completely show; bhavate - unto Your honor; ca - and; sarvam - all.

Then fell joyously at Prabhu's lotus feet, the learned brahmana said, "O ocean of compassion! Just place Your feet upon my head, and I shall certainly show all of the holy places to Your Grace."

iti bruvan gaura-rasena matto / ntyan rudan prema-vibhinna-dhairyyah
shri-rasa-lilambu-vilasa-vaibhavam / agayata gopi-patir muhur muhuh 16

iti - thus; bruvan - saying; gaura-rasena - by the mellow of Gaura; mattah - intoxicated; ntyan - dancing; rudan - weeping; prema - due to love; vibhinna-dhairyah - patience shattered; shri-rasa-lila - pastimes of the rasa dance; ambu-vilasa - water pastimes; vaibhavam - influence; agayata - he sang; gopi-patih - the master of the milkmaids; muhuh muhuh - again and again.

So saying, intoxicated by Gaura-rasa, and agitated by feelings of prema, Krishna Dasa danced and wept. And the master of the gopis, sang shloka after shloka describing the glorious water-sports which Shri Shyamasundara played in Yamuna with the gopis who were weary from rasa-dancing.

prapa jagan-mohana-lilaya harih / sukha rajanya vraja-keli-varttaya
shri-radhika-krina-vilasa-lasya / jagau para bhakti-rasena purnah 17

prapa - He took; jagat-mohana - enchanting the universe; lilaya - by the pastime; harih - remover of sin; sukham - pleasure; rajanyam - at night; vraja-keli - playful sports of Vraja; varttaya - by the descriptions; shri-radhika-krina-vilasa - pastimes of Shri Shri Radhika-Krishna; lasyam - dancing; jagau - sang; param - transcendental; bhakti-rasena - mellows of devotion; purnah - full.

Throughout that night, Shri Gaura Hari took pleasure in narrating the world-enchanting playful sportive pastimes of Vraja, and sang with devotional feeling of the transcendental dance pastimes of Shri Radhika-Ramana.

Thus ends the Second Sarga entitled "The Vista of Mathura Manala," in the Fourth Prakrama of the great poem Shri Krishna-Chaitanya Carita.


Sarga3

Third Sarga
dvadasha-vana-prasangah
Visiting the Twelve Forests

eva ta rajani nitva / kana-praya shaci-sutah
utkanthitah prabhate ca / vipram ahuya sa-tvaram 1

evam - thus; tam - that; rajanim - night; nitva - having passed; kana-prayam - just as a moment; shaci-sutah - the son of Shaci; utkanthitah - very eager; prabhate - in the evening; ca - and; vipram - the learned brahmana; ahuya - calling; sa-tvaram - quickly.

That night passed just like a moment, and at dawn the son of Shaci anxiously hailed the vipra to come quickly.

provaca me darshaya tva / mathura-mandala sakhe
yena hi parama pritir / bhaved eva tatha vacah 2

provaca - He said; me - to Me; darshaya - please show; tvam - you; mathura-mandalam - the circle of Mathura; sakhe - O friend; yena - whereby; hi - surely; parama - supreme; priti - love; bhavet - may be; evam - thus; tatha - so; vacah - words.

He said, "He sakhe! Please show Me the Mathura Manala, which causes supreme love for the youthful couple to awaken."

so 'py aha mathure brahman / yamuna sarvvato 'dhika
yasya priti samasadya / knah sarvveshvareshvarah 3

gopa-gopi-rasamodi / paramatma naraktih
khelati sma sukha rasa-jala-keli-kutuhali 4

sa api - that very person; aha - replied; mathure - in Mathura; brahman - O Spirit; yamuna - the personality of Yamuna; sarvata - in all respects; adhika - superior; yasyam - in whom; pritim - love; samasadya - attaining; knah; sarva-ishvara-ishvarah - the controller of all controllers; gopa-gopi - with the cowherds and milkmaids; rasa-amodi - the enjoyer of rasa; parama-atma - Supersoul; nara-aktih - the appearance of a man; khelati - sports; sma - indeed; sukham - happily; rasa - the Rasa dance; jala-keli - water-sports; kutuhali - exuberant play.

Krishna Dasa replied, "O Supreme Spirit! Throughout the land of Mathura, the Shri Yamuna Maharani is in every respect the highest authority. Because of affection for her, Shri Vrajendranandana Krishna, although the controller of all controllers and the all-pervading Supersoul, He accepts a manlike form, and exulting in the rasas of the gopas and gopis, sports joyously in the rasa dance and exuberantly plays in her waters.

kalindyah pashcime bhage / madhu-vndavana param
kumuda khadira caiva / tala-kamya-bahulakam 5

kalindyah - of Yamuna; pashcime bhage - on the western side; madhu - charming; vndavanam - the vana (forest) of Vrinda; param - transcendental; kumudam khadiram - the forests; ca - and; eva - certainly; tala-kamya-bahulakam - the forests.

"On the western side of the Yamuna, child of the Kalinda mountain, lies the charming and transcendental vana of Vrinda as well as Madhu, Kumuda, Khadira, Tala, Kamya and Bahula vanas.

asyah purvve bhadra-bilva-loha-bhandira-namakam
mahad-vana ca rasikair / dhyayante priti-hetave 6

asyah - of her; purve - on the east; bhadra-bilva-loha-bhandira - the forests; namakam - named; mahat-vanam - the great forest; ca - and; rasikai - by those expert in relishing rasa; dhyayante - they contemplate; priti-hetave - for the purpose of love.

"To Shri Yamuna's east are the vanas named Bhadra, Bilva, Loha, Bhanira as well as Mahavana, which are meditated upon by persons expert at relishing rasa in order to achieve love for the Lord.

bhadra-shri-loha-bhandira-maha-tala-khadirakam
bahula kumuda kamya madhu vndavana tatha 7

dvadashaitad vana ramya / shri-kna-priti-da sada
mahattvam ea jananti / bhakta nanye kadacana 8

bhadra-shri-loha-bhandira-maha-tala-khadirakam; bahulam; kumudam; kamyam; madhu; vndavanam; tatha - also; dvadasha - twelve; etat - this; vanam - forests; ramyam - charming; shri-kna-priti-dam - give love to Shri Krishna; sada - always; mahattvam - greatness; eam - of them; jananti - they know; bhakta - devotees; na - not; anye - others; kadacana - in any way.

"These twelve delightful vanas - Bhadra, Loha, Bhanira, Maha, Tala, Khadira, Bahula, Kumuda, Kamya, Madhu and Vrinda - perpetually bestow love for Krishna. Bhaktas know the glories of these forests, whereas one without bhakti can never know those glories.

yamuna-pashcime bhage / kasasya sadana param
asyottare maha-ramya / vndaranya su-durlabham 9

yamuna-pashcime - to the west of Yamuna; bhage - side; kasasya - of Kasa; sadanam - residence; param - great; asya - of that; uttare - to the north; maha-ramyam - very pleasing; vnda-aranyam - the forest of Vrinda; su-durlabham - most difficult to achieve.

"On the western side of Yamuna lies the great palace of Kasa. To the north of it lies the very enchanting and rarely-achieved forest of Vrinda.

kumudakhya-vana tasya / nairjhate sukha-da hareh
tad-dakine khadirakhya / vana kna-sukha-pradam 10

kumuda-akhya-vanam; tasya - of her; nairjhate - to the southwest; sukha-dam - giving joy; hareh - for Hari; tat-dakine - on the south; khadira-akhyam - known as Khadira; vanam - forest; kna-sukha-pradam - giving joy to Krishna.

"To Yamuna's southwest lies Kumudavana, who gives pleasure to Shri Hari. To her south is Khadiravana, who also gives Krishna joy.

mathura-pashcime tala-vana keshava-vallabham
nadi tatra manasakhya / ganga bhuvana-pavani 11

mathura-pashcime - on the west of Mathura; tala-vanam; keshava-vallabham - beloved of Keshava; nadi - river; tatra - there; manasa-akhya - named Manasa; ganga; bhuvana-pavani - purifier of all the worlds.

"To the west of Mathura lies Talavana, the beloved forest of Keshava. There flows a river named Manasi Ganga, who purifies all the worlds.

vndaranya-pashcime ca / govarddhana-gires tate
shri-knah kridati yatra / nauka-khanadi-lilaya 12

vnda-aranya - of the forest of Vrinda; pashcime - on the west; ca - and; govardhana-gire - of Govardhana hill; tate - on the border; shri-knah - all-attractive; kridati - plays; yatra - where; nauka-khanda-adi-lilaya - by pastimes headed by boating.

"It lies to the west of Vrindaranya, bordering on Govardhana hill. In her waters Krishna engages in boating-sports and other pastimes.

mathura-pashcime govarddhano nama maha-girih
tasyapi pashcime kamya-vana kna-rasayanam 13

mathura-pashcime - to the west of Mathura; govardhana; nama - named; maha-girih - great hill; tasya - of him; api - and; pashcime - to the west; kamya-vana; kna-rasayanam - which is a source of all rasa for Krishna.

"To the west of Mathura lies the great hill named Govardhana, and to the west of Govardhana lies Kamyavana, which is a reservoir of all rasa for Shri Krishna.

tat-sannidhye maha-punya / sarasvati nadi subha
madhu-puryya uttare ca / yamunam anudhavati 14

tat-sannidhye - in that vicinity; maha-punya - very holy; sarasvati-nadi - river; subha - splendid; madhu-purya - of Madhu-puri; uttare - to the north; ca - and; yamunam; anudhavati - flowing swiftly after.

"Nearby Kamyavana, to the north of Madhu-puri, is the splendid and very sanctified river Sarasvati, who flows northwards following the direction of Shri Yamuna.

aishanya mathurayash ca / bahulakhya-vana shubha
manoganga samuttiryya / yatra kridati kasa-ha 15

aishanyam - to the northeast; mathuraya - of Mathura; ca - and; bahula-akhya-vanam - forest named Bahula; shubham - beautiful; mana-ganga - the Ganga from Krishna's mind; samuttirya - crossing; yatra - where; kridati - sports; kasa-ha - the killer of Kasa.

"To the northeast of Mathura is the shining forest of the name Bahula. Here the slayer of Kasa crosses the Manasi Ganga and enjoys sports.

mohanakhya-vana caiva / kathitani maha-bhuja
vanani sapta-yamuna-pashcime ha para shnu 16

mohana-akhya-vanam - the forest described as enchanting; ca - and; eva - indeed; kathitani - described; maha-bhuja - O mighty armed; vanani - forests; sapta - seven; yamuna-pashcime - on the west of Yamuna; ha - indeed; param - further; shnu - hear.

"That forest is described as mohana or enchanting. Thus the seven forests to the west of Shri Yamuna Maharani have been described. O mighty-armed one! Hear further.

tasya purvva-kule panca / vanani rasikeshvara
tat-kripapara-vashyena / lakshyate vipula maya 17

tasya - of her; purva-kule - on the eastern bank; panca-vanani - five forests; rasika-ishvara - O Lord of those who relish rasa; tat-kripa - Your mercy; apara - unbounded; vashyena - by the power; lakshyate - it has been seen; vipulam - extensively; maya - by me.

"On Yamuna's eastern bank lie five forests. O rasikeshvara! By the power of Yamuna's unbounded mercy, they have been seen extensively by me.

yamunayah su-nikate / maharanya su-durlabham
bilva tat-pashcime ramya / kna-prema-phala-pradam 18

yamunayah - of Yamuna; su-nikate - very near; maha-aranyam - the great forest, Mahavana; su-durlabham - very hard to achieve; bilvam; tat-pashcime - to the west of that; ramyam - delightful; kna-prema - love for Krishna; phala-pradam - bestowing the fruit.

"Very near to the Yamuna is Maharanya, which is very difficult to attain, and to the west of Maharanya lies delightful Bilvavana, which bestows the fruit of love for Krishna.

tasyottare loha-nama-vana bhadra-vana tatha
bhandiraka-vana ramya / kna-bhakti-prada mahat 19

tasya - of that; uttare - to the north; loha-nama-vanam - named Loha-vana; bhadra-vanam; tatha - also; bhandiraka-vanam; ramyam - pleasure-filled; kna-bhakti-pradam - bestowing devotion to Krishna; mahat - great.

"To the north of Bilvavana lies Lohavana, Bhadravana and also the great pleasure-filled Bhanirakavana, which awards the aspiring bhakta the gift of bhakti unto Shri Krishna.

dvadashaitad vana ramya / mathura-mandala prabho
eteu viharaty eva / kno yogeshvareshvarah 20

dvadasha - twelve; etat - this; vanam - group of forests; ramyam - delightful; mathura-mandalam - the circle of Mathura; prabho - O Master; eteu - within them; viharati - He enjoys; eva - surely; kna - all-attractive; yoga-ishvara-ishvarah - the master of all masters of mystic power.

"O Prabhu! These are the twelve charming forests of Mathura Manala. Within them sported Yogeshvareshvara Krishna.

pratyeka darshayiyami / yasmat te 'nugraho mayi
bhaved eva hshikesha / yena syad bhava-mocanam 21

prati-ekam - each one; darshayiyami - I shall show; yasmat - from which; te - Your; anugraha - mercy; mayi - on Me; bhavet - it may be; eva - indeed; hshika-isha - O Lord of the senses; yena - whereby; syat - there may be; bhava-mocanam - freedom from material existence.

"I shall show each of them to You, aspiring to receive Your mercy. For, O Hrishikesha, anyone who receives that mercy, is thereby freed from bondage to this world of matter."

Thus ends the Third Sarga entitled "Visiting the Twelve Forests," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga4

Fourth Sarga
mathura-mandala-ghatta-kupa-adi-darshanam
Seeing the Bathing Places, Wells and So Forth of Mathura Manala

shnuva karuna-sindho / mathurasya katha shubham
adau madhu-puri pashya / raja-dhani su-shobhanam 1

shnuva - please hear; karuna-sindho - O ocean of mercy; mathurasya - of Mathura; katham - description; shubham - sublime; adau - in the beginning; madhu-purim; pashya - behold; raja-dhanim - capital; su-shobhanam - very beautiful.

Krishna Dasa continued, "Listen, O ocean of mercy, to the sublime description of Mathura Manala. First behold the very beautiful capital of Madhupuri.

triu parisareuccair / durga praciram uttamam
puryyah purvve dakinabhimukhe vahati bhanuja 2

triu - in the three; parisareu - sides; uccai - lofty; durgam - inaccesible; praciram - wall; uttamam - excellent; puryah - of the city; purve - on the east; dakina - south; abhimukhe - towards; vahati - she flows; bhanu-ja - the daughter of the sun-god, Yamuna.

"Surrounding the city on three sides is an excellent and insumountable wall, and on its eastern side, the daughter of the sun flows southwards.

uttare dakine ca dvau / dvarau ratna-kavatikau
raja-vati naite syan / nana-ratna-vibhuitam 3

uttare - on the north; dakine - on the south; ca - and; dvau - two; dvarau - gates; ratna-kavatikau - jewelled doors; raja-vatim - the king's garden; naite - to the southwest; syat - let it be; nana-ratna - by many gems; vibhuitam - ornamented.

"On the northern and southern sides are two large gates equipped with smaller entrance doors that are composed of jewelled panels. To the southwest lies the king's garden, the embellishments of which are inlaid with many gems.

purvvottarabhya dvaraish ca / ratna-yajnai samanvitam
vatya uttara-parshve ca / vedi rajopaveshanam 4

purva-uttarabhyam - east and north; dvarai - by doors; ca - and ratna - made of jewels; yajnai - sacrificial; samanvitam - endowed with; vatya - of the garden; uttara-parshve - on the northern side; ca - and; vedim - raised platform; raja-upaveshanam - the king's throne.

"On the east and north of the city are entrances with jewelled gates. They are replete with bejewelled places for performing fire yajnas. On the northern side of the garden is a dais for the king's throne.

vatavya khalu puryyash ca / bandanagaram eva ca
tasyapi dakine mutra-sthana pashya yatha-sukham 5

vatavyam - on the northwest; khalu - indeed; purya - of the city; ca - and; bandana-agaram - house of bondage (a prison); eva - indeed; ca - and; tasya - of that; api - also; dakine - to the south; mutra-sthanam - the place of urine; pashya - please look; yatha-sukham - to your pleasure.

"To the northwest of the city lies the prison, and to its south please observe to Your satisfaction the place where baby Krishna passed urine.

asya vivarana vakye / shnu savahita prabho
kasad bhito hi bhagavan / vasudeva udara-dhih 6

knam adaya nandasya / gotha gacchan maha-manah
jnatva kroda-sthita kna / mutrayan sa-tvara muda 7

aya prastaram aruhya / sthitah sa ca kana prabho
knasya mutra-cihno 'yam / vartate prastaropari 8

asya - of that; vivaranam - explanation; vakye - I shall speak; shnu - please hear; sa-avahitam - with attention; prabho - O Master; kasat - from Kasa; bhita - frightened; hi - certainly; bhagavan - the all-opulent; vasudeva - Krishna's father; udara-dhih - magnanimous; k-nam - who stops the cycle of birth and death; adaya - taking; nandasya - of Nanda; gotham - the cow-barns; gacchan - going; maha-manah - high-minded; jnatva - knowing; kroda-sthitam - placed at his chest; knam - all-attractive; mutrayan - urinating; sa-tvaram - abruptly; muda - with joy; ayam - this; prastaram - rock; aruhya - climbing; sthitah - placed; sa - he; ca - and; kanam - momentarily; prabho - O Master; knasya - of Krishna; mutra-cihna - the urine mark; ayam - this; vartate - it shines; prastara - of the rock; upari - on the top.

"I shall give a description of that incident. O Prabhu, please hear it with attention. Out of fear of Kasa, the magnanimous and noble Vasudeva took the newly born Krishna in his arms and walked towards the cowherd settlement of Nanda. As Vasudeva held Shri Krishna to his chest, he became aware that the baby was urinating. In a jubilant mood he quickly climbed upon this rock and set Him down for a moment. O Prabhu, this is the mark of Krishna's urine which shines on the top of the rock.

ata eva janah sarvve / mutra-sthana vadanti hi
uddhavasya gha pashya / dakine 'sya tad eva tam 9

ata - thus; eva - truly; janah - people; sarve - all; mutra-sthanam - the place of urine; vadanti - they call; hi - certainly; uddhavasya - of Uddhava; gham - the house; pashya - please see; dakine - to the south; asya - of this place; tada - then; iva - like; tam - that.

"Thus all the people call this place Mutra-sthanam or the Place of Urine. Please see to the south of this spot the house of Uddhava."

shrutva hunkara kurvvanta / prabhu dtva dvijottamah
bhitah kila su-medhash ca / ktanjalir uvaca ha 10

shrutva - hearing; hunkaram - roaring sound; kurvantam - making; prabhum - the Master; dtva - seeing; dvija-uttamah - the elevated brahmana; bhitah - anxious; kila - certainly; su-medha - very intelligent; ca - and; kta-anjali - folded hands; uvaca - said; ha - verily.

Hearing this, the Lord made a thunderous roar. Glancing at Prabhu, the very intelligent and spiritually advanced brahmana became anxious, and with folded hands addressed Him as follows:

shnuva vacana kna / lilakarin jagad-guro
sthirah san darshanad eva / sukham eva bhaved dhruvam 11

shnuva - please hear; vacanam - my words; kna - O Krishna; lila-karin - O creator of pastimes; jagat-guro - O spiritual master of all sentient beings; sthirah - steady; san - being; darshanat - while seeing; eva - certainly; sukham - happily; eva - indeed; bhavet - it can be; dhruvam - factually.

"Please hear my words, O Krishna! O enactor of divine pleasure-pastimes! O jagadguru! One who remains sober while taking darshana of the holy places can indeed achieve true satisfaction.

rajakasya gha pashyoddhavasya gha-purvvatah
rajakasya ghat purvve / malakara-gha tatha 12

rajakasya - of the washerman; gham - house; pashya - behold; uddhavasya - of Uddhava; gha-purvatah - to the east; rajakasya - of the washerman; ghat - from that house; purve - to the east; malakara-gham - the house of the flower-garland maker; tatha - also.

"Please see the house of the washerman to the east of Uddhava's house, and to the east of the washerman's house You can also see the house of the garland-maker.

asyapi dakine kubja-gha deva-vinirmmitam
kubjaya naijhate ranga-sthala parama-shobhanam 13

asya - of that; api - also; dakine - to the south; kubja-gham - the house of the hunch-backed woman; deva-vinirmitam - built by the gods; kubjaya - of Kubja; naijhate - southwest; ranga-sthalam - display arena; parama-shobhanam - extremely beautiful.

"To the south of this house is the house of Kubja, the hunch-backed woman, which was built by Vishvakarma, and to the southwest of Kubja's house lies the extremely beautiful Ranga-sthalam, the wrestling arena.

rangasthalasyagni-kone / vasudeva-gha shubham
ugrasena-gha casya / caishanya vidhina ktam 14

ranga-sthalasya - of the display arena; agni-kone - south-east, the quarter of Agni (the fire-god); vasudeva-gham - the house of Vasudeva; shubham - splendid; ugrasena-gham - the house of Ugrasena; ca - and; asya - of that; ca - and; aishanyam - north-east, the quarter of Ishana (Shiva); vidhina - by Vidhi, the preceptor (Brahma); ktam - made.

"To the southeast of the Ranga-sthalam lies the splendid house of Vasudeva, and to the northwest of it stands the house of Ugrasena, built by Lord Brahma.

asyapi dakine pashya / kna-murtti gata-shramam
dtva ta shri-gaura-candrah / pulakango babhuva ha 15

asya - of that; api - and; dakine - to the south; pashya - please behold; kna-murtim - the form of Krishna; gata-shramam - free from strife; dtva - seeing; tam - that; shri-gaura-candrah - the Golden Moon; pulaka-anga - thrill bumps; babhuva - became; ha - verily.

"Please see to the south the Deity form of Krishna known as Gata-shrama, which means forever free from anxiety." When Shri Gaura Candra saw that form of Shri Krishna, His body became covered with ecstatic pulakas.

vishrama shrama-shanta ca / kasa-khaliti sanjnakam
prayagam tindu-namana / saptari-moka-kotikam 16

bodhi-shiva-ganeshadi-dvadasha-ghatta-sanjnakam
kramad dakinato jneya / tirtha-raja mahaprabham 17

vishramam; shrama-shantam; ca - and; kasa-khali; iti - thus; sanjnakam - known; prayagam; tindu; namanam - of the name; sapta-rii; moka; kotikam; bodhi; shiva; ganesha; adi - headed by; dvadasha-ghatta - twelve bathing places; sanjnakam - known; kramat - in sequence; dakinata - to the south; jneyam - known; tirtha-rajam - the king of tirthas; maha-prabham - very effulgent.

"The twelve extremely effulgent ghatöas or bathing places to the south of the city are known in sequence by these names: Vishrama, Shrama-shanta, Kasa-khali, Prayaga, Tindu, Saptarshi, Moksha, Koöika, Bodhi, Shiva, Ganesha, and Rajatirtha.

puryyash ca dakine ranga-bhumi kna-sukha-pradam
asyash ca dakine kupa / pashya shri-kna-hetave 18

kasena khanita tena / kasa-kupam itiryyate
asyapi nairjhate kundam / agastyena vinirmitam 19

purya - of the city; ca - and; dakine - on the south; ranga-bhumim - the display arena; kna-sukha-pradam - giving joy to Krishna; asya - of that place; ca - and; dakine - to the south; kupam - a well; pashya - please see; shri-kna-hetave - for the sake of Shri Krishna; kasena - by Kasa; khanitam - dug; tena - by him; kasa-kupam - the well of Kasa; iti - thus; iryate - it is called; asya - of that; api - also; nairjhate - to the southwest; kundam - pond; agastyena - by Agastya Muni; vinirmitam - made.

"Ranga-bhumi (the sporting arena), which gives pleasure to Shri Krishna, lies in the southern portion of the city. To its south, please see the well dug by Kasa for the purpose (of throwing) Krishna. It is thus known as Kasa Kupa or the well of Kasa. To the southwest is a kuna made by Agastya Muni.

puryyash cottaratah sapta-samudra-kunda-sanjnakam
prastara pashya devakyah / putra-nashaya nirmitam 20

purya - of the city; ca - and; uttaratah - to the north; sapta-samudra - seven oceans; kunda-sanjnakam - the pond known as; prastaram - rock; pashya - see; devakyah - of Devaki; putra-nashaya - for the destuction of her sons; nirmitam - designed.

"To the north of the city is the kuna known as Sapta Samudra or Seven Oceans. See the rock used by Kasa for killing the six sons of Devaki."

kaseneti hasan tanta / punah praha hasan dvijah
asyapy uttaratah pashya / linga bhuteshvara prabho 21

kasena - by Kasa; iti - thus; hasan - laughing; tantam - shining; punah - again; praha - he said; hasan - smiling; dvijah - the brahmana; asya - of that; api - also; uttaratah - to the north; pashya - see; lingam - the sacred phallus of Lord Shiva; bhuta-ishvaram - the controller of all beings; prabho - O Master.

The Lord laughed upon hearing this, and the brahmana also laughed and said, "Prabhu, to the north of this spot You may see Bhuteshvara Lingam, the form of Lord Shiva, the master of all living beings.

punash ca yamuna pashya / sarasvati-samanvitam
dashashvamedha-ghaööa ca / tatraiva soma-tirthakam 22

puna - again; ca - and; yamuna; pashya - see; sarasvati-samanvitam - joined with the Sarasvati; dasha-ashvamedha - ten horse sacrifices; ghaööam - bathing place; ca - and; tatra - there; eva - certainly; soma-tirthakam.

"Again behold the Yamuna river, now joined with the Sarasvati. Here is the Dashashvamedha Ghaööa, and there is Soma Tirtha.

kanöhabharana sanjna ca / naga-tirthabhidhanakam
samyamakhyaka-kundadi puri-prasara-sankulam 23

kanöha-abharanam - neck ornament; sanjnam - known; ca - and; naga-tirtha; abhidhanakam - called; samyama-akhyaka - known as Samyama; kunda-adi - ponds and so on; puri-prasara - surrounding the city; sankulam - joined together.

"Here are the ghaööas named Kanöhabharana and Naga-tirtha, also the kunas headed by Samyama, where all the holy rivers combined together and surrounded the city."

eva pradakini-ktva / mathura parameshvarah
bhika cakara bhikanna / kna-dasa-grihe sukham 24

evam - thus; pradakini-ktva - circumambulated; mathuram; parama-ishvarah - the Supreme Lord; bhikam cakara - accepted alms; bhika-annam - food accepted as alms; kna-dasa-grihe - in the house of Krishna Dasa; sukham - happily.

After the Supreme Lord had finished circumambulating Mathura City, He begged for bhiksha and happily accepted the prasada offered to Him in the house of Krishna Dasa.

smtvatha kna-dasena / sevita carana-dvayam
shri-kna-paramananda-madhuryya kathayan prabhuh 25

smtva - remembering; atha - then; kna-dasena - by Krishna Dasa; sevitam - served; carana-dvayam - the two feet; shri-kna-parama-ananda - the transcendentally blissful Shri Krishna; madhurya - sweetness; kathayan - speaking; prabhuh - the Master.

Then while Krishna Dasa served Prabhu's feet, the Lord remembered and spoke of the sweetness of the transcendentally blissful Lord Shri Krishna.

Thus ends the Fourth Sarga entitled "Seeing the Bathing Places, Wells and So Forth of Mathura Manala," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga5

Fifth Sarga
setu-bandha-sarovara-prasangah
Visiting Setu-Bandha Sarovara

tatah supto 'pi bhagavan / bhakti-rasa-samanvitah
utkanthitah kna-lila / gayan premashru-mocayan 1

tatah - then; supta - rested; api - although; bhagavan - the Supreme Lord; bhakti-rasa-samanvitah - filled with devotional mellows; utkanthitah - ; kna-lilam - the pastimes of Krishna; gayan - singing; prema-ashru-mocayan - releasing tears of love.

Having rested, Bhagavan Gaura then sang with great eagerness and open throat about Shri Krishna's pleasure-pastimes. Filled with the mellows of bhakti and great eagerness, tears of pure love dropped from His eyes.

prati-kana ptavan sa / kna-dasa vadasva me
sharvvari dirghata prapta / mama duhkha-pradayini 2

prati-kanam - at each moment; ptavan - He inquired; sa - He; kna-dasa - O Krishna Dasa; vadasva me - tell Me; sharvari - the night; dirghatam - lengthy; prapta - endng; mama - for Me; duhkha-pradayini - giving sorrow.

From moment to moment He would inquire, "Krishna Dasa, tell Me - is this long night now ended? It is giving Me pain."

sa praha shnu he natha / mathura-mandalasya ca
pramana kathyate vijnaish / catur-ashiti-kroshakam 3

sa - he; praha - said; shnu - please hear; he natha - O Lord; mathura-mandalasya - of the circle of Mathura; ca - indeed; pramanam - the measurement; kathyate - it is said; vijnai - by the learned; catu-ashiti-kroshakam - 84 kroshas (168 square miles).

Krishna Dasa would reply, "He Natha! Hear from me: The length and breadth of Mathura Manala is said by learned men to be 84 kroshas.

kramato darshayiyami / sthira-citto bhavan yadi
bhaviyasi tato mahya / sukha syad bhakta-vatsala 4

kramata - in sequence; darshayiyami - I shall show; sthira-citta - steady mind; bhavan - Your grace; yadi - if; bhaviyasi - You will be; tata - then; mahyam - to me; sukham - happiness; syat - it can be; bhakta-vatsala - O lover of Your devotees.

"I shall show it all to You in sequence. Dear Lord! You are famous as bhakta-vatsala, for You are very kind to Your bhaktas. If Your Grace can maintain steadiness of mind, it will bring happiness to this bhakta."

agatya kundottaratah / kiyad dure sarovaram
setu-bandakhyaka pashya / shri-knena ca nirmitam 5

agatya - arriving; kunda-uttaratah - north of the pond; kiyat - some; dure - distance; sara-varam - beautiful lake; setu-banda-akhyakam - named Setu-Bandhu, or where the bridge was built; pashya - behold; shri-knena - by Shri Krishna; ca - and; nirmitam - made.

"Some distance to the north of the kuna, please look upon this reservoir of water named Setu-Bandha, which was personally created by Shri Krishna."

shrutva sa-vismaya praha / pulakancita-vigrahah
asya vivarana bruhi / kna-daseti sadaram 6

shrutva - hearing; sa-vismayam - with wonder; praha - He said; pulaka-ancita-vigrahah - form covered by thrill bumps; asya - of this; vivaranam - description; bruhi - please tell; kna-dasa - O Krishna Dasa; iti - thus; sa-adaram - with respect.

Hearing this with great wonder, Shri Gaura's divine body became covered by pulakas, and He said respectfully, "O Krishna Dasa! Kindly tell Me the story of this lake."

iti shri-gaura-candrasya / vacana shravanamtam
piban knam anusmtya / praha prahasitananah 7

iti - thus; shri-gaura-candrasya - of Shri Gaura Candra; vacanam - the words; shravana-amtam - the nectar of hearing; piban - drinking; knam - who stops the repetition of birth and death; anusmtya - remembering through previous authorities; praha - declared; prahasita-ananah - with a laughing face.

Quaffing through his ears the ambrosial words of Shri Gaura Candra, and remembering Shri Krishna, Krishna Dasa smiled brightly and replied as follows:

ekada rasika-shekharo harir / gopika-rasa-vinoda-vinodi
sarasi catra nava-kunjara-tulyah / kridati raghu-varo 'ham iti jalpan 8

ekada - once; rasika-shekhara - the chief of rasikas; hari - the dispeller of evil; gopika-rasa - the mellows felt by the milk-maids; vinoda-vinodi - the enjoyer of the pleasure; sarasi - in the lake; ca - very; atra - here; nava-kunjara-tulyah - like a young elephant; kridati - He plays; raghu-vara - the best of the Raghu dynasty, Shri Rama Candra; aham - I; iti - thus; jalpan - talking.

"Shri Hari, the chief among all rasikas, delights in tasting sweet relishable mellows in the midst of the assembly of gopikas. Once, while sporting like a young elephant within this very lake, He announced, `I am Shri Rama Candra, the best of the Raghu dynasty!'

praha ta ramani-shiromani-radha / gopa-putras tvam asi godhana-cari
satya-dharma-pratipalaka-rajas / tasya karma para-durghatam eva 9

praha - She said; tam - to Him; ramani - amongst lovers; shira-mani - the crest jewel; radha - Radha; gopa-putra - the son of a cowherd; tvam - You; asi - are; go-dhana - with a wealth of cows; cari - wanderer; satya-dharma - the virtue and truthfulness; pratipalaka - protector; raja - the king; tasya - his; karma - work; para-durghatam - very difficult for others; eva - indeed.

"Shrimati Radharani, the crest-jewel of all charming goddesses, responded, `You are only a cow-herd's son. Indeed, You wander about tending his herds of cows. A king is the protector of truth and virtue. His task is certainly a very difficult one for others to attempt.'

sindhu-bandhana-ravana-nashanam / etad eva hi tasya su-shobhanam
ma kuru nija-guna-prakashana / balika-vasana-bhuana-caura 10

sindhu - ocean; bandhana - bridging; ravana-nashanam - destroying Ravana; etat - this; eva - indeed; hi - certainly; tasya - His; su-shobhanam - very glorious; ma - not; kuru - do; nija-guna-prakashanam - broadcast Your own glories; balika - of young girls; vasana - of garments; bhuana - of ornaments; caura - O thief.

"`To destroy the demon Ravana, Shri Rama Candra built a bridge to Lanka. That was certainly a very glorious achievement. Don't venture to broadcast Your own qualities and compare Yourself to Him, for You are nothing but a thief of the clothes and ornaments of young girls!'

kna aha parama-kautaka-rashir / hasya-kautuka-rasaika-vilasi
sarvva-sad-guna-nidhir aham eva / janihiti tvam asi gopa-kumari 11

kna - all-attractive; aha - said; parama-kautaka - supreme pranks; rashi - series; hasya - laughter; kautuka - jest-filled; rasa - mellows; eka - exclusive; vilasi - enjoyer; sarva - all; sat-guna - fine qualities; nidhi - treasure; aham - I; eva - indeed; janihi - You should know; iti - thus; tvam - You; asi - You are; gopa-kumari - the daughter of a cowherd.

"Then Shri Krishna, who is the master-mind of uncountable transcendental pranks and the exclusive enjoyer of mischievous rasa-imbued jests, replied to Radha, `I am an exquisite jewel of all sublime qualities, and this You know very well, for You are a cowherd's daughter!

vka-parvvata-maha-dhana-banaih / prastara yadi kadapi na plavyah
tarhi sarvva-guna-ratna-sameta / pashyata bhava-nidhe 'pi prabhavam 12

vka - trees; parvata - mountain; maha-dhana - great abundance; vanaih - by weaving; prastara - couches of leaves and flowers; yadi - if; kadapi - at any time; na - not; plavyah - floating; tarhi - since; sarva-guna-ratna - all jewel-like qualities; sametam - assembled; pashyata - just see; bhava-nidhe - O ocean of ecstasy; api - although; prabhavam - influence.

"`If someone were to take the great abundance of rocks and trees from the mountains and weave them together upon the water, they could never float. Still, O source of My ecstasy! You may now witness a demonstration of the power of My host of sublime jewel-like qualities!'

shrutva sarvvah parama-rasika radhika-vakya-saram
baddhva hy anga parama-rabhasat prastaradin sva-sakhyah
aninyus tah sa-taru-nicayan tena baddha kta tat
pashyantyas tah sa-jaya-dhvanibhis ta pranamyashashasuh 13

shrutva - hearing; sarvah - all; parama-rasika - topmost experts of rasa; radhika-vakya-saram - the essence of Radha's words; baddhva - tying together; hi - indeed; angam - their bodies; parama-rabhasat - out of supreme enthusiasm; prastara-adin - the rocks and so on; sva-sakhyah - Her friends; aninyu- they brought; tah - they; sa-taru-nicayan - with all the trees; tena - by Him; baddham - bound; ktam - done; tat - that; pashyantya - looking on; tah - they; sa-jaya-dhvanibhi - with cries of "All glories!"; tam - to Him; pranamya - bowing down; prashashasuh - they praised.

"All of Radha's sakhis are the topmost rasikas, and understood the inner meaning of Radhika's words, Enthusiastically forming a line and they brought many rocks, trees and so forth from the forest. Shri Krishna used these to form a bridge that floated upon the water of this kuna, and as everyone looked upon the scene, they bowed down and glorified Him with utterances of `Jaya! Jaya!'

shri-radha-kna-lila parama-madhura hasya-rasadi-prayukta
* * * gopikabhir jayati ca parama santata-prema-purna
ya * * * shrutvapi parama-rasikas tau smareyuh sukhena
jnanananda hasantah sa-rabhasam akhila mokam apy akipanti 14

shri-radha-kna - of the original youthful Couple; lila - the pastimes; parama-madhura - extremely relishable; hasya-rasa-adi - by the mellows headed by the mellow of laughter; prayukta - imbued; gopikabhi - with the milk-maids; jayati - glories!; ca - and; paramam - zenith; santata-prema-purna - forever filled by love; yam - whom; shrutva - hearing; api - indeed; parama-rasika - topmost rasikas; tau - those two (Radha and Krishna); smareyuh - they remember; sukhena - with glad hearts; jnana-ananda - the happiness of transcendental knowledge; hasantah - laughing; sa-rabhasam - without a qualm; akhilam - entirely; mokam - liberation; api - even; akipanti - deride.

"The pastimes of Shri Shri Radha-Krishna in the company of their gopi friends are imbued with the zenith of relishable rasa, always beginning with the rasa of comedy. All glories to those pleasure-pastimes, which are forever filled with the uninterrupted ever-expanding flow of Their divine prema! The topmost rasikas who hear of these pastimes and thus remember the Divine Couple simply laugh at the idea of achieving happiness through mere transcendental knowledge, and without a qualm they utterly ridicule the thought of liberation."
[* words lost from original manuscript.]

etad gaura-harih kna-rahasya paramadbhutam
shrutva radha-rasavesho / nanartta vivasha muda 15

etat - this; gaura-harih - the golden Lord; kna-rahasyam - the confidential pastimes of Krishna; parama-adbhutam - very astonishing; shrutva - hearing; radha-rasa-avesha - immersed in the mellow of Radha; nanarta - He danced; vivasham - uncontrollably; muda - in gladness.

Hearing this most astounding and confidential narration of Shri Krishna-lila, Shri Gaura Hari became immersed in the ecstatic moods of Shrimati Radharani, and He danced in joyful abandon.

Thus ends the Fifth Sarga entitled "Visiting Setu-Bandha Sarovara," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga6

Sixth Sarga
mahavana-adi-darshanam
Gauranga Sees Mahavana and Other Forests

eva sankathayan vipro / bhanuja prabhuna samam
uttiryya darshayam asa / nanda-geha maha-vanam 1

evam - thus; sankathayan - narrating; viprah - learned brahmana; bhanu-jam - daughter of the sungod, Yamuna; prabhuna samam - with Prabhu; uttirya - having crossed; darshayam asa - showed; nanda-geham - the house of King Nanda; maha-vanam - the great forest.

After narrating this history, the learned brahmana Krishna Dasa accompanied by Gaura Prabhu crossed the Yamuna, daughter of the sun, and showed Him the house of Nanda Maharaja in Mahavana.

putana-mocana catra / shakatasya vimocanam
tnavarttasya durvtter / harinatra kto vadhah 2

putana-mocanam - liberation of Putana; ca - and; atra - here; shakatasya - of the cart demon; vimocanam - deliverance; durvtteh - of the wicked being; harina - by Hari; atra - here; ktah - done; vadhah - killing.

"Here the witch Putana received liberation, here the cart-demon was delivered, and here Shri Hari slew the miscreant Trinavarta.

jbhamanena knena / codare vishvam adbhutam
darshitam atra matre sa / bhitapy ashiam adadau 3

jbhamanena - by the yawning; knena - by Krishna; ca - and; udare - in the belly; vishvam - universe; adbhutam - amazing; darshitam - showed; matre - to His mother; sa - she; bhita - frightened; api - very; ashiam - blessing; adadau - received.

"At this spot, Krishna opened His mouth wide and showed His mother the amazing spectacle of the universe within His belly. Although Yashoda became very frightened, still she offered heartfelt blessings to her son.

atraiva nama-karana / gargena vihita kila
mttika-bhakana catra / vishva-rupa-pradarshanam 4

atra - here; eva - indeed; nama-karanam - name-giving ceremony; gargena - by Garga Muni; vihitam - performed; kila - indeed; mrittika - dirt; bhakshanam - eating; ca - and; atra - here; vishva-rupa - universal form; pradarshanam - showing.

"Here Garga Muni performed Gopala's name-giving ceremony, and here Krishna ate dirt and displayed another vision of the universal form.

dadhi-manthana-dandam hi / dhtavan hi harih svayam
mat-haraya bhagavan / narttitum hy upacakrame 5

dadhi - yogurt; manthana - churning; dandam - rod; hi - surely; dhtavan - held; hi - certainly; harih - He who takes away all inauspiciousness; svayam - Himself; mat-haraya - for the pleasure of His mother; bhagavan - the all-opulent Lord; nartitum - to dance; hi - surely; upacakrame - attempted.

"This is the rod for churning yogurt that Yashomati-nandana Bhagavan Hari held while trying to dance for the pleasure of His mother.

yashoda ta krode ktva / hasanti vikya tan-mukham
stana sampayayam asa / kautuhala-samanvita 6

yashah-da - the giver of fame, Krishna's mother; tam - her; krode - on the breast; ktva - did; hasanti - laughing; vikya - seeing; tat-mukham - His face; stanam - breast; sampayayam asa - she made drink; kautuhala - love; samanvita - filled with.

"Laughing to see His face, Yashoda took Krishna to her breast and, filled with love, made Him drink her milk.

dugdham uttapana vikya / ta sthapya sa-tvara sati
culli-stha dugdham uttaryya / payan manthana-sasthitam 7

dugdham - milk; uttapanam - boiling over; vikya - seeing; tam - Him; sthapya - having placed; sa-tvaram - quickly; sati - chaste lady; culli-stham - on the fire; dugdham - milk; uttarya - brought down; payat - for the sake of the milk; manthana-sasthitam - situated by the churning rod.

"Then seeing the milk boiling over on the fire, that chaste lady quickly put Him down and went to take the boiling milk off the stove. Then she returned to the butter-churner.

kno 'pi krodhena samanvitah svaya / bhanda ca bhittvadshad ashmana kila
gha pravito navanitaka capy / ashitvolukhalanghry-upari-sthito 'hasat 8

knah - the all-attractive; api - very; krodhena - on account of anger; samanvitah - filled with; svayam - spontaneously; bhandam - pot; ca - and; bhittva - broken; adshat - He saw; ashmana - with a stone; kila - indeed; gham - house; pravitah - entered; nava-nitakam - fresh butter; ca - and; api - also; ashitva - eating; ulukhala - grinding mortar; anghri - foot; upari - above; sthitah - situated; ahasat - laughed.

"Meanwhile, Krishna became angry and, seeing a pot of butter, broke it with a piece of stone. Entering the house, He stood upon the wooden grinding mortar while eating the fresh butter and laughing.

tato yashoda sva-sutasya karma tat / pralapita capi hasantam uhya
babandha damna tam ato hi namna / damodaratraiva babhuva prema-dah 9

tatah - then; yashoda - Yashoda-mayi; sva-sutasya - of her son; karma - deed; tat - that; pralapitam - lamentation; ca - and; api - also; hasantam - laughing; uhya - having brought; babandha - bound; damna - with a rope; tam - Him; atah - therefore; hi - certainly; namna - by the name; dama-udara - He whose belly is bound; atra - here; eva - indeed; babhuva - became; prema-dah - the bestower of love.

"By the marks of Krishna's activities, Yashoda guessed what her son had done and hearing his prattling and laughter, she caught Him and bound His belly (udara) with ropes (dama) in this very spot. For this reason, the giver of prema is now known by the name of Damodara.

damodaro 'tra bhagavan / babhanja yamalarjjunau
dhanya datva phala catra / babhuje phaladeshvarah 10

damodarah - Lord Damodara; atra - then; bhagavan - Supreme Lord; babhanja - broke; yamala - twin; arjunau - two arjuna trees; dhanyam - grains; phalam - fruits; ca - and; atra - here; babhuje - enjoyed; phala-da - giver of fruits; ishvarah - Supreme Controller.

"Then at this placethat Bhagavan Damodara broke the twin arjuna trees. Over here the Lord offered grains to a lady-peddler in exchange for some fruits and ate them, even though He is Himself the ultimate bestower of all fruits.

asya dakina-parshve ca / golokakhyas tu gokulam
balya-lila hi matrapi / hy akarod atha sa harih 11

asya - of this place; dakina-parshve - on the southern side; ca - and; goloka-akhyah - called Goloka; tu - but; gokulam - the place of the cowherds; balya-lilam - boyhood pastimes; hi - indeed; matra - with His mother; api - also; hi - certainly; akarot - performed; atha - thus; sah - He; harih - Lord Hari.

"On the southern side of this place is Gokula, known by those in knowledge as Goloka. In this very place, Shri Hari performed His childhood pastimes in the company of His mother.

gopeshvara devam atra / pashya sarvveshvareshvara
sapta-samudraka kundam / atra bhuvana-pavanam 12

gopa-ishvaram devam - Lord of the cowherds; atra - here; pashya - just see; sarva-ishvara-ishvara - controller of all controllers; sapta-samudrakam - the seven oceans; kundam - pond; atra - here; bhuvana-pavanam - the purifier of the worlds.

"O controller of all controllers, here You may see Gopeshvara-deva. And here is Sapta-Samudra Kunda, which purifies all the worlds.

ayanasya gha grame / pashcime rasa-purvvakam
anandakhyo gopako 'py / avasat tasyapi dakine 13

ayanasya - of the gopa _yana; gham - house; grame - in the town; pashcime - to the west; rasa-purvakam - filled with rasa; ananda-akhyo - named ananda; gopakah - cowherd; api - verily; avasat - dwelt; tasya - his; api - also; dakine - to the south.

"In the town to the west of this place stands the home of the gopa named _yana, husband of Shrimati Radharani, which is an abode filled with rasa. To the south, the cowherd named _nanda also dwelt.

upananda-gha grama-madhye kna-sukha-pradam
asya pashcima-bhage ca / ravanasya tapovanam 14

upananda-gham - the house of Upananda; grama - the town; madhye - in the midst; kna-sukha-pradam - bestower of happiness to Krishna; asya - of this place; pashcima-bhage - in the western side; ca - and; ravanasya - of Ravana; tapah-vanam - forest of penance.

"In the midst of this town is the house of Upananda, where Krishna took much pleasure. On the western side of the town is the forest where Ravana performed austerities.

durvvasaso muneh kna / ashrama hy uttare 'sya ca
asyapi nikate loha-vana bilva-vana prabho 15

durvasasah muneh - of the sage Durvasa; kna - O Krishna; ashramam - the place for spiritual culture; hi - certainly; uttare - to the north; asya - of this place; ca - and; asya - of this place; api - also; loha-vanam - red forest; bilva-vanam - forest of bilva trees; prabho - O Master.

"O Krishna! To the north of this spot lies the ashrama of Durvasa Muni. Nearby, O Prabhu, are the forests of Lohavana and Bilvavana.

atrapi pashya nandasya / kna kridayatah sukham
balya-lila-rasa tasmai / dadati paramadbhutam 16

atra - here; api - also; pashya - just see; nandasya - of Nanda Maharaja; knam - the all-attractive Lord; kridayatah - made many games; sukham - joyously; balya-lila-rasam - the boyhood mellows; tasmai - to him; dadati - He gives; parama-adbhutam - very wonderful.

"Here also You may see the spot where Nanda Maharaja's son Krishna happily played many games. Krishna awarded to Nanda the very wonderful rasa of His boyhood pastimes.

meghagama ca dtva sa / nanda aha su-gopikam
knam adaya mad-geheshvaryyai shighra samarpaya 17

megha - clouds; agamam - coming; ca - and; dtva - having seen; sah - he; nanda - Nanda Raja; aha - said; su-gopikam - to a nice gopi; knam - Shri Krishna; adaya - taking; mat-geha - my house; ishvaryai - to the queen; shighram - quickly; samarpaya - please bring.

"Observing the approach of some storm clouds, King Nanda said to a nice gopi, `Quickly take baby Krishna to the queen of my home.'

sapi ta svankam aropyacumbya cananda-vihvala
gadham alingita tena vismita vivashabhavat 18

sa api - that very lady; tam - Him; sva-ankam - in Her own lap; aropya - having placed; acumbya - having kissed all over; ca - and; ananda-vihvala - overwhelmed by joy; gadham - deeply; alingita - embraced; tena - by Him; vismita - astonished; vivasha - helpless; abhavat - became.

"That lady placed Him on her lap and, feeling overwhelmed with joy, kissed Him all over. Being warmly embraced by Him, she became amazed and utterly captivated by that child."

shrutva kna-rasollasa / balakasyaiva vaibhavam
gaura-knah kna-dasa / premnalingitavan svayam 19

shrutva - hearing; kna-rasa - mellows of Krishna; ullasam - shining; balakasya - of the boy; eva - surely; vaibhavam - glories; gaura-knah - Krishna with a golden complexion; kna-dasam - Krishna Dasa; premna - by love; alingitavan - embraced; svayam - spontaneously.

After hearing about the shining rasa of Shri Krishna's childhood pastimes and transcendental glories, Gaura Krishna gave a heart-felt loving embrace to Krishna Dasa.

atra pashya ca govinda / gopala-carita-shubham
go-carana-gatenatra / kunda ca harina ktam 20

atra - here; pashya - just see; ca - also; govinda - O Govinda; gopala-carita-shubham - the sublime character of Gopala; go-carana - cow-tending; gatena - by taking to; atra - here; kundam - pond; ca - and; harina - by Hari; ktam - done.

Krishna Dasa continued, "He Gaura-Govinda! Just see! Here Gopala enacted the sublime pastime of tending the cows. And here is the kuna dug by Shri Hari.

atraiva copanando 'pi / nandam ahuya sundarah
gopaih parivto yukti / ktva kna-sukhaya ca 21

atra - here; eva - surely; ca - and; upananda - when Upananda; api - indeed; nandam - King Nanda; ahuya - called; sundarah - handsome; gopaih - by the cowherds; parivtah - surrounded; yuktim - proper; ktva - doing; kna-sukhaya - for the welfare of Krishna; ca - and.

"In this place, the handsome Upananda was surrounded by the other cowherds as he addressed Nanda in order to determine the proper course of action for the welfare of baby Krishna.

sa-vrajah shakatam aruhya / rama-kna-samanvitah
yayau bhadraka-bhandira / dvau masau tatra cavasat 22

sa-vrajah - Nanda, with the community of cowherds; shakatam - carts; aruhya - mounting; rama-kna-samanvitah - together with Rama and Krishna; yayau - he went; bhadraka-bhandiram - to the forests of Bhadraka and Bhandira; dvau masau - for two months; tatra - there; ca - and; avasat - dwelt.

"Together with the cowherd men, their wives, children and cows, Nanda Maharaja mounted a cart and travelled to the forests of Bhadraka and Bhanira. There they dwelt for two months."

Thus ends the Sixth Sarga entitled "Gauranga Sees Mahavana and Other Forests," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga7

Seventh Sarga
vastra-harana-adi-lila-sthali-darshanam
A Vision of the Site where Shri Krishna Stole the Gopis' Garments,
and Other Holy Places

atash ca yamuna-pare / vndaranya sanatanam
tatra nandadayo gopa / vasa cakrur atandritah 1

atah - then; ca - and; yamuna-pare - on the far shore of Yamuna; vnda-aranyam - the forest of Vrinda; sanatanam - eternal; tatra - there; nanda-adayah - Nanda and the others; go-pah - the cow protectors; vasam - residence; cakruh - made; atandritah - industrious.

Krishna Dasa continued, "Then, on the far shore of Yamuna, where the forest of Vrindavana exists eternally, Nanda and the other cowherds busily erected dwelling places.

pashyatra shakatair durga / kta pitradibhir vtau
rama-knau khelatash ca / go-gopala-janaih saha 2

pashya - just see; atra - here; shakataih - with the carts; durgam - fort; ktam - made; pitra-adibhih - by the fathers; vtau - surrounded; rama-knau - Rama and Krishna; khelatah - they played; ca - and; go-gopala-janaih - with the cows and cowherds; saha - with.

"Behold this spot where the fathers and other men had created a fort out of the carts. Surrounded by the carts, Rama and Krishna played with the cows and cowherds.

kapittha-mule 'tra janarddanena / vadhah kto vatsaka-rupa-dharinah
vatsasurasya baka-vesha-dharino / bakasurasyapi ca gaura-candra 3

kapittha-mule - at the root of the kapittha tree; atra - here; jana-ardanena - by the Lord who thrills the hearts of people; vadhah - killing; ktah - done; vatsaka-rupa - form of a calf; dharinah - taking on; vatsa-asurasya - of the demon appearing as a calf; baka-vesha - appearance of a crane; dharinah - taking on; baka-asurasya - of Baka-asura; api - indeed; ca - and; gaura-candra - O Golden Moon.

"O Golden Moon! Here at the root of a kapittha tree, Shri Janardana slew Vatsasura, the demon who took the form of a calf, as well as Bakasura, the demon who took the form of a crane.

atraiva shri-rama-janarddanau ca / sa-venu-vetradi-yutaih sakhi-janaih
cikridatur vanara-paka-sankulair / mayura-kekadi-rutair jagat-pati 4

atra - here; eva - truly; shri-rama-janardanau - Shri Rama and Janardana; sa-venu - with flutes; vetra-adi - sticks and so on; yutaih - equipped with; sakhi-janaih - with the friends; cikridatuh - they played; vanara-paka - groups of monkeys; sankulaih - with crowds; mayura - peacocks; keka-adi - calls and so on; rutaih - resounding; jagat-pati - the protectors of the universe.

"In this place, Rama and Janardana, the protectors of the cosmic manifestation, equipped with flutes, sticks and other cowherd paraphernalia, played with their boyfriends, imitating the activities of the throngs of monkeys and the resounding cries and movements of the peacocks."

shrutva svaya kna-rasena purnah / shri-bhakta-rupo rasikendra-mauli
purvvaparabhya viayashrayavto / lila-rasabhya prabhu-gaura-candrah 5

shrutva - having heard; svayam - spontaneously; kna-rasena - with the mellows of Krishna; purnah - filled; shri-bhakta-rupa - the sacred form of a devotee; rasika-indra-mauli - the chief of all those expert in relishing rasa; purva-aparabhyam - with former and later; viaya - object; ashraya - subject; avtah - embued; lila-rasabhyam - with pastime and mellow; prabhu - Master; gaura-candrah - Lord like a Golden Moon.

Hearing these deshriptions, Gaura Hari, the crest jewel among all rasikas, who had accepted the form of an exemplary devotee, became wholly saturated with Krishna-rasa. In His former lila, Gaura Candra Prabhu was imbued with the rasa of vishaya-tattva, or the absolute truth as the object of transcendental love. Whereas in His present lila, He is imbued with the rasa of ashraya-tattva, or the absolute truth as the subject of that love.

atra pashya ca gauranga / sarpa-rupa-dharo 'py aghah
bakanujo maha-papah / praptas ta cahanad dharih 6

atra - here; pashya - just see; ca - and; gauranga - O Golden Lord; sarpa-rupa - the form of a snake; dharah - taking; api - indeed; aghah - the demon of personified sin; baka-anujah - the younger brother of Baka; maha-papah - very sinful; praptah - accepted; tam - him; ca - and; ahanat - killed; harih - Lord Hari.

Krishna Dasa continued, "O Gauranga! Behold the place where the immensely sinful demon Agha, the younger brother of Baka, assumed the form of a python and was slain by Shri Hari.

sva-janaih sakhibhish catra / dtva bhojana-kautukam
svayambhur vatsara vatsa-sva-janapaharo 'bhavat 7

sva-janaih - with His intimates; sakhibhih - with His friends; ca - and; atra - here; dtva - having seen; bhojana - luncheon; kautukam - enthusiastic; svayam-bhuh - self-born Brahma; vatsaram - one year; vatsa - calves; sva-jana - of His friends; apaharah - theft; abhavat - it took place.

"At this spot, when Brahma saw the festive luncheon taking place amongst Krishna and His intimate boyfriends, he stole away the calves and boys for one year.

dhenukasya vadha catra / kpayasya vimocanam
kaliya-damana catra / hrada pashya su-nirmmalam 8

dhenukasya - of the ass-demon; vadham - killing; ca - and; atra - here; kpaya - by the mercy; asya - of Krishna; vimocanam - liberation; kaliya-damanam - subuing of the Kaliya serpent; atra - here; hradam - lake; pashya - just see; su-nirmalam - very pure.

"In this place the ass-demon was slain, and by Krishna's mercy he received liberation from material bondage. Look at this crystal-clear lake. Here Lord Govinda subdued the great snake named Kaliya.

kaliya-damani catra / murti pashya jagad-guro
shitartta-cchalatah kna / utthito 'tra jalad bahih 9

kaliya-damanim - the subduer of Kaliya; ca - and; atra - here; murtim - Deity; pashya - just see; jagat-guro - O spiritual master of the universe; shita - cold; arta - afflicted; shalatah - shaking; kna - O Krishna; utthitah - arose.

"O spiritual preceptor of the world, behold the Deity form of the subduer of Kaliya. When Krishna rose out of the lake, He was shivering, being pained by the cold water.

atra vai dvadashaditya / utthita gaganopari
dvadashaditya-ghatto 'ya / kathyate veda-paragaih 10

atra - here; jalat - from the water; bahih - outside; atra - here; vai - truly; dvadasha - twelve; adityah - suns; utthitah - arose; gagana - sky; uparim - above; dvadasha-aditya-ghattah - the bathing place named after the twelve suns; ayam - this; kathyate - it is told; veda-paragaih - by those fully conversant in the Vedas.

"Thus at this place, twelve suns rose in the sky to give Krishna warmth. Therefore, those who are conversant in the Vedas call this place Dvadashaditya-ghatta, or `the Bathing Place of the Twelve Suns.'

atraiva vatsa-palana / davagneh parimocanam
kta nanda-kumarena / bhakta-duhkhapaharina 11

atra - here; eva - factually; vatsa-palanam - of the boys protecting calves; dava-agneh - of the forest fire; parimocanam - complete freedom; ktam - done; nanda-kumarena - by the son of Nanda; bhakta-duhkha - grief of the devotees; apaharina - by one who relieves.

"At this spot, while the boys of Vraja were engaged in protecting the calves, Nanda Kumara delivered them unharmed from the flames of a forest-fire. He did this because He is celebrated for His promise to relieve His bhakta from all distress.

krida-parajitah knah / shridama-nama balakam
uvaha parama-pritah / pralambo rohini-sutam 12

krida - play; parajitah - defeated; knah - the all-attractive Person; shridama-nama balakam - the boy named Shridaman; uvaha - He carried; parama-pritah - with great love; pralambah - the demon Pralamba; rohini-sutam - the son of Rohini (Balarama).

"When Krishna was defeated in play, out of great love He carried His boyfriend Shridaman on His shoulders, and the demon Pralambasura carried the son of Rohini.

jnatvasura punah so 'pi / muti-ktya karambujam
shirasy atadayat tasya / so 'patad gata-jivitah 13

jnatva - knowing; asuram - demon; punah - again; sah - He; api - indeed; muti-ktya - making a fist; kara-ambujam - lotus hand; shirasi - on the head; atadayat - He struck; tasya - his; sah - he; apatat - he fell down; gata-jivitah - his life gone.

"Realizing that this cowherd boy was actually a demon in disguise, Balarama made a fist with His lotus hand and struck Pralamba on the head. His life departed from his body and the demon fell to the ground.

bhandirakhya vata vndaranye pashya mahattamam
iikakhya-vana hy atra / go-dhana tna-lobhitam 14

bhandira-akhyam - named Bhanira; vatam - banyan; vnda-aranye - in the forest of Vrinda; pashya - just see; mahattamam - the greatest; iika-akhya-vanam - the forest named I~shika; atra - here; go-dhanam - the wealth of the cow-protectors, cows; tna-lobhitam - eager for grass.

"See the great banyan tree named Bhanira in Vrindaranya. And here is the forest of reeds known as I~shika-vana. There the cows, the wealth of the cowherds, once entered, being eager for new grasses.

pravita venu-nadena / knenanitam apy uta
davanale madhya-ga ca / sva-gana vikya shri-harih 15

papau kara-tali-ktyanala bhakta-jana-priyah
pashya catra rasa-jnena / shri-knena kta hi yat 16

pravitam - entered; venu-nadena - accompanied by the sound of the flute; knena - by Krishna; anitam - led; api - however; uta - indeed; dava-anale - in a forest fire; madhya-gam - gone in the midst; ca - and; sva-ganam - His own herd; vikya - seeing; shri-harih - thief of the mind; papau - drank; kara-tali-ktya - cupping His hands; analam - fire; bhakta-jana-priyah - one who holds dear His devotees; pashya - just see; ca - and; atra - here; rasa-jnena - by He who is wise in relationships; shri-knena - by Shri Krishna; ktam - done; hi - indeed; yat - which.

"Led by the sound of Krishna's flute, the cows entered the heart of the forest. However, they found themselves surrounded by a forest-fire. Seeing His own herd endangered, Shri Hari, who is affectionate to His devotees, cupped His hands and drank the fire. Behold the spot where Shri Krishna performed this wonderful deed.

tam eva patim icchantyo / vrata ceruh kumarikah
atraiva yamuna-tire / vastrabharana-rakitah 17

tam - Him; eva - assuredly; patim - husband; icchantyah - desiring; vratam - a vow; ceruh - performed; kumarikah - maidens; atra eva - in this very spot; yamuna-tire - on the bank of the Yamuna; vastra-abharana - dresses and ornaments; rakitah - kept carefully.

"Desiring to get Krishna as their husband, the young maidens of Vrindavana practiced an austere vow. In this place on the bank of the Yamuna they carefully kept their dresses and ornaments before bathing.

vishantyo jalam evaitas / tato nagara-shekharah
adaya tasa vastrani / nipam aruhya sa-tvarah 18

vishantyah - entered; jalam - the water; eva - verily; etah - they; tatah - then; nagara-shekharah - the crest amongst paramours; adaya - took; tasam - their; vastrani - garments; nipam - a kadamba tree; aruhya - mounting; sa-tvarah - with speed.

"When they entered the water, the crest-jewel of all paramours snatched their garments and speedily climbed into a kadamba tree.

hasati sakhibhih sarddha / tatas tah shita-vepitah
kna santoayam asuh / shuddha-bhavena bhavitah 19

hasati - He joked; sakhibhih - with the friends; sardham - with; tatah - then; tah - they; shita-vepitah - shivering from cold; knam - Krishna; santoayam asuh - they pleased; shuddha-bhavena - by their pure consciouness; bhavitah - absorbed in thoughts.

"Then Shri Krishna spoke jestingly, teasing the gopis who were shivering in the cold water of the Yamuna. Finally they received back their dresses after pleasing the Lord by their pure consciousness and innocent demeanor.

shri-ramena samam knas / tam uddeshya vanaspatin
vndaranya-sthitan atra / prashasan yamuna gatah 20

shri-ramena - with Shhri Rama; samam - with; knah - Krishna; tam - Him; uddeshya - pointing out the worthy qualities; vanaspatin - the trees; vnda-aranya-sthitan - situated in the forest of Vrinda; atra - here; prashasan - praising; yamunam - Yamuna river; gatah - went.

"Thereafter in the company of Shri Rama, Krishna pointed out the worthy qualities of the trees of Vrindaranya. After praising them, they bathed in Yamuna.

tato 'tra vipra-patnibhyash / cannam adaya yajna-bhuk
bubhuje balakaih sarddha / balenapi baliyasa 21

tatah - then; atra - here; vipra-patnibhyah - from the wives of the learned brahmanas; ca - and; annam - food; adaya - taking; yajna-bhuk - the enjoyer of sacrifice; bubhuje - enjoyed; balakaih sardham - with the boys; balena - with Balarama; api - also; baliyasa - with the strongest.

"Here the enjoyer of all sacrifice accepted gifts of food from the wives of learned brahmana. He enjoyed them with mighty Balarama and the cowherd boys."

Thus ends the Seventh Sarga entitled "A Vision of the Site where Shri Krishna Stole the Gopis' Garments, and Other Holy Places," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga8

Eighth Sarga
shri-govarddhana-adi-darshanam
Darshana of Govardhana Hill and Other Holy Places

punash ca kasa-bhitena / sammantrya sva-janaih saha
nandishvare nivasash ca / cakre nandena sa-vrajam 1

punah - again; ca - and; kasa-bhitena - due to fear of Kasa; sammantrya - inviting; sva-janaih - by his people; saha - with; nandishvare - on the hill named Nandishvara; nivasah - abode; ca - and; cakre - made; nandena - by Nanda; sa-vrajam - with the cowherd community.

Krishna Dasa continued, "Again due to fear of Kasa, Maharaja Nanda consulted with his people and thus the community of cowherds made their new abode on Nandishvara hill.

govarddhana-girau ramye / manah svarga-nadi-tate
nitya viharatah kna-ramau sakhi-samanvitau 2

govardhana-girau - on the hill of Govardhana; ramye - on the charming; manah-svarga-nadi - Manasa-Ganga; tate - on the bank; nityam - daily; viharatah - enjoyed; kna-ramau - Krishna and Rama; sakhi-samanvitau - with their friends.

"Every day Krishna and Rama enjoyed with their friends on the banks of Manasi Ganga near charming Govardhana Hill.

indra-garvva-nirasartha / sapta-varo harih kila
giri dadhara harena / svana raka vicintayan 3

indra - Lord Indra; garva - pride; nirasa - driving out; artham - with the purpose; sapta-varah - seven years old; harih - the remover of sin; kila - indeed; girim - hill; dadhara - held; harena - with joy; svanam - of His own people; rakam - protection; vicintayan - considering.

"In order to drive out the pride from the heart of Indradeva, Shri Hari, at the age of seven, cheerfully held up Govardhana Hill, thinking of the protection of His people.

nau-krida ktavan kno / gangaya rasa-kautuki
kurvvanti mathura gothe / loka gamana-nirgame 4

nau-krida - boat-sports; ktavan - performed; knah - Krishna; gangayam - on the Manasa Ganga; rasa-kautuki - eager for rasa; kurvanti - they did; mathuram - to Mathura; gothe - from the pasturelands; lokah - the people; gamana-nirgame - coming and going.

"Always eager to taste new varieties of rasa, Krishna sported boating pastimes on Manasa Ganga, ferrying the cowherd folk as they traveled from the pasturelands to Mathura for marketing their milk products.

atra dana-nimitta hi / prastarasha vishan harih
gopika ramayan reme / bhaktanugraha-kamyaya 5

atra - here; dana-nimittam - on the plea of extracting taxes; hi - certainly; prastara - a large rock; asham - part; vishan - entering; harih - the thief of the mind; gopikah - milkmaids; ramayan - gave pleasure; reme - enjoyed; bhakta-anugraha - mercy to the devotees; kamyaya - because of desiring.

"Desiring to show mercy to His bhaktas, Shri Hari entered this narrow passageway in the rock for the purpose of demanding payment of a toll. He enjoyed and gave pleasure to the milkmaids."

pashyan shri-gaura-candrah sa rasana-kutukad bahya-vtti vihaya
vashi-shrivatsa-vetraih kusuma-kisalayair mandita shyama-dhama
dana me dehi radhe rasavati vimale dana-patre 'vadad yo
hy eva ta stauti gaurah sa jayati khalu bho radhika-prana-nathah 6

pashyan - observing; shri-gaura-candrah - Lord like a golden moon; sah - He; rasana - tastes; kutukat - out of enthusiasm; bahya-vttim - external activities; vihaya - giving up; vashi - flute; shrivatsa - mark of Shri Lakmi; vetraih - with a staff; kusuma - flowers; kisalayaih - with newly grown leaves; manditam - decorated; shyama-dhama - the abode of dark beauty; danam - charity; me - to me; dehi - give; radhe - O Radha; rasavati - O abode of rasa; vimale - to this spotless; dana-patre - to this recipient of charity; avadat - He said; yah - who; evam - thus; tam - Her; stauti - He praises; gaurah - the golden Lord; sah - He; jayati - glories! khalu - indeed; bhoh - Oh!; radhika-prana-nathah - the Lord of Radha's life-breath.

Observed the stone altar of dana-keli, Shri Gaura Candra became eager to taste the rasa of the toll pastime, abandoning the consciousness of external phenomena. Then the effulgent dark beauty manifested. marked with Shrivatsa, holding a bamboo flute and a staff for herding cows, and adorned with flowers and fresh leaves. He exclaimed, "O Radhe! O reservoir of rasa! Give Me charity. I am a most suitable candidate for Your charity." All glories to Shri Gaura Hari, for whom Radhika is dearer than His life-breath, as He prays in this way.

tadaiva sahasa bhakti-rasavito 'khileshvarah
paana jala-da ktva / lilepa shirasi rudan 7

tada - then; eva - surely; sahasa - suddenly; bhakti-rasa-avitah - absorbed in the mellows of bhakti; akhila-ishvarah - the Lord of all; paanam - stone; jala-dam - water-giver cloud; ktva - made; lilepa - anointed; shirasi - on the head; rudan - weeping.

Suddenly overwhelmed by bhakti-rasa, the master of all wept. That stone was also weeping and Gaura anointed his head with those tears.

gireh purvve kunda-yugma / pashya kna-rasa-pradam
asya dakina-parshve ca / rasa-mandalam uttamam 8

gireh - of the hill; purve - to the east; kunda-yugmam - a pair of sacred ponds, Radha Kuna and Shyama Kuna; pashya - just see; kna-rasa-pradam - bestowing mellows of Krishna; asya - of Govardhana Hill; dakina-parshve - on the southern side; ca - and; rasa-mandalam - the circle of the rasa dance; uttamam - beyond the modes of material mature.

Krishna Dasa continued, "Behold! To the east of the hill are a pair of kunas which bestow Krishna-rasa. And on the southern side is the circle of the transcendental rasa-dance.

shri-radha-knayo rasa-vilasa-sthanam atra vai
pashya prema-rasaih purnair / bhaktair eva vibhavyate 9

shri-radha-knayoh - of Shri Shri Radha-Krishna; rasa-vilasa - pastimes of the rasa dance; sthanam - place; atra - here; vai - actually; pashya - just see; prema-rasaih - by the mellows of love of Krishna; purnaih - by the full; bhaktai - by the devotees; eva - truly; vibhavyate - it is revealed.

"See here the actual place of the rasa-dancing pastimes of Shri Shri Radha-Krishna. These pastimes are revealed only to devotees whose hearts are wholly absorbed in prema-rasa."

radha-madhavayor aikyat / tat tad bhava-vibhavitah
tat tal lilanukarana / gaurangah samadarshayat 10

radha-madhavayoh - of Radha and Madhava; aikyat - by the oneness; tat tat - each one; bhava - mood; vibhavitah - experienced; tat tat - those same moods; lila - pastimes; anukaranam - followed in footsteps; gaurangah - the golden Lord; samadarshayat - displayed.

Because Shri Gauranga is the combined form of Radha-Madhava, Gaura Hari displayed whatever moods the Divine Couple experiences in Their relationship, as He followed Their lila step by step.

bhava-prakashaka kna / praha brahmana-sattamah
parvvatopari sampashya / radhikaradhana-sthalam 11

bhava-prakashakam - revelation of ecstacies; knam - Krishna; praha - he said; brahmana-sattamah - the exalted brahmana; parvata-upari - upon the hill; sampashya - please behold; radhika-aradhana-sthalam - place for the worship of Radhika.

The exalted brahmana then spoke to Krishna Chaitanya, who was experiencing the bhavamaya pastimes in His heart, "Behold a temple on this hill for the worship of Shri Radhika.

anna-kuta-sthala catra / suresha-garvva-nashakam
indrotpata harir vikya / govarddhana-dharo 'bhavat 12

anna-kuta - heaps of grains; sthalam - place; ca - and; atra - here; sura-isha - Lord of the demigods; garva - pride; nashakam - destroyer; indra-utpatam - calamities; harih - Hari; vikya - seeing; govardhana-dharah - the lifter of Govardhana Hill; abhavat - became.

"Here is the place where the residents of Vraja offered heaps of foodstuff to the brahmanas and to Govardhana hill. After seeing the calamities wrought by Indra, Krishna destroyed the pride of that chief of the demigods by lifting Govardhana hill.

parvvatopari ta pashya / hari-rayakhyaka vibhum
tasyopari dakine 'pi / gopala-raya-sanjnakam 13

parvata-upari - on top of the hill, tam - that; pashya - just see; hari-raya-akhyakam - known as Hari Raya; vibhum - the great; tasya - of that place; upari - above; dakine - to the south; api - also; gopala-raya-sanjnakam - known as Gopala Raya.

"On top of the hill please see the great Deity known as Hari Raya. On top of the southern part of the hill is the Deity known as Gopala Raya.

indra-garvva-nirase ca / brahmana codita sati
surabhi svar-nadi-toyenabhieka mudakarot 14

govindasya ca vedadyaih / sevitasya mahottame
ktagasko mahendro 'pi / ya stutva nirbhayo 'bhavat 15

indra-garva - the pride of Indra; nirase - having cast out; ca - and; brahmana - by Brahma; codita - ordered; sati - the saintly; surabhi - wish-fulfilling cow; svah-nadi - celestial Ganga; toyena - by water; abhiekam - sacred bath; muda - joyously; akarot - performed; govindasya - of Govinda; ca - and; veda-adyaih - by the personified Vedas and so on; sevitasya - of He who was served; maha-uttame - in the great festival; kta-agaskah - who had done wrong; maha-indrah - the great Indra; api - although; yam - whom; stutva - having offered prayers; nirbhayah - free from fear; abhavat - he became.

"When Krishna cast out the false pride from Indra's heart, by Brahma's order, the chaste Surabhi cow joyously bathed Govinda with celestial Ganga water. Then in a great festival Shri Govinda was served by all the Vedas, and shastras, and mighty Indra, after offering the prayers to Govinda, became free from fear of reactions to his offence.

sarvva-papa-hara kunda / pashya parvvata-dakine
asyopari panca-kunda / brahma-rudrendra-suryyakam 16

moketi-kunda-sanjna ca / sarvva-papa-hara shubham
pashyan gaura-harih knah / premnovaca dvija prabhuh 17

sarva-papa-haram - destroying all sin; kundam - the holy pond; pashya - just see; parvata-dakine - to the south of the hill; asya - of that spot; upari - beyond; panca-kundam - five kundas; brahma-rudra-indra-suryakam - Brahma, Shiva, Indra, the Sungod; moka - liberation; iti - thus; kunda-sanjnam - pond, known as; ca - and; sarva-papa - all sins; haram - taking away; shubham - auspicious; pashyan - seeing; gaura-harih - the golden Lord; knah - all-attractive; premna - with love; uvaca - He said; dvijam - to the brahmana; prabhuh - the Master.

"Behold to the south of Govardhana hill this sin-destroying kuna, and beyond it five other splendid kunas, which also remove all sin. They are named Brahma, Rudra, Indra, Surya and Moksha." Gazing on them, Shri Krishna in His form of Mahaprabhu Gaura Hari spoke lovingly to the brahmana:

dhanyo 'ya giri-raja eva jagati shri-kna-ramau muda
yatra kridata eva santatam aho gopala-balaih saha
eva jalpati prema-purna-rasa-dah shri-gaura-candrah svaya
shri-govarddhana eva sagraham api ta pujayan ntyati 18

dhanya - glory; ayam - this; giri-raja - king of hills; eva - truly; jagati - in the material world; shri-kna-ramau - the two resplendent brothers Rama and Krishna; muda - with joy; yatra - where; kridata - they two play; eva - surely; santatam - forever; aho - Oh!; gopala-balaih - with the cowherd boys; saha - together; evam - thus; jalpati - utters; prema-purna - filled with love; rasa-dah - who bestows mellows; shri-gaura-candrah - the golden-moonlike Lord; svayam - spontaneously; shri-govardhana - the favorite hill of Krishna; eva - indeed; sa-agraham - with eagerness; api - even; tam - him; pujayan - offering worship; ntyati - He dances.

"O thoughout this universe, Giriraja Govardhana is the most glorious of bhaktas. Here Krishna and Rama always play in great bliss with the gopala-balas!" Exclaiming this with heart-felt eagerness, Shri Gaura Candra, the bestower of the complete spectrum of love for Krishna, danced while worshipping Govardhana hill.

Thus ends the Eighth Sarga entitled "Darshana of Govardhana Hill and Other Holy Places," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga9

Ninth Sarga
maha-rasa-sthali-darshanam
Gaura Hari Sees the Site of the Maha-Rasa

atraiva yamuna-nire / dvadashi-vrata-karshitah
varunena hto nandah / kna-darshana-kamyaya 1

atra eva - in this very place; yamuna-nire - in the water of the Yamuna; dvadashi - of the twelth day of the moon; vrata - by the vow; karshitah - emaciated; varunena - by the water-lord; htah - taken away; nandah - the king of Vraja; kna-darshana - to see Krishna; kamyaya - because of desiring.

Krishna Dasa continued, "Once Nanda Maharaja had become thin by fasting on Ekadashi and was following the vow of bathing on the Dvadashi. At this place in the waters of Yamuna, he was spirited away by the guards of Varuna, lord of the waters, who was desirous of having darshana of Shri Krishna.

jnatva tato 'pi bhagavan / svaya pitaram anayat
brahma-kunde majjayitva / sva-jana brahma-lokatah 2

aninaya punar vndaranya gopa-kula vibhuh
tat kunda parama-ramya / pashya kna sudurlabham 3

jnatva - being aware; tatah - then; api - that very person; bhagavan - all-opulent person; svayam - in person; pitaram - His father; anayat - brought back; brahma-kunde - in Brahma-kuna; majjayitva - induced to bathe; sva-janam - His own people; brahma-lokatah - after showing the spiritual world; aninaya - having brought back; punah - again; vnda-aranyam - to the forest of Vrinda; gopa-kulam - the group of gopas; vibhuh - the all-pervasive; tat - that; kundam - holy pond; parama-ramyam - extremely charming; pashya - just see; kna - O Krishna; su-durlabham - very rarely attained.

"Being aware of all that had happened, the all-opulent and original Supreme Personality of Godhead rescued His father. He then induced all the cowherds of His village to bathe at this place in Brahma-kuna. After revealing to them the vision of the spiritual world, the all-pervasive Lord brought back the group of gopas to Vndaranya. He Shri Krishna, please see this extremely delightful and rarely attained kuna.

ashoka-kanana ramya / brahma-kundasya cottare
shri-radhaya saha kno / yatra kridati pashya tat 4

karttiki-purnimaya tu / deva-deveshvaro harih
cakara rasa gopibhir / yatra shri-shyama-sundarah 5

ashoka-kananam - the grove of flame trees; ramyam - enchanting; brahma-kundasya - of Brahma-kunda; ca - and; uttare - to the north; shri-radhaya saha - with Shri Radha; knah - Krishna; yatra - where; kridati - He played; pashya - just see; tat - that; karttiki - of the constellation of Krittika (October-November); purnimayam - on the full moon; tu - indeed; deva-deva-ishvarah - the controller of the God of gods; harih - the thief of the wicked mind; cakara - performed; rasam - the rasa dance; gopibhih - with the milkmaids; yatra - where; shri-shyama-sundarah - the beautiful dark prince.

"To the north of Brahma-kuna lies an enchanting grove of ashoka trees, where Krishna sported with Shri Radha. Now look upon the place where on the full moon of the month of Karttika, Shyama-sundara Hari, the master even of Vishnu, danced the rasa dance with the Vraja-gopis.
tadaiva rasikagranih sa khalu gaura-candro harir
maha-mani-nibha-dyutih prakatam eva vyakti-bhavan
sa rasa-rasa-tandavair vividha-ramya-veshojjvalaih
ratnokita-su-lakitair jayati bhakta-vargaih prabhuh 6

tada - then; eva - surely; rasika-agranih - the chief of rasikas; sah - He; khalu - indeed; gaura-candrah - the Golden Moon; hari - the thief of inauspiciousness; maha-mani - great jewel; nibha - like; dyutih - luminescent; prakatam - manifest; eva - truly; vyakti-bhavan - became manifest; sah - He; rasa-rasa - the mellows of the rasa dance; tandavaih - with fervent dancing; vividha - variegated; ramya - charming; vesha - garments; ujjvalaih - with brilliant; ratna - gems; ukita - spangled; su-lakitaih - with exquisite; jayati - all glories; bhakta-vargaih - with the assembly of devoted gopis; prabhuh - the Master.

Then Shri Gaura Candra Hari, the chief among rasikas, appeared with the luster of indra-nila-mani, accompanied by the throng of His bhaktas, who were absorbed in the rasa of exuberant rasa-dancing, dressed in exquisite and dazzling variegated garments that sparkled with precious jewels. All glories to Mahaprabhu!

praphulla-madhura-dyutih sa-rasa-ramya-vndavana
vasanta-vana-marutaih prakatayan sa rasotsavaih
su-ramyam api ki bruve sakalam eva rasa-sthala
sa gopi-jana-vallabho madana-garvva-kharvvi babhau 7

praphulla - blooming; madhura - sweet; dyutih - light; sa-rasa - with mellows; ramya - charming; vnda-vanam - the glades of Vrinda; vasanta-vana - spring forest; marutaih - by the breezes; arutai - with the utterances; prakatayan - made manifest; sa - He; rasa-utsavaih - by the rasa festivities; su-ramyam - very delightful; api kim - what indeed; bruve - I can say; sakalam - all; eva - indeed; rasa-sthalam - the rasa circle; sa - He; gopi-jana-vallabha - the lover of the milk-maids; madana-garva - the pride of Kamadeva (Cupid); kharvi - laid low; babhau - He shone.

The enchanting sylvan glades of rasa-permeated Vrindavana became filled with the charming soft luminescence of blooming flowers and spring breezes, and echoed with the exultant voices of the rasa-dancers and their festival. What shall I say of such an utterly sublime place as this rasa circle? Here the lover of the gopis shone, casting low the pride of Kamadeva.

dtva vipras tatha-bhuta / tathapishvara-mayaya
vta sa darayam asa / purvva-lila-sthali shubham 8

dtva - having seen; vipra - the enlightened brahmana; tatha-bhutam - as it was; tatha api - however; ishvara-mayaya - by the illusory energy of the Lord; vtam - covered; sa - he; darayam asa - showed; purva-lila - previous pastimes; sthalim - places; shubham - resplendent.

Although the enlightened brahmana saw this vision, he again became covered by the Lord's maya and continued showing Gauranga the resplendent places of Shri Krishna's previous pastimes.

atas ta pashya govindo / vashi-vata-samipatah
sthito jagau kama-bija / gopi-jana-vimohanam 9

atah - now; pashya - just see; govindah - the pleasure of the senses; vashi - flute; vata - the banyan; samipatah - near; sthitah - standing; jagau - He sang; kama-bijam - the seed-mantra of desire; gopi-jana - milk-maids; vimohanam - bewildering.

Krishna Dasa continued, "Now behold! Standing here by Vashi-vata, Govinda sang the kama-bija and illusioned the gopis.

shrutva su-lalita gana / gopyas tatra samayayuh
tabhyah prema-madad bahya / kno dharmmam ashikayat 10

shrutva - hearing; su-lalitam - very charming; ganam - song; gopyah - the gopis; tatra - there; samayayuh - all came; tabhyah - to them; prema-madat - mad with love; bahyam - externals; knah - Krishna; dharmam - religious principles; ashikayat - taught.

"Hearing that captivating lilting song, the gopis came. But being intoxicated with love, Shri Krishna merely instructed them in the principles of dharma, which are meant for those concerned with externals.h

tasa vishuddha-sattva ca / bhava-data ca prema-dah
cakara rasam apy atra / kno yogeshvareshvarah 11

tasam - of them; vishuddha-sattvam - purified goodness; ca - and; bhava-data - the giver of ecstasy; ca - and; prema-dah - giver of love; cakara - performed; rasam - the rasa dance; api - very; atra - here; knah - Krishna; yoga-ishvara-ishvarah - the master of those who have mastered yoga.

"Seeing that their hearts were utterly pure, Krishna, the master of all those who master the process of union with Him, awarded them bhava and prema as He performed the rasa dance in this very spot.

atra ta pashya gauranga / govinda-rasa-kautuki
vndavanadhipatya ca / cakara rasa-vallabhah 12

atra - here; tam - that place; pashya - just see; gauranga - O Gauranga; govinda-rasa-kautuki - eager to taste the mellows of Govinda; vndavana-adhipatyam - overlordship of Vrindavana; ca - and; cakara - took; rasa-vallabhah - the lover of rasa.

"O Golden Lord! Since You are eager to taste Govinda-rasa, see here that place where rasa-vallabha Shri Krishna was crowned sovereign over Vrindavana-dhama.h

eva rasa-rasamodi / gopina raga-vddhaye
ekam adaya sahasa / tirobhuto 'tra pashya tat 13

evam - thus; rasa-rasa - the rasa of the rasa dance; amodi - one who takes pleasure; gopinam - of the gopis; raga-vddhaye - for increasing attachment; ekam - one; adaya - taking away; sahasa - suddenly; tirah-bhutah - disappeared; atra - here; pashya - just see; tat - that.

"While enjoying conjugal mellow while rasa dancing, in order to increase the gopis' attachment for Him, Krishna suddenly disappeared, taking one of them with Him. Behold that place!

tasyah su-carita kena / varnyate shruyate 'thava
yasyah prema-paradhinas / ta hi svadhina-bhartkam 14

tasyah - her; su-caritam - exalted character; kena - how?; varnyate - can be described; shruyate - can be heard; athava - or; yasyah - of whom; prema-paradhinah - subordinate to love; tam - Her; hi - certainly; svadhina-bhartkam - a heroine who dominates Her lover.

"Her character is so exalted that the Lord Himself accepts subordination to Her love. Who is that person qualified to describe or hear of Her sublime character?

tatyaja kautuki knas / tv ito 'syah sannidhi hasan
sa 'pi kna na pashyanti / vihvala tat-sakhi-janah 15

militah kna-janmadi-lila-tan-mayata yayuh
gopyah prema-paradhinas / tat tad rupa-prakashikam 16

tatyaja - abandoned; kautuki - prankster; knah - Krishna; tu - but; itah - thence; asyah - of her; sannidhim - in the presence; hasan - laughing; sa api - that very lady; knam - Krishna; na - not; pashyanti - seeing; vihvala - overwhelmed by distress; tat - her; sakhi-janah - girlfriends; militah - they met; kna-janma-adi-lila - Krishna's birth and other pastimes; tat-mayatam - absorbed in that nature; yayuh - they became; gopyah - the gopis; prema-para-adhina - subordinate to His love; tat tat - in each thought; rupa - form; prakashikam - of those who revealed.

But then, just as She began to think Herself superior to Him, tricky Krishna abandoned Her and waited secretly in a nearby place, laughing to Himself. When that damsel was thus unable to see Him, She became dazed with distress. Then meeting with Her sakhis, all of them together became absorbed in Krishna consciousness, as one by one they imitated His pastimes, beginning with His birth in Mathura. In this way the gopis became subordinate to Krishna's love, and thus He manifested His person within each and every pastime that they emulated.

tabhyah sva-viraha-vyadhi-piditabhyo nija tanum
prahasan darshayam asa / kno narayana svayam 17

tabhyah - to them; sva-viraha - separation from Himself; vyadhi - disease; piditabhyah - to those who were afflicted; nijam - own; tanum - form; prahasan - loudly laughing; darshayam asa - showed; knah - Krishna; narayanah - Narayana; svayam - Himself.

"Then seeing how the gopis were so critically afflicted with the disease of separation from Him, Krishna Narayana loudly laughed as He showed Himself to them.

tabhih sammanitah knah / parihase parajitah
rasa cakara dharma-jno / mandali parikalpayan 18

tabhih - by them; sammanitah - honored; knah - Krishna; parihase - in His jest; parajitah - defeated; rasam - rasa-dance; cakara - performed; dharma-jnah - the knower of religious principles; mandalim - circle; parikalpayan - making.

"Krishna was nicely honored by the gopis. But still He again teased them, declaring that He had become defeated by their great love for Him. The Lord, who is the supreme knower of the highest religious principle, then performed the rasa dance by forming a circle amongst the gopis.

vilasa-rasa-madhuri rasa-madena mattah kila
saniya su-balo janan yama-bhagini-tira harih
prakashya bahu-rupata jagad-ananga-sammarddano
raraja vraja-sundari-nija-bhujais tu baddhah svayam 19

vilasa-rasa - pastime mellows; madhuri - loveliness; rasa-madena - by the intoxication of mellows; mattah - delighted; kila - verily; saniya - bringing; su-bala - the possessor of auspicious strength; janan - the gopis; yama-bhagini - of the sister of Yamaraja (Yamuna); tiram - the bank; harih - the thief of the mind; prakashya - displaying; bahu-rupatam - multi-formedness; jagat-ananga - the Cupid of the material world; sammardanah - utterly crushing; raraja - He shone; vraja-sundari - of the beautiful girls of Vraja; nija - constantly; bhujaih - by the arms; tu - actually; baddhah - bound up; svayam - voluntarily.

"Truly delighted by the intoxicating mellows of these rasa-permeated pastimes, Shri Hari, the possessor of auspicious strength, led the gopis to the bank of Yamuna and exhibited His ability to expand in multiple forms, thereby utterly crushing Cupid's pride. Then He brilliantly shone by agreeing to be perpetually bound up within the arms of those beautiful girls of Vraja."

shrutva rasa-vilasa-vaibhava-rasa shri-gaura-candro harih
premonmada-vibhinna-dhairyya-nivaho madhuryya-sarojjvalah
radha-kna vraja-vadhu-ganair vetita savibhavya
prakatya tat svatmani tayor darshayan sambabhau sma 20

shrutva - having heard; rasa-vilasa - the pastimes of the rasa dance; vaibhava - magnificence; rasam - mellows; shri-gaura-candrah - beautiful Golden Moon; hari - the thief of the mind; prema-unmada - inebriation by love; vibhinna - broken; dhairya - patience; nivahah - causing; madhurya-sara - the essence of the conjugal rasa; ujjvalah - ablaze; radha-knam - Radha-Krishna; vraja-vadhu - the damsels of Vraja; ganaih - by the group; vetitam - surrounded; savibhavya - contemplating deeply; prakatyam - manifestation; tat - that; sva-atmani - in His own self; tayoh - of those two; darshayan - displaying; sambabhau - He shone like anything; sma - surely.

After hearing of the glorious mellows of the rasa-lila, the Golden Moon of Shri Hari utterly lost all composure due to the inebriating effects of love for Krishna. He became ablaze with the essence of the conjugal rasa, and He contemplated very deeply Shri Shri Radha-Krishna surrounded by the damsels of Vraja. Thinking about this again and again, He caused a visible manifestation within Himself of the Divine Couple and thus displayed it brilliantly to all.

Thus ends the Ninth Sarga entitled "Gaura Hari Sees the Site of the Maha-Rasa," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga10

Tenth Sarga
shri-nikunja-yamuna-adi-darshanam
Seeing the Groves on the Yamuna Bank, and Other Tirthas

tatash ca pashyatra vasanta-veshau / shri-rama-knau vraja-sundaribhih
cikridituh sva-sva-yutheshvaribhih / sama rasa-jnau kala-dhauta-manditau 1

tatah - then; ca - and; pashya - just see; atra - here; vasanta-veshau - in spring dress; shri-rama-knau - Rama and Krishna; vraja-sundaribhih - with the beautiful girls of Vraja; cikridituh - they sported; sva-sva-yutha-ishvaribhih - with the respective leaders of their groups; samam - in company with; rasa-jnau - conversant with rasa; kala-dhauta - gold and silver, softly ringing; manditau - decorated.

Krishna Dasa continued, "Oh! Here You may see the spot where Rama and Krishna, the Masters of rasa, were apparelled in spring vestments and adorned with softly ringing gold and silver ornaments. They sported playfully with the fair maidens of Vraja Dhama, who are the leaders of the various groups of gopis.

ntyantau gopibhih sarddha / gayantau rabhasanvitau
gayantibhish ca ramabhir / ntyantibhish ca shobhitau 2

ntyantau - dancing; gopibhih - with the gopis; sardham - in the company; gayantau - singing; rabhasa-anvitau - filled with enthusiasm; gayantibhih - with the singing gopis; ca - and; ramabhih - with the lovely ladies; ntyantibhih - with the dancing gopis; ca - and; shobhitau - beautified.

"The heroic dancing and singing of Rama and Krishna was embellished by the dancing and singing of their charming sweethearts, the gopis.

tayor ittha viharatoh / shankha-cudash ca durmatih
kadarthayan gopi-janan / tabhya samupalakitah 3

tayoh - of those two; ittham - thus; viharatoh - enjoying; shankha-cudah - the demon with a conch on his head; ca - and; durmatih - evil-minded; kadarthayan - ogling; gopi-janan - the gopis; tabhyam - with them; samupalakitah - observed.

"As the two brothers were enjoying thus, an evil demon named Shankha-cua, who was notable by the conch-shaped jewel upon his head, began ogling the gopis. He was closely observed by Rama and Krishna.

hta asya shiro-ratna / knenapi hatah khalah
datta shri-baladevaya / mani-ratna syamantakam 4

htam - taken; shira-ratnam - the jewel on his head; knena - by Krishna; api - also; hatah - killed; khalah - wicked; dattam - given; shri-bala-devaya - to Shri Baladeva; mani-ratnam - jewel; syamantakam - Syamantaka jewel.

"After slaying that rogue, Krishna took that jewel named Syamantaka from the dead demon's turban and placed it in the hand of Baladeva.

pashyantina ca gopina / shri-knena sa-kautukam
tenapi tan nija-prethair / datta tat-preyasi prati 5

pashyantinam - watching; ca - and; gopinam - the milkmaids; shri-knena - by Shri Krishna; sa-kautukam - eagerly; tena - by Him; api - although; tat - that; nija - own; prethaih - byHis most dear gopis; dattam - given; tat-preyasim - to She most dear to Him; prati - unto.

"While the gopis looked on, Shri Krishna playfully gave that jewel to Baladeva. Baladeva in turn gave it to His own dear gopis, and they ultimately gave it to Krishna's most beloved Shri Radha.

gobhih sama prati-vana pratigacchatoh shri- / vaktra mukunda-balayor vraja-sundaribhih
akanvata phalam idam iti gitam atra / shnvan prabhuh pulakitah kila roraviti 6

gobhih samam - with the cows; prati-vanam - to each forest; pratigacchatoh - going fowards; shri-vaktram - beautiful faces; mukunda-balayoh - of Mukunda and Balarama; vraja-sundaribhih - with the beautiful maidens of Vraja; akanvatam - of those who have eyes; phalam - fruit; idam - this; iti - thus; gitam - song; atra - here; shnvan - hearing; prabhuh - the Master; pulakitah - having His hairs thrilled; kila - truly; roraviti - He roared very loudly.

"The real benefit of having eyes is to see the beautiful faces of Mukunda and Bala as they go forth to graze their cows in all the forests of Vraja." When Prabhu heard this song, that was chanted by the beautiful maidens of Vraja, His hairs thrilled with rapture and He roared very loudly.

kumudakhya-vana pashya / shridama-subaladibhih
saha sankridatah kna-ramau yatra sunirbharam 7

kumuda-akhya-vanam - the forest named Kumuda; pashya - just see; shridama-subala-adibhih - with Shridama, Subala and the others; saha - with; sankriditah - played; kna-ramau - Krishna and Rama; yatra - where; su-nirbharam - very enthusiastic.

Krishna Dasa continued, "Just see the forest named Kumuda, where Krishna and Rama together with Shridama, Subala and the other cowherd boys played with great exhilaration.

atra sarasvati-tire / ambikakhya vana janaih
pujyate shankaro devo / gauri ca vraja-vasibhih 8

atra - here; sarasvati-tire - on the bank of the Sarasvati; ambika-akhyam - named Ambika; vanam - forest; janaih - by the people; pujyate - he is worshipped; sham-karah - Lord Shiva (i.e. sham - well-being, kara - one who causes); devah - Lord; gauri - fair woman, the wife of Shiva; ca - and; vraja-vasibhih - by the residents of Vraja.

"Here on the bank of the Sarasvati is the forest called Ambika-vana, where Shankara-deva and his wife Gauri are worshipped by the Vraja-vasis.

muneh shapat sarpa-deha / prapto nama sudarshanah
nandarddha gilite knenoddhtah pada-saspshan 9

gandharvva iti vikhyatas / tasthau santoayan harim
yayav atra nija dhama / kna-sankirttanair muda 10

muneh - of the sage; shapat - on account of the curse; sarpa-deham - the body of a snake; praptah - attained; nama - named; su-darshanah - pleasing to see; nanda - Nanda Maharaja; arddham - half; gilite - swallowed; knena - by Krishna; uddhtah - drew out; pada-saspshan - touching with His foot; gandharvah - the Gandharva; iti - thus; vikhyatah - renowned; tasthau - stood; santoayan - satisfying; harim - the remover of sin; atra - here; nijam - own; dhama - abode; kna-sankirtanaih - making Krishna sankirtana; muda - joyously.

"By the curse of a sage, the Gandharva of the name Sudarshana received the body of a serpent. One day, half of Nanda Maharaja's body was swallowed up by him, but merely by the touch of His foot, Krishna delivered him. The Gandharva then stood in this place and satisfied Shri Hari by his prayers. Then he departed for his own abode, joyously singing the names of Krishna.

vabhanu-pura pashya / yatra vndavaneshvari
pradurbhuta maha-lakmi / radha kna-vilasini 11

vabhanu-puram - the town of Vabhanu; pashya - just see; yatra - where; vndavana-ishvari - the queen of Vrindavana; pradurbhuta - appeared; maha-lakmi - the supreme goddess Lakshmi; radha - highest attainment; kna-vilasini - who enjoys pastimes with Krishna.

"Behold the city of King Vrishabhanu. Here Shrimati Radharani, the Queen of Vrindavana, made Her appearance. She is the supreme goddess of fortune who enjoys pleasure-pastimes with Krishna.

giri raivataka pashya / baladevo rasagranih
yatra gopi-janaih kridan / dvivida paricurnayat 12

girim - hill; raivatakam - Raivataka; pashya - just see; baladevah - Baladeva; rasa-agranih - foremost in tasting rasa; yatra - where; gopi-janaih - with the gopis; kridan - sporting; dvividam - Dvivida gorilla; paricurnayat - pulverized.

"See the Raivataka mountain where Baladeva, the foremost among those expert in tasting rasa, sported with the gopis. And this is where He pulverized the gorilla demon named Dvivida.

yayau yamunaka tira / kalindi ta vikarayan
yatheccha jalam avishya / kridan gopibhir acyutah 13

yayau - He went; yamunakam tiram - the bank of Yamuna; kalindim - the daughter of the Kalinda mountain; tam - that; vikarayan - dragging; yatha-iccham - at His will; jalam - water; avishya - entering; kridan - He played; gopibhih - with the gopis; acyutah - the infallible.

Once Balarama went to the bank of the Yamuna, and with His celebrated plow He dragged Kalindi to Him. The infallible Lord entered her waters and amused Himself with the gopis as He liked.

tiram asadya vasobhir / vibhuya bhuanair varaih
gopibhis ta bhuayitva / kridati kna-kautuki 14

tiram - bank; asadya - getting upon; vasobhih - with garments; vibhuya - having made brilliant; bhuanaih - with ornaments; varaih - excellent; gopibhih - by the gopis; tah - they; bhuayitva - having been ornamented; kridati - He sported; kna-kautuki - eager to please Krishna.

"After Balarama had remounted Yamuna's bank, the gopis dressed Him brilliantly and adorned Him with excellent ornaments. Then He who is ever eager to satisfy His brother Krishna enjoyed sporting amongst them.

nanda-gramottare pashya / pavanakhya sarovaram
yatra nandasya go-vatsash / caranti kna-palitah 15

nanda-grama - the town of Nanda; uttare - to the north; pashya - just see; pavana-akhyam - called Pavana (purifying); sarah-varam - beautiful lake; yatra - where; nandasya - of Nanda; go-vatsah - the cows and calves; caranti - wander; kna-palitah - protected by Krishna.

"Behold the beautiful lake named Pavana which lies to the north of the town of Nanda. There Nanda's cows and calves graze as they are tended by Krishna.

nandishvara-pashcime ca / vana hi kamya-purvvakam
picchalakhyah parvvato 'yam / atra tithati nirmmalah 16

nandishvara; pashcime - to the west; ca - and; vanam - forest; hi - surely; kamya-purvakam - known as Kamyavana; picchala-akhyah - called Picchala; parvatah - the mountain; ayam - this; atra - here; tithati - stands; nirmalah - without a fault.

"To the west of Nandishvara is the forest of Kamyavana, where the immaculate mountain named Picchala stands.

picchale khelatah kna-ramau ca balakaih saha
arita-keshi-vyomadya / vashva-mea-rupinah 17

picchale - on Picchala; khelatah - they play; kna-ramau - Krishna and Rama; ca - and; balakaih saha - with the boys; arita-keshi-vyoma-adya - Arita, Keshi, Vyoma and other demons; va-ashva-mea - bull, horse, and ram; rupinah - took the forms.

"On Picchala mountain, Rama and Krishna sported with the cowherd boys. There Arita, Keshi, Vyoma and other demons took the forms of a bull, a horse and a ram respectively.

pancatvam apitah knat / sarvva-mokadhikarinah
kno 'pi balakaih sarddha / yatra kridati sarvvada 18

pancatvam - death; apitah - attained; knat - on account of Krishna; sarva-moka - all liberations; adhikarinah - having the right for; knah - Krishna; api - even; balakaih - the boys; sardham - with; yatra - where; kridati - He plays; sarvada - at all times.

"By the grace of Krishna's strong arms, their bodies merged with the five gross elements, and they thus acquired the right for all varieties of liberation. Here Krishna forever frolics with the cowherd boys.

khadirakhya vana ramya / phala-pupa-samanvitam
manda-vayubhir akirna / pashya gauranga-sundara 19

khadira-akhyam - named Khadira; vanam - forest; ramyam - charming; phala-pupa - fruits and flowers; samanvitam - with; manda-vayubhih - with sweet breezes; akirnam - filled; pashya - just see; gauranga-sundara - O Golden Moon.

"O beautiful Golden Lord! Behold the charming forest named Khadiravana, whose trees are filled with fruits and flowers, and who is always cooled by pleasant breezes.

atraiva gopibhih sarddha / radha-knau nirantaram
kridatah kautukavitau / kraya-vikraya-lilaya 20

atra eva - in this very spot; gopibhih sardham - in company with milkmaids; radha-knau - Radha-Krishna; nirantaram - forever; kridatah - play; kautuka-avitau - absorbed in a jesting mood; kraya-vikraya - buying and selling; lilaya - with the pastime.

"In this very spot, Radha and Krishna in the company of the milkmaids forever play in their pastimes of buying and selling.

nikunja-nava-mallika-nava-tamala-salarjjunair
ashoka-nava-madhavi-nava-rasala-sanghaih kila
mayura-shuka-kokilai rabhasam eva sashobhite
su-pupa-parisasthitau jayata eva radha-madhavau 21

nikunja - bowers; nava-mallika - fresh jasmine; nava-tamala - fresh tamala tree; sala-arjjunaih - with sala and arjjuna trees; ashoka - flame trees; nava-madhavi - freshly blooming jasmine; nava-rasala - ripened mango trees; sanghaih - with groups; kila - indeed; mayura-shuka-kokilaih - with peacocks, parrots and cuckoos; rabhasam - delight; eva - indeed; sashobhite - fully beautified; su-pupa - sublime flowers; parisasthitau - situated in the midst; jayatah - glories!; eva - surely; radha-madhavau - to Radha-Madhava.

"Amidst the bower groves of freshly blooming jasmine-twined tamala, sala and arjuna trees, which mingle with ripened mango, ashoka and madhavi trees, enchanced by the gorgeous plumage of peacocks, parrots and cuckoos, in the midst of the most colorful and fragrant of flowers, reside the youthful couple, Shri Shri Radha-Madhava. All glories to Them!

su-ramya-sakhi-caturi-carita-caru-vashi-svanaih
pragalbha-taruni-janair hasita-gita-ntyotsavaih
sahaiva satata smara-madana-yukta-lila-parau
raseshvari-raseshvarau rasa-vishea-palotsukau 22

su-ramya - very fascinating; sakhi - female confidantes; caturi - crafty; carita - character; caru - beautiful; vashi-svanaih - with the sounds of the flute; pragalbha - proud; taruni-janaih - with the young girls; hasita - laughing; gita - singing; ntya - dancing; utsavaih - by festivals; saha - with; eva - surely; satatam - always; smara - Cupid; madana - enmaddening; yukta - filled with; lila-parau - the two who are absorbed in pastimes; rasa-ishvari - the Goddess of the rasa-dance; rasa-ishvarau - the God of the rasa-dance; vishea - specific; pala - protecting; utsukau - the two who are eager.

"The God and Goddess of the rasa dance, who are perpetually immersed in amorous pastimes which bewilder even the mind of Kamadeva, nourish with great eagerness the unique rasa which distinguishes Their respectve natures. They are engaged in a continuous festival of joking, singing, dancing, and playing upon flutes in the company of Their sakhis, who are very lovely, crafty, courageous and ever glorious."

radha-kna-vilasa-vaibhava-rasa shrutva rudann apy asau
tat tad rupa-prakatana-paro madhuri-dhuryya-saram
vyakti-ktya sa jagati punar gotha-bhavena purnah
sandranando vijayati para shri-shaci-nandano 'yam 23

radha-kna - Radha-Krishna; vilasa - pastimes; vaibhava - splendor; rasam - mellows; shrutva - hearing; rudan - weeping; api - very much; asau - He; tat tat - each and every; rupa - form; prakatana - manifesting; parah - absorbed; madhuri - sweetness; dhurya - excellence; saram - essence; vyakti-ktya - manifesting; sah - He; jagati - in the universe; punah - again; gotha - of Vraja; bhavena - the ecstasy; purnah - filled; sandra - concentrated; anandah - bliss; vijayati - all glories!; param - supreme; shri-shaci-nandanah - the son of Shaci; ayam - this.

Upon hearing of these splendrous rasa-laden pastimes between Radharani and Krishna-candra, which are imbued with the quintessential superexcellence of sweetness, Mahaprabhu wept and became fully absorbed in manifesting the beautiful forms of the Divine Couple. Furthermore, He, the embodiment of intensely condensed bliss, became filled with the moods of Vraja, and again made those pastimes manifest within this material world. May Shri Shaci-nandana be supremely glorified!

Thus ends the Tenth Sarga entitled "Seeing the Groves on the Yamuna Bank, and Other Holy Places," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga11

Eleventh Sarga
akrura-gamana-adi-lila-shravanam
Hearing Shri Krishna's Pastimes Beginning with the Arrival of Akrura

eva sa nitya-lilabhir / divyati vraja-bhumiu
prakatanumatenapi / kathyate yat tatha shnu 1

evam - thus; sah - He; nitya-lilabhih - by eternal pastimes; divyati - He plays; vraja-bhumiu - in the lands of Vraja; prakata - manifest; anumatena - by accepting; api - also; kathyate - it is narrated; yat - which; tatha - so; shnu - please hear.

Krishna Dasa continued, "Thus the Lord enjoys His eternal pastimes (nitya-lila) in the lands of Vraja. Now I will describe some of His occasional pastimes (prakata-lila) that are manifest only in the material world. Kindly hear further as they are narrated.

kasena prahito 'kruro / rathenagatavan pathi
smaran shri-rama-knau ca / tayor ddarshana-lalasah 2

kasena - by Kasa; prahitah - sent; a-krurah - not cruel, Krishna's uncle; rathena - by chariot; agatavan - came; pathi - on the road; smaran - remembering; shri-rama-knau - Rama and Krishna; ca - and; tayoh - of those two; darshana-lalasah - eager for the sight.

"Being sent from Mathura by Kasa, Akrura travelled by chariot on the road to Shri Vrindavana. Along the way, he constantly remembered Rama and Krishna, feeling most eager to see Them.

nana-manorathaih purnah / premashru-pulakair vtah
dadarsha caranambhoja-cihnam atraiva pavanam 3

nana - many; manah-rathaih - the chariots of the mind (thoughts): purnah - filled; prema-ashru - tears of love; pulakaih - with hairs thrilled by rapture; vtah - covered; dadarsha - he saw; carana - feet; ambho-ja - water-born (lotus); cihnam - signs; atra eva - in this very spot; pavanam - purifying.

"This is the very spot where many thoughts crowded Akrura's mind, where tears of love fell from his eyes, and the hairs of his body thrilled with ecstasy as he saw Rama and Krishna's blessed footprints and the divine signs of Their lotus feet.

rathad utthaya shirasi / dhulim adaya sa-tvaram
dandavat patito bhumau / dtva shri-rama-keshavau 4

rathat - from the chariot; utthaya - rising; shirasi - on his head; dhulim - dust; adaya - taking; sa-tvaram - swiftly; danda-vat - like a rod; patitah - fell; bhumau - on the earth; dtva - seeing; shri-rama-keshavau - Shri Rama and Keshava.

"Finally seeing Rama and Keshava, Akrura rose from the chariot, fell like a rod upon the earth, and took the dust of Vraja on his head.

abhya sammanito nitah / sva-gha paramadarat
pujitah sv-anna-panadyair / nandena su-mahatmana 5

abhyam - by them; sammanitah - honored; nitah - led; sva-gham - own home; parama-adarat - with great respect; pujitah - worshipped; su-anna - nice foods; pana-adyaih - drink and so on; nandena - by Nanda; su-maha-atmana - by the very great soul.

"Akrura was honored by Them and was led with great respect to Their own home, where the great soul Nanda Maharaja also offered him a worshipful welcome as an honored guest, presenting him with palatable food, drink and other pleasing articles.

kasa-cikirita shrutva / rama-kna-samanvitah
nanda aghoayad gotha / mathura-gamanaya ca 6

kasa-cikiritam - the desire of Kasa; shrutva - hearing; rama-kna-samanvitah - together with Rama and Krishna; nanda - Nanda; aghoayat - called; gotham - assembly of the cowherds; mathura - Mathura; gamanaya - for going; ca - and.

"When Maharaja Nanda along with Rama and Krishna heard of King Kasa's wish, he called an assembly of all the cowherds to prepare for the journey to Mathura.

eva shrutva parama-sukha-dau / rama-knau dadarsha ca 7

vatsalye sara-bhuta sa / yashoda rama-knayoh
kara dhtva krodi-ktya / babhae sa-tvara harim 8

evam - thus; shrutva - hearing; parama-sukha-dau - the two givers of transcendental bliss; rama-knau - Rama and Krishna; dadarsha - she saw; ca - and; vatsalye - in maternal affection; sara-bhuta - excellent; sa - she; yashoda - Yashoda Mata; rama-knayoh - of Rama and Krishna; karam - hand; dhtva - held; krodi-ktya - took to the breast; babhae - she said; sa-tvaram - with haste; harim - to Hari.

"When Yashoda Mata heard this news, she gazed upon Rama and Krishna, who bestow supreme happiness, with consummate maternal affection. Then taking Their hands, she embraced Them and spoke with urgency to Shri Hari:

tatah ki ma parityajya / mathura gantum icchathah
na dtva mukha-candra va / katha dhasyami jivitam 9

tatah - then; kim - why?; mam - me; parityajya - abandoning; mathuram - Mathura; gantum - to go; icchathah - You two desire; na - not; dtva - seeing; mukha-candram - lotus faces; vam - Your; katham - how?; dhasyami - shall I hold on to; jivitam - life.

"`Are You two now abandoning me, desiring to go to Mathura? If I do not see Your lotus faces, how can I continue to live?'

na hi na hiti matas tvat-sannidhi krodam asthitau
tithavas tva vijaniyah / satya satya na sashayah 10

na hi na hi - it is not! it is not!; iti - thus; matah - O mother; tvat-sannidhim - in your presence; krodam - bosom; asthitau - situated; tithavah - we two stay; tvam vijaniyah - you should know; satyam satyam - truly, truly; na sashayah - there is no doubt.

"They replied, `It is not so! No! Not so! Mata, you must understand that We two always stay at your breast. This is the truth! Yes, the truth! Have no doubt of this!'

shrutva prema-paritatma / cumbamana mukha tayoh
sthiri-bhutva sukha mene / rama-knau hdi sthitau 11

shrutva - hearing; prema-parita-atma - a soul immersed in love; cumbamana - kissing; mukham - faces; tayoh - of those two; sthiri-bhutva - becoming stable; sukham - happiness; mene - considered; rama-knau - Rama and Krishna; hdi - on the heart; sthitau - situated.

"Hearing these words, Yashoda was overcome by love and kissed the faces of the two boys. Then she composed herself, thinking happily that Rama and Krishna were always embracing her.

etan madhye parama-vivasha duhkha-santapta-citta
shunya matva sakala-bhuvana dasikah pcchamana
ko 'sau durat shamana-sadsha agato raja-duto
nanda-dvari sakala-vraja-jana-prana-sambadha-kari 12

etat - this; madhye - in the midst; parama-vivasha - supremely helpless; duhkha-santapta-citta - heart intensely burning with grief; shunyam - void; matva - thinking; sakala-bhuvanam - all the worlds; dasikah - female servants; pcchamana - inquiring; kah - who?; asau - he; durat - from afar; shamana-sadshah - like Yamaraja; agatah - come; raja-dutah - messenger of the king; nanda-dvari - at the gate of Nanda; sakala-vraja-jana - all the people of Vraja; prana - life force; sambadha-kari - constrictor.

"Then, even while she was thinking in that way, Yashoda suddenly felt utterly helpless, and her heart burned intensely with grief. Feeling that all the worlds had now become devoid of life, she inquired of her female servants, `Who is this messenger of the king come from afar to the door of Nanda? Appearing like Yama-raja, he is now choking the life-breath of all the people of Vraja!'

shrutva vraja-striyah sarvva / rama-knatmakehaya
nana-bhavair upetas ta / divyonmada-su-lakanah 13

shrutva - hearing; vraja-striyah - the women of Vraja; sarvah - all; rama-kna - Rama and Krishna; atmaka - self; ihaya - with their endeavors; nana-bhavaih - by many moods; upetah - got; tah - they; divya - divine; unmada - madness; su-lakanah - auspicious signs.

"After hearing that Kna was leaving, all the women of Vraja, whose every endeavor was dedicated to Rama and Krishna, exhibited through various ecstatic emotions the auspicious symptoms of divine madness.

etan madhye sva-sva-parshve / sarvvas ta vraja-su-bhruvah
sva-sva-natha sukhenaiva / pashyantyah prema-vihvalah 14

etat - this; madhye - in the midst; sva-sva - respectively; parshve - on the side; sarvah - all; tah - them; vraja-su-bhruvah - the ladies of Vraja, whose eyebrows were very beautiful; sva-sva - respectively; natham - Lord; sukhena - charmingly; eva - certainly; pashyantyah - seeing; prema-vihvalah - unsteady out of love.

"All the while, these young ladies of Vraja, whose eyebrows were very eloquent, glanced charmingly upon their respective Lords, and their hearts became unsteady out of love.

tad-darshana-mahanandaih / sampurnah kna-vallabhah
kena savarnyate hy asa / prema-vaibhava-lakanam 15

tat-darshana - vision of the Lord; maha-anandaih - with great joy; sampurnah - completely full; kna-vallabhah - the lovers of Krishna; kena - how?; savarnyate - it can be described; hi - certainly; asam - of them; prema-vaibhava - the power of love; lakanam - symptoms.

"Just by seeing Him, Krishna's lovers became completely filled with great bliss. How can their glorious symptoms of prema ever be completely described?

sva-sva-yutheshvari sarvva / gopika prema-rupini
ayasye shighram eveti / girashvasya kara-dvayam 16

dhtvasa sva-karabhya tau / cumbanalinganadibhih
svadhinata samprakashya / rama-knau vijahratuh 17

sva-sva - respective; yutha-ishvari - leaders of the groups of gopis; sarva - all; gopika - milkmaid; prema-rupini - the form of love; ayasye - I shall return; shighram - quickly; eva - indeed; iti - thus; gira - by words; ashvasya - comforting; kara-dvayam - two hands; dhtva - having taken; asam - their; sva-karabhyam - by their own two hands; tau - the two; cumbana - kissing; alingana - embracing; adibhih - and so on; sva-adhinatam - of their own subservient nature; samprakashya - showing; rama-knau - Rama and Krishna; vijahratuh - enjoyed.

"To all the leaders of the respective groups of gopis, maidens whose personalities epitomized unalloyed love, Rama and Krishna offered words of comfort, saying, `Soon, I shall return.' Showing submissiveness, They took the gopis' hands in Their hands, and taking pleasure in their company, They kissed and embraced them.

tatah sarvva-vrajananda-rama-kna-samanvitah
mano-ganga samuttiryya / yayau vraja-purat purim 18

tatah - then; sarva-vraja-ananda - the bliss of all the residents of Vraja; rama-kna-samanvitah - together with Rama and Krishna; mana-gangam - Manasa Ganga lake; samuttirya - crossing; yayau - he went; vraja-purat - from the precincts of Vraja; purim - to Mathura.

"Then together with Rama and Krishna, who were the sole source of happiness for the residents of Vraja, Akrura crossed the Manasa Ganga lake and went from Vraja-pura toward the city of Mathura.

akrurash ca kiyad dura / gatva rama-janarddanau
snatu yamunam avishya / ratha-sthau tau dadarsha ha 19

tayor vibhuti sampashyan / pranamya vismayanvitah
shrutva bahu-vidha tabhya / sahito mathuram agat 20

akrurah - Akrura; ca - and; kiyat duram - some distance; gatva - having gone; rama-janardanau - Rama and Janardana; snatum - to bathe; yamunam - Yamuna river; avishya - having entered; ratha-sthau - seated on the chariot; tau - the two; dadarsha - he saw; ha - truly; tayoh - of those two; vibhutim - opulence; sampashyan - seeing fully; pranamya - bowing down; vismaya-anvitah - filled with wonder; shrutva - heard; bahu-vidham - many kinds; tabhyam - from them; sahitah - together; mathuram - Mathura; agat - went.

"After travelling some distance, Akrura stopped and entered the Yamuna to take bath, and he saw that Rama and Janardana were both seated on the chariot. But within the water he saw Them again in supremely opulent forms, and he bowed down to Them in great wonder. Then he travelled with Them to Mathura, all the while hearing many varieties of topics from Them.

sudurmmukhakhya-rajaka / nihatya vastra-sanghashah
ghitvatah sudamno hi / gha tau jagmatuh saha 21

su-du-mukha-akhya - named "very-evil-face"; rajakam - washerman; nihatya - having slain; vastra - cloth; sanghashah - heaps; ghitva - took; atah - then; sudamnah - of Sudama; hi - certainly; gham - home; tau - they two; jagmatuh - went; saha - with.

"Having slain the washerman named Sudurmukha, Krishna and Balarama appropriated heaps of his cloth and took it to the home of Sudama, the garland-maker.

tatah sa-ganayoh so 'pi / tayor vesha cakara ha
kubjapi ca tayor anga / candanenabhyabhuayat 22

tatah - then; sa-ganayoh - with Their company; sah - he; api - also; tayoh - of those two; vesham - attire; cakara - he made; ha - indeed; kubja - the hunchback woman; api - also; tayoh - of them; angam - bodies; candanena - with sandalwood pulp; abhyabhuayat - adorned.

"Then Sudama prepared attire from the cloth for the two brothers and for Their company. Thereafter Kubja, the hunchback woman, decorated Their bodies with the pulp of sandalwood.

ktva ta rupa-sampurna / dhanur bhanga ca madhavah
sa-ramah shakata gatva / matur dattam abhojayat 23

ktva - having made; tam - her; rupa-sampurnam - full of beauty; dhanuh - bow; bhangam - breaking; ca - and; madhavah - the husband of Lakshmi; sa-ramah - with Rama; shakatam - cart; gatva - went; matuh - of His mother; dattam - gave; abhojayat - fed.

"After transforming Kubja into a woman filled with exquisite beauty, the Lord broke the sacrificial bow. Then Madhava went with Rama to the cart of His family and was fed by His mother.

rajanya saha ramena / nanda-kroda-gato harih
lalyamanah sukha tena / suvapa bhakta-vatsalah 24

rajanyam - at night; saha ramena - with Rama; nanda-kroda-gatah - at the chest of Nanda; harih - Hari; lalyamanah - cherished; sukham - happily; tena - with him; suvapa - He slept; bhakta-vatsalah - affectionate to His devotees.

"That night, Hari and Rama, who cherish Their devotees, lay at Nanda Raja's bosom, and cherished by him They slept happily."

etat shrutva shri-gaurangas / tat tad bhava-vibhavitah
babhuva sa rasavitah / kna-daso 'pi vismitah 25

etat - this; shrutva - hearing; shri-gaurangah - the Golden Lord; tat tat - each; bhava - mood; vibhavitah - experienced; babhuva - He was; sah - He; rasa - mellows; avitah - absorbed; kna-dasah - Krishna Dasa; api - however; vismitah - puzzled.

Hearing these narrations of the deeds of Krishna and Balarama, Shri Gauranga perceived and experienced each of Their pastimes as it occurred, and thus He became immersed in that particular rasa. Krishna Dasa was mystified to behold this.

Thus ends the Eleventh Sarga entitled "Hearing Shri Krishna's Pastimes After the Arrival of Akrura," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga12

Twelfth Sarga
kasa-vadha-adi-varnanam
The Narration of the Slaying of Kasa and Other Pastimes

kna-dasas tatah praha / shnu kasasya cetitam
yat kta tena dutena / tat kincit kathyate 'dhuna 1

krishna-dasa - the guide of Lord Gaura; tata - then; praha - he said; shrinu - hear; kasasya - of Kasa; cetitam - the activities; yat - which; ktam - done; dutena - by the wicked; tat - that; kincit - somewhat; kathyate - is described; adhuna - now.

Krishna Dasa continued, "Hear of the activities of Kasa. Now the deeds performed by that wicked man shall be described somewhat.

mtyu-duta bahu-vidha / dtva ratrau su-durmmanah
kaso mancadika sarvva / karayam asa sa-tvaram 2

mtyu-dutam - the messenger of death; bahu-vidham - in many ways; drshtva - seeing; ratrau - at night; kasa - Krishna's evil uncle; su-durmanah - miscreant; manca - dais; adikam - and so on; karayam asa - accomplished; sa-tvaram - quickly.

"That night, the miscreant Kasa saw the messenger of death appear in many ways. The next day he hastily prepared the dais and other arrangements for the wrestling contest.

mancopari-sthitah so 'pi / cavahya bandhu-bandhavan
samanayya tad upari / sasthapya praha durmmadah 3

manca - dais; upari - on top; sa api - that very person; avahya - invited; bandhu-bandhavan - friends and relatives; samanayya - summoned; sasthapya - bringing up; praha - he said; durmadah - foolishly proud.

"He sat upon the dais and summoned his friends and relatives. Then having assembled them together, Kasa seated them also upon the dais and spoke while swollen with pride:

aniya nanda ca sa-gopa-vnda / niveshya mancopari sambhramena
kutra sthitau tau vara-yuddha-kautuki / pashyami yuddha ca tayoh su-nirbharam 4

aniya - bringing; ca - and; sa-gopa-vndam - together with the host of cowherds; niveshya - seating; manca-upari - on the dais; sambhramena - with great respect; kutra - where?; sthitau - situated; tau - they two; vara-yuddha - for a good fight; kautuki - very eager; pashyami - I see; yuddham - the fight; tayoh - of those two; su-nirbharam - very violent.

"`Bring Nanda and the host of cowherds, and respectfully offer them seats on the dais. And where are those two boys? I relish a good fight, and now I shall take pleasure in witnessing Their very fierce combat.'

tatah para rama-janarddanau prabhu / dvara-sthita kunjara-rajam eva
hatva ca ta tau ca ghita-dantau / prajagmatur eva su-ranga-bhumim 5

tatah param - thereafter; prabhu - the two Lords; dvara-sthitam - situated at the door; kunjara-rajam - the king of elephants; hatva - having slain; tau - the two; ghita-dantau - grasping the tusks; prajagmatuh - they advanced; su-ranga-bhumim - to the splendid exhibition arena.

"Thereafter the two Lords, Rama and Janardana, slew the king of elephants named Kuvalayapida, who had been strategically placed at the gate, and bearing its tusks They advanced towards the magnificent wrestling arena.

canura-muti sa-ganau nihatya / kasa ca sarvvair abhinanditau sukham
tatah pitbhyam upalalitau tau / nanda samasadya mudahatus tam 6

canura-muti - Canura and Mutika; sa-ganau - with their cohorts; nihatya - having killed; sarvaih - by everyone; abhinanditau - applauded; sukham - happily; tatah - then; pitbhyam - by their parents; upalalitau - fondled; tau - they; samasadya - approaching; muda - with joy; ahatuh - they said; tam - him

"Krishna and Balarama killed Canura and Mushtika along with the other wrestlers, and finally Kasa was also slain. They were jubilantly applauded by everyone. Next, after being caressed by their parents Vasudeva and Devaki, They approached Nanda Maharaja and joyously addressed him.

pitah kiyanta mathura didke / kala bhavan me yadi su-prasannah
tada hi sarvva sukham eva me pitar / mad-agrajo yatu tvaya sama sukhi 7

pitah - O father; kiyantam - for so much; mathuram - Mathura; didke - I desire to see; kalam - time; bhavan - your honor; me - with me; yadi - if; su-prasannah - very pleased; tada - then; sarvam - all; sukham - happily; eva - indeed; me - my; mat-agrajah - my elder brother; yatu - He should go; tvaya - with you; samam - in company; sukhi - happy.

"Krishna said, `O father, I desire to see Mathura for some time. If this satisfies you, that is My satisfaction. Please let my elder brother happily accompany you back to Vraja.'

shrutva nando hasan praha / balo 'si tva nirankushah
matta-siha-samah kena / shasitu shakyate bhavan 8

shrutva - hearing; hasan - smiling; praha - he said; balah - boy; asi tvam - You are; nirankushah - uncontrolled; matta-siha - maddened lion; samah - like; kena - how?; shasitum - to restrain; shakyate - it is possible; bhavan - Your honor.

"Upon hearing this, Nanda smiled and said, `You are an uncontrollable boy, just like a maddened lion. How is it possible to check Your Grace?

balarama punash catra / bhavan hi sthatum arhati
yatha gava caranartha / vndavana-gatah kvacit 9

balarama - O reservoir of power and pleasure; punah - also; ca - and; atra - here; bhavan - your honor; hi - indeed; sthatum - to stay; arhati - ought; yatha - as; gavam - of the cows; carana - herding; artham - purpose; vndavana-gatah - go to Vrindavana; kvacit - occasionally.

"`Balarama, You should also stay here. From time to time You may come to Vrindavana to tend the cows.'

samalingya sukhenaiva / tabhya vandita adarat
yayau nandishvara nandah / kna-ramau hdi sthitau 10

samalingya - after embracing; sukhena - gladly; eva - surely; tabhyam - with them; vanditah - saluted respectfully; adarat - with respect; yayau - He left; nandishvaram - the place of Krishna's childhood pastimes; rama-krishna - the two divine Brothers; hdi - in the heart; sthitau - abiding.

"After glady embracing Them and being offered respects by Them, Nanda left for Nandishvara, with Krishna and Rama residing in His heart.

tatah para vasudeva-devaki putrayoh kila
upavita ca gayatri / dapayam asatur muda 11

tatah param - afterwards; vasudeva-devaki; putrayoh - of the two sons; kila - indeed; upavitam - sacred thread; gayatrim - Gayatri mantra; dapayam asatuh - they administered; muda - happily.

"Thereafter, Vasudeva and Devaki had their two sons receive the sacred thread and intiated into chanting the Gayatri mantra.

shri-kna-carita kena varnyate kudra-buddhina
yatra brahmadayah sarvve / muhyanti para-darshinah 12

shri-kna-caritam - Shri Krishna's character; kena - how; varnyate - it is described; kudra-buddhina - by a man of meager intellect; yatra - where; brahma-adayah - Brahma and others; sarve - all; muhyanti - are baffled; para-darshinah - who can see across.

"How can a man of meager intelligence describe the character of Shri Krishna, when Brahma and others who are able to see beyond material existence are baffled in doing so?"

eva hi sutra-rupa ca / lila mathura-sambhavam
mene bhuritara kna-caitanyo rasa-vigrahah 13

evam - thus; hi - indeed; sutra-rupam - in condensed form; ca - and; lilam - pastimes; mathura-sambhavam - taking place in Mathura; mene - He respected; bhuritaram - much; kna-chaitanyah - Krishna in His munificent feature; rasa-vigrahah - form of rasa.

[Murari Gupta continued narrating to Damodara Panita:] Thus Krishna Chaitanya, the personification of all transcendental mellows heard with great respect the numerous Mathura pastimes of Shri Krishna, in the form of brief sutras.

kvacit shyama kvacit pita / lilanukarana kvacit
jagan-mohana-rupa ca / sva-rupa prema-da prabhuh 14

kvacit - sometimes; shyamam - swarthy; kvacit - sometimes; pitam - yellow like ghee (clarified butter); lila-anukaranam - according to the nature of his lila; kvacit - sometimes; jagat-mohana-rupam - the form which attracts the cosmos; ca - and; sva-rupam - own form; prema-dam - giving love; prabhuh - the Master.

According to the nature of the Lord's particular pleasure-pastime, He sometimes appears as shyama, which is a deep-blue hue like the color of a water-laden rain-cloud, and sometimes as pita, the brilliant yellow color of cow's ghee. The pita form of Mahaprabhu, in which He munificently distributes love of Krishna, enthralls the hearts of all living beings throughout the world.

darshayan shuddha-bhaktana / manah-shravana-mangalam
ntyati gayati rauti / hasati dhavati sukham 15

darshayan - showing; shuddha-bhaktanam - for the pure bhaktas; manah - mind; shravana-mangalam - auspicious to hear; ntyati - He dances; gayati - sings; rauti - roars; hasati - laughs; dhavati - runs; sukham - out of delight.

He displays that form for the sake of His pure bhaktas. To hear about and reflect upon that form invokes auspiciousness. In that form He sometimes dances, sings, roars, laughs and runs out of emotions of transcendental delight.

eva viharatas tasya / sarvvadananda-rupini
lila sarvva-vraja-sthana / pradurasid ghe ghe 16

evam - thus; viharatah - enjoying; tasya - His; sarvada - always; ananda-rupini - the bliss potency; lila - pleasure-pastimes; sarva-vraja-sthanam - of all the Vraja residents; pradurasit - revealed; ghe ghe - home to home.

While Shri Gauranga was thus in a state of constant exultation, He travelled from home to home throughout all of Vraja and revealed His pastimes that portray the personified bliss potency.

putana-mokanadish ca / vyomasura-vadhantika
vndavana-sthita ya ca / ya ca dhamantara gata 17

sa tu sarvva shakti-mati / sarvva-siddhi-prada sada
prema-bhakti-prada shashvat / pradhana kna-rupini 18

putana-mokana - Putana's liberation; adih - beginning with; ca - and; vyoma-asura-vadha-antika - ending with the death of the sky-demon; vndavana-sthita - staying in Vrindavana; ya - which pastimes; ca - and; ya - which; ca - and; dhama-antaram - other abodes; gata - gone; sa - she; tu - indeed; sarva - all; shakti-mati - the potency-possessor; sarva-siddhi-prada - giving all perfection; sada - all; prema-bhakti-prada - giving devotional love; shashvat - ever; pradhana - excellence; kna-rupini - feminine form of Krishna.

All the manifest pastimes of Shri Krishna in Vrindavana, beginning with the liberation of Putana and ending with the slaying of the demon Vyoma, as well as the pastimes in the Lord's other abodes of Mathura and Dvaraka, are imbued with the totality of divine potencies. They forever bestow all perfections. These pastimes perpetually award devotional love, they are filled with spiritual excellences, and they are indeed nondifferent from Krishna's own form.

kecid bala nava-nita-kara ke 'pi pauganda-rupa
shridamadyair upayamunaka carayanta ca vatsan
kaishoradya nava-ghana-ruci vetita gopibhish ca
vashi-nyastadhara-kisalaya gaura-candra dadarsha 19

kecit - some men; balam - boy; nava-nita-karam - fresh butter in hand; ke api - some others; pauganda-rupam - form of a young boy; shridama-adyaih - with Shridama and the others; upayamunakam - near the Yamuna; carayantam - tending; ca - and; vatsan - calves; kaishora-adyam - the beginning of fresh adolescence; nava-ghana-rucim - new raincloud's luster; vetitam - encircled; gopibhih - by gopis; ca - and; vashi-nyasta - flute placed; adhara - lips; kisalayam - budding flowers; gaura-candram - the golden-moon-like Lord; dadarsha - he saw.

Some of the Vraja-vasis saw Gaura Candra as a baby boy with fresh butter in His hand, while others saw Him as a young lad tending the calves by the Yamuna with the other cowherd boys headed by Shridama. Still others saw Him as a fresh adolescent youth surrounded by the gopis, with the complexion of a newly-arrived lightning-illuminated thundercloud, holding the bamboo flute to His lips, which were tender like freshly sprouting flowers.

eva dstva parama-rasikah shrila-vndavana-sthah
sarvve paki-mga-pashu-gana bala-vddhash ca harat
pashyantah sva nija-nija-rasair hradayantah parita
radha-knatmakam api nija menire prana-natham 20

evam - thus; dstva - having seen;; parama-rasikah - supreme rasa-relishers; shrila-vnda-vana-sthah - situated in splendrous Vrindavana; sarve - all; paki - birds; mga - deer; pashu - beasts; ganah - groups; bala - boys; vddhah - elders; ca - and; harat - out of joy; pashyantah - seeing; svam - own; nija-nija-rasaih - by their respective rasa; hradayantah - enlivened; paritah - surrounding; radha-kna-atmakam - Self of Radha-Krishna; api - very; nijam - own; menire - thought; prana-natham - Lord of their life-breath.

Thus seeing the Lord in great happiness, the residents of splendrous Vrindavana, including all the birds, deer and animals, as well as young and old people, all of whom are supreme relishers of rasa, perceived Him in accordance with their respective rasa. They surrounded Him and became immensely enlivened, considering that this combined form of Govinda and Radha, Shri Chaitanya, was the one and only Lord of their life.

Thus ends the Twelfth Sarga entitled "The Narration of the Slaying of Kasa and Other Pastimes," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga13

Thirteenth Sarga
gopa-anugrahah
The Lord Shows Mercy to the Gopa

tatash ca kna-dasena / darshito vraja-mandalam
vanditah paraya bhaktya / praha ta karuna-nidhih 1

tatah - then; ca - and; kna-dasena - by Krishna Dasa; darshitah - shown; vraja-mandalam - the circle of Vraja; vanditah - honored; paraya bhaktya - with exalted devotion; praha - He said; tam - to him; karuna-nidhih - ocean of mercy.

After Krishna Dasa had shown Vraja Manala to Lord Shri Gauranga, he worshipped Him with pure devotion. Then the ocean of mercy addressed that vipra:

yatha me hdaya snigdha / kna-katha-rasamtaih
tatha te kna-candrash ca / prasanno bhavatu svayam 2

yatha - so; me - My; hdayam - heart; snigdham - soft; kna-katha - Krishna topics; rasa-amtaih - by the rasa nectar; tatha - so; te - of you; kna-candrah - Krishna moon; ca - and; prasannah - very pleased; bhavatu - let it be; svayam - naturally.

"Because My heart has now become softened by hearing the rasa-filled nectar of Krishna-katha from you, therefore Krishna Candra Himself must naturally be very pleased with you."

sa aha tava daso 'ha / tva knah shri-niketanah
tva vina na hi janiya / yatha tat kuru me prabho 3

sah - he; aha - said; tava - Your; dasah - servant; aham - I; tvam - You; knah - the all-attractive; shri-niketanah - the shelter of Shri, the goddess of fortune; tvam - You; vina - without; na - not; hi - indeed; janiyam - I may know; yatha - as; tat - that; kuru - do; me - to me; prabho - O master.

Krishna Dasa replied, "I am Your servant, and You are Lord Krishna, the shelter of goddess Shri. Without Your sanction I am incapable of knowing anything, so kindly do with me as You see fit, O Prabhu!"

tathastv iti vara dattva / tam alingya shaci-sutah
jagan-natha ca sasmtya / yayau brahmana-savtah 4

tatha astu - so be it; iti - thus; varam - blessing; dattva - giving; tam - him; alingya - embracing; shaci-sutah - the son of Shaci; jagan-natham - Lord of the universe; ca - and; sasmtya - recalling; yayau - He went; brahmana-savtah - surrounded by brahmanas.

The son of Shaci embraced him and blessed him, saying, "So be it." Then remembering Lord Jagannatha, He departed, surrounded by brahmanas.

yamuna-tiram asadya / prayaga punar agamat
veni snatva madhava ca / dtva tatra sthito harih 5

yamuna-tiram - Yamuna's bank; asadya - arriving; prayagam - the confluence of Ganga, Yamuna, and Sarasvati rivers; punah - again; agamat - went; venim - confluence; snatva - bathed; madhavam - the Deity of Bindu Madhava; ca - and; dtva - seeing; tatra - there; sthitah - rested; harih - the remover of sin.

Travelling along the bank of the Yamuna, Shri Hari again arrived at the city of Prayaga. After bathing at the confluence of the three holy rivers, and after seeing the Deity of Bindu Madhava, He rested there.

tatra shri-rupa agatya / sanujo jagad-ishvaram
dadarsha prema-sampurno / danda-vat patito bhuvi 6

tatra - there; shri-rupah - Rupa Gosvami; agatya - coming; sa-anujah - with his younger brother; jagat-ishvaram - the Lord of all sentient beings; dadarsha - he saw; prema-sampurnah - filled with love; danda-vat - like a rod; patitah - fell; bhuvi - on the earth.

Shri Rupa Gosvami arrived there in the company of his younger brother, Anupama. When Rupa saw the Lord of all sentient beings, His heart filled with prema and he fell flat like a rod to the ground.

tam alingya sva-carana / dattva tasya shiropari
praha prayahi mathura / mad-ajna pratipalaya 7

tam - him; alingya - embracing; sva-caranam - own feet; dattva - having given; tasya - His; shira-upari - on his head; praha - He said; prayahi - go forth; mathuram - to Krishna's birth-place; mat-ajnam - My order; pratipalaya - cherish.

Gaura Hari embraced Shri Rupa and blessed him by placing His feet upon his head, saying, "Go forth to Mathura, and always cherish My teachings.

shri-radha-knayor lila / vndavana-vibhuitam
vyakti-kariyasi tatra / mama pritir na sashayah 8

shri-radha-knayoh - of Radha-Krishna; lilam - pleasure-pastime; vnda-vana-vibhuitam - the ornament of Vrindavana; vyakti-kariyasi - you shall manifest; tatra - there; mama - My; pritih - pleasure; na sashayah - doubtlessly.

"There you shall manifest the pastimes of Radha-Krishna, which are the ornaments of Vrindavana. Have no doubt, this will bring Me pleasure.

gauda-desha-pathe shrimaj-jagannathasya darshane
agamiyasi cen mahya / darshana bhavi sarvvatha 9

gauda-desha-pathe - on the path to Bengal; shrimat-jagat-nathasya - of Lord Jagannatha; darshane - while seeing; agamiyasi - you shall come; cet - if; mahyam - with Me; darshanam - sight; bhavi - there will be; sarvatha - by all means.

"If you should come back by the path that leads through Gauda in order to take darshana of Shri Jagannatha, then at that time you can by all means also have My association and darshana."

sa aha carana dhtva / gacche 'ha pada-sevakah
na hiti bhagavan praha / gaccha tva mathura prati 10

sah - he; aha - said; caranam - feet; dhtva - holding; gacche - I am going; aham - I; pada-sevakah - Your foot-servant; na - not; hi - certainly; iti - thus; bhagavan - Lord; praha - He said; gaccha - go; tvam - you; mathuram - to the birthplace of Krishna; prati - towards.

After taking the dust of Shri Chaitanya's feet, Rupa said, "I shall now travel with You as Your foot-servant." The Lord replied, "No, indeed you shall not. Now you must travel to Mathura."

evam uktva yayau knah / kashi brahmana-veshmani
sthitas tatragatah shriman / sanatanah prabhu-priyah 11

evam - thus; uktva - saying; yayau - He went; knah - Krishna Chaitanya; kashim - Kashi; brahmana-veshmani - in the house of a brahmana; sthitah - staying; tatra - there; gatah - went; shriman - noble; sanatanah - Sanatana; prabhu-priyah - dear to Prabhu.

So saying, Krishna Chaitanya left for Kashi, where He stayed in the house of a brahmana. Then the noble Sanatana arrived, who was dear to the heart of Prabhu.

ta dshtva sahasa kna / utthaya paramadarat
ddham alingana ktva / gadgadantam uvaca ha 12

tam - him; dshtva - seeing; sahasa - immediately; knah - Krishna Chaitanya; utthaya - rising; parama-adarat - with extreme respect; ddham - firmly; alinganam - embrace; ktva - made; gadgadantam - faltering; uvaca - said; ha - indeed.

When He saw him, Krishna Chaitanya at once stood up with great respect. After embracing him firmly, He said falteringly:

shri-kna-karuna ko 'pi / vaktu shaknoti panditah
ya tva viaya-kupa-stha / samuddhtya baliyasi 13

shri-kna-karunam - the mercy of Krishna; kah api - who truly?; vaktum - to speak; shaknoti - is able; panditah - learned man; ya - which; tvam - you; viaya-kupa - the well of sense objects; stham - situated; samuddhtya - lifted up; baliyasi - powerful.

"Who is that scholar competent to describe the mercy of Krishna? Truly that mercy is immeasurably powerful, for it has extricated you from the dark well of sense-gratification.

shri-kna-nikata nitva / tan-madhuryyam apayayat
sadhu sadhv iti harena shikayam asa ta punah 14

shri-kna-nikatam - near Shri Krishna; nitva - brought; tat-madhuryam - His sweetness; apayayat - it has made you drink; sadhu sadhu - very good!; iti - thus; harena - with joy; shikayam asa - He taught; tam - him; punah - again.

"It has brought you near Shri Krishna and has forced you to drink His sweetness. Very good! Oh very good!" Highly exhilarated, Gaura instructed him further:

vndavanaya gantavya / bhakti-shastra-nirupanam
lupta-tirtha-prakasha ca / tan-mahatmyam api sphutam 15

vndavanaya - to Vrindavana; gantavyam - should go; bhakti-shastra-nirupanam - propounding the bhakti-scriptures; lupta-tirtha - lost holy places; prakasham - revealing; ca - and; tat-mahatmyam - the glories of Krishna's holy abode; api - also; sphutam - expand.

"You must go to Vrindavana. Propound the bhakti-shastras there and reveal the lost holy places. In this way you will spread far and wide the glories of Vraja-dhama.

kartavya bhavata yena / bhaktir eva sthira bhavet
yam ashritya sukhenaiva / shri-kna-prema-madhurim 16

pibanti rasika nitya / sarasara-vicakanah
sa aha tvat-kpa sarva-phala-da mama pavani 17

kartavyam - to be done; bhavata - by your grace; yena - whereby; bhakti - devotion; eva - indeed; sthira - fixed; bhavet - may become; yam - whom; ashritya - taking shelter; sukhena - happily; eva - indeed; shri-kna-prema-madhurim - the sweetness of love for Krishna; pibanti - they drink; rasika - the rasa-relishers; nityam - always; sara-asara - essential and non-essential; vicakanah - clear-sighted souls; sah - he; aha - said; tvat-kpa - Your mercy; sarva-phala-da - giving all fruits; mama - my; pavani - purifier.

"All this your grace must do so that the goddess of devotion, Bhakti-devi, becomes firmly established in this world. Then by taking shelter of her, the rasikas who are able to discern between matter and spirit may always drink with joy the sweet beverage of Krishna-prema." Sanatana replied, "It is solely by Your mercy that all these transcendental fruits may flourish, and it is by Your mercy also that my heart may become clean."

shri-kneti tvayokta ca / tadaiva manasarthakam
hasan praha hikeshas / tvam eva buddhi-sattamah 18

shri-kna - O Shri Krishna; iti - thus; tvaya - by You; uktam - spoken; ca - and; tada - then; eva - indeed; manasa-arthakam - satisfying to the mind; hasan - laughing; praha - He said; hika-ishah - the master of the senses; tvam - you; eva - indeed; buddhi-sattamah - most intelligent.

"O Shri Krishna, all that you have spoken satisfies My mind." Hrishikesha smiled and said, "Certainly you are the most intelligent of men.

dtva madhu-puri vndaranyam eva punar bhavan
ayasyati jagannatha-darshanartha mad-ajnaya 19

dtva - having seen; madhu-purim - the city of Madhu; vnda-aranyam - the forest of Vrinda; eva - indeed; punah - again; bhavan - your honor; ayasyati - you will come; jagat-natha-darshana-artham - for the purpose of seeing Jagannatha Svami; mat-ajnaya - by My order.

"After seeing the city of Madhupuri and Vrindaranya, by My order your grace must return to see Jagannatha Svami."

kashi-vasi-janan sarvvan / kna-bhakti-pradanatah
uddhtya kpaya kno / bhaktana sukha-hetave 20

kashi-vasi-janan - residents of Kashi; sarvan - all; kna-bhakti-pradanatah - bestowing devotion to Krishna; uddhtya - uplifting; kpaya - by mercy; knah - Krishna Chaitanya; bhaktanam - of the bhaktas; sukha-hetave - for the happiness.

Then, to bring happiness to His bhaktas, Krishna mercifully delivered all the residents of Kashi and bestowed Krishna-bhakti on them.

sanatana samalingya / tapanadin yatha-sukham
jagama sa-tvara shriman / jagannatha-didkaya 21

sanatanam - Sanatana; samalingya - embracing; tapana-adin - Tapana Mishra and the other bhaktas; yatha-sukham - according to their pleasure; jagama - He went; sa-tvaram - swiftly; shriman - splendid; jagat-natha-didkaya - with a desire to see Jagannatha.

After embracing Sanatana, Tapana Mishra, and the other devotees to their full satisfaction, the illustrious Lord swiftly set off, eager to see Jagannatha Svami.

eva sa bhagavan knah / pathi gacchan kpa-nidhih
dtva gopam uvaceda / sa-takra-kalasa prabhuh 22

evam - thus; sah - He; bhagavan - the all-opulent Lord; knah - Krishna Chaitanya; pathi - on the path; gacchan - going; kpa-nidhih - the jewel of mercy; dtva - seeing; gopam - cowherd boy; uvaca - said; idam - this; sa-takra-kalasam - with a pot of diluted buttermilk; prabhuh - Master.

Then, as the all-opulent Lord Krishna Chaitanya, the jewel of mercy, travelled on the path, He saw a cowherd boy with a pot of buttermilk, and said to him:

pipasito 'ha takra me / dehi gopa yatha-sukham
shrutva parama-harena / sampurna-kalasa dadau 23

pipasitah - thirsty; aham - I; takram - buttermilk; me - to Me; dehi - give; go-pa - O cowherd; yatha-sukham - if it pleases you; shrutva - hearing; parama-harena - with great joy; sampurna-kalasam - full pot; dadau - he gave.

"O gopa, I am thirsty. If it pleases you, give Me some buttermilk." Hearing this, the cowherd boy very jubilantly gave Gaura Sundara the whole pot.

hastabhya kalasa dhtva / sa-takra bhakta-vatsalah
pitva gopa-kumaraya / vara dattva yayau harih 24

hastabhyam - with His hands; kalasam - pot; dhtva - held; sa-takram - with buttermilk; bhakta-vatsalah - fond of devotees; pitva - having drunk; gopa-kumaraya - unto the cowherd boy; varam - blessing; dattva - gave; yayau - He went; harih - Hari.

Lord Hari, who is affectionate to His devotees, took the pot of buttermilk in His hands. After drinking it, He blessed the cowherd boy and then departed.

Thus ends the Thirteenth Sarga entitled "The Lord Shows Mercy to the Gopa," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga14

Fourteenth Sarga
shri-navadvipa-vihare shri-gauridasa-anugraha
Shri Gauranga Shows Mercy to Gauridasa Panita
While Delighting in Navadvipa

eva kramena pathi gaura-candrash / calan samayat kuliyahva-puram
shrutva yayus tatra maha-nidheh kila / shriman-navadvipa-nivasinah pare 1

evam - thus; kramena - gradually; pathi - on the path; gaura-candrah - the Lord like a golden moon; calan - travelling; samayat - arrived; kuliya-ahva-puram - the town named Kuliya; shrutva - hearing; yayu - they went; tatra - there; maha-nidheh - of the bearer of the great treasure; kila - indeed; shriman-navadvipa-nivasinah - the residents of Navadvipa; pare - the Supreme.

As Gaura Candra travelled gradually onwards from town to town, He finally arrived at the town of Kuliya. When the residents of Navadvipa heard news of the Lord, who bears the great treasure of love of God, all of them came to see Him.

dshtva prabhoh shri-mukha-pankaja muhuh / pibanti harena na tptim apire
vadanti sarvve kta-kantha-vasaso / jagad-guru sneha-vasha tam ishvaram 2

dstva - seeing; prabhoh - of Prabhu; shri-mukha-pankajam - lotus face; muhuh - again; pibanti - they drink; harena - with joy; na - not; tptim - satiation; apire - get; vadanti - they say; sarve - all; kta-kantha-vasasah - like those choked by garments tied around the throat; jagat-gurum - the guru of all living beings; sneha-vasham - controlled by love; tam - Him; ishvaram - the Lord.

Gazing at the lotus face of Prabhu, they joyously drank of His beauty, yet remained ever unsatiated. With voices choked by emotion, they all addressed the Supreme Master and guru of all living beings, who is controlled solely by affection:

shriman-navadvipam alankuru prabho / sankirttanananda-su-magna-cittaih
sva-bhakta-vargair iti prarthitah svaya / harir yayau tatra sva-nama-kautuki 3

shriman-navadvipam - beautiful Navadvipa; alankuru - make an ornament; prabho - O Prabhu; sankirtana-ananda - the joy of sankirtana; su-mugdha-cittaih - with minds bemused; sva-bhakta-vargaih - with His group of bhaktas; iti - thus; prarthitah - requested; svayam - Himself; harih - the dispeller of evil; yayau - He went; tatra - there; sva-nama-kautuki - eager for His own names.

"O Prabhu, kindly ornament the beautiful town of Navadvipa by Your presence." Being thus solicited by the host of His bhaktas, whose minds were immersed in the bliss of sankirtana, Shri Hari departed with them for that town, eager to taste the mellows of His own names.

agatya matush caranabhivandana / bhumau nipatya ktavan mat-bhaktah
tadaiva sa sa-tvaram eva harat / vismtya sarvva ca tam alilinga 4

agatya - having come; matuh - of His mother; carana - feet; abhivandanam - worshipping; bhumau - on the earth; nipatya - falling; ktavan - did; mat-bhaktah - devoted to His mother; tada - then; eva - indeed; sa - She; sa-tvaram - quickly; eva - indeed; harat - out of joy; vismtya - forgot; sarvam - all; ca - and; tam - Him; alilinga - embraced.

That devotee of His mother approached her, fell to the ground, and worshipped her feet. Out of sheer joy she forgot all social etiquette and at once embraced Him.

sa cumbati kna-mukharavinda / sieca ta vatsala-bhakti-niraih
catur-vvidhenapi rasena canna / sambhojayitva mudam apa vatsala 5

sa - she; cumbati - kissing; kna-mukha-aravindam - Krishna's lotus face; sieca - she sprinkled; tam - Him; vatsala-bhakti-niraih - with the water of her affectionate devotion; catu-vidhena - of four kinds; api - also; rasena - palatable; ca - and; annam - food; sambhojayitva - made Him eat; mudam - joy; apa - got; vatsala - affectionate lady.

She kissed the lotus face of Krishna and sprinkled Him with affectionate tears of maternal devotion. She then made Him eat food of four varieties, and derived much joy from that.

nityanandena sarddha sakala-rasa-guruh shrila-gauranga-candro
matra datta parama-madhuram annam adya ca sayam
bhuktva vatsala-bhakti-purnatamaya baddhas taya shri-harir
matra sarvva-sukha-prado jayati sa shri-bhakta-vashyah prabhuh 6

nitya-anandena - with Nityananda; sardham - in the company of; sakala-rasa-guruh - the guru of all rasas; shrila-gauranga-candrah - the moon of Shri Gauranga; matra - by His mother; dattam - given; parama-madhuram - supreme sweetness; annam - food; adyam - excellent; ca - and; sayam - at evening; bhuktva - having eaten; vatsala-bhakti-purnatamaya - by most perfect maternal devotion; baddhah - bound; taya - by her; shri-harih - Hari; matra - by His mother; sarva-sukha-pradah - the giver of all joy; jayati - glories!; sah - He; shri-bhakta-vashyah - controlled by his devotee; prabhuh - Master.

Thus at dusk, Shrila Gauranga Candra, the guru of all rasa, received from His mother supremely tasty and excellent foods. Shri Hari ate that food in the company of Nityananda, being a captive of Shaci's consummate maternal affection. All glories to our Prabhu, the bestower of all happiness, who allows Himself to be controlled by His devotee!

nityanando jayati satata gaura-premabhimattah
sandranandojjvala-maya-navadvipam alambamanah
nana-bhavaih pranayi-nikaraih sevyamano nijesha
tan-namamta-kirttanais tri-jagata tapa-traya nashayan 7

nitya-anandah - personified eternal bliss; jayati - glories; satatam - always; gaura-prema-abhimattah - delighted by love for Gaura; sandra-ananda - concentrated bliss; ujjvala-maya - blazing; navadvipam - nine islands; alambamanah - who takes shelter; nana-bhavaih - with many moods; pranayi-nikaraih - by a multitude of confidential associates; sevyamanah - served; nija-isham - own Lord; tat-nama-amta - the nectar of Gaura's names; kirtanaih - by chanting; tri-jagatam - of the three worlds; tapa-trayam - the three miseries; nashayan - destroying.

Glory to Nityananda, whose heart forever delights in Gaura-prema, who takes shelter of Navadvipa Dhama which shimmers with condensed bliss. He is rendered service by a legion of confidential associates, each endowed with a unique mood. As they chant the ambrosial names of their Lord, they nullify the three-fold miseries of the three worlds.

prakasha-rupena nija-priyayah / samipam asadya nija hi murttim
vidhaya tasya sthita ea knah / sa lakmi-rupa ca nievate prabhum 8

prakasha-rupena - by a revealed form; nija-priyayah - for His own beloved, Vishnu-priya; samipam - nearness; asadya - attaining; nijam - own; hi - certainly; murtim - form; vidhaya - bestowing; tasyam - on her; sthitah - abiding; eah - this; knah - Krishna Chaitanya; sa - she; lakmi-rupa - the form of Lakshmi; nievate - serves; prabhum - her Master.

By the Lord's all-pervasive potency, He expanded His person in front of His beloved Vishnu-priya and thus made her feel near to Him. In this way, Lord Krishna bestowed on her His personal presence, which abides in her heart. Thus, that form of Lakshmi rendered service to Prabhu.

gadadharenapi sama rasa-jno / gauranga-candro viharaty ahar-nisham
shriman-navadvipa-nivasibhih saha / shri-kna-sankirttana-magna-cittaih 9

gadadharena - with Gadadhara; api - also; samam - in company; rasa-jnah - the connoisseur of rasa; gauranga-candrah - the moon of Gauranga; viharati - revels; aha-nisham - day and night; shrimat-navadvipa-nivasibhih - with the residents of Navadvipa; saha - with; shri-kna-sankirtana-magna-cittaih - whose minds are immersed in Shri Krishna-sankirtana.

Accompanied by Gadadhara, Gauranga Candra, the connoisseur of rasa, revelled day and night amidst the residents of Navadvipa, whose minds were immersed in Shri Krishna-sankirtana.

shrivasa-mukhya ye bhaktas / tea ghe ghe prabhuh
sva-prakashataya purna-kirtanananda-dayakah 10

shrivasa-mukhyah - headed by Shrivasa; ye - who; bhaktah - devotees; team - their; ghe ghe - in home to home; prabhuh - the Master; sva-prakashataya - by His ability to reveal Himself; purna - full; kirtana-ananda-dayakah - bestower of the bliss of kirtana.

By His ability to distribute His presence as the Supersoul, the Lord entered each and every home of His bhaktas led by Shrivasa and endowed them with the full bliss of kirtana.

vidya-vinoda-liladyaih / sapurnah kautukadibhih
shridharena sama nitya / kridati gaura-sundarah 11

vidya-vinoda - pastimes of pleasure in scholarship; lila - pastimes; adyaih - and so on; sapurnah - fully complete; kautuka-adibhih - by prank-playing and so on; shridharena - with Khola-veca Shridhara; samam - in association; nityam - eternally; kridati - He plays; gaura-sundarah - the beautiful golden Lord.

The fully complete Personality of Godhead, Lord Gaura-sundara, enjoys His pleasure pastimes of scholarship and prank-playing, forever frolicking in the company of Shridhara, the salesman of banana products.

tato nityananda-gaura-candrau sarvveshvareshvarau
jayata gauri-dasakhya-panditasya ghe prabhu 12

tatah - then; nityananda-gaura-candrau - Nityananda and Gaura Candra; sarva-ishvara-ishvarau - the controllers of the controllers of all; jayatam - glory be!; gauri-dasa-akhya-panditasya - of the scholar named Gauridasa; ghe - in the home; prabhu - the two Lords.

Glory to the two Prabhus, the controllers of all universal controllers, who dwell in the home of Gauridasa Panita.

tasya premna nibaddhau tau / prakashya rucira shubham
murtti sva sva rasaih purna / sarvva-shakti-samanvitam 13

tasya - his; premna - by his love; nibaddhau - bound up; tau - They; prakashya - revealed; ruciram - radiance; shubham - sublime; murtim - form; svam svam - own respective forms; rasaih - with qualities; purnam - complete; sarvva-shakti-samanvitam - filled with all potencies

Gaura and Nitai became bound up by the power of Gauridasa's love. In his home They revealed the sublime splendor of Their Deity forms, which are complete in all the potencies of Their Lordships.

dadatah parama-pritau / nivasantau yatha-sukham
tabhya saha bhuktavantav / anna ca vividha rasam 14

dadatah - They gave; parama-pritau - very pleased; nivasantau - residing; yatha-sukham - at Their pleasure; tabhyam - with Them; saha - together; bhuktavantau - enjoyed; annam - foods; ca - and; vividham - different kinds; rasam - flavors.

Being very satisfied with him, They pleasantly took up residence there and enjoyed a variety of tasty foods through those Deity forms.

dtva tau sac-cid-ananda-vigrahau dvija-sattamah
shuddha-sakhya-rasenapi / sevayam asa sarvvada 15

dtva - seeing; tau - They; sat-cit-ananda-vigrahau - forms of eternity, bliss and knowledge; dvija-sattamah - the exalted brahmana; shuddha-sakhya - of pure friendship; rasena - by the taste; api - very; sevayam asa - served; sarvada - forever.

Looking upon those two forms of eternity, bliss and knowledge, that exalted brahmana always renders Them service in the mellow of pure friendship (sakhya-rasa).

sarvve nityah shashvatash ca / dehas tasya mahatmanah
hanopadana-rahita / iti vedanusaratah 16

sarve - all; nityah - eternal; shashvatah - imperishable; ca - and; dehah - bodies; tasya mahatmanah - of the Supreme Soul; hana - diminution; upadana - material cause; rahitah - free from; iti - this; veda - the Veda; anusaratah - according to.

As accepted by the Vedas, all the forms of the Supreme Soul are eternal, imperishable, and free from diminution as well as the material laws of cause and effect.

shri-lila-vigrahah sarvve / bhakta-citte nirantaram
tithanti paramananda-dayino bhakta-vatsalah 17

shri-lila-vigrahah - glorious pastime forms; sarve - all; bhakta-citte - in the heart of a bhakta; nirantaram - incessantly; tithanti - they reside; paramananda-dayinah - the givers of transcendental happiness; bhakta-vatsalah - affectionate to their bhaktas.

The Deities are all pastime forms of the Lord. They incessantly reside within the hearts of Their pure bhaktas, awarding them transcendental happiness and reciprocating affectionately with them.

Thus ends the Fourteenth Sarga entitled "Shri Gauranga Shows Mercy to Gauridasa Panita While Delighting in Navadvipa," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga15

Fifteenth Sarga
navadvipa-vihara-shri-puruottama-darshanam
Pleasure Pastimes in Navadvipa and Darshana of Jagannatha Svami

tatash ca kna-chaitanya-nityanandau jagad-guru
shriladvaitacarya-geha / jagmatuh prema-vihvalau 1

tatah - then; ca - and; kna-chaitanya-nityanandau - Gaura and Nitai; jagat-guru - the gurus of all sentient beingy; shrila-advaita-acaryam - the incarnation of a devotee; geham - to the house; jagmatuh - they went; prema - love; vihvalau - overwhelmed.

Then Krishna Chaitanya and Nityananda, the two gurus of all sentient beings, went to the house of Shrila Advaitacarya while immersed in prema.

tau dtva sahasotthayadvaitacaryo maheshvarah
sa-ganah prema-vivasho / dhtva tac-caranambujam 2

tau - Them; dtva - having seen; sahasa - suddenly; utthaya - rising; advaita-acaryah - the avatara of a devotee; maha-ishvarah - great controller; sa-ganah - with his men; prema-vivashah - overcome with love; dhtva - held; tat-carana-ambujam - Their lotus feet.

When Advaita _carya, who is the plenary portion of Lord Shiva, saw Gaura-Nitai coming, he and his men immediately rose and fell clasping Their lotus feet, overcome with love of God.

prakalya vidhivad dharat / pitva shirasi dharayan
nanartta vaso dhunvano / matta-keshari-vikramah 3

prakalya - bathing; vidhi-vat - by vaishnava principle; harat - out of joy; pitva - drinking; shirasi - on His head; dharayan - holding; nanarta - danced; vasah - garment; dhunvanah - waving; matta-keshari - maddened lion; vikramah - prowess.

After Shri Advaita bathed Their feet, in accord with the vaishnava precept, He ecstatically drank that footwash and clasped Their feet upon His head. Then with the vigor of a intoxicated lion, He danced and waved His upper cloth in the air.

tam alingya praharena / pranamya ca punah punah
tena sampujitau pritau / shaly-anna-bhojanadina 4

tam - Him; alingya - embracing; praharena - with great gladness; pranamya - bowing down; ca - and; punah punah - again and again; tena - by Him; sampujitau - worshipped; pritau - pleased; shali-anna-bhojana-adina - foods beginning with rice.

In great jubilation, He embraced Them and prostrated Himself repeatedly on the ground before Them. Then, to Their loving delight, He offered Them elaborate worship as well as many fine foods beginning with rice.

sankirttana-sukhe magnau / tena sarddha jagad-guru
ntyantau bhakta-vargaish ca / vetitau parameshvarau 5

sankirtana - the congregational chanting of Krishna's names; sukhe - in the happiness; magnau - immersed; tena sardham - with Him; jagat-guru -two gurus of the cosmos; ntyantau - dancing; bhakta-vargaih - by the assembly of bhaktas; ca - and; vetitau - surrounded; parama-ishvarau - two supreme controllers.

Thereafter those two Supreme Personalties, who had appeared as the gurus of all living entities, became immersed in the joy of sankirtana in company with Advaita _carya and danced, surrounded by the assembled bhaktas.

tata acaryah sahasa / bahyam asadya sa-tvaram
anayya shri-navadvipat / sa-bhakta shri-shaci tu tam 6

tatah - then; acaryah - Shri Advaita; sahasa - suddenly; bahyam - outside; asadya - went; sa-tvaram - quickly; anayya - brought; shri-navadvipat - from Navadvipa; sa-bhaktam - with the devotees; shri-shacim - Mother Shaci; tu - indeed; tam - her.

Then the _carya suddenly went outside and swiftly brought Shri Shaci Devi from Navadvipa along with the devotees from that area.

bubhuje sa taya capi / tatha vainava-patnibhih
saha pacitam anna ca / payasadi-catur-vvidham 7

bubhuje - He ate; sah - He; taya - by her; ca - and; api tatha - as well; vainava-patnibhih - with the wives; saha - in company; pacitam - cooked; annam - food; ca - and; payasa-adi - sweet rice and so on; catu-vidham - four kinds.

Gaura ate the foodstuffs of four kinds, beginning with the sweet rice that was cooked by her and the wives of the vaishnavas.

puri-shri-madhavah kna-premananda-sukharnavah
tasyapy aradhana-tithau / caitrasya shukla-pakake 8

dvadashya bhojayam asa / dvau prabhu sagraha muda
tatha bhakta-ganan sarvvan / acaryo 'dvaita ishvarah 9

puri-shri-madhavah - Madhavendra Puri; kna-prema - of love of Krishna; ananda-sukha-arnavah - blissful ocean of happiness; tasya - his; api - indeed; aradhana-tithau - on the date of worship; caitrasya - of the month Caitra; shukla-pakake - on the bright fortnight; dvadashyam - on the twelfth day; bhojayam asa - He fed; dvau prabhu - the two Prabhus; sa-agraham - with enthusiasm; muda - gladly; tatha - also; bhakta-ganan - the group of devotees; sarvan - all; acaryah - the teacher of bhakti; advaita-ishvarah - the Supreme Lord, Advaita.

Shri Madhava Puri is a blissful ocean of Krishna-premananda. On His appearance day, the dvadashi of the bright fortnight in the month of Caitra, the Supreme Lord Advaitacarya eagerly fed the two Prabhus as well as the entire assembly of devotees.

tasya tena sama kna-chaitanya-vallabhena ca
svaya maha-prasada hi / bhuktvanandam avapnuyat 10

tasyam - on that date; tena - with Him; samam - in the company; kna-chaitanya-vallabhena - with the beloved of Krishna Chaitanya; ca - and; svayam - spontaneously; maha-prasadam - great mercy of the Lord; hi - certainly; bhuktva - having eaten; anandam - joy; avapnuyat - got.

At that holy festival, Advaitacarya felt heartfelt ananda while eating maha-prasada in the company of Shri Krishna Chaitanya and His beloved Nitai.

shri-madhava-puri-prema-rasau shri-shaci-nandanau
hari-sankirttananandau / bhaktaih saha nanarttatuh 11

shri-madhava-puri-prema-rasau - tasting the mellows of Shri Madhava Puri's love; shri-shaci-nandanau - the sons of Shaci; hari-sankirtana-anandau - feeling the bliss of Hari sankirtana; bhaktaih - with the devotees; saha - together; nanartatuh - danced.

The two sons of Shaci tasted the rasa of Shri Madhava Puri's love, felt the bliss of Hari-nama-sankirtana, and danced along with all the devotees.

eva ktva dina tatra / sthitva mat-vashanugau
ta prasadya madhuraya / gira sashata-vigrahau 12

evam - thus; ktva - done; dinam - day; tatra - there; sthitva - passed; mat-vashanugau - submissive followers of Their mother; tam - her; prasadya - having pleased; madhuraya - with sweet; gira - words; sashata-vigrahau - two handsome forms.

The two handsome Lords passed the day there as submissive followers of Their mother and pleased her very much by Their sweet words.

acaryadin bhakta-ganan / tatha shrivasaka prabhum
sasantvayya sukhenapi / gamanaya ktodyamau 13

acarya-adin - Shri Advaita, etc.; bhakta-ganan - the assembly of devotees; tatha - also; shrivasakam - the pure devotee; prabhum - the master; sasantvaya - pacifying; sukhena - congenially; api - and; gamanaya - for departure; kta-udyamau - made attempt.

After charmingly pacifying the hearts of the _carya and the other bhaktas, especially Shrivasa Prabhu, They attempted to depart.

tea vikridita ke' pi / varnayanti mahatmanam
yatha kne madhu-puri-gate shri-vraja-vasinah 14

team - Their; vikriditam - playful talk; ke api - who indeed?; varnayanti - can describe; maha-atmanam - of those great souls; yatha - as; kne - when Lord Krishna; madhu-puri-gate - went to Madhu-puri; shri-vraja-vasinah - the residents of Vraja.

Who indeed can describe the play of all those great souls? They seemed like the Vraja-vasis as Krishna departed for Madhupuri.

tithanti tan-mayah sarvve / tathaite vainavottamah
cintayantash ca tal-lila / babhuvus tan-mayah kila 15

tithanti - they stood; tat-mayah - absorbed in Them; sarve - all; tatha - also; ete - they; vainava-uttamah - topmost vaishnavas; cintayantah - meditating on; ca - and; tat-lilam - Their pastimes; babhuvuh - were; tat-mayah - having an identical mood as Them; kila - truly.

All those topmost vaishnavas remained standing there with their minds absorbed in Gaura and Nitai, and contemplated Their divine pastimes until they verily became of one nature with Them.

kna-ramau ca tav etau / tatra te ca mahattamah
upameya-gatir jneyah / kna-prana babhuh sada 16

kna-ramau - the two divine brothers; ca - and; tau - Those; etau - These; tatra - there; te - they; ca - and; mahattamah - greatest of the great souls; upameya-gatih - the process of comparison; jneyah - the things to be known; kna-pranah - the life-breaths of Krishna; ubhau - both; sada - always.

Those same two Persons, who had appeared formerly as Krishna and Rama, had come again as Gaura and Nitai. The supremely great devotees who held Krishna dearer than their life-breath could understand these things by means of comparison.

tatah svaya shri-jagad-ishvarav ubhau / shrimaj-jagannatha-didkayanvitau
prajagmatuh shri-puruottama prabhu / sva-bhakta-vndaih parisevitau dhruvam 17

tatah - then; svayam - Themselves; shri-jagat-ishvarau - the two controllers of the universe; ubhau - both; shrimat-jagat-natha-didkaya - with the desire to see Lord Jagannatha; anvitau - both filled with; prajagmatuh - went; shri-puruottamam - Jagannatha Puri; prabhu - the two Lords; sva-bhakta-vndaih - by Their own devotees; parisevitau - both nicely served; dhruvam - truly.

Then those two Lords of the universe, desiring the vision of Jagannatha, travelled on to the Lord's eternal abode of Shri Purushottama. As They travelled, the group of devotees in Their company rendered the two Prabhus all service.

agatya ketra bhuvanaika-bandhu / dtva jagannatha-mukharavindam
premashru-purnau kala-dhauta-vigrahau / babhuvatur gadgada-ruddha-kanthakau 18

agatya - arriving; ketram - Puri; bhuvana-eka-bandhu - the two sole friends of the worlds; dtva - having seen; jagat-natha - the Lord of the universe; mukha-aravindam - lotus face; prema-ashru - tears of love; purnau - both filled; kala-dhauta-vigrahau - two golden forms; babhuvatuh - They were; gadgada - faltering; ruddha-kanthakau - both throats choked.

Upon Their arrival at Kshetra, those two Persons, who are the sole source of friendship for the peoples of the worlds, saw the lotus face of Jagannatha Svami. Then Their golden bodies became bathed by tears of prema, Their throats choked-up and Their words came falteringly.

shri-kashi-mishrasya ghe gatau punah / shri-rama-knau kila bhakta-vetitau
shri-sarvvabhaumadaya eva sarvve / tatragatah ketra-nivasino 'pare 19

shri-kashi-mishrasya - of Shri Kashi Mishra; ghe - in the house; gatau - went; punah - again; shri-rama-knau - Krishna Chaitanya and Nityananda Rama; kila - indeed; bhakta-vetitau - surrounded by bhaktas; shri-sarvabhauma-adayah - headed by Sarvabhauma; eva - indeed; sarve - all; tatra - there; agatah - came; ketra-nivasinah - residents of Kshetra; apare - other.

Surrounded by devotees, Shri Rama and Krishna again entered the house of Kashi Mishra. Then all of Their intimate associates headed by Sarvabhauma Bhattacarya as well as all other residents of Kshetra assembled there.

pashyanti tat-pada-saroja-vaibhava / pranamya bhumau pranipatya te muda
baddhanjali sashru-vilola-locanah / sa-gadgada kna-rasabdhi-magnah 20

pashyanti - they see; tat-pada-saroja - Their lotus feet; vaibhavam - glory; pranamya - bowing down; bhumau - on the earth; pranipatya - falling down; te - they; muda - gladly; baddha-anjalim - folded hands; sa-ashru - with tears; vilola-locanah - rolling eyes; sa-gadgadam - with stammering; kna-rasa-abdhi - ocean of Krishna rasa; magnah - merged.

On seeing the glory of Their Lordships' lotus feet, they fell to the ground and blissfully offered obeisances. Then, with hands folded in supplication, reeling eyes filled with tears, and choked voices they became drowned in the ocean of the mellows of Krishna.

utthaya tau sa-tvaram eva tan api / alingya premna hi mudanvitau prabhu
vndavanasya madhura kathamta / shushravayam asatur eva mana-dau 21

utthaya - rising; tau - They two; sa-tvaram - swiftly; eva - indeed; tan - they; api - even; alingya - embracing; premna - with love; hi - certainly; muda-anvitau - filled with gladness; prabhu - the Prabhus; vndavanasya - of Vrindavana; madhuram - sweet; katha-amtam - nectar of the topics; shushravayam asatu - they narrated; eva - indeed; mana-dau - giving respect.

The two Prabhus quickly rose and lovingly, happily and respectfully embraced them all. Then They narrated the Vrindavana-kathamtam, sweet nectar tales of Vrindavana.

Thus ends the Fifteenth Sarga entitled "Pleasure-Pastimes in Navadvipa and Darshana of Jagannatha Svami," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga16

Sixteenth Sarga
pratapa-rudra-anugrahah
The Lord Shows Mercy to Pratapa Rudra Maharaja

tato gaja-pati raja / darshanartha mahaprabhoh
sarvvabhauma samahuya / ramananda-samanvitam 1

tatah - then; gaja-pati - the lord of many elephants, title of the king of Utkala (Orissa); raja - king; darshana-artham - in order to have a sight; mahaprabhoh - of Mahaprabhu; sarvabhaumam - the Bhattacarya; samahuya - summoned; ramananda-samanvitam - in the company of Ramananda Raya.

Then the king of Utkala, lord of many elephants, desired to have darshana of Mahaprabhu. He summoned Sarvabhauma Bhattacarya together with Ramananda Raya.

papraccha sa-tvara pritah / sadara vinayanvitah
darshana gaura-candrasya / sagrajasya katha bhavet 2

papraccha - he asked; sa-tvaram - quickly; pritah - lovingly; sa-adaram - with respect; vinaya-anvitah - with humility; darshanam - a sight; gaura-candrasya - of Gaura-candra; sa-agrajasya - with His elder brother; katham - how?; bhavet - it may be.

In a loving mood, with respect and humility, he asked them by what means he could obtain darshana of Gaura Candra and His elder brother.

sa praha ta maha-raja / darshana durghata tava
upayantaram asadya / kartavya na tu sammukham 3

sah - he; praha - said; tam - to him; maha-raja - O great king; darshanam - sight; durghatam - difficult to get; tava - for you; upaya - means; antaram - other; asadya - attaining; kartavyam - to be done; na - not; tu - but; sammukham - face to face.

Sarvabhauma said to him, "Maharaja, for a king like yourself, it is difficult to have the Lord's darshana. You should adopt some other means to see Him.

yada sankirttanananda-mattau tau parameshvarau
tadaiva te maha-raja / karttavya darshana tayoh 4

yada - when; sankirtana-ananda-mattau - delighted by the joy of sankirtana; tau - the two; parama-ishvarau - supreme controllers; tada - then; eva - indeed; te - your; maha-raja - O great king; kartavyam - to be done; darshanam - sight; tayoh - of the two.

"When those two Supreme Lords become intoxicated by the joy of sankirtana, then, O great king, you may attempt to see Them."

bhadram eva tatha karyya / yatha shighra bhaved dvija
iti praha samutkantho / raja prahasitananah 5

bhadram - blessing; eva - indeed; tatha - so; karyam - endeavor; yatha - as; shighram - speedily; bhavet - it may be; dvija - O brahmana; iti - thus; praha - he said; samutkanthah - very eagerly; raja - the king; prahasita-ananah - with a brightly smiling face.

The king eagerly replied with a brightly smiling face, "O brahmana, kindly bless this endeavor so it may soon take place."

tadaiva kirtanananda-mattau tau parameshvarau
shrutva raja samasadya / dadarsha karunarnavau 6

tada - then; eva - indeed; kirtana-ananda-mattau - the two delighted in the joy of kirtana; tau - the two; parama-ishvarau - two Supreme Lords; shrutva - hearing; raja - the king; samasadya - came; dadarsha - he saw; karuna-arnavau - the two oceans of mercy.

Later, when the king was informed that the Supreme Lords were tasting the delights of congregational kirtana, he came and gazed upon those two oceans of mercy.

ashru-kampa-pulakadyair / nasa-lala-mukhamtaih
manditau tau samudvikya / rajashru-pulakanvitah 7

ashru - tears; kampa - trembling; pulaka - eruptions; adyaih - and so on; nasa-lala-mukha-amtaih - by nectarean saliva from Their noses and mouths; manditau - decorated; tau - the two; samudvikya - gazing; raja - the king; ashru-pulaka-anvitah - covered by tears and erect hairs.

The Lords' bodies were decorated by tears, eruptions and trembling, and from Their noses and mouths flowed nectarean saliva. Gazing upon those two Lords thus ornamented, the king also wept and his hairs thrilled in rapture.

yayau sva-bhavana pritah / suptah svapne dadarsha tau
ratna-sihasana-sthau ca / kirttanananda-vigrahau 8

yayau - he went; sva-bhavanam - to his own house; pritah - pleased; suptah - slept; svapne - in a dream; dadarsha - he saw; tau - the two; ratna-siha-asana-sthau - seated on bejewelled lion seats; ca - and; kirtana-ananda-vigrahau - forms of the bliss of kirtana.

Very satisfied, he returned to his home and went to sleep. Then in a dream he saw the two Lords. Their forms exhibited the bliss of kirtana, and They were seated upon jewelled lion-thrones.

tatah pralambari-mura-dviau sukha / pashyan sada purna-vilasa-vaibhavau
ki ki bruvan bhumi-patan sunirbhara / punah samutthaya dadarsha tau prabhu 9

tatah - then; pralamba-ari - the enemy of Pralamba, Balarama; mura-dviau - the enemy of Mura, Jagannatha; sukham - happily; pashyan - seeing; sada - always; purna-vilasa-vaibhavau - filled with the glories of Their pastimes; kim kim - what? what?!; bruvan - saying; bhumi-patan - falling to the earth; su-nirbharam - with great force; punah - again; samutthayya - rising; dadarsha - he saw; tau - the two; prabhu - Masters.

With great happiness, he beheld those enemies of Pralamba and Mura, perpetually and totally absorbed in Their glorious pastimes. "Oh! What is this? What is this?" Pratapa Rudra cried as he fainted, falling to the earth with great force. When he arose, he again saw the two Prabhus.

eva sa vara-traya eva svapna / dtva rudan prema-vibhinna-dhairyyah
tatah samutthaya jagama sa-tvara / gauranga-padambujayoh samipakam 10

evam - thus; sah - he; vara-trayam - thrice; eva - indeed; svapnam - dream; dtva - seeing; rudan - weeping; prema-vibhinna-dhairyah - composure lost through love; tatah - then; samutthaya - rising; jagama - he went; sa-tvaram - quickly; gauranga-pada-ambujayoh - of the lotus feet of Gauranga; samipakam - near.

Thrice he saw this dream. Losing all sobriety because of prema, he wept. Then arising swiftly he went nearby Gauranga's lotus feet.

pranamya satangam asau punah punah / nipatya bhumau ca rudan muhur mmuhuh
dhtva prabhoh shri-caranambuja hdi / tutava sarvveshvaram adi-puruam 11

pranamya - bowing down; sa-ata-angam - with the six limbs; asau - he; punah punah - repeatedly; nipatya - falling; bhumau - on the earth; ca - and; rudan - weeping; muhuh muhuh - more and more; dhtva - held; prabhoh - of the Master; shri-carana-ambujam - lotus feet; hdi - in his heart; tutava - he satisfied; sarva-ishvaram - the Lord of all; adi-puruam - original Person.

Again and again he arose and fell to the earth before them offering obeisances. Then weeping profusely and holding the lotus feet of Prabhu to his heart, he offered praises to the Lord of all beings, the first among all persons:

jaya jaya jagad-isha prema-purna-prakasha / sakala-jana-nivasananda-bhogendra-shayin
nija-jana-mati-matta-bhnga-cumbi-sva-pada- / sarasija-virahartta pahi ma dina-bandho 12

jaya jaya - glories!; jagat-isha - O Lord of the universe; prema-purna-prakasha - O revealer of the full measure of love; sakala-jana-nivasa - O resident in the hearts of all beings; ananda-bhoga-indra-shayin - who reclines on the coils of the best of snakes; nija-jana - own man; mati - desire; matta-bhnga - intoxicated bee; cumbi - kissing; sva-pada-sarasija - lotus feet; viraha-artam - afflicted by separation; pahi - protect; mam - me; dina-bandho - O friend of the distressed.

"Glories! Glories, O Lord of the universe! You are the revealer of the complete spectrum of love of God! O You who reside in the hearts of all beings! You who lie on the bed of Ananta Shesha Naga, the king of snakes! Friend of the distressed! Kindly protect me, Your own man. I am afflicted by separation from Your lotus feet, like an intoxicated bee hankering to kiss them."

eva stuvanta n-pati jagat-patih / shngara-poa nija-vaibhava prabhuh
shri-vigraha ad-bhujam adbhuta mahat / pradarshayam asa maha-vibhutih 13

evam - thus; stuvantam - praising; n-patim - protector of men; jagat-patih - protector of the universe; shngara-poam - abundance of ornaments; nija-vaibhavam - own glories; prabhuh - Master; shri-vigraham - radiant form; at-bhujam - six-armed; adbhutam - wonderful; mahat - great; pradarshayam asa - displayed; maha-vibhutih - great opulence.

While the king offered praise, Mahaprabhu, the protector of all sentient beings, displayed a radiant form of six-arms. That form was embellished by copious ornaments, and it revealed His own greatness. It was wonderful, magnificent and filled with immense opulence.

purnananda parama-madhura darshayan gaura-candrah
premoddamo jayati satata ghurnayan netra-bhnga
nityanandah svayam api bala divya-madhuryya-purna
premonmadaih shubham api nija vigraha shanta-rupam 14

purna-anandam - filled with bliss; parama-madhuram - ultimate charm; darshayan - showing; gaura-candrah - the Golden Moon; prema-uddamah - unbounded love; jayati - glories; satatam - ever; ghurnayan - rolling; netra-bhngam - eye-bees; nitya-anandah - ever blissful; svayam - Himself; api - very; balam - Balarama; divya-madhurya - divine sweetness; purna - complete; prema-unmadaih - with the madnesses of love; shubham - sublime; api - although; nijam - personal; vigraham - form; shanta-rupam - form of peace.

Glory to the golden moon of Krishna Chaitanya, who displays unbounded love, complete joy and ultimate charm. His eyes forever rove to and fro like bees in search of honey. Glory to the forever-blissful Nityananda, who is Balarama Himself. His personality is filled with divine sweetness, and intoxicated by Gaura-prema His form is sublimely personal and peaceful.

urddhva hasta-dvayam api dhanur-bbana-yukta ca madhya
vashi-vakah sthala-vinihitam uttama gaura-candrah
shea-hasta-dvaya ca parama-sumadhura ntya-vesha sa bibhrat
eva shri-gaura-candra npa-patir akhila prema-purna dadarsha 15

urddhvam - above; hasta-dvayam - a pair of hands; api - also; dhanur-bana-yuktam - having bow and arrow; ca - and; madhyam - middle; vashi - flute; vakah - chest; sthala - broad; vinihitam - placed; uttamam - excellent; gaura-candrah; shea-hasta-dvayam - the last pair of hands; ca - and; parama-sumadhuram - very graceful; ntya-vesham - attitude of dancing; ca - and; bibhrat - holds; evam - thus; shri-gaura-candram - the Golden Moon; npa-patih - the king; akhilam - complete; prema-purnam - filled with love; dadarsha - he saw.

With His upper pair of hands, Gaura Candra brandished a bow and arrow, with the middle pair He held an excellent flute to His broad chest, and the lower pair of hands were held in a very graceful dancing posture. Thus the monarch saw the complete form of Gaura Candra, which was filled with love of Krishna.

dtva shri-hari-ramayoh su-madhura shri-rasa-lila smaran
premashru-pulakavtah katipayan shlokan pathan ntyati
shrimad-bhagavatasya tasya parama madhurya-sarasya ca
shri-gopi-jana-mandali-shubha-gayoh svananda-bhavonmadaih 16

dtva - having seen; shri-hari-ramayoh - of Hari and Rama; su-madhuram - very sweet; shri-rasa-lilam - the rasa dance; smaran - remembering; prema-ashru - tears of love; pulaka - with erect hairs; avtah - covered; katipayan - a few; shlokan - verses; pathan - reciting; ntyati - He dances; shrimat-bhagavatasya - from the spotless Purana; tasya - His; paramam - supreme; madhurya-sarasya - of the essence of sweetness; ca - and; shri-gopi-jana-mandali - who makes a dance-circle with the gopis; shubhagayoh - of the two elegant songs; sva-ananda - with their own bliss; bhava-unmadaih - with ecstatic madnesses.

Having seen that six-armed form of the Lord, Pratapa Rudra Maharaja was reminded of the intense sweetness of Shri Hari and Rama's rasa-lila pastimes, and his body became covered by ecstatic eruptions and tears of love. Thus, while dancing he recited a few auspicious verses describing Krishna and Balarama amidst the assembled gopis, which form the supreme relishable essence of Shrimad Bhagavatam. He recited them in an ecstatic intoxicated mood arising from his own spiritual bliss.

shri-bhagavate dashama-skandhe catus-trishatitamadhyaye:
kadacid atha govindo / ramash cadbhuta-vikramah
vijahratur vane ratrya / madhya-gau vraja-yoitam 17

shri-bhagavate - in the Shrimad Bhagavatam; dashama-skandhe - in the Tenth Canto; catu-trishatitama-adhyaye - in the Thirty-fourth Chapter; kadacit - once; atha - then; govindah - the giver of pleasure to the cows, senses and land; ramah - the reservoir of pleasure; ca - and; adbhuta-vikramah - of amazing prowess; vijahratuh - took pleasure; vane - in the forest; ratryam - at night; madhya-gau - went in the midst; vraja-yoitam - of the women of Vraja.

It is stated in the Shrimad Bhagavatam, Tenth Canto, Thirty-fourth Chapter, verses 20 - 23: "Once Govinda and Rama, the performers of superhuman feats, enjoyed at night in the forest-bowers in company with the milkmaids of Vraja.

upagiyamanau lalita / stri-janair baddha-sauhdaih
sv-alanktanuliptangau / sragvinau virajo 'mbarau 18

upagiyamanau - Their glories being sung; lalitam - charmingly; stri-janaih - by the womenfolk; baddha-sauhdaih - cherished out of affection; su-alankta - nicely decorated; anulipta-angau - limbs smeared with (sandalwood pulp); srak-vinau - garlanded; virajah - spotless; ambarau - garments.

"Their glories were charmingly sung by those womenfolk who were entangled in affection with Them. The Lords were artfully decorated with ornaments, and Their limbs were smeared with the pulp of sandal. They wore flower garlands and spotless garments.

nisha-mukha manayantav / uditodupa-tarakam
jagatuh sarvva-bhutana / manah shravana-mangalam 19

nisha-mukham - the mouth of night (evening); manayantau - honoring; udita - rising; udupa - moon; tarakam - stars; jagatuh - They sang; sarva-bhutanam - for all living beings; manah - the hearts; shravana - the ears; mangalam - happiness.

"The two Lords sang, honoring the approach of dusk and the rising of the moon and stars. Their songs delighted the ears and hearts of all living beings."

dtva ad-bhuja-vigraha prabhu-vara shrimat shaci-nandana
rama rohini-putram eva pulakaih sammanditash cashrubhih
purnah sarvva-mahaj-janash ca satata shri-sarvvabhaumadayah
shri-kna-guna-kirtanamta-rase magna vihasta babhuh 20

dtva - seeing; at-bhuja - six-armed; vigraham - form; prabhu-varam - best of Lords; shrimat - illustrious; shaci - of Shaci; nandana - the delight; ramam - the reservoir of pleasure; rohini-putram - the son of Rohini; eva - indeed; pulakaih - by erect hair; sammanditah - fully decorated; ca - and; ashrubhih - by tears; purnah - full; sarva-mahat-janah - all the great souls; ca - and; satatam - always; shri-sarvabhauma-adayah - Shri Sarvabhauma and the others; shri-kna-guna - the qualities of Shri Krishna; kirtana-amta - the nectar of kirtana; rase - in the rasa; magnah - immersed; vihastah - overwhelmed; babhuh - became.

When all the great souls headed by Sarvabhauma saw their great Master, the illustrious son of Shaci, displaying His six-armed form, and Nityananda Rama appearing as Balarama, the son of Rohini, they also became completely decorated by tears and thrill-bumps. Thus they became overwhelmed and immersed in singing immortal nectarean songs describing the qualities of Shri Krishna.

Thus ends the Sixteenth Sarga entitled "The Lord Shows Mercy to Pratapa Rudra Maharaja," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga17

Seventeenth Sarga
bhakta-gotha-melanam
The Assembly of Devotees

atha bhakta-ganah sarve / ye ye gauda-nivasinah
gantum icchanti gauranga-darshanaya nilacalam 1

atha - once; bhakta-ganah - the group of bhaktas; sarve - all; ye ye - whoever; gauda-nivasinah - residents of Bengal; gantum - to go; icchanti - were desiring; gauranga-darshanaya - for a sight of Gauranga; nila-acalam - to the temple like an unmoving blue mountain (Jagannatha Puri).

Once all the bhaktas residing in Gaua desired to go to Nilacala to see Shri Gauranga.

acaryah shrimad-advaita / ishvaro jagata guruh
sa-ganah paramanandah / shrivasah saha bhratbhih 2

acaryah shrimat advaitah - the splendid Advaita; ishvarah - Supreme Lord; jagatam - of the universes; guruh - weighty teacher; sa-ganah - with His group; parama-anandah - very jolly; shrivasah - the pure devotee; saha bhratbhih - with his brothers.

There was Shri Advaitacarya, the Supreme Lord and guru of all living entities in the company of His associates, and also Shrivasa hakura, who was in a very blissful mood, together with his brothers.

acaryah ratnah shri-candra-shekharacarya eva ca
pundarikakako vidya-nidhih prema-nidhis tatha 3

acaryah ratnah - the Jewel Teacher; shri-candra-shekhara-acarya; eva - indeed; ca - and; pundarika-akakah - the lotus eyed; vidya-nidhih - the ocean of wisdom; prema-nidhih - the ocean of love; tatha - also.

There was Candra Shekhara, known as the Jewel _carya, and Pundarikaksha Vidyanidhi, also known as Prema-nidhi.

ganga-dasakhyakash caiva / panditah sad-gunanvitah
vakreshvarah panditash ca / pradyumna-brahmacary api 4

hari-dasakhya-thakkuro / haridasa-dvijas tatha
shri-vasudeva-dattah shri-mukunda-datta eva ca 5

shri-shivananda-senash ca / putra-dara-samanvitah
shri-govinda-ghoa eva / mukunda-gayakottamah 6

lekhako vijayash caiva / shri-sada-shiva-panditah
puruottamah sanjayash ca / shriman-akhyaka-panditah 7

shri-nandanakhyako brahmacari shuklambaras tatha
khola-veceti vikhyatah / sa bhakta-shridharah sukhi 8

ganga-dasa akhyakah - the teacher of Vishvambhara; ca - and; eva - indeed; panditah - scholar; sat-guna-anvitah - filled with good qualities; vakra-ishvarah panditah - the master of twists, a scholar; ca - and; pradyumna-brahmacari; api - also; hari-dasa - the incarnation of Brahma; akhya - known; thakkurah - as good as God; haridasa-dvijah; tatha - also; shri-vasudeva-dattah - the incarnation of Prahlada Maharaja; shri-mukunda-dattah; eva - indeed; ca - and; shri-shivananda-senah - the maintainer of the devotees; ca - and; putra-dara-samanvitah - with his wife and sons; shri-govinda-ghoah; eva - indeed; mukunda-gayaka-uttamah - Mukunda the excellent singer; lekhakah - writer; vijayah; ca - and; eva - indeed; shri-sada-shiva-panditah; purua-uttamah - transcendental personality; sanjayah; ca - and; shriman; akhyaka - known as; panditah - scholar; shri-nandana; akhyah - known as; brahmacari - celibate; shuklambarah; tatha - also; khola-veca - banana salesman; iti - thus; vikhyatah - renowned; sah - he; bhakta-shridharah;sukhi - happy.

There was also the scholar known as Gangadasa, who was endowed with godly qualities, as well as Vakreshvara Panita and Pradyumna Brahmacari. Both hakura Haridasa and Dvija Haridasa were there, as well as Vasudeva Datta and Mukunda Datta. Shri Shivananda Sena also came along with his wife and sons. Indeed Govinda Ghoa was there with Mukunda, the best of singers. There was the scribe Vijaya, the scholar Sadashiva, Purushottama, Sanjaya, and Shriman Panita. There were the brahmacaris, Shri Nandana and Shuklambara, and also the famous self-satisfied bhakta named Shridhara, who was known as Khola-vecha, the salesman of banana products.

lekhaka-panditash caiva / gopinathakhya-panditah
shri-garbha-panditash capi / pandito vana-malikah 9

jagad-isha-panditash ca / hiranyakhyash ca vainavah
buddhi-mantakhya-khanash ca / acaryah shri-purandarah 10

raghava-panitash caiva / vaidya-siha-murarikah
shri-garuda-panditash caiva / gopinathakhya-sihakah 11

shri-rama-panditash caiva / shri-narayana-panditah
damodarah panditash ca / raghunandana-thakkurah 12

shri-mukunda-narahari-ciranjiva-sulocanah
ramananda-vasush caiva / satyarajadayas tatha 13

lekhaka-panditah - writer and scholar; ca - and; eva - indeed; gopinatha; akhya - called; panditah - scholar; shri-garbha-panditah; ca - and; api - also; panditah; vana-malikah; jagat-isha-panditah; ca - and; hiranya; akhyah - called; ca - and; vainavah - the devotee of the Lord; buddhi-manta; akhya - called; khanah - emperor; ca - and; acaryah shri-purandarah; raghava-panitah; ca - and; eva - indeed; vaidya-siha - lion among physicians; murarikah; shri-garuda-panditah; ca - and; eva - indeed; gopinatha; akhya - called; sihakah - lionlike; shri-rama-panditah; ca - and; eva - indeed; shri-narayana-panditah; damodarah panditah; ca - and; raghunandana-thakkurah; shri-mukunda; narahari; ciranjiva; sulocanah; ramananda-vasuh; ca - and; eva - indeed; satyaraja; adayah - and so on; tatha - also.

There was the writer and scholar, Gopinatha Panita, as well as Shri Garbha Panita and Panita Vanamali. There was Jagadisha Panita, Vaishnava Hiranya, Buddhimanta Khana and _carya Shri Purandara, Shri Raghava Panita, Murari, the lion among physicians, Garuda Panita and Gopinatha Siha, Shri Rama Panita, Shri Narayana Panita, Damodara Panita and Raghunandana hakura, Shri Mukunda, Narahari, Ciranjiva, Sulocana, Ramananda Vasu, Satyaraja and others.

sarve shri-kna-chaitanya-pranah prema-samanvitah
acaryya-prabhuna sarddham / ayayuh puruottamam 14

sarve - all; shri-kna-chaitanya-pranah - who held the Lord as their life-breath; prema-samanvitah - endowed with prema; acarya-prabhuna - with the _carya; sardham - in company; ayayuh - went; puruottamam - Jagannatha Puri.

All of these bhaktas were as attached to Shri Krishna Chaitanya as to their own life-breath. Thus in a mood of great love, they travelled to Purushottama Dhama along with Advaita Prabhu.

shriman-narendram ayatan / bhaktan sarveshvaro harih
nikata-sthan bhakta-ganan / preayam asa sa-tvaram 15

shriman-narendram - the splendid lake of the king; ayatan - coming; bhaktan - devotees; sarva-ishvarah - controller of all; harih - the remover of evil; nikata-sthan - situated near Him; bhakta-ganan - groups of devotees; preayam asa - sent; sa-tvaram - quickly.

Shri Hari, the Master of all, immediately sent the group of devotees who were standing near Him to receive the arriving bhaktas at Narendra Sarovara.

pashcad eva svayam api / gantu cakre manah prabhuh
bhakta-prano bhakta-vasho / bhaktana priti-dah sada 16

pashcat - afterwards; eva - indeed; svayam - Himself; api - also; gantum - to go; cakre manah - fixed His mind; prabhuh - the Master; bhakta-pranah - life force of His devotee; bhakta-vashah - controlled by His devotee; bhaktanam - for His devotees; priti-dah - giver of love; sada - always.

Afterwards He, who is the very life force of His devotees, who is controlled by His devotees and who bestows love on His devotees, determined to set forth.

nityananda-prabhush caiva / panditah shri-gadadharah
puri-shri paramanando / bhatta-shri-sarvabhaumakah 17

pandita jagadanandas / tatha shri-kashi-mishrakah
damodara-svarupash ca / panditah shankaras tatha 18

shri-kashishvara-gosvami / pandito bhagavas tatha
shrila-pradyumna-mishra shri-paramananda-patrakah 19

shri-ramananda-rayash ca / govindo dvara-palakah
brahmananda-bharati ca / shri-rupah shri-sanatanah 20

nityananda-prabhuh; ca - and; eva - indeed; panditah shri-gadadharah; puri-shri paramanandah; bhatta-shri-sarvabhaumakah; pandita jagadanandah; tatha - also; shri-kashi-mishrakah; damodara-svarupah; ca - and; panditah shankarah; tatha - also; shri-kashishvara-gosvami; panditah bhagavan; tatha - also; shrila-pradyumna-mishra; shri-paramananda-patrakah; shri-ramananda-rayah; ca - and; govindah; dvara-palakah - door watchman; brahmananda-bharati; ca - and; shri-rupah; shri-sanatanah.

Nityananda Prabhu together with Panita Shri Gadadhara, Puri Shri Paramananda, and Bhatta Shri Sarvabhauma, Panita Jagadananda and Shri Kashi Mishra, Damodara Svarupa and Panita Shankara, Shri Kashishvara Gosvami, Panita Bhagavan, Pradyumna Mishra and Shri Paramananda Patra, Shri Ramananda Raya and Govinda, the Lord's doorman, Brahmananda Bharati, Shri Rupa and Shri Sanatana...

shri-raghunatha-dasash ca / vaidyah shri raghunathakah
shri-narayana-nandakhya / acarya-putra-nandanah 21

acyutananda-gosvami / gauranga-prana-vallabhah
shikhi-maheti vikhyato / vani-nathas tathapare 22

ye ksetra-vasino bhakta / ayayuh prabhuna saha
etaih samanvitah kna-caitanyo bhakta-vatsalah 23

shri-narendra-saras-tiram / agatah parameshvarah
tatradvaito 'pi bhagavan / sa-bhaktah samupasthitah 24

shri-raghunatha-dasah; ca - and; vaidyah - physician; shri raghunathakah; shri-narayana-nanda; akhya - named; acarya-putra-nandanah - the delightful son of Shri Advaita; acyutananda-gosvami; gauranga-prana-vallabhah - whose life force is his love for Gauranga; shikhi-maheti; vikhyatah - renowned; vani-nathah; tatha - also; apare - others; ye - who; ksetra-vasinah - residents of Kshetra; bhaktah - the devotees; ayayuh - went; prabhuna - with Prabhu; saha - with; etaih - with them; samanvitah - accompanied; kna-chaitanyah - the avatara for the age of quarrel; bhakta-vatsalah - affectionate to His devotees; shri-narendra-sarah - the lake of the King; tiram - bank; agatah - came; parama-ishvarah - supreme Lord; tatra - there; advaitah - Advaita; api - also; bhagavan - Lord; sa-bhaktah - with His devotees; samupasthitah - approached.

...Shri Raghunatha Dasa and the physician Raghunatha, Shri Narayana Nanda and the delightful son of Advaita _carya named Acyutananda Gosvami, whose life and soul was the love he held for Shri Gauranga, the renowned Shikhi-Maheti as well as Vaninatha and all the other bhaktas who resided in Kshetra went along with their Prabhu. In their company, the Supreme Master, Shri Krishna Chaitanya, whose heart is always filled with affectionate for His devotees, came to the bank of Narendra Sarovara, where at that very moment the great Personality Shri Advaita was arriving with the devotees from Gaua-desha.

ubhayor darshanad eva / sarvve jata-mahotsavah
ashru-kampadayo bhava / murtimantas tada babhuh 25

ubhayoh - of the two; darshanat - by seeing; eva - indeed; sarve - all; jata-maha-utsavah - became very festive; ashru-kampa-adayah - tears, trembling and so on; bhavah - ecstacies; murtimantah - personification; tada - then; babhuh - were.

When the two parties of devotees glimpsed one another, everyone became extremely enlivened by a spontaneous festive spirit, and it seemed as if the various symptoms of ecstasy such as weeping and trembling appeared in personified form at that place.

Thus ends the Seventeenth Sarga entitled "The Assembly of Devotees," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga18

Eighteenth Sarga
narendra-sarovara-viharah
Pleasure Pastimes in Narendra Sarovara

bhavam asadya te sarvve / paramananda-vihvalah
namanti dandavat bhumau / hari-dhvani-samanvitah 1

bhavam - ecstasy; asadya - attained; te - they; sarve - all; parama-ananda - supreme bliss; vihvalah - overwhelmed by; namanti - they bow down; danda-vat - like rods; bhumau - on the earth; hari-dhvani-samanvitah - accompanied by the utterances of "Hari!"

All of the devotees experienced feelings of ecstasy and became overwhelmed by transcendental bliss. They bowed down to one another, falling flat like rods upon the earth, and their mouths became filled with utterances of "Hari!"

ishvaro 'pi namash cakre / vainavaih saha vainavan
darshayann ashramadina / vainavaradhane vidhim 2

ishvarah - Supreme Lord; api - although; namah cakre - made obeisances; vainavaih saha - with the vaishnavas; vainavan - to the vaishnavas; darshayan - showing; ashrama-adinam - among spiritual and social positions; vainava-aradhane - in worship of a vaishnava; vidhim - principle.

Although He is the Supreme Lord, Shri Gauranga also offered obeisances to the vaishnavas along with the other vaishnavas, showing that despite all spiritual and social positions the principle of honoring the vaishnava is of paramount importance.

api cet su-duracaro / bhajate mam ananya-bhak
sadhur eva sa mantavya / iti kna-mukhoditam 3

api - although; cet - if; su-duracarah - very misbehaved; bhajate - he worships; mam - Me; ananya-bhak - with no other shelter; sadhuh - a saint; eva - indeed; sah - he; mantavyah - to be considered; iti - thus; kna-mukha - from the mouth of Krishna; uditam - uttered.

"Even though a person may perform the most degraded deed, if he worships Me, giving up all other interest, he should be accepted as a sadhu." So spoke Shri Krishna (Bhagavad Gita 9.30).

prakashya jana-sanghana / hitaya jagad-ishvarah
vainavan vandana cakre / nyasadi-mada-khandanam 4

prakashya - revealing; jana-sanghanam - of the groups of people; hitaya - for the welfare; jagat-ishvarah - the supreme controller of the universe; vainavan - devotees of the Lord; vandanam - worship; cakre - did worship; nyasa-adi - headed by the sannyasis; mada - pride; khandanam - breaking.

Revealing this principle for the benefit of all classes of men, the Jagadishvara performed worship of the vaishnavas and thus smashed the false pride of persons in high positions, beginning with those in the sannyasa order.

kampashru-pulaka-vyapta / dhuli-mandita-vigrahah
ntyantash ca namantash ca / gayantash ca punah punah 5

kampa-ashru-pulaka - trembling, tears and erect hairs; vyaptah - covered; dhuli-mandita - decorated by dust; vigrahah - forms; ntyantah - dancing; ca - and; namantah - bowing down; ca - and; gayantah - singing; ca - and; punah punah - repeatedly.

The vaishnavas' bodies became pervaded by trembling, tears, and eruptions. While dancing and singing, they were ornamented by the dust of the earth as they offered prostrated obeisances to each other again and again.

gauranga-darshanananda-mattah sva na vidanti te
gauranga jaya gauranga / gauranga iti vadinah 6

gauranga-darshana-ananda-mattah - delighted by the happiness of seeing Lord Gauranga; svam - themselves; na - not; vidanti - they knew; te - they; gauranga - the golden Lord; jaya - glories!; gauranga; gauranga; iti - thus; vadinah - they uttered.

Being intoxicated by the joy of seeing Shri Gauranga, they became oblivious to their own bodies and thus chanted, "Gauranga! Jaya Gauranga! Gauranga!"

tatha vainava-patnyash ca / dure dtva maha-prabhum
tasa prema-para-katha / ko veda ko 'pi savadet 7

tatha - also; vainava-patnyah - the wives of the vaishnavas; ca - and; dure - from afar; dtva - seeing; maha-prabhum - the great Master; tasam - their; prema-para-katham - excellence of transcendental love; kah - who?; veda - knows; kah api - who indeed?; savadet - can speak.

As the wives of the vaishnavas gazed upon Mahaprabhu from a distance, they also chanted, "Jaya Gauranga!" Indeed, who is able to comprehend their transcendental excellence of prema, and who is qualified to speak of it?

tatas ta shri-harer bhakti-savyapinyo na sashayah
shri-kna-nama-purnasyah / premashru-pulakanvitah 8

tatah - then; ta - they; shri-hare - of Shri Hari; bhakti-savyapinyah - pervaded by devotion; na - not; sashayah - doubt; shri-kna-nama - names of Krishna; purna - filled; asyah - mouths; prema-ashru - tears of love; pulaka-anvitah - covered by erect hairs.

Without a doubt, their hearts were wholly pervaded by devotion for Shri Hari, their mouths filled with the names of Krishna, their bodies covered by tears of love, and their bodily hairs thrilled by rapture.

tadaiva rama-knau shri-yatra-govinda eva ca
jala-kridartha ayatau / narendra-sarasi dhruvam 9

tada - then; eva - indeed; rama-knau - the divine duo; shri-yatra-govindah - the moveable festival Deity of Govinda; eva - indeed; ca - and; jala-krida - water sports; artham - for the purpose of; ayatau - came; narendra-sarasi - in the king's lake; dhruvam - actually.

Then, as the festival Deity of Shri Govinda entered within Narendra Sarovara to play water sports, Rama and Krishna also entered the water.

maha-vibhuti-sayukta / hari-sankirttanadibhih
mandita bhakta-vargaish ca / gaura-govinda-kinkarah 10

maha-vibhuti - great opulence; sayuktah - endowed with great opulence; hari-sankirtana - the congregational chanting of Hari's names; adibhih - and so on; manditah - enhanced by; bhakta-vargaih - with the groups of devotees; ca - and; gaura-govinda-kinkarah - the servants of the golden Govinda.

The personal servants of Gaura Govinda, who were decorated very opulently, came with Them, accompanied by the various groups of bhaktas performing congregational chanting of Shri Hari's holy names.

navam asadya tavac ca / viharanto maha-mudah
govinda-rama-knash ca / kurvvanti jala-kautukam 11

navam - boat; asadya - getting on; tavat - for so long; ca - and; viharantah - enjoying; maha-mudah - very joyous; govinda - the festival form of Jagannatha; rama-knah - Gaura and Nitai; ca - and; kurvanti - did; jala-kautukam - water-revelries.

As soon as They had boarded the boat, the Govinda Deity along with Rama and Krishna enjoyed great delight by engaging in water sports.

sa-bhakto gaura-candrash ca / jalam avishya kautuki
gadadhara-rasollasi / nityananda-sukha-pradah 12

sa-bhaktah - with His devotees; gaura-candrah - the Golden Moon; ca - and; jalam - water; avishya - entering; kautuki - eagerly; gadadhara; rasa-ullasi - delighted in rasa; nityananda - the original form of a devotee; sukha-pradah - gave joy.

Gaura Candra together with His devotees eagerly entered the waters. He delighted in His rasa with Gadadhara, and gave joy to Nityananda.

advaitacaryya-prethash ca / svarupadyaih samanvitah
kridati paramanandam / yamunaya yatha pura 13

advaitacarya-prethah - most dear to Advaita; ca - and; svarupa-adyaih - with Svarupa-Damodara and the others; samanvitah - together with; kridati - He sported; parama-anandam - in transcendental bliss; yamunayam - in Yamuna; yatha - as; pura - in a former time.

There in the company of all the bhaktas who were led by Svarupa, the beloved of Advaita sported in a mood of transcendental festivity, just as in a former age He had once sported within the waters of Yamuna.

sa sanatana-rupa-shri-raghunatheshvaro harih
murari-rama-shrivasa-gauridasa-priyo 'pi yah 14

paramananda-puri-vashi-ramananda-sahayavan
kaishvara-mana-data / hari-dasa-priyankarah 15

sah - He; sanatana-rupa-shri-raghunatha-ishvarah - the Lord of these devotees; harih - the dispeller of sin; priyah - their beloved; api - also; yah - who; paramananda-puri-vashi-ramananda; sahayavan - took company from; kaishvara; mana-data - gave honor to; hari-dasa; priyam-karah - made dear.

Shri Hari, who is the Lord of the hearts of Sanatana, Rupa and Raghunatha, who is dear to the hearts of Murari, Rama, Shrivasa and Gauridasa, accepted assistance from Paramananda Puri, Vashi and Ramananda. He gave honor to Kashishvara and charmed the heart of Haridasa.

sva-prakashataya sarvva-bhaktaish ca vipineshvarah
sahaiva kridati gaura-govindah shaci-nandanah 16

sva-prakashataya - by His personal expansion; sarva-bhaktaih - with all the bhaktas; vipina-ishvarah - Lord of the forests; saha - with; kridati - plays; gaura-govindah - Golden Govinda; shaci-nandanah - the son of Shaci.

Through His all-pervasive potency, Gaura Govinda, the Lord of the forest glades of Vraja and the delight of the heart of Shaci, sported individually with every one of His bhaktas.

sarvve jananti kridati / gaurango hi maya samam
tena sardha bhakta-ganah / kurvvanti jala-kautukam 17

sarve - all; jananti - knew; kridati - He sports; gaurangah - the Golden Lord; hi - certainly; maya - with me; samam - with; tena - with Him; sardham - with; bhakta-ganah - the groups of bhaktas; kurvvanti - they do; jala-kautukam - water sports.

Each of them knew that, "Gauranga sports only with me." Thus did the entire group of bhaktas perform water sports with Shri Chaitanya.

gopibhih saha govindo / yamunaya yatha pura
akarod vividha krida / shri-rasa-rasa-kautuki 18

yatha gopi-janah kna / jala-krida-parayanam
sukhayanti nija-prema-vilasa-nava-vibhramaih 19

gopibhih - with the milkmaids; saha - in company with; govindah - the awarder of joy to the cows, the land and the senses; yamunayam - in Yamuna; yatha - as; pura - before; akarot - He performed; vividham - various; kridam - sports; shri-rasa - relationships with many girls; rasa-kautuki - eager for the rasa; yatha - as; gopi-janah - the gopis; knam; jala-krida - water sports; parayanam - absorbed in; sukhayanti - give pleasure; nija-prema - His own love; vilasa - diversions; nava - novel; vibhramaih - with amorous gestures.

In a former time within Yamuna's waters Shri Govinda eagerly relished the mellows of rasa-lila, and He played a variety of games with the milkmaids of Vraja. And the gopis also gave pleasure to Krishna, who was enthusiastic for water sports, through their feminine gestures and novel amorous dalliances to provoke His love.

eva jala-vihara ca / karayitva yathocitam
gaurango rama-knau shri-yatra-govinda eva ca 20

utthithanti jala-hradad / bhuita bhuanottamaih
pujitash copaharaish ca / sva-sva-bhtya-samanvitah 21

evam - so; jala-viharam - water sports; ca - and; karayitva - having enacted; yatha-ucitam - suitably; gaurangah; rama-knau - the divine duo; shri-yatra-govinda - the moveable Deity of Jagannatha-deva; eva - indeed; ca - and; utthithanti - they rose; jala-hradat - from the waters of the lake; bhuitah - decorated; bhuana-uttamaih - by excellent ornaments; pujitah - worshipped; ca - and; upaharaih - by offerings; ca - and; sva-sva-bhtya - Their personal servitors; samanvitah - together with.

In the same way, Shri Gauranga enacted water-sports with His bhaktas in a manner just suitable to His different relationships with them. Thereafter, the festival Deity of Govinda in the company of Rama and Krishna rose from the waters of the lake. They were then decorated by exquisite ornaments and honored by valuable presentations, being cared for by Their personal servitors.

ntya-vadya-su-ganadyair / mandira prayayuh sukham
rama-knau ca shri-yatra-govindah sva-janaih saha 22

ntya - dancing; vadya - music; su-gana - fine songs; adyai - and so on; mandiram - temple; prayayuh - they went forward; sukham - happily; rama-knau - Gaura and Nitai; ca - and; shri-yatra-govindah - the festival Deity of Govinda; sva-janaih - with His servants; saha - together.

Rama and Krishna with Shri-Yatra-Govinda proceeded happily towards Their temple, accompanied by Their servants, who danced, played musical instruments and sang sweetly.

gaurangash ca nijair bhaktaih / kna-sankirttanaih paraih
sama bhaktaveshataya / yayau shri-hari-mandiram 23

gaurangah; ca - and; nijaih bhaktaih - with His own devotees; kna-sankirtanaih - congregational chanting of Krishna's names; paraih - who were absorbed; samam - in the company; bhakta-aveshataya - with absorption in the mood of a devotee; yayau - He went; shri-hari-mandiram - to the temple of Hari.

Absorbed in the mood of a devotee, Gauranga went towards the mandira of Shri Hari along with His own devotees, who were absorbed in Krishna-sankirtana.

jagannatha-mukha dtva / sa-bhaktah prema-vihvalah
garuda-stambham ashritya / sthito darshana-lalasah 24

jagannatha-mukham - the face of Jagannatha; dtva - seeing; sa-bhaktah - with His devotees; prema-vihvalah - overwhelmed by love; garuda-stambham - the pillar of Garuda; ashritya - taking shelter; sthitah - standing; darshana-lalasah - eager for the vision.

Then taking shelter behind the pillar of Garua-deva, He stood amongst His devotees, eager to get a glimpse of the Lord, and when He saw the face of Jagannatha, He became overwhelmed with love.

nityananda-sukhollasi / bhakta-varga-samanvitah
dvau parshve pashyati gaura-candro rama-janarddanau 25

nityananda-sukha-ullasi - Nityananda, shining with happiness; bhakta-varga-samanvitah - with His group of devotees; dvau - the two; parshve - on the sides; pashyati - He gazes; gaura-candra - the Golden Moon; rama-janardanau - Balariama and Jagannatha.

In the company of the bhaktas, Gaura Candra shone in perpetual bliss as He gazed at Balarama and Jagannatha on both sides of the altar.

Thus ends the Eighteenth Sarga entitled "Pleasure Pastimes in Narendra Sarovara," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga19

Nineteenth Sarga
shrimad-advaita-prabhu-kta shri-gauranga-kirttanam
Shrimad Advaita Prabhu Performs Gauranga Kirtana

tato bhakta-ganaih sarddha / nityananda-dhtah prabhuh
kashinatha-gha shighram / agato jagad-ishvarah 1

tatah - then; bhakta-ganaih - with the devotees; sardham - with; nityananda-dhtah - held by Nityananda; prabhuh - the Master; kashinatha-gham - to the house of Kashinatha; shighram - swiftly; agato - went; jagat-ishvarah - the Lord of all sentient beings.

Thereafter supported by Nityananda, the Lord of the cosmic manifestation swiftly went to the home of Kashinatha Mishra in the company of His bhaktas.

jagannatha-prasadanna / nityananda-samanvitah
shrila-advaitadibhih sarddha / svarupadyair niveditam 2

jagannatha-prasada-annam - the food tasted and given as mercy by Lord Jagannatha; nityananda; samanvitah - associating with; shrila-advaita-adibhih - with Shrila Advaita and others; sardham - with; svarupa-adyaih - headed by Svarupa Damodara; niveditam - offered.

Gaura Hari along with Nityananda, Shrila Advaita, and other bhaktas, were offered the prasada food-remnants of Lord Jagannatha by the group of devotees headed by Svarupa.

bhuktva catur-vvidha dravya / bhakta-sankalpa-palakah
bhojayam asa svan bhaktan / putra-prayena lalayan 3

bhuktva - having eaten; catu-vidham - four kinds; dravyam - ingredients; bhakta-sankalpa-palakah - fulfiller of the devotee's desires; bhojayam asa - fed; svan - own; bhaktan - His beloved; putra-prayena - just like sons; lalayan - cherishing.

After He had eaten the four kinds of foodstuffs, Gaura fed His devotees, indulging them as a father would His sons by satisfying their every wish.

sva bhunkva bhunkva bhunkveti vatsalya-rasa-murttiman
jagad-ananda-svarupadyair / dvarair eva daya-nidhih 4

svam - own; bhunkva, bhunkva, bhunkva - eat! eat! eat!; iti - thus; vatsalya-rasa-murtiman - the personification of paternal affection; jagadananda-svarupa-adyaih - headed by Jagadananda and Svarupa; dvaraih - by means of; eva - indeed; daya-nidhih - ocean of compassion.

The ocean of compassion who appeared like paternal affection personified was assisted by Jagadananda, Svarupa, and others as He encouraged His devotees, "Eat! Eat! You must eat!"

eva kramena pratyaka / sambodhya kaushalanvitah
sambhojya bhuri-dravyena / catur-vvidhyena vainavan 5

evam - thus; kramena - one by one; pratyakam - directly; sambodhya - having instructed; kaushala-anvitah - with expertise; sambhojya - to be eaten; bhuri-dravyena - with many ingredients; catu-vidhyena - with four kinds; vainavan - vaishnavas.

Thus the Lord exhibited great expertise as He personally encouraged the vaishnavas one by one to eat the food of four varieties, which was prepared with many fine ingredients.

gandushadi-kriyah sarvva / samapya jagad-ishvarah
candana-pupa-malabhya / bhuayitva yatha-kramam 6

gandusha - a handful of water; adi - headed by; kriyah - activities; sarvam - all; samapya - having performed; jagat-ishvarah - Lord of the cosmos; candana-pupa-malabhyam - with sandalwood pulp and flower garlands; bhuayitva - adorning; yatha-kramam - in order.

Then after making everyone refresh their mouths by sipping handfuls of water mixed with cloves and nutmeg, the Jagadishvara adorned them in the order of their seniority with pulp of sandal and flower garlands.

nityanandadvaita-mukhyan / bhaktan gauda-nivasinah
utkala-sthan api shveta-dvipa-sthan vainavan prabhuh 7

lalayam asa karuno / vatsalyad bhakta-vatsalah
taih sama sukham asinah / sankirttana-kutuhali 8

nityananda - the original form of a devotee; advaita - the incarnation of a devotee; mukhyan - headed by; bhaktan - devotees; gauda-nivasinah - residents of Bengal; utkala-sthan - residents of Orissa; api - also; shveta-dvipa-sthan - residents of Shveta-dvipa, Vrindavana; vainavan - the devotees; prabhuh - the Master; lalayam asa - He cherished; karunah - kind; vatsalyat - out of affection; bhakta-vatsalah - affectionate to His devotees; taih samam - with them; sukham - comfortably; asinah - seated; sankirtana - congregational chanting; kutuhali - enthused by.

First Prabhu honored and cherished the vaishnavas residing in Gaua, headed by Nityananda and Advaita, and then those of Utkala and Shvetadvipa. The kind-hearted Lord, out of affection for His devotees, then sat at ease in their company, eager to perform sankirtana.

rajajnaya maha-patrash / candaneshvara-sanjnakah
bhaktan nivasayam asa / gehe gehe yatha-sukham 9

raja-ajnaya - by order of the king; maha-patrah - the prime minister; candaneshvara; sanjnakah - known as; bhaktan - the devotees; nivasayam asa - gave accomodation; gehe gehe - in various houses; yatha-sukham - according to their pleasure.

Next, by the order of the king, the prime minister named Candaneshvara provided residence for the bhaktas in various houses, according to their preference.

eva bhakta-ganah sarvve / sankirtana-parayanah
tithanti prabhuna sarddha / sankirtana-vinodina 10

eva - thus; bhakta-ganah - devotees; sarve - all; sankirtana - congregational chanting; parayanah - absorbed; tithanti - stay; prabhuna sardham - with Prabhu; sankirtana - congregational chanting; vinodina - who took pleasure.

However, all the bhaktas were eager for sankirtana and thus elected to stay with Mahaprabhu, who also delighted in sankirtana.

prabhu-pritaye yad-dravya / tair anita prayatnatah
tena vainava-patnibhih / pacita paramadarat 11

prabhu-pritaye - for the pleasure of Prabhu; yat - which; dravyam - ingredients; taih - by them; anitam - brought; prayatnatah - with much care; tena - on His account; vainava-patnibhih - by the wives of the vaishnavas; pacitam - cooked; parama-adarat - with great reverence.

For the pleasure of Mahaprabhu, the wives of the vaishnavas cooked with great reverence the foodstuffs they had carefully brought for Him from Bengal.

anna catur-vvidhenapi / rasena sahita prabhuh
bubhuje ca ghtaih sikta / sa-bhaktah sagrajah sukhi 12

annam - food; catu-vidhena - of four kinds; api - also; rasena - flavorful; sahitam - with; prabhuh - the Master; bubhuje - ate; ca - and; ghtaih - with ghee; siktam - sprinkled; sa-bhaktah - with His bhaktas; sa-agrajah - with His elder brother; sukhi - happy.

Together with His elder brother and His bhaktas, Prabhu happily ate the four varieties of flavorful foodstuffs, which were sprinkled with ghee.

advaito bhagavan sakat / svayam odanam uttamam
paktva su-madhura capi / nitva ta bharyaya saha 13

advaitah - non-different (from Nityananda); bhagavan - the all-opulent Lord; sakat - directly; svayam - personally; odanam - rice; uttamam - excellent; paktva - having cooked; su-madhuram - very sweet; ca - and; api - also; nitva - brought; tam - that; bharyaya saha - by His wife.

Bhagavan Shri Advaita personally prepared very relishable sweet rice from some fine grains His wife had brought.

nibhta bhojayam asa / kia ghta-samanvitam
sva-prana-vallabha kna-chaitanya bhakta-vatsalam 14

nibhtam - in solitude; bhojayam asa - gave to eat; kiam - cooked-down milk and rice; ghta-samanvitam - with ghee; sva-prana-vallabham - the love of His very life; kna-chaitanyam - Radha-Krishna in one person; bhakta-vatsalam - lover of His bhaktas.

Then in a solitary place He offered that sweetened rice mixed with milk and ghee to the beloved breath of His life, Shri Krishna Chaitanya, and the Lord reciprocated affectionately with His devotee.

eva kramena shrivasa-panditadyah sa-patnikah
seva cakrur bhagavato / gaurangasya yatha-sukham 15

evam - similarly; kramena - in sequence; shrivasa-pandita-adyah - headed by Shrivasa Panita; sa-patnikah - with their wives; sevam cakruh - rendered service; bhagavatah - of the Lord; gaurangasya - of Gauranga; yatha-sukham - to their pleasure.

Similarly, in the order of seniority beginning with Shrivasa Panita, the other bhaktas together with their wives offered service to Gauranga to their heart's content.

tatash ca prema-gosvami / sammantrya sva-janaih saha
navina gaura-candrasya / nama-sankirttana shubham 16

karoti mandali-ktya / harena vainavaih saha
ntyati paramoddanda / garjjati dhavati kvacit 17

tatah - then; ca - and; prema-gosvami - Advaita _carya; sammantrya - inviting; sva-janaih saha - with His own men; navinam - novel; gaura-candrasya - of Gaura Candra; nama-sankirtanam; shubham - auspicious; karoti - He made; mandali-ktya - forming a circle; harena - with jubilation; vainavaih saha - together with the vaishnavas; ntyati - He dances; parama-uddandam - very intense; garjjati - He roars; dhavati - He runs; kvacit - sometimes.

Then Shri Advaita _carya, the gosvami of prema assembled His own men and created a new form of sankirtana from the names of Gaura Candra. He jubilantly formed a circle of all the vaishnavas, and within it He danced very high, sometimes roaring and sometimes running.

nityanando 'pi bhagavan / gauranga-bhava-bhavitah
yasya ntya-padaghataih / kampate bhuvana-trayam 18

nityanandah - eternally blissful Lord; api - although; bhagavan - the all-opulent Lord; gauranga-bhava-bhavitah - felt according to the mood of Gauranga; yasya - whose; ntya - dancing; pada-aghataih - by the striking of His feet; kampate - trembled; bhuvana-trayam - the three worlds.

On that occasion, Shri Nityananda made the three worlds quake by the striking of His dancing feet. Although He is Himself the Supreme Lord, still every emotion that He feels is in harmony with Gauranga's desire.

mat-prana-sarvvasva gaura-candra mam uddhara prabho
nityananda-priya gaura / gadadhara-rasa-prada 19

mat-prana-sarvasva - O all-in-all of my life-force; gaura-candra - O Gaura Candra; mam - me; uddhara - deliver; prabho - O Prabhu; nityananda-priya - O dear one of Nityananda; gaura - O golden Lord; gadadhara-rasa-prada - O bestower of rasa to Gadadhara.

The devotees chanted, "O Gaura Candra! O all-in-all of My life force! Kindly deliver me, Prabhu. O beloved of Nityananda! O Golden Lord! O bestower of rasa on Gadadhara!

shrivasadi-priya-prana / prema-da karunarnava
eva sankirttana so 'pi / gaurangah kirtana-priyah 20

kna-sankirttana matva / jagau prema-vashah svayam
sa eva kirttananando / brahmanda purayan babhau 21

shrivasa - of Shrivasa; adi - and the other devotees; priya-prana - O life and soul; prema-da - bestower of love for Krishna; karuna-arnava - O ocean of mercy; evam - thus; sankirtanam - congregational chanting; sah - He; api - also; gaurangah - the golden Lord; kirtana-priyah - who loves kirtana; kna-sankirtanam - congregational chanting of Krishna's names; matva - thinking; jagau - He sang; prema-vashah - controlled by love; svayam - Himself; sah - He; eva - indeed; kirtana-anandah - the happiness of kirtana; brahmandam - the universe; purayan - filling; babhau - He shone.

"O life and soul of all the devotees headed by Shrivasa! O bestower of love for Krishna! O ocean of compassion!" Then Shri Gauranga, who dearly loved kirtana, decided to personally perform Krishna-sankirtana. He sang from the depths of His heart, moved by His great love for Krishna. His form shone radiantly with the joy of kirtana, and He filled the entire universe with that joy.

sarvve pashyanti ntyanta / gaura-candra sva-sammukham
yatha madhya-gata kna / balaka vana-bhojinah 22

sarve - all; pashyanti - they see; ntyantam - dancing; gaura-candram - the Golden Moon; sva-sammukham - face to face with Him; yatha - as; madhya-gatam - sitting in the center; knam - the all-attractive; balakah - boys; vana-bhojinah - eaters of the forest picnic.

Each of the devotees beheld Gaura Candra dancing face to face with himself, just as each of the cowherd boys of Vraja saw Shri Krishna seated in the center of the circle during their forest picnic.

ishvaro 'pi bhagavatadvaitacaryyena sayutah
nityanando maha-tejah / premonmadena ntyati 23

ishvarah - the Supreme Lord; api - although; bhagavata - by the Lord; advaita-acaryena - by Advaita _carya; sayutah - together with; nitya-anandah - the original form of a devotee; maha-tejah - very powerful; prema-unmadena - by the madness of love; ntyati - He dances.

Although Nityananda is the Supreme Lord and is inconceivably powerful, still in the company of Advaitacarya, who is also the Lord, He became maddened by love for Krishna and danced.

matta-parindra-vikrantah / karayann avani-talam
gauranga-prema-data yas / tasya ki citram eva tat 24

matta-parindra - intoxicated lion; vikrantah - strong; karayan - causing to do; avani-talam - the earth planet; gauranga-prema - love for Gauranga; data - donor; yah - who; tasya - His; kim - what? citram - astonishing; eva - indeed; tat - that.

Shri Advaita appeared very powerful just like an intoxicated lion, and He inundated the earth with chanting and dancing. He is the magnanimous bestower of Gauranga-prema. What wonderful deed is impossible for Him to perform?

gadadharo 'pi gauranga-priti-do ntyati sukham
shrivasadyah sukha sarvve / ntyanti gaura-cetasah 25

gadadharah - the energy of a devotee; api - also; gauranga - the Golden Lord; priti-dah - giver of pleasure; ntyati - he dances; sukham - happily; shrivasa; adyah - headed by; sukham - happily; sarve - all; ntyanti - they dance; gaura-cetasah - their minds fixed on Gaura.

Gadadhara also danced to his heart's content, bringing delight to Gauranga, and all the bhaktas headed by Shrivasa danced jubilantly with their minds fixed on the form of Gaura.

etad antar-gata yasya / gauranga-guna-kirttanam
sa eva saki nanye ca / kotisho jnana-paragah 26

etat - this; anta-gatam - enter within; yasya - who can; gauranga-guna-kirtanam - the chanting of the qualities of Gauranga; sah - he; eva - indeed; saki - directly understand; na - not; anye - others; ca - and; kotishah - millions; jnana-paragah - fully conversant in transcendental knowledge.

Only one who can enter into the chanting of Gauranga's qualities can actually comprehend them, and not millions of others who may be fully conversant with transcendental knowledge.

Thus ends the Nineteenth Sarga entitled "Shrimad Advaita Prabhu Performs Gauranga Kirtana," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga20

Twentieth Sarga
shri-gundica-mandira-vilasah
The Lord's Pastimes Within Gundica Mandira

ekada ptavan knah / shri-damodara-panditam
satya kathaya man-matuh / kna-bhaktir ddhasti kim 1

ekada - once; ptavan - inquired; knah -the all-attractive Lord; shri-damodara-panditam - of the learned scholar; satyam - truly; kathaya - tell; mat-matuh - of My mother; kna-bhaktih - devotion to Krishna; ddha - firm; asti kim - is there?

One day, Gaura Krishna inquired from Shri Damodara Panita, "Tell Me truly - is My mother's devotion firmly fixed at the feet of Shri Krishna?"

shrutva sa praha sa-krodhas / tat-prasadat para tvayi
sasti kna-rasa bhaktir / nityananda-svarupini 2

shrutva - having heard; sah - he; praha - he said; sa-krodhah - angrily; tat-prasadat - by her mercy; param - supreme; tvayi - on You; sa asti - she is; kna-rasa - embued with the mellows of Krishna; bhaktih - devotion; nityananda-svarupini - in the form of Nityananda.

Hearing this, Damodara angrily replied, "It is by her unbounded mercy upon You that the goddess of bhakti, whose nature is full of eternal bliss, exists in You."

shrutva vipra parivajya / praha sa-karuna prabhuh
yatha tva praha ma bandho / satya tat sarvvam eva hi 3

shrutva - hearing this; vipram - learned brahmana; parivajya - warmly embracing; praha - He said; sa-karunam - mercifully; prabhuh; yatha - as; tvam - you; praha - He said; mam - Me; bandho - O friend; satyam - truth; tat - that; sarvam - all; eva - indeed; hi - indeed.

Hearing this, Mahaprabhu warmly embraced that learned vipra and mercifully said, "My friend, certainly what you said to Me is all true.

tadajnaya hi ketre 'smin / vasami natra sashayah
tat-premna niyate tasyah / sannidhim apy ala khalu 4

tat-ajnaya - by her order; hi - surely; ketre - in Kshetra; asmin - in this; vasami - I dwell; na - not; atra - here; sashayah - doubt; tat-premna - by her love; niyate - I am drawn; tasyah - her; sannidhim - presence; api - although; alam - enough!; khalu - certainly.

"Indeed, it is solely by her order that I reside in Shri Kshetra. Even then, the power of her love draws Me into her presence."

tatah shri-jagad-ishasya / snana-yatra-mahotsavam
dadara parama-pritah / sa-bhaktah sagrajo harih 5

tatah - then; shri-jagat-ishasya - of the Lord of the universe; snana-yatra - bathing-festival; maha-utsavam - great celebration; dadara - He saw; parama-pritah - very lovingly; sa-bhaktah - with the devotees; sa-agra-jah - with His first-born (brother); harih.

Thereafter, in the company of His devotees and His elder brother, Shri Hari saw with great happiness the grand celebration of Lord Jagannatha's bathing festival.

tato 'navasara vikya / rama-madhavayoh prabhuh
sa-bhakto duhkha-santapto / gatva 'py alala-nathakam 6

tatah - then; anavasaram - the absence; vikya - after seeing; rama-madhavayoh - of Baladeva and Jagannatha; prabhuh - the Master; sa-bhaktah - with His devotees; duhkha-santaptah - burning with grief; gatva - having gone; api - although; a-lala-nathakam - to the Lord who cherishes all.

Seeing that Their Lordships Rama and Madhava were absent during the period after the bathing ceremony known as anavasara, Mahaprabhu's heart burned with sorrow, and He left with His bhaktas to see _lalanatha-deva.

pashyan deva sapta-ratri / sthitvayatah sa sa-tvaram
netrotsava ca sampashyan / sagrajasya jagat-pateh 7

pashyan - seeing; devam - the Lord; sapta-ratrim - for seven days; sthitva - having stayed; ayatah - came; sah - He; sa-tvaram - with speed; netra-utsavam - festival for the eyes; ca - and; sampashyan - looking upon; sa-agrajasya - with His elder brother; jagat-pateh - of the Lord of the universe.

He stayed there for seven days, gazing at the Deity of _lalanatha, and then swiftly returned to look upon the protector of the universe and His elder brother. That sight was a great festival for His eyes.

sankirttana-rasanandair / nanartta sva-janaih saha
bhaktabhimani bhagavan / nityananda-karashritah 8

sankirtana - congregational chanting; rasa-anandaih - by joys of the rasa; nanarta - He danced; sva-janaih - with His men; saha - together; bhakta-abhimani - the giver of love to His devotees; bhagavan; nityananda-kara-ashritah - taking shelter of the hand of Nityananda.

Inspired by the joys of sankirtana-rasa, Gaura Bhagavan, the bestower of love upon His devotees, danced in their company while holding Nityananda's hand.

tatah svam alaya gatva / sva-bhaktaih savto harih
bhuktva maha-prasada ca / bhakta-datta sukha babhau 9

tatah - then; svam - own; alayam - abode; gatva - having gone; sva-bhaktaih - by His devotees; savtah - surrounded; harih - the remover of sin; bhuktva - enjoyed; maha-prasadam - food-remnants sanctified by the Lord; ca - and; bhakta-dattam - given by the devotee; sukham - happiness; babhau - shone.

Returning to His own room, surrounded by His bhaktas, Shri Hari enjoyed the maha-prasada brought by a devotee, and thus He shone in happiness.

eva sadananda-rase 'ti-mattah / shri-gaura-candro hari-ramayoh shubham
maha-vibhutyoh kila syandanotsava / dratu sva-bhaktaih saha sa-tvara yayau 10

evam - thus; sada - always; ananda-rase - in the rasa of joy; ati-mattah - very intoxicated; shri-gaura-candrah - the splendid Golden Moon; hari-ramayoh - of Hari and Rama; shubham - auspicious; maha-vibhutyoh - who had great opulence; kila - truly; syandana-utsavam - chariot festival; dratum - to see; sva-bhaktaih - with His devotees; saha - together; sa-tvaram - swiftly; yayau - He went.

Continuously inebrieted by ananda-rasa, Shri Gaura Candra then went swiftly in the company of His devotees to see the splendid chariot festival of the greatly opulent Lords, Hari and Rama.

dtva ca rama madhusudana ca / sudarshanenapi yuta subhadram
ratha-sthitau tau ratha-sasthita ta / savikya harena nanama sagrajah 11

dtva - seeing; ca - and; ramam - Balabhadra; madhu-sudanam - Jagannatha; ca - and; su-darshanena - with Sudarshana, His disc; api - also; yutam - with; subhadram; ratha-sthitau - seated on Their chariots; tau - They two; ratha-sasthitam - seated on Her chariot; tam - Her; savikya - seeing; harena - with joy; nanama - bowed down; sa-agrajah - with His elder brother.

When He saw the killer of Madhu and Lord Rama seated on Their chariots and also Subhadra accompanied by the sudarshana-cakra on Her chariot, Mahaprabhu joyously bowed down before Them along with His elder brother.

shri-gundica-mandiram eva sa-tvara / rathash ca gacchanti sumeru-tulyah
sa-bhakta-vargah kila gaura-candrama / yayau tad-agre 'khila-bhava-bhavitah 12

shri-gundica-mandiram - temple of Gunica, name of the wife of Indradyumna, the first king to worship Jagannatha Svami; eva - indeed; sa-tvaram - quickly; rathah - chariots; ca - and; gacchanti - they are going; su-meru-tulyah - as high as Mount Sumeru; sa-bhakta-vargah - with the group of bhaktas; kila - truly; gaura-candrama - the moon of Gaura; yayau - went; tat-agre - in front of Lord Jagannatha; akhila-bhava-bhavitah - absorbed in all ecstatic moods.

As the chariots went speedily to the Gundica Mandira, they appeared as high as Mount Sumeru. The moon of Gaura along with His company of bhaktas went before Jagannatha Svami, fully absorbed in all varieties of ecstatic moods.

pashyan jagan-natha-mukharavinda / smaran kuru-ketra-vishala-vaibhavam
sankirttanananda-samudra-magnaih / sva-bhakta-vargaih kila vetito harih 13

pashyan - beholding; jagat-natha - of the Lord of the universe; mukha-aravindam - the lotus face; smaran - remembering; kuru-ketra - of the place of pilgrimage; vishala-vaibhavam - the vast magnificence; sankirtana - congregational chanting; ananda - bliss; samudra-magnaih - by those merged in the ocean; sva-bhakta-vargaih - with His group of bhaktas; kila - truly; vetitah - surrounded; harih - the dispeller of evil.

Beholding the lotus face of Jagannatha-deva and recalling the vast magnificence of Kuru-kshetra, Shri Hari together with His assembly of bhaktas were submerged in an ocean of blissful sankirtana.

shri-radhika-prema-bharati-matto / hasan rudan praha tvam eva natha
agaccha yami vraja-mandala vibho / vndavana yatra su-vashika-dhvanih 14

shri-radhika - of worshippers, better than all; prema-bhara - the affliction of love; ati-mattah - intoxicated; hasan - laughing; rudan - weeping; praha - He said; tvam - You; eva - indeed; natha - O Lord; agaccha - come; yami - I am going; vraja-mandalam - to the circle of the land of Vraja; vibho - O great one; vndavanam - the forest of Vrinda; yatra - where; su-vashika-dhvanih - the sweet sound of the bamboo flute.

Highly intoxicated by the affliction of Shri Radhika's love for Krishna, Gauranga sometimes laughed and sometimes wept as He addressed Lord Jagannatha, "He Natha! I am going to Vraja Mandala. Please come with Me there, where the sweet sound of the bamboo flute is heard in the Vrindavana forest-bowers."

iti bruvan narttana-gana-madhuri / samudra-magnati mano-matanga-jah
shri-gundica-mandiram apa sa-tvara / rathena sarddha jagad-ishvarasya ca 15

iti - thus; bruvan - saying; nartana-gana - dancing and song; madhuri - sweetness; samudra-magna - drowned in the ocean; ati - beyond; mana-matanga-jah - the elephant of His mind; shri-gundica-mandiram - the temple of Gunica; apa - reached; sa-tvaram - quickly; rathena - by chariot; sardham - with; jagat-ishvarasya - of the Lord of the cosmos; ca - and.

So saying, the elephant of Gauranga mind utterly drowned within the sea of sweet dance and song, and He swiftly reached the Gundica Mandira together with the Lord of the universe, who was seated on His chariot.

shri-mandire ratna-mayiu vediu / svaya prakashasu ca sangatau tau
viveshatu rama-janarddanau sukha / pashyann ati praha tvam agatah kim 16

shri-mandire - in the radiant temple; ratna-mayiu - made of gems; vediu - on altars; svayam - voluntarily; prakashasu - shining; ca - and; sangatau - come together; tau - the Two; viveshatuh - entered; rama-janardanau - Balarama and Jagannatha; sukham - happily; pashyan - seeing; ati - above; praha - He said; tvam - You; agatah - come; kim - have?

Rama and Janardana entered together into the radiant temple and sat on shining altars of gems. Seeing Them happily situated, Gauranga felt the mood of Radharani and asked Krishna, "Have You now come home?"

vndavane agata eva shri-harir / iti sv-avadij janata-svanaih prabhuh
sarvva vana ramyam anupravishya ca / svananda-tno 'khila-bhava-purnah 17

vndavane - in Vrindavana; agatah - come; eva - indeed; shri-harih - the remover of sin; iti - thus; su-avadit - He said nicely; janata - the multitude; svanaih - by the sounds; prabhuh - the Master; sarvam - all; vanam - forest; ramyam - charming; anupravishya - entering after; ca - and; sva-ananda-tnah - thirsty for His own happiness; akhila-bhava-purnah - filled with complete ecstasy.

Using the tumultuous roar of the crowds as His voice, Shri Hari replied in a very sweet tone, "Yes, I have indeed returned to Vrindavana." Then eager to taste the happiness of their own original rasa, He became replete with all divine ecstacies and with Shri Radha entered the most charming of all the groves of Vndavana.

jagannathasya sarvva hi / bhogadi-rasa-vaibhavam
pashyan bhakta-janaih sarddha / karoti kirttana mahat 18

jagat-nathasya - of Jagannatha; sarvam - all; hi - certainly; bhoga - enjoyment; adi-rasa - the original rasa; vaibhavam - the magnificence; pashyan - seeing; bhakta-janaih - with the bhaktas; sardham - in company; karoti - He performs; kirtanam - describing the Lord in name; mahat - great.

Beholding the magnificent arrangements for Jagannatha-deva's enjoyment of this adi-rasa, Gaura Hari together with His bhaktas performed a great kirtana.

vndaranya-vilasino mura-ripoh shri-rasa-lila shubha
sakad eva vilasa-lasya-lahari-purna manan shri-harih
shri-radha-rasa-madhuri-dhuri-tanur gauranga-murttih svaya
shri-nandatma-ja eva bhakti-rasikah svarajya-lakmi dadhe 19

vnda-aranya - of the forest of Vrinda; vilasinah - of the enjoyer of pleasure-pastimes; mura-ripoh - of the enemy of Mura; shri-rasa-lilam - the rasa dance; shubham - sublime; sakat - direct; eva - indeed; vilasa-lasya - pastime dance; lahari - great wave; purnam - full; manan - thinking; shri-harih - the delightful thief of the mind; shri-radha - the sublime worshipper; rasa-madhuri - the sweetness of the rasa; dhuri - peak; tanuh - form; gauranga - the golden Lord; murtih - form; svayam - spontaneously; shri-nanda-atmaja - the son of Nanda; eva - indeed; bhakti - devotional service; rasikah - connoisseur of rasa; svarajya - monarchy; lakmim - opulence; dadhe - bestowed.

Shri Gaura Hari experienced His own limitless wave of pastime dancing to be none other than the sublime Vndavana rasa-lila performed by the enemy of Mura. Surely Shri Gauranga is none other than that same son of Nanda come to relish the superexcellence of Shri Radha-rasa, but He has now appeared in the form of a rasika-bhakta in order to distribute the wealth of His sovereign realm of Goloka.

Thus ends the Twentieth Sarga entitled "The Lord's Pastimes Within Gundica Mandira," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga21

Twenty-first Sarga
rama-dasa-anugrahah
The Lord Shows Mercy to Ramadasa

eva dina-traya tatra / bhakteshvara-vibhavitah
kno viharate ratna-mandira rasa-mandalam 1

evam - thus; dina-trayam - three days; tatra - there; bhakta-ishvara - the Lord of the bhaktas; vibhavitah - felt the moods; knah - Krishna Chaitanya; viharate - enjoys; ratna-mandiram - the jewel temple; rasa-mandalam - the rasa circle.

For three days, while Kna Chaitanya manifested the external form of bhakta-raja, king of the devotees, He internally enjoyed the rasa-dance in that jewel temple.

nava-dina-samudaya gundica-prema-vasa
gaja-pati-npa-sevye nila-shailadhinathe
ktavati jagad-ishe sagraje gaura-candro
ratham anugata eva bhakta-vargena sarddham 2

nava-dina-samudayam - nine days having passed; gundica - of Gundica; prema-vasam- residing in the residence of love; gaja-pati - possessor of elephants; npa-sevye - served by the king; nila-shaila - the blue mountain; adhi-nathe - Supreme Lord; ktavati - done; jagat-ishe - Lord of the cosmos; sa-agraje - with His elder brother; gaura-candrah - the Golden Moon; ratham - chariot; anugatah - followed; eva - indeed; bhakta-vargena - with the host of bhaktas; sardham - in company.

The Lord of Nilacala remained for nine days with His elder brother Balarama in Gunica, the abode of love, receiving the devoted service of Gajapati Pratapa Rudra Maharaja. Then He embarked on His return journey while Gaura Candra followed the chariots along with the host of His bhaktas.

hera-pancami-yatra ca / shri-lakmi-vijayotsavam
ktva yayau nila-shaila / shri-lila-puruottamah 3

hera - the goddess of fortune goes to see Jagannatha; pancami - the fifth; yatram - festival; ca - and; shri-lakmi-vijaya-utsavam - the festival of Lakshmi's victory; ktva - having done; yayau - He went; nila-shailam - to the temple like a blue mountain; shri-lila-purua-uttamah - the Supreme Male who performs transcendental pastimes.

After first observing the festival of Hera-Pancami-Yatra, when the goddess of fortune seeks out Lord Jagannatha, and also Shri-Lakmi-Vijayotsava, the victory festival of Lakshmi Devi, then Shri Lila-Purushottama, the supreme enjoyer of transcendental pastimes, returned to His home that resembles a blue mountain.

tatah para shri-shaci-nandano harih / padmavati-nandana-rama-sangatah
shri-ratna-sihasana-madhya-sasthita / ramanuja pashyati vainavaih saha 4

tatah param - thereafter; shri-shaci-nandanah - the son of Shaci; harih - the dispeller of sin; padmavati-nandana - the son of Padmavati; rama - Nityananda; sangatah - in the association; shri-ratna - bejewelled; siha-asana - lion-throne; madhya-sasthitam - seated in the midst of; rama-anujam - the younger brother of Rama; pashyati - He sees; vainavaih saha - together with the vaishnavas.

Thereafter, Shri Shaci-nandana Hari, accompanied by Shri Nityananda Rama, the son of Padmavati, together with the assembled vaishnavas, gazed upon the younger brother of Rama, who was pleasantly seated in the midst of a resplendent, bejewelled lion-throne.

* pauranika dhyanam: A meditation on the Lord taken from the Puranas:

niladrau shankha-madhye shata-dala-kamale ratna-sihasana-stha
sarvvalankara-yukta nava-ghana-rucira sasthita cagrajena
bhadraya vama-bhage ratha-carana-yuta brahma-rudradi-vandya
vedana saram eka sakala-guna-maya brahma purna smarami 5

nila-adrau - on the blue mountain; shankha-madhye - in the midst of a conch; shata-dala-kamale - on a hundred-petalled lotus; ratna-siha-asana-stham - seated on a jewelled lion-throne; sarva-alankara-yuktam - embellished by all kinds of jewels; nava-ghana-ruciram - having the luster of a fresh raincloud; sasthitam - situated; ca - and; agrajena - with His elder brother; bhadrayah - having Subhadra; vama-bhage - on His left side; ratha-carana-yutam - with a chariot wheel; brahma-rudra-adi - headed by Brahma and Shiva; vandyam - praised; vedanam - of the Vedas; saram - the essence; ekam - one; sakala-guna-mayam - with all auspicious qualities; brahma purnam - the Absolute Spirit Whole; smarami - I remember.

Within the temple resembling a blue mountain, in the land of Purushottama Kshetra, which is shaped like a gigantic conchshell, the Lord resides. Amidst a hundred-petalled lotus, He is seated upon a bejewelled lion-throne. His body is the hue of a new lightning-illuminated thundercloud, and He is adorned with variegated ornaments. He is seated along with His elder brother, Baladeva, while His sister, Subhadra, sits to His left. He is attended by His disc, Sudarshana, and is offered prayers by all the gods headed by Brahma and Rudra. The sole and essential message of all the Vedas is to achieve knowledge of His Person, which is endowed with all sublime qualities. Thus do I recall the Supreme Absolute Personality of Godhead, Lord Jagannatha.

eva dhyatva gatah kno / mishrasya pupa-vetikam
sukham asanam asitva / bhaktan gauda-nivasinah 6

yapayam asa bhagavan / jananyah sukha-hetave
ya tasau shri-harer bhakti-rupini prema-rupini 7

evam - thus; dhyatva - having contemplated; gatah - gone; knah - all-attractive; mishrasya - of the brahmana; pupa-vetikam - small flower house; sukham - comfortably; asanam - seat; asitva - seated; bhaktan - the devotees; gauda-nivasinah - residents of Gauda; yapayam asa - sent; bhagavan - all-opulent Lord; jananyah - of His mother; sukha-hetave - for the happiness; ya - who; ta - she; asau - she; shri-hare - of Shri Hari; bhakti-rupini - the form of devotion; prema-rupini - the form of love.

After meditating in this way, Gaura Krishna went to a small house of flowers constructed by Kashi Mishra. After seating Himself comfortably on an asana there, He sent home the bhaktas of Gauda to bring happiness to His mother, who is the embodiment of both bhakti and prema for Shri Hari.

nityananda samalingya / dhtva tasya kara-dvayam
praha sa-gadgada yahi / gauda-desha tvam ishvarah 8

nitya-anandam - the ever-blissful Lord; samalingya - warmly embracing; dhtva - holding; tasya - His; kara-dvayam - two hands; praha - He said; sah - He; gadgadam - falteringly; yahi - You should go; gauda-desham - to Bengal; tvam - You; ishvarah - the Lord.

Warmly embracing Nityananda and clasping His hands, the Lord addressed Him with a faltering voice, "Go now to Gaua-desha.

tava deha vijaniyad / vishvasa-bharana mama
etaj jnatva yatheccha tva / kartum arhasi hi prabho 9

tava - Your; deham - body; vijaniyat - may understand; vishvasa-bharanam - supporter of faith; mama - my; etat - this; jnatva - knowing; yatha-iccham - as desired; tvam - You; kartum - to do; arhasi - You ought; hi - certainly; prabho - O Master.

"You are the Supreme Lord. I can therefore understand Your body to be the sustaining pillar of My faith. Knowing this, You may act in whichever way You desire, My dear Prabhu.

murkha-nica-jadandhakhya / ye ca patakino 'pare
tan eva sarvatha sarvvan / kuru premadhikarinah 10

murkha - fools; nica - lowly; jada - dullards; andha - blind; akhyah - known as; ye - those; ca - and; patakinah - sinners; apare - others; tan - those; eva - indeed; sarvatha - in every way; sarvan - all; kuru - make; prema-adhikarinah - fit for.

"You must make the fools, the lowly, the dullards, the blind, and all other sinful men qualified in every respect to receive love for Krishna."

tam iti prahasan praha / narttako 'ham tava prabho
kariyami yathajna te / yatas tva sutra-dharakah 11

tam - Him; iti - thus; prahasan - laughing loudly; praha - He said; nartakah - the puppet; aham - I; tava - Your; prabho - O Master; kariyami - I shall act; yatha-ajna - according to Your order; te - Your; yatah - since; tvam - You; sutra-dharakah - the string-puller.

Laughing loudly, Nityananda replied, "Prabhu, I am merely Your puppet; I must fulfill Your order, for You are the puppeteer."

tayor eva kathayatoh / svarupadi-ganaih saha
puri-shri-paramananda-ramanandadibhis tatha 12

dravida-stho dvijah kashcid / daridro buddhi-sattamah
ajagama dhanartha ca / jagannatha-didkaya 13

tayoh - of those two; evam - thus; kathayatoh - who were talking; svarupa-adi - headed by Svarupa; ganaih - with the group; saha - together; puri-shri-paramananda-ramananda-adibhih - and headed by Shri Paramananda Puri and Ramananda Raya; tatha - also; dravida-sthah - a resident of southern Bharata (India); dvijah - a brahmana; kashcit - a certain; daridrah - poor; buddhi-sattamah - of excellent intelligence; ajagama - he went; dhana-artham - for the purpose of wealth; ca - and; jagat-natha - the Lord of the universe; didkaya - desiring to see.

As those two were speaking in the company of Svarupa Damodara and his men, and also Shri Paramananda Puri, Ramananda Raya and the others, a certain poor brahmana of pure intelligence named Ramadasa had arrived in Puri from south Bharata. He desired to see Jagannatha-deva in order to acquire wealth.

nivedya sva-prayojana / jagannathasya sannidhau
sthitah sapta-dinany eva / pratyadesha vicintayan 14

nivedya - submitting; sva-prayojanam - his objective; jagat-nathasya - of Jagannatha; sannidhau - near; sthitah - standing; sapta-dinani - seven days; eva - indeed; pratyadesham - rejection; vicintayan - considering.

After submitting his objective before Jagannatha Svami and waiting for seven days, he then considered his petition rejected.

aprapya vanchita duhkhat / samudra-tiram agatah
tatraiva hy agata daivad / bibhiana ca darshayan 15

aprapya - after not getting; vanchitam - desire; duhkhat - out of unhappiness; samudra-tiram - the shore of the ocean; agatah - came; tatra - there; eva - indeed; hi - certainly; agatam - came; daivat - by Providence; bibhianam - the pious rakshasa, king of Lanka; ca - and; darshayan - showing.

Grief-stricken because of his unfulfilled desire, he went by the shore of the ocean. At that moment, by the will of Providence, King Bibhishana of the island of Lanka came there and showed himself to that brahmana.

papraccha ko bhavan kutra / yahi sa tva vadasva bhoh
saptaha shri-jagannatha-darshanartha gato 'py aham 16

papraccha - he inquired; kah - who?; bhavan - your honor; kutra - where?; yahi - you go; sah - he; tvam - you; vadasva - do tell; bhoh - Oh!; sapta-aham - seven days; shri-jagannatha-darshana-artham - with the purpose of seeing Jagannatha; gatah - gone; api - indeed; aham - I.

The brahmana inquired, "Oh tell me - who are you, good sir? And where are you going? I have just spent seven days seeing Shri Jagannatha."

bibhiano nama mahyam / ity uktva prayayau sa ca
vipro 'pi tena sarddha ca / yayau saubhagya-parvvatah 17

bibhianah nama - name of Bibhishana; mahyam - my; iti - thus; uktva - having said; prayayau - he left; sah - he; ca - and; viprah - learned brahmana; api - also; tena - with him; sardham - together; ca - and; yayau - he went; saubhagya-parvatah - that mountain of good fortune.

"Bibhishana is my name," the pious rakshasa replied. Then he departed, and the greatly fortunate vipra went along with him.

agato gaura-candrasya / samipa shri-vibhianah
dtva shri-carana-dvandva / tasya danda-natir bhuvi 18

agatah - went; gaura-candrasya - of Gaura Candra; samipam - in the vicinity; shri-vibhianah - the pious rakshasa; dtva - having seen; shri-carana-dvandvam - the two shining feet; tasya - His; danda-natih - bowing like a stick; bhuvi - on the earth.

Shri Bibhishana went to the place where Lord Gaura Candra was staying. Upon seeing the Lord's shining feet, he fell like a stick to the ground.

vipro 'pi sa camatkara / pashyan prema-pariplutah
daridrya shlaghayan duhkha / nanartta jata-kautukah 19

viprah - the learned brahmana; api - also; sah - he; camatkaram - astonishment; pashyan - seeing; prema-pariplutah - drenched by tears of love; daridryam - poverty; shlaghayan - praising; duhkham - unhappiness; nanarta - he danced; jata-kautukah - became jubilant.

Beholding that amazing scene, the brahmana also bowed down, and he wept until his body became drenched by tears of love. Then, praising his own miserable poverty [which had caused him to eventually meet the Lord], his heart became filled with jubilation and he danced.

bibhiana ca bhagavan / vancha-kalpa-taruh prabhuh
praha brahmana-varyyaya / dhana dattva bhavan khalu 20

purnayiyati yenasau / duhkha-rogad vimucyate
ktanjali-putah so' pi / jagraha shirasi vacah 21

bibhianam - to Bibhishana; ca - and; bhagavan - the all-opulent Lord; vancha-kalpa-taruh - desire tree; prabhuh - the Master; praha - said; brahmana-varyaya - to this exalted brahmana; dhanam - wealth; datva - having given; bhavan - your honor; khalu - truly; purnayiyati - You will make him complete; yena - by which; asau - he; duhkha-rogat - from the disease of misery; vimucyate - he is liberated; kta-anjali-putah - with folded hands; sah - he; api - assuredly; jagraha - he took; shirasi - on his head; vacah - His words.

The all-opulent Lord, who is like a wish-fulfilling tree, said to Bibhishana, "If your grace gives wealth to this exalted brahmana, his desire will then be fulfilled, thus freeing him from the affliction of misery." With folded hands, Bibhishana accepted Mahaprabhu's instruction on his head.

shrutva dvija-varah praha / ma ma santyaktum arhasi
yatha te vacana-praptis / tatha kuru jagad-guro 22

shrutva - hearing; dvija-varah - the elevated brahmana; praha - said; ma - not; mam - me; santyaktum - to abandon; arhasi - You should; yatha - as; te - your; vacana-praptih - speaking these words; tatha - so; kuru - fulfill; jagat-guro - O guru of the cosmos.

Hearing this, the elevated brahmana said, "O guru of the cosmos! Kindly do not abandon me. Fulfill the boon promised by You.

jagannatha hikesha / sasararnava-taraka
patita-prema-dah knas / tvam eva ma samuddhara 23

jagannatha - O Lord of the universe; hika-isha - O master of the senses; sasara-arnava-taraka - O deliverer from the ocean of material existence; patita-prema-dah - the bestower of love of God on the fallen souls; knah - all-attractive; tvam - You; eva - indeed; mam - me; samuddhara - deliver.

"O Lord of the universe! Master of the senses! O deliverer of conditioned souls from the ocean of repeated birth and death! You are the bestower of Krishna-prema to the fallen souls. Indeed, You are Krishna, the all-attractive person! Kindly deliver me."

ta praha karuna-sindhur / yahi tva nija-mandiram
bhuktva bhogan samutsjya / shri-kna-carana sada 24

tam - him; praha - He said; karuna-sindhuh - the ocean of mercy; yahi - go; tvam - you; nija-mandiram - to your own home; bhuktva - having enjoyed; bhogan - pleasures; samutsjya - renouncing; shri-kna-caranam - the feet of Shri Krishna; sada - always.

The ocean of compassion answered him, "Return to your home. Enjoy your pleasures after first renouncing them at Shri Krishna's feet.

bhajanal labhate bhakti / yatha syat prema-sampadah
eva shrutva pranamy asau / yayau nija-gha dvijah 25

bhajanat - through worship; labhate - one gets; bhaktim - devotion; yatha - whereby; syat - there may be; prema-sampadah - the opulences of prema; evam - thus; shrutva - having heard; pranamya - bowing down; asau - he; yayau - he went; nija-gham - own home; dvijah - the twice-born man.

"Through such worship you shall receive bhakti, and by the practice of bhakti the wealth of Krishna-prema can arise in your heart." On hearing this, the brahmana offered Mahaprabhu respectful obeisances and then departed for his home.

bibhianash ca ta stutva / pranamya ca punah punah
jagama sva-gha ramya / dhyayan tac-caranambujam 26

bibhianah - the pious rakshasa; ca - and; tam - Him; stutva - glorifying; pranamya - bowing down; ca - and; punah punah - repeatedly; jagama - went; sva-gham - own home; ramyam - charming; dhyayan - contemplating; tat - His; carana-ambujam - lotus feet.

After offering prayers of praise to Gaura Hari and bowing down before Him repeatedly, Bibhishana also departed for his charming home while meditating on the Lord's lotus feet.

Thus ends the Twenty-first Sarga entitled "The Lord Shows Mercy to Ramadasa," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga22

Twenty-second Sarga
shri-nityananda-advaita-sanga-maha-utsavah
The Joyous Meeting of Nityananda and Advaita

tatash ca shri-gaura-candro / bhakta-varga-samanvitah
nityananda punar api / praha prahasitananah 1

tatah - then; ca - and; shri-gaura-candrah - splendid Golden Moon; bhakta-varga-samanvitah - with His group of bhaktas; nitya-anandam - the ever blissful Lord; punah - again; api - also; praha - He said; prahasita-ananah - brightly smiling face.

Then accompanied by a group of devotees, Shri Gaura Candra smiled brightly and again addressed Nityananda Prabhu:

purvva yat kathita tac ca / karttavya bhavata kila
gaccha gauda hi tat shrutva / sa jagama hasan prabhuh 2

purvam - before; yat - what; kathitam - was spoken; tat - that; ca - and; kartavyam - should be done; bhavata - by Your honor; kila - now; gaccha - go; gaudam - to Bengal; hi - certainly; tat - that; shrutva - hearing; sah - He; jagama - He went; hasan - smiling; prabhuh - the Master.

"Your Grace! Kindly accomplish all that I formerly instructed You to do. Go now to Gaua-desha!" Hearing this, Nityananda Prabhu departed smiling.

panihata puram ramya / raghava-pandita-gham
pranamanta dvija krodi-ktva praha maha-sukhi 3

panihatam puram - the town of Panihata; ramyam - charming; raghava-pandita-gham - house of Raghava Panita; pranamantam - offering obeisances; dvijam - the brahmana; krodi-ktva - having embraced; praha - He said; maha-sukhi - the very happy Person.

When Nityananda arrived in the charming town of Panihata, He went to the house of Raghava Panita. That brahmana offered prostrated obeisances before Him, and Nityananda very jubilantly embraced him to His heart and said:

raghava kuru shighra me / su-vasita-jalair api
abhieka candanadi-pupalankaranadina 4

raghava - O Raghava; kuru - perform; shighram - quickly; me - my; su-vasita-jalaih - with sweetly scented water; api - also; abhiekam - sacred bath; candana - sandalwood pulp; adi - beginning with; pupa-alankarana-adina - with flowers, ornaments and so on.

"O Raghava, with great haste perform My sacred bath with sweetly scented water. Anoint My body with scents such as sandalwood pulp and decorate Me with flower-ornaments and so forth.

svarna-raupya-pravaladi-mani-muktadi-nirmitaih
bhuanaish ca tvaya karyya / mad-anga-parimandanam 5

svarna - gold; raupya - silver; pravala - coral; adi - headed by; mani-mukta - gems and pearls; adi - and so forth; nirmitaih - made from; bhuanaih - ornaments; ca - and; tvaya - by you; karyam - duty; mat-anga - my body; parimandanam - full decorating.

"You must fully decorate My body with ornaments of gold, silver, coral, gems and pearls. This is your duty.

yena me prana-nathasya / gaura-candrasya sarvvada
sac-cid-ananda-purnasya / purno manoratho bhavet 6

yena - by which; me - my; prana-nathasya - of the Lord of my life; gaura-candrasya - of the Golden Moon; sarvada - always; sat-cit-ananda-purnasya - filled with eternity, knowledge and bliss; purnah - fulfilled; mana-rathah - desire; bhavet - it may be.

"Through this expedient, I shall begin to fulfil the desire of My Lord Gaura Candra to spread the holy name throughout Bengal! His body is eternal, cognizant and blissful, and He is the Lord of My life."

shrutva sarvva shighram eva / karayitva janair dvijah
su-gandhi-payasa sura-dirghikaya mudanvitah 7

snapayitva sannimajya / bhuayitva ca bhuanaih
gandha-candana-pupaish ca / nanama bhuvi dandavat 8

shrutva - hearing; sarvam - all; shighram - swiftly; eva - indeed; karayitva - arranged; janaih - with the people; dvijah - the brahmana; su-gandhi-payasa - with very fragrant water; sura-dirghikayah - of the celestial Ganga; muda-anvitah - filled with joy; snapayitva - bathed; sannimajya - immersing; bhuayitva - ornamented; ca - and; bhuanaih - with decorations; gandha-candana-pupaih - with scented oils, sandalwood and flowers; ca - and; nanama - he bowed down; bhuvi - on the earth; danda-vat - like a rod.

Upon hearing all these instructions, the brahmana speedily accomplished them with aid of the people of the town. With much joy he immersed the transcendental body of Shri Nityananda in sweetly fragrant water from the river of the gods. After decorating Him with ornaments and anointing Him with scented oils, candana and flowers, Raghava Panita bowed before Him, falling down like a rod to the ground.

sarvvalankara-sayukto / reje nanda-suto yatha
baladevah svaya capi / svaya gopala-rupa-dhk 9

sarva - all; alankara-sayuktah - with ornaments; reje - He shone; nanda-sutah - the son of Nanda; yatha - as; bala-devah - the mighty God; svayam - Himself; ca - and; api - actually; svayam - spontaneously; gopala-rupa-dhk - accepting the form of a cowherd.

Thus fully adorned, Nityananda shone like Baladeva, the son of Nanda Himself. By His own wish He appeared there in His original form as a gopala.

shridamadyah sakha ye ca / vraja-gopala-rupinah
vashi-venu-vianadyair / alankaraish ca manditah 10

shri-rama-sundara-gauri-dasadyah kirttana-priyah
viharanti sada nityananda-sange mahattamah 11

shridama-adyah - headed by Shridama; sakhah - the boyfriends; ye - who; ca - and; vraja-gopala-rupinah - having the forms of cowherds; vashi-venu-viana-adyaih - by vashi and venu flutes, buffalo-horns and so on; alankaraih - with decorations; ca - and; manditah - ornamented; shri-rama-sundara; gauri-dasa; adyah - headed by; kirtana-priyah - lovers of kirtana; viharanti - enjoyed; sada - continuously; nityananda - the original form of a devotee; sange - in the association of; mahattamah - very great souls.

Shri Rama, Sundarananda, Gauridasa and others, who dearly loved to chant the names of Hari, also accepted the forms of the gopala-sakhas of Vraja, headed by Shridama. Decorated by the ornaments of the vashi and venu flutes, as well as bugles made of buffalo-horns and other paraphernalia of cowherd boys, those great souls took continuous delight in Nityananda's company.

eva sa bhagavan ramas / taih sarddha jahnavi-jale
kridan tandavam asadya / sva-bhaktana ghe ghe 12

evam - thus; sah - He; bhagavan - the all-opulent Lord; ramah - Nityananda; taih - with them; sardham - in company; jahnavi-jale - in the water of the Jahnavi (Ganga); kridan - sporting; tandavam - ecstatic dancing; asadya - taking to; sva-bhaktanam - of His devotees; ghe ghe - home to home.

Bhagavan Rama played with His sakhas in the waters of the Jahnavi. Then dancing with immense ecstasy, He wandered from home to home to visit all His bhaktas.

ramamanah sukhenapi / gadadhara-gha yayau
gopi-bhavena purna sa / dtva ta prema-vihvalah 13

ramamanah - enjoying; sukhena - joyously; api - very; gadadhara - the personified energy of devotion; gham - to the house; yayau - He went; gopi-bhavena - with the mood of a gopi; purnam - filled; sah - he; dtva - seeing; tam - Him; prema-vihvalah - overwhelmed by love.

Thus He enjoyed with great delight. He next visited the home of Gadadhara Dasa. Just by seeing Gadadhara and appreciating his gopi-bhava, Nityananda became flooded by emotions of prema.

agatah kirttananandah / sapta-gramakhyaka puram
tri-veni-tiram asadya / gauranga-guna-kirttane 14

agatah - came; kirtana-anandah - in the bliss of kirtana; sapta-grama-akhyakam puram - the town named Sapta Grama; tri-veni-tiram - the bank of the Triveni, the confluence of the Ganga, Yamuna and Sarasvati; asadya - reaching; gauranga-guna-kirtane - in the chanting of the qualities of Gauranga.

Absorbed in kirtana-bliss, they came to the town named Sapta Grama and went to the bank of the Triveni while singing songs of Gauranga's qualities.

nanartta paramananda / gopi-bhava pradarshayan
nityanando 'pi gauranga-kirttanananda-dayakah 15

ktva tasmin mahollasa / purandara-gha yayau
tasya prema-rasenapi / ktva tasya sukha ca sah 16

nanarta - He danced; parama-anandam - transcendental joy; gopi-bhavam - moods of the gopis; pradarshayan - showing; nityanandah - the original form of a devotee; api - also; gauranga-kirtana-ananda - of the joy of Gauranga-kirtana; dayakah - bestower; ktva - having done; tasmin - in that; maha-ullasam - great splendor and joy; purandara-gham - the home of Purandara; yayau - He went; tasya - His; prema-rasena - by His loving mellows; api - also; ktva - made; tasya - his; sukham - happiness; ca - and; sah - He.

Gadadhara Dasa danced, displaying the supreme ecstasy of the gopis. Then Shri Nityananda, bestower of the bliss of Gauranga-kirtana, having created great delight in that place, went to the house of Purandara. There He satisfied that person's heart by His mellows of prema.

yatra saptarayah sarvve / smaranti bhavatah padam
mukta-veni-tayakhyata / vadanti veda-paragah 17

yatra - where; sapta-ayah - the seven sages; sarve - all; smaranti - remember; bhavatah - of ecstasy; padam - the feet (of Narayana); mukta-veni-taya - by the releasing of the rivers; akhyatam - known; vadanti - they say; veda-paragah - persons learned in the Vedas.

Persons conversant in the Vedas have named that place where the currents mingle Mukta-veni. There all the seven sages contemplate the transcendental abode of all ecstasy, which is the lotus feet of Narayana.

ganga-yamunayosh caiva / sarasvatyash ca sarvvada
pravahash ca vadanti sma / tad-darshana-mahotsavah 18

ganga-yamunayoh - of the Ganga and Yamuna; ca - and; eva - indeed; sarasvatyah - of the Sarasvati; ca - and; sarvada - always; pravahah - currents; ca - and; vadanti - they say; sma - indeed; tat - that; darshana - sight; maha-utsavah - they felt greatly festive.

Sages say that the currents of the Ganga, Yamuna and Sarasvati eternally flow there, and the sight of that spot causes great jubilation to the pilgrims.

nara mukta bhavanti hi / snatva va smaranad api
harau bhakti ca vindanti / sarvva-duhkha-vinashinim 19

narah - men; muktah - liberated; bhavanti - become; hi - certainly; snatva - bathing; va - or; smaranat - by remembering; api - even; harau - to Hari; ca - and; bhaktim - devotion; ca - and; vindanti - achieve; sarva-duhkha-vinashinim - destroying all grief.

Simply by bathing there or even remembering that place, men attain liberation, achieve devotion to Shri Hari, and nullify all distress.

nityananda-prabhus tatra / vanijan tu ghe ghe
karoti kna-chaitanya-nama-sankirttana mahat 20

nityananda-prabhuh - the Lord who displays unending bliss; tatra - there; vanijan - amongst the merchants; tu - indeed; ghe ghe - home to home; karoti - did; kna-chaitanya-nama-sankirtanam - the chanting of Krishna Chaitanya's names; mahat - great.

Wandering from house to house amongst the merchants of that town, Nityananda Prabhu performed a great sankirtana of the names of Shri Krishna Chaitanya.

yatha sankirttana-sukha / navadvipe bhavet pura
nityananda-prasadena / tad evatra sukha param 21

yatha - as; sankirtana - congregational chanting; sukham - the happiness of; navadvipe - in Navadvipa; bhavet - could take place; pura - before; nityananda - who is ever-blissful; prasadena - by the mercy of; tat - that; eva - indeed; ca - and; atra - in this place; sukham - happiness; param - supreme.

Just as the joy of sankirtana was previously displayed in Navadvipa, that joy was also supremely victorious at Tri-veni by the mercy of Nityananda.

uddharana-ghe sthitva / tena sarddha jagad-guruh
gaura-candra-rase magnah / shanti-puram agat tatah 22

uddharana-ghe - in the house of Uddharana Datta; sthitva - staying; tena - with him; sardham - together; jagat-guruh - spiritual master of all sentient beings; gaura-candra - the Golden Moon; rase - in the mellow of; magnah - immersed; shanti-puram - the town of peace; agat - He went; tatah - then.

After staying in the house of Uddharana Datta, that spiritual master of all living beings departed for Shantipura, immersed in Gaura Candra-rasa.

nityananda-mukha dtva / shriladvaito maha-matih
huhunkarena nadena / din-mukha paripurayan 23

nityananda - ever-blissful; mukham - the face of; dtva - seeing; shrila-advaitah - the avatara of a devotee; maha-matih - very wise; huhunkarena - with a roar; nadena - with a sound; dik-mukham - all directions; paripurayan - filling.

When the very wise Advaita saw the face of Nityananda, He filled all directions with a resounding roar of joy.

stutva parama-harena / namasktya punah punah
tam alingya prabhush capi / pranamya sa-sukha vasan 24

stutva - after glorifying; parama-harena - with transcendental joy; namasktya - after bowing down; punah punah - repeatedly; tam - Him; alingya - embracing; prabhuh - the Lord; ca - and; api - also; pranamya - bowing down; sa-sukham - comfortably; vasan - sat down.

The _carya glorified Nityananda with immense bliss, rising and falling before Him again and again. Shri Nityananda Prabhu embraced Shri Advaita and also offered humble obeisances. Then Nityananda became comfortably seated.

tasyapi janayan hara / navadvipam agat prabhuh
gauranga-guna-sammatto / jagad-ahlada-karakah 25

tasya - His; api - also; janayan - generating; haram - jubilation; navadvipam; agat - He went; prabhuh - the Master; gauranga-guna-sammattah - delighted by the qualities of Gauranga; jagat - for all the people of the cosmos; ahlada-karakah - the creator of the joy.

After arousing jubilation in Shri Advaita, Nityananda, who engladdens the hearts of all the people of the world, departed for Navadvipa as He was completely intoxicated by the divine attributes of Shri Gauranga.

Thus ends the Twenty-second Sarga entitled "The Joyous Meeting of Nityananda and Advaita," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga23

Twenty-third Sarga
nityananda-vilasah
The Pastimes of Nityananda

tata agatya prathama / shri-shaci-darshanotsukah
pranamya caranopante / matar agato 'ha sukham 1

tata - then; agatya - coming; prathamam - first; shri-shaci-darshana-utsukah - eager to see Shri Shaci; pranamya - bowing down; carana-upante - close to her feet; matah - O Mother; agatah - come; aham - I; sukham - happily.

When Nityananda Prabhu arrived in Navadvipa, He at first felt an intense eagerness to see Shaci Mata. Entering her home, He bowed down close to her feet, saying, "O Mother, I am very pleased to come and see you!"

shrutva sa sa-tvara mata / tasya murddhni kara-dvayam
dhtva tateti sambodhya / sancumbya ca muhur mmuhuh 2

shrutva - having heard; sa - she; sa-tvaram - swiftly; mata - mother; tasya - His; murdhni - on the head; kara-dvayam - two hands; dhtva - held; tata - O dear child; iti - thus; sambodhya - addressing; sancumbya - kissing all over; ca - and; muhu muhuh - again and again.

Hearing these words, she quickly took His head in her hands and kissed it again and again, addressing Him, "My dear child!"

uvaca madhura tata / sthatum arhasi mad-ghe
yena tva sarvvada tata / pashyami duhkha-cchedakam 3

uvaca - she said; madhuram - sweetly; tata - O dear child; sthatum - to stay; arhasi - You ought; mat-ghe - in my house; yena - whereby; tvam - You; sarvada - always; tata - dear child; pashyami - I see; duhkha-cchedakam - remover of sorrow.

She said sweetly, "Dear child, please stay in my house, for thus I can always look at You and become free from sorrow."

prahasan praha ta matah / shnu satya vadami te
vasami sanujo 'ha te / sada sannihito 'pi ca 4

prahasan - laughing loudly; praha - He said; tam - to her; matah - O Mother; shnu - please listen; satyam - truth; vadami - I speak; te - your; vasami - I dwell; sa-anujah - with my younger brother; aham - I; te - your; sada - always; sannihitah - near; api - even; ca - and.

Laughing loudly, Nityananda replied to her, "Hear Me, Mother, I tell you truly: Along with My younger brother, I forever live by your side.

tvaya pacitam anna yat / shri-knadhara-puritam
tal-lobhena sada matas / tithami tava sannidhau 5

tvaya - by you; pacitam - cooked; annam - food; yat - which; shri-kna-adhara - lips of Shri Krishna; puritam - covered; tat-lobhena - by desire for that; sada - always; matah - O Mother; tithami - I stay; tava - your; sannidhau - in the presence.

"Since Shri Krishna's lips thoroughly savor the food you cook, I always stay in your presence out of greed for tasting it."

eva shrutva hasanti sa / pakva-shaly-annam uttamam
supa ta payasadya ca / tam anna paramadbhutam 6

tasmai sarvva vinivedya / pashyanti mukha-pankajam
bubhuje sanuja so 'pi / prahasan bhakta-vatsalah 7

evam - thus; shrutva - hearing; hasanti - smiling; sa - she; pakva - cooked; shali-anna - rice; uttamam - excellent; supam - dahl soup; tam - that; payasa - sweet rice; adyam - headed by; ca - and; tam - that; annam - food; parama-adbhutam - very wonderful; tasmai - to Him; sarvam - all; vinivedya - offering; pashyanti - seeing; mukha-pankajam - lotus faces; bubhuje - He enjoyed; sa-anujah - with His younger brother; sah api - He was indeed there; prahasan - laughing; bhakta-vatsalah - the lover of His devotees.

Hearing this, Shaci Devi laughed and offered to Him all the foods which she had prepared. There was very fine cooked rice, soup made of dahl and vegetables, plus various sweets such as sweet rice. All of these foods had a very wonderful flavor. While the lover of His devotees, Shri Nityananda, ate laughing in the company of His younger brother (who was indeed present), Shaci Mata gazed upon Their lotus faces.

dtva sa rama-knau ca / bhuktavantau sukharnave
magna babhuva ta dtva / nityananda-daya-nidhih 8

praha matah satyam eva / vacah ki me vadadhuna
sa praha tata te satyam / ishvarasya vaco yatha 9

dtva - seeing; sa - she; rama-knau - the divine duo; ca - and; bhuktavantau - eating; sukha-arnave - in the ocean of joy; magna - merged; babhuva - she became; tam - her; dtva - seeing; nityananda - personified eternal bliss; daya-nidhih - ocean of mercy; praha - He said; matah - O Mother; satyam - true; eva - indeed; vacah - words; kim - whether?; me - to Me; vada - do tell; adhuna - now; sa - she; praha - said; tata - dear one; te - Your; satyam - true; ishvarasya - of the Lord; vacah - words; yatha - like.

Seeing Rama and Krishna eating, she became merged in a sea of joy. Nityananda, the ocean of mercy, glanced at her and said, "Mother, tell Me now. Were My words true?" She replied, "Dear child, Your words are as true as the words of I~shvara.

tathapi sanuja tva hi / dratum icchami sarvvada
yathajna te sukha matah / karttavya me nirantaram 10

tatha api - still; sa-anujam - with Your younger brother; tvam - You; hi - certainly; dratum - to see; icchami - I desire; sarvada - always; yatha-ajna - by your order; te - your; sukham - happily; matah - O Mother; kartavyam - should be done; me - of me; nirantaram - perpetual.

"Still I wish that I could always see You and Your younger brother." Nityananda replied, "Dear Mother, whatever you may order Me, it is always My duty to fulfill it with gladness."

eva tatra sthito nityanandah sarvva-sukha-pradah
janayan paramananda / navadvipa-nivasinam 11

evam - thus; tatra - there; sthitah - staying; nityanandah - perpetual joy personified; sarva-sukha-pradah - bestower of all happiness; janayan - generating; parama-anandam - transcendental bliss; navadvipa-nivasinam - for the residents of Navadvipa.

Thus Nityananda, the bestower of all bliss, stayed in the house of Shaci and created transcendental happiness for the residents of Navadvipa.

kurvvan sarva-janan kna-chaitanya-rasa-bhavitan
gauranga-kirttananando / nanartta sva-janaih saha 12

kurvan - doing; sarva-janan - all people; kna-chaitanya - teacher of service to the name; rasa-bhavitan - inspired by the rasa; gauranga-kirtana-anandah - filled with joy of Gauranga-kirtana; nanarta - He danced; sva-janaih - with His own men; saha - in company.

He inspired all men to taste the rasa of munificence and service to the name, as taught by Krishna Chaitanya Mahaprabhu, and as He danced with His associates, His heart was filled with the joy of Gauranga-kirtana.

gandha-candana-liptango / nilambara-samavtah
svarna-raupya-pravaladyair / alankaraish ca manditah 13

gandha - scents; candana - sandalwood paste; lipta - anointed; angah - body; nila-ambara - blue garment; samavtah - covered by; svarna-raupya-pravala - gold, silver, coral; adyaih - and so on; alankaraih - by ornaments; ca - and; manditah - decorated.

His body was anointed by fragrant scents and sandalwood paste, and He was dressed in a garment of deep blue color. He was decorated by ornaments of gold, silver, coral and other precious substances.

karpura-tambuladyaish ca / purna-shri-mukha-pankajah
loha-danda-dharo rupya-hara-kaustubha-bhuanah 14

karpura - camphor; tambula - betel-nut and chewing spices; adyaih - headed by; ca - and; purna - full; shri-mukha - lustrous mouth; panka-jah - mud-born (lotus); loha-danda-dharah - holder of a copper staff; rupya - of silver; hara - necklace; kaustubha-bhuanah - enhanced by the Kaustubha gem.

His fully blossomed lotus-like mouth was fragrant with camphor and betel. He held a copper staff, and He was further ornamented by a silver necklace holding the Kaustubha gem.

kundalaika-dharah shriman / vana-mala-vibhuitah
venu-panih sada kurvvan / gauranga-guna-kirttanam 15

kundala-eka-dharah - wearer of one earring; shriman - illustrious; vana-mala-vibhuitah - ornamented by a forest flower-garland; venu-panih - a flute in the hand; sada - always; kurvan - doing; gauranga-guna-kirtanam - the chanting of Gauranga's qualities.

That illustrious Lord wore a single earring, and He was decorated by a garland of forest-flowers. He held a flute in His hands, and He sang incessantly of Shri Gauranga's qualities.

caura-dasyu-ganah sarvve / dtva tasya vibhuanam
harttu kurvvanti te nana / sva-yatnam atatayinah 16

caura - thieves; dasyu - brigands; ganah - gangs; sarve - all; dtva - seeing; tasya - His; vibhuanam - ornaments; hartum - to take; kurvanti - made; te - they; nana - many; sva-yatnam - personal attempts; atatayinah - armed men.

Seeing His fine ornaments, all the bands of thieves and dacoits made many attempts to steal them.

tan eva kpaya purno / nityanando maha-prabhuh
gauranga-kirttanananda-paripurnan cakara ha 17

tan - they; eva - indeed; kpaya - out of mercy; purnah - full; nityanandah - the Lord of eternal bliss; maha-prabhuh - the great Master; gauranga-kirtana; ananda-paripurnan - totally absorbed in the joy; cakara - made; ha - indeed.

Feeling great compassion for them, Nityananda Mahaprabhu transformed them from murderous dacoits into men wholly absorbed in relishing the nectarean bliss of Gauranga-kirtana.

eva sa viharan kna-chaitanya-rasa-bhavukah
karoti vividha krida / gopala-bala-lilaya 18

evam - thus; sah - He; viharan - enjoyed; kna-chaitanya-rasa - the mellows of Krishna Chaitanya; bhavukah - one who madly experiences ecstasy; karoti - does; vividham - various; kridam - sports; gopala-bala - cowherd boy; lilaya - by the pastime.

Thus Nityananda took His pleasure as a Gaura-bhavuka, one who madly experiences the ecstatic emotions and transcendental moods taught by Krishna Chaitanya, and He performed many kinds of sportive pastimes as a cowherd boy.

ganga-tira samasadya / sva-bhaktana ghe prabhuh
viharan sneha-sampurnah / kna-dasa-gha yayau 19

bada-gachi-nivasi sa / prapya duprapyam ishvaram
anandenakulo bhutva / dhunvan vaso nanartta ha 20

ganga-tiram - the bank of the Ganga; samasadya - coming to; sva-bhaktanam - of His own bhaktas; ghe - in the houses; prabhuh - the Master; viharan - enjoying; sneha-sampurnah - completely filled by affection; kna-dasa-gham - the house of Krishna Dasa; yayau - He went; bada-gachi-nivasi - a resident of Baa-gachi town (meaning "big tree"); sah - he; prapya - attaining; duprapyam - the unattainable; ishvaram - Supreme Lord; anandena - out of bliss; akulo - filled; bhutva - becoming; dhunvan - waving; vasah - garment; nanarta - he danced; ha - indeed.

Overflowing with affection for all, Nityananda Prabhu travelled along the bank of the Ganga, visiting the homes of His bhaktas and tasting bliss. Once, He visited the home of Krishna Dasa, who was a resident of Baa-gachi. Having attained the unattainable Supreme Personality of Godhead as a guest within His home, Krishna Dasa became filled with joy and danced while waving his upper garment.

maha-punyatamo gramo / bada-gachiti sanjnakah
nityananda-svarupasya / viharo bhavi yatra vai 21

maha-punyatamah - most pious; gramah - town; bada-gachi - big tree; iti - thus; sanjnakah - known; nityananda-svarupasya - of the original form of Nitai; viharah - pleasure-pastimes; bh_vi - took place; yatra - where; vai - truly.

That town known as Baa-gachi is most pious, for in that place Nityananda-svarupa enjoyed many pleasure-pastimes.

kna-dasena sarddha shri-navadvipa samagatah
viharan kirttananando / rama-dasadibhir vtah 22

kna-dasena - with Krishna Dasa; sardham - in company; shri-navadvipam - the town of nine islands; samagatah - approached; viharan - enjoying; kirtana-anandah - delighted by kirtana; rama-dasa-adibhih - by those headed by Rama Dasa; vtah - surrounded.

Then, surrounded by His devotees headed by Krishna Dasa and Rama Dasa, and revelling in the bliss of kirtana, Nityananda approached Shri Navadvipa.

shri-kna-chaitanya-namna / paripurna jagat-trayam
ktva raraja gopalaih / sama nanda-vraje yatha 23

shri-kna-chaitanya-namna - by the names of Krishna Chaitanya; paripurnam - entire; jagat-trayam - the three worlds; ktva - made; raraja - He shone; gopalaih - with the cowherds; samam - in company; nanda-vraje - in the land of Vraja ruled by Nanda; yatha - as.

In company with those gopalas, Nityananda made the three worlds fully satisfied through the chanting of Shri Krishna Chaitanya's names, just as it had formerly been in the land of Vraja when Nanda ruled as king of the cowherds.

vetra-vashi-shnga-venu-gunja-mala-vibhuitaih
paradair avtah kna-kirttanamta-varakaih 24

baladevah svaya gopo / vndaranya-vilasavan
tad-rupa darshayan loke / gauranga-prana-vallabhah 25

vetra - staff; vashi - long flute; shnga - bugle; venu - small flute; gunja-mala - strings of red berries; vibhuitaih - with ornaments; paradaih - with His associates; avtah - surrounded; kna-kirtana-amta-varakaih - by those who caused the rains of nectarean Krishna kirtana; baladevah - Krishna's big brother; svayam - spontaneously; go-pah - the cowherd; vndaranya - in the forest of Vrinda; vilasavan - performer of pastimes; tat-rupa - His form; darshayan - showing; loke - to the world; gauranga - the golden Lord; prana - life force; vallabhah - the beloved.

Nityananda's love for Shri Gauranga was the very energy which sustained His life. He was surrounded by associates who inundated the world with the nectarean rains of Krishna-kirtana. They were decorated by staffs for herding cows, various kinds of flutes, buffalo horn bugles, and strands of red gunja berries. In their company He who is none other than the original Baladeva, and who formerly played the pastimes of a cowherd in Vrindavana, displayed that same form to the world.

Thus ends the Twenty-third Sarga entitled "The Pastimes of Nityananda," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga24

Twenty-fourth Sarga
bhakta-manala-vilasah
Gaura's Pastimes Among the Circle of His Devotees

tatah shri-gauranga-candrah / svarupadyaih samanvitah
shri-radha-bhava-madhuryyaih / purno na veda kincana 1

tatah - then; shri-gauranga-candrah - the golden moon-like Lord; svarupa-adyaih - with the devotees headed by Svarupa Damodara; samanvitah - in company; shri-radha-bhava-madhuryaih - with the sweetnesses of Shri Radha's ecstasy; purnah - full; na - not; veda - knew; kincana - anything else.

Meanwhile, Shri Gauranga Candra was in Jagannatha Puri, accompanied by intimate devotees headed by Svarupa Damodara, and He became fully absorbed in the sweetnesses of the ecstatic moods felt by Shrimati Radharani, and He knew nothing else.

ramanandena sahitah / kna-madhuryya-vaibhavam
asvadyasvadayad bhaktan / bhakta-vashyah svaya harih 2

ramanandena - with Ramananda; sahitah - together; kna-madhurya-vaibhavam - the glory of Krishna's sweetness; asvadya - having relished; asvadayat - He caused to relish; bhaktan - the devotees; bhakta-vashyah - controlled by His devotees; svayam - voluntarily; harih - the thief of the mind.

By His own wish, Shri Hari accepts the control of His devotees' pure love. Thus, through the assistance of Ramananda Raya, He tasted the glories of Krishna's sweetness and then induced His other devotees to also taste it.

vndavana-smarakani / vanany upavanani ca
shri-knanveana tatra / yamuna-smarakena ca 3

samudra-patana capi / svarupadyair nidarshitam
kna-panca-gunenaiva / pancendriya-vikaranam 4

vndavana-smarakani - reminding of Vrindavana; vanani - forests; upa-vanani - groves; ca - and; shri-kna-anveanam - searching for Krishna; tatra - there; yamuna-smarakena - by remembrance of Yamuna; ca - and; samudra-patanam - falling in the ocean; ca - and; api - also; svarupa-adyaih - headed by Svarupa Damodara; nidarshitam - seen; kna - the son of Nanda Maharaja; panca-gunena - by the five qualities of; eva - indeed; panca-indriya - five senses; vikaranam - attracting.

He was constantly engaged in remembrance of Vrindavana. of There He would search for Shri Krishna in the divine groves and bowers. Once, thinking the ocean to be the Yamuna, He fell into the ocean and was later found by His bhaktas led by Svarupa Damodara. At all times, His five senses - eyes, ears, tongue, nose, and skin - were forcibly attracted to the five features of Krishna, namely His transcendental form, sound, taste, smell, and touch.

surabhi-madhya-patena / kurmakarena bhavanam
shri-rasa-lila-smaranat / pralapady-anuvarnanam 5

surabhi-madhya - in the midst of cows; patena - by falling; kurma-akarena - by the form of a tortoise; bhavanam - trance; shri-rasa-lila-smaranat - on account of remembering the rasa dance; pralapa - conversing; adi - and so on; anuvarnanam - description.

Once, in a devotional trance He fell down amidst a herd of cows, and His body took on the shape of a tortoise. After returning to external consciousness, He chattered incessantly and described the rasa dance pastimes while absorbed in deep remembrance of that experience.

govardhana-bhramenaiva / cataka-giri-darshanam
knadharamtasvada / gopi-bhavena sarvvatah 6

govardhana-bhramena - mistaking for Govardhana; eva - indeed; cataka-giri - sand dune; darshanam - seeing; kna-adhara - the lips of Krishna; amta-asvadam - relishing the nectar; gopi-bhavena - with the ecstasy of the gopis; sarvatah - everywhere.

Seeing the Cataka sand dune, He mistook it for Govardhana Hill. Wherever He was, being absorbed in the ecstatic mood of the gopis, He would relish the nectar of Krishna's lips.

madhura-smti-matrena / divyonmada-vicetitam
jata svaya bhagavato / bhakti-prema-rasatmanah 7

madhura-smti - sweet remembrance; matrena - simply; divya-unmada - divine madness; vicetitam - behavior; jatam - appeared; svayam - involuntarily; bhagavatah - of the Lord; bhakti-prema - devotional love; rasa - mellows; atmanah - whose personality.

Simply by such sweet remembrance, the symptoms of divine madness automatically appeared in the body of Bhagavan Chaitanya, who is the very personification of the mellows of prema-bhakti-rasa.

sattvikadyair atabhish ca / bhavaih sampurna-vigrahah
ramananda-svarupabhya / sevito rasa-sanjnaya 8

sattvika-adyaih - headed by sattvika; atabhih - by eight; ca - and; bhavaih - by the ecstacies; sampurna-vigrahah - complete form; ramananda-svarupabhyam - with Ramananda and Svarupa Damodara; sevitah - served; rasa-sanjnaya - with full knowledge of rasa.

Shri Gauranga's entire body was thus always pervaded by the eight sattvika-bhavas, the physical manifestations of transcendental ecstasy. He was rendered service by Ramananda and Svarupa, who were well conversant with the science of rasa.

bhavanurupa-shlokena / rasa-sankirttanadina
shri-radha-knayor lila-rasa-vidya-nidarshanam 9

bhava-anurupa - in accordance with His particular mood; shlokena - by the verses; rasa-sankirtana-adina - headed by chanting about the rasa pastimes; shri-radha-knayoh - of Shri Radha-Krishna; lila-rasa-vidya - knowledge of the various pastime rasas; nidarshanam - proclaiming.

In accordance with the Lord's ecstatic moods, they sang verses describing Shri Shri Radha-Krishna's rasa-lila. Thus, the science of pleasure-pastimes was proclaimed.

shri-radha-shuddha-premna hi / shravanamtam adbhutam
pitva nirantara shrimac-chaitanya-rasa-vigrahah 10

shri-radha-shuddha-premna - by the pure love of Shri Radha; hi - certainly; shravana-amtam - nectar for the ear; adbhutam - wonderful; pitva - having drunk; nirantaram - incessantly; shrimat-chaitanya - the personality of the living force; vigrahah - the form of rasa.

Because of His spotless love for Krishna in the mood of Shri Radha, Shri Chaitanya, the original form of transcendental rasa, incessantly drank from that wonderful fountain of ambrosia for the ears.

sac-cid-ananda-sandratma / radha-kanto 'pi sarvvada
tad-bhava-bhavitananda-rasa-magno babhuva ha 11

sat-cit-ananda - eternity, knowledge and bliss; sandra - concentrated; atma - person; radha-kantah - the lover of Radha; api - also; sarvada - always; tat - Krishna; bhava-bhavita - feeling the feelings of; ananda-rasa - in the mellows of bliss; magnah - absorbed; babhuva - He was; ha - indeed.

The Lord's person is formed of condensed eternity, cognizance and bliss, and He is at all times the lover of Radha. Thus, while cherishing the moods felt by Her, the son of Shaci became drowned in the liquid mellows of bliss.

ya ya lila prakurvvati / knah sarvveshvareshvarah
ta ta ko vaktu shaknoti / tat-kpa-bhajana vina 12

yam yam - whatever; lilam - pastimes; prakurvati - performs; knah - Krishna Chaitanya; sarva-ishvara-ishvarah - the controller of all controllers; tam tam - that very thing; kah - who?; vaktum - to say; shaknoti - is able; tat-kpa - of His mercy; bhajanam - recipient; vina - without.

Without being a recipient of His mercy, could anyone possibly describe the pastimes performed by Shri Krishna, the supreme controller of all controllers?

ramanandah svarupash ca / paramananda-namakah
kashishvaro vasudevo / govindadyaish ca sarvvada 13

aparaish ca rasabhijnaih / kna-sankirtanatmakaih
sevyamanah sa ca kno / bhakta-bhava-vibhavitah 14

ramanandah; svarupah; ca - and; paramananda; namakah - the person named; kashishvarah; vasudevah; govinda; adyaih - headed by; ca - and; sarvada - always; aparaih - by the others; ca - and; rasa-abhijnaih - by those learned in rasa; kna-sankirtana - the congregational chanting of Krishna's names; atmakaih - whose nature was embued with; sevyamanah - served; sah - He; ca - and; knah - Chaitanya; bhava - ecstatic moods; bhakta - of a devotee; bhava - ecstasy; vibhavita - made to awaken.

While absorbed in the mood of a devotee, Krishna Chaitanya was rendered service by devotees who were highly learned in the science of rasa and immersed in Krishna-sankirtana, such as Shri Ramananda Raya, Svarupa Damodara, Paramananda Puri, Kashishvara Panita, Vasudeva Datta, and still others headed by Govinda, his doorkeeper.

shri-navadvipam asadya / shri-nityananda ishvarah
shri-chaitanya-rasonmattas / tan-nama-guna-kirttanaih 15

shri-navadvipam - at Shri Navadvipa; asadya - arriving; shri-nitya-anandah - the original form of a devotee; ishvarah - the Supreme Lord; shri-chaitanya-rasa-unmattah - enmaddened by the rasa of Shri Chaitanya; tat - Him; nama-guna-kirtanaih - through the chanting of the names and qualities.

After Shri Nityananda I~shvara arrived in Navadvipa, He became intoxicated by the divine rasa of Shri Chaitanya through the process of chanting His names and qualities.

paripurnah sada bhati / gauranga-guna-garvvitah
tad-ajna-palanad gaude / sthito 'pi tat-prakashatah 16

paripurnah - fully satisfied; sada - forever; bhati - He shines; gauranga-guna-garvitah - proud of the qualities of Gauranga; tat-ajna - His order; palanat - because of observing; gaude - in Gauda; sthitah - remained; api - still; tat-prakashatah - because of Gaura's revelation in His heart.

Being proud of the transcendental qualities shown by Shri Gauranga, Nityananda experienced total fulfillment. Following Gauranga's order, He remained in Gauda-desha, experiencing the expansion of Mahaprabhu within His heart.

sveccha-mayo rasa-jno 'sau / ko veda tasya cetitam
tad-darshana-samutkantho / yayau shri-puruottamam 17

sva-iccha-mayah - free-willed; rasa-jnah - savant of rasa; asau - He; kah - who?; veda - knows; tasya - His; cetitam - activities; tat-darshana - the sight of Him; samutkanthah - very eager; yayau - went; shri-puruottamam - Puri.

However, that sage of rasa is fully independent in His desires. Who can comprehend the purpose of His activities? Feeling a great eagerness to behold His Lord, Nityananda returned to Shri Purushottama Kshetra.

pupa-vati samasadya / dhyayan gauranga-sundaram
utthaya pranamad bhumau / nipatya pranaman muhuh 18

pupa-vatim - a flower garden; samasadya - reaching; dhyayan - meditating; gauranga-sundaram - on the beautiful Golden Lord; utthaya - rising; pranamat - He bowed down; bhumau - on the earth; nipatya - falling; pranaman - bowing down with prayers; muhuh - repeatedly.

Upon reaching the flower garden where the Lord was resting, Nityananda saw the form of Gauranga Sundara and entered into trance. Then He arose and bowed down on the earth. Again and again He rose and fell while offering prostrated obeisances and prayers to Shri Chaitanya.

hunkara-gambhiraravair / jaya-gauranga-nisvanaih
tutava parama-prito / gaura-candra maha-sukhi 19

hunkara-gambhira-aravaih - with deep roars and cries; jaya-gauranga-nisvanaih - with cries; tutava - He praised; parama-pritah - very loving; gaura-candram - the Golden Moon; maha-sukhi - very happy.

With deep roaring cries of "Jaya Gauranga!" Nityananda Prabhu praised Gaura Candra in great love and happiness.

eva paraspara kna-ramau hi parameshvarau
prema-bhakti-rasaktau / cakratur abhivandanam 20

evam - thus; parasparam - mutual; kna-ramau - Gaura and Nitai; hi - certainly; parama-ishvarau - Supreme Controllers; prema-bhakti - loving devotion; rasa-aktau - attracted to the mellows; cakratuh - performed; abhivandanam - offering honor.

In this same manner, the two Supreme Lords, Rama and Krishna, offered one another praise, Their hearts fascinated with the mellows of prema-bhakti.

shri-shaci-nandanah praha / shri-nityanandam ishvaram
nanda-putra bhavan nanda-gotha-bhakti-pradah sada 21

shri-shaci-nandanah - the son of Shaci; praha - said; shri-nityanandam - to the eternally blissful Lord; ishvaram - the Supreme Lord; nanda-putra - O son of Nanda; bhavan - Your honor; nanda-gotha - Nanda's family; bhakti-pradah - bestower of devotion; sada - always.

The splendid son of Shaci said to Shri Nityananda I~shvara, "O son of Nanda, Your Grace is forever devoted to the service of Your father's cows.

alankaradi-rupena / navadha bhaktim uttamam
pashyami tava dehe ca / kna-keli-sukharnave 22

alankara-adi - ornaments, etc.; rupena - by the form; navadha - nine-fold; bhaktim - devotion; uttamam - transcendental; pashyami - I see; tava - Your; dehe - in the body; ca - and; kna-keli - of Krishna's sports; sukha-arnave - in the ocean of pleasure.

"Yet I perceive that within Your body, which is the blissful oceanic abode of Krishna's sportive lilas, the nine-fold processes of bhakti are present in the form of various ornaments.

nanda-gokula-vasina / bhaktir eva su-durlabha
bhavyate shuddha-bhavaish ca / labhyate va naraih kvacit 23

nanda-gokula-vasinam - of the residents of Gokula, under Nanda's rule; bhaktih - devotion; eva - indeed; su-durlabha - very difficult to obtain; bhavyate - it is comprehended; shuddha-bhavai - by pure consciousness; ca - and; labhyate - is obtainable; va - perhaps; naraih - by men; kvacit - occasionally.

"That extremely rare devotion exhibited by the residents of Nanda's Gokula can only be experienced by devotees in totally purified consciousness. Thus it may rarely be attained by humankind, if at all.

ta bhakti tva ca pritya hi / stri-baladibhyah svecchaya
dadasi ko bhavas tatra / datastiti vadashu me 24

tam bhaktim - that devotion; tvam - You; ca - and; pritya - by love; hi - certainly; stri-bala-adibhyah - amongst those headed by women and children; sva-icchaya - by Your own wish; dadasi - You give; kah - who?; bhavan - your honor; tatra - there; data - donor; asti - it is; iti - thus; vada - do tell; ashu - immediately; me - to Me.

"But by Your own sweet will, You lovingly award that most rare jewel of bhakti even to women, children and others. Oh! Frankly tell Me - is there any other charitable person to be found such as Your Grace?"

sa praha prahasan natha / data harta ca rakita
prema-dah karunas tea / tvam eva sarvva-prerakah 25

sah - He; praha - said; prahasan - laughing; natha - O Lord; data - donor; harta - thief; ca - and; rakita - protector; prema-dah - giver of love; karunah - mercy; team - their; tvam - You; eva - indeed; sarva-prerakah - He who sets everything into motion.

Nityananda laughed and replied, "He Natha! It is You who give, who take away, and who maintain us all. It is only You who mercifully bestows prema on those souls, for You inspire all living beings within their hearts."

ekah sa-parado nityanando vishvambharo 'parah
svarupadyaih sada prema-purna-ananda-vigrahau 26

ekah - one; sa-paradah - with associates; nitya-anandah - perpetual joy personified; vishvambharah - the maintainer of the universes; aparah - the other; svarupa-adyaih - with those headed by Svarupa; sada - ever; prema-purnah - full of love; ananda-vigrahau - the two forms of bliss.

On one side stands Nityananda with His associates, and on the other stands Vishvambhara, accompanied by Svarupa and his assistants such as Raghunatha Dasa. Both of the Lord's blissful forms are forever filled with prema.

gadadharena ca sama / sevyamanau nirantaram
kridatah sva-sukha kna-kirttana-prema-vihvalau 27

gadadharena - by Gadadhara; ca - and; samam - by; sevyamanau - served; nirantaram - continously; kridatah - diverting; sva-sukham - in the pleasure of Their own nature; kna-kirtana - through chanting Krishna's names; prema-vihvalau - overwhelmed by love.

The two Lords enjoy Themselves according to Their unique natures, and They are rendered service continuously by Gadadhara. They become overwhelmed with love for Krishna as They chant His various names as follows:

yashoda-nandanah knah / shri-gopi-prana-vallabhah
shri-radha-ramano ramanujo rasa-rasotsukah 28

yashoda-nandanah - the delight of Yashoda; knah - the all-attractive; shri-gopi-prana-vallabhah - whose love is the life of the gopis; shri-radha-ramanah - the lover of Shri Radha; rama-anujah - the younger brother of Rama; rasa-rasa-utsukah - eager for the mellow of the rasa-lila.

"The delightful son of Yashoda (Yashoda-nandana) is all-attractive (Krishna) and more dear to the gopis than their own life-breath (Shri Gopi-prana-vallabha). He is the lover of Shri Radha (Shri Radha-Ramana), the younger brother of Rama (Rama-anuja), and is ever eager for the mellows of the rasa dance (Rasa-rasa-utsuka)."

rohini-nandanah kno / yajno ramo balo harih
revati-prana-nathash ca / rasa-keli-mahotsavah 29

rohini-nandanah - the delight of Rohini; k-nah - the ender of the cycle of birth and death; yajnah - sacrifice; ramah - the supreme enjoyer; balah - powerful; harih - the remover of sin; revati-prana-nathah - the Lord of Revati's life; ca - and; rasa-keli - rasa-fun; maha-utsavah - very festive.

"The delightful son of Rohini (Rohini-nandana) stops the repetition of birth and death (Krishna). He is personified sacrifice (Yajna), the supreme enjoyer (Rama), and all-powerful (Bala). He steals away the misfortune of conditioned souls (Hari), and is the Lord of Revati's life-breath (Revati-prana-natha). He revels in the great festival of rasa sports (Rasa-keli-mahotsava)."

iti nama pragayantau / bhakta-varga-samanvitau
shri-kna-chaitanya-nityananda-ramau smaret tu tau 30

iti - thus; nama - name; pragayantau - singing; bhakta-varga-samanvitau - together with the group of devotees; shri-kna-chaitanya - the avatara for the age of quarrel; nityananda-ramau; smaret - He should remember; tu - indeed; tau - the Two.

Thus should one indeed remember these two - Shri Krishna Chaitanya and Shri Nityananda Rama - as They proclaim in song Their own holy names accompanied by their devotees.

Thus ends the Twenty-fourth Sarga entitled "Gaura's Pastimes Among the Circle of His Devotees," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga25

Twenty-fifth Sarga
shri-kna-janma-adi-gopinatha-darshana-paryanta-kathanam
The Narration of the Lord's Pastimes
Beginning with the Birth of Krishna Chaitanya
and Ending with the Darshana of Gopinatha

etat te kathita sutra / shri-kna-carita dvija
varnayiyanti vistaraih / shrivasadya mahattamah 1

etat - this; te - to you; kathitam - told; sutram - condensed form; shri-kna-caritam - the character of Krishna Chaitanya; dvija - O brahmana; varnayiyanti - they shall describe; vistaraih - with elaborate accounts; shrivasa-adyah - headed by; mahattamah - very great souls.

[Murari Gupta continued narrating to Damodara Panita:] O brahmana, the biography of Shri Krishna Chaitanya has thus been narrated in an abridged form. Later, Shrivasa and other great souls will relate it in detail.

atranuvarnyate 'bhikna / shri-gaurango maha-prabhuh
phalasvada-nimittena / kathyate tad-anukramah 2

atra - now; anuvarnyate - narrated; abhiknam - continuously; shri-gaurangah - the golden Lord; maha-prabhuh - the great Master; phala-asvada-nimittena - with the fruit obtained by relishing; kathyate - is told; tat-anukramah - in sequence.

Now, the history of Shri Gauranga Mahaprabhu will be continuously related in sequence, as well as the benefits obtained by the reader who relishes it.

avatara-karana ca / shri-knasya vicetitam
bahir-mukhan janan dtva / naradasyanutapanah 3

avatara-karanam - the cause for His descent; ca - and; shri-knasya - of Shri Krishna; vicetitam - activities; bahi-mukhan - materialistic; janan - people; dtva - seeing; naradasya - of Narada; anutapanah - grief.

The cause for Shri Krishna's descent and activities was the compassion felt by the sage Narada, after he sadly saw the materialistic state of humanity in the age of quarrel.

vaikuntha-gamana capi / shri-knenapi santvanam
sarvveam avatarana / kathana kna-janma ca 4

vaikuntha-gamanam - passage to Vaikuntha; ca - and; api - also; shri-knena - by Shri Krishna; api - also; santvanam - pacifying; sarveam - of all; avataranam - of avataras; kathanam - narration; kna-janma - Krishna's birth; ca - and.

Then follows the narration of Shri Narada Muni's passage to the spiritual world of Vaikuntha, how Lord Krishna appeased his sorrow, the enumeration of all the avataras, and Shri Krishna's appearance within this material world.

balya-liladika caiva / brahmanasyanna-bhojanam
vishvarupasya sannyasa / nityanandatmakasya ca 5

balya-lila-adikam - childhood pastimes and so on; ca - and; eva - indeed; brahmanasya - of the brahmana; anna-bhojanam - eating the rice; vishvarupasya - of Vishvarupa; sannyasam - renunciation; nityananda-atmakasya - whose identity was Nityananda; ca - and.

Next come descriptions of Krishna's various childhood pastimes, including the story how Gaura Gopala ate the rice cooked by the brahmana on pilgrimage, and how Shri Vishvarupa (who is none other than Lord Nityananda) accepted sannyasa.

jagannathasya sasthana / duhkha-shokanuvarnanam
vidya-vilasa-lavanyam / mat-duhkha-vimocanam 6

jagannathasya - of Jagannatha Mishra; sasthanam - death; duhkha-shoka - grief and lamentation; anuvarnanam - narration; vidya-vilasa - pastimes of scholarship; lavanyam - loveliness; mat-duhkha - mother's sorrow; vimocanam - liberating.

Thereafter follows the narration of Jagannatha Mishra's departure from this world, the grief and lamentation which attended that occasion, the beauty of Shri Gaura as He performed pastimes of scholarship, and also how He freed His mother from all sorrow.

lakmi-parinaya caiva / purvva-deshe gate prabhau
tasyah sasthitir eva syat / shaci-shokapanodanam 7

lakmi-parinayam - marriage with Lakshmi Devi; ca - and; eva - indeed; purva-deshe - in the eastern countries; gate - went; prabhau - the Lord; tasyah - her; sasthitih - death; eva - indeed; syat - it happened; shaci-shoka - the grief of Shaci; apanodanam - dispelling.

The story of Prabhu's marriage with Lakshmi Devi and His subsequent departure for the eastern countries, as well as Lakshmi's death, and the way in which Gaura dispelled Shaci Mata's grief, are all narrated.

vinu-priya-parinaya / paramananda-vaibhavam
purishvara-darshana ca / gayaktya-samapanam 8

vinu-priya-parinayam - marriage with Vishnu-priya; parama-ananda-vaibhavam - the influence of His transcendental bliss; puri-ishvara-darshanam - seeing I~shvara Puri; ca - and; gaya-ktya-samapanam - accomplishing duties to His father in Gaya.

Then follows the glorious narration of Gaura's marriage with Shrimati Vishnu-priya, and the influence of His transcendental bliss. Gaura met with Shri I~shvara Puri and fulfilled His duty to His father at Gaya.

bhava-prakashana caiva / varaha-vesha-dharanam
sankirttana-shubharambha / megha-nihsarana tatha 9

bhava-prakashanam - appearance of the symptoms of ecstasy; ca - and; eva - indeed; varaha-vesha-dharanam - taking the appearance of Varaha-deva; sankirtana - of congregational chanting; shubha-arambham - the auspicious beginning; megha-nihsaranam - dispelling of the clouds; tatha - also.

The symptoms of transcendental ecstasy then made their first appearance on Shri Gauranga's body. Gaura accepted the form of Varaha-deva. He inaugurated the auspicious movement of Hari-nama-sankirtana, and dispelled thunderclouds as they threatened to interrupt the chanting.

namartha-kalpanad eva / ganga-patana-nirgamam
adhina bhakta-vargana / shriladvaitasya melanam 10

nama-artha-kalpanat - due to imagined meanings of the names; eva - indeed; ganga-patana-nirgamam - going away and falling in the Ganga; adhinam - submission; bhakta-varganam - to the group of devotees; shrila-advaitasya - with Shrila Advaita; melanam - meeting.

Gaura left that spot where a student made an imaginative interpretation of Shri Hari's names and plunged into the Ganga with all His clothes. Gaura showed submission to the assembly of devotees by offering obeisances to the vainavas when He met with Shrila Advaitacarya.

bhaktanukampana caiva / shri-nityananda-darshanam
ad-bhuja-darshanananda / balarama-prakashakam 11

bhakta-anukampanam - the Lord's sympathy with His devotees; ca - and; eva - indeed; shri-nityananda-darshanam - first sight of Shri Nityananda; at-bhuja-darshana-anandam - joy at the sight of His six-armed form; balarama-prakashakam - manifestation of Balarama.

Gaura displayed sympathy for His bhaktas and had His first darshana of Shri Nityananda Prabhu, Nityananda tasted ananda when He saw Shri Chaitanya's six-armed form, and Gaura revealed that Nitai is none other than Balarama.

bhakti-rasa-samakta / harer mandira-marjjanam
bhakta-datta-grahana ca / mahaishvarya-pradarshanam 12

bhakti-rasa-samaktam - utter fascination by the mellow of devotion; hareh - of Hari; mandira-marjanam - cleaning the temple; bhakta-datta-grahanam - accepting the things offered by the devotees; ca - and; maha-aishvarya - great opulence; pradarshanam - display.

Shri Gaura Hari became utterly fascinated with the bhakti-rasa, and He cleansed the temple of Shri Hari. He accepted offerings made by His bhaktas, and showed a great form filled with all opulence.

ntya-gana-vilasadi / ganga-majjanam eva ca
brahma-shapa-vara caiva / jiva-nistara-hetukam 13

ntya-gana - dancing, singing; vilasa - pastimes; adi - and so on; ganga-majjanam - diving in the Ganga; eva - indeed; ca - and; brahma - of the brahmana; shapa-varam - the blessing-curse; ca - and; eva - indeed; jiva-nistara - deliverance of the living beings; hetukam - causing.

Then follow Gauranga's pastimes of dancing, singing and so forth, diving in the Ganga, and the brahmana's blessing-curse, which brought about the deliverance of all living entities.

balarama-rasavesha-madhu-panadi-narttanam
gopi-vesha-dhara ntya-gana-madhuryya-varnanam 14

balarama-rasa - in the mellows of Balarama; avesha - absorption; madhu-pana-adi - honey drinking and so forth; nartanam - dancing; gopi-vesha - dress of a gopi; dharam - wearing; ntya-gana - singing, dancing; madhurya - sweetness; varnanam - description.

While absorbed in the mood of Balarama, Gaura Hari drank honey wine, and thereafter He danced and performed other pastimes. Then a description of the sweet singing and dancing of Shri Chaitanya as He wore the dress of a gopi follows.

sannyasopakrame gupta-murary-adika-santvanam
navadvipa-kantakakhya-pura-vasi-vilapanam 15

sannyasa-upakrame - setting about taking sannyasa; gupta-murari-adika - Murari Gupta and others; santvanam - pacifying; navadvipa-kantaka - of Navadvipa and Kantaka; akhya - called; pura-vasi - town residents; vilapanam - lamentation.

As Gaura set off to take sannyasa, He pacified the hearts of Murari Gupta and others. Then the townsfolk of Navadvipa and Kantaka lamented greatly.

sannyasa-nama-grahana / premananda-prakashanam
radha-desha-ktartha ca / candra-shekhara-preanam 16

sannyasa-nama-grahanam - taking His sannyasa name, prema-ananda-prakashanam - revealing the bliss of love for Krishna; radha-desha - of the land of Raha; kta - made; artham - meaning; ca - and; candra-shekhara-preanam - sending of Candra-Shekhara.

After Gaura accepted His sannyasa name, Shri Kna Chaitanya, He revealed to His guru the bliss of love for Krishna. While wandering in the land of Raha-desha, Gaura endowed that land with meaning, and then He sent Candra Shekhara as a messenger to His Navadvipa bhaktas .

navadvipasya ca nityanandena duhkha-nashanam
shanti-pura-vilasa ca / bhakta-varga-samanvitam 17

navadvipasya - of Navadvipa; ca - and; nityanandena - by Nityananda; duhkha-nashanam - destruction of the grief; shanti-pura-vilasam - pastimes in Shanti-pura; ca - and; bhakta-varga-samanvitam - together with the assembly of devotees.

Through the agency of Nityananda Prabhu, Gaura destroyed the sorrow of the people of Navadvipa, and in Shanti-pura He performed pastimes amongst the assembled bhaktas.

tato danda-bhanjana shri-gopinathasya darshanam
varaha-darshana punya / viraja-darshana tatha 18

tatah - then; danda-bhanjanam - breaking of the sannyasa rod; shri-gopinathasya - of Shri Gopinatha; darshanam - vision; varaha-darshanam - seeing Varaha-deva; punyam - purifying; viraja-darshanam - seeing Viraja; tatha - also.

Then follows the breaking of the Lord's dana, darshana of Gopinatha, Lord Varaha's purifying darshana, and the darshana of the river Viraja.

vaitarani-yajapura-shri-shiva-linga-darshanam
nana-bhava-prakasha shri-bhuvaneshvara-darshanam 19

vaitarani - of the Vaitarani river; yajapura - of Yajapura; shri-shiva-linga - of the Shiva lingam; darshanam - sight; nana-bhava-prakasham - revealing many ecstacies; shri-bhuvana-ishvara - Lord Shiva, master of the three worlds; darshanam - the sight.

Lord Gauranga took darshana of the sacred river Vaitarani, the town of Yajapura, and the Shiva-lingams present there. After revealing many moods of ecstacy, Gaura took direct darshana of Lord Shri Shiva, master of the three worlds.

nirmmalya-grahanasyapi / vidhana-kathana shubham
shri-mandirastha-gopala-darshana rodana prabhoh 20

nirmalya - food remants; grahanasya - accepting; api - also; vidhana-kathanam - history illustrating the precept; shubham - auspicious; shri-mandira - resplendent temple; stha - situated; gopala-darshanam - sight of Gopala; rodanam - weeping; prabhoh - of Prabhu.

Gaura accepted Shri Shiva's food-remnants, and Murari Gupta then explained the principle behind this action. As He saw the Deity of Gopala (Gopinatha) in His temple at Remuna, Gaura Prabhu wept.

markandeya-sarasy eva / shiva-linga pradarshanam
tatah shrimaj-jagannatha-darshanananda-vaibhavam 21

markandeya-sarasi - in the lake of Markaneya; eva - indeed; shiva-lingam - phallic form of Shiva; pradarshanam - beholding; tatah - then; shrimat jagannatha - the Lord of the universe; darshana-ananda - happiness of seeing; vaibhavam - magnificence.

Within the lake of the sage Markendeya, Gaura beheld the lingam of Shri Shiva, and when He saw the splendrous form of Jagannatha Svami, He tasted great bliss.

sarvvabhaumadibhih sarddha / punah shri-mukha-darshanam
shriman-maha-prasadasya / vandana bhojana shubham 22

sarvabhauma - by Sarvabhauma Bhattacarya; adibhih - with those headed; sardham - in company; punah - again; shri-mukha-darshanam - the sight of the radiant face; shrimat-maha-prasadasya - of the food remnants awarding great mercy; vandanam - praising; bhojanam - eating; shubham - auspicious.

Again Gauranga took darshana of the radiant face of Lord Jagannatha, and after offering prayers in praise of Jagannatha-maha-prasadam, He honored that auspicious food.

sarvabhauma-samuddhara / dakina-gamana hareh
kurmma-natha-darshana ca / kurmma-vipranukampanam 23

sarvabhauma - Sarvabhauma Bhattacarya; samuddharam - deliverance of; dakina-gamanam - travelling south; hareh - of Hari; kurma-natha - the Deity of Lord tortoise; darshanam - sacred sight; ca - and; kurma-vipra-anukampanam - compassion to the vipra named Kurma.

Shri Chaitanya delivered Sarvabhauma Bhattacarya from the desert of monism. Then travelling south, He took darshana of Kurma-deva and showed compassion on Kurma vipra.

vasudeva-samuddharam / shakti-sancarana tatha
jiyadakhya-nsihasya / caritrasvadana sukham 24

vasudeva-samuddharam - deliverance of Vasudeva; shakti - potency; sancaranam - empowerment; tatha - also; jiyada-akhya - named Jiyada; n-sihasya - of the man-lion Deity; caritra - behavior; asvadanam - relishing; sukham - happily.

After Gaura delivered the leper-brahmana named Vasudeva, He empowered both him and the vipra Kurma with potency to preach the message of Godhead. In great happiness, Gaura relished the history of Jiyada-Nrisiha.

shrila-ramananda-raya-milana shubha-da shubham
puri-shri-madhava-shiya-paramananda-darshanam 25

shrila-ramananda-raya-milanam - meeting with Ramananda Raya; shubha-dam - fortunate; shubham - pleasant; puri-shri-madhava-shiya - disciple of Shri Madhavendra Puri; parama-ananda - Paramananda Puri, supreme happiness; darshanam - seeing.

Gauranga Mahaprabhu had a most fortunate and pleasant meeting with Shrila Ramananda Raya. Then He took darshana of Paramananda Puri, one of the disciples of Shri Madhavendra Puri.

pancavati-ranga-ketra-ranganatha-pradarshanam
tatra shri-paramananda-puri-prasthapana prabhoh 26

pancavati; ranga-ketra; ranganatha; pradarshanam - seeing; tatra - there; shri-paramananda-puri-prasthapanam - sending forth of Paramananda Puri; prabhoh - by the Master

He beheld the eternal abode of Shri Sita-Rama named Pancavati, and saw Ranganatha, the great Deity of Vishnu who is situated at Ranga-kshetra. Then Gaura sent Shri Paramananda Puri to stay at Jagannatha Puri.

setu-bandhe shrila-rameshvara-linga-pradarshanam
tatah shrimaj-jagannatha-darshanananda-varnanam 27

setu-bandhe - at the beginning of the bridge to Lanka; shrila-rama-ishvara-linga - the phallus of Lord Shiva worshipped by Lord Rama for passage to Shri Lanka (lit. controller of Rama); pradarshanam - seeing; tatah - then; shrimat-jagannatha - Lord of the universe; darshana-ananda - the joy of seeing; varnanam - description.

Gaura Hari took darshana of the lingam of Lord Shiva named Rameshvara at Setu-Bandha. Thereafter He returned to Puri, and felt immense joy to once again see Lord Jagannatha.

vndaranya samuddishya / gaudabhigamana shubham
vacaspati-ghe kna / vaibhava paramadbhutam 28

vndaranya-samuddishya - heading for Vrindavana; gauda-abhigamanam - setting forth for Bengal; shubham - pleasant; vacaspati-ghe - in the house of Vacaspati; knam - Chaitanya; vaibhavam - opulence; parama-adbhutam - very wonderful.

Indicating that His ultimate destination was Vrindavana, Gaura Krishna set forth for Gauda. Then He displayed very amazing powers in the home of Vacaspati.

devananda samuddishya / shri-bhagavata-kirttanam
tad vaktur lakana capi / shrotush ca kathita shubham 29

devanandam - Devananda Panita; samuddishya - with reference to; shri-bhagavata-kirtanam - glorification of Bhagavatam; tat - that; vaktuh - of the speaker; lakanam - symptoms; ca - and; api - and; shrotuh - of the hearer; ca - and; kathitam - told; shubham - sublime.

While giving guidance to Devananda Panita, Gaura proclaimed the glories of Shrimad Bhagavatam and exlained that the qualification for a person who hears and speaks the Shrimad Bhagavatam is freedom from envy.

shri-nsihanandena yat / kta janghalam uttamam
tena yatha ramakeli-kna-natya-sthalavadhi 30

shri-nsihanandena - by Nrisihananda Brahmacari; yat - which; ktam - was done; janghalam - running; uttamam - excellent; tena - by him; yatha - as; rama-keli-kna-natya-sthala - the towns of Ramakeli and Kna-natya-sthala (pavilion for Krishna-lila dancing); avadhi - up to.

Next the paths and excellent arrangements which were made within Shri Nsihananda Brahmacari's mind as far as the town of Ramakeli and Krishna-natya-sthala are described.

gamana ca punah shriladvaita-geha-shubhagamah
navadvipa-bhakta-varga-melana punar eva ca 31

gamanam - going; ca - and; punah - again; shrila-advaita-geha - home of Advaita _carya; shubha-agamah - auspicious coming; navadvipa - at Navadvipa; bhakta-varga - assembly of devotees; melanam - meeting; punah - again; eva - indeed; ca - and.

Returning to Navadvipa, Gaura happily arrived at the house of Shri Advaitacarya and there met with the assembly of bhaktas.

shri-bhojana-sukha tatra / matush carana-vandanam
puruottamam asadya / shri-gopinatha-darshanam 32

shri-bhojana-sukham - pleasantly took sacred foods offered to the Lord; tatra - there; matuh - of His mother; carana-vandanam - worshipping her feet; purua-uttamam - the abode of the Supreme Person; asadya - arriving; shri-gopinatha-darshanam - taking the sight of Shri Gopinatha.

After pleasantly accepting the Lord's prasadam, Gaura worshipped His mother's feet, and while returning to Purushottama Kshetra, He took darshana of Gopinatha in Remuna.

Thus ends the Sarga entitled "The Narration of the Lord's Pastimes Beginning with the Birth of Krishna Chaitanya and Ending with the Darshana of Gopinatha," in the Fourth Prakrama of the great poem Shri Chaitanya Carita.


Sarga26

Twenty-sixth Sarga
vndavana-gamana-nilacala-agamana-
radha-krishna-madhurya-prema-nirantara-avesha-paryantam
Mahaprabhu Visits Vrindavana and Returns to Nilacala
to Forever Enter Shri Shri Radha-Krishna's Transcendental Loving Affairs

vndavanasya gamane / bhakta-varga-vilapanam
santvana capi tea vai / varnita prabhuna ktam 1

vndavanasya - of Vrindavana; gamane - going; bhakta-varga-vilapanam - the lamentation of the assembly of devotees; santvanam - pacifying; ca - and; api - also; team - of them; vai - surely; varnitam - described; prabhuna - by the master; ktam - done.

When Gaura Prabhu departed for Vrindavana, all of the bhaktas in Nilacala lamented, and Prabhu consoled them.

vana-pathi kramenaiva / kashi-puryyash ca darshanam
tatha vishveshvarasyapi / tapanadesh ca melanam 2

vana-pathi - on the forest path; kramena - gradually; eva - surely; kashi-purya - of the city of Kashi; ca - and; darshanam - sight; tatha - also; vishveshvarasya - of the Deity named Vishveshvara; api - also; tapana-ade - of Tapana Mishra and the others; ca - and; melanam - meeting.

After making gradual progress as He traveled on the jungle paths, Gaura saw the city of Kashi and the Deity of Shiva named Vishveshvara. There He met with Tapana Mishra and the other bhaktas of Kashi.

prayage madhava-deva-darshana yamunam anu
agra-vana-renukadi-mathuralokana tatha 3

prayage - at Prayaga; madhava-deva - the Deity of Madhava; darshanam - seeing; yamunam anu - following the Yamuna; agra-vana - the forest of Agra; renuka-adi - beginning at Renuka; mathura-alokanam - seeing Mathura; tatha - also.

When He arrived at Prayaga, Gaura saw the Deity of Shri Krishna named Bindu Madhava. Then by following along the bank of Yamuna, He came to Agra-vana and Renuka, the birthplace of Lord Parashurama. From that place, Gaura saw the city of Mathura.

kna-dasena ca sama / ghatta-kupadi-darshanam
vndaranyadika sarvva / dvadasha-vanam eva ca 4

kna-dasena - with Krishna Dasa; ca - and; samam - together; ghatta-kupa - bathing places and wells; adi - and so forth; darshanam - seeing; vnda-aranya - the forest of Vrinda; adikam - headed by; sarvam - all; dvadasha-vanam - the twelve forests; eva - verily; ca- - and.

Together in the company of Krishna Dasa, Gaura saw the sacred bathing places, wells and so forth, as well as all twelve forests headed by Vrindavana.

prati-grama prati-vana / prati-kunda sanatanam
kna-nana-prakasha ca / lilanukarana tatha 5

prati-gramam - every town; prati-vanam - every forest; prati-kundam - every pond; sanatanam - ancient; kna-nana - many pastimes of Krishna; prakasham - revealed; ca - and; lila-anukaranam - imitated pastimes; tatha - also.

At each and every town, forest and pond He visited, many eternal pastimes were revealed to Gaura, and He would act out those pastimes as He experienced them.

kna-janma samarabhya / tatha kasa-vadhadikam
varnana shravana capi / tat tad rupa-prakashanam 6

kna-janma - the birth of Krishna; samarabhya - beginning with; tatha - until; kasa-vadha - the killing of Kasa; adikam - and so on; varnanam - describing; shravanam - hearing; ca - and; api - also; tat tat - those very; rupa-prakashanam - revelation of the forms.

As the lilas beginning with the birth of Krishna until the killing of Kasa were described and heard, each and every one of them were manifested in Shri Chaitanya Mahaprabhu's heart.

bhavonmada-vikaradi-varnana paramadbhutam
sarvva-vraja-nivasina / ghe ghe prakashanam 7

bhava - ecstasy; unmada - madness; vikara - transformation; adi - headed by; varnanam - desciption; parama-adbhutam - extremely wonderful; sarva-vraja-nivasinam - for all the residents of Vraja; ghe ghe - home to home; prakashanam - displaying.

The description of Mahaprabhu's ecstacies, divine madness, and the bodily transformations arising therefrom are extremely amazing. As He travelled from home to home, Gaura displayed them to all the residents of Vraja.

punar agamana caiva / prayage rupa-melanam
kashya sanatanasyapi / tapanadyanurodhatah 8

puna - again; agamanam - returning; ca - and; eva - indeed; prayage - in Prayaga; rupa-melanam - meeting with Rupa Gosvami; kashyam - in Varanasi; sanatanasya - of Sanatana Gosvami; api - also; tapana - Tapana Mishra; adi - and the others; anurodhatah - fulfilling the wishes.

Again He returned to Prayaga and met with Rupa Gosvami. Thereafter, Gaura met Sanatana Gosvami in Kashi, and also fulfilled the wishes of the devotees there headed by Tapana Mishra.

kashi-vasi-janoddhara-carita kilbiapaham
takra-pana ca gopasya / navadvipa-shubhagamah 9

kashi-vasi - the residents of Kashi; jana - people; uddhara - delivering; caritam - the character; kilbia-apaham - removing the sins; takra-panam - drinking the buttermilk; ca - and; gopasya - of the cowherd; navadvipa; shubha - auspicious; agamah - coming.

(By mercifully giving the process of Hari-nama-sankirtana) Shri Chaitanya delivered the people of Kashi from sin. Then after drinking a pot of buttermilk given by a gopa, He travelled on and arrived in the land of the nine islands, bringing auspiciousness with Him.

tatra nitya-vihara ca / gauridasa-ghe 'pi ca
punar acarya-gehe ca / gamana shubha-darshanam 10

tatra - there; nitya-viharam - eternal pleasures; ca - and; gauridasa-ghe - in the home of Gauridasa; api - indeed; ca - and; puna - again; acarya-gehe - in the home of Shri Advaita; ca - and; gamanam - coming; shubha-darshanam - blessed vision.

There, Shri Shri Gaura-Nityananda remain perpetually within the house of Gauridasa Panita to enjoy Their pleasure-pastimes, yet simultaneously Their Lordships also departed and journeyed to the house of Shri Advaita to bestow Their blessed vision on Him.

bhakta-varga-rasollaso / matush carana-vandanam
madhavaradhana tatra / niladri-gamana tatah 11

bhakta-varga - the group of devotees; rasa - mellow; ullasa - sporting brilliantly; matu - of His mother; carana-vandanam - offering prayers to the feet; madhava - Madhavendra Puri; aradhanam - worship; tatra - there; nila-adri - the blue hill, Jagannatha Puri; gamanam - going; tatah - then.

Shaci-nandana sported brilliantly amidst the assembly of bhaktas, and then offered prayers unto the feet of His mother. He worshipped Shri Madhava Puri on the day of his appearance, and thereafter departed for Niladri.

pratapa-rudra-santrana / ratha-yatradi-darshanam
narendra-sarasi bhakta-melana hari-kirttanam 12

pratapa-rudra; santranam - deliverance; ratha-yatra - the chariot festival; adi - headed by; darshanam - seeing; narendra-sarasi - in the lake of Narendra; bhakta-melanam - meeting the devotees; hari-kirtanam - chanting the names of Hari.

Shri Gaura Hari then delivered Maharaja Pratapa Rudra, the sovereign king of Orissa. He saw the Ratha-yatra festival of Lord Jagannatha, Balarama Maharaja and Subhadra Maharani. Meeting with His bhaktas at Narendra Sarovara, the lake of the king, He performed Hari-nama-sankirtana in their company.

tair datta bhojana capi / gauranga-guna-kirttanam
ktam advaita-prabhuna / rama-dasanukampanam 13

tai - by them; dattam - given; bhojanam - food; ca api - and also; gauranga-guna - the qualities of the Golden Lord; kirtanam - chanting; ktam - done; advaita-prabhuna - by Lord Advaita; rama-dasa-anukampanam - showing sympathy for Ramadasa.

After the bhaktas served Kna-prasada to Shri Chaitanya Mahaprabhu, Advaita Prabhu depicted in song the qualities of Shri Gauranga, and then Mahaprabhu showed sympathy toward Ramadasa, an impoverished brahmana from southern Bharata.

nityananda-viharadi-gauranga-guna-kirttanam
divyonmadadi-bhavana / prakatya syad anantaram 14

ramananda-svarupadyai / rasa-sankirttanadikam
nityananda-viharadi-varnana gaura-darshanam 15

nityananda-vihara - enjoyment; adi - and so on; gauranga-guna - the qualities of the golden Lord; kirtanam - chanting; divya-unmada-adi-bhavanam - of the moods of divine madness and other ecstatic symptoms; prakatyam - manifest; syat - it may be; anantaram - afterwards; ramananda-svarupa-adyai - headed by Ramananda and Svarupa; rasa-sankirtana - reciting the verses of the rasa pastimes; adikam - headed by; nityananda-vihara - the enjoyment of Nityananda; adi - and so on; varnanam - narration; gaura-darshanam - the vision of Gaura.

Then the pleasure-pastimes of Shri Nityananda were portrayed, including Nityananda's kirtanas depicting the qualities of Shri Gauranga. From then onwards during Gauranga's manifest pastimes, the Lord displayed the ecstatic moods of Krishna consciousness beginning with divine madness while Ramananda Raya and Svarupa Damodara recited appropriate verses from Shrimad Bhagavatam illustrating the rasa-lila and other pastimes. Nityananda Prabhu exhibited pleasure pastimes in the areas around Navadvipa, and finally had Gaura-darshana in Puri after a prolonged separation.

gundicaya pupa-vatya / viraja ca sa-bhaktayoh
gadadhara-sama nityananda-gauranga-candrayoh 16

gundicayam - in the Gunica Mandira; pupa-vatyam - garden of flowers; virajam - shining; ca - and; sa-bhaktayoh - with their devotees; gadadhara-samam - with Gadadhara; nityananda-gauranga-candrayoh - of the two moons of Gaura and Nitai.

The two moons, Nityananda and Gauranga, shone in a flower garden near the Gunica Mandira along with Gadadhara and all Their bhaktas.

eva sancintayan kna-chaitanya-carita budhah
shuddha-premamta-nidhau / nimagno bhavati sada 17

evam - thus; sancintayan - contemplating; kna-chaitanya - of Krishna Chaitanya; caritam - the character; budhah - the intelligent; shuddha-prema - pure love; amta-nidhau - in the ocean of nectar; nimagna - immersed; bhavati - becomes; sada - always.

The wise man who contemplates the life, character and activities of Krishna Chaitanya narrated herein becomes forever immersed in an ambrosial ocean of pure love.

ishvaro 'pi svaya kno / yato bhakti-rasashrayah
asvadayati sva-prema-nama-madhuryyam adbhutam 18

ishvara - the Supreme Lord; api - the very; svayam - Himself; kna - the all-attractive; yata - because; bhakti-rasa - of the mellows of devotion; ashrayah - shelter; asvadayati - relishes; sva-prema - His own love; nama-madhuryam - the sweetness of His names; adbhutam - wonderful.

Although Shri Gauranga Mahaprabhu is directly the all-attractive Supreme Lord Shri Krishna, He appeared as the abode of devotional mellows and relished the marvelous sweetness of love for Himself through the chanting of His names.

tal-lilasvadanad eva / ki na syat prema-vaibhavam
ato nirmatsaro bhutva / shnu gauranga-kirttanam 19

tat - that; lila - pastime; asvadanat - by relishing; eva - indeed; kim - why?; na - not; syat - it may be; prema-vaibhavam - the opulence of love for Krishna; ata - therefore; nirmatsara - non-envious; bhutva - becoming; shnu - please listen; gauranga-kirtanam - the chanting of Shri Gauranga's glories.

After a person has relished His sublime pastimes, how is it possible that the opulences of Krishna-prema do not arise in his heart? (It is surely not possible!) Therefore, after freeing yourself from any tinge of envy, just hear submissively the descriptions of Shri Gauranga's glories.

catvarah prakrama asya / sargadi ata-saptatih
prathamah odashash capi / dvitiyo 'ta-dashas tatha 20

catvarah - four; prakrama - Cantos; asya - of this book; sarga-adi - Chapter, etc.; ata-saptatih - seventy-eight; prathamah - the first; odasha - sixteen; ca - and; api - also; dvitiya - second; ata-dasha - eighteen; tatha - as well.

This book is comprised of four Prakramas and seventy-eight Sargas. The first Prakrama contains sixteen Sargas, and the second has eighteen.

ttiyas tu tathaiva syat / cathurthah ad-vishatih
ekonavisha-shatashah / sapta-vishadhikani ca 21

ttiya - the third; syat - may be; cathurthah - fourth; at-vishatih - twenty-six; eka-unavisha-shatashah - nineteen hundred; sapta-visha - twenty-seven; adhikani - in addition; ca - and.

The third Prakrama also has eighteen Sargas, and the fourth has twenty-six. The book contains a total of nineteen hundred and twenty-seven shlokas.

shlokani su-pathann eva / rasikah paramadarat
prema-purno bhaven nitya / shravanad api bhavukuh 22

shlokani - verses; su-pathan - nicely recited; eva - certainly; rasikah - an expert in appreciating rasa; parama-adarat - through great respect; prema-purna - satisfied by love; bhavet - can become; nityam - always; shravanat - from hearing; api - also; bhavukuh - blessed, having a taste for the sublime.

A rasika with a taste for the sublime who recites or even hears these verses with great attention can attain the blessed state of perpetual fulfillment in Krishna-prema.

shrutva sarvva nityananda-gauranga-guna-kirttanam
murari sampranamyaha / shri-damodara-panditah 23

shrutva - hearing; sarvam - all; nityananda-gauranga-guna-kirtanam - chanting about the attributes of Gaura and Nitai; murarim - Murari Gupta; sampranamya - fully prostrating; aha - he said; shri-damodara-panditah - the scholar Shri Damodara.

After Shri Damodara Panita heard all these descriptions of the transcendental attributes of Shri Shri Nityananda-Gauranga, he prostrated himself humbly before Murari Gupta and said:

ktartho 'ha ktartho 'ha / krtartho 'ha na sashayah
dhanyo 'si hi bhavan kna-chaitanya-rasa-purakah 24

kta-artha - desires fulfilled; aham - I; kta-artha - desires fulfilled; aham - I; krta-artha; aha - I; na sashayah - without doubt; dhanya - glorious; asi - you are; hi - certainly; bhavan - your grace; kna-chaitanya - Lord Krishna, the character of the living force; rasa-purakah - filler of the rasa.

"I am now fulfilled! All my desires are fulfilled! My desires are fulfilled without a doubt! Certainly you are most glorious, for your grace has filled my heart full with the mellows of Shri Krishna Chaitanya."

shriladvaita-prabhur api sukha shrila-gauranga-candra-
lila-ratna-samanjasam su-madhuram ashrutya harad asau
ta praha shri-murari tvam api khalu sada rama-candrasya
tasmad etat tvayi prakatita grantha-ratna hi tena 25

shrila-advaita-prabhu; api - also; sukham - happily; shrila-gauranga-candra - the Golden moon-like Lord; lila-ratna - jewel-pastimes; samanjasam - authentic; su-madhuram - very sweet; ashrutya - hearing; harat - out of joy; asau - He; tam - him; praha - He said; shri-murarim - to Murari Gupta; tvam - you; api - indeed; khalu - verily; sada - always; rama-candrasya - of Shri Rama Candra; tasmat - therefore; etat - this; tvayi - unto you; prakatitam - revealed; grantha-ratnam - this jewel of a book; hi - certainly; tena - for this reason.

When Shrila _dvaita Prabhu happily heard these bonafide and extremely sweet jewel-like pastimes of Gauranga Candra, He joyfully said to Murari, "Verily, because you always render service with devotion to Lord Rama Candra, therefore this jewel-like book has been revealed to you. It is certainly for this reason.

shri-ramo gaura iha jagati pradurasid yato 'sau
granthenaitena janayati hi prema-madhuryya-saram
shrutva sarvve parama-rasika prema-purnantarash ca
gayantas ta parama-sukha-da moksham evakshipanti 26

shri-rama - the Lord's avatara in the age of Treta as the ideal king; gaura - the Golden Lord; iha - in this age; jagati - in the universe; pradurasit - He has manifested; yata - through which; asau - He; granthena - by the book; etena - this; janayati - He generates; hi - surely; prema-madhurya-saram - the essential sweetness of love; shrutva - hearing; sarve - all; parama-rasika - supreme connoisseurs of rasa; prema-purna-antara - hearts full of love; ca - and; gayanta - celebrate in song; tam - Him; parama-sukha-dam - the bestower of the ultimate happiness; moksham - liberation; eva - certainly; akshipanti - they cast down.

"Shri Rama has displayed His original form as Gaura within this world, and through this book He surely distributes the luscious juice of prema-rasa. All those who listen attentively to it become consummate rasikas, and their hearts swell with prema. They celebrate in song the qualities of the son of Shaci, the munificent donor of the highest happiness, and they thus deride even the idea of liberation."

shrivasa-panita praha / prema-gadgadaya gira
grantham asvadya harshena / murari paramotsuka 27

shrivasa-panita - the pure devotee; praha - declared; prema-gadgadaya - with voice faltering out of love; gira - with words; grantham - the book; asvadya - having relished; harshena - out of jubilation; murarim - Murari Gupta; parama-utsuka - very eager.

Shrivasa Panita became very happy after relishing this book, and he spoke falteringly with loving eagerness to Murari as follows:

tvam eva jagata bandha-mokshaya kritavan hare
lila bhagavato grantha / shrutva mucyej jano bhayat 28

tvam - you; eva - surely; jagatam - of the worlds; bandha-mokshaya - freed from bondage; kritavan - done; hare - of Hari; lilam - pleasure-pastimes; bhagavata - of the Lord; grantham - book; shrutva - hearing; mucyet - he can be liberated; jana - a person; bhayat - from fear.

"Surely by writing this book you have liberated all the worlds from bondage, for by hearing this book delineate the pleasure-pastimes of the all-opulent Personality of Godhead, a person experiences liberation from all fear."

eva bhakta-gana sarvve / grantha-varnanam adbhutam
shrutva murari sanamya / prahu tasya katha mitha 29

evam - so; bhakta-gana - the assembly of devotees; sarve - all; grantha-varnanam - of the book-narrative; adbhutam - wonderful; shrutva - hearing; murarim - to Murari Gupta; sanamya - bowing down fully; prahu - they said; tasya - His; katha - story; mitha - amongst one another.

In the same way, all of the bhaktas who heard the marvellous recitation of this book offered respectful obeisances unto Murari Gupta. They discussed amongst themselves the topics of Mahaprabhu.

so 'pi pranamya vidhivan murarir / dhritva tu tesha caranaravindam
premna jaya krishna-chaitanya-rama / iti bruvann nrityati roraviti 30

sa api - he also; pranamya - bowing down; vidhivat - according to the etiquette; murari; dhritva - holding; tu - indeed; tesham - their; carana-aravindam - lotus feet; premna - out of love; jaya - glories!; krishna-chaitanya-rama; iti - thus; bruvan - uttering; nrityati - he dances; roraviti - He roared very loudly.

Murari Gupta also bowed down to them, as is the proper vaishnava etiquette. Out of love, he held onto their lotus feet while uttering, "Jaya Krishna Chaitanya Rama!" and then he danced, roaring very loudly.

anyo 'nyam alingya shri-gaura-candra- / rasena purna kila te babhuvu
shri-patir ekena jagad-dhitaya / prakashya lila surahasyam etam 31

anya anyam - each other; alingya - embracing; shri-gaura-candra - of Shri Gaura Candra; rasena - by the mellow; purna - filled; kila - indeed; te - they; babhuvu - were; shri-pati - the husband of Lakshmi; ekena - by one; jagat-hitaya - for the welfare of the people of the universe; prakashya - revealed; lilam - the pastimes; su-rahasyam - very confidential; etam - this.

Embracing one another in this way, everyone become saturated with the mellows of Shri Gaura Candra. Thus through the agency of this one soul, the husband of Lakshmi has revealed His most confidential pastimes for the welfare of the world's people.

catur-dasha-shatabdante / panca-trishati-vatsare
ashaha-sita-saptamya / grantho 'ya purnata gata 32

catu-dasha-shata-abda - of the fourteen hundredth year; ante - at the end; panca-trishati-vatsare - on the fifty-third year; ashaha - of the month of _shaha (June-July); asita - in the dark fortnight; saptamyam - on the seventh day; grantha - book; ayam - this; purnatam - completion; gata - went.

In the year fourteen hundred and fifty-three of the Shaka era, on the seventh day of the bright fortnight of the month of _shaha, this book attained completion.

Thus ends the Twenty-sixth and last Sarga entitled "Mahaprabhu Visits Vrindavana and Returns to Nilacala to Forever Enter Shri Shri Radha-Krishna's Transcendental Loving Affairs," in the Fourth Prakrama of the great poem Shri Chaitanya Carita, composed by Shriman Murari Gupta Mahashaya.


Chaitanya Charita

The Gaura Book >> Other Important Scriptures >> Chaitanya Charita >>

No text or attachments, Sub-item(s) list as below:

Chapter One
Chapter Two
Chapter Three


Chapter One

Shri Chaitanya-charita
The Pastimes of Lord Chaitanya

Chapter One
1 Glory to Shri Chaitanya Mahaprabhu, who has come to the town of Navadvipa! His form is eternal and full of knowledge and bliss. He is dark Krishna, who danced with the fair gopis in Vrndavana forest. How have His limbs now become fair by tightly embracing them?
2 I offer my respectful obeisances to Shri Chaitanya Mahaprabhu, who with showers of sweet nectar golden splendour of His limbs, showers that stop all sufferings, and with streams of honey from His lotus feet, again and again washes this world.
3 We worship Shri Chaitanya Mahaprabhu, whose long arms reach His knees, whose limbs are decorated by a great circle of light, whose playful glance almost touches His ears, whose cheeks are splendid, and who plays like a hundred lions.
4 Everyone should serve Shri Chaitanya Mahaprabhu, who with the glorious nectar splendour of His jewel toenails washes away the sleepy ignorance of the three worlds, and with the flooding waves of His love cools the three worlds.
5 With the splendid nectar of His dancing feet Shri Chaitanya Mahaprabhu fills the three worlds. I think that nectar is His eternally new mercy. Everyone should worship that mercy again and again.
6 His splendour is supremely glorious and sweet. His great mercy is supremely perfect. His intelligence is glorious and perfect. Please bow down before Lord Gauranga's feet.
7 What wise philosopher is able to describe even a tiny fragment of the wonder that is the ocean of Lord Gauranga's transcendental qualities, the splendour of His handsomeness, and His intelligence and other virtues? Doubling His own powers again and again, even Lord Gaurangacandra Himself cannot describe these things.
8 Only a person whose heart trembles with love and who has heard them from the mouths of they who are like bumblebees at the Lord's lotus feet can describe the pastimes of Lord Krishna, who is the life's Lord of Vraja's beautiful girls, pastimes that are sweet with youthfulness and rich with handsomeness and charming playfulness.
9 Who is Lord Chaitanya? He is the Supreme Person whose feet are worshipped by the jewels on the crowns of Brahma and other great demigods, who are themselves the crest jewels of the heavenly cities. Who am I? I am a restless fool. They who are pious and wise never turn from the great mercy Lord Chaitanya offers.
10 Although I am bewildered at heart, I have somehow seen or heard of many of Lord Chaitanya's pastimes. How can an insignificant person like myself hope to describe them? I can describe them only if I am filled with Lord Chaitanya's mercy.
11 What does it matter that I cannot glorify all the Lord's pastimes? By glorifying the Lord's pastimes as far as one is able, a person becomes very fortunate. A person who glorifies the Lord's pastimes as far as he is able is never to be mocked or derided. No one has the power to describe all the pastimes of the Supreme Lord.
12 Even if my book is full faults, the wise, who become intoxicated by hearing songs about the Lord's lotus feet, will still accept it. I have not a moment's worry that they will not like it.
13 The master of the lives of the beautiful women in beautiful Vrndavana flooded the world with the nectar waves of His pastimes. Again and again He tasted the nectar of His pastimes. Unwilling to stay away from these pastimes, He has again come to this world.
14 Thus, on the pretext of mercifully teaching the worlds, again and again the Lord tasted the nectar of these pastimes. When the Lord finally left this world, the devotees, now the most unhappy of persons, feel to the ground.
15 Again and again they pitifully cried, "O Gauranga! O beloved! O Lord! O friend of the fallen! O life of the devotees! O treasure of the devotees!" Hearing their words breaks one's heart into a hundred pieces.
16 The devotees were tormented by the fires of the Lord's absence. They saw the entire universe empty, as if it had been completely destroyed. Tears tore their hearts with a hundred wounds. Again and again they screamed "Alas! Alas!"
17 O Lord more dear than life, the touch of Your feet made the earth most happy and fortunate. Now that You are gone, the earth is drowning in flames of sufferings.
18 Ah, what long austerities did the earth perform so the nectar from Your feet filled her with nectar. Alas! Alas! Now that You have gone the earth explains the meaning of her name "she is bears all burdens."
19 O Lord, O beloved, O Lord of the heart, O ocean of mercy, O limitless one, O forgiver of sins, O dear one, O dear one, alas, alas, now we are all dead! In the absence of Your feet everyone has become poor and wretched. Everyone sighs pitifully, like a host of tortured sinners.
20 They who love the Lord's feet are most fortunate. Alas, alas, they who attained the Lord's association and are now separated from Him are most unhappy and unfortunate. They are like walking corpses.
21 Alas, what is the identity of they who, once smelling the sweet fragrance of the Lord's glorious lotus feet, do not at once renounce everything in this world? Are these persons all animals? Are they all trees and vines? Alas, alas, are they all unconscious stones?
22 They who find their happiness in drinking the nectar found at the Lord's lotus feet leave behind their homes, wealth, and relatives. They are the greatest of saints, saints who act like poor beggars wandering in the forests and mountains.
23 Alas, alas, alas, alas, who, having once drunk with his eyes the nectar of His lotus feet, smelled the sweetness of His love, drunk from the ocean of His love, and tasted the sweetness of His words, can bear to be separated from Lord Chaitanya?
24 Intoxicated by the fragrance of His lotus feet, even today everyone has left behind all material bonds and become rapt in singing the holy names and dancing. Who can tolerate the flames of separation from Him?
25 Did someone see His sublimely merciful feet? Are the people hard like thunderbolts? Is love for Him standing among us? Alas, alas, our fate is that we must suffer in separation from Him.
26 I think the world has become a bottomless abyss where all the people have fallen into a great fire of sufferings and no one remains alive. Alas, alas, crooked fate is very strange.
27 By hearing only briefly of the Lord's dear virtues how many people have become free, even now, from death? They who again and again gaze upon the Lord and hear about Him experience happiness at every moment. Alas, alas, we live without seeing and hearing of Him. How sinful we must be!
28 Filled with the nectar of the Lord's feet, with His holy name, and with the great glory of His many virtues, the earth was once very fortunate, but now the same earth is burning in the fires of the Lord's separation. We will never be able to understand the cruel pastimes of fate.
29 Breathing long and hot sighs, loudly lamenting, their bodies emaciated, and tears streaming from their eyes as they weep pitifully, the devotees faint again and again as they remember the virtues of their dear Lord. This is all very astonishing.


Chapter Two

1 Splendid with many glittering jewels, and more fortunate and glorious than all the planets of heaven, the earth goddess placed the city of Navadvipa in her realm and set many great jewels within it.
2 Is this a host of glories that she had accumulated in one place, or is this the famous city of Navadvipa that the earth goddess, the trees that are the hairs of her body standing erect in ecstasy, has placed within her realm?
3 In her heart thinking, "When will the Lord come?" The earth goddess blossomed with expectation. Overcome by a host of desires, she followed the path walked by the devotees' lotus feet.
4 The earth is again home to sacred Mathura, which is now disguised as Navadvipa. Who can describe all the pious deeds the earth goddess must have performed that now the nectar touch of the Supreme Lord's feet fills her heart with bliss?
5-6 Flowing from the Supreme Lord's lotus feet, the beautiful, sacred, and sweeter-than-nectar Ganges river flowed past the demigod Siva's matter locks, locks decorated with a crescent moon and a chaplet of skulls, and eagerly entered the realm of Navadvipa.
7 Even though it was famous as the river of the heavenly worlds, the Ganges flowed upon the earth. Even though is was liquid by nature, it dried up the entire ocean of repeated birth and death. Even though it flowed from the dark form of Lord Krishna, it was clear and fair. Even though it flowed with winding currents, it destroyed the winding illusions of material life.
8 Eager to attain the fragrance of the Supreme Lord's lotus feet, the beautiful Ganges flowed through the land of Navadvipa.
9 In Navadvipa lived many saintly and devoted brahmanas who regularly performed the duties prescribed in the Vedas, and who were like the personified rules of Sruti and Smrti.
10 In Navadvipa lived many saintly and powerful physicians and many saintly vaisyas devoted to their prescribed duties. Everyone who lived there was filled with peerless glory and splendour.
11 Impelled by divine love, saintly Advaita Prabhu, the most glorious of the devotees, decorated the land of Navadvipa. Everyone was able to gaze upon Him.
12 Very generous, learned in all the Vedas and Agamas, the best of the devotees, and the moon of the brahmanas, saintly Shrivasa stayed always in Navadvipa.
13 Intelligent, born in an exalted family, learned, and travelled to the father shore of many different branches of learning, glorious Jagannatha Misra was like a crown decorating the brahmanas of Navadvipa.
14 Virtuous, pure-hearted, exalted, intelligent, and learned in the Vedas, Nilambara Cakravati gave his daughter in marriage to Jagannatha Misra.
15 That daughter, who was named Saci, was very virtuous and exalted. Even the dear wife of the demigod Indra was not as glorious, pure, and exalted as she.
16 Standing by saintly Purandara Misra's side, Saci shone like a crescent moon or like the other Saci by the side of King Indra.
Note: Purandara Misra is another name of Jagannatha Misra.
17 This saintly couple stayed at home and performed the duties of household life. In time they had eight daughters, who all died, one after the other.
18 Very unhappy, this saintly couple took shelter of the Supreme Lord's merciful lotus feet and begged for a child.
19 Then the fortunate couple gave birth to a very handsome son named Visvarupa. The mother became very happy, and the father also showed great pleasure in his smiling face. Their seeming poverty mocked the greatest wealth.
20 Visvarupa was very handsome. He was splendid like the moon. Very quickly He crossed to the father shore of the ocean of all branches of learning.
21 He was very intelligent. When He was only a young boy He became learned in all the Vedas and Agamas. Goddess Sarasvati became His submissive maidservant. She always danced on the tip of His tongue.
22 After a little time beautiful-eyed Saci become especially beautiful. She became like the eastern horizon just before the rising of the moon.
23 Saintly, fortunate, glorious Saci held in the beautiful nectar ocean of her womb a handsome and glorious moon that was about to rise there.
24 After thirteen months passed in this way the very auspicious month of Phalguna, which is the place of happiness for all the worlds, came at last.
25 Thinking, "The Lord will now come", Springtime, the king of all seasons, came early. He was very eager to see the Lord.
26 Wishing to accompany her hero, the goddess of the beauty of spring placed her foot in the forest, a foot decorated with anklets of wandering buzzing bees, a foot resting upon the vines and new buds.
27 Thinking, "the Lord will appear," the goddess of spring carefully arranged her garments and ornaments. When her husband approached, she sweetly smiled. She yearned to see Him.
28 The beauty of spring gently smiled and that smile maddened the cuckoos and made them coo very sweetly and playfully. That smile made the flowers bloom and filled them with sweetness and honey.
29 The beauty of spring tied in braids the sweetness of the tamala forest that was her hair, and made the black bees and blossoming vines that were here eyebrows dance with joy.
30 Her beautiful eyes wide open, she made a crown of new flowers. Garlanded with lavanga flowers, she built a cottage of lotus stems.
31 She happily decorated her kesara-bud breasts with asoka flowers, kunkuma, sweet flower-pollen and sandal paste.
32 Then the ten directions became clear and pure, the sky became clear and pure, very pure breezes blew, everyone's heart became clear and pure, and the rivers' waters also became clear and pure.
33 Then, pleasing everyone in the world, happily embracing the full-moon day, and again and again kissing the face of the eastern horizon, the full moon shone with great splendour.
34 It was springtime, the best of seasons. It was the bright fortnight. It was the full-moon day, the best of days. Everything was virtuous and auspicious.
35 Wildly happy with the appearance of spring, the cuckoos sand the word "Glory!" The bees gracefully danced. A breeze blew from the south.
36 Bearing the scents of many bunches of flowers and many drops of warm water mixed with lotus pollen, and embracing each vine one by one, a gentle breeze blew from the Malaya Hills.
37 When the time came for the appearance of supremely auspicious Lord Chaitanya, the world became peaceful and pure. With His transcendental power the Lord defeated the darkness of this world.
38 When Lord Chaitanya appeared all directions were filled with splendour. It was as if many moons and many lightning flashes had suddenly fallen on the earth.
39 When Lord Chaitanya appeared there was an eclipse of the moon and everyone loudly chanted "Haribol!" Had it not been for the eclipse there would not have been this chanting of the Lord's holy names.
40 Thinking, "Why do we need you? There already is another moon shining on the earth." Rahu happily swallowed the nectar moon in the sky.
41 Filled with the desire to enjoy pastimes of eternal love, the Supreme Lord wished to appear in that chanting of His holy names. Look! He has flooded the universe with the nectar of His holy names.
42 Gazing at the playful sprout of their newborn son's glory, the mother and father became plunged in an ocean of joy.
43 Enabled by many past pious deeds, Jagannatha Misra gazed at his son and became filled with bliss. Then he gave honestly attained wealth in charity to many exalted brahmanas.
44 Simply by the Lord's appearance all the planets became exalted and favourable. The astrological sign was Leo and the principal star was Purva-phalguni.
45 Then the entire universe became very beautiful. It became like a great treasury filled with jewels. In this world nothing can be beautiful without the touch of the Supreme Lord.
46 The full moon and the springtime became doubly beautiful. The became the servants of the moonlike face of the Supreme Lord, the Lord who fulfils the most rare and unattainable of desires.
47 The beauty of unsleeping red lotus flowers again and again served the Lord's eyes. The restless black bees worshipped His eyebrows. The splendour of newly blossoming flowers worshipped His ears.
48 With great beauty a new sesame flower served the Lord's nose. A round mirror served the charming circle of the Lord's cheeks.
49 The new bandhuka flowers, the hosts of new buds, and the red coral all worship the Lord's soft lips, which charm all the worlds.
50 The bright and beautiful autumn moonlight serves the Lord's world-enchanting smile. Eager to become glorious like the Lord's teeth, the pearls' splendour also worships the Lord's smile.
51 The splendour of the peerless golden conchshell takes shelter of the Lord's neck, which is graceful with three folds of skin. The splendour of new and glistening molten gold serves the Lord's graceful arms.
52 The beauty of many blossoming red lotus flowers with splendid and soft petals shines in the Lord's soft and graceful hands. The buds of the campaka flowers have taken shelter of the Lord's graceful fingers.
53 The splendour of a host of great jewels worshipped His nails. The glory of golden Mount Meru worshipped His broad chest.
54 The graceful and heroic slenderness of the lion's waist worshipped His waist. The graceful flower bud worshipped His navel.
55 The splendour of the golden banana trees worshipped His gently tapering thighs. The beauty of the red lotus flowers worshipped the soft soles of His feet.
56 Saci and Jagannatha Misra were very pleased to see these auspicious qualities of the Lord, and Nilambara Cakravati was also very pleased in his heart.
57 All the pure-hearted people became very happy. "This child will deliver many in both His father's and mother's family. He will bring them great joy," they said.
58 Then joyful, noble-hearted Jagannatha Misra performed the birth ceremony for his child. Again and again he worshipped the brahmanas with gifts of flowers, betel nuts, fragrances and sandal paste.
59 In time Jagannatha Misra, who was honoured by the entire world, happily performed his son's standing-up ceremony. Day after day the boy grew, and day after day His parents' happiness overflowed.
60 In time the Lord began to playfully crawl about with His knees to the ground. The touch of the Lord's limbs removed all the sufferings the earth felt because of His long absence.
61 How many times did His sweet, playful, childish words plunge the swan of His father's heart in the waves of an ocean of nectar?
62 Because the whole world would become filled with this boy's chanting of His own holy names and with a host of His other beautiful nectar pastimes,, His noble-hearted and joyful father gave Him the name Visvambhara (the maintainer of the worlds).
63 His form splendid like a mountain of molten gold, His smiling face graceful like the moon, His forehead decorated with moving black locks of hair, and His garments the wind, the infant Lord was splendidly manifested.
64 In His childhood the Lord grew like a gradually increasing new moon. He was like a very great and delightful jewel from the ocean of all sweetness.
65 His bracelets, belt, and necklace of coral, pearls, and jewels sweetly tinkled as again and again He danced.
66 In the course of time slowly placing His very sweet lotus feet on the ground, the infant Lord, who is an ocean of mercy, gave relief to the earth, who had suffered from His long absence.
67 Eager to play with the other boys, the charming boy Lord enjoyed a mock fight, hitting and being hit, with new and tender twigs as the childish weapons.
68 One day, seeing her child playing in this way with the boys, kind-hearted Mother Saci became angry and decided to catch her son. By a trick she suddenly appeared before Him.
69 Seeing her, the angry child Lord broke many clay pots. Seeing this, frightened Saci tied Him up.
70 One day, climbing onto a heap of rejected clay pots, the child Mahaprabhu preached to His mother the philosophy of jnana-yoga.
71 Seeing her son in that unclean place, she became upset and said, "O dear one, leave this unclean place, bathe, and come sit on my lap."
72 Hearing His mother's words, the child Mahaprabhu reflected on the nature of matter and eternal spirit and then said, "O mother, please hear My words. Please abandon the illusion in your bewildered heart."
73 "This universe that you see, a universe filled with moving and unmoving beings, is only an illusion and nothing more. O mother, how can an illusion be pure or impure? What you have said is a very surprising and unusual idea."
74 "There are not many selves. 'I' and 'mine' do not really exist. Only the one self always exists. All else is illusion.
75 "Only one self lives in the bodies of demigods, men, and demons, bodies made of the five elements, earth, water, air, fire and ether.
76 "Therefore everything is naturally pure. How can anything be impure in this world?" When He had spoken these words, intelligent Saci at once grasped her son with both hands.
77 Taking Him along, she bathed her son in the Ganges' water, and in that way she became pleased. After some time Mother Saci scolded her son with many words.
78 "O foolish one, why again and again do You go to the impure places? Why do You act so badly?" Hearing His mother's words, the Lord became angry. His eyes became red and restless with anger.
79 "Have I not told you many times? Nothing is impure. Everything is spiritual. Still, you rebuke Me again and again." After speaking these words, the Lord struck His mother with a clod of earth.
80 Struck in this way, delicate Saci at once fell to the ground. Crying our, "O mother!", and His heart melting, the Lord sat on her lap.
81 Coming quickly, many women sprinkled water on her face. At once she became conscious. The shower of nectar that was the touch of Her son's limbs filled her with happiness.
82 One kind-hearted woman who was fond of joking said to Lord Mahaprabhu, who is loved by all the worlds, "If You give Your mother a coconut, she will become healthy again."
83 Hearing her words, the Lord at once left. In a moment He returned with two coconuts attached to their stalks.
84 Seeing the Lord bring these difficult-to-gather fruits, the brahmana ladies became surprised. "How did You get these fruits?", they said.
85 The Lord angrily rebuked them, "What is surprising about this? One need not be Brahma or Siva to gather coconuts."
86 One night, as she rested in the same room with her small son, Saci thought she saw many people approach her house. She said to her son:
87 "Go quickly to Your father's room!" Saying, "So be it", the boy left, and from far away, suddenly came the sweet sound of tinkling anklets on beautiful lotus feet.
88 Both mother and father heard the tinkling of anklets on lotus feet, a tinkling like the buzzing of bees flying over lotus flowers blossoming out of season.
89 Frightened, the both said, "That is the tinkling of anklets!" Delighted by the sound of the anklets, Jagannatha Misra approached his son and embraced Him.
90 In time Visvarupa, the Lord's elder brother, attained His sixteenth year. He had crossed to the farther shore of all virtues. He saw the Supreme Lord present everywhere in this world.
91 He was noble-hearted, all-knowing, peaceful, self-controlled, attached to the Lord's lotus feet, and unattached to the world of matter.
92 Deciding to arrange an auspicious marriage for his son, father Jagannatha Misra searched for a suitably beautiful and virtuous bride. That very moment Visvarupa knew everything of His father's plans.
93 Understanding His father's desire, noble Visvarupa left home, crossed the Ganges and began a great journey. He renounced everything.
94 Visvarupa, who was an ocean of virtues and who had renounced all material duties, accepted sannyasa and wandered here and there. They who do not desire anything in this worthless material world are never bewildered.
95 Hearing of this, father Jagannatha Misra and mother Saci lamented loudly and fell unconscious in their grief. Later, becoming a little consoled, the gave all blessings to their son. They earnestly desired His welfare.
96 They said, "Our son has taken sannyasa at a very young age. O fate, please be kind to Him, so that He may remain always pious and religious."
97 In this way the unhappy couple lamented again and again. Still, their younger son made them very happy. Placing Him on their laps, they became very happy to have the touch of His body.
98 The Lord was an ocean of mercy. His heart melted with love. With the vines of His arms He embraced His mother and father. He spoke to them a nectar flood of life-giving words.
99 He said, "O mother, My peaceful and renounced elder brother has now left both you and father. From this moment I shall always serve both you and father."
100 Hearing these profound and sweet nectar words, the Lord's parents became flooded with happiness. The hairs of their bodies stood erect.
101 The touch of the Lord's limbs flooded with nectar first their hearts and then the pathway of their eyes.
102 The kind Lord always served and pleased them. He diligently studied His lessons, and again and again He played with the other boys.
103 One day, seeing that his son was very independent, father Jagannatha rebuked Him again and again. As that night he slept, very fortunate and pure-hearted Jagannatha saw a dream.
104 "You say, 'My son is very independent. His heart yearns only to play.' In this way You will not honour the person who has come before you in a golden form.
105 "A foolish animal, unable to know what is valuable and what is not valuable, sees and touches a great jewel, but does not know its true nature. It is bewildered. How can it know?"
106 With these words a brahmana, his eyes red with anger, rebuked Jagannatha Misra in that dream. When saintly-hearted Jagannatha awakened, he was filled with wonder. He told everyone what he had heard.
107 Hearing of this dream, the people became filled with wonder. With their hearts and words they became convinced that Jagannatha's son was the Supreme Personality of Godhead. "He is the Supreme", they said.
108 One day, standing in His home, His bodily effulgence dispelling all darkness, the Lord said to His mother:
109 "O mother, please listen, and I will tell what should be done." Saci accepted His words and said, "O dear one, whatever You say shall certainly be done. O dear one, please say it."
110 The Lord said, "O mother, never eat on ekadashi." Saci, who was decorated with great good fortune, accepted her son's order.
111 Once rejecting some betel nuts, the Lord said to His mother, "O mother, please protect your son's body. I am trembling."
112 Then Lord Mahaprabhu fell, like many millions of lightning flashes, to the ground. Seeing that He was unconscious, agitated Saci sprinkled Him with Ganges' water again and again.
113 Then the Lord became conscious again. He opened His glistening lotus eyes and He stood up. He shone like an autumn moon.
114 Hearing of this, father Jagannatha expressed his surprised. He said, "What is this? What is this?"
115 Who can understand the Lord's heart, intentions, true nature, and pastimes? Even powerful Brahma and Siva and even all the Vedas cannot understand Him.
116 In the brief time He stayed at His guru's home all branches of learning eagerly entered Him. They were like rivers flowing into the ocean.
117 In time the Lord's father became old, infirm, and feverish. Seeing His father like this, the unhappy Lord took him to the Ganges' shore.
118 Unhappy at heart, the Lord placed to His chest His father's feet and said, "O father, how can you leave me, a child, all alone? Where will you go?"
119 Hearing the Lord's pleasing nectar words, at the last moment father Jagannatha, the best of brahmanas, said to his son, "If You place me at Lord Raghunatha's feet I shall be happy."
120 Then mother Saci clasped her husband's lotus feet. With a choked voice she lamented again and again. She showered him with the tears from her eyes.
121 She said, "O master, will you leave me and make me cry like an unhappy kurari bird? Where will you go? Your servant-girl is very unhappy."
122 As the people chanted the Lord's holy names and the demigods in heaven showered sumanah flowers, father Jagannatha left this world at that place by the Ganges.


Chapter Three

1 Kamadeva crowned as the ruler of the kingdom of youth Lord Chaitanya, whose graceful and youthful limbs were a nectar flood of youthful handsomeness.
2 The Lord studied under a cheerful, learned, expert teacher named Vishnu dasa. By considering this pandita His teacher, the Lord gave great mercy to him. How can anyone be the Lord's teacher?
3 The Lord also studied diligently under the grammarian Ganga-dasa, who was the teacher of many brahmanas.
4 Happily joking with His devotees, the Lord manifested His pastimes. He was a jewel shining among the brahmanas of the world.
5 One day the fair Lord went to saintly Vanamali Acarya's home, where He enjoyed the nectar of discussing the scriptures.
6 After their conversation the Lord departed. On the pathway a certain girl who was like a golden vine or a stream of nectar became the guest of His eyes.
7 Walking with her friends on their way to bathe in the Ganges, that girl who was the daughter of Vallabhacarya and was also and incarnation of Goddess Laksmi, entered the path of the Lord's eyes.
8 Seeing His eternal beloved, the Lord became plunged in an ocean of happiness. Who does not become happy when he falls in love?
9 Seeing the goddess of fortune, the Lord who is an ocean of mercy became happy at heart. A golden necklace is not beautiful without the ornament of a rare and precious jewel.
10 One foot still in childhood, the goddess stood at the boundary of adolescence. Gazing at the Lord, she became filled with restlessness and shyness. She rejoiced again and again.
11 Joking with His friends and gazing at her, the Lord approached His beloved. The Supreme Lord who enjoys confidential, eternal and delightful pastimes, shone with great splendour.
12 On another day the great-hearted, modest, and pure devotee named Vanamali Acarya came to the Lord's home. Bowing down before Mother Saci, he said to her:
13 "Vallabhacarya's young daughter is fortunate, virtuous, beautiful, graceful, and pious. She is like Goddess Laksmi descended to the earth. O beautiful lady, she should be married to your son."
14 "O beautiful one, if you wish, this beautiful faultless jewel of a girl, who is glorious like a goddess, will be, without any further effort, at once married to your jewel of a son."
15 Hearing these words, Mother Saci became silent. She said nothing. Not believing the words she heard, she was not inclined to arrange this marriage for her son.
16 Not hearing any words from Mother Saci, Vanamali Acarya became unhappy and left. The unhappiness in his heart written all over his face, he happened to see Lord Mahaprabhu.
17 Seeing saintly Vanamali Acarya, moon-faced Lord Chaitanya, the young moon of Navadvipa, who was glorious like thousands of moons, became happy, bowed down before him, tightly embraced him, and spoke to him the following words:
18 "O noble-hearted one, where did you go? Why are you so unhappy?" He replied, "I went to see Your mother's feet. Now I am unhappy."
19 Hearing this, the Lord, who is an ocean of mercy, did not give any reply, but merely returned to His home. He was now very unhappy with His mother.
20 Returning home and now speaking words like thunder, the Lord asked His mother, "O mother, what words did you speak that Vanamali Acarya is now so unhappy?"
21 "Why did you not agree with whatever he said? Why were you not pleased with what he said? To please a saintly person is to perform a very pious deed."
22 Understanding that her son had just agreed to the proposal, mother Saci happily sent a messenger to bring Vanamali Acarya at once. What is not quickly accomplished by the Lord's desire?
23 Hurriedly entering, Vanamali Acarya bowed before Mother Saci and said, "What does the goddess command?" He bowed his head and said, "Order me. I am your servant."
24 Mother Saci said, "O dear one, you proposed this marriage and now you may make the arrangement that it will be performed. You are very dear to us. You are a friend. You are our kinsman."
25 Hearing Saci's words, saintly and pure-hearted Vanamali Acarya, who was learned in all the scriptures, at once left to make arrangements for the wedding.
26 His heart filled with happiness, he hurried to the home of Vallabhacarya, who at once rose from his seat to honour his saintly visitor.
27 Offering a nice seat to his guest, who was the jewel of brahmanas, saintly and humble-hearted Vallabhacarya asked the following question:
28 "You have always been kind to me. Now you have come to my h0ome. What is your mission? O noble-hearted one, please tell."
29 Hearing these words, saintly and pure-hearted Vanamali, whose bodily hairs were now erect with joy, and who had come to arrange the Supreme Lord's wedding, spoke the following auspicious words:
30 "Jagannatha Misra's son is filled with virtues. He is a Kamadeva among men. His handsome form charms the people of the three worlds.
31 "Collecting together all the handsomeness in the world, the expert creator Brahma created the nectar form of Jagannatha Misra's son.
32 "Creating the moonlike face of Jagannatha Misra's son, the creator Brahma could understand that he had made the best of all faces. Again and again with his four mouths he declared, "Well done! Well done!"
33 "The handsome form of Jagannatha Misra's son pleases all the people of the world. As a kalpa-vrksa tree is the perfect match for a kalpa-valli vine, and as precious jewel is the perfect match for a precious pearl, so He is the perfect match for your daughter."
34 Hearing these words, saintly and famous Vallabhacarya thought for a moment and then spoke to the jewel of the brahmanas the following friendly and auspicious words:
35 "O noble-hearted one, great good fortune has now come upon me. As you have spoken, so may it be. Your proposal is very pleasing to my heart.
36 "If a person like this becomes the husband of my daughter, then either the Supreme Personality of Godhead is very kind to me, or I must be very fortunate, or my daughter must have performed many pious deeds. That is my conclusion."
37 "As the union of a precious jewel and a golden necklace is very glorious, so the union of these two will be very glorious."
38 Please to hear these humble words, Vanamali Acarya said, "They who are saintly and humble like you attain all suspiciousness."
39 His heart trembling with happiness for the wedding to come, the very fortunate and exalted brahmana Vanamali Acarya returned to Saci's home and told her everything.
40 When she learned of all this, mother Saci felt her body become filled with happiness. Thinking of how personified good-fortune had come to her, in a secluded place she said to her jewel son:
41 "Now is the happy and auspicious time of Your marriage." Hearing this, the most wise Lord at once understood what was to be.
42 By Mother Saci's order many beautiful ingredients for the ceremony were brought to a secluded place. The time of the ceremony, a time decorated with auspicious arrangements of the stars, came.
43 There were tumultuous waves of mrdanga music. There was jubilant dancing.
44 With sounds everywhere of brahmanas chanting the Vedas, sounds of mrdangas, sounds of "Jaya!" and the scents of sandal paste, aguru, asusira and incense, that time shone with great splendour.
45 As the nectar moon-god shines with his wife Rohini by his side, so the Supreme Lord shone with the splendid goddess of fortune, a jewel placed among the brahmanas of the earth, by His side.
46 Then the Lord gave garlands, sandal paste, and betel nuts to the brahmanas, who with smiling faces dove into an ocean of happiness.
47 Accompanied by many brahmanas and brahmanis, and bearing scents and fragrant garlands, wise Vallabhacarya approached and gave his blessings to Lord Mahaprabhu.
48 Then, as dawn was decorated with the glorious sun, the Lord bathed and properly performed nandimukha-sraddha to worship the pitas.
49 Then there was a great sound of brahmanas reciting the Vedas, musicians playing mrdangas and panavas, and beautiful girls trilling ululas.
50 When the brahmana ladies worshipped her, Mother Saci told them, "What is the use of worshipping me? I am only a woman who has lost the lotus feet of her husband. Better that you worship my son."
51 Hearing His mother's sad words, the Lord remembered His father. Overcome with grief, He shed great-pearl tears that flowed from His eyes to His broad chest.
52 Accompanied by the other ladies, mother Saci gazed at her son. She said, "O son, why do you make this auspicious moment inauspicious with these tears from Your eyes?"
53 Hearing these words, the Lord gave out a long sigh. His broad chest wilting and the moon of His face fading like the moon at daybreak, the Lord spoke the following sad words:
54 "I have neither wealth nor followers. O mother, you have described My plight. I am very poor and miserable. Tell Me: What should I do?"
55 "At once distribute to the brahmanas and devotees what you see of wealth, betel nuts, fragrant flower garlands, garments, and ornaments.
56 "I have no father. I am weak. O mother, what shall I say? Although We have the power to perform duties to please the demigods, still We perform these worldly duties instead."
57 When she heard this, mother Saci comforted her son with many sweet words. Then she anointed His chest with sandal and aguru.
58 Decorated with ornaments, flower garlands, and fragrant ointments, glorious with the sweetness of the three worlds, filled with the glory of handsomeness, and His face sweetly smiling, the Lord shone with great splendour.
59 Then the brahmana Vallabhacarya performed the duties to please the pitas and demigods. Then he decorated his daughter with many valuable ornaments.
60 Then many brahmanas were sent to bring the bridegroom, who was the most handsome of men. To Him they spoke the following auspicious and elegant words:
61 "O child, may Your path always be auspicious". Then the happy Lord entered a palanquin and travelled in the company of His relatives and the brahmanas and devotees.
62 Then the Lord entered Vallabhacarya's home, which was splendid with many shining lamps. Vallabhacarya considered himself very fortunate.
63 Vallabhacarya honoured the Lord of Navadvipa by worshipping Him with padya and other offerings. His form the most graceful and handsome in the three worlds, Lord Mahaprabhu shone with great splendour.
64 His broad arms splendid with golden armlets and bracelets, charming Lord Gaurachandra eclipsed the handsomeness of golden Mount Meru and the handsomeness of the kalpa-druma tree of all glory and splendour.
65 Then Vallabhacarya offered his nicely decorated daughter, who was splendid like the autumn moonlight destroying the darkness of all directions, to Lord Mahaprabhu.
66 The girl gazed at the Lord's lotus feet, which she had long yearned to attain. She was splendid like beautiful Goddess Laksmi when that goddess voluntarily accepted Lord Narayana as her husband.
67 Decorated with many sumanah flowers, They gazed at each other, Their glances exchanging the nectar of Their love. They were like the wonderful glory of two glistening moons.
68 Properly sitting to offer his daughter to the Lord, learned Vallabhacarya offered padya to the bridegroom. With eyes of love he offered the affection that was in his heart.
69 Then pure-hearted Vallabhacarya offered arghya decorated with madhuparka to the Lord, and then he offered a beautiful seat to the Lord, who is the greatest of the greatest and whose transcendental form is the most glorious.
70 Then Vallabhacarya offered his daughter to the glorious Supreme Lord. Vallabhacarya became very happy in his heart. The hairs of his body stood erect with his joy.
71 When the glorious wedding festival came to an end, the Lord, who is a great ocean of mercy, departed with His beloved. His face shone like the moon filled with moonlight.
72 Lord Mahaprabhu, who maintains all the universes removed everyone's suffering and showered happiness on everyone in the world. Taking with Him the beautiful goddess of fortune, who had appeared in the form of Vallabhacarya's daughter, the Lord went to His own home.
73 Accompanied by a host of brahmana ladies and filled with happiness because of her son's wedding, Mother Saci made her son and His bride enter Their home.
74 Jubilant Mother Saci gave abundant wealth, many precious garments, and much sandal paste to the brahmanas. When all this was done exalted Mother Saci became very happy.
75 Residing at home, the Lord was always enchanted by His beloved, the beautiful goddess of fortune. Reminded by His mother, he carefully fulfilled the duties of household life.
76 Touching the limbs of her beloved, Vallabhacarya's daughter became flooded with streams of nectar. The tree of desire in her heart blossoming into many flowers, she shone with great splendour.
77 Are these two lotus buds growing on the lake of her chest? Are they two beautiful fruits growing on the vine of her necklace? Are the two baby koka birds playing in the ocean of beauty? Are they the two bulging frontal lobes on Kamadeva's elephant?
78 Are they two golden pitchers the creator Brahma fashioned to show his skill in making beautiful things? The two jewellery cases of her youthful breasts bringing great happiness to the Lord, Vallabhacarya spoke to Him the following words:
79 Employing her face, shy and gentle glances, splendid smiles, and smiling cheeks white like madhuka flowers, she stole the heart of He who was already the ruler of her heart.
80 Employing her large flower-bud breasts, slender waist marked with three folds of skin, and graceful hips and thighs, this beautiful girl stole the heart of He who was already the ruler of her heart.
81 In this way she made the cool nectar stream of her beauty flow before fair Lord Gauranga Mahaprabhu.
82 How many days did the Lord, an ocean of mercy, stay there to give His mercy to the people? Finally, accompanied by the devotees rich in the wealth of His mercy, He went on a journey.
83 Wherever the Lord, splendid like a hundred moons and unlike any person ever seen before, went, the people became enchanted by gazing at the nectar of His handsomeness.
84 Although again and again they drank with their eyes the sight of the moon of the Lord's face, a moon rising from the nectar ocean of His handsomeness, the people still could not reach the farther shore of their thirst.
85 They said among themselves, "Whose son is He? Who is the happy and pious woman that carried Him in Her womb?
86 "He is Kamadeva personified. He is twice as handsome as Kamadeva. No one like Him has ever come before our ears and eyes."
87 Drinking with their eyes the nectar of the Lord's face, the women said, "Who is this person? With the glory of His limbs He crushes the pride of Kamadeva.
88 "What peerless vine of playfulness has sprouted from the treasure of His good fortune? He brings a bliss that places Goddess Rati in the shadows.
89 Hearing the enchanted women speak, the Lord who is a young moon shining in Navadvipa gave them a splendid glance.
90 Simply by hearing His holy name the people cross the great ocean of repeated birth and death. Who can describe the great mercy Lord Mahaprabhu grants when He walks on the pathway of one's eyes?
91 Bathing in her waters, the merciful Lord made the earthly Ganges very fortunate. Accompanied by many saintly devotees, Lord Mahaprabhu stayed by her shore and touched her waters.
Note: The word Padmavati (Ganges) here refers to the eastern part of the Ganges, which flows through East Bengal (Bangladesh).
92 Flooded with the nectar of the Lord's touch, the tall-banked earthly Ganges at once became like the Ganges in the world of the devas.
93 With the hands that were her waves, the eyes that were the saphari fish in her waters, and the hips that were her broad banks, the beautiful doe-eyed goddess of the Ganges always pleased her Lord.
94 Walking like an intoxicated elephant, the Lord who delights the saintly devotees enjoyed many blissful pastimes that charmed the hearts of the people in the world.
95 The gentle-hearted Lord, who was splendid like ten million moons and whose moonlike face delighted all the people, stayed there for a few months. The He enjoyed pastimes of teaching.
96 Meanwhile, the goddess of fortune stayed at home. Always thinking of the Lord of her life, she diligently served her mother-in-law, massaging and washing her lotus feet, and pleasing her in many ways.
97 For a long time she yearned for the return of the Lord of her life. She served Him, cleaning and anointing the Lord's house.
98 Hearing her words sweet and pure like a cooling flood of nectar, Saci thought her son's bride was like another goddess of fortune personified.
99 Staying with her daughter-in-law and loving her as she loved her own son, Saci became rapt in thinking of her son's return. In this way a long time passed.
100 As the Lord enjoyed pastimes, the goddess of fortune became rapt in thinking of Him. She was afflicted with the disease of His absence.
101 Then, pushed by destiny, a very cruel, wicked, and hard-hearted snake plunged its sharp fangs into the feet of the goddess of fortune, feet fragrant like autumn lotus flowers.
102 Seeing what had happened, Saci tried to drain the poison. Filled with love for her daughter-in-law, Saci stayed always with her and tried to care for her.
103 Many different attempts were made to counteract the poison. They all failed. Understanding that this was all ordained by fate, everyone became bewildered and unhappy.
104 Thinking that this was all arranged by the Supreme Lord Himself, Saci took her delicate limbed daughter-in-law to the Ganges shore. Overcome with love and burning with grief, Saci created another Ganges of her tears.
105 Then a splendid airplane descended from the sky, the demigods in heaven showered flowers, and the goddess of fortune, tightly embracing her husband's lotus feet, left her body.
106 Grieving Saci placed her daughter-in-law on her lap. Weeping, she spoke these heavy words in a choked voice:
107 My son, who is now far away and who is very dear to you, gave you to me. Now I am the home of all sufferings. Will I ever see my son's face again?
108 You loved Him. You served Him with great respect and devotion. How is it that You could not see Him now?
109 You called me mother. Why do you now not reply with words of happiness or fear, or with smiles, devotion, or shyness? I am weeping with grief. Why do you not speak to me?
110 If you do not have even a little love for me, still it is my son who is the Lord of your life. O girl who speaks sweetly, it is because you did not see Him that you left?
111 O affectionate one, He who is the Lord of your life was always affectionate to you, still, you have not even a little love for Him. O mother, why have you done this?
112 O girl with the beautiful eyebrows, O girl whose eyes filled with tears as you waited for your husband's return, please glance at frightened me and shyly wipe the tears from my eyes.
113 Your heart burning with pain in the absence of He who is the Lord of your life, every day you frightened and embarrassed me. You should be ashamed.
114 The lotus flower of your heart blossomed in the moonlight of your Lord's face. O hard-hearted one, how can you gaze at His face and then go away? Where will you go?
115 O cruel-hearted snake, my daughter-in-law was very gentle at heart. Why did you bite her and make her leave me? You have not the slightest touch of any kindness.
116 Her limbs were soft like a sirisa flower. Her limbs were so soft they were troubled by the slight touch of a bunch of flowers. Now those limbs are burning with tears. O snake, how could you have burned those limbs with the unbearable fire of your poison. Now I also am dead.
117 In this way unhappy Saci grieved. With tears from her eyes again and again she washed the moon of her daughter-in-law's face.
118 Weeping, she returned home and with difficulty resumed her household duties. Unhappy, she thought, "How can I look at my jewel son when his home no longer holds His bride?"
119 After delivering the people of Bangladesh, the fair moon of Lord Chaitanya returned home. He yearned to removed His mother's sufferings.
120 Saci did not become happy when she saw her long-absent son. The unbearable absence of her daughter-in-law made her suffering very great.
121 Then the Lord offered dandavat obeisances and touched the dust of His mother's feet. He gazed at her, saw that she was unhappy, and asked what had happened.
122 Showering her with the nectar of His words, the Lord said to His mother, "O mother, why are you unhappy? Please tell."
123 The stream of tears flowing from her eyes spoke to Him. Smiling Lord Mahaprabhu at once understood.
124 Your daughter-in-law was not a human girl. She came to this earth to fulfil a mission and now she has returned to the world of spirit.
125 I know why she came to the earth and also why she left. O mother, please give up your bewilderment.
126 Hearing these words, Saci became happy. She was happy with her son, her good fortune, and her kinsmen. She was happy like the wife of Indra.
127 Her thoughts filled with plans for her jewel-son's marriage, glorious Saci met with Kasinatha, the best of brahmanas.
128 At once she said to the brahmana, "I wish to arrange for my son's marriage. Please ask the great brahmana named Sanatana to give his daughter to my son."
129 Hearing these words, the brahmana at once went to Sanatana and happily repeated Saci's suggestion for the auspicious marriage.
130 Hearing these words, and then conferring with his kinsmen, Sanatana became happy. "A time should be arranged," he said.
131 After hearing these words the brahmana happily returned and told Saci everything. When she heard it, fortunate Saci became filled with happiness.
132 Then the brahmana Sanatana sent a messenger who bowed down before Saci and said, "Sanatana requests that his beautiful and virtuous daughter be given to your son."
133 "The girl Vishnupriya is appropriately named. May your son marry her. May the two of Them be happy like Siva and Parvati."
134 When the messenger returned and told all he had heard, the learned brahmana Sanatana became filled with eternal bliss.
135 His heart trembling with joy, the brahmana famous for his purity collected many auspicious articles. Setting an early date for his daughter's wedding, he was filled with happiness.
136 Then, at an auspicious moment, noble-hearted Sanatana fulfilled all the desires of the saintly brahmanas.
137 Then he gave gifts of betelnuts, sandal paste, and flower garlands to many exalted brahmanas. Accompanied by them, he went to his son-in-law and blessed Him with many mantras.
138 At sunrise of the following day the Lord bathed in the Ganges and performed His daily duties. For how long did the brahmanas anoint Him with sandal paste and fragrances?
139 They said, "O saintly one, all glories to You! Now is the auspicious time of Your wedding." Hearing these words, the merciful Lord mounted a beautiful palanquin.
140 Sitting on the palanquin the Lord's glorious form at once defeated the white autumn clouds, the ocean of milk, and the summit of Mount Sumeru.
141 The hairs of his body erect with joy, Sanatana approached his son-in-law, offered Him padya, a seat, and other gifts, and placed his daughter before Him.
142 Then the brahmana ladies respectfully offered arati to the Lord with auspicious incense and lamps, and then Sanatana offered his daughter to the Lord's lotus feet.
143 Then there was a great sound of patahas, dhakkas, and mardala drums, there were graceful calls of "Victory!" and there was a shower of flowers. Smiling at each other, the Lord and His bride shone with great splendour.
144 Accompanied by the music of instruments and calls of "Victory!", the Lord took His bride home. Then joyful Saci invited the jewel of girls into her home.

*** note ***
Chapters 4-20 missing.


Chaitanya Mangala

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >>

No text or attachments, Sub-item(s) list as below:

Contents
Chaitanya Mangala


Contents

Shri Chaitanya Mangala
By Gauranga Rasa Acharya
Shrila Lochana dasa Thakura
The Most Nectarean Biography of Lord Gauranga Mahaprabhu

Sutra Khanda
Adi Khanda
Madhya Khanda
Shesha Khanda


Chaitanya Mangala

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >>

No text or attachments, Sub-item(s) list as below:

Preface
Sutra-khanda
Adi-khanda
Madhya-khanda
Shesha-khanda


Preface

Chaitanya-mangala
Translated By Subhag Swami
Edited by Mahanidhi Swami

Preface By Mahanidhi Swami

Preface

Lochana Dasa was born in 1520 A.D. in Kograma within Gauramandala, West Bengal. He was a disciple of Shri Narahari Sarakara Thakura, an intimate eternal associate of Shri Chaitanya Mahaprabhu. One day in 1537 A.D., following his guru's order, Locana Dasa sat on a stone slab under a badari tree and started writing the ChaitanyaMangala on a piece of bark.
Since Vrndavana Dasa Thakura had already written a book entitled Chaitanya-Mangala, the leading devotees in Vrndavana [Shri Raghunatha Dasa Gosvami, Shri Jiva Gosvami, Kasisvara Pandita, Pandita Haridasa Gosvami, and Anantacarya] met to resolve the problem. They decided that henceforth Vrndavana Dasa's book would be called Chaitanya Bhagavata, and Locana Dasa Thakura's book would remain as ChaitanyaMangala.
In The History and Literature of the Gaudiya Vaishnavas, Dr. S. Das [a disciple of Shrila Bhaktisiddhanta Sarasvati Thakura] says, "Locana Dasa does 'not claim to be a doctor of theology. He was a musician like his preceptor [Narahari Thakura]. He made music and dedicated his pre-eminent musical abilities toward serving one mission.
"Locana Dasa did not compose this beautiful narrtive poem, Chaitanya-Mangala, to thrust abstract philosophy and a labyrinth doctrine down the people's throat. Rather, he wanted to impress the divine character of Shri Chaitanya on the popular mind, and thereby arouse its religious sensibilities."
In Vaishnava Abhidana, Haridasa Dasa [a famous Gaudiya Vaishnava historian] describes Chaitanya-Mangala, "Locana Dasa based his Chaitanya-Mangala on Murari Gupta's authorized Sanskrit biography of Lord Chaitanya entitled Shri-Krishna-Chaitanya-carita. Chaitanya Mangala is written in simple, beautiful language, and it can be sung in various beautiful ragas.
"Chaitanya-Mangala is a rasatmaka-sastra [book full of rasa], and Chaitanya Bhagavata is a varnanatmaka-sastra [a book full of descriptions].
"Readers should not confuse Lochana Dasa Thakura's authentic and authorized book, Chaitanya-Mangala, with another book of the same title written by Jayananda. Jayananda's book has many strange descriptions of Shri Chaitanya Mahaprabhu. Among the society of Vaishnavas, Jayananda's book is not loved, appreciated, or widely read. In fact, Bhakti-ratnakara doesn't even mention or refer to his book. Jayananda didn't show any talent in composing; his writing is incoherent and sloppy."
To produce this English translation of Shri Chaitanya Mangala, we used a 1929 Bengali edition published by Shrila Bhaktisiddhanta Sarasvati Thakura at the Bagbazaar [Calcutta] office of the Gaudiya Math. Between 1920-1936 Shrila Bhaktisiddhanta Sarasvati Thakura printed many important books including Shrimad Bhagavatam, Bhagavad-gita, Chaitanya-caritarnrta," Chaitanya-Bhagavata, Chaitanya-Mangala, Brahma-samhita, Upadesamrta, Prema-bhakti-candrika and Bhakti Sandarbha.
Shrila Prabhupada strictly followed the example and teachings of his spiritual master, Shrila Bhaktisiddhanta Sarasvati Thakura. Through his Bhaktivedanta Book Trust, Shrila Prabhupada published almost all of the same books as his guru maharaja. Presenfiy, Shrila Prabhupada has inspired the BBT to publish an English translation of Shri Jiva Gosvami's Sandarbhas.
Similarly, Shrila Prabhupada has inspired us to publish this English edition of Shri Chaitanya-Mangala. We hope that our guru maharaja, Shrila Prabhupada, our param-guru, Shrila Bhaktisiddhanta Sarasvati Thakura, and all the devotees will be pleased with our efforts.

Mahanidhi Swami


Sutra-khanda

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Sutra-khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter 2


Chapter 1
Prayers of Invocation

All glories to Shri Krishna Chaitanya Mahaprabhu, the crest-jewel of all sannyasis. In Kali-yuga, He appears in His complete form to give the priceless jewel of love of Godhead to the surrendered souls. The Lord delivers the devotees and satisfies them with this rare gift ofprerna bhakti, pure love of God. But, roaring like a thunderbolt, He crushes the atheists of the world to dust.
I pray to Shri Vighnanasana, Lord Ganesa, who has the body of a huge elephant with one tusk. He brings success in all endeavors. All glories to Lord Ganesa, the son of Parvati Devi.
With folded hands, I pray to Lord Siva and Parvati. Let us all fall at their feet, offering our respects. Lord Vishnu is the only master of the three worlds. Lord Siva and Parvati can award anyone the boon of Vishnu-bhakti.
I pray that Goddess Sarasvati will play on my lips so that they will glorify Gaurahari, who is as yet unknown in the three worlds. May the wonderful topics of the golden-hued Lord of Sarasvati flow from my mouth.
I humbly beg the demigods and all my superiors that nothing will obstruct my attempt to glorify Lord Gaurahari. Let me not ask for the boon of wealth; for I am fallen and sinful. But please allow me to complete this book without any difficulty.
Let me glorify the pure devotees of Lord Vishnu, and the most fortunate mahabhagavatas. These exalted devotees purify the world with their divine qualities. They are merciful to all and everyone loves them. Such devotees are the most auspicious personalities in the world.
I am a totally unqualified person, incapable of telling right from left. Yet I'm trying to catch the sky with my hands, like a blind man trying to see a cintarnani gem on a nearby mountain. I don't know what the result will be.

SRI CAITANYA MANGALA

I have but one hope -- that Lord Gauranga will be merciful, because He doesn't consider whether one is good or bad. Overlooking disqualifications, the Lord freely gives everyone the shelter of His lotus feet.
Please listen 'to the description of the behavior of a pure devotee. Dedicating his life for others, he gives his causeless mercy to all living entities. He becomes happy by making others happy. This Locana Dasa has only one hope. I want to attain the lotus feet of Narahari Sarakara Thakura [his spiritual master], who is my lord and the owner of my life. Although most fallen, I desire to 'glorify the indescribable qualities of Shri Chaitanya Mahaprabhu. To achieve this perfection, I hold the lotus feet of Narahari Thakura within my heart eternally.

Prayers to Lord Gauranga and His Associates

All glories to Shri Krishna Chaitanya, Shri Nityananda Prabhu, Shri Advaita Candra, and all the Gaura-bhaktas.
All glories to Narahafi and Gadadhara Pandita, the lords of my heart. Please cast your most merciful and auspicious glance upon me.
Gauranga's golden transcendental form embodies all compassion. With many select prayers, I will glorify His soothing, reddish lotus feet. Let the devotees sit together and be blessed by the touch of Gauranga's lotus feet. O Lord, darling of Sacimata, let us offer our respectful obeisances to You. Please look favorably upon us and bestow a drop of Your mercy.
All glories to Advaita Acarya, the crest-jewel of all lords. The world became fortunate by the mercy of your lotus feet. O Sita-Prananatha! [Lord of the heart of his wife, Sita] With folded hands, I praise you and beg for your mercy.
I worship Shri Nityananda Prabhu, the son of Rohini Devi, the avadhuta, who is non-different from Lord Chaitanya.
First of all, let me glorify the lotus feet of Gargacarya, who, taking pride in his grandson Gauranga, goes mad in ecstasy when he praises His qualities.
I worship Jagannatha Misra, the father of Visvambhara, and Saci Thakurani, His mother.
I worship Laksmi Thakurani, who was bitten by the snake of separation from Lord Chaitanya.
I worship Vishnupriya Devi, who accepts the reddish lotus feet of Lord Gauranga as Her ornament.
Joyfully, I glorify Pundarika Vidyanidhi, for whom Mahaprabhu cried in ecstasy.
I glorify the lotus feet of Madhavendra Puri, Isvara Puri; and Shri Pandita Gosvami.
I worship Govinda Gosai and Vakresvara Pandita who are like maddened bees after the sweet nectar of Gauranga's lotus feet.
I worship Paramananda Puri, Vishnu Puri, and Gadadhara Dasa, holding their feet on my head.
With a heart full of joy, I pray .to Murari Gupta. Please bless me so that I can properly glorify Shri Gauranga Mahaprabhu.
I glorify Shrivasa Thakura and Haridasa Thakura. I only desire to obtain the feet of the brothers, Vasudeva Datta and Mukunda Datta. I glorify Raya Ramananda who is an abode of love. Let me constantly praise Jagadananda Pandita.
I worship Rupa, Sanatana, and Damodara Pandita. I also offer my repeated obeisances to Raghava Pandita.
I worship Shri Rama, Sundarananda, Gauridasa, and all followers of Lord Nityananda.
I glorify my worshipable lord, Narahari Thakura, who protects me in this world and the next. Except him I have no friend in the three worlds. So let me worship Narahari Thakura who is an ocean of Gauranga's qualities.
With folded hands, let me fall on the ground to offer my obeisances to Govinda, Madhava, and Vasu Ghosh.
I whole-heartedly glorify Shri Vrndavana Dasa Thakura, who enchanted the world with the words of his Chaitanya-Bhagavata.
My dear brother, we should always glorify the family Deity of Raghunandana. As a boy, Raghunandanda Thakura fed a laddu to his Krishna Deity. Who would dare consider that boy an ordinary person?
I worship his father, Shri Mukunda Dasa, who has unalloyed faith in the path shown by Shri Chaitanya Mahaprabhu.
I worship all the known and unknown devotees of the Lord. I keep their feet on my head as a crown jewel.
I worship the mahantas and their followers. I always sing the glories of their feet.
Don't mind if I mention someone's name first and another's later. There is no precise alphabetical order. If, by mistake, I forget to glorify someone' s name, I beg forgiveness by offering them a hundred obeisances.
I glorify all the devotees, both on the earth and in the heavens. One by one, I offer my obeisances to everyone.
Desiring to attain love of Godhead, let us happily glorify the transcendental qualities of Shri Gauranga Mahaprabhu.
I, Locana Dasa, my heart brimming with joy, sing the transcendental glories of Shri Chaitanya Mahaprabhu.

The Source of Chaitanya-Mangala

First, let me beg the blessings of all the mahabhagavatas. Then I can properly sing the glories of the Lord. I am the lowest of the low, so how can I explain the greatness of Shri Chaitanya's transcendental character? Since I don't know anything, what's the use of my incoherent words? If, without knowing the highest truths about Lord Chaitanya, I try to say something, I will suffer embarrassment before the great souls.
Although I'm not qualified and full of faults, I cherish an intense desire to sing about the sweet qualities of Shri Gauranga Mahaprabhu.
While living in Navadvipa, Shri Murari Gupta had the opportunity to remain always in the company of Gaurachandra. Who can describe his greatness? He is known throughout the word as Hanuman. After crossing the ocean to Lanka, Hanuman burned Ravana's palace to the ground. Then Hanuman brought Rama the good news about His beloved Sita. He revived Laksmana by bringing visalya-karani [a medicinal herb]. That same Hanuman now resides in Nadia as Murari Gupta.
Being highly realized, Murari Gupta knows all truths. As an eternal associate of the Lord, he is fixed at the lotus feet of Shri Gauranga Mahaprabhu. He expertly told all of Lord Chaitanya's childhood and boyhood pastimes in his great Sanskrit epic, Shri-Krishna-Chaitanya-carita mahakavya, [also called Karcha, diary].

At the behest of Shri Damodara Pandita, Murari Gupta explained Gauranga's transcendental pastimes from beginning to end, and how the Lord mercifully distributed love of Godhead. Damodara Pandita recorded these as slokas in his Karcha [diary].
Reading this book inspired me to write a biography of Lord Gauranga, using a form of Bengali verse called Panchali. Although I'm not qualified to write this biography, please don't neglect it or get angry with me. As an ignorant child wants to touch the moon upon seeing it, who wouldn't want to taste nectar when it comes before him? Similarly, I want to glorify Lord Gaurasundara, and therefore I need the mercy of the Vaishnavas.
Let me offer my obeisances to the lotus feet of the Vaishnavas. My heart yearns to sing about Gauranga's wonderful qualities. My worshipable lord is Narahari Sarakara Thakura. With a humble heart, I beg him to please fulfill my desire.

Brief Outline of Subjects in Chaitanya Mangala

First, I'll describe the wonderful pastime of how Advaita Acarya, the best of the brahmanas, worshiped Sacimata's womb. Shri Chaitanya Mahaprabhu, the Lord of the three worlds, appeared on the earth along with His eternal associates.
I' 11 narrate His childhood pastimes, His name-giving andsgrain-eating ceremonies. Although He didn't wear ankle-bells, Saci heard them when Nimai crawled about. Against His mother's will, Nimai would touch dirty objects. Then He would preach high philosophy to justify His action.
To test His strength, the local ladies would ask Nimai to fetch a coconut. Surprisingly, within seconds He would manifest one. I will describe how the Lord played with a puppy, bringing joy to the neighbors. Murari Gupta watched Nimai playing in the street with His friends. The people of Nadia greatly relished the Lord's dancing and chanting of Hari-nama along with His boyfriends.
His father taught Nimai how to write with chalk on a stone slab. Whoever hears this pastime obtains relief from all suffering.

Now listen carefully as I tell about Visvambhara's playing with His eider brother, Visvarupa. These two brothers were just like Indra and Upendra who were born of the same mother. I will describe Visvarupa's sannyasa, and how Visvambhara consoled His mother and father.
Visvambhara loved to play all day on the sandy banks of the Ganges with His friends. Seeing this, His father, Jagannatha Misra, became angry and disappointed. He dragged Visvambhara into the house and rebuked Him for wasting His time in frivolous sports.
Please listen attentively as I describe how Nimai bestowed mercy to His father in a dream. Next, I will tell of the Lord's ear-piercing, sacred thread, and other ceremonies. After completing His boyhood pastimes He started His pastimes of youth. During this period, He gradually manifested love of Godhead.
Visvambhara, along with His classmates, began studying at the feet of His teacher. The Lord would laugh at the Bengali dialect spoken by some of the students. Later, I will describe how Nimai Pandita asked Sacimata to observe Ekadashi. When Jagannatha Misra left this world Nimai cried over the loss of His father.
I will tell you the beautiful story of Lord Gaura's marriage ceremony, which gives unlimited happiness to everyone. I' 11 describe a confidential incident that occurred on the Lord's way to the Ganges. Gauranga's trip to East Bengal [Bangladesh] and how Laksmipriya Devi, His wife, left this world will be told. Upon returning, the Lord re-married, taught His students, and traveled to Gaya. You'll receive immense pleasure by attentively hearing these narrations.
When the Lord returned from Gaya He constantly displayed symptoms of ecstatic love of God. O brother! You'll derive profuse pleasure from hearing the pastimes in Madhya-khanda. Your hair will stand on end as you relish these transcendental subjects, which are just like solidified nectar. I feel great ecstasy within my heart even before I describe how, by discussing Krishna katha in the association of devotees, one will manifest ecstatic love of God.
Madhya-khanda tells about Gauranga's Navadvipa pastimes of preaching and distributing love of Godhead. These topics flow like streams of nectar. Lord Chaitanya manifested matchless pastimes, never seen in any previous yuga. I'll tell how the devotees met the Lord in Navadvipa.

You will hear how Sacimata received the gift of prema, and how one night Gaura heard the sound of Shri Krishna's flute. Hearing that flute, the Lord became overwhelmed with ecstatic love, when suddenly, a divine message vibrated in the sky.
Lord Chaitanya revealed His Varaha rupa to give mercy to Murari Gupta. Lord Brahma and the demigods became blissful upon seeing this. I'll narrate how Suklambhara Brahmacad attained love of Godhead. Receiving Gauranga's mercy, Gadadhara Pandita cried all day and night in ecstatic love.
Immediately after sowing a mango seed, Lord Gaurasundara satisfied the devotees by distributing mango prasada. Anyone who hears this will become free from all doubts.
Covering His spiritual identity, Shri Chaitanya manifested ecstatic love of God. Although the depth of the Lord's love is unfathomable, still He revealed it to everyone. I'll tell the wonderful pastime of Shri Gauranga's meeting Shri Nityananda Prabhu and also Haridasa Thakura. The meeting of Advaita Acarya with Lord Nityananda is especially sweet.
The deliverance of Jagai and Madhai will be narrated. I will explain how Gauranga bestowed mercy upon a brahmana and his son. The followers of Lord Siva received Gaura's mercy. Lord Chaitanya once jumped into the Jahnavi [Ganges] immediately after seeing a brahmana's misconduct. Hearing this pastime will astonish the heart of anyone in the three worlds.
Listen to Gauranga's unparalleled pastime of cleaning the Gundica temple. Hear the miracle of how He cured a leper. You' 11 taste unlimited bliss hearing about Gauranga's assuming the mood of Lord Balarama.
Once while enacting a drama in Candrasekhara's house, Gauranga manifested such prema that its influence spread throughout the land and sky.
I'll explain the confidential topic of Gauranga's adopting an incredible mood of renunciation. Upon seeing Shri Kesava Bharati in Navadvipa, the Lord felt delighted in His heart. At that moment, He decided to take sannyasa from him. Heating about Gauranga's sannyasa, Sacimata and Vishnupriya became drowned in an ocean of distress. The Lord left Navadvipa and took the renounced order of life from Kesava Bharati in Katwa.

In Advaita Acarya's house, the Lord met the devotees, consoled everyone, and began His travels. On the way to Purusottama Ksetra [Jagannatha Puri], He stopped in Remuna and shared an intimate pastime. Everyone will feel joyful as they hear me tell each of Lord Chaitanya's transcendental pastimes.
On the way to Jajipura, Gauranga exhibited a wonderful pastime in Ekam nagar. I'll tell the ecstasy Gauranga felt upon seeing Lord Jagannatha, and how Lord Chaitanya showed His divine form to Sarvabhauma Bhattacarya.
The topics of Madhya-khanda are the essence of all nectar; but you must also hear the pastimes in the Sesh- khanda. Madhya-khanda ends with Gauranga's manifesting pure love of Krishna. Joyfully, Locana Dasa explains these subjects.
All glories to Shri Krishna Chaitanya who descends on earth as an incarnation. Ah! How fortunate are the residents of earth. Mother Bhumi was blessed to be ornamented with His divine lotus feet.
To give mercy, the light of the universe appeared in Navadvipa. The anxious devotees, who had been waiting for a long time, now ran to Shriman Mahaprabhu to receive His gift of love. The devotees were like eager bees flying swiftly toward a lotus full of honey, or like cakora birds drinking the rays of the full moon. The devotees were maddened cataki birds that sing joyfully upon seeing rain clouds.
Immersed in bliss, Gauranga dances madly and sometimes roars like a lion, while giving out love of God. The devotees, feeling just like men who have recovered their long-lost wealth, began worshiping the Lord with their tears of happiness. As elephants jump into a lake to get relief from a forest fire, the devotees forgot their miseries by drowning in the nectar ocean of Krishna-prema.
In ecstasy someone cried out the name, 'Thakura!' In a joking mood, someone else hiked up his dhoti tightly between his legs, and slapped his arms like a wrestler preparing to attack. Everyone forgot themselves in the bliss of love of God. That same love which Laksmi Devi hankers after with folded hands, Shri Chaitanya Mahaprabhu was now freely distributing without discrimination.
What more can I describe than this? Lord Ananta Sesa, who holds the universes on his head, appeared as Nitai to taste the sweet rasa of Krishna-prema. Shri Nityananda Prabhu, being totally enraptured in prema-raSa, couldn't recognize friend or foe. He therefore gave love to everyone. Walking with the gait of a maddened elephant, Nitai caused the earth to lose its balance.
Listen to the matchless character of Mahesa [Lord Siva] who appeared as Shri Advaita Acarya. His glories are unlimited. Advaita Acarya forgot his knowledge ofjnana by constantly discussing topics ofprema rasa with Lord Chaitanya.
Without restriction, Advaita relished transcendental pastimes with other rasika-Vaishnavas. After tasting the loving mellows of Krishnao prema, Advaita Acarya and his associates joyfully distributed them to everyone without opposition. Without these two Lords, Shri Nityananda and Shri Advaita Prabhu, no one would have received such mercy.
Gauranga appeared on earth for this purpose. All glories to the auspicious moment when the whole world, desiring pure love of Krishna, will chant the holy name of Hari. Even Brahma finds difficulty in attaining Krishna-prema. Locana Dasa happily describes these trancendental topics.


Chapter 2
The Beginning of Chaitanya Mangala

Krishna's Decision to Descend as a Devotee

All glories to Shri Krishna Chaitanya and Shri Nityananda. All glories to Shri Advaita Acarya, the abode of bliss and happiness. All glories to Shri Gadadhara Pandita. All glories to Narahari Sarakara. All glories to Shrivasa, the authority on devotion.
With all my heart, I worship the feet of the dear devotees of Lord Chaitanya. Please listen carefully to the following topics about the Supreme Personality of Godhead, Shri Krishna Chaitanya.
Previously, Damodara Pandita and Murari Gupta, two most intimate eternal associates of Lord Chaitanya, discussed the appearance of the golden avatara, Shri Gauranga Mahaprabhu. For the benefit of everyone, that most important discussion is retold here.
Damodara Pandita asked Murari Gupta, "Please explain why Lord Gauranga appeared. I will become blissful by hearing these topics from you. Why did the Supreme Personality of Godhead, Shri Krishna, leave his syarna-varna [cloud-blue color] and assume a golden form? Why did He remove His dress as a gallant lover to adopt the dress of a sannyasi? Why did He travel so .widely to preach? Why did He cry when chanting "Radha-Govinda!" Why did He distribute prema-bhakti in each and every home?
I, Locana Dasa, will tell you all these most confidential topics. By hearing them, .the ignorant people of the world will get salvation.
After hearing these questions, Murari Gupta replied, "Pandita Damodara, listen to me. I will explain these truths to you. In Satyayuga, the scriptures say that dharma has four limbs: mercy, cleanliness, austerity, and truthfulness. Treta-yuga has three qualities- mercy, cleanliness, and truthfulness. Dvapara-yuga has two- cleanliness and truthfulness. Kali-yuga has one---truthfulness.

"In Kali-yuga, irreligiosity replaces religion. People reject the rules of Varnasrama-dharma. Under the dense darkness of Kali, everyone becomes sinful and addicted to irreligious acts.
"Narada Muni, the greatest among the sages, feeling compassion for humanity, decided to rout Kali, the personification of sin, from the earth. Seeing that the snake-like Kali had swallowed everyone in sin, Narada appeared to re-establish religion.
"Narada Muni thought to himself, 'Somehow or other, I must immediately bring the Supreme Lord Krishna to the earth. Only He can re-establish religion in this sinful age of Kali. The Vedas and the Agama scriptures concur that the desire of Lord Govinda is one with the desire of His pure devotee.'
"Narada continued his contemplation, 'If I am actually a true servant of Lord Krishna, I will be able to bring Lord Yadu Raya, [Krishna] into this Kali-yuga. First let me observe the activities of the people in Kaliyuga. Then I will summon Shri Krishna, the embodiment of religion. I' 11 also bring the demigods, and Krishna's intimate friends and followers who will act as His weapons and associates. "'
Murari Gupta said to Damodara Pandita, "So, great demigods like Brahma, great sages like Narada Muni, and even Katyayani Devi took birth on earth when the Lord descended. From Dvaraka, members of the Yadu family expanded themselves to also appear on earth.
"Listen carefully. Now I will explain the appearance of Shri Gauranga Mahaprabhu, the essence of all incarnations. He displayed more compassion than any other avatara. Narada Muni, who always.relishes and sings Krishna's names and qualities, became greatly distressed by the sufferings of others. He was eagerly traveling throughout the universe giving out the holy names of Krishna. But unfortunately, being too attached to material existence, the people of Kali-yuga refused to accept the holy name.
"While chanting the holy names of Krishna, sometimes Narada would cry or laugh loudly. Sometimes he became choked in ecstasy. Glorifying Krishna with his vina, Narada sometimes became submerged in the mellows of Krishna-prema. Torrents of tears would rush from his eyes as he chanted Hare Krishna.
Although that love filled Narada's body with ecstatic joy, the people of the world could not appreciate it.

"Amazed, he felt sorry for their fallen condition, and he thought of how to deliver them. The venomous snake Kali had bitten everyone, infecting them with the poison of maya. Totally forgetting Krishna, people were madly pursuing sense enjoyment. Their hearts found delight in the endless waves of lust, anger, greed, envy, illusion, and madness. Living the philosophy of "I" and "mine", they wasted the valuable human form of life without ever inquiring about their real friend, the Supreme Lord ."

Narada Muni Visits Dvaraka

Murari Gupta continued, "Thus the great sage Narada, seeing the miserable condition of the people in Kali-yuga, thought deeply about their deliverance. Knowing that only the Supreme Personality of Godhead, Lord Krishna Himself, could rectify the situation, Narada Muni set out for Dvaraka, in the spiritual world.
"At that time, Lord Dvarakadisa, having just spent the night with Queen Satyabhama, decided to visit the palace of Queen Rukmini. As soon as Rukmini learnt that Krishna was coming to see her, she became filled with ecstasy. Her body trembled in anticipation.
"Although the palace was already spotlessly clean, Rukmini, in the ecstasy of receiving Lord Krishna in her palace, dressed nicely and personally cleansed her private chambers. Musicians filled the air with sweet vibrations to greet the Lord. Placing pots full of water near the door, she lit ghee lamps and fragrant incense to provide an auspicious welcome for her Lord.

Rukmini's Lamentation

"The good-natured, topmost Queen Rukmini, along with Mitravinda and Nagnajiti, joyfully received Lord Krishna. Rukmini washed His lotus feet with scented water and offered arati. Taking Krishna's feet as her only property, Rukmini held them to her breasts. While looking lovingly at the Lord, Rukmini cried uncontrollably.
"Cakrapani [Krishna, the wielder of the disc], becoming astonished, asked Rukmini, 'O Devi, I can't understand why you are weeping. Please tell me why you are crying so profusely. The whole world knows that you are My favorite. Who is more dear to Me than you?'
"Krishna continued, 'Have I disobeyed any of your orders, or done anything wrong, My dear? Are you still disturbed over that time I joked with you? Feeling guilty about that, I tried to pacify you in many ways, but I couldn't soften your heart.' "Remembering that time when Krishna spoke cruel words to her, Rukmini spoke in an angry tone mixed with affection, 'My heart may be hard, but still I am most fortunate in that You are my life and soul.'
"Rukmini continued, 'My Lord, Your lotus feet are more dear to me than even You Yourself. After drinking madhvika [an intoxicat'mg celestial drink], Lord Siva dances continually, hoping to attain Your lotus feet. Prabhu, You know everything there is to know, but how is it that You don't understand the heart of one who loves Your lotus feet? You will understand the intensity of the love I feel if you cultivate Radha-bhava, the mood of Shrimati Radharani's selfless love, within Your heart.'
"Becoming astonished by hearing these words' of His dearmost Queen Rukmini, Lord Krishna asked her to explain it again. Lord Krishna said, 'O Devi, I didn't understand exactly what you just said. What is it that remains unknown to Me? Your words have captivated My heart. I have never heard before that there was something which I did not understand. What is that rare substance which is most valuable in the three words? Though I cannot perceive the meaning of Your words, My mind has become blissful just by hearing them. O Devi, I beg You, please tell only, "Me." '
With complete faith in the lotus feet of the Lord, I, Locana Dasa, describe these transcendental pastimes.

The Power of Krishna's Lotus Feet

Murari Gupta cont'mued, "Rukmini Devi, the goddess of fortune, replied to Lord Krishna, 'My dear Lord, You are the crest-jewel of all transcendental qualities. Within Your heart You can't know why I'm crying, even though everything else is known to You. You don't know the power of Your lotus feet. My heart weeps because soon You'll leave my palace and go away.'

'The fragrance of Your lotus feet spreads in all directions. Simply smelling that fragrance frees anyone from old age and death. One who drinks the nectar of Your lotus feet becomes transcendental to day, night, and the passing seasons. The pure devotees who lovingly clasp Your reddish lotus feet are worshiped by the whole world. And the world becomes auspicious by worshiping the feet of such pure devotees.'

The Power of Radharani's Pure Love

"Rukmini Devi continued, 'My dear Lord, You control everyone in the three worlds. No one can control You. Now please listen. I'm going to tell You something from the bottom of my heart. Whoever has intense attachment to serving Your lotus feet will definitely taste transcendental ecstasy. Because I am completely devoted and surrendered to You, I can experience the ecstasy of worshiping Your lotus feet.
'You, however, are the Supreme Lord, so how can you understand this ecstasy? Besides me, only Shrimati Radharani knows how to relish the mellows of love and taste the highest transcendental pleasure. Although devotees discuss these topics throughout the day and night, they are always amazed by the unique quality of Radharani's pure love for You.
'Laksmi Devi, the goddess of fortune; Lord Brahma, the demigods, and the demigoddesses are all eager to serve Your lotus feet. By receiving the nectar of Your feet, they all attained spontaneous devotional service. Kamala, the goddess of fortune, who always lies on your bed enjoying Your kisses and loving embraces, always desires to attain Your lotus feet. Who can estimate the unlimited glories of Your lotus feet?
'Even after enjoying so much happiness, the goddess of fortune longs for the mercy achieved by serving Your lotus feet. Only Radharani who enjoyed with You in Vrndavana, can understand this completely. No one can compare with Radharani.
It mystifies me how Radharani binds You so completely with Her transcendental qualities. Even today, Your heart pines for Her, and tears pour from Your eyes whenever You chant the name of Radha. Just see the power of Radha's pure love.

'Now I'm ecstatic to have Your lotus feet in my home. Fearing our inevitable separation, I can't help but cry. The taste of serving Your lotus feet overpowers my attraction to You. In transcendental love, Your devotees always hanker for Your lotus feet, meditate upon You, and absorb themselves in Your pastimes. You are the only shelter of the pure devotees.
'Laksmi Devi always serves Your lotus feet with a desire to love You. Although You are Her Lord and master, You fail to reciprocate with Her desire and give pain to Her heart. Whoever wants to taste an unlimited supply of nectar will find it by serving Your lotus feet. Laksmi and Sarasvati think themselves most fortunate to have surrendered at Your feet, even if You neglect them.
'Whoever tastes the ecstasy of Your love considers the four kinds of liberation, and even residence on Vaikuntha, to be most insignificant. It is a quality of Your lotus feet that they manifest pure ecstatic love of God in those who serve them. With folded hands, I pray to You, my dear Lord. Your feet are sweeter than lotus nectar. Please give me this benediction. May I become a honeybee forever attached to Your lotus feet. Fearing separation from You, my heart trembles in lamentation. Grant me the boon that You' 11 never leave my home.'"
In reality, this was not a prayer of Rukmini Devi, but rather an outburst of love, gushing from Her heartof pure devotion. Thus, I, Locana Dasa, sing the nectarcan glories of the Lord.
Murari Gupta continued narrating the story to Damodara Pandita. Murari said, "After hearing Rukmini Devi's wonderful words, Krishna's heart danced in ecstasy. His lotus eyes, reddish like the rising sun, filled with tears of compassion. Sitting on His throne, Lord Krishna gently placed Rukmini on His lap and consoled her. He held Rukmini's chin with His right hand and lovingly looked at her. Waves of nectar overflowed from the ocean ofprema within their hearts.
"Lord Krishna said to Rukmini, 'O My beloved, I've never heard such an amazing and wonderful description. Until today, no one has ever suggested to Me that I should personally taste the love that My pure devotees have for Me.'

Lord Krishna Reveals the Form of Gauranga

"Suddenly, just at that moment, the great sage Narada Muni arrived in Dvaraka. His heart was full of anxiety and he appeared disturbed. RUkmini Devi stood up respectfully, and welcomed the sage with sweet words. Krishna offered an asana to Narada, bathed his feet, and then affectionately embraced him. In a happy mood, the Lord inquired about Narada's well-being.
"Narada's eyes were reddish and brimming with tears of divine love. His voice was choked up and his body was shaking'. Narada was so overwhelmed from seeing Krishna that all He could do was cry. Though trying repeatedly, Narada couldn't speak due to the effect of transcendental ecstasy.
"Lord Krishna said to Narada Muni, '0 great sage, please tell us clearly why you are so unhappy and disturbed. You are dearer to Me than My own life. I know also that I am your very life and soul. It devastates Me to see you in such a condition.'
"Narada Muni replied, 'My dear Lord, what shall I say? You are the lord of everything that exists. You are the Supersoul in all living entities. Singing Your holy names and qualities is my nectarean foodstuff. Enchanted by Your transcendental qualities, I traverse the unlimited universes, preaching Your glories.
'However, when I can't hear Your names being chanted, and when I see the conditioned souls intoxicated by pride, absorbed in materialistic activities, and devoid of Krishna consciousness, it gives me great pain. I don't see any means of deliverance for these people. Therefore, my mind is always disturbed thinking about this. I have now revealed to You whatever sorrows I had in my mind. In Your presence, by the mercy of Your lotus feet, I feel greatly relieved.'
"Hearing the words of Narada, Lord Krishna smiled compassionately and said, 'Listen, great sage, somehow you have forgotten about a previous event. Narada, don't you remember the time you gave My rnaha-prasada remnants to Lord Siva. After Parvati Devi ate some, she promised to distribute My rnaha-prasada to all living entities.'
"Lord Krishna continued, 'Listen Narada, I just heard a wonderful description from Rukmini. As a result of that, I want to promise you, Narada, that in the age of Kali, I will manifest a form filled with humility.

I shall become a devotee of Myself in order to taste the happiness relished by My pure devotees. Not only will I experience the bliss of premabhakti, but I will give it out 'to everyone in the world.
'Although I am the Supreme Lord, I will appear as My own devotee. In the association of other devotees, I will freely distribute My love by performing Hari-nama sankirtana, congregational chanting of My holy names. I will appear in the transcendental abode of Navadvipa in Shridhama Mayapur, within the home of Sacimata.'
"'Then Krishna explained the qualities of His incarnation in Kaliyuga by which He would attract the conditioned souls. Lord Krishna said, 'Narada, My transcendental body will be tall, molten gold in color, and My arms will be long and beautiful. The incomparable beauty of My golden form will defeat the beauty of Mt. Sumeru.'
"While absorbed in this ecstasy, Lord Krishna suddenly showed His form as Shri Gauranga Mahaprabhu! Narada Muni fainted in divine rapture, upon beholding this most beautiful form of Lord Krishna which would appear in the coming age."
Locana Dasa says this was the first time that Lord Krishna revealed the transcendental form of Lord Gauranga, the beautiful golden Lord, saturated with pure love of God.
Murari Gupta continued his story, "Beholding such a wonderfully beautiful form, Narada Muni's heart burst with love and tears rushed from his eyes in a thousand streams. Gauranga's brilliant golden complexion was more effulgent than millions of suns. The shining beauty of millions of moons and millions of Cupids would have been put to shame by His inconceivably beautiful face. Blinded by Gauranga's dazzling effulgence, the sage closed his eyes and trembled in ecstasy. "Seeing Narada's stunned condition, Lord Krishna withdrew
His glowing effulgencc and called out in a loud voice. Returning to external consciousness, Narada saw Lord Krishna before him, but he was very eager to see the Lord's beautiful form as Gauranga once again.
"Lord Krishna said, '0 Narada, most fortunate sage, you will be loved wherever you go. Please go throughout the universe and tell the residents of Brahmaloka and Sivaloka that I will soon incarnate in Kaliyuga as Lord Gauranga. In this form of personified mercy, I will establish the yuga-dharma of sankirtana-yajna.

'Revealing the glories of Krishna's fioly names, I Will personally preach the glories of devotional service and give the bliss of Krishnaprema freely to all. Although over the ages, many branches of religion have appeared in the world, I will preach pure love of God to unite all people. I will appear on earth, along with My intimate friends and followers. With them I will satisfy My cherished desire to relish the pure love that My devotees taste by serving My lotus feet.'
"Narada's miseries and anxieties disappeared on hearing these divine words from the beautiful mouth of Krishna. Having his heart's desire fulfilled by the Lord, Narada, playing his vina and singing Krishna's names, left Dvaraka."

Narada Visits Uddhava in Naimisaranya

"While traveling through the airways, Narada reflected on this wonderful pastime. Narada thought, 'Oh, what unparalleled beauty have I just seen in the golden form of Lord Gauranga, whose compassionate eyes appeared reddish like the rising sun. Oh, what a profuse expression of nectar I have seen. I saw the sweetest smile on Gaura's beautiful lotus face. He is superior to all the Lord's previous incarnations. Before today, I have never seen such a reservoir of love. My eyes and my life have attained perfection simply by seeing such an embodiment of the ocean of mercy. My heart can never forget Him. My^ eyes long to see Gauranga again and again.'
"While meditating in this way, the sage arrived in Naimisaranya where he met with the great devotee Uddhava. Seeing Narada Muni, Uddhava immediately stood up, offered dandavats to the great sage, and then bathed his feet.
"Then Uddhava said to Narada, 'This day is most auspicious. I consider myself fortunate, because at an auspicious moment you have come to Naimisaranya.'
"Narada gave Uddhava a deep embrace, kissed his forehead, and smelled his head. Narada expressed a mood of parental affection for the younger Uddhava. After offering an asana to Narada, Uddhava revealed his mind to the sage.

"Uddhava said to Narada, 'Today is very special, for I have now attained perfection. There is something that has pained me for a long time, which I must tell you..Previously, Vyasadeva lived here in Naimisaranya compiling the Vedas; but he wasn't satisfied. Then by your confidential instructions Vyasadeva wrote the Shrimad-Bhagavatam in order to deliver the people in gereral.
'Narada, you know the absolute truth and the science of Krishna consciousness. Since you can understand the mind of Lord Krishna, please tell me about the future. The people of Kali-yuga are blinded by total absorption in sinful activities. In the previous ages of Satya, Treta, and Dvapara, people were religious. In Kali-yuga, the darkest of ages, however, people know nothing but impiety. Please dispel my doubt, for no one surpasses your kindness. Can you tell me how people in the age of Kali will be delivered? '
"Narada Muni smiled compassionately, and with a delighted heart said to Uddhava, 'O Uddhava, you are a pure devotee of Lord Krishna, and your question fills me with joy. Now I will reveal a most confidential subject to you. Not long ago, I felt the same anxiety that you do.
'By the mercy of Lord Krishna, I now understand the unique position of Kali-yuga. Quite to the contrary, people in this age are the most fortunate. In previous ages it was always very difficult to follow the particular yuga-dharma [religious practices for perfection]. But in Kalio yuga, the process of self-realization is easy --- to simply chant Lord Krishna's holy names. In the age of Kali, people can attain freedom from the cycle of birth and death by dancing joyfully and happily singing the Lord's names and qualities.
'Uddhava, listen carefully and I' 11 tell you about a wonderful pastime I saw in Dvaraka, in the spiritual world. When I arrived in Dvaraka, Lord Krishna was sitting on His throne with Queen Rukmini. The Lord was telling Rukmini about His desire to distribute His own love to people in general. Seeing I was in a disturbed state, the Lord asked about my condition. Then I expressed my heart to the Lord.
'With a smiling face Lord Krishna said, "Narada, just now, Rukmini is telling Me about the glories of pure love. I'm becoming overwhelmed with ecstasy simply to hear about it. In Kali-yuga, I will manifest a humble mood in order to taste the love of My beloved. I will give that love to the people.
"Of course, in the age of Kali, everyone will be fallen, sinful, and irreligious. So, to explain the principles of religion I will present a meek and humble personality. That humble form, the embodiment of divine love, will be the epitome of beauty. He will be tall, molten gold in color, powerfully built with a broad chest, and long, graceful arms."
'Uddhava, while describing this, the Lord suddenly manifested the golden form of Lord Gauranga. At that time, He promised to distribute His love. This is everything that happened to me in Dvaraka. Now, I'll travel throughout the world to broadcast the wonderful news of Gauranga's appearance. Eager to taste the prema-bhakti of His beloved, the Supreme Lord, in a transcendental form of unlimited mercy and beauty, will descend on earth in Kali-yuga.'
"Listening to Narada's description, Uddhava became stunned with happiness, started crying, and fell down at Narada's feet. Uddhava said, 'Narada, I feel completely rejuvenated by your exciting news.' Then, Narada Muni, playing his vina, went to inform the devotees about the Lord's incarnation in the age of Kali."
By reading the conversation of Narada Muni and Uddhava taken from the Jaiminiya Bharata [Asvamedha Parva], I, Locana Dasa lose myself in transcendental bliss. If you don't understand my words, then you can read the story yourself in the thirty-second chapter of Jaiminiya Bharata.

Narada Muni Visits Lord Siva in Kailasa

Murari Gupta continued his narration to Damodara Pandita. "While playing his vina and continually singing the glories of Gauranga; Narada Muni traveled around the world informing the demigods about Lord Chaitanya's appearance.
"Overwhelmed with spiritual rapture, Narada would fall down on the ground again and again. One moment he would cry; the next moment he would laugh loudly. His whole body would tremble, and he would speak in a faltering voice. Hiking up his dhoti, Narada would sometimes jump around excitedly, loudly roaring, "Gaura! Gaura! Gaura!" It was impossible for Narada to forget the nectarean love of Shri Gauranga Mahaprabhu, and the beautiful transcendental body, more dazzling than the sun, that he had just seen.
"Narada's heart was so full of ecstatic love that sometimes he couldn't move. Nevertheless, within the twinkling of an eye, Narada Muni came to Lord Siva's abode on Mt. Kailasa. Narada felt excited about his upcoming meeting with Mahesa [Lord Siva]. He was eager to tell him all about his recent experiences with Lord Krishna.
"Narada was thinking to himself, 'Krishna-bhakti is the most nectarean subject in the three worlds. In Kali-yuga, the Lord will reveal the treasure of Shri Vrndavana-dharna. Ananta, Siva, and Brahma are ever desirous of the pure love that the Lord will freely distribute to the fallen miscreants of Kali-yuga. Mahesa will feel great happiness when he hears the good news. By the mercy of Goddess Katyayani, I will .take the dust of Lord Siva's feet. By his grace I'll get strength to chant the holy name.'
"Thinking in this way, Narada Muni approached the door of Lord Siva's home. Nandi, Lord Siva's bull, was guarding the door of the powerful Lord Mahesa. After offering respects to the great sage, Nandi informed Siva and Parvati about Narada's arrival.
"In a happy mood, Siva and Parvati came out to greet the sage. Narada Muni, that most intelligent devotee, fell down at the feet of Lord Siva and Parvati. Feeling ecstatic in the presence of such a Vaishnava, Lord Siva immediately lifted Narada up and embraced him.
"In the mood of a loving mother, Katyayani said to Narada, 'O great sage, please tell me. Is everything all right with you? All the truths in the fourteen worlds are known to you. On this most auspicious day, where have you come from?'
"Narada Muni said, 'Goddess Katyayani and Mahesa, please listen to my wonderful story. You are like the mother and father of this universe. You always desire the deliverance of the fallen souls. Now, touching your feet, I will remind you of a confidential subject which you have forgotten. If you listen to my narration, then surely I will receive your mercy. '
'Once upon a time, Uddhava inquired of Lord Krishna, "My Lord, what will happen to the earth after Your disappearance? Will any devotees remain here? How will the conditioned souls in the age of Kali attain liberation?"
'Replying to Uddhava's question, Lord Krishna taught the science of self-realization. He taught Uddhava a philosophy by which a person could attain liberation by seeing the Supreme Lord everywhere and in everything.'
'Lord Krishna said, "Uddhava, always remember that I am the water, the land, the earth, and the tree. I am the demigod, the Gandharva, and the Yaksa. I am the creator and I am the annihilator. I am the life of all living beings. I am within everything, and at the same time, I am outside of everything."
'After hearing Lord Krishna, Uddhava, striking his chest, expressed his feelings to the Lord. "Krishna, I am convinced that You are allpervading. Your lotus feet are more dear to me than You Yourself. I can't find the proper words to glorify the devotees who take shelter of the moonlike nails of Your lotus feet."
'At that time, Uddhava spoke this verse from the ShrimadBhagavatam ( 11.6.46):
"Simply by decorating ourselves with the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy."
'Uddhava continued, "Krishna, the ability of this Haridasa to conquer Maya comes from eating Your rnaha-prasada remnants. Therefore, I always desire to receive Your food remnants."

Narada Waits Twelve Years for Maha-prasada

"Narada 'continued speaking to Parvati and Lord Siva. 'Hearing this conversation between Lord Krishna and Uddhava, I became dumbstruck. Although I myself have been on the path of devotion for a long time, and have been constantly chanting the holy name of the Lord, still I had no idea about the potency of Lord Krishna's maha-prasada. Simply on the strength of the Lord's maha-prasada, Haridasa [Uddhava] had' become a powerful, pure devotee-preaCher of the Supreme Lord. In the presence of the Lord, Uddhava praised that maha-prasada.

'Within my heart, however, I felt deprived because I had never tasted the Lord's maha-prasada. Then I thought of how to please the Lord with my actions, so that He would give me a taste of His maha-prasada. With this idea, I visited Vaikuntha and rendered various services to Laksmi Devi.
'Being satisifed with me, Laksmi Devi affectionately said, "Tell Me, Narada, what do you want? I will give you a boon."
'After hearing Her offer, I decided to reveal my heart 's desire. With folded hands, I told Laksmi Devi. "For a long time, I have been feeling pain within my heart. Everyone knows that I am your servant. But somehow, I never got the chance to taste the Lord's maha-prasada. Please glance favorably upon me and give me the booh of receiving a handful of Lord Narayana's maha-prasada. This is my only desire.
'Laksmi Devi became astonished and surprised to hear my request. Then she submissively said, "Narada, Lord Narayana ordered Me not to distribute His maha-prasada remnants to anyone. How can I break the order of the Lord, my dear Narada? But listen, I will disobey His order and give you some. Considering my predicament, however, you must wait for some time. Then I'll collect His maha-prasada for you."
'Fully understanding my situation, Laksmi Thakurani appropriately responded with such sweet and compassionate words. Sometime later, the Lord, in a jolly mood, took Laksmi Devi by the hand and sat her down beside Himself. At that time, Laksmi Devi wanted to ask the Lord about the maha- prasada but she feared His reaction.
'In a very submissive voice, Laksmi Devi said, "My Lord, I have something to ask You, but I am afraid to speak. I have a problem and I need your help. My Lord, please save Your maidservant. Please listen, O abode of all transcendental qualities, I am holding Your feet."
'Smiling slightly with a sign of questioning in His eyes, Lord Narayana cast a glance toward His sudarsana disc. Beginning to tremble, Sudarsana spoke humbly to the Lord, "My Lord, I don't know the cause, but it seems that Laksmi Devi has a problem."
'Then Laksmi Devi said, "It's not Sudarsana's fault. But Narada Muni' s request has put me in anxiety. Although nobody knows it, Narada has served for twelve years. Being pleased, I offered him a boon. Narada repeatedly asked for the same thing. He wants nothing other than Your maha-prasada remnants, my Lord. Although I have no power to disobey your order, I carelessly gave this promise to Narada Muni. O, my Lord, please save me, and engage me in Your service."
'Understanding her dilemma, Lord Narayana said, "Listen, My dear Laksmi, You made a big mistake. Without My knowledge, you can secretly give My remnants to Narada."
'After some days had passed, the mother of the universe, Laksmi, gave me some of Lord Narayana's maha-prasada remnants. I honored the maha-prasada to my full satisfaction. Of course, the incomparable effulgence of Lord Narayana's transcendental form defeats the combined brilliance of millions of moons and millions of suns. And His indescribable beauty puts millions of Kamadevas [Cupids] to shame.
'Yet, by the touch of the Lord 's maha-prasada, my own effulgence and spiritual potency has increased one hundred times. Feeling intense spiritual ecstasy, I chanted Hare Krishna and played my vina as I traveled to Kailasa to see you.'
"Lord Siva said to Narada Muni, 'I must say, Narada, you look extraordinary. Tell my, why do you appear so spiritually surcharged and effulgent?'
"After hearing Narada describe his experiences, Lord Siva scolded him, 'Narada, after getting the Lord's maha-prasada, which is rarely attained, you ate it all yourself, without offering any to me. Out of affection, you have come to see me, but why didn't you bring any of this rare treasure?'

The Effect of Maha-prasada on Lord Siva

"Hearing Siva's statements of dissatisfaction, Narada hung his head down in shame. Then Narada remembered that he still had a morsel of maha-prasada. With great delight, he quickly gave it to Mahesa. Immediately, Lord Siva ate the maha-prasada.
"Then to everyone's surprise, Mahesa Thakura [Siva] began dancing uncontrollably in the joyous ecstasy of love of God. The earth trembled under the pounding of his feet. Everyone became amazed, seeing Mt. Sumeru rocking back and forth in ecstasy, due to Siva's powerful dance. Vasumati [Mother Earth] was also rocking dangerously.

"Overcome by the bliss of pure love of Krishna, Lord Siva totally forgot himself. His devastating dance threatened to drive the earth planet down to Rasatala, the bottom of the universe. The hood of Ananta Deva was stretching back to the point of touching the back of Kurma. Startled by this strange tickling sensation, Kurma poked His head out of his shell and stared at Ananta.
"Lord Siva's loud and euphoric roaring of the Lord's holy names bounced off the dome-like covering of the universe, reverberating throughout the ten directions. Seeing the whole universe shaking in ecstasy, and unable to tolerate the weight of Siva's dancing, Mother Bhumi [earth personified] ran to Mt. Kailasa.
"With folded hands, Mother Bhurnii appealed to Goddess Katyayani, 'O Parvati Devi, please, I will die if your husband keeps on dancing. I see that the whole material word is also in great danger. So you better do something if you want to save the creation from destruction.'
"After heating Mother Bhumi's plea, Parvati rushed to the place where Pasupati [Siva-the lord of the living entities] was dancing in a trance of divine ecstasy. With folded hands, Parvati Devi spoke some harsh words to break Lord Siva's absorption.
"His ecstasy broken by Parvati's strong words, Lord Siva regained exte.rnal consciousness. Feeling very sad, he said, 'Devi, what you just did is not proper. Why did you interrupt my ecstasy? By doing so, you have practically killed me. You are acting like my enemy. I've never tasted so much bliss before in my whole life. Why did you stop it?'
Feeling great distress, Parvati Devi spoke again with doleful words, 'My Lord, just see the earth before you. The weight of your dancing has pushed her down to the bottom of the universe. Because you're threatening to destroy the universe, I spoke such strong words to you. Please forgive me for my offense.'
"With a smile of satisfaction, Lord Siva pardoned his wife. Seeing her husband in a relaxed mood, Parvati humbly asked him a question, 'Prabhu, everyday you dance in the ecstasy of pure Krishna consciousness. Why is it that today your dancing has pushed the earth down to Rasatala? Your spiritual effulgence is as brilliant as ten million suns. I've never seen you exhibit such a magnificent form. Please tell me, why is it that today you displayed such unlimited rapture in Krishnaprema?'
"Lord Siva replied, 'Devi, listen to the joyful news of my good fortune. Today, the great sage, Narada, gave me some of Lord Narayana's maha-prasada remnants. Although glorified in the Vedas, Vishnu's mahaprasada is inconceivably rare. In all three worlds, it is very difficult to get the Lord's remnants, which are mixed with the nectar of Krishna's lips. Today, my life is a success. By the mercy ofNarada Muni, I received Lord Narayana's maha-prasada. This is my real wealth and the source of my ecstasy.'
"Noticeably disturbed by her husband's statement, Mahamaya [Parvati] said, 'For all this time, I thought that you were always kind and merciful to me. As husband and wife we are one, for you have accepted me as half of your body.
'But today, your false love is revealed. It's all just pretension. You cheated me! After getting that rarely attainable maha-prasada, you ate it all yourself. You didn't even give me a speck of it.'
"Sulapani [Siva, holder of the trident] feeling slightly guilty, said, 'O Bhavani [Parvati, goddess of the material energy] you have no right to receive this transcendental wealth.'

The Vishnu-Katyayani Samvada

"These words inflamed adya-sakti [Parvati] with furious anger. ParvatiSaid, 'One of my names is Vaisnavi; and I also have devotion for Lord Vishnu. Now before this assembly, I make a solemn vow. If Lord Narayana bestows His compassion upon me, I will make sure that the Lord' s maha-prasada is distributed to everyone throughout tee universe, even to the dogs and jackals.'
"At that moment, the Lord of Vaikuntha, Vishnu Himself, arrived in Kailasa to uphold Parvati's promise. Respectfully, Parvati stood up and offered obeisances to the Lord. With tears in her eyes, she let out a sigh and told her problem to the Lord."
In a joyful mood, I, Locana Dasa narrate this story.
Murari Gupta continued speaking to Damodara Pandita. "Then Lord Vishnu spoke in a sweet voice, 'Katyayani, don't be in ignorance. You are My adya-sakti, and ,through you I manifest the entire material creation. I know that you have devotion for Me.
'You are My prakrti svarupini [the form of Vishnu's energy]. You always engage in My devotional service. Without you, the material creation can't exist. The whole creation worships you and your husband, Lord Siva, as Hara and Gauri knowing that you both are My very self. Pleasing you removes the. misconception that you and Lord Siva are different from Me. Please be assured I will keep your promise. I will personally distribute My maha-prasada to everyone in the univere.'
"Lord Vishnu, the possessor of all jewel-like qualities, continued speaking. 'Listen, Katyayani Devi. Now I'll tell you a secret about an ancient episode which will alleviate the miseries of the material world. No one knows the inner meaning of the story concerning the demigods' churning of the 'ocean of nectar. They used Mandara mountain a,s the churning rod, and Vasuki, the king of the snakes, as the rope. The first object they produced from churning was a kalpa-taru, a tree which gives unlimited wealth and fulfills all a person desires.
'Within that special tree there was a transcendental effulgence emanating from the beautiful form of Lord Chaitanya, the supreme embodiment of pure mercy. There has never been a form or incarnation equal to the form of Shri Krishna Chaitanya. He is the fountainhead of all incarnations. He will appear in the word, displaying His transcendental pastimes. By preaching Krishna consciousness, I will distribute My mercy to the people in general.
'In the age of Kali, I will manifest the golden form of Shri Gauranga Mahaprabhu to propagate the sankirtana-yajna, congregational chanting of My holy names. Taking the form of the golden avatara, I will fulfill your vow Parvati, 'and give love of Krishna to everyone. Please keep this confidential topic secret. In the form of Lord Gauranga, the essence of all incarnations and full of all transcendental qualities, I will deliver all people in Kali-yuga.'
'7he preceding conversation between Lord Vishnu and Parvati Devi, which is called the Vishnu-Katyayani Samvada, was taken from the Padma Purana. King Prataparudra, who.was an ocean of transcendental qualities, distributed these teachings throughout his empire.
"Narada Muni continued talking to Lord Siva. 'Mahesa, the L6rd ordered me to announce His upcoming appearance in Kali-yuga. At that time, the Lord and His eternal associates will descend to earth to remove all calamities. The Supreme Lord in the form of Lord Gauranga will appear in a brahmana family.'
"Lord Siva and Parvati Devi became happy after heating the good news from Narada. Bliss filled the home of Lord Siva as everyone loudly chanted the holy names of the Lord. Sounds of ".Had! Had!" vibrated everywhere. Playing sweetly on his vina, Narada Muni left Mt. Kailasa.

Narada Visits Brahmaloka

"As he traveled, a stream of nectarean melodies rose from his vina, enchanting the ears of the three words. Losing external consciousness, Narada couldn't walk properly, and his face turned red due to love. Although unaware of his fatigue, when he arrived in Brahmaloka he was covered with drops of perspiration.
"Seeing his son in this condition, Lord Brahma had mixed feelings of concern and happiness as he welcomed the great sage. Narada offered respects to Brahma, his father and spiritual master. In a fathefty mood, Brahma lifted him up, embraced him, and asked about his well-being.
"Lord Brahma said, 'Narada, I feel immensely satisfied to b..ehold your beautiful face. Please fill my ears with the nectar of your words. Heating you will soothe my heart. Where have you been? Whom have you met, and what have you experienced?'
"Before Narada could answer, his body began trembling in transcendental ecstasy. Tears flooded his eyes, and his face reddened with feelings of joy. Then Narada said, 'Brahma, listen to a wonderful story. You are the creator of everything, and the name brahmanda comes from your name. 'According to the characteristics of each age, the people follow a particular type of dharma. In Kali-yuga, peope are extremely sinful. At the end of Dvapara-yuga, people were full of sorrow and lamentation. They became afraid of the upcoming age of Kali.
'This situation pained me so much that I went straight to the Lord. I boldly asked Him about the deliverance of the people in Kali-yuga. I told Him I was worded because the brahmanas are not following the Vedas. As a result, the people have very little inclination for religious practices.
'On hearing my words of distress, the Lord, who is full of all transcendental qualifies, said, "Narada, to deliver the people in the age of Kali, I will personally descend and preach the science of devotional service. The benefits one derives from charity, sacrifice, austerity, and religious activities will automatically come, simply by doing Hari-nama sankirtana."
'The Lord continued, "Narada, although the age of Kali is full of faults, just by chanting My holy names one will obtain freedom from material existence. Now please go to the abodes of Brahma, Siva, and the others. Tell them to take birth on earth in Kali-yuga, and in the form of Lord Gauranga, the embodiment Of compassion, I will also descend."
"On heating Narada's description, a seed of sweet love sprouted within the heart of Lord Brahma. He became overwhelmed with love of God; tears streamed down his cheeks. Brahma picked up Narada and placed him on his lap.
"At that time, Lord Brahma said, 'O my dear sage, your mercy fills my heart with pleasure. People are blinded by sense gratification and ignorance of the truth. By your mercy they will become free from Maya' s clutches. Delivering fallen people is your only activity. Please listen attentively. I want to tell you about a recent experience.
'Some time ago, my sons like Sanaka and other sages came here to reveal their minds. They said, "Lord Brahma, you are the dear son of the Lord. Please give some brief answers to our questions." Then those sages glorified the qualities of Lord Vishnu.'
'The sages said, "The Lord is inconceivable, inexhaustible, and eternally blissful. He is full of spiritual energy, very subtle, and the controller of all controllers. He is all-pervading and the very form of religion. The Lord is unlimited and devoid of any material qualities. He is free from all contamination, and has no material form. He has no beginning, middle or end. This can be realized only by pure consciousness."
'The sages continued, "Although unborn, the Lord seems to take birth in the material nature. Lord Shri Krishna relished transcendental' rasa with the gopis in Vmdavana. He acted just like an ordinary lusty man, enjoying conjugal affairs, though everyone knows that the Lord is the true atma of all living entities, whether man or woman. So we want to know why the Lord disturbs our minds by perfonning such unusual pleasure pastimes? O Brahma, please dispel our doubts by telling us the truth."
"Lord Brahma said to Narada, 'O Narada, please listen attentively. Hearing the-doubts of the sages filled my heart with anxiety. I became morose, because I also could not fathom the mystery of the Lord's transcendental sports. Literally there are hundreds of Brahmas like me who don't understand this subject. These truths lie far beyond the knowledge of Vedanta.
'While I was expressing my heart like this, the Lord manifested.a wonderful form before me. He appeared as the Hamsa avatara. Lord Hamsa said, "Lord Brahma, the solution to the sages' question appears in the catuh-sloki [four seed verses] of the Shrimad-Bhagavatam. I will now disclose this to you."
"Lord Brahma continued, 'Narada, I must tell you that the catuhsloki are the very source of all my bliss. No one in the universe knows the truth about this. For many days, Shrila Vyasadeva stayed in Naimisaranya describing the Mahabharata and the Puranas. After explaining these subjects, Vyasadeva still felt morose.
'Overcome by bewilderment, he didn't know what to do. In the middle of the jungle, he just lost external consciousness. Un9erstanding his difficulty, 'the Lord became compassionate'. Summoning me, the Lord spoke the nectarcan catuh-sloki, and then He ordered me to give this transcendental treasure to Vyasa.
'At that time the Lord said, "Brahmaji, Vyasadeva doesn't know the inner meaning of My pastimes. Give him these four verses and let him write the Shrirnad-Bhagavatarn based on these slokas. Then speak the Bhagavata to Narada Muni, on whose tongue the Goddess Sarasvati always resides. Tell Narada that in every yuga he is the most merciful to the living entities."
"Lord Brahma continued, 'Narada, no other scripture compares with the Shrimad-Bhagavatam which is completely transcendental. Narada, you should teach the Bhagavata, in order to d. eliver all living entities. There is no other subject in the Bhagavata, except the glorification of the supremely independent Supreme Personality of Godhead, Lord Shri Krishna. Anyone who m'^sunderstands this point is a fool.

The Yuga-Avataras

'Narada, now I remember some Bhagavata verses spoken by Gargamuni at the time of Lord Krishna's name-giving ceremony on earth. Gargamuni described that in different yugas, or ages, the Lord appears on the earth in various incarnations. Gargamuni said in the ShrimadBha gavatarn ( 10.8.13):
"Your son Krishna appears as an incarnation in every rfiillennium. In the past, He assumed three different colors---white, red, and yellow--and now He has appeared in a blackish color. [In another Dvaparayuga, He appeared (as Lord Ramacandra) in the color of a suka, a parrot. All such incarnations have now assembled in Krishna.]"
"Lord Brahma said, 'Some people question the break in the usual sequence of the four yugas. They think that the Lord appeared in the four yugas in only three colors. In reality, there are only four colors"white, red, yellow and black---and four yugas--- Satya, Treta, Dvapara and Kali. Please consider which age Lord Gauranga belongs to. For the benefit of ignorant people, I will now explain this by quoting various verses from Shrimad-Bhagavatam ( 11.5.19-3 1):
"King Nimi inquired from Karabhajana Muni: In what colors and forms does the Supreme Personality of Godhead appear in each of the different ages, and with what names and by what types of regulative principles is the Lord worshiped in society?
"Shri Karabhajana Muni replied: In each of the four yugas, or ages~ -Satya, Treta, Dvapara and Kali--Lord Kesava appears with various complexions, names, and forms and is thus worshiped by various processes.
"In Satya-yuga the Lord is white and four-armed, has matted locks and wears a garment of tree bark. He carries a black deerskin, a sacred thread, prayer beads, and the rod and waterpot of a brahmacari.
"People in Satya-yuga are peaceful, non-envious, friendly to every creature, and steady in all situations. They worship the Supreme Personality by austere meditation and by internal and external sense control.
"In Satya-yuga the Lord is glorified by the names Hamsa, Suparna, Vaikuntha, Dharma, Yogesvara, Amala, Isvara, Purusa, Avyakta and Paramatama.
"In Treta-yuga the Lord appears with a red complexion. He has four arms, golden hair, and wears a triple belt representing initiation into each of the three Vedas. He embodies the knowledge of worship by sacrificial performance, which is contained in the Rg, Sama and Yajur Vedas. His symbols are the ladle, spoon, and other implements of sacrifice.
"In Treta-yuga, those members of human society who are fixed in religiosity and are sincerely interested in achieving the Absolute Truth, worship Lord Hari who contains within Himself all the demigods. The Lord is worshiped by the rituals of sacrifice taught in the three Vedas.
"In Treta-yuga the Lord is glorified by the names Vishnu, Yajna, Prsnigarbha, Sarvadeva, Urukrama, Vrsakapi, Jayanta and Urugaya.
"In Dvapara-yuga the Suprema Personality of Godhead appears with a dark blue complexion, wearing yellow garments. The Lord's transcendental body is marked in this incarnation with Shrivatsa and other distinctive ornaments, and He manifests His personal weapons.
"My dear King, in Dvapara-yuga men who desire to know the Supreme Personality of Godhead, who is the supreme enjoyer, worship Him in the mood of honoring a great king, following the prescriptions of both the Vedas and tantras.
"Obeisances to You, O Supreme Lord Vasudeva, and to Your forms of Sankarsana, Pradyumna and Aniruddha. O Supreme Personality of Godhead, all obeisances unto You. O Lord Narayana Rsi, O creator of the universe, best of all personalities, master of this cosmos and original form of the universe, O Supersoul of all created entities, all homage unto You.
"O King, in this way people in Dvapara-yuga glorified the Lord of the universe. In Kali-yuga also, people worship the Supreme Personality of Godhead by following various regulations of the revealed scriptures. Now kindly hear this from me." [end of Shrimad-Bhagavatarn quote]'

"Lord Brahma continued speaking to Narada Muni. 'Listen Narada, the three yugas-~Satya, Dvapara and Treta-- have already passed, and the white, red, and black color avataras have appeared respectively. The great sage Karabhaj ana has explained this. Now hear what the sage says about the incarnation in Kali-yuga. Shrimad-Bhagavatam (11.5.32):

krishna~varnam tvisa-krishnam / sangopangastra-parsadam yajnaih sankirtana-prayair / yajanti hi su-medhasah

"In the age of Kali, intelligent persons perform congregational chanting to worship the incamarion of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions."

The Bhagavata Predicts Gauranga's Advent

"Lord Brahma said, 'Narada, listen carefully to my explanation. Whenever the Shrimad-Bhagavatam mentions the two syllables krs and na--it refers to Lord Shri Krishna, the Supreme Personality of Godhead. The word akrishna [mentioned in the verse quoted above] means He was not black in complexion but golden. Therefore we sing "Gaura!" "Gaura!" The Lord incarnated with His eternal associates, His followers and His weapons which took the form of devotees. I say the word anga means Balarama, which I call sanga.
'The word upanga refers to all of His ornaments. His sudarsana disc and other weapons appeared as His associates, along with Narada and Prahlada. Shri Krishna's eternal associates who had served Him in His previous incarnations, appeared now as Shri Krishna Chaitanya's companions and associates. At the time of Lord Chaitanya, someone will identify His associates and give their previous names in Krishna's pastimes.
'The common people will have difficulty understanding this, what to speak of the low-minded. For this reason, the sage Karabhajana said sumedhasah--only intelligent people will understand. In the age of Kali, religion will manifest in the form of sankirtana~yajna. Intelligent people will taste ecstasy by chanting the Lord's holy names.

Shri Krishna: Three Colors, Four Yugas

'Now I will explain again how Lord Krishna came in three different colors in the four yugas. In Satya and Treta-yugas the Lord appeared in two colors- white and red. But in Kali and Dvapara-yugas the Lord came in one color--black. However, there is actually no break in the sequence of colors mentioned by Gargamuni in the Shrimad-Bhagavatam 10.8.13. There he said the Lord appeared in white, red and yellow colors in the three previous ages.
'Narada, now listen to a blissful elaboration on the Sanskrit words used by Gargamuni. In Shrimad-Bhagavatam verse 10.8.13, Gargamuni said that the four yugas appear within the three phases of time---past, present and future. After passing Satya and Treta yugas, Krishna comes Himself in Dvapara. Then in Kali-yuga, Krishna Himself incarnates as His holy names. Gargamuni has used the word idanim, which means recently. But this pastime will happen in the future. The word bhavisya means future. A scholar can prove the meaning of the future by knowing the past.
'This is sufficiently indicated by the word tatha [in that place] which refers to the Lord's red and white incarnations that have already been seen. The yellow color will be seen in Kali-yuga when Lord Had appears in a yellow color as Shri Gauranga Mahaprabhu. If someone doesn't accept my explanation, then he must explain why Gargamuni used the word tatha in the verse.'
Locana Dasa says please accept these statements as correct and don't ignore them.
"Lord Brahma continued speaking to Narada, 'This explanation is the supreme proof which shows why Krishna is the avatara for Kaliyuga: Although there is a debate about Krishna's appearance as an avatara outside of the normal time, if you hear carefully, you will understand the truth. The other yuga avataras are either parts or expansions of the parts of Lord Shri Krishna. Krishna Himself is the Supreme Personality of Godhead. He is not an incarnation, as proven in the Shrimad- Bhagavatam (1.3.28):

ete camsa-kala pumsah / krishnas tu bhagavan svayam
indrari-vyakulam lokam / mrdayanti yuge yuge

"All the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists."
'Using the authority of the Shrimad-Bhagavatam, I will explain why Krishna is called a yuga avatara. Gargamuni's realizations are difficult to understand for ignorant people like us. Only an intelligent devotee can understand.
'Gargamuni said that in the four yugas, the Lord appeared in four colors in three different times--past, present, and future. In Satya, Treta, Dvapara and Kali-yugas the Lord appears in white, red, yellow and black colors respectively.
'Who is the fountainhead of all incarnations? Shri Krishna, the Supreme Personality of Godhead, who appeared in the Yadu dynasty, is the source, and all others are His expansions. The Lord comes to establish religion and destroy the atheists. In Dvapara-yuga, the Supreme Lord Krishna Himself appeared on earth, and in Kali-yuga, Krishna came as Lord Gaurachandra. They are the same and they are also different. According to Vyasadeva in the Shrimad-Bhagavatam, in two yugas, Dvapara and Kali, the two incarnations of the Lord had the same color, Krishna-- blackish.
'Narada, it's explained in the Brhat Sahasra-Nama-stotra that Lord Siva appears in the beginning of Kali-yuga. He takes the form of Sankaracarya and promotes atheism by preaching impersonal philosophy. In the Bhagavad-gita (4.8,9), Krishna promises that whenever and wherever religion is reduced, He comes to earth to remove atheism and reestablish religion. Due to ignorance people in Kali-yuga become absorbed in sinful activities and sense gratification. Thus, they remain bound in the miserable material existence.

Gauranga, Kali-Yuga, and Sankirtana

'In every yuga, the Supreme Lord comes to earth to deliver the saints, destroy atheism, and reestablish religious principles. In Kaliyuga, Krishna comes as the Gauranga avatara to propagate the chanting of the holy names as the universal yuga-dharma. Glorification of God's holy names is the only religion for the age of Kali.
'Other than the Supreme Lord Himself, who else could have established the yuga-dharrna of Hari-nama sankirtana, which quickly and effectively removes the sins of the age of Kali. Charity, sacrifice, austerity, yajna, self-control, studying the scriptures, renouncing material desires, and other religious principles are automatically attained by sincerely chanting Hare Krishna. The unlimited glories and qualities of Krishna's holy names destroy ignorance and free one from the horrible cycle of birth and death.
'Not knowing this essential quality of the age of Kali, people think that this is just a dark age full of sins. Actually, Kali-yuga is the most wonderful age because of this one quality. From' any position, sinful living entities can attain salvation simply by performing Hari-narna sankirtana. '
"After saying this, Lord Brahma, overwhelmed with ecstasy, warmly embraced Narada Muni. Then Brahma stood up suddenly and proclaimed, 'One will attain unlimited sense pleasure and satisfy all his desires simply by once seeing the radiantly beautiful form of Lord Gauranga'
"Lord Brahma continued his discusson by quoting some sastric verses to verify Lord Krishna's appearance as Shri Gauranga Mahaprabhu, and to glorify Kali-yuga and the process of Hari-nama sankirtana. He cited the Mahabharata (Vishnu-sahasra-nama stotra):

suvarna-varna hemango /varangas candanangadi
sannyasakrc camah santo / nistha santi parayanah

"When Krishna, the Supreme Personality of Godhead, appears as Shri Gauranga, His complexion is gold [suvarna] in His early pastimes. His limbs are the color of molten white gold [hemanga]. His body is extremely beautiful [varangas], and He is decorated with sandalwood pulp [candanangadi]. These four are the symptoms of the Lord's grhastha-lila.
"The Lord will take sannyasa [sannyasikrc] and show equanimity [sama] in different ways by describing the mysteries of devotion to Shri Krishna, and by satisfying everyone with knowledge and attachment to Krishna. The Lord is peaceful [santa] because He renounces all topics not related to the service of Krishna. His mind is always fixed [nistha] in performing Hari-nama sankirtana. He silences those opposed to.the Lord's service by teaching pure devotional service. He is the abode of the highest spiritual peace and devotion [parayanah] ."
"Lord Brahma quoted another verse to show that Lord Chaitanya's appearance was also predicted in the (Bhavisya Purana):

ajayadhvamaja yadhvam na sansayah kalau sankirtana rambhe bh.avisyami saci sutah

"The Supreme Lord said, 'In Kali-yuga, I will appear as the son of Saci, and inaugurate the sankirtana movement. There is no doubt about

"Lord Brahma continued speaking, 'Narada, listen to some more wonderful topics. The age of Kali is full of darkness, impiety, and sinful acts. The few pious activities that remain are diminishing day by day. The essence of all religions is contained in Hari-nama sankirtana.
'The chanting of the holy names will spread all over the world. If a materialist chants the name of Had, the Lord will give him sense gratification. One who chants with faith, however, will give up all sense enjoyment, and conquer the Lord by his pure love. In Kali-yuga, chanting the Lord's names and qualities is the supreme religion.
'Hari-nama sankirtana is like a big ax to cut the hard knot of sinful activities. The age of Kali is so special that people from previous yugas want to take birth in this age. Why? They want the opportunity to chant Hare Krishna and preach .the holy names. This fact is confirmed in the Shrimad- Bhagavatam (11.5.38) 'The inhabitants of Satya-yuga and other ages eagerly desire to take birth in the age of Kali, since in this age there will be many devotees of the Supreme Lord."
'When the all-powerful Supreme Lord Krishna came, why didn't He give prema-bhakti to the sinful? What other avatara would give prema, even to the undeserving and unsurrendered? That type of compassion was unseen in any other yuga. That supremely merciful form of the Supreme Lord is none other than Shri Gauranga Mahaprabhu.
'A religious man accumulates great benefits and destroys his impious acts by doing pious works, going on pilgrimages, and by following religious rituals; but none of these compares with chanting Hare Krishna. In summary, it is quite clear that Kali-yuga is the best of all ages. There is absolutely no other dharma [religious practice] save and except the congregational chanting of Lord Krishna's holy names.'
"After full deliberation, Lord Brahma came to this conclusion. Narada was extremely delighted to hear these things from Lord Brahma. In appreciation, the sage showered forth sweet music from his vina.
"Then Narada said, 'Brahma, what more shall I say? You have already said whatever I have kept in my heart and soul. Some people pass many kalpas entangled in fruitive activities. Suddenly, by the grace of the Lord they get to render a little service to a Vaishnava. Hearing the divine topics of Krishna from such a Vaishnava, they attain freedom from material bondage. Then they become so devoted to serving Krishna that they don't care a fig for the five kinds of mukti [liberation].
'Brahma, I want to say something about prema-bhakti and who is eligible to receive gopi-bhava [the love of the gopis]. The pure love of the gopis conquers the Lord of the three worlds in the same way that a paramour conquers her lover by her spontaneous love. Who can explain that premarbhakti of the gopis? Uddhava, the great devotee of the Lord, was ready to take birth as a creeper in Vrndavana, in order to get the dust from the feet of the gopis. Uddhava himself describes this in the Shrimad-Bhagavatarn ( 10.47.61 ):
"The gopis of Vrndavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrndavana, because the gopis trample them and bless them with the dust of their feet."
'The lotus feet of the Lord which are meditated upon by Lord Brahma, Siva, the munis, and the greatest yogis are rarely attained by them. Laksmi Devi massages those feet which have an indescribably sweet effulgence. Although the four Vedas are constantly reciting the glories of the Lord' s lotus feet, they have hardly reached the shore of the ocean where He rests upon the bed of Ananta Sesa.

'Being controlled by their pure spontaneous love, that very same Lord Himself worshiped the feet of the gopis. There are also hundreds of devotees who have brought the Lord under control by following in the footsteps of the gopis. There is no comparison to the confidential pure love shared between the Vraja gopis and Krishna, the Supersoul of all living entities. Their love is matchless and supreme.
'Although it sometimes resembles the lusty dealings between mundane paramours, that love is totally pure and transcendental. That quality of pure bhakti, which Ananta and Laksmi have never even heard of, Lord Gauranga will preach in the age of Kal^i.'
"Then Narada, as per the Lord' s request, asked Lord Brahma to tell everyone in Brahmaloka to expand themselves and take birth on earth in Kali-yuga in order to assist Lord Chaitanya's pastimes. After saying this, Narada, feeling ecstatic, left Brahma's abode.
"Narada continued visiting the demigods. He was playing gently on his vina and singing sweetly. These nectarean sounds showered the world with bliss and enchantment. Absorbed in ecstasy, Narada chanted 'Hari bol! Hari bol!' as he informed the three worlds of the upcoming appearance of Shri Gauranga Mahaprabhu, the avatara for the age of Kali. The Lord would come with His joyful associates."
Locana Dasa says Lord Gauranga's mercy will inundate the world with nectar. All glories, all glories to the Lord of the universe ! In Kaliyuga the Lord appears to propagate Krishna-bhakti. In Kali-yuga the people and the land of Nadia are all fortunate. All glories to Jagannatha Misra, in whose house Gauranga appeared!
Oh how wonderful! The glorious Lord Gauranga, along with the auspicious sound of conches, mrdangas, and karatalas, will preach the transcendental glories of the Lord and flood the fourteen worlds with the mellow love of Krishna. Shri Krishna Chaitanya will first taste the sweet rasa of Vraja-prema. Then He will distribute it to satisfy the hankerings of everyone from the candalas to the demigods.
Forgetting myself in the ecstasy of Krishna consiousness, I, Locana Dasa, proclaim that in this way, the supremely auspicious, blissful treasure of Vmdavana will appear on the earth.
Murari Gupta continued speaking to Damodara Pandita. "Indra, Candra, the Yogindras, and the demigods became joyful and danced ecstatically upon hearing about the Gauranga avatara from Narada Muni. The residents of every planet felt rejuvenated, like dead trees sprouting anew.

Lord Jagannatha Glorifies Gauranga

"When Narada returned to the earth planet, he noticed a decline in the religious practices of the people. They had given up the practices of charity, penances and austerities. Neglecting all pious activities, men were using their bodies, minds, and words only to glorify their wives. Men were totally infatuated with women and sense enjoyment. Nobody cared a fig for yoga or self-realization. Observing these symptoms, Narada became convinced that during his visit to Brahmaloka, the age of Kali had arrived on earth. Feeling disturbed, Narada sat down to meditate.
"Suddenly, he heard a divine voice in the sky: 'I am Lord Jagannatha, the Lord of the universe, and I have appeared as daru brahma [form of the Lord in wood]. I am residing in Nilacala beside the sea for the deliverance of all fallen souls. Have you forgotten the past? In order to fulfill the promise of Katyayani Devi, I have descended to distribute my maha-prasada to everyone. Now, 0 best of the sages, come to Nilacala [Jagannatha Puri] and obey My order.'
"Overwhelmed with love, Narada cried out, 'O Jaganrtatha'. Playing his world-enchanting vina he hastened to Nilacala. Entering the grand temple, he saw the large, round lotus face of Lord Jagannatha. His face was more cooling, brilliant and beautiful than a million moons.
"Narada saw Lord Jagannatha as the Supreme Personality of Godhead Shri Krishna, the fountainhead of all incarnations. The Lord was full of ecstasy and had an effulgent smile. Now He had appeared in a most merciful form as a worshipable Deity.
"Falling at Lord Jagannatha's feet, Narada said, 'Please Lord Jagannatha, the age of Kali has come. Please bestow Your mercy. People are bewildered, extremely degraded, and full of lamentation. Controlled by their senses, they're engaged in the most gross sinful activities.'
"Lord Jagannatha smiled, touched Narada's hand and said confidentially, 'Narada, now you should go to Goloka, the topmost spiritual planet. Lord Gaurasundara is residing there. Laksmi and many other ladies lovingly serve Lord Had who is the only enjoyer. The residents are happy there. Radha and Rukmini are the principal queens. Along with their many expansions, they serve the Lord as His consorts. Following in their footsteps, hundreds and thousands of devotees also serve the Lord.
'Satyabhama serves the Lord with her incomparable beauty and matchless qualifies. Indeed, sheis the most beautiful woman in the three worlds. She is the connoisseur of cleverness and knows the limits of rasa. Satyabhama enjoys charming pastimes encompassing the various rasa-laden arts.
'After worshiping Shrimati Radharani, the Lord expanded Himself into many forms to enjoy the rasa dance in Vrndavana with hundreds of loving gopis. With one mouth, how is it possible to describe the limitless glories of this sweet pastime?
'In Dvaraka, all the ladies obey Rukmini Devi. Their minds are full of devotion and they always sing the Lord's glories. Even when they're all together with Krishna, they experience individual flavors of rasa.
'The four types of salvation are given by the Lord of Vaikuntha. Even fallen people in the material word may attain liberation by rendering devotional service. Only pure bhakti, however, can control the Supreme Lord. Being surrounded by Laksmi Devi, the Lord is always rich; but He is always in need of the taste of pure love.
'Just as sugar can't taste its own sweetness, but helps others to taste and enjoy it; similarly, with the help of bhakti, salvation is automatically attained. Liberation impedes the natural flow of pure devotional service. You should know that prema-bhakti-yoga far surpasses the four types of liberation.
'The Supreme Lord of Goloka will come to Puri as Shri Chaitanya Mahaprabhu to distribute His mercy. As the Lord of all lords, He will have a tall golden form. By freely giving His mercy He will mitigate everyone's suffering. He will preach, chant, and glorify the holy names. He will distribute the bliss of pure Krishna-prema to deliver all people in Kali-yuga. Now go see Him and you' 11 get relief from all your miseries.'
"After hearing from Lord Jagannatha, Narada Muni left Puri and traveled to Vaikuntha. While moving, Narada was thinking, 'I have heard many confidential talks in the Shrimad- Bhagavatam about mukti and bhakti. I have also heard about that place which is unknown, unmanifest in this world and beyond the knowledge of the Vedas. Today I will see that place manifest before my eyes.'

Narada Visits Vaikuntha

"Infatuated with Krishna-prema and playing his vina, the great sage moved quickly to Vaikuntha. He became even more ecstatic when he heard the sweet singing of the residents of Vaikuntha. Arriving at the gate, Narada praised Lord Vishnu with the most auspicious prayers. The Lord of Vaikuntha was sitting on a jeweled asana, surrounded by His eternal associates. Narada Muni fell at the Lord's feet in respectful submission. Immediately the Lord picked him up and embraced him.
"Laughing and smiling, the Lordssaid, 'Narada, please reveal your mind to Me. Immediately tell Me the secrets of your heart. I am eager to fulfill your desire. I will easily reveal to you whatever you can't understand.'
"With folded hands and a humble heart, Narada replied, 'My Lord Narayana, You are the Supersoul of all living entities. Since You already know everything, what more can I say? In Your daru brahma form as Lord Jagannatha You told me about a wonderful form of Yours. Now I want to see that form.'
"Then Lord Narayana, the jewel mine of all transcendental qualities, said, 'That form is My original form, replete with many different energies standing like a shadow. They serve Him in His unlimited number of incarnations.
'I am all-pervading and within everything. Laksmi Devi and the four muktis [forms of salvation] follow Me. I am the wealth of Laksmi Devi. Narada, this Vaikuntha planet which you have come to is an expansion from the original, topmost spiritual planet called Goloka Vmdavana. The four types of mukti act here like a shadow covering the brilliant reality of bhakti. In Goloka Vmdavana, however, there is nothing but spontaneous pure devotional service.
'Shrimati Radharani is the original energy, the very embodiment of prema. She alone controls Shri Krishna, the supreme enjoyer. Their abode is called the Maha-Vaikuntha, the topmost planet among the Vaikunthas. Three-fourths of the Lord's energy is found in the spiritual world.
'I can definitely say that Gaurahari is beyond the touch of Maya. He is a desire tree full of compassion. O great sage Narada, go to His abode and take shelter of Shri Chaitanya Mahaprabhu, the siksa-guru for the whole world!'

Narada Sees Gauranga in Goloka

"Nataria moved toward Goloka playing his vina and singing the glories of Hari. Overwhelmed with ecstasy, his body showed various symptoms of transcendental love like hompilation. One momefit he would run, calling out "Gauranga!" The next moment he would stagger a few steps, turn his head around for no reason, and then run forward rapidly.
"Suddenly, a soothing Vaikuntha breeze flowed over him, and in the distance he saw a wonderful effulgence more cooling than a million moons. Narada's senses became inert when he smelled the sweet fragrance of the Lord' s lotus feet. Narada saw that the residents of Goloka were in a joyful mood. "Thousands of Cupids surrounded the Lord, waiting to serve Him. Their bodily features were very attractive. Their talking was a shower of nectar singing, and their walking was full dancing and dramatic gestures. They seemed completely satisfied by an inner bliss created from pure love of God.
"Kalpa-vrksa trees and Kamadhenu [surabhi cows] dotted the landscape. Seeing some flowering vines, Nataria remembered Uddhava's desiring to take birth as a creeper in Vmdavana. Soon Narada came to an attractive private grove in the inner portion of Goloka. There he saw the golden form of Krishna, Shri Gauranga Mahaprabhu, sitting upon an ornately decorated, brilliant golden throne. The throne was placed on a jewel- studded platform under an incredibly beautiful desire tree.
"Shri Krishna Chaitanya, His gentle face adorned with an ecstatic smile, sat there peacefully. His form was more nectarean and beautiful than the sweetness of honey. A mango twig resting atop a covered water pot sat beside the throne. Gauranga Raya's left toe was touching the waterpot. The grove was illuminated by a bejeweled lamp, shining like the sun.

"Radhika and Her gopi friends [representing the energies of Vrndavana], holding jeweled waterpots, stood on the Lord's right side. On the left side [representing the energies of Dvaraka] were Rukmini and her followers, holding golden waterpots containing jeweled water. Nagnajiti gave a full pot of water to Mitravinda who in turn gave it to Sulakshana. She gave it to Rukmini who then used that celestial Ganges water to bathe Gauranga Mahaprabhu.
"Tilottama [one of Indra's apsaras] filled another waterpot, passed it to Madhupriya, who gave it to Candramukhi. She gave it to Radhika Rai [Radharani] who poured the water on Gauranga's head in abhiseka. Satyabhama gave celestial scents, dresses, garlands and ornaments to Laksmana, Subhadra and Bhadra. With golden waterpots full of celestial Ganges water soaked in jewels, everyone bathed the transcendental form of Lord Chaitanya.
"From all four directions, celestial ladies came with wonderful clothes, jewels and ornaments for the Lord. The best minstrels stood near Lord Gaura Raya, praising Him with select prayers. According to the Vedas, the best meditation is to always remember the abhiseka of the Lord of Goloka.
"The beautiful body of Mahaprabhu shone like molten gold. His two arms were long and graceful. He was being worshiped by devotees chanting the four-syllable mantra. That same form appears with four arms in Vaikuntha. There His body is the color of a newly-formed rain cloud, and He holds the four symbols of Vishnu in His four hands: cakra, padma, sankha, gada.
"Upon seeing Gauranga, the great sage became overwhelmed with divine love. He fell upon the Lord's feet and bathed them with his tears. Smiling, the Lord picked up Narada and put him on His lap.
"At that time, Narada said, 'O my Lord, you a^e very dear to me. You have destroyed all my pains and miseries. My dear Mahaprabhu, I've never seen such amazing things. Now my life is perfect. Never before have I seen such nectarean beauty compressed in one form. Even my father, Brahma, can't understand you. You are completely indescribable.
'Some say You are the supreme effulgence. Others say Your existence defies definition. There's no example to describe Your effulgent aspect. Some say that You're the topmost supreme personality. No amount of speculation can measure You. One can't get liberation even if he knows all about Your all-pervading energy. In this way, Your transcendental pastimes defy comprehension.
'Ananta, with thousands of mouths, can't reach the end of Your transcendental qualities. Although he's trying, he can't properly glorify you. By Your mercy I saw Your form as Lord Gauranga which was impossible for me to perceive otherwise. Yogis and Sankhyaites believe the path of bhakti is the gross way to approach the Supreme. They say only through mysticism and meditation can one realize transcendence. Nevertheless, the devotees are resolute in their consciousness. They simply fix their minds on the lotus feet of the Lord and worship Him with undivided attention.
'According to the Vedas, some follow the path of Varnasrama~ dharma. Some munis, without understanding the Vedas, try to present the conclusion of Vedanta. Why do different philosophers present conflicting views? Some stubbornly insist that the Absolute Truth is non-differentiated oneness. I fully understand that You are beyond the reach of knowledge, guess work or speculation.
'Please give me the mercy of Your lotus feet. I feel great anguish. My Lord, just let me die and be reborn so that I can attainprema-bhakti and lead a life of Krishna consciousness.'
"After hearing Narada Muni's appeal, Lord Gauranga smiled and said, 'Narada, king of the sages, just come with Me. Let us go to Navadvipa and we'll deliver the people of Kali-yuga by preaching My pure devotional service.
'I reside in Svetadvipa along with My elder brother Balarama whose expansion is Ananta. He is served by Lord Siva and the eleven Rudras. Balarama, in His expanded form as Ksirodakasayi Vishnu, and His wife Revati, are now sporting in the ocean of milk. He arranges for the incarnations to first enter the material world. Narada, go quickly to Svetadvipa and ask the Lord to take the name of Nityananda and appear on earth with His eternal associates.'
"Narada Muni, feeling blissful and satisfied in his heart to hear from Lord Gauranga, chanted 'Hari bol! Hari bol!"' Locana Dasa declares that one will be swept away in waves of ecstasy by hearing this transcendental conversation.

Gauranga Tells Why He Descends

Murari Gupta continues narrating to Damodara Pandita. "After Narada's departure, the Lord thought to Himself and then announced to His beloved associates: 'Listen carefully as I explain why I incarnate on earth.'
"The Lord, the greatest of all controllers, always thinks about the welfare of the world. He was surrounded by Radharani on His right side and Rukmini on His left. All His delightful queens, dear associates, and intimate followers were also present. They were all eager to listen to the Lord's nectarean words. Millions of eyes were not enough to appreciate the unique beauty of the Lord's face. As many cakora birds hanker after the rays of one moon, similarly their eyes were thirsty to drink the nectar of the moonlike face of Lord Gauranga.
"Revealing the purpose of His incarnation to all His eternal associates, Lord Chaitanya said, 'In every age I appear in the material world to deliver the saints and to reestablish religion. Without understanding the purpose of My advent, the ignorant people continue to commit sinful activities. It hurts Me that after Satya-yuga sinful activities gradually increase with the progress of the ages. Seeing the appalling condition of Kali-yuga, I feel compassionate and personally incarnate in order to manifest My love.
'I will personally teach the people the difference between religion and irreligion. I 'll give them the most difficult-to-attain jewel ofpremabhakti. In Navadvipa on the bank of the Ganges, I'll appear as the son of Jagannatha Misra and Saci Mata. In My previous incarnations I killed the demons, but as Lord Gauranga I'll conquer' them with My love.
'In My other incarnations I took fierce forms and powerful weapons to obliterate many huge and invincible demons. In Kali-yuga, however, I'll use the weapons of My transcendental holy names, qualifies, and the potency of My prema-bhaktas [pure devotees]. With these I'll conquer the people's demoniac mentalities and award them pure devotional service to Radha and Krishna.

End of the chapter is missing


Adi-khanda

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Adi-khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7


Chapter 1

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Adi-khanda >> Chapter 1 >>

Chapter 1

TEXT BEFORE MISSING--------

with ecstasy, his lips quivered, his voice faltered, and his body trembled. He circumambulated Sacimata and offered obeisances to her.
This stange behavior of the senior and respected Acarya surprised Sacidevi and filled Jagannatha Misra with doubts. Jagannatha Misra exclaimed, "Acarya Gosvami, what are you doing? I can't understand your unusual behavior. Please dispel our doubts. Otherwise I will burn in the fire of anxiety over this incident."
Advaita Acarya replied, "Jagannatha, in the future you' 11 understand everything ."
Realizing the inner meaning of the scriptures, Shri Advaita Prabhu displayed ecstatic symptoms in his body like crying and horripilation. Then he worshiped Saci's womb by smearing it with fragrant sandalwood paste. He circumambulated her seven times, offered his respects, and left without saying anything. Jagannatha Misra and Saci pondered over the incident, wondering why the Acarya had worshiped Saci's womb.
Saci's womb now glowed a hundred times brighter. Forgetting herself, Sacidevi saw nothing but happiness everywhere. The demigods came down and stood before Sacidevi. Brahma, Siva, Saunaka, and others were praying:
"All glories to the Lord who is eternal, unlimited, and one without a second. All glories to the infallible Lord who is eternal bliss personified. All glories to the Lord who always protects His devotees.
"The SupremeLord is transcendental to the three modes of nature. All glories to Maha-Vishnu who lies in the causal ocean. All glories to the Lord of the spiritual sky who is the supreme root of-all existence. All glories to the Lord of Vaikuntha, the paramour lover of Radha. All glories to the Lord of the innumerable Vaikuntha planets.
"All glories to the Lord who is known as dhira lalita. All glories, to the darling son of Nanda Maharaj a who steals the hearts of everyone. In Kali-yuga He manifests from the womb of Sacidevi in order to enjoy His transcendental pastimes in this world.
"All glories to the Lord who bestows divine bliss upon all. Such unparalleled compassion has never been seen before. In Kali-yuga the Lord descends to give Himself to everyone without discrimination. After realizing this love, we still couldn't get even a pinch of it. Now You are freely distributing it to all.

"After tasting the sweet mellow of divine love Yourself, You'll give this taste to everyone without considering their defects. Eventhe candalas will relish it. Please give us a particle ofprema so we can join You in glorifying Radha and Krishna."
Then the demigods circumambulated Lord Gauranga while saying, "All glories to the inaugurator of the sankirtana movement."
With his four mouths, Lord Brahma offered varieties of prayers to Lord Gauranga. Sacidevi derived great satisfaction from hearing them. Sacidevi treated everyone with kindness. As Saci passed the tenth month of her pregnancy she felt ever- increasing happiness from all directions. On the auspicious day and moment of Gauranga's appearance, Rahu swallowed the full moon of the Phalguna month.

Nimai's Beauty Enchants the Universe

The people of Nadia were standing in the Ganges and filling the atmosphere with the chanting of Hari-nama. A'gentle breeze scattered a celestial fragrance in all directions. Everyone in all ten directions felt extremely happy. All six seasons manifested simultaneously at the time of the Lord's auspicious appearance. Thrilled with joy, the demigods rushed down in their celestial airplanes to catch a glimpse of the golden baby. By the Lord's arrangemen't, the only sound heard during His advent was the loud chanting of "Had bol! Had bol !"
The treasure of Vaikuntha appeared in the courtyard of Sacidevi. Her heart bursting with joy, Saci waved her hand and cried in a choked voice to her husband Jagannatha Misra, "Prabhu come quickly, see the beautiful face of y9ur son and make your life successful. The village ladies ran excitedly to bless the boy. When they saw Him they chanted, "Jai! Jai !" The demigods, the Nagakanyas [daughters of the snake king], and the personified Vedas also came to glorify Gaurahad.
His every limb manifested an abundance of rasa. Gauranga's body was a condensed form of luscious nectar. Seeing this form soothed the eyes of all. It appeared to everyone that He was the paramour lover of the gopis.
The ladies said, "We have never seen or heard of such a boy whose sight immediately makes our hearts palpitate with desire. We feel an irresistable attraction to Gaura Prabhu. Not a day passes when we don't see Him."
The entire universe could not contain the boundless joy that Jagannatha Misra felt upon looking at the face of his boy. Gaura's face shone with the soothing glow of hundreds of moons. His smile resembled a blossoming lotus flower. His elegant, highly-raised nose defeated the beauty of a sesame flower.
The rays of Gauranga's dazzling body appeared nectarean. Affection rises in the heart upon seeing His red lips, finely shaped chin, and shining cheeks. His neck resembles that of a lion, and His shoulders are as powerful as an elephant's. He has a broad chest, and His long arms hang to His knees. Gaura's entire body is saturated with bliss.
His hips are wide and attractively curved. His powerful thighs taper like the trunk of a banana tree. His feet resemble a red lotus flower. The soles are marked with a flag, goad, camara, chariot, lightning bolt, umbrella, swastika, jambu fruit, and a triangle surrounded by waterpots.
The combined effect of all 'this beauty was like a river flowing with nectar. These auspicious marks and symptoms indicated a most exalted personality, a king of kings. Indra, Candra, the Kinnaras and Gandharvas, and other demigods came to earth just to feast their eyes on Gauranga's indescribable beauty. Upon seeing the Lord, everyone's eyes became anointed with nectar, just as if they were seeing their dearmost lover.
Just after His birth everyone came to admire the sweet, satisfying beauty of the boy. Everyone felt very comfortable in His presence. They felt as if they already had a long- standing and intimate relationship withHim. Seeing the boy's beautiful golden limbs filled their hearts with unlimited happiness. - _
Millions of Cupids fled in shame upon beholding the beauty of His lotus face. The whole city filled with chants of "Jai ! Jai !" The ever-fresh transcendental Cupid had appeared as the son of Jagannatha Misra. Even the boy' s crying sounded like nectar to the ears. The ladies observing Him thought He must be an incarnation of the Lord of Goloka. Feeling great ecstasy, I, Locana Dasa, proclaim that the Lord of all creation has now appeared on earth.
All glories to that boy who saturated the four directions in bliss. Hundreds of village housewives brought auspicious items like sweets, rice paste and vermillion. Sacidevi placed her baby on her lap and said in a faltering voice, "Everyone please bless Him with the dust of your feet. May He live forever. He is not my boy, but I still think of Him as mine." To protect the boy 's body, which defeats the taste of nectar, from any future dangers, the ladies suggested the name "Nimai."
On the eighth day, Sacidevi performed the asta-kalai ceremony to please the local children by distributing eight types of kalai [dahl]. The next day on nava-ratri, the villagers enjoyed a blissful festival of singing. The darling son of Saci grew up gradually day by day like the waxing of the moon.
Sacimata decorated Nimai's eyes with black kajjala [mascara] and marked His beautiful forehead with bright yellow tilaka. Sometimes Nimai would move His arms and legs in all directions as newborns always do. Then He would smile ever so sweetly, revealing His inner peace. With unblinking eyes, Jagannatha Misra and Sacidevi gazed at their wonderful boy.
Every day Sacimata would massage Nimai with turmeric and scented oil. In motherly affection, she would kiss His cheeks repeatedly. Sacimam was the most blessed and fortunate person in the universe.
As Nimai grew, the bliss of the residents of Nadia also increased day after day. They totally forgot the passage of time. The houses overflowed with joy. Not only the men and women, but even the young, old, and the blind became intoxicated with boundless happiness due to their love for Nimai.
Nimai's face, more beautiful than the full moon in autumn, looked like Cupid personified. Renouncing their domestic dutiesrail the young girls of Nadia would run three times a day to see the darling Nimai. They would compete with each other to pick up the boy while saying, "Let me see, let me see !" Placing Nimai on their laps, they felt completely satisfied. In Nimai's association the girls felt an indescribable bliss that increased day after day and moment after moment.
Desiring to attain the lotus feet of Shri Narahari Sarakara, I, Locana Dasa, sing the glorious pastimes of Lord Gauranga.


Chapter 2

Chapter 2 Childhood Pastimes of Nimai

As the son of Saci grew up, His body looked like a stream of nectar. I can't find anything to compare His body to, yet my heart moves me to try. Even blind men ran madly to see the ever-expanding beauty of Nimai's moonlike face. The gentle half-smile on His lips seemed like a dancing wave in the ocean of nectar.
Drowning in rasa, His reddish eyes flooded with joy. The beautiful black kajjala surrounding His eyes appeared like a dam holding back the ecstatic ocean ofprema rushing from His lotus eyes. The pious and fortunate Sacidevi and Jagannatha Misra simply looked affectionately at the beautiful face of their son.
At one moment Nimai cries; the next moment He laughs. Occasionally, He sits on Saci's lap and nestles in her bosom, or rests His feet on her breasts. Sometimes Saci holds Nimai upside down by His ankles and swings Him. At such times He looks like a golden creeper blowing in the wind.
Sometimes Nimai opens His eyes very widely and laughs slightly, producing a flow of the sweetest nectar. His nose which is shaped like the beak of a parrot fascinates everyone. A healthy brilliant glow radiates from his smooth attractively shaped cheeks.
After six months had passed, Jagannatha Misra performed the narna karana, name-giving ceremony for his son Nimai. He decorated his son with golden bangles, anklebells, waistbells, and a pearl necklace. His foot soles were smeared with fresh vermillion. His crimson lips looked like a Bandhuli flower and His eyes resembled a blooming red lotus.
All the parts of Gaura's transcendental body shone more brightly than lightning. His bodily effulgence was so intense that you couldn't look at Him. The Lord was given the name Visvambhara, which means one who maintains the worlds.
Sometimes baby Nimai held His parents' fingers and tried to walk, but He would fall down after taking a few steps. Although only broken words came out when He tried to speak, they were overflowing waves of nectar to everyone's ears. In this way, day after day Nimai played in the courtyard of Sacimata. His simple playing removed all miseries and pacified the world.
The feet which were previously worshiped by Laksmidevi are now embraced by Prthvi, Mother Earth, who has become overcome with ecstatic love. There is only one moon in the sky, but now it appears there are ten moons on the ground in the form of the cooling rays emanating from Gauranga's shimmering toenails. Blind and sinful men become fortunate by seeing these rays. The king of Gaura's moonlike face reigns supreme over millions of moons.
With His eyebrows curving like the bow of Cupid, He satisfies all desires. How can I express the limit of the soothing moonlike rays of His compassion, which distroys the misery and darkness from the hearts of everyone? Who can describe His wonderful childhood pastimes that purify the whole world?
Visvarupa, the older brother of Visvambhara, was a precocious student and he quickly learned all the Vedas. Who can explain the greatness of Nimai's brother? Visvambhara's compassion increased as the days passed.
Locana Dasa feels joy in his heart to hear these topics.
One night Sacimata said, "O moon, O moon up in the sky. Why don't you come down to earth? We'll wipe off your black spots and place you as an ornament on Gauranga's forehead. Come on my darling Nimai, my beautiful golden boy. Stop Your crying and go to sleep. But actually; Your crying pleases me more than nectar. Look, Your father has brought bananas and condensed milk for You.
"Oh my dear naughty boy, now close Your eyes and go to sleep. Your face looks like a golden lotus and Your eyes resemble a red lotus flower. Now Your half closed eyes look like bees half-submerged in the ocean of honey contained in Your sweet lotus face."
Sacidevi made a bed of jute covered it with a soft cotton bedspread, embraced Nimai in her lap, and then laid her precious jewel down to sleep. Nimai began to suckle one of Sacimata's breasts while caressing the other one with His little fmgers. Locada Dasa says although Gauranga is the crest-jewel of all Lords, He behaved just like an ordinary boy.

The Demigods Visit Nimai

Listen carefully to another day's pastimes wherein the Lord revealed His identity. While Jagannatha Misra slept in one room, Saci peacefully relaxed with her son in another. Suddenly many footsoldiers entered Saci's bedroom, frightening her. Then the demigods arrived, took Nimai from Saci's lap, and placed Him on ajeweled throne. After bathing and worshiping Nimai, they circumambulated Him and offered obeisances.
The sound of gongs, conchshells, and the singing of the holy names filled the room. The demigods all chanted, "All glories to Lord Jagannatha, the Lord of the universe. All glories to the supreme maintainer. In Kali-yuga this boy will maintain us. O Visvambhara, we fall at Your lotus feet and beg You. Please bestow upon us the rare treasure of Vraja-rasa."
Sacimata was shocked and terrified by this scene. She was not afraid for herself; she only cared for the safety of her son, who was her everything. Sacidevi picked up Nimai and told Him to go to His father 's room in order to sleep peacefully. As her son left the room, Sacimata heard anklebells tinkling on Nimai's feet. She thought this was strange since He didn't have any anklebells.
The demigods walked behind Nimai with folded hands when He left Sacimata. The Lord addressed them, "O demigods, don't hanker after Me. Just spend your time singing about the glorious, love-filled pastimes of Radha-Gopinatha." Then Nimai cried and chanted, "Radha!" "Radha! .... Govinda! .... Kalindi ! .... Yamuna! .... Vrndavana!" Hearing this, the demigods also began walling and singing along joyfully.
Sacimata fainted upon observing the wonderful activities of her son. Hearing her collapsing on the floor, Jagannatha Misra ran to the spot to revive her. Saci cried out, "O Visvambhara, O Nimal." Together they left the room and went to lovingly embrace their son. Jagannatha Misra remembered the transcendental pastimes of Krishna when he saw the bare feet of Nimai.
Sacidevi explained to her husband what she had just seen in her bedroom. "Prabhu, there were demigods having four hands and some with five heads. They came in celestial airplanes to worship our son. When Nimai saw them, He danced in the courtyard and chanted 'Radha-Krishna.' I thought I was dreaming. Being frightened, I sent Him to you for safety.
"Although our son has a well-shaped beautiful divine form, I fear what might befall Him in the future. After losing seven daughters, I' ve finally received a son. I'll die if anything happens to Him. As I don't have many children, Nimai is the star of my eye, just as a walking stick is the greatest treasure of a blind man. Nimai is as dear to me as the soul is to the body-- I can't live without Him. Please arrange some ritual in order to petition the demigods for His protection."

Nimai's Naughty Pranks and Pastimes

The next day Nimai got covered with dust while rolling on the ground playing with His friends. Seeing Him smeared with dust, Sacidevi said, "Nimai, you look like a golden doll Whose face is more beautiful than the moon. Why are You causing me so much anxiety by rolling about in the dust?" Then Saci cleansed the dust from her son and kissed His face in ecstasy.
After many years, the darling of Sacimata began roaming about with friends of the same age. They played various games under the trees on the banks of the Ganges. Sometimes they played markata kela, a game of imitating monkeys by standing on one leg.
Learning that Gaurahari was playing too near the Ganges, Sacidevi grabbed a stick and ran there to catch Him. While standing on one leg and playing, Nimai heard Sacimata calling in a threatening voice. Fearing punishment, Nimai ran away like a mad elephant, while continually looking back over His shoulder. Yelling "Catch Him! Catch Him!," Saci chased behind. The Lord, the jewel among the brahmanas, easily outran His mother.
In great haste Nimai entered the house and started breaking His mother's earthen cooking pots. When Sacidevi reached there, she just stood in amazement. Nimai His head down in shame, His body shook and He began to cry. Nimai's teardrops looked like a garland of pearls dripping down from the moon. Seeing Gauranga' s face, Sacimata, melting in affection, called for her darling to come sit on her lap. In this way the transcendental pastimes of her naughty sori Nimai were beyond S acidevi's comprehension.
Sacimata saw thht Nimai had a very restless and stubborn nature. One day Sacidevi revealed her mind to the ladies of Nadia: "Gosvami fulfilled my cherished desire for a son, but my son's behavior is most unusual. Nimai says one thing, and then He does something else without weighing the consequences. I can't understand His actions. He doesn't care whether the activity is pure or impure; He just acts."
The ladies cried loudly after hearing this. They put Gaurachandra on their laps and said, "O my darling, why do You do these mischievous . acts?" Visvambhara became upset with their question, and seeing this the ladies felt unhappy. Now they could understand why Sacidevi had complained about her son. The ladies said, "Saci, when did your son first start acting like this?" Sacimata replied, "I can't say anything about Him, but I will tell you something that happened. One night when I was holding Nimai in my lap, my bedroom was suddenly invaded by many demigods. They put Nimai on ajeweled throne, offered dandavats to Him, and worshiped my son. It's true; I saw this wonderful sight with my own eyes."
The ladies advised Sacidevi, "Look, it sounds like some tantra to us. There must be some powerful being who has taken possession of your son. Ask your husband to get the brahmanas and perform a yajna. Call the demigods and perform auspicious rituals for the benefit of your son Nimai. Hopefully, after receiving their offerings, the demigods will go back to heaven. Don't worry Saci. If the demigods are properly worshiped, they will remove all your fears." Taking the dust from Saci's feet, the village ladies departed.
Then Sacidevi informed her husband. Immediately, and with great concern, Jagannatha Misra collected the paraphernalia and invited the brahmanas to perform a yajna. Taking Nimai along, Sacimata bathed in the Ganges. Saci thought that soon her son would be freed from His restless nature.
In a playful mood, Visvambhara Raya ran ahead of Saci and picked up some used, dirty earthen pots. Seeing Nimai playing with such contaminated things, Saci sighed and said in a voice full of exasperation, "Alas! My son is so impudent and undisciplined." Rebuking her son, she said, "Nimai, shame on You! Don't You have any knowledge of what's pure and what's impure?"
Visvambhara replied in a compassionate tone, "Mother, the whole world is going astray without knowing these principles. There is nothing in this world except earth, water, fire, air and sky. Service to the lotus feet of Lord Krishna is the essence of all religions, because Krishna is the Supreme Lord above all others."
Nimai's words astonished Saci who responded by taking her son to the Suranadi [Ganges] for a bath. Upon returning home, Sacidevi said to Jagannatha Misra, "Prabhu, please listen about your son's character. Without a doubt, Nimai is.the embodiment of all sacrifices. He just stood amidst some filthy pots and preached to me. Unfortunately you weren't there to see or hear Him.
Feeling happy within, Jagannatha took Nimai in his lap and said, "He is the shining light of my family, the star of my eyes. He's the very soul of our bodies."
Forgetting himself in parental love, Jagannatha simply gazed at Gauranga's enchanting face. Nimai showed signs of transcedental ecstasy. He cried profusely, spoke in a stuttering voice, and His entire body broke out with goose bumps. Locana Dasa happily sings the glories of Gauranga.
As Nimai's golden body grew, it rivaled Mt. Sumeru in beauty and stature. Sacimata eagerly listened to Nimai's nectar-sweet words. When Sacimata said something to the Lord, Nimai would reply, "Mother, I can't hear your voice." Then out of eagerness, Sacimata spoke more loudly.
But just to tease His mother, Gaura would repeat, "I can't hear you mother." Nimai's antics completely enchanted Sacimata in parental love. Yet, to enhance the Lord's pastimes, she chased. Nimai with a stick. At the same time Sacimata shouted, "Why can't You hear my voice? You' re speaking like a crazy person. I'm sure You won't care for me in my old age."
On another day, Nimai, going against Saci's order, stomped the ground with His feet. Sacidevi became furious, glared menacingly, and chased Him across the courtyard. Visvambhara ran to a dirty place full of used clay cooking pots and sat down. Disgusted, Sacimata, struck her forehead with her palm and scolded her son: "Nimai, alas, what are You doing?" Nimai became more angry. Then in defiance of His mother, Nimai stood up proudly atop the pots.
Seeing her son react exactly the opposite of her intentions, Sacidevi tried to pacify him with affectionate words. Saci said, "Come on my divine sweet boy. Please stop misbehaving. You are the son of a brahmana and should follow the conduct of a brahmana. Also, You belong to an aristocratic brahmana family, and therefore people will criticize You. Come darling, let's go take bath in the Ganges.
"Your moth^r's heart is breaking, now come sit on my lap. Otherwise, I'll drown myself in the Ganges. Then You'll be all alone in the house. You will just cry and roam from room to room. Why are You smearing that'ash from the clay pots all over Your beautiful golden body? Please leave that dirty place right now. O my dear one, having drawn black lines here and there on Your body, You now look like the radiant moon covered with its spots."
Visvambhara, the abode of transcendental qualities, said, "You don't understand mother. Again and again I'm telling you the same thing. First you listen, then decide what's pure and impure. In anger, Nimai took a small piece of brick and hit Sacimata in the head. Pretending to be hurt, Saci hinted, falling flat on the earth.
Nimai cried and called out, "Mother! Mother!" Hearing the crying, the neighboring housewives rushed to the spot. They revived Sacimata by splashing Ganges water on her face. After crying "^isvambhara!" Sacidevi embraced Nimai and sat Him on her lap. Suddenly, for the second time, Sacidevi fell unconscious. Again Nimai began crying.
One divine lady touched Nimai's chin and smilingly said, "Nimai, go get two coconuts for Your mother. Then your mother will come back to life. Otherwise, I tell You, You'll lose Your mother."
Visvambhara became elated, and in a second 'produced a pair of fresh coconuts. The astonished ladies said, "My boy, how did You get these coconuts without going anywhere? Being just a small child, from where did you get them? Anyway, now we can understand a little about Your character."
Visvambhara made a roaring sound and wrapped His arm around His mother's neck. Returning to external senses, Sacidevi put Nimai on her lap and repeatedly kissed His lotUs face. Taking the edge of her sari, Saci removed the soot from Nimai's golden body. Then she bathed her son in Ganges water.
Sacimata became enraptured by Nimai's beautiful face which looked more brilliant than millions of suns. The Lord appeared as grave as the ocean. His nails glittered like a million moons. Nimai's indescribably beautiful body derided the beauty of millions of Cupids. His eyebrows danced playfully like the bow of Kamadeva, the god of love. Sacimata became wonderstruck upon seeing the Lord of all the planets manifested before her.
At this time, Sacidevi recalled when many demigods had appeared in her home at the time of Nimai's conception. Reflecting on Nimai's childhood pranks and pastimes, Saci became convinced. Her son was the supreme eternal and effulgent Lord Narayana, who is transcendental to material existence.
After realizing this, Sacidevi said, "He is free from all material contamination. He has no material form. He is omniscient, all-pervading and self-satisfied. The greatest yogis meditate to attain His matchless transcendental form. Lord Brahma, Siva, and the other demigods can't calculate the extent of my fortune. My son is worshipable by everyone."
Immediately Sacidevi put Nimai on her lap. As soon as Nimai touched her lap, Sacimata forgot all about His majestic opulences. She simply thought, "Nimai is my son."
Upon returning home, Sacidevi, in the mood of a mother, pondered, "I wonder what demigod or celestial being has manifested within my son?" Then to protect her son from calamities, she chanted the holy names of the Lord---Govinda, Hrsikesa, Janardana. She also tied a rnantra-charged talisman around Nimai's arm.
On behalf of her son, Saci chanted; "May the S udarshana disc protect Your head. May Narayana protect Your eyes,. nose and face. May Gadadhara protect Your chest. Let Giridhara protect Your hands. May Damodara protect Your belly. Let Lord Nrsimha protect the area around Your navel. May Trivikrama protect Your knees and Lord Dharadhara protect Your feet." After saying this, Saci blew short bursts of breath [an auspicious ritual] all over Gauranga's body.

Catch the Moon

In this way a blissful day tumed into a full moon night. After engag'mg the servants in their evening duties, Sacidevi took Nimai into the courtyard for some fresh air. The full moon was climbing the sky. Acting like an innocent boy, the clever Nimai cried, "Mother! Mother!"
Sacidevi said, "DOn't cry. I will give You whatever You want." The Lord replied, "Mother, please give Me the moon." Saci said, "Can anyone catch the moon in the sky?"
Nimai said, "Then why did you say that you would give Me whatever I wanted? For this reason, I asked for the moon."
Then Nimai began wailing. Holding the comer of Sacidevi's sari, He kept crying while rubbing His eyes with His free hand and kicking the dirt with His feet. Nimai was insistent; He wanted the moon. Gaura Raya clutched His mother's sari and yanked her hair. The next moment He hit her in the head with His hand. Still unsuccessful, He rolled on the ground and cried.
Sacimata said, "O Nimai, You are incorrigible and Your behavior is most unusual. How can I possibly catch the moon in the sky? There are already so many moons on Your body. Look how the moon has become ashamed before You. Out of shyness, he is now hiding himself behind the clouds. O my son, please listen."
Then Sacimata placed Nimai on her lap and showered Him with kisses. Obsessed with parental love, Sacidevi forgot herself in transcendental bliss. Her voice became choked up in ecstasy. Locana Dasa joyfully sings the glories of Lord Gauranga.

The Puppy Story

Gauranga used to pass His time playing and enjoying many frivolous games with His friends. One day they found a litter of puppies. Nimai picked out the nicest one.
Nimai's friend said, "Look Nimai, You chose the best puppy and left the ugly ones for us. It's not fair. If You keep that one, then we're going home."
Visvambhara said, "Come on. Listen, I'll keep this puppy in My house and we can all play with him there."
Nimai took the puppy home and tied it to a chain Having just finished her duties, Sacimata had gone to bathe in the Ganges along with her friends. Visvambhara's friends came into the house and played with the puppy dog. They fondled the dog, rolled in the dirt with it, and laughed and joked.
Suddenly, a quarrel broke out among the boys. Nimai took the side of one boy and found fault with the other. Gaurahari said, "Listen, everyday you come here to play and you always start a fight. Why do you behave like this?"
In defense, the boy said, "Well, You stole the puppy!" Then he stormed out of the house.
Seeing Sacimata returning from the Ganges, that boy said in a voice choked with anger, "Your son Visvambhara is playing in the house with a puppy dog. Sometimes He puts it on His lap, or hangs it over His shoulder. Go and see for yourself." Sacimata quickly entered the house and saw Visvambhara playing with-the puppy. In astonishment, she hit her forehead with her palm. "Visvambhara! What are You doing?" said Sacimata. "I simply can't understand Your behavior. You have so many things to play with, but instead You play with a dog.
"You are the son of a very religious father. What will people say if they see You playing with a dog? This behavior does not befit a brahmana's son. It pains my heart to imagine how people will criticize You if they find out.
"Your form is so pure and wonderful. Why do You find happiness in smearing Your body with dirt? Seeing You like this, I bow my head in shame and wish to die. Your body shines like fresh lightning, and Your face is more beautiful than many moons. Yet, instead of wearing Your clothes, You cover Your body with dirt and play with low-class boys."
Fuming with anger, Sacimam bit her lower lip and rebuked her errant son. "Okay Nimai, if You like that puppy so much, then take him to Your room. Just forget about Your mother and father and play with Your dog!"
But the charming beauty of Gaura's gorgeous and innocent face quickly dissipated Sacimata's anger. Adopting a joyful mood, Sacidevi said, "Come my darling son, get on my lap. I want to hug You and kiss Your sweet smiling face. Now, just leave that puppy alone for a little while, and go bathe in the Ganges.
"Besides, You must be hungry. It's already lunchtime. Why are You filling me with anxiety. Now tie up Your puppy, take bath, and after lunch You'can play with him again. Your face looks tired like a golden lotus withered by the scorching sun. A drop of perspiration, like a pearl, rests on the tip of Your nose."
Smiling, Visvambhara said, "Mother, please watch My puppy while I take a bath." After cleansing the dirt from Nimai's body, Sacimata rubbed Him with fragrant oil. Gaurahari and His friends went to bathe in the Ganges. They laughed, swam about, and threw water on each other just like playful elephants do when bathing. Gauranga's golden body appeared powerfully built and as immovable as Mt. Sumeru.
Meanwhile back home, Sacimata untied Nimai's puppy and sent him away. One of Gauranga's playmates saw this, and then ran to the Ganges to inform Nimai. "Hey Nimai, Your mother sent Your puppy away!"
Nimai immediately ran home. Not seeing His puppy, Nimai's heart burned' in anger. Feeling separation, He cried and scolded His mother. "Listen mother, you don't understand. Why did you do this to Me? I feel very hurt. He was such a nice beautiful puppy. How could you send him away?
Playing innocent, Sacimam said, "I don't know what happened to Your puppy. He was just here. Maybe a thief has stolen him. Now stop crying. We'll search for the puppy and bring him back tomorrow. I promise I' 11 find Your puppy. Now please stop crying."
After saying this, Sacimata wiped the tears from Nimai's face, put Him on her lap, and smothered Him with kisses. Then Sacimata pacified Nimai with khira, sandesh, bananas, and other tasty sweets.
Sacimata dressed her darling son. She tied His hair in a topknot and applied black kajjala around His eyes. She wrapped a ruby-red cloth around Nimai's nicely curved hips. She hung a pearl necklace around His neck. Sandalwood tilaka adorned His forehead. Gold bangles highlighted the beauty of His wrists and ankles.
Grabbing a sweetball, Nimai ran outside to play with His friends. His walking defeated the pride of the king of elephants. His deep voice sounded as sweet as nectar. Nimal, the crest jewel among His brahmana friends, looked like the full moon surrounded by a cluster of stars. The demigods felt great happiness to witness Lord Gaura's transcendental pastimes. Locana Dasa is amazed to see that the Supreme Lord touched cats and dogs.
That puppy dog attained the greatest fortune by the transcendental touch of Lord Gauranga. The dog gave up his bad habits and became Krishna conscious. One day the dog just started dancing ecstatically while chanting the holy names, "Radha-Krishna! Govinda!"
Hearing that a lowly dog was chanting Hare Krishna, the townspeople of Navadvipa ran to see the miracle. Before everyone's eyes, the dog exhibited the bodily symptoms of ecstatic love of God. The dog was crying, his hair stood on end, and his entire body was covered with goose bumps. Suddenly, that most fortunate dog gave up his body.
At that moment, a golden celestial chariot came down from the sky, and carried the dog to Goloka Vrndavana. Topped with many domes, the chariot was lavishly decorated with pearls and dazzling jewels. The sound of bells, gongs, conchshells, and karatalas accompanied the divine singing of Gandharvas and Kinnaras, who were singing the glories of Radha and Krishna.
Hags flapped atop the chariot whose brilliance outshone the light of the sun. In his spiritual body, the dog was sitting upon ajeweled throne inside the chariot. His body, adoreed with divine ornaments, looked more beautiful than millions of moons. The former dog was singing the glories of Radha, Krishna, and Gauranga. The Siddhas fanned him with camaras as he soared back to Goloka.
Lord Brahma, Siva, Sanaka, and other demigods surrounded the chariot and sang Gauranga's praises. "All glories, all glories to the ocean of mercy, the darling of Sacimata. Never before has He bestowed such mercy. He liberated a dog and sent him back to GolokaF'
The demigods continued, "All glories to Gaurahari, the resort of the helpless. You are the best of all incarnations. By Your mercy, the people of the age of Kali will attain salvation. What wonderful pastimes will You reveal in the future?
"When will we demigods become fortunate and receive Your supreme mercy? Simply by Your touch, a dog atthined liberation. We've never seen such mercy, even in the pastiems of Lord Hrsikesa, Krishna. We hanker for Your mercy, so we too can attain the same destination as that dog.
"O Gaura Raya, we bow down to Your wonderfully glorious lotus feet. You always overlook one's faults and offenses. In this way, any fortunate living entity who takes shelter of You, Lord Gauranga, will attain Goloka."
Repeatedly singing these glorious transcendental pastimes, I, Locana Dasa, continually marvel at the divine incarnation known as Lord Gaurachandra.

Sasthi-puja

One day Sacimata and the neighboring ladies went to perform Sasthipuja under a banyan tree. [Sasthi is a female deity who protects children]. Sacimata, covering the food offering with the edge of her sari, proceeded along the footp.ath. Visvambhara, who was playing nearby, ran over to see what His mother was carrying.
Extending His arms to the sides, Nimai blocked Saci's way and demanded, "Mother, what are you carrying? Let Me see."
Sacimam said, "We are carefully taking offerings to worship Goddess Sasthi under the banyan tree. You just stay here and play. When I return I' 11 give You some sandesh and bananas. After worshiping Sasthi, I will ask for the boon that You'll be free from all suffering and inauspiciousness."
Hearing this and knowing His mother's heart, Gaurahari, the personification of nectarean beauty, said softly, "Mother, again and again I will tell you. You don't understand, but I am experiencing great suffering right this minute. My belly is burning with hunger."
Suddenly, as quick as lightning, Gaurahari snatched the sweets Saci was saving for Sasthi, and popped them in His mouth. Somewhat upset by this, Sacimata exclaimed, "Alas, what have You done! 0 You restless boy, how can I explain to You that You have disrespected the demigods? Why are You so mischievous, even though You are a brahmana's son? Seeing Your naughty behavior, I feel like giving up my body."
Surprisingly, Gaurahari became very angry and said sternly, "Mother, you just don't understand anything. I know everything and I am all in the three worlds. I am one without a second for no one is equal to Me. Just as water poured on the root satisfies the whole tree, similarly, simply by worshiping Me alone, one’s whole life becomes complete and perfect.” Then Nimai Pandita quotet the Shrimad-Bhagavatam (3.31.14):
“As pouring water on the root of a tree energizes the trunk, branches, twigs, and everything else, and supplying food to the stomach enlivens the senses and limbs of the body, simply worshiping the Supreme Personality of Godhead through devotional service satisfies the demigods, who are parts of that Supreme Personality.”
after saying this, the clever boy Gaura warmly embraced His mother. Feeling astonished within her heart, Sacimata proceeded to worship Goddess Sasthi. Sacimata prayed to the goddess, “My son Nimai is indomitable and disobedient. Sasthi Devi, please overlok His offenses. Nimai is my only treasure. You kindly gave Him to me. Please don’t let any trouble befall Him. Actually, this boy belongs to you, Sasthi Devi.”
Holding a straw between her teeth, and falling at the feet of the elderly ladies, Sacimata said humbly, “Please bless my restless son Nimai. May His mind become peaceful and obedient. Everyone please bless my son that He may live forever.”
After finishing Sasthi Puja, Sacimata took Nimai by the hand and walked home. Sacidevi told her husband, Jagganatha Misra, that she thought their son was the Supreme God of all gods. Locana Dasa says that Lord Gauranga now plays joyfully with His boyfriends.


Chapter 3

Chapter 3 Gauranga’s Boyhood Pastimes

Nimai spoils Murari’s lunch

Murari Gupta visited Navadvipa accompanied by his his followers - while walking down the road, they were discussing yoga-sastras. Nimai, walking directly behind Murari Gupta, began mimicking Murari’s way of speaking. Murari noticed it from the corner of his eyes and continued talking to his followers.
Nimai and his friends increased their mocking of Murai by exactly imitating both his walking style and hand-gestures. Noticing this, Murai became furious and rebuked Nimai, “Who says that this boy is well-behaved? I recognize Him to be the son of Jagannatha Misra....
Angry over Murari’s criticism, Nimai said, “When you take your meal today I’ll make you realize something wonderful”.
Bewildered by this equivocal statement he returned to his residence. He became absorbed in his domestic activities and forgot this incident. At noon he sat down to peacefully take his meal.
Meanwhile Nimai disguised His identity by dressing very opulently.........
Holding laddus made from condensed milk in His hand, Visvambhara arrived at Murari Gupta's house. Entering the house, Gauranga said in a roaring voice, "Murart!" While sitting for his meal, Murari heard that voice and remembered what Nimai had said earlier about appearing in his home. Feeling a bit surprised, Murari said, "What are You doing here?"
Nimai replied, "Oh, don't get up. I'm here, so just carry on with your prasada." As Murari Gupta became absorbed in taking his meal, Nimai slowly moved closer. Then suddenly, Nimai passed urine on Murari's plate.
"What! What are You doing? Shame, shame on you," said Murari Gupta as he quickly got up.
Clapping His hands and dancing, Gauranga gleefully said, "Giving up the path of devotion, you have adopted the path of yoga. You should forget about karma and jnana, and just worship Radha and Krishna with all your heart. Become a rasika bhakta and you'll taste the blissful mellows of loving Krishna. One attached to material things can't do Krishna-bhajana, and his consciousness remains low and impure.
"Don't you understand these things? Lord Hari is omnipotent and full of compassion. He is the treasure and the very life of the gopis of Vrndavana. Why do you hurt the Lord by not serving Him?"
After saying this, Gaurahari, the golden jewel, suddenly vanished. Murari Gupta couldn't find Him anywhere. Murari thought that the well-dressed boy must have been the son of Sacimata. To verify it, he quickly went to the house of Jagannatha Misra. Due to being overwhelmed with joy, he couldn't walk properly.
Meanwhile, Jagannatha Misra and Sacidevi were caressing, kissing, and speaking affectionately to their son Nimai. Out of intense parental love, Jagannatha and Saci were both trying to hold Nimai in their laps at the same time.
At that moment Murari Gupta arrived, he couldn't say anything to Jagannatha and Sacidevi when they welcomed him. Murari forgot everything that had happened when he beheld the beautiful face of Gaurachandra. He became stunned in ecstasy.
He was covered head to toe in tiny bumps of joy. Tears flowed profusely, drenching his body. His voice faltered, and his eyes reddened like the rising sun. He fell down at the feet of Gauranga and repeatedly offered his obeisances.
While watching all this, Visvambhara climbed up on Sacimata's lap. He acted as if He didn't understand what was happening. Sacimata then spoke to the eider and respected Murari Gupta.
"Murari, my son needs your blessings. He must have made an offense to you. Everyone knows that you are one of the best doctors. Please tell me what offense our son has committed. Let any suffering come to us, but give us the blessing that our son may live forever."
After saying this, Sacidevi and Jagannatha humbly held Murari's hand and offered their respects.
Smiling, Murari Gupta said, "Visvambhara is the Supreme Lord of all lords and the maintainer of the universe. In the future, the boy that you are raising will reveal His true identity to you. You are the most fortunate parents in the world. Take care of Him and protect Him. Heed my words: this Visvambhara is actually God." After saying this, Murari quickly left the house of Jagannatha Misra.
His heart bursting with bliss, Murari went to visit Advaita Acarya, the reservoir of all good qualities and the universal teacher. Falling at Acarya's feet, Murari said, "You are the greatest devotee. You are like a desire tree that can fulfill all desires. I just saw a most wonderful boy in the home of Jagannatha Misra. His name is Nimai Pandita Visvambhara. He is totally transcendental to this material world. Yet, He plays happily with his friends just like an ordinary boy."
Upon hearing this, Advaita Acarya, the jewel among the brahmanas, let out a roaring sound, he said, "Murari, listen, this is very confidential. Nimai Pandita is the reservoir of all rasas and the embodiment of transcendental beauty. He is the Supreme Brahman." Then Advaita Acarya and Murari Gupta joyfully embraced and forgot everything.
Locana Dasa sings the flories of the Lord, who out of compassion has descended to this world.

The Hari-nama Game

Gaurahari, the crest-jewel among all brahmanas, clapped His hands and danced with His boyfriends. They blissfully chanted the holy names of the Lord. One day they made a game of Hari~nama sankirtana. In a mood of delight, the boys chanted "Haft bol! Hari bol!", while laughing and running in a circle around Visvambhara. In a thundering voice Gaura said, "Chant! Chant! Chant!" and rolled on the ground. Then He sat the boys on His lap.
Feeling euphoria from the touch of the Lord, the boys cried and exhibited thrill bumps all over their bodies. They clapped their hands excitedly and chanted, "Hari, Hari." The boys, surrounding the lionlike Gaura, appeared like intoxicated bees hovering above a honey-filled lotus flower.
At that moment, a few panditas [learned priests] arrived to watch the sporting of Visvambhara. Lord Gauranga decorated his many friends with garlands of wild flowers. Seeing the boys happily playing and chanting "Had, Hari", the panditas began chanting and dancing along with them. Any travelers passing on the road would also join in and start dancing with abandon.
Hearing the enthusiastic chanting, the village ladies, with waterpots on their heads, ran to see the fun. Sacimata came and saw Nimai frolicking with the panditas. She called her son to sit on her lap and scolded the panditas.
Sacidevi said, "Such is the behavior of you panditas. You make someone's son go crazy, and then he dances wildly like a madman." Saci's strong words snapped everyone out of their rapture.
The onlookers said, "What did Sacidevi say? What did she mean?" Then they pondered over her words. Sacimata collected Nimai and went home. Thus Locana Dasa happily sings the glories of Lord Gauranga.

Visvarupa Takes Sannyasa

I shall now describe a conversation between Murari Gupta and Damodara Pandita.
Damodara Pandita asked Murari Gupta, "Where has Visvarupa, Nimai's elder brother, gone?"
Murari replied, "Listen to me, great Pandita Damodara. I will tell you whatever I know. Visvambhara, the abode of good qualities, quickly learned all the scriptures. He's expert in all brahminical duties. He affectionately serves His parentS. He is fully conversant with Vedanta, the essence of all religion. He does nothing but devotional service to Lord Vishnu. He is dear to everyone. He has achieved all perfections, yet within His heart He stays completely detached and fixed in the Absolute Truth.
"Visvarupa, the son ofJagannatha Misra, held the sastras in his left hand and discussed Krishna-katha with his classmates. One day while walking home, Jagannatha Misra saw this and thought, 'Now, my young beautiful son is eighteen years old and ready for marriage. I should make arrangements for Visvarupa's marriage.'
"Noticing his father' s meditative mood, Visvarupa thought, 'it seems my father is thinking about my marriage, but I shouldn't get married. Of course, this might upset my mother.' The next day at dawn, Visvarupa clasped his manuscripts and left home forever. He swam across the Ganges and took sannyasa.
"At midday there was still no sign of Visvampa. Jagannatha and Sacidevi searched every house in Navadvipa, but couldn't find their son. The neighbors whispered among themselves about Visvarupa's taking sannyasa. When Jagannatha Misra and Sacidevi heard this, they both fainted unconscious on the ground. The three words, appeared full of darkness.
"Sacidevi cried out, 'O my son Visvarupa! Come home, I want to see you. Why did you leave everything? How will your beautiful delicate body and tender feet tolerate the hardship of walking far and wide? You can't tolerate the slightest pain for even a moment. To whom will you present your'insistent demands? When you were studying, you couldn't concentrate on your lessons.
'I can't go anywhere without thinking of you. When I take a bath, my mind is disturbed with the thought that you may return at any time. When I hear you calling "Mother" I forget everything else; for that sound is my greatest treasure. Seeing your sweet face, I no longer think of myself. I don't know what kind of suffering has caused you to neglect me and accept sannyasa.
'O my husband, go search for Visvarupa and bring him back to me. Let the people say whatever they want, but bring back my son again. I shall perform his sacred thread ceremony.'
"Trying to pacify his bereaved wife, Jagannatha Misra said, 'Please listen Sacidevi, don't lament. The whole material existence is false like a dream. Your son Visvarupa is a great personality. By accepting sannyasa at such an early age, he will bring fortune to our family. Please bless him so he can remain fixed in his sannyasa vow, and progress steadily on the path of devotional service. Don't lament for his welfare. If a member of the family takes sannyasa, he benefits many generations of that family. So, our son has done a wonderful thing.'
"Damodara, in this way Jagannatha and Sacidevi consoled each other. This concludes the story of Visvarupa's sannyasa."
Locana Dasa says that at that time Visvambhara was sitting on Sacimata's lap and gazing at His father's face. Visvambhara said, "Father, it doesn't matter Where My brother, Visvarupa, has gone. Don't worry, I will look after you." On hearing this, Jagannatha Misra and Sacidevi lovingly embraced Nimai and forgot their miseries.

Nimai Starts School

As Nimai grew up, Jagannatha Misra thought seriously about His education. On an auspicious day and time, Jagannatha placed chalk in Visvambhara's hand, the ritual to initiate a son's education. Jagannatha Misra and Sacidevi became satisfied to see Visvambhara, the guru of the whole wor. ld, enthusiastically studying.
After some time Nimai'a parents performed His cura karana, [headshaving ceremony]. Invitations were sent to the relatives. When that auspicious day arrived, the townspeople of Nadia became joyful. Panditas chanted the proper mantras and did a fire yajna, [sacrifice]. The local housewives chanted "Jai! JaiF' while distributing perfumes, betel nuts, and sandalwood paste to the guests. Musicians made pleasant sounds with gongs, conches, shenai, rnrdangas and karatalas. In this way, Visvambhara observed His crown and ear-piercing ceremony.
The whole town of Navadvipa rejoiced upon seeing the beautiful face of Visvambhara. Everywhere, people were loudly singing the glories of Gauranga. Sacimata and Jagannatha Misra were very fortunate to have such a son who could fill everyone with bliss. To see the sweet smiling face of Gaurahari is the greatest sight for the eyes to behold.

Nimai Gets in Trouble

One day Nimai was playing with His friends at a bathing ghata beside the Ganges. They invented a game of counting the footprints left in the sand by the birds. Whoever could count all the prints and reach the river's edge first won. If someone missed a footprint he would be disqualified. The losing party would carry the winner on his shoulder.
Quickly, the boys ran as fast as they could. Visvambhara perspired profusely from playing so hard. The beads of sweat on Visvambhara's golden body looked like drops of honey oozing out of a golden lotus flower. He felt embarrassed when His father came to take Him home. The other boys also returned to their homes.
After Visvambhara finished bathing, His father reprimanded Him. Jagannatha Misra said, "You've let Your studies go to the dogs like a low-class boy. Even though You are the son of a brahmana, You don't know how to properly behave. Now I' 11 teach You a lesson." Catching His hand, Jagannatha threatened to beat Nimai Pandita with a stick.
Sacimata intervened. "Wait! Don't beat my son. He won't play any more, but He will sit with you and study the sastras."
Visvambhara ran over to Sacimata and jumped in her lap. He said softly, "I won't play, I won't play."
Protecting her son, Sacidevi sternly said, "Prabhu, don't beat my son. He's dying in fear of you." Then Sacimata, using the edge of her sari, affectionately wiped the tears from Nimai's face. Saci said to her husband, "Let Him give up His studies and become a fool. I just want Him to live a hundred years."
Getting angry, Jagannatha Misra replied, "If your son becomes illiterate how will He maintain Himself?. Which brahmana will give his daughter to Him in marriage?"
Visvambhara looked fearfully at His father. Jagannatha Misra's heart was burning inside, but outwardly he kept a peaceful composure. As fatherly affection rose within his heart, tears moistened Jagannatha Misra's eyes.
He threw away the stick. Taking Nimai and sitting Him on his lap, he said in a sweet voice, "Listen, my son. If you study nicely, the people will praise You. And I will give You bananas."

Jagannatha Misra's Dream

Gradually the day faded into evening. That night Jagannatha Misra had an amazing dream. The next day, he felt perplexed about the dream and told his friends about it.
Jagannatha said, "Last night, I saw a well-built brahmana with an effulgence as bright as the sun. The dazzling jewels and ornaments decorating his body made it impossible to look at him.
"In a voice thundering like a cloud, that brahmana said, 'Why do you think that Visvambhara is your son? You don't know that I am the Supreme Personality of Godhead. An animal can't understand the potency of a touchstone. How dare you look upon Me as your son. I know all scriptures and I am the guru of the demigods. Why did you take a stick in your hand to beat Me?' So you can understand from that dream why I fccl perplexed. I have no idea what it means."
Sacidcvi and the others looked at the face of Visvambhara and became very joyful. Placing Visvambhara on their laps, Jagannatha Misra and Sacimata addressed their friends. "The greatness of our son Gaurahari is beyond the reach of the Vedas. He is beyond the power of Siva, Sanaka and other rsis. Our son Gauranga is such a glorious personality."
While saying this, the sweet mood of parental love overwhelmed Sacidevi and Jagannatha. This removed any trace of aisvarya-bhava, the formal mood of awe and reverence. Everyone became ecstatic upon hearing Jagannatha Misra's dream. Locana Dasa happily sings the glories of Gauranga.

Visvambhara's Sacred Thread Ceremony

Gaura's pastimes continually flooded the city of Nadia with an ocean of bliss. The whole universe couldn't contain the happiness and fortune of Jagannatha Misra and Sacidevi. Nor can anyone describe it.
One day when his well-behaved son turned nine years, Jagannatha Misra decided to award Him the sacred thread. Calling an astrologer, he and his wife picked an auspicious day for Visvambhara's brahminical initiation. Jagannatha invited the relatives and asked for their blessings. He also invited Advaita Acarya, the well-known scholar expert in all Vedic rituals.
Jagannatha Misra distributed betel nuts, sandalwood paste and flower garlands to the visiting brahmanas. The village ladies exchanged vermillion, and Saci gave them catechu, bananas, and oil mixed with turmeric.
At dusk, amidst the sounds of conchshells, ululating, and ecstatic chants of "Jai! Jai!" the Adhi-vasa ceremony took place. Brahmanas recited auspicious verses and the court jesters sang lively songs. Some brahmanas gave blessings to Visvambhara according to sastric rules.
Early the next morning, Jagannatha Misra performed the Nandimukha [an ceremony of obsequies done before an auspcious event like marriage] and the Sraddha ceremonies. After washing the feet of the brahmanas, he started the sacrifice exactly on time.
First,. Sacidevi along with the local ladies rubbed turmeric oil on Gaura's body. Then she rubbed amalaki oil in His hair and bathed her son with Ganges water. While doing this Saci became overwhelmed, losing herself in bliss.
Gongs, mrdangas, conchshells, karatalas, and .iother musical instruments softened the scene with celetial sounds. The thunderous vibration of the dhaka [big wooden drum] could be heard from miles around. Hearts were swaying tothe sounds of the shenai. Vinas, flutes and pakhowajas [wooden drums] resounded harmoniously.
Dancers and singers performed joyously as Visvambhara's head was shaved. Sandalwood paste and garlands adomed His golden limbs. The brahmanas chanted Vedic hymns when Visvambhara sat in the sacrificial. arena. They dressed Him in red cloth and gave Him the sacred thread. Visvambhara's indescribable transcendental beauty relieved Cupid of his pride.
Jagannatha Misra whispered the Gayatri-mantra into his son's ear. When Nimai took a stick in His hand, it struck fear in the heart of sin personified. After the ceremony Visvambhara begged alms, a custom of one in the sannyasa- asrama, the topmost of the four asramas.

Gauranga and the Yuga-avataras

While Visvambhara's head was being shaved during his brahminical initiation, He reflected on the yuga-dharma of the age of Kali. He was thinking how soon He would take sannyasa and preach Hari-nama sankirtana to relieve the suffering humanity in Kali-yuga.
Suddenly Visvambhara's body .erupted in ecstasy. Horripilation caused the hairs all over His body to stand erect, making them appear like the spike-shaped petals of golden kadamba flowers. His exp.anded eyes, brimming with compassion, looked like full blooming lotus flowers. His body shone like the rising sun. Diving in the ecstatic ocean ofpremu, Gaurahari let out a loud roar.
The brahmana priests became filled with amazement. After deliberating for some time, Sudarshana and other big panditas concluded that Gaurahari was not a mortal being. Perhaps He was a demigod. However His astoundingly brilliant effulgence indicated that He is none. other than the Supreme Lord Govinda Himself.
One pandita postulated, "What do we realize about the qualities and behavior of the Supreme Lord? We can only approximate with our puny intelligence."
A second brahmana said, "Listen, I may not understand the activities of Gauranga. But I do know that He appears in every age to deliver the conditioned souls. He reestablishes religious principles, destroys the miscreants, and delivers the devotees by appearing in each of the four yugas.
The brahmana continued, "Incarnations like Shri Rama and others who come to destroy the .demons are called karya-avataras. In Tretayuga, the Lord takes a red-colored form to teach the religion of yajna, sacrifice. In some Treta-yugas, however, the Lord appears as Lord Ramacandra. His transcendental body is the color of fresh green grass. Lord Rama forms an alliance with forest monkeys to vanquish the demon Ravana.
"Many Treta-yugas have passed but they're not all the same. In Satya-yuga the Hamsa avatara of the Lord was white, and austerity was the yuga-dharma. According to the yu'ga, the Lord appears in a particular color. Such incarnations which reestablish religion are called yuga-avataras.
"Please listen attentively as I describe Lord Shri Kdshna who appeared in Dvapara-yuga. Although Shri Krishna, the darling son of Nanda Maharaja, came alone, all the other incarnations and expansions of Godhead were contained within Him. For this reason, Krishna is known as puma-brahma, the most perfect form, the Supreme .Personality of Godhead. Also, Shri ICrishna is the transcendental paramour lover of the Vraja gopis.
"When the Krishna avatara, the crest-jewel and essence of all incarnations, appears in a particular Dvapara-yuga, that Dvapara is the best of Dvaparas. In other Dvapara-yugas, two incarnations appear called karya and yuga avataras. Lord Krishna does not appear in every Dvapara-yu g a.
"Lord Gauranga Mahaprabhu appears to preach Krishna consciousness in that particular Kali-yuga directly following the Dvapara-yuga in which the Supreme Personality of Godhead Lord Shri Krishna appears. The two special yugas wherein Lord Krishna and Lord Chaitanya appear are called svatantra. Lord Krishna and Lord Chaitanya don't appear in every Dvapara and Kali-yuga.
"In other Dvapara-yugas, Krishna appears in expanded forms, but not in His original forms. People receive great fortune in the Dvapara and Kali-yugas wherein both Krishna and Gauranga appear.. ,Krishna and Gauranga perform their transcendental pastimes only once in a day of Lord Brahma. During the reign of the Vaivasvata manvantara, Lord Syamasundara came as Lord Gauranga. Lord Gauranga worships Lord Krishna, the Lord of Dvapara, by doing Hari-nama sankirtana.
"Kali-yuga is glorious, the topmost amongst yugas, because everyone can easily perform the yuga-dharma of chanting the holy names in sankirtana. Lord Chaitanya delivers the lame, blind, and invalid by inducing them to chant Hare Krishna. Please believe my words. When the Lord appears as a yuga avatara He serves a partricular purpose according to the needs of that specific yuga.
"In Dvapara-yuga Lord Shri Krishna comes as the yuga avatara. By what activities did He establish the yuga-dharma? Scriptures say that temple worship is the religious process for Dvapara-yuga. When and where did Lord Krishna establish temple worship? Pay attention and I will clarify this matter.
"The Lord Himself, the completely independent supreme being, decides whether He'll establish the yuga-dharma or simply enjoy pleasure pastimes. The wonderful thing is that He did everything at once. In order to perform pastimes in the form of Radha and Krishna, the Lord manifested His form of Gauranga.
"Radharani is the form of Krishna's divine hladini-sakti. She is individual, independent and separate from Krishna. Radha and Krishna have only one body, but They have separated as two persons in order to perform pastimes. Lord Gauranga takes the name of Radha and joins with the gopis to serve Krishna. Radharani and the gopis, who are Her personal expansions, serve Shri Krishna with p,ure transcendental love.
"However, Shrimati Radharani alone is the personification of Krishna's svarupa-sakti. Radha feels that Her love is always fresh, new and ever-increasing. The Shrimad-Bhagavatam declares that this mood of loving service is hard to understand.
"In other Dvapara-yugas the Lord established religion by encouraging vows, charity and meditation. The people, though, failed to capture the essence of religion which is pure love of God. In the age of Kali, Lord Krishna came as Lord Gauranga specifically to give pure love of God to everyone. Assuming the molten gold color of Shrimati Radharani and Her mood of pure love within His heart, Krishna Himself appeared as Shri Chaitanya Mahaprabhu in this Kali-yuga.
"Covered by Radha's mood, Lord Chaitanya cries out in love. His body continually exhibits ecstatic symptoms like horripilation, and changing bodily color from gold to pink.
Sometimes Gaura roars to awaken the sleeping souls of Kali.-yuga. People experience real joy when they embrace Mahaprabhu's sankirtana movement. After accepting the transcendental names of Radha and Krishna, they begin chanting, dancing, crying, and laughing in ecstasy. Soon they emerge from the darkness of ignorance, and see the transcendent reality of blissful spiritual life.
"The Supreme Lord came in the form of Gauranga to make the world God-conscious. Adopting a humble mood, He teaches the science of loving Krishna. Lord Gaurasundara takes pleasure in giving Himself to others. Even without being asked, He gives away Krishna-prema to everyone without discrimination. For this reason this yuga-avatara is called a complete incarnation of the Supreme Personality of Godhead. In previous Kali-yugas the Supreme Lord came in the form of Lord Narayana.
"The two-syllable word Krishna is the name of the avatara who appeared with the color of a parrot's wing feathers [bright yellow]. Commentators say that this person is also the color of blue sapphires. The Gauranga avatara contains all the unlimited expansions of God within Him. No other incarnation matches Gaura's compassion. The sastras say that in Kali-yuga the Lord takes a golden form and spreads the sankirtana movement. This Lord is none other than Visvambhara.
"Learned panditas have concluded that the Lord reveals particular aspects of Himself according to time and circumstances. People whisper about Gauranga being the Supreme Lord, and now this idea is spreading everywhere. Some people remain doubtful, but almost all are astonished by Gaurahari's incredible pastimes. Yet others w^ho heard about Him saw Visvambhara as the Lord of the universe. Rejoicing over Gaurahari's activities, the whole town of Nadia shouted, 'Jai! Jai !'"
Locana Dasa happil. y sings the glories of Lord Gauranga.

"I'm Going Home"

One day Nimai, his body .displaying a brilliant effulgence, said in a voice thundering like clouds, "O Mother, please listen to Me. You are making an offense. From now on please don't eat grains on Ekadashi. Carefully follow My order." Sacimata felt surprised and hesitant, her body swelled with motherly affection. Saci said, "All right, I'll obey Your order." Nimai was pleased. In this way, Nimai taught His mother the scriptural injunctions.
Once Nimai happily ate some pan and betel nuts given to Him by a pure-hearted brahmana. After some time Nimai called Sacimata and said, "I'm going home. Now treat this brahmana as your son." Nimai stood silently for a few seconds, and then suddenly lay motionless on the ground. Becoming afraid, Sacimata poured Ganges water in His mouth. In a moment Nimai recovered, illuminating the entire room with His effulgence.
Locana Dasa says Nimai's saying "I'm going home" needs an explanation, but who can give it? Murari Gupta, an intimate eternal associate of Lord Chaitanya, knows all sastric truths.
Damodara Pandita asked Murari Gupta, "O great soul, please explain the inner meaning of Nimai' s statement,' I' m going home.' What sort of maya or sakti is behind the Lord's actions? Please refer to the sastras and explain it to me."
Murari Gupta said, "Listen, do you think I know everything about the Lord? I'll speak what I understand. If it sounds reason9ble to you, then accept it with faith.
"The Lord enters the heart of His pure devotee who hears about His activities, sees Him, meditates upon Him, and chants His holy names. The Lord's body is transcendental to the three modes of material nature. The body of the pure devotee is the home of the Lord. From within the heart of His devotee the Lord can easily perform His pastimes.
"He considers worship of His devotee superior to His own worship. The Lord wants to be subservient to His devotee. Some people think this activity to be the working of maya. The materialists can't understand why the Supreme Lord gives more importance to His pure devotees than Himself.
"The Lord's body is the embodiment of bliss. He is very beautiful, completely pure and the most treasured object. The Lord doesn't do anything else except enjoy transcendental pastimes. Therefore why do the rascals deride Him as having .no qualities? The Lord never manifests Himself to those covered by maya. But He always engages in pastimes within the heart of His pure devotees.
"The Lord takes pleasure in seeing His devotee's eating, sleeping, and enjoying different activities. Krishna treats everyone equally, but He reciprocates differently with His devotee due to the devotee's attitude of loving surrender. After seeing the Lord's activities, a non-devotee thinks, 'What is this Krishna? He's nothing but an ordinary man.'
"Krishna plays the role of an ordinary mortal. In reality, Krishna has a completely transcendental body. He is the all-powerful Lord of lords. Anyone who doesn't accept the fact that the Lord resides in the body of His pure devotee is the lowest among men.
The Vedas, Puranas, and the great devotees proclaim that the body of a pure devotee is totally pure because Lord Krishna lives within his heart. Just as the Ganges or any place of pilgrimage can purify and deliver someone, so too can the dust from the feet of a pure devotee. If a rascal misunderstands this and criticizes a pure devotee, then surely he commits a grave offense."
Thus Murari Gupta and Damodara Pandita talked happily about this intimate topic. Locana Dasa finds great joy in hearing these talks.

Disappearance of Jagannatha Misra

Please listen to a wonderful story which will mitigate the miseries of the heart. One day Jagannatha Misra, the jewel among the brahmanas, returned home after studying the sastras in his guru's asrama. By the arrangement of providence, Jagannatha broke out in a high fever. Sacidevi worried and cried.
Nimai Pandita consoled her with some philosophy. "Mother, everyone must die someday. In due course of time even Brahma, Rudra, the vast ocean and the Himalayas must meet with destruction. Why are you worrying over death? Gather all your friends and chant Krishna's holy names. At the critical time of death, it's a friend's duty to remind another friend of the Supreme Lord Krishna."
Hearing the unfortunate news, the friends and relatives rushed to Sacidevi's house and stood around Jagannatha Misra. Seeing his imminent death, the senior members of the family held a discussion.
Visvambhara said, "Mago, [mother] why are you delaying? Now engage the relatives." Then Visvambhara, Sacimata and some friends carried Jagannatha Misra's body to the Ganges. While clutching His father's feet, Visvambhara cried uncontrollably and spoke in a choked voice.
"You're going away leaving Me alone. I won't be able to call you 'father' anymore. From today My house is empty. I won't see your feet again. Now the ten directions are filled with darkness for Me. You' 11 no longer hold My hand and teach Me."
Upon hearing the tender words of his son, Jagannatha Misra tried to respond, but couldn't. In a choked and feeble voice he said, "Listen, Visvambhara, I can't help but tell what's in my heart. In the future You may forget me. So now I am submitfrog You to the shelter of the lotus feet of Raghunatha." [their family Salagrama Deity] Then Jagannatha Misra absorbed himself in remembering Hari.
The brahmanas placed tulasi leaves on his neck and bathed Jagannatha Misra in the Ganges water. While surrounded by his friends and family, Jagannatha Misra, the best of the brahmanas, chanted the holy names of Krishna and returned to Vaikuntha on a celestial chariot.
Feeling great bereavement, Sacidevi cried piteousl.v. Clasping the feet of her husband, Saci lamented, "Oh my lord, take me with you. I've served you for so many years, and now you're going to Vaikuntha without me. I faithfully served you while you rested and when you were eating. Now I see nothing but darkness in all directions. The whole word seems void without you.
"From now on I have no shelter except my little son. Where will Nimai stay and whom will He look to for guidance? A son like your Nimai is rare to find anywhere in the three worlds. Forgetting Him, you are leaving this world behind."
Nimai, the darling son of Saci, cried profusely upon seeing His father's death and heating Sacimata's pitiful words. The teardrops falling on Nimai's chest looked like a string of costly pearls. The crying of the Lord induced His friends, devotees, and the whole word to wail in woe.
Nimai's friends tried to console Him with sweet words. "Visvambhara, if you keep crying the creation will suffer." The housewives pacified Sacidevi. "Just look at your darling son V^svambhara and forget about all this."
Lord Gauranga checked His emotions and acted soberly in order to perform the necessary funeral rites for His father. Visvambhara, along with the family members, executed the details according to the prescribed Vedic rules. With great devotion He worshiped the ancestors. He fed the brahmanas and gave them gifts.
Jagannatha Misra, the father of Lord Visvambhara was the greatest among the brahman.as. Anyone who hears with faith and devotion about Jagannatha Misra's disappearance and return to Vaikuntha, will also attain Vaikuntha if he dies on the bank of the Ganges.
Gazing at Gaurachandra's face, Sacimata sighs while thinking, "If I can get Visvambhara absorbed in His studies, then He will pass His days happily."
Locana Dasa requests everyone to attentively hear about the wonderful character of Lord Chaitanya.

The Matchmaker Vanamali

One day Sacimata took Gaurahari by the hand and engaged Him in education. Giving Him to thepanditas, Saci humbly requested, "O great ones, please instruct my son. Keep Him near You. Please shower Him with affection and treat Him just like your own son."
Hearing this, the brahmanas, feeling a bit hesitant, replied humbly, "Today we have received a rare fortune. Sacimata, you have given us charge of the one who is loved by millions of Sarasvatis, goddesses of learning. He will teach the whole world to chant the holy name, and give His love to everyone. Sacimata, you should know that we will definitely learn from Him." After leaving her son with the panditas, Sacidevi returned home.
Sometime later Visvambhara studied und^er Vishnu Pandita. Visvambhara, the guru of the universe, blessed Sudarsana and Gangadasa by also leaming from them. Accepting a human form, the Supreme Lord as Visvambhara studied and taught like an ordinary man. He did this to bless the people of the world.
One day in the tol [school] of Pandita Sudarsana, the Lord joked with His classmates. Smiling ever so sweetly, He humorously imitated the strange speech of the residents of East Bengal. Visvambhara's frolics pleased and enchanted everyone.
At another time, Visvambhara visited the asrama of Vanamali Acarya. The Lord offered respects to the venerable acarya. Standing up to receive the Lord, Vanamali took Visvambhara by the hand and walked outside to the road. They talked humorously together.
Just then the daughter of Vallabhacarya was walking to the Ganges with her friends. The girl's beauty, qualities, and behavior were famous throughout the three worlds.
Accidently, Visvambhara Hari glanced at her, and at that time He realized why He had appeared on this earth. Laksmi Thakurani, the daughter of Vallabhacarya, understood the same thing. In her mind she took the lotus feet of Visvambhara on her head.
Vanamali Acarya, fully understanding their minds, paid a visit to Sacimata a few days later. Vanamali offered respects to Sacimata, smiled, and said in a sweet voice, "There is a girl just suitable to marry your son. Her beauty, qualifies, and behavior are unequalled in the three worlds. She is the daughter of the illustrious Vallabhacarya. If you desire, please give your permission."
Sacidevi replied, "My son is still a boy. Let Him continue studying for now. He has no father, so allow Him to grow up and mature a little."
Disappointed, Vanamali Acarya left abruptly. Outside on the road he wailed loudly, "Alas, GaurachandraV' Vanamali lamented to himself, "O purifier of the fallen souls. You are known as a kalpa-taru, a wish-fulfilling tree. But why aren't You satisfying my desire?
"All glories to You who delivered Draupadi from fear and harassment. All glories to You who rescued Gajendra from the jaws of the crocodile. All glories to You who delivered Ajamila from the prostitute. O father of the universe, now please give me Your mercy and save me!"
While attending school, Visvambhara became aware of Vanamali's distress. Visvambhara packed up His books, bade farewell to His guru and left the tol. He walked with the beautiful gait of a mad elephant.
The ornaments on Gauranga's body were shining brightly. The universe became charmed by seeing His hair hanging in bunches 6f curly locks. Gaura's splendidly-colored lips defeated the hue of red Bandhull flowers. His dazzling white teeth looked like rows of pearls. Patches of fragrant sandalwood paste beautified His mind-enchanting form. Very fine white cloth was expertly and attractively wrapped around His graceful form.
The Lord'S transcendental beauty surpassed the captivating power of millions of Cupids. Indeed, Gauranga's delightful form is like Cupid,s net for ensnaring the innocent deer that are the hearts of the chaste girls of Nadia.
Visvambhara walked quickly down the road to meet Vanamali Acarya. Indeed, Visvambhara is a wish-fulfilling tree to satisfy the desires of His devotees. Seeing Visvambhara in the distance, Vanamali raised his hand and ran to meet the Lord while crying, "Ha! Alas !" Vanamali fell at Mahaprabhu's feet. The Lord smiled, quickly picked him up, and embraced him.
Visvambhara asked in a sweet voice, "Acarya, where have you been?"
Vanamali replied, "Listen Visvambhara, Your mother is good natured, so I revealed my mind to her. I told her about a girl who is just suitable to be Your marriage partner. She's full of all good qualities and is the daughter of Vallabhacarya. She's the perfect match for You. But when I proposed this to Your mother, she didn't consider it important. So now I'm returning home."
The Lord listened silently, smiled slightly, and went home. Seeing Visvambhara's sweet smile, Vanamali became hopeful that the Lord would soon marry. He felt happy as he walked home.
At home Visvambhara asked His mother, "What did you say to Vanamali Acarya? He looked very morose when I just saw him on the road. I felt unhappy to see his sad face. What did you say to make him so upset?"
Sacimata immediately understood the inner meaning of her son's words. She sent someone to quickly bring Vanamali Acarya. Overwhelmed with bliss, Vanamali ran to Sacidevi's house. He fell at her feet and in a faltering voice said, "Why have you called me?"
Sacidevi said, "Carry out your previous proposal. To satisfy everyone I sanction Visvambhara's marriage. Your affection for Visvambhara is greater than mine. Now just make the necessary arrangements for His mardage."
Happily accepting Sacidevi's request, Vanamali Acarya ran to Vallabhacarya's house with the proposal. Vallabhacarya cordially welcomed the Acarya and said, "I am fortunate to see you. Please tell me why you have come."
Vanamali said, "I have been drawn to your house because of your continual affection. Shri Visvambhara, the son of Jagannatha Misra, comes from an exalted brahmana family and possesses all good qualities and character.
"Providence himself has decorated Visvambhara with all wonderful attributes. He is glorified throughout the three worlds. Therefore how is it possible for me to adequately describe Him? Visvambhara is definitely the perfect person to become your son-in-law. Now you decide."
Vallabhacarya said, "I'm very grateful to hear your proposal. Because I'm poor, however, I have nothing to give in charity except my beautiful daughter. If this is acceptable to you, then I am ready to offer my daughter in marriage to Visvambhara. The rsis, sages, ancestors and demigods will rejoice over this marriage. This marriage arrangement must be the result of my having peformed many austerities. You are my greatest friend. Although until now I didn't express it, you are fulfilling my deepest desire."
Vanamali went to Sacidevi's house to inform her about the conversation. Hearing about it and becoming pleased, Sacidevi gave her blessings to Vanamali. Saci's friends and relatives happily received the news, approved unanimously, and chanted "Very good ! Very good !"


Chapter 4

Chapter 4 Gauranga's Pastimes of Youth

The Marriage of Visvambhara and Laksmipriya

With a smiling face, Sacimata said sweetly, "O my dear son Visvambhara, the daughter of Vallabhacarya is a wonderful girl-- just suitable for You. I will be fortunate to have her as my daughter-in-law. If You accept this proposal, then make the necessary arrangements for the marriage ceremony."
Following His niother's order, Visvambhara collected the paraphernalia, called a qualified' astrologer, and fixed a proper date. On that auspicious day, brahmanas, friends, and relatives attended Nimai's marriage. The whole town of Nadia flooded in an ocean of love, immersing everyone in bliss. Sacimata and other ladies made preparations.
The acaryas performed the Adhi-vasa ceremony while brahmanas filled the four directions with Vedic mantras. Mrdangas and conchshells surcharged the air with auspicious sounds. The entire house was beautified with lamps, flags, flower garlands and fragrant sandalwood. Gauranga's body shone like the beauty of a million Cupids. The brahmanas became astounded to behold Visvambhara's dazzling effulgence. Visvambhara worshiped the brahmanas with gifts, betel nuts, garlands and sandalwood.
Engaging the best brahmanas, Vallabhacarya performed the Adhivasa ceremony on behalf of his daughter Laksmipriya. He sent beautiful garlands and sandalwood to Visvambhara. When the Adhi-vasa ended in the evening, the women brought pots full of Ganges water. The young unmarried girls of Nadia became covered by the nectarean Waves from the ocean of rasa churned by Gauranga's marriage.

Collecting Ganges Water

Decorating themselves with various attractive ornaments, the virgin girls and the wives of the brahmanas went to Sacimata's house. With their wide doe-like eyes and walking which resembled the gait of elephants, those girls could have easily charmed Cupid himself. With their bangles chiming sweetly and their dresses swaying this way and that, they could have stolen the minds of even the staunchest of sages. Their chit-chat showered nectar and the earth shook from their laughter.
They joked with one another while singing the glories of Gaurasundara. A beautiful pearl mounted in gold swung from the tip of their noses. Cupid became agitated by heating their sweet delicate voices.
When the girls and ladies arrived, Sacidevi welcomed them with scents, betel nuts and sandalwood paste. Placing Sacimata in front, they walked in procession to the Ganges while singing some sweet songs. They wore new cotton or silk saris, and they rocked their heads gently from side to side as they walked.
Sometimes they followed behind Sacimata and other times they walked near Gaurachandra. They took betel, camphor, garlands, and sandalwood paste and carefully offered it to Gaura, just to get His touch. Performing the water-carrying ceremony, the ladies of Nadia became mad with joyous bliss.
Thus Locana Dasa narrates the marriage custom of collecting Ganges water.
In this way, the night passed blissfully. The next day Visvambhara conducted the customary marriage rituals. He bathed, gave charity, and worshiped the demigods and His relatives. Following the Vedic injunctions, He observed the Nandimukha and Sraddha ceremonies [worshiping the ancestors to get their blessings for a marriage]. The brahmanas, singers, and dancers were all satisfied with gifts and food. However, Lord Gauranga's sweet words of appreciation pleased them more than the charity. After Visvambhara bathed, the barbers cut His hair. At this time, as per tradition, the housewives cleansed the Lord's body.
Varieties of musical instruments filled the atmosphere with sweet auspicious music. Sacidevi treated the guests with great love and affection. Revealing her heart to them, Sacidevi said, "I'm without my husband and my son has lost His father. I am poor, so how can I properly serve you?" Her voice faltering, Sacidevi broke down, crying profusely.
Hearing these piteous words of His mother, Visvambhara lowered His head. His heart burned in separation as He remembered His father. With loving words, Saci pacified her son. Then she followed His order to satisfy the brahmanas with charity.

The Ecstatic Marriage Procession

Meanwhile, in Vallabhacarya's house, the brahmanas were worshiping the demigods and Vallabha's forefathers. Vallabhacarya gave numerous golden ornaments to his daughter Laksmipriya. He decorated her with perfumes, flower garlands and sandalwood paste. At just the right time, that greatest of the brahmanas, Vallabhacarya, sent a brahmana to bring the bridegroom.
Lord Visvambhara's friends helped Him dress in attractive clothes. They smeared His body with sandalwood paste. They hung makara kundala [shark-shaped earrings] on His nicely shaped ears, and a pearl necklace around His smooth and powerful neck. Gaura's dark and gently curving eyebrows looked like the strung bow of Cupid.
Visvambhara's omaments, jeweled rings, and golden bangles created such a shimmering effulgence that no one could look at Him. He was wearing a celestial flower garland and an expertly folded dhoti with a red border. The sweet fragrance of His body saturated the air. Gauracandara took a golden mirror in His hand; He looked like the full moon.
Visvambhara paid obeisances to His mother and then left the house at an auspicious moment. He rode in a celestial chariot along with His friends. Brahmanas, singers, and dancers surrounded the Lord's procession. They made a festive atmosphere of music and mantras.
Horns, whompers, mrdangas, and kettle-drums heightened the ecstasy. With great enthusiasm, everyone chanted "Hari bol! Hari bol! Jai ! Jai !" The people of Nadia felt so much euphoria that they appeared to be going crazy in transcendental bliss. Huge crowds came to see the Lord. Although people were pushing, no one could move forward. Everyone was amazed by the scene.
Some women couldn't arrange their hair or dresses properly due to the excitement. They were breathing heavily from running to catch a glimpse of Visvambhara. Throwing away their shyness, the women went quickly to see the beautiful form of Gaurasundara. They shouted and called one another to come. Evenproud ladies dropped their arrogance and ran swiftly to' see the Lord. In fact, everyone in Navadvipa was running down the road.
The demigods stopped their celestial airplanes to relish Gauranga's all-attractive form. Their wives couldn't take their eyes off Gaura's beautiful face. Gandharvas, Kinnaras, and other heavenly ladies filled all directions with auspicious songs.
On the auspicious occassion of Gaurachandra's marriage, the village ladies of Nadia were singing: "Now comb your hair, put on a colorful new sari and decorate your eyes with kajjala. Let's dress up nicely and go see the marriage of Shri Visvambhara. Quickly put on your golden bangles, waist-bells, anklebells, and other glittering ornaments.
"Brush sindhur on your hairpart and put a dot of sandalwood paste on your forehead. Chew betel nuts to color your lips attractively, and take a betel-leaf in your left hand. The sight of Visvambhara pierces our hearts with the five arrows of Cupid; we can't control ourselves."
Flutes, vinas, conchshells, kettle-drums, karatalas, mrdangas, big wooden drums and small x-shaped drums blended together to produce a wonderful sweet rasa of sound. The residents of Navadvipa were intoxicated with joy.
Without shame they continually admired the face of Gaurasundara which defeats the pride of Cupid. In order to see the beauty of Gaurachandra, the housewives completely ignored the cries of their families. Howers falling from their scattered hair and their clothes disarrayed, they neglected their husbands and children and raced madly out of their houses. The residents of Nadia ran to see the Lord.
Locana Dasa says that all directions resounded with jubilation.
In this way the marriage procession of Shri Visvambhara went to the home of Vallabhacarya. Sounds of "Jail Jai F' vibrated in the sky. Gaura'S natural golden bodily effulgence combined with hundreds of lamps to illumine the whole house. After washing the Lord's feet, Vallabhacarya escorted the bridegroom into the house. Then Mahaprabhu stood on a wooden seat under a canopy bordered by four banana trees.
As Gauranga stands there with a nectarean smile on His lips, He looks like the full moon. The shimmering ornaments on His body seem like molten gold. His towering golden form challenges Mt. Sumeru. A divinely fragrant garland, appearing like the waves of the Ganges rolling down the Himalayas, swings from Gaura's body.
Seeing His beautiful forehead under the wedding crown, millions of Cupids feel dejected and hang their heads in shame. The fascinating movements of His ear-rings remove the pride of women. Wearing their best saris and their hearts full of joy, the ladies of Nadia greet the groom with bright lamps. A procession of ladies beginning with the elders and ending with Laksmi's mother circumambulate the bridegroom seven times. Then they joyfully pour yogurt on the Lord's feet.
After finishing this part of the marriage ceremony, Vallabhacarya told the women to bring the bride. Sitting upon a throne, the bride illuminated the earth with her radiant beauty. Laksmidevi was covered with resplendent ornaments and surrounded by many luminous lamps. Shining like the full moon, she removed the darkness of the night.
Laksmidevi circumambulated her Lord seven times and bowed down to His feet in submission. Following tradition, a curtain was drawn around the bride and groom, so that they could privately exchange their first loving glances. They looked long and deeply at each other, just like Candra and Rohini or Hara and Parvati. The guests threw flower petals on the newly- married couple and at each other. Everyone danced madly and happily chanted, "Hari ! Hari !"
Visvambhara, the husband of Kamala [Laksmidevi], sat His bride on His left side. Laksmi, her face blushing in shyness, sat beside the Lord. Then Vallabhacarya worshiped his son-in-law. Lord Brahma worshiped those same feet to get the power to create the world. From those feet, the Ganges descended to purify the people of the earth. Bali Maharaja donated three steps of land to those feet. Later he got their divine touch upon his head. A yogi got the post of Lord Siva by meditating on those feet. Laksmi joyfully worships them.

The eighteen Puranas describe Lord Visvambhara's partial incarnations including Vishnu, Varaha, Matsya, Kurma, Nrsimha, Vamana, Parasurama, Brgugama, Buddha, and Vyasa. That same Lord has become the son of Vallabhacarya, who has now become the most fortunate person in the world.
Gauranga's glories are so nectarean that even a stone-hearted man drops his atheistic attitude after hearing them. Darkness is dispelled by worshiping those feet which Vallabha bathed in water. That Lord to whom Indra, the master of heaven, had given a royal throne, Vallabhacarya offered a simple seat. That Lord, who was adorned in opulent divine raiment, was given ordinary cloth by Vallabhacarya.
Thinking over these things, Vallabhacarya systematically did the activities of the sacrifice. Nobody's fortune could surpass that of Vallabhacarya, whose daughter was accepted by the Supreme Lord of Vaikuntha. The Lord and His lady sat in a private room to takeprasada after completing the marriage rituals.
Hundreds of housewives and young girls sat around Laksmidevi and Visvambhara and joked with Them. The Lord' s sweet smile charmed everyone. One chaste girl said, "Visvambhara, listen to me. Take these betel-nuts and give them to Laksmi before she falls asleep. Personally put them in her mouth so we can all enjoy the sight."
One lady said, "Whose fortune can match Laksmi's, for she has become the wife of Lord Visvambhara." Another woman said, "What charity, austerities, and meditations did she do to get Visvambhara as her husband? Is there any chaste lady whose mind doesn't become restless upon seeing the splendid face of Gaurasundara?"
One young lady said, "His beauty steals the heart of even the proudest lady. Gaurachandra's face is so wonderfully attractive that everyone desires Him. Every beautiful woman longs to be embraced by His long, powerful arms. Laksmidevi will enjoy these features of Gaurachandra. But alas, when will we get the chance? Our only desire is to be His maidservants and serve Shri Gauranga-sasi."
In this way, the ladies of Nadia expressed their love for Visvambhara and His desrest Laksmidevi during Their joyous marriage ceremony.
The whole night passed in laughing and joking. At dawn Visvambhara did His morning duties, including the traditional Kusandika ceremony [fire yajna performed by newly married]. He performed the appropriate brahminical duties and distributed prasada to the assembled brahmanas. The next day, while the ladies stood around the Divine Couple, the older relatives worshiped Laksmidevi and Visvambhara.
Feeling simultaneously happy and sad, Vallabhacarya offered gifts of perfumes, durva grass, rice paddy, betel-nuts, and sandalwood to the bride and groom. He said, "I'm a poor, worthless man. How can I give You proper charity? I am extremely grateful to You for accepting my daughter as Your wife. I will become free from the miseries of material existence by taking shelter of Your lotus feet. I fully pleased the demigods and my ancestors by' offering my daughter to You. Your lotus feet are continuously worshiped by Lord Brahma, Siva and other demigods.
"My Lord, I have another request. Visvambhara, please listen." Suddenly, Vallabhacarya's voice choked up and tears flooded his eyes. Placing Laksmi's hand into Visvambhara's, Vallabha said, "From today on, I'm giving my daughter to You. Now she belongs to You. Please protect and maintain her.
"In my house Laksmi was like a queen. Now she will become Your maidservant and Your mother's daughter-in-law. Behaving like the reigning queen of my house, Laksmi enjoyed a lot of freedom. She would sometimes act capriciously while eating with her mother. She used to sit on our laps..She's our only child, our darling daughter.
"What more can I say? Now she's Yours. Being overcome by illusion, I've just said these things. Actually, it's my strong affection for Laksmidevi, who is the most fortunate girl in the universe, that makes me speak like this." After saying this, Vallabhacarya checked his emotions. Still, he shed tears of love and his eyes turned red like the rising sun.
Taking His dear Laksmi on His left side, Visvambhara left the house on a palanquin. A huge procession of musicians, dancers, and singers accompanied the Lord. The atmosphere was alive with waves of joy. Demigods in the heavens followed Them in flower airplanes.
Meanwhile at Visvambhara's house, Sacimata and other ladies happily prepared to welcome Laksmidevi and the Lord. Water pots covered with mango twigs and coconuts were placed beside the front door. The ladies offered incense, ghee lamps, and other auspicious articles to the Lord as He entered the house. Everyone was in a festive mood. Musicians, dancers, and singers performed spontaneously. Many ladies ululated and chanted "Jai! Jai !"
Sacidevi felt unlimited delighi' as she sat her son and daughter-inlaw on her lap. Taking the Divine Couple to her room, she gave them durva grass and rice paddy. Then she blessed them that they would live forever. Sacimata affectionately kissed Visvambhara's cheeks, glanced at, and then kissed Laksmidevi too. Abundant bliss permeated every room in Sacidevi's house.
Locana Dasa finds tremendous happiness in singing the glories of Gauranga.


Chapter 5

Chapter 5 More Pastimes of Youth

Gangadevi's Love for Gauranga

Now everyone, please listen to another day of the Lord's pastimes. During the enchanting evening atmosphere, Visvambhara and His friends went to take darsana of the Ganges River. On both sides of the river many brahmanas and saintly persons offered respects and prayers to Gangadevi. Ladies carried pots of Ganges water. Many different panditas, with names like Misra, Acarya, and Bhatta, stood by admiring the pure and beautiful Ganges River. Both the young and old were worshiping the Ganges with fruits, flowers and sandalwood pulp.
Due to uncontrolled love for Visvambhara, the Ganges rushed rapidly, spilling over her banks in order to gently touch the body of the Lord. People wondered why the Ganges seemed much more beautiful today. Although she's usually calm and quiet, why was she now loudly roaring and surging with waves? There was no storm brewing, yet why was she flooding her banks?
Standing on her bank was one brahmana who was most devoted to her. By the mercy of Gangadevi, his heart was pure, so he could see the past, present and future. Seeing the Ganges swirling in ecstasy, he got excited and wondered why this was happening.
Nearby? Visvambhara stood on the banks of the Ganges and gazed at her with love and devotion. Due to horripilation, His body expanded in size, and His reddish eyes filled with tears of compassion. The brahmanas understood that He was the Supreme Personality of Godhead.
They could see that Visvambhara was overcome with love for Gangadevi. Knowing Ganga's heart, the Lord walked forward to touch her. Ganga's desire was not fulfilled, so she splashed her waves across the lotus feet of the Lord. In extreme ecstasy, Gauranga chanted "Hari bol !" and then offered His lap to His favorite one.
Out of love, Gauranga keeps Gangadevi in His heart. In the shape of hundreds of streams, Ganga's tears of love flowed toward the ocean. Her pure waters flowed from each hair on Gauranga's body, but the people call it perspiration. In this way the ocean of love overflows.
In all directions, the people were blissfully chanting "Had! Hari !" The whole town of Nadia became astounded to witness this pastime. They became convinced that Visvambhara was the Supreme Personality of Godhead. The brahmana devotee who had watched Visvambhara's pastime with Gangadevi fell at the Lord's feet.
Crying, the brahmana said, "Finally after a long time, the Ganges has bestowed her mercy upon me. Gangadevi allowed me to realize the true identity of Mahaprabhu, who is beyond the reach of the greatest yogis and sages." Overwhelmed with love, the brahmana cried and rolled on the ground. On seeing him absorbed in love, Lord Gauranga returned home.
Then the brahmana explained why the Ganges River overflowed her banks that day. He said, "Once upon a time Lord Siva was ecstatically singing the glories of Lord Krishna. Narada Muni and Ganesa accompanied him, playing vina and mrdanga respectively.
"Due to spiritual euphoria, their bodies erupted in goose bumps from head to toe. The harmonious spiritual vibration of their concert pierced the coverings of the universe. Being attracted, the Lord went to see them.
"The Lord said, 'O Mahesa [Siva], don't sing My glories in this way. You don't realize its effect. Your music and singing causes My body to melt.'
"Smiling, Mahesa said, 'Let me see the mystical effect of my song.' Then Lord Siva sang even more vigorously, filling up the universe with his song. Suddenly, the Lord' s body gradually melted. ,Seeing this, Mahesa became terrified. He stopped singing and the Lord stopped melting.
"The water which came from the melting of the Lord'S body was actually liquid Brahman, and it was full of compassion. Everyone says that this water, which is the embodiment of Janardana, is a place of pilgrimage. Lord Brahma preserved this precious water, the rarest thing in the material world, in his kamandalu [waterpot].
"To favor His devotee, Bali Maharaja, the Lord again manifested Himself. Appearing before King Bali in His dwarf form of Vamanadeva, the Lord begged three steps of land. Vamanadeva's first step covered the earth planet. His second step crossed the universe. The final step He put on Bali's head.
"Just listen to the unlimited glories of Tripada [Vamanadeva] whose mercy blessed the three worlds. The water flowing from the nails of the Lord's lotus feet inundated the universe. Lord Brahma lovingly worshiped the Lord' s feet. He honored that water by pouring it over his head. People call the Ganges 'Tripada Sambhava' seeing that she came from the lotus feet of Tripada, Lord Vamanadeva.
"Now that same wonderful Lord has appeared before us as Mahaprabhu Visvambhara. Let us relish His darsana. On seeing Mahaprabhu, Gangadevi remembered this pastime, and out 'of love, overflowed her banks. As Visvambhara lovingly gazed at her, Gangadevi saw that the Lord's body was sweeter than nectar. Then on the pretext of making waves, she tenderly caressed the Lord's lotus feet. Since Gangadevi expressed her feelings to me, I could explain this."
Everyone rejoiced over hearing this beautiful story. Thus Locana Dasa happily sings the glories of Gauranga.

Visvambhara Conquers East Bengal

In this way Visvambhara spent His time joking and playing with His friends. Suddenly, one day He thought, "I should visit East Bengal for the benefit of the people there. People say that that country is a rejected place Since the Pandavas did not stay there. The Ganges River flowing in East Bengal is called the Padmavati. By My touch, I will bless that river and make the Padmavati known to all." Thinking like this the Lord told Sacimata, "Mother, I must travel outside to earn wealth." Gauranga collected some of His eternal associates and began His joumey. Sacimata felt disturbed over the impending separation from her beloved son.
Sacimata said, "My darling son, I have one request. You want to go to a distant country for earning money. But without You, how will I live? A fish can't live without water; similarly, I can't survive without You. If I can't see Your beautiful moonlike face, I will surely die."
Gaurasundara spoke some comforting words. "Mother, don't be apprehensive. I will come back right away." He told Laksmidevi, "Please take care of mother and serve her nicely." Ignoring Sacimata's lamentation, the Lord left home.
Whoever saw Visvambhara during His journey would become overwhelmed by His transcendental beauty. One person said, "I want to look at Him all day and night." The village women felt themselves blessed to have His darsana. They wondered who was that fortunate lady that bore this son. They had never before seen such an attractive person.
Who was that most fortunate girl who worshiped Hara and Gauri [Siva and Parvati] and got Him as her husband? His aura shines like fresh gold and His strongly-built body threatens Mt. Sumern. A pure white brahmana thread hangs from his lion-like shoulder. His charming beauty wins the hearts of the ladies.
One lady, versed in Krishna rasa-tattva, analyzed Gaura's appearance and said, "His big, beautiful eyes defeat the beauty of a lotus flower. His glances are even more beautiful. Gaura's features remind me of Shri Radhavallabha [Krishna the beloved of Radha] His golden complexion matches Shri Radha's."
When Gauranga's feet touched her, the Padmavati River became thrilled in ecstasy just like the Ganges. Lush green trees line both sides of the beautiful Padmavati River, which shelters many fish, turtles and crocodiles. Sages and brahmanas sit serenely on her banks. Many people enjoy bathing in her waters.
By the divine touch of Visvambhara, the Padmavati became pure. Anyone who bathes here without offending the Vaishnavas will get free from his sins and attain prema-bhakti. The residents along the banks of the Padmavati were grateful to their eyes for giving them the darsana of Gaurachandra.
Everyone in that country became devotees of Lord Gauranga. The caress of His feet cooled the earth and filled Mother Bhumi with joy. All misfortunes of that place were removed. East Bengal now became famous as the country that was liberated by Lord Hari. The infamy caused by the Pandavas never visiting that place was destroyed forever.
In the form of Hari-nama sankirtana, Gauranga mercifully offered a boat to carry the people across the sea of material existence. If someone tried to run away, Gauranga, the captain of the boat, would catch him with His own hand. He would hold him on His lap and take him to the other side of the river of birth and death. What other incarnation of the Lord has personally asked for the sins of the fallen? Where will you find such mercy? Lord Gauranga gave everyone a chance to easily attain love of Radha and Krishna.

The Snakebite of Separation

Back in Navadvipa, Laksmidevi, her heart fully dedicated to Lord Visvambhara, faithfully and happily served Sacimata. She regularly cleaned the house and worshiped the family Deity with perfumes, incense, ghee lamps, flower garlands and sandalwood pulp. Sacidevi forget her distress and became content because of her daughter-in-law's sweet behavior. Laksmi also felt pleasure in the company of Sacimata.
Laksmi and Sacidevi were peacefully living together, but who can impede the will of Providence? Laksmidevi's heart continually burned in painful separation from her beloved Lord Gaura. One day this separation took the form of a snake and bit Laksmipriya. Sacidevi panicked and called for a mantra doctor to neutralize the venom. None of his cures could help Laksmi. Sacidevi became afraid and distraught.
As Laksmidevi neared the end of her life, she was brought to the bank of the Ganges. Tulasi beads were wrapped around her neck, and everyone in the four directions chanted the Lord's holy names. No one could understand that Laksmidevi would now go to the Lord's eternal abode. Then suddenly, a celestial chariot surrounded by Gandharvas descended from the sky to pick her up. Laksmidevi chanted the name of Hari and went to Vaikuntha. The people were amazed to see this.
Saci and the women of Nadia also cried piteously as they remembered the good qualities of Laksmidevi. Tears streamed down their breasts, wetting their saris. They exhaled hot breath and hit their foreheads with their palms, expressing their deep lamentation. Laksmidevi, whose nature and qualities equaled those of the goddess of fortune, had no match in the whole city of Nadia.

Sacidevi wept while saying, "Hbw can I go badk to my house alone? Who will worship our family Deities and care for me? From today on, my house is empty and void. Why have you left Visvambhara? O sinful snake, where have you gone? Why didn't you bite me instead of my wonderful daughter-in-law? My son left His wife behind and traveled to a distant country just to serve me. How can I bear to look at my son's face, with my heart burning in separation from my daughter-in-law?"
Seeing Sacidevi's bereavement, her friends tried to pacify her with comforting words. "No one can change their destiny. This body and the whole material existence is just an illusory reality. As a wise woman, you should know these things. Why aren't you listening to our words of consolation?
"Everyone must die one day. Even the greatest demigods up to Lord Brahma will meet with destruction. For one who is born death is certain, either in youth or in old age. From the Vedas we know that Krishna is the only truth. One who doesn't serve the Supreme Lord is certainly a fool." After consoling Sacidevi, all her friends chanted the holy names in order to check their tears.
After staying in East Bengal for some time, Visvambhara joyfully returned home. Before leaving, Visvambhara worshiped an unlimited number of Vaishnavas with varieties of wealth. Visvambhara brought cloth, gold, pearls, coral and silver for Sacimata.
When he arrived home, Visvambhara paid respects to His mother and looked affectionately at her face. With a saddened face, Saci stood speechless. Again Gaura touched her feet, but still no response. Puzzled, Visvambhara asked, "Mother, why is your face so downcast? It bums My heart to see you look so sad."
Tears poured down moistening the sari covering her breasts, and her voice choked up as Sacimata spoke. "My daughter-in-law has gone to Vaikuntha."
Gaura's heart sank to the depths of misery and His eyes filled with tears of compassion. He said, "Listen mother, I'll tell you a story about why Laksmidevi took birth. Once upon a time, an apsara used to dance in the heavenly palace of Indra. By the arrangement of Providence, she made a mistake while dancing and broke her rhythm. As a result, Indra cursed her to take birth as a human.
".Feeling sorry, Indra said, 'Don't be sad. You will get a chance to serve the Lord in His earthly pastimes. I bless you to become His wife at that time. Then you'll return to my abode.'
"Mother, My wife Laksmidevi already told Me about this. So don't lament, for no one can change the will of Providence." Sacimata heard her son's words with great attention. She stopped thinking about it and gave up all her lamentation. Then Gauranga rejoined His friends and discussed other topics. Locana Dasa says just hear the wonderful story of Laksmidevi's ascending to Vaikuntha.


Chapter 6

Chapter 6 Visvambhara Marries Vishnupriya

The Negotiation

Prabhu Visvambhara, the darling of Mother Saci, happily associated with His friends. Sacimata, however, felt sad and lonely without a daughter-in-law. She met privately with the brahmana Kasinatha to arrange for a second marriage for her son. On her prompting, Kasinatha went to the house of Sanatana Pandita to propose a marriage.
Sacidevi told Kasinatha, "Tell him that my son has all the good qualities needed to be a suitable groom for his daughter. If he agrees, then we can proceed with the negotiations.
Quickly, Kasinatha went to Sanatana Pandita's house. Offering him a seat, Sanatana inquired about the purpose of his visit. Kasinatha said, "Listen Panditji, let me reveal my heart. You are most fortunate, and you know the conclusion of the scriptures. You are a pious man devoted to Lord Vishnu's service. Knowing this, Sacidevi, the mother of Visvambhara, sent me here with a proposal. She wants your daughter for her son. Visvambhara is a perfect match for your daug^hter. Consider my proposal and act accordingly."
Sanatana Misra said, "Kasinatha, please listen as I disclose my heart to you. Day and night I've also thought about this match, but I didn't dare express it. Today is auspicious, for Providence has become pleased with me. As a result, Visvambhara, the ocean of transcendental qualities, will become my son-in-law.
"I'm grateful to Sacidevi. By her order I've received the rare fortune of offering my daughter .to Shri Govinda, the Supreme Brahman. As Lord Brahma and Lord Siva always worship the lotus feet of Govinda, I will do the same. Tell Sacidevi that after I fix an auspicious day, I'll send a brahmana with the time."
Kasinatha ran back to Sacidevi, offered his respects, and told her the good news. Hearing this, Sacimata became happy, and arranged for Visvambhara's marriage. On some pretext, Sacidevi visited her future daughter-in-law. After a few days, a brahmana arrived at Sacidevi's house with a proposal from the pandita: "I will consider myself most fortunate if you accept my daughter as the bride for your son, Visvambhara."
Sacidevi joyfully said, "Good, let's quickly marry them."
The messenger cheerfully replied, "Upon obtaining Visvambhara as her husband, her name Vishnupriya [Sanatana's daughter] will attain its real meaning. Vishnupriya's future will equal that of Rukmini who got Shri Krishna as her husband."
After making Sacidevi happy with his words, the brahmana reported everything to Sanatana Pandita and made him happy too. The Pandita collected the paraphernalia for the marriage ceremony. That most intelligent brahmana, Sanatana Pandita, made costly ornaments for Vishnupriya. Meeting with an astrologer, he fixed an auspicious day for the adhi-vasa ceremony.
The astrologer said, "Listen Sanatana. It's an amazing coincidence that I just met Visvambhara on the way here. Seeing Him made me feel extremely satisfied. In a joking mood I told Visvambhara, 'Tomorrow You'll get married.' Looking astonished, Visvambhara said, 'Where's the marriage? Whose marriage are you talking about? Who are the bride and groom? ' "So Panditji, think it over carefully and then decide what to do." After hearing all this, Sanatana Pandita felt broken-hearted. So he sat quietly collecting his thoughts. Then he talked with his friends.
Sanatana Pandita said, "I've already purchased the marriage paraphernalia. It's just my bad luck; I can't blame anyone else. Although I haven't committed any offense, still Gaurahari will not accept my daughter in marriage."
The wife of Sanatana Pandita was chaste, well-qualified and fully devoted to Lord Vishnu. Seeing her husband's distress, she became sorry. Giving up her natural shyness, she spoke to him. "Visvambhara Himself has rejected the proposal. How can the people of Nadia blame you? You can't force Visvambhara Hari. He is the all-powerful, completely independent Lord. He controls everyone including Brahma, Siva, Indra and other demigods who are His humble servants.
"How can such a person become your son-in-law? Just be peaceful and pray to Krishna. Although I'm reluctant to tell you this, there's nothing I can do to mitigate your misery."
Sanatana Pandita took solace in the wise counsel of his dear wife. He said, "It's not my fault that Visvambhara didn't accept my proposal." Falling silent due to the pain in his heart, Sanatana just lamented along with his wife.
Sanatana thought, "Why has Visvambhara put me to shame? All glories to the Lord who protected Draupadi from shame. All glories to the savior of Gajendra, the elephant. He delivered the Pandavas, and He's the life and soul of Rukmini. All glories to the Lord who removed the misfortune of Ahalya."[Ahalya was delivered by the Lord after being cursed to become a stone by her husband.]
In this way the bereaved couple thought, and uttered many prayers. Lord Gauranga could understand their plight and He thought, "They're My devotees, so why are they feeling so upset?" Then the Lord, in a humorous mood, asked a brahmana to give a message to Sanatana Pandita.
Visvambhara said, 'øTell Sanatana that what the astrologer said about Visvambhara's rejecting your marriage proposal was incorrect. The astrologer didn't understand that Visvambhara was only joking with him. Sacimata had already consented to the marriage. Therefore, Visvambhara will definitely agree to marry your daughter Vishnupriya. Now quickly arrange for their marriage."

The Marriage Ceremony

After the astrologers from both families set the auspicious day and time, the brahmanas and relatives prepared for Gauranga's Adhi-vasa ceremony. Sacidevi distributed oil, turmeric, vermillion, sweets, bananas and betel-nuts among the women. The ladies sang many songs, and the brahmanas recited Vedic hymns. Musicians pleased everyone with various instruments like mrdangas and karatalas.
During the Adhi-vasa, Gauranga worshiped the brahmanas with camphor, perfumes, flower garlands and sandalwood paste. He also gave them gifts of cloth and gold ornaments. Sanatana Pandita sent gifts and a few brahmanas, along with their wives, to respectfully observe the Adhi-vasa ceremony of his son-in-law. He then performed the Adhivasa for his daughter. Vishnupriya's body was lavishly adoreed with expensive jewels and beautiful dazzling gold ornaments.
The next day Gauranga performed His morning duties and bathed in the Ganges. Then Visvambhara worshiped the family Deity and His forefathers. Observing the traditions for marriage, the Lord bathed again. Barbers cut His hair and nails. The housewives anointed Him with fragrant oils, rubbed turmeric powder on His limbs and poured water.
Every comer of Nadia filled with jubilation. Mahaprabhu's friends decorated Him with celestial ornaments and a beautiful silk dhoti with a red border. The entire atmosphere was pervaded by the sweet divine fragrance of Gauranga's transcendental body. His attractive face was enhanced with shining tilaka and sandalwood paste.
Lord Visvambhara's red lips were brighter than Bimba fruits. Captivating shark-shaped earrings dangled playfully from His perfectly shaped ears. The sound of His anklebells agitated the hearts of all young girls.
Meanwhile, Sanatana Pandita dressed his daughter Vishnupriya in attractive clothing and jewelry. Even without any make-up, Vishnupriya's body glows with natural beauty. Her bodily complexion embarrasses the brilliance of lightning. A glistening hair-braid, blacker than the hood of a cobra, hanl,;s down her back. The soberdst of sages would be charmed by its beauty. The vermillion on her hairpart defies description.
Perfection has taken the form of Vishnupfiya's nose and eyebrows. The gentle, expanded eyes of Vishnupfiya resemble a doe's. Her rubyred lips rival Bandhuli flowers. A row of shining, perfectly-formed pearls have become her pure white teeth. Her beautiful neck is smooth as a conchshell and marked with three auspicious lines. Vishnupriya's gracefully sloping shoulders are gorgeous.
Red lotus flowers have manifested as the palms of her hands. The auspicious symbols and lines in her palms proclaim the exalted character of the most chaste Vishnupriya. Her delicate fingers resemble carnpaka flowers, and her attractive tingemails shimmer like millions of moons. It defies logic how her thin waist can support her finn, large and beautifid breasts shaped like Mt. Sumera.

Vishnupriya's wide hips look like the wheels of Cupid's chariot. Her thighs taper gradually like the trunk of a banana tree. Indeed, Providence has made Vishnupriya perfectly beautiful from head to toe. Perfume, flower garlands and sandalwood paste accentuate her indescribable beauty. With her brightly glowing dress and ornaments, Vishnupriya looks like goddess Parvati.
Santana Pandita sent a brahmana to bring the bridegroom. The brahmana considered his life worthwhile when he saw the striking beauty of Lord Gauranga. Taking blessings from Sacimata and the village ladies, Visvambhara touched His mother's feet, and then boarded a special palanquin. A thunderous harmony of flutes, vinas, conchshells, mrdangas and other drums delighted the wedding procession along the way to the bride's home. Singers and dancers performed exuberantly for Gauranga's pleasure. Everyone in Nadia turned out to see Visvambhara's procession.
The women of Nadia wore their most opulent and colorful silk saris. They highlighted their beautiful dark hair with gold and pearl ornaments. One lady draped flowers over her ears. Another walked ^apidly with the gait of a mad elephant. They applied red lipstick, surrounded their eyes with kajjala and cast furtive glances like the movements of restless wagtail birds.
Leaving their husbands behind, all the young girls of Nadia raced from their homes. When they saw the incomparable Visvambhara, they sank in the enchanting ocean of His beauty. ,
Running in a mad f^enzy, the ladies forgot some of their garments and jewelry. In their ecstasy to behold Gaura, their clothing became loose and slipped from their bodies. Holding hands as they ran, they appeared like a row of swans gliding across a lake, or the full moon beams in autumn.
Men, women, children, the young, the old, the sick, the lame and the blind ran down the road like crazy people. Pushing and jostling each other, they all competed to catch a glimpse of the gorgeous Lord Gauranga. Seeing Gaura's Cupid-like face, women became impatient; birds and beasts stood still. Visvambhara was surrounded by His friends. An attractive wedding crown adoreed His head.
Locana Dasa says that to remove the miseries of the ladies of Nadia, Hari has entered through the doors Of their hearts.

Sanatana Pandita floated in an ocean of bliss when Visvambhara's procession arrived at his house. He washed Gaura's feet and sat Him upon an asana. Gauranga's brilliant complexion outshone the light of the hundreds of lamps burning inside the house. Ululation from the excited women created auspiciousness to greet the Lord. Conchshells, dundubhi and other musical instruments sounded too.
Elderly ladies dressed in pure silk respectfully circumambulated Lord Visvambhara. First Vishnupriya's mother, and then the other ladies waved a ghee lamp before Lord Gauranga. Everyone jumped in ecstasy to see the embodiment of all transcendental qualities standing before them.
Vishnupriya's mother was thinking, "My daughter will soon serve Gaurahari." The light from thejeweled lamps waved by the ladies played amidst the radiant rays of Gauranga's divine form. Upon smelling the intoxicating fragrance of the Lord's body, the ladies forcefully guarded themselves to keep from going mad. The ladies walked around Gaurachandra seven times and then poured yogurt over His lotus feet.
Sanatana Pandita welcomed the bridegroom with ornaments, opulent clothes and a malati garland. He smeared sandalwood paste on Gaura's golden body. The Lord's body looked like Mt. Sumeru and His thighs resembled the Ganges River. Becoming enraptured, Sanatana's body erupted in tiny bumps of ecstasy.
On her father's order, Vishnupriya sat down on ajeweled throne in front of Visvambhara. Her head was lowered in shyness and she smiled gently. Her eyes, moistened with tears, were brimming with love as Vishnupriya looked at her Lord. Then she circumambulated Visvambhara seven times and offered respects with folded hands.
The Divine Couple exchanged flower garlands amidst a tumultuous outburst of "Jai! Jai! Haft bol! Hari bol!" from the joyous crowds. Everyone said, "Oh, what a blessed couple ! They look like Candra and Rohini, or Sambhu and Parvati."
Then Visvambhara smiled sweetly and relaxed on a throne, as Sanatana Pandita offered Him the hand of Vishnupriya. After receiving various gifts from the guests, they sat together to take prasada. The elderly mothers offered camphor and betel-nuts before escorting them to a special sleeping chamber.

To the assembled ladies, Vishnupriya and Visvambhara looked like the manifestation of Laksmi and Vishnu on earth. Just to get the Lord's touch, some ladies offered flower garlands or sandalwood paste. With folded hands, another offered betel leaves to Visvambhara while praying within her mind, 'O Lord, I desire to serve you life after life.' Thus, Lord Gauranga, the crest'jewel of all transcendental qualities, spent the night.
Visvambhara awoke early the next day and performed the marriage ritual called Kusandika. The following day Gaura and Vishnupriya went to His home. His relatives chanted "Jai! Jai!" and blew conchshells. Sanatana Pandita and his wife offered betel-nuts, sandalwood, and flower garlands. They placed auspicious durva grass and rice paddy on Mahaprabhu's head while blessing Vishnupriya to live a long life. Vishnupriya, melting in affection, gazed lovingly at her mother and father.
His heart swelling with emotion, Sanatana said in a faltering voice, "What more can I say? Visvambhara, You are the most qualified person. You have so kindly accepted my daughter as a gift. Other than my daughter, what gift would be suitable for You? By becoming my son-inlaw, You have blessed both me and my home. My daughter has also become blessed by receiving Your lotus feet." Then Sanatana Pandita, who was crying copiously, joined Vishnupriya's hand with Gaura's and bade them farewell.
The Divine Couple mounted a palanquin and returned to Visvambhara's home. They were followed by an enthusiastic party of singers, chanters and musicians. With a delighted heart, Sacimata welcomed her son and daughter-in-law with incense and a waving ghee lamp. The neighbors chanted loudly "Jai! Jai !"
While holding hands, Vishnupriya and Visvambhara walked into the house. Sacimata, her voice faltering due to love, put her son on her lap and kissed His moonlike face. Feeling boundless bliss, she also sat Vishnupriya on her lap. The townspeople stepped forward to offer various gifts.
Thus Locana Dasa happily sings the transcendental glories of Lord Gauranga.


Chapter 7

Chapter 7 Lord Gauranga Travels to Gaya

In Navadvipa, Visvambhara merrily spent His time with His friends and family. The Lord dutifully executed the various rituals and devotedly taught the Vedas to a group of students. The leading brahmanas of Nadia praised Prabhu for His exemplary actions.
Lord Gauranga easily defeated the genius of Brhaspati who knows the essence of the Vedas. This is only natural since Gauranga is God Himself, the ve, ry source of the Vedas. Who can estimate the glories of the disciples who are learning from the guru of the universe?
Prabhu Visvambhara, the husband of millions of Sarasvatis, also showers His mercy on the local panditas by giving them the essence of kn6wledge. In this way Gaurasundara instructed the residents of Navadvipa.
One day, Prabhu decided to visit Gaya so He could worship the lotus feet of Gadadhara Vishnu. He would also distribute Vishnu-prasada to help His forefathers. Many brahmanas joined the Lord's party. Seeing her son about to leave, Sacimata burned with anxiety.
Sighing heavily, she said in a voice choking with tears, "Listen Visvambhara, again you are going to a distant country. In Your absence, my house will become enveloped in darkness. You are my only guide, like a walking stick to a blind man. You are the star of my eyes. You are the soul of this body. Without You, I have no one. You're visiting Gaya to deliver Your ancestors, so what more can I say."
Lord Gauranga consoled Sacimata with sweet words. "Mother, 'always think that I'm staying with you. Don't lament. Please allow Me to be a dutiful son and offer vishnu-prasada to My forefathers."
Women, children, old men, lame men and even birds and beasts ran to see the Lord as He traveled to Gaya. The residents of every street passed by Visvambhara became enchanted by the beautiful sight of the Lord. Without telling their husbands, housewives left their families and excitedly ran to embrace Gauranga with their eyes. They shouted, "Look, here comes Shri Hari of Vraja." In this way, wherever Gaurachandra traveled, the people raced after Him. Simply by His presence, Lord Gauranga inundated everyone in an ocean of love.
Once while walking, Gauranga suddenly saw a pair of deer amorously sporting together. Seeing this, the Lord laughed like a worldly man. Then Visvambhara explained to His associates that if people don't worship Krishna, they will behave just like animals. They' 11 become mad with lust, anger, greed and illusion.
The same consciousness found in animals is also found in humans. The only difference is that animals are devoid of Kfishna consciousness. A man who doesn't serve Krishna is called an animal. After saying this, the Lord, the spiritual master of all the worlds who fulfills everyone's desires, continued His journey to Gaya.

Gauranga Drinks the Brahmana's Foot-Water

Lord Gaurachandra bathed in the Cira River. Then He joyfully worshiped the Deity and his ancestors according to Vedic rules. He took rest near the hill in a brahmana's house. A brahmana traveling with Visvambhara found fault with one of the local brahmanas, even though he was acting properly as per the traditions of that region.
Detecting this disrespectful mentality, Visvambhara decided to teach that brahmana hi^w to behave properly toward another brahmana. By His own arrangement, Lord Visvambhara suddenly broke out in a high fever. All His associates felt apprehensive to see Mahaprabhu's condition.
The Lord said, "Please' listen. Some mistake must have occurred when I worshiped My forefathers. There are always some obstacles in the performance of any auspicious activity. Because of this I am now suffering. Please give Me the water that was used to bathe a brahmana's feet. Drinking that water will remove sins and suffering such as My fever."
Hearing the Lord's request, a local brahmana stepped forward, offering his own foot water for Mahaprabhu's service. Visvambhara promptly drank that water, and at once His fever disappeared. The Lord thanked the brahmana.
The offensive brahmana who was traveling with the Lord's party said, "My Lord, You suffered due to my offensive mentality. On seeing the customs of the local brahmanas, I became critical. Yet You have shown Your devotion to them. Please forgive me for my offense. Your keeping Bhrgu's footprint on Your chest proves how devoted You are to the brahmanas. From Your own lips, You teach devotion unto Yourself, and thus deliver the world."
Then addressing the local brahmana whom he had offended, that repentant brahmana said, "All glories to you, O king of the brahmanas ! By serving you, one can attain all perfcvtion. I bow down to you. You are the most beloved of the brahmanas and of the compassionate Gaurahari."
After hearing this confession from that brahmana, Visvambhara forgave him and the other brahmanas in His party. The Lord instructed, "Don't criticize the brahmanas of this country, for they are worshipers of Madhusudana [Krishna]. One can' t be a brahmana unless he worships the Supreme Lord Krishna, as stated in the Puranas:
'Even if a person is born of a candala caste [dog-eater], if he has devotion for Lord Vishnu, he is superior to a smarta- brahmana [a strict adherent of scriptural rules]. But a brahmana devoid of Vishnubhakti is lower than a candala.'

Gauranga Shows Vraja Bhakti In Gaya

In this way Gaurahari pardoned the brahmana.' Continuing His pilgrimage, the Lord arrived in Rajagiri, an important holy place. Visvambhara bathed in Brahma-kunda, worshiped the Deity and gave charity. Eager to see Lord Vishnu's feet, the Lord hurried to Gaya. On the way He met Isvara Puri, a mahabhagavata and renowned sannyasi.
Falling at the feet of Isvara Puff, and with tear-filled eyes, Lord Gaurachandra said, "I am fortunate' to get darsana of your feet. Please tell Me how I can cross the ocean of material existence. Please give Me devotion forthe lotus feet of Krishna. This body is meaningless without receiving initiation into the Krishna-mantra. The Puranas proclaim this and the saints concur."

Privately, Isvara Puri whispered the Hare Krishna mantra to Visvambhara. Immediately, the Lord lost control of Himself. He cried out in excitement, "Radha! Radha! Radha!" Waves of happiness inundated the Lord. Remembering the pastimes of Vraja, Visvambhara became absorbed in relishing the sweet taste of madhurya-rasa.
Then, overcome with the sentiments of Radharani, He shouted, "Krishna! Krishna! Krishna!" Laughing loudly, Gaura cried "Vmdavana! Govardhana! Kalindi! Yamuna!" After a brief pause, the Lord called out, "Balarama! Shridama! Sudama! Nanda! Yasoda!" Thinking of His cows, he called "Dhavali! Saonli ! At another moment, He became restless and roared, "Sakhi!"
Entering the mood of dasya-bhava [mellow of servitude], Visvambhara, holding a piece of straw in His mouth, declared, "I have killed Aghasura, Putana and other asuras. And I held up GiriGovardhana." The next moment, He stood in His traditional three-fold bending form, gently playing a flute. Then with a look of astonishment on His face, Gaurahari glanced in all directions.
With tears rolling down His cheeks and a choked-up voice, Visvambhara spoke softly to His guru: "By your mercy, My life has become successful. My material existence has stopped." By this, Visvambhara showed the perfect example of guru-bhakti [devotion to one's spiritual master].
Moving on, the Lord came to the Phalgu river. He laughed and recalled some previous pastimes which filled Him with mixed feelings of joy and sorrow. While remembering Sitadevi, He appeared to enter a state of bewilderment. In Treta-yuga, Lord Rama had come here with His consort, Sita.
Visvambhara took bath, offered pinda [prasada to His forefathers] and worshiped the demigods. In the name of Jagannatha Misra, His father, the Lord gave charity to the brahmanas. In order to worship the demigods and His forefathers, the Lord visited various holy places. In the south, He saw Udici and in the north He visited Jihvaolola. In these places, the Lord distributed charity to the brahmanas in the name of His forefathers.
In a happy mood, Lord Gauranga finally arrived in Gaya. There He offered pinda on sixteen different altars. With great enthusiasm, the

Lord approached the sacred stone beating the impression of Lord Vishnu's lotus feet. The Lord was thinking, "Today, with these eyes, I will see the lotus feet of Vishnu."
After joyfully offering His dandavats, Visvambhara sat down and said, "Everyone please listen. Although now I'm seeing the footprints of Lord Vishnu, why am I not becoming overwhelmed with love?"
Then Gauranga bathed the lotus feet of Vishnu and caressed them with love. By touching Lord Vishnu's lotus feet, Visvambhara immediately manifested symptoms of pure bhakti. Gauranga cried, shivered, and became stunned in ecstasy. After completing the rituals, Lord Gauranga danced jubilantly along with the brahmanas in His party.
A few days later, Gauranga, thinking to visit Mathura, told the brahmanas, "Let's go see Vrndavana." The brahmanas felt hesitant about the Lord's proposal, since they didn't have enough money for the trip.
Gaurasundara said, "When a man is born, his eating habits are born with him. Without understanding this, he engages in varieties of works. But if one serves Krishna, he becomes successful and attains perfection. However, if he doesn't serve Krishna, he drowns in an ocean of misery."
After saying this, Gaurachandra and His companions left for Vrndavana. Suddenly, from the clouds rumbling above, a voice proclaimed, "O Mahaprabhu Visvambhara, please listen. Don't go to Vmdavana. Return to Your home. Later, when You take sannyasa, You' 11 go on pilgrimage and visit Vmdavana."
Considering this oracle, Lord Gauranga changed His mind and walked back to Navadvipa. Arriving in Navadvipa, Visvambhara paid obeisances to Sacimata and bid adieu to His brahmana companions. Sacimata cheerfully sat her son on her lap and cried in love2 She showed bodily symptoms of divine ecstasy like horripilation and trembling. The residents of Nadia, bursting with joy, ran as fast as they could to see the Lord. Although she felt boundless bliss within her heart, Vishnupriya restrained herself before her Lord.
Locana Dasa happily describes the transcendental pastimes of Lord Gauranga.

The glories of Navadvipa are unparalleled. Navadvipa overflows with discussions about the nectarcan qualities and pastimes of Lord Gauranga. These topics far surpass the limits of the Vedic wisdom. Hearing these subjec.ts creates auspiciousness and awakens love of God. Even Lord Siva, Sukadeva, Laksmi and Ananta Sesa think themselves fortunate if they can hear these topics.
How can I, Locana Dasa, a low, foolish, worthless person, devoid of moral discrimination describe these things? I consider myself the lowest of all because my behavior resembles the animals'. Lord Gauranga, the essence of all incarnations, made Nadia the center from which He preached love of God. Bowing to the feet of the Vaishnavas, I beg them to bless me with the ability to properly glorify Lord Gaurachandra.
Even though I'm lowly and fallen, please don't neglect me. Please give me your mercy. Falling at the lotus feet of Lord Gauranga, I beg for a pinch bf His mercy. My lord and master, Narahari Dasa Thakura, is my only hope. True, I have no right or qualification to sing the glories of my spiritual master. Yet, this is my only desire.
Somehow or other, it will be possible for me to properly glorify him. By his mercy I'll try to carefully disclose the confidential glories of Nadia. Either knowingly or unknowingly, I, Locana Dasa, have finished the topics of the Adi-khancla.


Madhya-khanda

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter-2
Chapter-3
Chapter-4
Chapter-5
Chapter-6
Chapter-7
Chapter-8
Chapter-9
Chapter-10
Chapter-11
Chapter-12
Chapter-13
Chapter-14
Chapter-15
Chapter-16


Chapter 1

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter 1 >>

Chapter 1
Teaching and Giving Krishna-Prema

All glories to Narahari and Gadadhara who are the lords of my heart. Please be merciful and cast your auspicious glances upon me.
Now listen, everyone, to the Madhya-khanda. By doing this, you will attain love of Godhead. These topics are the essence of all nectar. This section includes the Lord' s pastimes of distributing Krishna-prerna throughout Nadia.
Showing the utmost tolerance and compassion, Gauranga delivered the sinful rogues Jagai and Madhai. The Lord freely gave everyone that love which even Lord Brahma rarely obtains. Shriman Mahaprabhu inaugurated the Hari-narna sankirtana movement. He took sannyasa to deliver the most fallen. These topics, which are like tasty pieces of solidified nectar, will purify the heart of even the staunchest atheist.
Upon His return to Navadvipa, Visvambhara felt very happy, sporting with all His friends and relatives. At this time the Lord began teaching the young brahrnana boys of Nadia. All these boys were pious, strict, and pure in behaviour. They were the most fortunate students in the three worlds.
One day Gaurahari compassionately instructed His students. "The lotus feet of Krishna are the one and only truth. The purpose of all knowledge is to attain Krishna-bhakti. According to the sastras, everything else is ignorance.
"Knowledge is fleeting. Yet devotion for Radha and Krishna will remain with you eternally. One who is proud of his wealth, high birth and education cannot attain Krishna. However, one who has pure devotion can easily get Yadu Raya [Shri Krishna]. Please consider that the Supreme Lord Krishna becomes controlled by the mellow of bhakti."
Then Lord Visvambhara recited two Sanskrit verses from the sastras. "Who was the hunter who was full of bad habits, and how old was Dhruva? What was Vidura's family background, and what was Ugrasena's valor? How beautiful was Kubja? Was Sudama brahmana wealthy? From these examples we can understand that Lord Madhava cares more for devotion than for innumerable personal qualities." Thus, the Lord taught love of Krishna to His students, and saturated their hearts with joy.
Once while Gauranga was relaxing on His bed, He began crying incessantly. He was immersed in ecstatic Krishna-prema as He tasted the mood of Radharani feeling separation from Krishna in Mathura. Beating His chest, the Lord said, "O Akrura, you took away My Krishna!"
Swooning in separation and crying piteously, Gaura continued, "That stupid woman, Kubja, took Krishna away from Me. Krishna always steals the minds of all young women." Saying this, the Lord emitted a roaring cry and exhibited many wonderful signs 6fecstasy on His body.
Sacimata, astonished at her son's behavior, asked, "Visvambhara, why are You crying? What has caused this misery?" Lost in ecstasy, Gaura only wept in reply. Sacimata thought, "From the symptomS, it appears that my son has attained prema by the mercy of Krishna."
Aware of all truths, Sacimata, with a sweet and affectionate voice, said, "Listen, my darling son. Your appearance is the most rare and wonderful thing in this world. It is Your habit to give me whatever wealth You collect from Your various travels. This time You've returned from Gaya with the rarest, most valuable treasure of Krishna-prema, which is beyond the reach of even the demigods. Though I'm afraid to ask, please give me that Krishna-prema."
His heart melted by Sacimata's sincere and humble request, Gaurahari said, "Mother, by the mercy of the Vaishnavas, you will definitely get love of God."
Instantly upon hearing this, Sacimata received prerna-bhakti, pure love of God. Her body shook, erupted in thrill bumps of joy, and tears streamed from her eyes. In ecstasy Sacimata chanted, "Krishna! Krishna! Krishna!"
Locana Dasa says that this was the first manifestation of Lord Gauranga's distribution ofprema.

The Lord's Ecstasy at Suklambhara's House

Sometimes Lord Visvambhara enjoyed pastimes in the home of a brahmana named Suklambhara Brahmacari. There the Lord became enraptured in deep transcendental ecstasy. Rioters of tears rushed from His eyes, and a stream of mucus flowed constantly from Lord Gauranga's nose. Suklambhara didn't feel any displeasure when he served by wiping the Lord's nose.
Gaurahari cried without cessation. Day and night, He just weeped and lay on the ground. In the daytime the Lord would ask, "What time of night is it?" Someone wo.uld reply, "My Lord, it's daytime, not night." Totally absorbed in love of God, Gauranga cried and cried. He couldn't distinguish between day and night.
If by chance the Lord heard someone singing the glories of Krishna, He would immediately start wailing again and rolling on the ground. At other times, Gauranga loudly chanted the name of Krishna. His body would tremble in delight, goose bumps would appear everywhere, and He would fall prostrate on the ground. The hairs standing erect in ecstasy on Gaura's body made it look like it was covered with 'kadamba flowers. Whenever Visvambhara managed to get control of Himself, He would speak, give charity, worship His Deity, or honor mahaprasada. In this way, Lord Gauranga joyfully passed His days and nights steeped in transcendental love of God.
The Lord was continually savoring the bliss of Krishna-prema and sharing it with others. Shri Gaura came to this earth primarily to relish the mellow taste of His own love. For this, He is known as the crestjewel of all incarnations. Delivering the fallen souls of Kali-yuga was a secondary purpose for His advent.
Keeping the previous incarnations within Himself, Lord Visvambhara appeared with His eternal associates. They helped Him spread the sankirtana movement. Manifesting in Navadvipa, Gaurasundara has dispelled the darkness of ignorance
from the world. The brilliant rays of His compassion illuminated the age of Kali, and destroyed the miseries of everyone.
The devotees would gather around Lord Gaurachandra and forget themselves by drinking the nectar ofprema. Their very life was this nectar, just like the cakora birds that exist solely on moonbeams. The Lord's eternal associates such as Gadadhara, Narahari, Shrivasa, Mukunda, Murari, Vakresvara, Shridhara, Shri Sanjaya, Pandita Dhananjaya, Suklambhara, Nilambhara, Shri Rama Pandita, Mahesa Pandita, Haridasa, Nandana Acarya, Rudra Pandita and Pandita Damodara always accompanied Him.
If I try to mention the names of all the Lord's associates, this book will become too big. Devotees from different countries joined the Lord. They also became transendentally intoxicated with love of God. Lord Gauranga relished spiritual delight in the association of the devotees. He gave His mercy equally to all.
One day while walking on the road, Prabhu Visvambhara, along with Shrivasa Pandita and his brothers, heard the enchanting sound of a flute. Yet the flautist was nowhere in sight. That sound transported the Lord into a fit of ecstasy. He cried, lay on the ground, became numb and laughed uncontrollably. Sometimes Gaura acted like a crazy man, and sometimes He kept silent.
Shrivasa Pandita, Rama Narayana and Mukunda entered Shrivasa's house with the Lord. The devotees surrounded Gauranga, and again He swooned in a trance of ecstasy. One moment He stood still. The next moment He would cry, chant and roll on the ground. Completely immersed in premananda [the bliss of divine love], Gaurahari would pass each day and night. Nothing but Krishna-katha issued from His lips.

The Sankirtana Movement Begins

One day while sitting in His home, Visvambhara became immersed in Krishna-prerna and cried profusely. He said, "What shall I do? Where shall I go.'? How will I fix My mind on Krishna?" Lamenting like this, Mahaprabhu screamed. Hearing Him, others also cried.
Suddenly, a divine voice announced from the sky, "Listen Visvambhara, You Yourself are God. You've come to this world to give Your mercy by teaching love of Godhead. By doing Hari-narnasankirtana, You will establish religion in this world. Don't lament. The people of Kali will be delivered by receiving Your mercy. Your love will remove the sufferings of everyone. Now stop lamenting and start Your sankirtana movement!" Mahaprabhu was happy to hear this, but He kept quiet.

Gauranga Shows Varaha to Murari

One say Visvambhara visited the home of His beloved devotee Murari Gupta. The Lord showed symptoms of ecstatic love like numbness, horripilation and His cheeks' changing color to pink. He entered the Deity room and started talking to Himself. Tears poured in abundance from His eyes, looking like the Ganges River rushing down Mt. Sumeru.
The people said, "Just see the matchless beauty of the Lord. He has now become a huge boar, as big as a mountain, and with His sharp teeth He's running toward us to kill us."
Lord Gauranga assumed the form of a boar and ran on His hands and feet. With His red eyes, round shape and roaring sound, He has surely become a powerful boar.
Using His teeth, Mahaprabhu raised a brass pot into the sky. Dropping it on the ground, the Lord opened His mouth widely and said, "Murari, do you recognize Me?"
Murari Gupta fell at the Lord's feet and said, "Prabhu, I don't have the qualifications to describe Your real identity which is unknown even to Svayambhu." Then Murari spoke a verse from the Bbagavad-gita (10.15 ): "Indeed, You alone know Yourself by Your own potencies, O origin of all, Lord of all beings, God of gods, O Supreme Person, Lord of the Universe!"
Murari continued, "O Mahaprabhu, You can know Yourself; others cannot."
Gaurahari asked, "Can the Vedas describe Me?"
Murari humbly replied, "Even Sahasravadana [Ananta Sesa] can't understand Your tattvas, truths. How can the Vedas explain the knowledge concerning You? No one can know You."
Gaurahari said, "Listen, to what the Vedas say about Me in the Svetasvatara Up.(3.19): 'The omnipotent Supreme Personality of Godhead has no material hands or legs. Yet He runs swiftly to receive offerings. He has no material eyes, but still He sees everything. He has no material ears, yet He hears everything. He knows everything, but no one knows Him. Realized brahmanas say that He is the Supreme Personality.'
"The Vedas may say that I have no hands and feet," continued Gauranga. "The Vedic descriptions of Me have created bewilderment about My true identity." The Lord paused briefly, smiled slightly and said, "Ws as if the Vedas have not described Me at all."
Then Murari Gupta begged Lord Gauranga, "My Lord, please be merciful to me. Please give me ecstatic love of God."

Gauranga Gives Prema to Murari

Lord Gauranga said, "Listen Murari, You have love for Me. So just serve the Parabrahman appearing in the human form, having the color of an indranila gem [blue sapphire]. He stands most attractively in His three-fold bending form, carrying a flute in His hand. Worship Shrimati Radharani, the .golden-complexioned daughter of King Vrsabhanu. She is the original energy of the Lord, and Her effulgence defeats the color ofgoracana [bright yellow].
"Engage yourself in.the service of the gopis, and you'll attain the son of Nanda. In cintamani-bhumi, Vrndavana-dhama, He sits on a j eweled throne resting upon a gem-studded platform surrounded by kalpavrksa trees. By His inconceivable potency, Kama-dhenu [surabhi cows] wander everywhere fulfilling all desires. His glittering bodily effulgence is known as the formless Brahman. You should know that this is the sweet truth about Krishna."
The devotees felt transcendental joy to hear these talks from Lord Gauranga. In a mood of submission, Murari Gupta requested, "My Lord, I want to see the Lord's form as Raghunatha [Lord Rama]."
Within a second, Murari saw Lord Ramacandra in His beautiful body the color of fresh green grass. Sitadevi, Laksmana, Bharata and Satrughna stood around the Lord. Murari rolled on the ground in astonishment. Gaurasundara pacified him with the touch of His lotus hand while blessing him. "May you become saturated in love of God. Actually Murari, you are no one other than Hanuman, and I am the same Lord Rama." After saying this, the Lord entered the temple. Hari-nama - the Only Way

One day in the home of Shrivasa Thakura, Lord Visvambhara called all His associates and said, "Listen to this wonderful story about how to attain love of Radha and Krishna in the age of Kali." Then the Lord quoted the Naradiya Purana: "In Kali-yuga the chanting of the Lord's holy name is the only means of deliverance. There is no other way; there is no other way; there is no other way."
Lord Gaura said, "The fools in the age of Kali don't understand that the Lord 's name is equal to the original transcendental form of God. Vyasadeva repeated this fact three times in order to dispel the doubts of these dull and sinful souls. Furthermore, Vyasa used the word kevalam to indicate that by chanting without offense one obtains liberation.
"Vyasadeva also discouraged demigod worship by repeating Hari's name three times. The Vedas prove that one should definitely do Harinama along with meditating on Gopala, the gopis and the cows."
Gauranga said these things, while absorbed in the sentiment of Varaha. In ecstatic love, the Lord chanted the holy names and danced madly in the nectar of sankirtana.
One who hears the glorious pastimes of Lord Gaurahari will immediately awaken Krishna-prema within his heart. Holding a straw between my teeth, I, Locana Dasa, humbly admit that I don't have any other treasure than the lotus feet of Gauranga.
Shri Gaurachandra, the full moon beaming over Navadvipa, distributed the nectarean stream of His love. The cakora bird-like devotees existed simply by drinking that nectar. Out of intense compassion, the Lord continually manifested His love. Now listen to another wonderful pastime.

The Demigods Get Prema

The beauty of Lord Gaurasundara defeats that of millions of Cupids. His shoulders are broad and strong as a lion's. He has a lotus face and eyes, and a smooth neck marked with three auspicious lines like a conchshell. Once while sitting in His house, the Lord spoke in a deep resonant voice, "I'm seeing figures having four, five and six faces respectively. This increases My curiosity."'
Shrivasa Pandim, who was sitting beside the Lord, gave his opinion. "The demigods like Brahma with four faces, and others with five faces have come to see You, my Lord. They're begging You for the treasure of prerna, since You are the ocean of love."
Then Mahaprabhu sat on a divine asana. He rested one leg on one devotee and one arm on another. Shrivasa and the demigods swooned at the Lord's feet while crying, "You are the most compassionate. Please bestow upon us the sweet nectar of Your love."
In a thunderous voice, Gauranga said, "May you all receive the gift of love of God." Instantly, the demigods developed Krishna-prerna and displayed bodily symptoms of transcendental bliss. The Vaishnavas wholeheartedly rejoiced to see the demigods dancing happily and chanting, "O Radha-Govinda!"
As the demigods and devis danced, ecstatic love for Krishna caused blissful changes in their bodies. Their hair stood on end, they perspired heavily and rolled on the ground carelessly. Then in a flash they jumped up and bellowed "Hari-bol! Hari-boH Gaura-Govinda! Gaura-Govinda!" At another moment, they put their heads on Gauranga's feet and pleaded, "May our minds forever stay fixed on Your lotus feet."
Smiling broadly, the Lord said repeatedly, "Let it be, let it be. May you all become full of love for Krishna." Then the demigods rose in the sky, returning to their celestial abodes. Observing all this, the assembled Vaishnavas cheered excitedly.
Suklambhara Brahmacari's heart and body were pure and his character was most pleasing. He was verily a walking place of pilgrimage. After witnessing the incredible mercy that the Lord just gave to the demigods, he desired the same. Being eager to attain love of God, Suklambhara fearlessly revealed his mind to Gauranga.
He said, "Please listen, O Lord Gauranga. You are the Supreme Personality of Godhead. After a long time my eyes have now found satisfaction. I've visited various places of pilgrimage such as Mathura and Dvaraka; but I couldn't find any happiness there. I beg You, please give me the treasure of Krishna-prema."
The Lord replied, "O Suklambhara, there are many men like dogs and foxes that frequent those holy places. So what does it matter to Me? Unless Krishna arises in the heart, no benefit will come from visiting places of pilgrimage. Love of Krishna is the only religion. This is confirmed in the Naradiya Purana:
'Fish love to bathe, snakes live on air, sheep live on leaves, the ox of the oil-man always moves, the crane is always meditating, a mouse lives in a hole and a lion lives in the forest. Similarly, the behavior of the socalled renunciates resembles these animals. Without purifying the consciousness, however, austerity and meditation will not give any result. "'
Then the Lord quoted the Narada Pancaratra (2.6): "One who worships Hari need not perform any austerity. One who neglects the worship of Hari, also need not perform austerity. For one whom the Lord resides within and without, austerity is not needed. And for one whom Hari has not manifested within or without, doing austerities is useless."
Hearing the Lord's explanation, Suklambhara collapsed on the ground crying. Incapable of tolerating the distress of His devotee, Gaurasundara awarded him love of God. Suklambhara's whole body erupted in ecstatic bumps of sheer delight. He wept and trembled in the exhilaration of Krishna-prema. This brought tremendohs pleasure to the assembled devotees.

Gadadhara Receives Love of God

Shri Gadadhara Pandita, the embodiment of all transcendental qualities, always stayed near Lord Gauranga and chanted the holy names. One night, Gadadhara stayed beside the Lord. Being pleased with him, Lord Gaura gave Gadadhara His flower and said, "Tomorrow morning, by the mercy of the Vaishnavas, you'll get the rarely attained gift of love of God."
The next day when He met the devotees, the Lord recounted the previous night's talks wherein Gadadhara received love of God. In a happy mood Gadadhara took bath in the Ganges. Due to the appearance of ecstatic love, Gadadhara started quivering. He worshiped Shri Jagannatha Deva, and then He worshiped Lord Gauranga. Gadadhara smeared sandalwood paste on Gaura's body, hung a celestial flower garland on His neck and praised the Lord with choice words. Everyday Gadadhara would render these services to the Lord.

In the evening, after making Lord Gauranga' s bed, Gadadhara would lie down at the Lord' s feet. Within his mind he was always thinking how to serve the Lord with love and devotion. He pleased the Lord with his sweet talks. Gaurahari would greatly relish Gadadhara's nectarcan words. Catching his hand, they used to dance together in sankirtana.
Clutching Narahari's hand in His other hand, Mahaprabhu reenacted the rasa dance within the courtyard of Shrivasa Pandita's house. The assembled devotees saw the Syamasundara feature in Gauranga' s body. Gadadhara manifested the form of Radharani, and Narahari became Madhumati-sakhi. Everyone chanted "Hari-bol Hari-bol!" as they saw Shri Vrndavana-dhama appear before them. The son of Saci manifested the supreme abode of Vrndavana, replete with Gopala, gopis and cows. The cowherd boys and girls ofVraj a became the brahrnana companions of Lord Gaurahari in the age of Kali.
In a previous birth, Shri Raghunandana was the ever-fresh Cupid. The devotees danced in a circle around Lord Gauranga. Seeing the moon of Vrndavana rising over Navadvipa, everyone stared crying. At one moment, Prabhu performed Gaura-lila with Gadadhara. The next moment Gauranga relished the mood of Syamasundara dancing with Radharani in the rasa-lila. Beholding these enchanting pastimes, the devotees sang "Hari! Hari! Jail Jail" again and again.
Suddenly, dense dark clouds rolled in, roared fiercely and captured the evening sky. Fearing some imminent danger, the devotees felt uneasy. They were thinking how to escape the calamity. To obtain the mercy of Gauranga, the clouds rolled and howled in ecstasy upon seeing Gaura's pastimes.
Picking up a pair of small cup-shaped karatalas, Mahaprabhu started narna-sankirtana. Lord Gauranga looked up into the sky to bless the demigods. Just at that moment, the rain clouds dispersed, leaving behind a clear, friendly sky. Feeling relieved, the devotees cried out happily.
The Lord then danced to the singing of His followers under the pure night sky, illuminated by the moon and stars. The clouds descended to the earth in the form of devotees to chant and dance along with the Lord and His entourage. What to speak of the clouds, Gaurahari gave His love to everyone in the three worlds without discrimination.
While dancing with His devotees, the darling of Sacimata swam in an ocean of ecstatic love. His anklebells chimed sweetly with the movements of His lotus feet. The chaste wives of the brahmanas chanted joyfully, "Jai! Jail" This scene pleased the demigods watching from the heavens. Enraptured in Krishna-prerna, the devotees danced cheerfully with Lord Gauranga.
Who can estimate how many austerities they have performed in previous lives to taste the rare treasure of prerna-bhakti? Lord Visvambhara distributed His mercy throughout the earth and sky. Feeling delighted within my heart, I, Locana Dasa, describe these pastimes.

Mukunda Gets the Mercy

Shrivasa Thakura and his three brothers sang auspicious songs. Haridasa chanted, "Hari! Hari!" Roaring in ecstasy, they glorified the transcendental qualities of Gauranga, comparing him to Kisora-Kisori [Radha-Krishna]. Murari Gupta and Mukunda also praise Prabhu. They are just like mad bees hovering over the Lord' s sweet lotus feet, hankering to taste the nectar of love.
Keeping Gauranga in the center, the devotees surrounded the Lord and blissfully chanted, "Jai! Jai !" From all directions, the devotees were madly weeping for Krishna's love. Some devotees warmly embraced each other. Others sang the glories of Gaurahari.
Gadadhara Pandita fell down at Prabhu's feet and said, "What incomparable beauty is standing here!" Gauranga's lotus face turned pink in ecstasy. Tiny bumps of delight, appearing like strings of golden pearls, erupted all over His transcendental body.
Expressing His heart' s treasure, Gaurahari, smiling pleasantly, said, "I am God." At the very next moment, the Lord paid obeisances and begged blessings from the Vaishnavas. Then, just after that, the Lord bestowed blessings on all His eternal associates.
The prerna shown by Gauranga had never been seen before. All the men and women in the world became mad to experience that rapturous
love of God. Locana Dasa also loses himself by the influence of that Krishna-prema.


Chapter-2

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-2 >>

Chapter 2
The Beautiful Form of Lord Gauranga

How is it that Providence created this beautful body of Lord Gauranga? One's heart must be made of stone if it doesn't melt upon seeing the gorgeous beauty of Gaurahari. Who has churned the nectar to make the butter which was used to make the body of Gauranga? Who has squeezed the universe to produce the rasa which has formed the face of Gaurachandra?
Who has made those attractive eyes by adding a touch of the yogurt of love to milk, and thereby producing a thickened yogurt of intense attachment to Krishna? Who has added honey to His words and His sweet smiles? Who has rubbed lightning into His body, and the moon into His face? Who has created the picturesque beauty of Lord Gaurasundara?
All the full moons are hopelessly mesmerized by the lovely fragrance of Gaura's lotus hands and feet. His resplendent nails illuminate the entire universe. Women lose control of themselves and cry! helplessly in His presence. Who has created His captivating face which makes me cry affectionately?
Who has painted the shining lines of tilaka, appearing like Indra's arrows, on the forehead of Gauranga? Instantly upon seeing Him, women want to touch Him. The various jewels decorating the temple of Gauranga's body increase everyone's attraction towards Him.
Catching sight of Gaura's beauty, the chaste ladies of Nadia flee their homes; the lame start walking again; and the atheists and sinners start chanting His glories. The nectarean attributes of Gauranga filled everyone with delight.
Losing all self-control, the people rolled on the ground, moistening it with their tears. Someone danced madly, others embraced and some just laughed loudly. On account of their intense attachment for Gaurahari, the women of Nadia always kept Him in the core of their hearts.
Even the rsis and yogis can't resolve their doubts when they see the Lord of the universe constantly weeping and chanting "Radha! Radha! Radha!" Gauranga is alw. ays thinking of Radharani. Leaving behind His love for Laksmi, His golden form has become thin. Just see, the Lord of the three worlds is dancing with His pure associates. What type of wealth or happiness is He hoping to attain?
Locana Dasa says that by receiving the love that Gaura Raya is freely distributing, a dying man can renew can his life, and a blind man can scale a mountain.

Mango, Maya and Bhakti

Listen to another wonderful pastime of the darling son of Sacimata. Lord Gauranga revealed His confidential position to His eternal associates, but not to the unqualified. Gaura said, "This material world is temporary, and all material pursuits are futile."
The devotees then lost themselves in the bliss of chanting the holy names. Chanting His own names, Mahaprabhu became mad withprema, cried in ecstasy and fell on the ground. At that time He revealed to His internal associates that He is the Supreme 'Personality of Godhead.
Holding the seed of a mango, Shri Gaurasundara said, "Look, I am going to sow this mango seed add produce a tree." Instantly upon entering the soil the seed became a flowering tree. Gaura .said, "See how wonderful it is? My mango tree already has flowers."
Within moments, ripe mango fruits appeared. Someone plucked a juicy, fragrant mango and offered it to the Lord. As quickly as the fruitladen mango tree had come into existence, it disappeared.
By manifesting this momentary mango tree, Lord Gauranga showed the potency of Maya, the illusory energy of God. Through this episode the Lord taught the nature of attachment, and that nobody should lament for the material world. Gauranga said, "By My energy this whole material existence was created. Due to ignorance, the mass of people call it their Own.
"Who can cut this string of attachment created by Me? There 's only one way to conquer this attachment. People should offer the results of their work to Me. Then they may engage their bodies in My service, and become free from material bondage.
"If one offers everything to Krishna, surely He'll attain Krishna in all respects. The Gita, Puranas and the Bhagavata state that by pure devotion to Krishna, one will attain Krishna Himself. One's life becomes meaningful by dedicating it to God."
With a blissful heart, Locana Dasa describes this wonderful pastime of Lord Gaurachandra.
One day Lord Gaura smiled and asked Mukunda Datta, "Tell Me Mukunda, is it true that you have knowledge of Brahman? Well, let Me quote you a verse." The devotees became apprehensive.. The Lord said, "Ramante yogino hanante...yogis always delight in the unlimited Lord who is etemal, full of bliss and knowledge. For this reason, the Supreme Brahman [Para-brahman], the supreme absolute truth is also called Ram a. "Mukunda, you consider worship of the four-armed form of the Lord to be superior. Yet, you have little knowledge about the two-armed form of God. If you want to obtain real wealth, you should worship the beautiful two-armed form of Shri Krishna with all your heart.
"The sastras say that Narayana is a manifestation of Kri shna; not that Krishna comes from Narayana. Mukunda, you should bathe in the Ganges. Take the dust from the feet of the Vaishnavas and start anew your execution of devotional service. The mercy of the devotees is tremendously important."
Feeling grateful for Visvambhara's kind words, Mukunda replied, "My Lord, let Your lotus feet be the umbrella over my head. Please pour upon me the nei:tar shower of Your servide. Do I have any way of telling what is good or bad for myself?. Covered by ignorance, I can't see within or without.
"You are the Lord, the personification of bliss. You are nondifferent from the son of Nanda Maharaja. You are the fountainhead of all incamations."
Satisfied with Mukunda, Lord Gaurahari put His lotus feet on his head. Immediately, Mukunda showed signs of ecstatic love of God. His body manifested intense euphoria with torrents of tears and shivering limbs. In a faltering voice Mukunda prayed to Gauranga, "All. glories to the supreme controller, the cause of all causes."
Interrupting him, Visvambhara said, "Listen, O doctor. Stop speculating on the transcendental wisdom of theBhagavad-gita. If you want to live and enjoy the love of Krishna, then reject the pursuit of jnana, dry speculative knowledge. With your heart full of love, always chant the names of Krishna. You're neglecting to worship the Lord who is known as Natavara Sekhara, the best of dramatic dancers. He has a syama-complexion glowing like magnificent blue sapphires, and He holds a flute in His hand."
Falling down on the ground, clutching Gaura's feet and weeping, Mukunda said, "O my Lord Visvambhara, without Your mercy who can cross over the ocean of material existence? Even Brahma, Siva and others can't conquer Your maya. I am powerless, the lowest of all. How can I give up my material attachments and surrender unto You?
"Seeing my distressed condition, O embodiment of mercy, please be kind and allow me to serve You. Until now, the treasure of divine love has remained hidden within me. You have so compassionately revealed it. I want to become a bee in order to drink the honey nectar of Your lotus feet. O ocean of mercy, although I am the most vile, please give me this boon."
Hearing the pitiful words of Mukunda, Lord Gauranga's compassion swelled. His heart bloomed with joy as He said, "My dear Mukunda, your desire will soon be fulfilled."
Shrivasa Pandita, a pure devotee and an 'intelligent scholar, always worshiped Lord Krishna. He and his brothers would also devotedly serve the feet of Visvambhara and the Vaishnavas. Every day he would chant nama-sankirtana, and describe the transcendental qualities of the Lord. Shri Rama was highly devoted to his brother Shrivasa. Together they always sang the glories of Hari.
Since they were favorite devotees of Lord Gauranga, the Lord enjoyed sporting and dancing in their home. When Prabhu danced them, He looked like Lord Kapila surrounded by His entourage of sages, engaging in transcendental pastimes. In this way Lord Gaurahari gladly spent the days teaching His many students.
One day a young brahmana student foolishly said, "That which you call Shri Krishna is actually maya." Hearing this blasphemy, Gauranga blocked His ears and immediately jumped in the Ganges with all His clothes. The devotees followed suit. Afterwards, they loudly chanted "Hari! Hari!" Lord Gauranga said, "This wretched person has contaminated My ears." After saying this, everyone chanted Krishna's holy names over and over.
Locana Dasa says Lord Gauranga is the personification of all transcendental qualities.


Chapter-3

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-3 >>

Chapter 3
The Glories of Advaita Acarya

Blissful feelings arise in my body as I begin to describe the wonderful pastimes of Lord Gauranga. One day Gaurahari, Shrivasa and other associates visited Advaita Acarya. Some devotees sang melodiously, some danced and some chanted Hari-narna.
Suddenly, Gaurahari broke into a dance, sending everyone into ecstasy. Inundated with waves ofprerna, the devotee's bodies became covered with horripilation. Tears rained forth and they lost their balance. Hiking up His dhoti, Gauranga roared like a lion. Oblivious to the world, His followers rolled on the ground. In this way, Lord GauraharFs sankirtana party joyously moved toward the house of Advaita Acarya.
Upon meeting Advaita Acarya, Gauranga and His companions offered dandavats. Shri Advaita returned the respects and said humbly, "O Prabhu, You are the crest-jewel of millions of Advaitas." They embraced and bathed each other with their tears of love.
Then they sat down comfortably and Advaita Acarya said, "Prabhu, the atheists say that Kali-yuga is devoid of devotion. Now let them come and satisfy their eyes by seeing my Lord Gauranga Mahaprabhu."
Resounding like a cloud, Gaurahari said in a grave voice, "Besides bhakti, what else is there in Kali-yuga? Rather, bhakti is the only thing available in this material world.
One who says there's no bhakti in the age of Kali is a useless person. In no other age has the Lord given so much mercy."
At that moment, Shrivasa Pandim, feeling some trepidation, said to Gauranga, "My Lord, one of those atheistic brahmanas is standing before us. He will surely disrupt our kirtana festival. He's an atheistic person overly proud of his learning." Mahaprabhu told that brahmana, "You wicked miscreant, don't come here." The brahmana hastily retreated.
Lord Gaurachandra then enacted a blissful pastime. Holding Shrivasa's hand in His one hand and Gadadhara's in the other, Gauranga looked at the face of His devotee Shri Raghunandana and cried. The Lord touched Shri Rama Pandita with His lotus feet. Together with the devotees, Lord Gauranga chanted and danced blissfully before Advaita Acarya. Gaurahari danced in the center while the devotees sang joyfully and spun around the Lord. The beautiful Lord appeared just like the Lord of Vraja encircled by His beloved gopis.
After the exhilarating sankirtana performance, Lord Gaurachandra tookprasada lovingly prepared by Advaita Acarya and his wife, Sitadevi. Shri Advaita offered the Lord a fragrant flower garland, and smeared camphor-scented sandalwood paste on His body. Advaita thought, "Now I have received so much mercy from the Lord Himself."
The followers ofAdvaita Acarya cried and fell at Gauranga's lotus feet. Visvambhara lifted them up and embraced them tenderly. The Lord and His associates stayed there singing and dancing for a few days before returning home.
Locana Dasa becomes extremely joyful upon hearing these wonderful pastimes of Lord Gaura.
At home Mahaprabhu enjoyed discussing Krishna consciousness with His devotees. Shri Visvambhara said, "Krishna is the only Lord of creation, He is the soul of all." To demonstrate the process of creation, the Lord extended His arm and repeatedly opened and clenched His fist.
"Listen," the Lord continued, "The truth of the Lord's creation can only be understood when one is absorbed in devotion. Although it is difficult to understand, I'm trying to describe this so that conditioned souls may obtain liberation from material existence. Without being liberated, one can't understand Krishna.
"See My five fingers. One is covered with honey and the other four smell bad. You would gladly lick the finger smeared with honey, yet you would reject the other four. In the same way, a liberated soul will accept the Lord and leave everything else behind.
After pausing briefly, Gauranga again delivered His mercy. "There is nothing except Krishna-bhakti. Through bhakti one can know Lord Krishna who is the essence of all things. One's devotion will become steady when one realizes this. He will quickly attain causeless devotion for Lord Krishna." Then Prabhu meditated on Krishna's lotus feet while repeatedly chanting, "HarH Hari! Hari!"

Then Prabhu Visvambhara described the blissful Vrndavana- lila of Radha-Syamasundara. "In the middle of the Vrndavana forest, Radha and Syama sit on a beautiful throne in the center ofajeweloinlaid temple. They are surrounded by the gopis. Peacocks, cuckoos, doves, parrots and bees sing sweetly. Shri Vrndavana is full of fragrant flowers, and is encircled by the Yamuna River.
"It is so attractive and captivating that even Laksmidevi becomes eager to visit. When Laksmi saw Shri Vrndavana, she became thrilled with ecstasy. Her eyes became red as if in intoxication. She cried streams of tears and her body filled with horripilation. Due to love she cried, laughed, sang and danced."
While saying this, Visvambham's throat became choked up. He ended his talk saying, "With their transcendental qualities the devotees purify the three worlds." The Lord then danced joyfully, inspiring His associates to join in the rapture of Harionama sankirtana. Thus Lord Gauranga happily lived amongst His devotees on the banks of the Ganges in Navadvipa.
One day Advaita Acarya came to Nadia to visit Visvambhara. Mahaprabhu, however, had gone to the house of Shrivasa Pandita. Anticipating His quick return, Advaita made preparations for bath and worship. In Shrivasa's house, Lord Gaura offered flowers in worship to a club-like stick.
At that time the Lord told everyone with a voice of delight, "I worshiped this gada [club] to destroy the miscreants who offend My devotees. Using this club, I'll punish such atheists. There is one rogue who has offended My devotees, and for this offense he'll suffer from leprosy for many lives. Then he'll go to hell and become a stool-eating pig. With this club, I will kill that person along with his followers.
"I wanted to go to the forest, but this place has become a vast forest. Here one man is like a tiger. One man is like a rock. Another one is like a blade of grass or a tree. Some people act just like jungle beasts. For this reason, I call this place mahavana [a great forest]."
Knowing that Advaita Acarya had arrived in the Lord's home, Gaurahari decided to return. Advaita came before Visvambhara, gave gifts, and offered respects by lying prostrate at His feet.
Lord Gaurahari caught Acarya's hand and said, "Only for you have I descended to this world. You held My lotus feet on your head, cried and offered tulasi rnanjaris to Me. Being a pure devotee, you summoned Me with your loud cries. Because of your love for Me, everyone has now received My mercy."
Sitting on a dais, Gauranga ordered Advaita Acarya to dance. Advaita Acarya, the greatest of all brahmanas, stepped exuberantly while simultaneously singing the Dasa Avatara stotra [prayers glorifying Krishna's ten incarnations]. Shrivasa Pandita and other devotees, overcome with prerna, joined the Acarya in sankirtana.
Shri Gaura feeling satisfied, smiled gently and said, "All these boys are begging for love of Godhead; so I will give them prerna-bhakti."
Advaita Acarya heard this with tremendous satisfaction. Now his mission was successful. He said, "Listen my dear Lord. These devotees are dedicated to Your feet. You're an affectionate ocean of mercy. Please bestow Your mercy by giving them the treasure of Krishna-prerna."
Then the devotees sat down around Lord Gaurasundara. They appeared like the horizon with the full moon climbing the evening sky. Looking at Advaita Acarya, Prabhu said, "Well Kamalaksa [Advaita], you are My dear devotee. I am here because of you. My transcendental singing, dancing and qualities give you happiness. Let others also see and become devotees of Krishna."

Don't Take Shelter of Karma or Jnana

Shrivasa said, "My Lord, I have a question, but I hesitate to ask it. Yet I'm anxious to know the answer. Is Advaita Acarya Your devotee?" Lord Gaurahari's face tumed red with anger as He scolded Shrivasa. "Both Uddhava and Akrura are very dear to Me, but you think that Advaita Acarya is less than them. In all of Bharatavarsa, you'll not find a devotee of Mine like Advaita Acarya, you ignorant brahmana.
"Now listen. Advaita Acarya, the king of the Vaishnavas, is My devotee and My very soul. He's the master of the creation who has descended just to deliver the people of Kali-yuga. The sastras say he is Maha-Vishnu. O bhakta-avatara [Shrivasa], now you should understand the exalted transcendental position of Advaita Acarya. With a sincere heart, you should always serve and worship him." Shrivasa listened silently and soberly to Mahaprabhu's instructions.
Gaurahari continued, "Shrivasa, don't cultivatejnana. If I ever see you doing this, I won't give you love of Krishna. By ignoring karrna and jnana you will get Krishna-prema. Knowing this, don't take shelter of karma and jnana."
Shrivasa replied, "O Lord, please bless me to forget the mundane pursuit of karrna and jnana."
Murari Gupta said, "Visvambhara, I don't know anything about speculative knowledge."
Gauranga said, "If you really want to know it, then you should leam from Advaita Acarya. But I think you should just be be sincere and worship Krishnacandara with a pure heart. Compared to bhakti, rnukti-- the goal ofjnana-- is insignificant."
On heating this, the assembled devotees became blissful. They vowed within their hearts to execute the Lord' s order. The devotees danced and sang in such divine madness that the demigods became astonished by the display. Such are the wonderful pastimes of Lord Gauranga's preaching love of God in the land of Nadia.
His eyes, blooming red lotus flowers, dart here and there like maddened bees. His glance overflows with the nectar of compassion. His face, a glowing full moon, causes all to cry in love. Everyo. ne in Nadia takes pleasure in seeing the dancing son of Sacirnata. Gauranga looks just like the all-attractive Madana-mohana.
While dancing in the rapture ofprerna, Gaura's body erupts in transcendental horripilation. Standing erect, the hairs on His body appear like golden kadamba flowers. Huge drops of perspiration fly off His bo^ly. This manifestation of divine love made His body glisten like the rising sun. Half-choked words rumble within His conchshell-smooth neck. A sweet fragrance spreads from His lotus feet, which are decorated with toenails glowing like ten moons. As He walks, all directions are illuminated by His splendid effulgence.
In Navaclvipa the Supreme Personality of Godhead manifested a unique form of divine love. Here Gaurahari performed Hisprerna narna sankirtana festival. Roaring like a lion, He covered the globe with the sound of Krishna's holy names.
Radiant as the sun, Gauranga's beautiful body and dress enchanted everyone in the universe. Dots of sandalwood adorned His moonlike lotus face. The world became charmed by the tears flowing from the nectar fountain of His eyes. His walking resembled the gait of an elephant. His graceful Cupid-like form captivated all the women in the world.
How can I possibly express the mercy of Gauranga? He is the essence and very form of compassion. Locana Dasa says that in Navadvipa, due to the ecstasy of Gauranga prerna, the people couldn't tell whether it was day or night.


Chapter-4

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-4 >>

Chapter 4
Meeting Lord Nityananda

Murari Gupta Gets the Name 'Rama Dasa'

One day Gauranga sat on a divine seat flanked by His intimate associates. He asked Shrivasa, "Do you know the meaning of your name? You are the abode of bhakti, you are Shrivasa." Then Prabhu said to Gopinatha, "You are My dear devotee." To Murari Gupta, the Lord said, "For my pleasure, please recite that verse you composed."
Murari Gupta cited his book Shri Krishna Chaitanya-carita: "I worship the blessed Lord and master of the three worlds, Shri Ramacandra. He wears a brilliant crown covered with a strand of Jewels whose shining lights up all directions. His dazzling earrings defeat the brilliance of Sukra and Brhaspati. His beautiful face looks like a pure spotless moon.
"I worship the lotus feet of the master of the three worlds, Shri Ramacandra, whose charming eyes appear like blossoming lotus flowers. His red lips look like bimba fruits, and His well-shaped nose attracts everyone. His wonderful smile embarrasses the moonlight."
After hearing these verses, Gaura put His feet on MUrari's head. Then He wrote the name "Ramadasa" on his forehead. Prabhu said, "Murari, from today on, by My mercy, you'll be known as Ramadasa. Without Raghunatha, you can't live a moment. Know for certain that I am that same Lord Raghunatha [Rama] ."
To the surprise of everyone present, Lord Gauranga showed His transcendental form as Lord Ramacandra, along with Janaki [Sita], Laksman, Hanuman and other associates. Instantly, Murari fell at the Lord's feet and praised Gauranga. "All glories to Raghuvira. He's the same as the darling of Sacimata." Then Murari rolled in the dust. Crying in happiness, he offered more prayers.
Showing mercy, Mahaprabhu said, "Murari, you should worship Me, and forget anything other than bhakti..Although I am your worshipable Lord Raghunatha, still you'should worship the Lord of Radha. Perform sankirtana, attentively hear the glories of Radha and Krishna, and be devoted to Me. Then Lord Gaurahari recited a verse to Shrivasa Pandit from the Shrimad- Bhagavatam (11.14.20):
"My dear Uddhava, the unalloyed devotional service rendered to Me by My devotees brings Me under their control. I cannot be thus controlled by those engaged in mystic yoga, Sankhya philosophy, pious work, Vedic study, austerity or renunciation."
Prabhu told His associates that they should act according to this verse and follow the teachings of Shrivasa. In this way they would find ultimate happiness.
Gauranga told Shri Rama Pandim, '^By worshiping your brother Shrivasa, you are worshiping Me. Therefore, serve him nicely, and you will receive My mercy." Tears moistened the Lord's eyes. Shrivasa offered some milk to Prabhu, which He gladly accepted.
The Lord received articles in worship such as incense, perfume, sandalwood paste and flower garlands. Then Gaurahari returned them asprasada to His devotees. After spending a blissful night in the house of Shrivasa Pandita, Lord Gaura walked home.
Upon completing their morning baths, the eternal associates of Lord Gaurahari immediately rushed to see the lotus feet of the Lord. Smilingly, the Lord said, "Listen to the good news. Lord Nityananda, the wonderful avadhuta, has arrived in Navadvipa. His glories are beyond description. Today, we are most fortunate, for we shall See His lotus feet. Nityananda is nondifferent from Balarama and Narayana. You, Murari and Mukunda, go locate Lord Nityananda."
Quickly, they searched the southem part of the village, but they couldn't find Him. With folded hands, they reported to Gauranga that even though they had scrutinizingly searched, they couldn't locate Nityananda. Following Prabhu's order, Murari and Mukunda also unsuccessfully checked their own homes.
Upon meeting them that evening, the Lord said, "Murari, didn't you find the Avadhuta?" Smiling curiously, Gauranga continued, "He's staying in the house of Nandanacarya. Let's go there together." Th^ devotees yelled "Jail Jail" and followed Lord Gauranga up the road.
Euphoric sounds of"Hari boll Hari boW' permeated the atmosphere. The devotees displayed symptoms of divine rapture such as horripilation, faltering voices and profuse crying. Being drowned in ecstatic love of God, Gauranga sometimes walked slowly forward like a formidable lion. The next moment, He ran like a maddened elephant; determined, not looking back. Tears shot from His eyes and He roared like a thunder cloud.

The Beauty of Nitai

Lord Gauranga met Nityananda Raya in the home of Nandanacarya. Nityananda's beautiful golden-colored body had a slightly reddish hue. Glistening ornaments adorned His enchanting form. Bright yellow cloth caressed His hips. A yellow turban the color of a golden campaka flowei, decorated His head. As He walked, His anklebells chimed sweetly "Jhuni, Jhuni, Jhuni."
His eyes were wide and long like a deer. He removed the shyness of young girls with His brilliant, lightning-like smile. His roaring like a lion, louder than monsoon clouds, subdued the mad elephants of Kaliyuga. Lord Nityananda walked with the gait of a maddened elephant.
His peaceful lotus face was beautiful to behold when He cried tears of love. Absorbed in deep love of Krishna, His body would shiver, perspire, and erupt all over with ecstatic symptoms.
Holding a golden stick in His hand, He smashed the pride of Kali. Golden necklaces hung on His chest. Marvelous gem-inlaid earrings dangled on His cheeks. His hands were reddish like a night-blooming lotus. Attractive bangles intensified the 'beauty of His strong, golden arms.
In ecstasy, Nityananda Prabhu, almost falling on the ground, uttered "Where is My Kanai Gopala [Krishna]?" Adopting the sentiment of a cowherd boy, Nityananda cried, laughed, and begged Revati for some honey. At one moment, He jumped like a frog. The next moment He acted dumb and speechless, or said something unintelligible. Who can understand the Lord's transcendental mellows? The sweet aroma of Nityananda's body stole the housewives from their homes, and crushed to dust the pride of chaste girls.
Lord Gauranga paid obeisances and uttered some sweet auspicious prayers to Shri Nityananda Prabhu. They both tried unsuccessfully to take the dust from each other's feet. They embraced warmly, cried and talked about Their recent travels.
Shri Nityananda Prabhu said, "I went on pilgrimage around the whole world looking for You. N6t finding You, I returned. I heard that the son of Nanda Maharaja was hiding in Navadvipa in West Bengal. Coming here, I've caught the thief. Now where will You go to run away?" Then Gauranga and Nityananda laughed heartily, wept happy tears and danced blissfully.
Lord Gauranga said, "Nityananda has come to smash the pride of Kali, and to deliver the blind, invalid, elderly and the fallen. Shri Nityananda purifies the three worlds, but the fools and atheists can't understand. Everyone will fall in the trap of divine love 'set by Shri Nityananda Prabhu."
With immense delight, Gaura-Nitai glorified the spiritual attributes of Lord Hari. Soon the ocean of Their ecstasy calmed, and They sat down amongst all the devotees. Everyone became supremely pleased with Their darsana. Snatching some dust from the lotus feet of Nityananda, Gaurahari sprinkled it on the heads of His associates.
Upon returning home, Mahaprabhu explained, "In all the three worlds there is no comparison to the glories of Shri Nityananda Prabhu. His love and devotion for Krishna are extraordinary. It is very difficult to attain Krishna-prema-bhakti.
"From the platform of realization, one surrenders in devotion to Krishna. Relishing a higher taste, he automatically rejects sense gratification. Day after day his attachment for Krishna increases. Eventually, he reaches the mature state of pure ecstatic love of God. But by the causeless mercy of Shri Nityananda Prabhu, anyone can easily obtain Krishna-prema."
On another day, Shriman Mahaprabhu received Nityananda Prabhu at His home. Gauranga smeared sandalwood paste on
Nityanada's body, gave Him a flower garland, and offered other articles for worshiping an exalted personality. Maddened with affection, Sacimam couldn't take her eyes offNitai's lotus face. Gaurahari said, "Sacimam, you seem to take more care of Nitai than Me."
Gazing tenderly with motherly love, Sacimata said, "From today on, both of You are my sons. Nitai, please show Your mercy to Visvambhara." Crying, Saci sat Nitai on her lap.
Accepting Saci as a mother, Shri Nityananda Prabhu touched her feet and spoke sweetly. He said, "Everything you said is true. You should definitely know that I am your son. So, as My mother, please overlook My faults. Know clearly that in all respects I'm your son."
Overpowered by intense motherly affection for Nityananda, Sacimata cried and choked up. The devotees became astonished by her expression of parental love.
Once, Nityananda accepted an invitation forprasada from Shrivasa Pandita. After enjoying the meal, Nityananda relaxed peacefully. At that time Mahaprabhu came and sat on the Deity's throne in the temple room of Shrivasa Pandita's home. Nityananda looked at Visvambhara's beautiful body, but He didn't understand Prabhu's intentions.
Mahaprabhu ordered the devotees to leave the temple. Then He spoke confidentially with Nityananda. But who can understand the inner meaning of Their converstation?
Gauranga said, "Nitai, now look at Me. You took so much trouble to find Me." Lord Visvambhara first showed Nitai His six-armed form, then His four-armed form, and finally His two-armed form. Observing these wonderful transcendental forms, Shri Nityananda, the avadhuta, remembered His previous relationships with the Lord.
In one spiritual form, Shriman Mahaprabhu showed three divine incamations---Rama, Krishna and Gauranga. Then Nityananda saw the feature of the ever-fresh Divine Couple, Radha-Kanu [Radha-Krishna]. In exultation Lord Nityananda submerged in an ocean of ecstasy and lost all sense of direction.
Locana Dasa thus sings the transcendental pastimes of Lord Gauranga.


Chapter-5

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-5 >>

Chapter 5
Pastimes with Nityananda and Advaita

Gaura's Dream and Many Forms

Late one night Visvambhara began crying. With a concerned heart, Sacimata asked the cause for His distress. She said, "Your crying pains me too much. I feel like a burning arrow has pierced my heart." The Lord sat silently for a few moments before telling Sacimata about His dream.
Gauranga said, "In My dream, I saw a person with a beautiful body the color of a fresh monsoon cloud. A peacock feather crested like a rainbow above His topknot. Golden anklebells, armlets and bangles adorned His shapely limbs. Aromatic flower garlands accentuated His shimmering yellow dhoti. Dots of shiny sandalwood paste decorated His face, and He held a flute in His left hand."
Visvambhara ordered Sacimata not to reveal this dream to anyone. Hearing her son's nectarcan words saturated Sacidevi's heart with the utmost bliss. Visvambhara manifested many ecstatic symptoms such as a luminous effulgence which lit up the entire house.
Just then, Nityananda Avadhuta arrived and saw Lord Visvambhara exhil^t a most alluring form. Gaurahari held a club in His right hand, a flute in His left. In a second .right hand, He held a lotus flower, and a bow was in His second left hand. A kaustubha gem hung on His golden chest. Makara kundala [shark-shaped earrings] dangled from His ears. A bright emerald necklace graced His neck.
Nityananda Avadhuta looked again to see the four-handed form of Gaura, but now the flute and bow were absent. In a moment, Prabhu displayed a two-armed form. Lord Gaurahari revealed different forms in order to favor His devotees.
Avadhuta Raya, the king of all avadhutas, gave Gauranga an ecstatic embrace, and then danced delightedly.

Gauranga said, "O Nitai, take Shrivasa, Shri Rama, Murari and Narayana with You and go to the house ofAdvaita Acarya. Tell him I'll be there soon." This order of Lord Gaura made them all very happy. With blissful hearts, the devotees went to Advaita Acarya's house.
After they greeted him with respectful obeisances, Advaita Acarya danced joyfully. Becoming mad with love of God, the devotees joined along, dancing wildly and roaring with enthusiasm. Everyone engaged in glorifying the splendid qualities of Gauranga. Sinking in the ocean of Krishna-prema, they all went transcendentally mad. Thus they passed two pleasurable days in the home of Shri Advaita Acarya.
After paying obeisances, the devotees left Acayra's house and returned to see Gaurachandra. Murari Gupta respectfully gave a full report to the Lord. Gaurahari laughed heartily to hear about the jubilant sankirtana at Advaita Acarya's house. The next day Advaita came to see the lotus feet of Lord Gauranga.
The Lord was sitting on the Deity's throne within the house of Shrivasa Pandita. The entire house was illuminated by Gaura's transcendental effulgenCe. His bodily complexion resembled molten gold. Due to the influence of Krishna-prema, the Lord's golden face had a reddish hue, appearing like the morning sun. Gauranga was decorated with perfumes, garlands and sandalwood pulp. His face glowed soothingly like the cooling beams of the full moon.
Gadadhara and Narahari stood on either side of the Lord. Shri Raghunandana gazed at Gaura's face, and the other devotees stood around the Lord. The devotees encircling Gauranga looked like the constellations surrounding the full moon. Immersed in divine rapture, Shri Nityananda Prabhu sat before the Lord, admiring His face. Sometimes Nityananda would laugh and sometimes He would cry.
Then Advaita Acarya became engulfed in ecstasy and repeatedly roared like a lion. Tiny bumps ofjoy covered his body from head to toe. Even the universe couldn't contain his joy. Acarya offered gifts of new cloth to Lord Gaurahari. He worshiped Gauranga with tulasi manjaris, sandalwood paste and a fragrant malati garland. Advaita fell fiat on the earth before Gaurahari's feet. Accepting his worship, Lord Gaurachandra quickly lifted him up.
Gauranga happily distributed prasada to His intimate associates. Advaita, Nityananda, Shrivasa, Murari and Mukunda.sang the Lord's praises and danced with abandon. They were tasting the nectar of Krishna-prerna. Devotees praised one another and exchanged blessings.
They considered the happiness derived from impersonal oneness as insignificant. Being overcome with.divine jubilation, they forgot whether it was day or night. All that the devotees knew was'dancing and chanting Hare Krishna. At sunrise they began, and they continued dancing madly deep into the night.
When they finished dancing: Gauranga ordered the devotees to return to their homes. Mahaprabhu said, "Take your baths, worship y6ur Deities, honorprasada and rejoin Me for more delightful singing and dancing."
After completing their morning duties, the devotees met Shri Gaura again. At that time Haridasa came to Navadvipa to see the Lord. He was maddened with Krishna-prerna. He was like a honeybee eagerly drinking the nectar of Krishna's lotus feet. Due to the effect ofprerna, he acted like a young lion.
Gauranga cordially welcomed Haridasa with a loving embrace. When Haridasa offered obeisances to the Lord, Gaurahari caught His hand and picked him up. Gauranga rubbed sweet-smelling sandal paste on the body of Haridasa. He gave His own flower garland, and told him to takeprasada. Haridasa honored the maha-prasada to his full satisfaction. In this way, Gauranga Mahaprabhu passed His days savoring the bliss ofsankirtana with all His intimate associates like Nityananda, Advaita Acarya, Shrivasa, Haridasa and others.
Receiving Gaura's order, Advaita Acarya went home. Whoever saw or heard this sankirtana pastime became absorbed in ecstatic love. The Lord also bade farewell to Nityananda Avadhuta. However, after walking together a few steps, They stopped. Due to intense love for each other, They couldn't bear to separate. Finally, Gauranga begged Nitai for a pair of His kaupinas [undergarment]. Then Gauranga gave a small piece to each devotee. Rejoicing over receiving this sacred prasada, the devotees ti6d it around their heads.
After leaving Nityananda, everyone returned to their homes. In separation from Gaurachandra, the devotees simply sat in their houses and wept. After taking their evening baths, they gladly went to see the Lord. In the meantime, Nityananda visited Advaita Acarya. For many days and nights they sat together relishing great happiness, discussing Gauranga's pastimes.


Chapter-6

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-6 >>

Chapter 6
Deliverance of Jagai and Madhai

Gauranga and Shrivasa Vanish

Simply by hearing the following pastime, one will obtain premabhakti at the lotus feet of Krishna. The glories of Gaurahari are the sublime essence of nectar, far beyond the reach of the Vedas.
One day Lord Gaura embraced His devotees, danced and chanted jubilantly with them. Catching the hand of Shrivasa Pandita, Gaurahari suddenly disappeared from that assembly. Not knowing the Lord's whereabouts, the devotees became apprehensive. Losing their gravity, they cried in despair and rolled on the earth. They, searched each and every house looking for Gauranga.
The devotees became overwhelmed in separation. A deluge of tears filled their eyes, preventing their eyelids from opening. They wailed and lamented, "Why did He leave us? Where did He go?" Some devotees considered suicide as their only recourse. Sacimata, her clothing and tresses hanging loosely, beat her breasts in madness and stumbled on the ground.
Sacidevi cried. out constantly, "Darling! Darling! Please come home. The day is passing into night, please return. You are the guiding light of our family, the very moon over Nadia. You are the star of my eyes. Without You, everything is dark and frightening."
From a secluded place, Visvambhara was observing the painful condition of His devotees. Suddenly, He reappeared amongst them, like the brilliant sun rising in the middle of a dark night. By this episode, the Lord showed the depth of love stored within the hearts of His pure devotees. Crying bitter- sweet tears, some devotees fell at Gaura's lotus feet. Others danced in a frenzy upon seeing His sweet smiling face.
One devotee confessed, "O Prabhu, in separation from Your lotus feet we saw nothing but darkness in every direction."
Drowning in motherly affection, Sacimata put Visvambhara on her lap and smothered Him in a million kisses. She said, "-To me You are like the walking stick to the blind man. You are the light of my eyes and the very soul of my body. I have nothing else but You. The world is completely empty without You. Appearing in my life, You have destroyed all my miseries, just as the full moon dispels the darkness of night."
Murari, Mukunda and Haridasa said, "0 Shrivasa, You are Gaurahari's most intimate servant. So by your mercy the Lord has returned. We don't know how to thank you. Please be kind and accept us as your own." Then the devotees sang the glories of Gaurahari while dancing joyously with the Lord.
Such are the wonderful. ways by which Lord Gaurahari distributed the treasure of love of God in Navadvipa. [n the three worlds, it's extremely hard to find one eligible to receive the girl ofprema-bhakti. Locana Dasa says Ananta Deva and Laksmi, what to speak of Siva and the four Kumaras, can't understand the irlner meaning oftheprema that Gauranga gave away.

Nitai's Ecstasy and Haridasa as Lord Brahma

In this way Gauranga manifested His pastimes of distributing love of Krishna in Navadvipa. Although He is completely independent, He agrees to be controlled by the pure love of His devotees. Feeling the utmost humility, the Lord Himself begs for the love of His devotees. Gauranga's intimate devotees can understand His splendid pastimes, but the ignorant masses cannot.
Shrivasa, Haridasa, Murari and Mukunda were singing blissfully in love. Lord Gauranga joined His associates in singing and dancing. At that time Nityananda Avadhuta suddenly arrived. He was welcomed with auspicious songs and cries of joy. Nityananda was walking very slowly, moving like an intoxicated elephant.
But when He heard the Hari-kirtana, He became stunned in ecstasy. He walked a few steps forward, stopped and glanced from side to side. Seized with divine love of Krishna, His body exploded with tiny bumps of bliss. The hairs on His body stood erect like the filaments ofa kadamba flower. He turned His neck sideways and looked around with eyes reddened as if in intoxication. Then suddenly, He roared and ran madly forward.
Hundreds of people chased after Shri Nityananda Prabhu. The Lord ran straight to Gauranga and gave Him a strong embrace. Ecstatic tears of love rolled from Their eyes. Becoming restless, the two Lords danced exuberantly along with the devotees. They appeared like Krishna and Balarama surrounded by the cowherd boys.
After the dance was finished, Gaurahari ordered everyone to wash Nitai's feet and sprinkle that pure water on their heads. Avadhuta Prabhu held the devotees in His lap as everyone drowned in the ocean ofprerna. Then the devotees took the lotus feet of Lord Nityananda into the core of their hearts. Everyone became pleased by the festival of divine love in the association of Shri Nityananda Prabhu. Lord Gauracandara smiled benevolently upon all. The devotees then praised the two Lords and danced gleefully around Them.
Haridasa suddenly arrived, but due to the intoxication of Krishnaprerna, he was tottering and staggering as he walked. Exhibiting divine rapture, his body became covered with horripilation, tears fell in streams, and he roared like a lion. He began dancing madly before Mahaprabhu. It was impossible for the universe to contain the bliss that Haridasa relished at that moment. After Haridasa bathed Shri Gaurahari's feet with different items, the Lord told him to take prasada.
When Advaita Acarya appeared, the Lord and the devotees greeted him respectfully. While Haridasa was dancing, he manifested the form of Lord Brahma. He fell at Visvambhara's feet to offer respects. Then using his four heads, Brahma eulogized the Lord with Vedic hymns. Gauranga embraced Brahma and told him to again take the form of Haridasa. Overwhelmed with ecstatic love of God, Haridasa sat peacefully and honored prasada.
Lord Gauranga sat among His devotees and explained the confidential reason for His appearance on earth. He came to reestablish religion and to broadcast Hari-narna sankirtana throughout the land.
Gaurahari said, "I shall give Vraja-bhava in the form of dasya, sakhya, vatsalya and srngara rasas. I'll relish the nectar of RadhaKrishna-prerna. I will distribute that prerna to everyone including boys, fools, women, demons, dog-eaters, yavanas and demigods. I'll give the blissful taste of Vrndavana to everyone in Nadia.
Gadadhara and Narahari sat beside the Lord, and Shri Raghunandana sat at His feet. Advaita Acarya, Nityananda and Gaurahari joined to sing the Lord's own glories. Murari, Mukunda Datta, Shrivasa, Haridasa and others are embodiments of love. Suklambhara, Vakresvara, Sanjaya and Shridhara Pandita sang sweet melodious songs praising Lord Gaurasundara.
Shri Gauranga Mahaprabhu has descended to purify all contamination from the material world. Locana Dasa gladly proclaims that nothing can compare with the pastimes of mercy Mahaprabhu manifested in Nadia.

The Terror of Jagai and Madhai

Now listen to another sublime pastime which will remove all your sins. In Navadvipa, the Lord and His loving associates enjoyed a variety of transcendental pastimes. Lord Gauranga would forget everything when He became immersed in the ecstasy ofsankirtana.
One day Mahaprabhu ordered, "Take this holy name of Hari from house to house in Navadvipa. Teach everyone-- old people, women, children, dog-eaters, saints and sinners-- to chant the holy names. By this they will easily cross the ocean of material existence."
Gaura's followers said, "Prabhu, we can't give out the holy names like this because of the brothers, Jagai and Madhai. These two degraded brahmanas are totally vile and wicked. They regularly perform an unlimited number of the most vicious and sinful acts. These despicable, irresponsible brahmanas are terrorizing Navadvipa.
"They are addicted to wine and exploit any women that they find. They have killed innumberable cows, brahmanas and women. All day long they stagger around in a continuous drunken stupor. Although lounging on the banks of the Ganges, they never take bath. They never perform any Deity worship. Jagai and Madhai oppress and punish even their own friends and family. And lastly, they absolutely hate the sound of Hari-narna sankirtana."

After hearing this horrendous report, Gauranga's eyes turned red in anger, blazing like the rising sun. He thought within His mind, "In the past, there was a sinful brahrnana named Ajamila. Out of parental attachment he chanted "Narayana" at the time of death. For this He got a spiritual body and went to Vaikuntha. I am concemed. How will Jagai and Madhai, who are enormously more sinful than Ajamila, be delivered?
"I have come here to give Hari-narna sankirtana in order to purify and liberate the people of Kali-yuga. Now I will call everyone together and perform sankirtana with khola and karatala. Chanting loudly and sweetly, I'll lead the sankirtana party through the streets of Nadia."
At that time Advaita Acarya, Nityananda, Haridasa, Shrivasa and his four brothers, Murari, Mukunda Datta, Gadadhara Pandita, Candrasekhara Acarya, Suklambhara and many other devotees came to Gauranga's home. On Prabhu's order they chanted the holy names of Krishna.
The entire city of Nadia became inundated with waves of happiness, and the sky reverberated with the sound of "Hari-bol! Hari-bol !" Sunk in a drunken stupor, Jagai and Madhai slept soundly at home. Mobs o^ people ran to see Lord Gauranga's sankirtana procession. The atmosphere was completely filled with the sweet music ofkhola, karatala and mrdanga, blended with the loud chanting of Hari-kirtana.
Their sleep broken by the kirtana, Jagai and Madhai awoke and yelled ferociously, "Catch them! Catch them!" Jagai and Madhai, their eyes red in anger, grabbed two clubs and ordered their serdant to tell the devotees that if they wanted to keep living, they had better stop chanting. The servant reported back, "Nimai Pandita, the son ofJagannatha Misra, and many brahmanas are doing kirtana. You should tell them to go away."
In a furious tone, the drunken brothers shouted, "Who gave them permission to pass by here? You go tell them that they should get out of here immediately, before they lose their caste, creed and lives."
Blatantly ignoring their order, Nimai increased the intensity of the kirtana, extended His arms above His head and saturated the sky with the loud chanting of, "Hari! Hari! Hari!"
Their tolerance gone, the sinful brothers stormed out of their house in a mad frenzy. With eyes and faces reddened in anger and minds flaming in rage, they screamed at Gauranga, "You brahmana! Aren't You afraid of anything?" They cursed the Lord with dirty words. Seeing the vicious fury of the demoniac duo frightened the residents of Nadia.
Unaffected, Prabhu Visvambhara Raya, Nityananda, Advaita Acarya, Haridasa, Shrivasa, Murari and Mukunda continued the kirtana without stopping. Jagai and Madhai, who were steeped in ignorance, became enraged, grabbed a club and charged at the kirtana party.
They struck Nityananda Prabhu on the head with a piece of earthen pot. Seeing the Lord bleeding profusely, the devotees cried, "Alas! alas!" Shri Gaurahari, feeling sorry within, said, "You two are the vilest of men, and your sins have covered the earth. Now look what you wretched fellows have done." Lord Gauranga, fully aware that calamity 'would assail the earth if Nitai's blood were to touch the ground, dressed Nityananda's wound with His own cloth.
Then Lord Gaurahari summoned His sudarsana cakra. The personified sudarsana stood before the Lord with folded hands and said, "My Lord, why have You called me?" Shachinandana said, "Sudarsana, because they have hurt Me by hitting Nityananda, you should kill Jagai and Madhai."
Instantly, the sudarsana cakra sped toward Jagai and Madhai who were shaking in fear. Seeing this, the compassionate Nityananda smiled and said, "What did Bhagavan do by showing His power? Instead, We will deliver the fallen miscreants and sinners of the world by Our mercy. Thus, We will maintain Our title of 'patita pavana', the deliverer of the fallen. By saving Jagai and Madhai, We'll be known as "dina bandhu", the friends of the poor. In this way We'll truly fulfill the meaning of the title 'savior of the fallen.'
Nityananda then fell at Gauranga's feet and said, "Please give these two sinners to Me? My Lord, in previous ages You killed the demons, but now You should bestow Your mercy upon Jagai and Madhai."
Gaurahari said, "All glories to You, O son of Rohini. I am controlled by You. If anyone even once chants the name "Nityananda" he will become purified, and I will immediately accept that person as My own."

The Sinners Repent

Jagai and Midhai stood still in astonishment as they watched Lord Gauranga and His associates retum to their homes. The brothers thought, "We have committed many unforgivable sins. A few minutes ago we struck a sannyasi on the head, but just see the power of Mahaprabhu's mercy."
Absorbed in a mood of repentance, Jagai and Madhal ran toward the home of Lord Gauranga. The townspeople of Nadia were amazed at their transformation. Standing outside Lord Gauranga's door, Jagai and Madhal called out, "Lord! Lord!" No one could believe that these two words were coming from the world's worst rogues.
Meanwhile, Mahaprabhu was sitting with His associates inside His home. He asked Murari, "Go bring these two men to Me." When they saw Lord Gauranga, Jagai and Madhai fell flat before the Lord's feet and cried piteously.
Jagai and Madhai said, "O Lord, You are the friend of the fallen, and the savior of the sinful. You are the Lord of the three worlds. Your heart melts with compassion seeing the distress of others."
Lord Gaurahari picked up the brothers and said, "Listen, Jagai and Madhai, why have you come to Me and why are you crying? You both are staunch brahmanas coming from an enlightened family. So why are you crying?"
Jagai and Madhal said, "We have surrendered to You to get Your mercy. We have done unlimited sinful deeds. We have murdered many men and killed women and cows. To hell with our hailing from a respectable brahmana family! We have killed brahmanas, gurus and their wives. We have also murdered rnlecchas, yavanas, candalas and their wives. Nobody has escaped our murderous acts..
"We've. done nothing but violence to the people of the world. We have not performed even one pious act or ritual to please the demigods or our ancestors. The number of our sinful activities exceeds the number of hairs on our heads. What more can we tell You about our sins?
"Everyone says that Ajamila was a great sinner, but without a doubt, we are far worse. Ajamila chanted the holy name of 'Narayana' and got delivered. In our case, however, Narayana didn't come to rescue us. We have absolutely no hope for deliverance. What qualification do we have to receive Your mercy?"
After listening to Jagai and Madhai's confession and petition, Lord Gaurahari felt very compassionate toward them. He appreciated their sincerity. Manifesting an ocean of mercy and compassion, Shri Gauranga held the hands of Jagai and Madhai and led them to the Ganges. The people of Nadia flocked to see.
In the presence of many brahmanas and saintly persons, LOrd Gauranga, in an ecstatic mood, said, "Jagai and Madhai, I will take all your sinful reactions. Give them all to Me." Then the Lord extended His palm to receive a tulasi leaf from them. Trembling in fear, the brothers refused to give the tulasi leaf. Again the Lord said, "Jagai and Madhai, give all your sins to Me."
Jagai and Madhai said, "O Lord Gauranga, please listen. We can't even list the number of our sins. We're the lowest of the low, the embodiments of sin. We are much afraid to give You our sins."
Gaurahari's eyes filled with tears as He said in a thunderous voice, "Hari-boH" Again Lord Gauranga extended his hand to accept their sins. Shyly, Jagai and Madhai put a tulasi leaf in the Lord' s palm. Loud sounds of "Hari-boH Hari-boH" exploded from the crowd as Lord Gauranga embraced Jagai and Madhai. Although they were the most sinful men, they became the most fortunate. Jagai and Madhai were personally delivered by the embrace of Lord Gauranga.
Then Jagai and Madhai soaked their clothes with their profuse crying. Their bodies exhibited ecstatic symptoms such as trembling, horripilation and faltering voices. Overwhelmed, they fell on the ground at Lord Gauranga's feet. Has anyone ever shown such mercy as Mahaprabhu?
LOrd Gaurahari is an ocean of compassion. He is the greatest deliverer of the fallen souls. By the touch of His body, He liberated Jagai and Mad.hai and made them dance irt ecstasy. After accepting all the sins of Jagai and Madhai, Visvambhara danced euphorically. Who can compare with that Lord who overlooks another's sins and faults and freely bestows His mercy?
This pastime gives hope to Locana Dasa who rema'ms bound without receiving the mercy of Lord Gauranga.


Chapter-7

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-7 >>

Chapter 7
Pastimes In the Mood of Krishna

Vanamali Brahmana Gets Mercy

All glories to Gadadhara, Gauranga and Narahari. One who hears the transcendental pastimes of Lord Visvambhara will easily attain love for Krishna. Now listen to a wonderful pastime that took place in Navadvipa.
One day Mahaprabhu sat in His home along with His intimate associates. His face beaming blissfully, the Lord was speaking nectarean words. Suddenly, a brahmana named Vanamali, arrived from East Bengal with his son. He was very happy to see the Lord and His devotees.
In a choked-up voice, Vanamali said to himself, "I became poor and lost my purity, so I've come here seeking the Lord's help. I'm sure that Visvambhara is none other than God Himself. By seeing Him, the abode of all transcendental knowledge, my heart is pacified and I've attained perfection. As one gets healthy by drinking nectar, similarly, my sufferings have vanished simply by seeing Lord Gauranga."
Lord Visvambhara looked compassionately upon the brahmana and his son. He sang the glories of Hari, and gave them the treasure of Krishna-prema. Vanamali and his son danced in ecstasy. Within a ú moment, their suffering disappeared. Lord Gauranga is the ocean of mercy and the best friend of the poor.
The next day Gaura-nataraja [the king of dancers] danced exuberantly in the midst of His sankirtana party. Vanamali and his son became enchanted by a most extraordinary sight. Gauranga appeared as a beautiful young boy with a body the color of a monsoon cloud. The Lord was wearing bright yellow cloth, held a flute and had a peacock feather in his hair.
All of Gauranga's followers took forms as cowherd boys of Vraja. Vanamali also saw Radharani and Syamasundara in the topmost pleasure groves of Vrndavana. He saw Giriraja-Govardhana, the Yamuna River, Bahulavana, Bhandiravana, Madhuvana and other'places in Vrndavana. They saw the cows, gopas, gopis, Gopala and the desire trees. Seeing that Madana Gopala had now appeared in Navadvipa, Vanamali and his brahmana son succumbed to ecstasy, and fell flat on the earth.
Then Vanamali brahmana hiked up his dhoti and jumped around roaring, "Krishna! Krishna! Krishnal" Mahaprabhu stopped His captivating dance and had someone restrain the brahmana.
In this way, Lord Gauranga frees anyone from his karmic reactions, and gives him love of God. Gaurasundara is decorated with a celestial garland and sandalwood paste. He has no material attachments. Gaurahari is known as nava-vidhata-ratna, the ever-youthful, gem-like supreme controller. The Lord has nothing to do, yet He acts in the material world for the benefit of others. Gauranga freely distributes Krishnaprema to everyone.
Locana Dasa says may we always serve the ever-youthful, Supreme Lord Gauranga.
Please listen to another sublime transcendental pastime. One day Shrivasa Pandita was worshiping his ancestors in his house. Gauranga arrived there just as Shrivasa was listening to the chanting of the thousand names of Lord Vishnu. Visvambhara sat down peacefully to relish the Krishna-katha.
Suddenly, when Gauranga heard the name of Nrsimha, He became enraptured in the mood of Lord Nrsimha. Gaura's eyes turned flaming red, His hair stood erect and His body turned a reddish hue. He became covered with tiny bumps of ecstasy. He started roaring like a lion and grabbed a club, scattering the devotees as He madly chased them. Everyone became terrified and fled for their lives. No one could tolerate the Lord's angry mood.
Noticing everyone running in terror, Gauranga at once withdrew His feature of Narahari and dropped the club. The son of Sacimata is the seed of all incarnations. He shows particular transcendental forms and pastimes according to His sweet will. Lord Gauranga then sat nonchalantly on His asana and said with surprise, "Oh, did I cause any disturbance? Did I commit any offense?"
The devotees replied, "My Lord, what are You saying? What offense I have You done?" Shrivasa Pandita said, "Visvambhara, whoever witnesses Your transcendental pastimes will become free from material bondage."

Gaura as Lord Siva

Once a Saivite [follower of Lord Siva] came to see Lord Gauranga. He offered respects to the Lord, and joyfully praised Lord Mahesa. In his body, he displayed signs of love for Lord Siva. Visvambhara was pleased to hear the glories of Mahadeva. Suddenly, adopting the mood ofMahesa, Gauranga danced in ecstasy. Seeing this, the Saivite became overwhelmed with happiness.
Then that fortunate Saivite put Gauranga on his shoulders and began dancing madly. Gauranga;s eyes turned red, and He began talking like Siva. Visvambhara held a trident and a damaru [Siva's small x-shaped drum], and He roared like the sound of a horn. Gauranga cried and laughed as He chanted the names of Krishna and Rama.
Shrivasa Pandita knows all the tattvas [Krishna, jiva, sakti, nama, etc.]. To pacify the Lord, he carefully recited prayers to Lord Siva. Mukunda Datta also chanted hymns to Siva. Joining in, Gauranga's associates danced beside the Lord. Lord Gauranga went wild in His ecstasy of glorifying and serving Lord Hari. After some time, Gauranga climbed down from the Saivite's shoulders.
Shri Gauranga Mahaprabhu, the ocean of mercy personified, thus manifested His compassion. Locana Dasa finds great happiness in describing these joyful events.

Offended, Gauranga Vanishes in the Ganges

One day after dancing with His devotees, Gauranga fell prostrate on the ground to offer His obeisances. The devotees happily chanted, "Hari! Hari!" At that time, a joyfill brahmana came and took the dust from Lord Gauranga's lotus feet. Feeling very unhappy over this, Gauranga stood up, breathing heavily in anger. Then He ran to the Ganges and jumped in. The Lord vanished under the waters of the Jahnavi [Ganges]. Frantically, the devotees dove into the Ganges to find Lord Visvambhara.
The people of Nadia became afraid; they were crying in grief. Sacimata cried out madly for her son and then attempted to jump in the swift currents of the Ganges. In despair, she just rolled on the ground moaning.
To relieve Sacimata's suffering, Nityananda Avadhuta dove into the Ganges to rescue Visvambhara. He pulled the Lord up from underwater and brought Him to the bank of the Ganges. Shrivasa, Suklambhara, Mukunda, Murari, Haridasa and other intimate associates regained their lives. They started crying happy tears upon seeing the face of Gaurachandra again. Sacimata lovingly sat Gauranga, the life of her life, on her lap. The townspeople of Navadvipa forgot their miseries and returned to their homes.
Gauranga went to the house ofMurari Gupta along with the devotees. They stayed briefly and then went to Vijaya Misra's house. Early the next morning, Gauranga walked along the northern bank of the Ganges. Nobody could understand the Lord's aimless wandering.
Humbly, they asked Gauranga, "Visvambhara, please be kind upon us and give up Your anger. You have many servants, and occasionally one of them makes an offense. Please overlook the offense of that brahmana who touched Your feet. You are the embodiment of compassion, so please be merciful to us.
"Why are You acting like this? How can we understand Your heart? Why are You acting apathetic towards us? Lord Gauranga, please return to Your home. Please dispel our confusion and be kind upon Your servants."
Hearing their humble entreaties, Gauranga's heart melted with affection. In a joyful mood, He came home and glorified Lord Krishna.
Locana Dasa sings the glories of Gauranga and the town of Nadia, which overflowed in joy to hear the news of the Lord's return.
The Lord forgot about the incident and went to Shrivasa Pandita's house. Again He distributed the rare treasure of love of God. Shrivasa, Haridasa and the devotees sat near the Lord gazing upon His splendid face.
Mahaprabhu said, "Listen everyone. I'll tell you something from the core of My heart. Youth, father, mother, wife, sons, houses, wealtl^ and followers are all false and useless unless they are engaged in th^ service of the Absolute Truth, Lord Shri Krishna. Material existence i$ always burning My heart.
"Although I've attained such a rare and wonderful human body, have not served Krishna. Every man and woman should serve Lord Krishna. Soon I will leave My mother and travel far and wide. Everyone is saying that I am acting against their will."
Murari Gupta said, "Visvambhara, hearing You say that You will leave us and go far away greatly pains my heart. I feel like dying. Listen Mahaprabhu, no one is saying these things about You."
Then Mahaprabhu gave Murari a warm embrace. Murari swooned in ecstasy. Horripilation erupted on his body from head to toe. He recited a verse from Shrimad-Bhagavatam (10.8 1.16) [Sudama speaking to Shri Krishna]:
"Who am I? A sinful, poor friend of a brahmana. And who is Krishna? The Supreme Personality of Godhead, full in six opulences. Nonetheless, He has embraced me with His two arms." A f t e r listening to this, Gauranga manifested Himself as the Supreme Lord, shining like millions of suns. He sat on an asana and said in a sweet voice, "I am the all-blissful Lord-- don't think otherwise." Everyone became astounded and filled with ecstasy to see this form of Lord Gauranga. Shrivasa Pandita, who was a perfect gentleman, then bathed the Lord with Ganges water and worshiped Him. The Lord was immensely pleased with his devotion.
Everyone cheerfully sang the glories of Lord Hari. Lord Gauranga danced happily to see the blissful faces of the devotees.
Holding the lotus feet of Narahari upon my head, I, Locana Dasa, describe the nectarean pastimes of Lord Gaurahari.
Now everyone please listen to another sweet pastime that happened one day in Nadia. Lord Visvambhara, the ocean of compassion, was the ideal instructing spiritual master. He flooded everyone withprema-bhakti. Lord Gauranga taught His followers by His personal example.
One day Mahaprabhu collected His devotees like Advaita Acarya, Shrivasa, Haridasa, Mukunda, Murari, Gadadhara, Suklambhara, Rama, Narahari, Raghunandana, Shri Mukunda Dasa, Vasu Ghosh, Jagadananda and others to go clean the temple. Hiking up His dhoti and tying back His hair, the Lord took a broom in one hand and a shovel in the other.
He invited the devotees to help Hi ,m thoroughly sweep the entire temple. We've never heard of such a wonderful episode. Gauranga ú ordered the people to join them in sweeping Krishna's temple. Thus, Lord Gauranga taught the people in general how to serve the Lord.
No other person except Gauranga can give Krishna-prema-bhakti. So everyone should surrender to Him and serve His lotus feet. Many incarnations have appeared in different ages, but none can compare with Visvambhara. It's amazing to consider that the Supreme Lord Himself took a shovel on His shoulder, and went door to door to teach everyone how to perform devotional service.
Without discrimination He gave everyone the wealth of Vrndavana. Visvambhara, the son of Sacimata, delivered the people by giving them transcendental love. This is beyond all religion and irreligion. Even Brahma, Siva, Laksmi and Ana. nta desire to get thatprerna. Dear brother, just absorb yourself in glorifying Gauranga. Don't neglect it. This is the only boat for crossing the ocean of material existence.
Locana Dasa says there will never again be such an incarnaton as Lord Gauranga.


Chapter-8

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-8 >>

Chapter 8
Deliverance of the Aparadhi Leper

One day while Lord Gauranga was speaking with His associates, He met a leper in the street. After paying obeisances to the Lord, the leper said: "Everyone says You are Janardana, the eternal Supreme Personality of Godhead. You are the God of all gods and the friend of the three worlds. O ocean of mercy and compassion, please deliver me!
"Hearing that You are the deliverer of the fallen, I've come to Your shelter and beg deliverance. You are Lord Govinda. You are Gopala, and You are the Lord of the surrendered souls. In the three worlds no one is more of a sinner than me. Please save me from the intolerable disease of leprosy."
Becoming furious with anger, Lord Visvambhara said, "You sinful wretch! Why do you blaspheme the Vaishnavas? All the living entities in material existence are My friends. However, I am completely inimical to one who is envious of a Vaishnava.
"I don't mind if someone offends Me, but if someone blasphemes Shrivasa Pandita, how can I remain happy? You spoke some unmentionable words to Shrivasa. So, even after suffering for a hundred lives, still you won't be released for your offense against a Vaishnava. Externally, you see My body, but actually My real life is the Vaishnavas who live in My heart.
"If one serves a Vaishnava, even while maintaining envy for Me, I may take away his miseries and deliver him if he realizes his fault. However, a fool who Commits violence to a Vaishnava doesn't get any shelter. Instead, he goes straight to hell. And I can't tell you how long you'll suffer in hell. You are a most wicked and sinful man. You will never see the end of your suffering!"
The leper responded to the Lord's rebuking by crying helplessly. The leper said, "In other incarnations the Lord would show mercy according to the quality of someone's devotion. But in Kali-yuga, every house is full of sinners. If You kill someone who is not Your devotee, then how can You hold the name patita-pavana, savior of the fallen?
"All glories to Visvambhara, the mighty-armed one. You are the bridge of religion. People will use this bridge to cross over material existence. O darling of Sacimata! Please don't turn me down. Although You are independent, if You really feel compassion for me, then show me Your mercy."
Then Gauranga went to Shrivasa Pandita's house and told the assembled devotees about the leper He met on the road. Visvambhara said, "Shrivasa, that leper will suffer for many lives for his Vaishnavaaparadha against you. I saw that his body was melting away, but still I don't feel any compassion for him. When he saw Me, that diseased leper called out, 'Please save me.'
"I told him that no one would deliver such an offender as him. Shrivasa, if you want to give him your mercy, then that sinful leper will be delivered."
Laughing, Shrivasa Pandita replied to Gauranga, "My Lord, I'm lower than the lowest. Although You are the actual savior, You are glorifying me. I forgive the leper's sin; may he become free from leprosy."
Then feeling love for the Lord, Gauranga let out a loud roar. At that moment the leper, who was lying near the Ganges, was cured of his leprosy and attained a beautiful body. He began running to Shrivasa's home while shouting, "Where is Gaurachandra, the moon of my heart? Who else can deliver one who is blinded by the disease of material existence?"
Lord Gaurahari left Shrivasa's house and went quickly to meet the former leper. The man fell fiat on the earth submitting himself to the Lord. Shri Gauranga picked him up and embraced him..The Lord surcharged him with Krishna-prema which is beyond the reach of Lord Brahma.
Overcome with love for Krishna, the man sometimes cried or laughed uncontrollably. The next moment he sang, danced madly, or rolled on the ground. He shouted, "Lord Gauranga is the friend of everyone!" Seeing this miracle, the associates of the Lord became happy and the people of Nadia became astonished.

Locana Dasa says please listen to-the wonderful pastimes of Visvambhara in Nadia. Simply by hearing them you will easily obtain prema-bhakti.

A 'Brahmana' Curses Lord Gauranga

A brahmana once came to Shrivasa Pandita's house while Gauranga and all His devotees were joyfully dancing inside. Although the brahmana wanted to, he wasn't allowed to see the Lord's dancing. Feeling depressed, he returned home. Being totally absorbed in the company of His devotees, Lord Gauranga was unawareof the brahmana's visit.
The next day when Gauranga was bathing in the Ganges, that brahmana saw the Lord and said in an angry tone, "Yesterday, I wanted to see Your dancing, so I went to Your house. But some sinful brahmana checked me at the door and kept me outside."
Then that brahmana, almost fainting due his extreme anger, snapped his sacred thread as he cursed Lord Gauranga. "You will also be kept outside Your house, and You'll never be able to enjoy family life."
Completely undisturbed, the Lord said, "The curseof this brahmana is a great boon for Me."
Hearing this, the brahmana became afraid and said, "What can I do? You caused me to speak the way I did. You are the complete whole, the Supersoul within the heart of everyone. You deliver the false logicians and mental speculators. You will take sannyasa and distribute love of God.. People will address you as 'guru'.
"Gaurahari, You are the crest-jewel of all brahmanas. You will break open the treasure-chest of Krishna-prema and give it to everyone. You promise to flood the entire universe with prema. Without discrimination You will give mercy to anyone, be he a miscreant or a pious man. Only I am being deprived of Your love. O savior of the fallen souls, without Your mercy, what will be my destination?"
Lord Gauranga said, "Your curse is a great boon to Me. If you fulfill My desire, then you'll have no more fear."
Then the brahmana fell at the Lord's lotus feet. Gauranga lifted him up and embraced him. Receiving the Lord's mercy, the brahmana melted in the ecstasy of Krishna-prema. Lord Gaurahari fulfilled the brahmana's desire by awarding him His own love, which even Lord Brahma cannot attain.
The sinful and evil-minded can't understand the beautiful pastimes of Lord Gaurahari. Locana Dasajoyfully sings about the sublime sports of Shriman Mahaprabhu.

Gauranga Becomes Lord Balarama and Drinks Honey

Now please listen to another fresh and blissful pastime of Lord Gauranga in Nadia. One day while the Lord sat amongst the devotees, a voice rumbling from the clouds commanded, "Give me honey!" At that moment, Gauranga took the form of Halayudha [Lord Balarama]. He wore shimmering blue cloth over His body, which appeared like a white mountain. He had wide, beautiful lotus eyes and very beautiful feet. Everyone became amazed and thrilled to see the transcendental form of Lord Balarama.
The giver of love was now freely distributing His love. Then dancing ecstatically,the Lord went to the homes of Advaita and Murari. He had a desire to give out the holy names of Hari.
Entering their homes, Gaurahari said in a choked voice, "Give Me honey!" Then He laughed slowly and deeply. The Lord appeared like a small child when He extended His cupped hands and said, ".Give Me honey, Give Me honey." After drinking some honey the Lord let out a hiccup of satisfaction.
Intoxicated with love, the Lord danced madly with staggering steps while repeatedly hiccupping. One moment He fell on the ground, the next moment He cried. Slow and deep laughter rumbled through His sweet lips. In awe the devotees offered stutis [prayers] to the Lord. One devotee said "Hrsikesa" while clasping the Lord's feet.
Mahaprabhu, in the mood of Lord Balarama, said, "I'm not Shri Krishna, so bring more tasty honey for Me." With His finger the Lord then pushed one brahmana who was standing nearby. The Lord said, "This is a bad man." Feeling embarrassed, that brahmana left. From morning until evening, Gauranga enjoyed pastimes in the mood of Lord Balarama.

Holding the lotus feet ofNarahari Sarakara, my spiritual master, I, Locana Dasa will describe some more sublime pastimes of Lord Gauranga.
The next day Gaurahari continued dancing in the mood of Lord Balarama. His hair scattered on His shoulders, He cried and rolled on the ground. His intimate associates splashed water on the Lord to pacify Him. Upon beholding Gadadhara, the Lord immediately regained His composure.
Gauranga said, "O Gadadhara, jewel among the brahmanas, you are My dear friend, and you are My very life. I am conquered by Your love. I am known as the Gauranga of Gadai [a name for Gadadhara].
"You know very well My inner feelings. You are the embodiment of My internal energy. In day or night you never leave Me, even for a moment. Who knows more about Me than you? Please bring all My intimate devotees-- I want to see them immediately!"
Gadadhara Pandita summoned Advaita Acarya and the devotees. In a sweet gentle voice Advaita asked Gauranga why He had called them. In a faltering tone, Gaura said, "I saw the white mountain4ike Halayudha [Lord Balarama] glowing like sunshine and decorated with dazzling gold ornaments."
While Gauranga said this, He again saw the white mountain. Again He entered the mood of Balarama and danced madly. The devotees, tasting Balarama-prerna, began moving with staggering steps. The four directions filled with bliss. This ecstasy continued for two days.
On the third day the devotees surrounded the Lord who was dancing continually in the center. One moment the earth rocked back and forth from His forceful steps. His half-closed eyes had a reddish tinge, and He spoke in a faltering voice. The next moment, the Lord walked slowly like an intoxicated elephant. Due to ecstatic love of God, the Lord moved forward with tottering steps. Relishing the bliss of Balarama, Lord Gauranga danced well into the night.
Suddenly, the sweet fragrance of varuni [honey wine] came from the Lord' s mouth, saturating the surroundings. Smelling it, the devotees became infatuated in love of God. At that moment Shrivasa Pandita saw the arrival of many divine persons dressed in celestial ornaments. One person wore a blue dress, one earring and had attractive elongated eyes. Another wore a yellow dress and a knotted turban. The beauty of their
clothing defied description.
Vanamali brahmana saw a person with a golden complexion rivaling Mt. Sumeru, adoreed with splendid precious gems. Vanamali filled with joy to see this, and his body broke out in horripilation. Everyone became astonished. Wearing the dress of Lord Balarama, the Lord of the three worlds danced along with His devotees.
After watching this wonderful scene, the demigods went back to their heavenly abodes. Gauranga and the devotees danced all day and night. They joked and played in the Ganges and then retumed to their homes.
The next moming the devotees met the Lord in His house. Gauranga said, "Lord Varaha embraced Me and Lord Balarama entered My heart. Muralivadana became the collyrium surrounding My eyes." He looked at Shrivasa and said, "Give Me My flute."
Shrivasa Pandita replied humorously, "Listen Mahaprabhu, the daughter of Bhismaka is in Your house. Tonight when You close the door, she'll return Your flute."
In Navadvipa, from time to time Gauranga and His intimate associates enjoyed such ecstatic transcendental pastimes. One who knows the mellows of pure devotion will appreciate the Lord' s splendid Nadia pastimes. I humbly request that no one neglect these topics. Please engage your minds in glorifying the wonderful activities of Lord Gauranga. Try to understand them with all your heart, and very easily you will attain Shri Krishna, the supreme controller. Locana Dasa repeatedly says that if you don't serve Gaurahari, you won't get liberated.

Gauranga Glorifies the Sankirtana Yajna

The next day Gauranga sat on a divine seat and said, "The glories of sankirtana-yajna are mentioned in all scriptures. It is the essence of dharma, especially in the age of Kali. This truth is revealed in the fifth Veda [Mahabharata, Puranas] and glorified by the five-mouthed Lord Siva.
"Narada, playing his vina and dancing, along with Sukadeva and Sanat Kumara, continually praises the sankirtana-yajna. In Vrndavana, Radha and Krishna dance ecstatically with the gopis inprema sankirtana. Sankirtana-yajna also exists in Goloka. Lord Siva glorifies that mahabhava prerna, but cannot attain that degree of pure love. That same love I manifest in Kali-yuga.
"One gets enlightened by singing the names of the Lord. In the form of sound vibration, the Lord manifested His mercy in Kali-yuga. The sound of Hari's names pleases the entire universe. The taste of this sound is like ghee. It enters through the earholes and falls into the fire ofone's heart, igniting the blazing fire of bhava [love of Krishna].
"Then the body erupts in ecstatic symptoms such as crying, trembling and horripilation. Free from all sins, he relishes the nectar of pure Krishna consciousness and sings and dances in unbounded joy. At that time, he has absolutely no attraction for the four types of liberation, even though they chase after him.
"All the Vaishnava acaryas are sitting around that fire-yajna to grant all success. Know for certain that sankirtana- yajna is the best form of worship. By performing sankirtana one gets the greatest treasure of Krishna-prerna. Nityananda Avadhuta is the master of the storehouse of prerna, and' Gadadhara is the housewife.
"Advaita Acarya firmly established the sankirtana-yajna by calling Me down to the material world. Taking all My devotees such as Shrivasa, Narahari and others, I have spread the sankirtana movement. Now take this sankirtana door to door. Let all the fallen, sinful people be delivered."
After hearing Lord Gauranga, the devotees began cry'rag and fell at His feet. Then Gaurahari lovingly embraced them. Everyone please enjoy these transcendental topics sung by the poet Locana Dasa.


Chapter-9

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-9 >>

Chapter 9
Pastimes at Candrasekhara's Home

Please listen attentively to another wonderful pastime of Lord Gauranga and His eternal associates. Visvambhara is the crest-jewel of all transcendental qualities and the embodiment of compassion. One day while submerged in ecstatic love, Gauranga and His associates went to the home of Candrasekhara Acarya and began 'preaching.
The Lord started glorifying the Vraja gopis, but His voice became choked with emotions. His eyes turned red, and tears rolled down His beautiful cheeks. The Lord, whose feet are worshiped by Kamala [Laksmi], then dressed up as a gopi and danced jubilantly. Shrivasa, in the mood ofNarada Muni, paid obeisances to Gauranga, asking Him to accept him as His servant.
Then Shrivasa said, "Gadadhara, listen to me. I know all about your past. You are also a gopi. Previously, you and all the other devotees here were in Vraja Gokula. Rejecting your attachments to your husbands, you all rendered loving service to Shri Krishna. Gadadhara, as Radharani, you are the principal energy of Lord Krishna. You are the main gopi and dearmost lover of Shri Krishna.
"How can I properly explain the extent of your glories? This is the greatest secret in the three worlds. Brahma, Siva, Laksmi, Ananta, Sukadeva, Prahlada, Narada Muni, or anyone for that matter, can't fathom the depth of your pure devotional service. They can never attain the mercy that you possess. They don't even have a drop of the ocean of your love.
"Ignoring Laksmi's love, Lord Narayana, the Lord of the universe, cherishes that love. Your blessed praiseworthy love enchants everyone. Only you and the gopis understand the essence of the Lord's glories. You alone control the Supreme Lord by your love. Uddhava and Akrura ever desire to serve Your feet to attain Your mercy."

The assembled devotees derived great satisfaction from the descriptions of Shrivasa Pandim. They embraced each other and danced happily in prerna sankirtana.
At that time Haridasa arrived holding a stick. He laughed slowly and deeply as he said, "Please listen, my fi-iends. Always sing the glories of Hari by performing sankirtana." Tears streamed from Haridasa as he looked all around. Taking his advice, the jewel-like Vaishnavas drowned in the nectar of singing and dancing in joyous sankirtana. Gaura Raya also danced in ecstasy. The devotees cried in love and grabbed Gauranga"s feet.
Suddenly Advaita Acarya joined the assembled devotees. He is the king of the Vaishnavas and an abode of all spiritual qualities. His beauty illuminates the whole world. Standing before Gauranga, Advaita Avarya appeared as a powerful expansion of the Lord. He chanted "HarH Hari!" and danced enthusiastically to the astonishment of the onlookers.
From head to toe his body broke out in horripilation, and tears poured from his eyes. While gazing at Gauranga's lotus feet,, he roared like a lion. Hiking up his dhoti, he jumped into the air. The gathering of Vaishnavas looked like a matcheless marketplace of love of Godhead.
They were joyful in heart, and diving in the nectar ocean of ecstatic Krishna-prema.

Gauranga Manifests as Durga Ma

One day Lord Gauranga, entering the mood of a gopi, dressed up as a gopi. He wore a bodice, sari, golden anklebells and conchshell bangles. His eyes swam in rasa. His waist was very attractive and slim as a fist. The unparalleled beauty of the Lord's gopi dress enchanted the three worlds.
The effulgence of His bodily limbs was transcendental. The fragrant malati garlands swinging from His golden neck looked like the Suranadi [celestial Ganges] rushing down golden Mt. Sumeru. Gaura Nataraja [the king of all dancers] relished various ecstatic moods ofprema as He danced.
Then suddenly He remembered Laksmidevi, the goddess of fortune. Gauranga transformed Himself in a four-handed Vishnu form and stood before Laksmidevi. He stepped back and covered His face with a cloth. The devotees collapsed at the Lord's feet, offering pleasing prayers. In an ecstatic mood someone recited prayers to glorify Laksmidevi. He asked her for the boon ofprerna-bhakti.
At that time the Lord remembered His Adya Sakti [Goddess Durga]. Taking the mood of His original energy, Lord Gauranga captivated everyone. Immediately, the demigods came there and chanted Vedic hymns eulogizing Lord Gauranga disguised as Durga. While sitting on a divine asana, Adya Sakti smiled gently, showing her satisfaction. Adya Sakti said, "O demigods, I have come to see your love and devotion, and especially your chanting and dancing."
The demigods said, "Please show us Your devotion again."
Adya Sakti said, "Listen everyone. I am the supreme formidable Candi [Goddess Durga]. I will fulfill the desires of all living entities." The demigods bowed to Her feet.
Lord Gauranga, still in the mood ofAdya Sakti, picked up Haridasa, put him on Her lap, and rocked him back and forth as if he were a fiveyear old child. The devotees, birds, beasts and all living beings became happy and astounded to see this. One brahmana asked, "Gauranga, please look kindly upon Your dear servant Murari." The Lord's face, glowing like moonlight, smiled affectionately and tears of compassion washed His red-tinged eyes.
Mother Saci, overwhelmed with ecstasy, submissively wOrshiped the Lord's feet. Gauranga, in the mood of Goddess Katyayani, brought the devotees closer to Himself and treated them with intense motherly affection. Seeing Him as their mother, everyone's eyes filled with tears of ecstatic love.
A brahmana suddenly arrived and shouted, "Prabhu!" Seeing his distress, the Lord cried and gave up His mood of aisvarya [awe and reverence]. In this way, the supreme controller Lord Gauranga manifested His love. The devotees fell to the ground to offer their prostrated obeisances. After passing the whole night in ecstasy, the devotees retumed to their homes.
As the devotees walked by Gauranga, they saw Him holding a stick in His hand. Thus, Gaurahari, the supreme master, showed His compassion to all living entities. Out of humility He removed the agony from the world.
Anyone who hears these nectarcan topics will alleviate his distress and suffering. Shame on that sinful, wretched person who doubts the purifying power of Gauranga's transcendental pastimes! By argument, realizations or scriptural study, one can't be delivered without accepting Gauranga as the Supreme Lord. One who thinks that Gauranga can't manifest all these transcendental forms, also can never be delivered.
Let people say whatever they want, but I must state my experience of Lord Gauranga. Let them just consider the actual position of Shri Gauranga Mahaprabhu. Unfortunately, even though such a most compassionate incarnation has appeared, some people don't recognize Him. For this reason, my heart cries in pain. To whom can I express my troubled heart? Thus Locana Dasa sings the glories of Lord Gauranga.


Chapter-10

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-10 >>

Chapter 10
Pastimes Before Taking Sannyasa

Now I'll tell something wonderful which the common people can't understand. For everyone's welfare, Lord Gauranga danced in divine love in the house of Candrasekhara Acarya. Then He went home. The brilliant dancing of the Lord and His associates appeared like the rising of millions of moons. A beautiful cooling atmosphere pervaded the house. Yet due to the brilliant effulgence, no one could look at it. Amazed by this wonderful pastime, the residents of Nadia asked the Vaishnavas to explain its meaning.
The devotees said, "How can we understand Gauranga? We only know that in the home of Candrasekhara, the crest-jewel oF all transcendental qualities danced for seven days without stopping. Day and night were conspicuous by their absence. For seven days Gauranga spread His radiant effulgence in all directions. We were bathing in His ever-fresh and blissful pastimes. Thus the son of Sacimata showed the religion of compassion."

Sankirtana is the Best Religion

Harboring some doubts within his mind, Shrivasa Pandita once asked Lord Gauranga, "Prabhu, why is it said that by doing Hari-nama sankirtana in Kali-yuga, one will get the supreme result?
Mahaprabhu said, "You've asked a good question. In Satya-yuga, meditation was the dharma; in Treta-yuga it was sacrifice and in Dvapara it was the worship of Krishna. In Kali-yuga no one can do these things. So, the Supreme Lord came down as His name. Therefore, in Kaliyuga, Hari-narna sankirtana is the most powerful form of religion.
"In the previous yugas the rnahajanas served Lord Narayana by dhyana, yajna or arcana [meditation, sacrifice, worship]. In Kali-yuga, people are sinful miscreants. So, the compassionate Lord gave them an easy method to attain spiritual perfection. Simply by performing the yajna of Hari-nama one can easily obtain all perfection. What one achieved in previous 'ages with great austerities, can effortlessly be obtained in Kali-yuga."
Placing the lotus feet of Narahari on my head, I, Locana Dasa, happily describe the nectarean pastimes of Shriman Mahaprabhu.
For some reason, one day Lord Gauranga began to think, "I can't stay here anymore. I must go to Vrnda_Yana. Where is My Kalindi? Where is My Yamuna and the forests of^raj a? Where is My Govardhana, Bahulavana and Bhandiravana? Where'have Lalita, Radha and the ctthers gone? Where have Nanda and Yasodamayi gone? Where are My Shridama and Sudama?"
Gauranga began running and crying in ecstasy for His favorite cows, "DhavalH Samali!" At one moment He held some grass between His teeth and looked around compassionately. He said, "When will I give up this family life? When will I attain the feet of the son ofNanda Maharaja?"
Sighing deeply, Gauranga snapped His brahmin thread. Sinking in the miserable ocean of separation from Krishna, He cried out, "Hari! Hari!" His body erupted in tiny bumps of ecstasy and His eyes becamd reddened from rising emotions.
Seeing Gauranga's condition, Murari Gupta said, "O Lord, You can do anything and everything You want. But please don't go anywhere without first talking to me. If You suddenly go to a distant country, all the devotees will separate. Feeling helpless, we'll lose heart, and again become submerged in material existence. I can definitely say that if You leave now, what you have accomplished thus far will be lost."
Lord Gauranga remained silent, incapable of refuting Murari's arguments. He abandoned the idea of leaving Navadvipa. The people of Nadia kept relishing His darsana. Visvambhara pleased the mind and heart of Sacimata by His association. Gauranga continued living with Vishnupriya and enjoying her love. Gaurahari happily passed the days with His friends and relatives.
Day after day, Gauranga and His associates did ecstatic sankirtana. The ladies of Nadia watched in amazement. Gaura's beauty excelled the limits of beauty. He was decorated with ornaments, and small malati flowers were woven in His beautiful hair. His expertly drawn tilaka enchanted the minds of all. His dhoti, brilliantly shining, had a red border. Gauranga's charming beauty surpassed everything in the three worlds. According to their moods of loving affection, the residents of Nadia saw the Lord differently.

Visvambhara Meets Kesava Bharati

Smiling gently, Gauranga said, "Last night I had a dream. A crestjewel among the brahmanas came to Me. He uttered the sannyasa mantra in My ear. Since that mantra entered My heart, now I can remember each and every detail of it.
"From that moment, My heart became absorbed in one thing. Giving up the dear Lord of My life, how can I do any work? He whose complexion defeats the luster of a blue sapphire is constantly smiling and residing in the core of My heart."
Murari Gupta said, "Please my Lord. You are the creator of that mantra."
Gauranga said, "Your words don't satisfy Me. The more I try to check My mind, the more it cries out in defiance. Listen to Me, don't tell Me anything. What can I do? It's the potency of the mantra that causes Me to act like this. Despite your words, I can't help Myself."
After hearing this the devotees became worded. With a painful heart, Locana Dasa describes this.
A short time later Kesava Bharati came to Navadvipa. He had pure consciousness and was the most powerful among the sannyasis. In a previous life Kesava Bharati did numerous pious activities to attain the supreme position of a mahabhagavata. He became pleased when he first saw Visvambhara.
Upon seeing the illustrious sannyasi, Gauranga stood to greet him and offered respects. Tears fell from the Lord's eyes when He saw that pure and effulgent sannyasi. Seeing the bodily transformations of the Lord, that intelligent sannyasi knew what had to be done. Kesava Bharati Gosvami said, "It seems that You must be Sukadeva or Prahlada."
Gauranga responded by crying loudly. Surprised, Kesava Bharati continued speaking, "You are the Supreme Personality of Godhead Himself. There's no doubt about it. You are the life of the universe."
Though weeping, Gauranga said, "When shall I get the lotus feet of Krishna? You have deep. attachment for Krishna. Therefore, you see Krishna everywhere. When will I be able to see Krishna? When I wear the same dress as you [sannyasa], then I'll see Krishna. I will travel everywhere searching for the Lord of My life, Shri Krishna." After offering respects to Kesava Bharati, Lord Gauranga went to His house.
Meeting him on the road, Gauranga told Shrivasa to take the sannyasi to his house. Shrivasa entertained Kesava Bharati with ample prasada. The next day Kesava Bharati, the greatest of the sannyasis, left Navadvipa. Lord Gauranga felt sad to hear about the sannyasi's departure. At that moment, within His heart Visvambhara'decided to take sannyasa. Understanding His intentions, Mukunda tried in various ways to dissuade Gauranga from taking the renounced order of life.

The Devotees Can't Bear Separation From Gauranga

All the Lord's intimate associates met in the home ofShrivasa Pandita. In a tear-filled voice, Mukunda addressed them, "Lord Visvambhara will soon leave Nadia to take sannyasa. As long as He remains with us just relish His beauty with your eyes and attentively hear His nectarcan words. Soon the Lord will leave His home, wife, mother and His servants."
Hearing this sad news filled everyone's heart with a burning pain. They planned how to keep Gauranga from leaving them and taking sannyasa. However, no one can control the completely independent Lord. Feeling extremely apprehensive, the devotees cried and rolled on the ground.
They wailed, "O Lord Visvambhara, the Lord of our hearts! Where are you going, leaving us alone to be devoured by the snake of Kaliyuga? In fear of Kali, we took shelter of You. In Your presence the snake-like Kali could not affect us."
Just then Lord Visvambhara arrived in Shrivasa's house. He said, "Don't be afraid. To attain Krishna-prema I must travel to a distant country. I'll bring it back and give it to all of you. Listen Shrivasa, O best of the brahmanas. As a good businessman takes great trouble to earn wealth to maintain his friends and family, similarly, I will collect the treasure of Krishna-prerna and bring it to everyone."
Shrivasa Pandita said, "What is the use of Your leaving when we can't see you any longer? When one lives, he maintains his friends. Yet, if he dies, he can't maintain them anymore. Prabhu, if You leave us now, we will die. Then who will You give Your treasure of love of God to when You retum?"
Mukunda said, "Gauranga, my heart is buming up, yet I continue living. We are just wretched sinners, but You are the greatest cheat. We can't understand Your behavior. We are fools and have rejected our families, duties and everything to take shelter of Your lotus feet.
"Seeing us most fallen, how can You leave us? We know from the scriptures that You are the savior of the fallen. Therefore, we gave up all religious duties and completely surrendered to You. Lord, we beg You. Please don't leave us like this.
, "Inside, Your heart is harder than a lightning bolt. Yet outside, Your body is softer and more fragrant than a lotus flower. At first we thought Your heart was soft too, but now we realize that You are most hardhearted. Your heart is like a pot of poison covered by a thin layer of milk. Your heart is like a sweetmeat made of wood and covered with aromatic camphor. Although attractive, no one can enjoy it.
"How can You be so cruel to us? What is the use of our lives if You leave us and go to a foreign country? We can't live a second without seeing You."
Crying piteously and with his voice choked up, Murari Gupta said, To my Lord Visvambhara, Gauranga. This lowest Murari says that with Your own hands You planted a wonderful tree. By watering it day and night, You made it grow. Taking great care, You protected and maintained it. You tied many jewels to its root. But before it gets the chance to produce fruits and flowers, You want to cut it down.
"Similarly, if You leave, we will all die with broken hearts. Day and night we know only You. Even in dreams we constantly see Your moonlike face. Now You will leave us alone to be swallowed by the tiger of material existence. Why have You become so cruel?"
Then all the devotees fell down at Gauranga's feet and said, "O friend of the poor! O Lord of those who have nothing! O savior of the fallen! 0 Lord of the universe!" Someone held a straw between his teeth and beseeched the Lord. Another raised his hands above his head and called repeatedly to Lord Gauranga.

Gauranga Can't Bear Separation from Krishna

Attempting to pacify His devotees, Gauranga said, "You are My personal servants. Please listen to Me." The Lord tried to speak, but His voice choked with emotion. Tears flooded His eyes, and they turned red like the rising sun. Overwhelmed with love, the Lord fell silent.
Then Lord Visvambhara said, "Fearing impending separation from Me, you have all become sad and miserable. But I, Myself, am feeling totally overwhelmed in separation from Krishna. For the sake of your own pleasure, you appear to give Me pleasure. Exactly how do you love Me?
"In separation from Krishna, My heart and My senses are burning. My limbs are on fire and fever races through My body. Even My mother seems like a fire, and your words are like poison to Me. Life without Krishna is not life at all. It's just like the life of beasts and birds. A dead body has form but no life, even though many living entities exist within that body. "Without Krishna all the activities of religion are futile. They are just like a brahmana without knowledge of the Vedas, a young lady without a husband, or a fish without water. Without wealth what's the use of entering household life? What's the use of starting a learned society among the illiterate?
"My heart is throbbing in separation from Krishna. In this state I can't hear your appeals. I'll take the dress of a sannyasi and travel to all the countries searching for the Lord of My heart." Then Lord Gauranga cried, fell down on the earth and snapped His brahmin thread. In a piteous voice, He cried out, "0 Prananatha!" [Lord of My heart].
Lord Gauranga continued,"Listen, all of you. The material existence is doubtful, dangerous, and full of poison. Unseen by others, this poison is constantly burning My heart. My senses relentlessly demand satisfaction. Desires for material pleasure increase day by day in evernew forms.
"Desires such as greed, lust, envy, anger and false pride never spare a human being. They rob a man's mind and stay lodged within his heart.' He never gets consolation from .these desires. Externally bound by maya in the form of sins and material desires, he forgets Krishna and travels in the misconceptions of body, caste and creed.
"All the beautiful things in the world make us forget Krishna. When one begins to serve Krishna, his real life begins. Knowing that human life is very rare, still I've given up Krishna's service and now I'm going to die.
"Listen everyone, I'm telling you the essence of truth. All of you please bless Me, so that love of Krishna will develop within the core of My heart. Please always sing the glories of Krishna. May you always see Krjshna's beautiful lotus face and eyes. May your hearts be tied to His beautiful lotus feet. What more can I say?
"Without seeing Krishna in My heart, I'm burning alive. I'm ,drowning hopelessly in the ocean of material existence. One who sees Krishna as His father, mother, guru, friend and only lord can easily worship the Lord. You are all My dear friends, and you are exalted devotees. Don't neglect to show Me your mercy. Soon I'll take sannyasa and distribute love of Godhead for the welfare of everyone."
Then Visvambhara rolled on the ground, smearing His golden body with dust. He was breathing heavily and chanting tumultuously, "Hari! HarH" His whole body broke out in horripilation and sometimes shivered. At times he spoke in a faltering voice. Then He would cry, laugh or jump about due to ecstatic love in separation from Krishna.
At another time Gauranga roared "Vrndavana!" A moment later He would loudly call "Radha!" At another moment He hiked up His dhoti and beat His chest with both fists yelling "Hari, Hari!" His friends felt sad and helpless, wondering what they could say to comfort the Lord in His anguish of separation.
Murari Gupta said, "Gaurahari, please listen. You are completely independent in all respects. To teach others and show Your compassion, You show these pains of separation. According to Your sweet will, You will do whatever You want. How else can we explain Your behavior?
"You know everything, and we are just insignificant living entities. We don't know what our next life will be-- maybe a fly or an insect. You are the friend of all, and an ocean of mercy. After deliberating, just do whatever You think is best."
Gauranga smiled and embraced the devotees. Manifesting His love, the Lord said, "Listen everyone. Don't doubt My words. Wherever I may travel, I will always stay with you as your shelter." Then Visvambhara bade farewell to the devotees and went to His home.


Chapter-11

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-11 >>

Chapter 11
The Lamentation of Sacimata

Although Sacimata knew nothing of her son' s plan to take sannyasa, she felt trepidation within her heart because of Gauranga's abnormal behavior. Locana Dasa wonders how one can give up Gauranga's association which resembles an ocean of love.

Sacimata Begs Gauranga to Remain A Grhastha

Somehow Sacidevi learned about Gauranga's plan to leave home and take sannyasa. Hearing the news, she became unconscious and fell fiat on the earth. Sacidevi ran madly here and there in Navadvipa. She was asking everyone whether the news was true.
Approaching Visvambhara, she sighed heavily and said, "You are my only son, the only eye in my body. IfI lose You, I will be covered in darkness. Darling, I've heard that You plan to take sannyasa. This makes me feel like the sky is crashing down on my head. I'll be left alone with no one.
"I have forgotten everything else except You. You are the jewel of my eyes. You are the lamp of our family. Everyone in Nadia says I'm fortunate to have You as my son. Don't crush this pride of mine. Everything will be destroyed if You leave. Those who previously had looked at me to get good fortune will now turn their faces away to avoid inauspicioushess.
"A son like You brings glory to the family. Without You, my life will become as empty and lonely as the forest. If You bring misfortune by giving me distress, I will give up my life by drowning in the Ganges.
"How will Your soft feet endure the rocky roads? Who will feed You when You are hungry and thirsty9. Your butter-soft body will melt under the scorching rays of the sun. As Your mother, how will I tolerate these distresses.'? Alas! my golden son, Nimai. Leaving me, where will You go for shelter.'?
"While You are still here I will take poison, so I won't have to hear that You've taken sannyasa. Your taking sannyasa and traveling abroad will throw me into the fire of death. You are kind to all living entities, except me for whom You show no compassion at all. I can't understand why Providence treats me so severely.
"My son, Your beauty, qualities and behavior are glorified throughout the three worlds. The wonderful beauty of Your hair and dress enchants all women. My heart feels satisfied seeing the malati flowers decorating Your long, beautiful hair scattered about Your shoulders. Seeing You holding the sastras in Your hand, and walking down the road along with Your friends gives immense pleasure to my mind. My darling, how can You leave Your associates and abandon the performance of Hari-nama sankirtana?
"Your taking sannyasa will kill everyone. First, I'll die, then Vishnupriya will die, and then all the devotees will perish with broken hearts. All the devotees such as Murari, Mukunda Datta, Shrivasa, Advaita Acarya, Haridasa, Gadadhara, Narahari, Shri Raghunandana, Vasudeva Ghosh, Vakresvara Pandita and Shri Rama will also die without seeing You. My darling son, please consider this and don't leave here to take sannyasa.
"Son, now You have no father. Although I got You married twice, You have no son. You're still a tender youth, and sannyasa is not meant for a young man. Remain in family life and perform all the required duties. In youth, the influence of lust, anger, greed and illusion are very strong.
"So, by taking sannyasa at this time how will You be successful in Your vow of renunciation? If Your mind is restless, You can't maintain the order of sannyasa. Householders aren't responsible for their sinful thoughts. But a sannyasi will fall down if he can't conquer his mind and keep it pure."

Visvambhara Pacifies Sacimata

After listening to His mother, Visvambhara spoke comforting words to her. He said, "Mother, please listen to the nectarean story about how Dhruva Maharaja became a famous devotee by the mercy of his mother." Gauranga quoted a sloka:

"What good quality did the hunter have? What age did Dhruva have? Did Gajendra have any knowledge? Did Kubja possess bodily beauty? Did Sudama have vast riches? Did Vidura have a high birth? Did the king of the Yadus, Ugrasena, have valor? The Supreme Lord Madhava is conquered only by loving devotion, not by any material qualities."

Gauranga Tells the Story of Dhruva Maharaja

"Listen Mother, now I'll tell you how the five-year old boy Dhruva attained a most exalted position. Svayambhuva Manu, the mental son of Brahma, was powerful and formidable. His body was practically spiritual. His two sons, Priyavrata and Uttanapada, became great kings by the mercy of Lord Brahma. King Uttanapada had two wives, Suruci and Suniti.. Suruci had seven sons; one was called Uttama. Suniti, however, had only one son, named Dhruva.
"Suruci became the favorite queen of King Uttanapada. Neglected by her husband, Suniti had to act as Suruci's maidservant. Suniti suffered so much in her lamentation that even stones would float and the oceans would dry up. Although a queen, Suniti was forced to eat unhusked rice and tasteless vegetables without salt. She and her five-year old son Dhruva endured many miseries.
"One day the king sat on his jeweled throne enjoying with Suruci, Uttama and his six brothers. Dhruva, who was covered withdust from playing with his friends, tried to climb up on his father' s throne too. But his seven cousins pushed him down on the floor. His pride crushed, Dhruva began crying. His .father, however, being controlled by his queen Suruci, kept silent. Dhruva didn't understand that his mother Suniti was not favored by his father.
"Suruci rebuked Dhruva, 'You're uselessly crying. Being the son of a maidservant, you foolishly thought you could sit on the throne. Life after life your mother has never served Lord Krishna. Don't you feel ashamed about trying to sit on the king's throne? You are the son of an unfortunate non-devotee. How can you possibly sit on the .throne?'
"After listening to his step-mother, Dhruva cried and ran to his mother Suniti. Dhruva said, 'Mother, my step-mother has beaten me and pushed me off the throne. She said that you didn't serve Krishna. She told me I should feel ashamed to try and sit on the jeweled throne. Until now, I didn't know that you were her maidservant. This sounds strange to me.'
"Dhruva's mother cried as she said, 'Darling, I'm most unfortunate. Life after life I never thought of serving Krishna, although in reality, everyone is His servant. Don't cry if someone teases or criticizes you for being the son of a maidservant.'
"Mother Suniti continued speaking comforting words to her son. She said, 'Dhruva, you're not the darling of your father. Therefore, you had trouble when you tried to climb the throne. Don't cry Dhruva, just listen to me. Your step-mother became fortunate because previously she had worshiped Lord Krishna. One who serves the, lotus feet of Krishnacan get anything he desires, what to speak of an insignificant throne. Now give up your false pride, worship Krishna, and easily you'll attain everything.
'Dhruva, because you're my son you' 11 always hear sarcastic remarks from the people in general. So how will you ever enjoy the privilege of sitting on your father's lap? I am unfortunate from my birth.'
"After saying this, tears flooded Suniti's eyes. She continued, 'Listen my son, only Lord Krishna can remove your misery. By serving Krishna all the demigods like Brahma and others received exalted posts in the heavenly planets. If you worship Krishna, you'll be worshiped in the three worlds, what to speak of sitting on a throne.
'Dhruva, you can attain Krishna in Madhuvana, one of the twelve forests of Vrndavana. If you attain the throne, then you'll be worthy of your name Dhruva, which means firmly determined.'
"Taking the dust of his mother's feet upon his head, Dhruva decided to leave home at an auspicious moment. Seeing Dhruva absorbing his mind in the lotus feet of Krishna, the demigods cheered encouragingly. After fixing the goal of attaining love for Krishna within his heart, Dhruva left for the forest of Madhuvana.
"Although sweet fruits and fresh water were available, Dhruva didn't eat or drink anything along the way. He paid no attention to hunger or thirst. He was doggedly determined. Seeing this, the demigods now became disturbed, fearing what elevated post he would capture by his austerities.
"Narada met Dhruva on the road and said, 'You are the son of a king. At your age you should be playing and enjoying various games. Why are you harboring such anger within your mind? According to tradition, a young boy doesn't repair to the forest. When you get old, you can serve Krishna.'
"Dhruva said, 'Narada, what happens if I die in my youth?' "Narada Muni was happy to see Dhruva's introspection. Then the sage gave Dhruva the twelve-syllable rnantra: Om Namo Bhagavate Vasudevaya.
"Dhruva said, 'Narada, without serving Krishna I've suffered so much. My step mother' s harsh words hurt me deeply. You are very kind. Seeing my unfortunate postition, please remove my miseries and instruct me about Krishna. I've heard that by worshiping Krishna I'll attain a suprememly exalted post, unimaginable even by father and ancestor-s.'
"Narada said, 'Dhruva, go to Madhuvana forest on the banks of the Yamuna in Vrndavana. Sit down fixed in meditation and constantly, softly chant: Om Namo Bhagavate Vasudevaya. Within seven days you will attain realization.'
"Dhruva became very happy to receive initiation from Narada. He paid obeisances to the great sage Narada and went to Vmdavana. Seven days later Dhruva arrived in Madhuvana. Seeing the wish-fulfilling trees of Vraja-dharna, Dhruva got free from ignorance.
"Dhruva felt ever-increasing bliss to be living in the beautiful forest of Madhuvana. He fasted the first day. The next day, he 'awoke early, took bath in Yamuna and started chanting the mantra. Feeling neither hunger nor thirst, Dhruva shed tears of joy. After five or seven days he would eat one badari fruit [a wild tasteless fruit]. Otherwise, he would just take a few drops of water mixed with some turmeric leaves.

The Demigods Test Dhruva

"Dhruva broke his fast after one month. He stood on one leg and folded his hands while chanting the twelve-syllable mantra: Om Namo Bhagavate Vasudevaya. Even in the scorching summer heat, he didn't stop his meditation. In winter, Dhruva stayed in the Yamuna. He tolerated much suffering during the rainy season. While continuously meditating on the Lord, Dhruva entered samadhi.
"The demigods, afraid about losing their posts, were astonished to see the severity of Dhruva's austerities. Brahma, Indra, Kuvera and Varuna discussed how Shri Krishna would help Dhruva to take away their power. They planned to divert Dhruva from his rigorous penances. Brahma, Siva and others went to test Dhruva.
"One demigod shouted in Dhruva's ear, 'Dhruva, have you come here to die??' Someone said, 'Dhruva, your father has died.' Another demigod said, 'Dhruva, look a poisonous snake is coming to bite and kill you.' One said, 'Dhrfiva, your mother has died.' One said, 'Dhruva, quickly run away from here. A raging forest fire is rapidly approaching, and soon you'll bum to death.'
"Seeing the staunch Dhruva resolute and unaffected, Indra mounted Airavata [his elephant carrier] and attacked him. Failing to pierce the boy with his tusks, Airavata terrorized Dhruva by coiling him in his trunk. Dhruva stood undaunted. The demigod Vayu tried to swallow Dhruva by taking the form of a python. Surya, [the sun-god] became a tiger to drink Dhruva's blood. Binding him with snakes, he tried to throw Dhruva in a fire. Candra [the moon-god] attempted to drown Dhruva in the Yamuna.
"For one who has chanted the names of Krishna, what harm can millions of snake bites do?? Failing to break Dhruva's determined meditation, Brahma, Surya, Indra and the 'other demigods ran away in disgust. Completely undisturbed, Dhruva continued his meditation, fixing his mind on the lotus feet of Lord Vasudeva."
Locana Dasa joyfully sings about the glorious pastimes of Shri Gauranga Mahaprabhu. O Gauranga, You are the savior of the fallen. All glories to You, who mercifully liberates the lowest of the low. Lord Gauranga continued telling Sacimata the pastimes ofDhruva Maharaja.
"Sacimata, while Dhruva maintained his meditation, Narada Muni paid a visit to Vaikuntha. With sweet music from his vina, Narada Muni was entertaining Vishnu, who was sitting on His throne with Laksmidevi. Smiling gently, Vishnu leaned over and said, 'Narada, why am I not enjoying your vina today??
"Narada replied, 'Listen, my dear lotus-eyed Lord. Today your mind finds no pleasure in my music, because You're thinking of one of Your devotees. You are the Lord of the poor.'

"Lord Vishnu said, 'Who is that devotee who is remembering Me??' "Narada Muni replied, 'Dhruva, the son of King Uttanapada. He is a saintly boy, but unfortunate since his mother, Suniti, is not loved by her husband. Dhruva's step-mother, Suruci, was once sitting on the throne with King Uttanapada playing with their seven sons.
'Seeing the fun, Dhruva tried to climb up the king's throne, but Suruci pushed him down. Poor Dhruva fell to the floor, crying. Being controlled by his wife, the king kept silent. Suruci's actions and words burned Dhruva's heart. Although a tender boy, he left home and went to the forest of Madhuvana to perform intense tapasya [penance].'

Lord Vishnu Blesses Dhruva

"The lotus-eyed Lord Vishnu, smiling slightly, spoke sweetly. 'Narada, I don't show My mercy to one who is not initiated. I also don't take offense from one who is not initiated. I will surely give My mercy to anyone who gives up his parents, goes to Madhuvana, and meditates upon Me while performing serve austerities.
'Narada, a non-devotee can't take birth in the womb of a devotee. On My behalf, a Vaishnava can tolerate any difficulty.
I will always give My mercy to a devotee. Therefore, I will give Dhruva whatever he wants. I am bound by the ropes of the prerna-bhakti of My devotees. I can never neglect a devotee who thinks of Me.'
"Narada said, 'My Lord, Dhruva is initiated by me. So please show Your mercy. Go see him and relieve him from the fir^ of material existence.'
"Lord Vishnu boarded Garuda and flew quickly to Madhuvana forest to see Dhruva. Smiling gently, the Lord said, 'Dhruva, My boy, I came from Vaikuntha to give you a boon.'
"His meditation broken, Dhruva stood up happily with folded hands and said, 'O Lord, what boon should I ask for? Please give me Your mercy. This will expand Your fame and glory.'
"Lord Vishnu said, 'I will definitely fulfill your desires and give you whatever position you want. Why have you come to Madhuvana? Is it because your step-mother kept you off the throne?? If I don't award you a high position, how can I keep the title of "the fulfiller of all desires"??
"Dhruva said, 'I consider a high position as insignificant as a blade of grass. Unless one becomes Your devotee, all other achievements are as worthless as a heap of ashes.'
"Lord Vishnu said, 'I'll give you all the jeweled thrones. You'll achieve the topmost post in the three worlds. You, the son of Uttanapada, will become the king, and all your subjects will receive My favor. Your abode will be called Dhruvaloka, which will be located above all the planets of the sages.'
"After saying this, Vishnu disappeared. On the Lord's order, Visvakarma built Dhruvaloka. Upon receiving this boon, Dhruva started for home. King Uttanapada greatly grieved in the absence of Dhruva. Even his mean step-mother cried and worried about his well-being.
"The King said, 'I'm causing distress and misfortune to my own son. Oh, when will I see my son again?' He said to Dhruva's mother, 'Suniti, from now on you will be my chief queen. And all my other queens will serve you.' Overwhelmed by not seeing his son Dhruva, the king fell to the floor unconscious.
"At that moment, the great sage Narada Muni came to the palace. The king worshiped Narada with proper rituals. After washing Narada's feet, the king revealed his mind to the sage.
"The king said, 'I had a five-year old son, but he left home without telling me.'
"Narada said, 'Your son Dhruva faced many difficulties in the forest. He's become a devotee of Krishna and will soon come home.' Narada quoted a Sanskrit verse:
"Blessed are those ancestors whose family member becomes a pure devotee. A pure devotee purifies his entire family and the whole world. His home becomes famous throughout the world. The demigods and forefathers on the higher planets also become blessed. That mother whose son is a pure devotee is a real mother. But that mother who produces one hundred non-devotee sons is no better than a pig."
"Narada continued, 'When one becomes a Vaishnava, he delivers his parents, family members and other relatives. Your son worshiped Shri Krishna. Know-for certain that your son Dhruva is the crest-jewel of your dynasty.'
"The king became extremely satisifed with Narada's talk. He ordered his servants to prepare an auspicious reception for Dhruva. They sprinkled sandalwood-scented water on the streets, and collected fragrant flower garlands, musk, kun- kum, yogurt and durva grass. The king and his royal entourage ran to welcome his son. He gave Dhruva a warm embrace, sat him on his lap and kissed him again and again.
"King Uttanapada immediately enthroned Dhruva, tuming over his kingdom to his son. Then the king retired to the forest. In a joyful mood Dhruva ruled the kingdom for some time. With power and valor, Dhurva maintained his subjects peacefully for forty years. Then he took his mother and went to Dhruvaloka, the pole-star, far above the abodes of most demigods."

Visvambhara Preaches and Shows Krishna to Sacimata

After hearing Lord Visvambhara tell the story of Dhruva Maharaja, Sacimata said, "O wonderful golden boy. I will go with You too, and spend my days discussing Krishna-katha. You will leave my home and shave Your head. I will also cut off my hair, put on earrings, and wear the red cloth of a renunciate. In this way, as a yogini, I will go with You."
Gauranga became perturbed to hear Sacimata speak like this. The omniscient Gauranga, the darling son of Saci, thought of how to pacify His mother.
Lord Gauranga said, "Please mother, listen to Me. Don't be disturbed over meaningless miseries. Repeatedly, I'm telling you not to pay heed to greed, anger, false pride and illusion. In reality, who are you? Who is your son? And who is your father? Why do you lament over the false designations of 'yours and mine'7 Who is a woman? Who is one's husband?
"The only real shelter is Krishna's lotus feet. Krishna is the only father and the oply friend. Krishna is the Absolute Lord. He is the supreme treasure. I'm telling you the truth. Without Krishna, everything is useless.
"Being bound by the Lord's illusory enrgy, the whole world is controlled like a machine. Due to pride and false ego, everyone suffers. One who considers his actions will act in a good way. Still he is bound by his karmic reactions in the next life. Forgetting Krishna, such a fool wanders in the material world. After traveling throughout the fourteen planetary systems, one finally understands the rarity of the human form of life.
"In a moment, this temporary material existence, which is full of danger, can be extinguished. Appreciating the rarity of human birth, one should serve Krishna and get free from maya. These bodies are meant only for serving Krishna, and by doing so one attains salvation. Simply by loving Krishna, you'll become free from the cycle of birth and death. Mother, if you had offered your affection to Krishna instead of Me, you would have received so much benefit."
"He is the real friend and well-wisher, and he is the real mother and father who gives one pure love for the lotus feet of Krishna. My heart cries in separation from Krishna. Falling at your feet, I'm praying to you, mother. You have showed me so much love and affection throughout My life. My liberation will guarantee your liberation too. Please give up your affection for Me and serve the lotus feet of Krishna.
"I must take sannyasa in order to attain love of Krishna. Then I'll take the treasure of Krishna-prema to different countries. Other mothers' sons bring the transient treasures of gold and silver which simply cause misery and death. Enjoying wealth and opulence is not the goal of life.
"I will bring the topmost treasure of Krishna-prema. Love of Krishna is eternal and imperishable in this world and the next. In every life one gets a father and mother. Rarely, however, does one obtain a guru and Krishna. In the human birth, one should understand the importance of serving guru and Krishna. One who doesn't accept a guru is no better than a bird or beast."
Feeling surprised and shocked, Sacimata just stared at Gauranga's face. The Lord of the fourteen worlds removed her maya. Suddenly, Sacidevi saw all living entities equally. At once Her illusory mentality of thinking Visvambhara to be 'her son' disappeared. She realized He was Krishna.
He had a syama-complexion resembling a fresh rain cloud. He wore bright yellow cloth and held a flute. In His three-fold bending form, He stood in Vrndavana surrounded by gopas, gopis, and cows. Sacimam became astonished to see her son like this. Her body shook and erupted in horripilation. Despite all this, she couldn't give up her affection for her beloved son.
Sacimata thought, "I'm most fortunate to have Krishna as my son. My son, Krishna, is the rarest person in the universe. Nobody controls Him."
Then Sacimata said, "O son, You are the supremely independent Lord, the jewel among all men. It was my fortune to have You grow up under my care. Now, as per Your sweet will, You may go take sannyasa. But I have one request: Why am I losing such a great treasure like You?" After saying this Sacidevi's voice filled with pity, and tears fell from her eyes in streams. Although she tried, Sacidevi couldn't speak due to her choking in emotion.
Gauranga bent His head .down in compassion for His mother. Again He raised His head and said, "Dear Mother, please listen. Because of your pure love for Me, you will be able to see Me whenever you want to." Sacimata sobbed in grief.
With a heavy heart, Locana Dasa describes this.


Chapter-12

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-12 >>

Chapter 12
The Lamentation of Vishnupriya

Sacimata was so aggrieved that she couldn't even speak. Seeing Saci sobbing, Vishnupriya Devi fainted upon becoming aware of the imminent disaster. After taking His evening meal, Gauranga went to take rest in His bed chamber. Vishnupriya rushed to the Lord and sat by His lotus feet.
Her face was sad^ She sighed heavily as she looked at Gauranga. Vishnupriya wrapped her creeper-like hands around Gauranga's feet and took them into her heart. Tears streamed down her face, wet the sari c6vering her breasts, and fell upon Gauranga's feet.
Suddenly, Gauranga woke up. Sitting up in bed, the Lord said, "My dear, why are you crying? You are most dear to Me. I don't understand why you are crying."
Sitting Vishnupriya on His lap, Gauranga affectionately touched her chin and spoke some sweet words. Crying and feeling helpless, Vishnupriya didn't respond. Although Gauranga repeatedly asked her, Vishnupriya remained silent, simply clutching the Lord's lotus feet. Knowing all the ways of love, the Lord dried the tears from her face with His cloth. Again He asked her the cause of her grief.
In a half-choked voice Vishnupriya said, "O Lord of my life and heart. Please place Your hands on my head. I have heard that You're going to take sannyasa. This news crushes my heart. I feel like entering the fire. My life, wealth, beauty, dresses, ornaments, glances and gestures are all meant only for You. If You leave me, what value is my life? My heart is burning in the fire of this poison.
"Let my life go to waste. But I want to know how You'll walk to distant countries. Your feet are softer than sirisha flowers. They're so soft that even I don't touch them in fear of giving You pain. With Your feet of reddish-hue, how will You travel through the thorn-filled forests?
"Your moonlike face is a pool of nectar. With the slightest endeavor, pearl-like drops of perspiration appear on Your lotus face. During the monsoon season it will be constantly raining. At other times, scorching sunshine will dry up everything. A sannyasi must endure a life full of suffering.
"I know nothing other than Your lotus feet. Under whose shelter are You leaving me? Your Mother Saci is old and weak. How can You leave her? What will You accomplish by leaving Your dear devotees such as Advaita, Shrivasa, Murari, Mukunda and others?
"How can You just leave them and take sannyasa? You are the personification of love, and You love everyone in the world. But the way that You're acting now seems contradictory. For when You travel far away to distant countries, all Your devotees will die in separation.
"Is it because of me, the worthless one who 's keeping You bound in material existence, that You're leaving to take sannyasa? If that's so, then let me take a last loving glance at You before I kill myself by drinking poison. Then You can stay happily here in Your home. O my Lord, please don't go to distant countries. There is nobody else in my life. When I look at Your face, my heart bums, anticipating our imminent separation."
Vishnupriya fell silent, incapable of expressing the deep pain within the core of her heart. She kept weeping and clutching the feet of Lord Gauranga. Gently smiling, the Lord picked up Vishnupriya, and sat her on His lap. To alleviate Vishnupriya's distress, the Lord joked with her.
Gauranga said, "Who told you that I'll go away and take sannyasa? I will always tell you about My plans. Don't be overwhelmed by lamenting without a cause." Then the Lord tenderly kissed Vishnupriya, and pacified her in various ways. They passed the night enjoying the unlimited pleasures of love.
At the end of the night, Vishnupriya still felt a burning pain within her heart. While looking at the dearmost Lord of her life, she put Gaura's hand on her breast and said:
"Pi'abhu, don't tell a lie in fear of hurting me. I can guess that You're cleverly trying to trick me. Without my knowledge, You'll just run away suddenly. You are Your own controller; nobody else controls You. Now do whatever You like, and take sannyasa if You want. But please tell me definitely. Are You going to take sannyasa?"

Gauranga Speaks On Reality

Gauranga smiled sweetly and said, "Listen, O, most dear one. Please listen very carefully, because I'm speaking for your benefit. Everything you see in this creation is temporary and always changing. God and the Vaishnavas are the only everdasting truths. Besides these two, everything else is temporary and illusory.
"Sons, husbands, mother, father, man and woman are all false, temporary designations. Ultimately, who belongs to whom? Except the lotus feet of Krishna, no one else can be called our near and dear one. Whatever you see in this world is the Lord's impermanent external energy.
"Krishna is the soul of all living entities, be they men or women. Due to maya's conditioning, they appear as two. Krishna is the purusa, supreme enjoyer. Krishna is the actual husband of everyone. Everything else is prakrti, Krishna's enjoyable energy. Nobody understands this.
"By the union of semen and ovum a living being is created in the ' womb. He is born in total ignorance. After going through boyhood and youth, he suffers many miseries in old age. He becomes completely attached to his body and home. The old man spends his days lamenting to himself, 'I spent my whole life working hard to maintain and protect my wife and family. And now they criticize and reject me in my old age. In the end I simply feel angry and cheated by those whom I loved.'
"Although he's practically deaf and blind, morose and lamenting, and crying because of the pains of old age--still he will refuse tO worship Govinda. Instead of serving Krishna, he accepts another material body, remaining trapped in material existence. Infatuated by false ego, he forgets Lord Krishna, his real master, and suffers severely.
"Your name is Vishnupriya, so make yourself worthy of your name. Don't uselessly lament for nothing. Just remove all misgivings from your mind, and absorb yourself in Krishna consciousness."
In this way, Gauranga consoled Vishnupriya, removing all her miseries and lamentation. Suddenly, Gauranga showed His four-armed Vishnu form to his wife. But Vishnupriya still thought of Gauranga as her beloved husband, even after seeing this four-armed form.
Vishnupriya fell down at Gauranga's lotus feet and said, "Prabhu, please hear my request. I know I have taken a worthless birth in this miserable world of birth and death. Nevertheless, You are my husband and the lord of my life. I am so fortunate to be Your maidservant. Then why am I suffering such difficulty?" Saying this, Vishnupriya cried helplessly on the verge of going mad.
Feeling sorry for the distress of His dear one, Gauranga also cried. The Lord sat Vishnupriya on His lap and tried to comfort her. Gauranga said, "Listen,. Vishnupriya Devi, no matter where I may go, if you simply think of Me within your heart, I will be right there to give you shelter. I solemnly promise this to you."
Vishnupriya thought to herself for a moment and said, "Prabhu, You are the completely independent Supreme Lord. According to Your sweet will, You can do whatever You want. Who will obstruct Your actions?"
Lord Gauranga didn't reply. Then Vishnupriya hung down her head to keep the Lord from seeing her gushing tears. Out of compassion, Gauranga spoke some affectionate words.
Thus Locana Dasa sings the heart-rending glories of Shri Gauranga Mahaprabhu.

Gauranga Tells a Secret to Murari

The days and nights pass slowly, burning everyone's hearts in the fire of anxiety. The devotees found some relief by sitting together to discuss Gauranga's glories. Sacimata and Vishnupriya sat together crying day and night. For them the ten directions seemed empty and full of darkness. Feeling disturbed and restless, friends and relatives just wandered aimlessly here and there.
At that time, Shrivasa, the best among the brahmanas, his heart breaking in anguish, asked Gauranga, "Prabhu, I'm afraid to ask this. But if You permit, I would like to go with You. Let the others come too, for they' 11 die if they can't see You. Listen, Visvambhara, I' 11 be the first to die. Thus, I'm revealing my heart to you."
Smiling, Gaurahari said, "Listen Shrivasa, don't be apprehensive about our imminent separation. I'll never leave the association of all the devotees and you. Just remember that I am always residing in the Krishna temple within your home."
That evening after consoling Shrivasa, the Lord and Haridasa visited Murari Gupta. Gauranga said confidentially, "Murari, since you are as dear to Me as My own life, I'm telling you this. Please listen attentively to My helpful advice.
"Advaita Acarya is honored throughout the three worlds. He is My best friend. Advaita is an expansion of the Supreme Lord, and he acts as the guru of the whole creation. Any self-interested person should serve Advaita Acarya. He's the king of the Vaishnavas. He has appeared for the ultimate good of the world. So, one should worship him with unalloyed devotion. By worshiping Advaita, Krishna is worshiped.
"Now, listen, I will tell you something confidential. Please keep this secret within your heart. You should know that I will exist within the bodies of Gadadhara Pandita, Nityananda, Advaita and Ramai [brother of Shrivasa Pandita] ."
Murari Gupta, the best among the doctors, fully understood the Lord's inner intentions. Knowing clearly that Gauranga was leaving to take sannyasa, Murari fell flat on the earth weeping and weeping. He offered his respects to Haridasa, and surrendered himself with the utmost humility.
To pacify Murari, Gauranga said, "I am always with you. And there's still some time before I take sannyasa. You will find solace by taking shelter of My instructions ."
His heart breaking in sadness, Locana Dasa sings about Gauranga's sublime pastimes.


Chapter-13

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-13 >>

Chapter 13
Visvambhara Takes Sannyasa

The Crushing Effect of His Departure

Gauranga woke early in the morning and performed His brahminical duties. His mind was set: He would take sannyasa. Nimai Pandita would go to Kantaka-nagara [Katwa] and take sannyasa from the illustrious Kesava Bharati Goswami. The Lord began His journey by swimming across the Ganges. Hearing of His sudden departure, the people of Nadia felt as though they had been hit on the head by a bolt of lightning.
It seemed that the sun was no longer shining in the daytime, and the peaceful swans had abandoned their lake homes. The life airs seemed to vanish from the bodies of the devotees. The bees renounced their usual attachment for lotus flowers. All the living creatures in Navadvipa felt as if they were being crushed by a mountain of miseries. Everyone lamented pitiably in separation from Lord Gauranga.
Sacidevi, Vishnupriya and the intimate family of the Lord lie on the ground unconscious, their limbs dangling loosely. Placing Vishnupriya on her lap, Sacidevi wept bitterly. Their bodies existed, but their lives were gone. They simply lay on the ground and cried.
"Nimai! Nimai!" wailed Sacidevi, seeing darkness in all directions. She said, "How can I exist in this darkness? My house seems to swallow me up, and the advice of my relatives sounds like poison. Now no one will call me, 'Mother'. Even Yamaraja, the Lord of death, has forgotten me."
"My son has left me in such a miserable state. Oh, where has my Nimai gone, leaving me alone without a son? Who will bring Him back to me? Remembering Your pastimes, my heart burns. Where have You gone, leaving me without protection? Did You think how much I would suffer? Oh, my son, even after so much studying, You just left me alone in a helpless condition. Why have You run away, leaving Vishnupriya
all alone? You care nothing for the love of Your followers."
Vishnupriya continually wailed in lamentation, living in a semiconscious state. She behaved like a madwoman, forgetting to dress or tie her hair. Sometimes she sat for a moment. Then she stood up and started walking here and there for no apparent reason. Sometimes she cried madly, saying, "Holding the garland of the Lord's body in my heart, I'll light a fire, enter it and bum myself to death."
Due to her natural feminine shyness, Vishnupriya didn't say much about Lord Visvambhara. Everyone said they were suffering the reactions of their karma. Although they couldn't speak, everyone remembei-ed Gauranga's pleasing, transcendental qualities within their hearts. Simply remembering the Lord gave everyone a sweet taste of nectar.
The devotees felt sharp pain in their hearts. They lost all self-control due their bereavement. Each devotee tried to console himself.by recollecting the pastimes he had with the Lord. Who can say anything conclusive about Him? His character is unknown to the Vedas and everyone else in the universe. If one is fortunate he will chant Your name, and awaken his relationship with You. The followers of Gauranga resolved to carry out His orders with steadfastness. Thus, the devotees somewhat controlled their feelings of separation from the Lord.
Nityananda Prabhu and the devotees talked about where to find Gauranga. One devotee suggested they search all the holy places. Another suggested they visit Vrndavana, Varanasi or Nilacala where sannyasis usually live.
One devotee said, "We heard that Mahaprabhu went to Katwa to take sannyasa from Kesava Bharati, but it's not certain. If it's true, then everyone will run there to see Gauranga. First let me find the facts, then I' 11 tell everyone. Taking a few devotees with me, I' 11 capture Mahaprabhu and bring Him back home to Navadvipa."
Shri Nityananda Prabhu comforted Sacimata and Vishnupriya before starting for Katwa along with Candrasekhara, Damodara Pandita, Vakresvara and other prominent devotees.
Meanwhile, moving like a mad elephant, the beautiful Gaurahari ran quickly to reach His destination. Tears shot from His eyes like a syringe. Being overcome with love for Krishna, Gauranga's attractive golden body erupted in hordpilation. He tied His hair back as if He were a wrestler of Mathura. Chanting "Radhe! Radhe!" in the mood of separation, Gauranga ran down the road. Sometimes He moved slowly, or hiked up His dhoti and looked all around. The Lord of the universe was tasting the ecstasy of prerna as he went to Katwa.

Kesava Bharati's Refusal

Reaching Katwa, the Lord met Kesava Bharati and fell at his feet to offer respects. Kesava Bharati remembered the name of Narayana. Visvambhara considered Himself most fortunate to meet the eminent preceptor. They greeted each other with joyful words. Visvambhara asked Kesava Bharati to give Him sannyasa.
While they were talking, Lord Nityananda and His party from Navadvipa arrived. Gauranga smiled and greeted them, "It's good that you have come here." Thinking that His taking sannyasa would help everyone, the Lord again requested Kesava Bharati.
The respected Kesava Bharati said, "Listen Visvambhara, my heart trembles over the idea of awarding You sannyasa. You are a young man with a beautiful body who has never known any suffering from Your birth. Besides, You're wife is young and You don't have a son, or daughter for that matter. I don't want to give You sannyasa. When one passes fifty years of age he becomes naturally detached from material enjoyment. Then he's eligible to take sannyasa."
Lord Gauranga said, "O great sage and venerable sannyasi, what can I say before you? But don't bewilder Me. Other than you, who knows the truths of self-realization? A human birth is rare in this world. To practice devotional service is even more rare. But the rarest, most valuable thing of all, is to get the association of a pure devotee of Lord Shri Krishna.
"In a second this rare human body can perish. If you hesitate, this body may disappear. Then how will I obtain the association of a pure devotee? Please don't bewilder Me. Give Me sannyasa, and by your mercy I'll be able to serve Krishna." Gauranga looked sad with His reddish eyes full of tears. He showed all the symptoms of ecstatic love of Krishna in His body.
With a voice rumbling like the clouds, Visvambhara said, "Had ! Had !" Sometimes Gauranga stood in a three-fold bending form calling out "Vamsi! Vamsi !" The next moment, being thrilled with joy, His body shivered and He cried out with a laugh, "Rasa-mandala! Govardhana!"
Amazed and feeling apprehensive, Kesava Bharati contemplated the situation. He realized he had made a mistake by not giving sannyasa to Gauranga. He thought, "This person must be the guru of the world. If I initiate Him, He will fold His hands and 'call me 'guru' ."
Kesava Bharati said .to Mahaprabhu, "First go home, meet your mother and get her permission to take sannyasa. Approach Your goodnatured wife and Your other associates, and clearly tell them Your plan to take sannyasa. Taking their leave, return to me." Kesava Bharati intended to leave Katwa right after sendinlg Gauranga away.
The omniscient Lord V^svambham read Kesava Bharati's mind. Then smiling sweetly, He said, "I will obey your order." Gauranga started for Nadia. Meanwhile, Kesava Bharati thought to himself, "I can't escape that Lord whose bodily pores are the resting place of unlimited universes. I am a fool for not seeing all these things. Gauranga is the life and Supersoul of all living entities." Thinking like this, Kesava Bharati called Gauranga back.
"Listen Gauranga," said Kesava Bharati, "I'm afraid to give You sannyasa. You are the spiritual master of the world; so who can act as Your guru? Why do You bewilder me for nothing?"

Gauranga Initiates Kesava Bharati

Crying, Visvambhara lovingly clutched the feet of the renowned saint. Gauranga said, "Why do you speak such harsh words to a person who is surrendered to you? Even if I die, I won't leave your shelter. Say whatever you want, but please listen to one thing. One night I dreamt that a brahmana gave Me the sannyasa rnantra. Now I will tell you that manIra. You can confirm if it's correct." Then Gauranga recited the rnantra in the ear'of Kesava Bharati. In this way, the completely independent Lord Visvambhara initiated Kesava Bharati, and thereby became his guru.

Realizing what had happened, Kesava Bharati Goswami said, "Listen Nimai, I'll give You sannyasa." Nimai danced in ecstasy and chanted loudly like thundering clouds, "Hari! Hari! Hari!" His body looked like liquid nectar. His skin exploded with millions of tiny bumps of ecstasy. Tears shot forth from His red-tinged eyes in flowing streams. In astonishment everyone uttered, "Alas ! Alas !"

Katwa Goes Crazy Over Gauranga's Sannyasa Initiation

Everyone in Katwa-- old men, women, children, the blind and invalid, scholars and fools-- ran to look at the all-attractive form of Lord Gaurahari. Some women carried water pots on their hips. Others stood motionless, captivated by the mystifying beauty of the Lor^i. People ridiculed Kesava Bharati for giving sannyasa to such a handsome young man.
Everyone praised the mother who gave birth to such a remarkable son of matchless beauty. They thought to themselves, "Sacidcvi, the fortunate mother of Gauranga, is as glorious as Dcvaki, the famous mother of Lord Shri Krishna. Whoever got Gauranga as her husband is the most fortunate woman in the three worlds.
"No one can take their eyes off the indescribably attractive form of Gaurasundara. Any woman would dic simply. by hcadng that He's taking sannyasa. How can wc tolerate His taking sannyasa?" The people who were thinking like this began weeping loudly. ,
Feeling compassionate, Gauranga called them together telling them not to lament. He said, "Please bless Me that I may fulfill My desire to dedicate My life to serving the lotus feet of Krishna. Everyone wants to get a proper master. One's beauty and youth should be utilized in service of the right master. Without a master or husband all of one's talents and qualities are useless.
"The service of the feet of Krishna is My only shelter. I will serve the beloved master and lord of My life by offering everything that I have." Then Gauranga paid obeisances to Kesava Bharati, smiled, and begged him for sannyasa again.
The next day, Gaurahari followed the orders of His guru in performing all the rituals for taking sannyasa. The Vaishnavas shook in fear, and bit the edge of their garments during the head-shaving of Shri

Text missing.... page 220, 221

the next moment He laughed very slowly and deeply. Prema-filled tears fell on His chest like the celestial Ganges rushing down from the top of Mt. Sumeru.
In ecstasy His skin contracted in thousands of tiny bumps, causing His bodily hairs to stand erect, resembling the golden spike-like filaments of a kadamba flower. From head to toe His whole body appeared covered with thousands of tiny thorns.
He walked with the gait of a lordly elephant in rut. One moment He sang Krishna's names. A minute later He collapsed on the ground with a crash. He looked stunned. Then for no reason, He would jump excitedly into the air chanting "Haft bol! Hari bol !" Sometimes He savored the sentiments of servitude. The next minute He would relish the mellow of gopi-bhava.
He walked with a slow, casual pace for some time. And then instantly, He would bolt down the road with lightning speed. Living in the reality of Krishna-prema, Shri Chaitanya was oblivious to the passing of day and night.
When Lord Chaitanya entered Radha-desh, He didn't hear anyone chanting Krishna's names. He felt so upset by this that He decided to drown Himself in the water. The devotees became filled with anxiety and thought, "What will happen if Lord Chaitanya retums to Goloka?" Then Shri Nityananda exclaimed, "By My own power I will make sure Shri Chaitanya stays here !"
Meanwhile, some local boys were tending cows nearby. To secretly please His Lord Chaitanya, Nityananda Avadhuta entered the hearts of those cowherd boys inspiring them to chant the holy names of Haft. When that sweet sound touched Gaurahari's ears, He jumped up and ran toward the cowherd boys. Shri Chaitanya held their hands and encouraged them, "Chant! Chant! Chant! May the Lord bless you, for you have enabled Me to hear His sweet holy names."
Lord Chaitanya floated in the blissful ocean of Krishna-prema. He took madhukari [begged food] from one house. He didn't notice the passing of days and nights. Three days later He drank some water and took a little prasada. When leaving Radha-desh Lord Gauranga told Candrasekhara Acarya, "Don't feel sorry; soon we'll meet again."


Chapter-14

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-14 >>

Chapter 14
Navadvipa-vasis Meet Shri Chaitanya

The Devastating News

Crying as He remembered Lord Chaitanya, Candrasekhara set out for Navadvipa. The people of Nadia were anxiously waiting to hear the news of Lord Gaur, anga from Candrasekhara. Locana Dasa says, it is impossible for me to describe the heart-rending scene in Navadvipa upon the return of Candrasekhara Acarya.
With streams of tears drenching his face, Candrasekhara walked into Navadvipa. All the Vaishnavas ran to see him. Although they wanted to welcome him, they couldn't speak. They immediately broke down crying upon seeing Candrasekhara's sorrowful condition. Hearing that Candrasekhara had arrived, Sacidevi went mad. With hair railing, she ran down the road shouting his name.
Not seeing her Nimai, Sacimata felt anxious and disturbed. "Where's my beloved Nimai?" said Sacimata. "Where did you leave Him? How and where did He get His head shaved? Who's that wretched sannyasi who so cruelly initiated my son? Where is that sannyasi's compassion for others ?
"Who's that worthless barber who shaved the beautiful hair of my son? How sinful is that man who touched my son's hair with his razor. How did that cruel barber continue living after touching Nimai's head with a razor?
"From how many houses did my Nimai beg alms? How does He look with a shaved head? O my son, alas, I'll never see You again. My life is covered in darkness. I can no longer cook and offer food to You. I can no longer kiss Your sweet cheeks or caress Your beautiful body. Who will read Your mind and understand when You are hungry?"
While Sacimata lamented like this, some devotees went to console Vishnupriya. Vishnupriya's intense cries of lamentation pierced the earth.

Even the stone-like hearts of the birds, beasts, trees and creepers began melting.
Vishnupriya said, "Alas, why has Providence now become so cruel? My life is now empty and meaningless. I'll never see His beautiful smile, His elegant body, or hear His nectarean way of talking. Prabhu, where have You gone leaving me in darkness? For the rest of my life, I will continually think of You. Because I can't see you, some people criticize me. Since I have no child, I should just die.
"I have worshiped Your face with the eyes of Cupid. How can I live without seeing You? In separation from You, many women have died before. So why is this unfortunate one still living? O my Gaurasundara! Where have You gone?
"I am alone devoid of my lord. A woman must have a protector. Where will I go to find shelter? Since I can't leave, I' 11 just die here. You have left Your mother alone and destitute. Where have You gone? How can she live without seeing You? Why doesn't my sinful body just perish immediately?"
Saying this, Vishnupriya cried and rolled on the ground. She exhaled hot breath from her nose, her lips dried up and her body shivered. Her hair and dress disheveled, Vishnupriyajust lay on the ground helplessly.
At one moment, she hinted when she meditated on Visvambhara's reddish lotus feet. Upon regaining consciousness, she remembered her lord and screamed, "Lord! Lord! Lord!" Vishnupriya's weeping made everyone else weep. Whoever tried to comfort her broke down too.
One devotee said, "Listen Vishnupriya, try to control yourself. You know the Lord's activities. So just remember them and pacify your own heart."
The devotees sat together and talked. "Lord Gauranga's taking sannyasa has put us in a terrible state. Being very cruel, He simply left us. How can we live without His association? .He's famous for His kindness. So let us remember Him by chanting Krishna-nama, and thereby attain Him, as He once promised us." "
Sacimata, Vishnupriya, the aged, women, children, and all the devotees sat down to chant the holy names and increase their remembrance of the Lord. Although traveling far away in Radha-desh, Lord Gauranga, the mad lion, became bound by their pure chanting of Krishna-nama. Standing beside Lord Nityananda, Gauranga leaned on Him and started crying constantly.
The Lord said, "My dear Nityananda, please go to Navadvipa and invite everyone to come and see Me in Santipura at Advaita Acarya's house. Tell My friends all about Me, and that I'll soon arrive in Santipura. You personally bring all the devotees from Navadvipa to Advaita Acarya's house in Santipura." Gauranga then smiled and bade farewell to Shri Nityananda Prabhu.

Nityananda Revives the Residents of Nadia

Arriving in Navadvipa, Lord Nityananda found that the people were barely alive. Their bodies were emaciated, shaking because of weakness and they could barely walk. Without'the illuminating association of Lord Gauranga, the whole country became steeped jn darkness. Seeing the effulgent form of Shri Nityananda Prabhu, everyone regained their lives and ran to see Him.
Crying cloudbursts of tears, they couldn't see properly, so they stumbled on the footpath. Falling at the feet of Lord Nityananda, the devotees remained silent and stunned. They could do nothing but drink the nectarean beauty of Shri Nityannanda's moonlike face with their thirsty eyes.
Feeling acute distress, Sacimata cried out, "Where's my son? Where have You left Him?" Beating her breasts and crying, she' staggered uncontrollably as she walked closer to Lord Nityananda. "I heard that My son is coming home. How far away is He?"
Lord Nityananda said, "Sacimata, don't be unhappy. Gauranga sent Me to bring all of you to see Him at Advaita Acarya's house in Sanfipura. Don't worry. Soon everyone in Navadvipa will see the Lord." Shri Nityananda took everybody to see Lord Gauranga, including young boys, old men, ascetics, girls and old ladies, the weak and lame, fools and scholars, and the deaf, dumb and blind.

Meeting Gauranga in Santipura

Renewed in strength, Sacidevi led the procession of joyful Vaishnavas. But Lord Chaitanya wasn't there when they arrived at Advaita Acarya's house. They were devastated. They felt as if a mountain of despair had fallen on them, breaking and crushing their bodies.
Lord Nityananda said, "Advaita Acarya Prabhu, Gauranga told Me that He would visit 'Santipura and stay in your home. When I last saw Him in Radha-desh, He told Me to go to Navadvipa, and bring all His friends and family here to meet Him. But who can understand Mahaprabhu's mind?"
Advaita Acarya and Lord Nityananda embraced. Astonished to hear the sad news of Gauranga's sannyasa, Advaita Acarya said, "I'm unfortunate because I couldn't get the Lord's association. When will I again see His moonlike face?"
Sacimata was going crazy in anticipation. Again she asked about her son. To relieve her the devotees said Gauranga would come soon. Then everyone became eager to see Gaurahari.
Suddenly, Lord Chaitanya arrived. His beautiful body glowed brilliantly. Splendid sandalwood tilaka adorned His forehead. Wearing reddish-colored cloth, radiant as sunshine, and holding a sannyasa danda, Lord Chaitanya moved like a lion as He walked into the assembly of devotees. The devotees spontaneously offered their obeisances to Lord Gauranga.
Everyone became satisfied to behold the Lord's beautiful-golden form. The distress and anxieties in their hearts drowned in the flood of love. Sacimata stared with unblinking eyes at the charming face of her darling Visvambhara. The downpour of nectar falling from Gaura's lotus face quickly extinguished the fire of agony in her heart.
With a bliss-filled mind, Advaita Acarya sat Gauranga on a j eweled asana. He washed the Lord's feet, and pleased the devotees with Gauranga caranamrta. "Jail Jai!, Hari-bol! Hari-bol!" filled the air and churned the waves of joy within the oceanic hearts of the devotees.
When Haridasa, Murari, Mukunda and Shrivasa saw Gauranga's dazzling form, their chests swelled with happiness. They offered prostrated obeisances before the Lord. Ecstatic love conquered the kingdom of their hearts. They cried profusely, their voices faltered and their skin exploded with thrill bumps. Although previously they seemed to be on the verge of death, now they were electrified, totally rejuvenated- alive with bliss.

Lord Chaitanya looked compassionately on all His beloved devotees. Expressing His divine love, He touched one devotee, and affectionately embraced another. He spoke kindly to someone else. He fulfilled the desires of all the devotees.
The clouds of lamentation vanished. Tasting the blissful association of Lord Gauranga, they chanted "Hari! Hari !" Then Lord Chaitanya and His companions honored prasada in the home of Advaita Acarya, the veteran amongst the devotees.
For the time being, the devotees forgot that Gauranga was now a sannyasi. So, they chanted Hari-nama and danced joyously together deep into the night. Absorbed in bliss, Lord Chaitanya sang His own glories. Advaita Acarya and his son joined the devotees in relishing the nectar of Gaurahari's ecstatic association.
Everyone was washed away by the waves of divine love. Their bodies showed signs of bhava such as tears, shaking, faltering speech, and horripilation. Locana Dasa becomes happy to hear this.


Chapter-15

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-15 >>

Chapter 15
Pastimes: Santipura to Nilacala

The Last Attempt to Keep the Lord

After that auspicious night passed, Lord Chaitanya sat on an asana. With His shimmering saffron cloth and sannyasa danda, Shri Krishna Chaitanya looked like the master of the universe. Smilingly, He talked with all His associates, who sat around His feet.
Mahaprabhu said, "Shrivasa, you and the others can now go back to your homes. If the Lord is pleased with Me, then I will go to Nilacala [Jagannatha Purl] and see Lord Jagannatha. Stay in Navadvipa and carry out My order-- chant the holy names of the Lord all day and night.
"Establish the practices of chanting the holy names and serving the Vaishnavas. By doing this, everybody will attain liberation. Free from envy, serve and try to please each other." Lord Gaurahari stood up, extended His long golden arms and lovingly embraced everyone. His eyes swam in tears and His voice choked up with love.
Then Haridasa, holding a straw between his teeth, offered dandavats to Lord Chaitanya. His genuine crying moved the devotees' hearts.
Gauranga cried compassionately and said, "When will that fortunate day come when I can cry like this while falling down at the lotus feet of Lord Jagannatha? And when will I be able to humbly speak with Him? When will My eyes attain perfection by seeing His enchantingly attractive lotus face?"
The devotees couldn't contain themselves. They wept and collapsed on the ground. Sacimata fell unconscious. One devotee held Shri Chaitanya's feet and cried out. Gauranga carefully controlled His feelings.
Shrivasa, Haridasa, Murari, and Mukunda said, "Gaurachandra, You are the independent Lord and we are Your servants. We are fallen, sinful, misbehaved and completely devoid of Krishna-bhakti. What can we say about Your taking sannyasa? But, Gauranga, how will You walk far and wide on Your tender feet? From whom will You beg food and water? O darling of Sacimata, Your pastimes bewilder us. Your lotus feet are the only worshipable object for Vishnupriya."
"By receiving Your glances of nectar, the trees of love are growing steadily. Many are desiring to taste the fruits of Krishna-prema. But Your taking sannyasa has frustrated their desires. Our life airs refuse to leave our sinful bodies. We, the most degraded, will sadly return to our homes after You leave. You are the friend of the fallen.
"Providence made Your body full of compassion. You are a treasure house of enjoyable transcendental pastimes. In Your wonderful form, You appear in the world to give shelter to all living entites and give them Your love. Your incomparably creel words about leaving us fill us with sorrow. After sowing the tree of bhakti, w13y are you now trying to cut its roots?
"If someone wants to accompany You, please take him along as an intimate associate. Otherwise, we'll all enter the fire. Just see how Your poor mother Saci is now alone and helpless. We can't tolerate seeing Sacidevi suffering. Vishnupriya's weeping pierces the earth. The city and marketplaces of Nadia have become empty and lifeless. The homes of the Vaishnavas appear very far away from each other.
"From now on, we' 11 never visit the places where You sat and spoke on Krishna-consciousness. If we do that, then we'll die. Nor will we hear discussions of the Lord's confidential pastimes, nor see Him dancing, and preaching Krishna- bhakti. We won't embrace Him when He dances or sit on His lap. We won't see the tears of love bathing His reddishlotus eyes. We' 11 no longer hear Your nectarean roaring in ecstasy during kirtana. Who is it that's closing our eyes and ears?
"How can one live without seeing Your moonlike face? Though we have eyes, who has us made us blind? O Gaura, please don't tell us to go back without You; we want to travel with You. Your cruel words are burning our bodies. Your love is like the hunter's music which lures a doe to her death. First, You attract us with Your affection, then You kill us by going away. The devotees will die in separation from You.
"In this condition, how can Yon keep the name 'bhakta vatsala'? [affectionate to the devotee] How will You justify Your act of saying goodbye to Your mother? Who will dare convey this news to Your mother?

When Vishnupriya hears about it, she' 11 die immediately. Please consider all these things and then make Your final decision."
The compassionate Lord Gauranga laughed as He replied, "Please listen, I'll never be cruel to You. By all means I' 11 reside in Nilacala. But regularly, you can all come there to see me. Our ecstasy will increase unlimitedly, and I will drown the entire word in the blissful ocean of Hari-nama sankirtana. This will remove the miseries and lamentation from the hearts of all people. I will always stay with those devotees, be they Sacimata, Vishnupriya, or anyone who serves Me with love."
The devotees then fell down at Gauranga's feet. They asked the Lord to keep His promise regarding all these statements. Lord Chaitanya repeatedly said, "Definitely, I will stay in Nilacala."
Sacimata was so distraught that she couldn't even^tand up without the help of others. She said, "Why are You being so cruel to us by going away? My dear son, I will die in Your absence. The devotees will often visit You, but I am so unfortunate that I'll never see You again.
"You've pacified everyone, but what about me? I have no one in the family except Vishnupriya. Just by seeing her plight, the pain in my heart increases more and more."
Smiling, His heart brimming with compassion, Lord Chaitanya said, "Forgetting transcendental knowledge, you're lamenting falsely and suffering. Please don't lament anymore. Go home and live peacefully with others free from sorrow." Then the Lord offered dandavats to His mother, and spoke some sweet comforting words. Without a moment's hesitation Lord Gauranga moved quickly toward Nilacala. The devotees loudly roared in lamentation.
Advaita Acarya followed the Lord. But due to his advanced age, he couldn't keep pace with the youthful Lord Gauranga. When Advaita Acarya caught up with the Lord, he stood silently, with his head lowered and his face covered with perspiration.
Advaita Acarya said, "It bums my heart to watch You moving to a foreign country. I' m revealing my heart to You. I hope You will respond. In separation from You, all of Your etemal associates are crying piteously. But, for some reason my sinful heart is as hard as wood, and I don't even shed a tear. Since I don't feel anything in my heart, there can't be anyone more wretched than me."
Gauranga smiled and embraced Advaita Acarya. He said, "Listen Acarya, I'll explain everything to you. Because of your pure love for Me, I will never leave you. You should understand that I'll always take your love along with Me wherever I go."
Then to represent the knot of love that He had tied in His heart for Advaita Acarya, Gaurahari tied a knot in His cloth. Appreciating this gesture of love, Advaita Acarya thought deeply about Gauranga. Tears flowed in many streams from his eyes. They both became silent, communicating their love through their feelings.
Lord Chaitanya said, "Listen Acarya, I'm controlled by your love. Always remember our pastimes together." Turning away, the Lord walked quickly toward Nilacala. The devotees sadly returned to their homes.
Locana Dasa says that Gauranga's sannyasa is nothing more than a huge spike piercing the hearts of the devotees.
Lord Chaitanya's departure turned Navadvipa into an empty place devoid of life. Gadadhara Pandita, Nityananda Avadhuta, Narahari, Shrivasa, Murari, Mukunda, Damodara and a few other devotees went to Puri with the Lord. Gauranga wanted to get to Nilacala in time to see Lord Jagannatha's Dola Purnima festival.
Along the way to Nilacala, Lord Chaitanya chanted the holy names,' "Hari! Hari!" He was overwhelmed with Krishna-prema. Sometimes He walked very slowly, staggering as if in intoxication. Sometimes He raced down the road like a charging lion. Sometimes He sang the holy names in a roaring voice while dancing joyfully.
Yet, the next moment He would cry. In transcendental madness, Gauranga would occasionally hike up His dhoti and jump around excitedly. From head to toe, His body was covered with tiny bumps of ecstasy. Lord Chaitanya moved. quickly, or He moved slowly. He wept, or He laughed slowly and deeply. Tears constantly fell from His lotus eyes.
When the devotees offered food to Lord Chaitanya, He would reject it saying, "I will only eat Krishna-prasada [food offered to Lord Krishna] and nothing else." Except for a touch of prasada that Lord Chaitanya begged from a couple of houses, He practically fasted for three days. By His own behavior the Lord taught the people in general.

Shri Chaitanya Mahaprabhu didn't sleep at night. Absorbed in pure love of Krishna, the Lord stayed awake continually chanting the holy Names:
"rama raghava, rama raghava, rama raghava raksa mam - krishna kesava, krishna kesava, krishna kesava pahi mam" Gauranga sang in a sweet voice, but sometimes His voice choked up due to divine love. In this way, Lord Chaitanya and His intimate devotees joyfully traveled to Nilacala.

Conversion of the Toll Collector

One day they met a sinful toll collector. He enjoyed harassing pilgrims crossing the river on their way to Puri. For no apparent reason, Gauranga suddenly charged like a mad lion to the back of a line of pilgrims. Nityananda and the other devotees followed the Lord. They saw that the wicked toll collector had arrested and chained up some pilgri. ms. Gauranga felt unhappy to see them suffering and crying in agony.
The pilgrims felt relief when they saw the compassionate Lord. They felt peaceful like a fearful child placed on His mother's lap, or forest animals jumping in the Ganges to get relief from a blazing fire. Falling at Lord Chaitanya's feet, they cried in happiness.
Upon seeing Lord Gauranga, the toll collector thought, 'I' ve never seen such a splendid sannyasi. He must be none other than Nilacalacandra [Lord Jagannatha]. What will happen to me for all the trouble I've caused these pilgrims?'
The toll collector offered prostrated obeisances to Lord Chaitanya and said in a choked voice, "Please don't hate me because I'm a materialist. I promise I will no longer tax the pilgrims. I am convinced that You are the one and only Supreme Lord Himself."
Lord Chaitanya accepted his promise and praise with a smile. Then He ran quickly forward, passing the other pilgrims. Suddenly, the toll collector, while waving both hands above his head, came running after Lord Gauranga. The Lord, however, prevented him from coming further; so the toll collector stopped.
Keeping his hands above his head, he started chanting over and over, "Hare Krishna, Hare Krishna". The toll collector became overwhelmed with the bliss of Krishna consciousness. Symptoms of spiritual ecstasy like copious tears and horripilation appeared in his body. Shri Nityananda Prabhu and Gadadhara became jubilant to witness this.
Thus Locana Dasa happily sings the glories of Shri Chaitanya Mahaprabhu.

The Heart-Breaking Danda

On the way to Nilacala, Lord Chaitanya visited many temples and holy places. When He saw the various Deity forms of the Lord, Gaurahari would dance in ecstatic bliss. One day the Lord left His sannyasa danda in the care of Nityananda Avadhuta. Then He ran quickly down the road. Gauranga forgot Himself in the intense ecstasy of Krishna-prema. Gadadhara and others tried to follow Him.
While intentionally staying behind, Nityananda thought, 'In My presence how could the Lord take sannyasa? How can I tolerate His rejecting His world-enchanting flute to take up a sannyasa danda? Gauranga's shaving His head and taking sannyasa has given Me unceasing pain.'
When Nityananda Prabhu's grief reached the breaking point, He grabbed Lord Chaitanya's danda, snapped it over His thigh, and threw it in the river. Then feeling slightly fearful over Gauranga's response, Lord Nityananda lagged behind, walking slowly down the road.
When They met, Lord Chaitanya asked 1Nityananda, "Where's My danda?" Nityananda was hesitant to reply. Gauranga wondered to Himself and repeated the question. "Where did You put My danda? I feel pain without seeing it."
Nityananda Prabhu said, "Seeing You with a danda bums My heart. You shaved Your head and took sannyasa. As if that wasn't enough, You took up a danda. I just couldn't tolerate the pain. So, I broke it and threw it in the river." Nityananda paused for a moment as His heart swelled up in emotions and choked His voice. Finally, in a faltering voice, He said, "Just do whatever You like."
In an angry mood, Mahaprabhu said, "You always do the opposite thing. My danda is the sitting place of all the demigods. What purpose have You served by breaking it? You are restless, unsteady, and uncontrolled.
"You always act like a crazy man or a little boy. You never follow the rules of dharma. You're beyond the varnasrama system. Your behavior is completely independent of any designated position. If I try to tell You anything, You become furious."
Lord Nityananda laughed and said in a choked voice, "I don't follow the rules and regulations of the scriptures. You know whether I did good or bad; You know everything. You said that all the demigods reside in Your danda. But how can I tolerate that You're carrying all of them on Your shoulder? You think about other's welfare, but I think about their evil.
"Why should I fight with You? I have committed an offense, so please forgive me. The whole world is delivered by once chanting Your name. Your are known as the deliverer of the fallen, so I hope You will forgive Me.
"Your taking sannyasa has shocked the devotees. They can't believe that You shaved off Your beautiful hair. That hair, which was like an enchanting crown on Your head, gave pleasure to everyone.
"Seeing the sad state of all Your devotees, My heart constantly bums. If You don't believe Me, just ask the devotees. For the benefit of the devotees, I broke that danda, which was not a mere stick, but rather a steel spike piercing our hearts."
Although Lord Chaitanya kept silent and appeared unhappy externally, He was happy within His heart. Locana Dasa says that Shri Nityananda Prabhu broke Gauranga's danda because He knew all the mysteries of Mahaprabhu.


Chapter-16

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Madhya-khanda >> Chapter-16 >>

Chapter 16
Traveling and Nilacala Pastimes

Gopala Gives a Flower to Gaura

After some time Mahaprabhu entered Tamaluka, a famous place of pilgrimage. Lord Chaitanya bathed in Brahma-kunda and saw the Deity of Shri Madhusudana. Overwhelmed with the ecstasy of pure love of God, the Lord traveled for several days until He reached the village of Remuna.
In great excitement, Gauranga ran to see the Deity of Shri Gopala, which was installed by Uddhava in Varanasi. The Lord offered His obeisances again and again. The Deity of Gopala came to Remuna to give mercy to one brahmana.
Lord Chaitanya loudly called out, "O Uddhava", and then cried and rolled on the ground. His eyes were reddened and full of tears. Gauranga continuously circumambulated the Gopala Deity while saying, '^Fhe Lord of Uddhava." The Lord and His devotees started dancing joyously in kirtana, filling the earth and sky with love of God.
With unblinking eyes, the demigods hovering in the clouds gazed at Gauranga's sankirtana party. With his thousand eyes, Indra stared at the nectarean body of the Lord. Suddenly, a flower fell from the top of Gopalaji's flower crown. Instantly, Gauranga picked it up, and chanted "Hari-bol! Hari-bol!"
Observing the amazing sight of Shri Chaitanya's blissful party, the king of heaven bowed his head in respect. The Lord danced all the way till evening. Many foodstuffs were lovingly offered to Shri Gopalaji. Then Lord Gauranga and His associates honored Gopala's maha-prasada. Gaurahari spent the night relishing Krishna-katha and departed the next morning with His devotees.
Soon Shri Gauranga came to the Vaitarani River where He took bath and drank some water. The Lord desired to have darsana of Lord Varaha, who grants liberation to anyone who sees Him. Then Gauranga went to Yajapur. Once Brahma and the demigods came here and did a sacrifice. Upon completing the yajna, they gave the village to a brahmana.
Even the most sinful person becomes free from all his sins, and attains a form like Lord Siva if he dies in this village. There are literally hundreds of Siva linga temples in Yajapur. Gaura-Govinda [name of Lord Chaitanya] offered respects to them.
Next, Lord Chaitanya visited Viraja, whose glories are beyond description. By seeing this place one gets free from the reactions of millions of sinful activities. The Lord joyfully paid respects to Viraja and prayed: "Please give me prema-bhakti at the lotus feet of Krishna."
Traveling on, the Lord arrived in Navigaya. He offered pinda, Vishnu-prasada, to His forefathers, and bathed in Brahma-kunda. After performing the appropriate rituals, Gaurahari and His associates quickly left Navigaya, which is famous as a place of Lord Siva. In this city there are millions of Siva lingas like "Trilocana" [the three-eyed one] and others.

More Toll Collector Pastimes

At that time Mukunda Datta said, "I know that from now on we have nothing to fear from any toll collectors."
Smiling slightly, Lord Chaitanya said, "What shall I say Mukunda? I' ve taken shelter of the sannyasa order. What can a toll collector do to Me?"
Mukunda said, "Still, that last toll collector gave You trouble." Lord Chaitanya said, "Listen Mukunda, all My relatives will protect Me." The Lord quoted a verse from the Santi-sataka: "Patience is one's father. Forgiveness is one's mother. Eternal peace is one's wife. Truth is one's son. Kindness is one's sister. Control of the mind is one's brother. The earth is one's bed. The ten directions are one's clothing. Nectarean knowledge is one's food."
With a blissful smile, Gaurahari said, "If these are one's relatives, then please tell Me, My friend, how can he be afraid of anything? These relatives have carefully carried Me this far." Then Gaura, Gadadhara and a few other devotees went from door to door to collect alms.

In the meantime, a wicked toll collector imprisoned Mukunda and the rest of the Lord's traveling party. He bound Mukunda in chains and held everyone captive all day. Since they had no money, that merciless, sinful toll collector snatched their blankets and released them. After collecting alms, Lord Chaitanya met Mukunda and the rest of the party.
Falling prostrate at Gauranga's feet, Mukunda Datta said, "Lord, Your glories are inestimable. Recently, I told You that I wasn't afraid of toll collectors, but just now we suffered at the hands of one. We understand that You are God, but we act like we don't know it. To learn a lesson I received pain from that man."
Gadadhara told Gaurachandra about Mukunda's misfortune. The Lord commented briefly, "Mukunda, don't worry, everything will turn out for the best." Later that night, the'son of Saci appeared in the dream of the chief toll collector. The Lord was lying on the bed of Ananta in the middle of the milk ocean.
Laksmi and Sarasvati were massaging His feet. The four Kumaras, Lord Brahma and other demigods stood at a distance, offering prayers. Then Lord Vishnu, dressed as a sannyasi, spoke to the chief toll collector, "One of your men has put My devotees into distress." Seeing this majestic dream perplexed and frightened the chief toll collector.
He awoke abruptly and ran to meet Shri Gaura Gopala [Lord Chaitanya]. After offering dandavats, he said, "You are the Lord who performs pastimes in the ocean of milk. In order to deliver the living ú entities, You have appeared in this world and taken sannyasa. You are
the moon illuminating the dense darkness of material existence. You are the ultimate goal of all Vedic knowledge."
Shri Chaitanya Mahaprabhu smiled and said, "Very soon Lord Krishna will shower His mercy on you." Then He put His feet on the head of the chief toll collector. Immediately, that man became infused with ectastic love of God. He jumped up and danced exuberantly with arms raised high in the sky. Lord Gauranga then empowered him to preach Krishna consciousness in that province.
At that time the devotees addressed the chief toll collector: "One of your men stole our blankets and put us in misery." Ashamed to hear this, the chief toll collector pleased the devotees by giving them new blankets. Then he paid obeisances to everyone and went home. He spent the rest of his life worshiping the Lord in his home and performing sankirtana day and night.

Why Did Lord Chaitanya Accept Siva Prasada?

The next moming, Mahaprabhu again visited the Deity of Viraja, who grants liberation to any one who sees her. After paying obeisances and leaving the. temple, Lord Chaitanya displayed symptoms of transcendental ecstasy. Walking with the gait of a powerful lion, the Lord came to the village of Ekamraka, where Lord Siva and Parvati reside.
Upon seeing the temple dome, Gauranga began running out of intense eagerness to see the temple. A beautiful flag billowed atop the temple. Mahaprabhu offered obeisances to the temple flag before entering Ekamraka, an abode-of Lord Siva abounding in Siva temples. Along with the town' s main Siva linga called "Visvesvara", there are ten million Siva lingas. One feels apprehensive about making an offense when he walks into Ekamraka.
The earth of Ekarnraka appeared like sandesh [a semi-solid white sweet meat]. The water of all the holy places meets in Bindu Sarovara, a local sacred lake. Different places of pilgrimage also exist here in Ekamraka [present day Bhubanesvara].
Lord Gaurahari offered respects to the Deities of Siva and Parvati. Upon seeing them all the devotees forgot the troubles of traveling. Gauranga became numb and staggered in ecstasy as He looked at Mahesa [Siva]. His lips turned red, tears streamed down His eyes, and bumps of ecstasy formed on His body as Lord Chaitanya chanted prayers to Lord Siva.
The devotees also recited suitable prayers. In appreciation, the temple priest offered Siva's prasada scents, sandalwood pulp and a fragrant flower garland to Shri Krishna Chaitanya.
Then the Lord retired to the home of a neighboring devotee. He took some rice prasada from the devotee and rested peacefully. The next morning Gauranga bathed in Bindu Sarovara, paid obeisances to Mahadeva [Lord Siva], and continued His journey to Nilacala.

Now listen carefully to a story in this connection. Once Damodara Pandita asked Murari Gupta, "Murari, why did Lo'rd Chaitanya accept the nirmalya [prasada] of Lord Siva? According to a curse of Bhrgu Muni, Siva's prasada is not acceptable. Yet why did Gauranga accept it? Mahaprabhu is Himself the Lord of the brahmanas. So, why did He violate the Vedic injunctions?
Murari Gupta said, "Listen, Damodara. How can I know the mind of the Lord? I'll answer you according to my understanding. If you find it acceptable, then take it into your heaXt. If someone differentiates between Hari [Krishna} and Hara [Siva] when he worships Lord Siva, and therefore refuses to accept Siva's prasada, he Commits an offense and suffers the curse of Bhrgu Muni.
"Why? Because his consciousness is contaminated. He doesn't understand the glories of Lord Siva. But hle who accepts both Had and Hara as one, and faithfully accepts Siva'sprasada becomes beloved to both Lord Krishna and Siva.
"One certainly pleases Lord Siva with his food offerings, if he remembers that Lord Siva is the greatest Vaishnava. One becomes free from material bondage by taking such remnants. Actually, when Lord Siva saw Lord Chaitanya taking his darsana, he joyfully accepted Gauranga as his guest.
"The curse of Bhrgu is meant for materialists devoid of Krishna consciousness. If someone worships Lord Siva in a friendly mood, he certainly develops his love for Shri Krishna. Shri Gauranga Mahaprabhu came to teach the proper path of perfection for people in general ."
Damodara Pandita said, "Murari, you have kindly removed all my misgivings, and made everyone else happy too."
Thus Locana Dasa describes the transcendental pastimes of Shri Chaitanya Mahaprabhu.
Please listen to the transcendental pastimes of Gaurahari, which emit ever-fresh sweet nectar at every step. Traveling with His associates, Lord Chaitanya soon came to the temple of Kapotesvara [Siva], paid obeisances, and bathed in the pure waters of the Bhargavi River. Then they moved on to Jagannatha Puri.

Gauranga's Ecstasy in Seeing Jagannatha's Temple

In the distance, Lord Chaitanya saw the beautiful temple of Lord Jagannatha shining brightly like the moonlight. A large red silk flag flapped majestically atop the kailas. Reposing on the crest of Nilagiri hill, the beautiful temple of the Lord of the universe looked like the effulgent snow-capped Mt. Kailasa.
Gauranga saw an attractive boy standing on top of the temple. Moving his fingers up and down, that boy was calling the Lord forward. Overcome with prema, Lord Chaitanya paid obeisances to the boy. The Lord crashed down on the ground, unconscious.
Seeing Lord Chaitanya lying motionless and not breathing, the devotees became shocked and frantically called the Lord. He did not respond. Although living, Gauranga appeared gone. Suddenly, He jumped up displaying ecstatic symptoms in His body. The devotees felt rejuvenated by the sight, but they wondered what had happened.
Mahaprabhu asked, "Did any of you see a boy standing on top of Jagannatha's temple? I saw a beautiful boy whose complexion was brighter than a blue sapphire, enchanting the three worlds."
Though they didn't see anyone, the devotees said they did. Mahaprabhu said, "Look! There he is, that beautiful boy is still on top of the temple. He has a smiling face and an incomparably gorgeous body made of nectar. He's holding a flute in his left hand. Moving the beautiful fingers of his right hand, he's calling Me toward him."
Then the Lord raced down the road to Lord Jagannatha's temple. The devotees followed Shri Chaitanya Mahaprabhu. Gauranga's effulgent body glowed like a million moons. The sandalwoood pulp tilaka on His forehead was dazzling. His red cloth resembled the rising sun.
Lord Chaitanya offered obeisances over and over as He walked down the road to the temple. An unceasing stream of tears ran from His eyes. Big bumps of ecstasy erupted all over His body. Absorbed in Krishnaprema, Gaurahari soon arrived at the sacred lake called Markandeya Sarovara. He bathed there, paid obeisances to Yajnesvara, gave charity, and kept walking.
Seeing Lord Jagannatha's temple looming in the distance, Gauranga fell flat on the ground to pay obeisances. Immersed in love of God, the Lord wept without stopping. Attracted by the intense love of Gaura Raya, Lord Jagannatha extended His long arms and appeared before Lord Chaitanya. He called, "Come, come to Me!"
Lord Chaitanya became stunned to see the Lord and rolled on the ground. Then in a blissful voice Gauranga said, "O Lord Jagannatha, You' re so merciful to show Yourself to Me." Gaura cried loudly when Lord Jagannatha suddenly disappeared. Then Nilacala-candr. a reappeared and Lord Chaitanya burst into joy.
Waves of nectar from the ocean of divine love washed over Gaura's body. Tears, roaring, and horripilation appeared in their wake. In such a maddened state of ecstasy, Gauranga quickly came to the house of Sarvabhauma Bhattacarya, who cordially welcomed the Lord and offered Him an asana.

Lord Chaitanya Takes Darsana of Lord Jagannatha

Lord Chaitanya said, "I'm very eager to see Lord Jagannatha. How will it be possible, when My heart fills with apprehension at the prospect?" Sarvabhauma Bhattacarya was astounded to see the spendid beauty of Gauranga. The Lord's body was molten gold, towering like Mt. Sumeru. His gorgeous face shimmered like the moon's rays. His shoulders were more powerful than a lion's.
He had wide, elongated eyes like the petals of a lotus flower. His neck was nicely shaped like a conchshell and His longs arms extended to His knees. He had all the auspicious signs of a rnahapurusa [great personality]. Beholding Shri Chaitanya's unusually attractive form amazed and stunned Saravabhauma.
He wondered, "I've never seen such an indescribably beautiful person. There is no demigod to compare with Him. It seems Vaikunthanatha [the lord of Vaikuntha] must be standing before me." Sarvabhauma told his son to take Gaurahari to see Lord Jagannatha and listen carefully to whatever He said.
When Lord Chaitanya came before the Simha-dvara [main gate of the temple], He lost control of His body and began staggering due to ecstatic love of God. With the careful assistance of His associates, the Lord entered the gate and went to the Nat Mandir [darsana area in front of the Deity] .
Standing behind the Garuda stambha, Lord Chaitanya gazed at the beautiful moonlike face of Lord Jagannatha with unblinking eyes. Intense feelings of spiritual rapture seized Gauranga's body. As a result, His bodily hairs stood up straight, appearing like the stiffened filaments of a golden kadamba flower. Tears flowed in five or seven streams from His lotus eyes.
Losing Himself in the bliss of pure Krishna consciousness, Shri Gaura Raya became stunned and collapsed on the ground unconscious. It appeared like the peak of a mountain breaking off due to high wind. His eyes were closed and His fists were tightly clenched.
Soon Lord Chaitanya returned to external consciousness. Dancing and chanting, "Had! Had !" He entered the temple with the other devotees: Shrivasa, Damodara, Murari and Mukunda. They sang the glories of Radha and Krishna and danced exuberantly.

Gauranga's Pastimes with Sarvabhauma

Then Gaurasundara and His loving associates returned to the home of Sarvabhauma Bhattacarya. Again Lord Chaitanya fell into a trance of divine euphoria and performed sankirtana. Observing the blissful activities of the Lord filled Sarvabhauama's heart with wonder and plea.sure. When Gaura-nataraja stopped dancing, Sarvabhauma sent a man to bri.ng Lord Jagannatha's rnaha-prasada. Meanwhile, they discussed philosophy.
Vasudcva Sarvabhauma said, "Mahaprabhu, please tell mc Your birthplace."
Gauranga said, "Whatever you say, that is true."
Sarvabhauma, "Why are You answering me like this? I say one thing and then You say something else."
Gauranga kept silent, as grave as the ocean.
Sarvabhauma, "Will You please tell me how You became a sannyasi?"
Gauranga, "Definitely, know this is truth."
Sarvabhauma Bhattacarya was totally bewildered by Mahaprabhu's equivocal statements. He couldn't understand anything about Lord Chaitanya, who is the beloved Lord of millions of Sarasvatis [goddesses of knowledge]. Not knowing whether Gauranga was God Himself or just a madman, Sarvabhauma became upset.

Gauranga Glorifies Jagannatha Maha-prasada

At that time a huge quantity of Jagannatha maha-prasada arrived. Thrilled to see it, Mahaprabhu bowed His head to offer respects and then roared like a lion, filling the universe with the sound. The demigods, Gandharvas, human beings, dogs, and snakes came to receive prasada from Gauranga's hand.
Everyone felt ecstatic by taking Lord Jagannatha's maha-prasada. Although Gadadhara, Nityananda, and other devotees saw this, they kept quiet because they know everything. Then Mahaprabhu honored Lord Jagannatha's remnants.
Shri.vasa said, "Mahaprabhu, I'm a little afraid to ask, but if You p, ermit, then I'll ask a question. After You took rnaha-prasada I saw that You were smiling blissfully. Can You tell us what You were smiling about?"
Hearing this, the Lord became joyful and revealed His heart. "Due to the promise of Katyayani, even the animals are receiving maha prasada. But even after great endeavor, demigods such as Indra, Candra and the Gandharvas can't obtain it. Devotees like Narada, Sukadeva, Prahlada and others rarely get to taste this maha prasada. Now everyone is relishing such rnaha prasada"
"Anyone who rejects maha prasada, considering it to be ordinary food, will lose his piety and take birth as a pig. One should accept maha prasada and eat it immediately without consideration, even if it has fallen from the mouth of a dog. There is never any defect in maha prasada."
Next, Mahaprabhu honored some maha prasada. In the evening He took darsana of Lord Jagannatha. With His full-blooming lotus eyes and complexion the color of a monsoon cloud, Lord Jagannatha's face was most charming to behold. The whole universe could not contain the ecstasy that Lord Chaitanya felt upon seeing Lord Jagannatha.
The intensity of His Krishna-prema made Gauranga tumble to the ground. It appeared as if the golden Mt. Sumern was rolling on the ground. The dazzling effulgence of Gauranga's body made Lord Jagannatha also appear golden. Lord Balarama and the temple priests also became absorbed in Gauranga's ecstatic mood. Seeing this, all the devotees floated in an ocean of bliss.
The temple priest worshiped Lord Chaitanya, whom he saw as Lord Jagannatha now moving in the form of a sannyasi. No one had ever seen such an amazing sight. Surfacing from the deep ocean ofprema, Lord Chaitanya went back to Sarvabhauma Bhattacarya's house. In this way Lord Gauranga tasted boundless happiness in taking Lord Jagannatha's darsana three times a day. He also passed the days and nights discussing Radha-Krishna prema-tattva with His intimate followers.

Teaching Vedanta and Sad-Bhuja Revealed

Now listen carefully to a pastime that was first revealed in Purusottama-ksetra [Jagannatha Purl]. Lord Chaitanya lived humbly, without any material possessions to teach renunciation to the people in general. Fooish people thought that the Lord was an ordinary 'man. Gauranga would sing His own glories in association with His dearmost devotees.
Sarvabhauma, who was proud of his mundane scholarship, once said something incorrect about Lord Shri Chaitanya to an assembly of brahmanas and saintly persons. He said, "Although Shri Chaitanya is a scholar hailing from a good family, He has taken sannyasa at such a young age. With incomplete knowledge this brahmana has taken such a serious step.
"Now He should rectify Himself and deeply study Vedanta. It's not the dharma of a sannyasi to chant and dance wildly in the streets. Better He should study Vedanta from me and go back to family life."
Suddenly Gauranga appeared within that assembly. His face was adorned with a sweet smile appearing like a constant flow of honey. Startled, Sarvabhauma got up immediately to receive Lord Chaitanya. He praised the Lord and offered a seat.
Shri Gauranga Mahaprabhu said, "I don't know all the rules. But you, Sarvabhauma, being a great scholar, know everything. Please tell Me the rules and regulations.
"Although I don't understand the duties of a sannyasi, Providence has arranged that I am one. Now, please explain the proper rules and conduct of a sannyasi. You know and teach Vedanta, so now please instruct Me. It's said that one should't take sannyasa at the prime of life. What is the scriptural rule about taking diksa?"
Sarvabhauma, being surprised by Lord Chaitanya's frankness, felt shy and hesitant to reply. He thought, "How did this sannyasi know that I was talking about Him with my followers?"
The next day Gauranga and His followers retumed to Sarvabhauma's house. Lord Chaitanya wanted to learn the confidential conclusion of the Vedanta on taking shelter of the nectarean lotus feet of Shri Krishna. Heating this shocked Sarvabhauma, who then realized that the darling of Sacimata was no ordinary human being.
Sarvabhauma Bhattacarya thought, "I have never heard such an explanation of Vedanta. I' ve become very proud after spending my whole life studying and teaching Vedanta. But upon hearing Shri Chaitanya's presentation of it, I understand that He is favored by Sarasvati, the goddess of learning."
Then Sarvabhauma, the best of the brahmanas, folded his hands and offered prayers to Gauranga. Astonishing everyone, Lord Chaitanya manifested a six-handed form, [sad-bhuja]. Sarvabhauma became full of ecstasy when he saw this transcendental form of the Lord. In one place, at one time, and from one body, Lord Chaitanya showed a sixarmed form.
In two raised arms the Lord held a bow and arrow. He held a flute to His lips with two other hands. In the two arms hanging by His sides, He clutched a sannyasa danda and waterpot. Entranced in the ecstasy of Krishna consciousness, Sarvabhauma fell at Gauranga's feet, crying. Then just before hinting, Sarvabhauma, in a faltering voice, offered Lord Gauranga a prayer called Chaitanya-sahasranama--the thousand names of Shri Chaitanya Mahaprabhu.
Thus Locana Dasa describes the manifestation of sad-bhuja to Sarvabhauma Bhattacarya in Jagannatha Puri.
In this way, Shri Krishna Chaitanya happily lived in Nilacala. Everyday the devotees came to visit Lord Gauranga. The daily da. rsana of Lord Jagannatha filled everyone' s heart with the joy of Krishna consciousness.


Shesha-khanda

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Shesha-khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter 2
Chapter 3


Chapter 1

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Shesha-khanda >> Chapter 1 >>

Chapter 1
Lord Chaitanya Visits South India

All glories to Narahari, whose lord and life is Gadadhara Pandita. Please shower your mercy and cast a favorable glance upon me. Now I'll describe the final pastimes of Lord Chaitanya. This ocean of nectar will flood the listener in transcendental bliss. Sarvabhauma Bhattacarya happily passed his days and nights chanting the holy names of the Lord.
After leaving Jagannatha Puri, Gaurahari traveled south to Kurmaksetra. In this village He met two brahmanas, named Kufi'na and Vasudeva. Seeing the astoundingly attractive form of Gauranga, they became purified and overwhelmed with spiritual ecstasy. Golden Mt. Sumeru was standing before them with His auspicious hands and long arms hanging to His knees.
Gaurahari's shoulders were strong resembling those of a powerful lion. His captivating eyes were long, wide and expansive. The brahmanas were convinced that Gaurachandra was indeed Shri Krishna Himself. Crying, they fell down on Lord Chaitanya's lotus feet. The whole world cried along with them.
Lord Chaitanya picked up and embraced the two brahmanas. In a sweet voice Gauranga said, "O brahmanas, please listen attentively. Why and for what purpose have you come to this world? In the age of Kali, the only religion is the congregational chanting of the holy name of Lord Haft.
"One who does Hari-nama sankirtana possesses a rare and valuable treasure. Please always perform sankirtana, dance happily, and let others take part. Thus you will get liberated from material bondage." Finishing His preaching, Gauranga left there, and traveling at a fast pace came to Jiyada-Nrsimha- ksetra. He was tasting the sweetest mood of Krishnaprema.

The Appearance of Jiyada-Nrsimha

Listen carefully to the description of the appearance of JiyadaNrsimha. A farmer named Punruya Goyala once lived here. He grew a large crop of cucumbers, and stayed awake every night guarding it. One night he didn't guard and a wild pig devoured a bunch of-cucumbers. The next night he waited with a bow and arrow to kill the boar. The wild boar chanted "Rama!" when hit by the farmer's arrow, and fled to a nearby mountain cave.
Perplexed, the farmer wondered how a dull animal like a pig had chanted the name of Lord Rama. He thought it must be the Lord Himself disguised as a boar. Standing outside the cave, the farmer called that wounded pig, "Who are you? Who are you?" There was no response. Afraid and sad within his heart, the farmer fasted for two days. He thought, "What have I done? I'm the lowest, most sinful miscreant.. There's no one more wretched than me."
Feeling compassion for the farmer, the merciful Lord spoke to him from the sky. He said, 'I am God Himself. You've hurt Me with your arrow because I ate your cucumbers. Now don't worry, just go home."
The farmer became downcast and kept on fasting. Again, the Lord spoke from the sky, "You foolish farmer. Why are you suffering so much for nothing? You have not committed any offense, so stop fasting 0rid go home."
The farmer said, "I've hurt You with my arrows. So what's the use of my life? Even if I die, I can't escape my offense. Yamaraja, the god of death, will punish me by whipping and beating me. How can I purify myself?."
The Lord replied, "You haven' t committed any offense. Don' t worry, I am unlimitedly pleased with you."
The farmer, "Then all is well. On your assurance I'll give up my fear. But how do I know that I'm free from the offense of shooting arrows at the boar? If I can see You with my eyes, then I' 11 be satisfied. Then I'll inform the king and You should be the witness. If You become the witness, I' 11 be very pleased."
The Lord, "All right, I'll fulfill your desire and give this boon to you."

Hearing this, the farmer joyfully ran to the king's palace. When he came to the palace gate he said, "Listen gatekeeper, Please inform the king of my unique and wonderful story. The king will enjoy it."
Next, the farmer was let into the palace to tell the king his story. The king became astonished. to hear that God had taken the form of a boar and talked to the farmer.
"Is this really true?" asked the king.
"Yes, my lord," answered the farmer. "Let's go there together. Then your doubts will be destroyed. God will keep His promise to me and tell you everything."
The king said, "If I hear God give His order, then I'll become your servant for the rest of my life." The king and the f, armer walked to the mountain cave where the boar was staying. The king fell prostrate before the cave's entrance, and offered prayers to God.
The Lord's heart melted to see the king's sincerity and humility. The Lord said, "O king, believe the words of the farmer. Now pour milk into this cave and you' 11 attain Me."
Delighted to hear the Lord speaking, the king dutifully poured milk into the cave. Suddenly, from under the ground, a topknot of hair came into view. Realizing that a Deity form of the Lord was manifesting, everyone became blissful and started chanting the names of Hari and playing musical instruments.
As more milk was poured, more of the Lord's transcendental form appeared: the head and face, chest, arms, belly, and thighs. Although they kept pouring milk, the Lord chose not to reveal His lotus feet. From the sky the Lord said, "You will not see My feet, so don't pour any more milk."
The king felt ecstatic to have witnessed the appearance of the Lord. However, he also larnented not being able to see the Lord's sweet lotus feet. He arranged a huge mahotsava, [a festival] to honor the Deity with opulent food offerings, dresses, and arati. While gazing at the Lord with love and devotion, the king's heart overflowed with satisfaction.
One day a merchant and two women came there to take darsana of the Deity. After seeing the Deity, the merchantpaid obeisances and walked out of the temple. Abruptly, the temple door slammed behind the merchant, leaving the two women locked inside. Through the door he heard the two ladies talking to the Lord. In great anxiety, the merchant loudly prayed to the Lord.
The merciful Lord responded by unlocking the temple door. The merchant saw the most astonishing thing when he re-entered the temple. The two women had turned into stone and were standing beside the Lord. Considering himself most fortunate, the merchant fell down at the Lord's feet praying, "O Lord, Please give me the boon that You will be named after me. My parents gave me the name Jiyada. So, my Lord, I desire that You take this name."
This is the story behind the Deity named Jiyada-Nrsimha. Locana Dasa gladly sings the glories of Shri Chaitanya Mahaprabhu.

Lord Chaitanya Meets Ramananda Raya

The next day, Gauranga and His party left Jiyada-Nrsimha, continuing south. Absorbed in the ecstasy of Krishna-prema, the Lord came to Kanchi, the jewel among cities which gives ple^asure to the eyes. Although Lord Chaitanya never looked at the face of a sense-enjoyer, he paid a visit to the king. The Lord told the palace gatekeeper that He wanted to meet the king.
Meanwhile, the king was busy worshiping his personal Deity within his private chambers. When the gatekeeper informed him that a great sannyasi had come to see him, the king kept silent, continuing his worship. The gatekeeper became afraid that he had offended the king, since his master kept silent. He ran back to Lord Gauranga and said, "I couldn't give Your news to the king because he's busy doing puja. No one dares disturb him at this time."
Smiling within, the Lord ignored the warning of the gatekeeper and walked into the palace to personally meet the king. Gauranga stood in the entrance to the king's private puja room where Ramananda Raya, the king, was wo^shiping his Deity.
While the king meditated on Krishna, within his mind he saw the form Gaurachandra instead. So he chanted the maha-mantra, and started meditating again. Again he saw Gaurachandra instead of Krishna. He thought, "What happened, who am I seeing?"
With firm determination the king started meditating again. Yet again, Gau^acandra appeared within his heart. Confused, the king stopped meditating and opened his eyes. Suddenly, he saw Gauracandara, the best among the sannyasis, standing right before him.
The king stood up respectfully and worshiped the Lord's lotus feet. He marveled at the splendid beauty of the golden form of Gauranga. His heart was full of joy. He was amazed how the Lord had suddenly appeared inside his private quarters. Smiling, Ramananda Raya said, "How did You enter within my mind during my meditation? I'm extremely fortunate to behold Your lotus feet."
Lord Chaitanya said, "Why aren't you aware of yourself? You may recognize Me, but I've come to take you with Me." Gaurahari laughed loudly. Next, He manifested His golden form in the white Deity form of the Lord being worshiped by Ramananda Raya.
Giving up His golden form, Gauranga assumed the form of Krishna with a bluish-black complexion. He held a flute, wore a dhoti, and had a peacock feather on His head. He was adorned with divine ornaments and a beautiful forest garland. The king became overjoyed to see this form. Then in an instant the Lord reappeared as the golden Lord Gauranga.
The birds, beasts, trees, leaves, creepers and everything else reflected the dazzling molten gold aura of Lord Chaitanya. Overwhelmed, Ramananda Raya fell down at Gauranga's feet. He clasped the Lord's lotus feet and became unconscious. Lord Chaitanya picked him up, took him by the hand and walked outside.
Locana Dasa thus describes the wonderful pastime of Lord Chaitanya meeting Ramananda Raya.

Rama-bhava and Visiting Ranganatha Temple

As He traveled through South India, Shri Chaitanya was continually absorbed in the ecstasy of pure Krishna consciousness. Crossing the Godavari River, the Lord arrived in Pancavati where Sita, Rama and Laksmana once lived. Observing the beauty of Pancavati, Lord Gauranga became entranced in love and repeatedly called "Shri Rama! Laksmana!" Pancavati is the place where Laksmana stayed in a thatched hut, protecting Sitadevi, while Rama pursued the golden deer. The moment Laksmana left to search for Rama, the evil demon Ravana kidnapped Sitadevi. Seeing this place overwhelmed Lord Chaitanya with remembrances of His previous pastimes here. At one moment Gauranga yelled, "Kill ! Kill! Kill !" The next moment He said, "Catch him! Catch him!" Then He loudly shouted the name of Laksmana. Remembering Sita, Gauranga cried so deeply that His associates could do nothing to pacify Him. Finally, Mahaprabhu controlled Himself and became peaceful.
Lord Chaitanya moved on until He came to the Kaveri River and the temple of Shri Ranganatha [Lord Ramacandra]. Seeing Lord Ranganatha, Gaurahari danced joyfully with His intimate devotees. A brahmana named Tirumalla Bhatta, who watched the Lord's ecstatic sankirtana performance, wondered about Gauranga's identity.
Captivated by the force of divine love, Gauranga's body showed incredible symptoms of spiritual ecstasy. Horripilation made His bodily hairs stand erect, resembling the spike-shaped filaments of the kadamba flower. His golden body, towering as high as Mt. Sumeru, was a desire tree adorned with the fruits and flowers of Krishna-prema.
When Gaurahari loudly cried the names of Hari, everyone cried along. Seeing this astounding display of transcendental emotions, Tirumalla Bhatta becamd convinced that Lord Chaitanya was certainly the Supreme Lord-- the life and soul of everyone. He invited Lord Chaitanya to kindly visit his asrama. Satisfied with the brahmana's loving service, the Lord stayed in his house to observe Caturmasya, a fourmonth period of devotional austerities.
Soon after leaving Rangaji, Lord Chaitanya met Paramananda Puri. Exchanging loving feelings while looking at each other, they floated in the streams of each others' tears. Paramananda Puri remembered the teachings of his gurudeva, Madhavendra Purl, who had quoted a verse from the Vayu Purana:
"In the beginning of Kali-yuga, Lord Narayana will appear on the earth in a golden form. Taking sannyasa, He will reside in Purusottamaksetra near Lord Jagannatha."
Madhavendra Puri also told his disciple, Paramananda Puri, "In Kali-yuga, in order to teach the religion of sankirtana, Lord Krishna Himself would appear one early evening. He will have a tall, golden transcendental body with long arms reaching to His knees. His broad shoulders willresemble a lion's and His neck will be as powerful as an elephant's. Blooming lotus flowers will form His eyes.
"Being an ocean of compassion and a reservoir ofprema, He will distribute His mercy everywhere. Unfortunately, I will not be able to see Him with my eyes. If you are fortunate enough to see Gauranga, then please remember me."
Paramananda Puri realized that Lord Chaitanya is that same lord that his spiritual master had previously described. Instantly, he paid obeisances to the Lord. Gauranga picked him up and said, "What are you doing?" Then Gauranga warmly embraced Paramananda Puri, and started traveling again.


Chapter 2

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Shesha-khanda >> Chapter 2 >>

Chapter 2
South India and Vraja Mandala Pastimes

Please listen to Shri Gaurahari's pastime of visiting Sapta-tala. Seeing the serene tala trees, Lord Chaitanya smiled and ran to touch them. The sky filled with the jubilant sounds of "Jai! Jai! All glories! All glories !" The seven tala trees were previously celestial Gandharavas who got cursed to become trees on earth. The Lord liberated them with His transcendental touch.
Overcome with the ecstasy of love of God, Gauranga felt no disturbance from.traveling. Neither was He aware of the passage of days and nights. Next the Lord came to Setubandhu. Gauranga danced blissfully like a mad lion while going around the siva-linga there known as Ramesvara.
Paying obeisances, He affectionately cried out, "Shri Rama! Laksmana!" In great joy He sometimes called "Hanuman! Angada! Sugriva, My friend! Vibhisana!" Drowned in divine love of God, Gaurahari lost all sense of direction. Totally forgetting Himself, Mahaprabhu danced madly with the devotees.
Next, Gauranga spent Caturmasya on the side of the GOdavari River. From there Lord Chaitanya came back to Orissa. Absorbed in remembering Lord Jagannatha, Gauranga visited Alanatha. Vishnu Dasa, an Oriyan Vaishnava, joined Mahaprabhu's party. Lord Chaitanya became very happy to once again see the all-attractive form of Lord Jagannatha. Raising His arms over His head, He constantly chanted "Hari-bol ! Haribol!"
Locana Dasa says that Shri Chaitanya Mahaprabhu was relishing unlimited bliss upon His return to Purusottama- ksetra.

The Mental Road to Kanai Natasala

Listen to the wonderful transcendental pastimes of Lord Gaurahari which are unparalleled in the three worlds. One day Nrsimhananda meditated about an elevated road made of coral, pearls, gold, jewels and various gems. For the pleasure of Krishna, he was conceiving of a road extending all the way to Mathura. Before Nrsimhananda could finish his road, the Supreme Lord came to take him back home, back to Godhead. Nrsimhananda felt sorry because he had only completed the road as far as Kanai Natasala.
Aware of this road, Lord Chaitanya suddenly changed course and moved along that pathway. None of His associates knew where Gauranga was going. Soon Gaura reached Kanai Natasala and returned to His original path. The Lord's mysterious movements caused Paramananda Purl to inquire about them.
Explaining everything, Lord Chaitanya said, "Nrsimhaanda created a lavishly decorated, elevated road within his mind to facilitate My journey from Purusottama-ksetra to Mathura. To fulfill his devotional desire, we traveled on this raised road." Locana Dasa relishes relating the blissful inconceivable pastimes of Shri^Gauranga Mahaprabhu.
In Nilacala, Lord Chaitanya and His followers tasted the ecstasy of Hari-nama sankirtana day after day. Gradually, devotees from different countries came to stay with Lord Gauranga. One day Gauranga suddenly decided to visit Mathura. His eagerness grew to the point of madness. When Lord Chaitanya began the journey, His ecstasy intensified and He started running like a lion. His associates couldn't keep pace.
When Gaurahari went through Jharikhanda forest, He made the birds, beasts, trees and stones cry along with Him. Forgetting their natural enmity, the deer and tigers danced around happily. All the forest animals attained the perfection of life by receiving the rare gift of Krishna-prema directly from Lord Chaitanya.
Gradually, Gauranga reached the holy city of Varanasi, the home of many elevated sannyasis. He paid respects to Visvesvara Siva and walked on to Prayaga, where He took darsana of Bindu Madhava. At Prayaga, the compassionate Lord Chaitanya met Rupa and Sanatana Gosvamis, and empowered them to spread Krishna consciousness. After taking darsana of Aksaya-vata, Lord Chaitanya bathed in the Triveni [confluence of Ganges, Yamuna, Sarasvati].
Determined and moving like a mad elephant, Mahaprabhu moved on towards Vrndavana. From Prayaga He came to Agravana [Agra]. He visited the asrama of Jamadagni Muni. He also saw Renuka-grama which was named after Jamadagni's wife, Renuka. It was the birth place of Parasurama-- the great warrior among the Dasa Avataras.
After taking darsana of the river Yamuna, who always flows towards Vrndavana, Mahaprabhu went to Raja-grama. At last Mahaprabhu entered Gokula [Vrndavana]. Now He went completely mad in love of God. Gauranga's heart flooded with Krishna-prema. With great endeavor He checked His feelings.

Lord Chaitanya Tours Vraja-mandala

In ecstasy, Lord Chaitanya saw the forest of Mahavana. In the distance loomed the celestial city of Mathura-puri. At this point Lord Chaitanya almost fell unconscious, due to the intensity of His rapture.
Falling down on the road, Gaurahari cried out, "Akrura! Akrura!" Overwhelmed in separation from Mathura, Lord Chaitanya lost external consciousness. For three days He lay in the dust of Vrndavana immersed in Vraja-bhava. Passers-by wondered about His identity. Krishnadasa, an exalted Mathura brahmana, thought, "Where has such a personality come from? I'm so fortunate to see His feet. He seems to be Sukadeva or Prahlada."
Returning to external consciousness, Lord Chaitanya asked, "O brahmana, who are you? What's your name?"
The brahmana said, "My name is Krishnadasa."
Hearing this, Gauranga laughed slowly and deeply. 'Then He said, "You know everything about Krishna. Your name gives Me great satisfaction, so you will be My guide to the dhama. Mathura-mandala is Krishna's favorite place of pastimes. Since you're born here and are a great devotee, surely you know the different places of Krishna's pastimes. Now please show these places to Me."
Krishnadasa said, "I don't know all the places, but I do know the twelve forests." Gauranga smiled and then empowered him with full knowledge of the dhama.
Instantly the brahmana said, "My Lord, I will show You all of the lila-sthanas [places of pastimes] here. I'll tell You the pastimes from Kfishna's birth to the killing of Kamsa. I understand that You are actually the son of Nanda Maharaja. Somehow You have given me knowledge of all the places and pastimes of Shri Krishna in Mathura-mandala."
Happy with the brahmana, Lord Chaitanya placed him on His lap and started singing the glories of Lord Krishna. The whole night, Gauranga stayed at Krishnadasa's house talking about Mathura.
Krishnadasa said, "In Mathura-mandala, the Yamuna River is most fortunate because Krishna performed many pastimes on both her banks. There are five forests on the eastern side of the Yamuna; seven on the western side. Krishna did pastimes on both sides, yet only the devotees understand their meaning.
"Kamsa's palace in Mathura sits on the Yamuna. Eight miles north of that lies the forest of Vmdavana, where Shri Krishna had many rasafilled pastimes. Kumudvana lies to the southwest, bordering Mathura. Khadira-vana is in the north. Talavana and Madhuvana are situated about four miles south of Mathura.
"Kamyavana is not far from Mathura. Kaliya-daha is on the western bank of the Yamuna. Govardhana Hill stands majestically, forty miles west of Mathura. Bahulavana forest exists northwest of Mathura. These are the seven forests located on the western bank of the Yamuna.
"Now I' 11 describe the five forests on the eastern side of the Yamuna. Mahavana lies near the Yamuna, eight miles from Mathura. West of Mahavana is a forest named Visva. Two miles north of Mahavana is Lohavana forest.
"Bhandiravana forest stands farther north on the eastern bank of the Yamuna. Bilvavana and Bhadravana are located beside the Yamuna. Shri Krishna enjoyed many blissful pastimes in these twelve forests. Now I'll show them to You,"
The next day Lord Chaitanya did His morning duties according to the Vedic regulations for a sannyasi. He was feeling restless, eager to begin. He called Krishnadasa and they started their parikrama.
Krishnadasa, "Lord Chaitanya, just see this forest which surrounds Mathura in three directions. The Yamuna flows from the east to the south. See the two gates on the north and south sides of the fort.
"Look at Kamsa's palace placed in the southwest comer of Mathura city. There are two doors on the east and north sides of Kamsa's palace and a sitting place in the north. See the prison standing in the northwest comer of the palace, and the latrine in the southern part.
"Listen carefully to this story. In fear of Kamsa, Vasudeva took away his son Krishna. Suddenly, while Vasudeva was carrying his son, Krishna passed urine in his lap. Here Vasudeva quickly sat down. Krishna finished passing urine on this stone which is called Mutra-sthana. [Vrajavasis say that Devaki washed Krishna's urine soaked clothes in Potra Kunda, the pracina [old] janmasthana, which is behind the present day Janmasthana].
"Look at the house of Uddhava to the north." While hearing this, Lord Chaitanya started crying. His body erupted in horripilation from head to toe, making His bodily hairs stand erect like a kadamba flower.
Lord Chaitanya said, "Now I've reached the house of Uddhava. According to your realization, tell me about Krishna's pastimes here. Here Krishna onced talked with His intimate devotee. I feel great pain to remember this ."
Krishnadasa, "East of Uddhava's house is the home of Kamsa's washerman. East of this is the residence of the flower gardener. Kubja's house is to the south. Beyond that starts Kamsa's wrestling arena. The house of Vasudeva stands to the southeast." Gauranga felt great happiness within His mind to hear these things. His voice faltered and His face flushed with a reddish hue.
Krishnadasa continued, "See Ugrasena's house just northeast of Vasudeva's house. Visranti-ghata [Visrama] lies just south of that. A Deity of Gastasrama stays at Visranti-ghata. When Krishna killed Kamsa, He dragged the demon's body creating a canal called Kamsakhali, to the south of the Gatasrama temple. Prayaga-ghata, Tindukaghata, Saptatirtha-ghata, Rsi- tirtha, Mahesa-tirtha, Koti-tirtha, Bodhitirtha, and Ganesa-tirtha exist to the south. These are the twelve ghatas, supreme among all tirthas.
"Just see the place known as Rangabhumi, south of the palace. South of that sits Kamsa-kupa, a well dug by Kamsa to drown Krishna. The well to the southwest is called Agatsya-kunda. Setubandha Sarovara is north of that."
Lord Gauranga cried loudly in ecstasy, and His bodily hairs stood up. Krishnadasa continued narrating the glories of Mathura-mandala. "O my Lord, please listen carefully to the pastimes that Krishna once performed on the banks of this lake called Setubandha Sarovara. Once Krishna came here with Radha and said, 'I am that same Ranganatha [Rama] who killed Ravana with the help of the monkeys.' While listening to Krishna, Radha smiled, thinking that Krishna was lying.
"When Krishna asked curiously about Her laughing, Radha replied, 'Don't tell Me a lie. How did You appear as Lord Rama? That form of the Supreme Personality of Godhead was fully in control of His senses. It's not possible for You to behave like Him. Rama built a bridge across the vast sea with trees and stones. Can You do this now?'
"Krishna, laughing slightly at Radha's challenge, said, 'If I throw trees and stones on the water, they will definitely float.'
"The gopis said, 'Okay we'll bring the stones. You just show us how You'll make a bridge. O Kanai, don't be falsely proud. We've never heard or stones floating on water.'
"Kdshna said, 'Just bring the trees and stones, and I'll build a bridge over this lake.'
"The gopis biought stones and trees and Krishna floated them on the water here to make a bridge. Congratulating Him, the gopis said, 'Good, good.' However, Radharani showed a smile of satisfaction because Krishna had actually built the bridge for Her pleasure. This place is known as Setubandha Sarovara [kunda] ." Lord Chaitanya became happy to hear this pastime of Radha and Krishna.
Locana Dasa also finds great joy in describing the glories of Gauranga.
Krishnadasa went on. "North of Setubandha Sarovara is Saptasamudra-kunda, where Devaki's six sons were dashed to death on a stone. Sarasvati-kunda sits north of the palace. Here is. Dasasvamedha Ghata with Soma-tirtha on its southern part. The Lord's necklaces once fell into a lake south of Soma-tirtha, which has an underground stream called Naga-t/rtha." They visited Samyamana-t/rtha, some other kundas, and then circumambulated the palace.
After traveling through the sacred places in Mathura, Lord Chaitanya begged alms and took rest. The night seemed terribly long, due to the Lord 's intense eagerness to see Vrndavana. The next day the Lord bathed and then continued His ecstatic parikrarna.
Krishnadasa continued. "O my Lord, Mathura-rnandala covers twenty. yojanas [ 160 miles] of land. The twelve forests occupy fortyeight miles. Let's see the places of Lord Shri Krishna's pastimes. Here Narada Muni told Kamsa about Krishna's birth.
"Over here is the place where Kamsa imprisoned Vasudeva and Devaki, Krishna showed His four-armed Vishnu form to Vasudeva and Devaki in this place. This is the spot where Vasudeva carded baby Kfishna and baffled Kamsa's sleeping guards. At this place Vasuki protected Krishna with his hoods, as Vasudeva, using a she-jackal as his guide, crossed the river Yamuna.
'This forest is called Mahavana, the site of Nanda Maharaja's palace, where Yasoda gave birth to a daughter. Vasudeva came here with his baby son and exchanged Him for her newborn daughter. Thinking that the daughter was Devaki's, the sinful King Kamsa threw her down on a stone to kill her. But the baby slipped from his hands, rising up in the air as fast as lightning. Nervous and afraid, Kamsa immediately began prayng to her. At this time, Kamsa heard an aerial message predicting his demise.
"From that day on, Kamsa began harassing all religious people. After holding a festival to honor his son, Nanda Maharaja came to Mathura and met Vasudeva. Vasudeva warned him to protect his baby Krishna from the atrocious tyrant Kamsa.
"When Krishna was one week old, He killed the Putana demon. He killed the cart demon when He was merely one month old. Visvambhara Krishna killed the whirlwind demon Tmavarta. At six months, Krishna's name-giving ceremony was performed. While pretending to eat clay, Krishna showed His universal form to Mother Yasoda.
"Holding the manthana-danda, Krishna danced over here. At this place Krishna climbed up on a ulukhala [grinding mortar]. Breaking the pot hanging from the rafters, He stuffed His mouth with butter. Leaving the boiling milk spilling over the pot, Yasoda came running. Mother Yasoda tied Krishna to the mortar to punish her son for stealing the butter. Here Krishna mercifully delivered Yamalarjuna.
At this spot, Krishna traded some rice kernels for a basket of fruit. Just see the village of Gokula, situated south of Mahavan. Damodara and His gopa friends used to tend calves there. See the enchanting Deity of Gopisvara, Lord Siva. Here is Sapta-samudra-kunda, and the house of Ayana is located on the western side bf the village.
"Sundara Gopa's house stands south of it, and Upananda's house stands in the middle of the village. The forest where Ravana did austerities lies to the west. North of that is the asrama of Durvasa Muni.
"See before You the charming forest of Lohavana. Over there is the incomparable forest of Bhandiravana. At this place Nanda Maharaja once asked Radha to take Krishna from his lap and carry Him home. Following Nanda's order, Radharani embraced Krishna and kissed Him affectionately.
"Krishna scratched Radha's breast with His nails. Radha was surprised by His behavior. Although She didn't express it, Radharani felt intense love for Krishna. Here Krishna dug a well [Venu-kupa] to serve His thirsty friends."
Gaurachandra, hearing all these wonderful pastimes, became overwhelmed with ecstatic love of Krishna and fell unconscious. After some time the Lord came back to external consciousness, and asked Krishnadasa to continue.
Krishnadasa, "One day Upananda, Nanda Maharaja and other cowherd men decided to leave Gokula due to Kamsa's atrocities. The next morning, they loaded all their belongings on their bullock carts and headed for Vmdavana along with the gopis, cows and children. At this time, with a turban on His head and a stick in His hand, Krishna started taking out the cows."
Locana Dasa says Lord Chaitanya stayed in Bhadravana and Bhandiravana for two months while feeling tremendous joy within His heart.
Krishnadasa, "After leaving Gokula the cowherd men crossed the Yamuna and went to Chattikara [in Vrndavana]. Here they arranged their bullock carts in a semi-circle. They tied the calves to the roots of a kapitha tree. At this Kapitha tree, Krishna killed the Vatsaka [Vatsasura] demon by holding his tail and hind legs and smashing him on the ground.
"Over here Bakasura tried to pierce Krishna with his beak and swallow Him. Immediately, Krishna came out of his mouth and killed the demon by bifurcating his beak. Krishna loved to entertain His friends by perfectly imitating the various forest animals. When Krishna played with the gopas He carried a flute, stick and buffalo horn. Sometimes Krishna would run along the ground trying to catch the shadows of the birds flying overhead."
Hearing this, Lord Chaitanya became absorbed in Vraja-bhava, forgetting everything else. Crying and making sounds like a peacock, He started running around like a little boy. Gauranga's body filled with horripilation, and His eyes reddened due to the deluge of ecstatic
emotions. He called out, "O Brother! O Brother! .... Shridama! Shridama!"
Overcome by sakhya-bhava, Gaurahari embraced a tree, and then ran hither and thither in the friendly mood of a cowherd boy.
Remembering His beloved cows, the Lord repeatedly called, "Syamali! Dhavali !" Then He said angrily, 'Tll kill that rascal Dhenukasura!"
Completely unconscious of His surroundings, Lord Chaitanya sometimes cried and lost control over His body. Krishnadasa thought that Gaurahari must be Yaduvira [hero of the Yadu dynasty]. After some time,. Gaurachandra returned to external consciousness. He told Krishnadasa to continue the Vraja parikrarna. Krishnadasa, "At this place Krishna killed Aghasura, the younger brother of Putana and Bakasura. Although now not visible, the river Yamuna used to flow here. Here Lord Brahma kidnapped all the boys and 'calves. Krishna stayed here at Govardhana for one year. The bewildered Brahma offered many wonderful prayers to the Lord at that time. Balarama killed Dhenuka and ate tala fruits over here. "Beside the Yamuna at Kaliya-daha, Krishna jumped from this kadamba tree onto the heads of Kaliyanaga. He subdued that vicious viper and drove him from Vrndavana. But Krishna felt cold from being in the water. So nearby at Dvadasaditya-ghata, twelve suns" came down to warm Him up. Just see the Deity of Kaliya-damana. "This is the place where Krishna swallowed a forest fire to save His cows and friends. Over here, Krishna once stood on Shridama's shoulders in the mood of Lord Narayana riding on the back of Garuda. At this spot, the demon Pralamba snatched Balarama and carried Him away on his shoulders. Effortlessly, Baladeva killed him by striking the demon's head with His fist.

"Just ahead of You is Vrndavana which is full of the most enchanting munjatavi and isika trees. In this area, the cows once wandered out of sight, so Krishna called them back with His flute. Hearing that sweetest of all sounds, the cows quickly ran toward Krishna. Some calves stopped sucking their mother's udders, and some cows stopped munching on the tasty grass.
"Not only the cows, but all the birds, beasts and animals of Vrndavana would become charmed by the sweet captivating sound of Krishna's murali [flute]. At this place Krishna rescued the boys and cows by swallowing a second forest fire. These are just some of the many places where Krishna enjoyed His transcendental pastimes."
Locana Dasa says that Shri Chaitanya Mahaprabhu felt great happiness as He toured Vraja-mandala.
Krishnadasa, "This place is called Cira-ghata, where the unmarried gopis executed vows and worshiped Katyayani-devi in order to become Krishna's maidservants. Keeping their clothes and ornaments on the bank, they would bathe naked in the Yamuna. One day, Hari suddenly came and stole their clothes. He climbed up this kadamba tree, sat on the branch and smiled mischievously. After the gopis satisfied Krishna, He returned their clothing and ornaments.
"Near here, for Krishna's pleasure, the cowherd boys begged food from the wives of the yajnic brahmanas. This is Nandisvara, the hill where the cowherd men took shelter after leaving Gokula to avoid the demon Kamsa. They built their homes here.
"At the age of seven, Krishna lifted Govardhana Hill to protect the Vrajavasis from the ravages of Indra. This is Manasa Ganga which flows from the northeast side of Govardhana Hill. Krishna would levy taxes on the gopis when He ferried them across the river in His boat.
'This narrow path through the hill was previously used by the people of Gokula and Mathura. On top of this hill is Dan-ghati where Krishna enjoyed His lila of taxing the gopikas." Seeing the milk-stained stones, Lord Chaitanya became overwhelmed with Vraja-bhava. His entire golden body become covered with a reddish glow. He fell on the ground and rubbed the stones with His lotus hands.
Staring with unblinking eyes, Lord Chaitanya sometimes embraced the stones. Sometimes He paid obeisances. At other times He cried out, "Radha! Radha! Give me some tax," and fainted in the dust of Vrndavana. A moment later the Lord awoke, and placed one of the stones in His lap.
Krishnadasa, "My Lord, we still have many more places to see. Please try to contain Yourself and don't get so excited. Look! Just east of Govardhana Hill is the Kusuma forest. South of the hill, Krishna and the gopis performed rasa-lila on the rasa-mandala there." At this point,

Gauranga interrupted Krishnadasa, asking him to clearly describe the Shri Rasa-mandala:
Krishnadasa, "Here Radha and Krishna enjoyed the rasa dance." .Gauranga became impatient and entered into a mood of lamentation. In a voice choked with tears, He chanted the names of Radha and Krishna. His eyes reddened and moistened, He uttered, "Shri Rasa-mandala !" and fell on the ground. A second later, Gauranga stood up, raised His arms over His head and made roaring sounds. While laughing slowly and deeply, He said over and over again, "Radha and Krishna enjoyed the rasa-lila here."
Krishnadasa was astonished to see Lord Chaitanya's extraordinary display of ecstatic love of God.
Krishnadasa, "On top of this hill, Radha once performed Kadambavilasa. Just see Indra-aradhana [Aniyora] and the place of the Annakuta festival. Because Krishna stopped his worship, the proud Indra forgot his real position. Humiliated by 'a mere cowherd boy', Indra tried to punish the Vrajavasis for their insubordination. He attacked and tormented them with his rain clouds, high winds and thunderbolts.
"The Deity named Hari Raya lives on top of the hill. Gopala Raya resides on the southern part of Govardhana Hill. At that place Shri Kxishna once relished some pastimes. Destroying Indra's pride, Had climbed the hill. Indra worshiped Krishna as the Supreme Lord above all the demigods.
"Sarvapapaharana-kunda is on the southern side of the hill. Also on Govardhana Hill are Brahma-kunda, Rudra-kunda, Indra-kunda, Suryakunda and Moksa-kunda. Bathing in these five kundas gives the same results as bathing in all other kundas. One time during Dvadasi, Nanda Baba bathed too early in the Yamuna. In order to get darsana of Shri Krishna, Vamna-deva kidnapped Nanda. See Brahma-kunda where baby Krishna bathed. North of here is the Asoka forest.
"One time, on the full-moon day of Kartika, these Asoka trees, although out of season, burst full with flower blossoms." Hearing this, Lord Chaitanya looked at the Asoka forest. Instantly, all the trees filled up with fruits and flowers, although it was not the proper season. Krishnadasa smiled and became bewildered upon witnessing this amazing scene and smelling the wonderful scents.
Krishnadasa, "Mahaprabhu, Your sannyasa is false." Then Krishnadasa became stunned and fell silent at Gauranga's feet. Being urged by Lord Chaitanya, Krishnadasa began speaking again.

The Rasa Dance

Krishnadasa, "Here Krishna performed the rasa dance. Under this kalpa-taru, He played His flute so enchantingly that the gopis became irresistibly attracted, even though they were staying thirty-two miles away. Hearing the flute, they became mad to meet the Lord. They were so overwhelmingly attracted that they practically fell unconscious.
"Discarding their womanly shyness, fear and family prestige, they ran madly toward Krishna. Their hair, dresses and ornaments were completely disarrayed. The powerful agitations of Cupid forced them to rush to Krishna. They couldn't avoid it. Krishna captivated all the cowherd women of Vraja. Just see Govinda Raya on Your left."
Gaura Raya's heart became drowned in ecstatic love of God by hearing these topics from Krishnadasa. As He dove in the ocean of Vrajabhava, the waves of His prema flooded the land and sky. Roaring loudly, Gauranga filled the atmosphere with a shower of nectar. The birds and beasts went mad in ecstatic love of Krishna. Though out of season, flowers bloomed in the trees, cuckoos cooed melodiously, and bees buzzed everywhere.
Praising the rasa-lila, Gaurahari smiled gently and cried out, "Vamsi! Wonderful! Wonderful!" Sometimes Lord Chaitanya talked to the gopis as if He were speaking in a dream. Suddenly, in the mood of a boy, He danced while laughing slowly and deeply. Seeing all this, Krishnadasa became overwhelmed and fell down at Gauranga's feet, crying.
Krishnadasa, "I've never seen such a person in the three worlds. I'm so fortunate to meet Him, but I'm about to lose Him." As Krishnadasa said this, Gauranga came back to His senses and said, "Krishnadasa, tell Me what happened."
Krishnadasa, "Here Krishna told the gopis about the duties of women. To test and increase the intensity of their love for Him, Krishna spoke like this. Shri Krishna said to the gopis, 'Why have you, most beautiful ones with slender waists, come out to this lonely forest in the dead of night? For what have you so fearlessly come here? Do you want to enjoy the company of another's husband?
'It's not My business to see or touch another man's wife. So go back to your homes and serve your husbands. The essence of a woman's duty is to please her husband. The supreme occupational duty of a woman is to serve her husband, be he sick, old, poor or ugly.
'O Vraja girls! Go back to your homes. A chaste woman never neglects to perform the proper religious duties. I am religion personified, so I never do anything agai_nst religious principles. Without understanding My mind, why are you acting like this?'
Krishnadasa, "On hearing this, all the gopis hinted. They appeared stunned like painted pictures in a frame. They became speechless and breathed slightly; their bodies were ablaze with agitation due to the fire of Cupid.
"Sometimes they breathed heavily due to the fire of separation. Their bodies shivered, they cried showers of tears. Becoming unsteady due to lust, they stared at Krishna from time to time. Overcome with loving feelings, they couldn't express their desires.
"One gopi managed to speak on behalf of the others. In madness she said, 'How can we, helpless women, control ourselves after looking at Him who enchants the whole world with His matchless beauty? We are chaste housewives. But hearing Kxishna's mind-enchanting flute has forced us to break our vows.'
'You know nothing and we know nothing. Still, Your captivating charm has lured us ladies to You. You are the supreme husband among all husbands. You are self-satisfied. What will be our destination if we leave You now?
'You are our sole enjoyer and our only husband. How can You see us serving another husband? O Lord of our lives, You are our only shelter. You are the supreme bliss--the embodiment of all happiness for us.'

Krishnadasa, "Due to their loving ecstasy, the gopis spoke the truth. Hearing them, Krishna also became full of ecstatic love. He looked lovingly at the gopis who now felt indescribable happiness. Then the gopis surrounded Krishna, the jewel of the Yadus. The golden gopis looked like lightning flashing in a monsoon cloud.
"Over here, Krishna killed Sankhacuda, the spy of Kuvera, by striking him on the head. The Lord took the valuable jewel decorating that demon's head. In this place, Krishna killed Aristasura by holding his horns and feet and thrashing him on the ground.
"After hearing from Narada, Kamsa imprisoned Vasudeva and Devaki. One of Kamsa's demoniac followers took the form of an ugly black horse named Kesi. This powerful demon harassed and frightened the Vrajavasis. Thrusting His left arm into Kesi's mouth, Krishna easily killed that demon by suffocating him.
"Here a demon, disguising himself as a lamb, stole the cowherd boys and hid them in a mountain cave. Krishna killed that demon and rescued His friends. After throwing Bhaumasura down on the earth, Krishna continued playing.
"The palace of Nanda Maharaja stood majestically on top of Nandisvara Hill. The forest of Kamyavana lies to the west. Just see the slippery rock slide that the boys loved to use in the afternoon. Just north of Nandisvara is Pavana Sarovara. Krishna used to tie His calves to these bamboo pegs."

Krishna Goes to Mathura and Kills Kamsa

"Kamsa sent Akrura to Vrndavana to collect Krishna. On his way to Vrndavana, Akrura absorbed himself in thoughts of Krishna. All his desires became fulfilled when he saw Krishna's footprints. Upon meeting Krishna and Balarama, Akrura fell down on the ground, offering obeisances. Taking Akrura in the house, They welcomed him with love and affection.
"Akrura told the boys everything about Kamsa's atrocities. In the morning, Nanda Baba announced that they would go to Mathura to meet Kamsa. This is the place where Krishna and Balarama boarded Akrura's chariot to go to Mathura.
"Over here, the gopis almost cried themselves to death when they heard the news. Devastated by strong feelings of separation, they threw themselves down on the ground. Their faces were full of tears. Their hair, clothes, and ornaments were disheveled. Who can possibly describe the gopis' distress at this time? They looked like dead bodies lying on the ground.

"Krishna sent a message from Mathura to pacify the gopis. He said, 'Within a few days I'll return to Vrndavana. All of you are My very life. Without life, the body can't exist. After killing the wretched Kamsa I will come back. Don't be aggrieved.'
"Here on the banks of the Manasa Ganga, the cowherd men stopped their bullock carts to take rest. Later they bathed in the Yamuna, rested, and ate some fruits before arriving at Kamsa's palace in the evening. Krishna came a short time later.
"At this place Kamsa's subjects cried out, 'Alas! Alas! They are mere boys; They are no match for these two wrestlers. Kamsa's doing a great injustice.'
"According to their individual consciousness, the different people saw Shri Krishna differently as He entered Kamsa's wrestling arena. In shock, Kamsa saw Krishna as death personified. The wrestlers saw Krishna as a lightning bolt, the yogis saw Him as the Absolute Truth, the Yadus as their supreme worshipable Deity, the unintelligent as the Supreme Lord's universal form, the cowherd men as their relative, and the women as Cupid in person. The spectators saw Krishna according to their individual desires.
ú "Canura and Mustika, two wrestlers hired by Kamsa, fought against Krishna and Balarama. Krishna killed Canura and Balarama killed Mustika. Using Their fists, they killed many other fighters. Krishna smashed Salva on the ground to kill him. ^
Making a violent sound, Balarama broke the stage with His leg. The remaining wrestlers fled in fear of the awesome cowherd boys. Disgusted and enraged, Kamsa ordered his men to quickly oust Krishna and Balarama from the palace. They were told to arrest Nanda Maharaja and the cowherd men, and kill Vasudeva, Devaki and Ugrasena.
"In a split-second, Krishna jumped up on the royal dais and challenged the wretched Kamsa. Kamsa raised his sword; but Krishna, roaring like a lion, grabbed him by the hair and threw him down on the ground. Visvarupa [Krishna] straddled Kamsa's chest and killed him with His unlimited weight.
"Kamsa became fortunate by having Krishna sit on his chest. The people praised Krishna, "All glories! All glories to the Lord!" The demigods showered flowers in great happiness. Krishna dragged Kamsa's dead body by the hair, and then threw it away. "Kamsa's eight brothers, agitated over his death and seeking revenge, furiously attacked Krishna and Balarama. In the blink of an eye, Balarama annihilated them all. This place is called Kamsa-khali because Krishna dragged Kamsa's dead body through this village. Here at Visranti-ghata Krishna and Balarama took rest. Balarama kindly consoled the wailing wives of Kamsa who were overcome by lamentation.
"Krishna and Balarama released Vasudeva and Devaki from prison. Becoming saturated with joy, they affectionately kissed their sons. They enthroned Ugrasena and bade farewell to Nanda Maharaja." Locana Dasa says that hearing about Krishna's heart-less act of leaving Nanda Maharaja fills everyone with fear.
Krishnadasa, "Akrura tried to take Krishna and Balarama to his house. Refusing the offer, The)r said, 'On returning to Vrndavana We'll stop in your house.' Seeing Krishna's delay in the city, the cowherd men waited for Him in their bullock carts just outside of Mathura on the banks of the Sarasvati.
[translators note: At this point, for some reason, Locana Dasa Thakura reverses the time-flow of events. For the next several paragraphs, he tells pastimes that occurred before the death of the wicked King Kamsa, which has already been described.]
Krishnadasa, "In order to visit the various places, Krishna and Balarama stayed for some time in Mathura. Once They begged some clothing from a washerman named Durmukha. The sinful Durmukha refused and spoke vile words to Krishna. Krishna reciprocated with Durmukha by beheading the demon with His fingertips.
"Taking his best clothes, the boys dressed themselves lavishly and visited Sudama malli [flower garland-maker]. Sudamajoyfully welcomed the Lord and washed His lotus feet. After offering a sweet and fragrant flower garland, Sudama recited suitable prayers to glorify Lord Krishna.
"One day, on the road, Krishna met a hunchback woman named Kubja. He amused Himself by joking with her. Kubja affectionately received Krishna and Balarama in her home bY smearing aromatic aguru paste on Their bodies. Being 'satisfied with her service, Krishna immediately transformed ugly Kubja into an attractive young gift by His transcendental touch. Infatuated with lust, Kubja cast aside her shyness and expressed her desire to enjoy with Krishna. Hari pacified Kubja with sweet words and then left.
"This place is called Dhanur-yajna, where Krishna broke the sacrificial bow, and used the pieces to kill Kamsa's demoniac followers. In the evening Krishna, Balarama, Nanda Maharaja and the cowherd men went to Kamsa's palace on invitation from King Kamsa. That night Kamsa had a nightmare.
"The next day, he ordered His men to build three raised platforms; one for himself and two for Vasudeva and Devaki. Kamsa made these platforms so that Vasudeva and Devaki could clearly see the death of their sons. Many other raised seats were built around the wrestling arena for Kamsa's courtiers. That sinful Kamsa also dug a special well to dispose of Krishna and Balarama after killing Them.
"Sitting on his royal dais, Kamsa ordered his servants to bring Krishna, Balarama and the cowherd men into the wrestling arena. He wanted to judge their prowess. Hearing the war whoops from the wrestlers, Krishna and Balarama ran excitedly to the arena.
"At the main gate Kamsa had posted an elephant, as big as a mountain, to kill the boys. Incited to madness by his envious keeper, the huge beast charged Krishna. Easily, Krishna grabbed its trunk, climbed upon its back and killed the keeper. Then Krishrea snapped off the elephant's tusks, whirled him around by his tail, and flung him thirty miles away. Kamsa quivered in fear when he heard that Krishna had playfully killed his elephant.
"The cowherd men were afraid for the boys when They met King Kamsa. Kamsa said to his wrestlers Canura and Mustika, 'Now I want to see you wrestle.' Krishna and Balarama fought and killed Canura and Mustika respectively."
In Kali-yuga, Lord Chaitanya toured Mathura-mandala and heard all abbut the glories of the Supreme Lord Krishna from Krishnadasa. Falling at Shri Gauranga's feet, Krishnadasa said, "I feel very aggrieved. Please don't deceive me. I now know definitely that You are that same Krishna. O Gauranga! Please be kind upon me."
Lord Gauranga said, "By your mercy, My mind has become purified. I wanted to see Mathura, and by your mercy I got to see that rasa-filled land. May Shri Krishna give His mercy to you."

Krishna Returns to Vraja as Gauranga

All the Vaishnavas eagerly gazed at Gauranga. Although they saw Lord Chaitanya only once, they could not forget Him. Due to transcendental affection, they couldn't control themselves. Old men, boys, women, men and even the fools all agreed that Lord Chaitanya was surely Lord Shri Krishna Himself.
One Vrajavasi said, "Krishna has returned to Mathura to see His places of pastimes." Another said, "If He isn't Krishna, then why does He stand in a three-fold bending form and call out the name of Radha?"
The Vraj avasis stayed with Gauranga throughout the day and night. They didn't want to leave Him for even a second. Lord Chaitanya saw each and every tree and lila-stharta [pastime place], one after the other. Everything in the forest of Vrndavana is completely full of love.
Lord Chaitanya manifested Himself in each and every house in Mathura-mandala. Some saw Him as a child, others saw Him enjoying His youthful pastimes. Someone heard Him pl.aying His enchanting flute. Another, maddened in prerna, embraced Gauranga as her husband. Everyone considered Him to be his own.
When Gaurahari wandered in the forest, the trees, creepers and flowers melted in ecstasy. The bees, cuckoos, and peacocks quickly came near the Lord. They raised their heads to relish the nectar of Gaurachandra's face. The Lord reciprocated with all the creatures by glancing lovingly at them.
Everyone knew that Gauranga was actually Krishna in the disguise of a sannyasi. Thus, Mahaprabhu finished His tour of Mathura and returned to Nilacala. Locana Dasa takes great delight in describing Gauranga's blissful pastimes in Mathura-manda/a.


Chapter 3

The Gaura Book >> Other Important Scriptures >> Chaitanya Mangala >> Chaitanya Mangala >> Shesha-khanda >> Chapter 3 >>

Chapter 3
Lord Chaitanya Returns to Nilacala

Gauranga Gives Jewels for Buttermilk

In a joyful mood Lord Chaitanya moved quickly toward Nilacala. In ecstatic love He exclaimed, "Ha Jagannatha!" Absorbed in Krishnaprema, Gauranga moved with the determination of a lion. He was moving so fast that His associates couldn't keep up. The Lord came to a small village in the forest and met a cowherd boy who was carrying a pot full of buttermilk to sell in the market.
Gauranga said, "O dear cowherd boy. I'm thirsty, can you give Me some buttermilk?"
Falling down at the Lord's feet, the boy said, "Please take this buttermilk, and drink as much as You want."
Lord Chaitanya drank the whole pot of buttermilk. Then that socalled sannyasi walked away while saying, "You stay here and collect the money from My colleagues who are following Me."
The Lord moved on quickly and the boy sat down, ttfu^ng to himself. After some time the Lord's followers arrived there and inquired of that boy, "Did you see a sannyasi?"
The cowherd boy said, "Yes, He drank all my buttermilk. He said that you would pay for it. If you have any money, then please pay me so I can go home."
Surprised, Gauranga's associates looked at each other and said, "Where will we get money? We don't have any money with us."
The cowherd boy said, "That's all right, just forget it. Just tell that sannyasi that this was my humble offering to His lotus feet." Then the boy tried to lift his empty milk pot and go home. For some reason, he couldn't budge the pot. Removing the lid, he saw that it was full of precious jewels and gold.
The cowherd boy ran down the road in the direction of Lord Chaitanya. He found the Lord waiting for His associates a short distance away. Gauranga smiled benevolently upon the boy. When Lord Chaitanya's associates arrived, they were happpy to see that the cowherd boy had attained the lotus feet of the Lord.
Gauranga said, "Hey cowherd boy, go back home. You obtained a boon and Krishna gave you His mercy." While walking home the boy became invested with love of God. He danced and chanted madly in the ecstasy of Krishna-prema. All the villagers became overjoyed to see
that the cowherd boy had received the mercy of the Lord. Locana Dasa happily sings the glories of Gauranga.
Gradually, Gauranga and His party came to Gauda-desh. After bathing in the Ganges, Gaurahari moved on to Radha-desh and stopped in the village of Kulia. Lord Chaitanya thought, "As a sannyasi, it's My duty to see the place of My former life."

Gauranga Visits Navadvipa and Sacimata

As Lord Chaitanya stopped in Navadvipa, all the townspeople ran to see Him. Forgetting all their miseries, they said joyfully, "Oh Gaurasundara has returned!" The Nadia housewives neglected their relatives and rushed to see the Lord.
Sacimata, with disheveled hair and dress, ran to see her beloved son. "Where' s my Visvambhara? I want to see Him and kiss His beautiful face. Oh my Nimai has returned to Nadia! People, please hold Him; it's not wrong if you do.
"He's the life and soul of everyone. If He doesn't stay in Nadia, then how will we maintain our lives? And without life how can our religious practices be maintained?", said Saci. Then Sacimata met Gaurachandra who was sitting on an asana.
Sacimata said, "O my Nimai! Come home. I don't want You to be a sannyasi. By taking sannyasa You've neglected Your duties. Better I die first; then You take sannyasa and do all those things later."
Bewildered and crying, Sacimata simply gazed at the body of Gauranga. She wanted to touch her son and cleanse His body which was covered with dust from traveling. Saci said, "O my dear son. I want to sit You on my lap."
Even the earth split open upon receiving the touch of the pitiful tears of Sacidevi. Not only human beings, but even stones melted by her crying. Overwhelmed, everyone stood motionless around Mahaprabhu and cried madly. Seeing Sacimata's unhappiness and everyone's crying, Lord Chaitanya thought, "What should I do to pacify My mother?"
Gauranga said, "Don't cry mother, listen to Me. Previously, you told Me I could take sannyasa, and now you're crying over it. Being under the influence of maya, you still consider Me your son. In the material world, no one can escape maya."
Sacimata said, "O heart-less one, listen to me. You took birth on this earth as my son. Because of this the people of'the world have worshiped me. You are the well-wisher of everyone; therefore, You are worshiped in all the three worlds. Through the scriptures I can understand Your way of love and affection. You may be whatever, but ultimately You are my son life after life. And may You always remain my son."
Lord Chaitanya became perturbed by Sacimata's words. He realized His mother couldn't get free from illusion. He said, "Do whatever you want, but I have one last request."
Sacimata said, "You want to leave Navadvipa because Vishnupriya and Your mean mother reside here."
To please Sacimata, Gauranga entered Navadvipa and stayed at Barakona-ghata, near His former home. He begged prasada from the house of Suklambhara Brahmacari. Before leaving, the next morning, Mahaprabhu paid respects to Sacimata:
"I ' m bound by your motherly affection. But why have you forgotten our previous agreement? I will always stay with anyone who serves Lord Shri Krishna, be he a devotee, Vishnupriya or yourself." Then Lord Chaitanya paid respects to His mother and said repeatedly, "Always serve Krishna and don't be attached to this material existence."
Knowing that Gauranga was about to leave Navadvipa, Sacimata's heart throbbed painfully. All the devotees followed the Lord as He walked out of town. Lord Chaitanya stopped in Santipura, and spent the whole day in kirtana-vilasa [relishing the nectar of chanting Hare Krishna].
Being extremely eager to see Lord Jagannatha, the next day Gauranga hastened toward Nilacala. Lord Chaitanya addressed all the Nadia devotees: "Please return to your homes. Now I'll be staying in Nilacala.

When you come to see Lord Jagannatha, you can meet Me also."
All the devotees broke down crying when the Lord departed. Following the same route as before, Lord Chaitanya soon came to Tamaluka. Gauranga, absorbed in the happiness of Krishna-prema, passed His journey without fatigue. The people who saw Lord Chaitanya along the way were inundated in a nectar shower of pure love of God.

The King Sees Jagannatha as Lord Chaitanya

Reaching Nilacala, Lord Chaitanya thought, "Soon I'll see Lord Jagannatha." Feeling intense attraction, the Lord chanted, "Ha Jagannatha !" and ran toward the temple. Gauranga let out a roar at the Lion Gate [the main temple entrance on Grand Road]. The local people felt unlimited joy as they ran to see Lord Chaitanya.
Gaura Raya was very pleased with the darsana of Lord Jagannatha. Shri Chaitanya Mahaprabhu spent the whole day and night relishing kirtana,
and glorifying the transcendental qualities of Lord Hari. Thus Locana Dasa sings the praises of Gaurahari.
In Nilacala, day after day, Mahaprabhu enjoyed performing sankirtana along with His intimate devotees. Everyday different devotees came to meet Lord Gauranga, who regularly manifested ever-fresh pastimes. Now I' 11 describe the pastime wherein Lord Chaitanya showed mercy to King Prataparudra.
Although astonished to hear the wonderful glories of Gauranga, King Pr. ataparudra kept silent. One day when the King was looking at Lord Jagannath, he saw that the Lord had become Lord Chaitanya, the greatest of the sannyasis. "What am I seeing?" thought the King. Then
to confirm his vision, he asked the pujari, "What are you seeing?" The p. uj ari said, "I'm seeing Lord Jagannatha."
The King replied, "I don't want to disappoint you, but I'm seeing a sannyasi sitting on the asana of Lord Jagannatha. But fearing my punishment, you're saying you don't see anyone except Lord Jagannatha. Now tell me the truth, what are you seeing?"
Pujari, "I'm sorry, we don't see anything but Lord Jagannatha."
King Prataparudra thought to himself: "Then why am I only seeing a sannyasi with my eyes? I've heard unlimited glories about this sannyasi.
Now let me find out for myself."
Then he went to visit Lord Chaitanya, the greatest of the sannyasis. He found Shri Chaitanya Mahaprabhu and His followers sitting in the TotaGopinatha temple chanting the names of Hari and talking about Vrndavana.
The next time the King took darsana of Lord Jagannatha, he again saw Lord Chaitanya instead of Lord Jagannatha. Gaurahari looked like the effulgent golden Mt. Sumeru. Astonished, the King became convinced that Lord Jagannatha had now incarnated as a sannyasi. Out of growing affection for Lord Chaitanya, the King went to Tota-Gopinatha temple to meet the Lord. No one was there except the Lord's servant, Govinda.

The King Gets the Mercy of Lord Gauranga

The King said, "Govinda, how can I get to see the lotus feet of Lord Chaitanya?"
Govinda said, "O King, don't be sad. But you can't see Him here now."
King, "When should I come?" His affection increasing, the King stayed in the city all day without going anywhere. King Prataparudra humbly appealed for help from Lord Chaitanya's devotees. Puri Gosvami and a few others decided to help the King meet Lord Gauranga.
Shortly thereafter, the devotees assembled in the house of Kasi Misra, and made a plan to inform the Lord about the King's desire. Feeling sympathy for the King, Puri Gosvami approached the Lord a few days later and politely said, "My Lord, I want to make a request of You, but I'm afraid. But if You order, then I'll say it."
Lord Chaitanya said, "Oh My beloved Puri Gosvami. Under My shelter You needn't be afraid. Please speak your heart."
Puri Gosvami said, "Will You keep my word? After discussing with Kasi Misra and others, I'm telling You that King Pratapamdra of Nilacala is a personal servant of Lord Jagannatha. He has repeatedly asked us to help him fulfill his desire to attain Your lotus feet. If You allow him, then he can fulfill his desire."
Lord Chaitanya, "All of you please listen. The scriptures forbid a sannyasi from meeting a king. As you know, I am a sannyasi and he is a king. Therefore, I have no business meeting him."
Puri Gosvami, "Lord Gauranga, please listen. If the King hears this, he'll faint. We have witnessed his intense love for You. Your words will just break his heart. Today is the tenth day of the King' s fast. He spends
his days simply desiring within his heart to meet You." Lord Chaitanya, "All right, please bring the King."
All the devotees joyfully brought King Prataparudra to meet Chaitanya Mahaprabhu. Paying obeisances to Lord Chaitanya, the King forgot himself in ecstasy. His eyes moistened with tears, and tiny bumps of joy broke out on his body. The King was overcome with emotions upon seeing the splendid body of Gaurasundara. The Lord smiled gently in response.
Suddenly, Lord Chaitanya manifested a wqnderful six-armed form to King Prataparudra. Astounded, the King offered his dandavats and then tried to stand up. Overwhelmed with ecstasy, the King staggered slowly. Tears poured from his eyes, his body became numb and covered in horripilation. The four directions resounded with Hari-nama sankirtana.
Floating in an ocean of love of God, the King called out in a voice choked with tears, "Prabhu! Prabhu!" Raising both arms in the air, the King danced and chanted excitedly, "Hari-bol ! Hari-bol ! Hari-bol !; O my Lord, You've blessed me and now my life is perfect." The devotees felt blissful to see that the King had attained Krishna-prema.
Lord Chaitanya said, "Listen, you are the king. Your main duty is to look after your subjects. The subjects are like sons and the king is like the father. This is the essence. Lord Krishna bestows His mercy equally on all living entities.
"According to one's nature, he receives a particular body. Whether one is a king or a subject, both must suffer and enjoy. By one's karma he becomes a king or a subject. Just remember that one who treats all others as he would treat himself is actually a servant of Lord Shri Krishna." In this way, Lord Chaitanya instructed King Prataparudra, who happily offered obeisances to the Lord.
Locana Dasa joyfully sings about the glorious pastimes of Gaurachandra.

The Final Pastime: King Vibhisana and the Poor Brahmana

Now I'll tell another wonderful episode from the ever-fresh transcendental pastimes of Lord Chaitanya. Please listen attentively to these confidential topics. The Vaishnavas were relishing unlimited happiness in the daily association of Gaurahari.
There was once a Dravidian [South Indian] brahmana named Rama. He was poor and miserable because of starvation. His body was just a bag of skin and bones. His stomach burned from hunger, and he couldn' t tolerate his severe poverty.
One day he thought, "How can I get free from this misery? In my past life, I must have committed many grievous sins, and now I'm suffering for it. I know I must suffer my lot, but somehow I wish I could mitigate my miseries."
The brahmana knew that only God could change his karma and give him relief. He heard that Lord Jagannatha, the Lord of the universe, was residing in Nilacala. So he went to see Him to beg for His mercy.
Again the brahmana thought, "I' m a poor brahmana suffering from starvation. Everyone says that Krishna is very dear to the brahmanas. But due to my offenses, the Lord is ignoring me. Therefore, let me just give up this worthless life."
In due course, the brahmana came to Nilacala and took darsana of Lord Jagannatha. The brahmana prayed: "My Lord, I'm a poor brahmana, dying of starvation. I have no one but You. Please save me from the misery of poverty and give me wealth."
That day the brahmana begged a little food to eat. The next day, he returned to the temple and prayed, "O Lord, this brahmana is suffering terribly and is about to die. Please remove my poverty and give me abundant riches. I beg You to give me the boon of wealth. Otherwise, I'll kill myself right before Your eyes." The brahmana started fasting.
Meanwhile, Lord Gauranga sat peacefully, surrounded by His intimate devotees, joyfully singing the glories of Vrndavana. Suddenly, the Lord, feeling aggrieved within His heart, fell silent. The devotees wondered why the Lord so abruptly became distracted, and fell silent.
Although the brahmana kept fasting for seven days, Lord Jagannatha didn't respond. Severely weakened by fasting, the brahmana decided to drown in the ocean. Standing on the shore, he asked the sea to give him a place. At that time, a huge person, as tail as a mountain, suddenly emerged from the ocean. The brahmana wondered about the idenftty of that person who had come from inside the ocean.
The brahmana watched that huge man waik out of the ocean and onto the beach, where he assumed an ordinary size. The brahmana said, "This man must be Lord Jagannatha Himself, because who else could just appear from the middle of the ocean?" Then the brahmana chased that man for some distance along the beach. The man stopped, turned around and said, "Who are you and where are you going? .Tell me exactly."
Brahmana, "I'm weak from fasting for seven days. After seeing you my life is now successful. Tell me frankly who you are; don't deceive me. Otherwise, you'll be responsible for killing a brahamana."
The man said, "Why do you want to know my identity? I am whoever I am. What business is it of yours to know who I am? Anyway, why are you starving to death?"
Brahmana, "I am suffering because of my extreme poverty. I can't maintain my brahminical status. I pass my days and nights without eating anything. My family doesn't care for me. I have no shelter. I. prefer death to life, so I'm committing suicide by starvation."
Hearing the brahmana's plight melted the heart of that great personaiity.
The man, "O brahmana. Listen, my name is Vibhisana, and I'm going to see the lotus feet of Lord Jagannatha. You' re suffering because' of your past sins. Bound by the results of their karma, people in this world suffer or enjoy. They become free from their karma only after experiencing the results, "With loving devotion, go and see the smiling face of Lord Jagannatha. Then you'll never undergo any miseries in future lives." After saying this, Vibhisana started walking toward the temple. The poor brahmana walked behind him.
Meanwhile, Gaurahari, who was sitting among His associates, asked Govinda to see who was standing at the door. Vibhisana was there with. the brahmana. Govinda came back and told Gauranga that two brahmanas were waiting by the door of Tota-Gopinatha's temple. On Gauranga's order, Govinda cordially greeted them and led them inside to meet Lord Chaitanya.

One brahmana guest sat beside the Lord, and the poor fasting brahmana remained at a distance. To everyone's surprise, Gauranga affectionately addressed the brahmana sitting beside Him: "After a long time, I'm seeing you again." Mahaprabhu and the brahmana cried profusely. Then the Lord caressed the brahmana with His beautiful hands, and inquired about his well-being. None of Lord Chaitanya's associates knew this brahmana; nor did they understand the conversation.
Lord Chaitanya said to His friend, the brahmana sitting beside him, "You know that brahmana standing in the back is suffering miserably. He lost all his knowledge due to poverty. As a result, he came here harassing and blaming Lord Jagannatha for his difficulties.
"It is the nature of people to never find fault with themselves. After doing something wrong they blame the Lord. When he suffers from his misdeeds he accuses God, but when he enjoys happiness, he says it's due to his own good qualities.
"That brahmana intendeel to die by fasting for the last seven days. What can Lord Jagannatha, who is dear to the brahmanas, do for him? However, seeing you has removed his poverty. So now give him an ocean of wealth and make him happy."
The friendly brahmana said, "Yes, my Lord. I shall do as You say." After paying obeisances to the Lord, the two brahmanas left. Lord Chaitanya's associates were totally perplexed by this exchange between the Lord and the brahmanas.
Meanwhile, outside, the poor brahmana inquired of Vibhisana: "You told that sannyasi that you are King Vibhisana. After paying obeisances to that sannyasi, why did you just leave without visiting the temple of Lord Jagannatha? You promised to obey the order of that sannyasi. Who is that sannyasi anyway? Please tell me. I'm a poverty-stricken brahmana; don't play any tricks on me."
King Vibhisana said, "Listen, you foolish dull-headed brahmana! You just saw Lord Jagannatha in person directly with your own eyes. Your desire to attain vast wealth has already been fulfilled. Now I'll take you home to Dravida-desh [South India] and give you that wealth."
Hearing this, the brahmana hit his head in anguish. Then he collapsed on the ground, clasping the feet of King Vibhisana.
The brahmana said, "Please take me back to meet Lord Chaitanya again. I know I'm an ignorant brahmana, but let's go and see the Lord." Agreeing, Vibhisana brought him back to see Lord Chaitanya.
Upon seeing the brahmana pair again, Lord Gauranga said, "Oh, why did you come back?"
Vibhisana, "My Lord, ask the brahmana the reason."
Brahmana, "O respected Gosvami, I am ignorant. Lord, You are the life and soul of innumerable living entities. Actually, You are Lord Jagannatha Himself. I am the lowest and the worst offender. Due to my bad karma, I suffered from poverty, disease and other miseries.
"Because of my impoverished condition, I came to You and asked for the wrong diet. Despite my distress, I don't have any taste for the medicine, because I was attached to the wrong diet. But You are the best doctor; so please give me the correct medicine. I'm dying from the misdeeds of my previous life."
Hearing this confession, Lord Chaitanya laughed and said, "Lord Jagannatha did you a favor. Go ahead, now suffer what you deserve, either happiness or distress. Ultimately you will attain the lotus feet of Lord Jagannatha."

After hearing this the brahmana offered dandavats to Lord Gauranga. The devotees chanted, "Hari-bol ! Hari-bol !" After receiving the boon, Vibhisana and the poor brahmana left the house in a joyful mood.
Puri Gosvami said, "Prabhu, for our purification, kindly explain what just ha. ppened? Everyone' s curiou,s but afraid to ask You. So, taking courage, I asked on behalf of all Your devotees."
Shri Chaitanya Mahaprabhu said, "Listen Puri Gosvami, I know that none of you understood what just occurred. That poor brahmana was suffering tremendously while living in South India. Being oppressed by poverty, he came here and harrassed Lord Jagannatha. Seeing his miserable plight, Lord Jagannatha felt sorry for him. By the Lord's arrangement, he met King Vibhisana, who was that brahmana sitting next to Me. King Vibhisana pleased that brahmana by giving him abundant wealth."
The devotees exploded with ecstasy upon hearing this story. The land and sky flooded with Krishna-prerna. Everyone danced jubilantly, chanting, "Hari-bol! Hari-bol! Hari-bol!" Happily, all the devotees embraced one another.
Listen everyone, to the wonderful, all-blissful, transcendental pastimes of Shri Chaitanya Mahaprabhu. Thus, Locana Dasa concludes the final chapter of Sesa-khanda, and completes his work, Shri Chaitanya Mangala.


In Search of the Ultimate Goal of Life

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >>

No text or attachments, Sub-item(s) list as below:

About the Author
Introduction
Pranamas by the Author
In Search of the Ultimate Goal of Life


.\8\7\1\About_the_Author.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> About the Author >>

About the Author

His divine grace A. C. Bhaktivedanta Swami Prabhupada was a rasika acarya, an expert in relishing the mellows of pure devotion as taught by Shri Chaitanya Mahaprabhu. Such capacity to relish hearing and chanting about Godhead’s transcendental name, form, attributes, and pastimes is uncommon. The great Shrimad-Bhagavatam (6.14.5) informs us:

muktanam api siddhanam
narayana-parayanah
sudurlabah prashantatma
kotishv api maha-mune

“Out of thousands of perfected souls, it is very rare to find one that is a pure devotee of God.”
Perfection, or self-realization, is indeed a noteworthy accomplishment, yet it pales in comparison to unalloyed devotion. One need not fully surrender to God to achieve liberation from the flawed existence of material life. Any number of techniques may be employed in this attempt, but absolute humility of heart is not a requirement. Pure devotion, on the other hand, acknowledges no technique, while humility and absolute surrender are the stage on which the drama of divine love is eternally performed. His Divine Grace had such humility, such surrender, although he was at the same time often very demanding, insisting on a high standard from his disciples. Yet his assertiveness was all on behalf of Godhead and therefore justified. His assertiveness was an example of the dynamic face of humility, not an abstract, sterile humility, but the concrete and productive humility of doing God’s bidding.
Shrila Prabhupada came to America in 1965 as “an aggressor.” Aggression against illusion is the highest service to humanity. The cost of this war is absolute humility, for souls in this world are often less than thankful, unaware as they are of their own self-in- terest. The reward, however, is great. It is the dignity of the soul. This was the work of His Divine Grace: to bring dignity to all souls, and he did so with all of the humility at his command. It has been said that what Mohammed did with the sword, what Christianity did with wealth, he did with a humble heart—inundating the entire planet with love of God. The day will come when all men, women, and children from all races, countries, and creeds sing his praise.
For twelve years, beginning in 1965 until he disappeared from mortal vision in 1977, His Divine Grace circled the globe trans- planting what was thought by many to be an Indian religion onto foreign soil. He demonstrated practically that Gaudiya Vaishnavism is not a product of a particular culture, but the dharma of the soul. He took the living conception of what he called Krishna conscious- ness and extended its life beyond what the greatest Gaudiya think - ers and practitioners of the time imagined was even remotely pos- sible. Deep realization lies within the ability to adapt the spiritual reality to diverse material circumstances, making it accessible to one and all. This is the work of an acarya, who teaches both by precept and example. The acarya is not frozen in time. He is melted in love of Godhead, and flows without restriction to anyone and everyone who shows even the slightest interest in pure devotion. This was the work of His Divine Grace. He left a legacy of love, not law, for any and all of his immediate followers to embrace and con- tinue. He gave to all, and looked for one—one who could actually understand his message.
Who was His Divine Grace? Founder acarya of the International Society for Krishna Consciousness, father, friend, and shaktyavesha avatara (empowered incarnation of a particular potency of God). Nityanandavesha, the empowerment of Shripad Nityananda Prabhu, the Lord Himself in His most merciful disposition, can only describe what we could see of Him with the outer eye attuned to the spiritual mind. The inner truth of Shrila Prabhupada’s eternal form and personality will forever remain concealed to those who fail to embrace not merely the form, but the substance of all that he taught and all that he exemplified. The darshana (spiritual revelation) of his inner identity is his prerogative. May His Divine Grace mercifully bestow that most precious vision upon all who read this book.

Swami B.V. Tripurari


.\8\7\1\Introduction.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> Introduction >>

Introduction

In search of the ultimate goal of life was written by our Divine Guide and Master, Om Vishnupada Paramahamsa Parivrajakacarya Ashtottara-shata Shri Shrimad A. C. Bhaktivedanta Swami Prabhupada just after his entering the renounced order of life in the autumn of 1959. At that time, Shrila Prabhupada was living in Shri Vrindavana-dhama and would sometimes practice madhukari. Madhukari means to collect a little food door to door for one’s maintenance just as the bee collects a little pollen flower to flower. Shrila Prabhupada, however, often requested the householders whom he called upon to give pen and paper for his writing rather than the rice, dahl, and chapatis traditionally sought by holy men practicing madhukari.
On those papers that he received as alms, Shrila Prabhupada wrote page after page, preparing his messages of Godhead for the world. Some of the manuscripts he published in his Back to God-head magazine, and others, like Easy Journey to Other Planets, he printed as small booklets. Although unable to publish everything he wrote, Shrila Prabhupada nevertheless continued to write and stockpile his manuscripts. Unfortunately, some of the early writings of His Divine Grace were lost after Shrila Prabhupada left Shri Vrindavana-dhama to conduct his worldwide campaign of spreading Krishna consciousness.
In 1977, just on the eve of our Divine Master’s departure for the eternal abode of Shri Shri Radha-Krishna, I found a handwritten manuscript at the bottom of an old metal trunk in the Radha-Damodara temple. The handwriting was easily recognizable as Shrila Prabhupada’s. After the disappearance of His Divine Grace, I carried the manuscript with me wherever I went, showing it to interested devotees. On several occasions, my godbrothers suggested that I publish the manuscript for wide-scale distribution.
The original manuscript of more than two hundred pages was entitled Lord Chaitanya: His Sannyasa and Sankirtana Movement. Unfortunately, 40 pages were missing from the middle section. For several years, we searched for those missing pages but were unable to find them. The manuscript was therefore divided into two parts. The first part describes Lord Chaitanya’s traveling from Navadvipa-dhama to Jagannatha Puri immediately after His accepting the sannyasa order, the Lord’s visiting the temple of Kshiracora Gopinatha, the pastime of the Gopinatha Deity stealing the offering of condensed milk to satisfy His pure devotee Shripad Madhavendra Puri, and the pastime of the Shakshi Gopala Deity ap- pearing as a witness to defeat the atheists. The second part of the manuscript describes the talks between Lord Chaitanya and Ramananda Raya when the two met on the banks of the river Godavari in South India.
In the second part of the manuscript, Shrila Prabhupada preaches very enthusiastically—discussing the varnashrama system, chastising the materialists, condemning the impersonalist conception, exposing the imitationists, praising the virtues and characteristics of pure devotion, and entering into confidential descriptions of the nature of rasa-tattva, the transcendental mellowness of spontaneous love of Godhead.
Because the talks between Lord Chaitanya and Ramananda Raya had already been published by His Divine Grace in The Teachings of Lord Chaitanya and his Chaitanya-caritamrita purports, we hesi- tated to publish the manuscript, thinking that Shrila Prabhupada had already published what he wanted to say on the subject. How- ever, by the grace of Shrila Prabhupada, I was inspired to read the manuscript again and again until finally I realized that my beloved gurudeva had expanded on some very confidential points in his original manuscript, which he did not fully reveal in either The Teachings of Lord Chaitanya or the Chaitanya-caritamrita purports.
The style of Shrila Prabhupada’s writing in the manuscript is revealing. His Divine Grace makes his reader feel the urgency of Krishna consciousness, a remarkable ability, which so much characterized his eminent position as a world acarya. Taking his readers to the realm of divine love, Shrila Prabhupada extensively and freely reveals madhurya-prema—the amorous love affairs of Shrimati Radharani and Her cowherd girlfriends with Shri Krishna, the absolute King of Love, in the groves of Vrindavana—as the topmost platform of spontaneous love of Godhead. Thus the manuscript not only illuminates Shrila Prabhupada’s position as a world acarya, but reveals his position as an intimate associate of both Lord Chaitanya Mahaprabhu and Shri Shri Radha-Krishna. Therefore, although I am a most fallen soul, I still felt strongly that it would greatly please Shrila Prabhupada if I were to publish the second part of the manuscript under a separate title, which he himself uses in the manuscript: In Search of the Ultimate Goal of Life.
The talks between Lord Chaitanya and Ramananda Raya constitute the acme of all theistic conceptions, and thus are held in the highest regard by all Gaudiya Vaishnava acaryas. The conversation between Lord Chaitanya and Ramananda Raya reveals the most esoteric truth about Vaishnava philosophy, allowing the reader to enter into the inner identity of the Lord and the purpose of His appearance. These talks are an important topic of Gaudiya Vaishnava siddhanta for all aspiring devotees. Shrila Prabhupada’s writing on this topic just after his accepting sannyasa is evidence of the special importance of these discussions for people in the renounced order of life. That he did not venture to publish it immediately is further evidence of the highly confidential and esoteric nature of this essay.
Because the topic is a highly confidential subject matter, one may ask, “What is the need to publish it, thus making it available to even neophyte devotees?” The answer is that although Lord Chaitanya Mahaprabhu requested that Ramananda Raya not disclose this topic but keep it a secret, Shrila Krishnadasa Kaviraja Goswami in his Chaitanya-caritamrita openly reveals the details of the Lord’s talks with Ramananda and encourages all the devotees to enter deeply into their inner meaning.
Shrila Prabhupada calls the discussions between Lord Chaitanya and Ramananda Raya “In Search of the Ultimate Goal of Life” and requests his readers to enter into the essence of transcendental romance and pure love of Godhead by sincerely hearing his humble narration. Therefore, we felt that if we did not publish this manuscript, the worldwide community of devotees would be deprived of a most valuable gift.
As far as possible, we have tried to present the words of His Divine Grace in such a way as to preserve the original, charming mood of the author, but the readers must take into account that at the time of writing his manuscript Shrila Prabhupada had very little formal training in English or extensive contact with English-speaking people. Actually, His Divine Grace has simply allowed the editors of this book to render some menial service to his lotus feet out of his unlimited mercy, so we earnestly request that the readers try to grasp the spirit of this book and kindly forgive any defects there may be in our attempt to present it.
The devotees who have surrendered at the lotus feet of Lord Chaitanya Mahaprabhu and desire only to become the servants of the maidservants of Shri Shri Radha-Krishna will surely become enlivened by this publication. Others, who are not in the line of pure devotion, rupanuga-bhajana, will not be able to understand the contents or the importance of this book. We humbly pray for the mercy of our Divine Master and for the blessings of all the Vaishnavas that we may always be engaged in the heartfelt service of Lord Chaitanya Mahaprabhu and His confidential associates as our life and soul.

Swami B.G. Narasingha


Pranamas by the Author

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> Pranamas by the Author >>

Pranams by the Author

First of all, I beg to submit
to the lotus feet of my spiritual master,
Om Vishnu-pada Shri Shrimad Bhaktisiddhanta
Saraswati Goswami Maharaja,
who has opened my spiritual vision
and eradicated the darkness of ignorance
by his forceful message of the transcendental world.
It is only by the mercy of His Divine Grace
that I have been able to remove
the impersonal calamity.

I offer my most sincere obeisances
unto the lotus feet of the Lord of Lords,
who is the protector of all surrendered souls.
The Supreme Lord is always anxious to bestow
upon us the fortune of unalloyed love of God,
untouched by such deviating processes
as dry speculative empiric knowledge
or the unsatiated desire for fruitive activities
meant only to acquire temporary material gains.
He is the supreme leader of the chain of disciplic succession
in the line of Shrila Ananda Tirtha.
He is worshiped by Shri Shriman Adwaita Prabhu
and Shri Shriman Haridasa Thakura,
who are incarnations of Maha-Vishnu
and Brahma respectively.
He delivers His devotees, such as
the brahmana leper Vasudeva,
from all ailments.

He is the deliverer
of Sarvabhauma Bhattacarya
and King Prataparudra,
who were suffering from the pangs
of material renunciation
and enjoyment respectively.

I offer my most sincere obeisances
unto the lotus feet of the Lord of Lords
who superficially accepted
the renounced life of a sannyasi
to make the brahmana's curse effective.
In the garb of a sannyasi, He initiated
the transcendental ecstasy of spontaneous love of God
as was felt by Shrimati Radharani
in Her amorous desire to meet Shri Krishna.
In the quest of such spontaneous love of God,
the Lord relinquished the association
of His eternal consort Shri Lakshmi Vishnupriya Devi,
who was dearest to Him and whose mercy is most ardently
sought after by all true devotees of God
and even by the denizens of heaven.
The Lord accepted the renounced order of life
in accordance with the foretelling inculcated
in the Mahabharata, the Vedas, and the Shrimad Bhagavatam
in order to bestow His causeless mercy upon us,
who are addicted to the false enjoyment of
fame, glory, the opposite sex, and wealth
in this material world.


In Search of the Ultimate Goal of Life

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >>

No text or attachments, Sub-item(s) list as below:

Contents
Varea and Acrama Jeopardized
Mother Natur's Atom Bomb
The Problem Remains the Same
Perverted Castes
Real Varea and Acrama
Varea and Acrama Rejected
Hodge-Podge Impersonalism
Educated Means Atheaist
Sankara Astonished
Absolute Truth is Personal
No clear Idea
Accept Sannyasa
Go Higher
Mixed Devotion
Knowledge free Devotion
Hear From Self realized Souls
Spontaneous love of Godhead
Dasya Prema
Sakhya Prema
Vatslya Prema
Maduhrya Prema
Upstarts
Mello of Sweetness
Quacks of Spritul Science
Attchment for Demigoads
Mahamaya and Yogamaya
The name is Absolute
Rasabhasa
Mahamaya and Yogamaya
Not Possible to Reciprocate
The Topmost Servitor
Most Magnanimous
Not for Ordinary People
Distinguisged Cowherd Girl
The Search for Krishna
By Srimati Radharani's Side
Guru of Lord Chitnya
True Student of Truth
Beyond Varea and Acrama
Who is an Acarya
Siksa and Diksa
Not a Vaisnava-Not a Guru
Vrandavana Eternal
Cupid and Kama Gayatri
Hladini Sandhini and Samvit
Who is Topmost
Qualities of Srimati Radharani
Qualities of Sri Krishna
Topmost Love Affairs
Positive Consciousnes
Deeper Happiness
Great Mystery
Surrender
Imitators
Raganuga
Changing the body
An Eternal Life of Ecstasy
No Entrance for Laksmidevi
Perfect Question andAnswers
Most Learned Fellow
Fame
All Are Not Equal
Follow Srila Rupa Goswami
Real Wealth
Enlightening the Heart
I have One doubt
Lord caitanya Revealed
A Mine of Nectar
Faith


Contents

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Contents >>

In Search of the Ultimate Goal of Life

While on tour of South India, Lord Chaitanya Mahaprabhu arrived on the banks of the river Godavari, where He met Shri Ramananda Raya, a great devotee of Shri Krishna. Lord Chaitanya expressed a deep desire to hear about Shri Krishna from the lips of Ramananda Raya and requested that Ramananda recite a verse from the revealed scriptures concerning the ultimate goal of life. Ramananda then replied:

sva-dharmacarane vishnu-bhakti haya
“If a person performs the prescribed duties of his social position, he awakens his original Krishna consciousness.”
Supporting his statement, Ramananda then cited a verse from the Vishnu Purana (3.8.9):
varnashramacaravata
purushena parah puman
vishnur aradhyate pantha
nanyat tat-dosha-karanam

“The Personality of Godhead Lord Vishnu is worshiped by the proper performance of prescribed duties in the system of varna and ashrama. There is no other way to satisfy the Personality of Godhead. One must be situated in the institution of the four varnas and ashramas.”


.\8\7\1\3\Varea_and_Acrama_Jeopardized.html

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Varea and Acrama Jeopardized >>

Varna and Ashrama Jeopardized

Hearing this statement from Ramananda Raya, Lord Chaitanya replied that the system of varnashrama-dharma was external and thus it was not acceptable. Lord Chaitanya also rejected the statement of Ramananda because the system of varnashrama-dharma is now jeopardized by the influence of the present age of Kali, the age of quarrel and fighting.
In the Bhagavad-gita, the Personality of Godhead declares that the varnashrama system is created by Him, although He is aloof from such a system. Because the varnashrama system is a creation of the Personality of Godhead, it is not possible to do away with it. However, the nefarious activities of the people of the age of Kali can jeopardize the varnashrama system. We have purposely used the word jeopardized because the whole system still exists but in a reflected form.
In the varnashrama system of social management, the aim of life is to attain the favor of Lord Vishnu, the all-pervading Personality of Godhead. Unfortunately, at the present moment the aim of life is to displease the all-pervading Godhead and thereby suffer perpetually under the laws of material nature. The goal of the varnashrama system is to peacefully perform the prescribed duties of humanity and thereby achieve the highest success, namely the favor of Lord Vishnu. But when the aim of life is the planned exploitation of material nature, all life is jeopardized on account of the human race fighting with the laws of nature.
The arrangement of nature is so strict that even a slight violation of the laws of nature can do great harm to a conditioned human being. Human beings must always consider themselves to be living under the stringent laws of nature. They must always remember that their plans for breaking nature’s laws will bring about tremendous hardship. Regrettably, human beings under the deluding influence of material nature want to lord it over the laws of nature, and, as such, they are more and more entangled in conditioned life. Foolish human beings do not see the defect of their so-called advancement of knowledge. The most difficult problems of life are birth, death, old age, and disease. These four problems are a permanent settlement for the conditioned soul. Human beings want to lord it over the laws of nature but their so-called advancement of scientific knowledge cannot solve these problems.
A continuous increase of world population to the proportion of three births in every second has puzzled the brains of the leaders of society. To solve the problem of birth, they put forward rascal plans of birth control under the name of family planning, yet the problem is unsolved. By the laws of nature, the population is ever-increasing in spite of all their scientific plans and schemes. On the whole, the problem of birth has remained unsolved.


Mother Natur's Atom Bomb

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Mother Natur's Atom Bomb >>

Mother Nature’s Atom Bomb

The death problem is also not solved. None of the scientific knowledge of the human being has solved the death problem. The advancement of material knowledge can simply accelerate the problem of dying; nobody can save a person from the cruel hands of death. The discovery of the atom bomb and similar other great inventions of the fertile brain of the scientist has simply increased the death problem. The foolish scientists do not know that the atom bomb is actually the scheme of Mother Nature, who is sure to kill the demoniac population when it increases disproportionately.
Modern economists also believe in the laws of nature and confirm that unrestricted birth increases in the human population will certainly result in famine, pestilence, epidemics, and war. So, the so-called civilized states’ plan of killing human beings by atomic and hydrogen bombs is actually the plan of Mother Nature to punish the foolish miscreants.
Everything is automatically executed by Mother Nature as soon as the human being is in violation of her laws. However, foolish people, out of their undue vanity, think that the plan is made by them. To execute her stringent punishment, Mother Nature dictates to the human brain the ability to invent the atomic bomb. Foolishly, the human being wants to take the credit for such inventions, which are meant only for punishment. We learn this fact from the Bhagavad-gita (3.27), wherein it is said that everything is done by prakriti or Mother Nature. But the foolish living entity, puffed up by the vanity of learning, falsely considers himself the Creator.


.\8\7\1\3\The_Problem_Remains_the_Same.html

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> The Problem Remains the Same >>

The Problem Remains the Same

Without going further into the details of birth and death in terms of modernized scientific plans, it can safely be said that the problem of birth and death remains in its original proportion. Nothing has been done to increase or decrease the problem.
The problem of old age and disease is also not solved. The more the inventions of modernized science are made, the more relative diseases increase proportionately.
We can again conclude that birth, death, old age, and disease are the sum total of all the problems of material existence and can never be solved by any plan made by human beings. If a human being wants to solve all the problems of material existence, he must abide by the advice of Godhead that only by full surrender unto Him can one be saved from the stringent conditions of the material laws of nature.


Perverted Castes

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Perverted Castes >>

Perverted Castes

The system of varnashrama-dharma as it is mentioned in the scriptures aims at achieving the favor of Lord Vishnu. This is the only solution to the problem of birth and death. The jeopardized system of varnashrama-dharma has produced a perverted form, commonly known as the caste system. The caste system is now represented by the political diplomats, the soldiers, the capitalists, and the laborers. The politicians or the best planning brains of the human race have taken the position of brahmanas. Surely the brahmana possesses the best brain for solving the problems of human life, but the politicians are simply using the best part of their brains for executing their own selfish plans. Avoiding the orders of the Supreme Godhead, they only bring disorder to the society.
The military arrangement is a false representation of the kshatriyas, who are meant to give protection to the public at large. However, the military leaders of every country are sucking the blood of the masses by imposing heavy, unbearable taxes, instead of giving any actual protection.
The capitalists, who represent vaishyas, instead of accumulating wealth for carrying out the will of Lord Vishnu, are amassing huge wealth for their own sense gratification. As a result of this, many problems, such as political policies that exploit the masses, have sprung up in all parts of the world. The laborers are a per- verted representation of the shudras, who are serving the capital- ists under the pressure of many obligations. They are always groaning to make an adjustment to the labor problem by raising political issues.
The system of varnashrama-dharma has not been ostracized as some may wish, but the whole system has now been pervertedly represented by politicians in the position of brahmanas; military men in the position of the kshatriyas; individual capitalists in the position of the vaishyas; and the ordinary laborers in the position of the shudras. The whole system is perverted by the lawbreaking attitude of mankind. This is spoiling the atmosphere of peaceful progress in human life. At present, the system of perverted varnashrama-dharma cannot in any way please the Supreme Godhead Vishnu. Thus no one can escape the police action of Mother Nature, regardless of how expert one may be in material science.


Real Varea and Acrama

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Real Varea and Acrama >>

Real Varna and Ashrama

The varnashrama system, originated by the Personality of Godhead, is spiritually significant because when all the varnas and ashramas cooperate, society facilitates deliverance from the clutches of maya or illusion. This is done by all varnas and ashramas carrying out the plan of Godhead. The brahmana is considered the mouth of the virat-purusha (the cosmophysical feature of the Personality of Godhead). The kshatriyas are the arms, the vaishyas are the stomach, and the shudras are the legs. The functioning of the mouth is recognized by sound. Therefore, the function of the brahmanas or sannyasis is to transmit the transcendental sound of the Vedas so that every human being can know what is what in relation to the Supreme. By transmission of transcendental sound, human beings will know their actual identities as superior in nature to matter. Thus they will know their eternal relationship with Godhead. Knowing this, they will be engaged in carrying out the plan of Godhead, instead of serving the deluding energy with a false notion of lording it over her. Carrying out the plan of Godhead will help the conditioned soul get out of the clutches of the deluding energy and enter into the kingdom of God for an eternal life of bliss and knowledge.
Every living being is struggling in this material world for eternal life, knowledge, and bliss, but is bewildered by the deluding energy. The plan of Godhead is so designed that in the human form of life one can get out of the entanglement of material existence. Because the kshatriyas are the arms of the virat-purusha, it is their duty to protect the whole body and cooperate with the mouth, stomach, and legs. The system of varnashrama is a spiritual plan of cooperation for mutual benefit, and therefore it is essential that it be maintained in its original dignity. As it stands now, it is perverted and diseased.
The so-called brahmanas have become detached from the body of the virat-purusha because they do not transmit the transcendental sounds of the Vedas. A head that is cut off from the body certainly cannot produce any sound. Such a dead head, although called a brahmana, has no real value as a head. Similarly, those brahmanas who simply claim to be so by a custom of hereditary right also have no value as brahmanas, because they have no power to function as the mouth of Godhead. In the same manner, whoever fails to carry out the plan of Godhead as part and parcel of the virat-purusha must be considered fallen and detached from his position. Such separated parts are of no value as mouths, arms, stomachs, or legs.


Varea and Acrama Rejected

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Varea and Acrama Rejected >>

Varna and Ashrama Rejected

Thus Lord Chaitanya rejected Ramananda’s proposal, because in the age of Kali the varnashrama-dharma is so degraded that any attempt to restore it to its original position will be hopeless. He also rejected varnashrama-dharma because it has no value in relation to pure devotional service.
The second, more important consideration is that even if the varnashrama system is observed strictly, it still cannot help one to rise to the highest plane of transcendental service to Godhead. The virat-purusha is a material conception of the Personality of Godhead and is just the beginning of spiritual realization. The topmost spiritual realization is attraction for de- votional service to the Personality of Godhead. Such attraction for devotional service is the only necessity for the living being and it automatically brings a sense of detachment from all other activities.
The Personality of Godhead is worshiped by pure devotional service and He becomes available to His devotees through such devotion. Pure devotional service is produced by cultivation of pure knowledge and activities under the regulative principles of the scriptures. Thus the varnashrama system is explained in relation to pure devotion by Bhagavan Purusha, the Personality of Godhead Shri Krishna, who descended to this material world for the deliverance of all fallen souls. The Bhagavad-gita (18.45-46) states:

sve sve karmany abhiratah
samsiddhim labhate narah
sva-karma-niratah siddhim
yatha vindati tac chrinu

yatah pravrittir bhutanam
yena sarvam idam tatam

sva-karmana tam abhyarcya
siddhim vindati manavah

“Every human being will attain the highest goal of life simply by worshiping the Personality of Godhead, from whom all the living entities have come into being and by whom the whole cosmos is generated and again withdrawn.”
Worshiping Godhead by prescribed duties is the beginning of devotional service, and all the great sages like Tanka, Dramida, Bharuci, Bodhayana, Guhadeva, and Kapardi have approved of this system of gradual progress. All the ancient authorities have commented upon the Vedas in accordance with this principle. The authorities of the Ramanuja sect of Vaishnavas also affirm the above:

The easiest way of attaining the Absolute Truth is to culture knowledge about the Absolute Truth as it is described in the scriptures while simultaneously performing one’s prescribed duty. This process is almost direct realization of the path of devotional service. Realization of the Absolute Truth by proper observance of the varnashrama system does not mean to accept only the renounced order of life sannyasa, but it means that everyone can attain the highest goal by the performance of his own duties. Proper performance does not necessarily mean to take sannyasa.

Ramananda Raya, after being asked by Lord Chaitanya to define the highest standard of perfection in human life, had taken up the cause of ordinary people and supported the utility of varnashrama-dharma by quoting the Vishnu Purana. He said that the performance of duties according to varnashrama-dharma should be taken as the highest perfection of life.
Yet because the varnashrama-dharma system is a problem within the material world in the age of Kali, Lord Chaitanya wanted to distinguish it from the devotional activities, which are transcendental by nature. Taking into consideration the transcendental nature of devotional service, which is the highest perfection of life, Lord Chaitanya declared the system of varnashrama-dharma to be external. Lord Chaitanya wanted human beings to make further advancement in the process of spiritual realization than what is possible by the performance of varnashrama-dharma.
Although the aim of varnashrama-dharma is to satisfy the all-pervading Godhead Vishnu, it does not explicitly mention devotional service rendered directly to the Personality of Godhead. Without being specifically engaged in devotional service, even the proper performance of varnashrama-dharma may lead one to accept either the impersonal or personal feature of Godhead. Impersonal realization of the Absolute Truth will mar the progress of devotional service. Therefore, Lord Chaitanya did not wish to risk the human life in that way, and thus He rejected varnashrama-dharma as external.
Lord Chaitanya’s rejection of the value of varnashrama-dharma indicated that Ramananda should suggest a more comprehensive process of self-realization.


Hodge-Podge Impersonalism

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Hodge-Podge Impersonalism >>

Hodge-podge Impersonalism

Taking the hint from Lord Chaitanya, Ramananda Raya quoted a verse from the Bhagavad-gita (9.27) about the process of dedicating all one’s karma (fruitive actions) to Shri Krishna, the Personality of Godhead.

yat karoshi yad ashnasi
yaj juhoshi dadasi yat
yat tapasyasi kaunteya
yat kurushva mad-arpanam

“O son of Kunti, all that you do, all that you eat, all that you offer or give away, as well as all austerities that you perform, do as an offering unto Me.”
To give and take means one person giving and another person receiving. This distinct feature of dealings between the living entity and the Personality of Godhead is a more clear conception of ones proper relationship with the Absolute Truth than that which is found in varnashrama-dharma.
The present age of Kali is almost fully surcharged with the imperfect idea of the Absolute Truth being impersonal. The mayavada school has chiefly fathered this impersonal idea of the Absolute Truth by systematic propaganda since the time of Shripad Shankaracarya. People of demoniac nature, who are now flourishing in all parts of the world, have relished this hodge-podge impersonal idea of the Absolute Truth for their own less than spiritual purposes.
The materialistic people of the world are practically all atheistic and immoral due to the infectious conditions of Kali-yuga. The Kali-yuga is predominated by illegitimate connection with the opposite sex, killing of animals, intoxication, and gambling. The materialists are almost all notorious for all these kinds of nefarious works in spite of their so-called education and knowledge. They are, in the language of the Bhagavad-gita, dushkritina, qualified in the wrong way. When a human being’s activity is targeted towards self-realization, it is right activity. Wrong activity means entangling oneself more and more in the conditions of material nature. Kriti means one who is qualified and dush means the wrong way. So the combined word dushkritina means one who is qualified in the wrong way.


Educated Means Atheaist

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Educated Means Atheaist >>

Educated Means Atheist

The advancement of material education has produced many graduates, postgraduates, professors, and many other so-called enlightened people in this age of Kali, but most of them are being wrongly educated. The result is that the more people are educated, the more they become immoral and atheistic. Moreover, wrongly educated people have practically no faith in the scriptural injunctions. They have no respect for the self-realized sages who have left behind many valuable literary works, which are considered the treasure chest of spiritual cultivation.
To further misguide these wrongly qualified persons, the pashandis or atheists in the garb of spiritual instructors encourage them in the wrong method of livelihood. This has been predicted in the Shrimad-Bhagavatam (12.4.43-44). Shukadeva Goswami addressed King Parikshit, “O my King, in the age of Kali, almost all the people who are destined to die do not worship the Absolute Personality of Godhead who is the Lord of the universe and is respectfully obeyed by all the demigods such as Brahma, Mahadeva, Indra, and others. Unfortunately, the people in the age of Kali worship pashandis, who misrepresent the teachings of the Vedas by atheistic culture. These people, infected by the sinful activities of Kali, do not worship the Personality of Godhead, the remembrance of whose name only—even by a dying person, a person in trouble, or a person who has fallen down—can deliver all from distress and sin, and lift them to the highest goal of life.”
The pashandis have most successfully misdirected the so-called enlightened people of Kali-yuga. They have successfully produced or manufactured many avataras or incarnations of Godhead of their own choice without any reference to the shastras (scriptures) and propagated the false idea of impersonal liberation as the highest achievement in life.


Sankara Astonished

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Sankara Astonished >>

Shankara Astonished

These impersonalists of the present age declare themselves to be the followers of Shripad Shankaracarya, but even if Shankaracarya himself happened to appear, he would be astonished to see his so-called followers. In fact, these impersonalists are all atheists and materialists. They have nothing to do either with the actual brahmavada school of Shankaracarya or with the bhagavata sampradaya represented by the Vaishnava acaryas.
The impersonal conception of the Absolute Truth, as propounded by the so-called brahmavada school, falls short of spiritual progress from its first step. Shankaracarya’s impersonal conception of brahmavada had some meaning because he emphasized renouncing material activities. His ideal example of renunciation, as personally practiced and taught by him, has great significance for the demoniac people of the age of Kali, but the present impersonalists do not follow Shankaracarya or the shastra. They do, however, preach something that is not only absurd from all spiritual points of view, but is the start of material enjoyment, which they try to cover with the red garments of renunciation. These so-called followers of Shripad Shankaracarya are condemned by Shankaracarya himself, because they have taken the red dress simply for the matter of filling their bellies.
The atheistic impersonalists have done tremendous harm to the potential for spiritual advancement of the people in general. Therefore, the impersonalists have become the principal target of reformation for the peaceful sankirtana movement of Lord Chaitanya.


Absolute Truth is Personal

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Absolute Truth is Personal >>

Absolute Truth is Personal

The Absolute Truth is ultimately a person who is supreme and all-powerful. He is called Purushottama. Impersonal Brahman is the effulgence of His personal body and localized Paramatma or the Supersoul is His plenary part. That is the verdict of all the shastras, especially the Bhagavad-gita, Shrimad-Bhagavatam, and all other allied transcendental literatures. The whole sankirtana movement of Lord Chaitanya is aimed at giving importance to the Personality of Godhead and His transcendental service. As such, Lord Chaitanya always regarded the impersonal conception of the Absolute Truth as detrimental to the path of devotional activities. He considered the system of varnashrama-dharma to be external because even if varnashrama-dharma is properly carried out, one still cannot get a clear conception of the Personality of Godhead.
Ramananda’s suggestion of the shloka from the Bhagavad-gita about offering everything to Krishna definitely advances the conception of the Personality of Godhead, but still the practice of this conception is not fully transcendental. Thus the varnashrama-dharma conception can hardly help to raise the practitioner to the transcendental spiritual plane. Lord Chaitanya thus rejected this material conception of the Personality of Godhead and called it external.


.\8\7\1\3\No_clear_Idea.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> No clear Idea >>

No Clear Idea

The grossly materialistic people cannot understand how it is possible to give away the result of one’s own work. It is impossible for grossly materialistic people to part with their earnings that are made by their personal effort. Such gross materialists can simply get information from the suggestion that they have to give away the result of their personal labor to the Personality of Godhead. But because they do not have a clear idea of the Personality of Godhead or the process of giving the result of their earnings to the Personality of Godhead, it is very difficult for them to practice this conception.
When Lord Chaitanya rejected Ramananda Raya’s second suggestion of directly offering the fruits of one’s actions to God rather than indirectly through the varnashrama system, Ramananda then made a third suggestion. He proposed that ordinary people, who are fully engaged in the act of earning and enjoying, improve their life by giving up the process of continuing to live in the material world while offering the fruits of their labor to God. On the basis of this improved idea, Ramananda quoted a shloka from Shrimad-Bhagavatam (11.11.32):

ajnayaivam gunan doshan
mayadishtan api svakan
dharman samtyajya yah sarvan
mam bhajet sa ca sattamah
In this shloka, the Personality of Godhead says, “Occupational duties are described in the religious scriptures. If one analyzes them, one can fully understand their qualities and faults and then give them up completely to render service unto Me. Such a person is accepted as a saint of the highest order.”
This conception is based on the fact that ultimately the acceptance of the devotional service of Godhead is the highest aim of religious perfection. By performing religious duties, if we can reach pure devotion, we may be considered first-class sadhus or saints.


.\8\7\1\3\Accept_Sannyasa.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Accept Sannyasa >>

Accept Sannyasa

Ramananda suggested that we give up practicing the rules of varnashrama-dharma and take sannyasa. Acceptance of sannyasa means to renounce materialistic life, and in doing so one has to engage fully in the devotional service of Godhead. In support of this idea, Ramananda quoted the above shloka from the Shrimad-Bhagavatam. He also supported his suggestion with another shloka from the Bhagavad-gita (18.66):

sarva-dharman parityajya
mam ekam sharanam vraja
aham tvam sarva-papebhyo
mokshayishyami ma shucah

Here, the Personality of Godhead desires that everyone give up all other religious considerations and engage wholly and solely in following Him exclusively. “I will protect you from all difficulties arising out of renouncing all other engagements. You have nothing to fear.”


Go Higher

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Go Higher >>

Go Higher

An improved consciousness for the materialists is a desire to either retire from material activities or stay at a place that is undisturbed by the uproar of the modes of nature. The river Viraja is outside the boundary of the material world where there is no disturbance from the three modes of nature. The material world is the creation of the external energy of Godhead, and Vaikuntha, the spiritual world, is the creation of the internal energy of Godhead. Viraja is situated between the material world and the spiritual world. It is outside the boundary of both the material and the spiritual world. However, renunciation without any positive engagement is imperfect and cannot give the candidate the desired result of love of God.
The aim of Lord Chaitanya is to bring people to the spiritual world. Therefore, this suggestion of Ramananda, which does not take one within the boundary of Vaikuntha, was also rejected by the Lord. Negating the material activities or becoming disinterested in material activities does not suggest accepting positive spiritual activities. Spiritual activities completely depend on spiritual understanding. People having no realization of the spiritual world cannot sustain themselves by giving up all other activities. One must have a positive transcendental engagement. Otherwise, simply negating the material activities of religiosity will not help one the slightest bit in spiritual realization. By such renunciation, one will simply feed a void in his life and will again be attracted by the material activities for want of actual spiritual engagements. This sort of spiritual realization is another type of impersonal conception and is therefore not ultimately suitable for the prospective devotee.


.\8\7\1\3\Mixed_Devotion.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Mixed Devotion >>

Mixed Devotion

Ramananda, having realized the desire of Lord Chaitanya, then suggested an improved process, called calculated devotion (jnana-mishra-bhakti). Driven by a false sense of oneness with the Absolute Truth, the empiric philosopher tries to make an analytical study of the cosmic situation to find out the Absolute Truth. When he has done so, he becomes cheerful on account of his self-realization.
The symptoms of perfect realization of the Absolute Truth, which promote one to the stage of pure devotional service to the Personality of Godhead, are described in the Bhagavad-gita (18.54). This was quoted by Ramananda as a further improvement on the suggestion of renunciation of karma:

brahma-bhutah prasannatma
na shocati na kankshati
samah sarveshu bhuteshu
mad-bhaktim labhate param

“The practitioner who has realized the Absolute Truth as the nondifferentiated impersonal Brahman does not lament over any material loss, neither does he desire any material gain. He is equipoised towards all objects of the material world, and these conditions make him fit to be promoted to the pure devotional service of Godhead.”
However, the brahma-bhutah state of consciousness is also not a fully transcendental state of spiritual existence. The supramental consciousness, as exists in the spiritual kingdom of Vaikuntha, is a further development. The brahma-bhutah state of consciousness is undoubtedly free from gross material consciousness, and although touching the Absolute Truth indicates a transcendental feeling, it is not the actual transcendental position for realizing the activities of Vaikuntha. As such, it is also external.
Lord Chaitanya wants the living entity to be free from every type of material consciousness, including becoming unconcerned with empiric knowledge and fruitive activities. One should stay in pure consciousness, as even a slight tinge of material consciousness causes an impersonal conception of the Absolute Truth. In all these different stages of material consciousness, only imaginary arguments predominate over the Absolute Personality of Godhead. Imaginary argumentative endeavors are detrimental to the pure devotional service of Godhead, and, as such, even the liberated state as above mentioned is external. This liberated state is something like the convalescent stage after relief from a disease. If a convalescent person is not properly taken care of, a relapse of the disease may mar the whole attempt at recovery.
In the brahma-bhuta liberated stage, one has not yet obtained a resting place at the lotus feet of the Personality of Godhead. As such, one is still unsupported and thus runs the chance of falling down again into material activities. It is therefore also external and thus the fourth suggestion of Ramananda was rejected by Lord Chaitanya.


Knowledge free Devotion

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Knowledge free Devotion >>

Knowledge-free Devotion

Ramananda then suggested the beginning of pure devotional service unconcerned with empiric knowledge or fruitive activity. To support this suggestion, Ramananda quoted a statement of Brahma during his prayer of regret before Shri Krishna, the Personality of Godhead:

jnane prayasam udapasya namanta eva
jivanti san-mukharitam bhavadiya-vartam
stane stitah shruti-gatam tanu-van-manobhir
ye prayasho ‘jita jito ‘py asi tais tri-lokyam
“O my Lord, those devotees who completely give up the attempt to become one with You by the culture of empiric knowledge and simply try to hear about Your glories from the mouths of self-realized saints, and who live a virtuous life, can easily achieve Your favor although You are unconquerable by anyone within the three worlds.”(Bhag. 10.14.3)
This stage of culturing devotional service directly was accepted by Lord Chaitanya. All the previously described stages of the culture of spiritual realization were rejected by Lord Chaitanya most logically. The Lord, however, accepted the universal method of hearing the glories of the Personality of Godhead in all circumstances from the mouths of self-realized souls and giving up the attempt to become one with Godhead.
The poison of attempting to become one with Godhead kills the nucleus of devotional service. Anyone actually desiring to be engaged in the transcendental loving service of Godhead must definitely give up this idea for good. In the Chaitanya-caritamrita, it is said that the idea of being one with Godhead is the topmost type of pretension, and even a slight development of this idea will completely eliminate the prospect for devotional service. This is the most dangerous misconception in spiritual life and one should at once give up the idea.


.\8\7\1\3\Hear_From_Self_realized_Souls.html

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Hear From Self realized Souls >>

Hear From Self-realized Souls

A pure living entity, being always subservient to the Almighty Godhead Shri Krishna, should reverentially give an aural reception to the transcendental sound emanating from the mouth of a self-realized soul describing the glories of the Personality of Godhead. Only a self-realized soul can produce the powerful effect of transcendental sound. Devotees must live thoroughly honest lives in all respects by their body, mind, and words. These are the simple methods of culturing spiritual realization to its zenith.
Lord Chaitanya approved of this simple method for all classes of people without any distinction of caste, creed, color, or education. The only qualification of the practitioners that is essential for this spiritual culture is that they at once give up the idea of becoming one with Godhead. This idea of becoming one with Godhead is generally only acquired by the empiric philosopher, but otherwise every human being naturally feels that God is greater than himself and that he is always subservient to all His wishes. Even a great personality like Mahatma Gandhi always spoke in terms of “God is great.” Gandhi often said, “Not a blade of grass moves without the sanction of God.”
Therefore, the imaginary idea of becoming one with Godhead is a mental creation of the empiric philosopher as a result of his material vanity. Otherwise, the idea has no substance. The idea of becoming one with Godhead is artificial and a simple-hearted person is always against such an idea. Rejecting the idea of becoming one with Godhead is always natural for everyone and nobody has to make any special attempt to dismiss this foolishness.
The next qualification is to become gentle and humble when hearing from a self-realized soul. The Bhagavad-gita is the direct transcendental message of Godhead, and the prospective devotee must receive this message with all gentleness and humility from a self-realized soul.
The method of receiving the message of Godhead, as mentioned in the fourth chapter of the Bhagavad-gita, is to hear from the chain of disciplic succession. It is said there that the system of spiritual realization was first disclosed to Vivasvan, the sun-god, who transmitted the message to Manu, the father of mankind. Manu then transmitted the subject to his son Ikshvaku. By the transcendental method of disciplic succession, the system was realized by all the rajarshis, saintly kings. Unfortunately, the chain was broken and the message had to again be revived beginning with Arjuna, the friend and devotee of Shri Krishna.
The prospective devotee’s qualification of hearing the transcendental message will not depend on birth, heritage, education, caste, creed, color, or nationality, but will depend on humility and finding the proper source for receiving the transcendental message. The mystery of the message as mentioned in the Bhagavad-gita must therefore be understood in terms of the realization of Arjuna and nobody else. The realization of Arjuna is also mentioned in the Bhagavad-gita, and whoever speaks in the line of that realization is to be considered a self-realized soul. The message of Bhagavad-gita is to be heard from a self-realized soul and not from anyone speculating on dry subjects with imaginary meanings. The un-bona-fide attempt at hearing will simply be a waste of time. The devotee must always be careful that the speaker is in the transcendental line of disciplic succession called the parampara. The qualification of the prospective devotee should be that he must live an honest life by his body, mind, and words, which will all depend on the mercy of Godhead.


Spontaneous love of Godhead

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Spontaneous love of Godhead >>

Spontaneous Love of Godhead

Thus the preliminary stage of culturing devotional service without any touch of speculative knowledge was accepted by Lord Chaitanya who then asked Ramananda Raya to proceed further in developing the service sentiment to higher and higher stages of love of Godhead until the highest stage was reached. To this Ramananda answered that the progress in this line will end in the loving service of Godhead. Every living entity has within his heart a dormant and eternal love of Godhead. Spiritual culture is the attempt to revive that eternal love of Godhead to its spontan- ous stage, and the beginning of that attempt is receiving the transcendental message of Godhead from the right source— a self-realized soul. After receiving the transcendental message, this conception has to be developed to the spontaneous stage of love of Godhead. Ramananda describes the process in the following words:

nanopacara-krita-pujanam arta-bandhoh
premnaiva bhakta-hridayam sukha-vidrutam syat
yavat kshud asti jathare jaratha pipasa
tavat sukhaya bhavato nanu bhakshya-peye

“As long as there is acute hunger in the stomach, there is pleasure in eating and drinking. Similarly, as long as ecstatic spontaneous love of God is aroused in the mind of a devotee, the worship of Godhead with all kinds of paraphernalia becomes the real cause of happiness.” (Padyavali 13)
The purport of this statement is that hunger is the cause of pleasure in taking foodstuffs. Similarly, spontaneous love of Godhead is the cause of all pleasure in spiritual culture.
Shri Ramananda Raya quoted another shloka as follows:

krishna-bhakti-rasa-bhavita matih
kriyatam yadi kuto 'pi labhyate
tatra laulyam api mulyam ekalam
janma-koti-sukritair na labhyate

“The intelligence for achieving the loving service of Godhead may be purchased from anywhere it is available. The price for such a purchase is a strong desire for achieving such a stage of life. Such a strong desire for rendering loving service unto the Personality of Godhead is very, very rare because it is developed by accumulating the results of many virtuous purifying acts in thousands and thousands of lives.” (Padyavali 14)
The desire for rendering loving service unto the Personality of Godhead is an invaluable desire and it brings the highest spiritual perfection. It is very rarely seen in the ordinary course of life. Lord Chaitanya, being the most magnanimous incarnation of the Personality of Godhead, out of His kindness and causeless mercy upon the fallen souls of this age of Kali, is prepared to bestow the highest benefit of life by the simple method of hearing and chanting the glories of the Personality of Godhead. This is the beginning of the transcendental method, gradually reaching to the stage of spontaneous love of Godhead.


Dasya Prema

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Dasya Prema >>

Dasya-Prema

To develop the conception, Lord Chaitanya asked Ramananda to go further. As such, Ramananda first suggested the devotional service called dasya-prema or the mellow of transcendental servitude. He quoted a verse from Shrimad-Bhagavatam that was uttered by Durvasa Muni. Durvasa Muni, with the pride of a caste brah- mana, envied the pure devotee Maharaja Ambarisha, who happened to be a householder king and by caste a kshatriya. Durvasa Muni wanted to put Maharaja Ambarisha in trouble by the strength of his mystic prowess.
When Ambarisha Maharaja was put into trouble, the disc weapon of Lord Vishnu, sudarshana cakra, appeared to rescue Maharaja Ambarisha and attack Durvasa for his nefarious deed of troubling a pure Vaishnava devotee. As Durvasa was being harassed by the sudarshana cakra of Lord Vishnu, he came to his senses and understood that he was mistaken in considering a pure devotee to be less qualified than a mystic like himself. In the end, Durvasa was excused by Maharaja Ambarisha, who was naturally always forgiving to everyone. Durvasa Muni, being relieved from his misconception of caste predominance, praised the Personality of Godhead and His sweet relationship with His pure devotee. He said, “Nothing is impossible for a pure devotee of the Personality of Godhead because simply by hearing His transcendental name, a person becomes purified of all vices.” The purport is that if a person can become purified of all sins simply by hearing the Holy Name of Godhead, what is impossible for His servant who is constantly engaged in His service? Durvasa Muni acknowledged the supremacy of a servant of Godhead over any kind of yogi, what to speak of a jnani or karmi (empiric philosopher or fruitive worker).
The transcendental bliss that is enjoyed by a servant of the Personality of Godhead has been described by Shri Yamunacarya. He said, “O my Lord, when shall I feel myself to be Your absolutely faithful, bona fide servant, and live in transcendental cheerfulness by constantly obeying Your orders after being completely freed from all mental speculative desires?”


.\8\7\1\3\Sakhya_Prema.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Sakhya Prema >>

Sakhya-Prema

Lord Chaitanya was satisfied by Ramananda’s explanation of transcendental servitude to the Personality of Godhead, and He asked Ramananda to go still further. Ramananda then explained spontaneous loving service rendered by a friend of the Personality of Godhead. This is called sakhya-prema or the transcendental rasa of friendship with the Personality of Godhead.

raya kahe¾"sakhya-prema¾sarva-sadhya-sara"

Sakhya-prema is superior to dasya-prema in the following respect: Although in dasya-prema there is a transcendental relationship with Godhead as master and servant, it includes the sense that “God is my maker.” Thus in dasya-prema there is an awareness of the greatness of the Personality of Godhead, and as such dasya-prema is mixed with a sense of fear and reverence for Him.
In sakhya-prema, the sense of fear and reverence is completely absent. On the contrary, a sense of equality prevails in the sakhya-prema. This sense of equality is an advance over the dasya-prema. Here is a quotation from Shrimad-Bhagavatam (10.12.11) on the subject of sakhya-prema:

ittham satam brahma-sukhanubhutya
dasyam gatanam para-daivatena
mayashritanam nara-darakena
sardham vijahruh krita-punya-punjah

“The Personality of Godhead Shri Krishna, who is experienced by the empiric philosophers as an impersonal feeling of transcendental bliss, who is the Supreme Personality of Godhead to the devotees related with Him as master and servant, and who is an ordinary human child to the people under the illusion of the external energy, was playing in the rasa of friendship with the cowherd boys of Vraja who obtained that stage of life after many, many virtuous acts accumulated in many, many lives.”


.\8\7\1\3\Vatslya_Prema.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Vatslya Prema >>

Vatsalya-Prema

Lord Chaitanya approved of this advance and asked Raman- anda to go still further in the development of transcendental relationships. Sakhya-prema is an advance in transcendental mellowness over dasya-prema, but vatsalya-prema, parental affection, is still more advanced than sakhya-prema.
Ramananda Raya thus described a stanza from Shrimad-Bhagavatam wherein the excellence of vatsalya-prema is described.

nandah kim akarod brahman
shreya evam mahodayam
yashoda va maha-bhaga
papau yasyah stanam harih

“O brahmana, it is puzzling to try to understand what virtuous acts Nanda Maharaja performed that he could have Hari (Shri Krishna) as his son. It is also puzzling to try to understand about Yashodadevi, who was addressed by the Personality of Godhead Shri Krishna as ‘Mother’ and whose breast He sucked in filial affection.” Here is another quote from the Shrimad-Bhagavatam (10.9.20):

nemam virinco na bhavo
na shrir-apy anga-samshraya
prasadam lebhire gopi
yat tat prapa vimuktidat

“Thus the blessing of the Personality of Godhead Shri Krishna, which was gained by the cowherd lady Yashodadevi, was never expected by the demigods like Brahma or Shiva or even by Lakshmidevi, who is the constant consort of the Personality of Godhead Narayana.”
This means that Shrimati Yashodadevi and Nanda Maharaja worshiped the Personality of Godhead with the conception of the ‘sonhood of Godhead.’ In Christianity the ‘fatherhood of Godhead’ is accepted, and in Hinduism there is worship of Shakti, the external energy of Godhead, the ‘motherhood of Godhead.’ Both of these shadows of vatsalya-prema are material or a product of the external energy. They are a sort of perverted representation of the real vatsalya-prema, because by such a material conception of ‘fatherhood’ or ‘motherhood’ of Godhead, the worshiper’s aim is to extract service from the Almighty.
The spirit of enjoyment and the spirit of renunciation are the predominant factors of material existence. The enjoying spirit is cultivated by the karmis, people engaged in fruitive activities, and the spirit of renunciation is cultivated by the jnanis, empiric philosophers, who have become baffled by their engagement in fruitive activities. Both the karmis and jnanis are therefore materialists because both of them maintain the spirit of being served by the Absolute Truth. To satisfy their own conceptions, both of them demand something from the Absolute Truth.
The Absolute Truth is meant to be served by all living entities. He is not meant to serve the living entities. The living entities are mentioned in the Bhagavad-gita as the parts and parcels of the Absolute Truth. The parts and parcels are meant to render service to the whole. It is absurd for the parts and parcels to think of becoming one with the whole or to extract service from the whole. The part and parcel living entity, when unfit to render service, is detached from the whole. Therefore, the spirit of demanding service from the Absolute Whole is a symptom of being detached from the Absolute Whole, or, in other words, of being in the domain of the external energy of Godhead. Such a demanding policy of the materialists, through the conception of the ‘fatherhood’ or ‘motherhood’ of Godhead, is a slight attempt to revive their eternal relationships with Godhead; however, these conceptions are far from the conception of the ‘sonhood of Godhead’ as shown by Nanda and Yashoda.
The conception of the ‘sonhood of Godhead’ is a cent percent spiritually pure transcendental rasa. There was no demand made by Nanda and Yashoda on the Personality of Godhead. They offered pure and simple service to the Personality of Godhead by nursing Him as a baby. Under the influence of yogamaya, the internal energy of Godhead, they thought of Shri Krishna as nothing more or less than their affectionate and dependent son. The service of parents for a dependent son is always spontaneous and unalloyed.


.\8\7\1\3\Maduhrya_Prema.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Maduhrya Prema >>

Madhurya-Prema

Lord Chaitanya admitted the superiority of vatsalya-prema over sakhya-prema, but He asked Ramananda to go still further in the realm of transcendental mellowness. Lord Chaitanya said:

prabhu kahe—”eho uttama, age kaha ara”
raya kahe, “kanta-prema sarva-sadhya-sara”

“So far, you have certainly explained the gradual development of transcendental, eternal relationships with the Personality of Godhead very well. But above this conception of vatsalya-prema there is a supreme transcendental rasa, which is the topmost transcendental service.” Upon hearing this suggestion of Lord Chaitanya, Ramananda declared that a transcendental conjugal relationship with Godhead is the highest form of loving service rendered to the Personality of Godhead.
The process of developing a transcendental relationship with Godhead is understood gradually. By simply accepting the glories of the Personality of Godhead and establishing service to Him in the transcendental rasa of calmness, shanta-prema, the sentiment of love for Godhead as one’s personal master is not developed. Shanta-prema is a stage of peaceful appreciation of the glories of the Personality of Godhead.
In dasya-prema or transcendental servitude to Godhead, a sense of intimacy with Godhead is not developed. In both sakhya-prema, transcendental friendship with Godhead, and vatsalya-prema, parental affection, the sense of unrestricted approach for loving service is not developed. As such, the complete perfection of transcendental relationships is not found. The fullness of service, unchecked by all conventional restrictions, is only developed in madhurya-prema, transcendental loving service in conjugal love.
Thus, on the order of Lord Chaitanya, Ramananda began to explain the nature of madhurya-prema. Ramananda quoted a verse from the Shrimad-Bhagavatam wherein Uddhava spoke of the fortune of Krishna’s cowherd girlfriends, who melted away in ecstasy when they heard Uddhava describe the activities of Shri Krishna. Uddhava said,

nayam shriyo 'nga u nitanta-rateh prasadah
svar-yoshitam nalina-gandha-rucam kuto 'nyah
rasotsave ‘sya bhuja-danda-grihita-kantha
labdhashisham ya udagad-vraja-sundarinam

“The transcendental happiness that was bestowed upon the beautiful damsels of Vraja, who got the opportunity to be embraced by the strong hands of Shri Krishna on the occasion of performing the rasa-lila, was never experienced even by Lakshmi, who resides on the chest of the Personality of Godhead Narayana. Neither was such pleasure ever felt by the angels of heaven whose bodies emanate the smell of lotus flowers. What to speak then of ordinary beauties?” (Bhag. 10.47.60)
Quoting another passage from Shrimad-Bhagavatam (10.82.2), Ramananda said,

tasam avirabhuc chaurih
smayamana-mukhambujah
pitambara-dharah sragvi
sakshan manmatha-manmathah

“Shri Krishna, who is the enchanter of Cupid, dressed in yellow, wore a garland of flowers, and all of a sudden appeared in His eternal smiling form in the midst of the cowherd girls, who were mourning in separation from Him after the pastime of the rasa-lila.”
Thus Ramananda Raya summarized all of the different transcendental relationships with Godhead. He said that all of these are means of gaining the favor of Shri Krishna. A devotee in a particular relationship with Godhead will consider that relationship the highest of all, but when all the transcendental relationships are scrutinized and compared from a neutral angle of vision, the difference of intensity can be estimated.


Upstarts

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Upstarts >>

Upstarts

Presently, a class of asuras (ungodly people who are demoniac in nature) have ventured to become preachers of spiritual realization by propagating a novel theory that the Absolute Truth is a matter of personal realization and the particular type of realization one has does not matter. This idea has sprung up from demoniac thinking that directly denies any particular cause of the creation. A description of such asuras is given in the sixteenth chapter of the Bhagavad-gita. The asuras do not believe in the existence of the Personality of Godhead, under whose direction the creation takes place.
According to the asuras, everything in the world is a matter of chance and there is no truth in the belief that God has created the universe. The different philosophical theories about the creation, put forward by atheists, are speculative gymnastic feats. Because they say that determining the Absolute Truth is a matter of personal realization, the so-called favor of Godhead can be achieved by any means that may be conceived of by a simple speculator. They say that there are as many ways of realizing God or the Absolute Truth as there are speculators in the world.
Ramananda Raya is certainly not one of these speculators, and his mention of “various means of gaining the favor of Godhead” does not suggest that the transcendental favor of Godhead can be achieved by any speculative method of the empiric philosopher or the upstarts of spiritual fervor.
In the name of Lord Chaitanya’s cult of devotion, many speculators of the above nature have already sprung up. The “various means” as suggested by Ramananda is not an adjustment of the false means of achieving the favor of Godhead adopted by the imitation Chaitanyaites. “Various means” are mentioned in connection with the perfect mellows of love, namely shanta-prema, dasya-prema, sakhya-prema, vatsalya-prema, and madhurya-prema.
The five transcendental rasas of loving service are possible only after one has transcended the stage of material impediments known as anarthas (unwanted things in the heart). Those who have no access to the transcendental service of Godhead wrongly think that manufactured processes are equal to the above-mentioned self-realized stages of love of Godhead. This misconception of the upstarts is but a sign of their misfortune.


Mello of Sweetness

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Mello of Sweetness >>

Mellow of Sweetness

The analysis of the above-mentioned five transcendental rasas is also made in the Bhakti-rasamrita-sindhu. It is said there that the transcendental rasas are experienced in five progressive ways. Yet at a certain point, one rasa is experienced as the sweetest of all.
A practical analysis has been made by Shrila Krishnadasa Kaviraja Goswami in the following example: “Ether, air, fire, water, and earth are five different elements. Sound is experienced in ether. Sound and touch are experienced in air. Sound, touch, and form are experienced in fire. Sound, touch, form, and taste are experienced in water. And sound, touch, form, taste, and smell are experienced in earth. Earth has the qualities of all the elements. The analysis is that each elemental quality is developed through the other by gradual development, but the last one, namely earth, possesses all the qualities.”
In the same way, the transcendental mellowness experienced in the stage of shanta-prema is developed in the stage of dasya-prema and then sakhya-prema. It is further developed in vatsalya-prema, and lastly the complete development is manifested in the stage of madhurya-prema, for madhurya-prema includes all the rasas experienced in all the other devotional stages.
According to the Shrimad-Bhagavatam (10.82.45), the Personality of Godhead is completely obliged by the transcendental loving service rendered in the mood of madhurya-prema:

mayi bhaktir hi bhutanam
amritatvaya kalpate

dishtya yad asin mat-sneho
bhavatinam mad-apanah

The Personality of Godhead said, “Loving devotional service unto Me is itself the eternal life of the living entity. My dear cowherd girls, the affection that you have in your hearts for Me is the only cause of achieving My favor.”
In the Bhagavad-gita (4.11) it is said,

ye jatha mam prapadyante
tams tathaiva bhajamy aham
mama vartmanuvartante
manushyah partha sarvashah

The Personality of Godhead declares that He is experienced in proportion to the degree of one’s surrender. The Lord reciprocates in His different manifestations with the particular feelings of His devotees.


Quacks of Spritul Science

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Quacks of Spritul Science >>

Quacks of Spiritual Science

The materialistic philosophers of this world, by way of mental speculation, have decided that God is approachable by any means of spiritual cultivation. According to them, it does not matter whether the method is fruitive action, empiric philosophical speculation, mystic yoga, meditation, penance, or any other method; all of them will ultimately lead to the highest goal. The example that they generally put forward in support of their theory goes like this: “There may be several thoroughfares, and if any one of them is followed, surely one will reach the desired destination.” More explicitly, they say that God is represented in various forms such as Lord Ramacandra, the impersonal Brahman, Goddess Kali, Durga, Mahadeva, Ganesha, and many others, and as such any one of them can be worshiped with equal value.
Another example they use in this connection is that a man may have many names and if he is called by any one of them, he replies to the call. These statements of the quacks of spiritual science are like the indistinct vocal attempt of a spiritual baby. The indistinct voice of a baby may be very sweet to the ear of mental speculators, but the bona fide spiritualists reject it as a foolish child’s babbling.


Attchment for Demigoads

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Attchment for Demigoads >>

Attachment for Demigods

The Bhagavad-gita (9.25) states:

yanti deva-vrata devan
pitrin yanti pitri-vratah
bhutani yanti bhutejya
yanti mad-yajino’pi mam

The worshipers of the demigods such as Ganesha, Surya, and Indra will ultimately reach the abodes of such gods. They will go to the planets of those demigods respectively according to their worship, while only the devotee of Shri Krishna will reach the abode of Shri Krishna. Thus the mundaners avoid the Bhagavad-gita. They forget that they are under the influence of the conditions of the external energy. As such, they worship the demigods motivated by a desire for material gain and develop an illusory attachment for such de- migods and thereby are thrown from the real path of progress— reaching the Personality of Godhead. Being attached thus, the worshipers of different demigods are forced to circumambulate the different spheres of the material world and undergo the rigors of repeated birth and death.
Those who aspire to reach the Personality of Godhead and thereby worship Him by loving service will certainly reach Him. The real explanation is that one gets the result of the quality of their worship, and all the results are not the same, as conceived by the mundane speculators. Those who aspire after the results of their religiosity, economic development, sense gratification, and endeavors for salvation cannot expect to reach the same destination as the pure transcendental devotees. The result of religiosity is temporary happiness in the human life. The result of economic development is increased facility for sense gratification. And the result of sense gratification is frustration, which leads to the desire for liberation. The result of salvation is merging into the impersonal Brahman. But the result for the devotee of Shri Krishna is the attainment of the eternal service of the Personality of Godhead. The gulf of difference between these diverse results cannot be understood by the mundaners.


Mahamaya and Yogamaya

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Mahamaya and Yogamaya >>

Mahamaya and Yogamaya

Mahamaya, the mother or source of this material world, and the delegated demigods are but diverse external energies or agencies of the Supreme Personality of Godhead. Under the direction of the Personality of Godhead, these agencies perform their respective functions in the administration of the universal laws. That is the information we have from the Bhagavad-gita, in which the Personality of Godhead declares that only under His direction does the material energy produce the material world, and the whole administration of the universes is thus controlled, ultimately by Him.
The internal energy of Godhead is different. That is also explained in the Bhagavad-gita—there is another permanent energy of Godhead that is never destroyed, even after the annihilation of the whole cosmic manifestation. That internal energy is different from mahamaya and she is called yogamaya.
The permanent universe is the creation of yogamaya. Those who want unalloyed loving service to the Personality of Godhead must ask for the mercy of yogamaya. Those who want to satisfy their own senses or those who desire to become one with the impersonal Brahman because of being baffled by the pursuit of sense gratification worship mahamaya or the predominating demigods respectively.
The damsels of Vraja worshiped yogamaya to get the son of the King of Vraja as their husband or lover, while others within the system of material varnashrama-dharma worship mahamaya, the superintending Deity of the material world, to alleviate distress. There is a gulf of difference between the results of these two varieties of worship, and the attempt to equalize such diametrically opposed activities is like the jaundiced eye seeing everything as yellow. Such is the vision of the diseased person in ignorance.


The name is Absolute

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> The name is Absolute >>

The Name is Absolute

Sometimes a homely man is named “Cupid.” In such a case, the name is without any significance. But this is never the case with the Personality of Godhead. Being the Absolute, all His different features are also absolute. There is no difference between Him, His names, and His features. He is known by different names. He is known as the impersonal Brahman, Paramatma, the Almighty Creator, Narayana, Gopinatha, Krishna, Govinda, and many other such names.
Although every name of the Absolute is absolute in itself, the worshiper of God as the Creator of the Universe cannot relish the same bliss as those who worship God as Narayana. “The Creator of the Universe” is the name preferred by materialistic people, as it is suitable for their sense gratification. The conception of ‘Creator’ does not fully represent the conception of Godhead. The creation is a function of Godhead’s external energy. If He is conceived of as the impersonal Brahman, we cannot get information about all of His potencies. His transcendental bliss, knowledge, qualities, and form are not fully represented in His impersonal feature. Paramatma is also not fully representative of the conception of Godhead. In the Bhagavad-gita (18.61), Paramatma is described as localized Godhead in the heart of all living beings; He is only a partial representation of the Personality of Godhead, Narayana. Then again, the worshiper of Narayana also cannot relish the transcendental bliss experienced in the service of Shri Krishna.


Rasabhasa

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Rasabhasa >>

Rasabhasa

The pure devotees of Shri Krishna do not wish to worship Narayana, in whose personality the transcendental mellowness of Shri Krishna is somewhat covered. The cowherd girls never address- ed Shri Krishna as “the husband of Rukmini.” That would be intolerable for them. Rukmini-ramana and Shri Krishna may be the same Personality of Godhead in the opinion of the mundaners, but They cannot be equally relished. If someone mixes up both of the above out of sheer ignorance, that is a defect in relishing transcendental mellowness called rasabhasa. People who have some sense of the delicate transcendental nature of Godhead do not commit the mistake of rasabhasa like those who form the society of ignorant people.


Not Possible to Reciprocate

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Not Possible to Reciprocate >>

Not Possible to Reciprocate

Although the Personality of Godhead reciprocates accordingly with the dealings of His different devotees in different stages of loving service, He has declared His inability to reciprocate with the dealings of the gopis, the damsels of Vraja who serve Him in the capacity of madhurya-prema. Addressing the damsels of Vraja, the Personality of Godhead Shri Krishna said,

na pariaye 'ham niravadya-samyujam
sva-sadhu-krityam vibudhayushapi vah
ya mabhajan durjaya-geha-shrinkhalah
samvrishcya tad vah pratiyatu sadhuna

“My dear cowherd girls, your love for Me is spotlessly pure and it will not be possible for Me to reciprocate with the noble service you render to Me, not even in many future lives, because you have completely sacrificed the shackles of family life to come to Me. I am therefore unable to repay the debts I have incurred in accepting your love. You must therefore kindly be satisfied by your own deeds.” (Bhag. 10.32.21)
The beauty of Shri Krishna increases in the association of the cowherd girls of Vraja, although Shri Krishna Himself is the last word in all beauty. This is confirmed in the Shrimad-Bhagavatam (10.33.6):

tatratishushubhe tabhir
bhagavan devaki-sutah
madhye maninam haimanam
maha-marakato yatha

“Although the Personality of Godhead who is the son of Devaki is the last word in beauty, when He is in the midst of the cowherd girls of Vraja, He appears like the most valuable jewel set within a network of golden filigree.”
Lord Chaitanya was now completely satisfied by the statement of Ramananda Raya about madhurya-prema, which is the culmination of transcendental loving service relationships with the Personality of Godhead. Still, He expected something more from Ramananda and asked him to go still further. At this most extraordinary request of Lord Chaitanya, Ramananda was astonished. He knew no devotee who could know more than this. But as expert as he was, Ramananda began to go still further by the mercy of Lord Chaitanya.


The Topmost Servitor

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> The Topmost Servitor >>

The Topmost Servitor

Having already discussed the superexcellent qualities of the transcendental mellowness known as madhurya-prema and Shri Krishna’s inability to repay the service of the spotlessly pure-hearted cowherd girls of Vraja, Ramananda then proceeded further in the same line in an attempt to discuss the service rendered by Shrimati Radharani, the topmost servitor among all the cowherd girls.
Shri Krishna, the Absolute Supreme Personality of Godhead, is the full-fledged ananda-cinmoya-rasa-ujjvala-vigraha: His eternal form fully displays transcendental existence, knowledge, and bliss by His own internal potency called the hladini-shakti. Shrimati Radharani is the controlling Deity of that joyous energy of Godhead. The joyous nature of Shri Krishna’s energy and Shri Krishna Himself are identical, but They appear separately for the purpose of enjoying each other. Therefore, Shri Shri Radha-Krishna are two component parts of the same divine entity. Without Shrimati Radharani, Krishna is incomplete; and without Shri Krishna, Radharani is incomplete. Thus these two cannot be separated from one another. They combine as one in Shri Chaitanya Mahaprabhu to fulfill this transcendental truth.


Most Magnanimous

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Most Magnanimous >>

Most Magnanimous

It is very difficult to understand the lila of Shri Shri Radha-Krishna, but Lord Chaitanya is the most liberal, magnanimous, merciful, and willing benedictor of all living beings in this age of Kali. He is readily distributing the highest secret of the spiritual world and only requires that we accept it.
Lord Chaitanya has provided us with the easiest way to receive His topmost gift. The first qualification is that one should at once discard the idea of sayujya-mukti or becoming one with the impersonal Brahman. The second qualification is that one should simply hear all these transcendental messages in a fully submissive mood from a person who is a bona fide devotee in the line of Shrila Rupa Goswami’s disciplic succession. And the third and last qualification is that one be very pure in all one’s dealings in life, remaining unaffected by the infectious influence of the age of Kali.
A person who has all of these three simple qualifications will have phenomenal success in entering into the plane of Lord Chaitanya Mahaprabhu’s unbounded mercy. Any deviation from the above-mentioned three qualities will completely close the door of entrance, regardless of how one may try to understand Him by the strength of one’s mundane acquisitions. Without the above three qualifications nobody can enter into Lord Chaitanya’s lila. Those who have tried to enter into it neglecting the necessary qualities are known as aula, baula, karttabhaja, neda, sakhi-bheki, daravesha, sani, sahajiya, smarta, caste goswamis, ativadi, cudadhari, gauranga-nagari, and many others. Such persons may be considered worthless imitators of Lord Chaitanya Mahaprabhu’s lila. Unfortunately, they are misleading the ignorant masses who are already condemned by the influence of Kali-yuga.


Not for Ordinary People

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Not for Ordinary People >>

Not For Ordinary People

Shrimati Radharani is the most important of all the gopis, and Her specific loving service is the highest expression of madhurya-prema. Therefore, it is better that the neophyte practitioners in the devotional field not try to understand the intimacies of Shrimati Radharani’s confidential service. However, expecting that submissive and bona fide devotees will understand Shrimati Radharani’s service in the future, these confidential discussions are described by Shrila Krishnadasa Kaviraja Goswami in his Chaitanya-caritamrita.
Devotees who have been fortunate enough to rise to the spontaneous service of Godhead, raganuga-bhakti, and who have developed an attraction for madhurya-prema, may follow in the footsteps of the confidential associates of Shrimati Radharani and their assistants called the manjaris.
The ecstasy that was felt by Shrimati Radharani when She met Uddhava in Vraja in Her mournful mood of separation from Shri Krishna is personified in Lord Chaitanya. Nobody should imitate Lord Chaitanya’s transcendental feelings because it is impossible for a living being to reach that stage. However, at a stage of developed consciousness one can simply follow in His footsteps. These are the hints given by experienced and self-realized devotees in the line of Shrila Rupa Goswami.


Distinguisged Cowherd Girl

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Distinguisged Cowherd Girl >>

Distinguished Cowherd Girl

Ramananda Raya then explained a shloka from the Padma Purana:

yatha radha priya vishnos
tasyah kundam priyam tatha
sarva-gopishu saivaika
vishnor atyanta-vallabha

“Shrimati Radharani is the most beloved cowherd girl of Shri Krishna. Not only Shrimati Radharani, but the lake known as Shri Radha-kunda is as dear to Shri Krishna as Shrimati Radharani Herself.”
Ramananda Raya then quoted another shloka from Shrimad-Bhagavatam (10.30.28):

anayaradhito nunam
bhagavan harir ishvarah
yan no vihaya govindah
prito yam anayad rahah

“My dear friends, the cowherd girl who has just been taken in privacy by Shri Krishna, leaving us all aside, must have rendered more valuable service to Him than ourselves.”
Shri Radha is the specific name of the distinguished cowherd girl who has rendered the most obliging services to Shri Krishna. On hearing these two statements by Ramananda, Lord Chaitanya felt an ecstasy of His own and said to Ramananda:

prabhu kahe—age kaha, shunite pai sukhe
apurvamrita-nadi vahe tomara mukhe

“Please continue. I am feeling too much happiness by your mode of explanation. It is something like a transcendental river of bliss flowing from your tongue.” Lord Chaitanya added:

curi kari’ radhake nila gopi-ganera dare
anyapeksha haile premera gadhata na sphure

“Shri Krishna stole away Shrimati Radharani because the nature of love that He had for Her was disturbed in the presence of the other gopis. If Krishna can give up the company of all other gopis for the sake of Shrimati Radharani, I know that He is especially attached to Her love.”
When the transcendental pastime of rasa-lila continued, Shri Krishna thought that in the presence of all the gopis, confidential and secluded love affairs with Shrimati Radharani would not be possible. He thought that in the presence of others the intensity of private love affairs could not be relished. For this reason, Shri Krishna abducted Shrimati Radharani from within the assembly of all the other gopis and became separated from them all.


The Search for Krishna

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> The Search for Krishna >>

The Search of Shri Krishna

Ramananda Raya said that there is no comparison to Shrimati Radharani’s love within the universe. Shrimati Radharani did not like to be equal with all the other gopis. Thus in a mood of erotic anger, She left the arena of the rasa-lila. It was the desire of Shri Krishna that Shrimati Radharani fulfill His necessity for rasa-lila, but when She went away, Shri Krishna became disturbed and in a mood of moroseness He left the rasa-lila arena to search for Shrimati Radharani. Ramananda Rayshlokas from the Gita-govinda (3.1, 2):

kamsarir api samsara-
vasana-baddha-shrinkhalam
radham adhaya hridaye
tatyaja vraja-sundarih

itas-tatas tam anushritya radhikam
ananga-vana-vrana-khinna-manasah

kritanutapah sa kalinda-nandini
tatanta-kunje vishasada madhavah

“Being afflicted by the arrow of Cupid and unhappily regretting His mistreating Radharani, Madhava (Shri Krishna) began to search for Shrimati Radharani along the banks of the Yamuna River. When He failed to find Her, he entered the bus
All the above statements are of a very, very high standard of transcendental pastimes of the Personality of Godhead and may appear to be like the ordinary stories of a hero and heroine. The whole activity may also appear like the lusty behavior of ordinary men and women, but this is the foolishness of the mundane conception. The complete picture is of transcendental loving service to the Personality of Godhead by the pure senses, completely freed from mundane designations and cleansed of all mundane affairs. Only the highest devotee, who is absolutely purified by the regulative principles of devotional service and who has attained the stage of realizing the degraded nature of mundane erotic activities, can relish these supramundane affairs, although they are described in language that is understandable to the general populace.
The cheerfulness of Lord Chaitanya in relishing the above statements by Ramananda Raya is the proof that they are the highest standard of transcendental expression. Therefore, readers should be careful not to bring these topics down to a level of mundane affairs.
Ramananda Raya continued to explain that by a critical study of the above two shlokas we can know that the rasa-lila is performed in the company of innumerable cowherd girls, but, in spite of this, the Personality of Godhead prefers to remain specifically with Shrimati Radharani. Knowing this, a devotee’s heart becomes swollen with transcendental joy, which may be compared to a mine of nectar.
Hearing about all these transcendental love affairs, the hearts of experienced devotees are filled with an inexplicable supramun- dane joy. They feel that Shri Krishna is equally fond of all the gopis, but He is specifically attracted by the clever and often contradictory dealings of Shrimati Radharani. Thus She contributes the most to the rasa-lila.


.\8\7\1\3\By__Srimati_Radharani's_Side.html

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> By Srimati Radharani's Side >>

By Shrimati Radharani’s Side

It is understood from the authoritative literatures, which describe the transcendental pastimes of Godhead, that in the arena of the rasa-lila dance, Shri Krishna distributed Himself in His innumerable prakasha expansions by keeping Himself between each of the cowherd girls. He also kept Himself by the side of Shrimati Radharani. The prakasha expansions of His transcendental body are all identical, but the personality by the side of Shrimati Radharani is His original form, svayam-rupa. Shri Krishna is equal to everyone in His general dealings, but due to the conflicting ecstatic love of Shrimati Radharani there were opposing elements. This is described in the Ujjvala-nilamani as follows:

aher iva gatih premnah
svabhava-kutila bhavet
ato hetor ahetosh ca
yunor mana udancati

“The curved ways of progressive love affairs appear like the movement of a snake. Further, two different kinds of anger, anger with a cause and anger without a cause, arise within the dealings of a young man and a young woman.”
In pursuance of the above principles, Shrimati Radharani in a mood of erotic anger left the arena of the rasa-lila with a feeling of devout attachment. Thus Shri Hari also became mad after Her and perturbed in His mind out of anger without cause. Shri Krishna’s desire was to enjoy the transcendental pastime of the rasa-lila in its fullness and the cornerstone of its whole construction was Shrimati Radharani. Without Her presence, the rasa-lila is upset. Therefore, the absence of Shrimati Radharani caused Shri Krishna to leave the arena and go in search of Her.
When Shri Krishna was unable to find Shrimati Radharani after searching here and there, He became overwhelmingly afflicted by Cupid’s arrow and began to deeply lament on account of Her absence. This fact proves that the transcendental heart of Shri Krishna is not satiated even by His enjoyment in the midst of so many millions of other cowherd girls. As such, the intensity of His love for Shrimati Radharani is impossible to describe.
All the above statements regarding the transcendental lila of Shri Shri Radha-Krishna profusely delighted Lord Chaitanya and He became completely satisfied by His meeting with Ramananda Raya.

prabhu kahe¾ye lagi' ailama toma-sthane
sei saba tattva-vastu haila mora jnane
ebe se janilun sadhya-sadhana-nirnaya
age ara ache kichu, shunite mana haya
krishnera svarupa' kaha 'radhara svarupa'
‘rasa’ kon tattva, ‘prema’—kon tattva-rupa
kripa kari' ei tattva kaha ta' amare
toma-vina keha iha nirupite nare

Lord Chaitanya said to Ramananda, “I have now come to know the truth of the lila of Shri Krishna and Shrimati Radharani for which I approached you. I have understood the truth of the highest goal to be attained and also the means to attain it. Therefore, please explain the divine nature of Shri Krishna and also that of Shrimati Radharani. Please also let me know the truth of the mellowness of supramundane love affairs. Nobody can explain all these except your good self. Therefore, I request you to do me this favor by your unbounded mercy.”


Guru of Lord Chitnya

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Guru of Lord Chitnya >>

Guru of Lord Chaitanya

The method of approach and the manner of humility exhibited by Lord Chaitanya to Ramananda is the ideal for approaching a bona fide tattva-darshi or a master of transcendental knowledge. This is confirmed in the Bhagavad-gita (4.34):

tad viddhi pranipatena
pariprashnena sevaya
upadekshyanti te jnanam
jnaninas tattva-darshinah

In the Bhagavad-gita, it is recommended that one approach the spiritual master for supramundane knowledge under the protection of service and surrender accompanied by relevant inquiries. Lord Chaitanya, as the ideal teacher and practical demonstrator of the teachings of the Bhagavad-gita, teaches us by His approach to Ramananda Raya. He shows that a person desirous of knowing the transcendental science must not be proud of his material acquisitions of education and wealth, which are very insignificant to the transcendentally situated spiritual master from whom we should be very keen to understand the science of devotion.
If somebody approaches the bona fide spiritual master with the vanity of mundane pride in respect to his heredity, wealth, education, or personal beauty and without the necessary qualifications of surrender, service, and relevant inquiry, surely such a person will be honored outwardly by the spiritual master, but the spiritual master will decline to bestow transcendental knowledge upon the student who by his attitude of mundane vanity is rendered unqualified. Such a proud student is actually a shudra and he has no access to spiritual knowledge for want of the necessary qualifications mentioned above. Thus the shudra student, instead of availing himself to the mercy of the spiritual master, goes to hell as a result of his mundane vanity.
Ramananda Raya was born in the family of a shudra and was also a grihasta in terms of the system of varnashrama-dharma. Lord Chaitanya appeared in the family of a highly cultured brahmana of Navadvipa and was in the topmost rank of the sannyasa ashrama. Therefore, in terms of the varnashrama system, Ramananda Raya was in the lowest status while Lord Chaitanya was in the highest status; yet, because Ramananda was a master in the art of transcendental knowledge, Lord Chaitanya approached him as one should approach a guru. He did so for the benefit of us all.


True Student of Truth

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> True Student of Truth >>

True Student of Truth

Lord Chaitanya descended into this mortal world as the ideal spiritual master, and thus His teaching is very significant. The students who really desire spiritual upliftment may carefully note all these dealings.
Ramananda Raya, as a true Vaishnava, always possessed nat- ural humility, and thus when he was asked by Lord Chaitanya he said,

raya kahe¾iha ami kichui na jani
tumi yei kahao, sei kahi ami vani
tomara shikshaya padi yena shuka-patha
sakshat ishvara tumi, ke bujhe tomara nata
hridaye prerana kara, jihvaya kahao vani
ki kahiye bhala-manda, kichui na jani

“My Lord, I have no information of the transcendental world but I can simply speak that which You inspire me to utter. I am just like a parrot and I can repeat only that which You direct me to say. You are Yourself the Personality of Godhead and it is very difficult to understand what You do and how You play. The inspiration that You create in me and the vocabulary that You cause to come out of my mouth are known to You. I do not know myself what I speak and what I think.”
Lord Chaitanya, again in His mood of a true student of truth, replied to Ramananda Raya,
prabhu kahe¾mayavadi ami ta' sannyasi
bhakti-tattva nahi jani, mayavade bhasi

sarvabhauma-sange mora mana nirmala ha-ila
‘krishna-bhakti-tattva kaha,’ tanhare puchila
tenho kahe¾ami nahi jani krishna-katha
sabe ramananda jane, tenho nahi etha
tomara thani ailana tomara mohima shuniya
tumi more stuti kara 'sannyasi' janiya
kiba vipra, kiba nyasi, shudra kene naya
yei krishna-tattva-vetta, sei 'guru' haya
'sannyasi' baliya more na kariha vancana
krishna-radha-tattva kahi' purna kara mana

“I am a mayavadi sannyasi who is an atheist by nature. As such, I always float on My theory of maya and Brahman without any entrance into devotional science. By the association of Sarvabhauma Bhattacarya, I was lucky enough to get My heart purified. When I asked him to speak about the transcendental topics of the lila of Shri Krishna and Shrimati Radharani, he asked Me to see you. He recommended you as the best among those who know this science and he regretted your absence at Puri. I have therefore come to you after hearing your glories from him. You are now praising Me because I am a sannyasi, but it does not matter whether a person is a brahmana, a sannyasi, or a shudra. A person is thoroughly competent to become a bona fide spiritual master provided he knows the transcendental art and science of devotional activities. Therefore please do not try to avoid Me because I am a sannyasi. Kindly fulfill My desire by fully describing the glories of the lila performed by Shri Krishna and Shrimati Radharani.”


Beyond Varea and Acrama

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Beyond Varea and Acrama >>

Beyond Varna and Ashrama

In the teachings of Lord Chaitanya, especially in this perverted age of Kali, the passage mentioned above, wherein it says that it does not matter whether a person is a brahmana, sannyasi, or a shudra, is important. The qualification for a spiritual master is that he must be thoroughly conversant in the art and science of devotional service. This is revolutionary to the stereotyped, so-called spiritual mastership prevailing among the masses in India. The exploitative method is herein dealt a deadly blow and this truth is established by the devout followers of Shri Chaitanya Maha- prabhu’s conception.
The fact is that a person who is thoroughly conversant about Shri Krishna can become a spiritual master either as an initiator or an instructor. It does not matter whether such a person is a brahmana, kshatriya, vaishya, or a shudra. Nor does it matter whether he is a brahmacari, grihastha, vanaprastha, or a sannyasi. The only qualification of a spiritual master is his knowledge of the truth about Shri Krishna. The qualification certainly does not rest on his particular situation in terms of the system of varnashrama-dharma.
This order of Lord Chaitanya, although apparently revolutionary to the non-progressive opportunists, is not at all against the injunctions of the scriptures. Following this principle, Lord Chaitanya Himself took initiation from Shripad Ishvara Puri, and Lord Nityananda Prabhu and Advaita Prabhu took initiation from Shripad Madhavendra Puri Goswami. Rasikananda Prabhu took initiation from Shrila Shyamananda Prabhu, who appeared in the family of a non-brahmana, and Shri Ganga Narayana Cakravarti and Shri Ramakrishna Bhattacarya took initiation from Shrila Narottama dasa hakura, who also happened to appear in the family of a non-brahmana. In the ancient literatures, it is written that there are no hereditary considerations for becoming a spiritual master.
In the Mahabharata and other historical literatures, there are innumerable examples of non-hereditary gurus and determination of caste by quality and action rather than by birth. In the Shrimad-Bhagavatam (7.11.35), it is said that a person should be classified as belonging to a particular varna or caste in terms of his qualification:

asya yal-lakshanam proktam
pumso varnabhivyanjakam
yad anyatrapi drishyeta
tat tenaiva vinirdishet

According to Bhagavad-gita, a really qualified brahmana possesses nine qualities, a kshatriya seven qualities, a vaishya three qualities, and a shudra only one quality. So, wherever the particular qualities are found or developed, the person possessing these particular qualities should be regarded as such. Accepting this formula from the scriptures, the Vaishnava accepts a spiritual master upon his becoming conversant in the knowledge of Shri Krishna. The qualities of a brahmana appear naturally, and, as such, a thoroughly conversant spiritual master cannot be anything but a qualified brahmana. The false notion that without being a caste brahmana a person cannot become a spiritual master is therefore a misconception. A person born in the family of a shudra can become a spiritual master if he has acquired the necessary knowledge about Shri Krishna.
Sometimes it is seen that a pure Vaishnava does not undergo the formalities of the system of varnashrama-dharma by accepting the regulative principles thereof, but that does not mean that he is not a brahmana or a bona fide spiritual master. The Vaishnavas determine the varna and ashrama of a person simply by their symptoms and not by their birth. Foolish people are unable to recognize such qualified Vaishnavas, and as such Lord Chaitanya distinctly emphasizes all the above mentioned points. There is no difference in essence between the regulative principles found in the Hari-bhakti-vilasa and the statements of Lord Chaitanya. The difference is concocted by the mental speculations of ignorant men.


Who is an Acarya

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Who is an Acarya >>

Who is an Acarya

Some foolish students have accepted the statements of Lord Chaitanya conditionally. According to them, the spiritual master fully conversant with the science of Krishna, yet not born in a brahmana family, can be an instructing spiritual master, but not an initiating spiritual master. They do not know that there is hardly any difference between the two classes of spiritual masters. According to them, a caste initiator or caste goswami, by dint of his hereditary blood lineage, becomes the real spiritual master, while a person knowing all about Shri Krishna can only become an instructor. They foolishly think that the position of the initiating spiritual master is greater than that of the instructing spiritual master. However, the matter is very clearly and conclusively discussed in the Chaitanya-caritamrita (Adi-lila 1.47):

shiksha-guruke ta' jani krishnera svarupa
antaryami, bhakta-shreshtha¾ei dui rupa

“One should know the instructing spiritual master to be the Personality of Krishna. Shri Krishna manifests Himself as the Supersoul and as the greatest devotee of the Lord.”
In the Manu-samhita, the qualification of an acarya is described as follows: “A spiritual master is a twice-born brahmana able to train his disciple to instruct others on the Vedas.” In the Vayu Purana, the acarya is described as follows: “One who knows the essence of the scriptures, establishes the truth of them, and conducts his activities according to the regulative principles of the scriptures is thus known as an acarya.”
The acarya or spiritual master is an empowered incarnation of the Personality of Godhead. He is not to be considered a plenary portion of Godhead, but at the same time the spiritual master is certainly very near and dear to Godhead. The acarya appears before the disciple as the bona fide representative of Godhead. Such an acarya has no duty other than to serve the Personality of Godhead and give shelter to the willing disciple on Godhead’s behalf.
If a person becomes a so-called spiritual master without being engaged wholly in the service of the Personality of Godhead, nobody should accept him as guru and his activity should not be recognized. A guru’s character must be fully representative of the Personality of Godhead, and this will be demonstrated by his full-time engagement in the service of Godhead. A real acarya is sometimes envied by the sense-gratifying masses. However, the acarya is a nondifferent extension of the transcendental body of the Personality of Godhead. Anyone envying such a spiritual master will certainly suffer the consequence of being bereft of the Personality of Godhead’s blessings.
The spiritual master, although the eternal servitor of Lord Chaitanya, is always to be respected as much as Lord Chaitanya. The spiritual master is the personality who exhibits the nature of Lord Chaitanya. It should never be concluded that the spiritual master is exactly one and the same with Godhead as the mayavadi philosophers think. The Vaishnavas accept the spiritual master in terms of acintya-bhedabheda-tattva, simultaneously one with and different from the Personality of Godhead.


.\8\7\1\3\Siksa_and_Diksa.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Siksa and Diksa >>

Shiksha andDiksha

A spiritual master who gives instruction about the regulative principles of devotional service is called the shiksha-guru or the instructing spiritual master. A person who is not engaged in the service of the Personality of Godhead and is addicted to ill habits cannot be a spiritual master. The instructing spiritual master is of two kinds. They are: (1) a self-realized soul constantly engaged in the service of the Personality of Godhead, and (2) a soul in pure consciousness who is constantly offering helpful directions favorable to the service of Godhead. Instruction in the service of the Lord is also of two kinds: (1) instruction on the object of service, and (2) instruction on the regulative principles of service.
The spiritual master who connects the living entity with the Personality of Godhead Shri Krishna by initiation is called the diksha-guru or the initiating spiritual master. There is no difference between the initiating spiritual master and the instructing spiritual master. Both are the object of shelter for the disciple and both are ashraya vigraha or the personality under whose shelter the eternal relationship with Godhead is established and the process of approaching Godhead by service is learned. To think of one spiritual master as purer than the other is offensive. The symbolic initiating spiritual master is Shrila Sanatana Goswami, who initiates the devotees into their service to Madana-mohana. Shrila Rupa Goswami is the instructing spiritual master, who instructs the devotee with his verses in the Bhakti-rasamrita-sindhu regarding the service of Shri Shri Radha-Govinda. Nobody should therefore think of Sanatana Goswami as being greater than Rupa Goswami or vice versa. Both of them are our spiritual masters and engage us in the transcendental loving service of Godhead. When Lord Chaitanya mentioned the word guru, spiritual master, He meant both the shiksha-guru and the diksha-guru and not just one of them.


Not a Vaisnava-Not a Guru

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Not a Vaisnava-Not a Guru >>

Not a Vaishnava—Not a Guru

According to Hari-bhakti-vilasa, a pure devotee of Godhead is never a shudra. On the other hand, one who is not engaged in the service of the Personality of Godhead is definitely a shudra, even though such a person may be born in the family of any varna other than shudra. A brahmana of the standard of varnashrama-dharma, although expert in all the details of the six specific functions of the scriptures, cannot be accepted as a spiritual master if he is not a Vaishnava. But if an untouchable candala (dog-eater) becomes a Vaishnava, he can be accepted as a spiritual master. A pure devotee of Godhead, although born in the family of a shudra, can be the spiritual master of all the other three varnas.
Ramananda Raya, being always conscious of his transcendental task, is never subjected to the deluding energy of Godhead. He could understand the feelings of Lord Chaitanya, and by His will, Ramananda wanted to proceed further. He said,

raya kahe¾ami¾nata, tumi¾sutra-dhara
yei mata nacao, taiche cahi nacibara
mora jihva¾vina-yantra, tumi¾vina-dhari
tomara mane yei uthe, tahai uccari

“My Lord, I am a dancing doll and You are the wire-puller. Let me dance as you wish. My tongue is like the vina (a stringed musical instrument) and You are playing upon it. Kindly let me vibrate the sound that You desire to produce.”
Ramananda continued:

parama ishvara krishna¾svayam bhagavan
sarva-avatari, sarva-karana-pradhana
ananta vaikuntha, ara ananta avatara
ananta brahmanda ihan—sabara adhara
sac-cid-ananda-tanu, vrajendra-nandana
sarvaishvarya-sarvashakti-sarvarasa-purna

ishvarah paramah krishnah, sac-cid-ananda-vigrahah
anadir adir govindah, sarva-karana-karanam
vrindavane ‘aprakrita navina madana’
kama-gayatri kama-bije yanra upasana

“Shri Krishna is the Supreme Personality of Godhead, the cause of all causes. He expands Himself in His innumerable plenary portions known as incarnations. He is the fountainhead of innumerable Vaikuntha planets, innumerable incarnations, and innumerable universes. He is the eternal form of transcendental existence, knowledge, and bliss. He is known as the son of the King of Vraja. He is complete in Himself with all opulences, all powers, and all divine rasas. He is, as stated in the Brahma-samhita, the Supreme Primeval Lord and the cause of all causes. Shri Krishna is the transcendental Cupid and the resident of Shri Vrindavana. He is worshiped by the transcendental sounds produced by the pure utterances of kama-gayatri and kama-bija.”


Vrandavana Eternal

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Vrandavana Eternal >>

Vrindavana Eternal

Vrindavana, the residence of Shri Krishna, is described in the Brahma-samhita (5.56):

shriyah kantah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam

katha ganam natyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca

sa yatra kshirabdhih sravati surabhibhyash ca sumahan
nimeshardhakhyo va vrajati na hi yatrapi samayah

bhaje shveta-dvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-carah katipaye

Everything is cognizant in the transcendental abode of Vrindavana. Although appearing in the material world, it exists eternally, even after the annihilation of the material world. The Bhagavad-gita (8.20) confirms this statement. In Vrindavana, the cowherd girls are all enjoyed by Shri Krishna, and He is the only enjoyer there because He is the Supreme Person. The trees in Vrindavana are all desire trees and the land is made of cintamani, desire-fulfilling touchstones. The water of Vrindavana is nectar, the words of conversation are themselves sweet songs, walking in Vrindavana is a dance, and the flute is eternally the constant companion of Shri Krishna. The luminaries in the sky are transcendental and blissful. With this in mind, we should always try to understand Vrindavana. In Vrindavana, even a moment is never lost because no moment passes away, and, as such, there is not a limited conception of the future either.
The Vrindavana-dhama that we can experience in this mortal world is therefore a subject of deep study, and the significance of Vrindavana is known only to the purest devotees. Let us therefore worship Shri Vrindavana.
The Vrindavana-dhama that manifests in the material world is not realized by our material senses, which are always prone to enjoy matter. When we are inspired by the proper attitude of transcendental service to Madana-mohana, we can know the actual Vrindavana. Because it is very difficult to understand, Shrila Narottama dasa hakura taught us by his actions to cry for the mercy of Lord Nityananda Prabhu. By the mercy of Lord Nityananda, we can be free from the consciousness of trying to enjoy this material world. This enjoying spirit is known as samsara-vasana. When one is freed from the samsara-vasana, one is freed from focusing entirely on eating, sleeping, fearing, and other sense-gratifying habits. When this is done, the mind of the devotee is purified from all infections of matter, and in such a state of mind one can see the true Vrindavana- dhama situated in this mortal world.


Cupid and Kama Gayatri

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Cupid and Kama Gayatri >>

Cupid and the Kama-Gayatri

The eternal Cupid, Shri Krishna, is eternally distinct from the material Cupid. The material Cupid produces pleasure only temporarily, but then lulls one into material dullness in just the next moment. But the eternal Cupid is ever-awakening and the transcendental pleasure is ever-increasing in ever-renewing developments. Such pleasure is eternally-existing and is not subject to the laws of material nature. The transient pleasure derived from the material Cupid is an enjoyable object to the materialists, but the transcendental Cupid is served eternally because He is Shri Krishna, the Personality of Godhead Himself.
Gayatri means that which delivers one from the clutches of material hankerings. By chanting the kama-gayatri, klim kama-devaya vidmahe pushpa-banaya dhimahi tan no ’nangah pracodayat, the transcendental sound composed of twenty-four and a half letters, one is connected with the service of Madana-mohana (kama-devaya). The nature of practical service is realized in connection with Govinda (pushpa-banaya). And in the perfect stage of service, one is connected with Gopinatha (anangah), the attractor of the cowherd girls.
The description of the kama-gayatri in the Brahma-samhita is vivid. The kama-gayatri was first chanted by Lord Brahma before he created the material universes. His pure consciousness was awakened in the matter of his relationship, action, and ultimate goal in the service of the Personality of Godhead. When he became absorbed in the chanting of the transcendental sound of the kama-gayatri, he acquired the ability to create the universe, and as such he composed the Brahma-samhita in praise of the glories of Lord Govinda, the Personality of Godhead.
The scientific arrangement of the kama-gayatri is described in the Brahma-samhita. It says that the supramundane kama-gayatri combined with the kama-bija (the nucleus of transcendental love) is the transcendental means of worship by which the eternally youthful transcendental Cupid, Madana-mohana, is served. Shri Vishvanatha Cakravarti hakura has explained the symbolic representation of the kama-bija ‘klim,’ with reference to the Brihad Gautamiya-tantra, as follows: K is Krishna, the supreme aggressive male, who possesses a form embodying full eternity, knowledge, and bliss; the letter I is Radha, the supreme receptive female, who is eternally the Vrindavaneshvari, or the most majestic Princess of Shri Vrindavana; the letter L is celebrated as anandatmaka-prema- sukha, or the happiness of Radha and Krishna’s mutual ecstatic love in the form of pure blissful joy; and the M is the expression of cumban-ananda-madhurya, or the ecstatic sweetness of Their most blissful kiss. When the kama-bija is added to the gayatri, it becomes the transcendental prayer for worshiping Shri Shri Radha-Krishna.
Ramananda Raya continued to speak: “Shri Krishna has multi-energies, three of which are prominent. They are known as the internal energy, external energy, and marginal energy; or the potency of full knowledge of life, the potency of darkness or ignor- ance, and the potency of the living being.” In the Vishnu Purana, these potencies are also mentioned. The internal energy and the marginal energy are referred to as the superior energies while the external energy or the potency of darkness is called the inferior energy.


Hladini Sandhini and Samvit

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Hladini Sandhini and Samvit >>

Hladini, Sandhini, and Samvit

Shri Krishna is originally a person full with transcendental existence, knowledge, and bliss. His internal energy or the potency of full knowledge is manifested in three diverse ways: hladini, sandhini, and samvit, which represent transcendental bliss, existence, and knowledge respectively. In the Vishnu Purana, the same is confirmed as follows: “O Lord, in You who are all-pervading, the hladini, sandhini, and samvit energies are all cognizant. Your parts and parcels, the living entities, have obtained the powers that are the perverted forms of hladini, sandhini, and samvit. They have done so under the influence of the three qualities of the external energy, because the living entities are prone to be influenced by the deluding energy known as maya. However, in You these three energies are transcendental to the qualities of maya.”


.\8\7\1\3\Who_is_Topmost.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Who is Topmost >>

Who is Topmost

The hladini energy means the pleasure potency and by this energy, which is His own, Shri Krishna becomes enthused and relishes His happy moods. The hladini energy is the cause of transcendental happiness for the devotees engaged in the transcendental service of Godhead. The hladini energy in Her very concentrated form is the embodiment of love of Godhead, which produces the emotions of transcendental bliss and knowledge. This transcendental love of Godhead in its mature state is named mahabhava and Shrimati Radharani is mahabhava personified. She is thus described in the Ujjvala-nilamani (4.3) as follows:

tayor apy ubhayor madhye
radhika sarvathadhika
mahabhava-svarupeyam
gunair ativariyasi

“Among the cowherd girls, Shrimati Radharani and Shrimati Candravali are the principal gopis. Out of these two, Shrimati Radharani is the topmost because Her position is that of mahabhava or the highest stage of transcendental love of Godhead. No other cowherd girl possesses such high qualities as Shrimati Radharani.”
premera 'svrupa-deha'¾prema-vibhavita
krishnera preyasi-shreshtha jagate vidita

“Shrimati Radharani is love of Godhead personified. She is made of pure love of Godhead. She is therefore celebrated in the universe as the most beloved of Shri Krishna.”
The Brahma-samhita (5.37) describes this as follows:

ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasty akhilatma-bhuto
govindam adi-purusham tam aham bhajami

“I worship the primeval Lord Govinda, who in His original form resides in His abode named Goloka along with the transcendental cowherd girls, who are always inspired by the feelings of transcendental bliss and knowledge. That Govinda is the all-pervading Godhead.”
Shrimati Radharani is further described by Shrila Raghunatha dasa Goswami in his Premambhoja-maranda:

The identity of Shrimati Radharani is the personified service of Shri Krishna to fulfill His every desire. Her associates such as Lalita, Vishakha, and other friends are the symbols of Her expression of such intimate service. The manifestation of Her first youthfully blooming appearance is the result of Her using the cosmetic made out of the affection of Shri Krishna. Her first (morning) bath is in the nectarean water of youthful energy. The gradual development of Her youthful beauty is the nectar of Her bath in the afternoon. Her evening bath is completed in the water of full-grown youth, and thus the three stages of Her youthful growth is compared with Her bath thrice daily classified under the names of karunyamrita, tarunyamrita, and lavanyamrita. This is the description of Her transcendental body.


.\8\7\1\3\Qualities_of_Srimati_Radharani.html

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Qualities of Srimati Radharani >>

Qualities of Shrimati Radharani

As far as Her dress is concerned, it is described in two parts. One is made of Her youthful blush of modesty woven with shyama or black colored threads turned into a bluish covering, and the second is called uttaria which is red due to extreme attachment for the company of Shri Krishna.
Her breasts are covered by Her sari in the form of affection and anger toward Krishna. Her personal beauty is compared to kunkuma (a special kind of cosmetic) and Her friendship with Her associates is compared to sandalwood pulp. The sweetness of Her calm sobriety is compared to camphor. These three ingredients decorating the body of Shrimati Radharani—kunkuma, sandalwood pulp, and camphor—are ever-increasingly glowing as Her youthful beauty.
Outwardly, She is very clever and contradictory while at heart She is submissive. She speaks with cruel words to Her lover, yet Her heart is revealed by the flow of tears from Her eyes. This emotion is called dhiradhiratmaka. The degrees of this particular emotion vary in intensity and are called praghosha, madhya, and mugdha respectively.
Her lipstick is the reddish color of Her lips due to Her deep attraction for Shri Krishna. The outward symptoms of Her transcendental sentiments such as cheerfulness, laughing, shivering, and crying are Her constant companions. Her different qualities may be divided into four categories, namely: (1) qualities pertaining to Her person, (2) qualities pertaining to Her words, (3) qualities pertaining to Her mind, and (4) qualities pertaining to Her relationship with others. She possesses six qualities in regard to Her person, three in regard to Her words, two in regard to Her mind, and six in regard to Her relationship with others. The description of these different qualities is very vividly given in the Ujjvala-nilamani. To avoid expansion of this literature, we will not elaborate on this subject at this time.
Shrimati Radharani always bears in Her heart the sentiment of prema-vaicittya, a feeling of the fear of separation even when She is in the company of Her consort. This is due to Her being very soft-hearted. She is eternally a young girl between 16 and 20 years of age. This period is called kaishora. She is always accustomed to moving along with Her hands resting on the shoulders of Her friends, the cowherd girls. She is always being lovingly attended by Her female friends and Her mind is always full of Her transcendental pastimes with Shri Krishna. Her constant cheerfulness is the fragrance of Her body and She is constantly sitting on the bedstead of Her peculiar pride due to constantly remembering Shri Krishna.
Constant remembrance of the name, fame, and qualities of Shri Krishna are the earrings decorating Her body. The glories of Shri Krishna’s name, fame, and qualities are always inundating Her speech. She keeps Shri Krishna enlivened by the celestial drink of the incessant chanting of His qualities. In short, She is the reservoir of pure love of Krishna and She is full and complete with all the necessary qualifications in this regard. She is the perfect symbolic representation of pure love of Godhead. This fact is described in the Govinda-lilamrita (11.122) in the form of questions and answers:

ka krishnasya pranaya-janibhuh shrimati radhikaika
kasya preyasy anupama-guna radhikaika na canya

jaihmyam keshe drishi taralata nishthuratvam kuce ‘sya
vancha-purtyai prabhavati hare radhikaika na canya

Q: Who is the generating source of the love of Shri Krishna?
A: It is Shrimati Radhika only.
Q: Who is qualitatively the dearest to Shri Krishna?
A: Again, it is Shrimati Radharani and nobody else. Shrimati Radharani’s hair is very curly, Her eyes are always moving to and fro, Her breasts are firm, and as such it is She alone who can fulfill all the desires of the all-attractive Hari.

yanra saubhagya-guna vanche satyabhama
yanra thani kala-vilasa shikhe vraja-rama
yanra saundaryadi-guna vanche lakshmi-parvati
yanra pativrata-dharma vanche arundhati
yanra sadguna-ganane krishna na paya para
tanra guna ganibe kemane jiva chara

Ramananda Raya concluded the descriptive qualities of Shrimati Radharani by saying that She is envied by Satyabhama for Her unique fortune, and from Her alone the damsels of Vraja have learned the art of attracting a lover. Even Parvati and Lakshmi, who are superexcellently beautiful, desire to possess Her qualities and beauty and rise to the level of Her chastity. Even Shri Krishna fails to calculate the qualities of Shrimati Radharani. Therefore, how is it possible for any mortal being to estimate Her qualities?
On hearing these statements by Ramananda Raya, Lord Chaitanya said:

prabhu kahe¾janilun krishna-radha-prema-tattva
shunite cahiye dunhara vilasa-mahattva

“I have come to know the essence of love between Shrimati Radharani and Shri Krishna. Now I wish to hear something about Their transcendental pastimes.”


Qualities of Sri Krishna

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Qualities of Sri Krishna >>

Qualities of Shri Krishna

Ramananda Raya replied that Shri Krishna is dhira-lalita, a person who is very clever, always youthful, expert in joking, free from all anxieties, and very submissive to His beloved. His characteristics are manifested always in His transcendental erotic pastimes. Thus He is constantly engaged in enjoyment with Shrimati Radharani, making a perfection of the frolicsome age of kaishora. This stage of Shri Krishna’s engagement is described by Shrila Rupa Goswami as follows:

vaca sucita-sharvari-rati-kala-pragalbhyaya radhikam
vrida-kuncita-locanam viracayann agre sakhinam asau
tad-vakshoruha-citra-keli-makari-panditya-param gatah
kaishoram saphali-karoti kalayan kunje viharam harih

“Shri Krishna perfectly enjoys the age of His adolescence by His pastimes with Shrimati Radharani in the bowers of Vrindavana. He takes advantage of the cowherd girls by His expertise in the art of painting. He made Shrimati Radharani close Her eyes in shame before Her friends by speaking words of Their lovemaking on the previous night. Then, while She was almost unconscious in a swoon, Shri Krishna, showing the highest limit of cleverness, painted Her breasts with various types of makaras (mystical fish).”


Topmost Love Affairs

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Topmost Love Affairs >>

Topmost Love Affairs

On hearing these words, Lord Chaitanya said:

prabhu kahe¾eho haya, age kaha ara
raya kahe¾iha va-i buddhi-gati nahi ara

“Yes, this is all right, but please go still further.” Ramananda replied, “I think my intelligence is unable to go any further!” The stage that is yet to be described is prema-vilasa-vivarta, the feeling of original attraction matured by the feeling of separation. “I do not know if such a description will be to Your satisfaction or not.” Saying this Ramananda sang his own composition, the purport of which is as follows:

pahilehi raga nayana-bhange bhela
anudina badhala, avadhi na gela
na so ramana, na hama ramani
dunhu-mana manobhava peshala jani’

e sakhi, se-saba prema-kahini
kanu-thame kahabi vichurala jani’
na khonjalun duti, na khonjalun an
dunhukeri milane madhya ta panca-bana
ab sohi viraga, tunhu bheli duti
su-purukha-premaki aichana riti

“O, when We first met each other, the attraction was awakened by simple sight, and such attraction knows no bounds in the course of its growth, because that attraction was due to Our personal inclination. Neither Krishna nor Myself is the cause of such spontaneous attraction but it awakened and pierced Our minds in the form of Cupid. We are now separated from one another. O My dear friend, if you think that Shri Krishna has completely forgotten Me, tell Him that at the first sight We never required any negotiation, neither did We search for any messages. Cupid himself was the agent of Our meeting. But alas, at this time, O My friend, you are doing the job of a messenger when Our attraction is more desirable than before.” This sort of feeling during separation of the lover and the beloved is called prema-vilasa-vivarta, which is the topmost sentiment in loving affairs.
Here is another heartfelt description of the same prema-vilasa-vivarta by Shrila Rupa Goswami in his Ujjvala-nilamani:

radhaya bhavatash ca citta-jatuni
svedair vilapya kramad
yunjann adri-nikunja-kunjara-pate
nirdhuta-bheda-bhramam
citraya svayam anvaranjayad iha
brahmanda-harmyodare
bhuyobhir nava-raga-hingula-bharaih
shringara-karuh kriti

“O, the king of the pirates (Shri Krishna) resided in the bowers of Govardhana Hill! The Creator of the Universe, who is very much expert in the art of decoration, has melted the casing of your heart and that of Shrimati Radharani with the perspiration of transcendental symptoms and emotions, and thereby removed the misconception of duality. By such wonderful activities, He has painted both of your hearts in order to play wonders upon the universe.”
The explanation of the sentiment of prema-vilasa-vivarta can only be realized in a pure state of consciousness freed from all material conceptions. This transcendental subject matter is not to be realized in a state of consciousness that is either grossly or subtly influenced by the material body and mind. External consciousness in relation to material intelligence and mind is different from the pure soul. The mellowness of this transcendental subject is relished by the senses engaged in the divine service of the Personality of Godhead.


Positive Consciousnes

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Positive Consciousnes >>

Positive Consciousness

The pure state of consciousness enjoyed in the transcendental service of Godhead is only partially manifested in the impersonalists through their negation of material engagement. The impersonal negative conception is simply an antidote for material misconception, it has no positive standing. Such a state of consciousness may be somewhat enlightening, but it cannot reach the positive consciousness of the soul in its pure state. Love of Godhead is a pure and positive transcendental subject. The attraction for matter is transient and inferior, and therefore it is best described as only passing for love. The apparent happiness of the material world is really unhappiness. However, the transcendental unhappiness experienced in the prema-vilasa-vivarta has nothing to do with the unhappiness of the material conception.
In concluding this explanation of prema-vilasa-vivarta, the highest stage of transcendental relationships, Lord Chaitanya said,

prabhu kahe¾'sadhya-vastura avadhi' ei haya tomara
prasade iha janilun nishcaya
'sadhya-vastu' 'sadhana' vina keha nahi paya
kripa kari' kaha, raya, pabara upaya

“Now I understand the topmost limit of the ultimate goal of life. This has been possible by your grace. The goal cannot be reached without the endeavor of the devotee and the mercy of a pure devotee. Please therefore let me now know the means of reaching this topmost goal.” Ramananda continued,

raya kahe¾yei kahao, sei kahi vani
ki kahiye bhala-manda, kichui na jani
tribhuvana-madhye aiche haya kon dhira
ye tomara maya-nate ha-ibeka sthira
mora mukhe vakta tumi, tumi hao shrota
atyanta rahasya, shuna, sadhanera katha
radha-krishnera lila ei ati gudhatara
dasya-vatsalyadi-bhave na haya gocara
sabe eka sakhi-ganera ihan adhikara
sakhi haite haya ei lilara vistara
sakhi vina ei lila pushta nahi haya
sakhi lila vistariya, sakhi asvadaya
sakhi vina ei lilaya anyera nahi gati
sakhi-bhave ye tanre kare anugati
radha-krishna-kunjaseva-sadhya sei paya
sei sadhya paite are nahika upaya

“My Lord, I do not know the means of approaching the ultimate goal of life, but I speak to You whatever You desire me to speak. I do not know if I am speaking correctly or incorrectly. Nobody in the three worlds will not dance according to Your wish. In fact, You speak through my mouth, and it is wonderful that You are the audience as well. Therefore, let me say that the transcendental pastimes of Shrimati Radharani and Shri Krishna are extremely mysterious and confidential. Even those who are ardently engaged in the service of dasya, sakhya, or vatsalya rasas cannot enter into the essence of Their pastimes. Only the eternal associates of Shrimati Radharani, the cowherd girls of Vraja, have the authority to enter into this mystery because this transcendental pastime develops in their association. “The fulfillment of the sweetest of all transcendental pastimes depends on the activities of Shri Radha’s female associates. It is they alone who expand these pastimes and relish their development. Therefore, if anyone wants to reach this stage of transcendental life, he has to do so in the ardent service of such female associates. Only one who follows this principle can become a servitor of Shrimati Radharani and Shri Krishna in the groves of Shri Vrindavana. There is no other alternative in this regard.”


Deeper Happiness

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Deeper Happiness >>

Deeper Happiness

In the Govinda-lilamrita (10.17), the following description is given:

vibhur api sukha-rupah sva-prakasho 'pi bhavah
kshanam api na hi radha-krishnayor ya rite svah
pravahati rasa-pushtim cid-vibhutir iveshah
shrayati na padam asam kah sakhinam rasa-jnah

“The transcendental pastimes of Radha and Krishna are as self-effulgent as the Personality of Godhead Himself. Yet as the Almighty Godhead is glorified by His manifestation of diverse energies and potencies, the pastimes of Radha and Krishna are glorified in the association of the sakhis or female friends of Shrimati Radharani.”
The activities of the sakhis are very wonderful. They do not desire any personal enjoyment with Shri Krishna but become happy only by uniting the Divine Couple. By uniting Shrimati Radharani with Shri Krishna, the sakhis enjoy a thousand times more happiness than they would derive by direct contact with Shri Krishna. This is another mystery of the transcendental pastimes of Radha and Krishna.
Shrimati Radharani is the desire creeper embracing the desire tree of Shri Krishna, and the sakhis are the leaves, twigs, and flowers of that desire creeper. So naturally when the desire creeper is watered at the root by the nectarean water of the pastimes of Shri Krishna, the leaves and twigs and flowers of the desire creeper are automatically nourished. The sakhis therefore do not require any separate arrangement for their enjoyment. On the other hand, the happiness of the flowers and leaves is greater than the original creeper. This is explained in the Govinda-lilamrita (10.16):

sakhyah shri-radhikaya vraja-
kumuda-vidhor hladini-nama-shakteh
saramsha-prema-vallyah kisalaya-
dala-pushpadi-tulyah sva-tulyah
siktayam krishna-lilamrita-rasa-
nicayair ullasantyam amushyam
jatollasah sva-sekacchata-gunam
adhikam santi yat tan na citram

“There is no utility in watering the leaves and flowers of a tree without watering the root of the tree. The leaves and flowers are automatically nourished by watering the root of the tree. Similarly, without the unity of Shrimati Radharani and Shri Krishna, there is no happiness for the sakhis. When Radha and Krishna are united, the happiness of the sakhis is thousands and thousands of times greater than when they are personally associating with Krishna.”


.\8\7\1\3\Great_Mystery.rtf

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Great Mystery >>

Great Mystery

There is another mystery within these transcendental pastimes, and it is that Shrimati Radharani arranges for the uniting of Her associates with Shri Krishna, although the sakhis have no such desire. By doing this, Shrimati Radharani enjoys more happiness than by Her personally uniting with Shri Krishna and for this reason the sakhis accept this arrangement for Her happiness. By all these mutual arrangements of Shri Radha and the sakhis, Shri Krishna becomes still more happy, and therefore the whole arrangement causes Radha and Krishna to become even more enlivened in their transcendental pastimes.
The natural divine love of the cowherd girls for Shri Krishna is never to be considered as or compared to material lust. The two, love and lust, are explained in similar terms because there appears to be a similarity between them, but the Bhakti-rasamrita-sindhu (1.2.285) explains otherwise:

premaiva gopa-ramanam
kama ity agamat pratham
ity uddhavadayo ‘py etam
vanchanti bhagavat-priyah

“People customarily describe and understand the love of the cowherd girls for Shri Krishna in the light of mundane lust, but in fact it is different because such a standard of love for Shri Krishna was desired even by the highest devotees like Uddhava and others.”
Mundane lust is meant for one’s personal enjoyment; transcendental love of Godhead is meant for the happiness of the Supreme Personality Shri Krishna. There is therefore a very wide gulf of difference between the two.
The cowherd girls of Vraja had no desire for self-satisfaction by personally contacting Shri Krishna, yet they were always ready to render all varieties of services for the benefit of Shri Krishna. Anything short of this spirit amounts to lust. As confirmed in the Shrimad-Bhagavatam, mundane desire is mundane lust. In the Vedas, the three modes of nature—goodness, passion, and ignorance—are described in different terms according to one’s desire for different benefits—followers, sons, wealth, and so on. All these are but different categories of mundane lust. Such lust is presented in the flowery language of the Vedas as religiosity. Lust is called by different names: altruism, karma-kanda, fruitive work, social obligations, the desire for liberation, family tradition, affection for kinsmen, and fear of chastisement and rebuke from relatives. All these are different forms of lust passing in the name of religiosity. There is nothing in these activities except one’s own sense gratification.


Surrender

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Surrender >>

Surrender

In the Bhagavad-gita, the final instruction is to give up all varieties of religion and follow the Personality of Godhead without reservation. In the beginning of the Bhagavad-gita, the Personality of Godhead proclaimed that He descends to the earth whenever there is a rise of irreligious activities. He does so to protect the faithful, eradicate the unbelievers, and reestablish the principles of religiosity.
The two declarations mentioned above seem contradictory. The Personality of Godhead descends on earth to protect religiosity, but advises Arjuna to give up all varieties of religion. The explanation, however, is very clear. Complete surrender unto the will of the Personality of Godhead without any reservation is the factual principle of religiosity. All other activities, such as altruism, are not in fact religious. As such, the Personality of Godhead advises Arjuna to give them up. They are all different forms of mundane lust, gorgeously presented in the dress of religiosity.
Therefore, a transcendental conviction of feeling oneself to be the eternal servitor of Godhead and following this conviction means to follow the orders of Shri Krishna as He has advised in the Bhagavad-gita. Whenever there is the feeling that one is the enjoyer of one’s own activities, such actions are to be understood as different forms of mundane lust.
To surrender fully unto the desire of Shri Krishna does not turn one into a lifeless machine without any impetus. Rather, the feeling of being eternally engaged in the service of Shri Krishna gives one transcendental impetus for carrying out the will of Godhead through the divine medium of the spiritual master, who is identical in purpose with Shri Krishna. This is only possible when one is inspired by pure love of Godhead called vyavasayatmika-buddhi, supramundane intelligence that assures success in spiritual activities.


Imitators

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Imitators >>

Imitators

The artificial way of decorating oneself in the dress of a sakhi, as is done by a class of mundaners called sakhibheki or gauranga-nagari, is not inspired by supramundane intelligence. Such artificial decoration of the body, which is meant for annihilation, certainly cannot please the transcendental senses of Shri Krishna. It is therefore a mundane wishful desire of the less intelligent, easygoing pseudodevotees, and as such it cannot reach the transcendental stage of the cowherd girls of Vraja.
We have already discussed in detail that the forms of Shrimati Radharani and Her various female associates called the sakhis are composed of divine substance and their activities are therefore meant for the service of Shri Krishna. Their activities are never to be compared with the superficial activities in the material world. Shri Krishna is the all-attractive Personality of Godhead known as the enchanter of the universe, and Shrimati Radharani is known as the enchanter of the enchanter of the universe. The imitative endeavors of a mundaner to become a sakhi is strictly forbidden by Shrila Jiva Goswami in his commentary on the Bhakti-rasamrita-sindhu. The real devotee may thus be warned not to imitate the dress of a sakhi as a means of bhajana or worship. Such activity is offensive and strictly forbidden.
The transcendental feelings of the cowherd girls mentioned in the Shrimad-Bhagavatam (10.31.19) are as follows:

yat te sujata-caranamburuham staneshu
bhitah shanaih priya dadhimahi karkasheshu
tenatavim atasi tad vyathate na kim svit
kurpadibhir bhramati dhir bhavad-ayusham nah

“O my dear, Your lotus feet, which are very soft and are placed on our hard breasts, are now treading over the forest of Vrindavana and thereby receiving pain on account of stepping on the fine particles of stone. This fact is giving us anxiety because You are our very life.” This example is the standard sentiment of the cowherd girls of Vraja and demonstrates that their very life is meant for the service of Shri Krishna without any tinge of an idea for sense gratification.
There are 64 different items of regulative devotional service. The devotee gradually develops the right to enter into the transcendental service of Godhead by implicit faith in the observance of the regulative principles. The intense eagerness to serve like the eternal associates of Shri Krishna, such as the cowherd girls, gives the devotee the right to serve Shri Krishna in that way. For this ardent service of Godhead, one is required to give up the practice of the mundane regulative principles of varnashrama-dharma.


Raganuga

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Raganuga >>

Raganuga

In the transcendental abode of Vraja, the eternal residence of Shri Krishna, the inhabitants serve Shri Krishna in different mellows of loving service. Raktaka Parshada serves in the mellow of dasya-prema. Madhumangala Sakha, Shridama, and Sudama serve in the mood of sakhya-prema, while Nanda and Yashoda serve Shri Krishna in the mellow of vatsalya-prema. Any devotee who is attracted by any of the transcendental moods of service will obtain their desired goal at the time of perfection. A vivid example of this is the shrutis (the personified Upanishads). The shrutis were convinced that the transcendental loving service of Shri Krishna is not obtainable without following in the footsteps of the cowherd girls in Vraja. At that time, they adopted the spontaneous service of raganuga in pursuance of the footsteps of the gopis with the aim of achieving prema for the son of the King of Vraja.
The shrutis, who obtained the transcendental service of Godhead by following in the footsteps of the gopis, are described in the Shrimad-Bhagavatam (10.87.23):

nibhrita-marun-mano 'ksha-dridha-yoga-yujo hridi yan
munaya upasate tad arayo 'pi yayuh smaranat
striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo
vayam api te samah samadrisho ‘nghri-saroja-sudhah

“The enemies of the Personality of Godhead, who remembered Him constantly with an inimical feeling, entered into the impersonal Brahman effulgence, which is also obtained by the empiric philosophers and mystics by the process of controlling the mind and the senses strictly by yoga practice and meditating upon the impersonal Brahman. But the cowherd girls, the damsels of Vraja, were hypnotized by the poisonous beauty of the snakelike arms of Shri Krishna, and thus they obtained the nectar of His lotus feet. We have also followed the path of the cowherd girls and are thus drinking the nectarean juice of the lotus feet of the Personality of Godhead.”
The purport of this verse is that the shrutis followed the path of the gopis and when they reached perfection they obtained bodies like those of the cowherd girls. After obtaining such transcendental bodies, they were able to enjoy the company of Shri Krishna in spiritual bliss.


Changing the body

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Changing the body >>

Changing the Body

Advancement of material science in the field of medical surgery has made it possible to change the body of a human being from male to female or from female to male by surgical operation. The desire to change the body in this way is a kind of mundane lust. This lusty idea is a perverted reflection of the transcendental idea of changing the body as in the case of the shrutis. The idea of changing the body from one form to another is quite possible even by way of the materialistic mind. Therefore, by spiritual development the possibility of changing the body for the better is even greater.
The conclusion of the above-mentioned spiritual perfection is described in the Shrimad-Bhagavatam (10.9.21):

nayam sukhapo bhagavan
dehinam gopika-sutah
jnaninam catma-bhutanam
yatha bhaktimatam iha

“Shri Krishna, who is the son of Shrimati Yashodadevi, is more easily available to persons engaged in spontaneous devotional service than to persons engaged in empiric philosophical speculations.”
One who therefore accepts the example set by the cowherd girls of Vraja and always meditates upon the transcendental pastimes of Shri Shri Radha-Krishna day and night while living in Vraja and serving Them there will ultimately obtain the body of a sakhi and directly serve Radha and Krishna.


An Eternal Life of Ecstasy

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> An Eternal Life of Ecstasy >>

An Eternal Life of Ecstasy

The supramundane body is transcendental to the gross and subtle bodies of the living entity and it is suitable for rendering loving service to Shri Shri Radha-Krishna. Transmigration of the soul from one body to another takes place in material existence according to the living entity’s fruitive activities, which are carried out in relation to the three modes of nature. In the Bhagavad-gita, the transmigration of the soul is vividly described. The mind carries the soul to another body just as the air carries aromas. At the time of death, one’s state of mind is very important in this connection. The mind is prone to be absorbed in the particular kind of thinking, feeling, and willing that it has always done in relation to its daily activities.
The state of the mind at the time of leaving the body depends on the modes of thinking, feeling, and willing. Devotees are advised to think continuously, day and night, about the transcendental pastimes of Radha and Krishna, so that their minds will be absorbed with that type of thinking, feeling, and willing. As such, it will be possible for the living entity to enter the kingdom of Radha and Krishna to directly associate with Them for rendering loving service in the particular sentiment that he cultivated continually during his life.
In material existence, the mind is always conditioned to think about material enjoyment. Therefore, the mind has to be engaged in contemplating the transcendental subject matter that has no connection with the three modes of nature. The divine pastimes of Radha and Krishna and the activities of the cowherd girls of Vraja are above the three qualities of material nature. When the mind is engaged in thinking, feeling, and willing in connection with such transcendental subjects, the living entity is sure to ultimately get the service of Radha and Krishna.
The deva-vrata, people who are situated in the mode of goodness, worship the demigods such as Brahma and Shiva and attain the abodes of such demigods. The pitri-vratas, people who are situated in the mode of passion for enjoying the material world and who worship the pitris, forefathers who have passed away, attain the different abodes of the pitris. The bhutejyas, animal and ghost worshipers, who are situated in the mode of darkness and ignorance, also attain their respective destinations in the material world. But the devotees of the Personality of Godhead Shri Krishna attain His supreme abode, which is eternal. No one ever returns after attaining that abode.
All other spheres of attainment are considered temporary abodes because they are either vanquished after a limited duration of time or the residents of those abodes have to come back again to this earth after they have exhausted the results of their previous pious activities. As far as the bhutejyas are concerned, they are doom- ed to hover on this earth or in even lower regions of the universe.
Lord Chaitanya offers all people in the age of Kali, who are by nature very unfortunate in every respect, the highest benefit of life. As such, those who take this opportunity will be considered the most fortunate souls. By following the principles of devotional activities as propounded by Ramananda Raya under the order of Lord Chaitanya, every human being can attain the eternal life of ecstasy in the company of the Personality of Godhead in different transcendental rasas as are enjoyed by the denizens of Vraja or Goloka Vrindavana, the eternal abode of Shri Krishna.


No Entrance for Laksmidevi

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> No Entrance for Laksmidevi >>

No Entrance for Lakshmidevi

Without pursuing the footsteps of the gopis, no one can obtain the spiritual body of a sakhi and render service to Shri Krishna, even if the devotional service is rendered in the mood of opulence. A vivid example of this is Shri Lakshmidevi, who desired entrance into the transcendental pastimes of the rasa-lila of Shri Krishna. However, because Lakshmidevi did not follow in the footsteps of the cowherd girls of Vraja, she did not get entrance.
This statement of Ramananda Raya caused Lord Chaitanya to melt in complete ecstasy and thus He embraced him in His arms. Both Ramananda Raya and Lord Chaitanya were overflowing with tears of transcendental joy. The whole night was thus passed in divine conversation, and when the morning came, both Ramananda and Lord Chaitanya went about their respective engagements.
As Lord Chaitanya was leaving, Ramananda fell at his feet and fervently requested Him in the following way:

'more kripa karite tomara ihan agamana
dina dasha rahi' shodha mora dushta mana
toma vina anya nahi jiva uddharite
toma vina anya nahi krishna-prema dite'

“You have come here to bestow Your Divine Grace upon me; therefore, please remain here for at least ten days and see to it that my polluted mind is corrected. There is no one in the world but You who can deliver the fallen souls and there is no one in the world except You who can bestow upon them the transcendental mellowness of love of Godhead.”
Lord Chaitanya replied,

prabhu kahe—ailana shuni’ tomara guna
krishna-katha shuni, shuddha karaite mana
yaiche shunilun, taiche dekhilun tomara mahima

radha-krishna-premarasa-jnanera tumi sima
dasha dinera ka-katha yavat ami jiba'

tavat tomara sanga chadite nariba
nilacale tumi-ami thakiba eka-sange
sukhe gonaiba kala krishna-katha-range


Perfect Question andAnswers

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Perfect Question andAnswers >>

Perfect Questions and Answers

Thus Ramananda Raya and Lord Chaitanya separated from one another in the morning and in the evening they met again. The meeting took place in a secluded area and the talks began in the same manner of question and answer, with Lord Chaitanya questioning and Ramananda answering.

Q: What is the essence of learning in the field of educational activities?
A: There is no superior quality of learning than the knowledge pursued in regard to devotional service to Shri Krishna.
Q: What is the highest fame?
A: The highest fame of a living being is a reputation of being a devotee of Shri Krishna.
Q: What is the most valuable possession of life among all the assets of the world?
A: One who has transcendental love for Radha and Krishna is to be considered the richest person in the world.
Q: What is the most grievous type of sorrow among all the sorrows and distresses of life?
A: There is no greater type of sorrow than the unhappiness created by separation from devotees of Shri Krishna.
Q: Who is most perfectly liberated among all the liberated souls of the universe?
A: One who has transcendental love for Shri Krishna is the greatest of all liberated souls.
Q: What is the best song that a person can sing?
A: The essence of all songs is the singing of the transcendental glories of Radha and Krishna.
Q: What is the highest benefit of life that a person can seek?
A: There is no greater gain in life than the association of devotees engaged in the service of Shri Krishna.
Q: Who is to be remembered constantly by the living being?
A: One should always think of the transcendental name, fame, and qualities of Shri Krishna.
Q: What should the living being meditate on?
A: The most perfect type of meditation is to meditate upon the lotus feet of Radha and Krishna.
Q: Where should the living being reside exclusively, leaving all other residential quarters?
A: One should live in Vrindavana, where the transcendental pastimes of rasa-lila are perpetually performed.
Q: What should the living entity hear about, leaving aside all other topics?
A: The reciprocal loving pastimes of Radha and Krishna are the only subject matter for aural reception by the living entity.
Q: What is the most worshipable object among all those to be worshiped?
A: The topmost worshipable object is the combined names of Radha and Krishna.
Q: Where do persons go who aspire after liberation or sense enjoyment respectively?
A: The first person attains a body that is immovable (such as a stone or mountain), and the other attains a celestial body. (According to Gautama Buddha, liberation means to become like a stone, without any sense perception. That is the culmination of Buddhist philosophy.)
The above questions and answers contain the essence of all transcendental knowledge confirmed in the authoritative scriptures.


Most Learned Fellow

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Most Learned Fellow >>

Most Learned Fellow

The gradual development of educational activities should be estimated in the following manner: brahma-vidya or knowledge of the spirit soul is superior to the knowledge of the physical world; knowledge about the Personality of Godhead is superior to the knowledge of the impersonal Brahman or spirit; and knowledge of Shri Krishna and His pastimes is superior to the knowledge of the Personality of Godhead Vishnu.
In the Shrimad-Bhagavatam, it is said that the highest work is that which will satisfy the senses of Hari, and the highest education is to teach about Him. One who has learned the nine different processes of devotional service—hearing, chanting, remembering, serving the Lord’s lotus feet, worshiping, praying, becoming a servant, embracing the Lord in friendship, and fully surrendering unto Him—is to be considered the most learned fellow.


Fame

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Fame >>

Fame

The fame a person receives because of being a devotee of Shri Krishna is described in the authoritative scripture GarudaPurana:

kalau bhagavatam nama
durlabham naiva labhyate
brahma-rudra-padotkrishtam
guruna kathitam mama

“I have heard from my spiritual master that in the age of Kali it will be very difficult to find a person who is famous because of being a devotee of Shri Krishna, although such a position is better than the position of Brahma or Shiva.”
Shri Narada Muni has said,

janmantara-sahasreshu
yasya syad buddhir idrishi
daso ‘ham vasudevasya
sarval lokan samuddharet

“A person who considers himself the eternal servant of the Personality of Godhead Vasudeva (a conception that is achieved after thousands and thousands of births) can deliver all the fallen souls in material existence.”
In the Bhagavad-gita, it is also confirmed that a person who is actually a mahatma or great soul, having thoroughly understood that Vasudeva is the Lord of all the universes, is very rarely found. After many, many births of acquiring knowledge, he surrenders unto Shri Krishna, the Personality of Godhead.
In the Adi Purana, it is said that the liberated souls, including the shrutis, follow the pure devotees of Shri Krishna. In the Brihan-naradiya Purana it is stated:

adyapi ca muni-shreshtha brahmadya api devatah

“Until now even the best among the munis (sages) or the demigods like Brahma and others do not understand the influence of the devotee who has completely surrendered to the transcendental service of Vishnu.”
In the Garuda Purana it is stated:

brahmananam sahasrebhyah satra-yaji vishishyate
satra-yaji-sahasrebhyah sarva vedanta-paragah
sarva-vedanta-vit-kotya vishnu-bhakto vishishyate
vaishnavanam sahasrebhya ekanty eko vishishyate

“Out of many, many thousands of brahmanas, one who is expert in the performance of sacrifices is considered the best. Out of many thousands of such experts in the performance of sacrifices, one who has surpassed all the knowledge in the Vedas is considered the best. Out of all those persons who have excelled in the studies of the Vedas, a person who is a devotee of Vishnu, the Personality of Godhead, is considered the best. And out of many, many thousands of such worshipers of Vishnu, one who is a pure Vaishnava or an exclusive devotee of Shri Krishna is the best because only he will attain the highest abode called Param-dhama, which is described in the Bhagavad-gita by Shri Krishna Himself.”
In the Shrimad-Bhagavatam, it is also said that the purpose of acquiring knowledge of all the shrutis and of endeavoring in all the other ways of spiritual culture is that one will become addicted to the process of hearing the transcendental qualities, name, and fame of Mukunda (Shri Krishna).
In the prayers of the Narayana-lila, it is said that a pure devotee does not desire to be situated even in the position of a Brahma if he is devoid of the devotional service of Godhead. Rather, the pure devotee prefers to become even a small insect if such a life is engaged in the devotional service of Godhead.


All Are Not Equal

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> All Are Not Equal >>

All Are Not Equal

The fame of Prahlada Maharaja as a devotee of Godhead is described in the Skanda Purana by Lord Shiva: “Not even I can know Shri Krishna as He is. Only the devotees know Him, and of all the devotees, Prahlada is the best.”
In the Brihad-bhagavatamrita, Sanatana Goswami says that above Prahlada, the Pandavas are still better devotees, and the Yadus are better than the Pandavas. Out of all the Yadus, Uddhava is the best devotee, and the damsels of Vraja are even better than Uddhava. Therefore, they are the topmost of all devotees.
In the Brihad-vamana, Brahma spoke to the rishis as follows:

shashti-varsha-sahasrani
maya taptam tapah pura
nanda-gopa-vraja-strinam
pada-renupalabdhaye

“I tried my best by undergoing austerity for 60 thousand years in order to be able to get the feet-dust of the damsels of Vraja, the cowherd boys, and King Nanda. Yet I did not get the blessings of the dust of their feet. Therefore, I think that myself, Shiva, and Lakshmi are not at all equal to them.”
In the Adi Purana, the Personality of Godhead said,

na tatha me priyatamo
brahma rudrash ca parthiva
na ca lakshmir na catma ca
yatha gopi-jano mama

“There is nobody dearer to Me than the cowherd damsels of Vraja—not even Brahma, Shiva, Lakshmi, or even My own Self.”


Follow Srila Rupa Goswami

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Follow Srila Rupa Goswami >>

Follow Shrila Rupa Goswami

Among all the inhabitants of Vraja, Shrimati Radharani is the dearest of all. Shrila Rupa Goswami is the most confidential servitor of Shrimati Radharani, and is therefore very dear to Lord Chaitanya. The followers of the footsteps of Shrila Rupa Goswami are known as the Rupanuga devotees of Shri Krishna. Such Rupanuga devotees are eulogized in the Shri Chaitanya-candramrita (127) as follows:

astam vairagya-kotir bhavatu
shama-dama-kshanti-maitry-adi-kotis
tattvanudhyana-kotir bhavatu
va vaishnavi bhakti-kotih
koty-amsho ‘py asya na syat tad api
guna-gano yah svatah-siddha aste
shrimac-chaitanyacandra-priya-carana-
nakha-jyotir amoda-bhajam

“Persons who are attached to the rays of the effulgent nails on the toes of the lotus feet of the beloved and dear devotees of Lord Chaitanya are by themselves fully qualified with all transcendental qualities. Even powerful renunciation, equanimity, sense control, fortitude, meditation, and similar other great qualities that are found in the devotees of Vishnu do not compare to even one-millionth of a part of their transcendental attributes.”


Real Wealth

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Real Wealth >>

Real Wealth

The general masses who are driven by the dictates of the mind for material enjoyment, desire to accumulate more and more wealth, which is the medium for obtaining their sense gratification. However, by pure transcendental intellect, one can objectively assess the value of material wealth and see that there is no wealth that can be compared with the value of love for Radha and Krishna. Here are some quotations in support of the above conception from the shastra:

kim alabhyam bhagavati
prasanne shri-niketane
tathapi tat-para rajan
na hi vanchanti kincana

“Although everything is available for devotees of the Personality of Godhead, they do not desire anything for their own sense enjoyment.” (Bhag. 10.39.2)

mam anaradhya duhkhartah
kutumbasakta-manasah
sat-sanga-rahito martyo
vriddha-seva-paricyutah

“Conditioned souls are always unhappy in their attachment for relatives as they do not worship Me and are thus bereft of the association of pure devotees and service unto Me.”

sva-jivanadhikam prarthyam
shri-vishnu-jana-sangatah
vicchedena kshanam catra
na sukhamsham labhamahe

“The association of the devotees of Vishnu is worth more than my life, because being detached from such association for a moment, I do not feel even the slightest trace of happiness.” (Brihad-bhagavatamrita 1.5.44)

muktanam api siddhanam
narayana-parayanah
sudurlabhah prashantatma
kotishv api mahamune

“Out of millions of great sages who are liberated souls, it is very difficult to find a sober devotee of Lord Narayana.” (Bhag. 6.14.5)

anugrahaya bhutanam
manusham deham asthitah
bhajate tadrishih krida
yah shrutva tat-paro bhavet

“The Personality of Godhead, in order to bestow mercy upon His devotees, appears on this earth and manifests His pastimes so that the devotees may be attracted to Him and His pastimes.” (Bhag. 10.33.37)

ata atyantikam kshemam
pricchamo bhavato 'naghah
samsare ‘smin kshanardho ‘pi
sat-sangah shevadhir nrinam

“O most auspicious one, I am asking You for the highest benediction. I wish to have the association of Your pure devotees because the association of Your devotees for even a moment is the most valuable gain in this world.” (Bhag. 11.2.28)

tasmat sarvatmana rajan
harih sarvatra sarvada
shrotavyah kirtitavyash ca
smartavyo bhagavan nrinam

“O King, the Personality of Godhead Hari is to be heard, glorified, and remembered by all human beings at all times, in all places, and in all circumstances.” (Bhag. 2.2.36)

tasmad ekena manasa
bhagavan satvatam patih
shrotavyah kirtitavyash ca
dhyeyah pujyash ca nityada

“The Personality of Godhead, who is the sustainer of the pure devotees, is to be heard and glorified, worshiped and meditated upon with rapt attention at all times.” (Bhag. 1.2.14)

asam aho carana-renu-jusham aham syam
vrindavane kim api gulma-lataushadhinam
ya dustyajam svajanam arya-patham ca hitva
bhejur mukunda-padavim shrutibhir vimrigyam

“My desire is to become a blade of grass or a creeper that grows in the forest of Vraja. In that way, it will be possible for me to receive the dust of the feet of those great personalities who have worshiped the lotus feet of the great liberator, Mukunda. The dust of the feet of these great personalities is sought after even by the shrutis. Leaving aside the affection of their own kith and kin, which is ordinarily impossible to give up, the gopis of Vraja have sacrificed everything for the satisfaction of Shri Krishna.” (Bhag. 10.47.61)

vikriditam vraja-vadhubhir idam ca vishnoh
shraddanvito 'nushrinuyad atha varnayed yah
bhaktim param bhagavati pratilabhya kamam
hrid-rogam ashv apahinoty acirena dhirah

“A person who with a reverential attitude hears the transcendental pastimes of Shri Krishna with the damsels of Vraja from the mouth of a pure devotee and then describes those pastimes accordingly, achieves the supramundane loving service of Godhead within no time and thereby drives away mundane lusty desires for sense gratification from his heart.” (Bhag. 10.33.40)
etavan eva loke 'smin
pumsam dharmah parah smritah
bhakti-yogo bhagavati
tan-nama-grahanadibhih

“The highest duty of every human being in this world is to be engaged in the loving service of the Personality of Godhead and to chant His Holy Name.” (Bhag. 6.3.22)
Dry, speculative knowledge is compared to the bitter fruits of the Nim tree. This fruit is unworthy of human consumption but is quite suitable for those persons who, like the crows, are situated in a rough, argumentative way of life. Their dry philosophical speculations sound like the crowing of crows.
On the other hand, the newly-bloomed buds of the mango fruit, which are sweet to taste and completely palatable, are compared to the transcendental loving service of Godhead. As such, this fruit is tasted by the pure devotees of Shri Krishna, who are compared to the parrots who are always delivering sweet sounds. Dry philosophical speculation is the only gain of the unfortunate jnani empiric philosopher, and the juicy nectarean taste of the loving service of Godhead is the drink of the fortunate devotees.
Thus Lord Chaitanya and Ramananda Raya again passed the whole night in the transcendental joy of talking about Shri Krishna and His pastimes. Sometimes they wept and sometimes they danced while absorbed in ecstatic trance, and in this way the night came to an end. In the morning, both Ramananda and Lord Chaitanya parted to attend to their respective duties, and in the evening they again met together as on the previous night.


Enlightening the Heart

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Enlightening the Heart >>

Enlightening the Heart

After talking for a few minutes, Ramananda fell at the feet of Lord Chaitanya and submitted his heartfelt realization:

eta tattva mora citte kaile prakashana
brahmake veda yena padaila narayana
antaryami ishvarera ei riti haye
bahire na kahe, vastu prakashe hridaye

“My Lord, You have enlightened my heart with various truths and made me able to express them as the fundamental knowledge of Radha and Krishna, the essence of divine love. Previously, you similarly enlightened the heart of Brahma with Vedic knowledge. The Lord who is the constant companion of the living being as the Supersoul does all this out of His unbounded causeless mercy. He does not appear face-to-face outwardly, but He enlightens one from within.”
In the Bhagavad-gita, this is confirmed. The Personality of Godhead says that in order to show special favor to His devotee, He enlightens the heart of the devotee and drives away the darkness of ignorance by the illumination of transcendental knowledge. And in the very beginning of the beautiful Shrimad-Bhagavatam (1.1.1), the following important statement is made:

janmady asya yato 'nvayad itaratash carteshv abhijnah svarat
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo ’mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi

“The Absolute Truth, the Personality of Godhead, is the only independent self-sufficient King of all living entities. It is He only who enlightened the heart of Brahma, who is the original poet and singer of the Vedic hymns. It is He only about whom all kinds of empiric scholars become bewildered at every moment. In Him only is the combination of the five elements earth, fire, water, air, and ether possible. And it is He alone who is recognized as the true source of the internal energy, the external energy, and the marginal energy.
“Let us therefore pray for shelter under the lotus feet of Shri Krishna, who is free from all illusions by dint of His own energy and who is the Absolute Truth. This Absolute Truth is ascertained as the fountainhead of pure knowledge in all the affairs of creation, maintenance, and annihilation. This is the only logical conclusion to be drawn after carefully understanding the subject either directly or indirectly.”


I have One doubt

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> I have One doubt >>

I Have One Doubt

Ramananda Raya then petitioned the Lord,

eka samshaya mora achaye hridaye
kripa kari' kaha more tahara nishcaye
pahile dekhilun tomara sannyasi-svarupa
ebe toma dekhi muni shyama-gopa-rupa
tomara sammukhe dekhi kancana-pancalika
tanra gaura-kantye tomara sarva anga dhaka
tahate prakata dekhon sa-vamshi vadana
nana bhave cancala tahe kamala-nayana
ei-mata toma dekhi' haya camatkara
akapate kaha, prabhu, karana ihara

“My Lord, I have but one doubt within my heart, and I hope You will kindly remove it by Your grace. At first I saw You appear like a sannyasi, but now I am seeing You as Shyamasundara, the cowherd boy. I now see You appearing like a golden doll, and Your entire body appears covered by a golden luster. I see that You are holding a flute to Your mouth, and Your lotus eyes are moving very restlessly due to various ecstasies. I actually see You in this way, and this is very wonderful. My Lord, please tell me without duplicity what is causing this”
The Lord replied that those who are deeply absorbed in a loving relationship with Krishna are all first-class devotees. As a result of their natural love of Godhead, they realize the presence of their worshipful Lord Shri Krishna everywhere, as they look upon all varieties of moving and nonmoving objects. The objects of their observation do not appear before them as they are, but they appear differently in relationship with Shri Krishna. Here are some quotations in this regard from the Shrimad-Bhagavatam.

sarva-bhuteshu yah pashyed
bhagavad-bhavam atmanah
bhutani bhagavaty atmany
esha bhagavatottamah

“The first-class devotee perceives everywhere the presence of Shri Krishna, who is the life of all lives, and in Shri Krishna they perceive the presence of all animate and inanimate objects.” (Bhag.11.2.45)

vana-latas tarava atmani vishnum
vyanjayantya iva pushpa-phaladhyah
pranata-bhara-vitapa madhu-dharah
prema-hrishta-tanavo vavrishuh sma

“The jungle trees and creepers full with their fruits and flowers bowed before the Lord with feelings that Shri Krishna is their vital life. In a mood of transcendental cheerfulness and ecstatic joy, the trees and creepers poured forth large amounts of honey in His presence. This was possible due to their pure love of Godhead.” (Bhag. 10.35.9)
Lord Chaitanya continued to speak:

radha-krishne tomara maha-prema haya
yahan tahan radha-krishna tomare sphuraya
“You have deep regard for Radha and Krishna, and as such you can perceive Their presence anywhere and everywhere.”
Ramananda Raya was not, however, satisfied at heart with this answer given by Lord Chaitanya, although the words of the Lord were certainly correct according to shastra. Thus he said,

raya kahe¾prabhu tumi chada bhari-bhuri
mora age nija-rupa na kariha curi
radhikara bhava-kanti kari' angikara
nija-rasa asvadite kariyacha avatara
nija-gudha-karya tomara¾prema asvadana

anushange prema-maya kaile tribhuvana
apane aile more karite uddhara
ebe kapata kara¾tomara kona vyavahara

“My Lord, please give up this roundabout way of revealing Your true personality. Kindly do not try to hide Your real identity. I know who You are: You are Shri Krishna Himself covered by the complexion of Shrimati Radharani. You have descended to relish the ecstasy of Your transcendental pastimes with Her. The main purpose of Your appearance is to relish the feelings of Your devotees’ love for You and simultaneously to distribute that love throughout the three worlds. You have come to me out of Your own accord, so how is it that You want to hide Yourself now?”


Lord caitanya Revealed

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Lord caitanya Revealed >>

Lord Chaitanya Revealed

At this, Lord Chaitanya smiled and revealed Himself as Rasa- raja, the King of all divine rasas, and also as His other Self, Shri- mati Radharani, who is Mahabhava, love of Godhead personified. Then He revealed Himself in one form as the unity of the Divine Couple—Shri Krishna appearing with the sentiment and color of Shrimati Radharani.

radha krishna-pranaya-vikritir hladini shaktir asmad
ekatmanav api bhuvi pura deha-bhedam gatau tau
chaitanyakhyam prakatam adhuna tad-dvayam caikyam aptam
radha-bhava-dyuti-suvalitam naumi krishna-svarupam

“The loving affairs of Radha and Krishna are transcendental manifestations of the Lord’s internal pleasure-giving potency. Although Radha and Krishna are one in Their identity, They separated Themselves eternally. Now these two transcendental personalities have again united in the form of Shri Krishna Chaitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion of Shrimati Radharani although He is Krishna Himself.”
Lord Chaitanya revealed Himself as the one that is two and the two that are one. This is a most unique manifestation of the Absolute Truth. Only those who are fortunate enough to know Shri Krishna Chaitanya, as well as Shri Shri Radha-Krishna, by the grace of Ramananda Raya, can serve the eternal forms that have united in one.
Ramananda Raya fainted in ecstasy upon seeing the unique manifestation of the divine form of Lord Chaitanya, and he became overwhelmed with transcendental emotion. In a swoon, he collapsed to the ground.
At that moment, Lord Chaitanya touched the body of Ramananda and brought him back to his external senses. Ramananda was again astonished to see Lord Chaitanya in the form of a sannyasi. The Lord then embraced Ramananda and pacified him by saying that other than Ramananda Raya, nobody had ever seen that transcendentally combined form.
Lord Chaitanya said that nothing is unknown to Ramananda Raya about His pastimes, and as such He showed him the unique manifestation of His form.

gaura anga nahe mora¾radhanga-sparshana
gopendra-suta vina tenho na sparshe anya-jana
tanra bhave bhavita kari' atma-mana
tabe nija-madhurya kari asvadana
tomara thani amara kichu gupta nahi karma

lukaile prema-bale jana sarva-marma
gupte rakhiha, kahan na kario prakasha

amara batula-ceshta loke upahasa
ami¾eka batula, tumi¾dvitiya batula
ataeva tomaya amaya ha-i sama-tule

“O Ramananda, I am not merely a person of fair complexion appearing before you. I am the selfsame personality Shri Krishna and I eternally exhibit this form, which is imbued with the bodily hue of Shrimati Radharani. Nobody can touch Shrimati Radharani except Shri Krishna. Therefore I adorn Myself with the sentiments of Shrimati Radharani and thereby enjoy Myself. In this eternal form of Mine, I also relish the sweetness of Shri Krishna. But please do not disclose this secret of mine! Ordinary men may laugh at Me in my mad attempt. In this matter, I am certainly the number one madman and you are number two. And as both of us are in the same category, there is no difference between yourself and Myself.”


A Mine of Nectar

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> A Mine of Nectar >>

A Mine of Nectar

The Lord thus enjoyed the company of Ramananda Raya while discussing about Shri Krishna continuously for ten days. Those conversations that took place between Ramananda Raya and Lord Chaitanya were very, very confidential talks about Vraja-dhama, the place where the transcendental pastimes of Shrimati Radharani and Shri Krishna are eternally manifest. In those conversations, the ecstasy that flows in Vraja-dhama was thoroughly discussed. There were also many other talks between Ramananda and Lord Chaitanya, which are impossible for anyone to understand. In short, the whole topic was just like a mine of gemlike information, which produced one gem after another for the benefit of all humankind. The mine of that conversation is compared to an unfathomed, deep metallic reservoir. As the mine was being excavated, precious metals of different categories came out in the form of copper, bell metal, silver, gold, and lastly touchstone.
Precious metals were excavated both in the preliminary as well as the concluding discussions between Ramananda Raya and Lord Chaitanya. In the preliminary talks, In Search of the Ultimate Goal of Life, the idea of following the moral and social divisions of society is compared to copper, the mother of metals. The idea of offering the results of one’s work to Shri Krishna (karma-yoga) is compared to bell metal. The idea of renouncing the world and taking karma-sannyasa is compared to silver. The idea of devotional service mixed with empiric speculative knowledge (jnana-mishra-bhakti) is compared to gold, and lastly, devotional service unmixed with any empiric knowledge (jnana-shunya-bhakti) is compared to touchstone.
In the concluding discussions, the same comparison is made in regard to the different transcendental sentiments of devotional service. The conception of dasya-prema is compared to copper, sakhya-prema to bell metal, vatsalya-prema to silver, and madhurya-prema to gold. And lastly the transcendental pastimes of Shri Shri Radha-Krishna are compared to touchstone.
Entrance into the above-mentioned touchstone of jnana-shunya-bhakti can be obtained by the persevering devotee who has the necessary energy, fortitude, good association, and honesty of purpose. With all these necessary qualifications, that touchstone is easily available.
The next day, Lord Chaitanya asked permission from Ramananda Raya to continue on His tour of South India. The Lord also requested him to follow His instruction, advising him as follows:

vishaya chadiya tumi yaha nilacale
ami tirtha kari’ tanha asiba alpa-kale
dui-jane nilacale rahiba eka-sange
sukhe gonaiba kala krishna-katha-range

“Please go to Nilacala (Jagannatha Puri), resigning from your worldly activities. I will arrive there very shortly after finishing My tour. We will stay at Nilacala together and pass our time in great happiness by our talks about the transcendental pastimes of Radha and Krishna.”
Saying this, Lord Chaitanya embraced Ramananda and sent him to his home, and then He Himself went to take rest for the night. The next morning, Lord Chaitanya visited the local temple of Hanuman, paid His respects to the Deity, and then left to travel throughout South India.
During the presence of Lord Chaitanya at Vidyanagara, the city where Ramananda Raya lived, all the scholars of different schools of philosophy were converted into devotees of Shri Krishna, and they gave up their previous ways of thinking. After the departure of Lord Chaitanya, Ramananda was overwhelmed with grief on account of separation from the Lord, and thus he remained aloof from all sorts of routine work while continuing to absorb himself in deep meditation on the Lord.
This is a short sketch of the meeting that took place between Ramananda Raya and Shri Chaitanya Mahaprabhu. The instructive and transcendental topics that were discussed between them are completely sublime and simple at the same time. Any fortunate person can take advantage of the revelations within this conversation and thus bring about the perfection of his life. Once the topic is heard with a reverential attitude, it will no longer be possible to leave aside the spiritual ambition of reaching the abode of Radha and Krishna.
By hearing this short narration, one can enter into the essence of transcendental romance and pure love of Godhead. The most important thing to understand from this discussion is the secret of Lord Chaitanya’s appearance in this world and the essence of His sankirtana movement.


Faith

The Gaura Book >> Other Important Scriptures >> In Search of the Ultimate Goal of Life >> In Search of the Ultimate Goal of Life >> Faith >>

Faith

Only the faithful can enter into the intricacies of these topics, and faith is the basic principle for making progress in the supramental state of transcendental love in separation. The lila of Radha and Krishna is transcendental and confidential. One who has faith in Lord Chaitanya and His recommended process for spiritual upliftment can enter into the confidential service of the Divine Couple, which is all-attractive for the pure devotees.
It must be understood that the talks between Lord Chaitanya and Ramananda Raya are not a creation of mental speculators who are not in the transcendental chain of disciplic succession and who are always doubtful about the Absolute Truth. Nobody whose basic tendency is to engage in mundane arguments can enter the precincts of these topics. They are above such a materialistic approach. Because the subject matter is supramundane, it is therefore not possible to understand it without having reached the supramental state.
Nobody need try to understand these transcendental topics by strenuous academic manipulation of the brain and mind, because both the mundane brain and mind are useless when attempting to reach this supramental state. Only service to Godhead and His agents can help one to experience the revelation of the truth. Mental speculation, which produces only pseudoresults, simply creates a disturbance.
The transcendental domain discussed by Shri Ramananda Raya and Lord Chaitanya is solely the property of those faithful devotees of Shri Krishna who have a record of service in devotional life.
All glories to Lord Chaitanya and Lord Nityananda Prabhu along with Shri Advaita Prabhu and all the devotees of Lord Chaitanya, who are known as the Gaura-bhaktas. Lord Chaitanya, by the disc weapon of His exclusive mercy, delivered the inhabitants of South India, who were situated like elephants being attacked by the crocodiles of different religious sects. Thus Lord Chaitanya converted them all to Vaishnavism and proceeded onward throughout South India, where He visited many, many holy places of pilgrimage.


Life of Sri Chaitanya Mahaprabhu

The Gaura Book >> Other Important Scriptures >> Life of Sri Chaitanya Mahaprabhu >>

No text or attachments, Sub-item(s) list as below:

Life of Gauranga Summary
Life of Sri Chaitanya by Bhaktivinode Thakura


Life of Gauranga Summary

Summary of Lord Gauranga's Pastimes
By His Holiness Bhakti Vikasa Swami
Prologue

Lord Chaitanya has many names. His father called Him Visvambhara, but in His youth He was known as Nimai Pandita. Later, although His sannyasa name was Shri Krishna Chaitanya, He became widely known as Chaitanya Mahaprabhu. And throughout His pastimes He is called Gauranga—or Gaurahari—because of His fair, golden complexion.
The first twenty-four years of Lord Gauranga’s pastimes took place in Navadvipa, West Bengal. Then, at age twenty-four, He renounced family life and took the order of sannyasa. Making Jagannatha Puri His headquarters, Lord Gauranga spent the first six years of His sannyasa life traveling between South India, Bengal and Vrndavana. For the remaining eighteen years of His manifest presence on earth, He stayed in Puri, where He drifted into ever deeper ecstasies of love for Krishna.
The ecstasies exhibited by Lord Gauranga are unparalleled in the history of Eastern or Western religious mysticism. Lord Gauranga’s biographers have recorded that sometimes, in the ecstasy of separation from Krishna, Gauranga Mahaprabhu’s head, arms and legs would merge into His body like a tortoise. At other times, His limbs would become disjointed from the rest of His body and remain connected by skin only. Often, when Gauranga Mahaprabhu was chanting Hare Krishna and dancing, His body would become covered with goose pimples, water would squirt from His eyes as if from a syringe, and foam would come from His mouth . He would jump high in the air like a golden mountain , and crashed down so heavily that the earth would shake. But in His ecstasy He felt no pain and continued to chant Hare Krishna. While acknowledging such symptoms to be those of a person on the level of Krishna prema, Gaudiya Vaishnava scriptures state that they cannot be experienced in an ordinary human body.
As Lord Gauranga is wonderful, so are His devotees. Actually, they are all eternally liberated associates of Krishna, who accompanied Him in His golden incarnation to perform pastimes with Him. Biographers of Lord Gauranga have recorded that His father, Jagannatha Misra, is a combined incarnation of Vasudeva and Nanda Maharaja (the father and foster father of Krishna in His Dvapara-yuga lila); His mother, Sacimata, is a combined incarnation of Devaki and Yasoda (Krishna’s mother and foster mother); Nityananda Prabhu is Balarama; Advaita Acarya is Mahavisnu; Gadadhara is Radharani; Shrivasa Thakura is Narada Muni; Paramananda Puri is Uddhava; Svarupa Damodara is Vishakha; and Ramananda Raya is Lalita.(not the other way around?) After Lord Gauranga left Navadvipa, all His grhastha devotees from Bengal, headed by Sivananda Sena, would go to Puri almost every year to see the Ratha-yatra of Lord Jagannatha, and they would stay with Lord Gauranga throughout the four months of the rainy season.
***
Lord Gauranga appeared in this world at a time of great changes, both in the West and in the East. In Europe the Renaissance was flourishing, inspiring navigators to find new territories, astronomers to explore the heavens, and scholars to discover facts about the universe—an overall challenge to ’traditional ways of thinking.
Simultaneously in India, a different kind of Renaissance was taking place. Various social factors—evangelistic pressure from the Muslim invaders, and oppression from ill-motivated members of the higher castes within the Hindu community—led to a revival of the bhakti movement on the subcontinent.
At that time the city of Navadvipa in Bengal was famous as a great center of learning and scholarship. Located on the bank of the river Ganga, it was a suitable place for brahmanas to live, and many came to reside there, from other parts of Bengal and from the rest of India. One such brahmana, Shri Jagannatha Misra, migrated from Shrihatta (Sylhet in today’s Bangladesh) and settled on the bank of the Ganga in Mayapura, which is part of Navadvipa . Jagannatha Misra was a great devotee of Lord Krishna. His wife, Saci devi, also came from a respectable brahmana family.
Navadvipa’s reputation as a place of learning and scholarship was actually undeserved, because the people of Navadvipa had no real knowledge of the purpose of life. Materialistic to the extreme, they engaged in all kinds of superfluous religious activities, including such foolish rituals as marriage ceremonies for cats and dogs.
The Vaishnava community of Navadvipa deplored this situation. Their leader, Shri Advaita Acarya, longed for the Supreme Personality of Godhead to appear and rectify all this nonsense. To this end, he worshiped Lord Vishnu with Tulasi leaves and Ganga water and called out for Lord Krishna to appear. And Lord Krishna did appear—as the son of Saci devi and Jagannatha Misra. Sacimata’s pregnancy went on for thirteen months. During that time, Jagannatha Misra would sometimes see divine beings in his house, but couldn’t understand that they were demigods coming to pray to Lord Gauranga within the womb.
The Supreme Personality of Godhead, Shri Gauranga Mahaprabhu, appeared on the full moon night of the month of Phalguna in the year 1407 Shakabda (February 1486 AD), as the youngest of Jagannatha Misra’s children. The Lord’s sisters had already passed away; only Visvarupa, his elder brother, remained.
Shri Gauranga Mahaprabhu was born during an eclipse of the full moon. As per tradition, the Hindu residents of Navadvipa stood in the River Ganga during the lunar eclipse and chanted the divine names of Hari. Hearing them chant “Hari! Hari!” many Muslims—at that time Bengal was under Muslim rule and many Muslims lived in Navadvipa -- were mocking the Hindus by imitating their chanting. In this way, with the whole of Navadvipa vibrating the name of Shri Hari, Lord Gauranga, Gaurahari, advented Himself.
When Shrimati Sitadevi, the wife of Advaita Acarya, came to see the baby, she could appreciate that this beautiful, golden-complexioned boy had exactly the same features as Lord Shri Krishna and that He must be Krishna Himself, but with a different complexion. She gave Him the name Nimai, because He was born under a Nim tree, and also because the Nim tree is supposed to be effective against evil spirits. Since most of Sacimata’s other children had died, Sitadevi wanted to protect the new child from evil spirits.
Lord Gauranga’s maternal grandfather, Shri Nilambara Cakravarti, was a learned astrologer. When he made his grandson’s chart he found that the child was the Supreme Personality of Godhead. But he did not disclose this fact to anyone.
At the opportune time for the name-giving ceremony,Nilambara Cakravati, the other relatives, and local scholars met to choose a name for the boy. “As soon as this boy was born,” they said, “famine ended in the land, the farmers were blessed with rain and the earth again became happy and prosperous, as if Lord Narayana Himself were protecting the earth. Therefore this boy should be given the name ‘Shri Visvambhara’ (“the maintainer of the worlds”). After all, it is written in His horoscope that He will be a brilliant lamp shining in His family. The name ‘Nimai’ may remain as a secondary name.”
At the most auspicious moment of the name-giving ceremony, the brahmanas chanted verses from the Bhagavad-gita, Shrimad-Bhagavatam and the Vedas, while demigods and humans chanted the holy names of Lord Hari, sounded conchshells and rang bells. Rice, a book, puffed rice, coins, gold, silver and other objects were placed before the infant boy. Jagannatha Misra said, “O Visvambhara my son, please listen. At once grasp whatever touches Your heart.” Ignoring everything else, the infant picked up Shrimad-Bhagavatam and embraced it. The ladies filled the four walls with sounds of “Jaya!” Everyone said, “He will be a great pandita.”
. . .

As a a beautiful child with a golden complexion, Lord Gauranga was popular with the neighboring brahmana ladies. When they came to see Him He used to play a game with them. He would start crying, and would only stop when the ladies chanted “Hari! Hari!” In this way He made them chant all day, and the house of Jagannatha Misra was always resounding with the name of the Lord, Shri Hari.
. . .

One evening Nimai saw the full moon in the sky. “Mother, mother,” He called out, “give Me the moon. I want it. Give it to Me.” He started crying. Mother Sacidevi did not know what to do. So she went inside the house, took a nice picture of Krishna and gave it to her little baby Gauranga. When Gaurachandra, the golden moon of Lord Gauranga, saw Krishnacandra, the blackish moonlike form of Lord Krishna, He was completely pacified.
. . .

One day Sacimata and Jagannatha Misra found Nimai playing in the courtyard of their house with a big snake. They didn’t know what to do. Actually the snake was Anantadeva, the resting place of Lord Vishnu. After some time the snake crawled all around the body of the Lord and simply went away.
. . .

Once, two thieves wandered in the neighborhood. Their specialty was kidnapping children and stealing their jewelry. Having spotted baby Nimai, they picked Him up and ran away with Him. Unable to find her child, Sacidevi became very upset. She called all the people to look for their beloved Nimai. Meanwhile, under the influence of yogamaya (the internal potency of the Lord), the bewildered thieves ran back full circle to the house of Jagannatha Misra. Seeing so many people looking for the child, they quickly put Nimai down and ran away, lest they be caught.
. . .

Once, when Lord Gauranga was a little older, His mother found Him eating dirt. “Why are you eating dirt?” His mother asked. “I can give you so many nice sweets.”
Nimai replied “What’s the difference? It’s all one. These sweets are produced from the earth, so whether I eat the sweet or the dirt, it’s all the same.”
Being the wife of a learned Vaishnava brahmana, Sacimata could understand that Nimai was speaking Advaita-vada, the erroneous philosophy of absolute monism.. Sacimata explained that a clay pot is also a transformation of earth, but it is not possible to store water by pouring it on a lump of clay. In the same way, she concluded, the earth doesn’t serve the same purpose as a sweet. Accepting the impracticality of monism, Lord Gauranga agreed with His mother and said “All right, from now on give Me sweets, and I’ll no longer eat dirt.”
. . .

One time, a brahmana on pilgrimage arrived in Navadvipa. Jagannatha Misra gave him shelter and supplied him with rice and other ingredients to cook for his Salagrama sila . After the brahmana cooked, he offered everything to Lord Vishnu in the form of Salagrama sila; but just as he was offering it, baby Nimai came, took some of the rice, and ate it.
“Oh, now the offering is spoilt,” the brahmana thought.
When he told Jagannatha Misra that his naughty son had spoilt the offering, Jagannatha Misra said “Never mind, you please cook again.” And he gave the brahmana more items for cooking. But as the brahmana was offering the newly prepared food, Nimai again came and tasted the offering. Again the brahmana complained to Jagannatha Misra. Becoming a little angry at his son, Jagannatha Misra locked Him in a room. After apologizing to the brahmana, he asked him to please prepare another offering. By the time he made the offering it was midnight and everyone was asleep. Yet, baby Nimai again came and spoilt the brahmana’ s offering.
The brahmana was in tears. “Lord Vishnu doesn’t want me to eat today,” he thought. “I must have caused some offense.”
Nimai then spoke to him: “Don’t you know that I am the same Lord Vishnu you are making offerings to every day?” He then revealed His Vishnu form to the brahmana and forbade him to tell anyone about it. In this way He blessed the traveling brahmana.
. . .

Two brahmana devotees, Hiranya and Jagadisa, lived in a different part of Navadvipa. Once on the Ekadashi day, they offered special puja to Lord Vishnu. Although they were observing the festival privately, they cooked many nice items for the pleasure of Lord Vishnu. Somehow little Nimai walked a long distance from His home, and demanded the special offerings they had made. The devotees wondered how the child got to know about this special puja, but they gave Him the food anyway.
. . .

As Nimai grew up He became very naughty, just like Krishna in His childhood. One name of Krishna is Dusta Mohana—very naughty young boy. He is dusta, naughty, but at the same time His charming behavior enchants the mind (mohan). Nimai was like that.
Every day at midday the brahmanas would stand in the River Ganga to offer their prayers and say their Gayatri mantra. Naughty Nimai would often come at that time and splash water on them. Sometimes He would even dive under the water, catch the brahmanas by the legs and make them lose their balance.
Naturally the brahmanas were very disturbed, and they would go to Jagannatha Misra to complain. But crafty Nimai would quickly jump out of the water, get dressed and put ink on His fingers, as if He had just come from school and had never taken bath at all. When the brahmanas complained, He would wave His fingers and say, “Look father, I have just come from school. I haven’t been to the Ganga at all. They are making false complaints about Me.”
Nimai also used to play with the little girls of the area. The girls would go to the Ganga and offer puja to Lord Siva with the idea of getting a good husband. Nimai would go there and demand that the girls give Him all the nice articles and foodstuffs meant for Lord Siva. He promised that in return He would bless them with very nice husbands; but, He said, if they didn’t give Him the offerings, he would curse them to get old husbands who already had several wives’. The girls would chastise Nimai, “What are You doing? You are spoiling our puja.” Actually, they just pretended to be angry. They were quite happy to play the game with Nimai.
. . .

One time, Nimai playfully struck His mother. Pretending to faint, Sacimata fell down. The nearby ladies told Nimai, “You must bring her some coconut water. That will bring her back to consciousness.” Nimai rushed out and came back with some coconuts. Nobody knew where He could have got them so quickly. In this way, Nimai’s activities used to bewilder and enchant the residents of Navadvipa.
. . .

One day, when Lord Gauranga was walking along the bank of the Ganga, He saw a young girl named Laksmi devi. She was actually an incarnation of Laksmi, and since Lord Gauranga is Krishna, She is His eternal consort. Upon seeing each other, Their affection for each other awakened. Laksmi devi had brought paraphernalia, garlands and sweets to offer to Lord Vishnu, but upon seeing Nimai, She immediately offered them to Him.
. . .

One night a divine being appeared to Jagannatha Misra in a dream and reprimanded him for always chastising Nimai. Jagannatha Misra explained that the boy was very naughty.
“If your child is already a great elevated personality,” the divine being replied, “what will be the benefit in chastising Him? You should stop.”
Jagannatha Misra replied “Even if my son is Lord Narayana Himself, I am His father. It is my duty to correct Him and I will continue to do so.” The divine being was happy to hear that, and he disappeared.
. . .

Jagannatha Misra and Saci devi were trying to arrange a marriage for Lord Gauranga’s older brother, Visvarupa. Upon hearing of it,Visvarupa immediately took sannyasa and disappeared forever. Jagannatha Misra and Sacimata became very sorry, so much so that Nimai made them a promise. “My dear parents,” He said, “don’t worry. It is very auspicious for our family that Visvarupa has taken sannyasa. But I will look after you and serve you in your old age.”
. . .

One day Sacidevi saw Nimai sitting on a heap of used pots. (FOOTNOTE In those days people used earthen pots for cooking. They would use them once and then throw them away, considering them unclean.) “Why are you sitting in this dirty place?” Sacidevi asked. At this, Nimai inaugurated a complex discussion on the nature of purity and impurity, and Sacidevi was surprised to see such a strong philosophical bent of mind in her young child.
. . .

Once, when a beggar came around, banging on his drum, chanting the glories of Lord Siva. young Lord Gauranga assumed the form of Lord Siva and danced on the Saivite’s shoulders.
. . .

Later, Jagannatha Misra performed the sacred thread ceremony for Nimai, and sent Him to the school of Gangadas Pandita. Within a short time Nimai learned everything about logic, grammar and philosophy, and He quickly became known as a great scholar in Navadvipa. At that time Jagannatha Misra suddenly passed away. Sacimata, who was already so attached to her Nimai—her only son living at home—became even more attached to Him.
After the passing of Jagannatha Misra, Nimai’s naughty behavior subsided. Nimai became very serious in following the prescribed duties of the brahminical order, carefully avoided the association of persons who were not serious about spiritual life, and regularly performed the Sandhya vandanam. And in the Sanskrit school He was running, He insisted on the same standard. If any pupil came to school without tilaka, He would send him home and tell him to come back only after having putting it on. Nimai was assiduos in study and never wasted time in idle gossip. He never looked lustfully at or dallied with women.
Having become expert in Sanskrit grammar and argument, Nimai took pleasure in arguing with the many scholars of Navadvipa. He was so forceful in debate that everyone was afraid to meet Him. He would make a statement and ask the panditas to refute it. After they did, He would defeat their argument with a new one and then say, “Now defeat my argument.” But nobody could defeat Him, so He would defeat His own argument. In this way He became known as a great scholar and looked like a proud young pandita.
Shrivasa Pandita, one of the Vaishnavas in Navadvipa, once met Nimai on the path to the Ganga and told Him “My dear Nimai, You belong to a well-respected brahmana family, You are attentive to Your studies and spiritual duties—everything about You is nice. If You would only become a Vaishnava, then all Your studies, Your good family background—everything would become perfect. Don’t You know that unless You worship Krishna, all Your study is useless? The goal of study is Krishna. If You simply study without dedicating Your life to Krishna, You will become arrogant.”
Nimai replied, “My dear Shrivasa, if I could get the blessings and association of great devotees like yourself, then surely I could develop Krishna-bhakti.”
Nimai had a policy of always inviting sannyasis and learned men to His home for lunch prasada. One such guest was Isvara Puri, a great Vaishnava sannyasi disciple of Madhavendra Puri . He had written a book called Shri Krishna Lilamrta, which he showed to Nimai. “Nimai you are famous as an expert in Sanskrit grammar. I am not very expert in Sanskrit, but I have written this book. Please go through it and correct any mistakes.”
Nimai replied, “My dear sir, you are such a great devotee. There can be no mistake in your book. Even if superficially there may be some mistake, your writing is perfect because it is inspired by Krishna.”
Nimai used to stroll around the city and meet all kinds of people without considering their caste or background. He used to visit the homes of lepers, milkmen, merchants, garland makers, and deal with everyone very sweetly. In this way He became very dear to the people of Navadvipa, and wherever He went people presented Him with gifts.
One time Nimai met an astrologer. “Could you please tell me about My past life?” He asked. The astrologer calculated, and in his meditation he saw this beautiful young brahmana boy as the Supreme Truth, the source of all the universes.
He was astonished. In great awe and reverence he said, “My dear sir, I see that You are the Supreme Personality of Godhead, the master and controller of all the universes.”
Nimai said, “You are not a very good astrologer. I happen to know that in My past life I was a cowherd boy.” The astrologer became very confused.
In Navadvipa lived a great devotee called Shridhara. His income came from selling bananas, banana stalks, radishes and banana leaf cups. In Bengal bananas grow all over, so it’s not possible to make a good income by selling banana leaves. Still, Shridhara used half of whatever income he made to worship Mother Ganga. Every night he would loudly call out the names “Hari! Narayana!” His neighbors were annoyed because his chanting was disturbing their sleep. “This wretched Shridhara,” they would say, “his stomach is empty, so he cannot sleep; and therefore he is calling out in distress.”
Nimai was fond of Shridhara, and He used to joke with him and tease him. He would snatch vegetables from him, offer him a price far too low, and pressure him into giving Him the vegetables for free. And He would ask, “Why are you worshiping Laksmi-Narayana? What is the use of such worship? They don’t give you anything. You are such a poor man. You live in such a run-down old house. Why don’t you worship the demigods? They can help you.”
Shridhara would reply, “My dear Nimai Pandita, time respects nobody. Whether one is rich or poor, an animal or a bird, time keeps him engaged in getting the results of his previous activities. Both men and animals enjoy life by eating, drinking, sleeping and other sensual enjoyments, but worship of Lord Shri Hari can only be done by human beings. So if the human beings do not worship God, they are no better than the animals. That is why I do not care about my home. I pray to my worshipable Lord without any desire for anything material.”
Hearing his speech Nimai would joke, “I think you are a cheater. You have plenty of hidden treasure and are just pretending to be a poor man. If you don’t give Me a share of your treasure I will expose you to others.”
“I am a poor man,” Shridhara would reply. “How can I give You anything? You are a respectable brahmana. Why are You behaving with me in this way? “
But Nimai would persist in His demands, and in the end Shridhara would have to give in. “All right, take any vegetable You want.”Nimai used to take freely from him every day.
“Who do you think I am?” Nimai would ask Shridhara.
“You’re a young brahmana boy, part and parcel of Krishna.”
“No, you are wrong. I am the maintainer of the Ganga whom you worship.”
Unable to recognize the truth of such words, Shridhara would cover his ears with his hands and shout, “Vishnu! Vishnu! What are You speaking? How can You claim Yourself to be God? Generally, as people get older they become more wise, but in You I find the opposite to be true.” Shridhara failed to recognize that the Lord of his heart had come to joke with him.
. . .

Nimai married Shrimati Laksmi Priya devi. An ideal wife, Laksmi Priya performed all household duties nicely and was alwaysrespectful towards Mother Saci . She was always cheerful and happy to serve Her Lord’s guests.
Nimai used to generously give food and clothing to the poor. Saci devi was worried. “How can we maintain such a lifestyle? We are always feeding so many people. We have no land, no fixed income. How can we do it?”
Nimai would reply, “Mother, please don’t cry. Lord Krishna is the maintainer of the whole universe. If we depend on Him, surely He will manage everything for us.” And it so happened that many gifts and things kept coming to Nimai’s house without Him or His family members asking for anything.
In order to bring income to His household, Nimai decided to go to East Bengal to teach. He also wanted to visit the home of His paternal ancestors in Shrihatta. His secret motive, however, was to spread the chanting of the holy name among the people of East Bengal. During His travels in East Bengal many people came to hear Him. They were very happy to hear from Him, and they gave Him many gifts.
In Shrihatta lived one brahmana called Tapana Misra. Eager to know the meaning of life and how to attain it, Tapana Misra used to study many books, but the more books he read, the more confused he became. In a dream one night, he got some direction. “Misra, why are you reading so many books? The one who can solve all your problems and answer all your questions is very near by. He is Nimai Pandita. Go visit him.” The next morning Tapana Misra visited Nimai and told Him of his situation.
Nimai explained that one cannot understand the meaning of life by becoming a bookworm. In Kali-yuga one should simply chant the holy names of the Lord. Harer nama harer nama harer namaiva kevalam kalau nasty eva nasty eva nasty eva gatir anyatha.”In this age of Kali one should simply chant the holy names, chant the holy names, chant the holy names of Lord Shri Hari. There is no other way, there is no other way, there is no other way.”
Nimai advised Tapana Misra to chant the Hare Krishna maha-mantra: Hare Krishna Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama, Rama Rama Hare Hare, and assured him that he could achieve all success by constant chanting. Tapana Misra wanted to renounce the world and follow Nimai, but Nimai told him to settle in Varanasi, where He would meet him later.
While Nimai was in East Bengal His wife was bitten by the serpent of separation and died. When Nimai came back to Navadvipa—with much accumulated wealth—He consoled His mother, and at her request He married again. Since Nimai was now such a reputed scholar, His wedding festival was one of the greatest ever seen in Bengal. His new wife’s name was Vishnu Priya.
. . .
Once a great scholar from Kashmir, Kesava Kashmiri, visited Navadvipa. He was a digvijaya pandita. (The word digvijaya is a title given to one who has successfully defeated all other scholars in debate.) Kesava Kashmiri would go from place to place, challenging in argument and defeating whomever he met. When news of his arrival in Navadvipa got around, all the panditas discreetly vanished. The only scholar left in the whole town was young Nimai.
One night, while wandering with His students on the bank of the Ganga, Nimai met Kesava Kashmiri. Offering him all respects, Nimai asked him to demonstrate his scholarship by reciting some verses in praise of Mother Ganga. Within half an hour, Kesava Kashmiri composed one hundred verses in praise of mother Ganga. Nimai then asked him to further demonstrate his skills by analyzing the qualities and faults of a particular verse. Kesava Kashmiri protested that the verses were flawless. But when Nimai begain to recite one of the verses Kesava Kashmiri had just recited, the digvijaya pandita was astonished.
“How could you repeat that verse?” he asked. “I recited those verses like the blowing wind; how can you remember even one of them?“
Nimai replied, “As you are blessed by Mother Sarasvati, so am I. I am a sruti dhara. Anything I hear I remember exactly.” Kesava Kashmiri proceeded to analyze the verse, pointing out the merits of the Sanskrit composition. “There is not even a trace of a flaw in this verse,” he concluded.
“If you don’t mind,” Nimai said, “I could also say something about this verse.” The digvijaya pandita was reluctant to let Nimai speak, thinking that such a young boy didn’t have the right to speak on a verse composed by such a great scholar as he. But Nimai pointed out some more qualities that Kesava Kashmiri had not found. Then He began to point out some serious faults He had found in the composition. “Actually,” He said, “there are unlimited faults in this composition. I am just pointing out the main ones.”
Kesava Kashmiri was speechless. He went back to his residence and worshiped Mother Sarasvati. “My dear Mother Sarasvati,” he prayed, “up until now you have blessed me with the ability to conquer all other panditas, but tonight you have insulted me through the mouth of a young boy. Why? What offense have I committed against you?”
Then Kesava Kashmiri took rest and Mother Sarasvati appeared in his dream.” “Kesava,” she said, “He who has defeated you is my worshipable Lord, the Supreme Personality of Godhead. You should go and surrender to Him.” The next morning Kesava Kashmiri went to Nimai, and Nimai graciously accepted the submission of the great Kesava Kashmiri. Nimai’s reputation as a scholar reached its peak.
Nimai went to Gaya with some of His disciples to perform the sraddha ceremony for his departed father. Upon taking darsana of Vishnupada, the imprint of the lotus feet of Lord Vishnu, He became overwhelmed with ecstasy. Isvara Puri, whom Nimai had once entertained as a guest in Navadvipa, happened to be in Gaya. He and Nimai greeted and embraced each other with tears of joy.Nimai said, “My pilgrimage to Gaya has now become successful, because I have had the darsana of a great personality like yourself. Actually, your lotus feet are themselves the abode of all the holy places. Therefore, I would like to dedicate Myself to them.
Nimai Pandita asked Isvara Puri to give Him initiation, and Isvara Puri told Him to chant the names of Krishna. At the same time, Isvara Puri chastised Him. “Nimai,” he said, “You think You are a great pandita, but actually You are not able to study Vedanta.”
Why did Lord Gauranga accept a guru when He is God Himself, and how could Isvara Puri chastise Him as having no knowledge, and as being unfit to study? These are pertinent questions, because Lord Gauranga is the Supreme Personality of Godhead, the object of all knowledge, the source of all knowledge, and even from the external point of view a great scholar. The answer is that even though Lord Gauranga is the Supreme Personality of Godhead, He accepts a guru just to stress the necessity for everyone to accept a guru. For the same reason, Lord Krishna Himself accepted Sandipani Muni as His guru.
By chastising Lord Gauranga, Isvara Puri showed that everybody should be ready to accept chastisement from the guru. Isvara Puri’s words to the Lord—“You are a fool; You are not qualified to study”—set the example for this age . One cannot understand the Absolute Truth by scholarship alone. Chanting the holy names is essential. Therefore, Isvara Puri told Lord Gauranga to chant the holy names incessantly.
Lord Gauranga followed this instruction, and after some time He came back to Isvara Puri. “My dear Lord,” He said, “what kind of mantra have you given Me? By chanting this mantra I have become a madman. While chanting Hare Krishna, sometimes I dance, sometimes I cry, sometimes I fall on the ground.”
Isvara Puri laughed. “My dear boy, it is very good that You have achieved the perfection of life by chanting Hare Krishna. It is the very nature of the Hare Krishna maha-mantra that anyone who chants it becomes attached to Krishna. So go on chanting and induce others to chant, and in this way save the whole world by spreading the sankirtana movement.”
After this, Lord Gauranga gave up His pride of scholarship and became completely intoxicated with love of Krishna. On the way back to Navadvipa He was chanting Hare Krishna in ecstasy.His students had to assist Him on the journey because He kept losing consciousness in His ecstasy of love of Krishna.
Back in Navadvipa, Lord Gauranga started His sankirtana movement. He would take parties all around town every day to chant Hare Krishna with mrdangas and karatalas. At His school He would explain every word and every syllable to mean Krishna. His pupils started complaining: “Your system of education has changed. What You are teaching is not accepted by other scholars. How shall we learn anything?”
Nimai said, “I am very sorry but nowadays it is beyond My ability to explain anything except Krishna. So, if you like you can stay; otherwise I shall have to close the school.” The pupils left, and Nimai closed the school. In the day He would meet with Vaishnavas and discuss about Krishna, and at night He would chant Hare Krishna with the Vaishnavas of Navadvipa. Shrivasa Pandita and Haridasa Thakura were very pleased to see the change in Nimai. Others were surprised and not very pleased. Saci devi thought Her son had become mad, and indeed He was acting as if mad.
One day Nimai asked Gadadhara Pandita, His intimate friend from childhood, “Gadadhara, where is Krishna? Please tell Me where is Krishna?” Gadadhara replied, “Krishna is with You; He is in Your heart.” On hearing this, Nimai started to rip His skin with His fingers to try to extract Krishna from His heart. “Don’t worry. Don’t worry,” Gadadhara consoled Him, “Krishna is coming soon.” In this way Nimai became pacified.
Seeing all this, Saci devi said to Gadadhara, “You are a very intelligent boy, you should stay with Nimai all the time and protect Him.”
Saci devi asked Nimai, “Why are You always chanting the name of Krishna now?”
Nimai explained, “All the scriptures point toward Krishna. The Holy names, qualities, and pastimes of Krishna are the only eternal truths of the scriptures. Other writings have no absolute value. Only those scriptures that describe Krishna are to be relied upon and regarded as sacred.” Nimai asked Saci devi to take up Krishna consciousness in full sincerity and enthusiasm. Saci devi agreed, and she also became merged in the ecstasy of Krishna consciousness.
To set an example for people in general, Lord Gauranga started serving the devotees. When Shrivasa Pandita and others would go to the Ganga for their bath, Nimai would walk behind them and carry their clothes, puja items, candana paste, and flower baskets and wait for them to take their bath. In this way, He showed how devotees should be served—even though He is the ultimate object of service for all devotees.
Gauranga was becoming more and more intoxicated with love of Krishna. Without caring for others, sometimes He laughed, sometimes He wept, and sometimes He danced and sang like a madman. Unable to understand His behavior, Saci devi asked the neighbors for advice. The neighbors thought Nimai was an epileptic, and they advised her to apply medical ointment to His head.
Dismissing their advice, Saci devi prayed to Govinda, the family Deity, for help. And she called Shrivasa Pandita, whom she very much respected, to help her find a cure. When Gauranga saw the great devotee Shrivasa Pandita in His house He became more ecstatic. Shrivasa informed Saci devi, “There is no cause for worry. Your son is exhibiting the symptoms of a maha bhagavata devotee of Krishna. To see Him in this condition should be a cause of great joy for you.” Although Saci devi was somewhat consoled, she still worried that, out of religious ecstasy, her son would leave home and become a mendicant, as His older brother had done.
One day, seeing the cows grazing on the bank of the Ganga, Gauranga remembered His lila in Vraja and called out, “I am He! I am He!” He ran to the house of Shrivasa Pandita, who was worshiping his Deity of Lord Nrsimhadeva. “O Shrivasa,” He exclaimed, “Behold He whom you worship. He is now present before you.” Shrivasa opened his eyes and beheld Gauranga in a four-armed form, holding a conch, disc, club and lotus flower. Overwhelmed, Shrivasa Pandita began shedding tears of ecstatic love. Gauranga then asked Shrivasa Pandita to worship Him with all the paraphernalia that he had prepared for worshiping Nrsimhadeva. Having done this, all the family members bowed down before Gauranga, who was pleased to put His lotus feet upon their heads.
Lord Gauranga showed His form as Krishna, to Shrivasa Pandita. He told him,“Do not to be afraid of those who are opposed to the sankirtana movement. Because I am in everybody’s hearts, no one can do anything against My will. I can make even the wild animals in the jungle full of Krishna-prema.” To prove His point the Lord called Narayani, Shrivasa’s four-year old niece, and told her “Narayani, chant Hare Krishna and cry in ecstasy.” Immediately, Narayani began dancing and weeping, intoxicated with the ecstasy of divine love. From that time, Shrivasa Pandita and his family became staunch followers of Lord Gauranga, and every night they would have sankirtana all night long in his house.
Sometimes, just before sunrise, Lord Gauranga would take His devotees in a sankirtana procession to the neighboring towns and villages. To the sound of mrdangas and karatalas, Lord Gauranga would dance along the path, His body shimmering in ecstasy, the ankle bells on His feet sweetly chiming. Loudly the devotees would call out Krishna’s names: “Mukunda! Madhava! Yadava! Hari!” and request people to do the same. “Why are you uselessly wasting your lives simply caring for the body?” they would ask the townsfolk. “Can’t you see what a rare gift this human form of life is? You should worship Lord Krishna, the darling of Mother Yasoda. If you don’t, then you will fall into the darkest ignorance. Now that the sun has risen you are getting ready for a busy day, but you do not consider that with each rising and setting of the sun, the duration of your life is being reduced. Why do you not care to worship the Lord of your heart, Shri Krishna? This life is temporary and full of various dangers and miseries. Therefore, while going on with your daily activities, you should take shelter of the holy name of Krishna. The all-attractive name of Krishna has arisen to give benediction to the living entities. Take shelter of that holy name, the essence of all nectar! There is nothing but the name to be had in the fourteen worlds.” In this way, Lord Gauranga and His followers would go from town to town, village to village, chant Hare Krishna and preach the message of Krishna consciousness.
At that time Nityananda Prabhu, the incarnation of Lord Balarama, came to Navadvipa. He had appeared in another part of Bengal, but from the time, at an early age, when a wandering sannyasi had come to His home and taken Him away with him, He had been traveling all over Bharata-varsa. While in Mathura He came to know that Gauranga lived in Navadvipa, so He went there and hid Himself in the house of Nandana Acarya. Gauranga knew that Nityananda had come to Navadvipa, so He sent out followers to find Him. They searched every place all over the town--even the cowsheds--but could not find Him.
When they came back to the Lord, Gauranga said “Don’t you know that Nityananda is the Supreme Personality of Godhead? You cannot find Him simply by looking for Him. Only when He is pleased with your service will He reveal Himself to you.” Then Lord Gauranga proceeded to the house of Nandana Acarya to meet Lord Nityananda. As the two Lords embraced and rolled on the ground in the ecstasy of meeting each other, all the devotees were overwhelmed with ecstatic Krishna-prema, and held a tremendous sankirtana festival.
. . .

Now completely estranged from the society of wrangling scholars, Lord Gauranga had become the center of the Vaishnava revival in Navadvipa. And Shrivasa Pandita’s house, which is known as Shrivasa Angan, became the center of His activities.
On Vyasa Puja day, Guru Purnima , Nityananda prabhu wanted to worship Gauranga Mahaprabhu in the house of Shrivasa Pandita. The devotees performed the Vyasa Puja ceremony there, and Lord Gauranga showed His Satbhuja murti (six-armed form) to Advaita Acarya.
Another day, while sankirtana was going on at Shrivasa Angan, Lord Gauranga sat on the throne of Vishnu and revealed to the devotees His magnificent glory, power, beauty and opulence. Then He had them worship Him with flowers, tulasi, Ganges water and all kinds of sweets and offerings. The great Vaishnava acarya Bhaktivinoda Thakura has envisioned this Vyasa Puja scene, and he has sung a song describing it: “All glories, all glories to the beautiful arati ceremony of Lord Shri Krishna Gauranga Mahaprabhu, who is like a golden moon. That arati ceremony takes place on the banks of the Jahnavi, the river Ganga, in Navadvipa and attracts the minds of all the people of the universe. Lord Gauranga sits on a jeweled throne. To His right stands Nityananda, and to His left Advaita Acarya. Shrivasa Pandita stands close by, holding a royal umbrella over the Lord’s head. Lord Brahma, assisted by all the demigods, is performing the arati. Narahari (one of Lord Gauranga’s intimate associates) and others wave the yak tail whisk, while the brothers Sanjaya, Mukunda and Basu Ghosh sing very sweetly. Conches blow; bells ring; karatalas and hand cymbals chime and clash; mrdangas play sweetly and pleasingly. Lord Gauranga’s face shines more effulgently than millions of moons. Around His neck is an effulgent garland of forest flowers. Lord Siva, Narada Muni, Sukadeva Gosvami and others have come from all over the universe. With voices choked up in the ecstasy of love of God, they call out the glories of Gauranga.”
One of Shrivasa’s housemaids, Dukhi, was a faithful servant of Lord Gauranga. She brought water from the Ganga for the abhisheka, and at that time Lord Gauranga changed her name to Sukhi . The devotees began to sing hymns in praise of Lord Gauranga, beginning with the Purusa Sukta . They also sang of His different manifestations in different ages.
Then the Lord called the devotees one by one and told each one of them secrets about their lives—how they came to worship the Lord, how He had saved them, and so on. In this way He showed He knew the heart of every devotee and that He was protecting them all.
Lord Gauranga’s display of ecstasy and opulence lasted for twenty one hours. During that period He also called Shridhara. Although Shridhara had previously chastised Him for calling Himself Vishnu, this time he was very pleased to see that Gauranga actually was Lord Vishnu. But when Gauranga offered him whatever riches he wanted, Shridhara said “My dear Lord I don’t want any material benediction from You. I only want that wherever and whenever I may be born, Your lotus feet may be manifested in my heart.” Lord Gauranga was pleased to give him that benediction.
In this way He called all the devotees and revealed their inner hearts. But He didn’t call His childhood friend Mukunda.
“Why?” the devotees asked.
“I don’t want to see Mukunda,” Lord Gauranga replied.
“What is his fault?”
“He always mixes with Mayavadis [those persons who say that the Lord has no form, no name, no attributes and no qualities]. Don’t let him come.” Upon hearing this, Mukunda, who was waiting outside the door, became very unhappy. Through the devotees, he asked Lord Gauranga when he would again be able to see Him.
“After one million births,” the Lord replied.
Mukunda started to dance in ecstasy. “I may have to wait one million births,” he thought, “but I will see my Lord again.” When Lord Caitanaya heard that Mukunda was happy to wait so patiently for His darsana, He immediately sent for him. Warning him not to mix with persons who are envious of Krishna ever again, the Lord forgave him his offenses.
***

Gauranga was holding shri-nama-yajna every night at the house of Shrivasa Pandit, but no outsiders were allowed to enter the compound while sankirtana was going on. Even Shrivasa’s mother-in-law couldn’t enter because of her anti-devotional attitude. Finding the door shut against them, malicious men cast aspersions on the spotless character of the Lord’s devotees; but they couldn’t care less.
Upon being refused admittance into the compound, Gopal Capala retaliated by depositing wine and flesh outside the gate of Shrivasa Pandit . Due to this offense, Gopal Capala was attacked with leprosy and suffered for a long time.
Forbidden to enter the courtyard of Shrivasa Pandit, a foul-mouthed brahmana snapped his sacred thread in a fit of rage and cursed Gauranga: “Let your worldly happiness be at an end!” Gauranga accepted the curse with great pleasure, thus showing that complete destruction of worldly desires and prosperity is the sign of God’s grace.
One brahmacari, who subsisted on milk only, earnestly requested Shrivasa Pandit to give him entrance into the fold. But Gauranga turned him out as a foreign element and mere sightseer. “No amount of severe austerities or renunciation is enough to please Me,” He remarked. “I am pleased only by unadulterated devotion. The brahmacari accepted the chastisement with good grace and surrendered himself to the Lord’s lotus feet.
One night, when Gauranga and His devotees were lost in ecstatic dancing and in chanting the holy name, Shrivasa Pandit’sonly son breathed his last. Although the members of his family were overwhelmed with grief, Shrivasa Pandit stopped them from weeping, lest they disturb Gauranga’s ecstasy. Late that night, Gauranga got to know of the mishap. Immediately He went with His associates to the place where the dead body lay.
The departed soul appeared in that place, and explained to Him the mystery of his sudden departure: “I am a jiva [soul]. By the will of the Lord I came here and got Shrivasa Pandit and Malini Devi as my parents. My lifespan came to an end by the will of the Lord. I am now departing to another world. Please bless me, O Lord, that I may be Your eternal servitor wherever I shall be born. I offer my humble obeisances at Youand Your associates’ lotus feet. Please be merciful unto me.” The soul left his body amidst loud cheers of “Haribol,” and the members of Shrivasa’s family were relieved of their grief.
. . .

Suklambhara Brahmacari lived an exemplary life of service to the Supreme Lord in Navadvipa. One day, while returning to his hermitage after begging, he met Gauranga, who forcibly thrust His hand into his begging bag and ate some grains of rice out of it. The Lord did this to confirm the sastric truth that He accepts with great relish the humblest offering made with loving devotion, but does not care for the rich dishes of affluent atheists.
. . .

Once, when Gauranga was narrating the glories of the holy name to His devotees, a student tauntingly remarked “To say that salvation is possible only by the Lord’s name, to the exclusion of other religious practices, is an exaggeration. Such dogmatism should find no favor among learned pandits.”
Lord Gauranga exclaimed, “To consider the glories of the holy name to be eulogistic or merely exaggeration is a great offense against the holy name!” .
Gauranga instructed His disciples: “HARER NAMA HARER NAMA HARER NAMA EVA KEVALAM KALAU NASTY EVA NASTY EVA NASTY EVA GATIR ANYATHA. In Kali- yuga, Krishna, the Supreme Lord, has revealed Himself in the form of ‘nama’. The chanting of the holy name is the only panacea for all miseries. In this verse, the name of Hari has been repeated thrice to convince people that Hari’s name alone can dispel the gloom of their ignorance and liberate them from the bondage of maya. The word ‘nasty’ repeated thrice leaves no room for doubt that those who resort to processes other than devotional serviceare doomed to destruction.
“A devotee willing to chant the holy name must be humbler than a blade of grass and more forbearing than a tree. He must not give way to lust and anger, despite provocation. He should give due respect to others and not covet any respect for himself.”
. . .

While preaching the tenets of Gauranga, Nityananda and Haridas encountered the two brothers Jagai and Madhai. A storehouse of sins, vices and crimes, the brothers assaulted the missionaries. Madhai struck Nityananda with a piece of earthen pot, causing his’ forehead to bleed profusely. Instantly, Gauranga Prabhu came to the spot to punish the miscreants. In great anger He called for His Sudarsana cakra to kill Jagai and Madhai.
One might ask why the Lord wanted to do such a thing, when He taught that a devotee should be humble and tolerant. The answer is that on his own behalf, a devotee should tolerate any offense; but if anyone offends Krishna or a devotee of Krishna, he should not tolerate it. Rather, he should become very angry.
Seeing the Lord’s anger, Jagai repented and begged for forgiveness. But Madhai did not, and Nityananda had to restrain Lord Gauranga. “My dear Lord,” He said, “Don’t kill him. If You kill him, then You’ll have to kill everybody, because in Kali Yuga everybody is bad. Please, let Your mercy save him.”
Jagai then convinced Madhai to repent, and Lord Gauranga forgave them on the condition that they would give up their sinful activitiesand chant the holy names of the Lord. From that day on, Jagai and Madhai, who had been terrorizing Navadvipa, became famous as great devotees, and the glories of Lord Gauranga spread more and more.
. . .

One time, in the midday heat, Gauranga went to rest in a devotee’s house. Many devotees went with Him. “What would you like to eat?” Lord Gauranga asked them.
“

Mangos,” they said.
Although it wasn’t the season for mangos, Lord Gauranga said, “Bring Me a mango seed.” When the mango seed was brought to Him, the Lord planted it in the courtyard of the house. Immediately a mango tree grew up, laden with fruit. Every day for one year the devotees enjoyed the fruit from that magical mango tree. (The place where this pastime took place is still known as Amraghata.)
Another time, the devotees were just about to start sankirtana on the bank of the Ganga when thunder, lightning and heavy clouds signalled the onset of a big storm. But Lord Gauranga simply looked up and ordered the clouds to go away.
. . .

Sacidevi used to worship Krishna and Balarama in her house. One night she dreamed that Nimai and Nitai—Lord Gauranga and Nityananda—had come to take away the offeringshe had cooked for Krishna and Balarama. Krishna and Balarama were protesting: “What are You doing? This is Our offering.”
“No, no.” Nimai and Nitai replied, “In Kali-yuga We are Krishna and Balarama, so We are taking the food.” The next day, while Nimai and Nitai were taking Their meal together, Sacidevi told Them about her dream, and as she was serving Them prasada, she saw Krishna and Balarama eating it.
. . .

One day Gauranga started calling out, “Pundarika! Pundarika!”
The devotees were wondering, “Why is He saying this?”
Gauranga told them, “My wonderful devotee Pundarika Vidyanidhi will soon be visiting Navadvipa.”
Mukunda, who was Gauranga’s friend since childhood, knew about Pundarika Vidyanidhi because they were both originally from the same place in East Bengal. Some time after Pundarika Vidyanidhi had arrived in Navadvipa, Mukunda asked Gadadhara Pandita, “Gadadhara, would you like to see a Vaishnava?”
Gadadhara said, “Yes, I’m always very eager to meet with Vaishnavas.”
So Mukunda brought Gadadhara to the house of Pundarika Vidyanidhi, where they saw him dressed in silk clothes, his long curly hair scented with costly oil. Seated on a white bedstead with beautiful white sheets, he was chewing pan, now and then spitting in a silver box, while servants fanned him.
From childhood, Gadadhara was a strict brahmacari. “This person doesn’t look like a Vaishnava to me,” he thought. “He seems to be a worldly enjoyer.” Understanding Gadadhara’s mind, Mukunda sang one verse from the Bhagavatam about the glories of Shri Krishna. Hearing this, Pundarika Vidyanidhi went into a trance of ecstasy. He ran here and there, calling out the names of Krishna. This went on for a few hours and no one could restrain him.
Then Gadadhara understood, “I couldn’t recognize him, but he is actually a great devotee. I made a great mistake, thinking he was an ordinary, materialistic person. How can I overcome this great offense? Up till now I have not taken initiation from anybody, although it is essential to do so. I will offer my life to Pundarika Vidyanidhi and request him to give me initiation.”
. . .

Devananda Pandita, a learned brahmana living in Navadvipa, used to give lectures from Shrimad-Bhagavatam to a large audience daily. But being a Mayavadi, he did not understand the essence of Bhagavatam. He failed to understand there was no difference between the devoteeBhagavata and the book Bhagavata .
One time Shrivasa Pandita went to hear Devananda’s discourse on Bhagavatam. Upon hearing the verses, Shrivasa became intoxicated with Krishna-prema and began to weep. “Get him out of here,” Devananda Pandita told his students.
Later on, Gauranga walked past Devananda Pandita’s place with some of His followers, and when He saw that Devananda was reading Bhagavatam He became extremely angry. “What right has this wretched person to speak on the Bhagavatam and give all these bogus interpretations?” He said. “He’s simply puffed up, thinking himself to be a high-class brahmana and a qualified scholar. But his pride blocks him from understanding the actual message of the Bhagavatam. Bhagavatam can only be understood by devotees who render sincere service and submissively hear the bona fide devotee-guru speak from Bhagavatam. Not only does Devananda not understand Bhagavatam, but he has committed a great offense at the feet of Shrivasa Pandita.”
Hearing this chastisement, Devananda fell down at the lotus feet of Gauranga and asked, “Please forgive me for my offense.”
“I cannot forgive you for your offense,” Lord Gauranga replied. “You have offended Shrivasa Pandita. You must go to him and beg for forgiveness.” Devananda Pandita complied, and from that day he became a follower of Shri Gauranga Mahaprabhu.
. . .

The sankirtana movement was going on daily, and especially at night. Envious smarta brahmanas became upset. According to them, Nimai was previously a good young man, but since he had returned from Gaya He had become crazy and was damaging the Hindu religion. “How could anyone go into the streets and chant the names of God with all different castes of people? Surely this will spoil all religious customs.”
The smartas complained to the Kazi , the Muslim magistrate in charge of the town of Navadvipa. The Kazi ordered that the sankirtana movement be stopped, and he personally went to one house where sankirtana was going on and broke a mrdanga. The followers of Nimai became afraid, but Nimai told them, “Don’t be afraid. Tonight we will bring out a huge sankirtana party. Let’s see what kind of Kazi will try to stop us.”
That night, Gauranga led a huge sankirtana party through the streets and alleyways of Navadvipa, along the banks of the Ganga, to the Kazi’s house. At the Kazi’s home, some of Nimai’s followers started to wreck the house and garden, but Nimai restrained them and sent someone to call the Kazi.
After pacifying the Kazi and assuring him that He had no mean intentions, Nimai spoke with him at length. Nimai spoke on the basis of the Vedic scriptures, and the Kazi spoke on the basis of the Koran. The Kazi admitted that cow slaughter was wrong, and he became a follower of Lord Gauranga’s sankirtana movement. “Neither I nor any of my descendants will ever hinder your sankirtana movement,” he promised. And he also joined the sankirtana party through the streets of Navadvipa.
At the zenith of his popularity and influence Nimai decided to visit Shridhara, and while there He drank some water from his broken iron pot.
. . .

Jagadananda was a great devotee and childhood friend of Lord Gauranga. In his book entitled Prema Vivarta, he describes how one time, while roaming around the countryside, Lord Gauranga visited the house of some cowherd people and ate some milk sweets there. Then, as He walked toward a nearby pond, the cowherd men told Him, “Don’t go. There’s a dangerous crocodile there.”
But Gauranga went anyway. He saw the crocodile and touched it with His foot. Immediately the crocodile took on a beautiful, divine form and said, “In my previous life I was a young boy, and I always used to play naughty games. One time a sage was standing in the water chanting his gayatri mantra, and I pulled his legs out from underneath him. At that time he cursed me to become a crocodile. When I prayed for him to deliver me from this dangerous situation, he said, ‘Don’t worry about this curse. Very soon Lord Krishna will appear here as Gauranga, and He will deliver you by the touch of His lotus feet.’”
. . .

Near Shrivasa’s house was a Muslim tailor who used to stitch the clothes of Shrivasa Pandita and his family. When he was lucky enough to see Lord Gauranga dancing, his mind became so much captivated that he also started dancing and shouting, “Ah! I have seen. Now I have seen.” Lord Gauranga gave him His mercy.
. . .

One time in His home, Lord Gauranga was chanting “Gopi, gopi , gopi, gopi” in ecstasy. An atheistic student came and told Him, “My dear Nimai Pandita, what are You doing? Why are You chanting the name gopi? Why don’t You chant the name of Krishna?”
In their quarrels of love with Krishna the gopis sometimes feel angry towards Him, and Lord Gauranga had been thinking of the gopis in that mood. Overwhelmed with this kind of ecstasy, Lord Gauranga grabbed a stick and chased the student, shouting “Don’t you say the name of Krishna! We don’t want to have anything to do with Krishna!”
The student felt very much offended, and he went to tell his friends, “This Nimai Pandita, He has become too proud. I’m from a respectable brahmana family. I was giving Him good advice, and He wanted to beat me.”
The students then decided that if Nimai ever did anything like that again, they would all come together and beat Him to teach Him a lesson.” When Nimai came to external consciousness, He became very sorry and considered that apart from His own intimate devotees, most people did not understand what He was doing. “My mission in this world is to deliver everybody by spreading the chanting of Hare Krishna,” He thought, “but they take Me as an ordinary person. I should take sannyasa, because if I do, people will take my teachings seriously. At least they will bow down before Me. [The etiquette is that one should bow down before a sannyasi.] Since I’m the Supreme Personality of Godhead, they will be benefited by bowing down. And by taking sannyasa, I will be able to travel everywhere and preach.” In this way, the Lord decided to save all the people of the world by taking sannyasa. But His associates did not like the idea.
At that time, one sannyasi named Kesava Bharati visited Navadvipa, and Lord Gauranga asked him about taking sannyasa. Shortly after Kesava Bharati’s visit, Lord Gauranga left home in the middle of night without saying anything to His wife. Swimming across the Ganga He proceeded towards Katwa, about 35 kilometers north of Navadvipa on the other bank of the Ganga. There He accepted the sannyasa order from Kesava Bharati. Seeing beautiful Nimai about to lose His long, wavy, glossy black hair, the people of Navadvipa tried to persuade Kesava Bharati not to give Him sannyasa. Even the barber could not bring himself to shave the Lord’s head. This went on all day. Everyone was absorbed in the pain of imminent separation. But Gauranga was determined.
Kesava Bharati gave Him the name Shri Krishna Gauranga, which means “one who infuses Krishna consciousness into others.” Immediately after taking sannyasa, Gauranga Mahaprabhu left for Vrndavana, reciting the famous verse from Shrimad-Bhagavatam that explains how one who has taken full shelter of Mukunda is no longer indebted to the demigods, great sages, ordinary living beings, family members, humankind or forefathers: devarsi-bhutapta-nrnam-pitrnam/na kinkaro nayam rni ca rajan/sarvatmana yah saranam saranyam/gato mukundam parihrtya kartam. “Adhyasitan purvatamair maharsibhi,” the Lord exclaimed. “Aham tarisyami duranta param,”—“F—ollowing in the footsteps of the great acaryas, I shall worship the Lord in the heart and thus cross over the insurmountable ocean of material life.”
For three days and three nights Lord Gauranga walked along the bank of the Ganga, chanting Hare Krishna. Absorbed in ecstasy, thinking He was going to Vrndavana, He did not know where He was, or whether it was day or night. Nor was He aware that Nityananda Prabhu, Mukunda and Candrasekhara were following Him. He reached Kalna, which is opposite Santipur on the bank of the Ganga. Since Santipur was the residence of Advaita Acarya, Lord Nityananda told Mukunda, “Go ahead to Advaita Acarya’s house and tell Him to prepare for Lord Gauranga’s visit.”
Then Nityananda went up to Lord Gauranga. “Oh, Nitai, how have You come here?” Lord Gauranga asked.
“ I’ve been following You all the time,” Nityananda replied.
“Please show Me where is Vrndavana,” Lord Gauranga asked.
“This is Vrndavana,” Nityananda replied.
“Where is the river Yamuna?”
“Right there. There is the Yamuna,” said Nityananda, although actually, it was the Ganga. As the two Lords walked toward the river, They saw Advaita Acarya coming over on a boat.
Lord Gauranga became suspicious. “How is Advaita Acarya here? He lives in Santipur. I think You have cheated Me. This is not the Yamuna and this is not Vrndavana.”
Advaita Acarya said, “My dear Lord Gauranga, wherever You are, that is Vrndavana, because wherever You go You carry Vrndavana in Your heart.”
Lord Gauranga was brought to the house of Advaita Acarya, where all the devotees from Navadvipa had gathered. They knew they wouldn’t be seeing Him regularly anymore, so they wanted at least one more darsana of Lord Gauranga. For Sacimata to see her Nimai with His head shaved was a horrible experience. Now that He had taken a vow of renunciation—in those days sannyasis used to lead a very austere life—she could no longer look after His comforts. Becoming very upset, she cried and cried. “All right,” Lord Gauranga said, “let Me stay here for a few days, and while I’m here you may cook for Me everyday.”
For ten days there was a sankirtana festival in the house of Advaita Acarya. During the day the devotees would speak about Krishna, and at night they would chant Hare Krishna and take the prasada cooked by Sacimata. After ten days Lord Gauranga said, “I have to go. As a sannyasi I cannot stay surrounded by friends and relatives. I must go.”
“Then You please stay in Puri,” Sacimata requested. “People from Bengal regularly go to Puri, so if You stay there at least I will get news of You regularly.”
Lord Gauranga agreed to her request. He proceeded toward Puri with Nityananda, Jagadananda, Mukunda, and Gadadhara. He went via Remuna, Jajpur, Cuttack, and Bhuvanesvara. Along the path to Puri Lord Gauranga went to take bath in the river. He gave Nityananda His sannyasa danda [(staff) to look after while He was taking bath. Considering that Lord Gauranga, the Supreme Personality of Godhead, did not need a danda—He had taken sannyasa as a matter of formality and was above the institution of varnasrama dharma—Nityananda broke the staff into three pieces and threw it in the river.
When Lord Gauranga finished taking bath He asked Nityananda for his danda.
“Actually,” Nityananda replied, You fell on it while dancing in ecstasy, and it broke . So I threw it away.”
Lord Gauranga knew that Nityananda was cheating Him. He became very angry and said, “All right, I’m leaving all of you. I’m going to Puri by Myself.”
Lord Gauranga entered Puri alone and immediately went to the Jagannatha temple. On the way from Bengal to Puri, His constant meditation had been on Lord Jagannatha—Krishna. “When will I have darsana of Jagannatha? When will I see Krishna, the Lord of My life?” Upon entering the temple Lord Gauranga ran toward Jagannatha and fainted in ecstasy. Seeing Him lying unconscious on the ground, the pandas [the priests of the temple] became very upset.
“Who is this person causing a disturbance?” they asked. Thinking Him to be a madman, they wanted to have Him carried out of the temple.
Fortunately, Sarvabhauma Bhattacarya, the advisor to Maharaja Prataparudra (the king of Orissa) and the most famous pandita in Puri, happened to be present. “Don’t mistreat this sannyasi,” he told the people. Gauranga Mahaprabhu appeared to be dead. Sarvabhauma had Him carefully removed to his own house and held a cotton swab under His nose. The cotton moved slighty, indicating that Lord Gauranga was still alive.
A few hours later, Nityananda and the other devotees arrived in Puri and went straight to the temple. “Has any beautiful, golden-complexioned sannyasi come here?” they inquired.
Gopinatha Acarya, a great devotee, replied, “That sannyasi has been removed to my brother-in-law’s house.” And together they all went there.
Sarvabhauma was very disturbed. “This sannyasi has been lying unconscious in my house for six hours,” he said.
But the devotees knew exactly what to do. They all chanted Hare Krishna very loudly in Lord Gauranga’s ear and the Lord came to external consciousness. Sarvabhauma was astonished. He detected all the symptoms of the highest ecstasy of prema in the body of this sannyasi.. “Who were You in Your previous asrama?” he asked. When Lord Gauranga told him His father’s name, Sarvabhauma became very pleased, because he was originally from the Navadvipa area and knew Jagannatha Misra.
“Actually,” Gopinatha Acarya said, “the Supreme Personality of Godhead is in your home, but you cannot recognize Him.”
Sarvabhauma was highly learned in Vedanta philosophy, and even though he was a householder he used to teach sannyasis. “You are very young and beautiful,” he told Lord Gauranga, “It will be difficult for You to maintain sannyasa unless You are firmly fixed in Vedanta philosophy. Let me teach that to You.”
For seven days Lord Gauranga heard Vedanta philosophy from Sarvabhauma Bhattacarya.
Sarvabhauma taught Him the Advaita philosophy of Sankaracarya. After seven days he told Lord Gauranga, “My dear sir, You are listening to everything I say but You never ask any question; so I cannot ascertain whether You understand what I’m saying or not.”
“I can understand the Vedanta-sutra,” Lord Gauranga replied, “but I cannot understand your explanations. They don’t make any sense.” Sarvabhauma was astonished.. Lord Gauranga explained, “The commentary should bring out the meaning of the text, not cover it with another meaning, as yours does. The Vedanta-sutra clearly establishes that Krishna is the Supreme Personality of Godhead, but you are covering over the real meaning of the text with your imaginary explanations.”
A discussion ensued, in which Sarvabhauma, the greatest Vedantist of his day, presented different arguments. He tried to establish that the Supreme Absolute Truth is nirakara—that He has no form, no qualities, no name. Gauranga Mahaprabhu defeated his arguments one by one, and in the end Sarvabhauma admitted defeat and bowed down to Gauranga Mahaprabhu.
Then the Lord showed him His six-armed form—with the two arms of Ramacandra, one holding a bow and the other holding arrows; the two arms of Krishna holding a flute; and His own two arms holding a danda and waterpot. Seeing this, Sarvabhauma Bhattacarya abandoned his dry logic. He became one of the greatest devotees of Lord Gauranga, always absorbed in bhakti-bhavana.
After some time Lord Gauranga wanted to travel to South India to spread Krishna consciousness. All the devotees wanted to go with Him, but He wanted to go alone. The devotees entreated Him to take at least one servant, Kala Krishna dasa, to carry His waterpot and assist Him. And Sarvabhauma asked Him to meet the great devotee Ramananda Raya. “You will enjoy meeting him,” he said. “He is the governor of Madras.””

In one of the villages along Lord Gauranga’s route lived a devotee named Vasudeva. His body was rotting from leprosy and worms were eating into it, but being a great devotee, he considered that his situation was due to his karma and that the best thing to do was to chant Hare Krishna.” Vasudeva was so self-realized that if a worm would fall out of his body, he would put it back, thinking that the worm had to get his meal.
Vasudeva heard that Lord Gauranga had passed through his village only after the Lord had gone, and thus he started to lament. “I missed seeing the great Vaishnava sannyasi,” he cried. Hearing Vasudeva’s lamentation, the omniscient Lord came back to the village and cured Vasudeva of his leprosy by touching him. Vasudeva’s body became beautiful. He said, “My dear Lord, now that I have this beautiful body, I pray to You that I may not become proud and forget that the purpose of life is to satisfy Krishna.” Lord Gauranga blessed him that he would never become proud, and that he would always remember Krishna.
. . .

Walking along the road Lord Gauranga would chant,
“”
“Krishna Krishna Krishna Krishna Krishna Krishna Krishna he! Krishna Krishna Krishna Krishna Krishna Krishna Krishna he! Krishna Krishna Krishna Krishna Krishna Krishna raksha mam. Krishna Krishna Krishna Krishna Krishna Krishna pahi mam. Rama Raghava Rama Raghava Rama Raghava raksha mam. Krishna Keshava Krishna Keshava Krishna Keshava pahi mam.” (Gauranga-caritamrita Madhya 7.96)
Seeing Lord Gauranga’s attractive features and His beautiful body radiating ecstasy, everybody who saw the Lord became attracted. In Kurma ksetra especially, one brahmana became so attracted that he wanted to give up everything and follow Lord Gauranga. “My dear Lord,” he prayed, “I am simply absorbed in materialistic family life. Please deliver me from this family life and let me go with You.”
But Lord Gauranga replied, “No. You stay here, chant Hare Krishna and preach to others. Make other people devotees. Wherever you go, whoever you meet, just instruct them about Krishna. In this way, on My order, you become a guru and deliver this land.”
And because the brahmana had told Him that he was afflicted by the miseries of material life, Lord Gauranga added, “If you follow My instruction, you will never be afflicted by the miseries of material life and you will meet Me here at this place. In other words, if you follow My instruction you will never be separated from Me.”
Wherever Lord Gauranga went He would ask the people to chant Hare Krishna. Infused with Krishna consciousness, those people would then go to another village and infuse other people with Krishna consciousness; and those persons would in turn infuse others with Krishna consciousness. In this way the chanting of Hare Krishna spread all over South India.
After crossing the Godavari River, the Lord met Ramananda Raya. Soon after they met, they sat on the bank of the Godavari and had what constitutes the most important theological discussion in history. Although Lord Gauranga knew everything, He chose to ask questions, and He inspired Ramananda Raya to give the answers.
To the first question,”What is the goal of life and what is the means to attain it?” Ramananda Raya replied, “By following his duties within the varnasrama system, everybody can attain success.”
Lord Gauranga rejected his answer, “eho bahya, age kaha ara”-- “This is external. Please say something more.”
Ramananda Raya described progressively superior stages of development. He suggested working without attachment to the results—Lord Gauranga rejected that. Ramananda Raya advocated giving up one’s duties in the varnasrama system—Lord Gauranga rejected that. Ramananda Raya described cultivating knowledge—Lord Gauranga rejected that. Then Ramananda Raya said that by pure devotion to Krishna, free from the endeavor for sense gratification or empirical knowledge, one can attain success.
Lord Gauranga accepted that as the proper answer. “But please tell Me more,” He said. “There must be more than this.”
In the course of several nights,—Ramananda described progressive stages of Krishna consciousness, up to the point of the intimate lilas and emotions of Radha and Krishna. At this point, Lord Gauranga revealed His original form as Radha and Krishna to Ramananda Raya.
Lord Gauranga and Ramananda were very happy with each other. “You please stay here longer so we can discuss some more,” Ramananda pleaded.
Mahaprabhu replied, “I don’t want to discuss with you for a few days. I want to spend my whole life with you so that we can go on discussing these things throughout our lives. But I have some preaching business in South India.”
Lord Gauranga had undertaken a tour of South India on the plea of finding His elder brother, Visvarupa, who had previously taken sannyasa. But His real reason was to convert everyone in South India—Jains, smartas, Madhvas, Buddhists, Saivites, logicians, and Shri Vaishnavas—to the path of unalloyed devotion to the Supreme Lord Krishna, by chanting the holy names and understanding Radha-Krishna .
He told Ramananda Raya, “I have to continue My mission of traveling in South India, but after some time I shall return to Puri. In the meantime you please get free from your responsibilities and proceed to Puri, where we shall live together for the rest of our lives.”
Lord Gauranga then visited many holy places: Ahovalam, Tirupati, Shri Sailam, Kanchipuram, Shri Rangam, Madurai, Kumbakonam, Tanjor, Ramesvaram, Kanyakumari and others. He would bathe in all the holy rivers and preach Krishna consciousness in every village, because in those days there were learned panditas and nice temples in every village. So He would stay in a temple every night and present Krishna conscious philosophy to the panditas. As for the general people, He would ask them to chant Hare Krishna .
When Lord Gauranga reached Shri Rangam, the most important place for the Shri Vaishnava sampradaya, the time of caturmasya had come. Caturmasya is the four-month period of the rainy season. At that time, because mud and rain make traveling difficult, mendicants usually stop in one holy place and observe strict vows for four months. Accordingly, Lord Gauranga stayed at Shri Rangam in the house of Vyenkata Bhatta, a great devotee of Laksmi-Narayana. All the devotees of Shri Ranganatha were very happy that Lord Gauranga was staying with them, and they were very pleased to see Him dance and chant in ecstasy in the temple in front of the Deity. Different brahmanas would invite Him every day for lunch.
One time Lord Gauranga had some joking words with Vyenkata Bhatta. “My dear Bhatta,” He said, “you are a great devotee of Laksmi-Narayana. Please explain something to Me. It is stated in the Padma Purana that your worshipable goddess Laksmi performed austerities to try to enter into the rasa-lila of My Lord Krishna in Vrndavana, and that she could not succeed. How could Laksmidevi, the wife of Narayana, give up her devotion to her husband and try to dance with Krishna? And why was she not successful? Can you please explain this to Me?”
Vyenkata Bhatta replied, “Actually, these are very deep things which I cannot understand. You are the Supreme Personality of Godhead. You can understand. You can explain to me.”
Then Lord Gauranga explained that since Krishna is not different from Narayana, Laksmidevi’s endeavor to join in Krishna’s rasa-lila did not break her vow of attachment to her husband. But because she could not give up her mood of opulence, she was not allowed to enter the rasa-lila. In Vaikuntha, a mood of great opulence prevails, whereas Vrndavana is the place of simple, natural love for Krishna. Vrndavana is full of fruits, flowers, cows and the river Yamuna. The mood there is intimate, not reverential. Laksmi could not give up her Vaikuntha mood. Nor was she prepared to follow the standard process for entering Krishna’s rasa-lila: to give up her Vaikuntha form, accept the form of a cowherd girl and follow in the footsteps of the residents of Vrndavana.
In a joking way, Lord Gauranga was showing that the worship of Krishna is higher than that of Laksmi-Narayana, and that the mood of intimacy is superior to the mood of awe and reverence. But then He said, “Don’t feel bad. We are simply joking. I’m not chastising you.”
Vyenkata Bhatta’s son, Gopal, was very much attached to Gauranga Mahaprabhu. Later on he became Gopal Bhatta Gosvami, one of the famous Six Gosvamis of Vrndavana..
In the temple compound of Shri Rangam, Lord Gauranga once saw a brahmana sitting, holding the Bhagavad-gita in his hands and crying. Other brahmanas were laughing at him. Seeing this, Lord Gauranga asked, “My dear sir, what are you doing and why are you crying?”
“The brahmana replied, “I’m reading Bhagavad-gita because my guru told me to read it every day, but actually I’m uneducated. Even though I was born as a brahmana, I don’t know how to read. But my guru told me to read, so I’m trying. I’m holding the Gita.”
“

But why are you crying?”
“Because when I think that Krishna, the Supreme Personality of Godhead, the master of all the universes, has agreed to drive the chariot of His devotee Arjuna out of love for him, when I think of how merciful Krishna is to His devotees, then my heart becomes overwhelmed and I start weeping.”
Lord Gauranga embraced the brahmana and said, “You are the true student of Bhagavad-gita. Even though you cannot read, you have understood the message of Bhagavad-gita.”
When he was traveling near Madurai, Lord Gauranga came to the home of a great devotee of Lord Rama. This devotee was very sad, because he was constantly absorbed in thinking how Ravana had taken away Sita.. But Lord Gauranga consoled him. “Actually,” He said, “I don’t think it was possible for Ravana to take Sita away.”
Some days later, in a nearby monastery, Lord Gauranga found the original manuscript of the Kurma Purana, in which it is described that the form of Sita taken by Ravana was not her original form but her maya (illusory) form. The original form of Sita was protected by Agni while she was separated from Rama. After making a copy of the Kurma Purana, Lord Gauranga took away the original manuscript and brought it to the grieving devotee. “My dear Sir,” the devotee said, “You are appearing as a sannyasi, but actually You are my worshipable Lord Rama.”
Gradually Lord Gauranga reached the west coast of South India, where He visited holy places such as Thiruvanantapuram, Udupi, and Srngeri. During that time, a gang of gypsies and magicians called the Bhattaharis captured the mind of Kala Krishna dasa and brought him into their fold. “We have so many women,” they said. “Join us. You can enjoy.”
Kala Krishna dasa became attracted and left Lord Gauranga’s service, but Lord Gauranga went to the Bhattaharis’ camp to rescue him. The Bhattaharis attacked Lord Gauranga, but all the weapons they threw came back and struck their own bodies. In this way they were destroyed and Lord Gauranga saved Kala Krishna dasa. This incident shows that even though one may have the personal association of the Supreme Personality of Godhead, if one is not serious about Krishna consciousness he may be attracted by maya.
After two years of preaching in South India, Shri Gauranga Mahaprabhu returned to Puri. His devotees felt as if they had gotten their life back again. Lord Gauranga first met Nityananda, Jagadananda, Mukunda and Sarvabhauma Bhattacarya. “I visited many holy places and met many saintly people,” He told Sarvabauma Bhattacarya, “but I could not meet anyone of Ramananda Raya’s caliber. By discussing with him I achieved such enlightenment and ecstasy.”
Sarvabhauma Bhattacarya introduced Lord Gauranga to all the prominent devotees of Krishna residing in Puri—Kasi Misra, the King’s guru; Bhavananda Raya, the father of Ramananda Raya; Brahmananda Puri, a senior Vaishnava whom Lord Gauranga respected very much...
Sarvabhauma arranged a room for Lord Gauranga in the house of Kasi Misra, who was very happy about the arrangement. Lord Gauranga’s room in that house can still be visited. It is a nice, secluded place, close to the Jagannathatemple.
Upon hearing that Lord Gauranga had returned to Puri, many devotees arrived from different places. One of them, Govinda, requested, “My dear Lord, please let me serve You. I will spend my life in Your service.”
Lord Gauranga was hesitant at first, because Govinda was his Godbrother, and the rule is that one should not accept service from Godbrothers. But Govinda said that Isvara Puri had told him to serve Lord Gauranga. Since the most important rule is to follow the guru’s instructions’, Lord Gauranga accepted Govinda’s service. For the rest of his life Govinda stayed with Lord Gauranga and served Him intimately. He also kept a diary of the activities of Lord Gauranga, and much of the Gauranga-charitamrita is based on that diary.
Although Lord Gauranga had rescued Kala Krishna dasa from the Bhattaharis, He didn’t want him around anymore. “This man came with Me,” He told the devotees, “but he hasn’t been any company. ““Let him go. I don’t want to see him anymore.”
Upon hearing Lord Gauranga’s decision, Kala Krishna dasa was most upset. The other devotees, headed by Lord Nityananda, found a way to keep Kala Krishna dasa engaged in devotional service. With Lord Gauranga’s permission they sent him to Bengal to inform the devotees that the Lord had arrived in Puri and that they could make arrangements to travel to Puri to visit Him.
One devotee from Navadvipa arrived in Puri. In his household life he had been known as Purusottama Acarya. When Lord Gauranga took sannyasa he also decided to take sannyasa, traveled to Varanasi and took sannyasa there. After some time he came to Puri. Now known as Svarupa, he submitted himself to Gauranga Mahaprabhu. Lord Gauranga was very happy to meet him, and added the name Damodara to his sannyasa name. Svarupa Damodara became the most intimate associate of Lord Gauranga. Although Ramananda Raya was also very close to Lord Gauranga, he sometimes had household duties to perform, but Svarupa Damodara was able to stay with Lord Gauranga without cessation.
Svarup Damodara had many brilliant qualities. Not only was he a very learned scholar, but he was expert in understanding the philosophy of Krishna consciousness. Whereas other devotees sometimes had difficulty in understanding things exactly to the point, Svarupa Damodara was always one hundred percent philosophically correct, and he could detect other devotees’ mistakes.
He intimately understood the moods of Lord Gauranga, and he could sing beautifully. Lord Gauranga particularly enjoyed hearing Jayadeva Goswami’s Gita Govinda and the songs of Candidas and Vidyapati, and Svarupa Damodara would always sing exactly the right songs to enhance the Lord’s particular mood. Svarupa Damodara was so close to Lord Gauranga that he was known as mahaprabhura dvitiya svarupa, the second expansion of Shri Gauranga Mahaprabhu.
. . .

Having heard about the wonderful activities and intense prema of Lord Gauranga, the King of Orissa wanted to meet the Lord. But Gauranga Mahaprabhu refused. His response was later quoted in the Gauranga-candrodaya-nataka: “Alas, for a person who is seriously desiring to cross the material ocean and engage in the transcendental loving service of the Lord without material motives, seeing a materialist engaged in sense gratification and seeing a woman who is similarly interested is more abominable than drinking poison willingly.”
The King was most upset. Again and again, through Sarvabhauma Bhattacarya and Ramananda Raya, he petitioned Lord Gauranga to give him darsana. Lord Gauranga became upset. “Bhattacarya,” He said, “if you continue to speak like this, you will never see Me here again.”
When Sarvabhauma told Maharaja Prataparudra about the Lord’s decision, the King began to lament: “When Lord Gauranga was in South India He embraced seven palm trees and sent them back to Godhead. He gave His mercy even to the trees. Alas, has Shri Gauranga Mahaprabhu incarnated to deliver all kinds of sinners with the exception of Maharaja Prataparudra? If Gaurahari is not merciful to me, I shall give up my kingdom, become a mendicant and beg from door to door.”
About two hundred devotees arrived from Bengal to take part in the Ratha-yatra procession, and they were very happy to see Sarvabhauma Bhattacaraya, the famous Mayavadi, now dancing and chanting in their midst. Maharaja Prataparudra asked Sarvabhauma Bhattacarya to show him the devotees, and Sarvabhauma asked Gopinath Acarya to take the King onto the roof of the palace, from where they could see the devotees doing sankirtana in the streets of Puri. Gopinath Acarya pointed out all the important devotees to the King. Seeing their bodily luster and the way they chanted Hare Krishna, the King was astonished. He had heard many people perform kirtana, but this chanting made the hairs of his body stand on end. He became more and more eager to meet Lord Gauranga.
Haridasa Thakura arrived from Bengal. Even though he was such a great devotee, he was not allowed to enter the temple because he was born in a Muslim family. But Lord Gauranga arranged a room for him, wherefrom he could see the cakra of the Jagannatha temple and offer his obeisances to it. Lord Gauranga also arranged that Jagannatha maha prasada be brought to him every day. And because Haridasa Thakura was not allowed to see Jagannatha in the temple, Jagannatha would personally come to see him everyday in His form as Lord Gauranga. This proves that if one has enough bhakti, even though he may not go to see the Lord, the Lord will come to see him.
At Nityananda’s request, Lord Gauranga gave Maharaja Prataparudra His mercy in the form of an old cloth He had worn. Maharaja Prataparudra began to worship the Lord’s garment exactly as he would worship the Lord personally. Still, unable to endure not seeing the Lord, He requested Ramananda Raya to arrange a meeting. Gradually Ramananda Raya managed to soften Shri Gauranga Mahaprabhu’s mind. “According to revealed scriptures,” the Lord said, “the son represents the father; therefore the son’s meeting with Me will be just as good as the King’s meeting with Me.”
The devotees then brought the King’s young son to Lord Gauranga. He was beautiful, blackish in complexion, and he had large lotus eyes. He wore yellow cloth and his body was decorated with jeweled ornaments. Upon seeing him Lord Gauranga remembered Krishna, and He embraced the young boy. Although the King was somewhat satisfied, still he wanted to see Lord Gauranga directly.
The Ratha-yatra festival began with Gundica marjana, the cleaning of the Gundica temple. Every year Lord Gauranga used to perform this service with His associates to prepare for Lord Jagannatha’s visit to Gundica on Ratha-yatra day. Using hundreds of brooms and water pots, they would thoroughly sweep the temple and its surrounding area twice, throw water everywhere and wash the temple inside and out. This complete cleaning of the Gundica temple before Lord Jagannatha’s visit symbolizes the cleansing of the heart—every dirty thing in the heart has to go before a devotee can invite the Lord to sit there.
On Ratha yatra day Jagannatha was seated on His cart. Just before the cart started to move, Prataparudra Maharaja stepped forward and swept the road with a golden broom to show that even though he was the king, he considered himself to be the humble servant of Lord Jagannatha. His behavior greatly pleased Lord Gauranga.
The sankirtana party accompanying the procession was divided into seven groups, each performing a separate kirtana. When Lord Gauranga beheld Lord Jagannatha’s smiling face, He began to jump and dance in ecstasy in all seven groups simultaneously. Everyone thought that Lord Gauranga was present in his group only, but the most confidential devotees could understand that Lord Gauranga had expanded Himself into seven forms. Because Maharaja Prataparudra’s display of humility had pleased the Lord, the King received special mercy, by which he was able to perceive Lord Gauranga’s simultaneous dancing in all kirtana groups. Lord Gauranga’s jumping was like the jumping of a golden mountain, and the whole earth, with its hills and seas, appeared to tilt.
Jagannatha’s cart had been proceeding for some time when all of a sudden it stopped. The devotees pulled on the ropes with all their might, but they couldn’t move the cart. They brought in big, strong men to pull—in vain. They brought elephants, and although the elephant drivers were prodding so hard that the elephants were screaming in pain, pulling as hard as they could, they also couldn’t pull the cart. Nobody knew what to do. Actually, although Jagannatha’s cart is pulled by ropes, the pulling of the devotees is only a chance for them to do service. Jagannatha moves by His own desire, and if He want to stop He stops. Lord Gauranga told everyone to go away. Then He went to the back of the cart and pushed His head against the cart. The cart moved and Jagannatha resumed His stroll. The kirtana was tumultuous.
Standing in front of Jagannatha, Lord Gauranga was calling out “Manima, Manima” [an Oriyan term for addressing a great personality]. He then chanted a sloka of His own composition, “You are the same Krishna, and I am the same Radharani. We are meeting again in the same way that We met in the beginning of Our lives. Although We are both the same, My mind is still attracted to Vrndavana-dhama. I therefore request You to come to Vrndavana and enjoy pastimes with Me. If You do so, My ambition will be fulfilled.”
No one could understand the meaning of that sloka except Svarupa Damodara. But later on, Shrila Rupa Goswami explained its purport: .Lord Gauranga was experiencing the mood of Shrimati Radharani when She and the residents of Vrndavana met Krishna at Kuruksetra many years after He left Vrndavana. Krishna was now the King of Dvaraka. Dressed like a king, He was surrounded by soldiers and opulence. Seeing Him like this after so many years, Radharani thought that although She had again achieved His association, She could not relate with Him intimately in such a regal and crowded atmosphere. She yearned to take Him back to Vrndavana. Lord Gauranga was feeling that mood of separation from Krishna, and He experienced the Ratha yatra festival as the emotional process of taking Krishna (Jagannatha) from Dvaraka (Jagannatha Temple) back to Vrndavana (Gundica).

When the Lord was dancing before Jagannatha’s cart, He sometimes moved quickly. Jagannatha would then quickly follow behind Him. And when Lord Gauranga moved slowly, Jagannatha moved slowly. In this way Lord Gauranga, in the mood of Radharani, was controlling Krishna and leading Him to Vrndavana.
Halfway along the Ratha-yatra route, Lord Jagannatha stopped to rest for a while. Being very tired from dancing, Lord Gauranga went to a garden to take rest under a tree. At that time Maharaja Prataparudra entered the garden. Dressed as a humble Vaishnava, in simple cloth and without ornaments, he began to expertly massage Lord Gauranga’s legs and feet. As previously advised by Sarvabhauma Bhattacarya, the King began to recite the beautiful “Song of the gopis”from Shrimad Bhagavatam. When he recited the ninth verse, Lord Gauranga arose in ecstasy, embraced him and said, “You have given Me priceless gems, but I have nothing to give you in return. Therefore I am simply embracing you.” Then He began reciting the same verse again and again in great ecstatic love:
My Lord, the nectar of Your words and the descriptions of Your activities are the life and soul of those who are always aggrieved in this material world. Transmitted by exalted personalities, these narrations eradicate all sinful reactions, and whoever hears them attains all good fortune. These narrations are boradcast all over the world and are filled with spiritual power. Those who spread the message of Godhead are certainly the most munificent welfare workers.
“You are the most munificent, you are the most munificent,” Lord Gauranga exclaimed. And again He embraced the King.
In this way Lord Gauranga bestowed His mercy upon the King. But although He knew everything within His heart, He did not disclose that He knew He was talking with Maharaja Prataparudra.
The fifth day after the Ratha-yatra festival is Hera-pancami, the day when the goddess of fortune comes to Gundica in an angry mood to try to bring back her husband to Jagannatha Puri. On that day Shrivasa Pandita extolled the glories of Vaikuntha and the goddess of fortune, but Svarupa Damodara retorted, “My dear Shrivasa, you have forgotten the transcendental opulence of Vrndavana. The opulence of Dvaraka and Vaikuntha combined are nothing in comparison.”
To support his speech, Svarupa Damodara quoted a verse from Brahma-samhita (5.56): “The damsels of Vrndavana, the gopis, are super goddesses of fortune. The enjoyer in Vrndavana is the Supreme Personality of Godhead, Krishna. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is nectar, the talking is singing, the walking is dancing, and the constant companion of Krishna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrndavana-dhama is the only relishable abode.”
Lord Gauranga went on to explain that the gopis are so exalted in devotion to Krishna that simply by chanting their holy names, all the worlds can be purified. Among all the gopis the topmost is Shrimati Radhika, Krishna’s most beloved consort. She stands above all others by dint of Her unalloyed love for and service to Him. So in this way Lord Gauranga discussed with Shrivasa Pandita and showed the super excellent nature of worship of Lord Krishna in Vrndavana.
The devotees remained in Jagannatha Puri throughout the four months of the rainy season. Immersed in the ecstasy of Lord Gauranga’ s sweet company, they celebrated all the festivals of Lord Jagannatha, including Janmastami, with great pleasure. Then Lord Gauranga requested the devotees to return to Bengal, and He specifically asked Nityananda and Advaita to bestow Krishna-prema upon everyone there, without consideration of caste or creed. But the devotees did not want to leave. They wanted to stay in Puri forever. This made it very difficult for Lord Gauranga to bid them goodbye. Every day the devotees would prepare to go, and every day they delayed more and more.
Finally Lord Gauranga insisted they all return to attend to their duties—especially Nityananda and Advaita, whom He wanted to preach in Bengal. But He reassured them: “I will be here, but I will also be in Bengal with you all. Whenever Shrivasa Pandita holds kirtana in his home I shall be present there. Whenever Nityananda performs His ecstatic dancing I will be present. Whenever Mother Saci offers food to Krishna and then to Me I will personally go and eat it. And whenever Raghava Pandita offers his Deity many nice varieties of bhoga I will personally come to eat that prasada. Please return to Bengal. I will be there with you.”
The residents of Kulina-grama were very dear to Lord Gauranga. As they were preparing to go, the Lord asked them to bring strong silk ropes from Bengal every year for pulling the ratha cart. One resident of Kulina-grama, Satyaraja Khan, asked Lord Gauranga, “My dear Lord, being a materialistic householder I do not know how to advance in spiritual life. Kindly instruct me.”
Lord Gauranga replied, “Just chant the holy name of Krishna without cessation and try to serve the Lord and His devotees whenever you can.”
Satyaraja Khan inquired, “How can I recognize a Vaishnava? What are his symptoms?” Lord Gauranga explained that the first symptom of a devotee is that he gives up the association of nondevotees. When Satyaraja Khan asked for more explanation about the characteristics of a Vaishnava, Lord Gauranga explained that anyone who chants the holy name of Lord Krishna even once is a Vaishnava.
The next year, in the same circumstances, Satyaraja Khan again asked about the characteristics of a Vaishnava, and Lord Gauranga replied that anyone who chants the name of Krishna constantly is a Vaishnava. The following year Satyaraja Khan again asked the same question and Lord Gauranga replied, “A person whose very presence makes others chant the names of Krishna is a Vaishnava.” In this way Lord Gauranga gradually explained the three kinds of Vaishnavas: kanistha adhikari, madhyama adhikari and uttama adhikari, and declared that anyone who chants the holy name of Krishna even once is better than any karmi, jnani or yogi.
. . .

Vasudeva Datta approached Lord Gauranga with the following prayer: “My Lord, I cannot bear to see the conditioned souls suffer. Please the karma of their sinful lives upon my head. Let me suffer perpetually in a hellish condition for their sinful reactions, but kindly deliver them from their diseased material life.”
Very pleased with Vasudeva Datta, Lord Gauranga embraced Him.. “Whatever a pure devotee wants from his master,” He said, “Lord Krishna surely grants. His only duty is to fulfill the desire of His devotee. So, if you desire the deliverance of all living entities within the universe, this can be done without your undergoing the tribulations of sinful activity. Krishna has all potencies. Why would He let you suffer the sinful reactions of other living entities?”
Among altruists and humanists, Vasudeva Datta stands supreme because his desire to do good to all living beings was not limited to a small number of beings. It extended to every living being in the universe, and the good he wanted to do them was the ultimate good.
. . .

Lord Gauranga was always expressing the desire to go to Vrndavana, but on one pretense or another His followers were always keeping Him back.. After some time, however, Lord Gauranga got permission from them, and He started off for Vrndavana via Bengal. When He arrived in the Navadvipa area He did not go to His home town but to the other side of the river.
The people of Navadvipa had been shocked when Nimai had left home to take sannyasa. But after hearing how Lord Gauranga had traveled all over South India, converted so many people to Vaisnavism, and how the King of Orissa and Sarvabhauma Bhattacaraya had become His followers, the people of Navadvipa were most impressed.
When they came to know that the Lord had come back on the other side of the river, they all jumped into boats to to go see Him, and the boats were so full that some of them sank in the middle of the river. Other persons, not even waiting for the boats, simply swam across the river. Many people, who in the past had offended the Lord, came to beg forgiveness. Wherever Lord Gauranga went, great crowds of people would form, and wherever He put His foot on the ground, hundreds of people would scoop up the dust from His lotus feet. In this way, they created many holes in the road.
From Navadvipa Lord Gauranga proceeded north toward Ramakeli, the capital of the King of Bengal. When the Muslim King heard that a sannyasi followed by thousands of Hindus was proceeding toward his capital he was astonished. “He must be a prophet,” the King thought. “Otherwise, why would they follow a mendicant?” The King ordered his magistrate not to disturb the Hindu prophet.
The King then asked his assistant, Kesava Chatri, about the influence of Shri Gauranga Mahaprabhu. Kesava Chatri tried to avoid the conversation by telling the King that the Lord was a mendicant touring different places of pilgrimage, and that only a few people came to see Him. The King was not satisfied with the answer, and he privately asked his Finance Minister what he thought of the Hindu mendicant.
“Why are you questioning me?” the Minister replied. “Better you question your own mind. You are the King, the representative of the Supreme Personality of Godhead. Therefore you can understand this better than I.”
“Shri Gauranga Mahaprabhu is the Supreme Personality of Godhead,” the King replied. “I am sure of it.”
After this exchange the Finance Minister returned to the residence he shared with his brother, the Prime Minister. Born in a first-class brahmana family, the brothers had been forced to accept employment in the Muslim government. Considering themselves fallen, they had adopted Muslim names and Muslim customs. But they were always hankering for the association of Lord Gauranga.
Secretly, in the dead of night, the two brothers left their house and traveled to the Lord’s residence. With bunches of straw in their mouths—a sign of humility--they fell flat at the Lord’s feet and offered many prayers describing their fallen condition and begging for the Lord’s causeless mercy. “You have incarnated to deliver the fallen souls,” they pleaded. “We are the most fallen; therefore, by showing us Your mercy, You will fulfill the purpose of Your mission. If You are not merciful upon us it will be difficult to find more suitable candidates for Your mercy.”
“My dear Dabir Khas and Sakara Mallik,” the Lord replied, “you two brothers are My eternal servants. From this day you will be known as Shri Rupa and Sanatana. Please abandon your humility, for it is breaking My heart. I had no business coming to Bengal, but I came just to see the two of you. Now you can go home. Do not fear anything. Krishna will deliver you very soon.”
Before leaving, Rupa and Sanatana respectfully advised the Lord not to travel to Vrndavana with a huge number of followers. It would not be appreciated in Vrndavana, nor was it proper for a sannyasi to travel in this way. Accepting the advice, Lord Gauranga changed His mind about going to Vrndavana and returned to Puri.
Rupa and Sanatana decided to give up their government service and engage fully in the service of Lord Gauranga. Rupa Goswami simply left. First he went home and settled his family affairs. He gave fifty percent of his wealth to brahmanas and Vaishnavas, twenty-five percent to his relatives, and he kept twenty-five percent for personal emergencies. Foreseeing Sanatana’s needs, he also deposited ten thousand gold coins in the custody of a local Bengali grocer before setting out to meet Shri Gauranga Mahaprabhu in Vrndavana.
Sanatana Goswami could not leave so easily. Completely dependent on Sanatana for administrating the kingdom, the King of Bengal refused to let him go. When Sanatana insisted he wanted to go, the King put him in jail. Sanatana managed to bribe the jailkeeper with seven thousand of Rupa’s gold coins and escaped. Crossing over the mountains, he went to meet Lord Gauranga in Varanasi.
Meanwhile, Lord Gauranga had gone back to Puri. But after some time He again decided to go Vrndavana, this time secretly. At His associates’ request, He agreed to accept one gentle and learned brahmana, Balabhadra Bhattacarya, as a travel assistant. Another brahmana followed with the Lord’s paraphernalia .
The Lord and His assistants set off very early one morning, unseen by others, and proceeded toward Vrndavana. Abandoning the well-known public road, they walked along the forest paths and through the jungles of Jarikhanda. The forest of Jarikhanda still exists today, but at that time it was much larger and more dangerous, full of tigers, elephants and other wild animals. But Lord Gauranga happily walked along the path, chanting the names of Krishna without any cares or worries.
From time to time He would come across little villages. Sometimes there would be brahmanas there, and Balabhadra would arrange for the Lord’s meals with them. Otherwise he would just feed the Lord whatever fruits, roots and leaves were available in the forest. Lord Gauranga often came across aborigines, and He was happy to induce them to chant Hare Krishna.
One day, while the Lord was walking in an ecstatic trance, He unknowingly stepped on a tiger that was sleeping on the path. The tiger woke up. “Now we are finished” Balabhadra thought.
Addressing the tiger, Lord Gauranga said, “Get up! Why are you sleeping? Chant Hare Krishna!” The tiger got up and started chanting “Hare Krishna!” in ecstasy. Balabhadra was astonished.
Another day, while Lord Gauranga was bathing in a river, a herd of maddened elephants came charging through. The Lord splashed the elephants with water and asked them to chant Hare Krishna. When the water touched their bodies the elephants began chanting “Krishna! Krishna!” Some of them danced, some fell to the ground and others screamed in ecstasy. Balabhadra was completely astonished.
Sometimes, Lord Gauranga’s sweet singing would attract the deer and does, and they would follow the Lord. One day some tigers joined the party, and when Lord Gauranga ordered all of them to chant Hare Krishna, the tigers and deer began to dance and chant, “Krishna!” and embraced and kissed one another. Balabhadra was struck with wonder.
Wherever the Lord went, the birds, trees and creepers became jubilant; in all the villages through which He passed and in all the places He rested on His journey, everyone was awakened to ecstatic love of Krishna.
Eventually Lord Gauranga arrived in Varanasi. There He met Tapana Misra, the brahmana whom He had met in East Bengal, and whom He had instructed about the chanting of the holy name.. On Lord Gauranga’s order, Tapana Misra had moved to Varanasi, but because the place was full of Mayavadis and he could not find devotees to associate with, he was unhappy. Lord Gauranga accepted Tapana Misra’s invitation to have lunch at his place for ten days.
The Lord then proceeded toward Mathura, and when He saw the city, He immediately fell to the ground and offered obeisances in great ecstatic love. After entering the city He took His bath at Visrama-ghata, visited the birthplace of Krishna and saw the Deity of Kesavaji.
Although Lord Gauranga was always merged in ecstatic thoughts of Vrndavana, His ecstasy increased a thousand times when He reached Mathura and a hundred thousand times when He actually entered Vrndavana. His mind saturated with the ecstasy of love in separation from Krishna, Lord Gauranga walked through the twelve forests of Vrndavana. As He walked, herds of grazing cows came to Him, mooing very loudly, and licked His body in great affection. The does and bucks also came to lick the Lord’s body and accompanied Him along the forest path. The parrots, cuckoos and bumblebees sang loudly, and the peacocks danced in front of Him. Even the trees and creepers became jubilant and, shedding tears of ecstasy in the form of honey, they offered their fruits and flowers at the Lord’s lotus feet.
While in Mathura, Lord Gauranga had met a disciple of Madhavendra Puri who belonged to the inferior Sanodiya brahmana caste. That brahmana accompanied Lord Gauranga on his Vrndavana pilgrimage and gave Him accommodation at his house. From there, Lord Gauranga daily went to Vrndavana. One day, as Lord Gauranga sat at Akrura-ghata—the very place where Akrura had stopped to take bath before bringing Krishna and Balarama to Mathura—He suddenly jumped into the water and remained there for a very long time. Thinking He was drowning, Balabhadra pulled Him out, but he was very concerned that the incident not repeat itself in Vrndavana, where the Lord used to wander alone in ecstatic trance. In consultation with the Sanodiya brahmana, Balabhadra decided to take the Lord to Prayag. Not wanting to put His servant in anxiety, Lord Gauranga agreed to go.
Lord Gauranga, Balabhadra, Balabhadra’s assistant, the Sanodiya brahmana and Krishnadas (a Rajput devotee the Lord had met in Vrndavana) headed toward Prayag on the footpath along the Yamuna. Suddenly, a cowherd boy blew on his flute. Thinking it was Krishna’s flute , Lord Gauranga fainted in ecstasy. Just at that time, ten cavalry soldiers of the Mohammedan Pathana military order rode up. Seing the Lord unconscious and the four men around Him, the soldiers got off their horses and arrested the four men. “You must have poisoned this sannyasi to take His money,” they said. “Now we have caught you.”
Balabhadra and his assistant were trembling in fear, but Krishnadas, being from the princely caste, challenged the soldiers. “I have my home here,” he said, “and I also have about two hundred Turkish soldiers and one hundred cannons. If I call loudly they will come immediately to kill you and plunder your horses and saddles.” Hearing this, the Pathan soldiers became somewhat afraid.
Just then, Lord Gauranga came to external consciousness and began chanting “Hari! Hari!” Coming before the Lord, the Pathan soldiers said, “My dear Sir, these rogues have poisoned You to take away all Your money.”
“I’m a sannyasi,” Lord Gauranga replied, “I don’t have any money. These are not rogues. They are My associates.”
Among the soldiers was a person wearing a black dress. He looked very grave and people called him a saintly person. He wanted to talk to Lord Gauranga and establish impersonal Brahman on the basis of the Koran, but whatever arguments he put forward, Lord Gauranga refuted until the person was defeated. Lord Gauranga then gave evidence that although the Koran had established impersonalism, it had also refuted it and established the personal God as the ultimate truth. The saintly Mohammedan, along with all the soldiers, then surrendered to the Lord. Thereafter, they became famous as the Pathan Vaishnavas, and preached Krishna consciousness all over the country.
Krishnadasa Kaviraja Gosvami, the author of Shri Gauranga-charitamrita , says that although Prayag is situated at the confluence of the rivers Ganga and Yamuna, the city was never flooded unto Lord Gauranga came and flooded it with Krishnaprema. The Lord stayed there during the month of Magha (December-January). At that time of the year, saintly persons from all over Bharata-varsa gather at Triveni (the area where the Ganga and Yamuna converge) to take bath at a particular auspicious moment.
Lord Gauranga remained in Prayag for the whole month, and every day He would visit the Bindu Madhava temple, a famous temple of Lord Vishnu near the spot where the Ganga and Yamuna meet. Thousands of people came to join the Lord’s sankirtana movement. One day, Rupa Gosvami arrived in Prayag with his younger brother Anupama (also known as Vallabha), a great devotee of Lord Rama. From a distance, Rupa and Anupama saw Lord Gauranga on His way to the Bindu Madhava temple. Immediately the two brothers put clumps of straw between their teeth and fell flat on the ground, offering obeisances. The Lord saw them, called them to Him and embraced them. With folded hands, Rupa Gosvami offered Lord Gauranga his famous prayer:
namo maha-vadanyaya
Krishna-prema pradaya te
Krishnaya Krishna-Gauranga
namne gaura-tvise namah
“O most munificent incarnation! You are Krishna Himself, appearing as Shri Gauranga Mahaprabhu. You have assumed the golden color of Shrimati Radharani and You are widely distributing pure love of Krishna. We offer our respectful obeisances unto You.”
Vallabha Bhatta, the founder of the Pusti marga sect of Vaishnavas, lived about one mile away from Prayag on the other side of the Yamuna. Having heard that Lord Gauranga was in town, he went to invite Him for lunch at his place. Lord Gauranga introduced Rupa and Anupama to Vallabha Bhatta. Being aware of Vallabha Bhatta’s pride in his aristocratic lineage, the Lord warned Vallabha not to touch Rupa and Anupama, saying that they came from a very low caste. Vallabha Bhatta understood that the Lord was teaching him a lesson. “Since these two are constantly chanting the holy name of Krishna,” he said, “how can they be untouchable? On the contrary, they are most exalted.” Vallabha Bhatta then quoted a verse from the Shrimad-Bhagavatam stating that a person who always chants the holy name of Krishna is greater than the most exalted brahmana, even if he is born in a family of dog-eaters.
At the house of Vallabha Bhatta, Gauranga Mahaprabhu met a great Vaishnava scholar named Raghupati Upadhyaya, and the two of them discussed topics of Krishna. Raghupati Upadhyaya recited a verse he had personally composed in glorification of Krishna, and Lord Gauranga became overwhelmed with ecstatic love. The verse went like this: “Those who are afraid of material existence worship Vedic literature. Some worship smrti, the corollaries of Vedic literature, and others worship the Mahabharata. As far as I am concerned, I worship Maharaja Nanda, the father of Krishna, in whose courtyard the Supreme Personality of Godhead, the Absolute Truth, is playing.”
Being questioned by Lord Gauranga, Raghupati Upadhyaya gave the instruction that of all the forms of the Personality of Godhead, Syamasundara is best; of all the abodes of Syamasundara, Mathura is best; of all the ages of Syamasundara, the kisora age, blooming youth, is best; and of all the moods in which Syamasundara can be worshiped, the mood of madhurya-rasa, the sweet conjugal relationship, is best.
Back in Prayag, Lord Gauranga sat with Rupa Gosvami in a quiet spot at the Dasasvamedha-ghata, and for ten days He continuously instructed him in the science of Krishna consciousness. The Lord described everything in great detail so that in the future Rupa could write many books about devotional service, including such confidential topics as the relationship between Krishna and Shrimati Radharani.
After empowering Rupa Goswami to write, Gauranga Mahaprabhu prepared to go to Varanasi. Unable to bear the Lord’s separation, Rupa Gosvami asked for permission follow Him to Varanasi, but Lord Gauranga did not allow him to. “Your duty is to carry out My order,” He said. “You have come near Vrndavana. Now you should go there. Later you can go from Vrndavana to Jagannatha Puri through Bengal. There you will meet Me again.” After embracing Rupa Goswami, Shri Gauranga Mahaprabhu got into a boat. Rupa Goswami fainted and fell down on the spot. Thereafter, he and his brother Vallabha left for Vrndavana.
. . .

When Shri Gauranga Mahaprabhu arrived at Varanasi He met His devotee Candrasekhara at the city gate. The night before, Candrasekhara had dreamed that Lord Gauranga had come to his house. Accordingly, he had come out of the city early the next morning to wait for Lord Gauranga. Although Candrasekhara was a secretary in government service and belonged to the sudra caste, Lord Gauranga agreed to stay at his house.
Normally, in a holy city like Varanasi, a sannyasi would stay in an asrama with other sannyasis, or at least in the house of a brahmana. But Lord Gauranga wanted to show that in the worship of Krishna it doesn’t matter what caste one belongs to. Lord Gauranga’s greatest followers, Rupa and Sanatana, were considered to have become Muslims, but Lord Gauranga, going against the rigid traditions of those days, accepted everybody who worshiped Krishna as glorious, regardless of caste or creed.
Lord Gauranga ‘s street dancing and His public chanting of the Hare Krishna maha-mantra shocked the many sannyasis residing in Varanasi. One prominent sannyasi, Prakasananda Sarasvati, had 60,000 disciples. He taught Mayavada philosophy—that God, the Supreme Absolute Truth, has no form, no eyes, no legs, no ears, no personality, and that whoever takes sannyasa is as good as God. With such philosophy, Mayavadi sannyasis become very proud. So when they saw Lord Gauranga dancing here and there they were most displeased with His behavior. Lord Gauranga, however, didn’t care for them. Avoiding their company, He simply went on with His sankirtana movement.
One day, Lord Gauranga was sitting in the house of Candrasekhara. Suddenly He said, “There is one Vaishnava outside the house. Please bring him in.” Candrasekhara went outside, but he didn’t see any Vaishnava. All he saw was one bearded, dirty-looking Muslim mendicant.
“There’s no Vaishnava at the door,” Candrasekhara reported.
“

Is there anybody at all?” Lord Gauranga inquired.
“Yes, one Muslim fakir.” Hearing this, Lord Gauranga ran out of the house, and upon seeing the mendicant, embraced him. Both the Lord and the mendicant cried tears of ecstasy, while Candrasekhara watched them with astonishment.
“My dear Lord, please do not touch me,” the mendicant said. “I am very fallen and lowly and unworthy of Your embrace.”
“My dear Sanatana,” the Lord replied, “saints of your caliber can purify even the places of pilgrimage. I am touching you just to purify Myself. Krishna has saved you from the deepest hell,” the Lord continued. “He is an ocean of mercy, and His activities are unfathomable.”
Sanatana replied, “I do not know who Krishna is. As far as I am concerned, it is Your mercy that released me from prison.”
Lord Gauranga spent one month in Varanasi, instructing Sanatana Gosvami in the science of the Absolute. He explained the constitutional position of the living entity; the three features of the Absolute Truth (Brahman, Paramatma and Bhagavan); the many expansions and forms of the Supreme Personality of Godhead; His incarnations within the material world; and the process of devotional service.. Lord Gauranga also told Sanatana that to understand Lord Shri Krishna in Vrndavana is the highest platform of spiritual understanding. Lord Gauranga described the divisions of Krishna’s different ages, the different pastimes of the different ages, and how Krishna attained His permanent form when He reached youth.
Lord Gauranga Himself did not write any books, but He especially instructed the Six Gosvamis of Vrndavana to write. Among the Six Goswamis, Rupa, Sanatana and——their nephew Jiva, the son of Anupama, are famous in the Vaishnava and academic communities for the many valuable books they have written. Rupa Goswami’s major literary contributions are Bhakti-rasamrta-sindhu, Ujjvala-nilamani, Upadesamrta, Dana-keli- kaumudi, Hansadutta, Padyavali and Laghu Bhagavatamrta. He also wrote the two dramas Lalita Madhava and Vidagda Madhava about the pastimes of Krishna in Dvaraka and Vrndavana. Sanatana Gosvami wrote Brhad Bhagavatamrta and, together with Gopala Bhatta Gosvami, the Hari-bhakti-vilasa. He also wrote a commentary on the Tenth Canto of Shrimad-Bhagavatam called Dasama Tippani. Jiva Gosvami wrote the Sat-sandarbhas, six treatises of philosophical exegesis on all the points of Gaudiya Vaishnava philosophy, and Gopala-campu,an overview of Krishna’s pastimes.
The devotees of Lord Gauranga in Varanasi—Tapana Misra, Candrasekhara and one Maharashtrian brahmana—were greatly unhappy to hear the Mayavadi sannyasis’ endless criticisms of Lord Gauranga. One day, the Maharashtrian brahmana decided to invite all the sannyasis of Varanasi to lunch at his place with Lord Gauranga. His idea was that when the Mayavadis actually saw the divine characteristics of Shri Gauranga Mahaprabhu, they would accept Him as the Supreme Personality of Godhead. Understanding the brahmana’s intention and the distress of His devotees, Lord Gauranga accepted the invitation.
The next day, when Lord Gauranga entered the house of that brahmana, the Mayavadi sannyasis were already sitting there in an elevated place. As is the custom, Lord Gauranga washed His feet upon entering the house. Then He sat down in the same spot where the people washed their feet. “Why are you sitting in a dirty place?” Prakasananda Sarasvati inquired.
Lord Gauranga replied, “My dear sir, I am not from such an advanced order of sannyasa as you are. I’m not fit to sit with you.” Prakasananda, appreciating Lord Gauranga’s humility, personally came to take the Lord by the hand and brought Him to sit with the other sannyasis.
Lord Gauranga’s bodily effulgence clearly revealed Him to be the Supreme Personality of Godhead. Thus the Mayavadi sannyasis—who falsely considered themselves to be Narayana—understood that Lord Gauranga was actually Narayana. But Prakasananda Sarasvati, although moved by Lord Gauranga’s humility and display of opulence, still wanted to challenge Him on philosophical grounds.
“I understand Your name is Shri Krishna Gauranga,” he said, “and that you belong to our Sankara-sampradaya. Why are You avoiding our association? You are a sannyasi. Why do You indulge in chanting and dancing in the company of fanatics? This is not the business of a sannyasi. A sannyasi is supposed to perform austerities, meditate and study the Vedanta-sutra. You look as brilliant as Narayana Himself. Will You kindly explain why You have adopted the behavior of lower-class people?”
Lord Gauranga replied, “Considering Me to be a fool, My spiritual master forbade me to study Vedanta philosophy. He said I should chant the holy name of Krishna incessantly, perform sankirtana in the association of devotees and preach the value of Krishna-nama to the people at large. The holy name of Krishna is the essence of all Vedic hymns. Simply by chanting Krishna’s name one becomes free from material existence and attains the lotus feet of the Lord. In this age of Kali the chanting of the holy name of Krishna is the only way to make spiritual progress.
“But anyway,” the Lord continued, “I can say something about Vedanta philosophy. Vedanta philosophy consists of words spoken by Lord Narayana in the form of Vyasadeva. These words must be understood as they are, but Shripad Sankaracarya has given indirect meanings to them. Whoever hears his explanations is spiritually ruined. Yet Sankaracarya, who is an incarnation of Lord Siva, is not at fault. He acted under the order of the Supreme Personality of Godhead to cover the real purpose of the Vedas and bewilder the atheists of the age of Kali.”
Lord Gauranga explained at length the real meaning of Vedanta to the Mayavadi sannyasis, who then surrendered at His lotus feet. “Dear Sir,” they said, “You are Vedic knowledge personified and are directly Narayana Himself. Please forgive the offenses we previously committed by criticizing You.” The Lord forgave them and instructed them to chant Hare Krishna. Then they all sat down to take prasada together.
The conversion of Prakasananda Sarasvati and his followers was a great victory for Lord Gauranga. Upon leaving Varanasi, He joked “I came here to sell some goods, but finding no customers, I gave them away for free.” In other words He came to offer Krishna consciousness to the people, but when He found that they were not very willing to take it, He somehow or other managed to spread His message.
Shri Gauranga Mahaprabhu was eager to go back to Jagannatha Puri. Just before leaving, He instructed Sanatana Gosvami to join Rupa and Anupama in Vrndavana. His duties in Vrindavana would be to write a book on the rules of conduct for Vaishnavas, to rediscover and renovate the lost places of Krishna’s pastimes in Vraja Mandala, to install Deities of Krishna in different places in Vrndavana and to dedicate his life to spreading Krishna consciousness. The Lord gave Sanatana another, special instruction: “My devotees who go to Vrndavana are generally very poor. You must give them shelter and maintain them.”
When Lord Gauranga reached Puri He met His devotee Raghunatha dasa. Raghunatha dasa had been born in an extraordinarily wealthy family of landowners. In his childhood he got a chance to serve Haridasa Thakura. Thus he developed a taste for chanting the holy names of Krishna and an overwhelming desire to join Shri Gauranga Mahaprabhu. His parents, however, although pious and dedicated to Shri Gauranga Mahaprabhu, did not want Raghunatha to go. They got him married to a beautiful young girl, hoping this would tie him down to materialistic life. But it didn’t.
After Lord Gauranga took sannyasa, Raghunatha dasa went to meet Him in Santipur and expressed his desire to give up family life. “Don’t be a crazy fellow,” the Lord replied. “For now, you should return home and behave like an ordinary materially attached householder. Within yourself, however, you must always think of Krishna. In due course of time, you will get the chance to serve Krishna fully.” Raghunatha dasa went home, and for one year he behaved like a first-class business manager. The next year, however, he again decided to leave home and go to Jagannatha Puri. But his father caught him in a distant place and brought him back. This became a pattern. Again and again Raghunatha would run away from home, and again and again his father would send men to bring him back.
One day, at Panihati, Raghunatha dasa met Nityananda Prabhu, who ordered him to arranged a huge festival. Raghunatha dasa fed everybody chipped rice and yogurt and many other nice foods.
Afterward, Raghunatha dasa prayed for the blessings of Lord Nityananda. “No one can attain the shelter of Shri Gauranga Mahaprabhu without Your mercy,” he said, “but if You are merciful, even the lowest of men can attain shelter at His lotus feet.”
“My dear Raghunatha,” Lord Nityananda replied, “Shri Gauranga Mahaprabhu will soon accept you and place you under the charge of His secretary, Svarupa Damodara. You will thus become one of the most confidential servants of the Lord.” The meeting of Raghunatha dasa with Lord Nityananda illustrates the point that one cannot get Lord Gauranga’s mercy without first getting the mercy of Lord Nityananda.
Soon after returning home, Raghunatha dasa got a chance to escape. Walking thirty miles a day along an unused path, he reached Jagannatha Puri in twelve days. As foretold by Nityananda Prabhu, Lord Gauranga entrusted Raghunatha to Svarupa Damodara after giving him the following instructions: “Do not talk like the common people or hear what they say. Do not eat very palatable food or dress very nicely. Do not expect honor, but offer all respects to others. Always chant the holy name of Lord Krishna. And within your mind, serve Radha and Krishna in Vrndavana.”
Although Raghunatha dasa had come from a most affluent background, his life in Puri was a model of extreme renunciation. For the first five days Lord Gauranga sent him prasada through His servant Govinda, but from the sixth day, following the custom of poverty-stricken Vaishnavas, Raghunatha started begging alms every evening at the temple gate.
After some time he considered that begging was similar to prostitution—depending on the charity of others—and that he should instead fill his belly with whatever was provided once a day at the charity booth. Later on, he even stopped going to the charity booth and simply collected the rotten rice prasada that even the cows wouldn’t eat. He would wash the rotten rice with lots of water and eat the hard inner portion with salt. Being pleased with his behavior, Lord Gauranga came to see Raghunatha. “What nice things are you eating? Why don’t you give Me some?” Saying this, the Lord snatched a handful of rice and ate it. Then He said, “I have never tasted such nice prasada.” In this way, the Lord appreciated the renunciation of Raghunatha dasa.
Throughout his life, Raghunatha dasa never succumbed to sense gratification. He only wore a torn loincloth and a patchwork wrapper. It is said that his regulative principles were as fixed as the lines on a stone. Being very much pleased with his devotion, Lord Gauranga gave Raghunatha dasa a Govardhana sila (stone) from Govardhana Hill and a small garland of gunja (a small red and black seed that grows in Vrndavana). The Lord told Raghunatha dasa to worship both the stone and the garland. Because Govardhana Hill is non-different from Krishna, Raghunatha dasa would sometimes see Krishna in the sila, and sometimes he would see Gauranga Mahaprabhu.
For two years the devotees from Bengal could not come to Jagannatha Puri. Thereafter, they again prepared for the long journey to Orissa to meet Lord Gauranga, the Lord of their lives.
Whenever the devotees from Bengal traveled to Orissa, Sivananda Sena would organize the party. He would arrange everyone’s prasada and lodgings along the route, make arrangements to cross the rivers by boat and pay the tax men at the toll booths along the way.
One time the devotees were walking to Puri, continuously chanting Hare Krishna Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama, Rama Rama Hare Hare, when one dog began to follow their party. Sivananda Sena considered that since the dog had joined a party of Vaishnavas, he must also be a Vaishnava. So he arranged for the dog’s food everyday.
Once, at a toll booth, one tax collector was giving Sivananda Sena a lot of trouble. “The members of my party are tired and hungry,” Sivananda told him. “Let them go through and I will sort things out with you.” The tax collector agreed and everyone went ahead, except Sivananda. When Sivananda finally came in the evening, he asked if everyone had got prasada and the devotees replied that they had. Sivananda then asked about the dog. He hadn’t been given prasada and nobody could find him. Sivananda became very sorry. Considering that he had made an offense—because it was his duty to look after everybody but he had failed to look after the dog—he decided to fast that night.
When the party reached Puri and Sivananda came to see Gauranga Mahaprabhu, he saw Gauranga Mahaprabhu was sitting and throwing prasada to that same dog, who was catching the prasada in its mouth. “Chant Hare Krishna!” Gauranga Mahaprabhu told the dog. By Gauranga Mahaprabhu’s blessings the dog started to chant. Upon seeing this, Sivananda offered his obeisances to the dog. The next day, the dog disappeared. By the blessings of Gauranga Mahaprabhu, he had gone back to Godhead. Because that living entity in the condemned form of a dog had somehow or other gotten the kind attention of a great Vaishnava, Gauranga Mahaprabhu had delivered him.
One devotee of Lord Gauranga in Puri, Bhagavan Acarya, was very liberal-minded--so much so that Svarupa Damodara Goswami sometimes questioned his sense of discrimination.. Svarupa Damodara Goswami, a very strict Vaishnava, could not tolerate anything that went against the principles of pure devotional service.
Once, Bhagavan Acharaya’s younger brother, Gopal, came to visit him. Gopal had been studying in Varanasi and had become expert in describing the Vedanta-sutra according to thecommentary of Sankaracarya, which attempts to equate the jiva with Bhagavan .
Bhagavan Acarya, thinking that his brother had become expert in the study of sastra, invited Svarupa Damodara to come and listen to Gopal’s explanations. Svarupa Damodara reacted with great anger and said that Bhagavan Acarya had lost his sense of propriety. How could he have anything to do with a Mayavadi? He said that even if he happens to be his own brother, one should not associate with a Mayavadi, because even great devotees may fall down from the spiritual path by hearing the Mayavada commentary on sastra. Bhagavan Acarya gave up his family connection with Gopal and asked him to leave his house.
Another time, Bhagavan Acarya invited Gauranga Mahaprabhu for lunch at his home. Bhagavan Acarya wanted to give the Lord the best rice available, so he sent Chota Haridasa to beg at the house of Madhavi Devi, an elderly renounced lady devotee of Shri Gauranga Mahaprabhu, who always kept first-class rice. [Chota Haridasa, an intimate devotee of Shri Gauranga Mahaprabhu and a very sweet singer, should not be confused with Haridasa Thakura.]
While taking His lunch, Gauranga Mahaprabhu praised the quality of the rice and asked where it had come from. Bhagavan Acarya replied that Madhavi Devi had supplied it. Gauranga Mahaprabhu then asked who had begged the rice from Madhavi Devi and Bhagavan Acarya replied that Chota Haridasa had. After finishing prasada, Gauranga Mahaprabhu told His servant that from now on Chota Haridasa should not be allowed to see Him. On hearing this, all the devotees were very surprised, and they asked Mahaprabhu what was Chota Haridasa’s offense. Gauranga Mahaprabhu replied that He could not tolerate the lustful desire of a person in the renounced order of life. Gauranga Mahaprabhu could understand that when Chota Haridasa had approached Madhavi Devi, a young woman had been present at her place, and that seeing her had awakened some lustful desire in the heart of Chota Haridasa. Consequently, Gauranga Mahaprabhu rejected him.
After Haridasa had fasted for three days, the devotees petitioned Gauranga Mahaprabhu to forgive him for his minor offense and allow him back into His company. But Gauranga Mahaprabhu became upset, and warned the devotees that if they again asked Him about this matter He would not only disregard Haridasa, but would leave Puri as well, and they would not see Him again. The devotees became afraid and no longer spoke to Gauranga Mahaprabhu about Haridasa.
On the advice of the devotees, Haridasa broke his fast and simply waited for the day Mahaprabhu would call him. But Mahaprabhu did not call him. For a whole year Haridasa simply waited on the road whenever Mahaprabhu walked to the temple of Lord Jagannatha, and at a long distance, he would take darsana of Mahaprabhu and offer Him obeisances. After one whole year had passed in this way, Haridasa left Puri. He went to Prayag and drowned himself at the confluence of the Ganga and Yamuna rivers.
Shortly after, while walking along the beach at Puri one night, Svarupa Damodara and the other devotees heard a beautiful voice singing from the sky. It sounded just like Haridasa, so the devotees speculated that Haridasa, out of frustration of not getting Mahaprabhu’s association, had committed suicide and become a ghost. But Svarupa Damodara told them that because Haridasa was a great devotee of Lord Gauranga he could not become a ghost. Rather, he would certainly obtain a spiritual body. Factually, Haridasa had obtained the body of a gandharva, and he used to come, unseen by others, to sing for Gauranga Mahaprabhu. And Gauranga Mahaprabhu accepted him and his singing again. The Lord’s severe dealings with Haridasa are meant to teach everyone that a devotee in the renounced order of life should practice Krishna consciousness without a tinge of material desire.
Upon Shri Gauranga Mahaprabhu’s request, Sanatana Goswami came from Vrndavana to visit Lord Gauranga in Puri. Along the way, in the Jarikhanda forest, Sanatana drank contaminated water and contracted a disease that made his body itch with pus-oozing sores.
In Puri, Sanatana stayed with Haridasa Thakura, whom Gauranga Mahaprabhu used to visit daily. And every day the Lord would embrace Sanatana by force. Sanatana didn’t want Gauranga Mahaprabhu to embrace him because he considered himself lowly and fallen. Also, he did not want the pus from his body to touch Gauranga Mahaprabhu. So he was very unhappy. “I took birth in this sacred land of Bharata-varsa,” he thought, “and still I couldn’t render any service with this sick and useless body. Therefore I will give it up under the wheel of Jagannatha’s cart in the upcoming Ratha-yatra .”
Being the Supersoul in everyone’s heart, Lord Gauranga could understand Sanatana’s intention, and He informed Sanatana that He knew it. “What kind of a gentleman are you?” the Lord asked Sanatana. “You have already surrendered your life to Me. Your body is My property. You have no right to destroy it.”
Sanatana replied that he was very unhappy because the Lord was embracing him every day and in this way Sanatana was committing offenses. Mahaprabhu said that He was embracing Sanatana for His own purification, because Sanatana was such a great devotee. Saying this, Gauranga Mahaprabhu again embraced Sanatana, and this time all the sickness and sores left Sanatana’s body.
“I have much important work to do in Vrndavana and Mathura,” the Lord told Sanatana, “but because I promised My mother that I would stay in Puri, I have to do this work through your body. Please, do not destroy it.”
After Gauranga Mahaprabhu left, Haridasa Thakura embraced Sanatana Goswami. “You are the most fortunate person!” he exclaimed. “Gauranga Mahaprabhu has accepted your body as His own personal property and deputed you to perform important services on His behalf in the holy dhama of Mathura.”
Pradyumna Misra, a resident of Shrihatta, once came to hear Krishna-lila from Shri Gauranga Mahaprabhu. But Gauranga Mahaprabhu sent him to Ramananda Raya instead. Pradyumna Misra went, but he had to wait a long time before Ramananda could see him. Ramananda finally came and apologized for the delay. He explained that nobody had informed him of Pradyumna Misra’s arrival, and that he had been dressing the deva-dasis and teaching them how to dance for the pleasure of Lord Jagannatha. (Deva-dasis are young girls, professional dancers and singers, employed by the temple to enact dramas for the pleasure of the Lord.)
Because it was already late, Pradyumna Misra returned to his residence without disclosing the purpose of his visit, and when Shri Gauranga Mahaprabhu inquired from him about his visit to Ramananda Raya, Pradyumna Misra expressed his surprise that a respectable gentleman should be dressing deva-dasis with his own hands. It didn’t seem the proper behavior of a devotee.
Gauranga Mahaprabhu replied that what was possible for Ramananda Raya was not possible for anybody else. “Ramananda Raya is dressing the deva-dasis,” the Lord explained, “but he has not even the slightest lustful desire in his heart. He is simply thinking how to dress them nicely so that Jagannatha will be pleased with their performance.” So the next day Pradyumna Misra went back to meet Ramananda Raya, and he heard such wonderful Krishna-katha from him that his heart was completely satisfied.
One Bengali poet had composed a drama comparing Lord Jagannatha and Lord Gauranga, which all the devotees appreciated. They wanted Gauranga Mahaprabhu to hear it. But there was a rule that no literary composition could be given to Mahaprabhu unless Svarupa Damodara had first seen it, because Mahaprabhu couldn’t hear anything that went even slightly against the principles of pure devotional service.
As soon as the Bengali poet read the introductory verses of his poem, Svarupa Damodara understood that he had philosophical misconceptions. Consequently, he advised the poet to hear the Shrimad Bhagavatam from a pure devotee of Krishna and to take full shelter of Gauranga Mahaprabhu. In this way he would be able to get Mahaprabhu’s mercy and actually understand the philosophy of Krishna consciousness. Only then would he be qualified to write Krishna conscious literature.
Every night in Puri, Mahaprabhu performed sankirtana with His associates. Thousands of people would join that sankirtana, including living entities from all over the universe—heavenly planets, the planets of the snakes, gandharva loka, and so on. Disguised as pilgrims, they would come to take darsana of Gauranga Mahaprabhu. Then, imbued with the ecstasy of sankirtana, they would go back to their own planets and spread Krishna consciousness there.
The King of Puri had an open order that Mahaprabhu’s men should get as much Jagannatha prasada as they wanted. . The devotees used to chant Hare Krishna with thousands of men for at least four hours every night and then, when everyone was tired, they would distribute prasada profusely to everyone. In this way everyone was tasting the bliss of Mahaprabhu’s sankirtana movement--simply chanting, dancing and taking prasada.
Once, Gauranga Mahaprabhu went to the temple of Jagannatha early in the morning for darsana, and when He came out, He asked the devotees to start kirtana. As soon as they did, Mahaprabhu started jumping high in the sky. As the ecstasy of kirtana built up, the devotees’ absorption in the holy name of Krishna became complete. Forgetting their minds, bodies, homes and everything else, the devotees could think of nothing except the name of Krishna. Gauranga Mahaprabhu’s teeth became loose and His body trembled and became covered with eruptions.
By mid- afternoon the kirtana was still going on. Seeing that the devotees were exhausted from more than ten hours of chanting and dancing, Nityananda Prabhu devised a way to stop the kirtana without shocking Gauranga Mahaprabhu, who was still completely absorbed in the ecstasy of chanting. One by one, Nityananda had the devotees stop chanting until Svarupa Damodara alone was chanting. Mahaprabhu then came to external consciousness and asked what had happened to the kirtana. Nityananda replied that it was mid-afternoon and that Mahaprabhu had not yet done his midday duties and taken prasada.
Daily, after Mahaprabhu had taken prasada, His servant Govinda would come and massage Him for a few minutes; Mahaprabhu would then take rest and Govinda would go and take Mahaprabhu’s remnants as his prasada. On that particular day, Mahaprabhu felt very tired after prasada; so He came back to His room and fell down just inside the doorway. When Govinda saw Mahaprabhu within the doorway, he wondered how he could massage the Lord without stepping over Him. Seeing no other way, he asked Him to move slightly to the side so that he could come in.
“I am too tired to move,” Mahaprabhu replied. “Do whatever you like.” Govinda put his top cloth over Mahaprabhu’s body, offered obeisances, crossed over Mahaprabhu’s body and massaged Him. Mahaprabhu fell asleep. After some time the Lord awoke. Seeing Govinda He became a little angry and asked him why he had not yet gone to take prasada. Govinda replied that he couldn’t cross over the Lord’s body to go outside. “Well, how did you come inside?” Mahaprabhu asked.
Govinda didn’t reply, but in his mind he thought, “For the sake of serving Mahaprabhu I may make some offense and go to hell, but for my own sense gratification I don’t want to even dream of making the slightest shadow of an offense.”
One day, when Govinda went to bring Haridasa Thakura Jagannatha prasada, he found Haridasa lying down, looking ill and chanting his japa very slowly. “What is wrong,?” Govinda asked.
“I cannot finish my rounds properly,” Haridasa replied. Govinda left the prasada and reported back to Gauranga Mahaprabhu that Haridasa was not well. The next day, Lord Gauranga came to ask Haridasa about his health and Haridasa again said, “My disease is that I cannot finish my rounds properly.
“You are very old now,” Mahaprabhu replied, “and you are already a perfect devotee. There is no need for you to chant so many rounds.”
“My dear Lord,” Haridasa replied, “kindly hear my real desire. I know that You will not stay much longer in this world and I cannot bear to live in this world without You. Please allow me to leave before You.”
Mahaprabhu said, “Haridasa, you are such a great devotee. It would be a great loss to the world if you departed.”
“I am very insignificant,” Haridasa replied. “If an ant dies, what is the loss for the world? Similarly, if I were to leave, what would be the loss to the world? I want to leave this world while seeing Your moon-like face.”
The next day, Mahaprabhu came with all His devotees and started to describe the qualities and character of Haridasa. Hearing of the extraordinary activities Haridasa had performed throughout his life—with great difficulty and always in the most humble mood—the devotees were astonished. Not only had Haridasa chanted the holy name incessantly, but he had also preached the glories of the holy name far and wide. And therefore he was fit to be the namacarya .
Mahaprabhu started kirtana, and Haridasa knelt before Him. As the kirtana went on, Haridasa gazed at the lotus face of his beloved Lord and chanted the names “Shri Krishna Gauranga” again and again, and thus departed from this world. All the devotees were astonished at Haridasa’s departure. It reminded them of the departure of Bhismadeva, who left this world at will, while taking darsana of Shri Krishna.
Shri Gauranga Mahaprabhu took the body of Haridasa in His arms and started dancing in ecstasy. Then the Lord and His devotees bathed the body of Haridasa in the sea and made a samadhi for him on the seashore. “By the touch of Haridasa’s glorious body, this sea has now become a maha tirtha (a great holy place),” Mahaprabhu declared. Then the Lord personally went to beg Jagannatha prasada from all the shopkeepers for a great festival in honor of Haridasa Thakura’s departure, and He blessed everyone present at that festival to get love of God.
By displaying such great love for Haridasa, Mahaprabhu showed that He did not consider anyone in terms of caste or creed. Mahaprabhu appeared in a brahmana family, whereas Haridasa appeared in a Muslim family, but among all His devotees, Gauranga Mahaprabhu gave Haridasa Thakura the most important position .
. . .

Every year the devotees from Bengal had a difficult time leaving Puri, and Mahaprabhu also didn’t want them to go. Every year the devotees would postpone their departure for a few days, and then again for a few days, and eventually, with great grief, they would separate from Gauranga Mahaprabhu.
One year, at the time of their leaving, Lord Gauranga said, “Just for My sake You are all undergoing such great hardships to come here. Advaita Acaraya is old now, yet still He comes; and Nityananda, unable to bear separation from Me, keeps breaking My order to stay in Bengal and preach. You are all so affectionate to Me, but I have nothing to give you in return. I am a poor sannyasi with no possession other than this body. Therefore I simply give Myself to you in repayment for your love for Me.” Hearing this love-laden speech, the devotees’ hearts melted and torrents of tears flowed from their eyes. Gauranga Mahaprabhu embraced all His devotees, and eventually they departed.
***

There is no difference between Shri Gauranga Mahaprabhu and Shri Krishna. When the Lord descends to perform His pastimes on earth—as Shri Krishna in Dvapara-yuga and as Lord Gauranga in Kali-yuga--He brings along His eternal intimate associates. Jagadananda Pandita was one such associate. He had been with Lord Gauranga since childhood, and after the Lord had taken sannyasa, he was one of the first devotees to follow Him to Puri. In Krishna-lila Jagadananda is Satyabhama, one of Krishna’s principal Queens. Just as Satyabhama was famous for her endless quarrels of love with Krishna, Jagadananda was known to always get angry with Gauranga Mahaprabhu, and the Lord accepted his sentiment.
One time, Mahaprabhu sent Jagadananda to Bengal with some news of His activities for His mother. While in Bengal, Jagadananda collected much sandalwood and, with great labor and difficulty, extracted the oil from it, intending to use it for massaging Mahaprabhu’s head. Taking great care not to spill even one drop of it, Jagadananda brought the valuable oil back to Jagannatha Puri in a big pot and, with great happiness, presented it to Gauranga Mahaprabhu. But Mahaprabhu refused. “I am a sannyasi,” He said. “If I use sweet-scented oil, people will think I am keeping women. But you can use this oil for the lamps of the Jagannatha temple. In this way your endeavor will be fruitful.”
Jagadananda became so angry that he grabbed the pot of sandalwood oil, smashed it in the courtyard and ran back to his residence. He bolted the door, and simply lay on his bed for three days, fasting. On the fourth day Gauranga Mahaprabhu came to his hut and asked, “Jagadananda, will you please cook for Me today?”
Forgetting his anger Jagadananda got up, bathed and cooked a great prasada feast for Gauranga Mahaprabhu. He also served the prasada, constantly refilling Mahaprabhu’s plate, insisting that Mahaprabhu eat more and more. The Lord kept on eating, afraid that if He stopped, Jagadananda would again beome angry and continue to fast. Finally, the Lord told Jagadananda that He had eaten ten times more than usual and begged him to also take prasada. In this way, Jagadananda Pandit broke his fast.
. . .

During the last eighteen years of His manifest presence on earth, Lord Gauranga remained in Jagannatha Puri, increasingly absorbed in the ecstasy of separation from Krishna. During the day Lord Gauranga engaged in activities that took His mind somewhat off the deep feelings of separation burning within His heart, but at night He felt intense separation from Krishna—just like Radha felt after Krishna left Vrndavana for Mathura. Lord Gauranga is the combined form of Radha and Krishna, but with the mood and complexion of Shrimati Radharani.
One night Gauranga saw Krishna in the rasa dance. Dressed in beautiful yellow garments and adorned with a garland of forest flowers, Krishna played His flute and danced with Radhika in a mind-captivating way. And the gopis, their hands joined together, danced around the couple. Seeing this, Gauranga Mahaprabhu was overcome with ecstasy.
In this way the Lord spent His time, sometimes in external consciousness—when He could talk to people and relate to them—and at other times completely absorbed in His own ecstasy—when He wasn’t aware of the world around Him and did not even know if it was day or night. At other times He was in marginal consciousness, somewhere in between the two. Govinda, Svarupa Damodara and Ramananda Raya were His constant companions . Especially at night, Svarupa Damodara and Ramananda Raya would enhance His mood of devotion by singing songs about Krishna.
One day, while going toward the sea for His noontime bath, Mahaprabhu saw a big sand dune. Mistaking it to be Govardhana Hill, He ran toward it in ecstasy, reciting a verse the gopis had sung in glorification of Govardhana: “Of all the devotees this Govardhana Hill is the best! O My friends, this hill suppplies Krishna and Balarama, Their calves, cows and cowherd friends with all kinds of necessities—drinking water, soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respect to the Lord. Being touched by the lotus feet of Krishna and Balarama, Govardhana Hill appears very jubilant.”
His voice choked up, tears incessantly running down His cheeks, Gauranga Mahaprabhu ran as swiftly as the wind, and the devotees ran after Him. Blood came from His pores like sweat, and His body turned white. Trembling like the ocean waves, the Lord crashed to the ground, unconscious. The devotees were devastated.
Govinda sprinkled Mahaprabhu’s body with water from His water pot, while Svarupa Damodara and the other devotees chanted the name of Krishna in His ears. Eventually Mahaprabhu jumped up, chanting “Hari! Hari!” and the devotees were delighted to see Him return to external consciousness. But Gauranga Mahaprabhu, still only half conscious, said to Svarupa Damodara: “Why have you brought Me back here? I was seeing the lila of Krishna and Radharani and the gopis on Govardhana Hill. Why have you taken Me away from there?” He wept bitterly in separation from Krishna.
One night, Gauranga Mahaprabhu saw the moonlight glittering on the sea. Mistaking the sea for the Yamuna, He ran and jumped in. Lost in ecstasy, He floated several kilometers north to Konarka. When the devotees found out that Lord Gauranga was no longer with them, they walked up and down the beach all night, looking for Him. Unable to find Him, they began to fear that Mahaprabhu had left the world.
Early in the morning they reached the area of Konarka, where they met a frightened-looking fisherman who was chanting the name of Nrsimhadeva. Sensing that the fisherman might have some clue about Mahaprabhu’s whereabouts, Svarupa Damodara asked him why he was looking so afraid.
“Last night I caught a very strange ghost in my net” the fisherman replied. “Its limbs were separated from its body. When I go fishing at night I always chant the name of Nrsimhadeva to protect me from ghosts, but the ghost I caught in my net was a very strange ghost, because the more I chanted the name of Nrsimhadeva, the more present this ghost seemed to be.”
“Don’t worry,” Svarupa Damodara said, “I know how to get rid of ghosts.” He gave the fisherman some slaps and said some mantras. When the fisherman came to his senses Svarupa Damodara told him: “That was not a ghost you caught, that was the Supreme Personality of Godhead, Lord Shri Krishna Gauranga Mahaprabhu. Please show us where He is.”
The fisherman led the devotees to the place where he had spread his nets, and there they found Mahaprabhu’, covered with sand and completely unconscious. Removing His wet loincloth, the devotees cleaned and dried His body, put Him on a sheet and chanted Hare Krishna in His ears for a long time. All of a sudden the Lord leapt up with a great roar and all His limbs went back into place.
Still unaware of what was going on around Him, Mahaprabhu said, “I saw Lord Shri Krishna sporting with Radha and the gopis in the water of the Yamuna. My heart was filled with ecstasy at this pleasant sight, but then you caught Me and brought Me here. Where is the Yamuna? Where is Vrndavana? Where is Krishna? Where are Radha and the gopis?” Gently, Svarupa Damodara led Mahaprabhu back to His residence in Puri and made Him take rest. All the devotees were very afraid, because there was no guessing what Lord Gauranga would do in His ecstasy.
One day, Mahaprabhu received an enigmatic message from Advaita Acarya: “Inform the madman that everyone has become mad like him. Rice is no longer in demand in the marketplace.” Only Gauranga Mahaprabhu and Svarupa Damodara could understand its meaning—that very soon Lord Gauranga’s pastimes in this world would come to an end.
Svarupa Damodara became very grave, and Lord Gauranga’s ecstasies doubled and tripled at every second. Overwhelmed with the madness of separation from Krishna, Mahaprabhu could hardly live. At night He would clasp the neck of Ramananda Raya and Svarupa Damodara, and in the mood of Radharani He would say, “Alas, alas My dear friend, Shri Krishna has left for Mathura, plunging Me into the ocean of grief, how can I live without Him? Where shall I go to find My beloved Shri Krishna?”
In this way Gauranga Mahaprabhu’s ecstasy of love for Krishna increased unlimitedly. Then, suddenly, He departed from this world at the temple of Tota Gopinatha, near the beach at Puri. The devoteees were performing sankirtana when Mahaprabhu, maddened by ecstasy, rushed into the temple and merged into the Deity of Lord Gopinatha.
The devotees were shocked; they felt they had no more reason to live. Unable to bear Mahaprabhu’s separation, most of them simply departed from the world. But the six goswamis of Vrndavana remained behind to continue Mahaprabhu’s work of establishing Krishna consciousness in this world.
. .
Lord Gauranga predicted that His movement would spread to every town and village in this world, and His prediction was fulfilled by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, who went to America in 1965 for this sole purpose. Through his “International Society for Krishna Consciousness” (ISKCON), Shrila Prabhupada spread the teachings of Shri Gauranga Mahaprabhu and the chanting of Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare all over the world. To this day, thanks to Shrila Prabhupada, the movement started by Shri Gauranga Mahaprabhu is continuing to benedict humanity by freely giving everyone the means to perfect himself within one lifetime.


.\8\7\1c\Life_of_Sri_Chaitanya_by_Bhaktivinode_Thakura.html

THE LIFE OF SRI CHAITANYA MAHAPRABHU

The object of this little book is to bring the holy life of Chaitanya Mahaprabhu and His precepts to the notice of the educated and religious people. Most of the books treating these subjects have hitherto been printed in the Bengali language. Hence, the life and precepts of Sri Chaitanya Mahaprabhu have scarcely passed beyond the boundaries of Bengal. A book has, therefore, been printed in Sanskrit type for circulation all over India. Our educated brethren of Europe and America have taken, of late, to the study of the Sanskrit language, and it is our belief that this booklet will go to heir hands in a very short time. This book contains 104 verses with copious commentaries. It makes a succint mention of all the anecdotes of the life of Sri Chaitanya Mahaprahhu as related in the famous book Chaitanya Charitamrita by Krishnadas Kaviraj Goswami. Verses 75 to 86 inclusive will give an outline of the precepts of that great personage, Sri Chaitanya Mahaprabhu. With a view to help our English readers in going through the book, we have here summarized in English the contents of the work.

His Appearance
Sri Chaitanya Mahaprabhu was born in Mayapur in the town of Nadia, just after sunset on the evening of the 23rd Phalguna 1407 Sakabda, corresponding to February 18th, 1486 of the Christian Era. The moon was eclipsed at the time of His birth, and the people of Nadia were then engaged, as usual on such occasions, in bathing in the Bhagirathi (Ganges River) with loud cheers of "haribol. " His father, Jagannath Misra, was a poor Brahman (priest) of the Vedic order, and His mother Sachidevi was a woman of ideal character. Both descended from Brahman families originally residing in Sylhet. Mahaprabhu was a beautiful child, and the ladies of the town came to present Him with gifts. His mother's father, Pandit Nilambar Chakravarti, a renowned astrologer, foretold that the child would be a great personage in time, and he therefore gave Him the name Vishvambhar. The ladies of the neighborhood called Him Gaurahari because of His golden complexion, and His mother called Him Nimai because there was a nim tree near the place where He was born. The boy was very beautiful and everyone loved to see Him every day. As He grew up He became a mischievous and frolicsome lad. After His fifth year He was admitted into a school where He mastered the Bengali language in a very short time.

Most of Lord Chaitanya's contemporary biographers have mentioned certain anecdotes regarding him, which are simple records of His early miracles. It is said that when He was an infant in His mother's arms, He wept continually, and when the neighboring ladies and His mother cried "haribol," He would stop. Thus there was a continuation of the utterance of «haribol» in the house, foretelling the future mission of the Lord. It has also been stated that when is mother once gave Him sweetmeats to eat, He ate clay instead of the food. When His mother asked for the reason, He stated that as every sweetmeat was nothing but clay transformed, He could eat clay just as well. His mother, who was also the wife of a scholar, explained that every element in a particular state was adapted to a special use. Earth, while in the state of a jug, could be used as a water pot, but in the state of a brick such a use was not possible. Clay, therefore, in the form of sweetmeats was usable as food and not clay in its other states. The lad was convinced and admitted His foolishness in eating the clay and agreed to avoid the mistake in the future.

His Early Pastimes
Another miraculous act has been related. It is said that a Brahman on pilgrimage became a guest in the house of Jagannath Misra. The Brahman cooked his food and said his grace while meditating on Krishna. In the meantime the lad came and ate up the cooked rice. The Brahman, astonished at the lad's act, cooked again at the request of Jagannath Misra. The lad again ate up the cooked rice while the Brahman was offering the rice to Krishna by meditation. The Brahman was persuaded to cook for the third time. This time, all the residents of the house had fallen asleep and the lad showed Himself as Krishna, the Supreme Personality of Godhead, and He blessed the traveller. The brahman was then lost in ecstasy at the appearance of the object of his worship.

It has also been stated that two thieves stole away the lad from His father's door with a view to purloin His jewels, and they gave Him sweetmeats on the way. The lad exercised His illusory energy however and directed the thieves back towards His own house. The thieves, for fear of detection, left the boy there and fled.

Another miraculous act has been described of the lad's demanding and getting from Hiranya and Jagadish all the offerings they had collected for worshiping Krishna on the day of Ekadashi. When only four years of age, He sat on rejected cooking pots which were considered unholy by His mother. He explained to His mother that there was no question of holiness or unholiness regarding earthen pots thrown away after the cooking was over. These anecdotes relate to Lord Chaitanya's tender age up to the fifth year.

In His eighth year, He was admitted into the school of Gangadas Pandit in Ganganagar close by the village of Mayapur. In two years, He became well read in Sanskrit grammar and rhetoric. His readings after that were of the nature of personal study in His own house where He had found many important books belonging to His father, who was a scholar himself. It appears that He read the smriti (scriptures) in His own study and the nyaya (logic) also, in competition with His friends, who were then studying under the celebrated pandit Raghunath Shiromani.

After His tenth year of age, Nimai became a learned scholar in grammar, rhetoric, the smriti and the nyaya. It was after this that His elder brother Vishvarupa left home and accepted the ashram (status) of a sannyasi (ascetic). Though a very young boy, Nimai consoled His parents saying that He would serve them with a view to please God. Just after that, His father left this world. His mother was exceedingly aggrieved and Lord Chaitanya, with His usual contented demeanor, consoled His widowed mother.

His Marriage And Social Life
it was at the age of fourteen or fifteen that Mahaprabhu was married to Lakshmipriya, the daughter of Ballabhacharya, also of Nadia. At this time Nimai Pandit was considered one of the best scholars of Nadia, which was the renowned seat of nyaya philosophy and Sanskrit learning. What to speak of the smarta (caste) pandits, the logicians were all afraid of confronting Him in literary discussion. Being a married man, He went to Eastern Bengal by the banks of the Padma for the acquirement of wealth. There He displayed His learning and obtained a good sum of money. It was at this time that He preached Vaishnavism at intervals. After teaching Tapan Mishra the principles of Vaishnavism, He ordered him to go and live in Benares. During His residence in East Bengal, His wife Lakshmipriya left this world from the effects of a snakebite. On returning home, He found His mother in a mourning state. He consoled her by speaking about the uncertainty of human affairs. It was at His mother's request that He married Vishnupriya, the daughter of Raj Pandit Sanatan Mishra.

Nimai's comrades joined Him on His return from touring. He was now so renowned that He was considered to be the best pandit in Nadia. Keshava Mishra of Kashmir, who had called himself the Great Digvijai, came to Nadia with a view to debate with the pandits of that place. Afraid of the so-called conquering pandit, the professors of Nadia left their town on pretense of invitation. Keshava Mishra met Nimai at Barokona Ghat in Mayapur, and after a very short discussion he was defeated by the boy, and humiliation obliged him to decamp. Nimai Pandit was now the most important scholar of His time.

At the age of sixteen or seventeen, Lord Chaitanya travelled to Gaya with a host of His students and there took His spiritual initiation from Ishvara Puri, a Vaishnava sannyasi and a disciple of the renowned Madhavendra Puri. Upon His return to Nadia, Sri Chaitanya Mahaprabhu began vigorous preaching of the Vaishnava principles. His divine nature became so strongly represented that Adwaita Prabhu, Srivasa Pandit, and others who had accepted the Vaishnava faith prior to the birth of Lord Chaitanya, were astonished at the change in the young man. He was no longer simply a contending naiyaika, a wrangling smarta, or a criticizing rhetorician. He swooned upon hearing the name of Krishna and behaved as an inspired man under the influence of His divine sentiment. It has been described by Murari Gupta, an eyewitness, that He showed His divine powers in the house of Srivas Pandit in the presence of hundreds of His followers who were mostly well-read scholars. It was at this time that He opened a nocturnal school of sankirtan (congregational chanting of the Lord's holy names) in the compound of Srivas Pandit with His sincere followers. There He preached, sang, danced, and expressed all sorts of spiritual emotions. Nityananda Prabhu (an incarnation of Balarama, the first expansion of Krishna), who was also a preacher of Vaishnavism and had just completed His travels all over India, joined Him by that time. In fact, a host of pandit preachers of Vaishnavism, all sincere at heart, came and joined Him from different parts of Bengal. Nadia now became the regular seat of a host of Vaishnava acharyas whose mission it was to spiritualize mankind with the highest influence of the Vaishnava creed.

Mahaprabhu's Mission
The first mandate that Sri Chaitanya Mahaprabhu issued to Nityananda Prabhu and Haridas Thakur was to "Go friends, go through the streets of the town, meet every man at his door, and ask him to sing the name of Hari with devotion, and then come and report to Me every evening the result of your preaching." Thus ordered, the two preachers went on and soon met Jagai and Madhai, two most abominable characters. They insulted the preachers upon hearing Mahaprabhu's mandate, but were soon converted by the influence of bhakti (devotion to Krishna) inculcated by the Lord Himself. The people of Nadia were now surprised. They said, "Nimai Pandit is not only a great genius, but He is certainly a missionary from God Almighty."

From this time to His twenty-third year, Mahaprabhu preached His principles not only in Nadia but in all important towns and villages around His city. In the houses of His followers He showed miracles, taught the esoteric principles of bhakti, and sang His sankirtan with other bhaktas (devotees of Krishna). His followers in the town of Nadia commenced to sing the holy name of Hari in the streets and marketplaces. This created a sensation and roused different feelings in different circles. The bhaktas were highly pleased. But the smarta brahmans became jealous of Nimai Pandit's success and complained to Chand Kazi, deprecating the character of Sri Chaitanya as un-Hindu. The Kazi came to Srivasa Pandit's house, broke a mridanga (drum) and declared that unless Mahaprabhu ceased making unorthodox noise about His religion, the Kazi would be obliged to enforce Mohammedanism on Him and His followers.

This was brought to Mahaprabhu's notice, at which time He ordered the townspeople to appear that evening, each with a torch in his hand. This they did, and Mahaprabhu marched out with His sankirtan party divided into fourteen groups. Upon His arrival at the Kazi's house, He held a long conversation with him, and in the end communicated into his heart His Vaishnava influence by touching his body. The Kazi then wept and admitted that he had felt a deep spiritual influence which had cleared up his doubts, and produced in him a religious sentiment which gave him the highest ecstasy. The Kazi then joined the sankirtan party. The world was astonished at the spiritual power of the great Lord, and hundreds and hundreds of heretics converted and joined the banner of Mahaprabhu after this affair.

It was after this that some of the jealous and lowminded brahmans of Kuliya picked a quarrel with Mahaprabhu and collected a party to oppose Him.

Taking Sannyasa
Mahaprabhu was naturally a softhearted person, though strong in His principles. He declared that party spirit and sectarianism were the two great enemies of progress, and as long as He continued to be an inhabitant of Nadia belonging to a certain family, His mission would not meet with complete success. He then resolved to become a citizen of the world by cutting off His connection with a particular family, and with this resolution, He took sannyasa at Katwa under the guidance of Keshava Bharati of that town, in His twenty-fourth year. His mother and wife wept bitterly for His separation, but though soft in heart, Mahaprabhu was a strong person in principle. He left home to give the unlimited spiritual world of Krishna to man in general.

After His sannyasa, He was induced to visit the house of Adwaita Prabhu in Shantipur. Sri Adwaita managed to invite all His friends and admirers from Nadia and brought Sachidevi to see her son. Both pleasure and pain invaded her heart when she saw her son in the attire of a sannyasi. As a sannyasi, Lord Chaitanya wore nothing but a kaupin (loin cloth), and a bahirbas (outer covering). His head was without hair, and His hands bore a danda (staff) and a kamandalu (ascetic's water pot). The holy son fell at the feet of His beloved mother and said, "Mother! This body is yours, and I must obey your orders. Permit Me to go to Vrindavan for My spiritual attainments." Mother Sachi, in consultation with Adwaita Prabhu and others, asked her son to reside in Jagannatha Puri, so that she might obtain information about Him now and then. Mahaprabhu agreed to that proposition, and in a few days He left Shantipur for Orissa.

His biographers have described the journey of Sri Krishna Chaitanya (the name He received after taking sannyasa) from Shantipur to Puri in great detail. He travelled along the side of the Bhagirathi as far as Chattrabhog, situated now in Thana Mathurapur, Diamond Harbour, 24 Parganas. There He took a boat and went as far as Prayag Ghat in the Midnapur District. Then He walked through Balasore and Cuttack to Puri, seeing the temple of Bhubaneswar on His way.

Revealing The Ultimate Truth
Upon His arrival at Puri, He saw Lord Jagannatha in the temple and visited Sarvabhauma Bhattacharya at his request. Sarvabhauma was a great pandit of the day. His readings knew no bounds. He was the best naiyaika (logician) of his time, and was known as the most erudite scholar in the Vedanta philosophy of the school of Shankaracharya. He was born in Nadia (Vidyanagar) and taught innumerable pupils the nyaya philosophy in his school there. He had gone to reside in Puri some time before the birth of Nimai Pandit.

His brother-in-law, Gopinath Misra, introduced the new sannyasi to Sarvabhauma, who was astonished at His personal beauty, and feared that it would be difficult for the young man to maintain His sannyasa vows for the duration of His life. Gopinath, who had known Mahaprabhu from Nadia, had great reverence for Him, and stated that the sannyasi was not a common human being. On this point Gopinath and Sarvabhauma had a heated discussion. Sarvabhauma then requested Mahaprabhu to hear his recitation of the Vedanta Sutras, to which He tacitly submitted.

Lord Chaitanya heard with silence what the great Sarvabhauma gravely spoke for seven days, at the end of which the Bhattacharya said, "Krishna Chaitanya! I think You do not understand the Vedanta, as You have not said anything after hearing my recitation and explanations." The reply of Lord Chaitanya was that He understood the sutras very well, but He could not make out what Shankaracharya meant by his commentaries. Astonished at this, Sarvabhauma said, "How is it that You understand the meanings of the sutras, yet You do not understand the commentaries which explain the sutras? Very well; if You understand the sutras, please let me have Your interpretations."

Mahaprabhu thereon explained all the sutras His own way, without touching the pantheistic commentary of Shankara. With His keen understanding, Sarvabhauma saw the truth, beauty, and harmony of the explanations given by Lord Chaitanya, and he was obliged to admit that it was the first time he had found anyone who could explain the Brahma Sutras in such a simple manner. He admitted also that he felt the commentaries of Shankara never gave such natural explanations of the Vedanta Sutras as he had obtained from Mahaprabhu. He then submitted himself as Mahaprabhu's advocate and follower. In a few days, Sarvabhauma became one of the best Vaishnavas of the time. When news of this spread, all of Orissa sang the praise of Sri Krishna Chaitanya, and hundreds and hundreds of people came to Him and became His followers.

Some time later, Mahaprabhu visited Southern India, accompanied on His journey by one brahman named Krishna Das. His biographers have given us the details of the journey. He first went to Kurmakshetra, where He performed a miracle by curing a leper named Vasudeva. From there, He met with Ramananda Rai, the governor of Vidyanagar, on the banks of the Godavari, and had a philosophical conversation with him on the subject of prema bhakti. He performed another miracle by touching the seven Tal trees and making them immediately disappear. It was through these trees that Lord Sri Ramachandra had shot His arrow and killed the great king Vali. Mahaprabhu preached Vaishnavism and nama sankirtan throughout the entire journey.

At Rangakshetra, He stayed for four months in the house of Vyenkata Bhatta during the rainy season. There He converted the whole family of Vyenkata from Ramanuja Vaishnavas into Krishna bhaktas, along with the son of Vyenkata, a boy of ten years named Gopal, who afterwards came to Vrindavan and became one of the six Goswamis or prophets serving under their leader Sri Krishna Chaitanya. Trained up in Sanskrit by his uncle Prabodhananda Saraswati, Gopal Bhatta wrote several books on Vaishnavism.

Lord Chaitanya visited numerous places in South India as far as Cape Comorin, and returned to Puri in two years by Panderpur on the Bhima. In this latter place He spiritualized Tukaram, who from that time became a religious preacher himself (This fact has been admitted in the abhangas of Tukaram which have been collected in a volume by Mr. Satyendra Nath Tagore of the Bombay Civil Service). Also along His journey He had discussions with Buddhists, Jains, and Mayavadis in several places, and converted His opponents to Vaishnavism. Upon His return to Puri, King Prataparudra and several pandit brahmans joined under the banner of Sri Chaitanya Mahaprabhu.

His Topmost Assistants
In His twenty-eighth year, Mahaprabhu went to Bengal as far as Gauda in Maldah. There He picked up two great persons named Rupa and Sanatana. Though descended from the lineage of the Karnatic brahmans, these two brothers were considered Muslims due to their continual association with Hussain Shah, the emperor of Gauda. Their names had been changed by the emperor into Dabir Khas and Sakar Mallik, and their master loved them dearly as they were both learned in Persian, Arabic, and Sanskrit, and were loyal servants of the state. The two gentlemen had found no way to return to Hinduism and had written to Mahaprabhu for spiritual help while He was at Puri. Mahaprabhu had written in reply that He would come to them and extricate them from their spiritual difficulties. Now that He had come to Gauda, both the brothers appeared before Him with their long-standing prayer. Mahaprabhu ordered them to go to Vrindavan and meet Him there.

Lord Chaitanya returned to Puri through Shantipur where He again met His dear mother. After a short stay at Puri, He left for Vrindavan. This time He was accompanied by one devotee named Balabhadra Bhattacharya. He visited Vrindavan and came down to Prayag (Allahabad), converting a large number of Mohammedans into Vaishnavas by presenting arguments from the Koran. The descendants of those converts are still known as Pathan Vaishnavas. At Allahabad, Rupa Goswami met with Lord Chaitanya, who trained him up in spirituality in ten days and directed him to go to Vrindavan on missions. His first mission was to write theological works explaining scientifically pure bhakti and prema. The second mission was to revive the places where Sri Krishnachandra had, at the end of Dvapara-yuga, exhibited His spiritual lila (pastimes) for the benefit of the world.

After Rupa Goswami left Allahabad for Vrindavan, Mahaprabhu went to Benares. There He stayed at the house of Chandrashekar and accepted His daily bhiksha (alms) in the house of Tapan Misra. It was here that Sanatan Goswami joined Him and took instruction in spiritual matters for two months. The biographers, especially Krishnadas Kaviraj, have given us the details of Lord Chaitanya's teachings to Rupa and Sanatan. Krishnadas Kaviraja was not a contemporary writer, but he gathered his information from the Goswamis themselves, who were the direct disciples of Mahaprabhu. Jiva Goswami, who was the nephew of Sanatan and Rupa, and who has left us his invaluable work the Sat-sandarbha, has philosophized on the precepts of his great leader. We have gathered and summarized the precepts of Sri Chaitanya from the books of those great writers.

While at Benares, Lord Chaitanya had an interview with the learned sannyasis of that town in the house of a Maharastrian brahman who had invited all the sannyasis for a discussion. At this interview, Mahaprabhu exhibited His spiritual effulgence, which attracted all the sannyasis to Him. Then a reciprocal conversation ensued. The sannyasis were headed by their most learned leader, Prakashananda Saraswati. After a short controversy, they submitted to Lord Chaitanya and admitted that they had been misled by the commentaries of Shankaracharya. It was impossible even for learned scholars to oppose Lord Chaitanya, as there was something special in Him which touched their hearts and made them weep for their spiritual improvement. The sannyasis of Benares soon fell at the feet of Lord Chaitanya and asked for His kripa (mercy). Lord Chaitanya then preached pure bhakti and instilled into their hearts spiritual love for Krishna, which obliged them to give up sectarian feelings. On this wonderful conversion of the sannyasis, the whole of Benares became Vaishnavas, and they all performed sankirtan with their new Lord.

After sending Sanatan to Vrindavan, Mahaprabhu again went to Puri, travelling through the jungle with His comrade Balabhadra. Balabhadra reported that Mahaprabhu had exhibited many miracles on His way to Puri, such as making tigers and elephants dance upon hearing the name of Krishna.

From His thirty-first year, Mahaprabhu continually lived in Puri at the house of Kasi Misra, until His disappearance in His forty-eighth year at the time of sankirtan in the temple of Tota Gopinath. During these eighteen years, His life was one of settled love and devotion. He was surrounded by numerous followers, all of whom were of the highest order of Vaishnavas, distinguished from the common people by their character and learning, firm religious principles, and spiritual love for Radha and Krishna.

Svarupa Damodar, who had been known by the name of Purushottamacharya while Mahaprabhu was in Nadia, joined Him from Benares and engaged in His service as His secretary. No production of any poet or philosopher could be laid before Mahaprabhu unless Svarupa Damodar had acknowledged it as pure and useful. Ramananda Rai was the second of His most intimate confidants. Both he and Svarupa Damodar sang while Mahaprabhu expressed His sentiments on a certain point of worship. Paramananda Puri was His minister of religion.

Mahaprabhu slept little. His sentiments carried Him further and further into the firmament of spirituality every day and night, and all His admirers and followers observed Him throughout. He worshipped, communicated with His missionaries at Vrindavan, and conversed with those religious men who had newly come to visit Him. He sang and danced, taking no care of Himself, and often lost Himself in religious beatitude. All who came to Him saw Him as the all-beautiful God appearing in the material world for the benefit of mankind. He lovingly remembered His mother all along, and sent her mahaprasad (food offered to the Lord) now and then with those who went to Nadia. Since He was most amiable in nature, humility was personified in Him, and His sweet appearance brought joy to all who came in contact with Him.

Lord Chaitanya appointed Nityananda Prabhu as the missionary in charge of Bengal. He dispatched six disciples (the Goswamis) to Vrindavan to preach in the upcountry. He punished all of His disciples who deviated from a holy life. This He markedly did in the case of Chota (junior) Haridas. He never failed to give proper instructions in life to those who solicited them. This was seen in His teachings to Raghunath Das Goswami. His treatment of Haridas (senior) showed how He loved godly men and how He defied caste distinction in the face of spiritual brotherhood.


Gaudiya Kanthahara

The Gaura Book >> Other Important Scriptures >> Gaudiya Kanthahara >>

No text or attachments, Sub-item(s) list as below:

Gaudiya Kanthahara


Gaudiya Kanthahara

The Gaura Book >> Other Important Scriptures >> Gaudiya Kanthahara >> Gaudiya Kanthahara >>

No text or attachments, Sub-item(s) list as below:

Guru-tattva
Bhagavat-tattva
Vaishnava-tattva
Gaura-tattva
Nityananda-tattva
Advaita-tattva
Krishna-tattva
Shakti tattva
Bhagavad-rasa-tattva
Jiva-tattva
Achintya-bhedadheda-tattva
Abhidheya-tattva
Sadhana-bhakti-tattva
Varna-dharma-tattva
Ashrama-dharma-tattva
Sraddha-tattva
Naam-tattva
The Ten Offenses to the Holy Name
Prayojana-tattva
Pramana-tattva
Verse Index


Guru-tattva

One Must Accept a Guru in Disciplic Succession.

1.1
tad vijnanartham sa gurum evabhigacchet
samit panih srotriyam brahma-nistham

One who wants to know the Absolute Truth scientifically must approach a bona fide spiritual master and offer him everything required for sacrifice. Such a spiritual master must be fixed in the truth, having heard it in disciplic succession. (Mundaka Upanisad 1.2.12)

1.2
acaryavan puruso veda

Only one who has a guru can know the truth. (Chandogya Upanisad 6.14.2)

1.3
uttisthata jagrata prapya varan nibodhata
ksurasya dhara nisita duratyaya
durgam pathas tat kavayo vadanti

Wake up and take advantage of the human form of life. Learned transcendentalists say that the path of spiritual life is difficult; it is sharp like a razor's edge. (Katha Upanisad 1.3.14)

1.4
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakasante mahatmanah

Only unto those great souls who serve guru and Krishna with implicit faith is the import of the Vedas fully revealed. (Svetasvatara Upanisad 6.23)
1.5
nayam atma pravacanena labhyo na medhaya na bahuna srutena
yam evaisa vrnute tena labhyas tasyaisa atma vivrnute tanum svam

The Supreme Self can never be known by any amount of argument, reasoning, intelligence, or by much hearing. To those whom He chooses, however, He may reveal His personal form. (Katha Upanisad 1.2.23)
1.6
janana-maranadi-samsaranala-santapto dipta-sira
jala-rasim iva upahara-panih srotriyam
brahma-nistham gurum upasrtya tam anusarati

Just as a person whose head is afire runs towards water, one burning from the fire of material existence birth, death, old age, and disease must run to a guru for relief. Such a guru must be fixed in the Absolute Truth and well-versed in the scriptures. One should approach him with all that is needed for sacrifice, submit to him, and be ready to carry out his every instruction. (Vedanta-sara 11)

1.7
'krishna-nitya-dasa', jiva taha bhuli' gela
ei dose maya tara galaya bandhila

Because the soul has forgotten that he is the eternal servant of Krishna, Maya has chained him by the neck. (Cc. Madhya 22.24)

1.8
krishna bhuli' sei jiva anadi-bahirmukha
ataeva maya tare deya samsaradi-duhkha

Forgetting Krishna, the soul is attracted by the illusory energy since time immemorial, which gives him innumerable miseries in the material world. (Cc. Madhya 20.117)

1.9
krishna-bahir-mukha haiya bhoga vancha kare
nikata-stha maya tare japatiya dhare
pisaci paile yena mati-chhanna haya
maya-grasta jivera haya se bhava udaya
"ami nitya krishna-dasa" -ei katha bhule
mayara naphara haiya cira-dina bule
kabhu raja, kabhu praja, kabhu vipra, sudra
kabhu sukhi, kabhu duhkhi, kabhu kita, ksudra
kabhu svarge, kabhu martye, narake va kabhu
kabhu deva, kabhu daitya kabhu dasa prabhu

Being averse to the service of the Supreme Lord, the living entity tries to satisfy his lusty desires for sense gratification, and thus the illusory energy keeps him tightly within her embrace. The living entity, captured by the illusory energy, becomes just like a madman under a witch's spell.

"I am the eternal servant of Krishna" forgetting this, he becomes the slave of maya and forever wanders through a succession of lives. Sometimes he is a king, sometimes a subject. Now a brahmana, now a sudra. Now an insignificant ant. Sometimes happy, sometimes sad. Now he goes to heaven, now to hell. Sometimes he is a god, sometimes a devil, now a servant, now a lord. (Prema-vivarta)

1.10
brahmanda bhramite kona bhagyavan jiva
guru-krishna-prasade paya bhakti-lata-bija
tate krishna bhaje, kare gurura sevana
maya-jala chute, paya krsnera carana

Wandering throughout the universe, by the mercy of Krishna, the living entity who is fortunate meets a bona fide spiritual master. By the mercy of the spiritual master, he gets the seed of the bhakti-lata. By worshiping Krishna and rendering service to the spiritual master, one is liberated from the illusory world of maya, and attains the lotus feet of the Lord. (Cc. Madhya 19.151, 22.25)

1.11
mukam karoti vacalam pangum langhayate girim
yat krpa tam aham vande paramananda madhavam

I offer my respectful obeisances unto transcendental bliss personified, Lord Madhava, by whose mercy a dumb man can speak eloquently, a blind man can see the stars, and a lame man can cross mountains. (Bhavartha Dipika, Mangala Stotram 1)
1.12
chaitanya lila-amrta-pura, krishna-lila-sukarpura,
duhe mili' haya sumadhurya
sadhu-guru-prasade, taha yei asvade,
sei jane madhurya pracurya

The pastimes of Shri Chaitanya are the abode of nectarean love of Godhead. They are like thick condensed milk. The pastimes of Shri Krishna are like camphor. When these are combined they are very sweet. By the mercy of the guru one can taste that sweetness un-limitedly. (Cc. Madhya 25.277)

A Qualified Guru and Disciple are Hard to Find

1.13
sravanayapi bahubhir yo na labhyah
srnvanto 'pi bahavo na vidyuh
ascaryo 'sya vakta kus lo 'sya labhda
ascaryo jnata kusalanusistah

Many cannot hear about the soul, and even after hearing about it many cannot understand it, because it is hard to find a guru who is a genuine seer of the truth. Such a qualified guru is a great soul and is very rare. Only those who follow his teachings can realize the truth and become expert in the science of God. Such disciples are also very rare. (Katha Upanisad 1.2.7)

A Genuine Guru Knows the Truth About Krishna, is Surrendered to Him, and is Well-Versed in the Vedic Literature

1.14
tasmad gurum prapadyeta
jijnasuh sreya uttamam
sabde pare ca nisnatam
brahmany upasamasrayam

One who is searching for the Ultimate Truth must surrender to a guru who knows the inner meaning of the Vedas, is fixed in the Absolute Truth and is expert in the sastra. (Bhag. 11.3.21)
1.15
krpa-sindhuh su-sampurnah
sarva-sattvopakarakah
nisprhah sarvatah siddhah
sarva-vidya-visaradah
sarva-samsaya-samchetta
'nalaso gurur ahrtah

One who is an ocean of mercy, who is fulfilled in all respects, who has all good qualities, who works for the benefit of all souls, who is free from lust, who is perfect in all respects, who is well-versed in the scriptures, who knows the science of Krishna, who can remove all the doubts of his disciples, and who is always alert in the service of Krishna is known as a genuine guru. (Hari-bhakti-vilasa 1.45,46 quoted from Vishnu-smrti Vacana)

A Guru is a Master of his Senses

1.16
vaco vegam manasah krodha vegam
jihva vegam udaropastha vegam
etan vegan yo visaheta dhirah
sarvam apimam prthivim sa sisyat

A sober person who can control the urge to speak, the mind, the urges of anger, the tongue, belly, and genitals is qualified to make disciples all over the world. (Upadesamrta 1)
1.17
sat-karma nipuno vipro mantra-tantra-visaradah
avaisnavo guru na syad vaishnavah svapaco guruh

A brahmana may be expert in mantra, ritual, and the six kinds of brahminical work performing and teaching sacrifice, studying and teaching scripture, giving and receiving charity but if he is not a Vaishnava he cannot be a guru. On the other hand, a Vaishnava, even if born in a family of untouchables, may be a guru. (Hari-bhakti-vilasa, quoting Padma Purana Vacana)

A Pure Devotee is the Guru of all Varnas and Asramas

1.18
vipra ksatriya vaisyas ca guravah sudra janmanam
sudras ca guravas tesam trayanam bhagavat-priyah

A brahmana, ksatriya or vaisya can be guru for the sudra class, but a Vaishnava, even if born a sudra, because he is dear to the Supreme Personality of Godhead, can be the guru of these higher orders. (Padma Purana)

1.19
kiba vipra, kiba nyasi , sudra kene naya
yei krishna-tattva-vetta, sei 'guru' haya

Whether a brahmana, a sannyasi, or a sudra, one who knows the science of Krishna is to be accepted as guru. (Cc. Madhya 8.128)

1.20
kiba varni, kiba srami, kiba varnasrama hina
krishna tattva yei, sei acarya pravina
asala katha chadi' bhai varne ye kare adara
asad-guru kari' ta 'ra vinasta purvapara

One who is expert in the science of Krishna, whatever social order he may belong to including sudra and outcaste is to be accepted as an acarya. Who ignores this principle and accepts a guru solely on the basis of social position will be ruined. (Prema-vivarta)

A Guru is an Acarya of Sambandha-jnana

1.21
vairagya-yug bhakti-rasam prayatnair
apayayan mam anabhipsum andham
krpambudhir yah para-duhkha-dukhi
sanatanam tam prabhum asrayami

I surrender to Shrila Sanatana Gosvami, the acarya of sambandha jnana. He is an ocean of mercy and always unhappy to see the suffering of others. Although I was blind and in the darkest ignorance he gave me the light of transcendental knowledge. He taught me the real meaning of detachment and made me drink the highest nectarean rasa that of divine love. (Vilapa-kusumanjali, 6)

Who is an acarya?

1.22
upaniya tu yah sisyam veda-madhyapayed dvijah
saokalpam sa-rahasyam ca tam acaryam pracaksate

An acarya is not one who only confers the sacred thread. He trains his disciples in sacrifice and teaches them the confidential meaning of the Vedas. Such a spiritual master is an acarya, according to saintly authorities. (Manu-samhita 2.140)

1.23
acinoti yah sastrartham acare sthapayaty api
svayam acarate yasmad acaryas tena kirttitah

An acarya is one who fully understands the conclusions of the revealed scriptures and whose behavior reflects his deep realization. He is a living example for he teaches the meaning of the scriptures both by word and deed. (Vayu Purana)

Example Is Better Than Precept

1.24
yad yad acarati sresthas tat tad evetaro janah
sa yat pramanam kurute lokas tad anuvartate

Whatever a great man does, common men follow. Whatever standards he sets by exemplary acts, all the world pursues. (Bhagavad-gita 3.21)

1.25
apane acare keha, na kare pracara
pracara karena keha, na karena acara
'acara' 'pracara' namera karaha 'dui' karya
tumi sarva-guru, tumi jagatera arya

Some practice but do not preach, others preach but do not practice, but one who is perfect in both preaching and practice is the guru of the entire universe. You are a real jagad-guru, for you practice what you preach. (Cc. Antya 4.102,103)

1.26
apane karimu bhakta-bhava angikare
apani acari' bhakti sikhamu sabare

I shall accept the role of a devotee, and I shall teach bhakti to everyone by practicing it Myself. (Cc. Adi 3.20)

1.27
apani na kaile dharma sikhana na yaya

If I do not do this Myself, then the principles of religion will not be taught. (Cc. Adi 3.21)

Inconceivable Oneness and Difference of Guru, Vaishnava, and Krishna

1.28
acaryam mam vijaniyan navamanyeta karhicit
na martya-buddhyasuyeta sarva-devamayo guruh

Know the acarya to be as good as Myself. Never disrespect him. Never envy him or consider him an ordinary man for He is the sum total of all the demigods. (Bhag. 11.17.27)

1.29
vande gurun isa-bhaktan isam isavatarakan
tat-prakasams ca tac chaktih krishna chaitanya samjnakam

I worship the Supreme Lord Shri Chaitanya, who appears in six features as: instructing and initiating gurus; the Lord's devotees, beginning with Shrivasa Thakura; His avataras such as Advaita Acarya; His prakasa, or full expansion, (Nityananda Prabhu); and His sakti, (Gadadhara Pandita). (Cc. Adi 1.1 )

1.30
krishna, guru, bhakta, sakti, avatara, prakasa
krishna sakti ei chaya-rupe karena vilasa

The Supreme Lord appears in six features. As Shri Krishna; the two kinds of gurus; devotees; incarnations of Godhead; complete expansions of His own Self (purusas); and His divine energy. In these six features the Lord enjoys His transcendental pastimes. (Cc. Adi 1.32)
1.31
yadyapi amara guru caitanyera dasa
tathapi janiye ami taohara prakasa

Although I know my guru is a servitor of Shri Chaitanya, I know that He is a full manifestation (prakasa) of the Supreme Personality of Godhead Himself. (Cc. Adi 1.44)

Siksa-guru; Caitya-guru and Mahanta (personal)-guru.

1.32
guru-krishna-rupa hana sastrera pramane
guru-rupe krishna krpa karena bhakta-gane

According to sastra the guru is nondifferent from Krishna, because it is through the guru that Krishna bestows mercy on His devotees. (Cc. Adi 1.45)

1.33
siksa-guruke ta' jani krsnera svarupa
antaryami, bhakta-srestha, ei dui rupa

One should know the siksa guru to be Krishna Himself. As guru, Krishna has two forms as the Supersoul and as the best of devotees. (Cc. Adi 1.47)

1.34
jive saksat nahi, tate guru caittya-rupe
siksa-guru haya krishna mahanta-svarupe

Since one cannot see the Supersoul directly, Krishna appears as a liberated devotee. Such a siksa guru is none other than Krishna Himself. (Cc. Adi 1.58)

1.35
naivopayanty apacitim kavayas tavesa
brahmayusapi krtam rddha-mudah smarantah
yo 'ntar bahis tanu-bhrtam asubham vidhunvann
acarya-caittya-vapusa sva-gatim vyanakti

O my Lord! Transcendental poets and experts in spiritual science cannot fully express their indebtedness to You, even if they had the lifetime of Brahma, for You appear in two features externally as the acarya and internally as the Supersoul to deliver the conditioned souls by revealing to them Your devotional service and teaching them how to approach You on the path of pure love. (Bhag. 11.29.6)
By the Mercy of Krishna, one Gets the Mercy of Guru

1.36
krishna yadi krpa kare kona bhagyavane
guru-antaryami-rupe sikhaya apane

By the mercy of Krishna a fortunate soul is guided by the Supersoul from within and from the guru without. (Cc. Madhya 22.47)

Guru Gives Scientific Knowledge About the Highest Spiritual Reality

1.37
ajnana timirandhasya jnananjana salakaya
caksur unmilitam yena tasmai shri guruve namah

I was born in the darkest ignorance, but my spiritual master opened my eyes with the salve of transcendental knowledge. I offer my humble obeisance's unto him. (Prema-bhakti-candrika, Narottama dasa)

1.38
shri-chaitanya-mano-'bhistam sthapitam yena bhutale
svayam rupah kada mahyam dadati sva-padantikam

When will Shrila Rupa Gosvami Prabhupada, who has established the mission to fulfill the desire of Lord Chaitanya give me shelter at his lotus feet? (Prema-bhakti-candrika, Narottama dasa)

1.39
shri-guru-carana padma, kevala-bhakati-sadma,
bando muni savadhana mate
yahara prasade bhai, e bhava toriya jai,
krishna-prapti hoy jaha ha'te
guru-mukha-padma-vakya, cittete koriya aikya,
ar na koriho mane asa
shri-guru carane rati, ei se uttama gati,
je prasade pure sarva asa
cakhu-dan dilo jei, janme janme prabhu sei,
divya-jnan hrde prokasito
prema-bhakti jaha hoite, avidya vinasa jate,
vede gay yahara carito

The lotus feet of the spiritual master are the only way we can attain pure devotional service. I bow down to his lotus feet with great awe and reverence. By his mercy, one can cross the ocean of material suffering and obtain the mercy of Krishna.
My only wish is to have my consciousness purified by the words emanating from his lotus mouth. Attachment to his lotus feet is the perfection that fulfill all desires.
He opens my darkened eyes and fills my heart with transcendental knowledge. He is my lord, birth after birth. From him ecstatic prema emanates; by him, ignorance is destroyed. The Vedic scriptures sing of his character.
Our spiritual master is the ocean of mercy, the friend of the poor, and lord and master of the devotees. O master! Be merciful to me. Give me the shade of your lotus feet. Your fame is spread all over the three worlds. (Prema-bhakti-candrika, Narottama dasa)

The Spiritual Master is the Energy of Krishna

1.40
na dharmam nadharmam sruti-gana niruktam kila kuru
vraje radha-krishna-pracura-paricaryam iha tanu
saci-sunum nandisvara-pati-sutatve guru-varam
mukunda-prestatve smara param ajasram nanu manah

O mind! Give up all connection with Vedic piety and impiety and simply serve Radha and Krishna in Vrndavana with all your heart. Know that Lord Chaitanya, the son Saci, is Shri Krishna, the son of Nanda and always remember that Shri Guru is mukunda-prestha, the dearmost servant of Krishna. (Manah-Siksa 2, Shrila Raghunatha Dasa Gosvami)

Note: In the purport to Cc. Adi 1.46, Shrila Prabhupada refers to Shrila Bhaktivinoda's commentary called Anubhasya:
As mentioned previously, a disciple should always respect the spiritual master as a manifestation of Krishna, but at the same time one should always remember that a spiritual master is never authorized to imitate the transcendental pastimes of the Lord. False spiritual masters pose themselves as identical with Shri Krishna in every respect to exploit the sentiments of their followers, but such impersonalists can only mislead their disciples, for their ultimate aim is to become one with the Lord. This is against the principles of the devotional cult.
The real Vedic philosophy is acintya-bhedabheda-tattva, which establishes everything as one with and different from the Personality of Godhead. Shrila Raghunatha Gosvami confirms that this is the real position of a bona tide spiritual master and says one should always think of the spiritual master in terms of his intimate relationship with Mukunda.

The Guru is Gaura-sakti and Gaura-priyattama

1.41
saksad hadritvena samasta sastrair
uktas tatha bhavyata eva sadbhih
kintu prabhor yah priya eva tasya
vande guroh shri-caranaravindam

According to the verdict of the revealed scriptures and saintly persons, the guru is honored as much as Krishna Himself, because he is the dearmost servant of the Supreme Personality of Godhead. I offer my respectful obeisance's unto the lotus feet of such a spiritual master. (Gurvastakam 7)

l. 42
suddha-bhaktah shri-guro shri sivasya ca bhagavata saha
abheda-drstim-tat-priyatamatvenaiva manyante

Whenever the scriptures describe the spiritual master and Lord Siva as nondifferent from Krishna, pure devotees understand this is because of their being the most beloved of Shri Krishna. (Bhakti-Sandarbha, Annucheda 216)

NOTE: Quoting the Anubhasya, Cc. Adi 1.46: "Jiva Gosvami clearly defined that a pure devotee's observation of the spiritual master and Lord Siva as one with the Personality of Godhead exists in their being very dear to the Lord, not identical with Him in all respects."

A Guru in Name Only Commits a Great Offense

1.43
gurur na sa syat sva-jano na sa syat
pita na sa syaj janani na sa syat
daivam na tat syan na patis ca sa syan
na mocayed yah samupeta-mrtyum

One who cannot deliver his dependents from repeated birth and death should never become a guru, a relative, a father, mother, demigod, or husband. (Bhag. 5.5.18)
1.44
sei se parama bandhu, sei pita-mata
shri-krishna-carane yei prema-bhakti-data
sakala janme pita-mata sabe paya
krishna guru nahi mile, bhajaha hiyaya

Under ordinary circumstances one's own father and mother are worshipable, but in every species one gets a father and mother. Far rarer is to get guru and Krishna. The spiritual master can bestow prema-bhakti to the those who have attained his mercy, therefore he is the topmost father, mother, and friend of everyone. (Chaitanya Mangala, Madhya-khanda)

Scholarship is no Qualification for Becoming a Guru

1.45
sabda-brahmani nisnato na nisnayat pare yadi
sramas tasya srama-phalo hy adhenum iva raksatah

One may be expert in Vedic scholarship, but if he fails to understand the position of the Absolute Truth and doesn't recognize Krishna as the Supreme Personality of Godhead all his study is a waste of time. His hard work will be his only reward, and his efforts will be like the labor of one who struggles to maintain a cow that has no calf and cannot produce milk. (Bhag. 11.11.18)

A Non-Vaishnava Cannot be a Guru

l.46
maha-kula-prasuto 'pi sarva-yajnesu diksitah
sahasra-sakhadhyayi ca na guruh syad avaishnavah

Even if born in an aristocratic brahmana family, initiated with all the appropriate Vedic sacrifices, and has studied a thousand branches of Vedic knowledge one who is not a Vaishnava can never be a guru. (Hari-bhakti-vilasa 1.45)

Bogus Gurus

1.47
paricarya-yaso-lipsuh sisyad gurur na hi

One who accepts disciples for personal service and fame is unfit to be a guru. (Vishnu Smrti)
1.48
guravo bahavah santi sisya-vittapaharakah
durlabhah sad-gurur devi sisya-santapaharakah

Many gurus take advantage of their disciples and plunder them. They exploit their disciples for sex, and use them to amass wealth, but a guru who can remove the miseries of his disciples is very rare. (Purana-vakya)

The Injunction to Abandon a Bogus Guru

1.49
guror apy avaliptasya karyakaryam ajanatah
utpatha-pratipannasya parityago vidhiyate

A guru addicted to sensual pleasure and polluted by vice, who is ignorant and has no power to discriminate between right and wrong, or who is not on the path of suddha-bhakti must be abandoned. (Mahabharata, Udyoga-parva, 179.25)

1.50
snehad va lobhato vapi yo grhniyad diksaya
tasmin gurau sa-sisye tat devata sapa apatet

If a guru, disregarding the standard for giving diksa, gives the mantra to his disciple out of greed or mundane affection, he is cursed by the gods along with that disciple. (Hari-bhakti-vilasa 2.7)

1.51
yo vyakti nyaya rahitam anyayena srnoti yah
tav ubhau narakam ghoram vrajatah kalam aksayam

One who assumes the dress and position of an acarya, who speaks against the conclusions of Shrimad Bhagavatam and other scriptures, or performs kirtana opposed to the proper glorification of Shri Krishna, certainly goes to hell for countless lifetimes along with his disciples and whoever else hears such non-devotional talks and kirtanas. (Hari-bhakti-vilasa 1.101)

1.52
vaishnava-vidvesi cet parityajya eva. "guror api avaliptasye" ti smaranat, tasya vaishnava-bhava-rahityena avaishnavataya avaisnavopadisteneti vacana-visaya tvacca. Yathokta-laksanasya shri-guror-avidyamanatayastu tasyaiva maha-bhagavatasyaikasya nitya-sevanam paramam sreyah.

A guru who is envious of pure devotees, who blasphemes them, or behaves maliciously towards them should certainly be abandoned, remembering the verse "guror api avaliptasya" (See 1.49). Such an envious guru lacks the mood and character of a Vaishnava. The sastras enjoin that one should not accept initiation from a non-devotee (avaisnavopadistena... See 1.54). Knowing these injunctions of the scriptures, a sincere devotee abandons a false guru who is envious of devotees. After leaving one who lacks the true qualities of a guru, if a devotee is without a spiritual guide, his only hope is to seek out a mahabhagavata vaishnava and serve him. By constantly rendering service to such a pure devotee, one will certainly attain the highest goal of life. (Bhakti-sandarbha, Annucheda 238)

A Materialistic, Professional, Family or Vyavaharika-guru Must be Given up

1.53
paramartha-gurvasrayo vyavaharika-gurvadi parityagenapi kartavyah

One should not accept a spiritual master based on hereditary, social or ecclesiastical convention. Such a professional guru should be rejected. One must accept a qualified spiritual master, who can help one advance towards the ultimate goal of life, krishna-prema. (Bhakti-sandarbha, annucheda 210)

Who Rejects a False Guru Must Accept a Real Guru

1.54
avaisnavopadistena mantrena nirayam vrajet
punas ca vidhina samyag grahayed vaishnavad guroh

One who gets his mantra from a guru who is a non-devotee or who is addicted to sensual pleasure is doomed to a life in hell. Such a person must immediately approach a genuine Vaishnava guru and again accept the mantra from him. (Hari-bhakti-vilasa 4.366)

Why Become a Disciple

1.55
nr-deham adyam su-labham su-durlabham
plavam su-kalpam guru-karnadharam
mayanukulena nabhasvateritam
puman bhavabdhim na taret sa atma-ha

This human form of life is rare and it can award all the benefit of life. It is superior to all other forms of life, for having attained it, one may easily cross over the ocean of material existence. The human form of life is like a ship for crossing the material ocean. The guru is the captain and the mercy of Krishna is the favorable wind that carries the ship safely across. One who fails to make use of the human form of life for crossing the ocean of birth and death is the killer of the self. (Bhag. 11.20.17)

Who Thinks the Spiritual Master an Ordinary man Goes to Hell

1.56
gurusu nara-matir yasya va naraki sah

One who thinks that the spiritual master is an ordinary man is said to live in hell. (Padma Purana)
Who Thinks the Guru an Ordinary man Finds his Attempts at Spiritual Progress as Useless as an Elephant's Bath

1.57
yasya saksad bhagavati jnana-dipa prade gurau
martyasad-dhih srutam tasya sarvam kunjara-saucavat

The guru is considered as the Supreme Lord Himself, because he gives the light of transcendental knowledge to his disciples. Consequently, for one who maintains the material conception that the guru is an ordinary human being, everything is frustrated. His attempts to progress in spiritual life, his Vedic studies and scriptural knowledge, his penance's and austerities, and his worship of the Deity are all as useless as the bathing of an elephant. (Bhag. 7.15.26)

For Transcendental Knowledge one Must Approach a Guru

1.58
tad viddhi pranipatena pariprasnena sevaya
upadeksyanti te jnanam jnaninas tattva-darsinah

Just try to learn the truth by approaching a spiritual master. Surrender to him and inquire from him and render service at his lotus feet. The self-realized soul can impart knowledge unto you, for he has seen the truth. (Bhagavad-gita 4.34)

The Guru Takes one Beyond Jnana to Pure Devotion

1.59
evam gurupasanayaika-bhaktya
vidya-kutharena sitena dhirah
vivrscya jivasayam apramattah
sampadya catmanam atha tyajastram

With steady intelligence you should develop unalloyed devotional service by careful worship of the spiritual master, and with the sharp ax of transcendental knowledge you should cut off the subtle material covering of the soul. Upon realizing the Supreme Personality of Godhead, you should then give up the ax of analytic knowledge. (Bhag. 11.12.24)

Guru and Lord Nityananda are Nondifferent

1.60
samsarera para haiya bhaktira sagare
ye dubibe se bhajuka nitai candere
amara prabhura prabhu shri gaurasundara
e bada bharasa citte dhari nirantara

Beyond the ocean of birth and death is the bhakti ocean. Let those who would go there worship Lord Nityananda (the original guru ). I will hold this faith within my heart forever: My master is Nityananda; His Lord is Gaurasundara. (By the mercy of Lord Nityananda one gets the mercy of Gaurasundara. Nityananda is therefore the original guru. As such the guru is the representative of Lord Nityananda. These two are nondifferent.)(Cb. 1.17.152-153)
1.61
nitai-pada-kamala, koti-candra-susitala,
ye chayay jagata juray
heno nitai bine bhai, radha-krishna paite nai,
drdha kori' dharo nitair pay
se sambandha nahi ja'r, brtha janma gelo ta'r,
sei pasu boro duracar,
nitai na bolilo mukhe, majilo samsara-sukhe,
vidya-kule ki koribe tar
ahaokare matta hoiya, nitai-pada pasariya,
asatyere satya kori mani
nitaiyer karuna ha'be, vraje-radha-krishna pabe,
dhara nitai-carana du 'khani.
nitaiyer carana satya, tahara sevaka nitya,
nitai-pada sada koro asa
narottama boro dukhi, nitai more koro sukhi,
rakho ranga-caranera pasa

The lotus feet of Lord Nityananda are more soothing than millions of moons. This world is ablaze with the fire of birth and death, but the cool shade of the lotus feet of Lord Nityananda can give relief to the entire universe. No one can approach Radha-Krishna without Lord Nityananda. If one wants to enter into the service of Radha-Krishna, he must take shelter at the lotus feet of Nityananda. He has not established a relationship with Lord Nityananda has wasted his life. His birth in the human form of life is useless. He is no better than an animal being absorbed in eating, sleeping, mating, and fighting. Such a two-legged animal, whose mouth has never uttered the name "Nitai," wallows in the pleasures of family life, and enjoys the happiness offered by birth, death, old age, and disease in the forest fire of material existence.
If one has no connection with Nityananda, his so-called academic education and birth in a high family or great nation will not protect him. At the time of death nature's law will act, his work will be finished. He will get another body according to his karma.
Why are these human animals acting in this way? They are maddened by a false conception of life. They have identified the self with the body, and thus they have forgotten their eternal relationship with Nityananda. Such forgetful persons accept the illusory energy as factual. They consider truth to be unreal and mistake illusion for reality. By the mercy of Nityananda prabhu, however, one can attain the service of Radha-Krishna in Vrndavana. Therefore, take shelter of the holy feet of Lord Nityananda. (Prarthana, Narottama Dasa)

The Authorized Sacred Tradition

1.62
amnayah srutayah saksad brahma-vidyeti visrutah
guru-parampara-praptah visva-kartur hi brahmanah

Transcendental knowledge, which is received through the system of parampara, beginning with Brahma, the creator, and which is embodied in the Sruti is known as amnayah, or the authorized sacred tradition. (Mahajana-karika)

Lord Brahma, the Original Teacher

1.63
brahma devanam prathamah sambabhuva
visvasya karta bhuvanasya gopta
sa brahma-vidyam sarva-vidya-pratistam
atharvaya jyesta-putraya praha

Lord Brahma is the foremost of the demigods. He is the creator of the universe, and its guardian. He instructed his eldest son, Atharva in the science of transcendental knowledge (brahma-vidya), and thus became the first teacher within the universe. All other knowledge is based on this knowledge. (Mundaka Upanisad 1.1.1)

Shri Madhva the Sampradaya Acarya

1.64
ananda-tirtha-nama sukha-maya-dhama yatir jiyat
samsararnava-taranim yam iha janah kirtyanti budhah
All glories to Shri Madhvacarya Prabhu, who is known as Ananda-tirtha, the holy abode of transcendental bliss. The wise know him as the boat for crossing over the ocean of material existence, and so they always chant his glories. (Prameya-ratnavali)

The Brahma-Madhva Gaudiya Sampradaya

1.65
shri-krishna-brahma-devarsi-badarayana-saojnakan
shri-madhva-shri-padmanabha-shriman-nrhari-madhavan
aksobhya-jayatirtha-shri-jnanasindhu-dayanidhin
shri-vidyanidhi-rajendra-jayadharman-kramadvayam
purusottama-brahmanya-vyasatirthams ca samstumah
tato laksmipatim shriman-madhavendran ca bhaktitah
tac chisyan shrisvaradvaita-nityanandan-jagat-gurun
devam-isvara-sisyam-shri-chaitanyan ca bhajamahe
shri-krishna-prema-danena yena nistaritam jagat
kali-kalusa-santaptam karuna-sindhuna svayam
mahaprabhu-svarupa-shri-damodarah-priyaokarah
rupa-sanatanau dvau ca gosvami-pravarau prabhu
shri-jivo-raghunathas ca rupa priyo maha-matih
tat-priyah kaviraja-shri-krishna-dasa-prabhur matah
tasya priyottamah shrilah sevaparo narottamah
tad-anugata-bhaktah shri-visvanathah sad-uttamah
tad asaktas ca gaudiya-vedantacarya-bhusanam
vidyabhusana-pada shri-baladeva-sad-asrayah
vaishnava-sarvabhauma-shri-jagannatha-prabhus tatha
shri-mayapura-dhamnas tu nirdesta-sajjana-priyah
suddha-bhakti-pracarasya muli-bhuta ihottamah
shri-bhaktivinodo devas tat-priyatvena visrutah
tad-abhinna-suhrd-varyo maha-bhagavatottamah
shri-gaura-kisorah saksad-vairagyam vigrahashritam
(mayavadi-ku-siddhanta-dhvanta-rasi-nirasakah
visuddha-bhakti-siddhantaih svanta-padma-vikasakah
devo 'sau paramo hamso mattah-shri-gaura-kirtane
pracaracara-karyesu nirantaram-mahotsukah
hari-priya-janair-gamya om visnu-pada-purvakah
shri-pado bhakti-siddhanta-sarasvati-mahodayah
sarve te gaura-vamsyas ca parama-hamsa-vigrahah
vayam ca pranata dasas tad ucchista-grahagrahah)

The above Sanskrt verse describing the Gaudiya Vaishnava guru-parampara was composed by Shrila Bhaktisiddhanta Sarasvati Thakura (with the exception of the part in parenthesis, which was later added by his disciples). He translated it in the form of a Bengali poem, which follows:

1.66
krishna haite catur-mukha, haya krishna sevonmukha,
brahma haite naradera mati
narada haite vyasa, madhva kahe vyasa-dasa,
purna-prajna padmanabha-gati
nrhari madhava vamse, aksobhya-paramahamse,
sisya bali' angikara kare
aksobhyera sisya jaya-tirtha name paricaya,
taora dasye jnanasindhu tare
taha haite dayanidhi, taora dasa vidyanidhi,
rajendra haila taoha ha'te
taohara kiokara jaya-dharma name paricaya,
parampara jana bhala mate
jayadharma-dasye khyati, shri purusottama yati,
ta'ha ha'te brahmanya-tirtha suri
vyasa-tirtha taora dasa, laksmi-pati vyasa-dasa,
taha ha'te madhavendra puri
mahavendra puri-vara, sisya-vara shri isvara,
nityananda shri-advaita-vibhu
isara-purike dhanya, karilena shri chaitanya,
jagad-guru-gaura-mahaprabhu
mahaprabhu shri-chaitanya, radha-krishna nahe anya,
rupanuga-janera-jivana
visvambhara priyaokara, shri svarupa damodara,
shri gosvami rupa-sanatana
rupa-priya mahajana, jiva raghunatha hana,
taora priya kavi krishna dasa
krishna dasa priya-vara, narottama sevapara,
yaora pada visvanatha asa
visvanatha bhakta-satha, baladeva jagannatha,
taora priya shri bhaktivinoda
mahabhagavata-vara, shri-gaura-kisora-vara,
hari-bhajanete yaora moda
shri varsabhanavi-bara, sada sevya-sevapara,
taohara dayitadasa nama
ei saba hari-jana, gaurangera nija-jana,
taodera ucchiste mora kama

The teachings of pure devotional service to Krishna begins with Krishna Himself. He revealed this divine knowledge to the four-headed Brahma, who taught it to Narada. Narada taught it to Vyasa, who taught it to his servant, Madhvacarya. From Madhvacarya it passed to Padmanabha, Narahari, and Madhava. Madhava's disciple was Aksobhya. Aksobhya's disciple was Jayatirtha, whose foremost disciple was Jnanasindhu. After Jnanasindhu was Dayanidhi, whose disciple was Vidyanidhi, also known as Vidyadhiraja Tirtha. His disciple was Rajendra Tirtha, whose principle disciple was Jayadharma, also known as Vijayadhvaja Tirtha, the famous Bhagavatam commentator. His disciple was Purusottama Tirtha, whose foremost disciple was Brahmanya Tirtha. His disciple was Vyasatirtha, whose disciple was Laksmipati Tirtha. In this way one should understand the guru-parampara.
Laksmipati Tirtha initiated Shri Madhavendra Puri, the best of sannyasis, whose favorite disciple was Isvara Puri. Two of his foremost disciples were the two great incarnations of Godhead, Lord Nityananda and Advaita Prabhu. Lord Chaitanya made Isvara Puri greatly fortunate by accepting him as guru. Chaitanya Mahaprabhu is none other than Shri Radha-Krishna combined. He is the life and soul of the Rupanuga Vaishnavas. The most dear follower of Shri Chaitanya, who was also known as Visvambhara, was Svarupa Damodara, whose principle followers were Rupa and Sanatana Gosvami. The beloved followers of Rupa and Sanatana were Shri Jiva and Raghunatha dasa, whose dearmost servant was Krishnadasa Kaviraja Gosvami. The dearmost follower of Krishnadasa was Narottama dasa Thakura. Narottama's follower, Visvanatha Cakravarti Thakura, had no desire other than the service of Narottama's lotus feet. The foremost devotee of Visvanatha was Baladeva Vidyabhusana, and then Jagannatha dasa Babaji. The dear servant of Jagannatha dasa Babaji was Bhaktivinoda Thakura. Bhaktivinoda Thakura was followed by Shri Gaura Kisora dasa Babaji, a great devotee, whose only pleasure was the service of Shri Hari.
All these pure devotees of the Lord represent the dynasty of Shri Gauranga, the Gaura-vamsa. Their holy feet are my only refuge. I am devoid of any real service to them, but hope that one day their service may be mine. I am only a fallen tridandi-sannyasi by the name of Bhaktisiddhanta Sarasvati."

Thus ends the First Jewel of the Gaudiya Kanthahara, entitled Guru-tattva.


Bhagavat-tattva

Bhagavatam is the Crown Jewel of all Revealed Scriptures

2.1
dharmah projjhita-kaitavo 'tra paramo nirmatsaranam satam
vedyam vastavam atra vastu-sivadam tapa-trayonmulanam
shrimad-bhagavate maha-muni-krte kim va parair isvarah
sadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanat

Completely rejecting all religious principles that are materially motivated, Bhagavata-Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasa in the maturity of his spiritual realization, is sufficient in itself for God-realization. What is the need for any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge, the Supreme Lord is established within his heart. (Bhag. 1.1.2)

2.2
'krishna-bhakti-rasa-svarupa' shri-bhagavata
tate veda-sastra haite parama mahattva

Shrimad-Bhagavatam gives direct information of the mellows derived from service to Krishna. Therefore Shrimad-Bhagavatam is above all other Vedic literature. (Cc. Madhya 25.150)

Bhagavatam is the Ripened Fruit of the Vedic Desire Tree

2.3
nigama-kalpa-taror galitam phalam
suka-mukhad amrta-drava-samyutam
pibata bhagavatam rasam alayam
muhur aho rasika bhuvi bhavukah

Shrimad-Bhagavatam is the essence of all Vedic literature. It is the ripened fruit of the desire tree of Vedic knowledge. It has been sweetened by emanating from the mouth of Sukadeva Gosvami. O thoughtful men, who relish transcendental mellows, always taste this fully ripened fruit. As long as you are aspiring to be absorbed in the transcendental bliss derived from the Lord's loving service, you should continue tasting Shrimad-Bhagavatam even after liberation. (Bhag. 1.1.3)

Bhagavatam is the Literary Incarnation of Krishna

2.4
krsne sva-dhamopagate dharma-jnanadibhih saha
kalau nasta-drsam esa puranarko' dhunoditah
Shrimad-Bhagavatam is as brilliant as the sun. After Lord Krishna has left for His abode, accompanied by dharma and knowledge, it has arisen to save us from the darkness of the age of Kali. (Bhag. 1.3.43)

Paramahamsas Sing Bhagavatam for the Benefit of all Souls

2.5
anarthopasamam saksad
bhakti-yogam adhoksaje
lokasyajanato vidvams
cakre satvata-samhitam
yasyam vai sruyamanayam
krsne parama-puruse
bhaktir utpadyate pumsah
soka-moha-bhayapaha

The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service; but the mass of people do not know this, therefore the great sage Vyasa compiled this Vedic literature, which is in relation to the Supreme Truth. Simply by hearing this Vedic literature, the feeling for devotional service to Krishna sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness within the heart. (Bhag. 1.7.6,7)

Bhagavatam is Dear to the Topmost Paramahamsas

2.6
shrimad-bhagavatam puranam amalam yad vaishnavanam priyam
yasmin paramahamsyam ekam amalam jnanam param giyate
tatra jnana-viraga-bhakti-sahitam naiskarmyam avisktam
tac chrnvan su-pathan vicarana-paro bhaktya vimucyen narah

Shrimad-Bhagavatam is the spotless Purana. It is especially dear to the Vaishnavas; it has knowledge that is especially appreciated by the paramahamsas. When carefully studied, heard, and understood again and again, it opens the door to pure devotion through which one never returns to the bondage of illusion. (Bhag. 12.13.18)

Bhagavatam is the Natural Commentary on Vedanta, Mahabharata, Gayatri, and the Vedas

2.7
artho 'yam brahma-sutranam bharatartha vinirnayah
gayatri-bhasya-rupo 'sau vedartha-paribrmhitah

Shrimad-Bhagavatam explains the meaning of Vedanta and the purpose of Mahabharata. It reveals the inner meaning of the gayatri mantra and the essence of the Vedas. (Hari-Bhakti-Vilasa 10.394)

2.8
gayatrira arthe ei grantha-arambhana
"satyam param" sambhandha, "dhimahi" sadhane prayojana

In the beginning of Shrimad-Bhagavatam is an explanation of the brahma-gayatri mantra: satyam param dhimahi, "We meditate upon the Absolute Truth." Here dhimahi indicates the execution of devotional service and the attainment of the ultimate goal of life, Shri Krishna, who is satyam param, the Supreme Absolute Truth. (Cc. Madhya 25.147)

2.9
cari-veda-upanisade yata kichu haya
tara artha lana vyasa karila sancaya
yei sutre yei rk visaya vacana
bhagavate sei rk sloke nibandhana
ataeva brahma-sutrera bhasya shri bhagavata
bhagavata-sloka, upanisat kahe 'eka' mata

Vyasadeva collected whatever conclusions were in the four Vedas and 108 Upanisads, and composed them in the form of codes as the Vedanta-sutras. In Vedanta-sutra the purpose of all Vedic knowledge is explained, and in Shrimad-Bhagavatam, it is elaborated upon in 18,000 verses. What is explained in Shrimad-Bhagavatam and in the Upanisads serves the same purpose. (Cc. Madhya 25.98-100)

2.10
ye sutra-karta, se yadi karaye vyakhyana
tabe sutrera mula artha lokera haya jnana

If the Vedanta-sutras are explained by their author, Vyasadeva, their original meaning can be easily understood by the people in general. (Cc. Madhya 25.93)

2.11
ataeva bhagavata sutrera 'artha'-rupa
nija-krta sutrera nija-'bhasya'-svarupa

Shrimad-Bhagavatam gives the actual meaning of the Vedanta-sutras. The author of the sutras is Vyasadeva and he has explained their meaning in the Shrimad-Bhagavatam. (Cc. Madhya 25.142)

2.12
ataeva bhagavata karaha vicara
iha haite pabe sutra- srutira artha-sara

Study Shrimad-Bhagavatam meticulously. Then you will understand the actual meaning of Vedanta-sutra. (Cc. Madhya 25.153)

Bhagavatam is the essence of all the scriptures

2.13
sarva-vedetihasanam
saram saram samuddhrtam

The essence of all Vedic literature, the Vedas, Puranas, and Itihasas, has been collected in the Shrimad-Bhagavatam. (Cc. Madhya 25.145)

Whoever Disregards Bhagavatam and Relies
on Saokaracarya 's Commentary is Lost

2.14
jivera nistara lagi' sutra kaila vyasa
mayavadi-bhasya sunile haya sarva-nasa

Vyasadeva presented the Vedic literature for the deliverance of the conditioned souls, but if one hears the commentary of Sankaracarya everything is spoiled. (Cc. Madhya 6.169)

Bhagavatam Reveals the Inner Meaning of Vedanta

2.15
sarva-vedanta-saram hi shri-bhagavatam isyate
tad-rasamrta-trptasya nanyatra syad ratih kvacit

Shrimad-Bhagavatam is accepted as the essence of all Vedic literature and Vedantic philosophy. Whoever tastes the transcendental mellow of Shrimad-Bhagavatam is never attracted to any other literature. (Bhag. 12.13.15)

Bhagavatam is the Cream of the Vedas and the Very Form of Krishna

2.16
sabe purusartha 'bhakti' bhagavate haya
'premarupa bhagavata' carivede kaya
cari veda-dadhi bhagavata
mathilenn suke-khailenu pariksita

Shrimad-Bhagavatam speaks of the highest goal of life, devotional service, divine love of Krishna. According to all the Vedas Shrimad-Bhagavatam is the very form of divine love. The four Vedas are like yogurt, but the Shrimad-Bhagavatam is like butter. The churner of this butter is Sukadeva Gosvami, and the eater of this butter is Pariksita Maharaja. (Cb. Madhya. 22.15-l6)

2.17
krishna-tulya bhagavata vibhu, sarvasraya
prati-sloke prati-aksare nana artha kaya

Shrimad-Bhagavatam is as great as Krishna Himself, the Supreme Lord and the shelter of everything. In each and every verse and syllable of Shrimad-Bhagavatam, there are multi-faceted meanings, for it is as infinite as Krishna. (Cc. Madhya 24.318)

2.18
bhagavata, tulasi gangaya, bhaktajane
caturdha vigraha krishna ei cari sane

Wherever Shrimad-Bhagavatam, Tulasi-devi, the Ganges, and the devotees are found, Krishna is always present. (Cb. Madhya 22.81)

Self-Manifest and Eternal, Bhagavatam is not Ordinary Materialistic Literature

2.19
adi-madhya-antye bhagavate ei kaya
visnu-bhakti nityasiddha aksaya avyaya
(Chaitanya Bhagavata, Antya 3.506)
bhagavata-sastre se bhaktir tattva kahe
teni bhagavata-sama kona sastra nahe
yena rupa matsya-kurma-adi avatara
avirbhava-tirobhava apanei haya
(Chaitanya Bhagavata, Antya 3.509-511)
isvarera tattva yena bujhane na yaya
eimata bhagavata sarva-saste gaya
(Cb. Antya 3.513)
premamaya bhagavata krsnera shri anga
tahate kahena yata gopya krsneranga
(Chaitanya Bhagavata, Antya 3.516)
hena bhagavata kona duskrti padiya
nityananda ninda kare tattva na janiya
(Cb. Antya 3.534)

In the beginning, middle, and end, the Shrimad-Bhagavatam speaks only of devotional service to Krishna. As such, this literature is eternally perfect, infallible, and infinite, because it contains all truths pertaining to the infinite. Since the Shrimad-Bhagavatam speaks exclusively of the truths of pure devotional service, it is unparalleled among the sastras. No other scripture can compare with Shrimad-Bhagavatam. In the same way that the avataras of Krishna beginning with Matsya and Kurma appear and disappear transcendentally, the Shrimad-Bhagavatam is not of mundane origin. It appears and disappears of its own accord. In the same way that truth about God Himself is inconceivable, the Shrimad-Bhagavatam is beyond all material understanding. The Shrimad-Bhagavatam is full of krishna-prema. It is a part of Krishna Himself, for it describes Krishna's confidential pastimes. Whoever offends the lotus feet of Lord Nityananda is a great sinner. Despite his deep study and scholarship, such a person will never understand the Shrimad-Bhagavatam.

Bhagavatam is Beyond Sensual Experience

2.20
padau yadiyau prathamadvitiyau trtiyaturyau kathitau yaduru
nabhistatha pancama eva sastho bhujantaram doryugalam tathanyau
kanthas tu rajan navamo yadiyo mukharavindam dasamam praphullam
ekadaso yasya lalatapattakam siro'pi tu dvadasa eva bhati
tamadidevam karunanidhanam tamalavarnam suhitavataram
aparasamsara samudra-setum bhajamahe bhagavata-svarupam

I worship that Supreme Lord Shri Krishna, the origin of all the gods, the abode of mercy, whose transcendental form is black like the tamal tree, and who has appeared in the form of His sound avatara, Shrimad-Bhagavatam. It is the literary incarnation of Krishna, a bridge by which lost souls can cross the ocean of repeated birth and death.
Shrimad-Bhagavatam has twelve cantos, which correspond to the twelve different parts of Krishna's divine form. The first two cantos are the lotus feet of Krishna. The third and fourth cantos are His lotus thighs. The fifth canto is His lotus navel. The sixth canto is His torso and chest. The seventh and eight cantos are his lotus arms. The ninth canto is his throat. The tenth canto is his beautiful lotus face. The eleventh canto is His forehead, and the twelfth canto is His crown. (Padma Purana)

Two Kinds of Bhagavata the Book and the Person

2.21
dui sthane bhagavata nama suni matra
grantha-bhagavata, ara krishna-krpa-patra

The name bhagavata applies to two things: the book Bhagavata, and the agent of Krishna's mercy, the devotee bhagavata. (Cb. Antya 3.532)

2.22
eka bhagavata bada bhagavata-sastra
ara bhagavata bhakta bhakti-rasa-patra

One of the bhagavatas is the great scripture, Shrimad-Bhagavatam. The other is the pure devotee bhagavatam, who is absorbed in bhakti-rasa. (Cc. Adi 1.99)
2.23
dui bhagavata dvara diya bhakti-rasa
taohara hrdaye taore preme haya vasa

Through the actions of these two bhagavatas the Lord instills the mellows of bhakti-rasa into the heart of a living being and thus the Lord, in the heart of His devotee, comes under the control of His devotee's love. (Cc. Adi 1.100)

2.24
maya-mugdha jivere nahi svatah krishna-jnana
jivere krpaya kaila krishna veda purana

The conditioned soul cannot revive his Krishna consciousness by his own effort, but out of causeless mercy, Krishna, in the form of Vedavyasa, compiled the Vedic literature and its supplements, the Puranas. (Cc. Madhya 20.122)

The Inconceivable Nature of Bhagavatam

2.25
mahacintya bhagavata sarvasastre gaya
iha na bujhiye vidya, tapa, pratisthaya
bhagavata bujhi heno yara acche jnana
se na jane kabhu bhagavatera pramana

According to all the revealed scriptures, the Shrimad-Bhagavatam is inconceivable, beyond mundane understanding. Its meaning cannot be understood either by scholarship or penance. One who is not a devotee of Krishna, no matter how great a scholar he may be, will never understand Shrimad Bhagavatam. (Cb. Madhya 22.13-14)

2.26
bhagavate acintya isvara-buddhi yaora
se janaye bhagavata-artha bhakti-sara

Shrimad-Bhagavatam has inconceivable knowledge about the Supreme Lord. One who knows this knows the Shrimad-Bhagavatam gives the essence of devotion to Krishna. (Cb. Madhya 22.25)

2.27
aham vedmi suko vetti
vyaso vetti na vetti va
bhaktya bhagavatam grahyam
na buddhya na ca tikaya

I know Sukadeva knows the meaning of Shrimad-Bhagavatam, whereas Vyasadeva may or may not know it. The Shrimad-Bhagavatam can only be known through bhakti, not by mundane intelligence or by reading many commentaries. (Cc. Madhya 24.313)

Bhagavatam is Understood Through Vaishnavas

2.28
"yaha, bhagavata pada vaisnavera sthane
ekanta asraya kara chaitanya-carane

If you want to understand Shrimad-Bhagavatam you must approach a self-realized Vaishnava and study it under his guidance while at the same time taking exclusive shelter of the lotus feet of Lord Chaitanya. (Cc. Antya 5.131)

2.29
vaishnava-pasa bhagavata kara adhyayana

[Lord Chaitanya said to Raghunatha Bhatta.] Study Shrimad-Bhagavatam from a pure Vaishnava who has realized God. (Cc. Antya 13.113)

Study Bhagavatam Under the Spiritual Master

2.30
vipra kahe, murkha ami sabdartha na jani
suddhasuddha gita padi guru-ajna mani
yavat padon, tavat pana tanva-darasana
ei lagi' gitapatha na chade mora mana

Sometimes my reading of the Bhagavad-gita is correct and sometimes it is incorrect. I simply do so on the order of my guru. As long as I read Bhagavad-gita, I can see Krishna. It is for this reason I read Bhagavad-gita, and my mind cannot give it up. (Cc. Madhya 9.98,101)

Study Bhagavatam in Light of Previous Acaryas

2.31
shridhara-svami-prasade 'bhagavata' jani
jagad-guru shridhara-svami 'guru' kari' mani
shridharanugata kara bhagavata-vyakhyana
abhimana chadi' bhaja krishna bhagavan

By the mercy of Shridhara Svami, one can understand the meaning of Shrimad-Bhagavatam. For this, reason he is the guru of the whole world, and I consider him my guru. You should explain the Shrimad-Bhagavatam by following the version of Shridhara Svami. Giving up all false ego, you should worship Shri Krishna, the Supreme Personality of Godhead. (Cc. Antya 7.133,136)

Who Does not Recognize Bhagavatam is Doomed

2.32
mui, mora bhakta, ara grantha-bhagavate
yara bheda acche tara nasa bhalamate

Myself, My devotees, and the scripture Shrimad-Bhagavatam one who sees any difference between these three will find that all his intelligence has been destroyed. (Cb. Madhya 18)

2.33
ye va bhattacarya, cakravarti, misra saba
ta'ra o na jane saba grantha-anubhava
sastra padaiya sabe ei karma kare
srotara sahita yamapase dubi' mare

The so-called Bhattacaryas, Cakravartis, Misras, and others make a business out of the scripture, but have no realization at all. All their study of scripture is simply karmic activity. Whoever hears from them will be bound by Yamaraja and dragged down to hell at the time of death. (Cb. Adi 2.67-68)

2.34
bhagavata ye na mane, se yavana sama
tara sasta acche janme janme prabhu yama

Whoever has no regard for Shrimad-Bhagavatam is the same as a yavana, an untouchable heathen. He will be punished birth after birth by Lord Yamaraja. (Cb. Adi 2.39)

Those Proud of Their Piety Cannot Relish the Nectarean Juice of the Bhagavatam

2.35
mauna-vrata-sruta-tapo-'dhyayana-sva-dharma-
vyakhya-raho-japa-samadhaya apavargyah
prayah param purusa te tv ajitendriyanam
varta bhavasty uta na vatra tu dambhikanam

O Lord, there are ten prescribed methods on the way to liberation: silence, vows, hearing of Vedic knowledge, penance, study of Vedic literature's, piety, explaining the sastras, solitude, japa, and samadhi. These are generally a means of livelihood for those who have not conquered their senses. Because they are falsely proud of their religious practices, however, these methods are all unsuccessful. (Bhag. 7.9.46)

NOTE: The implication here is that because they are proud of practicing these unsuccessful methods of liberation, so-called religionists (who cannot control their senses) cannot appreciate Shrimad-Bhagavatam, despite performing all manner of pious activities. Shrila Prabhupada comments, ". The ten processes of liberation or improvement on the path of liberation are not meant for devotees; kevalya bhaktya, if one simply engages in devotional service to the Lord, all ten methods of liberation are automatically observed."

Lecturing on Bhagavatam as a Profession is Prohibited
So is Initiating Unqualified Disciples to Increase One's Wealth
So is Reciting Bhagavatam to the Faithless for One's Prestige

2.36
na sisyan anubadhnita granthan naivabhyased bahun
na vyakhyam upayunjita narambhan arabhet kvacit

A sannyasi must not present allurements of material benefits to attract disciples. He should not initiate unqualified disciples in order to expand the number of his followers for prestige and material gain. He should not unnecessarily read many books, nor should he lecture on scriptures like the Shrimad-Bhagavatam as a way of making his livelihood. He must not attempt to increase material opulence unnecessarily. He must renounce endeavors for things that are beyond his means that cannot be attained even at the expense of great time and energy (Maharambha). (Bhag. 7.13.8)

Shrila Prabhupada comments: Sannyasis sometimes indulge in material opulence by unnecessarily constructing many temples and monasteries, but actually, such endeavors should be avoided. Temples and monasteries should be constructed for the preaching of Krishna consciousness, not to provide free hotels for persons who are useful for neither material nor spiritual purposes. Temples and monasteries should be strictly off-limits to worthless bands of crazy men. In the temples and monasteries, gatherings of unnecessary, rejected, lazy fellows should be strictly disallowed. Temples and monasteries should be used exclusively by devotees who are serious about spiritual advancement in Krishna consciousness. Shrila Visvanatha Cakravarti Thakura explains the word arambha as meaning mathadivyaparan, which means "attempts to construct temples and monasteries." The first business of a sannyasi is to preach Krishna consciousness, but if by the grace of Krishna facilities are available, then he may construct temples and monasteries to give shelter to serious students of Krishna consciousness. Otherwise such temples and monasteries are not needed.

Who will not hear the Shrimad-Bhagavatam

2.37
kathanciddhanadikakamanaya yadi karmi vakta
srota va syat tada sa virajyed evetyaha pasughnadvina

One who is attached to enjoying the fruits of his work is called a karmi. Whenever such a karmi (influenced by lusty desires, beginning with the desire for material wealth), hears a lecture on Shrimad-Bhagavatam, he will stop listening and go away, because he sees such hearing as a hindrance to his sense gratification. The Bhagavatam refers to such persons as "killers of the self," because they commit spiritual suicide by ignoring the message of Shrimad-Bhagavatam. Who but the killer of the soul or an animal-killer would avoid hearing the sublime message the Bhagavatam? (Sarartha-darsini commentary, on Bhag. 10.1.4.)

Further Prohibitions Against Lecturing on Bhagavatam for Money

2.38
sudranam supakari ca yo harer nama-vikrayi
yo vidya-vikrayi vipro visahino yathoragah

One who is devoid of devotional service to Krishna, who cooks for sudras, who initiates disciples in the holy name for money, or who lectures on the scriptures for pay is a brahmana in name only. His brahminical status is destroyed by such misdeeds. These so-called vipers without posion who frighten the ignorant, they control their ignorant disciples through fear and materialistic partiality, without having to show them any really praiseworthy spiritual achievements. (Brahma-vaivarta Purana, Prakrti-khanda, Chapter 21)

Don't Hear Bhagavatam From non Devotees

2.39
avaishnava mukhodgirnam putam harikathamrtam
sravanam naive kartavyam sarpocchistam yatha payah

Just as milk touched by the lips of a serpent has a poisonous effect, hari-katha, when heard from the lips of non-devotees, is poisonous. Both those who speak it and those who hear it will suffer from the effects of poison. (Padma-Purana)

The Eighteen Puranas

2.40
brahmam padmam vaishnavamca saivam laiogam sagarudam
naradiyam bhagavatam agneyam skanda-samjnitam
bhavisyam brahmavaivarttam markandeyam savamanam
varaham matsyam kaurmam ca brahmandakhyamiti trisat

There are eighteen Puranas: Brahma, Padma, Vishnu, Siva, Lioga, Garuda, Naradiya, Bhagavata, Agni, Bhavisya, Skandha, Brahma-Vaivarta, Markandeya, Vamana, Varaha, Matsya, Kurma-and Brahmanda. (Bhag. 12.7.23-24)

The Puranas Have Three Divisions: sattvika, rajasika, and tamasika

2.41
vaishnavam naradiyam ca tatha bhagavatam subham
garudan ca tatha padmam varaham subhadarsane
sattvikani puranani vijneyani manisibhih
brahmy andam brahmavaivarttam markandeyam tathaiva ca
bhavisyam vamanam brahmam rajasani nibodhata
matsyam kaurmam tatha laiogam saivam skandam tathaiva ca
agneyanca syadetani tamasani nibhodhata

O you of perfect vision! The self-realized sages have determined that there are three divisions of the eighteen Puranas corresponding to the modes of goodness, passion, and ignorance. The Vishnu, Naradiya, Bhagavata, Garuda, Padma and Varaha Puranas are in the mode of goodness. The Brahmanda, Brahma-vaivarta, Markandeya, Bhavisya, Vamana, and Brahma Puranas are in the mode of passion. The six Puranas in the mode of ignorance, are Skandha, Matsya, Kurma, Lioga, Siva, and Agni. (Brahma-vaivarta Purana)

2.42
sattvikesu ca kalpesu mahatmyamadhikam hareh
rajasesu ca mahatmyamadhikam brahmano viduh
tad-vadagnesca mahatmyam tamasesu sivasya ca
saokirnesu sarasvatyah pitrnansca nigadyate

The Puranas in the mode of goodness glorify the Supreme Lord, Shri Krishna; those in the mode of passion promote the glories of Lord Brahma, the creator of the universe; and those in the mode of ignorance celebrate the greatness of Agni, Siva, and Durga. In addition many other scriptures have different mixtures of goodness, passion, and ignorance, and promote the worship of demigods like Sarasvati and Laksmi along with worship of ancestors, and many other lower religious processes. (Tattva-Sandarbha, annucheda 17)

What is to be Known as Sastra

2.43
rg-yajuh-samatharvanca bharatam pancaratrakam
mula-ramayanancaiva sastramityabhidhiyate
yacchanukulametasya tacca sastram prakirtitam
ato'nya granthavistaro naiva sastram kurvatma tat

The Rg, Yajur, Sama, and Atharva Vedas, as well as the Mahabharata, the Narada-Pancaratra, and the Ramayana, are certainly known as sastra. Those books that favorably follow in the footsteps of these authorized scriptures are also designated as sastra. All other literature simply lead one down the wrong path, and can never be known as scripture. (Madhva-Bhasyadhrta, Skanda-vacana)

What is Pancaratra

2.44
ratran ca jnanavacanam jnanam pancavidham smrtam
tenedam pancaratram ca pravadanti manisinah

Panca means five. Ratra means jnana. According to auth-orities there are five kinds of knowledge. (Narada Pancaratra, 1.2.44)

Note: These five kinds of knowledge are: 1) Vedic, 2) Yogic, 3) Knowledge that is a product of the world of birth and death, or experiential knowledge, 4) Knowledge by which liberation is attained, and 5) Knowledge by which one attains to the loving service of Shri Krishna. To explain these, saints and sages have composed scriptures known as Pancaratra the treatise on five kinds of knowledge.

2.45
evam ekam saokhyayogam vedaranyakarmeva ca
parasparanganyetani pancaratrastu kathyate

Literature that explains the five different kinds of Vedic literature: Sankhya-sastra; Yoga-sastra, the Vedas; the different branches of the Vedas, and the sub-branches of all of these is known as Pancaratra. (Mahabharata, Santiparva, Moksa-Dharma, Chapter 349)

The Words of the Pancaratra are as Good as God

2.46
jnanam paramatattvam ca janma-mrtyu-jarapaham
tato mrtyunjayah sambhuh samprapa krishnavaktratah

The best of innumerable Vaishnavas, death-conquering Sambu, heard the Pancaratra from the lotus mouth of Krishna. The knowledge contained in the Pancaratra puts an end to birth, death, old age, and disease and reveals the Supreme truth. (Narada Pancaratra 1.2.45)

Narada Pancaratra is the Cream of all Vedic Literature

2.47
drstha sarvam samalokya jnanam samprapya Sankarat
jnanamrtam pancaratram cakara narado munih

Shrila Narada Muni, after studying all the sastras, heard this unparalleled transcendental knowledge from the lotus mouth of the best of devotees, Lord Siva, who heard it from Krishna. At that time he compiled the Pancaratra, which is the essence of nectar. (Narada Pancaratra 1.2.56)

2.48
sarabhutam ca sarvesam vedanam paramadbhutam
naradiyam pancaratram puranesu sudurlabham

Narada Pancaratra is the essence of all the Vedas. It has extremely wonderful and divine qualities. Among the Puranas, it is rare to find such a wonderful scripture. (Narada Pancaratra 1.2.61)

Narada Pancaratra is Authorized.

2.49
"pancaratrasya krtsnasya vakta tu bhagavan svayam
sarvesu ca nrpasrestha jnanesvebhesu drsyate
yathagamam yathajnanam nistha narayanah prabhuh
na caivamenam jananti tamobhuta visampate
tameva sastrakartarah pravadanti manisinah
nihsamsayesu sarvesu nityam vasanti vai harih
sa samsayaddhetu balannadhyavasati madhavah"
atra pancaratrameva garisthamacestha pancaratrasetyadau
bhagavan svayamiti.
daivaprakrtayastu tattatsarvavalokanena pancaratraprapti padye shri narayana ei paryavasantityaha sarvesviti.
asuramstu nindati na cainamiti.
nihsamsyesviti tasmat jhatiti vedartha-pratipattaye pancaratramevadtayamiti.

O best of Kings, Lord Narayana spoke the Narada Pancaratra. After carefully scrutinizing all the revealed scriptures, and having divined their essential meanings, He established this truth, which is without material boundaries. O my Lord! Those who are ensconced in the mode of ignorance, and who are saturated with the qualities of ignorance can never understand the different kinds of truths this literature expounds. Throughout the scriptures they have compiled the rsis glorify Lord Narayana. Without doubt, Shri Krishna eternally resides in those literature. In those scriptures that are filled with doubts and arguments, Shri Krishna doesn't reside there.

Note: Shrila Jiva Gosvami quoted the above passage from the Mahabharata in his Paramatma-sandarbha. His comment follows:
"Pancaratrasya krtsnasya vakta tu bhagavan svayam," means that God Himself spoke the Narada Pancaratra. It is therefore the best of all scripture. The line beginning with sarvesu means that Lord Narayana established Narada Pancaratra on the basis of divine reality, and that Narada Pancaratra is therefore supernaturally excellent among all revealed scriptures. The line beginning with the words na cainam explains that those whose nature is envious, and non devotional, the asuras, will never be able to understand this sublime literature. The line beginning with nihsamsayesu explains that for one who properly studies the Narada Pancaratra all the imports of the Vedas will be clear, and he will be purified of all doubts in a very short time. (Paramatma-Sandarbha, annucheda 18, and Mahabharata)

Thus ends the Second Jewel of the Gaudiya Kanthahara entitled Bhagavat-tattva.


Vaishnava-tattva

Definition of a Vaishnava

3.1
grhita-visnudiksako visnu-pujaparo narah
vaisnavo 'bhihito 'bhijnairitaro 'smadavaishnavah

One who is initiated into the Vaishnava mantra and who is devoted to worshiping Lord Vishnu is a Vaishnava. One who is devoid of these practices is not a Vaishnava. (Hari-bhakti-vilasa, 11, quoted from Padma Purana)

Different Kinds of Vaishnavas

3.2
dvedha hi bhagavata-sampradaya-pravrttih.
ekatah samksepatah shri narayanad-brahma-naradadidvarena.
anyatastu vistaratah sesat sanat-kumara-sankhyayanadi-dvarena.

Vaishnavas are divided into different sampradayas according to their inclinations. The first of these has come from Narayana by way of Brahma, Narada, and so on. Another sampradaya comes from Sesa Bhagavan and has been outlined by the Sanat-Kumaras. (Shridhara Svami's commentary on Bhag. 3.1.1)

Three Kinds of Devotees Arcana-marga and Neophyte Devotees

3.3
saokha-cakra-dyurddha pundra-dharanadyatmalaksanam
tan-namaskaranais caiva vaishnavavatvamihocyate

In terms of the pancaratra-viddhi, one whose body is marked with the conch, lotus, disc, and club of Vishnu, who wears Vishnu tilaka, and who offers respect to other Vaishnavas is known by these symptoms as a kanistha-adhikari Vaishnava. (Padma-Purana)
Arcana-marga and the Intermediate Devotees

3.4
tapah pundram tatha nama mantro yagasca pancamah
ami hi panca samskarah paramaikanti-hetavah

A madhyama-adhikari Vaishnava in terms of pancaratrika-viddhi, is one who has been purified by the five kinds of purificatory processes (panca-samskaras): 1) practicing austerity for the sake of Vishnu, 2) wearing Vishnu tilaka, 3) receiving the holy name of Vishnu, 4) accepting initiation into the gayatri-mantra, and 5) performing yajna for the sake of Vishnu. He must also have firm faith in Vishnu. (Padma Purana)

Arcana-marga and the Advanced Devotee

3.5
tadadi-panca-samskari navejyakarma-karakah
artha-pancakavid vipro mahabhagavatah smrtah

A spiritually developed person who has mastered the above-mentioned five processes of purification (panca-samskaras), who is absorbed in the nine devotional activities (deity worship, mantra, yoga, yajna, prayers, nama-saokirtana, service, and worship of both the Vaishnavas and the Lord) and who understands the esoteric meaning of these different activities in full, is to be known as a maha-bhagavata, a great devotee of Vishnu, and a topmost Vaishnava. (Padma Purana)

Three kinds of Devotees in Relation to Krishna-prema The Symptoms of a Neophyte Devotee

3.6
arcayam-eva haraye pujam yah sraddhayehate
na tad-bhaktesu canyesu sa bhaktah prakrtah smrtah

Those who faithfully worship the Deity, but cannot treat devotees properly and cannot deal properly with the people in general are known as prakrta-bhaktas, materialistic or neophyte devotees (kanistha-adhikari Vaishnavas). (Bhag. 11.2.47)

Note: Shrila Prabhupada comments on this verse in Chaitanya-Charitamrita: A prakrta-bhakta, or materialistic devotee, does not purposefully study the sastra and try to understand the actual standard of pure devotional service. Consequently, he does not show proper respect to advanced devotees. He may, however, follow the regulative principles, learn from his spiritual master, or from his family who worships the Deity. He is to be considered on the material platform, although he is trying to advance in devotional service. Such a person is a bhakta-praya, a neophyte devotee, or bhaktabhasa when he is a little enlightened by Vaishnava philosophy.

Symptoms of a Madhyama-adhikari

3.7
isvare tad-adhinesu balisesu dvisatsu ca
prema-maitri-krpopeksa yah karoti sa madhyamah

A madhyama-adhikari Vaishnava shows love for the Supreme Lord, friendship for the devotees, mercy towards the innocent and ignorant, and is indifferent towards the envious. (Bhag. 11.2.46)

3.8
krishna prema, krishna bhakte maitri-arcarana
balisete krpa, ara dvesi-upeksana
karilena madhyama-bhakta suddha-bhakta hana
krishna-name adhikara karena arjana

One who has love for Krishna, who makes friends with the devotees, who shows mercy to the neophytes and ignorant people, and who avoids the envious is a madhyama-bhakta and is considered a pure devotee, a suddha-bhakta. He is qualified to chant the holy name of Krishna. (Harinama Cintamani, Chapter 8)

Symptoms of an Uttama-adhikari

3.9
sarva-bhutesu yah pasyed bhagavad-bhavam atmanah
bhutani bhagavaty atmany esa bhagavatottamah

A person advanced in devotional service sees within everything the soul of souls, the Supreme Personality of Godhead, Shri Krishna. Consequently he always sees Krishna everywhere and in everything. He is an uttama-bhagavata, one on the topmost platform of devotional service. (Bhag. 11.2.45)

3.10
sthavara-jangama dekhe, na dekhe tara murti
sarvatra haya nija ista-deva-sphurti

The maha-bhagavata certainly sees everything mobile and immobile, but he does not exactly see their forms. Rather, everywhere he immediately sees manifest the form of the Supreme Lord. (Cc. Madhya 8.274)
Further Symptoms of an Uttama-adhikari

3.11
grhitvapindriyair arthan yo na dvesti na hrsyati
visnor mayam idam pasyan sa vai bhagavatottamah

One who is so absorbed in love of God that he sees everything as the energy of Lord Krishna (even while the senses perceive their objects), and who therefore feels neither attachment nor hatred towards the things of this world is indeed the greatest among devotees (bhagavatottama). (Bhag. 11.2.48)

3.12
dehendriya prana-mano-dhiyam yo
janmapyaya-ksud-bhaya-tarsa-krcchraih
samsara-dharmair avimuhyamanah
smrtya harer bhagavata-pradhanah

Within the material world, one's body, senses, mind, life airs, and intelligence are always disturbed by birth, death, hunger, fear, and thirst. One who is not bewildered by these miseries of material existence, who always remembers the lotus feet of the Supreme Personality of Godhead is considered bhagavata-pradhanah, a topmost devotee of the Lord. (Bhag. 11.2.49)

3.13
na kama-karma-bijanam yasya cetasi sambhavah
vasudevaika-nilayah sa vai bhagavatottamah

One who has taken exclusive shelter of the Supreme Lord Vasudeva, whose heart is freed from the seeds of lust and karma is considered a bhagavatottama. (Bhag. 11.2.50)

3.14
na yasya janma-karmabhyam na varnasrama-jatibhih
sajjate 'sminn aham-bhavo dehe vai sa hareh priyah

One who is free from pride about his good birth, pious activities, exalted varnasrama position, and is free from bodily designations, and who serves the Lord with humility is known as a beloved devotee of the Lord. (Bhag. 11.2.51)

3.15
na yasya svah para iti vittesv atmani va bhida
sarva-bhuta-samah santah sa vai bhagavatottamah

A maha-bhagavata is one who is free from the conception of "This is mine and this is for others". He thinks, "Everything is for Krishna". He sees all living being as equally related to Krishna, and he is peaceful, being filled with Krishna consciousness. (Bhag. 11.2.52)
3.16
tri-bhuvana-vibhava-hetave 'py akuntha-
smrtir ajitatma-suradibhir vimrgyat
na calati bhagavat-padaravindal
lava-nimisardham api yah sa vaishnavagryah

The lotus feet of the Supreme Lord, Krishna, are sought by demigods such as Brahma and Siva, who have accepted Him as their life and soul. A pure devotee can never forget Krishna's lotus feet or give up their shelter for a moment, even in exchange for the three worlds. Such a devotee is known as a maha-bhagavata. (Bhag. 11.2.53)

3.17
bhagavat uru-vikramanghri-sakha-
nakha-mani-candrikaya nirasta-tape
hrdi katham upasidatam punah sa
prabhavati candra ivodite 'rka-tapah

How can the painful fever of material life befall those who hold the cooling lotus feet of Lord Krishna within their hearts? By the power of Krishna's lotus feet all the troubles in the heart of His pure devotee are banished forever, for His toenails are like gems whose rays soothe the heart of His devotee and relieve him from all trouble, just like the rays of the moon cool the earth from the heat of the summer sun. (Bhag. 11.2.54)

3.18
visrjati hrdayam na yasya saksad
dharir avasabhihito 'py aghaugha-nasah
pranaya-rasanaya dhrtanghri-padmah
sa bhavati bhagavata-pradhana uktah

One who chants the holy name of the Supreme Lord, Hari, even unconsciously, is freed from all sins. When Lord Hari grants liberation from sin to one who even unconsciously or negligently chants is holy name, the position of one who never abandons the shelter of His lotus feet must be considered highly exalted. Such a devotee can never give up the association of the Lord, nor can the Lord give up his association. Krishna Himself dwells eternally within his heart. Such a great soul is known as a maha-bhagavata. (Bhag. 11.2.55)

The Paramahamsa Vaishnava

3.19
jnana-nistho virakto va mad-bhakto vanapeksakah
sa lingan asramams tyaktva cared avidhi-gocarah

The paramahamsa is fixed in transcendental knowledge. He is free from attachment to all sense enjoyments and does not long for anything, including moksa. Such a great soul has renounced not only the duties of varnasrama, but also its external marks including even the dress of a sannyasi. Such a great soul has given up all attachment to previous conceptions of religion and duty, beginning with dharma, artha, kama, and moksa, and including varnasrama-dharma, for he has already surpassed all Vedic injunctions and prohibitions. He is no longer ruled by the scriptures for he is spontaneously devoted to the Supreme Personality of Godhead on the highest platform of divine love. (Bhag. 11.18.28)

Description of the Three Kinds of Devotees From Chaitanya-charitamrita

3.20
sraddhavan jana haya bhakti-adhikari
'uttama,' 'madhyama,' 'kanistha,' sraddha-anusari.
sastra-yuktye sunipuna, drdha-sraddha-yanra
'uttama-adhikari' sei taraye samsara.
sastra-yukti nahi jane drdha, sraddhavan
'madhyama-adhikari' sei maha-bhagyavan.
yahara komala sraddha, se 'kanistha' jana
krame krame teoho bhakta haibe 'uttama.'

A faithful devotee is a truly eligible candidate for the loving service of the Lord. According to one's faith, one is classified as a topmost devotee, an intermediate devotee, or an inferior devotee.
One who is expert in logic, argument, and the revealed scriptures and who has firm faith in Krishna is classified as a topmost devotee. He can deliver the whole world.
One who is not very expert in argument, logic, and the scriptures, but who has firm faith, is considered a second-class devotee. He also must be considered most fortunate.
One whose faith is soft and pliable is called a neophyte, but by following the process gradually he will rise to the platform of a first-class devotee. (Cc. Madhya 22.64, 65, 67, 69)

Lord Chaitanya Explains the Three Kinds of Devotees An Ordinary Vaishnava

3.21
prabhu kahe, "yaora mukhe suni eka-bara
krishna-nama, sei pujya, srestha sabakara"

The Lord said: Whoever chants the holy name of Krishna just once may be considered a Vaishnava. Such a person is worshipable, and is the topmost human being. (Cc. Madhya 15.106)

A Superior Vaishnava

3.22
"krishna-nama" nirantara yanhara vadane
se vaishnava-srestha, bhaja taohara carane

A person who is always chanting the holy name of the Lord is a superior Vaishnava, and your duty is to serve his lotus feet. (Cc. Madhya 16.72)

The Topmost Vaishnava

3.23
yaohara darsane mukhe aise krishna-nama
taohare janiha tumi 'vaishnava-pradhana'

The topmost Vaishnava is he whose very presence makes others chant the holy name of Krishna. He is superior to all others! (Cc. Madhya 16.74)

Who is a Vaishnava

3.24
dusta mana! tumi kisera vaishnava?
pratisthara tare, nirjanera ghare,
tava "harinama" kevala kaitava:
jadera pratistha, sukarera vistha,
jana na ki taha "mayara vaibhava"
kanaka-kamini, divasa-yamini,
bhaviya ki kaja, anitya se saba:
tomara kanaka, bhojera janaka,
kanakera dvare sevaha "madhava."
kaminira kama, nahe tava dhama,
tahara malika kevala "yadava."
pratisthasa-taru, jada-maya-maru
na pela "ravana" yujhiya "raghava:"
vaisnavi pratistha, tate kara nistha,
taha na bhajile labhibe gaurava.
harijana-dvesa, pratisthasa klesa,
kara kena tabe tahara gaurava.
vaisnavera pache, pratisthasa ache,
ta'ta kabhu nahe "anitya-vaibhava."
se hari sambandha, sunya-mayagandha,
taha kabhu naya "jadera kaitava":
pratistha-candali, nirjanata-jali
ubhaye janiha mayika-raurava.
"kirtana chadiba, pratistha makhiba,"
ki kaja dhundiya tadrsa gaurava:
madhavendra puri, bhava-ghare churi,
na karila kabhu sadai janava.
tomara pratistha, "sukarera vistha,"
tara saha sama kabhu na manava:
matsarata-vase, tumi jadarase,
majecha chadiya kirtana-sausthava.
tai dusta mana, "nirjana-bhajana,"
pracharicha chale "kuyogi-vaibhava"
prabhu sanatane, prabhu yatane
siksa dila yaha cinta sei saba
sei du'ti katha, bhula' na sarvatha,
uccaisvare kara "harinama-rava"
"phalgu" ara "yukta," "baddha" ara "mukta,"
kabhu na bhaviha 'ekakara saba
"kanaka-kamini," "pratistha-baghini,"
chadiyache yare sei ta' vaishnava:
sei "anasakta," sei "suddha bhakta,"
samsara tathaya paya parabhava
"yathayogya-bhoga," nahi tatha roga,
"anasakta" sei, ki ara kahaba
"asakti rahita" "sambandha-sahita,"
visaya-samuha sakali "madhava."
se "yukta-vairagya, "taha ta' "saubhagya,"
tahai jadete harira vaibhava:
kirtane yahara, "pratistha-sambhara,"
tahara sampatti kevala "kaitava."
"visaya-mumuksu," "bhogera bubhuksu,"
duye tyaja mana, dui "avaishnava"
"krsnera sambandha," aprakrta skandha,
kabhu nahe taha jadera sambhava"
"mayavadi jana," krsnetara mana,
mukta abhimane se ninde vaishnava
vaisnavera dasa, tava bhakti-asa,
kena va dakicha nirjana-ahava
ye "phalgur-vairagi," kahe, nije, "tyagi,"
se na pare kabhu haite "vaishnava."
hari-pada chadi', nirjanata badi',
labhiya ki phala, "phalgu" se vaibhava.
radha-dasye nahi chada bhoga-aki
pratisthasa nahe kirtanan-gaurave
kena va nirjana-bhajana-kaitava.
vrajavasi-gana, pracaraka-dhana,
pratistha-bhiksuka ta'ra nahe "sava."
prana ache ta'ra, se hetu pracara,
pratisthasa-hina "krishna-gatha" saba.
shri-dayita dasa, kirtanete asa,
kara uccaih-svare "hari-nama-rava."
kirtana-prabhave, smarana haibe,
se kale bhajana-nirjana sambhava.

O wicked mind! What kind of Vaishnava are you? You go off o chant in a solitary place, but your chanting is only for name and fame (pratistha). It is nothing but hypocrisy. Such mundane name and fame is hog's stool. It is an allurement of maya. Day and night you think of nothing but women and money. Why waste your time meditating on things that are temporary? You think money is the father of enjoyment, but money is not meant for your pleasure. When you claim wealth as your own, it only creates within you a lust for enjoyment. Your money should serve Krishna, who is Madhava, the husband of the goddess of fortune and the enjoyer of all wealth.
Satisfying the desire of beautiful women is never your domain; it is the domain of their proprietor Yadava. He alone can fulfill the hankering of their heart. Ravana fought Rama in order to achieve the highest prestige (pratistha), but that prestige was only an illusion. His hope for prestige had grown as mighty as a great tree within the forest of desires within his heart, but the soul can find no cooling shade there, for the "forest" is really only a mirage in the desert of material illusion. Don't be like Ravana, who wanted to enjoy the position of Rama. Accept the position of the servant of Vishnu. Take your stand upon the foundation of pure devotional service, giving up all your hopes for false prestige, and thus become a genuine Vaishnava. If you don't worship the position of the Vaishnava, you will be doomed.
Those who go to great trouble in hopes for prestige as great devotees, are envious of devotees and are rewarded for their trouble with a hellish life. The genuine fame that follows a Vaishnava is not the same as the temporary fame that follows pretenders. The fame that follows a Vaishnava does not stink of maya. It has no trace of the treachery of pretentious imposters. The self-promotion and fame of a pseudo Vaishnava is like a dog-eating whore: it is unchaste and unprincipled. Their solitary bhajan is counterfeit. O mind, know that both the artificial fame and bogus bhajana of pseudo-devotees is a hellish phantasmagoria. They think: "I shall give up the kirtana of the holy name and pray for fame and position." But what is the use of such "fame'"?
O mind, know for certain that Madhavendra Puri never cheated himself in this way by robbing himself of his own internal treasure and proclaiming his greatness to the world. O mind, your fame is hog stool. No one shall ever be the equal of Mahavendra Puri, so why do you wish to compete with him for fame? Under the control of envy, you have drowned yourself in the ocean of mundane rasa and material enjoyment. The only thing you have truly renounced is the sublime Krishna kirtana in the association of devotees.
O wicked mind! Your so-called solitary worship is preached and practiced by wicked imposters who impersonate devotees for nefarious purposes. With great care you should consider what Shri Chaitanya Mahaprabhu taught Sanatana Gosvami. Loudly chant the holy name of Krishna. Never forget the two most valuable things he taught Sanatana: phalgu and yukta, "real and false renunciation;" and baddha and mukta, "freed and enslaved." Never mistake one for the other, or think them to be the same.
Money, women, and fame are like tigers. A Vaishnava gives them up and keeps them at a distance. Such a devotee, who is without material attachments, is a suddha-vaishnava. Such a devotee has conquered over the material world and its illusions of enjoyment. Accepting only what is needed in the service of the Lord, he remains free from the diseased mentality of material enjoyment and dedicates himself to the Lord's service. Free from all false attachments he sees everything in relationship to Krishna, understanding that everything is meant for the pleasure of Shri Krishna. He knows that to engage everything in the service of Krishna is real renunciation. Because he understands that the true position of renunciation is in dedicating everything to Krishna, he is truly fortunate. Although he lives within the material world he dwells within the revelation of Krishna's pastimes, and experiences the extension of the spiritual world within the material world.
On the other hand, one who chants the holy name of the Lord for name and fame is simply a hypocrite and a cheater. His renunciation is false. O mind! give up the association of both those who want liberation and those who want material enjoyment. They are all nondevotees.
What is in connection with Krishna is aprakrta: non material and supra mundane. The divine things in relation to Krishna should never be seen as material. By virtue of its divine connection with Krishna a thing becomes transcendental. It is therefore impossible for it to be anything less than divine. The mayavadis can never think of Krishna. Proud of their piety, they think themselves liberated and blaspheme the Vaishnavas.
O mind, your only prayer is to be the servant of the devotees. Make this prayer your only contemplation. Why do you want to go off and leave the devotees. A phalgu-vairagi does not understand that the true meaning of renunciation is devotion. In the dress of a devotee, such an impostor calls himself a tyagi, a great renouncer, but he is only a great pretender. He will never be a true Vaishnava. Giving up the lotus feet of Shri Hari, he leaves the Lord's service behind in order to perform his "worship" in a solitary place. Having left the service of Shri Krishna and the association of devotees, what will he get by becoming famous as a humble man? Those who, in a false spirit of renunciation, give up the service of Krishna, the association of Vaishnavas and the order of the guru to execute solitary bhajana may sit in their hut and chant, but the only fruit they get is false. What is the use of such foolishness?
O mind! Always engage yourself in the service of Shri Radha, and keep aloof from the snake of material enjoyment. There is nothing glorious about performing kirtana simply for name and fame. You are the eternal servant of Shrimati Radharani. Why then do you renounce her for the cheating process of nirjana-bhajana? Why do you run after false renunciation and so give up the service of Shri Radha? The residents of Vrndavana are the real object of preaching. They do not aspire for false prestige, nor are they devoid of life, as are the false renunciates. Those who have spiritual vitality can preach and instill spiritual life in their audience. Preaching is the symptom of vitality. One who preaches the message of Krishna consciousness is devoid of hopes for prestige.
Shri Dayita Dasa, (Shrila Bhaktisiddhanta) the humble servant of Shri Radha and her beloved Krishna always hopes for kirtana, and begs everyone to sing the holy name of the Lord aloud. By the influence of such kirtana, one may gradually come to the exalted stage of smaranam, wherein one constantly remembers the pastimes of Krishna within one's mind. Nirjana-bhajana is conceivable only after attaining this advanced level of Krishna-bhakti. (Mahajana-racita Gita, Bhaktisiddhanta Sarasvati Thakura.)

The Twenty-six Qualities of a Vaishnava

3.25
sei saba guna haya vaishnava-laksan
saba kaha na yaya, kari dig-darasana.
krpalu, akrta-droha, satya-sara, sama
nirdosa, vadanya, mrdu, suci, akincana.
sarvopakaraka, santa, krishnaika-sarana
akama, aniha, sthira, vijita-sad-guna.
mita-bhuk, apramatta, manada, amani
gambhira, karuna, maitra, kavi, daksa, mauni.

All these transcendental qualities are the characteristics of pure Vaishnavas. They cannot be fully explained, but I shall try to point out some of the important qualities:
Devotees are always merciful, humble, truthful, equal to all, faultless, magnanimous, mild, and clean. They are without material possessions, and they perform welfare work for everyone. They are peaceful, surrendered to Krishna, and desireless. They are indifferent to material acquisitions and are fixed in devotional service. They completely control the six bad qualities: lust, anger, greed, pride, illusion, and envy. They eat only as much as required, and are sober. They are respectful, grave, compassionate, and without false prestige. They are friendly, poetic, expert, and silent, that is they do not speak whimsically. (Cc. Madhya 22.77-80)

Vaishnavas see With Equal Vision

3.26
vidya-vinaya-sampanne brahmane gavi hastini
suni caiva sva-pake ca panditah sama-darsinah

The learned devotee sees with equal vision (by dint of true knowledge) the brahmana, the cow, the elephant, the dog, and the outcaste. (Bhagavad-gita 5.18)
3.27
mahat-sevam dvaram ahur vimuktes
tamo-dvaram yositam sangi-sangam
mahantas te sama-cittah prasanta
vimanyavah suhrdah sadhavo ye

Service to mahatmas opens the door to liberation. The path to hell is wide open for those who associate with people fond of women and sex. The great devotees are equipoised. They do not see any difference between one living being and another. They are peaceful, and are fully engaged in devotional service. They are devoid of anger and they work for the benefit of everyone. They do not behave in any abominable way. Such persons are known as mahatmas. (Bhag. 5.5.2)

3.28
ye va mayise krta-sauhrdartha janesu dehambhara-vartikesu
grhesu jayatmaja-ratimatsu na priti-yukta yavad-arthas ca loke

Those who are interested in reviving their Krishna consciousness and increasing their love of Godhead do not like to do anything that is not related to Krishna. They are not interested in mingling with those who are busy maintaining their bodies by eating, sleeping, mating, and defending. They are not attached to their homes, although they may be householders. Nor are they attached to wives, children, friends, or wealth. At the same time, they are not indifferent to the execution of their duties. Such persons are interested in collecting only enough money to keep their body and soul together These are the characteristics of a devotee. (Bhag. 5.5.3)

The Lord is Conquered by Devotion

3.29
aham bhakta-paradhino hy asvatantra iva dvija
sadhubhir grasta-hrdayo bhaktair bhakta-jana-priyah

I am completely under the control of My devotees. Indeed, I am not independent. I sit within the core of their heart. What to speak of My devotees even those who are devotees of my devotees are very dear to Me. (Bhag. 9.4.63)

3.30
sadhavo hrdayam mahyam sadhunam hrdayam tv aham
mad-anyat te na jananti naham tebhyo manag api

My pure devotees are always in my heart, and I am always in their heart. My devotees know nothing but Me, and I know nothing but them. (Bhag. 9.4.68)

A Vaishnava is Supremely Merciful

3.31
bhavad-vidha bhagavatas tirtha-bhutah svayam vibho
tirthi-kurvanti tirthani svantah-sthena gadabhrta

Devotees are themselves the highest places of pilgrimage, capable of giving benediction to all, for they always carry the Supreme Lord, Krishna, within their heart. Thus they purify the holy places of pilgrimage as well as those who visit such places. (Bhag. 1.13.10)

3.32
yan-namam-sruti-matrena puman bhavati nirmalah
tasya tirtha-padah kim va dasanam avasisyate

If simply by hearing Shri Krishna's holy name one becomes supremely purified, who can imagine the purifying power of chose who are constantly engaged in service to His lotus feet? What is impossible for such persons? (Bhag. 9.5.16)

The Glories of the Vaishnavas

3.33
sva dharma-nisthah sata-janmabhih puman
virincatam eti tatah param hi mam
avyakrtam bhagavato 'tha vaishnavam
padam yathaham vibudhah kalatyaye

One who perfectly follows his duty in varnasrama-dharma for one hundred births can attain the position of Brahma. One who is more qualified can attain the position of Siva. A Vaishnava, however, is immediately promoted to the spiritual planets far beyond even my abode. That transcendental position is so difficult to realize that I, Lord Siva, and the other gods can attain those spiritual planets only after the ultimate annihilation of the material world.
(Bhag. 4.24.29)

3.34
nayana bhariya dekha dasera prabhava
hena dasyabhave krsne kara anuraga
alpa hena na maniha "krishna-dasa" nama
alpa-bhagye dasa nahi kare bhagavan
dasa-name brahma-siva harisa-antara
dharani-dharendra cahe dasa adhikara

[Lord Chaitanya said] Just see the influence of the servant of Krishna. With such a mentality of service, cultivate a deep attachment to Krishna. If, however, you are devoid of a service attitude and do not wish to call yourself "Krishna-dasa," you will be most unfortunate: the Lord will never accept you as His servant. Brahma and Siva, although they are the masters of the universe, take endless delight in the name "Krishna-dasa" and pray for the qualification to become servants of Shri Krishna. (Cb. Madhya 23.463-464, 472)

3.35
kita janma hau yatha tuya dasa
bahir-mukha brahma-janme nahi asa

Let me take birth as a worm as Your servant. O Krishna, I would forsake a birth as Brahma, if that birth was devoid of Your service. (Saranagati, Bhaktivinode Thakura)

The glories of the Servants of the Vaishnavas

3.36
maj janmanah phalam idam madhu-kaitabhare
mat prarthaniya mad anugraha esa eva
tvad bhrtya-bhrtya-paricaraka-bhrtya-bhrtya
bhrtyasya-bhrtyam iti mam smara lokanatha

O Supreme Lord of all, slayer of the demons Madhu and Kaitabha! Please be merciful to me and grant my prayer that You may remember me as a servant of Your servant's servant, a servant of such a servant of Your servant's servant, a servant of a servant of Your servant's servant, and a servant of Your servant's servant servant.

Note: Shrila Prabhupada sometimes alluded to this verse in his lectures by stressing that a vaishnava aspires to become the servant of the servant of the servant of the Lord one thousand times removed.

Further Glories of Vaishnavas

3.37
sadhunam sama-cittanam sutaram mat-krtatmanam
darsanan no bhaved bandhah pumso 'ksnoh savitur yatha

When one is face to face with the Sun, there is no longer darkness for one's eyes. Similarly, when one is face to face with a sadhu who is fully determined and surrendered to the Supreme Personality of Godhead, Krishna, one will no longer be subject to material bondage. (Bhag. 10.10.41)

3.38
na hy am-mayani tirthani na deva mrc-chila-mayah
te punaty uru-kalena darsanad eva sadhavah

Water alone does not make a sacred place holy. Nor is it earth nor clay that composes the form of the Deity. The waters of the Ganges, visits to holy places, and the worship of the Salagrama-sila purify one only after a long time, but saints like you purify instantly by their very sight. (Bhag. 10.84.11)

Without Taking Shelter of a Vaishnava, all Knowledge is Lost

3.39
thakura-vaishnava-pada, avanira susuampada,
suna bhai! haina eka mana:
asraya laiya bhaje, tare krishna nahi tyaje patha-bheda,
ara sava nare akarana
vaishnava-carana-jala, prema-bhakti dite bala,
aro keho nane balavanta:
vaishnava-carana-renu, mastake bhusana vinu
ara nahi bhusanera anta,
tirthajala-pavitra-gune, likhiyache purane,
se saba bhaktira pravancana:
vaisnavera padadoka, sama nahe ei saba,
yate haya vanjita purana.
vaishnava-sangete mana, anandita anuksana,
sada haya krishna-parasanga:
dina narottama kande, hiya dhairya nahi vandhe,
mora dasa kena haila bhanga.

O brother, please hear my words with rapt attention: The lotus feet of the Vaishnavas are the most valuable treasure in the world. Those Vaishnavas continually take shelter of Lord Krishna and worship Him. They never abandon their Lord, but they are liberated from the cycle of repeated birth and death. The water which has washed the lotus feet of the Vaishnavas bestows devotional service in pure love of Godhead. There is nothing as effective in attaining this divine love. I place the dust from the lotus feet of the Vaishnavas upon my head. I wear no other ornament. The purifying power of the waters of the various places of pilgrimage is described in the Puranas, although this is something of a deceptive trick. Actually there is nothing which is as purifying as the water which has washed the lotus feet of the Vaishnavas. This water fulfills all desires. Moment after moment my mind finds contant pleasure in the association of the Vaishnavas. I always seek the company of those devoted to Lord Krishna. The poor-hearted Narottama dasa Thakura cries, "I cannot maintain my composure any longer. Why have I fallen into such a low condition of life that I cannot get the association of the Vaishnavas?" (Prarthana Narottama dasa Thakura)

Only Vaishnavas are Really Merciful to the Fallen

3.40
ei baro karuna koro, vaishnava gosai
patita pavana toma bine keho nai.
jahara nikate gele papa dure jay
emona doyalu prabhu keba kotha pay.
gangara parasa hoile pascate pavan
darsane pavitra koro ei tomara guna.
hari-sthane aparadhe tare' hari-nama
toma-sthane aparadhe nahika paritrana.
tomara hrdoye sada govinda-visrama
govinda kahena, mora vaishnava parana.
prati janme kori asa caranera dhuli
narottame koro doya apanara bali'.

O Vaishnava Gosvami, please be merciful to me. No one except for you can purify the conditioned souls. Where does anyone go to find such a merciful personality by whose mere audience all sins go far away? After bathing in the waters of the sacred Ganges many times one becomes purified, but just by the sight of you, fallen souls are purified. This is your great power. The holy name delivers one who has committed an offense to Lord Hari, but if one commits an offense to you, there is no way of overcoming it. Your heart is always the resting place of Lord Govinda, and Lord Govinda says the Vaishnavas are always in My heart. I desire the dust of your holy feet in every birth I may take. Please consider Narottama dasa Thakura yours and be kind upon him. (Prarthana Narottama dasa Thakura)

The Glories of Exclusive Vaishnavas

3.41
brahmananam sahasrebhyah satrayaji visisyate
satrayaji-sahasrebhyah sarvavedanta-paragah
sarva-vedanta-vit-kotya visnu-bhakto visisyate
vaishnavanam sahasrebhyah ekantyeko visisyate

Out of many thousands of brahmanas, one who performs sacrifice for Vishnu is best. Out of thousands of such yajnika-brahmanas, one who knows the meaning of Vedanta is best. But of millions of such Vedantists, a devotee of Vishnu is best. And out of thousands of Vishnu bhaktas, one who is an unalloyed devotee of Vishnu is the best. (Hari-bhakti-vilasa 10.117 and Bhakti-sandarbha, 177)

3.42
na mayy ekanta-bhaktanam guna-dosodbhava gunah
sadhunam sama-cittanam buddheh param upeyusam

Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being freed from material hankering, maintain steady spiritual consciousness in all circumstances. (Bhag. 11.20.36)

Vaishnavas are Very Rare

3.43
bahunam janmanam ante jnanavan mam prapadyate
vasudevah sarvam iti sa mahatma su-durlabhah

After many, many births and deaths, one who is in knowledge surrenders unto Me, knowing Me (Vasudeva) as the cause of all that is. Such a great soul is very rare. (Bhagavad-gita 7.19)

3.44
manusyanam sahasresu kascid yatati siddhaye
yatatam api siddhanam kascin mam vetti tattvatah

Out of many thousands among men, one may desire perfection. Out of thousands of those who attain perfection, hardly one may know me in truth. (Bhagavad-gita 7.3)
3.45
rajobhih sama-saokhyatah parthivair iha jantavah
tesam ye kecanehante sreyo vai manujadayah
prayo mumuksavas tesam kecanaiva dvijottama
mumuksunam sahasresu kascin mucyeta sidhyati
muktanam api siddhanam narayana-parayanah
sudurlabhah prasantatma kotisv api maha-mune

In this world, there are as many living entities as there are atoms. Among these living entities, few are human beings, and among them, few are interested in following religious principles. Among those who follow religious principles, only a few desire liberation from the material world. Among thousands of those who wish for liberation, one may actually achieve it, giving up material attachments to society, friendship, love, country, home, wife, and children. And among many thousands of such liberated persons, one who can understand the true meaning of liberation is very rare. Out of millions of perfected and liberated souls, one may be a devotee of Krishna. Such devotees, who are fully peaceful, are extremely rare. (Bhag. 6.14.3-5)

Out of Many Liberated Souls, a Pure Devotee is Very Rare

3.46
tara madhye 'sthavara', 'jangama' dui bheda
jangame tiryak-jala-sthalacara-vibheda.
tara madhye manusya-jati ati alpatara
tara madhye mleccha, pulinda, bauddha, sabara.
veda-nistha-madhye ardheka veda 'mukhe' mane
veda-nisiddha papa kare, dharma nahi gane.
dharmacari-madhye bahuta 'karma-nistha'
koti-karma-nistha-madhye eka 'jnani' srestha.
koti-jnani-madhye haya eka-jana 'mukta'
koti-mukta-madhye 'durlabha' eka krishna-bhakta.

The unlimited living entities can be divided into two different groups those that can move and those that cannot move. Among living entities that can move are birds, aquatics, and animals. Although the living entities known as human beings are very small in quantity, that division may be still further subdivided, for there are many uncultured human beings like mlecchas, pulindas, and other varieties of outcasts. Among human beings, those who are followers of the Vedic principles are considered civilized. Among these, almost half simply give lip-service to the Vedic principles while committing all kinds of sinful activities. Such men do not care for the prohibitions of scripture. Among the followers of the Vedas most are following the process of karma, distinguishing between good and bad work. Out of many such sincere karmis, there may be one jnani, who is actually wise. Out of many millions of such wise men, one may become liberated. And out of many of such liberated persons, a pure devotee of Krishna is very difficult to find. (Cc. Madhya 19.144-148)

3.47
aksnoh phalam tvadrsa-darsanam hi
tanoh phalam tvadrsa-gatrasangah
jihva phalam tvadrsa-kirtanam hi
sudurlabha bhagavata hi loke

O Vaishnava! To see you is the perfection of the eyes. To touch your holy feet is the perfection of the body. To vibrate your holy qualities is the perfection of the tongue for it is very rare to find a pure devotee within this world. (Hari-bhakti-sudhodaya 13.2)

A Vaishnava is Beyond Mundane Knowledge

3.48
tan vai hy asad-vrttibhir aksibhir ye
parahrtantar-manasah paresa
atho na pasyanty urugaya nunam
ye te padanyasa-vilasa-laksyah

O great Supreme Lord, offensive persons whose internal vision has been too affected by external materialistic activities cannot see Your lotus, feet, but Your devotees can always see Your lotus feet because their only aim is to enjoy Your lila. (Bhag. 3.5.45)

3.49
yata dekha vaisnavera vyavahara-duhkha
niscaya janiha sei parananda sukha
visaya-madandha saba kicchui na jane
vidya kula, dhana-made vaishnava na cine

When you see a Vaishnava of the highest order who seems to be suffering from material misery, you should know for sure that he is really experiencing the highest ecstasy. Bewildered by sense enjoyment and puffed up with pride in their knowledge, education, birth, wealth, beauty, and so on, ignorant people cannot understand the activities or position of a Vaishnava. A Vaishnava, on the other hand never considers birth, education, and wealth to be important qualifications, but distributes the Lord's mercy to everyone, regardless of their social position. (Cb. Madhya 9.240-241)

A Vaishnava is Paraduhkha-duhkhi

3.50
mahad-vicalanam nrnam grhinam dina-cetasam
nihsreyasaya bhagavan kalpate nanyatha kvacit

O Narada, great persons like you visit the homes of family men, not to profit from them but simply to bestow eternal auspiciousness upon them, even though they are often reluctant to hear anything for their spiritual benefit, being too materialistic. Otherwise you have no need to travel from one place to the next. (Bhag. 10.8.4)

3.51
mahanta-svabhava ei tarite pamara
nija karya nahi tabu yana tara ghara

It is the general practice of saintly persons to deliver the fallen. Therefore they go to people's houses, although they have no personal business there. (Cc. Madhya 8.39)

3.52
janasya krishnad vimukhasya daivad
adharma-silasya suduhkhitasya
anugrahayeha caranti nunam
bhutani bhavyani janardanasya

My dear Lord, great philanthropic souls travel on the earth on behalf of the Supreme Personality of Godhead to show compassion to the fallen souls who are averse to the sense of subordination to the Lord. (Bhag. 3.5.3)

3.53
bhajanti ye yatha devan deva api tathaiva tan
chayeva karma-sacivah sadhavo dina-vatsalah

The rewards the demigods give closely follow one's pious acts, just as the movements of a shadow correspond exactly to those of the body. A devotee's mercy, however, is causeless and does not depend on the accumulation of piety. Saintly persons are kind and compassionate to fallen souls without considering their piety or impiety. (Bhag. 11.2.6)

A Vaishnava is Transcendental

3.54
na karma-bandhanam janma vaishnavanam ca vidyate
visnur anucaratvam hi moksam ahur manisinah

A Vaishnava does not take birth under the jurisdiction of karmic law. His birth and disappearance are transcendental. The wise have declared that the servants of Vishnu are eternally engaged in the liberated service of the Lord and hence are free from the laws of material nature. (Hari-Bhakti-Vilasa, 10,113, quoted from Padma Purana)

3.55
ata eva vaisnavera janma mrtyu nai
sange aisen, sange yayen tathai
dharma, karma, janma vaisnavera kabhu nahe
padma-puranete iha vyakta kari' kahe

The Padma Purana says that Vaishnavas do not undergo birth and death like ordinary people do. They appear and disappear within this world of their own accord. In this way, sometimes we get their association and sometimes their association is withdrawn. The devotees are not subject to any worldly considerations of duty and karma. (Cb. Antya 8.173,174)

3.56
vahni-surya-brahmanebhyas-tejiyan vaishnavah sada
na vicaro na bhogas ca vaishnavanam svakarmanam

The purifying power of fire, the sun, and the holy brahmanas is eclipsed by the divine power of the Vaishnavas. The activities of the Vaishnavas are neither karmic nor performed for the sake of materialistic enjoyment. (Brahma-vaivarta Purana, Krishna-janma-khanda, Chapter 59)

A Vaishnava's Birth, Family, and Nation are of no Importance

3. 57
viprad dvi-sad-guna-yutad aravinda-nabha-
padaravinda-vimukhat svapacam varistham
manye tad-arpita-mano-vacanehitartha-
pranam punati sa kulam na tu bhurimanah

If a brahmana has all twelve brahminical qualifications, but is not a devotee and is averse to the lotus feet of the Lord, he is certainly lower than a dog-eater who is a devotee, but who has dedicated everything mind, words, activities, life, and wealth to the Supreme Lord Krishna. Such a devotee is superior to a brahmana because a devotee can purify his entire family, whereas the brahmana who is not a devotee is bound to be illusioned by the false prestige of his position and thus cannot purify even himself. (Bhag. 7.9.10)

3.58
aho bata sva-paco 'to gariyan
yaj-jihvagre vartate nama tubhyam
tepus tapas te juhuvuh sasnur arya
brahmanucur nama grnanti ye te

O Lord, how glorious are they whose tongues always chant Your holy name! Even if born in a family of dog-eaters, such persons are worshipable. Those who chant the holy name of Your Lordship must have performed all kinds of austerities and sacrifices. They must have all the good qualities of the Aryans. They must have bathed in all the holy places, studied the Vedas, and fulfilled everything required of those who are qualified to chant the Vedas and perform yajna. (Bhag. 3.33.7)

3. 59
na me 'bhaktas caturvedi mad-bhaktah svapacah priyah
tasmai deyam tato grahyam sa ca pujyo yatha hyaham

A brahmana who is expert in studying all four Vedas is not dear to Me, but a devotee who comes from a family of outcastes (candalas) is dear to Me. Whatever he touches becomes pure. That devotee, although born in a family of outcastes is as worshipable as I am. (Hari-bhakti-vilasa 10.91)

3.60
nica-jati nahe krishna-bhajane ayogya
sat-kula-vipra nahe bhajanera yogya
yei bhaje sei bada abhakta hina chara
krishna-bhajane nahi jati-kuladi-vicara

Birth in a low family is no disqualification for the execution of devotional service. And birth in a family of brahmanas is no qualification. Anyone who takes to devotional service is exalted, whereas a non devotee is always condemned and abominable. In the discharge of devotional service to the Lord, there is no consideration of the status of one's family. (Cc. Antya 4.66,67)

A Devotee is Dearer Than one's own Family

3.61
mata-pita yuvatayas tanaya vibhutih
sarvam yadeva niyamena madanvayanam
adyasya nah kalupater-bakulabhiramam
shrimat-tad-anghri yugalam pranamami murdhna

I reverently bow down to the blessed feet of the first acarya of our devotional family. His holy feet are bedecked with offering of bakula flowers. He is eternally united to us and all members of our family with a bond of love dearer than father, mother, sons, wealth, or anything else in life. (Stotra-Ratnam 5)

The Twelve Mahajanas

3.62
svayambhur naradah sambhuh kumarah kapilo manuh
prahlado janako bhismo balir vaiyasakir vayam

Brahma, Narada, Siva, the four Kumaras, Kapiladeva, Svayambhuva Manu, Prahlada, Janaka Maharaja, Grandfather Bhisma, Bali Maharaja, Sukadeva Gosvami, and I (Yamaraja) know the real transcendental principles of religion. (Bhag. 6.3.20)

Important Devotees

3.63
markendeyo 'mbarisas ca vasur vyaso vibhisanah
pundariko balih sambhuh prahlado viduro dhruvah
dalbhyah parasaro bhismo naradadyas ca vaishnavaih
sevya harim nisevyami no cedagah param bhavet

Markandeya Esi, Maharaja Ambarisa, Vasudeva, Shrila Vyasadeva, Vibhisana, Pundarika, Bali Maharaja, Siva, Prahlada Maharaja, Vidura, Dhruva Maharaja, Dalbhya, Parasara, Bhisma, Narada, and the great sages and devotees who follow in their footsteps are all great persons. One should worship and serve them in addition to worshiping and serving Lord Hari. One who neglects to worship the Lord's devotees commits a great offense. (Laghu Bhagavatamrta, Uttara-khanda, 2)

Prahlada is the Best of the Devotees

3.64
kvaham rajah-prabhava isa tamo 'dhike 'smin
jatah suretara-kule kva tavanukampa
na brahmano na tu bhavasya na vai ramaya
yan me 'rpitah sirasi padma-karah prasadah

O my Lord, because I was born in a family full of the hellish material qualities of passion and ignorance, what is my position? And what is to be said of Your causeless mercy, which You never offered even to Lord Brahma, Lord Siva, or the goddess of fortune, Laksmi? You never put Your lotus hands upon their heads, but You have put it on mine. (Bhag. 7.9.26)

Better than Prahlada are the Pandavas

3.65
na tu prahladasya grhe param brahma vasati,
na ca tad darsanartham munayas tad grhan abhiyanti,
na ca tasya brahma matuleyadi rupena varttate,
na ca svayam eva prasannam,
ato yuyam eva tato 'pyasmatto 'pi bhuri-bhaga iti bhavah

The Supreme Personality of Godhead did not personally remain in Prahlada's home, although He stayed in the home of the Pandavas. Great sages did not travel to Prahlada's home to see the Supreme Lord, but for this purpose they did visit the home of the Pandavas. The Supreme Lord did not become the intimate relative of Prahlada Maharaja, He was the maternal cousin of the Pandavas. He also did not personally express great pleasure at the daily activities of Prahlada as He did with the Pandavas. For all these reasons, Narada Muni has said that the Pandavas were more fortunate than either himself or Prahlada. (Laghu-Bhagavatamrta, Uttara-khanda 19)

The Yadavas are Superior to the Pandavas

3.66
sadati san-nikrstatvat mamatadhikyato hareh
pandavebhyo'pi yadavah kecit sresthatama matah

Because of their constant intimate association with Lord Krishna and close family ties with Him, some members of the Yadu dynasty are more exalted than the Pandavas. (Laghu-Bhagavatamrta, Uttara-khanda 18)

Uddhava is Superior to the Yadavas

3.67
na tatha me priyatama atma-yonir na sankarah
na ca saokarsano na shrir naivatma ca yatha bhavan

O Uddhava, Brahma, Siva, Sankarsana, Laksmidevi, and even My own self is not as dear to Me as you are. (Bhag. 11.14.15)

3.68
noddhavo 'nv api man-nyuno yad gunair narditah prabhuh
ato mad-vayunam lokam grahayann iha tisthatu

Uddhava is not inferior to Me in any way. He is never affected by the modes of material nature. As such he may remain in this world to disseminate specific knowledge about the Personality of Godhead. (Bhag. 3.4.31)

The Gopis are Superior to Uddhava

3.69

asam aho carana-renu-jusam aham syam
vrndavane kim api gulma-latausadhinam
ya dustyajam sva-janam arya-patham ca hitva
bhejur mukunda-padavim srutibhir vimrgyam

O when will that day be mine, when I can take the dust of the lotus feet of those great souls known as the gopis on my head? When will the day come when I shall take birth as a creeper in Vrndavana, so that I can take the dust of the lotus feet of the gopis on my head? Those great souls gave up society, friendship, love, their very relatives even the Vedic principles to surrender to Krishna, who is known as Mukunda. Such devotion as exhibited by these exalted inhabitants of Vrndavana is only hinted at in the Vedas. (Bhag. 10.47.61)

The Gopis are Superior to the Laksmis in Vaikuntha

3.70
na tatha me priyatamo brahma rudras ca parthiva
na ca laksmir na catma ca yatha gopijano mama

Not even Brahma, Siva, Laksmidevi, or even My own self is as dear to Me as are the gopis of Vrndavana. (Adi-Purana)

Radharani is the Best of all Devotees

3.71
yatha radha priya visnos-tasyah kundam priyam tatha
sarva gopisu saivaika visnor-atyanta-vallabha

Shrimati Radharani is dear to Krishna, and her kunda, known as Radha-kunda is similarly dear to Him. It is the favorite place of Krishna. Of all the gopis, Shrimati Radharani is the most dear to Krishna. (Laghu-bhagavatamrta, 45)

3.72
karmibhyah parito hareh priyataya vyaktim yayur jnaninas-
tebhyo jnana-vimukta-bhakti-paramah premaika-nisthas-tatah
tebhyas-tah pasu-pala-paokaja-drsas tabhyapi sa radhika
prestha tad-vadiyam tadiya-sarasi tam nasrayet kah krti

In the scriptures it is said that of all types of fruitive workers, one who is advanced in knowledge of the higher values of life is favored by the Supreme Lord Hari. Out of many such people who are advanced in knowledge, jnanis may take to devotional service. He is superior to the others. However, one who has actually attained prema, pure love of Krishna, is superior to him. The gopis are exalted above all the advanced devotees because they are totally dependent on Krishna, the transcendental cowherd boy. Among the gopis, Shrimati Radharani is the most dear to Krishna. Her kunda, or lake, is as profoundly dear to Krishna as is this most beloved of the gopis. Who then, will not reside at Radha-kunda, and, in a spiritual body surcharged with ecstatic devotional feelings, (aprakrta-bhava) render loving service to the divine couple, Shri Shri Radha-Govinda, who perform their asta-kaliya-lila. Indeed, those who execute devotional service on the banks of the Radha-kunda are the most fortunate souls in the universe. (Upadesamrta 10, Rupa Gosvami)

The Glories of Gauranga's Devotees

3.73
acarya dharmam paricarya visnum vicarya tirthani vicarya vedan
vina na gaura-priya-padasevam vedadi-dusprapya-padam vidanti

Those who perform the duties of varnasrama-dharma, worship Lord Vishnu, and visit many holy places, yet neglect the service of the lotus feet of the great devotees, who are dear to Lord Chaitanya, are never able to understand the pastimes of Radha-Govinda in Their confidential abode of Vrndavana. (C. Candramrta 22)

3.74
kaivalayam narakayate tridasapur-akasa-puspayate
durdantendriya-kala-sarpa-patali protkhata-damstrayate
yat-karunya-kataksa-vaibhavatam tam gauram-eva stamah

For devotees of Chaitanya Mahaprabhu who have attained His glance of mercy, impersonal liberation is hellish, the heavenly planets are a phantasmagoria, the poisonous fangs of the snake-like senses are broken and harmless, the universe is filled with ecstasy, and Brahma, Indra and all the gods seem like insignificant insects. May that Shri Chaitanya Mahaprabhu be glorified. (C. Candramrta 5)

3.75
yatha yatha gaura-padaravinde vindeta bhaktim krta-punya-rasih
tatha tathot-sarpati hrdya-kasmad radha-padambhoja-sudhambu-rasih

One who is extremely fortunate may get the mercy of Chaitanya Mahaprabhu. As much as one can devote his full attention to the lotus feet of Lord Chaitanya, to that extent he will be able to taste the nectarean service of the lotus feet of Shrimati Radharani in Vrndavana. The more one engages in the service of Shri Chaitanya, the more one finds oneself in Vrndavana, tasting the nectar of the service of Shri Radha. (C. Candramrta 88)

3.76
gaurangera du'ti pada, yar dhana sampada,
se jane bhakati-rasa-sar
gaurangera madhura-lila, jar karne pravesila,
hrdaya nirmala bhela tar
je gaurangera nama loy, tara hoy premodoy,
tare muni jai balihari
gauranga-gunete jhure, nitya-lila tare sphure,
se jana bhakati-adhikari
gauranga-sangi-gane, nitya-siddha kori' mane,
se jay brajendra-suta-pas
shri-gauda-mandala-bhumi, jeba jane cintamani
tara hoy braja-bhume bas
gaura-prema-rasarnave, se tarange jeba dube,
se radha-madhava-antaranga
grhe va vanete thake, 'ha Gauranga' bo'le dake,
narottama mage tara sanga

Anyone who has accepted the lotus feet of Shri Gauranga can understand the true essence of devotional service. If one wants to take part in the madhurya-lila of Shri Krishna as it was distributed by Shri Gauranga, he must first cleanse his heart by hearing about the process of Krishna consciousness. If one takes the name of Gauranga, prema will arise within his heart. At that time he will say jai balihari: "This is superexcellent!" If one appreciates the merciful pastimes of Shri Gauranga and feels ecstasy and sometimes cries, this process will soon help him to understand the nitya-lila of Radha and Krishna. By realizing the qualities of Lord Gauranga, one will be allowed entrance into the nitya-lila.
One should understand that the eternal associates of Lord Gauranga are all eternally perfect souls. Simply by accepting this, one can immediately be promoted to the transcendental abode of Krishna. Living in Vrndavana and living in Navadvipa are the same. And one who understands that the land of Navadvipa is nondiffer-ent from Vrndavana actually lives in Krishna's abode of Vrndavana.
Gaura-prema, transcendental love of Lord Gauranga is an ocean of nectarean rasa. As the ocean is always dancing with waves, the ocean of transcendental love of Krishna as introduced by Lord Chaitanya has constant waves. One has to dive deep into that ocean. If one says, "Let me dive deep into that nectarean ocean", he soon becomes a confidential devotee of Radha-Krishna.
Narottama dasa Thakura says, "I pray for the association of whoever calls out the name of Shri Gauranga, whether he is living in the forest as a member of the renounced order of life, or whether he is a family man. (Prarthana Narottama dasa Thakura)

The Unfortunate Position of Nondevotees

3.77
bhagavad-bhakti-hinasya jatih sastram japas-tapah
apranasyaiva dehasya ma mandanam loka-ranjanam
sucih sad-bhakti-diptagni-dagdha-durjati-kalmasah
svapako'pi budhaih slaghyo na veda-jno'pi nastikah

For one who is devoid of transcendental devotion to Shri Krishna, his knowledge of scripture, his japa and chanting of mantras, as well as all his austerities are simply decorations on a dead body. For one who takes to pure devotional service, all the reactions of his past sinful life are burned to ashes. In this regard, the outcaste is equal to the highly learned, who also takes to this path; but those who refuse to surrender, the atheists and agnostics, will remain ignorant of the real conclusions of the Vedas, and get no credit for all their study.
(Hari-bhakti-sudhodaya 3.11.12)

Pure Devotion to Gauranga is Best of all

3.78
kriyasaktan dig dig vikatatapaso dhik ca yamena
dhigastu brahmaham vadana-pariphullan jadamatin
kimetan socamo visaya-rasa-mattan-narapasun
na kesancil-leso'py ahaha milito gaura-madhunah

Woe to the smarta brahmanas, who blindly follow the Vedic rituals! To hell with those who unnecessarily practice harsh penance's. Woe to those who try to control the mind and senses by following the eightfold yoga system. Woe to those who artificially practice brahmacaryi and imagine that they have become liberated simply by saying aham bramasmi, "I am God". Woe to those whose voices are filled with the flowery words of dry speculation. They are intoxicated by the taste of mundane pleasure.
Why should we lament for these animals in the guise of men? We lament because, alas they have not tasted even a tiny drop of the nectar from the lotus feet of Lord Gauranga. (C. Candramrta 32)

Without Devotion to Gauranga, One's Knowledge of Scripture is Foolish Nonsense

3.79

achaitanyam-idam visvam yadi chaitanyam-isvaram
na viduh sarva-sastra-jna hyapi bhramyanti te janah

Great scholars of the scriptures who do not accept Lord Gauranga, as the Supreme Personality of Godhead, are forced to wander aimlessly throughout this universe of dead matter. Their so-called knowledge of the scriptures will be useless to them. Birth after birth, they will wander from one planet to the next propelled by their pious and impious acts. (C. Candramrta 37)

Without the Mercy of Gauranga's Devotee Everything is Impossible

3.80
avad-brahma-katha vimukti-padavi tavan na tikti-bhavet
tavac-capi visrokhalatvamayate no loka-veda-sthitih
tavac-chastra-vidam mithah kalakalo nana-bahir-vartmastu
shri-chaitanya-padambuja-priyajano yavan na drg gocarah

As long as one has not seen a pure devotee of Shri, Gauranga Mahaprabhu, he will be engaged in tasting bitter talks about the impersonal path of liberation.
As long as one has not seen a devotee of Lord Gauranga, he will be bound by social and Vedic convention, blindly following formalities and traditions without understanding their purpose.
As long as one never sees one of the beelike devotees addicted to drinking the nectar from the lotus feet of Shri Gauranga, he will be forced to walk in endless circles on the labyrinthine paths of dry Vedic scholarship, wasting valuable time in useless discussions on futile religious practices. (C. Candramrta 19)

Thus ends the Third Jewel of the Gaudiya Kanthahara entitled Vaishnava-tattva.


Gaura-tattva

The Evidence From Sruti for Lord Chaitanya

4.1
mahan-prabhur vai purusah sattvasyesa pravarttakah
surnimalam imam santimisano jyotiravyah

The Personality of Godhead, Shri Chaitanya Mahaprabhu, is brilliantly effulgent and imperishable like molten gold. He is the Supreme Controller. He controls the mode of goodness and through saokirtana bestows spiritual intelligence on the living beings. In the guise of a sannyasi, He is the source of spiritual purity and of liberation. He is therefore known as "Mahaprabhu". (Svetasvatara Upanisad 3.12)

4.2
yada pasyah pasyate rukma-varnam
kartaram isam purusam brahma-yonim
tada vidyan punya-pape vidhuya
niranjanah paramam samyam upaiti

When one realizes the golden form of Lord Gauranga, who is the ultimate actor and the source of the Supreme Brahman, he attains the highest knowledge. He transcends both pious and impious activities, becomes free from worldly bondage, and enters the divine abode of the Lord. (Mundaka Upanisad 3.3)

Evidence From Bhagavatam for Lord Chaitanya

4.3
krishna-varnam tvisakrishnam sangopangastra-parsadam
yajnaih saokirtana-prayair yajanti hi su-medhasah

In the age of Kali, Krishna appears in a golden form, chanting the two syllables krs-na. He descends along with His weapons, limbs, saktis, and eternal confidential associates. Those with intelligence worship Him with the saokirtana yajna. (Bhag. 11.5.32)
4.4
'krishna' ei dui varna sada yaora mukhe
athava, krishnake tioho varne nija sukhe.
krishna-varna-sabdera artha dui ta pramana
krishna vinu taora mukhe nahi aise ana.
deha-kantye haya teoho akrishna-varana
akrishna-varane kahe pita-varana.
The two syllables krs-na are always in His mouth, or He always describes Krishna with great pleasure. These are two meanings of the words "krishna varna." Indeed, nothing but Krishna issues from His mouth. If someone tries to describe Him as blackish, the next adjective, tvisakrishnam, immediately restricts him. His complexion is certainly not blackish. Indeed, His not being blackish indicates a golden complexion. (Cc. Adi 3.54,55,57)

4.5
asan varnas trayo hy asya grhnato 'nuyugam tanuh
suklo raktas tatha pita idanim krishnatam gatah

This boy, Krishna, has three other colors: white; red, and yellow, as He appears in different ages. Now, in this Dvapara-yuga, he has appeared in a transcendental blackish color. (Bhag. 10.8.13)

4.6
sukla-rakta-krishna-pita krame cari varna
cari varna dhari' krishna karena yuga-dharma

In the Satya, Treta, Dvapara, and Kali yugas, Krishna accepts four different colors: white, red, black, and yellow respectively. These are the colors of the different incarnations in different millenniums. (Cc. Madhya 20.330)

4.7
ittham nr-tiryag-rsi-deva-jhasavatarair
lokan vibhavayasi hamsi jagat-pratipan
dharmam maha-purusa pasi yuganuvrttam
channah kalau yad abhavas tri-yugo 'tha sa tvam

[Prahlada said] O Krishna, in this way You appear in various incarnations: as a human being, an animal, a great saint, a demigod, a fish, or a tortoise, thus maintaining the entire creation in different planetary systems. In this way, according to the age, You protect the principles of religion, but, O Mahaprabhu, in the age of Kali, You do not assert Yourself as the Supreme Personality of Godhead. Because Your incarnation is hidden in the age of Kali You are known as Triyuga, or the Lord who manifests His supremacy in only three ages. (Bhag. 7.9.38)

Evidence From Mahabharata for Shri Chaitanya

4.8
suvarna-varno hemango varangas-candanangadi
sannyasa-krcchamah santo nistha-santi-parayanah

When Krishna appears as Lord Gauranga, in His early pastimes His complexion is golden (suvarna-varna), His limbs are the color of molten white gold (hemanga), His body is extremely beautiful (varangas), and He is decorated with sandalwood pulp (candanangadi).
Shri Chaitanya accepts sannyasa (sannyasa-krt), and shows equanimity (sama). He is peaceful (santa). His mind is always fixed on Krishna, and thus He is nistha, or fixed, in performing the great sacrifice of the holy name of Krishna. He silences the non-devotees and impersonalists who are opposed to the service of the Lord, by promoting the cause of devotion. Thus He distributes real peace. He is therefore an abode of the highest spiritual peace and devotion. (Mahabharata, Dan-dharma ch.149)

Evidence of the Puranas for Lord Chaitanya

4.9
aham eva kvacid brahman sannyasasramam ashritah
hari-bhaktim grahayami kalau papa-hatan naran

[The Supreme Lord said to Vyasadeva] O learned brahmana, sometimes I accepted the renounced order of life to induce the fallen people of the age of Kali to accept devotional service to the Lord. (Cc. Adi 3.83)

4.10
aham eva dvija-srestha nityam pracchana-vigrahah
bhagavad-bhakta-rupena lokan raksami sarvada

O best of the brahmanas. My disguised form is eternal. In this way, with My own form hidden from ordinary sight I take the form of a devotee and appear among the people in general in order to establish and protect religious principles. (Adi Purana)

The Version of the Gosvamis

4.11
antah krishnam bahir-gauram darsitangadi-vaibhavam
kalau saokirtanadyaih smah krishna-chaitanyam-ashritah

I take shelter of Shri Krishna Chaitanya Mahaprabhu, who is Krishna Himself, thinking of Himself. He is internally Krishna blackish but externally, he appears in golden complexion. In this age of Kali, Krishna appears as Krishna Chaitanya, simultaneously manifesting His eternal associates, opulences, expansions, and incarnations. In this way, he preaches the process of Krishna consciousness by performing saokirtana. (Tattva-sandarbha 2)

Shri Gauranga is the Source of all Avataras

4.12
sutiya acchinu ksira-sagara-bhitare
mora nidra bhanga haila nadara huokare

[While sitting on the altar of Vishnu in the house of Shrivasa, Lord Chaitanya said] Lying within the ocean of milk, My transcendental slumber broke, as I awoke to hear the loud cries of My devotees, thus I [Lord Vishnu] have come [as Lord Chaitanya]. (Cb. Madhya 22.16)

4.13
sei krishna avatari vrajendra-kumara
apane chaitanya-rupe kaila avatara.
ataeva chaitanya gosani paratattva-sima
taore ksiroda-sayi kahi, ki taora mahima
sei ta' bhaktera vakya nahe vyabhicari
sakala sambhave tmnte, yate avatari.
avatarira dehe saba avatarera sthiti
keho kona-mate kahe, yemana yara mati.

That same Lord Krishna, who is the fountainhead of all avataras is the son of the king of Vraja. He has descended personally [as Lord Chaitanya Mahaprabhu]. Therefore Lord Chaitanya is the Supreme Absolute Truth. To call Him Ksirodakasayi Vishnu does not add to His glory, but such words from the lips of a sincere devotee cannot be false. All possibilities abide in Him because He is the primeval Lord. All other incarnations are potentially situated in the original body of the primeval Lord. Thus according to one's opinion one may address Him as any one of the avataras. (Cc. Adi 2.109-112)
Shri Gauranga is Unattainable by Worldly Knowledge

4.14
bhagavata, bharata-sastra, agama, purana
chaitanya-krishna-avatare prakata pramana.
pratyakse dekhaha nana prakata prabhava
alaukika karma, alaukika anubhava.
dekhiya na dekhe yata abhaktera gana
uluke na dekhe yena suryera kirana

Shrimad-bhagavatam, Mahabharata, the Puranas, and other Vedic literature all give evidence to prove that Lord Chaitanya is the avatara of Krishna. Also, one can directly see Lord Chaitanya's manifest influence in His uncommon deeds and uncommon Krishna conscious realization, but faithless unbelievers do not see what is clearly evident, just as owls do not see the rays of the sun. (Cc. Adi 3.84-86)

Lord Chaitanya's sixfold Nature

4.15
sakala vaishnava, suna kari' eka-mana
chaitanya-krsnera sastra-mata-nirupana.
krishna, guru, bhakta, sakti avatara, prakasa
krishna ei chaya-rupe karena vilasa

I advise all my Vaishnava readers to read and hear with rapt attention this narration of the pastimes of Lord Krishna Chaitanya as inculcated in the revealed scriptures. Lord Krishna enjoys His pastimes by manifesting Himself as the spiritual masters (guru), His devotees (bhakta), His diverse energies (sakti), His incarnations (avataras) and His full expansions (prakasa). (Cc. Adi 1.31,32)

Shri Gauranga is the Supreme Truth

4.16
yad advaitam brahmopanisadi tad apy asya tanu-bha
ya atmantaryami purusa iti so 'syamsa-vibhavah
sad-aisvaryaih purno ya iha bhagavan sa svayam ayam
na chaitanyat krishnaj jagati para-tattvam param iha

What the Upanisads describe as the impersonal absolute is but the effulgence of His (Shri Chaitanya's) body. The Lord who is known as the Supersoul is but His localized expansion. He is the Supreme Personality of Godhead, Krishna Himself, full in six opulences. He is the Absolute Truth, one without second. There is no truth superior to Shri Krishna Chaitanya Mahaprabhu. (Cc. Adi 1.3)

Lord Chaitanya is the Jagad-guru

4.17
caudda bhuvanera guru chaitanya-gosani
taora guru anya, ei kona sastre nai

Shri Chaitanya Mahaprabhu is the jagad-guru, the spiritual master of the fourteen worlds. No other guru can compare with Him. (Cc. Adi 12.16)

Lord Gauranga is the Best of all

4.18
saundarye kama-kotih sakala-jana samahladane candrakotir
vatsalye matrkotis tridasavitapinam kotir audarya-sare
gambhirye 'mbodhi-kotir madhurimani sudha-ksira-maddhavihvika-kotir
gaurodevah sa jiyat pranaya-rasapade darsitascarya-kotih

Chaitanya Mahaprabhu is lovelier than millions of cupids. He is mellower than millions of moons, dearer than millions of mothers, kinder than millions of wish-fulfilling trees, deeper than millions of oceans, and sweeter than millions of nectarean drinks. All glories to Shri Chaitanya Mahaprabhu, the Supreme Lord, who displays millions of amazing sentiments of madhurya-bhakti, the most exalted mellow of pure love of Godhead. (Chaitanya Candramrta 101)

Gauranga's Tattva, Nama, Rupa, and Lila

4.19
namo maha-vadanyaya krishna-prema-pradaya te
krishnaya krishna-chaitanya-namne gaura-tvise namah

His nature (tattva) is that He is Krishna Himself. His name (nama) is Krishna Chaitanya. His form (rupa) is golden. His quality (guna) is that He is the most magnanimous of all incarnations. His pastime (lila) is to distribute the highest love of Godhead krishna-prema. I offer my obeisances unto that most generous Lord, Shri Krishna Chaitanya Mahaprabhu. (Cc. Madhya 19.53)

Gauranga Delivers All by Distributing Nama

4.20
saokirtana-pravartaka shri-krishna-chaitanya
saokirtana-yajne taore bhaje, sei dhanya.
sei ta' sumedha, ara kubuddhi samsara
sarva-yajna haite krishna-nama-yajna sara

Chaitanya Mahaprabhu inaugurated the saokirtana movement. One who worships Him through saokirtana is fortunate indeed. Such a person is truly intelligent, whereas others, who have but a poor fund of knowledge, must endure the cycle of repeated birth and death. Of all sacrificial performances, the chanting of the Lord's holy name is the most sublime. (Cc. Adi 3.77,78)

Gauranga is the Giver of Krishna-prema

4.21
uchalila prema-vanya caudike vedaya
stri, vrddha, balaka, yuva, sabare duvaya.
saj-jana, dur-jana, pangu, jada, andha-gana
prema-vanyaya dubaila jagatera jana

The flood of love of Godhead distributed by Shri Chaitanya Mahaprabhu swelled in all directions. Young men, old men, women, and children were all immersed in that inundation. The Krishna consciousness movement begun by Shri Chaitanya Mahaprabhu will inundate the entire world and drown everyone, whether one be a gentleman, rogue, lame, invalid, or blind. (Cc. Adi 7.25,26)

4.22
patrapatra-vicara nahi, nahi sthanasthana
yei yanha paya, taoha kare prema-dana
lutiya, khaiya, diya, bhandara ujade
ascarya bhandara, prema sata-guna bade

In distributing love of Godhead, Lord Chaitanya Mahaprabhu and His associates did not consider who was fit and who was unfit, nor where such distribution should or should not take place. They made no such conditions. Rather, wherever they got the opportunity, the members of the Panca-tattva distributed love of Godhead. Although they plundered the storehouse of love of Godhead, ate and distributed its contents, there was no scarcity, for this wonderful storehouse is so complete that as the love is distributed, the supply increases hundreds of times. (Cc. Adi 7.23,24)

Who Cheat Themselves out of Love of God

4.23
mayavadi, karma-nistha kutarkika-gana
nindaka, pasandi, yata paduya adhama
sei saba mahadaksa dhasm palaila
sei vanya ta-sabare chunite narila

The impersonalists, fruitive workers, false logicians, blasphemers, non-devotees, and lowest of the student community are very expert in avoiding the Krishna consciousness movement. Therefore the mercy of Lord Chaitanya Mahaprabhu cannot reach them. (Cc. Adi 7.29,30)

One can Know the Conclusion of Scripture by Shri Gauranga's Mercy

4.24
shri-chaitanya-prabhum vande balo 'pi yad-anugrahat
taren nana-mata-graha-vyaptam siddhanta-sagaram

I offer my obeisances unto Shri Chaitanya Mahaprabhu, by whose mercy even an ignorant child can swim across the ocean of conclusive truth, which is filled with the crocodiles of various theories. (Cc. Adi 2.1)

4.25
hrdaye dharaye ye chaitanya-nityananda
e-saba siddhante sei paibe ananda.
e saba siddhanta haya amrera pallava
bhakta-gana-kokilera sarvada vallabha.
abhakta-ustrera ithe na haya pravesa
tabe citte haya mora ananda-visesa.

[Krishnadasa Kaviraja Gosvami says] Anyone who has captured Shri Chaitanya Mahaprabhu and Nityananda Prabhu within his heart becomes blissful by hearing all these transcendental conclusions. These conclusions are like the newly grown twigs of a mango tree in that they are always pleasing to the devotees, who in this way resemble cuckoos. The camel-like non-devotees, however, cannot enter into these topics, and therefore there is special jubilation within my heart. (Cc. Adi 4.233-235)

Lord Gauranga's Preaching Pastimes

4.26
sannyasi pandita-ganera karite garva nasa
nica-sudra-dvara karena dharmera prakasa.
'bhakti', ' prema', 'tattva' kahe raye kari' 'vakta'
apani pradyumna-misra-saha haya 'srota'.
haridasa-dvara nama-mahatmya-prakasa
sanatana-dvara bhakti-siddhanta-vilasa.
shri-rupa-dvara vrajera prema-rasa-lila
ke bujhite pare gambhira caitanyera khela?

To vanquish the false pride of so-called sannyasis and learned scholars, He spread real religious principles, even through a sudra. Lord Chaitanya preached about devotional service, ecstatic love, and the Absolute Truth by making Ramananda Raya, a grhastha from a low family, the speaker. Then the Lord, an exalted brahmana sannyasi, and Pradyumna Misra, the purified brahmana, both heard from Ramananda Raya. The Lord exhibited the glories of the holy name of Krishna through Haridasa Thakura, who was born in a Muslim family. Similarly, He exhibited the essence of devotional service through Sanatana Gosvami, who was almost converted to Islam. The Lord also fully exhibited the ecstatic love and transcendental pastimes of Vrndavana through Shrila Rupa Gosvami. Considering all this, who can understand the deep plans of Chaitanya Mahaprabhu? (Cc. Antya 5.84-87)

4.27
vraje ye vihare purve krishna-balarama
koti-surya-candra jini doohara nija-dhama.
sei dui jagatere ha-iya sadaya
gaudadese purva-saile karila udaya.
shri-krishna-chaitanya ara prabhu nityananda
yaohara prakase sarva jagat ananda.
surya-candra hare yaiche saba andhakara
vastu prakasiya kare dharmera pracara.
ei mata dui bhai jivera ajnana-
tamo-nasa kari' kaila tattva-vastu-dana.
yaohara prasade ei tamo haya nasa
tamo nasa kari' kare tattvera prakasa.
surya candra bahirera tamau se vinase
bahir-vastu ghata-pata-adi se prakase.
dui bhai hrdayera ksali' andhakara
dui bhagavata-sange karana saksatkara.

Krishna and Balarama, who formerly appeared in Vrndavana and who were millions of times more effulgent than the sun and moon, have arisen over the eastern horizon of Gauda-desa, being compassionate on the fallen state of the world. The appearance of Shri Chaitanya and Nityananda has surcharged the world with happiness. As the sun and moon drive away darkness and reveal the nature of everything, these two brothers dissipate the darkness of the living beings ignorance and enlighten them with knowledge of the Absolute Truth. By the grace of Shri Chaitanya and Nityananda, all darkness is removed and the truth is brought to light. The sun and moon dissipate the darkness of the external world and thus reveal material reality, but these two brothers dissipate the darkness of the inner core of the heart, and thus help one to meet the two kinds of Bhagavatas. (Cc. Adi 1.85-89,95,97,98)

Shri Gauranga's Example and Precept

4.28
hare-krsnety uccaih sphurita-rasano namaganana-
krta-granthi-sreni-subhaga-kati-sutrojjvala-karah
visalakso dirghargala-yugala-khelancita-bhujah
sa chaitanyah kim me punarapi drsor yasyati padam

Chaitanya Mahaprabhu chants the Hare Krishna mantra in a loud voice. The holy name dances on His tongue as He counts His recitations with His effulgent hands. His eyes are large and His long arms, which bend when He performs His pastimes, reach down to His knees. When will he again be visible before me? (Stava-mala 5 Rupa Gosvami)

Gauranga's Principle and Ultimate Goals

4.29
ei vancha yaiche krishna-prakatya-karana
asura-samhara anusanga prayojana.
ei mata chaitanya-krishna purna bhagavan
yuga-dharma-pravartana nahe taora kama.
kona karane yabe haila avatare mana
yuga-dharma-kala haila se kale milana.
dui hetu avatari' lana bhakta-gana
apane asvade prema-nama-saokirtana.
sei dvare acandale kirtana sancare
nama-prema-mala gaothi' paraila samsare.
ei-mata bhakta-bhava kari' angikara
apani acari' bhakti karila pracara.

Just as Krishna appeared in order to manifest His Vrndavana pastimes and His suppression of demons was incidental in the same way promulgating the dharma for the age is an incidental reason for Lord Chaitanya's appearance. When He desired to appear for another reason, the time for promulgating the religion of the age also arose. Thus with two intentions, the Lord appeared with His devotees and tasted the nectar of prema along with the congregational chanting of the holy name. He spread saokirtana even among untouchables. He wove a wreath of the holy name and prema with which He garlanded the entire world. In this way, assuming the sentiment of a devotee, He preached devotional service while practicing it Himself. (Cc. Adi 4.36-41)

Shri Gauranga is Like a Lion

4.30
chaitanya-simhera nava-dvipe avatara
simha-griva, simha-virya, simhera huokara
sei simha vasuk jivera hrdaya-kandare
kalmasa-dvirada nase yaohara huokare

Thus the lion-like Chaitanya Mahaprabhu has appeared in Navadvipa-dhama. He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion. May that lion be seated in the core of the heart of every living being and with His resounding roar, may He drive away their elephantine vices. (Cc. Adi 3.30,31)

Shri Gauranga's Eternal Reason for Appearing

4.31
anarpita-carim cirat karunayavatirnah kalau
samarpayitum unnatojjvala-rasam sva-bhakti-shriyam
harih purata-sundara-dyuti-kadamba-sandipitah
sada hrdaya-kandare sphuratu vah saci-nandana

May that Lord who is known as the son of Shrimati Sacidevi be transcendentally situated in the inner-most chambers of your heart. Resplendent with the radiance of molten gold He has appeared in the age of Kali by His causeless mercy to bestow what no incarnation ever offered before the most sublime and radiant spiritual knowledge of the mellow taste of His service. (Cc. Adi 1.4)

Lord Gauranga's Confidential Reason for Appearing

4.32
shri-radhayah pranaya-mahima kidrso vanayaiva-
svadyo yenadbhuta-madhurima kidrso va madiyah
saukhyam casya mad-anubhavatah kidrsam veti lobhat
tad-bhavadhyah samajani saci-garbha-sindau harinduh

Desiring to understand the glory of Shrimati Radharani's love, the wonderful qualities in Him that she alone relishes through Her love, and the happiness she feels when she realizes the sweetness of His love, Lord Hari, richly endowed with Her emotions, appears from the womb of Sacidevi as the moon appears from the ocean. (Cc. Adi 1.6)

Internally He has the Mood of Shri Radha, Externally He Preaches the Holy Name

4.33
sei radhara bhava lana chaitanyavatara
yuga-dharma nama-prema kaila paracara

Lord Chaitanya appeared with the sentiments of Shri Radha. He preached the dharma of this age, the chanting of the holy name of Krishna, and pure love of Godhead (Krishna-prema). (Cc. Adi 4.220)

The Pastimes of Shri Chaitanya are Eternal

4.34
adyapiha chaitanya ei saba lila kare
ya'ra bhagye thake se dekhaye nirantare

As yet, no one can completely see the opulences of all the pastimes Lord Chaitanya performed, because they are without limit in time and space. They are unlimited and eternal. (Cb. Madhya 23.513)

Materialistic and Demonic Persons are Envious of Shri Gauranga

4.35
purve yaiche jarasandha-adi raja-gana
veda-dharma kari' kare visnura pujana
krishna nahi mane, tate daitya kari' mani
chaitanya na manile taiche daitya tare jani
hena krpamaya chaitanya na bhaje yei jana
sarvottama ha-ileo tare asure ganana

Formerly, even kings like Jarasandha strictly followed the Vedic rituals, thus worshiping Lord Vishnu. One who does not accept Krishna as the Supreme Personality of Godhead is certainly a demon. Similarly, one who does not accept Lord Chaitanya as Krishna, the same Supreme Lord, is also considered a demon. One who does not show respect to this merciful Lord, Shri Chaitanya Mahaprabhu or does not worship Him, should be considered a demon, even if that person is very exalted in human society. (Cc. Adi 8.8,9,12)

Gauranga is not the Enjoyer of the Rasa Dance

4.36
ei mata capalya karena saba sane
sabe strimatra na dekhena drstikane
"stri" hena na prabhu ei avatare
sravane o na karila vidita samsare
ata eva yata maha-mahima sakale
"gauranga nagara" hena stava nahi bale

The Lord was apt to indulge in indiscriminate, merciful behavior towards all, except that He never looked at a woman, even by a sidelong glance. It is known to all the world that He did not even allow the name of a woman to enter His ear. Those who are His real devotees, therefore, never address Shri Gauranga as "Gauranga-nagari," or the enjoyer of women. Although all forms of praise are applicable to the Lord, the wise sing only what is in accordance with His nature. (Cb. 15.28-31)

The Glories of the Mercy of Gaura-Nitai

4.37
chaitanya-nityanande nahi esaba vicara
nama laite prema dena, bahe asrudhara
svatantra isvara prabhu atyanta udara
taore na bhajile kabhu na haya nistara

If one only chants with some slight faith the holy names of Lord Chaitanya and Lord Nityananda, very quickly he is cleansed of all offenses. Thus, as soon as he chants the Hare Krishna mantra, he feels the ecstasy of love of Godhead. Shri Chaitanya Mahaprabhu, the independent Supreme Personality of Godhead is greatly magnanimous. Unless one worships Him, one can never liberated. (Cc. Adi 8.31,32)

The Position of Those who Cheat Themselves out of Lord Gauranga's Mercy

4.38
chaitanyavatare vahe premamrta-vanya
saba jiva preme bhase, prthivi haila dhanya.
e-vanyaya ye na bhase, sei jiva chara
koti-kalpe kabhu tara nahika nistara

There is now a flood of the eternal nectar of love of God because of the incarnation of Lord Chaitanya Mahaprabhu. All living entities are floating in that flood. The entire world is now thankful to the Lord. Whoever does not float in this inundation is most condemned. Such a person cannot be delivered for millions of lifetimes of Lord Brahma. (Cc. Antya 3.254, 255)

4.39
avatara sara, gaura-avatara
kena na bhajili ta're
kari' nire vasa, gela na piyasa
apana karama phere
kantakera taru ,sadai sevili amrta paibara
ase prema kalpataru (shri) Gauranga amara
tahare bhavili vise
saurabhera ase, palasa sunkili,
nasate pasila kita
iksudanda bhavi' katha cusili
kemane paibi mitha
hara baliya, galaya parili,
samana-kiokara-sapa
sitala baliya aguna pohali,
paili bajara-tapa
samsara bhajili, (shri) Gauranga bhulili,
na sunili sadhura katha
iha-para-kala, du'kala khoyali,
khaili apana matha

Shri Gauranga is the essence of all avataras. Why didn't I worship Him? It is as if I was surrounded by water and dying of thirst but I denied myself a drink. I chewed the thorns on the tree of worldly life and took the blood that flowed through my mouth to be nectar. When I was offered the nectarean fruits of love of Godhead distributed by Lord Gauranga, however, I turned them away, thinking them to be poison. Wishing to smell perfume I sniffed at what I thought was the fragrant flower of material enjoyment. Alas, that flower was odorless like the palasa flower. When I tried to sniff its illusory aroma a bee flew up my nose and stung me. Thinking material life to be as sweet as sugarcane, I tried to taste its nectar. Instead, as I sucked I found it juiceless and dry. In this way, all my attempts at enjoyment proved false.
Admitting defeat, wasted, and worn out, I await the snake of death. Declaring it to be cool and soothing, I have embraced the fire of material life, only to suffer intense miseries, as if struck by lightning. Worshiping family and material life I forgot Gauranga and didn't listen to the words of the saints. Now, in my final days I realize that I am twice dead, for not only am I casting off this mortal body, but I am dead while living, having wasted my life in material indulgence (Mahajana-giti).

Gauranga Appears as His Holy Name and as His Deity

4.40
ara dui janma ei saokirtanarambhe
haiba tomara putra ami avilambe
mora arca-murti mata, tumi se dharani
jihvarupa tumi mata, namera janani
ei dui janma mora saokirtanarambhe
dui thani tora putra rahu avilambe

[Lord Chaitanya told Saci] Birth after birth you are My mother. Again, in this birth, I have come to begin the saokirtana movement, and so I have become your son. My appearance in this world is twofold: I appear as the arca-murti and as the holy name. In this way I appear upon the tongue in the form of sound, and as the Deity made from the elements drawn from the earth. In both these forms I am worshiped, and in these two features I have appeared in order to spread the saokirtana movement. (Cb. Madhya 27.47)

Gauranga's Teachings in a Nutshell.

4.41
aradhyo bhagvan brajesa-tanayas-tad-dhama vrndavanam
ramya kacid-upasana vraja-vadhu-vargena ya kalpita
shrimad-bhagavatam pramanam-amalam prema pumartho mahan
shri chaitanya mahaprabhur-matam-idam tatradaro nah parah

It is the conclusive opinion of Lord Chaitanya that Shri Krishna, who is Vrajendra-nandana, is the Supreme Personality of Godhead Himself, the topmost worshipable Deity; Vrndavana-dhama which is an expansion of Krishna and is nondifferent from Him is the highest worshipable abode; the gopis are the highest example of the worship of Shri Krishna; Shrimad-bhagavatam is the spotless evidence for knowing the absolute truth; krishna-prema is the fifth and highest goal of life. These are the teachings of Shri Chaitanya in a nutshell. (Visvanatha Cakravarti Thakura)

Thus ends the Fourth Jewel of the Gaudiya Kanthahara, entitled Gaura-tattva


Nityananda-tattva

Nityananda and Advaita
Two Main Branches of the Chaitanya Tree

5.1
advaita acarya, nityananda, dui anga
dui-jana lana prabhura yata kichu ranga

Nityananda Prabhu and Advaitacarya are the two expansions of Lord Chaitanya Mahaprabhu who assist His transcendental pastimes. (Cc. Adi 5.146)

5.2
saokarsanah karana-toya-sayi
garbhoda-sayi ca payobdhi-sayi
sesas ca yasyamsa-kalah sa nitya-
nandakhya-ramah saranam mamastu

May Shri Nityananda Prabhu be the object of my constant remembrance. Saokarsana, Mahavisnu, Garbhodaksayi Vishnu, and Ksirodaksayi Vishnu, as well as Sesa are His expansions and the expansions of His expansions. That same Nityananda Prabhu, is none other than Balarama. (Cc. Adi 1.7)

5.3
mayatite vyapi-vaikuntha-loke
purnaisvarye shri-catur-vyuha-madhye
rupam yasyodbhati saokarsanakhyam
tam shri-nityananda-ramam prapadye

I surrender unto the lotus feet of Shri Nityananda Rama, who is known as Saokarsana in the midst of the catur-vyuha. He has full opulences and resides in Vaikunthaloka far beyond the material creation. (Cc. Adi 1.8)

5.4
maya-bhartajanda-sanghasrayangah
sete saksat karanambhodhi-madhye
yasyaikamsah shri-puman adi-devas
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, whose partial representation called Karanodakasayi Vishnu, lying on the Karana ocean, is the original Purusa, the master of the illusory energy and the shelter of all the universes. (Cc. Adi 1.9)

5.5
yasyamsamsah shrila-garbhoda-sayi
yan-nabhy-abjam loka-sanghata-nalam
loka-srastuh sutika-dhama dhatus
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, a partial part of whom is Garbhodaksayi Vishnu. From the navel of Garbhodaksayi Vishnu sprouts the lotus stem that is the birthplace of Brahma, the engineer of the Universe. The stem of that lotus is the resting place of the multitude of planets. (Cc. Adi 1.10)

5.6
yasyamsamsamsah paratmakhilanam
posta visnur bhati dugdhabdhi-sayi
ksauni-bharta yat-kala so 'py anantas
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, whose secondary part is the Vishnu lying in the ocean of milk. That Ksirodakasayi Vishnu is the Supersoul of all living entities and the maintainer of all the universe. Sesa Naga is His further sub-part. (Cc. Adi 1.11)

Baladeva is the Original Saokarsana

5.7
shri-balarama gosani mula-saokarsana
panca-rupa dhari' karena krsnera sevana
apane karena krishna-lilara sahaya
srsti-lila-karya kare dhari' cari kaya

Lord Balarama is the original Saokarsana. He assumes five other forms to serve Lord Krishna. He helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms. (Cc. Adi 5.8,9)

Balarama and Nityananda are non Different

5.8
prema-pracarana ara pasanda-dalana
dui-karye avadhuta karena bhramana

For two purposes to spread the cult of bhakti and to defeat and subdue the atheists Lord Nityananda, the most dedicated devotee of the Lord, moved throughout the country. (Cc. Antya 3.149)

The Glories of Nityananda Prabhu

5.9
jagat mataya nitai premera malasate
palaya durdanta kali padiya vibhrate
ki sukhe bhasila jiva gauracandera nate
dekhiya suniya pasandira buk phate

[All glories to Nityananda Prabhu!] Maddened by ecstatic love of Godhead, he overwhelmed the universe with ecstasy. He slapped his hands together like a warrior who is about to attack, and upon seeing this, the wicked Kali fled in terror, fearing for his life. All souls were drowned in happiness because of the dancing of Shri Gauranga [and Nityananda]. Seeing such dancing, or even hearing of it, melts the hearts even of great atheists. (Gitavali, Nagara-kirtana, 8)

5.10
jaya jaya nityananda, nityananda-rama
yaohara krpate painu vrndavana-dhama
jaya jaya nityananda, jaya krpa-maya
yaoha haite painu rupa-sanatanasraya
yaoha haite painu raghunatha-mahasaya
yaoha haite painu shri-svarupa-asraya
sanatana-krpaya painu bhaktira siddhanta
shri-rupa-krpaya painu bhakti-rasa-pranta
jaya jaya nityananda-caranaravinda
yaoha haite painu shri-radha-govinda

All glory, all glory to Lord Nityananda Balarama, by whose mercy I have attained shelter in the transcendental abode of Vrndavana. All glory, all glory to the merciful Lord Nityananda, by whose mercy I have attained shelter of Shri Rupa and Sanatana. By His mercy, I have attained the shelter of the great Shri Raghunatha dasa Gosvami, and by His mercy I have found the refuge of Shri Svarupa Damodara. By the mercy of Sanatana Gosvami I have learned the final conclusions of devotional service, and by the grace of Shri Rupa Gosvami I have tasted the highest nectar of devotional service. All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Shri Radha-Govinda. (Cc. Adi. 5.200-204)

Nityananda is the Savior of the Most Fallen

5.11
jagai madhai haite muni se papistha
purisera kita haite muni se laghistha
mora nama sune yei tara punya ksaya
mora nama laya yei tara papa haya
emana nirghrna more keba krpa kare
eka nityananda vinu jagat bhitare
preme matta nityananda krpa-avatara
uttama, adhama, kichu na kare vicara
ye age padaye, tare karaye nistara
ataeva nistarila mo-hena duracara

I am more sinful than Jagai and Madhai and even lower than the worms in stool. Anyone who hears my name loses the results of his pious activities. Whoever utters my name becomes sinful. Who in this world but Nityananda could show His mercy to such an abominable person as me? Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad. He delivers all those who fall down before Him. Therefore He has delivered such a sinful and fallen person as me. (Cc. Adi 5.205-209)

Freedom from Anarthas and the Desire for Bhakti is Strengthened by the Mercy of Nitai

5.12
samsarera para hai' bhaktira sagare
ye dubibe se bhajuk nitai-candere

One who would cross over the ocean of material existence and swim in the bhakti ocean should worship the lotus feet of Nityananda. (Cb. Adi 1.77)

Nityananda is the Foremost Preacher

5.13
caitanyera adi-bhakta nityananda-raya
caitanyera yaso vaise yanhara jihvaya
aharnisa caitanyera katha prabhu kaya
tan're bhajile se caitanye bhakti haya

Lord Chaitanya's first and foremost devotee is Nityananda Raya. The glories of Lord Chaitanya are always on his tongue. Day and night Lord Nityananda speaks only of Lord Chaitanya. Whoever worships Him is a real devotee of Shri Chaitanya. (Cb. Adi 9.217-218)

Nityananda mad About Serving Shri Chaitanya

5.14
nityananda avadhuta sabate agala
caitanyera dasya-preme ha-ila pagala

Nityananda, the wandering mendicant, is the foremost of all the servants of Lord Chaitanya. He is like the gateway through which all service to Lord Chaitanya must pass. He became mad in the ecstasy of service to Lord Chaitanya. (Cc. Adi 6.48)

Those who Have no Faith that Gaura and Nitai are Inseparable are Offenders and Atheists

5.15
dui bhai eka-tanu samana-prakasa
nityananda na mana, tomara habe sarva-nasa
ekete visvasa, anye na kara sammana
"ardha-kukkuti-nyaya" tomara pramana

These two brothers (Gaura and Nitai) are like one body; they are identical manifestations. If you do not believe in Lord Nityananda, you will fall down. If you have faith in one, but disrespect the other, your logic is like the logic of accepting half a hen. (Cc. Adi 5.175,176)

Faith in Gaura Without Nitai, or Nitai Without Gaura,is Flickering Faith and in Opposition to Pure Devotional Service

5.16
kimva, dooha na manina hao ta' pasanda
eke mani' are na mani, ei-mata bhanda

It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other. (Cc. Adi 5.177)

Thus ends the Fifth Jewel of Gaudiya Kanthahara, entitled Nityananda-tattva.


Advaita-tattva

The Truth About Advaita Prabhu

6.1
maha-visnur jagat-karta
mayaya yah srjaty adah
tasyavatara evayam
advaitacarya-isvarah

Lord Advaita Acarya is the incarnation of Maha-Vishnu, whose main function is to create the cosmic world through the actions of maya. (Cc. Adi 6.4)

6.2
advaitam harinadvaitad
acaryam bhakti-samsanat
bhaktavataram isam tam
advaitacaryam asraye

Because He is nondifferent from Hari, He is called Advaita, and because He propagates the cult of devotion, He is called Acarya. He is the Lord and the incarnation of the Lord's devotee. Therefore I take shelter of Him. (Cc. Adi 1.13)

Mahavisnu is the Efficient Cause and
Advaita is the Material Cause of Mundane Creation

6.3
apane purusa visvera 'nimitta'-karana
advaita-rupe 'upadana' hana narayana
'nimittamse' kare teoho mayate iksana
'upadana' advaita karena brahmanda-srjana

Lord Vishnu is the efficient cause (nimitta) of the material world, and Narayana, in the form of Shri Advaita, is the material cause (upadana). Lord Vishnu, in His efficient aspect glances over the material energy, and Shri Advaita as the material cause, creates the material world. (Cc. Adi 6.16,17)
Advaita is Sadasiva

6.4
bhaktavatara acaryo 'dvaita yah shri sadasivah

He who was Shri Sadasiva is the bhakta-avatara, Shri Advaita Prabhu. (Gaura-Ganoddesadipika, 11)

The Meaning of the Name Advaita

6.5
maha-visnura amsa advaita guna-dhama
isvare abheda, teni 'advaita' purna nama

Shri Advaita, who is the reservoir of virtues, is the main limb of Mahavisnu. His full name is Advaita, for He is identical in all respects with the Lord. (Cc. Adi 6.26)

Advaita Acarya is a Preacher of Krishna-bhakti

6.6
jiva nistarila krishna-bhakti kari' dana
gita-bhagavate kaila bhaktira vyakhyana

He delivered all living beings by offering the gift of krishna-bhakti. He explained Bhagavad-gita and Shrimad-bhagavatam in the light of devotional service. (Cc. Adi 6.28)

He is the Avatara of Mahavisnu and a Devotee of Lord Chaitanya

6.7
advaita-acarya-gosani saksat isvara
prabhu guru kari' mane, tioho ta' kiokara

Lord Advaita Acarya is directly the Supreme Personality of Godhead. Although Lord Chaitanya accepts Him as His preceptor, Advaita Acarya is a servant of the Lord. (Cc. Adi. 5.147)

Advaita and Nityananda are Servants of Lord Chaitanya

6.8
eka mahaprabhu, ara prabhu duijana
dui prabhu sebe mahaprabhura carana
There is one "Mahaprabhu" and two prabhus. The two prabhus serve the lotus feet of Mahaprabhu. (Cc. Adi 7.14)

Two Branches Among the Followers of Advaita

6.9
advaitanghry-abja-bhrogams tan sarasara-bhrto 'khilan
hitva 'saran sara-bhrto naumi chaitanya jivanan

The followers of Shri Advaita were of two kinds. Some were real followers (saragrahi) and the others were false (asaragrahi). Rejecting the false followers, I offer my respectful obeisances to the real followers of Shri Advaita Acarya, whose life and soul was Chaitanya Mahaprabhu. (Cc. Adi 12.1)

The Saragrahi Followers of Advaita are Devotees of Gauranga

6.10
prathame ta' eka-mata acaryera gana
pache dui-mata haila daivera karana
keha ta' acarya ajnaya, keha ta' svatantra
sva-mata kalpana kare daiva-paratantra
acaryera mata yei, sei mata sara
taora ajna langhi' cale, sei ta' asara

At first all the followers of Advaita Acarya shared a single opinion, but later they followed two opinions as ordained by providence. Some of the disciples strictly accepted the orders of the acarya, and others deviated, independently concocting their own opinions under the spell of daivi-maya. The opinion of the acarya is essential. Anyone who disregards his order is useless (asara-grahi). (Cc. Adi. 12.8-10).

The Useless Followers of Advaita Acarya Were cut off
From Gauranga's Mercy

6.11
ihara madhye mali pache kona sakha-gana
na mane chaitanya-mali durdaiva karana
srjaila, jiyaila, taore na manila
krtaghna ha-ila, taore skandha kruddha ha-ila
kruddha hana skandha tare jala na sancare
jalabhave krsa sakha sukaiya mare

After the disappearance of Lord Chaitanya, the gardener of the tree of love of Godhead, some of the sub-branches of the Advaita branch, for unfortunate reasons, deviated from His path. Some branches did not accept the trunk that vitalized and maintained the entire tree When they thus became ungrateful, the trunk was angry at them. Thus Lord Chaitanya did not sprinkle upon them the water of His mercy, and they gradually withered and died. (Cc. Adi 12.67-69)

Thus ends the Sixth Jewel of Gaudiya Kanthahara, entitled Advaita-tattva.


Krishna-tattva

The one Absolute Truth is Realized in Three Different Ways

7.1
vadanti tat tattva-vidas tattvam yaj jnanam advayam
brahmeti paramatmeti bhagavan iti sabdyate

Great seers of the truth, who understand the nature of the Absolute Truth, describe that non-dual truth in three ways as Brahman, Paramatma, and Bhagavan. (Bhag. 1.2.11)

7.2
advaya-jnana tattva-vastu krsnera svarupa
brahma, atma, bhagavan tina taora rupa

Krishna is the one Absolute Truth which is conceived of in three ways, as Brahman, Paramatma, and Bhagavan. (Cc. Adi. 2.65)

Bhagavan Realization is Complete, Paramatma and Brahman are Partial

7.3
bhakti-yoge bhakta paya yaohara darsana
surya yena savigraha dekhe deva-gana
jnana-yoga-marge taore bhaje yei saba
brahma-atma-rupe taore kare anubhava

Through devotional service devotees can realize or see that Personality of Godhead, just as the denizens of heaven see the personality of the sun. Those on the paths of knowledge and yoga worship only Him. They perceive Him as the impersonal Brahman and localized Paramatma. (Cc. Adi 2.25,26)

The Conclusion of the Sruti About Brahman

7.4
na tatra suryo bhati candra-tarakam
nema vidyuto bhanti kuto 'yamagni
tameva bhantam anubhati sarvam
tasya bhasa sarvam idam vibhati

In the transcendental abode of the Lord there is no need of sun, moon, or stars for illumination, nor is there any need of electricity, what to speak of lamps. All of them get their power of illumination from the Lord's effulgence alone. In fact the whole universe exists only because of His existence. (Katha Upanisad 2.2.15)

7.5
hiranmayena patrena satyasyapihitam mukham
tat tvam pusann-apavrnu satya-dharmaya drstaye

O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Please remove that effulgent covering and show Yourself to Your pure devotee. (Isopanisad 15)

7.6
pusann akarye yama surya prajapatya
vyuha-rasmin samuha tejo
yat te rupam kalyanatamam tat te pasyami
yo 'sav asau purusah so 'ham asmi

O my Lord! O primeval philosopher, maintainer of the universe. O regulating principle, destination of the pure devotees, well-wisher of mankind please remove the effulgence of Your transcendental rays, so that I can see Your form of bliss. You are the eternal Supreme Personality of Godhead, like unto the sun, as am I. (Isopanisad 16)

The Conclusion of Brahma-samhita

7.7
yasya prabha prabhavato jagad-anda-koti-
kotisv asesa-vasudhadi vibhuti-bhinnam
tad brahma niskalam anantam asesa-bhutam
govindam adi-purusam tam aham bhajami

I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman which is mentioned in the Upanisads, and which, being differentiated from the infinity of glories of the mundane universe, appears as the indivisible, infinite, and limitless truth. Millions and millions of universes emanate from that Brahman effulgence, which is infinite, causeless, and unlimited. That Brahman effulgence is simply the light emanating from the brilliant form of the Supreme Lord Govinda. (Brahma-samhita 5.40)

The Conclusion of Bhagavad-gita

7.8
brahmano hi pratisthaham amrtasyavyayasya ca
sasvatasya ca dharmasya sukhasyaikantikasya ca

I am the basis of the impersonal Brahman, which is immortal, imperishable, and eternal, and is the constitutional position of ultimate happiness. (Bhagavad-gita 14.27)

The Conclusion of the Gosvamis

7.9
yasya brahmeti samjnam kvacidapi nigame yati cin-matrasatta-
pyamso yasyamsakaih svairvibhavati vasayanneva mayam pumams ca ekam yasyaiva rupam vilasati paramvyomni narayanakhyam
sa shri krsno vidhattam svayamiha bhagavan prema-tat-pada-bhajam

Shri Krishna is the Supreme Personality of Godhead. He appears in Vaikuntha in the form of Narayana. He expands as the Purusavataras, who control the material world. He is Himself the Supreme Spiritual Truth designated by the word "Brahman" in the Vedas and Upanisads. May that Lord Krishna grant pure love for Him to those engaged in devotional service to His lotus feet (Tattva-sandarbha 8)

7.10
brahma anga-kanti taora, nirvisesa prakase
surya yena carma-cakse jyotirmaya bhase

The manifestation of the impersonal Brahman effulgence, which is without variety, is the rays of Krishna's personal bodily effulgence. It is exactly like the sun: When the sun is seen by ordinary eyes, it appears to only consist of effulgence. Similarly, when we view divinity through ordinary eyes, we are unable to penetrate its effulgence to see the beautiful form of Krishna within. Rather we are blinded by the powerful rays of impersonal Brahman. (Cc. Madhya 20.159)

7.11
taohara angera sudha kirana-mandala
upanisat kahe taore brahma sunirmala

What the Upanisads call the impersonal Brahman is but the realm of the glowing effulgence of the Supreme Person. (Cc. Adi. 2.12)

Nirvisesa Means Krishna has no Material Qualities

7.12
taore 'nirvisesa' kahi, cic-chakti na mani
ardha-svarupa na manile purnata haya hani

When one speaks of the Supreme as impersonal, one denies His spiritual potencies. Logically, if you accept only half the truth, you cannot understand the whole. (Cc. Adi 7.140)

7.13
vyaojite bhagavat-tattve brahma ca vyajyate svayam

When the knowledge about Bhagavan is revealed, Brahman automatically becomes known. (Bhagavat-sandarbha 7)

Yogis Worship the Supersoul

7.14
isvarah sarva-bhutanam hrd-dese 'rjuna tisthati
bhramayan sarva-bhutani yantrarudhani mayaya

The Supreme Lord is situated in every one's heart, O Arjuna, and is directing the wanderings of all living entities who are seated as on a machine made of material energy. (Bhagavad-gita 18.61)

7.15
atha va bahunaitena kim jnatena tavarjuna
vistabhyaham idam krtsnam ekamsena sthito jagat

What need is there, O Arjuna, for all this detailed knowledge? With a single fragment of Myself, I pervade and support this entire universe. (Bhagavad-gita 10.42)
7.16
mayadhyaksena prakrtih suyate sa-caracaram
hetunanena kaunteya jagad viparivartate

Material nature, which is one of My energies, is working under My direction, O son of Kunti, and produces all moving and non-moving beings. Under its rule, this manifestation is created and annihilated again and again. (Bhagavad-gita 9.10)
7.17
aham hi sarva-yajnanam bhokta ca prabhur eva ca
na tu mam abhijananti tattvenatas cyavanti te

I am the only enjoyer and master of all sacrifices. Those who do not recognize My true transcendental position fall down. (Bhagavad-gita 9.24)

Paramatma is an Ekamsa Expansion of the Supreme Lord

7.18
paramatma yeoho, tenho krsnera eka amsa
atmara 'atma' haya krishna sarva-avatamsa

Paramatma is the partially complete portion (ekamsa) of the Supreme Personality of Godhead. Krishna is the original source of all living entities, and is the source of Paramatma. (Cc . Mad. 20.161)

7.19
kecit sva-dehantar-hrdayavakase
pradesa-matram purusam vasantam
catur-bhujam kanja-rathanga-saokha-
gada-dharam dharanaya smaranti

Others conceive of the Personality of Godhead residing within the body in the region of the heart, and measuring only eight inches, with four hands holding lotus, wheel, conch, and club. (Bhag. 2.2.8)

The Supreme Truth has Three Potencies Sandhini (existence), Samvit (consciousness) and Hladini (ecstasy)

7.20
na tasya karyam karanaosca vidyate
na tat samas cabhyadhikas ca drsyate
parasya saktir-vividhaiva sruyate
svabhaviki jnana-bala-kriya ca

He does not have a bodily form like that of an ordinary living entity: He has a transcendental form of bliss and knowledge. His senses are all transcendental. Nothing is greater than Him or equal to Him. His potencies are multifarious, such as cognitive, will and active potency. (Svetasvatara Upanisad 6.8)

Vishnu is the Supreme Truth

7.21
om tad visno paramam padam sada
pasyanti surayah diviva caksur-atatam
tad vipraso vipanyavo jagrvamsah
samindhate visnor yat paramam padam

The supreme abode of Lord Vishnu, or the lotus feet of Lord Vishnu, is spread all around like the sunlight in the sky. Great demigods and saintly persons always see that supreme abode, recognizing Him as the highest truth. Spiritually awake souls learned in transcendental understanding glorify the Lord and make that abode more brilliant. (Eg Veda 1.22.20,21)

Krishna is the Supreme

7.22
advaya-jnana-tattva krishna svayam bhagavan
'svarupa-sakti' rupe taora haya avasthana

Krishna is the non-dual Absolute Truth, the Supreme Personality of Godhead. Although He is one, He maintains different personal expansions and energies for His divine pastimes. (Cc. Madhya 22.7)

Krishna is the Independent Supreme Person

7.23
janmady asya yato 'nvayad itaratas carthesv abhijnah svarat
tene brahma hrda ya adi-kavaye muhyanti yat surayah
tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa
dhamna svena sada nirasta-kuhakam satyam param dhimahi

Lord Shri Krishna is the Absolute Truth, the primeval cause of all causes of the creation, sustenance, and destruction of the universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It was He who imparted Vedic knowledge to the heart of Brahma, the original living being. By Him even the great sages and demigods are placed into illusion as one is bewildered by the illusory representations of water seen on fire or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of material nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendent abode which is forever free of illusion. I meditate upon Him, for He is the Absolute Truth. (Bhag. 1.1.1.)

Krishna is the Ultimate Goal of all Vedic Literature

7.24
sarvasya caham hrdi sannivisto
mattah smrtir jnanam apohanam ca
vedais ca sarvair aham eva vedyo
vedanta-krd veda-vid eva caham

I am seated in every one's heart. From Me comes remembrance, knowledge, and forgetfulness. By all the Vedas I am to be known. Indeed, I am the compiler of Vedanta, and I am the knower of the Vedas. (Bhagavad-gita 15.15)
7.25
ete camsa-kalah pumsah krishnas tu bhagavan svayam
indrari-vyakulam lokam mrdayanti yuge yuge

All these incarnations are either plenary portions or portions of plenary portions of the Supreme Lord, but Lord Shri Krishna is the Supreme Personality of Godhead. All the other incarnations appear whenever there is a disturbance created by the enemies of Indra. (Bhag. 1.3.28)

7.26

isvarah paramah krishnah sac-cid-ananda-vigrahah
anadir adir govindah sarva-karana-karanam

Krishna, who is known as Govinda, is the Supreme Personality of Godhead. He has a transcendental form of eternal bliss and knowledge. He is the origin of all and the cause of all causes. (Brahma-samhita 5.1)

7.27
parama isvara krishna svayam bhagavan
sarva-avatari, sarva-karana-pradhana
ananta vaikuntha, ara ananta avatara
ananta brahmanda ihao, sabara adhara
sac-cid-ananda-tanu, vrajendra-nandana
sarvaisvarya, sarvasakti sarvarasa-purna

The supreme controller is Krishna, the original Bhagavan. He is the Supreme Personality of Godhead, the fountainhead of all incarnations and the cause of material creation. He is the source of the innumerable Vaikuntha planets as well as innumerable incarnations. In the material world there are innumerable universes, and Krishna is the Supreme resting place for all of them. The transcendental body of Krishna is eternal, full of bliss and knowledge. He is the son of Nanda Maharaja. He is full of all opulences and potencies, as well as all spiritual mellows. (Cc. Madhya 8.134-136)

The Meaning of Bhagavan

7.28
aisvaryasya samagrasya viryasya yasasah shriyah
jnana-vairagyayos caiva san nam bhaga itiogana
One who is complete in the six opulences of wealth, power, fame, beauty, knowledge, and renunciation is known as Bhagavan. (Vishnu-Purana 6.5.74)

7.29
yaora bhagavatta haite anyera bhagavatta
'svayam-bhagavan'-sabdera tahatei satta

Only that Lord who is the source of all other divinities is eligible to be designated as svayam bhagavan. (Cc. Adi 2.88)

Krishna is the Supreme Master, the Supreme Enjoyer,
and the Independent Lord

7.30
anera ki katha, baladeva mahasaya
yaora bhava suddha-sakhya-vatsalyadi-maya
teoho apanake karena dasa-bhavana
krishna-dasa-bhava vinu ache kona jana
sahasra-vadane yeoho sesa-saokarsana
dasa deha dhari' kare krsnera sevana
ananta brahmande rudra sadasivera amsa
gunavatara teoho, sarva-deva-avatamsa
teoho karena krsnera dasya-pratyasa
nirantara kahe siva, 'muni krishna-dasa'
krishna-preme unmatta, vihvala digambara
krishna-guna-lila gaya, nace nirantara
pita-mata-guru-sakha-bhava kene naya
krishna-premera sva-bhave dasya-bhava se karaya
eka krishna sarva-sevya, jagat-isvara
ara yata saba, taora sevakanucara
sei krishna avatirna chaitanya-isvara
ataeva ara saba, taohara kiokara
keha mane, keha na mane, saba taora dasa
ye na mane, tara haya sei pape nasa

Not to speak of others, even Lord Baladeva is full of emotion like pure friendship and paternal love towards Shri Krishna. He also considers Himself a servant of Shri Krishna. Indeed, who is there who does not consider himself a servant of Krishna. The thousand-mouthed Sesa Himself serves Krishna by assuming ten forms. Rudra, who is an expansion of Sadasiva, and who appears in unlimited universes is also a guna-avatara and is the crown jewel of all the demigods in the endless universes, but he also desires only to serve Shri Krishna. He always says, "I am Krishna dasa, a servant of Krishna." He becomes overwhelmed and dances naked while continuously singing about Krishna's qualities and pastimes. All different transcendental emotions that are directed towards Krishna, be they those of father, mother, guru, or friend, are imbued with the sentiments of service towards the Lord. That is the nature of krishna-prema.
Shri Krishna, the only lord and master of the universe, is worthy of being served by everyone. Everyone is merely a servant of His servants. That same Shri Krishna has now descended as Lord Chaitanya Mahaprabhu, the Supreme Personality of Godhead. Everyone therefore is also a servant of Chaitanya Mahaprabhu. Some accept Him, whereas others do not, but in any case, everyone is His servant. One who does not accept Him, however, will be ruined by his sinful activities. (Cc. Adi 6.76-85)

Krishna is the Cause of all Causes

7.31
tenaiva hetu-bhutale vayam jata mahesvari
karanam sarva-bhutanam sa ekah paramesvarah

[Siva said to Parvati] O Mahesvari, controller of the world, we have taken birth as instruments to serve the will of the Supreme Person. He alone is the Paramesvara, the Supreme Controller, the master of everyone, and the ultimate cause of all living beings. (Skanda Purana)

Krishna is the Supreme Shelter of Everything

7.32
dasame dasamam laksyam-ashritasraya-vigraham
shri krishnakhyam param dhama jagad-dhama namami-tat

The tenth canto of Shrimad-bhagavatam describes the ten items which is the shelter of all the sheltered beings. His is called Lord Krishna and is the ultimate shelter of both the material and spiritual worlds. I offer my humble obeisances unto Him. (Bhag. 10.1.1. Bhavartha-Dipika)

Krishna is the Original Person

7.33
avatara saba purusera kala, amsa
svayam-bhagavan krishna sarva-avatamsa
krishna eka sarvasraya, krishna sarva-dhama
krsnera sarire sarva-visvera visrama
svayam bhagavan krishna, krishna sarvasraya
parama isvara krishna sarva-sastre kaya

All the incarnations of Godhead are plenary portions or parts of the plenary portions of the purusavataras, but the primeval Lord is Shri Krishna. He is the Supreme Personality of Godhead, the fountainhead of all incarnations. He is the shelter and abode of everything all the universes rest in His body. Thus Shri Krishna is the primeval Lord, the source of all other expansions. This is proclaimed in all the revealed scriptures. (Cc. Adi. 2.70,94,106)

On the Basis of Rasa, Krishna is Superior to Narayana

7.34
siddhanta-tas-tva-bhede 'pi shrisa-krishna-svarupayoh
rasenot-krsyate krishna-rupamesa rasasthitih

Although Narayana and Shri Krishna are one and the same, on the basis of the fact that Shri Krishna exhibits the super excellence of conjugal mellow, He is considered superior. In Him alone do all rasas find their final and absolute expression. (Bhakti-Rasamrta Sindhu, Purva-vibhaga, 2.59)

Narayana is the Opulent Pastime Expansion of Krishna

7.35
narayanas tvam na hi sarva-dehinam
atmasy adhisakhila-loka-saksi
narayano 'ogam nara-bhu-jalayanat
tac capi satyam na tavaiva maya

O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father; Narayana? Narayana refers to one whose abode is in the water born from Nara [Garbhodakasayi Vishnu], and that Narayana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of maya. (Bhag. 10.14.14)

7.36
harimtvekam tattvam viddhi-siva-suresa-pranamitah
yadevedam brahma prakrtirahitam tattanumahah
paratma tasyamso jagadanugato visvajanakah
sa vai radha-kanto nava-jalada-kantiscidudayah

Brahma, Siva, and Indra offer their obeisances to Shri Hari as the only Supreme Truth. The undifferentiated Brahman effulgence is simply the emanation from His holy body. The creator, maintainer, and Supersoul of the material universe are only expansions from Him. That Lord whose complexion is the color of a rain cloud, who sports in transcendental pastimes in his original form as the lover of Shri Radha is known as Shri Krishna and He is the Absolute Truth (Dasa-mula Siksa)

The Demigods Recognize Krishna as Supreme

7.37
athapi yat-pada-nakhavasrstam
jagad virincopahrtarhanambhah
sesam punaty anyatamo mukundat
ko nama loke bhagavat-padarthah

Who could be worthy of the name "Supreme Personality of Godhead" but Shri Krishna? Brahma, the creator of the universe, col-lected the water emanating from the nails of Krishna's lotus feet to give to Siva as a worshipful welcome. This very water, the Ganges, is purifying the whole universe including Lord Siva. (Bhag. 1.18.21)

7.38
yac-chauca-nihsrta-sarit-pravarodakena
tirthena murdhny adhikrtena sivah sivo 'bhut
dhyatur manah-samala-saila-nisrsta-vajram
dhyayec ciram bhagavatas caranaravindam

The blessed Lord Siva is all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's lotus feet. The Lord's lotus feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time. (Bhag. 3.28.22)
7.39
suta uvaca
yam brahma varunendra-rudra-marutah stunvanti divyaih stavair
vedaih sanga-pada-kramopanisadair gayanti yam sama-gah
dhyanavasthita-tad-gatena manasa pasyanti yam yogino
yasyantam na viduh surasura-gana devaya tasmai namah

I offer my obeisances unto Shri Krishna, the Supreme Personality of Godhead. Brahma, Rudra, Indra, Varuna and all the other demigods glorify Him by chanting transcendental hymns and reciting the Vedas and Upanisads. He is the Supreme Person of whom the chanters of the Sama Veda always sing. The perfected yogis see Him within their minds after fixing themselves in trance and absorbing themselves within him. His limit can never be found by any demigod or demon. (Bhag. 12.13.1)

7.40
asankhya brahmara gana aila tata-ksane
dasa-bisa-sata-sahasra-ayuta-laksa-vadana
koty-arbuda mukha karo, na yaya ganana
rudra-gana aila laksa koti-vadana
indra-gana aila laksa koti-nayana
dekhi' caturmukha brahma phaopara ha-ila
hasti-gana-madhye yena sasaka rahila
asi' saba brahma krishna-pada-pitha-age
dandavat karite mukuta pada-pithe lage
krsnera acintya-sakti lakhite keha nare
yata brahma, tata murti eka-i sarire
pada-pita-mukutagra-sanghatte uthe dhvani
pada-pithe stuti kare mukuta hena jani'
yoda-hate brahma-rudradi karaye stavana
"bada krpa karila prabhu, dekhaila carana
bhagya, more bolaila 'dasa' angikari'
kon ajna haya, taha kari sire dhari' "

The countless Brahmas had different numbers of heads. Some had ten, some twenty, some one hundred, some one thousand, some ten thousand, some one hundred thousand, some ten million, others one hundred million. No one could count the number of heads they had. Many Sivas with many heads also arrived there. Some of them had heads numbering one hundred thousand and ten million. Many Indras also arrived with millions of eyes all over their bodies. When the four-headed Brahma of this universe saw all these opulences of Krishna, he became very bewildered and considered himself a rabbit among many elephants. All the Brahmas who came to see Krishna offered their respects at His lotus feet, and when they did this, their helmets touched His lotus feet. No one can estimate the inconceivable potency of Krishna. All the Brahmas who were there were resting in the one body of Krishna. When all their helmets struck together at the lotus feet of Krishna, there was a tumultuous sound. It appeared that the helmets themselves were offering prayers unto Krishna's lotus feet. With folded hands the Brahmas and Sivas began offering prayers unto Lord Krishna saying, "O Lord, You have shown me great favor. I have been able to see Your lotus feet "All of them said, "It is my great fortune, Lord, that You have called me, thinking of me as Your servant. Now let me know what is Your order, so that I may carry it on my heads." (Cc. Madhya 21.66-74)

This World is Maintained by an Expansion of
an Expansion of an Expansion of Krishna

7.41
yasyamsamsamsa-bhagena visvotpatti-layodayah
bhavanti kila visvatmams tam tvadyaham gatim gata

O Krishna, You are the soul of the universe. You bring about the creation, sustenance, and dissolution of the universe by Your minutest part. I offer my respectful obeisances unto You and surrender myself before You. (Bhag. 10.85.31)

The Form of Krishna is as Lord of Vrndavana,
With two Hands Holding the Flute

7.42
krsno 'nyo yadu sambhuto yah purnah so 'styatah parah
vrndavanam parityajya sa kvacit naiva gacchati

The Krishna known as Yadu-kumara is Vasudeva Krishna; He is different from the Krishna who is the son of Nanda Maharaja. Yadu-kumara manifests His pastimes in the cities of Dvaraka and Mathura, but Krishna never leaves Vrndavana. (Laghu-bhagavatamrta, Purva-khanda 165)

7.43
dvibhujah sarvada so 'tra na kadacit caturbhujah
gopyaikaya yutas tatra parikridati nityada
That original Personality of Godhead, Krishna, always manifests two arms. He never manifests four arms; He is always at the right hand side of the foremost gopi, Shrimati Radharani. (Laghu-Bhagavatamrta, Purva-khanda 165)

The Real Form of Krishna

7.44
krsnera svarupa-vicara suna, sanatana
advaya-jnana-tattva, vraje vrajendra-nandana
sarva-adi, sarva-amsi, kisora-sekhara
cid-ananda-deha, sarvasraya, sarvesvara
svayam bhagavan krishna, 'govinda' para nama
sarvaisvarya-purna yaora goloka nitya-dhama

[Chaitanya Mahaprabhu said] O Sanatana, please hear about the eternal form of Lord Krishna; He is the Absolute Truth, devoid of duality, but present in Vrndavana as the son of Nanda Maharaja. Krishna is the original source and sum total of everything. He appears as the Supreme Youth. His body is composed of spiritual bliss. He is the shelter of everything and the master of everything. The svayam bhagavan is Shri Krishna, His supreme name is Govinda, He is full in all opulence, and His eternal abode is Goloka Vrndavana. (Cc. Madhya 20.152-153,155)

The Vedas Speak of the Pastimes of the Supreme Lord

7.45
apasyam gopamani-padyamanama ca para ca pathibhis carantam
sa sadhricih sa visucirvasan avarivarti-bhuvanesvantah

I saw a gopala before me, but could not understand if He came from nearby or from far away. He wanders from place to place at different times, adopting different modes of dress. In this way He comes again and again to establish and withdraw His transcendental pastimes within this material world. (Eg Veda Mandala, 22, Anuvaka, 164 Sukta, 31 Ek)

By serving Krishna the Universe is Satisfied

7.46
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya

By pouring water on the root of a tree, all the leaves and branches are automatically nourished. In the same way, by offering service to the lotus feet of Vishnu, all other purposes are satisfied. Just as by offering food to the stomach, all the limbs of the body are satisfied, similarly, by offering service to Krishna the entire universe is satisfied. (Bhag. 4.31.14)

The Demigods are Never Envious of Krishna

7.47
harir eva sadaradhyah sarvadevesvaresvarah
itare brahma-rudradya navajneyah kadacana

Shri Hari alone should be worshiped as the supreme master of the universe. Brahma, Siva and all the demigods never violate this principle at any time. (Padma Purana)

7.48
aham sarvasya prabhavo mattah sarvam pravartate
iti matva bhajante mam budha bhava-samanvitah

I am the origin of everything. From Me everything emanates. The wise who know this perfectly engage in My devotional service and worship Me with all their hearts. (Bhagavad-gita 10.8)

Krishna Appears in Three Categories of Forms
Svayam-rupa, Tadekatma-rupa and Avesa-rupa

7.49
svayam-rupa, tad-ekatma-rupa, avesa nama
prathamei tina-rupe rahena bhagavan

That Supreme Personality of Godhead. Krishna appears in His selfsame form as svayam-rupa, in His first expansion as tad-ekatma-rupa, and in His empowered manifestations, known as avesa. (Cc. Madhya 20.165)

The two Divisions of Svayam-rupa

7.50
'svayam-rupa' 'svayam-prakasa' dui rupe sphurti
svayam-rupe eka 'krishna' vraje gopa-murti
Krishna reveals Himself in two forms, as svayam-rupa, His own form) and svayam-prakasa (His own manifestation). Svayam-rupa is Krishna Himself in Vrndavana, in the figure of a cowherd boy. (Cc. Madhya 20.166)

Two Divisions of Svayam-rupa Prabhava and Vaibhava

7.51
'prabhava-vaibhava'-rupe dvividha prakase
eka-vapu bahu rupa yaiche haila rase

An example of prabhava-prakasa is when the Lord accepts two or more identical forms for the sake of enjoying His pastimes, just as He accepted many identical forms during the rasa-lila. (Cc. Madhya 20.167)

Prabhava-vilasa Expanding Many Forms
to Marry Thousands of Queens

7.52
mahisi-vivahe haila bahu-vidha murti
'prabhava prakasa' ei sastra-parasiddhi
In order to marry 16,108 queens, Krishna accepted 16,108 forms. These forms are known as prabhava-vilasa, and the scriptures have declared they are all trancendentally perfect. (Cc. Madhya 20.168)

Vaibhava-prakasa

7.53
sei vapu, sei akrti prthak yadi bhase
bhavavesa-bhede nama 'vaibhava-prakase'

If a form is differently manifested, according to different emotional features, it is called vaibhava-prakasa. (Cc. Madhya 20.171)

Examples of Vaibhava prakasa

7.54
vaibhava-prakasa krsnera shri-balarama
varna-matra-bheda, saba krsnera samana
vaibhava-prakasa yaiche devaki-tanuja
dvibhuja-svarupa kabhu, kabhu haya caturbhuja

The first manifestation of the vaibhava feature of Krishna, known as vaibhava-prakasa, is Shri Balarama. Balarama and Krishna have different bodily colors, otherwise Balarama is equal to Krishna in all respects. Another example of vaibhava-prakasa is the son of Devaki. He sometimes has two hands and sometimes has four hands. (Cc. Madhya 20.174,175)

The Four-handed Vasudeva is Prabhava-vilasa

7.55
ye-kale dvibhuja, nama vaibhava-prakasa
caturbhuja haile, nama prabhava-prakasa
svayam-rupera gopa-vesa, gopa-abhimana
vasudevera ksatriya-vesa, 'ami ksatriya'-jnana
saundarya, aisvarya, madhurya, vaidagdhya-vilasa
vrajeodra-nandane iha adhika ullasa

When the Lord is two-handed, He is called vaibhava-prakasa, and when He is four-handed, He is called prabhava-prakasa. In His original form, the Lord dresses like a cowherd boy and thinks Himself one of them. When He appears as Vasudeva, the son of Vasudeva and Devaki, His dress and consciousness are those of a ksatriya. When one compares the beauty, opulence, sweetness, and intellectual pastimes of Vasudeva, the warrior, to that of Krishna, the cowherd son of Nanda Maharaja, one sees that Krishna's attributes are more pleasant. (Cc. Madhya 20.176-178)

Tad-ekatma-rupa

7.56
sei vapu bhinnabhase kichu bhinnakara
bhavavesakrti-bhede 'tad-ekatma' nama taora

When the Lord's form is a little differently manifest and its features a little different in transcendental emotion and form, it is called tad-ekatma-rupa. (Cc. Madhya 20.183)

Two Divisions of Tad-ekatma-rupa

7.57
tad-ekatma-rupe 'vilasa', 'svamsa' dui bheda
vilasa, svamsera bhede vividha vibheda

In the tad-ekatma-rupa there are two divisions pastime expansions (vilasa) and personal expansions (svamsa). According to pastime and personal expansion, there are various differences. (Cc. Madhya 20.184)

Two Divisions of Vilasa Prabhava and Vaibhava

7.58
prabhava-vilasa vasudeva, saokarsana
pradyumna, aniruddha, mukhya cari-jana

The chief quadruple expansions are named Vasudeva, Sankarsana, Pradyumna, and Aniruddha. These are called prabhava vilasa. (Cc. Madhya 20.186)

Balarama is a Vilasa Form

7.59
vraje gopa-bhava ramera, pure ksatriya-bhavana
varna-vesa-bheda, tate 'vilasa' taora nama

Balarama, who has the same original form as Krishna, is Himself a cowherd boy in Vrndavana. He also considers Himself to belong to the ksatriya race in Dvaraka. Thus His color and dress are different, and He is called a pastime (vilasa) form of Krishna. (Cc. Madhya 20.187)

Vaibhava-prakasa and Prabhava-vilasa Forms are
According to Different Moods and Pastimes

7.60
vaibhava-prakase ara prabhava-vilase
eka-i murtye baladeva bhava-bhede bhase

Lord Balarama is a vaibhava-prakasa manifestation of Krishna. He is also manifest in the original quadruple expansion of Vasudeva, Sankarsana, Pradyumna, and Aniruddha. These are prabhava-vilasa expansions with different emotions. (Cc. Madhya 20.188)

From That Prabhava-vilasa Comes the Catur-vyuhas,
Which are Vaibhava-vilasa Features of the Lord

7.61
adi-catur-vyuha iohara keha nahi sama
ananta caturvyuha-ganera prakatya-karana

The first expansion of the catur-vyuha is unique. There is nothing to compare with them. These quadruple forms are the source of unlimited quadruple forms. (Cc. Madhya 20.189)

The Original Catur-vyuha are the Lords in Mathura and Dvaraka

7.62
krsnera ei cari prabhava-vilasa
dvaraka-mathura-pure nitya iohara vasa

These four prabhava-vilasa pastime forms of Lord Krishna reside eternally in Dvaraka and Mathura. (Cc. Madhya 20.190)

The Twenty-four Principle Expansions From
the Original Catur-vyuha are Known as Vaibhava-vilasa

7.63
ei cari haite cabbisa murti parakasa
astra-bhede nama-bheda vaibhava-vilasa

From the original quadruple expansions, twenty-four forms are manifest. They differ according to the placement of weapons in Their four hands. They are called vaibhava-vilasa. (Cc. Madhya 20.191)
The Original Catur-vuyha Expands into Vaikuntha

7.64
punah krishna catur-vyuha lana purva-rupe
paravyoma-madhye vaise narayana-rupe
taoha haite punah catur-vyuha-parakasa
avarana-rupe cari-dike yaora vasa

Lord Krishna again expands, and within the spiritual sky, He is situated in fullness as the four-handed Narayana, accompanied by expansions of the original quadruple form. Thus, the original quadruple forms again manifest Themselves in a second quadruple expansion. The residences of these second quadruple expansions cover the four directions. (Cc. Madhya 20.192,193)

Further Expansions of the Second Quadruples

7.65
cari-janera punah prthak tina tina murti
kesavadi yata haite vilasera purti

Again these quadruple forms expand three times, beginning with Kesava. That is the fulfillment of the pastime forms. (Cc. Madhya 20.194)

Svamsa Expansions Appear in the Material World

7.66
saokarsana, matsyadika, dui bheda taora
saokarsana purusavatara, lilavatara ara

The first personal expansion is Saokarsana, and the others are incarnations like the fish incarnation. Saokarsana is an expansion of the Purusa, or Vishnu. The incarnations such as Matsya appear in different ages for specific pastimes, and are known as lila-avataras. (Cc. Madhya 20.244)

Six Kinds of Avataras

7.67
avatara haya krsnera sad-vidha prakara
purusavatara eka, lilavatara ara
gunavatara, ara manvantaravatara
yugavatara, ara saktyavesavatara

There are six types of avataras of Krishna: Incarnations of Vishnu (purusa-avataras), pastime incarnations (lila-avataras), incarnations that control the modes of nature (guna-avataras), incarnations as Manu (manvantara-avataras), incarnations in different milleniums (yuga-avataras), and saktyavesa-avataras. (Cc. Madhya 20.245,246)

Who is Called Svayam-Bhagavan

7.68
yaora bhagavatta haite anyera bhagavatta
'svayam-bhagavan'-sabdera tahatei satta

Only the Personality of Godhead, the source of all other expansions is eligible to be described as svayam-bhagavan, or the primeval Lord. (Cc. Adi 2.88)

Avatari and the Different Avataras of the Lord

7.69
dipa haite yaiche bahu dipera jvalana
mula eka dipa taha kariye ganana
taiche saba avatarera krishna se karana
ara eka sloka suna, kuvyakhya-khandana

When from one candle many others are lit, I consider that one the original. In the same way, Krishna is the cause of all causes and the fountainhead of all avataras. (Cc. Adi 2.89,90)

The Distinction Between Avatara and Avatari

7.70
vasudevah saokarsanah pradyumno 'niruddho 'ham matsyah kurmo varahah nrsimho vamano ramo ramo ramah krsno buddhah kalkir aham iti

The Supreme Lord said, "I am Krishna. I appear as Vasudeva, Sankarsana, Pradyumna, and Aniruddha. I also appear as Baladeva, Matsya, Kurma, Varaha, Nrsimha, Vamana, Rama, and Parasurama. I also appear as Buddha and Kalki. (Catur-Veda-Siksa)

The Avataras of the Lord are Divine

7.71
naivaite jayante naivaite mriyate naiyamavandho na muktih sarva eva hyete purna ajara amrtah paramananda iti

The avataras of Krishna do not take birth as ordinary living entities, who are all conditioned by the modes of nature. The avataras are never covered by ignorance or have to attain freedom from material illusion. They are complete in every way. They are never subject to old age. They are immortal and eternal. They are the supreme truth and They personify the highest bliss. (Catur-Veda-Siksa)

Time and Purpose for the Lord's Avatara

7.72
yada yada hi dharmasya glanir bhavati bharata
abhyutthanam adharmasya tadatmanam srjamy aham

Whenever and wherever there is a decline in religion and a rise in irreligion, at that time I advent Myself. (Bhagavad-gita 4.7)

7.73
paritranaya sadhunam vinasaya ca duskrtam
dharma-samsthapanarthaya sambhavami yuge yuge

To protect the sadhus, destroy the envious, and reestablish the principles of religion, I advent myself millennium after millennium. (Bhagavad-gita 4.8)

To Protect the Saintly and Chastise the Demoniac
is not the Principle Reason for Krishna's Advent

7.74
svayam-bhagavanera karma nahe bhara-harana
sthiti-karta visnu karena jagat-palana
kintu krsnera yei haya avatara-kala
bhara-harana-kala tate ha-ila misala
purna bhagavan avatare yei kale
ara saba avatara taote asi' mile
ataeva visnu takhana krsnera sarire
visnu-dvare kare krishna asura-samhare

Removing the burden of the earth is not the work of the Supreme Personality of Godhead, Krishna. It is Lord Vishnu, who protects the universe. But the time to lift the burden of the world mixed with the time for Shri Krishna's appearance. When the complete personality of Godhead descends, all other incarnations of the Lord meet within Him and Lord Vishnu, present within the body of Krishna, kills the demons through Him. (Cc. Adi 4.8-10,13)

Krishna's Avataras are Countless

7.75
avatara hy asaokhyeya hareh sattva-nidher dvijah
yathavidasinah kulyah sarasah syuh sahasrasah

[Suta Gosvami said] O brahmanas, just as the waves of the ocean are countless, the thousands and thousands of avataras of the Lord are limitless. No one can count the appearances and disappearances of the Lord. (Bhag. 1.3.26)

The Purusa-avataras are the Origin of Everything

7.76
visnostu trini rupani purusakhyanyatho viduh
ekastu mahatah srastr dvitiyam tvandasamsthitam
trtiyam sarvabhutastham tani jnatva vimucyate

Vishnu has three forms called Purusas. The first, Maha-visnu, is the Creator of the total material energy (mahat-tattva). The second, Garbhodakasayi Vishnu, is within every universe, and the third, Ksirodakasayi Vishnu, lives in the heart of every living being as the Supersoul. One who recognizes these three as the Personality of Godhead becomes liberated from the bondage of material illusion. (Laghu-Bhagavatamrta, Purva-khanda 5)

Because He Descends to the Material World, the Lord is Called Avatara

7.77
srsti-hetu yei murti prapance avatare
sei isvara-murti 'avatara' nama dhare
mayatita paravyome sabara avasthana
visve avatari' dhare 'avatara' nama

The form of the Lord that descends to the material world to create is called an avatara. All the expansions of Lord Krishna are actually residents of the spiritual world. When they descend to the material world, however, they are called avataras. (Cc. Madhya 20.263,264)

Mahavisnu is but a Partial Part of Krishna

7.78
jagrhe paurusam rupam bhagavan mahad-adibhih
sambhutam sodasa-kalam adau loka-sisrksaya

At the beginning of creation, the Lord first expanded Himself in the form of the purusa-avatara and manifest all the ingredients of the material creation. And thus, at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe. (Bhag. 1.3.1)

7.79
adyo 'vatarah purusah parasya
kalah svabhavah sad-asan-manas ca
dravyam vikaro guna indriyani
virat svarat sthasnu carisnu bhumnah

Karanarnavasayi Vishnu is the first incarnation of the Supreme Lord. He is the master of eternal time, space, cause, and effects, including mind, the elements, material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Vishnu, and the sum total of all living beings, both moving and non-moving. (Bhag. 2.6.42)

7.80
yasyaika-nisvasita-kalam athavalambya
jivanti loma-vilaja jagad-anda-nathah
visnur mahan sa iha yasya kala-viseso
govindam adi-purusam tam aham bhajami

Brahma and the other lords of the mundane worlds, appearing from the pores of the transcendental body of Mahavisnu, remain alive for the duration of one exhalation of the latter. I adore the primeval Lord, Govinda, of whose subjective personality Mahavisnu is but a portion of a portion. (Brahma-Samhita 5.48)

7.81
sahasra-patra-kamalam gokulakhyam mahat padam
tat-karnikaram tad-dhama tad-anantamsa-sambhavam

The super excellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna. (Brahma-Samhita 5.2)

Mahavisnu is Beyond the Modes of Nature

7.82
yasyavayava-samsthanaih kalpito loka-vistarah
tad vai bhagavato rupam visuddham sattvam urjitam

It is believed that all the universal planetary systems are on the extensive body of the purusa, but He has nothing to do with the material creative ingredients. His body is eternally in spiritual existence par excellence. (Bhag. 1.3.3.)
Pradyumna Becomes Garbhodakasayi Vishnu,
who is the Root of the Other Avataras

7.83
brahma, visnu, siva taora guna-avatara
srsti-sthiti-pralayera tinera adhikara
hiranyagarbha-antaryami garbhodakasayi
'sahasra-sirsadi' kari' vede yaore gai

Brahma, Vishnu, and Siva are His incarnations in the material qualities. They are in charge of creation, maintenance, and destruction respectively. Garbhodakasayi Vishnu, known within the universe as Hiranyagarbha and as the indwelling Supersoul, is glorified in the Vedic hymn known as the Purusa-sukta, beginning with the word sahasra-sirsa. (Cc. Madhya 20.291,292)

Aniruddha is Ksirodakasayi Vishnu

7.84
virat vyasti-jivera teoho antaryami
ksirodakasayi teoho palana-karta, svami

Ksirodakasayi Vishnu is the universal form of the Lord and the Supersoul within every living entity. He is known as Ksirodakasayi, or the Lord who lies within the ocean of milk. He is the maintainer and master of the universe. (Cc. Madhya 20.295)

Brahma is the Avatara of Rajo-guna

7.85
bhakti-misra-krta-punye kona jivottama
rajo-gune vibhavita kari' taora mana
garbhodakasayi-dvara sakti sancari'
vyasti srsti kare krishna brahma-rupa dhari'

Because of his past pious deeds mixed with devotional service, a first-class living entity who is influenced by the mode of passion within his mind and empowered by Garbhodakasayi Vishnu becomes Brahma, the qualitative incarnation of the Lord in the mode of passion. His purpose is to engineer the creation of universe. (Cc. Madhya 20.302,303)

Brahma is Empowered for the Work of Creation

7.86
bhasvan yathasma-sakalesu nijesu tejah
sviyam kiyat prakatayaty api tadvad atra
brahma ya esa jagad-anda-vidhana-karta
govindam adi-purusam tam aham bhajami

I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakantha. etc. (Brahma-samhita 5.49)

Rudra is the Avatara of the Mode of Ignorance

7.87
nijamsa-kalaya krishna tamo-guna angikari'
samhararthe maya-sange rudra-rupa dhari

Krishna expands a portion of His plenary portion, and accepting the association of the material mode of ignorance, assumes the form of Rudra to dissolve the cosmic manifestation. (Cc. Madhya 20.307)

The Distinction Between Krishna, Siva, and Jiva

7.88
maya-sanga-vikari rudra bhinnabhinna rupa
jiva-tattva nahe, nahe krsnera 'svarupa'

Rudra has various forms that are transformations brought about by association with maya. Although Rudra is not on the same level as jiva-tattva, he cannot be considered a personal expansion of Lord Krishna. (Cc. Madhya 20.308)

Rudra is one With yet Different From the Lord

7.89
dugdha yena amla-yoge dadhi-rupa dhare
dugdhantara vastu nahe, dugdha haite nare
Milk is transformed into yogurt when it associates with a yogurt culture. Thus yogurt is nothing but milk; still it is not the same as milk. [In the same way, Vishnu transforms Himself into Siva. Thus Siva-tattva is similar to Vishnu-tattva, but not identical.] (Cc. Madhya 20.309)

7.90
ksiram yatha dadhi-vikara-visesa-yogat
sanjayate na hi tatah prthag asti hetoh
yah sambhutam api tatha samupaiti karyat
govindam adi-purusam tam aham bhajami

Milk changes into yogurt when it is mixed with a yogurt culture; but yogurt is constitutionally nothing but milk. Similarly, Govinda, the Supreme Lord, assumes the form of Lord Siva for the special purpose of material transactions. I offer my obeisances at the lotus feet of Govinda, the primeval Lord. (Brahma-Samhita 5.45)

The Difference Between Siva and Krishna

7.91
'siva maya-sakti-sangi, tamo-gunavesa
mayatita gunatita 'visnu' paramesa

Lord Siva is an associate of the external energy (maya). He is absorbed in the material quality of darkness. Lord Vishnu is transcendental to maya and the qualities of maya. He is, therefore, the Supreme Personality of Godhead. (Cc. Madhya 20.311)

Rudra is Always Absorbed in a Synthesis of the Qualities of Maya

7.92
sivah sakti-yutah sasvat tri-liogo guna-samvrtah
vaikarikas taijasas ca tamasas cety aham tridha

The truth about Lord Siva is that he is always covered with the three material coverings: vaikarika, tejasa, and tamasah (the modes of goodness, passion, and ignorance and their perverted egoic misconceptions). Because of these three modes of nature he always associates with the external energy and with egotism itself. (Bhag. 10.88.3)

Vishnu is Above the Modes of Nature

7.93
harir hi nirgunah saksat purusah prakrteh parah
sa sarva-drg upadrasta tam bhajan nirguno bhavet

Shri Hari is beyond the range of material nature. He is the Supreme Transcendental Person. He can see everything, inside and outside. Therefore, He is the Supreme overseer of all living entities. Whoever takes shelter at His lotus feet and worships Him attains the transcendental position. (Bhag. 10.88.5)

Vishnu in Sattva-guna is the Pastime Form of
Garbhodakasayi Vishnu and a Svamsa Expansion of Krishna

7.94
palanartha svamsa visnu-rupe avatara
sattva-guna drasta, tate guna-maya-para
svarupa aisvarya-purna, krishna-sama praya
krishna amsi, teoho amsa, vede hena gaya

To maintain the universe, Lord Krishna descends as His personal plenary expansion in the form of Lord Vishnu and directs the mode of goodness. Therefore He is transcendental to the material energy. Lord Vishnu is in the category of svamsa, because He has opulences almost equal to Krishna's. The verdict of all Vedic literature is that Krishna is the original person and Lord Vishnu is His personal expansion. (Cc. Madhya 20.314,315)

Krishna Expands as Vishnu Just as an
Original Candle Lights Other Candles

7.95
diparcireva hi dasantaramabhyupetya
dipayate vivrta-hetu-samanadharma
yas-tadrg eva hi ca visnutaya vibhati
govindam adi-purusam tam aham bhajami

When one candle lights other candles, they all burn with the same intensity. Still, the first one may be said to be the original candle. In the same way, although so many Personalities of Godhead may expand from Him, Govinda is the original Supreme Personality of Godhead. I adore that primeval Lord Govinda. (Brahma-Samhita 5.45)

The Constitutional Position of Vishnu, Brahma, and Siva

7.96
brahma, siva ajna-kari bhakta-avatara
palanarthe visnu krsnera svarupa-akara

The conclusion is that Lord Brahma and Lord Siva, are simply devotee incarnations who carry out orders. However, Lord Vishnu, the maintainer, is the personal feature of Lord Krishna. (Cc. Madhya 20.3l7)

7.97
srjami tan-niyukto 'ham haro harati tad-vasah
visvam purusa-rupena paripati tri-sakti-dhrk
[Lord Brahma said] I am engaged by the Supreme Lord to create: following His orders, Lord Siva dissolves everything. The Supreme Lord in His form of Ksirodakasayi Vishnu maintains all the affairs of material nature. Thus, the Supreme controller of the modes of material nature is Lord Vishnu. (Bhag. 2.6.32)

The Eternal and Transcendental Character
of Krishna's Birth and Pastimes

7.98
janma karma ca me divyam evam yo vetti tattvatah
tyaktva deham punar janma naiti mam eti so 'rjuna

One who can understand the transcendental character of My birth and pastimes O Arjuna, will never take birth again in this world. He certainly attains Me. (Bhagavad-gita 4.9)

Evidence From the Srutis About the
Transcendental Character of Krishna's Pastimes

7.99
ta vam vastunyusmasi gamadhyai yatra gavo bhurisroga ayasah
atraha tadurugayasya vrsnah paramam padamavabhati bhuri

Attaining the transcendental abode of Radha-Krishna, I shall rejoice. There, in the midst of the cows, Krishna enjoys His loving pastimes, which are all-auspicious. In that supreme abode, Krishna enjoys transcendental pastimes, with His different devotees. (Purusa-sukta 1.154.6 Eg Veda)

The Apani-padah Verse Means That His Body is Transcendental

7.100
'apani-pada'-sruti varje 'prakrta' pani carana
punah kahe, sighra cale, kare sarva grahana

The Upanisad verse, apani-padah...means that Krishna has no material hands or legs. It rejects material hands and legs and yet states that the Lord runs very quickly and accepts everything offered to Him. (Cc. Madhya 6.150)

The Lord's Body is not Material

7.101
ajo 'pi sann avyayatma
bhutanam isvaro 'pi san
prakrtim svam adhisthaya
sambhavamy atma-mayaya

Although I am unborn and My transcendental body never deteriorates, still, I advent Myself in every millennium by My own transcendental potency. (Bhagavad-gita 4.6)

The Transcendental Science Cannot
be Understood by Material Intelligence

7.102
aprakrta vastu nahe prakrta-gocara
veda-puranete ei kahe nirantara

The Vedas and Puranas repeatedly warn against considering divine or non-material substance as under material nature. (Cc. Madhya 9.194)

7.103
acintya khalu ye bhava na tams tarkena yojayet
prakrtibhyah param yattu tad-acintyasya laksanam

One should not try to understand by logic that which is inconceivable. That object which is beyond material nature is called inconceivable. (Mahabharata, Bhisma Parva, 5.12)

7.104
tarkapratisthanat

The Absolute Truth can never be established through argument. (Brahma-sutra 2.1.11)

7.105
athapi te deva padambuja-dvaya-prasada-lesanugrhita eva hi
janati tattvam bhagavan-mahimno na canya eko 'pi ciram vicinvan

My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, He can understand the greatness of Your personality, but those who speculate in order to understand are unable to know You, even though they study the Vedas for many years. (Bhag. 10.14.29)

7.106
anumana pramana nahe isvara-tattva-jnane
krpa vina isvarere keha nahi jane

One can understand the Supreme Lord only by His mercy, not by guesswork or hypothesis. (Cc. Madhya 6.82)

7.107
pandityadye isvara-tattva-jnana kabhu nahe'

One cannot understand the Supreme Lord simply by scholarship. (Cc. Madhya 6.87)

7.108
tvam silarupacaritaih parama-prakrsta
sattvena sattvikataya prabalais ca sastraih
prakhyata-daiva-paramartha-vidam matais ca
naivasura-prakrtayah prabhavanti boddhum

O Lord. Those who are demonic are unable to understand You by following good behaviour, culture of the mode of goodness, doing activties in mode of goodness, by logic, scripture, or even by the opinion of the famous scholars who know the essence of the Absolute. (Stotra-Ratnam, Yamunacarya, 15)

7.109
ullamghita-trividha-sima-samatisayi
sambhavanam tara parivradim-asvabhavam
maya-balena bhavata 'pi niguhyamanam
pasyanti kecidanisam tvad-ananya-bhavah

O Lord, only those devotees who have completely surrendered unto You are able to see Your opulence continously, although You hide Yourself by Your yoga-maya. Your opulence is beyond time, space and any material object and there is nothing equal or superior to it. (Stotra-ratnam, Yamunacarya 13)

The Body of the Lord is Transcendental Substance

7.110
isvarera shri-vigraha sac-cid-anandakara
se-vigrahe kaha sattva-gunera vikara
shri-vigraha ye na mane, sei ta' pasandi
adrsya asprsya, sei haya yama-dandi

The Lord's transcendental form is eternal, full of bliss and knowledge. Those who don't properly regard the Deity of the Lord are atheists. The Lord never reveals Himself to such persons, but remains invisible. After death such men are punished by Yamaraja. (Cc. Madhya 6.166,167)

The Name and Form of the Lord

7.111
'nama', 'vigraha', 'svarupa' tina eka-rupa
tine 'bheda' nahi, tina 'cid-ananda-rupa'
deha-dehira, nama-namira krsne nahi 'bheda'
jivera dharma nama-deha-svarupe 'vibheda'
ataeva krsnera 'nama', 'deha', 'vilasa'
prakrtendriya-grahya nahe, haya sva-prakasa

The Lord's holy name, form, and personality are all one and the same. There is no difference between them. Since all of them are absolute, they are transcendentally blissful. There is no difference between Krishna's body and Himself, nor between His name and Himself. For conditioned souls everything is different. One's name is different from one's body, from one's original form, and so on. The holy name of Krishna, as well as His body and His pastimes cannot be understood by the blunt material senses; they are self-manifest. (Cc. Madhya 17.131,132,134)

Who Cannot Understand Krishna's Form is a Mudha

7.112
avajananti mam mudha manusim tanum ashritam
param bhavam ajananto mama bhuta-mahesvaram

Fools who know Me not think I have assumed this form and personality. They do not know My Supreme Transcendental nature, which is unborn and limitless. Nor do they know My supreme dominion over all. (Bhagavad-gita 9.11)

7.113
purnananda-cit-svarupa jagannatha-raya
taore kaili jada-nasvara-prakrta-kaya!!
purna-sad-aisvarya chaitanya svayam bhagavan
taore kaili ksudra jiva sphulioga-samana!!
dui-thani aparadhe paibi durgati!
atattva-jna 'tattva' varne, tara ei riti!
ara eka kariyacha parama 'pramada'!
deha-dehi-bheda isvare kaile 'aparadha'!
isvarera nahi kabhu deha-dehi-bheda
svarupa, deha, cid-ananda, nahika vibheda

Lord Jagannatha is completely spiritual and full of transcendental bliss, but you have compared Him to a dull destructible body composed of material elements. You have calculated that Shri Chaitanya, who is Godhead Himself and full in six opulences, to be on the level of an ordinary living being. Instead of knowing Him as the Supreme fire, you have accepted Him as a spark. Because of this offense against Lord Jagannatha and Lord Chaitanya you will go to hell. You do not know how to describe the Absolute Truth, nevertheless you have tried to do so, and therefore you must be condemned. You are in complete illusion, for you have distinguished between the body and soul of Lord Jagannatha and Chaitanya Mahaprabhu. That is a great offense. At no time is there any distinction between the Supreme Lord and His body and soul. His personal identity and His body are made of eternal, blissful spiritual energy. There is no distinction between them. (Cc. Antya 5.118-122)

The Deity Form of the Lord Appears in
Eight Kinds of Material Substances

7.114
saili daru-mayi lauhi lepya lekhya ca saikati
mano-mayi mani-mayi pratimasta-vidha smrta

The Deity form of the Lord appears in eight varieties of material substances: stone, metal, wood, earth, paint, sand, the mind, and jewels. (Bhag. 11.27.12)

Thus ends the Seventh Jewel of the Gaudiya Kanthahara, entitled Krishna-tattva.


Shakti tattva

Sakti-tattva

The Energies of the Supreme are Unlimited

8.1
kutah punar grnato nama tasya
mahattamaikanta-parayanasya
yo 'nanta-saktir bhagavan ananto
mahad-gunatvad yam anantam ahuh

What to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited energy. The Lord, who is unlimited in energy and in transcendental attributes, is called ananta, unlimited. (Bhag. 1.18.19)

The Lord's Unlimited Energy is Divided
Into Three Principle Categories

8.2
na tasya karyam karanamca vidyate
na tat samas cabhyadhikas ca drsyate
parasya saktir-vividhaiva-sruyate
svabhaviki jnana-bala-kriya ca

He does not have a bodily form like that of an ordinary living entity: He has a transcendental form of bliss and knowledge. His senses are all transcendental. Nothing is greater than Him or equal to Him. His potencies are multifarious, such as cognitive, will and active potency. (Svetasvatara Upanisad 6.8)

8.3
ananta-sakti-madhye krsnera tina sakti pradhana
'iccha-sakti', 'jnana-sakti', 'kriya-sakti' nama
iccha-sakti-pradhana krishna icchaya sarva-karta
jnana-sakti-pradhana vasudeva adhisthata
iccha-jnana-kriya vina na haya srjana
tinera tina-sakti meli' prapanca-racana
kriya-sakti-pradhana saokarsana balarama
prakrtaprakrta-srsti karena nirmana
ahankarera adhisthata krsnera icchaya
goloka, vaikuntha srje cic-chakti-dvaraya
yadyapi asrjya nitya cic-chakti-vilasa
tathapi saokarsana-icchaya tahara prakasa

Krishna has unlimited potencies, out of which three are chief willpower, the power of knowledge, and the creative energy. He is the predominator of the willing energy, for by His supreme will everything comes into existence. In willing, there is a need for knowledge, and that knowledge is expressed through Vasudeva. There is no possibility of creation without thinking, feeling, willing, knowledge, and activity. The combination of supreme will, knowledge, and action brings about the cosmic manifestation. Lord Sankarsana is Lord Balarama. Being the predominator of the creative energy, He creates both the material and spiritual worlds. That original Sankarsana is the cause of both the material and spiritual creation. He is the predominating Deity of egotism, and by the will of Krishna and the power of the spiritual energy, He creates the spiritual world, which consists of Goloka Vrndavana and Vaikuntha. Although there is no question of creation as far as the spiritual world is concerned, the spiritual world is nonetheless manifest by the supreme will of Sankarsana. The spiritual world is the abode of the pastimes of the eternal spiritual energy. (Cc. Madhya 20.252-257)

Three Varieties of the Lord's Energy

8.4
krsnera ananta-sakti, tate tina pradhana
'cic-chakti', 'maya-sakti', 'jiva-sakti'-nama
'antaranga', 'bahiranga', 'tatastha' kahi yare
antaranga 'svarupa-sakti' sabara upare

Krishna has unlimited potencies. They are divided into three main parts the spiritual energy, the material energy, and the marginal energy, which is the living entities. In other words, these are all potencies of God internal, external, and marginal. However, the internal energy is the Lord's personal energy and stands over the other two. (Cc. Madhya 8.151-152)

8.5
suryamsa-kirana, yaiche agni-jvala-caya
svabhavika krsnera tina-prakara 'sakti' haya
krsnera svabhavika tina-sakti-parinati
cic-chakti, jiva-sakti, ara maya-sakti

The living entity is a manifestation simultaneously one and different from the Lord, like a molecular particle of sunshine or fire. Krishna has three varieties of energy. Lord Krishna naturally has three energetic transformations and these are known as the spiritual energy, the living entity energy, and the illusory energy. (Cc. Madhya 20.109,111)

The Evidence From Sruti for Cit-sakti

8.6

te dhyana-yoganugata apasyan devatma-saktim svagunair-nigudham
yah karanani nikhilani tani, kalatma-yuktanyadhi-tisthaty ekah

Those who meditate on the Supreme Personality of Godhead can see His confidential, divine power (cit-sakti). The Supreme Lord alone is the energetic source of all energies. His divine power is the immediate cause of the unlimited universes. Thus the Lord Himself is the instrumental cause (nimitta) of manifesting the living beings, the worlds of time and space and all that reposes within them. (Svetasvatara Upanisad 1.3)

8.7
sa visvakrd visvavidatma-yonih
jnah kalakalo guni sarva-vid yah
pradhana-ksetrajna-patir-gunesah
samsara-moksa-sthiti-bandha-hetuh

The Supreme Lord is the ultimate creator of the universe. He knows the purpose of the universe. He is the Supersoul, the Lord in the heart of every living being. He is all-knowing, and is the greatest philosopher. He knows past, present, and future. He has all excellencies and good qualities. He is the master of the material energy (pradhana), the living beings (jiva-sakti, ksetrajna) and the internal, spiritual energy known as (cit-sakti, guna). He alone is the cause of liberation from the cycle of repeated birth and death (samsara) and the bondage of ignorance. (Svetasvatara 6.16)

The Evidence From Smrti for Cit-sakti

8.8
ajo 'pi sann avyayatma bhutanam isvaro 'pi san
prakrtim svam adhisthaya sambhavamy atma-mayaya

Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living beings, I still appear by My own energy (atma-maya) in every millennium in My original transcendental form. (Bhagavad-gita 4.6)

Note: atma-maya refers to the spiritual potency, or cit-sakti.
The Evidence From Smrti for Jiva-sakti

8.9
bhumir apo 'nalo vayuh kham mano buddhir eva ca
ahaokara itiyam me bhinna prakrtir astadha

Earth, water, fire, air, ether, mind, intelligence and false ego these eight comprise My separated external energy. (Bhagavad-gita 7.4)

8.10
apareyam itas tv anyam prakrtim viddhi me param
jiva-bhutam maha-baho yayedam dharyate jagat

O mighty-armed Arjuna, apart from My external energy, I have another energy, which is superior to matter. This energy is comprised of the living entities who are exploiting the material nature and sustaining it by infusing it with consciousness. (Bhagavad-gita 7.5)

The Evidence From Sruti for Maya-sakti

8.11
ajam-ekam lohita-sukla-krishnam bahvih prajah srjamanam sarupah
ajo hyeko jusamano'nusete jahatyenam bhukta-bhogamajo'nyah

Material nature consists of three modes goodness, passion, and ignorance and is the mother of the innumerable living beings within the universe. It is brought into existence and supported by the one unborn Lord, who is full in self-knowledge. That unborn Lord, however, does not consort with His material energy. He independently enjoys the pleasure of His transcendental pastimes. But the living entity enjoys her and thus becomes bound. (Svetasvatara Upanisad 4.5)

The Evidence From Smrti for Maya-sakti

8.12
prakrtim svam avastabhya visrjami punah punah
bhuta-gramam imam krtsnam avasam prakrter vasat

This whole cosmic order is under Me. By My will it is automatically manifested again and again, and by My will it is annihilated. (Bhagavad-gita 9.8)

8.13
mayadhyaksena prakrtih suyate sa-caracaram
hetunanena kaunteya jagad viparivartate
O son of Kunti, material nature is under My control. It produces all beings, both moving and non-moving. Under My supervision the material world comes into existence. (Bhagavad-gita 9.10)

Two Kinds of Maya Guna-maya and Jiva-maya

8.14
rte 'rtham yat pratiyeta na pratiyeta catmani
tad vidyad atmano mayam yathabhaso yatha tamah

O Brahma, whatever appears to be of any value, if it is without relation to Me, has no reality. Know it as My maya, My illusory energy that reflection which appears in darkness. (Bhag. 2.9.34)

Material Maya is the Shadow of Yoga-maya

8.15
srsthi-sthiti-pralaya-sadhana-saktir-eka
chayeva yasya bhuvanani vibharti durga
icchanurupam api yasya ca cestate sa
govindam adi purusam tam aham bhajami

The external energy, maya, is of the nature of the shadow of the cit potency. She is worshiped as Durga the agent of the Lord who is responsible for creating, preserving, and destroying the mundane world. I adore the primeval Lord Govinda, in accordance with whose will Durga conducts herself. (Brahma-Samhita 5.44)

8.16
vilajjamanaya yasya sthatum iksa-pathe 'muya
vimohita vikatthante mamaham iti durdhiyah

The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of "It is I" and "It is mine." (Bhag. 2.5.13)

hladini, Samvit, Sandhini Three Kinds of Energy

8.17
hladini sandhini samvit tvayyeka sarva samsthitau
hladatapakari misra tvayi no guna-varjite

O Lord, You are the support of everything. The three attributes hladini, sandhini, and samvit exist only in You as one spiritual energy, but the material modes, which cause happiness, misery, and mixtures of the two, do not exist in You, for You have no material qualities. (Vishnu Purana 1.12.68)

8.18
sac-cid-ananda-maya haya isvara-svarupa
tina amse cic-sakti haya tina rupa
anandamse 'hladini', sad-amse 'sandhini'
cid-amse 'samvit', yare jnana kari mani

The Supreme Person in His original form is full of eternity, knowledge, and bliss. The spiritual potency in these three portions assumes three different forms. These three potencies are called hladini reposes (the bliss portion), sandhini (the eternity portion), and samvit (the knowledge portion). Knowledge of these is full knowledge of the Supreme Lord. (Cc. Madhya 6.158,159)

8.19
svayan tv asamyatisayas-tryadhisah
svarajya-laksmy-apta-samasta-kamah
balim haradbhis cira-loka-palaih
kirita-koty edita-pada-pithah

Lord Shri Krishna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fourtune. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet. (Bhag. 3.2.21)

8.20
visnu-saktiu para prokta kstretrajnakhya tatha-para
avidya karma-samjnanya trtiya saktir-isyate

Vishnu-sakti, the energy of Krishna is threefold: para-sakti, or the Lord's superior, spiritual energy; ksetrajna-sakti, or the marginal living beings; and avidya-sakti, or the illusory energy, which is characterized by karma, the world of action and reaction. In other words, the potency of Lord Vishnu is summarized in three categories namely, the spiritual potency, the living entities and ignorance. The spiritual potency is full of knowledge; the living entities, although belong to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities. (Vishnu Purana 6.7.61)

Those who are Most Dear to Krishna are His Internal Energy

8.21
isvarera sakti haya e-tina prakara
eka laksmi-gana, pure mahisi-gana ara
vraje gopi-gana ara sabhate pradhana
vrajendra-nandana ya'te svayam bhagavan

The energies (consorts) of the Supreme Lord are of three kinds: the Laksmis in Vaikuntha, the queens in Dvaraka, and the gopis in Vrndavana. The gopis are the best of all, for they have the privilege of serving Shri Krishna, the primeval Lord, the son of the King of Vraja (Cc. Adi 1.79,80)

Shri Radhika is Krishna's Most Complete Energy

8.22
radha purna-sakti, krishna purna-saktiman
dui vastu bheda nai, sastra-paramana
mrgamada, tara gandha yaiche aviccheda
agni, jvalate yaiche kabhu nahi bheda
radha-krishna aiche sada eka-i svarupa
lila-rasa asvadite dhare dui-rupa

Shri Radha is the full energy, and Lord Krishna is the possessor of full power. The two are not different, as evidenced by the revealed scriptures. They are indeed the same, just as musk and its scent are inseparable, or as fire and its heat are nondifferent. Thus Radha and Lord Krishna are one, yet They have taken two forms to enjoy the mellows of pastimes. (Cc. Adi 4.96-98)

All the Laksmis are Expansions of Shri Radha

8.23
avatari krishna yaiche kare avatara
amsini radha haite tina ganera vistara
vaibhava-gana yena tmnra anga-vibhuti
bimba-pratibimba-rupa mahisira tati
laksmi-gana tmnra vaibhava-vilasamsa-rupa
mahini-gana vaibhava prakasa svarupa
akara-svabhava-bhede vraja devi gana
kaya-vyuha-rupa tmnra rasera karana

Just as Shri Krishna is the fountainhead of all avataras, so Shri
Radha is the cause of all the consorts of the Supreme Lord in all his different features. The goddesses of fortune in Vaikuntha are partial manifestations of Shri Radha, and the queens of Dvaraka are reflections of Her image. The goddesses of fortune are Her plenary portions, and they display the forms of vaibhava-vilasa. The queens are of the nature of Her vaibhava-prakasa. (Cc. Adi 4.76-78)

Thus ends the Eight Chapter of the Gaudiya Kanthahara, entitled Sakti-tattva.


Bhagavad-rasa-tattva

Krishna, the Ocean of Transcendental Mellows,
Appears Differently to Devotees

9.1
mallanam asanir nrnam nara-varah strinam smaro murtiman
gopanam sva-jano'satam ksiti-bhujam sasta sva-pitroh sisuh
mrtyur bhoja-pater virad avidusam tattvam param yoginam
vrsninam para-devateti vidito rangam gatah sagrajah

"O king, the reservoir of all rasas, the fountainhead of all divine mellows, Shri Krishna, was seen in different ways by those who are acquainted with Him in different relationships. When Krishna entered the arena of Kamsa, accompanied by His elder brother, Balarama, He was seen according to the respective mentality of every spectator; He appeared like a thunderbolt to the heroic athletes; the people in general saw him as a superhuman being; the ladies saw Him as the god of Love; the cowherders, with a mood of friendship, saw Him as their own kinsman. Wicked monarchs saw Him as a strict ruler and dispenser of justice. His parents saw Him as a child. Kamsa saw Him as death personified. The worldly minded saw Him as the universal form; the santa-rasa yogis saw Him the indwelling Supersoul, the Supreme Principle; and the Vrsnis saw Him as the Supreme Deity. (Bhag. 10.43.17)

Note: Bhaktivinoda Thakura remarks that this verse gives a clue as to the different rasas in which devotees of different points of view relate to the Lord. Bhaktivinoda says that in this verse, the yogis are seen to be representative of santa-rasa, the Vrsnis of dasya-rasa, while the cowherd boys represent sakhya-rasa mixed with hasya-rasa (the sub-mellow of comedy). The cowherd men, headed by Nanda Maharaja, exemplify vatsalya-rasa and karuna-rasa (the sub-mellow of compassion). The ladies exhibit madhurya-rasa. The wrestlers exhibit virya-rasa, while the people in general are examples of adbhuta-rasa (the sub-mellow of wonder.) The kings exhibit raudra-rasa (the sub-mellow of anger) and the Bhojas, headed by Kamsa exemplify bhayanaka-rasa (the sub-mellow of fear). The worldly-minded, who view the Lord as the Universal Form relate to Him in vibhatsa-rasa (the sub-mellow of ghastliness). In this way, Krishna is the supreme object of the five principle and seven secondary rasas. For this reason He is known as akhila-rasamrta-murti, or the embodiment of all transcendental mellows.

The Absolute Truth is the Personification of Divine Mellows

9.2
raso vai sah rasam hyevayam labdhanandi bhavati
ko hyevanyat kah pranyat yadesa akasa anando na syat esa hyevanandayati

Lord Krishna is the embodiment of all-ecstatic bliss; He is the reservoir of all pleasure. Having derived ecstasy from Him, the individual souls become blissful. For, who indeed, could breathe, who could be alive if this blissful Lord were not present within the hearts of all souls. He alone bestows ecstasy. (Taittiriya Upanisad 2.7)

The Five Principle Rasas

9.3
santa, dasya, sakhya, vatsalya, madhura-rasa nama
krishna-bhakti-rasa-madhye e panca pradhana

The chief transcendental mellows experienced with the Supreme Personality of Godhead are five santa, dasya, sakhya, vatsalya, and madhurya-rasa. (Cc. Madhya 19.185)

The Seven Secondary Rasas

9.4
hasya, adbhuta, vira, karuna, raudra, bibhatsa, bhaya
panca-vidha-bhakte gauna sapta-rasa haya

In addition to the five direct mellows, there are seven indirect mellows known as laughter, wonder, chivalry, compassion, anger, disgust, and fear. (Cc. Madhya 19.187)

9.5
sarvam khalu idam brahma taj-jalaniti santa upasita

Everything is Brahman. That is everything that exists has emanated from Brahman, the Supreme Absolute Truth. Nothing can exist that is unrelated to Him. From Him everything emanates, by Him everything is maintained, into Him everything is dissolved. Therefore, one who is santa, or peaceful, who has intuitive wisdom, should worship Him through devotional service. [One who worships the Lord in this way, free from any trace of material hankering, is said to be a devotee in santa-rasa.] (Chandogya Upanisad. 3.14.1)

Shrimad Bhagavatam on Santa-rasa

9.6
vata-vasana ya rsayah sramana urdhva-manthinah
brahmakhyam dhama te yanti santah sannyasino 'malah

Sages who subsist on air, those who exert themselves in penance, those who observe strict celibacy for life, those who are peaceful, and those who are sannyasis, attain to the spiritual abode known as Brahman. (Bhag. 11.6.47)

Being Fixed in Krishna is a Quality of Santa-rasa

9.7
samo man-nisthata buddher dama indriya-samyamah
titiksa duhkha-sammarso jihvopastha-jayo dhrtih

The word sama, or santa-rasa, indicates that one is attached to the lotus feet of Krishna. His mind is fixed in constantly meditating on the Lord. Dama means controlling the senses and not being deviated from the Lord's service; titiksa means to tolerate unhappiness; dhrti means complete control of the tongue and the genitals. (Bhag. 11.19.36)

The Essential Feature of Santa-rasa

9.8
svarga, moksa krishna-bhakta 'naraka' kari' mane
krishna-nistha, trsna-tyaga santera 'dui' gune
santera svabhava krsne mamata-gandha-hina
'param-brahma'-'paramatma'-jnana pravina

When a devotee is on the platform of santa-rasa, he desires neither elevation to the heavenly planets nor liberation. These are the results of karma and jnana, and the devotee considers them no better than hell. A person on the santa platform manifests the two transcendental qualities of detachment from all material desire and full attachment to Krishna. It is the nature of santa-rasa that not even the smallest intimacy exists. Rather, knowledge of impersonal Brahman and localized Paramatma is prominent. (Cc. Madhya 19.215,218)

Dasya-rasa = Santa-rasa + Service

9.9
kevala 'svarupa-jnana' haya santa-rase
'purnaisvarya-prabhu-jnana' adhika haya dasye
isvara-jnana, sambhrama-gaurava pracura
'seva' kari' krsne sukha dena nirantara
santera guna dasye ache, adhika 'sevana'
ataeva dasya-rasera ei 'dui' guna

In santa-rasa one only realizes his constitutional position, but when one is raised to dasya-rasa, he better understands the full opulence of the Supreme Personality of Godhead. In dasya-rasa, knowledge of the Supreme Person is revealed with awe and veneration. By rendering service to Krishna, the devotee in dasya-rasa gives constant happiness to the Lord. The qualities of santa-rasa are also present in dasya-rasa, but in dasya-rasa service is added. Thus dasya-rasa has the qualities of santa-rasa and dasya-rasa. (Cc. Madhya 19.219-221)

Shrimad Bhagavatam on Dasya-rasa

9.10
ittham satam brahma-sukhanubhutya
dasyam gatanam para-daivatena
mayashritanam nara-darakena
sakam vijahruh krta-punya-punjah

Those engaged in self-realization, appreciating the Brahman effulgence of the Lord, and those engaged as servants of the Supreme Lord, accepting Him as master, as well as those who are under the clutches of maya, thinking the Lord an ordinary person, cannot understand that certain exalted persons after accumulating heaps of pious activities are now playing with the Lord in friendship as cowherd boys. (Bhag. 10.12.11)

Note: Ramananda Raya cited this verse to Chaitanya Mahaprabhu as an example of the superiority of sakhya-rasa over dasya-rasa.

Shrimad Bhagavatam on the Glories of Dasya-rasa

9.11
tvayopabhukta-srag-gandha-vaso-'laokara-carcitah
ucchista-bhojino dasas tava mayam jayema hi

Simply by decorating ourselves with the garlands, fragrant oils, clothes, and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants will indeed conquer Your illusory energy. (Bhag. 11.6.46)

The Glories of Being a Servant of Krishna

9.12
alpa kari' na maniha dasa hena nama
alpa bhagye dasa nahi karena bhagavan
agre haya mukti, tabe sarva-vandha-nasa
tabe se haite pare shri krsnera dasa

[Shri Chaitanya Mahaprabhu said] Those who are devoid of a service attitude and don't wish to call themselves "Krishna-dasa," have little good fortune. The Lord will never accept them as His servants. Let those who would be liberated from material bondage accept the service of Krishna.
(Cb. Madhya 17.103-104)
The Srutis on Sakhya-rasa

9.13
dva suparna sayuja sakhaya samanam vrksam parisasvajate
tayoranyah pippalam svadvattoyanasnannanyo 'bhicakasiti

The Supreme Lord is the friend of the living being. He is so kind to him that He always accompanies the living being. In the same way that two birds occupy the same branch of a tree, the Lord sits in the heart of every living being ready to bestow auspiciousness upon the soul. In this way the Lord acts as the indwelling witness, even while the soul pursues the fruits of karma happiness and distress (Svetasvatara Upanisad 4.6)

In Sakhya-rasa There may be Quarrels
in Which the Lord is Defeated by the Jiva

9.14
uvaha krsno bhagavan shridamanam parajitah
vrsabham bhadrasenas tu pralambo rohini-sutam

Being defeated, Krishna bore His friend Shridama upon His back; and Vrsabha and Pralambha took Balarama; the powerful son of Rohini, upon their back. (Bhag. 10.18.24)

Sakhya-rasa = Santa-rasa + Dasya-rasa + Feelings of Kinship,
Friendship, and Intimacy

9.15
santera guna, dasyera sevana sakhye dui haya
dasyera 'sambhrama-gaurava'-seva, sakhye 'visvasa'-maya
kandhe cade, kandhe cadaya, kare krida-rana
krsne seve, krsne karaya apana-sevana!
visrambha-pradhana sakhya gaurava-sambhrama-hina
ataeva sakhya-rasera 'tina' guna cihna
'mamata' adhika, krsne atma-sama jnana
ataeva sakhya-rasera vasa bhagavan

The qualities of santa-rasa and the service attitude of daysa-rasa are both present in sakhya-rasa. In fraternity, the qualities of dasya-rasa are mixed with the confidence of fraternity instead of awe and veneration. In sakhya-rasa, the devotee sometimes offers the Lord service and sometimes makes Krishna serve him in exchange. In their mock-fighting, the cowherd boys would sometimes climb on Krishna's shoulders, and sometimes they would make Krishna climb on their shoulders. Since the platform of fraternity is dominated by confidential service, awe and veneration are absent. Therefore, sakhya-rasa is characterized by three qualities. In sakhya-rasa, the Lord is obliged to the devotees who are intimate with Him and think themselves equal to Him. (Cc. Madhya 19.222-224)

Vatsalya-rasa = Santa + Dasya + Sakhya + the Feeling of Nurturing

9.16
vatsalye santera guna, dasyera sevana
sei sei sevanera ihar nama 'palana'
sakhyera guna 'asaokoca', 'agaurava' sara
mamatadhikye tadana-bhartsana-vyavahara
apanare 'palaka' jnana, krsne 'palya'-jnana
'cari' gune vatsalya rasa amrta-samana

In vatsalya-rasa, the qualities of santa-rasa, dasya-rasa, and sakhya-rasa are transformed into a form of service called nurturing. The essence of fraternal love is intimacy devoid of the formality and veneration found in dasya-rasa. Due to a greater sense of intimacy, the devotee functioning in paternal love chastises and rebukes the Lord in an ordinary way. In paternal love the devotee considers himself the Lord's maintainer and protector. Thus the Lord is the object of protection, like a son, and therefore this mellow has the qualities of santa-rasa, dasya-rasa, sakhya-rasa, and vatsalya-rasa. This is more transcendental nectar. (Cc. Madhya 19.226-228)

Madhuyra-rasa = Santa + Dasya + Sakhya + Vatsalya + the Desire for Offering one's
Body in Service to Shri Krishna

9.17
madhura-rase krishna-nistha, seva atisaya
sakhyera asaokoca, lalana-mamatadhikya haya
kanta-bhave nijanga diya karena sevana
ataeva madhura-rasera haya 'panca' guna
akasadi guna yena para para bhute
eka-dui-tina-cari krame panca prthivite
ei-mata madhure saba bhava-samahara
ataeva asvadadhikye kare camatkara

In conjugal love, attachment for Krishna, rendering service to Him, the relaxed feelings of fraternity and the feelings of maintenance all increase in intimacy. In conjugal love, the devotee offers his body in the service of the Lord. Thus on this platform all five transcendental qualities are present. All the material qualities one after another in the material elements, beginning with ether, by gradual evolution, first one quality develops, then two develop, then three and four, until all five qualities are found in earth. Similarly, in conjugal love, all the feelings of the devotees are amalgamated. The intensified taste is certainly wonderful. (Cc. Madhya 19.231-234)

Sthayi-bhava, Together With Different Kinds of Affection
are Transformed Into Rasa.
In Other Words, Rati is the Root Cause of Rasa.

9.18
premadika sthayi-bhava samagri-milane
krishna-bhakti rasa-rupe paya pariname
vibhava, anubhava, sattvika, vyabhicari
sthayi-bhava 'rasa' haya ei cari mili'

When the permanent ecstasies are mixed with different kinds of rati, devotion in ecstasy is transformed and becomes transcen-dental mellows. The permanent ecstasy becomes a more and more tasteful rasa through the mixture of special ecstasy, subordinate ecstasy, natural ecstasy, and transitory ecstasy. (Cc. Madhya 23.47-48)

The Cause of Rasa

9.19
dvividha 'vibhava', alambana, uddipana
vamsi-svaradi 'uddipana, krishnadi 'alambana'

There are two kinds of particular ecstasies (vibhava). One is called the support (alambana), and the other is called the awakening (uddipana). The vibration of Krishna's flute is an example of the awakening, and Lord Krishna Himself is an example of the support. (Cc. Madhya 23.50)

Two Kinds of Alambana

9.20
krishnas ca krishna-bhaktas ca buddhairalambana matah
ratyader-visayatvena tathadharataya'pi ca

According to the learned scholars, Lord Krishna and His devotees are alambana-vibhava. Lord Krishna is the object of love and the devotee is the reservoir of the love. (Bhakti-rasamrta-sindhu, Daksina-vibhaga 1.16.)

Krishna is the Best of all Objects of Worship

9.21
siddhanta-tas-tva-bhedo'pi krishna shrisa-svarupayoh
rasenot-krsyate krishna-rupamesa rasasthitih

Although the Lord of Laksmi (Narayana) and Krishna are essentially one and the same, the super excellence of Krishna's position lies in His being the object of the highest prema-rasa, because the very nature of rasa shows the most supreme excellence of the form of Krishna in whom alone all twelve rasas find their highest expression. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.59)

Shrimati Radharani is the Best of all Asrayas

9.22
anayaradhito nunam bhagavan harir isvarah
yan no vihaya govindah prito yam anayad rahah

[The Vraja-gopis said] O my friend! Leaving us aside Krishna has gone off to a secluded place with a particular gopi. She must truly be expert in worshiping (anayaradhito) Him, for He was so pleased with Her service that He has left us all behind. (Bhag. 10.30.28)

NOTE: The hidden meaning of this verse is that Shri Radha, who is indicated here by the word "aradhita" is the topmost maidservant and devotee of Shri Krishna, being the very crown jewel of devotion.

9.23
kamsarirapi samsara-vasana baddha-srokhalam
radhamadhaya hrdaye tatyaja vraja-sundarih

Lord Krishna, the enemy of Kamsa, left aside the other gopis during the rasa dance and took Shrimati Radharaoi to His heart, for She helps the Lord in realizing the essence of His desires. (Gita Govinda 3.1)

Subdivisions of Rasa

9.24
'anubhava' smita, nrtya, gitadi udbhasvara
stambhadi 'sattvika' anubhavera bhitara

The subordinate ecstasies are smiling, dancing, and singing; as well as different manifestations in the body. The natural ecstasies, such as being stunned, are considered among the subordinate ecstasies (anubhava). (Cc. Madhya 23.51)

9.25
nirveda-harsadi tetrisa 'vyabhicari'
saba mili' 'rasa' haya camatkarakari

There are other ingredients, beginning with complete despondency and jubilation. Altogether there are thirty-three varieties and when these combine the mellow becomes very wonderful. (Cc. Madhya 23.52)

Thus ends the Ninth Jewel of the Gaudiya Kanthahara entitled, Bhagavad-rasa-tattva


Jiva-tattva

The Jiva is a Separated Infinitesimal Particle
(Vibhinamsa) of the Lord

10.1
svamsa-vibhinamsa-rupe hana vistara
ananta vaikuntha-brahmande karena vihara
svamsa-vistara catur-vyuha, avatara-gana
vibhinnamsa jiva tanra saktite ganana

Krishna expands into many forms. Some are personal expansions, and some are separate expansions. Thus He performs pastimes in both the spiritual and material worlds. The spiritual worlds are the Vaikuntha planets, and the material universes are brahmandas, gigantic globes governed by Brahma's. Expansions of His personal self like the quadruple manifestations of Saokarsana, Pradyumna, Aniruddha, and Vasudeva descend as incarnations from Vaikuntha to this world. The separated expansions (vibhinnams) are living entities. Although they are expansions of Krishna they are counted among His different potencies. (Cc. Madhya 22.8-9)

10.2

mamaivamso jiva-loke jiva-bhutah sanatanah
manah-sasthanindriyani prakrti-sthani karsati

The living entities in this world are My eternal atomic parts. Because of conditioned life, they are struggling hard with the six senses, including the mind. (Bhagavad-gita 15.7)

The Nature of the Jiva is Transcendental Substance

10.3
na jayate mriyate va kadacin nayam bhutva bhavita va na bhuyah
ajo nityah sasvato 'yam purano na hanyate hanyamane sarire

For the soul there is never birth or death. Having once been, he never ceases to be. He is unborn, eternal, ever-existing, undying, primeval. He is not slain when the body is slain. (Bhagavad-gita 2.20)
10.4
nainam chindanti sastrani nainam dahati pavakah
na cainam kledayanty apo na sosayati marutah

The soul can never be cut into pieces, nor can he be burned by fire, nor moistened by water, nor withered by the wind. (Bhagavad-gita 2.23)

10.5
acchedyo 'yam adahyo 'yam akledyo 'sosya eva ca
nityah sarva-gatah sthanur acalo 'yam sanatanah

This individual soul is unbreakable and insoluble, and can be never be burned nor dried. He is everlasting, all-pervading, un-changeable, immovable, and eternally the same. (Bhagavad-gita 2.24)

The Jiva is a Particle of a ray of Paramatma

10.6
yathagneh ksudra visphulioga vyuccarantyevam evasmadatmanah
sarve pranah sarve lokah sarve devah sarvani bhutani vyuccaranti

As innumerable sparks emanate from a fire, so all the jivas with their particular characteristics emanate from the Paramatma, along with the gods, planets, animate and inanimate beings. (Brhad-aranyaka Upanisad 2.1.20)

10.7
isvarera tattva yena jvalita jvalana
jivera svarupa yaiche sphuliogera kana

The Lord is like a great blazing fire, and the living entities are like small sparks of that fire. (Cc. Adi 7.116)

The Jiva is Conscious Atomic Energy

10.8
balagra-sata bhagasya satadha kalpitasya ca
bhago jivah sa vijneyah sa canantyaya kalpate

If we divide the tip of a hair into one hundred parts and then take one part and divide this into another one hundred parts, that ten-thousandth part is the dimension of the living entity. And this living entity is capable to attain the unlimited Lord. (Svetasvatara Upanisad 5.9)

The Infinitesimal Soul is Pure,
but Sometimes is Involved in Piety and Impiety

10.9
anurhyera atmayam va ete sinitah punyam capunyan ca

This soul is atomic, and sometimes takes shelter of piety and impiety. (Madhva-bhasyoddhrta Gautama-sruti-vakaya 2.3.18)
10.10
eso' nuratma cetasa veditavyo
yasmin pranah pancadha samviesa
pranaiscittam sarvamotam prajanam
yasmin visuddhe vibhavatyesa atma

The soul is atomic in size and can be perceived by perfect intelligence. This atomic soul is floating in the five kinds of air (prana, apana, vyana, samana, and udana). It sits within the heart and spreads its influence throughout the body. When the soul is purified from the contamination of the five kinds of material air, its spiritual influence is exhibited. (Mundaka Upanisad 3.1.9)

The Soul Pervades the Body With Consciousness

10.11
yatha sarva-gatam sauksmyad akasam nopalipyate
sarvatravasthito dehe tathatma nopalipyate

The sky, due to its subtle nature, does not mix with anything, although it is all-pervading. Similarly, the soul, being spiritual, although it is in the body, does not mix with the body. (Bhagavad-gita 13.33.)

The Evidence of Vedanta on the Nature of the Soul

10.12
gunadvalokavat

Just as fire pervades a room by its light the soul pervades the body by its quality of intelligence. (Brahma-sutra 2.3.24)

Two Kinds of Souls Bound and Liberated.

10.13
sei vibhinnamsa jiva dui ta' prakara
eka 'nitya-mukta', eka 'nitya-samsara'
'nitya-mukta' nitya krishna-carane unmukha
'krishna-parisada' nama, bhunje seva-sukha
'nitya-bandha' krishna haite nitya-bahirmukha
'nitya-samsara', bhunje narakadi duhkha
sei dose maya-pisaci danda kare tare
adhyatmikadi tapa-traya tare jari' mare

The jivas are divided in two categories. Some are eternally liberated, and others are eternally conditioned. Those who are eternally liberated are always awake to Krishna consciousness, and they render transcendental loving service at the feet of Krishna. They are eternal associates of Krishna, and eternally enjoy the transcendental bliss of serving Krishna. Apart from these ever-liberated devotees, there are the conditioned souls who always turn away from the service of the Lord. They are perpetually conditioned in this material world and are subjected to the material tribulations brought about by different bodily forms in hellish conditions. Owing to being opposed to Krishna consciousness the conditioned soul is punished by the witch of the external energy, maya. He suffers the threefold miseries caused by the body and mind, the inimical behavior of other living entities, and natural disturbances caused by the demigods. (Cc. Madhya 22.10-13)

The Soul's Constitutional Position

10.14
jivera 'svarupa' haya krsnera 'nitya-dasa'
krsnera 'tatastha-sakti', 'bhedabheda-prakasa
suryamsa-kirana, yaiche agni-jvala-caya
svabhavika krsnera tina-prakara 'sakti' haya

The living entity's constitutional position is to be an eternal servant of Krishna. As a manifestation of Krishna's marginal energy he is simultaneously one and different from the Lord, like a particle of sunshine or fire. Krishna has three varieties of energy: cit-sakti, tatastha-sakti, and maya-sakti. (Cc. Madhya 20.108-109)

The Jiva is an Eternal Servant of Krishna

10.15
sabrahmakah sa-rudrasca sendra devam maharsibhih
arcayanti surasestham devam narayanam harih

The Brahmas, Rudras, Indras, and Maharsis, as well as the demigods all worship the Supreme God, Shri Narayana, Hari. (Prameya-ratnavali 5.2 as quoted from the Mahabharata)

The Jiva is Krishna's Tatastha sakti

10.16
tasya va etasya purusasya dve eva sthane bhavata idamsca paraloka
sthananca sandhyam trtiyam svapna-sthanam tasmin sandhye sthane tisthannete ubhe sthane pasyatidanca paraloka-sthananca

There are two states of the jiva in bondage the state with a corporeal body in the world and the state without a corporeal body in the world gained after death. There is an intermediate state that of sleep (dream). In this intermediate state one may at times have a dream of both worlds. Whatever is the way to the conditioned state of being in the other world, having obtained that way, one sees the evils of both this world and the joys of the other world. When he goes to sleep, he takes a little of the impressions of this variegated world, puts the body aside, and creates a dream body in its place, revealing his own brightness by his own light and dreams. Then he becomes illuminated. (Brhad-aranyaka Upanisad 4.3.9)

The Jiva, is a Manifestation one With and
Different From the Lord

10.17
'mayadhisa' 'maya-vasa' isvare-jive bheda
hena-jive isvara-saha kaha ta' abheda
gita-sastre jiva-rupa 'sakti' kari' mane
hena jive 'bheda' kara isvarera sane

The Lord is the master of His potency, and the jivas are the servants of His potency. That is the difference between the Lord and the living beings. You may say that they are the same, but in Bhagavad-gita the living being is established as the marginal potency of the Supreme Lord. (Cc. Madhya 6.162-163)

10.18
bhakti-yogena manasi samyak pranihite 'male
apasyat purusam purnam mayam ca tad-apasrayam

Fixing his mind by perfectly engaging it in bhakti-yoga, without any tinge of materialism, he saw the Supreme Person along with His external energy, maya, which was under full control. (Bhag. 1.7.4)

10.19
yaya sammohito jiva atmanam tri-gunatmakam
paro 'pi manute 'nartham tat-krtam cabhipadyate

Due to this external energy, the living entity, although transcendental to the three modes of nature, thinks himself a material product; thus he suffers the reactions of material miseries. (Bhag. 1.7.5)

The Jivas are Dependent on God

10.20
nityo 'nityanam cetanas cetananam
eko bahunam yo vidadhati kaman
tam atmastham ye' nupasyanti dhiras-tesam
santih sasvati netaresam

Of the innumerable, eternal, conscious beings, there is one eternal Supreme Being. He maintains the innumerable living beings according to individual work and reaction of work. By His expansion as Paramatma that Supreme Lord is also present within the heart of every living being. Only through saintly persons, who can see that Supreme Lord within and without, can one attain perfect and eternal peace (Katha Upanisad 2.2.13)

10.21
ekasmad-isvaran-nityac-cetanat-tadrsa-mithah
bhidyante na bahavo jivas-tena bhedah sanatanah

The above verse explains that both the Supreme Lord and the individual souls are eternal and conscious. By affirming their eternal condition, their eternal distinction is also affirmed. (Prameya-ratnavali 4.5)

Suddhadvaita on the Difference Between Jiva and Isvara

10.22
yatha samudre bahavas-taranga statha vayam brahmani bhuri jivah
bhavet tarango na kadacidabdhi stvam brahma kasmad-bhavitasi jiva

O soul, in the same way that there are unlimited waves in the ocean so within the ocean of consciousness there are innumerable jivas. If a wave cannot become the ocean, how can a jiva soul become the Supreme Lord? (Tattva-muktavali 10)

The Difference Between Jiva and Isvara is Eternal

10.23
idam jnanam upashritya mama sadharmyam agatah
sarge 'pi nopajayante pralaye na vyathanti ca

By being fixed in this knowledge, one can attain to the transcendental nature, which is like My own nature. Thus established, one is not born at the time of creation nor disturbed at the time of dissolution. (Bhagavad-gita 14.2)

Sruti on the Eternal Difference Between Jiva and Isvara

10.24
pranaikadhina-vrttitvad vagadeh pranata yatha
tatha brahmadhinavrtter-jagato brahmatocyate

As speech and other organs are also called prana or life air because their functions are dependent upon the functioning of the life air. So somethimes the material world is called Brahman because it functions by Brahman's support. (Prameya-ratnavali 4.6)

10. 25
na vai vaco na caksumsi na srotrani na manamsityacaksate
prana ityevacaksate, prana hyevaitani sarvani bhavanti

[Baladeva Vidyabhusana develops his point by quoting from the Upanisads] The different senses, such as the voice, sense of sight, sense of hearing, and the mind, all are known as the life force, but the actual life force is different from all these senses, which depend on it. They are named after the life-force, although it is actually different from them. The idea is that although the senses are dependent on the life force, and may be collectively known as the life force, they are all distinct. In the same way, the souls, which are dependent on Brahman, are sometimes known as Brahman, in order to show their origin, but they are always distinct from Brahman. (Chandogya Upanisad 5.1.15)

Sankara was Really a Proponent of the Difference
Between Jiva and Isvara

10.26
shri sutra-karena krto vibhedo yat-karma-karturvyupadesa uktah
vyakhya krta bhasyakrta tathaiva guham pravisthaviti bhedavakyaih

"Karma-karturvyhpadesacca." In this sutra the author, Vedavyasa, recognizes the eternal distinction between Brahman and the jiva. Thus the eternal distinction between the soul and God is established by Vedanta. In Sankaracarya's commentary on the Brahma-Sutra, guham pravisthavatamanau hi tad-darsanat, "It is therefore seen that both the jiva and Paramatma occupy the heart." (Brahma-Sutra 1.2.11), Sankaracarya quotes the "rtam pibantau" Upanisad verse, Katha Upanisad 1.3.1. This verse asserts, "There are two selves residing in the core of the heart the jiva and Paramatma. The jiva enjoys the fruits of karma whereas Paramatma directs the soul to do good. Those who know Brahman speak of these two as being as distinct as shadow and light". The sutra upon which this comment is made comes in reply to a question as to the difference between "intelligence" (buddhi) and the jiva. The sutra explains that Paramatma is the source of intelligence and accepts the distinction between Paramatma and the jiva. By quoting this verse in his commentary, Sankaracarya substantively agrees with the intent of the author of the Brahma-sutra, and recognizes the difference between the soul and God. (Tattva-muktavali 5.83)

Note: The word karma here means object or Brahman. The word kartur (agent) here means jiva according to Baladeva Vidyabhusana. Therefore, the line quoted means, "There is a difference between the object and the agent or between the soul and God.

10.27
yadyapi ha jagate isvare bheda nai
sarvamaya paripurna ache sarvathani
tabho tomahaite se haiyachi "ami"
ama haite nahi kabhu haiyacha tumi
yena samudrera se "taranga" loke bole
tarangera samudra na haya kona kale
ata eva jagat tomara, tumi pita
ihaloke paraloke tumi se raksita
yaha haite haya janma, ye kare palana
tare ye na bhaje, varjya haya sei jana
ei sankarera sloka ei abhipraya
iha na janiya matha ki karye mudhaya

[In his heart, Sankara is a servant of Krishna, although he has given many arguments promoting oneness just to confuse the atheists and bewilder the demons. In admitting this to Lord Chaitanya, Sarvabhauma Bhattacarya said:] Whatever Sankaracarya says, his ultimate intent is to promote the service of Krishna. A verse from Sankaracarya's own mouth confirms this, satyapi bhadapagame, natha! tavaham na mamakiyastvam, samudro hi tarangah, kvacan samudro na tarangah. Sankaracarya himself says that whenever he remarks that there is no difference between God and the world, he is simply promoting the all-encompassing nature of the Lord. [In other words, when Sankaracarya says that the world and God are one, He means that everything flows from the Lord and exists in Him, and is therefore nondifferent from Him.] Sankaracarya says to Lord Vishnu: "You are the Supreme Lord. Everything emanates from You. I have also emanated from You. You certainly did not emanate from me. The waves flow forth from the ocean; the ocean does not flow forth from the waves. This whole world flows forth from You, O Lord; You are the Lord and master of the universe. You protect and maintain both material and spiritual worlds. From You they have taken birth, and by You they are maintained. One who doesn't worship You is fit to be abandoned." [Sarvabhauma continued] These are the words of Sankaracarya, and this is his intent. What will it benefit a fool who can't get this understanding into his head? (C.Bhag. Antya 3.48-53)

The Cause of the Jiva's Ignorance

10.28
dva suparna sayuja sakhaya samanam vrksam parisasvajate
tayoranyah pippalam svadvattya-nasnan-nanyo a'bhicakasiti

The Supreme Lord is the friend of the living being, and is so kind upon him that He always accompanies the soul. In the same way that two birds occupy the same branch of a tree, the Lord sits in the heart of every living being ready to bestow auspiciousness upon the soul. In this way the Lord acts as the in-dwelling witness, even while the soul pursues the fruits of karma and experiences happiness and distress (Svetasvatara Upanisad 4.6,7)

10.29
samane vrkse puruso nimagno'nisaya socati muhyamanah
justham yada pasyatyanyamisam asya mahimanamiti vitasokah

Although the two birds are in the same tree, the enjoying bird is full of anxiety and morose; but if somehow he turns to his friend, the Lord, and knows His glories, at once he is freed from all anxiety. (Svetasvatara Upanisad 4.7)

In Ignorance, the Soul Identifies With the
Gross and Subtle Body and Suffers Repeated Birth and Death

10.30
avidyayamastare varttamanah,
svayam dhirah panditammanyamanah
damdramayamanah pariyanti mudha,
andhenaiva niyamana yathandhah

Illusioned by ignorance (and thus identifying the gross and subtle bodies as the self), bewildered souls think themselves steady and wise. Baffled by their own conceit they set themselves up as scholars and thus lead other ignorant souls further into darkness. In this way, those blinded by ignorance lead similarly blind men into the darkness of oblivion. (Katha Upanisad 1.2.5)

10.31
krishna bhuli' sei jiva anadi-bahirmukha
ataeva maya tare deya samsara-duhkha
kabhu svarge uthaya, kabhu narake dubaya
dandya-jane raja yena nadite cubaya

Forgetting Krishna, the living entity has been attracted by the external energy from time immemorial. Therefore the illusory energy gives him all kinds of misery. As a result, sometimes he is raised to heaven, and sometimes he is drowned in hell, just as a criminal is raised and again lowered into a pond on a dunking stool as punishment. (Cc. Madhya 20.117-118)

Attaining Krishna's Lotus Feet is
Liberation From all Material Suffering

10.32
jnatva devam sarva-pasapahanih
ksinaih klesair-janma-mrtyu-prahanih
tasyabhidhyanat trtiyam dehabhede
visvesvaryam kevala aptakamah

By understanding the truth of the Supreme Lord, one can slip the bonds of material life and get free from the miseries of repeated birth and death. Liberated from the gross and subtle material bodies, as an associate of the Supreme Lord in His transcendental abode, he attains an eternal divine form and realizes his heart's desires. (Svetasvatara Upanisad 1.11)

10.33
sadhu-sastra-krpaya yadi krsnonmukha haya
sei jiva nistare, maya tahare chadaya

If the conditioned soul becomes Krishna conscious by the mercy of saintly persons, who voluntarily preach scriptural injunctions and help him to become Krishna conscious, the conditioned soul is freed from the clutches of maya. (Cc. Madhya 20.120)

The Siddhanta of Visisthadvaitavada
Consciousness and Matter are Like the
Gross and Subtle Body of the Lord

10.34
yah sarvesu bhutesu tisthan sarvebhyo bhutebhyo' ntaro yam
sarvani bhutani na viduryasya sarvani bhutani sariram
yah sarvani bhutanyantaro yamayatyesa ta atmantaryamvamrta

He dwells in all beings, and yet is different from them and unknown to them. All beings are His creation. He rules over them as the inner self. He is the soul of all souls. Just as the body is ruled by the soul, so all souls and all bodies are ruled by Him, the Soul of all souls. (Brhad-aranyaka Upanisad 3.7.15)

The Siddhanta of Dvaitadvaita-vada on the Subject of the Jiva

10.35
jnana-svarupas ca hareradhinam sarira-yoga-viyoga-yogyam
anum hi jivam pratideha-bhinnam jnatrtvavantam yadanantam ahuh

The soul is both knower and known, unlimited in number, atomic, and an eternal servant of Krishna. Because of his atomic size he is sometimes enveloped by maya in the form of a material body. Sometimes he is disembodied. In any case, there are innumerable jivas appearing in countless material bodies. (Nimbarkacarya, Dasa-sloka)

The Siddhanta of Suddhadvaita-vada
(Vishnusvami as represented by Shridhara Svami)

10.36
hladinya samvidaslistah sac-cid-ananda isvarah
svavidya-samvrto jivah samklesa-nikarakarah

The nature of the Supreme Lord is sat-cit-ananda: He is the ultimate embodiment of eternity, knowledge, and bliss, and is richly endowed with the hladini and samvit saktis. The jivas of this world, however, are covered by ignorance, which is the cause of their suffering the threefold miseries. (Shridhara Svami on Shrimad Bhagavatam 1.7.5-6)

10.37
vastuno'mso jivo vastunah saktirmaya
vastunah karyam jagac-ca tat sarvam vastveva

The Supreme Lord alone is the substance of all reality; a particle of His substance is the jiva; the energy of that substance is maya and the effect of that substance is this material world. Therefore, everything having emanated from that supreme substance, all things may be said to be "nondifferent" from it. (Bhavartha-dipika 1.1.2)

A Liberated Soul Attains a Perfect Spiritual Body
in the Service of Krishna

10.38
mukta api lilaya vigraham krtva bhagavantam bhajante

Liberated souls have divine forms with which they worship the Supreme Lord by taking part in His transcendental pastimes. (Cited by Shridhara Svami while commenting on Shrimad-Bhagavatam 10.87.21)

Suddhadvaita-vada on the Distinct Position
of the Eternally Liberated Souls

10.39
parsada-tanu-nama-karmarabdham nityatvam suddhatvam ca
The eternal associates of the Lord are free from karma. They are eternally pure, transcendental, and free from all material qualities. (Bhavartha-dipika 1.6.21)

One who Equates the Jiva with the Supreme Lord is an Atheist

10.40
aparimita dhruvas tanu-bhrto yadi sarva-gatas
tarhi na sasyateti niyamo dhruva netaratha
ajani ca yan-mayam tad avimucya niyantr bhavet
samam anujanatam yad amatam mata-dustataya

If the countless living entities were all-prevading and possessed forms that never changed, You could not possible be their absolute ruler, O immutable One. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansions, since whatever knowledge one gains by material means must be imperfect. (Bhag. 10.87.30)

10.41
yei mudha kahe, jiva isvara haya 'sama'
seita 'pasandi' haya, dande tare yama

Any fool who says that the Supreme Lord and the jiva are the same is an infidel, an offender, and an atheist. He is punished by the Lord of death, Yamaraja. (Cc. Madhya 18.115)

Thus ends the Tenth Jewel of the Gaudiya Kanthahara entitled Jiva-tattva


Achintya-bhedadheda-tattva

Acintya-bhedadheda-tattva

The Sruti on the Subject of Acintya-bhedabheda-tattva

11.1
eko vasi sarvabhutamtaratma
ekam rupam bahudha yah karoti
tam atmastham ye' nupasyanti dhiras-
tesam sukham sasvatam netaresam

Although His form is one, the Supersoul, who is the indwelling witness and controller of all living beings, is manifest in innumerable ways. The wise who can see that Supreme Soul within his heart becomes peaceful and enjoys transcendental bliss. (Katha Upanisad 2.2.12)

Shrimad Bhagavatam on Acintya-bhedabheda-tattva

11.2
rte 'rtham yat pratiyeta na pratiyeta catmani
tad vidyad atmano mayam yathabhaso yatha tamah

O Brahma, whatever appears to be of any value, if it has no relation to Me, has no reality. It is My illusory energy that reflection which appears to be in darkness. (Bhag. 2.9.34)

11.3
yatha mahanti bhutani bhutesuccavacesv anu
pravistany apravistani tatha tesu na tesv aham

O Brahma, please know that the universal elements enter into the cosmos and at the same time do not enter into the comos; similarly, I Myself also exist within everything created, and at the same time I am outside of everything. (Bhag. 2.9.35)

11.4
yatra yena yato yasya yasmai yad yad yatha yada
syad idam bhagavan saksat pradhana-purusesvarah
You are the substratum, the agent, and the instrument of the universe. You are its source and its object or purpose. Whenever or whatever form it assumes is You. As the universe evolves, all the causes thereof, including time and manner, are You, the Almighty Lord, the controller of both prakrti (the enjoyed) and purusa (the enjoyer) and who transcends them both. (Bhag. 10.85.4)

Smrti on Acintya-bhedabheda-tattva

11.5
maya tatam idam sarvam jagad avyakta-murtina
mat-sthani sarva-bhutani na caham tesv avasthitah

In My unmanifest form I pervade this entire universe. All beings are in Me, but I am not in them. (Bhagavad-gita 9.4)

11.6
na ca mat-sthani bhutani pasya me yogam aisvaram
bhuta-bhrn na ca bhuta-stho mamatma bhuta-bhavanah

And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities and although I am everywhere, I am not a part of this cosmic manifestation; for I am the very source of creation. (Bhagavad-gita 9.5)

Shrila Jiva Gosvami on Acintya-bhedabheda-tattva

11.7
ekam eva tat parama-tattvam svabhavikacintya-saktya sarvadaiva svarupa-tad-rupa-vaibhava-jiva-pradhana-rupena caturdhavatisthate suryantarmandalastha-teja iva mandala
tad-bahir-gatarasmi-tat-prattichavi-rupena.
durghata-ghata-katvam hyacintyatvam

The Absolute Truth is one. His natural characteristic is that He has inconceivable potency. His inconceivable potencies are reposed in four different stages: His personal form (svarupa), the expansions of His divine form (tad-rupa-vaibhava), the jivas, and the material ingredients (pradhana). With regard to the sun, there is the sungod, the internal power of the sun, and that power when it is expanded as the external rays of the sun. Then there is the shadow of the sun, that is to say, the sun's reflection which is in darkness, far from the sun's influence. This illustration is used as an example. The point of the example is that in the same way as the sun appears in this fourfold manifestation (the sungod, its internal power, its external rays, and its shadow), there is one eternal Supreme Truth (the Lord) whose form is eternal, but who is possessed of different potencies: svarupa-sakti, jiva-sakti, and maya-sakti.
There seems to be a contradiction in this matter between the Lord being one eternal Absolute Truth and His simultaneously possessing inconceivable potency. How is it possible to understand such a contradiction? To that it is said acintya means beyond the jiva's capacity to understand. An event which is extremely rare or unlikely, even physically impossible, is inconceivable. For the Supreme Lord, however, nothing is impossible for He has inconceivable power. [Therefore the Lord's oneness with (and distinction from) His energy is said to be inconceivable acintya-bhedabheda-vada.] (Bhagavata-sandarbha 16)

Note: Shrila Prabhupada paraphrased this section of Jiva Gosvami's Bhagavata-sandarbha as follows:
Shrila Jiva Gosvami states in Bhagavata-Sandarbha (16) That by His potencies, which act in natural sequences beyond the scope of the speculative human mind, the Supreme Transcendence, the summum bonum, eternally and simultaneously exists in four transcendental features: His personality, His impersonal effulgence, His potential parts and parcels (the living beings), and the principal cause of all causes. The Supreme Whole is compared to the sun, which also exists in four features, namely the personality of the sun-god, the glare of his glowing sphere, the sun-rays inside the sun planet, and the sun's reflections in many other objects. The ambition to corroborate the existence of the transcendental Absolute Truth by limited conjectural endeavors cannot be fulfilled, because He is beyond the scope of our limited speculative minds. In an honest search for truth we must admit that His powers are inconceivable to our tiny brains. The exploration of space has demanded the work of the greatest scientists of the world, yet there are countless problems regarding even fundamental knowledge of the material creation that bewilder such scientists. Such material knowledge is far removed from the spiritual nature, and therefore the acts and arrangements of the Absolute Truth, are, beyond all doubts, inconceivable.

11.8
apare tu "tarko-pratisthanat" bhede' pya-bhede' pi
nirmaryada-dosa-santati-darsanena bhinnataya cintaryitumasakayatvadabhedah sadhyantah
tad-vad-abhinnatayapi cintayiuamasakyatvadbhedamapi sadhayanto' cintyabhedabhedavada svikurvanti.
tatra badara-pauranika-saivanam mate bhedabhedau bhaskaramate ca.
mayavadinam tatra bhedamso vyavaharika eva pratitiko va.
gautama-kanada-jaimini-kapila-patanjalimate tu bheda eva.
shri ramanuja-madhvacaryamate cetyapi sarvatriki prasiddhih.
svamate tvacintyabhedabhedaveva acintyasaktimayatvaditi

Other sampradayas of Vedantists admit that boundless essays, dissertations, and theses can never be established as truth through any amount of argument. Still, they think that the principle of oneness and difference existing together in the same place transgresses the boundaries of reality. They take it that this is a symptom of the fault of neglecting the nature of universality that is, that if difference is true, then it must be true universally, and if oneness is true then it must be true universally. Following this faulty logic they therefore think that these two difference and nondifference cannot independently coexist. There cannot be both duality and oneness, they reason; one of these doctrines must have supremacy over the other. Those who think it is one, find that their attempts to practice the doctrine of oneness are impossible. In the same way, those who attempt to practice a doctrine of absolute difference will find their position untenable. In this way, both the practitioners of absolute oneness and the practitioners of absolute duality will be unable to realize their philosophy. Therefore, in light of the difficulties of trying to realize oneness without distinction or distinction without oneness, the principle of acintya-bhedabheda-vada, or inconceivable, simultaneous oneness and distinction, has been accepted as the highest harmonizing principle.
The true opinion of the sage Badasa and the Puranas is bhedabheda-vada, oneness and difference. Even the followers of Siva sometimes accept this. For example, the commentator Bhaskara accepts bhedabheda-vada in the idea that there is a difference between the articles offered to the Deity and the Deity Himself. In the opinion of the mayavadis, the branches of difference are merely vyavaharika, mundane or apparent. Gautama, Kanada, Jaimini, Kapila, and Patanjali admit the existence of distinction. In the opinions of Ramanuja and Madhva's this principle reaches a higher level of perfection. Ramanuja's visistadvaita philosophy supports difference and nondifference, and Madhva's suddhadvaita philosophy supports the principle of difference. The Supreme Lord has inconceivable potency; and He supports the conclusion of acintya-bhedabheda-vada. This is our conclusion. (Paramatma-Sandarbha, Sarva-samvadini-tika, Jiva Gosvami)

The Brahma-sutras Support the View of Sakti-parinamavada

11.9
vyasera sutrete kahe 'parinama'-vada
'vyasa bhranta' bali' tara uthaila vivada
parinama-vade isvara hayena vikari
eta kahi' 'vivarta'-vada sthapana ye kari
vastutah parinama-vada sei se pramana
dehe atma-buddhi ei vivartera sthana
avicintya-sakti-yukta shri-bhagavan
icchaya jagad-rupe paya parinama
tathapi acintya-saktye haya avikari
prakrta cintamani tahe drstanta ye dhari
nana ratna-rasi haya cintamani haite
tathapiha mani rahe svarupe avikrte
prakrta-vastute yadi acintya-sakti haya
isvarera acintya-sakti, ithe ki vismaya

In Vedanta-Sutra, Shrila Vyasadeva has described that everything is but a transformation of the energy of the Lord. Sankaracarya has misled the world, however, by claiming that Vyasadeva was mistaken. Thus he has raised great opposition to theism throughout the world. According to Sankaracarya, by accepting the theory of the transformation of the energy of the Lord, one creates an illusion by indirectly accepting that the Absolute Truth is transformed. Transformation of energy is a proven fact. It is the false bodily conception of the self that is an illusion. The Supreme Personality of Godhead is opulent in all respects. By His inconceivable energies, therefore, He has transformed the material cosmic manifestation. Using the example of a touchstone, which by its energy turns iron to gold and yet remains the same, we can understand that although the Supreme Personality of Godhead transforms His innumerable energies, He remains unchanged. Although a touchstone produces many varieties of valuable jewels, it nevertheless remains the same. It does not change its original form. If there is such inconceivable potency in material objects, why should we not believe in the inconceivable potency of the Supreme Personality of Godhead? (Cc. Adi 7.121-127)

The Meaning of Parinama-vada and Vivarta-vada

11.10
satattvato' nyatha pratha vikara ityudiritah
atattvato' nyatha pratha vikarta ityudahrtah

When a real substance takes another form it is called vikara, or transformation. An example of this is the transformation of milk into yogurt. When something is mistaken for something else it is called vivarta, or illusion, like when a rope is taken as a snake. (Sadananda Yogindra, Vedanta-sara 59)

Thus ends the Eleventh Jewel of Gaudiya Kanthahara, entitled Acintya-bhedabheda-tattva


Abhidheya-tattva

Sreyas and Preyas

12.1
sreyas ca preyas ca manusyameta-
stau samparitya vivinakti dhirah
sreyo hi dhiro' bhipreyaso vrnite
preyo mando yogaksemad vrnite

Every soul has the option of accepting either the path of the senses (preyas) or the path of spiritual well-being (sreyas). The wise, after carefully weighing these accept the path of spiritual well-being, whereas deluded souls prefer the path of sense enjoyment. (Katha Upanisad. 1.2.2)

The Purpose of Human Life

12.2
labdhva su-durlabham idam bahu-sambhavante
manusyam artha-dam anityam apiha dhirah
turnam yateta na pated anu-mrtyu yavan
nihsreyasaya visayah khalu sarvatah syat

After many births one achieves the human form, which, although temporary, affords one the opportunity to attain the highest perfection. Thus, a sober person should immediately endeavor for the ultimate perfection of life and not fall back into the cycle of repeated birth and death. After all, sense gratification is available even in the most abominable species, whereas Krishna consciousness is only possible for a human being. (Bhag. 11.9.29)

Three Different Paths Karma, Jnana, and Bhakti

12.3
yogas trayo maya prokta nrnam sreyo-vidhitsaya
jnanam karma ca bhaktis ca nopayo 'nyo 'sti kutracit

[The Lord said] My dear Uddhava, because I desire human beings to achieve perfection, I have presented three paths of advancement the path of knowledge (jnana), the path of pious work (karma), and the path of devotion (bhakti). There are no other paths besides these three. (Bhag. 11.20.6)
Who Qualifies for Karma, Jnana, or Bhakti

12.4
nirvinnanam jnana-yogo nyasinam iha karmasu
tesv anirvinna-cittanam karma-yogas tu kaminam

Out of these three paths, those who are disgusted with fruitive work are qualified for jnana-yoga. Those who are still charmed by fruitive work are qualified for karma-yoga. (Bhag. 11.20.7)

12.5
yadrcchaya mat-kathadau jata-sraddhas tu yah puman
na nirvinno nati-sakto bhakti-yogo 'sya siddhi-dah

One who, by good fortune, has firm faith in hearing Hari-katha and is not attracted or repelled by material things, is qualified for perfection through bhakti-yoga. (Bhag. 11.20.8)

12.6
tavat karmani kurvita na nirvidyeta yavata
mat-katha-sravanadau va sraddha yavan na jayate

As long as one is not detached from fruitive work and material enjoyment, and as long as one has no faith in devotion to Krishna, beginning with hearing and chanting His glories, one should follow the religious principles on the path of karma as given in the Vedas. (Bhag. 11.20.9)

To be Fixed in That for Which one is Qualified is a Good Quality

12.7
sve sve 'dhikare ya nistha sa gunah parikirtitah
viparyayas tu dosah syad ubhayor esa niscayah

Being fixed in the position for which one is qualified is virtuous. The opposite accepting a position for which one is unqualified is irresponsible and is considered impious. This is the definite conclusion. (Bhag. 11.21.2)

12.8
sreyan sva-dharmo vigunah para-dharmat sv-anusthitat
sva-dharme nidhanam sreyah para-dharmo bhayavahah

It is better to do one's duty poorly than to do another's duty perfectly. It is better to die doing one's duties than to leave them and follow another's dharma, for to follow another's dharma is dangerous. (Bhagavad-gita 3.35)

Even Sages and Demigods are
Bewildered Trying to Understand the Vedas

12.9
shri-avirhotra uvaca
karmakarma vikarmeti veda-vado na laukikah
vedasya cesvaratmatvat tatra muhyanti surayah

The classifications of karma (duties enjoined by the Vedas) akarma (acts prohibited by the Vedas) and vikarma (those acts neither sanctioned nor forbidden) are defined in the Vedas, which are of supernatural origin. Therefore, because the Vedas emanate from God, even though sages and demigods are bewildered in trying to understand them, they are conclusive. (Bhag. 11.3.43)

12.10
paroksa-vado vedo 'yam balanam anusasanam
karma-moksaya karmani vidhatte hy agadam yatha

The Vedas often imply something deeper and different from the superficial interpretation of its words. Thus they sometimes instruct us indirectly about the Truth. As a child is tempted to take bitter medicine by something sweet the Vedas sometimes glorify the path of karma, but the true goal of the Vedas is liberation from karma. (Bhag. 11.3.44)

12.11
nacared yas tu vedoktam svayam ajno 'jitendriyah
vikarmana hy adharmena mrtyor mrtyum upaiti sah

[One should not prematurely give up Vedic injunctions, thinking them external to the process of liberation]. Rather, if an ignorant person who cannot control his senses, ignores the Vedic injunctions, he will engage in irreligious and impious activities, and thus will suffer repeated birth and death. (Bhag. 11.3.45)
12.12
vedoktam eva kurvano nihsango 'rpitam isvare
naiskarmyam labhate siddhim rocanartha phala-srutih

One who performs actions sanctioned by the Vedas, without attachment, and who dedicates his work to the Supreme Lord is freed from the reactions of karma. The promise of the fruits of karma mentioned in the Vedas is only meant to encourage the foolish to engage in karma-yoga. [For all the above-reasons, the Vedas sometimes encourage the path of karma, to gradually bring the foolish souls to the platform of freedom from karma and full engagement in bhakti ]. (Bhag. 11.3.46)

The Vaishnava Guru Never Encourages Karma

12.13
svayam nihsreyasam vidvan na vakty ajnaya karma hi
na rati rogino 'pathyam vanchato 'pi bhisaktamah

A pure devotee, who is fully accomplished in the science of devotional service, will never instruct a foolish person to engage in fruitive activities for material enjoyment, not to speak of helping him in such activities. Such a devotee is like an experienced doctor who never encourages a patient to eat food injurious to his health, even if the patient desires it. (Bhag. 6.9.50)

Karma-yoga Does not Give Freedom
From the Fear of Birth and Death

12.14
istveha devata yajnaih svar-lokam yati yajnikah
bhunjita deva-vat tatra bhogan divyan nijarjitan

[The Lord said] If one performs sacrifice, or karma-yoga according to varnasrama-dharma, his fruits will be temporary. By satisfying the gods through sacrifice, he gets good karma and goes to the heavenly planets where he enjoys as if he were a god. He thus enjoys the results of his good karma for a brief time in the heavenly planets. (Bhag. 11.10.23)

12.15
tavat sa modate svarge yavat punyam samapyate
ksina-punyah pataty arvag anicchan kala-calitah

As long as the piety accumulated from good karma is plentiful, he enjoys opulent pleasures in the heavenly planets. When the accumulated piety of his good karma is exhausted his time of enjoyment is finished, and he again falls down from heaven. (Bhag. 11.10.26)

12.16
te tam bhuktva svarga-lokam visalam
ksine punye martya-lokam visanti
evam trayi-dharmam anuprapanna
gatagatam kama-kama labhante

When they have thus enjoyed heavenly sense pleasure, they again return to this mortal world. Thus, those who are filled with desires and follow the Vedas to attain material enjoyment achieve only flickering pleasure. They are then cast down to suffer repeated birth and death. (Bhagavad-gita 9.21)

Bhagavatam Derides Karma and Jnana

12.17
naiskarmyam apy acyuta-bhava-varjitam
na sobhate jnanam alam niranjanam
kutah punah sasvad abhadram isvare
na carpitam karma yad apy akaranam

The freedom from karma or liberation attained through impersonal knowledge is ugly because it is devoid of a conception of the personal absolute. What then is the use of karmic activities? They are painful and inauspicious from beginning to end, and their results are temporary. Of what use is any work if it is not for Krishna's pleasure? Merely retiring from work cannot bring about fulfillment. Even liberation, which is free from karma, cannot be considered perfection for it lacks a personal conception of reality. How then, can one expect fulfillment in a life of laborious work which is not done for the satisfaction of Krishna? (Bhag. 1.5.12)

Materialistic Karmic Activities arc Condemned

12.18
neha yat karma dharmaya na viragaya kalpate
na tirtha-pada-sevayai jivann api mrto hi sah

Anyone whose work (karma) does not elevate him to religious life (dharma), whose religious life does not lead to renunciation (vairagya) and whose renunciation does not lead to devotional service to the Supreme Lord is counted among the living dead. (Bhag. 3.23.56)

12.19
dharmah svanusthitah pumsam visvaksena-kathasu yah
notpadayed yadi ratim srama eva hi kevalam

Any religious practices and occupational duties that do not promote attraction for the message of the Personality of Godhead are certainly a useless waste of time. (Bhag. 1.2.8)

12.20
dharmasya hy apavargyasya nartho 'rthayopakalpate
narthasya dharmaikantasya kamo labhaya hi smrtah

All dharmas are certainly meant for ultimate liberation. They should never be performed for material gain. Further, according to sages, one engaged in the ultimate occupational duty should never use material gain to cultivate sense gratification. (Bhag. 1.2.9)
12.21
kamasya nendriya-pritir labho jiveta yavata
jivasya tattva-jijnasa nartho yas ceha karmabhih

Life's desires should never be aimed at sensual enjoyment. One should not wish for anything more than what is needed for self-preservation, because the real purpose of human life is to inquire after the Absolute Truth. Nothing else should be the goal of one's works. (Bhag. 1.2.10)

The Path of Karma is Condemned in the Vedas

12.22
plava hyete adrdha yajnarupa
astadasoktamavaram yesu karma
etacchreyo ye' bhinandanti mudha
jara-mrtyum te punarevapi yanti

Even the best kinds of karmic sacrifice carefully performed with eighteen priests are unreliable boats for crossing the ocean of material existence. Those deluded souls who take to materialistic forms of sacrifice, thinking that they lead to the highest spiritual gain, are fools who suffer again and again the miseries of birth, death, old age, and disease. (Mundaka Upanisad 1.2.7)

12.23
avidyayamantare vartamanah
svayam dhirah panditam manyamanah
janghanyamanah pariyanti mudha
andhenaiva niyamana yathandhah

Thus deluded by ignorance, but thinking themselves to be wise, sober, and learned, such fools, even while suffering the miseries of sense enjoyment, lead other fools into darkness, just as blind men lead other blind men into a ditch. (Mundaka Upanisad 1.2.8)

12.24
avidyayam bahudha vartamana
vayam krtartha ity-abhimanyanti balah
yat karmino na pravedayanti ragat
tenaturah ksina-lokas-cyavante

Deep in the darkness of ignorance, these fools think, "We have reached the goal". Being attached to karmic religions they fail to understand the truth. After their piety is exhausted they fall down to repeated birth and death. (Mundaka Upanisad 1.2.9)
Without Worshiping Vishnu, Worship of Demigods is Improper

12.25
ye 'py anya-devata-bhakta yajante sraddhayanvitah
te 'pi mam eva kaunteya yajanty avidhi-purvakam

Those who faithfully dedicate themselves to the worship of demigods worship Me indirectly, but their worship is done with improper understanding. (Bhagavad-gita 9.23)

Impersonalism is Condemned in the Upanisads

12.26
andham tamah pravisanti ye 'vidyam upasate
tato bhuya iva te tamo ya u vidyayam ratah

Those who engage in the culture of ignorance [and so perform karma-kanda worship to attain their desired object] shall enter into dark regions of ignorance. Worse still are those engaged in the culture of so-called knowledge. They enter into a realm of even greater darkness. (Isopanisad 9)

12.27
kleso 'dhikataras tesam avyaktasakta-cetasam
avyakta hi gatir duhkham dehavadbhir avapyate

For those whose minds are attached to the unmanifest, impersonal feature of the Absolute, advancement is very troublesome. Progress in that discipline is always difficult for those who are embodied. (Bhagavad-gita 12.5)

The Scriptures Condemn the Ascending Path of Knowledge

12.28
jnane prayasam udapasya namanta eva
jivanti san-mukharitam bhavadiya-vartam
sthane sthitah sruti-gatam tanu-vao-manobhir
ye prayaso 'jita jito 'py asi tais tri-lokyam

[Lord Brahma said] My dear Lord, those devotees who have thrown away the impersonal conception of the Absolute Truth and have therefore abandoned discussing empirical philosophical truths should hear from self-realized devotees about Your holy name, form, pastimes, and qualities. They should completely follow the principles of devotional service. Surrendering themselves fully with body, mind, and words they can live in any position. Indeed, O Lord, although You are unconquerable, You are conquered by such persons. (Bhag. 10.14.3)
12.29
sreyah-srtim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesam asau klesala eva sisyate
nanyad yatha sthula-tusavaghatinam

My dear Lord, devotional service unto You is the only auspicious path. Those who reject the path of bhakti and try to reach the infinite with their finite brains will never succeed. O Lord, those who want to have a clear conception of You through their intellect find their attempts useless. Their endeavors end only in trouble and frustration, like the frustration of those who try to beat rice from empty husks. (Bhag. 10.14.4)

The Followers of the Ascending and
Descending Path and Their Destinations

12.30
ye 'nye 'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patantya adho 'nadrta-yusmad-anghrayah

Someone may say that aside from Vaishnavas, who always seek shelter at the Lord's lotus feet, there are those who are not Vaishnavas but have accepted a different process for attaining salvation. What happens to them? In answer to this question, Lord Brahma says: O lotus-eyed Lord, although nondevotees who accept severe austerities and penance's to achieve the highest position may think themselves liberated, their intelligence is impure. Although they may rise to the level of impersonal Brahman realization, they fall down from their position of imagined superiority because they neglect to worship Your lotus feet. (Bhag. 10.2.32)

12.31
tatha na te madhava tavakah kvacid
bhrasyanti margat tvayi baddha-sauhrdah
tvayabhigupta vicaranti nirbhaya
vinayakanikapa-murdhasu prabho

O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall down like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service. (Bhag. 10.2.33)
12.32
jivan-mukta api punar-bandhanam yanti karmabhih
yady-acintya-maha-saktau bhagavaty-aparadhinah

Those souls who have attained liberation while living can again become bound if they commit an offense to the inconceivably powerful Supreme Personality of Godhead. (Vasana-bhasyodhrta Shri Bhagavata-parisista-vacana)

12.33
jivan-muktah prapadyante kvacit samsara-vasanam
yogino na vilipyante karmabhir-bhagavat-parah

Those who have attained liberation while living sometimes develop material attachment, but those who are fixed in bhakti-yoga, who have dedicated themselves to Krishna, will never again have to suffer repeated birth and death. (Vasana-bhasyodhrta Shri Bhagavata-parisista-vacana)

12.34
nanu-vrajati yo mohadavrajantam jagadisvaram
jnanagnidagdha-karmapi sa bhaved brahmaraksasah

Out of foolishness if one does not follow the Lord of the universe when he goes out on a chariot then such a person will become Brahma-raksasa even if he is a liberated person. (Ratha-yatra-prasange Shri Vishnu-bhakti-candrodayoddhrta Puranavakya)

Material Education, Austerity, Work, Knowledge,
or Eightfold Yoga, Cannot Enable one to see God

12.35
adyapi vacas-patayas tapo-vidya-samadhibhih
pasyanto 'pi na pasyanti pasyantam paramesvaram

[The most powerful Lord Brahma, the father of all progenitors, Lord Siva; Manu, Daksa and other rulers of humankind, the four saintly Brahmacaris headed by Sanaka and Sanatana, the great sages Marici, Atri, Angira, Pulastya, Pulaha, Kratu, Bhrgu, and Vasistha, and my humble self (Narada) are all stalwart brahmans.] All of us can speak authoritatively on Vedic literature. We are very powerful because of austerities, meditation and education. Nonetheless, even after searching for the Supreme Personality of Godhead, who sees everything, we cannot see Him or understand Him. (Bhag. 4.29.44)
The Instruction of the Vedas About the
Ascending Path of Impersonal Knowledge

12.36
nayam-atma-pravacanena labhyo na medhaya na bahuna srutena
yam evaisa vrnute tena labhyas tasyaisa atma vivrnute tanum svam

The Supreme Self can never be known by argument, reasoning, intelligence, or scholarship. By His own sweet will, however, the Lord may choose to reveal Himself to someone in His personal divine form. Only such a person can see the Lord. (Mundaka Upanisad 3.2.3)

12.37
athapi te deva padambuja-dvaya-prasada-lesanugrhita eva hi
janati tattvam bhagavan-mahimno na canya eko 'pi ciram vicinvan

[Lord Brahma said] My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate are unable to know you, even though they study the Vedas for many years. (Bhag. 10.14.29)

12.38
isvarera krpa-lesa haya ta' yahare
sei ta' isvara-tattva janibare pare

If one receives but a tiny bit of the Lord's favor by dint of devotional service, he can understand the nature of the Supreme Personality of Godhead. (Cc. Madhya 6.83)

Bhakti is Superior to Karma and Jnana

12.39
sva-sukha-nibhrta-cetas tad-vyudastanya-bhavo
'py ajita-rucira-lilakrsta-saras tadiyam
vyatanuta krpaya yas tattva-dipam puranam
tam akhila-vrjina-ghnam vyasa-sunum nato 'smi

Let me offer my respectful obeisance's unto my spiritual master, the son of Vyasadeva, Sukadeva Gosvami. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Krishna. He therefore mercifully spoke the supreme Purana, Shrimad Bhagavatam, which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna. (Bhag. 12.12.69)
The Eightfold Yoga System Does not Lead to the Highest Goal

12.40
yamadibhir yoga-pathaih kama-lobha-hato muhuh
mukunda-sevaya yadvat tathatmaddha na samyati

By yoga practice one may be able to control the senses and become relatively free from lust and greed, but this will never satisfy the soul. Only devotional service to Krishna gives complete satisfaction to the soul. (Bhag. 1.6.35)

Mind Control Through Pranayama is Impossible

12.41
yunjananam abhaktanam pranayamadibhir manah
aksina-vasanam rajan drsyate punar utthitam

Nondevotees who attempt to control the mind through pranayama may succeed for a time, but ultimately their minds are filled with subtle desires, therefore, they soon become attached once again to the sense objects. (Bhag. 10.51.60)

12.42
prayasah pundarikaksa yunjanto yogino manah
visidanty asamadhanan mano-nigraha-karsitah

O lotus-eyed Lord, those yogis who try to control their minds are frustrated in their attempts to attain samadhi, and soon tire of their efforts at mind control. (Bhag. 11.29.2)

Yoga and Pranayama are a Waste of Time

12.43
antarayan vadanty eta yunjato yogam uttamam
maya sampadyamanasya kala-ksapana-hetavah

The wise have concluded that yoga and its mystic perfection's are impediments on the path of the Absolute Truth. They are a waste of time for those who wish to practice the best yoga, devotional service, and thus attain the highest perfection [love of Godhead]. (Bhag. 11.15.33)

Who is a Real Yogi and Sannyasi?

12.44
anashritah karma-phalam karyam karma karoti yah
sa sannyasi ca yogi ca na niragnir na cakriyah

One who is unattached to the fruits of his work yet does his duty is a true sannyasi and a yogi, not he who lights no fire of sacrifice or performs no work. (Bhagavad-gita 6.1)

12.45
niskama haiyakare ye krishna-bhajana
tahare se bali "yogi" sannyasa-laksana
visnu-kriya na karile paranna khaile
kicchu nahe, saksatei ei vede bale

One who worships Krishna without material desires is a real yogi and has symptoms of sannyasi. Those who do not work for Vishnu but eat from others are parasites. That is the version of the Vedas. (Cb. Antya 3.41-42)

12.46
tapasvibhyo 'dhiko yogi jnanibhyo 'pi mato 'dhikah
karmibhyas cadhiko yogi tasmad yogi bhavarjuna

A yogi is greater than a ascetic, a jnani, or a karmi. Therefore, O Arjuna, always be a yogi. (Bhagavad-gita 6.46)

12.47
yoginam api sarvesam mad-gatenantar-atmana
sraddhavan bhajate yo mam sa me yuktatamo matah

Of all yogis, who always abides in Me with great faith, always thinking of Me and worshiping Me in transcendental loving service, is most intimately united with Me in yoga. He is the highest of all. (Bhagavad-gita 6.47)

Without Bhakti There is no Means to Attain the Supreme

12.48
na sadhayati mam yogo na saokhyam dharma uddhava
na svadhyayas tapas tyago yatha bhaktir mamorjita

I am not controlled by those who practice mystic yoga, Saokhya philosophy, mundane piety and religion, study of the Vedas, penances and renunciation. O Uddhava, I am controlled by bhakti. Those who have developed unalloyed devotion for Me control Me by their love. (Bhag. 11.14.20)

Pure Devotion is the Only Means to Attain Krishna

12.49
'bapera dhana ache' jnane dhana nahi paya
tabe sarvajna kahe tare praptira upaya
'ei sthane ache dhana' yadi daksine khudibe
'bhimarula-baruli' uthibe, dhana na paibe
'pascime' khudibe, taha 'yaksa' eka haya
se vighna karibe, dhane hata na padaya
'uttare' khudile ache krishna 'ajagare'
dhana nahi pabe, khudite gilibe sabare
purva-dike tate mati alpa khudite
dhanera jhari padibeka tomara hatete
aiche sastra kahe, karma, jnana, yoga tyaji'
'bhaktye' krishna vasa haya, bhaktye taore bhaji
ataeva 'bhakti' krishna-praptyera upaya
'abhidheya' bali' tare sarva-sastre gaya
dhana paile yaiche sukha-bhoga phala paya
sukha-bhoga haite duhkha apani palaya
taiche bhakti-phale krsne prema upajaya
preme krishnasvada haile bhava nasa paya
daridrya-nasa, bhava-ksaya, premera 'phala' naya
prema-sukha-bhoga mukhya prayojana haya

Although being assured of his father's treasure, the poor man could not acquire this treasure by such knowledge alone. The astrologer had to tell him, therefore, the means whereby he could actually find the treasure. The astrologer said, "The treasure is in this place, but if you dig on the southern side, the wasps and drones will rise, and you will not get your treasure. If you dig on the western side, a ghost will create such a disturbance that your hands will not even touch the treasure. If you dig on the northern side, a big black snake will devour you. If, however, you dig up a small quantity of dirt on the eastern side, you will immediately touch the pot of treasure. Revealed scriptures conclude that one should give up fruitive activity, speculative knowledge, and the mystic yoga system. Instead one should take to devotional service, by which Krishna can be fully satisfied. The conclusion is that devotional service is the only means to approach the Supreme Personality of Godhead. This system is therefore called abhidheya. This is the verdict of all revealed scriptures. When one is actually rich he naturally enjoys all kinds of happiness. When one is actually in a happy mood, all distressful conditions go away by themselves. No extraneous endeavor is needed. Similarly, as a result of bhakti, one's dormant love for Krishna awakens. Then one can taste the association of Lord Krishna. And material existence, the repetition of birth and death, comes to an end. The goal of love of Godhead is not to become materially rich or free from material bondage. The real goal is to be situated in devotional service to the Lord and to enjoy transcendental bliss. (Cc. Madhya 20.131-136, 139-142)

The Goal of Bhakti and the Goal of Karma
and Jnana are not the Same

12.50
tesam satata-yuktanam bhajatam priti-purvakam
dadami buddhi-yogam tam yena mam upayanti te

To those who are constantly devoted, serving Me with love, I give the understanding by which they can come to Me. (Bhagavad-gita 10.10)

12.51
yogasya tapasas caiva nyasasya gatayo 'malah
mahar janas tapah satyam bhakti-yogasya mad-gatih

Those who practice mystic yoga, who perform great austerities and accept sannyasa, may attain the sinless realms of Maharloka, Janaloka, Tapaloka, and Satyaloka, but those who practice bhakti-yoga, devotional service unto Me, attain My abode. (Bhag. 11.24.14)

12.52
yanti deva-vrata devan pitrn yanti pitr-vratah
bhutani yanti bhutejya yanti mad-yajino 'pi mam

Those who worship the demigods go to the planets of the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits take birth among such beings, and those who worship Me will live with Me. (Bhagavad-gita 9.25)

12.53
'mukti, bhukti vanche yei, kahan duohara gati?'
'sthavara-deha, deva-deha yaiche avasthiti'

"And what is the destination of those who desire liberation and those who desire sense gratification?" Shri Chaitanya Mahaprabhu asked. Ramananda Raya replied, "Those who attempt to merge into the existence of the Supreme Lord will have to accept a body like that of a tree. And those who are overly inclined toward sense gratification will attain the bodies of demigods.'' (Cc. Madhya 8.257)

The Character of Bhakti

12.54
mac-citta mad-gata-prana bodhayantah parasparam
kathayantas ca mam nityam tusyanti ca ramanti ca
The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing, about Me. (Bhagavad-gita l0.9)

Thus ends the Twelfth Jewel of the Gaudiya Kanthahara, entitled Abhidheya-tattva.


Sadhana-bhakti-tattva

Jnana-misra-bhakti Devotion Mixed with Knowledge

13.l
brahma-bhutah prasannatma na socati na kaoksati
samah sarvesu bhutesu mad-bhaktim labhate param

One who is situated in Brahman is joyful. He never laments nor hankers for anything. He is equally disposed toward every living being. In that state he attains pure devotional service unto Me. (Bhagavad-gita 18.58)

Karma-misra-bhakti Devotion Mixed with Karma

13.2
yat karosi yad asnasi yaj juhosi dadasi yat
yat tapasyasi kaunteya tat kurusva mad-arpanam

O son of Kunti, whatever you do, whatever you eat, whatever you offer or give away, as well as whatever austerities you perform should be done as an offering unto Me. (Bhagavad-gita 9.27)

13.3
varnasramacaravata purusena parah puman
visnur-aradhyate pantha nanyas tat-tosa-karakah

The Supreme Personality of Godhead, Lord Vishnu, is worshiped by the proper execution of prescribed duties in the system of varnasrama-dharma. There is no other way to satisfy Lord Vishnu. One must be situated in the one of the four varnas and asramas. (Vishnu Purana 3.8.9)

13.4
yajnarthat karmano 'nyatra loko 'yam karma-bandhanah
tad-artham karma kaunteya mukta-sangah samacara

Work done as a sacnfice for Vishnu must be performed, otherwise work binds one to the material world. Therefore, O son of Kunti, perform your prescribed duties for His satisfaction, and in that way you will always remain free from bondage. (Bhagavad-gita 3.9)

The Definition of Bhakti

13.5
sa paranuraktirisvare
Transcendental attachment to the Supreme Lord is called bhakti. (Sandilya-bhakti-sutra)

13.6
anyabhilasita-sunyam jnana-karmady-anavrtam
anukulyena krishnanu-silanam bhaktir-uttama

Pure devotional service is free from all impurities, beginning with karma and jnana. In other words, it is devoid of all attempts to attain fulfillment through power and knowledge. Suddha-bhakti is the favorable cultivation of service to Krishna. In suddha-bhakti a devotee constanly serves Krishna's desires. (Bhakti-rasamrta-sindhu, Purva-vibhaga 1.11)

13.7
sarvopadhi-vinirmuktam tat-paratvena nirmalam
hrsikena hrsikesa-sevanam bhaktirucyate

Devotional service means engaging all our senses in the service of the Lord of the senses. By this one is liberated from all material designations and one's senses are purified. (Bhakti-rasamrta-sindhu, Purva-vibhaga 1.12)

The Srutis Glorify Bhakti

13.8
bhaktirevainam nayati bhaktirevainam darsayati
bhaktivasah puruso bhaktireva bhuyasi

Bhakti leads the jiva to the Lord, and enables the soul to see the Supreme Personality of Godhead. The Lord is controlled by bhakti. Bhakti is best of all. (Madhvacarya's commentary on Vedanta-Sutra 3.3.53)

13.9
om amrtarupa ca

Bhakti has a nectarean form. (Narada-bhakti-sutra 1.3)

13.10
om yal labdha puman siddho bhavatyamrti-bhavati trpto bhavati

On attaining divine love man attains perfection and immortality. He becomes thoroughly satisfied. (Narada-bhakti-sutra 1.4)

13.11
om yat prapya na kincit vanchati na socati na dvesti
na ramate notsahi bhavati

Upon attaining love of God one neither hankers nor laments. He is freed from attachment and detachment, and takes no pleasure in material things. (Narada-bhakti-sutra 1.5)

Two Kinds of Bhakti Vaidhi and Raganuga

13.12
sastroktaya prabalaya tat-tan-maryadayanvita
vaidhi bhaktiriyam kaiscin-maryadamarga ucyate

Devotional service governed by the rules and regulations of the scriptures is also called maryada-marga, or the reverential path of devotion, the path of serving the Lord in opulence, by different scholars [such as Vallabhacarya]. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.269)

13.13
iste svarasiki ragah paramavistata bhavet
tan-mayi ya baved-bhaktih sa'tra ragatmikodita

Raga-bhakti is complete absorbtion in the Deity of one's choice; that absorbing devotion is here described as ragatmika-bhakti. In other words, spontaneous attraction for Krishna while being completely absorbed in thoughts of Him with an intense desire of love. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.272)

Vaidhi-bhakti

13.14
surarse vihita sastre harimuddisya ya kriya
saiva bhaktiriti prokta taya bhaktih para bhavet

O sage amongst the demigods, Narada, those activities prescribed in the revealed scriptures for satsifying the Supreme Personlality of Godhead, Lord Hari, are called the regulative principles of bhakti, (sadhana-bhakti), by practicing which one may attain the highest bhakti (prema). (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.13)

Raga-bhakti

13.15
loka-dharma, veda-dharma, deha-dharma, karma
lajja, dhairya, deha-sukha, atma-sukha-marma
dustyaja arya-patha, nija parijana
sva-jane karaye yata tadana-bhartsana
sarva-tyaga kari' kare krsnera bhajana
krishna-sukha-hetu kare prema-sevana
ihake kahiye krsne drdha anuraga
svaccha dhauta-vastre yaiche nahi kona daga
ataeva kama-preme bahuta antara
kama andha-tamah, prema-nirmala bhaskara
ataeva gopi-ganera nahi kama-gandha
krishna-sukha lagi matra, krishna se sambandha
atma-sukha-duhkhe gopira nahika vicara
krishna-sukha-hetu cesta mano-vyavahara
krishna lagi' ara saba kare parityaga
krishna-sukha-hetu kare suddha anuraga

Social customs, scriptural injunctions, bodily demands, fruitive action, shyness, patience, bodily pleasures, self-gratification and the path of varnasrama-dharma, which is difficult to give up the gopis have forsaken all these, as well as their relatives and their punishment and scolding, for the sake of serving Lord Krishna.
They render loving service to Him for the sake of His enjoyment. That is called firm attachment to the Lord. It is spotlessly pure, like a clean cloth that has no stain. Therefore lust and love are quite different. Lust is like dense darkness, but love is like the bright sun. Thus there is not the slightest taint of lust in the gopis love. Their relationship with Krishna is only for the sake of His enjoyment. The gopis do not care for their own pleasures or pains. All their physical and mental activities are directed toward offering enjoyment to Krishna. They renounced everything for Krishna. They have pure attachment (anuraga) to giving Krishna pleasure. (Cc. Adi 4.167-172, 174-175)

The Nine Limbs of Bhakti

13.16
sravanam kirtanam visnoh smaranam pada-sevanam
arcanam vandanam dasyam sakhyam atma-nivedanam

Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Vishnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one's best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words) these nine processes are accepted as pure devotional service. (Bhag. 7.5.23)

13.17
iti pumsarpita visnau bhaktis cen nava-laksana
kriyeta bhagavaty addha tan manye 'dhitam uttamam

These nine are the processes of pure devotional service. One who has dedicated his life to the service of Krishna through these nine methods should be considered most learned, for he has acquired full knowledge. (Bhag. 7.5.24)

13.18
shri visnoh sravane pariksidabhavad-vaiyasakih kirtane
prahladah smarane tad anghribhajane laksmih prthuh pujane
akruras-tvabhivandane kapi-patir-dasye'tha sarhye'rjunah
sarvasvatma-nivedane balirabhut krishnaptiresam param

The following devotees attained Krishna and thus realized the ultimate goal of life by following one of the nine methods of devotional service: Maharaja Pariksita realized Krishna through hearing about His glories (sravanam), Sukadeva Gosvami realized Krishna through speaking the Shrimad Bhagavatam (kirtanam). Prahlada realized Him through devotional remembrance (smaranam). Laksmidevi attained His mercy by serving His lotus feet (pada-sevanam). Maharaja Prthu attained Him through worship (arcanam). Akrura attained Him through prayer (vandanam). Hanuman attained Him through personal service (dasyam). Arjuna attained Him through friendship (sakhyam). Bali Maharaja attained Him through complete surrender of body, mind, and words (atma-nivedanam). (Padyavali 53)

Sravana and Smarana are Best

13.l9
tasmat sarvatmana rajan harih sarvatra sarvada
srotavyah kirtitavayas ca smartavyo bhagavan nrnam

O King, it is therefore essential that every human being hear about, glorify, and remember the Supreme Lord, the Personality of Godhead always and everywhere. (Bhag. 2.2.36)

Sravana

13.20
tava kathamrtam tapta-jivanam kavibhir iditam kalmasapaham
sravana-mangalam shrimad atatam bhuvi grnanti ye bhuri-da janah

O Krishna, just hearing the nectar of Your words and the narrations of Your pastimes gives life to us, who are always suffering in the material world. This nectar is broadcast all over the world by great souls. It removes all sinful reactions. It is all-auspicious and filled with spiritual power. Those who spread this message of Godhead are certainlv doing the greatest relief work for human society; they are the most magnanimous welfare workers. (Bhag. 10.31.9)

13.21
nivrtta-tarsair upagiyamanad
bhavausadhac chrotra-mano-'bhiramat
ka uttamasloka-gunanuvadat
puman virajyeta vina pasughnat

Glorification of the Supreme Personality of Godhead is performed in the parampara system; that is, it is conveyed from spiritual master to disciple. Such glorification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for all the conditioned souls undergoing repeated birth and death. Therefore, who will cease hearing glorification of the Lord except a butcher or one who is killing his self? (Bhag. l0.l.4)

The Gradation of What is Obtained by Sravana

13.22
tac-ca nama-rupa-guna-lilamaya-sabdanam srotasparsah.
prathamam namnah sravanam-antah-karana-suddhyartham-peksam.
suddhe cantah-karane rupa-sravavena tad-udaya-yogyata bhavati.
samyagudite ca rupe gunanam sphuranam sampadyeta, sampanne ca gunanam sphurane parikara-vaisisthyena tad-vaisisthyam
sampadyate tatas-tesu nama-rupa-guna-parikaresu samyak sphuritesu lilanam sphuranam susthu bhavati.
tatrapi sravane shri bhagavata-sravanastu parama-srestham.

Hearing of the name, form, qualities, and pastimes of the Lord and His devotees is called sravana. The practice of sadhana-bhakti depends on hearing the holy name. It begins with sravana, which purifies the heart of the devotee. This hearing process purifies the heart and gives liberation from the filthiness of sense gratification. In this way, by hearing transcendental sound about the form of Krishna, gradually the complete form of the Lord awakens within the heart. Then gradually the qualities of the Lord arise within the heart. As His qualities fully manifest themselves, the different specific aspects of His service and pastimes gradually awaken. In this way, the holy name gradually reveals the Lord's form, qualities, and pastimes in all their splendor and beauty and in all their different branches. Of all kinds of hearing, Shrimad Bhagavatam is the best. (Krama Sandarbha 7.5.18)

The Glories of Sravana

13.23
pibanti ye bhagavata atmanah satam
kathamrtam sravana-putesu sambhrtam
punanti ye visaya-vidusitasayam
vrajanti tac-carana-saroruhantikam

Those who drink through their ears the nectarean topics of Krishna who is dear to His devotees cleanse themselves of filthy desires for material pleasures and attain the shelter of the Lord's lotus feet. (Bhag. 2.2.37)

13.24
srnvatam sva-kathah krishnah punya-sravana-kirtanah
hrdy antah stho hy abhadrani vidhunoti suhrt satam

Shri Krishna, as the Supersoul within everyone's heart and the friend of the truthful, cleanses the desire for material enjoyment from the hearts of those who have developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted. (Bhag. 1.2.17)

13.25
srnvatah sraddhaya nityam grnatas ca sva-cestitam
kalena natidirghena bhagavan visate hrdi

Those who always seriously listen to Shrimad-Bhagavatam and who apply its teachings will soon realize the Supreme Lord within their heart of hearts. (Bhag. 2.8.4)

The Meaning of the Word Kirtana

13.26
nama-lila-gunadinam-uccair-bhasa tu kirtanam

Kirtanam is defined as loudly giving voice to the glories of the Lord, beginning with the names, pastimes, and qualities of Krishna. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.145)

The Material Senses Cannot Appreciate the
Transcendental Nature of Hearing and Chanting About Krishna

13.27
nijendriyamanah-kayacestarupam na viddhi tam
nitya-satya-ghana-nandarupa sa hi gunatiga

You should know that bhakti is not the activity of your senses, mind and body. Bhakti is completely transcendental and full of bliss and certainly beyond the modes of nature. (Brhad-bhagavatamrta, Purva-vibhaga 2.3.133)

13.28
atah shri krishna-namadi na bhaved grahyam-indriyaih
sevonmukhe hi jihvadau svayam eva sphuratyadah

Therefore, [because the name of Krishna is identical with Himself, and is beyond the senses] the name; form, qualities, associates, and pastimes of Krishna are beyond the senses. When, however, a devotee engages the senses, beginning with the tongue, in the service of the Lord, Krishna reveals Himself to the purified senses of that devotee. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.234)

Kirtana

13.29
krte yad dhyayato visnum tretayam yajato makhaih
dvapare paricaryayam kalau tad dhari-kirtanat

What was attained by meditation in Satya-yuga, by sacrifice in Treta-yuga, and by Deity worship in Dvapara-yuga is attained in Kali-yuga by hari-kirtana. (Bhag. 12.3.52)

The Glories of Krishna-kirtana

13.30
sakrd uccaritam yena harir-ityaksaradvayam
baddhah parikarastena moksaya gamanam prati

One who vibrates the two syllables Ha-ri without offense attains liberation from repeated birth and death. He never again has to walk the path of material bondage. (Padma-Purana, Uttara-khanda 80.161)

13.31
dhyayan krte yajan yajnais tretayam dvapare'rcayan
yad-apnoti tad-apnoti kalau saokirtya kesavam

What was realized in Satya-yuga by meditation, in Treta-yuga by sacrifice, and in Dvapara-yuga by worship, may be realized in Kali-yuga by Krishna-kirtana. (Padma-purana, Uttara-khanda 42)

Kirtana Describing the Lord's Qualities is the Aim of All Knowledge

13.32
idam hi pumsas tapasah srutasya va
svistasya suktasya ca buddhi-dattayoh
avicyuto 'rthah kavibhir nirupito
yad uttamasloka-gunanuvarnanam
One's advancement of knowledge is furthered by austerities, study of the Vedas, sacrifice, chanting of hymns, and charity. Those who are wise, however, have concluded that knowledge finds its culmination in the transcendental descriptions of the Lord, who is glorified with selected verses. (Bhag. 1.5.22)

13.33
srutasya pumsam sucira-sramasya nanv anjasa suribhir idito 'rthah
tat-tad-gunanusravanam mukunda-padaravindam hrdayesu yesam

O sage! Persons who hear from a spiritual master with great labor and for a longtime must hear from the mouths of pure devotees the glorification of the character and activities of pure devotees. Pure devotees always think within their hearts of the lotus feet of the Personality of Godhead, who awards liberation to His devotees. (Bhag. 3.13.4)

The Glories of the Qualities of the Supreme Lord

13.34
atmaramas ca munayo nirgrantha apy urukrame
kurvanty ahaitukim bhaktim ittham-bhuta-guno harih

All varieties of atmaramas, especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service to the Personality of Godhead. This means the Lord has transcendental qualities and therefore can attract everyone, including even liberated souls. (Bhag. 1.7.10)

Nama-kirtana is the Best

13.35
param shrimat padambhoja-sada-sangaty apeksaya
nama-saokirtana-prayam visuddham bhaktimacara

O Gopa Kumara! If you desire to have the eternal association of the lotus feet of the Lord then you should perform pure devotional service which is prominent in chanting of the holy name. (Brhad-bhagavatamrta 2.3.144)

Nama-kirtana is the Only Way in Kali-yuga

13.36
harer nama harer nama harer namaiva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha

The name of Hari, the name of Hari, the name of Hari is absolutely the only way, the only way, the only way in this age of Kali. There is absolutely no other way. (Cc. Adi 17.21)

The Harinama Verse Explained

13.37
kali-kale nama-rupe krishna-avatara
nama haite haya sarva-jagat-nistara
dardhya lagi' 'harer nama'-ukti tina-vara
jada loka bujhaite punah 'eva'-kara
'kevala'-sabde punarapi niscaya-karana
jnana-yoga-tapa-karma-adi nivarana
anyatha ye mane, tara nahika nistara
nahi, nahi, nahi-e tina 'eva'-kara

In this age of Kali, the holy name of the Lord, the Hare Krishna maha-mantra, is the incarnation of Krishna. Simply by chanting these names, one associates with the Lord directly. Anyone who does this is certainly delivered. This verse repeats the word eva (certainly) three times for emphasis. It also repeats three times the words harer nama just to make common people understand. The use of the word kevala (only) prohibits all other processes, such as cultivation of knowledge, practice of mystic yoga, and performance of austerities and fruitive activities. (Cc. Adi 17.22-25)

Smarana

13.38
etavan saokhya-yogabhyam sva-dharma-parinisthaya
janma-labhah parah pumsam ante narayana-smrtih

The highest perfection of human life, achieved either by complete knowledge of matter and spirit, by practice or mystic powers, or by perfect discharge of occupational duty, is to remember the Personality of Godhead at the time of death. (Bhag. 2.1.6)

The Results of Remembering Material Subjects
vs. that of Remembering Krishna

13.39
visayan dhyayatas cittam visayesu visajjate
mam anusmaratas cittam mayy eva praviliyate

One who meditates on the objects of the senses becomes attached to those things. One who remembers Me, however, becomes absorbed in Me. (Bhag. 11.14.27)

The Results of Remembering Krishna

13.40
avismrtih krishna-padaravindayoh
ksinoty abhadrani ca sam tanoti
sattvasya suddhim paramatma-bhaktim
jnanam ca vijnana-viraga-yuktam

For one who remembers the lotus feet of Krishna, all inauspiciousness soon disappears, and one's good fortune expands. In other words, one becomes free from all material contamination, one attains liberation from repeated birth and death and one's real spiritual life begins. As one's heart becomes gradually purified, one's devotion for the Lord within the heart awakens, and one realizes the Paramatma. Thus one gradually develops knowledge (jnana), realization (vijnana), and renunciation (vairagya). (Bhag. 12.12.55)

Kirtana is Better than Sravana and Smarana

13.41
yadyanya bhaktih kalau kartavya tada kirtanakhya bhakti-samyoga-naiva ityuktam. yajnaih saokirtana-prayair yajanti hi sumedhasa iti. tatra ca svatantram eva nama kirtanam-atyanta-prasastam.

Even though in the age of Kali one may perform the above eight branches of bhakti, nevertheless, one must perform kirtana as the principle way of advancing in sadhana-bhakti. The Shrimad Bhagavatam says, yajnaih saokirtana-prayair yajanti hi sumedhasah, "Those who are intelligent in this age of Kali will worship the Lord through the performance of sankirtana". On account of this it is determined from an objective point of view, that of all processes of devotional service, nama-sankirtana is the best. (Krama-Sandarbha commentary to Bhag. 7.5.23-24)

Pada-sevana

13.42
yat-pada-sevabhirucis tapasvinam
asesa-janmopacitam malam dhiyah
sadyah ksinoty anvaham edhati sati
yatha padangustha-vinihsrta sarit

By the inclination to serve the lotus feet of the Lord, suffering humanity can immediately cleanse the dirt accumulated in their minds during innumerable births. Like the Ganges, which emanates from the lotus feet of the Lord, such a process immediately cleanses the mind, and thus Krishna consciousness gradually increases. (Bhag. 4.21.31)

13.43
dhautatma purusah krishna-pada-mulam na muncati
mukta-sarva-pariklesah panthah sva-saranam yatha

A pure devotee of the Lord whose heart has once been cleansed by the process of devotional service never relinquishes the lotus feet of the Lord, for they fully satisfy him, as a traveler is satisfied at home after a troubled journey. (Bhag. 2.8.6)

13.44
padasevayam padasabdo bhakyaiva nirdisthah. tatah sevayah
sadaratvam vidhiyate. asya shri murti-darsana-sparsana-parikramanuvrajana-bhagavan-mandira-ganga-purusottama-dvaraka-mathuradi tadiya tirtha-sthana-gamana-dayo'py antar-bhavayed

In this verse, the words, pada-sevanam indicates through bhakti. On account of this, there is the formal or proper fondness of service. Being intensely attached to thinking of the Lord's lotus feet is called pada-sevanam. When one is particularly adherent to the process of pada-sevanam, this gradually includes other processes, such as seeing the form of the Lord, touching the form of the Lord, circumambulating the Deity or the temple of the Lord, visiting such holy places as Jagannatha Puri, Dvaraka, and Mathura to see the Lord's form, and bathing in the Ganges or Yamuna, and serving the devotees is also known as tadiya-upasanam, or worshiping those things in connection with Krishna. This is also considered to be a branch of pada-sevanam. (Krama-Sandarbha commentary on Bhag. 7.5.23-24)

Result of Pada-sevana

13.45
etam sa asthaya paratma-nistham
adhyasitam purvatamair maharsibhih
aham tarisyami duranta-param
tamo mukundanghri-nisevayaiva

I shall cross over the ocean of material existence, which is extremely difficult to cross by becoming fixed in serving the lotus feet of Mukunda and by taking complete shelter of Him. This is approved by the previous great saints and sages who were fixed in devotion to the Supreme Lord. (Bhag. 11.23.57)

Note: Shri Vishnuswami considered accepting sannyasa as paratma-nistham, being fixed in the service of Paramatma.
13.46
prabhu kahe,-sadhu ei bhiksura vacana
mukunda sevana-vrata kaila nirdharana
paratma-nistha-matra vesa-dharana
mukunda-sevaya haya samsara-tarana
sei vesa kaila, ebe vrndavana giya
krishna-nisevana kari nibhrte vasiya

Lord Chaitanya approved the purport of the above verse on account of the determination of the mendicant devotee to engage in the service of Lord Mukunda. He gave His approval of this verse, indicating that it was very good. The real purpose of sannyasa is to dedicate oneself to the service of the lotus feet of Mukunda. By serving Mukunda, one can actually be liberated from the bondage of material existence. (Cc. Madhya 3.7-9)

Arcana

13.47
yatha taror mula-nisecanena trpyanti tat-skandha-bhujopasakhah
pranopaharac ca yathendriyanam tathaiva sarvarhanam acyutejya

As by pouring water on the root of a tree the leaves and branches are satisfied, and as supplying food to the stomach the entire body is satisfied, simply by worshiping the Supreme Personality of Godhead, all worship is automatically performed and the entire universe is satisfied. (Bhag. 4.31.14)

13.48
vidhina devadevesah saokha cakra dharo harih
phalam dadati sulabham salilenapi pujitah

If Lord Hari, the Supreme master of all demigods, who holds a conch and disc is worshiped properly even if by water, He grants
the suitable result. (Shri Krishnamrta-maharnava Madhvacarya)

13.49
ye tu sampattimanto grhasthastesam tvarcanamarga eva mukhyah tadakrtva phi niskrincanavat kevalasmaranadi-nisthattve vittasathya-pratipattih syat. paradvara sapmadanam vyavaharanisthatvasyalasatvasya va pratipadakam.
tato sraddhamayatvaddhinameva tat. tatha garhastya-dharmasya devatayagarupasya sakhapallavadisekasthaniyasya mulasekarupam tadarcanamityapi tadakarane mahan dosah.
diksitanam ca sarvesam tadakarane narakapatah sruyate. nanu bhagavan-namatmaka eva mantrah, tatra visesena namah sabdadyalaokrtah, shri bhagavata shri mahrsibhis cahita-sakti-visesah, shri bhagavata samamtmasambandhavisesa-pratipadakasca, tatra kevalani tato mantresu namato 'dhikasamarthye labdhe katham diksadyapeksa ucyate, yadyapi svarupato nasti, tathapi prayah dehadi 'sambandhena kadarya-silanam viksiptacittanam jananam tat saokoci-karanaya maharsi-prabhrtibhiratrarcana-marge kvacit kacin-maryada sthapitasti.

Shrila Prabhupada paraphrases this passage from Shrila Jiva Gosvami's Krama-Sandarbha: "Especially for grhasthas who have money, the path of Deity worship is strongly recommended. An opulent householder who does not engage his hard-earned money in the service of the Lord is called a miser. One should not engage paid brahmanas to worship the Deity. If one does not personally worship the Deity but engages paid servants to do so he is considered lazy. His worship of the Deity is called artificial and devoid of faith. An opulent householder can collect luxurious paraphenalia for Deity worship, and consequently for householder devotees the worship of the Deity is compulsory. [In our Krishna consciousness movement there are brahmacaris, grhasthas, vanaprasthas, and sannyasis, but the Deity worship in the temple should be performed expecially by the householders. The brahmacaris can go with the sannyasis to preach, and the vanaprasthas should prepare themselves for the next status of renounced life, sannyasa] Grhastha devotees, however, are generally engaged in material activities, and therefore if they do not take to Deity worship, their falling down is positively assured. Deity worship means following the rules and regulations precisely. That will keep one steady in devotional service. Grhasthas must adopt the arcana-viddhi, or Deity worship according to the suitable arrangements and directions given by the spiritual master. Deity worship should be continued along with hearing and chanting. Therefore every mantra is preceded by the word namah. In all the mantras there are specific potencies, of which the grhastha must take advantage. There are many mantras preceded by the word namah, but if one chants the holy name of the Lord, he receives the result of chanting namah many times. By chanting the holy name of the Lord, one can reach the platform of love of Godhead. One might ask, then, what is the necessity of being initiated? The answer is that even though the chanting of the holy name is sufficient to enable one to progress in spiritual life to the standard of love of Godhead, one is nonetheless susceptible to contamination because of having a material body, consequently special stress is given to arcana-viddhi. One should therefore regularly take advantage of both the bhagavata process and the pancaratriki process. (Krama Sandarbha commentary Bhag. 7.5.23)

13.50
patram puspam phalam toyam yo me bhaktya prayacchati
tad aham bhakty-upahrtam asnami prayatatmanah

If one offers Me with love and devotion a leaf, a flower, a fruit or some water, I will accept it with similar love and devotion. (Bhagavad-gita 9.26)

13.51
ayam svasty-ayanah pantha dvi-jater grha-medhinah
yac chraddhayapta-vittena suklenejyeta purusah

The most auspicious course for householders of the twice-born caste is that they devoutly worship the Deity form of the Supreme Person by sacrifices performed with honestly earned wealth. (Bhag. 10.84.37)

Vandana

13.52
tat-pada-padma pravanaih kaya-manasa-bhasitaih
pranamo vasudevasya vandanam kathyate budhaih

When those who are devoted to Lord Hari's lotus feet offer respects to Him with their body, mind, or words, this is called vandanam by learned devotees. (Hari-bhakti-kalpa-latika 9.1)

13.53
kim vidyaya parama-yoga-pathais ca kintai-
rabhyasato'pi sataso janibhir-duruhaih
vande mukundam iha yan-natimatrakena
karmanyapohya paramam padameti lokah

What need is there to perform the different yoga systems, which are difficult to perfect even in a hundred births? What need is there to struggle to attain transcendental knowledge? I shall offer my respectful obeisances to Lord Krishna, for simply by offering obeisances to Him, one may get free from the bonds of karma, and attain the supreme spiritual world. (Hari-bhakti-kalpa-latika 9.2)

The Glories of Vandana

13.54
tat te 'nukampam su-samiksamano
bhunjana evatma-krtam vipakam
hrd-vag-vapurbhir vidadhan namas te
jiveta yo mukti-pade sa daya-bhak

O Lord, one who seeks Your mercy, while tolerating all kinds of adversities due to past karma, who always serves You in devotion with his body, mind, and words, and who goes on offering prayers and obeisances to You from within the core of his heart despite all hardships, liberation is his rightful inheritance. (Bhag. 10.14.8)

13.55
naham vande tava caranayor-dvandvam-advandva-hetoh
kumbhipakam gurumapi hare narakam napanetum
ramya rama-mrdutanulata-nandane napi rantum
bhave bhave hrdayabhavane bhavayeyam bhavantam

O my Lord Hari! I don't pray at Your lotus feet to be saved from the duality of existence or to escape this grim hell of boiling tribulations. Nor do I pray to enjoy the soft-skinned beautiful women who reside in the garden of heaven. I pray to You only to develop love for You within my heart of hearts, birth after birth. (Mukunda-mala-stotram 4)

Dasyam

13.56
dehadhindrayavak ceto-dharma-kamartha-karmanam
bhagavatyarpanam pritya dasyam-ity-abhidhiyate

When the work performed by the body, intelligence, senses, voice, and mind, the pious activities, enjoyment and wealth, are offered with love to the Supreme Personality of Godhead, that is called dasyam, service. (Hari-bhakti-kalpa-latika 10.1)

13.57
dasye khalu nimajjanti sarva eva hi bhaktayah
vasudeve jagantiva nabhasiva diso dasa

Just as the universes enter the transcendental body of Lord Vasudeva, and just as the ten directions enter the sky, in the same way, all different forms of bhakti enter into service. (Hari-bhakti-kalpa-latika 10.2)

13.58
sravanam kirtanam dhyana-padasevanamarcanam
vandanam svarpanam sakhyam sarvam dasye pratisthitam

The devotional processes of hearing about the Lord, glorifying Him, remembering Him, serving His lotus feet, worshiping Him, offering obeisances to Him, surrendering everything to Him, and befriending Him, all rest on service to Him. (Hari-bhakti-kalpa-latika 10.3)

The Different Branches of Dasya

13.59
adarah paricaryayam sarvangair abhivandanam
mad-bhakta-pujabhyadhika sarva-bhutesu man-matih

My devotees take great care and respect in rendering Me service, offering obeisances with all their bodily limbs, and above all worshiping My devotees. They see all living beings as related to Me. (Bhag. 11.19.21)

13.60
mad-arthesv anga-cesta ca vacasa mad-guneranam
mayy arpanam ca manasah sarva-kama-vivarjanam

For Me they engage the entire energy of their bodies. They use their words to describe My qualities; they offer their minds to Me; and they reject all material desires. Thus are My devotees characterized. (Bhag. 11.19.22)

The Prayer of the Servant of the Lord

13.61
kamadinam kati na katidha palita durnidesas
tesam jata mayi na karuna na trapa nopasantih
utsrjyaitan atha yadu-pate sampratam labdha-buddhis
tvam ayatah saranam abhayam mam niyuoksvatma-dasye

O my Lord, there is no limit to the unwanted orders of lusty desires. Although I have rendered them so much service, they have not shown any mercy upon me. I have not been ashamed to serve them, nor have I even desired to give them up. O my Lord, O head of the Yadu dynasty, recently, however, my intelligence has been awakened and now I am giving them up. Due to transcendental intelligence, I now refuse to follow the unwanted orders of these desires. Now I come to You to surrender myself at Your fearless lotus feet. Kindly engage me in Your personal service and save me. (Cc. Madhya 22.16)

The Definition of Sakhya

13.62
ati-visvasta cittasya vasudeve sukhambudhau
sauharddena para pritih sakhyam ity-abhidhiyate

A very faithful devotee's love for Lord Vasudeva, who is an ocean of bliss, in the mood of friendship is called sakhyam, friendship. (Hari-bhakti-kalpa-latika 11.1)

Two Divisions of Sakhya: Based on Faith
and Based on Friendly Affection

13.63
visvaso mitravrttis ca sakhyam dvividham-iritiam

The wise have determined that sakhya, friendship, has two divisions: sakhyam that is a generic sense of friendship based on faith [that "God is my friend" in sadhana-vaidhi-bhakti] and a highly refined and developed sakhyam based on the temperament of friendly feelings [as in the case of the cowherd boys in Vrndavana. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.188)

Generic Sakhyam, Based on Faith

13.64
evam manah karma-vasam prayuokte
avidyayatmany upadhiyamane
pritir na yavan mayi vasudeve
na mucyate deha-yogena tavat

When the living entity is covered by the mode of ignorance, he does not understand the individual living being and the supreme living being. His mind is immersed in fruitive activity. Until he is "friendly" or affectionate towards Lord Vasudeva, he is certainly not delivered from having to accept a material body again and again. (Bhag. 5.5.6)

Sakhyam Based on Intimate Feelings of Friendship

13.65
aho bhagyam aho bhagyam nanda-gopa-vrajaukasam
yan-mitram paramanandam purnam brahma sanatanam

What good fortune was Nanda Maharaja's! What good fortune was bestowed upon the gopas, and all the other residents of Vraja! Their good fortune is beyond limits, because the eternally blissful Personality of Godhead is their friend. (Bhag. 10.14.32)

The Definition of Atma-nivedanam

13.66
krishnayarpita-dehasya nirmamasyap;mhaokrteh
manasas tat svarupatvam smrtam-atma-nivedanam

Free from false ego and a false sense of proprietorship, a pure devotee surrenders his body to the Lord. The natural inclination of such a devotee's mind is called atma-nivedanam surrendering everything. (Hari-bhakti-kalpa-latika 12.1)

13.67
vapuradisu yo'pi ko'pi va gunato'mani yatha-tatha-vidhah
tadaham tava pada-padmayo-rahamadyaiva maya samarpitah

Whatever might be my situation with regard to the body and worldly conditions; whatever might be the type of character I am endowed with I dedicate here and now my entire self to You. (Stotra-ratnam 49)

Saranagati

13.68
devarsi-bhutapta-nrnam pitrnam
na kiokaro nayam rni ca rajan
sarvatmana yah saranam saranyam
gato mukundam parihrtya kartam

O King, one who has given up all material desires and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind, or even one's forefathers who have passed away. Since all such classes of living beings are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately. (Bhag. 11.5.41)

13.69
sarva-dharman parityajya mam ekam saranam vraja
aham tvam sarva-papebhyo moksayisyami ma sucah

Abandon all varieties of religion and surrender unto Me. I shall protect you from all sinful reactions. Do not fear. (Bhagavad-gita 18.66)

Duties and Religious Principles (Dharma) Favorable to Bhakti

13.70
sarvato manaso 'sangam adau sangam ca sadhusu
dayam maitrim prasrayam ca bhutesv addha yathocitam

A sincere disciple should shun all material conceptions and associate with sadhus, by showing kindness to subordinates, friendship to peers, and reverence to superior devotees. (Bhag. 11.3.23)

13.71
saucam tapas titiksam ca maunam svadhyayam arjavam
brahmacaryam ahimsam ca samatvam dvandva-samjnayoh
A sincere disciple should shun all material conceptions by remaining clean, austere, tolerant, quiet, studious, simple, celibate, non-violent, and unbewildered by duality. (Bhag. 11.3.24)

13.72
sarvatratmesvaranviksam kaivalyam aniketatam
vivikta-cira-vasanam santosam yena kenacit

One should realize that souls are all-pervading and that the Lord is the Supreme controller of the universe. In this way, he should live in solitude, free from attachment to wife, family, home, and society. He should wear ragged cloth or tree bark and remain contented with whatever he gets without endeavor. (Bhag. 11.3.25)

13.73
sraddham bhagavate sastre 'nindam anyatra capi hi
mano-vak-karma-dandam ca satyam sama-damav api

He should have firm faith in scriptures that glorify the Lord, but should not blaspheme other scriptures. He should control his mind, words, and deeds. He should always remain truthful and keep his senses controlled. (Bhag. 11.3.26)

13.74
sravanam kirtanam dhyanam harer adbhuta-karmanah
janma-karma-gunanam ca tad-arthe 'khila-cestitam

One should listen to, glorify, and meditate upon the wonderful births, pastimes, and qualities of the Supreme Personality of Godhead, Shri Hari. One should also dedicate all his acts for the pleasure of the Lord. (Bhag. 11.3.27)

13.75
istam dattam tapo japtam vrttam yac catmanah priyam
daran sutan grhan pranan yat parasmai nivedanam

One should perform sacrifice, charity, and penance only for the pleasure of the Lord. One should also chant mantras and hymns in praise of the Lord. All one's religious duties should be done for Him. One also should offer to the Lord whatever gives one pleasure. (Bhag. 11.3.28)

13.76
utsahan-niscayad dhairyat tat-tat-karma-pravartanat
sanga-tyagat sato vrtteh sadbhir-bhaktih prasidhyati

Enthusiasm, determination, patience, acting according to the principles of devotional service, giving up the association of non-devotees and following in the footsteps of the previous acaryas these six things are favorable to the cultivation of devotional service. (Upadesamrta 3)

Detachment is Favorable for Bhakti

13.77
jata-sraddho mat-kathasu nirvinnah sarva-karmasu
veda duhkhatmakan kaman parityage 'py anisvarah

Sometimes a devotee has awakened faith in hearing about Me, but even though he is disgusted with karmic life and knows the miseries that sensual pleasures bring, he is unable to give up his attachment to sense gratification. (Bhag. 11.20.27)

13.78
tato bhajeta mam pritah sraddhalur drdha-niscayah
jusamanas ca tan kaman duhkhodarkams ca garhayan

Such a devotee should worship Me with affection, faith, determination and conviction, even while engaging in sense gratification, knowing that such sense gratification leads to misery, and all the while hating his attachments to material pleasures. In this way, sincerely lamenting his attachments to material pleasures, he should go on worshiping Me with affection and conviction. Gradually his material attachments will disappear. (Bhag. 11.20.28)

13.79
proktena bhakti-yogena bhajato masakrn muneh
kama hrdayya nasyanti sarve mayi hrdi sthite

In this way, an intelligent person will constantly worship Me in bhakti-yoga and will find that gradually all the material desires in his heart disappear, as I become firmly situated in his heart. (Bhag. 11.20.29)

13.80
anasaktasya visayan yatharham-upayunjatah
nirbandhah krishna-sambandhe yuktam vairagyamucyate

That renunciation in which there is no attachment for the objects of the senses, but in which everything is seen in relationship to Krishna and all things are engagcd in His service is called yukta-vairagya, or practical renunciation. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.125)

13.81
visaya vinivartante niraharasya dehinah
rasa-varjam raso 'py asya param drstva nivartate
The embodied soul may be restricted from sense enjoyment, though the taste for sense objects remain, but ceasing such engagements by experiencing a higher taste, he is fixed in consciousness. (Bhagavad-gita 2.59)

Grhastha Conduct is Favorable for Bhakti

13.82
laukiki vaidiki vapi yakriya kriyate mune
hari-sevanukulaiva sa karya bhaktim-icchata

O sage, one who aspires for devotional service should perform all activities, whether Vedic or mundane, in a way that is favorable for the service of Lord Hari. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.200, from Narada-Pancaratra)

Fasting on Ekadashi is Favorable for Bhakti

13.83
tulasya-svathadhatryadi-pujanam dhamanisthata
arunodaya-viddhastu samtyajyo harivasarah
janmastamyadikam suryoda-yaviddham parityajet

One should worship Tulasi, the banyan and amala trees, and everything else that is in relation to the Lord. One should be faithful to the Lord's abode. One should fast on Ekadashi and Janmastami, but should avoid fasting on mixed Ekadashi, such as when part of the Ekadashi falls on the tenth day of the moon. One should also avoid practicing mixed Janmastami, such as when it partly falls on the seventh day of the moon. (Prameya-ratnavali 8.9)

13.84
bahu-vakya-virodhena sandeho jayate yada
uposya dvadasi tatra trayodasyantu paranam

When there is a doubt about the correct fasting day for Edadasi or vrata due to many opposing scriptural statements, one should fast on dvadasi and break the fast on trayodasi. (Hari-bhakti-vilasa 12.279, from Naradiya Purana)

What Destroys Bhakti

13.85
atyaharah prayasas ca prajalpo niyamagrahah
jana-sangas ca laulyam ca sadbhir bhaktir vinasyati

Over-eating or over-collecting, over endeavoring for mundane things, useless idle talk, neglecting scriptural rules or only formally following them, mundane association, and greed these six things destroy devotion to Krishna. (Upadesamrta 4)

The Dust and Water From a Devotee's Feet, and His Remnants
all Have the Power to Bestow Prema

13.86
krsnera ucchista haya 'maha-prasada' nama
'bhakta-sesa' haile 'maha-maha-prasadakhyana'
bhakta-pada-dhuli ara bhakta-pada-jala
bhakta-bhukta-avasesa, tina maha-bala
ei tina-seva haite krishna-prema haya
punah punah sarva-sastre phukariya kaya
tate bara bara kahi, suna bhakta-gana
visvasa kariya kara e-tina sevana

The remnants of food offered to Krishna is called maha-prasada. After this maha-prasada is taken by a devotee, the remnants are mahamaha-prasada. The dust of the feet of a devotee, the water that has washed the feet of a devotee, and the remnants of food left by a devotee are very powerful. By service to these three, one attains the supreme goal of ecstatic love for Krishna. In all the revealed scriptures this is declared again and again. Therefore, my dear devotees, please hear from me, for I insist again and again; please keep faith in these three and serve to them without hesitation. (Cc. Antya 16.59-62)

The Glories of Maha-prasada

13.87
naivedyam jagadisasya annapanadikan ca yat
bhaksyabhaksa-vicaras ca nasti tad-bhaksane dvijah

O brahmanas, those foodstuffs and beverages that are offered to Krishna for His pleasure are transcendental and one should never try to distinguish them as eatables and non-eatables. (Hari-bhakti-vilasa 9.403)

13.88 and 89
brahmavan-nirvikaram hi yatha visnus tathaiva tat
vikaram ye prakurvanti bhaksane tad dvijatayah
kustha-vyadhi-samayuktah putradara-vivarjitah
nirayam yanti te vipra yasman-navartate punah

O brahmanas, the offerings to Shri Hari are transcendental, incorruptible, and nondifferent from Vishnu. Those who have a perverted mentality, and who thinks them to be material will develop leprosy, be devoid of children, wife, and family, and go to the deepest darkest regions of hell from which he will never return. (Hari-bhakti-vilasa 9.404,405)

13.90
kukkurasya mukhad bhrastam tad annam patate yadi
brahmanena 'pi bhoktavyam itaresam tu ka katha

Maha-prasada destroys all sins. Even if it has been touched by the lips of a dog or has fallen on the ground, it will still be relished by brahmanas. Then what to speak if it is touched by others. (Skanda Purana, Puri Mahatmya 2.2.38.17)

13.91
asucir-vapyanacaro manasa-papam-acaran
prapti matrena bhoktavyam natra karya vicarana

Even if one is in unclean state of body or mind, engaged in irreligious acts, he should eat maha-prasada whenever it is available to him. There is no need to deliberate on this. (Skanda Purana, Puri Mahatmya 2.5.3.14)

Attachment to Wife and Home is Antagonistic
to Developing Bhakti

13.92
matir na krsne paratah svato va mitho 'bhipadyeta grha-vratanam
adanta-gobhir visatam tamisram punah punas carvita-carvananam

Because of their uncontrolled senses, persons addicted to materialistic life progress toward hellish conditions and repeatedly chew the chewed. Their inclinations toward Krishna are never aroused, either by the instruction of others, by their own efforts or by a combination of both. (Bhag 7.5.30)

13.93
na te viduh svartha-gatim hi visnum
durasaya ye bahir-artha-maninah
andha yathandhair upaniyamanas
te 'pisa-tantryam uru-damni baddhah

Persons entrapped by the consciousness of enjoying material life, and who have therefore accepted as their leader or guru a similar blind man attached to external sense objects, cannot understand that the goal of life is to return home, back to Godhead and engage in the service of Lord Vishnu. As blind men guided by another blind man miss the right path and fall into a ditch, materially attached men led by another materially attached man are bound by the ropes of fruitive labor, which are very strong. They continue again and again in materialistic life, suffering the threefold miseries. (Bhag 7.5.31)

Things Unfavorable to Devotional Service

13.94
arcye visnau siladhir-gurusu naramatir vaisnave jati-buddhir-
visnor-va vaishnavanam kalimala-mathane pada-tirthe'mbu-buddhih
shri-visnor-namni mantre sakala-kalusahe sabda-samanya-buddhir-
visnau sarvesvarese tad-itara-samadhir-yasya va naraki sah

Whoever considers the Deity of the Supreme Lord to be dead matter made out of wood, stone or metal, or the spiritual master, who is an eternal associate of the Supreme Lord, to be an ordinary man, who is prone to die, or the Vaishnava to be coming from some caste, or the water that washes the feet of the pure devotee or the Supreme Personality of Godhead to be ordinary water, although such water has the potency to destroy all the evils of the age of Kali, or considers the holy name of the Supreme Lord or mantras dedicated to Him, which are able to destroy all sin to be ordinary sounds , or thinks the Supreme Lord of all, Lord Vishnu, to be on the same level as demigods, has a hellish mentality. Whoever thinks in this way is certainly a resident of hell. (Padma Purana)

Bad Association Destroys Bhakti

13.95
tato duhsangam utsrjya satsu sajjeta buddhiman
santa evasya chindanti mano-vyasangam uktibhih

Therefore an intelligent person should dissociate himself from evil company and associate with saintly persons, for the wise and pious saints sever one's deep attachment to material existence and one gets liberation by their teachings. (Bhag. 11.26.26)

13.96
sadhu-sanga, krishna-krpa, bhaktira svabhava
e tine saba chadaya, kare krsne 'bhava'

Association with a devotee, the mercy of Krishna, and the nature of devotional service all help one to give up undesirable association and gradually attain elevation to the platform of love of Godhead. (Cc. Madhya 24.104)

13.97
'duhsanga' kahiye-'kaitava', 'atma-vancana'
krishna, krishna-bhakti vinu anya kamana

Cheating oneself and cheating others is called kaitava. The association of cheaters is called duhsanga, bad association. Those who desire things other than Krishna's service are also called duhsanga, bad association. (Cc. Madhya 24.99)

13.98
niskincanasya bhagavad-bhajanon-mukhasya
param param jigamisor-bhava-sagarasya
sandarsanam visayinam-atha yositams ca
ha hanta hanta vis-bhaksanato 'py asadhu

For a person seriously desiring to cross the material ocean and engage in the transcendental loving service of the Lord without material motives, seeing a materialist engaged in sense gratification and seeing a woman who is similarly interested in more abominable than drinking poison willingly. (Chaitanya-candrodaya-nataka 8.23)

13.99
asat-sanga- tyaga,-ei vaishnava-acara
stri-sangi'-eka asadhu, 'krishnabhakta' ara

The essential behavior of a Vaishnava is that he gives up unholy association. In other words, he avoids the company of non-devotees and men who are addicted to women and devotes himself to Krishna. (Cc. Madhya 22.87)

Prohibitions and Strictures Regarding Behavior that Destroys Bhakti
(1) Renouncing Bad Association

13.100
varam hutavahajala-panjarantar-vyavasthitih
na sauri-cinta-vimukha-jana-samvasa-vaisasam

It is better to live in a cage of fire than to invite ruin by living with those who are averse to thinking about Shri Krishna. (Katyayana Samhita)

(2) Avoid Attachment to Accepting
Too Many Disciples and Over Endeavoring

13.101
na sisyan anubadhnita granthan naivabhyased bahun
na vyakhyam upayunjita narambhan arabhet kvacit

A sannyasi must not present allurements of material benefit to attract many disciples. He should not initiate unqualified disciples in order to expand the number of his followers for prestige and material gain. He should not unnecessarily read many books, nor should he lecture on scriptures such as the Shrimad Bhagavatam as a way of making his livelihood. He must not attempt to increase material opulence unnecessarily. He must renounce endeavors for things which are beyond his means and which cannot be attained even at the expense of great time and energy (Maharambha). (Bhag. 7.13.8)

(3) Remaining Undisturbed by Material Misfortunes

13.102
alabhdeva vinashe va bhaksyacchadana-sadhane
aviklavamatir-bhutva harim eva dhiya smaret
If one fails to get the necessities of life, or if one loses everything, one's recourse is to always mediate within oneself upon the Lord, with an undisturbed mind. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.114)

(4) Avoiding Lamentation

13.103
soka-maryadibhir-bhavair-akrantam yasya manasam
katham tatra mukundasya sphurti-sambhavana bhavet

How can Lord Shri Krishna appear in the heart of a person who is governed by emotions like sorrow and anger? (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.115)

(5) Prohibitions on Worshiping Other Gods

13.104
harir eva sadaradhyah sarva-devesvaresvarah
itare brahma-rudradya navajneyah kadacana

One should always worship Lord Hari, who is the Supreme Controller of all gods, but one should not show contempt for the demigods like Brahma, Rudra, and others. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.116)

(6) One Should Avoid Giving Pain to Other Living Beings

13.105
piteva putram karuno nodvejayati yo janam
visuddhasya hrsikesas-turnam tasya prasidati

Just as an affectionate father never gives any cause for fear and pain in his dealings with his children, so Lord Hrsikesa, is very quickly pleased with those pure-minded souls who are compassionate to all creatures and who avoid being a source of pain and harassment, fear and anxieties to them. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.117)
Bhakti is Superior to False Renunciation

13.106
prapancikataya buddhya hari-sambandhi-vastunah
mumuksabhih parityago vairagyam phalgu kathyate

That renunciation which is practiced by those desirous of impersonal liberation and which rejects things in connection with Lord Hari, thinking them to be material, is called phalgu-vairagya, external or false renunciation. (Bhakti-rasamrta-sindhu, Purva-vibhaga 2.126)

Things Opposed to Bhakti Reside in Five Places

13.107
abhyarthitas tada tasmai sthanani kalaye dadau
dyutam panam striyah suna yatradharmas catur-vidhah

Maharaja Pariksita, having thus been petitioned by Kali, sin personified, gave him permission to reside wherever gambling, drinking, prostitution, and animal slaughter are performed. (Bhag. 1.17.38)

13.108
punas ca yacamanaya jata-rupam adat prabhuh
tato 'nrtam madam kamam rajo vairam ca pancamam

The personality of Kali asked for something more, and because of his begging, the King gave him permission to live where there is gold, because, wherever there is gold there is also falsity, intoxication, lust, envy, and enmity. (Bhag. 1.17.39)

13.109
amuni panca sthanani hy adharma-prabhavah kalih
auttareyena dattani nyavasat tan-nidesa-krt

Thus the personality of Kali, by the directions of Maharaja Pariksita, the son of Uttara, was allowed to live in those five places. (Bhag. 1.17.40)

13.110
athaitani na seveta bubhusuh purusah kvacit
visesato dharma-silo raja loka-patir guruh
Therefore, whoever desires progressive well-being, especially kings, religionists, public leaders, brahmanas, and sannyasis, should never come in contact with the four above-mentioned irreligious principles (Bhag. 1.17.41)

The Different Kinds of Bad Association that Destroys Bhakti

13.111
aula, baula, karttabhaja, neda, daravesa, sani
sahajiya, sakhibheki, smarta, jata-gosani
ativadi, cudadhari, Gauranga-nagari
tato kahe, ei terara sanga nahi kari

The names of sahajiya sampradayas are as follows: aula, (a mendicant sect following a very easy course of worship) baula ( a sect of mendicants who wander about singing sweet melodies about the pastimes of Radha and Krishna while engaging in abominable practices), karttabhaja ( a sect of "followers" of Shri Gauranga in Bengal), neda (Literally: "shaven-headed." Used to sarcastically refer to devotees whose greatest religious principle is their shaven heads. The word also means bald or barren and connotes someone who represents himself as a devotee while his so-called religious life is barren of genuine realization.)
Daravesa (A Muslim mendicant. This word has also been used by Shrila Prabhupada to mean "hippie."), sani (literally means "religious instructor"), sahajiya (literally means "easy-ist." indicates one who takes the pastimes of Radha and Krishna cheaply.), sakhibheki (One who imagines himself a gopi, and adopts the dress of a woman), smarta, (formalistic and materialistic brahmanas), jata-gosani (caste gosvamis), ativadi (proud devotees), cudadhari (Those whose only religious principle consists in shaving the head and maintaining a tuft of hair, marking themselves as Vaishnavas), and gauranga-nagari (Those who consider that it is the position of Shri Chaitanya to be the enjoyer of women, when in fact as a sannyasi in His acarya-lila Shri Chaitanya avoided all association with women). One should avoid associating with these different classes of imitation devotees.

Association With Women Destroys Bhakti

13.112
matra svasra duhitra va naviviktasano bhavet
balavan indriya-gramo vidvamsam api karsati

One should not sit on the same seat even with one's own mother, sister, or daughter, for the senses are so strong that even though one is very advanced in knowledge, he may be attracted by sex. (Bhag. 9.19.17)

Remembrance of Sex Pleasure Condemned

13.113
yadavadhi mama cetah krishna-padaravinde
nava-nava-rasa-dhamanudyatam rantum asit
tadavadhi bata nari-sangame smaryamane
bhavati mukha-vikarah susthu nisthivanam ca
Since I have been engaged in the transcendental loving service of Krishna, realizing ever-new pleasure in Him, whenever I think of sex pleasure, my lips curl with distaste and I spit at the thought. (Bhakti-rasamrta-sindhu, Daksina-vibhaga, 5.72 quoted from Yamunacarya)

The Power of a Woman to Attract the Mind

13.114
durvara indriya kare visaya-grahana
daravi prakrti hare munerapi mana

So strongly do the senses adhere to the objects of their enjoyment that indeed a wooden statue of a woman (daru-prakrti) attracts the mind of even a great saintly person. (Cc. Antya 2.118)

One Should Completely Give Up all Association With Women

13.115
satyam saucam daya maunam
buddhih shrir hrir yasah ksama
samo damo bhagas ceti
yat-sangad yati saoksayam

[One who takes the path of unrighteousness, gets corrupted by bad association and becomes involved in the pursuit of sex and the pleasures of the tongue.] He becomes devoid of truthfulness, cleanliness, mercy, gravity, spiritual intelligence, shyness, austerity, fame, forgiveness, control of the mind, control of the senses, fortune and all such opportunities. (Bhag. 3.31.33)

13.116
tesv asantesu mudhesu
khanditatmasv asadhusu
sangam na kuryac chocyesu
yosit-krida-mrgesu ca

One should not associate with a coarse fool who is bereft of the knowledge of self-realization and who is no more than a dancing dog in the hands of a woman. (Bhag. 3.31.34)

Grhamedhi-dharma Condemned

13.117
yan maithunadi-grhamedhi-sukham hi tuccham
kanduyanena karayor iva duhkha-duhkham
trpyanti neha krpana bahu-duhkha-bhajah
kandutivan manasijam visaheta dhirah

Sex is compared to the rubbing of two hands to relieve an itch. Grhamedhis, so called grhasthas, who have no spiritual knowledge, think this itching is the greatest platform of happiness. Actually it is the source of distress. The krpanas, the fools who are just the opposite of brahmanas, are not satisfied by repeated sense enjoyment. Those who are dhira, however, who are sober and who tolerate this itching, are not subjected to the suffering of fools and rascals. (Bhag. 7.9.45)

Tamasic and Rajasic Foods are Antagonistic to Bhakti

13.118
katv-amla-lavanaty-usna-tiksna-ruksa-vidahinah
ahara rajasasyesta duhkha-sokamaya-pradah

Foods that are too bitter, too sour, salty, hot, pungent, dry, and burning are dear to those in the mode of passion. Such foods cause distress, misery, and disease. (Bhagavad-gita 17.9)

13.119
yata-yamam gata-rasam puti paryusitam ca yat
ucchistam api camedhyam bhojanam tamasa-priyam

Foods prepared more than three hours before being eaten, food that is tasteless, decomposed, and putrid, and food consisting of remnants and untouchable things is dear to those in the mode of darkness. (Bhagavad-gita 17.10)

Meat-eating Destroys Bhakti

13.120
ye tv anevam-vido 'santah stabdhah sad-abhimaninah
pasun druhyanti visrabdhah pretya khadanti te ca tan

Those wicked persons who do not know the real nature of dharma, who are proud and stubborn, who consider themselves righteous and who mercilessly slaughter animals will, in their next life, be eaten by the very beasts they kill. (Bhag. 11.5.14)
13.121
yo yasya mamsam-asnati sa tan mamsada ucyate
matsyadah sarva-mamsadas-tasman-mat-syan vivarjayet

Whoever eats the meat of someone, he is called the eater of the meat of that entity. But a fish eater is considered as eater of all meats. Therefore one should not eat fish. (Manu-samhita 5.15)
The Senses are Like Wives, and the Tongue is the Most Powerful

13.122
jihvaikato 'cyuta vikarsati mavitrpta
sisno 'nyatas tvag-udaram sravanam kutascit
ghrano 'nyatas capala-drk kva ca karma-saktir
bahvyah sapatnya iva geha-patim lunanti

My dear Lord, O infallible one, my position is like that of a person who has many wives, all trying to attract him in their own way. For example, the tongue is attracted to palatable dishes, the genitals to sex with an attractive woman, and the sense of touch to contract with soft things. The belly, although full, still wants to eat more, and the ear, not attempting to hear about You, is generally attracted to mundane songs and music. The sense of smell is attracted by sweet fragrances, the eyes are attracted by beautiful forms, and the active senses are attracted elsewhere. In this way, I am certainly embarrassed. (Bhag. 7.9.40)

13.123
tavaj jitendriyo na syad vijitanyendriyah puman
na jayed rasanam yavaj jitam sarvam jite rase

Even if a person has conquered every sense other than the tongue, he cannot be said to have subjugated his senses until he has conquered the tongue and the sense of taste. The sense of taste is the strongest sense; it is the most difficult to control, especially when it becomes more acute as a result of hunger. (Bhag. 11.8.21)

13.124
jihvara lalase yei iti-uti dhaya
sisnodara-parayana krishna nahi paya

One who is subservient to the demands of the tongue and who thus runs here and there devoted to the genitals and the belly, cannot attain Krishna. (Cc. Antya 6.227)

Misconceptions to be Avoided in Sadhana-bhakti

13.125
yadi vaishnava-aparadha uthe hati mata
upade va chinde, tara sukhi' yaya pata
tate mali yatna kari' kare avarana
aparadha-hastira yaiche na haya udgama
kintu yadi latara sange uthe 'upasakha'
bhukti-mukti-vancha, yata asankhya tara lekha
'nisiddhacara', 'kutinati', 'jiva-himsana'
'labha', 'puja', 'pratisthadi' yata upasakha-gana
seka-jala pana upasakha badi' yaya
stabdha hana mula-sakha badite na paya

If a devotee commits an offense at the feet of a Vaishnava while cultivating the creeper of devotional service, his offense is compared to a mad elephant that uproots the creeper and breaks it. In this way the leaves of the creeper dry up. The gardener must defend the creeper by fencing it all around so that the powerful elephant of offenses may not enter. Sometimes unwanted creepers, such as the creepers of desires for material enjoyment and liberation from the material world, grow along with the creeper of devotional service. The varieties of such unwanted creepers are unlimited. Some unnecessary creepers growing with the bhakti creeper are the creepers of behavior unacceptable for those trying to attain devotional perfection, diplomatic behavior, animal killing, mundane profiteering, mundane adoration, and mundane importance. All these are unwanted creepers. If one does not distinguish between the bhakti-lata creeper and the other creepers, the sprinkling of water is misused, because the other creepers are nourished while the bhakti-lata creeper is curtailed. (Cc. Madhya 19.156-160)

To View Devotees Externally is Antagonistic to Bhakti

13.126
ye te kule vaisnavera janma kene naya
tathapi o sarvottama sarva-sastre kaya
ye papistha vaisnavera jati-buddhi kare
janma janma adhama-yonite dubi' mare

All the scriptures agree that a devotee should never be seen in terms of his birth. Birth does not a Vaishnava make. Those sinners who see a devotee in terms of his birth will themselves be born in the wombs of inferior species life after life. (Cb. Madhya 10.100,102)

Conceptions of Good and Bad are Antagonistic to Bhakti

13.127
'dvaite' bhadrabhadra-jnana, saba-'manodharma'
'ei bhala, ei manda',-ei saba 'bhrama'

In the material world, conceptions of good and bad are all mental concoctions. Therefore, saying, "This is good" and "This is bad" is all a mistake. (Cc. Antya 4.176)

Materialistic Persons and their Reading of
Bhagavatam are Condemned

13.128
yeba bhattacarya, cakravarti, misra saba
tahara o na janaye grantha-anubhava
sastra padaiya sabe ei karma kare
srotara sahita yama-pase dubi' mare
gita-bhagavata ye ye jane va padaya
bhaktira vyakhyana nahi tahara jihvaya
ei mata visnu-maya-mohita samsara
dekhi' bhakta saba duhkha bhavena apara
kemate e saba jiva paibe uddhara
visaya-sukhete saba majila samsara
balile o keha nahi laya "krishna-nama"
niravadhi vidya-kula karena vyakhyana

The so-called Bhattacaryas, Cakravartis, Misras, and others who make a business out of the scriptures have no realization of the scriptures at all. All their study of scripture is simply fruitive activity. Whoever hears from them will be bound by the ropes of Yamaraja and dragged down to hell at the time of death. Although they study the Bhagavad-gita and Shrimad Bhagavatam, no explanations of bhakti ever issue forth from their lips. Vaishnavas can see no worse misery than the sufferings of these wretched souls who are bewildered by the illusions of maya and who wander within the worlds of repeated birth and death. The Vaishnavas think of how all souls can be delivered from drowning in the ocean of material existence. The devotees tell everyone to chant, but some people simply cannot take the holy name, especially the so-called learned professors, who, being proud of their academic education endlessly boast of their knowledge [but who cannot be saved]. (Cb. Adi 1.39)

Fake, Show-bottle, and Professional Bhagavatam Reciters

13.129
vedair-vihinas ca pathanti sastram sastrena hinas ca purana-pathah
purana-hinah krsino bhavanti bhrastaste bhagavata bhavanti

Those who are unable to understand the Vedas go on to study the dharma-sastras. Failing to understand the dharma-sastras, they turn to the Puranas. Unable to grasp the real purport of the Puranas, they become farmers. Those who can not do anything else become professional Bhagavatam reciters, although they have no real understanding of the Bhagavatam . (Atri Samhita 375)

Attempts at Liberation Beginning With Vows of Silence Austerity, Sastric Study, and so on, Will Not Lead to Bhakti

13.130
mauna-vrata-sruta-tapo-'dhyayana-sva-dharma-
vyakhya-raho-japa-samadhaya apavargyah
prayah param purusa te tv ajitendriyanam
varta bhavanty uta na vatra tu dambhikanam

O Supreme Personality of Godhead, there are ten prescribed methods on the path of liberation to remain silent, not to speak to anyone, to observe vows, to amass all kinds of Vedic knowledge, to undergo austerities, to study the Vedas and other Vedic literature, to execute the duties of varnasrama-dharma, to explain the sastras, to stay in a solitary place, to chant mantras silently, and to be absorbed in trance.
These different methods of liberation are generally only a professional practice and means of livelihood for those who have not conquered the senses. Because such persons are falsely proud, these procedures may not be successful. (Bhag. 7.9.46)

Desires of Enjoyment and Liberation Destroy Bhakti

13.131
ajnana-tamera nama kahiye 'kaitava'
dharma-artha-kama-moksa-vancha adi saba
tara madhye moksa-vancha kaitava-pradhana
yaha haite krishna-bhakti haya antardhana
krishna-bhaktira badhaka-yata subhasubha karma
seha eka jivera ajnana-tamo-dharma

The darkness of ignorance is called kaitava, the way of cheating, which begins with religiosity, economic development, sense gratification, and liberation. The foremost process of cheating is to desire liberation by merging into the Supreme, for this causes the permanent disappearance of loving service to Krishna. All kinds of activities, both auspicious and inauspicious, that are detrimental to the discharge of transcendental loving service to Lord Shri Krishna are actions of the darkness of ignorance. (Cc. Adi 1.90,92,94)

The Senses are Useless if Not Used in Krishna's Service

13.132
taravah kim na jivanti bhastrah kim na svasanty uta
na khadanti na mehanti kim grame pasavo 'pare

Do the trees not live? Do the bellows of the blacksmith not breathe? All around us, do the beasts not eat and discharge semen? (Bhag. 2.3.18)
13.133
sva-vid-varahostra-kharaih samstutah purusah pasuh
na yat-karna-pathopeto jatu nama gadagrajah

Men who live like dogs, hogs, camels, and asses praise those men who never listen to the transcendental pastimes of Lord Shri Krishna, the deliverer from all evils. (Bhag. 2.3.19)

13.134
bile batorukrama-vikraman ye na srnvatah karna-pute narasya
jihvasati dardurikeva suta na copagayaty urugaya-gathah

One who has not listened to the messages about the prowess and marvelous acts of the Supreme Person and has not sung or chanted loudly the worthy songs about Him is considered to possess earholes like the holes of snakes and a tongue like the tongue of a frog. (Bhag. 2.3.20)

13.135
bharah param patta-kirita-justam
apy uttamangam na namen mukundam
savau karau no kurute saparyam
harer lasat-kancana-kaokanau va

The upper portion of the body, though crowned with a silk turban, is only a heavy burden if not bowed down before the Supreme Personality of Godhead, who can award liberation. And the hands, although decorated with glittering bangles, are like those of a dead man if not engaged in the service of Shri Hari. (Bhag. 2.3.21)
13.136
barhayite te nayane naranam
liogani visnor na niriksato ye
padau nrnam tau druma-janma-bhajau
ksetrani nanuvrajato harer yau

Those eyes that do not look at the form of the Supreme Lord are like those printed on the plumes of a peacock, and the legs which do not move to the holy places are like tree trunks. (Bhag. 2.3.22)

13.137
jivan chavo bhagavatanghri-renum
na jatu martyo 'bhilabheta yas tu
shri-visnu-padya manujas tulasyah
svasan chavo yas tu na veda gandham

The person who has not received the dust of the feet of the Lord's pure devotee upon his head is certainly a dead body. And, although breathing, the person who has never experienced the aroma of the Tulasi leaves from the lotus feet of the Lord is also a dead body. (Bhag. 2.3.23)

Without the Mercy of Gauranga it is Impossible
to Control the Senses or Practice Bhakti

13.138
kalah kalir balina indriya-vairivargah
shri bhakti-marga iha kaotaka-koti-ruddhah
ha ha kva yami vikalah kimaham karomi
chaitanyacandra yadi nadya krpam karosi

Now it is the age of Kali. My enemies, the senses, are very strong. The beautiful path of bhakti is spiked with countless thorns. My spirit is weak. My senses are powerful and agitated. O what shall I do? Where shall I go? O Lord Chaitanya-candra, if you do not grant me Your mercy, what shall I do to save myself? (Chaitanya-candamrta 125)

The Six Kinds of Saranagati

13.139
anukulyasya saokalpah pratikulyasya varjanam
raksisyatiti visvaso goptrtve varanam tatha
atma-niksepa-karpanye sad-vidha saranagatih

The six divisions of surrender are to accept those things favorable for devotional service, to reject unfavorable things, the conviction that Krishna will give all protection, to accept the Lord as one's guardian or master, full self-surrender, and humility. (Cc. Madhya 22.100, from Vaishnava Tantra)

Without Saranagati There Can be no Auspiciousness

13.140
tavad bhayam dravina-deha-suhrn-nimittam
sokah sprha paribhavo vipulas ca lobhah
tavan mamety asad-avagraha arti-mulam
yavan na te 'oghrim abhayam pravrnita lokah

O my Lord, the people of the world are embarrassed by material anxieties they are always afraid. They always try to protect wealth, body, and friends. They are filled with lamentation and unlawful desires and paraphernalia; and they avariciously base their undertakings on the perishable conceptions of "my" and "mine". As long as they do not take shelter of Your safe lotus feet, they are full of such anxieties. (Bhag. 3.9.6)

13.141
karpanya-dosopahata-svabhavah
prcchami tvam dharma-sammudha-cetah
yac chreyah syan niscitam bruhi tan me
sisyas te 'ham sadhi mam tvam prapannam

Now I am confused about my duty and have lost all composure due to weakness. In that condition I am asking You to tell me clearly what is best for me. Now I am Your disciple and soul surrendered unto You. Please instruct me. (Bhagavad-gita 2.7)

13.142
daivi hy esa guna-mayi
mama maya duratyaya
mam eva ye prapadyante
mayam etam taranti te

This divine energy of Mine, consisting of the three modes of nature, is difficult to overcome, but those who have surrendered unto Me can easily cross beyond it. (Bhagavad-gita 7.14)

13.143
yesam sa esa bhagavan dayayed anantah
sarvatmanashrita-pado yadi nirvyalikam
te dustaram atitaranti ca deva-mayam
naisam mamaham iti dhih sva-srgala-bhaksye

Anyone who is specifically favored by the Supreme Lord, due to unalloyed surrender to the service of the Lord, can overcome the insurmountable ocean of illusion and can understand the Lord. But those who are attached to the body, which is meant to be eaten by dogs and jackals cannot do so. (Bhag. 2.7.42)

13.144
ananyas cintayanto mam ye janah paryupasate
tesam nityabhiyuktanam yoga-ksemam vahamy aham

But those who are always attached to Me, who worship Me with devotion, meditating on My transcendental form to them I carry what they have and preserve what they lack. (Bhagavad-gita 9.22)

13.145
krishna-bhakti-sudhapanad deha-daihika-vismrteh
tesam bhautikadehe'pi sac-cid-ananda-rupata

Drinking the nectar of Krishna-bhakti-rasa, the living being forgets the gross and subtle material bodies and becomes absorbed in transcendence. The body of such a devotee, although material, attains the qualities sat, cit, and ananda, or eternity, knowledge, and bliss. (Brhad-bhagavatamrta 2.3.45)

13.146
sarana lana kare krsne atma-samarpana
krishna tare kare tat-kale atma-sama

When a devotee fully surrenders to Krishna, offering his very self, at that time Krishna accepts the devotee to be as good as His very self. (That is, the Lord accepts Him as one of his own personal associates.) (Cc. Madhya 22.102)

13.147
prabhu kahe,--"vaishnava-deha 'prakrta' kabhu naya
'aprakrta' deha bhaktera 'cid-ananda-maya'
diksa-kale bhakta kare atma-samarpana
sei-kale krishna tare kare atma-sama
sei deha kare tara cid-ananda-maya
aprakrta-dehe taora carana bhajaya

Chaitanya Mahaprabhu said, "The body of a devotee is never material. It is considered transcendental, full of spiritual bliss. At the time of initiation, when a devotee fully surrenders unto the service of the Lord, Krishna accepts him to be as good as Himself. When the devotee's body is thus transformed into spiritual existence, the devotee, in that transcendental body, renders service to the lotus feet of the Lord. (Cc. Antya 4.191-193)

13.148
dante nidhaya trnakam padayor-nipatya
krtva ca kakusatam etad aham bravimi
he sadhavah sakalam eva vihaya durad-
gauranga-candra-carane kurutanuragam

Taking a straw in my teeth I fall at your feet hundreds of times and implore you with sweet words, saying, "O noble soul! Please throw out everything you have learned and cultivate attachment to the lotus feet of the moonlike Shri Gauranga. (Chaitanya-candamrta 120)

Humility

13.149
na prema-gandho 'sti darapi me harau
krandami saubhagya-bharam prakasitum
vamsi-vilasy-anana-lokanam vina
vibharmi yat prana-patangakan vrtha

My dear friends, I have not the slightest tinge of love of Godhead within my heart. When you see me crying in separation, I am only making a false show of devotion. The proof that I have no love for Krishna is the fact that while not seeing His beautiful face as He plays His flute I continue to maintain My fly like existence. (Cc. Madhya 2.45)

The Value of Association With a Pure Devotee

13.150
ata atyantikam ksemam prcchamo bhavato 'naghah
samsare 'smin ksanardho 'pi sat-sangah sevadhir nrnam

O sinless ones! We therefore inquire from you about that which is supremely auspicious for all living beings, for in this world association with saints even for a half a moment is the most valuable treasure in human society. (Bhag. 11.2.30)

13.151
tulayama lavenapi na svargam napunar-bhavam
bhagavat-sangi-sangasya martyanam kim utasisah

Elevation to the heavenly planets and liberation from material existence cannot be compared to even a moment's association with a pure devotee of Krishna. What then can be said of material benedictions, which are for those who are destined to die? (Bhag. 1.18.13)

13.152
bhayam dvitiyabhinivesatah syad isad apetasya viparyayo 'smrtih
tan-mayayato budha abhajet tam bhaktyaikayesam guru-devatatma

Fear arises when a living entity misidentifies himself as the material body because of absorption in the external, illusory energy of the Lord. When the living entity thus turns away from the Supreme Lord, he also forgets his own constitutional position as a servant of the Lord. This bewildering, fearful condition is effected by the potency for illusion, called maya. Therefore, an itelligent person should engage unflinchingly in the unalloyed devotional service of the Lord, under the guidance of a bona fide spiritual master, whom he should accept as his worshipable deity and as his very life and soul. (Bhag. 11.2.37)

The Srutis Identify the Worship of Devotees and Association
with Saints as the Only Thing Worth Doing

13.153
tasmad-atmajnam hyarcayed-bhutikamah

A person wishing to attain divine opulence should worship one who is atmajna, self-realized. That is, he should worship a devotee of Shri Hari, the Supreme Personality of Godhead. (Mundaka Upanisad 3.1.10)

Sadhu-sanga is the Only Way

13.154
rahuganaitat tapasa na yati na cejyaya nirvapanad grhad va
na cchandasa naiva jalagni-suryair vina mahat-pada-rajo-'bhisekam

My dear King Rahugana, unless one has the opportunity to smear his body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth. One cannot realize the Absolute Truth simply by observing celibacy, by worshiping the Deity, by taking sannyasa, by perfectly following the rules of the grhastha asrama, nor can one attain the truth by accepting severe penances and austerities, by studying the Vedas, nor by worshiping the gods of water and sun. Only by bathing in the dust of the lotus feet of a pure devotee is the Absolute Truth revealed. (Bhag. 5.12.12)

Those Who Have Few Pious Credits
Cannot Get the Association of Great Souls

13.155
durapa hy alpa-tapasah seva vaikuntha-vartmasu
yatropagiyate nityam deva-devo janardanah

Those whose austerity is meager can hardly obtain the service of the pure devotees, who are progressing on the path back to the kingdom of God, Vaikuntha. Pure devotees engage one hundred percent in glorifying the Supreme Lord, who is the Lord of the demigods and the controller of all living entities. (Bhag. 3.7.20)

13.156
naisam matis tavad urukramanghrim
sprsaty anarthapagamo yad-arthah
mahiyasam pada-rajo-'bhisekam
niskincananam na vrnita yavat

Unless they smear upon their bodies the dust of the lotus feet of a Vaishnava completely free from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord. Only in this way can one be free from material contamination. (Bhag. 7.5.32)

A Devotee Has all Good Qualities; a Non-devotee Has None

13.157
yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah
harav abhaktasya kuto mahad-guna
manorathenasati dhavato bahih

All demigods and their exalted qualities, such as religious knowledge and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva. On the other hand, a person devoid of devotional service and engaged in material activities has no good qualities. Even if he is adept at the practice of mystic yoga, or the honest endeavor of maintaining his family and relatives, he must be driven by his own mental speculations and must engage in serving the Lord's external energy. How can there be any good qualities in such a person? (Bhag. 5.18.12)

From Sadhu-sanga Comes Faith, Devotional Attachment, and Prema-bhakti

13.158
satam prasangan mama virya-samvido
bhavanti hrt-karna-rasayanah kathah
taj-josanad asv apavarga-vartmani
sraddha ratir bhaktir anukramisyati

In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation. Thereafter he is freed, and his attraction is fixed. Then real devotion and devotional service begin. (Bhag. 3.25.25)

With Humility and Hankering for Krishna,
a Devotee Prays as Follows

13.159
na dhanam na janam na sundarim kavitam va jagadisa kamaye
mama janmani janmanisvare bhavatad-bhaktir-ahaituki tvayi

O almighty Lord, I have no desire to accumulate wealth, nor do I desire beautiful women, nor do I want any number of followers, nor do I care for the fame of a poet, or the poetically glorified position of impersonal liberation I only want Your causeless devotional service birth after birth. (Siksastakam 4)

Thus ends the Thirteenth Jewel of the Gaudiya Kanthahara, entitled Sadhana-bhakti-tattva.


Varna-dharma-tattva

Two Kinds of Varnasrama Divine and Demoniac

14.1
dvau bhuta-sargau loke'sminn daiva asura eva ca
visnu-bhaktah smrto daiva asuras-tada-viparyayah

There are two classes of men in the created world the demoniac and the godly. The devotees of Lord Vishnu are the godly. All opposed are demons. (Padma Purana)

Divine Varnmnrama

14.2
varnasramacaravata purusena parah puman
visnuraradhyate pantha nanyat tat-tosa-karakah

The Supreme Person, Lord Vishnu, is worshiped by a person who is engaged in the proper execution of prescribed duties in the system of varna and asrama. There is no other way to satisfy the Supreme Lord. (Vishnu Purana 3.8.9)

The Demoniac Social System

14.3
asatyam apratistham te jagad ahur anisvaram
aparaspara-sambhutam kim anyat kama-haitukam

The demoniac say that this world is unreal, that there is no foundation and that there is no God in control. It is produced of sex desire, and has no cause other than lust. (Bhagavad-gita 16.8)

The Character of the Followers of Demoniac Society

14.4
asau maya hatah satrur hanisye caparan api
isvaro 'ham aham bhogi siddho 'ham balavan sukhi
The demoniac think, "He is my enemy, and I have killed him; and my other enemy will also be killed. I am the Lord of everything, I am the enjoyer, I am perfect, powerful, and happy. (Bhagavad-gita 16.14)

The Future of the Followers of Demoniac Society

14.5
tan aham dvisatah kruran samsaresu naradhaman
ksipamy ajasram asubhan asurisv eva yonisu

Those who are envious and mischievous, who are the lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life. (Bhagavad-gita 16.19)

14.6
asurim yonim apanna mudha janmani janmani
mam aprapyaiva kaunteya tato yanty adhamam gatim

Attaining repeated birth and death amongst the species of demoniac life, such persons can never approach Me. Gradually they sink to the most abominable type of existence. (Bhagavad-gita 16.20)

The Birth, Family, and Knowledge
of the Followers of Demoniac Society is Useless

14.7
dhig janma nas tri-vrd yat tad dhig vratam dhig bahu-jnatam
dhik kulam dhik kriya-daksyam vimukha ye tv adhoksaje

To hell with our birth as brahmanas! To hell with our learning of Vedic literature! To hell with our performing sacrifice and observing the rules and regulations of scripture! To hell with our families! To hell with our expert service in performing the rituals exactly according to the description of scripture! To hell with it all, for as result of these things we have become opposed to loving the blessed Supreme Lord, who is beyond the speculation of our body, mind, and senses. (Bhag. 10.23.40)

The Characteristics of Each Varna

14.8
samo damas tapah saucam santosah ksantir arjavam
jnanam dayacyutatmatvam satyam ca brahma-laksanam

The symptoms of a brahmana are control of the mind, control of the senses, austerity, penance, cleanliness, satisfaction, forgiveness, simplicity, knowledge, mercy, truthfulness, and complete surrender to the Supreme Lord. (Bhag. 7.11.21)

14.9
sauryam viryam dhrtis tejas tyagas catmajayah ksama
brahmanyata prasadas ca satyam ca ksatra-laksanam

To be influential in battle, unconquerable, patient, challenging and charitable, to control the bodily necessities, to be forgiving, to be attached to the brahminical nature, and to be always jolly and truthful are the symptoms of a ksatriya. (Bhag. 7.11.22)

14.10
deva-gurv-acyute bhaktis tri-varga-pariposanam
astikyam udyamo nityam naipunyam vaisya-laksanam

Being always devoted to the demigods, the spiritual master and the Supreme Lord, Vishnu; endeavoring for advancement in religious principles, economic development and sense gratification (dharma, artha, and kama), believing in the words of the spiritual master and scripture, and always endeavoring with expertise in earning money are the symptoms of a vaisya. (Bhag. 7.11.23)

14.11
sudrasya sannatih saucam seva svaminy amayaya
amantra-yajno hy asteyam satyam go-vipra-raksanam

Offering obeisances to the higher sections of society, being always very clean, being free from duplicity, serving one's master, performing sacrifices without uttering mantras, not stealing, always speaking the truth and giving all protection to the cows and brahmanas are the symptom of a sudra. (Bhag. 7.11.24)

Bhagavad-gita on Varnasrama

14.12
brahmana-ksatriya-visam sudranam ca parantapa
karmani pravibhaktani svabhava-prabhavair gunaih

Brahmanas, ksatriyas, vaisyas, and sudras are distinguished by their qualities of work, O chastiser of the enemy, in accordance with the modes of nature. (Bhagavad-gita 18.41)

Qualities of Brahmanas

14.13
samo damas tapah saucam ksantir arjavam eva ca
jnanam vijnanam astikyam brahma-karma svabhava-jam

Peacefulness, self-control, austerity, purity, tolerance, honesty, wisdom, knowledge, and religiousness these are the qualities by which the brahmanas work. (Bhagavad-gita 18.42)
Qualities of Ksatriyas

14.14
sauryam tejo dhrtir daksyam yuddhe capy apalayanam
danam isvara-bhavas ca ksatram karma svabhava-jam

Heroism, power, determination, resourcefulness, courage in battle, generosity, and leadership are the qualities of work for the ksatriyas. (Bhagavat-gita 18.43)

Qualities of Vaisyas and Sudras

14.15
krsi-go-raksya-vanijyam vaisya-karma svabhava-jam
paricaryatmakam karma sudrasyapi svabhava-jam

Farming, cow protection, and business, are the qualities of work for the vaisyas, and for the sudras there is labor and service to others. (Bhagavat-gita 18.44)

The Division of Varna and asrama According to Gura and Karma

14.16
catur-varnyam maya srstam guna-karma-vibhagasah
tasya kartaram api mam viddhy akartaram avyayam

According to the modes of material nature and the work ascribed to them, the four divisions of human society were created by Me. Although I am the ultimate creator of this system, you should know that I am not the direct creator, being unchangeable. (Bhagavad-gita 4.13)

Evidence from Shrimad Bhagavatam
About the Divisions Varnasrama

14.17
mukha-bahuru-padebhyah purusasyasramaih saha
catvaro jajnire varna gunair vipradayah prthak

[Camasa Yogendra said] From the mouth of Brahma, the brahminical order has come into existence. Similarly, from his arms, the ksatriyas have come, from his waist the vaisyas have come and from his legs the sudras have come. These four orders and their spiritual counterparts [brahmacari, gnhastha, vanaprastha, and sannyasa] combine to make society complete. (Bhag. 11.5.2)
14.18
ya esam purusam saksad atma-prabhavam isvaram
na bhajanty avajananti sthanad bhrastah patanty adhah

For one who simply maintains an official position in varnasasrama but does not worship the Supreme Lord, Vishnu, he falls down from his puffed-up position into a hellish condition. (Bhag. 11.5.3)

14.18a
cari varnasrami yadi krishna nahi bhaje
svakarma karite se raurave padi' maje

The followers of the varnasrama institutions accept the regulative principles of the four social orders (brahmana, ksatriya, vaisya and sudra) and four spiritual orders (brahmacari, gnhastha, vanaprastha, and sannyasa). If, one carries out the regulative principles of these orders but does not render service to Krishna, he falls into a hellish condition of life. (Cc. Madhya 22.26)

In Satya-Yuga, There was Only one Varna Paramahamsa

14.19
adau krta-yuge varno nrnam hamsa iti smrtah
krta-krtyah praja jatya tasmat krta-yugam viduh

In the beginning, Satya-yuga, there was only one social class, called "hamsa". In that age everyone was perfect (in devotional service) from birth. That age is therefore known as Knta-yuga, or the age in which all religious duties are fulfilled. (Bhag. 11.17.10)
14.20
treta-mukhe maha-bhaga
pranan me hrdayat trayi
vidya pradurabhut tasya
aham asam tri-vrn makhah

O blessed Uddhava, at the beginning of the Treta-yuga the threefold Vedas was manifest from My heart thorough My breath; and through the threefold Vedas I (who am known a Yajna) appear as sacrifice. (Bhag. 11.17.12)

14.21
vipra-ksatriya-vit-sudra mukha-bahuru-pada-jah
vairajat purusaj jata ya atmacara-laksanah

The four social orders appeared from the universal form of the Lord. The brahmanas appeared from His face, the ksatriyas from His arms, the vaisyas from His thighs, and the sudras from His feet. Each social order is characterized by specific systems and behavior. (Bhag. 11.17.13)

Previously, Everyone was a Brahmana.
Later, According to Gura and Karma, Different Divisions Arose

14.22
na viseso' sti varnanam sarvam brahmam-idam jagat
brahmana purva-srstam hi karmabhir-varnatam gatam

[Brghu Muni said] Previously there was only one varna. Because everyone was born of Brahma, everyone was a brahmana. However, later on different castes were categorized according to their activities. (Mahabharata, Santi Parva 188.10)

The Position of Varna-Dharma in Kali-yuga

14.23-27
brahmanah ksatriya vaisah sudrah papa-parayanah
nijacara-vihinas ca bhavisyanti kalau yuge
vipra veda-vihinas ca pratigraha-parayanah
atyanta-kaminah krura bhavisyanti kalau yuge
veda-nindakaras caiva dyutacaurya karas tatha
vidhava-sanga-lubdhas ca bhavisanti kalau dvijah
vrtty-artham brahmanah kecit mahakapata-dharminah
raktambara bhavisyanti jatilah smasrudharinah
kalau yuge bhavisanti brahmanah sudra-dharmina

In Kali-yuga, all four varnas are devoid of character and proper behavior and are addicted to sin. The brahmanas are devoid of Vedic knowledge and sacrifice. Giving up the five sacrifices recommended in the Vedas and all brahminical behavior and consciousness, they engage in inferior activities. They collect charity to satisfy their unlimited appetite for sense enjoyment. The brahmanas of Kali-yuga are characterized by the qualities of lust and cruelty. Unholy in deed and thought, they take pleasure in envy and malice. These professional thieves blaspheme the Vedas, drink liquor, and exploit women for sex, taking great pleasure in adultery and fornication. They accept extremely sinful means of maintaining their lives and, posing as svamis, dress in red cloth and wear long hair and beards. In this way the wretched so called brahmanas of Kali-yuga accept the dharma of sudras, that is, they become fourth-class men. (Padma Purana)

Brahmanas in Kali-yuga are Brahmanas in Name only

14.28
raksasah kalim-ashritya jayante brahma-yonisu
utpanna brahmana-kule badhante srotriyan krsan

Those who were raksasas in previous ages, have taken birth as brahmanas in Kali-yuga to torment the physically weak saintly persons who are engaged in the culture of hearing about the Lord. (Cb. Adi 11.298)

The Evidence from Chaitanya-Bhagavata

14.29
ei sakala raksasa "brahmana" nama matra
ei saba loka yama-yatanara patra
kaliyuge raksasa-sakala vipra-ghare
janmiveka sujanera himsa karivare
e-saba viprera sparsa, katha namaskara
dharma-sastre sarvatha nisedha karivare

All these demons are "brahmanas" in name only. All of them will be finished by the agents of the king of death, Yamaraja. In Kali-yuga, demons take birth in the houses of brahmanas to harass saintly persons. All the dharma-sastras forbid one to touch, hear from or offer obeisances to such materialistic and demoniac brahmanas. (Cb. Adi 11.293-295)

The smrti on how the Brahmana Caste was Debased

14.30 and 31
jatiratra maha-sarpa manusyatve maha-mate
saokarat sarva-varnanam duspariksyeti me matih
sarve sarvasva patyani janayanti sada narah
vanghaithunamatho janma maranan ca saman nrnam

[Yudhisthira told Nahusa] O noble-minded and great serpent, it is very difficult to ascertain one's caste because of promiscuity among the four orders. This is my opinion. Men belonging to all castes beget offspring among women of all the different castes. And among men of different caste the speech, sexual intercourse, birth, and death have become are common to all. (Mahabharata, Vana Parva 180.31-32)

The Opinion of the Truth-Loving Vedic rsis

14.32
'na caitad-vidmo brahmanah smo vayam abrahmana veti'

"We don't know whether we were brahmanas or non-brahmanas. (Mahabharata, Vana Parva 179.33)

The Sruti, Smrti, Puranas, and Itihasas
on the Occupational Duties of Brahmanas

14.33
Brahma-ksatriya-vaisya-sudro iti catvaro varnas tesam varnanam brahmana eva pradhana iti veda-vacananu-rupam smrtibhir apy uktam. Tatra codyam asti ko va brahmano nama. Kim jivah kim dehah kim jatih kim jnanam kim karma kim dharmika iti. Tatra prathmo jivo brahmana iti cettana, atitanagatan eka dehanam jivasyaika-rupatvat ekasyapi karma-vasadan-eka-deha sambhavat sarva sariranam jivasyaika-rupatvacca. Tasman na jivo brahmana iti. Tarhi deho brahmana iti cettnna, acandaladi-paryantanam manusyanam panca-bhautikatvena. Dehasyaika-rupatvaj-jara-marana dharmadharmadi samya-darsanad brahmanah svetavarnah ksatriyo rakta-varno vaisyah pita-varnah sudrah krishna-varna iti niyamabhavat. Pitradi-sarira dahane putradinam brahma-hatyadi-dosa-sambhavacca tasman na deho brahmana iti. Tarhi jati brahmana iti cenna. tatra jatyantarajantusu aneka-jati-sambhava maharsayo bahavah santi. Esya-srogo mrgyah kausikah kusat jambuko jambukat.Valmiko valmikat. Vyasah kaivartta-kanyayam. Sasaprsthat gautama. Vasisthah urvasyam. Agastyah kalase jata iti srutatvat. Etesam jatya vinapyagre jnana-prati-padita rsyo bahavah santi. Tasman na jatih brahmana iti. Tarhi jnanam brahmana iti cettnna. Ksatriyadayo'pi paramartha-darsino'bhijna bahavah santi. Tasmanha jnanam brahmana iti. Tarhi karma brahmanah iti cettanna. Sarvesam praninam prarabdha-sancitagami karma-sa dharmya-darsanat karmabhipreritah sant janah kriyah kurvaniti. Tasman na karma brahmana iti. Tarhi dharmiko brahmana iti cettnna. Ksatriyadayo hiranyadataro bahavah santi. Tasmanna dharmiko brahmana iti. Tarhi ko va brahmano nama. Yah kascid-atmanam-advitiyam-jati-guna-kriyahinam sadurmisad-bhavetyadi-sarva-dosa-rahitam satya-jnananandanta-svarupam svayam nirvikalpam asesa-kalpadharam asesabhutahtaryamitvena vartamanam antarbahis-cakasavadanu-syutama-khandananda-svabhavam-aprameya manu bha vai kavedya paroksataya basamanam karatalamalakavat saksad-aparoksi-krtya krtarthataya kama-ragadi-dosa-rahitah sama damadi-sampanno ceta vartata, eva mukta-laksano yah sa eva brahmana iti sruti-smrti-puranetihasanam-abhiprayah. Anyatha hi brahmantva-siddhir nasty eva.

The four varnas are: brahmana, ksatriya, vaisya, and sudra. Among these, the brahmanas are foremost. This is the verdict of the Vedas and the Smrti. In these places the question is asked, "Who is a brahmana? On what basis is someone a brahmana? Among life (jiva), body (deha), birth (jati), knowledge (jnana), work (karma), and duty (dharma) what is it that constitutes a brahmana?"
The first question is: Since the jiva is part of Brahman, and alive, does that make him a brahmana? No. It is incorrect to call any jiva a brahmana. There are countless jivas who have accepted innumerable material bodies according to their karma and mentality, but they cannot all be called brahmanas).
The next point is whether one's body (deha) makes one a brahmana. The answer is no. The body of a candala as well as that of all other men are subject to infirmity and death. It is only with respect to the way in which the mentalities of different classes of men are colored by different conceptions of religion and irreligion that brahmanas are called "white," (nveta-varna) ksatriyas "red," (rakta-varna) vaisyas "yellow," (pita-varna) and sudra "black" (krishna varna). In this way, it should be clearly understood that one is not a brahmana on the basis of his body (deha). By burning up one's body one does not become free from the sin of killing a brahmana; nor is that sin transferred to one's son. In the same way one's brahminical status is not based on one's bodily condition, nor can brahminical status be transferred simply by seminal discharge and the procreation of children. Therefore it is concluded that the body (deha) does not make one a brahmana.
The next point is whether one becomes a brahmana by birth (jati). The answer is no. In the midst of mixed ancestry have come great-souled rsis. The rsi Snrga took birth from a deer, and Kausika was born from straw, Jambhka rsi was raised by a jackal, and Valmiki came from an anthill. Vyasa was born from a fisherman's daughter and the sage Gautama was born from a rabbit. Vasistha was born from a dancing girl Urvasi. From a pitcher (in which semen was stored) the sage Agastya took birth. There are many examples of great saints who did not know in what circumstances they took birth. Therefore birth does not make a brahmana.
And what of jnana? Knowledge does not make a brahmana either. Many ksatriyas are vastly experienced in knowing the supreme goal of life. Therefore knowledge does not make a brahmana.
What about fate? Karma does not make one a brahmana either. All living beings have amassed karma from previous lives and have their karmic destinies to live out in the future along with their karmas and dharmas. According to one's karmic desires he is further implicated in karmic fate and continues to live in the world of action and reaction. A "brahmana" is more than this, and therefore karma does not make one a brahmana.
Then what about dharma, religion? Mundane piety does not make a brahmana either. There are many examples of great ksatriyas who were highly religious and gave much gold in charity, but they were not brahmanas.
Then what is a brahmana? A brahmana is one who is absorbed only in the Supreme Self. He is free from all mundane attributes of birth, work, and materialistic qualities, who is free from all faults. His very nature is that he takes pleasure in the knowledge of the limitless Supreme Truth. A real brahmana is completely absorbed in the infinite, limitless, absolute Supreme Person (present within the heart of every living being as the Supersoul just as ether pervades everything). That Supreme Lord is indivisible, and His very nature is divine ecstasy. The infinite is not a mango that can be grasped through sense experience; neither can He be known, directly or indirectly, through mental speculation.) Such a brahmana is free from faults such as lust, anger, greed, pride, illusion, and envy. He has all twelve brahminical qualities beginning with peacefulness and self-control (samo, dama, tapa, etc.). He is never envious and is free from illusion and from any touch of pride and false ego. One who has these qualities may be called a brahmana. This is the opinion of the Sruti, Smrti, Puranas and Itihasas. No other endowments of perfection can confer brahminical status. (Vajra-sucika Upanisad)

Evidence from the Mahabharata

14.34
sudre caitad-bhavel-laksma dvije tac ca na vidyate
na vai sudro bhavec-chudro brahmano na ca brahmanoh

If it is seen that a sudra has the characteristics of a brahmana he should be considered a brahmana. Similarly, if a brahmana has the characteristics of a sudra he should be considered a sudra. (Mahabharata, Vana Purva 180.25)

Evidence From Shrimad-Bhagavatam

14.35
yasya yal laksanam proktam pumso varnabhivyanjakam
yad anyatrapi drsyeta tat tenaiva vinirdiset

If one shows the symptoms of being a brahmana, ksatriya, vaisya, or sudra, as described above, even if he has appeared in a different caste, he should be accepted according to those symptoms of classification. (Bhag. 7.11.35)

The Ancient commentator, Nilakantha, on the Conduct of Brahmanas

14.36
evanca satyadikam yadi sudro'pyasti tarhiso'pi brahmana eva syat sudra laksmakadikam na brahmano'sti napi brahmana-
laksmasamadikam sudro'sti.
sudro'pi samadyupeto brahmana eva, brahmano'pi
kamadyupetah sudra eva

In the same way if a sudra has qualities like truthfulness then he is a brahmana. And if a brahmana does not show the qualities such as peaceful nature which are appropriate for a brahmana, then he is a sudra. If a sudra has qualities like equananimity then he is a brahmana. If a brahmana has qualities like lust then he is a sudra. (Nilakantha commentary on Mahabharata, Vana Parva 180.23-26)

Shridhara Svami's Opinion

14.37
samadibhireva brahmanadi vyavaharo mukhyah na jatimatrat.
yad yadi anyatra varnantare'pi drsyeta, tad-varnastaram
tenaive laksmana-nimittenaivavarnena
vinirdiset, na tu jatinimitenetyarthah

The qualities of a brahmana, beginning with peacefulness (samo, dama, tapau, etc.) represent the chief characteristics or principle behavior of a brahmana. On the other hand, birth is no qualification for brahminical status. If one is seen to take birth in another varna, but has the qualifications of a brahmana, his birth should be disregarded and he should be accepted as a brahmana. One who is born a brahmana may be accepted as a brahmana if he has the qualifications, but otherwise he should not. (Bhavartha-dipika commentary on Shrimad Bhagavatam 7.11.35)

Mahaprabhu's Definition of What is and Isn't a Brahmana

14.38
sahaje nirmala ei 'brahmana'-hrdaya
krsnera vasite ei yogya-sthana haya
'matsarya'-candala kene ihan vasaile
parama pavitra sthana apavitra kaile

The heart of a brahmana is by nature very clean; therefore it is a proper place for Krishna to sit. Why have you allowed envy to sit there? Because of this , you have become like a candala, the lowest of men, and you have also contaminated a most purified place your heart. (Cc. Madhya 15.274-275)

The Evidence of the Smrti

14.39
etan me samsayam deva vada bhutapate'nagha
trayo varnah prakrtyeha katham brahmanyamapnuyuh
sthito brahmana-dharmena brahmanyam-upajivati
ksatriyo vatha vaisyo va brahma-bhuyam sa gacchati

[Uma said] "O Siva, master of the bhutas. O sinless one, through what kind of personal characteristics can the three classes of men ksatriya, vaisya, and sudra become brahmanas? Is it possible for them to become brahmanas? Please enlighten my doubts on this subject." Siva said, "If a ksatriya or vaisya is established in brahminical behavior, and spends his whole life in brahminical conduct, it is seen that such a person has attained brahminical status. (Mahabharata, Anusasana Parva 14.3.5,8)

The Verdict of the Mahabharata on the Occupation of Brahmanas

14.40 and 41

sampratanca mato me'si brahmano natra samsayah
brahmanah pataniyesu vartamano vikarmasu
yastu sudro dame satye dharme ca satatothitah
tam brahmanam aham manye vrttena hi bhaved-dvijah

(The brahmana told the "hunter"), "In my opinion, you are a brahmana. Of this there is no doubt. It is my consideration that the brahmana who is proud and addicted to sin, who is full of vice and always engaged in evil and degraded practices, is certainly a sudra. On the other hand, a sudra who is endowed with the virtues of righteousness, self-restraint, and truthfulness is, in my opinion, a brahmana. The only qualifications for brahminical status are truthful character and saintly behavior. (Mahabharata, Vana Parva 215.13-15)

14.42 and 43

himsanrta-priya lubdhah sarva-karmopjivinah
krishna saucaparibhrasthaste dvijah sudratam gatah
sarva-bhaksyaratirnityam sarva-karmakaro 'sucih
tyakta-vedastvanacarah sa vai sudra iti smrtah

Brahmanas who live a life of violence, lies, and greed, who are impure and indulge in all kinds of karmic activity in order to maintain their lives are degraded to the status of sudras. Such a person, who eats anything and everything without discrimination, who is attached to worldly things, who will accept any occupation just to make money, who has given up Vedic dharma and proper behaviour is called a sudra. (Mahabharata, Santi Parva 189.7)

The Smrti on the Occupational Behavior of Brahmanas

14.44
yatraital-laksyate sarpa vrttam sa brahmanah smrtah
yatraitan na bhavet sarpa tam sudramili nirdiset

[Yudhisthira said] "O serpent, whoever has the characteristics of a brahmana is said to be a brahmana. One who doesn't have the characteristics of a brahmana is a sudra, even if he is "born" a brahmana. (Mahabharata, Vana Parva 180.26)

An Example of the Conduct of a Brahmana

14.45
tam hovaca kim gotro nu saumyasiti.
Sa hovaca nahametadveda bho yad-gotro 'ham asmi.
Aprccham mataram sa ma pratyabravid
bhahvaham caranti paricarini yauvane tvamalabhe.
Saham etat na veda yad-gotras-tvamasi.
Jabala tu nama ahamasmi, Satyakamo nama tvamasiti.
So'ham satyakamo Jabalo 'smi bho iti.
Tam hovaca naitadabrahmano vivaktum-arhati samidham
saumya ahara. Upa tva nesye. Na satyadaga iti.

Gautama asked Satyakama, "My dear boy, what is your gotra?" The boy said, "I do not know what my caste or family background is. I asked my mother, and she said, 'When I was young, I wandered here and there and knew many men. Then you were born. I knew so many men that I don't know who your father is, or what your caste is. All I know is that my name is Jabmla and your name is Satyakama (One who wants truth).' Therefore I am known as the Satyakama of Jabmla, and do not know my caste".
Gautama said, "My dear boy, you speak truthfully, and therefore you must be a brahmana. No one but a brahmana could speak such an unpalatable truth. O beautiful young boy, go and bring me wood for the sacrificial fire. I shall initiate you as my disciple, for you never depart from the truth. (Chandogya Upanisad 4.4.4, Gautama)

14.46
arjvavam brahmane saksat sudro'narjava-laksanah
gautamastv iti vijnaya satya-kamamupanayat

Truthfulness is the symptom of a brahmana, whereas dishonesty is the sysmptom of a sudra. Knowing this, Gautama Rsi initiated Satyakama as a brahmana. (Chandogya Upanisad, Madhva-bhanya, Smma-samhita)

The Evidence of Vedanta-sutra and the Example of Citraratha

14.47
"sugasya tadanadara-sravanat sucyate hi"
nasau pautrayanah sudrah sucad-bravanam eva hi suda tvam
raja pautrayanah sokac-chudroti muninoditah prana-vidyam-avapyasmat param dharma-vaptavan

The following story is from the Chandogya Upanisad (Saavarga-vidya 4): There was a great king named Janasruti Pautrayara, who was famous for his good works. Two nnis wanted to create a desire for spiritual knowledge in his heart and they took the form of swans to accomplish this. One of them praised the king while the other contemptously accused him of lacking spiritual knowledge. The swan then praised the sage Raikva for being very learned. Upon hearing this the king was smitten with grief and approached the sage Raikva with presents seeking spiritual knowledge from him. Raikva twice addressed the king sudra. "O Sudra, you have brought all these presents, and now you want me to instruct you?" Thereafter, Raikva taught him the spiritual science.
The Brahma-sutra says: "Raikva addressed Janasruti Pautrayana as sudra because Pautrayana was overwhelmed with sorrow." The use of the word sudra in this verse does not mean that Janasruti was a sudra at birth, but that he was lamenting. The purport is that those who are overwhelmed by lamentation are known as sudras. It is written in the Padma-Purana that King Pautrayana was a ksatriya and that because of his lamentation, Raikva Muni called him a sudra. [The word sudra, therefore, means "one who laments."] Later, Pautrayana gained knowledge of the ultimate goal of life and the supreme religion from Raikva. (Brahma-sutra 1.3.34)

Madhvacarya's Commentary, Quoting from Padma-Purana

14.48
"ksatriyatvavagates ca uttaratra caitra-rathena liogat" bhasye:
"ayam asvatariratha iti citraratha samvandhinitvena liogena pautrayanasya ksatriyatvavagates ca rathastvasvatariyuktascitra
ityabhidhiyate iti brahme yatra vedo rathas tatra na vedo yatra no ratha iti ca brahma-vaivarte"

The Brahma-sutra says: "That Janasruti was ksatriya and not a sudra is understood from the rest of the story, where he is described along with a ksatriya, Abhipratmrin, who was a Caitra-ratha." [Because Janasruti was a ksatriya and not a sudra by quality, he was fit for hearing spiritual knowledge from Raikva Muni, who would not have instructed him if he actuallly was a sudra. The purpose of Raikva Muni's calling him a sudra was simply to illustrate that constant lamentation is the quality of a sudra, and that if he were to instruct Janasruti, the king would have to rid himself of the tendency toward lamentation. That Raikva did instruct Janasruti is proof that the king freed himself from the tendency, and was not a sudra, but was qualified to study the Vedas. Those who have the qualities of sudras are forbidden to study the Vedas because they will pervert the meaning of the Vedas.] The whole point is that one may know a person's varna from his qualities. (Brahma-sutra 1.3.35 and commentary)

Members of Other Castes who Became Brahmanas

14.49
nabhaga-distaputro dvau vaisyau brahmanatam gatau

Nabhaga and Disthaputra were two vaisyas who attained the status of brahmanas. (Hari-vaasa 11)

14.50-56
evam vipratvamagamadvitahavyo naradhipah
bhrgoh prasadad rajendra ksatriyah ksatriyarsabha
tasya grtsamadah putro rupenendra ivaparah
sa brahmacari virprarsih shriman grtsamado 'bhavam
putro grtsamadasyapi sucetabhavat-dvijah
varcah sutejasah putro vihavyastasya catmajah
vihavasya tu putrastu vita-tasya catmajah
vitatasya sutah satyah santah satyas sya catmajah
sravastasya sutascarsih sravasascabhavattamah
tamasas ca prakaso 'bhuttanayo dvijasattamah
prakasasya ca vagindro babhuva jayatam barah
tasyatmajas ca pramitirveda-vedangaparanga
ghrtacyam tasya putrastu rururnamodapadyata
pramadvarayasta ruroh putrah samupadyata
sunako nama viprarsiryasya putro'tha saunakah

[Bhinma] explained how King Vitahavya became a brahmana: "O King Rajendra, best of the ksatriyas, Vitahavya was a ksatriya, but by the grace of Bhrgu Muni, he became a brahmana. His son, Gntsamada, who was inferior to none save Indra, was a brahmacari and a learned Rsi. Gntsamada's son, Suceta, was a learned brahmana. Suceta's son was Varcah, and his son was Vitatya, whose son was Vagindra. His son was Santa, his son was nnisrava, his son was Tama. Tama's son, was the best of brahmanas, Prakasa, whose son was Vagindra, the foremost of all reciters of the Vedic mantras. Vagindra had a son whose name was Pramati. Pramati was a master of all the Vedas and their branches. Pramati begot in the womb of the apsara, Ghntmci, a son named Ruru, who had a son by his wife, Pramadvara. Ruru's son was the venerable rsi, Sunaka. The son of Sunaka was the great sage Saunaka (who heard Bhagavatam from Suta Gosvami at Naimisararya).
In this way, O best of kings, the great king Vitahavya, a ksatriya, attained the status of a brahmana by the mercy of Bhrgu, and by dint of his sons and decendants becoming great brahmanas. (Mahabharata, Anusasana, 30.66, 58, 60-65)

Examples from Bhagavatam on Brahminical Conduct

14.57
yaviyamsa ekasitir jayanteyah pitur adesakara maha-salina maha-srotriya yajna-silah karma-visuddha brahmana babhuvuh

In addition to these nineteen sons mentioned above, there were eighty-one younger ones, all born of Rsabhadeva and Jayanti. According to the order of their father, they became cultured, well-behaved, pure in their activities, expert in Vedic knowledge and the performance of Vedic rituals. (Bhag. 5.4.13)

14.58
puror vamsam pravaksyami yatra jato 'si bharata
yatra rajarsayo vamsya brahma-vamsyas ca jajnire

[Sukadeva Gosvami said] O Maharaja Pariksit, descendent of Maharaja Bharata, I shall now describe the dynasty of Puru, in which you were born, in which many saintly kings appeared, and from which many dynasties of brahmanas began. (Bhag. 9.20.1)
14.59
kasyah kuso grtsamada iti grtsamadad abhut
sunakah saunako yasya bahvrca-pravaro munih

Ksatravnddha's son was Suhotra, who had three sons, named Kasya, Kusa, and Grtsamada. From Gntsamada came Sunaka, and from him came Saunaka, the great saint, the best of those conversant with the ng Veda. (Bhag. 9.17.3)

The Words of Brahma From the Padma-Purana

14.60-62
sac-chrotriya-kule jato akriyo naiva pujitah
asat-kstrakule pujyo vyasa-vaibhandukay yatha
ksatriyanam kule jato visvamitro'sti matsamah
vesyaputro Vasisthas ca anye siddha dvijatayah
yasya tasya kule jato gunavaneva tairgunaih
saksad brahmanayo viprah pujiyah prayatnatah

[Lord Brahma said] If one is born in a family of brahmanas who are absorbed in hearing divine sound, but has bad character and behaviour, he is not worshipable as a brahmana. On the other hand, Vyasa and Vaibhandaka Muni were born in unclean circumstances, but they are worshipable. In the same way, Visvamitra Muni was born a ksatriya, but he became equal to me by his qualities and activities. Vasistha was born as a son of a prostitute. Many other great souls who manifested the qualities of first-class brahmanas also took birth in similar humble circumstances, but they are also called perfect. The place where one takes birth is of no importance in determining whether one is a brahmana. Those who have the qualities of brahmanas are recognized everywhere as brahmanas, and those who have such qualities are worshipable by everyone. (Padma Purana, Snnthi-Khanda 43.321,322 Gautamiya-samskarana)

The Seminal Brahmanas of Kali-yuga are Impure

14.63
asuddhah sudra-kalpa hi brahmanah kali-sambhavah
tesam agama-margena suddhir na srota-vartmana

The brahmanas born in the age of Kali are merely sudras. Their so-called Vedic path of karma is polluted and cannot purify them. They can only be purified by following the path of the aganas or pancaratrika-viddhi. (Hari-bhakti-vilasa 5.5, from Vishnu Yamala)

What is Diksa?

14.64
divyam jnanam yato dadyat kuryat papasya samksayam
tasmad-dikseti sa prokta desikais tattva-kovidaih

The process by which divine knowledge (divya jnana) is given and sins are destroyed is called diksa by the highly learned scholars who are expert in spiritual affairs. (Hari-bhakti-vilasa 2.9, from Vishnu Yamala)

Diksa can Make a Common man a Brahmana

14.65
yatha kancanatam yati kamsyam rasa-vidhanatah
tatha-diksa-vidhanena dvijatvam jayate nrnam

Just as bell metal is transformed into gold by alchemy, a common man is transformed into a twice-born brahmana by diksa from a bona find spiritual master. (Hari-bhakti-vilasa 2.12, from Tattva Smgara)

14.65a
nrnam sarvesam eva dvijatvam "viprata"

The purport is that anyone can become twice-born if he is properly initiated. (Sanatana Gosvami's Dig Darsini commentary on the above verse)

The Guru Initiates the Humble Disciple

14.66
svayam brahmani niksaptan jatan eva hi mantratah
vinitanatha putradin samskrtya pratibhodhayet
When the guru gives the mantra to his disciple according to the rules and regulations of pancaratrika-viddhi, then, by the influence of that mantra, the disciple never takes birth again. A humble disciple conducts himself with great respect for his spiritual master as if he is a son of the guru. To such a humble disciple, who has been purified by the appropriate samskaras, the guru teaches the meaning of the mantra. This is the way that spiritual initiation is performed according to the rules and regulations of scripture. (Narada Pascaratra, Bharadvaja-samhita 2.34)

The Evidence of Mahabharata

14.67
etaih karma-phalair-devi nyuna-jati-kulodbhavah
sudro'py agama-sampanno dvijo bhavati samskrtah
O goddess, even a sudra can be purified though carefully following the proper conduct of a brahmana as prescribed in the Pancaratra. Thus he is purfied of karmic reactions and by accepting initiation from a bona fide spiritual master he becomes a brahmana. (Mahabharata, Anusasana Parva 143.46)

14.68
na yonir napi samskaro na srutam na ca santatih
karanani dvijatvasya vrttam eva tu karanam

Neither birth, nor purificatory rites (samskaras), nor learning, nor offspring are qualifications for brahminical status. Only brahminical conduct is the basis for brahminical status. (Mahabharata, Anusasana Parva 143.50)

14.69
sarvo'yam brahmano loke vrttena tu vidiyate
vrtte sthitastu sudro'pi brahmanatvam niyacchati

All genuine brahmanas in the world are brahmanas by virtue of their conduct. A sudra who is established in good conduct is regarded as having attained the status of a brahmana. (Mahabharata, Anusasana Parva 143.51)

The Conclusion of the Gosvamis

14.70
brahmana-kumaranam saukre janmani durjatitvabhavo'pi savana-yogy-atvaya punya-visesamaya savitra-janma-sapeksatvat. Tatasca adiksitasya svadasya. svadasya savana yogyatva-pratikula-durjatyaramakam prarabdhamapi gatam eva, kintu sisthacarabhavat adiksitasya svadasya diksam vina savitryam janma nastiti brahamana-kumaranam savana-yogyatva bhavavacchedaka punya visesamaya-savitra janmapeksavadasya adiksitasya svadasya savitrya-janmantaropekso vartata iti bhavah

[This is a quotation from Jiva Gosvami's commentary on a verse of Bhakti-rasamrta-sindhu, Purva Vibhaga 1.13, which Rupa Gosvami quotes from Shrimad Bhagavatam (3.33.6).]
The Bhagavatam verse and its purport by Shrila Prabhupada is given as follows: "To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.

Purport: Herein the spritual potency of chanting, hearing or remembering the holy name of the Supreme Lord is greatly stressed. Rupa Gosvami has discussed the sequence of sinful activities of the conditioned soul, and he has established, in Bhakti-rasamrta-sindhu, that those who engage in devotional service become freed from the reactions of all sinful activities. This is also confirmed in Bhagavad-gita. The Lord says that He takes charge of one who surrenders to Him and makes him immune to all reactions to sinful activities.
If by chanting the holy name of the Supreme Personality of Godhead one becomes so swiftly cleared of all reactions to sinful activities, then what is to be said of those persons who see Him face to face? Another consideration here is that persons who are purified by the process of chanting and hearing become immediately eligible to perform Vedic sacrifices. Generally, only a person who is born in a family of brahmanas, who has been reformed by the ten kinds of purificatory processes and who is learned in Vedic literature is allowed to perform the Vedic sacrifices, but here the word sadyau, "immediately," is used.
Shridhara Svami also remarks that one can immediately be eligible to perform Vedic sacrifices. A person born in a family of the low caste which is accustomed to eating dogs is so positioned due to his past sinful activites, but by chanting or hearing once in pureness, or in a offenseless manner, he is immediately relieved of the sinful reaction. Not only is he relieved of the sinful reaction, but he immidiately achieves the result of all purificatory processes. Taking birth in the family of a brahmana is certainly due to pious activities in one's past life, but still a child who is born in a brahmana family depends on his further reformation upon initiation, acceptance of a sacred thread, and many other reformatory processes.
But a person who chants the holy name of the Lord, even if born in family of cardmlas, dog-eaters, does not need reformation. Simply by chanting Hare Krishna, he immediately becomes purified and becomes as good as the most learned brahmana. Shridhara Svami especially remarks in this connection, anena pujyatavam laksyate. Some caste brahmanas remark that by chanting Hare Krishna, purification begins. Of course, that depends on the individual process of chanting, but this remark of Shridhara Svami's is completely applicable if one chants the holy name of the Lord without offense for he immediately becomes more than a brahmana. As Shridhara Svami says, pujyatvam: he immediately becomes as respectable as a most learned brahmana and can be allowed to perform Vedic sacrifices.
If simply by changing the holy name of the Lord one becomes sanctified instantly, then what can be said of those persons who see the Supreme Lord face to face and who can understand the descent of the Lord as Devahuti understands Kapiladeva. Usually, initiation depends on the bona fide spiritual master, who directs the disciple. If he sees that a disciple has become competent and purified by the process of chanting, he offers the sacred thread to the disciple just so that he will be recognized as one-hundred-percent equal with a brahmana. This is also confimed in the Hari-bhakti-vilasa by Shri Sanatana Gosvami:
"As base metal can be changed into gold by a chemical process, any person can similarly be changed into a brahmana by diksm-vidhana, the initiation process." It is sometimes remarked that by the chanting process one begins to purify himself and can take birth in his next life in a brahmana family and then be reformed.
But at this present moment, even those who are born in the best brahmana families are not reformed, nor is there any certainty that they are actually born of brahmana fathers. Formerly the garbhadhana reformatory system was prevalent, but at the present moment there is no such garbhadhana, or seed-giving ceremony. Under these circumstances, no one knows if a man if factually born of a brahmana father. Whether one has acquired the qualification of a brahmana depends on the judgement of the bona fide spiritual master. He bestows upon the disciple the position of a brahmana by his own judgement. When one is accepted as a brahmana in the sacred thread ceremony, under the pancaratrika system, then he is dvija, twice-born. That is confimed by Sanatana Gosvami: dvijatvam jayate. By the process of initiation, a person is accepted as a brahmana in his purified state of chanting the holy name of the Lord. He then makes further progress to become a qualified Vaishnava, which means that the brahminical qualification is already acquired.

The import of the above commentary by Jiva Gosvami on this verse is summarized as follows by Bhakti Hrdaya vana Maharaja in his translation of Bhakti-rasamrta-sindhu (which Shrila Prabhupada at one time authorized us to read in a letter to Yamuna Dasi in 1968):
"According to Shri Jiva Gosvami, though this rudimentary bhakti in a born candala will remove the effects of his past misdeeds, yet he must wait for the next birth in a higher social status to qualify himself for the performance of the Vedic sacrifices. [Shrila Jiva Gosvaai says that just as one who is born a brahmana must wait to be purified though the sacred thread ceremony in order to perform sacrifice, in the same way, one who has chanted the holy name is eligible to perform Vedic sacrifice, but must wait to take birth as a brahmana in order to actually perform Vedic sacrifice.]

Jiva Gosvami, it is obvious, is reluctant to disturb the social order and tries to conform, as far as possible to the extant practices and ideas of the Hindu society of his time. Visvanatha Cakravarti, however, considers Jiva Gosvami's view to give away the whole case for the quality of prarabdha-pmpaharatva [power of deliverance from sin] that is claimed for bhakti. Visvanatha's view is that bhakti, however slight, will at once remove all taints from the fallen human being and qualify him for the highest social duties of the Hindus. This is rather a controversial problem. The question is between 'eligibility' and ' capability'. Jiva Gosvami here argues that a brahmana born in a higher social order because of good deeds in previous births is eligible to perform Vedic rituals; while even a candala born in the lowest social order owing to his misdeeds in previous births, becomes fully capable of performing such Vedic rituals when his prarabdha is wiped out by singing and listening to the name of the Lord in the stage of practice of bhakti."
But, as even a person born in a brahmana family has to wait till his sacred thread ceremony before he can actuallly perform such Vedic rituals in spite of his eligibility, so a devotee born in a candala family, is cleansed of his sins committed in previous births by practising the rudiments of bhakti and becomes eligble to perform Vedic rites, but he does not do this as he is not interested in the fruits of Vedic karma."

14.71
tad evam diksatah parastad eva tasya dhruvasyeva
dvijitva-samskarasta-davadhi-tatvattattan-mantradhi devaj-jatah

As soon a Lord Brahma was initiated by the gayatri mantra he was twice born. After this, the mantra sprang forth from the lotus mouth of that foremost of the demigods and he began to chant the gayatri [by which all subsequent brahmanas are initiated.](Brahma-samhita 5.27, Jiva Gosvami's commentary)

Three kinds of Birth Seminal, Brahminical, and Mantra-diksa

14.72
maturagre'dhi-jananam dvitiyam maunjibandhane
trtiyam yajna-diksayam dvijasya sruti-codanat

The sruti states that a brahmana gets his first birth from his mother (saukra-janma, seminal birth). He gets his second birth by receiving the sacred thread (smvitra-janma), and finally he gets his third birth by yajna-diksa (ceremonial initiation at a fire sacrifice). (Manu-samhita 2.169)
Shridhara Svami's Remarks on the Three Kinds of Birth

14.73
trivrt sotram savitram daiksamiti trigunitam janma

[In this verse from Shrimad Bhagavatam (10.23.39), dhig janma nastrivnd..."To hell with our threefold birth as brahmanas!] The word tnvnt means the threefold births saukra-janma, purity of heredity and family, smvitra-janma, investiture with the sacred thread and initiation into the gayatri-mantra, and daiksa-janma (consecration for Vedic sacrifices). (Shridhara Svami, Bhavartha-dipika 10.23.39)

Who has Done the Forty-eight Kinds of Samskaras is a Brahmana

14.74
"yasyaite'stha catvarimsat samskarah sa brahmanah"

One who has performed the forty-eight kinds of samskaras is a brahmana.
1. garbhadhana impregnation
2. pumsavana causing the birth of a male child
3. simantonnayana parting of the hair
4. jata-karma the duties after the birth of a child
5. nama-karara naming ceremony
6. niskramana taking the child out of the room for the first time
7. anna-prasana eating grains
8. kararavedha piercing ears
9. caudakarma shaving the head
10. upanayana sacred thread
11. samavartane completing education
12. vivaha marriage
13. antyesti funeral
14. deva yajna sacrifice to the gods
15. pitr yajna sacrifice to manes
16. bhuta yajna sacrifice to living beings.
17. nara yajna sacrifice to human beings
18. atithi yajna treating the guests
19-41. deva-vrata catunthaya, anthaka-sraddha, pmrvara-sraddha, sravani, agrayari, praunthapadi, caitra, cmturmasya, niruda pasubandha, sautramari, agninthoma, atyagninthoma, uktha, nodani, vajpeya, atiratra, aptoryama, rajasuya names of various sacrifices
42-45. agnyadheyam, agnihotram, darsa-paurnamasya, agrayarenti.
46. sauca cleanliness
47. anayasa-mangalacara The auspicious acts done without endeavor.
48. akarparya asprha freedom from miserliness and desire. (Mahabharata, Santi Parva 189.2)

The One Branch and the Many Branches

14.75
yad apy uktam garbhadhanadi-dahanta-samskarantara-sevanad bhagavata nama-brahmanyam-itih tatrapy-ajnanam-evaparadhyati, na punarayusmato dosah; yadete vamsa-paramparaya bajasaneya-sakha-madhiyanah katyayanadi-grhyokta-margena garbhadhanadi-samskaran kurvate, ye punah sarvatranuvacana-prabhrti trayi-dharma-tyagena ekayana-sruti-vihitaneva catvarimsat samskaran kurvate te'pi svasakha grhyoktam-artham yathadanutisthamanah na sakhantariya-karmanusthanad-brahmanyat pracyavante, anyesamapi parasakha-vihita-karman-anusthana-nimitta-brahmanya-prasangat.

[In the Agama-Pramanya, Yamunacarya establishes the Pramanya, or authority, of the Pancaratrika scriptures (agama, tantra, sastra) in defense against the community of smarta brahmanas who were at the time challenging the authority of the Pancaratra traditions as being non-Vedic. Because Yamunacarya's credibility as a Vedic brahmana could not be challenged, he was in a strong position to mount a defense of Pancaratrika traditions.
According to Yamunacarya, the class of qualified brahmanas included those Deity worshipers who were not professional, but who worshiped only for their own benefit and the benefit of others, and who performed forty samskaras or purificatory practices based on the ancient Vajasaneya or Sukla Yajur Veda as an alternative to the traditional Vedic practices. The ritualistic priests, or smarta-brahmanas, who were Yamunacarya's enemies claimed that the practice of these alternate samskaras were non-Vedic, and therefore unholy. They accused Yamunacarya of deceit by trying to base the system of samskaras on the lost Vedic scriptures. The acarya's arguments on this point were difficult for the smartas to defeat, however, since the practice of referring to lost Vedic scriptures was invented by the smartas themselves to justify their own non-Vedic practices and give them a "Vedic" basis. Even the strictest smarta brahmana has to admit that there are injunctions and rituals in the dharma-sastras for which there are no known Vedic injuctions, but for which a Vedic basis must be presumed.
In light of this, smarta brahmanas have often appealed to the lost Vedic scriptures (such as the single original Veda which Vyasadeva divided into three parts) in order to justify the practices and rules of corollary Vedic literatures such as the Manu-samhita, which forms much of the basis for smarta ritual. While the smartas attempt to discredit the idea that their own arguments can be used against them to establish Vedic support for Pancaratrika practice, Yamunacarya's arguments cannot be defeated without also destroying the basis for smarta ritual.
Yamunacarya says: It has been said that the Bhagavatas are polluted, because they have given up the Vedic samskaras, and have accepted an alternative system of purifactory rituals, beginning with the garbhadhana-samskara and ending with the funeral ceremony. My opponents have argued that the verdict of the scripture concerning offenders is clear on this point. In answer to this, I must say, in the words of Ayunman, that there is no fault in my opponents; the only fault is with their ignorance, because the forty purificatory rituals of samskaras practiced by the Bhagavatas have descended from the "one Veda," the Ekayana Sakha, or the "one branch" of the Sukla Yajur Veda, beginning with the Katyayana, which includes scriptural injuctions about the prescribed religious ceremonies to be performed at birth, marriage, and so on.
This process has descended through an ancient and unbroken family tradition in different brahminical families who for many generations have followed all these purifcatory practices, beginning with the garbhadhana and other samskaras. In fact, those who perform these forty samskaras cannot be considered unbrahminical for failing to follow the samskaras as they are mentioned in the three Vedas. They do not fall from brahminical status simply for favoring the ancient and more traditional samskaras mentioned in the One Veda (Ekayana-sruti) over those recommended in the three Vedas. These devotee brahmanas are simply following carefully the ancient tradition of the one Veda and cannot be faulted for not following another branch of the Vedas. If it were the case that a brahmana who follows the rules of one branch of the Vedas is not "Vedic" and loses his caste for not following the rules of another branch of the Vedas, then all brahmanas would lose their caste, because different systems of rules governing rituals are found in differenct parts of the Vedas. (And it is not possible to follow all of them, since by following the rules of one system one will violate the rules of other systems). (Shri Yamunacarya, Agama-pramana)

Vaishnavas are not Sudras

14.76
na sudra bhagavad-bhaktaste tu bhagavata matah
sarva-varnesu te sudra ye na bhakta janardane

One who is a paragon of devotion to the Supreme Personality of Godhead can never be called a sudra; rather he is glorified as a Bhagavata, or one who is connected with Bhagavan. On the other hand, those who are antagonistic to bhakti are considered to be sudras, no matter what caste they are born in. (Hari-bhakti-vilasa, 10.165)
Except for Paramahamsas, Devotees Worship
in Varnasrama and Accept the Sacred Thread

14.77
bahih sutram tyajed-vidvan yogam uttamam asthitah
brahma-bhava-mayam sutram dharayed yah sa cetanah

Established in the state of the highest yoga, the wise should reject the external sacred thread. One who is really self-conscious must put on the thread constituted by awareness of spiritual reality. (Brahmopanisad 28)

The Sacred Thread Worn by Those who are Brahmanas
in Name Only is the Ugly Conceit of the Proud

14.78
brahma-tattvam na janati brahma-sutrena garvitah
tenaiva sa ca papena viprah pasurudahrtah

A so-called brahmana who has no spiritual knowledge, but who, out of pride, wears the thread of a brahmana is certainly only a sinful impostor who is no better than a two-legged animal. (Atri Samhita 372)

Real Brahmanas

14.79
yatha kasthamayo hasti yatha carma-mayo mrgah
yas ca vipro'nadhiyanas trayaste nama vibhrati

Just as an elephant made of wood is an elephant in name only, and a deer made of leather is a deer in name only, similarly a brahmana who is devoid of Vedic knowlege is a brahmana in name only. (Manu-samhita 2.157)

Giving the Sacred Thread to Those not on the
Vedic Path is Forbidden

14.80
yo'nadhitya dvijo vedam anyatra kurute sramam
sa jivan eva sudratvam asu gaccati sanvayah

A brahmana who without studying the Vedas who labors for other things material wealth, position, adoration, and other opulences, becomes sudra along with all his family members. (Manu-samhita 2.168)

14.81 - 84
viprah samskara-yukto na nityam sandhyadi-karma yah
naimitikastu no kuryat brahmana-bruva ucyate
yuktah syat sarva-samskarair-dvijastu niyama-vrataih
karma kincit na kurute vedoktam brahmana bruvah garbhadhanadibhir yuktas tathopanayanena ca
na karma-krt na cadhite sa jneyo brahmana-bruvah
adhyapayati no sisyan nadhite vedam uttamam
garbhadhanadi-samskarair yutah syad brahmana-bruvah

A"brahmana" who has failed to perform any of the ten kinds of samskaras, who fails to regularly perform the duties of a brahmana, beginning with sandhya, vandya, etc., is a brahmana in name only (brahmana-bruva). Such a "brahmana" fails to follow any rules or vows, nor does he perform the ceremonial purificatory rituals mentioned in the Vedas. He has not been properly purified either by garbadhana-samskara or by the sacred thread ceremony, and neither does he study the Vedas. Such a worthless, so-called brahmana does not study the best of Vedic scriptures, nor does he teach them to his so-called disciples. (Padma Purana)

14.85
kulluka-bhatta-tika yo brahmanah kriya-rahita
atmanam brahmanam braviti, sa brahmana-bruvah

According to the commentary of Kulluka Bhatta, one who is devoid of proper behavior of a brahmana, and yet represents himself as a brahmana is a brahmana in name only. (Manu-samhita 7.58)

14.86
atapas-tvanadhiyanah pratigraha-rucir-dvijah
ambhasy-asma-plavenaiva saha tenaiva majjati

A brahmana devoid of austerity, who has not studied the Vedas, and yet accepts charity as a brahmana is condemned. Such brahmanas are like a stone raft both themsleves and those who give them charity are doomed to go down in the ocean of hellish material existence. (Manu-samhita 4.190)

The Consequences for the Brahmanas in Name Only

14.87
alingo lingivesena yo-vrttim-upajivati
sa linginam haratyenas-tiryag yonau cajayate

When one unfit to wear the sacred thread of a brahmana wears it and earns his livelihood through sinful and unholy behaviour, such a person incurs sin and takes birth in sub-human wombs. (Manu-samhita 4.200)

Students and Pracitioners of Professional
Brahmanism are Condemned

14.88
bhrtak-adhyapako yas ca bhrtak-adhyapitas-tatha
sudra-sisyo gurus caiva vag dustah kunda-golokau

One who teaches the Vedas by accepting salary, one who studies by giving salary, disciple of a sudra, guru of a sudra, one who speaks nonsense and bastards should be avoided. (Manu-samhita 3.156)

Demigod Worship and Other Unbrahminical Activities

14.89
api cacaratas-tesam abrahmanyam pratiyate
vrttito devata-puja-diksa-naivedya-bhaksanam
garbhadhanadi-dahanta-samskarantara-sevanam
srautakriya' nanusthanam dvijaih sambandha-varjanam
ity-adibhiranacarair-abrahmanyam sunirnayam

Professional temple priests, who perform ritual worship of demigods in order to maintain their livelihood and who accept non-Vedic tantric initiations to do so find that their puja, their diksa, their sacrificial offerings, and their offerings of foodstuffs are all unclean and unbrahminical. The results of their so-called samskaras, beginning with the garbhadhana-samskara, are burned to ashes. In order to correct themselves they must again undergo all the samskaras mentioned in the scriptures. Their study of the sruti is without any positon; having given up their connection with the genuine communtiy of twice-born brahmanas, their worship is void and unbrahminical, and their association is polluting to true brahmanas. (Shri Yamunacarya, Agama Pramanya, discussion of Satvata Sastra)

Demigod Worship by Brahmanas is Condemned

14.90
devakosopajivi yah sa devalaka ucyate
vrttyartham pujayed-devam trini varsani yo dvijah
sa vai devaloko nama sarva-karmasu garhitah

One who worships the demigods in order to increase his material wealth is called a "devala." Any brahmana who worships the demigods for three years is considered to be a devala. All his work is condemned from beginning to end. (Shri Yamunacarya, Agama Pramanya)
14.91
esam vamsakrama deva devarca vrttito bhavet
tesam adhyayane yajne yajane nasti yogyata

Whoever worships the demigods on the basis of his family tradition his study of the Vedas, his yajna, and his worship have no connection with proper brahminical conduct. (Shri Yamunacarya, Agama Pramanya)

Demigod Worship is Damned

14.92
apadyapi ca kasthayam bhito va durgato'pi va
pujayenaiva vrttyartam deva-devam kadacana

One should not engage in demigod worship, in which one must suffer pain, trouble, fear, danger, and difficulty. (Shri Yamunacarya, Agama Pramanya)

Spiritual Brahmanism

14.93
ya etad aksaram gargi viditvasmal-lokat praiti sa brahmanah

O Gmrgi, one who is acquainted with that infallible truth by which one transcends death is a brahmana. (Bnhad-Aranyaka 3.9.10)

14.94
tam eva dhiro vijnaya prajnam kurvita brahmanah

A wise person who knows the Supreme Lord, Parabrahman, through the process of devotion, is a brahmana. (Bnhad-Aranyaka 4.4.21)

Who is a Brahmana?

14.95 and 96
jata-karmadibhir-yastu samkaraih samskrtah sucih
vedadhyayana-sampannah sad sat karmasvasthitah
saucacarasthitah samyag vighasasi gurupriyah
nityabrali satyaparah sa vai brahmana ucyate

[Bharadvaja Muni said, "O best of the twice-born, Rsi among the brahmanas, best of the orators of Vedic knowledge, kindly instruct us in the differences between brahmanas, ksatriyas, vaisyas, and sudras." Bhrgu Muni replied]:
One whose birth and subsequent works have all been purified by the appropriate samskaras, who has the qualities of purity and cleanliness, who is devoted to Vedic study, who performs worship of the Supreme Lord, Vishnu, and who instructs others in that worship, who is a paragon of the six activities of a brahmana, whose behaviour is never impure, who eats the remnants of his guru's prasmda, who is dear to the guru, who always carefully follows his vows, and who is fixed in the truth is known as a brahmana. (Bharadvaja Muni)

A Vaishnava is the Best of all and the Guru of Everyone

14.97
visnor ayam yato hyasit tasmad-vaishnava ucyate
sarvesam caiva varnanam vaishnavah sresthah ucyate

One who is related to Vishnu through devotion is known as a Vaishnava. A genuine Vaishnava is superior to all the varnas and is the best of all. (Padma Purana, Uttara Khanda 39)

A Vaishnava from a Candala Family is Worshipable by Brahmanas

14.98
urdha pundram mrjum saumyam sacihnam dharayed yati
sa candalo'pi suddhatma pujya eva sada dvijaih

A candala who is a pure Vaishnava at heart and who decorates the eleven parts of his body with visnu-tilaka and sandalwood paste is always worshipable, even by the best of brahmanas. (Padma Purana, Uttatra Khanda 66.84)

14.99 and 100
sakrt pranami krishnasya matuh stanyam pibenna hi
haripade mano yesam tebhyo nityam namo namah
pukkasah svapaco vapi ye canye mleccha-jatayah
te'pi vandya mahabhaga haripadaika-sevakah

One who even once completely gives up false ego and offers obeisances to the lotus feet of Krishna will never have to take birth again. One who keeps the holy feet of Hari within his mind is always worthy of worship. Whether one is a pukkasau, a dog-eater, or a mleccha, if he takes shelter of the lotus feet of Shri Hari with pure devotion, and serves Him with attachment, is to be considered most fortunate and highly worshipable. (Padma Purana, Svarga Khanda, 50.10)

Vaishnavas are Infallible

14.101
sarvatraskhalitadesah sapta-dvipaika-danda-dhrk
anyatra brahmana-kulad anyatracyuta-gotratah

Maharaja Pnthu was an unrivalled king who had the scepter for ruling all seven islands on the surface of the globe. No one could disobey his irrevocable orders except for the saintly persons, the brahmanas, and the decendants of the Supreme Personality of Godhead (the Vaishnavas). (Bhag. 4.21.12)

The Difference Between a Devotee
who is Low-Born and an Expert Brahmana

14.102

na me priyas caturvedi mad-bhaktah svapacah priyah
tasmai deyam tato grahyam sa ca pujy yatha hyayam

A brahmana who is expert in studying all four Vedas is not dear to Me. But a devotee who comes from a family of candalas is dear to Me. He should be offered gifts and one should accept gifts from him. He is as worhipable as I am. (Hari-bhakti-vilasa 10.127)

One who Takes the Holy Name of Krishna, has Performed Austerity, Sacrifice, Holy Baths, and Vedic Study, and is Saved

14.103

aho bata sva-paco 'to gariyan yaj-jihvagre vartate nama tubhyam
tepus tapas te juhuvuh sasnur arya brahmanucur nama grnanti ye te

O Lord, how glorious are they whose tongues always chant Your holy name! Even if born in a family of dog-eaters, such persons are worshipable. Those who chant Your holy name must have performed all kinds of austerities and sacrifices. They must have achieved all the good qualities of the Aryans. They must have bathed at all the holy places, studied the Vedas, and fulfilled all to chant the Vedas and perform yajna. (Bhag. 3.33.7)

The Behavior of Advaita Prabhu Instructs
that a Vaishnava is the Guru of the Brahmanas

14.104
acarya kahena, "tumi na kariha bhaya
sei acariba, yei sastra-mata haya
tumi khaile haya koti-brahmana-bhojana"
eta bali, sraddha-patra karaila bhojana

[After Advaita Acarya offered Haridasa Thakura the sraddha-patra, which is usually offered to a worshipable brahmana, Haridasa Thakura was surprised. Reassuring him] Advaita Acarya replied, "My dear Haridasa, do not be afraid, I shall behave strictly according to the principles of the revealed scriptures. Feeding you is equal to feeding ten million brahmanas. Therefore, accept this sraddha-patra." Thus Advaita Acarya made him eat. (Cc. Antya 3.221-222)

A Vaishnava is the Guru for Millions of Brahmanas

14.105
brahmananam sahasrebhyah satrayaji visisyate
satra-yaji sahasrebhyah sarva-vedanta-paragah
sarva-vedanta-vit-kotya visnu-bhakto visisyate
vaishnavanam sahasrebhya ekanty eko visisyate

Among many thousands of brahmanas, a yajnika brahmana is best. Amount thousands of yajnika brahmanas, one who fully knows Vedanta is best. Among millions of knowers of Vedanta, one who is a devotee of Vishnu is best. And among thousands of devotees of Vishnu, one who is an unalloyed Vaishnava is best. (Bhakti-sandarbha 177)

Thus ends the Fourteenth Jewel of the Gaudiya-Kanthahara, entitled Varnadharma-tattva


Ashrama-dharma-tattva

Asrama-dharma-tattva

Every Soul is in One of the Four Asramas

15.1

sa hovaca yajnavalkyo brahmacaryam
isamapya grhi bhavet grhi bhutva vani bhavet.
vani bhutva pravrajet.
yadi' vetaratha brahmacaryadeva pravrajed-grhad vavanad va.
atha punara vrati va vrat vasnatako va snatako va utsannagnir anagniko va yadahareva virajet tadahareva pravrajet

[Janaka, the sage amongst kings, asked Yajnavalkya, the sage among rsis, "O great souled sage, please instruct me on the qualifications of sannyasa and the rules and regulations for following that asrama]. Yajnavalkya said, "Upon completing one's life as a brahmacari, one should accept the gnhastha-asrama. Having completed one's life as a gnhastha, one should accept the asrama of vanaprastha. After living for some time as a detached vanaprastha, one should accept the sannyasa asrama.
Of course, if renunciation awakens in a person earlier in his life, he may take sannyasa directly from the brahmacari asrama, or even from the gnhastha asrama, without having to first pass though all the asramas and become a vanaprastha. In any asrama, when one becomes anxious to renounce material enjoyment and render exclusive service to the Lord in divine love, then whether he has completed the religious practices that should be performed in the asrama or not, whether he has completed his Vedic study or not, whether he has completed the studies or not, and whether he has performed the fire sacrifice or not as soon as that powerful tendency to renounce material enjoyment and serve the Lord awakens in his heart that very day let him give up his family, that very day let him accept the life of a wandering mendicant and go away as a sannyasi. (Jabalopanisad 4.1)

Definition of the Four Asramas

15.2
grhasramo jaghanato brahmacaryam hrdo mama
vaksah-sthalad vane-vasah sannyasah sirasi sthitah
Out of My universal form the gnhastha asrama originated from the loins, brahmacmrya from the heart, vanaprastha from the chest, and sannyasa from the head. (Bhag. 11.17.14)

Rules for the Different Asramas

15.3
savitram prajapatyam ca brahmam catha brhat tatha
varta sancaya-salina-siloncha iti vai grhe

Then the thread ceremony for the twice-born was inaugurated as were the rules to be followed for at least one year after acceptance and study of the Vedas, including rules for observing brahmacmrya, vocations in terms of Vedic injunctions, various professional duties in household life, and the method of maintaining a livelihood by picking up rejected grains left behind in the fields. (Bhag. 3.12.42)

15.4
vaikhanasa valakhilyau-dumbarah phenapa vane
nyase kuticakah purvam bahvodo hamsa-niskriyau

The four divisions of vanaprastha, or retired life, are the vaikanasms (those who retire from active life and live on half-boiled meals), valakhilyas (those who quit their former stock of grains upon receipt of more), audumbara (those who live on what they get from the direction towards which they start after rising from bed), and phenapas (those who live on fruits that fall from the trees). The four divisions of sannyasa, or the renounced order of life are kuticakas (one who has just left the family, but who lives nearby in a kutira or hut, without attachment to his family), bahvodas (those who give up all material activities and engage in transcendental service), hamsas (swanlike souls) and ninriyas (those whose actions are completely spiritual). (Bhag. 3.12.43)

Rules for Brahmacaris

15.5
dvitiyam prapyanupurvyaj janmopanayanam dvijah
vasan guru-kule danto brahmadhiyita cahutah

Having undergone all the necessary purificatory rites since conception, and having attained the status of the twice-born by initiation in the gayatri mantra and investment with the sacred thread, brahmana boy should reside in the gurukula (as a brahmacmri), control his senses and mind, and carefully study the Vedas as explained by the guru. (Bhag. 11.17.22)

15.6
acaryam mam vijaniyan navamanyeta karhicit
na martya-buddhyasuyeta sarva-deva-mayo guruh
[Krishna said] The acarya is My very Self. One should never envy the acarya or never blaspheme him or consider him an ordinary man, for he is the sum total of the demigods. (Bhag. 11.17.27)

15.7
sayam pratar upaniya bhaiksyam tasmai nivedayet
yac canyad apy anujnatam upayunjita samyatah

In the morning and evening one should collect foodstuffs and other articles and deliver them to the spiritual master. Then, being self-controlled, one should accept only what the acarya permits. (Bhag. 11.17.28)

15.8
susrusamana acaryam sadopasita nica-vat
yana-sayyasana-sthanair nati-dure krtanjalih

The brahmacari, should always serve the acarya and follow him in walking, in resting, standing by with folded hands when he sits, and by attending him humbly in all circumstances. (Bhag. 11.17.29)

15.9
evam-vrtto guru-kule vased bhoga-vivarjitah
vidya samapyate yavad bibhrad vratam akhanditam

Behaving in this way, and strictly following a vow of celibacy, the brahmacari should avoid sensual pleasures and reside in the asrama of the acarya to the end of his studies. (Bhag. 11.17.30)

15.10
evam brhad-vrata-dharo brahmano 'gnir iva jvalan
mad-bhaktas tivra-tapasa dagdha-karmasayo 'malah

Observing the principles, such a brahmana and life-long brahmacari, who is My devotee, burns all the seeds of karma to ashes by his devotional austerity. Spotless and pure, free of material contamination, such a devotee brahmacari is as brilliant as fire. (Bhag. 11.17.36)

All Asramas are Meant for Serving Hari

15.11
brahmacaryam tapah saucam santoso bhuta-sauhrdam
grhasthasyapy rtau gantuh sarvesam mad-upasanam

Chastity, penance, purity, peacefulness, and kindness to all living beings constitute gnhastha-dharma. A gnhastha who approaches his wife for procreating children only on those days sanctioned by scripture is considered chaste. Worship of Hari should be practiced by everyone, regardless of their position in society; it is the duty of all varnas and asramas. (Bhag. 11.18.43)

Scriptures Make Concessions for Materialistic People

15.12
loke vyavayamisa-madya-seva nitya hi jantor na hi tatra codana
vyavasthitis tesu vivaha-yajna-sura-grahair asu nivrttir ista

Everyone is naturally inclined to have sex, eat meat, and drink wine. There is no need for the scripture to encourage these things. The scriptures do, however, give concessions to people who are determined to do these things. They grant license to enjoy sex by allowing sexual intercourse with one's lawfully wedded wife at the proper time of the month. They grant a license to eat meat to those who perform a certain kind of sacrifice, and a license to drink wine to those who perform the Sautramari sacrifice. The purpose of granting these licenses for sense gratification is only to restrict these activities and encourage people to give them up altogether. The real intention of the Vedic injunctions regarding sex, meat-eating, and wine-drinking is to make one abstain from these activities. (Bhag. 11.5.11)

Grhasthas Should Not Get Bewildered by Family Life

15.13
kutumbesu na sajjeta na pramadyet kutumby api
vipascin nasvaram pasyed adrstam api drsta-vat

One should not become attached to one's family members, nor should one become bewildered trying to maintain them. Even though one may be a householder, he should not be negligent in his devotion to the Lord. An intelligent householder should realize that even the unseen enjoyments promised in the future, are as temporary as the so-called pleasures he has already seen. (Bhag. 11.17.52)

15.14
putra-darapta-bandhunam sangamah pantha-sangamah
anu-deham viyanty ete svapno nidranugo yatha

Relationships of wife, sons, relatives, and friends are like the relationships of pilgrims who meet by chance at a resting place for a few hours before going on their way. When one leaves his body to accept another body, such friends and relatives are forgotten, just as upon waking one forgets the characters in a dream. (Bhag. 11.17.53)
15.15
ittham parimrsan mukto grhesv atithi-vad vasan
na grhair anubadhyeta nirmamo nirahaokrtah

Having realized the truth of such transitory relationships, the gnhastha lives in his house like a pilgrim, a guest, or a stranger in a strange land. Dedicating himself entirely to Krishna and giving up attachment to his body, his relatives, his house and home, he is liberated even in this lifetime. (Bhag. 11.17.54)

A Grhastha May Live at Home, in the Forest, or on the Road

15.16
karmabhir grha-medhiyair istva mam eva bhaktiman
tisthed vanam vopaviset prajavan va parivrajet

Having satisfied Me by executing his family duties properly while dedicating himself to Me, My devotee may continue to remain at home, he may go to the forest as a vanaprastha, or if he has a son, he may take to wandering about as a sannyasi. (Bhag. 11.17.55)

The Character of Those too Attached to Family Life

15.17
yas tv asakta-matir gehe putra-vittaisanaturah
strainah krpana-dhir mudho mamaham iti badhyate

On the other hand, a gnhastha whose heart is attached to hearth and home, who is always worried about money and children, and who is obsessed with sex, is a fool. Such a person is bound by the misconceptions of "I and mine." (Bhag. 11.17.56)

The Destination of Attached Householders

15.18
aho me pitarau vrddhau bharya balatmajatmajah
anatha mam rte dinah katham jivanti duhkhitah
evam grhasayaksipta-hrdayo mudha-dhir ayam
atrptas tan anudhyayan mrto 'ndham visate tamah

[At the time of death such a fool thinks] "Alas! My mother and father have reached old age. In my absence who will care for them? My wife and children are helpless without me. How can any of these poor souls survive without me?" With his heart thus overwhelmed by family sentiment, and filled with anxieties because of attachment to house and home, such a fool, filled with worries, dies unhappy and dissatisfied with his inability to realize his plans. He enters the blinding darkness of hell. (Bhag. 11.17.57-58)

Both Men and Women Should Avoid Family Attachment

15.19
tvak-smasru-roma-nakha-kesa-pinaddham antar
mamsasthi-rakta-krmi-vit-kapha-pitta-vatam
jivac-chavam bhajati kanta-matir vimudha
ya te padabja-makarandam ajighrati stri

The stupid woman who has not savored the aroma of the nectar of Your lotus feet will become the lover of a "man" a live corpse made of flesh, blood, bones, stool, bile, germs and air covered with skin, hair, beards, and mustaches. (Bhag. 10.60.45)

Enjoyment of Conjugal Pleasures in Household Life is Condemned

15.20
ye mam bhajanti dampatye tapasa vrata-caryaya
kamatmano 'pavargesam mohita mama mayaya

[In condemnation of materialistic devotees, the Lord said] Those who worship Me the giver of liberation in order to enjoy conjugal happiness, who perform all kinds of penance and sacrifice to that end, are fools deluded by sensual pleasure and ensnared by the illusions of maya. (Bhag. 10.60.52)

The Purpose of Household Life

15.21
adhana api te dhanyah sadhavo grha-medhinah
yad-grha hy arha-varyambu-trna-bhumisvaravarah

[Pnthu Maharaja told the four Kumaras] A person who is not very rich and who is attached to family life becomes highly glorified when saintly persons are present in his home. The master and servants engaged in offering the exalted visitors water, a sitting place and paraphernalia for reception are glorified, and the home itself is glorified. (Bhag. 4.22.11)

The Unholy Household

15.22
vyalalaya-druma vai tesv ariktakhila-sampadah
yad-grhas tirtha-padiya-padatirtha-vivarjitah

On the other hand, even though full of all opulence and material property, any householder's house where the devotees of the Lord are never allowed to come in, and where there is no water for washing their feet, is to be considered a tree in which venomous serpents live. (Bhag. 4.22.12)

The Duty of Vanaprasthas

15.23
vanaprasthasrama-padesv abhiksnam bhaiksyam acaret
samsidhyaty asv asammohah suddha-sattvah silandhasa

A vanaprastha should live by begging. He may accept food prepared from grains left behind in the fields and markets. By such a practice, he will become purified, free from delusion, and spiritually perfect. (Bhag. 11.18.25)

Homes are in Different Modes

15.24
vanam tu sattviko vaso gramo rajasa ucyate
tamasam dyuta-sadanam man-niketam tu nirgunam

In order to attain pure devotional service, one's faith, residence, eating, and activities should all be pure. From the mode of goodness, one can develop to the mode of pure goodness; therefore it is important to live in a place which is pure. The following is a description of residences in the different modes of nature: A hut in the forest is in the mode of goodness, an apartment in the city is in the mode of passion, and a room in a gambling den is in the mode of ignorance. (Bhag. 11.25.25)

Karma-sannyasa, Jnana-sannyasa, and Tridandi-sannyasa

15.25
jnana-sannyasinah kecid-veda-sannyasino 'pare
karma-sannyasi-nas-tvanye trividhah parikititah

There are three kinds of sannyasa: karma-sannyasa, jnana-sannyasa, and vedic-sannyasa. (Padma Purana, Svarga Khanda)

A Dhira Sannyasi

15.26
gata-svartham imam deham virakto mukta-bandhanah
avijnata-gatir jahyat sa vai dhira udahrtah

A sannyasi is known as dhira, or undisturbed, sober, and a self-realized soul when he goes to an unknown, remote place and freed from all obligations and false ego, quits his material body when it has become useless. (Bhag. 1.13.26)

A Narottama Sannyasi

15.27
yah svakat parato veha jata-nirveda atmavan
hrdi krtva harim gehat pravrajet sa narottamah

A narottama, or first class human being, is one who awakens and understands, either by himself or from others, the falsity and misery of this material world and thus leaves home and depends fully on the Personality of Godhead residing within the heart. (Bhag. 1.13.27)

Prohibition Against Karma-sannyasa in Kali-yuga

15.28
asvamedham gavalambham sannyasam pala-paitrikam
devarena sutotpattim kalau panca vivarjayet

In this age of Kali, the following five kinds of karma-kanda practices are forbidden: offering a horse in sacrifice, offering a cow in sacrifice, accepting sannyasa, offering oblations of flesh to the forefathers, and a man begetting children in his brother's wife. (Malamasattatva-dhnta, Brahma Vaivarta Purana, Krishna-janma-khanda 4.115.113)

The Meaning of the Word Tridandi

15.29
vagdado'tha mano-daodah kaya-danda-stathaiva ca
yasyaite nihita-buddhau tridanditi sa ucyate

One who accepts in his mind the rod of chastisement for his speech, mind is known as a tridandi one who has accepted the threefold rod of chastisement. (Manu-samhita 12.10)

15.30
damanam dandam yasya vao-manah-kayanam daodah nisiddhabhidhanah sat-saokalpa-pratisiddha-vyapara-vyapara-tyagena buddava-vasthitah sa tridandity-ucyate na tu danda-traya-dharana-matrena

The word danda means "punishment." One who "punishes" the speech, mind, and actions means one who gives up attachment for material sense enjoyment and who accepts what is favorable for the truth and rejects what is unfavorable for perfection. Such a person is called a tridandi. It is not that anyone who carries around three sticks can be called a tridandi. (Manu-samhita 12.10, Kalukka Bhatta commentary on the above verse from Manu-samhita).

Rupa Gosvami's Definition of Tridandi

15.31
vaco vegam manasah krodha-vagam
jihva-vegam udaropastha-vegam
etan vegan yo visaheta dhirah
sarvam apimam prthivim sa sisyat

One who can control the forces of speech, mind, anger, the tongue, the belly, and the genitals is known as a Gosvami and is qualified to accept disciples all over the world. (Upadesamrta 1)

Tridandi-sannyasa is Mentioned in the Ancient Vedas

15.32
tatra paramahamsa nama samvartakaruni-svetaketu-durvasa-rbhu-nidagha-jada-bharata dattatreya-raivataka-
prabhrtayo'vyakta lioga avyaktacara, anunmatta unmattavad acarantastridandam kamandallum sikyam patram jalapavitram sikham yajnopavitam cetyetat sarvam bhuh svahetyapsu parityajyatmanam-anvicchet

In addition to the previously mentioned paramahamsas are these famous wandering sannyasis (parivrajakas), Samvartaka, Arurinandana, Audmlaka, Svetaketu, Durvasm, nbhu, Nidmgha, Jada Bharata, Dattmtreya, Raivata, and so on. They are all paramahamsas; none of them wear the outward signs of varnasrama the sikha and sacred thread of a brahmana. They are not mad but behave like madmen. The paramahamsa, saying the mantra bhu-svaha (I offer you to the earth) leaves aside all external paraphernalia of the renounced order, including the tridanda, staff, the waterpot, the begging bowl made from a gourd, the belt made of straw, the purifying cup for water, the tuft of hair, the sacred thread, and dedicates himself solely to following the order of the bona fide guru and the inner direction of the Paramatma. (Jabalopanisad 6.1)

Shrimad Bhagavatam Mentions Tridanda-sannyasa

15.33
kecit tri-venum jagrhur eke patram kamandalum
pitham caike 'ksa-sutram ca kantham cirani kecana
pradaya ca punas tani darsitany adadur muneh

Some took away his tridanda, some stole his begging bowl, and others snatched away his waterpot. Some of them pulled away his asana, others harassed him by taking his japa-mala, his beads. Others grabbed at his clothing and took away his cloth. (Bhag. 11.23.34)

The Tridandi Attains Perfection According to the Manu-samhita

15.34
tridandam-etan-niksipya sarva-bhutesu manavah
kama-krodhau tu samyamya tatah siddhim niyacchati

One who disciplines his mind, speech, and body and controls his lust and anger towards other living beings and thus gives up these bad qualities is a tridandi and attains liberation. (Manu-samhita 12.11)

The Harita-samhita Glorifies Tridanda-sannyasa

15.35
tridanda-bhrd-yo hi prthak samacarecchanaih sanair-yastu bahir-mukhaksah san-mucya samsara-samasta-bandhanat sa yati visnoramrtatmanah padam

The tridandi sannyasa gradually withdraws his senses from any connection with sight, sound, taste, smell, etc., and becomes indifferent. His mind is gradually freed from any trace of involvement with material enjoyment, and his behavior becomes similarly pure. Such a sannyasi has freed himself from family bondage and, becoming liberated, he tastes the nectar of spiritual bliss at the lotus feet of Shri Vishnu. (Harita-samhita 6.23)

Shridhara Svami Mentions Tridanda-sannyasa in his Bhagavatam Commentary

15.36
"evam bahudakadi dharman uktva paramahamsa-dharmanaha jnana-nistha iti sardhair-dasbhih bahir-virakto mukmuksh san jnana-nistha va mokse'py anapekso mad-bhakto va sa saliogan
tridandadi-sahitan asramams-tad-dharmams-tyaktva tadasaktim tyaktva yathocitam dharmam cared ity arthah" punaraya

After explaining the duties of other sannyasis such as bahudaka the duties of a paramahamsa are described in ten and a half verses begining with this one A paramhamsa may be one desiring liberation and thus fixed in knowledge or may be a devotee who disregards even liberation. He should perform proper religious duties without any attachment to material desires. He can give up all the external symptoms of varnasrama-dharma. He gives up the asrama duties means he gives up attachment to them and performs them with no material motive. (Bhavartha-dipika commentary on Bhag. 11.18.28)

Shri Chaitanya Mahaprabhu's Opinion on the Tridandi Verse of Bhagavatam

15.37
prabhu kahe,-sadhu ei bhiksura vacana
mukunda sevana-vrata kaila nirdharana
paratma-nistha-matra vesa-dharana
mukunda-sevaya haya samsara-tarana
sei vesa kaila, ebe vrndavana giya
krishna-nisevana kari nibhrte vasiya

Shri Chaitanya Mahaprabhu approved of the ekam samasthaya paratma-nintham verse on account of the determination of the mendicant sannyasi to engage in the service of Lord Mukunda. He gave his approval of this verse, indicating that is was very good. The real purpose of accepting sannyasa is to dedicate oneself to the service of Mukunda. By serving Mukunda, one can actually be liberated from the bondage of material existence. After accepting the sannyasa order, Shri Chaitanya Mahaprabhu decided to go to Vnrdavana and engage Himself wholly and solely in the service of Mukunda in a solitary place. (Cc. Madhya 3.7-9)

A Tridandi-sannyasi Keeps his Sikha, Sacred Thread, and Sannyasi Dress

15.38
sikhi yajnopaviti syat tridandi sa-kamanduluh
sa pavitras ca kasayi gayatrin ca japet sada

A tridandi sannyasi keeps his sikha as well as his sacred thread after renunciation, He also carries a kamandalu. He wears saffron cloth, and remaining fixed in purity, he chants the gayatri mantra and the japa of the holy name. (Skanda Purana, Suta Samhita)
15.39
ekavasa dvidvasatha sikhi. yajnopavitavan
kamandalukaro vidvams-tridando yati tat-param

Wearing one or two pieces of cloth, maintaining the tuft of hair, and continuing to wear the sacred thread, with a waterpot in his hand, a learned sannyasi, who is the best of men, attains the Supreme Lord. (Padma Purana, Svarga Khanda Adi 13)

The Hundred and Eight Names of the Tridandi-sannyasis

15.40
tirthasramavanaranya-giri-parvata-sagarah
sarasvati bharati ca puri namani vai dasa
gabhastinemir varahah ksamit-trparamarthinau
turyasrami nirihas ca tridandi-visnu daivatah
bhiksur-yayavaro vistho nyasi-rabhasiko munih
visthalalo mahaviro mahattaro yathagatah
naiskarmya-paramadvaiti suddhadvaiti jitendriyah
tapasvi yacako nagno raddhanti suddhadvaiti bhajanonmukhah
sannyasi maskari klanto niragnir-narasimhakah
audalomi-mahayogi-sruvak bhavaparagah
sramano'vahutah santas yatharho dandi-kesavau
nyastaparigraho bhakti-saro'kshri janardanah
urdhva manthi-tyakta-grhav-urdhvareto yatostha-dhrk viraktodasinau tyagi siddhanti shridharah sikhi
bodhayano trivikramjo govindo madhusudanah
vaikhanaso yathasvo vai vamano paramahamasakah
narayana-hrsikesi parivrajaka-mangalau
madhavo padmanabhas caudupako bhrami vaishnavah
visnu-damodarau svami gosvami paramogavah
bhagavato hyakincanah santo niskincano yatih ksapanko'visaktascordhva pundro mundi-sajjanay
nirvisayi harerjano srauti sadhu brhad-vrati
sthaviras-tat-paro paryatakacaryau svatantradhih
kathyante yatinamani prathitani mahitale
asthottara-satani tu vaidikakhyani tani hi

There are one hundred and eight authorized Vedic names for sannyasis, principle among which are these ten: Tirtha, anrama, Vana, ararya, Giri, Parvata, Smgara, Sarasvati, Bharati, and Puri. In addition there are Gabhastinemi, Varaha, Ksamitm, Paramarthi, Turyasrami, Nirtha, Tridandi, Vishnudevata, Bhiksu, Yajavara, Vintha, Nyasi, Rabhasika, Muni, Vinthalala, Mahavira, Mahattara, Yathagata, Naiskarmya, Paramadvaiti, Suddhadvaiti, Jitendriya, Tapasvi, Yacaka, Nagna, Raddhanti, Bhajanonmukha, Sannyasi, Maskari, Klmnta, Niragni, Narasiaha, Audalomi, Mahayogi, Sruvaka, Bhavapmraga, Sramara, Avadhuta, Santa, Yatharha, Dandi, Kesava, Nyataparigraha, Bhakti-smra, Aksari, Janardana, Urdhva-manthi, Tyakta-gnha, Urdhvareta, Yatontha-dhnk, Virakta, Udmsina,
Tyagi, Siddhanti, Shridhara, Sikhi, Bodhayana, Trivikrama, Govinda, Madhusudana, Vaikhanasa, Yathasva, Vamana, Paramahamsa, Narayana, Hrsikesa, Parivrajaka, Mangala, Madhava, Padmanabha, Audupaka, Bhrami, Vaishnava, Vishnu, Damodara, Svami, Gosvami, Parmagava, Bhagavata, Akiscana, Santa, Niskiscana, Yati, Ksaparako, Avinakta, Urdhva-pundro, Mundi, Sajjana.Nirvinayi, Harijana, Srauti, Sadhu, Bnhad-vrati, Sthavira, Tatpara, Paryataka, Acarya, and Svatantri. (Muktikopanisad and Sattvata-samhita)
**
A Tridandi-sannyasi is Worshipable by all Asramas

15.41
devata-pratimam drstva yatim caiva tridandinam
namaskaram na kuryacced upavasena suddhyati

One who does not offer obeisances upon seeing gods and sannyasis should fast all day for his purification. (Ekadashi-tattve trisprsaikadasi-prakarana-dhrta-smrti-vakya)

A Paramahamsa Vaishnava Surpasses all the Asramas

15.42
vaisnavera bhakti ei dekhana saksat
mahasrami o vaisnavere kare dandavat
sannyasa-grahana kaile hena dharma
tanra pita asi' putrere kare namaskara
ata eva sannyas-asrama sabara vandita
"sannyasi-sannyasi" namaskara se vihita
tathapi asrama-dharma chadi' vaisnavere
siksa-guru shri krishna apane namaskare

Seeing the great devotion of a Vaishnava, even those in the highest asrama as well as other devotees offer their obeisances. To one who has accepted the order of sannyasa, one must bow down as would a son to his father. Everyone must bow down to a sannyasi, and offer them respect, saying, "O saintly one, O sannyasi." Nevertheless, devotees give up all concern for asrama-dharma, and simply bow down before their instructing guru and Krishna. (Cb. Antya 8.150-153)

Sarvabhauma Bhattacarya's Example

15.43
sarvabhauma balena, "asrame bada tumi
sastramate tumi vandya, upasaka ami"

Sarvabhauma said to Shri Chaitanya Mahaprabhu, [who appeared before him as a sannyasi], "Your asrama is great. In the opinion of the sastra, You are worshipable by one such as myself. (Cb. Antya 3.76)

Impersonalist Sannyasis are Condemned

15.44
sannyasi haiya niravadhi "narayana"
baliveka prema-bhakti-yoge anuksana
na bujhiya sankaracaryera abhipraya
bhakti chadi matha mudhaiya duhkha paya

Sannyasis always say the name of Narayana and worship him in prema-bhakti-yoga. Not understanding the position of Narayana, the followers of Sankaracarya give up the path of bhakti; such fools attain only trouble and misery. (Cb. Antya 3.54,55)

Only Unmotivated Devotional Service Gives Complete Satisfaction to the Soul

15.45
sa vai pumsam paro dharmo yato bhaktir adhoksaje
ahaituky apratihata yayatma suprasidati

The supreme dharma for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self. (Bhag. 1.2.6)

Fallen Sannyasis are Compared to Vomit-eaters

15.46
yah pravrajya grhat purvam tri-vargavapanat punah
yadi seveta tan bhiksuh sa vai vantasy apatrapah

One who renounces worldly things, gives up the life of a gnhastha, and leaves his home to be a mendicant, a sannyasi, and who then leaves the sannyasa asrama to again pursue sex and money is like someone who vomits up a bad meal and then eats it again, for he is eager to taste what has already been rejected. Such a brazen sinner and condemned man is certainly shameless. (Bhag. 7.15.36)

15.47
yaih sva-dehah smrto 'natma martyo vit-krmi-bhasmavat
ta enam atmasat krtva slaghayanti hy asattamah
Sannyasis who at first consider that the body is subject to death, when it will be transformed into stool, worms, or ashes, but who again give importance to the body and glorify it as the self, are to be considered asat-tamau, un-saintly, ignorant, and the greatest rascals. (Bhag. 7.15.37)

15.48
grhasthasya kriya-tyago vrata-tyago vator api
tapasvino grama-seva bhiksor indriya-lolata

It is abominable for a person living in the gnhastha-asrama to give up the regulative principles of householder life. It is abominable for a brahmacari not to follow the brahmacari vows while living under the care of the guru. It is abominable for a vanaprastha to live in the village and engage in so-called social activities, and it is abominable for a sannyasi to be addicted to sense gratification. (Bhag. 7.15.38)

15.49
asramapasada hy ete khalv asrama-vidambanah
deva-maya-vimudhams tan upeksetanukampaya

One who acts in this way is to be considered the lowest renegade. Such a pretender is bewildered by the external energy of the Supreme Personality of Godhead, and one should either reject him from any position, or taking compassion upon him, teach him, if possible, to resume his original position. (Bhag. 7.15.39)
Sannyasis Should Not Become Vantasis

15.50
sannyasira dharma nahe sannyasa karina
nija janma-sthane rahe kutumba lana

After taking sannyasa, a sannyasi should not remain in his home town, surrounded by family and relatives. (Cc. Madhya 3.177)

The Behavior of the Great Souls Who are Transcendental to all the Asramas

15.51
yada yasanugrhnati bhagavan-atma-bhavitah
sa jahati matim loke vede ca parinistitam

When the completely opulent Supreme Lord sees the total surrender of a devotee, He is pleased to award that soul His personal service; thus He bestows His causeless mercy upon that soul, and at that time the devotee rises above the ordinary material considerations of the Vedas. He thus shakes off all attachments to the external strictures of the Vedas (such as those recommending karma-kanda) which are meant for people in general. (Bhag. 4.29.46)

15.52
ajnayaivam gunan dosan mayadistan api svakan
dharman samtyajya yah sarvan mam bhajeta sa tu sattamah

[Krishna said] Having taken complete shelter of My lotus feet, a saintly person renounces mundane religious and social duties and worships Me alone. Indeed, he is the best of men. (Bhag. 11.11.32)

The Vedic Explanation of Paramahamsa

15.53
asau sva-putra-mitra-kalatra-bvandhvadinchikha-
yajnopavite yagam satram svadhyayan
ca sarvakarmani sannyasyayam brahmandam
ca hitva kaupinam dandam acchadanan
ca sva sariropabhogarthaya lokasyopakararthaya ca
parigrahet. tacca na mukhyo'sti ko'yam mukhya iti ced
ayam mukhyah. na dandam na kamandalum na sikham
na yajnopavitam na cacchadanam carati paramahamsah

A paramahamsa gives up the following as being material and irrelevant: his children, wife, friends, relatives, sikha, sacred thread, yajna, charity, study of the Vedas, social and Vedic duties. These things are all of this world, they have a connection with the fallible and temporary. Such a paramahamsa accepts only the bare necessities required to keep body and soul together. The paramahamsa may sometimes accept the danda, sikha, sacred thread, and dress of a sannyasi in order to benefit the fallen souls of this world. For a paramahamsa the danda, sikha, sacred tread, cloth etc. are not important. (Paramahamsa Upanisad 1-2)

The Supreme Lord, a Paramahamsa, is Transcendental to all Material Considerations

15.54
ahe danda, ami yare bahiye hrdaye
se tomare bahiveka e ta' yukta nahe
eta bali' balarama parama-pracanda
phelilena danda bhangi "kari" tina khanda

O danda, within my heart, I find you to be external and useless. [since Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead as a devotee, He is the topmost paramahamsa. What need has He to carry a symbol of elevated status within the varnas and asramas of human society? A sannyasa danda in His hands is redundant] Saying this, Shri Balarama, with great violence, broke into three pieces the tridandi staff of renunciation belonging to Shri Chaitanya. (Cb. Antya 2.205-206)

15.54a
tina khanda kari' danda dila bhasana

Nityananda Prabhu broke Shri Chaitanya Mahaprabhu's sannyasa danda in three places. (Cc. Madhya 5.143)

15.55
danda-bhanga-lila ei parama gambhira
sei bujhe, duohara pade yaora bhakti dhira

The pastime of the breaking of the staff is very deep. Only one whose devotion is fixed upon the lotus feet of the two Lords can understand it. (Cc. Madhya 5.158)

For Those who are Paramahamsas, and are Therefore Transcendental to all Considerations of Asrama, the Red Cloth of a Sannyasi is Inappropriate

15.56
rakta-vastra 'vaisnavera' parite na yuyaya

Red cloth is unfit for a paramahamsa Vaishnava to wear. (Cc. Antya 13.61)

Bhagavatam Gives the Characteristic Behavior of a Paramahamsa

15.57
evam-vratah sva-priya-nama-kirtya jatanurago druta-citta uccaih
hasaty atho roditi rauti gayaty unmada-van nrtyati loka-bahyah

When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, and chants just like a madman, not caring for outsiders. (Bhag. 11.2.40)

The Mentality of a Paramahamsa

15.58
naham vipro na ca nara-patir napi vaisyo na sudro
naham varni na ca grha-patir no vanastho yatir va
kintu prodyan-nikhila-paramananda-purnamrtabdher
gopi-bhartuh pada-kamalayor dasa-dasanudasah

I am not a brahmana, I am not a ksatriya, I am not a vaisya or a sudra. Nor am I a brahmacari, a householder , a vanaprastha, or a sannyasi. I identify Myself only as the servant of the servant of the servant of the maintainer of the gopis. (Cc. 13.80 from Padyavali 63)

Thus ends the Fifteenth Jewel of the Gaudiya-Kanthahara, entitled Asrama-dharma-tattva.


Sraddha-tattva

The Proper Funeral Ceremony

16.1
prapte raddha-dine'pi pragannam bhagavate 'rpayet
taccheneraiva kurvvita sraddham bhagavato narau

Even on the day of sraddha, a devotee should first offer the food to the Lord and then perform the sraddha ceremony with the Lord's remnants. (Hari-bhakti-vilasa 9.294)

16.2

vinrorniveditmnnena yantavyam devatmntaram
pitrbhyascmpi taddeyam tadanantyaya kalpate

The demigods should be worshiped with the food offered to Lord Vishnu. Even the forefathers should be offered the remanants of the Lord. This gives unlimited benefit. (Hari-bhakti-vilasa 9.297)

16.3

bhaksyam bhojyasca yatkiscida nivedyagrabhoktari
na deyam pitndevebhyau prayascitti yato bhavet

Without offering food first to Lord Vishnu, who is called agrabhoktm, or the prime enjoyer, one should not offer anything to the forefathers, otherwise he has to perform atonement. (Hari-bhakti-vilasa 9.314)

Vaishnavas are Forbidden to Hold or Wear Kusa Grass

16.4
sarkalpam ca tatha danam pitndevarccanadikam
Vishnumantropadintascema kuryat kusa chararam

If a person is initiated into the Vishnu mantra then he should not make a resolve for any fruitive activity, nor give charity (for material gain), nor engage in the worship of forefathers and so on; and he should not hold kuna grass. (Skanda Purana)
Vaishnavas Need not Perform Funeral Rites or Offer Oblations to Forefathers

16.5

kia dattair bahubhiu pindairgayasraddadibhir mune
yairarccito harirbhaktya pitnarthasca dine dine

O sage, for those who everyday worship Lord Hari with devotion for the satisfaction of their forefathers, what need is there for them to give away many oblations in charity, and make pinda-dana at Gaya by performing the sraddha ceremony? (Hari-bhakti-vilasa 9.308)

Lord Chaitanya's Internal Reasons for Performing the Funeral Ceremony

16.6
prabhu bole 'gaya yatra amara
jata ksane dekhilmh carara tomara
tirthe pinde dile se nistare pitngara
sei jare pinda diye tare sei jana
toma dekhilei matra koti pitngara
sei ksane sarva bandhu pmya vimocana
ataeva tirtha nahe tomara samana
tirtharo parama tumi mangala pradhara
saasmra samudra haite uddharo amare
ei ami deha asamarpilmn tomare
krishna pmda padmera amntarasa pmna
mmare karao "tumi ei cmhi dmra"

Lord Chaitanya said, "As soon as I saw your lotus feet my visit to Gaya was successful. If one offers oblations to forefathers at the holy places then they are liberated, but only the person to whom the oblations are offered. But just by seeing you millions of forefathers immediately get liberation from all bondage. Therefore the holy places are not equal to you, rather you are auspicious even to the holy places. Please deliver Me from the ocean of saasmra. Now I have surrendered Myself to you. Please make me drink the nectar of the lotus feet of Krishna. I want this benediction. (Cb. Adi 12.49-54)

Vaishnavas Must Deceive the Smartas for Their Own Good

16.7

svabhavasthaiu karmajadmn vascayan draviradibhiu
harer naivedyasambharan vaisnavebhyau samarpayet

One should trick the non-devotees by giving them unoffered items or wealth, but one should offer the Lord's prasmda to the Vaishnavas. (Hari-bhakti-vilasa 9.327)

Funeral Ceremony of the Karmis is Demonic

16.8

yastu vidya vinirmuktam mhrkham matva tu vaishnavam
vedavidbhyo 'dadmdviprau sraddham tadraksasam bhavet

If a vipra, thinking an uneducated vaishnava a fool, offers sraddha to the brahmanas who know the Vedas, then such sraddha is called demonic, or raksanasraddha. (Hari-bhakti-vilasa 9.316)

The Behavior of Advaita Acarya

16.9
acarya kahena, "tumi na kariha bhaya
sei acariba, yei sastra-mata haya
tumi khaile haya koti-brahmana-bhojana"
eta bali, sraddha-patra karailm bhojana

Advaita Acarya replied, "My dear Haridasa, do not be afraid. I shall behave strictly according to the principles of the revealed scriptures. Feeding you is equal to feeding ten million brahmanas. Therefore, accept this sraddha-patra." Thus Advaita Acarya made him eat. (Cc. Antya 3.221-22)

The Characteristics of a Staunch Devotee

16.10

evamekantinam prayau kirttanam smararam prabho
kurvatmm parama pritya kntyamanyanna rocate

The unalloyed devotees who generally engage in performing kirtana and remembering the Lord with great love take no interest in other prescribed activities. (Hari-bhakti-vilasa 20.382)

Thus ends the Sixteenth Jewel of the Gaudiya-Kanthahara, entitled Sraddha-tattva.


Naam-tattva

Nama-tattva

The Supreme Lord is the Root of all Religion

17.1
dharma-mulam hi bhagavan sarva-vedamayo harih
smrtam ca tad-vidam rajan yena catma prasidati

The Supreme Person is the root of all dharma, the essence of all the Vedas, and the meditation of all those great authorities who know the truth about the Supreme Lord, and whose opinions becomes scripture. This is evidence, O King, and by accepting this religious principle, everyone will attain the highest satisfaction of the soul, mind, and body. (Bhag. 7.11.7)

Krishna is the Only Way

17.2
tapastu tapaih prapatastu parvata-datantu tirthani pathastu cagaman
yajastu yagairvivadantu vadair harim vina naiva mrtim taranti

You may perform mountains of austerities, visit many holy places, study all the Vedas, and perform all kinds of Vedic sacrifices, but without devotion to Krishna, none of these things can save you from death. (Bhavartha Dipika 10.87.27)

Chanting the Holy Name is the Eternal and Highest Dharma for all Souls

17.3
etavan eva loke 'smin pumsam dharmah parah smrtah
bhakti-yogo bhagavati tan-nama-grahanadibhih

It is recognized that the highest religious principle in human society is devotional service to the Supreme Personality of Godhead, beginning with the chanting of the holy name of the Lord, nama-saakirtana. (Bhag. 6.3.22)

The Holy Name is the Essence of the Srutis

17.4
nikhila-sruti-mauli rama-mala-dyuti nirajita-padapaokajanta
ayi mukta-kulair upasyamanam paritas tvam harinama samsrayami

O holy name, the tips of the toes of your lotus feet are eternally worshiped by the glowing effulgence of the Upanisads, the crest jewels of the Vedas. You are eternally adored and chanted by great liberated souls like Narada and Sukadeva Gosvami. O Harinama, clearing myself of all offenses, I take complete shelter of You. (Shrila Rupa Gosvami, Krishna-namastakam 1)

The Constitutional Nature of the Holy Name

17.5
nama cintamanih krishnas chaitanya-rasa-vigrahah
purnah-suddho nitya-mukto'bhinnatvan nama naminoh

The holy name of Krishna is a transcendental wish fulfilling gem it bestows all spiritual benedictions, for it is Krishna Himself. It is the personification of divine mellow, the fountainhead of all pleasure. The holy name of Krishna is eternally liberated and spiritual. This is because the name of Krishna and Krishna Himself are nondifferent. (Shri Bhakti-rasamrta-sindhu, Purva-Vibhagaga 2.233)

17.6
ekam eva sac-cid-ananda-rasadi-rupam tattvam dvidha-virbhutam

The Supreme Absolute Truth is one reality whose form is eternal, fully cognizant, and ecstatic. That Absolute reality who is the origin of all rasa appears in two forms, as Krishna Himself and as the holy name of Krishna. These two forms are nondifferent manifestations of the same eternal reality Krishna. (Bhakti-rasamrta-sindhu, Purva-Vibhaga 2.233, Jiva Gosvami's Durgama-sargamani commentary)

The Vedas Sing the Glories of the Holy Name

17.7
om asya jananto nama cid-viviktan mahante visno sumatim bhajamahe
om tat sat

This mantra means, "O Lord Vishnu, Your name is conscious (cit) and therefore self-effulgent (mahas) and so even one with partial knowledge of the eternal nature of Your name, and incomplete understanding of the glory of proper chanting, can attain knowledge of You merely by repeating the syllables, because You, who are known by Om, are self-existent (sat)." Thus it is seen that the name liberates a person from fear and envy even if alluded to. (Bhagavata-Sandarbha 47)

17.7a
he vinro te tava nama cita cit-svarupam ata eva mahau sva-prakasa-rupam tasmat asya namna a inadapi janantau ha tu samyak
uccmra-mahatmayadi puruskarera.
tathapi vivaktan bruvarau kevalam tad-aksarabhyasa matram kurvarmu sumantia tad-vinayam vidyam bhajamahe prapnuyau.
Ata eva bhayadvenmdau shri mhrteu aphurter iva smnketya-dmvapasya muktidatvam sruyate.

O Vishnu! Your holy name is of the nature of divine consciousness it is transcendental reality par-excellence. It is a manifestation of Your own divine form, even if someone utters the holy name without knowing the names complete glories. To utter the name without being fully aware of its glories means namabhasa, or uttering the syllables of the holy name which are only the outer reflection. Even in such a positon we shall attain divine knowledge of the Lord, by such worship. Because this line contains the word oa it indicates that the use of the word "sat" means svata-siddau. Therefore the divine form manifests upon one's having uttered the name (even when there is nanabhasa because of smnketya and so forth), and thus one attains liberation from the postion of fear and envy. (Bhagavata Sandarbha 4)

The Glories of the Holy Name in the Smrti-sastras

17.8
vede ramayane caiva purane bharate tatha
adavante ca madhye ca harih sarvatrah giyate

Throughout the Vedas, the Ramayara, the Puranas, and the Mahabharata, from beginning to end, only the glories of the Supreme Lord Hari are sung. (Hari-vaasa)

The Holy Name Grants All Perfection in Kali-yuga

17.9
kaler dosa-nidhe rajann asti hy eko mahan gunah
kirtanad eva krishnasya mukta-sangah param vrajet

My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krishna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom. (Bhag. 12.3.51)

17.10
krte yad dhyayato visnum tretayam yajato makhaih
dvapare paricaryayam kalau tad dhari-kirtanat

What was attained in Satya-yuga through meditation, in Treta-yuga through sacrifice, and in Dvapara-yuga through Deity worship is realized in Kali-yuga through hari-kirtana. (Bhag. 12.3.52)
17.11
dhyayan krte yajan yajnais-tretayam dvapare 'rcayan
yadapnoti tadapnoti kalau saokirtya kesavam

Whatever results was attained in Satya-yuga by meditation, in Treta-yuga by yajna, and in Dvapara-yuga by arcara, can only be attained in the Kali-yuga by hari-nama-kirtana, chanting the glories of Krishna, who is known as Kenava. (Padma Purana, Uttara-khanda, 42nd Adhyaya)

17.12
kali-kale nama-rupe krishna-avatara
nama haite haya sarva-jagat-nistara
nama vinu kali-kale nahi ara dharma
sarva-mantra-sara nama, ei sastra-marma

In the age of Kali, Krishna advents Himself in the form of the holy name. By the holy name, the entire universe is delivered. There is no other dharma in the age of Kali. The holy name of Krishna is the essence of all mantras and the purport of all revealed scriptures. (Cc. Adi 17.22 and 7.74)

Shridhara Svami on Glories of the Holy Name

17.13
amhah samhara dakhilam sakrdudayadeva sakala-lokasya
taraniriva timira-jaladhim jayati jagan-mangalam harer nama

Let the all-auspicious glories of the holy name, which benedicts the entire universe, be victorious. Just as when the sun rises, it dispels the ocean of darkness, in the same way, when the holy name has only slightly risen within one's heart, all one's sins are completely destroyed. (Padyavali 16, Shridhara Svami)

17.14
jnanamasti tulitam ca tulayam prema naiva tulitam tu tulayam
siddhir eva tulitatra tulayam krishna-nama tulitam na tulayam

Knowledge and yogic perfection can be compared to one another, but prema and krishna-nama have no comparison to anything within this world. They cannot be weighed on the scales of mundane consideration. (Padyavali 15, Shridhara Svami)

Rupa Gosvami on the Glories of the Name

17.15
akrstih krta-cetasam sumahatam-muccatanam camhasam
acandalamamukaloka-sulabho vasyas ca moksashriyah
no diksam na ca daksinam na ca purascaryam managiksate
mantro'yam rasana sprg eva phalati shri krishna namatmakah

The holy name of Krishna is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that save for the dumb who cannot chant it, it is readily, available to everyone, including the lowest type of man, the candala. The holy name of Krishna is controller of the opulence of liberation, and it is identical with Shri Krishna. Simply by touching the holy name with one's tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities, or the purascarya regulative principles generally observed before initiation. The holy name does not wait for all these activities. It is self-sufficient. (Padyavali 29, Rupa Gosvami)

The Efficacy of Gayatri and the Holy Name

17.16
krishna-mantra haite habe samsara-mocana
krishna-nama haite pabe krsnera carana

Through the gayatri mantra one attains liberation from material existence. Through the holy name one attains the lotus feet of Krishna. (Cc. Adi 7.73)

The Glories of Hari-katha

17.17
srutam-apy-aupanisadam dure hari-kathamrtat
yan na santi dravac-citta-kampasru-pulakadayah

The Upanisads have ascertained nirvisena brahma as the subject of the sruti, whereas they only take a distant view of hari-katha. This is because through hearing and chanting about Brahman, one's heart is not moved, tears do not pour from the eyes, and the bodily hairs do not stand on end. (Padyavali 39)

The Glories of the Holy Name Surpasses that of Impersonal Brahman

17.18
yad brahma-saksat-krti-nisthayapi vinasamayati vina na bhogaih
apaiti nama-sphuranena tatte prarabhda-karmeti virauti vedah

O holy name! The seeds from which sin sprouts within the heart are not burned to ashes by realization of Brahman or by constant meditation on eternal consciousness. But, O holy name, as soon as You appear on the tongue of a sincere chanter, all the karmic seeds of sin are burned to ashes. Thus all sinful reactions, past, present and future are finished. This is proclaimed by the Vedas. (Krishna-namastakam, Rupa Gosvami 4)
Kirtana of the Holy Name is Best of All

17.19
aghaccit-smaranam visnor-bahvayasena sadhyate
austhaspandana-matrena kirtanatu tato varam

The remembrance of Vishnu certainly cuts sin to pieces, but it is very difficult to attain perfection through remembering Vishnu. Only after great effort is such remembrance possible. However, simply by moving the lips, there is the kirtana of the holy name of Vishnu, and therefore kirtana is the topmost process of devotional service. (Hari-bhakti-vilasa, 11.453)

The Holy Name Surpasses Worship and Meditation

17.20

jayati jayati namananda-rupam murarer
viramita-nija-dharma-dhyana-pujadi-yatnam
kathamapi sakrdattam muktidam pranina yat
param-amrtam-ekam jivanam bhusanam me

All glories, all glories to the all-blissful holy name of Shri Krishna, which causes the devotee to give up all conventional religious duties, meditation, and worship. When somehow or other uttered even once by a living entity the holy name awards him liberation. The holy name of Krishna is the highest nectar in my life and my only treasure. (Bnhad-Bhagavatmmnta 1.1.9)

17.21
yena janma sataih purvam vasudevah sanarcitah
tan-mukhe hari-namani sada tisthanti bharata

O descendant of Bharata, one who has previously worshiped Lord Vasudeva in hundreds of lifetimes can now chant the holy name eternally. (Hari-bhakti-vilasa 11.454)

The Holy Name is not Regulated by Time, Place, and Circumstance

17.22 and 23
na desa niyamo rajan na kala niyamas tatha
vidyate natra sandeho visnor-namanu-kirtane
kalo'sti dane yajne ca snane kalo' sti saj jape
visnu-saokirtane kalo nastyatra prthivitale

O king, there are no rules governing the time and place wherein the holy name of Vishnu can be chanted. Of this there can be no doubt. Charity and sacrifice are governed by various rules regarding time and place, as are the taking of one's bath and the silent uttering of different mantras. But the holy name of Vishnu can be chanted in sankirtana at any time in any place on earth. (Hari-bhakti-vilasa 11.412, 413)

17.24
na desa-niyamas tasmin na kala-niyamas-tatha
nocchisthadau nisedho 'sti shri harer-namni lubdhaka

O hunter, there are no restrictions on when or where the holy name of Shri Hari may be chanted and no prohibitions regarding the uncleanness of the mouth from which the holy name comes forth. (Hari-bhakti-vilasa 11.408)

17.25
etavatalam agha-nirharanaya pumsam
saokirtanam bhagavato guna-karma-namnam
vikrusya putram aghavan yad ajamilo 'pi
narayaneti mriyamana iyaya muktim

It should be understood that one is easily relieved from all sinful reactions by chanting the holy name of the Lord and chanting of His qualities and activities. This is the only process recommended for relief from sinful reactions. Even if one chants the holy name of the Lord with improper pronunciation, he gets relief from material bondage if he chants without offenses. Ajamila, for example, was extremely sinful, but while dying he merely chanted the holy name, and although calling his son, he achieved complete liberation because he remembered the name of Narayana. (Bhag. 6.3.24)

The Bhagavatam on Loud Kirtana

17.26

namany anantasya hata-trapah pathan
guhyani bhadrani krtani ca smaran
gam paryatams tusta-mana gata-sprhah
kalam pratiksan vimado vimatsarah

[Narada Muni said] Thus I loudly chanted the holy name of Krishna in kirtana, not caring for any social formalities. Such chanting and remembering of the holy name benedicts everyone. In this way, I traveled across the earth, fully satisfied, humble, and non-envious. (Bhag. 1.6.26)

Loud Kirtana is the Best

17.27
japato hari namani sthane sata-gunadhikah
atmanan ca punaty-uccair-japan srotrn-punati ca

Compared to that person who is attached to chanting japa, the person who performs loud chanting of the holy name of Shri Hari is one hundred times better. This is because the person who chants japa purifies himself, whereas the person who chants the holy name loudly in kirtana purifies himself, all those who are with him, and everyone else who hear the holy vibration. (Shri Naradiya, Prahlada-vakya)

Loud Kirtana Benefits the Chanter of the Holy Name and Those Who Hear it

17.28
pasu-paksi-kita-adi balite na pare
sunile se harinama ta'ra saba tare
japile se krishna-nama apani se tare
ucca-saokirtane para-upakara kare
ata eva ucca kari' kirtana karile
sata-guna phala haya sarva-sastre bole

The animals, birds, and insects cannot chant the holy name, but by hearing the holy name chanted they can benefit. Chanting the japa of the holy name of Krishna purifies oneself, but the loud sankirtana of the holy name of Krishna benefits all living beings. Therefore, loudly chant the holy name of Krishna in kirtana, and you will get one hundred times the benefit of chanting japa. This is the verdict of all the sastras. (Cb. Adi 11.275-277)

Mahaprabhu Loudly Chanted the Holy Name

17.29
hare krsnety uccyaih sphurita-rasano namaganana-
krta-granthi sreni-subhaga-kati-sutrojjvalakarah
visalakso dirghargala-yugala-kheloncita-bhujah
sa chaitanyah kim me punarapi drsoryasyati padam

Shri Chaitanya Mahaprabhu loudly chants the Hare Krishna mantra, which dance upon His tongue, as His radiant lotus hand counts the name by fingering the beads on the beautiful knotted counting string tied to His waist. His beautiful lotus eyes stretch to His ears and His arms reach to His knees. When will Shri Chaitanya Mahaprabhu again appear before my eyes? (Chaitanyanthakam 5, Rupa Gosvami)

The Opinion of Baladeva on the Form of the Maha-mantra

17.30
hare krsneti mantra-pratika-grahanam.
Sodasa-namatmana dvatrimsa-daksarena mantrenoccair-uccaritena sphurita krta-nrtya rasana jihva yasya sah.

When the sixteen names and thirty-two syllables of the Hare Krishna mantra are loudly vibrated, Krishna Himself dances on ones tongue. (Baladeva Vidyabhnara, Stava-malm-vibhunara-bhanya)

Hare Krishna is the Maha-mantra for the Age of Kali

17.31-37
hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare
sodasaitani namani dvatrimsad varnakani hi
kalau yuge maha-mantrah sammato jivatarane
varjayitva tu namaitad durjanaih parikalpitam
chandobaddham susiddhanta viruddham nabhyaset padam
tarakam brahma-namaitad brahmana gurunadina
kalisantaranadyasu sruti-svadhigatam hareh
praptam shri brahma-sisyena shri naradena dhimata
namaitad-uttamam srauta-paramparyena brahmanah
utsrjyaitan-maha-mantram ye tvanyat kaepitam padam
mahanameti gayanti te sastra-guru langhanah
tattva-virodha-saoprktam tadrsam daurjanam matam
sravatha pariharyam syadatma-hitarthina sada
hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare

Hare krishna hare krishna krishna krishna hare hare, hare rama hare rama rama rama hare hare: This sixteen-name, thirty-two syllable mantra is the maha-mantra in the age of Kali by which all living beings can be delivered. One should never abandon chanting this maha-mantra and take to other so-called purificatory processes which are practiced by rascals, or engage in chanting other metrical compositions of the name of Krishna that are against the pure conclusions of the scriptures, or are filled with rasmbhasa. About this divinely spiritual maha-mantra, which delivers one from material existence, the original guru, Lord Brahma, has said, kali-santararadi srutite, "The srutis have declared this mantra to be the best means of deliverance in the age of Kali". Having all heard this from Brahma, the sons and disciples of Brahma, beginning with Narada, all accepted the Hare Krishna maha-mantra and, having meditated on it, attained perfection. (Ananta-Samhita)

The Upanisads on the Hare Krishna Maha-mantra

17.38-39
hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare
iti sodasakam namnam kali-kalmasa-nasanam
natah parataropayah sarva-vedesu drsyate

The sixteen names of the Hare Krishna maha-mantra: hare krishna hare krishna krishna krishna hare hare, hare rama hare rama rama rama hare hare destroy all the inauspiciousness of the age of Kali. This is the conclusion of all the Vedas. (Kali-santarara Upanisad)

The Puranas on the Hare Krishna Maha-mantra

17.40
hare krishna hare krishna krishna krishna hare hare
ratanti halaya vapi te krtartha na samsayah

Hare krishna hare krishna krishna krishna hare hare: Whoever chants this mantra, even neglectfully, will attain the supreme goal of life. Of this there is no doubt. (Agni-Purana)

Chanting the Holy Name Qualifies One for Deliverance

17.41
madhura-madhuram-etan-mangalam mangalanam
sakala-nigamavalli-sat-phalam cit-svarupam
sakrdapi parigitam sraddhaya helaya va
bhrguvara naramatram tarayet krishna nama

The holy name of Krishna is the sweetest of the sweet and the most auspicious of all auspicious things. It is the self-effulgent and beautiful fruit of the Vedic desire tree. O best of the Bhrgus, when the holy name is uttered once without offense, either attentively or in attentively, it immediately ensures the deliverance of all human beings from the bondage of illusion. (Hari-bhakti-vilasa 11.234, Skanda Purana)

The Holy Name is to be Chanted in the Stage of Practice and in Perfection

17.42
etan nirvidyamananam icchatam akuto-bhayam
yoginam nrpa nirnitam harer namanukirtanam

O King, constant chanting of the holy name of the Lord after the way of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and those who are self-satisfied by dint of transcendental knowledge. (Bhag. 2.1.11)
Things Unfavorable for Nama-kirtana

17.43
janmaisvarya-sruta-shribhir edhamana-madah puman
naivarhaty abhidhatum vai tvam akincana-gocaram

Those who are intoxicated by false ego on account of their good birth, wealth, learning, and beauty, cannot cry out Your name with sincere feeling. Only those who are materially bereft can chant Your name in purity. (Bhag. 1.8.26)

The Characteristics of the Principal and Secondary Name

17.44
namnamakari bahudha nija-sarva-saktis
tatrapita niyamitah smarane na kalah
etadrsi tava krpa bhagavan mamapi
durdaivam idrsam ihajani nanuragah

O my Lord, Your holy name alone can render all benediction to the living beings, and thus You have hundreds and millions of names like Krishna and Govinda. In these transcendental names You have invested all Your transcendental energies and there are no hard and fast rules for chanting Your name. O my Lord, out of kindness, You enable us to easily approach You by chanting Your holy names, but I am so unfortunate that I have no attraction for them. (Siksmntaka 2)

The Secondary Names of God and Their Symptoms

17.45
jada krtira paricaye nama yata
prakrtir gune gauna vedera sammata
srsti kartta paramatma brahma sthiti kara
jagat samharta pata yajnesvara hara

According to the Vedas, the secondary or inferior names of the Supreme Lord, Shri Krishna are those which are in connection with the material world. For example: "God," "Creator of the Universe," "Paramatma," "Supersoul," "Brahman," " Maintainer of the Universe," "Destroyer of the Universe," "Savior," and "Lord of Sacrifice," and "He who takes away," are some inferior or secondary names of Godhead. (Hari-nama-cintmmari)

Fruits of the Principal and Secondary Names of the Lord

17.46
ei rupa nama, karma-jnana-kanda-gata
punya moksa dana kare sastrera sammata
namera ye mukhya-phala krishna-prema-dhana
tara mukhya name matra labhe sadhugana

These inferior names of the Supreme Personality of Godhead, Shri Krishna are called upon by those who are on the paths of karma and jnana. According to the scriptures, one who calls upon these names gets piety and liberation. On the other hand, the result of chanting the principal names of the Lord [Govinda, Gopmla, Rama, Nandanandana, Radhanatha, Hari, Yasomati-pranadhana, Madana-mohana, Syamasundara, Madhava, Gopinatha, Vrajogopa, Rakhala, and Yadava] is krishna-prema. In this way, the saintly attain love of Godhead by chanting the principal names of Godhead [while those attached to karma and jnana get mere piety and impersonal liberation by chanting inferior and secondary names because their conception of Godhead is also secondary and inferior.] (Hari-nama-cintmmari)

The Principal Name

17.47
aghadamana-yasodanandanau nandasuno
kamala-nayana-gopicandra-vrndavanendrah
pranata-karuna-krishnav ity aneka-svarupe
tvai mama ratir uccair vardhatam namadheya

O killer of the demon Agha, O son of Yasoda, O son of Nanda, O lotus-eyed, O moon of the gopis, O Lord of Vnndmvana, O merciful to the submissive, O Krishna, You have manifest Yourself in innumerable forms out of Your infinite mercy. Let my devotion to You go on increasing without any impediment. (Krishna-namastakam, Rupa Gosvami 5)

The Fruit of Offenselessly Uttering the Principal Name

17.48
tunde tandavini ratim vitanute tundavali-labdhaye
karna-krodha-kadamvini ghatayate karnarbudebhyah sprham
cetah prangana-sangini vijayate sarvendriyanam krtim
no jane janita-kiyadbhir amrtaih krsneti varnadvayi

"I do not know how much nectar the two syllables 'Knn-ra' have produced. When the holy name of Krishna is chanted, it appears to dance within the mouth. We then desire many, many mouths. When that name enters the holes of the ears, we desire many millions of ears. And when the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert." (Vidagdha-Madhava 1.12)
The Sevenfold Results of Chanting the Principal Name

17.49
ceto-darpana-marjanam bhava-maha--davagni-nirvapanam
sreyah-kairava-candrika-vitaranam vidya-vadhu-jivanam
anandambudhi-vardhanam prati-padam purnamrtasvadanam
sarvatma-snapanam param vijayate shri-krishna-saokirtanam

Chanting the holy name of Krishna cleanses the mirror of the heart an extinguishes the fire of misery in the ocean of birth and death. At that time, real auspiciousness begins for the soul. Just as the evening lotus blooms in the moon's cooling rays, the heart begins to blossom in the nectar of the name, and at last the soul awakens in full knowledge of its real inner treasure a life of love with Krishna in the highest mellows of devotion. Again and again tasting nectar, the soul dives and surfaces in the ever increasing ocean of joy. In this way, all phases of the self are fully satisfied and purified by bathing in the nectarean mellows of the holy name of Krishna. Therefore, let the saakirtana of the holy name be victorious. (Siksastaka 1)

The Principal Result of Chanting the Holy Name is Krishna-prema, Not Dharma, Artha, Kama or Moksa

17.50
bhaktistvayi sthiratara bhagavan yadi syad
daivena nah phalati divya-kisora-murtih
muktih svayam mukulitanjali sevate'sman
dharmartha-kama-gatayah samaya-pratiksah

O Lord when a devotee, by good fortune, develops unflinching devotion to Your transcendentally beautiful, youthful form, then liberation herself waits with folded hands to be his maidservant. And right behind liberation, piety, economic development, and sense enjoyment will wait for the chance to serve. (Krishna-karnamrta 107)

Nama-kirtana Fulfills all Aspects of Bhajana

17.51
mantratas tantratas chidram desa-kalarha-vastutah
sarvam karoti nischidram anusaokirtanam tava

[In the various kinds of Vedic sacrifice and worship mentioned in the Vedas] There may be discrepancies in pronouncing the mantras and observing the regulative principles, paraphernalia, but when Your Lordship's holy name is chanted, everything becomes faultless. (Bhag. 8.23.16)
The Pure Name Arises Within the Association of Devotees

17.52-53
mamaham iti dehadau hitvamithyartha-dhir matim
dhasye mano bhagavati suddham tat-kirtanadibhih
iti jata-sunirvedah ksana-sangena sadhusu
ganga-dvaram upeyaya mukta-sarvanubandhanah

{Ajamila said] Simply because I chanted the holy name of the Lord in the association of devotees, my heart is now becoming purified. Therefore I shall not fall victim again to the false lures of sense gratification. Now that I am fixed in the Absolute Truth, I shall not identify myself with the body. I shall give up the false conception of "I" and "mine" and fix my mind on the lotus feet of Krishna. Because of a moment's association with devotees [the Vishnudhtas], Ajamila detached himself from the material conception of life with determination. Thus freed from all material attraction, he immediately started for Hardwar. (Bhag. 6.2.38-39)

17.54
sarvabhauma-sange tomara 'kalusa' haila ksaya
'kalmasa' ghucile jiva 'krishna-nama' laya

Because of the association of [a devotee like] Sarvabhauma Bhattacarya, all your contamination is now vanquished. When a person's heart is cleansed of all contamination, he is able to chant the Hare Krishna maha-mantra. (Cc. Madhya 15.276)

17.55
asadhu-sange bhai "krishna nama" nahi haya
"namaksara" bahiraya bate nama kabhu naya

O brothers, the holy name of Krishna is never to be found in the association of those who are un-saintly. The external sound of the holy name is never the name proper. (Prema-vivarta)

The Holy Name Cannot be Realized Through the Material Senses

17.56
atah shri krishna namadi na bhaved grahyam indriyaih
sevon-mukhe hi jihvadau svayam eva sphuratyadah

Therefore the material senses cannot appreciate Krishna's holy name, form, qualities, and pastimes. When a conditioned soul is awakened to Krishna consciousness and renders service by using his tongue to chant the Lord's holy name and taste the remnants of the Lord's food, the tongue is purified, and one gradually comes to understand who Krishna really is. In other words, the holy name of Krishna can never be grasped by the material senses. Only by rendering devotional service, beginning with vibrating the Lord's glories upon the tongue, can one realize Krishna, for he will reveal Himself directly to the sincere soul. The formula for perfection in chanting the holy name. (Bhakti-rasamrta-sindhu 1.2.234)

17.57
trnad api sunicena taror api sahisnuna
amanina manadena kirtaniyah sada harih

One should chant the holy name of Krishna in a humble state of mind, considering oneself to be lower than a blade of grass. One should be more tolerant than a tree, devoid of false prestige, and offer all respect to others, without expecting any respect in return. In this way, one should always chant the holy name of Krishna. (Siksastaka 3)

The Formula for the Favorable Culture of the Holy Name

17.58
syat krishna-nama-caritadi-sitapy avidya-
pittopatapta-rasanasya na rocika nu
kintv adarad anudinam khalu saiva justa
svadvi kramad bhavati tad-gada-mula-hantri

The holy name, character, pastimes, and activities of Krishna are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of ignorance cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within this tongue, and his disease is gradually destroyed at the root. (Upadesamrta 7)

Determination for Chanting the Holy Name

17.59
khanda khanda hai' deha yadi jaya prana
tabu ami vadane na chadi harinama

Even if you cut my body into pieces, I should not give up chanting the holy name. (Cb. Adi 11.91)

Kirtana of the Holy Name Gradually Awakens the Form, Qualities, and Pastimes of the Lord

17.60

krishna-nama dhare kata bala
visaya-vasananale mora citta sada jale
ravintapta maribhumi sama
karna-randhra patha diya, hrdi majhe pravesiya,
varisaya sudha anupama
hrdaya haite bale, jihvara agrete cale
sabda-rupe naca anuksana
kanthe mora bhange svara, anga kanpe thara thara,
sthira haite napare carana
cakse dhara, dehe gharma, pulikata saba carma,
vivarna haila kalevara
murccita haile mana, pralayera agamana,
bhave sarva-deha jara jara
kari'eta upadrava, citte vars sudhaadrava,
more dare premera sagare
kichu na bujhite dila, mora ta batula kaila,
mora citta vitta saba hare
lainu asraya yanra, henu vyavahara tan'ra
varnite napari ei sakala
krishna-nama icchamaya, yahe yahe sukhi haya
sei mora sukhera sambala
premera kalika nama, adbhuta rasera dhama
hena bala karaye prakasa
isat vikasi' punah, dekhaya nija rupa-guna
citta hari' laya krishna-pasa
purna vikasita haina, vraje more yaya laina,
dekhaya more svarupa-vilasa
more siddha-deha diya, krishna-pase rakhe giya,
ei dehera kare sarva-nasa
krishna-nama-cintamani, akhila rasera khani,
nitya-mukta, suddha, rasamaya
namera balai yata, saba la'ye hai hata
tabe mora sukhera udaya

My heart is just like a desert, hot with the rays of the sun. This is my internal mental condition. The desire for mortal things cannot satisfy me because by nature they are death-producing. And not one or two, but thousands of such death-producing desires have taken shelter in my mind. So, my subconscious region is always burning. This is my condition. But somehow, by the grace of the sadhu and guru, the holy name of Krishna with its infinite prospect has entered through the holes of my ears and reached the plane of my heart. And there, with some peculiar hope, with infinite, auspicious possibilities, it touched my heart with a new kind of nectar.
New hope is aroused by that sound. Then by force it comes form the heart towards the tongue. Not that by the endeavor of my tongue I am producing that sound no. What came from the heart of a saint through my ear, entered my heart, and that forcibly appeared on my tongue, and began to dance.
That is the holy name proper. It descends from above. It cannot be produced by the material tongue. It's source is above. And through an agent of the absolute it comes through the ear to the heart. From the heart it gathers some sympathy, then the holy name of Krishna forcibly appears upon the tongue and begins to dance. With great force it comes to the end of the tongue, and that sweet sound begins its dancing.
The real effects of the divine name have been described here. If it is a real and living name, the voice will be choked up, there will be shivering in the body, and the legs will be unable to stand. Sometimes tears will flow in a current on the body, and one's hairs will stand on end. Sometimes changes of color will be found in the body, and we will be unable to find any trace of the mind or consciousness.
We may fall in a swoon, the whole body and mind will appear as if it is being attacked, shivering, and influenced in different ways.
Apparently it may seem that so many troubles are created in the body and the mind, but the real heart is overflowing with a particular kind of strange, sweet juice. Sometimes the devotee thinks, 'I am in an ocean of nectar. My whole existence is within an ocean of nectarean liquid. I am beside myself. I can't understand where I am. Where am I? What is this? What is all about me? It has almost made me mad. Am I a madman? Where is my past experience, my seriousness, my gravity, where are they? What am I? I have been converted wholesale by a foreign thing. I am a doll in the hands of a great force, which is also so affectionate to me. I can't ascertain how it is possible that by my faith I have entered this great, unknown environment, not experienced before. And at last I find that I am captivated. My entire being, within and without, has been captured by a particularly sweet force. I can't help being prey to such a sweet power. I can't give any proper description of this. I came to take shelter of Him and accept Him as my guardian; now at His hand I am being dealt with in such a merciless and despotic way.
Still, I feel that everything is very pleasing , beyond my experience. What is this? I can't resist anymore. I am fully captured. Let my fate go anywhere. I can't come out. I am a captive in the hand of a sweet friend; my whole independence is gone. There is no way left to me but to surrender. I am unable to describe my real position.
I find that He's an autocrat. Whatever He likes, He will do. Since it is not possible for me to give any resistance, I must surrender. Let me also cooperate with whatever He is pleased to do. Otherwise I find that the sweetness of the name is condensed like a blossoming flower, and very wonderful streams of sweet current are flowing from it. The holy name contains so many sweet variegated forms of current within Him, and He is wonderfully expressing Himself in different ways. Sometimes He emanates a peculiar type of color and figure, and disappears.
So many charming aspects are shown as if to my eyes within, and He forcibly takes me to surrender at the foot of that altar. He shows Himself in His full-fledged form, in Vnndmvana, in His Braja-lila, with Radharani, and He takes me there. I find that I am in the midst of His peculiar, very sweet and loving paraphernalia. And He says, 'You see! I have so many wonderful things. This is your home. I am not merely imagination, but concrete reality. You will find here that the environment is very favorable and sweet. You are to live here.' I see there that He is dealing in different ways with His associates, in different rasas. And I find that I have another body that has emerged from my previous one, and that has a permanent place here in His service.
Such a new life I find here. And then I find ultimately that all consideration of my past life and experience has vanished. And it is true: my real life is here. This is proper, and that was a sham, that life has vanished. Then I find that chanting the holy name gives me new encouragement, a new prospect, and new hope. Whatever we want, whatever is our internal demand, it is supplied by the name. If we take the name, all our internal hankerings will be fulfilled. It is eternal, it is the purest of the pure, and it is full of ecstasy.
Now I find I have been completely converted. How, my innermost hankering is this: Let whatever is against this sweet name vanish eternally from the world. If anything is in opposition to this sweet life, let it vanish, and if necessary, I will give my life to make it disappear from the world forever. Then others will be able to enjoy it at their free will. No hindrance should come to that fulfillment of life. It has no other second. So, everyone may come here, and if necessary, I will sacrifice myself to finish any opposition, so that all can smoothly, peacefully, and without any danger, enjoy this absolute, sweet, and blissful life. (Saranagati, Bhaktivinoda Thakura)

The Four Kinds of Namabhasa

17.61
saoketyam parihasyam va stobham helanam eva va
vaikuntha-nama-grahanam asesagha-haram viduh

One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly, to indicate something else, (as in using the holy name to count drumbeats on a mndarga, or to pace oneself while running), jokingly, for musical entertainment, or even neglectfully. This is accepted by all scholars of the scriptures. (Bhag. 6.2.14)

The Results of Namabhasa

17.62
tam nirvyajam bhaja guna-nidhim pavanam pavananam
sraddha-sudhyan-matir-itiram-uttama-sloka-maulim
udyan anantah-karana-kuhare hanta yan-nama-bhanor-
abhaso'pi ksapayati mahapataka-dhvantadharam
[Vidura said to Drthrastra] My dear brother, O ocean of good qualities, just fix your mind on the lotus feet of Krishna, and worship Him with great faith. He is worshiped with poetic hymns by great saints and scriptural authorities. Krishna is the supreme savior amongst all other saviors. In the same way that even a slight glimpse of the sun's rays dissipates the darkness of night, even a dim dawning of the holy name of Krishna, will immediately dissipate all the darkness of ignorance and free one from even the blackest contamination of sinful activity. (Bhakti-rasamrta-sindhu, Daksina Vibhaga, 1.103)

17.63
yad abhaso' pyudyan kavalita-bhavadhvanta-vibhavo
drsam tat tvandhanam api disati bhakti-pranayinim
janas-tasyodattam jagati bhagavan-nama-tarane
krti te nirvaktum ka iha mahimanam prabhavati

O divine sun of the holy name, even a slight reflection of You can dispel the darkest ignorance from the minds of those who are sunk in worldliness and grant the spiritual vision upon those who are spiritually blind. Who, then, can find the end of Your infinite glories? Who is there expert enough to completely sing the limits of Your greatness? [Just as the twilight before the sunrise dispels darkness and all kinds of fears and troubles, so the dim reflection or the dawning of the holy name (namabhasa) removes all sorts of evils or anarthas arising from forgetfulness of the true nature of the self and the Supreme Lord. (Krishna-namastakam, Rupa Gosvami 3)
17.64
haridasa kahena,-"yaiche suryera udaya
udaya na haite arambhe tamera haya ksaya
caura-preta-raksasadira bhaya haya nasa
udaya haile dharma-karma-adi parakasa
aiche namodayarambhe papa-adira ksaya
udaya kaile krishna-pade haya premodaya

Haridasa Thakura said, "As the sun begins to rise, even before being visible it dissipates the darkness of night. With the first glimpse of sunlight, fear of thieves, ghosts, and demons immediately disappears, and when the sun is actually visible everything is manifest, and everyone begins performing his religious activities and regulative duties. Similarly, the faint dawning of the holy name (namabhasa) dissipates the reactions of sinful life immediately. And when one chants the holy name purely, the complete dawning of the pure holy name takes place, and one awakens to devotional service in krishna-prema at the lotus feet of Krishna. (Cc. antya 3.183-86)

The Results of the Pure Holy Name and Namabhasa

17.65
namaikam yasya cihnam smarana-pathagatam srotra-mulam gatam va
suddham vasuddha-varnam vyavahitarahitam tarayaty eva satyam
tac ced deha-dravinajani-talobha-pakhanda-madhye
niksiptam syan na phala-janakam sighram evatra vipra

[Sanat-Kumara told Narada] If a person only once hears, chants or remembers the holy name of Krishna, he will certainly be delivered from the ocean of birth and death and attain liberation whether the holy name is pronounced properly or improperly, with correct or incorrect grammar, and whether it is properly joined or only vibrated in part. O brahmana, such are the glories of the holy name. If one chants the syllables of the holy name for personal benefit, however, for material wealth and followers, or out of greed, or in the association of atheists, such offensive chanting will not soon produce the supreme goal of life [krishna-prema]. (Padma Purana, Brahma-khanda, 25.24)

The Results of Namabhasa and Namaparadha

17.66
yatha nama-bhasabalenajamilo duracaro'pi vaikuntham prapitas-tathaiva smartadayah sadacarah sastrajna api bahuso nama grahino'pyarthavada-kalpanadi-namaparadha-balena ghora-samsaram eva prapyante

Note: In Shrimad Bhagavatam 6.2.9-11, the Vishnudutas say: "The chanting of the holy name of Lord Krishna is the best process of atonement for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brahmana or for one who indulges in sex with the wife of his guru or another superior.
It is also the best method of atonement for one who murders women, the king or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the holy name of Lord Krishna, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, 'Because this man has chanted My holy name, My duty is to give him protection.'
By following the Vedic ritualistic ceremonies or undergoing atonement, sinful men do not become as purified as by chanting once the holy name of Lord Hari. Although ritualistic atonement may free one from sinful reactions, it does not awaken devotional service, unlike the chanting of the Lord's names, which reminds one of the Lord's fame, qualities, attributes, pastimes, and paraphernalia."]
Commenting of this section of Shrimad Bhagavatam , Shri Visvanatha Cakravarti Thakura remarks as follows on the different results attained by namabhasa or offenseless chanting as opposed to namapradha, or offensive chanting.]

Although Ajamila was great sinner, by chanting the holy name of Krishna in namabhasa that is, offenselessly the ultimately attained Vaikurtha. But all the good deeds of the smartas, their knowledge of the sastra, and even their chanting of the holy name many times will not bring them to the same end, because they chant the holy name offensively. They may continue chanting in that way for many millions of year, but because of namaparadha, offenses to the holy name, the holy name does not appear in their impure hearts, and they do not attain the goal. Rather, they simply suffer again and again repeated birth and death in the ghastly material world. (Bhag. 6.2.9-10, Sarartha-darsini commentary)

The Proper Mentality for Chanting Without Offense.

17.67
tad asma-saram hrdayam batedam
yad grhyamanair hari-nama-dheyaih
na vikriyetatha yada vikaro
netre jalam gatra-ruhesu harsah

Certainly that heart is steel-framed which, in spite of one's chanting the holy name with concentration, does not melt when ecstasy takes place, tears do not fill the eyes and the hairs do not stand on end. (Bhag. 2.3.24)

17.68
asrupulakaveva cit-tadravaliogamityapi na sakyate vaktum;
yad uktam shrimad rupa gosvami caranaih:
"nisargapicchila svaste tad abhyasaparo pi ca
sattvabhasam vinapi syuh kvapyasru-pulakadayah"
(Bhakti-rasamrta-sindhu 2.3.89)

...tatas ca bahir asu-pulakayoh satorapi yaddha dayah na vikriyeya, tad asmasarimiti vakyarthah tatasca hrdaya-vikriya laksmananya-sadharanani ksatinamagrahanasakty adinyeva jneyani... kanisthadhikarinam samat saranastu saparadha-vittatvan-nama-grahana-bahulye'pi tan-madhury-anubhavabhave cittam naiva vikriyeta, tad vyanjakah ksatyadayo 'pi na bhavanti, tesam eva asup-pulakadimattve 'pyasma-sara-hrdayataya nindaisa. kinca, tesam api sahu-sangenanartha-vivrtti-nistharucyadibhumikarudhanam kalena ciccadrave sati cittasyasma-saratvamapagacchatyeva. yesastu cittadrave 'pi sati cittasyasmasaratatisthadeva, te tu duscikitsya eva jneyah

[This is from Visvanatha Cakravarti Thakura's commentary on Bhag. 2.3.24 quoted as 17.67]

In Bhakti-rasamrta-sindhu, Rupa Gosvami analyzes the appearance of the symptoms of divine ecstasy in non-devotees. He refers to these symptoms as sattvabhasa, or a dim reflection of ecstasy. Sometimes it is seen that staunch logicians, without any trace of devotional service and without actually understanding the transcendental glories of the Lord, sit down to hear the glories of the Lord, they appear to be melting and shedding tears. In this connection there is a statement by a devotee who is addressing the Lord as follows:
"My dear Mukunda, I cannot properly express the glories of Your pastimes. Even when non-devotees hear of Your glorious pastimes they become affected and shed tears and start to tremble." Rupa Gosvami comments on this by saying.] "Such non-devotees are not actually melted; they are hard-hearted. But the influence of the glories of the Lord is so great that even the non-devotees sometimes shed tears.
Sometimes it is found that a non-devotee who has practically no taste for Krishna and who follows no rules or regulations can, by practice, make a show of devotional symptoms, even crying in an assembly of devotees. This shedding of tears is not actually an ecstatic loving expression. However, it is done simply by practice and is only a dim reflection of true ecstatic symptoms. For example impersonalists may sometimes show symptoms of ecstasy while chanting the holy name Krishna, but this is not accepted as actual ecstasy, but only a dim reflection (Sattvabhasa).

Note:Visvanatha Cakravarti Thakura has very critically discussed all these displays of ecstasy in connection with some unscrupulous neophyte's imitating the above symptoms for cheap appreciation. Not only Visvanatha Cakravarti but also Rupa Gosvami has treated them very critically.
Sometimes all the above eight symptoms of ecstasy are imitated by the mundane devotees, but the pseudo symptoms are at once detected when one see the pseudo-devotee addicted to so many forbidden things. Even though decorated with the signs of a devotee, a person addicted to smoking, drinking or illegitimate sex with women cannot have all the above mentioned ecstatic symptoms. But it is seen that sometimes these symptoms are willingly imitated, and for this reason Shrila Visvanatha Cakravarti accuses the imitators of being stone-hearted. They are sometimes even affected by the reflection of such transcendental symptoms, yet if they still do not give up the forbidden habits, then they are hopeless cases for transcendental realization.
When Shri Chaitanya Mahaprabhu met Shrila Ramananda Raya of Kavaur on the bank of the Godavari, the Lord developed all these symptoms, but because of the presence of some non-devotee brahmanas who were attendants of the Raya, the Lord suppressed these symptoms.
So sometimes they are not visible even in the body of the first-class devotee for certain circumstantial reasons. In Bhakti-rasamrta-sindhu (1.3.11) Shri Rupa Gosvami explains that real, steady bhava is definitely displayed in the matter of cessation of material desires (ksmnti), utilization (avyatha-kalatvam), eagerness for glorifying the Lord constantly (nama-gmne sadm ruci), attraction for living in the land of the Lord (pritis tad-vasati sthale), complete detachment from material happiness (virakti), and pridelessness (mana-shnyatm). One who has developed all these transcendental qualities is really possessed by the bhava stage, as distinguished from the stone-hearted imitator or mundane devotee.
The whole process can be summarized as follows: The advanced devotee who chants the holy name of the Lord in a perfectly offenseless manner and is friendly to everyone can actually relish the transcendental taste of glorifying the Lord. And the result of such realization is reflected in the cessation of all material desires, etc., as mentioned above.
The neophytes, due to their being in the lower stage of devotional service, are invariable envious, so much so that they invent their own ways and means of devotional regulations without following the acaryas. As such, even if they make a show of constantly chanting the holy name of the Lord, because they commit offenses to the holy name, they cannot relish the transcendental taste of the holy name.
Therefore, the show of tears in the eyes, trembling, perspiration or unconsciousness, etc., is condemned. They can, however, get in touch with a pure devotee of the Lord and rectify their bad habits; otherwise they shall continue to be stone hearted and unfit for any treatment. A complete progressive march on the return home, back to Godhead, will depend on the instructions of the revealed scriptures directed by a realized devotee. (Bhag. 2.3.24, Sarartha-darsini commentary)


.\8\7\17\cpmv.1f87\The_Ten_Offenses_to_the_Holy_Name.html

The Ten Offenses to the Holy Name

17.69-75
satam ninda namnah paramam aparadham vitanute
yatah khyatim kathamu sahate tad-vigaraham
sivasya shri visnorya iha guna-namadi sakalam
dhiya bhinnam pasyet sa khalu harinama-hitakarah
guroravajna sruti-sastra-nindanam tatharthavado hari-namni kalpanam
namno balad yasya hi papa-buddhir na vidyate tasya yamair hi suddhih
dharma-vrata-tyagahutadi-sarva-subha-kriya-samyamapi pramadah
asraddha-dhano vimukho'py-srnvati yas copadesah sivanamaparadhah
srutvapi nama-mahatmyam yah pritirahito 'dhamah
aham mamadiparamo namni so'py aparadha-krt
jate namaparadhe tu pramade tu kathancana
sada saokirtayan-nama tad eka sarano bhavet
namaparadha-yuktanam namanyeva harah-tyagham
avasranti-prayuktani tany evartha karani yat

(1) To blaspheme the devotees who have dedicated their lives for propagating the holy name of the Lord.
(2) To consider the names of demigods like Lord Siva or Lord Brahma to be equal to, or independent of, the name of Lord Krishna.
(3) To disobey the orders of the spiritual master.
(4) To blaspheme the Vedic literature or literature in pursuance of the Vedic version.
(5) To consider the glories of chanting Hare Krishna as an exaggeration.
(6) To concoct interpretations of the holy name of the Lord.
(7) To commit sinful activities on the strength of chanting the holy name of the Lord.
(8) To consider the chanting of Hare Krishna to be on the same level as the ritualistic karmic activities mentioned in the Vedas.
(9) To instruct the faithless in the glories of the holy name.
(10) To not have complete faith in the chanting of the holy names and thus maintain material attachments. Even if in the beginning one chants the Hare Krishna mantra with offenses, one will become free from such offenses by chanting again and again [and faithfully serving the pure devotee]. (Padma Purana, Brahma-Khanda, 25.15-18, 22-23)

The Principal Offense to the Holy Name

17.76
nascaryam etad yad asatsu sarvada mahad-vininda kunapatma-vadisu
sersyam mahapurusa-pada-pamsubhir nirasta-tejahsu tad eva sobhanam

It is not wonderful for persons who have accepted the transient material body as the self to engage always in deriding great souls. Such envy on the part of materialistic persons is not very good because that is the way they fall down. They are diminished by the dust of the feet of great personalities. (Bhag. 4.4.13)

17.77

ye go-gardabhadaya iva visayesvevendriyani sada carayanti ko bhagavan, ka bhaktih ko gurur iti svapne 'pi na jananti, tesam eva namabhasadir itya grhita-hari-nam-nam-ajamiladinam iva niraparadhanam gurum vinapi bhavatye oddharah. Harir-bhajaniya eva, bhajanam tat-prapakam eva tadupadesta gurur eva, gurupadista bhakta eva purve harim prapuriti viveka-visesavatve 'pi "no diksam na ca sat-kriyam na ca purascaryam managiksate. Mantro'yam rasana sprga eva phalati shri krishna namatmakah" Iti (Padyavali 18 Aokadhrk Svamikrta-sloka) pramana-drstya ajamiladi-drstantena ca kim me guru-karanasramena nama-kirtana-adibhir eva me bhagavat-praptir-bhavin iti manyaman astu gurvavajna laksana-mahaparadha-deva bhagavantam sati shri guru-caranashrita eva prapnotiti."

Those persons who are like cows and asses, who wander about always engaged in chasing the objects of the senses, who have no idea even in dreams of what is Bhagavan, what is bhakti, or what is guru, can all be delivered if they chant the holy name of Krishna offenselessly in namabhasa, as did Ajamila, even if they have no association of devotees, or any contact with a genuine spiritual master.
One may attain the worshipable object, Shri Hari, by practicing the means to worship him in pursuance of the instruction of the guru. By carefully following the orders of Shri guru, many devotees in the past have attained Shri Hari. It has , however, been said: "no diksam na ca satkriyam na ca purascaryam managiksate. mantro 'yam rasana-spag eva phalati shri krishna-namatmakah."
For one who knows reality and the real nature of the Hare Krishna maha-mantra and actually realizes the fruit of taking the holy name upon the tongue (sevon-mukhe hi jivadau), the holy name is not at all dependent upon diksa, initiation, religious activities, the rules and regulations of the scriptures, or purificatory procedures. About this the scriptures have given many different examples as evidence. For instance, Ajamila without benefit of a guru chanted the holy name of Krishna in namabhasa and attained liberation.
Seeing all these conclusions, a person might ask, "Why should I go to such great trouble to carefully follow the orders of the guru while performing kirtana? [if by chanting neglectful, without regard for any rules and regulations or the order of the guru, Ajamila attained perfection, why should I work so hard? Let me follow the example of Ajamila and neglectfully chant the holy name, and so attain liberation.]" Those who cultivate this sort of mentality commit the great offense of disregarding the orders of the gurudeva. As a result of this offense they are cheated out of any hopes of attaining Bhagavan, Shri Krishna. But if in this birth or the next they beg pardon from gurudeva, take shelter of his lotus feet and gain forgiveness for such a great offense, then it may be possible for them to attain the Lord. (Bhag. 6.2.9, Sarartha-darsini commentary)

Who Offends Devotees Does not Chant the Real Name

17.78
hena vaisnavera ninda kare yai jana
sei paya duhkha-janma jivana-marana
vidya-kula-tapa-saba viphala tahara
vaishnava nindaye ye ye papi duracara
puja o tahara krishna na kare grahana
vaisnavera ninda kare ye papistha-jana

One who commits offenses against Vaishnavas attains only misery, life after life. His learning and austerity bears no fruit. Blasphemy of Vaishnavas is the worst kind of sinful behavior. One who engages in blasphemy of Vaishnavas will find that Krishna does not accept his worship. A person who blasphemes Vaishnavas is therefore the worst kind of sinner. (Cb. Madhya 4.360)

17.79
sulapani-sama yadi vaisnavere ninde
tathapiha nasa yaya, kahe sastra-vrnde
iha na maniyaye sujana-ninda kare
janme janme se papistha deva-dose mare

It is the conclusion of all the revealed scriptures that one who blasphemes a devotee is doomed. For such a person, everything is torn to pieces by the powerful trident of his sinful reactions. A sinful person who disregards this principle and insults great souls will suffer birth after birth for his offense. (Cb. Madhya 22.54,56)

Vaishnava-aparadhis are Punished Forever

17.80
prabhu bale, vaishnava nindaye yei jana
kustharoga kon tara satiye likhana
apatatah sastri kichu haiyache matra
ara kata ache yama-yatanara patra
caurasi sahasra yama-yatana pratyekse
punah punah kari" bunje vaishnava-nindake

Mahaprabhu said, "It is written that one who blasphemes the Vaishnavas will suffer from leprosy, after which he will be punished by the agents of Yamaraja again and again, in thousands of births. (Cb. Madhya 4.375-377)

Six Kinds of Vaishnava-aparadha

17.81
nindam kurvanti ye mudha vaishnavanam mahatmanam
patanti pitrbhih sardham maharaurava-samjnite
hanti nindati vai dvesthi vaishnavan-nabhi-nandati
krudhyate yati no harsam darsane patanani sat

A fool who blasphemes Vaishnavas goes to the worst kind of hell along with generations of his ancestors. One who kills a devotee, as well as one who blasphemes devotees, or one who is envious of devotees, or one who fails to offer obeisances to Vaishnavas upon seeing them, or one who becomes angered at a Vaishnava, or who does not become joyful upon seeing a Vaishnava these six classes of men are all considered to be candidates for falling down into hell. (Skanda Purana)

Vaishnava-aparadhis Should Have Their Tongues Cut Out

17.83
karnau pidhaya nirayad yad akalpa ise
dharmavitary asrnibhir nrbhir asyamane
chindyat prasahya rusatim asatim prabhus cej
jihvam asun api tato visrjet sa dharmah
[Sati said] If one hears an irresponsible person blaspheme the guardian of devotion (dharmavitarya or dharma-raksaka), one should block his ears and go away if unable to punish him. But if one is able to kill, then one should by force cut out the blasphemer's tongue and kill the offender, and after that one should give up his own life. (Bhag. 4.4.17)

The Great Fault of Hearing Blasphemy of Vaishnavas

17.84
"vaishnava ninda sravane 'pi dosa uktah" (Bhag. 10.74.40)
nindam bhagavatah srnvan tat parasya janasya va
tato napaiti yah so 'pi yatyadha sukrtat cyutah
tato'pagamas casamarthasya eva; samarthena tu nindakajihva chettavya; tatrapy asamarthena svapranaparityago 'pi kartavyah

The Shrimad Bhagavatam says that it is a great fault to hear blasphemy of Vaishnavas. It states: "He who does not leave the place where devotees of the Lord are blasphemed, but continues to hear such blasphemy, is guilty of a great sin. He is deprived of all his piety and falls down into hell." It is enjoined that one must leave the place of blasphemy. But that is for a person who is not a capable person. If capable one should cut out the tongue of the blasphemer. If unable to do that one should give up his life rather than continue to hear such blasphemy. (Bhakti Sandarbha 265)

The Way to Overcome Vaishnava-aparadha

17.85
ye vaishnava-sthane aparadha haya yara
puna se ksamile a paradha ghuce tara

If one offends a Vaishnava, the only way to get free from the offense is to go back that Vaishnava and beg his forgiveness. (Cb. Madhya 22.32)

17.86
kanta phute yei mukhe, sei mukhe yaya
paye kanta phutile ki kandhe bahiraya

Just as it takes a thorn to remove a thorn, the offense committed by the mouth [against a Vaishnava] must be cured with the mouth [by begging forgiveness]. (Cb. Antya 4.380)

The Second Offense to the Holy Name

17.87-88
sivah sakti-yutah sasvat tri-liogo guna-samvrtah
vaikarikas taijasas ca tamasas cety aham tridha
harir hi nirgunah saksat purusah prakrteh parah
sa sarva-drg upadrasta tam bhajan nirguno bhavet

Lord Siva is always associated with his sakti. He is invested with the three modes of nature sattva, rajas, and tamas and is the presiding deity of the three kinds of cosmic ego characterized by sattva, rajas, and tamas. Lord Hari, on the other hand, is unaffected by the three modes and hence devoid of the attributes of material nature. He is omniscient and is a witness to everything. A person who worships him becomes free from all material qualities. (Bhag. 10.88.3,5)

The Third Offense to the Holy Name

17.89-80
rajas tamas ca sattvena sattvam copasamena ca
etat sarvam gurau bhaktya puruso hy anjasa jayet
yasya saksad bhagavati jnana-dipa-prade gurau
martyasad-dhih srutam tasya sarvam kunjara-saucavat

One must conquer the modes of passion and ignorance by developing the mode of goodness, and then one must become detached from the mode of goodness by promoting oneself to the platform of suddha-sattva. All this can be automatically done if one engages in the service of the spiritual master with faith and devotion. In this way one can conquer the influence of the modes of nature. The spiritual master should be considered to be directly the Supreme Lord because he gives transcendental knowledge for enlightenment. Consequently, for one who maintains the material conception that the spiritual master is an ordinary human being, everything is frustrated. His enlightenment and His Vedic studies and knowledge are like the bathing of an elephant. (Bhag. 7.15.25,26)

The Fourth Offense to the Holy Name

17.91
sraddham bhagavate sastre 'nindam anyatra capi hi

One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavan. At the same time, one should avoid blaspheming other Vedic scriptures. (Bhag. 11.3.26)

17.92
namah pramana-mulaya kavaye sastra-yonaye
pravrttaya nivrttaya nigamaya namo namah

We offer our obeisances again and again to You, who are the basis of all authoritative evidence, who are the author and ultimate source of the revealed scriptures, and who have manifested Yourself in those Vedic literature's encouraging sense gratification as well as in those encouraging renunciation of the material world. (Bhag. 10.16.44)

The Fifth Offense to the Holy Name

17.93
prayena veda tad idam na mahajano 'yam
devya vimohita-matir bata mayayalam
trayam jadi-krta-matir madhu-puspitayam
vaitanike mahati karmani yujyamanah

[If chanting the holy name is sufficient for liberation, then why haven't the Vedic sages stressed this in their teachings?] Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yajnavalkya and Jaimini and other compilers of the religious scriptures cannot understand the transcendental value of performing devotional service or chanting the Hare Krishna mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas especially the Yajur Veda, Smma Veda, and ng Veda their intelligence became dull. Thus they are busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the sankirtana movement; instead, they are interested in dharma, artha, kama and moksa. (Bhag. 6.3.25)

Other Processes of Purification are a Waste of Time

17.94
prayascittani cirnani narayana-paraomukham
na nispunanti rajendra sura-kumbham ivapagah

My dear King, as a pot containing liquor cannot be purified even if washed in the waters of many rivers, non-devotees cannot be purified by processes of atonement even if they perform them very well. (Bhag. 6.1.18)

The Sixth Offense to the Holy Name

17.95-96
taj janma tani karmani tad ayus tan mano vacah
nrnam yena hi visvatma sevyate harir isvarah
kim janmabhis tribhir veha saukra-savitra-yajnikaih
karmabhir va trayi-proktaih pumso 'pi vibudhayusa

Narada said, "When a living entity is born to engage in the devotional service of the Supreme Personality of Godhead, who is the supreme controller, this birth, all his fruitive activities, his life-span, his mind and his words are all factually perfect. A civilized human being has three kinds of births. The first birth is by a pure father and mother, and this birth is called birth by semen. The next birth takes place when one is initiated by the spiritual master and this birth is called savitra. The third birth, called yajrika, takes place when one is given the opportunity to worship Lord Vishnu. Despite the opportunities of attaining such births, even if one gets the life-span of a demigod, if one does not actually engage in the service of the Lord, everything is useless. Similarly, one's activities may be mundane or spiritual, but they are useless if they are not meant for satisfying the Lord. (Bhag. 4.31.9-10)

Auspicious Activities Other than Chanting the Holy Name in Full Surrender are Useless

17.97
avismitam tam paripurna-kamam svenaiva labhena samam prasantam
vinopasarpaty aparam hi balisah sva-langulenatititarti sindhum

Free from all material conceptions of existence and never wonderstruck by anything, the Lord is always jubilant and fully satisfied by His own spiritual perfection's. He has no material designations, and therefore He is steady and unattached. That Supreme Personality of Godhead is the only shelter of everyone. Anyone desiring to be protected by others is certainly a great fool who desires to cross the sea by holding a dog's tail. (Bhag. 6.9.22)

The Seventh Offense to the Holy Name

17.98
manye dhanabhijana-rupa-tapah-srutaujas-
tejah-prabhava-bala-paurusa-buddhi-yogah
naradhanaya hi bhavanti parasya pumso
bhaktya tutosa bhagavan gaja-yutha-paya

[Prahlada Maharaja prayed to Lord Nnsiahadeva] One may possess wealth, an aristocratic family, beauty, austerity, education, sensory expertise, luster, influence, physical strength, diligence, intelligence, and mystic power, but I think that even by all these qualifications one cannot satisfy the Supreme Personality of Godhead. However, one can satisfy the Lord simply by devotional service. Gajendra did this , and thus the Lord was satisfied with him. [In other words, the real qualification to worship the Lord is faith.] (Bhag. 7.9.9)
The Eight Offense to the Holy Name

17.99
kvacin nivartate 'bhadrat kvacic carati tat punah
prayascittam atho 'partham manye kunjara-saucavat

Sometimes one who is very alert so as not to commit sinful acts is victimized by sinful life again. I therefore consider this process of repeated sinning and atoning to be useless. It is like the bathing of an elephant, for an elephant cleanses itself by taking a full bath, but then throws dust over its head and body as soon as it returns to the land. (Bhag. 6.1.10)

The Ninth Offense to the Holy Name

17.100
tasmat sarvatmana rajan harih sarvatra sarvada
srotavyah kirtitavyas ca smartavyo bhagavan nrnam
O King, it is therefore essential that every human being hear about, glorify, and remember the Supreme Lord, the Personality of Godhead, always and everywhere, with all one's attention, committing heart, mind and soul in dedication to the holy name. (Bhag. 2.2.36)

The Tenth Offense to the Holy Name

17.101
yasyatma-buddhih kunape tri-dhatuke
sva-dhih kalatradisu bhauma ijya-dhih
yat-tirtha-buddhih salile na karhicij
janesv abhijnesu sa eva go-kharah

One who believes this body, which is composed of mucus, bile, and air, is the self, who thinks of his wife and children as his bodily expansions, and who considers the land of his birth worshipable, who visits the holy places simply to go swimming, without seeking shelter of the holy saints who live there, is no better than a cow or an ass. (Bhag. 10.84.13)

17.102
'krishna-nama' kare aparadhera vicara
krishna balile aparadhira na haya vikara

There are offenses to be consider while chanting the Hare Krishna mantra. Therefore, simply by chanting Hare Krishna, one does not become ecstatic. (Cc. Adi 8.24)
17.103
tara madhye sarva-srestha nama-saokirtana
niraparadhe nama laile paya prema-dhana

Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, avoiding the ten kinds of offenses, one very easily obtains the most valuable love of Godhead. (Cc. Antya 4.71)

17.104
bahu janma kare yadi sravana, kirtana
tabu ta' na paya krishna-pade prema-dhana

If one is infested with the ten offenses in the chanting of the Hare Krishna maha-mantra, despite his endeavor to chant the holy name for many births, he will not get the love of Godhead which is the ultimate goal of this chanting. (Cc. Adi 8.16)

17.105
'eka' krishna-name kare sarva-papa nasa
premera karana bhakti karena prakasa
anayase bhava-ksaya, krsnera sevana
eka krishna-namera phale pai eta dhana

Simply by chanting one name of Krishna [purely] all one's sins are destroyed. Thus bhakti, which is the cause of krishna-prema, is manifest. (Cc. Adi 8.26,28)

17.106
hena krishna-nama yadi laya bahu-bara
tabu yadi prema nahe, nahe asrudhara
tabe jani, aparadha tahate pracura
krishna-nama-bija tahe na kare aokura

If one chants the exalted holy name of the Lord again and again and yet his love for the Supreme Lord does not develop and tears do not appear in his eyes, it is evident that because of his offenses in chanting, the seed of the holy name of Krishna does not sprout. (Cc. Adi 8.29.30)

The Real Holy Name of Krishna Can Never Awaken in Mayavadis

17.107
ataeva tara mukhe na aise krishna-nama
'krishna-nama', 'krishna-svarupa'-duita 'samana'
'nama; 'vigraha', 'svarupa'-tina eka-rupa
tine 'bheda' nahi,-tina 'cid-ananda-rupa'
deha-dehira, nama-namira krsne nahi 'bheda'
jivera dharma-nama-deha-svarupe 'vibheda'
ataeva krsnera 'nama', 'deha', 'vilasa'
prakrtendriya-grahya nahe, haya sva-prakasa

[Shri Chaitanya Mahaprabhu said, "Mayavadi impersonalists are great offenders unto Lord Krishna; therefore they simply utter the words Brahman, atma, and Chaitanya.] The holy name of Krishna is not manifest in their mouths because the are offenders to Krishna, who is nondifferenct from His name. The Lord's holy name, His form, and His personality are all one and the same. There is no difference between them. Since all of them are absolute, they are transcendentally blissful. There s no difference between Krishna's body and Himself or between His name and Himself. As far as the conditioned soul is concerned, everything is different. One's name is different from the body, from one's original form and so on. (Cc. Madhya 17.130-132,134)

Through Chanting the Holy Name of Krishnaand Dancing One Gains Life.

17.108-109
gita-nrtyani kurvita dvija-devadi tustaye
na jivanaya yunjita viprah papabhiya kvacit
kvacit kadacid api jivanaya nijavrttyartham na yunjita
na kuryat: tatra hetuh papadbhiya, tatha sati papam syadityarthah

A twice born, dvija, should sing and dance for the satisfaction of the Lord. But he should do not do so for his livelihood fearing sinful reaction.

Commentary: Kvacit never; jivanaya for his own maintenance; he should never do so. The reason stated in pmpabhiya. The meaning is if he does so he will be implicated in sins. (Hari-bhakti-vilasa 8.265 and Shrila Sanatana Gosvami's commentary)

17.110
dhana-sisyadibhir-dvarair yam bhaktir upapadyate
viduratvad uttamatahanya tasyas ca nangata

If one relies on one's disciples or wealth to attain bhakti, his devotional practice will certainly become slackened. One cannot claim that one is engaged in devotional service simply on the basis of engaging one's money or disciples in bhakti. To rely on money and disciples to perform devotional service in one's place is not considered to be a branch of pure devotion. (Bhakti-rasamrta-sindhu, Purva-Vibhaga 2.259)
One who Eagerly Dedicates Mind, Body, and Soul in Krishna-bhakti Experiences the Topmost Mercy and Auspiciousness

17.111
etavaj janma-saphalyam dehinam iha dehisu
pranair arthair dhiya vaca sreya-acaranam sada

[The Lord said] That a person should sacrifice his life, wealth, intellect, and speech for doing what is beneficial to others, is the farthest limit of the usefulness of embodied beings for their fellow creatures. (Bhag. 10.22.35)

17.112
praninam upakaraya yathaiveha paratra ca
karmana manasa vaca tad eva matiman vadet

Through one's work, mind, and words one should act in such a way that it will bring benefit to all living beings such is the behavior of the intelligent. (Vishnu Purana 3.12.45)

The Qualification for Being Jagad-guru

17.113
apane acare keha, na kare pracara
pracara [PVD1]karena keha, na karena acara
'acara', 'pracara',-namera karaha 'dui' karya
tumi-sarva-guru, tumi jagatera arya

Some practice, but do not preach; some preach but do not practice you both practice the chanting of the holy name and preach it as well. Because you practice what you preach, you are the jagad-guru, the guru of the entire universe, for you are the most advanced devotee in the world. (Cc. Antya 4.102-103)

Gaurasundara's Followers Preach the Holy Name.By Doing so, They Attain the Eternal Association of the Lord,who is the Father of the Sankirtana Movement.

17.114
yare dekha, tare kaha 'krishna' upadesa
amara ajnaya guru hana tara' ei desa
kabhu na vadhibe tomara visaya-taranga
punarapi ei thani pabe mora sanga

Instruct whoever you meet in the science of Krishna. Teach them the instructions of Krishna in Bhagavad-gita, and the teachings about Krishna in Shrimad Bhagavatam. In this way, on my order, become a guru and liberate everyone in the land. If you follow this instruction, the waves of materialism within this world will not affect you. Indeed, if you follow my order, you will soon attain my association. (Cc. Madhya 7.128-129)

Those who Have Taken Birth in the Land of India Should Show Mercy to Others by Eagerly Preachingthe Glories of the Holy Name of Shri Krishna

17.115
bharata bhumite haila manunya janma ya'ra
janma smrthaka kari' kara para-upakara

One who has taken his birth as a human being in the land of India should make his live successful and work for the benefit of all other people by preaching nama-sankirtana, the chanting of the holy name of Krishna. (Cc. Adi 9.41)

Thus ends the Seventeenth Jewel of Gaudiya-Kanthahara, entitled Nama-tattva.


Prayojana-tattva

The Definition of Bhava

18.1
suddha-sattva-visesatma prema suryamsu-samyabhak
rucibhis-cittatma srnyakrd-asau bhava ucyate

As bhakti develops beyond the stage of ruci, and the heart, mind, and intellect are softened by divine love, one comes to the stage known as bhava-bhakti. This transcendental stage is beyond the modes of material nature, and is saturated with the qualities of suddha-sattva: transcendental goodness. At that time one's heart becomes illuminated like the sun, for bhava-bhakti is like a ray of prema-bhakti. (Bhakti-rasamrta-sindhu 1.3.1)

Mahaprabhu's Verse on Bhava

18.2
nayanam galad-asru-dharaya vadanam gadgada-ruddhaya gira
pulakair nicitam vapuh kada tava nama-grahane bhavisyati

O My Lord, when will My eyes be decorated with tears of love flowing constantly when I chant Your holy name? When will My voice choke up in ecstasy (bhava), and when will the hairs of My body stand on end while chanting Your holy name? (Siksastakam 6)

The Causes of Bhava, Transcendental Emotion

18.3
yan martya-lilaupayikam sva-yoga-
maya-balam darsayata grhitam
vismapanam svasya ca saubhagarddheh
param padam bhusana-bhusanangam

The Lord appeared in the mortal world by His internal potency, yoga-maya. He came in His eternal form, which is just suitable for His pastimes. These pastimes were wonderful for everyone, even for those proud of their opulence, including the Lord Himself in His form as the Lord of Vaikuntha. Thus His transcendental body is the ornament of all ornaments. (Bhag. 3.2.12)
The Lord's Sweet Nature as the Opulent Lord of Threes

18.4
svayam tv asamyatisayas tryadhisah
svarajya-laksmy-apta-samasta-kamah
balim haradbhis cira-loka-palaih
kirita-koty-edita-pada-pithah

Lord Shri Krishna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fortune and opulence. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to his feet. (Bhag. 3.2.21)

The Symptoms of Bhava Appear in Those Who Cultivate the Holy Name in the Association of Devotees

18.5-6
parasparanukathanam pavanam bhagavad-yasah
mitho ratir mithas tustir nivrttir mitha atmanah
smarantah smarayantas ca mitho 'ghaugha-haram harim
bhaktya sanjataya bhaktya bibhraty utpulakam tanum

One should learn how to associate with the devotees of the Lord by gathering with them to chant the glories of the Lord. This process is most purifying. As devotees thus develop their loving friendship with one another, their rati, or transcendental happiness, and their satisfaction gradually increases. And by thus encouraging one another they are able to give up sense gratification, which is the cause of all suffering.
The devotees of the Lord constantly discuss the glories of Lord among themselves. Thus they constantly remember Him and remind one another of His qualities and pastimes. In this way, by their devotion to the principles of bhakti-yoga, the devotees please the Lord, who takes away from them everything inauspicious.
Being purified of all impediments, the devotees awaken to pure love of Godhead, which can only be obtained from those who have it for bhakti alone can cause bhakti. Thus, even within this world, their spiritualized bodies exhibit symptoms of transcendental ecstasy, such as standing of the bodily hairs on end. (Bhag. 11.3.30-31)

The Practical Symptoms of Bhava

18.7-8
ksantiravyartha kalatvam viraktirmana sunyata
asabandhah samut-kantha namagane sada rucih
asaktis-tad gunakhyane pritis-tad-vasati-sthale
ityadayo 'nubhavah syurjata-bhavaokure jane

In those within whom bhava-bhakti has awakened, the following symptoms will be found: tolerance, eagerness to utilize one's time in the devotional service of the Lord, detachment from material things, humility or pridelessness, ardent hopes of receiving the Lord's mercy, eager and anxious longing for the Lord and his service, a constant taste for chanting the Lord's holy name, eagerness to glorify the Lord and discuss his pastimes, and a longing to live in a holy place where the Lord has performed his pastimes. (Bhakti-rasamrta-sindhu, Purva Vibhaga 1.3.25)

Two Kinds of Raga-marga the Practitioner and the Perfected Soul

18.9
seva sadhaka-rupena siddha-rupena catra hi
tad-bhava-lipsuna karya braja-lokanusaratah

A person desiring to attain the mood of Krishna's devotee should render service both with his material body as well as spiritual body following in the footsteps of the residents of Vraja. (Bhakti-rasamrta-sindhu, Purva Vibhaga 1.2.295)

18.10
bahya, antara, ihara dui ta' sadhana
'bahye' sadhaka-dehe kare sravana-kirtana
'mane' nija-siddha-deha kariya bhavana
ratri-dine kare vraje krsnera sevana
nijabhista krishna-prestha pacheta' lagiya
nirantara seva kare antarmana hana

There are two processes by which one may execute this ragmnugm bhakti external and internal. When self-realized, the advanced devotee externally remains like a neophyte and executes all the sastric injunctions, especially hearing and chanting. However, within his mind, in his transcendental spiritual body, he serves Krishna in Vrndavana in his particular way. He serves Krishna twenty-four hours, both day and night. (Cc. Madhya 22.156-157,159)

The Development of Prema into Sneha, Raga, Anuraga, Bhava, and Mahabhava

18.11-12
syad-drdheyam ratih prema prodyan snehah kramadayam
syan-manah pranayo rago 'nurago bhava ity api
bijam iksuh sa ca rasah sa gudah khanda eva sah
sa sarkara sita sa ca sa yatha syat sitopala

When rati, or constant affectionate attachment to Krishna, is very fixed, steady, and determined, then it is known as prema, or pure love of God. The development of such divine love may be compared to the refinement of sugar. Just as in the development of sugar first there is the seed, then the juice, then molasses, then crude sugar, refined sugar, sugar candy, and rock candy, so in the same way, rati matures into prema, and then sneha, mana, praraya, raga, and anuraga and bhava. (Ujjvala-nilamani, Sthayibhava Pra 53-54)

18.13
sadhana-bhakti haite haya 'rati'ra udaya
rati gadha haile tara 'prema' nama kaya
prema vrddhi-krame nama sneha, mana, pranaya
raga, anuraga, bhava, mahabhava haya

By regularly practicing devotional service (smdhana-bhakti), one gradually becomes attached to Krishna. This is called rati. Then rati becomes intensified, it becomes, prema. The basic aspects of prema, when gradually increasing to different stages are sneha, mana, praraya, raga, anuraga, bhava, and mahabhava. (Cc. Madhya 19.177-178)

One With Eyes of Prema Can See the Supreme Person

18.14
premanjana-cchurita-bhakti-vilocanena
santah sadaiva hrdayesu vilokayanti
yam syamasundaram acintya-guna-svarupam
govindam adi-purusam tam aham bhajami

I worship Govinda, the Primeval Lord, who is Syamasundara, Krishna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love. (Brahma-samhita 5.38)

The Shelter of Madhurya-rasa-bhakti

18.15
ananda-cinamaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusam tam aham bhajami

I worship Govinda, the Primeval Lord, residing in His own realm, Goloka, with Radha, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes (sakhis), embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.
(Brahma-samhita 5.27)

The Direct and Indirect Tasting of Rasa

18.16
etavad eva jijnasyam tattva-jijnasunatmanah
anvaya-vyatirekabhyam yat syat sarvatra sarvada

A person searching after the Supreme Absolute Truth, the Personality of Godhead, must certainly search for this in all circumstances, in all space and time, both directly and indirectly. (Bhag. 2.9.36)

The Definition of Rasa

18.17
vyavatitya bhavana-vartma yas camatkrtibharabhuh
hrdi sattvojjvale badham svadate sa raso matah

When one transcends the status of ecstatic love and is situated on the highest platform of pure goodness, one is understood to have cleansed the heart of all material contamination. In that pure stage of life, one can taste this nectar, and this tasting capacity is technically called rasa, or transcendental mellow. (Bhakti-rasamrta-sindhu 2.5.132)

The Qualification for Madhurya-rasa

18.18
yadi hari-smarane sarasam manah yadi vilasa-kalasu kutahalam
madhura-komala-kanta-padavalim srnu tada jayadeva-sarasvatim

If you at all wish to fill your consciousness with the remembrance of Shri Shri Radha and Krishna and enter into a serving position within their sublime pleasure pastimes on the banks of Radha-kunda, then listen carefully to this sweet and poignant song of Jayadeva, which is filled with the narration's of their divine love. [Within this verse there is relationship (sambandha) and the means of attaining perfection (abhidheya). The qualifications (adhikara) for entering one's constitutional position in the confidential pastimes of Radha-Madhava, rendering Them service, and realizing the highest ecstasy in that position, is attainable by those rasika devotees who are free from all anarthas. They are qualified to read this book and thus reach the highest goal (prayojana). (Gita-govinda 1.3)
The Prohibition for Those Who are Unqualified

18.19
naitat samacarej jatu manasapi hy anisvarah
vinasyaty acaran maudhyad yatharudro 'bdhi-jam visam

One should never imitate the behavior of great persons. If out of foolishness an ordinary person imitates such behavior [as Krishna's dancing with the gopis], even mentally he is doomed, just as one who imitates Rudra by swallowing a ocean of poison. (Bhag. 10.33.30)

The Separation Experienced in Madhurya-rasa

18.20
yugayitam nimesena caksusa pravrsayitam
sunyayitam jagat sarvam govinda-virahena me

O Govinda! Feeling Your separation, I am considering a moment to be like twelve years or more. Tears are flowing from my eyes like torrents of rain, and I am feeling all vacant in the world in Your absence. (Siksastakam 7)

18.21
amuny adhanyani dinantarani hare tvad-alokanam antarena
anatha-bandho karunaika-sindho ha hanta katham nayami

O Hari! O Friend of the helpless! You are the only ocean of mercy! Because I have not met You, my inauspicious days and nights have become unbearable. I do not know how I shall pass the time. (Krishna-karnamrta 41)

18.22
aslisya va pada-ratam pinastu mam adarsanan marma-hatam karotu va
yatha tatha va vidadhatu lampato mat-prana-nathas tu sa eva naparah

I know no none but Krishna as My Lord, and He shall remain so even if He handles Me roughly in His embrace or makes Me broken-hearted by ignoring Me completely. He is completely free to do whatever He wants, for He is a debauchee, yet He is still My worshipful Lord, unconditionally. (Siksastaka 8)

Extreme Separation

18.23
ayi dina-dayardra-natha he mathuranatha kadavalokyase
hrdayam tvadaloka-kataram dayita bhramyati kim karomy aham

O my Lord! O most merciful Master of Mathura! When shall I see You again? Because of my not seeing You, my agitated heart has become unsteady. O most beloved one, what shall I do now? (Padyavali, Madhavendra Puri)

The Determined Prayer of One Who Aspires to Worship Krishna in Madhurya-rasa

18.24
na dharmam nadharmam sruti-gana-niruktam kila kuru
braje radha-krishna-pracura-paricaryam iha tanu
sacisunum nandisvara-pati-sutatve guruvaram
mukunda-presthatve smara paramajasram nanu manah

O mind! Disregard the piety and impiety mentioned in the Vedas. Render eternal, confidential, loving service to the lotus feet of Shri Shri Radha and Krishna in Vraja. Always meditate on the lotus feet of the son of Saci, Shri Chaitanya Mahaprabhu, who is nondifferent form the son of Nanda. And always meditate on gurudeva, who [as the representative of Shrimati Radharani] is the most beloved of Mukunda [Shri Krishna]. (Manah-Siksm 2)

Thus ends the Eighteenth Jewel of Gaudiya-Kanthahara, entitled Prayojana-tattva.


Pramana-Tattva

Shrimad-Bhagavatam Describes the Four Kinds of Evidence.

Appendix 1
srutih pratyaksamaitihyam anumanam catusthayam
pramanesvana-vasthanad vikalpat sa virajyate

There are four kinds of evidence by which reality may be known: revelation, perception, history and hearsay and inference. (Bhag. 11.19.17)

Manu-samhita Describes Three Kinds of Evidence.

Appendix 2
pratyaksas-canumananca sastranca vividhagamam
trayam suviditam karyam dharma-suddhim-abhisata

If one wants to understand what is reality, one must consider the three kinds of evidence: Vedic evidence, perception, and inference. (Manu 12.105)

The Ancient Vaishnava Madhva Muni Explains the Three Kinds of Evidence.

Appendix 3
pratyakse 'ntarbhaved yasmad-atithyam tena desikah
pramanam trividham prakhyat tatra mukhya srutir-bhavet

Since hearsay is included in perception, Madhvacarya has said that the means of proper knowledge are three, among which sruti, or revelation, is the highest. (Prameya-ratnavali 9.2)

Divine Sound is the Best Evidence for Understanding Reality

Appendix 4
yadyapi pratyaksanumana-sabdaryopamanarthapattyabhava-sambhavaitihya-cesthakhyani dasa pramanani viditani, tathapi bhrama-pramada-vipralipsa-karanapatava-dosa-rahitavacanatmakah sabda eva mulam pramanam

If one carefully examines the ten kinds of evidence, namely pratyaksa, anumana, arya, upamana, arthapatti, abhava, sambhava, aithihya, and centha, one will find that all of them are contaminated with the four defects of material life: cheating, imperfect senses, illusion, and mistakes. Therefore of all of these, revelation, sruti, is considered to be superior for it is above the four defects. Sruti is, therefore, the root of all evidence. (Tattva-Sandarbha, Sarva-samvadini)

Appendix 5
pramanera madhye sruti-pramana pradhana
sruti ye mukhyartha kahe, sei se pramana
jivera asthi-vistha dui sankha-gomaya
sruti-vakye sei dui mahapavitra haya
svatah-pramana veda satya yei kaya
"laksana" karile svatah-pramanya-hani haya

[Chaitanya Mahaprabhu said] Although there is other evidence, the evidence given in the Vedic version must be taken as foremost. Vedic versions understood directly are first-class evidence. Conchshells and cow dung are nothing but the bones and the stool of certain living entities, but according to the Vedic version they are both considered very pure.
The Vedic statements are self-evident. Whatever they state must be accepted. If we interpret according to our own imagination, the authority of the Vedas is immediately lost. (Cc. Madhya 6.135-137)


Verse Index
abhagavata bujhi heno yara acche jnana: 2.25
abhyarthitas tada tasmai sthanani kalaye dadau: 13.107
achaitanyam-idam visvam yadi chaitanyam-isvaram: 3.79
aara pracara namera karaha dui karya: 1.25
acara, pracara namera karaha dui karya: 17.113
acaryavan puruso veda: 1.2
acarya dharmam paricarya visnum: 3.73
acarya kahena,tumi na vasiho bhaya: 14.104
acaryas tena kirtitah: 1.23
acaryam mam vijaniyam 1.28
acaryam mam vijaniyam: 15.6
acchedyo' yam adahyo 'yam: 10.5
acinoti yah sastrartham: 1.23
acintya khalu ye bhava: 7.103
adarah paricaryayam sarvangair:13.59
adau krta-yuge varno nrnam hamsa iti smrtah: 14.19
adhana api te dhanyah sadhavo grhamedhinah: 15.21
adhyapayati no sisyan nadhite vedam uttamam: 14.84
adhyo'vatarah purusah parasya kalah svabhavah:7.79
adi catur-vyuha keha nahi in'hara sama:7.61
adi-madhya-antye bhagavate ei kaya 2.19
advaita-acarya gosani saksat-isvara: 6.8
advaita-acarya, nityanandadui anga: 5.1
advaitanghryabhabhrngamstan sarasarabhrto: 6.10
advaya-jnana-tattava-vastu krsnera svarupa: 7.2
advaya-jnana-tattvasvayam bhagavan:7.22
adyapi vacaspatayas-tapo-vidya-samadhibhih:12.35
adyapiha chaitanya ei saba lila kare: 4.34
aghaccit-smaranam visnorvahbvayasena : 17.19
aghadamana-yasodanandanau nandasuno: 17.47
ahaituky apratihata yayatma suprasidati: 15.45
aham eva dvija-srestha nityam pracchana 4.10
aham eva kvacid brahman sannyas-asramam: 4.9
aham bhakta-paradhino hyasvatantra iva dvija 3.29
aham hi sarva-yajnanam bhokta ca prabhur eva ca:7.17
aham sarvasya prabhavo mattah sarvam pravartate:7.48
aham vedmi suko vetti vyaso vetti na vetti va 2.27
ahe danda, ami yare bahiye hrdaye: 15.54
aho bata svapaco 'to gariyan 3.58
aho bata svapaco 'to gariyan: 14.103
aho bhagyam aho bhagyam nandagopa :13.65
aisvaryasya samagrasya viryasya yasasah shriyah:7.28
ajam-ekam lohita-gukla-krishnam: 8.11
ajnana timirandhasya 1.37
ajnanatamera nama bhaiye kaitava:13.131
ajnayaivam gunan dosan mayadisthan api: 15.52
ajo nityah sasvato'yam purano:10.3
ajo'pi sann avyayatma bhutanam isvaro'pi san: 8.7
ajo'pi sannavyayatma bhutanam-isvaro'pi san:7.101
aksatriyanam kule jato visvamitro'sti matsamah: 14.61
aksnoh phalam tvadrsa-darsanam hi 3.47
akrsthih krta-cetasam sumanasa-muccatanam: 17.15
alabhde vinasthe va bhaksyacchadana-sadhane:13.102
alingi lingivesena yo-vrttim-upajivati: 14.87
alpa kari' na maniha dasa hena nama:9.12
amanina manadena kirtaniyah sada harih: 17.57
amantra-yajno hyasteyam satyam go-vipra 14.11
amara ajnaya guru haina tara' ei desa: 17.114
amara prabhura prabhu shri gaurasundara 1.60
amnayah praha tattvam harim: Preamble 1
amnayah srutayah saksad 1.62
amuni panca sthanai hyad-dharama-prabhavah:13.109
amunyadhanyani dinantarani hare: 18.21
anadir-adir-govindah sarva-karana-karanam:7.26
ananda-chinmaya-rasa-pratibhavitabhis-:18.15
ananda-tirtha-nama sukha-maya-dhama yatir jiyat 1.64
anandam-buddhi-vardhanam pratipadam: 17.49
ananta-sakti-madhye krsnera tina sakti pradhana:8.3
ananyas-cintayanto mam ye janah paryupasate:13.144
anarpitacarim cirat karunayavatirnah kalau: 4.31
anartho-pasamam-saksad-bhakti-yogam-adhoksaje 2.5
anasaktasya visayan yatharham-upayunjatah:13.80
anathabandho karunika-sindho ha hasta ha : 18.21
anayaradhito nunam bhagavan harir-isvarah:9.22
anasitah karmaphalam karyam karma karoti yah:12.44
andham tamah pravisanti ye'vidyamupasate:12.26
anera ki katha, baladeva mahasaya:7.30
antarayan vadambhyato munato yogamuttamam:12.43
antaranga,bahiranga, tatastha kahi yare: 8.4
antah krishnam bahir-gauram darsitangadi-: 4.10
anubhavasmita, nrtya-gitadi udbhasvara:9.24
anukulyasya sankalpah pratikulya-vivarjanam:13.139
anumana pramana nahe isvara-tattva-jnane:7.106
anyabhilasta-sunyam jnana-karmady-anavrtam:13.6
apadyapi ca kasthayam bhito va durgato'po va: 14.92
apane acare keha na kare pracara 1.25
apane acare keha, na kare pracara: 17.113
apane purusavisvera "nimitta"karana: 6.3
apani acari' bhakti sikhamu sabare 1.26
apani na kaile dharma sikhana na yaya 1.27
apani-padahsruti varje "prakrta"gocara:7.100
apare tu "tarko-pratisthanat" bhede'pya-bhede'pi:11.8
apareyam-itas-tvanyam prakrtim viddhi me param: 8.10
aparimita dhruvas-tanu-bhrto yadi sarvagata-:10.40
apayayam mam anabhipsum andham
apasyam gopamani-padyamanama ca para ca:7.45
api cacaratas-tesam abrahmanyam pratiyate: 14.89
aprakrta vastu nahe prakrta-gocara:7.102
ara dui janma ei sankirtanarambhe: 4.40
aradhyo bhagavan brajesa-tanayas-tad-dhama: 4.41
arcayam-eva haraye yah pujam sraddhayehate 3.6
arcye visnau siladhir-gurusu naramatir-vaisnave:13.94
arjvavam brahmane syaksat sudro'narjava 14.46
artha-pancakavid vipro mahabhagavatah smrtah 3.5
arthaitani na seveta bubhusuh purusah kvacit:13.110
artho'yam brahma-sutranam bharatartha 2.7
asa maho carana-renu-jusamaham syam 3.69
asadhu-sange bhai "krishna-nama" nahi haya: 17.55
asaktis-tad gunakhyane pritis-tad-vasati sthale: 18.8
asan varnastrayo'hyasya grhnato'nuyugam tanuh: 4.5
asat-sanga-tyaga ei vaishnava-acara:13.99
asatyam apratistham te jagad ahur anisvaram: 14.3
asau maya hatah sakrur-harisye caparanapi: 14.4
asau sva-putra-mitra-kalatra: 15.53
asamkhya brahmara gana aila tataksane:7.40
astikyam-udyamo nityam naipunyam: 14.10
asurim yonim apanna mudha janmani janmani: 14.6
ata atyantikam ksemam prcchamo:13.150
ata eva ta'ra mukhe na aise krishna-nama: 17.107
ata eva vaisnavera janma mrtyu nai 3.55
ataeva bhagavata karaha vicara 2.12
ataeva bhagavatasutrera 'artha' rupa 2.11
ataeva brahma-sutrera bhasyashri bhagavata 2.9
atapastvanadhiyanah pratigraha-rucir-dvijah: 14.86
atah shri krishna namadi na bhaved grahyam : 17.56
atah shri krishna-namadi na bhaved grahyam-:13.28
athapi te deva padambujadvaya-:12.37
athapi te deva padambujadvaya:7.105
athapi yat-padanakhavasrstham:7.37
athava bahunaitena kim jnatena tavaruna:7.15
ati-visvasta-cittasya vasedeve sukhambudhau:13.62
atmaramas ca munayo nirgrantha apyurukrame:13.34
atyaharah prayasas ca prajalpo niyamagrahah:13.85
aula, baula, karttabhaja, neda, daravesa,sani:13.111
avaitam harinadvaitadacaryam bhaktisamsanat: 6.2
avaishnava mukhodgirnam putam harikathamrtam 2.39
avaisnavo guru na syad 1.17
avaisnavopadistena 1.54
avajananti mam mudha manusim tanum-ashritam:7.112
avatara haya krsnera prakara:7.67
avatara hyasamkhyoya hareh sattva-nidhe-dvijah:7.75
avatara sabapurusera kala-amsa:7.33
avatara sara, gaura-avatara: 4.39
avatari krishna yaiche kare avatara:8.23
avidya karma-samjnanya trtiya saktir-isyate: 8.20
avidyayamantare vartamanah:12.23
avidyayamastare varttamanah, svayam dhirah:10.30
avidyayam bahudha vartamana:12.24
avismitam tam paripurna-kamam: 17.97
avismrtih krishna-padaravindayoh:13.40
ayam svastyayanah pantha-dvijater-13.51
ayi dina-dayardra-natha he mathuranatha: 18.23
asabandhah samut-kantha namagane sada rucih: 18.7
aslisya va padaratam pinasthu mam: 18.22
asramapasada hyete kalvasrama-vidamvanah: 15.49
asrupulakaveva cit-tadravalingamityapi na : 17.68
asucir-vapyanacaro manasa-papa-macaran:13.91
asuddhah sudra-kalpa hi brahmanah: 14.63
asvamedham gavalambham sannyasam pala-: 15.28
anurhyeya atmayam va ete sinitah punyam ca :10.9
amhah samhara-dakhila sakrdudayadeva: 17.13
bahih sutram tyajed-vidvan yogam: 14.77
bahu-janma kare yadi sravana-kirtana: 17.104
bahu-vakya-virodhena sandeho jayate yada:13.84
bahya, abhyantara, ihara dui ta' sadhana: 18.10
bahunam janmanam-ante jnanavan mam: 3.43
balagra-sata bhagasya satadha kalpitasya ca:10.8
barhayite te nayane naranam:13.136
bhagavad-bhakti-hinasya jatih sastram japas-: 3.77
bhagavat uru-vikramanghri-sakha 3.17
bhagavata ye na mane, se yavana sama 2.34
bhagavata, tulasi gangaya, bhaktajane 2.18
bhagavata-bharata-sastra agama purana: 4.14
bhagavata-sastre se bhaktir tattva kahe 2.19
bhagavate acintya isvara-buddhi y'ara 2.26
bhajanti ye yatha devan deva api tahaiva tan 3.53
bhaktavatara acaryo'dvaito yah shri sadasiva: 6.4
bhakti-misra-krta punye kona jivottama:7.85
bhakti-tattva prema kahe raye kari vakta: 4.26
bhakti-yoge bhakta paya yanhara darsana: 7.3
bhakti-yogena manasi samyak pranihite'male:10.18
bhaktirevainam nayati bhaktirevainam 13.8
bhaktistvayi sthiratara bhagavan yadi syad-:17.50
bhaktya sanataya bhaktya vibhraty utpulakam: 18.6
bharata bhumite haila manusya janma ya'ra: 17.115
bharah param pattkiritajustha-:13.135
bhasvan yathasma-sakalesu nijesu tejah:7.86
bhavad-vidha bhagavatas-tirthi-bhutah svayam:3.31
bhavisyam brahmavaivarttam markandeyam 2.40
bhayam dvitiya-bhinivesatah syad-:13.152
bhejur mukunda-padavim srutibhir-vimrgyam 3.69
bhukti mukti vanje yei kanha dunhara gati:12.53
bhrtakadhyapako yas ca bhrtakadhyapitas-tatha: 14.88
bhrtyasya-bhrtya iti mam smara lokanatha 3.36
bhumir-apo'nalo vayuh kham mano-buddhir eva: 8.9
bhutani bhagavaty-atmany-esu bhagavatottamah 3.9
bile bator-ukrama-vikraman ye na snvatah:13.134
brahma devanam prathamah sa-svabhuva 1.63
brahma tan'ra angakanti nirvisesa-prakase: 7.10
brahma, visnu, sivatan'ra "gunavatara":7.83
brahma, sivaajnakari bhakta-avatara:7.96
brahma-bhutah prasannatma na socati na : 13.1
brahma-tattvam na janati brahma-sutrena: 14.78
brahmacaryam tapah saucam santoso bhuta: 15.11
brahmavan-nirvikaram hi yatha visnus tathaiva :13.88
brahmana-ksatriya-visam sudranan ca parantapa: 14.12
brahmananam sahasrebhyah satrayaji visisate 3.41
brahmananam sahasrebhyah satrayaji visisyate: 14.105
brahmanah ksatriya vaisyah sudrah papa: 14.23
brahmano hi pratistaham amrtas avyayasya ca: 7.8
brahmanyataprasadas ca satyan ca ksatra- 14.9
brahmanda bhramite kona bhagyava jiva 1.10
brahmam padmam vaishnavansca saivam laingam: 2.40
brahmeti paramatmeti bhagavan iti sabdyate: 7.1
chaitanya krishna-avatara prakata pramana: 4.14
chaitanya lilamrta pura, krishna lila sukarpura, 1.12
chaitanya na manile taiche daitya ta're jani: 4.35
chaitanya nityanande nahi ei' saba vicara: 4.37
chaitanya-simhera nabadipe avatara: 4.30
chaitanyavatare bahe premarta-vanya: 4.38
caitanyera adi-bhakta nityananda-raya: 5.13
caksur unmilitam yena 1.37
cari varnasrami yadi krishna nahi bhaje: 14.18a
carijanera punah prthak tin tin murti:7.65
cariveda-upanisade yata kicchu haya 2.9
catur-varnyam maya srstham guna-karma: 14.16
caudda-bhuvanera guru chaitanya gosani: 4.17
ceto darpana-marjanam bhava-maha-davagni: 17.49
channah kalau yad-abhavas tri-yugo 'tha sa tvam: 4.7
cic-chakti, mayasakti, jiva-sakti-nama: 8.4
daiva hy esa gunamayi mama maya duratyaya:13.142
daivam na tat syan na patis ca sa syat 1.43
daivena nah phalati divya-kisora-murtih: 17.50
damanam dandam yasya van-manah-kayanam: 15.30
dante nidhaya trnakam padayor-nipatya13.148
dasye khalu nimajjanti sarva eva hi bhaktayah:13.57
dasame dasamam laksyam-ashritasraya-vigraham:7.32
danda-bhanga-lilaei parama gambhira: 15.55b
dehadhindrayavak ceto-dharma-kamartha:13.56
dehendriya prana-mano-dhiyam yo 3.12
devakosopajivi yah sa devalaka ucyate: 14.90
devarsi-bhutapta-nrnam pitrnam na kinkaro:13.68
devata-pratimam drsthva yatim caiva: 15.41
dhana-sisyadibhir-dvarair ya bhaktir: 17.110
dharma svanusthitah pumsam visvaksena:12.19
dharma-mulam hi bhagavan:17.1
dharma-vrata-tyagahutadi-sarva-subha-kriya-:17.72
dharmartha-kama-gatayah samaya-pratiksah:17.50
dharmasya hyapavargasya nartho'rthayopa:12.20
dharmah-projhita-kaitavo 'tra paramo:2.1
dhautatma purusah krishna-pada-mulam na:13.43
dhig janma nastrivrd-vidyam dhig bratam: 14.7
dhyanavasthita-tad-gatena manasa pasyanti:7.39
dhyayan krte jagan yajnais-tretayam dvapare:13.31
dhyayan krte yajan yajnais-tretayam dvapare: 17.11
divyam jnanam yato dadyat kuryat papasya 14.64
dugdha yena amlayoge dadhi-rupa dhare:7.89
dui bhagavata dvara diya bhaktirasa 2.23
dui bhai eka tanusamana-prakasa: 5.15
dui sthane bhagavata nama suni matra 2.21
durapa hyalpatapasah seva vaikuntha-vartmasu:13.155
durdaivam idrsam ihajani nanuragah: 17.44
durlabhah sad-gurur devi 1.48
durvara indriya kare visya-grahana:13.114
dusta mana! tumi kisera vaishnava? 3.24
duhsanga kahiye "kaitava" atmavancana:13.97
dva suparna sayuja sakhaya samanam vrksam:10.28
dva suparna yayuja sakhaya samanam vrksam :9.13
dvaite bhadrabhadra jnana saba manodharma:13.127
dvau bhuta-sargau loke'sminn daiva asura eva ca: 14.1
dvedha hi bhagavata-sampradaya-pravrttih.3.2
dvibhujah sarvada so'tra na kadacit caturbhujah:7.43
dvitiyam prapyanupurvaj-janmopanayanam : 15.5
dvividha "vibhava"alambana, uddipana:9.19
drstha sarvam samalokya jnanam samprapya: 2.47
dipa haite yaiche bahu dipera jalana:7.69
diparcireva hi dasantaramabhyupetya:7.95
ei bara karuna kara, vaishnava gosani 3.40
ei cari haite cabisa-murti-parakasa:7.63
ei mata chaitanya-krishna purna bhagavan: 4.29
ei mata capalya karena saba sane: 4.36
ei rupa nama, karma-jnana-kanda-gata: 17.46
ei sakala raksasa "brahmana" nama matra: 14.29
eitaih karma-phalair-devi nyuna-jati: 14.67
eka "mahaprabhu," ara "prabhu"duijana: 6.9
eka bhagavata haya bhagavata-sastra 2.22
eka-krishna-nama kare sarva-papanasa: 17.105
ekam eva sac-cid-ananda-rasadi-rupam tattvam: 17.6
ekam eva tat parama-tattvam:11.7
ekasmad-isvaran-nityac-cetana-tadrsa mithah:10.21
ekavasadvidvasatha sikhi yajnopavitavan: 15.39
ekamsena sthito jagat:7.15
eko basi sarvabhutastaratma: 11.1
esva-santesu mudhesu shanditatma-sva-sadhusu:13.116
etadshri tava krpa bhagavan mamapi: 17.44
etan me samsayam deva vada bhutapate'nagha: 14.39
etan-nirvidyamananam-icchatam-akutobhayam: 17.42
etavad eva jijnasyam tattva-jijnasun-atmanah: 18.16
etavaj-janma-saphalyam dehinam iha dehisu: 17.111
etavan eva loke 'smin pumsam dharmah:17.3
etavan samkhya-yogabhyam sva-dharma:13.38
etavatalamabha nirharanaa pumsam: 17.25
etam sa asthaya paratma-nistha-:13.45
ete camsakalah pumsah krishnastu bhagavan svayam:7.25
evam ekam samkhyayogam vedaranakameva ca 2.45
evan ca satyadikam yadi: 14.37
evam bahudakadi-dharman uktva 15.3
evam brhad-vratadharo brahmano'gniriva jvalan: 15.10
evam gurupasanayaika-bhaktya 1.59
evam grhasayaksipta-hrdayo mudhirayam: 15.18
evam manah karma-vasah prayunkte:13.64
evam vipratvamagamadvitahavyo naradhipah: 14.50
evam vratah svapriya-nama-kirtya jatanurago: 15.57
evam vrtto gurukule vasedbhaga-vivarjitah: 15.9
esam vamsakramadeva devarcavrttito bhavet: 14.91
eso'nuratma cetasa veditavya:10.10
garbhadhan adibhir yuktas tatho panayanena ca: 14.83
gatasvarthamimam deham virakto mukta-: 15.26
gauranga nagara hena staqva nahi bale: 4.36
gaurangera du'ti pada, ya'ra dhana sampada,3.76
gayatrir arthe ei grantha-arambhana 2.8
ghrtacyam tasya putrastu rururnamodapadyata: 14.56
gopibhartuh pada-kamalayor-dasa-dasanudasah: 15.58
govindam adi purusam tam aham bhajami: 18.15
govindam adi purusam tam aham bhajami:7.90
govindam adi purusam tam aham bhajami:8.15
govindam adi purusam tamaham bhajami:7.95
govindam adi-purusam tam aham bhajami: 18.14
govindam adi-purusam tam aham bhajami:7.7
govindam adi-purusam tam aham bhajami:7.80
guravo bahavah santih 1.48
guror apy avaliptasya 1.49
guroravajna sruti-sastra-nindanam: 17.71
guru-krishna-prasade paya bhakti-lata-bija 1.10
guru-krishna-rupa hana sastrera pramane 1.31
guru-parampara-prapta 1.62
gurur na sa syat sva-jano na sa syat 1.43
gurus nara-matir yssya va naraki sah 1.56
gunadvalokavat:10.12
gunavatara, ara manvantaravatara:7.67
grhasthasya kriya-tyago vrata-tyago vatorapi: 15.48
grhasramojaghanato brahmacaryam hrdo mama: 15.2
grhita-visnudiksako visnu-pujaparo narah 3.1
grhitvap-indriyair-arthan yo na dvesthi na hrsyati 3.11
gita-nrtyani kurvita dvija-devadi tisthaye: 17.108
hanti nindati vai dvesthi vaishnavan-nabhi-: 17.82
hare krishna hare krishna krishna krishna hare hare: 17.31
hare krishna hare krishna krishna krishna hare hare: 17.38
hare krishna hare krishna krishna krishna hare hare: 17.40
hare krsnety-uccyaih sphuirta-rasano:17.29
hare krneti mantra-pratika-grahanam:17.30
hare rama hare rama rama rama hare hare: 17.31
hare rama hare rama rama rama hare hare: 17.38
hare-krsnetucchaih sphurita-rasano namaganana-:4.28
harer nama harer nama harer nama eva kevalam:13.36
hari-dasa kahena,yaicche suryera udaya: 17.64
haridasa-dvara nama-mahatmya-prakasa: 4.26
haripade mano yesam tebhyo nityam namo: 14.100
harir arhi nirgunah saksat purusah prakrtah parah:7.93
harir eva sadaradhyah sarva-devesvaresvarah:13.104
harir eva sadaradhyah sarvadevesvaresvarah:7.47
harir hi nirgunah saksat purusah prakrteh parah: 17.88
harih purata-sundara-dyuti-kadamba-sandipitah: 4.31
harimstvakam tattvam viddhi-siva-suresa-: 7.36
hasya, adbhuta, vira, karuna, raudra, vibhatsa,:9.4
he visno te tava nama cita cit-svarupam: 17.7
hena bhagavata kona duskrti padiya 2.19
hena krishna nama yadi laya bahuvara: 17.106
hena vaisnavera ninda kare yai jana: 17.78
hiranmayena patrena satyasyapihitam mukham: 7.5
hiranyagarbhera antaryamigarbhodakasayi:7.83
himsanrta-priya lubdhah sarva-karmopajivinah: 14.42
hladinya samvidaslisthah sac-cid-ananda isvarah:10.36
hladini sandhini samvit tvayeka sarva samsthitau: 8.17
hrdaye dharaye ye chaitanya nityananda: 4.25
idam hi pumsas-tapasah srutasya va:13.32
idam jnanam upashritya mama sadharmyam agatah:10.23
ihara madhye mali-pache kona sakhagana: 6.12
itham nr-tiryag-rsi-deva-jhasavataraair: 4.7
itham parimrsan-mukto gahesvatithivadvasan: 15.15
itham satam brahma-sukhanu-bhutya, dasyam:9.10
iti jata-sunirvedah ksana-sangena sadhusu: 17.53
iti pumsarpita visnau bhaktis cen nava-laksana:13.17
istham dattam tapo japtam vrttam yac-catmanah :13.75
iva nistarila krishna-bhakti kari' dana: 6.7
isvara parama krishna, svayam bhagavan:7.27
isvarah paramah krishnah saccidananda-vigrahah:7.26
isvarah sarva-bhutanam hrd-dese'rjuna tisthati:7.14
isvare tadadhinesu balisesu dvisatsu ca 3.7
isvarera krpalesa haya ta' yahare:12.38
isvarera sakti haya trividha prakara: 8.21
isvarera shri vigraha sac-cid-anandakara:7.110
isvaro'ham aham bhogi siddho'ham balavan:14.4
isthe svarasiki ragah paramavisthata tavet:13.13
istheha davata yajnaih svarlokam yati yajnikah:12.14
isvarera tattva yena bujhane na yaya 2.19
jagai madhai haite muni se papistha: 5.11
jagat mataya nitai premera malasate: 5.9
jagrhe paurusam rupam bhagavan mahadadibhih:7.78
janana-maranadi-samsaranala 1.6
janasya krishnad-vimukhasya daivadadharmasilasya:3.52
janati tattvam bhagavan-mahimno na caya eko:7.105
janma karma ca me divyam evam yo vetti :7.98
janma sarthaka kari' kara para-upakara: 17.115
janmadyasya yato'nvayaditaratas carthesvabhijnah 7.23
janmaisvarya-sruta-shribhir edhamana madah17.43
japato harinamani sthane sata-gunadhikah: 17.27
jata-karmadibhir-yastu samkaraih samskrtah: 14.95,96
jata-sraddha mat-kathasu-nirvinnah sarva:13.77
jate namaparadhe tu pramade tu kathancana: 17.74
jatiratra mahasarpa manusyatve mahamate: 14.30
jaya jaya nityananda, nityananda-rama: 5.10
jayati jayati namananda-rupam murare-:17.20
jadakrtira paricaye nama yata: 17.45
jihvaikato'cyuta vikarsti mavi-trpta:13.122
jihvara lalase yei iti-uti dhaya:13.124
jnana-nistho virakto va mad bhakto va: 3.19
jnana-sannyasinah kecid-veda-sannyasino'pare: 15.25
jnana-svarupans ca hareradhinam sarira-yoga:10.35
jnanamanti tulatanca tulayam prema naiva: 17.14
jnanam paramatattvams ca janma-mrtyu: 2.46
jnanam vijnanam-astikyam brahma-karma: 14.13
jnane prayasam udapasya namanta eva:12.28
jnatva devam sarva-pasapahanih:10.32
jiva nitya krishna-dasa, taha bhuli' gela 1.7
jiva-tattva haya, nahe krsnera svarupa:7.88
jivan-mukta api punarvandhanam yanti: 12.32
jivan-muktah prapadyante kvacit samsara:12.33
jivanchavo bhagavatamghri-renun na jatu: 13.137
jive saksat nahi, tate guru caittya-rupe: 1.34
jivera nistara lagi' sutra kaila vyasa: 2.14
jivera "svarupa" haya krsnera "nityadasa":10.14
kabhu na vadhibe tomaya visaya-taranga: 17.114
kaivalayam narakayate tridasapur-akasa-puspayate 3.74
kalau yuge bhavisanti brahmanah sudra: 14.27
kalau yuge maha-mantrah sammato jivatarane: 17.32
kalah karlirbalina indriya-vairivargah:13.138
kaler dosa-nidhe rajan asti hy eko mahan gunah:17.9
kali-kale nama-rupe krishna avatara: 17.12
kali-kale nama-rupe krishna-avatara:13.37
kalo'sti dane yajne ca snane kalo'sti saj-jape: 17.23
kamadinam kati na katidha palita-durnidesas-:13.61
kamasya nendriya-pritir-labho jiveta yavata:12.21
kanta phute yei mukhe, sei mukhe yaya: 17.86
karma-sannyasi-nas-tvanye trividhah parikititah: 15.25
karmabhir-grhamedhiyair-istha mameva: 15.16
karmakarma vikarmeti vedavado na laukikah:12.9
karmana manasa vacatad eva matiman bhajet: 17.112
karmibhyas cadhiko yogi tasma yogi bhavarjuna
karmibhyah parito hareh priyataya vyaktim yayur:3.72
karpanya-doso-pahata-svabhavah:13.141
karnau pidhaya niriyat yad-kalpa ise: 17.83
kathanciddhanaikakamanaya yadi karmi vakta 2.37
katumlalavanatyusna-tiksna-ruksavidahinah:13.118
kasyah kuso grtsamada iti grtsamadadabhut: 14.59
kamsarirapi samsara-vasana baddha-srnkhalam:9.23
kecit svadehantar-hrdayavakase pradesa-matram7.19
kevala "svarupa-jnana" haya santa-rase:9.9
khanda khanda hai' deha yaya yadi prana: 17.59
kiba varni, kiba srami, kiba varnasrama hina 1.20
kiba vipra, kiba nyasi, sudra kene naya 1.19
kimva, donnha na maniya hao ta' pasanda: 5.16
kintu prabhor yah priya eva tasya 1.41
kim janmabhi-stribhirrveha saukra-savitra: 17.96
kim vidyaya parama-yoga-pathais ca kintai-:13.53
kleso'dhikataras-tesam-avyaktasakta-cetasam:12.27
kriyasaktan dig dig vikatatapaso dhik ca yamena 3.78
kukkurasya mukhad bhrastham tad annam patate:13.90
kulluka-bhatta-tikayo brahmanah kriya-rahita: 14.85
kutah punar-grnato nama tasya mahat-tamaikanta:8.1
kusthavyadhisamayuktah putradara-vivarjitah:13.89
kutumbesu na sajjeta na pramadyet kutumbyapi: 15.13
kvacin-nivarttateo'bhadrat kvacic-carati tat: 17.99
kvacit kadacidapi jivanaya nijavrttyartham 17.109
kvaham rajah prabhava isa! tamo'dhike'smin 3.64
ksantiravyartha kalatvam viraktirsmana sunyata: 18.7
ksatriyatvavagatesca uttaratra: 14. 48
ksiram yatha dadhi-vikara-visesa-yogat:7.90
krpa-sindhuh su-sampurnah 1.15
krpambudhhir yah para-duhkha-dukhi 1.21
krte yad dhyayato visnum tretayam yajato: 17.10
krte yad-dhyayato visnum tretayam yajato :13.29
krsi-goraksya-vanjyam vaisya-karma-svab 14.15
krishna bhuli' sei jiva anadi-bahir-mukha 1.8
krishna bhuli' yei jivaanadi-bhahir-mukha:10.31
krishna haite catur-mukha, haya krishna:1.66
krishna nahi mane ta'te daitya kari' mani: 4.35
krishna prema, krishna-bhakte maitri-acarana 3.8
krishna yadi krpa karena kona bhagyavane 1.36
krishna saucaparibhrasthaste dvijah sudratam gatah
krishna, guru-dvaya, bhakta, avatara, prakasa 1.30
krishna, gurudvaya, bhakta, avatara prakasa: 4.15
krishna-bahir-mukha haiya bhoga vancha kare 1.9
krishna-bhakti-rasa-svarupa shri bhagavata 2.2
krishna-bhakti-sudhapanad-deha-daihika: 13.145
krishna-mantra haite habe samsara-mocana: 17.16
krishna-nama dhare kata bala: 17.60
krishna-nama haite pabe krsnera carana: 17.16
krishna-nama kare aparadhera vicara: 17.102
krishna-nama nirantara yanhara vadane 3.22
krishna-nama," "krishna-svarupa"dui ta' "samana":17.107
krishna-varnam tvisa-'krishnam sangopangastra: 4.3
krishnatulya bhagavatavibhu, sarvasraya 2.17
krishnaya krishna-chaitanya-namne gaura-tvise namah: 4.19
krishnayarpita-dehasya nirmamasya-pahankrteh:13.66
krishnaei dui varna sada yan'ra mukhe: 4.4
krishnaeka sarvasraya, krishnasarvadhama:7.33
krishnas ca krishna-bhaktas ca buddhairalambana: 9.20
krsne-svadhamopagate. dharma-jnanadibhih saha : 2.4
krsnera "tatastha sakti" bhedabheda-prakasa:10.14
krsnera anasta-sakti, ta'te tina pradhana:8.4
krsnera ei cari prabhava-vilasa:7.62
krsnera svarupa-vicara, suno, sanatana:7.44
krsnera ucchistha haya mahaprasada nama:13.86
krsnera sarire sarva-visvera visrama: 7.33
krsno'nyo yadu-sambhuto yah purnah so'styatah:7.42
kita janma hau yatha tuwa dasa 3.35
labdha-sudurlabham idam bahu sambhavante:12.2
laukiki vaidiki vapi yakriyakriyate mune:13.82
loka-dharma, veda-dharma, deha-dharma-karma:13.14
loke vyavayamisa-madya-sevanityastu jantor: 15.12
mac-citta mad-gata-prana bodhayantah: 12.54
mad-arthesvanga-cestha ca vacasa mad:13.60
madhura rase krishna-nistha, seva atisaya:9.17
madhura-madhuram-etan-mangalam : 17.41
maha-kula-prasuto 'pi 1.46
mahacintya bhagavata sarvasastre gaya 2.25
mahad-vicalanam nrnam grnam dinacetasam 3.50
mahan-prabhur vai purusah sattvasyesu: 4.1
mahanta-svabhava ei tarite pamara 3.51
mahat-sevam dvaram-ahur-vimuktes 3.27
mahavisnur-jagatkarta mayaya yah srjatyadah: 6.1
mahavisnura amsaadvaita gunadhama: 6.5
mahisi-vivahe haila bahuvidha murti:7.52
maj janmanah phalamidam madhu-kaitabhare 3.36
mallanam-asa-nirnram naravarah strinam smaro: 9.1
mamaham iti dehadau hitva mithyartha- 17.52
mamaivamso jivaloke jivabhutah sanatanah:10.2
mantratas-tatratas-chidram desa-kalar: 17.51
manusyanam sahasresu kascid yatati siddhaye 3.44
manye dhanabhi-jana-rupa-tapah srutaujas-: 17.98
markendeyo'mbarisas ca vasurvyaso vibhisnah 3.63
mata-pita yuvatayas tanaya vibhutih 3.61
matir na krsne paratah svato vamitho'bhipadyeta:13.92
matra svasra duhita va na viviktasano bhavet:13.112
matura-grehadhi-jananam dvitiyam: 14.72
mauna-vrata-sruta-tapo'dhyayanam svadharma-:13.130
mauna-vrata-sruta-tapo'dhyayanam svadharma 2.35
maya tatam idam sarvam jagad avyakta-murtina:11.5
maya-mugdha jivere nahi krishna-smrti-jnana 2.24
mayabhartajanda-sanghasrayangah: 5.4
mayadhyaksena prakrtih suyate sacaracaram: 8.13
mayadhyaksena prakrtih suyate sacaracaram:7.16
mayadhisa, "mayavasa"isvare jive bheda:10.17
mayasange vikare rudra bhinnabhinna rupa:7.88
mayatite vyapi-vaikuntha-loke: 53
mayavadi karma-nistha kutarkikagana: 4.23
mora arca-murti mata, tumi se dharani: 4.40
mui, mora bhakta, ara grantha-bhagavate 2.32
mukha-bahur-upadebhyah purusasyasamaih saha: 14.17
mukta api lilaya vigraham krtva bhagavantam: 10.38
muktanam api siddhanam narayana-parayanah 3.45
muktih svayam mukulitanjali sevate'sman: 17.50
mukunda-presthatve smara paramajasram nanu: 18.24
munayo vatavasanah sramana urdhvamanthinah:9.6
mukam karoti vacalam 1.11
na ca mat sthani bhutani pasa me yogam aisvaram:11.6
na ca sankarsano na shrir-naivatmaca yatha bhavan 3.67
na caitadvidmo brahmanah smo: 14.32
na desa-niyamas tasmin na kala-niyamas-tatha: 17.24
na desa-niyamo rajan na kalaniyamas tatha: 17.22
na dhanam na janam na sundarim:13.158
na dharmam nadharamam sruti-gana: 1.40
na dharmam nadharmam sruti-gana: 18.24
na hyasmayani tirthani na deva-mrcchilamayah 3.38
na jayate mriyate va kadacin-:10.3
na kama-karma-bijanam yasya cetasi sambhavah 3.13
na karma-bandhanam janma vaishnavanams ca: 3.54
na martya buddhyasuyeta 1.28
na martya-buddhya-suyeta sarva-devamayo guruh: 15.6
na mayy-ekanta-bhaktanam guna-dosodbhava: 3.42
na me 'bhaktas caturvedi mad-bhaktah svapacah: 3.59
na me'bhaktas caturvedi mad-bhaktah: 14.102
na prema-gandho'sti darapi me harau:13.149
na sahayati mam yogo na samkhyam dharma :12.48
na tad-bhaktesu canyesu sa bhaktah prakrtah: 3.6
na tasya karyam karanans ca vidyate:8.2
na tasya karyam karanansca vidyate:7.20
na tatha me priyatama atmayonir na sankarah 3.67
na tatha me priyatamo brahma rudras ca parthiva 3.70
na tatra suryo bhati candra-tarakam: 7.4
na te viduh svartha-gatim hi visnum durasaya ye:13.93
na tu prahladasya grhe param brahma vasati, 3.65
na vai vaco na caksumsi na srotani na manamsityacaksate:10.25
na viseso'sti varnanam sarvam brahmam: 14.22
na yasya janma-karmabhyam na varnasrama: 3.14
na yasya svah para iti vittesv-atmani va bhida 3.15
na yat karma dharmaya na viragaya kalpate:12.18
na sisyan-anuvadhnita granthan naivab: 2.36
na sisyananubadhnita granthan naivabhyased: 13.101
na sudra bhavagad-bhakaste tu bhagavata matah: 14.76
nabhagadisthaputro dvau vaisyau: 14.49
nacared yastu vedoktam svayamajno 'jitendriyah:12.11
naham vande tava caranayor-dvandvam:13.55
naham vipro na ca narapatir napi vaisyo 15.58
nainam chindanti sastrani nainam dahati: 10.4
naiskarmyam-apy-acyuta-bhava-varjitam:12.17
naitat samacarej-jatu manasapi hyanisvarah: 18.19
naivarhaty abhidhatam vai tvam akincana: 17.43
naivedyam jagadisasya annapanadikans ca yat:13.87
naivopayanty apacitim kavayas tavesa 1.35
naisam matis-tavad-urukramanghrim:13.156
nama cintamanih krishnas chaitanya-rasa-vigraha 17.5
nama vina kali-kale nahi ara dharma: 17.12
nama," "vigraha," "svarupa"tina eka-rupa: 17.107
nama," "vigraha," "svarupa"tina eka-rupa:7.111
nama-lila-gunadinam-uccair-bhasa tu kirtanam:13.26
nama-sankirtana-prayam visuddham bhaktimacara
namaikam yasya vaci smarana-pathagabham: 17.65
namaksara" bahiraya bate nama kabhu naya: 17.55
namanyanantasya hatatrapah pathan: 17.26
namaparadha-yuktani namanyeva hares-: 17.75
namaskaram na kuryacced-upavasena suddhyati
namah praman-mulaya kavaye sastrayonaye: 17.92
namera ye mukhya-phala krishna-prema-dhana: 17.46
namnamakari bahudha nija-sarva-saktis: 17.44
namno balad yasya hi papa-buddhir: 17.71
namo maha-vadanyaya krishna-prema-pradaya te: 4.19
nanuvrajati yo mohadavrajantam jagadisvaram:12.34
narayanas tvam na hi sarva-dehinam:7.35
narayanongam nara-bhu-jalayanat-:7.35
nayam atma pravacanena labhyo 1.5
nayam-atma-pravacanena labhyo na medhaya:12.36
nayana bhariya dekcho dasera prabhava 3.34
nayanam galad asru-dharaya vadanam gadgada: 18.2
nascarsametad yada satsu sarvada 17.76
nigama-kalpataror galitam phalam 2.3
nijamsa-kalaya krishna tamo-guna angikari':7.87
nijendriyamanah-kayacestharupahna viddhitam:13.27
nikhila-sruit-mauli-ratna-mala-:17.4
nindaka pasandi yata paduya adhama: 4.23
nindam kurvanti ye mudha vaishnavanam 17.81
nirantara kahe, siva"muni krishna-dasa":7.30
nirveda-harsaditetrisa "vycari":9.25
nirvinnanam jnanayogo nyasimamiha karmasu:12.4
niskama haiyakare ye krishna-bhajana:12.45
niskincanasya bhagavan-bhajanon-mukhasya:13.98
nitai-pada-kamala, koti candra su-sitala 1.61
nitya-baddha"krishna-haite nitya-bahirmukha:10.13
nityamukta,shrinitya krishna-carane unmukha:10.13
nityananda-avadhuta sabate agala: 5.14
nityo nityanam cetanas-cetananam:10.20
nivrtta-tarsair-upagiyamanad-bhavausadac:13.21
no diksam na ca sat-kriyam na ca purascaryam: 17.15
noddhavo'nvapi mannyuno yad guno-narditah: 3.68
nr-deham adyam sulabham sudurlabham 1.55
nrsimho vamano ramo ramo ramah krsno:7.70
nica jati nahe krishna-bhajane ayogya 3.60
om amrtarupa ca:13.9
om asya jananto nama cid-viviktan mahante : 17.7a
om tad visno paramam padam sada pasanti suraya:7.21
om yal labdha puman siddho :13.10
om yat prapya na kincit vanchati na socati :13.11
padasevayam padasabdo bhakyaiva nirdisthah.13.44
padau yadiyau prathamadvitiyau trtiyaturyau:2.20
palanatha svamsa visnu-rupe avatara:7.94
pancaratrasya krtsnasya vakta tu bhagavan:2.49
parama-isvara-krishna sarva-sastre kaya:7.33
paramartha-gurvasrayo: 1.53
paramatma yinho, tinto krsnera eka amsa:7.18
parasparanukathanam pavanam bhagavad yasah: 18.5
parasya saktir-vividhaiva sruyate:7.20
parasya saktir-vividhaive-sruyate:8.2
paratma tasyamso jagadanugato visvajanakah:7.36
param bhavam-ajananto mama bhuta-7.112
param shrimat-padambhoja-sada-sangaty-apeksaya:13.35
paricarya-yaso-lipsuh sisyad gurur na hi 1.47
paricaryatmakam karma sudrasyapi svabhavajam: 14.15
paroksavado vedo 'yam balanamanusasanam:12.10
partitranaya sadhunam vinasaya ca duskrtam:7.73
parsada-tanu-nama-karmarabdam nityatvam::10.39
patrapatra-vicara nahi, nahi sthanasthana: 4.22
patram puspam phalam toyam yo me bhaktya :13.50
pasu-paksi-kita-adi balite na pare: 17.28
pandityante isvara-tattva-jnana kabhu nahe:7.107
pibanti ye bhagavata atmanahsatam kathamrtam:13.23
pibata bhagavatam rasamalayam 2.3
piteva putram karuno nodvejayati yo janam:13.105
pisaci paile yena mati-chhanna haya 1.9
plava hyete adrdha yajnarupa:12.22
prabhava, vaibhava-rupe dvividha prakase:7.51
prabhava-vilasavasudeva,sankarsana:7.58
prabhu bale,vaishnava nindaye yei jana: 17.80
prabhu kahe, vaishnava deha prakrta kabhu naya:13.147
prabhu kahe, yanra mukhe suni eka bara 3.21
prabhu kahe,"sadhu" ei bhiksuka-vacana: 15.37
prabhu kahe,sadhu ei bhiksuka-vacana:13.46
pracara karena keha, na karena acara: 17.113
prakasasya ca vagindro babhuva jayatam barah: 14.55
prakrtim svamadhisthaya sambhavamy:7.101
prakrtim svamavasthabhya visrjami punah punah: 8.12
pramanera madhye sruti-pramana pradhana:19.5
prapancikataya buddhya hari-sambandhi:13.106
prathame ta' ekamata acaryera gana: 6.11
pratyaksancanumananca sastranca vividhagamam: 19.2
pratyakse'ntarbhaved yasmad-aitihyam tena: 19.3
prayasah pundarikaksa yunjanto yogino manah:12.42
prayascittani cinani narayana-paranmukham: 17.94
prayen veda tad idam na mahajano'yam: 17.93
pranaikadhina-vrttitvad vagadeh pranatah yatha:10.24
prannam upakaraya yadeveha paratra ca: 17.112
prema-maitri-krpopeksa yah karoti sa madhyamah 3.7
prema-pracarana ara pasandadalana: 5.8
premadi sthayibhava samagri milane:9.18
premamaya bhagavatakrsnera shri anga 2.19
premanjana-cchurita-bhakti-vilocanena: 18.14
proktena bhakti-yogena bhajato mahasakrn13.79
pukkasah svapco vapi ye canye mleccha-jatayah: 14.101
punas ca yacamanaya jata-rupamadat prabhuh:13.108
punah krishna caturvyuha laina purva-rupe:7.64
purovamsam prarvaksyami jato'si bharata: 14.58
purusavatara eka, lilavatara ara:7.67
putradaraptavandunam sangamah: 15.14
putro grtsamadasyapi sucetaabhavad-dvijah: 14.52
purve yaiche kaila sarva-visera srjana: 6.6
purve yena jarasandha adi rajagana: 4.35
purnananda citsvarupa jagannatha-raya:7.113
purnasadaisvarya chaitanya svayam bhagavan:7.113
pusann akarye yama surya prajapatya-vyuha-rasmin: 7.6
radhapurna-sakti, krishnapurna-saktiman: 8.22
rahuganaitat tapasa na yati na cejyaya : 13.154
rajas tamas ca sattvena sattvancopasamena ca: 17.89
rajobhih samasamkhyatah parthivair-iha jantavah 3.45
raktavastra "vaisnavera" parite na yuyaya: 15.56
raksasam kalimashritya jayante brahmayonisu: 14.28
ramya kacid-upasana vraja-vadhu-vargena ya 4.41
rasenot-krsyate krishna-rupamesa rasasthitih: 9.2
raso vai sah. rasam hyevayam labdhanandi bhavati.:9.2
ratrams ca jnanavacanam jnanam pancavidham :2.44
rg-yajuh-samatharvansca bharatam pancaratrakam 2.43
rte'rtham yat pratiyeta na pratiyeta catmani: 8.14
rte'rtham yat pratiyeta na pratiyeta catmani:11.2
sa brahma-vidyam sarva-vidya-pratistham 1.63
sa brahmacari virprarsih shriman grtsamado'bhavam
sa brahmakah rudrasca sendra seva maharsibhih:10.15
sa chaitanyah kim me punarapi drsoryasyati : 17.29
sa hovaca yajnavalkyah. brahmacaryam: 15.1
sa paranuraktirisvare:13.5
sa vai pumsam paro dharmo yato bhakti: 15.45
sa visvakrd visvavidatma-yonih,jnah kalakalo: 8.8
sabe purusartha 'bhakti' bhagavate haya 2.16
sac-cit-anandamaya krsnera svarupa: 8.18
sacchratriyakule jato akriyo naiva pujitah: 14.60
sada hrdaya-kandare sphuratu vah sacinandanah: 4.31
sadati san-nikrsthatvat mamatadhikato hareh 3.66
sadhana-bhakti haite haya "rati-"r udaya: 18.13
sadhavo hrdayam mahyam sadhunam hrdayas: 3.30
sadhu-sastra-krpaya yadi krsnonmukha haya:10.33
sadhubhir grasta hrdayo bhaktair-bhakta-jana: 3.2
sadhunam samacittanam sutaram mat-krtatmanam 3.37
sadhusanga-krpakimva krsnera krpaya:13.96
sahaje nirmala ei "brahmana"-hrdaya: 14.38
sahasra-patram kamalam gokulakhyam mahat:7.81
sahasra-sakhadhyayi ca 1.46
sakala janme pita-mata sabe paya 1.44
sakala vaishnava suna kari' ekamana: 4.15
saksad haritvena samasta sastrair 1.41
sakrd-uccaritam yena harir-ityaksar-advayam:13.30
sakrt pranami krishnasya matuh stanyam: 14.99
samane vrkse puruso nimagnohyanisya socati 10.29
samarpayitum-unnatojjvala-rasam sva-bhakti: 4.31
sampratan ca mato me'si brahmano natra: 14.40
sanatanam tam prabhum asrayami 1.21
sannasira dharma,nahe sannyasa karina: 15.50
sannyasa-krcchamah santo nistha-santi-parayanah: 4.8
sannyasi haiya niravadhi "narayana": 15.44
sannyasi panditaganera karite garvanasa: 4.26
sarabhutams ca sarvesam vedanam: 2.48
sarva sarvasva patyani janayanti sada narah: 14.31
sarva-bhaksyaratirnityam sarva-karmakaro 'sucih: 14.43
sarva-dharma partiyajya mamekam saranam vraja:13.69
sarva-vedanta saram hi shri bhagavatam-isyate 2.15
sarva-vedanta-vit-kotya visnu-bhakto visisyate 3.41
sarva-vedanta-vit-kotya visnu-bhakto visisyate: 14.105
sarva-vedetihasanam saram saram samuddhrtam 2.13
sarva-yajna haite krishna-nama sara: 4.20
sarvabhauma balen, "asrame bada tumi: 15.43
sarvabhauma-sange tomara "kalusu" kaila ksaya: 17.54
sarvabhutesu yah pasyed-bhagavad-bhavam: 3.9
sarvaisvarya-purna yanra golokanityadhama:7.44
sarvasya caham hrdi san-nivistho mattah smrtir: 7.24
sarvatma-snapanam param vijayate shri krishna: 17.49
sarvato manaso-sangam-adau sangansca sadhusu:13.70
sarvatratmesvarambiksam kaivalyamaniketatam:13.72
sarvam khalv idam brahma taj-jvalaniti sata upasita:9.5
sarvo'yam brahmano loke vrttena tu vidiyate: 14.69
sarvopadhi-vinirmuktam tat-paratvena nirmalam:13.7
satattvato'nyatha pratha vikara ityudiritah:11.10
satam ninda namnah parama-paradham vitanute: 17.69
satam prasangam mama virya-samvido:13.158
sattvikesu ca kalpesu mahatmyamadhikam hareh 2.42
satyam saucam daya maunam buddhih shrir hrir:13.115
saukhyancasya madanubhavatah kidrsam veti :4.32
saundarye kama-kotih sakala-jana samahladane: 4.18
savitram prajapatyan ca brahmancatha brhat : 15.3
sayam pratarupaniya bhaiksyam tasmai nivedayet: 15.7
sankarsana karanatoyasayi: 5.2
sankarsana-matsyadikadui bheda tan 'ra:7.66
sanketyam parihasyam va stobham helanam: 17.61
sankirtana-pravartaka shri krishna chaitanya: 4.20
samsarera para hai' bhaktira sagare: 5.12
samsarera para haiya bhaktira sagare 1.60
sat-karma nipuno vipro 1.17
sei krishna avatari vrajendra-kumara: 4.13
sei krishna avatirnachaitanya-isvara:7.30
sei radha-bhava laina chaitanya-avatara: 4.33
sei saba guna haya vaishnava-laksana 3.25
sei se parama bandhu, sei pita-mata 1.44
sei vapu bhinnabhase kicchu bhinnakara:7.56
sei vapu, sei akrti prthak yadi bhase:7.53
sei vibbhinamsa jivadui ta' prakara:10.13
seva sadhaka-rupena siddha-rupena catra hi: 18.9
sevon-mukhe hi jihvadau svayam eva: 17.56
siddhanta-tas-tva-bhedo'pi shri krishna-svarupapayoh:9.21
siddhanta-tas-tva-bhedo'pi shrisa-krishna-svarupayoh:7.34
smarantah smarayastas ca mitho'ghaugha-haram: 18.6
snehad va lobhato vapi 1.50
sthavara jangama dekhe, na dekhe ta'ra murti 3.10
stri-vrddha-balaka-yuva sakali dubaya: 4.21
sudurlabhah prasantatma kotisvapi mahamune 3.45
sukla, rakta, krishna, pitakrame cari varna: 4.6
surarse vihita sastre harimuddisa ya kriya:13.14
suvarna-varna hemango varangas-candanangadi: 4.8
sva-dharma-nisthah sata-janmabhih puman 3.33
sva-sukhanibhrta-cetatad-vyudas-tayabhavo-:12.39
svabhavika krsnera tina prakara sakti haya: 8.5
svadharme nidhanam sreyah paradharmo: 12.8
svadyo yenadbhuta-madhurima kidrso va madiyah:4.32
svarga, moksa krishna-bhakta "naraka" kari' mane:9.8
svarupa-sakti-rupe tan'ra haya avasthana:7.22
svayambhur naradah sambhuh kumarah kapilo: 3.62
svayasta-samyatisayastryadhisah svarajya:18.4
svayasta-samyatisayas-tryadhisah svarajya: 8.19
svayam bhagavan krishna, krishna sarvasraya:7.33
svayam bhagavan krishnasarva-avatamsa:7.33
svayam bhagavanera karma nahe bhara-harana:7.74
svayam brahmani niksaptan jatan eva hi: 14.66
svayam nihsreyasam vidvan na vaktyajnaya12.13
svayam rupah kada mahyam 1.38
svayam-bhagavan krishna, govinda "para" nama:7.44
svayam-rupa tad-ekatma-rupa, avesa nama:7.49
svayam-rupa," "svayam-prakasa,"dui rupe:7.50
svayam-rupera gopavesa, gopa abhimana:7.55
svayam-rupeeka "krishna" braje gopa-murti:7.50
svamsa-vibhinnamsa-rupe haina vistara:10.1
sve sve 'dhikare ya nisthasa gunah parikirtitah:12.7
syad-drdhayam ratih premna prodyan sneha:18.11
syat krishna-nama-caritadi-sitapyavidya-:17.58
srjami tan-niyukto'ham haro harati tad-vasah:7.97
srsthi-hetu yei murti prapance avatare:7.77
srsthi-sthiti-pralaya-sadhana-saktir-eka: 8.15
suryamsu kirana yena agni-jalaya: 8.5
sabda brahmani-nisnato 1.45
saci-sunum nandisvara-pati-statve guru-varam 1.40
saili darumayi lauhi lepya lekhya ca saikati:7.114
samo damas-tapah saucam ksantir-arjavam: 14.13
samo damas-tapah saucam santosah kantir: 14.8
samo man-nisthata-buddherdama indriyasam: 9.7
santa, dasya, sakhya, vatsalya, madhura-rasa naya:9.3
santera guna, dasera sevanasakhye dui haya:9.15
sarana laina kare krsne ama-sarpana:13.146
sastra padaiya sabe ei karma kare 2.33
sastroktaya prabalaya tat-tan-maryadayanvita:13.12
saucam papastitiksans ca maunam sadhyaam: 13.71
sauryam tejo dhrtir-daksyam yuddhe capy : 14.14
sankha-cakra-dyurddha pundra: 3.3
sikhi yajnopaviti syat tridandi sa-kamandaluh: 15.38
siksa guruke ta' jani krsnera svarupa 1.33
sivasya shri visnorya iha guna-namai sakalam: 17.70
sivamaya-sakti-sangi, tamo-gunavesa:7.91
sivah saktiyutah sasvat trilingo guna-samvrtah:7.92
sivah saktiyutah sasvat trilingo gunasamvrtah: 17.87
sna yonir napi samskaro na srutam na: 14.68
soka-maryadibhir-bhavair-akrantam yasya: 13.103
sraddhavan jana haya bhakti-adhikari: 3.20
sraddham bhagavate sastre'nindam anyatra 17.91
sraddham bhagavate satre'nindamanyatra capi hi:13.73
sramas tasya srama phalo 1.45
sravastasya sutascarsih sravasascabhavattamah: 14.54
sravanayapi bahubhir yo na labhyah 1.13
sravanam kirtanam dhyana-padasevanam: 13.58
sravanam kirtanam dhyanam harer-adbhuta:13.74
sravanam kirtanam visnoh smaranam 13.16
sreyan svadharmo vigunah paradharmat:12.8
sreyas ca preyas ca manusyameta-:12.1
sreyah kairava-candrika vitaranam vidya 17.49
sreyah-srtim bhaktim udasya te vibho:12.29
srotavyah kirtitavyas ca smarttavyo bhagavan 17.100
srutam-apy-aupanisadam dure hari-kathamrtat: 17.17
srutasya pumsam sucir-asramasya:13.33
srutih pratyaksamaitihyam anumanam 19.1
srutvapi nama-mahatmyam yah pritirahito'dhamah:17.73
shri balarama-gosani mula-sankarsana: 5.7
shri chaitanya mahaprabhor-matam-idam tatradaro4.41
shri chaitanya mano 'bhistam 1.38
shri chaitanya prabhum vande balo'pi yad-anugrahat: 4.24
shri guru carana padma, kevala bhakati sadma, 1.39
shri krishna chaitanya ara prabhu nityananda: 4.27
shri radhayah pranaya-mahima kidrso vanayaiva-:4.32
shri sutra-karena krto vibhedo:10.26
shri visnoh sravane pariksidabhavad:13.18
shri-krishna-brahma-devarsi-badarayana-sanjnakan 1.65
shridhara-svami-prasade bhagavata jani 2.31
shridharanugata kara bhagavata-vyakhyana 2.31
shrimad-bhagavatam pramanam-amalam prema:4.41
shrimad-bhagavatam puranam-amalam yad: 2.6
shrimad-bhagavate mahamuni-krte kim: 2.1
suddha-bhaktah shri-guro shri sivasya ca: 1.42
suddha-sattva-visesatma prema suryamsu-: 18.1
suklo-raktas-tatha-pita idanim krishnatam gatah: 4.5
sunyayitam jagat sarvam govinda virahena me: 18.20
sutiya acchinu ksira-sagara-bhitare: 4.11
susruyamana acaryam sadopasita nicavat:15.8
sva-vid-varahosthrakharaih samtutah: 13.133
srnvatah saddhaya nityam grnatas ca:13.25
srnvatam svakathah krishnah punya-sravana:13.24
sudranam supakari ca yo harernama-vikriyi : 2.38
sudre caitad-bhavel-laksamam dvije tac ca na : 14.34
sulapani-sama yadi vaisnavere ninde: 17.79
ta vam vastunyusmasi gamadhyai yatra gavo:7.99
ta'ra madhye "sthavara," "jangama" dui bheda 3.46
ta'ra madhye sarva-srestha nama-sankirtana: 17.103
tac-ca nama-rupa-guna-lilamaya-sabdanam :13.22
tad brahma niskalam-anantam-asesa-bhutam:7.7
tad evam diksatah parastad eva tasya: 14.71
tad viddhi pranipatena 1.58
tad vijnanartham sa gurum evabhigacchet : 1.1
tad-asmasaram hrdayam vatedam yad: 17.67
tad-bhavadyah samajani saci-garbha-sindhau:4.32
tad-ekatma-rupe "vilasa," "svamsa,"dui bheda:7.57
taj-janma tani karmani tadayustan-mano vacah: 17.95
tam acaryam pracaksate: 1.22
tam eva dhiro vijnaya prajnam kurvita: 14.94
tan aham dvisatah kruran samsaresu naradhaman: 14.5
tan vai hya sad vrttibhir-iksbhirye parahrtantar: 3.48
tan're "nirvisesa" kahi, cicchakti na mani: 7.12
tan-mayi yabaved-bhaktih satra ragatmikodita
tanhara angera suddha-kirana-mandala: 7.11
tanra abhipryaya dasya tari mukhe kahe:10.27
tapadi-panca-samskai navejyakarma-karakah 3.5
tapastu tapaih prapatastu parvata-:17.2
tapasvibhyo'dhiko yogi jnanito'pi mato'dhikah:12.46
tapah pundram tatha nama mantro yagasca: 3.4
taravah kim na jivanti bhastrah kim sa: 13.132
tarkapratisthanat:7.104
tasmad gurum prapadyeta 1.14
tasmad-atmajnam hyarcared-bhutikamah:13.153
tasmat sarvatmana ragan harih sarvatra sarvada: 17.100
tasmat sarvatmana rajan harih sarvatra sarvada:13.19
tasmin gurau sa-sisye tu 1.50
tasya grtsamadah putro rupenendra ivaparah: 14.51
tasya va etasya purusasya dve eva sthane bhavata:10.16
tat-pada-padma-pravanaih kaya-manasa-bhastaih:13.52
tat-te'nukampam susamiksamano:13.54
tate krishna bhaje kare gurura sevana 1.10
tatha na te madhava tavakah kvacid:12.31
tato bhajeta mam pritah sraddhalu-drdha:13.78
tato duhsangam-utsrjya satsu sajjeta buddhiman:13.95
tatra jnana-viraga-bhakti-sahitam: 2.6
tatra paramahamsa nama samvartakaruni: 15.33
tatrarpita niyamitah smarane na kalah: 17.44
tattva yena isvarera jjalita jjalana:10.7
tav ubhau narakam ghoram 1.51
tava kathamrtam tapta-jivanam kavibhiriditam:13.20
tavad-bhayam dravina-deha-suhrn-nimittam:13.140
tavad-brahma-katha vimukti-padavi tavan: 3.80
tavaj-jitendriyo na syad-vijitanyendriyah puman:13.123
tavat karmani kuvirta na nirvidyate yavata:12.6
tavat sa maudate svarge yavat punyam samapyate:12.15
tam nirvyajam bhaja guna-nidhe pavanam: 17.62
te dhyana-yoganugata apasyan devatma-saktim:8.6
te tam bhukta svargalokam visalam:12.16
tenaiva hetu-bhutane vayam jata mahesvari:7.31
tesam satata-yuktanam bhajatam priti-purvakam:12.50
thakura-vaishnava-pada, avanira susampada,3.39
tika nrnam sarvesam eva dvijatvam "viprata": 14.65a
tina khanda kari' danda dilabhasaiya: 15.55a
tretayuga maha-bhaga pranan me hrdayat trayi: 14.20
tribhuvana-vibhava-hetave'py akuntha 3.16
tridanda-bhrd-yo hi prthak samacarecchanaih: 15.35
tridandam-eti-niksipya sarva-bhutesu manavah: 15.34
trivrt sotram savitram daiksamiti trigunitam : 14.73
tulasya-svakhadhatryadi-pujanam dhamanisthata:13.83
tulayama lavenapi na svargam na punarbhavam:13.151
tunde tandavini ratim vitanute tundavali-: 17.48
tvak-smasruromanakhakesa-pinaddhamantar: 15.19
tvam silarupacaritaih paraprakrsthaih:7.108
tyakta deham punar-janma naiti mameti so'rjuna:7.98
tyakta-vedastvanacarah sa vai sudra iti smrtah
trnad api sunicena taror iva sahisnuna: 17.57
tirthasramavanaranya-giri-parvata-sagarah: 15.40
uchalila premavanya caudike vedaya: 4.21
ullamgha-trividha-sima-samatisayi:7.109
upadeksyanti te jnanam 1.58
upaniya tu yah ssyam 1.22
urdha pundram rjum saumyam sacihnam: 14.98
utpatha-pratipannasya 1.49
utsahan-niscayad-dhairya tat-tat-karma13.76
uttisthata jasrata prapya varan nibodhata 1.3
uvaha krsno bhavagan shri damanam parajitah:9.14
va bhattacarya, cakravarti, misra saba 2.33
vaco vegam manasah krodha vegam 1.16
vaco-vegam manasa krodha-vegam: 15.31
vadanti tat tattva-vidas-tattvam yaj jnanam: 7.1
vag-dando'tha mano-dandah kaya-danda-: 15.29
vahni-surya-brahmanebhyas-tejiyan vaishnavah: 3.56
vaibhava-prakasa krsnerashri balarama:7.54
vaibhava-prakase ara prabhava-vilase:7.60
vaidhi bhaktiriyam kaiscin-maryadamarga ucyate: 13.12
vaikhanasa valikhilyau-dumbharah phenapa vane: 15.4
vaikuntha-nama-grahanam-asesagha-haram: 17.61
vairagya-yug bhakti-rasam prayatnair 1.21
vaite jayante naivaite mriyante naiyamavandho:7.71
vaishnava-pasa bhagavata kara adhyayana 2.29
vaishnava-vidvesi cet parityajya eva 1.52
vaishnavanam sahasrebhyah ekantyeko visisyate 3.41
vaishnavanindasavane 'pi dosa uktah":17.84
vaishnavam naradiyansca tatha bhagavatam :2.41
vaisnavera bhakti ei dekhana saksat:15.42
vanaprasthasamapadesvabhiksnam 15.23
vanam ca sattviko vaso gramo rajasa ucyate: 15.24
vande gurun isa-bhaktan 1.29
vapera dhana acche jane, dhana nahi paya:12.49
vapuradisu yo'pi ko'pi va:13.67
varam hutavahajala-panjarantar-vyavasthitih:13.100
varnasramacaravata purusena parah puman: 14.2
varnasramacaravata purusena parah puman:13.3
vastuno'mso jivah vastunah saktirmaya ca : 10.37
vasudevah sarvam iti sa mahatma sudurlabhah 3.43
vasudevah sankarsanah pradyumno:7.70
vatsalya santera guna, dasyera sevana:9.16
vayopa-bhukta-srg-gandha-vaso'lankara-carcitah:9.11
veda-dharma kari' kare visnura pujana: 4.35
veda-nindakaras caiva dyutacaurya karas tatha: 14.25
vedair-vihinas ca pathanti sastram sastrena:13.129
vedais ca sarvair aham eva vedyo vedanta-krt: 7.24
vede ramayane caiva purane bharate tatha:17.8
vedoktam eva kurvano nihsango'rpitam isvare:12.12
vidhina devadevesah sankha-cakra-dharo harih:13.48
vidya-vinaya sampanne brahmane gavi hastini 3.26
vihavasya tu putrastu vita-tasya catmajah: 14.53
vilajjamanaya yasya sthatumiksapathe'muya: 8.16
vipra kahe, murkha ami sabdartha na jani 2.30
vipra ksatriya vaisas ca 1.18
vipra veda-vihinas ca pratigraha-parayanah: 14.24
vipra-ksatriya-vita-sudra mukha-vahurupadajah: 14.21
viprad-dvisad guna yutad aravaindanabha- 3.57
viprah samskara-yukto na nityam 14.81
virata vyasthi-jivera tinho antaryami:7.84
visrjati hrdayam na yasya saksad-dharir 3.18
visaya vinivarttante niraharasya dehinah:13.81
visayan dhyayatas-cittam visayesu visajjate:13.39
visthabhyaham idam krtsnam
visnor-mayam-idam pasyan sa vai: 3.12
visnorayam yato hyasit tasmad-vaishnava ucyate: 14.97
visnostu trini rupani purusakhyanyatho viduh:7.76
visnu-saktih para prokta kstretrajnakhya: 8.20
visnur-mahan sa iha yasya kalaviseso:7.80
visnuraradhate pantha nanyat tat-tosa-karanam: 14.2
visvaso mitravrttis ca sakhyam dvividhim-iritiam:13.63
vraje gopa-tava ramera pure ksatriya-bhavana:7.59
vraje ye vihare purve krishna-balarama: 4.27
vyalalayadrumavai te'pyariktakhilasampadah: 15.22
vyasera-sutrete kahe parinamavada: 11.9
vyatitya bhavanavartma yascamatkara: 18.17
vyavaharika-gurvadi parityagenapi kartavyah 1.53
vyanjite bhagavat-tattve brahma ca vyajyate:7.13
vrndavanam partiyajya sa kvacit naiva gacchati: 7.42
vrndavane kim api gulma-latausadhinam 3.69
vrtyartham brahmanah kecit mahakapata 14.26
ya dustyajam svajanam arya-pathans ca hitva 3.69
ya etad aksaram gargi viditvyasmal-lokat praiti sa : 14.93
ya esam purusam saksad-atma-prabhavam: 14.18
yac-chaucanihsrtasarit-pravarodakena:7.38
yad advaitam brahmopanisadi tad-apy-asya: 4.16
yad yad acarati sestas 1.24
yad-abhaso'pyudyan kavalita-bhavadhvanta: 17.63
yad-brahma-saksat-krti-nisthayapi vinasamayati: 17.18
yada pasyah pasyate rukma-varnam kartaram isam 4.2
yada yada hi dharmasya glanir-bhavati bharata:7.72
yada yasanugrhnati bhagavan-atma-bhavitah: 15.51
yadavadhi mama cetah krishna-padaravinde:13.113
yadi hari-smarane sarasam manah yadi vilasa 18.18
yadi vaishnava-aparadha uthe hati mata:13.125
yadyapanya bhaktih kalau kartavya :13.41
yadyapi amara gurucaitanyera dasa 1.31
yadyapi pratyaksanumana-sabdaryo:19.4
yadrcchaya mat kathadau jatasraddhastu yah:12.5
yaha bhagavata pada vaisnavera sthane 2.28
yaih svadehah smrto'natma martyo vit-krmi: 15.47
yajnarthat karmanno'nyatra loko'yam karma:13.4
yamadibhir-yoga-pathaih kama-lobha-hato:12.40
yan martya-lilaupayikam svayoga-mayavalm:18.3
yan nama-sruti-matrena puman bhavati: 3.32
yan'ra bhagavatta haite anyera bhagavatta:7.29
yan'ra bhagavatta haite anyera bhagavatta:7.68
yan-maithunadi-grhamedhi-sukham hi tuccham:13.117
yanhara darasane mukhe aise "krishna-nama" 3.23
yanti deva-vrata devan pitrn yanti pitr-vratah:12.52
yara bheda acche tara nasa bhalamate
yare dekha, tare kaha "krishna"upadesa: 17.114
yas-tvasaktamatirgehe putravittaisanaturah: 15.17
yastu sudro dame satye darhme ca satatothitah: 14.41
yasya brahmeti samjnam kvacidapi nigame:7.9
yasya deve para bhaktir 1.4
yasya prabha prabhavato jagadandakoti-7.7
yasya saksad bhagavati 1.57
yasya saksad-bhagavati jnanaprade gurau: 17.90
yasya tasya kule jato gunavaneva tairgunaih: 14.62
yasya yal laksanam proktam pumso: 14.35
yasyaikanihsvasita-kalam-athavalambya:7.80
yasyaite'sthacatvarimsat-samskarah: 14.74
yasyasti bhaktir-bhagavaty-akincana:13.157
yasyatma-buddhih kunape tridhatuke: 17.101
yasyavaya-vasamsthanaih kalpito loka-vistarah:7.82
yasyam vai sruyamanayam krsne parama-puruse 2.5
yasyamsamsah shrila garbhodasayi: 5.5
yasyamsamsamsa-bhagena visvot-pattilayodayah:7.41
yasyamsamsamsah paratmakhilanam: 5.6
yat karosi yad-asnasi yaj-juhosi dadasi yat:13.2
yat tirtha buddhih salile na karhicij-:17.101
yat-pada-savabhirucis-tapasvina:13.42
yata dekha vaisnvera vyavahara-dukhah 3.49
yatasamam gatarasam puti paryusitanca ca:13.119
yatha kancanatam yati kamsyam rasa: 14.65
yatha kasthamayo hasti yatha carma-mayo: 14.79
yatha mahanti bhutani bhutesuccavacesvanu:11.3
yatha nanahasavalenajamilo duracaro'pi 17.66
yatha prakasyatvektah krtsnam lokam imam :10.11
yatha radha priya visnos-tasyah kundam priyam : 3.71
yatha samudre bahavas-taranga statha vayam:10.22
yatha taror-mula-niscanena trpyanti tat-skandha:13.47
yatha taror-mula-nisecanena trptyanti tat skandha:7.45
yatha yatha gaura-padaravinde 3.75
yathagneh ksudra visphulinga vyuccarantyevam:10.6
yatra yena yato yasya yasmai yad yad yatha yada:11.4
yatraital-laksyate sarpa vrttam sa brahmanah: 14.44
yavat pado tavat pao krishna-darasana 2.30
yaviyasamekasitirjayaneyah pituradesakara: 14.57
yaya sammohito jiva atmanam trigunatmakam:10.19
yah pravrajya grhat purvam trivargavapana ta: 15.46
yah sarvesu bhutesu tisthan sarvabhyo:10.34
yah svakat parato veha jatanirveda atmavan: 15.27
yah sambhutam api tatha samupaiti karyat:7.90
yam brahma varunendra-rudra-marutah-stunvanti:7.39
ye go-gardabhadaya iva visayesvevendriyani: 17.77
ye kale dvibhuja, namavaibhava prakasa:7.55
ye mam bhajanti danpatye tapasa vratacaryaya: 15.20
ye sutra-karta, se yadi karaye vyakhyana 2.10
ye te kule vaisnavera janma kene naya:13.126
ye tu sampattimanto grhasthastesam13.49
ye tvenevam vido'santah stabdhah :13.120
ye va mayise krta sauhrdartha 3.28
ye vaisnva-sthane aparadha haya yara: 17.85
ye'nye'ravindaksa vimukta-maninas:12.30
ye'py anya-devata-bhakta yajante :12.25
yeba bhattacarya, cakravarti, misra saba:13.128
yei krishna-tattva-vetta, sei guru haya 1.19
yei mudha kahe"jiva" "isvara" haya sama:10.41
yei sutre yei rk visaya vacana 2.9
yena janmasatiah purvam vasudevah sanarcitah: 17.21
yena rupa matsya-kurma-adi avatara 2.19
yesam sa esa bhagavan dayayed-anantah:13.143
yo vakti nyaya rahitam 1.51
yo yasya mamsam-asnati sa tan mamsada ucyate:13.121
yo'nadhitya dvijo vedam anyatra kurute sramam: 14.80
yo'ntar bahis tanu-bhrtam asubham vidhunvann 1.35
yogastrayo maya prokta nrnam seyo vidhitsaya:12.3
yogasya tapasas caiva nyasasya :12.51
yoginam api sarvesam mad-gatenantaratmana:12.47
yoginam nrpa nirnitam harer-namanukirtanam: 17.42
yuga-dharma nama-prema kaila paracara: 4.33
yuga-dharma-pravartana nahe tan'ra kama: 4.29
yugavatara, ara saktyavesavatara:7.67
yugayitam nimesena caksusa pravrsayitam: 18.20
yuktah syat sarva-samskarair-dvijastu: 14.82
yunjananamabhaktanam pranayam12.41


.\8\7\Tattva_Muktavali.rtf

Shri Tattva-muktavali of Madhvacharya
 [ also known as Mayavada-shata-dushani ]

by Shrila Sacchidananda Bhaktivinoda Thakura

The Pearl Necklace of Truths:
100 Refutations of the Mayavada Fallacy

Text 1

All glories to Lord Krishna, who is simultaneously the protector of the faithful devotees and the devastating eternal time factor destroying the cruel demon kings. Krishna, the son of Maharaja Nanda, is as splendid as a young tamala tree. He is the source of the limitless Brahman effulgence. He is the master of all potencies. He is decorated with a vaijayanti flower garland, and His forehead is splendidly decorated with tilaka.
Text 2
A devotee has full faith in the words of the Puranas. Every morning he faithfully and happily studies the Puranas, and in this way his mind penetrates the actual meaning of the scriptures.
Text 3
A certain imaginative Vedanta commentator has presented a false theory that the individual spirit soul and the Supreme Personality of Godhead are one in all respects. A devotee scholar, learned in the Puranas, rejects this fallacy and, with expert logic, establishes the eternal distinction between the individual spirit soul and the Supreme Personality of Godhead. Quoting abundant evidence from the shruti and smriti, the devotee scholar presents many arguments to conclusively prove the difference between the individual spirit soul and the Supreme Personality of Godhead.
Text 4
The individual spirit soul is always limited. The Supreme is always unlimited. The difference is clearly established in the descriptions of Vedic literature. Because the natures of the Supreme and the individual spirit soul are so different, it must be concluded that they are eternally different entities. They cannot be the same.
Text 5
The Mayavadis may object: "The individual spirit souls are not different from the Supreme, just as the air in a pot and the air in the sky are not different. Indeed, simply by citing this analogy, I have proved that the individual spirit souls are identical with the Supreme." To this statement I reply: "This is not a very good argument. The Supreme is unlimited and cannot be compared to any limited material manifestation, such as the material sky. He is not at all like the material sky and, therefore, your analogy is not very good evidence to support your views."
Text 6
The Mayavadi commentator on the Vedanta claimed that the words tat tvam asi are the maha-vakya, the most important statement in the Vedas. According to this explanation, tat means "the Supreme," tvam means "you," and asi means "are." He interpreted the phrase to mean "you are the Supreme" and he claimed that there is no difference between the Supreme and the individual spirit souls.
The Vaishnava commentator on Vedanta interpreted these words in a different way, saying that tat-tvam is a possessive compound word (sasthi-tatpurusa-samasa). According to his explanation, tat means "of the Supreme," and the entire phrase means "you are the servant of the Supreme." In this way the proper meaning of the scriptural statement is clearly shown.
Text 7
O friend, the Supreme is all-knowing and He sees everything. From Him, this entire astonishing and variegated material cosmos has emanated. He creates, maintains, and destroys the entire universe by slightly moving His eyebrow. O friend, you are not like Him. You are ignorant of so many things and your vision is limited, although you wish to see everything. The Supreme is full of all opulences, and He is the ultimate witness who observes everyone. O friend, the individual living entities are numerous, but the Supreme is one only. You are stunted and impure by material contact, but He remains always pure and free from the touch of matter. O friend, your nature is completely different from His in these ways.
Text 8
The objection may be raised: "The Vedas say brahmaham asmi ('I am Brahman'). The word brahman is certainly in the nominative case (prathama vibhakti). You cannot say it is possessive (sasthi) and thus change the meaning. How is it that you have foolishly interpreted tat tvam asi as a possessive compound (sasthi-tatpurusa-samasa)? How can you avoid interpreting the quote api ca so 'yam devadattah ('O Devadatta, you are that') in the nominative (prathama) and try to make it genitive (sasthi)?"
To this I reply: "When the scriptures explain that the individual spirit soul is Brahman, the proper understanding is that the individual souls are like tiny sparks that have emanated from the great fire of the Supreme Brahman. As far as the possessive compound (sasthi-tatpurusa) interpretation of tat tvam asi: you may not like it, but it is certainly grammatically sound. Why do you not accept it?"
Text 9
Accustomed to speak in metaphors, poets say: "This youthful brahmana is a blazing fire," "This beautiful face is the disc of the full moon," "These breasts are Mount Meru," or "These hands are blossoming twigs." The charm of these metaphors lies in considering two things, which are actually different, to be completely equal because they have one common feature. The poetic author of the Vedas has used this device in the phrase brahmaham asmi. The spiritual living entities have emanated from the Supreme Brahman, but they are not equal to Him in all respects.
Text 10
Innumerable waves splash within the great ocean and, in the same way, countless spirit souls exist within the Supreme Brahman. A single wave can never become the ocean. O individual spirit soul, how do you think you will become the Supreme Brahman?
Text 11
Everywhere in the Vedic scriptures pairs of opposites are described. Spiritual enlightenment and spiritual darkness, religion and irreligion, knowledge and ignorance are all described as different. The Vedic scriptures also describe the Supreme Brahman and the individual spirit soul as different in the same way. O saintly audience, how can anyone, with an honest heart, claim that the individual spirit soul and the Supreme Brahman are identical in all respects?
Text 12
The Supreme Personality of Godhead is the foundation upon which everything rests. He is the supreme monarch and the independent controller of the illusory potency (maya). O individual spirit soul, you are simply a reflection of the Supreme Personality of Godhead. Only one moon shines in the sky, although innumerable reflections of that moon may appear in the water or other places. O individual spirit soul, the Supreme Personality of Godhead is like that single original moon, and the individual spirit souls are like innumerable reflections of Him. Just as the reflections remain always distinct from the moon itself, in the same way the individual spirit souls remain eternally different from their original source, the Supreme Personality of Godhead. O individual spirit soul, this is the eternal distinction between you and the Supreme.
Text 13
The Vedic scriptures say that the Supreme Brahman is immeasurable, inconceivable, and without any material activities or duty. O individual spirit soul, you are very easily perceivable by the material mind and describable by material words. How is it possible, then, that you are the same as the inconceivable Supreme Brahman?
Text 14
O individual spirit soul, your intelligence has been stolen by the darkness of the Mayavada theory, and for this reason you continually mutter brahmaham asmi ("I am the Supreme Brahman") as if you have become mad. I say to you, "If you are the Supreme Brahman, where is you unparalleled opulence? Where is you supreme dominion over all? If you are the Supreme Brahman, where is you all-pervasiveness and all-knowledge? Your equality with the Supreme Brahman is like the equality of a mustard seed with Mount Meru!"
Text 15
O individual spirit soul, you are by nature very limited, but the Supreme Lord is unlimited. You can only be at one place at one time, but the Supreme is eternally everywhere. At one moment you enjoy, and at another moment you suffer. In this way, your happiness and suffering is all temporary, but the Supreme Lord experiences the perfection of transcendental bliss at every moment. O individual spirit soul, why are you not embarrassed to speak these words so 'ham ("I am the Supreme")?
Text 16
Glass is glass. A jewel is a jewel. An oyster is an oyster. Silver is silver. They will never lose their nature and become each other. If one thinks that glass is a jewel, or an oyster is silver, he is mistaken. Impelled by the same kind of illusion, the individual spirit soul imagines he is the same as the Supreme Brahman. Illusioned in this way, the spirit soul propounds the Mayavada interpretation of tat tvam asi and other statements of the Vedas.
Text 17
The Vedic statement tat tvam asi should be interpreted in the following way: tat means "the Supreme Brahman who is like a nectar ocean of perfect transcendental bliss." Tvam means "the distressed individual spirit soul, whose mind is anguished by the fears produced by continued residence in the material world." Because the natures of the individual spirit soul and the Supreme Brahman are different in this way, they cannot be equated. In reality the Supreme Brahman is the supreme object of worship for innumerable universes, and the individual spirit soul is His servant. This is the actual meaning of tat-tvam asi.
Text 18
The Mayavadis claim that when the Supreme Person is described in the Vedic literatures, one should reject the literal meanings of such descriptions, and instead accept them allegorically, or not in the sense conveyed by the primary meaning of the words.
Text 19
O Mayavadis, if you insist on interpreting the Vedic description of the Supreme in an allegorical, or indirect, sense, then please tell us why you abandon the direct literal meaning in favor of this indirect interpretation?
Text 20
There are three reasons for rejecting a word's primary meaning and accepting a secondary meaning instead. They are: 1. If the primary meaning makes no sense; 2. If tradition or common usage supplants the primary meaning with a generally accepted secondary meaning; 3. If an authorized commentary explains that a secondary meaning should be understood. In these circumstances one may reject the primary meaning and accept the secondary meaning of a word.
Text 21
If the primary meaning is senseless, one must find a secondary meaning that makes sense.
Text 22
One should not accept the primary meaning if it makes no sense. For example, the primary meaning of grama is "village," but if the grama is described as unlimited, one must reject the primary meaning and accept a secondary one ("multitude"). In the same way, the primary meaning of putra is "son," but if the putra is described as appearing without a father, the primary meaning should be rejected and a secondary one ("that which rescues from hell") should be accepted.
Text 23
The sentence kumbha-khadga-dhanur-banah pravisanti is an example of the use of secondary meaning. Pravisanti means "enter" and kumbha, khadga, dhanuh, and bana mean "pitchers, swords, bows and arrows" respectively. The primary meaning of the sentence is "pitchers, swords, bows, and arrows enter." This interpretation clearly makes no sense. In these circumstances, the secondary meaning should be accepted. If the first two words are accepted as bahuvrihi-samasas, then the secondary interpretation "men carrying pitchers, swords, bows, and arrows enter" may be accepted to replace the rejected primary meaning.
Text 24
The sentence gangayam ghosah is another example of the use of secondary meaning. The primary meaning here is "the River Ganges spoke." This primary meaning should be rejected because a body of water cannot speak. Here the secondary interpretation "he spoke the word Ganges" is more appropriate.
Text 25
The sentence ayur ghrtam is another example of the use of secondary meaning. Taken literally, the sentence means, "Clarified butter is identical with long life." In this sentence clarified butter and long life are equated although they are not at all the same thing. In this sentence, the secondary interpretation "Eating foods prepared with clarified butter prolongs one's life" must be accepted if the sentence is to make sense.
Text 26
A text may be interpreted in three ways: 1. The literal (primary) meaning may be accepted; 2. One may reject the literal meaning and accept a secondary, not so commonly used, meaning of the words, or 3. One may accept the statements as metaphorical or allegorical. In order to establish their theory, the Mayavadis have diligently rejected the literal interpretation of the Vedic statements and have put forward an interpretation based on accepting the secondary meanings of the words.
Text 27
Taken literally, the Vedic statements do not at all support the theory that the individual spirit soul is the same as the Supreme Brahman. For this reason, the Mayavadis have rejected the literal meaning of the texts and concocted a figurative interpretation based on accepting obscure definitions of words and rejecting the commonly used meanings of words. How do the Mayavadis expect to understand the truth about Brahman if they adopt this devious policy?
Text 28
The Vedas directly state that the Supreme Brahman is the original creator of the universe (jagat-karta). From this statement it is only logical to infer that the one Supreme is the cause of the many living entities. The many living entities thus have the Supreme as their creator. This is the direct meaning of the Vedic statement.
Text 29
The sruti and smrti give abundant evidence to support this interpretation: that the one Supreme Brahman is the creator of the many living entities. That the Vedas describe the distinct individuality of the one Supreme Brahman and the many individual spirit souls is confirmed by Lord Krishna in Bhagavad-gita, where He said (15.15): vedais ca sarvair aham eva vedyah ("by all the Vedas I am to be known").
Text 30
The Mayavadis claim that the Vedas say that the material world is unreal. O Mayavadis, even if this is so, how can you infer from it that the Supreme Brahman, who is full of all opulences and the origin of all moving and unmoving entities is also unreal?
Text 31
The Mayavadis may say that the Vedic scriptures clearly state that the Supreme cannot be understood by the mind or described in words.
To this I respond: "O Mayavadis, please hear my reply. This statement means that the Supreme cannot be understood by the mental gymnastics of foolish speculators. The Supreme can only be understood when one hears about Him from the right source and with the proper devotional spirit. Furthermore, because the Supreme Brahman possesses infinite and unfathomable transcendental qualities, no one is able to completely know or describe Him."
Text 32
The Mayavadis claim that the Vedic statement avan- manasa-gocaram ("the Supreme cannot be understood by the mind or described in words") proves that the Supreme cannot be described or understood. To this I reply: "This description may apply to ordinary words or thoughts, but not to the words of the Vedas. The Vedas elaborately describe the Supreme Brahman. Please do not think that the statements of the Vedas are like a limping cripple who cannot describe the Supreme."
Text 33
O proud Mayavadis, you think yourselves to be great scholars although you actually have no place in the company of the learned. The Vedas say, sabda-brahmani nisnatah para-brahmadhigacchati ("expert in understanding the Supreme, they who are actually learned attain the spiritual realm"). There is no error in these words of the Vedic sages. Please do not say that no one can understand or describe the Supreme.
Text 34
The word ghata has a specific meaning, and the word pata also has a specific meaning. Various words indicate specific objects. In the Vedas the words sat ("eternity"), cit ("knowledge"), and ananda ("bliss") are used to directly indicate the Supreme Brahman.
Text 35
Words have both primary and secondary meanings. If the meaning of a word is ambiguous, then in the course of the conversation the proper meaning will become clear by the context. If one enters a conversation when someone asks a boy, "please bring the saindhava," the meaning of the man's statement may be unclear, for the word saindhava may mean either "salt" or "horse." However, when the boy returns with the saindhava the person's intention will be at once understood. In the same way, the proper meaning of ambiguous words in the Vedas become clear when the serious student studies the entire body of Vedic literature and sees the ambiguous statement in the proper perspective.
Text 36
By repeatedly hearing the words of the spiritual master and by thoroughly studying the Vedic literature, the sincere student will be able to understand the proper meaning of brahman and the other words in the Vedic vocabulary.
Text 37
The Supreme Personality of Godhead is also the supreme controller and the supreme performer of activities and, therefore, His form is perfect and eternal. A performer of activities always has a form. No one has ever seen a formless performer of activities.
Text 38
If the Supreme Personality of Godhead, who is also the supreme controller, has a form and is not formless, then we may easily conclude that He has a human-like form similar to the forms that we ourselves bear. This may be concluded because al performers of activity have forms that are quite similar. We do not see why the Supreme Personality of Godhead should be an exception in this regard.
Text 39
There is a difference between the one all-powerful Supreme Personality of Godhead and the many living entities. The living entities are continually beset by the six waves (beginning with hunger and thirst) of material existence. In order to accomplish something, the living entities have to work very hard, holding shovels, plows, and scythes in their hands. In this way, very fatigued by working hard, the living entities become morose at heart. The Supreme Personality of Godhead is not at all like the individual living entities in this matter. Simply by moving an eyebrow the Supreme Personality of Godhead can attain whatever He wishes.
Text 40
The Supreme Personality of Godhead is able to effortlessly do anything, change anything, or destroy anything. This is a very great difference between the Supreme and the tiny jivas (individual spirit souls).

Text 41
Someone may say: "If the living entities in the material world sometimes suffer and sometimes enjoy because of their bodies, then, if the Supreme has a body, He must also suffer and enjoy in the same way." To this I reply: "The conditioned living entities possess material forms subject to six changes (growth, decay, death, etc.). The spiritual body of the Supreme Personality of Godhead, because He is the master of all opulences, is not at all like these material forms. The Lord's spiritual body is never subjected to old-age, decay, and death, and His happiness never diminishes."
Text 42
Someone may object: "Every living entity attains a certain body because of his past karma and, therefore, when the Supreme manifests a body, He has also attained that body as a karmic reaction."
To this I reply: "The Supreme is the ultimate controller, and it is He who awards the karmic results to us living entities. As the ultimate administrator of the laws of karma, He is not under their jurisdiction. That is the relationship between Him and us."
Text 43
Someone may object: "All bodies are temporary. Therefore, the body of the Supreme must also be a temporary manifestation."
To this I reply: "No! The body of the Supreme is eternal. Just as earth assumes various temporary shapes, although the atoms that are the source of the earth element remain eternal, in the same way, the eternal living entity accepts different material bodies because of his karma. The original spiritual forms of both the Supreme and the subordinate living entities remain eternal, although the conditioned soul may accept different material coverings because of his karma."
Text 44
The Vedic literatures explain that under ordinary circumstances the conditioned living entity cannot negate the results of his past karma. In order to maintain the truth of this statement, the Supreme Personality of Godhead, who holds the Sudarsana cakra in His hand, pretends to be bound by the reactions of past pious and impious deeds when He appears in this world disguised as an ordinary person.
Text 45
I have heard in the Puranas that this entire universe came into existence from the lotus flower sprouted from the navel of the Supreme Personality of Godhead. Are we then to conclude that the Supreme has only a disembodied navel and not a complete body? If the Supreme Lord has a navel, then He must have a body complete with all limbs and senses also.
Text 46
The transcendental form of the Supreme Personality of Godhead is elaborately described in all the Vedas. That celebrated form is very handsome, and it completely delights the senses of all the devotees. That transcendental form is endowed with the six opulences of all beauty, strength, fame, knowledge, wealth, and renunciation. The sacred Ganges river is the water that has washed the Lord's lotus feet.
Text 47
Whenever, by the force of time, irreligion increases and religion declines, the Supreme Personality of Godhead protects the saintly devotees and destroys the demons.
Text 48
The Supreme Personality of Godhead manifests Himself in two features: 1. In His original form as the source of all incarnations; 2. In His many visnu-tattva incarnations. The many living entities may also be divided into two groups: 1. The devotees (who are free from the influence of the illusory energy); 2. The nondevotees (who are bound by the illusions of maya).
Text 49
Some theorists claim that the individual spirit souls are actually the Supreme, just as reflections on water are the same as the reflected object. By simply fabricating this analogy, these foolish persons do not at all establish the identity of the individual spirit soul and the Supreme.
Text 50
How is it possible that the individual spirit souls are reflections of the Supreme and equal to Him in all respects? The individual spirit souls are not equal to the Supreme. If they are equal, then why is the Supreme described as unlimited, all-pervading, and free from material contamination? Why are the individual living entities described as being conditioned, subject to material illusion, engaged in the pious and impious deeds described in the Vedas, and thus experiencing the mixed happiness and suffering of material existence? The Supreme is niranjana, never subject to the influence of matter.
Text 51
The sun or some other object fixed in a certain place and not all-pervading may be reflected in another place. By definition, the Supreme is all-pervading. Something not localized, but present in every place, cannot be reflected. Therefore the all-pervading Supreme cannot be reflected. The analogy of reflection is completely inappropriate to describe the relation between the Supreme and the many living entities, and by using this analogy one cannot draw the conclusion that the Supreme and the many living entities are equal.
Text 52
Ramanujacharya, the most exalted of spiritual philosophers, has already refuted the Mayavada theory that the Supreme and the individual spirit souls are identical, just as the sun and his reflection. Because of his expert refutation, intelligent readers will no longer accept the Mayavada idea, but will simply joke and laugh at its foolishness.
Text 53
The sruti-sastra explains that the Supreme and the individual spirit soul are like two friendly birds sitting on a tree. It is clearly explained there that they are two, and in this way the eternal distinction between them is established. How have the Mayavadis become so bewildered that they now contradict the Vedic statement and say that they are both one?
Text 54
The Vedas explain brahmaivaham na samsari ("I am Brahman; I do not belong to this material world of birth and death"). This means that the advanced transcendentalist no longer identifies himself as a product of material nature but understands that he is spirit, different from matter. In this way he becomes free from all lamentation and all kinds of material contamination. This is the proper explanation of this statement, not the false oneness imposed by the Mayavadis.
Text 55
The Vedas explain aham eva khalu brahma ("I am Brahman"). This means that the advanced transcendentalist gives up the cripple-minded conception of materialism and understands his actual spiritual identity in relation to the Supreme, but it does not mean that at any time he will become identical with the Supreme Brahman.
Text 56
Some theorists claim that by meditating on the Supreme with fixed concentration of the mind, the aspiring yogi becomes the Supreme, just as a larva meditates on becoming a bumblebee and actually becomes transformed by that meditation. To this I reply: "You have created this analogy in the factory of your fertile brain, but it is not supported by any Vedic literature. Just a the larva becomes a bumblebee, an individual spirit soul may attain some of the qualities of the Supreme in minute degree, but he never actually becomes equal to the Supreme Personality of Godhead."
Text 57
By continually worshipping intellectuals with great devotion a person born with only small intelligence does not become an intellectual, although in some ways he may adopt the habits of an intellectual. In the same way, by meditating on the Supreme no one becomes the Supreme. Who will accept the foolish statements of the Mayavadis?
Text 58
In Vedanta-sutra Shrila Vyasadeva affirms the eternal distinction between the Supreme and the individual spirit souls in the statement karma-kartr-vyapadesac ca ("there are two performers of activity"). In his commentary on this sutra, Sankaracharya admits the eternal distinction between the Supreme and the individual spirit souls. In explaining this sutra, Sankaracharya quotes the statement of the Upanishads : guham pravistau ("two living entities, the individual spirit soul and the Supreme Paramatma, reside in the heart").
Text 59
In his commentary on Vedanta-sutra 1.2.5, Sankaracharya quoted verses from Bhagavad-gita* that clearly show that the Supreme Lord and the individual spirit souls are eternally different entities. If Sankara did not accept that the Supreme Lord and the individual spirit souls are eternally different, then how could he have quoted these verses that clearly reveal their relationship as master and servant?
* "The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of material energy."
- Bhagavad-gita 18.61
"O scion of Bharata. surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode."
- Bhagavad-gita 18.62.
Text 60
I am subject to conditional life, where I enjoy at certain times and at other times I suffer. The Supreme Personality of Godhead, however, is naturally always full of transcendental bliss and He never suffers. This is the distinction between the Supreme and myself. How is it possible for us to be identical if we are so different in this way?
Text 61
The Supreme is eternal, self-effulgent, always free from material contact, supremely pure, and the sole all-pervading, all-knowing witness and overseer of the entire universe. No reasonable person can present any evidence that these words may also be a description of the individual spirit soul. These words are a thunderbolt that strikes the tree of impersonalist monism and fells it.
Text 62
In the Vedas we find the word jivatmanoh ("of the individual spirit soul and the Supreme"). Although the obvious meaning of this word is that he individual spirit soul and the Supreme are eternally different and never become identical in a homogeneous merging, still, in order to keep their theory intact, the Mayavadis reject the rules of Sanskrit grammar and foolishly deny that jivatmanoh is a dvandva-samasa.
Text 63
In order to keep their theory intact the Mayavadis interpret the word jivatmanoh as a karmadharaya (adjective) compound. In this way they say that the word "individual living entity" is an adjective modifying the noun "the Supreme," just as the word "blue" may be employed to modify the noun "lotus flower." In this way, they reject the obvious meaning and by grammatical jugglery try to establish their own unfounded and fanciful interpretation.
Text 64
In Vedic literature we find the phrase annam brahma ("spiritual food") many times. This phrase means that, when food is offered in sacrifice to the Supreme Personality of Godhead, it becomes spiritualized. In the same way, when we find the phrase brahmaham asmi ("I am Brahman"), these words should be interpreted to mean that by engaging in devotional service to the Supreme the individual spirit soul becomes able to abandon the misconception of identifying the external material body as the self and understand that he is actually spirit (Brahman) and not matter.
Text 65
Many passages from the Vedas and Puranas may be quoted to prove that the individual spirit souls are different from the Supreme, and many other passages may also be quoted to prove that they are not different. Abandoning all envy, learned spiritual philosophers have carefully considered these points and have concluded that both the Supreme and the individual spirit souls possess eternal distinct forms and personalities.
Text 66
O bewildered individual spirit soul, your intelligence has been stolen away by the Mayavada illusion. Please give up this continual muttering of brahmaham asmi ("I am Brahman") and understand that because you are drowning in the middle of the impassable ocean of repeated birth and death, helplessly tossed by the waves of the reactions of past actions, you cannot possibly see the Supreme.
Text 67
The Supreme is the husband of the goddess of fortune. He is a nectar ocean of transcendental bliss. Lord Shiva and all the great demigods serve Him. The sacred Ganges is water that has washed His feet. Before the material cosmos was manifested, He created everything in a moment simply by slightly moving His eyebrow. O individual spirit soul, your continual muttering of so 'ham ("I am the Supreme") is completely unreasonable and illogical. He is the supreme master, the monarch who rules all existence and you are His small son, always dependent on His protection.
Text 68
O foolish individual spirit soul, how is it that you are saying, "I am the Supreme who pervades the entire universe"? O individual spirit soul, who has placed you within this material universe? From where have you come? Why are you forced to suffer so greatly within this world? O individual spirit soul, please honestly reflect within your heart and try to understand what is the actual truth. Please give up this illusory path of the Mayavada theory.
Text 69
O individual spirit soul, please give up this muttering of so 'ham ("I am the Supreme"). Know that you are the eternal servant of Lord Hari, engage in His pure devotional service and thus become qualified to enter the eternal spiritual world. If you reject the service of Lord Hari, you will fall down into the wombs of mothers from may different species and you will suffer great anguish as you wander among the hells and heavens of the material world.
Text 70
O individual spirit soul, you have made a great mistake by accepting the motto so 'ham ("I am the Supreme"). Please reject this illusion and engage in pure devotional service to Lord Krishna. Let your motto become "Lord Krishna is the Supreme Personality of Godhead, the supremely powerful and opulent master of the three worlds, and I am His eternal servant." Give up the Mayavada fallacy and understand the eternal distinction between Lord Krishna and yourself. In this way, attain unflinching pure devotion for Lord Krishna.
Text 71
The eternal distinction between the Supreme and the individual spirit souls is clearly described in the Narada-pancaratra and all other Vedic literatures. Still, because their intelligence is devoured by the demonic Mayavada theory, many great scholars have become stubborn and impious. They are now unable to understand the difference between the Supreme and the individual spirit souls.
Text 72
They who are afflicted with jaundice cannot taste the sweetness of sugar and, indeed, to them sugar is very bitter. They whose eyes are diseased cannot see the whiteness of a conchshell, because they see everything to be yellow. Those whose minds are always disturbed by frantic plans to attain sense gratification cannot understand spiritual purity. In the same way, they who are afflicted with the Mayavada disease cannot perceive the happiness in worshipping and glorifying Lord Krishna.
[There is no Text 73]
Text 74
By the Supreme Personality of Godhead's mercy, the individual living entities are endowed with a tiny fragment of consciousness. O rascal Mayavadi, do not, on this account, arrogantly proclaim, "I am actually the Supreme." By saying this you have become like a criminal-minded persons who obtains elephants, cavalry, and infantry from the king on the plea of begging for protection during a journey and then decides to use all these soldiers as his own personal army of bandits to plunder the king's property on the royal roads.
Text 75
The powerful illusory material potency, who bewilders the three worlds and is known as Maya, is the submissive servant of the Supreme Personality of Godhead, who is the ultimate controller, the master of all transcendental opulences, eternal, and full of all knowledge and bliss. The individual living entities are strictly subject to the control of that illusory potency, and for her they are like domestic animals led about by a ring in the nose. Please consider for a moment. This is a very substantial difference between the Supreme and the individual living entities.
Text 76
After carefully studying the six schools of philosophy (Kapila, Kanada, Gautama, Patanjali, Jaimini, and Bhatta Bhaskara), intelligent persons raise the question: "What is the conclusion? Are the Supreme and the individual spirit souls different? Are they the same? Is it possible for them to be one and different simultaneously?"
Text 77
In many places in the Vedas, Puranas, and Vedanta-sutra I have read that the Supreme and the individual spirit souls are eternally different. Then again, in many places of the same scriptures I have also read that they are the same. We must therefore conclude that the Supreme and the individual spirit souls are simultaneously one and different. This is certainly very astonishing.
Text 78
The Supreme is described as the supremely independent creator and controller of the entire universe. The individual spirit soul is described as always dependent on higher forces. How is it possible that these two radically different descriptions apply to the same person? They must describe two distinct beings.
Text 79
Different medicinal plants and herbs manifest different flavors. Some are bitter, some sweet, and some a variety of complex tastes. They are not all one. If they were all one, then why are specific herbs useful for curing specific diseases and not others? Even if the herbs are mixed together to form a medicine, each herb still retains its specific powers within the mixture. In the same way, when the individual spirit souls merge into the body of Lord Vishnu at the time of cosmic annihilation, they retain their individuality. They do not become one. When the material cosmos is again manifested from Lord Vishnu's body, the individual spirit souls also emerge and again enter various material bodies according to the pious and impious deeds they performed in the previous cosmic manifestation. When the individual spirit souls enter Lord Vishnu's body at the time of cosmic annihilation, therefore, they do not lose their individuality and become Lord Vishnu.
Text 80
Ocean water is salty and river water has no salt. By observing their different qualities, the difference between the river s and the oceans may be perceived. The difference between the individual spirit souls and the Supreme Personality of Godhead may be seen in the same way: by becoming conscious of their different qualities.
Text 81
Although the waters of the rivers flow into the ocean from all directions, the rivers and oceans do not become one in all respects. The ocean water remains salty and the river water remains fresh. They do not lose their natures. In the same way, milk and water are also very different. They also do not lose their natures even when they are mixed together.
Text 82
When water and milk are mixed together, an ordinary person cannot distinguish where is the milk and where is the water, although a swan can separate them in a moment. In the same way, when the individual spirit souls enter the body of Lord Maha-Vishnu at the time of cosmic devastation, the Mayavadis cannot distinguish where are the individual spirit souls and where is the Lord, although the devotees, who understand everything through the instructions of the bona fide spiritual master, can distinguish them immediately.
Text 83
A quantity of milk may be mixed with some milk and a quantity of water may be mixed with some water. Even though the substances are the same, the smaller quantity does not become one in all respects with the larger quantity. Rather, the difference of volumes remains. In the same way, by engaging in yoga meditation, one may appear to merge into the Supreme. The yogi does not actually become the same as the Lord, because the yogi remains tiny and the Lord remains all-great. This is the description given by transcendentalists who are pure at heart.
Text 84
There are some scholars who, although they carefully follow the wrong path and are actually drowning in the great ocean of faulty logic, are nevertheless very expert at flowery speeches and debate. These persons are filled with hundreds of faulty theories and they expound their ideas in many words, proclaiming: "I am the Supreme Brahman" and "Everything visible is nothing but the moving and non-moving Supreme." In this way, they have cheated and misled the entire world. In this way, they have openly exposed to view the very sinful desire that pollutes their hearts.
Text 85
O Mayavadi friend, if you, I, and everyone and everything else are all actually the same Supreme Brahman and there is no real distinction between us, then we are actually all one. If this is true, then your wealth, children, wife, and all your possessions are actually also mine. I claim them all now. Give them to me at once.
Text 86
O Mayavadi friend, if we are actually all the Supreme, then the divisions of the varnasrama system have no meaning, and the orders and prohibitions of the Vedas are also without meaning. You claim to base your theory on the Vedas, but your theory leads its followers to ultimately reject the Vedas. What is the difference between your theory and atheistic Buddhism? If the Buddhists are heretics and offenders for rejecting the Vedas, why are you also not heretics for the same reason?
Text 87
O Mayavadi friend, please listen. In the Third Canto of Shrimad-Bhagavatam, Lord Kapila carefully explained to His mother that the Supreme Personality of Godhead is eternally different from the five gross material elements, the material senses, the mind, the intelligence, the false ego, and the individual spirit soul. He carefully explained the eternal difference between the individual spirit soul and the Supreme.
Text 88
Some meditate on the void described by their teacher. With an empty heart and mind, they see everything as empty and they conceive of the Supreme Personality of Godhead as a void that cannot be described. The actual void is in their intelligence, and they receive nothing as the result of their labors.
Text 89
In the Mahabharata, Shrila Vyasadeva criticized the voidists by saying, "They who believe that the Supreme is a void stand in the darkness of ignorance. Now and in the future they stand in the dark."
Text 90
In the Mahabharata, Shrila Vyasadeva has refuted the impostor Kapila's theory that the Supreme is an empty spiritual effulgence.
Text 91
Although the Supreme Personality of Godhead is like an ocean of auspicious transcendental qualities, the Mayavadis, like a flock of sheep blindly following Sankaracharya, claim that the Supreme has no qualities. Misinterpreting the words of the Vedanta-sutra, they mislead their unfortunate followers.
Text 92
The Supreme Personality of Godhead is the unlimitedly powerful original creator of everything, and He is full of all opulences and transcendental qualities. How can the Mayavadis be so foolish that they say He has no qualities? The Mayavadis are heretics who refuse to accept the words of the Vedas.
Text 93
The Supreme Personality of Godhead is full of knowledge. He is the enjoyer of a host of transcendental pastimes. His every desire is immediately fulfilled without His endeavor. He is full of all transcendental opulences and auspicious qualities. Where do the Vedas say that He has no qualities or opulences? O friend, why have you become silent? Why will you not say anything to describe the lack of auspicious transcendental qualities in the Supreme, who is like an ocean of transcendental qualities? O friend, please consider all these points within your heart and mind. Try to understand what is the actual truth.
Text 94
Something that exists but has no qualities has never been perceived, either in anyone's direct experience or in the transcendental revelation of the Vedas. This conception of a qualityless substance is a phantasmagoria that exists only in the mind of the Mayavadis. It is like a great flower imagined to float in the sky. O friend, if by juggling words you think you have found a scriptural quote describing this mythical qualityless substance, then I say no intelligent person will believe you. You will search the Vedas in vain for this description.
Text 95
The Vedic texts explain that just as when a Vedic sacrifice is completed the performer of the sacrifice may become inactive for a moment, in the same way, the Supreme may sometimes be described as qualityless for He sometimes declines to display His transcendental qualities.
Text 96
When the Vedas explain that the Supreme is without qualities, they mean that He has no material qualities imagined by a fanciful worshiper.
Text 97
O friend, although you say the Supreme has no qualities, the Vedas will not support your view. The Vedas say, sa satya-dharmah ("the Supreme is full of auspicious transcendental qualities").
Text 98
One can only conceive of a thing by understanding its qualities. If one does not properly understand the qualities of something, then he misunderstands it. For example, a glittering oyster shell looks like silver and one may easily mistake it for silver. Such an illusion arises from misunderstanding the qualities of the two objects. As one may mistake an oyster for silver, in the same way, one may mistakenly think that the Supreme has material attributes. The attributes of the Supreme are perfectly spiritual.
Text 99
The Vedas explain, yato va imani bhutani jayante ("the entire cosmic manifestation has emanated from the Supreme"). Some foolish theorists claim that the material cosmos is simply a transformation of ignorance and does not have the Supreme as its creator. No intelligent person will accept this foolish idea.
Text 100
It is not logical to say that this material universe is manifested of ignorance. This world cannot be simply ignorance, for the Supreme Lord Krishna enacts His eternal transcendental pastimes here.
Text 101
The Mayavadis compare material existence to a dream, but in truth it is not at all like a dream. The dreaming condition is full of many faults. In a dream one may eat and drink unlimitedly, but he will never became satiated, although in the waking condition one quickly becomes satiated by eating and drinking. The use of this analogy by the Mayavadis is a great blunder, for the waking condition is not at all like a dream.
Text 102
If this material world is an illusion, as you say, then why do you perform different activities for material and spiritual elevation? Just as an earthen pot is useful for carrying water, in the same way, this material world is useful to the individual spirit souls. It may be temporary, but it is not unreal.
Text 103
If the material universe is simply created from illusion and is false, then all religious principles and penances described in the religious scriptures are meaningless. If this world is an illusion, then why should pious kings punish thieves and criminals? Because the Mayavadis are full of dirty material desires, they are very fond of saying that this material world is false. In this way, they seek to become free from all moral restraints.
Text 104
O Mayavadi friend, you say that this material world is unreal, just as when a garland of flowers is mistaken for a snake in the dark, the imagined snake has no actual existence. This is a poor analogy. In this analogy one thing is mistaken for another, but still the garland exists. This analogy does not at all show that the material world has no existence. In truth, the material world exists eternally, although is constantly changing.
Text 105
This material world is created by the real Supreme Personality of Godhead, the husband of the goddess of fortune. Because the real Lord has created it, and because He is present as the Supersoul within every atom of His expanse, this material world is reality. Indeed, when the productions of this world are offered to the Supreme Lord with devotion, these material products become spiritually pure, just as ordinary bell metal becomes gold by the touch of a sparsamani ("alchemist's stone").
Text 106
Pure devotional service to Lord Krishna bears no relation at all to the enjoyment or renunciation of material objects. The devotee accepts all conditions of his life as the great mercy of the Lord. He does not consider his own sense gratification, but only the Lord's service.
Text 107
When one is intent on enjoying material sense objects, he is called a visayi "materialist"). Rejection of that enjoying spirit is called viraga ("renunciation").That renunciation makes one eligible to attain the supreme goal of life (pure devotional service).
Text 108
In the company of saintly devotees, we repeatedly hear the description of the transcendental pastimes of the supremely opulent and powerful Personality of Godhead, and in this way the lake of our hearts has become overwhelmed by great tidal waves of pure love and devotion. We reject the false Mayavada theory of impersonal monism, and we accept the truth that the Supreme Personality of Godhead is eternally distinct from the many individual spirit souls. Fixed in this truth, we worship the two lotus feet of the Supreme Personality of Godhead, the husband of the goddess of fortune.
Text 109
In the ordinary affairs of this world, the king's representative is often called "king" or "his majesty," although the person is not the king himself but only his representative. In the same way, the Vedic literatures describe the individual spirit souls as "brahman," not because they are the Supreme Brahman, but because of their eternal relationship with Him.
Text 110
The Supreme Personality of Godhead is the source from whom the sun, moon, all the planets, and the entire cosmos has arisen. At the time of cosmic devastation, everything enters the body of the Supreme Personality of Godhead. Even the demigod Brahma is not able to describe the Supreme Personality of Godhead by speaking the Vedas. The Supreme Personality of Godhead is the supreme controller of everything. The Supreme Personality of Godhead is beyond the touch of the three modes of material nature. O Mayavadi teacher, why do you teach the slogan so 'ham ("I am the Supreme")? I do not show any signs of supremacy at all. In fact, I am very weak, unlucky, and bereft of all opulence.
Text 111
Just as a troop of insects resides within a ripe udumbara fruit, all the material universes, composed of subtle and gross material elements and populated by innumerable spirit souls, rest within the form of the Supreme Personality of Godhead during the time of cosmic devastation, and then emerge at the time of cosmic creation. At that time they do not rest within the Lord. In truth, they remain always separate from Him. O Mayavadi teacher, I am not as great as He. How is it possible or sensible for the slogan so 'ham ("I am the Supreme") to come from my mouth?
Text 112
By the mercy of the Supreme Personality of Godhead, a dumb man can become an eloquent orator, a lame man can leap over mountains, and a man blind from birth can attain a pair of beautiful lotus eyes. I offer my respectful obeisances to the moon-faced Supreme Personality of Godhead, who is the son of Maharaja Nanda and a cintamani jewel for His devotees.
Text 113
Devotional service to Lord Vishnu brings a great and eternal result. In addition to attaining that result, I shall also become famous in some circles for some time on this earth as result of having written this book.
Text 114
I have carefully studied the book Shri Narayana-bhakti-bhusa composed by Shri Narayana Bhatta, the best of scholars, as well as many other similar books. By the mercy of the devotees, I have been able to understand the confidential truths of devotional service, which I have described in this book of one hundred verses, Shri Tattva-muktavali, a description of the truth of the eternal difference between the individual spirit souls and the Supreme Personality of Godhead.
Text 115
If in the course of writing this book we have become bewildered and made some mistake, we beg the expert scholars to please correct all the mistakes. Just as a baby crawling on his hands and feet may sometimes stumble and fall down, the speaker of this discourse may have become bewildered and spoken something against the revelation of scripture.
Text 116
An envious person will search for some small defect in the poetry of a saintly devotee and will ignore all the good qualities in his poem. He is like a person who searches for an ant hole in a great palace bedecked with jewels. Such a person will never see the good in anything.
Text 117
Let they whose intelligence has been destroyed by envy find fault with my verses and refrain from seeing any good in them. They who know how to see the good in others will see only good and no faults in my poem. Let that saintly audience delight in this book.
Text 118
O most exalted devotees of the Lord, if you wish to attain in your hearts pure devotion to the Lord, then please hear and read this book, Tattva-muktavali, written by a poet who is now filled with happiness. This book is very pure and is full of very beautiful poetry. It is very auspicious because it carefully distinguishes truth from illusion. It describes the truth of pure devotional service and reveals the eternal difference between the individual spirit souls and the Supreme Personality of Godhead.
Text 119
This book is filled with many poetic ornaments. Its verses are very sweet. It is very charming, splendid, and beautiful. Its words are like nectar. It is a pleasure garden where the intelligent devotees enjoy many pastimes. It is full of all good qualities and free from the slightest fault. May this book, Tattva- muktavali ("The Pearl Necklace of Truths"), always rest upon the neck of the devotees.


Prakrita Rasa Shata Dushani

Prakrita Rasa Shata Dushini
A Hundred Warnings Against Mundane Mellows
by Shrila Bhaktisiddhanta Sarasvati Prabhupada

An exposition of the manifold faults in the pretentious materialistic sentiment that can contaminate and hinder the neophyte devotee's endeavors to live a truly spiritual life

Bengali poetry plus Introduction

by Shrila Bhaktisiddhanta Sarasvati Gosvami Prabhupada

1916 A.D.

Translation by Dasaratha-suta dasa

Preface

by the translator

His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura (1874 - 1937), the
beloved spiritual master of His Divine Grace A. C. Bhaktivedanta Swami
Prabhupada, was the fierce lion-like guru and founder of 64 branches of
the Gaudiya Math in all states of India. He was totally intolerant of
mundane conceptions that threatened to contaminate the performance of pure
devotional service unto his eternal Lords, Shri Shri Gandharvika and
Giridhari.

In particular, His Divine Grace Shrila Sarasvati Thakura regularly condemned
the mood of the prakrta-sahajiyas, a class of materialistically-tainted
neophyte devotees. He saw that their immature enthusiasm and tendency
toward creative deviation perpetually caused alarm to cautious adherents
to the standard of pure devotion, as expressed by Shri Chaitanya Mahaprabhu
and His followers.

Thus, Shrila Sarasvati Thakura composed the 157 lines of Bengali poetry
entitled Prakrta-Rasa Sata-Dusini, which he published in the devotional
Bengali periodical Sajjana Tosani during its 19th year of 1916-17. This
unusual work is a brilliant composition that clearly shows no mercy at all
to the pretentious so-called devotees who are complacent in their own
fanciful concoctions. Indeed, famous for the preaching style called "the
chopping technique," Shrila Bhaktisiddhanta Sarasvati appears candidly
ruthless in his treatment of defending the most sacred philosophy in the
universe-pure devotional service that follows in the footsteps of Shrila
Rupa Gosvami. He persistently affirms in Bengali na, na, na-meaning "No,
no, NO! This can never be so; that can never be so; true devotees should
never say this; genuine devotees should never do that," so forth and so
on. He repeatedly uses the hammer-like negative statements to tear down
any walls constructed by the false ego that block the aspiring soul from
the pure livecurrent of bhakti ever flowing from the lotus feet of Shri
Rupa. And justifiably so, for never was there a time when immature
deviators did not plague the sincere performance of bhakti-yoga. There was
only the question of who was learned enough, pure enough and bold enough
to confront and dissolve the myriads of confusing philosophical
misconceptions of the sahajiyas that run rampant if left unchecked. His
Divine Grace has fully proven himself qualified for this task in all
respects, for he fearlessly serves the true siddhanta of the rupanuga
Vaishnavas in prime form with the following simple Bengali verses.

May the readers follow his pure instructions, and thereby realize the
essence of suddha-bhakti-purifying their existence with all heartfelt
determination, and attaining perfection in this very lifetime only by the
Divine Grace of the previous acaryas.

The Reason Behind This Presentation

We have endeavored to present this rare, valuable and 'heavy' work as
nicely as possible, with a specific purpose in mind. For the welfare of
the assembled devotees, we have been considering that several of the
offerings by Nectar Books to date have been translations of the exalted
scriptures that describe something of the intimate moods and pastimes of
the Divine Couple. As such topics are presented mainly for research and
higher study purposes, we have been operating very cautiously so that
these confidential literatures may not be taken cheaply. As neophyte
devotees, we can honestly admit that we may not be qualified to enter into
the transcendental mysteries of the Gosvamis' esoteric writings. Still, in
serving these literatures to the best of our capacity, we find that Krishna
has been distributing them in greater capacity than we had anticipated.
And now, in order to issue a healthy warning against possible misuse of
the rasa-sastra, we herein offer the poetic version of the authoritative
voice of Shrila Baktisiddhanta Sarasvati Thakura. Indeed, he is calling us
all back to humbly acknowledging our many shortcomings, and thereby
clearly points the way forward in our journey back to home, back to
Godhead.

Your Servant, Dasaratha-suta dasa

Introduction

Introduction

shri shri guru-gauranga-gandharvika-giridharebhyo namah

jagate uccatara srenir manava-ganer madhye para-laukika visvasa-rajye
bhramana koribar tinati patha ache, taha karma, jnana o bhakti-name
prasiddha. baddha-dasaya jiver anitya bhoga-maya phala-praptir anusthanake
karma-marga, nasvarata tyaga koriya pradesika anitya phala tyaga koriya
nirbheda-brahmanusandhanake jnana-marga evam karma-jnanatita prakrtir
atita sevya-vastu krsner anukula anusilanake bhakti-marga bole.

bhakti-marge sadhana o sadhya-bhede sadhana, bhava o prema-bhaktir
adhisthana-traya dekhite paoya jay. sadhya bhava-samuha o premake
sadhana-jatiya anusilana jnana korile je utpata upasthita hoy, sei
asuvidhar hasta hoite unmukta haoyar nama anartha-nivrtti.
shri-gauranga-sundarer apurva parama-camatkara-mayi lila o sei lilar
parikara gosvami-ganer anusthanadi ei prabandher akara-sthana.

shri shri guru-gauranga-gandharvika-giridharebhyo namah-obeisances unto Shri
Shri Guru, Gauranga, Gandharvika and Giridhari; jagate-in the world;
uccatara srenir-of the higher class; manava-ganer madhye-amongst the
people; para-laukika-transcendental; visvasa-rajye-in the kingdom of
belief; bhramana koribar-to wander; tinati patha ache-there are three
paths; taha-in that; karma, jnana o bhakti-name-by the name of karma,
jnana and bhakti; prasiddha-are famous; baddha-dasaya jiver-of the souls
in the bound-up condition; anitya-temporary; bhoga-maya-full of enjoyment;
phala-praptir-of the obtainment of fruits; anusthanake-to the process;
karma-marga-the path of fruitive activities; nasvarata-the tendency to be
vanquished; tyaga koriya-renouncing; pradesika-provincial; anitya
phala-temporary fruits; tyaga koriya-renouncing;
nirbheda-brahma-anusandhanake-to the search for non-differentiated
brahman; jnana-marga-the path of knowledge; evam-and;
karma-jnana-atita-transcending both karma and jnana; prakrtir
atita-transceding matter; sevya-vastu-that which is worth serving;
krsner-of Lord Krishna; anukula-favorable; anusilanake-to the cultivation;
bhakti-marga bole-is called the path of devotion.

bhakti-marge-on the path of devotion; sadhana o sadhya-bhede-distinguishing
between devotional practice and the goal of devotion; sadhana, bhava o
prema-bhaktir-of practice, ecstatic emotion and pure love of God;
adhisthana-traya-establishing these three; dekhite paoya jay-it is seen;
sadhya-the goal; bhava-samuha-the collection of moods; o-and; premake-to
pure love; sadhana-jatiya-arising from practice; anusilana-cultivating;
jnana korile-acquiring knowledge; je utpata-that trouble; upasthita
haya-which is situated; sei asuvidhar hasta hoite-from the hand of this
problem; unmukta haoyar-of being freed; nama-the name; anartha-nivrtti-is
called anartha-nivrtti (the elimination of obstacles);
shri-gauranga-sundarer-of the beautiful shri Gauranga; apurva-extraordinary;
parama-camatkara-mayi lila-supremely astonishing pastimes; o-and; sei
lilar parikara-the associates of these pastimes; gosvami-ganer-of the
Gosvamis; anusthana-adi-establishing and so forth; ei prabandher-of this
writing; akara-sthana-the source; sr siddhanta sarasvati-signed, shri
Bhaktisiddhanta Sarasvati.

Amongst the higher classes of people in society, there are three main paths
for traveling through the kingdom of various beliefs regarding
transcendence. These are known as the paths of karma (performance of
materially fruitive activity), jnana (cultivation of transcendental
knowledge), and bhakti (purely surrendered devotional service). First, the
path of karma-marga involves the arrangements for obtaining temporary
worldly benefits, which are enjoyed by souls trapped in the bondage of the
materially conditioned platform of life. Second, the jnana-marga involves
renouncing impermanent material things as well as the impermanent
distractions related to patriotic interests and such; one then searches
after the undifferentiated spiritual reality of impersonal brahma. And the
third path involves positive activity that is transcendental to karma,
jnana and matter altogether-it is the way of cultivating actions favorable
for serving the object most worthy of service, shri Krishna. This is called
bhakti-marga, the pathof pure devotion.

It is seen that there are three distinct developmental stages extending
from sadhana (devotional practice) to sadhya (the goal of such worship);
these are first the sadhana itself, then the awakening of bhava (ecstatic
emotion) and finally prema-bhakti (eternal devotional service performed in
pure love). While cultivating the aspects of knowledge relating to the
goal of worship, as well as the varieties of ecstatic emotions and methods
of pure loving service, troubles invariably arise. The process by which
these unwanted impediments are removed is called anartha-nivrtti. The
conceptions expressed in the following poem are founded in the wonderful
and supremely astonishing pastimes of Shri Gauranga-sundara as well as in
the opinions established by the Gosvamis, who are the Lord's eternal
associates in these pastimes.

Prakrta Rasa Sata Dusini

prakrta cestate bhai kabhu rasa haya na
jadiya prakrta-rasa suddha-bhakta gaya na

prakrta cestate-material endeavors; bhai-O brothers!; kabhu-anytime;
rasa-mellow; haya na-can never be; jadiya-of matter; prakrta-rasa-mundane
mellow; suddha-bhakta-a pure devotee; gaya na-never sings.

1) O brothers! No material efforts can ever produce the awakening of rasa,
factual transcendental mellows. The pure devotee of the Lord never sings
the glories of any mundane mellows that are born of the dull material
world.

prakrta-rasera siksa-bhiksa sisye caya na
rati bina jei rasa taha guru deya na

prakrta-rasera-of material mellows; siksa-bhiksa-begging for instructions;
sisye-the disciples; caya na-does not want; rati-transcendental loving
attachment; bina-without; jei-which; rasa-mellow; taha-that; guru-the
spiritual master; deya na-does not give.

2) The true disciples never desire to ask their spiritual master for
instructions regarding material mellows. The genuine spiritual master
never gives his disciples any such material mellows, which are devoid of
rati, transcendental loving attachment to the Lord.

nama rasa dui vastu bhakta kabhu jane na
nama rase bheda ache, bhakta kabhu bole na

nama-the holy name; rasa-and mellow; dui vastu-two different things;
bhakta-the devotee; kabhu-anytime; jane na-does not know; nama-the holy
name; rase-and rasa; bheda ache-there is a difference; bhakta-the devotee;
kabhu-anytime; bole na-never says.

3) The Lord's real devotee never knows any difference between the holy name
of Krishna and transcendental mellows. Therefore the devotee never says
there is a difference between the holy name and the mellows of devotion.

'aham-mama' bhava-sattve nama kabhu haya na
bhoga-buddhi na chadile aprakrta haya na

'aham-mama'-"I" and "mine"; bhava-sattve-in the condition of this mood;
nama-the holy name; kabhu-anytime; haya na-can never be; bhoga-buddhi-the
enjoying mentality; na chadile-without giving up; aprakrta-spiritual; haya
na-can never be.

4) The holy name is never revealed to one who is situated in the bodily
concept of life and thinks in terms of "I" and "mine." If one doesn't
reject the enjoying mentality, the transcendental platform will never be
attained.

prakrta jadera bhoge krishna-seva haya na
jada-vastu kona-o kale aprakrta haya na

prakrta jadera-of mundane matter; bhoge-by the enjoyment; krishna-seva-the
service of Krishna; haya na-can never be; jada-vastu-a material thing;
kona-o kale-at any time; aprakrta-spiritual; haya na-can never be.

5) Devotional service unto Lord Krishna can never be performed by engaging in
the mundane enjoyment of material sense-objects. Material things can never
acquire the attributes of the transcendental at any time.

jada-satta vartamane cit kabhu haya na
jada-vastu cit haya bhakte kabhu bole na

jada-satta-existing in matter; vartamane-in the presence; cit-spiritual
consciousness; kabhu-anytime; haya na-can never be; jada-vastu-a material
object; cit haya-becomes spiritually conscious; bhakte-by the devotee;
kabhu-anytime; bole na-never says.

6) The transcendental consciousness of the spiritual world is never
manifest in the mundane material condition. The devotee of the Lord never
claims that any mundane object in this world is spiritually conscious.

jadiya visaya-bhoga bhakta kabhu kore na
jada-bhoga, krishna-seva-kabhu sama haya na

jadiya-material; visaya-bhoga-enjoyment of sense gratification; bhakta-the
devotee; kabhu-anytime; kore na-does not do; jada-bhoga-the enjoyment of
matter; krishna-seva-the service of Krishna; kabhu-anytime; sama-the same;
haya na-can never be.

7) The true devotee never engages in activities of materialistic sense
gratification. Material enjoyment and devotional service to Krishna are
never the same under any circumstances.

nija-bhogya kame bhakta 'prema' kabhu bole na
'rase dagamaga acho' sisye guru bole na

nija-bhogya-fit for one's personal enjoyment; kame-in lust; bhakta-the
devotee; 'prema'-called 'pure love of Godhead'; kabhu-anytime; bole
na-never says; 'rase dagamaga acho'-"You are absorbed in mellows";
sisye-to the disciple; guru-the spiritual master; bole na-never says.

8) Selfish enjoyment of one's own senses in mundane lust is never called
prema (love of Godhead) by the genuine devotee. A bonafide spiritual
master never tells his disciple, "You are absorbed in the mellows of
divine rasa."

'rase dagamaga ami' kabhu guru bole na
jadiya rasera katha sisye guru bole na

'rase dagamaga ami'-"I am absorbed in mellows"; kabhu-anytime; guru-the
spiritual master; bole na-never says; jadiya rasera-of material mellows;
katha-talk; sisye-to the disciple; guru-the spiritual master; bole
na-never says.

9) The genuine spiritual master never claims, "I am absorbed in the mellows
of divine rasa." The guru never talks idly with his disciples on subjects
of gross worldly mellows.

jada-rasa-gane kabhu sreyah keha labhe na
krishnake prakrta boli' bhakta kabhu gaya na

jada-rasa-gane-by singing songs of material mellows; kabhu-anytime;
sreyah-ultimate good; keha-anyone; labhe na-can attain; krishnake-Lord
Krishna; prakrta boli'-saying He is material; bhakta-the devotee;
kabhu-anytime; gaya na-never sings.

10) By singing the glories of worldly relationships born of mundane
mellows, no one has ever attained benefit in their spiritual life. The
genuine devotee never proclaims that Lord Krishna's incarnation is mundane.

namake prakrta boli' krsne jada jane na
krishna-nama-rase bheda suddha-bhakta mane na

namake-the holy name; prakrta boli'-saying it is material; krsne-Lord
Krishna; jada-matter; jane na-does not know; krishna-nama-rase-between Krishna's
holy names and mellows; bheda-difference; suddha-bhakta-the pure devotee;
mane na-never considers.

11) The devotee never says that the holy name of Krishna is material, for
Krishna cannot be known by means of matter. The pure devotee of the Lord
never recognizes any difference between the holy name of Krishna and pure
rasa itself.

name-rase bheda ache, guru siksa deya na
rasa labha kori' sese sadhana to' haya na

name-rase-between the holy name and devotional mellows; bheda ache-there is
a difference; guru-the spiritual master; siksa deya na-never gives such
instructions; rasa-mellow; labha kori'-first attaining; sese-in
conclusion; sadhana-devotional practice; to'-then; haya na-can never be.

12) The bonafide spiritual master never teaches that there is a difference
between the holy name of Krishna and rasa. Even after attaining actual rasa,
the regulative principles of devotional service are never concluded.

krtrima panthaya name rasodaya haya na
rasa hoite krishna-nama vilomete haya na

krtrima panthaya-on the cheating path; name-in the holy name;
rasa-udaya-the awakening of mellows; haya na-can never be; rasa-mellow;
hoite-from; krishna-nama-the holy name of Krishna; vilomete-by inversion; haya
na-can never be.

13) By employing pretentious means, no one can ever make transcendental
mellows appear in the holy name. The backwards conception that Krishna's
name comes from rasa can never be true.

rasa hoite rati-sraddha kakhana-i haya na
sraddha hoite rati chada bhagavata gaya na

rasa-mellow; hoite-from; rati-sraddha-faith built upon transcendental
attachment; kakhana-i-at any time; haya na-can never be; sraddha
hoite-from faith ; rati-attachment; chada-without; bhagavata-the devotee
or book Bhagavatam; gaya na-never sings.

14) Rasa, devotional mellow, can never be first present and then develop
into rati, transcendental attachment, or sraddha, proper faith. The
Shrimad-Bhagavatam (or the realized devotee) never sings any opinion other
than-rati develops from sraddha.

rati yukta rasa chada suddha-bhakta bole na
sadhanete rati rasa guru kabhu bole na

rati-attachment; yukta-endowed with; rasa-mellow; chada-without;
suddha-bhakta-the pure devotee; bole na-never says; sadhanete-in
practicing devotional service; rati-attachment; rasa-mellow; guru-the
spiritual master; kabhu-anytime; bole na-never says.

15) The pure devotee of Krishna never speaks of anything other than rasa,
transcendental mellow, that is endowed with rati, loving attachment. The
guru never claims that rati and rasa are present within the practice of
preliminary devotion (sadhana bhakti).

bhava-kale je avastha sadhanagre bole na
vaidhi sraddha sadhanete raganuga haya na

bhava-kale-at the time of awakening ecstatic emotions; je avastha-that
condition; sadhana-agre-before the performance of regulated devotional
practice; bole na-never says; vaidhi-that path of rules and regulations;
sraddha-faith; sadhanete-in the performance; raganuga-spontaneous
devotion; haya na-can never be.

16) The awakening of transcendental emotional ecstasies (bhava-bhakti) is
never said to occur before the practice of regulated devotional service
(sadhana-bhakti). The performance of regulated devotion with faith limited
only to such beginning regulations (vaidhi-sraddha) can never give rise to
spontaneous devotional service (raganuga-bhakti).

bhavera ankura ho'le vidhi ara thake na
raganuga sraddha matre jata-rati haya na

bhavera ankura-the sprout of ecstasy; ho'le-becoming; vidhi-regulations;
ara thake na-do not remain; raganuga-spontaneous devotion; sraddha
matre-by mere faith; jata-rati-the blooming of attachment; haya na-can
never be.

17) When bhava, the ecstatic mood of divine love actually sprouts, then the
need for following scriptural rules (vidhi) does not remain. Mere faith in
spontaneous devotional service, however, does not produce the actual
awakening of transcendental loving attachment (rati).

ajata-ratite kabhu bhava-labdha bole na
raganuga sadhakere jata-bhava bole na

ajata-ratite-by unsprouted attachment; kabhu-anytime; bhava-labdha-having
attained ecstatic emotion; bole na-never says; raganuga-followers of
spontaneous devotion; sadhakere-the beginning practitioners;
jata-bhava-the blooming of emotion; bole na-never says.

18) If transcendental attachment has not yet developed within the heart, a
devotee is never said to have attained the stage of ecstatic bhava. The
followers of spontaneous devotion (raganugas) never say that neophyte
students of devotion (sadhakas) have experienced the awakening of bhava.

raganuga sadhakere labdha-rasa bole na
raganuga sadhya-bhava rati chada haya na

raganuga-followers of spontaneous devotion; sadhakere-the beginning
practitioners; labdha-rasa-having attained mellows; bole na-never says;
raganuga-followers of spontaneous devotion; sadhya-bhava-the emotions
inherent in the goal; rati-attachment; chada-without; haya na-can never
be.

19) Genuine devotees on the level of spontaneous devotional service never
say that neophyte students of devotion have attained rasa. The pure
emotions characteristic of the goal of spontaneous devotion are never
attained without first experiencing the correct progressive development of
spiritual attachment (rati).

bhavankura-samagame vaidhi bhakti thake na
rucike ratira saha kabhu eka jane na

bhava-ankura-samagame-the budding of the sprout of ecstatic emotion; vaidhi
bhakti-regulated devotion; thake na-does not remain; rucike-taste; ratira
saha-with attachment; kabhu-anytime; eka-one; jane na-do not know.

20) Only when the seed of intense divine emotion sprouts forth pure bhava,
then there is no longer any need to adhere to scriptural rules and
regulations (vaidhi bhakti). One should never consider ruchi (the taste
for devotional service) to be the same as rati (transcendental loving
attachment in devotional service).

raganuga bolile-i prapta-rasa jane na
vidhi-sodhya jane kabhu raganuga bole na

raganuga-spontaneous devotion; bolile-i-only by talking; prapta-rasa-the
attained mellow; jane na-do not know; vidhi-sodhya-who should be purified
by following regulations; jane-the person; kabhu-anytime; raganuga-on the
platform of spontaneous devotion; bole na-never says.

21) Divine rasa can never be factually attained merely by talking of
spontaneous devotion [by claiming "I am a raganuga-bhakta."] A beginning
student who should still be further purified by following the scriptural
injunctions is never said to be on the level of performing spontaneous
loving service unto the Lord.

sadhanera purve keha bhavankura paya na
jade sraddha na chadile rati kabhu haya na

sadhanera purve-before performing regulated devotion; keha-anybody;
bhava-ankura-the sprout of ecstatic emotions; paya na-is never obtained;
jade-of matter; sraddha-faith; na chadile-not giving up; rati-attachment;
kabhu-anytime; haya na-can never be.

22) No one can ever experience the sprouting of pure ecstatic emotions
without first following the regulated injunctions of the scriptures. One
who does not give up materialistic faith can never attain the stage of
spiritual attachment in devotional service.

jata-bhava na hoile rasika to' haya na
jada-bhava na chadile rasika to' haya na

jata-bhava-the awakening of emotion; na hoile-not happening;
rasika-relisher; to'-then; haya na-can never be; jada-bhava-material
emotion; na chadile-not giving up; rasika-relisher; to'-then; haya na-can
never be.

23) If divine ecstatic emotions have not yet awakened, there is no
possibility of one becoming a rasika, a true relisher of devotional
mellows. If materialistic emotions are not entirely rejected, one can
never become a true rasika.

mula-dhana rasa-labha rati-vina haya na
gache na uthite kandi vrksa-mule paya na

mula-dhana-the original treasure; rasa-labha-the attainment of mellows;
rati-vina-without attachment; haya na-can never be; gache na uthite-not
climbing on the branch; kandi vrksa-mule-clusters of the tree's fruits;
paya na-are never obtained.

24) Without first developing pure attachment (rati), the attainment of
devotional mellows (the greatest wealth) can never be possible. Without
first climbing the branch of a tree, the fruits can never be reached.

sadhane anartha ache, rasodaya haya na
bhava-kale nama-gane chala-rasa haya na

sadhane-in devotional practice; anartha-unwanted obstacles; ache-there are;
rasa-udaya-the arising of mellows; haya na-can never be; bhava-emotion;
kale-at the time; nama-gane-by the singing of the holy names;
chala-rasa-the mood of cheating; haya na-can never be.

25) If one still has unwanted material impediments (anarthas) present in
their performance of devotional service (sadhana), then rasa can never
truly awaken. When the holy name of the Lord is chanted from the platform
of pure ecstatic emotions (bhava), then the cheating mood born of
pretentious devotional mellows can never be present.

siddhanta vihina hoile krsne citta lage na
sambandha-hinera kabhu abhideya haya na

siddhanta vihina-bereft of truthful conclusions; hoile-being; krsne-for
Lord Krishna; citta-the heart; lage na-is not fixed; sambandha-hinera-of one
bereft of a relationship; kabhu-anytime; abhideya-activities performed in
relationship; haya na-can never be.

26) Without knowledge of transcendental truth (siddhanta), no one's heart
can ever be spiritually attuned with Lord Krishna. If one lacks knowledge of
his relationship with Krishna (sambandha), then the proper execution of
devotional service in relationship to Him (abidheya) is impossible.

sambandha-vihina jana prayojana paya na
ku-siddhante vyasta jana krishna-seva kore na

sambandha-vihina-bereft of relationship; jana-a person; prayojana-the
ultimate goal of life; paya na-is never obtained; ku-siddhante-by faulty
conclusions; vyasta-perplexed; jana-a person; krishna-seva-the service of
Lord Krishna; kore na-does not do.

27) One who lacks knowledge of sambandha, the relationship between Krishna
and the living entities, can never attain prayojana, the supreme goal of
life [namely pure love of Godhead, Krishna-prema.] One who is distracted by
bogus philosophical conclusions about devotional service (ku-siddhanta) is
not performing actual devotional service to Shri Krishna.

siddhanta-alasa jana anartha to' chade na
jade krishna bhrama kori' krishna-seva kore na

siddhanta-alasa-lazy in philosophical truth; jana-a person;
anartha-obstacles; to'-then; chade na-cannot give up; jade-in matter;
krishna bhrama kori'-mistaking Lord Krishna; krishna-seva-the service of Krishna;
kore na-can never do.

28) One who is lazy in properly understanding the Vaishnava philosophical
conclusions can never become free from anarthas, the unwanted bad habits
and philosophical misconceptions that impede devotional service. One who
mistakes Krishna as belonging to the material plane can never render actual
service to the Lord.

krishna-name bhakta kabhu jada-buddhi kore na
anartha na gele name rupa dekha deya na

krishna-name-for the holy name of Lord Krishna; bhakta-the devotee;
kabhu-anytime; jada-buddhi-material intelligence; kore na-does not do;
anartha-obstacles; na gele-not going away; name-by chanting the holy name;
rupa-the form of the Lord; dekha deya na-is not given a glimpse.

29) The genuine devotee never maintains materialistic conceptions about the
holy name of Krishna. If the deviations that impede devotional service
(anarthas) have not been expelled, then the chanting of the holy name will
never reveal the beautiful form of the Lord.

anartha na gele name guna bujha jaya na

anartha na gele name krishna-seva haya na

anartha-obstacles; na gele-not going away; name-by chanting the holy names;
guna-the transcendental qualities of the Lord; bujha jaya na-cannot be
understood; anartha-obstacles; na gele-not going away; name-by chanting
the holy names; krishna-seva-the service of Krishna; haya na-can never be.

30) As long as anarthas remain, then the chanting of the holy name will
never produce an understanding of the transcendental qualities of the
Lord. As long as anarthas remain, then the chanting of the holy name will
never factually engage one in Krishna's service.

rupa-guna-lila-sphurti nama chada haya na
rupa-guna-lila hoite krishna-nama haya na

rupa-guna-lila-sphurti-revelation of the Lord's form, qualities and
pastimes; nama chada-without the holy name; haya na-can never be;
rupa-guna-lila hoite-from the Lord's form, qualities and pastimes;
krishna-nama-the holy name of Krishna; haya na-can never be.

31) Revelations of the Lord's transcendental form, qualities, and pastimes
are never manifest in the absence of His holy name. The holy name of Krishna
is never separated from His transcendental form, qualities or pastimes.

rupa hoite nama-sphurti, guru kabhu bole na
guna hoite nama-sphurti, guru kabhu bole na

rupa hoite-from the Lord's form; nama-the holy name; sphurti-revelation;
guru-the spiritual master; kabhu-anytime; bole na-never says; guna
hoite-from His qualities; nama-the holy name; sphurti-revelation; guru-the
spiritual master; kabhu-anytime; bole na-never says.

32) The genuine spiritual master never asserts that the revelation of the
Lord's holy name is separate from His form. The genuine spiritual master
never claims that the revelation of the Lord's holy name is separate from
His qualities.

lila hoite nama-sphurti, rupanuga bole na
nama-nami dui vastu, rupanuga bole na

lila hoite-from the Lord's pastimes; nama-the holy name;
sphurti-revelation; rupanuga-follower of Rupa Gosvami; bole na-never says;
nama-nami-the holy name and He Who is named; dui vastu-two separate
things; rupanuga-follower of Rupa Gosvami; bole na-never says.

33) The true followers of Shrila Rupa Gosvami (rupanugas) never claim that
the revelation of the Lord's holy name is separate from His pastimes. The
rupanugas never teach that the holy name of Krishna and Krishna Himself are
two separate things.

rasa age, rati pache, rupanuga bole na

rasa age, sraddha pache, guru kabhu bole na

rasa-mellow; age-beforehand;, rati-attachment; pache-afterward;
rupanuga-follower of Rupa Gosvami; bole na-never says; rasa-mellow;
age-beforehand; sraddha-faith; pache-afterward; guru-the spiritual master;
kabhu-anytime; bole na-never says.

34) The true followers of Shrila Rupa Gosvami never say that the stage of
realizing transcendental mellows (rasa) precedes the development of loving
devotional attachment (rati). The bonafide spiritual master will never
profess that the realization of such mellows precedes the development of
pure faith (sraddha).

rati age, sraddha pache, rupanuga bole na

krama patha chadi' siddhi rupanuga bole na

rati-attachment; age-beforehand;, sraddha-faith; pache-afterward;
rupanuga-follower of Rupa Gosvami; bole na-never says; krama patha
chadi'-neglecting the proper successive order; siddhi-perfection;
rupanuga-follower of Rupa Gosvami; bole na-never says.

35) The followers of Shrila Rupa Gosvami never preach that transcendental
attachment is reached before one develops pure faith. The rupanugas never
teach that the perfection of devotion (siddhi) can be reached by
abandoning the consecutive order of developmental stages on the path.

mahajana-patha chadi' navya-pathe dhaya na

aparadha-saha nama kakhana-i haya na

mahajana-patha-the path shown by the great souls; chadi'-renouncing;
navya-pathe-on a new path; dhaya na-do not run; aparadha-saha-with
offenses; nama-the holy name; kakhana-i-at any time; haya na-can never be.

36) The followers of Shrila Rupa Gosvami never leave the path of the great
devotees (mahajanas) and run to pursue a "new" path. One who commits
offenses can never realize the holy name of Krishna at any time.

name prakrtartha-buddhi bhakta kabhu haya na

aparadha-yukta nama bhakta kabhu laya na

name-in the holy name; prakrta-artha-buddhi-mentality of material
interpretation; bhakta-the devotee; kabhu-anytime; haya na-can not be;
aparadha-yukta-invested with offenses; nama-the holy name; bhakta-the
devotee; kabhu-anytime; laya na-does not take.

37) The Lord's devotee never interprets the holy name with any mundane,
materialistic conception. The devotee never chants the holy name of the
Lord in an offensive manner.

namete prakrta-buddhi rupanuga kore na

krishna-rupe jada-buddhi rupanuga kore na

namete-in the holy name; prakrta-buddhi-mundane mentality;
rupanuga-follower of Rupa Gosvami; kore na-does not do; krishna-rupe-in
Krishna's form; jada-buddhi-material intelligence; rupanuga-follower of Rupa
Gosvami; kore na-does not do.

38) The followers of Shrila Rupa Gosvami never ascribe material qualities to
the holy name by means of mundane intelligence. The followers of Shrila
Rupa Gosvami never consider the Lord's transcendental form as material
because they don't possess materialistic mentality.

krishna-gune jada-buddhi rupanuga kore na

parikara-vaisistyake prakrta to' jane na

krishna-gune-in Krishna's qualities; jada-buddhi-mundane intelligence;
rupanuga-follower of Rupa Gosvami; kore na-does not do;
parikara-vaisistyake-the characteristics of the Lord's associates;
prakrta-material; to'-certainly; jane na-do not know.

39) The followers of Shrila Rupa Gosvami never analyze the Supreme Lord's
qualities with material intelligence. The followers of Shrila Rupa Gosvami
never consider the characteristics of the Lord's associates and
paraphernalia to be mundane.

krishna-lila jada-tulya rupanuga bole na

krsnetara bhogya-vastu krishna kabhu haya na

krishna-lila-the pastimes of Krishna; jada-tulya-equal to matter;
rupanuga-follower of Rupa Gosvami; bole na-never says; krishna-itara-lower
than Krishna; bhogya-vastu-item for enjoyment; krishna-Lord Krishna;
kabhu-anytime; haya na-can never be.

40) The followers of Shrila Rupa Gosvami never equate the Lord's
transcendental pastimes with materialistic activities. Lord Krishna never
becomes a mere object of sense gratification that is lower in quality than
Himself.

jadake anartha chada ara kichu mane na

jadasakti-base rase krishna-jnana kore na

jadake-matter; anartha-obstacles; chada-giving up; ara kichu-anything more;
mane na-do not consider; jada-asakti-base-under the sway of attachment to
matter; rase-by the mellow; krishna-jnana-knowledge of Krishna; kore na-does
not do.

41) One should never consider other than the following: Everything made of
matter is an anartha and should be rejected. Transcendental knowledge of
Lord Krishna can never be obtained through any mellow that is controlled by
attachment to matter.

krishna-nama, krishna-rupa-kabhu jada bole na

krishna-guna, krishna-lila-kabhu jada bole na

krishna-nama, krishna-rupa-the holy name of Krishna and the formof Krishna;
kabhu-anytime; jada-material; bole na-never says; krishna-guna,
krishna-lila-the qualities of Krishna and the pastimes of Krishna;
kabhu-anytime; jada-material; bole na-never says.

42) One should never say that Krishna's holy name or transcendental form are
mundane. One should never say that Krishna's divine qualities or sublime
pastimes are mundane.

jada-rupa anarthete krishna-bhrama kore na

krishna-nama-rupa-gune jada-buddhi kore na

jada-rupa-material form; anarthete-in the impediment;
krishna-bhrama-mistaking for Lord Krishna; kore na-does not do; krishna-nama-the
holy name of Krishna; rupa-His form; gune-and His quality;
jada-buddhi-mundane intelligence; kore na-does not do.

43) One should never become bewildered by the anartha of material bodies
and mistake Lord Krishna's form to also be a material body. One should never
try to analyze the Lord's divine names, forms, and qualities with
materialistic intelligence.

nama-rupa-guna-lila jada boli' mane na

jada-nama-rupa-gune krishna kabhu bole na

nama-rupa-guna-lila-Krishna's name, form, qualities and pastimes;
jada-material; boli'-saying; mane na-never consider;
jada-nama-rupa-gune-of material name, form or quality; krishna-Lord Krishna;
kabhu-anytime; bole na-never says.

44) One should never consider any of Krishna's transcendental names, forms,
qualities or pastimes to be mundane. Similarly, one should never claim
that any material names, forms or qualities could be Krishna's .

jada-sunya aprakrta nama chada bole na

jada-sunya aprakrta rupa chada dekhe na

jada-sunya-free from matter; aprakrta-transcendental; nama-the holy name;
chada-other than; bole na-never says; jada-sunya-free from matter;
aprakrta-transcendental; rupa-form; chada-other than; dekhe na-do not see.

45) Other than the pure transcendental names of Krishna, which are completely
free from all material contact, nothing else should be spoken. Other than
the pure transcendental forms of Krishna, which are completely free from all
material contact, nothing else should be seen.

jada-sunya aprakrta guna chada sune na

jada-sunya aprakrta lila chada seve na

jada-sunya-free from matter; aprakrta-transcendental; guna-quality;
chada-other than; sune na-do not hear; jada-sunya-free from matter;
aprakrta-transcendental; lila-pastimes; chada-other than; seve na-do not
serve.

46) Other than the pure transcendental qualities of Krishna, which are
completely free from all material contact, nothing else should be heard.
Other than the pure transcendental pastimes of Krishna, which are completely
free from all material contact, nothing else should be served.

anartha thakara kale jada-rupe maje na

anartha thakara kale jada-gune mise na

anartha-obstacles; thakara kale-at the time of remaining; jada-rupe-with
material form; maje na-should not be charmed; anartha-obstacles; thakara
kale-at the time of remaining; jada-gune-with material qualities; mise
na-should not be mixed.

47) While still contaminated with anarthas, the bad habits and
philosophical misconceptions that impede devotion, one should never become
charmed by mundane forms. As long as these impediments remain, one should
never mix [their devotional service] with the impurity of mundane
qualities.

anartha thakara kale jada-lila bhoge na

anartha thakara kale suddha-nama chade na

anartha-obstacles; thakara kale-at the time of remaining; jada-lila-mundane
pastimes; bhoge na-should not enjoy; anartha-obstacles; thakara kale-at
the time of remaining; suddha-nama-the pure holy name; chade na-should not
be rejected.

48) While still contaminated with anarthas, one should never try to enjoy
materialistic pastimes. As long as these impediments remain, one should
never give up trying to purely chant the holy name of Krishna.

anartha thakara kale rasa-gana kore na

anartha thakara kale siddhi-labdha bole na

anartha-obstacles; thakara kale-at the time of remaining; rasa-gana-songs
of the Lord's mellows; kore na-should not do; anartha-obstacles; thakara
kale-at the time of remaining; siddhi-labdha-attained perfection; bole
na-never says.

49) While still contaminated with anarthas, one should never sing songs
glorifying transcendental mellows. As long as these impediments remain,
one should never state that siddhi has been attained.

anartha thakara kale lila-gana kore na

anartha-nivrtti-kale nama jada bole na

anartha-obstacles; thakara kale-at the time of remaining; lila-gana-songs
of the Lord's pastimes; kore na-should not do; anartha-nivrtti-kale-at the
time of vanquishing the impediments; nama-the holy name; jada-mundane;
bole na-never says.

50) While still contaminated with anarthas, one should never sing songs
about the Lord's confidential pastimes. After these impediments are
purified (anartha-nivrtti), one never speaks of the holy name of Krishna as
if it were a mundane sound vibration.

anartha-nivrtti-kale rupe jada dekhe na

anartha-nivrtti-kale gune jada bujhe na

anartha-nivrtti-kale-at the time of removing obstacles; rupe-the form of
the Lord; jada-as material; dekhe na-does not see; anartha-nivrtti-kale-at
the time of removing obstacles; gune-the Lord's qualities; jada-as
material; bujhe na-does not understand.

51) After the anarthas are removed, material attributes are no longer seen
in the transcendental forms of Krishna. When such impediments are removed,
material attributes are no longer perceived in His pure qualities.

anartha-nivrtti-kale jada lila seve na

rupanuga guru-deva sisya-himsa kore na

anartha-nivrtti-kale-at the time of removing obstacles; jada-material;
lila-pastimes; seve na-does not serve; rupanuga-follower of Rupa Gosvami;
guru-deva-spiritual master; sisya-to the disciple; himsa-harm; kore
na-does not do.

52) After the unwanted impediments are removed, one never serves mundane
pastimes. The true spiritual masters in the line of Shrila Rupa Gosvami,
who are known as rupanuga guru-deva, never abuse their own disciples in
any way.

guru tyaji' jade asa kabhu bhakta kore na

mahajana-pathe dosa kabhu guru deya na

guru tyaji'-rejecting the spiritual master; jade asa-aspirations for
material enjoyment; kabhu-anytime; bhakta-the devotee; kore na-does not
do; mahajana-pathe-with the path of the great souls; dosa-faults;
kabhu-anytime; guru-the spiritual master; deya na-never gives.

53) The true disciple never rejects the spiritual master because of their
own desires for material enjoyment. The genuine spiritual master never
finds fault with the devotional path shown by the great devotees
(mahajanas).

guru-mahajana-vakye bheda kabhu haya na

sadhanera pathe kanta sad-guru deya na

guru-mahajana-vakye-in the statements of the spiritual masters and the
great souls; bheda-difference; kabhu-anytime; haya na-can never be;
sadhanera pathe-on the path of practicing devotion; kanta-thorn;
sad-guru-the bonafide spiritual master; deya na-does not put.

54) There can never be any difference between the explanations of the
bonafide spiritual master and the teachings of the great devotees
(mahajanas). The pure spiritual master never puts thorn-like deterrents on
the path of one's execution of practical devotional service (sadhana).

adhikara avicara rupanuga kore na

anartha-anvita dase rasa-siksa deya na

adhikara-qualification; avicara-without considering; rupanuga-follower of
Rupa Gosvami; kore na-does not do; anartha-anvita-infested with obstacles;
dase-to the servant; rasa-siksa-instructions concerning mellows; deya
na-does not give.

55) The followers of Shrila Rupa Gosvami are never neglectful in assessing
anyone's spiritual qualifications. The followers of Shrila Rupa Gosvami
never instruct a servant who is engrossed in material impediments about
the science of intimate devotional mellows.

bhagavata padya boli' ku-vyakhya to' kore na

loka-samgrahera tare krama-patha chade na

bhagavata padya-verses of the Shrimad-Bhagavatam; boli'-reciting;
ku-vyakhya-false explanation; to'-certainly; kore na-does not do;
loka-samgrahera tare-for collecting followers; krama-patha-the systematic
approach; chade na-do not reject.

56) The true devotees of the Lord never recite the verses of
Shrimad-Bhagavatam and offer bogus interpretations. For the sake of
attracting larger numbers of followers, true devotees never abandon the
correct systematic practices of devotional service.

na uthiya vrksopari phala dhari' tane na

rupanuga krama-patha vilopa to' kore na

na uthiya-not climbing; vrksa-upari-upon the tree; phala dhari'-grasping
the fruit; tane na-do not tug; rupanuga-follower of Rupa Gosvami;
krama-patha-the systematic path; vilopa-abolish; to'-certainly; kore
na-does not do.

57) One should never climb into a tree, grasp the unripe fruits and
forcibly pull them off. Similarly, the followers of Shrila Rupa Gosvami
never abolish the initial systematic process of devotional service.

anarthake 'artha' boli' ku-pathete laya na

prakrta-sahaja-mata aprakrta bole na

anarthake-the obstacles; 'artha' boli'-calling them useful; ku-pathete-on
the false path; laya na-does not accept; prakrta-sahaja-mata-the mentality
of the cheap materialistic imitators; aprakrta-transcendental; bole
na-never says.

58) One should never mistakenly call material obstacles "useful for
devotional service", thereby following the wrong path. One should never
say that the mundane opinions of the prakrta-sahajiyas (cheap
materialistic impostors) are aprakrta (transcendental).

anartha na gele sisye jata-rati bole na

anartha-visista sisye rasa-tattva bole na

anartha-obstacles; na gele-not going away; sisye-to the disciple;
jata-rati-the blossoming of attachment; bole na-never says;
anartha-visista-infested with impediments; sisye-to the disciple;
rasa-tattva-truths about mellows; bole na-never says.

59) The disciple is never said to have developed deep devotional attachment
(rati) as long as impediments (anarthas) are not removed. The disciple who
is still contaminated with these impediments is never taught the science
of intimate devotional mellows (rasa-tattva).

asakta komala-sraddhe rasa-katha bole na

anadhikarire rase adhikara deya na

asakta-weak; komala-sraddhe-with soft faith; rasa-katha-talks about
mellows; bole na-never says; anadhikarire-unto one who is not qualified;
rase adhikara-the qualification for mellows; deya na-is not given.

60) A devotee should never speak on the topics of devotional mellows to one
who has weak, pliable faith. A devotee should never attempt to bestow the
qualification for rasa upon one who is unqualified to receive it.

vaidha-bhakta-jane kabhu raganuga jane na

komala-sraddhake kabhu rasika to' jane na

vaidha-bhakta-jane-devotees practicing devotional rules and regulations;
kabhu-anytime; raganuga-spontaneous devotion; jane na-do not know;
komala-sraddhake-those with weak faith; kabhu-anytime; rasika-relisher;
to'-certainly; jane na-do not know.

61) Devotees who are still on the platform of following regulated
scriptural injunctions (vaidha-bhaktas) cannot yet understand anything
about the exalted stage of the raganugas, practitioners of spontaneous
devotional service. Those who possess weak faith cannot yet understand the
realm of the rasikas, relishers of pure transcendental mellows.

svalpa-sraddha-jane kabhu jata-rati mane na

svalpa-sraddha-jane rasa upadesa kore na

svalpa-sraddha-jane-those with little faith; kabhu-anytime; jata-rati-the
awakening of attachment; mane na-are not considered;
svalpa-sraddha-jane-those with little faith; rasa upadesa-instructions
about mellows; kore na-does not do.

62) Those who possess little faith are never recognized as being highly
developed in loving devotional attachment. Those who possess little faith
are never to be instructed in topics concerning transcendental mellows.

jata-rati prauda-sraddha-sanga tyaga kore na

komala-sraddhere kabhu rasa diya seve na

jata-rati-awakened attachment; prauda-sraddha-sanga-association of those
with elevated faith; tyaga-renunciation; kore na-does not do;
komala-sraddhere-unto those with little faith; kabhu-anytime; rasa-mellow;
diya-giving; seve na-do not serve.

63) When spiritual attachment (rati) is manifest, one never leaves the
company of those endowed with advanced faith. If immature devotees with
pliable faith are presented with a devotional mellow, they will never be
able to properly serve it.

krsnera sevana lagi' jada-rase mise na

rasodaye kona jive 'sisya-buddhi' kore na

krsnera sevana-the service of Krishna; lagi'-for; jada-rase-with mundane
mellows; mise na-does not mix; rasa-udaye-upon the awakening of mellows;
kona jive-unto any soul; 'sisya-buddhi'-the mentality of having disciples;
kore na-does not do.

64) One should never mix their activities with the contaminated moods of
materialistic mellows for the purpose of service of Krishna. After rasa has
factually awakened, one never indulges in the mentality of regarding any
other soul as a disciple.

rasika-bhakata-raja kabhu sisya kore na

rasika-janera sisya ei bhava chade na

rasika-bhakata-raja-a king amongst the relisher-devotees; kabhu-anytime;
sisya-disciples; kore na-does not do; rasika-janera-of the
relisher-devotee; sisya-disciple; ei bhava-this mood; chade na-does not
give up.

65) The highest devotee, who is like a king among the rasikas expert in
relishing devotional mellows, never thinks that he has disciples. The
students of such a rasika, however, never give up the mood of being the
disciples of this exalted devotee.

sadhana chadile bhava udaya to' haya na

raganuga janile-i sadhana to' chade na

sadhana chadile-giving up regulative devotion; bhava-emotion;
udaya-awakening; to'-certainly; haya na-can never be; raganuga-spontaneous
devotion; janile-i-even though knowing; sadhana-regulated devotion;
to'-certainly; chade na-does not renounce.

66) If the preliminary practices of devotional service (sadhana) are
neglected, then the awakening of ecstatic emotions (bhava) can never
occur. Even one who has attained realization of spontaneous devotional
service (raganuga-bhakti) should never give up practicing the regulative
principles of devotional service.

bhava na hoile kabhu rasodaya haya na

age rasodaya, pare ratyudaya haya na

bhava-ecstatic emotion; na hoile-upon not arising; kabhu-anytime;
rasa-udaya-the arising of mellows; haya na-can never be; age-beforehand;
rasa-udaya-the arising of mellows; pare-afterward; rati-udaya-the arising
of attachment; haya na-can never be.

67) Without first experiencing bhava, the ecstatic emotions of divine love,
rasa can never arise. The realization of rasa never occurs before the
development of rati, spiritual attachment.

age ratyudaya, pare sraddhodaya haya na

rasabhista labhi' pare sadhana to' haya na

age-beforehand; rati-udaya-the awakening of attachment; pare-afterward;
sraddha-udaya-the awakening of faith; haya na-can never be;
rasa-abhista-mellow-soaked; labhi'-attaining; pare-afterwards;
sadhana-regulative devotion; to'-certainly; haya na-can never be.

68) One should never think that rati is awakened first, then sraddha
develops later. After one attains the state of being thoroughly soaked
with rasa, then the need for practicing sadhana vanishes.

samagrira amilane sthayi-bhava haya na

sthayi-bhava-vyatireke rase sthiti haya na

samagrira-of the various elements [namely, the gradually developing stages
of sraddha, then sadhu-sanga, bhajana-kriya, anartha-nivrtti, etc.];
amilane-without combining; sthayi-bhava-permanent relationship [one of the
five eternal mellows of santa, dasya, sakhya, vatsalya, and madhura]; haya
na-can never be; sthayi-bhava-vyatireke-in the absence of sthayi-bhava;
rase-in mellows; sthiti-situation; haya na-can never be.

69) In the absence of the necessary constituent elements of the bhakti
process (such as anartha-nivrtti, nistha, ruci, etc.), one can never
become fixed up in their own eternal sthayi-bhava (one of the five
principal mellows). In the absence of sthayi-bhava and its necessary
elements, one can never become situated in their eternal rasa.

bhoge mana, jade sraddha cit prakasa kore na

name sraddha na hoile jada-buddhi chade na

bhoge-in enjoyment; mana-with the mind; jade-in matter; sraddha-faith;
cit-spiritual consciousness; prakasa-manifestation; kore na-does not do;
name-in the holy name; sraddha-faith; na hoile-without coming about;
jada-buddhi-mundane mentality; chade na-does not give up.

70) Those whose minds are absorbed in the spirit of enjoyment of matter,
and who possess materialistic faith, can never experience the revelation
of pure spiritual consciousness. Without absolute faith in the Lord's holy
name, one's mundane mentality can never be cast off.

jada-buddhi na chadile nama krpa kore na

nama krpa na korile lila suna jaya na

jada-buddhi-mundane mentality; na chadile-not giving up; nama-the holy
name; krpa-mercy; kore na-does not do; nama-the holy name; krpa-mercy; na
korile-not doing; lila-Krishna's pastimes; suna jaya na-should not be heard.

71) One who is reluctant to give up their materialistic mentality will
never receive the mercy of the pure holy name of Lord Krishna. Without first
receiving the mercy of the holy name, one should never listen to
recitations of Krishna's confidential pastimes.

namake janile jada, kama dura haya na

rupake manile jada, kama dura haya na

namake-the holy name; janile jada-understands to be material; kama-lust;
dura-vanquished; haya na-can never be; rupake-Krishna's eternal form; manile
jada-considers as material; kama-lust; dura-vanquished; haya na-can never
be.

72) One who thinks that the holy name of Krishna is mundane can never become
free from lust. One who thinks that the transcendental form of Krishna is
mundane can never become free from lust.

gunake bujhile jada, kama dura haya na

lilake purile jade, kama dura haya na

gunake-the Lord's qualities; bujhile jada-understands as material;
kama-lust; dura-vanquished; haya na-can never be; lilake-the Lord's
pastimes; purile jade-filled with matter; kama-lust; dura-vanquished; haya
na-can never be.

73) One who thinks that the divine qualities of Krishna are mundane can never
become free from lust. One who thinks that the eternal pastimes of Krishna
are mundane can never become free from lust.

name jada-vyavadhane rupodaya haya na

name jada-vyavadhane gunodaya haya na

name-by chanting the holy name; jada-vyavadhane-by the intervention of
matter; rupa-udaya-the arising of Krishna's form; haya na-can never be;
name-by chanting the holy name; jada-vyavadhane-by the intervention of
matter; guna-udaya-the arising of Krishna's qualities; haya na-can never be;
jada-bhoga-vyavadhane-by the intervention of trying to enjoy matter;
lila-udaya-the arising of Krishna's pastimes; haya na-can never be.

74) If one's consciousness is blocked by material conceptions, then Krishna's
pure transcendental form can never be realized by chanting the holy name.
If one's consciousness is blocked by material conceptions, then Krishna's
pure transcendental qualities can never be realized by chanting the holy
name.

aparadha-vyavadhane rasa-labha haya na

aparadha-vyavadhane nama kabhu haya na

aparadha-vyavadhane-by the intervention of offenses; rasa-labha-the
attainment of mellows; haya na-can never be; aparadha-vyavadhane-by the
intervention of offenses; nama-the holy name; kabhu-anytime; haya na-can
never be.

75) Due to the blockage of offenses (aparadha), one can never attain the
flow of pure transcendental mellows. Due to the blockage of offenses, one
can never experience the pure holy name of the Lord.

vyavahita lila-gane kama dura haya na

aparadha-vyavadhane siddha-deha paya na

vyavahita-covered; lila-gane-by singing of the Lord's pastimes; kama-lust;
dura-vanquished; haya na-can never be; aparadha-vyavadhane-by the
intervention of matter; siddha-deha-the perfect spiritual body; paya na-is
never obtained.

76) One who is covered by offenses may sing the pastimes of the Lord, but
this will never do away with the lust burning in his heart. By the
blockage of offenses, one's eternal spiritual body (siddha-deha) will
never be attained.

sevopakarana karne na sunile haya na

jadopakarana dehe lila sona jaya na

seva-upakarana-the ingredients of service; karne-in the ear; na sunile-not
hearing; haya na-can never be; jada-upakarana-the ingredients of matter;
dehe-in the body; lila-the pastimes of the Lord; sona jaya na-does not
hear.

77) If one does not hear the proper details of the devotional science [from
the disciplic succession], then genuine service to the Lord can never be
performed. One absorbed in the various material ingredients of the bodily
concept of life will never be able to hear of the Lord's transcendental
pastimes.

sevaya unmukha ha'le jada-katha haya na

natuva cin-maya katha kabhu sruta haya na

sevaya-for devotional service; unmukha ha'le-being enthusiastic;
jada-katha-mundane talks; haya na-can never be; natuva-otherwise; cit-maya
katha-transcendental talks; kabhu-anytime; sruta-heard; haya na-can never
be.

78) When one is enthusiastic for constantly rendering unalloyed devotional
service, there is never any possibility for becoming distracted by idle
talks related to the mundane world. Otherwise, if one is not enthusiastic,
then confidential topics about the all-conscious spiritual world should
never be heard.

Thus Ends Prakrta-Rasa Shata-Dushini, A Hundred Warnings Against Mundane
Mellows by Shri Shrila Prabhupada Bhaktisiddhanta Sarasvati Gosvami.


Unauthorized and Deviant sects

The Gaura Book >> Other Important Scriptures >> Unauthorized and Deviant sects >>

No text or attachments, Sub-item(s) list as below:

Vaishnava Deviant Sects
Apasampradayas


Vaishnava Deviant Sects

The Gaura Book >> Other Important Scriptures >> Unauthorized and Deviant sects >> Vaishnava Deviant Sects >>

No text or attachments, Sub-item(s) list as below:

Acknowledgement
Author's Note
Introduction
Part 1 : Caste Gosvamis
Part 2 : Smarta Brahmanas
Part 3 : Prakrta Sahajiya
Part 4 : Gauranga Nagaris
Part 5 : Sakhi Bekhi and Cuda Dhari
Part 6 : Ativadi
Part 7 : Aula, Baula, Sain, and Daravesa
Part 8 : Kartabhaja
Part 9 : Neda Nedi
Part 10 : Conclusion


Acknowledgement

Deviant Vaisnava Sects

From the time of Lord Caitanya to the present day, His pure followers have defended
His teachings against philosophical perversions.

By Suhotra Swami

Suhotra Swami, an American disciple of Srila Prabhupada, has taught Krsna
consciousness in Europe since the mid-seventies.


Author's Note

In preparing this series, I have drawn from a number of sources. The most important
are the books, letters, and lectures of His Divine Grace A. C. Bhaktivedanta Swami
Prabhupada. I drew a great deal upon Apasampradaya Svarupa, a work by one of Srila
Prabhupada's Godbrothers, Sri Bhakti-vilasa Bharati Maharaja. This was translated for
me from the Bengali by Bhakta Krishanu Lahiri, a student of languages at Calcutta
University and a member of Bhaktivedanta Youth Services. Krishanu was ably assisted
by Sriman Sarvabhavana Prabhu and Kishore Ghosh. I consulted The History and
Literature of the Gaudiya Vaisnavas, an unpublished manuscript by another Godbrother
of Srila Prabhupada's, Sambidananda Dasa. I also consulted the following books:
Vaisnavism in Bengal, by Dr. Ramkantha Cakravarti (Sanskrit Pushtak Bandhar,
Calcutta, 1985), Obscure Religious Cults, by Dr. Sashi Bhushan Das Gupta (1976 reprint
by Firma KLM Ltd.), The Bauls of Bengal, by Rebati Mohan Sarkar (Gian Publishing
House, New Delhi, 1990), and Braj—Centerof Krishna Pilgrimage, by Alan W. Entwistle
(Egbert Forsten, Holland, 1987). Sri Bhakti Vikasa Swami Maharaja and Kiranasa
Prabhu brought me up to date on the modern deviant sects they have encountered in their
years in Bangladesh.


Introduction

From time to time a devotee of Krsna is faced with touchy questions about the
shadow side of his religion. "Is it true there are gurus in West Bengal who do dope when
they chant Hare Krsna?" Or, "What about that place in West Virginia where they mix
Krsna, Christ, New Age, and everything else?"

It's best to keep a broad historical perspective when considering this problem. Hybrid
versions of Krsna worship, or even downright perversions of it, are nothing new. They all
tend to fit a pattern laid down long ago in India by thirteen deviant sects known as
apasampradayas.

But before looking at the deviants, one should understand the correct culture of Krsna
consciousness. Fashionable or not, there is a definite standard of spiritual life. It is called
sampradaya.

The word sampradaya implies "genuine instruction that has been received through
guru parampara, or disciplic succession" (guru paramparagatu sad upadesasya, from
the Amarakosa Sanskrit dictionary). In the fourth chapter of the Bhagavad-gita, Lord
Krsna declares Himself to be the original source of genuine spiritual instruction and says
that a person is connected to His teachings only through disciplic succession.
Genuine spiritual instruction is meant to foster ideal qualities in the human being.
Truthfulness, cleanliness, austerity, mercy, humility, and freedom from material desire
are called daivi-sampat (transcendental qualities) because they have their origin in Sri
Krsna, the transcendental Supreme Person. But fallen souls have no way of associating
with Krsna directly. The scriptures therefore say, sarva maha-guna-gana vaisnavasarire:
in this world, all the best qualities are embodied by the Vaisnavas, Krsna's pure
devotees. Vaisnava spiritual masters instill these qualities in their disciples through
association and instruction. The disciples of a Vaisnava guru thus become qualified to
impart daivi-sampat to their own disciples in turn. This is the meaning of disciplic
succession.

In Kali-yuga, the present age, there are only four genuine sampradayas wherein
saintly Vaisnava association can be found. One of these is the Brahma Sampradaya,
established in South India by the great acarya Madhva. This sampradaya was accepted
by Sri Caitanya Mahaprabhu when He received initiation into the chanting of the Hare
Krsna maha-mantra from His guru, Sri Isvara Puri. Then, in Bengal (Gaudadesa), Lord
Caitanya began His movement of sankirtana, the congregational chanting of the holy
names of Krsna. Lord Caitanya's sankirtana mission, of which the International Society
for Krishna Consciousness is the worldwide exponent, is known as the Brahma-Madhva-
Gaudiya Sampradaya.

Srila Bhaktivinoda Thakura has identified thirteen apasampradayas that claim to
have inherited Lord Caitanya's mission, though they have nothing to do with the Brahma-
Madhva-Gaudiya Sampradaya. They are known by the names aula, baula, kartabhaja,
neda, daravesa, sani, sahajiya, sakhibheki, smarta, jata-gosani, ativadi, cudadhari, and
gauranga-nagari. Because these apasampradayas (apa means "deviated") do not nurture
Vaisnava qualities, their missionary activities are condemned as cheating.
As mentioned in Vaisnava Ke, by Srila Bhaktisiddhanta Sarasvati, the
apasampradayas display only inauspicious qualities. One is anitya-vaibhava, the
hankering for material success. Another is kaminira-kama, illicit sexual affairs that are
usually passed off as "transcendental." And a third is maya-vada, philosophical
speculation that undercuts the personal nature of God as taught by the Vaisnava
sampradayas.

What follows is an in-depth look at the deviations of each of the thirteen
apasampradayas. In this article's first installment, two of the most important, the jatagosani
and the smarta, are dealt with.


Part 1 : Caste Gosvamis

Caste Gosvamis

The word jata means "by birth" or "by family." Gosani is a Bengali form of the
Sanskrit word gosvami, which means "one who controls his senses." The word jatagosani
is used in a critical sense to refer to those who take the position of gurus only on
the basis of heredity, without having the required spiritual qualifications as well. The
point here is that it is not enough to claim family connections to associates of Sri
Caitanya Mahaprabhu. One must be a pure devotee of the Lord.

The devotees in the Gaudiya Vaisnava sampradaya, follow the original six Gosvamis
of Vrndavana. These six devotees, who were all in the renounced order of life, were most
illustrious disciples of Sri Caitanya Mahaprabhu. About these Gosvamis Srinivasa
Acarya has written:

The six Gosvamis—Sri Rupa, Sri Sanatana, Sri Raghunatha
Bhatta, Sri Raghunatha Dasa, Sri Jiva, and Sri Gopala Bhatta—
are worshipable because they renounced their aristocratic family
life as insignificant and became mendicants to preach and
deliver the fallen souls. They are always bathing in the waves of
ecstatic love for Krsna.

Thus the six Gosvamis set the ideal example of pure devotional service.
To follow in the footsteps of the six Gosvamis, one must strictly follow the rules and
regulations of devotional service, as explained by Srila Rupa Gosvami in his Bhaktirasamrta-
sindhu (The Nectar of Devotion).

Sometimes, however, persons who neglect these devotional principles claim to be
gosvamis simply on the basis of heredity. They have inherited the name Gosvami but not
the consciousness of a gosvami.

Without proper devotional training, such jata-gosanis, or caste gosvamis, disregard
the regulative principles, neglect the devotional service of the Lord, and use the temple as
a place for their own family comforts.

As Srila Bhaktisiddhanta Sarasvati used to say, such untrained persons use the
worshipable form of the Lord as "stones for cracking nuts" (that is, as a means of income
for sense enjoyment).

On the other hand, in India there are still families that are learned and devoted by
tradition and training. They strictly follow regulative principles, they render excellent
service to the Lord, and they foster Krsna conscious devotional service generation after
generation.

Those born in such gosvami families have the fortunate opportunity to serve the Lord,
and when properly trained they may also become pure devotees. They are then to be
accepted as gosvami not only in name but in fact.

The essential consideration, therefore, is pure devotional service. Whether born in a
high family or a low family, anyone, from any part of the world, can become a pure
devotee of the Lord. As stated by Sri Caitanya Mahaprabhu:

kiba vipra, kiba nyasi, sudra kene naya
yei krsna-tattva-vetta, sei 'guru' haya

The pure devotee is one who knows the science of Krsna and follows its principles.
Such a person can be accepted as a bona fide spiritual master.

What is objectionable, therefore, is the claim that pure devotional service can be
performed or spread only by a particular caste or clan. This idea is contrary to Lord
Caitanya's teachings.

An example of such a clan is the so-called Nityananda Vamsa, who claim to descend
from three grandsons of Lord Caitanya's great associate Lord Nityananda. The members
of the Nityananda Vamsa sometimes say that Lord Nityananda's divine essence is carried
in their family blood line.

This is mendacious on two counts. First, the ancestors of the Nityananda Vamsa were
actually disciples, not sons, of Lord Nityananda's only and childless son, Sri Virabhadra
Gosvami. Second, a person is known to be a Vaisnava not by birth from a particular
womb but by his character.

Up until the early part of this century, the Nityananda Vamsa held the lower-caste
Vaisnavas in a thrall of superstition and wrong teachings.

But beginning in the late 1800's, Srila Bhaktivinoda Thakura challenged them in his
popular Bengali-language books like Jaiva Dharma and Hari Nama Cintamani. He
proclaimed that it is not enough to accept a spiritual master merely on the basis of caste.
Before taking initiation, the candidate must be sure that the initiator is fully conversant
with the scriptures and can lift his disciples out of ignorance. The guru should be of
spotless character: if he is addicted to sinful acts, then even those he may have already
initiated must reject him.

Bhaktivinoda's books unleashed a wave of reform in Bengal that pushed the jatagosani
into a defensive stance. But the confrontation came to open war when his son,
Srila Bhaktisiddhanta Sarasvati, took over the Gaudiya mission.

Srila Bhaktisiddhanta Sarasvati publicly smashed the arguments placed before him by
those who held that devotional service was a monopoly of their own caste. Such ideas, he
said, were products of "skin disease."

The basic misunderstanding in materialistic life is that the body is the self. Under
illusion, one thinks of oneself as American, British, or Indian, young or old, man or
woman, white or black. In fact, however, these are merely bodily designations, labels for
the skin. And so too are designations of family and caste. To take birth in a high family
may offer one an opportunity to become Krsna conscious. But the birth itself is not an
automatic guarantee. Nor does birth in a low family exclude one. Anyone who performs
pure devotional service to the Lord, regardless of jati, or birth, becomes a member of the
transcendental family of Lord Sri Krsna. This is Lord Caitanya's teaching.


Part 2 : Smarta Brahmanas

Smarta-brahmanas

The Padma Purana, a text of Vedic teachings, states that if we always remember
Visnu or Krsna (smartavyah satatam visnoh) before performing our duty, we
automatically fulfill all scriptural rules and regulations. If we forget Him, we unavoidably
transgress the spirit of the scriptures even if we observe them to the letter, because
keeping Krsna always in mind is the purpose of all the scriptural codes of behavior.
Not everyone admits that purpose. There are three classes of brahmanas: the dvija,
the vipra, and the Vaisnava. The third-class dvija is ritualistically initiated, the second
class vipra is learned in the Vedas, and the first-class Vaisnava knows that the goal of the
Vedas is to always remember Krsna and never forget Him. A dvija or vipra who is not a
devotee can't know the real sense of the rules and regulations of scripture; like a crooked
lawyer, he'll use the law to enrich himself materially. The nondevotee dvija or vipra is
what is meant by the term smarta-brahmana.

Smarta-brahmanas totally reverse the instruction of the Padma Purana: rather than
always remember Krsna and thus fulfill the rules and regulations, they remember the
rules and regulations and always forget Krsna. The acara (behavior) of a strict smartabrahmana
and a strict Vaisnava may externally be almost the same, but the consciousness
is completely different.

In its subtlest form, the smarta contamination is a shift of values more than of
behavior or even philosophy. Smarta values are called purusarthika, whereas Vaisnava
values are paramapurusarthika. The difference between the two is explained by Srila
Prabhupada in the Caitanya-caritamrta (Antya 7.24, Purport):

Purusartha ("the goal of life") generally refers to religion,
economic development, satisfaction of the senses, and, finally,
liberation. However, above these four kinds of purusarthas, love
of Godhead stands supreme. It is called paramapurusartha (the
supreme goal of life) or purusartha-siromani (the most exalted
of all purusarthas).

Smarta-brahmanas think that one must be born in the brahmana caste to be a guru.
But according to Lord Caitanya, a person from any family, race, color, or creed can be
guru as long as he or she knows the spiritual science of Krsna consciousness.
The smartas also claim the exclusive birthright to worship the salagrama-sila (Lord
Visnu's form as a black stone, which may be worshiped only by qualified brahmanas).
And they never marry outside of the brahmana caste—this taboo is followed so rigidly
that a smarta father would rather give his daughter to the son of a priest of the tantric
school (which uses black rituals and offerings of meat and wine) than to a non-brahmana
Vaisnava.

The smartas then, are afflicted by upper-caste pride. But although the jata-gosanis
who overemphasize birthright may also be afflicted by pride, the two communities differ
in their mode of worship. Caste gosvamis are exclusively priests of Krsna temples;
ritualistically, at least, they are Vaisnava brahmanas. Caste brahmanas, on the other
hand, worship according to the Mayavadi pancopasana conception. Thus they regard
Lord Krsna or Visnu to be one of five forms of Brahman. Of the five (Durga, Ganesa,
Surya, Siva, and Visnu), Bengali smartas have always preferred goddess Durga because
she supplies her devotees with material opulence.

In the fifteenth and sixteenth centuries A.D., the importance of the Bengali smarta
community was practically nullified by Lord Caitanya's sankirtana movement. Among
the great Vaisnava acaryas of that period, Srila Narottama Dasa Thakura stands out as
the preacher who most cut down their pride.

The smartas, considering Narottama just a low-born kayastha (the clerical caste in
Bengal), became so infuriated at his making disciples from among their ranks that they
enlisted the king, Raja Narasimha, and a conquering pandita named Sri Rupa Narayana
to lead a crusade to somehow expose Acarya Thakura as a fraud. The king, the pandita,
and a large party of caste brahmanas made their way to Kheturi, where Srila Narottama
Dasa had his headquarters.

When Sri Ramakrsna Bhattacarya and Sri Ganga Narayana Cakravarti, two Vaisnava
brahmanas, came to know of the smarta conspiracy, they disguised themselves as sudras
and set up two small shops in the Kumarapura market: one a pan and betel nut shop and
the other a store selling clay pots.

As the party arrived at Kumarapura, the smartas sent their disciples to the market to
purchase wares for cooking. When the students came to the shops of Ramakrsna and
Ganga Narayana, they were dumfounded to find that these merchants spoke perfect
Sanskrit and were eager not to do business but to engage in philosophical disputation.
Finding themselves outmatched, the distressed students called for their gurus, who
arrived on the scene with Raja Narasimha and Rupa Narayana. When the smartas fared
no better than their disciples, Rupa Narayana himself was drawn into the debate and was
soundly defeated.

The king demanded they introduce themselves. The two shopkeepers humbly
submitted that they were low-born and insignificant disciples of Srila Narottama Dasa
Thakura Mahasaya. Shamed, Rupa Narayana and the smarta-brahmanas lost interest in
proceeding to Kheturi. They returned immediately to their respective homes.
That night, Raja Narasimha had a dream in which an angry Durga Devi threatened
him with a chopper used for killing goats. Glaring at him with blazing eyes, the goddess
said, "Narasimha! Because you greatly offended Narottama Dasa Thakura, I shall have to
cut you to pieces! If you want to save yourself, then you had better immediately go and
take shelter at his lotus feet."

His sleep broken, the frightened king quickly bathed and set out for Kheturi. Arriving
there at last, he was surprised to meet the pandita Rupa Narayana, who sheepishly
explained that he'd had a similar dream. They went to the temple of Sri Gauranga to meet
Srila Narottama Dasa Thakura.

Acarya Thakura was absorbed in his devotions, but when a disciple informed him of
the arrival of the two guests, he came out to meet them. Simply by seeing his
transcendental form, the two offenders became purified and fell down to offer their
obeisances at the Thakura's lotus feet. Finally he initiated them with the Radha-Krsna
mantra.

Because their leaders had become Vaisnavas, many lesser smartas thought it
fashionable to externally adopt Vaisnava customs. This is how the smarta
apasampradaya, or Vaisnavism compromised by caste brahmanism, began.
In the late nineteenth century a well-known member of this community claimed to be
the incarnation of Rama, Krsna, and Sri Caitanya Mahaprabhu. He established a
missionary movement that preached the worship of Kali-Krsna, a concocted deity
blending the forms of goddess Kali and Sri Krsna.

Srila Bhaktisiddhanta Sarasvati Thakura soundly defeated the smarta apasampradaya
at the town of Valighai Uddharanapura, West Bengal, in September 1911. He presented a
work in which he conclusively argued the superiority of Vaisnavas to brahmanas. He
read the paper before a gathering of more than ten thousand panditas, and though he was
the youngest speaker present, the judges acclaimed Srila Bhaktisiddhanta Sarasvati the
winner of the dispute.

Nowadays, the smarta-brahmana community of Bengal has largely succumbed to
secularism and exerts little influence in spiritual affairs


Part 3 : Prakrta Sahajiya

Prakrta-sahajiyas

The great spiritual master Srila Bhaktivinoda Thakura spoke of thirteen sects that
claim to have inherited Lord Caitanya's mission but who distort His teachings. Although
especially prominent in Bengal, their ideas show up even in the West. Here, therefore, in
the second of a three-part series, Suhotra Swami continues to examine these sects.

VAISNAVAS, devotees of Lord Krsna, use the term prakrta-sahajiya to refer to
persons who imitate the signs of prema, pure love for God, while still addicted to the
low-class pleasures of illicit sex and intoxication. The sahajiyas imagine that they feel the
divine emotions of Krsna and His dearest devotee, Srimati Radharani. Yet they don't
understand that before we can savor the pleasure shared by Radha and Krsna, we must rid
ourselves of lustful desires for sensual pleasure.

The word sahaja means "easy." A prakrta-sahajiya wants the bliss of spiritual life
without the struggle to attain it. And the word prakrta means "materialistic." Because the
sahajiyas forgo the standard disciplines of bhakti-yoga, the divine love they apparently
show never gets beyond material lust.

The prakrta-sahajiyas mistake lust—the disease of the soul—for spiritual
advancement. So instead of curing lust, they wind up cultivating it.

Bhagavad-gita (16.23-24) recommends that we follow sastra-vidhi, the directions of
the scriptures, to purify ourselves of lust. Sastra-vidhi especially calls for us to give up
meat-eating, illicit sex, gambling, and intoxication and to chant the Hare Krsna mahamantra.
This gradually readies us for raga-marga, the path of natural attraction to Krsna,
reserved for highly advanced devotees.

The prakrta-sahajiyas, however, go easy on the scriptural regulations. They stay
attached to materialistic enjoyment of the senses. But this sense enjoyment blinds them,
and therefore their ideas of Krsna, Krsna's devotees, Krsna's service, and love of Krsna
are but a faulty creation of their lower nature.

According to the Bengali historian Dr. S. B. Das Gupta, the Bengali sahajiya
movement can be traced back long before the time of Sri Caitanya Mahaprabhu, to the
reign of the Buddhist Pala dynasty (c. A.D. 700-1100). At that time a secret cult of the
name Sahajayana arose within the Vajrayana ("Diamond Vehicle") school of Buddhism.
Sahajayana Buddhists abandoned ritualism and study of scriptures as useless. They
practiced a "yoga of sex" in which they took consciousness to be the unity of the male
and female principles, sometimes called upaya and prajna, or karuna and sunyata. The
Sahajayana Buddhists wrote many songs, known as the Caryapadas, expressing their
philosophy in mysterious language.

Later, under the Sena kings, Vaisnavism became ascendant in Bengal when the great
spiritual master Jayadeva Gosvami won royal patronage for it. The Buddhist sahajiyas
then absorbed aspects of Vaisnava philosophy and twisted them. They renamed their
upaya and prajna principles "Krsna" and "Radha," imagining Radha-Krsna to represent
the highest state of bliss attained by men and women on the sahajiya path.

In the thirteenth century, with the Islamic occupation of northern India and Bengal,
the sahajiyas were influenced by the practices and philosophy of the Sufis. The word sufi
comes from the Arabic word saf, meaning "sacred," and it signifies a mystical Islamic
order of mendicants. Their goal is a state of inspiration called fana, or oneness in love
with Allah.

Sufis seek to attain fana through song and dance. In the Middle Ages they faced
persecution as heretics in Arabic countries, especially because some Sufi preachers
announced that they were themselves the very Allah worshiped by all Muslims. But in
India the Sufis could flourish, not in the least because their ideas had much in common
with Mayavada, or impersonalistic, philosophy.

The sixteenth century saw the advent of Sri Caitanya Mahaprabhu and His movement
of sankirtana, congregational chanting of the holy names of God.

In a typical social blur, the sahajiyas who had arisen from the Buddhists and merged
with the Sufis now sang and danced on the fringes of the sankirtana movement. There
they celebrated their mundane sexual mysticism with song and dance.

This, of course, was a perversion of the sankirtana movement. So Lord Caitanya and
His followers rejected the sahajiyas. This is evident in Sri Caitanya-caritamrta, which
tells us how strictly Lord Caitanya followed the rules of celibacy and how sternly He
dealt with those devotees who broke them.

By the 1700's, however, the great movement begun by Lord Caitanya appeared to
have become corrupted by the caste gosvamis and the ritualistic smarta brahmanas [see
the May/June issue of BTG]. This offered a chance for the sahajiyas to influence the
common people, and various prakrta-sahajiya sects became popular.

In the next century, therefore, Srila Bhaktivinoda Thakura took pains to distinguish
the pure teachings of Lord Caitanya from prakrta-sahajiya perversions. Following his
example, Srila Bhaktisiddhanta Sarasvati strongly opposed those who deviated from Lord
Caitanya's teachings. And Srila Prabhupada kept to this same strong, uncompromising
course.

As Srila Prabhupada mentions in his commentary on Caitanya-caritamrta, the
sahajiyas "indulge in sense gratification in the name of devotional service." In this way
they "throw mud into transcendence." They churn their materialistic emotions into a state
of sentimental ecstasy, and this they take to be spiritual. But the first step in spiritual
advancement is to distinguish between spirit and matter. The sahajiyas confuse the two.
"The name of Krsna is all-powerful," the sahajiyas say. "So the spiritual state of a
guru and disciple at initiation doesn't matter, because the holy name works by its own
power. There's no need to tell anyone to follow rules—let them chant Hare Krsna, smoke,
drink, gamble, and have sex. The holy name will cleanse them of sinful reactions."

Genuine spiritual masters reject such notions as offenses to the holy name of Krsna.
The holy name of the Lord is certainly all-powerful, just as a fire is powerful. But fire can
give life, and fire can kill. So too, the holy name of Krsna, properly chanted under the
guidance of a spiritual master, burns up the devotee's lingering material attachments. It
nourishes his spiritual life. But if the power of the holy name is used as a tool to mix
spiritual life with intoxication and illicit sex, the effect is ruinous.

Another feature of the sahajiya attitude is its perverse "humility" (really just envy).
The sahajiyas consider themselves simple and modest and the strict devotees haughty.
For example, sahajiyas think that a devotee who becomes known for spreading Krsna
consciousness has fallen into the grip of name and fame. A devotee who refutes atheists
and materialists is proud. Congregational singing of the Lord's holy names is showy.
Devotees fussy about giving up illicit sex, smoking, and other harmless enjoyments are
fanatical and inwardly attached to these pleasures.

Sahajiyas look down on devotees who take disciples and train them in scriptural
principles. The scriptures, the sahajiyas think, oppose true devotion. So the sahajiyas
either interpret the scriptures in their own way or write new scriptures to prove that sex
and intoxication promote rather than obstruct spiritual awareness.

In summary, prakrta-sahajiyas are stubborn sense enjoyers. They may have talents
for singing, dancing, acting, speaking, joking, and seducing women or men. They may try
to pass off these talents as spiritual accomplishments. And they may dress as Krsna
conscious devotees. But in fact they can't see the difference between offensive and pure
chanting of the holy name. They take worldly service to be devotional service, lust to be
love, and illusion to be spirituality.


Part 4 : Gauranga Nagaris

Gauranga Nagaris

The gauranga nagaris are a type of sahajiya who mix moods of devotion (rasas) in a
clashing, unpalatable way. This error is technically called rasabhasa. The gauranga
nagaris are prominent in Bengal and Bangladesh.

Some of their customs seem praiseworthy. For example, like staunch Vaisnavas they
wear tilaka and neckbeads, perform good kirtana, and strictly abstain from flesh and fish.
But they are counted out of Lord Caitanya's disciplic line because of a subtle
contamination in their idea of who Lord Caitanya is.

The gauranga-nagaris are devotees of Lord Caitanya, who is also known as
Gauranga ("the golden-limbed Lord"). But they impose upon Him Krsna's role as the free
enjoyer of the village girls of Vrndavana. They style Him as nagara (a lusty village
youth) and themselves as nagari (village girls).

Yet although it is true that Lord Caitanya is Krsna Himself, His mood is never that of
Krsna, the supreme enjoyer, but always that of Krsna's devotee.

In the Caitanya-caritamrta (Adi 1.5), Lord Gauranga is said to be golden because He
is radha-bhava-dyuti-suvalita, "adorned with the mood and luster of Srimati Radharani,"
Krsna's foremost devotee. Nowhere in any revealed scripture is it said that Lord Caitanya
descends with the mood of Krsna.

Spokesmen for the gauranga-nagaris not only say that Lord Caitanya exhibited
Krsna's enjoying mood; they say that Visnupriya Devi, the Lord's second wife, was
Srimati Radharani and that her close female friends were gopis.

But as Srila Vrndavana dasa Thakura makes clear in Sri Caitanya Bhagavata,
Visnupriya Devi is actually a form of the goddess of fortune, Laksmi. The wives,
mothers, and daughters of Lord Caitanya's associates attended Visnupriya just as the
maidservants of Laksmi serve Laksmi in the spiritual world. They serve in awe and
reverence, not in the informal mood of the gopis.

Sri Caitanya Bhagavata also speaks clearly about Sri Caitanya Mahaprabhu's extreme
gravity in His dealings with women—even with His own wives, what to speak of other
women. But the gauranga nagaris have invented offensive myths about Lord Caitanya's
supposed love affairs. These stories should never be heard.

The so-called mood of devotion of the gauranga nagaris is mere eroticism. Their
conception of Lord Gauranga is a creation of their impure minds, and as they meditate
upon this wrong conception, they succumb to lust. But, following the sahajiya line, they
take that lust to be spiritual ecstasy.


.\8\7\cpmv.181b\0\Part_5___Sakhi_Bekhi_and_Cuda_Dhari.html

Sakhi Bekhi and Cuda Dhari

Sakhi is a term for the confidential girlfriends of Srimati Radharani. The word bekhi
is a corruption of the Sanskrit word vesa, which means "dress." A sakhi bekhi is a man or
a woman who dresses like a gopi and imagines himself or herself to be enjoyed by Krsna.
Sakhi bekhis imitate rasa-lila, Krsna's dance with the gopis, sometimes by dancing
with a person dressed like Krsna who wears a cuda, a crown of peacock feathers. This
person is called cuda dhari. The philosophy of these two types of sahajiya groups is the
same. Practically the only difference is that one group dresses like gopis and the other
like Krsna.

Lord Caitanya taught, "The only controller is Krsna; everyone else is His servant."
Each spirit soul is a tiny spark of para-prakrti, the Lord's subordinate or female spiritual
energy. But this sense of our "being female" has nothing to do with mundane gender. We
have temporarily assumed a male or female body as a result of past karma; the material
covering does not reflect the eternal nature of the soul.

From Srimad-Bhagavatam (Canto 4, Chapter 28) we learn that souls now in men's
bodies received them as a karmic result of earlier lives when they were women with a
lusty attachment to men. And those now in women's bodies were men too attached to
women.

The soul as a spiritual spark caught in the cycle of birth and death is genderless. But
according to the particular ecstasy a soul enjoys in relation to Krsna, the soul's
transcendental gender is revealed.

We see this in the spiritual bodies of Krsna's eternal associates. Krsna's devotees who
serve Krsna with motherly and fatherly affection, for instance, have transcendental bodies
accordingly. And the same is true of those who serve Krsna in madhurya-rasa (conjugal
love). To be placed in madhurya-rasa one must develop the sentiments of a gopi, or
cowherd damsel, under the guidance of a highly realized Vaisnava.

In Caitanya-caritamrta (Madhya 22.156-158), Lord Caitanya clearly tells Sanatana
Gosvami how an advanced devotee is to use the physical body in Krsna's service.
Externally, the devotee should perform regular devotional practices, such as hearing and
chanting the holy name. Obeying all the scriptural rules, he or she should strictly avoid
sinful life. And it is internally—within the purified, self-realized mind—that the devotee
always meditates on serving Krsna in Vrndavana in a particular rasa, or relationship.
The sakhi bekhis, however, seem to think they have found an easier way. They dress
in saris, decorate themselves with nose-rings and ornaments, and grow their hair in long
braids. They paint their feet red, shave their faces twice a day, sing in falsetto voices, and
gesture with women's mannerisms. And they seem to think that this will please Krsna.
Cuda dharis similarly think they can attract Srimati Radharani to their rotting
material bodies simply because they dress like Krsna.

Some sakhi bekhis say they are only following the example of Sri Gadadhara Dasa
Thakura. This devotee of Lord Caitanya's (a different person from the well-known
Gadadhara Pandita) once walked through town in the mood of a gopi, carrying a clay pot
of Ganges water on his head, calling out to sell yogurt, and laughing loudly. This,
however, was an unusual ecstatic incident in the life of a pure devotee; it was not his
regular practice.

Imitators say they can see their internal spiritual form by external play-acting. They
forget, however, that neither Sri Caitanya Mahaprabhu nor any spiritual master in Lord
Caitanya's line ever taught that one can awaken love for Krsna through speculative
histrionics.

Srila Prabhupada once told a story to show how we must follow the method of bhaktiyoga
to get love for Krsna. In the story, a man tried to cook by placing the flame on the
floor and hanging the pot near the ceiling. "If you want to cook," Prabhupada said, "you
have to cook according to the method. You may have a pot and you may have a flame,
but if you don't cook by the method, you'll never get the food."

The sakhi bekhis and cuda dharis take Krsna and the gopis cheaply. Under the
influence of impersonalism, they think they can become one with the Lord and the gopis
through some imaginative meditation. But the scriptures say that even Laksmi, the
goddess of fortune herself in her eternal form, can't enter the rasa-lila, despite ages of
austerity. So how can a fool do so by merely dressing up the material body?


Part 6 : Ativadi

Ativadi

In the early 1870's Srila Bhaktivinoda Thakura, as a deputy magistrate stationed at the
holy city of Jagannatha Puri, arrested, judged, and jailed a self-styled incarnation of
Maha-Visnu named Bisa Kisen. Bisa Kisen, by his mystic power, used to lean into fire
and then lift his head and make flames come out of his hair. He had two companions who
presented themselves as Brahma and Siva.

Many wealthy and influential Hindus of Orissa came under Bisa Kisen's sway. They
sent him money to build a temple and provided him women for his "rasa-lila." Bisa
Kisen belonged to the Ativadi-apasampradaya.

In a letter dated August 18, 1871, addressed to the editor of Progress, a newspaper in
Cuttack, Orissa, Srila Bhaktivinoda Thakura described the origin, philosophy, and
practices of the Ativadi sect. The Ativadis claim to be Vaisnavas, but they are quite
opposed to the principles of Vaisnavism. What follows is a synopsis of the most pertinent
points of Bhaktivinoda's letter, along with other details gleaned from Apasampradayasvarupa,
a Bengali booklet by Bhakti-vilasa Bharati Maharaja.

The Ativadi apasampradaya (spurious sect) was started by one Jagannatha Dasa
when Sri Caitanya Mahaprabhu stayed at Puri as a sannyasi. Jagannatha Dasa pretended
to be a disciple of Srila Haridasa Thakura, one of Lord Caitanya's close associates. But he
later broke his connection with the Thakura and began preaching his own ideas. For
instance, he had his followers cover their mouths while chanting the maha-mantra and
told them to chant the second half (Hare Rama) first.

Once Jagannatha Dasa arrogantly approached Lord Caitanya, ignoring Svarupa
Damodara Gosvami, who would screen visitors so that they might not disturb the Lord.
Jagannatha Dasa wished to recite his Oriya translation of Srimad-Bhagavatam, which
included five chapters of his own invention. He also wanted to explain his independent
manner of chanting Hare Krsna.

To avoid him, Lord Caitanya said, "A fallen soul like Me is not worthy to hear the
Bhagavatam composed by an author like you."

Then Jagannatha Dasa declared Lord Caitanya to be Krsna, and himself Radharani.
The Lord replied, "Sir, you have become too great [ativadi]. An insignificant and
fallen soul like Me can have nothing to do with you."

Jagannatha Dasa and his followers took the Lord's statement as praise instead of what
it really was—condemnation. Thus this apasampradaya views itself as more well-read in
the scriptures than Lord Caitanya Mahaprabhu and His associates, and likewise better in
judgment and logic.

Jagannatha Dasa had a sweet singing voice, which attracted women whom he
engaged in massaging his body. When brought to the court of King Prataparudra for
indecent behavior, he said to the king, "I don't see any difference between men and
women." For conduct unbecoming a Vaisnava sadhu, or saintly person, the king had him
imprisoned.

Jagannatha Dasa and his followers had been living in an asrama donated by the king.
But when Jagannatha Dasa rejected Haridasa Thakura and started his own movement, the
property was taken back. He then founded his own asrama on the seashore. It is called
the Satlahari Matha and can still be seen today.

Ativadi priests sometimes dress up as women on certain religious occasions, and they
are known for loosely mixing with women. The Ativadis are influential in Orissa because
Jagannatha Dasa's translation of Srimad-Bhagavatam is widely read, especially by
simple, undiscriminating people.

The Ativadis appear very devoted to Lord Jagannatha, the famous form of Krsna
worshiped in the Puri temple. They proudly claim that Lord Jagannatha has personally
revealed some truth or prophecy to them. Thus every respected Ativadi can recite what he
will speak of as his Malika, or series of revelations from the Lord. A common prediction
is the year the world will end.

Yet despite the devotion the Ativadis profess for Lord Jagannatha, the scriptures they
received from their founder put forward many impersonal ideas. Though the Ativadis
worship the Lord's form in the temple, they believe that when they die they will realize
Him as formless. Worshiper and worshiped will then merge into oneness.
Ativadis are mystics who practice yoga and sometimes work magic to cure diseases
and bring people under their control. They form a secret brotherhood, Bhaktivinoda
Thakura says, like the Freemasons in the West, and use drugs like marijuana and opium.
Bhaktivinoda Thakura reckoned there were fifteen thousand of them in Orissa during his
stay there. He noted that they often engaged in conspiracies against the government.
Bisa Kisen was only one of many self-proclaimed avataras hailing from this
apasampradaya. Lord Caitanya taught, avatara nahi kahe ami avatara: "The real
incarnation of the Lord never claims to be one."


.\8\7\cpmv.181b\0\Part_7___Aula,_Baula,_Sain,_and_Daravesa.rtf

The Gaura Book >> Other Important Scriptures >> Unauthorized and Deviant sects >> Vaishnava Deviant Sects >> Part 7 : Aula, Baula, Sain, and Daravesa >>

Aula, Baula, Sani (Sain), and Daravesa

These four apasampradayas are closely related. They may be regarded as divisions of
one group, commonly called "the Baulas of Bengal." Heavily tantric, with Sufi leanings,
they don't necessarily present themselves as Vaisnavas, though they claim to embody the
real spirit of Lord Caitanya's movement.

The Aulas, Baulas, Sains, and Daravesa share the same philosophy, which directly
descends from the Sahajayana tantric Buddhist tradition. They view all existence as being
formed from the combination of the mundane male and female principles (purusa and
prakrti). They can harmonize these two principles within themselves, they believe,
through so-called love generated by the bodily union of man and woman through tantric
yoga. When purusa and prakrti are perfectly harmonized, one realizes the inner ecstasy
they call jiyante mara, or "death while living," signified by complete stoppage of all
physical and mental activity.

They identify this state with the mahabhava ecstasy of Sri Caitanya Mahaprabhu.
When this state is attained, they say, one can know the maner manush—the "man in the
heart," also known as sahaja manush ("natural man"), bhaber manush ("man of
devotion"), raser manush ("man of rasa"), and sonar manush ("man of gold").
These four sects believe that all exalted states of transcendence, like the realization of
Vaikuntha and Krsnaloka, rest in the physical body. Their motto is "What cannot be
found in the body cannot be found anywhere." Without going into details of their
practices, suffice it to say that this philosophy encourages a person to release the "inner
bliss" stored in the body through degraded acts of lust and depravity.

These apasampradayas are syncretic in that they combine aspects of different
religious disciplines—Vaisnava, Mayavadi, tantric, and Islamic. And because they reject
Deity worship they are iconoclastic.

The word aula has different meanings, either of Arabic or Bengali origin. The Persian
word aul (from the Arabic wallia) means "very important person," signifying the
supposed exalted status of a member of the cult of Aulas. Also from the Islamic world is
the word auttal, "the first phase." This indicates that of the four sects the Aulas are on the
first stage of advancement because they are married householders.

Another meaning of Aula is au ("woman") and ula ("come down"). This meaning
points to their close connection to women, through whom they think descends deeper
wisdom of the universe. In Bengali the word aul is related to kulata ("afflicted") in the
sense of being afflicted with love. For instance, in the Caitanya-caritamrta the word
aulaya denotes the gopis' affliction with love for Krsna.

The Aulas practice what is termed "bodily meditation." This means that the men of
this sect take themselves to be purusa, and women to be prakrti. Their path to perfection
is illicit sex. Husbands and wives of this community freely switch partners. Their idea is
to excite their senses to a fever pitch so they can attain divine love. They claim that Lord
Caitanya, Lord Nityananda, and the six Gosvamis were all "auliya," and they use
citations from Sri Caitanya-caritamrta to try to substantiate their claim.

But Lord Caitanya's teachings clearly distinguish between love and lust. Sri
Caitanya-caritamrta (Adi 4.165) defines love, or prema, as eagerness to please Krsna,
whereas lust is the eagerness to gratify one's senses. By this definition, the practices of
the Aulas are simply lust and have no connection with authorized scriptures.
The influence of Mayavadi philosophy on the Aula sect is marked. The Vaisnava
scriptures say that Krsna is the only transcendental purusa. But the Aulas say that if one
happens to have a male form he too is purusa and so may imitate Krsna's activities with
impunity.

The word baula comes from the Sanskrit word vatula, or "mad." It may also be
related to the word vyakula, which means "impatiently eager."

The Baulas are wandering minstrels who play instruments like the single-stringed
ektar, the dugi (a drum like the larger drum in a tabla set), and the bamboo flute. They
publicly chant the names of Krsna and sing enchanting songs with enigmatic words.
The Baulas, being folk musicians, exert an extraordinary influence on Bengali
culture. They were patronized by no less than Rabindranath Tagore, Bengal's Nobel
Prize-winning poet. Bengali intellectuals are fascinated with them and have written many
books to their glory. In recent years, this kind of sophisticated regard for the Baulas has
spread to the West. Baulas have even performed in London's Albert Hall.

Baulas often keep long hair in a bun atop their heads and adorn their foreheads with
tilaka. They may wear the gown of a Muslim fakir and wear on their necks Shaivaite
rudraksa beads, the glass worry beads of a Muslim, and the japa beads of a Vaisnava.
They are usually bearded and carry a shoulder bag, a bamboo walking cane, and a fisti (a
pot made from a big coconut). They have been known to use hashish liberally for "selfcontrol."
The Baulas typically flock to festivals they call mahotsabs, many of which coincide
with important Gaudiya Vaisnava functions. The Jayadeva Mela each winter in Kenduli,
in Bengal, is the largest such mahotsab. The Baulas have an akhra (or asrama) there, and
thousands of them converge at that spot for the three-day festival.

At other places across Bengal and Bangladesh they hold mahotsabs throughout the
year. The Baulas move from one to the next, perform music, smoke hemp, and look for
women. Often a Baula picks up a woman (or sadhika) at one mahotsab and drops her at
the next to take on a new one. His former sadhika will be picked up by another Baula.
Some Baulas write books presenting perverted accounts of the lives of Sri Caitanya
Mahaprabhu and His associates. Because of their talents, the Baulas cast over the minds
of the innocent populace a spell that the Vaisnavas regard as extremely inauspicious.
The word sani comes from svami (master). The Sani group is more commonly known
as the Sain. They are mendicants who wander about without following any particular
discipline, having supposedly renounced all external designations.

Supposedly liberated from all material conceptions, the Sains may appear in any kind
of dress (Hindu sannyasi or Muslim fakir) or no dress at all. They are so much beyond
the grip of illusion that they may drink wine or eat human flesh as expressions of their
high awareness. Many Sains maintain themselves by distributing mysterious medicines
and cures.

The Daravesa (Darbesh) are the gurus of the Aulas, Baulas, and Sains. They are
supposed to have reached the highest realization through tantric practice. Darbesh is a
Sufi term, from the Persian dar ("door") and bhitan ("to beg"), meaning "one who begs
from door to door."

The Darbesh Ashram in Dubrajpur, West Bengal, was founded by Atal Behari
Darbesh, known simply as Darbeshji. It is said that by his mystic feats he brought a king
under his control. The king gave him the land on which the asrama is situated. The
Aulas, Baulas, and Sains venerate Darbeshji as a spiritual giant.

The followers of Darbeshji dress as they imagine Sanatana Gosvami was dressed
when he escaped the jail of Nawab Hussain Shah to join Sri Caitanya Mahaprabhu in
Prayaga. Sanatana told the jailer, whom he'd bribed for his release, "I shall go to Mecca
as a daravesa [renunciant]." The Darbesh cult takes this as Srila Sanatana Gosvami's
most profound instruction.


Part 8 : Kartabhaja

Kartabhaja

Worshipers of Guru as God

In India people generally associate the Kartabhaja apasampradaya (deviant sect) with
the Baulas of Bengal (another deviant sect). The Kartabhajas and the Baulas are indeed
similar in many ways. They share, for example, the concept of jiyante mara—living
death—as the highest goal.

But the Kartabhajas are distinguished by their doctrine of guruvada. All the deviant
tantric sects have a philosophy of guruvada, or veneration of the guru, but only the
Kartabhajas go to the extreme of proclaiming the guru to be God incarnate. Kartabhaja
guruvada arises from the Mayavadi idea of absolute oneness. For the Kartabhajas, the
guru alone is the worshipable form of God. No other form than the guru's is worshipable,
not even that of the arca-murti, the temple Deity. The Kartabhajas chant no name other
than the name of the guru. They do chant the name Krsna, but only because they say that
the guru is Krsna. And for the Kartabhajas the names of Krsna and Khoda (Allah) are just
as good, because all are names of the guru.

The Kartabhaja sect was founded by Karta Baba Aul Cand, a fakir who lived from
1686 to 1779. His followers say he was the reappearance of Lord Caitanya Himself. Aul
Cand's principal disciples were Karta Ram Sharan Pal and his wife, Sati. The Kartabhajas
consider them adi purusa (the original man) and adyasakti (the original woman). Their
house in Ghosepara, in the Nadia district of Bengal, is preserved as a Kartabhaja place of
pilgrimage. Nowadays, many Baulas come to the the Ghosepara Kartabhaja center during
the three-day Dola Yatra festival. This may be why many people associate the
Kartabhajas with the Baulas.

The Kartabhajas have their own scripture, the Bhaver Gita, mostly written by
Dulalcand in the form of songs. The text is puzzling and deliberately contradictory: it is
to be understood only by initiates. Yet it clearly hints at Mayavadi and tantric ideas. The
Kartabhajas, unlike the Baulas, do not have a reputation for promiscuity. They are
enjoined to marry and be true to their partners. On Fridays (the Muslim sabbath) they
must refrain from sexual relations and be vegetarian.

In the last century, the Kartabhajas were a powerful force against the jata-gosani and
smartas, who had become the sedentary establishment of Gaudiya Vaisnavism. The
Kartabhajas and other sahajiya groups converted thousands of common folk on the plea
that "the company" (the Gaudiya Vaisnavas) was once rich but now bankrupt. Out of the
ruins of the old company, the Kartabhajas said, a new company had arisen (the
Kartabhajas themselves). And this company, they said, did not carry out business in the
name of religion.

In 1893, Karta Dulalcand, a famous Kartabhaja songwriter and guru, was invited to
the World Parliament of Religions in Chicago (where Vivekananda lectured). But the
invitation was a little late: Dulalcand had already been dead sixty years.

The Kartabhajas address their gurus, beginning with Karta Ram Sharan Pal, as Karta
("master" or "boss"). All the Kartas have lived at the residence of the first Karta and run
the Kartabhaja mission from there. The faithful followers of the Kartas are called Baratis,
"members of the bridegroom's party." The Baratis accept and worship the Karta as God
on earth. Whatever words he speaks are themselves scripture, to be blindly obeyed. His
activities are divine, even if he dances naked at a wedding of his disciples, as did Karta
Baba Aul Cand.

The Kartabhajas say that deceased Kartas continue to initiate disciples through living
representatives known as rtviks.


Part 9 : Neda Nedi

Neda or Neda- Nedi
Vaisnava-Buddhist Syncretists

Neda means a shaven-headed man, nedi a shaven-headed woman. Members of the
Neda- Nedi sect can be seen in the area of Navadvipa, West Bengal. They resemble other
Vaisnavas, with shaved heads, tilaka, and white clothes.

It is said that Sri Virabhadra Gosvami, the son of Lord Nityananda and Jahnava-mata,
converted more than a thousand Nedas and a thousand Nedis to Vaisnavism from tantric
Buddhism. Under his direction, they took to the chanting of the Hare Krsna mahamantra.
Most of them accepted marriage, ending their indulgence in illicit sex, which
they held to be tantric meditation. But after some time, a number of them resumed their
old practices while claiming to be Vaisnavas. Nowadays, the Neda- Nedi is taken to be a
type of Baula.


Part 10 : Conclusion

Conclusion

In the first part of this series, I mentioned that a genuine devotee of Krsna is known
by his good qualities. Because the Vedic scriptures prescribe the chanting of the holy
name of Krsna as the essential dharma, or spiritual practice, in the present age, a devotee
of Krsna is to be known especially by the quality of his chanting.

As Srila Prabhupada explained, "Nobody can strictly follow all the rules and
regulations. In the Kali-yuga [the Age of Degradation] it is not possible. Therefore
Caitanya Mahaprabhu has recommended that hari-nama, chanting of the Hare Krsna
mantra, should be very rigidly performed."

A person may advertise himself as a follower of Lord Caitanya's and chant the Hare
Krsna maha-mantra, but if he deliberately commits namaparadhas (offenses to the holy
name) he disqualifies himself.

The link between namaparadhas and deviation from the path of Krsna consciousness
is indicated by Srila Jiva Gosvami. He warns in his Bhakti-sandarbha that there are
offenders to the holy name who are acikitsya, or incorrigible (jnana-lavadurvidagdhastra-
acikitsya-atva-dupeksa). As soon as they acquire a little knowledge
from the Krsna conscious community of devotees, they become insolent and arrogant.
They are excluded from the genuine devotional community because of three kinds of
offense to the holy name: sadhu-ninda (blasphemy of devotees), guru-avajna (disregard
of the spiritual master), and sruti-sastra ninda (blasphemy of the Vedic scriptures).
The incorrigible offender never admits his offenses. He cannot understand that the
mercy of the spiritual master and the association of pure devotees are indispensable for
the chanting of the holy name. He considers the spiritual master not a transcendental
teacher but a worldly one and tries to measure the person and instructions of the guru by
his own mental standards. Thus he commits guru-avajna. Because he values worldly
knowledge and accomplishments, he looks down upon the simple devotees who have
surrendered themselves to devotional service. Thus he commits sadhu-ninda. Finally, he
studies the revealed scriptures as if they were ordinary books, accepting whatever seems
to support his preconceived notions and rejecting the rest. Thus he commits sruti-sastra
ninda (blasphemy of the Vedic scriptures).

The incorrigible offender mistakes the growth of these and other offenses within his
heart for the growth of the bhakti-lata (the plant of devotion). He mistakes his fallen
condition for great advancement. Such is the illusion from which the apasampradayas, or
deviant sects, have sprung.


Apasampradayas

The Gaura Book >> Other Important Scriptures >> Unauthorized and Deviant sects >> Apasampradayas >>

No text or attachments, Sub-item(s) list as below:

Introduction
Jata Gosani
Smarta
Prakrita Sahajiya
Gauranga Nagari
Sakhi Bheki and Chudadhari
Atavadi
Sufi Tantric
Kartabhaja
Neda Nedi
Conclusion
Full Book


Introduction

Apasampradayas
Deviation of the disciplic succession
By Suhotra Dasa Tapovanachari

Table of contents:
1. Introduction
2. Jata-gosani: caste goswamis
3. Smartas: caste brahmanas
4. Prakrita-sahajiya: cheap pseudo-devotees
5. Gauranga-nagaris: rasabhasa bhaktas
6. Sakhi-bheki & Cudadhari: rasa-lila imitators
7. Atavadi: "Too great"
8. Sufi-tantric-vaishnava syncretists
9. Kartabhaja: worshipers of guru as God
10. Neda-nedi: vaishnava-buddhist syncretists
11. Conclusion
12. Full Book

1. Introduction

In a standard Sanskrit dictionary, the word sampradaya is defined as "genuine instruction that has been received through guru-parampara or disciplic succession" (guru paramparagatu sad upadesasya). The prefix sam indicates connection, while the stem is a cognate of pradhana, "source". In the fourth chapter of Bhagavad-gita, Lord Krishna declares Himself to be the original source of the transcendental science of bhakti-yoga, and He confirms that one is connected to this knowledge only through guru-parampara.
In the vocabulary of Western religious traditions, sampradaya really has no exact equivalent. One might be tempted to employ "orthodoxy", but as a noted German Sanskritist has pointed out, this word really applies to matters of doctrine, not practice. Admission into a sampradaya does not only depend upon a theoretically correct grasp of Krishna's teachings. The candidate must practically demonstrate his learning through strict adherence to the purified lifestyle (acara) set down by great saintly teachers (acaryas).
"One is understood to be in full knowledge whose every endeavor is devoid of desire for sense gratification. He is said by the sages to be a worker for whom the reactions of karma have been burned up by the fire of perfect knowledge." (Bhagavad-gita 4.19)

Pure acara automatically expands into pure pracara (preaching), upacara (Deity worship) and all other devotional activities. By such purity, the devotee becomes eligible to enjoy the higher taste of transcendence (param drstva) that is spoken of by Krishna in Bhagavad-gita 2.59, which satisfies all desires at their very root, within the soul itself. Thus the lower taste for meat-eating, illicit sex, gambling and intoxication is lost; consciousness firmly settles into sinlessness, and the devotee gradually becomes qualified to enter the rasa of Sri Krishna's personal association. Raso vai sah rasam hy evayam labdhvanandi bhavati, declares the Tattiriya Upanisad: "When one understands the Personality of Godhead, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."
The genuineness of a sampradaya or a person representing a sampradaya is primarily determined by spiritual quality (sarva maha-guna-gana vaisnava-sarire - "A vaishnava is one who has developed all good qualities", Sri Caitanya-caritamrta, Madhya 22.75). The good qualities of the vaishnava are actually krishnera-guna, Krishna's own, and they appear in the devotee through his exchange of rasa with the Lord. The Lord's transcendental qualities are unlimited (ananta krsnera-guna), and His devotees are likewise unlimited. This combination precipitates different moods of love of Godhead, which are visible in the persons of great acaryas who have descended into this world to teach genuine vaishnava qualities via the sampradaya system.

Even when he seems to be at variance with other acaryas on certain matters of detail, it is clear that a real acarya is situated in perfect knowledge because he 1) is free from vice, 2) exhibits the good qualities of a vaishnava, and 3) accepts vishnu-tattva as Supreme. Differences between the teachings of acaryas are due to their individual moods of love for the Lord.

"What Madhvacarya understands, we also understand... What Ramanuja understands, we also understand. What Caitanya Mahaprabhu understands, we also understand. So there is no difference... That is vaishnava. All the vaishnavas understand that Vishnu is the Supreme. There may be, sometimes, such as Krishna is understood as incarnation of Vishnu, and sometimes they understand Vishnu as the incarnation of Krishna. That is sampradaya. That is sampradaya. But either Krishna or Vishnu, He is Supreme, that is accepted by all... If I love somebody, I'll say he is first. And if you love somebody, you'll say he is first. But both of them same... Hanumanji, he'll never accept Krishna. And the gopis will never accept Rama or Vishnu." (His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, conversation, May 6, 1975)
Admission into a sampradaya ultimately depends upon the aspirant's submission to the mood of the acarya through strict adherence to the acara he teaches. When asked what constitutes the personal relationship of a disciple to his spiritual master, Srila Prabhupada answered, "To obey your spiritual master. Whatever he has said, you follow strictly. Follow the regulative principles. Chant sixteen rounds. That's all." (SP conversation, April 8, 1975)

In another conversation (March 11, 1976), Srila Prabhupada compared the disciple to wood, the spiritual master to matches, Krishna consciousness to fire and maya to water. When damp wood is placed in fire, it first dries and then ignites. The drying is compared to the practice of acara by which the disciple associates with the acarya. When he becomes firmly situated in acara, he naturally ignites with Krishna consciousness. In this way the flame of pure krishna-bhakti passes down the sampradaya. "There are four lines of disciplic succession: one from Lord Brahma, one from Lord Shiva, one from Laksmi, the goddess of fortune, and one from the Kumaras. The disciplic succession from Lord Brahma is called the Brahma Sampradaya, the succession from Lord Shiva (Sambhu) is called the Rudra Sampradaya, the one from the goddess of fortune, Laksmiji, is called the Sri Sampradaya, and the one from the Kumaras is called the Kumara Sampradaya. One must take shelter of one these four sampradayas in order to understand the most confidential religious system. In the Padma Purana it is said, sampradaya-vihina ye mantras te nisphala matah: "If one does not follow the four recognized disciplic successions, his mantra or initiation is useless." In the present day there are many apasampradayas, or sampradayas which are not bona fide, which have no link to authorities like Lord Brahma, Lord Shiva, the Kumaras or Laksmi. People are misguided by such sampradayas. The sastras say that being initiated in such a sampradaya is a useless waste of time, for it will never enable one to understand the real religious principles." (Srimad-Bhagavatam 6.3.21, purport)

Srila Bhaktivinoda Thakur identifies thirteen apasampradayas that split away from the Brahma-Madhva-Gaudiya Sampradaya after Lord Caitanya's disappearance: Aula, Baula, Kartabhaja, Neda, Daravesa, Sani, Sahajiya, Sakhibheki, Smarta, Jata-gosani, Ativadi, Cudadhari and Gauranga-nagari. These apasampradayas (apa means "deviated") are like parasitical growths upon the great tree of the sankirtan movement. Because they exhibit all the defects of material conditioning, they are spiritually useless. The "rasa" relished by such groups is termed prakrta-rasa by Srila Bhaktisiddhanta Sarasvati. Their missionary activities are condemned as cheating.

"A conditioned soul in the material world has the disqualification of cheating. He has four disqualifications: he is sure to commit mistakes, he is sure to be illusioned, he is prone to cheat others and his senses are imperfect. But if anyone carries out the order of the spiritual master by disciplic succession or the parampara system, he overcomes the four defects. Therefore knowledge received from the bona fide spiritual master is not cheating. Any other knowledge which is manufactured by the conditioned soul is cheating only. Brahma knew well that Kardama Muni exactly carried out the instructions received from him and that he actually honored his spiritual master. To honor the spiritual master means to carry out his instructions word for word." (Srimad-Bhagavatam 3.24.12, purport)

The ultimate test of whether one is or is not a member of Lord Caitanya's sampradaya is the quality of his chanting of the holy name of Krishna, which is the essential acara in the the age of Kali: "...you should always remember that either grhastha or brahmacari or sannyasi, nobody can strictly follow all the rules and regulations... In the Kali-yuga it is not possible... Therefore Caitanya Mahaprabhu has recommended that hari-nama, chanting Hare Krishna mantra, should be very rigidly performed, which is common for everyone." (SP conversation, March 10, 1976)

If a person advertises himself as a Gaudiya Vaishnava by chanting the Hare Krishna maha-mantra and yet deliberately blasphemes great devotees, denies that Lord Vishnu is the Absolute Truth, considers the spiritual master to be an ordinary man, blasphemes Vedic literatures and other authorized scriptures, considers the glories of the holy name to be exaggeration, concocts perverted theories about the holy name, thinks the holy name to be equivalent to mundane religious rituals, preaches the glories of the holy name to the faithless or maintains material attachments while chanting the holy name, he cannot represent the sampradaya even if he is initiated into it.

"Whether a Vaishnava is properly initiated or not is not a subject for consideration. One may be initiated and yet contaminated by the mayavada philosophy, but a person who chants the holy name of the Lord offenselessly will not be so contaminated. A properly initiated vaishnava may be imperfect, but one who chants the holy name of the Lord is all-perfect. Although he may apparently be a neophyte, he still has to be considered a pure unalloyed vaishnava." (Caitanya-caritamrta, Madhya 15.111, purport)

"If one chants the Hare Krishna mantra while committing offenses, these unwanted creepers will grow. One should not take advantage of chanting the Hare Krishna mantra for some material profit. As mentioned in verse 159: 'nisiddhacara', 'kutinati', 'jiva-himsana', 'labha', 'puja', 'pratisthadi yata upasakha-gana.
The unwanted creepers have been described by Srila Bhaktisiddhanta Sarasvati Thakur. He states that if one hears and chants without trying to give up offenses, one becomes materially attached to sense gratification. One may also desire freedom from material bondage like the mayavadis, or one may become attached to the yoga-siddhis and desire wonderful yogic powers. If one is attached to wonderful material activities, one is called siddhi-lobhi, greedy for material perfection. One may also be victimized by diplomatic or crooked behavior, or one may associate with women for illicit sex. Others may make a show of devotional service like the prakrta-sahajiyas, or one may try to support his philosophy by joining some caste or identifying himself with the support of family tradition, one may become a pseudo guru or so-called spiritual master. One may become attached to the four sinful activities -- illicit sex, intoxication, gambling and meat eating -- or one may consider a vaishnava to belong to a mundane caste or creed. One may think, "This is a Hindu vaishnava, and this is a European vaishnava. A European vaishnava is not allowed to enter the temples." In other words, one may consider vaishnavas in terms of birth, thinking one a brahmana vaishnava, a sudra vaishnava, a mleccha vaishnava and so on. One may also try to carry out a professional business while chanting the Hare Krishna mantra or reading Srimad-Bhagavatam, or one may try to increase his monetary strength by illegal means. One may also try to be a cheap vaishnava by chanting in a secluded place for material adoration, or one may desire mundane reputation by making comprises with non-devotees, compromising one's philosophy or spiritual life, or one may become a supporter of a hereditary caste system. All these are pitfalls of personal sense gratification. Just to cheat some innocent people, one makes a show of advanced spiritual life and becomes known as a sadhu, mahatma or religious person. All this means that the so-called devotee has become victimized by all these unwanted creepers and that the real creeper of bhakti-lata-bija has been stunted." (Caitanya-caritamrta, Madhya 19.160, purport)

The link between namaparadha and full-blown deviation from the sampradaya is indicated by Srila Jiva Gosvami, who warns in the Bhakti-sandharba that there are offenders to the holy name who are acikitsya or incorrigible (jnana-lava-durvidagdhastra-acikitsya-atva-dupeksa). Devotees, always compassionate, try to help fallen souls with good instruction. But if someone becomes insolent and arrogant due to acquiring a little knowledge from their association, he is disqualified from the sampradaya because of three kinds of namaparadha: sadhu-nindha (blasphemy of the devotees of the Lord), guru-avajna (disregard of the spiritual master) and sruti-sastra-nindha (blasphemy of the revealed scriptures).

Yet the incorrigible offender never concedes the fact of his offenses. He cannot understand that the mercy of the spiritual master and the association of pure devotees are indispensible to the chanting of the holy name. Because he highly values worldly knowledge and accomplishments, he looks down upon the simple devotees who have surrendered themselves to devotional service. This is sadhu-ninda. He cannot accept that the spiritual master is a transcendental teacher, not a worldly one; thus he tries to measure the person and instructions of the guru by his own mental standards. This is guru-avajna. He studies the revealed scriptures as he would ordinary literature, gleaning from it whatever seems to support his preconceived notions, heedless of the rest. This is sruti-sastra-nindha.

If, on the strength of a false show of advancement in Krishna consciousness, he pretends to have fully realized the glories of the holy name, he is fit for eternal punishment by Yamaraja. As explained in the purport to Caitanya-caritamrta, Madhya 19.156, one who "thinks that he has become very mature and can live separate from the association of vaishnavas and thus give up all the regulative principles" commits the hati-mata or mad elephant offense. Whatever genuine devotional inspiration that might have been implanted in his heart by good association is uprooted and destroyed. Because of his incurable calumny, such a hard-hearted acikitsya-namaparadhi is fit to be shunned by the bona fide community of devotees.

Nonetheless, it is seen that some acikitsya-namaparadhis become very influential in the Kali-yuga. Somehow or other they make use of the bona fide spiritual master for their own ends. Advertising themselves as his dearmost disciples, they seem to serve, glorify and worship the spiritual master with considerable sincerity. But all pains taken by them are for the sake of self-promulgation alone. Their progress is in the accumulation of material wealth and fame, not in devotional service to Krishna. The acikitsya-namaparadhi, propelled to prominence by cunning, diplomacy and material qualifications like noble birth, opulence, erudition and beauty, may attract followers from the ranks of two lesser grades of namaparadhis who have not firmly taken shelter of the sampradaya due to misfortune. These two kinds of offenders are the ignorant and the weak.

The ignorant offenders are compared to damp wood: lacking bhakti-sukrti and the association and mercy of the saintly, they are sunk in material conceptions; even if they are exposed to the purifying fire of Krishna consciousness, it does not ignite their good fortune immediately. Thus they are liable to be misled. But if they take refuge in the holy name, Krishna's mercy will someday be available to them, even if after a long time.

The weak are hesitant to take advantage of genuine sadhu-sanga due to a paucity of faith. Innocent and without duplicity, the more they can simply surrender to the chanting of the holy name in good association, the more they are blessed by Krishna's mercy. But until their lingering sins are destroyed by the effect of sadhu-sanga, they cannot muster the strength to transcend namaparadha.

The acikitsya-namaparadhi expertly spins a net of illusion sticky-sweet with a perverted enjoying mood (prakrta-rasa) by which he entraps his unfortunate followers. Awakening and nourishing seeds of worldly desire (anarthas) within their hearts, he misleads them into thinking that these growing anarthas are the bhakti-lata-bija.

"Bhakti-lata-bija means 'the seed of devotional service.' Everything has an original cause or seed. For any idea, program, plan or device, there is first of all the contemplation of the plan, and that is called bija, or the seed. The methods, rules and regulations by which one is perfectly trained in devotional service constitute the bhakti-lata-bija, or seed of devotional service. This bhakti-lata-bija is received from the spiritual master by the grace of Krishna. Other seeds are called anyabhilasa-bija, karma-bija, jnana-bija or political and social or philanthropic bija. However, bhakti-lata-bija is different from these other bijas. Bhakti-lata-bija can be received only through the mercy of the spiritual master. Therefore one has to satisfy the spiritual master to get bhakti-lata-bija (yasya prasadad bhagavat-prasadah). Bhakti-lata-bija is the origin of devotional service. Unless one satisfies the spiritual master, he gets the bija, or root cause, of karma, jnana and yoga without the benefit of devotional service. However, one who is faithful to his spiritual master gets the bhakti-lata-bija. This bhakti-lata-bija is received when one is initiated by the bona fide spiritual master. After receiving the spiritual master's mercy, one must repeat his instructions, and this is called sravana-kirtan -- hearing and chanting. One who has not properly heard from the spiritual master or who does not follow the regulative principles is not fit for chanting (kirtan). This is explained in Bhagavad-gita (2.41): vyavasayatmika buddhir ekeha kuru-nandana. One who has not listened carefully to the instructions of the spiritual master is unfit to chant or preach the cult of devotional service. One has to water the bhakti-lata-bija after receiving instructions from the spiritual master." (Caitanya-caritamrta, Madhya 19.152, purport)

In the apasampradayas, chanting and preaching are never undertaken with regard for vaishnava traditions of regulative principles and spiritual instruction. The "ecstasy" of prakrta-rasa generated by such unauthorized chanting and preaching is but poison in devotional guise.

"Instead of awakening real love for Krishna, such hearers of the Bhagavatam become more and more attached to household affairs and sex life (yan maithunadi-grhamedhi-sukham hi tuccham). One should hear Srimad-Bhagavatam from a person who has no connection with material activities, or, in other words, from a paramahamsa vaishnava, one who has achieved the highest stage of sannyasa. This, of course, is not possible unless one takes shelter of the lotus feet of Sri Caitanya Mahaprabhu. The Srimad-Bhagavatam is understandable only for one who can follow in the footsteps of Sri Caitanya Mahaprabhu." (Caitanya-caritamrta, Antya 5.131, purport)

In their "ecstasy", the apasampradayas enjoy the holy dhama (or a place they claim is a dhama) as a facility for hucksterism, self-promotion and money-making. They enjoy disciples by diverting them from the Lord's service and engaging them in the service of the senses of cheating gurus. They enjoy great vaishnavas through lip-service and cheap imitation; eager to bewilder the innocent and advance their own schemes, they strive for some kind of recognition from a great vaishnava so that they can freely exploit this "endorsement." And they enjoy propagating esoteric doctrines of their own invention that they claim are the real teachings of guru, sastra and sadhu.

All this results in three kinds of inauspicious qualities that are ever prominent in the apasampradayas. These are mentioned in Vaishnava Ke by Srila Bhaktisiddhanta Sarasvati: anitya-vaibhava (hankering for material success), kaminira-kama (illicit sexual affairs that are usually passed off as "transcendental"), and mayavada (philosophical speculation that undercuts the personal nature of God as taught by the vaishnava sampradayas).

In the chapters that follow, the backgrounds of the thirteen apasampradayas will be investigated and their deviations analyzed. I have undertaken this work out of a firm belief that these thirteen cases are archetypical of all sorts of misrepresentations of the sankirtan movement of Sri Caitanya Mahaprabhu that have been seen down to this very day.
As he declared in a lecture on July 4, 1970, Srila Prabhupada considered his only success to be the extension of Lord Caitanya's sampradaya into the Western World. It will be our success as his followers to protect the growth of ISKCON so that it may extend to every town and village of this planet as Lord Caitanya predicted. Let us heed the warning from another prediction made by Lord Caitanya regarding the rise of the apasampradayas, visva andhakara koribe: "In My name they will make the whole world dark."

In preparing this volume, I have drawn from a number of sources, vaishnava and academic. The most important of these are the books, letters and lectures of His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. From Sri Bhakti-vilasa Bharati Maharaja, a godbrother of Srila Prabhupada, I used resumes and refutations of apasampradaya philosophy given in Apasampradaya Svarupa, kindly translated from the Bengali by Bhakta Krishanu Lahiri, a student of languages at Calcutta University and member of Bhaktivedanta Youth Services. I also took help of the wealth of data on the Gaudiya Sampradaya's long-standing differences with the jata-gosani and smarta castes in The History and Literature of the Gaudiya Vaishnavas, an unpublished manuscript by another godbrother of Srila Prabhupada named Sambidananda das (who in the 1930's accompanied two Gaudiya Matha sannyasis on a preaching tour of Europe). The following scholarly books were consulted: Vaishnavism in Bengal by Dr. Ramkantha Cakravarti (Sanskrit Pushtak Bandhar, Calcutta 1985), Obscure Religious Cults by Dr. Sashi Bhushan Das Gupta (1976 reprint by Firma KLM Ltd.), The Bauls of Bengal by Rebati Mohan Sarkar (Gian Publishing House, New Delhi 1990) and Braj -- Center of Krishna Pilgrimage by Alan W. Entwistle (Egbert Forsten, Holland 1987).

Sri Bhakti Vikasa Svami Maharaja and Kiranasa Prabhu brought me up to date with a detailed account of the modern-day apasampradaya phenomena encountered in their years of preaching in Bangladesh. Sarvabhavana Prabhu helped with the translating of the material on the Aul apasampradaya, and Kishore Ghosh of the B.Y.S. similarly helped with material on the Bauls. Atma Tattva Prabhu of the ISKCON Mayapura Gurukula was kind in ways too numerous to mention. The following devotees assisted me in processing the raw data out of which this book was churned: Anadi das, Rama Gopala das, Sucirani devi-dasi, Priti devi-dasi, and Daya Dharma devi-dasi.


Jata Gosani

2. Jata-gosani: caste goswamis

"So there are thirteen pseudo pretenders belonging to the Caitanya sampradaya ... So if I describe these thirteen, it will take thirteen hours. So I don't describe them all. But one or two must be described. The most important is the jati-gosai. They created a caste of gosvamis, just like they created a caste of brahmanas. So this gosvami will come by hereditary birth, just like brahmana. So my Guru Maharaja's contribution is that he defeated these caste gosvamis, the same way as Caitanya Mahaprabhu did that, as Caitanya Mahaprabhu said, kiba vipra sudra nyasa kebe naya yei krnsa tattva vetta sei guru haya: 'There is no consideration whether a man is a sannyasi, a brahmana, or a sudra, or a grhasta, householder, or - No. Anyone who knows the science of Krishna, he is alright. He is gosvami. He is brahmana.'"

"That is the contribution, say, within a hundred years. That is the contribution. And for this reason, he had to face so many vehement protests from this brahmana class gosvamis. They conspired to kill him. Guru Maharaja told me personally, because by his grace, when I used to meet alone, he used to talk so many things. He was so kind that he used to talk with me. So he personally told me, 'These people, they wanted to kill me. They collected 25,000 rupees and went to the police officer in charge of that area, that, "You take this 25,000 rupees. We shall do something against Bhaktisiddhanta Sarasvati. You don't take any step."' And the police officer refused and came to my Guru Maharaja that 'You take care. This is the position.'" (Srila Prabhupada, lecture, 7 February 1969)

The following quotations from Srila Rupa Gosvami define the qualifications of a bona fide spiritual master, who is sometimes addressed as gosvami, gosani or gosai in the Brahma-Madhva-Gaudiya Sampradaya.

iha yasya harer dasye
karmana manasa gira
nirhilam api avasthasu
jivanmurtah sa ucyate
"One who engages in the transcendental service of the Lord in body, mind and word is to be considered liberated in all conditions of material existence." (Bhakti-rasamrta-sindhu 1.2.187)
vaco vegam manasah krodha-vegam
jihva-vegam udaropastha-vegam
etan vegan yo visaheta dhirah
sarvam apimam prthivim sa sisyat
"One who can control the urge to speak, the mind, anger and the tongue, belly and genitals is able to accept disciples from all over the world." (Sri Upadesamrta 1)

The scriptures give clear warnings to those who would accept the post of guru without qualification:

na ca mantra upajivi syanna
capya arco upajirikah
na aniredita bhogas ca
na ca nirdyah niredika
"Never accept the post of an initiating spiritual master or temple priest as a profession. Never eat what is not offered, and never offer what is not recommended in the scriptures." (Narada Pancaratra)

svalpa api handi bhuyam
sam svadharma nirdita kriya
drstim kudrstir bhaktis tu
devatantapo samsraya
"Even the slightest disreputable activity destroys a great quantity of virtue. Vast learning is destroyed by just the slightest wrong understanding. Bhakti is destroyed by the slightest dependence upon the demigods." (Narada Pancaratra)

guru nasa syat sva jana nasa syat
pita nasa syat janani na sa syat
daivam na tat syan na patis ca sa syan
na mocayea yah samupaiti matyum
"One who cannot deliver his dependents from the path of repeated birth and death should never become a spiritual master, a father, a husband, a mother or a worshipable demigod." (Srimad-Bhagavatam 5.5.18)

The jata-gosani are a hereditary caste of so-called spiritual masters. Their qualification to give initiation is too often limited to the boast of family connections to associates of Sri Caitanya Mahaprabhu or to disciples of these associates. A famous example of such a family is the so-called Nityanandavamsa. They claim seminal descent from Lord Nityananda through persons who were actually disciples, not sons, of Lord Nityananda's only and childless son Sri Virabhadra Gosvami.

The jata-gosani use of "gosvami" as a family name is a deviation peculiar to this apasampradaya. Though sunken in mundane family affairs, they think themselves as important as the renounced gosvamis of the Gaudiya Sampradaya.

One who is still in family life should not misuse the title gosvami. Srila Bhaktisiddhanta Sarasvati Thakur did not recognize the caste gosvamis because they were not in the line of the six Gosvamis in the renounced order who were direct disciples of Lord Caitanya -- namely, Srila Rupa Gosvami, Srila Sanatana Gosvami, Srila Bhatta Raghunatha Gosvami, Sri Gopala Bhatta Gosvami, Sri Jiva Gosvami and Srila Raghunatha das Gosvami. Srila Bhaktisiddhanta Sarasvati Thakur said that the grhastha-ashrama, or the status of family life, is a sort of concession for sense gratification. Therefore a grhastha should not falsely adopt the title gosvami. The ISKCON movement has never conferred the title gosvami upon a householder. Although all the sannyasis we have initiated in ISKCON are young, we have awarded them the titles of the renounced order of life, svami and gosvami, because they have completely dedicated their lives to preach the cult of Sri Caitanya Mahaprabhu." (Caitanya-caritamrta, Adi 12.27, purport)

A popular superstition in Bengal, alluded to in the purport of Caitanya-caritamrta, Madhya 10.23, is that persons born in caste gosvami families are automatically uttama-adhikaris. Thus the title Prabhupada is theirs by birthright. The Gaudiya Vaishnava Sampradaya rejects this.

"It is said, phalena pariciyate: one is recognized by the result of his actions. In vaishnava society, there are many types of vaishnavas. Some of them are called gosvamis, some are called svamis, some are prabhus, and some are prabhupada. One is not recognized, however, simply by such a name. A spiritual master is recognized as an actual guru when it is seen he has changed the character of his disciples." (Caitanya-caritamrta, Antya 3.143, purport)

In Vrindavan, many of the important temples are managed by caste gosvamis. The history of two such prominent families illustrates how the jata-gosani contamination can divert even highly-qualified persons from the path of the great acaryas. To avoid the unpleasantries of controversy, some names are omitted.

One clan has temples in Mathura, Jatipur, Gokul and Kaman. They descend from a brahmana who is a famous contemporary of Sri Caitanya Mahaprabhu who, as described in Sri Caitanya-caritamrta, became formally linked with Gaudiya Vaishnava Sampradaya when he received initiation from Sri Gadadhara Pandita. Srila Prabhupada remarked that Lord Caitanya accepted him as a great scholar, but not necessarily as a great devotee. At Govardhana, he took over the management of a temple that had been established by a great Gaudiya Vaishnava acarya. During this time, the learned brahmana associated with the six Gosvamis, especially Rupa and Sanatana. Because his own men lacked training, Gaudiya Vaishnavas were appointed to do the puja under his supervision.

The brahmana had two sons; after he left the world in the year 1530, Srila Raghunatha das Gosvami requested one son to take over the temple management. The temple duties continued to be shared between Gaudiya Vaishnavas and the learned brahmana's disciples until around the year 1550, when an intrigue was begun against the Gaudiya devotees. Once, while they were worshiping the Deity, an envious disciple of the brahmana set fire to the homes of the Gaudiya pujaris and drove them out. Thereafter, the Deity was claimed as the sole property of the brahmana's clan. (In 1699, due to threat of Muslim attack, the Deity vacated Vrindavan and eventually came to Rajasthan.)

Though the brahmana's son was not part of the intrigue, he took no steps to heal the rupture with the Gaudiya Sampradaya. To block a challenge to his authority from among his father's disciples, he appointed his seven sons as acaryas and willed that only they and their descendants could use the title "Gosvami Maharaja" and give initiation. Later on, the family propagated a myth that the great brahmana's son was an incarnation of Krishna; the same pseudo-divinity was appropriated by succeeding generations and used as means of explaining away the "amorous pastimes" of some of the clan.

The second line of Vrindavan caste gosvamis under discussion was started by someone who took sannyasa from Gopala Bhatta Gosvami. As if in imitation of Lord Nityananda, he later married two sisters and claimed that he had been ordered to do so by Sri Krishna personally. The Gaudiya Vaishnava community disapproved both his deed and defense. In the year 1585, he established a mandira near Kaliya Ghat. The caste gosvamis who manage this mandira today are descendants of his first son. Descendents of his second son manage another famous Vrindavan temple.

This clan takes a dim view of what they think are the unnecessary austerities of the gosvamis of the Gaudiya Vaishnava Sampradaya. Krishna loves his devotees, they argue, and He becomes pleased when He sees them living a life of material comfort and sense gratification. They uphold their founder's example as superior to that of the Six Gosvamis. One Priyadas of this clan composed a work called Suslokamanimala in which he asserts that the founder was the spiritual master of Sanatana Gosvami and Jiva Gosvami. With this and other fabrications, they defend their apasampradaya as the genuine sampradaya.

Several historical accounts, including the biography of Srinivasa Acarya entitled Prema-vilasa, relate that the founder met his death by having his head chopped off, either by robbers or by a disgruntled pujari.

In 1932, the caste gosvamis of Vrindavan opposed the Vraja Mandala Parikrama of Srila Bhaktisiddhanta Sarasvati Thakur and his Gaudiya Matha disciples on the grounds that he had deviated from the Vedic system by offering the sacred thread to persons not of brahminical parentage. Srila Prabhupada explained the fallacy of the jata-gosani in this regard in a letter to Acyutananda Swami: "Regarding the validity of the brahminical status as we accept it, because in the present age there is no observance of the garbhadhana ceremony, even a person born in a brahmana family is not considered a brahmana, he is called dvijabandhu or unqualified son of a brahmana. Under the circumstances, the conclusion is that the whole population is now sudra, as it is stated kalau sudra sambhava. So for sudras there is no initiation according to the Vedic system, but according to the pancaratrika system initiation is offered to a person who is inclined to take Krishna consciousness."

In Bengal, besides caste gosvamis who at least have a valid genealogical link to some vaishnava of the past, there are even pretenders whose claim to the name "gosvami" lacks any foundation whatsoever. Many of the important temples and holy places connected with Lord Caitanya's pastimes remain under jata-gosani control. Up until the early part of this century, they held the lower-caste vaishnavas in an iron grip of ignorance and exploitation.

Srila Bhaktivinoda Thakur challenged the jati-gosani in such works as Jaiva Dharma and Hari Nama Cintamani by proclaiming that it is not enough to accept a spiritual master merely on the basis of his caste. Before initiation, the candidate must be completely satisfied that the initiator is fully conversant with the scriptures and can lift his disciples out of ignorance. The guru must be of spotless character: if he is addicted to sinful acts, even those he may have already initiated must reject him. Bhaktivinoda's books unleashed a wave of reform in Bengal that pushed the jata-gosani into a defensive stance. But the confrontation came to open war when his son, Srila Bhaktisiddhanta Sarasvati, took over the Gaudiya mission.

In 1912, he was invited to attend a samminlani (assembly) of vaishnavas sponsored by the Maharaja of Kossimbazar. But some jata-gosani and their sahajiya supporters prevented him from giving a public lecture; in protest, he fasted for four days straight. According to the account of his disciple Sambidananda das, Acarya Siddhanta Sarasvati refuted all the arguments placed before him by the caste's proponents in a discussion separate from the main program. The jata-gosani thus learned to fear Srila Bhaktisiddhanta Sarasvati as the singlemost threat to their privileged existence.

After taking sannyasa in 1918, Srila Bhaktisiddhanta Sarasvati mounted a concerted effort to smash the influence of the jata-gosani even in their strongholds. He fearlessly toured Jessore and Khulna (now in Bangladesh), the home turf of Priyanath Nandi, who was the leading spokesman of the caste gosvamis. Priyanatha met defeat in a public debate held at the village of Toothpada.

Things came to a head in February-March 1925, just as the Gaudiya Matha began nine days of a Navadvipa parikrama leading up to that year's Gaura Purnima festivities. The party of devotees, numbering several thousand and personally lead by Srila Bhaktisiddhanta, was viciously attacked by goonda hirelings of the jata-gosani when it entered the city of Navadvip without paying a tax for maintenance of caste gosvami temples. Armed with brickbats and other weapons, the goondas charged the elephant procession, injuring many pilgrims. The shocked public sided with the Gaudiya Matha devotees and the pilgrimage continued under police protection. This incident permanently tarnished the reputation and influence of the jata-gosani. Overnight, their stubborn opposition to Srila Bhaktisiddhanta's preaching lost all force.

The Caste Gosvami Mentality and ISKCON

By Srila Prabhupada's mercy, the grossest jata-gosani deviation - hereditary guruship - seems unlikely to take root in the ISKCON he constituted. Yet the author recalls a period in the 1970's when the devotees of the New York temple were addressing their GBC man as "Gosvami Maharaja" even though he'd abandoned his sannyasa ashrama and taken a wife (ed. note: Bali Mardan). After various indelicacies about his marriage came to light, this person was forced to relinquish his position. So here is at least one example of how an aberration of the jata-gosani type found its way, albeit briefly, into ISKCON.

In this connection, there are other characteristics of the caste gosvami apasampradaya that are worth noting. The jata-gosani are the priestly class of a mundane religion that superficially resembles vaishnava-dharma. As Srila Bhaktisiddhanta Sarasvati used to say, they use the saligram-sila and arca-vigraha as "stones for cracking nuts" (i.e. as a means of income for sense enjoyment). They give siddha-pranali initiation (in which they "reveal" the disciple's rasa with Krishna) as a ritual means of garnering a follower's lifetime financial support. They neglect their disciples' factual spiritual advancement by not teaching them the regulative principles of sadhana-bhakti; indeed, such "gosvamis" are worshiped by bidi-seva (ceremonial presentations of cigarettes) and offerings of fish.

How do such deviations begin? Here are a few indications:

"Srila Bhaktisiddhanta Sarasvati Thakur explains that even though one may become free from the desire for fruitive activity, sometimes the subtle desire for fruitive activity comes into being within the heart. One often thinks of conducting business to improve devotional activity. However, the contamination is so strong that it may later develop into misunderstanding, described as kuti-nati (faultfinding) and pratisthasa (the desire for name and fame and for high position), jiva-himsa (envy of other living entities), nisiddhacara (accepting things forbidden in the sastra), kama (desire for material gain) and puja (hankering for popularity)." (Caitanya-caritamrta, Madhya 12.135, purport)

"If a person overly addicted to family life takes to Srimad-Bhagavatam or Krishna consciousness to earn a livelihood, his activity is certainly offensive. One should not become a caste guru and sell mantras for the benefit of mundane customers, nor should one make disciples for a livelihood. All these activities are offensive. One should not make a livelihood by forming a professional band to carry out congregational chanting, nor should one perform devotional service when one is attached to mundane society, friendship and love. Nor should one be dependent on so-called social etiquette. All this is mental speculation. None of these things can be compared to unalloyed devotional service." (Caitanya-caritamrta, Madhya 8.83, purport)

"Everyone gets a mother and father at the time of birth, but the real father and mother are they who can release their offspring from the clutches of immiment death. This is possible only for parents advanced in Krishna consciousness. Therefore any parents who cannot enlighten their offspring in Krishna consciousness cannot be accepted as a real father and mother." (Caitanya-caritamrta, Antya 13.113, purport)

"One should not proudly think that one can understand the transcendental loving service of the Lord simply by reading books. One must become a servant of a vaishnava. As Narottama das Thakur has confirmed, chadiya vaisnava-seva nistara payeche keba: "One cannot be in a transcendental position unless one very faithfully serves a pure vaishnava. One must accept a vaishnava guru (adau gurv-asrayam), and then by questions and answers one should gradually learn what pure devotional service to Krishna is. That is called the parampara system." (Caitanya-caritamrta, Antya 7.53, purport)

"In purified consciousness, or Krishna consciousness, one sees the presence of Krishna everywhere. If, therefore, one only engages in Deity worship in the temple and does not consider other living entities, then he is in the lowest grade of devotional service. One who worships the Deity in the temple and does not show respect to others is a devotee on the material platform, in the lowest stage of devotional service." (Srimad-Bhagavatam 3.29.21, purport)

"A real brahmana is never envious of a vaishnava. If he is, he is considered an imperfect neophyte." (Caitanya-caritamrta, Madhya 15.277, purport)

"My dear King, if one derides an exalted devotee, he loses the results of his pious activities, his opulence, his reputation and his sons. Vaishnavas are all great souls. Whoever blasphemes them falls down to the hell known as Maharaurava. He is also accompanied by his forefathers. Whoever kills or blasphemes a vaishnava and whoever is envious of a vaishnava or angry with him, or whoever does not offer him obeisances or feel joy upon seeing a vaishnava, certainly falls into a hellish condition.'" (Caitanya-caritamrta, Madhya 15.261, purport)

"Although posing as great scholars, ascetics, householders and svamis, the so-called followers of the Hindu religion are all useless, dried up branches of the Vedic religion. They are impotent. They cannot do anything to spread the Vedic culture for the benefit of human society. The essence of the Vedic culture is the message of Sri Caitanya Mahaprabhu. Lord Caitanya instructed:

yare dekha, tare kaha 'krsna'-upadesa
amar ajnaya guru hana tara ei desa
(Caitanya-caritamrta, Madhya 7.128)

One should simply instruct everyone he meets regarding the principles of krishna katha, as expressed in Bhagavad Gita As It Is and Srimad-Bhagavatam. One who has no interest in krishna katha or the cult of Sri Caitanya Mahaprabhu is like dry, useless wood with no living force. The ISKCON branch, being directly watered by Sri Caitanya Mahaprabhu, is becoming undoubtedly successful, whereas the disconnected branches of the so-called Hindu religion that are envious of ISKCON are drying up and dying." (Caitanya-caritamrta, Adi 12.73, purport)

And, as Srila Prabhupada explains in his purport to Caitanya-caritamrta, Adi 12.8, when the inheritors of the spiritual master's assets fight bitterly over property rights to land and temples and thus lay waste to the whole mission by their endless litigation, they simply emulate the feuding spirit long seen among the jata-gosani. The congregations of such quarrelsome Kali-yuga vaishnavas lose faith and look elsewhere for spiritual guidance -- perhaps, unfortunately, to something far worse.

History shows that the questionable activities of the caste gosvamis drove untold numbers of simple Bengali folk into the arms of charlatan avatars espousing reform. In other words, the secret behind the charisma of many of the other apampradayas lay in their independence from the jata-gosani's ossified and uninspiring "establishment Vaishnavism." These bogus alternative movements became prominent within two centuries of Sri Caitanya Mahaprabhu's departure and grew unchecked until Srila Bhaktivinoda Thakur reestablished the sankirtan mission with his Visva Vaishnava Raja Sabha.

We should note in closing this chapter that the jata-gosani tradition was originally bona fide: "According to the pancaratra injunction, only a householder brahmana can initiate. Others cannot." (Caitanya-caritamrta, Madhya 4.111, purport) But the caste pride, greed, jealousy and moral decadence of some unworthy descendants of great vaishnava-brahmana householders spoiled this system. "Sri Caitanya Mahaprabhu gave us His opinion in the verse kiba vipra kiba nyasi, etc. This indicates that the Lord understood the weakness of society in its maintaining that only a grhastha brahmana should be a spiritual master." (ibid.)


Smarta

3. Smartas: caste brahmanas

smartavyah satatam vishnu
vismartavyo na jatucit
sarve vidhi-nisedhah syur
etayor eve kinkarah

"The Padma Purana recommends: somehow or other always think of Vishnu, without forgetting Him under any circumstances. Actually this is the most basic of all regulative principles. For, when there is an order from a superior about doing something, there is simultaneously a prohibition. When the order is that one should always remember Krishna, the prohibition is that one should never forget Him. Within this simple order and prohibition, all regulative principles are found complete." (Nectar of Devotion, Chapter Two)

The word smrti means "that which is remembered." It is a classification of Vedic scriptures including dharma-sastras like Manu-smrti that give rules and regulations for the orders and ashramas of civilized human life, and histories like the Puranas that give practical illustrations of how great personalities did or did not follow these rules and what their fate was as a result. Thus the smrti-sastras can be grouped into two divisions: "law books" and "law journals."
But why are they given the name smrti? Like laws, they are to be considered before doing something that might have legal repercussions. Can I ride my elephant on the expressway? Either I learn the traffic code, section and paragraph that applies to elephant driving, or I review the verdict of a trial that dealt with the same. The point is, I should remember the law before I act, or risk being punished.

The above quote from the Padma Purana concerns, as do all smrti-sastras, the law of karma. Here the verdict is, if we simply remember Vishnu or Krishna before doing anything, we'll not transgress the law. If we forget Him, we unavoidably transgress it even if we remember to observe lesser rules and regulations, because keeping Krishna always in mind is the purpose of all those rules and regulations.

But not everyone understands that purpose. There are three classes of brahmanas: the dvija, the vipra and the vaishnava. The third-class dvija has accepted the sacred thread, the second-class vipra has studied the Vedas and the first-class vaishnava knows the goal of the Vedas: always remember Krishna and never forget Him. A vipra who is not a devotee can never know the real sense of the rules and regulations of scripture; like a crooked lawyer, he'll use the law to enrich himself materially. The non-devotee vipra is what is meant by the term smarta-brahmana. "A smarta-brahmana is always interested in material profit, whereas a vaishnava is interested only in satisfying the Supreme Personality of Godhead." (Srimad-Bhagavatam 8.19.33, purport)

Smarta-brahmanas completely reverse the instruction of the Padma Purana: rather than always remember Krishna and thus fulfill the rules and regulations, they remember the rules and regulations and always forget Krishna.

There are many traits the smartas share with the jata-gosani. This is because the jata-gosani lost their vaishnava qualifications by slipping back into upper-caste pride or upadhi-bhuta (acceptance of false designation), which is shunned by those on the factual brahma-bhuta platform. The upadhi-bhuta of the jati-gosani is their blood lineage to medieval vaishnava-brahmana families that were somehow connected to Lord Caitanya's movement. Coming under smarta influence, the descendents of these families gradually revived caste rules and taboos from the smrti-sastras in order to assert their supposed congenital superiority over other communities.

"Sometimes a caste guru says that yei krsna-tattva-vettha, sei guru haya means that one who is not a brahmana may become a siksa-guru or a vartma-pradarsaka-guru but not an initiator guru. According to such caste gurus, birth and family ties are considered foremost. However, the hereditary consideration is not acceptable to vaishnavas." (Caitanya-caritamrta, Madhya 8.128, purport)

That the jata-gosani are compromised by smarta conceptions becomes very clear when we consider the following:

"There is a difference between the smarta process and the gosvami process. According to the smarta process, one cannot be accepted as a brahmana unless he is born in a brahmana family. According to the gosvami process, the Hari-bhakti-vilasa and the Narada-pancaratra, anyone can be a brahmana if he is properly initiated by a bona fide spiritual master." (Caitanya-caritamrta, Madhya 23.105, purport) Still, if the caste gosvami at least maintains his family tradition of exclusive vishnu-murti worship, he remains distinct from the smarta-brahmana community. The smartas, following the mayavadi pancopasana conception, regard Lord Vishnu as one of five forms of Brahman. Of the five (Durga, Ganesa, Surya, Shiva and Vishnu), Bengali smartas have always preferred goddess Durga because she supplies her devotees with material opulence.

In the fifteenth and sixteenth centuries A.D., the importance of the Bengali smarta community was practically nullified by Lord Caitanya's sankirtan movement. Among the great vaishnava-acaryas of that period, Srila Narottama dasa Thakur stands out as the preacher who most cut down their pride. The smartas, considering him just a low-born kayastha, became so infuriated at his making disciples from among their ranks that they enlisted the king, Raja Narasimha, and a conquering pandit named Sri Rupanarayana, to lead a crusade to somehow expose Acarya Thakur as a fraud. The king, the pandit and a large party of caste brahmanas made their way to Kheturi, where Srila Narottama das had his headquarters.

When Sri Ramacandra Kaviraja and Sri Ganga Narayana Cakravarti, two vaishnava-brahmanas, came to know of the smarta conspiracy, they disguised themselves as sudras and set up two small shops in the Kumarapura market: one a pan and betel nut shop and the other a store selling clay pots.

As the party arrived at Kumarapura, the smartas sent their disciples to the market to purchase wares for cooking. When the students came to the shops of Ramacandra and Ganga Narayana, they were dumfounded to find that these "wallas" spoke perfect Sanskrit and were eager not to do business but to engage in philosophical disputation. Finding themselves outmatched, the distressed students called for their gurus, who arrived on the scene with Raja Narasimha and Rupanarayana. When the smartas fared no better than their disciples, Rupanarayana himself was drawn into the debate and soundly defeated.

When, the king demanded they introduce themselves, the two shopkeepers humbly submitted that they were low-born and insignificant disciples of Srila Narottama das Thakur Mahasaya. Smarting in shame, Rupanarayana and the smarta-brahmanas lost interest in proceeding to Kheturi. They all decided to return immediately to their respective homes.

That night at home, Raja Narasimha had a dream in which an angry Durga-devi threatened him with a chopper used for killing goats. Glaring at him with blazing eyes, the goddess said, "Narasimha! Because you greatly offended Narottama das Thakur, I shall have to cut you to pieces! If you want to save yourself, then you had better immediately go and take shelter at his lotus feet."

Frightened out of his wits, his sleep broken, the king quickly took bath and set out for Kheturi. When at last he arrived, he was suprised to meet the pandita Rupanarayana, who sheepishly explained that he'd had a similar dream. They both entered the temple of Sri Gauranga in order to meet Srila Narottama das Thakur. Acarya Thakur was absorbed in his bhajana, but when a disciple informed him of the arrival of the two guests, he came out to meet them. Simply by seeing his transcendental form, the two offenders became purified and fell down to offer their obeisances at the Thakur's lotus feet. Finally he initiated them with Radha-Krishna mantra.

Because their leaders became vaishnavas, many lesser smartas thought it prudent to externally adopt vaishnava customs. This is how the smarta-apasampradaya, or Vaishnavism compromised by caste brahmanism, began. The smartas think they have monopoly rights on initiating persons born in brahmana families, and that only such persons as initiated by them can wear the sacred thread. On this issue they bitterly oppose the spiritual masters of the Gaudiya Vaishnava Sampradaya, who award the sacred thread to devotees from any background on the basis of spiritual qualification.

Until the time of Srila Bhaktisiddhanta Sarasvati, the wearing of the sacred thread was not considered very important by many Gaudiya Vaishnavas because their spiritual lives were centered on bhajana. In his purport to Caitanya-caritamrta, Madhya 8.128, Srila Prabhupada writes, "Sometimes a vaishnava who is a bhajananandi does not take the savitra-samskara (sacred thread initiation), but this does not mean that this system should be used for preaching. There are two kinds of vaishnavas -- bhajananandi and gosthyanandi. A bhajananandi is not interested in preaching work, but a gosthyanandi is interested in spreading Krishna consciousness to benefit the people and increase the number of vaishnavas. A vaishnava is understood to be above the position of a brahmana. As a preacher, he should be recognized as a brahmana; otherwise there may be misunderstanding of his position as a vaishnava." In his revival of the preaching mission of Lord Caitanya, Srila Bhaktisiddhanta Sarasvati Thakur performed the savitra-samskara for his disciples; he met opposition even from disciples from Srila Bhaktivinoda Thakur who thought he was transgressing the sampradaya. But this does not necessarily mean he introduced something before unseen in the Gaudiya Vaishnava tradition. Historian Dr. Ramkantha Cakravarti has furnished evidence that the savitra-samskara was previously observed in some vaishnava communities of Bengal, but not all; these communities even awarded the sacred thread to devotees from non-brahmana families. This tradition had ong been decried by the smarta-apasampradaya but Srila Bhaktisiddhanta Saras ati made it the standard.

The smartas also claim exclusive right to worship the saligram-sila. And of course they never marry outside of the brahmana caste: this taboo is followed so rigidly that a smarta father would rather give his daughter to the son of a tantrik-brahmana than a non-brahmana vaishnava.

Smashing all these arrogant notions, Srila Bhaktisiddhanta Sarasvati Thakur soundly defeated the smarta-apasampradaya at Valighai Uddharanapura in September of 1911. He presented a work entitled Brahmana o Vaisnavera Taratmya Vishayaka Siddhanta in which he conclusively argued the superiority of vaishnavas to brahmanas. Sambidananda das relates that he read this paper before a gathering of more than ten thousand pandits, and though he was the youngest speaker present, he was acclaimed by the judges as the winner of the dispute. Still, attempts were made to harm him, and he was placed under police protection.

Caste Brahmana Values

According to ISKCON observers, the Bengali caste brahmanas have become so materialistic that they no longer show interest in religious affairs (many have become leaders in the Communist Party of West Bengal). But the smarta contamination has a subtle side that ISKCON devotees would do well to familiarize themselves with. It is a shift of values more than of behavior or even philosophy.

Smarta values are purusarthika. Vaishnava values are paramapurusarthika. The difference between the two are explained by Srila Prabhupada thusly:

"Purusartha ('the goal of life') generally refers to religion, economic development, satisfaction of the senses and, finally, liberation. However, above these four kinds of purusarthas, love of Godhead stands supreme. It is called paramapurusartha (the supreme goal of life) or purusartha-siromani (the most exalted of all purusarthas)." (Caitanya-caritamrta, Antya 7.24, purport)

The vaishnavas value regulated activities prescribed in the scriptures that cultivate pure love of Godhead. Indeed, they are forbidden by Srimad-Bhagavatam 1.2.9 to value these activities for anything less. The vaishnavas therefore perform their duties according to paramapurusarthika-smrti-sastras like Narada Pancaratra, Hari-Bhakti-Vilasa, Sri Sat-Kriya-Sara-Dipika, and Samskara-Candrika-Paddhati, which reveal the Krishna conscious purport to the duties of the varnas and ashramas. The smartas, on the other hand, follow purusarthika-smrti-sastras like Karma Vipaka Maharnava, Karma-Kanda-Paddhati, Prayascitta Kadamva, Prayascitta-Parijata, Prayascitta-Pradipika, Smarta-Vyavastharnava, and so on. The acara of a strict smarta-brahmana and a strict vaishnava may externally be hardly distinguishable, but the consciousness is completely different. For instance:

a) The smartas observe varnashrama-dharma as a means to engage and satisfy their own worldly desires. The vaishnavas observe it for the satisfaction of Vishnu.

b) Though the smartas officially worship Lord Vishnu, they think Him subject to reincarnation and the regulations of sastra. Side-by-side Vishnu, the smartas worship demigods as equals to Him. Their attitude is offensive, and thus their worship is never accepted by Lord Vishnu.

c) Smartas observe ekadasi to enhance their sense of self-accomplishment. Vaishnavas observe ekadasi to enhance their devotion to the Lord.

d) Smartas bathe in the Ganga to be washed clean of sins. Vaishnavas think of the Ganga as nectar emanating from the lotus feet of Lord Vishnu.

e) Smartas establish temples and install Deities for economic considerations. They think they, by their rituals, bring life to the form of the Lord. They utilize temples for self-advertisement and for social and moral welfare, e.g. as hospitals and mundane day schools. Smartas think the only qualification for worshiping the Deity is birth in a brahmana family. The smartas fail to understand that nama-sankirtan is the life and soul of all religion in this age, including Deity worship. They therefore see the Deity as a statue and have no loving reciprocation with Him.

f) Smartas commit the offense of arthavada harinama kalpanam whenever they chant the Hare Krishna maha-mantra. (This is the offense of considering the chanting of Hare Krishna to be one of the auspicious ritualistic activities offered in the Vedas as fruitive activities).

g) Smartas enjoy prasadam and caranamrta, whereas the Vaishnavas respect these sacred items.

h) Though the smartas accept initiation from a guru, they do it out of social custom with no regard for his qualification or the seriousness of the vows of initiation. The smarta disciple keeps the guru as a pet, and the guru keeps the disciple as a means of maintenance.

i) For the smarta, dharma is a matter of bodily identification and activity. Vaishnavas understand it as devotional service to Krishna, the sad-dharma of the soul.

j) Smartas value Tulasi-devi as a plant of medicinal value. They usually hide their Tulasi neckbeads, wearing them openly only on ceremonial occasions. Sometimes they treat Tulasi with great ceremonial pomp, but only to advertise their own apparent piety. As a part of this exaggerated piety, they offer Tulasi leaves at the feet of the guru, though Tulasi should only be offered to Krishna's lotus feet. They think that by dropping Tulasi leaves on any preparation -- even fish -- it becomes automatically acceptable to the Lord.

k) Smartas cherish all sorts of mundane ideas about the vaishnava scriptures. They agree with the vaishnavas that it is a good thing to memorize Srimad-Bhagavatam, because then one can make money by bhagavat-saptaha recitations. They understand the Bhagavad-gita to be a blend of different religious concepts like karma, jnana, mystic yoga, and bhakti, or a book on war, politics, impersonalism and social liberation.

l) Smartas partake in rites of birth, marriage and death in the ignorant bodily conception, and thus derive great pleasure or pain from them.

m) They observe caturmasya for fruitive gain and liberation, not as a means of dedicating themselves to the service of the Lord.

n) The smartas idea of gotra (family) is totally mundane. For them, gotras facilitate reproduction of the brahmana community. They intermarry only between select family lines, which are listed as 8, 29, and up to 3 crore (30 million). The vaishnavas know only one gotra - the Acyuta Gotra, which is Krishna's own transcendental family of devotees.

o) When smartas visit the holy dhama, they follow external rules such as those prescribed in Astavimsati-Tattva (The Twenty-eight Propositions) by Raghunandana Bhattacarya. Here it is advised that great piety will be gained by visiting Jagannath Puri on the Snana-yatra Day. One's forefathers will be greatly satisfied and sinful reactions eradicated. But there is no instruction on how to satisfy Lord Jagannatha on this day and thus advance in devotional service. Smartas fast and shave their heads in the holy dhama because they believe these activities will relieve them from sins and bring auspiciousness. They fear that they incur sins by accepting maha-prasadam in the holy dhama without first cleaning their mouths. If maha-prasadam is served by a non-brahmana, they think it becomes impure. Likewise, if maha-prasadam or Ganges water is transported away from the dhama by train, bus or car, it loses its potency. Smartas also engage in materialistic calculations about the relative benefits of visiting one holy place instead of another. For obtaining a particular boon, they may visit Puri instead of Vrindavan, thinking that Vrindavan is not so effective in satisfying this specific desire. But another kind of benediction is better sought in Dvaraka than at Puri, and so on. They also believe that there are certain months when it becomes inauspicious to visit a particular holy place. By their hifalutin ways, smartas simply commit offenses at the feet of the holy name, holy dhama, the vaishnavas, the Deity and maha-prasadam.

Vaishnavas have no selfish desires they expect the dhama to fulfill, nor do they have sins to unload there. They know that the places of the Lord's pastimes, the temples and Deities, devotional service, devotees and devotional paraphernalia, and all the times and circumstances thereof, are transcendental.

Maha-prasadam is honorable even if it drops on the ground from the mouth of a hog. Lord Caitanya was very pleased with Sarvabhauma Bhattacarya when he accepted prasadam upon just rising from bed. Sarvabhauma took the role of a smarta-brahmana in Lord Caitanya's pastimes to show this community that their only salvation is the association of a pure devotee.


Prakrita Sahajiya

4. Prakrita-sahajiya: cheap pseudo-devotees

"Srila Bhaktisiddhanta Sarasvati Thakur suggests that people who are materialistically inclined and sahajiyas, or so-called vaishnavas who take everything very cheaply, are both visayi, materialists. Eating food offered by them causes contamination, and as a result of such contamination, even a serious devotee becomes like a materialistic man. There are six kinds of association -- giving charity, accepting charity, accepting food, offering food, talking confidentially and inquiring confidentially. One should very carefully avoid associating with both the sahajiyas, who are sometimes known as vaishnavas, and the non-vaishnavas, or avaishnavas. Their association changes the transcendental devotional service of Lord Krishna into sense gratification, and when sense gratification enters the mind of a devotee, he is contaminated. The materialistic person who aspires after sense gratification cannot properly think of Krishna." (Caitanya-caritamrta, Antya 6.278, purport)

The word sahaja ("natural", "simple", "normal") has two connotations in vaishnava literatures. Tracing these can help us see more clearly the crux of the sahajiya deviation. In the Bhagavad-gita, Lord Krishna uses the word sahaja in reference to material nature:
saha-jam karma kaunteya
sa-dosam api na tyajet
sarvarambha hi dosena
dhumenagnir ivavrtah
"Every endeavor is covered by some fault, just as fire is covered by smoke. Therefore one should not give up the work born of his nature, O son of Kunti, even if such work is full of fault." (Bhagavad-gita 18.48)

Here the word saha-jam means "born of material nature." This refers to human sense activities, which are said to be sa-dosa, faulty. Despite this, Lord Krishna says we should not renounce activities.

But this does not mean that we should engage in material sense activities. Two verses earlier, Sri Krishna declares, "By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain perfection through performing his own work." In the purport, Srila Prabhupada stresses the following points: "the Supreme Lord is the beginning of all living entities"; "as part and parcel of the Supreme Lord one has his duty to render service unto the Supreme"; and "Everyone should think that he is engaged in a particular type of occupation by Hrsikesa, the master of the senses."

So sahaja, or "natural", used in this connection, indicates the imperfect human nature. A man's sense activities are faulty due to his birth in matter. But he should learn that his real origin is Krishna, and he should engage his senses in the Lord's service. Then he can transcend the faults of his material conditioning and attain perfection. "Liberation is never inaction, but service without human mistakes." (Srimad-Bhagavatam 2.2.1, purport)

The other sense of the word is found in Sri Caitanya-caritamrta, Madhya 8.215:
sahaja gopira prema - nahe prakrta
kama kama-krida-samya tara kama-nama
"It is to be noted that the natural characteristic of the gopis is to love the Supreme Lord. Their lusty desire is not to be compared to material lust. Nonetheless, because their desire sometimes appears to resemble material lust, their transcendental love for Krishna is sometimes described as lust."

The context is clear: sahaja refers to the spiritual nature. Another point of interest in this verse is the word prakrta ("material"), which is used to distinguish kama or lust from the gopis' love for Krishna. We can conclude that when prakrta is combined with sahaja, transcendental sensual affairs are not indicated. We can also conclude that a person subject to material lust has no chance to comprehend the gopi's spiritual emotions. He must first follow Lord Krishna's prescription and rise above his imperfect condition.

This is what hits at the heart of the prakrta-sahajiya contamination: they refuse to follow the reformatory process. Thus their perceptions of Krishna, Krishna's devotees, Krishna's service and love of Krishna are faulty creations of their lower nature.

"Without serving Krishna according to vidhi-marga regulative principles of the pancaratrika-vidhi, unscrupulous persons want to jump immediately to the raga-marga principles. Such persons are called sahajiyas." (Srimad-Bhagavatam 4.24.45-46, purport) They sometimes say that one enters raga-marga only by the causeless grace of Bhaktidevi and not by a vain attempt to conquer sensual disturbances, but Srila Prabhupada says, "When a devotee strictly follows the rules and regulations, Bhaktidevi becomes very much satisfied with him, and at that time he is never disturbed by anything external." (Srimad-Bhagavatam 4.24.59, purport) "Such an advanced devotee has nothing to do with the sahajiyas, who manufacture their own whimsical way and commit sins by indulging in illicit sex, intoxication and gambling if not meat-eating." (Caitanya-caritamrta, Madhya 22.153, purport)

According to Dr. S.B. Das Gupta, the history of the Bengali sahajiya movement can be traced back long before Sri Caitanya Mahaprabhu's appearance, to the reign of the Buddhist Pala royal dynasty (ca. 700-1100 A.D.), when a secret cult of the name Sahajayana arose within the so-called Diamond Vehicle (Vajrayana) school of Buddhism. Vajrayana, still prominent today in Nepal and Tibet, is a blend of ritualistic tantric yoga and sunyavada. Some scholars think that Vajrayana was created in Bengal, a stronghold of the tantric Kapalika religion when the first Buddhist missionaries arrived. From Bengal, so this theory goes, Vajrayana spread to the Himalayan regions. Anyway, wherever the birthplace of Vajrayana was, it is certain that the fermentation of Vajrayana into Sahajayana (the Easy Vehicle) was according to an original Bengali recipe.

Sahajayana Buddhists abandoned ritualism and study of scriptures as useless. They practised a "yoga of sex" in which they visualized consciousness as being composed of the unity of the male and female principles, sometimes called upaya and prajna or karuna and sunyata. The Sahajayana Buddhists wrote many songs known as the Caryapadas that express their philosophy in mysterious language.

Later on, under the Sena kings, Vaishnavism became ascendent in Bengal, royal patronage having been won for it by the great acarya Srila Jayadeva Gosvami. Now the Buddhist sahajiyas absorbed and perverted aspects of vaishnava philosophy. They renamed their upaya and prajna principles "Krishna" and "Radha", imagining Radha-Krishna to represent the highest state of bliss attained by men and women on the sahajiya path.

After the Muslim invasion, the sahajiyas were influenced by the Sufis. The word Sufi comes from the Arabian word saf, which means sacred. The Sufis were a mystical Islamic order of mendicants whose goal was a state of inspiration they called fana, or oneness in love with Allah, which they sought to attain through song and dance. In the Arabic countries, the Sufis faced condemnation as heretics because some preached that through fana they had become Allah. But in India the Sufis flourished, not in the least because their ideas had much in common with Mayavadi philosophy.

In the 16th century, the sankirtan movement of Sri Caitanya Mahaprabhu flooded the world with the sublime, perfect and transcendental religion of pure love of Godhead. The sahajiyas, who celebrated their mundane sex-mysticism with song and dance, were nothing more than a perverted reflection of the sankirtan movement. They were not accepted as genuine vaishnavas by Mahaprabhu and His followers, as is evident in Sri Caitanya-caritamrta. For instance, in Caitanya-caritamrta, Antya 12.114, Lord Caitanya refuses a gift of scented oil, explaining that those who might smell it on His head would think Him a dari sannyasi, a tantric sannyasi who keeps women for sense gratification. In Antya 2.120, the Lord calls such men markata-vairagis ("monkey sannyasis"). And as Srila Prabhupada relates in his purport to Antya 2.143, Sri Caitanya Mahaprabhu banished Chota Haridas for the slight mistake of begging rice from Srimati Madhavi-devi "as an example to future sahajiyas who might adopt the dress of the renounced order to imitate Rupa Gosvami and other bona fide sannyasis but secretly have illicit connections with women."

In the 18th century, the great movement begun by Lord Caitanya appeared to have become corrupted by the influence of the jata-gosani and the smartas. This sad state of affairs presented an opportunity for the sahajiyas to expand their influence among the common people. Deviant sects like the gauranga-nagari and kartabhaja are mutations of the prakrta-sahajiya movement that became popular at this time. In the 19th century, Srila Bhaktivinoda Thakur took great pains to distinguish the pure teachings of Lord Caitanya from prakrta-sahajiya perverions; on this basis, Srila Bhaktisiddhanta Sarasvati openly denounced all who deviated even an inch from the Caitanya Sampradaya: "No compromise -- Rama Krishna, avatars, yogis, everyone was enemy to Guru Maharaja -- he never compromised." (Srila Prabhupada in a letter of 20.7.73)

The Prakrta-Sahajiya Doctrine: The Call of Maya

Srila Prabhupada said, "Sahajiya means taking things very easily." It is a generic term that applies not so much to any specific sect or apasampradaya but indeed to all forms of deviation. From the characteristics of the sahajiya mentality shown below, it may be readily concluded that there is only one apasampradaya -- the prakrta-sahajiya -- with twelve sub-branches going under different names: "Such sahajiyas are called sakhi-bheki, and sometimes they are called gaura-nagari." (Caitanya-caritamrta, Madhya 8.204-205, purport)

Sahajiyas betray their historical affinity to Buddhism by not distinguishing matter from spirit, which is the first step in bona fide spiritual life. As Srila Prabhupada mentioned in a letter, they take "spiritual advancement as something materially manifest" by intensifying their mundane emotions until a maddened state of sentimental ecstasy is reached.

The sahajiya misconception of spirit is nourished by doubts about the transcendental nature of God's personal form. That Lord Krishna's foot was pierced by an arrow, and that Lord Nityananda bled when struck on the head by Madhai, is evidence enough for the sahajiya that his own physical body has exactly the same quality as the forms of the Supreme that appear in the material world. If the bodies of avatars are material, their divine essence flows in the blood of their descendents. It follows, therefore, that anyone connected to the families of Nityananda Prabhu or Advaita Acarya are as godly as their great forefathers.

"When the Lord descends, he displays affection for his family members (Nanda, Yasoda, Jagannatha Misra, Sacidevi). Moreover, Lord Krishna showed great fondness for young girls. This is all divine behaviour, worthy of being emulated. It is maya for someone claiming to be a vaishnava to renounce family life and lusty affairs, because that goes against the Lord's own way of life."

Preaching is not very important to the prakrta-sahajiya. They say one can best make new devotees by impregnating a female "vaishnava." In this way that woman is also blessed by the good association of an advanced soul. This was the real mission of Lord Caitanya, as carried out in Bengal by Nityananda Prabhu.

As an answer to all the above notions, Srila Prabhupada writes: "Whoever thinks in this way is a candidate for the darkest regions of hell. Those who hanker after women and money, who are self-interested and have the mentality of merchants, can certainly discover many things with their fertile brains and speak against the authorized revealed scriptures. They also engage in some moneymaking businesses to cheat innocent people, and they try to support their business programs by making such offensive statements. Actually Nityananda Prabhu, being the expansion of Sri Caitanya Mahaprabhu, is the most munificent incarnation. No one should consider Him an ordinary human being or an entity like the prajapatis, who were ordered by Brahma to increase generation. Nityananda Prabhu should not be considered instrumental for sense gratification. Although professional so-called preachers support this, such statements are not found in any authorized revealed scriptures. Actually there is no support for these statements made by sahajiyas or other professional distributors of krsna-bhakti." (Caitanya-caritamrta, Madhya 15.143)

Sahajiyas say that it is great offense to find fault with one's guru and abandon him, even if he drinks liquor and consorts with prostitutes. Garuda, Lord Vishnu's carrier and eternal associate, eats fish and meat, so this may be done by anyone in the mood of service to the Lord. No matter what nonsense a person wearing neck beads and tilak may have done, if he shows symptoms of ecstasy in kirtan (trembling, crying and falling on the ground) he is a faultless and pure devotee. Srila Prabhupada replies: "Sometimes [the] eight symptoms of ecstasy [the asta-sattvika-vikara: inertness, perspiration, standing of hairs on end, failing in the voice, trembling, paleness of the body, tears in the eyes, and trance] are imitated by the mundane devotees (prakrta-sahajiyas), but the pseudo symptoms are at once detected when one sees the pseudodevotee addicted to so many forbidden things. Even though decorated with the signs of a devotee, a person addicted to smoking, drinking or illigitimate sex with women cannot have all the above-mentioned ecstatic symptoms. But it is seen that sometimes these symptoms are willfully imitated, and for this reason Srila Visvanatha Cakravarti accuses the imitators of being stone-hearted men. They are sometimes even affected by the reflection of such transcendental symptoms, yet if they still do not give up the forbidden habits, then they are hopeless cases for transcendental realization." [Note: A fuller understanding of what Srila Prabhupada means by "they are sometimes even affected by the reflection of such transcendental symptoms" can be had by reading Nectar of Devotion, Chapter 18, pages 139-141.]

A very significant feature of the sahajiya attitude is its perverse "humility", which is really just enviousness: "Sometimes a sahajiya presents himself as being void of desires for reputation (pratistha) in order to become famous as a humble man. Such people cannot attain the platform of a celebrated vaishnava." (Caitanya-caritamrta, Madhya 4.147) For example, sahajiyas think that a devotee who becomes recognised for his preaching accomplishments is fallen into the grip of name and fame. If a preacher refutes atheists and materialists, he is simply too proud. Harer-nama-sankirtan is too showy: it's best to remember the Lord in the core of one's heart. Only caste brahmanas should worship saligram-sila: if others do it, they'll fall down by becoming too puffed up. Vaishnavas who are fussy about sadhana, insisting that illicit sex, smoking and other harmless enjoyments be given up, are actually attached to these pleasures themselves.

In this connection, sahajiyas abhor preachers who accept disciples: "...Narottama das Thakur and other great acaryas like Madhvacarya, Ramanujacarya and others accepted many thousands of disciples to induce them to render devotional service. However, there is a class of sahajiyas who think that these activities are opposed to the principles of devotional service. Indeed, the consider such activities simply another phase of materialism." (Caitanya-caritamrta, Madhya 7.130)

The holy name is all-powerful, so the sahajiyas say; therefore there is no difference between namaparadha, nama-abhasa, and suddha-nama. The spiritual state of a guru and disciple at the time of initiation doesn't matter, because the holy name works by its own power. If Bilvamangala Thakur became Krishna conscious by hearing a prostitute, then what can be wrong in receiving the holy name from a prostitute or immoral man? There is no need to instruct anyone to follow rules and regulations -- let them chant Hare Krishna while smoking, drinking, gambling and having sex. The holy name will cleanse them of sinful reaction.

Though it is too lengthy to reproduce here, the purport to Srimad-Bhagavatam 2.2.30 very exactingly explains why it is that one can realize the full glories of the holy name only by offenseless chanting. One may refer to the purport to Caitanya-caritamrta, Madhya 4.113 for the warning from Padma Purana that hearing from avaishnavas is like drinking milk touched by the lips of a serpent. As for those who would argue otherwise, the following quote exposes their real motivation:

"Srila Bhaktisiddhanta comments that saralata, or simplicity, is the first qualification of a vaishnava, whereas duplicity or cunning behavior is a great offense against the principles of devotional service. As once advances in Krishna consciousness, one must gradually become disgusted with material attachment and thus become more and more attached to the service of the Lord. If one is not factually detached from material activities but still proclaims himself advanced in devotional service, he is cheating. No one will be happy to see such behavior." (Caitanya-caritamrta, Antya 2.117, purport)

The sahajiyas believe there is no harm at all in hearing devotional songs sung by professional singers and musicians, and there is no harm in propagating these songs through modern media like records, tapes and radio. The consciousness of the singer and hearer plays no part in the transmission of devotion. In the same way, there is no harm in employing professional actors and prostitutes to enact Krishna's pastimes in dramas. If these actors can bring tears to our eyes by their performance, that proves they are spiritually empowered.

But Srila Prabhupada writes: "Professional players and dramatic actors have no sense of devotional service, and therefore although they can perform very artistically, there is no life in such performances. Srila Bhaktisiddhanta Sarasvati Thakur used to refer to such an actor as yatra-dale narada, which means "farcial Narada." Sometimes an actor in a drama plays the part of Narada, although in his private life he is not at all like Narada because he is not a devotee. Such actors are not needed in dramatic performances about the lives of Sri Caitanya Mahaprabhu and Lord Krishna." (Caitanya-caritamrta, Adi 10.13, purport)

Sahajiyas argue that although someone is degraded in his personal life, if he has material writing power, he may freely compose books on Caitanya Mahaprabhu, Krishna, the lives of great devotees, and devotional service. Similarly, the most confidential pastimes of Krishna (for instance, his stealing of the clothes of the gopis) may be recited to the general public on the condition that the speaker is sufficiently paid. Furthermore, a disciple can be instructed on the confidential mellows of madhurya rasa even though he is not free of material lust, because this will help him engage his lust in Krishna consciousness. The main point is to engage the emotion somehow or other in Krishna. Even demons like Kamsa and Sisupala were liberated by hating Krishna, so what is the harm of becoming lusty while hearing about the Lord's pastimes of love with the gopis?

In his purport to Caitanya-caritamrta, Madhya 8.193, Srila Prabhupada compares the attempt of mundane persons to understand the confidential affairs of Sri Sri Radha and Krishna to the attempt of keeping an elephant in a dish. And: "Material lust cannot be engaged in the service of the Lord, for it is applicable to materialists, not to Krishna. Only prema, or love of Godhead, is applicable for the satisfaction of Krishna. Prema is full service rendered unto the Lord." (Caitanya-caritamrta, Madhya 8.215, purport)

"But the main thing is to be natural," the stubborn sahajiya retorts. "Lord Caitanya and His associates used to overeat, so we need not endeavour to control our tongues. Some of the Lord's greatest associates had more than one wife, so we can enjoy in this way too. Even when a so-called advanced vaishnava chastises a sahajiya, calling him a dog, fool, demon, sinner and saying, 'I kick on your face', this shows he is no different from the rest of humanity, for he gives free vent to feelings of pride, anger and enviousness. Why does he then pretend to be free of lust? He should just relax and be natural."

This attitude qualifies the sahajiya for receiving the kind of vaishnava-krpa described in the purport to Srimad-Bhagavatam 11.2.46: "Srila Bhaktisiddhanta has stated, 'When childish people think themselves maha-bhagavatas and act in defiance of the vaishnava spiritual master, such behavior simply holds them back from receiving the mercy of the vaishnava guru. Bewildered by false ego, these self-proclaimed devotees gradually become fit to be ignored by pure devotees on the intermediate platform and are cheated of the mercy that comes from the devotees' satisfaction. Thus they become asadhu by constantly committing offenses against the devotees who preach the holy name of Krishna. Pure devotees, therefore, in all circumstances display indifference to those who falsely imagine themselves to be visuddha-bhaktas, or pure devotees of the Lord. This indifference is an excellent manifestation of their mercy.'"

The sahajiyas entertain all sorts of mundane ideas about Lord Caitanya and His associates which they try to support with offensive interpretations and outright lies about the pastimes described in Sri Caitanya-caritamrta and Sri Caitanya Bhagavata. Sometimes they present their own bogus scriptures to prove their false assertations. The sahajiyas want us to understand that we poor fanatics should be realistic about the great acaryas, who, being only human, also had their faults. We should take these faults into account before accepting their teachings blindly or idealistically.

Srila Prabhupada deals with this feature of sahajiya rascaldom at length in his purport to Caitanya-caritamrta, Adi 10.85, where he describes three bogus stories about Srila Jiva Gosvami circulated by the sahajiyas. And in his purport to Madhya 1.220 he writes: "A jealous person in the dress of a vaishnava is not at all happy to see the success of another vaishnava in receiving the Lord's mercy. Unfortunately in this age of Kali there are many mundane persons in the dress of vaishnavas, and Srila Bhaktivinoda Thakur has described them as disciples of Kali. He says, kali-cela. He indicates that there is another vaishnava, a pseudo-vaishnava with tilak on his nose and kanthi beads around his neck. Such a pseudo-vaishnava associates with money and women and is jealous of successful vaishnavas."

In summary, a sahajiya is a dog-stubborn sense enjoyer who may have some talent for singing, dancing, acting, speaking, joking and seducing women. He dresses himself as a vaishnava but is unable to distinguish between worldly fame and spiritual fame, incomplete renunciation and perfect renunciation, false devotion and pure devotion, offensive chanting, unclear chanting and pure chanting of the holy name, worldly service and devotional service, lust and love, maha-maya and yoga-maya, jiva and Vishnu, the cheater and the bona fide spiritual master, the godasa and the gosvami, the neophyte and advanced devotee, what is authorized and what is not authorized, the spiritual master and the disciple, proper conclusion and wrong conclusion, rasa and rasabhasa, idol worship and Deity worship, devotees and demons, and so on.

In their persistant materialism, the sahajiyas can only be compared to Hiranyakasipu, who thought Prahlada, a pure devotee, was just his son; or to Ravana, who thought Laksmi-devi was a woman he could enjoy; or Sisupala, who thought Krishna was subject to His criticism.

How can such offensive fools be delivered? It is very, very difficult, because they hold the bona fide conclusions of sastra in great disdain. "In Vrindavan, there are prakrta-sahajiyas who say that writing books or even touching books is taboo. For them, devotional service means being relieved from these activities. Whenever they are asked to hear a recitation of Vedic literatures, they refuse, saying, 'What business do we have reading or hearing transcendental literatures? They are meant for neophytes.' They pose themselves to be too elevated to exert energy for reading, writing, and hearing." (Caitanya-caritamrta, Madhya 19.132, purport)

Therefore, in dealing with the sahajiya class, one should simply stick to the proper behavior of a devotee (vaishnava-acara), asat-sanga-tyaga, - ei vaishnava acara: "The rejection of the association of nondevotees -- this is the acara of the vaishnavas." (Caitanya-caritamrta, Madhya 22.87)


Gauranga Nagari

5. Gauranga-nagaris: rasabhasa bhaktas

"From the life of Sri Caitanya Mahaprabhu, an intelligent person engaged in pure devotional service can understand that He always felt separation from Krishna within Himself. In that separation He sometimes felt that He had found Krishna and was enjoying the meeting. The significance of this separation and meeting is very specific. If someone tries to understand the exalted position of Lord Caitanya without knowing this, he is sure to misunderstand it. One must first become fully self-realized. Otherwise he may misidentify the Lord as nagara, or the enjoyer of the damsels of Vraja, thus committing the mistake of rasabhasa, or overlapping understanding." (Caitanya-caritamrta, Adi 4.106, Purport)

The gauranga-nagaris are quite prominent in Bengal and Bangladesh. Outwardly, they appear as regular Bengali vaishnavas, but there is a subtle sahajiya contamination in their conception of Lord Caitanya's mood of devotion. Thus their position is strongly refuted by the acaryas of the Gaudiya Vaishnava Sampradaya, even though other aspects of this sect may seem praiseworthy: like staunch vaishnavas, they wear tilak and neck beads, are good kirtan performers and strictly abstain from flesh and fish.

In his purport to Srimad-Bhagavatam 4.23.31, Srila Prabhupada focuses on the sahajiya contamination that the gauranga-nagaris represent:

"Sometimes the sahajiya class of devotees are interested only in Krishna's personal pastimes to the exclusion of the activities of the devotees."

But such an attitude can only baffle the attempt to comprehend the person and activities of Sri Caitanya Mahapabhu, for Caitanya-caritamrta, Adi 1.14 states:
panca-tattvatmakam krsnam
bhakta-rupa-svarupakam
bhaktavatarm bhaktakhyam
namami bhakta-saktikam
"I offer my obeisances unto the Supreme Lord, Krishna, who is non-different from His features as a devotee, devotional incarnation, devotional manifestation, pure devotee and devotional energy."

The gauranga-nagaris are not interested in Lord Caitanya as a devotee, or in His five features as the Sri Panca-Tattva. They desire to relate to Lord Caitanya as Krishna Himself, particularly as lampat (yatha-tathava vidhadhatu-lampato: "He is a debauchee, so it is His nature to do as He likes"). They style Him as nagara, and themselves as nagari.

The gauranga-nagari doctrine is very briefly and yet very completely explained by Srila Prabhupada in several purports of Sri Caitanya-caritamrta. A few relevant quotes are as follows.

"...the gaura-nagaris, who place Lord Caitanya in the position of enjoyer and themselves as His enjoyed, are not approved by Lord Caitanya or by Lord Caitanya's followers. Instead of being blessed, the foolish imitators are left completely apart. Their concoctions are against the principles of Lord Caitanya Mahaprabhu. The doctrine of transcendental enjoyment by Krishna cannot be mixed up with the doctrine of transcendental feeling of separation from Krishna in the role of Radharani." (Caitanya-caritamrta, Adi 4.41, purport)

"Doctrines like those of the nadiya-nagaris, a class of so-called devotees, are never presented by authorized persons like Svarupa Damodara or the six Gosvamis. The ideas of the nadiya-nagaris are simply mental concoction, and they are completely on the mental platform." (Caitanya-caritamrta, Adi 4.107, purport)

"...a so-called party of devotees named nadiya-nagari has sprung up and introduced the worship of Vishnupriya. This certainly indicates ignorance of Sri Caitanya Mahaprabhu's pastimes. In the opinion of Srila Bhaktisiddhanta Sarasvati Thakur, such worship is a product of the imagination." (Caitanya-caritamrta, Antya 14.7, purport)
Refuting the Gauranga-nagari Doctrine

In Caitanya-caritamrta, Adi 1.5, Lord Caitanya is described as radha-bhava-dyuti-suvalita, "adorned with the mood and luster of Srimati Radharani." Nowhere in any revealed scripture is He said to be krsna-bhava-dyuti-suvalita, "adorned with the mood and luster of Sri Krishna," which would support the gauranga-nagari conception. Spokesmen of this apasampradaya not only say that Lord Caitanya exhibited Krishna's enjoying mood, they claim further that Vishnupriya-devi, the Lord's second wife, is Srimati Radharani, and that her close female friends are gopis. But as Srila Vrindavan das Thakur makes clear in Sri Caitanya-bhagavata, Vishnupriya-devi is actually Bhu-sakti, a form of Laksmi. The wives, mothers and daughters of Lord Gauranga's associates in Nadia attend Vishnupriya in her bathing and dressing exactly as the maidservants of Lakmiji serve Her in Vaikuntha-dhama. Their mood is different from the mood of the damsels of Vrindavan.

Sri Caitanya Bhagavata is also very clear about Sri Caitanya Mahaprabhu's extreme gravity in His dealings with women -- even with His own wives, what to speak of other women. He never so much as looked at the village girls of Nadia, let alone smile or talk to them. But in the tradition of the sahajiyas, the gauranga-nagaris have invented offensive myths about Lord Caitanya's supposed love affairs with a mistress named Kancana and other fictional consorts. These stories should never be heard.

Srila Bhaktivinoda Thakur appreciated the manifestation of Krishna's mood in Lord Caitanya in His dealings with Sri Gadadhara Prabhu. Sri Gadadhara was so meek and submissive that the Lord sometimes remarked to His confidential associates, "Gadadhara is My consort in the spiritual world." Indeed, Gadadhara Prabhu's spiritual emotions for Lord Caitanya are described as suddha gadha bhava rukmini-devira ("pure, deep ecstatic love in the mood of Rukmini-devi") in Antya 7.144 of Sri Caitanya-caritamrta. Srila Bhaktivinoda Thakur thus worshiped Sri Sri Gaura-Gadadhara Deities in his bhajana. Here is an example of an internal flavor of attraction in an advanced devotee for a confidential feature of Lord Caitanya's pastimes. But this is not a subject matter for preaching. Lord Caitanya's preaching pastimes are relished in Sri Sri Gaura-Nitai worship, as seen in ISKCON temples around the world. This mode of Deity worship is performed to inspire the public at large to engage in harer-nama-sankirtan. But in any case, the worship of Sri Gaura-Gadadhara by the pure devotee has nothing to do with the rasabhasa of the gauranga-nagaris.

As Srila Prabhupada states above, the gauranga-nagaris are on the mental platform. Their so-called mood of devotion is really just eroticism, a creation of their impure minds. Their wrong meditation upon Lord Caitanya simply arouses their lust, and they foolishly take that lust to be spiritual ecstacy.


Sakhi Bheki and Chudadhari

6. Sakhi-bheki & Cudadhari: rasa-lila imitators

"Only when one regains his original spiritual body can one enter into the spiritual kingdom. As for as the rasa-lila pastimes of the Lord are concerned, it is futile to attempt to imitate the Lord's dances within the material word. One has to attain a spiritual body like the gopis to enter into the pastimes of rasa-lila. Simply by artificially imitating Krishna's rasa-lila dance or artificially thinking oneself as Krishna, and dressing oneself up as a sakhi, one cannot enter into His rasa-lila dance." (Caitanya-caritamrta, Madhya 9.137, purport)

The confidential gopis are called sakhis. The word bekhi is a corruption of the Sanskrit word vesa, which means dress. A sakhi-bekhi is a person -- often a male, but sometimes females take part -- who dresses up like a gopi and imagines himself/herself as being enjoyed by Krishna.

Sakhi-bekhis imitate rasa-lila, sometime by dancing with a person dressed like Krishna who wears a cuda, a crown of peacock feathers. This person is called cudadhari. The philosophy of these two types of sahajiya apasampradayas is the same; practically the only difference is that one group is dressed like gopis and others dressed like Krishna.

Lord Caitanya taught, ekale isvara krsna, ara saba bhrtya -- "The only controller is Krishna, everyone else is His servant." (Caitanya-caritamrta, Adi 5.142) Each jiva or individual spirit soul is a tiny sample of para-prakrti, the Lord's sub-ordinate or female spiritual energy. But this sense of our "being female" does not have anything to do with sexual gender. We have temporarily assumed a male or female body as a result of past karma; the material covering does not reflect the constitutional nature of the soul. Srimad-Bhagavatam (Canto 4, chapter 28) informs us that a soul is placed within a male body because of a strong attraction to the masculine form that developed in a female body in the previous life. Those who now have female bodies were males who were very attached to females in their previous lives. This is all the result of material lust.

The soul as a spiritual spark caught in the cycle of birth and death is actually sexless. But according to the ecstasy of devotion most enjoyed by the soul in relation to Krishna, the devotee's transcendental gender is revealed, as seen in the spiritual bodies of Krishna's eternal associates. For instance, matr-vatsalya (parental affection in the motherly mood) is feminine, and pitr-vatsalya (parental affection in the fatherly mood) is masculine. Madhurya-rasa is purely feminine. To become established in the latter mood of love, one must develop the eleven sentiments of a gopi (name, form, age, dress, the mood of a kept maidservant, and so on) under the direction of an highly realized vaishnava.

Even if one transcends the bodily conception and has understood Krishna and his own svarupa in truth, he cannot fully participate (vastu or prapti-siddhi) in the madhurya-rasa if even the slightest material attachment lingers in his consciousness. This is explained at length in the purport to Caitanya-caritamrta, Madhya 8.139.

The prakrta-sahajiya contamination of the sakhi-bekhis and cudadharis is grossly apparent. The sakhi-bekhis think that Krishna is pleased by seeing their fleshy sack-bodies, full of bones, blood and stool, dressed up in saries, decorated with nose-rings and ornaments, with hair done like women, with feet painted red, with faces shaved twice daily, singing in high falsetto voices and gesturing with women's mannerisms. The cudadaharis similarly think that Srimati Radharani will become attracted to their rotting material bodies simply because they dress up like Krishna.

Lord Caitanya gave clear instructions to Sanatana Gosvami about how the physical body of an advanced devotee is to be engaged in Krishna's service: "There are two processes by which one may execute raganuga bhakti -- external and internal. When self-realized, the advanced devotee externally remains like a neophyte and executes all the sastric injuctions, especially hearing and chanting. However, within his mind, in his original purified self-realized position, he serves Krishna in Vrindavan in his particular way. He serves Krishna twenty-four hours, all day and night. The advanced devotee who is inclined to spontaneous loving service should follow the activites of a particular associate of Krishna in Vrindavan. He should execute service externally as a regulative devotee as well as internally from his self-realized position. Thus he should perform devotional service both externally and internally." (Caitanya-caritamrta, Madhya 22.156-158) The sakhi-bekhis and cudadaris simply ignore these directions.

Some of these sahajiyas argue that they are only following the example of Sri Gadadhara das Thakur (who is different from Gadadhara Pandita of the Sri Panca-Tattva), who once walked through town with a clay pot of Ganges water on his head, calling out that he had yoghurt for sale and laughing loudly. The imitators claim that they can visualize their internal spiritual form by such external play-acting. But they overlook the fact that there is no instruction from Sri Caitanya Mahaprabhu or any acarya in the Gaudiya Vaishnava Sampradaya that directs the conditioned souls to awaken their love for Krishna through speculative histrionics. As Srila Prabhupada said, "If you want to cook, then you have to cook according to the method. You may have a pot and you may have a flame, but if you don't cook according to the method, then you'll never get the food." He was referring to a story of a cook who had placed the flame on the floor and the pot near the ceiling. "If you want the result, you have to follow the method" -- bhakti-yoga as it is.

The sakhi-bekhi and cudadhari take Krishna and the gopis very cheaply; this is due to the influence of impersonalism, by which they think they can become one with the Lord and the gopis though some imaginative meditation. But if even the goddess of fortune cannot enter into the rasa-lila in Her eternal spiritual form, even after ages of austerity, how will it be accomplished by a fool who merely dresses up his gross material body?


Atavadi

7. Atavadi: "Too great"

In the early 1870's, when he was a deputy magistrate stationed in Jagannath Puri, Srila Bhaktivinoda Thakur arrested, judged and jailed a pseudo-incarnation of Maha Vishnu named Bisa Kisen. This man had mystic powers: he used to sit near a fire and lean into the flames, then lift his head and make flames come out of his hair. He had two companions who went by the names Brahma and Shiva. Many wealthy and influential Hindus of Orissa were under Bisa Kisen's sway. They sent him funds for constructing a temple and also provided him with women for "rasa-lila." He boasted he would drive the British out of Orissa and rule it as a divine king. Bisa Kisen belonged to the ativadi-apasampradaya.

In a letter dated August 18, 1871 that was addressed to the editor of a Cuttack newspaper called Progress, Srila Bhaktivinoda Thakur described the origin, philosophy and practices of the ativadi sect. What follows is a synopsis of the most pertinent points of that letter, along with additional details gleaned from Apasampradaya-svarupa by H.H. Bhakti-vilasa Bharati Maharaja.

a) The ativadis claim to be vaishnavas, but in fact they are quite opposed to the principles of Vaishnavism.

b) This apasampradaya was started by one Jagannatha dasa at the time Sri Caitanya Mahaprabhu was staying at Puri as a sannyasi. He claimed to be a disciple of Srila Haridas Thakur, but later on he broke his connection with Thakur and began preaching his own ideas. For instance, he had his followers cover their mouths while chanting the maha-mantra, and told them to chant the second half (Hare Rama) first, before Hare Krishna.

c) The word ativadi means "too great." Once Jagannatha dasa arrogantly approached Lord Caitanya, ignoring the Lord's associates like Svarupa Damodara, who would screen visitors so that they would not disturb the Lord with some strange presentation of wrong ideas. This Jagannatha dasa wanted to recite his own translation of Srimad-Bhagavatam, which contained five chapters of his own invention. He also wanted to explain his independent manner of chanting Hare Krishna. To avoid him, Lord Caitanya said, "A fallen soul like Me is not worthy enough to hear the Bhagavatam composed by an author like you." Then Jagannatha das declared Lord Caitanya to be Krishna, and himself Radharani. The Lord replied, "Sir, you have become too great (ativadi). An insignificant and fallen soul like Me can have nothing to do with you."

d) Very foolishly, Jagannatha dasa and his followers took the Lord's statement as praise instead of what it really was -- a condemnation. Thus this apasampradaya considers itself more well-read in the scriptures than Mahaprabhu and His associtates, and likewise better in judgement and logic. Jagannatha das was also "too great" when he seemingly or supposedly exhibited an eight-armed form to prove himself even greater in mystic opulence than Lord Caitanya.

e) Jagannatha das had a sweet singing voice, which attracted women to him. He engaged these ladies in massaging his body. When brought to the court of Prataparudra Maharaja for indecent behaviour on this account, he said to the King, "I don't see any difference between men and women." He was imprisoned for conduct unbecoming a vaishnava sadhu.

f) Jagannatha dasa had been living in an ashrama donated to him and his followers by the King, but when he rejected Haridas Thakur and started his own nonsense, the King took the property back. Then Jagannatha founded his own ashrama on the sea shore; it is called the Satlahari Mandira, and can still be seen today.

g) Ativadi priests sometimes dress up as women on certain religious occasions; they are known for loosely mixing with women.

h) The ativadis are very influential in Orissa because Jagannatha das's Oriyan translations of Srimad-Bhagavatam and Bhagavad-gita are widely liked, especially by simple people who are not so discriminating about what is authorized and what is not. The ativadis have often exploited their influence for political ends, and can be quite fanatical. In this sense, Srila Bhaktivinoda Thakur said they resemble certain Islamic sects like the wahabis.

i) They appear to be very devoted to Lord Jagannatha. It is a source of pride among this group to claim that Lord Jagannatha has personally revealed some truth or prophecy to them. Thus every respected ativadi can recite what they call their malika, or series of revelations from the Lord. A common prediction one will hear from them is the year the world will end.

j) Yet at the same time, despite their fervor for Jagannatha, the scriptures they have received from their founder contain many impersonal ideas. Though they worship the Lord's form in life, they believe after death they will realize that He has no form, and that they will merge into Him. This shows the influence of Sankaracarya's Advaita philosophy.

k) Ativadis are mystics. They practice yoga and sometimes work magic, to cure diseases, for instance. They form a secret brotherhood, like the Freemasons in the West, and are also involved with drugs like marihuana and opium. Bhaktivinoda Thakur reckoned there were 15,000 of them in Orissa during his stay there. At that time, they were often engaged in conspiracies against the government.

l) Bisa Kisen was only one of many self-proclaimed avatars hailing from this apasampradaya. Lord Caitanya instructed, avatar nahi kahe -- ami avatar: "The real incarnation of the Lord never claims Himself to be so."


Sufi Tantric

8. Sufi-tantric-vaishnava syncretists
Aula, Baula, Sani and Daravesa

These four apasampradayas are closely related. They are actually different divisions of one group, commonly called "the Bauls of Bengal." Heavily tantric sahajiyas with Sufi leanings, they do not necessarily present themselves as vaishnavas, though they claim to embody the real spirit of Lord Caitanya's movement.

The word aula has different meanings, either of Arabic or Bengali origin. The Persian word aul (which comes from the Arabic wallia) means "very important person," signifying the supposed exalted status of a member of the cult of auls. There is also from the Islamic world the word auttal, which means "the first phase". This indicates that of the four sects, the auls are on the first stage of advancement, because they are married householders. They practice tantric sex-yoga with their own wives as well as the wives of other auls. Another meaning of aul is au (woman) and ula (come down); this points to their close connection to woman, through whom they think descends deeper wisdom of the universe. In Bengali, the word aul is related to kulata ("afflicted"), in the sense of being afflicted with love. They think they have attained the state described in Caitanya-caritamrta, Antya 17.46:

yeba venu-kala-dhvani, eka-bara taha suni,
jagan-nari-citta aulaya
nivi-bandha pade khasi, vina-mule haya dasi,
bauli hana krsna-pase dhaya
"The transcendental vibration of Krishna's flute disturbs the hearts of women all over the world, even if they hear it only once. Thus their fastened belts become loose, and these women become the unpaid maidservants of Krishna. Indeed, they run toward Krishna exactly like madwomen."

The word baula comes from the Sanskrit word vatula, or mad. In the previous verse, the word bauli was used in this sense. It may also be related to the word vyakula, which means "impatiently eager". The bauls are wandering minstrels who play instruments like the ektar, dugi (a drum like the larger drum in a tabla set) and bamboo flute. They do hari-nama-kirtan and sing enchanting songs to express their philosophy, the words of which are very enigmatic (like Bob Dylan songs, but in Bengali).

The word sani comes from svami. This group is more commonly known as the sain. They are mendicants who wander about without following any rigid path, having supposedly renounced all external designations.

The daravesa (Darbesh) are the gurus of the auls, bauls and sains. They are supposed to have reached the highest realization through the tantric sadhana that is practiced by these cults. In Caitanya-caritamrta, Madhya 20.70, Srila Prabhupada translates the word daravesa as "hippie," which gives some idea of how the vaishnavas view these exalted personalities. Darbesh is a Sufi term; it comes from the Persian dar (door) and bhitan (to beg), meaning "one who begs from door to door."

The auls, bauls, sains and darbesh share the same philosophy, which directly descends from the Sahajayana tradition. They view all existence as being formed from the combination of the mundane male and female principles (purusa and prakrti). They believe they can harmonize these two principles within themselves through so-called love, which is generated by a kind of bodily union between man and woman according to tantric yoga. When purusa and prakrti are perfectly harmonized, then one realizes the inner ecstacy they call jiyante mara or "death while living", which is signified by complete stoppage of all physical and mental activity. They identify this state with the mahabhava ecstasy of Sri Caitanya Mahaprabhu. When this state of "death while living" is attained, one can know the maner manush -- the "man in the heart", who is also known as sahaja manush -- "natural man"; bhaber manush -- "man of devotion"; raser manush -- "man of rasa"; and sonar manush -- "man of gold." Though this maner manush is never specifically identified with Gauranga Mahaprabhu, obviously the concept is stolen from the Gaudiya Vaishnavas.

Typical symptoms of the four cults

There are certain practices of these apasampradayas (like the caricandrabhed or "ritual of the four moons") that are too disgusting to be described here. It is enough to say that they are absorbed in the darkest regions of ignorance. They believe that all exalted states of transcendence, like the realization of Vaikuntha and Krishnaloka, rest in the gross physical body. Their motto is "what cannot be found in the body cannot be found anywhere." Their philosophy encourages a person to engage in all sorts of degraded acts of lust and depravity in order that the inner bliss (svarup) stored in the material form (rupa) may be released.

These apasampradayas share the same syncretism (the artificial combination of aspects of different religions, i.e. tantric, mayavada and Islamic mysticism with some vaishnava overtones) and iconoclasm (they all reject Deity worship).

The auls, who are said to be on the beginning stage of sadhana, practice what is termed "bodily meditation." This means that the men of this sect take themselves to be purusa and the women are called prakrti. Their sadhana is illicit sex. Husbands and wives of this community freely switch partners. Their idea is to excite lust to a fever pitch so that they can attain divine love. They claim that Lord Caitanya, Lord Nityananda and the six Goswamis were all "auliya", and use citations from Sri Caitanya-caritamrta in which the word aula appears to try to substantiate their claim sastrically.

The influence of mayavada philosophy on the aul sect is very marked. They claim to be purusa, though Krishna is actually the only purusa. They base their claim solely on the body -- if one happens to have a male form, he is purusa, and may imitate Krishna's activities with impunity.

Lord Caitanya's teachings clearly distinguish between love and lust -- atmendriya-priti-vanca tare bali kama (Caitanya-caritamrta, Adi 4.165). The practices of the auls are simply lust, and have no connection with authorized scriptures.

The bauls, being folk musicians, exert an extraordinary influence upon Bengali culture. They were patronized by no less than Rabindranath Tagore, Bengal's nobel-prize-winning poet. Bengali intellectuals are fascinated with them and have written many books to their glory. In recent years, interest in the bauls has spread to the West.

They often keep long hair in a bun on top of their heads and wear the gown of a Muslim fakir with Shaivite rudraksa beads, the glass worry-beads of a Muslim, and the tilak and japa-mala of a vaishnava, all simultaneously. They are usually bearded, and carry a shoulder bag, a bamboo walking cane and a fisti (pot made from a big coconut). They use hashish liberally for "self-control."

The bauls typically flock to festivals they call mahotsavas, many of which coincide with important Gaudiya Vaishnava functions. The Jayadeva-Kenduli Mela during winter is the largest such mahotsava; the bauls have an akhra (their word for ashrama) there, and thousands of them converge at that spot for the three-day festival. At other places across Bengal and Bangladesh they hold are mahotsavas throughout the year. The bauls move from one to the next, perform music, smoke hemp and look for women. Often a baul picks up a woman (or sadhika) at one mahotsava and drops her at the next to take on a new one. His former sadhika will be picked up by another baul.

Some bauls are literate, and use their talents to write books presenting perverted accounts of the lives of Sri Caitanya Mahaprabhu and His associates. These need not be mentioned here, as they are too offensive. Because of their talents, the bauls cast an extremely inauspicious spell over the minds of the innocent but foolish populace.

The sains are the freebooters of this tradition. They are supposedly liberated from all material conceptions, and thus may appear in any kind of dress (Hindu sannyasi or Muslim fakir) or no dress at all. They are so much beyond the grip of illusion that they may drink wine or eat human flesh as expressions of their high awareness. The common people superstitiously think sains to be powerful healers, for many Sains maintain themselves by distributing mysterious medicines and cures. Some sain "saints" of the past were Nanak Sain, Alek Sain, Ksirodha Sain and Garbha Sain. One Tapan Das Sain supervises the yearly baul three-day mahotsava at the Darbesh Ashrama at Dubrajpur. Now over 80 years old, he and his young female consort are highly honored in baul society.

The Darbesh Ashrama was founded by Atal Behari Darbesh, known as Darbeshji. By mystic influence he brought a king under his control; that king gave him the land on which the ashrama is situated. Darbeshji is thus venerated by the auls, bauls and sains as a spiritual giant. The followers of Darbeshji dress as Sanatana Gosvami was dressed when he escaped the jail of Nawab Hussain Shah to join Sri Caitanya Mahaprabhu in Prayaga. Sanatana told the jailer whom he'd bribed, daravesa hana ami makkake yaiba: "I shall go to Mecca as a Darbesh." The darbesh cult take this as Srila Sanatana Gosvami's most profound instruction. The daravesa-apasampradaya is degraded in every way, for its adherents fully embrace Muslim habits (meat-eating, smoking, etc). They are feared by the common folk for their mysterious powers. Once some workers tried to cut down a tree on the Darbesh Ashrama land, a tree that Darbeshji himself used to rest under. But when they struck that tree, so the legend goes, they all fell down to the ground, vomiting blood.


Kartabhaja

9. Kartabhaja: worshipers of guru as God

"One should accept a thing as genuine by studying the words of saintly people, the spiritual master and sastra. The actual center is sastra, the revealed scripture. If a spiritual master does not speak according to revealed scripture, he is not to be accepted. Similarly, if a saintly person does not speak according to the sastra, he is not a saintly person. Sastra is the center for all." (Caitanya-caritamrta, Madhya 20.352, purport)

In India, the kartabhaja-apasampradaya is nowadays lumped in with the Bauls of Bengal (aula, baula, sani, daravesa). Though indeed it is in many ways similar to the bauls, there is yet a singular feature of this cult that distinguishes it from all others: its doctrine of guruvada. To be sure, all the tantric apasampradayas venerate the guru, and they all justify this veneration with a philosophy they call guruvada. But none go to the extreme that the kartabhajas do by proclaiming the guru to be God incarnate.

Kartabhaja-guruvada is drawn from the mayavada idea of Absolute Oneness; the conclusion is that the guru alone is God in His worshipable form. No form other than his is worshipable, including the arca-murti. No name is chanted other than the name of the guru -- if the name "Krishna" is chanted, it is because the guru is Krishna.

In Lord Caitanya's acintya-bhedabheda philosophy, the guru is known to be non-different from God, but that does not mean he is identical to God in all respects. He is asraya-vigraha -- the receptacle of Krishna's mercy. He is vishnupadaya (situated at Lord Vishnu's lotus feet) and krishna-presthaya (very dear to Krishna). As Srila Raghunatha das Gosvami states in his Manah Siksa, yuruvaram mukunda presthatve smara parama ajashram nanu manah: "O mind, please remember again and again your spiritual master, who is most dear to Krishna."

The founder of the kartabhaja-apasampradaya was one Aul Chand, who lived approximately from 1686 to 1779. He was a fakir or daravesa said by his followers to be none other than Lord Caitanya Himself, whom they say reappeared at Ghosepara in Nadia 200 years after He appeared in Sridhama Mayapura. In Ghosepara, the residence of Karta Ram Sharan Pal and his wife Sati is still preserved as the kartabhaja place of pilgrimage. This husband and wife were Aul Chand's principal disciples, said to be adi-purusa and adyasakti. Nowadays, the Ghosepara Kartabhaja center is overrun with bauls during the three-day Dola Yatra festival. This is probably why many people think the kartabhajas are a kind of baul. But they are a distinct group with a distinct philosophy, and they used to be extremely influential in the last century. In 1893, an invitation was extended to Karta Dulalchand, a famous songwriter and guru of this sect, to attend the World Parliament of Religions in Chicago (at which Vivekananda lectured). But the invitation was a little late -- by that time, Dulalchand had been dead for 60 years!

The kartabhaja sect has its own holy book called the Bhaver-gita, most of which was written in the form of songs by Dulalchand. Much of the text is puzzling and purposefully contradictory; it is to be understood only by initiates. But there are clear hints of mayavada and tantric ideas (though it seems the kartabhaja sect does not have a reputation for sexual promiscuity like the bauls). The followers are supposed to marry and be true to their partners. And they should be vegetarian, at least on Fridays (the Muslim sabbath). Husbands and wives should not have sex on this day also. The kartabhajas share with the bauls the concept of jiyante mara -- living death -- as the highest goal. They chant the name of Krishna, but say the names of Kali and Khoda (Allah) are equal to it, because all are names of the guru.

An interesting note of history is that the kartabhajas were a powerful movement of revolt against the jati-gosai and smartas, who as mentioned earlier, had become the sedentary establishment of 18th century orthodox Gaudiya Vaishnavism. The kartabhajas and other sahajiya groups converted thousands of common folk on the plea that "the company" (their special term for the Gaudiya Vaishnavas) was once rich, but is now bankrupt. Out of the ruins of the old company, a new company has arisen (meaning the kartabhajas). This company does not carry out business in the name of religion.

The word karta means "master" or "boss"; with this term the kartabhajas address their gurus, beginning with Karta Ram Sharan Pal. All the kartas lived at the residence of the first karta and organized the kartabhaja mission from there.

The faithful followers of the kartas are called baratis, which means "members of the bridegroom's party" in the curious terminology of this sect. The business of the baratis is to fully accept and serve the karta as God on earth. Because of their fanatical devotion to this principle, the kartabhaja sect was very well organized and enthusiastic, and thus very influential among people who could see the faults of the jati-gosai and smartas.

The kartabhajas worship no deity other than the karta. Whatever words he speaks are themselves sastra and should be blindly obeyed. His activities are always divine. Such divine activites were revealed by Aul Chand, the founder-avatar. While living with his disciple, Ram Sharan Pal, he used to squat in a room alone without moving for many days together. But when Ram Saran had a wedding ceremony for his eldest daughter, Aul Chand suddenly came out of his room completely naked and danced all around the wedding party. Ram Sal became angry, but when Aul Chand threatened to leave his house forever, Ram Saran surrendered and begged him to stay, suddenly realizing that Aul Chand was God.

In Bangladesh, a new version of the kartabhaja sect was founded some years back by one bogus "God". He is now dead, but latter-day devotees can be directly initiated by him through preachers known as ritviks. New initiates must agree to follow the principles -- be vegetarian once a week and worship no deity other than his picture.


Neda Nedi

10. Neda-nedi: vaishnava-buddhist syncretists

The word neda indicates a man with a shaven head. Nedi means a shaven-head woman. The neda-nedi cult is said to be still visible around the Navadvipa area, where they are indistinguishable from other shaven vaishnavas wearing tilak and white cloth. The neda-nedi apasampradaya began at the time of Shri Virabhadra Gosvami, the son of Lord Nityananda and Jahnava Mata. It is said that Shri Viracandra converted over a thousand nedas and an equal number of nedis to vaishnavism from tantric Buddhism. Under his direction, these neda-nedis took to the chanting of the Hare Krishna maha-mantra. Most of them got properly married, thus ending the illicit connections that had been going on between them in the name of tantric meditation. But after some time, a number of them again revived their old practices while passing themselves off as vaishnavas. Nowadays, the neda-nedi is taken to be a type of baul.

From Dr. Ramkantha Cakravarti, we get a historical account of a Buddhist monk of Orissa who became a vaishnava in Puri during the time of Shrila Sanatana Gosvami's stay there. He was initiated and received the name Acutyananda das. But after mixing with the vaishnavas for some time, he became dissatisfied by their adherence to varnashrama-dharma. Buddhists are naturally antagonistic to varnashrama, so when Acutyananda consulted a Buddhist guru named Mahananda, he was advised to leave the company of the devotees. Acutyananda established his own group, preaching, bolanti prabhu bhagavan buddharupa mo shri chaitanya tanka carana seva kara: "I serve the lotus feet of Lord Buddha in the form of Shri Chaitanya."

Though Acyutananda's cult has long faded into irrelavence, this vignette shows the type of sycretism that, on the fringe of Lord Chaitanya's sankirtan movement, produced new, unauthorized movements like the neda-nedi. The same tendency was noted by Shrila Prabhupada in a 1968 letter to a disciple who had chosen to follow a wayward ISKCON sannyasi:

"Now it is understood [that he] does not believe in parampara or in the necessity of scriptural authority. He seems to feel that this is a sort of tyranny. That means, after taking sannyasa and understanding the philosophy for more than a year, he has changed the whole view, and I do not understand how you would like this recent doctrine."

On syncretism as a tactic for preaching to different religious communities, Shrila Prabhupada wrote in 1969:

"Actually we have nothing to do with compromising with Christians or Buddhists. Our principles should be to preach Krishna Consciousness as it is spoken in the Bhagavad-gita and Shrimad-Bhagavatam. As we are now collecting some fortunate students in our movement, it will be possible to collect more students in the future. But it is a fact that the unfortunate persons who stick to the four material misbehaviors, just like illicit sex life, etc. cannot accept these principles of Krishna Consciousness. But still there is chance for them simply by giving aural reception to this transcendental sound of Hare Krishna mantra. If we turn our attention to fit with the Christian people, or any other religious sect, I think it will not be very much fruitful because nobody will change his faith even though he is given scientific or archeological evidences. And that will not help anybody. We have already discussed this point in many articles and change in religious faith does not make one advanced in spiritual understanding. The spiritual understanding as taught by Lord Chaitanya is that all living entities are eternally servants of God. We have to propagate this philosophy, and for this we have to make propaganda. Every religion believes in God, and we want that everyone should actively come to this understanding of accepting one's eternal servitorship to God."


Conclusion

11. Conclusion "Please do not deviate."

In the first part of this article, it was established that a genuine vaishnava is known by his good qualities. Because the Vedic scriptures prescribe the chanting of the holy name of Krishna to be the essential dharma in the present age of darkness, a vaishnava is to be especially recognized by the quality of his chanting. As Srila Prabhupada explained, "You should always remember that either grhastha or brahmacari or sannyasi, nobody can strictly follow all the rules and regulations. In the Kali-yuga it is not possible. Therefore Caitanya Mahaprabhu has recommended that hari-nama, chanting Hare Krishna mantra, should be very rigidly performed, which is common for everyone."

If a person advertises himself as a Gaudiya Vaishnava by chanting the Hare Krishna maha-mantra and yet deliberately commits namaparadha (offenses to the holy name), he disqualifies himself. The link between namaparadha and deviation from the sampradaya is indicated by Srila Jiva Gosvami, who warns in Bhakti-sandarbha that there are offenders to the holy name who are acikitsya or incorrigible (jnana-lava-durvidagdhastra-acikitsya-atva-dupeksa), who immediatly become insolent and arrogant due to acquiring a little knowledge from the sampradaya. Such acikitsya-namapradhis are automatically disbarred from the sampradaya because of three kinds of namaparadha: sadhu-nindha, guru-avajna and sruti-sastra-nindha.

Yet the incorrigible offender never concedes the fact of his offenses. He cannot understand that the mercy of the spiritual master and the association of pure devotees are indispensible to the chanting of the holy name. Because he highly values worldly knowledge and accomplishments, he looks down upon the simple devotees who have surrendered themselves to devotional service. This is sadhu-ninda (blasphemy of the devotees of the Lord). He cannot accept that the spiritual master is a transcendental teacher, not a worldly one; thus he tries to measure the person and instructions of the guru by his own mental standards. This is guru-avajna (disregard of the spiritual master). He studies the revealed scriptures as he would ordinary literature, gleaning from it whatever seems to support his preconceived notions, heedless of the rest. This is sruti-sastra-nindha (blasphemy of the revealed scriptures).

The acikitsya-namaparadhi confuses the growth of these and other offenses within his heart with the growth of the bhakti-lata (creeper of devotion). Thus he mistakes his fallen condition for a condition of great advancement; such is the illusion from which the apasampradayas have sprung.

By taking proper shelter of the sampradaya, we learn to avoid offenses and protect the creeper of devotion implanted in the heart by the spiritual master. By offenseless chanting of the holy name, the creeper grows to full maturity and bears the fruit of krishna-prema, pure love of God


Full Book

Apasampradayas
Deviation of the disciplic succession
By Suhotra Dasa Tapovanachari

Table of contents:
1. Introduction
2. Jata-gosani: caste goswamis
3. Smartas: caste brahmanas
4. Prakrita-sahajiya: cheap pseudo-devotees
5. Gauranga-nagaris: rasabhasa bhaktas
6. Sakhi-bheki & Cudadhari: rasa-lila imitators
7. Atavadi: "Too great"
8. Sufi-tantric-vaishnava syncretists
9. Kartabhaja: worshipers of guru as God
10. Neda-nedi: vaishnava-buddhist syncretists
11. Challenge
12. Conclusion
1. Introduction

In a standard Sanskrit dictionary, the word sampradaya is defined as "genuine instruction that has been received through guru-parampara or disciplic succession" (guru paramparagatu sad upadesasya). The prefix sam indicates connection, while the stem is a cognate of pradhana, "source". In the fourth chapter of Bhagavad-gita, Lord Krishna declares Himself to be the original source of the transcendental science of bhakti-yoga, and He confirms that one is connected to this knowledge only through guru-parampara.
In the vocabulary of Western religious traditions, sampradaya really has no exact equivalent. One might be tempted to employ "orthodoxy", but as a noted German Sanskritist has pointed out, this word really applies to matters of doctrine, not practice. Admission into a sampradaya does not only depend upon a theoretically correct grasp of Krishna's teachings. The candidate must practically demonstrate his learning through strict adherence to the purified lifestyle (acara) set down by great saintly teachers (acaryas).
"One is understood to be in full knowledge whose every endeavor is devoid of desire for sense gratification. He is said by the sages to be a worker for whom the reactions of karma have been burned up by the fire of perfect knowledge." (Bhagavad-gita 4.19)
Pure acara automatically expands into pure pracara (preaching), upacara (Deity worship) and all other devotional activities. By such purity, the devotee becomes eligible to enjoy the higher taste of transcendence (param drstva) that is spoken of by Krishna in Bhagavad-gita 2.59, which satisfies all desires at their very root, within the soul itself. Thus the lower taste for meat-eating, illicit sex, gambling and intoxication is lost; consciousness firmly settles into sinlessness, and the devotee gradually becomes qualified to enter the rasa of Sri Krishna's personal association. Raso vai sah rasam hy evayam labdhvanandi bhavati, declares the Tattiriya Upanisad: "When one understands the Personality of Godhead, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."
The genuineness of a sampradaya or a person representing a sampradaya is primarily determined by spiritual quality (sarva maha-guna-gana vaisnava-sarire - "A vaishnava is one who has developed all good qualities", Sri Caitanya-caritamrta, Madhya 22.75). The good qualities of the vaishnava are actually krishnera-guna, Krishna's own, and they appear in the devotee through his exchange of rasa with the Lord. The Lord's transcendental qualities are unlimited (ananta krsnera-guna), and His devotees are likewise unlimited. This combination precipitates different moods of love of Godhead, which are visible in the persons of great acaryas who have descended into this world to teach genuine vaishnava qualities via the sampradaya system.
Even when he seems to be at variance with other acaryas on certain matters of detail, it is clear that a real acarya is situated in perfect knowledge because he 1) is free from vice, 2) exhibits the good qualities of a vaishnava, and 3) accepts vishnu-tattva as Supreme. Differences between the teachings of acaryas are due to their individual moods of love for the Lord.
"What Madhvacarya understands, we also understand... What Ramanuja understands, we also understand. What Caitanya Mahaprabhu understands, we also understand. So there is no difference... That is vaishnava. All the vaishnavas understand that Vishnu is the Supreme. There may be, sometimes, such as Krishna is understood as incarnation of Vishnu, and sometimes they understand Vishnu as the incarnation of Krishna. That is sampradaya. That is sampradaya. But either Krishna or Vishnu, He is Supreme, that is accepted by all... If I love somebody, I'll say he is first. And if you love somebody, you'll say he is first. But both of them same... Hanumanji, he'll never accept Krishna. And the gopis will never accept Rama or Vishnu." (His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, conversation, May 6, 1975)
Admission into a sampradaya ultimately depends upon the aspirant's submission to the mood of the acarya through strict adherence to the acara he teaches. When asked what constitutes the personal relationship of a disciple to his spiritual master, Srila Prabhupada answered, "To obey your spiritual master. Whatever he has said, you follow strictly. Follow the regulative principles. Chant sixteen rounds. That's all." (SP conversation, April 8, 1975)
In another conversation (March 11, 1976), Srila Prabhupada compared the disciple to wood, the spiritual master to matches, Krishna consciousness to fire and maya to water. When damp wood is placed in fire, it first dries and then ignites. The drying is compared to the practice of acara by which the disciple associates with the acarya. When he becomes firmly situated in acara, he naturally ignites with Krishna consciousness. In this way the flame of pure krishna-bhakti passes down the sampradaya. "There are four lines of disciplic succession: one from Lord Brahma, one from Lord Shiva, one from Laksmi, the goddess of fortune, and one from the Kumaras. The disciplic succession from Lord Brahma is called the Brahma Sampradaya, the succession from Lord Shiva (Sambhu) is called the Rudra Sampradaya, the one from the goddess of fortune, Laksmiji, is called the Sri Sampradaya, and the one from the Kumaras is called the Kumara Sampradaya. One must take shelter of one these four sampradayas in order to understand the most confidential religious system. In the Padma Purana it is said, sampradaya-vihina ye mantras te nisphala matah: "If one does not follow the four recognized disciplic successions, his mantra or initiation is useless." In the present day there are many apasampradayas, or sampradayas which are not bona fide, which have no link to authorities like Lord Brahma, Lord Shiva, the Kumaras or Laksmi. People are misguided by such sampradayas. The sastras say that being initiated in such a sampradaya is a useless waste of time, for it will never enable one to understand the real religious principles." (Srimad-Bhagavatam 6.3.21, purport)
Srila Bhaktivinoda Thakur identifies thirteen apasampradayas that split away from the Brahma-Madhva-Gaudiya Sampradaya after Lord Caitanya's disappearance: Aula, Baula, Kartabhaja, Neda, Daravesa, Sani, Sahajiya, Sakhibheki, Smarta, Jata-gosani, Ativadi, Cudadhari and Gauranga-nagari. These apasampradayas (apa means "deviated") are like parasitical growths upon the great tree of the sankirtan movement. Because they exhibit all the defects of material conditioning, they are spiritually useless. The "rasa" relished by such groups is termed prakrta-rasa by Srila Bhaktisiddhanta Sarasvati. Their missionary activities are condemned as cheating.
"A conditioned soul in the material world has the disqualification of cheating. He has four disqualifications: he is sure to commit mistakes, he is sure to be illusioned, he is prone to cheat others and his senses are imperfect. But if anyone carries out the order of the spiritual master by disciplic succession or the parampara system, he overcomes the four defects. Therefore knowledge received from the bona fide spiritual master is not cheating. Any other knowledge which is manufactured by the conditioned soul is cheating only. Brahma knew well that Kardama Muni exactly carried out the instructions received from him and that he actually honored his spiritual master. To honor the spiritual master means to carry out his instructions word for word." (Srimad-Bhagavatam 3.24.12, purport)
The ultimate test of whether one is or is not a member of Lord Caitanya's sampradaya is the quality of his chanting of the holy name of Krishna, which is the essential acara in the the age of Kali: "...you should always remember that either grhastha or brahmacari or sannyasi, nobody can strictly follow all the rules and regulations... In the Kali-yuga it is not possible... Therefore Caitanya Mahaprabhu has recommended that hari-nama, chanting Hare Krishna mantra, should be very rigidly performed, which is common for everyone." (SP conversation, March 10, 1976)
If a person advertises himself as a Gaudiya Vaishnava by chanting the Hare Krishna maha-mantra and yet deliberately blasphemes great devotees, denies that Lord Vishnu is the Absolute Truth, considers the spiritual master to be an ordinary man, blasphemes Vedic literatures and other authorized scriptures, considers the glories of the holy name to be exaggeration, concocts perverted theories about the holy name, thinks the holy name to be equivalent to mundane religious rituals, preaches the glories of the holy name to the faithless or maintains material attachments while chanting the holy name, he cannot represent the sampradaya even if he is initiated into it.
"Whether a Vaishnava is properly initiated or not is not a subject for consideration. One may be initiated and yet contaminated by the mayavada philosophy, but a person who chants the holy name of the Lord offenselessly will not be so contaminated. A properly initiated vaishnava may be imperfect, but one who chants the holy name of the Lord is all-perfect. Although he may apparently be a neophyte, he still has to be considered a pure unalloyed vaishnava." (Caitanya-caritamrta, Madhya 15.111, purport)
"If one chants the Hare Krishna mantra while committing offenses, these unwanted creepers will grow. One should not take advantage of chanting the Hare Krishna mantra for some material profit. As mentioned in verse 159: 'nisiddhacara', 'kutinati', 'jiva-himsana', 'labha', 'puja', 'pratisthadi yata upasakha-gana
The unwanted creepers have been described by Srila Bhaktisiddhanta Sarasvati Thakur. He states that if one hears and chants without trying to give up offenses, one becomes materially attached to sense gratification. One may also desire freedom from material bondage like the mayavadis, or one may become attached to the yoga-siddhis and desire wonderful yogic powers. If one is attached to wonderful material activities, one is called siddhi-lobhi, greedy for material perfection. One may also be victimized by diplomatic or crooked behavior, or one may associate with women for illicit sex. Others may make a show of devotional service like the prakrta-sahajiyas, or one may try to support his philosophy by joining some caste or identifying himself with the support of family tradition, one may become a pseudo guru or so-called spiritual master. One may become attached to the four sinful activities -- illicit sex, intoxication, gambling and meat eating -- or one may consider a vaishnava to belong to a mundane caste or creed. One may think, "This is a Hindu vaishnava, and this is a European vaishnava. A European vaishnava is not allowed to enter the temples." In other words, one may consider vaishnavas in terms of birth, thinking one a brahmana vaishnava, a sudra vaishnava, a mleccha vaishnava and so on. One may also try to carry out a professional business while chanting the Hare Krishna mantra or reading Srimad-Bhagavatam, or one may try to increase his monetary strength by illegal means. One may also try to be a cheap vaishnava by chanting in a secluded place for material adoration, or one may desire mundane reputation by making comprises with non-devotees, compromising one's philosophy or spiritual life, or one may become a supporter of a hereditary caste system. All these are pitfalls of personal sense gratification. Just to cheat some innocent people, one makes a show of advanced spiritual life and becomes known as a sadhu, mahatma or religious person. All this means that the so-called devotee has become victimized by all these unwanted creepers and that the real creeper of bhakti-lata-bija has been stunted." (Caitanya-caritamrta, Madhya 19.160, purport)
The link between namaparadha and full-blown deviation from the sampradaya is indicated by Srila Jiva Gosvami, who warns in the Bhakti-sandharba that there are offenders to the holy name who are acikitsya or incorrigible (jnana-lava-durvidagdhastra-acikitsya-atva-dupeksa). Devotees, always compassionate, try to help fallen souls with good instruction. But if someone becomes insolent and arrogant due to acquiring a little knowledge from their association, he is disqualified from the sampradaya because of three kinds of namaparadha: sadhu-nindha (blasphemy of the devotees of the Lord), guru-avajna (disregard of the spiritual master) and sruti-sastra-nindha (blasphemy of the revealed scriptures).
Yet the incorrigible offender never concedes the fact of his offenses. He cannot understand that the mercy of the spiritual master and the association of pure devotees are indispensible to the chanting of the holy name. Because he highly values worldly knowledge and accomplishments, he looks down upon the simple devotees who have surrendered themselves to devotional service. This is sadhu-ninda. He cannot accept that the spiritual master is a transcendental teacher, not a worldly one; thus he tries to measure the person and instructions of the guru by his own mental standards. This is guru-avajna. He studies the revealed scriptures as he would ordinary literature, gleaning from it whatever seems to support his preconceived notions, heedless of the rest. This is sruti-sastra-nindha.
If, on the strength of a false show of advancement in Krishna consciousness, he pretends to have fully realized the glories of the holy name, he is fit for eternal punishment by Yamaraja. As explained in the purport to Caitanya-caritamrta, Madhya 19.156, one who "thinks that he has become very mature and can live separate from the association of vaishnavas and thus give up all the regulative principles" commits the hati-mata or mad elephant offense. Whatever genuine devotional inspiration that might have been implanted in his heart by good association is uprooted and destroyed. Because of his incurable calumny, such a hard-hearted acikitsya-namaparadhi is fit to be shunned by the bona fide community of devotees.
Nonetheless, it is seen that some acikitsya-namaparadhis become very influential in the Kali-yuga. Somehow or other they make use of the bona fide spiritual master for their own ends. Advertising themselves as his dearmost disciples, they seem to serve, glorify and worship the spiritual master with considerable sincerity. But all pains taken by them are for the sake of self-promulgation alone. Their progress is in the accumulation of material wealth and fame, not in devotional service to Krishna. The acikitsya-namaparadhi, propelled to prominence by cunning, diplomacy and material qualifications like noble birth, opulence, erudition and beauty, may attract followers from the ranks of two lesser grades of namaparadhis who have not firmly taken shelter of the sampradaya due to misfortune. These two kinds of offenders are the ignorant and the weak.
The ignorant offenders are compared to damp wood: lacking bhakti-sukrti and the association and mercy of the saintly, they are sunk in material conceptions; even if they are exposed to the purifying fire of Krishna consciousness, it does not ignite their good fortune immediately. Thus they are liable to be misled. But if they take refuge in the holy name, Krishna's mercy will someday be available to them, even if after a long time.
The weak are hesitant to take advantage of genuine sadhu-sanga due to a paucity of faith. Innocent and without duplicity, the more they can simply surrender to the chanting of the holy name in good association, the more they are blessed by Krishna's mercy. But until their lingering sins are destroyed by the effect of sadhu-sanga, they cannot muster the strength to transcend namaparadha.
The acikitsya-namaparadhi expertly spins a net of illusion sticky-sweet with a perverted enjoying mood (prakrta-rasa) by which he entraps his unfortunate followers. Awakening and nourishing seeds of worldly desire (anarthas) within their hearts, he misleads them into thinking that these growing anarthas are the bhakti-lata-bija.
"Bhakti-lata-bija means 'the seed of devotional service.' Everything has an original cause or seed. For any idea, program, plan or device, there is first of all the contemplation of the plan, and that is called bija, or the seed. The methods, rules and regulations by which one is perfectly trained in devotional service constitute the bhakti-lata-bija, or seed of devotional service. This bhakti-lata-bija is received from the spiritual master by the grace of Krishna. Other seeds are called anyabhilasa-bija, karma-bija, jnana-bija or political and social or philanthropic bija. However, bhakti-lata-bija is different from these other bijas. Bhakti-lata-bija can be received only through the mercy of the spiritual master. Therefore one has to satisfy the spiritual master to get bhakti-lata-bija (yasya prasadad bhagavat-prasadah). Bhakti-lata-bija is the origin of devotional service. Unless one satisfies the spiritual master, he gets the bija, or root cause, of karma, jnana and yoga without the benefit of devotional service. However, one who is faithful to his spiritual master gets the bhakti-lata-bija. This bhakti-lata-bija is received when one is initiated by the bona fide spiritual master. After receiving the spiritual master's mercy, one must repeat his instructions, and this is called sravana-kirtan -- hearing and chanting. One who has not properly heard from the spiritual master or who does not follow the regulative principles is not fit for chanting (kirtan). This is explained in Bhagavad-gita (2.41): vyavasayatmika buddhir ekeha kuru-nandana. One who has not listened carefully to the instructions of the spiritual master is unfit to chant or preach the cult of devotional service. One has to water the bhakti-lata-bija after receiving instructions from the spiritual master." (Caitanya-caritamrta, Madhya 19.152, purport)
In the apasampradayas, chanting and preaching are never undertaken with regard for vaishnava traditions of regulative principles and spiritual instruction. The "ecstasy" of prakrta-rasa generated by such unauthorized chanting and preaching is but poison in devotional guise.
"Instead of awakening real love for Krishna, such hearers of the Bhagavatam become more and more attached to household affairs and sex life (yan maithunadi-grhamedhi-sukham hi tuccham). One should hear Srimad-Bhagavatam from a person who has no connection with material activities, or, in other words, from a paramahamsa vaishnava, one who has achieved the highest stage of sannyasa. This, of course, is not possible unless one takes shelter of the lotus feet of Sri Caitanya Mahaprabhu. The Srimad-Bhagavatam is understandable only for one who can follow in the footsteps of Sri Caitanya Mahaprabhu." (Caitanya-caritamrta, Antya 5.131, purport)
In their "ecstasy", the apasampradayas enjoy the holy dhama (or a place they claim is a dhama) as a facility for hucksterism, self-promotion and money-making. They enjoy disciples by diverting them from the Lord's service and engaging them in the service of the senses of cheating gurus. They enjoy great vaishnavas through lip-service and cheap imitation; eager to bewilder the innocent and advance their own schemes, they strive for some kind of recognition from a great vaishnava so that they can freely exploit this "endorsement." And they enjoy propagating esoteric doctrines of their own invention that they claim are the real teachings of guru, sastra and sadhu.
All this results in three kinds of inauspicious qualities that are ever prominent in the apasampradayas. These are mentioned in Vaishnava Ke by Srila Bhaktisiddhanta Sarasvati: anitya-vaibhava (hankering for material success), kaminira-kama (illicit sexual affairs that are usually passed off as "transcendental"), and mayavada (philosophical speculation that undercuts the personal nature of God as taught by the vaishnava sampradayas).
In the chapters that follow, the backgrounds of the thirteen apasampradayas will be investigated and their deviations analyzed. I have undertaken this work out of a firm belief that these thirteen cases are archetypical of all sorts of misrepresentations of the sankirtan movement of Sri Caitanya Mahaprabhu that have been seen down to this very day.
As he declared in a lecture on July 4, 1970, Srila Prabhupada considered his only success to be the extension of Lord Caitanya's sampradaya into the Western World. It will be our success as his followers to protect the growth of ISKCON so that it may extend to every town and village of this planet as Lord Caitanya predicted. Let us heed the warning from another prediction made by Lord Caitanya regarding the rise of the apasampradayas, visva andhakara koribe: "In My name they will make the whole world dark."
In preparing this volume, I have drawn from a number of sources, vaishnava and academic. The most important of these are the books, letters and lectures of His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. From Sri Bhakti-vilasa Bharati Maharaja, a godbrother of Srila Prabhupada, I used resumes and refutations of apasampradaya philosophy given in Apasampradaya Svarupa, kindly translated from the Bengali by Bhakta Krishanu Lahiri, a student of languages at Calcutta University and member of Bhaktivedanta Youth Services. I also took help of the wealth of data on the Gaudiya Sampradaya's long-standing differences with the jata-gosani and smarta castes in The History and Literature of the Gaudiya Vaishnavas, an unpublished manuscript by another godbrother of Srila Prabhupada named Sambidananda das (who in the 1930's accompanied two Gaudiya Matha sannyasis on a preaching tour of Europe). The following scholarly books were consulted: Vaishnavism in Bengal by Dr. Ramkantha Cakravarti (Sanskrit Pushtak Bandhar, Calcutta 1985), Obscure Religious Cults by Dr. Sashi Bhushan Das Gupta (1976 reprint by Firma KLM Ltd.), The Bauls of Bengal by Rebati Mohan Sarkar (Gian Publishing House, New Delhi 1990) and Braj -- Center of Krishna Pilgrimage by Alan W. Entwistle (Egbert Forsten, Holland 1987).
Sri Bhakti Vikasa Svami Maharaja and Kiranasa Prabhu brought me up to date with a detailed account of the modern-day apasampradaya phenomena encountered in their years of preaching in Bangladesh. Sarvabhavana Prabhu helped with the translating of the material on the Aul apasampradaya, and Kishore Ghosh of the B.Y.S. similarly helped with material on the Bauls. Atma Tattva Prabhu of the ISKCON Mayapura Gurukula was kind in ways too numerous to mention. The following devotees assisted me in processing the raw data out of which this book was churned: Anadi das, Rama Gopala das, Sucirani devi-dasi, Priti devi-dasi, and Daya Dharma devi-dasi.

2. Jata-gosani: caste goswamis
"So there are thirteen pseudo pretenders belonging to the Caitanya sampradaya ... So if I describe these thirteen, it will take thirteen hours. So I don't describe them all. But one or two must be described. The most important is the jati-gosai. They created a caste of gosvamis, just like they created a caste of brahmanas. So this gosvami will come by hereditary birth, just like brahmana. So my Guru Maharaja's contribution is that he defeated these caste gosvamis, the same way as Caitanya Mahaprabhu did that, as Caitanya Mahaprabhu said, kiba vipra sudra nyasa kebe naya yei krnsa tattva vetta sei guru haya: 'There is no consideration whether a man is a sannyasi, a brahmana, or a sudra, or a grhasta, householder, or - No. Anyone who knows the science of Krishna, he is alright. He is gosvami. He is brahmana.'"
"That is the contribution, say, within a hundred years. That is the contribution. And for this reason, he had to face so many vehement protests from this brahmana class gosvamis. They conspired to kill him. Guru Maharaja told me personally, because by his grace, when I used to meet alone, he used to talk so many things. He was so kind that he used to talk with me. So he personally told me, 'These people, they wanted to kill me. They collected 25,000 rupees and went to the police officer in charge of that area, that, "You take this 25,000 rupees. We shall do something against Bhaktisiddhanta Sarasvati. You don't take any step."' And the police officer refused and came to my Guru Maharaja that 'You take care. This is the position.'" (Srila Prabhupada, lecture, 7 February 1969)
The following quotations from Srila Rupa Gosvami define the qualifications of a bona fide spiritual master, who is sometimes addressed as gosvami, gosani or gosai in the Brahma-Madhva-Gaudiya Sampradaya.
iha yasya harer dasye
karmana manasa gira
nirhilam api avasthasu
jivanmurtah sa ucyate
"One who engages in the transcendental service of the Lord in body, mind and word is to be considered liberated in all conditions of material existence." (Bhakti-rasamrta-sindhu 1.2.187)
vaco vegam manasah krodha-vegam
jihva-vegam udaropastha-vegam
etan vegan yo visaheta dhirah
sarvam apimam prthivim sa sisyat
"One who can control the urge to speak, the mind, anger and the tongue, belly and genitals is able to accept disciples from all over the world." (Sri Upadesamrta 1)
The scriptures give clear warnings to those who would accept the post of guru without qualification:
na ca mantra upajivi syanna
capya arco upajirikah
na aniredita bhogas ca
na ca nirdyah niredika
"Never accept the post of an initiating spiritual master or temple priest as a profession. Never eat what is not offered, and never offer what is not recommended in the scriptures." (Narada Pancaratra)
svalpa api handi bhuyam
sam svadharma nirdita kriya
drstim kudrstir bhaktis tu
devatantapo samsraya
"Even the slightest disreputable activity destroys a great quantity of virtue. Vast learning is destroyed by just the slightest wrong understanding. Bhakti is destroyed by the slightest dependence upon the demigods." (Narada Pancaratra)
guru nasa syat sva jana nasa syat
pita nasa syat janani na sa syat
daivam na tat syan na patis ca sa syan
na mocayea yah samupaiti matyum
"One who cannot deliver his dependents from the path of repeated birth and death should never become a spiritual master, a father, a husband, a mother or a worshipable demigod." (Srimad-Bhagavatam 5.5.18)
The jata-gosani are a hereditary caste of so-called spiritual masters. Their qualification to give initiation is too often limited to the boast of family connections to associates of Sri Caitanya Mahaprabhu or to disciples of these associates. A famous example of such a family is the so-called Nityanandavamsa. They claim seminal descent from Lord Nityananda through persons who were actually disciples, not sons, of Lord Nityananda's only and childless son Sri Virabhadra Gosvami.
The jata-gosani use of "gosvami" as a family name is a deviation peculiar to this apasampradaya. Though sunken in mundane family affairs, they think themselves as important as the renounced gosvamis of the Gaudiya Sampradaya.
"One who is still in family life should not misuse the title gosvami. Srila Bhaktisiddhanta Sarasvati Thakur did not recognize the caste gosvamis because they were not in the line of the six Gosvamis in the renounced order who were direct disciples of Lord Caitanya -- namely, Srila Rupa Gosvami, Srila Sanatana Gosvami, Srila Bhatta Raghunatha Gosvami, Sri Gopala Bhatta Gosvami, Sri Jiva Gosvami and Srila Raghunatha das Gosvami. Srila Bhaktisiddhanta Sarasvati Thakur said that the grhastha-ashrama, or the status of family life, is a sort of concession for sense gratification. Therefore a grhastha should not falsely adopt the title gosvami. The ISKCON movement has never conferred the title gosvami upon a householder. Although all the sannyasis we have initiated in ISKCON are young, we have awarded them the titles of the renounced order of life, svami and gosvami, because they have completely dedicated their lives to preach the cult of Sri Caitanya Mahaprabhu." (Caitanya-caritamrta, Adi 12.27, purport)
A popular superstition in Bengal, alluded to in the purport of Caitanya-caritamrta, Madhya 10.23, is that persons born in caste gosvami families are automatically uttama-adhikaris. Thus the title Prabhupada is theirs by birthright. The Gaudiya Vaishnava Sampradaya rejects this.
"It is said, phalena pariciyate: one is recognized by the result of his actions. In vaishnava society, there are many types of vaishnavas. Some of them are called gosvamis, some are called svamis, some are prabhus, and some are prabhupada. One is not recognized, however, simply by such a name. A spiritual master is recognized as an actual guru when it is seen he has changed the character of his disciples." (Caitanya-caritamrta, Antya 3.143, purport)
In Vrindavan, many of the important temples are managed by caste gosvamis. The history of two such prominent families illustrates how the jata-gosani contamination can divert even highly-qualified persons from the path of the great acaryas. To avoid the unpleasantries of controversy, some names are omitted.
One clan has temples in Mathura, Jatipur, Gokul and Kaman. They descend from a brahmana who is a famous contemporary of Sri Caitanya Mahaprabhu who, as described in Sri Caitanya-caritamrta, became formally linked with Gaudiya Vaishnava Sampradaya when he received initiation from Sri Gadadhara Pandita. Srila Prabhupada remarked that Lord Caitanya accepted him as a great scholar, but not necessarily as a great devotee. At Govardhana, he took over the management of a temple that had been established by a great Gaudiya Vaishnava acarya. During this time, the learned brahmana associated with the six Gosvamis, especially Rupa and Sanatana. Because his own men lacked training, Gaudiya Vaishnavas were appointed to do the puja under his supervision.
The brahmana had two sons; after he left the world in the year 1530, Srila Raghunatha das Gosvami requested one son to take over the temple management. The temple duties continued to be shared between Gaudiya Vaishnavas and the learned brahmana's disciples until around the year 1550, when an intrigue was begun against the Gaudiya devotees. Once, while they were worshiping the Deity, an envious disciple of the brahmana set fire to the homes of the Gaudiya pujaris and drove them out. Thereafter, the Deity was claimed as the sole property of the brahmana's clan. (In 1699, due to threat of Muslim attack, the Deity vacated Vrindavan and eventually came to Rajasthan.)
Though the brahmana's son was not part of the intrigue, he took no steps to heal the rupture with the Gaudiya Sampradaya. To block a challenge to his authority from among his father's disciples, he appointed his seven sons as acaryas and willed that only they and their descendants could use the title "Gosvami Maharaja" and give initiation. Later on, the family propagated a myth that the great brahmana's son was an incarnation of Krishna; the same pseudo-divinity was appropriated by succeeding generations and used as means of explaining away the "amorous pastimes" of some of the clan.
The second line of Vrindavan caste gosvamis under discussion was started by someone who took sannyasa from Gopala Bhatta Gosvami. As if in imitation of Lord Nityananda, he later married two sisters and claimed that he had been ordered to do so by Sri Krishna personally. The Gaudiya Vaishnava community disapproved both his deed and defense. In the year 1585, he established a mandira near Kaliya Ghat. The caste gosvamis who manage this mandira today are descendants of his first son. Descendents of his second son manage another famous Vrindavan temple.
This clan takes a dim view of what they think are the unnecessary austerities of the gosvamis of the Gaudiya Vaishnava Sampradaya. Krishna loves his devotees, they argue, and He becomes pleased when He sees them living a life of material comfort and sense gratification. They uphold their founder's example as superior to that of the Six Gosvamis. One Priyadas of this clan composed a work called Suslokamanimala in which he asserts that the founder was the spiritual master of Sanatana Gosvami and Jiva Gosvami. With this and other fabrications, they defend their apasampradaya as the genuine sampradaya.
Several historical accounts, including the biography of Srinivasa Acarya entitled Prema-vilasa, relate that the founder met his death by having his head chopped off, either by robbers or by a disgruntled pujari.
In 1932, the caste gosvamis of Vrindavan opposed the Vraja Mandala Parikrama of Srila Bhaktisiddhanta Sarasvati Thakur and his Gaudiya Matha disciples on the grounds that he had deviated from the Vedic system by offering the sacred thread to persons not of brahminical parentage. Srila Prabhupada explained the fallacy of the jata-gosani in this regard in a letter to Acyutananda Swami: "Regarding the validity of the brahminical status as we accept it, because in the present age there is no observance of the garbhadhana ceremony, even a person born in a brahmana family is not considered a brahmana, he is called dvijabandhu or unqualified son of a brahmana. Under the circumstances, the conclusion is that the whole population is now sudra, as it is stated kalau sudra sambhava. So for sudras there is no initiation according to the Vedic system, but according to the pancaratrika system initiation is offered to a person who is inclined to take Krishna consciousness."
In Bengal, besides caste gosvamis who at least have a valid genealogical link to some vaishnava of the past, there are even pretenders whose claim to the name "gosvami" lacks any foundation whatsoever. Many of the important temples and holy places connected with Lord Caitanya's pastimes remain under jata-gosani control. Up until the early part of this century, they held the lower-caste vaishnavas in an iron grip of ignorance and exploitation.
Srila Bhaktivinoda Thakur challenged the jati-gosani in such works as Jaiva Dharma and Hari Nama Cintamani by proclaiming that it is not enough to accept a spiritual master merely on the basis of his caste. Before initiation, the candidate must be completely satisfied that the initiator is fully conversant with the scriptures and can lift his disciples out of ignorance. The guru must be of spotless character: if he is addicted to sinful acts, even those he may have already initiated must reject him. Bhaktivinoda's books unleashed a wave of reform in Bengal that pushed the jata-gosani into a defensive stance. But the confrontation came to open war when his son, Srila Bhaktisiddhanta Sarasvati, took over the Gaudiya mission.
In 1912, he was invited to attend a samminlani (assembly) of vaishnavas sponsored by the Maharaja of Kossimbazar. But some jata-gosani and their sahajiya supporters prevented him from giving a public lecture; in protest, he fasted for four days straight. According to the account of his disciple Sambidananda das, Acarya Siddhanta Sarasvati refuted all the arguments placed before him by the caste's proponents in a discussion separate from the main program. The jata-gosani thus learned to fear Srila Bhaktisiddhanta Sarasvati as the singlemost threat to their privileged existence.
After taking sannyasa in 1918, Srila Bhaktisiddhanta Sarasvati mounted a concerted effort to smash the influence of the jata-gosani even in their strongholds. He fearlessly toured Jessore and Khulna (now in Bangladesh), the home turf of Priyanath Nandi, who was the leading spokesman of the caste gosvamis. Priyanatha met defeat in a public debate held at the village of Toothpada.
Things came to a head in February-March 1925, just as the Gaudiya Matha began nine days of a Navadvipa parikrama leading up to that year's Gaura Purnima festivities. The party of devotees, numbering several thousand and personally lead by Srila Bhaktisiddhanta, was viciously attacked by goonda hirelings of the jata-gosani when it entered the city of Navadvip without paying a tax for maintenance of caste gosvami temples. Armed with brickbats and other weapons, the goondas charged the elephant procession, injuring many pilgrims. The shocked public sided with the Gaudiya Matha devotees and the pilgrimage continued under police protection. This incident permanently tarnished the reputation and influence of the jata-gosani. Overnight, their stubborn opposition to Srila Bhaktisiddhanta's preaching lost all force.

The Caste Gosvami Mentality and ISKCON
By Srila Prabhupada's mercy, the grossest jata-gosani deviation - hereditary guruship - seems unlikely to take root in the ISKCON he constituted. Yet the author recalls a period in the 1970's when the devotees of the New York temple were addressing their GBC man as "Gosvami Maharaja" even though he'd abandoned his sannyasa ashrama and taken a wife (ed. note: Bali Mardan). After various indelicacies about his marriage came to light, this person was forced to relinquish his position. So here is at least one example of how an aberration of the jata-gosani type found its way, albeit briefly, into ISKCON.
In this connection, there are other characteristics of the caste gosvami apasampradaya that are worth noting. The jata-gosani are the priestly class of a mundane religion that superficially resembles vaishnava-dharma. As Srila Bhaktisiddhanta Sarasvati used to say, they use the saligram-sila and arca-vigraha as "stones for cracking nuts" (i.e. as a means of income for sense enjoyment). They give siddha-pranali initiation (in which they "reveal" the disciple's rasa with Krishna) as a ritual means of garnering a follower's lifetime financial support. They neglect their disciples' factual spiritual advancement by not teaching them the regulative principles of sadhana-bhakti; indeed, such "gosvamis" are worshiped by bidi-seva (ceremonial presentations of cigarettes) and offerings of fish.

How do such deviations begin? Here are a few indications:
"Srila Bhaktisiddhanta Sarasvati Thakur explains that even though one may become free from the desire for fruitive activity, sometimes the subtle desire for fruitive activity comes into being within the heart. One often thinks of conducting business to improve devotional activity. However, the contamination is so strong that it may later develop into misunderstanding, described as kuti-nati (faultfinding) and pratisthasa (the desire for name and fame and for high position), jiva-himsa (envy of other living entities), nisiddhacara (accepting things forbidden in the sastra), kama (desire for material gain) and puja (hankering for popularity)." (Caitanya-caritamrta, Madhya 12.135, purport)
"If a person overly addicted to family life takes to Srimad-Bhagavatam or Krishna consciousness to earn a livelihood, his activity is certainly offensive. One should not become a caste guru and sell mantras for the benefit of mundane customers, nor should one make disciples for a livelihood. All these activities are offensive. One should not make a livelihood by forming a professional band to carry out congregational chanting, nor should one perform devotional service when one is attached to mundane society, friendship and love. Nor should one be dependent on so-called social etiquette. All this is mental speculation. None of these things can be compared to unalloyed devotional service." (Caitanya-caritamrta, Madhya 8.83, purport)
"Everyone gets a mother and father at the time of birth, but the real father and mother are they who can release their offspring from the clutches of immiment death. This is possible only for parents advanced in Krishna consciousness. Therefore any parents who cannot enlighten their offspring in Krishna consciousness cannot be accepted as a real father and mother." (Caitanya-caritamrta, Antya 13.113, purport)
"One should not proudly think that one can understand the transcendental loving service of the Lord simply by reading books. One must become a servant of a vaishnava. As Narottama das Thakur has confirmed, chadiya vaisnava-seva nistara payeche keba: "One cannot be in a transcendental position unless one very faithfully serves a pure vaishnava. One must accept a vaishnava guru (adau gurv-asrayam), and then by questions and answers one should gradually learn what pure devotional service to Krishna is. That is called the parampara system." (Caitanya-caritamrta, Antya 7.53, purport)
"In purified consciousness, or Krishna consciousness, one sees the presence of Krishna everywhere. If, therefore, one only engages in Deity worship in the temple and does not consider other living entities, then he is in the lowest grade of devotional service. One who worships the Deity in the temple and does not show respect to others is a devotee on the material platform, in the lowest stage of devotional service." (Srimad-Bhagavatam 3.29.21, purport)
"A real brahmana is never envious of a vaishnava. If he is, he is considered an imperfect neophyte." (Caitanya-caritamrta, Madhya 15.277, purport)
"'My dear King, if one derides an exalted devotee, he loses the results of his pious activities, his opulence, his reputation and his sons. Vaishnavas are all great souls. Whoever blasphemes them falls down to the hell known as Maharaurava. He is also accompanied by his forefathers. Whoever kills or blasphemes a vaishnava and whoever is envious of a vaishnava or angry with him, or whoever does not offer him obeisances or feel joy upon seeing a vaishnava, certainly falls into a hellish condition.'" (Caitanya-caritamrta, Madhya 15.261, purport)
"Although posing as great scholars, ascetics, householders and svamis, the so-called followers of the Hindu religion are all useless, dried up branches of the Vedic religion. They are impotent. They cannot do anything to spread the Vedic culture for the benefit of human society. The essence of the Vedic culture is the message of Sri Caitanya Mahaprabhu. Lord Caitanya instructed:
yare dekha, tare kaha 'krsna'-upadesa
amar ajnaya guru hana tara ei desa
(Caitanya-caritamrta, Madhya 7.128)
One should simply instruct everyone he meets regarding the principles of krishna katha, as expressed in Bhagavad Gita As It Is and Srimad-Bhagavatam. One who has no interest in krishna katha or the cult of Sri Caitanya Mahaprabhu is like dry, useless wood with no living force. The ISKCON branch, being directly watered by Sri Caitanya Mahaprabhu, is becoming undoubtedly successful, whereas the disconnected branches of the so-called Hindu religion that are envious of ISKCON are drying up and dying." (Caitanya-caritamrta, Adi 12.73, purport)
And, as Srila Prabhupada explains in his purport to Caitanya-caritamrta, Adi 12.8, when the inheritors of the spiritual master's assets fight bitterly over property rights to land and temples and thus lay waste to the whole mission by their endless litigation, they simply emulate the feuding spirit long seen among the jata-gosani. The congregations of such quarrelsome Kali-yuga vaishnavas lose faith and look elsewhere for spiritual guidance -- perhaps, unfortunately, to something far worse.
History shows that the questionable activities of the caste gosvamis drove untold numbers of simple Bengali folk into the arms of charlatan avatars espousing reform. In other words, the secret behind the charisma of many of the other apampradayas lay in their independence from the jata-gosani's ossified and uninspiring "establishment Vaishnavism." These bogus alternative movements became prominent within two centuries of Sri Caitanya Mahaprabhu's departure and grew unchecked until Srila Bhaktivinoda Thakur reestablished the sankirtan mission with his Visva Vaishnava Raja Sabha.
We should note in closing this chapter that the jata-gosani tradition was originally bona fide: "According to the pancaratra injunction, only a householder brahmana can initiate. Others cannot." (Caitanya-caritamrta, Madhya 4.111, purport) But the caste pride, greed, jealousy and moral decadence of some unworthy descendants of great vaishnava-brahmana householders spoiled this system. "Sri Caitanya Mahaprabhu gave us His opinion in the verse kiba vipra kiba nyasi, etc. This indicates that the Lord understood the weakness of society in its maintaining that only a grhastha brahmana should be a spiritual master." (ibid.)

3. Smartas: caste brahmanas

smartavyah satatam vishnu
vismartavyo na jatucit
sarve vidhi-nisedhah syur
etayor eve kinkarah
"The Padma Purana recommends: somehow or other always think of Vishnu, without forgetting Him under any circumstances. Actually this is the most basic of all regulative principles. For, when there is an order from a superior about doing something, there is simultaneously a prohibition. When the order is that one should always remember Krishna, the prohibition is that one should never forget Him. Within this simple order and prohibition, all regulative principles are found complete." (Nectar of Devotion, Chapter Two)
The word smrti means "that which is remembered." It is a classification of Vedic scriptures including dharma-sastras like Manu-smrti that give rules and regulations for the orders and ashramas of civilized human life, and histories like the Puranas that give practical illustrations of how great personalities did or did not follow these rules and what their fate was as a result. Thus the smrti-sastras can be grouped into two divisions: "law books" and "law journals."
But why are they given the name smrti? Like laws, they are to be considered before doing something that might have legal repercussions. Can I ride my elephant on the expressway? Either I learn the traffic code, section and paragraph that applies to elephant driving, or I review the verdict of a trial that dealt with the same. The point is, I should remember the law before I act, or risk being punished.
The above quote from the Padma Purana concerns, as do all smrti-sastras, the law of karma. Here the verdict is, if we simply remember Vishnu or Krishna before doing anything, we'll not transgress the law. If we forget Him, we unavoidably transgress it even if we remember to observe lesser rules and regulations, because keeping Krishna always in mind is the purpose of all those rules and regulations.
But not everyone understands that purpose. There are three classes of brahmanas: the dvija, the vipra and the vaishnava. The third-class dvija has accepted the sacred thread, the second-class vipra has studied the Vedas and the first-class vaishnava knows the goal of the Vedas: always remember Krishna and never forget Him. A vipra who is not a devotee can never know the real sense of the rules and regulations of scripture; like a crooked lawyer, he'll use the law to enrich himself materially. The non-devotee vipra is what is meant by the term smarta-brahmana. "A smarta-brahmana is always interested in material profit, whereas a vaishnava is interested only in satisfying the Supreme Personality of Godhead." (Srimad-Bhagavatam 8.19.33, purport)
Smarta-brahmanas completely reverse the instruction of the Padma Purana: rather than always remember Krishna and thus fulfill the rules and regulations, they remember the rules and regulations and always forget Krishna.
There are many traits the smartas share with the jata-gosani. This is because the jata-gosani lost their vaishnava qualifications by slipping back into upper-caste pride or upadhi-bhuta (acceptance of false designation), which is shunned by those on the factual brahma-bhuta platform. The upadhi-bhuta of the jati-gosani is their blood lineage to medieval vaishnava-brahmana families that were somehow connected to Lord Caitanya's movement. Coming under smarta influence, the descendents of these families gradually revived caste rules and taboos from the smrti-sastras in order to assert their supposed congenital superiority over other communities.
"Sometimes a caste guru says that yei krsna-tattva-vettha, sei guru haya means that one who is not a brahmana may become a siksa-guru or a vartma-pradarsaka-guru but not an initiator guru. According to such caste gurus, birth and family ties are considered foremost. However, the hereditary consideration is not acceptable to vaishnavas." (Caitanya-caritamrta, Madhya 8.128, purport)
That the jata-gosani are compromised by smarta conceptions becomes very clear when we consider the following:
"There is a difference between the smarta process and the gosvami process. According to the smarta process, one cannot be accepted as a brahmana unless he is born in a brahmana family. According to the gosvami process, the Hari-bhakti-vilasa and the Narada-pancaratra, anyone can be a brahmana if he is properly initiated by a bona fide spiritual master." (Caitanya-caritamrta, Madhya 23.105, purport) Still, if the caste gosvami at least maintains his family tradition of exclusive vishnu-murti worship, he remains distinct from the smarta-brahmana community. The smartas, following the mayavadi pancopasana conception, regard Lord Vishnu as one of five forms of Brahman. Of the five (Durga, Ganesa, Surya, Shiva and Vishnu), Bengali smartas have always preferred goddess Durga because she supplies her devotees with material opulence.
In the fifteenth and sixteenth centuries A.D., the importance of the Bengali smarta community was practically nullified by Lord Caitanya's sankirtan movement. Among the great vaishnava-acaryas of that period, Srila Narottama dasa Thakur stands out as the preacher who most cut down their pride. The smartas, considering him just a low-born kayastha, became so infuriated at his making disciples from among their ranks that they enlisted the king, Raja Narasimha, and a conquering pandit named Sri Rupanarayana, to lead a crusade to somehow expose Acarya Thakur as a fraud. The king, the pandit and a large party of caste brahmanas made their way to Kheturi, where Srila Narottama das had his headquarters.
When Sri Ramacandra Kaviraja and Sri Ganga Narayana Cakravarti, two vaishnava-brahmanas, came to know of the smarta conspiracy, they disguised themselves as sudras and set up two small shops in the Kumarapura market: one a pan and betel nut shop and the other a store selling clay pots.
As the party arrived at Kumarapura, the smartas sent their disciples to the market to purchase wares for cooking. When the students came to the shops of Ramacandra and Ganga Narayana, they were dumfounded to find that these "wallas" spoke perfect Sanskrit and were eager not to do business but to engage in philosophical disputation. Finding themselves outmatched, the distressed students called for their gurus, who arrived on the scene with Raja Narasimha and Rupanarayana. When the smartas fared no better than their disciples, Rupanarayana himself was drawn into the debate and soundly defeated.
When, the king demanded they introduce themselves, the two shopkeepers humbly submitted that they were low-born and insignificant disciples of Srila Narottama das Thakur Mahasaya. Smarting in shame, Rupanarayana and the smarta-brahmanas lost interest in proceeding to Kheturi. They all decided to return immediately to their respective homes.
That night at home, Raja Narasimha had a dream in which an angry Durga-devi threatened him with a chopper used for killing goats. Glaring at him with blazing eyes, the goddess said, "Narasimha! Because you greatly offended Narottama das Thakur, I shall have to cut you to pieces! If you want to save yourself, then you had better immediately go and take shelter at his lotus feet."
Frightened out of his wits, his sleep broken, the king quickly took bath and set out for Kheturi. When at last he arrived, he was suprised to meet the pandita Rupanarayana, who sheepishly explained that he'd had a similar dream. They both entered the temple of Sri Gauranga in order to meet Srila Narottama das Thakur. Acarya Thakur was absorbed in his bhajana, but when a disciple informed him of the arrival of the two guests, he came out to meet them. Simply by seeing his transcendental form, the two offenders became purified and fell down to offer their obeisances at the Thakur's lotus feet. Finally he initiated them with Radha-Krishna mantra.
Because their leaders became vaishnavas, many lesser smartas thought it prudent to externally adopt vaishnava customs. This is how the smarta-apasampradaya, or Vaishnavism compromised by caste brahmanism, began. The smartas think they have monopoly rights on initiating persons born in brahmana families, and that only such persons as initiated by them can wear the sacred thread. On this issue they bitterly oppose the spiritual masters of the Gaudiya Vaishnava Sampradaya, who award the sacred thread to devotees from any background on the basis of spiritual qualification.
Until the time of Srila Bhaktisiddhanta Sarasvati, the wearing of the sacred thread was not considered very important by many Gaudiya Vaishnavas because their spiritual lives were centered on bhajana. In his purport to Caitanya-caritamrta, Madhya 8.128, Srila Prabhupada writes, "Sometimes a vaishnava who is a bhajananandi does not take the savitra-samskara (sacred thread initiation), but this does not mean that this system should be used for preaching. There are two kinds of vaishnavas -- bhajananandi and gosthyanandi. A bhajananandi is not interested in preaching work, but a gosthyanandi is interested in spreading Krishna consciousness to benefit the people and increase the number of vaishnavas. A vaishnava is understood to be above the position of a brahmana. As a preacher, he should be recognized as a brahmana; otherwise there may be misunderstanding of his position as a vaishnava." In his revival of the preaching mission of Lord Caitanya, Srila Bhaktisiddhanta Sarasvati Thakur performed the savitra-samskara for his disciples; he met opposition even from disciples from Srila Bhaktivinoda Thakur who thought he was transgressing the sampradaya. But this does not necessarily mean he introduced something before unseen in the Gaudiya Vaishnava tradition. Historian Dr. Ramkantha Cakravarti has furnished evidence that the savitra-samskara was previously observed in some vaishnava communities of Bengal, but not all; these communities even awarded the sacred thread to devotees from non-brahmana families. This tradition had ong been decried by the smarta-apasampradaya but Srila Bhaktisiddhanta Saras ati made it the standard.
The smartas also claim exclusive right to worship the saligram-sila. And of course they never marry outside of the brahmana caste: this taboo is followed so rigidly that a smarta father would rather give his daughter to the son of a tantrik-brahmana than a non-brahmana vaishnava.
Smashing all these arrogant notions, Srila Bhaktisiddhanta Sarasvati Thakur soundly defeated the smarta-apasampradaya at Valighai Uddharanapura in September of 1911. He presented a work entitled Brahmana o Vaisnavera Taratmya Vishayaka Siddhanta in which he conclusively argued the superiority of vaishnavas to brahmanas. Sambidananda das relates that he read this paper before a gathering of more than ten thousand pandits, and though he was the youngest speaker present, he was acclaimed by the judges as the winner of the dispute. Still, attempts were made to harm him, and he was placed under police protection.

Caste Brahmana Values
According to ISKCON observers, the Bengali caste brahmanas have become so materialistic that they no longer show interest in religious affairs (many have become leaders in the Communist Party of West Bengal). But the smarta contamination has a subtle side that ISKCON devotees would do well to familiarize themselves with. It is a shift of values more than of behavior or even philosophy.
Smarta values are purusarthika. Vaishnava values are paramapurusarthika. The difference between the two are explained by Srila Prabhupada thusly:
"Purusartha ('the goal of life') generally refers to religion, economic development, satisfaction of the senses and, finally, liberation. However, above these four kinds of purusarthas, love of Godhead stands supreme. It is called paramapurusartha (the supreme goal of life) or purusartha-siromani (the most exalted of all purusarthas)." (Caitanya-caritamrta, Antya 7.24, purport)
The vaishnavas value regulated activities prescribed in the scriptures that cultivate pure love of Godhead. Indeed, they are forbidden by Srimad-Bhagavatam 1.2.9 to value these activities for anything less. The vaishnavas therefore perform their duties according to paramapurusarthika-smrti-sastras like Narada Pancaratra, Hari-Bhakti-Vilasa, Sri Sat-Kriya-Sara-Dipika, and Samskara-Candrika-Paddhati, which reveal the Krishna conscious purport to the duties of the varnas and ashramas. The smartas, on the other hand, follow purusarthika-smrti-sastras like Karma Vipaka Maharnava, Karma-Kanda-Paddhati, Prayascitta Kadamva, Prayascitta-Parijata, Prayascitta-Pradipika, Smarta-Vyavastharnava, and so on. The acara of a strict smarta-brahmana and a strict vaishnava may externally be hardly distinguishable, but the consciousness is completely different. For instance:
a) The smartas observe varnashrama-dharma as a means to engage and satisfy their own worldly desires. The vaishnavas observe it for the satisfaction of Vishnu.
b) Though the smartas officially worship Lord Vishnu, they think Him subject to reincarnation and the regulations of sastra. Side-by-side Vishnu, the smartas worship demigods as equals to Him. Their attitude is offensive, and thus their worship is never accepted by Lord Vishnu.
c) Smartas observe ekadasi to enhance their sense of self-accomplishment. Vaishnavas observe ekadasi to enhance their devotion to the Lord.
d) Smartas bathe in the Ganga to be washed clean of sins. Vaishnavas think of the Ganga as nectar emanating from the lotus feet of Lord Vishnu.
e) Smartas establish temples and install Deities for economic considerations. They think they, by their rituals, bring life to the form of the Lord. They utilize temples for self-advertisement and for social and moral welfare, e.g. as hospitals and mundane day schools. Smartas think the only qualification for worshiping the Deity is birth in a brahmana family. The smartas fail to understand that nama-sankirtan is the life and soul of all religion in this age, including Deity worship. They therefore see the Deity as a statue and have no loving reciprocation with Him.
f) Smartas commit the offense of arthavada harinama kalpanam whenever they chant the Hare Krishna maha-mantra. (This is the offense of considering the chanting of Hare Krishna to be one of the auspicious ritualistic activities offered in the Vedas as fruitive activities).
g) Smartas enjoy prasadam and caranamrta, whereas the Vaishnavas respect these sacred items.
h) Though the smartas accept initiation from a guru, they do it out of social custom with no regard for his qualification or the seriousness of the vows of initiation. The smarta disciple keeps the guru as a pet, and the guru keeps the disciple as a means of maintenance.
i) For the smarta, dharma is a matter of bodily identification and activity. Vaishnavas understand it as devotional service to Krishna, the sad-dharma of the soul.
j) Smartas value Tulasi-devi as a plant of medicinal value. They usually hide their Tulasi neckbeads, wearing them openly only on ceremonial occasions. Sometimes they treat Tulasi with great ceremonial pomp, but only to advertise their own apparent piety. As a part of this exaggerated piety, they offer Tulasi leaves at the feet of the guru, though Tulasi should only be offered to Krishna's lotus feet. They think that by dropping Tulasi leaves on any preparation -- even fish -- it becomes automatically acceptable to the Lord.
k) Smartas cherish all sorts of mundane ideas about the vaishnava scriptures. They agree with the vaishnavas that it is a good thing to memorize Srimad-Bhagavatam, because then one can make money by bhagavat-saptaha recitations. They understand the Bhagavad-gita to be a blend of different religious concepts like karma, jnana, mystic yoga, and bhakti, or a book on war, politics, impersonalism and social liberation.
l) Smartas partake in rites of birth, marriage and death in the ignorant bodily conception, and thus derive great pleasure or pain from them.
m) They observe caturmasya for fruitive gain and liberation, not as a means of dedicating themselves to the service of the Lord.
n) The smartas idea of gotra (family) is totally mundane. For them, gotras facilitate reproduction of the brahmana community. They intermarry only between select family lines, which are listed as 8, 29, and up to 3 crore (30 million). The vaishnavas know only one gotra - the Acyuta Gotra, which is Krishna's own transcendental family of devotees.
o) When smartas visit the holy dhama, they follow external rules such as those prescribed in Astavimsati-Tattva (The Twenty-eight Propositions) by Raghunandana Bhattacarya. Here it is advised that great piety will be gained by visiting Jagannath Puri on the Snana-yatra Day. One's forefathers will be greatly satisfied and sinful reactions eradicated. But there is no instruction on how to satisfy Lord Jagannatha on this day and thus advance in devotional service. Smartas fast and shave their heads in the holy dhama because they believe these activities will relieve them from sins and bring auspiciousness. They fear that they incur sins by accepting maha-prasadam in the holy dhama without first cleaning their mouths. If maha-prasadam is served by a non-brahmana, they think it becomes impure. Likewise, if maha-prasadam or Ganges water is transported away from the dhama by train, bus or car, it loses its potency. Smartas also engage in materialistic calculations about the relative benefits of visiting one holy place instead of another. For obtaining a particular boon, they may visit Puri instead of Vrindavan, thinking that Vrindavan is not so effective in satisfying this specific desire. But another kind of benediction is better sought in Dvaraka than at Puri, and so on. They also believe that there are certain months when it becomes inauspicious to visit a particular holy place. By their hifalutin ways, smartas simply commit offenses at the feet of the holy name, holy dhama, the vaishnavas, the Deity and maha-prasadam.
Vaishnavas have no selfish desires they expect the dhama to fulfill, nor do they have sins to unload there. They know that the places of the Lord's pastimes, the temples and Deities, devotional service, devotees and devotional paraphernalia, and all the times and circumstances thereof, are transcendental.
Maha-prasadam is honorable even if it drops on the ground from the mouth of a hog. Lord Caitanya was very pleased with Sarvabhauma Bhattacarya when he accepted prasadam upon just rising from bed. Sarvabhauma took the role of a smarta-brahmana in Lord Caitanya's pastimes to show this community that their only salvation is the association of a pure devotee.

4. Prakrita-sahajiya: cheap pseudo-devotees
"Srila Bhaktisiddhanta Sarasvati Thakur suggests that people who are materialistically inclined and sahajiyas, or so-called vaishnavas who take everything very cheaply, are both visayi, materialists. Eating food offered by them causes contamination, and as a result of such contamination, even a serious devotee becomes like a materialistic man. There are six kinds of association -- giving charity, accepting charity, accepting food, offering food, talking confidentially and inquiring confidentially. One should very carefully avoid associating with both the sahajiyas, who are sometimes known as vaishnavas, and the non-vaishnavas, or avaishnavas. Their association changes the transcendental devotional service of Lord Krishna into sense gratification, and when sense gratification enters the mind of a devotee, he is contaminated. The materialistic person who aspires after sense gratification cannot properly think of Krishna." (Caitanya-caritamrta, Antya 6.278, purport)
The word sahaja ("natural", "simple", "normal") has two connotations in vaishnava literatures. Tracing these can help us see more clearly the crux of the sahajiya deviation. In the Bhagavad-gita, Lord Krishna uses the word sahaja in reference to material nature:
saha-jam karma kaunteya
sa-dosam api na tyajet
sarvarambha hi dosena
dhumenagnir ivavrtah
"Every endeavor is covered by some fault, just as fire is covered by smoke. Therefore one should not give up the work born of his nature, O son of Kunti, even if such work is full of fault." (Bhagavad-gita 18.48)
Here the word saha-jam means "born of material nature." This refers to human sense activities, which are said to be sa-dosa, faulty. Despite this, Lord Krishna says we should not renounce activities.
But this does not mean that we should engage in material sense activities. Two verses earlier, Sri Krishna declares, "By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain perfection through performing his own work." In the purport, Srila Prabhupada stresses the following points: "the Supreme Lord is the beginning of all living entities"; "as part and parcel of the Supreme Lord one has his duty to render service unto the Supreme"; and "Everyone should think that he is engaged in a particular type of occupation by Hrsikesa, the master of the senses."
So sahaja, or "natural", used in this connection, indicates the imperfect human nature. A man's sense activities are faulty due to his birth in matter. But he should learn that his real origin is Krishna, and he should engage his senses in the Lord's service. Then he can transcend the faults of his material conditioning and attain perfection. "Liberation is never inaction, but service without human mistakes." (Srimad-Bhagavatam 2.2.1, purport)
The other sense of the word is found in Sri Caitanya-caritamrta, Madhya 8.215:
sahaja gopira prema - nahe prakrta
kama kama-krida-samya tara kama-nama
"It is to be noted that the natural characteristic of the gopis is to love the Supreme Lord. Their lusty desire is not to be compared to material lust. Nonetheless, because their desire sometimes appears to resemble material lust, their transcendental love for Krishna is sometimes described as lust."
The context is clear: sahaja refers to the spiritual nature. Another point of interest in this verse is the word prakrta ("material"), which is used to distinguish kama or lust from the gopis' love for Krishna. We can conclude that when prakrta is combined with sahaja, transcendental sensual affairs are not indicated. We can also conclude that a person subject to material lust has no chance to comprehend the gopi's spiritual emotions. He must first follow Lord Krishna's prescription and rise above his imperfect condition.
This is what hits at the heart of the prakrta-sahajiya contamination: they refuse to follow the reformatory process. Thus their perceptions of Krishna, Krishna's devotees, Krishna's service and love of Krishna are faulty creations of their lower nature.
"Without serving Krishna according to vidhi-marga regulative principles of the pancaratrika-vidhi, unscrupulous persons want to jump immediately to the raga-marga principles. Such persons are called sahajiyas." (Srimad-Bhagavatam 4.24.45-46, purport) They sometimes say that one enters raga-marga only by the causeless grace of Bhaktidevi and not by a vain attempt to conquer sensual disturbances, but Srila Prabhupada says, "When a devotee strictly follows the rules and regulations, Bhaktidevi becomes very much satisfied with him, and at that time he is never disturbed by anything external." (Srimad-Bhagavatam 4.24.59, purport) "Such an advanced devotee has nothing to do with the sahajiyas, who manufacture their own whimsical way and commit sins by indulging in illicit sex, intoxication and gambling if not meat-eating." (Caitanya-caritamrta, Madhya 22.153, purport)
According to Dr. S.B. Das Gupta, the history of the Bengali sahajiya movement can be traced back long before Sri Caitanya Mahaprabhu's appearance, to the reign of the Buddhist Pala royal dynasty (ca. 700-1100 A.D.), when a secret cult of the name Sahajayana arose within the so-called Diamond Vehicle (Vajrayana) school of Buddhism. Vajrayana, still prominent today in Nepal and Tibet, is a blend of ritualistic tantric yoga and sunyavada. Some scholars think that Vajrayana was created in Bengal, a stronghold of the tantric Kapalika religion when the first Buddhist missionaries arrived. From Bengal, so this theory goes, Vajrayana spread to the Himalayan regions. Anyway, wherever the birthplace of Vajrayana was, it is certain that the fermentation of Vajrayana into Sahajayana (the Easy Vehicle) was according to an original Bengali recipe.
Sahajayana Buddhists abandoned ritualism and study of scriptures as useless. They practised a "yoga of sex" in which they visualized consciousness as being composed of the unity of the male and female principles, sometimes called upaya and prajna or karuna and sunyata. The Sahajayana Buddhists wrote many songs known as the Caryapadas that express their philosophy in mysterious language.
Later on, under the Sena kings, Vaishnavism became ascendent in Bengal, royal patronage having been won for it by the great acarya Srila Jayadeva Gosvami. Now the Buddhist sahajiyas absorbed and perverted aspects of vaishnava philosophy. They renamed their upaya and prajna principles "Krishna" and "Radha", imagining Radha-Krishna to represent the highest state of bliss attained by men and women on the sahajiya path.
After the Muslim invasion, the sahajiyas were influenced by the Sufis. The word Sufi comes from the Arabian word saf, which means sacred. The Sufis were a mystical Islamic order of mendicants whose goal was a state of inspiration they called fana, or oneness in love with Allah, which they sought to attain through song and dance. In the Arabic countries, the Sufis faced condemnation as heretics because some preached that through fana they had become Allah. But in India the Sufis flourished, not in the least because their ideas had much in common with Mayavadi philosophy.
In the 16th century, the sankirtan movement of Sri Caitanya Mahaprabhu flooded the world with the sublime, perfect and transcendental religion of pure love of Godhead. The sahajiyas, who celebrated their mundane sex-mysticism with song and dance, were nothing more than a perverted reflection of the sankirtan movement. They were not accepted as genuine vaishnavas by Mahaprabhu and His followers, as is evident in Sri Caitanya-caritamrta. For instance, in Caitanya-caritamrta, Antya 12.114, Lord Caitanya refuses a gift of scented oil, explaining that those who might smell it on His head would think Him a dari sannyasi, a tantric sannyasi who keeps women for sense gratification. In Antya 2.120, the Lord calls such men markata-vairagis ("monkey sannyasis"). And as Srila Prabhupada relates in his purport to Antya 2.143, Sri Caitanya Mahaprabhu banished Chota Haridas for the slight mistake of begging rice from Srimati Madhavi-devi "as an example to future sahajiyas who might adopt the dress of the renounced order to imitate Rupa Gosvami and other bona fide sannyasis but secretly have illicit connections with women."
In the 18th century, the great movement begun by Lord Caitanya appeared to have become corrupted by the influence of the jata-gosani and the smartas. This sad state of affairs presented an opportunity for the sahajiyas to expand their influence among the common people. Deviant sects like the gauranga-nagari and kartabhaja are mutations of the prakrta-sahajiya movement that became popular at this time. In the 19th century, Srila Bhaktivinoda Thakur took great pains to distinguish the pure teachings of Lord Caitanya from prakrta-sahajiya perverions; on this basis, Srila Bhaktisiddhanta Sarasvati openly denounced all who deviated even an inch from the Caitanya Sampradaya: "No compromise -- Rama Krishna, avatars, yogis, everyone was enemy to Guru Maharaja -- he never compromised." (Srila Prabhupada in a letter of 20.7.73)

The Prakrta-Sahajiya Doctrine: The Call of Maya
Srila Prabhupada said, "Sahajiya means taking things very easily." It is a generic term that applies not so much to any specific sect or apasampradaya but indeed to all forms of deviation. From the characteristics of the sahajiya mentality shown below, it may be readily concluded that there is only one apasampradaya -- the prakrta-sahajiya -- with twelve sub-branches going under different names: "Such sahajiyas are called sakhi-bheki, and sometimes they are called gaura-nagari." (Caitanya-caritamrta, Madhya 8.204-205, purport)
Sahajiyas betray their historical affinity to Buddhism by not distinguishing matter from spirit, which is the first step in bona fide spiritual life. As Srila Prabhupada mentioned in a letter, they take "spiritual advancement as something materially manifest" by intensifying their mundane emotions until a maddened state of sentimental ecstasy is reached.
The sahajiya misconception of spirit is nourished by doubts about the transcendental nature of God's personal form. That Lord Krishna's foot was pierced by an arrow, and that Lord Nityananda bled when struck on the head by Madhai, is evidence enough for the sahajiya that his own physical body has exactly the same quality as the forms of the Supreme that appear in the material world. If the bodies of avatars are material, their divine essence flows in the blood of their descendents. It follows, therefore, that anyone connected to the families of Nityananda Prabhu or Advaita Acarya are as godly as their great forefathers.
"When the Lord descends, he displays affection for his family members (Nanda, Yasoda, Jagannatha Misra, Sacidevi). Moreover, Lord Krishna showed great fondness for young girls. This is all divine behaviour, worthy of being emulated. It is maya for someone claiming to be a vaishnava to renounce family life and lusty affairs, because that goes against the Lord's own way of life."
Preaching is not very important to the prakrta-sahajiya. One can best make new devotees by impregnating a female "vaishnava." In this way that woman is also blessed by the good association of an advanced soul. This was the real mission of Lord Caitanya, as carried out in Bengal by Nityananda Prabhu.
As an answer to all the above notions, Srila Prabhupada writes: "Whoever thinks in this way is a candidate for the darkest regions of hell. Those who hanker after women and money, who are self-interested and have the mentality of merchants, can certainly discover many things with their fertile brains and speak against the authorized revealed scriptures. They also engage in some moneymaking businesses to cheat innocent people, and they try to support their business programs by making such offensive statements. Actually Nityananda Prabhu, being the expansion of Sri Caitanya Mahaprabhu, is the most munificent incarnation. No one should consider Him an ordinary human being or an entity like the prajapatis, who were ordered by Brahma to increase generation. Nityananda Prabhu should not be considered instrumental for sense gratification. Although professional so-called preachers support this, such statements are not found in any authorized revealed scriptures. Actually there is no support for these statements made by sahajiyas or other professional distributors of krsna-bhakti." (Caitanya-caritamrta, Madhya 15.143)
Sahajiyas say that it is great offense to find fault with one's guru and abandon him, even if he drinks liquor and consorts with prostitutes. Garuda, Lord Vishnu's carrier and eternal associate, eats fish and meat, so this may be done by anyone in the mood of service to the Lord. No matter what nonsense a person wearing neck beads and tilak may have done, if he shows symptoms of ecstasy in kirtan (trembling, crying and falling on the ground) he is a faultless and pure devotee. Srila Prabhupada replies: "Sometimes [the] eight symptoms of ecstasy [the asta-sattvika-vikara: inertness, perspiration, standing of hairs on end, failing in the voice, trembling, paleness of the body, tears in the eyes, and trance] are imitated by the mundane devotees (prakrta-sahajiyas), but the pseudo symptoms are at once detected when one sees the pseudodevotee addicted to so many forbidden things. Even though decorated with the signs of a devotee, a person addicted to smoking, drinking or illigitimate sex with women cannot have all the above-mentioned ecstatic symptoms. But it is seen that sometimes these symptoms are willfully imitated, and for this reason Srila Visvanatha Cakravarti accuses the imitators of being stone-hearted men. They are sometimes even affected by the reflection of such transcendental symptoms, yet if they still do not give up the forbidden habits, then they are hopeless cases for transcendental realization." [Note: A fuller understanding of what Srila Prabhupada means by "they are sometimes even affected by the reflection of such transcendental symptoms" can be had by reading Nectar of Devotion, Chapter 18, pages 139-141.]
A very significant feature of the sahajiya attitude is its perverse "humility", which is really just enviousness: "Sometimes a sahajiya presents himself as being void of desires for reputation (pratistha) in order to become famous as a humble man. Such people cannot attain the platform of a celebrated vaishnava." (Caitanya-caritamrta, Madhya 4.147) For example, sahajiyas think that a devotee who becomes recognised for his preaching accomplishments is fallen into the grip of name and fame. If a preacher refutes atheists and materialists, he is simply too proud. Harer-nama-sankirtan is too showy: it's best to remember the Lord in the core of one's heart. Only caste brahmanas should worship saligram-sila: if others do it, they'll fall down by becoming too puffed up. Vaishnavas who are fussy about sadhana, insisting that illicit sex, smoking and other harmless enjoyments be given up, are actually attached to these pleasures themselves.
In this connection, sahajiyas abhor preachers who accept disciples: "...Narottama das Thakur and other great acaryas like Madhvacarya, Ramanujacarya and others accepted many thousands of disciples to induce them to render devotional service. However, there is a class of sahajiyas who think that these activities are opposed to the principles of devotional service. Indeed, the consider such activities simply another phase of materialism." (Caitanya-caritamrta, Madhya 7.130)
The holy name is all-powerful, so the sahajiyas say; therefore there is no difference between namaparadha, nama-abhasa, and suddha-nama. The spiritual state of a guru and disciple at the time of initiation doesn't matter, because the holy name works by its own power. If Bilvamangala Thakur became Krishna conscious by hearing a prostitute, then what can be wrong in receiving the holy name from a prostitute or immoral man? There is no need to instruct anyone to follow rules and regulations -- let them chant Hare Krishna while smoking, drinking, gambling and having sex. The holy name will cleanse them of sinful reaction.
Though it is too lengthy to reproduce here, the purport to Srimad-Bhagavatam 2.2.30 very exactingly explains why it is that one can realize the full glories of the holy name only by offenseless chanting. One may refer to the purport to Caitanya-caritamrta, Madhya 4.113 for the warning from Padma Purana that hearing from avaishnavas is like drinking milk touched by the lips of a serpent. As for those who would argue otherwise, the following quote exposes their real motivation:
"Srila Bhaktisiddhanta comments that saralata, or simplicity, is the first qualification of a vaishnava, whereas duplicity or cunning behavior is a great offense against the principles of devotional service. As once advances in Krishna consciousness, one must gradually become disgusted with material attachment and thus become more and more attached to the service of the Lord. If one is not factually detached from material activities but still proclaims himself advanced in devotional service, he is cheating. No one will be happy to see such behavior." (Caitanya-caritamrta, Antya 2.117, purport)
The sahajiyas believe there is no harm at all in hearing devotional songs sung by professional singers and musicians, and there is no harm in propagating these songs through modern media like records, tapes and radio. The consciousness of the singer and hearer plays no part in the transmission of devotion. In the same way, there is no harm in employing professional actors and prostitutes to enact Krishna's pastimes in dramas. If these actors can bring tears to our eyes by their performance, that proves they are spiritually empowered.
But Srila Prabhupada writes: "Professional players and dramatic actors have no sense of devotional service, and therefore although they can perform very artistically, there is no life in such performances. Srila Bhaktisiddhanta Sarasvati Thakur used to refer to such an actor as yatra-dale narada, which means "farcial Narada." Sometimes an actor in a drama plays the part of Narada, although in his private life he is not at all like Narada because he is not a devotee. Such actors are not needed in dramatic performances about the lives of Sri Caitanya Mahaprabhu and Lord Krishna." (Caitanya-caritamrta, Adi 10.13, purport)
Sahajiyas argue that although someone is degraded in his personal life, if he has material writing power, he may freely compose books on Caitanya Mahaprabhu, Krishna, the lives of great devotees, and devotional service. Similarly, the most confidential pastimes of Krishna (for instance, his stealing of the clothes of the gopis) may be recited to the general public on the condition that the speaker is sufficiently paid. Furthermore, a disciple can be instructed on the confidential mellows of madhurya rasa even though he is not free of material lust, because this will help him engage his lust in Krishna consciousness. The main point is to engage the emotion somehow or other in Krishna. Even demons like Kamsa and Sisupala were liberated by hating Krishna, so what is the harm of becoming lusty while hearing about the Lord's pastimes of love with the gopis?
In his purport to Caitanya-caritamrta, Madhya 8.193, Srila Prabhupada compares the attempt of mundane persons to understand the confidential affairs of Sri Sri Radha and Krishna to the attempt of keeping an elephant in a dish. And: "Material lust cannot be engaged in the service of the Lord, for it is applicable to materialists, not to Krishna. Only prema, or love of Godhead, is applicable for the satisfaction of Krishna. Prema is full service rendered unto the Lord." (Caitanya-caritamrta, Madhya 8.215, purport)
"But the main thing is to be natural," the stubborn sahajiya retorts. "Lord Caitanya and His associates used to overeat, so we need not endeavour to control our tongues. Some of the Lord's greatest associates had more than one wife, so we can enjoy in this way too. Even when a so-called advanced vaishnava chastises a sahajiya, calling him a dog, fool, demon, sinner and saying, 'I kick on your face', this shows he is no different from the rest of humanity, for he gives free vent to feelings of pride, anger and enviousness. Why does he then pretend to be free of lust? He should just relax and be natural."
This attitude qualifies the sahajiya for receiving the kind of vaishnava-krpa described in the purport to Srimad-Bhagavatam 11.2.46: "Srila Bhaktisiddhanta has stated, 'When childish people think themselves maha-bhagavatas and act in defiance of the vaishnava spiritual master, such behavior simply holds them back from receiving the mercy of the vaishnava guru. Bewildered by false ego, these self-proclaimed devotees gradually become fit to be ignored by pure devotees on the intermediate platform and are cheated of the mercy that comes from the devotees' satisfaction. Thus they become asadhu by constantly committing offenses against the devotees who preach the holy name of Krishna. Pure devotees, therefore, in all circumstances display indifference to those who falsely imagine themselves to be visuddha-bhaktas, or pure devotees of the Lord. This indifference is an excellent manifestation of their mercy.'"
The sahajiyas entertain all sorts of mundane ideas about Lord Caitanya and His associates which they try to support with offensive interpretations and outright lies about the pastimes described in Sri Caitanya-caritamrta and Sri Caitanya Bhagavata. Sometimes they present their own bogus scriptures to prove their false assertations. The sahajiyas want us to understand that we poor fanatics should be realistic about the great acaryas, who, being only human, also had their faults. We should take these faults into account before accepting their teachings blindly or idealistically.
Srila Prabhupada deals with this feature of sahajiya rascaldom at length in his purport to Caitanya-caritamrta, Adi 10.85, where he describes three bogus stories about Srila Jiva Gosvami circulated by the sahajiyas. And in his purport to Madhya 1.220 he writes: "A jealous person in the dress of a vaishnava is not at all happy to see the success of another vaishnava in receiving the Lord's mercy. Unfortunately in this age of Kali there are many mundane persons in the dress of vaishnavas, and Srila Bhaktivinoda Thakur has described them as disciples of Kali. He says, kali-cela. He indicates that there is another vaishnava, a pseudo-vaishnava with tilak on his nose and kanthi beads around his neck. Such a pseudo-vaishnava associates with money and women and is jealous of successful vaishnavas."
In summary, a sahajiya is a dog-stubborn sense enjoyer who may have some talent for singing, dancing, acting, speaking, joking and seducing women. He dresses himself as a vaishnava but is unable to distinguish between worldly fame and spiritual fame, incomplete renunciation and perfect renunciation, false devotion and pure devotion, offensive chanting, unclear chanting and pure chanting of the holy name, worldly service and devotional service, lust and love, maha-maya and yoga-maya, jiva and Vishnu, the cheater and the bona fide spiritual master, the godasa and the gosvami, the neophyte and advanced devotee, what is authorized and what is not authorized, the spiritual master and the disciple, proper conclusion and wrong conclusion, rasa and rasabhasa, idol worship and Deity worship, devotees and demons, and so on.
In their persistant materialism, the sahajiyas can only be compared to Hiranyakasipu, who thought Prahlada, a pure devotee, was just his son; or to Ravana, who thought Laksmi-devi was a woman he could enjoy; or Sisupala, who thought Krishna was subject to His criticism.
How can such offensive fools be delivered? It is very, very difficult, because they hold the bona fide conclusions of sastra in great disdain. "In Vrindavan, there are prakrta-sahajiyas who say that writing books or even touching books is taboo. For them, devotional service means being relieved from these activities. Whenever they are asked to hear a recitation of Vedic literatures, they refuse, saying, 'What business do we have reading or hearing transcendental literatures? They are meant for neophytes.' They pose themselves to be too elevated to exert energy for reading, writing, and hearing." (Caitanya-caritamrta, Madhya 19.132, purport)
Therefore, in dealing with the sahajiya class, one should simply stick to the proper behavior of a devotee (vaishnava-acara), asat-sanga-tyaga, - ei vaishnava acara: "The rejection of the association of nondevotees -- this is the acara of the vaishnavas." (Caitanya-caritamrta, Madhya 22.87)

5. Gauranga-nagaris: rasabhasa bhaktas
"From the life of Sri Caitanya Mahaprabhu, an intelligent person engaged in pure devotional service can understand that He always felt separation from Krishna within Himself. In that separation He sometimes felt that He had found Krishna and was enjoying the meeting. The significance of this separation and meeting is very specific. If someone tries to understand the exalted position of Lord Caitanya without knowing this, he is sure to misunderstand it. One must first become fully self-realized. Otherwise he may misidentify the Lord as nagara, or the enjoyer of the damsels of Vraja, thus committing the mistake of rasabhasa, or overlapping understanding." (Caitanya-caritamrta, Adi 4.106, Purport)
The gauranga-nagaris are quite prominent in Bengal and Bangladesh. Outwardly, they appear as regular Bengali vaishnavas, but there is a subtle sahajiya contamination in their conception of Lord Caitanya's mood of devotion. Thus their position is strongly refuted by the acaryas of the Gaudiya Vaishnava Sampradaya, even though other aspects of this sect may seem praiseworthy: like staunch vaishnavas, they wear tilak and neck beads, are good kirtan performers and strictly abstain from flesh and fish.
In his purport to Srimad-Bhagavatam 4.23.31, Srila Prabhupada focuses on the sahajiya contamination that the gauranga-nagaris represent:
"Sometimes the sahajiya class of devotees are interested only in Krishna's personal pastimes to the exclusion of the activities of the devotees."
But such an attitude can only baffle the attempt to comprehend the person and activities of Sri Caitanya Mahapabhu, for Caitanya-caritamrta, Adi 1.14 states:
panca-tattvatmakam krsnam
bhakta-rupa-svarupakam
bhaktavatarm bhaktakhyam
namami bhakta-saktikam
"I offer my obeisances unto the Supreme Lord, Krishna, who is non-different from His features as a devotee, devotional incarnation, devotional manifestation, pure devotee and devotional energy."
The gauranga-nagaris are not interested in Lord Caitanya as a devotee, or in His five features as the Sri Panca-Tattva. They desire to relate to Lord Caitanya as Krishna Himself, particularly as lampat (yatha-tathava vidhadhatu-lampato: "He is a debauchee, so it is His nature to do as He likes"). They style Him as nagara, and themselves as nagari.
The gauranga-nagari doctrine is very briefly and yet very completely explained by Srila Prabhupada in several purports of Sri Caitanya-caritamrta. A few relevant quotes are as follows.
"...the gaura-nagaris, who place Lord Caitanya in the position of enjoyer and themselves as His enjoyed, are not approved by Lord Caitanya or by Lord Caitanya's followers. Instead of being blessed, the foolish imitators are left completely apart. Their concoctions are against the principles of Lord Caitanya Mahaprabhu. The doctrine of transcendental enjoyment by Krishna cannot be mixed up with the doctrine of transcendental feeling of separation from Krishna in the role of Radharani." (Caitanya-caritamrta, Adi 4.41, purport)
"Doctrines like those of the nadiya-nagaris, a class of so-called devotees, are never presented by authorized persons like Svarupa Damodara or the six Gosvamis. The ideas of the nadiya-nagaris are simply mental concoction, and they are completely on the mental platform." (Caitanya-caritamrta, Adi 4.107, purport)
"...a so-called party of devotees named nadiya-nagari has sprung up and introduced the worship of Vishnupriya. This certainly indicates ignorance of Sri Caitanya Mahaprabhu's pastimes. In the opinion of Srila Bhaktisiddhanta Sarasvati Thakur, such worship is a product of the imagination." (Caitanya-caritamrta, Antya 14.7, purport)

Refuting the Gauranga-nagari Doctrine
In Caitanya-caritamrta, Adi 1.5, Lord Caitanya is described as radha-bhava-dyuti-suvalita, "adorned with the mood and luster of Srimati Radharani." Nowhere in any revealed scripture is He said to be krsna-bhava-dyuti-suvalita, "adorned with the mood and luster of Sri Krishna," which would support the gauranga-nagari conception. Spokesmen of this apasampradaya not only say that Lord Caitanya exhibited Krishna's enjoying mood, they claim further that Vishnupriya-devi, the Lord's second wife, is Srimati Radharani, and that her close female friends are gopis. But as Srila Vrindavan das Thakur makes clear in Sri Caitanya-bhagavata, Vishnupriya-devi is actually Bhu-sakti, a form of Laksmi. The wives, mothers and daughters of Lord Gauranga's associates in Nadia attend Vishnupriya in her bathing and dressing exactly as the maidservants of Lakmiji serve Her in Vaikuntha-dhama. Their mood is different from the mood of the damsels of Vrindavan.
Sri Caitanya Bhagavata is also very clear about Sri Caitanya Mahaprabhu's extreme gravity in His dealings with women -- even with His own wives, what to speak of other women. He never so much as looked at the village girls of Nadia, let alone smile or talk to them. But in the tradition of the sahajiyas, the gauranga-nagaris have invented offensive myths about Lord Caitanya's supposed love affairs with a mistress named Kancana and other fictional consorts. These stories should never be heard.
Srila Bhaktivinoda Thakur appreciated the manifestation of Krishna's mood in Lord Caitanya in His dealings with Sri Gadadhara Prabhu. Sri Gadadhara was so meek and submissive that the Lord sometimes remarked to His confidential associates, "Gadadhara is My consort in the spiritual world." Indeed, Gadadhara Prabhu's spiritual emotions for Lord Caitanya are described as suddha gadha bhava rukmini-devira ("pure, deep ecstatic love in the mood of Rukmini-devi") in Antya 7.144 of Sri Caitanya-caritamrta. Srila Bhaktivinoda Thakur thus worshiped Sri Sri Gaura-Gadadhara Deities in his bhajana. Here is an example of an internal flavor of attraction in an advanced devotee for a confidential feature of Lord Caitanya's pastimes. But this is not a subject matter for preaching. Lord Caitanya's preaching pastimes are relished in Sri Sri Gaura-Nitai worship, as seen in ISKCON temples around the world. This mode of Deity worship is performed to inspire the public at large to engage in harer-nama-sankirtan. But in any case, the worship of Sri Gaura-Gadadhara by the pure devotee has nothing to do with the rasabhasa of the gauranga-nagaris.
As Srila Prabhupada states above, the gauranga-nagaris are on the mental platform. Their so-called mood of devotion is really just eroticism, a creation of their impure minds. Their wrong meditation upon Lord Caitanya simply arouses their lust, and they foolishly take that lust to be spiritual ecstacy.

6. Sakhi-bheki & Cudadhari: rasa-lila imitators
"Only when one regains his original spiritual body can one enter into the spiritual kingdom. As for as the rasa-lila pastimes of the Lord are concerned, it is futile to attempt to imitate the Lord's dances within the material word. One has to attain a spiritual body like the gopis to enter into the pastimes of rasa-lila. Simply by artificially imitating Krishna's rasa-lila dance or artificially thinking oneself as Krishna, and dressing oneself up as a sakhi, one cannot enter into His rasa-lila dance." (Caitanya-caritamrta, Madhya 9.137, purport)
The confidential gopis are called sakhis. The word bekhi is a corruption of the Sanskrit word vesa, which means dress. A sakhi-bekhi is a person -- often a male, but sometimes females take part -- who dresses up like a gopi and imagines himself/herself as being enjoyed by Krishna.
Sakhi-bekhis imitate rasa-lila, sometime by dancing with a person dressed like Krishna who wears a cuda, a crown of peacock feathers. This person is called cudadhari. The philosophy of these two types of sahajiya apasampradayas is the same; practically the only difference is that one group is dressed like gopis and others dressed like Krishna.
Lord Caitanya taught, ekale isvara krsna, ara saba bhrtya -- "The only controller is Krishna, everyone else is His servant." (Caitanya-caritamrta, Adi 5.142) Each jiva or individual spirit soul is a tiny sample of para-prakrti, the Lord's sub-ordinate or female spiritual energy. But this sense of our "being female" does not have anything to do with sexual gender. We have temporarily assumed a male or female body as a result of past karma; the material covering does not reflect the constitutional nature of the soul. Srimad-Bhagavatam (Canto 4, chapter 28) informs us that a soul is placed within a male body because of a strong attraction to the masculine form that developed in a female body in the previous life. Those who now have female bodies were males who were very attached to females in their previous lives. This is all the result of material lust.
The soul as a spiritual spark caught in the cycle of birth and death is actually sexless. But according to the ecstasy of devotion most enjoyed by the soul in relation to Krishna, the devotee's transcendental gender is revealed, as seen in the spiritual bodies of Krishna's eternal associates. For instance, matr-vatsalya (parental affection in the motherly mood) is feminine, and pitr-vatsalya (parental affection in the fatherly mood) is masculine. Madhurya-rasa is purely feminine. To become established in the latter mood of love, one must develop the eleven sentiments of a gopi (name, form, age, dress, the mood of a kept maidservant, and so on) under the direction of an highly realized vaishnava.
Even if one transcends the bodily conception and has understood Krishna and his own svarupa in truth, he cannot fully participate (vastu or prapti-siddhi) in the madhurya-rasa if even the slightest material attachment lingers in his consciousness. This is explained at length in the purport to Caitanya-caritamrta, Madhya 8.139.
The prakrta-sahajiya contamination of the sakhi-bekhis and cudadharis is grossly apparent. The sakhi-bekhis think that Krishna is pleased by seeing their fleshy sack-bodies, full of bones, blood and stool, dressed up in saries, decorated with nose-rings and ornaments, with hair done like women, with feet painted red, with faces shaved twice daily, singing in high falsetto voices and gesturing with women's mannerisms. The cudadaharis similarly think that Srimati Radharani will become attracted to their rotting material bodies simply because they dress up like Krishna.
Lord Caitanya gave clear instructions to Sanatana Gosvami about how the physical body of an advanced devotee is to be engaged in Krishna's service: "There are two processes by which one may execute raganuga bhakti -- external and internal. When self-realized, the advanced devotee externally remains like a neophyte and executes all the sastric injuctions, especially hearing and chanting. However, within his mind, in his original purified self-realized position, he serves Krishna in Vrindavan in his particular way. He serves Krishna twenty-four hours, all day and night. The advanced devotee who is inclined to spontaneous loving service should follow the activites of a particular associate of Krishna in Vrindavan. He should execute service externally as a regulative devotee as well as internally from his self-realized position. Thus he should perform devotional service both externally and internally." (Caitanya-caritamrta, Madhya 22.156-158) The sakhi-bekhis and cudadaris simply ignore these directions.
Some of these sahajiyas argue that they are only following the example of Sri Gadadhara das Thakur (who is different from Gadadhara Pandita of the Sri Panca-Tattva), who once walked through town with a clay pot of Ganges water on his head, calling out that he had yoghurt for sale and laughing loudly. The imitators claim that they can visualize their internal spiritual form by such external play-acting. But they overlook the fact that there is no instruction from Sri Caitanya Mahaprabhu or any acarya in the Gaudiya Vaishnava Sampradaya that directs the conditioned souls to awaken their love for Krishna through speculative histrionics. As Srila Prabhupada said, "If you want to cook, then you have to cook according to the method. You may have a pot and you may have a flame, but if you don't cook according to the method, then you'll never get the food." He was referring to a story of a cook who had placed the flame on the floor and the pot near the ceiling. "If you want the result, you have to follow the method" -- bhakti-yoga as it is.
The sakhi-bekhi and cudadhari take Krishna and the gopis very cheaply; this is due to the influence of impersonalism, by which they think they can become one with the Lord and the gopis though some imaginative meditation. But if even the goddess of fortune cannot enter into the rasa-lila in Her eternal spiritual form, even after ages of austerity, how will it be accomplished by a fool who merely dresses up his gross material body?

7. Atavadi: "Too great"
In the early 1870's, when he was a deputy magistrate stationed in Jagannath Puri, Srila Bhaktivinoda Thakur arrested, judged and jailed a pseudo-incarnation of Maha Vishnu named Bisa Kisen. This man had mystic powers: he used to sit near a fire and lean into the flames, then lift his head and make flames come out of his hair. He had two companions who went by the names Brahma and Shiva. Many wealthy and influential Hindus of Orissa were under Bisa Kisen's sway. They sent him funds for constructing a temple and also provided him with women for "rasa-lila." He boasted he would drive the British out of Orissa and rule it as a divine king. Bisa Kisen belonged to the ativadi-apasampradaya.
In a letter dated August 18, 1871 that was addressed to the editor of a Cuttack newspaper called Progress, Srila Bhaktivinoda Thakur described the origin, philosophy and practices of the ativadi sect. What follows is a synopsis of the most pertinent points of that letter, along with additional details gleaned from Apasampradaya-svarupa by H.H. Bhakti-vilasa Bharati Maharaja.
a) The ativadis claim to be vaishnavas, but in fact they are quite opposed to the principles of Vaishnavism.
b) This apasampradaya was started by one Jagannatha dasa at the time Sri Caitanya Mahaprabhu was staying at Puri as a sannyasi. He claimed to be a disciple of Srila Haridas Thakur, but later on he broke his connection with Thakur and began preaching his own ideas. For instance, he had his followers cover their mouths while chanting the maha-mantra, and told them to chant the second half (Hare Rama) first, before Hare Krishna.
c) The word ativadi means "too great." Once Jagannatha dasa arrogantly approached Lord Caitanya, ignoring the Lord's associates like Svarupa Damodara, who would screen visitors so that they would not disturb the Lord with some strange presentation of wrong ideas. This Jagannatha dasa wanted to recite his own translation of Srimad-Bhagavatam, which contained five chapters of his own invention. He also wanted to explain his independent manner of chanting Hare Krishna. To avoid him, Lord Caitanya said, "A fallen soul like Me is not worthy enough to hear the Bhagavatam composed by an author like you." Then Jagannatha das declared Lord Caitanya to be Krishna, and himself Radharani. The Lord replied, "Sir, you have become too great (ativadi). An insignificant and fallen soul like Me can have nothing to do with you."
d) Very foolishly, Jagannatha dasa and his followers took the Lord's statement as praise instead of what it really was -- a condemnation. Thus this apasampradaya considers itself more well-read in the scriptures than Mahaprabhu and His associtates, and likewise better in judgement and logic. Jagannatha das was also "too great" when he seemingly or supposedly exhibited an eight-armed form to prove himself even greater in mystic opulence than Lord Caitanya.
e) Jagannatha das had a sweet singing voice, which attracted women to him. He engaged these ladies in massaging his body. When brought to the court of Prataparudra Maharaja for indecent behaviour on this account, he said to the King, "I don't see any difference between men and women." He was imprisoned for conduct unbecoming a vaishnava sadhu.
f) Jagannatha dasa had been living in an ashrama donated to him and his followers by the King, but when he rejected Haridas Thakur and started his own nonsense, the King took the property back. Then Jagannatha founded his own ashrama on the sea shore; it is called the Satlahari Mandira, and can still be seen today.
g) Ativadi priests sometimes dress up as women on certain religious occasions; they are known for loosely mixing with women.
h) The ativadis are very influential in Orissa because Jagannatha das's Oriyan translations of Srimad-Bhagavatam and Bhagavad-gita are widely liked, especially by simple people who are not so discriminating about what is authorized and what is not. The ativadis have often exploited their influence for political ends, and can be quite fanatical. In this sense, Srila Bhaktivinoda Thakur said they resemble certain Islamic sects like the wahabis.
i) They appear to be very devoted to Lord Jagannatha. It is a source of pride among this group to claim that Lord Jagannatha has personally revealed some truth or prophecy to them. Thus every respected ativadi can recite what they call their malika, or series of revelations from the Lord. A common prediction one will hear from them is the year the world will end.
j) Yet at the same time, despite their fervor for Jagannatha, the scriptures they have received from their founder contain many impersonal ideas. Though they worship the Lord's form in life, they believe after death they will realize that He has no form, and that they will merge into Him. This shows the influence of Sankaracarya's Advaita philosophy.
k) Ativadis are mystics. They practice yoga and sometimes work magic, to cure diseases, for instance. They form a secret brotherhood, like the Freemasons in the West, and are also involved with drugs like marihuana and opium. Bhaktivinoda Thakur reckoned there were 15,000 of them in Orissa during his stay there. At that time, they were often engaged in conspiracies against the government.
l) Bisa Kisen was only one of many self-proclaimed avatars hailing from this apasampradaya. Lord Caitanya instructed, avatar nahi kahe -- ami avatar: "The real incarnation of the Lord never claims Himself to be so."

8. Sufi-tantric-vaishnava syncretists
Aula, Baula, Sani and Daravesa
These four apasampradayas are closely related. They are actually different divisions of one group, commonly called "the Bauls of Bengal." Heavily tantric sahajiyas with Sufi leanings, they do not necessarily present themselves as vaishnavas, though they claim to embody the real spirit of Lord Caitanya's movement.
The word aula has different meanings, either of Arabic or Bengali origin. The Persian word aul (which comes from the Arabic wallia) means "very important person," signifying the supposed exalted status of a member of the cult of auls. There is also from the Islamic world the word auttal, which means "the first phase". This indicates that of the four sects, the auls are on the first stage of advancement, because they are married householders. They practice tantric sex-yoga with their own wives as well as the wives of other auls. Another meaning of aul is au (woman) and ula (come down); this points to their close connection to woman, through whom they think descends deeper wisdom of the universe. In Bengali, the word aul is related to kulata ("afflicted"), in the sense of being afflicted with love. They think they have attained the state described in Caitanya-caritamrta, Antya 17.46:
yeba venu-kala-dhvani, eka-bara taha suni,
jagan-nari-citta aulaya
nivi-bandha pade khasi, vina-mule haya dasi,
bauli hana krsna-pase dhaya
"The transcendental vibration of Krishna's flute disturbs the hearts of women all over the world, even if they hear it only once. Thus their fastened belts become loose, and these women become the unpaid maidservants of Krishna. Indeed, they run toward Krishna exactly like madwomen."
The word baula comes from the Sanskrit word vatula, or mad. In the previous verse, the word bauli was used in this sense. It may also be related to the word vyakula, which means "impatiently eager". The bauls are wandering minstrels who play instruments like the ektar, dugi (a drum like the larger drum in a tabla set) and bamboo flute. They do hari-nama-kirtan and sing enchanting songs to express their philosophy, the words of which are very enigmatic (like Bob Dylan songs, but in Bengali). Some bauls are world famous, like Purna Das Baul, who has done concerts in Albert Hall in London.
The word sani comes from svami. This group is more commonly known as the sain. They are mendicants who wander about without following any rigid path, having supposedly renounced all external designations. Shirdi Sai Baba is a rather well-known example of this type; followers of the famous Satya Sai Baba of Puttaparthi in Andra Pradesh claim that he is the same Shirdi Sai reincarnated.
The daravesa (Darbesh) are the gurus of the auls, bauls and sains. They are supposed to have reached the highest realization through the tantric sadhana that is practiced by these cults. In Caitanya-caritamrta, Madhya 20.70, Srila Prabhupada translates the word daravesa as "hippie," which gives some idea of how the vaishnavas view these exalted personalities. Darbesh is a Sufi term; it comes from the Persian dar (door) and bhitan (to beg), meaning "one who begs from door to door."
The auls, bauls, sains and darbesh share the same philosophy, which directly descends from the Sahajayana tradition. They view all existence as being formed from the combination of the mundane male and female principles (purusa and prakrti). They believe they can harmonize these two principles within themselves through so-called love, which is generated by a kind of bodily union between man and woman according to tantric yoga. When purusa and prakrti are perfectly harmonized, then one realizes the inner ecstacy they call jiyante mara or "death while living", which is signified by complete stoppage of all physical and mental activity. They identify this state with the mahabhava ecstasy of Sri Caitanya Mahaprabhu. When this state of "death while living" is attained, one can know the maner manush -- the "man in the heart", who is also known as sahaja manush -- "natural man"; bhaber manush -- "man of devotion"; raser manush -- "man of rasa"; and sonar manush -- "man of gold." Though this maner manush is never specifically identified with Gauranga Mahaprabhu, obviously the concept is stolen from the Gaudiya Vaishnavas.

Typical symptoms of the four cults
There are certain practices of these apasampradayas (like the caricandrabhed or "ritual of the four moons") that are too disgusting to be described here. It is enough to say that they are absorbed in the darkest regions of ignorance. They believe that all exalted states of transcendence, like the realization of Vaikuntha and Krishnaloka, rest in the gross physical body. Their motto is "what cannot be found in the body cannot be found anywhere." Their philosophy encourages a person to engage in all sorts of degraded acts of lust and depravity in order that the inner bliss (svarup) stored in the material form (rupa) may be released.
These apasampradayas share the same syncretism (the artificial combination of aspects of different religions, i.e. tantric, mayavada and Islamic mysticism with some vaishnava overtones) and iconoclasm (they all reject Deity worship).
The auls, who are said to be on the beginning stage of sadhana, practice what is termed "bodily meditation." This means that the men of this sect take themselves to be purusa and the women are called prakrti. Their sadhana is illicit sex. Husbands and wives of this community freely switch partners. Their idea is to excite lust to a fever pitch so that they can attain divine love. They claim that Lord Caitanya, Lord Nityananda and the six Goswamis were all "auliya", and use citations from Sri Caitanya-caritamrta in which the word aula appears to try to substantiate their claim sastrically.
The influence of mayavada philosophy on the aul sect is very marked. They claim to be purusa, though Krishna is actually the only purusa. They base their claim solely on the body -- if one happens to have a male form, he is purusa, and may imitate Krishna's activities with impunity.
Lord Caitanya's teachings clearly distinguish between love and lust -- atmendriya-priti-vanca tare bali kama (Caitanya-caritamrta, Adi 4.165). The practices of the auls are simply lust, and have no connection with authorized scriptures.
The bauls, being folk musicians, exert an extraordinary influence upon Bengali culture. They were patronized by no less than Rabindranath Tagore, Bengal's nobel-prize-winning poet. Bengali intellectuals are fascinated with them and have written many books to their glory. In recent years, interest in the bauls has spread to the West.
They often keep long hair in a bun on top of their heads and wear the gown of a Muslim fakir with Shaivite rudraksa beads, the glass worry-beads of a Muslim, and the tilak and japa-mala of a vaishnava, all simultaneously. They are usually bearded, and carry a shoulder bag, a bamboo walking cane and a fisti (pot made from a big coconut). They use hashish liberally for "self-control."
The bauls typically flock to festivals they call mahotsavas, many of which coincide with important Gaudiya Vaishnava functions. The Jayadeva-Kenduli Mela during winter is the largest such mahotsava; the bauls have an akhra (their word for ashrama) there, and thousands of them converge at that spot for the three-day festival. At other places across Bengal and Bangladesh they hold are mahotsavas throughout the year. The bauls move from one to the next, perform music, smoke hemp and look for women. Often a baul picks up a woman (or sadhika) at one mahotsava and drops her at the next to take on a new one. His former sadhika will be picked up by another baul.
Some bauls are literate, and use their talents to write books presenting perverted accounts of the lives of Sri Caitanya Mahaprabhu and His associates. These need not be mentioned here, as they are too offensive. Because of their talents, the bauls cast an extremely inauspicious spell over the minds of the innocent but foolish populace.
The sains are the freebooters of this tradition. They are supposedly liberated from all material conceptions, and thus may appear in any kind of dress (Hindu sannyasi or Muslim fakir) or no dress at all. They are so much beyond the grip of illusion that they may drink wine or eat human flesh as expressions of their high awareness. The common people superstitiously think sains to be powerful healers, for many Sains maintain themselves by distributing mysterious medicines and cures. Some sain "saints" of the past were Nanak Sain, Alek Sain, Ksirodha Sain and Garbha Sain. One Tapan Das Sain supervises the yearly baul three-day mahotsava at the Darbesh Ashrama at Dubrajpur. Now over 80 years old, he and his young female consort are highly honored in baul society.
The Darbesh Ashrama was founded by Atal Behari Darbesh, known as Darbeshji. By mystic influence he brought a king under his control; that king gave him the land on which the ashrama is situated. Darbeshji is thus venerated by the auls, bauls and sains as a spiritual giant. The followers of Darbeshji dress as Sanatana Gosvami was dressed when he escaped the jail of Nawab Hussain Shah to join Sri Caitanya Mahaprabhu in Prayaga. Sanatana told the jailer whom he'd bribed, daravesa hana ami makkake yaiba: "I shall go to Mecca as a Darbesh." The darbesh cult take this as Srila Sanatana Gosvami's most profound instruction. The daravesa-apasampradaya is degraded in every way, for its adherents fully embrace Muslim habits (meat-eating, smoking, etc). They are feared by the common folk for their mysterious powers. Once some workers tried to cut down a tree on the Darbesh Ashrama land, a tree that Darbeshji himself used to rest under. But when they struck that tree, so the legend goes, they all fell down to the ground, vomiting blood.
9. Kartabhaja: worshipers of guru as God
"One should accept a thing as genuine by studying the words of saintly people, the spiritual master and sastra. The actual center is sastra, the revealed scripture. If a spiritual master does not speak according to revealed scripture, he is not to be accepted. Similarly, if a saintly person does not speak according to the sastra, he is not a saintly person. Sastra is the center for all." (Caitanya-caritamrta, Madhya 20.352, purport)
In India, the kartabhaja-apasampradaya is nowadays lumped in with the Bauls of Bengal (aula, baula, sani, daravesa). Though indeed it is in many ways similar to the bauls, there is yet a singular feature of this cult that distinguishes it from all others: its doctrine of guruvada. To be sure, all the tantric apasampradayas venerate the guru, and they all justify this veneration with a philosophy they call guruvada. But none go to the extreme that the kartabhajas do by proclaiming the guru to be God incarnate.
Kartabhaja-guruvada is drawn from the mayavada idea of Absolute Oneness; the conclusion is that the guru alone is God in His worshipable form. No form other than his is worshipable, including the arca-murti. No name is chanted other than the name of the guru -- if the name "Krishna" is chanted, it is because the guru is Krishna.
In Lord Caitanya's acintya-bhedabheda philosophy, the guru is known to be non-different from God, but that does not mean he is identical to God in all respects. He is asraya-vigraha -- the receptacle of Krishna's mercy. He is vishnupadaya (situated at Lord Vishnu's lotus feet) and krishna-presthaya (very dear to Krishna). As Srila Raghunatha das Gosvami states in his Manah Siksa, yuruvaram mukunda presthatve smara parama ajashram nanu manah: "O mind, please remember again and again your spiritual master, who is most dear to Krishna."
The founder of the kartabhaja-apasampradaya was one Aul Chand, who lived approximately from 1686 to 1779. He was a fakir or daravesa said by his followers to be none other than Lord Caitanya Himself, whom they say reappeared at Ghosepara in Nadia 200 years after He appeared in Sridhama Mayapura. In Ghosepara, the residence of Karta Ram Sharan Pal and his wife Sati is still preserved as the kartabhaja place of pilgrimage. This husband and wife were Aul Chand's principal disciples, said to be adi-purusa and adyasakti. Nowadays, the Ghosepara Kartabhaja center is overrun with bauls during the three-day Dola Yatra festival. This is probably why many people think the kartabhajas are a kind of baul. But they are a distinct group with a distinct philosophy, and they used to be extremely influential in the last century. In 1893, an invitation was extended to Karta Dulalchand, a famous songwriter and guru of this sect, to attend the World Parliament of Religions in Chicago (at which Vivekananda lectured). But the invitation was a little late -- by that time, Dulalchand had been dead for 60 years!
The kartabhaja sect has its own holy book called the Bhaver-gita, most of which was written in the form of songs by Dulalchand. Much of the text is puzzling and purposefully contradictory; it is to be understood only by initiates. But there are clear hints of mayavada and tantric ideas (though it seems the kartabhaja sect does not have a reputation for sexual promiscuity like the bauls). The followers are supposed to marry and be true to their partners. And they should be vegetarian, at least on Fridays (the Muslim sabbath). Husbands and wives should not have sex on this day also. The kartabhajas share with the bauls the concept of jiyante mara -- living death -- as the highest goal. They chant the name of Krishna, but say the names of Kali and Khoda (Allah) are equal to it, because all are names of the guru.
An interesting note of history is that the kartabhajas were a powerful movement of revolt against the jati-gosai and smartas, who as mentioned earlier, had become the sedentary establishment of 18th century orthodox Gaudiya Vaishnavism. The kartabhajas and other sahajiya groups converted thousands of common folk on the plea that "the company" (their special term for the Gaudiya Vaishnavas) was once rich, but is now bankrupt. Out of the ruins of the old company, a new company has arisen (meaning the kartabhajas). This company does not carry out business in the name of religion.
The word karta means "master" or "boss"; with this term the kartabhajas address their gurus, beginning with Karta Ram Sharan Pal. All the kartas lived at the residence of the first karta and organized the kartabhaja mission from there.
The faithful followers of the kartas are called baratis, which means "members of the bridegroom's party" in the curious terminology of this sect. The business of the baratis is to fully accept and serve the karta as God on earth. Because of their fanatical devotion to this principle, the kartabhaja sect was very well organized and enthusiastic, and thus very influential among people who could see the faults of the jati-gosai and smartas.
The kartabhajas worship no deity other than the karta. Whatever words he speaks are themselves sastra and should be blindly obeyed. His activities are always divine. Such divine activites were revealed by Aul Chand, the founder-avatar. While living with his disciple, Ram Sharan Pal, he used to squat in a room alone without moving for many days together. But when Ram Saran had a wedding ceremony for his eldest daughter, Aul Chand suddenly came out of his room completely naked and danced all around the wedding party. Ram Sal became angry, but when Aul Chand threatened to leave his house forever, Ram Saran surrendered and begged him to stay, suddenly realizing that Aul Chand was God.
In Bangladesh, a new version of the kartabhaja sect was founded some years back by one Anukul Chandra. He is now dead, but latter-day devotees can be directly initiated by him through preachers known as ritviks. New initiates must agree to follow the principles -- be vegetarian once a week and worship no deity other than Anukul Chandra's picture.

10. Neda-nedi: vaishnava-buddhist syncretists
The word neda indicates a man with a shaven head. Nedi means a shaven-head woman. The neda-nedi cult is said to be still visible around the Navadvipa area, where they are indistinguishable from other shaven vaishnavas wearing tilak and white cloth. The neda-nedi apasampradaya began at the time of Sri Virabhadra Gosvami, the son of Lord Nityananda and Jahnava Mata. It is said that Sri Viracandra converted over a thousand nedas and an equal number of nedis to vaishnavism from tantric Buddhism. Under his direction, these neda-nedis took to the chanting of the Hare Krishna maha-mantra. Most of them got properly married, thus ending the illicit connections that had been going on between them in the name of tantric meditation. But after some time, a number of them again revived their old practices while passing themselves off as vaishnavas. Nowadays, the neda-nedi is taken to be a type of baul.
From Dr. Ramkantha Cakravarti, we get a historical account of a Buddhist monk of Orissa who became a vaishnava in Puri during the time of Srila Sanatana Gosvami's stay there. He was initiated and received the name Acutyananda das. But after mixing with the vaishnavas for some time, he became dissatisfied by their adherence to varnashrama-dharma. Buddhists are naturally antagonistic to varnashrama, so when Acutyananda consulted a Buddhist guru named Mahananda, he was advised to leave the company of the devotees. Acutyananda established his own group, preaching, bolanti prabhu bhagavan buddharupa mo sri caitanya tanka carana seva kara: "I serve the lotus feet of Lord Buddha in the form of Sri Caitanya."
Though Acyutananda's cult has long faded into irrelavence, this vignette shows the type of sycretism that, on the fringe of Lord Caitanya's sankirtan movement, produced new, unauthorized movements like the neda-nedi. The same tendency was noted by Srila Prabhupada in a 1968 letter to a disciple who had chosen to follow a wayward ISKCON sannyasi:
"Now it is understood [that he] does not believe in parampara or in the necessity of scriptural authority. He seems to feel that this is a sort of tyranny. That means, after taking sannyasa and understanding the philosophy for more than a year, he has changed the whole view, and I do not understand how you would like this recent doctrine."
On syncretism as a tactic for preaching to different religious communities, Srila Prabhupada wrote in 1969:
"Actually we have nothing to do with compromising with Christians or Buddhists. Our principles should be to preach Krishna Consciousness as it is spoken in the Bhagavad-gita and Srimad-Bhagavatam. As we are now collecting some fortunate students in our movement, it will be possible to collect more students in the future. But it is a fact that the unfortunate persons who stick to the four material misbehaviors, just like illicit sex life, etc. cannot accept these principles of Krishna Consciousness. But still there is chance for them simply by giving aural reception to this transcendental sound of Hare Krishna mantra. If we turn our attention to fit with the Christian people, or any other religious sect, I think it will not be very much fruitful because nobody will change his faith even though he is given scientific or archeological evidences. And that will not help anybody. We have already discussed this point in many articles and change in religious faith does not make one advanced in spiritual understanding. The spiritual understanding as taught by Lord Caitanya is that all living entities are eternally servants of God. We have to propagate this philosophy, and for this we have to make propaganda. Every religion believes in God, and we want that everyone should actively come to this understanding of accepting one's eternal servitorship to God."
11. Conclusion
"Please do not deviate."
In the first part of this article, it was established that a genuine vaishnava is known by his good qualities. Because the Vedic scriptures prescribe the chanting of the holy name of Krishna to be the essential dharma in the present age of darkness, a vaishnava is to be especially recognized by the quality of his chanting. As Srila Prabhupada explained, "You should always remember that either grhastha or brahmacari or sannyasi, nobody can strictly follow all the rules and regulations. In the Kali-yuga it is not possible. Therefore Caitanya Mahaprabhu has recommended that hari-nama, chanting Hare Krishna mantra, should be very rigidly performed, which is common for everyone."
If a person advertises himself as a Gaudiya Vaishnava by chanting the Hare Krishna maha-mantra and yet deliberately commits namaparadha (offenses to the holy name), he disqualifies himself. The link between namaparadha and deviation from the sampradaya is indicated by Srila Jiva Gosvami, who warns in Bhakti-sandarbha that there are offenders to the holy name who are acikitsya or incorrigible (jnana-lava-durvidagdhastra-acikitsya-atva-dupeksa), who immediatly become insolent and arrogant due to acquiring a little knowledge from the sampradaya. Such acikitsya-namapradhis are automatically disbarred from the sampradaya because of three kinds of namaparadha: sadhu-nindha, guru-avajna and sruti-sastra-nindha.
Yet the incorrigible offender never concedes the fact of his offenses. He cannot understand that the mercy of the spiritual master and the association of pure devotees are indispensible to the chanting of the holy name. Because he highly values worldly knowledge and accomplishments, he looks down upon the simple devotees who have surrendered themselves to devotional service. This is sadhu-ninda (blasphemy of the devotees of the Lord). He cannot accept that the spiritual master is a transcendental teacher, not a worldly one; thus he tries to measure the person and instructions of the guru by his own mental standards. This is guru-avajna (disregard of the spiritual master). He studies the revealed scriptures as he would ordinary literature, gleaning from it whatever seems to support his preconceived notions, heedless of the rest. This is sruti-sastra-nindha (blasphemy of the revealed scriptures).
The acikitsya-namaparadhi confuses the growth of these and other offenses within his heart with the growth of the bhakti-lata (creeper of devotion). Thus he mistakes his fallen condition for a condition of great advancement; such is the illusion from which the apasampradayas have sprung.
By taking proper shelter of the sampradaya, we learn to avoid offenses and protect the creeper of devotion implanted in the heart by the spiritual master. By offenseless chanting of the holy name, the creeper grows to full maturity and bears the fruit of krishna-prema, pure love of God.


Hari Bhakti Kalpa Latika

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >>

No text or attachments, Sub-item(s) list as below:

Hari Bhakti Kalpa Latika


Hari Bhakti Kalpa Latika

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >>

No text or attachments, Sub-item(s) list as below:

Stabaka-I
Stabaka-II
Stabaka-III
Stabaka-IV
Stabaka-V
Stabaka-VI
Stabaka-VII
Stabaka-VIII
Stabaka-IX
Stabaka-X
Stabaka-XI
Stabaka-XII
Stabaka-XIII
Stabaka-XIV


Stabaka-I

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-I >>

First Stabaka

Text 1

sarvatmanam ashesha-loka-pitaram sarveshvaram shashvatam
yam no vetti jagan-nivasam amritam yan-mayayandham jagat
yam jnatva kritino vishanti paramanandavabodham ca yam
tam bhakta-priya-bandhavam sharanadam vande mura-dveshinam

sarva—all; atmanam—of living entities; ashesha—of all; loka—worlds; pitaram—the father; sarva—of everything; ishvaram—the controller; shashvatam—eternal; yam —whom; na—not; vetti —knows; jagat—of the worlds; nivasam—the residence; amritam—nectar; yat—of whom; mayaya—by the illusory potency; andham—blinded; jagat—world; yam—whom; jnatva—understanding; kritinah—the pious; vishanti—enter; parama—supreme; ananda—bliss; avabodham—understanding; ca—and; yam—whom; tam—Him; bhakta—of the dveotees; priya—the dear; bandhavam—friend; sharanadam—the giver of shelter; vande—I offer my respectful obeisances; mura-dveshinam—to Lord Krishna, the enemy of Mura.

Blinded by His illusory potency, maya, the entire world cannot understand that Lord Krishna is the all-pervading Supersoul, the father and controller of all the worlds, the eternal resting-place of the entire universe, and as sweet as nectar. When the learned devotees understand Him, they become conscious of supreme spiritual bliss. He is the dear friend of the devotees and the giver of shelter. I offer my respectful obeisances to Him, Lord Krishna, the enemy of the Mura demon.

Text 2

vraja-strinam prema-pravana-hrdayo va kim athava
krpa-yukto bhakteshv asura-nidhana-cchadma-nipunah
api svatmaramo ya iha vijohirshur vrajam agat
tam anandam vande nava-jalada-jalodara-nibham

vraja—of Vrajabhumi; strinam—of the women; prema—of pure love; pravana—inclined; hrdayah—heart; va—or; kim—whether?; athava—or; krpa—of mercy; yuktah—enowed; bhaktesu—for the devotees; asura—of the demons; nidhana—annihilation; chadma—tricks; nipunah—expert; api—although; sva-atma-aramah—independently full of bliss; yah—who; iha—in this world; vijihirsuh—desiring to perform; pastimes; vrajam—to Vrajabhumi; agat—went; tam—to Him; anandam—full of bliss; vande—I offer my respectful obeisances; nava—fresh; jalada—rain-clouds; jala—of a network; udara—inside; nibham—just like.

Perhaps it is because, although He is independently full of supreme transcendental bliss, He is nevertheless also full of love for the Vraja-gopis, or perhaps it is in order to show mercy to the devotees, on the pretext of killing the demons, that Lord Krishna, desiring to perform pastimes, has descended to the land of Vrajabhumi in this world. I offer my respectful obeisances to that Lord Krishna, the all-blissful Supreme Personality of Godhead, whose complexion is like the color of a multitude of dark rain-clouds.

Text 3

asatyam api samsaram
yad-bhaktih satyatam nayet
gopinam hrdayanandam
tam anandam upasmahe

asatyam—temporary and illusory; api—although; samsaram—material world; yat—of whombhaktih—the devotional service; satyatam—to the state of being the real spiritual world; nayet—may leadgopinam—of the gopis; hrdaya—of the hearts; anandam—the bliss; tam—Him; anandam—full of bliss; upasmahe—we worship.

Lord Krishna's devotional service transforms this illusory material world into the real spiritual world. Let us worship that blissfull Lord Krishna, who delights the hearts of the gopis.

Text 4

punyambhodhi-bhava tamo-vighatini sat-sanga-mulottama
shraddha-pallavini virakti-kalika prema-prasunojjvala
sandrananda-rasavaham ca paramam jnanam phalam bibhrati
seyam shri-hari-bhakti-kalpa-latika bhuyat satam pritaye

punya—of pious deeds; ambhodhi—from the ocean; bhava—born; tamah—ignorance; vighatini—destroying; sat—of saintly devotees; sanga—the association; mula—roots; uttama—excellent; shraddha—of faith; pallavini—with sprouts; virakti—of renunciation; kalika—buds; prema—of pure love of God; prasuna—flowers; ujjvala—splendid; sandra—intense; ananda—of bliss; rasa—nectar; avaham—producing; ca—and; paramam—supreme; jnanam—transcendental knowledge; phalam—fruits; bibhrati—holding; sa—that; iyam—this; shri—hari—of Lord Hari; bhakti—of the devotional service; kalpa-latika—the desire creeper; bhuyat—may be; satam—of the devotees; pritaye—for the delight.

The celebrated desire-creeper of Lord Hari's pure devotionalservice grows from the ocean of pious deeds, and it destroys all ignorance. It's excellent roots are the association of devotees,and it's new sprouts are faith in Lord Hari. It's budding flowersare renunciation of the world, and it's splendid fully blossomed flowers are pure love of God. Supreme transcendental knowledge is that creeper's fruit, which is full of the nectarean sweetness ofintense spiritual bliss. May that celebrated creeper delight the saintly devotees.

Text 5

kvaham manda-matir jade 'nadhigata-shruty-adi-shastragamo
vidya-tattva-viveka-nirmala-dhiyam bhaktih kva vishveshituh
svam cittam tad api pramarshthum atha tam vijnatu-kamo 'py aham
kurve sahasam idrisham yad iha tat kshantum mahanto 'rhatha

kva—what?; aham—am I; manda—slow; matih—intelligence; jadah—dumb and foolish; anadhigata—who has not understood; shruti—with the four Vedas; adi—beginning; shastra-agamah—scriptures; vidya—of transcendental knowledge; tattva—the truth; viveka—discernment; nirmala—pure; dhiyam—of those whose minds; bhaktih—Lord Hari's pure devotional service; kva—what?; vishva—of the universe; ishituh—of the Lord; svam—own; cittam—heart and mind; tat—that; api—although; pramarshthum—to cleanse; atha—therefore; tam—that; vijnatu-kamah—eager to understand; api—and; aham—I; kurve—am performing; sahasam—this reckless act; idrisham—like this; yat—because; iha—here; tat—that; kshantum—to forgive; mahantah—the great souls; arhatha—may be able.

What is the comparison between me, a slow-witted fool who has never properly studied the Vedic scriptures, and the devotion which the pure-hearted souls, expert at understanding spiritual truths, bear for Lord Krishna, the controller of the universe? Although I am unworthy to describe this pure devotional service, because I wish to understand it, and because I also wish to cleanse my heart, I am recklessly writing this poem. I beg thegreat pure devotees please to forgive me.

Text 6

atha nitya-satyamalataya sarva-prabhavatvena parama-karunikataya
paramanando vasudeva eva bhajaniya iti tan-mahimanam avedayann aha:

cid-anandambhodhau bhavati viharanto 'pi bhagavan
vidhus te mahatmyam na khalu vidhi-shambhu-prabhritayah
tathapi tvat-padambhoja-madhu-lavamodam avidan
jado 'pihe vaktum tad iha kim iyam me capalata

atha—now; nitya—eternity; satya—truthfulness; amalataya—by te purity; sarva—of everything; prabhavatvena—because of being the origin; parama—supreme; karunikataya—because of mercy; parama—supremely; anandah—blissful; vasudevah—Lord Vasudeva; eva—certainly; bhajaniyah—worshippable; iti—thus; tat—of Him; mahimanam—glorification; avedayan—causing to understand; aha—he says; cit—of transcendental knowledge; ananda—and bliss; ambhodhau—in the ocean; bhavati—within Your Lordship; viharantah—playing; api—although; bhagavan—O Lord; viduh—understand; te—Your; mahatmyam—glory; na—not; khalu—indeed; vidhi—Lord Brahma; shambhu—and Lord Shiva; prabhritayah—those headed by; tatha api—nevertheless; tvat—Your; pada—of the feet; ambhoja—of the lotus flower; madhu—of the honey; lava—of a tiny drop; amodam—the fragrance; avidan—not understanding; jadah—unintelligent and dumb; api—although; ihe—in this endeavor; vaktum—to speak; tat—that; iha—here; kim— how is it; iyam—this; me—my; capalata—recklessness.

Describing the glories of the transcendentally blissful Lord Vasudeva, who is supremely worshipable because of His eternal existence, truthfulness, purity, supreme mercy, and because He is the origin of everything, the author says: O Lord, although Lord Brahma, Lord Shiva, and other great devotees perform pastimes in the ocean of transcendental bliss and knowledge which is Yourself, they remain unable to actually understand Your glories. Nevertheless, I, who am unintelligent, ineloquent, and unable to perceive the fragrance of even a tiny drop of the honey of Your lotus feet, am trying to describe Your glories. Am I not very reckless and foolhardy in this attempt?

Text 7

pratyekam bhuvanani sapta-yugalam yasv eva santi sphutam
ta yasya pratiroma-kupa-nilaya brahmanda-kotyash ciram
sandranandam avikriyaparimitam nitya-prakasham gunair
asprishtam nigamair agamyam iha ke'janantatam purusham

pratyekam—in each one; bhuvanani—planetary systems; sapta-yugalam—fourteen; yasu—in which; eva—certainly; santi—are; sphutam—manifested; tah—they; yasya—of whom; prati-romakupa—in each bodily pore; nilayah—abodes; brahmanda—of universes; kotyah—millions; ciram—continually; sandra—intense; anandam—with transcendental bliss; avikriya—without charge; aparimitam—unlimited; nitya—eternally; prakasham—manifest; gunaih—by the three modes of material nature; asprishtam—untouched; nigamaih—by the Vedas; agamyam—unapproachable; iha—here, in this material world; ke—who?; ajananta—has understood; tam—Him; purusham—the Supreme Person.

From the pores of the Supreme Lord's transcendental body, unlimted millions of universes, replete with fourteen divisions of planetary systems, continually emanate. That Supreme Person is full of intense transcendental bliss, without change, unlimited, eternally manifest, untouched by the three modes of material nature, and unaproachable even by the Vedas. Within this material world, who has even been able to understand Him?

Text 8

santv asyaiva vibhutayo 'mara-ganah sarvartha-kama-prada
gaurishana-virinci-bhaskara-mukhah sarve hi sarveshvarah
kintu smera-mukhambujo vrajavadhu-vrindena vrindavane
svacchandam viharan mamastu paramanandaya nandatmajah

santu—may be; asya—of Him; eva—certainly; vibhutayah—potencies; amara—of demigods; ganah—multitudes; sarva—all; artha—requests; kama—and desires; padah—fulfilling; gaurishana—Lord Shiva; virinci—Lord Brahma; bhaskara—the sun-god, Surya; mukhah—beginning with; sarve—all; hi—indeed; sarva-ishvarah—the controllers of universal affairs; vraja-vadhu—of the vraja-gopis; vrindena—with the multitudes; vrindavane—in Vrindavana; svacchandam—independently; viharan—performing pastimes; mama—my; astu—may there be; parama—transcendental; anandaya—for the bliss; nanda—of Nanda Maharaja; atmajah—the transcendental son.

Lord Shiva, Lord Brahma, Surya, and other demigods who grant benedictions and control universal affairs are all the potencies of that Supreme Person, who is nevertheless Nanda Maharaja's smiling lotus-faced son. May that Supreme Lord, who independently performs pastimes with the gopis in the forest of Vrindavana, grant to me transcendental bliss.

Text 9

yo lila-lava-matrakena jagatam srashtavita himsita
vedaih sopanishadbhir eva ya iha prastuyate sarvatah
so 'yam gokula-nagara-parivridho vrindavanabhyantare
purnananda-mahodadhir vijayate nihsima-lilamayah

yah—who; lila—of the pastimes; lava—a tiny fraction; matriakena—by only; jagatam—of the universes; srashta—creation; vita—maintainance; himsita—and annihilation; vedaih—by the Vedas; sa—with; upanishadbhih—the Upanishads; eva—certainly; yah—who; iha—here; prastuyate—glorified; sarvatah—everywhere; sah ayam—that very same person; gokula—of Gokula; nagari—of the beautiful gopis; parivridhah—the Lord; vrindavana—Vrindavana; abhyantare—within; purna—complete; ananda—of trancendental bliss; maha—great; udadhih—ocean; vijayate—all glories; nihsima—boundless; lila—pastimes; mayah—possessing.

That Supreme Person is glorified throughout the Vedas and Upanishads, and the creation, maintainance, and destruction of the material universes are only a small fraction of His unlimited pastimes. All glories to that Supreme Lord, who is an ocean of perfect transcendental bliss, and who, within the forest of Vrindavana, is the Lord and hero of the gopis.

Text 10

devanam api karanam niravadhi-shreyo vilasalayam
siddhinam udadhim sukhaika-vasatim nihshesha-yogeshvaran
sarvaishvarya-nidhim vidher api vidhim sat-kama-kalpa-drumah
karunyakaram uttamam tri-jagatam bhaktanuraktam bhaje

devanam—of the demigods; api—even; karanam—the origin; niravadhi—unlimited; shreyah—auspicious; vilasa—of pastimes; alayam—the abode; siddhinam—of perfections; udadhim—the ocean; sukha—of happiness; eka—exclusive; vasatim—residence; nihshesha—all; yoga—of mystic powers; ishvaram—the controller; sarva—all; aishvarya—of powers and opulences; nidhim—the treasure-house; vidheh—of Lord Brahma; api—even; vidhim—controlling; sat—transcendental; kama—granting the desires; kalpa-drumah—desire tree; karunya—of mercy; akaram—the personification; uttamam—supreme; tri—three; jagatam—of the worlds; bhakta—of the devotees; anuraktam—dearly loved; bhaje—I worship;

That Supreme Person is the origin of even the demigods, the abode of unlimited auspicious pastimes, the ocean of all perfections, the only residence of happiness, the controller of all mystic powers, the treasury of all opulences, and the highest in all the three worlds. I worship that Supreme Lord, who is dearly loved by the devotees.

Text 11

yad dhyeyam girishatmabhu-prabhritibhir vedanta-vedyam param
vedanam phalam uttamam tri-jagatam isham gunebhyah param
mokshaikadhipam avyayam yad api ca brahmabhidhanam mahas
tat sakshad vraja-sundari-parivritam vrindavane kridati

yat—which; dhyeyam—is meditated upon; girisha—by Lord Shiva; atmabhu—and Lord Brahma; prabhritibhih—by by those headed by; vedanta—by the Vedanta-sutra; vedyam—knowable; param—absolute truth; vedanam—of the Vedas; phalam—fruit; uttamam—supreme; tri—three; jagatam—of the worlds; isham—the controller; gunebhyah—the three modes of material nature; param—above; moksha—of liberation; adhipam—the monarch; avyayam—imperishable; yat—which; api—and; ca—also; brahma—as Brahman; abhidhanam—named; mahah—splendor; tat—that; sakshat—directly manifested; vraja—of Vraja; sundari—by the beautiful gopis; parivritam—surrounded; vrindavane—in the forest of Vrindavana; kridati—performs pastimes.

That Supreme Lord is the controller of the three worlds, beyond the three modes of material nature, knowable by the Vedanta, and the ultimate fruit of Vedic study. That Lord is indirectly manifest as the imperishable Brahman effulgence, meditated upon by Brahma, Shiva, and others, and He is directly manifest in Vrindavana, where He performs pastimes in the company of the gopis.

Text 12

yam ikshante santah sva-hridi paramanandam amalam
yam advaitam brahmety abhidadhati vedanta-nipunahapi brahmeshadyair aparikalitananta-mahima
sa evanando 'yam vraja-bhuvi nri-deho viharati

yam—whom; ikshante—see; santah—the saintly persons; sva—own; hridi—in the heart; parama—transcendenal; anandam—with bliss; amalam—pure; yam—whom; advaitam—undifferentiated; brahma—Brahman; iti—thus; abhidadhati—designate; vedanta—in the study of Vedanta-sutra; nipunah—the experts; api—and; brahma—by Lord Brahma; isha—and Lord Shiva; adyaih—and others; aparaikalita—not understood; ananta—unlimited; mahima—glory; sah—He; eva—certainly; anandah—blissful; ayam—this person; vraja—bhuvi—in Vrajabhumi; nri—of a human being; dehah—with a form resembling; viharati—performs pastimes;

That transcendentally pure and blissful Supreme Lord, whom the saintly persons are within their hearts, whom the Vedantistsdesignate as the undifferentiated Brahman, and whose unlimitedglories are unknowable by Lord Brahma, Lord Shiva and others, jublilantly performs pastimes in His original human-like form in the land of Vrajabhumi.

Text 13

sarvatra paripurno 'yam
ekah parama-purushah
sveccha-viharam kurute
sac-cid-ananda-vigrahah

sarvatra—everywhere; paripurnah—perfect and complete; ayam— He; ekah—one; parama—supreme; purushah—person; sva-iccha—according to His own desire; viharam—pastimes; kurute—performs; sat—eternal; cit—full of knowledge; ananda—and bliss; vigrahah—whose form.

That perfect and complete Supreme Person, who has no equal, and whose form is eternal, full of knowledge and bliss, always performs pastimes according to His own desire.

Text 14

arudha hara-murdhanam
yat-pada-sparsha-gauravat
trailoky am capunad ganga
kim tasya mahimocyate

arudha—ascended; hara—of Lord Shiva; murdhanam—on the head; yat—of whom; pada—of the lotus feet; sparsha—from the touch; gauravat—because of the heaviness; trailokyam—the three worlds; ca—and; apunat—purified; ganga—the Ganges; kim—how is it possible?; tasya—His; mahima—glory; ucyate—may be described.

Born from the weight of the touch of the Supreme Lord's lotus feet, and carried on Lord Shiva's head, the Ganges river has purified the three worlds. How is it possible to describe the glories of that Supreme Lord?

Text 15

kim ca
tad-dasa hara-narada-prabhritayah ko 'ham varakah shishuh
papash ceti h riysh mukunda-brajana-tyagam vritha makrithah
sarv/eso 'pi durasado 'pi karuna-sindhuh subandhuh satam
bhaktyaiva svapacan apiha vashagah svenanugrihnati sah

kim ca—furthermore; tat—Lord Shiva; narada—Narada; prabhritayah—headed by; kah—who?; aham—I; varaakah—little; shishuh—child; papah—sinful; ca—and; iti—thus; hriya—with embarassment; mukunda—of Lord Mukunda; bhajana—the devotional service; tyagam—the abandoment; vritha—as useless; ma—don't; krithah—do; sarva—of everything; ishah— the supreme controller; api—although; durasadah—difficult to attain; api—although; karuna—of mercy; sindhuh—an ocean; subandhuh—the dear friend; satam—of the devotees; bhaktya—with devotion; eva—indeed; svapacan—to the outcastes; api—even; iha—in this material world; vashagah—submissive; svena—personally; anugrihnati—shows mercy; sah—He.

O gentle reader, you may think: "Lord Shiva, Narada Muni, and many others are the personal servants of the Supreme Lord. What am I but a small misbehaved child in their midst?" O gentle reader, please do not become discouraged. Do not give up Lord Mukunda's devotional service as something you cannot perform. Although the Supreme Lord is the controller of everything, and although He is very difficult to approach, He is like an ocean of mercy, and He is the dear friend of the devotees. He becomes controlled by devotion and shows mercy to His devotee, even if the devotee was born in a family of outcastes.

Text 16

na vedair nagamair yogair
na tapobhir na karmabhih
bhaktyaiva kevalam grahyo
yogi-mrigyah parat parah

na—not; vedaih—by yoga performances; na—not; tapobhih—by austerities; na—not; karmabhih—by fruitive activities; bhaktya—by devotional service; eva—certainly; kevalam—only; grahyah—attainable; yogi—by the yogis; mrigyah—searched out; parat—than the highest; param—higher.
That Supreme Person, who is greater than the greatest, and after whom the yogis search, cannot be obtained by studying theVedas and /Agamas, or by performing yoga, austerities, or fruitive activities. He is only attained by devotional service.

Text 17

tatha hi

sarva-dharma-vihino 'pi
nadhita-nigamagamah
lebhe yad-bhakti-matrena
dhruvah sarvottamam padam

tatha hi—nevertheless; sarva—all; dharma—material pious activities; vihinah—devoid of; api—although; na—not; adhita—studied; nigama—agamah—and Agamas; lebhe—attained; yat—of whom; bhakti—by devotional service; matrena—alone; dhruvah—Dhruva Mahariaja; sarva—to everything; uttamam—superior; padam—destination;

Although Dhruva Maharaaja had never studied the Vedas and/Agamas, and although he had never performed materially pious actions, he attained the supreme destination simply by engaging in the devotional service of the Lord.

Text 18

sakama-matya bhajatam atad-vidam
bhakta-priyah kama-nivartakam nrinam
datte ghanananda-dugham padambujam
pita midasvadi-shishoh sitam iva

sakama—of material desires; matya—with a mind inclined towards; bhajatam—of these engaging in devotional service; atat-vidam—unaware of their actual spiritual nature; bhakta—to the devotees; priyah—affectionate; kama—of the material desires; nivartakam—removal; nrinam—of the living entities; datte—gives; ghana—intense; ananda—bliss; dugham—giving; pada—feet; ambujam—lotus flower; pita—father; mrida—clay; asvadi—eating; shishoh—of the child; sitam—candy; iva—just like.

A father who sees his son eat clay, snatches it away and gives him a candy instead. In the same way, the Lord, who is veryaffectionate to His devotees, removes the material desires fromthose who, unaware of their actual spiritual nature, worship Himwith material motives. The Lord gives them His intensely delightful lotus feet.

Text 19

dushceshtita ye 'pi aravindanabham
kvacid bhajante jana-ranjanartham
tathapi te tasya padam labhante
pritya bhajantah kim u sadhu-shilah

dushceshtitah—misbehaved persons; ye—those who; api—although; aravinda-nabham—Lord Hari, whose navel is as beautiful as a lotus flower; kvacit—sometimes; bhajante—worship; jana-ranjana-artham—for their own happiness; tatha api—nevertheless; te—they; tasya—His; padam—lotus feet; labhante—attain; pritya—with pure love; bhajantah—engaging in devotional service; kim u—what to speak; sadhu-shilah—of the saintly devotees;

If even misbehaved persons, intent on their own happiness, attain Lord Hari's lotus feet by occasionally worshipping Him, who can describe the good fortune of the saintly devotees, whoworship the Lord in pure love?

Text 20

kamena para-pidabhir
yo dambhenapi sevitah
tarayaty eva tan sarvan
ko dayalur atah parah

kamena—with material desires; para—great; pidabhih—with troublesomeness; yah—who; dambhena—with hyprocrisy; api—even; sevitah—served; tarayati—liberates; eva—certainly; tan—them; sarvan—all; kah—who?; dayaluh—merciful; atah parah—more than He.

Even if served by those with personal motives, in a troublesome and annoying way, or with hypocrisy, the Lord liberates His devotees. who is more merciful than He?

Text 21

avihita-sukrito 'pi yo vidhatte
salila-dalair api tat-pade saparyam
tam anu sakala-dharmikair albhayam
nija-padam eva da dati bhakta-bandhuh

avihita—not performed; sukritah—materially pious activities; api—although; yah—who; vidhatte—offers; salila—with water; dalaih—tulasi leaves; api—although; tat—His; pade—at the lotus feet; saparyam—worship; tam anu—to him; sakala—all; dharmikaih—by the materially pious; alabhyam—unattainable; nija—own; padam—lotus feet; eva—certainly; dadati—grants; bhakta—of the devotees; bandhuh—the friend.

If a person who has never attained any materially pious activities, worships Lord Hari's lotus feet by offering some water and tulasi leaves, the Lord, who is the friend of the devotees, and unapproachable by the materially pious, gives inreturn His own lotus feet.

Text 22

sukrita-shata-jusho 'pi yogino 'pi
shriyam anusevayato 'pi bhakti-hinan
na bhajati bhajatam satam adhinah
kim iti kripalum amum bhajen na lokah

sukrita—of pious activities; shata—hundreds; jushah—having performed; api—although; yoginah—accomplished mystic yogis; api—although; shriyam anusevayatah—wealthy and opulent; api—although; bhakti—of devotion; hinan—devoid; na—not; bhajati—is inclined; bhajatam—those who worship Him; satam—to the devotees; adhinah—subservient; kim iti—why is it?; kripalum—merciful Lord; amum—this; bhajet—worships; na—not; lokah—the world;

The Lord becomes controlled by His devotees, although He does not show His mercy to the non-devotees, even if they are very pious, great yogis, or very rich and opulent. Why does thewhole world not worship such a merciful Lord?

Text 23

dharman asheshan api yo vihayabhajed ananyo hari-pada-padmam
dattva padam murdhni sudharmikanam; sa eva tad-dhama sukhad upaiti;

dharman—materially pious duties; ashseshan—all; api—even; yah—one who; vihaya—having given up; bhajet—may worship; ananyah—with undeviating concentration; hari—of Lord Hari; pada—feet; padmam—the lotus flower; dattva—having placed; padam—his foot; murdhni—on the head; sudharmikanam—of the materially pious non-devotees; sah—he; eva—certainly; tat—of Lord Hari; dhama—the transcendental abode; sukhat—easily and happily; upaiti—attains.

One who gives up all materially pious duties, and withundeviating concentration, continually worships the lotus feet of Lord Hari, will easily and happily climb to the Lord's transcendental abode, stepping on the head of the materiallypious non-devotees.

Text 24-25

yasya bhakti-pradipo hi
sada snehena dipitah
nihshesham nashayaty eva
karma-dhvanta-samuccayam
bhava-davanalair dagdhan
kas tratum shaktiman bhavet
rite dina-daya sindhum
tam ananda-sudhambudhim

yasya—of whom; bhakti—of devotional service; pradipah—the lamp; hi—certainly; sada—continually; snehena—with the oil of devotion; dipitah—blazing; nihshesham—complete; nashayati—destroys; eva—certainly; karma—of fruitive activities; dhvanta—of darkness; samuccayam—abundance; bhava—of material existence; dava-analaih—by the forest fires; dagdhan—burned; kah—who?; tratum—to rescue; shaktiman—is able; bhavet—may be; rite—except; dina—to the distressed conditioned souls; daya—of mercy; sindhum—the ocean; tam—for Him; ananda—of transcendental bliss; sudha—of the nectar; ambudhim—the ocean.

Brightly blazing with the oil of love, the lamp of devotional service to the Lord completely destroys the darkness of past karma. That Lord Hari is like an ocean of mercy for thedistressed conditioned souls, or like an ocean of the nectar oftranscendental bliss. Except for Him, who is able to rescue thoseburning in the forest fire of material existence?

Text 26

hari-pada-bhajanecchur indriyaugham
dhriti-matiman vijayate durjayarim
shama-dama-niyamair yamaih svadharmair
nahi paravan sukha-sadhane samarthah

hari—of Lord Hari; pada—the lotus feet; bhajana—the service; icchuh—one who desires; indriya—of material senses; augham—the host; dhriti—patience; mati—discrimination; man—possessing; vijayate—conquers; durjaya—difficult to defeat; arim—enemy; sama-dama-niyamaih yamaih—by trying to subdue the senses in the practice of ashtanga-yga; svadharmaih—by performance of one's duties in the varnashrama system; na—not; hi—indeed; paravan—subordinate to the senses; sukha—of happiness; sadhane—in the attainment; samarthah—successful.

Sober and discriminating persons who aspire to serve the lotus feet of Lord Hari, easily conquer the unconquerable, enimical material senses. Those who try to subdue the senses bypracticing the different restraints of the ashtanga-yoga system, or by following the prescriptions of th e varnashrama-dharma, remain unsuccessful and do not become happy.

Text 27

hari-pada-bhajane pathi pravritto
nijam api karma vivarjayet pravrittam
anudinam anushilayen nivrittam
na bhavati yavad iheshvara-prakashah

hari—of Lord Hari; pada—of the lotus feet; bhajane—of the worship; pathi—on the path; pravrittah—engaged; nijam—own; api—even; karma—duties prescribed by the varnashrama-dharma; vivarjayet—should abandon; pravrittam—for material benefit; anudinam—every day; anushilayet—should cultivate; nivrittam—renunciation; na—not; bhavati—there is; yavat—to what extent; iha—here; ishvara—of the Supreme Personality of Godhead; prakashah—the direct manifestation.

Those travelling on the path of devotional service to the lotus feet of Lord Hari, should abandon all activities prescribedby the varnashrama system for material improvement and sense-gratification. Day by day they should cultivate renunciation, until the Lord is personally manifest before them.

Text 28

kim castu krishna-mahima-parayanasyapi mahima katham apivaktum na shakyata ity aha

sa eva virah sa hi shastra-veda-vit
sa eva dhanyah sukritah sa eva hi
sa eva lakshmya svayam eva mrigyate
sa uttamo yo hari bhaktim ashritah

kim—why?ca—and; astu—may there be; krishna—of Lord Krishna; mahima—the glorification; tat-parayanasya—of His devotees; api—and; mahima—the glorification; katham api—how is it?; vaktum—to speak; na—not; shakyate—has the power; iti—thus; aha—he says; sah—he; eva—certainly; virah—a hero; sah—he; hi—indeed; shastra—of the Vedic scriptures; veda—the knowledge; vit—understands; sah—he; eva—certainly; dhanyah—fortunate; sukritah—pious; sah—he; eva—certainly; hi—indeed; sah—he; eva—certainly; lakshmya—by the goddess of fortune; svayam—personally; eva—indeed; mrigyate—is searched out; sah—he; uttamah—the topmost; yah—he who; hari—of Lord Hari; bhaktim—the devotional service; ashritah—has taken shelter.

The author has not yet been able to give us the description of the glories of Lord Krishna and His devotees. In this regard he says: One who has taken shelter of Lord Hari's devotional service is an actual hero, an actual knower of the Vedas, and actuallyfortunate and pious. Lakshmi-devi, the goddess of fortune personally searches out that person. That person is the best of all.

Text 29

tam arthayante 'khila-purusharthas
tam ardayante tri-vidha na tapah
tam ashrayante 'khila-tattva-bodhah
sada yam anandayatisha-bhaktih—

tam—to him; arthayante—appeal; akhila—all; purusa-arthah—the four goals of human pursuit (religion, sense-gratification, economic development, and liberation); tam—him; ardayante—torment; tri-vidhah—three-fold; na—not; tapah—miseries of material existence; tam—of him; asrayante—take shelter; akhila—all; tattva—of spiritual truths; bodhah—the understandings; sada—always; yam—whom; anandayanti—delights; isha—of the Supreme Personality of Godhead; bhaktih—devotional service;

Perception of spiritual truth takes shelter of one whocontinually delights in the Lord's devotional service. The three-fold material miseries do not torment him, and the goals of human endeavor (religion, sense gratification, economic-development, and liberation) beg to be engaged in his service.

Text 30

tenaiva dhanya dhrita ca medini
tenaiva kritsnam paripnitam jagat
tenavatirno bhava-sindhur ashramam
yenadarenacyuta-bhaktir ashrita

tena—by him; eva—certainly; dhanya—auspicious; dhrita—maintained; ca—and; medini—the earth; tena—by him; eva—certainly; kritsnam—completely; paripavitam—purified; jagat—the universe; tena—by him; avatirnah—crossed over; bhava—of material existence; sindhuh—the ocean; ashramam—easily; yena—by whom; adarena—with respect and earnestness; acyuta—of Lord Acyuta; bhaktih—devotional service; ashrita—taken shelter;

One who reverentially and earnestly takes shelter of LordAcyuta's devotional service, purifies the entire universe, and makes the earth prosperous and auspicious. That devotee easily crosses the ocean of repeated birth and death.

Text 31

druhyanti tasmai na manobhavadayas
tasmai namasyanti s urasura api
tasmai ca muktih sprihayaty api svayam
yasmai harer bhakti-raso hi rocate

druhyanti—cause pains; tasmai—to him; na—not; manobhava—lust; adayah—and other enemies; tasmai—to him; namasyanti—offer respectful obeisances; sura—demigods; asurah—and demons; api—and; tasmai—to him; ca—and; muktih—liberation; sprihayanti—aspires; api—even; svayam—personally; yasmai—whom; hareh—of Lord Hari; bhakti—of devotional service; rasah—the mellows; hi—certainly; rocate—delights;

One who delights in the transcendental mellows of Lord Hari's devotional service (bhakti-rasa), is not distressed by lust and other enemies. The demigods and demons offer respectfulobeisances to him, and liberation itself aspires for his association.

Text 32

tasmat svayam bibhyati sarva-bhitayas
tasmac ca dh arma prabhavanti sarvada
tasmad ashesham prapalayate tamo
yato harer bhakti-rasah prakashate

tasmat—of him; svayam—personally; bibhyati—are afraid; sarva—all; bhiyah—fears; tasmat—from him; ca—and; dahrmah—piety; prabhavanti—arises; sarvada—always; tasmat—from him; ashesham—all; prapalayate—flees; tamah—ignorance; yatah—of whom; hareh—of Lord Hari; bhakti—of devotionalrasah—the transcendental mellows; prakashate—is manifest;

One whose heart is illuminated by the transcendental mellowsof Lord Hari's devotional service, frightens all kinds of fear. Piety always emanates from him, and all ignorance flees from him.

Text 33

tasyaiva sango duritam dhunite
tasyanubhavo hi bhavam lunite
tasyaiva kirtir bhuvanam punite
yasyesha-bhaktir bhrisham ujjihite

tasya—of him; eva—certainly; sangah—contact; duritam—sinful reactions; dhunite—destroys; tasya—of him; anubhavah—strength; hi—certainly; bhavam—the bonds of birth and death; lunite—cuts; tasya—of him; eva—certainly; kirtih—the glory; bhuvanam—the universe; punite—purifies; yasya—of whom; isha—for the Supreme Personality of Godhead; bhaktih—devotional service; bhrisham—greatly; uhhihite—arises.

One who has great and mature devotion for the SupremePersonality of Godhead, destroys all sinful reactions by hisassociation. He has the strength to cut the bonds of birth anddeath, and his glorification purifies the entire universe.

Text 34

tatraiva ganga-yamunadi-nadyas
tatraiva tirthani vasanti sadyah
tatraiva dharmah sakala ramante
yatresha-bhaktir bhrisham avibhati

tatra—there; eva—certainly; ganga—the Ganges river; yamuna—the Yamuna—adi—beginning with; nadyah—rivers; tatra—there; eva—certainly; tirthani—holy places; vasanti—reside; sadyah—at once; tatra—there; eva—certainly; dharmah—virtues; sakalah—all; ramante—perform pastimes; yatra—where; isha—for the Supreme Personality of Godhead; bhaktih—devotional service; avibhati—shines.

In the heart where the Lord's devotional service shines, the Ganges, Yamuna and other sacred rivers flow. In that heart the holy places of pilgrimage immediately take residence, and all virtues perform pastimes.

Text 35

atanvate tatra ratim divaukaso
vasanti tatraiva sada mahad-gunah
jnannam ca tatraiva sada prakashate
yatrasti bhaktir madhusudanashraya

atanvata—do; tatra—three; ratim—delight; diva-okasah—the demigods; vasanti—reside; tatra—there; eva—certainly; sada—continually; mahat-gunah—transcendental virtues; jnanam—spiritual knowledge; ca—and; tatra—there; eva—certainly; sada—always; prakashate—is manifest; yatra—where; asti—there is; bhaktih—devotional service; mkadhusudana—of Lord Madhusudana; ashraya—taken shelter;

One devoted to Lord Madhusudana delights the demigods. Transcendental virtues always dwell within him, and spiritualknowledge continually shines in his heart.

Text 36

kim caivam cet krishna-karunyam bhaktanam apy evam mahima sada, tarhi sarve kim iti na bhajantity aha

ahni svodara-purti-matra-vikala nidra-smarehadibhir
dushpuraish ca manorathair aviratair akshipta-citta nishi
tan-maya-vibhavena mohita-dhiyo mithya-prapancadrita
yogindrair api durgamam katham ami krishnam bhajantam janaah

kim ca—furthermore; cet—if; krishna—of Lord Krishna; karunyam—the mercifulness; bhaktanam—to the devotees; api—and; evam—in this way; mahima—the glory; sada—always; tarhi—then; sarve—everyone; kim iti—why indeed?; na—not; bhajanti—worships; iti—in this regard; aha—the author says; ahni—during the day; sva—own; udara—belly; purti—with the filling; vikalah—agitated; nidra—sleep; smara—sex; iha—endeavors; adibhih—and other; dushpuraih—difficult to fulfill; ca—and; manorathaih—by desires; avirataih—ceaseless; akshipta—thrown; cittah—minds; nishi—at night; tat—of the Lord; maya—of the illusory potency; vibhavena—by the power; mohita—bewildered; dhiyah—minds; mithya—false; prapanca—material manifestation; adritah—worshipping; yogi—of yogis; indraih—by the kings; api—even; durgamam—difficult to approach; katham—how is it possible?; ami—these; krishnam—Lord Krishna; bhajantam—may worship; janah—people.

If this glorification of Lord Krishna's mercy to the devotees is true, then why does not everyone worship Him? The author replies: Bewildered by the Lord's illusory potency (maya),worshipping the false material manifestation, by day only concerned with how to fill the belly, and at night absorbed in sleeping or sex, their minds tossed about by continual, insatiable desires, how will the common people be able to worship Lord Krishna, who is unapproachable even by the kings of the sages?

Text 37

api ca--tat-tat-kama-nikama-lubdha-manasam nanamara-sevinam
nana-karma-tapo-japadi-gamitashesha-kshananam api
anyesham api
siddhi-sadhana-vidhau yoga-prayogarthinam
tan-maya-vibhavena mohita-dhiyam bhaktis tu dure sthita

api ca—and furthermore; tat—this; tat—and that; kama—desire; nikama—abundant; lubdha—greedy; manasam—minds; nana—various; amara—demigods; sevinam—worshipping; nana—various; karma—fruitive activities; tapah—austerities; japa—mantra chants; adi—etc; gamita—approached; ashesha-kshananam—at every moment; api—and; anyesham—of others; api—and; siddhi—of mystic powers; sadhana—attaining; vidhau—in the method; yoga—of ashtanna-yoga; prayoga—activities; arthinam—aspiring; tat—of the Lord; maya—of the illusory potency; vibhavena—by the strength; mohita—bewildered; dhiyam—intelligence; bhaktih—devotional service; tu—but; dure—far away; sth ita—is situated;

And furthermore: Their intelligence bewildered by the Lord's illusory potency(maya), some are unlimitedly greedy after material benefits, and take to worshipping various demigods, constant performance of fruitive activities, austerities, or mantra-chanting. Others take to the regimine of astanga-yoga to attain mystic powers. For all of them, the Lord's devotional service is far away.

Text 38

anandamrita-varidhau nava-ghana-shyamabhiramakritau
krishne 'nanta-mahimni naiva ramate nitye'ti-nediyasi
samsare mriga-trishnika-jala-nibhe 'satye 'pi satya-bhraman
mudho dhavati g ahate 'bhiramate duhkhaika-hetau sukhi—

ananda—of transcendental bliss; amrita—of nectar; varidhau—in the ocean; nava—fresh; ghana—rain-cloud; shyama—dark; abhirama—delightful; akritau—form; krsne—in Lord Krishna; ananta—unlimited; mahimni—glory; na—not; eva—certainly; ramate—take pleasure; nitye—eternal; ati—very; nediyasi—near; samare—in the material world; mriga-trishni-ka-jala-nibhe—to the mirage; asatye—illusory; api—although; satya—about the truth; bhramat—because of bewilderment; mudhah—fool; dhavati—runs; gahate—enters deeply; abhiramate—takes delight; duhkha—of unhappiness; eka—the only; hetau—cause; sukhi—eager to become happy;

Although unlimitedly glorious Lord Krishna, whose delightful form is dark like a fresh rain-cloud, is stayingnearby, appearing like the nectarean ocean of transcendental bliss, the foolish materialist does not turn to Him for happiness. That bewildered fool sees the mirage of happiness inthe desert of material existence. Eager to find that happiness heruns deeply into that desert, which ultimately becomes the solesource of his suffering.

Text 39

deho gaham anuttamam rasavati sad-vasana gehini
svacchandam hari-bhaktir uttama-dhanam s antosha ekah suhrit
siddham shasvata-saukhyam asti hi ta thapy atmaika-bandhe mudha
gehad avasati prayasyati jano mithya-sukhecchaturah

dehah—the body; geham—house; anuttamam—best; rasavati—charming; sat—pious; vasana—thoughts and desires; gehini—wife; svacchandam—according to one's wish; hari—of Lord Hari; bhaktih—devotional service; uttama—ultimate; dhanam—wealth; santoshah—satisfaction; ekah—only; suhrit—friend; siddham—perfection; shashvata—eternal; saukhyam—happiness; asti—there is; hi—certainly; tatha api—nevertheless; atma—of the self; eka—sole; bandhe—relatives; mudha—uselessly; gehat—from the home; avasati—resides; prayasyati—goes out; janah—conditioned soul; mithya—false; sukha—of happiness; iccha—with the desire; aturah—agitated;

One's body is his ultimate home and pious thoughts and desires are his charming wife. Devotional service to Lord Hariis available as the ultimate wealth, and spiritual satisfaction is his only friend. These associates bring one perfection and eternal happiness. Agitated with desire, the foolish conditionedsoul leaves that home to uselessly search for the illusory happiness of this world.

Text 40

asha-bhogi-sahasra-bhaji mamatahankara-bhimadrume
kama-krodha-mukhari-varga-makara-grahavali-sankule
tat-tat-klesha-mahormi-malini maha-mohambu-pure nrnam
duspare bhava-sagare pravishatam govinda-bhaktih kutah

asha—of hopes; bhogi—of snakes; sahasra—with thousands; bhaji—filled; mamata—possessiveness; ahankara—false ego; bhima—terrible; drume—seaweed; kama—lust; krodha—anger; mukha—beginning with; ari—enemies; varga—community; makara—sharks; graha—and crocodiles; avali—with multitudes; sankkule—crowded; tat—this; tat—and that; klesha—distresses; maha—great; urmi—with waves; malini—garlanded; maha—great; moha—illusion; ambu—of water; pure—with a flood; nrinam—of the living entities; duspare—difficult to cross; bhava—of material existence; sagare—in the ocean; pravishatam—entered; govinda—of Lord Govinda; bhaktih—devotional service; kutah—where?;
The difficult to cross ocean of material existence is filled with the waters of great illusion, and agitated with many different waves of distress. That ocean is crowded with the sharks and crocodiles of lust, anger, and other vices. It is filled with the fearful seaweed jungle of false-ego and possessiveness, and thousands of snakes of false-hopes. How is itpossible for those drowning in that ocean to attain Lord Govinda's devotional service?

Text 41

yady evam tarhi bhaktih katham syad ity aha

tatradau para-lokato bhayam atah punye matir jayate
sambhedas tata eva sadhushu bhavet tesham prasadodayat
shraddha syat bhagavat-kathasu ca tato bhaktir viraktis tatas
tattva-jnanam amanda-sandra-paramanandam samudyotate

yadi—if; evam—in this way; tarhi—then; bhaktih—devotional service; katham—how?; syat—may it come into existence; iti—in this regard; aha—the author says; tatra—there; adau—in the beginning; para-lokatah—of saintly persons; bhayam—awe and respect; atah—from that; punye—in purity; matih—the mind; jayate—arises; sambhedah—association; tatah—from that; eva—certainly; sadhushu—with devotees; bhavet—may be; tesham—of them; prasada—of the mercy; udayat—from the arisal; shradhha—faith; bhagavat—of the Lord; kathasu—in the topics; ca—and; tatah—from that; bhaktih—devotional service; viraktih—renunciation; tatah—from that; tattva—of the truth; jnanam—knowledge; amanda—great; sandra—intense; parama—transcendental; anandam—bliss; samudyotate—is manifest;

If this is the description of devotional service (bhakti), then how is it possible to ever attain it? To this the author replies: In the beginning there is respect for saintly persons, and from that the mind becomes a little purified. In that condition, one begins to associate with devotees, and when he receives theirmercy, he develops faith in the description of the Lord's instuctions and pastimes. From that one develops devotional service, and from that service, renunciation follows. From renunciation, spiritual awareness, which is full of great andintense bliss, follows.

Text 42

punya-kshunna-shubhashaye samudita sat-sanga-jankura
shraddha-varibhir u kshita pratidinam vairagya-vistarita
arudha bhagavat-prabodha-tarukam priti-prasunancita
sandrananda-rasam hi bhakti-latika dhatte 'ti-saukhyam phalam

punya—pious deeds; kshunna—performed; shubha—auspicious; ashaye—in the heart; samudita—arisen; sat—of the saintly devotees; sanga—of the association; bija—a seed; ankura—a sprout; shraddha—of faith; varibhih—with the waters; ukshita—sprinkled; pratidinam—every day; vairagya—renunciation; vistarita—expanded; arudha—grown; bhagavat—of the Supreme Personality of Godhead; prabodha—of awareness; tarukam—tree; priti—of pure love of God; prasuna—with flowers; ancita—endowed; sandra—intense; ananda—of bliss; rasam—with the nectar; hi—certainly; bhakti—of devotional service; latika—the creeper; dhatte—bears; ati—great; saukhyam—happiness—phalam—fruit.

The creeper of devotional service (bhakti) may grow in the heart of one who has performed pious deeds. Planted as a seed by the association of devotees, that creeper begins to sprout when it is daily sprinkled by the waters of faith. With the appearanceof renunciation, that creeper expands, and it climbs the trunk and branches of the tree of awareness of the Supreme Personality of Godhead. That creeper blossoms with flowers of pure love of God. From them come the fruits of great transcendental happinesswhich are full of the nectar of intense spiritual bliss.

Text 43

kam ca kamadishv ajiteshu gokula-pater bhaktir na sampadyate
jeya naiva maharayah punar ami tad-bhakti-shastram vina
tasmad bhakta-jana-prasanga-padavim asthaya bhaktim shanair
abhyasyasya subuddhibhih pratidinam jeyas ca kamadayah

kam ca—a certain; kama—lust; adishu— ; ajiteshu—unconquered; gokula—of Gokula; pateh—to the Lord (Krishna); na—not; sampadyate—is achieved; jeyah—conquerable; na—not; eva—certainly; maha—great; arayah—enemies; punah—however; ami—these; tat—to Him; bhakti—devotional service; shastram—the weapon; vina—without; tasmat—therefore; bhakta-jana—of devotees; prasanga—of the association; padavim—the path; asthaya—accepting; bhaktim—devotional service; shanaih—gradually; abhyasya—performing; asya—of Him; subuddhibhih—by the intelligent devotees; pratidinam—daily; jeyah—conquerable; ca—and; kama—lust; adayah—and other vices.

Although devotional service (bhakti) to Lord Krishna, themaster of Gokula, cannot exist unless lust and other vices areconquered, one cannot defeat these great enemies without theweapon of Krishna bhakti. For this reason intelligent persons accept the path of association with devotees and daily engage inthe Lord's service. In this way they become able to defeat lust and his associates.

Text 44

iha tu nipatitah suduhkha-nire
smara-mukha-nakma-kulakule bhavabdhau
hari-carana-maha-tarim shrayed yas tarati
sukhena sudustaram tam anyaih.

iha—here; tu—but; nipatitah—fallen; su-duhkha—of great distress; nire—in the waters; smara—of lust; mukha—headed; nakra—of crocodiles; kula—by the community; akule—crowded; bhava—of material existence; abdhau—in the ocean; hari—of Lord Hari; carana—of the lotus feet; maha—great; tarim—ship; shrayet—may take shelter; yah—who; tarati—crosses over; sukhena—without effort; sudustaram
very difficult to cross; tam—that; anyaih—by others.

The ocean of material existence is filled with the waters ofgreat suffering, and crowded with the crocodiles of lust and other vices. Although drowning in that ocean, if one takes shelter on the boat of Lord Hari's lotus feet, he will easily cross over that ocean which was insurmountable for others.

Text 45

te na smaranti vishayan na ca karma-kandam
tena smaranti purushartha-catushthayam ca
te na smaranti suta-daara-nrhatma-deham
ye krishna-pada-kamale madhu-pana-mattah

te—they; na—not; smaranti—remember; vishayan—objects of sense-gratification; na—not; ca—and; karma-kandam—Vedic prescriptions for material advancement; te—they; na—not; smaranti—remember; purushartha-catushthayam—the four goals of human endeavor (religion, sense-gratification, economic-development and liberation); ca—and; te—they; na—not; smaranti—remember; suta—children; dara—wife; nrha—home; atma-dehan—things in relation to his material body; ye—those who; krishna—of Lord Krishna; pada—of the feet; kamale—at the lotus flower; madhu—the honey; pana—by the drinking; mattah—intoxicated;

Those who become intoxicated by drinking the honey of Lord Krishna's lotus feet do not remember the objects of the materialsenses, the Vedic prescriptions for material advancment (karma-kanda), the four goals of human pursuit (religion, sense-gratification, economic-development and liberation), their children, wife, home, or even their own material bodies.

Text 46

kim ca

sadbhih kshunëam anavalim vigata-santapam rajo-varjitam
tat-padambuja-bhakti-sat-partham rite nanyo'sti pantha mama
svargadau tava kala-vakra-lulite svacche 'pi naivotsahe
mokshe tvat-pada-langhanahita-bhaye notsahansam kurmahe

kim ca—and furthermore; sadbhih—by he saintly devotees; kshuëëam—followed; anavalim—pure; vigata—free; santapam—from material distress; rajah—from passion; varjitam—free; tat—of Lord Krishëa; pada—feet; ambuja—to the lotus flower; bhakti—devotional service; sat—transcendental; patham—path; rite—except for; na—not; anyah—another; asti—there is; panthah—path; mama—my; svarga-adau—the heavenly planets beginning with Svarga-loka; tava—Your; kala—of time; cakra—by the wheel; lulite—are cut; svacche—splendid and beautiful; api—although; na—not; eva—certainly; utsahe—I aspire; mokshe—for liberation; tvat—Your; pada—lotus feet; lanhana—ignoring; ahita—placed; bhaye—fear; na—not; utsahasam—the reckless crime; kurmahe—shall I commit.

O Lord, the transcendental path of devotional service to Your lotus feet, which is followed by the saintly devotees, is very pure, and free from material distresses and the material mode of passion. Aside from that path, I shall not accept any other. I shall not appeal even for the shining upper planetarysystems, which shall ultimately be cut to pieces by Your wheelof time. I shall not endeavor to commit the fearful and recklesscrime of passing over Your lotus feet to attain an impersonal psuedo-liberation.

Text 47

shreyah kalpa-taroh phalam suvimalam ratnam tayi-varidher
mulam jnana-mahiruhasya paramanandambudher nirjhvarah
sam sararëava-para-setur amritarohasya nihshreëika
dushprapyam hari-bhaktir uttama-dhanam kamyam na kesham iha

shreyah—best; kalpa—taroh—of the desire tree; phalam—fruit; suvimalam—pure and splendid; ratnam—jewel; trayi-varidheh—of the ocean of three Vedas; mulam—the root; jnana—of transcendental knowledge; mahiruhasya—of the tree; parama—transcendental; ananda—of bliss; ambudheh—of the ocean; nirgharah—swiftly moving current; samsara—of material existence; arëava—of the ocean; para—t the other shore; setuh—the bridge; amrita—to spiritual nectar; arohasya—of the ascending; nihshreëika—the staircase; dushprapyam—difficult to attain; hari—of Lord Hari; bhaktih—the devotional service; uttama—ultimate; dhanam—wealth; kamyam—desireable; na—not; kesham—by whom?; iha—here in this world.

Devotional service to Lord Hari (hari-bhakti) is the fruit of the best of spiritual desire-trees, the ultimate jewel attained from the ocean of the three Vedas, the root of the treeof transcendental knowledge, the swiftyly moving current of the ocean of spiritual bliss, the bridge that enables one to cross tothe far shore of the ocean of birth and death, the staircase leading up to the realm of spiritual nectar, and the ultimatetreasure. In this world, who would not asire to attain it?


Stabaka-II

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-II >>

Second Stabaka

TEXT 1

atha bhakta-jana-prasadaika-sadhyatvad bhagavad-bhaktes tan upashlokayati

ashesha-brahmanda-prabhur api vihayatma-nilayam
sada y esham parshve vasati vasagah kaitabha-ripuh
vimuktau muktashan murahara-padambhoja-rasikan
bhaje 'ham bhaktams tan bhagavad-avataran bhava-hitan

atha—now; bhakta-jana—of the devotees; prasada—by the mercy; eka—only; sadhyatvat—because of the attainability; bhagavat—of the Supreme Personality of Godhead; bhakteh—of the devotional service; tan—them (the devotees); upashlokayati—praises in the following verses; ashesha—all; brahmanda—of the universes; prabhuh—the master; api—although; vihaya—having left; atma—own; nilayam—abode; sada—continually; yesham—of whom; parshve—at the side; vasati—resides; vashagah—submissive; kaitabha-ripuh—Lord Krishna, the enemy of the Kaitabha demon; vimuktau—for liberation; mukta—given up; ashan —the aspiration; murahara—of Lord Krishna, the killer of the Mura demon; pada—of the feet; ambhoja—the lotus flower; rasikan—relishing the mellows; bhaje—worship; aham—I; bhaktan—the devotees; tan—them; bhagavat—of the Lord; avataran—incarnations; bhava—to the world; hitan—auspicious.

Because the devotional service of the Lord is attainable only by the mercy of the devotees, the author praises them in thefollowing verses: Although He is the master of all universes, Lord Hari leaves His own spiritual abode to always stay submissively by His devotee's side. Lord Hari's devotees have given up all aspiration for liberation, and are simply attached to relishing the nectar at the Lord's lotus feet. I worship those devotees, who are empowered by the Lord, and who endeavor to do good to the entire world.

TEXT 2

tan eva pratyekam abhivadayati

guhyam yogi-durasadam tri-jagatam saram yayaivamritam
yasya nishkapata-prasada-sulabham govinda-padambujam
adyam shaktim ashesha-loka jananim brahmadibhir vanditam
vande tam kula-devatam iha mahamayam jagan-mohinim

tan—them; eva—certainly; pratyekam—one by one; abh ivadayati—offers respectful obeisances; guhyam—kept secret; yogi—by the yogis; durasadam—difficult to attain; tri—three; jagatam—of the worlds; saram—essence; yaya—by whom; eva—certainly; amritam—the nectar; yasyah—of whom; nishkapata—non-deceptive; non-deceptive—prasada—by the mercy; sulabham—easy to attain; govinda—of Lord Govinda; pada—feet; ambujam—lotus; adyam—first; shaktim—potency; ashesha—all; loka—of living entities; jananim—the mother; brahma—by Lord Brahma; adibhih—and others; vanditam—offered respectful obeisances; vande—I offer my respectful obeisances; tam—to her; kula—devatam—the goddess; iha—here; mahamayam—Mahamaya; jagat—the universe; mohinim—bewildering.

Unapproachable for the yogis, and the best thing in the three worlds. Lord Krishna's nectarean lotus-feet are carefullyconcealed by Mahamaya, although they may also be easily attained by her genuine favor. Offered obeisances by Lord Brahma and the other devotees, she is the Lord's first potency, and the mother of all living entities. I offer my respectful obeisances to that goddess Mahamaya, who bewilders the entire universe.

Text 3

ananda-nirbaramayim aravinda-nabha-
padaravinda-makarandamaya-pravaham
tam krishna-bhaktim iva murtimatim sravantim
vande mah eshvara-shiro-ruha-kunda-malam

ananda-nirbaramayim—consisting of great bliss; aravinda-nabha—of Lord Hari, whose navel is as beautiful as a lotus-flower; pada—of the feet; aravinda—of the lotus feet; makaranda—of the honey; maya—consisting; pravaham—current; tam—to her; krishna—of Lord Krishna; bhaktim—devotional service; iva—just like; murtimatim—personified; sravantim—flowing; vande—I offer my respectful obeisances; maheshvara—of Lord Shiva; shirah—on the head; ruha—ascended; kunda—of white jasmine flowers; malam—a garland.

Saturated with the honey of Lord Hari's lotus feet, and appearing like a garland of white jasmine flowers on the top ofLord Shiva's head, the blissful Ganges river shines as splendidly as krishna-bhakti herself. I offer my respectful obeisances toher.

Text 4

vande rudra-virinci-narada-shuka-vyasoddhavakruraka-
prahladarjuna-tarksha-maruti-mukhan shri-vasudeva-priyan
yat-kirtih sura-nimnageva vimala trai-lokyam evapunat
sarpendrasya phaneva vishvam avahat tapan sudhevavahat

vande—I offer my respectul obeisances; rudra—Lord Shiva; virinci—Lord Brahma; narada—Narada Muni; shuka—Shukadeva Gosvami; vyasa—Shrila Vyasadeva; uddhava—Uddhava; akruraka—Akrura; prahlada—Prahlada; arjuna—Arjuna; tarksha—Gaurada—maruti—Hanuman; mukhan—deaded by; shri--Vasudeva—of Lord Vasudeva; priyan—the dear devotees; yat—of whom; kirtih—the glory; sura-nimnaga—the celestial Ganges river; iva—just like; vimala—pure; trai-lokyam—the three worlds; eva—certainly; apunat—h as purified; sarpa-indrasya—of Lord Vasuki, the king of serpents; phana—the hood; iva—just like; vishvam—the universe; avahat—carries; tapan—distresses; sudha—nectar; iva—just like; avahat—carries.

I offer my respectful obeisances to Lord Shiva, Lord Brahma, Narada Muni, Shukadeva Gosvami, Shrila Vyasadeva,Uddhava, Akrura, Prahlada, Arjuna, Garuda, Hanuman, and allthe others who are dear to Lord Vasudeva. Just like the celestial Ganges river, their glory purifies the three worlds. Just like the hood of Lord Vasuki, it maintains the universe, and just like nectar, it removes this world's distress.

TEXT 5

tat-kamojjhita-loka-veda-varitapatyatma-paty-alaya
radhadya vraja-sundarir aviratam vande mukunda-priyah
yabhih prema-pariplutabhir anisham krishnaika-tanatmabhir
yan-naisargikam ea karma-rahitam sa prema-bhaktih smrita

tat—Lord Krishna; kama—desiring; ujjhita—rejected; loka—popular opinion; veda—Vedic injunctions; carita—activities; apatya—children; atma—own; pati—husbands; alayah—and homes; radha—Shrimati Radharaii; adyah—headed by; vraja—of Vraja; sundarih—oh beautiful girls; aviratam—constantly; vande—I offer my respectful obeisances; mukunda—to Lord Mukunda; priyah—very dear; yabhih—by whom; prema—with pure love of God; pariplutabhih—drowned; anisham—day and night; krishna—Krishna; eka—only; tana-atmabhih—remembering; yat—of whom; naisargikam—by nature; eva—certainly; karma—of fruitive actions; rahitam—devoid; sa—that; prema—in pure love of God; bhaktih—devotional service; smrita—remembered.

Headed by Shrimati Radharani, the beautiful young girls of Vrajabhumi constantly meditated upon Lord Krishna,and became drowned in pure love for Him. Very dear to Him, theyattained the stage of prema-bhakti (devotional service in pure love of God), which is free from any taint of material fruitive activities. In their desire to attain Krishna, they rejected all concern for popular opinion, Vedic convention, and even their ownchildren, husbands, and homes. I repeatedly offer my respectful obeisances unto them.

TEXT 6
tad yatha--anandena mukunda-nama-caritam lila-vilasatmakam
kromancancita-vigrahah sarabhasam shrnvanti gayanti ca
tat-saundarya-vihara-magna-manaso nityam smaranti sma tam
gehe karma-samakula api harer bhaktim dadhur gopikah

tat—that; yatha—just as; anandena—with bliss; mukunda—of Lord Mukunda; nama—the Holy Names; caritam—and pastimes; lila-vilasa-atmakam—full of pastimes; romanca-ancita—with hairs standing on end; vigrahah—bodies; sarabhasam—eagerly; shrinvanti—heard; gayanti—chanted; ca—and; tat—His; saundarya—beauty; vihara—and pastimes; magna—immersed; manasah—minds; nityam—constantly; smaranti—remembered; sma—in the past; tam—Him; gehe—at home; karma-samakulah—diligently performing their duties; api—although; hareh—to Lord Hari; bhaktim—pure devotional service; dadhuh—rendered; gopikah—the gopis.

When the gopis heard and chanted Lord Krisha's Holy Namesand pastimes, the hairs of their bodies stood up in ecstasy. Their minds constantly immersed in remembering His pastimes andbeauty, they engaged in pure devotional service to the Lord, although very diligently performing their household duties.

Text 7

vina-venu-mrdanga-vadya-valitair nrityaih sva-gitottarais
talpaih pushpa-nava-pravala-racitair asyamritasyarpanaih
gunja-dhatu-shikhanda-puspa vihitair veshair manoharibhih
premna sadhu sishevire madhuripum vridavane gopikah

vina—lutes; venu—flutes; mridanga—drums; vadya—musical instruments; valitaih—accompanied by; nrityaih—with dancing; sva—own; gita—with singing; uttaraih—superexcellent; talpaih—with sitting places; pushpa—with flowers; nava—fresh; pravala—with buds; racitaih—decorated; asya—of their lips; amritasya—of the nectar; arpanaih—with offerings; gunja—of gunja; dhatu—mineral pigments; shikhanda—peacock feather; pushpa—flowers; vihitaih—placed; veshaih—with decorations; manoharibih—beautiful; premna—with pure love; sadhu—nicely; sishevire—served; madhuripum—Lord Krishna, the enemy of the Madhu demon; vrindavane—in Vrindavana; gopikah—the gopis.

Playing flutes, vinas and mridangas, dancing, sweetly singing, decorating His sitting place with flowers and fresh buds, offering the nectar of their kisses, and decorating Him with garlands of gunja, mineral pigments, peacock feathers andflowers, the gopis lovingly served Lord Krishna in Vrindavana.

Text 8

svidyat-pani-talena tac-caranayoh sammarjanenarpitam
pady am sneha-jalena carghyam anisham celancalenasanam
dattam cacamaniyam eva niyatam svasyadharasyamritaih
premnaivattham ahar nisham madhuripor gopibhir arca krita

svidyat—perspiring; pani—of the hands; talena—with the surface; tat—His; caranayoh—of the two lotus feet; sammarjanena—with the washing; arpitam—offered; padyam—water for washing the feet; sneha-jalena—with tears; ca—and; arghyam—offering water as a part of worship; anisham—incessantly; cela—of the garments; ancalena—with the edges; asanam—a sitting place; dattam—offered; ca—and; acamaniyam—water for washing the mouth; eva—indeed; niyatam—continuously; svasya—own; adharasya—of the lips; amrtaih—with the nectar; premna—with pure love; eva—certainly; attham—offered; aharinisham—day and night; madhuripoh—of Lord Krishna, the enemy of the Madhu demon; gopibhih—by the gopis; arca—worship; krita—was performed;

The gopis washed the Lordsh feet and their hands began toperspire in ecstasy. They continually offered Him arghya with their tears, a sitting place with the edge of their saris, andacamana with the nectar of their kisses. In this way the gopisconstantly served Lord Krishna in pure love.

Text 9

tasam ye tu manoratha nava-navonmilat-kala-kelayas
tesham tavad agocare hi bhagavat-kama-kriya-kaushalam
ity e vam nija-manasadhika-rasollasotsavasvadajen-
anandena vavandire madhuripum vrindavane gopikah

tasam—of them; ye—which; tu—indeed; manorathah—desires; nava—newer; nava—and newer; unmilat—manifesting; kala-kelayah—in relation to amorous pastimes; tesham—of those; tavat—to that extent; agocare—inconceivable; hi—certainly; bhagavat—of the Supreme Personality of Godhead; kama—of loving affairs; kriya—in the activities; kaushalam—expertise; iti—this; evam—in this way; nija—own; manasa—than the minds; adhika—greater; rasa—of the mellow of conjugal love; ullasa—jibilant and brilliant; utsava—the festivities; asvadajena—with the pleasing taste; anandena—with spiritual bliss; vavandire—offered respectful obeisances; madhuripum—to Lord Krishna, the enemy of the Madhu demon; vrindavane—in Vrindavana; gopikah—the gopis.

Although newer and newer desires for amorous pastimes arose within the gopish hearts, the Lord's skill at performing thesepastimes was always beyond what the gopis could imagine. Tasting the transcendental bliss of festive conjugal pastimes far beyondtheir desiress, the gopis jubilantly offered respectful obeisances to Lord Krishna in Vrindavana.

Text 10

abhyutthana-varasananghri-kamala-prakshalanodvarttanaih
keshopaskarananulepa-tilakaih pratyanga-veshattaraih
bhakshyaih kshira-rasadibhish ca vadane tambula-vikshepanair
malyair vijana-vadya-gita-natanair dasyam vyadhur gopikah

abhyutthana—rising out of respect; vara—nice; asana—seat; angh ri—feet; kamala—lotus; prakshalana—washing; udvarttanaih—massaging; kkesha—of the hair; upaskarana—decorating and arranging; anulepa—anointing; tilakaih—decorating with tilaka markings; pratyanga—each limb; veshattaraih—nicely decorating; bhakshy aih—palatable foodstuffs; kshira-rasa—with milk-products; adibhih—and other palatable ingredients; ca—and; vadane—in the mouth; tambula—betel-nuts; vikshepanaih—offering; malyaih—with garlands; vijana—fanning; vadya—playing musical instruments; gita—singing; natanaih—and with dancing; dasyam—service; vyadhuh—performed; gopikah—the gopis.

Respectfully rising to greet Him, offering a nice sitting-place, washing and massaging His lotus feet, arranging and decorating His hair, smearing His body with scented ointments, marking it with tilaka and nicely decorating each limb, offeringpalatable foodstuffs made with milk and other nice ingredients, placing betel-nuts in His mouth, garlanding and fanning Him, playing musical instruments, singing and dancing for His pleasure, the gopis served Lord Krishna.

Text 11

parihasalapaih sahaviharnaih prema-rabhasaih
svabharaih sauhardaih saha-shayana-vasabhyavahritaih
ati-pritya maitrim vraja-pura-yuvatyo vidadhire
harau pritim naisargika-sakhitaya gopa-shishavah

parihasa—with laughing; alapaih—and talking; saha—with; viharanaih—pastimes; prema-rabhasaih—with great love; sva-bharaih—with their own; sauhardaih—friendship; saha—together; shayana—resting; vasa—residing; abhyavahritaih—eating; ati—great; pritya—with love; maitrim—friendship; vraja—of Vrajabhumi; pura—of the town; yuvatyah— youths; vidadhire—did; harau—to Lord Hari; pritim—love; naisargika—natural; sakhitaya—with friendship; gopa—of the cowherd men; shishavah—the sons.

The cowherd boys of Vraja-pura joked, talked, ate, rested, performed pastimes, and stayed with Lord Krishna as His loving friends.

TEXT 12
tadiya-rupashrita-kama-marganair
nihanyamanah sharanam gata iva
krishnaya catmanam api sva-vigraham
nivedayante svayam eva gopikhh

tadiya—His; rupa—beauty; ashrita—in relation; kama—of transcendental lust; marganaih—with the arrows; nihanyamanah—being struck; sharanam—to shelter; gatah—went; iva—just as if; krishnaya—to Lord Krishna; ca—and; atmanam—heart; api—and; sva—own; vigraham—form; nivedayante—offer; svayam—personally; eva—certainly; gopikah—the gopis.

Pierced by the cupid's arrows of His beauty, the gopis surrendered to Krishna and offered Him their minds and bodies.

Text 13
nirapeksha niraharya
nirguna guna-shalini
saprema sanuraga ca
gopi-bhaktih kim ucyate

nirapeksha—causeless; niraharya—natural; nirguna—beyond the three modes of material nature; guna—with transcendental qualities; shalini—enriched; sa—with; prema—pure love of God; sa—with; anuraga—attachment; ca—and; gopi—of the gopis; bhaktih—devotional service for Lord Krishna; kim—how?; ucyate—may it be described;

Natural, causeless, beyond the three modes of material nature, enriched with wonderful spiritual attributes, full of great love and attachment, the gopi's devotion to Lord Krishna cannot be described.

Text 14

yabhih krishna-rasavado
virahe 'py anubhuyate
gopinam—sa kshano nasti
yatra govinda-vismritih

yabhih—by whom; krishna—of Lord Krishna; rasa—of the transcendental mellows; asvadah—the sweet taste; virahe—in separation; api—even; anubhuyate—is experienced; gopinam—of the gopis; sah—that; kshanah—moment; na—does not; asti—exist; yatra—where; govinda—of Lord Govinda; vismritih—there is forgetfulness.

Even when separated from Him, the gopis, tasted the mellows of love for Krishna. They did not forget Him for a moment.

Text 15

paty-apatya-dhanair adhyam
griham yogisu dustyajam
hathena trinavat tyaktva
bhejuh krishnam vraja-striyah

pati—with husband; apatya—children; dhanaih—and wealth; adhyam—opulent; griham—home; yogishu—for the yogis; dustyajam—difficult to renounce; hathena—vigorously; trinavat—as worthless as a piece of straw; taktva—abandoned; bhejuh—worshipped; krishnam—Lord Krishna; vraja—of Vrajabhumi; striyah—the beautiful women.

Endowed with great wealth, charming children and husbands, the gopis homes were difficult even for great yogis to abandon. The gopis, nevertheless, vigorously rejected their opulent homes, considering them as worthless as a piece of straw, and went to worship Lord Krishna.

Text 16

gopinam bhakti-mahima
vaktum shakyo na vedhasa
tat-sutena shukenapi
ke vayam jada-buddhayah

gopinam—of the gopis; bhakti—of the devotional service; mahima—the glory; vaktum—to be spoken; shakyah—is able; na—not; vedhasha—by Lord Brahma; tat-sutena—by Brahma's son (Narada Muni); shukena—by Shukadeva Gosvami; api—and; ke—who are?; vayam—we; jada—stunted; buddhayah—with intelligence;

Even Brahma, Narada, and Shukadeva Gosvami cannot decribe the glories of the gopi's devotional service to Lord Krishna. What are we, whose intelligence is very stunted, in comparison to them?

Text 17

na tatha brahma-rudradya
lakshmir vananta eva va
govindasya jagad-bandhor
yatha gopi-janah priyah

na—not; tatha—in the same way; brahma—Lord Brahma; rudra—Lord Shiva; adyah—the devotees headed by; lakshmih—the goddess of fortune; va—or; anantah—Lord Anandeva; eva—certainly; va—or; govindasya—to Lord Govinda; jagat—of the universe; bandhoh—the friend; yatha—as; gopi-janah—the gopis; priyah—are dear.

Neither Lakshmi-devi, Lord Ananata-deva, nor the devoteesheaded by Lord Brahma and Lord Shiva, are as dear to Lord Govinda, the friend of the universe, as the gopis

TEXT 18
parishilayato 'nantam
satatam santapasam-tamo-hantrin
bhagavatan iha vande
punyambhodher ivotthitams candran

parishilayatah—in contact; anantam—with the unlimted Supreme Personality of Godhead; satatam—always; santapasam—sufferings; tamah—the darkness of ignorance; hantrim—destroying; bhagavatan—the devotees; iha—here; vande—I offer my respectful obeisances; punya—of piety; ambhodheh—from the ocean; iva—as it were; utthitan—arisen; candran—moons.

The devotees appear like moons which have arisen from the ocean of piety. Those devotee-moons perform pastimes in the skywhich is Lord Krishna, and they dispell the suffering and ignorantdarkness of this world. I offer my respectful obeisances unto them.

Text 19

atha ke te bhagavata ity apekshayam ahaye shrinvanti mukunda-nama-caritam gayanti cananditas
tam sarvatra saman smaranti satatam tat-pada-samsevinah
vandante paripuujayanti ca rasad dasyam atanvate
sakhyam catma-nivedanam ca niyatam karmarpanam kurvate

atha—now; ke—who?; te—they; bhagavatah—devotees; iti—thus; apekshayam—in this regard; aha—the author says; ye—those who; shrinvanti—hear; mukunda—of Lord Mukunda; nama—the Holy Names; caritam—and pastimes; gayanti—chant them; ca—and; ananditah—with pleasure; tam—to the Lord; sarvatra—everywhere; samam—completely; smaranti—remember; satatam—constantly; tat—the Lord's; pada—lotus feet; samsevinah—serving; vandante—offer respectful obeisances; paripujayanti—worship; ca—and; rasat—with love; dasyam—service; atanvate—render; sakhyam—friendship; ca—and; atma-nivedanam—complete surrender; ca—and; niyatam—always; karma —their work; arpanam—offering; kurvate—perform.

The author here describes the Lord's devotees: The devotees hear the holy names and pastimes of Lord Mukunda, and delight in chanting them. They always remember Him, continually service His lotus feet, worship, offer obeisances, serve by friend, completely surrender, and offer the fruits oftheir work to Him.

Text 20

krishnatmanah krishna-dhanah
krishna-bandhu-sutadayah
ye tad-arthojjhitasheshas
te 'pi bhuri-parigrahah

krishna—Lord Krishna; atmanah—life and soul; krishna—Krishna; dhanah—wealth; krishna-bandhu—friends and relatives; suta—sons; adayah—etc.; ye—those who; tat—His; artha—for the sake; ujjhita—abandoned; asheshah—everything; te—they; api—and; bhuri-parigrahah—many devotees.

Many devotees have renounced everthing to attain Krishna.Krishna is their wealth, friend, family member, and son.

Text 21
krishnarpita-dhanagara-
dara-bandhu-sutaday ah
ye parigrahavanto 'pi
sada nishkincana janah

krishna—to Krishna; arpita—offered; dhana—wealth; agara—home; dara—wife; bandhu—friends and relatives; suta—sons; adayah—etc.; ye—those who; parigrahavantah—devotees; api—and; sada—always; nishkincanah—never claiming anything as their own; janah—persons.

Those devotees offer to Krishna their wealth, home, wife, children, friends, relatives, and all their possessions. They never claim any property as their own.

Text 22

tad-rupa-guna-naivedya-nirmalya-vyapritendriyah
vishayavishaya ye 'pi
sada vishaya-shalinah

tat—the Lord's; rupa—beautiful form; guna—hearing of His transcendental qualities; naivedya—tasting the remnants of foodstuff offered to Him; nirmalya—smelling the flower-garlands offered to Him; vyaprita—busily engaged; indriyah—senses; vishaya—in external objects of sense-perception; avishayah—not engaged; ye—who; api—also; sada—always; vishaya-shalilnah—perceiving Krishna.

Turning away from external objects, the devotees see Lord Hari's beautiful form, hear about His glorious transcendental qualities, taste the foodstuffs offered to Him, and smell the flowers garlands which were His decorations. In this way, the devotees always engage their senses in the perception of Krishna.

Text 23

Krishnarpita-mano-buddhi-
deha-pranendriya-kriyah
apy anakanshitataya
nirjita vishayormayah

krishna—to Krishna; arpita—offered; manah—mind; buddhi—intelligence; deha—body; prana—life; indriya—of the senses; kriyah—actions; api—although; anakankshitataya—without desire; nirjitah—conquered; vishaya—of the material senses; urmayah—waves.

Without personal desire, the devotees offer to Krishna their mind, intelligence, body, life, and the actions of the senses. Inthis way they conquer the six enimical waves of materialism.

Text 24

krishnenaiva hrit-sthitena
sada santushta-cetasah
ye daridra api prayo
rajadhika-sukha-sthitah

krishnena—by Lord Krishna; eat—certainly; hrit—in the heart; sthitena—situated; sada—always; santushta—satisfied; cetasah—minds; ye—those who; daridrah—poor; api—although; prayah—generally; raja—than a King; adhika—greater; sukha—in happiness; sthitah—situated.

Although the devotees are generally poor, because their minds are satisfied by Lord Krishna, who remains within theirhearts, they enjoy happiness greater even than a king.

Text 25

nabhyasuyanti kebhyo 'pi
na ca kebhyo 'pi bibhyati
ye na duhkhad udvijante
na ramante bahih-sukhe

na—not; abhyasuyanti—envy; kebhyah-api—anyone; na—not; ca—and; kebhyah-api—anyone; bibhyati—fear; ye—who; na—not; duhkhat—because of material distress; udvijante—are agitated; na—not; ramante—take pleasure; bahih—of the external material world; sukhe—in the happiness.

The devotees do not envy or fear anyone. They are not agitated by material distress, and they do not take pleasure inthe external happiness of this world.

Text 26

ye na bibhyati papnabhyo
na kutashcic ca jantutah
hari-vismaranad eva
ye ca bibhyayti sarvada

ye—those who; na—not; bibhyati—fear; papnabhyah—sinful reactions; na—not; kutashcit—from any reason; ca—and; jantutah—living entity; hari—of Lord Krishna; vismaranat—from the forgetting; eva—certainly; ye—who; ca—and; bibhyati—fear; sarvada—always;

Although the devotees do not fear any sinful reactions orany living entity, they constantly fear the state of forgetting Krishna.

Text 27

uccair api bahun doshan
sadarishta-gunan api
y e paresham na pashyanti
catmanas tu viparvavam

uccaih—greatly; api—although; bahun—many; doshan—faults; sada—always; adrishta—unseen; gunan—virtues; api—although; ye—who; paresham—of others; na—not; pashyanti—see; ca—and; atmanah—of themselves; tu—but; viparyayam—just the opposite.

The devotees do not see others faults and lack of virtues, but their own.

Text 28

maitrim satusu kripam dine
punya-shalini sammadam
kurvanti papishupeksham
api ye sama-buddhyah

maitrim—friendship; satsu—to the saintly devotees; kripam—mercy; dine—to the fallen conditioned souls; punya-shalini—to the pure souls; sammadam—great delight; kurvanti—perform; papishu—to the sinful and demoniac; upeksham—neglect; api—and; ye—those who; sama—equipoised; buddhayah—with intelligence.

Although equal to all, the devotee makes friendship with other devotees, is merciful to the innocent conditioned souls, isdelighted to meet an elevated pure soul, and ignores the sinfuldemons.

TEXT 29

nigamagama-mantranam
jape nasakta-buddhy ah
sankhy aya hari-namani
ye japanti divanisham

nigama-agama—of the different Vedic literatures; mantranam—of the mantras; jape—in the chanting; na—not; asakta—attached; buddhayah—with minds; sankhy aya—according to a perscribed numbe; hari—of Lord Hari; namani—the holy names; ye—who; japanti—chant; divanisham—day and night.

Unattracted to the various mantras prescribed in many Vedic literatures, the devotees continually chant Lord Hari's holy names a fixed number of times.

Text 30

parityaktaihika-sukhah
svargadishv api nisprihah
nirmamaham-mada-stambha
ye sada krishna-cetasah

parityakta—completely abandoned; aikhika—of this material world; sukhah—happiness; svarga-adishu—in the Svarga and other celestial planets; api—and; nisprihah—without aspiration; nirmama—of possessiveness; aham—false ego; mada-stambah—not intoxicated; ye—who; sada—constantly; krishna-cetasah—remember Krishna.

Aloof from the so-called happiness of this material world,not aspiring to attain the Svarga and other celestial planets, and not intoxicated by false ego and a false sense of possessiveness, the devotees constantly remember Krishna.

Text 31

sva-nindaya/m na duyante
na h rishyanti stutav api
ye na nindanti kam api
na prashamsanti kan api

sva—own; nindayam—in the criticism; na—not; duyante—becomes unhappy; na—not; hrishyanti—becomes jubilant; stutau—in the glorification; api—and; ye—who; na—not; nindanti—criticises; kam-api—anyone; na—nor; prashamsanti—praises; kan api—anyone.

The devotees do not become dejected when they are criticised, nor elated when praised. They neither criticise orpraise anyone.

Text 32

ye ca sat-sanga-nishpanna
jnana-nirdhuta-bandhanah
punya-papair ha badhyante
trinair iva matanga jah

ye—who; ca—and; sat—of saintly devotees; sanga—from the association; nishpanna—produced; jnana—knowledge; nirdhuta—cleansed; bandhanah—from bondage; punya—by pious; papaih—or sinful karmic reactions; na—not; badhyante—are bound; trinaih—with blades of grass; iva—just like; matangajah—elephants.

Those cleansed from all ignorance by the association of saintly devotees are not bound by the reactions of their previoussinful or pious deeds, just as elephants cannot be confined by a rope fashioned with blades of grass.

Text 33

jnanamritakara-sparsha-
paramahlada-nirvritah
kleshadibhir na badhyante
tapaish cadhyatmikadibhih

jnana—of transcendental knowledge; amrita-kara—of nectarean moon-beams; sparsa—by the touch; parama—supremely; ahlada—by bliss; nirvrtah—jubilant; klesha—by distresses; adibhih—and other faults; na—anot; badhyante— are bound; tapaih—by the sufferings; ca—and; adhyatmika—in relation to one's own body; adibhih—and from other sources.

Joyful because of the touch of the nectarean moonbeams ofspiritual knowledge, the devotees are not made unhappy by thesufferings of this world, occasioned by one's own body and mind, other living entities, and the demigods.

Text 34

ahar nishonmishad-bhakti-
sapatni-samhrita-kshana
yesham rushtaivakarma-stri
svayam eva nivartate

ahar nisha—day and night; unmishat—manifest; bhakti—devotional service; sapatni—co-wife; samhrita—withdrawn; kshana—happiness; yesham—of those who; rushta—angry; eva—certainly; karma—of fruitive activities; stri—wife; svayam—personally; eva—indeed; nivartate—stays away;

Seeing her co-wife bhakti (devotional service) always present, karma (fruitive activity) becomes unhappy and angry, and will not approach.

Text 35

yatha-shakti nijan dharman
asaktah paryupasate
guna-dosha-dhiyo mukta
nishiddham nacaranti ye

yatha-shakti—as far as one has the power; nijan—own; dharman—prescribed duties; asaktah—without attachment; paryupasate—diligently perform; guna—of praising the good qualities; dosha—and criticising the faults; dhiyah—from the conception; muktah—free; nishiddham—forbidden acts; na—not; acaranti—perform; ye—those who.

Unattached to the fruits of their actions, the devotees diligently perform their prescribed duties as far as they are able. They do not praise or criticise others, and they avoidforbidden things.

Text 36

api trailokya-rajyasya
hetor mokshasya va punah
kshanardham api ye shaurer
na calanti padambujat

api—although; trailokya—of the three worlds; rajyasya—of the kingdom; hetoh—on that account; mokshasya—of liberation; va—or; punah—on the other hand; kshana—of a moment; ardham—for a half; api—even; ye—who; shaureh—of Lord Hari; na—not; calanti—move; pada—feet; ambujat—from the lotus,

Even for a fraction of a second, the devotees will not abandon Lord Hari's lotus feet, although by doing that they mayattain the kingdom of the three worlds, or liberation from them.

Text 37

mukunda-caranambhoja-
makaranda-pravahinim
dharmadharmojjhita ye 'pi
nishevante surapagam

mukunda—of Lord Mukunda; carana—feet; ambhoja—of the lotus flower; makaranda—of the honey; pravahinim—river; dharma—materially pious; adharma—and impious actions; ujjhitah—abandoning; ye—those who; api—and; nishevante—sarve; surapagam—the celestial Ganges river.

Rejecting materially pious and impious deeds, the devoteesserve the celestial Ganges river of honey flowing from Lord Mukunda's lotus feet.

Text 38

ahima satyam asteyam
shauca-shila-dama-kshamah
shanti-santosha-dhrityadya
yesham ca sahaja gunah

ahimsa—non-violence; satyam—truthfulness; asteyam—honesty; shauca—purity; shila—good conduct; dama—selfcontrol; kshamah—forgiveness; shanti—peacefulness; santosha—satisfaction; dh riti—steadfastness; adyah—and many others; yesham—of whom; ca—and; sahajah—innate; gunah—virtues.

Non-violence, truthfulness, honesty, purity, good-conduct, self-control, forgivness, peacefulness, satisfaction, and steadfastness are some of the devotee's many natural virtues.

Text 39

yesham papeshu himsabhud
akshamendriya-nigrahe
apy asatyam paratrane
cadhairyam krishna-kirtane

yesham—of whom; papeshu—to sinful; himsa—violence; abhut—is; akshama—intolerance; indiriya—of the senses; nigrahe—in the subduing; api—although; asatyam—untruthfulness; para—of others; trane—for the protection; ca—and; adhairyam—inebriety; krishna—of Lord Krishna; kirtane—in the chanting of the glories.

Nevertheless, the devotees are violent to the sinful demons,impatient to control the senses, willing to lie for another's protection, and free from soberness and gravity in the chanting of Lord Krishna's holy names.

Text 40

anatma-buddhir de hadau
mithya-drishtish ca samshritau
rago hari-kathasv eva
dveshash ca vishayeshv abhut

anatma—not as the self; buddhih—the conception; deha—to the material body; adau—and things related to it; mithya—as false; drishtih—the vision; ca—and; samshritau—of the material world; ragah—attachment; hari—of Lord Hari; kathasu—for the topics; eva—certainly; dveshah—hatred; ca—and; vishayeshu—for the objects of material sense-gratification; abhut—is.

The devotees do not misidentify the self as the material body or things related to the body, and they see the materialworld as temporary and false. They are attracted to hear thetopics of Lord Hari, and adverse to material sense-gratification.

Text 41-42

muktershya-mana-matsarya
dambha-stantanritadayah
ye naham-vadinah
sarvatra-sama-darshinah

paripurnah paricchinna-
dish canandakhilatmanah
vasudevad anyatamam
na pashyanti jagat-trayam

mukta—free from; irshya—envy; mana—pride; matsarya—malice; dambha—deceitfulness and hypocrisy; stanta—rudeness; anrita—lieing; adayah—beginning with; ye—who; na—not; aham—with false-ego; vadinah—speak; shantah—peaceful; sarvatra—everywhere; sama-darshinah—with equal vision; paripurnah—perfect and complete; aparicchinna—unlimited; cit—spiritual consciousness; ananda—and bliss; atmanah—than the Supersoul; vasudevat—than Lord Vasudeva; anyatamam—as something different; na—not; pashyanti—see; jagat—worlds; trayam—three.

Free from envy, pride, malice, hypocrisy, rudeness, deceitfulness, and all other vices, and without false-ego, thepeaceful devotees see everyone and everything with equal vision. They do not see the three material planetary systems as somethingdifferent from the perfect, complete, unlimited, all-knowing, blissful, and all-pervading Supersoul, Lord Vasudeva.

Text 43

akuntha-smritayo ye ca
bhakter anyam na sampadam
vipadam ca na manyante
krishna-vismaranat param

akuntha—keen; smritayah—intelligence; ye—who; ca—and; bhakteh—than pure devotional service; anyam—another; na—not; sampadam—good fortune; vipadam—catastrophy; ca—and; na—not; manyante—they consider; krishna—of Lord Krishna; vismaranat—than forgetfulness; param—supreme.

Keenly intelligent, the devotees do not see any good-fortune superior to pure devotional service, or any catastrophy greater than forgetfulness of Krishna.

Text 44

shanta-santata-santapa
mahantah shanta-cetasah
suhridah sarva-bhutanam
svaparabhinna-buddhayah

shanta—pacified; santata—series; santapah—of material distresses; mahantah—great souls; shanta—pacified; cetasah—minds; suhridah—friends; sarva—of all; bhutanam—living entities; sva—of oneself; para—and others; abhinna—without distinction; buddhayah—intelligence.

Free from all distress, their minds pacified, the friends ofall living entities, the exalted devotees do not distinguish between themselves and others.

Text 45

na bhashante 'nya-marma-sprik
sada sunrita-bhashinah
ye cardra-cetaso dine
karunamrita-varshinah

na—not; bhashante—they speak; anya—of others; marma—the weak points; sprik—touching; sada—always; sunrita——only the truth; bhashinah—speaking; ye—who; ca—and; ardra—merciful; cetasah—hearts; dine— to the suffering conditioned souls; karuna—of mercy; amrita—with the nectar; varshinah—raining.

The devotees do not speak to humiliate others and they always tell the truth. They are compassionate towards the fallenconditioned souls, and they shower them with the nectarean rainof their mercy.

Text 46

na sahante satam nindam
api sarva-sahishnavah
kamayante na kim api
sada dasyabhilashinah

na—not; sahante—they tolerate; satam—of the devotees; nindam—blasphemy; api—although; sarva—all; sahinshavah—tolerant; kamayante—they desire; na—not; kim api—anything; sada—always; dasya—Lord Krishna's service; abhilashinah—desiring.

Although all-tolerant, the devotees cannot tolerate the blasphemy of other devotees. Always desiring Lord Krishna'sservice, they do not desire anything else.

Text 47

antahsara mahatmanah
kula-shaila iva sthirah
shatrubhih krodha-kamadyair
na calyante 'nilair iva

antah-sarah—with inward strength; mahatmanah—the great souls; kula-shailah—mountains; iva—just like; sthirah—steady; shatrubhih—by enemies; krodha—anger; kama—lust; adyaih—etc.; na—not; calyante—are moved; anilaih—by the wind; iva—like.

Strong within, the great devotees are not moved by anger, lust, or other enemies, just as great mountains are not shaken by the wind.

Text 48

sada tac-caranambhoja-
sudha-vada-pralobhinam
yesham mokshe 'pi necchabhut
parameshthyadike kutah

sada—always; tat—His; carana—feet; ambhoja—of the lotus flower; sudha—the nectar; asvada—to taste; pralobhinam—of those who aspire; yesham—of whom; mokshe—for liberation; api—even; na—not; iccha—the desire; abhut—is; parameshthya—the post of Lord Brahma; adike—etc.; kutah—from what?

Those who constantly aspire to taste the nectar of Lord Hari's lotus feet do not even desire liberation. How can theywish for trivial benedictions like the post of Lord Brahma?

Text 49

gabhirata-svacchatadyair
ye payonidhi-sannibhah
krishnashrita na maryadam
pralaye 'ti jahaty aho

gabhirata—with depth; svacchata—and clarity; adyaih—and other auspicious qualities; ye—those who; payonidhi—the ocean; sannibhah—like; krishna—of Lord Krishna; ashritah—taken shelter; na—not; maryadam—the shoreline; pralaye—at the time of annihilation; ati—greatly; jahati—cross beyond; aho—O.

Taking shelter of Lord Krishna, the devotees are profound, clear, and full of aupicious qualities like the ocean. Even at the time of devestation they do not cross beyond the shoreline oftheir own nature and reject the Lord's shelter.

Text 50

navadha bhakti-bhavena
sarvada bhavitatmanaam
yesham punar visheshena
jivanam hari-kirtanam

navadha—in nine ways; bhakti—of pure devotional service; bhavena—with the state; sarvada—always; bhavita—manifested; atmanam—of the self; yesham—of whom; punah—nevertheless; visheshena—specifically; jivanam—life and soul; hari—of Lord Hari; kirtanam—the glorification;

Although the devotees are constantly engaged in Lord Hari'sdevotional service in nine ways, the glorification of the Lord isespecially their life and soul.Note: the nine methods of devotional service are: hearing aboutthe Lord, chanting His glories, remembering Him, serving His lotus feet, worshipping Him, offering obeisances, serving, befriending Him, and surrendering everything to Him.

Text 51

hareh sankirtanarambhe
tan-nimagna-mano-dhiyah
ta eva jananti param
tad-asvada-sukhodayam

hareh—of Lord Hari; sankirtana—of the glorification; arambhe—in the activity; tat—in the Lord; nimagna—immersed; manah—mind; dhiyah—and intelligence; te—they; eva—indeed; jananti—understand; param—supreme; tat—of the Lord; asvada—sweet taste; sukha—of the happiness; udayam—arisal.

The devotees whose minds and intelligence become immersed in the Lord's glorification (sankirtana), are able to taste the Happiness of the sweet mellows of devotional service.

Text 52

jivanto bhakti-labhaya
kevalam prana-vrittayah
ayatnopanitam shuddham
bhunjate keshavarpitam

jivantah—living; bhakti—of devotional service; labhaya—for the attainment; kevalam—exclusively; prana—of the life-air; vrittayah—actions; ayatna—without endeavor; upanitam—attained; shuddham—pure; bhunjate—eat; keshava—to Lord Keshava; arpitam—offered.

The devotees only live to attain devotional service. They accept pure foodstuffs, offered to Lord Keshava, and attained without great endeavor, only to maintain the body for this purpose.

53 “What is the nature of devotional service?” The author replies: Attached to devotional service, saintly persons do not desire the post of Brahma or Indra, mystic powers, or even the liberation that has submissively alighted upon their open palms. By service, these devotees are able to bring even Lord Hari, the master of the universe, under their control. Let me take shelter of pure devotional service, which brings the splendid nectar of transcendental bliss.

54 The devotional service of Lord Krishna, which consists of hearing about the Lord, glorifying Him, remembering Him, serving His lotus feet, thinking of Him as a friend, and surrendering everything to Him, gives ever-new happiness just as a lover, removes sins just as the Ganges, and fulfils all desires just as the desire-vine. That service is constantly served by the devotees.

55-56 Great sages have said that Lord Krishna’s incomparable devotional service consists of the following nine features: 1. Hearing about the Lord, 2. Chanting His glories, 3. Remembering Him, 4. Serving His lotus feet, 5. Worshipping Him, 6. Offering obeisances to His lotus feet, 7. Carrying out His orders, 8. Becoming His friend, and 9. Surrendering everything to Him. One who regularly performs these devotional activities in this world easily attains the Lord’s lotus feet.
57 There are five kinds of devotional service: 1. Devotional service in the mode of ignorance, 2. Devotional service in the mode of passion, 3 devotional service in the mode of goodness, 4. Devotional service characterised by love of God, and 5. Devotional service beyond the modes of material nature.

58 These five kinds of devotional service grant one the lotus feet of Lord Hari. Each one, however is better than the preceding one, using better methods, and striving for better goals.

59 One by one, the different kinds of devotional service are described. That devotional service where the mind is the refuge of concealed malice, and where one harms others and acts with hypocrisy and ostentation, is known as devotional service in the mode of ignorance, or cheating devotional service.

60 When performed with a desire for sense gratification in the form of wealth or fame, devotional service is known to be in the mode of passion.

61 When without false-ego the activities prescribed for one’s own nature are followed, and past karmic reactions are destroyed, devotional service is known to be in the mode of goodness.

62 When faith and love are directed to Lord Krishna, and when spiritual happiness is found in Him, devotional service becomes situated on the platform of suddha-sattva (pure goodness), beyond the three modes of material nature. At that time the living entities attain love of Krishna.

63-64 For example: When, simply by hearing about Lord Hari’s transcendental qualities, the mind becomes filled with spiritual love, and when, enriched with the nectar of transcendental mellows, all the hairs of the body stand erect with ecstasy and there is a shower of tears of spiritual bliss, the state of causeless love of God, free from any material designation, is known to be spontaneously manifest.

65 Maddened by the sentiment of love of God, the devotees laugh at the wrong time, continually weep, jubilantly sing and dance, talk nonsense, and cause their material bodies to collapse by neglecting them.

66 The bumble-bee of those devotees’ minds tastes the intensely fragrant splendid flower of pure love of God, which is full of the honey of great transcendental bliss, and which grows on the vine of devotional service.

67 The lotus flower of Lord Krishna’s feet is full of spiritual bliss, and it is sought by the kings of the yogis. Some swanlike devotees taste the nectar of pure love of God there.

68 Their minds submerged in the waves of pure love of God in the ocean of nectar of transcendental bliss, these devotees forget about this world and the next. They cannot be counted among the servants of the regulations of sadhana-bhakti.

69 Indifferent to the material body and things related to it, these devotees constantly serve the Supreme Person, Lord Hari, with their life, intelligence and senses.

70 Attaining this stage of devotional service in pure love for the Supreme Lord Hari, the devotees become filled with transcendental bliss, and they consider the four goals of human endeavour (religiosity, sense gratification, economic development, and liberation) to be as insignificant as a blade of grass.

71 When devotional service in love of God becomes free from all external material features, and completely devoid of actions for the benefit of the external material body, that confidential state is known as nirguna-bhakti (devotional service beyond the modes of material nature).

72-73 In nirguna-bhakti, simply by hearing the Lord’s transcendental qualities one becomes full of love. One’s mind becomes irresistibly and uncheckably drawn to the Supersoul of all living entities, just as the waters of the Ganges uncheckably flow to the ocean. Nirguna-bhakti consists of unreserved love for the Lord, and unlimited eternal bliss.

74 Free from false-identification with the external material body, those situated in nirguna-bhakti are very sober and see everyone with an equal mind. Immersed in the ocean of transcendental bliss, they forget the existence of the material body.

75 For one situated in nirguna-bhakti there is no material world, no spiritual world, no sense gratification, no renunciation, no false-ego, no false sense of possessiveness, no rules, no restrictions, no prescribed duties and no inaction. For him there is only the supremely blissful Lord Hari manifest everywhere.

76 May this state of confidential pure love of God, which brings with it great transcendental happiness and frees one from all material sufferings, which is worshipped by the saintly devotees, and which is full of nectar, rise, by a fragment of the devotees’ mercy, as the most dear thing within my heart.


Stabaka-III

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-III >>

Third Stabaka

1 Praying for the nine activities of devotional service, the author briefly describes them: O ears, please always hear songs about Lord Vishnu. O tongue, please always chant His glories. O mind, please remember His Deity form. O limbs, please serve His lotus feet. O hands, please worship Him and carry out His order. O head, please bow down to offer respects to Him. O self, please become His friend. O body, please always be His property.

2 The author explains in more detail: I have not performed pious deeds, prescribed duties or austerities, and I have no purity, renunciation, good fortune, or beneficial knowledge. However, now that by the devotees’ mercy I have drunk with my ears the nectar of Lord Hari’s names and pastimes, I will cross the darkness of ignorance.

3 When, loudly singing the devotees’ songs of Krishna’s names and glories, my chest anointed with tears, my heart melted, and my body covered with a network of hairs standing erect will I roll about on that ground, mad with love?

4 If, because of my sins, I take birth in hell, I will not be unhappy if Lord Hari stays in my thoughts. However, if I attain a kingdom on earth or heaven, but cannot think of Lord Hari, there will be no happiness, but only anguish in my mind.

5 The author confirms his previous explanations: O heart, how long have you enjoyed the dirty, tasteless pleasures of this world of duality pungent with the fire of time? Please search again and again for Krishna’s lotus feet, which are a kingdom of the nectar of bliss.

6 Great sages strive for liberation by worshipping the Lord, who is eternally worshipped by Brahma and others. However, we who are drowning in the ocean of repeated birth and death will worship the Lord’s two lotus feet birth after birth.

7 Attached to sense happiness, I had reached the ultimate limit of the pleasures offered by lust. But now, prompted by intelligence created in a flood of piety, at Lord Hari’s feet I have found honey that extinguishes the fire of repeated birth and death.

8 I do not understand the lessons spoken in the Vedic mantras. I have no paraphernalia to perform Vedic sacrifices. Still, staying in this world and remaining in this condition, I will easily worship Lord Hari by offering water, tulasi and flowers.

9 I bow down before Nanda’s son, who is the personification of bliss, whose form is dark as a new monsoon cloud, and who cannot be known even by the greatest demigods. The devotees, yearning to understand Him, meditate on Him as the blissful Supreme Brahman, who is present in the moving and the unmoving, who is the master of all, and who is the greatest person in all the universes.

10 I do not pray for a kingdom, the post of Indra or Brahma, knowledge, mystic powers, or a place in the Brahman effulgence. O Lord, O master and friend of the poor, I fall down at the shelter of Your feet and pray: please give me pure and unwavering service to You.

11 I am attached to this house, busy in maintaining my family, not free from sense gratification, addicted to the six vices, impious and a servant of wicked masters. Still, I shamelessly desire to serve You. O Lord eternally worshipped by the devotees, O master of all, my only shelter is Your mercy.

12 O Lord Murari, when there is unwavering service to Your feet, then home and sense pleasures lose their power to bind, and the six enemies (lust, greed, anger, pride, illusion, and envy) become like friends granting benedictions. This is the kindness of You who are an ocean of mercy.

13 “How can a householder’s home and paraphernalia be auspicious?” Explaining that they are auspicious when engaged in the Lord’s service, the author says: O Lord Madhusudana, if our son, wife, servant, relatives, friends, associates and wealth are always engaged in Your service, and if our entire household is offered to Your lotus feet, then You are always conquered by our services, even though we may be householders.

14 If our eyes are placed in Your Deity form, our ears in Your holy name and glories, our nose in the fragrances offered to You, the surface of our bodies in embracing Your devotees, and our tongue in tasting the food offered to You, then, O Lord Krishna, You are conquered by us, even though we are engaged in pleasing our senses.

15 O Lord, if we become lusty to attain Your devotional service, angry at those who blaspheme You, greedy to accept food, flowers and other things offered to You, enchanted by You, proud to identify as Your devotee, and intoxicated by drinking the honey of Your lotus feet, then we may easily defeat the lust, anger, greed, enchantment, pride and intoxication that are our enemies.

16 O Lord, because the demons meditated on You as their enemy, You pacified them by liberating them, although You did not give them the nectar of Your lotus feet. O Lord, may I have friendly feelings towards You birth after birth, so I may always relish that nectar.

17 Shall I be able to take shelter of Lord Krishna, who is the master of the universe, the shelter of the goddess of fortune, and very compassionate to the fallen conditioned souls? Every day I anxiously think in this way and try to offer myself to Him, the Supreme Personality of Godhead.


Stabaka-IV

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-IV >>

Fourth Stabaka

1 The author now describes the devotional processes of hearing and chanting the Lord’s glories: Whether spoken by oneself or others, when Lord Hari’s holy names and pastimes are jubilantly accepted by the consciousness through the agency of the ears, that is called sravananam (hearing).

2 When Lord Hari’s holy names and transcendental qualities are sung or recited, that is called kirtanam (glorification). When this process of kirtanam is performed with the spiritual joy of love of God, it is called sankirtanam (great glorification).

3 He who drinks with his ears the nectar of Lord Hari’s holy names and pastimes becomes satisfied at heart. Neither a false explanation of the Vedas, incomplete or perfect knowledge, the path of impersonal liberation, nor anything else, will be able to lead him astray.

4 What is the use of impersonal speculation? What is the use of vows and restraints? What is the use of peacefulness? What is the use of controlling the mind? What is the use of austerities? What is the use of mystic yoga? What is the use of mantra-chanting? What is the use of Vedic sacrifices? What is the use of these if the nectar of krishna-sankirtana, the essence churned from the Vedas and the goal of all human endeavour, is always brilliantly manifest?

5 Those scorched by the blazing fire of material sufferings, those afraid of taking birth in hell, and those wishing to atone for hundreds of sins, should all chant Lord Krishna’s holy names, and thus enter the nectar ocean of love of God.

6 They who desire the lotus flower of Lord Hari’s feet should go to the lake of His glories. When the sun of His holy name rises they will see the lotus feet that had been covered by the blinding darkness of maya.

7 Krishna enters the listening ear and goes to the heart. Flooding the lake of the heart, He leaves through the mouth as a swiftly coursing stream of His transcendental qualities, names and forms.

8 In a heart made fickle and impure by the nature of this age the great yogis’ meditation can never be perfected. He who desires Lord Hari should abandon yoga and instead hear and chant the Lord’s names and pastimes.

9 When the nectar moons of His holy names and qualities destroy the dense darkness of illusion, the devotees suddenly see Lord Hari’s splendid form in the temple of the heart.

10 The Lord becomes a submissive servant to they who lovingly chant and hear His transcendental glories and names. Very satisfied with them, and seeing nothing else sufficiently valuable to give, He gives them His own devotional service, which is difficult even for the demigods to attain.

11 Immersed in the nectar ocean of Lord Krishna’s holy names and pastimes, the devotees remain always untouched by the fire of material existence, unseen by lust and other enemies, free from the mud of sinful reaction and always happy.

12 They whose hearts are washed of mud by the nectar of the infallible Lord’s names and qualities, and who remember Him, worship Him, and serve His lotus feet, attain their every wish.

13 They who are bumble-bees drinking the honey of Lord Govinda’s lotus feet, they who are expert at relishing transcendental mellows, they who desire to cross the ocean of material existence, they who desire liberation, and they who, their hearts free from envy, desire unwavering devotional service to His lotus feet, should always happily chant the Lord’s holy names, which are nectar for the ears.

14 From Lord Hari liberation, transcendental knowledge, and purity of heart become manifest. Wonderful nectar to be drunk by the ears flows from Him. Exalted souls feet great devotion for Him. Who will not hear and chant His glories?

15 They who in distress, or even in contempt, once chant one holy name of Lord Hari, cross an insurmountable ocean of sins. How, then, can we describe the fortune of they who always chant the Lord’s names with faith?

16 Lord Hari, the enemy of the demons, has unlimited auspicious pastimes and names. Although the tongue is under the speaker’s control and the ears are always active, alas, alas, the fools still enter the darkness of ignorance.

17 .Overcome with love of God and their forms splendid with transcendental bliss, some great souls loudly chant the Lord’s holy names, some softly chant the holy names, and some hear the sweet glories of the Lord.

18 When such a great soul hears or chants the holy name, he becomes overwhelmed with happiness. His voice become choked with tears, the hairs of his body stand erect, and he becomes unaware of external events.

19 When a great devotee relishes hearing the glories of the Lord sung by another, his mind becomes intoxicated with spiritual bliss. Impelled by love of God, he dances, loudly sings, talks nonsense, and laughs, without any shame, and just like a madman.

20 Day and night plunged in the waves of intense love of God, their material duties abandoned because of spiritual knowledge, dancing, and their voices choked with joy by chanting Lord Hari’s names, these great souls make the universe successful and happy.

21 If Lord Hari’s pastimes, names and glories are happily sung or heard, then the singers and hearers have already bathed in the celestial Ganges and other great holy places, performed many austerities and sacrifices, and already easily crossed the ocean of repeated birth and death.

22 The supremely auspicious, palatable, splendid, pure, eternal, full of knowledge, full of bliss, delightful to the heart, supremely sweet nectar of the holy names and pastimes of Lord Hari is the transcendental fruit of the vine of devotional service. They who jubilantly drink this nectar become liberated even while residing in this world. They will not again enter the ocean of birth and death.


Stabaka-V

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-V >>

Fifth Stabaka

1 The author how describes the Lord’s holy names and pastimes, which are worthy to be heard and chanted: Desiring to kill the demons, who were enemies of the three worlds and a great burden for the earth, Lord Krishna appeared as a jewel in the ocean of Devaki’s womb. A little later, eager to taste the honey of the gopi’s lips, He travelled to Vrajabhumi, and enjoyed pastimes as the son of Maharaja Nanda.

2 The Supreme Personality of Godhead, who merely by His glance creates the illusory potency mahamaya, the material universe, complete with mahat-tattva, false-ego, ether, sky and all material elements, the incarnations of Godhead, and the demigods headed by Hari, Brahma, and Siva appeared in His perfect, complete, original form in Vrndavana-dhama, the village of the gopis.

3 Although Putana smeared her breasts with poison to kill Krishna, she attained the transcendental post of being His nurse. How then can we describe the good fortune of they who always remember Krishna and with love offer Him palatable sweet milk, nectarlike fruits, or candies?

4 Krishna enjoyed many wonderful pastimes.He killed Trnavarta and many demons. Taking a nap in His father’s courtyard, speaking sweet words, and playing, He pleased His parents.With His friends He protected the cows and calves.He pleased the gopis with blissful pastimes.

5 Breaking a cart with a playful kick of His lotus feet, Lord Hari troubled His dutiful mother’s heart, delighted the boys eager to steal yoghurt, butter and milk, and placed wonder and fear in the hearts of the demon kings.

6 While Krishna was drinking the milk of her breasts, Mother Yasoda pushed Him down onto her lap, and constantly gazed at His lotuslike face.Blinded with love and joy, she sweetly kissed Him. May the glory of Mother Yasoda’s good fortune protect the three worlds.

7 One day, when He had stolen butter, His mother became angry and bound with a rope Lord Hari, whom the great sages cannot even measure. He said, “I’ll not do it again”, as He fearfully glanced at her from the corners of His eyes and cried.

8 With love meditating on Him in their hearts, the great sages become free from the bonds of repeated birth and death. Because of her love His mother personally bound Lord Hari with a rope. Love has the power to bring even the Lord under its control.

9 It is not surprising that by always worshipping the spiritual Supreme Lord in the heart, the great sages become liberated from their material bodies.The two sons of Kuvera also became liberated simply by approaching for a moment the Supreme Lord when He Himself was bound by a rope.

10 Abandoning their calves, the young cows joyfully worshipped Krishna with abundant nectarean milk. With great love Krishna always protected them. In this way Lord Krishna, who always protects everyone, became eternally famous as “Gopala” (protector of the cows).

11 Decorated with peacock feathers, gunja, and many kinds of flowers and sprouts, with a happy heart He played in the forest with Balarama and other cowherd friends, whose qualities, age, garments, and handsome features were like His.

12 Sometimes singing and dancing to the sweet sounds of the flute and buffalo-horn bugle, sometimes playfully fighting, throwing fruits and flower petals at each other with their arms, sometimes stealing each other’s lunch-basket, sometimes sitting down to take lunch together, and sometimes imitating the birds and beasts in the forest, the boys played with Krishna.

13 One day, on the pretext of bowing to the demands of His friends hungry and tired from playing, Lord Hari, showing mercy to the brahmanas’ devotees-wives, earnestly begged food from brahmanas performing sacrifices even though He can make nectar appear by His wish.

14 Non-devotional religious rituals, pious activities and austerities are impediments to the service of Lord Hari’s lotus feet, but the regulations of devotional service are not. Expert in non-devotional piety, these brahmana’s had lost their intelligence and would not worship the Lord, although their wives, without such so-called pious credits, served the Lord’s lotus feet by offering food to Him.

15 Curious to see Lord Hari’s childhood pastimes, Lord Brahma stole all the calves and boys of Vrajabhumi. Returning later, and seeing Krishna playing with the boys and calves as before, Brahma became struck with fear and devotedly surrendered to Lord Krishna’s louts feet, which grant all fearlessness to the devotees.

16 Thinking ‘because of this wretched snake, the Yamuna is no longer a suitable place for Me to enjoy pastimes’, angry Krishna approached Kaliya to kill him. Later, when Kaliya, the king of snakes was about to leave his home in the Yamuna Krishna showed mercy to him by jubilantly placing His two lotus feet on the serpent’s bowed head.

17 When Indra, the king of the demigods, saw that the sacrifice for him was stopped, he became intoxicated and blinded with pride of his own supremacy. He approached the village of Vrndavana to destroy it, along with its Krishna, by showering devastating rains. When Indra could understand that Krishna actually was the Supreme Personality of Godhead, he surrendered to Him. Because Indra was defeated in this way, arrogant and stubborn people may know how limited is their own strength.

18 Lord Krishna placed Govardhana Hill again upon the earth. To become purified of his offense, Indra, the king of the demigods, bathed Lord Krishna with songs of praise. The surabhi cow also bathed splendid Lord Krishna with white milk as sweet as nectar.

19 Hearing the gopis coming to sell milk products, Krishna calmly ate some of the palatable fresh butter, threw the remainder about and broke the pots.

20 Going to each gopi’s house, Krishna appropriated the treasury of fresh butter and ate it. When discovered, He playfully, gently, charmingly, and disdainfully laughed at His captors.

21 The beautiful gopis performed great austerities to attain the touch of Lord Krishna’s lotus feet. Wishing to fulfil their desire, Krishna went to the bank of the Yamuna and, eager to hear their clever and eloquent prayers, stole their garments. When He was pleased by them, He returned their garments and gave them His lotus feet.


Stabaka-VI

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-VI >>

Sixth Stabaka

1 The author here describes smaranam (remembering the Lord).
Continual remembrance, under all circumstances, of the handsome form of the perfect and complete Supreme Lord Vishnu, who is like an ocean of transcendental bliss, is called smaranam.

2 The learned have described smaranam as remembering Lord Hari’s transcendental forms and names and also remembering the mantras that help one to attain Him.

3 They who jubilantly accept Lord Krishna, the son of Maharaja Nanda, within the residence of their minds, become purified without practicing astanga-yoga or cultivating transcendental knowledge.The sinful thoughts within their minds become crippled, and their senses never loiter on the path of materialism.

4 His form like a delightful dark monsoon cloud, Lord Hari is like an ocean of transcendental bliss that enjoys pastimes in Vrndavana forest. They whose minds become immersed in that ocean of Lord Hari never become scorched by the great blazing fires of material suffering, and they cannot be harmed by the malevolent black snake of the Kali-yuga.

5 They who constantly meditate on Lord Govinda’s feet, and do not consider anything else to be valuable, never again flounder in the ocean of material existence, so full of suffering. For them, the rising moon of knowledge of the Supreme Lord dissipates all the darkness of ignorance.They drink the real, imperishable and eternal nectar of transcendental bliss.

6 Vrndavana is decorated with madly dancing peacocks, blossoming flowers full of humming bees, and many different trees with budding twigs. In the middle of it is a desire tree with pearl flowers, emerald leaves, and many kinds of jewel fruits. May the reader meditate on that tree.

7 Beneath that desire tree is a great and beautiful golden temple, with a hundred columns fashioned from great jewels, walls made of rubies, and many roofs decorated with flags moving in the breeze. Within that temple is a great throne made of rubies, and on that throne is an eight-petalled red lotus flower. Let the reader meditate in this way.

8 Seated on that throne is Lord Krishna, who is never unhappy, whose handsome form is a dark monsoon cloud, whose face is a full moon, who gracefully bends in three places, whose limbs are splendid with ornaments, and who is served by gentle breezes reddened with flower pollen from the Yamuna’s blossoming lotus forest, breezes that move the garments of the beautiful-eyed gopis.

9 Adorned with anklets, His blossoming red lotus feet are marked with a flag, barleycorn, elephant-goad, lotus, and other auspicious signs. His graceful toes are splendid with toenail-moons.

10 His broad knees are handsome. His thighs are like plantain trees. His hips are splendid with an exquisite belt. His garments are yellow silk. His playfully tilted waist is charming with three folds of skin.His navel lake has a blossoming lotus entered by a bumble bee vine of the hair on His torso.

11 In the sky of His sandal and kunkuma-anointed chest a Kaustubha sun and pearl necklace star shines. With tendril hands and reddish bud fingernails, the vines of His broad arms are decorated with jewel armlets and bracelets.

12 He wears a splendidly fragrant garland colourful with kadamba, lotus, pravala, tulasi, mandara and santanaka flowers and visited by humming bees, that embraces His neck, rests upon His chest and devotedly reaches down to His feet.

13 On His neck, which mocks the conchshell, and which is always splendid with a garland of stars around the full moon of His face, a gunja necklace rests. On the pretext of the nectar of restless smiles flowing from His reddish lips, day and night He emits a great flood of bliss from His mouth splendid as millions of moons.

14 His cheeks are splendid with swinging earrings of gold and jewels. His large, smiling lotus eyes are graceful with tilting eyebrows. His handsome raised nose is decorated with a glistening pearl. His forehead is marked with a tilaka drawn in gorocana and musk.

15 His head is decorated with a glittering jewelled crown and a peacock feather. Glistening curling hair, dark as anjana, graces His forehead. Slightly tilting His neck, and moving the blossoming twigs of His fingers, He fills the flute with the nectar of His lips.

16 He is artistic and youthful. His handsomeness defeats Kamadeva. He is a palace of charming pastimes, an ocean of bliss, an ocean of playfulness, and an ocean of sublime intelligence. He is the only abode of mercy. He is the Supreme Personality of Godhead, the happiness of the three worlds.

17 The cakora birds of their hearts intoxicated by tasting the nectar flute-sounds flowing from the moon of His mouth, their lotus faces smiling, their eyes filled with sidelong glances, their forms decorated with various jewels, their colourful saris moving about their broad hips, and their hands holding many presentations, the girls of Vraja eternally serve Him.

18 The black bumblebees of the gopis’ eyes lick the lotus flower of His face. asting the sweet nectar of His lips, the gopis happily worship Him. They serenade Him with flutes and vinas. He is surrounded by cowherd friends, His equals in age, handsomeness, decorated, transcendental qualities, speech and form.

19 When He played His flute, the great oxen and white cows, their mouths still full of grass, picked up their heads and gazed at the Lord, attentively listening to His music. Their calves still drinking milk from their udders, the cows slowly approached Him and surrounded Him on all sides.

20 Beyond them the demigods headed by Brahma offer obeisances and prayers before Him. Sanaka and other great yogis who aspire for liberation are behind Him. The sages who try to amass pious credits recite the Vedas at His right side. The Gandharvas and Vidyadharas sing, dance and play musical instruments at His left side.

21 Ardently devoted to the Lord’s lotus feet, his hair matter, his form golden as the moon and the hairs of his body erect, Brahma’s son Devamuni Narada, plays the vina and sings prayers from the sky to Lord Krishna, who enchants the entire universe, and who is the abode of all spiritual happiness. One should meditate on the Lord in this way.

22 The author further explains: I meditate on Lord Krishna, who is splendid as a dark monsoon-cloud, whose large eyes are red lotus petals, whose waist is tied with a belt, whose little teeth are beginning to appear, who is sweeter than nectar, and who, called by His mother, crawls to Her on His hands and knees in His home in Vraja.

23 I meditate on Lord Krishna, who is splendid as a blossoming blue lotus flower, whose eyes are red lotuses, who wears a peacock-feather crown, who holds a pat of fresh butter in His hand, whose anklets tinkle, who is surrounded by His calves, who smiles, who is sweeter than nectar, and who has begun to dance.

24 I gaze on the cowherd boy Krishna, who is now exhausted from artistic, enthusiastic, playful dancing, whose cheeks glisten with earrings, who follows the cows, who is surrounded by dancing cowherd boys, who wears a yellow cloth about His waist, who holds a flute in one hand and a staff in the other, and who ties His hair with a rope meant to tie the calves.

25 The cows are in front. The boys, all dressed alike, follow. In the middle are Krishna and Balarama, walking as two intoxicated elephants and playfully moving Their limbs. They wear peacock feather crowns and carry a flute, bugle and stick. Eager to enjoy pastimes in Vraja, They smile. I meditate on Them.

26 When they hear the sound of the flute placed to His lips, the calves prick up their ears and let the milk trickle from their mouths. Lord Gopala is very eager to enjoy pastimes with the cowherd boys, His equals in qualities, age, dress, and playfulness. O friend, please meditate on Lord Gopala, whose form is splendid as a monsoon cloud, and who is decorated with a garland of forest flowers.

27 His form gracefully bending in three places and His lotus feet playfully moving, Lord Krishna dances in the midst of the doe-eyed gopis, who also dance and clap their hands. As He dances Krishna smiles, and His earrings move. Holding His flute in one hand, He takes the fresh blossom of Shrimati Radharani’s hand in the other. In this way one should meditate on Lord Krishna, who is dark as a monsoon cloud.

28 One hand resting on the shoulder of a gopi and the other holding a lotus flower, His eyes expanded, His peacock feather crown moving, and His kadamba garland shaking away humming bees, Krishna dances with the gracefulness of an intoxicated elephant. My heart yearns to drink the dark nectar of Lord Krishna.

29 His chest marked with the kunkuma powder from the gopi’s breasts, His lips marked with their black eye-cosmetics, His cheeks reddened by the betel-nuts they chewed, and His forehead coloured with the reddish powder anointing the part in their hair, Krishna quickly left the cottage in the grove of Vrndavana forest and arrived at His own house at sunrise. When the gopis saw Him, they made jokes about the tell-tale marks on His person, and Krishna blushed with embarrassment. One should meditate on that Lord Krishna, the transcendental son of Yasoda-devi.

30 Lord Vasudeva holds a club, conch, cakra and lotus in His four broad, handsome arms, and He is decorated with exquisite belts, earrings, necklaces, and bracelets. He wears yellow garments, and bears the mart of shrivatsa. He is served by His associates, and surrounded Shri (beauty), Kirti (fame) and His other personified opulences. One should meditate on that Lord Vasudeva, who is splendid as a sapphire.

31 Holding a bow in His broad, handsome arms, His form decorated with anklets, bracelets, necklaces, and earrings and constantly served by Laksmana and Hanuman, and His face gazed at by Sita-devi from the corners of Her large eyes, Lord Ramacandra, who is dark as durva grass, is full of intense transcendental bliss. One should always meditate on Him.

32 In this way an intelligent person should meditate on Lord Vasudeva, who resides in the hearts of all creatures and is equal to all.

33 He who plunges his mind day and night in the nectar of the Supreme Lord’s form and who drinks the nectar of His names, qualities and pastimes, is always filled with bliss. He is never burned by the great fires of suffering.

34 They who thus remember Lord Hari become free from all sufferings. In their hearts they love the Lord. They control the senses. They trust the Lord. They are intoxicated with spiritual bliss. They are qualified to worship Lord Krishna’s lotus feet.


Stabaka-VII

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-VII >>

Seventh Stabaka

1 Now the author describes pada-sevanam (service of the lotus feet): Service to Lord Krishna, performed in a way suitable for a king, by devotees whose hearts are attached to the Lord’s service, is called pada-sevanam (service to the lotus feet).

Verse 2

samsevate ya iha krishna-padaravindam
nityam tad-arpita-manash ciram apramattah
andhi-kritakhilam apohya tamah-samudram
shreyah param sa labhate munibhir durapam

samsevate— serves; yah— one who; iha— here in this material world; krishna— of Lord Krishna; pada— feet; aravindam— lotus; nityam— constantly; tat— to the Lord; arpita— place; manah— minds; ciram— continually; apramattah— attentive; andhi-krita— blinded; akhilam— the entire world; apohya— crossing beyond; tamah— of ignorance; samudram— the ocean; shreyah— auspicious; param— supreme; sah— he; labhate— attains; nunibhih— by the great sages; durapam— difficult to achieve.

One who meditates on Lord Krishna and attentively serves His lotus feet at every moment crosses over that ocean of ignorance which has blinded the entire world and attains supreme auspiciousness, which is difficult even for the great sages to achieve.

Verse 3

tesham eva manah punar na labhate sangam bhavambhonidhau
tapas tan na parabhavanti sahasa klesha jitah panca taih
tesham unmishati svayam bhagavatas tattvavabodho harer
ye govinda-padaravinda-bhajanam tan-manasah kurvate

tesham— of them; manah— the mind; punah— again; na— not; labhate— attains; sangam— contact; bhava— of material existance; ambhonidhau— in the ocean; tapah— the three-fold miseries of material existance; tan— them; na— not; parabhavanti— defeat; sahasa— immediately; kleshah— sufferings; jita— conquered; panca— fivce; taih— by them; tesham— of them; unmishati— vecomes manifest; svayam— personally; bhagavatah— of the Supreme Personality ofGodhead; tattva— of the truth; avabodhah— perception; hareh— of Lord Hari; ye— those who; govinda— of Lord Govinda- pada— feet; aravinda— of the lotus; bhajanam— the service; tat-manasah— remembering the lord; kurvate— perform.

Those who meditate on Lord Krishna, and serve His lotus feet, conquer the three-fold and five-fold material miseries. Their minds never again drown in the ocean ocean of materialism, and the perception of the truth about the Supreme Lord becomes immediately manifest to them.

Verse 4

sthairya-gambhirya-yuktena
sada sarva-sahishnuna
mukta-dehabhimanena
sevyam krishna-padambujam

sthairy— patience and determination; gambhirya— profundity; yuktena— endowed; sada— constantly; sarva— to everyone; sahinshnuna— tolerant; mukta— free; deha— of the material body; abhimananena— misidentification; sevyam— worthy to be ser4ved; krishna— of Lord Krishna; pada— feet; ambujam— lotus flower.

One who is patient, determined, grave, tolerant to everyone and everything, and who doesnot misidentify himself as the material body, is qualified to constantly serve Lord Krishna's lotus feet.

Verse 5

tad eva kidrisham ity aha—-

nijanubhava-sakshinim upala-daru-dhatv-adibhir
yatheshtam upakalpitam samavalambya murtim hareh
sa eva bhagavan asav iti nirasta-nirasta-bheda-bhrama
bhajanti bhagavat-padam bhava-virinci-sancintitam

tat— that; eva— certainly; kidrisham— what it is like; iti— in this connection; aha— the author explains; nija— own; anubhava— perception; sakshinim— seeing; upala— of stone; daru— wood; dhatu— metal; adibhih— or other elements; yatha— as; ishtam— desired; upakalpitam— fashioned; samavalambya— attaining; murtim— the diety from; hareh— of Lord Hari; sah— He; eva— certainly; bhagavan— the Supreme Personality of Godhead; asau— this; iti— thus; nirasta— cast aside; bed— of distinction; bhramah— the illusion; bhajanti— worship; bhagavat— of the Lord; padam— the lotus feet; bhava— by Lord Shiva; virinci— and Lord Brahma; sancintitam— meditated upon.

Seeing the Lord's diety form, which an artist has fashioned from stone, wood, metal, or some other element, the devotees bow down to offer respects and take shelter of the Lord. Free from the illusion of thinking the diety different from the Lord, they think: "This is certainly the Supreme Personality of Godhead."In this way they serve the Lord's lotus feet, which are the object of the meditation of Shiva and Brahma.

Verse 6

vicitra-bhavanodare lalita-divya-simhasane
sukhoshitam aharnisham nava-navopacaradibhih
nripocita-vidhanato virahitanya-patyam muda
bhajanti bhagavat-padam bhava-virinci-sancintitam

vicitra— astonishing and colorful; bhavana— temple; udare— within; lalita— beautiful; divya— splendid; simhasane— on a throne; sukha— comfortably; ushitam— residing; aham-nisham— day and night; nava— newer; nava— and newer; upacara-adibhih— by various services; nripa— for a king; ucita— suitable; vidhanatah— with arrangements; virahita— devoid of; anya— of another; patyam— sovereignty; muda— jubilantly; bhajanti— serve; bhagavat— of the supreme Personality of Godhead; padam— the lotus feet; bhava— by Lord Shiva; virinci— and Lord Brahma; sancintitam— meditated upon.

Those devotees establish the diety of the Lord on a splendid beautiful throne in a colorful and amazing temple. Performig newer and newer services, they jubilantly and constantly worship the supreme monarch in a style befitting a king. In this way those devotees serve the lotus feet of the Supreme Personality of Godhead, which are the object of the meditation of Shiva and Brahma.

Verse 7

vibodha-patu-gitakair ushasi manda-mandoditair
vibodhya sukha-nidritam lalita-gita-vadyadibhih
yathokta-samayocitair anubhavanvitaih karmabhir
bhajanti bhagavat-padam bhava-virinci-sancintitam

vibodha— for awakening; patu— expert; gitakaih— with songs; ushasi— ; manda— ; mandoditair— ; vibodhya— awakening; sukha— comfortably; nidritam— asleep; lalita— beautiful; gita— songs; vadya— instrumental music; adibhih— etc.; yatha— as; ukta— described; samaya— for the time; ucitaih— appropriate; anubhava— with royal grandeur; anvitaih— endowed; karmabhih— with activities; bhajanti— serve; bhagavat— of the supreme Personality of Godhead; padam— the lotus feet; bhava— by Lord Shiva; virinci— and Lord Brahma; sancintitam— meditated upon.

These devotees awaken the comfortably sleeping diety early in the morning by slowly singing melodious songs and playing musical instruments. They perform various early-morning services for the Lord, offering to Him all the grand opulence appropriate for a king. In this way, they serve the lotus feet of the Supreme Personality of Godhead, which are the object of the medittion of Shiva and Brahma.

Verse 8

nana-ratnabharana-vasanair divya-gandhangaragair
akalpanam racana-vidhina dhupa-dipaish ca ramyaih
kala-praptair niyata-vidhibhir dravya-jataish ca divyaih
samsevante vimala-matayah pada-padmam murareh

nana— various; ratna— jewels; abharana— ornaments; vasanaih— with garments; divya— celestial; gandha— perfumes; angaragaih— with ointments; akalpanam— of decorations; racana— fashioning; vidhina— with the activity; dhupa— with incense; dipaih— and lamps; ca— and; ranyaih— delightful; kala— according to the time; praptaih— attained; niyata-vidhibhih— following the regulations; dravya— jataih— with various substances; ca— and; divyaih— superexcellent; samsevante— they serve; vimala— pure; matayah— with minds; pada— feet; padmam— lotus; flower; murareh— Lord Murari.

These devotees offer various jewelled ornaments, exquisite garments, sublimely aromatic ointments, various decorations, delightful incense and lamps, and other excellent things, at the prescribed times, and according to the rules of worship. In this way, with pure minds, they serve Lord Krishna's lotus feet.

Verse 9

grihadi-parimarjana-snapana-pada-shaucasana-
srag-ambara-vibhushanaih sumadhuranna-panarhanaih
tatha shayana-vijanair natana-gita-vadyadibhir
bhajanti bhagavat-padam bhava-virinci-sancintitam

griha— of the temple; adi— etc.; parimarjana— cleansing; snapana— abhisheka bathing ceremony; pada— of the lotus feet; shauca— washing; asana— offering a throne; srak— with garlands; ambara— exquisite garments; vibhushanaih— and ornaments; sumadhura— very palatable; anna— foodstuffs; pana— and drinks; arhanaih— and with worship; tatha— in this way; shayana— offering a couch to take rest; vijanaih— and fanning; natana— dancing; gita— and singing; vadya— and playing musical instruments; adibhih— etc.; bhajanti— they serve; bhagavat— of the supreme Personality of Godhead; padam— the lotus feet; bhava— by Lord Shiva; virinci— and Brahma; sancintitam— meditated upon.

Cleansing the temple and other places, performing the abhisek bathing ceremony, washing the diety's lotus feet, offering to Him a throne, garlands, exquisite garments, ornaments, palatable foodstuffs and beverages, various ceremonies of worship, and a couch to take rest, fanning Him, dancing, singing, playing musical instruments, and performing many other activities to please Him, these devotees worship the lotus feet of the Supreme Personality of Godhead, which are the object of the meditation of Shiva and Brahma.

Verse 10

arama-citra-bhavanair griha-dirghikabhih
paryanka-yana-savitana-shitatapatraih
atmanurupa-vibhavacaritopacaraih
shashvad bhajanti bhagavantam ananya-citrah

arama— gardens; citra— colorful; bhavanaih— with residences; griha— cottages; dirghikabhih— and small lakes; paryanka— beds; yana— palanquins; sa— with; vitana— awnings; shita— white; atapatraih— with umbrellas; atma— own; anurupa— corresponding to; vibhava— power; carita?— fashioned; upacaraih— with services; shashvat— constantly; bhajanti— serve; bhagavantam— the Supreme Personality of Godhead; ananya— with undeviated; cittah— mind. Thinking only of the Lord, the devotees continually serve Him by offering nice gardens, palaces, cottages, lakes, thrones, palanquins, awnings, white umbrellas, and various other things, as far as they are able.

Verse 11

yatra-mahotsava-vidhir vividho 'numasam
parvanumoda-rabhasam prativasaram ca
sankirtanotsava-vidhanam anukshanam ca
prityai harer anudinam kriyate ca dasaih

yatra— processions and excursions; maha— great; utsava— festivals; vidhih— activity; vividhah— various; anumasam— every month; parva— on the four auspicious days; anumodarabhasam— a jubilant festival; prativasaram— every day; ca— and; sankirtana— glorification of the Lord; utsava— festival vidhanam— activity; anukshanam— at every moment; ca— and; prityai— for the pleasure; hareh— of Lord Hari; anudinam— every day; kriyate— is performed; ca— and; dasaih— by the diety's servant's.

For Lord Hari's pleasure, the devotees stage various festive processions, and celebrate jubilant festivals on certain auspicious days, as well as every day. They continuously perform sankirtana, glorifying the Lord.

Verse 12

grishme payoviharananila-sevanadyaih
shrikhanda-lepa-bahu-vijana-ratna-malyaih
susnigdha-bhojana-himamshu-karabhimarshaih
sevam harer vidadhate vibhavanurupam

grishme— in the summer; payah— water; viharana— pastimes; anila— breezes; sevana—services; adyaih— etc.; shrikhanda— sandalwood; lepa— paste; bahu— much; vijana— fanning; ratna— jewelled; malyaih— with necklaces; su— very; snigdha— palatable; bhojana— foodstuffs; himamshu— of the moon; kara— of the rays; abhimarshaih— by the touch; sevam— service; hareh— of Lord Hari; vidadhate— they perform; vibhava— power and wealth; anurupam— according to.

In the summer, the devotees take the diety on water-excursions, and places where there are cooling breezes. They anoint Him with sandalwood paste, ardently fan Him, decorate Him with jewelled necklaces, feed Him very palatable foodstuffs, and bring Him into the pleasantly cooling moonlight. In this way they serve the Lord, as far as their abilities and finances enable.

Verse 13

varshasu gudhatara-harmya-taladhivasa-
mandoshna-nirmala-jala-snapana-kriyabhih
samyava-supa-guda-pupa-yutopaharaih
sevam harer vidadhate vibhavanurupam

varshasu— during the monsoon season; gudhatara— very well protected; harmya-tala— of the temple; adhivasa— residence; manda— slightly; ushna— warm; nirmala— clear; jala— with water; snapana— of bathing; kriyabhih— with activities; samyava— puris; supa—condiments; guda-pupa— various confections; yuta— consisting; upaharaih— with services; sevam— service; hareh— of Lord Hari; vidadhate— they perform; vibhava— power and wealth; anurupam— according to.

During the rainy season, they take the diety to a well protected place in the temple, bathe Him with clear, slightly warm water, and offer Him puris, condiments, and various confections. In this way they serve the Lord, as far as their abilities and finances enable.

Verse 14

grishmartuvac charadi caiva hime tu vahni-
balarka-sevana-satula-pati-navannaih
taptodaka-snapana-dhupa-vishesha-vastraih
sevam harer vidadhate vibhavanurupam

grishma— summer; rtu— season; vat— just like; saradi— in the autumn; ca— and; eva— certainly; hime— in the winter; tu— but; vahni— with fire; bala— newly risen; arka— sun; sevana— service; sa-tula— insulated with cotton; pati— with garments; vava— new; annaih— with grains; tapta— heated; udaka— with water; snapana— bathing; dhupa— with incense; vishesha— various; vastraih— exquisite garments; sevam— the service; hareh— of Lord Hari; vidadhate— they perform; vibhava— power and wealth; anurupam— according to.In the autumn, the devotees serve the diety in the same way as in the summer. In the winter, however, they buikd fires to warm Him, arrange for the newly risen sun to shine on Him, and dress Him in winter clothes with cotton insulation. They bathe Him with heated water, and offer Him incense and various elegant garments. In this way they serve the Lord, as far as their abilities and finances enable.

Verse 15

evam vidhim shishira eva ca madhave tu
pushpadhya-kanana-vihara-madhu-dravadyaih
pushpoccayavacaya-phalgu-vilasa-malyaih
sevam harer vidadhate vibhavanurupam

evam— in this way; vidhim— activity; shishire— in the winter; eva— certainly; ca— and; madhave— in the spring; tu— but; pushpa— with flowers; adhya— enriched; kanana— groves; vihara— pastimes; madhu— eith honey; dravya— substances; adyaih— and others; pushpa— of flowers; uccaya— of a multitude; avacaya— collecting; phalgu— springtime; vilasa— for pastimes; malyaih— with garlands; sevam— service; hareh— of Lord Hari; vidadhate— they perform; vibhava— power and wealth; anurupam— according to.

In the spring, the devotees take the diety on excursions to the foest groves full of blossoming flowers. They offer Him honey and other platable substances, and garland Him with many beautiful springtime flowers. In this way they serve the Lord, as far as their finances and abilities enable.

Verse 16

premanuraga-paramadara-gauravadhya— sad-bhava-bhavita-mana na manag upekshyasaprashrayam sarabhasam yuvativa kantam shashvan mukinda-caranam bhajatiha bhaktah

prema— with love; anuraga— and devotion; parama— supreme; adara— attention; gaurava— and respect; adhya— enriched; sat— transcendental; bhava— with emotions; bhavita— endowed; manah— with mind; na— not; manak— even slightly; upekshya— having neglected or offended; sa— with; prashrayam— humility; sarabhasam— ardently; yuvati— a young wife; iva— just like; kantam— to her husband; shashvat— continually; mukunda— of Lord Mukunda; caranam— the lotus feet; bhajati— serve; iha— here; bhaktah— the devotee.

Without the slightest neglect or disrespect, his mind full of love, devotion, great reverence and attentiveness, the devotee humbly, ardently, adn continually serves Lord Hari's lotus feet, just as a young wife serves her husband.

Verse 17

atmeva putra iva mitram iva priyeva
svamiva sad-gurur ivapta oveha devah
prity-adara-pranaya-gaurava-bhakti-bhavaih
samsevyate sumatibhir bhagavan ajasram

atma— self; iva— as; putrah iva— as; mitram— friend; iva— as; priya— wife; iva— as; svami— husband; iva— as; sat-guruh— spiritual master; iva— as; aptah— attained; iva— as; iha— here; devah— the Supreme Lord; priti— with joy; adara— respect; pranaya— love; gaurava—reverence; bhakti— and devotion; bhavaih— with the sentiments; samsevyate— is served; sumatibhih— by those whose minds are purified; bhagavan— the supremely opulent Lord; ajasram— constantly.

the Pure-minded devotees continually serve the supreme.y opulent Personality of godhead with great jubilation, attentiveness, love, reverence, and devotion, just as if He were their own self, or their son, friend, wife, husband, or spiritual master.

Verse 18

kim ca—-

na calatu vishayabhimatta-citto mama
pada-pankaja-bhaktitah kadapi
harir iti karunah parikshako va
harati dhanam bhajato 'pi bhakta-bandhuh

kim ca— and furthermore; na— not; calatu— may wander; vishaya— by the objects of sense-gratification; abhimatta— maddened; cittah— the mind; mama— my; pada— feet; pankaja— lotus flower; bhaktitah— from the pure devotional service; kada api— at any time; harih— Lord Hari; iti— thus; karunah— merciful; pariksakah— the witness; va— and; harati— removes; dhanam— material opulence; bhajatah— from the wershipper; api— and; bhakta— of the devotee; bandhuh— the friend.

If Lord Hari perceives that a devotee thinks: "Let my mind never become intoxicated by the objects of sense-gratification, and thus stray from the pure devotional sevice of the Lord's lotus feet," then the Lord removes the material opulence from that devotee, because He is always the devotee's friend.

Verse 19

yady evam astu sa tathapy akhilair vihinas
tat-sangi-sanga-nirato gata-duhkha-shokah
svacchanda-labdha-phala-pallave-pushpa-toyaih
svairam karomi bhagavad-bhajanam vane 'pi

yadi— if; evam— in this way; astu— it may be; sah— he; tatha api— nevertheless; akhilaih— of everything; vihinah— devoid; tat-sangi— of the devotees; sanga— the association; niratah— engaged; gata— gone away; duhkha— suffering; shokah— and lamentation; svacchanda— voluntarily; labdha— attained; phala— fruits; pallava— blossoming twigs; pushpa— flowers; toyaih— and with water; svairam— voluntarily; karomi— I shall perform; bhagavat— of the Supreme Personality of Godhead; bhajanam— the service; vane— in the forest; api— even.

If this were to happen to me, and all my possessions were taken away, I would not lament or feel any pain. I would simply associate with the devotees, and worship the Lord even with fruits, blossoming twigs, flowers, water, and other things gathered by me in the forest.

Verse 20

no sevayami dhaninam catubhir vacobhih
samstaumi naiva tam aham kshudhito 'ti-dinah
dahye na ca svajana-durvacananalena
krishnanghri-padma-madhupo vipinam prayatah

na— not; u— indeed; sevayami— do i serve; dhaninam— the wealthy; catubhih— flattering; vacobhih— with words; samstaumi— I praise; na— not; eva—certainly; tam— him; aham— I; kshudhitah— hungry; ati— vry; dinah—poverty-stricken; dahye— I am burned; na— not; ca— and; svajana— of relatives; durvacana— of harsh words; analena— by the fire; krishna— of Lord Krishna; anghri— feet; padma-0- at the lotus; madhupah— a bumble-bee eager to get the honey; vipinam— to the forest; prayatah— gone.

I am a bumble-bee who has gone to the forest to drink the honey of Lord Krishna's lotus feet. I am not burned by the fire of criticism ignited by my relatives, and, although poor and hungry, I do not serve or flatter the wealthy mammonites.

Verse 21

daragara-suhrit-sutadibhir abhityakto vimukto dhanais

tatradho bhavane manoratham api tyaktvapta-sat-sangamah
shakair eva vanodbhavaih kim athava bhaikshena kukshim
bharih

kutrapy ayatane vane 'pi bhagavat-padam bhaje shashvatam

dara— by the wife; agara— house; suhrit— friends and relatives; suta— sons; adibhih— and by others; abhityaktah— abandoned; vimuktah— free; dhanaih— from wealth; tatra— there; adhah— beneath; bhavane— for my house; manoratham— desire; api— and; tyaktva— abandoning apta— attained; sat— of the devotees; sangamah— the association; shakaih— with vegetables, roots and fruits; eva-vana— in the forest; udbhavaih— frown; kim athava— what is the need; bhaikshena— begging; kukshim— the belly; bharih— filling; kutra api— somewhere; ayatane— residence; vane— in the forest; api— even; bhagavat— of the Supreme Pesonality of Godhead; padam— the lotus feet; bhaje— I serve; shashvatam— eternally.

Abandoned by my wife, sons, friends and relatives, and no longer possessing a huse and wealth, I shall give up the material desires in relation to my home and remain in the association of the saintly devotees. I shall live even in the forest eating only the vegetables, fruits and roots growing there, without having to beg for food. There I shall continually seve the lotus geet of the supreme Personality of godhead.

Verse 22

no kancanair na manibhir na ca gandha-malyair
mishtanna-pana-rucirambara-camarair va
bhaktyaiva kevalam ananyataya svahaava-
bhavadhyaya madhuripur vasham ancatiha

na—not; u— indeed; kancanaih— by gold; na— not; manibhih— by jewels; na— not; ca— and; gandha— by aromatic incense; malyaih— and excellent garlands; mishta— palatable; anna— foodstuffs; pana— delicious drinks; rucira— beautiful; ambara— garments; camaraih— by camara fans; va— or; bhaktya— by pure devotion; eva— certainly; kevalam— only; ananyataya— without focusing on any other object; svabhava—natural; bhava— with love; adhyaya— enriched; madhuripuh— of Lord Krishna, the enemy of the Madhu demon; vasham— to submissiveness; ancati— goes; iha— here.

Lord Mudhusudana cannot be conquered by offering Him precious gold, jewels, aromatic incense, excellent flower garlands, palatable foodstuffs and drinks, beautiful clothing, or by fanning Him with a camara whisk. He is only conquered by pure, loving devotion.

Verse 23

tasmad vane 'pi bhavane 'pi tad icchayaham
pushpaih phalair api payobhir ayatna-labdhaih
purvoditair vividha-bhoga-vashair vilasaih
samsevayami sharanam caranam murareh

tasmat— therefore; vane— in the forest; api— and; bhavane— in a house; api— and; tat— that; icchaya— according to desire; aham— I; pushpaih— with flowers; phalaih— with fruits; api— and; payobhih— with water; ayatna— without effort; labdhaih— attained; purva— previously; uditaih— described; vividha— various; bhoga-vashaih— arangements for opulent enjoyment; vilasaih— with pasties; samsevayami— I serve; sharanam— my only shelter; caranam— the lotus feet; murateh— of Lord Krishna the enemy of the Mura demon.

for this reason, either in the forest, or in a great mansion, either with easily available fruits, flowers and water, or with the previously described opulent arrangements, I shall serve Lord Murari's lotus feet, which are my only shelter.

Verse 24

atha sampada-matta-cetasam
svaparabhinna-dhiyam nisargatah
bhagavad-vapusam karomy aham
mahatam eva padanusevanam

atha—now; sampada— by opulence; amatta— not intoxicated; cetasam— whose minds; sva— myself; para— and others; abhiina— without distinction; dhitam— consciousness; nisargatah— by nature; bhagavat— of the Supreme Pesonality of Godhead; vapusam— the forms; kromi— perform; aham— I; mahatam— of the great devotees; eva— certainly; pada— of the lotus feet; anusevanam— the service.

The great ddevotees of Lord Krishna are never intoxicated by material opulence. By nature they do not distinguish between their benefit and that of others, and they may all be considered extensions of the form of the supreme Personality of Godhead., for these reasons, I am now engaged in the service of their lotus feet.

Verse 25

kratubhir vibudhan upasate
paralokashrayino 'lpa-medhasah
sudhiyas tu dayardra-manasan
bhuvi sakshad amareshvaran satah

dratubhih— with sacrifices; vibudhan— the demigods; upasate— worship; para— upper; loka— planets; ashrayinah— residing; alpa— meager; medhasah— intelligence; sudhiyah— greatly intelligent; tu— but; daya— with mercy; adrda— moistened; manasan— minds; bhuvi— on this earth; sakshat— directly; amara— of the demigods; ishvaran— the controllers; satah— the saintly devotees.

Unintelligent persons worship the demigods residing in the higher planets by performance of sacrifice, but those who are intelligent engage in the service of the merciful devotees who are directly empowered incarnations of Lord Krishna, the master of all the demigods.

Verse 26

hari-bhakti-raso 'sti nasti vo-
bhayayaivarhati sevitum satah
sati khalv anusevanam satam
phalam asyasati mula-karanam

hari— to Lord Hari; bhakti— of pure devotional service; rasah— the mellows; asti— are; na— not; asti— are; va— or; ubhayaya— both; arhati— is qualified; sevitum— to serve; satah— the saintly devotees; sati— to the devotee; dhalu— indeed; anusevanam— the service; satam— of the devotees; phalam— the fruit; asya— of that; asati- mula-karanam— original cause.

Whether one is full of devotion for Lord Hari, or not, he should engage in the service of the devotees. That service grants one the result of engagement in the Supreme Lord's service.

Verse 27

manasah parishodhanam param
bhava-sangasya samula-ghatanam
hari-bhakti-rasasya sadhanam
mahatam eva padanusevanam

manasah— of the mind and heart; parishodhanam— purifying; param— supremely; bhava— of material nature; sangasya— of the touch; samula-ghatanam— uprooting; hari— of Lord Hari; bhakti— pure devotional service; rasasya— of the mellows; sadhanam— enabling one to taste; mahatam— of the great devotees; eva— certainly; pada— of the lotus feet; anusevanam— the service.

The service of the lotus feet of the great devotees purifies the mind and heart, completely uproots one's contact with the illusory material nature, and enables one to taste the mellows of pure devotional service to Lord Hari.

Verse 28

hari-bhakti-vishesha-hetavah
kalushonmulana-dhuma-ketavah
bhava-sagara-para-setavo
vijayante mahad-anghri-renavah

hari— to Lord Hari; bhakti— of pure devotional service; vishesha— specific; hetavah— causes; kalusha— of sins; unmulana— uprooting; dhuma-ketavah— fires; bhava— of material existance; sagara— of the ocean; para— to the other side; setavah— the bridges; vijayante— all glories; mahat— of the great devotees; anghri— ot the lotus feet; renavah— the dust.

All glories to the particles of dust on the lotus feet of the great devotees. Those dust-particles are the causes of pure devotion for Lord Hari. They are like fires which consume all sins, and like bridges which lead to the far shore of the ocean of birth and death.

Verse 29

iti pariniyata-kriya-kalapaish
carana-nishevana-shanta-shuddha-cittah
vidadhati param arcanam mahantah
pranaya-natanghri-yugasya danavareh

iti— thus; pariniyata— by instructions; kriya— and actions; kalapaih— by the multitudes; caraana— of the lotus feet of the Lord; nishevana— because of the service; shanta— peaceful; shuddha— purified; cittah— hearts; vidadhati— prescribe; param— transcendental; arcanam— worship; mahantah— the great souls; pranaya— with love; nata— inclined; anghri— lotus feet; yugasya— of the pair; danava-areh— of Lord Krishna, the enemy of the demons.

In this way the great souls, whose hearts have become peaceful and pure by serving Lord Hari's lotus feet, teach us by their words and deeds to worship Lord Hari's lotus feet, which are affectionately offered to the devotees.


Stabaka-VIII

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-VIII >>

Eighth Stabaka

Verse 1

atharcanam aha—-

upacaraih shodashabhir
yathavidhi yathakramam
sampujanam murarater
arcanam parikirtitam'

atha— now; arcanam— worship; aha— the author describes; upacaraih— with services; shodashabhih— sixteen; yatha-vidhi— following the rules and regulations; yatha-kramam— properly; sampujanam— worship; mura-arateh— of Lord Krishna, the enemy of the Mura demon; arcanam— worship; parikirtitam— is known as.

Rendering sixteen kinds of service to Lord Hari, properly and according to the rules and regulations, and worshipping Him is called arcanam (worship).

Verse 2

yajnam vihaya nikhilan akhilatma-natham
ye sammadena harim eva yajanti dhirah
ishtah surarshi-pitri-bhuta-narah samasta
neshtvapi tais tri-jagad eva yatheshtam ishtam

yajnan— sacrifices; vihaya— abandoning; nikhilan— all; akhila— of all; atma— of living entities; natham— the Lord; ye— those who; sammadena— jubilantly; harim— Lord Hari; eva— certainly; yajanti— worship; dhirah— intelligent persons; ishtah— worshipped; sura— demigods; rshi— sages; pitri— forefathers; bhuta— living entities; narah— and human beings; samastah— all; na— not; ishtva— having worshipped; api—even; taih— by them; tri-jagat— the three worlds; eva— certainly; yatha-ishtam— as much as could be desired; ishtam— pleased.

Those who are actually intelligent abandon all Vedic Sacrifices to the demigods and simply worship Lord Hari, the master of all living entities, with great pleasure. Although they do not worship the demigods, sages, forefathers, bhutas and human beings, all these entities are pleased with them. The entire three worlds become completely satisfied with such persons.

Verse 3

abhyarcite madhuripau nikhilatma-hetau
triptam bhavetri-jagad eva kim atra citram
citrani yani vadane parinirmitani
tany eva bhanti niyatam pratibimbite 'pi

abhyarcite— is worshipped; madhu-ripau— when Lord Krishna, the enemy of the Mura demon; nikhila— all; atma— of living entities; hetau— the cause; triptam— satisfied; bhave— in the material world; tri-jagat— the three planetry systems; eva— certainly; kim— what?; atra— in this regard; citram— is amazing; citrani— amazing features; yani— which; vadane— on ;the face; parinirmitani— marked; tani— they; eva— certainly; bhanti— are manifest; niyatam— eternally; partibimbite— in reflection; api— even.

When Lord Hari, the original cause of everything and the supersoul within all living entities is worshipped, the entire three worlds become satisfied. And there is nothing at all amazing in this. The amazing features of Lord Hari's face are eternally manifested, even when feflected (in this world).N.B. the translator considers this verse unclear?

Verse 4

govindam ananda-sudha-samudram
brahmesh-pujyam paripujayed yah
devesha-kamyapi tam eva lakshmis
trailokya-pujyam svayam ashrayeta

govindam— Lord Govinda; ananda— of transcendental bliss; sudha— of the nectar; samudram— the ocean; brahma— by Lord Brahma; isha— and Lord Siva; pujyam— worshippable; paripujayet— worships; yah— one who; deva— of the demigods; isha— by the controllers; kamya— desired; api— even; tam— to him; eva— certainly; lakshmih— the goddess of fortune; trailokya— in all the three worlds; pujyam— worshippable; svayam— personally; ashrayeta— takes shelter.

The goddess of fortune, who is the object of the prayers of the leaders of the demigods and who is worshipped by all the three worlds, personally takes shelter of that person who worships Lord Hari, who is like an ocean of the nectar of transcendental bliss and who is worshipped by Brahma and Shiva.

Verse 5

arcanti ye bhagavatash caranaravindam
shraddhanvitah parama-yogi-janair vimrigyam
te mukta-koti-jananarjita-karma-bandhah
pare bhavambudhi sudhambunidhim labhante

arcanti— worship; ye— those who; bhagvatah— of the supreme Personality of godhead; carana— feet; aravindam— lotus; shraddha— with faith; anvitah— endowed; parama— greatest; yogi-janaih— by the yogis; vimrigyam— sought; te— they; mukta— freed; koti— milions; janana— of births; arjita— attained; karma— of karmic reactions; bandhah— bonds; pare— on the farther shore; bhava— of material existance; ambudhi— of the ocean; sudha— of nectar; ambunidhim— the ocean; labhante— they attain.

Faithful persons who worship Lord Hari's lotus feet, which are sought by the greatest of yogis, become free from the karmic bondage attained after millions of births. They attain the ocean of transcendental nectar which lies beyond the ocean of material existence.

Verse 6

krita-punyah sabhagyas te
kritartha eva te matah
mukundam pujayishyama
iti yesham manasy api

krita— performed; punyah— pious activities; sabhagyah— fortunate; te— they; krita-arthah— successful; eva— certainly; te— they; matah— are considered; mukundam— Lord Mukunda; pujayishyamah— lit us worship; iti— thus; yesham— of whom; manasi— in the mind; api— even.

those who, within their hearts, say: "Lit us worship LOrd Mukunda", are considerd to be greatly pious, fortunate, and successful.

Verse 7

yan-namoccaranad eva
sadyo mucyate bandhanat
pujarambhe krite casya
kim anyad avashishyate

yat— whose; nama— of the holy name; uccaranat— from the speaking; eva— certainly; sadyah— immediately; mucyate— becomes free; bandhanat— from the bondage of material existance; puja— of the worship; arambhe— in the activity; krite— when done; ca— and; asya— of Him; kim— what?; anyat— further; avashishyate— remains.

When one pronounces Lord Krishna's holy name, he becomes immediately free from material bondage. When that Lord Krishna is worshipped, what further remains to be done?

Verse 8

akamash ca sakamash ca
moksha-kamas tathapare
arcanti kevalam bhaktya
bhakta-kalpa-drumam harim

akamah— without material desires; ca— and; sakamah== full of material desires; ca— and; moksha— liberation; kamah— desiring; tatha— and; apare— on the other hand; arcanti— worship; kevalam— only; bhaktya— with devotion; bhakta— of the devotees; kalpa— desire; drumam— tree; harim— Lord Hari.

Whether free from material desires, full of material desires, or desiring liberation, intelligent persons devotedly and exclusively worship Lord Hari, who is like a desire tree which fulfills the desires of the devotees.

Verse 9

sarve 'py ashramino varna
diksham acarya tantrikim
tad-uktena vidhanena
pujayanti janardanam

sarve— all; api— and; ashraminah— members of the four asramas; varnah— members of the four varnas; diksham— initiation; acarya—accepting; tantrikim— in the regulation; pujayanti— worwhip; janardanam— Lord Janardana.

All members of the four varnas and ashramas may accept a tantric initiation and worship Lord Hari according to the tantric regulations.

Verse 10

tad yatha—-

snato 'ti-shuddha-vasano jala-dhauta-padah
pracimukhas tilakam ujjvalam adadhanah
acanta atta-kamalasana asana-stho
baddhanjalir guru-ganadhipatin namasyet

tat— that; yatha— just as; snatah— bathed;ati— very; shuddha— clean; vasanah— with garments; jala— with water; dhauta— washed; padah— feet; pracimukhah— facing; tilakam— tilaka markings; ujjvalam— splendid; adadhanah— accepting; acantah— sipping water; atta— accepted; kamala— lotus; asane— seat; asana— on a seat; sthah— situated; baddha-anjalih— with respectfully folded hands; guru— to the spiritual master; gana-adhipatin— to the saintly devotees, such as the four Kumaras, who are the best of living entities; namasyet— should offer obeisances.The author here describes the worship of the Lord—- Nicely bathed, wearing very clear garments, his feet washed with water, decorated with nicely drawn tilaka markings, performing acamana, and respectfully folding his hands, one should offer obeisances to His guru who is seated on the kamalasana and also the exalted Vaishnavas, such as the four Kumaras, who are the best of living entities.

Verse 11

sadharam argha-patram ca
padya-patram ca vamatah
pushpa-naivedya-sambharam
nija-dakshinato nyaset

sa— with; adharam— a recepticle; argha— argha; patram— dish; ca— and; padya— water for washing the feet; patram- ; ca— and; vamatah— on the left; pushpa— flowers; naivedya— foodstuffs; sambharan— abundance; nija— own; dakshinatah— on the right; nyaset— should place.

One should place cups of water for washing the mouth and feet on his left, and he should place the offerings of flowers and foodstuffs on his right.

Verse 12

vidhaya shuddhatmani bhuta-shuddhim
nyasadikam prana-vidharanam ca
yathokta-pujam iha danavareh
kurvanti sarve rahita vikalpaih

vidhaya— placing; shuddha— purified; ztmani— in the body; bhuta-shuddhim— the ceremony of bhuta-suddhi; nyasa— with nyasa (appropriate gestures); adikam— etc.; pran-vidharanam— breath— control; ca— and; yatha— as; ukta— described; pujam— worship; iha— here; danava-areh— of Lord Krishna, the enemy of the demons; kurvanti— perform; sarve— all; rahitah— free from; vikalpaih— doubts.

Performing the bhuta-shuddhi ceremony with a purified body, performing nyasa (gestures) with the hands and limbs, and controlling the breath, free form doubts, everyone should worship Lord Hari according to the prescribed regulations.

Verse 13

nana-vikalpaih sankalpair
yesham kalushitam manah
pranayama-shatenapi
te na shuddhim avapnuyuh

nana— various; vikalpaih— by doubts; sankalpaih— by desires; yesam— of whom; kalushitam— muddied; manah— the mind; pranayama— controlling the breathing; shatena— for hundreds of times; api— even; te— they; na— not; shuddhim— purity; avapnuyuh— attain.Those whose minds are contaminated by various doubts and desires are not able to become purified by practicing pranayama (breath-control), even for hundreds of times.

Verse 14

manasam catha bahyam ca
pujanam dvi-vidham matam
pratimadau kritam bahyam
manasam ca dhiyatmani

manasam— within the mind; ca— and; atha— then; bahyam— external; ca— and; pujanam— worship; dvi-vidham— two-fold; matam— is considered; pratima— before the diety; adau— etc.; kritam— performed; bahyam— external; manasam— within the mind; ca— and; dhiya— by the intelligence; atmani— in the mind.

There are two kinds of worship—- external worship and worship performed within the mind. External worship is performed in the presence of the deity or in other ways. The intelligence performs internal worship within the mind.

Verse 15

tatradau manasim pujam
acaret susamahitah
sthira-buddhir yathakamam
krishnam dhyayan yathoditam

tatra— there; adau— in the beginning; manasim— mental; pujam— worship; acaret— may perform; susamahitah— with fixed mind; sthira— unwavering; buddhih— with intelligence; yatha-kamam— as wished; Krishnam— Lord Drsna; dhyayan— meditating; yatha— as; uditam— described.

According to one's own desire, with fixed mind and unwavering intelligence, meditating on Lord Krishna as He has been described by the bona-fide sources, one may engage in the activities of worship within his mind.

Verse 16

shuddhatma suvashi-kritendriya-gano buddhyaiva samshuddhaya
pratyahritya mano bahir vishayato nirmukta-sankalpakah
svatmany eva sada vasantam akhilatmanam sukhambhonidhim
dhyatva nanda-tanudbhavam krita-matih padyadibhih pujayet

shuddha— pure; atma— heart; suvashi-krita— controlled; indriya— of senses; ganah— multitude; buddhya— with intelligence; eva— certainly; samshuddhaya— pure; pratyahritya— withdrawing; manah— the mind; bahih— external; vishayatah— from the objects of the senses; nirmukta— free; sankalpakah— from desires; sva— own; atmani— in the mind; eva— certainly; sada— continually; vasantam— residing; akhila— of all living entities; atmanam— the supersoul; sukha— of transcendental bliss; ambhonidhim— the ocean; dhyatva— having meditated; nanda— of Nanda Maharaja; tanudbhavam— the transcendental son; krita-matih— fixing his mind; padya— with water for washing the feet; adibhih— and other services; pujayet— one should worship.

With purified intelligence, one should withdraw the mind from external sense-objects and control the senses. Freed from all desires, one may meditate on Lord Krishna, the supersoul of all living entities, who is an ocean of transcendental bliss. Meditating on that transcendental son of Nanda Maharaja within his heart, the pure soul may worship Him by offering water to wash His feet and by performing many other services.

Verse 17

tad yatha—-

candravadatam lasad-ashta-patram
smaret praphullam hridayaravindam
tatra sthitam sandra-sukhamburashim
harim smaret purva-nirukta-rupam

tat— that; yatha— as; candra— as the moon; avadatam— splendid; lasat— shining; ashta— with eight; patram— petals; smaret— one may meditate; praphulam— blossoming; hridaya— of the heart; aravindam— lotus flower; tatra— there; sthitam— situated; sandra— intense; sukha— of spiritual happiness; amburashim— ocean; harim— Lord Hari; smaret— one may meditate; purva— previously; nirukta— described; rupam— form.

One may meditate on the heart as a blossoming eight-petaled lotus flower as splendid as the moon. One may meditate on Lord Hari, who is an ocean of intense transcendental bliss and whose beautiful form has proviously been described, as standing on that lotus flower.

Verse 18

vakshyamana-kramenaiva
manasa-sthair upayanaih
svatmani paramatmanam
Krishnam vidhivad arcayet

vakshyamana— being described; kramena— gradually; eva— certainly; manasa— within the mind; sthaih— situated; upayanaih— by services; sva— won; atmani— in the mind; parama-atmanam— the supersoul; Krishnam— Lord Krishna; arcayet— one may worship.

Mentally performing the previously described services, one may worship the Supreme Pesonality of Godhead Lord Krishna within his mind, according to the prescribed regulations.

Verse 19

tata unmilya nayane
purah santam muradvisham
yajed upayanair bahyair
anindaih svayam ahritaih

tatah— then; unmlya— opening; nayane— the two eyes; purah— in the presence; santam— the eternal Supreme Personality of Godhead; muradvisham— Lord Hari, the enemy of the Mura demon; yajet— may worship; upayanaih— with services; bahyaih— external; anindaih— without committing offenses; svayam— personally; ahritaih— brought.

Then one may open his eyes and worship Lord Hari, the eternal Supreme Personality of godhead Standing before him, by personally offering various services without offense.

Verse 20

tad evaha—-

asau hi sakshad bhagavan sa evety
akhanda-vishvasa-vivriddha-bhavah
tadiya-murtim drisadadikaptam
premna yajeta snapanasanadyaih

tat— that; eva— certainly; aha— the author describes; asau— this; hi— indeed; sakshat— directly; bhagavan— the Supreme Personality of Godhead; sah— He; eva— certainly; iti— thus; akhanda— unbroken; vishvasa— with faith; vivriddha— great; bhavah— with love; tadiya— of the Lord; murtim— the diety form; drisadadika-aptam— percieved by the eyes; premna— with pure love; yajeta— may worship; snapana— by bathing; asana— offering a throne; adyaih— and other services.

The author now describes the external type of deity worship—- Full of faith that the deity is directly the Supreme Personality of Godhead, one should lovingly worship the Lord by bathing Him, offering Him a throne, and performing many other services.

Verse 21

tatra kramah—-

shankhadi-patre vidhivat
sthapayitvarghyam uttamam
pushpanjalim upadaya
Krishnam dhyayed yathoditam

tatra— in this matter; kramah— the series of activities; shankha— in the conch-shell; adi— and other; patre— in recepticles; vidhivat— according to the regulations; sthapayitva— having placed; arghyam— water for arghya; uttamam— excellent; pushpa— of flowers; anjalim— a handful; upadaya— taking; Krishnam— Lord Krishna; dhyayet— one should remember; yatha— as; uditam— described.

A description of the activities of external worship follows—- Following the regulations of worship, one may place water for arghya in the conch-shell and other recepticles. One may then take a handful of flowers and meditate on Lord Krishna as He has previously been described.

Verse 22

vidhivat pujite pithe
ashta-patrambujankite
sthapayitva muraratim
tad eva vinivedayet

vidhivat— following the regulations of worship; pujite— when worshipped; pithe— the throne; ashta— eight; patra— with petals; ambuja— with the signs of a lotus flower; ankite— marked; sthapayitva— having placed; mura-aratim— Lord Krishna, the enemy of the Mura demon; tat— that; eva— certainly; vinivedayet— one may offer prayers.

Following the regulations of worship one should worship the deity's throne, which is fashioned in the form of an eight-petalled lotus flower. One should then place the deity of Lord Krishna on the throne and offer suitable prayers.

Verse 23

tatah svagatam apricchya
padyadyaih kramasho muda
yathavidhi-krita-nyasam
govindam paripujayet

tatah— then; svagatam apricchya— welcoming; padya— with water for washing the feet; adyaih— and other services; kramashah— one after another; muda— jubilantly; yatha-vidhi— following the regulations of worship; krita— performed; nyasam—nyasa (gestures); govindam— Lord Govinda; paripujayet— one may worship.

Having welcomed Lord Hari, one may worship Him by jubilantly offering water for washing the feet and many other articles to Him, one after another, and by performing various gestures (nyasa) according ot the regulations of worship.

Verse 24

padyam padabjayor dadyat
yathoktarghyam ca murdhani
acamaniyam ca vadane
madhuparkam tathaiva ca

padyam— water for washing the feet; pada— feet; abjayoh— at the lotus flower; dadyat— should place; yatha— as; ukta— described; arghyam— water for arghya; ca— and; murdhani— on the head; acamaniyam— acamaniya; ca— and; vadane— at the mouth; madhuparkam— honey, curd and other ingredients; tatha— in the same way; eva— certainly; ca— and.

ONe should offer water for padya to Lord Hari's lotus feet, and the previously described water for arghya should be offered to His head. One should offer acamaniya and madhuparka to the Lord's mouth.

Verse 25

punar acamaniyam ca
snaniyam ca suvasitam
pite ca vasasi dhaute
vasite viniyojayet

punah— again; aamaniyam— water for rinsing the mouth; ca— and; snaniyam— water for bathing; ca— and suvasitam— aromatic; pite— yellow; ca— and vasasi— garments; dhaute— cleansed; vasite— aromatic; viniyojayet— one should offer.

One should again offer watrer to rinse the Lord's mouth, and he should offer water for the Lord's bath. One should then give the Lord nicely perfumed clean yellow garments.

Verse 26

hara-kundala-keyura-
manjira-mukutadikam
nanalankaranam haimam
yathashakti nivedayet

hara— necklaces; kundala— earrings; keyura— armlets; manjira— tinkling bells; mukuta— crowns; adikam— etx.; nana— various; alankaranam— ornaments; haimam— golden; yatha-shakti— as far as one is able; nivedayet— one should offer.

As far as one is able, he should present necklaces, earrings, armlets, tinkling bells, crowns, and various other golden ornaments to the Lord.

Verse 27

karpuraguru-kasturi-
bhadrashri-kunkumadikam
nati-dravam nati-ghanam
dadyad gandham manoramam

karpura— camphor; aguru— aguru; kasturi— musk; bhadrashri— sandalwood; kunkuma— kunkuma; adikam— etc.; na— not; ati— very; dvaram— liquid; na— not; ati— very; ghanam— thick; dadyat— one should offer; gandham— aromatic substances; manoramam— very pleasing.

One should offer to the Lord camphor, aguru, musk, sandalwood, kunkuma and other pleasong aromatic substances, which are neither too liquid nor too thick in consistency.

Verse 28

tulasi-malati-jati-
karavirambujottaram
push;am sugandhi vishadam
candanardram nivedayet

tulasi— tulasi; malati— malati; jati— ; karavira— karavira; ambuja— lotus; uttaram— excellent; pushpam— flower; sugandhi— aromatic; vishadam— beautiful; candana— with sandalwood paste; ardam— anointed; nivedayet— one should offer.

Then one should offer to the deity tulasi leaves, and beautiful aromatic malati, jati, karavira, lotus and other excellent flowers anointed with sandalwood paste.

Verse 29

tulasim padayor eva
shirasy eva saroruham
vana-malyam gale dadyat
sarvange kusumanjalim

tulasim— tulasi; padayoh— at the lotus feet; eva— certainly; shirasi— at the head; eva— certainly saroruham— lotus flower; vana— of forest flowers; malyam— garland; gale— on the neck; dadyat— should offer; sarva— all; ange— limbs; kusuma— of flowers; jalim— handfull.

One should place the tulasi leaves at the Lord's lotus feet, lotus flowers on His head, a garland of forest flowers around His neck, handfulls of flowers on each of His limbs.

Verse 30

uccaih parimalam dhupam
guggulaguru-sambhavam
ujjvalam ghrita-dipam ca
adhara-stham nivedayet

uccaih— greatly; parimalam— aromatic; dhupam— incense; guggula— from the guggula resin; aguru— from the fragrant aguru tree; sambhavam— produced; ujjvalam— glistening; ghrita— of ghee; dipam— lamp; ca— and; adhara— on the throne; stham— seated; nivedayet— onw should offer.

One should offer very aromatic guggula and aguru incense, as well as a splendid ghe-lamp,to the deity who is seated on His throne.

Verse 31

tato haiyangavinadhyam
dadhi-kshira-sitanvitam
caturvidham ca naivedyam
svarna-patre nivedayet

tatah— then; haiyangavina— with fresh butter; adhyam— enriched; dadhi— curd; kshira— milk; sita— and sugar; anvitam— endowed with; catuh— four; vidham—kinds; ca— and; naivedyam— offerings of foodstuff; svarna— golden; patre— in a recepticle; nivedayet— one should offer.

Then one should offer to the deity four kinds of foodstuffs prepared with fresh ghee, curds, milk, and sugar, and placed in golden recepticles. Note: The four kinds of foodstuffs are those which are chewed, sucked, licked, and drunk.

Verse 32

shuddham svaccham ca paniyam
sushitalam suvasitam
bhringara-sambhritam dadyat
tathaivacamaniyakam

shuddham— pure; svaccham— clear; ca— and; paniyam— delicious water; sushitalam— nicely cool; suvasitam— nicely aromatic; bhringara— in a golden pitcher; sambhritam— contained; dadyat— one should offer; tatha— then; eva— certainly; acamaniyakam— water for rinsing the mouth.

Then one should offer to the deity pure, clear, cool, fragrant, delicious water from a golden pitcher, and then one should offer water for the Lord to rinse His mouth.

Verse 33

tatah susamskritam shuddham
karpuradi-suvasitam
tambulam uttamam dadyat
svarna-samputaka-hitam

tatah— then; susamskritam— nicely prepared; shuddham— pure; karpura— with camphor; adi— and other fragrant substances; suvasitam— aromatic; tambulam— betel-nuts; uttamam— excellent; dadyat— one should offer; svarna— golden; samputaka— in a case; hitam— placed.

Then one should offer to the Lord nicely prepared pure betel-nuts, made aromatic by adding camphor and other fragrant substances, and placedin a golden case.

Verse 34

camara-vyajana-cchatra-
shayya-yanasanadikam
nana-vidhopayanam ca
yathalabham nivedayet

camara— camara; vyajana— fan; chatra— umbrella; shayya— bed; yana— vehicle; asana— throne; adikam— etc.; nana— various; vidha— kinds; upayanam— offerings; ca— and; yatha-labham— as they are available; nivedayet— one should offer.

Then one should offer a camara-fan, umbrella, bed, palanquin, throne, and various other gifts to the Lord.

Verse 35

tato mukha-stham muralim
vana-malam hridi sthitam
shriyam ca kaustubham capi
shrivatsam carcayet kramat

tatah— then; mukha— at the mouth; stham— situated; muralim— the flute; vana— of forest flowers; malam— garland; hridi— on the chest; sthitam— situated; shriyam— the goddess of fortune, Ladsmi-devi; ca— and; akustubham— the kaustubha jewel; ca— and; api— also; shrivatsam— the mark of shrivatsa; ca— and; arcayet— one should worship; dramat— one after another.

Then one should worship the flute at the Lord's mouth, the garland of forest-flowers on His chest, the goddess of fortune, Lakshmi-devi, the kaustubha jewel, and the mark of shrivatsa, one after the next.

Verse 36

tatah pushpanjalin dadyat
panca-kritvah padambuje
pitha-padme tato 'bhyarcet
shridamadin suparshadan

tatah— then; pushpa— of flowers; anjalin— handfulls; dadyat— one should ofer; panca-kritvah— five times; pada— at the feet; ambuja— lotus; pitha— of the altar; padme— on the lotus flower; tatah— then; abhyarcet— one should worship; shridama— Shridama; adin— and others suparshadan— the Lord's associates.

Then one should offer handfulls of flowers five times to the lotus feet of the deity, and after that one should worship the Lords's associatis, headed by Shridama, who are seated on the Lord's lotus-shaped throne.

Verse 37

tato japtva yathashakti
tarpayitvashtadha ca tam
ishane shesha-pushpadyair
vishvaksenam ca pujayet

tatah— then; japtva— repeating prayers; yatha-shakti— as far as one is able; tarpayitva— pleasing; ashtadha— eight times; ca— and; tam— Him; ishane— in the northeast; shesha— remaining; pushpa— with flowers; adyaih— and other ingredients; vishvaksenam— Lord Vishnu; ca— and; pujayet— one should worship.

Then, repeating prayers as far as he is ble and satisfying the deity with eight kinds of offerings, one should take the remaining flowers and other articles of worship and worship Lord Vishvaksena, who resides in the northeast.

Verse 38

tato gandhakshataih pushpair
arcitam madhura-dhvanim
ghantam cottama-shankham ca
vadayec ca svayam budhah

tatah— then; gandha— with fragrance; akshataih— unbroken; pushpaih— with flowers; arcitam— worshipped; madhura— sweet; dhvanim— sound; ghantam— bell; ca— and; uttama— excellent; shankham— conch-shell; ca— and; vadayet— should cause to sound; ca— and; svayam— himself; budhah— the learned devotee.

Then the intelligent devotee should worship the Lord with aromatic unbroken flowers and cause the excellent conch-shell and the sweet-sounding bell to resound.

Verse 39

tatah shlaghyaih stavaih stutva
kritva nirajanadikam
krishnam pradaksini-kritya
dandavat pranamed bhuvi

tatah— then; shlaghyaih— excellent; stavaih— with prayers; stutva— having glorified; kritva— having performed; nirajana— arati; adikam— and other ceremonies; krishnam— Lord Krishna; pradaksini-kritya— placing on the right; dandavat— like a stick; pranamet— one should offer obeisances; bhuvi— on the ground.

Then one should offer eloquent prayers to Lord Krishna, perform arati and other similar ceremonies, and offer obeisances falling on the grond like a rod.

Verse 40 and 41

tatah prasadayet krishnam
patitva tat-padantike
prasida jagatam natha
prasideti punah punah

grastam kala-bhujangena
nimagnam bhava-sagare
dina-bandho daya-sindho
prapannam paripahi mam

tatah— then; prasadayet— one should appeal for mercy; krishnam— to Lord Krishna; patitva— having fallen; tat— His; pada— of the lotus feet; antike— at the edge; prasida— please be merciful; jagatam— of the universes; natha— O Lord; prasida— please be merciful; iti— thus; punah— again; punah— and again; grastam— grasped; kala— of time; bhujangena— by the snake; nimagnam— drowining; bhava— of material existance; sagare— in the ocean; dina— of the distressed; bandho— O friend; daya— fo mercy; sindho— O ocean; prapannam— surrendered; paripahi— please protect; mam— me.

Then one should fall at Lord Krishna's lotus feet and repeatedly beg for His mercy, saying: "O Lord of the universes, please be merciful to me. O friend of the distressed, O ocean of mircy, I am drowning in the ocean of repeated birth and death, and the black snake of time has grasped me in its jaws. I have now completely taken shelter of You. Please protect me.

Verse 42

ittham prasadya govindam
pranamy ca punah punah
mudrah pradarshayed venu-
vana-malambujadibhih

ittham— in this way; prasadya— having appealed for mercy; govindam— Govinda; praanamya— having offered respectful obeisances; ca— and; punah— again; punah— and again; mudrah— gestures; pradarshayet— one should cause to be seen; venu— flute; vana— of forest flowers; mala— garland; ambuja— lotus flower; adibhih— etc.

After begging for the Lord's mercy and offering respectful obeisances to Him again and again, perform various mudras and offer Him a flute, garland of forest flowers, lotus flowers and other things.

Verse 43

samapyaivam-vidham pujam
sabhajitam athacyutam
adhyasayet sukha-sparsha-
shayaniya-tale 'male

samapya— having completed; evam-vidham— in this way; pujam— the worship; sabhajitam— worshipped; atha— thus; acyutam— the infallable Supreme Personality of Godhead; adhyasayet— one should place; sukha— pleasing; sparsha— to the touch; shayaniya-tale— on a comfortable bed; amale— splendid.

When this worship of Lord Krishna is completed, one should place the Lord on a splendid, pure and comfortable bed.

Verse 44

nirmalyam aghraya manobhiramam
vidheyam anandibhir uttamange
pitva sudha-kalpam atho murareh
padodakam murdhni samarpaniyam

nirmalyam— the flowers which had been offered to the Lord; aghraya— having smelled; manobhiramam— delightful; vidheyam— which should be placed; anandibhih— jubilantly; uttama-ange— on one's head; pitva— having drunk; sudha— to nectar; kalpam— equal; atho—then; murareh— of Lord Krishna, the enemy of the Mura demon; pada— form the feet; udakam— the water; murdhni— on the head; samarpaniyam— should be placed.

Then one should jubilantly smell the delightful flowers offered to Lord Krishna and place those flowers on his own head. He should drink the nectarean water which had washed the Lord's lotus feet and also place that water upon his own head.

Verse 43 and 45

vibhajya tad-bhakta-janeshv avashyam
sudhayamanam nunibhir durapam
asvadayed eva harer nivedyam
tad-darshananandathu-sambhrito 'pi

vibhajya— having distributed; tat— of the Lord; bhakta-janeshu— among the devotees; avashyam— certainly; sudhayamanam— just like nectar; munibhih— by the great sages; durapam— difficult to attain; asvadayet— one should relish; eva— certainly; hareh— of Lord Hari; nivedyam— the remnants of foodstuffs; tat— of the Lord; darshana— of the sight; anandathu— with the bliss; sambhritah— filled; api— and.

Then one should distribute among the devotees the remanants of the Lord's foodstuffs, which are difficult for even the great sages to attain and which are as palatable as nectar. Then, full of bliss because of having seen the Lord, one should also relish the remnants left by the Lord.

Verse 46

kim ca—-

asty evam arcana-vidhir vividhopacarair
bhagyanvitair vitaranadibhir eva shakyah
yah kevalena tulasi-dala-matrakena
krishnam samarcayati so 'pi kritaritha eva

kim ca— and furthermore; asti— there is; evam— in this way; arcana— of deity worship; vidhih— the rules; vividha— various; upacaraih— with services; bhagya— with opulence; anvitaih— endowed; vitarana— with gifts; adibhih— and other services; eva— certainly; shakyah—possible; yah— who; kevalena—only; tulasi— tulasi; dala—leaf; matrakena— with only; krishnam— Lord Krishna; samarcayati— worships; sah api— that person; krita-arthah— has attained success inb spiritual life; eva—certainly.

In this way the deity may be worshipped by performing various services and offering various opulent gifts to the Lord. However, a poor person, without any means, may become perfect in spiritual life by worshipping the Lord with a tulasi leaf as his only offering.

Verse 47

iti kritacyuta-pada-yugarcano
vigata-mana-madadir akuntha-dhih
sa paripurnam ananta-sukhambudhim
sapadi vanditum arhati madhavam

iti— in this way; krita— performed; acyuta— of the infalliable Supreme Pesonality of Godhead; pada— of the lotus feet; yuga— of the pair; arcanah— the worship; vigata— gone away; mana— pride; mada— lust; adih— and other inauspicious qualities; akuntha— cute; dhih— with intelligence; sah— that person; paripurnam— the perfect and complete; ananta— unlimited; sukha— of transcendental happiness; ambudhim— the ocean; sapadi— immediately; vanditum— to offer obeisances; arhati— becomes qualified; madhavam—to Lord Madhava.

One who is keenly intelligent, free form pride, lust and other faults, and worships the Lord's lotus feet, becomes at once qualified to offer respects to the perfect and complete Supreme Lord Krishna, who is like an unlimited ocean of transcendental happiness.


Stabaka-IX

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-IX >>

Ninth Stabaka

Verse 1

atha vandanam aha—-tat-pada-padma-pravanaih kaya-manasa-bhashitaihpranamo vasudevasya vandanam kathyate budhaih

atha— now; vandanam— offering respectful obeisances; aha— the author describes; tat— of the Lord; pada— of the feet; padma— with bowing down; pravanaih— ; kaya— with body; manasa— mind; bhashitaih— and words; pranamah— respectful obeisances; vasudevasya— to Lord Vasudeva; vandanam— offering respects; kathyate— is described; budhaih— by the learned devotees.

The author now describes vandanam (offering obeisances to the Lord)—-
When those who are devoted to Lord Hari's lotus feet offer respects to Him with their body, mind, or words, this is called vandanam (offering obeisances) by the learned devotees.

Verse 2

kim vidyaya parama-yoga-pathais ca kim tair
abhyasato 'pi shatasho janibhir duruhaih
vande mukundam iha yan-nati-matrakena
karmany apohya paramam padam eti lokah

kim— what is the need?; vidaya— of knowledge; parama— transcendental; yoga— of yoga; pathaih— of the path; ca— and; kim— what is the need?; taih— of these; abhyasatah— by continual cultivation; api— even; shatashah— hundreds; janibhih— by births; duruhiah— difficult to attain; vande— I offer my respectful obeisances; iha— here; yat— to whom; nati— by offering obeisances; matrakena— only; karmani— the bondage of karma; apohya— rejecting; paramam— supreme; padam— abode; eti— goes; lokah— a person.

What need is there to perform the different yoga-systems, which are difficult to perfect even in hundreds of births? What need is there to struggle to attain transcendental knowledge? I shall offer my respectful obeisances to Lord Krishna, for simply by offering obeisances to Him, one may become free from the bonds of karma and attain the supreme spiritual world.

Verse 3

krishne natis tanu-bhritam ashubham shubham va
karmaugham unmathayatiti kim atra citram
yan niyate niyatam eva mani-prabheda-
sparshena kevalam ayo 'pi hiranmayatvam

krishne— to Lord Krishna; natih— obeisances; tanu-bhritam— of the living entities residing in material bodies; ashubham— inauspicious; shubham— auspicious; va—or; karma— of karmic reactions; ogham— the flood; unmathayati— destroys; iti— thus; kim— what?; atra— in this regard; citram— is amazing; yat— because; niyate— is led; niyatam— certainly; eva— indeed; mani— of jewel; prabheda— of a specific; sparshena— by the touch; kevalam— only; ayah— iron; api— even; hiranmayatvam— to the state of being gold.

Those persons in this material world who offer respectful obeisances to Lord Krishna become free from the bonds of previously performed auspicious and inauspicious works. This is not at all surprising, for a similar process is observed when even iron becomes gold when touched by a certain jewel.

Verse 4

duye na duhkha-nivahair vividhair apiha
puyeya tirtha-salila-snapanam vinaiva
duye na cantaka-cirantana-danda-bhitya
huye na karma-nivahair yadi tam-namami

duye— I am distressed; na— not; duhkha— of sufferings; nivahaih— by the multitudes; vividhaih— various; api— even; eha— here, in the material world; puyeya— I become purified; tirtha— of the places of pilgrimage; salila— of the water; snapanam— bathing; vina— without; eva— certainly; dhuye— I tremble; na— not; ca— and; antaka— of Yamaraja; cirantana— ancient; danda— of the scepter; bhitya— with fear; huye— I am called; na— not; karma— of fruitive activities; nivahaih— by multitudes; yadi— if; tam— to Him; namami— I offer respectful obeisances.

I shall not need to bathe in the holy places of pilgrimage to become purified, I shall not experience the various sufferings of material existance, I shall not tremble in fear of Yamaraja's ancient scepter, and I shall not become attracted to materialistic activities, if I offer respectful obeisances to Lord Krishna.

Verse 5

kim ca—-

tam sarvatah samam ananta-sukhamburashim
bhaktyanata-pranayinam nikhiladhinatham
tat-pada-pankaja-rasasava-gandha-lubdha
vaca hrida ca vapusha ca namanti dhirah

kim ca— and furthermore; tam— to Him; sarvatah— to everyone; samam— equal; ananta— unlumited; sukha— of bliss; amburashim— ocean; bhakti— with devotion; anata— bowed down; pranayinam— affectionate; nikhila— of everything and everyone; adhinatham— the Supreme Lord; tat— of His; pada— of the feet; pankaja— of the lotus flower; rasa— of the honey; asava— loquor; gandha— aroma; lubdhah— greddy; vaca— with words; hrida— with mind; ca— and; vapusha— with body; ca— and; namanti— offer respectful obeisances; dhirah— intelligent.

Greddy to attain a tiny drop of the intoxicating honey of His lotus feet, those who are intelligent offer respectful obeisances with body, mind, and words to Lord Krishna. That Lord Krishna is very affectionate to those who offer obeisances to Him with devotion. He is like an unlimited ocean of spiritual bliss, and He is the Supreme Personality of Godhead, who is equal to all.

Verse 6

cittena cetasi parisphurad eva nityam sarvatmakam ca vacasa vapushakhila-stham
vandanta eva kritinas caranaravindam
ananda-sandra-makarandam arindamasya

cittena— by thought; cetasi— in the mind; parisphurat— manifest; eva— certainly; nityam— eternally; sarva— of everyone; atmakam— the soul; ca— and; vacasa— with words; vapusha— with body; akhila— in everything; stham— situated; vandante— offer respectful obeisances; eva— certainly; kritinah— those who are intelligent; carana— feet; aravindam— lotus flower; ananda— of spiritual bliss; sandra—thick; makarandam— with honey; arindamasya— of Lord Krishna, who defeats His enemies.

Those who are intelligent offer respectful obeisances, with body and words to Lord Krishna's lotus feet, which are always manifested within their thoughts. Those lotus feet are filled with the thick honey of transcendental bliss, and they are situated within everything.

Verse 7

tad yatha—-

sphurad-amala-nakhendu-kanti-kantam
nava-kamalodara-shonimabhiramam
kvanita-kanaka-nupuram prapadye
kishalaya-komalam acyutanghri-padmam

tat— that; yatha— just as; sphurat— manifest; amala— pure; nakha— of the nails; indu—moons; kanti— with the brilliance; kantam— beautiful; nava— fresh; kamala— of a lotus flower; udara— mikkle; shonima— with reddness; abhiramam— delightful; kvanita— tinkling; kanaka— golden; nupuram— with bells; prapadye— i take shelter; kishalaya— like a blossoming branch; komalam— charmingly delicate; acyuta— of the infalliable Supreme Personality of Godhead; anghri— of the feet; padmam— of the lotus flower.

The author describes how to offer obeisances to Lord Krishna—- Let me take shelter of Lord Krishna's lotus feet, which are as charmingly xelicate as a newly budding branch and decorated with tinkling golden ankle-bells. They are as delightfully reddish as the mikkle of a lotus flower, and they are beautifully illimined by the purely shining moons, which are the Lord's toenails.

Verse 8

amala-kamala-padmaraga-ramyam
nava-nananita-shirisha-saukumaryam
dhvaja-kamala-yavankushadi-cihnam
hari-caranambujam avyayam prapadye

amala— splendid; kamala— lotus flower; padmaraga— ruby; ramyam— delightful; nava— fresh; navanita— butter; shirisha— sirisa flower; saukumaryam— delicate; dhvaja—flag; kamala—lotus; yava— barley— corn; ankusha— rod for controlling elephants; adi— and other; cihnam— marks; hari— of Lord Hari; carana— feet; ambujam— lotus; avyayam— eternal; prapadye— let me take shelter.

Liet me take shelter of Lord Hari's lotus feet, which are as delightfully beautiful as a ruby or a splendid lotus flower. they bear the auspicious impressions of the flag, litus, barleycorn, and rod for controlling elephants, and many other similar markings. They are as delicate as newly churned butter or the beautiful shirisha flower.

Verse 9

vajrankusha-dhvaja-saroja-virajamanam
rajyan-nakhendu-kirana-dvigunarunabham
manjira-manjula-mani-dyuti-dipitangam
vande 'ravinda-nayanasya padaravindam

vajra— thunderbolt; ankusha— rod for controlling elephants; dhvaja— flag; saroja— lotus flower; virajamanam— shining; fajyat— glittering; nakha— nails; indu— moons; kirana— with the effulgence; dve-guna—doubly; aruna— abham— splendor; manjira— ankle-bells; manjula— attractive; mani— jewels; dyuti— with the effulgence; dipita— illumined; angam— limb; vande— I offer respectful obeisances; aravinda— as a lotus flower; nayanasya— of He who has eyes like; pada— the feet; aravindam— lotus flower.

I offer my respectful obeisances to Lord Krishna's lotus feet, which are splendidly decorated with the marks of the thunderbolt, flag, lotus flower, and rod for controlling elephants. They glisten with ankle-bells and glittering jewels. They are reddish, and they are illumined by the shining moons which are the toenails of the Lord.

Verse 10

lila-lasya-kala-madalasa-gatam vrindavanantash-ciram
go-vrindanupadanugam madhurata-dhamabhiramarunam
sandrananda-rasakaram vraja-vadhu-vrindena samsevitam
shri-govinda-padaravindam atulanandaya vandamahe

lila— with pastimes; lasya— of dancing; kala— with the art; mada— with great enthusiasm; alasa-gatam— fatigued; vrindavana— of Vrndavana forest; antah— in the mikkle; ciram— for a long time; go— of cows; vrinda— of the herd; anupada— close behind; anugam— following; madhurata— sweetness; dhama— abode; abhirama— beautiful; arunam— reddish; sandra— intense; ananda— bliss; rasa— of the mellows; akaram— mine; vraja— of Vrajabhumi; vadhu— of the gopis; vrindena— by the multitude; samsevitam— served; shri-govinda— of Lord Govinda; pada— feet; aravindam— lotus flower; atula— incomparable; anandaya— to attain bliss; vandamahe— lit us offer respedtful obeisances.

In order to attain incomparable transcendental bliss, let us offer our respectful obeisances to Lord Krishn\'s lotus feet. Those feet become fatigued by enthusiastic playful dancing, and they spend a long time in the middle of Vrindavana forest, closely following the surabhi cows. They are the abode of all sweetness, and they are delightfully reddish. They are filled with intense transcendental bliss, and they are worshipped by the gopis of Vrajabhumi.

Verse 11

evam sancintayann eva
jalpann eva muhur muhuh
sashtangam nipatan bhumau
vandetananda-sagaram

evam— in this way; sancintayan— meditating; eva— certainly; jalpan— speaking; eva— certainly; muhuh muhuh— at every monent; sa— with; ashta— eight; angam— limbs; niptan— falling; bhumau— on the ground; vandeta— one should offer obeisances; ananda— of spiritual bliss; sagaram— like an ocean.

Meditating and offering prayers in this way and repeatedly falling down on the ground, one should offer obeisances to Lord Krishna, who is like an ocean of spiritual bliss.

Verse 12

vidya-tapo-'bhijanata-dhana-sampadader
manam madam ca ripuvat parihritya dhirah
akitam ashvapacam atrina-vidvaraham
sarvam jagatkshitishu dandavad anamanti

vidya— of knowledge; tapah— austerity; abhijanata—high birth; dhana— wealth; sampat— good fortune; adeh— etc.; manam— pride; madam— intoxication; ca— and; ripu— an enemy; vat— like; parihritya— avoiding; dhirah— ; akitam— down to the insects; ashvapacam— down to the dog-eaters (outcastes); atrina— to the blades of grass; vid-varaham— to the hogs; sarvam— the entire; jagat— to the universe; kshitishu— on the ground; dandavat— falling down like a stick; anamanti— offer respectful obeisances.

Those who are intelligent avoid the intoxicating pride connected with aquisition of knowledge, austerity, noble birth, wealth and good-fortune, considering these things to be their enemies. Those intelligent persons fall down of the ground like a stick to offer respectful obeisances to all living entities in the universe. They offer respects in this way even to the outcastes, hogs, insects, and blades of grass.

Verse 13

akita-brahma-paryantam
yavantah sthira-jangamah
krishnatmakan manyamanas tan
sarvan pranamed budhah

akita— from the insect; brahma— Lord Brahma; paryantam— up to; yavantah— as many as there are; sthira— stationary; jangamah— and moving entities; krishna— to Lord Krishna; atmakana— devoted with life and soul; manyamanah— considering; tan— them; sarvan— all; pranamet— may offer respectful obeisances; budhah— an intelligent devotee.

An intelligent person may offer respectful obeisances to all moving and non-moving entities from Brahma down to the insects, for he considers them all to be pure devotees who have surrendered to Lord Krishna with their life and soul.

Verse 14

ittham caracara-guroh purushottamasya
shashvat-pranama-parimarjita-shuddha-sattvah
tat-pada-padma-vishaye rasikendriyaugha
dasyam harer vidadhate pranayopaharaih

ittham— in this way; cara— of the moving; acara— and unmoving entities; guroh— of the master; purisha— person; uttamasya— supreme; shashvat— continual; pr\nama— by obeisances; parimarjita— purified; shuddha— sattvah— beyond the modes of material nature; tat— of the Lord; pada— of the feet; padma— lotus flower; vishaye— in the area; rasika— relishing the happiness; indriya— of senses; oghah— multitude; dasyam—devotional service; hareh— of Lord Hari; vidadhate— perform; pranaya— of love; upaharaih— with offerings.

In this way the devotees, all material impurity washed away by repeatedly offering obeisances to the Lord and their senses delighting in the Lord's lotus feet, lovingly serve Lord Hari, the Supreme Personality of Godhead and master of all moving and non-moving living entities.


Stabaka-X

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-X >>

Tenth Stabaka

Verse 1

atha dasyam aha—-

deha-dhindriya-vak-ceto-
dharma-kamartha-karmanam
bhagavaty arpanam pritya
dasyam ity abhidhiyate

atha— now; dasyam— service; aha— the author describes; deha— of the body; dhi— intelligence; indriya— senses; vak— words; cetah— mind; dharma— piety; kama— enjoyment; artha—wealth; karmanam— of the activities; bhagavati— to the Supreme Personality of Godhead; arpanam— offering; pritya— with love; dasyam— service; iti— this; abhidhiyate— is named.

The author now describes dasyam (service).—- When the work performed by the body, intelligence, senses, voice, and mind, pious activities, enjoyment and wealth are offered as gifts to the Supreme Personality of Godhead, that is called dasyam (service).

Verse 2

dasye khalu nimajjanti sarva eva hi bhaktayah
vasudeve jagantiva
nabhasiva disho dasha

dasye— in service; khalu— indeed; nimajjanti— merge; sarvah— all; eva— certainly; hi— indeed; bhaktayah— different forms of devotion; vasudeve— in Lord Vasudeva; jaganti— the universes; iva— just as; nabhasi— in the sky; iva— just as; dishah— directions; dasha— ten.

Just as the universes enter the transcendental body of Lord Vasudeva and just as the ten directions enter the sky, in the same way, all different forms of bhakti (devotion to Krishna) enter into service.

Verse 3

shravanam kirtanam dhyanam
pada-sevanam arcanam
vandanam svarpanam sadhyam
sarvam dasye pratishthitam

shravanam— hearing; kirtanam— glorifying; dhyanam— remembering; pada— the lotus feet; sevanam— service; arcanam— worshipping; vandanam— offering obeisances; sva-arpanam— surrendering everything; sakhyam— befriending; sarvam— all; dasye— in service; pratishthitam— are established.

The devotional processes of hearing about the Lord, glorifying Him, remembering Him, serving His lotus feet, worshipping Him, offering obeisances to Him, surrendering everything to Him, and befriending Him, all rest on service to Him.

Verse 4

ye shrinvanti nijesha-nama-caritam gayanti cananditas
tam sarvatra samam smaranti satatam tat-pada-samsevinah
vandante yadi pujayanti ca rasad dasas ta eva dhruvam
sakhyam catma-nivedanam ca niyatam karmarpanam kurvate

ye— those who; shrinvanti— hear; nija— their own; isha— of the Lord; nama— holy names; caritam— and pastimes; gayanti—sing; ca— and; ananditah— jubilant; tam— Him; sarvatra— in all circumstances; samam— equal; smaranti— remember; satatam— continually; tat— His; pada— lotus feet; samsevinah— serving; vandante— offer obeisances; yadi— if; pujayanti— worship; ca— and; rasat— with love; dasah— servants; te— they; eva— certainly; dhruvam— indeed; sakhyam— befriending; ca— and; atma-nivedanam— surrendering everything; ca— and; niyatam— constantly; karma— of works; arpanam— offering; kurvate— they perform.

Those who joyfully hear and chant the holy names and pastimes of their own master, Lord Hari, and who, being equipoised in all circumstances, remember Him, constantly serve His lotus feet, offer obeisances to Him, lovingly worship Him, befriend Him, surrender everything to him, and give the results of their activities to Him, are known as the servants of Lord Hari.

Verse 5

brahmadi-durlabham idam nunibhir durapam
dasyam ca ye vidadhate madhusudanasya
te murtayo bhagavatah khalu ti na martyah
pujyah surair api sada mahatam mahantah

brahma— by Lord Brahma; adi— and others; durlabham— difficult to attain; idam— this; munibhih— by the great sages; durapam— difficult ot attain; dasyam— service; ca— and; ye— those who; vidadhate— perform; madhusudanasya— of Lord Krishna, the killer of the Madu demon; te— they; murtayah— forms; bhagavatah— of the Supreme Personality of Godhead; khalu— indeed; te— they; na—not; martyah— ordinary human beings; pujyah— worshippable; suraih— by the demigods; api— even; sada— always; mahatam— of the great souls; mahantah— great.

Those who engage in Lord Krishn's service, which is difficult even for Lord Brahma and the demigods and sages to attain, are not ordinary human beings. They are just like the Supreme Lord Himself, and they are worthy to receive the worship of the demigods and sages.

Verse 6

nirapeksham dhalu yatra
yatra shanty-adayo gunah
parameshthyam padam api
yatra necchaspadam bhavet

nirapeksham— indifference; khalu— indeed; yatra— in relation to it; yatra— where; shanti— peacefulness; adayah— beginning with; gunah— good qualities; parameshthyam— of Lord Brahma; padam—the post; api— even; yatra— where; na—iccha— of desire; aspadam— the abode; bhavet— may become.

For one who is indifferent to Lord Hari's service peacefulness and other good qualities do not become manifest, and even the post of Brahma is not desirable.

Verse 7

evam nivritta-kama ye
sarvatra sama-darshinah
nirmama nirahankaras
te hi dasye 'dhikarinah

evam— in this way; nivritta— ceased; kamah— material desires; ye— those who; sarvatra— everywhere; sama— equal; darshinah— seeing; nirmamah— without a false sense of possesiveness; nirahankarah— without false egotism; te— they; hi certainly; dasye— for Lord Hari's service; adhikarainah— qualified.

Those who are free from material desires, who see everyone and everything with equal vision and are free from false possesiveness and egotism, are qualified to engage in Lord Hari's service.

Verse 8

nasti dasyat param shreyo
nasti dasyat param padam
nasti dasyat paro labho
nasti dasyat param sukham

na— not; asti— there is; dasyat— than service; param— more; shreyah— auspicious; na— not; asti— there is; dasyat— than service; param—better; padam— situation; na— not; asti— there is; dasyat— than service; param— higher; sukham— happiness.

There is nothing more auspicious than Lord Hari's service. There is not situation better than Lord Hari's service. There is nothing to be gained better than Lord Hari's service. There is no happiness higher than Lord Hari's service.

Verse 9

hitva pramoha-vishayan akhilatma-nathe
tatraiva santatam ayam ramatam itiha
deham sadhindriya-mano vacanam samarpya
shashvad bhajanti harim eka-rasena dhirah

hitva— abandoning; pramoha— causes of illusion; vishayan— sense-gratification; akhila— of everything; atma-nathe— in the Supreme Lord; tatra— there; eva— certainly; santatam— continually; ayam— this; ramatam— rejoice; iti— thus; iha— here; deham— body; sa— with; dhi— intelligence; indriya— senses; manah— mind; vacanam— words; samarpya— having offered; shashvat— continually; bhajanti— wership; harim— Lord Hari; eka-rasena— with great love; dhirah— those who are intelligent.

Proclaiming, "Let us abandon the bewildering sense-gratification of this world and find eternal happiness in the Supreme Personality of Godhead", the intelligent devotees offer their body, intelligence, senses, mind and words to Lord Hari and continually worship Him with great love.

Verse 10

tatha hi—-

sat-sevarcana-vandanadishu vapus tat-pada-padme mano
vacam tad-guna-nama-kirtana-vidhau tasya prabodhe dhiyam
tan-murtau nayanam tadiya-yashasi shrotram tad-asvadite
jihvam santatam arpayanti kritino ghranam sunirmalyake

tatha hi— furthermore; sat— of the Supreme Personality of Godhead; seva— service; arcana— worship; vandana— offering obeisances; adisu— beginning with; vapuh— body; tat— of the Lord; pada— at the feet; padme— lotus; manah— the mind; vacam— words; tat— of Him; guna— of the transcendental qualities; nama— and names; kirtana— of glorification; vidhau— in the activity; tasya— His; prabodhe— understanding; dhiyam— intelligence; tat— His; murtau— in the form; nayanam— eyes; tadiya— His; yashasi— in the glories; shrotram— the ears; tat-asvadite— in the foodstuffs tasted by Him; jihvam— the tongue; santatam— constantly; arpayanti— they offer; kritinah— the devotees; ghranam— nose; sunirmalyake— in the flowers offered to the Lord.

The devotees engage their bodies in serving the Lord, worshipping Him, offering obeisances to Him, and other similar activities. They engage their minds in thinking of His lotus feet, their voice in glorifying His transcendental qualities and names, their intelligence in understanding Him, their eyes in seeing His deity form, their ears in hearing His glories, their tongues in tasting the foodstuffs offered to Him, and their sense of smell in relishing the fragrance of the flowers offered to Him.

Verse 11

dharman arthamsh ca kamamsh ca
dara-gara-parigrahan
arpayitva vasudeve
dasas taih prinayanti tam

dharman— pious activities; arthan— wealth; ca— and; kaman— desires; ca— and; dara— wife; agara— house; parigrahan— friends and relatives; arpayitva— having offered; vasudeve— to Lord Vasudeva; dasah— the servants; taih— with them; prinayanti— please; tam— Him.

Lord Krishna's servants please Him by offering in His service their saintly deeds, wealth, desires, wife, home, friends, and relatives.

Verse 12

tatha hi—-

tat-prityai kurute dharmams
tad-arthe 'rthan niyojayet
kamams tac-carane kuryad daradyais tat-padam bhajet

tatha hi— furthermore; tat— His; prityai— for the pleasure; kurute— they perform; dharman— pious activities; tat— His; arthe— for the sake; arthan— wealth; niyojayet— engage; kaman— desires; tat— His; carane— at the lotus feet; kuryat— one should engage; dara— with wife; adyaih— and others; tat— His; padam— lotus feet; bhajet— one should worship.

One should perform pious activities to please Lord Hari, and one should spend money on His account. One should engage his desires in desiring to attain the Lord's lotus feet, and one should worship the Lord's lotus feet, engaging His wife, family, and friends also in that worship.

Verse 13

kayena vaca manasendriyair va
svabhavikam va vihitam ca kim va
kurvanti yad yat sakalam tadiyah
shri-vasudevaya samarpayanti

kayena—with body; vaca— words; manasa— mind; indriyaih— senses; va— or; sva-bhavikam— of their own nature; va— or; vihitam— prescribed; ca— and; kim va— or; kurvanti— they perform; yat— what; yat— what; sakalam— everything; dadiyah— the devotees; shri-vasudevaya— to Lord Vasudeva; samarpayanti— offer.

Whatever the devotees do, either with the body, words, mind, or senses, done of their own accord, or prescribed by others, they offer to Lord Vasudeva.

Verse 14

kim tavat kurvanti. ity aha—-

tasyaiva karma kurute vapushanaghena
cittena cintayati sarva-gatam tam eva
tasyaiva nama-caritam vacasa grinati
shrutya shrinoti ca tam eva drishapi pashyet

kim tavat— in what way; kurvanti— they act; iti— in this connection; aha— the author describes; tasya— His; eva— certainly; karma— work; kurute— perform; vapusha— with the body; anaghena— without sin; cittena— with the mind; cintayati— meditates; sar a-gatam— allppervading; tam— on the Lord; eva— certainly; tasya— His; eva— certainly; nama— holy name; caritam— and pastimes; vacasa— with the voice; grinati— glorify; shrutya— with the sense of hearing; shrinoti— they hear; ca— and; tam— Him; eva— certainly; drisha— with the sense of vision; api-pashyet— they see.

The author describes the activities of the devotees—- Without performing sinful deeds, the devotees engage their bodies in performing Lord Hari's work. They miditate on His all-pervading presence with their minds, chant and hear the glories of His holy names and pastimes wiht their voice and ears, and see His deity form.

Verse 15

evam nityani karmani
tatha naimittikany api
shaktya tad-artham kurute
karya-buddhya na jatucit

evam— in this way; nityani— regular; karmani— activities; tatha— in this way; naimittikani— performed from time to time; api— and; shaktya— as far as they are able; tat— of the Lord; artham— for the sake; kurute— performs; karya-buddhya— with a personal motive; na— not; jatucit— at any time.

As far as he is able, a devotee performs all regular and occasinal activities for the pleasure of the Lord. The devotee never harbors an ulterior motive.

Verse 16

tasminn eva samasta-karma-nivaham nyasyantarenatmana
krishnam purnam anusmarann anudinam tat-karma yas tv acaret
nasakto na ca tat phalani kalayann ajnam prabhoh palayan
kritvasmai ca samarpayan sa hi param naishkarmam evashnute

tasmin— in Him; eva— certainly; samasta— all; karma-vivaham— works; nyasya— having placed; antarena— within; atmana— with the nind; krishnam— Lord Krishna; prirnam— the perfect and complete Supreme Personality of Godhead; anusmaran— remembering; anudinam— every day; tat— His; karma— work; yah— who; tu— and; acaret— performs; na—not; asaktah— attached; na— not; ca— and; tat— o[ that work; phalani— the fruits; kalayan— taking; ajnam— the order; prabhoh-palayan— protecting; kritva— having performed; asmai— to Him; ca— and; samarpayan— offering; sah— he; hi— indeed; param— supreme; naishkarmyam— freedom from karmic reaction; eva-ashnute— enjoys.

One who offeres all he performs to Lord Krishna, daily remembers with his mind the all-pervding presence of the perfect and complete Lord Krishna, performs Lord Krishna's works without attachement (not claiming the fruits for himself, but offering them to Lord Krishna), and follows Lord Krishna's orders becomes free from the bonds of karma.

Verse 17

dasas tad-arpitatamanah
sarvatra sama-buddhayah
kurvanto 'pi na sajjante
tad-artham karma nirmalam

dasah— servants; tat— to the Lord; arpita— placed; atmanah— minds; sarvatra— everywhere; sama— with equal; buddhayah— intelligence; kurvantah— performing; api— although; na— not; sajjante— are bound; tat— His; artham— for the sake; karma— activity; nirmalam— faultless.

Lord Hari's servants are equal to all, and they constantly remember their Lord. Although egaged in different pure activities for the Lord's service, they are never bound by the laws of karma.

Verse 18

ittham nirmala-karmabhis tanu-mano-buddhindriya-vyahritair
dharmarthaish ca tad-arpitair aviratam samsara-karma-cchidaih
shashvat-prema-rasena nirmala-dhiyah svananda-varamnidher
vishnor dasyam akhanda-saukhyam anisham kurvanti sarvottamah

ittham— in this way; nirmala— pure; karmabhih— with activities; tanu— with body; manah— mind; buddhi— intelligence; indriya— senses; vyahritaih— and words; dharma— with pious activities; arthaih— with wealth; ca— and; tat— to the Lord; arpitaih— offered; aviratam— constantly; samsara— of material existance; karma— karmic bondage; chidaih— cutting; shashvat— eternal; prema— of pure love; rasena— with the mellow; nirmala— pure; dhiyah— with minds; sva— own; ananda— of bliss; varam nidheh— of the ocean; vishnoh— of Lord Vishnu; dasyam— the service; akhanda— perfect and complete; saukhyam— transcendental happiness; anisham— day and night; kurvanti— perform; sarva— of all; uttamah— the best.

With body, mind, intelligence, senses, and words, with pure minds and constant love, offering their pious activities and wealth to the Lord, and engaging in pure actions which cut the bonds of continued material existance, the most elevated persons continually engage in the completely delightful service of Lord Vishnu, who is like an ocean of transcendental bliss.

Verse 19

naraharer iti dasya-mahormibhih
sapadi dhauta-samasta-mano-malah
krita-dhiyah paripurna-sukhambudher
bhagavatah sakhitam adhikurvate

narahareh— of Lord Nrsimhadeva; iti— thus; dasya— of the service; maha— great; urmibhih— by the waves; sapadi— immediately; dhauta— cleansed; samasta— all; manah— of the mind; malah— impurities; krita-dhiyah— the great souls; paripurna— perfect and complete; sukha— of spiritual happiness; ambudheh— of the ocean; bhagavatah— of the Supreme Personality of Godhead; sakhitam— for friendship; adhikurvate— become qualified.

Those great souls whose minds have been completely cleansed of all material impurities by the great waves of the Supreme Lord's service become eligible to become friends of that Supreme Lord Hari, who is like an ocean of spiritual happiness.


Stabaka-XI

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-XI >>

Eleventh Stabaka

Verse 1

sakhyam aha—-

ati-vishvasta-cittasya
vasudeve sukhambudhau
sauhardena para pritih
sakhyam ity abhidhiyate

sakhyam— friendship; aha— the author describes; ati— greatly; vishvasta— faithful; cittasya— of one whose mind; vasudeve— for Lord Vasudeva; sukha— of spiritual happiness; ambudhau— like an ocean; sauhardena— with friendship; para— supreme; pritih— love; sakhyam— friendship; iti— thus; abhidhiyate— is named.

The author describes sakhyam (friendship).—- A very faithful devotee's great love for Lord Vasudeva in the mood of friendship is called sakhyam.

Verse 2

martyenapi sata yena
tirno mrityu-maharnavah
tat-pare paramanande
sa sadhyam adhigacchati

martyena— by a conditioned soul; api-sata— by a saintly devotee; yena— by whom; tirnah— crossed; mrityu— of death; maha— great; arnavah— ocean; tat— of that ocean; pare— on the other side; parama— supremely; anande— blissful Supreme Personality of Godhead; sah— he; sakhyam— friendship; adhigacchati— attains.

A saintly devotee who crosses beyond the ocean of birth and death may attain the friendship of the Supremely blissful Lord Hari on the opposite shore of that ocean.

Verse 3

tad yatha—-

sakhayo nitya-sukhinah
svayam prita nirashishah
vasudeve 'navaratam
pritim kurvanti nirmalam

tat yatha— the author explains; sakhayah— friends; nitya— eternally; sukhinah— happy; svayam— themselves; pritah— satisfied; nirashishah— not wishing for anything; vasudeve— for Lord Vasudeva; anavaratam— constantly; pritim— love; kurvanti— perform; nirmalam— pure.

The author explains—
Always happy and satisfied and not wishing for anything, Lord Vasudeva's friends always bear great and pure love for Him.

Verse 4

no dainyena na karmabhir na ca gunair dravyaih sva-dharmair na va
sauhardena hi devalena kritinah samprinayantu harim
tenananda-payodhina bhagavata shashvad ramante 'pi ca
svatmanam paripurnam eva satatam pashyanti hrishyanti ca

na— not; u— certainly; dainyena— by humbleness; na— not; karmabhih— by deeds; na— not; ca— and; gunaih— by saintly qualities; dravyaih— by offering various gifts; sva-dharmaih— by performing their own duties; na— not; va— or; sauhardena— by friendship; hi— indeed; kevalena— alone; kritinah— the great souls; samprinayantu— may please; harim— Lord Hari; tena— with Him; ananda— of spiritual bliss; payodhina— like an ocean; bhagavata— with the Supreme Personality of Godhead; shashvat— continually; ramante— perform pastimes; api— and; ca— also; sva— own; atmanam— self; paripriunam— perfect and complete; eva— indeed; satatam— constantly; pashyanti— see; hrishyanti— and rejoice; ca— and.

Not by humbleness, saintly qualities, offering of gifts, activities of service, or performance of duty, but only by loving friendship trying to please the Lord, some great souls eternally perform pastimes with the supreme Personality of Godhead, who is like an ocean of transcendental bliss. Constantly gazing at the perfect and complete Supreme Lord, they become very jubilant at heart.

Verse 5

iti sakhitva-sukharnava-majjanad
atishaya-pranayahata-bhinna-dhih
ati-sukhambunidhau paramatmani
prasabham atma-nivedanam ihate

iti— thus; sakhitva— of friendship; sukha— of the spiritual happiness; arnava— in the ocean; majjanat— because of being immersed; atishaya— great; pranaya— by love; ahata— struck; bhinna— agitated; dhih— mind; ati— great; sukha— of spiritual happiness; ambunidhau— like an ocean; parama-atmani— to the Supreme Personality of Godhead; prasabham— with great ernestness; atma— of the self; nivedanam— offering; ihate— they attempt.

Immersed in the ocean of happiness produced by friendship with the Lord, these devotees greatly agitated with love for Him. They earnestly surrender everything to that Supreme Lord, who islike a great ocean of spiritual bliss.


Stabaka-XII

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-XII >>

Twelfth Stabaka

Verse 1

athatma-nivedanam aha—-

krishnayarpita-dehasya
nirmamasyanahankriteh
manasas tat-svarupatvam
smritam atma-nivedanam

atha— now; atma-nivedanam— surrendering everything; aha— the author describes; krishnaya— to Lord Krishna; arpita— offered; dehasya— of he whose body; nirmama— without a false sense of possesiveness; ? anahankriteh— without false ego; manasah— of the mind; tat— of him; svarupatvam— attainment of the original spiritual form; smritam— is called; atma-nivedanam— surrendering everything.

The author now describes atma-nivedanam (surrendering everything)—- Free from false-ego and a false sense of possessiveness, a pure devotee surrenders his obdy to the Lord. The natural inclination of such a devotee's mind is called atma-nivedanam (surrendering everything).

Verse 2

na canyaih sadhanaih sadhya
yogindrair api durgama
sa nirguna para bhaktir
jivan-muktish ca kathyate

na— not; ca— and; anyaih— by other; sadhanaih— spiritual practices; sadhya— attainable; yogindraih— by the masteres of yoga; api— and; durgama— difficult to attain; sa— that; nirguna— beyond the modes of material nature; para— transcendental; bhaktih— devotional service; jivat— although remaining in the material world; muktih— liberation; ca— and; kathyate— is described.

Transcendental devotional service which is beyond the touch of the modes of material nature is very difficult for the masters of yoga to achieve, and it cannot be attained by any spiritual process other than atma-nivedanam. That transcendental devotional service means the state of liberaton, even though the devotee may apparently remain within the material world.

Verse 3

nedam gurupadeshena
na shastradhyayanena ca
kevalanubhavanande
svasminn eva prakashate

na— not; idam— this; guru— of the spiritual master; upadeshena— by the instruction; na— not; shastra— of the Vedic scriptures; adhyayanena— by the study; ca— also; kevala— of the transcendence; anubhava— produced from experience; anande— for one who has the bliss; svasmin— in him; eva— certainly; prakashate— becomes manifest.

Atma-nivedana is not attained merely by studying the Vedic scriptures or by listening to the instructions of the spiritual master. When on experiences the bliss of pure spiritual existence, the state of atma-nivedana becomes spontaneously manifest.

Verse 4

tad yatha—-

knncin na cintayati nacaratiha kincit
svastatmano na ca kin apy anusandadhati
atmanam eva vinivedya paratmanishe
purnah sadaiva ramate sva-sukhamritabdhau

tad yatha— the author explains; kincit— anything at all; na— not; cintayati— considers; na— not; acarati— acts; iha— here; kincit— anything; svasya— of himself; atmanah— personally; na— not; ca— and; kim api— very much; anusandadhati— plans; atmanam— self; eva— certainly; vinivedya— surrendering; para-atmani— to the Supreme Lord; ise— to the supreme controller; purnah— perfected; sada— continually; eva— certainly; ramate— performs pastimes; sva— own; sukha— of spiritual happiness; amrita— of the nectar; abdhau— in the ocean.The author explains—- A fully surrendered soul does not consider, plan, or act for his own personal benefit. He completely surrenders to the Suprmeme Lord Hari. He thus attains the state of spiritual perfection and joyfully performs pastimes in the nectarean ocean of spiritual happiness.

Verse 5

magnanam bhagavaty ananda-paramanandamritambhonidhau
tesham trai-guniko vyaliyata hathat samyag havambhonidhih
no va brahma-sukhani bhanti na vidhir no va nishedhadayah
sarvatra sphurati sva-purna-paramanando mukundah param

magnanam— of those who are immersed; bhagavati— in the Supreme Personality of Gdhead; ananta— unlimited; parama— transcendental; ananda— of bliss; amrita— of nectar; ambhonidhau— in the oean; tesham— of them; trai-gunikah— produced from the three modes of material nature; vyaliyata— shrinks into non-existance; hathat— suddenly; samyak— completely; bhava— of material existance; ambhonidhih— the ocean; na—not; u— certainly; brahma— of impersonal brahman;; sukhani— the happiness; bhanti— are manifest; na— not; vidhih— the rules and regulations of spiritual life; na— not; u— certainly; va— or; nishedha— scriptural prohibitions; adayah— etc.; sarvatra— everywhere; sphurati— os manifest; sva— Himself; purna— perfect and complete; parama— transcendental; anandah— full of bliss; mukundah— Lord Mukunda; param— greatly.

For those who have dived into the unlimited nectarean of transcendental bliss which is Lord Hari, the ocean of material existence produced by the three modes of nature sudeenly shrinks into not-existence. For them scriptural injunctions and prohibitions, as well as the happiness of the impersonal brahman effulgence, cease to exist. For those decoteex the only thing that exists is the completely blissful Lord Krishna, whois manifested everywhere.

Verse 6

svacchandam eva ciram asti yadricchaya va
gacched kisham vidisham eva kam apy apricchan
svatmavabodha-paripurna-sukhavakashad
anyarato hi jada-vid vicared asangah

svacchandam— voluntarily; eva— certainly; ciram— for a long time; asti— is; yadricchaya— by accident; va— or; gacchet— may wander; disham— from this direction; vidisham— to that; eva— certainly; kam api— for something; apricchan—wothout asking; sva— own; atma— the Supersoul; avabodha— because of perceiving; paripurna— perfect; sukha— transcendental bliss; avakashat— because of the appearance; anya— to other things; aratah— not interested; hi— indeed; jada-vit— like an imbecile; vicared— wanders; asangah— without a companion.

Such a person may voluntarily or by accident remain in one place or wander in different directions. Filled with perfect transcendental bliss because he directly perceives the Supersoul in his heart, he remains uninterested in anything other than the Lord. Lilently wandering without a companion, he appears like a dumb fool or a madman.

Verse 7

kim ca—-

svatmananda-rata gatabhimatayah purnah kritarthas ca te
ye gayanti nisargato 'navaratam tan-nama-karmavalim
tan manye 'navakasha-purna-sahaja-svananda-varamnidheh
puram kevalam udgiranti pulaka-vyajocchalac-chikaram

kim ca— and furthermore; sva— own; atma— of the self; ananda— in the bliss; ratah— engaged; gata— dissappeared; abhimatayah— desires; purnah— perfect; krita-arthah— succesful; ca— and; te— they; ye— those who; gayanti— chant; nisargatah— by nature; anavaratam— constantly; tat— of the Supreme Personality of Godhead; nama—of the names; karma— and pastimes; avalim— the multitude; tat— therefore; manye— I consider; anavakasha— causeless; purna— perfect; sahaja— natural; sva— own; ananda— of bliss; varamnidheh— from the ocean; puram— a stream; kevalam— only; udgiranti— spitting; pulaka— hairs standing up; vyaja— on the pretext; uccalat— moved; sikaram— perspiration.

These great souls constantly chant the holy names and pastimes of Lord Hari. All their spiritual objectives are attained. They are perfect, successful, and full of bliss. I think that on the pretext of smiling and laughing, they are actually spitting out a small stream from the completely full ocean of causeless bliss within their hearts. And, on the pretext of the hairs on their bodies standing up, they are perspiring in ecstasy.


Stabaka-XIII

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-XIII >>

Thirteenth Stabaka

Verse 1

atha bhakty-upasamhara-mukhena tad adhinam jnanam iti
prasangat tad eva vyaharati—-

ity evam shravananukirtana-mukhair dhyananghri-sevarcanais
tadvad-vandana-dasa-vhava-sakhita-svatmarpanair anvaham
yair anandita-manasair nava-rasa bhaktih samalabhyate
te mantraushadhim antarena sahasa krishnam vashikurvate

atha— now; bhakti— fo devotional service; upasamhara— summary; mukhena— by the beginning; tat— on that (bhakti); adhinam— dependent; jnanam— knowledg; iti— thus; prasangat— in this connection; tat— that; eva— certainly; vyaharati— the author describes; iti— thu; evam— in this way; shravana— hearing; anukirtana— and chanting; mukhaih— beginning with; dhyana— remembering; anghri— of the lotus feet; seva— service; arcanaih— worshipping; tadvat— to that extent; vandana— offering obeisances; dasa— of being a servant; vhava— the state; sakhita— friendship; sva-atma- arpanaih— surrendering everything; anvaham— day after day; yaih— by whom; anandita— jubilant; manasaih— with minds; nava— ever-fresh; rasa— with mellows; bhaktih— pure devotional service; samalabhyate— is attained; te— they; mantra— of mantras; aushadhim— the herb; antarena— without; sahasa— quickly; or forcibly; krishnam— Lord Krishna; vashi-kurvate— bring under submission.

Beginning his summary of the description of devotional service, the author explains that knowledge is subordinate to and dependent upon bhakti—- Those, who with jubilant hearts engage in the ever-fresh process of devotional service by hearing about the Lord, chanting His glories, remembering Him, seerving His lotus feet, worshipping, offering obeisances, serving, befriending, and surrendering everything to Him, bring Lord Krishna under their submission without chanting any mystical charm or administering any magical potion.

Verse 2

ye caivam gata-matsarah sarabhasam san-margam adhyasate
tesham nirmala-cetasam svayam api jnanam samujjrmbhate
mithya-dhih sacaracare tri-bhuvane rajjau bhujangopame
purne brahmani sac-cid-atmani paranande sada satya-dhih

ye— those who; ca— and; evam— in this way; gata— gone away; matsarah— envy; sarabhasam— quickly; sat— of transcendental devotional service; margam— the path; adhyasate— is entered; tesham— of them; nirmala— purified; cetasam— minds; svayam— personally; api— even; jnanam— knowledge; samujjrmbhate— becomes manifested; mithya— as false; dhih— the conception; sa— with; cara— moving; acare— and non-moving beings; tri— three; bhuvane— worlds; rajjau— a rope; bhujanga— a snake; upame— compared; purne— perfect and complete; brahmani— Supreme Personality of Godhead; sat— eternal; cit— spiritual; atmani— with a form; para— supreme; anande— bliss; sada— continually; satya— true; dhih— conception.

Transcendental knowledge personally manifests itself to those pure-hearted, non-envious persons who travel on this path of pure devotional service. Just as one may understand the proper nature of a rope which only appears to be a snake in the darkness, such persons understand the falsity of the three planetary systems, which are filled with nivubg abd bib0nivubg beings. These enlightened persons are able to understand the supreme truth, the perfect and complete Supreme Personalityof Godhead, whose form is eternal and spiritual.

Verse 3

yatrodite na kim api pratibhanti bhava
nastau pravritti-vinivritti-pathau ca sadyah
ananda-bodha-paripurna-sada-prakasho
nityo 'ti-kevalam anavila eka atma

yatra— when that transcendental knowledge; udite— is manifest; na—not; kim api— at all; pratibhanti— become manifest; bhavah— the things of this world; nastau— destroyed; pravritti— of material improvement; vinivritti— of material renunciation; pathau— the two paths; ca— and; sadyah— at once; ananda— bliss; bodha— knowledge; paripurna— perfect and complete; sada— eternally; prakasah— manifest; nityah— eternal; ati-kevalam— exclusively; anavilah— pure; ekah— one; atma— spiritual substance.

When that transcendental knowledge becomes manifest, the varieties of material energy are no longer visible, and the paths of sense-gratification and renunciation are both destroyed. At that time the one, eternal, perfect, pure, blissful, and omniscient Suprmem Personality of Godhead, as well as Hi spiritual parts and parcels, the living entities whose nature is similar to His, become eternally manifest.

Verse 4

eko yah paripurna eva bhagavan nityo 'prameyo 'vyayah
svapnarambha-jusham iha hy avidusham tatra triloki-gatih
vijnanat tu na bhur na vari huta-bhug no maruto nambaram
no martya na sura na karmo samayo brahmaiva purnam param

ekah— one; yah— who; paripurnah— perfect and complete; eva— certainly; bhagavan— Supreme Personality of Godhead; nityah— eternal; aprameyah— unlimited; avyayah— unchanging; svapna-arambha-jusham— of the sleeping living entities; iha— here, in this world; hi— certainly; avidusham— ignorant; tatra— there; triloki— of the three worlds; gatih— the abode; vijnanat— because of transcendental knowledge; tu— but; na— no; u— indeed; marutah— air; na— not; ambaram— ether; na—no; u— indeed; martyah— human beings; na— no; surah— demigods; na— no; karmah— material activities; samayah— time; brahma— spirit; eva— certainly; purnam— perfect and complete; param— supreme.

That one eternal, unlimited, immutable Supreme Person is the foundation of the three material planetary systems, filled with ignorant souls asleep to spiritual knowledge. When one understands that the Supreme Lord is the basis of everything, there are no material elements such as earth, water, fire, air, and ether, and, there are no human beings, demigods, material activities, or time. For such a person only the perfect and complete Supreme Lord and His parts and parcels exist.

Verse 5

kim ca—-

akhandatmadvaitah sphatika iva nirvyaja-vimalo
gunanam raganam iva milanato 'vekavad abhat
virincau kite va bhuvi payasi vahnau nabhasi va
samanatad aste 'sau griha-ghata-biladau nabha iva

kim ca— and furthermore; akhanda— unbroken; atma— self; advaitah— without a second; sphatikah— crystal; iva— just like; nirvyaja— without deceit; vimalah— pure; gunanam— of various qualities; raganam— of various desires; iva— as it were; milanatah— from the contact; anekavat— as many; abhat— is manifested; virincau— in Lord Brahma; kite— in the insect; va— or; bhuvi— in the earth; payasi— in the water; vahnau— in the fire; nabhasi— in the air; va— or; samantat— everywhere; aste—is manifested; asau— He; griha— in the house; ghata— in the pot; bila— in an opening; adau— and in other places; nabhah— air; iva— just as.

(NOTE: SEE PAGE 305 IN THE MANUSCRIPT)
Just as sky fills a house, pitcher or ditch, the spiritual soul enters different bodies constructed of earth, water, fire and sky in the form of the demigod Brahma or a tiny insect.

Verse 6

yas tv eko bhagavan nisarga-vimalo mayam nijam avahan
sa trailokyam abhut maha(?)-ahankaradibhir vai krityaih
hemnah kundala-kankanangadam iva kshaunya ghateshtadivat
tasmad eva na vidyate tad akhilam mayaiva mithyodaya

yah— who; tu— indeed; ekah— one; bhagavan— Supreme Personality of Godhead; nisarga— by nature; vimalah— pure; mayam— illusory potency; nijam— own; avahan— carrying; sah— He; trailokyam— the three material planetary systems; abhut— becomes; mahat— mahat-tattva; ahankara— false ego; adibhih— etc.; vaikrityaih— with transformations; hemnah— of gold; kundala— earrings; kankana— bracelets; angadam— and armlets; ive— just like; kshaunya— by earth; ghata— pots; ishta— bricks; adi— etc.; vat— just like; tasmat— from Him; eva— certainly; na— not; vidyate— exists; tat— He; akhilam— is everything; maya— the illusory maya; mithya— of ignorance; udaya— the arisal.

The Supreme Personality of Godhead is one without a second, and He is free from any contamination. Using His illusory potency, maya, He manifests this material world by means of the mahat-tattva, false-ego and other material transformations. Everything is created by and non-different from Him, just as golden earrings, bracelets, and armlets are non-different from the gold which is their original ingredient, and pots and bricks are not different from earth. He is everything, and maya means ignorance of that fact.

Verse 7

maya-guneshu paritah pratibimbito 'yam
eko 'py aneka iva bhati sa vasudevah
bhasvan ivajya-saliladishu bhinna-murtir
bhrantad rite ka iha tam pratiyanti satyam

maya— o[ the illusory potency maya; guneshu— in the qualities; paritah— everywhere; pratibimbitah— reflected; ayam— this; ekah— one; api— although; anekah— many; iva— as if; bhati— is manifest; sah— He; vasudevah— Lord Vasudeva; bhasvan— the sun; iva— just like; ajya— of clarified butter; salila— on water; adishu— or other liquids; bhinna— separated; murtih— with form; bhrantat— from the illusion; rte— when free; kah— who?; iha— here; tam— to this; pratiyanti— returns; satyam— transcendental knowledge.

Just as the sun may appear to have attained many different forms when reflected within different vessals containing water, clarified butter or similar substances, in the same way, Lord Vasudeva, although one, is reflected within the different qualities of His illusory potency maya and appears to have assumed many forms which pervade every corner of her realm. When free from the illusion of thinking that the one Lord Vasudeva is separate from His manifold manifestations, what person will not become enlightened with spiritual truth?

Verse 8

tatha ca—-

sac-cid-ananda-rupo 'yam
atmaiko vastu shashvatam
tad-ashrayavastu-vidya
bhramad vastv iti bhasate

tatha ca— and furthermore; sat— eternal; cit— full of knowledge; ananda— bliss; rupah— form; ayam— this; atma—supreme spirit; ekah— one without a second; vastu— substance; shashvatam— eternal; tat— of Him; ashraya— taken shelter; avastu— untrue; avidya— illusions; bhramat— because of illusion; vastu— as the actual truth; iti— thus; bhasate— is manifest.

The Supreme Person, whlse form is eternal, full of knowledge and bliss, is the eternal truth. It is upon Him that the illusory potency, maya, rests. It is because of ignorance that one accepts that maya as truth.

Verse 9

vastuto nasty avidyaiva
lokas tat-prabhavah kutah
so 'pi shuddhadayo jnanad
vasudevah sa eva hi

vastutah— in truth; na— not; asti— exists; avidya— the illusory potency; eva— certainly; lokah— the worlds; tat—from that ignorance; prabhavah— produced; kutah— from where?; sah api— that very same person; shucdha— pure; udayah— arisal; jnanat— bedause of knowledge; vasudevah— Lord Vasudeva; sah— He; eva— certainly; hi— indeed.

In truth neither the illusory potency maya, nor the material worlds manifested by that maya, exist. One in knowledge understands that only the supremely pure Vasudeva and His parts and parcels exist.

Verse 10

anady-avidyaiva na vastu tattvatah
kutas tad-utpadyam idam jagat-trayam
nabhah-prasunasya yathaiva saurabham
yathaiva shaityam mriga-trishnikambhasah

anadi— beginningless; avidya— ignorance; eva— certainly; na— not; vastu— reality; tattvatah— in truth; kutah— from what?; tat— from Him; utpadyam— manifested; idam— these; jagat-trayam— three material planetary systems; nabhah— in the sky; prasunasya— of a flower; yatha— just as; eva— certainly; saurabham— fragrance; yatha— just as; eva— certainly; shaityam— the refreshing coolness; mriga-trishnika-ambhasah— of the water in a mirage.

The beginningless ignorance of material consciousness is not actually real, and the three material planetary systems are even less real. These things are not real just as the fragrance of a flower imagined to float in the sky and the refreshing coolness of an oasis seen in a mirage are unreal.

Verse 11

kin no shashvata eka eva purusho bhati prakasharnavas
tasyananda-cidatmano bhavato nasti dvitiyo 'parah
maya-nirmittam indra-jala-sadrisham svapna-prabham tad-bhramad
unmilaty asakrin nimilati punas tattvavabodhodayat

kim— is it?; na— not; u— indeed; shashvatah— eternal; ekah— one; eva— certainly; purushah— the Supreme Person; bhati— is manifest; prakasha— of transcendental knowledge; arnavah— like an ocean; tasya— of Him; ananda— of bliss; cit— of knowledge; atmanah— with a form; bhagavatah— of the Supreme Lord; na— not; asti— there is; dvitiyah— a second; aparah— different; maya— by the illusory potency maya; nirmittam— constructed; indra-jala— magical trick; sadrisham— just like; svapna— of a dram; prabham— manifestation; tat— of that; bhramat— because of bewilderment; unmilati— opens; asakrit— repeatedly; nimilati— and closes; punah— again; tattva— of knowledge; avabodha— of the perception; udayat— from the arisal.

Is that Supreme Person, appearing like an ocean of transcendental knowledge, not manifest everywhere? Nothing exists which is separate from that Supreme Lord, whose form is full of knowledge and bliss. Because of ignorance of this fact, the material world, which is like a dram or a magical trick conjured up by maya, becomes manifest. When the actual spiritual truth is again perceived, that material world fades into non-existence.

Verse 12

evam ye bhagavantam anta-rahitam van-manasagocaram
sac-cid-rupakam ekam eva vimalam pashyanti purnam param
te sakshad-gata-bandhanah paratayanandavritaikatmatam
samprapta na punar vishanti janani-garbhandha-kupam janah

evam— in this way; ye— those who; bhagavantam— the Supreme Personality of Godhead; anta— an end; rahitam— without; vak— the power of being described in words; manasa— or being understood by the mind; agovaram— beyond the range; sat— eternal; cit— full of kowledge; rupakam— with a form; ekam— one; eva— certainly; vimalam— pure; pashyanti— see; purnam— perfect and complete; param— supreme; te— they; sakshat— directly; gata— removed; bandhanah— bonds of material existance; parataya— greatly; ananda— bliss; avrita— filled; eka— one; atmatam— the state of existence; sampraptah— attained\ na— not; punah— again; vishanti— enter; janani— of a mother; garbha— of the womb; andha— blind; kupam— well; janah— persons.

Some persons see everywhere the perfect and complete unlimited Supreme Person, whose form is full of transcendental knowledge and erernity, and who cannot be understood by the material mind, or described by material words. Such persons become free from all material bondage and full of transcendental bliss. They will nver again enter the dark well which is a mother's womb.

Verse 13

bhakti-kshubdha-mahidharena mathitat samsara-varamnidher
utpannam sapadi prabodham amritam samprapya bhakta narah
kshut-trishna-shishiroshna-dainya-bhaya-shuk-svapnadi-muktashayah
purne brahmani sac-cid-atmani paranande ramane param

bhakti— of pure devotional service; kshubdha— with the churning rod; mahidharena— with the Mandara mountain; mathitat- ?; samsara— of material existance; varamnidheh— of the ocean; utpannam— produced; sapadi— immediately; prabodham— of spiritual knowledge; amritam— the nectar; samprapya— attaining; bhaktah— devotees; narah— persons; kshut— from hunger; trishna— thirst; shishira— cold; ushna— heat; dainya— poverty; bhaya— fear; shuk— lamentation; svapna— sleep adi— beginning with; mjkta— freed; ashayah— abodes; purne— perfect and complete; brahmani— spirit; sat— eternity; cit— and knowledge; atmani— with a form; para— supremely; anande— blissful; ramante— jubilantly perform pastimes; param— thereafter.

Using the Mandara mountain of pure devotional service, the devotees churn the ocean of material existence and quickly produce the nectar of transcendental knowledge. Drinking this nectar they become free from hunger, thirst, cold, heat, poverty, fear, lamentation, sleep, and all the manifold illusions of material existence. In this way they become able to jubilantly perform pastimes with the perfect, complete, blissful Supreme Personality of Godhead, whose form is filled with eternity and transcendental knowledge.


Stabaka-XIV

The Gaura Book >> Other Important Scriptures >> Hari Bhakti Kalpa Latika >> Hari Bhakti Kalpa Latika >> Stabaka-XIV >>

Fourteenth Stabaka

Verse 1

athatmano 'paradha-marjana-mukhena grantham upasamharati—-

mudhenanadhikarinapi mamatahankara-pankatmana
yad gudha nigame 'pi natha bhavato bhaktir mayodghatita
saphalye 'pi tad eva van-manasayor manye 'paradham nijam
karunyaika-nidhe kshamasva tad imam dandyasya dinasya me

atha— now; atmanah— of the self; aparadha— of offenses; marjana— of the purification; mukhena— with the beginning; gramtham— the book; upasamharati— concludes; mudhena— by a fool; anandhikarina— unqualified; api— although; mamata— woth a false sense of proprietorship; ahankara— of false-ego; panka— with the mud; atmanah— whose self; yat— which; gudha— confidential; nigame— in the Vedas; api— even; natha— O Lord; bhavatah— YOur; bhaktih— pure devotional service; maya— by me; udghatita— described; saphalye— in the fruitfulness; api— and; tat— that; eva— certainly; vak— of the words; manasayoh— and mind; manye— I consider; aparadham— offense; nojam— own; karunya— of mercy; eka— one; nidhe— O ocean; kshamasva— please forgive; tat— that; imam— this; dandyasya— worthy of being punished; dinasya— of this wretched person; me— of me.

Praying to be excused for his offenses, the author concludes his book—- O Lord, although I am an unqualified fool, sullied with the mud of false-ego and false-possesiveness, I have tried to describe Your pure devotional service, which is confidential even for the Vedas. In the creative expressions of my thoughts and words, I consider that I have certainly committed offenses to You. O Lord, O ocean of mercy, I am certainly very wertched and worthy to be punished. Plese forgive me.

Verse 2

papanam anushilanena mahatam canandarat tvat-pada-
mbhoja-dveshi-nishevanad api tavaivajna-samullanghanat
tvad-bhakter lavam apy anashrita-vata yat te 'paradhvam maya
tasyakhanda-dayanidhe tava kripa-matram pavitram param

papanam— of sons; anushilanena— by constant performance; mahatam— of the greatsouls; ca— and anandarat— because of direspecting; tvat— Your; pada— feet; ambhoja— the lotus flower; dveshi— of those who hate; nishevanat— because of serving; api— and; tava— Your; eva— certainly; ajna— because of the instructions; samullanghanat— because of the instructions; samullanghanat— because of jumping over; tvat— Your; bhakteh— of devotional service; lavam— of a tiny drop; api— even; anashrita— vata— not having taken shelter; yat— because; te— to You; aparadham— offense; maya— by me; tasya— of Him; akhanda— without break; daya— of mercy; nidhe— O ocean; tava— YOur; kripa— mercy; matram— only by; pavitram— param— great.

O Lord, O unlimited ocean of mercy, I have commited many sinful activities, desrespected the great souls, served those who hate Your lotus feet, and arrogantly jumped over Your instructions. I have not attained even a small drop of devotion for You. These are my offenses. O Lord, only by Your mercy may I be purified of them.

Verse 3

tvan-murtir na vilokita na ca bhavat-kirtih samakarnita
tvat-padambuja-pujanam na ca kritam dhyata na cehakritih
hanta pratyuha langhitam vidhi-nishedhakhyam tvadiyam vasas
tat dshantavyam apatrapasya vacanam krishna prasideti me

tvat— Your; murtih— form; na— not; vilokita— seen; na— not; ca— and; bhavat— Your; kirtih— glories; samakarnita— heard; tvat— Your; pada— feet; ambuja— lotus; pujanam— worship; na— not; ca— and; kritam— performed; dhyata— meditation on; na— not; ca— and; iha— here; adritih— transcendental form; hanta— Oh; pratyuha— langhitam— jumped over; vidhi— injunctions; nishedha— and prohibitions; akhyam— named; tvadiyam— in relation to You; vacah— words; tat— that; kshantavyam— may be forgiven; apatrapasya— shameless; vacanam— words; krishna— O Krishna; prasida— please be merciful; iti— thus; me— my.

O Lord, I do not gaze at Your deity form, and neither do I hear Your gloris, worship Your lotus feet, or meditate on Your eternal form. My words jump over the injunctions and prohibitions spoken by You in the Vedas. I am very shameless. Please forgive me when I say: "O Krishna, please be merciful".

Verse 4

cetah-kaya-vacobhir eva vishayan asevamanam sada
dhurtam tvac-caranaravinda-bhajana-vyajyaj jagad vancakam
ajnam pandita-maninam para-dhanadanaika-cintaturam
sadhusvodara-puranam nanu kripa-sindho prabho pahi mam

cetah— with mind; kaya— boky; vacobhih— and words; eva— certainly; vishayan— in the objects of sense-gratification; asevamanam— serving; sada— without interruption; dhurtam— rascal; tvt— Your; carana— feet; aravinda— for the lotus flower; bhajana— devotional seervice; vyajyat— by dissembling; jagat— the entire world; vancakam— cheating; ajnam— ignorant; pandita— a learned scholar; maninam— considering myself; para—of others; dhana— the wealth; adana— stealing; eka— simply; cinta— with anxiety; aturam— distressed; sadhusu— for the saintly devotees; udara— belly; puranam— filling; nanu— certainly; kripa— of mercy; sindho— O ocean; prabho— O Lord; pahi— please protect; mam— me.

O LOrd, pretending to serve Your lotus feet with my boy, mind and words, I simply engage in the unceasing service of my senses. In this way I cheat everyone. I am an ignorant rascalwho thinks mimself very learned. I am always in anxiety by unlawfully taking the property of others, and I am simply engaged in activities to nicely fill my belly. O Lord, O Ocean of mercy, please protect me.

Verse 5

purnananda-payo-nidhes tri-jagatam bhartuh pitu rakshitur
yan nakari kadapi kacana tavopastir mayabuddhina
tasyaivanubhavantam adhi-nilayam samsara-bandham phalam
mudham kataram aturam jada-dhiyam mam pahi dinartihan

purna— perfect and complete; ananda— of bliss; payonidheh— ocean; tri— three; jagatam— of the worlds; bhartuh— the maintainer; pituh— the father; rakshituh— the protector; yat- because; na— not; akari— perform; kada api— ever; kacana— to any extent; tava— Your; upastih— devotional service; maya— by me; abuddhina— unintelligent; tasya— therefore; eva— certainly; anubhavantam— experiencing; adhi— if suffering; nilayam— abode; samsara— of material existance; bandham— bonds; phalam— fruit; mudham— fool; kataram— agitated and disheartened; aturam— distressed; jada— stunted; dhiyam— intelligence; mam— me; pahi— please protect; dina— of those who suffer; arti— the sufferings; han— O remover.

O Lord, O remover of the sufferings of the distressed, I am a great fool, and You are the potector, father, and maintainer of the three worlds. You appear like a great ocean of transcendental bliss. I am not able to serve You at any time or in any way. I am always experiencing the distressing bondage of material existance, which is the fruit of my past misdeeds. I am greatly bewildered, agitated and disheartened, and my intelligence is very much stunted. O Lord, please protect me.

Verse 6

ahni svodara-purti-matra-vikalo nidra-smarehadibhir
dushpuraish ca manorathair aviratair akshipta-ceto nishi
evam tvad-vimukho 'pi dasyam adhunayat prarthaye tavakam
kshantavyo 'yam apatrapasya karuna-sindho 'paradho hi me

ahni— during the daytime; sva— own; udara— belly; purti— for filling; matra— only; vikalah—agitated; nidra— for sleeping; smara— for sex-life; iha— endeavors; adibhih— etc.; dushpuraih— difficult to attain; ca— and; manorathaih— desires; avirataih— continual; akshipta— tossed about; cetah— mind; nishi— at night; evam— in this way; tvat— to You; vimukhah— averse; api— although; dasyam— devotional service; adhuna— at this moment; yat— because; prarthaye— I am begging; tavakam— Your; kshantavyah— may be forgiven; ayam— this; apatrapasya— of a shameless; person; karuna— of mercy; sindho— O ocean; aparadhah— offense; me— my.

O Lord, during the daytime I am simply worried how I will fill my belly, and at night I am engaged in sleeping and sex. My mind is tossed to and fro by unending difficult-to-fulfill desires. Although I have been averse to You, I am now praying to be engaged in Your service. O Ocean of mercy, please be kind to this shameless person and forgive his offenses.

Verse 7

brahmande bhuvanani sapta-yugalam tatraikato bhur iyam
tatraikatra mahishvara bahutaras tesham ca bhrityah pare
tesham eva nishevanakshama-dhiyo brahmanda-kotishvara
tvad-dasye krita-manasasya vimater mantur mama kshamyatam

brahma-ande— in the universe; bhuvanani— planetary systems; sapta-yugalam— fourteen; tatra— there; ekatah— one; bhuh— earth; eyam— this; tatra— there; ekatra— in one place; mahishvarah— kings; bahutarah— many; tesham— of them; ca— and; bhrityah— servants; pare— others; tesham— of them; eva— certainly; nishevana— for the service; akshama— unfit; dhiyah— considering; brahma-anda— of universes; koti— of millions; ishvara— O master; tvat— Your; dasye— in the devotional service; krita— placed; manasasya— mind; vimateh— an unintelligent fool; mantuh— the offense; mama— my; kshamayatam— may be forgiven.

O Lord, within this universe there are fourteen planetary systems, and in the middle of them is this earth planet. Even in one place on this earth there are many kings, accompanied by counselors, ministers and others who serve them. I am not qualified to serve You, who are the master of millions of universes. I am a great fool. Please forgive my offense.

Verse 8

athava—-
tvam sarvasya hitah pita prabhavita mata vidhatapi ca
kshantum sva-prajaya kritan narahare mantun iman arhasi
padau vakshasi nikshipann api muhur vamyam ca karyam bahu
cancalyena samacarann api shishur na syaj jananya rushe

athava— or; tvam— You; sarvasya— of everyone; hitah— the well-wishing; pita— father; prabhavita— master; mata— mother; vidhata— creator; api— and; ca— also; kshantum— to forgive; sva— own; prajaya— by child; kritan— performed; narahare— O Lord Nrisimha; mantun— offenses; iman— these; arhasi— it behooves You; padau— two feet; vakshasi— on the chest; nikshipan— kicking; api— although; muhuh— repeatedly; vamyam— contrary; ca— and; karyam— actions; bahu— greatly; cancalayena— with mischief; samacaran— performing; api— although; shishuh— small child; na— not; syat— may be; jananyah— of the mother; rushe— in anger.

O Lord Narahari, You are the well-wishing father, mother, creator, and master of efery living entity. It behooves You to forgive the offenses commited by Your offspring. A tiny child may kick his mother's chest or perform so much mischief, but the mother never becomes angry with him.

Verse 9

kim ca—-
advaite sati vikriya-virahite nitya-prakashamrite
sandrananda-sudhambudhau bhagavati tvayyeva purnatmani
samsara-jvalana-bhramena parito dagdham vimudham mritam
karunyaika-nidhana mam ava bhavan mayendrajalavritam

kim ca— and furthermore; advaite— without duality; sati— eternal; vikriya— change; virahite— without; nitya— eternal; prakasha— truth; amrite— like nectar; sandra— intense; ananda— spiritual bliss; sudha— of the nectar; ambudhau— an ocean; bhagavati— the Supreme Person; tvayi— within You; eva— certainly; purna— perfect and complete; atmani— supreme soul; samsara— of material existence; jvalana-bhramena— by the blazing fire; paritah— everywhere; dagdham— scorched; vimudham— bewildered; mritam— like a dead man; karunya— of mercy; eka— only; nidhana— abode; mam— me; ava— please protect; bhavan— Your Lordship; maya— of the illusory potency maya; indrajala— by the magical tricks; avritam— surrounded.

O non-dual, changeless, perfect, complete, eternal Supreme Personality of Godhead, who appears like an ocean of the nectar of transcendental bliss and eternal knowledge, I am Your part-and-parcel situated within You. I am now harshly burned by the blazing fires of material existence, and I am on the verge of death. O ocean of mercy, please rescue me, who am bewildered by the magical tricks of Your illusory potency maya.

Verse 10

kim ca—-
dasas te hara-narada-prabhritayah o 'ham varakah shishur
bhaktir yogibhir apy agamya-vishaya ke 'yam matir me 'lpika
evam natha vibhavayann api sada tvat-pada-pankeruhe
lubdham manasa bhringam anyathayitum shaknomi naham kvacit

kim ca— and furthermorre; dasah— servants; te— Your; hara— Siva; narada— Narada; prabhritayah— headed by; kah— who?; aham— am I; varakah— insignificant; shishuh— child; bhaktih— devotional service; yogibhih— by the yogis; api— even; agamya-vishaya— unaproachable; ke— what; ayam— this; matih— intelligence; me— my; alpika— tiny; evam— in this way; natha— O Lord; vibhavayan— reflecting; api— although; sada— constantly; tvat— Your; pada— feet; pankeruhe— lotus; lubdham— greedy; manasa— of the mind; bhringam— the bumble— bee; anyathayitum— to divert; shaknomi— am able; na— not; aham— I; kvacit— at all.

O Lord, what am I but a tiny child in comparison to Your devotees, such as Shiva and Narada? What is the faint power of my intelligence in comparison to Your pure devotional service, which even the great yogis cannot understand? Although I am conscious of these facts, I am not strong enough to divert the bumble-bee of my mind, which is always very greedy to attain Your lotus feet.

Verse 11

vyamohad vishayi-raseshu subhaga-snigdheshu mugdhekshana
smera-smera-mukhambujeshu niratah sac-citta-bhringash ciram
adyakasmika-sadhu-sanga-pavanasangena sancarina
shri-govinda bhavat-padambuja-sudha-modena samhrishyate

vyamohat— because of enchantment; vishayi-raseshu— full of nectar; subhaga— beautiful; snigdheshu— glistening; mugdha— beautiful; ikshana— with eyes; smera— blossoming; smera— smiling; mukha— face; ambujeshu— among the lotus flowers; niratah— attached; sat— spiritual; citta— of the mind; bhringah— bumble-bee; ciram— for a long time; adya— now; akasmika— by a sudden accident; sadhu— of the saintly devotees; sanga— of the association; pavana— of the breeze; asangena— by the touch; sancarina— moved; shri-govinda— O Lord Govinda; bhavat— Your; pada— feet; ambuja— lotus flower; sudha— of the nectar; modena— by the fragrance; samhrishyate— delighted.

O Govinda, for a long time the bumble-bee of my mind has been enchanted by the beautiful, glistening, blossoming lotus flowers of Your smiling face. That bumble bee has now become greatly delighted by the aroma of the nectar of Your lotus feet, which is carried by the sudden breeze of the association of Your devotees.

Verse 12

so 'mam moham upagato 'pi vividhair evaparadhair yuto
'py araddhum sharanagato 'smi caranambhojam murare tava
na grahya mama te tadapi bhagavan karunya-varamnidhe
sarvam kshamyata ishvarena sharanayatasya shatror api

sah— that very same person; aham— I am; moham— illusion; upagatah— attained; api— and; vividhaih— various; eva— certainly; aparadhaih— with offenses; yutah— endowed; api— and; araddhum— to worship; sharana— for shelter; agatah— approached; asmi— I am; carana— feet; ambhojam— lotus flower; murare— O Lord Murari; tava— then; api— and; bhagavan— O Suprmem Person; karunya— of mercy; varamnidhe— O great ocean; sarvam— everything; kshamyate— is forgiven; ishvarena— by the Supreme Controller; sharana-ayatasya— of one who takes shelter; shatroh— of an enemy; api— and even.

O LOrd Hari, O ocean of mercy, although I am a vewildered person who has committed many offenses and despleased You, I have nevertheless approached Your lotus feet with a desire to serve You. YOu are the kind Supreme Personality of Godhead, who forgives even an enemy who begs for shelter.

Verse 13

kim ca—-
ye tu tvat-pada-bhaktim eka-rasadam kantam iva preyasim
alingyaiva rasena nirmala-dhiyas tishthanti mukta-kriyah
yavaj-jiva-kritaparadha-vivaham nirdhuya te sampratam
tvam evavyayam apnuvanti paramamandamritambhonidhim

kim ca— and frthermore; ye— those who; tu— inded; tvat— Your; pada— of the lotus feet; bhaktim— pure devotional service; eka— one; rasadam— source of nectar; kantam— a lover; iva— as; preyasim— most dear; alingya— having embraced; iva— ?; rasena— with love; nirmala— woth purified; dhiyah— hearts; tishthanti— are situated; mukta— freed; kriyah— from the reactions of past deds; yavat— to what extent; jiva— in the lifetime; krita— performed; aparadha— offenses; nivaham— multitude; nirdhuya— having shaken off; te— they; sampratam— immediately; tvam— You; eva— certainly; avyayam— eternal and unchanging; apnuvanti— attain; parama— supreme; ananda— bliss; amrita— of the nectar; ambhonidhim— like an ocean.

O Lord, those who give up the activities of this world (stet.?) and lovingly embrace the nectarean devotional service of Your lotus feet in the same way as one embraces his most dear lover, become free from all the offenses committed in this life and attain You, who are like a nectarean ocean of transcendental bliss.

Verse 14

tvat-padambuja-bhaktim eka-rasadam sad-bhavato bhavayet
papiyan api dushanani shatashah kritvapi naivakarot
no cet sarva-gunanvitena sukritarambhaika-dambhatmana
sarvany apy akritani tena vihitany evoccakair manina

tvat— Your; pada— feet; ambuja— lotus; bhaktim— devotional service; eka-rasadam— nectarean; sat- saintly; bhavatah— because of nature; bhavayet— may perform; papiyan— very sinful; dushanani— sins; shatashah— by the hundreds; kritva— having performed; api— even; na— not; eva— certainly; akarot— he didn't perform; na— not; u— indeed; cet— if; sarva— all; guna— with good qualities; anvitena— by one endowed; sukrita— pious deeds; arambha— beginning; eka— ?; dambha— atmana— by a hypocrite; sarvani— all; api— although akritani— sinful acts; tena— by him; vihitani— performed; eva— certainly; uccakaih— greatly; manina— proud.

O Lord, if a person who had formerly committed hundreds of grievious sins takes up a saintly way of life and engages in the nectarean devotional service of Your lotus feet, it is as if he had never done any sinful deed. On the other hand, if a person is decorated with all good qualities but does not engage in Your service, he becomes a proud hypocrite, and all his pious deeds become sins.

Verse 15

kim ca—-

nitya nitya-sukha nisarga-vimala sarvartha-siddhi-prada
bhaktir yair abhimanibhish cala-sukhakankshaish ca nalambyate
tesham janma vritha dinani ca vritha vidya-gunaugha vritha
sat-karmani vritha tapamsi ca vritha shilam vritha gir vritha

kim ca— and furthermore; nitya— eternal; nitya— eternally; sukha— blissful; nisarga— by nature; vimala— pure; sarva— all; artha— desires; siddhi— and perfections; prada— granting; bhaktih— devotional service; yaih— by those whom; abhimanibhih— proud; cala— flickering; sukha— material happiness; akankshaih— earnestly desiring; ca— and; na— not; alambyate— taken shelter of; tesham— of them; janma— birth; vritha— useless; kinani— days; ca— and; vritha— useless; vidya— knowledge; guna— of good qualities; ogha— host; vritha— useless; sat— pious; karmani— deeds; vritha— useless; tapamsi— austerities; ca— and; vritha— useless; shilam— good character; vritha— useless; gih— eloquence; vritha— useless.

Proud persons who are eager to enjoy the flickering happiness of this world (stet.?) and do not take shelter of the eternal, continually blissful, naturally pure devotional service to Lord Hari which grants all desires and perfections, have wasted their life. All their days, their knowledge, host of good qualities, pious deeds, austerities, good character, and eloquent speech are all useless.

Verse 16

tasmat sarvam apa6ya sarva-samayam kurvanti sarvatmana
bhaktim bhagavatim yatha-sukham imam ye santy anatma-druhah
neyam kalam apekshate na ca tapo naiva shruta-shreyasi
na jnanam na ca paurusham na ca gunan nojatim ijyam api

tasmat— therefore; sarvam— everything; apasya— having renounced; sarva— at all; samayam— times; kurvanti— they perform; sarva— with their entire; atmana— heart, mind, and soul; bhaktim— pure devotional service; bhagavatim— to the Supreme Personality of Godhead; yatha-sukham— jubilantly; imam— this; ye— those who; santi— are; anatma-druhah— not inimical to anyone; na- not; iyam— this; kalam— an appropriate time; apekshate— requires; na— not; ca— and; tapah— austerities; na— not; eva— certainly; shruta— hearing the message of the Vedic scriptures; shreyasi— an auspicious status in life; na— not; jnanam— knowledge; na— not; ca— and; paurusham— strength and heroism; na— not; ca— and; gunan— good qualities; na— not; u— indeed; jatim— boble birth; ijyam— performance; of Vedic sacrifices; api— .

Pure devotional service of the Supreme Personality of Godhead does not depend on an appropriate time, hearing the message of the Vedic scriptures, an auspicious station in life, austerities, knowledge, performance of Vedic sacrifeces, strength, courage, good qualities, or noble birth. Those who are free from enmity to others therefore renounce everything and constantly engage in that devotional service with their entire heart, mind, and soul.

Verse 17

avyanganubhava-prabodha-janani harair gunair ashrita
shashvat-prema-rasavahati-sukhada duhkhaika-vidhvamsini
yeyam shri-hari-bhakti-kalpa-latika kanteva sad-bhavini
nanalankriti-varjitapi mahatam anandam apadayet

avyanga— of the faultless Supreme Personality of Godhead; anubhava— of the experience; prabodha— perception; janani— the mother; haraih— enchanting; gunaih— with good qualities; ashrita— endowed; shashvat— eternal; preme— pure love of Krishna; rasa— of the mellows; avaha— bringing; ati— great; sukha— happiness; da— granting; duhkha— of material suffering; eka— only; vidhvamsini— destroyer; ya— which; iyam— this; shri-hari— of Lord Hari; bhakti— of the devotional service; kalpa— desire; latika— creeper; kanta— beloved; iva— just as; sat-bhavini— transcendental; nana— various; alankriti— ornaments; varjita— divoid of; api— although; mahatam— of the great souls; anandam— transcendental bliss; apadayet— causes.

Full of enchanting qualities, granting knowledge and direct perception of the faultless Supreme Personality of Godhead, bringing eternal love for Him, granting great spiritual happiness, and destroying the distress of this world the transcendental desire creeper of Lord Hari's devotional service, even if not decorated with many ornaments, is very dear and delightful to the great souls.

Verse 18

shrimad-bhagavate maha-muni-krite saty apy anantatmake
santo mat-krtim alpikam api varishyante guna-grahinah
ambhodhau parilabdha-ratna-nivaho 'py aste ka evam-vidho
yah kupe 'pi tad eva ratnam amalam labdhvapy apekshishyate

shrimat-bhagavate— The Shrimad-Bhagavatam; maha-muni— by the great sage V;yasadeva; krite— written; sati— being so; api— and; ananta— of the unlimited Supreme Personality of Godhead; atmake— consisting of; santah— the learned devotees; mat— my kritim— composition; alpikam— little; api— although; varishyante— will accept; guna— the good qualities; grahinah— acdepting; ambhodhau— in the ocean; parilabdha— attained; ratna— of jewels; nivahah— a multitude; api— although; aste— remains; kah— who?; evam-vidhah— of such a person; yah— who; kupe— in a well; api— although; tat— that; eva— certainly; ratnam— jewel; amalam— splendid and faultless; labdhva— gaving attained; api— and; apekshishyate— will accept.

Althouhg Shrila Vyasadeva's Shrimad-Bhagavatam, the direct incarnation of the unlimited Supreme Personality of Godhead, is present, the learned devotees, who are eager to accept the good qualities of things, will also accept my little book. Why is this so? What person will reject a splendid valuable jewel found in a humble well, because the great ocean is full of such jewels?

Verse 19

ye shrinvanti pathanti vanvaham idam bhakti-prabodhamritam
ye va sadhu nirupayanti bhagavad-bhakteshu nirmatsarah
te nirdhuya bhavandhakaram akhilam bhakti-prabodhanvitah
sandranandam anavritam tad-amritam vindanti vishnoh padam

ye— those who; shrinvanti— hear; pathanti— read; va— or; anvaham— every day; idam— this; bhakti— of devotional service; prabodha— the knowledge; amritam— the nectar; ye— those who; va— or; sadhu— well; nirupayanti— describe; bhagavat— of the Supreme Personality of Godhead; bhakteshu— among the devotees; nirmatsarah— free from envy; te— they; nirdhuya— shake away; bhava— of material existence; andhakaram— the darkness; akhilam— all; bhakti— of devotional service; prabodha— with the knowledge; anvitah— endowed; sandra— intense; anandam— transcendental bliss; anavritam— uncovered; tat— that; amritam— eternal anf full of nectar; vindanti— attain; vishnoh— of Lord Vishnu; padam— the abode.

Those who are not envious to the Lord's devotees, and who hear, read, or praise this book which is filled with the nectarean knowledge of pure devotional service, become able to completely cast off the darkness of repeated material existence. Enlightened with the knowledge of devotional service, they attain the intensely blissful, deathless and nectar-like abode of Lord Vishnu.

End


Brihad Bhagavatamrita

The Gaura Book >> Other Important Scriptures >> Brihad Bhagavatamrita >>

No text or attachments, Sub-item(s) list as below:

Brihad Bhagavatamrita Verses & Translation


Brihad Bhagavatamrita Verses & Translation

The Gaura Book >> Other Important Scriptures >> Brihad Bhagavatamrita >> Brihad Bhagavatamrita Verses & Translation >>

No text or attachments, Sub-item(s) list as below:

Bhagavata Kripa Nirdhara Search For Mercy
Goloka Mahatmya 1
Goloka Mahatmya 2


.\8\7\cpmv.700e\4\Bhagavata_Kripa_Nirdhara_Search_For_Mercy.html

The Gaura Book >> Other Important Scriptures >> Brihad Bhagavatamrita >> Brihad Bhagavatamrita Verses & Translation >> Bhagavata Kripa Nirdhara Search For Mercy >>

Part One:
Shri Bhagavata-krpa-nirdhara (The Search For the Lord's Mercy)

Chapter One: Bhauma (The Earth)

Text 1

jayati nija-padabja-prema-danavatirno
vividha-madhurimabdhih ko 'pi kaishora-gandhih
gata-parama-dashantam yasya chaitanya-rupad
anubhava-padam aptam prema gopishu nityam

jayati-all glories; nija-own; pada-feet; abja-lotus; prema-pure love; dana-gift; avatirnah-descended; vividha-various; madhiurima-sweetnesses; abdhih-ocean; kah api-someone; kaisora-of youth; gandhih-with the fragrance; gata-attained; parama-the supreme; dasa-state; antam-final; yasya-of whom; chaitanya-of Shri Chaitanya Mahaprabhu; rupat-from the form; anubhava-of direct perception; padam-the state; aptam-attained; prema-pure love; gopisu-among the gopis; nityam-eternal.

Glory to He who is a great ocean of many sweetnesses, who is scented with the fragrance of youth, and who, in the form of Shri Chaitanya Mahaprabhu, descended (to this world) to give pure love for His own lotus feet and to personally taste the perfect eternal love felt by the gopis.

Text 2

shri-radhika-prabhritayo nitaram jayanti
gopyo nitanta-bhagavat-priyata-prasiddhah
yasam harau parama-sauhrida-madhurinam
nirvaktum ishad api jatu na ko 'pi shaktah

shri-radhika-Shrimati Radharani; prabhritayah-beginning with; nitaram-completely; jayanti-glories; gopyah-to the gopis; nitanta-great; bhagavat-to the Supreme Personality of Godhead; priyatah-dearness; prasiddhah-celebrated; yasam-of whom; harau-for Lord Hari; parama-transcendental; sauhrida-of friendship; madhurinam-of the sweetness; nirvaktum-to describe; isat-a little; api-even; jatu-at any time; na-not; kah api-anyone; shaktah-is able.

Glory to the gopis headed by Shrimati Radharani, who are famous as the beloveds of the Supreme Personality of Godhead, and the sweetness of whose intimate friendship with Lord Hari no one will ever have the slightest power to describe.

Text 3

sva-dayita-nija-bhavam yo vibhavya sva-bhavat
su-madhuram avatirno bhakta-rupena lobhat
jayati kanaka-dhama krishna-chaitanya-nama
harir iha yati-veshah shri-shaci-sunur eshah

sva-own; dayita-of His beloved devotees; nija-for Himself; bhavam-ecstatic love; yah-who; vibhavya-perceiving; sva-own; bhavat-from love; su-great; madhuram-sweetness; avatirnah-descended; bhakta-of a devotee; rupena-in the form; lobhat-out of eager desire; jayati-all glories; kanaka-of gold; dhama-with a great splendor; krishna-chaitanya-Shri Krishna Chaitanya; nama-bearing the name; harih-Lord Hari; iha-here; yati-of a sannyasi; vesah-in the garb; shri-saci-of Shrimati Saci; devi sunuh-the son; esah-He.

Glory to Lord Hari who, seeing the very sweet love His dear devotees bear for Him, eagerly descended (to this world) in the form of a devotee, who is now splendid as gold, who is dressed as a sannyasi, who is the son of Shrimati Saci-devi, and who bears the name Shri Krishna Chaitanya.

Text 4

jayati mathura-devi shreshtha purishu manorama
parama-dayita kamsarater jani-sthiti-ranjita
durita-haranan mukter bhakter api pratipadanaj
jagati mahita tat-tat-krida-kathas tu viduratah

jayati-all glories; mathura-devi-to Mathura-devi; shreshtha-the best; purisu-among cities; manorama-beautiful and delightful; parama-most; dayita-dear; kamsa-arateh-of Lord Krishna, the enemy of Kamsa; jani-of the birth; sthita-with the place; ranjita-beautified; durita-sins; haranat-removing; mukte-of liberation; bhakteh-of devotional service; api-also; pratipadanat-because of the establishment; jagati-in the world; mahita-glorified; tat-tat-various; krida-of transcendental pastimes; kathah-the narrations; tu-indeed; viduratah-a little distant.

Glory to Goddess Mathura, the best and most beautiful of cities, most dear to Lord Krishna, beautified with His birth-pastime, the place where His pastimes are narrated eternally, the place that, because it removes all sins and grants liberation and devotional service, is eternally glorified in this world.

Text 5

jayati jayati vrindaranyam etan murareh
priyatamam ati-sadhu-svanta-vaikuntha-vasat
ramayati sa sada gah palayan yatra gopih
svarita-madhura-venur vardhayan prema rase

jayati-all glories; jayati-all glories; vrndaranyam-to Vrndavana; etat-this; mura-areh-of Lord Krishna, the enemy of the Mura demon; priyatamam-the most dear; ati-very; sadhu-pure; sva-anta-within; vaikuntha-in Vaikunthaloka; vasat-than the residence; ramayati-delights; sah-He; sada-eternally; gah-the surabhi cows; palayan-protecting; yatra-where; gopih-the gopis; svarita-sounded; madhura-the sweet; venuh-flute; vardhayan-increasing; prema-the pure love; rase-during the rasa dance.

Glory, glory to Vrindavana forest, the place dearer to Lord Krishna than the transcendental realm of Vaikuntha, the place where Lord Krishna eternally protects the surabhi cows, and where, sweetly playing the flute, He arouses the pure love of the gopis in the arena of the rasa dance.

Text 6

jayati tarani-putri dharma-raja-svasa ya
kalayati mathurayah sakhyam atyeti gangam
murahara-dayita tat-pada-padma-prasutam
vahati ca makarandam nira-pura-cchalena

jayati-all glories; tarani-of the sun-god; putri-to the daughter; dharma-raja-of Yamaraja; svasa-the sister who; kalayati-sees; mathuraya-of Mathura; sakhyam-friendship; atyeti-attains; gangam-the Ganges; murahara-to Lord Krishna, the killer of Mura; dayita-very dear; tat-of Him; pada-feet; padma-from the lotus; prasutam-born; vahati-carries; ca-also; makarandam-nectar; nira-of water; pura-of a stream; chalena-on the pretext.

Glory to the Yamuna River, which is the daughter of the sun-god, the sister of Yamaraja, the friend of Mathura, superior to the Ganges, and very dear to Lord Krishna, and which flows with what seems to be water but is actually the nectar of the lotus flower of Lord Krishna's feet.

Text 7

govardhano jayati shaila-kuladhirajo
yo gopikabhirudito hari-dasa-varyah
krishnena shakra-makha-bhanga-kritarcito yah
saptaham asya kara-padma-tale 'py avatsit

govardhanah-to Govardhana Hill; jayati-all glories; saila-of mountains; kula-of the community; adhirajah-the king; yah-which; gopika-by the gopis; abhiruditah-proclaimed; hari-of Lord Hari; dasa-of all the servants; varyah-the best; krishnena-by Lord Krishna; sakra-of Indra; makha-the sacrifice; bhanga-breaking; krita-done; arcitah-worshipped; yah-which; sapta-seven; aham-for days; asya-of Him; kara-hand; padma-lotus; tale-on the surface; api-also; avatsit-rested.

Glory to Govardhana Hill, the king of mountains, the hill the gopis declared was the best servant of Lord Hari, the hill personally worshiped by Lord Krishna when He stopped the indra-yajna, the hill that for seven days rested on Lord Krishna's lotus hand.

Text 8

jayati jayati krishna-prema-bhaktir yad-anghrim
nikhila-nigama-tattvam gudham ajnaya muktih
bhajati sharana-kamka vaishnavais tyajyamana
japa-yajana-tapasya-nyasa-nishtham vihaya

jayati-all glories; jayati-all glories; krishna-for Lord Krishna; prema-pure love; bhaktih-devotional service; yat-of which; anghrim-the feet; nikhila-all; nigama-of Vedic literatures; tattva-the truth; gudham-hidden; ajnaya-understanding; muktih-liberation; bhajati-worships; sharana-to take shelter; kama-desiring; vaishnavaih-by the devotees; tyajyamana-rejected; japa-mantra-chanting; yajana-Vedic sacrifices; tapasya-austerity; nyasa-nishtham-faith; vihaya-abandoning.

Glory, glory to devotional service in pure love for Krishna. Rejected by the devotees, finally understanding the confidential secret of all Vedic knowledge, and abandoning all trust in mantra-chanting, Vedic sacrifices, and severe austerity, liberation now worships the feet of devotional service. Liberation now yearns to take shelter of the feet of devotion.

Text 9

jayati jayati namananda-rupam murarer
viramita-nija-dharma-dhyana-pujadi-yatnam
katham api sakrid attam muktidam praninam yat
paramam amritam ekam jivanam bhushanam me

jayati-all glories; jayati-all glories; nama-holy name; ananda-bliss; rupam-form; murarer-of Lord Krishna; viramita-stopped; nija-own; dharma-conventional religious duties; dhyana-meditation; puja-worship; adi-beginning with; yatnam-endeavor; katham api-somehow; sakrid-once; attam-spoken; mukti-liberation; dam-giving; praninam-to the living entities; yat-which; paramam-supreme; amritam-nectar; ekam-only; jivanam-life; bhushanam-treasure; me-my.

All glories, all glories, to the all-blissful holy name of Shri Krishna, which causes the devotee to give up all conventional religious duties, meditation, and worship. When somehow or other uttered even once by a living entity, the holy name awards him liberation. The holy name of Krishna is the highest nectar. It is my very life and my only treasure.*

Text 10

namah shri-krishnacandraya
nirupadhi-kripa krite
yah shri-chaitanya-rupo 'bhut
tanvan prema-rasam kalau

namah-I offer my respectful obeisances; shri-krishnacandraya-to Shri Krishnacandra; nirupadhi-without limit; kripa-mercy; krite-granting; gah-who; shri-chaitanya-of Shri Chaitanya Mahaprabhu; rupah-in the form; abhut-became; tanvan-spreading; prema-of pure love for Lord Krishna; rasam-the nectar; kalau-in the age of Kali.

Obeisances to boundlessly merciful Lord Shri Krishnacandra who, appearing as Shri Chaitanya, distributed the nectar of pure love of God in the age of Kali.

Text 11

bhagavad-bhakti-shastranam
ayam sarasya sangrahah
anubhutasya chaitanya-
deve tat-priya-rupatah

bhagavat-to the Supreme Personality of Godhead; bhakti-describing devotional service; sastranam-of the scriptures; ayam-this; sarasya-of the nectar; sangrahah-collection; anubhutasya-directly perceived; chaitanyadeve-in Lord Chaitanyadeva; tat-of Him; priya-dear; rupatah-from the form.

This book is bhakti literatures' essence, which was revealed by the Lord who is dear to the heart.

Note: The Lord who is dear to the heart is Nanda's son, who plays the flute and whose handsome form gracefully bends in three places. By His mercy He appeared in the heart and revealed the truth of devotional service.
Another interpretation is "Chaitanyadeve" is “Lord Chaitanya Mahaprabhu" and "rupa" is Shrila Ruapa Gosvami". Then the phrase becomes "which was revealed by Shrila Rupa Gosvami, who is dear to Lord Chaitanyadeva".

Text 12

shrinvantu vaishnavah shastram
idam bhagavatamritam
su-gopyam praha yat premna
jaiminir janamejayam

shrinvantu-may hear; vaishnavah-the devotees of the Lord; sastram-book; idam-this; bhagavata-of the Lord and His devotees; amritam-the nectar; su-very; gopyam-confidential; praha-spoke; yat-which; premna-with great love; jaiminih-Jaimini; janamejayam-to Janamejaya.

May the saintly devotees hear this confidential book, the Bhagavatamrita (the nectar of the Supreme Personality of Godhead and His devotees), which Jaimini Rishi affectionately spoke to Maharaja Janamejaya.

Text 13

munindraj jaimineh shrutva
bharatakhyanam adbhutam
parikshin-nandano 'pricchat
tat-khilam shravanotsukah

muni-of sages; indrat-from the king; jaimineh-from Jaimini; shrutva-having heard; bharata-Mahabharata; akhyanam-the story; adbhutam-wonderful; parikshit-nandanah-Maharaja Janamejaya, the son of Maharaja Parikshit; apricchat-inquired; tat-khilam-the remainder; sravana-to hear; utsukah-eager.

Hearing the wonderful story of Mahabharata from Jaimini, the king of sages, and becoming very eager to hear more, Maharaja Janamejaya, the son of Maharaja Parikshit, asked:

Text 14

shri-janamejaya uvaca

na vaishampayanat prapto
brahman yo bharate rasah
tvatto labdhah sa tac-chesham
madhurena samapaya

shri-janamejayah-Shri Janamejaya; uvaca-said; na-not; vaisampayanat-from Vaisampayana; praptah-attained; brahman-O Brahmana; yah-which; bharate-in the Mahabharata; rasah-the nectar; tvattah-from you; labdhah-was obtained; sah-that; tat-of that; shesham-the remainder; madhurena-with sweetness; samapaya-please complete.

Shri Janamejaya said: O brahmana, the sweet nectar I found in your narration of Mahabharata I did not find in Vaishampayana's version. Please now sweetly finish that story.

Texts 15-17

shri-jaminir uvaca

shukadevopadeshena
nihatashesha-sadhvasam
samyak-prapta-samastartham
shri-krishna-prema-samplutam

sannikrishta-nijabhishta-
padarohana-kalakam
shrimat-parikshitam mata
tasyarta krishna-tat-para

virata-tanayaikante
'pricchad etan nripottamam
prabodhyanandita tena
putrena sneha-sampluta

shri-jaiminih-Shri Jaimini; uvaca-said; sukadeva-of Sukadeva Gosvami; upadeshena-by the instruction; nihata-removed; ashesha-all; sadhvasam-fears; samyak-completely; prapta-attained; samasta-all; artham-truths; shri-krishna-for Lord Krishna; prema-pure love; samplutam-flooded; sannikrishta-near; nija-own; abhishta-wished; pada-to the spiritual world; arohana-ascent; kalakam-the time; shrimat-parikshitam-Shri Parikshit; mata-mother; tasya-of him; arta-distressed; krishna-to Lord Krishna; tat-para-devoted; virata-of Maharaja Virata; tanaya-the daughter; eka-ante-at the last moment; apricchat-asked; etat-this; nripa-of kings; uttamam-the best; prabodhya-encouraging; anandita-blissful; tena-by him; putrena-by the son; sneha-with affection; sampluta-flooded.

Shri Jaimini said: Of Shri Parikshit, who was the best of kings, and who by Shukadeva's instructions had become free of all fears, wise in all spiritual knowledge, and plunged in love for Shri Krishna, and who at that moment was about to ascend to his desired destination (in the spiritual world), his mother, Uttara, who was a great devotee of Lord Krishna, who was flooded with love, and who was first distressed, and then, encouraged by her son, had become cheerful, asked:

Text 18

shrimad-uttarovaca

yat shukenopadishtam te
vatsa nishkrishya tasya me
saram prakashaya kshipram
kshirambhodher ivamritam

shrimat-uttara-Shrimati Uttara; uvaca-said; yat-what; sukena-by Sukadeva Gosvami; upadishtam-taught; te-to you; vatsa-O child; niskrsya-extracting; tasya-of that; me-for me; saram-the essence; prakashaya-please reveal; kshipram-quickly; kshira-of milk; ambhodheh-from the ocean; iva-like; amritam-nectar.

Shri Uttara said: Son, as nectar was taken from the ocean of milk, please extract for me the essence of Shukadeva's teachings.

Text 19

shri-jaiminir uvaca

uvaca sadaram raja
parikshin matri-vatsalah
shrutaty-adbhuta-govinda-
kathakhyana-rasotsukah

shri-jaiminih-Shri Jaimini; uvaca-said; uvaca-said; sa-with; adaram-respect; raja-king; parikshit-Parikshit; matri-to his mother; vatsalah-affectionate; shruta-heard; ati-very; adbhuta-wonderful; govinda-of Lord Govinda; katha-description; akhyana-story; rasa-nectar; utsukah-eager.

Shri Jaimini said: Maharaja Parikshit, who was both affectionate to his mother and eager to repeat the very wonderful nectar history of Lord Govinda he had heard, respectfully said:

Text 20

shri-vishnurata uvaca

matar yadyapi kale 'smims
cikirshita-muni-vratah
tathapy aham tava prashna-
madhuri-mukhari-kritah

shri-vishnuratah-Maharaja Parikshit; uvaca-said; matah-O mother; yadi api-although; kale-time; asmin-at this; cikirsita-desired to observe; muni-of silence; vratah-a vow; tatha api-still; aham-I; tava-of you; prasna-of the question; madhuri-by the sweetness; mukhari-eager to speak; kritah-made.

Maharaja Parikshit said: Mother, although at this time I wished to follow a vow of silence, the sweetness of your question makes me eager to speak.

Texts 21-23

guroh prasadatas tasya
shrimato badarayaneh
pranamya te sa-putrayah
pranadam prabhum acyutam

tat-karunya-prabhavena
shrimad-bhagavatamritam
samuddhritam prayatnena
shrimad-bhagavatottamaih

munindra-mandali-madhye
nishcitam mahatam matam
maha-guhyam ayam samyak
kathayamy avadharaya

guroh-of my spiritual master; prasadatah-from the mercy; tasya-of him; shrimatah badarayaneh-Shrila Sukadeva Gosvami; pranamya-offering obeisances; te-of you; sa-with; putrayah-your son; prana-life; dam-giving; prabhum-the Supreme Lord; acyutam-infallible; tat-of him; karunya-of the mercy; prabhavena-by the power; shrimat-bhagavata-of the Shrimad-Bhagavatam; amritam-the nectar; samuddhritam-extracted; prayatnena-with great effort; shrimat-bhagavata-uttamaih-by the great devotees of the Lord; muni-of the sages; indra-of the leaders; mandali-of the assembly; madhye-in the midst; niscitam-concluded; mahatam-of the great souls; matam-the opinion; maha-the great; guhyam-secret; ayam-this; samyak-clearly; kathayami-I shall speak; avdaharaya-please listen with attention.

Bowing down, by my guru Shrila Shukadeva Gosvami's mercy, to the infallible Supreme Personality of Godhead, who gave life to both you and your son, by the power of his mercy I will speak the beautiful Bhagavatamrita, the nectar of the Supreme Personality of Godhead and His devotees, which the great devotees extracted with great effort, which is the great conclusion of the assembly of sages, and which is a great secret. Please listen with great attention.

Texts 24 and 25

ekada tirtha-murdhanye
prayage muni-pungavah
maghe pratah krita-snanah
shri-madhava-samipatah

upavishta mudavishta
manyamanah kritarthatam
krishnasya dayito 'siti
shlaghante sma parasparam

ekada-one day; tirtha-of holy places; murdhanye-at the best; prayage-at Prayaga; muni-of sages; pungavah-the best; maghe-in the month of Magha; pratah-early in the morning; krita-performed; snanah-bath; shri-madhava-Lord Madhava; samipatah-near; upavishtah-seated; muda-with happiness; avishtah-filled; manyamanah-considering; kritarthatam-success; krishnasya-of Lord Krishna; dayitah-the dear one; asi-you are; iti-thus; shlaghante sma-they glorified; parasparam-each other.

Onnce, during the month of Magha, at Prayaga, the best of holy places, many great sages bathed in the morning, happily sat down near the Deity of Lord Madhava and, thinking how to attain spiritual success, praised each other, saying "You are dear to Lord Krishna."

Text 26

matas tadanim tatraiva
vipra-varyah samagatah
dashashvamedhike tirthe
bhagavad-bhakti-tat-parah

matah-O mother; tadanim-then; tatra-there; eva-certainly; vipra-varyah-a great brahmana; samagatah-arrived; dasasvamedhike-Dasasvamedha; tirthe-at the holy place; bhagavat-bhakti-tat-parah-devoted to the Supreme Personality of Godhead.

O mother, then a great brahmana devotee of the Lord came there to Dashashvamedha-tirtha.

Text 27

sevito 'shesha-sampadbhis
tad-deshasyadhikaravan
vritah parijanair vipra-
bhojanartham kritodyamah

sevitah-served; ashesha-complete; sampadbhih-with wealth; tat-his; deshasya-of the country; adhikaravan-the proprietor; vritah-surrounded; parijanaih-by associates; vipra-the brahmanas; bhojana-feeding; artham-for the purpose; krita-done; udyamah-effort.

A wealthy landowner, he and his associates had come to feed the brahmanas.
Text 28

vicitrotkrishta-vastuni
sa nishpadya maha-manah
avashyakam samapyadau
samskritya mahatim sthalim

vicitra-wonderful; utkrishta-excellent; vastuni-substances; sah-he; nispadya-collecting; maha-manah-the great soul; avasyakam-his regular duties; samapya-completing; adau-in the beginning; samskritya-fashioning; mahatim-a great; sthalim-place.

That great soul performed his morning duties, set aside a large area, and brought many wonderful things.

Text 29

sa-tvaram catvaram tatra
madhye nirmaya sundaram
upalipya sva-hastena
vitanany udatanayat

sa-with; tvaram-haste; catvaram-a courtyard; tatra-there; madhye-in the midst; nirmaya-fashioning; sundaram-beautiful; upalipya-anointing; sva-own; hastena-with the hand; vitanani-awnings; udatanayat-lifted.

He quickly fashioned a charming courtyard, set up many open tents, and anointed the ground with his own hand.

Text 30

shalagrama-shila-rupam
krishnam svarnasane shubhe
niveshya bhaktya sampujya
yatha-vidhi muda bhritah

salagrama-sila-of a Salagrama-sila; rupam-in the form; krishnam-Lord Krishna; svarna-golden; asane-on a throne; subhe-beautiful; nivesya-placing; bhaktya-with devotion; sampujya-worshiping; yatha-according; vidhi-to the regulations of worship; muda-with happiness; bhritah-filled.

Then he placed Lord Krishna, in His Shalagrama-shila form, on a beautiful golden throne. Filled with happiness, and carefully following the proper rituals, he devotedly worshiped the Deity.

Text 31

bhogambaradi-samagrim
arpayitvagrato hareh
svayam nrityan gita-vadya-
dibhish cakre mahotsavam

bhoga-food; ambara-garments; adi-beginning with; samagrim-multitude; arpayitva-giving in charity; agratah-in the presence; hareh-of Lord Hari; svayam-personally; nrityan-dancing; gita-with singing-vadya-and instrumental music; adibhih-beginning; cakre-performed; maha-a great; utsavam-festival.

He offered delicious foods, costly garments and many other valuables to Lord Hari. Then he celebrated a great festival where he himself danced to the accompaniment of singing and instrumental music.

Text 32

tato veda-puranadi-
vyakhyabhir vada-kovidan
vipran pranamya yatino
grihino brahmacarinah

tatah-then; veda-on the Vedas; purana-Puranas; adi-beginning with; vhakhyabhih-with commentaries; vada-at speaking words; kovidan-expert; vipran-to the brahmanas; pranamya-offering respectful obeisances; yatinah-to the sannyasis; grihinah-to the householders; brahmacarinah-to the brahmacaris.

Then he bowed down to offer respects to the brahmanas, who could eloquently speak on the Vedas, Puranas, and other scriptures. He bowed down to the sannyasis, householders, and brahmacaris.

Text 33

vaishnavamsh ca sada krishna-
kirtanananda-lampatan
su-bahun madhurair vakyair
vyavaharaish ca harshayan

vaishnavan-the Vaishnavas; ca-also; sada-always; krishna-of Lord Krishna; kirtana-of the glorification; ananda-to taste the bliss; lampatan-very eager; su-bahun-many; madhuraih-with sweet; vakyaih-words; vyavaharaih-with his actions; ca-also; harshayan-pleasing.

Then with sweet words and polite behavior he pleased the many Vaishnavas, who were always eager to taste the bliss of chanting Lord Krishna's glories.

Text 34

pada-shauca-jalam tesham
dharayan shirasi svayam
bhagavaty arpitais tadvad
annadibhir apujayat

pada-the feet; sauca-washed; jalam-water; tesam-of them; dharayan-placing; sirasi-on the head; svayam-personally; bhagavati-to the Supreme Personality of Godhead; arpitaih-offered; tadvat-then; anna-with food; adibhih-beginning; apujayat-worshiped.

He placed on his head the water that had washed their feet. He worshiped them by giving them the food and valuables that had been offered to the Supreme Personality of Godhead.

Text 35

bhojayitva tato dinan
antyajan api sadaram
atoshayad yatha-nyayam
shva-shrigalan khaga-krimin

bhojayitva-feeding; tatah-then; dinan-the poor; antyajan-the outcasts; api-also; sa-with; adaran-respect; atoshayat-satisfied; yatha-as; nyayam-is appropriate; sva-the dogs; srgalan-jackals; khaga-birds; krimin-and insects.

Then he respectfully fed the poor and the outcasts, and he satisfied even the dogs, jackals, birds, and insects.

Text 36

evam santarpitasheshah
samadishto 'tha sadhubhih
parivaraih samam shesham
sa-harsham bubhuje 'mritam

evam-in this way; santarpita-satisfied; asheshah-everyone; samadishtah-ordered; atha-then; sadhubhih-by the saintly persons; parivaraih-associates; samam-with; shesham-the remnants; sa-with; harsham-happiness; bubhuje-ate; amritam-nectar.

When everyone was satisfied in this way the saintly persons requested that he also eat. He and his associates then happily ate the remnants of the nectarean feast.

Text 37

tato 'bhimukham agatya
krishnasya racitanjalih
tasminn evarpayam asa
sarvam tat-phala-sancayam

tatah-then; abhimukham agatya-approaching; krishnasya-Lord Krishna; racita-done; anjalih-folded hands; tasmin-to Him; eva-certainly; arpayam asa-offered; sarvam-all; tat-of that; phala-of the fruits; sancayam-the accumulation.

Then he approached Lord Krishna, and with folded hands offered the fruits of all his actions to the Lord.

Texts 38-40

sukham samveshya devam tam
sva-griham gantum udyatam
durac chri-narado drishtvot-
thito muni-samajatah

ayam eva maha-vishnoh
preyan iti muhur bruvan
dhavan gatvantike tasya
virpendrasyedam abravit

shri-krishna-paramotkrishta-
kripaya bhajanam janam
loke vikhyapayan vyaktam
bhagavad-bhakti-lampatah

sukham-comfortably; samvesya-putting to sleep; devam-the Lord; tam-Him; sva-his own; griham-home; gantum-to go; udyatam-about; durat-from far away; shri-naradah-Shri Narada; drishtva-seeing; utthitah-stood up; muni-of sages; samajatah-in the assembly; ayam-this person; eva-certainly; maha-vishnoh-of Lord Maha-Vishnu; preyan-is very dear; iti-thus; muhu-repeatedly; bruva-saying; dhavan-running; gatva-having gone; antike-near; tasya-him; vipra-of brahmanas; indrasya-the king; idam-this; abravit-said; shri-krishna-of Lord Krishna; parama-utkrishta-greatest; kripaya-of mercy; bhajanam-the recipient; janam-person; loke-in this world; vikhyapayan-glorifying; vyaktam-manifest; bhagavat-the Supreme Personality of Godhead; bhakti-for devotional service; lampatah-eager.

Then he put the Lord to rest and was about to go home when Shri Narada, who is always eager to serve the Lord, and who had been observing all his actions from far away, suddenly stood up in the assembly of sages, again and again said, "This person is very dear to Lord Maha-Vishnu", quickly went to the brahmana and, proclaiming to the world that this person is the object of Shri Krishna's great mercy, said:

Text 41

shri-narada uvaca

bhavan viprendra krishnasya
mahanugraha-bhajanam
yasyedrisham dhanam dravyam
audaryam vaibhavam tatha

sardham apadakam tac ca
sarvam eva maha-mate
drishtam hi sakshad asmabhir
asmims tirtha-vare 'dhuna

shri-naradah-Shri Narada; uvaca-said; bhavan-my lord; vipra-of brahmanas; indra-o chief; krishnasya-of Lord Krishna; maha-great; anugraha-of mercy; bhajanam-the object; yasya-of whom; idrisham-like this; dhanam-wealth; dravyam-possessions; audaryam-generosity; vaibhavam-power; tatha-in that way; sardham-with; apadakam-attainment; tat-that; ca-also; sarvam-everything; eva-certainly; maha-mate-O great soul; drishtam-has been seen; hi-indeed; sakshat-directly; asmabhih-by us; asmin-in this; tirtha-of holy places; vare-in the best; adhuna-now.

Shri Narada said: O king of brahmanas, Lord Krishna is very merciful to you. I have seen how in this sacred place you (have given) your money, property, generosity, and power.

Text 42

vidvad-varena tenokto
na tv idam sa maha-munih
svamin kim mayi krishnasya
kripa-lakshanam ikshitam

vidvat-of those who know the truth; varena-by the best; tena-by him; uktah-addressed; na-not; tu-indeed; idam-this; sah-he; maha-the great; munih-sage; svamin-O lord; kim-what?; mayi-in me; krishnasya-of Lord Krishna; kripa-of mercy; lakshanam-the signs; ikshitam-have been seen.

The learned brahmana then said to sage Narada: It is not true. My lord, what signs of Lord Krishna's mercy do you see in me?

Text 43

aham varakah ko nu syam
datum shaknomi va kiyat
vaibhavam vartate kim me
bhagavad-bhajanam kutah

aham-I; varakah-insignificant; kah-who; nu-indeed; syam-am I; datum-to give in charity; saknomi-I am able; va-or; kiyat; how much?; vaibhavam-power; vartate-is; kim-what?; me-of me; bhagavat-to the Supreme Personality of Godhead; bhajanam-devotional service; kutah-where?

I am insignificant. Who am I? How much can I give in charity? What power do I have? Where is my devotion to the Supreme Personality of Godhead?

Text 44

kintu dakshina-deshe yo
maha-rajo virajate
sa hi krishna-kripa-patram
yasya deshe suralayah

kintu-however; dakshina-southern; deshe-in the country; yah-who; maha-a great; rajah-king; virajate-is; sah-he; hi-indeed; krishna-of Lord Krishna; kripa-of the mercy; patram-the object; yasya-of whom; deshe-in the country; sura-of the Lord; alayah-many temples.

In the south is a great king in whose country are many temples of the Lord. This king is the real object of Lord Krishna's mercy.

Text 45

sarvato bhikshavo yatra
tairthikabhyagatadayah
krishnarpitannam bhunjana
bhramanti sukhinah sada

sarvatah-everywhere; bhikshavah-sannyasis; yatra-where; taithika-pilgrims; abhyagata-arrived; adayah-beginning with; krishna-to Lord Krishna; arpita-offered; annam-food; bhunjanah-eating; bhramanti-travel; sukhinah-happily; sada-always.

Sustained by eating food offered to Lord Krishna, many sannyasis, pilgrims, and others comfortably travel through his country.

Text 46

rajadhani-samipe ca
sac-cid-ananda-vigrahah
sakshad ivaste bhagavan
karunyat sthiratam gatah

rajadhani-the royal palace; samipe-near; ca-also; sat-eternal; cit-full of knowledge; ananda-and bliss; vigrahah-whose form; sakshat-directly; iva-as if; aste-stays; bhagavan-the Supreme Personality of Godhead; karunyat-out of mercy; sthiratam-the state of standing still; gatah-has attained.

Near the royal palace is a deity of the Lord. It is as if the Supreme Personality of Godhead Himself, whose spiritual form is eternal and full of knowledge and bliss, has, out of His great kindness, personally come there, and is deliberately standing still without moving even slightly.

Text 47

nityam nava-navas tatra
jayate paramotsavah
puja-dravyani ceshtani
nutanani pratikshanam

nityam-always; nava-navah-newer and newer; tatra-there; jayate-is; parama-a great; utsavah-festival; puja-for worship; drvyani-articles; ca-also; ishtani-valuable; nutanani-new; prati-kshanam-at every moment.

In that place is always a newer and newer festival where at every moment many newer and newer valuable presentations are made to the Supreme Personality of Godhead.

Text 48

vishnor niveditais tais tu
sarve tad-desha-vasinah
vaideshikash ca bahavo
bhojyante tena sadaram

vishnoh-of Lord Vishnu; niveditaih-by the foodstuff offered; taih-by that; tu-indeed; sarve-all; tat-of him; desha-of the country; vasinah-the residents; vaidesikah-foreign visitors; ca-as well; bahavah-many; bhojyante-are fed; tena-by him; sa-with; adaram-respect.

He respectfully feeds all the residents of his kingdom, as well as many visitors from foreign lands, with prasadam offered to Lord Vishnu.

Texts 49 and 50

pundarikaksha-devasya
tasya darshana-lobhatah
maha-prasada-rupannad
upabhoga-sukhaptitah

sadhu-sangati-labhac ca
nana-deshat samagatah
nivasanti sada tatra
santo vishnu-parayanah

pundarika-aksha-devasya-of the lotus-eyed Supreme Personality of Godhead; tasya-of Him; darshana-the sight; lobhatah-because of eagerness; maha-prasada-of great mercy; rupa-in the form; annat-from the food; upabhoga-from the enjoyment; sukha-of happiness; aptitah-because of the attainment; sadhu-of saintly devotees; sangati-of the association; labhat-because of the attainment; ca-also; nana-various; deshat-from countries; samagatah-assembled; nivasanti-reside; sada-always; tatra-there; santah-saintly devotees; vishnu-to Lord Vishnu; parayanah-devoted.

Because they are very eager to see the Deity of the lotus-eyed Supreme Personality of Godhead, because they are filled with happiness by tasting the remnants of food offered to the Deity, and because in this place they may meet many saintly persons, many devotees of Lord Vishnu come from foreign lands and permanently reside in his country.

Text 51

deshash ca deva-viprebhyo
rajna datto vibhajya sah
nopadravo 'sti tad-deshe
ko 'pi shoko 'thava bhayam

deshah-the country; ca-also; deva-to the Supreme Personality of Godhead; viprebhyah-and to the brahmanas; rajna- by the king; dattah-given; vibhajya-worshiping; sah-that; na- not; upadravah-calamity; asti-is; tat-of him; deshe-in the country; kah api-any; sokah-lamentation; athava-or; bhayam- fear.

The king worships the Supreme Personality of Godhead and the brahmanas, and he has given his country to them as their property. For this reason, in his country there is no calamity, no suffering, and no fear.

Text 52

akrishta-pacya sa bhumir
vrishtis tatra yatha-sukham
ishtani phala-mulani
su-labhany ambarani ca

akrishta-without plowing; pacya-producing grains; sa-that; bhumih-ground; vrishtih-rain; tatra-there; yatha-as; sukham-much as one could wish; ishtani-desided; phala-fruits; mulani-and roots; su-easily; labhani-obtained; ambarani-garments; ca-and.

In his country the ground produces crops even without being plowed. The rain falls as much as one could desire, and excellent fruit, roots, and garments are very easy to obtain.

Text 53

sva-svadharma-kritah sarvah
sukhinyah krishna-tat-parah
prajas tam anuvartante
maharajam yatha sutah

sva-svadharma-their own occupational duties; kritah-performing; sarvah-all; sukhinyah-happy; krishna-to Lord Shri Krishna; tat-parah-devoted; prajah-the citizens; tam-him; anuvartante-follow; maharajam-the king; yatha-as; sutah-sons and daughters.

Righteously engaged in their various occupational duties, and completely devoted to Lord Krishna, all the people of his country are very happy. They all follow their king as if they were his sons and daughters.

Text 54

sa cagarvah sada nica-
yoga-sevabhir acyutam
bhajamano 'khilan lokan
ramayaty acyuta-priyah

sah-he; ca-also; agarvah-prideless; sada-always; nica-humble; yoga-suitable; sevabhih-with services; acyutam-the infallible Supreme Personality of Godhead; bhajamanh-worshiping; akhilan-all; lokan-people; ramayati-pleases; acyuta-to the infallible Lord; priyah-dear.

Prideless, and always humbly engaged in the service of the Lord, he pleases everyone. He is very dear to the infallible Supreme Personality of Godhead.

Texts 55 and 56

tasyagre vividhair nama-
gatha-sankirtanaih svayam
nrityan divyani gitani
gayan vadyani vadayan

bhratri-bharya-sutaih pautrair
bhrityamatya-purohitaih
anyaish ca svajanaih sakam
prabhum tam toshayat sada

tasya-of Him; agre-in the presence; vividhaih-with various; nama-of the holy names; gatha-songs; sankirtanaih-with glorification; svayam-personally; nrityan-dancing; divyani-transcendental; gitani-songs; gyan-singing; vadyani-musical instruments; vadayan-playing; bhratri-with brothers; bharya-wives; sutaih-children; pautraih-grandchildren; bhritya-servants; amatya-ministers; purohitaih-priests; anyaih-others; ca-and; svajanaih-his own associates; sakam-with; prabhum-the Lord; tam-Him; toshyat-satisfies; sada-always.

In the presence of the Deity regularly chanting the Lord's holy names with his brothers, wives, children, grandchildren, servants, government ministers, priests, and other associates, and in that sankirtana personally dancing, singing transcendental songs, and playing musical instruments, he always brings great happiness to the Lord.

Text 57

te te tasya guna-vratah
krishna-bhakty-anuvartinah
sankhyatum kati kathyante
jnayante kati va maya

te te-they; tasya-of him; guna-of virtues; vratah-the multitudes; krishna-for Lord Krishna; bhakti-devotion; anuvartinah-following; sankhyatum-to count; kati-how many?; kathyante-are said; jnayante-are known; kati-how many?; va-or; maya-by me.

A host of good qualities follow his great devotion to Lord Krishna. How many of them can I enumerate? Of how many of them am I aware?

Text 58

shri-parikshid uvaca

tato nripa-varam drashtum
tad-deshe narado vrajan
deva-pujotsavasaktas
tatra taraikshata prajah

shri-parikshit-Shri Parikshit; uvaca-said; tatah-then; nripa-of kings; varam-the best; drastum-to see; tat-of him; deshe-in the country; naradah-Narada; vrajan-going; deva-of the Supreme Personality of Godhead; puja-of the worship; utsava-to the happiness; asaktah-attached; tatra tatra-everywhere; aikshata-saw; prajah-the people.

Shri Parikshit said: Then Narada went to see that great king. As he was traveling in that king's country he noticed that the people were intently and happily engaged in the worship of the Supreme Lord.

Text 59

harshena vadayan vinam
rajadhanim gato 'dhikam
viproktad api sampashyan
sangamyovaca tam nripam

harshena-happily; vadayan-playing; vinam-his vina; rajadhanim-to the palace; gatah-went; adhikam-then; vipra-of the brahmana; uktat-because of the words; api-also; sampasyan-seeing; sangamya-approached; uvaca-said; tam-to him; nripam-the king.

Happily playing his vina, Narada entered the palace and could see the king there. Impelled by the brahmana's words, Narada approached him and said:

Text 60

shri-narada uvaca

tvam shri-krishna-kripa-patram
yasyedrig rajya-vaibhavam
sal-loka-guna-dharmartha-
jnana-bhaktibhir anvitam

shri-naradah-Shri Narada; uvaca-said; tvam-you; shri-krishna-of Lord Shri Krishna; kripa-of mercy; patram-the object; yasya-of whom; idrk-like this; rajya-of kingdom; vaibhavam-opulence; sat-saintly; loka-subjects; guna-good qualities; dharma-religion; artha-wealth; jnana-knowledge; bhaktibhih-and with devotion; anvitam-endowed.

Shri Narada said: You have great royal power, saintly subjects, a host of good qualities, piety, wealth, learning and devotion to the Lord. You are certainly the object of Lord Krishna's mercy.

Text 61

shri-parikshid uvaca

tat-tad vistarya kathayann
ashlishyan bhupatim muhuh
prasasamsha gunan gayan
vinaya vaishnavottamah

shri-parikshid-Shri Parikshit; uvaca-said; tat-tad-in this way; vistarya-expanding; kathayan-speaking; aslisyan-embracing; bhupatim-the king; muhuh-repeatedly; prasasamsa-glorified; gunan-the good qualities; gayan-singing; vinaya-with his vina; vaishnava-of Vasinavas; uttamah-the best.

Shri Parikshit said: Narada Muni, the best of Vaishnavas, played his vina and glorified the king's good qualities in song. Narada embraced the king again and again.

Text 62

sarvabhaumo muni-varam
sampujya prashrito 'bravit
nija-shlagha-bharaj jata-
lajja-namita-mastakah

sarvabhaumah-the king; muni-of sages; varam-the best; sampujya-worshiping; prashritah-humble; abravit-said; nija-of himself; shlagha-of praise; bharat-because of the abundance; jata-produced; lajja-embarrassment; namita-bowed down; mastakah-whose head.

His head bowed down with embarrassment to hear so much praise of himself, the humble king worshiped the great sage Narada and then spoke the following words:

Texts 63 and 64

devarshe 'lpayusham svalpai-
shvaryam alpa-pradam naram
asvatantram bhayakrantam
tapa-traya-niyantritam

krishnanugraha-vakyasyapy
ayogyam avicaratah
tadiya-karuna-patram
katham mam manyate bhavan

deva-rse-O sage among the demigods; alpa-brief; ayusam-lifespan; svalpa-little; aishvaryam-power and opulence; alpa-little; pradam-giving; naram-person; asvatantram-not independent; bhaya-by fear; akrantam-overcome; tapa-miseries; traya-by the three-fold; niyantritam-controlled; krishna-of Lord Krishna; anugraha-of the mercy; vakyasya-of the description; api-also; ayogyam-not appropriate; avicaratah-because of the lack of proper consideration; tadiya-of Him; karuna-of the mercy; patram-the object; katham-why?; mam-me; manyate-considers; bhavan-your lordship.

Devarshi Narada, my life is short. My power is very circumscribed, I have very little to give in charity. I am not independent. I am governed by fear. I remain under the dominion of the three-fold miseries. Why, without considering all these points, do you consider me, who am so unqualified, to be the object of Lord Krishna's mercy?

Text 65

deva eva daya-patram
vishnor bhagavatah kila
pujyamana narair nityam
tejomaya-sharirinah

devah-the demigods; eva-certainly; daya-of mercy; patram-the object; vishnoh-of Vishnu; bhagavatah-the Supreme Personality of Godhead; kila-indeed; pujyamanah-worshiped; naraih-by human beings; nityam-always; tejomaya-splended and powerful; saririnah-whose bodies.

The demigods have effulgent and very powerful bodies. They are always worshiped by human beings. They are the actual object of Lord Vishnu's mercy.

Text 66

nishpapah sattvika duhkha-
rahitah sukhinah sada
svacchandacara-gatayo
bhakteccha-vara-dayakah

nispapah-without sin; sattvikah-situated in the mode of goodness; duhkha-unhappiness; rahitah-without; sukhinah-happy; sada-always; svacchanda-acara-gatayah-independent in their actions; bhakta-of their devotees; iccha-the desires; vara-benedictions; dayakah-giving.

The demigods are sinless. They are situated in the mode of goodness. They never suffer. They are always happy. They are completely independent. They have the power to fulfill all the desires of their devotees.

Text 67

yesham hi bhogyam amritam
mrityu-roga-jaradi-hrit
svecchayopanatam kshut-trid-
badhabhave 'pi tushtidam

yesam-of whom; hi-indeed; bhogyam-to be enjoyed; amritan-nectar; mrityu-death; roga-disease; jara-old age; adi-beginning with; hrit-removing; sva-by their own; icchaya-desire; upanatam-obtained; ksut-hunger; trt-and thirst; badha-obstruction; abhave-in the non-existence; api-even; tusti-happiness; dam-giving.

Whenever they wish they can drink nectar that satisfies all their hunger and thirst and frees them from old-age, disease, death, and all distress.

Text 68

vasanti bhagavan svarge
maha-bhagya-balena ye
yo nribhir bharate varshe
sat-punyair labhyate kritaih

vasanti-reside; bhagavan-O lord; svarge-in Svargaloka; maha-great; bhagya-of good fortune; balena-by the power; ye-who; yah-which; nrbhih-by human beings; bharate varse-on Bharata-varsha; sat-punyaih-by many pious deeds; labhyate-is obtained; kritaih-performed.

My lord, by the power of their great good fortune these demigods reside in Svargaloka. The human beings who reside in Bharata-varsha may enter that Svarga realm only by performing many pious deeds.

Text 69

mune vishishtas tatrapi
tesham indrah purandarah
nigrahe 'nugrahe 'pisho
vrishtibhir loka-jivanah

mune-O sage; visishtah-specifically; tatra-there; api-also; tesam-of them; indrah purandarah-King Indra; nigrahe-in punishment; anugrahe-in kindness; api-also; isah-the master; vrishtibhih-with rains; loka-of the world; jivanah-the source of life.

The most important of these demigods is Maharaja Indra. He has the power to reward or punish. It is he who nourishes the world with rain.

Text 70

trilokishvarata yasya
yuganam eka-saptatim
yashvamedha-shatenapi
sarvabhaumasya durlabha

tri-loki-of the three planetary systems; ishvarata-sovereignty; yasya-of whom; yuganam-of yugas; eka-saptatim-71; ya-which; asvamedha-of asvamedha-yajnas; satena-with 100; api-even; sarvabhaumasya-of a human king; durlabha-difficult to obtain.

For 71 yugas he is the master of the three planetary systems. If a human king performs 100 asvamedha-yajnas he will not obtain such a post.

Text 71

haya uccaihshrava yasya
gaja airavato mahan
kamadhug gaur upavanam
nandanam ca virajate

hayah-the horse; uccaihsravah-Uccaisrava; yasya-of whom; gajah-the elephant; airavatah-Airavata; mahan-great; kamadhuk-Kamadhuk; gauh-the cow; upavanam-the garden; nandanam-Nandana; ca-also; virajate-is.

His horse is Uccahisrava, his great elephant Airavata, his cow Kamadhuk, and his garden the Nandana.

Text 72

parijatadayo yatra
vartante kama-purakah
kama-rupa-dharah kalpa-
drumah kalpa-latanvitah

parijata-with parijata; adayah-beginning; yatra-where; vartante-are; kama-all desires; purakah-fulfilling; kama-of all desires; rupa-the forms; dharah-manifesting; kalpa-drumah-kalpa-druma trees; kalpa-lata-kalpa-lata creepers; anvitah-with.

In the Nandana garden are parijatas and many other flowers that fulfill all desires, and there are also many kalpa-druma trees and kalpa-lata vines that also fulfill all desires.

Text 73

yesham ekena pushpena
yatha-kamam su-sidhyati
vicitra-gita-vaditra-
nritya-veshashanadikam

yesam-of which; ekena-with one; pushpena-flower; yatha-as; kamam-could be desired; su-sidhyati-becomes perfect; vicitra-wonderful; gita-singing; vaditra-instrumental music; nritya-dancing; vesa-colorful garments; asana-delicious food; adikam-beginning with.

A single flower from that garden fulfills all desires. Indra's abode is filled with very wonderful singing, dancing, instrumental music, colorful garments, delicious food, and a host of other opulences and pleasures.

Text 74

ah kim vacyam param tasya
saubhagyam bhagavan gatah
kanishtha-bhratritam yasya
vishnur vamana-rupa-dhrik

ah-ah!; kim-what?; vacyam-may be said; param-further; tasya-of him; saubhagyam-of the good fortune; bhagavan-the Supreme Personality of Godhead; gatah-attained; kanishtha-bhratritam-the state of being his younger brother; yasya-of whom; vishnuh-Lord Vishnu; vamana-of Vamana; rupa-the form; dhrik-manifesting.

Ah! What more can I say about his good fortune? The Supreme Personality of Godhead Lord Vishnu became his younger brother Vamana.

Text 75

apadbhyo yam asau rakshan
harshayan yena vistritam
sakshat svi-kurute pujam
tad vetsi tvam utaparam

apadbhyah-from calamities; yam-whom; asau-He; rakshan-protecting; harshayan-pleasing; yena-by whom; vistrtam-great; sakshat-directly; svi-kurute-accepts; pujam-the worship; tat-this; vetsi-know; tvam-you; uta aparam-what more need I say?

Lord Vamana brings Indra great happiness. Lord Vamana protects Indra from all calamities. Lord Vamana personally accepts the opulent worship Indra offers. You know all this. What more need I say?

Chapter Two: Divya (The Higher Material Planets)

Text 1

shri-parikshid uvaca

prashasya tam maharajam
svargato munir aikshata
rajamanam sabha-madhye
vishnum deva-ganair vritam

shri-parikshit-Shri Parikshit; uvaca-said; prasasya-after glorifying; tam-him; maharajam-the great king; svargatah-from Svargaloka; munih-the sage; aikshata-saw; rajamanam-splendidly manifested; sabha-of the assembly; madhye-in the midst; vishnum-Lord Vishnu; deva-of demigods; ganaih-by hosts; vritam-surrounded.

Shri Parikshit said: After glorifying the king, Narada Muni (went) to Svargaloka and in a great assembly of demigods saw Lord Vishnu, . . .

Text 2

vicitra-kalpa-druma-pushpa-mala-
vilepa-bhusha-vasanamritadyaih
samarcitam divyataropacaraih
sukhopavishtam garudasya prishthe

vicitra-wonderful; kalpa-druma-of kalpa-druma trees; pushpa-of flowers; mala-with garlands; lepa-ointments; bhusa- ornaments; vasana-garments; amrita-nectar; adyaih-beginning with; samarcitam-worshiped; divyatara-very splendid; upacaraih-with articles of worship; sukha-comfortably; upavishtam-seated; garudasya-of Garuda; prshthe-on the back.

. . . who was decorated with garlands of kalpa-druma flowers, anointed with fragrant scents, dressed in beautiful garments and ornaments, served palatable nectar and a host of other very splendid offerings, and was comfortably seated on Garuda's back, . . .

Text 3

brihaspati-prabhritibhih
stuyamanam maharshibhih
lalyamanam aditya tan
harshayantam priyoktibhih

brhaspati-by Brhaspati; prabhritibhih-headed; stuyamanam-glorified with prayers; maha-great; rsibhih-by the sages; lalyamanam-caressed; aditya-by Aditi; tan-Him; harshayantam-pleasing; priya-affectionate; uktibhih-with words.

. . . whom Brihaspati and the great sages were glrifying with prayers, whom Aditi was caressing and pleasing with sweet words, . . .

Text 4

siddha-vidyadhra-gandharvap-
sarobhibhir vivdhaih stavaih
jaya-shabdair vadya-gita-
nrityaish ca paritoshitam

siddha-by the Siddhas; vidyadhra-Vidyadharas; gandharva-Gandharvas; apsarobhih-and Apsaras; vividhaih-with various; stavaih-prayers; jaya-of "victory"; sabdaih-with sounds; vadya-with instrumental music; gita-singing; nrityaih-dancing; ca-and; paritoshitam-pleased.

. . . who was pleased by the prayers, exlamations of “jaya!", instrumental music, singing, and dancing of the Siddhas, Vidyadharas, Gandharvas, and Apsaras, . . .

Text 5

shakrayabhayam uccoktya
daityebhyo dadatam dridham
kirtyarpyamanam tambulam
carvantam lilayahritam

sakraya-to Indra; abhayam-fearlessness; ucca-with high; uktya-words; daityebhyah-from the demons; dadatam-giving; drdham-firm; kirtya-by Kirti; arpyamanam-presented; tambulam-betel-nuts; carvantam-chewing; lilaya-playfully; ahritam-taken.

. . . who emphatically assured Indra that he need not fear the demons, who gracefully accepted and chewed the betelnuts Kirti-devi offered, . . .

Texts 6 and 7

shakram ca tasya mahatmyam
kirtayantam muhur muhuh
svami-kritopakaramsh ca
varnayantam maha-muda

sahasra-nayanair ashru-
dhara-varshantam asane
sviye nishannam tat-parshve
rajantam sva-vibhutibhih

sakra-Indra; ca-also; tasya-of Him; mahatmyam-the glorification; kirtayantam-glorifying; muhu-again; muhu-and again; svami-of the Lord; krita-performed; upakaran-assistance; ca-also; varnayantam-describing; maha-with great; muda- happiness; sahasra-with thousands; nayanaih-of eyes; ashru-of tears; dhara-streams; varshantam-raining; asane-on the seat; sviye- his own; nisannam-seated; tat-of Him; parsve-by the side; rajantam-splendidly manifest; sva-own; vibhutibhih-with potencies.

. . . whom Indra glorified, raining tears from his thousand eyes as again and again he happily described how his Lord had come to his aid, and who splendidly sat on His throne, His transcendental potencies at His side.

Text 8

atha vishnum nijavase
gacchantam anugamya tam
sabhayam agatam shakram
ashasyovaca naradah

atha-then; vishnum-Lord Vishnu; nija-own; avase-to the residence; gacchantam-going; anugamya-following; tam-Him; sabhayam-in the assembly; agatam-arrived; sakram-Indra; asasya-glorifying; uvaca-spoke; naradah-Narada.

Following Lord Vishnu as He departed for His own residence, Narada returned to the assembly and, praising Indra, said:

Text 9

shri-narada uvaca

kritanukalpitas tvam yat
surya-candra-yamadayah
tavajna-karinah sarve
loka-palah pare kim u

shri-naradah-Shri Narada; uvaca-said; krita-anukalpitah- glorious; tvam-you; yat-because; surya-Surya; candra-Candra; yama-and Yama; adayah-headed by; tava-of you; ajna-the orders; karinah-carrying; sarve-all; loka-of planets; palah- the rulers; pare-others; kim u-what to speak of?

Shri Narada said: You are a great leader. Surya, Candra, Yama, and all the demigods and rulers of planets, what to speak of others, obey your commands.

Text 10

munayo 'smadrisho vashyah
shrutayas tvam stuvanti hi
jagadishataya yat tvam
dharmadharma-phala-pradah

munayah-sages; asmadrishah-like myself; vasyah-under your dominion; shrutayah-the Vedas Personified; tvam-you; stuvanti-glorify with prayers; hi-indeed; jagat-of the universe; isataya-because of dominion; yat-because; tvam-you; dharma-of religion; adharama-and irreligion; phala-the fruits-pradah-granting.

Sages like myself are under you order. The Vedas praise you as the master of the universe. You grant the results of pious and impious deeds.

Text 11

aho narayano bhrata
kaniyan yasya sodarah
sad-dharmam manayan yasya
vidadhaty adaram sada

aho-ah!; narayanah-Lord Narayana; bhrata-the brother; kaniyan-younger; yasya-of whom; sa-udarah-born from the same womb; sat-dharmam-transcendental religious principles; manayan-teaching; yasya-of whom; vidadhati-places; adaram-respect; sada-always.

Ah! Lord Narayana is your younger brother, born from the same womb. Honoring the path of religion, He always treats you with great respect.

Text 12

shri-parikshid uvaca

ittham indrasya saubhagya-
vaibhavam kirtayan muhuh
devarshir vadayan vinam
shlaghamano nanarta tam

shri-parikshit-Shri Parikshit; uvaca-said; ittham-in this way; indrasya-of Indra; saubhagya-of the good fortune; vaibhavam-the opulence; kirtayan-glorifying; muhuh-continually; devarshih-Devarshi Narada; vadayan-playing; vinam-his vina; shlaghamanah-glorifying; nanarta-danced; tam-him.

Shri Parikshit said: Repeatedly praising Indra's great good fortune in this way, and playing his vina, Devarshi Narada began to dance.

Text 13

tato 'bhivadya devarshim
uvacendrah shanair hriya
bho gandharva-kalabhijna
kim mam upahasann asi

tatah-then; abhivadya-greeting; devarshim-Devarshi Narada; uvaca-said; indrah-Indra; sanaih-slowly; hriya-with embarrassment; bho-O; gandharva-kala-abhijna-learned musician; kim-why?; mam-at me; upahasan-laughing; asi-you are.

Then, with great embarrassment, Indra slowly said to Devarshi Narada: O learned musician, why are you mocking me?

Text 14

asya na svarga-rajasya
vrittam vetsi tvam eva kim
kati varan ito daitya-
bhityasmabhir na nirgatam

asya-of him; na-not; svarga-of Svargaloka; rajasya-of the king; vrittam-the activities; vetsi-know; tvam-you; eva-certainly; kim-whether?; kati-how many?; varan-times; itah-from this place; daitya-of the demons; bhitya-with fear; asmabhih-by us; na-not; nirgatam-departed.

Do you not know the history of the king of Svargaloka? How many times have we not left this place out of fear of the demons?

Text 15

acaran balir indratvam
asuran eva sarvatah
suryendv-ady-adhikareshu
nyayunkta kratu-bhaga-bhuk

acaran-attaining; balih-Bali Maharaja; indratvam-the post of Indra; asuran-the demons; eva-certainly; sarvatah-everywhere; surya-as the sun-god; indu-and the moon-god; adi-beginning with; adhikaresu-as the rulers; nyayunkta-appointed; kratu-of the sacrifices; bhaga-the portions; bhuk-enjoying.

Once Bali Maharaja occupied the post of Indra. He personally enjoyed Indra's portion in the Vedic sacrifices. He posted demons as the rulers of the sun, moon, and other planets.

Text 16

tato nas tata-matribhyam
tapobhir vitatair dridhaih
toshito 'py amsha-matriena
gato bhratritvam acyutah

tatah-then; nah-of us; tata-by the father; matribhyam-and mother; tapobhih-with austerities; vitataih-extended; drdhaih-and severe; toshitah-pleased; api-also; amsha-matrena-by a plenary portion; gatah-attained; bhritartvam-the state of being a brother; acyutah-the infallible Supreme Personality of Godhead.

Then, pleased by my parents' long and severe austerity, the infallible Supreme Personality of Godhead appeared by His plenary portion as my brother.

Text 17

tathapy ahatva tan chatrun
kevalam nas trapa-krita
maya-yacanayadaya
bale rajyam dadau sa me

tatha api-nevertheless; ahatva-without killing; tan-them; satrun-the enemies; kevalam-only; nah-of us; trapa-embarrassment; krita-creating; maya-a trick; yacanaya-by begging; adaya-taking; baleh-from Bali; rajyam-the kingdom; dadau-gave; sah-He; me-to me.

Still, the Lord did not kill my enemies. He merely pretended to beg the kingdom from them, and then embarrassed me by giving the results of His begging to me.

Text 18

spardhasuyadi-doshena
brahma-hatyadi-papatah
nitya-pata-bhayenapi
kim sukham svarga-vasinam

spardha-with rivalry asuya-and envy; adi-beginning; dosena-by the faults; brahma-of brahmanas; hatya-with the killing; adi-beginning; papatah-because of the sins; nitya-continual; pata-of falling down; bhayena-because of the fear; kim-what?; sukham-happiness; svarga-of Svargaloka; vasinam-of the residents.

Because we are envious, embroiled in unremitting competition, and filled with many faults, and because we sometimes murder brahmanas and commit many other sins, we live in constant fear of falling down from our positions. Where is there any happiness for the residents of Svargaloka?

Text 19

kim ca mam praty upendrasya
viddhy upeksham visheshatah
sudharmam parijatam ca
svargan martyam ninaya sah

kim ca-furthermore; mam-me; prati-to; upendrasya-of Vamana; viddhi-know; upeksham-contempt; visheshatah-specifically; sudharmam-the Sudharma assembly house; parijatam-the parijata flower; ca-and; svargat-from Svargaloka; martyam-to Martyaloka; ninaya-brought; sah-He.

You should know that Vamana treats me with contempt. He forcibly took both the Sudharma assembly house and the parijata flower from Svargaloka and brought them to the earth.

Text 20

gopalaih kriyamanam me
nyahan pujam cirantanim
akhandam khandvakhyam me
priyam dahitavan vanam

gopalaih-by the cowherds; kriyamanam-performed; me-for me; nyahan-stopping; pujam-the worship; cirantanim-long-eshtablished; akhandam-the entire; khandava-Khandava; akhyam-named; me-to me; priyam-dear; dahitavan-burned; vanam-the forest.

He stopped the cowherds' traditional worship of me, and He burned to the ground the Khandava forest, which is so dear to me.

Text 21

trailokya-trasa-krid-vritra-
vadhartham prarthitah pura
audasinyam bhajams tatra
prerayam asa mam param

trailokya-the three planetary systems; trasa-fear; krit-creating; vritra-of Vrtrasura; vadha-the killing; artham-for the purpose; prarthitah-prayed; pura-formerly; audasinyam-indifference; bhajan-manifesting; tatra-in that matter; prerayam asa-sent; mam-me; param-then.

When I begged Him to kill the demon Vritra, who had terrified the three worlds, the Lord was not willing to do anything. He told me to kill the demon myself.

Text 22

utsadya mam avajnaya
madiyam amaravatim
sarvopari sva-bhavanam
racayam asa nutanam

utsadya-leaving; mam-me; avajnaya-treating with contempt; madiyam-my; amaravatim-city of Amaravati; sarva-everything; upari-above; sva-own; bhavanam-abode; racayam asa-created; nutanam-new.

Treating me with contempt, He left my city of Amaravati and made a new home for Himself above all the worlds.

Text 23

aradhana-balat pitror
agrahac ca purodhasah
pujam svi-kritya nah sadyo
yaty adrishyam nijam padam

aradhana-of the worship; balat-because of the power; pitroh-of my parents; agrahat-because of favor; ca-also; purodhasah-to my priest Brhaspati; pujam-the worship; svi-kritya-accepting; nah-of us; sadyah-at once; jati-goes; adrishyam-beyond the range of sight; nijam-to His own; padam-abode.

At the time of His departure He only accepted my worship to show kindness to my priest Brihaspati and because my parents were also worshiping Him. Very quickly He left for His own abode, far beyond the range of my sight.

Text 24

punah sa-tvaram agatya
svarghya-svi-karanad vayam
anugrahyas tvayety ukto
'sman adishati vancayan

punah-again; sa-with; tvaram-speed; agatya-returning; sva-own; arghya-offering of arghya; svi-karanat-because of accepting; vayam-we; anugrahyah-are honored; tvaya-by You; iti-thus; uktah-addressed; asman-us; adisati-instructs; vancayan-cheating.

When I said to Him, "We will be honored if You quickly return to accept our offerings of arghya," He cheated me by speaking this instruction:

Text 25

yavan naham samayami
tavad brahma shivo 'thava
bhavadbhih pujaniyo 'tra
matto bhinnau na tau yatah

yavat-as long as; na-not; aham-I; samayami-come; tavat-then; brahma-Brahma; sivah-Shiva; athava-or; bhavadbhih-by you; pujaniyah-should be worshipped; atra-here; mattah-from Me; bhinnau-different; na-not; tau-they; yatah-because.

When I am not here you may worship Brahma or Shiva, for they are not different from Me.

Text 26

eka-murtis trayo deva
vishnu-rudra-pitamahah
ity adi shastra-vacanam
bhavadbhir vismritam kim u

eka-one; murtih-form; trayah-the three; devah-gods; vishnu-Vishnu; rudra-Shiva; pitamahah-and Brahma; iti-thus; adi-beginning; sastra-of scripture; vacanam-the statement; bhavadbhih-by you; vismritam-forgotten; kim-whether?; u-indeed.

Have you forgotten the words of scripture: "The one Supreme Lord has expanded into the three forms of Vishnu, Brahma and Shiva"?

Text 27

vaso 'syaniyato 'smabhir
agamyo muni-durlabhah
vaikunthe dhruvaloke ca
kshirabdhau ca kadacana

vasah-the residence; asya-of Him; aniyatah-is not always the same; asmabhih-by us; agamya-unapproachable; muni-by the sages; durlabhah-difficult to attain; vaikunthe-in Vaikuntha; dhruvaloke-in Dhruvaloka; ca-and; kshira-of milk; abdhau-in the ocean; ca-also; kadacana-sometimes.

Neither I nor the sages can go to His abode. He does not stay for very long in any one place. Sometimes He stays in Vaikuntha, sometimes in Dhruvaloka, and sometimes in the Kshirodaka Ocean.

Text 28

samprati dvarakayam ca
tatrapi niyamo 'sti na
kadacit pandavagare
mathurayam kadacana

puryam kadacit tatrapi
gokule ca vanad vane
ittham tasyavaloko 'pi
durlabho nah kutah kripa

samprati-at present; dvarakayam-in Dvaraka; ca-also; tatra api-nevertheless; niyamah-always; asti-is; na-not; kadacit-sometimes; pandava-of the Pandavas; agare-in the palace; mathurayam-in Mathura; kadacana-sometimes; puryam-in the city; kadacit-sometimes; tatra api-nevertheless; gokule-in Gokula; ca-and; vanat-from forest; vane-to forest; ittham-in this way; tasya-of Him; avalokah-the sight; api-even; durlabhah-is difficult to attain; nah-to us; kutah-where?; kripa-is the mercy.

Now He is at Dvaraka. But He does not always stay there. Sometimes He is in the palace of the Pandavas, sometimes in the city of Mathura, and sometimes going from forest to forest in Gokula. In this way it is very difficult for us to see Him. Where is His mercy to us?

Text 29

parameshthi-suta-shreshtha
kintu sva-pitaram hareh
anugraha-padam viddhi
lakshmikanta-suto hi sah

parameshthi-of Brahma; suta-of the sons; shreshtha-O best; kintu-however; sva-you; pitaram-father; hareh-of Lord Krishna; anugraha-of the mercy; padam-the object; viddhi-please know; lakshmi-kanta-of Lord Narayana, the husband of Lakshmi; sutah-the son; hi-indeed; sah-he.

O best son of Brahma, know that your father is the actual object of Lord Krishna's mercy. He is directly the son of Lord Narayana, the husband of Lakshmi.

Text 30

yasyaikasmin dine shakra
madrishah syush caturdasha
manv-adi-yukta yasyahas
catur-yuga-sahasrakam

yasya-of whom; ekasmin-in one; dine-day; sakrah-Indras; madrishah-like myself; suyah-are; chaturadasa-14; manu-Manus; adi-beginning with; yuktah-endowed; yasya-of whom; ahah-the day; catuh-four; yuga-yugas; sahasrakam-a thousand.

Within his day, which lasts for one thousand catur-yugas, live 14 Manus and many Indras like myself.

Text 31

nisha ca tavatittham ya-
ho-ratranam shata-trayi
shashty-uttara bhaved varsham
yasyayus tac chatam smritam

nisa-the night; ca-also; tavati-in the same way; ittham-in this way; ya-which; ahah-of days; ratranam-and of nights; sata-hundred; trayi-three; sasti-sixty; uttara-and; bhavet-is; varsham-one year; yasya-of whom; ayuh-the life; tat-that; satam-one hundred; smritam-is described in the Smriti-sastra.

His night is as long as his day, 360 such days and nights are his one year, and 100 such years is the span of his life. This is the description of Smriti-shastra.

Text 32

lokanam loka-palanam
api srashtadhikara-dah
palakah karma-phala-do
ratrau samharakash ca sah

lokanam-of all living entities; loka-palanam-and of the demigods who rule over planets; api-also; srasta-creation; adhikara-and authority; dah-giving; palakah-the protector; karma-of action; phala-the fruits; dah-giving; ratrau-at night; samharakah-the cause of dissolution; ca-also; sah-he.

He creates both the ordinary living entities and the demigods who rule over planets, and he gives them each a specific sphere where they may act. He protects them, gives them the fruits of their work, and, on the arrival of his night, destroys them all.

Text 33

sahasra-shirsha yal-loke
sa maha-purushah sphutam
bhunjano yajna-bhagaugham
vasaty ananda-dah sada

sahasra-thousands; sirsa-of heads; yat-of whom; loke-on the planet; sah-He; maha-purushah-the Maha-purusha; sphutam-is manifested; bhunjanah-eating; yajna-of sacrifice; bhaga-of shares; augham-the multitude; vasati-resides; ananda-bliss; dah-giving; sada-always.

The thousand-headed Maha-purusha incarnation of the Lord always stays on Brahma's planet, eating a great multitude of sacrificial offerings and giving transcendental bliss to all.

Text 34

ittham yukti-sahasraih sa
shri-krishnasya kripaspadam
kim vaktavyam kripa-patram
iti krishnah sa eva hi

ittham-in this way; yukti-of reasons; sahasraih-with thousands; sah-he; shri-krishnasya-of Shri Krishna; kripa-of mercy; aspadam-the object; kim-what?; vaktavyam-need be said; kripa-of mercy; patram-the object; iti-thus; krishnah-Krishna; sah-he; eva-certainly; hi-indeed.

In this way I have given thousands of reasons to consider Brahma the object of Lord Krishna's mercy. What more need I say? Brahma is himself an empowered incarnation of Lord Krishna.

Text 35

tac chruti-smriti-vakyebhyah
prasiddham jnayate tvaya
anyac ca tasya mahatmyam
tal-lokanam api prabho

tat-this; shruti-of the Sruti-sastra; smriti-and Smriti-sastra; vakyebhyah-from the statements; prasiddham-famous; jnayate-is known; tvaya-by you; anyat-other; ca-also; tasya-of him; mahatmyam-the glory; tat-lokanam-of the residents of his planet; api-also; prabho-O lord.

This fact is celebrated in the words of both Sruti and Smriti shastras. My lord, you know this fact and many other glories of both Brahma and those who reside on his planet.

Text 36

shri-parikshid uvaca

indrasya vacanam shrutva
sadhu bhoh sadhv iti bruvan
tvaravan brahmano lokam
bhagavan narado gatah

shri-parikshit-Shri Parikshit; uvaca-said; indrasya-of Indra; vacanam-the statement; shrutva-having heard; sadhu-well done!; bhoh-Oh!; sadhu-well done!; iti-thus; bruvan-saying; tvara-van-quick; brahmanah-of Brahma; lokam-to the planet; bhagavan-lord; naradah-Narada; gatah-went.

Shri Parikshit said: When he heard Indra's words, Lord Narada said, "Well done! Oh, well done!" and then quickly traveled to the planet of Brahma.

Text 37

yajnanam mahatam tatra
brahmarshibhir anaratam
bhaktya vitayamananam
praghosham durato 'shrinot

yajnanam-of Vedic sacrifices; mahatam-great; tatra-there; brahma-rsibhih-by the great sages; anaratam-continually; bhaktya-with devotion; vitayamananam-being performed; praghosam-the sound; duratah-from a distance; ashrinot-heard.

From a distance Narada heard the sounds of great sages continually, and with great devotion, performing a series of great Vedic sacrifices.

Text 38

dadarsha ca tatas teshu
prasannah parameshvarah
maha-purusha-rupena
jata-mandala-manditah

dadarsha-saw; ca-also; tatah-then; tesu-among them; prasannah-pleased; parama-ishvarah-the Supreme Personality of Godhead; maha-purusha-of the Maha-purusha; rupena-in the form; jata-mandala-manditah-with locks of matted hair.

Then among them he saw the blissful Supreme Personality of Godhead in His maha-purusha form, His hair matted.

Text 39

sahasra-murdha bhagavan
yajna-murtih shriya saha
avirbhuyadadad bhagan
anandayati yajakan

sahasra-thousand; murdha-heads; bhagavan-the Supreme Lord; yajna-murtih-the deity of sacrifices; shriya-the goddess of fortune; saha-with; avirbhuya-manifesting; adadat-accepting; bhagan-the offerings; anandayati-pleases; yajakan-the offerers of sacrifice.

Accompanied by the goddess of fortune, the thousand-headed Supreme Lord of all sacrifices was pleasing the performers of sacrifice by accepting their offerings.

Text 40

padmayoneh praharshartham
dravya-jatam niveditam
sahasra-panibhir vaktra-
sahashreshv arpayan adan

padmayoneh-of Brahma; praharsha-of the happiness; artham-for the purpose; dravya-jatam-substances; niveditam-offered; sahasra-a thousand; panibhih-with hands; vaktra-of mouths; sahasresu-into thousands; arpayan-placing; adan-eating.

Taking the offerings in thousands of hands, and placing them in thousands of mouths, the Supreme Lord, in order to please Brahma, ate the offerings.

Text 41

dattveshtan yajamanebhyo
varan nidra-griham gatah
lakshmi-samvahyamananghrir
nidram adatta lilaya

dattva-giving; ishtan-desired; yajamanebhyah-to the performers of sacrifice; varan-benedictions; nidra-griham-to His bedroom; gatah-gone; lakshmi-by Lakshmi; samvahyamana-being massaged; anghrih-whose feet; nidram-sleep; adatta-accepted; lilaya-happily.

The Lord offered to the performers of sacrifices all the benedictions they requested. He then retired to His bedroom, and, as the goddess of fortune massaged His feet, He happily fell asleep.

Text 42

tad-ajnaya ca yajneshu
niyujyarshin nijatmajan
brahmanda-karya-caryartham
svam dhishnyam vidhir agatah

tat-of him; ajnaya-by the order; ca-also; yajnesu-in sacrifices; niyujya-engaging; rsin-sages; nija-his own; atmajan-sons; brahmanda-of the universe; karya-the affairs; carya-to perform; artham-for the purpose; svam-to his own; dhishnyam-abode; vidhih-Brahma; gatah-went.

Brahma ordered the sages, who were his sons, to perform sacrifces, and then, to tend to his duties in managing the universe, Brahma left for his own abode.

Text 43

parameshthy asane tatra
sukhasinam nija-prabhoh
mahima-shravanakhyana-
param sasrashta-netrakam

parameshthi-Brahma; asane-on his throne; tatra-there; sukha-comfortably; asinam-seated; nija-prabhoh-of his Lord; mahima-of the glories; sravana-hearing; akhyana-the narrations; param-devoted; sa-with; asra-tears; asta-in his eight; netrakam-eyes.

As Brahma comfortably sat on his throne and intently heard the recitation of the glories of his Lord, the Personality of Godhead, tears came to his eight eyes.

Text 44

vicitra-paramaishvarya-
samagri-parishevitam
sva-tatam narado 'bhyetya
pranamyovaca dandavat

vicitra-wonderful; parama-great; aishvarya-opulence; samagri-assembled; parisevitam-served; sva-own; tatam-to his father; naradah-Narada; abhyetya-approaching; pranamya-offering obeisances; uvaca-spoke; danda-a stick; vat-like.

Approaching his father, who was served by a host of wonderful opulences, Narada fell down like a stick to offer respects and said:

Text 45

shri-narada uvaca

bhavan eva kripa-patram
dhruvam bhagavato hareh
prajapati-patir yo vai
sarva-loka-pitamahah

shri-naradah-Shri Narada; uvaca-said; bhavan-your lordship; eva-certainly; kripa-of mercy; patram-the object; dhruvam-certainly; bhagavatah-of the Supreme Personality of Godhead; hareh-Lord Hari; prajapati-of the Prajapatis; patih-the master; yah-who; vai-indeed; sarva-of all; loka-living entities; pitamahah-the grandfather.

Shri Narada said: You are certainly the object of Lord Hari's mercy. You are the master of the Prajapatis and the grandfather of all living entities.

Text 46

ekah shrijati patay atti
bhuvanani caturdasha
brahmandasyeshvaro nityam
svayambhur yash ca kathyate

ekah-alone; shrijati-create; pati-maintain; atti-destroy; bhuvanani-worlds; catudasa-fourteen; brahmandasya-of the universe; ishvarah-the master; nityam-eternally; svayam-bhuh-self-born; yah-who; ca-also; kathyate-is described.

You alone create, maintain, and destroy the fourteen worlds. You are eternally the master of the universe. It is said that you are parentless and self-born.

Text 47

sabhayam yasya vidyante
murtimanto 'rtha-bodhakah
yac-catur-vaktrato jatah
purana-nigamadayah

sabhayam-in the assembly; yasya-of whom; vidyante-are; murtimantah-personified; artha-the purpose of life; bodhakah-revealing; yat-of whom; catuh-four; vaktratah-from the mouths; jatah-born; purana-Puranas; nigama-Vedas; adayah-beginning.

Born from your four mouths, the Personified Vedas, Puranas, and other scriptures that reveal the goal of life, stay in your assembly-house.

Text 48

yasya lokash ca nishchidra-
sva-dharmacara-nishthaya
madadi-rahitaih sadbhir
labhyate shata-janmabhih

yasya-of whom; lokah-the planet; ca-also; nischidra-faultless; sva-own; dharma-duties; acara-performance; nishthaya-with faith; mada-unrestrained passion; adi-beginning with; rahitaih-without; sadbhih-by saintly persons; labhyate-is attained; sata-with a hundred; janmabhih-births.

The saintly sages, who are free from lust and all other vices, attain your planet after faithfully and faultlessly performing their prescribed duties for a hundred births.

Text 49

yasyopari na vartate
brahmande bhavanam param
loko narayanasyapi
vaikunthakhyo yad-antare

yasya-of which; upari-above; na-not; vartate-is; brahmande-in the universe; bhavanam-abode; param-superior; lokah-the planet; narayanasya-of Lord Narayana; api-even; vaikuntha-Vaikuntha; akhyah-named; yat-which; antare-within.

In this universe no place is superior to your abode. Even Lord Narayana's planet named Vaikuntha exists only within your realm.

Text 50

yasmin nityam vaset sakshad
maha-purusha-vigrahah
sa padmanabho yajnanam
bhagan ashnan dadat phalan

yasmin-in which; nityam-eternally; vaset-resides; sakshat-directly; maha-purusha-of the Maha-purusha; vigrahah-in the form; sah-He; padma-nabhah-the lotus-naveled Supreme Lord; yajnanam-of the sacrifices; bhagan-the offerings; asnan-eating; dadat-giving; phalan-the fruits.

Eating the offerings of sacrifice, and granting the fruits of their sacrifices to His worshipers, the Supreme Personality of Godhead, in His form of the Maha-purusha, eternally resides in your abode.

Text 51

paramanveshanayasair
yasyoddesho 'pi na tvaya
puro praptah param drishtas
tapobhir hridi yah kshanam

parama-great; anvesana-for searching; ayasaih-with efforts; yasya-to whom; uddeshah-in relation; api-even; na-not; tvaya-by you; purah-in the presence; praptah-attained; param-after; drishtah-seen; tapobhih-with austerities; hridi-in the heart; yah-who; kshanam-for a moment.

At first you made a great endeavor to find the Supreme Personality of Godhead, but you could not find Him. Then, by performing austerities you were able to see Him for a moment in your heart.

Text 52

tat satyam asi krishnasya
tvam eva nitaram priyah
aho nunam sa eva tvam
lila-nana-vapur-dharah

tat-this; satyam-the truth; asi-are; krishnasya-of Lord Krishna; tvam-you; eva-certainly; nitaram-greatly; priyah-dear; aho-ah!; nunam-certainly; sah-He; eva-certainly; tvam-you; lila-for pastimes; nan-various; vapuh-forms; dharah-assuming.

The truth is that you are very dear to Lord Krishna. Indeed, you are the Supreme Personality of Godhead, Krishna, who assumes many different forms for His pastimes.

Text 53

shri-parikshid uvaca

ittham mahatmyam udgayan
vistarya brahmano 'sakrit
shakra-proktam sva-drishtam ca
bhaktyasit tam naman munih

shri-parikshit-Shri Parikshit; uvaca-said; ittham-in this way; mahatmyam-the glorification; udgayan-chanting; vistarya-expanding; brahmanah-of Brahma; asakrit-repeatedly; sakra-by Indra; proktam-spoken; sva-by himself; drishtam-seen; ca-also; bhaktya-with devotion; asit-was; tam-to him; naman-bowing down; munih-the sage.

Shri Parikshit said: Again and again singing Brahma's glories, which Indra had described, and which he now personally saw, Narada bowed down before Brahma with great devotion.

Text 54

shrinvann eva sa tad-vakyam
daso 'smiti muhur vadan
catur-vaktro 'sta-karnanam
pidhane vyagratam gatah

shrinvan-listening; eva-certainly; sah-he; tat-of him; vakyam-to the words; dasah-a servant; asmi-I am; iti-thus; muhuh; repeatedly; vadan-saying; catuh-four; vaktrah-mouths; asta-eight; karanam-ears; pidhane-covering; vyagratam-agitation; gatah-attained.

As he heard Narada's words, Brahma became very agitated. Covering his eight ears, through his four mouths he said, "I am only a servant," again and again.

Text 55

ashravya-shravanaj jatam
kopam yatnena dharayan
sva-putram naradam praha
sakshepam catur-ananah

asravya-what should not be heard; sravanat-because of hearing; jatam-produced; kopam-anger; yatnena-with effort; dharayan-restraining; sva-to his own; putram-son; naradam-Narada; praha-spoke; sa-with; akshepam-censure; catuh-ananah-four-faced Brahma.

Restraining with great effort the anger these unbearable words created within him, four-faced Brahma rebuked his son Narada.

Text 56

shri-brahmovaca

aham na bhagavan krishna
iti tvam kim pramanatah
yuktitash ca mayabhikshnam
bodhito 'si na balyatah

shri-brahma-Shri Brahma; uvaca-said; aham-I; na-am not; bhagavan-the Supreme Personality of Godhead; krishnah-Krishna; iti-thus; tvam-you; kim-whether?; pramanatah-from the Vedic revelation; yuktitah-from logic; ca-and; maya-from me; abhiksnam-repeatedly; badhitah-understood; asi-you have; na-not; balyatah-since childhood.

Shri Brahma said: I am not the Supreme Personality of Godhead, Krishna. From your earliest childhood have you not repeatedly learned this from the Vedic scriptures, from common-sense logic, and from my own explanations?

Text 57

tasya shaktir maha-maya
dasiveksha-pathe sthita
shrijatidam jagat pati
sva-gunaih samharaty api

tasya-of Him; shaktih-the potency; maha-maya-Maha-maya; dasi-a maidservant; iva-like; iksha-of the eyes; pathe-in the pathway; sthita-standing; shrijati-creates; idam-this; jagat-material universe; pati-maintains; sva-own; gunaih-with the three modes of nature; samharati-destroys; api-also.

His potency is Maha-maya. In His eyes Maha-maya is like a maidservant who, employing the three modes of nature, creates, maintains, and destroys the material universe.

Text 58

tasya eva vayam sarve 'py
adhina mohitas taya
tan na krishna-kripa-lesha-
syapi patram avehi mam

tasya-of that maha-maya; eva-certainly; vayam-we; sarve-all; api-also; adhinah-under the dominion; mohitah-bewildered; taya-by her; tat-therefore; na-not; krishna-of Lord Krishna; kripa-of the mercy; lesasya-of a small portion; api-even; patram-the object; avehi-you should know; mam-me.

All of us are bewildered by this Maha-maya. We are very firmly under her control. For this reason you should know that I have not received even a small portion of Lord Krishna's mercy.

Texts 59 and 60

tan mayayaiva satatam
jagato 'ham guruh prabhuh
pitamahash ca krishnasya
nabhi-padma-samudbhavah

tapasvy aradhakas tasyety
adyair guru-madair hatah
brahmandavashyakapara-
vyaparamarsha-vihvalah

tat-of Him; mayaya-by the illusory potency; satatam-continually; jagatah-of the universe; aham-I am; guruh-the spiritual leader; prabhuh-the controller; pitamahah-the grandfather; ca-also; krishnasya-of Lord Krishna; nabhi-of the navel; padma-of the lotus; samudbhavah-born; tapasvi-a great ascetic; aradhakah-a great worshiper; tasya-of Him; iti-thus; adyaih-beginning with; guru-great; madaih-by illusions; hatah-destroyed; brahmanda-to the universe; avasyaka-essential; apara-endless; vyapara-with duties; amarsha-with anger; vihvalah-agitated.

I continually think: "I am the great spiritual leader, the supreme controller, and the grandfather of this universe. I was personally born from the lotus flower sprouted from the navel of Lord Krishna. I am a performer of great austerities. I am a great devotee of Lord Krishna." In this way Lord Krishna's illusory potency Maya destroys me with intense pride. In addition to that I am always angry, overwhelmed by the endless duties I must perform to maintain the universe.

Text 61

bhuta-prayatma-lokiya-
nasha-cinta-niyantritah
sarva-grasi-maha-kalad
bhito muktim param vrine

bhuta-birth; praya-and death; atma-my; lokiya-of the world; nasa-destruction; cinta-niyantritah-filled with anxiety; sarva-everything; grasi-devouring; maha-great; kalat-of time; bhitah-frightened; muktim-liberation; param-ultimate; vrne-I aspire.

I am anxious that someday my planet will be destroyed. Afraid of all-devouring time, I pray for ultimate liberation.

Text 62

tad-artham bhagavat-pujam
karayami karomi ca
avaso jagad-ishasya
tasya va na kva vidyate

tat-of this; artham-for the purpose; bhagavat-of the Supreme Lord; pujam-the worship; karayami-I cause to do; karomi-I personally perform; ca-also; avasah-residence; jagat-isasya-of the master of the universe; tasya-of Him; va-or; na-not; kva-where?; vidyate-is.

Only for this purpose I worship the Supreme Personality of Godhead and I cause others to worship Him. (You may say that the Supreme Personality of Godhead personally resides on my planet, but I say:) Where does the Supreme Personality of Godhead not reside?

Text 63

veda-pravartanayasau
bhagam grihnati kevalam
svayam sampadita-preshtha-
yajnasyanugrahaya ca

veda-the Vedas; pravartanaya-to preach the message; asau-He; bhagam-the offerings; grihnati-accepts; kevalam-only; svayan-personally; sampadita-eshtablished; preshtha-most dear; yajnasya-sacrifice; anugrahaya-for the mercy; ca-and.

He personally accepts the sacrificial offerings here only to firmly establish the Vedic revelation and also to bestow mercy on the dear devotees who make offerings to Him. (He does not do it to bestow mercy on me.)

Text 64

vicaracarya buddhyasva
sa hi bhakty-eka-vallabhah
kripam tanoti bhakteshu
nabhakteshu kadacana

vicara-please consider; acarya-O spiritual master Narada; buddhyasva-please understand; sah-He; hi-indeed; bhakti-of devotion; eka-only; vallabhah-is fond; kripam-mercy; tanoti-gives; bhaktesu-to the devotees; na-not; abhaktesu-to the non-devotees; kadacana-at any time.

O Narada Acarya, think for a moment. You should know that the Lord is pleased only by devotion. He gives His mercy only to the devotees, never to the non-devotees.

Text 65

bhaktir dure 'stu tasmin me
naparadha bhavanti cet
bahu-manye tad atmanam
naham agahsu rudravat

bhaktih-devotion; dure-far away; astu-is; tasmin-for Him; me-of me; na-not; aparadhah-offenses; bhavanti-are; cet-if; bahu-manye-I consider highly; tat-that; atmanam-myself; na-not; aham-I; agahsu-in sins; rudra-Shiva; vat-like.

I am very far from having any devotion to the Lord. If I somehow avoid offending Him I think I am doing very well indeed. The Lord does not forgive my offenses as He forgives the sins of Shiva.

Text 66

mad apta-vara-jato 'sau
sarva-lokopatapakah
hiranyakashipur dushto
vaishnava-droha-tat-parah

mat-from me; apta-obtained; vara-benedictions; jatah-manifested; asau-he; sarva-all; loka-the worlds; upatapakah-tormenting; hiranyakasipuh-Hiranyakasipu; dushtah-wicked; vaishnava-to the Vaishnavas; droha-tat-parah-an enemy.

One time I gave benedictions to a demon named Hiranyakashipu, who became an enemy of the devotees and proceeded to torment the entire world.

Text 67-70

shriman-nrisimha-rupena
prabhuna samhrito yada
tadaham sa-pairvaro
vicitra-stava-patavaih

stuvan sthitva bhayad dure
'panga-drishtyapi nadritah
prahladasyabhisheke tu
vritte tasmin prasadatah

shanair upashrito 'bhyarnam
adishto 'ham idam rusha
maivam varo 'suranam te
pradeyah padmasambhava

tathapi ravanadibhyo
dushtebhyo 'ham varan adam
ravanasya tu yat karma
jihva kasya grinati tat

shrimat-nrisimha-of Shri Nrisimha; rupena-in the form; prabhuna-by the Lord; samhritah-killed; yada-when; tada-then; aham-I; sa-with; parivarah-my associates; vicitra-wonderful; stava-with prayers; patavaih-expert; stuvan-praying; sthitva-standing; bhayat-out of fear; dure-far away; apanga-sidelong; drishtya-with a glance; api-even; na-not; adrtah-recognized; prahladasya-of Prahlada; abhiseke-during the coronation ceremony; tu-indeed; vritte-performed; tasmin-in that; prasadatah-out of mercy; sanaih-slowly; upasrtah-approached; abhyarnam-nearby; adishtah-instructed; aham-I was; idam-this; rusa-with anger; ma-don't; evam-in this way; varah-benediction; asuranam-to the demons; te-by you; pradeyah-should be given; padmasambhava-O Brahma, born from the lotus; tatha api-nevertheless; ravana-with Ravana; adibhyah-beginning; dustebhyah-to many demons; aham-I; varan-many benedictions; adam-have given; ravanasya-of Ravana; tu-indeed; yat-which; karma-actions; jihva-the tongue; kasya-of whom?; grnati-can describe; tat-that.

When the Lord, in His form of Shri Nrisimha, killed that demon, I and my companions, staying far away out of fear, spoke many eloquent prayers to the Lord, but He refused to recognize us even with a momentary sidelong glance. Later, during the coronation ceremony of Maharaja Prahlada, He kindly approached me and angrily ordered: "Do not give any more benedictions like this to the demons!" In spite of this order I have since given many benedictions to Ravana and many other demons. Whose tongue has the power to describe the sins of Ravana?

Text 71

maya dattadhikaranam
shakradinam maha-madaih
sada hata-vivekanam
tasminn agamsi samsmara

maya-by me; datta-given; adhikaranam-their posts; sakra-with Indra; adinam-beginning; maha-great; madaih-with pride; sada-always; hata-destroyed; vivekanam-discrimination; tasmin-in this; agamsi-sins; samsmara-you may remember.

You may remember how I gave administrative posts to Indra and many others whose good sense became completely destroyed by their inflated pride.

Text 72

vrishti-yuddhadinendrasya
govardhana-makhadishu
nandaharana-vaniya-
dhenv-adanadinappateh

vrishti-rains; yuddha-battle; adina-beginning with; indrasya-of Indra; govardhana-in the Govardhana; makha-sacrifice; adisu-beginning with; nanda-of Nanda Maharaja; aharana-the kidnaping; vaniya-in the forest; dhenu-of the cows; adana-taking; adina-beginning with; ap-pateh-of Varuna, the king of the waters.

Indra offended the Lord by showering incessant rains on the Govardhana sacrifice, by fighting with the Lord over the parijata flower, and in many other ways also. Varuna, the king of the waters, kidnaped Nanda Maharaja, stole the cows from the forest, and committed many other offenses.

Text 73

yamasya ca tad-acaryat-
maja-durmaranadina
kuverasyapi dusceshta-
shankhacuda-kritadina

yamasya-of Yamaraja; ca-also; tat-of Him; acarya-of the teacher; atmaja-of the son; durmarana-a terrible death; adina-beginning with; kuverasya-of Kuvera; api-also; dusceshta-wicked; sankhacuda-with Sankhacuda; adina-beginning.

Yama terribly killed the son of the Lord's teacher, and Kuvera is partly responsible for the sins of his follower, the demon Shankhacuda.

Text 74

adho loke tu daiteya
vaishnava-droha-karinah
sarpash ca sahaja-krodha-
dushta kaliya-bandhavah

adhah-in the lower; loke-worlds; tu-indeed; daiteyah-the demons; vaishnava-of the devotees; droha-karinah-the enemies; sarpah-the serpents; ca-also; sahaja-naturally; krodha-angry; dushtah-wicked; kaliya-of Kaliya; bandhavah-the relatives.

Also, in the lower worlds the demons and the angry serpents who are relatives of Kaliya-naga have become enemies of the Vaishnavas.

Text 75

sampraty api maya tasya
svayam vatsas tatharbhakah
vrindavane palyamana
bhojane mayaya hritah

samprati-now; api-even; maya-by me; tasya-of Him; svayam-personally; vatsah-the calves; tatha-and; arbhakah-boys; vrndavane-in Vrndavana; palyamanah-being protected; bhojane-during lunch; mayaya-by my illusory potency; hritah-were kidnaped.

When Krishna stopped for lunch I used my illusory potency to kidnap the boys and calves personally protected by Him in Vrindavana.

Text 76

tato vikshya mahashcaryam
bhita stutva namann api
dhrishto 'ham vancitas tena
gopa-balaka-lilaya

tatah-then; vikshya-seeing; maha-a great; ascaryam-wonder; bhitah-frightened; stutva-offering prayers; naman-bowing down; api-also; dhritah-impudent; aham-I; vancitah-was cheated; tena-by Him; gopa-cowherd; balaka-of a boy; lilaya-by the pastimes.

Then I saw something very wonderful. Frightened, I bowed down before Him and offered prayers. I arrogantly offended Him, and He responded by cheating me with His pastimes of a cowherd boy.

Text 77

tasya svabhavikasyabja-
prasadekshana-matratah
ishtah svam bahu-manye sma
tat-priya-vraja-bhu gateh

tasya-of Him; svabhavikasya-by nature; abja-lotus; prasada-of mercy; ikshana-by a glance; ma tratah-only; ishtah-desired; svam-own; bahu-manye sma-considered very great; tat-of Him; priya-dear; vraja-of Vraja; bhu-to the land; gateh-because of having gone.

Because I was able to enter His dearmost land of Vraja, and because I was able to obtain His merciful lotus glance, I thought that at that moment my life was all-perfect and all-successful.

Text 78

tatratmanash cira-sthitya-
paradhah syur iti trasan
apasaram kim anyais tan
nijasaubhagya-varnanaih

tatra-there; atmanah-of myself; cira-by a long; sthitya-stay; aparadhah-offenses; syuh-may be; iti-thus; trasan-fearing; apasaram-departure; kim-what is the need; tat-then; nija-own; asaubhagya-of misfortune; varnanaih-with narrations.

Fearing that I would commit many more offenses if I stayed, I left Vraja. What is the use of saying anything more about my misfortunes?

Text 79

atha brahmanda-madhye 'smin
tadrin nekshe kripaspadam
vishnoh kintu mahadeva
eva khyatah sakheti yah

atha-therefore; brahmanda-of the universe; madhye-in the midst; asmin-in this; tadrk-like this; na-not; ikshe-I see; kripa-of mercy; aspadam-the object; vishnoh-of Lord Vishnu; kintu-however; mahadevah-Shiva; eva-certainly; khyatah-is celebrated; sakha-the friend; iti-thus; yah-who.

Shiva is famous as the personal friend of Lord Vishnu. In this universe I do not see anyone who is the object of the Lord's mercy as Shiva.

Text 80

yash ca shri-krishna-padabja-
rasenonmaditah sada
avadhirita-sarvartha-
paramaishvarya-bhogakah

yah-who; ca-also; shri-krishna-of Lord Shri Krishna; pada-feet; abja-of the lotus flower; rasena-by the nectar; unmaditah-intoxicated; sada-always; avadhirita-rejected; sarva-all; artha-materialistic goals of life; parama-supreme; aishvarya-power and opulence; bhogakah-and many varieties of sense-pleasures.

Always intoxicated by the sweet nectar of Shri Krishna's lotus feet, Shiva has lost all interest in material goals, in supreme power and opulence, and in varieties of sense-pleasure.

Text 81

asmadrisho vishayino
bhogasaktan hasann iva
dhusturarkasthi-mala-dhrig
nagno bhasmanulepanah

asmadrishah-like us; visayinah-sense-enjoyers; bhoga-to sense-gratification; asaktan-attached; hasan-laughing; iva-as if; dhustura-dhustura seeds; arka-arka leaves; asthi-of bones; mala-a garland; dhrik-wearing; nagnah-naked; bhasma-with ashes; anulepanah-anointed.

Eating Dhustura seeds and arka leaves, decorated with a garland of skulls, and his naked body smeared with ashes, Shiva laughs at materialists like myself, who are addicted to sense-pleasures.

Text 82

viprakirna-jata-bhara
unmatta iva ghurnate
tatha sva-gopanasaktah
krishna-padabja-saucajam
gangam murdhni vahan harshan
nrityamsh ca layate jagat

viprakirna-disheveled; jata-matted hair; bharah unmattah-a madman; iva-like; ghurnate-staggers about; tatha-then; sva-himself; gopana-concealing; asaktah-attached; krishna-of Lord Krishna; pada-feet; abja-of the lotus; sauca-from the washing; jam-produced; gangam-the Ganges River; murdhni-on his head; vahan-carrying; harshat-out of happiness; nrityan-dancing; ca-also; layate-becomes destroyed; jagat-the universe.

Wearing matted locks of disheveled hair, and eager to conceal his actual nature, he staggers about like a madman. On his head he happily carries the Ganges, which has washed the lotus feet of Lord Krishna. When he dances he destroys the universe.

Text 83

krishna-prasadat tenaiva
madrisham adhikarinam
abhishtarpayitum muktis
tasya patnyapi shakyate

krishna-of Lord Krishna; prasadat-because of the mercy; tena-by him; eva-certainly; madrisham-like us; adhikarinam-of the demigods; abhishta-desired; arpayitum-to be given; muktih-liberation; tasya-of him; patnya-by the wife; api-even; sakyate-is able.

Lord Krishna is so kind to him that not only does he have the power to grant the most valuable liberation to demigods like myself, but even his wife has that power.

Text 84

aho sarve 'pi te muktah
shivaloka-nivasinah
muktas tat-kripaya krishna-
bhaktash ca kati nabhavan

aho-ah!; sarve-all; api-even; te-they; muktah-are liberated; sivaloka-of Shivaloka; nivasinah-the residents; muktah-liberated; tat-of him; kripaya-by the mercy; krishna-of Lord Krishna; bhaktah-devotees; ca-also; kati-how many?; na-not; abhavan-have become.

Ah! All the residents of Shivaloka are liberated souls. By Shiva's mercy how many of them are not only liberated, but are now pure devotees of Lord Krishna?

Text 85

krishnac chivasya bhedeksha
maha-dosha-kari mata
ago bhagavata svasmin
kshamyate na shive kritam

krishnat-from Lord Krishna; sivasya-of Shiva; bheda-of a difference; iksha-the sight; maha-a great; dosa-fault; kari-doing; mata-is considered; agah-sins; bhagavata-by the Supreme Personality of Godhead; svasmin-to Himself; kshamyate-forgiven; na-not; sive-to Shiva; kritam-performed.

To consider Shiva different from Lord Krishna is a great offense. The Supreme Personality of Godhead may forgive offenses committed to Him, but He does not forgive those committed against Shiva.

Text 86

shiva-datta-varonmattat
tripureshvarato bhayat
tatha vrikasuradesh ca
sankatam paramam gatah
shivah samuddhrito 'nena
harshitash ca vaco-'mritaih

siva-by Shiva; datta-given; vara-a benediction; unmattat-maddened; tripureshvaratah-from Tripurasura; bhayat-fearful; tatha-also; vrkasura-with Vrkasura; adeh-beginning; ca-also; sankatam-danger; paramam-great; gatah-attained; sivah-Shiva; samuddhritah-was rescued; anena-by Him; harshitah-pleased; ca-also; vacah-with words; amritaih-as sweet as nectar.

When Tripureshvara, Vrikasura, and other demons maddened by benedictions he gave them, placed Shiva in a very dangerous position, Lord Krishna at once rescued him and comforted him with words as sweet as nectar.

Text 87

tad-antaranga-sad-bhaktya
krishnena vasha-vartina
svayam aradhyate casya
mahatmya-bhara-siddhaye

tat-of him; antaranga-confidential; sat-transcendental; bhaktya-by devotion; krishnena-by Lord Krishna; vasa-vartina-under the dominion; svayam-personally; aradhyate-is worshiped; ca-also; asya-of him; mahatmya-of the glory; bhara-of the abundance; siddhaye-for the perfection.

Conquered by the intimate love of His devotee, Lord Krishna personally worships Shiva just to glorify him.

Texts 88 and 89

tishthatapi svayam sakshat
krishnenamrita-manthane
prajapatibhir aradhya
sa gauri-prana-vallabhah

samanayya visham ghoram
payayitva vibhushitah
maha-mahima-dharabhir
abhishiktash ca tat sphutam

tishthata-standing; api-also; svayam-personally; sakshat-directly; krishnaena-by Lord Krishna; amrita-of nectar; manthane-in the churning; prajapatibhih-by the prajapatis; aradhya-worshiped; sah-he; gauri-of Gauri; prana-to the life; vallabhah-dear; samanayya-bringing; visam-the poison; ghoram-terrible; payayitva-causing to drink; vibhusitah-decorated; maha-great; mahima-of glory; dharabhih-with streams; abhisiktah-showered; ca-also; tat-that; sphutam-clearly.

Lord Krishna personally asked Shiva to drink the terrible poison produced from the churning of nectar. In this way Shiva became worshiped by the Prajapatis, and showered with streams of great glory.

Text 90

puranany eva gayanti
dayalutvam harer hare
jnayate hi tvayapy etat
param ca smaryatam mune

puranani-the Puranas; eva-certainly; gayanti-sing; dayalutvam-the mercifulness; hareh-of Lord Hari; hare-to Shiva; jnayate-is known; hi-indeed; tvaya-by you; api-also; etat-this; param-further; ca-also; smaryatam-should be remembered; mune-O sage.

The Puranas sing of the mercy of Lord Krishna to Shiva. You know this already. O sage, please remember his glories.

Text 91

shri-parikshid uvaca

gurum pranamya tam gantum
kailasam girim utsukah
alakshyoktah punas tena
sva-putrah putra-vatsale

shri-parikshit-Shri Parikshit; uvaca-said; gurum-to his spiritual master; pranamya-offering obeisances; tam-to him; gantum-to go; kailasam-to Kailasa; girim-mountain; punah-again; tena-by him; sva-putrah-his son; putra-to your son; vatsale-O affectionate one.

Shri Parikshit said: O affectionate mother, Narada offered obeisances to his spiritual master and was about to depart for Kailasa Hill when Brahma glanced at his son and said:

Text 92

shri-brahmovaca

kuverena puraradhya
bhaktya rudro vashi-kritah
brahmandabhyantare tasya
kailase 'dhikrite girau

shri-brahma-Shri Brahma; uvaca-said; kuverena-by Kuvera; pura-formerly; aradhya-worshiped; bhaktya-with devotion; rudrah-Shiva; vasi-kritah-under the control; brahmanda-the material universe; abhyantare-within; tasya-of him; kailase-in Kailasa; adhikrite-appointed; girau-on the mountain.

Shri Brahma said: Submissive to the loving service of Kuvera, Shiva resides in Kuvera's place on Mount Kailasa in the material universe.

Text 93

tad-vidik-pala-rupena
tad-yogya-parivarakah
vasaty aviskrita-svalpa-
vaibhavah sann uma-patih

tat-of that; vidik-direction; pala-of the protector; rupena-in the form; tat-for him; yogya-appropriate; parivarakah-with associates; vasati-resides; aviskrita-manifested; svalpa-small; vaibhavah-opulence; san-being so; uma-patih-Shiva, the husband of Uma.

Assuming the role of the protector of the northern direction, Shiva resides there, surrounded by his associates, and keeping very little material wealth.

Text 94

yatha hi krishno bhagavan
madrisham bhakti-yantritah
mama loke svaradau ca
vasaty ucita-lilaya

yatha-as; hi-indeed; krishnah-Krishna; bhagavan-the Supreme Personality of Godhead; madrisham-of those like myself; bhakti-by devotion; yantritah-controlled; mama-of me; loke-on the planet; svara-adau-beginning with Svargaloka; ca-also; vasati-resides; ucita-appropriate; lilaya-with pastimes.

The Supreme Personality of Godhead Krishna becomes conquered by the loving service of devotees like myself, and for this reason He resides on my planet, on Svargaloka, and in many other places as well, and enjoys suitable pastimes there. (In the same way Shiva resides in Kailasa because of the devotion of Kuvera.)

Text 95

atha vayu-puranasya
matam etad bravimy aham

shri-mahadeva-lokas tu
saptavaranato bahih
nityah sukhamayah satyo
labhyas tat-sevakottamaih

atha-now; vayu-puranasya-of the Vayu Purana; matam-the opinion; etat-this; bravimi-speak; aham-I; shri-mahadeva-of Shiva; lokah-the planet; tu-indeed; sapta-seven; avaranatah-the coverings; bahih-outside; nityah-eternal; sukhamayah-full of bliss; satyah-transcendental; labhyah-attainable; tat-of him; sevaka-of servants; uttamaih-by the best.

I quote the opinion of Vayu Purana:

"The planet of Shiva is beyond the seven-fold coverings of the material world. It is eternal, transcendental, and full of bliss. Only the greatest servants of Shiva may enter it."

Text 96

samana-mahima-shrimat-
parivara-ganavritah
maha-vibhutiman bhati
sat-paricchada-manditah

smana-equal; mahima-splendor; shrimat-and glory; parivara-of associates; gana-by hosts; avritah-surrounded; maha-great; vibhuti-opulences; man-possessing; bhati-is manifested; sat-transcendental; paricchada-with garments and ornaments; manditah-decorated.

In that place Shiva is decorated with splendid transcendental garments and ornaments. There He is the master of great powers and opulences, and there he is surrounded by many associates as splendid and glorious as he.
Text 97

shrimat-sankarshanam svasmad
abhinnam tatra so 'rcayan
nijeshta-devatatvena
kim va natanute 'dbhutam

shrimat-full of all powers and opulences; sankarshanam-Lord Sankarshana; svasmat-than himself; abhinnam-not different; tatra-there; sah-he; arcayan-worshiping; nija-own; ishta-worshipable; devatatvena-as the Deity; kim-whether?; va-or; na-not; atanute-manifests; adbhutam-wonder.

In that place, even though the two of them are not different, Shiva worships the supremely powerful and opulent Lord Sankarshana as his chosen Deity. Is this not very wonderful?

Text 98

tatra gantum bhavan chaktah
shri-shive shuddha-bhaktiman
abhigamya tam ashritya
kripam krishnasya pashyatu

tatra-there; gantum-to go; bhavan-you; shaktah-are able; shri-sive-for Shri Shiva; suddha-pure; bhaktiman-devotee; abhogamya-approaching; tam-of him; ashritya-taking shelter; kripam-the mercy; krishnasya-of Lord Krishna; pasyatu-may see.

Because you are a pure devotee of Shiva you have the power to go there. Go, take shelter of Shiva, and see how he is the object of Lord Krishna's mercy.

Text 99

shri-parikshid uvaca

ity evam shikshito matah
shiva-krishneti kirtayan
naradah shivalokam tam
prayatah kautukad iva

shri-parikshit-Shri Parikshit; uvaca-said; iti-thus; evam-in this way; sikshitah-instructed; matah-O mother; siva-Shiva; krishna-and Krishna; iti-thus; kirtayan-glorifying; naradah-Narada; sivalokam-to Shivaloka; tam-to that place; prayatah-went; kautukat-eagerly; iva-as if.

Shri Parikshit said: O mother, instructed in this way, and chanting the holy names of Shiva and Krishna, Narada eagerly went to Shivaloka.

Chapter Three: Prapancatita (Beyond the Material World)

Texts 1-3

shri-parikshid uvaca

bhagavantam haram tatra
bhavavishtataya hareh
nrityantam kirtayantam ca
krita-sankarshanarcanam

bhrisham nandishvaradimsh ca
shlaghamanam nijanugan
pritya sa-jaya-shabdani
gita-vadyani tanvatah

devim comam prashamsantam
karatalishu kovidam
durad drishtva munir hrishto
'namad vinam ninadayan

shri-parikshit-Shri Parikshit; uvaca-said; bhagavantam-Lord; haram-Shiva; tatra-there; bhava-with ecstatic love; avishtataya-with the condition of being filled; hareh-for Lord Krishna; nrityantam-dancing; kirtayantam-glorifying; ca-also; krita-performed; sankarshana-of Lord Sankarshana; arcanam-worship; bhrsam-greatly; nandishvara-with Nandishvara; adin-beginning; ca-and; shlaghamanam-praising; nija-his own; anugan-followers; pritya-with love; sa-with; jaya-of "victory!"; savdani-sounds; gita-singing; vadyani-and instrumental music; tanvatah-manifesting; devim-the goddess; ca-also; umam-Uma; prasamsantam-praising; karatalisu-at playing the karatalas; kovindam-expert; durat-from far away; drishtva-seeing; munih-the sage; hrishtah-jubilant; anamat-bowed down; vinam-the vina; ninadayan-playing.

Seeing Lord Shiva who, rapt in love for Krishna, was singing and dancing as He worshiped Lord Sankarshana, and who was also praising his followers, headed by Nandishvara, as they were singing, playing musical instruments, and joyfully calling out, "Jaya! Jaya!", and who was also praising Goddess Uma as she was expertly playing the karatalas, the sage Narada became happy, sounded his vina and bowed down to offer respect.

Text 4

paramanugrihito 'si
krishnasyeti muhur muhuh
jagau sarvam ca pitroktam
su-svaram samakirtayat

parama-the great; anugrihitah-object of mercy; asi-you are; krishnasya-of Lord Krishna; iti-thus; muhuh-again; muhuh-and again; jagau-sang; sarvam-everything; ca-also; pitra-by his father Brahma; uktam-said; su-with a melodious; svaram-voice; samakirtayat-glorified.

Again and again Narada sang, "You are the great object of Lord Krishna's mercy!" Repeating his father's words, Narada glorified Shiva in a melodious voice.

Texts 5 and 6

atha shri-rudra-padabja-
renu-sparshana-kamyaya
samipe 'bhyagatam devo
vaikunthasya priyam munim

akrishyashlishya sammattah
shri-krishna-rasa-dharaya
bhrisham papraccha kim brushe
brahma-putreti sadaram

atha-then; shri-rudra-of Lord Shiva; pada-feet; abja-of the lotus; renu-the dust; sparsana-to touch; kamyaya-with a desire; samipe-near; abhyagatam-approached; devah-the lord; vaikunthasya-of Lord Krishna; priyam-the dear; munim-sage; akrisya-pulling; aslisya-embracing; sammattah- intoxicated; shri-krishna-of Shri Krishna; rasa-of the nectar mellows of devotional love; dharaya-by the flooding stream; bhrsam- greatly; papraccha-asked; kim-what? bruse-are you saying; brahma-of Brahma; putra-O son; iti-thus; sa-with; adaram- respect.

When, eager to touch the dust of Shri Shiva's lotus feet, the sage dear to Krishna approached him, the demigod, intoxicated by the flooding nectar stream of love for Shri Krishna, pulled the sage to him, embraced him, and respectfully said, "O son of Brahma, what are you saying?"

Texts 7-9

tatah shri-vaishnava-shreshtha-
sambhashana-rasaplutam
santyakta-nritya-kutukam
mita-priya-janavritam

parvati-prana-natham tam
vrishyam virasanena sah
asinam pranaman bhaktya
pathan rudra-sad-angakam

jagadishatva-mahatmya-
prakashana-paraih stavaih
astaud vivritya tasmimsh ca
jagau krishna-kripa-bharam

tatah-then; shri-vaishnava-of the Vaishnavas; shreshtha-with the best; sambhasana-conversation; rasa-with the nectar; aplutam-flooded; santyakta-abandoned; nritya-to dance; kutukam-eagerness; mita-with a few; priya-jana-intimate associates; avritam-surrounded; parvati-of Parvati; prana-of the life; natham-the master; tam-him; vrsyam-on a seat of kusa grass; vira-asanena-in the yoga posture virasana; sah-he; asinam-seated; pranaman- offering obeisances; bhaktya-with devotion; pathan-reciting; rudra-sad-angakam-prayers to Lord Shiva; jagadisatva-as the master of the universe; mahatmya- glorification; prakashana-manifesting; paraih-devoted; stavaih-with prayers; astaut-prayed; vivirtya-manifesting; tasmin-in him; jagau-sang; krishna-of Lord Krishna; kripa-of the mercy; bharam-the abundance.

When, by conversing with Narada, the best of Vaishnavas, Shiva, who is the lord of Parvati's life, became plunged in the nectar of transcendental bliss, stopped his ecstatic dancing, retired with a few intimate associates, and sat in the virasana yoga-posture on a kusha-grass seat, with great devotion Narada bowed down to offer respect to him and recited many prayers describing his glory as the master of the universe. Then he sang of Lord Krishna's great mercy to Shiva.

Text 10

karnau pidhaya rudro 'sau
sa-krodham avadad bhrisham
sarva-vaishnava-murdhanyo
vishnu-bhakti-pravartakah

karnau-his ears; pidhaya-covering; rudrah-Shiva; asau-he; sa-with; krodham-anger; avadat-said; bhrsam-great; sarva-of all; vaishnava-vaishnavas; murdhanyah-the best; vishnu-to Lord Krishna; bhakti-of devotion; pravartakah-the preacher.

Covering his ears, Shiva, the best of all Vaishnavas, the preacher of devotion for Lord Vishnu, very angrily said:

Text 11

na jatu jagad-isho 'ham
napi krishna-kripaspadam
param tad-dasa-dasanam
sadanugraha-kamukah

na-not; jatu-at any time; jagat-of the universe; isah-the master; aham-I am; na-not; api-also; krishna-of Lord Krishna; kripa-of the mercy; aspadam-the object; param-greatly; tat-of Him; dasa-of the servants; dasanam-of the servants; sada-always; anugraha-the mercy; kamukah-greedily desiring.

I have never been the master of the universe, and I am not the object of Lord Krishna's mercy. I always yearn for the mercy of the servants of the servants of Lord Krishna.

Text 12

shri-parikshid uvaca

sambhranto 'tha munir hitva
krishnenaikyena tat-stutim
saparadham ivatmanam
manyamano 'bravic chanaih

shri-parikshit-Shri Parikshit; uvaca-said; sambhrantah-bewildered; atha-then; munih-the sage; hitva-abandoning; krishnena-with Lord Krishna; aikyena-with equality; tat-stutim-that prayer; sa-with; aparadham-offense; iva-as if; atmanam-himself; manyamanah-considering; abravit-said; sanaih-slowly.

Shri Parikshit said: Bewildered, Narada stopped his prayer of Shiva's identity with Krishna. Thinking himself an offender, he slowly said:

Text 13

shri-narada uvaca

satyam eva bhavan vishnor
vaishnavanam ca durgamam
nigudham mahima-shrenim
vetti vijnapayaty api

shri-naradah-Shri Narada; uvaca-said; satyam-in truth; eva-certainly; bhavan-your lordship; vishnoh-of Lord Vishnu; vaishnavanam-of the Vaishnavas; ca-also; durgamam-the difficult to understand; nigudham-mystery; mahima-of glories; srenim-of the multitude; vetti-you understand; vijnapayati-you explain to others; api-also.

Shri Narada said: Lord, in truth you both understand and preach the great mystery of the glories of Lord Vishnu and His devotees.

Text 14

ato hi vaishnava-shreshthair
ishyate tvad-anugrahah
krishnash ca mahimanam te
prito vitanute 'dhikam

atah-therefore; hi-indeed; vaishnava-of Vaishnavas; shreshthaih-by the best; isyate-is desired; tvat-of you; anugrahah-the mercy; krishnah-Krishna; ca-also; mahimanam-the glory; te-of you; pritah-pleased; vitanute-expands; adhikam-greatly.

For this reason the best of Vaishnavas yearn for your mercy and Lord Krishna Himself is pleased with you and wholeheartedly chants your glories.

Text 15

kati varamsh ca krishnena
vara vividha-murtibhih
bhaktya bhavantam aradhya
grihitah kati santi na

kati-how many? varan-times; ca-also; krishnena-by Lord Krishna; varah-boons; vividha-various; murtibhih-in forms; bhaktya-with devotion; bhavantam-your lordship; aradhya-worshiping; grihitah-took; kati-how many? santi-are; na-not.

How many times did Lord Krishna, assuming many different forms, worship you with devotion? How many benedictions did He take from you?

Text 16

shri-parikshid uvaca

iti shrutva tu sahasa
dhairyam kartum ashaknuvan
lajjito drutam utthaya
naradasya mukham harah
karabhyam pidadhe dharshtyam
mama tan na vader iti

shri-parikshit-Shri Parikshit; uvaca-said; iti-thus; shrutva-hearing; tu-indeed; sahasa-at once; dhairyam-peaceful; kartum-to make; asaknuvan-not able; lajjitah-embarrassed; drutam-at once; utthaya-standing up; naradasya-of Narada; mukham-the mouth; harah-Shiva; karabhyam-with both hands; pidadhe-covered; dharshtyam-impudent; mama-of me; tat-this; na-do not; vadeh-speak; iti-thus.

Shri Parikshit said: Unable to remain peaceful while hearing these words, the embarrassed Shiva suddenly rose from his seat and with both hands covered Narada's mouth. "Don't speak this reckless nonsense about me," he said.

Text 17

anantaram uvacoccaih
sa-vismayam aho mune
durvitarkyataram lila-
vaibhavam drishyatam prabhoh

anantaram-afterwards; uvaca-he said; uccaih-in a loud voice; sa-with; vismayam-wonder; aho-O; mune-sage; durvitarkya-inconceivable; lila-of transcendental pastimes; vaibhavam-the opulence; drsyatam-should be seen; prabhoh-of the Supreme Lord.

Struck with wonder, Shiva loudly said: O sage, you should see the inconceivable power and opulence of the Supreme Lord's transcendental pastimes!

Text 18

aho vicitra-gambhira-
mahimabdhir mad-ishvarah
vividheshv aparadheshu
nopeksheta kriteshv api

aho-ah! vicitra-wonderful; gambhira-deep; mahima-of glory; abdhih-an ocean; mat-my; ishvarah-Lord; vividhesu-various; aparadhesu-in offenses; na-not; upeksheta-is averse; kritesu-performed; api-even.

Ah! My Lord is a wonderful deep ocean of transcendental glory. Even though I have many times offended Him, He does not become averse to me.

Text 19

shri-parikshid uvaca

paramanandito dhritva
padayor upaveshya tam
naradah paritushtava
krishna-bhakti-rasa-plutam

shri-parikshit-Shri Parikshit; uvaca-said; parama-ananditah-blissful; dhritva-holding; padayoh-the feet; upavesya-making sit down; tam-him; naradah-Narada; paritushtava-glorified; krishna-for Lord Krishna; bhakti-of devotion; rasa-by the nectar; plutam-plunged.

Shri Parikshit said: Filled with bliss, Narada touched Shiva's feet, made him sit down, and continued his glorification of Shiva, who is always plunged in the nectar of devotion to Lord Krishna.

Text 20

shri-narada uvaca

naparadhavakashas te
preyasah kashcid acyute
kadacil loka-drishtyapi
jato nasmin prakashate

shri-naradah-Shri Narada; uvaca-said; na-not; aparadha-of offenses; avakasah-opportunity; te-of you; preyasah-very dear; kashcit-something; acyute-to the infallible Supreme Personality of Godhead; kadacit-at any time; loka-of the world; drishtya-in the sight; api-even; jatah-is manifested; na-not; asmin-to Him; prakashate-is manifested.

Shri Narada said: You are very dear to the infallible Supreme Personality of Godhead. You have never offended Him. In the eyes of the common people you may seem to have sometimes offended Him but He does not see any offense in you.

Texts 21-23

sva-bahu-bala-driptasya
sadhupadrava-karinah
maya-baddhaniruddhasya
yudhyamanasya cakrina

hata-prayasya banasya
nija-bhaktasya putravat
palitasya tvaya prana-
rakshartham shri-harih stutah

sadyo hitva svayam prito
dattva nija-svarupatam
bhavat-parshadatam ninye
tam durapam surair api

sva-own; bahu-of the arms; bala-of the strength; drptasya-proud; sadhu-to the saintly persons; upadrava-harm; karinah-causing; maya-by mystic power; baddha-bound; aniruddhasya-Aniruddha; yudhyamanasya-being fought; cakrina-by Lord Krishna, who wields the Sudarshana cakra; hata-killed; prayasya-almost; banasya-of Banasura; nija-own; bhaktasya-devotee; putra-a son; vat-like; palitasya-protected; tvaya-by you; prana-life; raksha-protection; artham-for the purpose; shri-harih-Lord Hari; stutah-offered prayers; sadyah-at once; hitva-abandoning; svayam-Himself; pritah-pleased; dattva-giving; nija-like His own; svarupatam-the state of possessing a form; bhavat-of you; parshadatam-the state of being an associate; ninye-attained; tam-that; durapam-difficult to attain; suraih-by the demigods; api-even.

When a demon named Bana, who was your devotee, who was very proud of the strength of his arms, and who brought many troubles to the saintly devotees, captured and bound Aniruddha with his mystic power, fought with Lord Krishna, the holder of the cakra, was almost dead, and was saved by you, who prayed that his life be spared, Lord Krishna at once stopped killing him, became pleased with him, gave him a form like His own, and made him your personal associate, a state even the demigods cannot attain.

Text 24

bhavamsh ca vaishnava-drohi-
gargyadibhyah su-dushcaraih
tapobhir bhajamanebhyo
navyalikam varam dade

bhavan-your lordship; ca-also; vaishnava-of the Vaishnavas; drohi-enemies; gargya-Gargya; adibhyah-beginning with; su-very; duscaraih-with difficult to perform; tapobhih-penances; bhajamanebhyah-worshiping; na-not; avyalikam-honest; varam-benediction; dade-gave.

When Gargya and other enemies of the Vaishnavas worshiped you with severe austerities, you granted them a clever benediction that proved to be no benediction at all.

Text 25

citraketu-prabhritayo
'dhiyo 'py amshashrita hareh
nindaka yadyapi svasya
tebhyo 'kupyas tathapi na

citraketu-with Citraketu; prabhritayah-beginning; adhiyah-unaware; api-even; amsha-ashritah-taken shelter; hareh-of Lord Krishna; nindakah-offenders; yadyapi-although; svasya-to you; tebhyah-with them; akupyah-not angry; tatha api-nevertheless; na-not.

Even though Citraketu and many others had offended you, because they took shelter of Lord Krishna you were not at all angry with them.

Text 26

krishnasya pritaye tasmac
chraishthyam apy abhivanchata
tad-bhaktataiva caturya-
visheshenarthita tvaya

krishnasya-of Lord Krishna; pritaye-for the pleasure; tasmat-therefore; sraishthyam-the best; api-also; abhivanchata-desire; tat-of Him; bhaktata-the state of being a devotee; eva-certainly; caturya-visheshena-with great expertise; arthita-begged; tvaya-by you.

You desire only the satisfaction of Lord Krishna. You eloquently pray only to remain a pure devotee of Lord Krishna.

Text 27

ato brahmadi-samprarthya-
mukti-danadhikaritam
bhavate bhagavatyai ca
durgayai bhagavan adat

atah-therefore; brahma-adi-by the demigods headed by Brahma; samprarthya-prayed for; mukti-of liberation; dana-the gift; adhikaritam-the proprietor; bhavate-to you; bhagavatyai-to the goddess; ca-and durgayai-Durga; bhagavan-the Supreme Personality of Godhead; adat-gave.

For this reason the Supreme Personality of Godhead gave to you and goddess Durga the power to grant the liberation prayed for by Brahma and the demigods.

Text 28

aho brahmadi-dushprape
aishvarye saty apidrishe
tat sarvam sukham apy atmyam
anadrityavadhutavat

aho-ah! brahma-for Brahma; adi-and the other demigods; dusprape-difficult to attain; aishvarye-power and opulence; sati-being so; api-even; idrishe-like this; tat-that; sarvam-all; sukham-happiness; api-even; atmyam-of the self; anadrtya-neglecting; avadhuta-a great saint who does not care for things of this world; vat-like.

Living as an ascetic, you have a low opinion of all the happiness found in your power and opulence, which is greater than that of Brahma and all the demigods.

Text 29

bhavavishtah sada vishnor
mahonmada-grihitavat
ko 'nyah patnya samam nrityed
ganair api dig-ambarah

bhava-with ecstatic love; avishtah-filled; sada-always; vishnoh-for Lord Vishnu; maha-great; unmada-madness; grihita-accepted; vat-like; kah-who? anyah-else; patnya-his wife; samam-with; nrityet-would dance; ganaih-with many associates; api-even; dik-with the directions; ambarah-as his clothing.

Who else, filled with ecstatic love for Lord Vishnu, and clothed in only the ten directions, would dance as a madman with his wife and friends?

Text 30

drishto 'dya bhagavad-bhakti-
lampatya-mahimadbhutah
tad bhavan eva krishnasya
nityam parama-vallabhah

drishtah-seen; adya-today; bhagavat-for the Supreme Personality of Godhead; bhakti-for devotional service; lampatya-overwhelming desire; mahima-of the glory; adbhutah-wonderful; tat-therefore; eva-certainly; krishnasya-of Lord Krishna; nityam-eternally; parama-greatly; vallabhah-beloved.

Today I have seen the wonderful glory of your intense desire to attain pure devotional service to the Supreme Personality of Godhead. This desire has made you eternally very dear to Lord Krishna.

Text 31

ah kim vacyanavacchinna
krishnasya priyata tvayi
tvat-prasadena bahavo
'nye pi tat-priyatam gatah

ah-ah! kim what is the use? vacya-of saying anything more; avacchinna-boundless; krishnasya-of Lord Krishna; priyata-the sate of being dear; tvayi-in you; tvat-of you; prasadena-by the mercy; bahavah-many; anye-others; tat-to Him; priyatam-the state of being dear; gatah-have attained.

What more can I say? You are very dear to Lord Krishna, and by your mercy many others have also become dear to Him.

Text 32

parvatyash ca prasadena
bahavas tat-priyah kritah
tattvabhijna visheshena
bhavator iyam eva hi

parvatyah-of Parvati; ca-also; prasadena-by the mercy; bahavah-many; tat-to Him; priyah-dear; kritah-have become; tattva-the truth; abhijna-understanding; visheshena-specifically; bhavatoh-of you both; iyam-this; eva-certainly; hi-indeed.

By Parvati's mercy also many have become dear to Lord Krishna. She knows very perfectly the truth about you both (Shiva and Krishna).

Text 33

krishnasya bhaginivaisha
sneha-patram sadambika
ata eva bhavan atma-
ramo 'py etam apekshate

krishnasya-of Lord krishna; bhagini-the sister; iva-like; asa-she; sneha-of affection; patram-the object; sada-always; ambika-Parvati; atah eva-therefore; bhavam-you; atma-aramah-very advanced in spiritual life; api-also; etam-her; apekshate-respect.

Lord Krishna loves her as if she were His own sister. For this reason, even though you are very renounced and advanced in spiritual life, you have great respect for her.

Text 34

vicitra-bhagavan-nama-
sankirtana-kathotsavaih
sademam ramayan vishnu-
jana-sanga-sukham bhajet

vicitra-wonderful; bhagavat-of the Supreme Personality of Godhead; nama-of the holy names; sankirtana-glorification; katha-topics; utsavaih-with festivals; sada-always; imam-her; ramayan-pleasing; vishnu-jana-of a pure devotee of Lord Vishnu; sanga-of the association; sukham-the happiness; bhajet-you attain.

You please her by always chanting the wonderful glories of the Supreme Lord's holy names and pastimes. In this way you attain the happiness of associating with a pure devotee of Lord Vishnu.

Text 35

shri-parikshid uvaca

tato maheshvaro matas
trapavanamitananah
naradam bhagavad-bhaktam
avadad vaishnavagranih

shri-parikshit-Shri Parikshit; uvaca-said; tatah-then; maheshvarah-Shiva; matah-O mother; trapa-with embarrassment; avanamita-bowed; ananah-whose head; naradam-to Narada; bhagavat-of the Supreme Personality of Godhead; bhaktam-a devotee; avadat-spoke; vaishnava-of Vaishnavas; agranih-the best.

Shri Parikshit said: O mother, then Shiva, the best of the Vaishnavas, his head bowed with embarrassment, said to the great devotee Narada:

Text 36

shri-mahesha uvaca

aho bata mahat kashtam
tyakta-sarvabhimana he
kvaham sarvabhimananam
mulam kva tvadrisheshvarah

shri-mahesah-Shri Shiva; uvaca-said; aho bata-alas! mahat-a great; kastam-calamity; tyakta-abandoned; sarva-all; abhimana-pride; he-O; kva-where? aham-am I; sarva-of all; abhimananam-pride; mulam-the root; kva-where? tvadrisha-like of you; ishvarah-the master.

Shri Shiva said: Alas! Alas! O completely prideless Narada, who am I, the root of all pride, in comparison to your master, Krishna?

Text 37

lokesho jnana-do jnani
mukto mukti-prado 'py aham
bhakto bhakti-prado vishnor
ity ady-ahankriyavritah

loka-of the world; isah-the master; jnana-of knowledge; dah-the giver; jnani-filled with knowledge; muktah-liberated; mukti-of liberation; pradah-the giver; api-also; aham-I; bhaktah-a pure devotee; bhakti-of pure devotional service; pradah-the giver; vishnoh-of Lord Vishnu; iti-thus; adi-beginning with; ahankriya-with false-ego; avritah-filled.

I think that I am the master of the world, the supreme teacher, the omniscient philosopher, liberated, the giver of liberation, a pure devotee of Lord Vishnu, and the giver of pure devotion to others. In this way I am filled with pride.

Text 38

sarva-grasa-kare ghore
maha-kale samagate
vilajje 'shesha-samhara-
tamasam sva-prayojanat

sarva-everything; grasa-devouring; ghore-terrible; maha-great; kale-when the time; samagate-has arrived; vilajje-I become embarrassed; ashesha-of everything; samhara-annihilation; tamasam-darkness of ignorance; sva-prayojanat-out of necessity.

When the terrible time for devouring the entire world comes, I am ashamed of my duty to destroy everything in the darkness of ignorance.

Text 39

mayi narada varteta
kripa-lesho 'pi ced dhareh
tada kim parijatosha-
haranadau maya ranah

mayi-to me; narada-O Narada; varteta-is; kripa-of mercy; lesah-a small fragment; api-even; cet-if; hareh-of Lord Krishna; tada-then; kim-whether? parijata-for the Parijata flower; usa-for Usa; harana-the kidnaping; adau-beginning with; maya-by me; ranah-battle.

Narada, if I had received even a small particle of Lord Krishna's mercy, would I have been willing to fight with Him over the parijata flower, over Usha's kidnaping, and over so many other things?

Text 40

kim mam aradhayed dasam
kim etac cadishet prabhuh
svagamaih kalpitais tvam ca
janan mad-vimukhan kuru

kim-whether; mam-me; aradhayet-would worship; dasam-a servant; kim-whether? etat-this; ca-and; adiset-would have ordered; prabhuh-the Lord; sva-agamaih-with the Vedic literatures; kalpitaih-invented; tvam-you; ca-also; janan-the people; mat-to Me; vimukhan-averse; kuru-make.

Would He worship His own servant? Would the Lord have ordered me: "With a philosophy of your own invention make everyone averse to Me"?

Text 41

avayor mukti-datritvam
yad bhavan stauti hrishtavat
tac cati-darunam tasya
bhaktanam shruti-duhkhadam

avayoh-of us; mukti-of liberation; datrtvam-the state of being the givers; yat-which; bhavan-your lordship; stauti-glorifies; hrishtavat-with joy; tat-that; ca-also; ati-very; darunam-terrible; tasya-of that; bhaktanam-of the devotees; shruti-to the ears; duhkha-pain; dam-giving.

You happily glorify us both as givers of liberation, but the very terrible liberation we give brings pain to the devotees' ears.

Text 42

tat krishna-parshada-shreshtha
ma mam tasya dayaspadam
viddhi kintu kripa-sara-
bhajo vaikuntha-vasinah

tat-therefore; krishna-of Lord Krishna; parshada-of the associates; shreshtha-O best; ma-do not; mam-to me; tasya-of Him; daya-of the mercy; aspadam-the object; viddhi-please know; kintu-however; kripa-of mercy; sara-of the best; bhajah-the possessors; vaikuntha-of Vaikuntha; vasinah-the residents.

O best of Lord Krishna's associates, don't think I am the object of His mercy. Know that the residents of Vaikuntha are the actual objects of His very great mercy.

Text 43

yaih sarvam trinavat tyaktva
bhaktyaradhya priyam harim
sarvartha-siddhayo labdhva-
panga-drishtyapi nadritah

yaih-by whom; sarvam-everything; trna-a blade of grass; vat-like; tyaktva-renouncing; bhaktya-with devotion; aradhya-worshiping; priyam-their beloved; harim-Lord Krishna; sarva-all; artha-material benefits; siddhayah-and mystic perfections; labdhva-attaining; apanga-sidelong; drishtya-with a glance; api-even; na-not; adrtah-respected.

Renouncing everything material as if it were only a clump of grass, with great devotion they worship their beloved Lord Krishna. If all material benefits and yogic perfections come before them, they will not look at them, even from the corner of their eye.

Text 44

tyakta-sarvabhimana ye
samasta-bhaya-varjitam
vaikuntham sac-cid-anandam
gunatitam padam gatah

tyakta-abandoned; sarva-all; abhimanah-pride; ye-those who; samasta-all; bhaya-of fear; varjitam-free; vaikuntham-Vaikuntha; sat-eternal; cit-full of knowledge; anandam-and full of bliss; guna-the three modes of material nature; atitam-beyond; padam-the abode; gatah-attained.

They who are free of all pride may go to that realm of Vaikuntha, which is beyond the three modes of material nature, free of all fear, eternal, and full of transcendental knowledge and bliss.

Text 45

tatra ye sad-cid-ananda-
dehah parama-vaibhavam
sampraptum sac-cid-anandam
hari-sarshtim ca nabhajan

tatra-there; ye-those who; sat-eternal; cit-full of knowledge; ananda-and full of bliss; dehah-whose bodies; parama-transcendental; vaibhavam-opulence; sampraptum-to attain; sat-eternal; cit-full of knowledge; anandam-and full of bliss; hari-with Lord Hari; sarstim-equal opulence; ca-and; na-not; abhajan-they have worshiped.

Their forms already eternal and full of knowledge and bliss, the devotees there do not worship Lord Krishna to attain eternity, knowledge, bliss, or opulence equal to His.

Text 46

harer bhaktya param prita
bhaktan bhaktim ca sarvatah
rakshanto vardhayantash ca
sancaranti yadricchaya

hareh-to Lord Krishna; bhaktya-by devotional service; param-greatly; pritah-pleased; bhaktan-the devotees; bhaktim-the devotional service; ca-also; sarvatah-in all circumstances; rakshantah-protecting; vardhayantah-increasing; ca-also; sancaranti-move about; yadrcchaya-at will.

Happy with devotional service to the Lord, protecting the devotees and preaching devotional service, they travel as they wish.

Text 47

muktan upahasantiva
vaikunthe satatam prabhum
bhajantah pakshi-vrikshadi-
rupaih vividha-sevaya

muktan-the souls who have attained impersonal liberation; upahasanti-mocking; iva-as if; vaikunthe-in Vaikuntha; satatam-eternally; prabhum-the Lord; bhajantah-worshiping; pakshi-of birds; vrksha-and trees; adi- beginning with; rupaih-in different forms; vividha-various; sevaya-with services.

As, in the forms of birds, trees, and other creatures, They eternally serve the Supreme Lord in many ways in the realm of Vaikuntha, they seem to mock the souls merged in impersonal liberation.

Text 48

kamala-lalyamananghri-
kamalam moda-vardhanam
sampashyanto harim sakshad
ramante saha tena ye

kamala-by the goddess of fortune; lalyamana-massaged; anghri-feet; kamalam-lotus; moda-transcendental bliss; vardhanam-increasing; sampasyantah-seeing; harim-Lord Hari; sakshat-directly; ramante-enjoy blissful pastimes; saha-with tena-Him; ye-those who.

They gaze at the delightful Supreme Lord Hari, whose lotus feet are massaged by the goddess of fortune. They enjoy blissful pastimes in His company.

Text 49

aho karunya-mahima
shri-krishnasya kuto 'nyatah
vaikunthaloke ye 'jasram
tadiyeshu ca rajate

aho-ah! karunya-of mercy; mahima-the glory; shri-krishnasya-of Lord Krishna; kutah-where? anyatah-else; vaikunthaloke-in Vaikunthaloka; ye-who; ajasram-eternally; tadiyesu-on His devotees; ca-also; rajate-is manifested.

The great glory of Lord Krishna's mercy is eternally granted to the residents of Vaikunthaloka. Where else may that mercy be placed?

Text 50

yasmin maha-madashrantam
prabhoh sankirtanadibhih
vicitram antara bhaktim
nasty anyat prema-vahinim

yasmin-in which; maha-great; mada-with bliss; asrantam- without cessation; prabhoh-of the Lord; sankirtana- glorification; adibhih-beginning with; vicitram-wonderful; antara-except; bhaktim-for pure devotional service; na-not; asti-is; anyat-anything else; prema-of pure love; vahinim-the flowing river.

In that place is only a wonderful, blissful, eternal flowing stream of pure love for the Lord and sankirtana and a host of devotional activities. In that place there is not anything other than this.

Text 51

aho tat-paramananda-
rasabdher mahimadbhutah
brahmanandas tulam narhet
yat-kanardhamshakena ca

aho-ah! tat-of that; parama-transcendental; ananda-of bliss; rasa-of the nectar; abdheh-of the ocean; mahima-of the glory; adbhutah-the wonder; brahma-of impersonal Brahman; anandah-the bliss; tulam-equality; na-does not; arhet-attain; yat-of which; kana-of a small fraction; ardha-of half; amshakena-of a small fraction; ca-also.

Ah! The happiness of impersonal Brahman does not equal even a very small portion of half a drop of the great wonder that is the glory of that nectar ocean of the bliss of pure devotion.

Text 52

sa vaikunthas tadiyash ca
tatratyam akhilam ca yat
tad eva krishna-padabja-
para-premanukampitam

sah-this; vaikunthah-Vaikuntha; tadiyah-the residents; ca-also; tatratyam-there; akhilam-everything; ca-also; yat-which; ta-that; eva-certainly; krishna-of Lord Krishna; pada-of the feet; abja-lotus; para-the supreme; prema-of love; anukampitam-the object of mercy.

Vaikuntha, its residents, and everything within it are the greatest object of the transcendental love and mercy of Lord Krishna's lotus feet.

Text 53

tadrik karunya-patranam
shrimad-vaikuntha-vasinam
matto 'dhikataras tat-tan-
mahima kim nu varnyatam

tadrk-like this; karunya-of mercy; patranam-of the objects; shrimat-full of transcendental opulences; vaikuntha-of Vaikuntha; vasinam-of the residents; mattah-than me; adhikatarah-much greater; tat-tat-various; mahima-glory; kim-what? nu-indeed; varnyatam-may be said to describe.

The glory of the opulent residents of Vaikuntha, who are all the objects of Lord Krishna's mercy, is much greater than any glory I may possess. How will it be possible for me to describe their glory?

Text 54

panca-bhautika-deha ye
martyaloka-nivasinah
bhagavad-bhakti-rasika
namasya madrisham sada

panca-of the five; bhautika-material elements; dehah-who possess bodies; ye-those who; martyaloka-of the earthly planets; nivasinah-the residents; bhagavat-to the Supreme Personality of Godhead; bhakti-of pure devotional service; rasikah-who are expert in relishing the nectar mellows; namasyah-should be offered obeisances; madrisham-by those like myself; sada-always.

People like myself should also always bow down to offer respect to they who, although they live in the earthly planets, and although they possess material bodies made of the five elements, are expert at always tasting the nectar mellows of pure devotional service to the Supreme Personality of Godhead.

Text 55

shri-krishna-caranambhojar-
pitatmano hi ye kila
tad-eka-prema-labhasha-
tyaktartha-jana-jivanah

shri-krishna-of Lord Shri Krishna; carana-feet; ambhoja-at the lotus; arpita-placed; atmanah-themselves; hi-indeed; ye-who; kila-certainly; tat-for Him; eka-sole; prema-of love; labha-attainment; asa-with the desire; tyakta-abandoned; artha-wealth; jana-followers; jivanah-and life.

They have placed themselves at the lotus feet of Lord Krishna. Hoping to attain pure love for Lord Krishna, they have renounced wealth, followers, and the whole sphere of material life.

Text 56

aihikamushmikashesha-
sadhya-sadhana-nisprihah
jati-varnashramacara-
dharmadhinatva-paragah

aihika-in this life; amusmika-or in the next life; ashesha-all; sadhya-material goals; sadhana-and the means to attain them; nisprhah-without desire; jati-birth; varna-asrama-of the varnasrama institution; acara-activities; dharma-on the rituals of materialistic religion; adhinatva-being under the control; para-to the farther shore; gah-gone.

They do not care for material activities or material goals either in this life or the next. They have crossed to the farther shore of varnashrama duties based on the circumstances of birth.

Text 57

rina-trayadi-nirmukta
veda-margati-ga api
hari-bhakti-balavegad
akutashcid bhayah sada

rna-debts; traya-three; adi-beginning with; nirmuktah-free; veda-of the Vedas; marga-the path; ati-beyond; gah-one; api-also; hari-to Lord Krishna; bhakti-of devotional service; bala-of the power; avegat-because of the force; akutascit-from no source; bhayah-fears; sada-always.

Because of the power of their pure devotional service to Lord Hari they are free from the three debts, they have crossed beyond the path of the Vedas, and they are eternally free from all fear.

Text 58

nanyat kim api vanchanti
tad-bhakti-rasa-lampatah
svargapavarga-narakeshv
api tulyartha-darshinah

na-not; anyat-anything else; kim api-something; vanchanti-desire; tat-to Him; bhakti-of pure devotional service; rasa-the nectar; lampatah-yearning; svarga-Svargaloka; apavarga-liberation; narakesu-and in the hellish planets; api-even; tulya-artha-equality; darshinah-seeing.

They do not desire anything in this world. They only yearn for the nectar of pure devotional service. They see heaven, hell and liberation to be the same.

Text 59

bhagavan iva satyam me
ta eva parama-priyah
parama-prarthaniyash ca
mama taih saha sangamah

bhagavan-the Supreme Personality of Godhead; iva-like;satyam-in truth; me-to me; te-they; eva-indeed; parama-supremely; priyah-dear; parama-the ultimate object; prarthaniyah-of my prayers; mama-of me; taih-them; saha-with; sangamah-association.

In truth, to me they are as dear as the Supreme Personality of Godhead Himself. I pray that I may always have their company.

Text 60

naradaham idam manye
tadrishanam yatah sthitih
bhavet sa eva vaikuntha-
loko natra vicarana

narada-O Narada; aham-I; idam-this; manye-think; tadrishanam-of devotees like this; yatah-because; sthitih-the residence; bhavet-is; sah-that; eva-certainly; vaikunthalokah-Vaikunthaloka; na-not; atra-here; vicarana-doubt.

Narada, I think that wherever devotees like this live is already Vaikunthaloka. Of this I have no doubt.

Text 61

krishna-bhakti-sudha-panad
deha-daihika-vismriteh
tesham bhautika-dehe 'pi
sac-cid-ananda-rupata

krishna-to Lord Krishna; bhakti-of pure devotional service; sudha-of the nectar; panat-from drinking; deha-of the body; daihika-and things in relation to the body; vismriteh-forgetfulness; tesam-of them; bhautika-material; dehe-in the body; api-even; sat-eternal; cit-full of knowledge; ananda-and full of bliss; rupata-the state of having a form.

Because they drink the nectar of pure devotional service to Lord Krishna, and because they thus forget everything of the material body and the great host of things in relation to it, they have forms of eternity, knowledge, and bliss, even while they stay in bodies made of material elements.

Text 62

param bhagavata sakam
sakshat-krida-paramparah
sadanubhavitum tair hi
vaikuntho 'pekshyate kvacit

param-after; bhagavata-the Supreme Lord; sakam-with; sakshat-direct; krida-of pastimes; paramparah-a series; sada-always; anubhavitum-to directly experience; taih-by them; hi-indeed; vaikunthah-Vaikuntha; apeksyate-is waited; kvacit-sometime.

They patiently wait for the time when they will enter Vaikuntha to enjoy transcendental pastimes with the Supreme Personality of Godhead Himself.

Text 63

ato hi sarve tatratya
mayoktah sarvato 'dhikah
daya-vishesha-vishayah
krishnasya parama-priyah

atah-therefore; hi-indeed; sarve-all; tatratyah-in this; maya-by me; uktah-described; sarvatah-in all respects; adhikah-better; daya-of mercy; vishesha-specific; visayah-the objects; krishnasya-of Lord Krishna; parama-very; priyah-dear.

The devotees I have described are all my superiors. They are very dear to Lord Krishna. They are the special object of His mercy.

Text 64

shri-parvaty uvaca

tatrapi shrir visheshena
prasiddha shri-hari-priya
tadrig vaikuntha-vaikuntha-
vasinam ishvari hi sa

shri-parvati-Shrimati Parvati; uvaca-said; tatra-in this; api-also; shrih-Lakshmi-devi; visheshena-specifically; prasiddha-celebrated; shri-hari-to Lord Hari; priya-dear; tadrk-in this way; vaikuntha-of Vaikuntha; vaikuntha-vasinam-and of the residents of Vaikuntha; ishvari-the queen; hi-indeed; sa-she.

Shri Parvati said: Of these devotees Lakshmi-devi is the most dear to Lord Hari. She is the queen of Vaikuntha and its residents.

Text 65

yasyah kataksha-patena
loka-pala-vibhutayah
jnanam viraktir bhaktish ca
sidhyanti yad-anugrahat

yasyah-of whom; kataksha-patena-by the sidelong glance; loka-pala-of the demigods who rule over the various planets; vibhutayah-the powers and opulences; jnanam-knowledge; viraktih-renunciation; bhaktih-devotional service; ca-and; sidhyanti-become perfect; yat-of whom; anugrahat-because of the mercy.

By her sidelong glance one may attain powers and opulences like the demigods who rule of the various planets. By her mercy one may attain perfect knowledge, renunciation, and devotional service.

Text 66

ya vihayadarenapi
bhajamanan bhavadrishan
vavre tapobhir aradhya
nirapeksham ca tat priyam

ya-who; vihaya-abandoning; adarena-with reverence; bhajamanan-worshiping; bahavdrsan-like yourself; vavre-chooses; tapobhih-with severe austerities; aradhya-worshiping; nirapeksham-indifferent; ca-also; tat-that; priyam-her beloved.

Even though many sages like yourself worship her with great reverence, she ignores you all, and chooses her beloved Lord Narayana instead. Even though Narayana is indifferent to her, she worships Him and performs severe austerities to please Him.

Text 67

karoti vasatim nityam
ya ramye tasya vakshasi
pati-vratottamashesha-
vatareshv anuyaty amum

karoti-does; vasatim-residence; nityam-eternally; ya-who; ramye-delightful; tasya-of Him; vakshasi-on the chest; pati-vrata-who has taken a vow to be always faithful to her husband; ashesha-in all; avataresu-incarnations; anuyati-follows; amum-Him.

She eternally resides on His handsome chest. A faithful wife, she follows her husband in all His incarnations.

Texts 68 and 69

shri-parikshid uvaca

tatah parama-harshena
kshobhitatmalapan munih
jaya shri-kamala-kanta
he vaikuntha-pate hare

jaya vaikuntha-loketi
tatratya jayateti ca
jaya krishna-priye padme
vaikunthadhishvarity api

shri-parikshit-Shri Parikshit; uvaca-said; tatah-then; parama-with great; harshena-happiness; ksobhita-agitated; atma-at heart; alapat-said; munih-the sage; jaya-all glories; shri-kamala-kanta-O husband of Lakshmi; he-O; vaikuntha-of Vaikuntha; pate-O master; hare-O Hari; jaya-all glories; vaikunthaloka-O Vaikunthaloka; iti-thus; tatratyah-O residents of Vaikuntha; jayata-all glories; iti-thus; ca-also; jaya-all glories; krishna-of Lord Krishna; priye-O beloved; padme-Lakshmi; vaikuntha-of Vaikuntha; adhishvari-O queen; iti-this; api-also.

Shri Parikshit said: His heart trembling with great happiness, Narada Muni called out, "O husband of Lakshmi, glory to You! O master of Vaikuntha, O Lord Hari, glory to You! O realm of Vaikuntha, glory to you! O residents of Vaikuntha, glory to you! O Lakshmi, O beloved of Lord Krishna, O queen of Vaikuntha, glory to you!"

Text 70

athabhinandanayasya
vaikunthe gantum utthitah
abhipretya harenoktah
kare dhritva nivarya sah

atha-then; abhinandanaya-to meet; asyah-Lakshmi; vaikunthe-to Vaikuntha; gantum-to go; utthitah-arisen; abhipretya-approaching; harena-by Shiva; uktah-addressed; kare-the hand; dhritva-taking; nivarya-stopping; sah-he.

Narada rose to go to Vaikuntha and meet Lakshmi. Understanding his plan, Shiva took his hand, stopped him, and said:

Text 71

shri-mahesha uvaca

krishna-priyajanalokot-
sukata-vihata-smrite
na kim smarasi yad bhumau
dvarakayam vasaty asau

shri-mahesah-Shri Shiva; uvaca-said; krishna-priyajana-the beloved of Lord Krishna; utsukata-eagerness; vihata-ruined; smrite-whose memory; na-not; kim-whether? smarasi-you remember; yat-which; bhumau-on the earth; dvarakayam-in Dvaraka; vasati-resides; asau-He.

Shri Shiva said: "O sage whose memory is defeated by the wish to meet Lord Krishna's beloved, do you not remember that the Lord is now lives in Dvaraka on the earth?"

Text 72

rukmini sa maha-lakshmih
krishnas tu bhagavan svayam
tasya amshavatara hi
vamanadi-samipatah

rukmini-Rukmini; sa-she; maha-lakshmih-Maha-lakshmi; krishnah-Krishna; tu-indeed; bhagavan svayam-the original Supreme Personality of Godhead; tasyah-of her; amsha-avatarah-the plenary portions; hi-indeed; vamana-Lord Vamana; adi-beginning with; samipatah-near.

Lord Krishna is the original Supreme Personality of Godhead and Rukmini is the goddess of fortune, Maha-lakshmi, whose plenary portions are the consorts of Lord Vamana and the other incarnations of the Lord.

Text 73

sampurna paripurnasya
lakshmir bhagavatah sada
nishevate padambhoje
shri-krishnasyaiva rukmini

sampurna-the original; paripurnasya-of the original; lakshmih-goddess of fortune; bhagavatah-of the Personality of Godhead; sada-eternally; nisevate-serves; pada-feet; ambhoje-the two lotus flowers; shri-krishnasya-of Shri Krishna; rukmini-Rukmini.

Rukmini, the original goddess of fortune, eternally serves the two lotus feet of Lord Krishna, the original Personality of Godhead.

Text 74

tasmad upavisha brahman
rahasyam paramam shanaih
karne te kathayamy ekam
parama-shraddhaya shrinu

tasmat-therefore; upavisa-please sit down; brahman-O brahmana; rahasyam-secret; paramam-a great; sanaih-slowly; karne-in the ear; te-of you; kathayami-I shall speak; ekam-one; parama-with great; sraddhaya-faith; shrinu-please listen.

O brahmana, sit down, and I will whisper a great secret in your ear. Please listen with great faith.

Text 75

tvat-tatato mad-garudaditash ca
shriyo 'pi karunya-vishesha-patram
prahlada eva prathito jagatyam
krishnasya bhakto nitaram priyash ca

tvat-of you; tatatah-than the father; mat-than me; garuda-aditah-than the other devotees headed by Garuda; shriyah-than the goddess of fortune; api-even; karunya-of mercy; vishesha-the specific; patram-the object; prahladah-Prahlada; eva-certainly; prathitah-is celebrated; jagatyam-in the universe; krishnasya-of Lord Krishna; bhaktah-the devotee; nitaram-very; priyah-dear; ca-and.

Prahlada, whose fame as a great devotee is spread throughout the entire universe, is more dear to Lord Krishna than your father, than me, than Garuda and all the other devotees, and even than the goddess of fortune herself.

Text 76

bhagavad-vacanani tvam
kim nu vismritavan asi
adhitani puraneshu
shlokam etam na kim smareh

bhagavat-of the Supreme Personality of Godhead; vacanani-the words; tvam-you; kim-whether? nu-indeed; vismritavan-forgotten; asi-you have; adhitani-remembered; puranesu-in the Puranas; slokam-verse; etam-this; na-not; kim-whether? smareh-you remember.

Have you forgotten the words of the Supreme Personality of Godhead? Do you not remember this verse in the Puranas (Shrimad-Bhagavatam 9.4.64):

Text 77

naham atmanam ashase
mad-bhaktaih sadhubhir vina
shriyam catyantikim brahman
yesham gatir aham para

na-not; aham-I; atmanam-transcendental bliss; asase-desire; mat-bhaktaih-with My devotees; sadhubhih-with the saintly persons; vina-without them; shriyam-all My six opulences; ca-also; atyantikim-the supreme; brahman-O brahmana; yesam-of whom; gatih-destination; aham-I am; para-the ultimate.

"O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences."

Text 78

mad-adi-devata-yonir
nija-bhakta-vinoda-krit
shri-murtir api sa yogya
napekshya ko hi nautu tan

mat-with me; afi-beginning; devata-yonih-the demigods; nija-own; bhakta-to the devotees; vinoda-happiness; krita-creating; shri-murtih-the form of the Supreme Personality of Godhead; api-also; sa-that; yogya-suitable; na-not; apeksya-to be desired; kah-who? hi-indeed; nautu-may glorify; tan-them.

Neither I, all the demigods, or even His own transcendental forms are as pleasing to Him as His dear devotees. Who can properly glorify the devotees?

Text 79

tatrapy ashesha-bhaktanam
upamanatayoditah
sakshad-bhagavataivasau
prahlado 'tarkya-bhagyavan

tatra api-nevertheless; ashesha-of all; bhaktanam-the devotees; upamanataya-by comparison; uditah-spoken; sakshat-bhagavata-by the Supreme Personality of Godhead Himself; prahladah-Prahlada; atarkya-inconceivable; bhagyavan-fortunate.

The Supreme Personality of Godhead Himself proclaims that the inconceivably fortunate Prahlada is the most fortunate of all the devotees.

Text 80

tasya saubhagyam asmabhih
sarvair lakshmyapy anuttamam
sakshad dhiranyakashipor
anubhutam vidarane

tasya-of him; saubhagyam-the good fortune; asmabhih-by us; sarvaih-all; laksmya-by the goddess of fortune; api-also; anuttamam-incomparable; sakshat-directly; hiranyakasipoh-of Hiranyakasipu; anubhutam-perceived; vidarane-in the ripping apart.

When Hiranyakashipu was ripped apart by the Lord, Lakshmi-devi and all of us were able to see directly the incomparable good fortune of Prahlada.

Text 81

punar punar varan ditsur
vishnur muktim na yacitah
bhaktir eva vrita yena
prahladam tam namamy aham

punah-again; punah-and again; varan-benedictions; ditsuh-wishing to give; vishnuh-Lord Vishnu; muktim-liberation; na-not; yacitah-was requested; bhaktih-pure devotional service; eva-certainly; vrita-was chosen; yena-by whom; prahladam-Prahlada; tam-to him; namami-offer respectful obeisances; aham-I.

Although Lord Vishnu wished to give him a host of benedictions one after another, Prahlada never asked for liberation. He only wished for pure devotional service. I bow down to offer my respects to him.

Texts 82-84

maryada-langhakasyapi
gurv-adeshakrito mune
asampanna-sva-vag-jala-
satyatantasya yad baleh

dvare tadrig avasthanam
tuccha-dana-phalam kim u
rakshanam dushta-banasya
kim nu mat-stava-karitam

kevalam tan-maha-preshtha-
prahlada-prity-apekshaya
kim bruyam param atraste
gauri lakshmyah priya sakhi

maryada-the rules of propriety; langhakasya-transgressing; api-even; guru-of his spiritual master; adesha-the order; akritah-not performing; mune-O sage; asampanna-not fulfilled; sva-own; cak-of words; jala-of the network; satya-truthfulness; tantasya-faded; yat-because; baleh-of Bali Maharaja; dvare-at the door; tadrk-like this; avasthanam-the station; tuccha-insignificant; dana-of a gift; phalam-the result; kim-whether? u-indeed; rakshanam-the protection; dushta-of the demon; banasya-Bana; kim-whether? nu-indeed; mat-of me; stava-by the prayers; karitam-performed; kevalam-only; tat-to Him; maha-very; preshtha-dear; prahlada-of Prahlada; priti-pleasure; apekshaya-in relation; kim-what? bruyam-shall I say; param-further; atra-here; aste-stays; gauri-Parvati; laksmyah-of Lakshmi; priya-the dear; sakhi-friend.

Bali Maharaja jumped over the rules of propriety, disobeyed the order of his spiritual master, and was unable to keep his own promise. Did Lord Vishnu become his doorkeeper as a reward for Bali's very insignificant gift? Did the Lord protect the demon Bana because of my prayers? The Lord became Bali's doorkeeper and protected Bana only to please His dear devotee Prahlada. Shall I say any more about this? After all, Lakshmi's friend Parvati is here.

Note: Shiva hints that Parvati may become offended if Prahlada is glorified at the expense of her friend Lakshmi.

Text 85

tad gatva sutale shighram
vardhayitvashisham ganaih
prahladam svayam ashlishya
mad-ashleshavalim vadeh

tat-then; gatva-having gone; sutale-to Sutalaloka; sighram-quickly; vardhayitva-congratulating; asisam-of words of blessing; ganaih-with a host; prahladam-Prahlada; svayam-personally; aslisya-embracing; mat-from me; aslesa-of embraces; avalim-a series; vadeh-please speak;

Quickly go now to Sutalaloka. Speak many words of blessing to Prahlada, embrace him, and tell him that I also embrace him again and again.

Text 86

aho na sahate 'smakam
pranamam saj-janagranih
stutim ca ma pramadi syat
tatra cet sukham icchasi

aho-ah!; na-not; sahate-will tolerate; asmakam-of us; pranamam-the obeisances; sat-jana-of saintly devotees; agranih-the best; stutim-words of praise; ca-also; ma-don't; pramadi-making a mistake; syat-may be; tatra-there; cet-if; sukham-happiness; icchasi-you wish.

Prahlada, the best of the devotees, will not tolerate our bowing down before him. Also, if you wish to remain happy, do not make the mistake of praising him.

Chapter Four: Bhakta (The Devotees)

Text 1

shri-parikshid uvaca

shrutva mahashcaryam ivesha-bhashitam
prahlada-sandarshana-jata-kautukah
hrid-yanatah shri-sutale gato 'cirad
dhavan pravishtah puram asuram munih

shri-parikshit-Shri Parikshit; uvaca-said; shrutva-hearing; maha-the very; ashcaryam-wonderful; iva-as if; isa-by Shiva; bhashitam-words spoken; prahlada-Prahlada; sandarshana-to see; jata-was born; kautukah-a great desire; hrit-yanahtah-by the mystic power of being able to go anywhere one wishes withini a moment; shri-sutale-on Sutalaloka; gatah-gone; acirat-in a moment; dhavan-flying; pravishtah-entered; puram-the city; asuram-of the Asuras; munih-the sage.

Shri Parikshit said: After hearing these very wonderful words of Lord Shiva, Narada Muni became eager to see Prahlada. By mystic power the sage, within a moment, flew to Sutalaloka and entered the city of the Asuras.

Text 2

tavad vivikte bhagavat-padambuja-
premnollasad-dhyana-visakta-cetasa
shri-vaishnavagryena samikshya duratah
protthaya viprah pranato 'ntikam gatah

tavat-then; vivkte-in a secluded place; bhagavat-of the Supreme Lord; pada-feet; ambuja-lotus; premna-with love; ullasat-manifest; dhyana-meditation; visakta-attached; cetasa-whose mind; shri-vaishnava-agryena-by the best of Vaishnavas; samikshya-seen; duratah-from far away; protthaya-rising; viprah-the brahmana; pranatah-offered obeisances; antikam-near; gatah-gone.

At that moment Prahlada, the best of devotees, was sitting in a secluded place, his mind rapt in loving meditation on the lotus feet of the Supreme Personality of Godhead. When he saw Narada in the distance, Prahlada at once stood up, and when the brahmana Narada approached him, Prahlada bowed down to offer his respects.

Text 3

pithe prayatnad upaveshito 'yam
pujam puravad vidhinarpyamanam
sambhranta-cetah parihritya varshan
harshasram ashlesha-paro 'vadat tam

pithe-on a seat; prayatnat-with great effort; upaveshitah-seated; ayam-he; pujam-worship; pura-before; vat-as; vidhina-with elaborate ritual; arpyamanam-being offered; sambhrantah-overwhelmed; cetah-whose heart; parihritya-embracing; varshan-showering; harsha-of joy; asram-tears; ashlesha-to embraces; parah-devoted; avadat-spoke; tam-to him.

Prahlada carefully seated Narada on a throne and began to worship him with elaborate, ancient ritual. Agitated at heart, Narada suddenly embraced Prahlada. Showering many tears of joy, and embracing him again and again, Narada said to Prahlada:

Text 4

shri-narada uvaca

drishtash cirat krishna-kripa-bharasya
patram bhavan me sa-phalah shramo 'bhut
abalyato yasya hi krishna-bhaktir
jata vishuddha na kuto 'pi yasit

shri-naradah-Shri Narada; uvaca-said; drishtah-seen; cirat-from a very long time; krishna-of Lord Krishna; kripa-of mercy; bharasya-of the great; abundance; patram-the object; bhavan-your lordship; me-of me; sa-phalah-fruitful; sramah-the great effort; abhut-has been; a-since; balyatah-childhood; yasya-of whom; hi-indeed; krishna-for Lord Krishna; bhaktih-devotion; jata-manifested; vishuddha-pure; na-not; kutah api-anywhere else; ya-which; asit-is.

Shri Narada said: Now, after a very long time, I am able to see your lordship. Now the great trouble I took to come here has borne its fruit. You are the object of the great mercy of Lord Krishna. Since earliest childhood you have possessed a devotion for Lord Krishna so pure it cannot be seen in any other person.

Text 5

yaya sva-pitra vihitah sahasram
upadrava daruna-vighna-rupah
jitas tvaya yasya tavanubhavat
sarve 'bhavan bhagavata hi daityah

yasya-of whom; sva-own; pitra-by the father; vihitah-placed; sahasram-a thousand; upadravah-troubles; daruna-terrible; vighna-obstructions; rupah-in the forms; jitah-conquered; tvaya-by you; yasya-of whom; tava-of you; anubhavat-by the direct perception; sarve-all; abhavan-have become; bhagavatah-devotees; hi-indeed; daityah-the demons.

When your own father tried to torture and kill you in a thousand ways, you thwarted all his attempts. By your influence all the demons have now become devotees.

Text 6

krishnavishto yo 'smritatmeva matto
nrityan gayan kampamano rudamsh ca
lokan sarvan uddharan samshritibhyo
vishnor bhaktim harshayam asa tanvan

krishna-by Krishna; avishtah-entered; yah-who; asmrta-forgetful; atma-in mind; iva-as of; mattah-a madman; nrtyan-dancing; gayan-singing; kampamanah-trembling; rudan-crying; ca-and; lokan-the people; sarvan-all; uddharan-delivering; samsrtibhyah-from the cycle of repeated birth and death; vishnoh-to Lord Vishnu; bhaktim-devotional service; harshayam asa-delighted; tanvan-giving.

Rapt in thoughts of Lord Krishna, you appear like a madman singing, dancing, trembling, and crying. You rescue everyone from the cycle of repeated birth and death. You give them pure devotional service for Lord Vishnu. In this way you fill them with transcendental bliss.

Text 7

krishnenavirbhuya tire mahabdheh
svanke kritva lalito matrivad yah
brahmeshadin kurvato 'pi stavaugham
padmam canadritya sammanito yah

krishnena-by Lord Krishna; avirbhuya-appearing; tire-on the shore; maha-of the great; abdheh-ocean; sva-own; anke-on the lap; kritva-placing; lalitah-affectionate; matr-a mother; vat-like; yah-who; brahma-Brahma; isa-and Shiva; adin-beginning with; kurvatah-doing; api-even; svata-of prayers; augham-a flood; padmam-Laksmi; ca-also; anadrtya-ignoring; sammanitah-worshiped; yah-who.

Lord Krishna appeared on the shore of the great ocean, placed you on His lap, and caressed you as a mother. Although Brahma, Shiva, and all the demigods were reciting many prayers, and although the goddess of fortune was worshiping Him, He ignored them all.

Text 8

vitrastena brahmana prarthito yah
shrimat-padambhoja-mule nipatya
tishthann utthapyottamange karabjam
dhritvangeshu shri-nrisimhena lidhah

vitrastena-frightened; brahmana-by Brahma; prarthitah-prayed to; yah-who; shrimat-splendid; pada-feet; ambhoja-lotus; mule-at the base; nipatya-falling; tishthan-standing; utthapya-picking up; uttama-ange-on the head; kara-hand; abjam-lotus; dhritva-holding; angesu-on the limbs; shri-nrisimhena-by Lord Nrisimha; lidhah-licked.

Although frightened Brahma offered prayers from far away, you approached the Lord and fell down before His splendid lotus feet. Lord Nrisimha then picked you up, placed His lotus hand on your head, and licked your body.

Text 9

yash citra-citragraha-caturi-cayair
utshrijyamanam harina param padam
brahmadi-samprarthyam upekshya kevalam
vavre 'sya bhaktim nija-janma-janmasu

yah-who; citra-wonderful; citra-wonderful; agraha-with determination; caturi-with expertness; cayaih-with an abundance; utsrjyamanam-being offered; harina-by Lord Hari; param-the supreme; padam-abode; brahma-adi-by the demigods headed by Brahma; samprarthyam-prayed for; upekshya-ignoring; kevalam-only; vavre-chose; asya-of Him; bhaktim-pure devotional service; nija-own; janma-in birth; janmasu-after birth.

With great eloquence and very wonderful persistence, Brahma and the other demigods repeatedly pray for liberation and entrance in the transcendental realm. When Lord Hari offered that liberation to you as a gift, you ignored His offer and prayed only for pure devotional service birth after birth.

Text 10

yah sva-prabhu-pritim apekshya paitrikam
rajyam svayam shri-narasimha-samstutau
samprarthitashesha-janoddhriticchaya
svi-kritya tad-dhyana-paro 'tra vartate

yah-who; sva-own; prabhu-of the Lord; pritim-the satisfaction; apekshya-in relation to; paitrkam-of your father; rajyam-the kingdom; svayam-own; shri-narasimha-to Lord Nrisimha; samstutau-in the prayers; samprarthita-prayed for; ashesha-of all; jana-living entities; uddhriti-for the deliverance; icchaya-with the desire; svi-kritya-accepting; tat-on Him; dhyana-to meditation; parah-devoted; atra-here; vartate-remain.

In order to please your Lord, and because in your prayers to Lord Nrisimha you prayed for the deliverance of all living entities, you accepted from Him the kingdom of your father. That is why you remain here, rapt in meditation on your Lord.

Text 11

yah pita-vaso-'nghri-saroja-drishtyai
gacchan vanam naimishakam kadacit
narayanenahava-toshitena
proktas tvaya hanta sada jito 'smi

yah-who; pita-vasah-of the Supreme Lord Narayana, who wears yellow garments; anghri-feet; saroja-lotus; drishtyai-to see; gacchan-going; vanam-to the forest; naimisakam-Naimisaranya; kadacit-one time; narayanena-by Lord Narayana; ahava-tositena-pleased; proktah-said; tvaya-by you; hanta-indeed; sada-always; jitah-defeated; asmi-I am.

One time, as you were going to Naimisharanya forest to see the lotus feet of Lord Narayana, who wears yellow garments, you accidentally met Him on the path. He challenged you to a fight, and when He was finally pleased by your strength in battle, He declared: "I am always defeated by you."

Note: This pastime is narrated in the Vamana Purana.

Text 12

shri-parikshid uvaca

evam vadan narado 'sau
hari-bhakti-rasarnavah
tan-narma-sevako nrityan
jitam asmabhir ity araut

shri-parikshit-Shri Parikshit; uvaca-said; evam-in this way; vadan-speaking; naradah-Narada; asau-he; hari-to Lord Hari; bhakti-of pure devotional service; rasa-of the nectar; arnavah-the ocean; tan-of Him; narma-the confidential; sevakah-servant; nrtyan-dancing; jitam-defeated; asmabhih-by us; iti-thus; araut-called out.

As he spoke these words, Narada became plunged in the nectar ocean of pure devotional love for Lord Hari. Narada, the confidential servant of the Lord, danced and called out, "We have defeated Him!"

Text 13

shri-narada uvaca

bho vaishnava-shreshtha jitas tvayeti kim
vacyam mukundo balinapi nirjitah
pautrena daiteya-ganeshvarena te
samrakshito dvari tava prasadatah

shri-naradah-Shri Narada; uvaca-said; bhoh-O; vaishnava-of Vaishnavas; shreshtha-best; jitah-defeated; tvaya-by you; iti-thus; kim-what? vacyam-may be said; mukundah-Lord Mukunda; balina-by Bali Maharaja; api-also; nirjitah-was defeated; pautrena-by the grandson; daiteya-of the demons; gana-of the hosts; ishvarena-by the king; te-of yours; samrakshitah-protected; dvari-at the gate; tava-of you; prasadatah-because of the mercy.

Shri Narada said: O best of the Vaishnavas, the Supreme Personality of Godhead was defeated by you! What more need I say? It was because of your mercy that Lord Mukunda was defeated by your grandson Bali, the king of the demons, and became a guard standing at Bali's gate.

Text 14

itah prabhriti kartavyo
nivaso niyato 'tra hi
mayabhibhuya dakshadi-
shapam yushmat-prabhavatah

itah prabhriti-from now on; kartavyah-should be done; nivasah-residence; niyataha-eternal; atra-here; hi-indeed; maya-by me; abhibhuya-defeated; daksha-adi-by Daksha and others; sapam-the curse; yusmat-of you; prabhavatah-by the power.

From now on I shall always stay here. Your power has enabled me to counteract the curses of Daksha and many others.

Note: Daksha and others cursed Narada always to travel, unable to stay for long in any one place.

Text 15

shri-parikshid uvaca

sva-shlagha-sahanashakto
lajjavanamitananah
prahlado naradam natva
gauravad avadac chanaih

shri-parikshit-Shri Parikshit; uvaca-said; sva-of himself; shlagha-the praise; sahana-to tolerate; asaktah-unable; lajja-with embarrassment; avanamita-bowed; ananah-whose head; prahladah-Prahlada; naradam-to Narada, natva-bowing down; gauravat-out of reverence; avadat-said; sanaih-slowly.

Shri Parikshit said: Unable to bear hearing himself praised, Prahlada lowered his head in embarrassment. He bowed down before Narada and slowly and respectfully said:

Text 16

shri-prahlada uvaca

bhagavan shri-guro sarvam
svayam eva vicaryatam
balyena sambhavet krishna-
bhakter jnanam api sphutam

shri-prahladah-Shri Prahlada; uvaca-said; bhagavan-O lord; shri-guro-O spiritual master; sarvam-everything; eva-certainly; vicaryatam-should be considered; balyena-from childhood; sambhavet-may be; krishna-to Lord Krishna; bhakteh-of devotional service; jnanam-knowledge; api-even; sphutam-was manifested.

Shri Prahlada said: O my lord, O my spiritual master, please consider how it was that in my childhood I learned about pure devotional service to Lord Krishna.

Texts 17 and 18

mahatam upadeshasya
balad bodhottame sati
harer bhaktau pravrittanam
mahima-padakani ca

vighnanabhibhavo bale-
supadeshah sad-ihitam
arta-prani-daya mokshan
anangi-karanadi ca

mahatam-of great souls; upadesasya-of the instruction; balat-by the strength; bodha-of knowledge; uttame-in the greatest; sati-when manifested; hareh-to Lord Hari; bhaktau-in devotional service; pravrittanam-of those engaged; mahima-padakani-glories; ca-and; vighna-by troubles; anabhibhavah-not being defeated; balesu-to children; upadesah-instruction; sat-the truth; ihitam-spoken; arta-to the distressed; prani-living entities; daya-compassion; mokshan-liberation; anangi-karana-non-acceptance; adi-beginning with; ca-and.

When a person is instructed by great pure devotees of Lord Hari, he naturally becomes glorious. He is never defeated by any obstacles, he has the power to preach the truth of spiritual life even to children, he is compassionate to the suffering conditioned souls, and he easily rejects impersonal liberation and all other material benedictions.

Text 19

krishnasyanugraho 'py ebhyo
nanumiyeta sattamaih
sa cavirbhavati shrimann
adhikrityaiva sevakam

krishnasya-of Lord Krishna; anugrahah-mercy; api-also; ebhyah-from these things; na-not; anumiyeta-may be understood; sattamaih-by the great souls; sah-it; ca-also; avirbhati-becomes manifested; shriman-O lord; adhikritya-in relation; eva-certainly; sevakam-to the servant of the Lord.

The great souls know that these things are not the real signs of Lord Krishna's mercy. O noble one, Lord Krishna's mercy is given only to those who engage in devotional service.

Text 20

hanumad-adi-vat tasya
kapi seva kritasti na
param vighnakule citte
smaranam kriyate maya

hanumat-Hanuman; adi-beginning with; vat-like; tasya-of Him; ka api-something; seva-service; krita-performed; asti-is; na-not; param-greatly; vighna-with troubles; akule-troubled; citte-in the heart; smaranam-remembrance; kriyate-is done; maya-by me.

I never rendered direct service to the Lord as Hanuman and many others did. I simply meditated on the Lord when my heart was troubled.

Text 21

yan mad-vishayakam tasya
lalanadi prashasyate
manyate mayikam tat tu
kashcil lilayitam parah

yat-which; mat-to me; visayakam-in relation; tasya-of Him; lalana-affectionate caress; adi-beginning with; prasasyate-is glorified; manyate-consider; mayikam-a feature of the Lord;s illusory potency; tat-that; tu-indeed; kascit-some; lilayitam-the Lord's pastime; parah-others.

You may praise the Lord's affectionately embracing me, but some say that embrace was only a feature of the Lord's illusory potency, and others think it was only a pastime of the Lord.

Text 22

svabhavikam bhavadrik ca
manye svapnadi-vat tv aham
satyam bhavatu vathapi
na tat-karunya-lakshanam

svabhavikam-natural; bhavadrk-like yourself; ca-also; manye-consider; svapna-a dream; adi-beginning with; vat-like; tu-indeed; aham-I; satyam-truth; bhavatu-it may be; va-or; atha api-nevertheless; na-not; tat-of Him; karunya-of mercy; lakshanam-the sign.

Great souls like yourself may consider the Lord's embracing me to be a sign of His genuine love. For myself, I consider it like a dream, or, even if it is true, it is not a sign of the Lord's mercy to me.

Text 23

vicitra-seva-danam hi
hanumat-prabhritishv iva
prabhoh prasado bhakteshu
matah sadbhir na cetarat

vicitra-wonderful; seva-of service; danam-the gift; hi-certainly; hanumat-Hanuman; prabhritisu-beginning with; iva-like; prabhoh-of the Lord; prasadah-mercy; bhaktesu-to the devotees; matah-is considered; sadbhih-by the saintly persons; na-not; ca-and; itarat-otherwise.

Saintly persons consider that the wonderful gift of direct devotional service the Lord gave to Hanuman and other devotees to be His real kindness. They do not consider anything else to be the display of the Lord's mercy.

Text 24

shriman-nrisimha-lila ca
mad-anugrahato na sa
sva-bhakta-devata-raksham
parshada-dvaya-mocanam

shrimat-nrisimha-of Shri Nrisimha; lila-the pastime; mat-to me; anugrahatah-out of mercy; na-not; sa-it; sva-own; bhakta-devotee; devata-demigods; raksham-the protection; parshada-eternal associates; dvaya-the pair; mocanam-deliverance.

Lord Nrisimha's pastimes were not performed to show mercy to me. They were meant for the protection of the devotee demigods and the deliverance of the Lord's two eternal associates (Jaya and Vijaya).

Text 25

brahma-tat-tanayadinam
kartum vak-satyatam api
nija-bhakti-mahattvam ca
samyag darshayitum param

brahma-of Brahma; tat-of him; tanaya-of the sons; adinam-beginning with; kartum-to make; vak-of the words; satyatam-truthfulness; api-also; nija-to Himself; bhakti-of pure devotional service; mahattvam-the glory; ca-also; samyak-completely; darshayitum-to reveal; param-great.

They were meant to establish the truthfulness of the words of Brahma and his sons the Kumaras. They were meant to show the great glory of pure devotional service.

Text 26

paramakincana-shreshtha
yadaiva bhagavan dadau
rajyam mahyam tada jnatam
tat-kripalush ca no mayi

parama-akincana-of great saints who have taken a vow of poverty; shreshtha-O best; yada-when; eva-certainly; bhagavan-the Lord; dadau-gave; rajyam-a kingdom; mahyam-to me; tada-then; jnatam-understood; tat-that; kripaluh-merciful; ca-and; na-not; u-certainly; mayi-to me.

O best of the great saints who have taken a vow of poverty, when the Lord gave me a kingdom I could understand that He was not merciful to me.

Text 27

tam bhramsayami sampadbhyo
yasya vanchamy anugraham
ity adyah sakshinas tasya
vyahara mahatam api

tam-him; bhramsayami-I cause to fall; sampadbhyah-from material opulence; yasya-of whom; vanchami-I desire; anugraham-mercy; iti-thus; adyah-beginning with; sakshinah-witnesses; tasya-of that; vyaharah-the words; mahatam-of the great devotees; api-also.

The Lord has said (Shrimad-Bhagavatam 10.27.16): "When I desire to show mercy to someone I take away his material wealth and opulence." The instructions of the great devotees also bear witness to these words of the Lord.

Text 28

pashya me rajya-sambandhad
bandhu-bhrityadi-sangatah
sarvam tad-bhajanam linam
dhig dhin mam yan na rodimi

pashya-look; me-of me; rajya-of the kingdom; sambandhat-because of the connection; bandhu-of friends and relatives; bhritya-of servants; adi-beginning with; sangatah-because of contact; sarvam-all; tat-of Him; bhajanam-devotional activities; linam-disappeared; dhik-fie! dhik-fie! mam-on me; yat-because; na-not; rodimi-I cry.

Look at me! I am so absorbed in ruling my kingdom and so much surrounded by friends, relatives, and servants, that I have now completely given up the worship of the Lord! Fie on me! Fie! I do not even lament for my own misfortune!

Text 29

anyatha kim vishalayam
prabhuna vishrutena me
punar-jati-svabhavam tam
praptasyeva rano bhavet

anyatha-otherwise; kim-why? visalayam-in Visala-tirtha; prabhuna-with the Lord; vishrutena-glorious; me-of me; punah-again; jati-birth; svabhavam-nature; tam-that; praptasya-attained; iva-as if; ranah-battle; bhavet-would be.

If this were not so then why would I, who am trapped in this world of repeated birth and death, have personally fought with the glorious Supreme Personality of Godhead at Vishala-tirtha?

Text 30

atma-tattvopadesheshu
dushpandityamayasuraih
sangan nadyapi me shushka-
jnanamsho 'pagato 'dhamah

atma-of spiritual life; tattva-of the truth; upadesheshu-in the instructions; duspanditya-maya-miseducated; asuraih-with the demons; sangat-because of the association; na-not; adya-today; api-even; me-of me; suska-dry; jnana-of knowledge; amshah-a fragment; apagatah-has left; adhamah-wretched.

When I preached the truth of spiritual life I mingled with many miseducated demons, and by their association I became infected with a host of dry, non-devotional theories. Even today not a single wretched fragment of those false theories has left me.

Text 31

kuto atah shuddha-bhaktir me
yaya syat karuna prabhoh
dhyayan banasya dauratmyam
tac-cihnam nishcinomi ca

kutah-where? atah-then; shuddha-pure; bhaktih-devotion; me-of me; yaya-by which; syat-may be; karuna-the mercy; prabhoh-of the Lord; dhyayan-meditating; banasya-of Bana; dauratmyam-on the misdeeds; tat-of that; cihnam-the sign; niscinomi-I consider.

By pure devotion one attains the mercy of the Lord. What pure devotion do I have? As I meditate on the misdeeds of Bana I can see the clear signs of my own lack of devotion.

Text 32

baddhva samrakshya tasyatra
rodhanayasty asau baleh
dvariti shruyate kvapi
na jane kutra so 'dhuna

baddhva-binding; samrakshya-protecting; tasya-of him; atra-here; rodhanaya-for obstructing; asti-is; asau-He; baleh-of Bali; dvari-at the door; iti-thus; shruyate-is heard; kva api-somewhere; na-not; jane-I know; kutra-where? sah-He; adhuna-now.

I have heard that the Lord bound Bali, imprisoned him, and now stands at the door to prevent his escape. What is his fate now? I do not know.

Text 33

kadacit karya-gatyaiva
drishyate ravanadi-vat
durvasasekshito 'traiva
vishvasat tasya darshane

kadacit-one time; karya-gatya-accepting the duty of gatekeeper; eva-certainly; drsyate-was seen; ravana-by Ravana; adi-beginning; vat-like; durvasasa-by Durvasa; ikshitah-seen; atra-here; eva-certainly; visvasat-out of faith; tasya-of Him; darshane-in the sight.

Ravana and others have seen the Lord there as the gatekeeper, and Durvasa has also seen Him. From devotional faith the sight of the Lord is obtained.

Text 34

yasya shri-bhagavat-praptav
utkateccha yato bhavet
sa tatraiva labhetamum
na tu vaso 'sya labha-krit

yasya-of whom; shri-bhagavat-of the Supreme Personality of Godhead; praptau-in the attainment; utkata-intense; iccha-desire; yatah-because; bhavet-may be; sah-he; tatra-in that place; eva-certainly; labheta-may attain; amum-Him; na-not; tu-indeed; vasah-residence; asya-of Him; labha-tha attainment; krit-doing.

One who yearns to attain the Lord may attain Him in any place. He need not travel to the Lord's abode.

Text 35

prakatyena sadatrasau
dvare varteta cet prabhuh
kim yayam naimisham duram
drashtum tam pita-vasasam

prakatyena-by manifestation; sada-always; atra-here; asau-He; dvare-at the gate; varteta-remains; cet-if; prabhuh-the Lord; kim-why? yayam-should I go; naimisam-to Naimisaranya; duram-far away; drastum-to see; tam-Him; pita-vasasam-the Supreme Lord, who is dressed in yellow garments.

If the Lord always stays at Bali's gate, then why did I travel so far to Naimisharanya to see Him, the Lord who wears yellow garments?

Text 36

bhavatad bhavatah prasadato
bhagavat-sneha-vijrimbhitah kila
mama tan-mahima tathapy anur
nava-bhakteshu kripa-bharekshaya

bhavatat-there may be; bhavatah-of you; prasadatah-from the mercy; bhagavat-the Supreme Personality of Godhead; sneha-of love; vijrmbhitah-the awakening; kila-indeed; mama-of me; tat-of that; mahima-the glory; tatha api-nevertheless; anuh-very small; nava-the newer; bhaktesu-among the devotees; kripa-of mercy; bhara-of the abundance; ikshaya-by the sight.

By your lordship's mercy the Supreme Personality of Godhead may have some affection for me. Still, the glory of that affection is very insignificant in comparison to the great mercy received by even the newest devotees.

Text 37

nirupadhi-kripardra-citta he
bahu-daurbhagya-nirupanena kim
tava shug-jananena pashya tat-
karunam kimpurushe hanumati

nirupadhi-boundless; kripa-with mercy; ardra-melting; citta-whose heart; he-O; bahu-great; daurbhagya-misfortune; nirupanena-of describing; kim-what is the need? tava-of you; suk-of unhappiness; jananena-the cause; pashya-look; tat-of Him; karunam-at the mercy; kimpurushe-on the Kimpurusha; hanumati-Hanuman.

O lord whose heart melts with limitless mercy, why should I make you suffer by describing my own great misfortune? Better that you place your glance on the great mercy the Lord has given to the Kimpurusha Hanuman.

Text 38

bhagavann avadhehi mat-pitur
hananartham narasimha-rupa-bhrit
sahasavirabhun maha-prabhur
vihitartho 'ntaradhat tadaiva sah

bhagavan-O lord; avadhehi-please know; mat-of me; pituh-of the father; hanana-of killing; artham-for the purpose; narasimha-of Nrisimha; rupa-a form; bhrit-manifesting; sahasa-at once; avirabhut-appeared; maha-prabhuh-the Supreme Lord; vihita-fulfilled; arthah-His purpose; antaradhat-disappeared; tada-then; eva-certainly; sah-He.

O lord, please know that when the Supreme Personality of Godhead appeared in His half-man half-lion form to kill my father, He very quickly did His work and then disappeared again.

Text 39

yatha-kamam aham natham
samyag drashtum ca nashakam
mahodadhi-tate 'pashyam
tathaiva svapna-vat prabhum

yatha-as; kamam-I desired; aham-I; natham-the Lord; samyak-completely; drastum-to see; ca-also; na-not; asakam-was able; maha-great; udadhi-of the ocean; tate-on the shore; apashyam-I saw; tatha-in that way; eva-certainly; svapna-a dream; vat-like; prabhum-the Lord.

I was not able to see the Lord to my heart's content. On the shore of the great ocean I saw Him for only a moment. It was like a flickering dream.

Text 40

hanumams tu maha-bhagyas
tat-seva-sukham anvabhut
su-bahuni sahasrani
vatsharanam avighnakam

hanuman-Hanuman; tu-but; maha-very; bhagyah-fortunate; tat-of Him; seva-of the service; sukham-the happiness; anvabhut-percieved; su-very; bahuni-many; sahasrani-thousands; vatsharanam-of years; avighnakam-without obstruction.

Hanuman was very fortunate. He was able to enjoy the happiness of directly serving the Lord for many thousands of years without obstruction.

Text 41

yo balishthatamo balye
deva-vrinda-prasadatah
samprapta-sad-vara-vrato
jara-marana-varjitah

yah-who; balishthatamah-the strongest; balye-in childhood; deva-of demigods; vrnda-of the multitude; prasadatah-by the mercy; samprapta-attained; sat-great; vara-of benedictions; vratah-a multitude; jara-old-age; marana-and death; varjitah-without.

Even in his childhood he was extremely strong. By the mercy of the demigods he received many benedictions. He is always free from old-age and death.

Text 42

ashesha-trasa-rahito
maha-vrata-dharah kriti
maha-viro raghupater
asadharana-sevakah

ashesha-of all; trasa-fear; rahitah-without; maha-great; vrata-of vows; dharah-the holder; kriti-saintly; maha-a great; virah-heroic fighter; raghu-pateh-of Lord Ramacandra; asadharana-the uncommon; sevakah-servant.

He is completely fearless, a follower of austere vows, saintly, a heroic fighter, and the uncommon servant of Lord Ramacandra.

Text 43

hela-vilanghitagadha-
shata-yojana-sagarah
raksho-raja-pura-stharta-
sitashvasana-kovidah

hela-with contempt; vilanghita-jumped over; agadha-fathomless; sata-a hundred; yojana-eight miles; sagarah-ocean; rakshah-of rakshasas; raja-of the king; pura-in the palace; stha-staying; arta-distressed; sita-Sita; asvasana-comforting; kovidah-expert.

He casually jumped over the fathomless, eight-hundred mile wide ocean. He expertly comforted the distressed Sita captive in the palace of the king of rakshasas.

Text 44

vairi-santarjako lanka-
dahako durga-bhanjakah
sita-varta-harah svami-
gadhalingana-gocarah

vairi-the enemy; santarjakah-rebuking; lanka-Lanka; dahakah-burning; durga-the fortress; bhanjakah-breaking; sita-of Sita; varta-the news; harah-carrying; svami-by his master; gadha-a firm; alingana-embrace; gocarah-in the field of experience.

He taunted his enemy, burned Lanka, destroyed its fortifications, returned with news of Sita, and was firmly embraced by his master.

Text 45

sva-prabhor vahakah shreshthah
shveta-cchatrika-pucchakah
sukhasana-maha-prishthah
setu-bandha-kriyagranih

sva-of his; prabhoh-Lord; vahakah-the carrier; shreshthah-the best; sveta-white; chatrika-as a parasol; pucchakah-whose tail; sukha-a comfortable; asana-seat; maha-his great; prsthah-back; setu-of the bridge; bandha-in the building; kriya-in the activity; agranih-the most important.

He was the great carrier of his master. His tail became a white parasol shading his master, and his broad back became a comfortable seat for his master. He was the leader of those engaged in building the bridge at Setubandha.

Text 46

vibhishanartha-sampadi
raksho-bala-vinasha-krit
vishalya-karinim ausadhy-
anayana-shaktiman

vibhisana-of Vibhisana; artha-the needs; sampadi-fulfilling; rakshah-of the rakshasas; bala-the strength; vinasa-destruction; krit-doing; visalya-karininam-of Visalya-karini; ausadhi-the medicinal herb; anayana-bringing; sakti-great power; man-possessing.

He fulfilled the needs of Vibhishana, broke the strength of the rakshasas, and, with his great strength, brought the medicinal herb vishalya-karini.

Text 47

sva-sainya-prana-dah shrimat-
sanuja-prabhu-harshakah
gato vahanatam bhartur
bhaktya shri-lakshmanasya ca

sva-own; sainya-to the army; prana-life; dah-gave; shrimat-the master of transcendental opulences; sa-with; anuja-His younger brother; prabhu-the Lord; harshakah-bringing happiness; gatah-attained; vahanatam-the state of being a carrier; bhartuh-of his master; bhaktya-with devotion; shri-lakshmanasya-of Shri Lakshmana; ca-also.

He brought life again to the army. He greatly pleased both his master and his master's younger brother. He became the devoted carrier of both his master and Shri Lakshmana.

Text 48

jaya-sampadakas tasya
maha-buddhi-parakramah
sat-kirti-vardhano raksho-
raja-hantur nija-prabhoh

jaya-victory; sampadakah-attaining; tasya-of Him; maha-great; buddhi-intelligence; para-the others; akramah-attacking; sat-transcendental; kirti-glories; vardhanah-expanding; rakshah-of the rakshasas; raja-of the king; hantuh-of the killer; nija-his own; prabhoh-Lord.

With very intelligent tactics he attacked and defeated the enemy. He chanted the transcendental glories of his master, the killer of the rakshasa king.

Text 49

sita-pramodanah svami-
sat-prasadaika-bhajanam
ajnayayatmeshvarasyatra
sthito 'pi virahasahah

sita-to Sita; pramodanah-bringing happiness; svami-of his master; sat-transcendental; prasada-of mercy; eka-the sole; bhajanam-object; ajnaya-by the order; atma-ishvarasya-of his master; atra-here; sthitah-staying; api-even though; viraha-the separation; asahah-is unbearable.

He brought great happiness to Sita. He is the object of the great transcendental mercy of his master. Even though he is not able to bear separation from his master, he remains in this world by His order.

Text 50

atmanam nitya-tat-kirti-
shravanenopdharayan
tan-murti-parshvatas tishthan
rajate 'dyapi purvavat

atmanam-himself; nitya-continual; tat-of Him; kirit-of the glories; sravanena-by hearing; upadharayan-sustaining; tat-of Him; murti-of the Deity; parsvatah-by the side; tishthan-standing; rajate-is manifest; adya-today; api-even; purva-before; vat-as.

He sustains himself by always hearing the glories of his master. Even today he stands beside the transcendental Deity form of his master as he had always stood by Him in the past.

Text 51

svamin kapi-patir dasya
ity adi vacanaih khalu
prasiddho mahima tasya
dasyam eva prabhoh kripa

svamin-O lord; kapi-of the monkeys; patih-the lord; dasye-in service; iti-thus; adi-beginning; vacanaih-with words; khalu-certainly; prasiddhah-celebrated; mahima-glory; tasya-of him; dasyam-service; eva-certainly; prabhoh-of the Lord; kripa-mercy.

My lord, the scriptures declare: "The monkey-king Hanuman attained perfection by serving the Supreme Lord." In this way Hanuman's glory is famous in this world. His service brought him the Lord's mercy.

Text 52

yadricchaya labdham api
vishnor dasharathes tu yah
naicchan moksham vina dasyam
tasmai hanumate namah

yadrcchaya-spontaneously; labdham-attained; api-even; vishnoh-from Lord Vishnu; dasaratheh-the son of Maharaja Dasaratha; tu-indeed; yah-who; na-not; icchan-desiring; moksham-liberation; vina-without; dasyam-service; tasmai-to him; hanumate-Hanuman; namah-I offer my respectful obeisances.

I offer my respectful obeisances to Hanuman. Even if it were to come to him of its own accord, he has no desire to accept any kind of liberation that would check his service to Lord Vishnu, the son of Maharaja Dasharatha.

Text 53

mad-anuktam ca mahatmyam
tasya vetti param bhavan
gatva kimpurushe varshe
drishtva tam modam apnuhi

mat-by me; anuktam-unspoken; ca-also; mahatmyam-glory; tasya-of him; vetti-know; param-very well; bhavan-your lordship; gatva-going; kimpurushe varse-to Kimpurusha-varsha; drishtva-seeing; tam-him; modam-happiness; apnuhi-please attain.

I have left much unsaid, still, your lordship knows his glorious position very well. Please go now to Kimpurusha-varsha. See him and become happy.

Text 54

shri-parikshid uvaca

aye matar aho bhadram
aho bhadram iti bruvan
utpatyasanatah khena
munih kimpurusham gatah

shri-parikshit-Shri Parikshit; uvaca-said; aye-O; matah-mother; aho-Oh; bhadram-auspicious; aho-Oh; bhadram-auspicious; iti-thus; bruvan-speaking; utpatya-rising; asanatah-from his seat; khena-by the sky; munih-the sage; kimpurusham-Kimpurusha-varsha; gatah-went.

Shri Parikshit said: O mother, Narada then exclaimed: “Ah! This is very auspicious! Ah! This is very auspicious!" He then rose from his seat, and traveled through outer space to Kimpurusha-varsha.

Text 55

tatrapashyad dhanumantam
ramacandra-padabjayoh
sakshad ivarcana-ratam
vicitrair vanya-vastubhih

tatra-there; apashyat-he saw; hanumantam-Hanuman; ramacandra-of Lord Ramacandra; pada-feet; abjayoh-at the lotus; sakshat-directly; iva-as if; arcana-to worship; ratam-devotedly engaged; vicitraih-with wonderful; vanya-obtained in the forest; vastubhih-substances.

There he saw Hanuman devotedly worshiping the lotus feet of the Deity of Lord Ramacandra with wonderful offerings taken from the forest as if the Lord were directly present before him.

Text 56

gandharvadibhir anandad
giyamanam rasayanam
ramayanam ca shrinvantam
kampashru-pulakacitam

gandharva-by the Gandharvas; adibhih-and others; anandat-out of bliss; giyamanam-being sung; rasayanam-nectarean; ramayanam-Ramayana; ca-also; shrinvantam-hearing; kampa-trembling; ashru-tears; pulaka-hairs standing erect; acitam-filled.

Hearing the nectarean story of the Ramayana sung by the Gandharvas and other celestial singers, Hanuman became full of bliss. He trembled and shed tears. The hairs of his body stood erect.

Text 57

vicitrair divya-divyaish ca
gadya-padyaih sva-nirmitaih
stutim anyash ca kurvanam
dandavat pranatir api

vicitraih-with wonderful; divya-divyaih-splendid; ca-also; gadya-in prose; padyaih-and verse; sva-by himself; nirmitaih-done; stutim-prayers; anyaih-others; ca-also; kurvanam-doing; dandavat-like a stick; pranatih-falling down to offer respects; api-also.

Hanuman was himself reciting many wonderful and splendid prayers in prose and verse, and he was also falling down like a stick to offer respectful obeisances to his Lord.

Text 58

cukrosha narado modaj
jaya shri-raghunatha he
jaya shri-janaki-kanta
jaya shri-lakshmanagraja

cukrosa-called out; naradah-Narada; modat-in happiness; jaya-all glories; shri-raghu-natha-Lord of the Raghu dynasty; he-O; jaya-all glories; shri-janaki-kanta-O husband of Sita; jaya-all glories; shri-lakshmana-agraja-O elder brother of Lakshmana.

Narada then jubilantly called out: O Lord of the Raghavas, all glories to You! O husband of Sita, all glories to You! O elder brother of Lakshmana, all glories to You!

Text 59

nijeshta-svamino nama-
kirtana-shruti-harshitah
utplutya hanuman durat
kanthe jagraha naradam

nija-own; ishta-worshipable; svaminah-of the Lord; nama-of the holy names; kirtana-of the glorification; shruti-by the hearing; harshitah-jubilant; utplutya-rising; hanuman-Hanuman; durat-from far away; kanthe-on the neck; jagraha-grasped; naradam-Narada.

Hanuman became filled with joy to hear the chanting of the holy names of his worshipable Lord. He at once jumped into the sky and embraced Narada, placing his arms around his neck.

Text 60

tishthan viyaty eva munih praharshan
nrityan padabhyam kalayan karabhyam
premashru-dharam ca kapishvarasya
prapto dasham kincid avocad uccaih

tishthan-staying; viyati-in the sky; eva-certainly; munih-the sage; praharshat-out of joy; nrtyan-dancing; padabhyam-with his feet; kalayan-wiping away; karabhyam-with his hands; prema-of love; ashru-of tears; dharam-the stream; ca-alwo; kapi-ishvarasya-of the monkey-king Hanuman; praptah-attained; dasam-the state; kincit-something; avocat-said; uccaih-in a loud voice.

As he stood in the sky, Narada Muni jubilantly danced moving his feet to and fro, and at the same time wiped away the stream of Hanuman's tears of ecstatic love with his hands. Filled with ecstatic love, Narada loudly said:

Text 61

shri narada uvaca

shriman bhagavatah satyam
tvam eva parama-priyah
aham ca tat-priyo 'bhuvam
adya yat tvam vyalokayam

shri-naradah-Shri Narada; uvaca-said; shriman-O noble sir; bhagavatah-of the Supreme Personality of Godhead; satyam-in truth; tvam-you; eva-certainly; indeed; parama-the most; priyah-dear; aham-I; ca-also; tat-to Him; priyah-dear; abhuvam-have become; adya-now; yat-because; tvam-you; vyalokayam-I have seen.

Shri Narada said: O noble sir, you are very dear to the Supreme Personality of Godhead. By seeing you I have now also become very dear to Him.

Text 62

shri-parikshid uvaca

kshanat sva-sthena devarshih
pranamya shri-hanumata
raghuvira-pranamaya
samanitas tad-alayam

shri-parikshit-Shri Parikshit; uvaca-said; kshanat-in a moment; sva-sthena-in his own place; devarsih-Devarsi Narada; pranamya-bowing down; shri-hanumata-by Shri Hanuman; raghu-vira-to Lord Ramacandra, the hero of the Raghu dynasty; samanitah-brought; tat-of Him; alayam-to the home.

Shri Parikshit said: Within a moment Hanuman composed himself and then respectfully bowed down before Devarshi Narada. Then he took Narada to the temple where he could bow down before Lord Ramacandra, the hero of the Raghu dynasty.

Text 63

kritabhivandanas tatra
prayatnad upaveshitah
sampattim prema-jam citram
prapto vinashrito 'bravit

krita-abhivandanah-offered obeisances; tatra-there; prayatnat-with care; upaveshitah-offered a seat; sampattim-the great opulence; prema-from pure love; jam-born; citram-wonderful; praptah-attained; vina-ashritah-sounding his vina; abravit-spoke.

Narada Muni bowed down before the Deity and then sat in a seat carefully arranged by Hanuman. Narada, wealthy with the wonderful opulence of pure devotional love, sounded his vina and said:

Text 64

shri-narada uvaca

satyam eva bhagavat-kripa-bharas-
yaspadam nirupmamam bhavan param
yo hi nityam ahaho maha-prabhosh
citra-citra-bhajanamritarnavah

shri-naradah-Shri Narada; uvaca-said; satyam-in truth; eva-certainly; bhagavat-of the Supreme Personality of Godhead; kripa-of mercy; bharasya-of the abundance; aspadam-the abode; nirupamam-incomparable; bhavan-your lordship; param-great; yah-who; hi-indeed; nityam-eternally; ahaho-aha! maha-prabhoh-of the Supreme Lord; citra-citra-ver wonderful; bhajana-of pure devotional service; amrita-of the nectar; arnavah-the ocean.

Shri Narada said: You are in truth the object of the incomparable great mercy of the Supreme Personality of Godhead. You are always plunged in the very wonderful nectar ocean of pure devotional service to the Supreme Lord.

Text 65

dasah sakha vahanam asanam dhvajah
chatram vitanam vyajanam ca vandi
mantri bhishag yodha-patih sahaya-
shreshtho maha-kirti-vivardhanash ca

dasah-servant; sakha-friend; vahanam-carrier; asanam-sitting place; dhvajah-flag; chatram-parasol; vitanam-awning; vyajanam-fan; ca-and; vandi-poet to offer prayers; mantri-advisor; bhisak-physician; yodha-patih-commander-in-chief of the army; sahaya-of assistants; shreshthah-the best; maha-great; kirti-glory; vivardhanah-increasing; ca-also.

You are the Lord's servant, friend, chariot, sitting place, flag, parasol, awning, fan, poet to offer prayers, counselor, military commander, and most helpful assistant. You always chant the Lord's transcendental glories.

Text 66

samarpitatma parama-prasada-bhrit
tadiya-sat-kirti-kathaika-jivanah
tad-ashritananda-vivardhanah sada
mahattamah shri-garudadito 'dhikah

samarpita-offered; atma-yourself; parama-great; prasada-mercy; bhrit-possessing; takiya-of Him; sat-transcendental; kirti-glories; katha-description; eka-sole; jivanah-life; tat-of Him; ashrita-taken shelter; ananda-bliss; vivardhanah-increasing; sada-always; mahattamah-glory; shri-garuda-adi-tah-than those of Garuda and the other devotees; adhikah-greater.

You have offered yourself to Lord Ramacandra without any reservation. You are the object of His great mercy. The narration of His glories is your life and soul. You bring great transcendental bliss to the devotees who have taken shelter of Him. You are eternally more glorious than Garuda and all the other devotees of the Lord.

Text 67

aho bhavan eva vishuddha-bhaktiman
param na seva-sukhato 'dhimanya yah
imam prabhum vacam udara-shekharam
jagada tad-bhakta-gana-pramodinim

aho-ah: bhavan-your lordship; eva-certainly; vishuddha-pure bhakti-devotion; man-possessing; param-greater; na-not; seva-of service; sukhatah-than the happiness; adhimanya-considering; yah-who; imam-this; prabhum-to the Lord; vacam-statement; udara-of those who are generous; sekharam-the crown; jagada-spoke; tat-of Him; bhakta-of the devotees; gana-of the hosts; pramodinim-bringing delight.

Because you are a pure devotee, and because you do not consider anything better than the happiness of pure devotional service, you spoke to the Supreme Lord, who is the crest jewel of all generous philanthropists, the following words, which bring great happiness to the devotees:

Text 68

bhava-bandha-cchide tasyai
sprihayami na muktaye
bhavan prabhur aham dasa
iti yatra vilupyate

bhava-of repeated birth and death; bandha-the bonds; chide-breaking; tasyai-for that; sprhayami-I desire; na-not; muktaye-liberation; bhavan-You; prabhuh-the master; aham-I; dasah-the servant; iti-thus; yatra-where; vilupyate-is broken.

O Lord, You are the master, and I am Your servant. I do not desire any liberation from the bonds of repeated birth and death that will also break our relationship.

Text 69

shri-parikshid uvaca

tato hanuman prabhu-pada-padma-
kripa-vishesha-shravanendhanena
pradipitadau virahagni-tapto
rudan chucarto muninaha santvitah

shri-parikshit-Shri Parikshit; uvaca-said; tatah-then; hanuman-Hanuman; prabhu-of the Lord; pada-feet; padma-of the lotus; kripa-of mercy; vishesha-specific; sravanena-by hearing; indhanena-by the spark that ignites; pradipita-inflamed; adau-in the beginning; viraha-of separation; agni-by the fire; taptah-burned; rudan-crying; suca-with grief; artah-suffering; munina-by the sage; aha-said; santvitah-comforted.

Shri Parikshit said: For Hanuman, hearing this description of the great mercy of the Lord's lotus feet became a spark that ignited a great fire of the pain of separation from the Lord. Hanuman lamented and cried. Narada Muni comforted him. Hanuman then said:

Text 70

shri-hanuman uvaca

muni-varya katham shrimad-
ramacandra-padambujaih
hinam rodayase dinam
naishthurya-smaranena mam

shri-hanuman-Shri Hanuman; uvaca-said; muni-of sages; varya-O best; katham-why? shrimat-ramacandra-of Shriman Ramacandra; pada-feet; ambujaih-lotus; hinam-without; rodayase-you cause to cry; dinam-poor; naishthurya-of cruelty; smaranena-by reminding; mam-me.

I am very unhappy because I no longer have the lotus feet of Lord Ramacandra. O best of the sages, why do you make me cry by reminding me of His cruelty to me?

Text 71

yadi syam sevako 'mushya
tada tyajeya kim hathat
nitah sva-dayitah parshvam
sugrivadyah sakoshalah

yadi-if; syam-I am; sevakah-the servant; amusya-of Him; tada-the; tyajeya-would abandon; kim-why? hathat-forcibly; nitah-brought; sva-own; dayitah-dear friends; parsvam-to His side; sugriva-Sugriva; adyah-beginning with; sa-with; kosalah-the residents of Ayodhya.

If I am His servant, then why did He abandon me when He took Sugriva, the residents of Ayodhya, and many other dear devotees to His side?

Text 72

seva-saubhagyato yash ca
maha-prabhu-krito mahan
anugraho mayi snigdhair
bhavadbhir anumiyate

seva-of devotional service; saubhagyatah-from the good fortune; yah-which; ca-and; maha-prabhu-by the Supreme Lord; kritah-done; mahan-great; anugrahah-mercy; mayi-to me; snigdhaih-affectionate; bhavadbhih-by you; anumiyate-is considered.

Because you are very affectionate to me you think that because I had the good fortune to serve the Supreme Lord directly, therefore He is very merciful to me.

Texts 73 and 74

so 'dhuna mathura-puryam
avatirnena tena hi
praduskrita-nijaishvarya-
parakashtha-vibhutina

kritasyanugrahasyamsham
pandaveshu mahatmasu
tulayarhati no gantum
sumerum mrid-anur yatha

sah-that; adhuna-now; mathura-of Mathura; puryam-in the city; avatirnena-descended; tena-by Him; hi-indeed; praduskrita-manifested; nija-own; aishvarya-of opulence; para-akastha-the ultimate; vibhutina-opulence; kritasya-done; anugrahasya-mercy; amsham-fragment; pandavesu-to the Pandavas; maha-great; atmasu-souls; tulaya-with equality; arhati-deserve; na-not; u-indeed; gantum-to go; sumerum-Mount Sumeru; mrt-of earth; anuh-a small portion; yatha-as.

Now the supremely opulent and powerful Lord has descended to Mathura City, where He gives His mercy to the great Pandavas. The mercy He gives to me cannot be compared to even the smallest fragment of that mercy. It is like a pebble compared to Mount Sumeru.

Text 75

sa yesham balyatas tat-tad-
visheshapad-ganeranat
dhairyam dharmam yasho jnanam
bhaktim premapy adarshayat

sah-He; yesam-of whom; balyatah-since childhood; tat-tat-vishesha-various; apat-of calamities; gana-multitudes; iranat-by sending; dhairyam-patience; dharmam-adherence to religious principles; yasah-fame; jnanam-transcendental knowledge; bhaktim-pure devotion; prema-spiritual love; api-also; adarshayat-revealed.

By sending them so many troubles since their early childhood, the Lord has shown to the world their patience, adherence to religious principles, fame, transcendental knowledge, pure devotion, and spiritual love for the Supreme Personality of Godhead.

Text 76

sarathyam parshadatvam ca
sevanam mantri-dutate
virasananugamane
cakre stuti-natir api

sarathyam-driving the chariot; parshadatvam-the state of being a companion; ca-and; sevanam-service; mantri-the state of being a counselor; dutate-the state of being a messenger; virasana-the state of being a guard; anugamane-the state of being a follower; cakre-did; stuti-prayers; natih-obeisances; api-and.

The Supreme Personality of Godhead became their chariot-driver, companion, servant, counselor, messenger, guard, and follower. The Lord even offered prayers to them and bowed down before them.

Text 77

kim va sa-sneha-kataryat
tesham nacarati prabhuh
seva sakhyam priyatvam tad
anyonyam bhati mishritam

kim-what? va-or; sa-with; sneha-affection; kataryat-because of being overcome; tesam-for them; na-not; acarati-does; prabhuh-the Lord; seva-service; sakhyam-friendship; priyatvam-love; tat-that; anyonyam-mutual; bhati-manifested; mishritam-together.

The Supreme Lord is overcome with love for them. What will He not do for them. He has become their servant, friend, and most affectionate well-wisher.

Text 78

yasya santata-vasena
sa yesham rajadhanika
tapovanam maharshinam
abhud va sat-tapah-phalam

yasya-of whom; santata-by continual; vasena-residence; sa-that; yesam-of whom; rajadhanika-the capitol; tapah-vanam-a sacred forest where sages perform austerities; maha-of the great; rsinam-sages; abhut-became; va-or; sat-transcendental; tapah-of austerities; phalam-the fruit.

Because the Lord always resides with them, their capitol has become like a sacred forest where great sages perform austerities. Residence in their capitol now brings the results of all austerities.

Text 79

shri-parikshid uvaca

shrinvann idam krishna-padabja-lalaso
dvaravati-santata-vasa-lampatah
utthaya cotthaya mudantarantara
shri-narado 'nrityad alam sa-hunkritam

shri-parikshit-Shri Parikshit; uvaca-said; shrinvan-hearing; idam-this; krishna-of Lord Krishna; pada-feet; abja-lotus flower; lalasah-yearning; dvaravati-in Dvaraka; santata-eternal; vasa-residence; lampatah-intensely eager; utthaya-rising; ca-and; uthhaya-rising; muda-with joy; antara-antara-in his heart; shri-naradah-Shri Narada; anrtyat-danced; alam-greatly; sa-with hunkritam-calling out.

Shri Parikshit said: As Shri Narada heard these words he yearned to reside eternally in Dvaraka and always stay by the lotus feet of Lord Krishna. Narada loudly shouted, rose again and again into the sky, and danced with joy in his heart.

Text 80

pandavanam hanumams tu
katha-rasa-nimagna-hrit
tan nritya-vardhitanandah
prastutam varnayaty alam

pandavanam-of the Pandavas; hanuman-Hanuman; tu-indeed; katha-of the story; rasa-in the nectar; nimagna-plunged; hrit-whose heart; tat-then; nrtya-of dancing; vardhita-increased; anandah-transcendental bliss; prastutam-the glory; varnayati-describes; alam-greatly.

Hanuman became blissful by seeing Narada dance. His heart plunged in the nectar of the Pandavas' story, Hanuman again and again described their glories.

Text 81

shri-hanuman uvaca

tesham apad-gana eva
sattamah syuh su-sevitah
ye vidhaya prabhum vyagram
sadyah sangamayanti taih

shri-hanuman-Shri Hanuman; uvaca-said; tesam-of them; apat-of calamities; ganah-the multitudes; eva-certainly; sattamah-excellent; syuh-are; su-nicely; sevitah-served; ye-which; vidhaya-placing; prabhum-the Lord; vyagram-alarmed; sadyah-at once; sangamayanti-cause to meet; taih-by them.

Shri Hanuman said: The host of calamities that befell the Pandavas were very auspicious for them. These calamities made Lord Krishna anxious for the safety of the Pandavas, and at once brought Lord Krishna into their company.

Text 82

are prema-paradhina
vicaracara-varjitah
niyojayatha tam dautye
sarathye 'pi mama prabhum

are-O; prema-of love; para-adhinah-under the control; vicara-with proper consideration; acara-actions; varjitah-without; niyojayatha-you engage; tam-Him; dautye-in being a messenger; sarathye-in being a chariot driver; api-and; mama-of me; prabhum-the Lord.

O Pandavas, you have become overpowered by love and no longer know how to do what is right. You have made my Lord into your messenger and chariot-driver.

Text 83

nunam re pandava mantram
ausadham vatha kincana
lokottaram vijanidhve
maha-mohana-mohanam

nunam-certainly; re-O; pandavah-Pandavas; mantram-a magic spell; ausadham-a magic potion; va-or; atha-now; kincana-something; loka-uttaram-extraordinary; vijanidhve-you must know; maha-very; mohana-mohanam-very powerful in enchantment.

O Pandavas, you must know a very powerful magic spell or possess a very powerful potion to bring others under your control.

Text 84

ity uktva hanuman matah
pandaveya-yashasvini
utplutyotplutya munina
muhur nrityati vakti ca

iti-thus; uktva-having spoken; hanuman-Hanuman; matah-O mother; pandaveya-of the Pandavas; yasasvini-O possessor of fame; utplutya-jumping; utplutya-and jumping; munina-with the sage; muhuh-repeatedly; nrtyati-dances; vakti-speaks; ca-and.

O mother, O celebrated wife of Abhimanyu, after speaking these words, Hanuman began to jump again and again. For a long time he danced with Narada Muni. Then he said:

Text 89

aho maha-prabho bhakta-
vatsalya-bhara-nirjita
karoshy evam api sviya-
cittakarshaka-ceshtita

aho-O; maha-supreme; prabho-Lord; bhakta-to the devotees; vatsalya-of love; bhara-by an abundance; nirjita-overwhelmed; karosi-You act; evam-in this way; api-also; sviya-of Your devotees; citta-the hearts; akarshaka-attracting; cestita-whose actions.

O Supreme Personality of Godhead, O Lord overwhelmed with love for Your devotees, O Lord whose transcendental activities attract your devotees' hearts, this is the way You act.

Text 90

mamapi paramam bhagyam
parthanam teshu madhyamah
bhimaseno mam bhrata
kaniyan vayasa priyah

mama-of me; api-also; paramam-supreme; bhagyam-good fortune; parthanam-of the Sons of Kunti; tesu-among them; madhyamah-the middle one; bhimasenah-Bhimasena; mama-my; bhrata-brother; kaniyan-younger; vayasa-by age; priyah-dear.

It is my great good fortune that in the middle of the sons of Kunti (the Pandavas) is my dear younger brother Bhimasena.

Text 91

svashri-danadi-sakhyena
yah samyag anukampitah
tena tasyarjunasyapi
priyo mad-rupavan dhvajah

svasr-of the sister; dana-the gift; sakhyena-by friendship; yah-who; samyak-greatly; anukampitah-the object of mercy; tena-by Him; tasya-of him; arjunasya-of Arjuna; priyah-dear; mat-of me; rupa-the form; van-possessing; dhvajah-the flag.

Out of kindness and friendship the Lord gave His own sister in marriage to Arjuna, who carries a flag whose insignia is a likeness of me.

Text 92

prabhoh priyatamanam tu
prasadam paramam vina
na sidhyati priya seva
dasanam na phalaty api

prabhoh-of the Lord; priyatamanam-of the most dear devotees; tu-indeed; prasadam-the mercy; paramam-great; vina-without; na-not; sidhyati-becomes perfect; priya-dear; seva-service; dasanam-of the servants; na-not; phalati-bears fruit; api-also.

Without the transcendental mercy of they who are very dear to the Lord, the loving service of the Lord's servants will not be successful. That service will not bear any good fruit.

Text 93

tasmad bhagavata-shreshtha
prabhu-priyatamocitam
tatra no gamanam tesham
darshanashrayane tatha

tasmat-therefore; bhagavat-of devotees; shreshtha-O best; prabhu-to the Lord; priyatama-most dear; ucitam-it is proper; tatra-there; nah-of us; gamanam-going; tesam-of them; darshana-asrayane-for the sight; tatha-in that way.

O best of the devotees, O most dear favorite of the Lord, let us go there to see them.

Texts 94 and 95

ayodhyayam tadanim tu
prabhunavishkritam na yat
mathuraika-pradeshe tad
dvarakayam pradarshitam

paramaishvarya-madhurya-
vaicitryam vrindasho 'dhuna
brahma-rudradi-dustarkyam
bhakta-bhakti-vivardhanam

ayodhyayam-in Ayodhya; tadanim-then; tu-indeed; prabhuna-by the Lord; aviskritam-revealed; na-not; yat-what; madhura-eka-pradese-in the district of Mathura; tat-that; dvarakayam-in Dvaraka; pradarshitam-revealed; parama-transcendental; aishvarya-opulence; madhurya-sweetness; vaicitryam-wonder; vrndasah-in great abundance; adhuna-now; brahma-by Brahma; rudra-and Shiva; adi-by the demigods headed; dustarkyam-very difficult to understand; bhakta-of the devotees. bhakti-the devotion; vivardhanam-increasing.

The transcendental opulence, sweetness, and wonder that is very difficult for Brahma, Shiva, and the other demigods to understand, that increases the love of the devotees, and that had not been revealed when the Lord appeared in Ayodhya, is now displayed in Mathura and Dvaraka.

Text 96

shri-narada uvaca

ah kim uktam ayodhyayam
iti vaikunthato 'pi na
uttishthottishtha tat tatra
gacchavah sa-tvaram sakhe

shri-naradah-Shri Narada; uvaca-said; ah-ah! kim-what? uktam-to speak; ayodhyayam-in Ayodhya; iti-thus; vaikunthatah-than Vaikuntha; api-even; na-not; uttishtha-rise; uttishtha-rise; tat-therefore; tatra-there; gacchavah-let us go; sa-with; tvaram-haste; sakhe-O friend.

Shri Narada said: This sweetness and opulence is not manifested even in Vaikuntha, what to speak of Ayodhya. Rise!Rise! Friend, let us quickly go there.

Text 97

shri-parikshid uvaca

atha kshanam nishashvasa
hanuman dhairya-sagarah
jagada naradam natva
kshanam hridi vimrishya sah

shri-parikshit-Shri Parikshit; uvaca-said; atha-then; kshanam-for a moment; nisasvasa-sighed; hanuman-Hanuman; dhairya-of gravity; sagarah-an ocean; jagada-said; naradam-to Narada; natva-bowing down; kshanam-for a moment; hridi-in his mind; vimrsya-reflecting; sa-he.

At that moment Hanuman became as grave as the ocean. He reflected within himself for a moment, sighed, bowed down, and then said to Narada:

Text 98

shri-hanuman uvaca

shriman-maha-prabhos tasya
preshthanam api sarvatha
tatra darshana-sevartham
prayanam yuktam eva nah

shri-hanuman-Shri Hanuman; uvaca-said; shrimat-maha-prabhoh-of the Supreme Personality of Godhead; tasya-of Him; preshthanam-of the most dear devotees; api-also; sarvatha-in all respects; tatra-there; darshana-the sight; seva-service; artham-for the purpose; prayanam-the journey; yuktam-is proper; eva-certainly; nah-for us;

Shri Hanuman said: It is right for us to go to see and serve the most dear devotees of the Supreme Personality of Godhead.

Text 99

kintu tenadhunajasram
maha-karunya-madhuri
yatha prakashyamanas te
gambhira purvato 'dhika

kintu-however; tena-by Him; adhuna-now; ajasram-eternally; maha-great; karunya-of mercy; madhuri-the sweetness; yatha-as; prakasyamana-manifested; aste-is; gambhira-deep; purvatah-than previously; adhika-greater.

The sweetness of great mercy the Lord displays now is greater and more profound than what He had shown in the past.

Text 100

vicitra-lila-bhangi ca
tatha parama-mohini
muninam apy abhijnanam
yaya syat paramo bhramah

vicitra-of wonderful; lila-pastimes; bhangi-the waves; ca-also; tatha-in that way; parama-supremely; mohini-bewildering; muninam-of the great sages; api-even; abhijnanam-learned in transcendental knowledge; yaya-by which; syat-is; paramah-supreme; bhramah-bewilderment.

The supremely charming and wonderful waves of the Lord's present transcendental pastimes have bewildered even the most learned and intelligent of the sages.

Text 101

aho bhavadrisham tato
yato loka-pitamahah
veda-pravartakacaryo
moham brahmapy avindata

aho-ah! bhavadrisham-of those like yourself; tatah-the father; yatah-because; loka-of the material universe; pitamahah-the grandfather; veda-the Vedas; pravartaka-preaching; acaryah-the spiritual master; moham-bewilderment; brahma-Brahma; api-even; avindata-attains.

Even Brahma, the father of you and your exalted brothers, the grandfather of all the worlds, and the original teacher of the Vedas, is bewildered by these pastimes.

Text 102

vanaranam abuddhinam
madrisham tatra ka katha
vetsi tvam api tad-vrittam
tad vishanke 'paradhatah

vanaranam-of monkeys; abuddhinam-unintelligent; madrisham-like me; tatra-in this matter; ka-what? katha-may be said; vetsi-understand; tvam-you; api-also; tat-of Him; vrittam-the actions; tat-therefore; visanke-I fear; aparadhatah-committing offenses.

If even he becomes bewildered, then what can be said about unintelligent monkeys like myself. You can easily understand the Lord's activities, but I fear I will commit an offense.

Text 103

astam vananya-bhavanam
dasanam parama gatih
prabhor vicitra lilaiva
prema-bhakti-vivardhini

astam-is; va-or; ananya-bhavanam-of those who have reposed all their love in the Lord and in no one else; dasanam-of the servants; parama-the supreme; gatih-destination; prabhoh-of the Lord; vicitra-the wonderful; lila-transcendental pastimes; eva-indeed; prema-pure love; bhakti-devotional service; vivardhini-increasing.

The Lord's wonderful transcendental pastimes increase the love and devotion of the devotees. These pastimes are the final destination of they who repose all their love in the Lord alone and in no one else.

Texts 104-108

athapi sahajavyaja-
karuna-komalatmani
avakra-bhava-prakritav
arya-dharma-pradarshake

eka-patni-vrata-dhare
sada vinaya-vriddhaya
lajjayavanata-shrimad-
vadane 'dho vilokane

jagad-ranjana-shiladhye
'yodhya-pura-purandare
maha-rajadhiraje shri-
sita-lakshmana-sevite

bharata-jyayasi preshtha-
sugrive vanareshvare
vibhishanashrite capa-
panau dasharathatmaje

kaushalya-nandane shrimad-
raghunatha-svarupini
svasminn atyantiki pritir
mama tenaiva vardhita

atha api-furthermore; sahaja-natural; avyaja-sincere; karuna-of mercy; komala-soft; atmani-whose heart; avakra-honesty; bhava-nature; prakritau-nature; arya-dharma-piety; pradarshake-revealing; eka-one; patni-wife; vrata-vow; dhare-manifesting; sada-always; vinaya-of humbleness; vrddhaya-with an increase; lajjaya-with shyness; avanata-bowed; shrimat-handsome; vadane-face; adhah-downwards; vilokane-yes; jagat-the entire world; ranjana-delighting; sila-character; adhye-opulent; ayodhya-of Ayodhya; pura-of the city; pruandare-the monarch; maha-raja-adhiraje-the greatest of kings; shri-sita-by Shrimati Sita-devi; lakshmana-and Lakshmana; sevite-served; bharata-of Bharata; jyayasi-the elder brother; preshtha-dear friend; sugrive-Sugriva; vanara-of the monkeys; ishvare-the monarch; vibhisana-of Vibhisana; ashrite-the shelter; capa-with a bow; panau-in hand; dasaratha-of Dasaratha; atmaje-the son; kausalya-of Kausalya; nandane-the son; shrimat-raghu-natha-of the Lord of the Raghu dynasty; svarupini-in the form; svasmin-in Himself; atyantiki-great; pritih-love; mama-of me; tena-by this; eva-certainly; vardhita-increased.

I pray that for Lord Ramacandra, whose heart is naturally soft with sincere compassion, who is honest and righteous, who has taken a vow to accept only one wife, whose face and eyes are always bowed down with great humility and shyness, whose good character delights the world, who is the monarch of Ayodhya City, who is the greatest of all kings, who is served by Sita and Lakshmana, who is the elder brother of Bharata, who is the dear friend of Sugriva, who is the ruler of the monkeys, who is the shelter of Vibhishana, who holds a bow in His hand, who is the son of Dasharatha and Kaushalya, and who is the great king of the Raghu dynasty, may my devotional love always increase.

Text 109

tasmad atra vasamy asya
tadrig-rupam idam sada
pashyan sakshat sa eveti
pibams tac-caritamritam

tasmat-therefore; atra-here; vasami-I shall reside; asya-of Him; tadrk-like this; rupam-the transcendental form; idam-this; sada-always; pashyan-seeing; sakshat-directly; sah-he; eva-certainly; iti-thus; piban-drinking; tat-of Him; carita-of the transcendental activities; amritam-the nectar.

I shall simply stay here, gaze at the Deity form of Lord Rama, and drink the nectar of His pastimes.

Texts 110 and 111

yada ca mam kadapy artham
uddishya prabhur ahvayet
mahanukampaya kincid
datum seva-sukham param

kim va mad-vishaya-sneha-
preritah pranato mama
rupam priyatamam yat tat
sandarshayitum ishvarah

yada-when; ca-also; mam-me; kada api-at some time; artham uddisya-for some purpose; prabhuh-the Lord; ahvayet-may call; maha-great; anukampaya-with mercy; kincit-something; datum-to give; seva-of service; sukham-the happiness; param-transcendental; kim va-whether? mat-to me; visaya-in relation; sneha-by love; preritah-impelled; pranatah-than life; mama-of me; rupam-the transcendental form; priyatamam-more dear; yat-which; tat-that; sandarasyitum-to reveal; ishvarah-able.

When Lord (Krishna), out of His great mercy, may call me to give me the great transcendental happiness of the opportunity to serve Him, will He, out of love for me, show me the form (of Lord Rama) that is more dear to me than life?

Texts 112 and 113

tada bhaveyam tatrashu
tvam tu gacchadya pandavan
tesham griheshu tat pashya
param brahma narakriti

svayam eva prasannam yan
muni-hrid-vag-agocaram
manoharataram citra-
lila-madhurimakaram

tada-then; bhaveyam-I shall be; tatra-there; asu-quickly; tvam-you; gaccha-please go; adya-now; pandavan-to the Pandavas; tesam-of them; grihesu-in the homes; tat-then; pashya-see; param brahma-the Supreme Brahman; nara-akriti-whose form is like that of a human being; svayam-personally; eva-certainly; prasannam-full of transcendental bliss; yat-who; muni-of the sages; hrit-to the hearts; vak-and words; agocaram-beyond the range of perception; manoharataram-very charming; citra-wonderful; lila-transcendental pastimes; madhurima-sweetness; akaram-the form.

When the Lord reveals Himself as Ramacandra I shall go to Him at once. Now you please go to the Pandavas, and in their palace see the Supreme Brahman, whose transcendental form is like that of a human being, who is full of transcendental bliss, who is beyond the touch of the words and thoughts of the sages, who is very charming, and who is a great jewel mine of the sweetnesses of wonderful transcendental pastimes.

Text 114

brihad-vrata-dharan asmams
tamsh ca garhasthya-dharminah
samrajya-vyapritan matva
maparadha-vrito bhava

brhat-vrata-dharan-brahmacaris who have taken the great vow of celibacy; asman-us; tan-them; ca-also; garhasthya-dharminah-householders; samrajya-with a kingdom; vyaprtan-busily engaged; matva-considering; ma-do not; aparadha-with offenses; vritah-filled; bhava-become.

Don't become an offender, thinking "We are celibate brahmacaris, and they are only householder kshatriyas ruling a kingdom."

Text 115

nihsprihah sarva-kameshu
krishna-padanusevaya
te vai parama-hamsanam
acaryarcya-padambujah

nihsprhah-without desire; sarva-in all; kamesu-forms of material sense-gratification; krishna-of Lord Krishna; pada-the feet; anusevaya-by serving; te-they; vai-indeed; parama-hamsanam-of the great devotees; acarya-by the spiritual masters; arcya-worshiped; pada-feet; ambujah-lotus.

By serving the lotus feet of Lord Krishna they have become free from all desire for material sense-gratification. Their lotus feet are worshiped by the leaders of the swan-like devotees.

Text 116

tesham jyeshthasya samrajye
pravrittir bhagavat-priyat
ato bahu-vidha deva-
durlabha rajya-sampadah

tesam-of them; jyeshthasya-of the eldest; samrajye-in the kingdom; pravrittih-engagement; bhagavat-of the Supreme Personality of Godhead; priyat-out of the pleasure; atah-therefore; bahu-many; vidhah-kinds; deva-for even the demigods; durlabhah-difficult to obtain; rajya-of a kingdom; sampadah-opulences.

The eldest Pandava, with the pleasure of the Supreme Personality of Godhead as his only motive, now rules the kingdom. He is the master of a great variety of royal opulences rare even among the demigods.

Text 117

rajasuyashvamedhadi-
maha-punyarjitas tatha
vishnulokadayo 'trapi
jambudvipadhirajata

rajasuya-rajasuya-yajnas; asvamedha-asvamedha-yajnas; adi-beginning with; maha-great; punya-by piety; arjitah-obtained; tatha-in that way; vishnuloka-with residence in Vishnuloka; adayah-beginning; atra-here; api-also; jambudvipa-over the earth; adhirajata-sovereignty.

By amassing great pious credits in the performance of rajasuya-yajnas, ashvamedha-yajnas, and other religious rituals, he attained the spiritual world of Vishnuloka. Even within this material realm he became king of the entire earth.

Texts 118 and 119

trailokya-vyapakam svaccham
yashash ca vishayah pare
suranam sprihaniya ye
sarva-dosha-vivarjitah

krishna-prasada-janitah
krishna eva samarpitah
nashakan kam api pritim
rajno janayitum kvacit

trailokya-throughout the three worlds; vyapakam-extended; svaccham-pure; yasah-fame; ca-also; visayah-opulences; pare-others; suranam-by the demigods; sprhaniyah-desired; ye-which; sarva-all; dosa-of faults; vivarjitah-free; krishna-of Lord Krishna; prasada-by the mercy; janitah-produced krishne-to Lord Krishna; eva-certainly; samarpitah-offered; na-not; asakan-have been able; kam api-anything; pritim-affection; rajnah-of the king; janayitum-to create; kvacit-at all.

His pure fame is spread throughout the three worlds. His faultless royal opulences, envied by even the demigods, and granted to him by the mercy of Lord Krishna, he has offered back to Lord Krishna. These opulences were never able to actually please the king.

Text 120

krishna-premagni-dandahya-
manantahkaranasya hi
kshud-agni-vikalasyeva
vasah srak-candanadayah

krishna-for Lord Krishna; prema-of pure love; agni-by the fire; dandahyamana-burning; antahkaranasya-whose heart; hi-indeed; ksut-of hunger; agni-by the fire; vikalasya-of one distressed; iva-like; vasah-sweet fragrances; srak-flower garlands; candana-sandal; adayah-beginning.

His heart is on fire with pure love for Lord Krishna. He is like a man burning with hunger who cannot be pleased by sweet-scented flower-garlands, sandalwood, or perfume.

Text 121

aho kim apare shrimad-
draupadi mahishi-vara
tadrisha bhratarah shrimad-
bhimasenarjunadayah

aho-ah! kim-what? apare-more; shrimat-draupadi-Shrimati Draupadi; mahisi-vara-his exalted queen; tadrishah-like him; bhratarah-the brothers; shrimat-bhimasena-Shri Bhimasena; arjuna-Shri Arjuna; adayah-beginning with.

Ah, what more shall I say? Shrimati Draupadi is his exalted queen. Shri Bhimasena, Shri Arjuna, and his other brothers are all as noble and exalted as he.

Text 122

na priya deha-sambandhan
na catur-varga-sadhanat
param shri-krishna-padabja-
prema-sambandhatah priyah

na-not; priyah-are dear; deha-bodily; sambanddhat-because of relationship; na-not; catuh-varga-of the four goals of material life; sadhanat-because of the means; param-greatly; shri-krishna-of Lord Krishna; pada-feet; abja-lotus; prema-pure love; sambandhatah-because of contact; priyah-dear.

They are not dear to him because of their bodily relation. They are not dear to him as assistants in the quest for material piety, wealth, sense-gratification, or liberation. They are dear to him because they love the lotus feet of Lord Krishna.

Text 123

vanarena maya tesham
nirvaktum shakyate kiyat
mahatmyam bhagavan vetti
bhavan evadhikadhikam

vanarena-by a monkey; maya-by me; tesam-of them; nirvaktum-to describe; sakyate-is able; kiyat-how much? mahatmyam-the glories; bhagavan-O lord; vetti-know; bhavan-you; eva-certainly; adhika-adhikam-very great.

I am a monkey. How can I describe their great glories? O lord, you know how great they are.

Chapter Five: Priya (The Dear Devotees)

Text 1

tatah shri-narado harsha-
bharakrantah sa-nartanam
kurudesham gato dhavan
rajadhanyam pravishtavan

tatah-then; shri-naradah-Shri Narada; harsha-of happiness; bhara-by a great abundance; akrantah-overcome; sa-with; nartanam-dancing; kurudesam-to Kurudesa; gatah-went; dhavan-running; rajadhanyam-the capital city; pravishtavan-entered.

Dancing, and overcome with happiness, Narada flew to Kurudesha, where he quickly entered the capitol.

Texts 2-5

tavat kasyapi yagasya
vipat-patasya va mishat
krishnam anayya pashyama
iti mantrayata svakaih

dharma-rajena tam dvari
tatha praptam maha-munim
nishamya bhratribhir matra
patnibhish ca sahotthitam

sa-sambhramam dhavata tu
so 'bhigamya pranamya ca
sabham aniya sat-pithe
prayatnad upaveshitah

rajna pujartham anitaih
purvavad dravya-sancayaih
matas tvac-chvasuran eva
sa-bhrityan arcayat sa tan

tavat-then; kasya api-of something; tagasya-of a sacrifice; vipat-patasya-of a calamity; va-or; misat-on the pretext; krishna-Lord Krishna; anayya-bringing; pashyamah-we shall see; iti-thus; mantrayata-advising; svakaih-with his associates; dharma-rajena-by Dharmaraja Yudhishthira; tam-him; dvari-at the entrance; tatha-then; praptam-attained; maha-the great; munim-sage; nisamya-seeing; bhratrbhih-brothers; matra-mother; patnibhih-and wivesh; ca-and; saha-with; utthitam-risen; sa-with; sambhramam-haste; dhavata-running; tu-indeed; sah-he; abhigamya-approached; pranamya-offering obeisances; ca-and; sabham-to the assembly; aniya-bringing; sat-pithe-on a throne; prayatnat-with care; upaveshitah-seated; rajna-by the king; puja-worship; artham-for the purpose; anitaih-brought; purva-vat-as before; dravya-sancayaih-with articles; matah-O mother; tvat-your svasuran-fathers-in-law; eva-certainly; sa-with; bhrityan-their servants; arcayat-worshiped; sah-he; tan-them.

When Narada Muni arrived at the door, Maharaja Yudhishthira was saying to his relatives: "Let us arrange for either a grand Vedic sacrifice, or else a terrible calamity. That will force Lord Krishna to come here, and then we will be able to see Him." Seeing Narada at the door, Maharaja Yudhishthira, accompanied by his brothers, mother, and wives, at once stood up, hastily ran to him, greeted him, bowed down before him, brought him into the palace, carefully seated him on a grand throne, and brought various articles to worship him. O mother, Narada then took the articles of worship and began himself to worship your fathers-in-law and their servants.

Text 6

hanumad-gaditam teshu
krishnanugraha-vaibhavam
muhuh sankirtayam asa
vina-gita-vibhushitam

hanumat-by Hanuman; gaditam-spoken; tesu-to them; krishna-of Lord Krishna; anugraha-of mercy; vaibhavam-the opulence; muhu-repeatedly; sankirtayam asa-glorified; vina-of the vina; gita-with the music; vibhushitam-decorated.

His words ornamented by vina music, Narada elaborately repeated Hanuman's description of Lord Krishna's great mercy to the Pandavas.

Text 7

shri-narada uvaca

yuyam nri-loke bata bhuri-bhaga
lokam punana munayo 'bhiyanti
yesham grihan avasatiti sakshad
gudham param brahma manushya-lingam

yuyam-all of you (the Pandavas); nr-loke-within this material world; bata-however; bhuri-bhagah-extremely fortunate; lokam-all the planets; punanah-who can purify; munayah-great saintly persons; abhiyanti-almost always come to visit; yesam-of whom; grihan-the house; avasati-resides in; iti-thus; sakshat-directly; gudham-very confidential; param brahma-the Supreme Personality of Godhead; manusya-lingam-appearing just like a human being.

Narada Muni said: My dear Maharaja Yudhishthira, all of you [the Pandavas] are extremely fortunate, for the Supreme Personality of Godhead, Krishna, lives in your palace just like a human being. Great saintly persons know this very well, and therefore they constantly visit this house.*

Texts 8 and 9

yo brahma-rudradi-samadhi-durlabho
vedokti-tatparya-vishesha-gocarah
shriman-nrisimhah kila vamanash ca
shri-raghavendro 'pi yad-amsha-rupah

anye 'vatarash ca yad-amsha-leshato
brahmadayo yasya vibhutayo matah
maya ca yasyekshana-vartma-vartini
dasi jagat-shrishty-avananta-karini

yah-who; brahma-by Brahma; rudra-and Shiva; adi-the demigods headed; samadhi-in the meditation; durlabhah-difficult to attain; veda-of the Vedas; ukti-of the statements; tatparya-of the meaning; vishesha-the specific; gocarah-object; shrimat-nrisimhah-Shri Nrisimha; kila-indeed; vamanah-Vamana; ca-and; shri-raghvendrah-Shri Ramacandra; api-also; yat-of whom; amsha-of the plenary portions; rupah-the forms; anye-other; avatarah-incarnations; ca-also; ya-of whom; amsha-of the portions; lesatah-from a portion; brahma-Brahma; adayah-beginning with; yasya-of whom; vibhutayah-the potencies; matah-considered; maya-the illusory potency Maya; ca-also; yasya-of whom; ikshana-of the eyes; vartma-in the pathway; varyini-going; dasi-a maidservant; jagat-of the material universes; srsti-creation; avana-maintenance; anta-and destruction; karini-effecting.

Even Brahma, Shiva, and the other great demigods can only rarely see Him in a trance of meditation. The words of the Vedas describe Him. Lord Nrisimha, Vamana, and Ramacandra are His plenary portions, and the other incarnations are portions of His plenary portions. Brahma and the other demigods are considered His potencies. The illusory potency, Maya, who creates, maintains, and destroys the material universes, is a maidservant on the pathway of His glance.

Texts 10 and 11

yasya prasadam dharani-vilapatah
kshiroda-tire vrata-nishthaya sthitah
brahmadayah kancana nalabhantas
stutvapy upasthana-parah samahitah

brahmanaiva samadhau khe
jatam adhigatam hridi
yasya prakashyatam ajnam
sukhita nikhilah surah

yasya-of whom; prasadam-the mercy; dharani-of the earth; vilapatah-from the lament; kshira-oda-of the ocean of milk; tire-on the shore; vrata-nishthaya-with firm faith; sthitah-standing; brahma-adayah-the demigods headed by Brahma; kancana-something; na-not; labhantah-attaining; stutva-reciting prayers; api-also; upasthana-parah-worshiping; samahitah-assembled; brahmana-by Brahma; eva-certainly; samadhau-in meditation; khe-in the sky; jatam-produced; adhigatam-understood; hridi-in the heart; yasya-of whom; prakasyatam-will be manifest; ajnam-the order; sukhitah-jubilant; nikhila-all; surah-the demigods.

Inspired by the lament of Mother Earth, Brahma and the demigods went to the shore of the milk ocean and, although they faithfully worshiped the Lord with prayers, they could not obtain the Lord's mercy. Then the order of the Lord was manifested in the sky, and when Brahma understood it in his own heart, all the demigods became happy.

Text 12

kasminn api prajna-varair vivikte
gargadibhir yo nibhritam prakashyate
narayano 'sau bhagavan anena
samyam kathancil labhate na caparah

kasmin-api-somewhere; prajna-varaih-very intelligent; vivikte-in a secluded place; garga-adibhih-by Garga Muni and other sages; yah-who; nibhritam-secretly; prakasyate-is revealed; narayanah-Lord Narayana; asau-He is; bhagavan-the Personality of Godhead; anena-with Him; samyam-equality; kathancit-in any way; labhate-attains; na-not; ca-also; aparah-someone else.

In a secluded place the very intelligent sages, headed by Garga Muni, secretly revealed that He is the Supreme Personality of Godhead, Lord Narayana, and no one is His equal.

Text 13

atah shri-madhu-puryam yo
dirgha-vishnur iti shrutah
maha-harir maha-vishnur
maha-narayano 'pi ca

atah-now; shri-madhu-puryam-in the city of Mathura; yah-who; dirgha-vishnuh-Dirgha Vishnu; iti-thus; shrutah-heard; maha-harih-Maha Hari; maha-vishnuh-Maha Vishnu; maha-narayanah-Maha Narayana; api-and; ca-also.

Then He went to Mathura City, where He became known as Dirgha-Vishnu, Maha-Hari, Maha-Vishnu, and Maha-Narayana.

Text 14

yasya prasadah san mauna-
shanti-bhakty-adi-sadhanaih
prarthyo nah sa svayam vo 'bhut
prasanno vasha-varty api

yasay-of whom; prasadah-the mercy; san-being; mauna-of the sages; santi-peacefulness; bhakti-devotional service; adi-beginning with; sadhanaih-by spiritual practices; prarthyah-prayed for; anah-by us; sah-He; svayam-personally; vah-before you; abhut-has become; prasannah-pleased; vasa-varti-under the control; api-even.

We pray that by spritual activities beginning with vows of silence, being peaceful, and engaging in devotional service, we may attain His mercy. You, however, have already pleased Him and brought Him under your control.

Text 15

aho shrinuta purvam tu
keshancid adhikarinam
anena diyamanabhun
moksha-sthitir iyam sada

aho-ah! shrinuta-listen; purvam-previously; tu-indeed; kesancit-of some; adhikarinam-qualified; anena-by Him; diyamana-given; abhut-was; moksha-sthitih-liberation; iyam-this; sada-always.

Listen. Although in His previous incarnations He gave it to only a chosen few, this time He gives liberation to everyone.

Texts 16 and 17

kalanemir hiranyaksho
hiranyakashipus tatha
ravanah kumbhakarnash ca
tathanye ghatitah svayam

muktim na nita bhaktir na
datta kasmaicid uttama
prahladaya param datta
shri-nrisimhavataratah

kalanemih-Kalanemi; hiranyakshah-Hiranyaksha; hiranyakasipuh-Hiranyakshipu; tatha-and; ravanah-Ravana; kumbhakarnah-Kumbhakarna; ca-also; tatha-and; anye-others; ghatitah-killed; svayam-by Him personally; muktim-liberation; na-not; nitah-attained; bhaktih-devotional service; na-not; datta-given; kasmaicit-to someone; uttama-the highest; prahladaya-to Prahlada; param-then; datta-given; ari-nrisimha-of Lord Nrisimha; avataratah-from the incarnation.

Although Kalanemi, Hiranyaksha, Hiranyakashipu, Ravana, Kumbhakarna, and many other demons were personally killed by Him, they did not attain liberation. Pure devotional service was not given to any of them. Devotional service was given only to the demon Prahlada during the advent of Lord Nrisimha.

Text 18

hanuman jambavan shriman
sugrivo 'tha vibhishanah
guho dasharatho 'py ete
nunam katipaye janah

raghunathavatare 'smac
chuddham bhaktim tu lebhire
vishuddhasya tu kasyapi
premno vartapi na sthita

hanuman-Hanuman; jambavan-Jambavan; shriman-Shri; sugrivah-Sugriva; atha-then; vibhisanah-Vibhisana; guhah-Guha; dasarathah-Dasaratha; api-and; ete-they; nunam-indeed; katipaye-some; janah-persons; raghunatha-of Lord Ramacandra; avatare-in the advent; asmat-from Him; shuddham-pure; bhaktim-devotional service; tu-indeed; lebhire-attained; vishuddhasya-pure; tu-indeed; kasya api-of something; premnah-love; varta-the description; api-even; na-not; sthita-is manifest.

Although Shri Hanuman, Jambavan, Sugriva, Vibhishana, Guha, Dasharatha, and a few others attained pure devotional service from Him, during the advent of Lord Ramacandra there was not even the briefest mention of the highest stage of pure love of God.

Text 19

idanim bhavadiyena
matuleyena no kritah
mukta bhaktas tatha shuddha-
prema-sampuritah kati

idanim-now; bhavadiyena-of you; matuleyena-by the maternal cousin; nah-of you; kritah-done; muktah-liberated; bhaktah-devotees; tatha-and; shuddha-pure; prema-love of God; sampuritah-flooded; kati-some.

Now your maternal cousin Krishna has caused many to become liberated. Many He has given pure devotional service, and many He has filled with pure love of God.

Text 20

atmana marita ye ca
ghatita varjunadibhih
narakarhash ca daiteyas
tan-mahimnamritam gatah

atmana-by Himself; maritah-killed; ye-who; ca-also; ghatitah-killed; va-or; arjuna-adibhih-by Arjuna or the other associates of the Lord; naraka-for hell; arhah-deserving; ca-also; daiteyah-demons; tat-of Him; mahimna-by the glory; amritam-immortality; gatah-attained.

Demons killed by Lord Krishna, by Arjuna, or by the Lord's associates, although they deserved to go to hell, attained a glorious liberation.

Text 21

tapo-japa-jnana-para
munayo ye 'rtha-sadhakah
vishvamitro gautamash ca
vashishtho 'pi tatha pare

tam kurukshetra-yatrayam
gatva krishna-prasadatah
bhaktitah prarthyatam prapya-
bhavams tad-bhakti-tat-parah

tapah-austerity; japa-chanting of mantras; jnana-pursuit of knowledge; parah-devoted; munayah-sages; ye-who; artha-the goal of life; sadhakah-seeking; visvamitrah-Visvamitra; gautamah-Gautama; ca-and; vasishthah-Vasishtha; api-and; tatha-in that way; pare-others; tam-Him; kurukshetra-to Kurukshetra; yatrayam-in the journey; gatva-going; krishna-of Lord Krishna; prasadatah-from the mercy; bhaktitah-from devotion; prarthyatam-prayed for; prapya-attaining; abhavan-became; tat-to Him; bhakti-on pure devotional service; tat-parah-intent.

Vishvamitra, Gautama, Vashishtha, and many other sages intently performing austerities, chanting mantras, and seeking knowledge, went to Kurukshetra and by Lord Krishna's mercy came to desire only pure devotional service. They all became pure devotees.

Text 22

sthavarash ca tamo-yoni-
gatas taru-latadayah
shuddha-sattvika-bhavaptya
tat-prema-rasa-varshinah

sthavarah-immobile; ca-also; tamah-in the darkness of ignorance; yoni-in forms of life; gatah-gone; taru-trees; lata-and vines; adayah-beginning with; shuddha-pure; sattvika-bhava-ecstatic love; aptya-by the attainment; tat-for Him; prema-of love; rasa-by the nectar; varsinah- .

Even trees, vines and other immobile living entities in forms of life darkened by ignorance have now attained pure ecstatic love for Lord Krishna. Now they are all nourished by the nectar rains of pure love for Him.

Texts 23 and 24

he krishna-bhrataras tasya
kim varnyo 'purva-darshitah
rupa-saundarya-lavanya-
madhuryashcaryata-bharah

apurvatvena tasyaiva
yo vismaya-vidhayakah
tatha lila gunah prema
mahima keli-bhur api

he-O; krishna-of Lord Krishna; bhratarah-cousins; tasya-of Him; kim-how; varnyah-may be described; apurva-never before; darshitah-revealed; rupa-saundarya-lavanya-handsomeness; madhurya-sweetness; ashcaryata-wonderfulness; bharah-abundance; apurvatvena-because of being unprecedented; tasya-of Him; eva-indeed; yah-which; vismaya-wonder; vidhayakah-causing; tatha-in that way; lila-transcendental pastimes; gunah-qualities; prema-love; mahima-glory; keli-of pastimes; bhuh-the place; api-also.

O cousins of Lord Krishna, how can I describe the great, never-seen-before wonder of the sweetness of the handsomeness of His transcendental form? His pastimes, qualities, love, glory, and pastime-places are unprecedented and wonderful.

Text 25

manye 'travatarishyan na
svayam evam asau yadi
tadasya bhagavattaiva-
bhavishyat prakata na hi

manye-I think; atra-here; avatarishyan-had descended; na-not; svayam-personally; evam-in this way; asau-He; yadi-if; tada-then; asya-of Him; bhagavatta-divinity; eva-certainly; abhavishyat-would have been; prakata-manifest; na-not; hi-indeed.

I think that if He had not descended to this world, the fact that He is the Supreme Personality of Godhead would not have been revealed.

Text 26

idanim paramam kashtham
praptabhut sarvatah sphuta
vishishta-mahima-shreni-
madhuri-citritacita

idanim-now; paramam-the ultimate; kastham-limit; prapta-attained; abhut-has; sarvatah-in all respects; sphuta-manifested; visishta-specific; mahima-glories; sreni-multitude; madhuri-sweetness; citrita-wonder; acita-filled.

The great wonder of His sweetness and glory is now displayed to its fullest perfection.

Text 27

krishnasya karuna-kathas tu dure
tasya prakashyo bata nigraho 'pi
kamsadayah kaliya-putanadya
baly-adayah prag api sakshino 'tra

krishnasya-of Lord Krishna; karuna-of mercy; katha-the description; astu-may be; dure-far away; tasya-of Him; prakasyah-may be revealed; bata-indeed; nigrahah-conflict; api-even; kamsa-with Kamsa; adayah-beginning; kaliya-with Kaliya; putana-and Putana; adyah-beginning; bali-with Bali; adayah-beginning; prak-previously; api-also; sakshinah-witnesses; atra-in this.

Let the description of Lord Krishna's kindnesses stay far away. His mercy is shown even in His fighting. Kamsa, Kaliya, Putana, Bali, and a host of others bear witness to this.
Text 28

shri-parikshid uvaca

iti pragayan rasanam munir nijam
ashikshayan madhava-kirti-lampatam
aho pravrittasi mahattva-varnane
prabhor apiti sva-radair vidashya tam

shri-parikshit-Shri Parikshit; uvaca-said; iti-thus; pragayan-singing; rasanam-to the tongue; munih-the sage; nijam-own; asikshayat-instructed; madhava-of Lord Krishna; kirti-for the glorification; lampatam-greedy; aho-aha! pravritta-engaged; asi-you are; mahattva-of the glory; varnane-in the description; prabhoh-of the Lord; api-even; iti-thus; sva-own; radaih-with teeth; vidasya-biting; tam-it.

Shri Parikshit said: After singing these words, Narada Muni instructed his tongue, which was greedy for Lord Krishna's glories: "Aha! You are chanting the glories of the Lord!" Narada then bit the tongue with his teeth.

Note: Narada feels he is not qualified to say anything about Lord Krishna.

Text 29

rasane te mahad-bhagyam
etad eva yad ihitam
kincid uccarayer esham
tat-priyanam sva-shaktitah

rasane-O tongue; te-of you; mahat-the great; bhagyam-good fortune; etat-this; eva-certainly; yat-that; ihitam-was spoken; kincit-something; uccarayeh-please speak; esam-of them; tat-priyanam-of the dear devotees; sva-own; saktibhih-by the potencies.

O tongue, you are very fortunate to have spoken these words. Now, as much as you are able, please glorify the dear devotees of the Lord.

Text 30

mahanubhava bhavatam tu tasmin
pratisvakam yah priyata-visheshah
bhavatsu tasyapi kripa-vishesho
dhrishtena niyeta sa kena jihvam

maha-anubhava-O great souls; bhavatam-for you; tu-indeed; tasmin-in this; pratisvakam-each; yah-which; priyata-affection; visheshah-specific; bhavatsu-to you; tasya-of Him; api-also; kripa-mercy; visheshah-specific; dhrstena-bold; niyeta-may be brought; sah-that; kena-by what person? jihvam-to the tongue.

O great souls, what person would be so bold to think that the Lord's kindness and love for you can be actually brought to his tongue?

Text 31

mata pritheyam yadunandanasya
snehardram ashvasana-vakyam ekam
akrura-vaktrat prathamam nishamya
prema-pravahe nimamajja sadyah

mata-mother; prtha-Kunti; iyam-she; yadu-nandanasya-of Lord Krishna; sneha-with love; ardram-melting; asvasana-of consolation; vakyam-words; ekam-one; akrura-of Akrura; vaktrat-from the mouth; prathamam-at first; nisamya-hearing; prema-of pure love; pravahe-in the flood; nimamajja-became plunged; sadyah-at once.

When your mother Kunti heard from Akrura's mouth a single sentence of affectionate consolation from Lord Krishna, she at once became plunged in a great flood of pure love.

Text 32

vicitra-vakyair bahudha ruroda
sputen nrinam yac-chravanena vakshah
bhavatsv api sneha-bharam param sa
raraksha krishna-priyatam apekshya

vicitra-wonderful; vakyaih-with words; bahudha-many; ruroda-cried; sphutet-might break; nrnam-of men; yat-of which; sravanena-by hearing; vakshah-the chest; bhavatsu-for you; api-also; sneha-of love; bharam-the abundance; param-great; sa-she; raraksha-protected; krishna-to Lord Krishna; priyatam-the state of being dear; apekshya-in relationship.

Lord Krishna's many wonderful words of consolation made her cry. That cry pierced the chests and hearts of the stoutest men. She loved you so much only because you are so dear to Lord Krishna.

Text 33

cirena dvarakam gantum
udyato yadu-jivanah
kaku-stutibhir avritya
sva-gehe rakshyate 'naya

cirena-for a long time; dvarakam-to Dvaraka; gantum-to go; udyatah-about; yadu-jivanah-Lord Krishna, the life of the Yadus; kaku-with a voice choked with emotion; stutibhih-with prayers; avritya-turning; sva-own; grihe-in the house; rakshyate-was kept; anaya-by her.

When, after a long time, Lord Krishna, the life of the Yadus, was about to leave for Dvaraka, she spoke many prayers in a voice choked with emotion and convinced Him to continue to stay as a guest in her home.

Text 34

yudhishthirayapi maha-pratishtha
loka-dvayotkrishtatara pradatta
tatha jarasandha-vadhadina ca
bhimaya tenatmana eva kirtih

yudhishthiraya-to Yudhishthira; api-also; maha-great; pratishtha-fame; loka-worlds; dvaya-in the two; utkrstatara-more excellent; pradatta-given; tatha-in that way; jarasandha-of Jarasandha; vadha-of the killing; adina-by the original cause; ca-also; bhimaya-to Bhima; tena-by Him; atmanah-of the self; eva-certainly; kirtih-glory.

Lord Krishna made Yudhishthira very famous in both this world and the next. Although Lord Krishna was Himself the actual cause of Jarasandha's death, He gave all the credit to Bhima.

Text 35

bhagavan ayam arjunash ca tat
priya-sakhyena gatah prasiddhatam
na purana-shataih parair aho
mahima stotum amushya shakyate

bhagavan-the Supreme Personality of Godhead; ayam-He; arjunah-Arjuna; ca-and; tat-of Them; priya-dear; sakhyena-by friendship; gatah-attained; prasiddhatam-fame; na-not; purana-of Puranas; sataih-by hundreds; paraih-great; aho-aha! mahima-the glory; stotum-to be praised; amusya-of that; sakyate-is able.

Lord Krishna and Arjuna became famous for Their close friendship. Hundreds of the greatest Puranas are not able to properly describe the glory of that friendship.

Text 36

nakulah sahadevash ca
yadrik-priti-parau yamau
agra-puja-vicaradau
sarvais tad-vrittam ikshitam

nakulah-Nakula; sahadevah-Sahadeva; ca-and; yadrk-like whom; priti-parau-full of love; yamau-the twins; agra-puja-the ceremony of first-worship; vicara-consideration; adau-in the beginning; sarvaih-by all; tat-of them; vrittam-the action; ikshitam-was seen.

Everyone saw how the twins Nakula and Sahadeva, who are both full of love for Lord Krishna, recommended that the Lord be worshiped first in the Rajasuya-yajna.

Text 37

shri-draupadi ca harina svayam eva raja-
suyadishutsava-vareshv abhisikta-kesha
sambodhyate priya-sakhity avitatri-putra-
duhshasanadi-bhayato hrita-sarva-shoka

shri-draupadi-Shrimati Draupadi; ca-also; harina-by Lord Hari; svayam-personally; eva-certainly; rajasuya-with the Rajasuya-yajna; adisu-beginning; utsava-festivals; varesu-in many excellent; abhiskita-anointed; kesa-whose hair; sambodhyate-is addressed; priya-O dear; sakhi-friend; iti-thus; avita-protected; atri-putra-of Durvasa Muni, the son of Atri; duhsasana-of Duhsasana; adi-beginning with; bhayatah-from the fear; hrita-removed; sarva-all; soka-grief.

During the Rajasuya-yajna and other festive occasions, Lord Krishna personally performed the auspicious ritual of sprinkling water on Draupadi's hair. He used to address her "O, My dear friend." He protected her from the fearful dangers presented by Durvasa, Duhshasana, and others. He removed all her grief.

Text 38

asvadanam shri-viduraudanasya
shri-bhishma-niryana-mahotsavash ca
tat-tat-krita-tvadrisha-paksha-patas-
yapekshayaiveti vicarayadhvam

asvadanam-the tasting; shri-vidura-of Shri Vidura; odanasya-of the boiled rice; shri-bhisma-of Shri Bhisma; niryana-of the departure; maha-the great; utsavah-festival; ca-and; tat-tat-various; krita-performed; tvadrisha-of you; paksha-patasya-of the side; apekshaya-in relation; eva-certainly; iti-this thus; vicarayadhvam-please consider.

He accepted the boiled rice offered by Vidura. He performed the funeral-festival of Bhishma. Please consider how many times He has taken your part in a dispute.

Text 39

aho bata mahashcaryam
kavinam geyatam gatah
bhavadiya-pura-strinam
jnana-bhakty-uktayo harau

aho bata-ah! maha-a great; ashcaryam-wonder; kavinam-by great poets and philosophers; geyatam-the state of being glorified; gatah-attained; bhavadiya-of you; pura-in the palace; strinam-of the women; jnana-knowledge; bhakti-of devotional service; uktayah-the statements; harau-for Lord Krishna.

Ah! It is very wonderful that the learned and devoted prayers the women in your palace offered to Lord Krishna are now glorified by the greatest poets and philosophers.

Text 40

sahaika-pautrena kayadhu-nandano
'nukampito 'nena kapindra ekalah
sa-sarva-bandhu-svajana bhavadrisha
maha-hareh prema-kripa-bharaspadam

saha-with; eka-one; pautrena-grandson; kayadhu-nandanah-Prahlada, the son of Kayadhu; anukampitah-the object of mercy; anena-by Him; kapi-indrah-Hanuman, the king of the monkeys; ekalah-one; sa-with; sarva-all; bandhu-friends; svajanah-and relatives; bhavadrishah-like you; maha-hareh-of Lord Krishna; prema-of love; kripa-and mercy; bhara-abundance; aspadam-the object.

Although Prahlada, his grandson Bali, and Hanuman received the Lord Hari's mercy, you and all your friends and relatives have received both His great mercy and His sincere love.

Text 41

uddishya yan kaurava-sampadam gatah
krishnah samaksham nijagada madrisham
ye pandavanam suhrido 'tha vairinas
te tadrisha me 'pi mamasavo hi te

uddisya-in relation; yan-to whom; kaurava-of the Kurush; sampadam-the opulence; krishnah-Lord Krishna; samaksham-in the presence; nijagada-said; madrisham-of those like me; ye-whoever; pandavanam-of the Pandavas; suhridah-the friends; atha-then; vairinah-the enemies; te-they; tadrishah-in the same way; me-to Me; api-also; mama-of Me; asavah-the life-breath; hi-indeed; te-they.

When He had just received opulent gifts from the Kurush, Lord Krishna said to me and my friends: "They who are friends of the Pandavas are My friends, and they who are their enemies are My enemies. The Pandavas are My life-breath."
Text 42

dharshtyam mamaho bhavatam gunan kila
jnatum ca vaktum prabhavet sa ekalah
nirnitam etat tu maya maha-prabhuh
so 'travatirno bhavatam krite param

dharshtyam-audacity; mama-of me; aho-ah! bhavatam-of you; gunan-the virtues; kila-indeed; jnatum-to understand; ca-and; vaktum-to describe; prabhavet-is able; sah-He; ekalah-alone; nirnitam-concluded; etat-this; tu-certainly; maya-by me; maha-prabhuh-the Supreme Personality of Godhead; sah-He; avatirnah-has descended; bhavatam-of you; krite-for the sake; param-greatly.

Ah, how bold and arrogant I am! Only the Supreme Lord has the power to know or describe your virtues. I think the Lord descended to this world for your sake only.

Text 43

shri-parikshid uvaca

atha kshanam lajjayeva
maunam kritvatha nishvasan
dharmarajo 'bravin matri-
bhratri-patnibhir anvitah

shri-parikshit-Shri Parikshit; uvaca-said; atha-then; kshanam-for a moment; lajjaya-with embarrassment; iva-as if; maunam-silence; kritva-doing; atha-then; nisvasan-sighing; dharmarajah-Maharaja Yudhishthira; abravit-said; matr-by his mother; bhratr-brothers; patnibhih-and wives; anvitah-accompanied.

Shri Parikshit said: After a moment's embarrassed silence, Maharaja Yudhishthira sighed, and, in the company of his mother, brothers, and wives, said:

Text 44

vavaduka-shiro-dharya
naivasmasu kripa hareh
vicaryabhikshnam asmabhir
jatu kapy avadharyate

vavaduka-of eloquent speakers; sirah-dharya-O crest-jewel; na-not; eva-certainly; asmasu-to us; kripa-the mercy; hareh-of Lord Hari; vicarya-considering; abhikshnam-for a moment; asmabhih-by us; jatu-at all; ka api-anything; avadharyate-may be considered.

O crest-jewel of eloquent orators, Lord Krishna did not give His mercy to me and my brothers. We thought about this for a long time and we decided that He never gave His mercy to us.

Text 45

prakritanam jananam hi
madrig-apad-ganekshaya
krishna-bhaktau pravrittish ca
vishvasash ca hrased iva

prakritanam-materialistic; jananam-of men; madrk-like me; apat-of calamities; gana-of the multitude; ikshaya-by the sight; krishna-to Lord Krishna; bhaktau-in devotional service; pravrittih-the endeavor; ca-also; visvasah-faith; ca-and; hraset-may diminish; iva-as if.

By seeing the many calamities that have fallen on me and my brothers materialistic men will lose faith in Lord Krishna and they will become less interested to engage in devotional service to Him.

Text 46

etad evati-kashtam nas
tad eka-prana-jivinam
vinannam praninam yadvan
minanam ca vina jalam

etat-this; eva-certainly; ati-great; kastam-suffering; tat-that; eka-sole; prana-jivinam-the breath of life; vina-without; annam-food; praninam-living entities; yadvat-as; minanam-fish; ca-also; vina-without; jalam-water.

If that were to happen it would be a great torment for us. Lord Krishna is our life and soul. Without Him we are like men without food or fish without water.

Text 47

tato 'rthitam maya yajna-
sampadana-mishad idam
nishtham darshaya bhaktanam
abhaktanam api prabho

tatah-then; arthitam-prayed; maya-by me; yajna-of the sacrifice; sampadana-completion; misat-on the pretext; idam-this; nishtham-faith; darshaya-please show; bhaktanam-of the devotees; abhaktanam-of those who are not devotees; api-also; prabho-O Lord.

For this reason I prayed to the Lord: "O Lord, please use this Rajasuya-yajna as a trick to grant to both devotees and non-devotees faith in Your pure devotional service.

Note: The Rajasuya-yajna displayed the opulent position of the devotees. Maharaja Yudhishthira considered that the sight of the devotees' opulence will encourage materialistic men to become devotees.

Text 48

lokayanto yato lokah sarve tvad-bhakta-sampadah
aihikamushmikash citrah shuddhah sarva-vilakshanah
bhutva parama-vishvasta bhajantas tvat-padambujam
nirduhkha nirbhaya nityam sukhitvam yanti sarvatah

lokayantah-seeing; yatah-from which; lokah-the people; sarve-all; tvat-of You; bhakta-of the devotees; sampadah-the opulences; aihika-in this world; amusmikah-and the next; citrah-wonderful; shuddhah-splendid; sarva-vilakshanah-extraordinary; bhutva-becoming; parama-visvastah-filled with faith; bhajantah-worshiping; tvat-of You; pada-feet ambujam-the lotus; nirduhkhah-free from suffering; nirbhayah-free from fear; nityam-eternal; sukhitvam-happiness; yanti-attain; sarvatah-in all respects.

"In this way all the people of the world will see the splendid, wonderful, and extraordinary opulences of Your devotees, both in this world and the next. Then the people will become full of faith and they will worship Your lotus feet. In this way they will become free from suffering and fear and they will attain perfect transcendental happiness."

Text 49

sampraty abhaktan asmakam
vipakshams tan vinashya ca
rajyam pradattam yat tena
shoko 'bhut purvato 'dhikah

samprati-now; abhaktan-non-devotees; asmakam-of us; vipakshan-enemies; tan-them; vinasya-killing; ca-and; rajyam-the kingdom; pradattam-given; yat-which; tena-by Him; sokah-grief; abhut-is; purvatah-than before; adhikah-greater.

Now that He has given us a kingdom and killed the irreligious men who were our enemies, our grief is greater than before.

Text 50

drona-bhishmadi-guravo
'bhimanyu-pramukhah sutah
pare 'pi bahavah santo
'smad-hetor nidhanam gatah

drona-with Drona; bhisma-and Bhisma; adi-beginning; guravah-teachers; abhimanyu-with Abhimanyu; pramukhah-beginning; sutah-sons; pare-others; api-also; bahavah-many; santah-are; asmat-hetoh-for my sake; nidhanam-to destruction gatah-have gone.

My teachers, headed by Drona and Bhishma, my sons, headed by Abhimanyu, and many others also, have entered the realm of death for my sake.

Text 51

sva-jivanadhika-prarthya-
shri vishnujana-sangatih
vicchedena kshanam catra
na sukhamsham labhamahe

sva-own; jivana-life; adhika-greater; prarthya-to be desired; shri-vishnujana-of the devotees of Lord Vishnu; sangatih-the company; vicchedena-by separation from them; kshanam-for a moment; ca-also; atra-here; na-not; sukha-of happiness; amsha-a fragment; labhamahe-we may obtain.

I wish for the association of the devotees of Lord Vishnu more than I wish to remain alive. Separated from them I cannot for a moment find the smallest amount of happiness.

Text 52

shri-krishna-vadanambhoja-
sandarshana-sukham ca tat
kadacit karya-yogena
kenacij jayate cirat

shri-krishna-of Lord Krishna; vadana-face; ambhoja-lotus; sandarshana-of seeing; sukham-the happiness; ca-also; tat-that; kadacit-sometime; karya-of duties; yogena-by the connection; kenacit-some; jayate-is manifested; cirat-a long time.

Because we are now pressed with so many duties it has been a long time since we have enjoyed the happiness of seeing Lord Krishna's lotus face.

Text 53

yadavan eva sad-bandhun
dvarakayam asau vasan
sada parama-sad-bhagya-
vato ramayati priyan

yadavan-the Yadus; eva-certainly; sat-bandhun-His relatives; dvarakayam-in Dvaraka; asau-He; vasan-residing; sada-always; parama-supremely; sat-bhagyavatah-fortunate; ramayati-pleases; priyan-dear.

Now He always stays in Dvaraka, giving pleasure to His dear relatives, the extremely fortunate Yadu dynasty.

Text 54

asmasu yat tasya kadapi dautyam
sarathyam anyac ca bhavadbhir ikshate
tad bhumi-bhara-kshapanaya papa-
nashena dharmasya ca rakshanaya

asmasu-among us; yat-which; tasya-of Him; kadapi-sometimes; dautyam-becoming a messenger; sarathyam-becoming a chariot-driver; anyat-another; ca-also; bhavadbhih-by your lordship; ikshate-was seen; tat-that; bhumi-of the earth; bhara-of the burden; kshapanaya-for removing; papa-of sins; sasena-by the destruction; dharmasya-of genuine religion; ca-also; rakshanaya-for the protection.

Your lordship personally saw how He became our messenger, chariot-driver, and servant in many other ways. Still, all this was only to protect the principles of religion, and, by vanquishing a host of sins, to remove the burden of the earth.

Text 55

shri-parikshid uvaca

atha shri-yadavendrasya
bhimo narma-suhrittamah
vihasyoccair uvacedam
shrinu shri-krishna-shishya he

shri-parikshit-Shri Parikshit; uvaca-said; atha-then; shri-yadava-indrasya-of Lord Krishna, the king of the Yadu dynasty; bhimah-Bhima; narma-suhrittamah-the close friend; vihasya-laughing; uccaih-loudly; uvaca-said; idam-this shrinu-please hear; shri-krishna-of Lord Krishna; sishya-student; he-O.

Shri Parikshit said: Then Krishna's dear friend Bhima laughed aloud and said: O student of Lord Krishna, please listen to these words.

Text 56

amushya durbodha-caritra-varidher
mayadi-hetosh chaturavali-guroh
pravartate vag-vyavahara-kaushalam
na kutra kim tan na vayam pratimah

amusya-of Him; durbodha-difficult to understand; caritra-of pastimes; varidheh-the ocean; maya-of illusion; adi-the original; hetoh-cause; chatura-of skillful cheaters; avali-of the multitude; guroh-the teacher; pravartate-is; vak-of words; vyavahara-and actions; kausalam-skill; na-not; kutra-where? kim-whether? tat-this; na-not; vayam-we; pratimah-understand or trust.

No one has the power to understand the vast ocean of Krishna's pastimes. Krishna is the original creator of all illusions. He is the guru of all skillful liars and cheaters. When has He not been very clever in His words and deeds? We do not understand Him, and neither do we trust Him.

Text 57

sa-shokam avadan matas
tato mama pitamahah
krishna-prana-sakhah shriman
arjuno vishvasan muhuh

sa-with; sokam-grief; avadat-said; matah-O mother; tatah-then; mama-of me; pitamahah-the grandfather; krishna-of Lord Krishna; prana-sakhah-the dear friend; arjunah-Arjuna; visvasan-sighing; muhuh-repeatedly.

O mother, repeatedly sighing, my grandfather, Shriman Arjuna, the dear friend of Lord Krishna, then spoke the following sorrowful words:

Text 58

shri-bhagavan arjuna uvaca

bhavat-priyatameshena
bhagavann amuna kritah
kripa-bharo 'pi duhkhaya
kilasmakam babhuva sah

shri-bhagavan arjunah-Shri Bhagavan Arjuna; uvaca-said; bhavat-of you; priyatam-the most dear; isena-by the Supreme Lord; bhagavan-O lord; amuna-by Him; kritah-done; kripa-of mercy; bharah-the great abundance; api-although; duhkaya-for unhappiness; kila-indeed; asmakam-of us; babhuva-has been; sah-it.

Shri Bhagavan Arjuna said: O Lord Narada, the great mercy your dearmost Lord Krishna gave us simply led to our suffering.

Text 59

sva-dharmaika-paraih shuddha-jnanavadbhih krita rane
bhishmadibhih prahara ye varma-marma-bhido dridhah
te tasyam mat-krite svasya shri-murtau cakrapanina
varyamanena ca maya sodhah svi-kritya varashah

sva-own; dharma-religious duties; paraih-devoted; shuddha-pure; jnana-knowledge; vadbhih-possessing; kritah-done; rane-in the battle; bhisma-by Bhisma; adbhih-headed; praharah-attacks; varma-armor; marma-and vital organs; bhidah-piercing; drdhah-powerful; te-they; tasyam-in it; mat-krite-for my sake; svasya-of Him; shri-murtau-in the transcendental form; cakra-panina-by Lord Krishna, who carries the cakra; varyamanena-warding off; ca-also; maya-by me; sodhah-tolerated; svi-kritya-accepting; varasah-again and again.

Bhishma and others, all intent on performing their religious duty as kshatriyas, and all fixed in transcendental knowledge, hurled many powerful weapons at me in the battlefield to break my armor and pierce my heart. Lord Krishna, who carries the Sudarshana cakra in His hand, for my sake again and again intercepted all those weapons, allowing them to fall on His own transcendental body instead of mine.

Text 60

tan me cintayato 'dyapi
hridayan napasarpati
duhkha-shalyam ato brahman
sukham me jayatam katham

tat-this; me-of me; cintayatah-thinking; adya-today; api-even; hridayat-from the heart; na-not; apasarpati-goes; duhkha-of pain; salyam-the arrow; atah-then; brahman-O brahmana; sukham-happiness; me-of me; jayatam-may be manifested; katham-how?

Even today, as I think of this act I cannot pull the arrow of grief from my heart. O brahmana Narada, how is it possible for me to be happy?

Text 61

karmana yena duhkham syan
nija-priya-janasya hi
na tasyacaranam priteh
karunyasyapi lakshanam

karmana-action; yena-by which; duhkham-suffering; syat-may be; nija-own; priya-janasya-of the dear friend; hi-indeed; na-not; tasya-of that; acaranam-the action; priteh-of love; karunyasya-of mercy; api-and; lakshanam-the characteristic.

Action that brings pain to a dear friend is not the symptom of either love or kindness.

Text 62

bhishma-dronadi-hananan
nivrittam mam pravartayan
maha-jnani-varah krishno
yat kincid upadishtavan

bhisma-Bhisma; drona-and Drona; adi-beginning with; hananat-from the killing; nivrittam-renounced; mam-me; pravartayan-engaging; maha-great; jnani-of philosophers; varah-the best; krishnah-Krishna; yat-which; kincit-something; upadishtavan- .

Originally I refused to fight with Bhishma, Drona and the others, but then Lord Krishna, the greatest of philosophers, taught me something that convinced me to fight with them.

Text 63

yatha-shrutartha-shravanac
shushka-jnani-sukha-pradam
maha-duhkha-krid asmakam
bhakti-mahatmya-jivinam

yatha-as; shruta-heard; artha-the meaning; sravanat-from the hearing; suska-dry; jnani-logicians; sukha-happiness; pradam-giving; maha-great; duhkha-suffering; krit-doing; asmakam-of us; bhakti-of devotional service; mahatmya-the glory; jivinam-living.

Hearing those words Lord Krishna spoke to me gives great pleasure to the dry impersonalist philosophers. This fact brings great pain to those of us who live by glorifying the path of devotional service.

Text 64

tatparyasya vicarena
kritenapi na tat sukham
kincit karoty utamushya
vancanam kila bodhayet

tatparyasya-of the meaning; vicarena-by the consideration; kritena-done; api-also; na-not; tat-that; sukham-happiness; kincit-something; karoti-does; uta-indeed; amusya-of Him; vancanam-cheating; kila-indeed; bodhayet-arouses.

When I reflect on the words He spoke to me then I do not become happy. Those words were a trick to cheat me.

Texts 65 and 66

yat sada sarvatha shuddha-
nirupadhi-kripakare
tasmin satya-pratijne san
mitra-varye maha-prabhau

vishvastasya dridham sakshat
praptat tasman mama priyam
maha-manoharakaran
na para-brahmanah param

yat-which; sada-always; sarvatha-in all respects; shuddha-pure; nirupadhi-boundless; kripa-kare-merciful; tasmin-in Him; satya-pratijne-true to His word; sat-mitra-varye-the best of friends; maha-prabhau-the Supreme Personality of Godhead; visvastasya-full of faith; drdham-firm; sakshat-directly; praptat-attained; tasmat-than Him; mama-to me; priyam-dear; maha-very; manohara-enchanting; akarat-whose form; na-not; para-brahmanah-the Supreme Brahman; param-more.

I always have full faith in the Supreme Personality of Godhead, Lord Krishna, who is supremely pure, boundlessly merciful, always true to His word, and the very best of friends. No one is more dear to me than the Supreme Brahman, Lord Krishna, whose glorious transcendental form completely enchants the heart and mind.

Texts 67 and 68

shri-nakula-sahadevav ucatuh

yad vipad-ganato dhairyam
vairi-varga-vinashanam
ashvamedhadi casmakam
shri-krishnah samapadayat

yac ca tena yasho rajyam
punyad apy anya-durlabham
vyatanod bhagavams tena
nasya manyamahe kripam

shri-nakula-Shri Nakula; sahadevau-and Sahadeva; ucatuh-said; yat-which; vipat-of calamities; ganatah-from the host; dhairyam-peacefulness; vairi-varga of enemies; vinasanam-the destruction; asvamedha-the Asvamedha-yajna; adi-beginning with; ca-also; asmakam-of us; shri-krishnah-Shri Krishna; samapadayat-fulfilled; yat-which; ca-also; tena-by Him; yasah-fame; rajyam-a kingdom; punyat-by many pious deeds; api-even; anya-for others; durlabham-unattainable; vyatanot-manifested; bhagavan-O Lord; tena-by Him; na-not; asya-of Him; manyamahe-we consider; kripam-the mercy.

Shri Nakula and Sahadeva said: Lord Krishna gave us the power to be peaceful in the midst of a host of calamities. He killed our enemies. He enabled us to perform the ashvamedha-yajna and other Vedic rituals. He gave us great fame. He gave us a kingdom others could not attain even with a host of pious deeds. O Lord Narada, we do not consider any of these acts to be Lord Krishna's kindness to us.

Text 69

kintv aneka-maha-yajnot-
savam sampadayann asau
svi-karenagra-pujaya
harshayan nah kripa hi sa

kintu-however; aneka-many; maha-great; yajna-of Vedic sacrifices; utsavam-the festival; sampadayan-making a success; asau-He; svi-karena-by acceptance; agra-pujayah-of the ceremony of first-worship; harshayan-pleasing; nah-to us; kripa-mercy; hi-indeed; sa-that.

By accepting the offering of first-worship He brought us great happiness and made our festival of many great Vedic sacrifices a grand success. That was His mercy to us.

Text 70

adhuna vancitas tena
vayam jivama tat katham
tad-darshanam api brahman
yan no 'bhud ati-durghatam

adhuna-now; vancitah-cheated; tena-by Him; vayam-we; jivama-are able to live; tat-then; katham-how? tat-of Him; darshanam-the sight; api-even; brahman-O brahmana; yat-because; nah-for us; abhut-has become ati-very; durghatam-difficult.

Now it is difficult even to see Him! We have been cheated by Him! How is it possible for us to remain alive?

Text 71

shri-parikshid uvaca

tac chrutva vacanam tesham
draupadi shoka-vihvala
samstabhya yatnad atmanam
krandanty aha sa-gadgadam

shri-parikshit-Shri Parikshit; uvaca-said; tat-this; shrutva-having heard; vacanam-the words; tesam-of them; draupadi-Draupadi; soka-with grief; vihvala-overwhelmed; samstabhya-composing; yatnat-with great effort; atmanam-herself; krandanti-crying; aha-spoke; sa-with; gadgadam-a choked voice.

Shri Parikshit said: By hearing these words Draupadi became overwhelmed with grief. Composing herself with a great effort, she still continued to cry as she spoke the following words in a voice choked with emotion:

Text 72

shri-krishnovaca

shri-krishnena mama prana-
sakhena bahudha trapa
nivaraniya dushtash ca
maraniyah kiledrishah

shri-krishna-Shri Draupadi; uvaca-said; shri-krishnena-by Lord Krishna; mama-of me; prana-sakhena-the dear friend; bahudha-many times trapa-embarrassment; nivaraniya-was removed; dustah-demons; ca-also; maraniyah-were killed; kila-indeed; idrsah-like this.

Shri Draupadi said: Many times my dear friend Shri Krishna rescued me from great embarrassment. Many times He killed the demons who were my enemies.

Text 73

kartavyo 'nugrahas tena
sadety asin matir mama
adhuna patitas tata-
bhratri-putradayo 'khilah

kartavyah-is to be done; anugraha-mercy; tena-by Him; sada-always; iti-thus; asit-was; matih-the conception; mama-of me; adhuna-now; patitah-fallen; tat-father; bhratr-brothers; putra-sons; adayah-beginning with; akhilah-all.

I always thought He would be merciful to me. Now my father, brothers, sons, and everyone else have fallen on the battlefield.

Text 74

tatrapi vidadhe shokam
na tad-icchanusarini
kim caiccham praptum atmeshtam
kincit tat-tac-chalat phalam

tatrapi-nevertheless; vidadhe-I do; sokam-grief; na-not; tat-of Him; iccha-the desire; anusarini-following; kim-what? ca-also; aiccham-I desired; praptum-to obtain; atma-by me; ishtam-desired; kincit-something; tat-tat-on various; chalat-pretexts; phalam-the fruit.

I do not lament. I am surrendered to His will. What shall I desire? On the pretext of these calamities, He grants a great benediction that fulfills all desires.

Text 75

tena santvayitavyaham
hata-bandhujana svayam
shri-krishnenopavishyatra
mat-parshve yukti-patavaih

tena-by Him; santvayitavya-consoled; aham-I; hata-killed; bandhujana-relatives; svayam-personally; shri-krishnena-by Lord Krishna; upavisya-sitting; atra-here; mat-of me; parsve-by the side; yukti-of eloquent arguments; patavaih-with exertize.

When all my relatives had been killed, Lord Krishna personally sat by my side and consoled me with many eloquent words.

Text 76

tani tani tatas tasya
patavyani maya sada
madhurani manojnani
smita-vakyamritani hi

tani tani-they; tatah-then; tasya-of Him; patavyani-to be drunk; maya-by me; sada-always; madhurani-sweet; manojnani-beautiful; smita-smiling; vakya-words; amritani-nectar; hi-indeed.

I pray that I may always drink the charming sweet nectar of His smiling words in this way.

Text 77

tad astu dure saubhagyan
mama purvavad apy asau
nayaty ato daya kasya
mantavya mayaka mune

tat-therefore; astu-may be; dure-far away; saubhagyat-from the good fortune; mama-of me; purvavat-as before; api-even; asau-He; na-does not; ayati-come; atah-therefore; daya-mercy; ka-what? asya-of Him; mantavya-may be considered; mayaka-to me; mune-O sage.

I am very far from any good fortune. He no longer comes as He came to us before. O sage, what kind of mercy is this?

Text 78

shri-parikshid uvaca

shokarteva tatha kunti
krishna-darshana-jivana
sasram sa-karunam praha
smaranti tat-kripakripe

shri-parikshit-Shri Parikshit; uvaca-said; soka-with grief; arta-pained; iva-as if; tath-then; kunti-Kunti; krishna-of Lord Krishna; darshana-the sight; jivana-life; sa-with; asram-tears; sa-with; karunam-pathos; praha-spoke; smaranti-remembering; tat-of Him; kripa-kindness; akrpe-and unkindness.

Shri Parikshit said: Kunti, for whom the sight of Lord Krishna was her life and soul, became stricken with grief. Shedding tears as she remembered Lord Krishna's kindness and cruelty, she spoke the following pitiful words:

Note: Kunti considered Lord Krishna's staying in Dvaraka, where she could not have His continued association, to be His cruelty to her.

Text 79

shri-prithovaca

anathayah sa-putraya
mamapad-ganato 'sakrit
tvaraya mocanam samyag
devaki-matrito 'pi yah
kripa-visheshah krishnasya
svasyam anumito maya

shri-prtha-Shri Kunti; uvaca-said; anathayah-a helpless widow; sa-with; putrayah-sons; mama-of me; apat-of calamities; ganatah-from a multitude; asakrit-again and again; tvaraya-quickly; mocanam-deliverance; samyak-complete; devaki-Devaki; matrtah-than mother; api-even; yah-which; kripa-mercy; visheshah-specific; krishnasya-of Lord Krishna; svasyam-to me; anumitah-considered; maya-by me.

Shri Kunti said: Lord Krishna repeatedly delivered me, a helpless widow with sons, from a host of calamities. For this reason I thought He was more kind to me than He was to His own mother, Devaki.

Text 80

sa cadhunatmano 'nyesham
api geheshu sarvatah
strinam nihata-bandhunam
maha-rodana-samshruteh
manasy api padam jatu
na prapnoti kiyan mama

sah-that; ca-also; adhuna-now; atmanah-of ourself; anyesam-of others; api-also; gehesu-in the homes; sarvatah-everywhere; strinam-of the women; nihata-killed; bandhunam-whose relatives; maha-great; rodhana-of the crying; samshruteh-from hearing; manasi-in the heart; api-also; padam-the state; jatu-ever; na-not; prapnoti-attains; kiyat-how little? mama-of me.

Now both in my own home as well as in the homes of others I can hear the wailing of the women whose relatives are now dead. My heart does not see this as mercy.

Text 81

atas tad-darshana-tyaktah
sampadah parihritya vai
apadah prarthitas tasmin
maya tad-darshanapikah

atah-therefore; tat-of Him; darshana-the sight; tyaktah-abandoned; sampadah-good fortune; parihritya-abandoning; vai-indeed; apadah-calamities; prarthitah-prayed for; tasmin-in that; maya-by me; tat-of Him; darshana-apikah-bringing the sight.

I shall abandon this prosperous condition that robs me of the sight of Lord Krishna, and I shall pray for a host of calamities to bring Him again within my sight.

Text 82

dattva nishkantakam rajyam
pandavah sukhita iti
matvadhuna vihayasman
dvarakayam avasthitam

dattva-having given; niskantakam-without thorns; rajyam-a kingdom; pandhavah-the Pandavas; sukhitah-happy; iti-thus; matva-considering; adhuna-now; vihaya-abandoning; asman-us; dvarakayam-in Dvaraka; avasthitam-stays.

Thinking, "Because I have given them an unrivaled kingdom, the Pandavas are now happy," He has abandoned us. Now He stays always at Dvaraka.

Text 83

ato 'tra tasyagamane
'py asha me 'pagata bata
manye 'dhunatmanah shighram
maranam tad-anugraham

atah-therefore; atra-here; tasya-of Him; agamane-in the arrival; api-also; asa-the hope; me-of me; apagata-has gone; bata-indeed; manye-I consider; adhuna-now; atmanah-of the self; sighram-for a long time; maranam-death; tat-of Him; anugraham-the mercy.

Gone is the hope that He will return here. For a long time I thought my death would be His mercy to me.

Text 84

bandhu-vatsala ity asha-
tantur yash cavalambyate
sa trutyed yadubhis tasya
gadha-sambandha-marshanat

bandhu-vatsalah-dear relative; iti-thus; asa-of hope; tantuh-the rope; yah-which; ca-also; avalambyate-is suspended; sah-that; trutyet-may break; yadhubhih-with the Yadus; tasya-of Him; gadha-intense; sambandha-family ties; marshanat-by the friction.

The rope of hope that is the thought "Krishna is our dear friend" is now broken, severed by friction with the strong family ties Krishna keeps with the Yadu dynasty.

Text 85

tad yahi tasya parama-priya-varga-mukhyan
shri-yadavan nirupama-pramadabdhi-magnan
tesham mahattvam atulam bhagavams tvam eva
janasi tad vayam aho kim u varnayema

tat-therefore; yahi-please go; tasya-of Him; parama-most; priya-dear; varga-of the groups; mukhyan-the most important; shri-yadavan-the Yadavas; nirupama-incomparable; paramada-of transcendental bliss; abdhi-into the ocean; magnan-plunged; tesam-of them; mahattvam-the greatness; atulam-incomparable; bhagavan-O Lord Narada; tvam-you; eva-certainly; janasi-know; tat-therefore; vayam-we; aho-ah! kim-what? u-indeed; varnayema-shall describe.

Please go to visit the Yadu dynasty. They are most dear to Lord Krishna. They are plunged in a great ocean of incomparable transcendental bliss. O lord Narada, you know their incomparable greatness. What can we say to describe it?

Text 86

shri-parikshid uvaca

bho yadvendra-bhagini-suta-patni matah
shri-dvarakam muni-varas tvaraya gato 'sau
danda-pranama-nikaraih pravishan purantar
durad dadarsha subhagan yadu-pungavams tan

shri-parikshit-Shri Parikshit; uvaca-said; bhoh-O; yadava-indra-of Lord Krishna, the king of the Yadu dynasty; bhagini-of the sishter; suta-of the son; patni-O wife; matah-O mother; shri-dvarakam-to Dvaraka; muni-of sages; varah-the best; tvaraya-with haste; gatah-went; asau-he; danda-falling down like a stick; pranama-obeisances; nikaraih-with many; pravisan-entering; pura-the palace; antah-within; durat-from far away; dadarsha-saw; subhagan-the fortunate; yadu-of the Yadu dynasty; pungavan-the leaders; tan-them.

Shri Parikshit said: O mother, O wife of the son of the sister of Lord Krishna, at that moment the great sage Narada quickly went to Dvaraka. He entered the palace and saw in the distance the exalted leaders of the Yadu dynasty. He repeatedly fell down like a stick to offer respectful obeisances.

Text 87

sabhayam shri-sudharmayam
sukhasinan yatha-kramam
nija-saundarya-bhushadhyan
parijata-srag-acitan

sabhayam-in the assembly; shri-sudharmayam-Sudharma; sukha-comfortably; asinan-seated; yatha-kramam-in their own seats; nija-own; saundarya-with handsomeness; bhusha-ornaments; adhyan-enriched; parijata-of parijata flowers; srak-with garlands; acitam-decorated.

Narada saw the members of the Yadu dynasty comfortably sitting in their own seats in the Sudharma assembly-house. They wore garlands of parijata flowers. They were very richly ornamented with the handsomeness of their bodily forms.

Text 88

divyati-divya-sangita-
nrityadi-paramotsavaih
sevyamanan vicitroktya
stuyamanamsh ca vandibhih

divya-splendid; ati-very; divya-splendid; sangita-music; nrtya-dancing; adi-beginning with; parama-great; utsavaih-with festivities; sevyamanan-served; vicitra-wonderful; uktya-with words; stuyamanan-glorified; ca-also; vandibhih-by poets.

They were entertained by splendid and festive music and dance, and they were glorified by poets with wonderful words.

Text 89

anyonyam citra-narmokti-
kelibhir hasato muda
suryam akramatah svabhih
prabhabhir madhurimayan

anyonyam-with each other; citra-wonderful; narma-joking; ukti-words; kelibhih-with pastimes; hasatah-laughing; muda-with happiness; suryam-the sun; akramatah-defeating; svabhih-with their own; prabhabhih-splendor; madhurimayan-charming.

They spoke wonderful joking words among themselves and laughed. They were very charming and the splendor of their forms eclipsed the sun.

Text 90

nana-vidha-maha-divya-
vibhushana-vicitritan
kamshcit pravayaso 'py eshu
nava-yauvanam apitan

nana-various; vidha-kinds; maha-very; divya-splendid; vibhushana-with ornaments; vicitritan-wonderfully ornamented; kamscit-some; pravayasah-very old; api-even; esu-among them; nava-yauvanam-fresh youthfulness; apitan-manifesting.

They were wonderfully decorated with many kinds of very splendid ornaments. Everyone, even the very old, was in the prime of youth.

Text 91

shri-krishna-vadanambhoja-
sudha-triptan abhikshnashah
ugrasenam maha-rajam
parivritya cakasatah
pratikshyamanan shri-krishna-
devagamanam adarat

shri-krishna-of Shri Krishna; vadana-of the face; ambhoja-of the lotus flower; sudha-by the nectar; trptan-satisfied; abhikshnasah-at every moment; ugrasenam-Ugrasena; maha-rajam-Maharaja; parivritya-surrounding; cakasatah-were manifested; pratikshyamanan-waiting; shri-krishnadeva-of Lord Krishnadeva; agamanam-for the arrival; adarat-respectfully.

For them the greatest happiness was always to drink the nectar of Lord Krishna's lotus face. Surrounding Maharaja Ugrasena, they respectfully waited for the arrival of Lord Krishnadeva.

Text 92

tad-antah-pura-vartmeksha-
vyagra-manasa-locanan
tat-katha-kathanasaktan
asankhyan koti-kotishah

tat-antah-pura-to the residential quarters of the palace; vartma-path; iksha-glance; vyagra-intent; manasa-hearts; locanan-and eyes; tat-of Him; katha-topics; kathana-conversing; asaktan-attached; asankhyan-countless; koti-millions; kotisah-of millions.

Countless millions of Yadus waited, eagerly talking about Lord Krishna, and their hearts and eyes fixed on the path coming from Lord Krishna's residential quarters.

Text 93

jnatva tam yadavo 'bhyetya
dhavantah sambhramakulah
utthapya prasabham panau
dhritva ninyuh sabhantaram

jnatva-becoming aware; tam-of him; yadavah-the Yadus; abhyetya-approaching; dhavantah-running; sambhrama-with haste; akulah-agitated; utthapya-lifting up; prasabham-at once; panau-on the hand; dhritva-holding; ninyuh-they led; sabha-the assembly-hall; antaram-into.

Becoming aware of Narada's presence, the Yadavas hastily ran to him, lifted him up, and at once led him by the hand into the assembly-hall.

Text 94

maha-divyasane datte
'nupavishtam tad-icchaya
bhumav evopaveshyamum
paritah svayam asatah

maha-a great; divya-splendid; asane-on a throne; datte-was offered; anupavishtam-not sitting down; tat-of him; icchaya-by the desire; bhumau-on the floor; eva-certainly; upaveshya-sitting; amum-he; paritah-all around; svayam-personally; asatah-sitting.

He was offered a great and splendid throne, but he would not sit on it. By his own wish he sat on the floor. Everyone at once sat around him.

Text 95

devarshi-pravaro 'mibhih
puja-dravyam samahritam
natva sanjalim utthaya
vinito muhur aha tan

devarsi-of divine sages; pravarah-the best; amibhih-by them; puja-for worship; dravyam-articles; samahritam-brought; natva-bowing down to offer respects; sa-with; anjalim-folded hands; utthaya-rising; vinitah-humble; muhuh-repeatedly; aha-said; tan-to them.

When they brought paraphernalia to worship him, Narada, the humble leader of the divine sages, bowed down before them with folded hands, stood up, and addressed them:

Text 96

bhoh krishna-padabja-mahanukampita
lokottara mam adhuna dayadhvam
yushmakam evaviratam yathaham
kirtim pragayan jagati bhrameyam

bhoh-O; krishna-of Lord Krishna; pada-feet; abja-of the lotus; maha-great; anukampitah-O objects of mercy; loka-uttarah-extraordinary; mam-to me; adhuna-now; dayadhvam-please be kind; yusmakam-of you; eva-certainly; aviratam-without cessation; yatha-as; aham-I; kirtim-the glory; pragayan-singing; jagati-in the universe; bhrameyam-I may wander.

O great souls who have obtained the mercy of Lord Krishna's lotus feet, please be kind to me and allow me to wander through this universe always singing your glories.

Text 97

aho alam shlaghyatamam yadoh kulam
cakasti vaikuntha-nivasito 'pi yat
manushya-loko yad-anugrahad ayam
vilanghya vaikuntham ativa rajate

aho-ah! alam-very; shlaghyatamam-the most glorious; yadoh-Yadu; kulam-dynasty; cakasti-is manifested; vaikuntha-of Vaikunthaloka; nivasitah-than the residents; api-even; yat-because; manusya-of men; lokah-world; yat-of whom; anugrahat-because of the mercy; ayam-this; vilanghya-jumping over; vaikuntham-Vaikunthaloka; ativa-greatly; rajate-shines.

Ah, the Yadu dynasty is the most glorious. The Yadus are more glorious than the residents of Vaikuntha. By the mercy of the Yadus this world of men has become more glorious than Vaikuntha.

Text 98

vritta dharitri bhavati saphala-prayasa
yasyam janur-vasati-keli-caya kilaisham
yesham maha-harir ayam nivasan griheshu
kutrapi purvam akritai ramate viharaih

vritta-become; dharitri-O earth; bhavati-is; saphala-prayasa-fruitful; yasyam-on whom; januh-birth; vasati-residence; keli-pastimes; caya-multitude; kila-indeed; esam-of them; yesam-of whom; maha-harih-the Supreme Personality of Godhead; ayam-He; nivasan-residing; grihesu-in the homes; kutrapi-somewhere; purvam akritaih-unprecedented; ramate-enjoys; viharaih-with pastimes.

O earth, now your life is a great success, for now the Yadus have taken birth, reside, and enjoy pastimes on your surface. Now the Supreme Personality of Godhead resides on your surface in the homes of the Yadus, and enjoys with them many unprecedented transcendental pastimes.

Texts 99 and 100

yesham darshana-sambhasha-
sparshanugamanasanaih
bhojanodvaha-shayanais
tathanyair daihikair dridhaih

dushchedaih prema-sambandhair
atma-sambandhato 'dhikaih
baddhah svargapavargeccham
cchittva bhaktim vivardhayan

yesam-of whom; darshana-by the sight; sambhasha-by conversation; sparsha-touch; anugamana-following; asanaih-sitting; bhojana-eating; udvaha-ties of marriage; sayanaih-sleeping; tatha-in that way; anyaih-with others; daihikaih-in relation to the body; drdhaih-firm; duschedaih-unbreakable; prema-of love; sambandhaih-by bonds; atma-sambandhatah-than what is in relation to the self; adhikaih-greater; baddhah-bound; svarga-for residence in the celestial material realm; apavarga-and for impersonal liberation; iccham-the desire; chittva-breaking; bhaktim-devotion; vivardhayan-increasing.

By placing Himself before the eyes of the Yadavas, by conversing with them, touching them, following them, sitting with them, eating with them, sleeping with them, arranging for marriages between their families, and in many other ways, Lord Krishna bound the Yadavas with unbreakable bonds of intense love stronger than the love they bore for their own selves. In this way He broke their desire for impersonal liberation or residence in the celestial material planets, and greatly increased their pure devotion to Him.

Text 101

krishno vismrita-vaikuntho
vilasaih svair anukshanam
navam navam anirvacyam
vitanoti sukham mahat

krishnah-Lord Krishna; vismrta-forgotten; vaikunthah-Vaikuntha loka; vilasaih-with pastimes; svaih-own; anukshanam-at every moment; navam-newer; navam-and newer; anirvacyam-indescribable; vitanoti-gives; sukham-pleasure; mahat-great.

By enjoying transcendental pastimes in their company, Lord Krishna, who has now forgotten Vaikunthaloka, gives to the Yadus an indescribable and intense transcendental pleasure that is newer and newer at every moment.

Text 102

shayyasanatanalapa-
krida-snanasanadishu
vartamana api svan ye
krishna-premna smaranti na

sayya-sleeping; asana-sitting; atana-walking; alapa-talking; krida-engaged in various diversions; snana-bathing; asana-eating; adisu-beginning; vartamanah-being engaged; api-although; api-even though; svan-themselves; ye-who; krishna-for Lord Krishna; premna-with pure love; smaranti-remember; na-not.

Even though engaged in sleeping, sitting, walking, talking, playing, bathing, eating, and a host of other activities, they are so absorbed in love for Lord Krishna they cannot remember anything except Him.

Text 103

maha-rajadhirajayam
ugrasena mahadbhutah
maha-saubhagya-mahiman
bhavatah kena varnyatam

maha-raja-adhiraja-great king; ayam-this; ugrasena-O Maharaja Ugrasena; maha-very; adbhuta-wonderful; maha-great; saubhagya-of good fortune; mahima-glory; bhavatah-of you; kena-by whom? varnyatam-may be described.

O great king Ugrasena, who is able to describe the wonderful glory of your great good fortune?

Text 104

aho mahashcaryataram
camatkara-bharakaram
pashya priyajana-priti-
para-vashyam maha-hareh

aho-ah! maha-ashcaryataram-very wonderful; camatkara-of wonder; bhara-abundance; akaram-the reservoir; pashya-see; priyajana-of His dear devotees; priti-of the love; para-vasyam-under the control; maha-hareh-of the Supreme Lord.

Ah, it is very wonderful! It is a great jewel-mine of wonders! The Supreme Personality of Godhead allows Himself to be controlled by the love of His devotees.

Text 105

yadu-raja bhavantam yan
nishanëam paramasane
agre sevakavat tishthan
sambodhayati sadaram

yadu-of the Yadus; raja-O king; bhavantam-to you; yat-because; nisannam-seated; parama-asane-on the throne; agre-in the presence; sevaka-a servant; vat-like; tishthan-standing; sambodhayati-addressed; sa-with; adaram-respect.

O king of the Yadus, when you are seated on the throne, Lord Krishëa stands before you like a servant, and respectfully says:

Text 106

bho nidharaya deveti
bhrityam mam adisheti ca
tad bhavadbhyo namo 'bhikshëam
bhavat-sambandhine namah

bhoh-O; nidharaya-hear my words; deva-O lord; iti-thus; bhrityam-servant; mam-me; adisa-please order; iti-thus; ca-also; tat-therefore; bhavadbhyah-to you; namah-obeisances; abhisksnam-continually; bhavat-of you; sambandhine-in relationship; namah-obeisances.

"O my lord, please be kind to Me," and "I am your servant, please order Me." For this reason I offer my respectful obeisances to you again and again. For this reason I offer my respectful obeisances to all your relatives, friends, servants, and anyone connected with you.

Text 107

shri-parikshid uvaca

tato brahmaëya-devanu-
vartino yadavo 'khilah
sa-pada-grahaëam natva
matar ucur maha-munim

shri-parikshit-Shri Parikshit; uvaca-said; tatah-then; brahmaëya-deva-of Lord Krishëa, the deity of the brahmaëas; anuvartinah-the followers; yadavah-the Yadus; akhilah-all; sa-with; pada-of the feet; grahanam-grasping; natva-bowing down; matah-O mother; ucuh-said; maha-to the great; munim-sage.

Shri Parikshit said: Then all the Yadus, who are great devotees of Lord Krishëa, the Deity of the brahmaëas, bowed down before the great sage Narada, touched his feet, and said:

Text 108

shri-yadava ucuh

shri-krishëasyapi pujyas
tvam asmadiya-maha-prabhoh
katham asman maha-nican
nicavan namasi prabho

shri-yadavah-the Yadavas; ucuh-said; shri-krishëasya-by Lord Shri Krishëa; api-even; pujyah-to be worshiped; tvam-you; asmadiya-our; maha-great; prabhoh-Lord; katham-how? asman-to us; maha-who are very; nican-lowly and fallen; nica-a lowly person; vat-like; namasi-you bow down to offer respects; prabho-O lord.

The Yadavas said: "Even our master, the great Lord Krishëa, worships you. O lord, why do you bow down like a lowly person to offer respects to us, who are so lowly and unimportant?

Text 109

jita-vakpati-naipuëya
yad idam nas tvayoditam
tad asambhavitam na syad
yadavendra-prabhavatah

jita-defeated; vak-pati-of Brahma; naipunya-expertise; yat-which; idam-this nah-to us; tvaya-by you; uditam-spoken; tat-that; asambhavitam-impossible; na-not; syat-may be; yadava-indra-of Lord Krishëa, the king of the Yadavas; prabhavatah-by the power.

O eloquent orator who has defeated even Lord Brahma, it is only because of the great power of Lord Krishëa, the king of the Yadus, that what you have said about us is not untrue.

Text 110

tasya kenapi gandhena
kim va kasya na siddhyati
maha-dayakaro yo 'yam
nirupadhi-suhrittamah

tasya-of Him; kena api-with something; gandhena-a slight scent; kim-whether? va-of; kasya-of whom? na-not; siddhyati-becomes perfect; maha-great; daya-of mercy; akarah-a jewel-mine; yah-which; ayam-this; nirupadhi-without limit; suhrit-tamah-best friend.

With the slightest scent of Lord Krishëa's association, what person will not attain perfection? Lord Krishëa is a jewel-mine of great mercy. He is the best friend of everyone.

Text 111

maha-mahima-pathodhih
smrita-matrakhilarthadah
dinanathaika-sharaëam
hinarthadhika-sadhakah

maha-great; mahima-of glory; pathodhih-the ocean; smrta-remembered; matra-only; akhila-all; artha-benefits; dah-granting; dina-poor; anatha-shelterless; eka-sole; sharanam-shelter; hina-to the lowly; artha-the four goals of religiousity, economic development, sense-gratification and liberation; adhika-greater; sadhakah-causing to attain.

He is an ocean of great transcendental glory. Remembering Him grants all the goals of one's life. He is the only shelter of the poor and shelterless. To the humble and lowly He gives a benediction far more valuable than material piety, economic-development, sense-gratification, or liberation.

Text 112

kintv asmasuddhavah shriman
paramanugrahaspadam
yadavendrasya yo mantri
shishyo bhrityah priyo mahan

kintu-however; asmasu-among us; uddhavah-Uddhava; shriman-fortunate; parama-transcendental; anugraha-of mercy; aspadam-the object; yadava-indrasya-of Lord Krishëa, the king of the Yadavas; yah-who; mantri-the advisor; sishyah-student; bhrityah-servant; priyah-dear friend; mahan-great.

However, among us the fortunate Uddhava is the real object of Lord Krishëa's great mercy. Uddhava is Lord Krishëa's counselor, disciple, servant, and dear friend.

Text 113

asman vihaya kutrapi
yatram sa kurute prabhuh
na hi tad duhkham asmakam
drishte 'py asminn apavrajet

asman-us; vihaya-abandoning; kutra api-somewhere; yatram-a journey; sah-H kurute-does; prabhuh-the Lord; na-not; hi-indeed; duhkham-the suffering; asmakam-of us; drishte-is seen; api-even; asmin-that; apavrajet-goes.

The Lord sometimes leaves us and goes traveling. Not noticing our suffering, He goes away.

Text 114

na janimah kada kutra
punar esha vrajed iti
uddhavo nityam abhyarëe
nivasan sevate prabhum

na-not; janimah-we understand; kada-when? kutra-under what circumstances; punah-again; esah-He; vrajet-may go; iti-thus; uddhava-Uddhava; nityam-always; abhyarëe-near; nivasan-residing; sevate-serves; prabhum-the Lord.

We do not know when or where He will go again. Uddhava, however, always stays with Him and serves Him.

Text 115

sva-gamya eva vishaye
preshayad bhagavan amum
kauravavrita-sambiya-
mocanadi-krite kvacit

sva-gamye-to be gone by Himself; eva-certainly; visaye-in the circumstance; presayat-dispatched; bhagavan-the Lord; amum-He; kaurava-by the Kauravas; avrita-taken; sambiya-of Samba; mocana-deliverance; adi-beginning with; krite-for the deed; kvacit-sometimes.

Sometimes the Lord sends Uddhava to go accomplish something that should actually be done by the Lord Himself. Uddhava's going to deliver Samba is an example of such a mission.

Text 116

yas tishthan bhojana-krida-
kautukavasare hareh
maha-prasadam ucchishtam
labhate nityam ekalah

yah-who; tishthan-standing; bhojana-of eating; krida-of pastimes; kautuka-of eagerness; avasare-at the time; hareh-of Lord Krishëa; maha-prasadam-Maha-prasadam; ucchostam-remnants; labhate-attains; nityam-always; ekalah-alone.

When the Lord enjoys the pastime of taking His meals, Uddhava stays nearby. Uddhava alone regularly obtains the maha-prasadam remnants of Lord Krishëa's meals.

Text 117

padaravinda-dvandvam yah
prabhoh samvahayan muda
tato nidra-sukhavishtah
shete svanke nidhaya tat

pada-feet; aravinda-lotus; dvandvam-pair; yah-who; prabhoh-of the Lord; samvahayan-massaging; muda-with transcendental happiness; tatah-then; nidra-of sleep; sukha-into the happiness; avishtah-entered; sete-lies down; sva-own; anke-on the chest; nidhaya-placing; tat-them.

Uddhava happily massages the Lord's lotus feet. Uddhava enters the happiness of sleep with the Lord's feet pressed against his chest.

Text 118

rahah-kridayam ca kvacid api sasange bhagavatah
prayaty atramatyah parishadi mahan mantra-maëibhih
vicitrair narmoghair api hari-krita-shlaghana-bhavair
manojnaih sarvan nah sukhayati varan prapayati ca

rahah-confidential; kridayam-in pastimes; ca-also; kvacit-sometimes; api-also; sasange-accompanies; bhagavatah-the Lord; prayati-goes; atra-here; amatyah-counselor; parisadi-in the assembly; mahan-great; mantra-of counsels; manibhih-with jewels; vicitraih-wonderful; narma-of joking words; oghaih-with a great flood; api-also; hari-by Lord Krishëa; krita-done; shlaghana-bhavaih-praises; manojnaih-beautiful; sarvan-all; nah-of us; sukhayati-delights; varan-benedictions; prapayati-fulfills; ca-also.

Sometimes Uddhava accompanies the Lord in His confidential pastimes. In the government assembly-hall Uddhava is the prime minister, who speaks many jewels of good counsel to the Lord. By repeating Lord Krishëa's many wonderful joking words and charming words of praise, Uddhava delights us and fulfills all our desires.

Text 119

kim tasya saubhagya-kulam hi vacyam
vatulatam prapa kilayam evam
ashaishavadyah prabhu-pada-padma-
seva-rasavishtatayocyate 'jnaih

kim-whether? tasya-of him; saubhagya-of good fortune; kulam-abundance; hi-indeed; vacyam-describable in words; vatulatam-madness; prapa-attained; kila-indeed; ayam-he; evam-in this way; asaisava-since childhood; adyah-beginning with; prabhu-of the Lord; pada-of the feet; padma-to the lotus flower; seva-of service; rasa-into the nectar; avishtataya-by the state of having entered; ucyate-is said; ajnaih-by the ignorant.

Is it possible to describe his great good fortune? Since childhood he has always been rapt in service to the Lord's lotus feet. For this reason a host of ignorant fools proclaims him a madman.

Text 120

aho sada-madhava-pada-padmayoh
prapatti-lampatya-mahattvam adbhutam
ihaiva manushya-vapushy avapa
sva-rupam utshrijya hareh sva-rupatam

aho-ah! sada-always; madhava-of Lord Krishëa; pada-of the feet; padmayoh-to the two lotus flowers; prapatti-attainment; lampatya-of intense, greedy desire; mahattvam-the glory; adbhutam-wonderful; iha-here; eva-certainly; manusya-human; vapusi-in a forms; avapa-attainede; sva-own; rupam-form; utsrjya-abandoning; hareh-of Lord Krishëa; sva-rupatam-own form.

Because he has attained the wonderful glory of always intensely desiring the Lord Krishëa's lotus feet, Uddhava has now abandoned his human material form and attained a transcendental form resembling that of Lord Krishëa.

Text 121

pradyumnad ramya-rupah prabhu-dayitataro 'py esha krishëopabhuktair
vanya-srak-pita-pattyamshuka-maëi-makarottamsa-haradibhis taih
nepathye bhushito 'sman sukhayati satatam devaki-nandanasya
bhrantya sandarshanena priya-jana-hridayakarshanotkarsha-bhaja

pradyumnat-than Pradyumna; ramya-more handsome; rupah-whose form; prabhu-to the Lord; dayitatarah-more dear; api-also; esah-he; krishëa-by Lord Krishëa; upabhuktaih-enjoyed; vanya-of forest flowers; srak-with a garland; pita-yellow; pattya-amsuka-with silken garments; mani-with jeweled; makara-shark-shaped; uttamsa-earrings; hara-with necklaces; adibhih-beginning; taih-with them; nepathye-in the dressing room; bhushitah-decorated; asman-us; sukhayati-pleases; satatam-always; devai-nandanasya-of Lord Krishëa, the son of Devaki; bhrantya-by the illusion; sandarshanena-by seeing; priya-jana-of dear friends; hridaya-of the heart; akarshaëa-attracting; utkarsha-excellence; bhaja-possessing.

Uddhava is more handsome than Pradyumna, and also more dear to Lord Krishëa. Always wearing yellow silk garments, jeweled shark-shaped earrings, garlands of forest flowers and necklaces of jewels that had all been worn at one time by Lord Krishëa, Uddhava delights us by bewildering us into thinking that instead of him we are actually seeing before us Lord Krishëa, whose handsome splendor attracts the hearts of His devotees.

Texts 122 and 123

shri-parikshid uvaca

matar ity adikam shrutva
maha-saubhagyam uttamam
uddhavasya munir geham
gantum harsha-prakarshatah

utthaya tasya dig-bhaga-
vartma datum samudyatah
jnatvokto yadu-rajena
citra-prema-vikara-bhak

shri-parikshti-Shri Parikshit; uvaca-said; matah-O mother; iti-thus; adikam-beginning; shrutva-having heard; maha-great; saubhagyam-good fortune; uttamam-transcendental; uddhavasya-of Uddhava; munih-the sage; geham-to the residence; gantum-to go; harsha-prakarshatah-out of great happiness; utthaya-rising; tasya-of him; dik-bhaga-to the direction; vartma-the path; datum-to take; samudyatah-about; jnatva-knowing; uktah-addressed; yadu-of the Yadus; rajena-by the king; citra-wonderful; prema-of transcendental love; vikara-the symptoms of ecstacy; bhak-possessing.

Shri Parikshit said: When he heard these words describing Uddhava's transcendental good fortune, Narada Muni became very eager to go to Uddhava's home. Overwhelmed with wonderful ecstatic love for Lord Krishëa, and already knowing the way, Narada began to walk on the path to Uddhava's place when Maharaja Ugrasena, the king of the Yadus, said:

Text 124

shri-ugraseëa uvaca

bhagavan uktam evasau
kshaëam ekam api kvacit
nanyatra tishthatishasya
krishëasyadeshato vina

shri-ugrasenah-Shri Ugrasena; uvaca-said; bhagavan-O lord; uktam-spoken; eva-certainly; asau-this; kshaëam-for a moment; ekam api kvacit-something; na-not; anyatra-in any other place; tishthati-stays; isasya-of the Lord; krishëasya-Krishëa; adesatah-the order; vina-without.

Shri Ugrasena said: My lord, please hear something for a moment. Without the Lord's express command, Uddhava never leaves Lord Krishëa's company.

Text 125

yathaham prarthya tat-sanga-
sthitim napnomi karhicit
tan-maha-labhato hino
'satyaya rajya-rakshaya

yatha-as; aham-I; prarthya-appealing; tat-sangah-His company; sthitim-situation; na-not; apnomi-I attain; karhicit-somehow; tan-maha-labhatah-from that great attainemnt; hinah-without; asatyaya-unreal; rajya-of the kingdom; rakshaya-protection.

I cannot associate with Him whenever I wish. The temporary maintenance of the kingdom robs me of that great attainment.

Text 126

ajna-palana-matraika-
sevadara-kritotsavah
yatha ca vancito nitva
mithya-gaurava-yantraëam

shri-parikshid-Shri Parikshit; uvaca-said; ajna-order; palana-protecting; matra-only; eka-sole; seva-service; adara-respect; krita-done; utsavah-happiness; yatha-as; ca-also; vancitah-cheated; nitva-brought; mithya-lie; gaurava-respect; yantraëam-checking.

I am happy to execute His order, but still I am cheated by the false respect He offers me.

Text 127

krishëena ca tatha kashcid
uddhavash ca maha-sukhi
tat-parshva-seva-saubhagyad
vancitah syat kadapi na

krishëena-by Krishëa; ca-also; tatha-so; kashcid-someone; uddhavah-Uddhava; ca-also; maha-sukhi-very happy; tat-parshva-his side; seva-service; saubhagyad-from the good fortune; vancitah-cheated; syat-is; kadapi-ever; na-not.

Uddhava, however, is very happy. Because he has the good fortune always to serve at the Lord's side, he is never cheated by Lord Krishëa.

Text 128

tat tatra gatva bhavatashu madrisham
sandesham etam sa nivedaniyah
adyatyagad agamanasya vela
sva-natham adaya sabham sanathaya

tat-that; tatra-there; gatva-having gone; bhavata-by you; ashu-at once; madrisham-like me; sandesham-message; etam-this; sah-He; nivedaniyah-should be requested; adya-now; atyagad-abandoned; agamanasya-arrived; vela-limit; sva-own; natham-Lord; adaya-taking; sabham-assembly; sanathaya-make with a master.

Please go there at once and give my message to Uddhava. Tell him: "The time for the Lord's arrival is already past. Please bring the Lord. Please give the royal-assembly its Lord."

Chapter Six: Priyatama (The Most Dear Devotees)

Text 1

shri-parikshid uvaca

tac chrutvarye maha-prema-
rasavesheëa yantritah
maha-vishëu-priyo viëa-
hasto 'sau vismritakhilah

sada dvaravatavasa-
bhyastantah-pura-vartmana
prabhu-prasada-deshantah-
praveshashcarya-vahina

purvabhasad ivabhyasam
prasadasya gato munih
bhutavishto mahonmada-
grihitash ca yathetarah

shri-parikshid uvaca-Shri Parikshit said; tat-that; shrutva-hearing; arye-O noble lady; maha-prema-of great love; rasa-nectar; avesheëa yantritah-filled; maha-vishëu-to Lord Maha-Vishëu; priya-dear; viëa-vina; hastah-in hand; asau-he; vismrita-forgotten; akhilah-everything; sada-always; dvaravata-at Dvaravaka; avasa-residence; abhyasta-been; antah-pura-within the palace; vartmana-by the path; prabhu-of the Lord; prasada-palace; desha-place; antah-within; pravesha-entrance; ashcarya-vahina-filled with wonder; purvabhasat-before; iva-as; abhyasam-manifest; prasadasya-to the palace; gatah-gone; munih-the sage; bhutavishtah-entered; mahonmada-grihitah-a madman; ca-also; yatha-as; itarah-other.

Shri Parikshit said: O noble lady, after hearing these words, Lord Maha-Vishëu's dear devotee Narada, who holds a viëa in his hand, overwhelmed with love, forgetting everything, and like a man possessed, walked on the path to the inner rooms of the Lord's palace, a path full of wonders that he had travelled many times before.

Text 2

bhumau kvapi skhalati patati kvapi tishthaty aceshtah
kvapy utkampam bhajati luthati kvapi rodity athartah
kvapy akroshan plutibhir ayate gayati kvapi nrityan
sarvam kvapi shrayati yugapat prema-sampad-vikaram

bhumau-on the ground; kvapi-sometimes; skhalati-stumbles; patati-falls; kvapi-sometimes; tishthati-stands; aceshtah-motionless; kvapi-sometimes; utkampam-trembling; bhajati-does; luthati-rolls about; kvapi-sometimes; roditi-cries; atha-then; artah-distressed; kvapi-sometimes; akroshan-weeping; plutibhih-with floods; ayate-is; gayati-sings; kvapih-sometimes; nrityan-dancing; sarvam-every; kvapi-sometimes; shrayati-rests; yugapat-at the same time; prema-of love; sampat-treasure; vikaram-transformation.

Sometimes he stumbled. Sometimes he fell to the ground. Sometimes he stood motionless. Sometimes he trembled. Sometimes he rolled about. Sometimes he cried out. Sometimes wept floods of tears. Sometimes he sang and danced. Sometimes in a single moment he manifested together all the symptoms of the treasure of ecstatic love.

Text 3

he man-matar idanim tvam
savadhanatara bhava
sthiratam prapayanti mam
sa-dhairyam shriëv idam svayam

he man-matah-O my mother; idanim-now; tvam-you; savadhanatara bhava-please be attentive; sthiratam-steadiness; prapayanti-cause to attain; mam-me; sa-dhairyam-with soberness; shriëu-listen; idam-this; svayam-personally.

O my mother, please be attentive. Please carefully hear someting that makes me become stunned with love.

Text 4

tasminn ahani kenapi
vaimanashyena veshmanah
antah-prakoshthe suptasya
prabhoh parshvam vihaya sah

adurad dehali-prante
nivishtah shrimad-uddhavah
baladevo devaki ca
rohiëi rukmiëi tatha

satyabhamadayo 'nyash ca
devyah padmavati sa ca
pravritti-hariëi kamsa-
mata dasas tathaparah

tushëim bhutash ca te sarve
vartamanah sa-vismayam
tatra shri-naradam praptam
aikshantapurva-ceshtitam

tasmin-that; ahani-day; kenapi-with a certain; vaimanasyena-unhappiness; veshmanah-filled; antah-prakoshthe-in the inner room; suptasya-sleeping; prabhoh-of the Lord; parshvam-the side; vihaya-leaving; sah-he; adurat-not far away; dehali-prante-the entrance; nivishtah-entered; shrimad-uddhavah-Shri Uddhava; baladevah-Baladeva; devaki-Devaki; ca-and; rohiëi-Rohiëi; rukmiëi-Rukmiëi; tatha-then; satyabhama-adayah-headed by Satyabhama; anyah-other; ca-and; devyah-queens; padmavati-Padmavati; sa-she; ca-also; pravritti-hariëi-gossiping; kamsa-mata-Kamsa's mother; dasah-srvants; tatha-then; aparah-others; tushëim bhutah-silent; ca-and; te-they; sarve-all; vartamanah-being; sa-with; vismayam-wonder; tatra-there; shri-naradam-Narada; praptam-attained; aikshanta-saw; apurva-unprecedented; ceshtitam-deeds.

On that day, as Lord Krishëa morosely slept in His bedroom, Shriman Uddhava left His side and came to the doorway. Then Baladeva, Devaki, Rohiëi, Rukmiëi, the other queens headed by Satyabhama, Kamsa's gossipy mother Padmavati, the servants, and many others became silent and with wonder they gazed at Narada, who was acting in a way never seen before.

Text 5

utthaya yatnad aniya
svasthyam nitva kshaëena tam
premashru-klinna-vadanam
prakshalyahuh shanair laghu

adrishta-purvam asmabhih
kidrisham te 'dya ceshtitam
akasmikam idam brahmams
tushëim upavisha kshaëam

utthaya-rising; yatnat-with effort; aniya-bringing; svasthyam-natural state; nitva-bringing; kshaëena-in a moment; tam-Him; prema-of love; ashru-with tears; klinna-wet; vadanam-face; prakshalya-wiping; ahuh-said; shanaih-slowly; laghu-softly; adrishta-not seen; purvam-before; asmabhih-by us; kidrisham-like what?; te-of you; adya-now; ceshtitam-done; akasmikam-suddenly; idam-this; brahman-O Brahmana; tushëim-silent; upavisha-sit; kshaëam-for a moment.

Rising, they made him wash his face and brought him to his natural condition. Slowly and softly they said: "O brahmaëa, we have never seen anything like this. What has suddenly happened to you? Please sit quietly for a moment."

Text 6

shri-parikshid uvaca

sa-gadgadam uvacashru-
dhara-milita-locane
yatnad unmilayan natva
sa-kampa-pulakacitah

shri-parikshid uvaca-Shri Parikshit said; sa-gadgadam-with words choked with emotion; uvaca-said; ashru-tears; dhara-flood; milita-met; locane-eyes; yatnat-with difficulty; unmilayan-opening; natva-bowing down; sa-kampa-with trembling; pulaka-acitah-anmd hairs standing up in ecstasy.

Shri Parikshit said: Bowing down, trembling, and his bodily hairs erect, with great effort he opened his eyes flooded with tears, and with a voice choked with emotion said:

Text 7

shri-narada uvaca

manojna-saubhagya-bharaika-bhajanam
maya samam sangamayadhvay uddhavam
tadiya-padaika-rajo 'tha va bharet
tadaiva shantir bata me 'ntaratmanah

shri-narada uvaca-Shri Narada said; manojna-beautiful; saubhagya-good fortune; bhara-abundance; eka-sole; bhajanam-object; maya-me; samam-with; sangamayadhvai-I meet; uddhavam-Uddhava; tadiya-of Him; pada-feet; eka-sole; rajah-dust; atha-then; va-or; bharet-may hold; tada-then; eva-indeed; shantih-peace; bata-indeed; me-of me; antaratmanah-in the heart.

Shri Narada said: Please bring me to supremely fortunate Uddhava. The dust of his feet will bring peace to my heart.

Text 8

puratanair adhunikaish ca sevakair
alabdham apto 'lam anugraham prabhoh
mahattamo bhagavateshu yas tato
maha-vibhutih svayam ucyate ca yah

puratanaih-ancient; adhunikaih-contemporary; ca-and; sevakaih-by servants; alabdham-not attained; aptah-attained; alam-abundantly; anugraham-mercy; prabhoh-of the Lord; mahattamah-greatest; bhagavateshu-among the devotees; yah-who; tatah-then; maha-vibhutih-very powerful and opulent; svayam-personally; ucyate-is said; ca-also; yah-who.

No devotee, either in ancient times or today, has attained the great mercy of the Lord he has attained. He is the greatest of devotees. The Lord Himself has described his glories.

Text 9

purve pare ca tanayah kamalasanadyah
sankarshaëadi-sahajah suhridah shivadyah
bharya ramadaya utanupama sva-murtir
na syuh prabhoh priyatama yad-apekshayaha

purve-before; pare-great; ca-and; tanayah-sons; kamalasana-adyah-headed by Brahma; sankarshaëa-adi-headed by Sankarshaëa; sahajah-brothers; suhridah-friends; shiva-adyah-headed by Shiva; bharyas-wives; rama-adayah-headed by the goddess of fortune; uta-indeed; anupama-peerless; sva-murtih-own form; na-not; syuh-is; prabhoh-to the Lord; priyatama-more dear; yad-apekshaya-in that matter; aha-said.

His ancient and recent sons headed by Brahma, His brothers headed by Balarama, His friends headed by Shiva, His wives headed by the goddess of fortune, and even His own transcendental form are not as dear to the Lord as Uddhava is. The Lord Himself has said this.

Text 10

bhagavad-vacanany eva
prathitani puratanah
tasya saubhagya-sandoha-
mahima-vyanjakany alam

bhagavat-of the Lord; vacanani-the statements; eva-certainly; prathitani-famous; puratanah-in ancient times; tasya-of Him; saubhagya-of good fortune; sandoha-abundance; mahima-glory; vyanjakani-revealing; alam-greatly.

The Lord's words since ancient times show the great glory of Uddhava's good fortune.

Text 11

tasmin prasada-jatani
shri-krishëasyadbhutany api
jagad-vilakshaëany adya
gitani yadu-pungavaih

tasmin-in this; prasada-from the mercy; jatani-born; shri-krishëasya-of Lord Krishëa; adbhutani-wonders; api-also; jagat-in the world; vilakshaëani-extraordinary; adya-now; gitani-sung; yadu-pungavaih-by the best of the Yadus.

Today the extraordinary wonders of this mercy were sung by the best of the Yadus.

Text 12

pravishya karëa-dvareëa
samakramya hrid-alayam
madiyam sakalam dhairya-
dhanam lunthanti ha hathat

pravishya-entering; karëa-of the ears; dvareëa-by the door; samakramya-entering; hrit-of the heart; alayam--the realm; madiyam-my; sakalam-all; dhairya-of peaceful composure; dhanam-wealth; lunthanti-plunders; ha-indeed; hathat-violently.

Passing through the door of my ears, and entering my heart, that description has now plundered all the wealth of my peaceful composure.

Text 13

shri-parikshid uvaca

uddhavo 'tyanta-sambhranto
drutam utthaya tat-padau
nidhayanke samalingya
tasyabhipretya hrid-gatam

hrit-prapta-bhagavat-tat-tat-
prasada-bhara-bhag-janah
tadiya-prema-sampatti-
vibhava-smriti-yantritah

rodanair vivasho dino
yatnad dhairyam shrito munim
avadhapyaha matsaryat
sattvikat pramudam gatah

shri-parikshid uvaca-Shri Parikshit said; uddhavah-Uddhava; atyanta-very; sambhrantah-bewildered; drutam-quickly; utthaya-rising; tat-padau-his feet; nidhaya-placing; anke-on his chest; samalingya-embracing; tasya-of him; abhipretya-understanding; hrit-heart; gatam-gone; hrit-heart; prapta-attained; bhagavat-of the Lord; tat-tat-various; prasada-mercy; bhara-abundance; bhak-possessing; janah-persons; tadiya-His; prema-love; sampatti-vibhava-opulence; smriti-yantritah-remembering; rodanaih-with crying; vivashah-overcome; dinah-poor; yatnat-with effort; dhairyam-peacefulness; shritah-taken shelter; munim-the sage; avadhapya-embracing; aha-said; matsaryat-out of envy; sattvikat-transcendental; pramudam-happiness; gatah-attained.

Shri Parikshit said: Bewildered, Uddhava at once stood up, placed Narada's feet on his chest, embraced them, understood what was in (Narada's) heart, remembered the great souls who had attained the Lord's great mercy, and was overcome with tears. With a great struggle regaining his peacefulness, happy with transcendental envy, he said to Narada Muni:

Text 14

shrimad-uddhava uvaca

sarvajna satya-vak-shreshtha
maha-muni-vara prabho
bhagavad-bhakti-margadi-
guruëoktam tvayeha yat

shrimad-uddhava uvaca-Shri Uddhava said; sarvajna-O all-knowing one; satya-vak-shreshtha-O best of the truthful; maha-muni-vara-O best of the great sages; prabhah-O lord; bhagavat-to the Lord; bhakti-of devotional service; marga-the path; adi-first; guruëa-by the teacher; uktam-said; tvaya-by you; iha-here; yat-what.

Shriman Uddhava said: O all-knowing one, O best of the truthful, O best of the great sages, O lord, because you are the first teacher of the path of devotional service to the Lord, what you say is certainly true.

Text 15

tat sarvam adhikam casmat
satyam eva mayi sphutam
vartateti maya jnatam
asid anyair api dhruvam

tat-that; sarvam-all; adhikam-more; ca-also; asmat-than this; satyam-truth; eva-indeed; mayi-in me; sphutam-manifested; vartata-is; iti-thus; maya-by me; jnatam-known; asit-was; anyaih-by others; api-also; dhruvam-indeed.

All that you have said and more is true of me. I know this and others also know.

Text 16

idanim yad vraje gatva
kim apy anvabhavam tatah
maha-saubhagya-mano me
sa sadyash curëatam gatah

idanim-now; yat-what; vraje-in Vraja; gatva-having gone; kim api-something; anvabhavam-I experienced; tatah-then; maha-saubhagya-great good fortune; manah-pride; me-my; sah-it; sadyah-at once; curëatam-the state of being ground into dust; gatah-attained.

Recently I went to Vraja and saw something that ground into dust my pride in my own great good fortune.

Text 17

tata eva hi krishëasya
tat-prasadasya cadbhuta
tat-premëo 'pi maya jnata
madhuri tadvatam tatha

tatah-then; eva-indeed; hi-indeed; krishëasya-of Lord Krishëa; tat-prasadasya-of His mercy; ca-and; adbhuta-wonderful; tat-premëah-of His love; api-indeed; maya-by me; jnata-known; madhuri-sweetness; tadvatamof they who are like that; tatha-then.

There I could understand the wonderful sweetness of Lord Krishëa, His mercy, His love, and His devotees.

Text 18

tad-darshanenaiva gato 'ti-dhanyatam
tarhy eva samyak prabhunanukampitam
tasya prasadatishayaspadam tatha
matva svam ananda-bharapluto 'bhavam

tad-darshanena-by seeing this; eva-indeed; gatah-gone; ati-great; dhanyatam-to good fortune; tarhi-then; eva-indeed; samyak-completely; prabhuna-by the Lord; anukampitam-become the object of mercy; tasya-of Him; prasada-mercy; atishaya-great; aspadam-object; tatha-then; matva-considering; svam-personally; ananda-of bliss; bhara-by an abundance; aplutah-flooded; abhavam-I became.

By seeing them I became very fortunate and attained all the Lord's mercy. Thinking that I had attained the Lord's great mercy, I became flooded with bliss.

Text 19

gayam gayam yad-abhilashata yat tato 'nushthitam yat
tat sarvesham su-viditam itah shakyate 'nyan na vaktum
natva natva muni-vara maya prarthyase kakubhis tvam
tat-tad-vritta-shravaëa-rasatah samshrayetha viramam

gayam-singing; gayam-and singing; yad-abhilashata-desire; yat-what; tatah-then; anusthitam-followed; yat-what; tat-that; sarvesham-of all; su-viditam-understood; itah-then; shakyate-is able; anyat-another; na-not; vaktum-to be said; natva-bowing; natva-and bowing; muni-vara-O best of sages; maya-by me; prarthyase-you are requested; kakubhih-with plaintive words; tvam-you; tat-tad-vritta-these things; shravaëa-hearing; rasatah-from the nectar; samshrayetha-take shelter; viramam-stopping.

Singing about them again and again, I yearned to become their follower. Everyone knew. I cannot say more. O best of sages, I bow before you again and again. With plaintive words I beg you: Don't be so eager to hear of this.

Text 20

shri-parikshid uvaca

tad-vakya-tattvam vijnaya
rohiëi sasram abravit
cira-gokula-vasena
tatratya-jana-sammata

shri-parikshit-Shri Parikshit; uvaca-said; tad-vakya-of hsi words; tattvam-the truth; vijnaya-knowing; rohiëi-Rohiëi; sa-with; asram-tears; abravit-said; cira-for a long time; gokula-in Gokula; vasena-with residence; tatratya-there; jana-the people; sammata-dear.

Shri Parikshit said: Understanding the meaning of what Uddhava said, Rohiëi, who having stayed for a long time in Gokula was dearly loved by the people there, tearfully said:

Text 21

shri-rohiëy uvaca

astan shri-hari-dasa tvam
maha-durdaiva-maritan
saubhagya-gandha-rahitan
nimagnan dainya-sagare

tat-tad-vadava-vahny-arcis-
tapyamanan vishakulan
kshaëacinta sukhinya me
ma smriteh padavim naya

shri-rohiëi-Shri Rohiëi; uvaca-said; astan-are; shri-hari-dasa-a servant of Lord Hari; tvam-you; maha-durdaiva-by great misfortune; maritan-destroyed; saubhagya-of good fortune; gandha-the scent; rahitan-without; nimagnan-plunged; dainya-of sorrow; sagare-in an ocean; tat-tad-vadava-vahny-arcih-the fire of a submarine volcano; tapyamanan-tormented; visha-akulan-poisonous; kshaëa-a moment; acinta-without worry; sukhinya-happy; me-me; ma-don't; smriteh-of the memory; padavim-to the path; naya-bring.

Shri Rohiëi said: O servant of Lord Hari, I am happy. I have not a moment's worry. Please don't place on the path of my memory they whom misfortune has destroyed, who have not the slightest scent of good fortune, who are plunged in an ocean of sorrows, who are poisoned, who are set aflame by a host of burning volcanoes.

Text 22

aham shri-vasudevena
samanita tato yada
yashodaya mahartayas
tadanintana-rodanaih

gravo 'pi rodity ashaner
apy antair dalati dhruvam
jivan-mritanam anyasam
vartam ko 'pi mukham nayet

aham-I; shri-vasudevena-by King Vasudeva; samanita-honored; tatah-then; yada-when; yashodayah-of Yashoda; mahartayah-tormented; tadanintana-then; rodanaih-crying; gravah-hard; api-although; roditi-cries; ashaneh-than a thunderbolt; api-even; antaih-within; dalati-breaks; dhruvam-indeed; jivan-living; mritanam-of the dead; anyasam-of others; vartam-news; ko 'pi-something; mukham-on the mouth; nayet-place.

When Maharaja Vasudeva took me (to Mathura) Yashoda cried so bitterly her tears broke what is harder than thunderbolts. On his mouth who can place the news of the other women there, who were like the living dead?

Text 23

athagatam guru-grihat
tvat-prabhum prati kincana
sankshepeëaiva tad-vrittam
duhkhad akathayam ku-dhih

atha-then; agatam-arrived; guru-of the guru; grihat-from the home; tvat-your; prabhum-master; prati-to; kincana-something; sankshepeëa-in summary; eva-indeed; tat-that; vrittam-news; duhkhat-out of grief; akathayam-I say; ku-dhih-a fool.

When your master returned from His guru's home I, being a fool, briefly and sadly told Him their story.

Text 24

na hi komalitam cittam
tenapy asya yato bhavan
sandesha-caturi-vidya-
pragalbhah preshitah param

na-not; hi-certainly; komalitam-softened; cittam-heart; tena-by Him; api-also; asya-of Him; yatah-because; bhavan-you; sandesha-of messages; caturi-vidya-pragalbhah-eloquent; preshitah-sent; param-then.

His heart was not softened, for (He did not return, but in His stead) sent you, an eloquent speaker of messages.

Text 25

ayam eva hi kim teshu
tvat-prabhoh paramo mahan
anugraha-prasado yas
tatparyeëocyate tvaya

ayam-this; eva-indeed; hi-indeed; kim-whether?; teshu-among them; tvat-prabhoh-of yoru master; paramah-better; mahan-great; anugraha-prasadah-mercy; yah-ehich; tatparyeëa-by the meaning; ucyate-is said; tvaya-by you.

Why, then, do you say that your master has given His best mercy to them?

Text 26

mama pratyeksham evedam
yada krishëo vraje 'vrajat
tato hi putanadibhyah
keshy-antebhyo muhur muhuh

daityebhyo varuëendradi-
devebhyo 'jagaraditah
tatha cirantana-sviya-
shakatarjuna-bhangatah

ko va nopadravas tatra
jato vraja-vinashakah
tatratyas tu janah kincit
te 'nusandadhate na tat

mama-of me; pratyeksham-before the eyes; eva-indeed; idam-this; yada-when; krishëah-Krishëa; vraje-to Vraja; avrajat-went; tatah-then; hi-certainly; putana-adibhyah-beginning with Putana; keshi-antebhyah-ending with Keshi; muhur muhuh-again and again; daityebhyah-from the demons; varuëendra-adi-beginning with Varuëa; devebhyah-the demigods; ajagara-aditah-beginning with a serpent; tatha-then; cirantana-old; sviya-own; shakata-cart; arjuna-arjuna trees; bhangatah-breaking; kah-who?; va-or; na-not; upadravah-calamity; tatra-there; jatah-born; vraja-Vraja; vinashakah-destroying; tatratyah-there; tu-indeed; janah-the people; kincit-something; te-they; anusandadhate-became worried; na-not; tat-that.

When Krishëa was in Vraja, from demons beginning with Putana and ending with Keshi, from demigods beginning with Varuëa and Indra, from a serpent and other creatures, from the breaking of the old cart and the arjuna trees, what calamity did not attack Vraja before my own eyes? Still, the people there were not troubled.

Text 27

mohita iva krishëasya
mangalam tatra tatra hi
icchanti sarvada sviyam
napekshante ca karhicit

mohitah-charmed; iva-as if; krishëasya-of Krishëa; mangalam-auspiciousness; tatra tatra-wherever; hi-indeed; icchanti-they desire; sarvada-always; sviyam-for themselves; na-not; apekshante-they consider; ca-also; karhicit-at all.

It was as if they had become enchanted. They always wished for Krishëa's welfare and they never considered their own.

Text 28

sva-bhava-sauhridenaiva
yat kincit sarvam atmanah
asyopakalpayante sma
nanda-sunoh sukhaya tat

sva-bhava-sauhridena-by natural friendship; eva-indeed; yat-what; kincit-something; sarvam-all; atmanah-personally; asya-of Him; upakalpayante sma-they considered; nanda-sunoh-of Nanda's son; sukhaya-for the happiness; tat-that.

Everything they did was for Krishëa's happiness, done out out of love.

Text 29

tadanim api namisham
kincit tat prabhuna kritam
idanim sadhita-svartho
yac cakre 'yam kva vacmi tat

tadanim-then; api-also; na-not; amisham-of them; kincit-something; tat-that; prabhuna-by the Lord; kritam-done; idanim-now; sadhita-done; a-sva-arthah-without considering their own welfare; yat-what; cakre-did; ayam-that; kva-where?; vacmi-I say; tat-that.

Before your master did not do anything for their welfare. How can I describe what He does now that His goals are fulfilled?

Text 30

shri-parikshid uvaca

tac chrutva dushta-kamsasya
janani dhrishta-ceshtita
jara-hata-vicara sa
sa-shirah-kampam abravit

shri-parikshid uvaca-Shri Parikshit said; tat-that; srutva-hearing; dushta-wicked; kamsasya-of Kamsa; janani-the mother; dhrishta-arrogant; ceshtita-actions; jara-by old-age; hata-destroyed; vicara-thinking; sa-she; sa-with; shirah-head; kampam-shaking; abravit-said.

Shri Parikshit said: Hearing this, wicked Kamsa's arrogant and senile mother, shaking her head, said:

Text 31

shri-padmavaty uvaca

aho batacyutas tesham
gopanam akripavatam
abalyat kaëtakaraëye
palayam asa go-gaëan

shri-padmavati uvaca-Shri Padmavati said; aho bata-aha!; acyutah-Krishëa; tesham-of them; gopanam-the gopas; akripavatam-merciless; abalyat-from childhood; kaëtaka-of thorns; araëye-in the forest; palayam asa-protected; go-gaëanthe cows.

Shri Padmavati said: Alas! From childhood Krishëa protected in a forest of brambles the cows of these merciless cowherds!

Text 32

paduke na dadus tasmai
kadacic ca kshudhatura
go-rasam bhakshayet kincid
imam badhnanti tat striyah

paduke-shoes; na-not; daduh-they gave; tasmai-to Him; kadacit-ever; ca-also; kshudhatura-hungry; go-rasam-milk; bhakshayet-fed; kincit-something; imam-this; badhnanti-bound; tat-then; striyah-the women.

They never gave Him even shoes! When, tortured by hunger, He drank a little milk, the women tied Him up!

Text 33

akroshanti ca tad duhkham
kala-gatyaiva kritsnashah
krishëena sodhum adhuna
kim kartavyam bataparam

akroshanti-they cry; ca-and; tat-that; duhkham-unhappiness; kala-of time; gatya-by the movement; eva-indeed; kritsnashah-completely; krishëena-by Krishëa; sodhum-to tolerate; adhuna-now; kim-why?; kartavyam-should be done; bata-indeed; aparam-more.

Let them cry. Krishëa suffered so much in the course of time. What must He do for them now?

Text 34

shri-parikshid uvaca

prajna-gambhirya-sampurëa
rohiëi vraja-vallabha
tasya vakyam anadritya
prastutam samvriëoti yat

shri-parikshid uvaca-Shri Parikshit said; prajna-gambhirya-sampurëa-whose intelligence is very deep; rohiëi-Rohiëi; vraja-to Vraja; vallabha-dear; tasyah-of her; vakyam-the statement; anadritya-ignoring; prastutam-to glorify; samvriëoti-chose; yat-what.

Deeply intelligent Rohiëi, who was very dear to Vraja, ignored her words and chose to glorify (the people of Vraja).

Text 35

shri-rohiëy uvaca

rajadhanim yadunam ca
praptah shri-mathuram ayam
hatari-vargo vishranto
raja-rajeshvaro 'bhavat

shri-rohiëi uvaca-Shri Rohiëi said; rajadhanim-the capitol; yadunam-of the Yadus; ca-also; praptah-attained; shri-mathuram-Shri Mathura; ayam-this; hata-killed; ari-vargah-enemies; vishrantah-rested; raja-rajeshvarah-the king of the kings of the kings; abhavat-did.

Shri Rohiëi said: Krishëa went to the Yadus' capitol, Mathura, killed His enemies, and then became the happy king of kings of kings.

Text 36

nirjitopakritashesha-
devata-vrinda-vanditah
aho smarati citte 'pi
na tesham bhavad-ishvarah

nirjita-defeated; upakrita-served; ashesha-all; devata-vrinda-by the demigods; vanditah-bowed down; ahah-oh; smarati-remembers; citte-in His heart; api-even; na-not; tesham-of them; bhavat-your; ishvarah-master.

Your master, to whom the defeated demigods bow down, in His heart does not remember them.

Text 37

shri-parikshid uvaca

tad-vaco 'sahamanaha
devi krishëasya vallabha
sada krita-nivasasya
hridaye bhishma-nandini

shri-parikshid uvaca-Shri Parikshit said; tad-vacah-her words; asahamana-not tolerating; aha-said; devi-the queen; krishëasya-of Krishëa; vallabha-beloved; sada-always; krita-done; nivasa-residence; asya-of Him; hridaye-in the heart; bhishma-nandini-Rukmiëi, the daughter of King Bhishmaka.

Shri Parikshit said: Unable to tolerate these words, Krishëa's beloved queen Rukmiëi, who always stays in His heart, said:

Text 38

shri-rukmiëy uvaca

bho matar navanitati-
mridu-svantasya tasya hi
avijnayantaram kincit
katham evam tvayocyate

shri-rukmiëi uvaca-Shri Rukmiëi said; bho matah-O mother; navanita- fresh butter; ati-very; mridu-soft; svantasya-whose heart; tasya-of Him; hi-indeed; avijnaya-not understanding; antaram-then; kincit-something; katham-how?; evam-thus; tvaya-by you; ucyate-is spoken.

Shri Rukmiëi said: O mother, how, without understanding how His heart is softer than fresh butter, can you speak in this way?

Text 39

yuyam shriëuta vrittani
tarhi tarhi shrutani me
kim api kim api brute
ratrau svapann api namabhih

madhura-madhuram pritya
dhenur ivahvayati kvacit
uta sakhi-gaëan kamshcid
gopan ivatha manoharan

samabhinayate vamsi-
vaktram tri-bhanga-parakritim
kadacin matar me vitara
navanitam tv iti vadet

kadacid chri-radhe
lalita iti sambodhayati mam
kadapidam candravali
kim api me karshati patam
kadapy asrasarair
mridulayati tulim shayanatah

yuyam-you; shriëuta-listen; vrittani-story; tarhi tarhi-then; shrutani-heard; me-by me; kim api kim api-something; brute-He said; ratrau-at night; svapan-sleeping; api-even; namabhih-with names; madhura-madhuram-very sweetly; pritya-with love; dhenuh-a cow; iva-as if; ahvayati-He calls; kvacit-somewhere; uta-indeed; sakhi-gaëan-girl friends; kamshcit-some; gopan-gopas; iva-as if; atha-then; manoharan-enchanting; samabhinayate-brings near; vamsi-flute; vaktram-mouth; tri-bhanga-three fold bending; parakritim-transcendental form; kadacit-sometimes; matah-mother; me-my; vitara-give; navanitam-fresh butter; tu-indeed; iti-thus; vadet-may say; kadacit-sometimes; shri-radhe-O Shri Radha; lalita-O Lalita; iti-thus; sambodhayati-calls out; mam-to me; kadapi-sometimes; idam-this; candravali-Candravali; kim api-somehow; me-My; karshati-pulls; patam-garment; kadapi-sometimes; asrasaraih-with many tears; mridulayati-softens; tulim-the pillow; shayanatah-sleeping.

All of you please hear what I have heard. When He sleeps at night sometimes He sweetly and lovingly calls many cows by name and sometimes he calls His charming gopa friends. Sometimes His transcendental form bends in three places and He pretends to place the flute to His mouth. Sometimes He says, "Mother, give Me some fresh butter!" Sometimes He calls to me, “Shri Radha! Lalita!" Sometimes He says, "Candravali, why?" and tugs at my garment. Sometimes, as He sleeps, He softens the pillow with many tears.

Text 40

svapnad utthaya sadyo 'tha
rodity arta-svarais tatha
vayam yena nimajjamo
duhkha-shoka-maharëave

svapnat-from sleep; utthaya-rising; sadyah-at once; atha-then; roditi-cries; arta-of pain; svaraih-with sounds; tatha-then; vayam-we; yena-by whom; nimajjamah-plunged; duhkha-of suffering; shoka-of grief; maha-great; arëave-in an ocean.

Suddenly rising from the bed, He weeps, making sounds of grief, and by this we become plunged in an ocean of tormented grief.

Text 41

adyapi drishtva kim api svapan nishi
krandan shucasau vimanaskataturah
dattvambaram murdhani suptavat sthito
nityani krityany api nacarad bata

adya-today; api-also; drishtva-having seen; kim api-something; svapan-as He slept; nishi-at night; krandan-crying; shuca-with grief; asau-He; vimanaskata-with melancholy; aturah-overcome; dattva-placing; ambaram-cloth; murdhani-on His head; suptavat-as if asleep; sthitah-stayed; nityani-regular; krityani-duties; api-even; na-not; acarat-did; bata-indeed.

Seeing something in a dream last night, He has become very depressed. Weeping in grief, He covers His head with a blanket and pretends to sleep. Today He has not done any of His regular duties.

Text 42

shri-parikshid uvaca

sa-sapatni-gaëa sershyam
satyabhamaha bhamini
he shri-rukmiëi nidrayam
iti kim tvam prajalpasi

shri-parikshid uvaca-Shri Parikit said; sa-sapatni-gaëa-with her co-wives; sa-with; irshyam-envy; satyabhama-Satyabhama; aha-said; bhamini-noble lady; he-O; shri-rukmiëi-Shri Rukmiëi; nidrayam-in sleep; iti-thus; kim-why?; tvam-did you; prajalpasi-say.

Surrounded by her co-wives, Queen Satyabhama jealously said: O Shri Rukmiëi, why do you say "at night"?

Text 43

kim api kim api kurvan jagrad apy atma-citte
shayita iva vidhatte tadrisham tadrisham ca
vayam iha kila bharya namato vastutah syuh
pashupa-yuvati-dasyo 'py asmad asya priyas tah

kim api-something; kim api-something; kurvan-doing; jagrat-waking; api-even; atma-citte-in His heart; shayita-rests; iva-as if; vidhatte-places; tadrisham-like that; tadrisham-like that; ca-also; vayam-we; iha-here; kila-indeed; bharyah-wives; namatah-in name; vastutah-in truth; syuh-are; pashupa-yuvati-dasyah-the young gopi maidservants; api-also; asmat-than us; asya-to Him; priyah-more dear; tah-they.

Awake He is dazed, as if in His heart He sleeps, and again and again He (laments) as when He slept. We are His wives in name only. His young gopi maidservants are more dear to Him than we.

Text 44

shri-parikshid uvaca

asaktas tad-vacah sodhum
gokula-praëa-bandhavah
rohiëi-nandanah shriman
balaramo rushabravit

shri-parikshid uvaca-Shri Parikshit said; ashaktah-unable; tad-vacah-these words; sodhum-to bear; gokula-of Gokula; praëa-life; bandhavah-friend; rohiëi-nandanah-Rohiëi's son; shriman balaramah-Shri Balarama; rusha-angrily; abravit-said.

Shri Parikshit said: Unable to tolerate these words, Rohiëi's son, glorious Balarama, who was the life-friend of Gokula, angrily said:

Text 45

shri-baladeva uvaca

vadhvah sahaja-tatratya-
dainya-varta-kathaparan
asman vancayato bhratur
idam kapata-patavam

shri-baladevah uvaca-Shri Baladeva said; vadhvah-girls; sahaja-naturally; tatratya-there; dainya-humble; varta-katha-news; aparan-others; asman-us; vancayatah-cheating; bhratuh-brother; idam-this; kapata-in tricks; patavam-expertise.

Shri Baladeva said: Girls, My brother is tricking us. His talk of the sorrows of the the people there (in Vraja) is only His expert skill at cheating others.

Text 46

tatra masa-dvayam sthita
tesham svasthyam cikirshata
tan na shaktam maya kartum
vagbhir acaritair api

tatra-there; masa-months; dvayam-stwo; sthita-stayed; tesham-of them; svasthyam-an auspicious condition of life; cikirshata-desire; tat-that; na-not; shaktam-able; maya-by Me; kartum-to be done; vagbhih-with words; acaritaih-with actions; api-even.

Although, wishing to bring the (people there) to an auspicious condition of life, I stayed (in Vraja) for two months, with my words and deeds I was not able to do it.

Text 47

ananya-sadhyam tad vikshya
vivdhaih shapathaih shataih
tan yatnad ishad ashvasya
tvarayatragatam balat

ananya-not by anyone else; sadhyam-able to be done; tat-that; vikshya-seeing; vividhaih-with various; shapathaih-promises; shataih-hundreds; tan-them; yatnat-with great effort; ishat-a little; ashvasya-comforting; tvaraya-quickly; atra-here; agatam-returned; balat-by force.

Seeing that no one but Krishëa could help them, with hundreds of promises I comforted them a little, and then I quickly returned here.

Text 48

kataryad gaditam krishëa
sakrid goshtham kayapi tat
gatva prasanga-sangatya
raksha tatratya-jivanam

kataryat-out of anxiety; gaditam-spoken; krishëa-O Krishëa; sakrit-at once; goshtham-to Vraja; kayapi-with a certain; tat-that; gatva-having gone; prasanga-sangatya-by meeting them; raksha-please protect; tatratya-of the people there; jivanam-the life.

I anxiously said: "Krishëa, go at once to Vraja and with Your company save the lives of the people there."

Text 49

gantasmiti mukhe brute
hridayam ca na tadrisham
manasasya hi bhavasya
bhavet sakshi-prayojanam

gantasmi-I will go; iti-thus; mukhe-on the mouth; brute-speaks; hridayam-the heart; ca-also; na-not; tadrisham-like that; manasasya-of the heart; hi-indeed; bhavasya-of the condition; bhavet-may be; sakshi-witness; prayojanam-actions.

His mouth said, "I will go," but His heart did not say it. His deeds bear witness to the real condition of His heart.

Text 50

shri-parikshid uvaca

idam akarëya bhagavan
utthaya shayanad drutam
priya-prema-paradhino
rudann uccair bahir gatah

shri-parikshid uvaca-Shri Parikshit said; idam-this; akarëya-hearing; bhagavan-the Lord; utthaya-rising; shayanat-from bed; drutam-quickly; priya-of His dear devotees; prema-by the love; paradhinah-controlled; rudan-crying; uccaih-loudly; bahih-outside; gatah-went.

Shri Parikshit said: Hearing this, the Supreme Personality of Godhead, who is conquered by His dear devotees' love, suddenly rose from bed and, weeping loudly, went outside.

Text 51

praphulla-padma-netrabhyam
varshann ashruni dharaya
sa-gadgadam jagadedam
paranugraha-katarah

praphulla-blossoming; padma-lotus flower; netrabhyam-with eyes; varshan-raining; ashruni-tears; dharaya-in a stream; sa-gadgadam-with a choked voice; jagada-said; idam-this; para-for others; anugraha-with compassion; katarah-tormented.

Overcome with compassion, and raining streams of tears from His blossoming lotus eyes, in a choked voice He said:

Text 52

shri-bhagavan uvaca

satyam eva maha-vajra-
sareëa ghatitam mama
idam hridayam adyapi
dvidha yan na vidiryate

shri-bhagavan uvaca-the Supreme Personality of Godhead said; satyam-truth; eva-indeed; maha-vajra-sareëa-by a great thunderbolt; ghatitam-struck; mama-My; idam-this; hridayam-heart; adya-now; api-even; dvidha-in two; yat-which; na-not; vidiryate-is split.

The Supreme Personality of Godhead said: Through struck by the greatest thunderbolt, My heart does not break in two.

Text 53

balyad arabhya tair yuktam
palanam vihitam ciram
apy asadharaëam prema
sarvam tad vismritam maya

balyat-from childhood; arabhya-beginning; taih-by them; yuktam-engaged; palanam-protection; vihitam-done; ciram-for a long time; api-also; asadharaëam-extraordinary; prema-love; sarvam-all; tat-that; vismritam-forgotten; maya-by Me.

I have forgotten their extraordinary love for Me and how they protected Me for a long time since I was a child.

Text 54

astu tavad dhitam tesham
karyam kincit kathancana
utatyantam kritam duhkham
krureëa mridulatmanam

astu-may be; tavat-then; hitam-auspiciousness; tesham-of them; karyam-duty; kincit-something; kathancana-somehow; uta-indeed; atyantam-great; kritam-done; duhkham-suffering; krureëacruelly; mridula-atmanam-of the soft-hearted.

May they somehow become happy. I have cruelly brought great suffering to they whose hearts are gentle.

Text 55

bhratar uddhava sarvajna
preshtha-shreshtha vada drutam
karavaëi kim ity asmac
chokabdher mam samuddhara

bhratah-O brother; uddhava-O Uddhava; sarvajna-O all-knowing one; preshtha-of the beloved; shreshtha-O best; vada-say; drutam-at once; karavaëi-I shall do; kim-what?; iti-thus; asmat-from this; shoka-of grief; abdheh-from the ocean; mam-Me; samuddhara-deliver.

All-knowing, dearest friend, brother Uddhava, what should I do? Please tell Me at once. Lift Me up from this ocean of grief.

Text 56

shri-parikshid uvaca

nanda-patni-priya-sakhi
devaki putra-vatsala
ahedam diyatam yad yad
ishyate taih suhrittamaih

shri-parikshid uvaca-Shri Parikshit said; nanda-of Nanda; patni-of the wife; priya-the dear; sakhi-friend; devaki-Devaki; putra-tp her son; vatsala-affectionate; aha-said; idam-this; diyatam-should be given yad yat-whatever; ishyate-is desired; taih-by them; suhrittamaih-the best of friends.

Shri Parikshit said: Then Devaki, who loved her son and who was the dear friend of Nanda's wife, said: "You should give Your dear friends whatever they wish."

Text 57

tatah padmavati rajya-
dana-bhita vimudha-dhih
mahishi yadu-rajasya
vriddha matamahi prabhoh

apy uktashravaëat purvam
rama-matravahelita
sva-bhartu rakshitum rajyam
caturyat parihasavat

tatah-then; padmavati-Padmavati; rajya-of the kingdom; dana-gift; bhita-fearing; vimudha-bewildered; dhih-intelligence; mahishi-the queen; yadu-rajasya-of the Yadu's king; vriddha-elderly; matamahi-the grandmother; prabhoh-of the Lord; api-also; ukta-heard; ashravaëat-not from hearing; purvam-before; rama-matra-from Balarama's mother; avahelita-scolded; sva-bhartuh-of her husband; rakshitum-to protect; rajyam-the kingdom; caturyat-cleverly; parihasavat-as a joke.

Then Padmavati, who is the Lord's old grandmother and Yaduraja Ugrasena's senile queen, who feared that now the kingdom would be given away in charity, and who felt insulted because Balarama's mother would not listen to her words,in order to protect her husband's kingdom, cleverly spoke, as if joking.
Text 58

vyahara-paripatyanya-
cittatapadanena tam
yadu-vamshy-eka-shravaëam
vidhatum svastham abravit

vyahara-paripatya-by her words; anya-cittatapadanena-by changing the mind; tam-Him; yadu-vamshi-eka-shravaëam-the only shelter of the Yadu dynasty; vidhatum-to place; svastham-in an auspicious condition; abravit-said.

With her words to change His mind and bring an auspicious condition to Him, Lord Krishëa, the only shelter of the Yadu family, she said:

Text 59

shri-padmavaty uvaca

tvayanutapyate krishëa
katham man-mantritam shriëu
yad ekadashabhir varshair
nanda-gopasya mandire

dvabhyam bhratribhyam
upabhuktam hi vartate
tatra dadyan na dadyad va
go-rakshajivanam sa te

sarvam tad-garga-hastena
gaëayitva kaëanusah
dvi-guëi-kritya mad-bhartra
tasmai deyam shape svayam

shri-padmavati uvaca-Shri Padmavati said; tvaya-by You; anutapyate-troubled; krishëa-O Krishëa; katham-why?; mat-of me; mantritam-advice; shriëu-listen; yat-what; ekadashabhih-with 11; varshaih-years; nanda-gopasya-of Nandagopa; mandire-in the house; dvabhyam-with both; bhratribhyam-brothers; upabhuktam-eaten; hi-indeed; vartate-is; tatra-there; dadyat-should give; na-not; dadyat-should give; va-or; go-rakshajivanam-whose livelihood is protecting the cows; sah-he; te-of You; sarvam-everything; tad-garga-of Garga Muni; hastena-by the hand; gaëayitva-enumerating; kaëanushah-every particle; dvi-guëi-kritya-doubled; mad-bhartra-by my husband; tasmai-to him; deyam-should be given; shape-I promise; svayam-personally.

Shri Padmavati said: Krishëa, why are You troubled? Listen to my advice. With his own hand Garga Muni will calculate every morsel of food You two brothers ate for the eleven years You protected the cows in Nanda's home. Then I promise that my husband (Ugrasena) will give him (Nanda) twice that. I promise this.

Text 60

shri-parikshid uvaca

tac ca shri-bhagavan kritva
shrutam apy ashrutam yatha
ajanann iva papraccha
shoka-vegad athoddhavam

shri-parikshid uvaca-Shri Parikshit said; tat-that; ca-also; shri-bhagavan-the Supreme Personality of Godhead; kritva-having done; shrutam-heard; api-also; ashrutam-not heard; yatha-as; ajanan-not understanding; iva-as if; papraccha-asked; shoka-of grief; vegat-by the power; atha-then; uddhavam-to Uddhava.

Shri Parikshit said: As if He both heard and did not hear, and as if He did not understand at all, out of grief the Supreme Personality of Godhead spoke to Uddhava.

Text 61

shri-bhagavan uvaca

bho vidvad-vara tatratya-
khilabhipraya-vid bhavan
tesham abhishtam kim tan me
kathayatv avilambitam

shri-bhagavan uvaca-the Supreme Personality of Godhead said; bho vidvad-vara-O best of the wise; tatratya-of the people there; akhila-all; abhipraya-intentions; vit-understanding; bhavan-you; tesham-of them; abhishtam-desired; kim-what?; tat-that; me-to Me; kathayatu-please say; avilambitam-without delay.

The Supreme Personality of Godhead said: O best of the wise, O you who know all the wishes of Vraja's people, tell Me at once what they wish of Me.

Text 62

shri-parikshid uvaca

tac chrutva bhagavad-vakyam
uddhavo hridi duhkhitah
kshaëam nishvasya vismerah
sanutapam jagada tam

shri-parikshid uvaca-Shri Parikshit said; tat-that; shrutva-having heard; bhagavat-of the Lord; vakyam-the statement; uddhavah-Uddhava; hridi-in his heart; duhkhitah-unhappy; kshaëam-for a moment; nishvasya-sighing; vismerah-surprised; sa-with; anutapam-sadness; jagada-said; tam-to Him.

Shri Parikshit said: Hearing the Lord's words, Uddhava became filled with wonder and unhappy at heart. He sighed and unhappily said to Him:

Text 63

shrimad-uddhava uvaca

na raja-rajeshvarata vibhutir
na divya-vastuni ca te bhavattah
na kamayante 'nyad apiha kincid
amutra ca prapyam rite bhavantam

shrimad-uddhavah uvaca-Shri Uddhava said; na-not; raja-rajeshvarata-of being the king of the kings of kings; vibhutih-opulences; na-not; divya-vastuni-transcendental things; ca-also; te-they; bhavattah-of You; na-not; kamayante-desire; anyat-another; api-also; iha-here; kincit-something; amutra-in the next life; ca-also; prapyam-to be attained; rite-without; bhavantam-You.

Shriman Uddhava said: They do not wish the opulences of the king of the kings of kings. They do not wish from You any glorious valuables. They do not wish anything but You in this life or the next.

Text 64

avadhana-prasado 'tra
kriyatam jnapayami yat
pashcad vicarya kartavyam
svayam eva yathocitam

avadhana-of attention; prasadah-mercy; atra-here; kriyatam-should be done; jnapayami-I will inform; yat-what; pashcat-then; vicarya-considering; kartavyam-to be done; svayam-personally; eva-indeed; yatha-as; ucitam-proper.

Please give me the mercy of Your attention. I will speak, and then You may consider what should be done.

Text 65

purvam nandasya sangatya
bhavata preshitani te
bhushaëadini drishtvocur
mitho magnah shucambudhau

purvam-previously; nandasya-of Nanda; sangatya-by meeting; bhavata-by You; preshitani-sent; te-Your; bhushaëa-ornaments; adini-beginning with; drishtva-having seen; ucuh-said; mithah-together; magnah-plunged; shuca-of lamentation; ambudhau-in an ocean.

Previously (when the people of Vraja,) saw the ornaments and other things You had sent back with Nanda, they became plunged in an ocean of grief and said:

Text 66

aho bata mahat kashtam
vayam etad abhipsavah
etat-prasada-yogyash ca
jnatah krishëena samprati

tad asmaj-jivanam dhig dhik
tishthet kaëthe 'dhunapi yat
nanda-gopamsh ca dhig dhig ye
tam tyaktvaitany upanayan

aho bata-alas; mahat-great; kashtam-calamity; vayam-we; etat-this; abhipsavah-desiring; etat-His; prasada-mercy; yogyah-suitable; ca-also; jnatah-known; krishëena-by Krishëa; samprati-now; tat-this; asmat-of us; jivanam-the life; dhik-fie!; dhik-fie!; tishthet-may stand; kaëthe-on the neck; adhuna-now; api-also; yat-what; nanda-gopan-Nanda's gopas; ca-also; dhik-fie!; dhik-fie!; ye-who; tam-Him; tyaktva-abandoning; etani-they; upanayan-gave.

"Alas! Alas! Alas! Now Krishëa thinks we want these things (and giving them to us) is His mercy! Miserable! Miserable is the life-breath that still stays on our throats! Miserable! Miserable are Nanda and the gopas, who left Krishëa behind and brought us these things!"

Text 67

tatas tvad-gamanasham ca
hitva saha yashodaya
mrita-praya bhavan-matra
rebhire 'nashanam mahat

tatah-then; tvat-of You; gamana-going; asham-hope; ca-and; hitva-abandoning; saha-with; yashodaya-Yashdoda; mrita-praya-almost dead; bhavan-You; matra-by Your mother; rebhire-began; anashanam-fasting; mahat-great.

Now that they have given up hope that You will return, the people of Vraja, along with Your mother, Yashoda, are on the verge of death. Now they have begun a great fasting (until death).

Text 68

kritaparadhavan nando
vaktum kincid dina-trayam
ashakto 'tyanta-sokarta
vraja-praëan avan gatan

bhavatas tatra yanoktim
grahayan shapathotkaraih
darshayan yukti-caturyam
amun evam ashas tv ayat

krita-done; aparadhavan-offense; nandah-Nanda; vaktum-to say; kincit-something; dina-days; trayam-three; ashaktah-unable; atyanta-sokarta-overcome with grief; vraja-of Vraja; praëan-the life; avan-protecting; gatan-gone; bhavatah-of You; tatra-there; yana-going; uktim-statement; grahayan-taking; shapathotkaraih-with promises; darshayan-showing; yukti-at logic; caturyam-skill; amun-them; evam-thus; ashah-hope; tu-indeed; ayat-did.

Overcome with grief, and thinking he had committed an offense, Nanda could not speak for three days. Then, explaining with great reason, and repeating Your promise to return, He gave hope to the people of Vraja and saved their lives.

Text 69

shri-nanda uvaca

dravyaëy adau prema-cihnani putra
etany atra prahinot satya-vakyah
shighram pashcad agamishyaty avashyam
tatratyam sva-prastutartham samapya

shri-nandah uvaca-Shri Nanda said; dravyani-things; adau-first; prema-of love; cihnani-signs; putrah-son; etani-these; atra-here; prahinot-sent; satya-truthful; vakyah-words; shighram-quickly; pashcat-then; agamishyati-will return; avashyam-inevitably; tatratyam-there; sva-prastuta-artham-explanation; samapya-concluding.

Shri Nanda said: My son sent these things as tokens of His love. He will keep His word. He will quickly return as soon as He finishes His duties there.

Text 70

shrimad-uddhava uvaca

shrutva te tatra vishvasya
sarve sarala-manasah
bhavat-pritim samalocya-
lankaran dadhur atmasu

shrimad-uddhava uvaca-Shri Uddhava said: shrutva-having heard; te-they; tatra-there; vishvasya-having faith; sarve-all; sarala-simple; manasah-hearts; bhavat-for You; pritim-love; samalocya-seeing; alankaran-ornaments; dadhuh-placed; atmasu-on themselves.

Shriman Uddhava said: Hearing these words, the simple-hearted people of Vraja believed them. Seeing these ornaments as signs of Your love, they placed them on their bodies.

Text 71

shri-krishëo 'tra samagatya
prasada-dravya-sangrahat
vikshyajna-palakan asman
nitaram kripayishyati

shri-krishëah-Shri Krishëa; atra-here; samagatya-returning; prasada-mercy; dravya-things; sangrahat-by taking; vikshya-seeing; ajna-palakan-following the order; asman-us; nitaram-very; kripayishyati-will be kind.

They thought: "When He returns, Krishëa will see that we followed His order by wearing these prasadam-ornaments and He will be very kind to us."

Text 72

bhavan svayam agatva tu
yah sandesham samarpya mam
prahinot tena te sarve
babhuvur nihata iva

bhavan-You; svayam-personally; agatva-not going; tu-but; yah-who; sandesham-message; samarpya-giving; mam-to me; prahinot-sen; tena-by that; te-they; sarve-all; babhuvuh-became; nihatah-dead; iva-as if.

When You did not personally return, but only sent me with a message, they all became as if dead.

Text 73

tatha drishtya maya tatra
bhavato gamanam dhruvam
pratijnaya prayatnat tan
jivayitva samagatam

tatha-so; drishtya-with a glance; maya-by me; tatra-there; bhavatah-of You; gamanam-going; dhruvam-certainly; pratijnaya-promising; prayatnat-with great effort; tan-them; jivayitva-bringing to life; samagatam-arrived.

Seeing this, I promised You would return, and with a great effort I saved their lives.

Text 74

tvat-praptaye 'tha sannyasta-
samasta-vishayashrayah
prapur yadrig avastham te
tam pricchaitam nijagrajam

tvat-You; praptaye-to attain; atha-then; sannyasta-renounced; samasta-all; vishaya-sense pleasures; ashrayah-shelter; prapuh-attained; yadrik-like which; avastham-state; te-they; tam-that; priccha-ask; etam-this; nija-own; agrajam-elder brother.

To attain You they have renounced all sense pleasures. Ask Your elder brother what condition they have attained.

Text 75

shri-parikshid uvaca

tad-viccheda-maha-duhkha-
sankaya mlapitani sah
devaki-bhishmajadinam
mukhany avanatany adhah

ksharad-asraëi sa-sneham
vilokya mridulashayah
masi-karpara-patraëi
vyagro 'yacatah samjnaya

shri-parikshid uvaca-Shri Parikshit said; tad-viccheda-in separation from Him; maha-great; duhkha-suffering; sankaya-with the fear; mlapitani-wilted; sah-He; devaki-bhishmaja-adinam-odf the queens headed by Rukmiëi and Satyabhama; mukhani-the faces; avanatani-bowed; adhah-down; ksharat-flowing; asraëi-tears; sa-sneham-with love; vilokya-seeing; mridula-soft; ashayah-hearts; masi-black ink; karpara-pots; patraëi-pages; vyagrah-agitated; ayacatah-begged; samjnaya-by name.

Shri Parikshit said: Seeing that Devaki, Rukmiëi and the others were terrified of being separated from Him and their bowed faces were wilting and shedding tears out of love, Krishëa's heart became softened and, agitated, He suddenly called for leaf-pages and a pot of ink.

Text 76

prastutartham samadhaya-
tratyan ashvasya bandhavan
esho 'ham agata-praya
iti janita mat-priyah

evam ashvasanam prema-
patram preshayitum vraje
sva-hastenaiva likhitam
tac ca gadha-pratitaye

prastutartham-duty; samadhaya-completing; atratyan-here; ashvasya-consoling; bandhavan-friends; eshah-He; aham-I; agata-prayah-almost come; iti-thus; janita-please know; mat-priyah-O you who are dear to Me; evam-thus; ashvasanam-consolation; prema-of love; patram-the object; preshayitum-to send; vraje-to Vraja; sva-hastena-with His own hand; eva-indeed; likhitam-written; tat-that; ca-also; gadha-deep; pratitaye-for convincing.

"After I finish My duties and have comforted My friends here, I will soon return. O dear friends, please know this." With His own hand He wrote this comforting letter of love to make their faith strong,

Text 77

tasyehitam abhipretya
prapto 'tyantartim uddhavah
vraja-vasi-mano-'bhijno
'bravit sa-shapatham rudan

tasya-of Him; ihitam-done; abhipretya-understanding; praptah-attained; atyanta-great; artim-distress; uddhavah-Uddhava; vraja-vasi-of the residents of Vraja; manoh-the heart; abhijnah-understanding; abravit-said; sa-shapatham-with a vow; rudan-explaiming.

Knowing what Krishëa had done, and also knowing the hearts of the people of Vraja, Uddhava became very unhappy and exclaimed:

Text 78

shrimad-uddhava uvaca

prabho su-nirëitam idam pratihi
tvadiya-padabja-yugasya tatra
shubha-prayanam na vinasya jived
vrajah kathancin na ca kincid icchet

shrimad-uddhavah-Shri Uddhava; uvaca-said; prabhah-O lord; su-nirëitam-decided; idam-this; pratihi-please know; tvadiya-Your; padabja-yugasya-of the lotus feet; tatra-there; shubha-prayanam-for auspiciousness; na-not; vina-without; asya-of that; jivet-may live; vrajah-Vraja; kathancit-somehow; na-not; ca-also; kincit-something; icchet-may desire.

Shriman Uddhava said: Lord, Please understand the conclusion. Without the auspicious return of Your lotus feet, the people of Vraja cannot remain alive. They do not desire anything but this.

Text 79

shri-parikshid uvaca

kumatih kamsa-mataha
sa-hasam dhunvati shirah
hum hum devaki nirbuddhe
buddham buddham mayadhuna

shri-parikshid uvaca-Shri Parikshit said; kumatih-senile; kamsa-mata-Kamsa's mother; aha-said; sa-hasam-with a smile; dhunvati-shaking; shirah-her head; hum-Ah!; hum-Ah!; devaki-Devaki; nirbuddhe-foolish; buddham-understood; buddham-understood; maya-by me; adhuna-now.

Shri Parikshit said: Shaking her head and laughing, Kamsa's mother, senile Padmavati said, "Ah! Ah! Foolish Devaki, now I understand! Now I understand!

Text 80

ciram go-rasa-danena
yantritasyoddhavasya te
sahayyat tvat-sutam gopa
nayayitva punar vane

bhishaëe durgame dushta-
sattva-jushte sa-kaëtake
samrakshayitum icchanti
dhurtah pashu-gaëan nijan

ciram-for a long time; go-rasa-of milk; danena-by the gift; yantritasya-engaged; uddhavasya-of Uddhava; te-they; sahayyat-because of being a help; tvat-sutam-your son; gopah-the cowherd people; nayayitva-making bring; punah-again; vane-in the forest; bhishaëe-terrible; durgame-impassable; dushta-wicked; sattva-creatures; jushte-filled; sa-kaëtake-with brambles; samrakshayitum-to protect; icchanti-desire; dhurtah-rascals; pashu-gaëan-cows; nijan-own.

"By giving him milk again and again the cowherd people bewitched Uddhava so he would bring your son Krishëa back to Vraja to help them. These rascals want Him to protect their cows in the terrible, impassable, bramble-filled forest filled with wild animals."

Text 81

shri-parikshid uvaca

tac chrutva kutsitam vakyam
ashakta sodhum anjasa
yashodayah priya-sakhi
rama-mataha kopita

shri-parikshid uvaca-Shri Parikshit said; tat-this; shrutva-hearing; kutsitam-horrible; vakyam-statement; ashakta-unable; sodhum-to tolerate; anjasa-at once; yashodayah-of Yashoda; priya-sakhi-the dear friend; rama-of Balarama; mata-the mother; aha-said. kopita

Shri Parikshit said: Unable to bear hearing these horrible words, Rohiëi, who was Balarama's mother and Yashoda's dear friend, became angry and spoke.

Text 82

shri-rohiëy uvaca

ah kamsa-matah kim ayam
go-rakshayam niyujyate
kshaëa-matram ca tatratyair
adrishto 'smin na jivyate

shri-rohiëi uvaca-Shri Rohiëi said; ah-O; kamsa-matah-mother of Kamsa; kim-what?; ayam-this; gah-cows; rakshayam-protection; niyujyate-is engaged; kshaëa-matram-for a moment; ca-also; tatratyaih-by the people there; adrishtah-not seen; asmin-here; na-not; jivyate-lives.

Shri Rohiëi said: O mother of Kamsa, what is this about Krishëa being used to protect the cows? If they do not see Him, the people in Vraja cannot live for a moment.

Text 83

vrikshadibhis tv antarite kadacid
asmin sati syat saha-cariëam bhrisham
shri-krishëa krishëeti maha-pluta-svarair
ahvana-bhangyakulata sa-rodana

vraja-sthitanam tv ahar eva kala-
ratrir bhaved eka-lavo yugam ca
ravim rajo-vartma sa pashyatam muhur
dasha ca kacin muralim ca shriëvatam

vriksha-adibhih-beginning with the trees; tu-indeed; antarite-within; kadacit-sometimes; asmin-in that; sati-being; syat-is; saha-cariëam-of companions; bhrisham-greatly; shri-krishëa krishëa-Shri Krishëa Krishëa; iti-thus; maha-pluta-svaraih-with loud sounds; ahvana-of calling Him; bhangya-with waves; akulata-overcome; sa-rodana-with crying; vraja-sthitanam-of the people of Vraja; tu-indeed; ahah-day; eva-certainly; kala-ratrih-night; bhavet-is; eka-one; lavah-moment; yugam-a millenium; ca-and; ravim-the sun; rajah-of dust; vartma-path; sah-that; pashyatam-should be seen; muhuh-again and again; dasha-state; ca-also; kacin-a certain; muralim-flute; ca-also; shriëvatam-should be heard.

When Krishëa was behind a tree or something else, His friends would call out, "Shri Krishëa! Krishëa! with a loud sound. Without Krishëa every moment of the day and night became like a yuga for the people of Vraja. Again and again they looked for the sun or the pathway of dust or listened for the flute.

Note: When during the day Krishëa was protecting the cows in the pasturing ground, the people of Vraja anxiously waited for His return. They looked to see how soon the sun would set (the time of Krishëa's return), they looked in the distance for signs of dust raised by the cows' hooves (the harbinger of Krishëa's return), and they listened for the sound of Krishëa playing the flute.

Text 84

ayam hi tat-tad-vipineshu kautukad
vihartu-kamah pashu-sangha-sangatah
vayasya-vargaih saha sarvato 'titum
prayati nityam svayam agrajanvitah

ayam-this; hi-certainly; tat-tad-vipineshu-in the various forests; kautukat-happily; vihartu-to play; kamah-desiring; pashu-sangha-of the cows; sangatah-in the company; vayasya-vargaih-with friends; saha-with; sarvatah-everywhere; atitum-to wander; prayati-goes; nityam-always; svayam-personally; agraja-elder brother; anvitah-with.

Eager to play, He would happily wander with His elder brother, His friends, and the cows through many forests.

Text 85

yatrati-mattambu-vihanga-mala-
kuli-kritaly-avali-vibhrameëa
vicalitanam kamalotpalanam
saramsi gandhair vilasaj-jalani

tatha mahashcarya-vicitrata-mayi
kalindaja sa vraja-bhumi-sangini
tatha-vidha vindhya-nagadi-sambhavah
parash ca nadyo vilasanti yatra ca

yatra-where; ati-very; matta-intoxicated; ambu-water; vihanga-of birds; mala-garlands; kuli-krita-gathered; ali-avali-bees; vibhrameëa-by wandering; vicalitanam-moving; kamalotpalanam-of lotus flowers; saramsi-waters; gandhaih-with fragrances; vilasat-sparkling; jalani-waters; tatha-so; mahashcarya-vicitrata-mayi-very wonderful; kalindaja-Yamuna; sa-it; vraja-bhumi-the land of Vraja; sangini-touching; tatha-vidha-like that; vindhya-naga-adi-sambhavah-born from the Vindhya Hills and other places; parah-other; ca-and; nadyah-rivers; vilasanti-shine; yatra-there; ca-also.

There are many splendid lakes fragrant with lotus flowers moving with the pastimes of many intoxicated water-birds and bumblebees. There the very wonderful Yamuna touches the land of Vraja. There many other rivers like the Yamuna gloriously flow from the Vindhya Hills and other places.

Text 86

tat-tat-tatam komala-balukacitam
ramyam sada nutana-shadvalavritam
svabhavika-dvesha-visarjanollasan-
manojna-nana-mriga-pakshi-sankulam

divya-pushpa-phala-pallavavali-
bhara-namrita-lata-taru-gulmaih
bhushitam mada-kalapi-kokila-
shreëi-naditam aja-stuti-patram

tat-tat-tatam-the various shores; komala-delicate; baluka-with bakula flowers; acitam-filled; ramyam-charming; sada-always; nutana-new; shadvala-with grass; avritam-covered; svabhavika-natural; dvesha-enmity; visarjana-abandonment; ullasat-splendid; manojna-beautiful; nana-various; mriga-animals; pakshi-and birds; sankulam-filled; divya-splendid; pushpa-flowers; phala-fruits; pallava-blossoming twigs; avali-multitudes; bhara-weight; namrita-bowed down; lata-vines; taru-trees; gulmaih-bushes; bhushitam-decorated; mada-intoxicated; kalapi-peacocks; kokila-cuckoos; shreëi-many; naditam-sounding; aja-of Brahma; stuti-of prayers; patram-the object.

The charming river and lake shores are filled with delicate bakula flowers, covered with fresh grass, crowded with many different birds and animals free from natural feelings of enmity, decorated with many vines, trees, and bushes bowing down with the great weight of many splendid fruits, flowers, and blossoming twigs, and musical with the sounds of maddened peacocks and cuckoos. They are the object of Brahma's prayers.

Text 87

vrindaraëye vraja-bhuvi gavam tatra govardhane va
nasti himsa-haraëa-rahite rakshakasyapy apeksha
gavo gatvoshasi vipinatas ta mahishy-adi-yuktah
svairam bhuktva sa-jala-yavasam sayam ayanti vasam

vrindaraëye-in Vrindavana forest; vraja-bhuvi-in the land of Vraja; gavam-of the cows; tatra-there; govardhane-on Govardhana Hill; va-or; na-not; asti-is; himsa-violence; haraëa-theft; rahite-without; rakshakasya-protecting; api-also; apeksha-in relation; gavah-to the cows; gatva-gone; ushasi-at sunrise; vipinatah-from the forest; tah-they; mahishi-adi-yuktah-with buffaloes and other animals; svairam-as they wish; bhuktva-eating; sa-with; jala-water; yavasam-and grass; sayam-in evening; ayanti-go; vasam-home.

In the land of Vraja, in Vrindavana forest, or on Govardhana Hill, places where there is no danger of their being killed or stolen, the cows, buffaloes, and other animals go in the morning, eat grass and drink water to their heart's content, and then voluntarily return to their homes in the evening.

Note: The people of Vraja have no need to lure Krishëa back to protect the cows that can take care of themselves and need no protector.

Text 88

shri-vriddhovaca

are baleti vacale
tat katham te gavadayah
adhuna rakshakabhavan
nashta iti nishamyate

shri-vriddha uvaca-the old lady said; are-O; bala-child; iti-thus; vacale-talkative; tat-that; katham-how?; te-they; gava-adayah-headed by the cows; adhuna-now; rakshaka-protection; abhavat-because of non-existence; nashtah-destroyed; iti-thus; nishamyate-is heard.

The old lady said: O talkative child, then why have we heard that now, for want of protection, many of the cows and other animals have died?

Text 89

shri-parikshid uvaca

shrimad-gopaladevas tac
chrutva sambhranti-yantritah
jatantas-tapatah shushyan-
mukhabjah shankayakulah

prathamapara-kalina-
vraja-vrittanta-vedinah
mukham alokayam asa
baladevasya sashrukam

shri-parikshid uvaca-Shri Parikshit said; shrimad-gopaladevah-Shr Krishëa; tat-that; shrutva-hearing; sambhranti-yantritah-bewildered; jata-antas-tapatah-tormented at heart; shushyat-dried up; mukhabjah-lotus face; shankaya-with fears; akulah-tormented; prathama-first; apara-other; kalinah-times; vraja-of Vraja; vrittanta-news; vedinah-aware; mukham-at the face; alokayam asa-looked; baladevasya-of Baladeva; sa-with; ashrukam-tears.

Shri Parikshit said: Hearing this, Lord Krishn, bewildered, tormented with fears, His heart burning with pain, and His lotus face withered, tearfully looked at the face of Balarama, who knew all the news, past and present, of Vraja.

Text 90

rohiëi-nandano bhratur
bhavam buddhah smaran vrajam
sva-dhairya-rakshaëashaktah
prarudann abravit sphutam

rohiëi-nandanah-Rohiëi's son; bhratuh-of His brother; bhavam-the condition; buddhah-understanding; smaran-remembering; vrajam-Vraja; sva-dhairya-His own peaceful composure; rakshaëa-protection; ashaktah-unable; prarudan-crying; abravit-said; sphutam-clearly.

Balarama understood His brother's condition. Unable to remain peaceful as He remembered Vraja, weeping, He spoke,

Text 91

shri-baladeva uvaca

gavam keva katha krishëa
te te 'pi bhavatah priyah
mriga vihanga bhaëdira-
kadambadyash ca padapah

lata-nikunja-kunjani
shadvalany api jivanam
bhavaty evarpayam asuh
kshiëash ca sarito 'drayah

shri-baladevah uvaca-Shri Balarama said; gavam-of the cows; ka-what?; iva-like; katha-description; krishëa-O Krishëa; te te-they; api-also; bhavatah-to You; priyah-dear; mrigah-the deer; vihangah-the birds; bhaëdira-kadamba-adyah-the trees headed by Bhandira and kadamba trees; ca-also; padapah-trees; lata-vines; nikunja-forest; kunjani-groves; shadvalani-the grass; api-also; jivanam-life; bhavati-is; eva-indeed; arpayam asuh-gave; kshiëah-withered; ca-also; saritah-rivers; adrayah-hills.

Shri Balarama said: O Krishëa, what can I say about the cows? Everyone in Vraja is dear to You. The deer, birds, trees headed by the bhaëdiras and kadambas, vines, forest groves, and even the grass have now given up their lives for Your sake. Even the hills and rivers have withered and gone dry.

Text 92

manushyah katicid bhratah
param te satya-vakyatah
jatashayaiva jivanti
neccha shrotum atah param

manushyah-humans; katicit-some; bhratah-O brother; param-further; te-of You; satya-vakyatah-from the promise; jata-born; ashaya-with hope; eva-certainly; jivanti-live; na-not; iccha-desire; shrotum-to hear; atah param-more.

Brother, nourished by the hope that You will keep Your promise, a few humans remain alive. You don't wish to hear any more.

Text 93

kintv idanim api bhavan
yadi tan no 'nukampate
yama eva tada sarvan
vegenanugrahishyati

kintu-however; idanim-now; api-even; bhavan-You; yadi-if; tat-that; na-not; u-indeed; anukampate-are compassionate; yamah-Yama; eva-indeed; tada-then; sarvan-all; vegena-quickly; anugrahishyati-will be kind.

If You are not kind to them now, then death will quickly be kind to them.

Text 94

yat tatra ca tvayakari
nivishah kaliya-hradah
shoko 'yam vipulas tesham
shoke 'nyat karaëam shriëu

yat-what; tatra-there; ca-also; tvaya-by You; akari-done; ni-vishah-free of poison; kaliya-hradah-Kaliya lake; shokah-grief; ayam-that; vipulah-greater; tesham-of them; shoke-in grief; anyat-another; karaëam-cause; shriëu-please hear.

That You removed the posion from Kaliya lake makes them lament bitterly. Now please hear another reason for their lamentation.

Text 95

tatratya yamuna sv-alpa-
jala shushkeva sajani
govardhano 'bhun nico 'sau
svah prapto yo dhritas tvaya

tatratya-there; yamuna-the Yamuna; su-very; alpa-little; jala-water; shushka-dry; iva-as if; sa-it; ajani-has become; govardhanah-Govardhana Hill; abhut-has become; nicah-low; asau-it; svah-own; praptah-attained; yah-who; dhritah-held; tvaya-by You.

The Yamuna river has very little water. It is almost dry. Govardhana Hill, which You personally held, has become stunted.

Text 96

na yanty anashanat praëas
tvan-namamrita-sevinam
param shushka-maharaëya-
davagnir bhavita gatih

na-not; yanti-go; anashanat-from not eating; praëah-life; tvat-of You; nama-of the name; amrita-by the nectar; sevinam-served; param-then; shushka-dry; maha-great; araëya-dava-forest; agnih-fire; bhavita-will be; gatih-destination.

They do not eat, but because they still drink the nectar of Your name death does not leave them. Their future is a fire in the great dry forest.

Text 97

shri-parikshid uvaca

shriëvann asau tat-para-duhkha-katarah
kaëthe grihitva mridula-svabhavakah
ramam maha-dina-vad ashru-dharaya
dhautanga-rago 'rudad ucca-su-svaram

shri-parikshid uvaca-Shri Parikshit said; shriëvan-hearing; asau-He; tat-para-duhkha-katarah-overcome with grief; kaëthe-on the neck; grihitva-grasping; mridula-gentle; svabhavakah-nature; ramam-Balarama; maha-dina-vat-as a very poor person; ashru-of tears; dharaya-with a stream; dhauta-washed; anga-ragah-what was anointing His body; arudat-wept; ucca-su-svaram-loudly.

Shri Parikshit said: Hearing this, gentle Krishëa was overwhelmed with grief. Clinging to Balarama's neck, He loudly wept as if He were the most miserable person. The stream of His tears washed away the ointments decorating His body.

Text 98

pashcad bhumi-tale lulotha sa-balo matar mumoha kshaëat
tadrig rodana-duhsthatanubhavatash capurva-vrittam tayoh
rohiëy-uddhava-devaki-madana-su-shri-satyabhamadayah
sarve 'ntah-pura-vasino vikalatam bheju rudanto muhuh

pashcat-after; bhumi-tale-on the ground; lulotha-rolled; sa-balah-with Balarama; matah-O mother; mumoha-fainted; kshaëat-in a moment; tadrik-like that; rodana-weeping; duhsthata-suffering; anubhavatah-by experiencing; ca-and; apurva-unprecedented; vrittam-action; tayoh-of Them both; rohiëi-Rohiëi; uddhava-Uddhava; devaki-Devaki; madana-of Pradyumna; su-the mother; shri-satyabhama-Shri Satyabhama; adayah-beginning with; sarve-all; antah-pura-vasinah-residents of the palace; vikalatam-devastation; bhejuh-attained; rudantah-weeping; muhuh-at every moment.

O mother, then Krishëa and Balarama rolled about on the ground and, after a moment, fainted. Seeing the unprecedented nature of Their weeping and pain, Rohiëi, Devaki, Rukmiëi, Satyabhama, and everyone else in the palace's inner rooms became overwhelmed with grief. They wept again and again.

Text 99

shrutvantah-purato 'py apurva-kalitakrandam maharta-svarair
dhavanto yadavo javena vasudevenograseëadayah
tatragatya tatha-vidham prabhu-varam drishtvarudan vihvala
vipra garga-mukhas tatha pura-janash capurva-drishtekshaya

shrutva-hearing; antah-puratah-from the inner rooms of the palace; api-also; apurva-kalita-never seen before; akrandam-crying; maha-great; arta-suffering; svaraih-with sounds; dhavantah-running; yadavah-Yadavas; javena-quickly; vasudevena-with Vasudeva; ugraseëa-by Ugrasena; adayah-headed; tatra-there; agatya-arriving; tatha-vidham-like that; prabhu-varam-the Supreme Lord; drishtva-seeing; arudan-cried; vihvalah-overcome with grief; viprah-the brahmaëas; garga-by Garga Muni; mukhah-headed; tatha-then; pura-janah-the citizens; ca-also; apurva-drishta-ikshaya-by a sight never seen before.

Hearing from the palace's inner rooms screams of grief never heard before, Vasudeva and the Yadavas headed by Ugrasena quickly ran there. Arriving, and seeing their Lord in that way, they wept, overcome with grief. By seeing this sight, which had never been seen before, the people of the city and the brahmaëas headed by Garga Muni also wept.

Chapter Seven: Purëa (The Perfect Devotees)

Text 1

shri-parikshid uvaca

ittham sa-parivarasya
matas tasyati-rodanaih
brahmaëdam vyapya sanjato
mahotpata-cayah kshaëat

shri-parikshid uvaca-Shri Parikshit said; ittham-thus; sa-parivarasya-with His associates; matas-O mother; tasya-of Him; ati-rodanaih-with great weeping; brahmaëdam-the universe; vyapya-pervading; sanjato-born; mahotpata-cayah-great calamities; kshaëat-at once.

Shri Parikshit said: Mother, the great weeping of the Lord and His associates filled the universe and at once created a great host of terrible calamities.

Text 2

tatranya-bodhakabhavat
svayam agac caturmukhah
vrito veda-puraëadyaih
parivaraih surair api

tatra-there; anya-others; bodhaka-creator; abhavat-because of the non-existence; svayam-personally; agat-came; caturmukhah-Brahma; vrito-accompanied; veda-puraëa-adyaih-by the Vedas, Puraëas and other scritpures; parivaraih-companions; surair-demigods; api-also.

Because no one (but Krishëa) could have brought these calamities, Brahma, accompanied by His associates, the demigods and the scriptures headed by the Vedas and Puraëas, personally came (to Dvaraka).

Text 3

tam apurva-dasha-bhajam
preshtha-praëaya-kataram
nigudha-nija-mahatmya-
bhara-prakatanoddhatam

maha-narayaëam brahma
pitaram gurum atmanah
sa-camatkaram alokya
dhvasta-dhairyo 'rudat kshaëam

tam-to Him; apurva-dasha-bhajam-in an unprecedented condition; preshtha-for His dear devotees; praëaya-with love; kataram-tortured; nigudha-hidden; nija-own; mahatmya-bhara-great glories; prakatana-uddhatam-manifestation; maha-narayaëam-Maha Narayaëa; brahma-Brahma; pitaram-father; gurum-guru; atmanah-personally; sa-camatkaram-with wonder; alokya-seeing; dhvasta-destroyed; dhairyo-peaceful; arudat-cried; kshaëam-continually.

Gazing with wonder on his father and guru, Lord Maha-Narayaëa who, tortured with love for His dearest devotees and His most secret glories openly displayed, was in a wonderful, unprecedented condition of heart, Brahma lost all composure and for a moment wept.

Text 4

samstabhya yatnad atmanam
svasthyam janayitum prabhoh
upayam cintayam asa
prapa canantaram hridi

samstabhya-composing; yatnad-with effort; atmanam-himself; svasthyam-a normal condition; janayitum-to create; prabhoh-of the Lord; upayam-method; cintayam asa-considered; prapa-attained; ca-and; anantaram-then; hridi-in the heart.

Carefully composing himself, he thought how to bring the Lord to an auspicious condition. Then, in his heart he found the way.

Text 5

tatraiva bhagavat-parshve
rudantam vinata-sutam
uccaih sambodhya yatnena
sabodhi-kritya so 'vadat

tatra-there; eva-indeed; bhagavat-of the Lord; parshve-by the side; rudantam-weeping; vinata-sutam-Garuda; uccaih-loudly; sambodhya-addressing; yatnena-with effort; sabodhi-kritya-gaining his attention; so-he; avadat-said.

Addressing Garuda, who loudly wept by the Lord's side, and with great effort gaining his attention, Brahma spoke.

Text 6

shri-brahmovaca

yac chri-vrindavanam madhye
raivatadri-samudrayoh
shriman-nanda-yashodadi-
pratimalankritantaram

go-yuthais tadrishair yuktam
racitam vishvakarmaëa
rajate mathuram sakshad
vrindavanam ivagatam

shri-brahma uvaca-Shri Brahma said; yat-what; shri-vrindavanam-Shri Vrindavana; madhye-in the midst; raivatadri-Mount Raivata; samudrayoh-and the ocean; shriman-nanda-yashoda-adi-headed by Nanda and Yashoda; pratima-statue; alankrita-decorated; antaram-within; go-yuthais-with many cows; tadrishair-like that; yuktam-endowed; racitam-made; vishvakarmaëa-by Vishvakarma; rajate-is splendidly manifest; mathuram-Mathura; sakshad-directly; vrindavanam-Vrindavana; iva-as if; agatam-come.

Shri Brahma said: Built by Vishvakarma and decorated with deities of Nanda, Yashoda, the other cowherd people, and many cows, a district of Mathura is splendidly manifest between Mount Raivata and the ocean. It is as if Vrindavana itself had come there.

Text 7

tatremam sagrajam yatnad
yathavastham shanair naya
kevalam yatu tatraisha
rohiëy anyo na kashcana

tatra-there; imam-this; sa-with; agrajam-His elder brother; yatnad-carefully; yatha-as; avastham-the state; shanair-gradually; naya-bring; kevalam-only; yatu-may go; tatra-there; esha-she; rohiëi-Rohiëi; anyo-another; na-not; kashcana-anyone.

Carefully and slowly, as His delicate state allows, bring Krishëa there with His elder brother. Rohiëi may also come, but no one else.

Text 8

shri-parikshid uvaca

prayatnat svasthatam nito
brahmaëa sa khageshvarah
visharada-varah prishthe
mandam mandam nyadhatta tau

shri-parikshid uvaca-Shri Parikshit said; prayatnat-with great care; svasthatam-to an auspicious condition; nito-brought; brahmaëa-by Brahma; sas-he; khageshvarah-Garuda, the king of birds; visharada-varah-the most expert; prishthe-on his back; mandam mandam-very gently and slowly; nyadhatta-placed; tau-Them both.

Shri Parikshit said: Carefully brought by Brahma to his normal state, Garuda, who is the king of birds and the best of the wise and skilfull, very gently placed the two of Them (Krishëa and Balarama) on his back.

Text 9

sva-sthanam bhejire sarve
caturvaktreëa bodhitah
samjnam ivapto ramas tu
niyamano garutmata

sva-own; sthanam-place; bhejire-attained; sarve-all; caturvaktreëa-by Brahma; bodhitah-known; samjnam-consciousness; iva-as if; apto-attained; ramas-Balarama; tu-indeed; niyamano-being brought; garutmata-By Garuda.

Brahma brought everyone to their natural states and they all returned to their own places. As He was being carried by Caruda, Balarama seemed to regain His original cosciousness.

Text 10

shri-nanda-nandanas tatra
paryanke sthapitah shanaih
sakshad ivavatishthas te
yatra tad-gopa-gopikah

shri-nanda-nandanas-Krishëa; tatra-there; paryanke-on the lap; sthapitah-placed; shanaih-gradually; sakshad-directly; iva-as if; avatishthas-stood; te-they; yatra-where; tad-gopa-gopikah-the gopas and gopis.

Then Lord Krishëa was gently put in that place. It was as if the gopas and gopis stood around Him.

Text 11

uddhavena sahagatya
devaki putra-vatsala
rukmiëi-satyabhamadya
devyah padmavati ca sa

tadrig-dashagatam krishëam
ashaktas tyaktum anjasa
durad drishti-pathe 'tishthan
niliya brahma-yacnaya

uddhavena-Uddhava; saha-with; agatya-arriving; devaki-Devaki; putra-Her son; vatsala-loving; rukmiëi-Rukmiëi; satyabhama-and Satyabhama; adyah-headed by; devyah-the queens; padmavati-Padmavati; ca-and; sa-she; tadrik-like that; dasha-condition; agatam-attained; krishëam-Krishëa; ashaktas-unable; tyaktum-to abandon; anjasa-at once; durad-from far away; drishti-of the vision; pathe-on the path; atishthan-stood; niliya-entering; brahma-of Brahma; yacnaya-by the request.

Uddhava, Devaki, who dearly loved her son, Padmavati, and the queens headed by Rukmiëi and Satyabhama, unable to leave Krishëa in that state, went there. By Brahma's order they hid, staying far from the path of Krishëa's eyes.

Text 12

naradas tu kritagaskam
ivatmanam amanyata
devanam yadavanam ca
sange 'gan na kutuhalat

naradas-Narada; tu-also; kritagaskam-an offender; iva-as if; atmanam-himself; amanyata-considered; devanam-of the demigods; yadavanam-of the Yadavas; ca-also; sange-in the company; agat-went; na-not; kutuhalat-eagerly.

Thinking himself an offender, Narada, did not follow the demigods and Yadavas.

Text 13

viyaty antar hrito bhutva
baddhaikam yoga-patöakam
nivishöo bhagavac-ceshöa-
madhuryanubhavaya sah

viyati-the sky; antar-within; hrito-taken; bhutva-becoming; baddha-bound; ekam-one; yoga-paööakam-path of yoga; nivishöo-entered; bhagavat-of the Lord; ceshöa-the activities; madhurya-the sweetness; anubhavaya-to see; sah-he.

Tightening his yoga-garment, he stayed in the sky to see the sweetness of the Lord's pastimes.

Text 14

garudash copari vyomnah
sthitva pratyaksham atmanah
pakshabhyam acaramsh chayam
anvavartata tam prabhum

garudas-Garuda; ca-also; upari-above; vyomnah-the sky; sthitva-standing; pratyaksham-before the eyes atmanah-own; pakshabhyam-with wings; acaran-going; chayam-shadow; anvavartata-followed; tam-Him; prabhum-the Lord.

Garuda also went into the sky where he followed the Lord, giving shade with his wings.

Text 15

atha krishëagrajah praptah
kshaëena svasthatam iva
tam sarvartham abhipretya
vicakshaëa-shiromaëih

kshipram svasyanujasyapi
sammarjya vadanambujam
vastrodarantare vamshi
shringa-vetre ca kakshayoh

kaëöhe kadamba-malam ca
barhapidam ca murdhani
navam gunjavatamsam ca
karëayor nidadhe shanaih

atha-then; krishëagrajah-Krishëa's elder brother; praptah-attained; kshaëena-in a moment; svasthatam-His natural condition; iva-as if; tam-that; sarva-all; artham-meaning; abhipretya-understanding; vicakshaëa-of the wise; shiromaëih-the crest jewel; kshipram-at once; svasya-own; anujasya-of the brother; api-also; sammarjya-wiping; vadana-face; ambujam-lotus; vastrodarantare-in the garment; vamshi-flute; shringa-horn-bugle; vetre-stick; ca-also; kakshayoh-under His arms; kaëöhe-on the neck; kadamba-malam-a garland of kadamba flowers; ca-also; barhapidam-a peacock feather; ca-also; murdhani-on His head; navam-new; gunjavatamsam-gunja earrings; ca-also; karëayor-on His ears; nidadhe-placed; shanaih-slowly.

Krishëa's elder brother, Balarama, the crest-jewel of philosophers, quickly attained His original consciousness and understood everything. At once He covered Krishëa's lotus face and gently placed a flute in His belt, a horn-bugle and stick under His arms, a kadamba garland on His neck, a peacock feather on His head, and new guna earrings on His ears.

Text 16

racayitva vanya-vesham
tvashöri-kalpita-vastubhih
balad utthapayan dhritva-
bravid uccatara-svaraih

racayitva-creating; vanya-forest; vesham-dress; tvashöri-by Vishvakarma; kalpita-created; vastubhih-with things; balad-forcibly; utthapayan-lifting; dhritva-held; abravid-said; uccatara-svaraih-with a loud voice.

Having thus dressed Krishëa with forest-garments fashioned by Vishvakarma, Balarama picked up Krishëa and loudly spoke.

Text 17

shri-baladeva uvaca

shri-krishëa krishëa bho bhratar
uttishöhottishöha jagrihi
pashyadya velatikranta
vishanti pashavo vanam

shri-baladevah uvaca-Shri Balarama said; shri-krishëa-Shri Krishëa; krishëa-Krishëa; bho-O; bhratar-brother; uttishöha-rise; uttishöha-rise; jagrihi-awaken; pashya-look; adya-now; vela-the boundary; atikranta-gone past; vishanti-enter; pashavo-the cows. vanam-the forest.

Shri Balarama said: Shri Krishëa! Krishëa! Brother! Rise! Rise! Wake up! Look! It is late! The cows already entering the forest!

Text 18

shridamadya vayasyash ca
sthita bhavad-apekshaya
snehena pitarau kincin
na shaktau bhashitum tvayi

shridama-adyas-headed by Shridama; vayasyas-Your friends; ca-also; sthitas-standing; bhavad-apekshaya-waiting for You; snehena-with love; pitarau-parents; kincit-anything; na-not; shaktau-able; bhashitum-to speak; tvayi-to You.

Your friends headed by Shridama are waiting for You! Overcome with love, Your parents have no power even to speak to You!

Text 19

pashyantyas te mukhambhojam
ima gopyah parasparam
karëakarëitaya kincid
vadantyas tvam hasanti hi

pashyantyas-gazing; te-Your; mukha-face; ambhojam-lotus; imas-the; gopyah-gopis; parasparam-among themselves; karëakarëitaya-ear-to-ear; kincid-something; vadantyas-saying; tvam-at You; hasanti-smile; hi-indeed.

Gazing at Your lotus face and whispering in each other's ear, the gopis smile at You.

Text 20

shri-parikshid uvaca

ittham prajalpatabhikshëam
namabhish ca sa-lalanam
ahuyamano hastabhyam
calyamano balena ca

rameëotthapyamano 'sau
samjnam iva cirad gatah
vadan shiva-shiveti drag
udatishöhat sa-vismayam

shri-parikshid uvaca-Shri Parikshit said; ittham-thus; prajalpata-talking; abhikshëam-agaun and again; namabhis-with names; ca-and; sa-lalanam-with love; ahuyamano-being called; hastabhyam-with hands; calyamano-made to go; balena-with Balarama; ca-also; rameëa-with Balarama; utthapyamano-made to stand; asau-He; samjnam-consciousness; iva-as if; cirad-after a long time; gatah-attained; vadan-saying; shiva-good!; shiva-good!; iti-thus; drak-at once; udatishöhat-stood; sa-vismayam-with wonder.

Shri Parikshit said: In this way Balarama spoke again and again, affectionately called Krishëa's names, and lifted Krishëa with His hands and made Him stand up. After a long time Krishëa regained consciousness. Filled with wonder, and saying, “Good! Good!", Krishëa stood up.

Text 21

unmilya netra-kamale
sampashyan parito bhrisham
smayamanah puro nandam
drishöva hriëo nanama tam

unmilya-opening; netra-eyes; kamale-lotus; sampashyan-looking; parito-everywhere; bhrisham-broadly; smayamanah-smiling; puro-before; nandam-Nanda; drishöva-seeing; hriëo-embarrassed; nanama-bowed down; tam-to him.

Opening His lotus eyes, and looking in all directions, He smiled broadly. Seeing (the deity of) Nanda before Him, He became shy and bowed down to him.

Text 22

abravit parshvato vikshya
yashodam ca hasan muda
snehat tad-anana-nyasta-
nirëimeshekshaëam iva

abravit-said; parshvato-at His side; vikshya-seeing; yashodam-Yashoda; ca-and; hasan-smiling; muda-happily; snehat-out of love; tad-anana-on her face; nyasta-placed; nirëimesha-unblinking; ikshaëam-glance; iva-as if.

Seeing (the Deity of) Yashoda by His side, and gazing at Her face with unblinking eyes, He happily smiled and spoke.

Text 23

shri-bhagavan uvaca

adya prabhato bho matar
asminn eva kshaëe maya
citra kati kati svapna
jagrateva na vikshitah

shri-bhagavan uvaca-the Lord said; adya-today; prabhato- bho matar-O mother; asmin-at this; eva-certainly; kshaëe-moment; maya-by Me; citras-wonderful; kati kati-how many?; svapnas-dreams; jagrata-awake; iva-as if; na-not; vikshitah-seen.

The Supreme Personality of Godhead said: O mother, this morning how many wonderful dreams unlike My waking life have I seen!

Text 24

madhu-puryam ito gatva
drishöah kamsadayo hatah
jarasandhadayo bhupa
nirjitah sukhitah surah

madhu-puryam-in Mathura City; ito-from here; gatva-having gone; drishöah-seen; kamsa-by Kamsa; adayo-headed; hatah-killed; jarasandha-adayo-headed by Jarasandha; bhupas-kings; nirjitah-conquered; sukhitah-made happy; surah-the demiogds.

I went to Mathura City and I saw Kamsa and many others killed, Jarasandha and other kings defeated, and the demigods made happy.

Text 25

nirmitambhonidhes tire
dvarakakhya maha-puri
nanya-vrittani shakyante
'dhuna kathayitum javat

nirmita-made; ambhonidhes-of the ocean; tire-on the shore; dvarakakhya-named Dvaraka; maha-puri-a great city; na-not; anya-other; vrittani-stories; shakyante-are able; adhuna-now; kathayitum-to speak; javat-quickly.

I built I great city named Dvaraka on the seashore. I cannot now tell all the other stories.

Text 26

anena svapna-vighnena
dirghena svanta-hariëa
anya-vasaravat kale
shayanan notthitam maya

anena-now; svapna-of the dream; vighnena-by the interruption; dirghena-long; svanta-heart; hariëa-chsrming; anya-another; vasara-day; vat-like; kale-at the time; shayanat-from sleep; na-not; utthitam-risen; maya-by Me.

On no other day did I wake from sleep with a dream like this very long, so charming to the heart dream.

Text 27

bho arya tan mahashcaryam
asambhavyam na manyate
bhavata cet tad-araëye
gatva vakshyami vistarat

bho-O; arya-noble one; tat-this; mahashcaryam-very wonderful; asambhavyam-impossible; na-not; manyate-is considered; bhavata-by You; cet-if; tad-araëye-in this forest; gatva-having gone; vakshyami-I will tell; vistarat-in detail.

O noble one, if You do not think this great wonder is completely incomprehensible, when We have gone to the forest I will tell it to You

Text 28

shri-parikshid uvaca

evam sambhashya jananim
abhivandya sa sadaram
vana-bhogyepsur alakshya
rohiëyokto 'ty-abhijnaya

shri-parikshid uvaca-Shri Parikshit said; evam-thus; sambhashya-talking; jananim-His mother; abhivandya-greeting; sas-He; sadaram-repsectfully; vana-in the forest; bhogya-lunch; ipsur-desiring; alakshya-seeing; rohiëya-by Rohiëi; ukto-said; ati-abhijnaya-with perfect awareness.

Shri Parikshit said: After saying these words, He offered obeisances to His mother. Wise Rohiëi, seeing that He wished for a lunch to bring in the forest, then spoke.

Text 29

shri-rohiëy uvaca

bho vatsa tava matadya
tvan-nidradhikya-cintaya
tvad-eka-putra duhstheva
tad alam bahu-vartaya

shri-rohiëi uvaca-Shri Rohiëi said; bho vatsa-O child; tava-Your; mata-mother; adya-today; tvat-of You; nidra-of sleep; adhikya-by the greatness; cintaya-with worry; tvad-You; eka-only; putra-child; duhstha-in an inauspicious condition; iva-as if; tad-that; alam-what is the need?; bahu-vartaya-with a great description.

O child, today Your mother, who has only You as a son, is worried because You slept so long. What is the need for speaking many words to her?

Text 30

agrato nihshrita gas tvam
gopamsh canusara drutam
mayopaskritya sambhogyam
vana-madhye praheshyate

agrato-ahead; nihshrita-have gone; gas-the cows; tvam-You; gopan-the gopas; ca-also; anusara-should follow; drutam-quickly; maya-by me; upaskritya-made; sambhogyam-lunch; vana-madhye-in the forest; praheshyate-will be sent.

The cows have already left. Quickly follow the gopas. I will make Your lunch and have it sent to the forest.

Text 31

shri-parikshid uvaca

tatha vadantim su-snigdham
rohiëim cabhivadya sah
sthitam kara-tale matur
navanitam shanair hasan

cauryeëaiva samadaya
nija-jyeshöham samahvayan
aprapyagre gavam sange
gatam na bubhuje ghriëi

shri-parikshid uvaca-Shri Parikshit said; tatha-thus; vadantim-speaking; su-snigdham-very affectionate; rohiëim-Rohiëi; ca-also; abhivadya-offering obeisances; sah-He; sthitam-standing; kara-tale-in the palm of His hand; matur-of His mother; navanitam-fresh butter; shanair-gently; hasan-smiling; cauryeëa-as if stealing; eva-indeed; samadaya-taking; nija-own; jyeshöham-elder brother; samahvayan-calling; aprapya-not attaining; agre-in the presence; gavam-of the cows; sange-in the company; gatam-gone; na-not; bubhuje-ate; ghriëi-kind.

Shri Parikshit said: As affectionate Rohiëi spoke these words, Krishëa offered obeisances to her, gently smiled as He stole the fresh butter placed in His mother's hand, and called out to His elder brother. Because He had not yet come to the cows, kind Krishëa did not eat (the butter).

Text 32

bhogyam madhyahnikam caöu-
paöavena sva-matarau
samprarthya purato gatva
gopih sambhashya narmabhih

rundhano veëu-nadair ga
vartamanam sahalibhih
radhikam agrato labdhva
sa-narma-smitam abravit

bhogyam madhyahnikam-lunch; caöu-paöavena-with eloquent sweet words; sva-matarau-His mother; samprarthya-asking; purato-before; gatva-having gone; gopih-to the gopis; sambhashya-speaking; narmabhih-with jokes; rundhano-stopping; veëu-nadair-with flute music; gas-the cows; vartamanam-going; saha-with; alibhih-friends; radhikam-Radha; agrato-before; labdhva-attaining; sa-narma-joking; smitam-smile; abravit-said.

With sweet words he asked His mother (to arrange for lunch). Then He went to the gopis and joked with them. He stopped the cows with His flute, and then He came to Radhika, who was surrounded by Her friends, and with a joking smile, spoke.

Text 33

shri-nanda-nandana uvaca

praëeshvari rahah praptam
bhaktam ekantinam ca mam
sambhashase katham nadya
tat kim vrittasi manini

shri-nanda-nandanah uvaca-Krishëa said; praëa-of life; ishvari-O queen; rahah-in a secluded place; praptam-attained; bhaktam-devotee; ekantinam-single goal; ca-also; mam-Me; sambhashase-You speak; katham-why?; na-not; adya-today; tat-that; kim-why?; vritta asi-You are; manini-jealous.

Shri Krishëa said: O queen of My life, now You have met Your sincere devotee in this secluded place. Why do You not speak? Are You angry with Me?

Text 34

aparaddham maya kim te
nunam jnatam aho tvaya
sarvajne 'dyatana-svapna-
vrittam tat tan mamakhilam

aparaddham-committed an offense; maya-by Me; kim-whether?; te-to You; nunam-indeed; jnatam-understood; aho-Oh; tvaya-by You; sarvajne-with know everything; adyatana-todays; svapna-vrittam-dream; tat tat-that; mama-of Me; akhilam-everything.

Have I offended You. O all-knowing one, You must know all about the dream I had last night.

Text 35

tvam vihayanyato gatva
vivaha bahavah kritah
tasam kshitipa-putriëam
udyantinam mritim prati
putra-pautradayas tatra
janita dura-vartina

tvam-You; vihaya-leaving; anyato-elsewhere; gatva-going; vivahas-marriages; bahavah-many; kritah-done; tasam-of them; kshitipa-putriëam-princesses; udyantinam-preparing; mritim prati-for death; putra-children; pautra-grandchildren; adayas-beginning with; tatra-there; janitas-born; dura-vartina-far away.

I left You and married many princesses who were on the verge of death. I begot many children and grandchildren.

Text 36

astu tavad idanim tad
gamyate tvaraya vane
santoshade pradoshe 'dya
maya tvam modayishyase

astu-may be; tavad-then; idanim-now; tad-that; gamyate-is gone; tvaraya-quickly; vane-in the forest; santoshade-giving happiness; pradoshe-in the evening; adya-today; maya-with Me; tvam-You; modayishyase-will enjoy.

So be it. Now I must quickly go to the forest. O delightful one, this evening You will enjoy with Me.

Text 37

shri-parikshid uvaca

ittham sa-pushpa-vikshepam
vadan drishöva disho 'khilah
tam sa-cumbanam alingya
go-gopaih sangato 'gratah

shri-parikshid uvaca-Shri Parikshit said: ittham-thus; sa-pushpa-of flowers; vikshepam-throeing; vadan-speaking; drishöva-looking; disho-in directions; akhilah-all; tam-Her; sa-cumbanam-with a kiss; alingya-embracing; go-gopaih-with the cows and gopas; sangato-in the company; agratah-ahead.

Shri Parikshit said: After saying these words He threw flowers on Her and, after first looking in all directions, kissed and embraced Her. Then He rejoined the cows and gopas.

Text 38

adrishöa-purvam vraja-vesham adbhutam
maha-manojnam murali-ravanvitam
yadanvabhut sneha-bhareëa devaki
tadaiva vriddhapy ajani snuta-stani

adrishöa-not seen; purvam-before; vraja-of Vraja; vesham-garments; adbhutam-wonderful; maha-manojnam-very beautiful; murali-ravanvitam-playing the flute; yada-when; anvabhut-saw; sneha-bhareëa-with great love; devaki-Devaki; tada-then; eva-indeed; vriddha-old; api-although; ajani-became; snuta-flowing; stani-breasts.

When she saw Krishëa playing the flute and charmingly dressed as a gopa, things she had never seen before, Devaki became filled with love and, even though she was very old, out of love milk flowed from her breasts.

Text 39

rukmiëi-jambavaty-adyah
puranutthena karhicit
maha-premëagata moham
dhairya-hanyapatan kshitau

rukmiëi-jambavaty-adyah-headed by Rukmiëfi and jambavati; pura-before; anutthena-spontaneously; karhicit-somehow; maha-premëa-with great love; agatas-come; moham-bewilderment; dhairya-peacefulness; hanya-killing; apatan-fell; kshitau-to the ground.

The queens headed by Rukmiëi and Jambavati lost all composure, fainted out of love, and fell to the ground.

Text 40

vriddha ca matta saha satyabhamaya
kamasya vegad anukurvati muhuh
alinganam cumbanam apy adhavat
dhartum harim bahu-yugam prasarya

vriddha-old; ca-and; matta-maddened; saha-with; satyabhamaya-Satyabhama; kamasya-of amorous desire; vegad-by the power; anukurvati-imitating; muhuh-again and again; alinganam-embraces; cumbanam-kisses; api-also; adhavat-ran; dhartum-to hold; harim-Lord Krishëa; bahu-yugam-arms; prasarya-extending.

Satyabhama and mad old Padmavati became overwhelmed with amorous desires. With their arms forward they ran to Krishëa to kiss and embrace Him.

Text 41

pura tad-arthanubhavad ivasau
kathancid aditya-sutavalambya
shamam samam prajna-varoddhavena
balad vikrishyavarurodha te dve

pura-previously; tad-artha-this feature; anubhavad-beecause of having seen; iva-as if; asau-she; kathancid-somehow; aditya-suta-Kaindi, the daughter of the sun-god; avalambya-attaining; shamam-peace; samam-with; prajna-vara-very intelligent; uddhavena-Uddhava; balad-by force; vikrishya-dragging; avarurodha-stopped; te-them; dve-both.

Peaceful because she had seen this feature of the Lord before, Kalindi and very intelligent Uddhava forcibly stopped them and pulled them away.

Text 42

govindadevas tv anucarayan ga
gatah purastad udadhim nirikshya
tam manyamano yamunam pramodat
sakhin viharaya samajuhava

govindadevas-Krishëa; tu-certainly; anucarayan-herding; gas-the cows; gatah-went; purastad-ahead; udadhim-the ocean; nirikshya-seeing; tam-it; manyamano-thinking; yamunam-the Yamuna; pramodat-out of happiness; sakhin-His friends; viharaya-for playing; samajuhava-called.

As He walked, herding the cows, Krishëa saw the ocean. Thinking it the Yamuna, He happily called His friends (to come and) play:

Text 43

gatah kutra vayasyah stha
shridaman subalarjuna
sarve bhavanto dhavanto
vegenayam tu harshatah

krishëayam payayitva ga
viharama yatha-sukham
madhuramala-shitambu-
vahinyam avagahya ca

gatah-gone; kutra-where; vayasyah-friends; stha-are; shridaman-O Shridama; subala-O Subala; arjuna-O Arjuna; sarve-all; bhavanto-you; dhavanto-running; vegena-quickly; ayam-this; tu-indeed; harshatah-out of happiness; krishëayam-the Yamuna; payayitva-causing the drink; gas-the cows; viharama-let us play; yatha-as; sukham-we please; madhura-sweet; amala-pure; shita-cool; ambu-water; vahinyam-flowing; avagahya-plunging; ca-also.

"Where are My friends? Shridama! Subala! Arjuna! Everyone happily run here! We will make the cows drink from the Yamuna, and then We will play as We like! We will dive into the river flowing with sweet, pure, cool water!"

Text 44

evam agre saran gobhir
ambudhe nikaöe gatah
maha-kallola-malabhih
kolahalavato 'cyutah

evam-thus; agre-in the presence; saran-going; gobhir-with the cows; ambudher-the coean; nikaöe-near; gatah-gone; maha-great; kallola-of waves; malabhih-with garlands; kolahalavato-with a great sound; acyutah-the infallible Lord.

Going ahead with the cows, the infallible Lord came near the ocean, which made a tumultuous sound with its garlands of great waves.

Text 45

sarvato vikshya tat-tire
prakaöam svam maha-purim
alakshya kim idam kvaham
ko 'ham ity aha vismitah

sarvato-everywhere; vikshya-looking; tat-tire-on the shore; prakaöam-manifest; svam-own; maha-purim-great city; alakshya-seeing; kim-what?; idam-this; kva-where; aham-I; ko-who?; aham-I; iti-thus; aha-said; vismitah-astonished.

From the shore looking in all directions and seeing His own great city, He became astonished and said: "What is that? Where am I? Who am I?"

Text 46

ity evam sa-camatkaram
muhur jalpan maharëavam
purim calocayan proktah
shrimat-sankarshaëena sah

iti-thus; evam-thus; sa-camatkaram-with wonder; muhur-again and again; jalpan-saying; maharëavam-the great ocean; purim-the city; ca-and; alocayan-seeing; proktah-said; shrimat-sankarshaëena-by Balarama; sah-He.

Saying this again and again, He gazed with wonder at the great ocean and the city. Then Shriman Balarama spoke to Him.

Text 47

shri-baladeva uvaca

atmanam anusandhehi
vaikuëöheshvara mat-prabho
avatirëo 'si bhu-bhara-
haraya jnapito 'maraih

shri-baladevah uvaca-Shri Balarama said; atmanam-Yourself; anusandhehi-know; vaikuëöheshvara-O Lord of Vaikuëöha; mat-prabho-O My Lord; avatirëo-descended; asi-You have; bhu-of the earth; bhara-the burden; haraya-to remove; jnapito-requested; amaraih-by the demigods.

Shri Balarama said: O king of Vaikuëöha, O My Lord, please understand who You are. Requested by the demigods, You have descended to remove the burden of the earth.

Text 48

dushöan samhara tac-chishöan
paripalaya samprati
yajnam paitri-svaseyasya
dharma-rajasya santanu

dushöan-demons; samhara-finish; tat-shishöan-remaining; paripalaya-protect; samprati-now; yajnam-sacrifice; paitri-svaseyasya-of Your cousin; dharma-rajasya-saintly king; santanu-perform.

Kill the demons. Protect the others. Perform the sacrifice of Your cousin, the saintly king.

Note: The others are the devotees. The sacrifice is the Rajasuya-yajna and the saintly king is Yudhishöhira.

Text 49

pratishöhitas tvayaivasau
cakravarti yudhishöhirah
anushalvadi-dushöanam
bibheti vara-vikramat

pratishöhitas-established; tvaya-by You; eva-indeed; asau-he; cakravarti-emperor; yudhishöhirah-Yudhishöhira; anushalva-with Anushalva; adi-beginning; dushöanam-of the demons; bibheti-fears; vara-vikramat-from great prowess.

Make Yudhishöhira the emperor and with your great power frighten the demons headed by Anushalva.

Note: Anushalva is Shalva's younger brother.

Text 50

tat tatra gatva tan hantum
yatasva yadubhih saha
tavaiva vairatas te hi
tavakan pidayanti tan

tat-therefore; tatra-there; gatva-having gone; tan-them; hantum-to kill; yatasva-endeavor; yadubhih saha-with the Yadus; tava-Your; eva-certainly; vairatas-out of enmity; te-they; hi-indeed; tavakan-your own devotees; pidayanti-torment; tan-them.

Now that You have come here, with the Yadavas' help please kill these demons that out of hatred torment Your devotees.

Text 51

shri-parikshid uvaca

evam rasantaram nitva-
nujam sva-sthayitum vacah
yad uktam balaramena
shrutva bhavantaram gatah

shri-parikshid uvaca-Shri Parikshit said; evam-thus; rasa-mellow; antaram-another; nitva-bringing; anujam-younger brother; sva-sthayitum-to bring to His normal condition; vacah-words; yad-what; uktams-spoken; balaramena-by Balarama; shrutva-hearing; bhava-condition; antaram-another; gatah-attained.

Shri Parikshit said: When He heard these words Balarama spoke to bring Him to His original consciousness, the Lord entered a different mood.

Text 52

jagada bhagavan kruddho
bhratah shalvanujadayah
te ke varaka hantavya
gatvaikena mayadhuna

jagada-said; bhagavan-the Lord; kruddho-angry; bhratah-O brother; shalvanuja-adayah-headed by Shalva's younger brother; te-they; ke-who?; varakas-insignificant; hantavyas-should be killed; gatva-having gone; ekena-alone; maya-by Me; adhuna-now.

Now angry, the Lord said: "O brother, who are these tiny creatures headed by Shalva's younger brother? I will go there now and kill them by Myself.

Text 53

bhavan pratyetu satyam me
sampratijnam idam vacah
ittham prasanga-sangatya
mugdha-bhavam jahau prabhuh

bhavan-You; pratyetu-should know; satyam-truth; me-of Me; sampratijnam-vow; idam-this; vacah-statement; ittham-thus; prasanga-sangatya-by association; mugdha-bewildered; bhavam-condition; jahau-abandoned; prabhuh-the Lord.

"You should know that this vow of Mine will be true." In this way, because of (Balarama's) presence, the Lord abandoned His bewilderment.

Text 54

parito muhur alokya
shrimad-dvaravatishvaram
shri-yadavendram atmanam
pratyabhijnatavams tada

parito-everywhere; muhur-again and again; alokya-looking; shrimad-dvaravatishvaram-the king of Dvaraka; shri-yadavendram-the kin gof the Yadavas; atmanam-Himself; pratyabhijnatavan-understood; tada-then.

Again and again looking in every direction, He understood that He was the master of Dvaraka and the king of the Yadavas.

Text 55

prasadabhyantare suptam
sasmaratha kare sthitam
vamshim svasyagrajasyapi
vanya-vesham ca drishöavan

prasadabhyantare-in the palace; suptam-asleep; sasmara-remembered; atha-then; kare-in the hand; sthitam-placed; vamshim-flute; svasya-own; agrajasya-of the elder brother; api-also; vanya-vesham-forest garments; ca-also; drishöavan-saw.

Then, seeing the flute in His hand and His brother's forest-garments, He remembered how He had fallen unconscious in the palace.

Text 56

purya bahih prayanena
go-palanam avekshya ca
vismayam samshayam capto
jahasa hridi bhavayan

puryas-the palace; bahih-outside; prayanena-by going; go-the cows; palanam-protection; avekshya-seeing; ca-also; vismayam-wonder; samshayam-doubt; ca-also; apto-attained; jahasa-laughed; hridi-in His heart; bhavayan-thinking.

Seeing how He had left the palace and gone to protect the cows, he became filled with doubt and wonder. Thinking in his heart, He smiled and laughed.

Text 57

tato haladharah smitva
tadiya-hridayangamah
sarvam brahma-kritam tasya-
kathayat tat sa-hetukam

tato-then; haladharah-Balarama; smitva-smiling; tadiya-His; hridayangamah-pleasing to the heart; sarvam-everything; brahma-by Brahma; kritam-done; tasya-of it; akathayat-told; tat-that; sa-hetukam-with the reasons.

Then Balarama, who was very dear to His heart, smiled and told Him how Brahma had arranged for everything.

Text 58

tato hriëa iva jyeshöha-
mukham pashyan smitam shritah
rameëodvartya tatrabdhau
snapito dhuli-dhusharah

tato-then; hriëas-embarrassed; iva-as if; jyeshöha-of His elder brother; mukham-the face; pashyan-seeing; smitam shritah-smiled; rameëa-with Balarama; udvartya-going; tatra-there; abdhau-in the ocean; snapito-bathed; dhuli-with dust; dhusharah-covered.

Embarrassed, He looked at His brother's face and smiled. His body covered with dust, He and Balarama went and bathed in the ocean.

Text 59

tadanim eva sampraptam
bhagavad-bhava-kovidam
aruhyalakshitas tarkshyam
nija-prasadam agatah

tadanim-then; eva-indeed; sampraptam-attained; bhagavad-of the Lord; bhava-teh condition; kovidam-expert; aruhya-rising; alakshitas-unseen; tarkshyam-Garuda; nija-own; prasadam-to the palace; agatah-went.

Then, climbing on Garuda, who was expert at understanding ther Lord's moods, the Lord, unseen by anyone, returned to His own palace.

Text 60

sarvajnenoddhavenatha
devaki-rukmiëi-mukhah
prabodhyantah-pure devyo
bhagavat-parshvam apitah

sarvajnena-all-knowing; uddhavena-with Uddhava; atha-then; devaki-rukmiëi-mukhah-headed by Devaki and Rukmiëi; prabodhya-informing; antah-pure-in the inner rooms of the palace; devyo-the queens; bhagavat-of the Lord; parshvam-to the side; apitah-went.

Informed of everything by all-knowing Uddhava, the women headed by Devaki and Rukmiëi went to the Lord's side in the inner rooms of the palace.

Text 61

mata ca devaki putram
ashirbhir abhinandya tam
bhoga-sampadanayasya
kalabhijna drutam gata

mata-mother; ca-also; devaki-Ddvaki; putram-son; ashirbhir-with blessings; abhinandya-greeting; tam-Him; bhoga-meal; sampadanaya-to prepare; asya-of Him; kala-the time; abhijna-knowing; drutam-quickly; gata-went.

Mother Devaki greeted her son with words of blessing and then, aware of the time, quickly went to prepare His meal.

Text 62

stambhady-antaritah satyo
devyo 'tishöhan prabhu-priyah
satyabhama na tatragat
tam krishëo 'pricchad uddhavam

stambha-with pillars; adi-beginning; antaritah-hiding behind; satyo-pious; devyo-queens; atishöhan-stood; prabhu-to the Lord; priyah-dear; satyabhama-Syabhama; na-not; tatra-there; agat-went; tam-about her; krishëo-Krishëa; apricchad-asked; uddhavam-Uddhava.

The Lord's dear and pious queens were also there, hiding behind pillars and other things. Satyabhama, however, did not come there, and Lord Krishëa asked Uddhava about her.

Text 63

shri-hari-dasa uvaca

vrindavane yada jato
vijayo raivatarcite
prabhos tadatanam bhavam
abudha-bhramakam param

kam apy alokya devibhih
saha tatraiva duratah
sthita niliya durbuddhir
uce padmavati khala

shri-hari-dasah uvaca-Lord Hari's servant, Uddhava, said; vrindavane-in Vrindavana; yada-when; jato-born; vijayo-victory; raivata-on Mount Raivata; arcite-worshiped; prabhos-of the Lord; tada-then; atanam-manifested; bhavam-nature; abudha-of fools; bhramakam-bewilderment; param-great; kam api-something; alokya-seeing; devibhih-the queens; saha-with; tatra-there; eva-indeed; duratah-far away; sthita-standing; niliya-hiding; durbuddhir-foolish; uce-said; padmavati-Padmavati; khala-wicked.

Lord Krishëa's servant Uddhava said: When the Lord enjoyed His glorious pastimes at the Vrindavana by Mount Raivata, then foolish, wicked Padmavati, who with Your queens was hiding far away, saw Your ecstatic state, which bewilders the foolish, she said:

Text 64

devaky are puëya-hine
re re rukmiëi durbhage
satyabhame 'vare hanta
jambavaty-adayo 'varah

pashyatedam ito 'rvak svam
abhimanam vimuncata
abhiriëam hi dasyaya
tapasyam kurutottamam

devaki are-O Devaki; puëya-hine-impious; re re rukmiëi-O, O Rukmiëi; durbhage-unfortunate; satyabhame-O Satyabhama; avare-lowly; hanta-indeed; jambavaty-adayo-headed by Jambavati; avarah-lowly ones; pashyata-look; idam-this; ito-there; arvak-below; svam-own; abhimanam-pride; vimuncata-abandon; abhiriëam-of cowherd girls; hi-indeed; dasyaya-for servitude; tapasyam-austerity; kuruta-you should do; uttamam-great.

O impious Devaki, O, O unfortunate Rukmiëi, O lowly Satyabhama, O lowly queens headed by Jambavati, look! Give up your pride and perform great austerities to become maidservants of some cowherd girls!

Text 65

tad-durvaco nishamyadau
devakyoktam abhijnaya
samasta-jagad-adhara-
bhavad-adhara-bhutaya

tad-durvaco-her wicked words; nishamya-hearing; adau-at first; devakya-by Devaki; uktam-said; abhijnaya-wise; samasta-all; jagad-of universes; adhara-the resting place; bhavad-of You; adhara-the resting place; bhutaya-became.

Hearing these wicked words, wise Devaki, who became the resting place of You, the resting place of all the universes, said:

Text 66

ashcaryam atra kim murkhe
purva-janmani yat tapah
samam shri-vasudevena
mayakari sutaya tat

ato 'yam avayoh praptah
putratam varadeshvarah
tasmin nanda-yashodabhyam
bhaktih samprarthita vidhim

ashcaryam-wonderful; atra-here; kim-whether?; murkhe-O fool; purva-previous; janmani-in the birth; yat-what; tapah-austerity; samam-with; shri-vasudevena-Shri Vasudeva; maya-by me; akari-done; sutaya-for a son; tat-that; ato-then; ayam-He; avayoh-by us; praptah-attained; putratam-the state of being a son; varada-of the givers of benedictions; ishvarah-the master; tasmin-in Him; nanda-yashodabhyam-by Nanda and Yashoda; bhaktih-devotion; samprarthita-prayed; vidhim-rule.

Why do you speak these astonishing words? Fool, in our previous birth Vasudeva and I peformed great austerities to get Krishëa as our son. That is why the king of all who give blessings became our son. Nanda and Yashoda begged Lord Brahma to grant them devotion to Krishëa.

Text 67

tasyaitad-bhakta-varyasya
tadrishena vareëa tau
avabhyam api mahatmyam
praptau sa-parivarakau

tasya-of him; etad-of Him; bhakta-varyasya-the best of devotees; tadrishena-like him; vareëa-best; tau-they; avabhyam-by us; api-also; mahatmyam-glory; praptau-attained; sa-parivarakau-with associates.

By the blessings of Brahma, who is the best of devotees, they (Nanda and Yashoda) and their associates attained a glory greater even than ours.

Text 68

tabhyam sneha-bhareëasya
palanam tat-tad-ihitam
ato 'syaitadrisho bhavas
tayor yukto hi me priyah

tabhyam-by them; sneha-bhareëa-with great love; asya-of Him; palanam-protection; tat-tad-ihitam-various activities; ato-then; asya-of Him; etadrisho-like that; bhavas-love; tayor-of them; yukto-proper; hi-indeed; me-to me; priyah-dear.

They lovingly protected Krishëa in many ways. I greatly admire the love they felt for Him.

Text 69

atha shri-rukmiëi-devi
sa-harsham idam abravit
yad-vakya-shravaëat sarva-
bhaktanam prema vardhate

atha-then; shri-rukmiëi-devi-Shri Rukmiëi-devi; sa-harsham-happily; idam-this; abravit-said; yad-vakya-these words; shravaëat-by hearing; sarva-bhaktanam-of all devotees; prema-love; vardhate-increases.

Then Rukmiëi-devi happily spoke. By hearing her words the love of all the devotees increased.

Text 70

ya bhartri-putradi vihaya sarvam
loka-dvayarthan anapekshamanah
rasadibhis tadrisha-vibhramais tad-
rityabhajams tatra tam enam artah

yah-who; bhartri-husbands; putra-children; adi-beginning with; vihaya-renouncing; sarvam-everything; loka-dvaya-of both worlds; arthan-vaulables; anapekshamanah-not considering; rasa-adibhis-begionning with the rasa dance; tadrisha-vibhramais-with these pastimes; tad-ritya-in this way; abhajan-worshiped; tatra-there; tam enam-Him; artah-distressed.

To the gopis, who renounced everything, beginning with husbands and children, who did not care for the best things in both spiritual and material worlds, who, tormented with love, worshiped Krishëa in rasa dances and many other pastimes, . . .

Text 71

ato hi ya no bahu-sadhanottamaih
sadhyasya cintyasya ca bhava-yogatah
maha-prabhoh prema-vishesha-palibhih
sat-sadhana-dhyana-padatvam agatah

ato-then; hi-indeed; yas-who; na-not; u-indeed; bahu-many; sadhana-spiritual practices; uttamaih-with the best; sadhyasya-attainable; cintyasya-conceivable; ca-also; bhava-yogatah-by love; maha-prabhoh-of the Lord; prema-vishesha-palibhih-with great love; sat-sadhana-spiritual practices; dhyana-meditation; padatvam-the state; agatah-attained.

. . . who meditated on the Lord with a love so great it is cannot be attained or even imagined by performing many great spiritual activities, . . .

Text 72

tasv etasya hi dharma-karma-suta-pautragara-kritadishu
vyagrabhyo 'smad athadaraih patitaya seva-karibhyo 'dhikah
yukto bhava-varo na matsara-padam codvaha-bhagbhyo bhavet
samslaghyo 'tha ca mat-prabhoh priya-janadhinatva-mahatmya-krit

tasu-to them; etasya-of Him; hi-indeed; dharma-religion; karma-duties; suta-children; pautra-grandchildren; agara-homes; krita-done; adishu-beginning with; vyagrabhyo-intent; asmad-than us; atha-then; adaraih-with respect; patitaya-fallen; seva-karibhyo-servants; adhikah-greater; yukto-engaged; bhava-varo-better love; na-not; matsara-padam-envious; ca-also; udvaha-bhagbhyo-married; bhavet-may be; samslaghyo-praiseworthy; atha-then; ca-also; mat-prabhoh-of my Lord; priya-jana-dear devotees; adhinatva-of being under the dominion; mahatmya-glory; krit-does.

. . . who are better servants and better lovers of Krishëa than we because we are attached to pious rituals, children, grandchildren, homes, and a host of other things, toward whom we feel no jealousy, and whom the Lord praises more than us, even though we are His wives, the Lord shows His glory of being submissive to His dear devotees.

Text 73

tato 'nyabhish ca devibhir
etad evanumoditam
satrajiti param mana-
geham tad asahavishat

tato-then; anyabhis-by other; ca-also; devibhir-queens; etad-this; eva-indeed; anumoditam-approved; satrajiti-the daughter of Satrajit; param-great; mana-jealous anger; geham-home; tad-then; asaha-unable to tolerate; avishat-entered.

The other queens agreed. But Satyabhama, who could not tolerate these words, entered the realm of jealous anger.
Text 74

shri-parikshid uvaca

shrimad-gopijana-praëa-
nathah sa-krodham adishat
sasamadiyatam atra
murkha-raja-suta drutam

shri-parikshid uvaca-Shri Parikshit said; shrimad-gopijana-of the gopis; praëa-of the life; nathah-the Lord; sa-krodham-with anger; adishat-instructed; sasamadiyatam-she should be brought; atra-here; murkha-foolish; raja-suta-princess; drutam-at once.

Shri Parikshid said: Then Shri Krishëa, who is the Lord of the gopis' lives, angrily said: "Bring that foolish princess here at once!"

Text 75

shreshöha vidagdhasv abhimana-seva-
caturyato nandayitum pravritta
gopala-nari-rati-lampaöam tam
bhartaram atyanta-vidagdha-tatyam

dasibhyas tadrishim ajnam
tasyakarëya vicakshaëa
utthaya marjayanty angam
tvaraya tatra sa gata

shreshöha-the best; vidagdhasu-among the intelligent; abhimana-jealous; seva-service; caturyato-becasue of expertise; nandayitum-to please; pravritta-engaged; gopala-nari-gopis; rati-love; lampaöam-eagerness; tam-Him; bhartaram-husband; atyanta-vidagdha-tatyam-great intelligence; dasibhyas-maidservants; tadrishim-like this; ajnam-order; tasya-of Him; akarëya-hearing; vicakshaëa-expert; utthaya-rising; marjayanti-wiped; angam-body; tvaraya-quickly; tatra-there; sa-she; gata-went.

Satyabhama, who was the most intelligent of girls, was trying, with the expert skill of her jealous devotional service, to please her very intelligent husband by arousing His love for the gopis. When from the maidservants she heard His order, the intelligent girl washed her body and quickly went to Him.

Text 76

stambhe 'ntardhapya deham svam
sthita lajja-bhayanvita
samlakshya prabhuna prokta
samrambhaveshatah sphuöam

stambhe-behind a pillar; antardhapya-concealing; deham-body; svam-her; sthita-standing; lajja-embarrassment; bhaya-and fear; anvita-with; samlakshya-being seen; prabhuna-by the Lord; prokta-addressed; samrambha-aveshatah-filled with anger; sphuöam-clearly.

Embarrassed and frightened, she hid her body behind a pillar. The Lord saw her and angrily spoke.

Text 77

shri-bhagavan uvaca

are satrajiti kshiëa-
citte mano yatha tvaya
kriyate rukmiëi-prapta-
parijatadi-hetukah

tatha vraja-janeshv asmin
nirbhara-praëayad api
avare kim na janasi
mam tad-icchanusariëam

shri-bhagavan uvaca-the Supreme Lord said; are satrajiti-O daughter of Satrajit; kshiëa-slender; citte-intelligence; mano-jealous anger; yatha-as; tvaya-by You; kriyate-done; rukmiëi-by Rukmiëi; prapta-attained; parijata-with the Parijata flower; adi-beginning; hetukah-cause; tatha-so; vraja-janeshu-to the people of Vraja; asmin-them; nirbhara-great; praëayad-out of love; api-also; avare-lowly; kim-whether; na-not; janasi-you know; mam-Me; tad-iccha-their desires; anusariëam-following.

The Supreme Personality of Godhead said: O daughter of King Satrajit, O girl whose intelligence is very slight, as you were jealous many times before, beginning with the time when Rukmiëi got a parijata flower, so you are now jealous of the people of Vraja. O insignificant girl, do you not know that out of great love for them I am their servant and I fulfill their every wish?

Text 78

krite sarva-parityage
tair bhadram yadi manyate
shape te 'smin kshaëe satyam
tathaiva kriyate maya

krite-done; sarva-of everything; parityage-renunciation; tair-by them; bhadram-good; yadi-if; manyate-is thought; shape-I vow; te-they; asm-at this; kshaëe-moment; satyam-truth; tatha-so; eva-indeed; kriyate-is done; maya-by me.

If the people of Vraja thought it good, I would leave all of you. I swear that at this moment I speak the truth.

Text 79

stuvata brahmaëoktam yad
vriddha-vakyam na tan mrisha
tesham pratyupakare 'ham
ashakto 'to maha-riëi

stuvata-praying; brahmaëa-by Brahma; uktam-said; yad-which; vriddha-vakyam-mature words; na-not; tat-that; mrisha-false; tesham-of them; pratyupakare-to repay; aham-I; ashakto-am unable; ato-therefore; maha-a great; riëi-debtor.

What Brahma said as he offered prayers is not false. I have no power to repay My debt to the people of Vraja. I am deeply in their debt.

Text 80

yadi ca pritaye tesham
tatra yami vasami ca
tathapi kim api svasthyam
bhavyam nalocayamy aham

yadi-if; ca-also; pritaye-to please; tesham-them; tatra-there; yami-I go; vasami-I live; ca-and; tathapi-still; kim api-something; svasthyam-welfare; bhavyam-considered; na-not; alocayami-see; aham-I.

If to please them I go and live with them I do not see that will be for their welfare.

Text 81

mad-ikshaëad eva vigadha-bhavo-
dayena labdhva vikala vimoham
na daihikam kincana te na deham
vidur na catmanam aho kim anyat

mad-of Me; ikshaëad-from the sight; eva-indeed; vigadha-deep; bhava-love; udayena-by the rising; labdhva-attaining; vikalas-tormented; vimoham-fainting; na-not; daihikam-of the body; kincana-something; te-they; na-not; deham-body; vidur-knew; na-not; ca-also; atmanam-self; aho-Oh; kim-what?; anyat-other.

By seeing Me they will faint, overcome with deep love. They will no longer be aware of themselves, their bodies, or their surroundings. What more can I say?

Text 82

drishöe 'pi shamyen mayi tan na duhkham
viccheda-cintakulitatmanam vai
harshaya tesham kriyate vidhir yo
duhkham na sadyo dvi-guëi-karoti

drishöe-seen; api-even; shamyet-may become pacified; mayi-in Me; tat-that; na-not; duhkham-unhappiness; viccheda-breaking; cinta-anxiety; akulita-filled; atmanam-hearts; vai-certainly; harshaya-for happiness; tesham-of them; kriyate-is done; vidhir-fate; yo-who; duhkham-unhappiness; na-not; sadyo-at once; dvi-guëi-karoti-doubles.

When they see Me they may become free of suffering, but then they will be overcome with fear of being separated again. In this way what fate created for their happiness will only double their pain.

Text 83

adrishyamane ca mayi pradipta-
viyoga-vahner vikalah kadacit
mrita ivonmada-hatah kadacid
vicitra-bhavam madhuram bhajante

adrishyamane-not seen; ca-also; mayi-Me; pradipta-blazing; viyoga-of separation; vahner-by the fire; vikalah-tormented; kadacit-sometimes; mritas-dead; iva-as if; unmada-by madness; hatah-struck; kadacid-soemtimes; vicitra-astonishing; bhavam-love; madhuram-sweet; bhajante-attain.

Because of not seeing Me sometimes they are tortured by the blazing fire of separation and sometimes they are almost dead with madness. In this way they are filled with wonderful sweet love.

Text 84

tamisra-punjadi yad eva kincin
madiya-varëopamam ikshyate taih
sa-cumbanah tat parirabhyate mad-
dhiya param tat kva nu varëaniyam

tamisra-of darkness; punja-worship; adi-beginning with; yad-what; eva-indeed; kincit-something; madiya-My; varëa-status; upamam-comparison; ikshyate-is seen; taih-by them; sa-cumbanah-with kisses; tat-that; parirabhyate-is embraced; mad-of Me; dhiya-with the thought; param-greatly; tat-that; kva-where?; nu-indeed; varëaniyam-to be described.

Sometimes they worship the darkness, which is like the color of Me. Thinking it really is Me, they kiss and embrace it. What more can I say to describe them?

Text 85

ata eva maya svasya
sthitim apy asthiteh samam
drishöva na gamyate tatra
shriëv artham yushmad udvahe

atah eva-therefore; maya-by Me; svasya-own; sthitim-condition; api-also; asthiteh-not the condition; samam-equal; drishöva-seeing; na-not; gamyate-is gone; tatra-there; shriëu-hear; artham-the reason; yushmad-you; udvahe-I marry.

Seeing that My presence and absence are the same, I do not go there. Now hear the reason why I married you.

Text 86

tasam abhave purvam me
vasato mathura-pure
vivaha-karaëe kacid
icchapy asin na manini

tasam-of them; abhave-in the absence; purvam-before; me-of Me; vasato-living; mathura-pure-in Mathura City; vivaha-of marriage; karaëe-the reason; kacid-something; iccha-desire; api-also; asit-was; na-not; manini-O proud and jealous girl.

O proud and jealous girl, when I was living in Mathura City and I was separated from them, I had no desire to marry.

Text 87

madanaptya tu rukmiëya
vanchantyah praëa-mocanam
shrutvasya vipra-vadanad
arti-vijnapti-patrikam

maha-dushöa-nripa-shreëi-
darpa-samharata maya
paëir grihitah sangrame
hritva rajnam prapashyatam

madana-amorous desire; aptya-attained; tu-certainly; rukmiëya-by Rukmiëi; vanchantyah-desiring; praëa-mocanam-suicide; shrutva-hearing; asyas-of her; vipra-of a brahmaëa; vadanad-from the mouth; arti-of pain; vijnapti-appeal; patrikam-a letter; maha-very; dushöa-evil; nripa-shreëi-kings; darpa-pride; samharata-removing; maya-by Me; paëir-hand; grihitah-accepted; sangrame-in battle; hritva-taking; rajnam-of the kings; prapashyatam-seeing.

When from a brahmaëa's mouth I heard the pathetic letter of passionate Rukmiëi, who was on the verge of suicide, I removed the pride of a host of demon kings, took her away in the midst of a battle as the kings looked on, and accepted her hand.

Text 88

asyah sandarshanat tasam
adhikyena smriter bhavat
maha-shokarti-janakat
paramakulatam agat

asyah-of her; sandarshanat-from seeing; tasam-of them; adhikyena-greater; smriter-of remembrance; bhavat-is; maha-shoka-arti-great grief; janakat-from the creation; parama-akulatam-great suffering; agat-attained.

When I see her I remember the gopis and I become filled with grief.

Text 89

shodashanam sahasraëam
sa-shatanam mad-aptaye
krita-katyayani-puja-
vratanam gopa-yoshitam

nidarshanad iva sviyam
kincit svasthayitum manah
tavatya eva yuyam vai
mayatraita vivahitah

ahi bhamini janihi
tat tan mama maha-sukham
mahimapi sa mam hitva
tasthau tatrocitaspadam

shodashanam sahasraëam sa-shatanam-16,100; mad-aptaye-to attain Me; krita-did; katyayani-of goddess Katyayani; puja-worship; vratanam-vow; gopa-yoshitam-gopis; nidarshanad-from the sight; iva-as if; sviyam-own; kincit-something; svasthayitum-to put in the original state; manah-heart; tavatya-your; eva-indeed; yuyam-you; vai-indeed; mayat-by Me; atra-here; eta-they; vivahitah-married; ahi-O; bhamini-noble lady; janihi-you know; tat tat-that; mama-My; maha-great; sukham-happiness; mahima-glory; api-also; sas-that; mam-Me; hitva-placing; tasthau-stood; tatra-there; ucita-proper; aspadam-abode.

To heal my heart by reminding it of the 16,100 gopis who with a vow worshiped goddess Katyayani to attain Me, I married you all. O noble lady, even so, happiness and glory have left Me and gone to a better place.

Note: The better place is Vraja.

Text 90

citrati-citrai rucirair viharair
ananda-pathodhita-ranga-magnah
najnasisham ratri-dinani tani
tat-tan-maha-mohana-loka-sangat

citra-ati-citrais-supremely wonderful; rucirair-charming; viharair-with pastimes; ananda-of bliss; patha-from the ocean; udhita-risen; ranga-place; magnah-plunged; na-not; ajnasisham-I knew; ratri-nights; dinani-and days; tani-them; tat-tan-maha-mohana-very charming; loka-people; sangat-because of the company.

When I was in Vraja I enjoyed supremely wonderful and beautiful pastimes with the charming people there. Plunged in an ocean of bliss, I did not understand how the days and nights were passing.

Text 91

balya-krida-kautukenaiva te te
daitya-shreshöha maritah kaliyo 'pi
dushöo nirdamyashu nihsarito 'sau
paëau savye 'dhari govardhanah sah

balya-childhood; krida-pastimes; kautukena-with the happiness; eva-indeed; te te-they; daitya-of demons; shreshöhas-the best; maritah-killed; kaliyo-Kaliya; api-also; dushöo-evil; nirdamya-subduing; ashu-quickly; nihsarito-went; asau-he; paëau-hand; savye-in the left; adhari-I held; govardhanah-Govardhana; sah-it.

In the happiness of My childhood pastimes I killed many demons, conquered and sent away wicked Kaliya, and held Govardhana Hill in My left hand.

Text 92

tadrik santosharëave 'ham nimagno
yena stotram kurvatam vandanam ca
brahmadinam bhashaëe darshane ca
manvano 'gham vyasmaram deva-krityam

tadrik-like that; santosha-of happiness; arëave-in an ocean; aham-I; nimagno-was plunged; yena-by which; stotram-prayer; kurvatam-doing; vandanam-obeisances; ca-and; brahma-by Brahma; adinam-headed; bhashaëe-in speaking; darshane-in seeing; ca-also; manvano-considering; agham-pain; vyasmaram-forgot; deva-of the demigods; krityam-the mission.

In this way I was plunged in an ocean of happiness. I thought the words and sight of Brahma and the other demigods as they offered obeisances and prayers were painful. I forgot My mission on behalf of the demigods.

Text 93

rupeëa vesheëa ravamritena
vamsyash ca purvanuditena vishvam
sammohitam prema-bhareëa kritsnam
tishöhantu dure vraja-vasinas te

rupeëa vesheëa-with handsomeness; rava-of music; amritena-with nectar; vamsyas-of the flute; ca-also; purva-previously; anuditena-not said; vishvam-the world; sammohitam-charmed; prema-of love; bhareëa-with an abundance; kritsnam-completely; tishöhantu-may stand; dure-far away; vraja-of Vraja; vasinas-residents; te-the.

With My handsomeness and the unprecedent nectar music of My flute, I charmed the universe and filled it with great love. (For the moment let us not even consider) the residents of Vraja. Let them stay far away.

Text 94

akasha-yana vidhi-rudra-shakrah
siddhah shashi deva-gaëas tathanye
gavo vrisha vatsa-gaëa mrigash ca
vrkshah khaga gulma-latas triëani

nadyo 'tha meghah sacarah sthirash ca
sa cetanacetanakah prapancah
prema-pravahottha-vikara-ruddha
sva-sva-svabhavat parivrittim apuh

akasha-yanas-airplanes; vidhi-rudra-shakrah-Brahma, Shiva, and Indra; siddhah-the siddhas; shashi-the moon; deva-gaëas-the demigods; tatha-so; anye-others; gavo-cows; vrishas-bulls; vatsa-gaëas-calves; mrigas-deer; ca-also; vrkshah-trees; khagas-birds; gulma-bushes; latas-vines; triëani-grass; nadyo-rivers; atha-then; meghah-clouds; sacarah-moving; sthiras-unmoving; ca-also; sa-cetana-conscious;acetanakah-unconscious; prapancah-material; prema-of love; pravaha-streams; uttha-risen; vikara-with transformations; ruddhas-overcome; sva-sva-svabhavat-by their own natures; parivrittim-opposite; apuh-attained.

Brahma, Shiva, Indra, Candra, the siddhas and demigods flying in airplanes, the cows, bulls, calves, deer, trees, birds, bushes, vines, grass, rivers, and clouds, the moving and unmoving creatures, and the conscious and unconscious, all became plunged in an ocean of love. Overcome with ecstasy, they left their own natures and attained the opposite nature.

Note: For example the moving creatures became stunned and motionless and the unmoving creatures trembled with ecstasy.

Text 95

etat satyam asatyam va
kalindi pricchyatam iyam
ya tad vraja-jana-svaira-
viharananda-sakshiëi

etat-this; satyam-truth; asatyam-untruth; va-or; kalindi-Kalindi; pricchyatam-should be asked; iyam-she; ya-who; tad-that; vraja-jana-the people of Vraja; svaira-voluntary; vihara-pastimes; ananda-bliss; sakshiëi-witness.

(You may doubt, thinking My words may be) true or not true. Ask Kalindi. She personally saw the bliss of My pastimes with the people of Vraja.

Text 96

adhuna tu sa evaham
sva-jnatin yadavan api
netum narhami tam bhavam
narma-krida-kutuhalaih

adhuna-now; tu-indeed; sas-He; eva-indeed; aham-I; sva-jnatin-own relatives; yadavan-the Yadavas; api-also; netum-to lead; na-not; arhami-I am able; tam-that; bhavam-love; narma-joking; krida-pastimes; kutuhalaih-with the delight.

At the present, even with the bliss of playful joking pastimes, I cannot bring My relatives, the Yadavas, to that same kind of ecstatic love.

Text 97

dushkaram me babhuvatra
tvadrisham mana-bhanjanam
ato 'tra murali tyakta
lajjayaiva maya priya

dushkaram-difficult to do; me-by Me; babhuva-are; atra-here; tvadrisham-like you; mana-of pride; bhanjanam-breaking; ato-then; atra-here; murali-the flute; tyakta-abandoned; lajjaya-out of embarrassment; eva-indeed; maya-by Me; priya-dear.

Because it is very difficult to break the pride here of people like you, with shame I have put down My dear flute.

Text 98

aho bata maya tatra
kritam yadrik sthitam yatha
tad astu kila dure 'tra
nirvaktum ca na shakyate

aho bata-indeed; maya-by Me; tatra-there; kritam-done; yadrik-like which; sthitam-stood; yatha-as; tad-that; astu-may be; kila-indeed; dure-far away; atra-here; nirvaktum-to be described; ca-also; na-not; shakyate-is able.

The situation there cannot even be described here.

Text 99

ekah sa me tad vraja-loka-vat priyas
tadrië maha-prema-bhara-prabhavatah
vakshyaty adah kincana badarayanir
maj-jivite shishya-vare sva-sannibhe

ekah-alone; sas-he; me-to Me; tad-that; vraja-loka-vat-like the people of Vraja; priyas-dear; tadrik-like that; maha-great; prema-of love; bhara-abundance; prabhavatah-by the power; vakshyati-will speak; adah-then; kincana-something; badarayanir-Shrila Shukadeva Gosvami; maj-jivite-My life; shishya-vare-O best of students; sva-sannibhe-near you.

Vyasa's son Shukadeva, who is dear to Me as the people of Vraja, with great love will describe something of it to his disciple (Parikshit), whose life I once saved.

Text 100

shri-parikshid uvaca

etadrisham tad vraja-bhagya-vaibhavam
samrambhatah kirtayato maha-prabhoh
punas tatha bhava-nivesha-shankaya
tah prerita mantri-vareëa samjnaya

shri-parikshid uvaca-Shri Parikshit said; etadrisham-like this; tad-that; vraja-of Vraja; bhagya-vaibhavam-the good fortune; samrambhatah-beginning; kirtayato-describing; maha-prabhoh-of the Lord; punas-again; tatha-so; bhava-of ecstatic love; nivesha-entrance; shankaya-with the fear; tah-them; preritas-sent; mantri-vareëa-by the minister; samjnaya-by name.

Shri Parikshit said: Fearing that by glorifying the good fortune of Vraja, the Lord would again become overcome with ecstatic love, minister Uddhava called for the queens to come.

Text 101

sarva mahishyah saha satyabhamaya
bhaishmadayo drag abhishritya madhubhih
padau grihitva ruditardra-kakubhih
samstutya bhartaram ashishamamsh chanaih

sarvar-all; mahishyah-the queens; saha-with; satyabhamaya-Satyabhama; bhaishma-adayo-headed by Rukmiëdi; drak-at once; abhishritya-coming; madhubhih-sweet; padau-feet; grihitva-grasping; rudita-with tears; ardra-wet; kakubhih-with plaintive words; samstutya-praying; bhartaram-to their husband; ashishaman-pacified; shanaih-slowly.

Quickly coming, grasping His feet, and offering prayers with sweet and plaintive words wet with tears, the queens, headed by Rukmiëi and including Satyabhama, gradually pacified their husband.

Text 102

bhojanartham ca tenaiva
devaki rohiëi tatha
anna-panadi-sahite
tatra shighram praveshite

balaramam krita-snanam
praveshya kritina tada
dvarante naradas tishöhed
iti vijnapito vibhuh

bhojana-meal; artham-purpose; ca-also; tena-by Him; eva-certainly; devaki-Devaki; rohiëi-Rohiëi; tatha-so; anna-food; pana-and drink; adi-beginning with; sahite-with; tatra-there; shighram-quickly; praveshite-entered; balaramam-Balarama; krita-done; snanam-bath; praveshya-entering; kritina-by a devotee; tada-then; dvarante-at the door; naradas-Narada; tishöhed-stands; iti-thus; vijnapito-informed; vibhuh-the Lord.

Uddhava quickly brought in Devaki and Rohiëi with the Lord's meal. Then he brought in Balarama, who had just bathed. Then he told the Lord that Narada was standing at the door.

Text 103

sarvantaratma-drik praha
sa-smitam nanda-nandanah
adya kena niruddho 'sau
yan nayaty atra purvavat

sarva-of all; antara-within; atma-the heart; drik-seeing; praha-said; sa-with; smitam-a smiling; nanda-nandanah-the son of Nanda; adya-today; kena-why?; niruddho-stopped; asau-he; yat-which; nayati-brings; atra-here; purvavat-as before.

Then Nanda's son, Lord Krishëa, who sees within everyone's heart, said, "Why was he stopped today? This is not the way he came before."

Text 104

pratyuvacoddhavah smitva
prabho bhityapi lajjaya
tato brahmaëya-devena
svayam uktah praveshya sah

pratyuvaca-answered; uddhavah-Uddhava; smitva-smiling; prabho-O Lord; bhitya-with fear; api-also; lajjaya-with shyness; tato-then; brahmaëya-devena-by the Lord of the brahmaëas; svayam-personally; uktah-addressed; praveshya-brought in; sah-he.

Uddhava smiled and said: "Lord, out of timidness and shyness (he does not come)." Then Krishëa, the master of the brahmaëas, personally went (to Narada), spoke to him, and brought him in.

Text 105

shri-bhagavan uvaca

mat-prity-utpadana-vyagra
shri-narada-suhrittama
hitam evakritatyantam
bhavan me rasikottama

shri-bhagavan uvaca-the Supreme Personality of Godhead said; mat-prity-utpadana-vyagra-O you who are overcome with love for Me; shri-narada-suhrittama-O dear friend Narada; hitam-auspiciousness; eva-indeed; akrita-done; atyantam-great; bhavan-you; me-of Me; rasika-of they who taste nectar; uttama-O best.

The Supreme Personality of Godhead said; Dear friend Shri Narada, O saint overcome with love for Me, O best of they who taste nectar, You have done Me a great favor.

Texts 106 and 107

prag yadyapi prema-kritat priyaëam
viccheda-davanala-vegato 'ntah
santapa-jatena duranta-shoka-
vesheëa gadham bhavativa duhkham

tathapi sambhoga-sukhad api stutah
sa ko 'pi nirvacyatamo manoramah
premoda-rashih pariëamato dhruvam
tatra sphuret tad rasikaika-vedyah

prak-before; yadyapi-although; prema-love; kritat-done; priyaëam-of the beloveds; viccheda-separation; davanala-of a forest fire; vegato-from the power; antah-within; santapa-from pain; jatena-born; duranta-great; shoka-grief; vesheëa-entering; gadham-deeply; bhavati-is; iva-like; duhkham-pain; tathapi-nevertheless; sambhoga-of enjoyment; sukhad-than the happiness; api-even; stutah-praised; sas-that; ko 'pi-something; nirvacyatamo-indescribable; manoramah-enchanting; prema-of love; udarashih-ocean; pariëamato-from transformation; dhruvam-certainly; tatra-there; sphuret-manifest; tad-that; rasika-by they who taste nectar; eka-only; vedyah-to be known.

Although in the forest fire of separation My gopi-beloveds are filled with pain, that pain is more glorious than the happiness of directly meeting Me. It is indescribable and enchanting. It is an ocean of ecstatic love. Only they who are learned in tasting the mellows of spiritual love can understand it.
Text 108

tac-choka-duhkhoparamasya pashcac
cittam yatah purëataya prasannam
samprapta-sambhoga-maha-sukhena
sampannavat tishöhati sarvadaiva

tat-of them; shoka-of grief; duhkha-suffering; uparamasya-cessation; pashcat-afterwards; cittam-the heart; yatah-because; purëataya-from being full; prasannam-satisfied; samprapta-attained; sambhoga-of meeting; maha-great; sukhena-with happiness; sampannavat-like the fortunate; tishöhati-stands; sarvada-always; eva-indeed.

When the pain of their grief ends they become filled with happiness, a happiness greater than what they feel by directly meeting Me.

Text 109

icchet punas tadrisham eva bhavam
klishöam kathancit tad-abhavatah syat
yesham na bhatiti mate 'pi tesham
gadhopakari smritidah priyaëam

icchet-desires; punas-again; tadrisham-like that; eva-certainly; bhavam-love; klishöam-distresed; kathancit-somehow; tad-abhavatah-because of the non-existence; syat-is; yesham-of whom; na-not; bhati-is manifested; iti-thus; mate-considered; api-even; tesham-of them; gadha-deep; upakari-helpful; smritidah-reminding; priyaëam-of the beloved gopis.

If one desires this kind of anxious ecstatic love, I do not remain present before him. The thought "He is not here", make My dear lovers always think of Me.

Text 110

kathancana smaraëam eva tesham
avehi taj-jivana-danam eva
tesham yato vismaraëam kadacit
praëadhikanam maraëac ca nindyam

kathancana-somehow; smaraëam-memory; eva-certainly; tesham-of them; avehi-please know; tat-to them; jivana-life; danam-gift; eva-indeed; tesham-of them; yato-from which; vismaraëam-forgetting; kadacit-ever; praëa-than like; adhikanam-greater; maraëat-than death; ca-also; nindyam-more reprehensible.

Know that remembering Me keeps them alive. For they who think Me more dear than life, forgetting Me for a moment is worse than death.

Text 111

na sambhaved asmaraëam kadapi
sva-jivananam yad api priyaëam
tathapi kenapi visheshaëena
smritih praharshaya yatha su-jivitam

na-not; sambhaved-may be; asmaraëam-not remembering; kadapi-ever; sva-own; jivananam-life; yad-what; api-also; priyaëam-dear; tathapi-still; kenapi-somehow; visheshaëena-by the description; smritih-remembrance; praharshaya-for happiness; yatha-as; su-jivitam-a festival.

The dear devotees who think of Me as their very life cannot forget Me at any time. Remembering Me in any way brings them a great festival of happiness.

Text 112

ity evam upakaro 'dya
bhavatakari me mahan
tat te 'smi parama-prito
nijabhishöan varan vriëu

iti-thus; evam-thus; upakaro-help; adya-today; bhavata-by you; akari-done; me-to Me; mahan-great; tat-that; te-to you; asmi-I am; parama-prito-very pleased; nija-own; abhishöan-desired; varan-benedictions; vriëu-choose.

You have done Me a great favor. I am very pleased with you. Please choose some benedictions that you wish.

Text 113

shri-parikshid uvaca

munir jaya-jayodghoshaih
sa-viëa-gitam aidata
vraja-kridottha-namadhyah
kirtanaish ca vara-pradam

shri-parikshid uvaca-Shri Parikshit said; munir-the sage; jaya-jaya-of glory! glory!; udghoshaih-with sounds; sa-viëa-of the viëa; gitam-with music; aidata vraja-kridottha-namadhyah kirtanaish ca vara-pradam

Shri Parikshid said: Calling out "Glory! Glory!", chanting the holy names, elaborately describing the Lord's pastimes in Vraja, and playing the viëa, Narada Muni chose a benediction.

Text 114

svayam prayagasya dashashvamedha-
tirthadike dvaravati-parante
sambhashitanam vishaye bhramitva
purëarthatam shrimad-anugraheëa

vipradinam shrotu-kamo munindro
harshat krishëasyananad eva sakshat
etan matah prarthayam asa hridyam
tasmin ramyodara-simhe varam prak

svayam-personally; prayagasya-of Prayaga; dashashvamedha-tirtha-adike-beginning with Dashashvamedha-tirtha; dvaravati-parante-up to Dvaraka; sambhashitanam-speaking; vishaye-in the realm; bhramitva-wandering; purëa-fulfilled; arthatam-desires; shrimad-anugraheëa-by the Lord's mercy; vipra-with brahmaëas; adinam-beginning with; shrotu-to hear; kamo-desiring; muni-of sages; indro-the king; harshat-happily; krishëasya-of Lord Krishëa; ananad-from the mouth; eva-certainly; sakshat-directly; etan-them; matah-O mother; prarthayam asa-prayed; hridyam-dear to the heart; tasmin-in that; ramya-charming; udara-generous; simhe-lion; varam-benediction; prak-first.

Having wandered from Dashashvamedha-tirtha to Dvaraka, having heard the explanations of many brahmaëas, and now desiring to hear the final goal of spiritual life from Shri Krishëa's own mouth, Narada, the king of sages, requested from the Lord, who is the lion of all who are generous, the following benediction, which is very pleasing to the heart:

Text 115

shri-krishëacandrakasyapi
triptir astu kadapi na
bhavato 'nugrahe bhaktau
premëi cananda-bhajane

shri-krishëacandrakasya-of Lord Krishëacandra; api-also; triptir-satiation; astu-may be; kadapi-ever; na-not; bhavato-of You; anugrahe-in the mercy; bhaktau-in devotional service; premëi-in ecstatic love; ca-and; ananda-bhajane-full of bliss.

"O Shri Krishëacandra, may I never become jaded to Your mercy, devotional service to You, love for You, and the bliss that comes from serving You."

Text 116

shri-bhagavan uvaca

vidagdha-nikaracarya
ko namayam varo matah
svabhavo mat-kripa-bhakti-
premëam vyakto 'yam eva yat

shri-bhagavan uvaca-the Supreme Personality of Godhead said; vidagdha-nikara-acarya-O teacher of the philosophers; ko-what?; nama-indeed; ayam-this; varo-benediction; matah-considered; svabhavo-own nature; mat-My; kripa-mercy; bhakti-devotional service; premëam-and love; vyakto-manifest; ayam-this; eva-indeed; yat-what.

The Supreme Personality of Godhead said: O teacher of the wise, what kind of benediction is that? My mercy, devotional service to Me, and love for Me are by nature like that.

Note: These things never make one jaded.

Text 117

prayaga-tirtham arabhya
bhramam bhramam itas tatah
atragatya ca ye drishöah
shrutash ca bhavata mune

sarve samapta-sarvartha
jagan-nishöarakash ca te
mat-kripa-vishayah kincit
taratamyam shritah param

prayaga-tirtham-with Prayaga-tirtha; arabhya-beginning; bhramam bhramam-wandering and wandering; itah tatah-here and there; atra-here; agatya-coming; ca-also; ye-who; drishöah-seen; shrutas-heard; ca-also; bhavata-by you; mune-O sage; sarve-all; samapta-attained; sarva-all; arthas-goals of life; jagat-the universe; nistarakas-transcending; ca-and; te-they; mat-kripa-vishayah-who have attained my mercy; kincit-something; taratamyam-hierarchy; shritah-accepting; param-then.

O sage, starting at Prayaga-tirtha, you have wandered here and there and you have seen and heard from many devotees. For all of them every desire is fulfilled. All have crossed beyond the material world. All are the objects of My mercy. Some are greater and some lesser.

Text 118

tathapi tesham eko 'pi
na tripyati kathancana
tad grihaëa varan anyan
matto 'bhishöa-varan varan

tathapi-still; tesham-of them; eko-a single one; api-even; na-not; tripyati-is jaded; kathancana-at all; tad-that; grihaëa-please take; varan-benedictions; anyan-other; matto-from Me; abhishöa-desired; varan-benedictions; varan-benedictions.

Still, not one of them is ever jaded. Please take from Me some other benedictions. Benedictions that you wish. Many benedictions.

Text 119

shri-parikshid uvaca

nartitva narado harshad
bhaikshyavat sad-vara-dvayam
yacamano jagadedam
tam vadanya-shiro-maëim

shri-parikshid uvaca-Shri Parikshit said; nartitva-dancing; narado-Naarada; harshad-happily; bhaikshyavat-as charity; sad-transcendental; vara-of benedictions; dvayam-a pair; yacamano-begging; jagada-said; idam-this; tam-to Him; vadanya-of the generous; shiro-the crest; maëim-jewel.

Shri Parikshit said: Happily dancing, Narada, as if begging alms, asked two benedicitions of He who is the crest jewel of the generous.

Text 120

shri-narada uvaca

sva-danatripta vritto 'ham
idanim sa-phala-shramah
tvan-maha-karuëa-patra-
jana-vijnanam aptavan

shri-narada uvaca-Shri Narada said; sva-own; dana-charity; atripta-unsatisfied; vritto-engaged; aham-I; idanim-now; sa-phala-with the result; shramah-fatigued; tvat-Your; maha-great; karuëa-of mercy; patra-object; jana-people; vijnanam-knowledge; aptavan-attained.

Shri Narada said: O Lord who after giving Himself away in charity still thinks He has not given enough, now I am perfectly successful. Now I understand who is the great object of Your mercy.

Text 121

ayam eva varah prapto
'nugrahash cottamo matah
yace tathapy udarendra
hardam kincic cirantanam

ayam-this; eva-indeed; varah-benediction; prapto-attained; anugrahas-mercy; ca-own; uttamo-utlimate; matah-considered; yace-I request; tathapi-still; udara-of the generous; indra-O king; hardam-mercy; kincit-something; cirantanam-eternal.

I think Your mercy is the best of benedictions. O king of the generous, I request Your mercy eternally.

Text 122

payam payam vraja-jana-gaëa-prema-vapi-marala
shriman-namamritam aviratam gokulabdhy-utthitam te
tat-tad-vesha-carita-nikarojjrimbhitam mishöam ishöam
sarvan lokan jagati ramayan matta-ceshöo bhramaëi

payam-drinking; payam-and drinking; vraja-jana-gaëa-of the people of Vraja; prema-of pure love; vapi-at the lake; marala-O swan; shrimat-of the Lord; nama-of thr name; amritam-nectar; aviratam-without stopping; gokula-of Gokula; abdhi-from the ocean; utthitam-risen; te-they; tat-tad-various; vesha-features; carita-nikara-pastimes; ujjrimbhitam-manifested; mishöam-sweet; ishöam-worshipable; sarvan-all; lokan-people; jagati-in the universe; ramayan-pleasing; matta-of a madman; ceshöo-the activities; bhramaëi-I shall wander.

O swan staying in the lake of the love of Vraja's people, drinking again and again the nectar of Your holy name and the sweetness of Your form and pastimes in the nectar ocean of Gokula, and giving bliss to everyone in the world, may I wander like a madman.

Text 123

tvadiyas tah kridah sakrid api bhuvo vapi vacasa
drisha shrutyangair va sprishati krita-dhih kashcid api yah
sa nityam shri-gopi-kuca-kalasa-kashmira-vilasat-
tvadiyanghri-dvandve kalayatutaram prema-bhajanam

tvadiyas-Your; tah-the; kridah-pastimes; sakrid-once; api-even; bhuvo-of the world; va-or; api-also; vacasa-with words; drisha-with a glance; shrutya-with hearing; angair-with limbs; va-or; sprishati-touches; krita-done; dhih-intelligence; kashcid-something; api-even; yah-who; sas-he; nityam-always; shri-gopi-of the gopis; kuca-breasts; kalasa-waterpots; kashmira-kunkuma; vilasat-shining; tvadiya-Your; anghri-dvandve-two feet; kalayatutaram-may see; prema-of love; bhajanam-the object.

May they who, in this world, even only once, with their words, glance, hearing, or limbs touch Your pastimes, attain eternal spiritual love for Your lotus feet, which are splendid with kunkuma from the beautiful gopis' waterpot breasts.

Text 124

shri-parikshid uvaca

tatah shri-hasta-kamalam
prasarya paramadarat
evam astv iti sanandam
gopinathena bhashitam

shri-parikshid uvaca-Shri Parikshit said; tatah-then; shri-hasta-kamalam-the Lord;'s lotus hand; prasarya-holding out; paramadarat-with great respect; evam-thus; astu-may be; iti-thus; sanandam-blissfully; gopinathena-by the master of the gopis; bhashitam-said.

Shri Parikshit said: Raising His lotus hand, Lord Krishëa, the master of the gopis, affectionately and blissfully said, “So be it."

Text 125

tato maha-paranandar-
ëave magno munir bhrisham
gayan nrityan bahu-vidham
krishëam cakre su-nirvritam

tato-then; maha-great; para-spiritual; ananda-of bliss; arëave-in the ocean; magno-plunged; munir-the sage; bhrisham-greatly; gayan-singing; nrityan-dancing; bahu-vidham-in many ways; krishëam-Krishëa; cakre-did; su-nirvritam-happiness.

Then Narada Muni became plunged in a great ocean of spiritual bliss. Singing and dancing, he greatly pleased Lord Krishëa.

Text 126

bubhuje bhagavadbhyam sa
paramannam sa-panakam
devaki-rohiëi-drishöam
rukmiëya pariveshitam

bubhuje-enjoyed; bhagavadbhyam-with the two Lords; sas-he; paramannam-divine food; sa-panakam-and drink; devaki-Devaki; rohiëi-and Rohiëi; drishöam-seen; rukmiëya-by Rukmiëi; pariveshitam-entered.

As Devaki and Rohiëi looked on, Narada and the two Lords (Krishëa and Balarama) enjoyed delicious foods and drinks served by Rukmiëi.

Text 127

uddhavena smaryamanam
vijitam satyabhamaya
anyabhir mahishibhish ca
ranjitam tat-tad-ihaya

uddhavena-by Uddhava; smaryamanam-reminded; vijitam-fanned; satyabhamaya-by Satyabhama; anyabhir-by the other; mahishibhis-queens; ca-also; ranjitam-pleased; tat-tad-ihaya-by their activities.

Uddhava gave the Lord advice, Satyabhama fanned Him, and the other queens pleased Him in different ways.

Text 128

acanto lepito gandhair
malabhir maëdito munih
alankarair bahu-vidhair
arcitash ca murariëa

acanto-sipped; lepito-anointed; gandhair-with fragrances; malabhir-with garlands; maëdito-decorated; munih-the sage; alankarair-with ornaments; bahu-vidhair-of many kinds; arcitas-worshiped; ca-also; murariëa-by Krishëa.

After He rinsed His mouth, the Lord personally anointed Narada Muni with fragrant scents and decorated him with garlands and many ornaments.

Text 129

atha prayage gatva tan
mad-apeksha-vilambitan
munin kritarthayaniti
samanujnapya madhavam

svayam yad-bhakti-mahatmyam
anubhutam itas tatah
sanandam viëaya gayan
sa yayau bhakti-lampaöah

atha-then; prayage-to Prayaga; gatva-having gone; tan-them; mad-apeksha-vilambitan-waiting for Me; munin-sages; kritarthayani-successful; iti-thus; samanujnapya-asking permission to leave; madhavam-Lord Krishëa; svayam-personally; yad-bhakti-mahatmyam-the glory of devotional service; anubhutam-seen; itas tatah-here and there; sanandam-blissfully; viëaya-with his viëa; gayan-singing; sas-he; yayau-went; bhakti-for devotional service; lampaöah-eager.

Saying "I should go to Prayaga and make successful the lives of the sages waiting there for me," Narada took Lord Krishëa's permission to leave. Having personally seen the glories of devotional service, and now very eager to engage in devotional service, Narada wandered here and there, playing his viëa ‘ and singing.

Text 130

te 'pi tan-mukhatah sarvam
shrutva tat-tan-mahadbhutam
sara-sangrahino 'shesham
anyat sadyo juhur dridham

te-they; api-aslo; tat-of him; mukhatah-from the mouth; sarvam-everything; shrutva-hearing; tat-tat-of that; maha-great; adbhutam-wonder; sara-the best; sangrahino-accepting; ashesham-complete; anyat-another; sadyo-at once; juhur-abandoned; dridham-firmly.

Hearing all the wonderful descriptions from Nrada's mouth, the wise sages, who could undersatand the highest truth, firmly gave up everything but devotional service.

Text 131

kevalam parama-dainyam
avalambyasya shikshaya
shriman-madana-gopala-
caraëabjam upasate

kevalam-only; parama-great; dainyam-humbleness; avalambya-attaining; asya-of him; shikshaya-by the instruction; shriman-madana-gopala-of Lord Madana-Gopala; caraëa-feet; abjam-lotus; upasate-worship.

By Narada's teachings they very humbly worshiped the lotus feet of Lord Madana-Gopala.

Text 132
matar gopa-kishoram tam
tvam ca rasa-rasambudhim
tat-prema-mohitabhih shri-
gopibhir abhito vritam

amusham dasyam icchanti
tadrisha-prema-bhangibhih
nityam bhajasva tan-nama-
sankirtana-parayaëa

matar-O mother; gopa-cowherd; kishoram-boy; tam-Him; tvam-you; ca-also; rasa-odf the rasa dance; rasa-of nectar; ambudhim-the ocean; tat-for Him; prema-by love; mohitabhih-enchanted; shri-gopibhir-by the gopis; abhito-everywhere; vritam-surrounded; amusham-of them; dasyam-devotional service; icchanti-desire; tadrisha-like that; prema-of love; bhangibhih-with waves; nityam-always; bhajasva-please worship; tat-of Him; nama-the name; sankirtana-glorification; parayaëa-devoted.

O mother, please become devoted to chanting the Lord's holy names and eager to serve the gopis. Worship the Lord who in the nectar ocean of the rasa dance is a cowherd boy surrounded by gopis enchanted with love for Him.

Text 133

gopinam mahima kashcit
tasam eko 'pi shakyate
na maya sva-mukhe kartum
merur makshikaya yatha

gopinam-of the gopis; mahima-glory; kashcit-someone; tasam-of them; eko 'pi-alone; shakyate-is able; na-not; maya-by me; sva-own; mukhe-on the mouth; kartum-to place; merur-Mount Meru; makshikaya-by a bee; yatha-as.

As a small bee has no power to swallow Mount Meru, so I have no power to describe even one of the gopis' glories.

Text 134

aho krishëa-rasavishöah
sada namani kirtayet
krishëasya tat-priyaëam ca
bhaishmyadinam gurur mama

gopinam vitatadbhuta-sphuöatara-premanalarcis-chaöa-
dagdhanam kila nama-kirtana-kritat tasam visheshat smriteh
tat-tikshëa-jvalanocchikhagra-kaëika-sparshena sadyo maha-
vaikalyam sa bhajan kadapi na mukhe namani kartum prabhuh

aho-oh; krishëa-of Lord Krishëa; rasa-in the nectar; avishöah-entered; sada-eternally; namani-holy names; kirtayet-may glorify; krishëasya-of Lord Krishëa; tat-priyaëam-of His beloveds; ca-also; bhaishmya-adinam-of they who are headed by Rukmiëi, the daughter of King Bhishmaka; gurur-guru; mama-my; gopinam-of the gopis; vitata-expanded; adbhuta-wonderful; sphuöatara-manifested; prema-of love; anala-of the fire; arcis-flame; chaöa-multitude; dagdhanam-burned; kila-indeed; nama-of the holy name; kirtana-glorification; kritat-from being done; tasam-of them; visheshat-specific; smriteh-of the memory; tat-that; tikshna-sharp; jvalana-fire; ucchikhagra-kaëika-by sparks; sparshena-by the touch; sadyo-at once; maha-great; vaikalyam-distress; sas-he; bhajan-worshiping; kadapi-sometimes; na-not; mukhe-on the mouth; namani-names; kartum-to do; prabhuh-able.

Plunged in the nectar of Lord Krishëa, my guru (Shrila Shukadeva Gosvami) always chants the names of Lord Krishëa and His dear queens headed by Rukmiëi-devi. Tormented by burning sparks of love whenever he does it, he has no power to place on his mouth the names of the gopis, who burn with great flames of a very wonderful love.

Text 135

tasam natham ballavinam sametam
tabhih premëa samshrayanti yathoktam
matah matyam tat-prasadan mahattvam
tasam jnatum shakshyasi tvam ca kincit

tasam-of them; natham-the Lord; ballavinam-of the gopis; sametam-met; tabhih-with them; premëa-love; samshrayanti-take shelter; yatha-as; uktam-said; matah-O mother; matyam-to be considered; tat-prasadat-by His mercy; mahattvam-the greatness; tasam-of them; jnatum-to know; shakshyasi-are able; tvamyou; ca-also; kincit-somewhat.

O mother, with love taking shelter of the gopis' Lord, who is surrounded by them, by His mercy you will be able to understand a little of their greatness.

Text 136

etan mahakhyana-varam maha-hareh
karuëya-saralaya-nishcayarthakam
yah shraddhaya samshrayate kathancana
prapnoti tat-prema tathaiva so 'py aram

etat-this; mahakhyana-varam-great narration; maha-hareh-of Lord Krishëa; karuëya-of mercy; saralaya-abode; nishcayarthakam-conclusion; yah-who; shraddhaya-with faith; samshrayate-takes shelter; kathancana-somehow; prapnoti-attains; tat-prema-love for Him; tatha-as; eva-certainly; so 'pi-someone; aram-greatly.

A person who with faith takes shelter of this great narration describing the search to find the object of the Lord's greatest mercy will attain pure love for Lord Krishëa.


Goloka Mahatmya 1

Shri Goloka-mahatmya (The Glory of Shri Goloka)

Chapter One: Vairagya (Renunciation)

Invocation

namah shri-krishnaya bhagavate vasudevaya

namah-obeisances; shri-krishnaya bhagavate-to Lord Sri Krishna; vasudevaya-the son of Vasudeva.

Obeisances to Lord Shri Krishna, the son of Vasudeva.

Text 1

shri-janamejaya uvaca

satyam sac-chastra-vargartha-
sarah sangrihya durlabhah
gudhah sva-matre pitra me
krishna-premna prakashitah

shri-janamejayah uvaca-Shri Janamejaya said; satyam-truth; sat-sastra-varga-of the scriptures; artha-meaning; sarah-essence; sangrihya-compiling; durlabhah-rare; gudhah-hidden; sva-matre-to mother; pitre-and father; me-my; krishna-premna-love of Krishna; prakashitah-manifest.

Shri Janamejaya said: My father, who dearly loved Lord Krishna, taught the rare, secret meaning of the scriptures to my mother.

Note: Shrila Sanatana Gosvami begins his Dig-darshini Tika commentary with the following prayers:

krishna-shravana-pashat tvam
niryato dhyana-rajjubhih
grahyas tabhyash ca niryato
nama-kirtana-shrnkhalaih

tvad-bhakti-lolitenadya
na maya jatu mokshyase
vrito dhrito 'si gadham tvam
pita-kausheya-vasasi

O Lord dressed in yellow silk, I, who am full of love for You, have tied You with the ropes of hearing about Krishna, the ropes of meditating on You, and the chains of chanting Your names. Now I hold You tightly. You will never escape.

namah shri-gopinathaya

shrimac-chaitanyadevaya
tasmai bhagavate namah
yad-rupa-manim ashritya
citram nrityaty ayam jadah

Obeisances to Lord Shri Gopinatha. Obeisances to Lord Shri Chaitanyadeva. By taking shelter of the jewel of His form, even this dull and foolish person dances wonderfully.

Text 2

shrimad-bhagavatambhodhi-
piyusham idam apiban
na tripyami muni-shreshtha
tvan-mukhambhoja-vasitam

shrimad-bhagavata-of Shrimad-Bhagavatam; ambhodhi-of the ocean; piyusam-nectar; idam-this; apiban-drank; na-not; trpyami-I am satiated; muni-shreshtha-O best of sages; tvan-mukha-ambhoja-your lotus mouth; vasitam-scented.

O best of sages, as I drink the Bhagavatam-ocean's nectar, which is fragrant with the lotus flower of Your mouth, I am still not satiated.

Text 3

tan-mata-putrayor vidvan
samvadah kathyatam tayoh
sudha-saramayo 'nyo 'pi
krishna-padabja-lubdhayoh

tan-mata-of mother; putrayor-and son; vidvan-O wise one; samvadah-conversation; kathyatam-should be said; tayoh-of them; sudha-saramayo-most nectarean; anyo-another; api-also; krishna-padabja-after Lord Krishna's lotusa feet; lubdhayoh-greedy.

O wise one, please relate more of the nectarean conversation of mother and son, who both relished the nectar of Lord Krishna's lotus feet.

Note: Shrila Sanatana Gosvami explains that the mother is Uttara and the son Maharaja Parikshit.

Text 4

shri-jaiminir uvaca

naitat sva-shaktito rajan
vaktum jnatum ca shakyate
sarva-jnanam ca durjneyam
brahmanubhavinam api

shri-jaiminir uvaca-Shri Jaimini said; na-not; etat-this; sva-shaktito-by own potency; rajan-O king; vaktum-to say; jnatum-to know; ca-also; shakyate-is able; sarva-jnanam-of they who know everything; ca-also; durjneyam-difficult to be known; brahma-anubhavinam-by the seers of Brahman; api-even.

Shri Jaimini said: O king, what they said even the all-knowing sages and the seers of Brahman cannot know or describe by their own powers.

Note: Shrila Sanatana Gosvami explains that the topic of their conversation was the glory of Goloka Vrindavana.

Text 5

krishna-bhakti-rasambhodheh
prasadad badarayaneh
parikshid-uttara-parshve
nivishto 'shrausham anjasa

krishna-to Lord Krishna; bhakti-of devotion; rasa-nectar; ambhodheh-of the ocean; prasadad-from the mercy; badarayaneh-of Vyasa's son; parikshid-King Parikshit; uttara-of Uttara; parshve-on the side; nivishto-entered; ashrausham-I heard; anjasa-at once.

By the mercy of Shukadeva Gosvami, who is an ocean of the nectar of devotion to Krishna, I stayed by the side of King Parikshit and Uttara-devi and directly heard what they said.

Note: Shrila Sanatana Gosvami explains that only the mercy of a great devotee can one understand or speak the nectar of Shrimad-Bhagavatam.

Text 6

param gopyam api snigdhe
shishye vacyam iti shrutih
tac chruyatam maha-bhaga
goloka-mahimadhuna

param gopyam-supremely hidden; api-although; snigdhe-afectionate; shishye-to a disciple; vacyam-may be said; iti-thus; shrutih-the Sruti-sastra; tat-that; shruyatam-should be heard; maha-bhaga-O fotunate one; goloka-of Goloka; mahima-the gloru; adhuna-now.

O fortunate one, now please hear the glory of Goloka, which although a great secret, the Vedas say may be revealed to an affectionate disciple.

Text 7

shri-krishna-karuna-sara-
patra-nirdhara-sat-katham
shrutvabhut paramananda-
purna tava pitamahi

shri-krishna-karuna-the mercy of Lord Krishna; sara-best; patra-object; nirdhara-determination; sat-spiritual; katham-conversation; shrutva-having heard; abhut-became; paramananda-purna-full of bliss; tava-your; pitamahi-grandmother.

When she heard this description of Lord Krishna's great mercy, your grandmother became filled with bliss.

Texts 8 and 9

tadrig-bhakti-visheshasya
gopi-kanta-padabjayoh
shrotum phala-vishesham tad-
bhoga-sthanam ca sattamam

vaikunthad api manvana
vimrishanti hridi svayam
tac canakalayanti sa
papraccha shri-parikshitam

tadrig-like this; bhakti-of devotional service; visheshasya-described; gopi-kanta-padabjayoh-of the lotus feet of Lord Krishna; shrotum-to hear; phala-fruit; vishesham-specific; tad-bhoga-of enjoyment; sthanam-place; ca-and; sattamam-greater; vaikunthad-than Vaikuntha; api-even; manvana-considering; vimrishanti-thought; hridi-in the heart; svayam-personally; tat-that; ca-and; anakalayanti-not seeing; sa-she; papraccha-asked; shri-parikshitam-King Pariksit.

Wishing to hear of (1) the result of great devotion to Lord Gopikanta and (2) the Lord's pastime-place above Vaikuntha, and not fully understanding them in her heart, she asked Shri Parikshit:

Text 10

shrimad-uttarovaca

kaminam punya-kartrinam
trailokyam grihinam padam
agrihanam ca tasyordhvam
sthitam loka-catushtayam

shrimad-uttara uvaca-Shri Uttara said; kaminam-desiring; punya-kartrinam-of they who perform pious deeds; trailokyam-the three worlds; grihinam-of householders; padam-position; agrhanam-of they who are not householders; ca-also; tasya-of that; urdhvam-above; sthitam-situated; loka-catushtayam-four worlds.

Shri Uttara said: Three worlds are abodes for materialistic householders who perform pious deeds. Above them are four worlds that are abodes for they who are not householders.

Note: Shrila Sanatana Gosvami explains that the three worlds are the Bhuh, Bhuvah, and Svah planets. The householders here wish to enjoy the fruits of their work. Householders that have no material desires, by performing prescribed duties may go to Maharloka or the other higher planets, and, when their hearts are pure, may become liberated. This is described in Shrimad-Bhagavatam (4.24.29):

sva-dharma-nishthah shata-janmabhih puman
virincatam eti tatah param hi mam
avyakritam bhagavato 'tha vaishnavam
padam yathaham vibudhah kalatyaye

"A person who executes his occupational duty properly for one hundred births becomes qualified to occupy the post of Brahma, and if he becomes more qualified, he can approach Lord Shiva. A person who is directly surrendered to Lord Krishna, or Vishnu, in unalloyed devotional service is immediately promoted to the spiritual planets. Lord Shiva and other demigods attain these planets after the destruction of this material world."*

The persons who are not householders are the naishtika-brahmacaris, vanaprasthas, and sannyasis. The four realms they attain are Maharloka, Janaloka, Tapoloka, and Satyaloka. The ultimate fate of these renounced souls is described in shrimad-Bhagavatam (2.6.20):

padas trayo bahish casan
aprajanam ya ashramah
antas tri-lokyas tv aparo
griha-medho 'brihad-vratah

"The spiritual world, which consists of three-fourths of the Lord's energy, is situated beyond this material world, and it is especially meant for those who will never be reborn. Others, who are attached to family life and who do not strictly follow celibacy vows, must live within the three material worlds."*

Text 11

bhogante muhur avrittim
ete sarve prayanti hi
mahar-adi-gatam kecin
mucyante brahmana saha

bhoga-enjoyment; aante-after; muhur-again; avrittim-return; ete-they; sarve-all; prayanti-attain; hi-certainly; mahar-adi-gatam-beginning with Maharloka; kecin-some; mucyante-are liberated; brahmana-Brahma; saha-with.

When their enjoyments are ended they all return. Some who go to Maharloka and the other higher planets become liberated with Lord Brahma.

Note: Shrila Sanatana Gosvami explains they who have material desires again take birth, but they who have no material desires and only act out of duty become liberated.

Text 12

kecit kramena mucyante
bhogan bhuktvarcir-adishu
labhante yatayah sadyo
muktim jnana-para hi ye

kecit-some; kramena-gradually; mucyante-become liberated; bhogan-enjoyments; bhuktva-having enjoyed; arcir-adishu-beginning with Arcirloka; labhante-attain; yatayah-sannyasis; sadyo-at once; muktim-liberation; jnana-paras-devoted to knowledge; hi-indeed; ye-who.

Some, after enjoying on Arcirloka and other planets, attain liberation. The renounced souls devoted to transcendental knowledge attain liberation at once.

Note: Shrila Sanatana Gosvami explains that Arcih is the demigod of fire and the other planets here are the planets in the Shishumara circle. This is described in Shrimad-Bhagavatam 2.2.24-31.

Text 13

bhakta bhagavato ye tu
sa-kamah svecchayakhilan
bhunjanah sukha-bhogams te
vishuddha yanti tat-padam

bhaktas-the devotees; bhagavato-of the Lord; ye-who; tu-indeed; sa-kamah-with desires; svecchaya-by their own wish; akhilan-all; bhunjanah-enjoying; sukha-bhogan-happinesses; te-they; vishuddhas-purified; yanti-attain; tat-padam-that abode.

The Lord's devotees that have material desires enjoy according to their own desires and when they become purified they also attain that abode.

Text 14

vaikuntham durlabham muktaih
sandrananda-cid-atmakam
nishkama ye tu tad-bhakta
labhante sadya eva tat

vaikuntham-Vaikuntha; durlabham-difficult to attain; muktaih-by the liberated souls; sandrananda-cid-atmakam-filled with spiritual bliss; nishkamas-who have no material desires; ye-they who; tu-certainly; tad-bhaktas-devotees; labhante-attain; sadyas-at once; eva-indeed; tat-that.

The devotees that have no material desires at once attain the blissful spiritual realm of Vaikuntha, which even the liberated souls cannot attain.

Note: Shrila Sanatana Gosvami here quotes the description of Vaikuntha in Shrimad-Bhagavam 2.2.17-18, 2.9.9-10, and 10.28.14-15.

Text 15

tatra shri-krishna-padabja-
sakshat-seva-sukham sada
bahudhanubhavantas te
ramante dhik-kritamritam

tatra-there; shri-krishna-padabja-of Lord Krishna's lotus feet; sakshat-direct; seva-service; sukham-happiness; sada-always; bahudha-in many ways; anubhavantas-experiencing; te-they; ramante-enjoy; dhik-krita-eclipsing; amritam-nectar.

Eternally and in many different ways experiencing there the happiness of direct service to Lord Krishna's lotus feet, a happiness that eclipses impersonal liberation, they feel great bliss.

Text 16

jnana-bhaktas tu teshv eke
shuddha-bhaktah pare 'pare
prema-bhaktah pare prema-
parah prematurah pare

jnana-in knowledge; bhaktas-devotees; tu-certainly; teshu-among them; eke-some; shuddha-pure; bhaktah-devotees; pare-others; apare-others; prema-in love; bhaktah-devotees; pare-others; prema-parah-in great love; prema-by love; aturah-overwhelmed; pare-others.

Some are devotees situated in knowledge (jnana-bhakta), some are pure devotees (shuddha-bhakta), some are devotees situated in love (prema-bhakta), some are devotees situated in great love (premapara-bhakta), and some are overwhelmed by love (prematura-bhakta).

Note: Shrila Sanatana Gosvami explains that here four and a half, with the jnana-bhaktas the half, kinds of love are described. The devotion of the jnana-bhaktas is mixed with the desire for knowledge. The knowledge here is not the pathetic liberation of the impersonalists, but rather the awareness of the glories of serving the Lord's lotus feet. Maharaja Bharata is an example of the jnana-bhaktas.
The shuddha-bhaktas are devoted to the nine pocesses of devotional service. Their devotion is not distracted by frutive work, the desire for knowledge, or non-devotional renunciation. Maharaja Ambarisha is an example of the shuddha-bhaktas.
The prema-bhaktas want only to serve the Lord's lotus feet with love. Hanuman is an example of the prema-bhaktas.
The premapara-bhaktas are the Lord's affectionate associates who by the Lord's boundless mercy are tied by the chains of affectionately gazing at the Lord, gazing at the Lord with the longings of love, friendship with the Lord, and close friendship where they joke with the Lord. The Pandavas are examples of the premapara-bhaktas.
The prematura-bhaktas are always overwhelmed by the treasure of wonderful love. Uddhava and the Yadavas are examples of the prematura-bhaktas.
Although Vaikuntha cannot be attained without love for the Lord, there are varying degrees of that love. Thus the prema-bhaktas are better than the shuddha-bhaktas, the premapara-bhaktas better than the prema-bhaktas, and the prematura-bhaktas better than the premapara-bhaktas.

Text 17

taratamyavatam esham
phale samyam na yujyate
taratamyam tu vaikunthe
kathancid ghatate na hi

taratamyavatam-gradations of higher and lower; esham-of them; phale-fruit; samyam-equality; na-not; yujyate-is engaged; taratamyam-gradations of higher and lower; tu-but; vaikunthe-in Vaikuntha; kathancid-somehow; ghatate-is; na-not; hi-certainly.

These different kinds of devotees do not attain the same results. Still, in Vaikuntha one is not considered better than the others.

Text 18

paryavasyati sarupya-
samipyadau ca tulyata
na shruyate param prapyam
vaikunthad adhikam kiyat

paryavasyati-concludes; sarupya-samipya-adau-beginning with sarupya and samipya; ca-also; tulyata-equality; na-not; shruyate-is heard; param-better; prapyam-to be attained; vaikunthad-than Vaikuntha; adhikam-better; kiyat-how much?

Sarupya-mukti, Samipya-mukti, and the other kinds of liberation are also all equal. What place is better than Vaikuntha? The Vedas do not say.

Note: Shrila Sanatana Gosvami explains that sarupya-mukti is the liberation where one attains a four-armed form like the Lord's, and samipya-mukti is the liberation where one always stays near the Lord.

Text 19

tat-pradesha-vishesheshu
sva-sva-bhava-visheshatah
sva-sva-priya-visheshaptya
sarvesham astu va sukham

tat-pradesha-vishesheshu-in different places; sva-sva-bhava-visheshatah-accroding to different kinds of love; sva-sva-priya-vishesha-aptya-by attaining different objects of love; sarvesham-of all; astu-may be; va-or; sukham-happiness.

Each in his own part of Vaikuntha, each according to his own kind of love, and each attaining his own object of love, everyone is happy.

Note: Shrila Sanatana Gosvami explains that Ayodhya, Dvaraka, and the many other abodes of the Lord are situated in Vaikuntha. This is described in the Vedic literatures:

ya yatha bhuvi vartante
puryo bhagavatah priyah
tas tatha santi vaikunthe
tat-tal-lilartham adritah

The Lord's many favorite cities that rest on the earth also exist in Vaikuntha so the Lord may enjoy different pastimes in them.

Text 20

param kashtam gatam tat-tad-
rasa-jatiyatocitam
athapi rasa-krit-tadrig-
bhaktanam astu ka gatih

param kashtam-the highest point; gatam-attained; tat-tad-rasa-jatiyata-ucitam-according to the various mellows; atha-then; api-also; rasa-krit-of the Lord who performs the rasa dance; tadrig-bhaktanam-of the devotees; astu-is; ka-what?; gatih-goal.

The devotees in the different mellows have all attained the highest happiness. Still, what is the destination of they who are devoted to the Lord who performs the rasa-lila?

Texts 21 and 22

ye sarva-nairapekshyena
radha-dasyecchavah param
sankirtayanti tan-nama
tadrisha-priyatamayah

anyesham iva tesham ca
prapyam ced hrin na tripyati
aho nanda-yashodader
na sahe tadrishim gatim

ye-who; sarva-nairapekshyena-with indifference to all; radha-dasya-the service of Shri Radha; icchavah-desiring; param-the Supreme; sankirtayanti-glorify; tan-nama-His name; tadrisha-like this; priyatamayah-most dear; anyesham-of others; iva-like; tesham-of them; ca-also; prapyam-to be attained; ced-if; hrit-the heart; na-not; tripyati-is satisfied; aho-oh; nanda-yashoda-ader-beginning with Nanda and Yashoda; na-not; sahe-attains; tadrishim-like that; gatim-goal.

My heart is not happy if others attain the same destination attained by the loving devotees who chant the holy names and who, indifferent to all material goals, yearn to become Shri Radha's maidservants. I cannot tolerate that others attain the same destination as that attained by Nanda, Yashoda, and their associates.

Note: Shrila Sanatana Gosvami explains that the “others" here are the Pandavas and Yadavas.

Text 23

vividhanam mahimnam hi
yatra kashthah parah parah
kotinam paryavasyanti
samudre sarito yatha

vividhanam-various; mahimnam-glories; hi-certainly; yatra-where; kashthah parah parah-the highest; kotinam-of millions; paryavasyanti-find their end; samudre-in the ocean; sarito-rivers; yatha-as.

The most sublime of millions of glories rest in them as many rivers enter the ocean.

Text 24

tad-artham ucitam sthanam
ekam vaikunthatah param
apekshitam avashyam syat
tat-prakashyoddharasva mam

tad-artham-for this reason; ucitam-proper; sthanam-place; ekam-one; vaikunthatah param-above Vaikuntha; apekshitam-in relation; avashyam-necessarily; syat-is; tat-that; prakashya-showing; uddharasva-please lift; mam-me.

The must have their own place above Vaikuntha. Please show it to me and rescue me.

Note: Shrila Sanatana Gosvami explains that the word “prakashya" means "please show me by describing it" and "uddharasva" means "please rescue me from this ocean of unhappiness filled with waves of doubts and whirlpools of illusions".
The description of the glories of Goloka Vrindaavana, which is above the material worlds, which is not destroyed at the time of cosmic devastation, and which is above even the realms of Vaikuntha, is the answer to this question of Uttara-devi.

Text 25

shri-jaiminir uvaca

matur evam maha-ramya-
prashnenananditah sutah
tam natva sashru-romancam
arebhe pratibhashitum

shri-jaiminir-Shri Jaimini; uvaca-said; matur-of the mother; evam-thus; maha-ramya-very beautiful; prashnena-by the question; ananditah-delighted; sutah-the son; tam-to her; natva-bowing; sashru-with tears; romancam-and hairs erect; arebhe-began; pratibhashitum-to speak.

Shri Jaimini said: Delighted by his mother's beautiful question, the son bowed before her and, shedding tears and the hairs of his body erect in ecstasy, began to speak.

Text 26

shri-parikshid uvaca

shri-krishna-jivite matas
tadiya-virahasahe
tavaiva yogyah prashno 'yam
na krito yash ca kaishcana

shri-parikshit uvaca-Shri Parikshit said; shri-krishna-Lord Krishna; jivite-life; matas-O mother; tadiya-from Him; virah-separation; asahe-unbearable; tava-of you; eva-indeed; yogyah-suitable; prashno-question; ayam-this; na-not; krito-done; yas-which; ca-and; kaishcana-by someone.

Shri Parikshit said: O mother for whom Lord Krishna is your very life and who cannot bear separation from Him, you can ask such a question. Others cannot.

Shrila Sanatana Gosvami explains that the word “Krishna-jivite" may also mean "you whom Krishna rescued from Ashvatthama's brahmastra-weapon".
That Uttara could not bear separation from Lord Krishna is described in Shrimad-Bhagavatam 1.10.9-10.
That Lord Krishna is her very life and that she cannot bear separation from Him show that Uttara is a very exalted devotee. For this reason it is proper for her, and not others, to ask this question.

Text 27

nija-priya-sakhasyatra
shri-subhadra-pater aham
yena pautrataya garbhe
tava saj-janma lambhitah

nija-own; priya-dear; sakhasya-of the friend; atra-here; shri-subhadra-pater-of Subhadra's husband; aham-I; yena-by whom; pautrataya-by being the grandson; garbhe-in the womb; tava-of you; sat-pious; janma-birth; lambhitah-attained.

In your womb I have taken a very pious birth as the grandson of Subhadra's husband, who was your dear friend.

Shrila Sanatana Gosvami explains that Subhadra was Lord Krishna's sister and her husband was Arjuna.

Texts 28-32

garbhantare ca dhrita-cakra-gadena yena
brahmastrato 'ham avitah sahito bhavatya
balye nareshu nija-rupa-parikshanam ca
nito muhuh parama-bhagavatocitam yat

yenanuvarti mahatam gunaih krito
vikhyapito 'ham kali-nigrahena
sampadya rajya-shriyam adbhutam tato
nirvedito bhusura-shapa-dapanat

tac-chishya-rupena ca mat-priyam tam
samshravya shapam nilayandha-kupat
shri-vasudevena vikrishya nitah
prayopaveshaya matim dyu-nadyam

munindra-goshthyam upadeshya tattvam
shukatmana yena bhayam nirasya
pramodya ca sva-priya-sanga-danat
kathamritam samprati ca prapayye

krishnam pranamya nirupadhi-kripakaram tam
samvardhya vipra-vacanad arato grihitam
svasyanta-kalam idam eka-mana bruve te
prashnottaram sakala-vaishnava-shastra-saram

garbha-the womb; antare-in; ca-and; dhrita-cakra-gadena-holding the club and cakra; yena-by whom; brahmastrato-from the brahmastra; aham-I; avitah-protected; sahito-with; bhavatya-you; balye-in childhood; nareshu-among men; nija-own; rupa-form; parikshanam-search; ca-also; nito-led; muhuh-again; parama-bhagavata-great devotees; ucitam-suitable; yat-which; yena-by whom; anuvarti-followed; mahatam-of the great souls; gunaih-by the virtues; krito-done; vikhyapito-celebrated; aham-I; kali-nigrahena-by the grasp of Kali; sampadya-attaining; rajya-royal; shriyam-opulence; adbhutam-wonderful; tato-then; nirvedito-explained; bhusura-shapa-dapanat-by the curse of the brahmana; tat-sishya-rupena-in the form of his disciple; ca-also; mat-priyam-dear to me; tam-Him; samshravya-describing; shapam-curse; nilayandha-kupat-from a blind well; shri-vasudevena-by Lord Krishna; vikrishya-pulled; nitah-brought; prayopaveshaya-for sitting down and fasting until death; matim-thoughts; dyu-nadyam-on the Ganges; munindra-goshthyam-in teh assembly of great sages; upadeshya-teaching; tattvam-the truth; shukatmana-by the heart of Sukadeva; yena-by Him; bhayam-fear; nirasya-dispelling; pramodya-delighting; ca-also; sva-priya-sanga-danat-by giving the association of the dear devotees; katha-talks; amritam-nectar; samprati-now; ca-and; prapayye-I give; krishnam-to Lord Krishna; pranamya-offering obeisances; nirupadhi-kripakaram-whose mercy has no limit; tam-Him; samvardhya-glorifying; vipra-of the brahmana; vacanad-from the words; arato-near; grihitam-taken; svasya-own; anta-end; kalam-time; idam-this; eka-mana-one heart; bruve-I speak; te-of you; prashna-of the question; uttaram-the answer; sakala-all; vaishnava-Vaishnava; shastra-scriptures; saram-the essence.

Bowing down before Lord Krishna who, holding a club and cakra, in your womb protected both you and me from the brahmastra, who in my childhood made me search, as the great devotees do, again and again for His form in the world of men, who gave me the virtues of the great souls, who made me famous for subduing Kali, who gave me wonderful royal opulence, who filled me with despair by arranging a bramana's curse, who in the form of His disciple told me of the curse, which I welcomed, who as Lord Vasudeva dragged me from the blind well of my home and made me sit by the Ganges, fasting until death, who in the form of Shri Shukadeva Gosvami taught me the truth in the assembly of sages, dispelled my fears, and delighted me, who by giving me the company of His dear devotee now makes me drink the nectar of words about Him, and who is kind without limit, I, nourished by the brahmana's words, with a single heart, at this, my last moment, will speak the answer to your question, an answer that contains the essence of all Vaishnava scriptures.

Shrila Sanatana Gosvami explains that these activities of King Parikshit are described in the following verses of Shrimad-Bhagavatam: 1.12.9, 10.1.6, 1.12.8-9, 1.12.30, 1.12.19-25, 1.18.37, 1.19.14, and 1.19.2.

Texts 33 and 34

shruti-smritinam vacyani
sakshat-tatparyato 'py aham
vyakhyaya bodhayitvaitat
tvam santoshayitum kshamah

tathapi sva-guroh praptam
prasadat samshaya-cchidam
atretihasam adau te
vyaktartham kathayamy amum

shruti-of Sruti; smritinam-and Smrti; vacyani-the words; sakshat-tatparyato-from the direct meaning; api-also; aham-I; vyakhyayas-of the explanation; bodhayitva-explaining; etat-this; tvam-you; santoshayitum-to satisfy; kshamah-able; tathapi-nevertheless; sva-guroh-of my own guru; praptam-attained; prasadat-from the mercy; samshaya-doubts; chidam-cutting; atra-here; itihasam-Itihasa; adau-beginning; te-you; vyakta-artham-to manifest; kathayami-I speak; amum-this.

I could satisfy you by quoting and explaining the Shruti and Smriti, but instead I will tell I story I got from the mercy of my guru, a story that will explain this and dispel all doubts.

Texts 35-37

vipro nishkincanah kashcit
pura pragjyotishe pure
vasann ajnata-shastrartho
bahu-dravina-kamyaya

tatratya-devim kamakhyam
shraddhayanudinam bhajan
tasyah sakashat tushtayah
svapne mantram dashaksharam

lebhe madana-gopala-
caranambhoja-daivatam
tad-dhyanadi-vidhanadhyam
sakshad iva maha-nidhim

vipro-a brahmana; nishkincanah-penniless; kashcit-someone; pura-in ancient times; pragjyotishe pure-in Pragjyosia-pura; vasan-living; ajnata-not knowing; shastra-artho-the meaning of the scriptures; bahu-dravina-kamyaya-with a desire for great wealth; tatratya-devim-the demigoddess there; kama-akhyam-named Kama-devi; shraddhaya-with faith; anudinam-every day; bhajan-worshiping; tasyah-from her; sakashat-directly; tushtayah-pleased; svapne-in a dream; mantram-a mantra; dasha-ten; aksharam-syllables; lebhe-attained; madana-gopala-caranambhoja-of the lotus feet of Lord Madana Gopala; daivatam-the Deity; tad-dhyana-adi-vidhanadhyam-with many activities beginning with meditation; sakshad-directly; iva-as if; maha-nidhim-great treasure.

In ancient times a certain penniless brahmana who lived in Pragjyotisha-pura, who had no knowledge of the scriptures, and who with the desire for great wealth daily worshiped goddess Kama-devi there with faith, in a dream received from the satisfied goddess a ten-syllable mantra for the worship of Lord Madana-Gopala's lotus feet, a mantra that was spoken with instructions on its use in meditation and various kinds of worship and was like a great treasure.

Text 38

devy-adeshena tam mantram
vivikte satatam japan
dhanecchaya nivritto 'bhul
lebhe ca hridi nirvritim

devi-adeshena-by the teaching of the goddess; tam mantram-this mantra; vivikte-in a secluded place; satatam-always; japan-chanting; dhana-for wealth; icchaya-with the desire; nivritto-renounced; abhut-became; lebhe-attained; ca-also; hridi-in his heart; nirvritim-happiness.

By the goddess' instruction always chanting the mantra in a secluded place, he gave up all desire for wealth and became happy at heart.

Shrila Sanatana Gosvami explains that, thinking it only a dream, the brahmana did not at once chant the mantra. Only when she instructed him again, in a second dream, did he chant it.

Text 39

vastu-tattvanabhijno 'nyat
sa kincit para-laukikam
sadhanam kila sadhyam ca
vartamanam amanyata

vastu-tattva-the truth; anabhijno-not knowing; anyat-another; sas-he; kincit-something; para-laukikam-spiritual; sadhanam-method; kila-indeed; sadhyam-attainemnt; ca-also; vartamanam-being; amanyata-considered.

Although he could not understand the truth, he thought there was both a spiritual goal to be attained and a way to attain it.

Shrila Sanatana Gosvami explains that although formerly he had no interest in anything spiritual, now, by the power of the mantra, he had faith in a spiritual goal and a way to attain it.

Text 40

grihadikam parityajya
bhramams tirtheshu bhikshaya
gato nirvahayan deham
ganga-sagara-sangamam

griha-house; adikam-beginning with; parityajya-renouncing; bhraman-wandering; tirtheshu-in the holy places; bhikshaya-by begging; gato-went; nirvahayan-maintaining; deham-his body; ganga-sagara-sangamam-to the place where the Ganges meets the ocean.

Renouncing his home and other things, and maintining his body by begging as he wandered to the holy places, he came to the place where the Ganges meets the ocean.

Shrila Sanatana Gosvami explains that as he traveled to the holy places he became free from sin and material desires.

Text 41

vipran ganga-tate 'pashyat
sarva-vidya-visharadan
sva-dharmacara-niratan
prayasho grihino bahun

vipran-the brahmanas; ganga-of the Ganges; tate-on the shore; apashyat-saw; sarva-vidya-visharadan-learned in all knowledge; sva-dharma-acara-niratan-devoted to performing their duties; prayasho-mostly; grihino-householders; bahun-many.

At the Ganges' shore he saw many dutiful brahmanas who were learned in all knowledge and were mostly householders.

Shrila Sanatana Gosvami explains that the branches of knowledge these brahmanas knew are described in the Vishnu Purana:

angani vedash catvaro
mimamsa nyaya-vistarah
dharma-shastram puranam ca
vidya hy etash caturdasha

The fourteen branches of knowledge are: the four Vedas, the Vedangas, the Mimamsa, the many nyaya-shastras, the dharma-shastras, and the Puranas.

Text 42

tair varnyamanam acaram
nitya-naimittikadikam
avashyakam tatha kamyam
svargam sushrava tat-phalam

tair-by them; varnyamanam-being described; acaram-duties; nitya-regular; naimittika-and for special occasions; adikam-beginning; avashyakam-necessarily; tatha-then; kamyam-desirable; svargam-Svargaloka; sushrava-heard; tat-of that; phalam-the fruit.

He heard them describe the regular and occasional ritual duties by which one attains material things and goes to Svargaloka.

Text 43

nana-sankalpa-vakyaish ca
tad-anusthana-nishthatam
drishtva tatrodita-shraddhah
pravrittah shikshitah sa taih

nana-various; sankalpa-conceptions; vakyais-with words; ca-also; tad-anusthana-nishthatam-faith in that; drishtva-seeing; tatra-there; udita-arose; shraddhah-faith; pravrittah-engaged; shikshitah-taught; sas-that; taih-by them.

Seeing their faith in these various duties, he also had faith and he acted on their teachings.

Text 44

devy-ajnad arato mantram
api nityam raho japan
tat-prabhavan na lebhe 'ntah-
santosham teshu karmasu

devi-ajnad-by the order of the goddess; arato-not engaged; mantram-the mantra; api-also; nityam-regularly; raho-in secret; japan-chanting; tat-prabhavat-by the power of it; na-not; lebhe-attained; antah-inside; santosham-happiness; teshu-in these; karmasu-works.

By the goddess' order he regularly chanted the mantra in secret. By the mantra's power his heart was not satisfied with these karma-rituals.

Text 45

sa nirvidya gatah kashim
dadarsha bahu-desha-jan
yati-prayan janams tatra-
dvaita-vyakhya-vivadinah

sas-he; nirvidya-dissatisfied; gatah-went; kashim-to Varanasi; dadarsha-saw; bahu-desha-jan-people from many countries; yati-sannyasis; prayan-mostly; janan-people; tatra-there; advaita-of monism; vyakhya-the explanations; vivadinah-debating.

Dissatisfied, he went to Varanasi, where he saw many people from different coutnries, mostly sannyasis, debating the theories of monism.

Text 46

vishveshvaram pranamyadau
gatva prati-matham yatin
natva sambhashya vishramam
tesham parshve cakara sah

vishveshvaram-to Lord Vishveshvara; pranamya-offering obeisances; adau-first; gatva-having gone; prati-matham-to every monastery; yatin-to the sannyasis; natva-bowing; sambhashya-speaking; vishramam-rest; tesham-of them; parshve-by the side; cakara-did; sah-he.

He offered obeisances to Lord Vishveshvara and then, going to each monastery, offered obeisances to the sannyasis, conversed with them, and rested by their side.

Text 47

vadeshu shuddha-buddhinam
tesham pani-tala-stha-vat
moksham bodhayatam vakyaih
saram mene sa tan-matam

vadeshu-in the Vedas; shuddha-pure; buddhinam-intelligence; tesham-of them; pani-of the hand; tala-in the palm; stha-standing; vat-as if; moksham-liberation; bodhayatam-explaining; vakyaih-with words; saram-the essence; mene-considered; sas-he; tat-matam-of their philosophy.

Their intelligence clear in the Vedas, they spoke as if liberation stood in the palms of their hands. He thought about the essence of their views.

Texts 48 and 49

shrinvann aviratam nyasa-
mokshotkarsha-parani sah
tebhyo vedanta-vakyani
mani-karnyam samacaran

snanam vishveshvaram pashyams
tesham sange 'prayasatah
mishteshta-bhogan bhunjanah
sannyasam kartum ishtavan

shrinvan-hearing; aviratam-continually; nyasa-from renunciation; mokshat-of liberation; utkarsha-parani-superiority; sah-he; tebhyo-from them; vedanta-vakyani-the words of Vedanta; mani-karnyam-in the Ganges; samacaran-doing; snanam-bath; vishveshvaram-Lord Vishveshvara; pashyan-seeing; tesham-of them; sange-in the company; aprayasatah-without effort; mishta-sweet; ishta-desired; bhogan-enjoyments; bhunjanah-enjoying; sannyasam-sannyasa; kartum-to do; ishtavan-desired.

Again and again hearing from them the words of Vedanta, which proclaim the superiority of impersonal liberation, bathing at the Manikarna-ghata, gazing at Lord Vishveshvara, happily staying among them, and eating many sweets, he wished to take sannyasa.

Text 50

sva-japyam gauravad devyas
tathantah-sukha-labhatah
atyajann ekada svapne
'pashyat tan-mantra-devatam

sva-japyam-to be chanted by him; gauravad-repsectfully; devyas-from the goddess; tatha-then; antah-inside; sukha-happiness; labhatah-by obtaining; atyajan-not renouncing; ekada-one day; svapne-in a dream; apashyat-saw; tan-mantra-devatam-the Deity of his mantra.

Because it brought happiness to his heart, he did not stop respectfully chanting the mantra the goddess gave. Then one night in a dream he saw the Deity of the mantra.

Text 51

tan-maha-ramyatakrishtah
paramananda-gocarah
taj-japanya-pravrittau hi
na lebhe sa mano-balam

tat-of Him; maha-ramyata-by the great handsomeness; akrishtah-attracted; paramananda-great bliss; gocarah-perception; tat-japa-the chanting; anya-pravrittau-in other activities; hi-certainly; na-not; lebhe-obtained; sah-he; manah-of the mind; balam-strength.

Attracted by the Deity's great handsomeness, he became filled with bliss. Now his heart had no power to do anything but chant.

Shrila Sanatana Gosvami explains that his heart was no longer attracted to sannyasa, ritual bathing, or other activities.

Text 52

iti kartavyata-mudho
dinah san svapnam agatah
taya devya sahagatya
tatradishtah shivena sah

iti-thus; kartavyata-about what should be done; mudhah-bewildered; dinah-poor; san-being; svapnam-dream; agatah-came; taya-by her; devya-the goddess; saha-with; agatya-coming; tatra-there; adishtah-instructed; shivena-by Lord Shiva; sah-he.

The poor fellow was bewildered about what to do. Then, accompanied by the goddess, Lord Shiva appeared in a dream and gave him this instruction:

Shrila Sanatana Gosvami explains that he thought, “Should I take sannyasa, or should I chant this mantra?"

Text 53

ma murkha kuru sannyasam
drutam shri-mathuram vraja
tatra vrindavane 'vashyam
purnarthas tvam bhavishyasi

ma-don't; murkha-O fool; kuru-do; sannyasam-sannyasa; drutam-at once; shri-mathuram-to Shri Mathura; vraja-go; tatra-there; vrindavane-in Vrindavana; avashyam-necessarily; purna-full; arthah-goal; tvam-you; bhavishyasi-will become.

"Fool, don't take sannyasa! At once go to Shri Mathura. There, in Vrindavana, your desires will be fulfilled."

Text 54

sotkantho mathuram gantum
muhus tam kirtayams tatah
sa tad-desha-disham gacchan
prayagam prapa vartmani

sa-with; utkanthah-yearnings; mathuram-Mathura; gantum-to go; muhuh-again; tam-that; kirtayan-glorifying; tatah-then; sah-he; tad-desha-that country; disham-the direction; gacchan-going; prayagam-Prayaga; prapa-attained; vartmani-on the path.

Eager to go to Mathura, and glorifying it again and again, as he went there he came to Prayaga.

Shrila Sanatana Gosvami explains that again and again he called out, "O Mathura! O Mathura! qith great love.

Text 55

tasmil lasan-madhava-pada-padme
gangashrita-shri-yamuna-manojne
snanaya maghoshasi tirtha-raje
praptan sa sadhun satasho dadarsha

tasmin-there; lasat-glistening; madhava-of Lord Madhava; pada-feet; padme-lotus; ganga-on the Ganges; ashrita-shelter; tri-three; yamuna-Yamuna; manojne-beautiful; snanaya-to bathe; magha-in the month of Magha; ushasi-at sunrise; tirtha-raje-the king of holy places; praptan-attained; sah-he; sadhun-saintly persons; satashah-hundreds; dadarsha-saw.

There he saw hundreds of saintly persons who had come at sunrise in the month of Magha to bathe there at that king of holy places, which was beautiful with the Ganges and Yamuna, and which was touched by Lord Madhava's glistening lotus feet.

Text 56

tesham sada gita-nati-stavadibhih
shri-vishnu-pujotsavam aikshatabhitah
tan-nama-sankirtana-vadya-nartanaih
premnarta-nadair uditaish ca shobhitam

tesham-of them; sada-always; gita-songs; nati-obeisances; stava-prayers; adibhih-beginning with; shri-vishnu-of Lord Vishnu; puja-worship; utsavam-festival; aikshata-saw; abhitah-everywhere; tan-nama-the holy names; sankirtana-chanting; vadya-instrumental music; nartanaih-with dancing; premna-with love; arta-nadaih-with sounds; uditaih-said; ca-also; shobhitam-beautiful.

Everywhere he saw them, with songs, obeisances, prayers, nama-sankirtana, instrumental music, and dancing, observing a beautiful festival of the worship of Lord Vishnu.

Texts 57-59

so 'budho vismayam prapto
vaishnavan pricchati sma tan
he gayaka vandino re
dandavat-patino bhuvi

bho vadaka nartaka re
rama-krishneti-vadinah
rodaka ramya-tilakas
caru-mala-dhara narah

bhavataikam kshanam svastha
na kolahalam arhatha
vadatedam vidhaddhe kim
kam varcayatha sadaram

sah-he; abudhah-ignorant; vismayam-wonder; praptah-attained; vaishnavan-the Vaishnavas; pricchati sma-asked; tan-them; he-O; gayakah-singers; vandinah-poets; re-O; dandavat-patinah-offerers of obeisances falling as sticks; bhuvi-to the ground; bhah-O; vadaka-reciters; nartakah-dancers; re-O; rama-Rama; krishna-and Krishna; iti-thus; vadinah-saying; rodakah-calling out; ramya-beautiful; tilakah-with tilaka; caru-beautiful; mala-garlands; dharah-wearing; narah-men; bhavata-be; ekam-one; kshanam-moment; svasthah-nice; na-not; kolahalam-a tumult; arhathah-should do; vadata-say; idam-this; vidhaddhe-places; kim-why?; kam-whom?; va-or; arcayatha-worship; sa-with; adaram-reverence.

Ignorant, and struck with wonder, he asked the Vaishnavas: "O singers, O reciters of prayers, O you who fall to the ground as sticks, O musicians, O you calling out Rama! Krishna!, O you crying, O you with beautiful tilaka, O you wearing a beautiful garland, be quiet for a moment, stop making so much noise, and tell me: what are you doing? Whom are you worshiping with such reverence?"

Text 60

tac chrutvopahasanti sma
kecit tam kecid abruvan
re mudha tushnim tishtheti
ke 'py ucur dina-vatsalah

tat-that; shrutva-hearing; upahasanti sma-laughed; kecit-some; tam-at him; kecit-some; abruvan-said; re-O; mudha-fool; tushnim tishtha-be quiet; iti-thus; ke api-some; ucuh-said; dina-to the poor fellow; vatsalah-kind.

Hearing this, some laughed at him, some said, "Fool, be quiet!", and some, kind to the poor fellow, said:

Text 61

aye vipra-ja janasi
na kincid bata mudha-dhih
vishnu-bhaktan punar maivam
sambodhaya na jalpa ca

aye-O; vipra-ja-born in a brahmana family; janasi-you know; na-not; kincit-anything; bata-indeed; mudha-bewildered; dhih-intelligence; vishnu-of Lord Vishnu; bhaktan-the devotees; punah-again; ma-not; evam-thus; sambodhaya-call; na-not; jalpa-talk; ca-also.

"O son of a brahmana, you don't know anything. Your intelligence is confused. Don't again and again call out to the Vaishnavas, and don't talk to them in this way.

Text 62

bhagavantam ime vishnum
nityam vayam upasmahe
guror grihita-dikshaka
yatha-mantram yatha-vidhi

bhagavantam-the Supreme Personality of Godhead; ime-they; vishnum-Lord Vishnu; nityam-always; vayam-we; upasmahe-worship; guroh-from the guru; grihita-accepted; dikshakah-initiation; yatha-as; mantram-mantra; yatha-as; vidhi-rules.

"Initiated by a guru in mantras and rules of worship, we always worship Lord Vishnu, the Supreme Personality of Godhead.

Text 63

shri-nrisimha-tanum kecid
raghunatham tathapare
eke gopalam ity evam
nana-rupam dvijottama

shri-nrisimha-tanum-the form of Lord Nrisimha; kecit-some; raghunatham-Lord Rama; tatha-then; apare-others; eke-some; gopalam-Lord Gopala; iti-thus; evam-in this way; nana-various; rupam-forms; dvija-uttama-O best of brahmanas.

"O best of brahmanas, some of us worship the form of Lord Nrisimha, some Lord Ramacandra, and some Lord Gopala. We worship Lord Vishnu, who has many forms."

Text 64

shri-parikshid uvaca

tato 'sau lajjito vipro
'pricchat sa-prashrayam muda
kuto vasati kidrik sa
kam vartham datum ishvarah

shri-parikshit-Shri Parikshit; uvaca-said; tatah-then; asau-he; lajjitah-embarrassed; viprah-the brahmana; apricchat-asked; sa-prashrayam-humbly; muda-happily; kutah-where?; vasati-resides; kidrik-like this; sah-He; kam-what?; va-or; artham-benediction; datum-to give; ishvarah-is able.

Shri Parikshit said: Embarrassed, the brahmana humbly and cheerfully asked, "Where does He live? What benediction can He give?"

Text 65

shri-vaishnava ucuh

sada sarvatra vasati
bahish cantash ca sa prabhuh
kashcin na sadrishas tena
kathancid vidyate kvacit

shri-vaishnavah-the Vaishnavas; ucuh-said; sada-always; sarvatra-everywhere; vasati-resides; bahih-outside; ca-and; antah-inside; ca-and; sah-He; prabhuh-the master; kashcit-someone; na-not; sadrishah-like; tena-by Him; kathancit-something; vidyate-is; kvacit-somewhere.

The Vaishnavas said: "He is the Supreme Personality of Godhead. He lives everywhere eternally. He is within and He is without. No one is like Him.

Text 66

sarvantaratma jagad-ishvareshvaro
yah sac-cid-ananda-ghano manoramah
vaikuntha-loke prakatah sada vased
yah sevakebhyah svam api prayacchati

sarva-everything; aantara-within; atma-the soul; jagat-of the worlds; ishvara-of the masters; ishvarah-the master; yah-who; sat-eternal; cit-full of knowledge; ananda-and bliss; ghanah-full; manoramah-handsome; vaikuntha-loke-in Vaikunthaloka; prakatah-manifested; sada-eternally; vaset-resides; yah-who; sevakebhyah-to His servants; svam-Himself; api-even; prayacchati-gives.

He, the Supersoul in everyone's heart, the master of the demigods that control the universes, the handsome person whose form is full of eternity, knowledge and bliss, eternally lives in Vaikunthaloka. He gives Himself as a gift to His servants.

Text 67

shruti-smriti-stuyamanah
kenasya mahimocyatam
tad atra vacyamanani
puranani muhuh shrinu

shruti-by the Shruti; smriti-and Smriti; stuyamanah-glorified with prayers; kena-by whom?; asya-of Him; mahima-the glory; ucyatam-may be said; tat-that; atra-here; vacyamanani-may be said; puranani-the Puranas; muhuh-again and again; shrinu-please hear.

The Shruti and Smriti offer prayers to Him. Who can speak His glories? In this place again and again you may hear the Puranas that describe Him.

Shrila Sanatana Gosvami explains that the question in the second sentence is answered in the third.

Text 68

madhavam nama calokya
prati-rupam jagat-prabhoh
tato 'cirad idam sarvam
param ca jnasyasi svayam

madhavam-Madhava; nama-the name; ca-and; alokya-seeing; prati-rupam-the Deity form; jagat-prabhoh-of the Lord of the universe; tatah-then; acirat-quickly; idam-this; sarvam-all; param-then; ca-also; jnasyasi-you will understand; svayam-personally.

Gaze on Lord Madhava, the Deity form of the Lord of the universes, and soon you will understand everything.

Text 69

shri-parikshid uvaca

tatah shri-madhavam vikshya
namams tasmin vyacashta sah
sarupyam svajape cintya-
mana-devasya kincana

shri-parikshid uvaca-Shri Parikshit said; tatah-then; shri-madhavam-Shri Madhava; vikshya-seeing; naman-bowing; tasmin-there; vyacashta-saw; sah-he; sarupyam-the same form; svajape-in the chanting; cintyamana-thinking; devasya-of the Lord; kincana-something.

Shri Parikshit said: Gazing at Lord Madhava and bowing down, he saw that Madhava and the Madana-Gopala he meditated on in his mantra were the same person.

Text 70

tatra kincit puranam sa
shrinoti saha vaishnavaih
tair arcyamana vividha
vishnu-murtish ca pashyati

tatra-there; kincit-something; puranam-Purana; sah-he; shrinoti-hears; saha-with; vaishnavaih-the devotees; taih-by them; arcyamanah-worshiped; vividha-various; vishnu-of Lord Vishnu; murtih-the forms; ca-and; pashyati-sees.

There he heard some passages of the Purana in the Vaishnavas' company and he saw the many forms of Lord Vishnu they worshiped.

Shrila Sanatana Gosvami explains that the word “tatra" means "in Prayaga, near the Deity of Lord Madhava" and "kincit" means "the Magha-mahatmya and other passages".

Text 71

tathapi pratyabhijneyam
tasya na syad acetasah
mad-devo jagad-isho 'yam
madhavo 'pi satam prabhuh

tathapi-nevertheless; pratyabhijneyam-understanding; tasya-of him; na-not; syat-is; acetasah-not thoughtful; mad-devah-my Lord; jagad-ishah-the Lord of the universes; ayam-He; madhavah-Madhava; api-although; satam-of the devotees; prabhuh-the Lord.

Bewildered, and still not understanding, He thought: The Lord of my mantra is the the Lord of the universes, and Lord Madhava is the Lord of the devotees.

Shrila Sanatana Gosvami explains that he did not understand that Lord Madana-Gopala, the Deity of His mantra, and the Deity of Lord Madhava were the same person.

Text 72

idam sa vimrishaty esham
upasyo jagad-ishvarah
sa eva madhavash cayam
mayanyah ko 'py upasyate

idam-this; sah-he; vimrishati-thinks; esham-by them; upasyah-worshiped; jagad-ishvarah-the Lord of the universes; sah-He; eva-certainly; madhavah-Madhava; ca-and; ayam-He; maya-by me; anyah-another; kah api-someone; upasyate-is worshiped.

He wondered: Is the Lord I worship a person different from the Lord they worship, Madhava, the Lord of the universes?

Text 73

shankha-cakra-gada-padma-
vibhushita-catur-bhujah
na mad-devas tatah kasmat
pratiyeta sa madhavah

shankha-conch; cakra-disc; gada-club; padma-lotus; vibhushita-decorated; catuh-four; bhujah-arms; na-not; mat-my; devah-Lord; tatah-then; kasmat-how; pratiyeta-is thought; sah-He; madhavah-Madhava.

This Lord has four arms decorated with conch, cakra, club, and lotus. My Lord is not like He. How can my Lord be the same person as Lord Madhava?

Text 74

nayam narardha-simhardha-
rupa-dhari ca mat-prabhuh
na vamano 'py asau mina-
kurma-koladi-rupavan

na-not; ayam-He; narardha-simhardha-rupa-dhari-manifesting a form half-man and half-lion; ca-also; mat-my; prabhuh-Lord; na-not; vamanah-a dwarf; api-also; asau-He; mina-a fish; kurma-a tortoise; kola-a boar; adi-beginning with; rupavan-having forms.

My Lord does not have a form half-man and half-lion. He is not a dwarf. He does not have forms of a fish, tortoise, boar, or other animals.

Text 75

napi kodanda-panih syad
raghavo raja-lakshanah
keshancid esham pujyena
gopalenastu va sadrik

na-not; api-also; kodanda-a bow; panih-in His hand; syat-is; raghavah-Ramacandra; raja-of a king; lakshanah-the nature; keshancit-of some; esham-by them; pujyena-worshiped; gopalena-by a cowherd boy; astu-is; va-or; sadrik-like.

He is not Ramacandra, who is a king and holds a bow in His hand. He is like the Gopala worshiped here by some.

Text 76

manye 'thapi madiyo 'yam
na bhavej jagad-ishvarah
nasti tal-lakshanam magha-
mahatmyadau shrutam hi yat

manye-I think; athapi-still; madiyah-my; ayam-He; na-not; bhavet-is; jagad-ishvarah-the Lord of the universes; na-not; asti-is; tal-lakshanam-His nature; magha-mahatmya-adau-in the passages beginning with the Magha-mahatmya; shrutam-heard; hi-certainly; yat-which.

Still, I don't think my Lord is the Lord of the universes. He is not like the Lord I heard of in the Magha-mahatmya and the other passages.

Text 77

goparbha-vargaih sakhibhir vane sa gah
vamshi-mukho rakshati vanya-bhushanah
gopangana-varga-vilasa-lampato
dharmam satam langhayati-taro yatha

gopa-cowherd; arbha-boys; vargaih-by the gorups; sakhibhih-by friends; vane-in the forest; sah-He; gah-the cows; vamshi-the flute; mukhah-to His mouth; rakshati-protects; vanya-with forest flowers; bhushanah-decorated; gopangana-varga-with the gopis; vilasa-pastimes; lampatah-a rake; dharmam-religion; satam-of the pious; langhayati-tarah-jumps over; yatha-as.

Holding a flute to His mouth, and decorated with forest flowers, He protects the cows with His cowerd-boy friends. A rake who enjoys pastimes with the gopis, He jumps over the religion of the pious.

Text 78

devyah prabhavad anandam
asyapy aradhane labhe
tan na jahyam kadapy enam
etan-mantra-japam na ca

devyah-of the goddess; prabhavat-by the power; anandam-bliss; asya-of Him; api-although; aradhane-in worship; labhe-attain; tan-that; na-not; jahyam-should be renounced; kadapi-ever; enam-this; etan-mantra-japam-mantra-chanting; na-not; ca-also.

By the power of the goddess I found bliss in worshiping Him. I will never give Him up or stop chanting His mantra.

Text 79

evam sa purva-van-mantram
tam japan nirjane nijam
devam sakshad iveksheta
satam sanga-prabhavatah

evam-thus; sah-he; purva-vat-as before; mantram-mantra; tam-that; japan-chanting; nirjane-in secret; nijam-own; devam-Lord; sakshat-directly; iva-as if; iksheta-may see; satam-of the devotees; sanga-of the association; prabhavatah-by the power.

Chanting his mantra in a secluded place, by the power of associating with the devotees he saw his Lord.

Text 80

vastu-sva-bhavad ananda-
murcham apnoti karhicit
vyutthaya japa-kalapa-
gamam alakshya shocati

vastu-sva-bhavat-by His own nature; ananda-bliss; murcham-fainting; apnoti-attains; karhicit-somehow; vyutthaya-rising; japa-of chanting; kala-time; apagamam-passing; alakshya-seeing; shocati-laments.

He fainted in ecstasy. When somehow he again stood, he lamented that so much time for chanting had been lost:

Text 81

upadravo 'yam ko me 'nu-
jato vighno mahan kila
na samapto japo me 'dya-
tano ratriyam agata

upadravah-catastrophe; ayam-this; kah-what?; me-for me; anujatah-manifested; vighnah-impediment; mahan-great; kila-certainly; na-not; samaptah-attained; japah-chanting; me-my; adyatanah-now to be done; ratri iyam-night; agata-arrived.

How has this calamity happened to me? This is a great obstacle. Night has come, but I have not completed my chanting.

Text 82

kim nidrabhibhavo 'yam me
kim bhutabhibhavo 'thava
aho mad-duh-svabhavo yac-
choka-sthane 'pi hrit-sukham

kim-whether?; nidra-by sleep; abhibhavah-defeated; ayam-this; me-me; kim-whether?; bhuta-by a ghost; abhibhavah-defeated; athava-or; ahah-oh; mat-my; duh-svabhavah-misfortune; yat-which; shoka-sthane-in misfortune; api-elaos; hrit-of the heart; sukham-happiness

Was I overcome by sleep? Was I possessed by a ghost? Ah, I am so wretched that even in this misfortune my heart somehow feels happy.

Text 83

ekada tu tathaivasau
shocann akrita-bhojanah
nidrano madhavenedam
samadishtah sa-santvanam

ekada-one day; tu-indeed; tatha-thus; eva-indeed; asau-this; shocan-lamenting; akrita-not taken; bhojanah-meal; nidranah-sleeping; madhavena-by Lord Madhava; idam-this; samadishtah-instructed; sa-santvanam-with consolation.

Lamenting and fasting, he fell asleep. Lord Madhava then consoled him, saying:

Text 84

vipra vishveshvarasyanu-
smara vakyam uma-pateh
yamuna-tira-margena
tac chri-vrindavanam vraja

vipra-O Brahmana; vishveshvarasya-of the sumpreme master of the universes; anusmara-remember; vakyam-the words; uma-pateh-of Uma's husband; yamuna-of the Yamuna; tira-to the shore; margena-by the path; tat-that; shri-vrindavanam-to Shri Vrindavana; vraja-go.

Remember, O brahmana, the words of Lord Shiva, the master of the kings of the universe and the husband of Uma. Go on the Yamuna's path to Shri Vrindavana.

Text 85

tatrasadharanam harsham
lampyase mat-prasadatah
vilambam pathi kutrapi
ma kurusva kathancana

tatra-there; asadharanam-extraordinary; harsham-happiness; lampyase-you will attain; mat-prasadatah-by My mercy; vilambam-stay; pathi-on the path; kutrapi-somewhere; ma-don't; kurusva-do; kathancana-anything.

By My mercy you will find uncommon happiness there. Don't delay.

Text 86

tatah sa pratar utthaya
hrishtah san prasthitah kramat
shriman-madhu-purim praptah
snato vishranta-tirthake

tatah-then; sah-he; pratah-in the morning; utthaya-rising; hrishtah-happy; san-being; prasthitah-set out; kramat-gradually; shriman-madhu-purim-Mathura City; praptah-attained; snatah-bathed; vishranta-tirthake-at Visrama-tirtha.

He rose early in the morning and, a happy man, began his journey. Gradually he reached Mathura City and he bathed at Vishrama-tirtha.

Text 87

gato vrindavanam tatra
dhyayamanam nije jape
tam tam parikaram prayo
vikshyabhikshnam nananda sah

gatah-gone; vrindavanam-to Vrindavana; tatra-there; dhyayamanam-meditating; nije-own; jape-in chanting; tam tam parikaram-the Lord's associates; prayah-mostly; vikshya-seeing; abhikshnam-at every moment; nananda-rejoiced; sah-he.

Then he went to Vrindavana. As He chanted, in meditation he saw the Lord's associates. At every moment he rejoiced.

,fn 1
Shrila Sanatana Gosvami explains that he saw the very beauitful cows, cowherd people, kadamba trees, and other associates of the Lord.

Text 88

tasmin go-bhushite 'pashyan
kam apitas tato bhraman
keshi-tirthasya purvasyam
dishi sushrava rodanam

tasmin-there; gah-with cows; bhushite-decorated; apashyan-not seeing; kam api-something; itas tatah-here and there; bhraman-wandering; keshi-tirthasya-from Kesi-tirtha; purvasyam dishi-east; sushrava-heard; rodanam-crying.

Not seeing anyone in that land decorated with cows, he wandered here and there. Then he heard crying east of Keshi-tirtha.

Shrila Sanatana Gosvami explains that he did not see any people, only cows. Keshi-tirtha is glorified in the Varaha Purana, Mathura-mahatmya:

ganga-shata-guna prokta
yatra keshi nipatitah
keshyah shata-guna prokta
yatra vishramito harih

"Keshi-tirtha, where Keshi died, is hundreds of times more sacred than the Ganges, and Vishrama-tirtha, where Lord Hari rested, is hundreds of times more sacred than Keshi-tirtha."

Text 89

tad-dig-bhagam gatah premna
nama-sankirtanair yutam
tad akarnya muhus tatra
tam manushyam amargayat

tad-dig-bhagam-in that direction; gatah-gone; premna-with love; nama-sankirtanair yutam-with chanting the holy names; tad akarnya-hearing that; muhuh-again and again; tatra-there; tam manushyam-a person; amargayat-sought.

He went in that direction. Hearing a human lovingly chanting the holy names, again and again he searched for him.

Text 90

ghanandhakararnyantah
so 'pashyan kancid unmukhah
nirdharya tad-dhvani-sthanam
yamuna-tiram avrajat

ghana-think; andhakara-blinding darkness; arnyantah-from the forest; sah-he; apashyan-not seeing; kancit-anyone; unmukhah-eager; nirdharya-dtermining; tad-dhvani-of that sound; sthanam-the place; yamuna-tiram-to the Yamuna's shore; avrajat-went.

Because of the forest's blinding darkness he could not see anyone. Concluding that the sound was coming from the Yamuna's shore, he eagerly went there.

Text 91

tatra nipa-nikunjantar
gopa-vesha-paricchadam
kishoram su-kumarangam
sundaram tam udaikshata

tatra-there; nipa-of kadamba trees; nikunja- agrove; antah-within; gopa-vesha-paricchadam-dressed a s a cowherd boy; kishoram-a youth; su-kumarangam-with a delictae body; sundaram-handsome; tam-Him; udaikshata-saw.

There, in a kadamba grove, he saw a handsome youth with delicate limbs dressed as a cowherd boy.

Shrila Sanatana Gosvami explains that the youth wore a peacock-feather crown and was holding a flute, buffalo-horn bugle, stick, and other objects.

Text 92

nijeshta-devata-bhrantya
gopaleti maha-muda
samahvayan pranamaya
papata bhuvi dandavat

nija-his own; ishta-devata-worshipable Deity; bhrantya-with bewilderment; gopala-O Gopala; iti-thus; maha-muda-with great happiness; samahvayan-calling out; pranamaya-to offer obeisances; papata-fell; bhuvi-to the ground; danda-a stick; vat-like.

Mistakenly thinking this was his worshipable Deity, in great happiness he called out, O Gopala! and to offer respects fell as a stick to the ground.

Shrila Sanatana Gosvami explains that the brahmana thought this person was Krishna because of his dress and ornaments.

Texts 93 and 94

tato jata-bahir-drishtih
sa sarvajna-shiromanih
jnatva tam mathuram vipram
kamakhyadesha-vasinam

shriman-madana-gopalo-
pasakam ca samagatam
nihsritya kunjad utthapya
natvalingya nyaveshayat

tatah-then; jata-manifested; bahih-external; drishtih-vision; sah-he; sarvajna-of they who know all; shirah-crest; manih-the jewel; jnatva-knowing; tam-him; mathuram-Mathura; vipram-to the brahmana; kamakhyadesha-vasinam-a resident of Kma-desha; shriman-madana-gopala-of Shri Madana-Gopala; upasakam-a worshiper; ca-and; samagatam-come; nihsritya-leaving; kunjat-the grove; utthapya-lifting up; natva-bowing down; alingya-embracing; nyaveshayat-made sit down.

Returning to external vision, this person, who was the crest-jewel of they who know everything, could understand that this was a brahmana of Mathura living in Kama-desha and engaged in the worship of Lord Madana-Gopala. He came out from the forest grove, lifted his guest up, bowed before him, embraced him, and made him sit by his side.

Shrila Sanatana Gosvami explains that this person could understand that his guest had been sent by Shri Radha.

Text 95

athatithyena santoshya
vishvasotpadanaya sah
kincit tenanubhutam yad
vyanjayam asa sa-smitam

athatithyena-as a guest; santoshya-pleasing; vishvasa-utpadanaya-for faith; sah-he; kincit-something; tena-by him; anubhutam-experienced; yat-what; vyanjayam asa-manifested; sa-smitam-smiling.

He pleased him with hospitality and, to gain his trust, with a smile revealed something of what he had seen in life.

Text 96

buddhva gopa-kumaram tam
labdhvevatma-priyam muda
vishvasto 'kathayat tasmin
sva-vrittam brahmano 'khilam

buddhva-knowing; gopa-kumaram-the cowherd boy; tam-him; labdhva-having attained; iva-as if; atma-to himself; priyam-dear; muda-with happiness; vishvastah-trusting; akathayat-said; tasmin-there; sva-vrittam-own actions; brahmanah-the brahmana; akhilam-everything.

Aware that this was a cowherd boy, and thinking him his dearmost friend, the brahmana, full of faith, happily narrated the story of his entire life.

Text 97

sa-karpanyam idam casau
prashritah punar abravit
tam sarvajna-varam matva
sattamam gopa-nandanam

sa-karpanyam-with pathos; idam-this; ca-also; asau-he; prashritah-humble; punah-again; abravit-said; tam-to him; sarvajna-varam-the best of they who know all; matva-considering; sattamam-the best of the devotees; gopa-nandanam-a cowherd boy.

Thinking him the best of they who know everything, the humble brahmana plaintively said to the exalted cowherd-boy.

Text 98

shri-brahmana uvaca

shrutva bahu-vidham sadhyam
sadhanam ca tatas tatah
prapyam krityam ca nirnetum
na kincic chakyate maya

shri-brahmana uvaca-the brahmana said; shrutva-hearing; bahu-vidham-many kinds; sadhyam-goals; sadhanam-methods; ca-also; tatas tatah-then; prapyam-to be attained; krityam-to be done; ca-also; nirnetum-to determine; na-not; kincit-anything; shakyate-is possible; maya-for me.

The brahmana said: I have heard of many goals of life and many ways to attain them, but I do not have the power to determine what goal should be sought and how it is attained.

Shrila Sanatana Gosvami explains that some of the goals here are attainment of Svargaloka and attainment of impersonal liberation, and some of the methods to attain them are karma (pious fruitive work) and jnana (philosophical speculation). The brahmana had heard of these at the Ganges' shore, at Varanasi, and at other places.

Text 99

yac ca devy-ajnaya kincid
anutishthami nityashah
tasyapi kim phalam tac ca
katamat karma vedmi na

yat-what; ca-and; devi-of the goddess; ajnaya-by the order; kincit-something; anutishthami-I follow; nityashah-regularly; tasya-of that; api-also; kim-what?; phalam-result; tat-that; ca-and; katamat-what?; karma-action; vedmi-I know; na-not.

I always follow the goddess' order. What am I doing? What will be the result? I don't know.

Text 100

tenedam viphalam janma
manvanah kamaye mritim
param jivami kripaya
shivayor madhavasya ca

tena-by this; idam-this; viphalam-fruitless; janma-birth; manvanah-thinking; kamaye-I desire; mritim-death; param-then; jivami-I live; kripaya-by the mercy; shivayoh-of the two Shivas (Shiva and Parvati); madhavasya-of Lord Madhava; ca-and.

Thinking my life wasted, I yearn for death. It is only by the mercy of Lord Madhava and the two Shivas that I live.

Shrila Sanatana Gosvami explains that the two Shivas here are Lord Shiva and Goddess Kama-devi (Parvati).

Text 101

tayaivatradya sarvajnam
dayalum tvam svadevavat
prapya hrishtah prapanno 'smi
kripanam mam samuddhara

taya-by her; eva-indeed; atra-here; adya-today; sarvajnam-all-knowing; dayalum-merciful; tvam-you; svadevavat-like my own Lord; prapya-attaining; hrishtah-happy; prapannah-surrendered; asmi-I am; kripanam-a miser; mam-me; samuddhara-please lift up.

Here today I have attained you, who are very kind, who know everything, and who are like my own Lord. I am surrendered to you. Please rescue me, a wretched man.

Shrila Sanatana Gosvami explains that the word “svadevavat" means "like Lord Madana-Gopala" and the word "samuddhara" means "please rescue me from the ocean of doubt", or "please rescue me from the ocean of repeated birth and death".

Text 102

shri-parikshid uvaca

nishamya sadaram tasya
vacanam sa vyacintayat
etasya krita-krityasya
jata purnarthata kila

shri-parikshid uvaca-Shri Parikshit said; nishamya-hearing; sa-adaram-with respect; tasya-his; vacanam-statement; sah-he; vyacintayat-thought; etasya-of him; krita-krityasya-what should be done; jata-manifested; purna-full; arthata-meaning; kila-certainly.

Shri Parikshit said: Respectfully hearing these words, he thought: This person has attained the goal of life. He has attained all that is good.

Text 103

kevalam tat-padambhoja-
sakshad-ikshavashishyate
taj-jape 'rhati nasaktim
kintu tan-nama-kirtane

kevalam-only; tat-padambhoja-sakshad-iksha-the direct sight of the Lord's lotus feet; avashishyate-remains; taj-jape-in mantra-chanting; arhati-is able; na-not; asaktim-attachment; kintu-but; tan-nama-kirtane-in chanting the holy names.

For him only the direct sight of the Lord's lotus feet remains. He should not attached to chanting mantras. He should be attached to chanting the Lord's holy nmaes.

Texts 104 and 105

shriman-madana-gopala-
padabjopasanat param
nama-sankirtana-prayad
vanchatita-phala-pradat

tal-lila-sthala-palinam
shraddha-sandarshanadaraih
sampadyamanan nitaram
kincin nasty eva sadhanam

shriman-madana-gopala-of Lord Madnaa-Gopala; pada-feet; abja-lotus; upasanat-by worshiping; param-then; nama-sankirtana-prayat-by chanting the holy names; vancha-desire; atita-beyond; phala-fruit; pradat-giving; tal-lila-of His pastimes; sthala-the places; palinam-protecting; shraddha-with faith; sandarshana-by the sight; adaraih-with faith; sampadyamanan-established; nitaram-greatly; kincit-something; na-not; asti-is; eva-indeed; sadhanam-the means.

There is no way other than the worship of Shri Madana-Gopala's lotus feet, a worship that consists mostly of glorification of His holy names, that gives a result beyond what one can desire, and that should be performed with faithful and respectful seeing of the places where the Lord enjoyed pastimes.

Text 106

sanjata-premakac casmac
catur-varga-vidambakat
tat-padabja-vashi-karad
anyat sadhyam na kincana

sanjata-premakat-than pure love; ca-and; asmat-this; catur-varga-vidambakat-mocking the four goals of life; tat-padabja-vashi-karat-being overwhelmed for His lotus feet; anyat-other; sadhyam-goal; na-not; kincana-anything.

There is no goal other than pure love, which mocks the four goals of life and conquers the Lord's lotus feet.

Shrila Sanatana Gosvami explains that the four goals of life are material piety, economic development, sense gratification, and liberation.

Text 107

iti bodhayitum casya
sarva-samshayanodanam
sva-vrittam eva nikhilam
nunam prak pratipadaye

iti-thus; bodhayitum-to enlighten; ca-and; asya-of him; sarva-all; samshayanodanam-remove doubt; sva-vrittam-my own story; eva-certainly; nikhilam-everything; nunam-indeed; prak-before; pratipadaye-I explain.

Therefore to enlighten him and remove his doubts I will tell all of my own story.

Text 108

svayam eva sva-mahatmyam
kathyate yan na tat satam
sammatam syat tathapy asya
nanyakhyanad dhitam bhavet

svayam-personally; eva-indeed; sva-own; mahatmyam-glorification; kathyate-is said; yat-which; na-not; tat-that; satam-of the great souls; sammatam-the conclusion; syat-is; tathapi-nevertheless; asya-of him; na-not; anya-another; akhyanat-story; hitam-good; bhavet-will be.

Although the great souls think a person should not speak his own glories, there is not another story that will be good for him.

Text 109

evam vinishcitya mahanubhavo
gopatmajo 'sav avadhapya vipram
atmanubhutam gaditum pravrittah
pauraniko yadvad rishi-puranam

evam-thus; vinishcitya-thinking; mahanubhavah-very experienced; gopatmajah-cowherd boy; asau-he; avadhapya-giving attention; vipram-to the brahmana; atma-own; anubhutam-experience; gaditum-to relate; pravrittah-began; pauranikah-the Puranic sages; yadvat-as; rishi-to the sages; puranam-in the Puranas.

Thinking in this way, the very experienced cowherd boy turned to the brahmana and, as a sage speaking the Puranas to a company of sages, began to tell of his own experience.

Shrila Sanatana Gosvami quotes Devala Muni's definition of a sage:

urdhva-retas tapasy-ugro
niyatashi ca samyami
shapanugrahayoh shaktah
satya-sandho bhaved rishi

"A sage is one who is celibate, very austere, who eats little, controls his senses, speaks the truth, and has the power both to curse and to forgive."

Text 110

shri-gopa-kumara uvaca

atretihasa bahavo
vidyante 'thapi kathyate
sva-vrittam evanusmritya
mohadav api sangatam

shri-gopa-kumara uvaca-the cowherd boy Gopa-kumara said; atra-here; itihasah-histories; bahavah-many; vidyante-are; athapi-still; kathyate-is said; sva-vrittam-my own story; eva-indeed; anusmritya-remembering; moha-ectsasy; adau-beginning with; api-also; sangatam-met.

The cowherd boy Gopa-kumara said: For this there are many histories in the scriptures. Still, as I remember, I will tell the story of my own life and what I experienced in ecstatic trance.

Shrila Sanatana Gosvami explains that the word "moha" means "what I experienced in the trance of love for the Lord" and "adi" means "and other very confidential topics".

Texts 111 and 112

gopala-vrittair vaishyasya
govardhana-vilasinah
putro 'ham idrisho balah
purah gash carayan nijah

tasmin govardhane krishna-
tire vrindavane 'tra ca
mathure mandale balaih
samam vipra-vara sthitah

gopala-vrittaih-with the activities of a cowherd; vaishyasya-of a vaishya; govardhana-vilasinah-enjoying pastimes on Govardhana Hill; putrah-the son; aham-I; idrishah-like; balah-a boy; purah-before; gah-the cows; carayan-herding; nijah-own; tasmin-there; govardhane-on Govardhana; krishna- tire-on the shore of the Yamuna; vrindavane-in Vrindavana; atra-here; ca-and; mathure mandale-in the circle of Mathura; balaih-boys; samam-with; vipra-of brahmanas; vara-O best; sthitah-situated.

O best of brahmanas, I, the young son of a vaishya cowherd of Govardhana Hill, accompanied by young friends, tend my cows on Govardhana, the Yamuna's shore, here in Vrindavana forest, and in the circle of Mathura.

Shrila Sanatana Gosvami here quotes the description of the activities of the cowherd boys in Shrimad-Bhagavatam 10.24.21. He also notes that later in the book it will be revealed that Gopa-kumara's eternal rasa is as a cowherd boy.

Texts 113-116

vana-madhye ca pashyamo
nityam ekam dvijottamam
divya-murtim viraktadhyam
paryatantam itas tatah

kirtayantam muhuh krishnam
japa-dhyana-ratam kvacit
nrityantam kvapi gayantam
kvapi hasa-param kvacit

vikroshantam kvacid bhumau
skhalantam kvapi mattavat
lunthantam bhuvi kutrapi
rudantam kvacid uccakaih

visamjnam patitam kvapi
shlesha-lalashru-dharaya
pankayantam gavam vartma-
rajamsi mritavat kvacit

vana-of the forest; madhye-in the midst; ca-also; pashyamah-we see; nityam-always; ekam-one; dvijottamam-best of brahmanas; divya-murtim-splendid form; virakta-with renunciation; adhyam-rich; paryatantam-wandering; itas tatah-here and there; kirtayantam-glorifying; muhuh-again and again; krishnam-Krishna; japa-dhyana-ratam-devoted to chanting and meditayion; kvacit-sometimes; nrityantam-dancing; kvapi-sometimes; gayantam-singing; kvapi-sometimes; hasa-param-laughing; kvacit-sometimes; vikroshantam-crying; kvacit-sometimes; bhumau-to the ground; skhalantam-falling; kvapi-sometimes; mattavat-as a madman; lunthantam-rolling; bhuvi-on the ground; kutrapi-sometimes; rudantam-calling out; kvacit-sometimes; uccakaih-greatly; visamjnam-unconscious; patitam-fallen; kvapi-sometimes; shlesha-lalashru-dharaya-with streams of tears of love; pankayantam-muddying; gavam-of the cows; vartma-on the path; rajamsi-the dust; mritavat-like a corpse; kvacit-sometimes.

In the middle of the forest we always see a great brahmana whose form is splendid, who is rich in renunciation, and who wanders here and there again and again chanting the holy names of Lord Krishna, sometimes engaged in japa and meditation, sometimes dancing, sometimes singing, sometimes laughing loudly, sometimes crying, sometimes falling to the ground, sometimes rolling on the ground as a madman, sometimes louldy calling out, sometimes fainting unconscious, sometimes muddying the gorund with a stream of tears of love, and sometimes lying as a corpse on the dust of the cowpath.

Text 117

kautukena vayam bala
yamo 'mum vikshitum sada
sa tu gopa-kumaran no
labdhva namati bhaktitah

kautukena-with curiousity; vayam-we; balah-boys; yamah-go; amum-to him; vikshitum-to see; sada-always; sah-he; tu-indeed; gopa-kumaran-cowherd boys; nah-us; labdhva-attaining; namati-bows; bhaktitah-with devotion.

Out of curiousity we boys always go to see him. When we come he bows down to us with devotion.

Text 118

gadham ashlishyati premna
sarvangeshu sa-cumbanam
parityaktum na shaknoti
madrishan priya-bandhuvat

gadham-firmly; ashlishyati-embraces; premna-with love; sarva-all; angeshu-limbs; sa-with; cumbanam-kissing; parityaktum-to leave; na-not; shaknoti-is able; madrishan-like us; priya-bandhuvat-like a dear friend.

Out of love he tightly embraces us and kisses our bodies. As if we were his dearest friends, he cannot leave us.

Text 119

maya go-rasa-danadi-
sevayasau prasaditah
ekada yamuna-tire
prapyalingya jagada mam

maya-by me; go-rasa-of milk; dana-gifts; adi-beginning with; sevaya-with service; asau-he; prasaditah-is pleased; ekada-once; yamuna-of the Yamuna; tire-on the shore; prapya-attaining; alingya-embracing; jagada-said; mam-to me.

He was pleased by my gifts of milk and other services. One day, finding me on the Yamuna's shore, he embraced me and said:

Text 120

vatsa tvam sakalabhishta-
siddhim icchasi ced imam
prasadam jagad-ishasya
snatva keshyam grihana mat

vatsa-O child; tvam-you; sakala-all; abhishta-desired; siddhim-perfections; icchasi-desire; cet-if; imam-this; prasadam-mercy; jagad-ishasya-of the Lord of the universes; snatva-bathing; keshyam-at Kesi-tirtha; grihana-take; mat-from me.

Child, if you wish the the perfection desired by all, then bathe in Keshi-tirtha and you may take from me the mercy of the Lord of the universes.

Text 121

evam etam bhavan-mantram
snatayopadidesha me
purna-kamo 'napekshyo 'pi
sa dayalu-shiromanih

evam-thus; etam-this; bhavat-of you; mantram-mantra; snataya-bathed; upadidesha-taught; me-me; purna-fulfilled; kamah-desires; anapekshyah-indifferent; api-although; sah-he; dayalu-shiromanih-the crest-jewel of the merciful.

Then, when I had bathed, he, the crest jewel of the merciful, who, although he was indifferent ot all material things had all his desires fulfilled, taught me your mantra.

Shrila Sanatana Gosvami explains that this was the same ten-syllable mantra the brahmana chanted.

Text 122

puja-vidhim shikshayitum
dhyeyam uccarayan jape
premakulo gato moham
rudan virahiniva sah

puja-of worship; vidhim-the method; shikshayitum-to teach; dhyeyam-to be meditated; uccarayan-speaking; jape-in chanting; prema-akulah-overcome by love; gatah-gone; moham-into a trance; rudan-crying; virahini-a woman separated from her beloved; iva-as; sah-he.

Then, to teach the method of worship he began to describe the Lord, the object of meditation. Overcome with love, and crying as a woman separated from her lover, he suddenly fainted in ecstasy.

Text 123

samjnam prapto 'tha kincin na
prashtum shakto maya bhiya
utthaya vimanasko 'gat
kvapi praptah punar na sah

samjnam-consciousness; praptah-attained; atha-then; kincit-something; nah-he; prashtum-to ask; shaktah-able; maya-by me; bhiya-with fear; utthaya-rising; vimanaskah-upset; agat-went; kvapi-somewhere; praptah-attained; punah-again; na-not; sah-he.

When he became conscious again I was too frightened to ask him anything. His mind fixed on something else, he suddenly rose and left. I never met him again.

Text 124

maya tu kim idam labdham
kim asya phalam eva va
mantrah katham sadhaniya
iti jnatam na kincana

maya-by me; tu-indeed; kim-what?; idam-this; labdham-attained; kim-what?; asya-of it; phalam-the result; eva-certainly; va-or; mantrah-the mantra; katham-how?; sadhaniya-practiced; iti-thus; jnatam-known; na-not; kincana-anything.

What had I obtained? What result would it bring? How should the mantra be chanted? I did not know anything.

Text 125

tad-vakya-gauravenaiva
mantram tam kevalam mukhe
kenapy alakshito 'jasram
japeyam kautukad iva

tad-vakya-gauravena-out of respect for his words; eva-indeed; mantram-mantra; tam-the; kevalam-only; mukhe-on my mouth; kenapi-by anyone; alakshitah-not seen; ajasram-always; japeyam-to be chanted; kautukat-with eagerness or wonder; iva-like.

Out of respect for his words this mantra alone was on my mouth. Unnoticed by anyone, I eagerly chanted it at every moment.

Shrila Sanatana Gosvami explains that he chanted the mantra silently. The word "kautukat" may also mean “filled with wonder".

Text 126

tan maha-purushasyaiva
prabhavat tadrishena ca
japena citta-shuddhir me
tatra shraddhapy ajayata

tat-that; maha-purushasya-of the Supreme Person; eva-certainly; prabhavat-by the power; tadrishena-like that; ca-also; japena-by chanting; citta-of the heart; shuddhih-purification; me-of me; tatra-there; shraddha-faith; api-also; ajayata-was born.

By the power of that great person my heart became purified as I chanted. Then I developed faith.

Text 127

tad-vakyam canusandhaya
jagad-ishvara-sadhakam
tam mantram manyamano 'ham
tushyan japa-paro 'bhavam

tat-his; vakyam-words; ca-and; anusandhaya-to search; jagad-ishvara-of the Lord of the universes; sadhakam-qualified; tam-that; mantram-mantra; manyamanah-remembering; aham-I; tushyan-satisfied; japa-parah-devoted to chanting; abhavam-became.

Thinking of his words I decided that this mantra would lead me to the Lord of the universes. I became happy and I was dedicated to chanting it.

Text 128

kidrisho jagad-isho 'sau
kada va drishyatam maya
tad-eka-lalaso hitva
grihadin jahnavim agam

kidrishah-like what?; jagad-ishah-the Lord of the universes; asau-He; kada-when?; va-or; drishyatam-will be seen; maya-by me; tad-eka-lalasah-intent only on Him; hitva-leaving; griha-adin-home and other things; jahnavim-to the Ganges; agam-I went.

I thought: What is the Lord of the universes like? When will I see Him? Intent only on Him, I left my home and everything and went to the Ganges.

Text 129

durac chankha-dhvanim shrutva
tat-padam pulinam gatah
vipram vikshyanamam tatra
shalagrama-shilarcakam

durat-from far away; sankha-of a conchshell; dhvanim-the sound; shrutva-having heard; tat-padam-that place; pulinam-to the shore; gatah-gone; vipram-a brahmana; vikshya-seein; anamam-I bowed down; tatra-there; shalagrama-shila-of a Shalagrama-shila; arcakam-a worshiper.

Hearing a chonchshell I went to the riverbank. Seeing a brahmana worshiping a Shalagrama-shila, I bowed down in respect.

Text 130

kam imam yajasi svaminn
iti prishto maya hasan
so 'vadat kim na janasi
balayam jagad-ishvarah

kam-what?; imam-this; yajasi-you worship; svamin-O Svami; iti-thus; prishtah-asked; maya-by me; hasan-smiling; sah-he; avadat-said; kim-why?; na-not; janasi-you know; bala-O chaild; ayam-He; jagad-ishvarah-the Lord of the universes.

I asked him: O Svami, whom are you worshiping? He smiled and said: Child, don't you know? This is the Lord of the universes.

Text 131

tac chrutvaham su-samprapto
nidhim labdhveva nirdhanah
nashtam va bandhavo bandhum
paramam mudam aptavan

tat-this; shrutva-hearing; aham-I; su-sampraptah-attained; nidhim-a treasure; labdhva-attained; iva-like; nirdhanah-a poor man; nashtam-destroyed; va-or; bandhavah-friend; bandhum-friend; paramam-great; mudam-happiness; aptavan-attained.

When I heard this I became happy as a penniless man who finds a treasure or a man who finds his long-lost dearest friend.

Text 132

jagad-isham muhuh pashyan
dandavac chraddhayanamam
padodakam sa-nirmalyam
viprasya kripayapnuvam

jagad-isham-on the Lord of the universes; muhuh pashyan-gazing; dandavat-as a stick; sraddhaya-with faith; anamam-I bowed; pada-the feet; udakam-the water; sa-nirmalyam-prasadam; viprasya-of the brahmana; kripaya-by the mercy; apnuvam-I attained.

I gazed at the Lord of the universes and with faith I fell down as a stick to offer respects. By the brahmana's mercy I got the water of the Lord's feet and the prasadam offered to Him.

Text 133

udyatena griham gantum
karande tena shayitam
jagad-isham vilokyarto
vyalapam sasram idrisham

udyatena-risen; griham-home; gantum-to go; karande-in a box; tena-by him; shayitam-rested; jagad-isham-the Lord of the universes; vilokya-seeing; artah-unhappy; vyalapam-I lamented; sa-asram-with tears; idrisham-like this.

When he was about to go home he put the Lord of the universes to rest in a box. When I saw this I became very unhappy and, shedding tears, I lamented:

Text 134

ha ha dhritah karandantar
asthane parameshvarah
kim apy asau na cabhunkte
nidra tu kshudaya katham

ha-alas; ha-alas; dhritah-held; karandantah-in a box; asthane-not the right place; parameshvarah-the Supreme Lord; kim api-something; asau-He; na-not; ca-also; abhunkte-ate; nidra-sleep; tu-indeed; kshudaya-with hunger; katham-why?

Alas! Alas! The Supreme Lord is put in a very unsuitable box. He has not eaten anything. How can He sleep if He is hungry?

Text 135

prakrityaiva na janami
mathura-brahmanottama
asmad vilakshanah kashcit
kvapy asti jagad-ishvarah

prakritya-by nature; eva-indeed; na-not; janami-I understand; mathura-of Mathura; brahmanottama-O great brahmana; asmat-of him; vilakshanah-unique; kashcit-one; kvapi-anywhere; asti-is; jagad-ishvarah-the Lord of the universes.

O best of brahmanas, that there might be another Lord of the universes in another place, I did not understand.

Text 136

ity akritrima-santapam
vilapaturam abravit
brahmanah santayitva mam
hrinavad vinayanvitah

iti-thus; akritrima-sincere; santapam-distress; vilapa-by lamentation; aturam-overwhelmed; abravit-said; brahmanah-the brahmana; santayitva-comforting; mam-me; hrinavat-as if embarrassed; vinayanvitah-humble.

Me, who was sincerely aggreived, the humble brahmana, as if embarrassed, comforted and said:

Text 137

nava-vaishnava kim kartum
daridrah shaknuyam param
arpayami sva-bhogyam hi
jagad-ishaya kevalam

nava-vaishnava-O new Vaishnava; kim-what?; kartum-to do; daridrah-a poor man; shaknuyam-I can do; param-more; arpayami-I offer; sva-bhogyam-what I eat; hi-indeed; jagad-ishaya-to the Lord of the universes; kevalam-only.

O new Vaishnava, what more can I, a poor man, do? I offer to the Lord of the universes only what I myself can eat.

Texts 138-140

yadi pujotsavam tasya
vaibhavam ca didrikshase
tadaitad desha-rajasya
vishnu-pujanuraginah

maha-sadhoh purim yahi
vartamanam aduratah
tatra sakshat samikshasva
durdarsham jagad-ishvaram

hrit-purakam mahanandam
sarvathanubhavishyasi
idanim etya mad-gehe
bhunkshva vishnu-vinoditam

yadi-if; puja-of worship; utsavam-a great festival; tasya-of Him; vaibhavam-the opulence; ca-and; didrikshase-you wish to see; tada-then; etat-this; desha-of the country; rajasya-of the king; vishnu-of Lord Vishnu; puja-worship; anuraginah-loving; maha-sadhoh-great saint; purim-to the city; yahi-go; vartamanam-now; aduratah-not far away; tatra-there; sakshat-directly; samikshasva-see; durdarsham-rare to see; jagad-ishvaram-the Lord of the universes; hrit-the heart; purakam-filling; maha-great; anandam-bliss; sarvatha-in all respects; anubhavishyasi-you will experience; idanim-now; etya-going; mat-my; gehe-in the home; bhunkshva-eat; vishnu-vinoditam-what was enjoyed by Lord Vishnu.

If you wish to see His opulence and a great festival of His worship, then to the nearby palace of this country's saintly king, who loves to worship Lord Vishnu. There you will directly see the Lord of the universes, who is so difficult to see. There you will see your heart filled with bliss. For now come to my home and eat the food that Lord Vishnu has enjoyed.

Text 141

tad-vacanandito 'gatva
kshudito 'pi tad-alayam
tam pranamya tad-uddishta-
vartmana tam purim agam

tat-his; vaca-by teh words; ananditah-delighted; agatva-not going; kshuditah-hungry; api-even; tad-alayam-to his home; tam-to him; pranamya-bowing down; tad-uddishta-showed by him; vartmana-by the path; tam purim-to that palace; agam-I went.

I was delighted to hear his words. Even though I was hungry I did not go to his home, but I bowed down before him and, following the path he showed, at once went to the palace.

Text 142

antah-pure deva-kule
jagad-isharcana-dhvanim
apurvam tumulam durac
chrutvapriccham amum janan

antah-pure-in the palace; deva-kule-in the temple; jagad-isha-of the Lord of the universes; arcana-dhvanim-the sound of worship; apurvam-unprecedented; tumulam-tumult; durat-from afar; srutva-hearing; apriccham-I asked; amum-this; janan-some people.

From far away I heard unprecedented tumultuous sounds of the worship of the Lord of the universes. I asked questions of the people there.

Shrila Sanatana Gosvami explains that the sounds were wonderful singing and instrumental music. The questions asked may have been "Where is the Lord of the universes?" or “What are these sounds?"

Text 143

vijnaya tatra jagad-ishvaram ikshitum tam
kenapy avarita-gatih sa-javam pravishya
sankhari-pankaja-gada-vilasat-karabjam
shrimac-caturbhujam apashyam aham samaksham

vijnaya-knowing; tatra-there; jagad-ishvaram-the Lord of the universes; ikshitum-to see; tam-Him; kenapi-somehow; avarita-gatih-without being stopped; sa-javam-quickly; pravishya-entering; sankha-conchshell; ari-cakra; pankaja-lotus; gada-and club; vilasat-glistening; kara-hands; abjam-lotus flower; shrimat-handsome; catuh-four; bhujam-arms; apashyam-saw; aham-I; samaksham-before my eyes.

Understanding that the Lord of the universes was there, I, not stopped ny anyone, quickly entered to see Him. There before my eyes I saw Him, a conchshell, disc, lotus and club in the splendid hands of His four handsome arms, . . .

Shrila Sanatana Gosvami explains that he understood either: 1. where the sounds were coming from, or 2. where the Lord of the universes was. Without being stopped by anyone, he quickly entered the temple.

Text 144

sarvanga-sundarataram nava-megha-kantim
kausheya-pita-vasanam vana-malayadhyam
sauvarna-bhushanam avarnya-kishora-murtim
purnendu-vaktram amrita-smitam abja-netram

sarva-all; anga-limbs; sundarataram-very handsome; nava-new; megha-cloud; kantim-splendor; kausheya-silk; pita-yellow; vasanam-garments; vana-malayadhyam-rich with a garland of forest flowers; sauvarna-bhushanam-with golden ornaments; avarnya-indescribable; kishora-youthful; murtim-form; purna-full; indu-moon; vaktram-face; amrita-of nectar; smitam-a smile; abja-lotus; netram-eyes.

. . .all His limbs very handsome, splendid as a new cloud, dressed in yellow silk, rich with a garland of forest flowers, decorated with golden ornaments, His youthful form beyond description, His face a full moon, His smile nectar, His eyes lotus flowers, . . .

Text 145

sampujita-vividha-durlabha-vastu-vargaih
sevanusakta-paricaraka-vrinda-jushtam
nrityadikam ca purato 'nubhavantam arat
tishthantam asana-vare su-paricchadaugham

sampujita-worshiped; vividha-various; durlabha-rare; vastu-vargaih-with substances; seva-service; anusakta-devoted; paricaraka-servants; vrinda-multitude; jushtam-served; nritya-dancing; adikam-beginning with; ca-also; puratah-in the presence; anubhavantam-experiencing; arat-near; tishthantam-standing; asana-vare-on a beautiful throne; su-paricchada-of paraphernalia; augham-with a flood.

. . . worshiped by His devoted servants with a host of rare and glorious things, seeing the dancing and other entertainments played before Him, sitting on a wonderful throne, and served with a flood of paraphernalia.

Text 146

paramananda-purno 'ham
pranaman dandavan muhuh
vyacintayam idam svasya-
pashyam adya didrikshitam

paramananda-of great bliss; purnah-filled; aham-I; pranaman-bowing; dandavat-like a stick; muhuh-again and again; vyacintayam-I thought; idam-this; svasya-own; apashyam-I saw; adya-today; didrikshitam-what I wished to see.

Filled with bliss, again and again I fell down as a stick to offer obeisances. I thought: Today I saw what I wished to see.

Text 147

samprapto janma-saphalyam
na gamishyamy atah kvacit
vaishnavanam ca kripaya
tatraiva nyavasam sukham

sampraptah-attained; janma-of my birth; saphalyam-the fruit; na-not; gamishyami-I will go; atah-from here; kvacit-ever; vaishnavanam-of the devotees; ca-also; kripaya-by the mercy; tatra-there; eva-indeed; nyavasam-I live; sukham-happily.

Now my birth is a success. I will never leave this place. By the Vaishnavas' mercy I happily lived there.

Texts 148 and 149

bhunjano vishnu-naivedyam
pashyan puja-mahotsavam
shrinvan pujadi-mahatmyam
yatnan mantram raho japan

asyas tu vraja-bhumeh shrir
gopa-krida-sukham ca tat
kadacid api me brahman
hridayan napasripati

bhunjanah-eating; vishnu-of Lord Vishnu; naivedyam-the prasadam; pashyan-seeing; puja-of the worship; maha-the great; utsavam-festival; shrinvan-hearing; puja-worship; adi-beginning with; mahatmyam-the glorification; yatnat-with effort; mantram-the mantra; rahah-in secret; japan-chanting; asyah-of that; tu-indeed; vraja-bhumeh-land of Vraja; shrih-the beauty; gopa-of the gopas; krida-of the pastimes; sukham-the happiness; ca-also; tat-that; kadacit-ever; api-also; me-of me; brahman-O brahmana; hridayat-from the heart; na-not; apasripati-goes.

O brahmana, I ate the prasadam of Lord Vishnu, saw the great festival of His worship, heard the glories of worshiping Him, and secretly chanted my mantra with great care. Still, from my heart the beauty of Vrajabhumi and the happiness of playing as a cowherd boy never left my heart.

Shrila Sanatana Gosvami quotes the following verse glorifying the prasadam of Lord Vishnu:

shadbhir masopavasais tu
yat phalam parikirtitam
vishnor naivedya-sikthannam
bhunjatam tat kalau yuge

"In Kali-yuga they who eat Lord Vishnu's prasadam attain the same result said to be gained by fasting for six months."

The word "kadacit" here means "awake or even asleep".

Text 150

evam dinani katicit
sanandam tatra tishthatah
tadrik-puja-vidhane me
parama lalasajani

evam-thus; dinani-days; katicit-some; sanandam-blissfully; tatra-there; tishthatah-staying; tadrik-like that; puja-vidhane-in the offering of worship; me-of me; parama-great; lalasa-yearning; ajani-became.

Happily staying there for some days, I developed a great yearning to worship the Lord in that way.

Text 151

athaputrah sa raja mam
vaideshikam api priyat
su-shilam vikshya putratve
parikalpyaciran mritah

atha-then; aputrah-sonless; sah-that; raja-king; mam-to me; vaideshikam-a foreigner; api-although; priyat-out of love; su-shilam-good character; vikshya-seeing; putratve-as a son; parikalpya-considering; acirat-soon; mritah-died.

The king, who was sonless, and who, seeing my good character, affectionately considered me his adopted son even though I was a foreigner, soon died.

Text 152

maya ca labdhva tad-rajyam
vishnu-puja-mudadhika
pravartita tad-annaish ca
bhojyante sadhavo 'nv-aham

maya-by me; ca-and; labdhva-obtained; tad-rajyam-his kingdom; vishnu-puja-of the worship of Lord Vishnu; muda-happiness; adhika-increased; pravartita-begun; tad-annaih-by his food; ca-also; bhojyante-eaten; sadhavah-saintly devotees; anu-aham-every day.

Inheriting his kingdom, I increased the bliss of the worship of Lord Vishnu. Every day many saintly devotees enjoyed His prasadam.

Text 153

svayam ca kvacid asaktim
akritva purvavad vasan
japam nirvahayan bhunje
prasadannam prabhoh param

svayam-personally; ca-and; kvacit-somewhere; asaktim-attachment; akritva-not doing; purvavat-as before; vasan-residing; japam-chanting; nirvahayan-doing; bhunje-I ate; prasadannam-prasadam food; prabhoh-of the Lord; param-then.

Not attached to any of this, I remained as before. I chanted my mantra and I ate the Lord's prasadam.

Shrila Sanatana Gosvami explains that by the mantra's power he remained unattached to the royal opulences there. He continued to live as an unattached, peniless person, as he had before he inherited the kingdom. He accepted only the Lord's prasadam, and that only to maintain his body.

Text 154

rajno 'sya parivarebhyah
pradam rajyam vibhajya tat
tathapi rajya-sambandhad
duhkham me bahudhodbhavat

rajnah-of the king; asya-of him; parivarebhyah-to teh associates; pradam-given; rajyam-kingdom; vibhajya-dividing; tat-that; tathapi-nevertheless; rajya-of the kingdom; sambandhat-in relationship; duhkham-unhappiness; me-of me; bahudha-great; udbhavat-arose.

Although I divided the kingdom among the king's associates, still it made me very unhappy.

Shrila Sanatana Gosvami explains that a kingdom does not please an intelligent Vaishnava.

Text 155

kadapi para-rashtrad bhih
kadacic cakra-vartinah
vividhadesha-sandoha-
palanenasvatantrata

kadapi-sometimes; para-rashtrat-of other kingdoms; bhih-fear; kadacit-sometimes; cakra-vartinah-of the emperor; vividha-various; adesha-sandoha-palanena-by following the orders; asvatantrata-not independent.

Sometimes I was afraid of other kingdoms. Sometimes the emperor's orders curtailed my independence.

Text 156

jagad-ishvara-naivedyam
sprishtam anyena kenacit
nitam bahir va sandigdho
na bhunkte ko 'pi saj-janah

jagad-ishvara-naivedyam-the prasadam of the Lord of the universes; sprishtam-touched; anyena kenacit-by someone else; nitam-brought; bahih-outside; va-or; sandigdhah-defiled; na-not; bhunkte-eats; ko 'pi-someone; saj-janah-pious person.

Sometimes a pious person would not eat the prasadam of the Lord of the universes because it had been touched by someone else, or carried outside.

Shrila Sanatana Gosvami explains that these bewildered brahmanas were concerned that the prasadam may have been touched by a non-brahmana. The prasadam of the Lord never becomes contaminated. This is confirmed by the following words of the Vishnu Purana:

naivedyam jagadishasya
anna-panadikam ca yat
bhakshyabhakshya-vicaras tu
nasti tad-bhakshane dvija

brahmavan nirvikaram hi
yatha vishnus tathaiva tat
vicaram ye prakurvanti
bhakshane tad dvijatayah

kushta-vyadhi-samayuktah
putra-dara-vivarjitah
nirayam yanti te vipra
yasman navartate punah

"O brahmana, one should not consider whether it is proper to eat or not to eat the food, drink, or other things offered to the Lord of the universes. These offerings are spiritual as Lord Vishnu Himself is spiritual. Brahmanas who make such distinctions in eating the Lord's prasadam become afflicted with disease and bereft of wife and children. They go to a hell from which they do not easily return."

Text 157

marma-shalyena caitena
nirvedo me mahanubhut
neshe didrikshitam sakshat-
praptam tyaktum ca tat-prabhum

marma-in the heart; shalyena-by an arrow; ca-and; etena-by this; nirvedah-despondent; me-of me; mahanubhut-became; na-not; ishe-I am able; didrikshitam-to see; sakshat-directly; praptam-attained; tyaktum-to leave; ca-and; tat-prabhum-the Lord.

At this my heart was wounded by a arrow and I became despondent. Still, I could not leave the Lord I so yearned to see.

Text 158

etasmin eva samaye
tatra dakshina-deshatah
samagataih sadhu-varaih
kathitam tairthikair idam

etasmin-at this; eva-certainly; samaye-time; tatra-there; dakshina-deshatah-from the south; samagataih-come; sadhu-varaih-by great saintly persons; kathitam-said; tairthikaih-by pilgrims; idam-this.

At this time some saintly pilgrims come from the southern countries said:

Text 159

daru-brahma jagannatho
bhagavan purushottame
kshetre nilacale ksharar-
nava-tire virajate

daru-wooden; brahma-Brahman; jagannathah-Jagannatha; bhagavan-Lord; purushottame kshetre-at Purushottama-kshetra; nilacale-in Nilacala; kshararnava-tire-on the shore of the salt-water ocean; virajate-is splendidly manifest.

In Purushottama-kshetra Nilacala, by the shore of the salt-water ocean, the Lord of the universes (Jagannatha) is splendidly manifest in a spiritual form of wood.

Shrila Sanatana Gosvami quotes the Padma Purana's description of Lord Jagannatha:

samudrasyottare tire
aste shri-purushottame
purnananda-mayam brahma
daru-vyaja-sharira-bhrit

"On the northern shore of the ocean, in Purushottama-kshetra, the supremely blissful Personality of Godhead pretends to be made of wood."

The Vishnu Purana explains:

niladrau cotkale deshe
kshetre shri-purushottame
daruny aste cid-anando
jagannathakhya-murtina

In the country of Orissa, in Nilacala in Purushottama-kshetra, the spiritual and blissful Personality of Godhead appears as the wooden Deity named Lord Jagannatha."

Text 160

maha-vibhutiman rajyam
autkalam palayan svayam
vyanjayan nija-mahatmyam
sada sevaka-vatsalah

maha-vibhutiman-possessing great opulences and powers; rajyam-the kingdom; autkalam-of Orissa; palayan-protecting; svayam-personally; vyanjayan-manifesting; nija-His own; mahatmyam-glories; sada-always; sevaka-to His servants; vatsalah-affectionate.

Opulent and powerful, He personally protects the kingdom of Orissa. He is glorious. He loves His servants.

Shrila Sanatana Gosvami quotes the Tattva-yamala:

bharate cotkale deshe
bhu-svarge purushottame
daru-rupi jagannatho
bhaktanam abhaya-pradah
nara-ceshtam upadaya
aste mokshaka-karakah

"In Bharata-varsha, in the country of Orissa, in Bhu-svarga, in Purushottama-kshetra, the Lord of the universes (Jagannatha), who makes the devotees fearless, whose pastimes are like those of a human being, and who grants liberation, appears in a form of wood."

Text 161

tasyannam pacitam lakshmya
svayam bhuktva dayaluna
dattam tena sva-bhaktebhyo
labhyate deva-durlabham

tasya-of Him; annam-the food; pacitam-cooked; lakshmya-by the goddess of fortune; svayam-personally; bhuktva-eating; dayaluna-merciful; dattam-given; tena-by Him; sva-bhaktebhyo-to His devotees; labhyate-is obtained; veda-durlabham-difficult for the demigods to obtain.

The goddess of fortune personally cooks for Him. When He has eaten, the merciful Lord gives His remnants, which even the demigods cannot obtain, to His devotees."

Shrila Sanatana Gosvami explains that the question may be asked: If the Lord eats the food, how is anything left? The answer is found in the word "dayaluna" (merciful). Although the Lord eats all that is offered to Him, and leaves no remnants, He mercifully makes it as full as before and then gives it to His devotees.

Text 162

maha-prasada-samjnam ca
tat sprishtam yena kenacit
yatra kutrapi va nitam
avicarena bhujyate

maha-prasada-samjnam-named mahaprasadam; ca-and; tat-that; sprishtam-touched; yena kenacit-by someone; yatra-where; kutrapi-somewhere; va-or; nitam-brought; avicarena-without consideration; bhujyate-is eaten.

These remnants, called mahaprasadam, should be eaten without considering who has touched them or from where they were brought.

Shrila Sanatana Gosvami quotes the Vedic literatures:

yad annam pacayel lakshmir
bhoktah ca purushottamah
sprishtasprishtam na mantavyam
yatha vishnus tathaiva tat

"The food, cooked by the goddess of fortune, that the Supreme Personality of Godhead eats, is like Lord Vishnu Himself. One should not consider whether some unworthy person has touched it or not."
-Vedic literature

cirastham api samshushkam
nitam va dura-deshatah
yatha-yathopabhuktam sat
sarva-papapanodanam

"Whether old, dried-up, or already tasted by someone else, the prasadam of the Lord removes all sins."
-Skanda Purana

antya-varnair hina-varnaih
sankara-prabhavair api
sprishtam jagat-pater annam
bhuktam sarvagha-nashanam

"Whether touched by people of the lowest caste, people who have no caste, or people born of mixed caste, food once eaten by the Lord of the universes destroys all sins."
-Bhavishya Purana

nasti tatraiva rajendra
sprishtasprishta-vivecanam
yasya samsprishta-matrena
yanty amedhyah pavitratam

"O king, there is no consideration whether or not some unworthy person has touched the Lord's prasadam, for by once touching it even the most unworthy person is at once purified."
-Tattva-yamala

na kala-niyamo vipra
vrate candrayane yatha
prapta-matrena bhunjita
yadicchen moksham atmanah

"O brahmanas, if one desires liberation he should eat the Lord's prasadam at once, without considering whether it is the proper time, as one does in the candrayana-vrata."
-Garuda Purana

Text 163

aho tat kshetra-mahatmyam
gardabho 'pi catur-bhujah
yatra pravesha-matrena
na kasyapi punar bhavah

aho-Oh; tat-that; kshetra-of the place; mahatmyam-the glories; gardabho-an ass; api-even; catur-bhujah-four-armed; yatra-where; pravesha-matrena-simply by entering; na-not; kasyapi-of anyone; punar-again; bhavah-birth.

Oh, the glory of that place! Even an ass there becomes a four-armed resident of Vaikuntha. Anyone who goes there once is never born again.

Shrila Sanatana Gosvami quotes Lord Brahma in the Brahma Puranaa:

aho kshetrasya mahatmyam
samastad dasha-yojanam
nivishta yatra pashyanti
sarvan eva catur-bhujan

"Oh, the glory of that place of 80 miles! When one goes there he sees that everyone is a four-armed resident of Vaikuntha."

Veda-vyasa explains in the Garuda Purana:

yatra sthita janah sarve
shankha-cakrabja-panayah
drishyante divi devamsh ca
mohayanti muhur muhuh

"When the demigods in heaven see that the people there are four-armed residents of Vaikunta holding a conchshell, cakra, and lotus in their hands, again and again they faint."

Narada Muni says in the Bahv-rica-parishishta:

catur-bhuja janah sarve
drishyante yan-nivasinah

"The people who live there are all seen to be four-armed residents of Vaikuntha."

Veda-vyasa also says in the same scripture:

sparshanad eva tat kshetram
nrinam mukti-pradayakam
yatra sakshat param brahma
bhati darava-lilaya

api janma-shataih sagrair
duritacara-tat-parah
kshetre 'smin sanga-matrena
jayate vishnu-samam

"Touching that places gives liberation to human beings. The Supreme Personality of Godhead enjoys pastimes there, playing as a wooden Deity. By performing difficult austerities for a hundred births one is able to touch that place and become equal to Lord Vishnu."

Text 164

praphulla-pundarikakshe
tasmin evekshite janeh
phalam syad evam ashrausham
ashcaryam purvam ashrutam

praphulla-blossoming; pundarika-lotus; akshe-eyes; tasmin-there; eva-indeed; ikshite-seen; janeh-of the birth; phalam-the fruit; syad-is; evam-thus; ashrausham-I heard; ashcaryam-wonderful; purvam-before; ashrutam-unheard.

I heard that when blossoming-lotus-eyed Lord Jagannatha is seen, the seer's birth in this world brings a wonderful result never heard of before.

Shrila Sanatana Gosvami quotes the following words spoken by Narada Muni to Prahlada Maharaja in the Padma Purana:

shravanadyair upayair yah
kathancid drishyate mahah
niladri-shikhare bhati
sarva-cakshusha-gocarah

tam eva paramatmanam
ye prapashyanti manavah
te yanti bhavanam vishnoh
kim punar ye bhavadrishah

"They who see the Supreme Persaonality of Godhead who, gloriously manifest on the summit of Nilacala Hill, stands before all eyes and is seen by hearing of Him and in other ways also, attain Lord Vishnu's abode, what to speak of they who are like you."

Text 165

tad-didrikshabhibhuto 'ham
sarvam santyajya tat-kshane
sankirtayan jagannatham
audhra-desha-disham shritah

tad-Him; didriksha-by the desire to see; abhibhuto-conquered; aham-I; sarvam-everything; santyajya-abandoning; tat-kshane-at that moment; sankirtayan-glorifying; jagannatham-Lord Jagannatha; audhra-desha-disham-towards Orissa; shritah-went.

Conquered by the desire to see Him, I at once gave up everything and, glorifying Lord Jagannatha, set out for the country of Orissa.

Text 166

tat-kshetram acirat praptas
tatratyan dandavan naman
antah-puram pravishto 'ham
tesham karunaya satam

tat-kshetram-that place; acirat-quickly; praptas-attained; tatratyan-to the people there; dandavat-like a stick; naman-bowing; antah-puram-inside the temple; pravishto-entered; aham-I; tesham-of them; karunaya-by the mercy; satam-of the devotees.

Quickly reaching that place, and falling down as a stick to offer respects to the people there, I entered the temple by the devotees' mercy.

Text 167

durad adarshi purushottama-vaktra-candro
bhrajad-vishala-nayano mani-pundra-bhalah
snigdhabhra-kantir arunadhara-dipti-ramyo
'shesha-prasada-vikasat-smita-candrikadhyah

durad-from far away; adarshi-I saw; purushottama-of the Supreme Personality of Godhead; vaktra-face; candro-moon; bhrajad-shining; vishala-large; nayano-eyes; mani-jewel; pundra-tilaka; bhalah-on His forehead; snigdha-glittering; abhra-cloud; kantir-splendor; aruna-red; adhara-lips; dipti-splendor; ramyo-handsome; ashesha-all; prasada-mercy; vikasat-blossoming; smita-smiling; candrika-moonlight; adhyah-enriched.

From far away I saw the moon of the Supreme Person's face, a moon with large glistening eyes, a forehead decorated with jewel tilaka, a splendor like a glittering cloud, and a delightful glory of red lips, and shining with moonlight of a smile blossoming with all kindness.

Text 168

atragrato gantu-manash ca neshe
premna tato vepathubhir niruddhah
romanca-bhinno 'shru-vilupta-drishtih
stambham suparnasya kathancid aptah

atra-here; agrato-in the presence; gantu-to go; manas-withj a mind; ca-also; na-not; ishe-I am able; premna-out of love; tato-then; vepathubhir-withe trembling; niruddhah-stopped; romanca-bhinno-hairs standing up;' ashru-with tears; vilupta-removed; drishtih-sight; stambham-column; suparnasya-of Garuda; kathancid-something; aptah-attained.

Although I had a mind to go before Him, I was not able. I trembled with love, the hairs of my body stood erect, tears removed my power to see. Somehow I came to the Garuda-stambha.

Texts 169-170

divyambaralankarana-srag-avali-
vyaptam mano-locana-harsha-vardhanam
simhasanasyopari lilaya sthitam
bhuktva maha-bhoga-ganan manoharan

pranama-nritya-stuti-vadya-gita-
params tu sa-prema vilokayantam
maha-mahimnam padam ikshamano
'patam jagannatham aham vimuhya

divya-splendid; ambara-garments; alankarana-ornaments; srak-garlands; avali-multitude; vyaptam-manifested; mano-of the mond; locana-eyes; harsha-happiness; vardhanam-increasing; simhasanasya upari-on a throne; lilaya-playfully; sthitam-situated; bhuktva-enjoying; maha-bhoga-ganan manoharan-many very delicious foods; pranama-obeisances; nritya-dancing; stuti-prayers; vadya-instrumental music; gita-singing; paran-devoted; tu-indeed; sa-with; prema-love; vilokayantam-seeing; maha-mahimnam padam-the abode of great glories; ikshamano-seeing; apatam-I fell; jagannatham-Lord Jagannatha; aham-I; vimuhya-fainting.

As I gazed on Lord Jagannatha, who was was adorned with splendid garments, ornaments, and garlands, whose eyes and heart were filled with happiness, who gracefully sat on His throne, who enjoyed many offerings of delicious foods, who lovingly glanced at they who were bowing before Him, dancing, reciting prayers, playing musical instruemnts, and singing, and who was the abode of great glories, I suddenly fainted and fell to the ground.

Text 171

samjnam labdhva samunmilya
locane lokayan punah
unmatta iva tam dhartum
sa-vego 'dharam agratah

samjnam-consciousness; labdhva-attaining; samunmilya-opening; locane-eyes; lokayan-seeing; punah-again; unmattas-a madman; iva-like; tam-Him; dhartum-to hold; sa-vego-quickly; adharam-I held; agratah-before.

Regaining consciousness, opening my eyes, and gazing into the Lord's eyes, I became like a madman. I suddenly ran to embrace the Lord.

Text 172

cirad didrkshito drishto
jivitam jivitam maya
prapto 'dya jagad-isho 'yam
nija-prabhur iti bruvan

cirad-for a long time; didrkshito-desired to be seen; drishto-seen; jivitam-life; jivitam-life; maya-by me; prapto-attained; adya-now; jagad-isho-the Lord of the universes; ayam-He; nija-own; prabhur-Lord; iti-thus; bruvan-saying.

I called out: "I can see the Lord I so long yearned to see! My life is a success! My life is a success! I have my Lord, the Lord of the universes!"

Text 173

sa-vetra-ghatam pratiharibhis tada
nivarito jata-vicara-lajjitah
prabhoh kripam tam anumanya nirgato
maha-prasadannam athapnavam bahih

sa-with; vetra-sticks; ghatam-hit; pratiharibhis-by the guards; tada-then; nivarito-stopped; jata-manigfest; vicara-thought; lajjitah-ashamed; prabhoh-of the Lord; kripam-the mercy; tam-that; anumanya-considering; nirgato-left; maha-prasada-mahaprasadam; annam-food; atha-then; apnavam-I attained; bahih-outside.

Striking me with sticks, the guards stopped me. Thoughtful and ashamed, I went outside and there I received mahaprasadam.

Texts 174 and 175

tad bhuktva sa-tvaram brahman
bhagavan-mandiram punah
pravishyashcarya-jatam yan
maya drishtam mudam padam

hridi kartum na shakyate
tat katham kriyate mukhe
evam tatra diva purnam
sthitvanando 'nubhuyate

tad-that; bhuktva-having eaten; sa-with; tvaram-haste; brahman-O brahmana; bhagavan-mandiram-to the Lord's temple; punah-again; pravishya-entering; ashcarya-wonder; jatam-manifest; yat-which; maya-by me; drishtam-seen; mudam-happiness; padam-state; hridi-in the heart; kartum-to do; na-not; shakyate-is able; tat-that; katham-how?; kriyate-is done; mukhe-in the mouth; evam-thus; tatra-there; diva-by day; purnam-full; sthitva-situated; anando-bliss; anubhuyate-is perceived.

O brahmana, after eating the prasadam I again entered the Lord's temple. There I saw many blissful wonders. My mind cannot measure it. How can my mouth speak of it? There I spent the entire day filled with bliss.

Text 176

ratrau mahotsave vritte
brihac-chringara-sambhave
nirgamyate tu nirvritte
puspanjali-mahotsave

ratrau-at night; mahotsave-in a great festival; vritte-engaged; brihat-great; sringara-sambhave-decorations; nirgamyate-gone; tu-indeed; nirvritte-gone; puspa-of flowers; anjali-handfuls; maha-great; utsave-ina festival.

At night there was a great festival of decorations and a great festival of flowers offered in folded hands. Then I left the temple.

Text 177

nettham jnatah satam sange
kalo nava-navotsavaih
tadaivasya vraja-bhuvah
shoko me niragad iva

na-not; ittham-thus; jnatah-known; satam-of the devotees; sange-in the company; kalo-the time; nava-nava-newer and newer; utsavaih-with festivals; tada-then; eva-indeed; asya-of this; vraja-bhuvah-of the land of Vraja; shoko-grief; me-my; niragat-gone; iva-as if.

Enjoying newer and newer festivals in the devotees' company, I was not aware how the time was passing. It was as if the grief of separation from Vrajabhumi had gone away.

Text 178

shri-jagannathadevasya
sevakeshu kripottama
vividhajna ca sarvatra
shruyate 'py anubhuyate

shri-jagannathadevasya-of Lord Jagannatha; sevakeshu-in the servants; kripa-mercy; uttama-supreme; vividha-various; ajna-orders; ca-also; sarvatra-everywhere; shruyate-heard; api-also; anubhuyate-experienced.

I heard of in many accounts, and I also saw directly Lord Jagannatha's great mercy to His servants.

Text 179

nanyat kim api roceta
jagannathasya darshanat
puranato 'sya mahatmya-
shushrushapi nivartate

na-not; anyat-another; kim api-some; roceta-may please; jagannathasya-of Lord Jagannatha; darshanat-than the sight; puranato-from the Puranas; asya-od Him; mahatmya-the glories; shushrusha-the desire to hear; api-also; nivartate-went away.

Nothing other than gazing at Lord Jagannatha pleased me. Even my desire to hear the Purana's description of the Lord's glories left me.

Text 180

shariram manasam va syat
kincid duhkham kadacana
tac ca shri-pundarikakshe
drishte sadyo vinashyati

shariram-body; manasam-mind; va-or; syat-may be; kincid-something; duhkham-suffering; kadacana-sometime; tat-that; ca-and; shri-pundarikakshe-the lotus-eyed Lord; drishte-seen; sadyo-at once; vinashyati-is destroyed.

Sometimes I would suffer in body or mind, but when I saw the lotus-eyed Lord my sufferings were at once destroyed.

Text 181

phalam labdham japasyeti
matvodase sma tatra ca
evam cira-dinam tatra
nyavasam paramaih sukhaih

phalam-the fruit; labdham-obtained; japasya-of chanting; iti-thus; matva-considering; udase sma-I was; tatra-there; ca-also; evam-thus; cira-dinam-for many days; tatra-there; nyavasam-I resided; paramaih sukhaih-with great happiness.

I thought: "I have attained the goal of my chanting". For many days I lived there very happily.

Text 182

atha tasyantarinayam
sevayam karhicit prabhoh
jata rucir me tato 'pi
tasya aghatanan mahan

atha-then; tasya-of Him; antarinayam-internal; sevayam-in service; karhicit-something; prabhoh-of the Lord; jata-manifested; rucir-desire; me-of me; tato-then; api-also; tasyas-of that; aghatanan-sufferings; mahan-great.

Then I began to yearn to do some confidential service for the Lord. That desire brought me great anxiety.

Texts 183 and 184

yash cakravarti tatratyah
sah prabhor mukhya-sevakah
shri-mukham vikshitum kshetre
yada yato mahotsave

saj-janopadravavodyana-
bhangadau varito 'py atha
madrisho 'kincanah svairam
prabhum drashtum na shaknuyuh

yas-who; cakravarti-the emperor; tatratyah-there; sah-he; prabhor-of the Lord; mukhya-best; sevakah-servant; shri-mukham-His face; vikshitum-to see; kshetre-at that place; yada-when; yato-gone; mahotsave-in a great festival; saj-jana-foe the dveotees; upadrava-impediemnts; udyana-gardens; bhanga-breaking; adau-beginning with; varito-stopped; api-also; atha-then; madrisho-like me; akincanah-people who have nothing; svairam-personally; prabhum-the Lord; drashtum-to see; na-not; shaknuyuh-are able.

When, during great festivals, that country's king, who was a great servant of the Lord, came to see the Lord's glorious face, he brought many saintly visitors and filled the gardens. Then poor people like myself were no longer able to see the Lord whenever we wished.

Shrila Sanatana Gosvami explains that the most important of these festivals was Rathayatra. Somene may protest that this action is not proper for a saintly king. The answer is given that the king brought with him many saintly persons eager to see Lord Jagannatha. The gardens were filled with the horses and other animals of the king's entourage.

Text 185

evam udbhuta-hrid-rogo
'draksham sva-gurum ekada
shri-jagannatha-devagre
parama-prema-vihvalam

evam-thus; udbhuta-manifested; hrit-of the heart; rogo-sickness; adraksham-I saw; sva-gurum-my guru; ekada-one time; shri-jagannatha-deva-Lord Jagannatha; agre-before; parama-prema-vihvalam-overcome with great love.

One day when for this reason I felt sick at heart I saw my guru, who was overcome with love as he stood before Lord Jagannatha.

Shrila Sanatana Gosvami explains that this was the guru who first gave him his mantra in Vrindavana.

Text 186

na sa sambhashitum shakto
maya tarhi gatah kvacit
alakshito jagannatha-
shri-mukhakrishta-cetasa

na-not; sas-he; sambhashitum-to speak; shakto-able; maya-by me; tarhi-then; gatah-gone; kvacit-somewhere; alakshito-unseen; jagannatha-of Lord Jagannatha; shri-mukha-of the glorious face; akrishta-attracted; cetasa-heart.

He was not able to speak. My heart attracted by Lord Jagannatha's face, I did not see when he went somewhere else.

Shrila Sanatana Gosvami explains the guru could not speak because he was overcome with love.

Text 187

itas tato 'mrigyatasau
dine 'nyasmims tate 'mbudheh
nama-sankirtananandair
nrityal labdho mayaikalah

itas tato-here and there; amrigyata-I searched; asau-he; dine-in the day; anyasmin-another; tate-on the shore; ambudheh-of the ocean; nama-sankirtana-anandair-with the bliss of chanting the Lord's holy names; nrityan-dancing; labdho-obtained; maya-by me; ekalah-alone.

Searching here and there, one day I found him alone on the ocean's shore, dancing and chanting the holy names in ecstasy.

Text 188

dandavat pranamantam mam
drishtvashirvada-purvakam
ashlishyajnapayam asa
sarvajno 'nugrahad idam

dandavat-as a stick; pranamantam-bowing down; mam-me; drishtva-seeing; ashirvada-blessings; purvakam-before; ashlishya-embracing; ajnapayam asa-instructed; sarvajno-all-knowing; anugrahad-mercifully; idam-this.

Seeing me falling down as a stick to offer obeisances, he blessed me, embraced me, and, knowing all, mercifully gave me the following instruction:

Text 189

yad yat sankalpya bho vatse
nijam mantram japishyasi
tat-prabhavena tat sarvam
vanchatitam ca setsyati

yad yat-whatever; sankalpya-desiring; bho-O; vatse-child; nijam-own; mantram-mantra; japishyasi-you will chant; tat-prabhavena-by it's power; tat-that; sarvam-everything; vancha-desire; atitam-beyond; ca-also; setsyati-will be fulfilled.

O child, whatever you desire, you should chant your mantra. By it's power all will be fulfilled beyond what you can desire.

Text 190

shri-jagannatha-devasya
seva-rupam ca viddhi tam
evam matva ca vishvsya
na kadacij japam tyajeh

shri-jagannatha-devasya-of Lord Jagannatha; seva-of service; rupam-in the form; ca-also; viddhi-know; tam-that; evam-thus; matva-considering; ca-also; vishvasya-having faith; na-not; kadacit-ever; japam-chanting; tyajeh-abandon.

Know that chanting your mantra is also service to Lord Jagannatha. Have faith and never give up chanting.

Text 191

tvam etasya prabhavena
cira-jivi bhavanv-aham
idrig goparbha-rupash ca
tat-phalapty-arha-manasah

tvam-you; etasya-of it; prabhavena-by the power; cira-jivi-eternally living; bhava-will become; anv-aham-every day; idrik-like this; gopa-cowherd; arbha-boy; rupas-in the form; ca-also; tat-that; phala-result; apti-attainment; arha-suitable; manasah-heart.

By the mantra's power you will become an eternally youthful cowherd boy. Now your heart is worthy to attain that.

Shrila Sanatana Gosvami explains that here the guru is giving his disciple a benediction.

Text 192

mam drakshyasi kadapy atra
vrindaranye kadacana
evam sa mam anujnapya
kutrapi sahasagamat

mam-me; drakshyasi-you will see; kadapi-sometimes; atra-here; vrindaranye-in Vrindavana; kadacana-sometimes; evam-thus; sas-he; mam-me; anujnapya-teaching; kutrapi-somewhere; sahasa-suddenly; agamat-went.

Sometimes you will see me here and sometimes in Vrindavana.
After speaking these words of instruction, he suddenly left.

Text 193

tad-viyogena dinah san
shri-jagannatham ikshitum
gatah shaktim aham prapto
yatnam cakaravam jape

tad-viyogena-by separation from him; dinah-distraught; san-being; shri-jagannatham-Lord Jagannatha; ikshitum-to see; gatah-gone; shaktim-power; aham-I; prapto-attained; yatnam-effort; ca-and; akaravam-did; jape-in chanting.

Distraught in separation from him, I went to see Lord Jagannatha. I became strong and again I chanted.

Texts 194 and 195

yadasya darshanotkantha
vraja-bhumer abhut taram
tada tu shri-jagannatha-
mahimna sphurati sma me

tat-kshetropavana-shreni-
vrindaranyatayarnavah
yamunatvena niladri-
bhogo govardhanatmana

yada-when; asya-of him; darshana-sight; utkantha-longing; vraja-bhumer-of Vraja; abhut taram-was; tada-then; tu-indeed; shri-jagannatha-of Lord Jagannatha; mahimna-with the glory; sphurati sma-manifested; meto me; tat-kshetra-that place; upavana-shreni-gardens; vrindaranyataya-as the forest of Vrindavana; arnavah-the ocean; yamunatvena-as the Yamuna; niladri-bhogo-Nilacala Hill; govardhanatmana-as Govardhana.

When I yearned to see Vrajabhumi, by Lord Jagannatha's glory the gardens there became like Vrindavana forest, the ocean like the Yamuna, and Nilacala Hill like Govardhana.

Shrila Sanatana Gosvami explains that this happened by Lord Jagannatha's mercy.

Text 196

evam vasan sukham tatra
bhagavad-darshanad anu
guru-padajnaya nityam
japami sveshta-siddhaye

evam-thus; vasan-residing; sukham-happily; tatra-there; bhagavad-of the Lord; darshanad-from the sight; anu-following; guru-pada-of my guru; ajnaya-by the order; nityam-regularly; japami-I chant; sva-ishta-siddhaye-to attain perfection.

Thus I lived happily there. Every day, after seeing Lord Jagannatha, I would follow my guru's order and chant to attain my desired perfection.

Text 197

atha tasmin maharaje
kalam prapte 'sya sununa
jyeshthenativiraktena
rajyam angi-kritam na tat

atha-then; tasmin-when; maha-raje-the king; kalam-his time; prapte-attained; asya-of him; sununa-by the son; jyeshthena-eldest; ati-viraktena-very renounced; rajyam-the kigndom; angi-kritam-accepted; na-not; tat-that.

When the king's time was over, his eldest son, a very renounced soul, refused to accept the kigndom.

Shrila Sanatana Gosvami explains that the king died. His son became very renounced by serving Lord Jagannatha.

Text 198

tatrabhishiktah prishtasya-
nujnaya jagad-ishituh
samparikshya maha-raja-
cihnani sacivair aham

tatra-there; abhisiktah-crowned; prishtasya-asked; anujnaya-by the order; jagad-ishituh-of Lord Jagannatha; samparikshya-examining; maha-raja-for a great king; cihnani-the signs; sacivair-by the ministers; aham-I.

After asking Him, by Lord Jagannatha's order looking for the signs of a great king, the ministers crowned me.

Shrila Sanatana Gosvami explains that the king's eldest son refused the kingdom, and the younger sons and other relatives were not qualified to accept it. The king's ministers asked Lord Jagannatha what should be done. Lord Jagannatha might have said to them: "My devotee Gopa-kumara, who was born on Govardhana Hill, should be crowned king." Or then He might have said: “He on whom the signs of a great king are seen should be crowned king". Seeing the signs of a great king on Gopa-kumara, they crowned him king. The signs of a king are described in Shrimad-Bhagavatam (9.20.24) in these words:

cakram dakshina-haste 'sya
padma-kosho 'sya padayoh

"Maharaja Bharata, the son of Dushmanta, had the mark of Lord Krishna's disc on the palm of his right hand, and he had the mark of a lotus whorl on the soles of his feet."*

Text 199

vividha vardhitas tasya
maya puja-mahotsavah
visheshato maha-yatra
dvadashatrapi gundica

vividhas-various; vardhitas-increased; tasya-of Him; maya-by me; puja-of worship; mahotsavah-the great festivals; visheshato-specifically maha-yatra-the Rathayatra; dvadasha-twelve; atra-here; api-also; gundica-Gundica.

I expanded the great festivals of worshiping the Lord, and I specifically expanded the twelve great yatras, including the yatra to Gundica.

Shrila Sanatana Gosvami explains that the twelve great yatras, beginning with Dolayatra, Damanakayatra, Candanayatra, Jalasnanayatra, and Rathayaatra, are performed in the twelve months. The yatra to Gundica is Rathayatra.

Text 200

prithivyah sadhavah sarve
milita yatra vargashah
premnonmatta ivekshyante
nritya-gitadi-tat-parah

prithivyah-of the earth; sadhavah-saintly persons; sarve-all; militas-assembled; yatra-there; vargashah-in groups; premna-by love; unmattas-maddened; iva-as if; ikshyante-are seen; nritya-to dancing; gita-and singing; adi-beginning with; tat-parah-devoted.

Coming in groups and meeting here, all the saintly persons on earth sang and danced with such ecstatic love they looked like madmen.

Shrila Sanatana Gosvami explains that this statment may mean that they came for the twelve great yatras, or that they came for the Rathayatra. They came from the different sampradayas.

Text 201

rajyam rajopabhogyam ca
jagannatha-padabjayoh
samarpyakincanatvena
sevam kurve nijecchaya

rajyam-kingdom; raja-royal; upabhogyam-enjoyment; ca-and; jagannatha-of Lord Jagannatha; pada-feet; abjayoh-of the lotus; samarpya-placing; akincanatvena-by being poverty-stricken; sevam-service; kurve-I do; nija-own; icchaya-by the desire.

Personally living as a penniless man, and placing my kingdom and all royal enjoyments at Lord Jagannatha's lotus feet, I served Him according to my wish.

Text 202

nijaih priyatamair nitya-
sevakaih saha sah prabhuh
narma-goshthim vitanute
prema-kridam ca karhicit

nijaih-own; priyatamair-dear; nitya-sevakaih-eternal servants; saha-with; sah-He; prabhuh-the Lord; narma-joking; goshthim-words; vitanute-does; prema-of love; kridam-pastimes; ca-and; karhicit-some.

Sometimes the Lord jokes with His dear eternal servants and sometimes He enjoys loving pastimes with them.

Text 203

yada va lilaya sthanu-
bhavam bhajati kautuki
prinanty athapi sashcaryas
te tal-lilanusarinah

yada-when; va-or; lilaya-playfully; sthanu-bhavam-stationary; bhajati-becomes; kautuki-eager; prinanti-pleases; athapi-then; sa-ashcaryas-wonderful; te-they; tal-lila-His pastimes; anusarinah-following.

When the blissful Lord playfully becomes motionless. the devotees following His pastimes become filled with wonder and bliss.

Text 204

mamapi tatra tatrasha
syad athagantuko 'smy aham
tad-eka-nishtho napi syam
katham tat-tat-prasada-bhak

mama-of me; api-also; tatra tatra-there; asha-desire; syad-is; atha-then; agantuko-a newcomer; asmi-I am; aham-I; tad-eka-nishtho-devoted to Him alone; na-not; api-also; syam-I am; katham-why?; tat-tat-prasada-His mercy; bhak-enjoy.

I yearned to become like those devotees. I was a newcomer. My faith was not fixed on Lord Jagannatha alone. How could I enjoy His mercy?

Shrila Sanatana Gosvami explains that Gopa-kumara was atached to Vrindavana.

Text 205

tathapy utkala-bhaktanam
tat-tat-saubhagya-bhavanaih
sanjanyamanaya tat-tad-
ashayadhih kilodbhavet

tathapi-nevertheless; utkala-of Orissa; bhaktanam-of the devotees; tat-tat-saubhagya-of the good fortune; bhavanaih-by consideration; sanjanyamanaya-manifested; tat-tad-various; ashaya-with desires; adhih-sickness; kila-indeed; udbhavet-is manifested.

When I thought of the good fortune of the Orissan devotees I yearned to be like them and I became sick at heart.

Text 206

nama-sankirtana-stotra-
gitani bhagavat-purah
shruyamanani dunvanti
mathura-smarakani mam

nama-sankirtana-chanting of the holy names; stotra-prayers; gitani-songs; bhagavat-purah-before the Lord; shruyamanani-heard; dunvanti-distress; mathura-of Mathura; smarakani-the memory; mam-me.

The chanting of prayers, songs, and the holy names before the Lord reminded me of Mathura and filled me with pain.

Text 207

sadhu-sanga-balad gatva
drishte rajiva-locane
sarvah shoko viliyeta
na syaj jigamisha kvacit

sadhu-of the devotees; sanga-of the association; balad-on the strength; gatva-going; drishte-seen; rajiva-lotus; locane-eyes; sarvah-all; shoko-grief; viliyeta-merges; na-not; syat-is; jigamisha-the desire to go; kvacit-anywhere.

By associating with the devotees I saw the lotus-eyed Lord. Then all my unhappiness disappeared and I did not wish to go anywhere.

Text 208

tathapi mama samrajya-
samparkena hridi svatah
bhagavad-darshananandah
samyan nodeti purvavat

tathapi-still; mama-my; samrajya-of the kingdom; samparkena-in relation; hridi-in the heart; svatah-personally; bhagavad-darshana-of the sight of the Lord; anandah-bliss; samyan-equal; na-not; udeti-rises; purva-before; vat-as.

Still, because I was a king my heart could not feel the same bliss it once felt to see the Lord.

Text 209

yatra-mahotsavamsh caham
avrito raja-mandalaih
sukham kalayitum neshe
svecchaya bahudha bhajan

yatra-mahotsavan-the greaty yatra festivals; ca-also; aham-I; avrito-surrounded; raja-mandalaih-by kings; sukham-happiness; kalayitum-to experience; na-not; ishe-I am able; svecchaya-by my own desire; bahudha-in many ways; bhajan-experiencing.

Surrounded by kings, I could not enjoy the great yatra festivals to my heart's content.

Text 210

rajno 'patyeshv amatyeshu
bandhushv api samarpya tam
rajabharam svayam pragvad
udasinataya sthitah

rajno-of the king; apatyeshu-among the sons; amatyeshu-in the ministers; bandhushu-in the relatives; api-also; samarpya-placing; tam-that; raja-of king; abharam-burden; svayam-personally; pragvad-as before; udasinataya-in indifference; sthitah-situated.

Placing the burden of the kingdom on the king's sons, ministers, and relatives, I became aloof as before.

Text 211

sukham raho japam kurvan
jagannatha-padabjayoh
samipe svecchaya sevam
acarann avasam tatah

sukham-happily; raho-in a secluded place; japam-chanting; kurvan-doing; jagannatha-padabjayoh-Lord Jagannatha's lotus feet; samipe-near; svecchaya-by my own desire; sevam-service; acaran-performing; avasam-I resided; tatah-then.

Chanting my mantra in a secluded place, and serving Lord Jagannatha's lotus feet to my heart's content, I lived happily.

Text 212

tathapi loka-sammanad
aratas tadrisham sukham
na labhaye vinirvinëa-
manas tatrabhavam sthitau

tathapi-still; loka-of the people; sammanad-from the worship; aratas-not pleased; tadrisham-like that; sukham-happiness; na-not; labhaye-I attain; vinirviëëa-unhappy; manas-at heart; tatra-there; abhavam-I was; sthitau-in the situation.

Because the people continued to treat me with great respect I became very unhappy at heart.

Text 213

gantum vrindavanam pratar
ajnartham puratah prabhoh
gatah shriman-mukham pashyan
sarvam tad vismaramy aho

gantum-to go; vrindavanam-to Vrndavana; pratar-early in the morning; ajna-order; artham-purpose; puratah-before; prabhoh-the Lord; gatah-gone; shriman-mukham-His handsome face; pashyan-seeing; sarvam-all; tad-that; vismarami-I forget; aho-ah!

One morning I went before the Lord to ask permission to go to Vrindavana, but when I gazed at His glorious face I forget everything.

Text 214

evam samvatsare jate
maya tatraikada shrutam
mathurayah prayatebhyo
'tratya-vrittam visheshatah

evam-thus; samvatsare-one year; jate-manifested; maya-by me; tatra-there; ekada-once; shrutam-heard; mathurayah-from Mathura; prayatebhyo-come; atratya-there; vrittam-activities; visheshatah-specifically.

A year passed. One day I heard Mathura described by some people come from there.

Text 215

shoka-duhkhaturam ratrau
shayanam mam maha-prabhuh
idam ajnapayam asa
para-duhkhena katarah

shoka-of grief; duhkha-by the sufferings; aturam-afflicted; ratrau-at night; shayanam-sleeping; mam-to me; maha-prabhuh-the Lord; idam-this; ajnapayam asa-instructed; para-of others; duhkhena-by the troubles; katarah-tormented.

That night, as I slept overcome with grief, the Lord, who suffers when others suffer, instructed me, saying:

Shrila Sanatana Gosvami explains that the Lord here is Lord Jagannatha. The Lord could not tolerate His devotee's sufferings.

Text 216

bho gopa-nandana kshetram
idam mama yatha priyam
tatha shri-mathurathasau
janma-bhumir visheshatah

bho gopa-nandana-O Gopa-kumara; kshetram-place; idam-this; mama-My; yatha-as; priyam-dear; tatha-so; shri-mathura-Mathura; atha-then; asau-this; janma-of birth; bhumir-the land; visheshatah-specifically.

O cowherd boy, as this place is dear to Me, so is Mathura dear. Mathura is even more dear, for it is the land of My birth.

Text 217

balya-lila-sthalibhish ca
tabhis tabhir alankrita
nivasami yathatraham
tatha tatrapi vibhraman

balya-childhood; lila-pastimes; sthalibhis-with places; ca-also; tabhis tabhir-with them; alankrita-decorated; nivasami-I reside; yatha-as; atra-here; aham-I; tatha-so; tatrapi-still; vibhraman-enjoying pastimes.

It is decorated with the places of My childhood pastimes. I still live there, enjoying pastimes.

Shrila Sanatana Gosvami explains that the word “childhood" here also includes the Lord's adolescence. The word "vibhraman" may also be interpreted to mean “wandering here and there".

Text 218

yada dolayamanatma
katham tad anutapyase
tatraiva gaccha kale mam
tad-rupam drakshyasi dhruvam

yada-as; dolayamana-wavering; atma-heart; katham-why?; tad-that; anutapyase-you suffer; tatra-there; eva-indeed; gaccha-go; kale-in time; mam-Me; tad-rupam-that form; drakshyasi-you will see; dhruvam-indeed.

Why, your heart wavering so, do you suffer? Go there. In time you will see me there in this form.

Shrila Sanatana Gosvami explains that Gopa-kumara's heart wavered between two decisions: "I will stay here", and "I will go there." In this way he was filled with doubt and torn in two. The form the Lord predicts he will see is the form of Madana-Gopala, the Deity of Gopa-kumara's mantra

Text 219

ajna-malam pratar adaya puja-
viprair vase me samagatya dattam
kaëthe baddhva prasthito vikshya cakram
natvathapto mathuram desham etam

ajna-of orders; malam-a garland; pratar-in the morning; adaya-taking; puja-viprair-by the pujaris; vase-in the residence; me-me; samagatya-approaching; dattam-placed; kaëthe-on the neck; baddhva-tying; prasthito-set out; vikshya-seeing; cakram-the cakra; natva-offering obeisances; atha-then; apto-attained; mathuram desham etam-the country of Mathura.

That morning some priests from the temple came to my home and gave me the Lord's order in the form of Lord Jagannatha's garland. Tying the garland around my neck, and bowing down to offer respects to the cakra, I went to the country of Mathura.

Shrila Sanatana Gosvami explains that Gopa-kumara might think: "This is just a false dream. Why, simply by words in a dream, should I leave this place and go to another?" The sudden appearance of the priests with the garland confirmed the Lord's order: "Go to Mathura".

Chapter Two: Jnana (Knowledge)

Texts 1 and 2

shri-gopa-kumara uvaca

shri-mathurottama vishrantau
snatva vrindavanam gatah
atra govardhanadau ca
yatha-kamam pribhraman

pibamsh ca gorasam purva-
bandhavais tair alakshitah
bhajan sva-japyam anayam
dinani katicit sukham

shri-gopa-kumara uvaca-Shri Gopa-kumara said; shri-mathura-of Mathura; uttama-O best; vishrantau-at Visranta-tirtha; snatva-having bathed; vrindavanam-to Vrndavana; gatah-gone; atra-here; govardhana-adau-beginning with Govardhana Hill; ca-also; yatha-kamam-as I wished; pribhraman-wandering; piban-drinking; ca-also; gorasam-milk; purva-previous; bandhavaih-by relatives and friends; taih-by them; alakshitah-unnoticed; bhajan-doing; sva-japyam-my chanting; anayam-I passed; dinani-days; katicit-some; sukham-happily.

Shri Gopa-kumara said: O best of Mathura brahmaëas, I bathed at Vishrama-tirtha and then went to Vrindavana. To Govardhana and other places wandering as I wished, drinking milk, unnoticed by my former friends, and chanting my mantra, I passed some days.

Text 3

atha sandarshanotkaëtha
jagad-ishasya sajani
yayedam shunyavad vikshya
purushottamam asmaram

atha-then; sandarshana-for the sight; utkaëtha-yearning; jagad-ishasya-of the Lord of the universes; sa-that; ajani-was manifested; yaya-by which; idam-this; shunyavat-as void; vikshya-seeing; purushottamam-Purushottama-kshetra; asmaram-I remembered.

My longing to see Lord Jagannatha making me see everything as if it were a desert, I remembered Purushottama-kshetra.

Shrila Sanatana Gosvami explains that this verse may mean that gopa-kumara saw everything asa if it were a desert, or that he saw Mathura-maëdala as if it were a desert. Lord Krishëa lives in Vrindavana eternally. This is described in Shrimad-Bhagavatam 4.8.42, 10.1.28, and 10.44.13.

Text 4

artas tatra jagannatham
drashtum odhran punar vrajan
pathi ganga-tate 'pashyam
dharmacara-paran dvijan

artah-distressed; tatra-there; jagannatham-Lord Jagannatha; drashtum-to see; odhran-to Orissa; punah-again; vrajan-going; pathi-on the path; ganga-tate-on the Ganges shore; apashyam-I saw; dharmacara-paran-devoted to religious practices; dvijan-brahmanas.

Unhappy, I was returning to Orissa to see Lord Jagannatha when on the path by the Ganges shore I saw some brahmaëas devoted to religious duties.

Text 5

vicitra-shastra-vijnebhyas
tebhyash cashrausham adbhutam
svarga-namordhva-deshe 'sti
devaloko 'ntarikshitah

vicitra-various; shastra-scriptures; vijnebhyah-knowing; tebhyah-from them; ca-also; ashrausham-I heard; adbhutam-wonderful; svarga-Svargaloka; nama-named; urdhva-deshe-higher place; asti-is; devalokah-the place of the demigods; antarikshitah-in the sky.

From those brahmaëas learned in many scriptures I heard something wonderful: that in the sky above is a place named Svargaloka, where the demigods live.

Text 6

vimanavalibhih shriman
nirbhayo duhkha-varjitah
jara-maraëa-rogadi-
dosha-varga-bahishkritah

vimana-airplanes; avalibhih-with many; shriman-glorious; nirbhayah-fearless; duhkha-sufferings; varjitah-without; jara-old age; maraëa-death; roga-and disease; adi-beginning with; dosha-varga-faults; bahishkritah-without.

That place is glorious with many airplanes. In it are no fears, sufferings, old-age, death, disease, or any other faults.

Text 7

maha-sukhamayo labhyah
puëyair atrottamaih kritaih
yasya shakro 'dhipo jyayan
bhrata shri-jagadishituh

maha-sukhamayah-filled with great happiness; labhyah-obtainable; puëyaih-by piety; atra-here; uttamaih-great; kritaih-done; yasya-of which; shakrah-Indra; adhipah-the king; jyayan-elder; bhrata-brother; shri-jagadishituh-of the Lord of the universes.

That very happy place, where the king is Indra, the elder brother of the Lord of the universes, is attained by performing many great pious deeds.

Shrila Sanatana Gosvami explains that King Indra is the elder brother of Lord Vamana.

Text 8

yadyapy asti vila-svargo
vishëu-sheshady-alankritah
bhauma-svargash ca tad-dvipa-
varshadishu pade pade

vicitra-rupa-shri-krishëa-
pujotsava-virajitah
tathapy urdhvataro loko
divyas tabhyam vishishyate

yadyapi-although; asti-is; vila-svargah-Vila-svarga; vishëu-shesha-Vishëu-shesha; adi-beginning with; alankritah-ornamented; bhauma-svargah-Bhauma-svarga; ca-also; tad-dvipa-its islands; varsha-and countries; adishu-beginning with; pade pade-step by step; vicitra-various; rupa-forms; shri-krishëa-of Lord Krishëa; pujotsava-with festivals of worship; virajitah-glorious; tathapi-nevertheless; urdhvatarah-higher; lokah-world; divyah-splendid; tabhyam-than them; vishishyate-is better.

That realm, named Divya-svarga, is better than the realm of Vila-svarga, which is decorated with the forms of Lord Vishëu, Lord Shesha, and other forms of the Lord, and it is also better than Bhauma-svarga, which in its continents, countries, and other places, is splendid with festivals of worship for Lord Krishëa, who appears in many forms.

Shrila Sanatana Gosvami explains that Lord Vishëu is the Deity of Sutalaloka and Lord Shesha is the Deity of Saptama-patalaloka. The word "adi" refers to Deities described in the Ramayaëa, as well as to Lord Kapila. who is the Deity of Atalaloka, and the Rudras, who are he Deites of Vitalaloka.
The word "dvipa" refers to continents, such as Jambudvipa, the word "varsha" refers to countries, such as Bharata-varsha, and the word "adi" refers to other places, such as the ocean of milk. In Plakshadvipa the Deity is Lord Surya, in Ilavrita-varsha the Deity is Lord Sankarshaëa, and in Bhadrashva the Deity is Lord Hayagriva, Thus in the different places are different forms of Lord Krishëa, as is described in the Fifth Canto of Shrimad-Bhagavatam. Divya-svarga is the abode of the demigods. The other svargas here are the other planets, below that realm.

Texts 10 and 11

yasmin shri-jagadisho 'sti
sakshad aditi-nandanah
tasyopendrasya varta ca
shri-vishëor adbhuta shruta

aruhya pakshindram itas tato 'sau
kridan vinighnann asuran manojnaih
lila-vacobhi ramayann ajasram
devan nija-bhratritayarcyate taih

yasmin-in which; shri-jagadishah-the Lord of the universes; asti-is; sakshat-directly; aditi-of Aditi; nandanah-the son; tasya-of Him; upendrasya-Upendra; varta-the story; ca-also; shri-vishëoh-of Lord Vishëu; adbhuta-wonderful; shruta-is heard; aruhya-climbing; pakshindram-the king of birds; itas tatah-here and there; asau-He; kridan-enjoying pastimes; vinighnan-killing; asuran-demons; manojnaih-charming; lila-playful; vacobhih-with words; ramayan-delighting; ajasram-always; devan-the demigods; nija-own; bhratritaya-as the brother; arcyate-is worshiped; taih-by them.

Then I heard the wonderful story of Aditi's son Upendra, who is the Lord of the universes personally present there, enjoying pastimes, traveling on the king of birds, killing demons, always pleasing the demigods with playful, beautiful words, and worshiped by them as their own brother.

Shrila Sanatana Gosvami explains that the king of birds is Garuda.

Text 12

tad-darshane jata-manoratha-kulah
sankalpa-purvam sva-japam samacaran
sv-alpena kalena vimanam agatam
mudaham aruhya gatas tripishtapam

tat-of Him; darshane-in the sight; jata-manifested; manoratha-kulah-desires; sankalpa-conceived; purvam-before; sva-japam-his chanting; samacaran-doing; sv-alpena-with very little; kalena-time; vimanam-an airplane; agatam-arrived; muda-with delight; aham-I; aruhya-climbing; gatah-went; tripishtapam-to Svargaloka.

Yearning to see Him, I chanted my mantra, and in a very short time an airplane came. I happily entered it and went to the realm of the demigods.

Text 13

purvam ganga-tata-nripa-grihe yasya drishta pratishtha
tam shri-vishëum sura-gaëa-vritam sac-cid-ananda-sandram
tatrapashyam rucira-garuda-skandha-simhasana-stham
viëa-gitam madhura-madhuram naradasyarcayantam

purvam-before; ganga-tata-on the shore of the Ganges; nripa-grihe-in the king's palace; yasya-of whom; drishta-seen; pratishtha-established; tam-Him; shri-vishëum-Lord Shri Vishëu; sura-gaëa-by the demigods; vritam-surrounded; sat-eternal; cit-full of knowledge; ananda-and bliss; sandram-intense; tatra-there; apashyam-I saw; rucira-beautiful; garuda-of Garuda; skandha-on the shoulders; simhasana-on a throne; stham-situated; viëa-of the vina; gitam-music; madhura-madhuram-very sweet; naradasya-of Narada Muni; arcayantam-worshiped.

There I saw Lord Vishëu, His form filled with eternity knowledge and bliss, sitting on the throne of Garuda's graceful shoulders, surrounded by demigods, and worshiped by Narada who very sweetly played a viëa. He was the same Lord I had seen before in a king's palace by the Ganges' shore.

Shrila Sanatana Gosvami explains that this was the Lord four-armed form.

Text 14

prapya prapyam drashtum ishtam ca drishtva
tatratmanam manyamanah kritartham
durad bhuyo daëdavad vandamanas
tenahuto 'nugraha-snigdha-vaca

prapya-attaining; prapyam-to be attained; drashtum-to see; ishtam-desired; ca-also; drishtva-seeing; tatra-there; atmanam-self; manyamanah-thinking; kritartham-successful; durat-from afar; bhuyah-again; daëdavat-as a stick; vandamanah-offering obeisances; tena-by Him; ahutah-called; anugraha-with mercy; snigdha-melting; vaca-with words.

Now having attained the Lord I yearned to attain, seeing the Lord I yearned to see, and thinking I now had the goal of my life, from far away again and again I fell down as a stick to offer my respects. Then, with words melting with compassion, He called to me:

Text 15

dishtya dishtya gato 'si tvam
atra shri-gopa-nandana
alam daëda-praëamair me
nikate 'nusarabhayam

dishtya-by good fortune; dishtya-by good fortune; gatah-come; asi-have; tvam-you; atra-here; shri-gopa-nandana-O cowherd boy; alam-enough; daëda-praëamaih-with this falling down as a stick; me-Me; nikate-near; anusara-come; abhayam-without fear.

It is good, very good that you have come, O cowherd boy. Why should you fall down as a stick? Come close to Me without fear.

Text 16

tasyajnaya mahendreëa
preritair tridashair aham
agratah sadaram nitva
prayatnad upaveshitah

tasya-His; ajnaya-by teh order; mahendreëa-by Indra; preritaih-impelled; tridashaih-by the demigods; aham-I; agratah-in His presence; sa-with; adaram-reverence; nitva-brought; prayatnat-with care; upaveshitah-sat down.

Respectfully brought before Him by demigods sent by Indra, I very carefully sat down.

Text 17

divyair dravyais tarpito nandanakhye
'raëye vasam prapito 'gam praharsham
vikshe kacit tatra bhir nasti shoko
rogo mrityur glanir artir jara ca

divyaih-with celestial; dravyaih-things; tarpitah-pleased; nandana-Nandana; akhye-named; araëye-in the forest; vasam-residence; prapitah-attained; agam-I went; praharsham-happiness; vikshe-I see; kacit-some; tatra-there; bhih-fear; na-not; asti-is; shokah-grief; rogah-disease; mrityuh-death; glanih-withering; artih-suffering; jara-old-age; ca-and.

Residing in the Nandana forest, and pleased with heavenly things, I was happy. I saw that there was no fear, lamentation, disease, death, withering, suffering, or old-age.

Text 18

santu va katicid doshas
tan aham gaëayami na
tadrisham jagadishasya
sandarshana-sukham bhajan

santu-are; va-or; katicit-some; doshah-faults; tan-them; aham-I; gaëayami-consider; na-not; tadrisham-like that; jagadishasya-of the Lord of the universes; sandarshana-of the sight; sukham-the happiness; bhajan-enjoying.

There may have been some defects there but, enjoying the sight of the Lord of the universes, I did not consider them.

Text 19

mahendreëarcyate svarga-
vibhutibhir asau prabhuh
bhratritveneshvaratvena
sharaëatvena canv-aham

mahendreëa-by Indra; arcyate-worshiped; svarga-of Svarga; vibhutibhih-with the opulences; asau-the; prabhuh-Lord; bhratritvena-as a brother; ishvaratvena-as the Lord; sharaëatvena-as the shelter; ca-also; anu-aham-day after day.

With the opulences of Svarga, day after day Indra worshiped the Lord as his brother, master, and shelter.

Shrila Sanatana Gosvami gives the parijata flower and the heavenly nectar as examples of the opulences of Svarga.

Texts 20-22

manasy akaravam caitad
aho dhanyah shatakratuh
yo hi shri-vishëuna dattam
sadhayitva nirakulam

trailokaishvaryam asadya
bhagavantam imam muda
upahara-cayair divyair
grihyamanaih svayam yajet

evam mamapi bhagavan
ayam kim kripayishyati
iti tatravasam kurvan
sva-sankalpam nijam japam

manasi-in the heart; akaravam-I did; ca-and; etat-this; ahah-oh; dhanyah-fortunate; shatakratuh-Indra; yah-who; hi-indeed; shri-vishëuna-by Lord Vishëu; dattam-given; sadhayitva-having been; nirakulam-fearless; trailoka-in teh three worlds; aishvaryam-mastery; asadya-attaining; bhagavantam-Lord; imam-the; muda-with happiness; upahara-cayaih-with things; divyaih-heavenly; grihyamanaih-being taken; svayam-personally; yajet-worships; evam-thus; mama-to me; api-also; bhagavan-Lord; ayam-the; kim-whether?; kripayishyati-will be merciful; iti-thus; tatra-there; avasam-I lived; kurvan-doing; sva-sankalpam-according to my own desire; nijam-my own; japam-chanting.

In my heart I thought: Indra is fortunate. Obtaining from Lord Vishëu fearlessness and mastery over the three worlds, he worships the Lord with celestial things, and the Lord personally accepts his offerings. Will the Lord be kind to me in this way?
With this desire I chanted my mantra and lived there.

Text 23

athaikasya munindrasya
dushayitva priyam balat
lajjaya shapa-bhitya ca
shakrah kutrapy aliyata

atha-then; ekasya-of one; munindrasya-great sage; dushayitva-polluting; priyam-the dear wife; balat-forcibly; lajjaya-with shame; shapa-of a curse; bhitya-with fear; ca-also; shakrah-Indra; kutrapi-somewhere; aliyata-hid.

Then Indra, having raped the dear wife of a great sage, ashamed, and fearing a curse, hid somewhere.

Shrila Sanatana Gosvami explains that this event occurred soon after Gopa-kumara's desire was manifest. Indra hid in a lotus stem in Manasa-sarovara.

Text 24

devair anvishya bahudha
sa na prapto yada tatah
arajakatvat trailokyam
abhibhutam upadravaih

devaih-by the demigods; anvishya-sought; bahudha-in many ways; sah-he; na-not; praptah-attained; yada-when; tatah-then; arajakatvat-because of being without a king; trailokyam-the three worlds; abhibhutam-defeated; upadravaih-by calamities.

Although they searched in many ways, the demigods could not find him. Because there was no king, the three worlds were overcome by calamities.

Shrila Sanatana Gosvami explains that the calamities were caused by the demons.

Text 25

shri-vishëor ajnaya devair
guruëa preritair atha
aindre pade 'bhishikto 'ham
adity-ady-anumoditah

shri-vishëoh-of Lord Vishëu; ajnaya-by the order; devaih-by the demigods; guruëa-by their spiritual master; preritaih-sent; atha-then; aindre-of Indra; pade-in the post; abhishiktah-crowned; aham-I; aditi-with Aditi; adi-beginning; anumoditah-pleased.

Then, on Lord Vishëu's order, the demigods, sent by their guru, crowned me in Indra's place. I delighted Aditi and the others.

Shrila Sanatana Gosvami explains that the guru here is Brihaspati. Why did Indra's mother Aditi, wife Shaci, and many friends tolerate this? They were happy with this arrangement because it was the Lord's order.

Text 26

tato 'ditim shacim jivam
brahmaëan api manayan
trailokye vaishëavim bhaktim
purëam pravartayam sada

tatah-then; aditim-Aditi; shacim-Shaci; jivam-Brihaspati; brahmaëan-the brahmanas; api-also; manayan-honoring; trailokye-in the three worlds; vaishëavim-to Lord Vishëu; bhaktim-devotion; purëam-filled; pravartayam-I made; sada-always.

I worshiped Aditi, Shaci, Brihaspati, and the brahmaëas. I made the three worlds always full of devotion to Lord Vishëu.

Shrila Sanatana Gosvami explains that the word “jivam" here is a name of Briaspati and the word manayan" means "worshiping". Gopa-kumara made the worlds more full of Vishëu-bhakti than they had been under King Indra.

Text 27

svayam tasyah prabhavena
svarajye 'pi yatha pura
sadakincana-rupo 'ham
nyavasan nandane vane

svayam-personally; tasyah-of that; prabhavena-by the power; svarajye-in my own kingdom; api-even; yatha-as; pura-before; sada-always; akincana-rupah-a poor man; aham-I; nyavasan-lived; nandane vane-in the Nandana Forest.

Although made king of Svarga by the Lord's order, I lived as before, a penniless man in the Nandana Forest.

Text 28

atyajamsh ca japam sviyam
akritajnatva-shankaya
vismartum naiva shaknomi
vrajabhumim imam kvacit

atyajan-not renouncing; ca-also; japam-chanting; sviyam-own; akritajnatva-being ungrateful; shankaya-with the fear; vismartum-to forget; na-not; eva-indeed; shaknomi-I am able; vrajabhumim-Vrajabhumi; imam-this; kvacit-ever.

Fearing that I would become ungrateful, I did not give up my chanting. Thus I could never forget the land of Vraja.

Text 29

tac-choka-duhkhair anutapyamanah
shushkanano 'ham jagadishvareëa
samlakshya toshyeya muhuh karabja-
sparshena citrair vacanamritaish ca

tat-shoka-duhkhaih-by that unhappiness; anutapyamanah-tormented; shushka-dry; ananah-face; aham-I; jagadishvareëa-by the Lord of the universes; samlakshya-noticed; toshyeya-I was pleased; muhuh-again and again; kara-hand; abja-lotus; sparshena-by the touch; citraih-many; vacana-of words; amritaih-by the nectars; ca-and.

Tormented by this, my face dried up. Noticing this, the Lord of the universes again and again pleased me with the touch of His lotus hand and the many nectars of His words.

Text 30

jyeshtha-sodara-sambandham
iva palayata svayam
mat-toshaëaya mad-dattam
bhogyam adaya bhujyate

jyeshtha-elder; sodara-brother; sambandham-relationship; iva-like; palayata-maintaining; svayam-personally; mat-toshaëaya-to please me; mad-dattam-given by me; bhogyam-to be enjoyed; adaya-taking; bhujyate-is eaten.

Acting as if I were His elder brother, to please me He took and ate the food I offered Him.

Text 31

tena vismritya tad-duhkham
pujayapurva-vrittaya
priëayan sneha-bhavat tam
lalayeyam kanishthavat

tena-by this; vismritya-forgetting; tad-duhkham-that distress; pujaya-with worship; apurva-vrittaya-unprecedented; priëayan-pleasing; sneha-bhavat-out of love; tam-Him; lalayeyam-I was affectionate; kanishthavat-as a younger brother.

With this I forgot my sufferings. I pleased Him with unprecedented worship and loved Him as one loves a younger brother.

Text 32

evam mam svasthyam apadya
sva-sthane kutracid gatah
upendro vasati shriman
na labhyeta sadekshitum

evam-thus; mam-me; svasthyam-well situated; apadya-going; sva-sthane-to His own abode; kutracit-somewhere; gatah-gone; upendrah-Upendra; vasati-resides; shriman-glorious; na-not; labhyeta-obtained; sada-always; ikshitum-to see.

Seeing that I had become well, glorious Upendra then went to His own abode. Then I could not always see Him.

Text 33

tato yo jayate shokas
tena nilacala-prabhum
acalashrita-vatsalyam
drashtum iccheyam etya tam

tatah-then; yah-which; jayate-is born; shokah-grief; tena-by that; nilacala-prabhum-the Lord of Nilacala; acala-unwavering; ashrita-sheltered; vatsalyam-affection; drashtum-to see; iccheyam-desired; etya-going; tam-to Him.

Then I became very unhappy. I yearned to go and see Lord Jagannatha, the master of Nilacala, who out of love never leaves they who take shelter of Him.

Text 34

pradurbhutasya vishëos tu
tasya tadrik-kripa-bharaih
adhih sarvo viliyeta
pashcatyo 'pi tad-ashaya

pradurbhutasya-manifested; vishëoh-Lord Vishëu; tu-indeed; tasya-of Him; tadrik-like that; kripa-mercy; bharaih-with great; adhih-distress; sarvah-all; viliyeta-goes away; pashcatyah-from behind; api-even; tad-ashaya-by His wish.

When Lord Vishëu appeared, His great mercy and the hope it brought me made all my sufferings disappear.

Text 35

evam nivasata tatra
shakratvam adhikurvata
brahman samvatsaro divyo
mayaiko gamitah sukham

evam-thus; nivasata-living; tatra-there; shakratvam-the post of Indra; adhikurvata-accepting; brahman-O brahmana; samvatsarah-year; divyah-celestial; maya-by me; ekah-one; gamitah-passed; sukham-happily.

O brahmaëa, living as Indra there, I happily passed one year of the demigods.

Text 36

akasmad agatas tatra
bhrigu-mukhya maharshayah
padbhyam pavayitum yantas
tirthani kripaya bhuvi

akasmat-unexpectedly; agatah-come; tatra-there; bhrigu-by Bhrigu; mukhyah-headed; maha-rishayah-the great sages; padbhyam-on foot; pavayitum-to purify; yantah-going; tirthani-to pilgrimage places; kripaya-mercifully; bhuvi-on earth.

Then Bhrigu and other great sages, who were mercifully going on foot to purify the holy places of the earth, unexpectedly came to Svarga.

Shrila Sanatana Gosvami explains that the sages in this group included Marici, Angira, Pulastya and Pulaha. The great devotee Bhrigu Muni is glorified in Bhagavad-gita (10.25) and Shrimad-Bhagavatam (3.11.30). The Ganges and other holy places become contaminated by the very sinful people that visit them. These sages were going to purify them again with the touch of their feet.

Text 37

sa-sambhramam suraih sarvair
rishibhir guruëa svayam
vishëuna carcyamanas te
maya drishtah sa-vismayam

sa-sambhramam-respectfully; suraih-by the demigods; sarvaih-all; rishibhih-by the sages; guruëa-by the guru; svayam-personally; vishëuna-by Lord Vishëu; ca-and; arcyamanah-worshiped; te-they; maya-by me; drishtah-seen; sa-vismayam-with wonder.

I gazed on them with wonder as all the demigods and sages, Brihaspati, and Lord Vishëu Himself worshiped them.

Text 38

aham cabhinavo vishëu-
sevananda-hritantarah
na jane tan atha sviyaih
preritas tair apujayam

aham-I; ca-and; abhinavah-a novice; vishëu-to Lord Vishëu; seva-service; ananda-by bliss; hrita-captured; antarah-heart; na-not; jane-I know; tan-them; atha-then; sviyaih-by my own; preritah-sent; taih-by them; apujayam-I worshiped.

I, a novice whose heart was charmed by the bliss of serving Lord Vishëu, did not know them. Pushed by my friends, I also worshiped them.

Text 39

abhinandya shubhashirbhir
mam te 'gacchan yatha-sukham
tiro 'bhavad upendro 'pi
maya prishtas tadamarah

abhinandya-greeting; shubhashirbhih-with blessings; mam-me; te-they; agacchan-went; yatha-sukham-as they pleased; tiro 'bhavat-disappeared; upendrah-Upendra; api-also; maya-by me; prishtah-asked; tada-then; amarah-the demigods.

They blessed me and then left by their own wish. Lord Upendra also disapeared. Then I asked the demigods:

Text 40

pujya deva nriëam pujya
devanam apy ami tu ke
kim mahatmya maha-tejo-
mayah kutra vasanti va

pujyah-to be worshiped; devah-the demigods; nriëam-by men; pujyah-to be worshiped; devanam-by the demigods; api-even; ami-they; tu-certainly; ke-who?; kim-what?; mahatmyah-glories; maha-tejo-mayah-powerful; kutra-where?; vasanti-live; va-or.

Who are these sages that they are worshiped by demigods who receive the worship of human beings? What are their splendid glories? Where do they live?

Text 41

mahabhimanibhir devair
matsarakranta-manasaih
lajjayeva na tad-vrittam
uktam gurur athabravit

mahabhimanibhih-very respectful; devaih-by demigods; matsara-by envy; akranta-conquered; manasaih-hearts; lajjaya-with embarrassment; iva-as if; na-not; tad-vrittam-this; uktam-said; guruh-Brhaspati; atha-then; abravit-said.

Their hearts filled with envy, the embarrassed demigods did not speak. Then Brihaspati said:

Text 42

shri-brihaspatir uvaca

ata urdhvam maharloko
rajate karmabhih shubhaih
mahadbhir yo nashyet
trailokya-pralaye 'pi na

shri-brihaspatih-Brhaspati; uvaca-said; atah-this; urdhvam-above; maharlokah-Maharloka; rajate-shines; karmabhih-with deeds; shubhaih-auspicious; mahadbhih-great; yah-which; nashyet-is destroyed; trailokya-pralaye-in the destruction of the three worlds; api-even; na-not.

Shri Brihaspati said: Above this realm is splendid Maharloka, which is attained by great pious deeds, and which does not perish when the three worlds are destroyed.

Text 43

yatha hi koti-guëitam
samrajyat sukham aindrakam
tat-koti-guëitam tatra
prajapatyam sukham matam

yatha-as; hi-indeed; koti-millions of times; guëitam-multiplied; samrajyat-than the kingdom; sukham-happiness; aindrakam-of Indra; tat-koti-guëitam-millions of times multiplied; tatra-there; prajapatyam-of the Prajapatis; sukham-happiness; matam-considered.

As Indra's happiness is millions of times more than an earthly king's, so the Prajapatis' happiness is considered millions of times greater than Indra's.

Shrila Sanatana Gosvami explains that the Prajapatis here are Bhrigu Muni anmd the other residents of Maharloka.

Text 44

tenami sevitas tatra
nivasanti maha-sukhaih
yajneshvaram prabhum sakshat
pujayantah pade pade

tena-by him; ami-they; sevitah-are served; tatra-there; nivasanti-live; maha-sukhaih-very happily; yajneshvaram-the master of sacrifices; prabhum-the Lord; sakshat-directly; pujayantah-worshiping; pade pade-at every step.

Taking shelter of the Lord sacrifices, and worshiping Him at every step, they live there very happily.

Text 45

shri-gopa-kumara uvaca

tac chrutvendra-pade sadyo
nirvidyaiccham tam ikshitum
pujya-pujyair mahadbhis taih
pujyamanam maha-prabhum

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tat-that; srutva-hearing; indra-pade-in the abode of Indra; sadyah-at once; nirvidya-becoming disinterested; aiccham-I wished; tam-Him; ikshitum-to see; pujya-pujyaih-most worshipable; mahadbhih-by the great; taih-them; pujyamanam-being worshiped; maha-prabhum-the Supreme Lord.

Shri Gopa-kumara said: Hearing this, and losing interest in Indra's post, I yearned to see the Lord worshiped by these great, supremely worshipable sages.

Texts 46 and 47

tat sankalpya japam kurvann
acirad urdhvam utthitah
vyoma-yanena tam prapto
lokam tatra vyalokayam

trailokye yat sukham nasti
vaibhavam bhajanam tatha
nirdosham tatra tat sarvam
asty anirvacyam ashu tat

tat-that; sankalpya-desiring; japam-chanting; kurvan-doing; acirat-quickly; urdhvam-above; utthitah-risen; vyoma-yanena-by airplane; tam-that; praptah-attained; lokam-planet; tatra-there; vyalokayam-I saw; trailokye-in the three worlds; yat-what; sukham-happiness; na-not; asti-is; vaibhavam-opulence; bhajanam-worship; tatha-so; nirdosham-faultless; tatra-there; tat-that; sarvam-all; asti-is; anirvacyam-indescribable; ashu-at once; tat-that.

Desiring this as I chanted my mantra, very soon I went by airplane up to that planet and there I saw all was faultless and beyond description. The happiness, opulence, and worship was not like that in the three worlds.

Shrila Sanatana Gosvami explains that the happiness there is faultless because: 1. there is no fear it will perish at the arrival of Brahma's night, 2. it is free from material rivalry, and 3. it is not a cause of future suffering. The opulence there is faultless because it is free from diminution and other faults. The worship is faultless because it is done without material motives.

Text 48

vitayamaneshu maha-makheshu tair
maharshibhir bhakti-paraih sahasrashah
makhagni-madhye prabhur utthitah sphuran
makheshvarah kridati yajna-bhaga-bhuk

vitayamaneshu-expanding; maha-makheshu-in great sacrifices; taih-by them; maharshibhih-the great sages; bhakti-paraih-very devoted; sahasrashah-thousands; makhagni-madhye-in the midst of the sacrificial fire; prabhuh-the Lord; utthitah-risen; sphuran-manifesting; makheshvarah-the Lord of sacrifices; kridati-enjoys pastimes; yajna-of sacrifices; bhaga-the portions; bhuk-eating.

When thousands of devotee sages perform great fire sacrifices, the Lord of sacrifices rises from the fire and enjoys pastimes of eating the offerings.

Text 49

sa yajna-murtir avikoti-teja
jagan-mano-hari-maha-pratikah
prasarya hastamsh carum adadano
varan priyan yacchati yajakebhyah

sah-He; yajna-of sacrifices; murtih-teh form| avikoti-millions; tejah-splendor; jagat-of the world; manah-the hearts; hari-charming; maha-pratikah-great; prasarya-extending; hastan-hands; carum-the offering; adadanah-accepting; varan-benedictions; priyan-dear; yacchati-offers; yajakebhyah-to the worshipers.

Charming the world's hearts and splendid as millions of suns, He who is the personification of sacrifices extends His hands, accepts the offerings, and blesses the worshipers.

Shrila Sanatana Gosvami explains that the Lord of sacrifices is described in Shrimad-Bhagavatam 3.13.35-36.

Text 50

tad-darishëojjrimbhita-sambhramaya
harshan namaskara-paraya mahyam
dato nijocchishta-maha-prasadas
tena sva-hastena dayardra-vaca

tat-of Him; darishëa-from the sight; ujjrimbhita-opening; sambhramaya-reverence; harshat-happily; namaskara-paraya-bowing; mahyam-to me; datah-given; nija-own; ucchishta-maha-prasadah-prasadam remnants; tena-by Him; sva-hastena-with His own hand; daya-ardra-melting with compassion; vaca-with a voice.

To me, filled with awe and reverence and happily bowing before Him, with His own hand He gave His prasadam remnants and said in a voice melting with compassion:

Text 51

apurva-labdham anandam
paramam prapnuvams tatah
karuëyatishayat tasya
samsiddhashesha-vanchitah

apurva-not before; labdham-attained; anandam-bliss; paramam-great; prapnuvan-attained; tatah-then; karuëya-mercy; atishayat-out of great; tasya-of Him; samsiddha-perfect; ashesha-all; vanchitah-desires.

By His great mercy I attained unprecedented bliss and all my desires were fulfilled.

Text 52

dayalunam maharshiëam
sangatyetas tato bhraman
pratyavasam tathaivaham
adraksham jagadishvaram

dayalunam-kind; maharshiëam-of the great sages; sangatyetah-by the company; tatah-then; bhraman-wandering; pratyavasam-in every home; tatha-thus; eva-indeed; aham-I; adraksham-saw; jagadishvaram-the Lord of the universes.

Wandering with the kind sages, I saw in every home the Lord of the universes.

Shrila Sanatana Gosvami explains that this was the form of the Lord appearing in the midst of the sacrificial fire and eating the offerings.

Text 53

tatah kritarthata-nishtham
manvanah svasya sarvatha
sanandam nivasams tatra
prokto 'ham tair maharshibhih

tatah-then; kritarthata-success; nishtham-faith; manvanah-considering; svasya-own; sarvatha-in all respects; sa-anandam-with bliss; gnivasan-residing; tatra-there; proktah-was spoken to; aham-I; taih-by them; maharshibhih-the great sages.

Thinking I had attained all success, I very happily lived there. Then the great sages said to me:

Shrila Sanatana Gosvami explains that gopa-kumara thought that his birth and his mantra-chanting were successful because now, by the Lord's grace, he could directly see the many forms of the Lord of the universes.

Text 54

shri-maharshaya ucuh

bho gopa-vaishya-putra tvam
etal-loka-svabhava-jam
pradiyamanam asmabhir
vipratvam svi-kuru drutam

shri-maharshaya ucuh-the great sages said: bho gopa-vaishya-putra-O son of a gopa-vaishya; tvam-you; etal-loka-svabhava-jam-born from the nature of this world; pradiyamanam-given; asmabhih-by us; vipratvam-brahmana status; svi-kuru-please accept; drutam-at once.

The great sages said: O son of a gopa-vaishya, please accept from us the status of a brahmaëa in these worlds.

Text 55

maharshinam ekatamo
bhutva tvam api pujaya
jagadisham imam yajnais
ciram atma-didrikshitam

maharshinam-of the great sages; ekatamah-one; bhutva-becoming; tvam-you; api-also; pujaya-may worship; jagadisham-the Lord of the universes; imam-Him; yajnaih-with sacrifices; ciram-eternally; atma-the Supreme Self; didrikshitam-yearning to see.

Become one of the great sages and worship with sacrifices the Lord of the universes you long desired to see.

Text 56

shri-gopa-kumara uvaca

tac chrutvacintayam brahman
vaishyatve syat sukham mahat
prabhor esham ca vipraëam
tad-bhaktanam upasanat

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tat-that; shrutva-hearing; acintayam-I thought; brahman-O brahmana; vaishyatve-in the status of a vaisya; syat-may be; sukham-happiness; mahat-great; prabhoh-of the Lord; esham-of them; ca-and; vipraëam-of brahmanas; tad-bhaktanam-of the devotees; upasanat-by worship.

Shri Gopa-kumara said: O brahmaëa, when I heard this I thought: There is great happiness in being a vaishya, for then I can serve both the Lord and His brahmaëa devotees.

Text 57

esham yajnaika-nishthanam
aikyenavashyake nije
jape ca sad-guruddishte
mandyam syad drishta-sat-phale

esham-of them; yajnaika-nishthanam-solely devoted to performing sacrifices; aikyena-with oneness; avashyake-neccessarily; nije-own; jape-in chanting; ca-also; sad-guru-by a spiritual guru; uddishte-taught; mandyam-slackness; syat-may be; drishta-seen; sat-the spiritual; phale-fruit.

By staying with these sages devoted only to sacrifices, I will become lax in chanting the mantra, taught by my spiritual guru, that shows me such good results.

Shrila Sanatana Gosvami explains that from chanting this mantra came the results of kingdoms on earth, the kingship of Svarga, and the attainment of Maharloka.
Text 58

tatas tan anumanyaham
anangi-kritya vipratam
tatravasam svato jata-
prajapatya-maha-sukhaih

tatah-thus; tan-them; anumanya-respectful; aham-I; anangi-kritya-not accepting; vipratam-brahamna status; tatra-there; avasam-I lived; svatah-personally; jata-born; prajapatya-of the prajapatis; maha-sukhaih-with great happinesses.

Showing all respect to them, but not accepting the status of a brahmaëa, I continued to live there, enjoying the great happinesses of the Prajapatis.

Text 59

na doshas tatra shoko va
shanka va kapi vidyate
nanyac ca kincid yajnesha-
prityai yajnotsavan rite

na-no; doshah-fault; tatra-there; shokah-grief; va-or; shanka-anxiety; va-or; kapi-any; vidyate-is; na-not; anyat-other; ca-also; kincit-anything; yajna-of sacrifices; isha-of the Lord; prityai-for the pleasure; yajnotsavan-festivals of sacrifices; rite-without.

In that place is no fault, lamentation, or anxiety. There is nothing but festivals of sacrifices for the pleasure of the Lord of sacrifices.

Text 60

kintu yajna-samaptau syad
duhkham antarhite prabhau
vritte yajnantare casya
pradurbhavat punah sukham

kintu-however; yajna-of sacrifice; samaptau-at the conclusion; syat-is; duhkham-unhappiness; antarhite-disapears; prabhau-when the Lord; vritte-done; yajna-the sacrifice; antare-within; ca-and; asya-of Him; pradurbhavat-from the appearance; punah-again; sukham-happiness.

However, when the sacrifices are over, and the Lord disapears, there is suffering, and when the sacrifices are performed and the Lord appears, again there is happiness.

Text 61

catur-yuga-sahasrasya
tatratyaika-dinasya hi
ante trailokya-dahena
janaloko 'dhigamyate

catur-yuga-of the four yugas; sahasrasya-of a thousand; tatratya-there; eka-dinasya-of one day; hi-indeed; ante-at the end; trailokya-of the three worlds; dahena-by fire; janalokah-Janaloka; adhigamyate-is gone.

When the three worlds burn at the end of a thousand catur-yugas, a time that here is a single day, (the sages) go to Janaloka.

Text 62

rajanyam iva jatayam
yajnabhavena tatra tu
yajneshadarshanena syad
dahas tad-dahato 'dhikah

rajanyam-when night; iva-as if; jatayam-is manifest; yajna-of sacrifices; abhavena-by the non-existence; tatra-there; tu-certainly; yajnesha-of the Lord of sacrifices; adarshanena-by not seeing; syat-may be; dahah-fire; tad-dahatah-than that fire; adhikah-greater.

Then, when it was like night, and there were no sacrifices, the Lord of sacrifices was not seen. For me this was a fire greater that the fire of devastation.

-
Text 63

tato 'kshaya-vata-cchaye
kshetre shri-purushottame
agatya shri-jagannatham
pashyeyam iti rocate

tatah-then; akshaya-eternal; vata-of a banyan tree; chaye-in the shade; kshetre shri-purushottame-in Purusottama-ksetra; agatya-arriving; shri-jagannatham-Lord Jagannatha; pashyeyam-I may see; iti-thus; rocate-pleases.

Then, going to Shri Purushottama-kshetra, which stands in the shade of an eternal banyan tree, I saw Lord Jagannatha. Thus I became happy.

Shrila Sanatana Gosvami explains that because it is shaded by that eternal banyan tree, Purushottama-kshetra is not destroyed at the time of cosmic devastation, but stays there eternally.

Text 64

maharloke gate 'py atma-
japad rahasi purvavat
sampadyamanac chokah syad
asya bhumer didrikshaya

maharloke-when Maharloka; gate-was gone; api-also; atma-my; japat-from the chanting; rahasi-in secret; purvavat-as before; sampadyamanat-from being established; sokah-grief; syat-is; asya-of this; bhumeh-earth; didrikshaya-with the desire to see.

When I returned to Maharloka my chanting, done in secret as before, made me unhappy, for I wished to see the earth.

Shrila Sanatana Gosvami explains that he wished to see Vrindavana.

Texts 65 and 66

pradurbhuto 'tha bhagavan
ijyamano daya-nidhih
yada mam ahvayet pritya
man-nitam lilayatti ca

tadaniyeta sarvartis
tamah suryodaye yatha
ratrav api tad-ekasha-
baddho neshe kvacid gatau

pradurbhutah-appeared; atha-then; bhagavan-the Lord; ijyamanah-worshiped; daya-nidhih-an ocean of mercy; yada-when; mam-to me; ahvayet-called; pritya-with love; man-nitam-brought by me; lilaya-playfully; atti-ate; ca-also; tada-then; aniyeta-brought; sarva-all; artih-distress; tamah-darkness; surya-udaye-in sunrise; yatha-as; ratrau-at night; api-also; tad-eka-one; asha--hope; baddhah-bound; na-not; ishe-I was able; kvacit-at all; gatau-gone.

When I worshiped Him, the Lord, who was an ocean of kindness, appeared, and when He affectionately called me and gracefully ate what I offered, all my unhappiness went away, as darkness goes with the rising of the sun. Now, bound by desires, I had no power to go anywhere else, even at night.

Shrila Sanatana Gosvami explains that, shackled by the desire to see and worship the Lord of sacrifices, Gopa-kumara would not go to Purushottama-kshetra, or any other place, at the time of (Brahma's) night.

Text 67

tatraikada maha-tejah-
punja-rupo dig-ambarah
pancashabdhi-kalalabhah
ko 'py agad urdhva-lokatah

tatra-there; ekadha-once; maha-tejah-punja-rupah-very splendid; dig-ambarah-dressed in the directions; pancasha-five; abdhika-years; bala-boy; abhah-like; ko 'pi-someone; agat-came; urdhva-lokatah-from the upper planets.

One day a naked and very splendid boy, five or six years of age, came from the higher planets.

Text 68

vihaya yajna-karmaëi
bhaktyotthaya maharshibhih
praëamya dhyana-nishtho 'sau
yajneshvara-vad arcitah

vihaya-abandoning; yajna-of sacrifice; karmaëi-the activities; bhaktya-with devotion; utthaya-rising; maharshibhih-by the great sages; praëamya-bowing; dhyana-nishthah-devoted to meditation; asau-he; yajneshvara-vat-as the Lord of sacrifices; arcitah-was worshiped.

Leaving their sacrifices, standing up with devotion, and bowing down, the great sages worshiped that meditating sage as if he were the Lord of sacrifices.

Text 69

yatha-kamam gate tasmin
maya prishta maharshayah
kutratyah katamo vayam
bhavadbhir varcitah katham

yatha-as; kamam-desire; gate-went; tasmin-when; maya-by me; prishtah-asked; maharshayah-the great sages; kutratyah-where?; katamah-how many; vayam-we; bhavadbhih-by you; va-or; arcitah-worshiped; katham-why?

After he left I asked the great sages: Who is he? Where is he from? Why do you worship him?

Text 70

sanat-kumara-namayam
jyeshto 'smakam mahattamah
atmaramapta-kamanam
ady-acaryo brihad-vratah

sanat-kumara-nama-named Sanbat-kumara; ayam-he; jyeshtah-older; asmakam-than us; mahattamah-a great soul; atma-arama-apta-kamanam-of the great souls who are satisfied with the self; adi-acaryah-the first guru; brihad-vratah-taken a great vow (celibacy).

(The great sages said:) His name is Sanat-kumara. He is older than we. He is a great soul. He is the first guru of the atmaramas (they who take pleeasure in the Supreme) and the apta-kamas (they who have attained all desires). He has taken the great vow (of celibacy).

Text 71

ita urdhvatare loke
tapah-samjne vasaty asau
bhratribhis tribhir anyaish ca
yogindraih sva-samaih saha

itah-from here; urdhvatare-higher; loke-planet; tapah-samjne-named Tapas; vasati-lives; asau-he; bhratribhih-with brothers; tribhih-three; anyaih-others; ca-also; yogindraih-great yogis; sva-samaih-like himself; saha-with.

He lives in a higher world named Tapoloka with three brothers, great yogis as he is.

Shrila Sanatana Gosvami explains that Tapoloka is above Maharloka.

Text 72

brihad-vrataika-labhyo yah
kshemam yasmin sada sukham
prajapatyat sukhat koti-
guëitam cordhva-retasam

brihad-vrata-by celibates; eka-only; labhyah-attained; yah-which; kshemam-auspicious; yasmin-in which; sada-always; sukham-happiness; prajapatyat-of the Prajapatis; sukhat-than the happiness; koti-millions of times; guëitam-multiplied; ca-and; urdhva-upwards; retasam-semen.

That place is attained only by the celibate sages. There the auspicious happiness of the celibate sages is millions of times greater than the happiness of the Prajapatis.

Text 73

yatha yajneshvarah pujyas
tathayam ca visheshatah
grihasthanam ivasmakam
sva-kritya-tyagato 'pi ca

yatha-as; yajneshvarah-the Lord of sacrifices; pujyah-is worshiped; tatha-so; ayam-He; ca-also; visheshatah-specifically; grihasthanam-of householders; iva-like; asmakam-us; sva-kritya-duties; tyagatah-from renunciation; api-and; ca-also.

We householders abandoned our duties and worshiped Sanat-kumara because is as much to be worshiped as the Lord of sacrifices Himself.

Shrila Sanatana Gosvami explains that Sanat-kumara should be worshiped because: 1. He is a form of the Supreme Personality of Godhead, 2. He is an incarnation of the Supreme Personality of Godhead, and 3. He is a great devotee of the Supreme Personality of Godhead.

Text 74

shri-gopa-kumara uvaca

tato 'karsham aham citte
tatraho kidrisham sukham
idrishah kati vanye syur
esham pujyash ca kidrishah

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tatah-then; akarsham-did; aham-I; citte-in the heart; tatra-there; ahah-Oh!; kidrisham-what kind?; sukham-happiness; idrsah-like what?; kati-how many?; va-or; anye-others; syuh-are; esham-by them; pujyah-to be worshiped; ca-and; kidrishah-like what?

Shri Gopa-kumara said: Then in my heart I thought: What happiness do they experience there? How many are like them? What form of the Lord do they worship?

Text 75

evam tan ca didrikshuh san
samahita-mana japan
bhutva parama-tejasvi
tam lokam vegato 'gamam

evam-thus; tan-them; ca-and; didrikshuh-desiring to see; san-being so; samahita-manah-mind fixed; japan-chanting; bhutva-became; parama-tejasvi-very powerful; tam-to that; lokam-world; vegatah-quickly; agamam-I went.

Wishing to see them, and my heart fixed on them, I chanted, became very powerful, and quickly went to their world.

Text 76

tatra drishto maya shriman
sanako 'tha sanandanah
asau sanat-kumaro 'pi
caturthash ca sanatanah

tatra-there; drishtah-seen; maya-by me; shriman-glorious; sanakah-Sanaka; atha-then; sanandanah-Sanandana; asau-he; sanat-kumarah-Sanat-kumara; api-also; caturthah-the fourth; ca-also; sanatanah-Sanatana.

There I saw glorious Sanaka, Sanandana, Sanat-kumara, and, the fourth, Sanatana.

Text 77

sammanyamanas tatratyais
tadrishair eva te mithah
sukha-goshthim vitanvanah
santy agamyam hi madrishaih

sammanyamanah-worshiped; tatratyaih-there; tadrishaih-like them; eva-indeed; te-they; mithah-together; sukha-happy; goshthim-conversation; vitanvanah-doing; santi-are; agamyam-not going; hi-indeed; madrishaih-by they like me.

They were being worshiped by other sages like themselves. They were happily conversing, but those like myself could not understand their words.

Shrila Sanatana Gosvami explains that a sample of their conversation is found in the Prayers by the Personified Vedas chapter of the Tenth Canto of Shrimad-Bhagavatam.

Text 78

bhagaval-lakshaëam teshu
tadrin nasti tathapy abhut
tesham sandarshanat tatra
mahan modah mama svatah

bhagavat-of the Supreme Personality of Godhead; lakshaëam-the characteristics; teshu-in them; tadrik-like this; na-not; asti-is; tathapi-still; abhut-was; tesham-of them; sandarshanat-from seeing; tatra-there; mahan-great; modah-happiness; mama-of me; svatah-personally.

Although they were not like the Supreme Personality of Godhead Hismelf, still, simply be seeing them I felt great happiness.

Shrila Sanatana Gosvami explains that they did not have four armed-forms, or supreme power and opulence, as the Lord does.

Text 79

yatha-sthanam prayateshu
dhyana-nishtheshu teshv atha
drashtum bhramami sambhavya
purvavaj jagadishvaram

yatha-as; sthanam-the place; prayateshu-gone; dhyana-in meditation; nishtheshu-faith; teshu-among them; atha-then; drashtum-to see; bhramami-I wander; sambhavya-meditating; purvavat-as before; jagadishvaram-on the Lord of the universes.

To see the Lord of the universes as I had before, I wandered among the sages fixed in meditation.

Shrila Sanatana Gosvami explains that, expecting to find the Supreme Lord, as he had found Him in Svargaloka and Maharloka, Gopa-kumara visited many places in Tapoloka. He did not find the Lord, but instead found only yogis living alone, hardly talking to each other, and rapt in meditation.

Text 80

itas tato na drishtva tam
apriccham tan maha-munin
na te stuvantam mam agre
namantam lokayanty api

itas tatah-here and there; na-not; drishtva-seeing; tam-Him; apriccham-I asked; tan-them; maha-munin-great sages; na-not; te-they; stuvantam-offering prayers; mam-me; agre-before; namantam-bowing down; lokayanti-see; api-also.

Not seeing Him anywhere, I asked the sages about Him. As I bowed before them and recited prayers, they did not even see me.

Shrila Sanatana Gosvami explaisn that he asked the sages: "Where is the Supreme Lord?"

Text 81

prayah sarve samadhi-stha
naishthika urdhva-retasah
svatmaramah purëa-kamah
sevyamanash ca siddhibhih

prayah-for the most part; sarve-everyone; samadhi-sthah-situated in trance; naishthikah urdhva-retasah-perfect celibates; svatmaramah-finding happiness in the Supreme; purëa-kamah-all desires fulfilled; sevyamanah-being served; ca-also; siddhibhih-by mystic powers.

Almost always situated in ecstatic trance, finding pleasure in the Supreme, all their desires fulfilled, and served by the mystic perfections, all were perfect celibate sages.

Shrila Sanatana Gosvami explains that the words “almost always" mean that sometimes they would converse amongst themselves, and sometimes they would perform external worship of the Lord.

Text 82

bhagavad-darshanasha ca
mahati phalita na me
utabhud viramantiva
tesham sange sva-bhavatah

bhagavad-darshana-the sight of the Lord; asha-desire; ca-also; mahati-great; phalita-resulted; na-not; me-for me; uta-indeed; abhut-was; viramanti-stop; iva-as if; tesham-of them; sange-in the association; sva-bhavatah-because of their own nature;

My great desire to see the Lord did not bear fruit. Indeed, it seemed to be checked by associating with the sages.

Text 83

tatrathapy avasam tesham
prabhava-bhara-darshanat
guru-vag-gauravad drishta-
phalatvac catyajan japam

tatra-there; athapi-still; avasam-I lived; tesham-of them; prabhava-power; bhara-great; darshanat-by seeing; guru-of my guru; vak-for the words; gauravat-out of respect; drishta-sight; phalatvat-because of the result; ca-also; atyajan-not abandoning; japam-chanting.

Because of seeing their great power, I stayed among them, and because of respect for my guru's words, and also because I had seen the reuslts it brings, I did not abandon my chanting.

Shrila Sanatana Gosvami explains that Gopa-kumara's guru had ordered him: "Never abandon your chanting".

Text 84

sthana-svabhavajac citta-
prasadanandato 'dhikam
tena sampadyamanena
sa didriksha vivardhita

sthana-of the place; svabhavajat-born from the nature; citta-of the heart; prasada-of the mercy; anandatah-than the bliss; adhikam-greater; tena-by that; sampadyamanena-established; sa-that; didriksha-desire to see; vivardhita-increased.

Because this place is naturally very pleasing to the heart, my chanting increased, and with that, my desire to see the Lord also increased.

Text 85

sada nilacale rajaj-
jagannatha-didrikshaya
yiyasum tatra samlakshya-
bravin mam pippalayanah

sada-eternally; nilacale-in Nilacala; rajat-shining; jagannatha-Lord Jagannatha; didrikshaya-with a desire to see; yiyasum-desiring to go; tatra-there; samlakshya-seeing; abravit-said; mam-to me; pippalayanah-Pippalayana Muni.

Seeing that I desired to go to Nilacala and see Lord Jagannatha, Pippalayana Muni said to me:

Text 86

shri-pippalayana uvaca

idam mahat padam hitva
katham anyad yiyasasi
katham va bhramasi drashtum
drigbhyam tam parameshvaram

shri-pippalayana uvaca-Shri Pippalayana said; idam-this; mahat-great; padam-abode; hitva-leaving; katham-why; anyat-to another; yiyasasi-you wish to go; katham-why?; va-or; bhramasi-you travel; drashtum-to see; drigbhyam-with your eyes; tam-Him; parama-the Supreme; ishvaram-Lord.

Why do you wish to leave this great place and go to another? Why would you go to see the Supreme Lord with your eyes?

Shrila Sanatana Gosvami explains that here the sage implies that the Supreme Lord is beyond the perception of the eyes and other senses.

Text 87

samadhatsva manah sviyam
tato drakshyasi tam svatah
sarvatra bahir antash ca
sada sakshad iva sthitam

samadhatsva-fix in meditation; manah-mind; sviyam-your; tatah-then; drakshyasi-you will see; tam-Him; svatah-personally; sarvatra-everywhere; bahih-without; antah-within; ca-also; sada-eternaly; sakshat-directly; iva-as if; sthitam-situated.

Fix your mind in meditation and you will always see Him everywhere, within and without, as if He were always before you.

Text 88

paramatma vasudevah
sac-cid-ananda-vigrahah
nitantam shodhite citte
sphuraty esha na canyatah

paramatma-the Supreme Self; vasudevah-Lord Vasudeva; sat-eternal; cit-full of knowledge; ananda-and full of bliss; vigrahah-His form; nitantam-always; shodhite-pure; citte-in the heart; sphurati-manifests; eshah-He; na-not; ca-also; anyatah-any other way.

In this way, and not in another way, the Supreme Self, Lord Vasudeva, whose form is eternal and full of knowledge and bliss, will always appear in your purified heart.

Shrila Sanatana Gosvami explains that this way to see the Lord is described in Shrimad-Bhagavatam 4.3.23. Pippalayana Muni here implies that because the Supreme Lord is all-pervading and is manifest only by His own wish, He cannot be seen with the eyes or other senses.

Text 89

tadanim ca mano-vrittyan-
tarabhavat su-siddhyati
cetasa khalu yat sakshac
cakshusha darshanam hareh

tadanim-then; ca-also; mano-vrittya-by teh activities of the mind; antara-abhavat-because of not being within; su-siddhyati-is perfected; cetasa-by the heart; khalu-indeed; yat-what; sakshat-directly; cakshusha-with the eyes; darshanam-sight; hareh-of Lord Hari.

Because one cannot actually see without the action of the mind, the action of seeing the Lord with one's eyes is only perfectly done when the mind is also fixed on Him.

Text 90

manah-sukhe 'ntar-bhavati
sarvendriya-sukham svatah
tad-vrittishv api vak-cakshuh-
shruty-adindriya-vrittayah

manah-the mind; sukhe-in happiness; antar-bhavati-is within; sarva-all; indriya-of the senses; sukham-happiness; svatah-personally; tad-vrittishu-in those actions; api-also; vak-of words; cakshuh-eyes; shruti-ears; adi-beginning with; indriya-of the senses; vrittayah-actions.

The happiness of all the senses rests in the happiness of the mind, and the actions of the words, eyes, ears, and other senses also rest in the actions of the mind.

Text 91

mano-vrittim vina sarven-
driyanam vrittayo 'phalah
kritapihakritaiva syad
atmany anupalabdhitah

mano-vrittim-the action of the mind; vina-without; sarva-all; indriyanam-of the senses; vrittayah-the actions; aphalah-fruitless; krita-done; api-also; iha-here; akrita-not done; eva-indeed; syat-may be; atmani-in the self; anupalabdhitah-unseen.

Without the action of the mind, the actions of all the senses are fruitless. When the mind does not act, one cannot experience anything.

Text 92

kadacid bhakta-vatsalyad
yati ced drishyatam drishoh
jnana-drishtyaiva taj-jatam
abhimanah param drishoh

kadacit-sometimes; bhakta-for His devotees; vatsalyat-out of love; yati-goes; cet-if; drishyatam-may be seen; drishoh-by the eyes; jnana-of knowledge; drishtya-by the sight; eva-indeed; tat-that; jatam-manifested; abhimanah-idea; param-then; drishoh-of the eyes.

If sometimes, out of Lord for His devotee, the Lord appears and is seen with the eyes, He is actually seen with the eye of transcendental knowledge, although one may think He is seen with the physical eyes.

Shrila Sanatana Gosvami explains that someone may protest: "Dhruva, Prahlada, and others saw the Lord with their eyes!" To answer, Pippalayana Muni speaks this verse. He asserts that the senses are helpless without the mind.

Text 93

tasya karuëya-shaktya va
drishyo 'stv api bahir-drishoh
tathapi darshananandah
sva-yanau jayate hridi

tasya-of Him; karuëya-of mercy; shaktya-by the power; va-or; drishyah-seen; astu-may be; api-also; bahih-external; drishoh-of the eyes; tathapi-still; darshana-of the sight; anandah-the bliss; sva-yanau jayate hridi-is born in the mind.

Or if, by the power of His mercy, He is seen by the external eyes, the bliss of seeing Him is felt in the mind.

Shrila Sanatana Gosvami explains that the power of the Lord's mercy is described in the following words (of Shrila Shridhara Svami):

mukam karoti vacalam
pangum langhayate girim
yat-kripa tam aham vande
paramananda-madhavam

"The Supreme Personality of Godhead has the form of sac-cid-ananda, transcendental bliss, knowledge, and eternity. I offer my respectful obeisances unto He who turns the dumb into eloquent speakers and eenables the lame to cross mountains. Such is the mercy of the Lord."*

Text 94

anantaram ca tatraiva
vilasan paryavasyati
mana eva maha-patram
tat-sukha-grahiëocitam

anantaram-then; ca-also; tatra-there; eva-indeed; vilasan-enjoying pastimes; paryavasyati-concludes; manah-the mind; eva-indeed; maha-great; patram-object; tat-sukha-grahiëa-by they who experience that happiness; ucitam-proper.

After (He is no longer visible to the eyes) He still enjoys pastimes in the mind. The mind is the place where the happiness of seeing Him is felt.

Text 95

tat-prasadodayad yavat
sukham vardheta manasam
tavad vardhitum ishita
na canyad bahyam indriyam

tat-prasada-of His mercy; udayat-from the rising; yavat-as; sukham-happiness; vardheta-may increase; manasam-mind; tavat-so; vardhitum-to increase; ishita-ability; na-not; ca-also; anyat-another; bahyam-external; indriyam-sense.

By His mercy the happiness in the mind expands. The happiness in the senses has no power to expand in that way.

Text 96

antar-dhyanena drishto 'pi
sakshad drishta iva prabhuh
kripa-visesham tanute
pramaëam tatra padmajah

antah-within; dhyanena-by meditation; drishtah-seen; api-although; sakshat-directly; drishtah-seen; iva-as if; prabhuh-the Lord; kripa-mercy; visesham-special; tanute-extends; pramaëam-evidence; tatra-there; padmajah-Lord Brahma.

When one sees the Lord in meditation it is as if one sees Him directly. The demigod Brahma gives evidence for this special mercy of the Lord.

Shrila Sanatana Gosvami explains that, seen in meditation, the Lord grants benedictions, talks with the devotee, touches him, and relates to him in many ways. Lord Brahma's vision of the Lord is described in Shrimad-Bhagavatam 2.9.9, 2.9.14, 2.9.17-18, 2.9.37, 3.8.22-23, 3.8.33, 3.9.29, and 3.9.29.

Text 97

sakshad darshanam apy asya
bhaktanam eva harsha-dam
kamsa-duryodhanadinam
bhaya-doshadinocyate

sakshat-direct; darshanam-sight; api-also; asya-of Him; bhaktanam-of the devotees; eva-indeed; harsha-bliss; dam-giving; kamsa-of Kamsa; duryodhana-DSuryodhana; adinam-beginning with; bhaya-of fear; dosha-faults; adina-beginning with; ucyate-is said.

It is said that the direct sight of the Lord delights the devotees, but fills Kamsa, Duryodhana, and those like them with fear and a host of faults.

Shrila Sanatana Gosvami explains that anger and envy are examples of some of the faults here.

Texts 98 and 99

parananda-ghanam shrimat
sarvendriya-guëanjanam
narayaëasya rupam tat
sakshat sampashyatam api

madhu-kaitabha-mukhyanam
asuraëam duratmanam
na lino dushta-bhavo 'pi
sarva-pida-karo hi yah

parananda-ghanam-in`ense bliss; shrimat-glorious; sarva-all; indriya-senses; guëa-qualities; anjanam-ointment; narayaëasya-of Lord Narayaëa; rupam-form; tat-the; sakshat-directly; sampashyatam-may see; api-also; madhu-by Madhu; kaitabha-and Kaitabha; mukhyanam-headed; asuraëam-of demons; duratmanam-wicked; na-not; linah-merged; dushta-bhavah-sinful; api-also; sarva-all; pida-torments; karah-causing; hi-indeed; yah-who.

Even though they directly saw Lord Narayaëa's handsome, glorious, blissful form, which with its virtues delights all the senses, Madhu, Kaitabha, and a host of other sinful demons would not abandon their wickedness, which tormented everyone.

Text 100

anandaka-svabhavo 'pi
bhakti-mahatmya-darshanat
bhaktan harshayitum kuryad
durghatam ca sa ishvarah

anandaka-delightful; svabhavah-nature; api-although; bhakti-of devotion; mahatmya-glory; darshanat-from the sight; bhaktan-the devotees; harshayitum-to please; kuryat-may do; durghatam-difficult; ca-and; sah-He; ishvarah-is able.

To show the glories of devotional service, the blissful Lord delights His devotees and hides that delight from others.

Shrila Sanatana Gosvami explains that as a fire's heat is concelaed by smoke, so the Lord conceals from the demons the bliss of seeing Him. This verse is explained in Shrimad-Bhagavatam 7.1.18.

Text 101

bhaktau nava-vidhayam ca
mukhyam smaraëam eva hi
tat samagrendriya-shreshtha-
mano-vritti-samarpaëam

bhaktau-in devotional service; nava-nine; vidhayam-kinds; ca-also; mukhyam-primarily; smaraëam-remembering; eva-indeed; hi-indeed; tat-that; samagra-indriya-shreshtha-best of the senses; mano-vritti-activities of the mind; samarpaëam-placing.

Of the nine ways of devotional service, remembering the Lord is the best, for it engages the mind, which is the best of the senses.

Text 102

antarangantarangam tu
prema-bhaktim yatha-ruci
datum arhaty avishramam
mana eva samahitam

antaranga-antarangam-most confidential; tu-but; prema-love; bhaktim-devotion; yatha-as; ruci-pleases; datum-to give; arhati-is able; avishramam-without stop; manah-the mind; eva-indeed; samahitam-placed.

The mind is able, without stopping, and as much as it wishes, to give to the Lord pure love, the most confidential of spiritual gifts.

Shrila Sanatana Gosvami explains that love for the Lord is more confidential than transcendental knowledge and renunciation. The word "avishramam" here means "without impediment".

Texts 103-105

ashesha-sadhanaih sadhyah
samastarthadhikadhikah
yo vasi-karaëe gadho-
payo bhagavato 'dvayah

tat-prasadaika-labhyo yas
tad-bhaktaika-maha-nidhih
vicitra-paramananda-
madhurya-bhara-puritah

maha-nirvacya-mahatmyah
padarthah prema-samjnakah
pariëama-visheshe hi
ceto-vritter udeti sah

ashesha-all; sadhanaih-by methods; sadhyah-to be attained; samasta-all; artha-goals; adhika-adhikah-the best of the best; yah-who; vasi-karaëe-in control; gadha-deep; upayah-means; bhagavatah-of the Lord; advayah-non-dual; tat-prasada-by His mercy; eka-only; labhyah-attainable; yah-who; tad-bhakta-His devotees; eka-only; maha-great; nidhih-treasure; vicitra-wonderful; paramananda-of transcendental bliss; madhurya-sweetness; bhara-abundance; puritah-flooded; maha-great; nirvacya-indescribable; mahatmyah-glory; pada-of the words; arthah-the meaning; prema-love; samjnakah-named; pariëama-transformation; visheshe-specific; hi-certainly; cetah-of the mind; vritteh-of the action; udeti-rises; sah-it.

Pure love, which is the goal to be attained by other spiritual practices, which is the best of the best of all goals of life, which is the only powerful way to bring the Supreme Lord under one's dominion, which is only attained by the Lord's mercy, which is the only great treasure of the dveotees, which is flooded with the sweetness of wonderful transcendental bliss, which is glorious beyond description, and which manifests the transformations of ectsasy, arises from the actions of the mind.

Shrila Sanatana Gosvami explains that the other spiritual practices begin with trancendental knowledge and renunciation, and the goals of life are piety, sense gratification, economic development, and liberation.

Texts 106 and 107

manaso hi samadhanam
manyase dushkaram yadi
cakshuh saphalya-kamo va
bhagavantam didrikshase

tad gaccha bharatam varsham
tatra no 'tratyam ishvaram
narayaëam nara-sakham
pashyadrau gandhamadane

manasah-of the mind; hi-indeed; samadhanam-meditation in trance; manyase-you think; dushkaram-difficult to perform; yadi-if; cakshuh-the eyes; saphalya-success; kamah-desire; va-or; bhagavantam-the Lord; didrikshase-you wish to see; tat-thenl gaccha-go; bharatam varsham-to Bharata-varsha; tatra-there; nah-of you; atratyam-staying there; ishvaram-the Lord; narayaëam-Narayaëa; nara-of Nara; sakham-the friend; pashya-see; adrau gandhamadane-on Gandhamadana Mountain.

If you think meditation is difficult for the mind, or if you wish to see the Lord and thus make your eyes fruitful, then go to Bharata-varsha and on Gandha-madana Mountain see Lord Narayaëa, the friend of Nara.

Text 108

antar bahish ca pashyamas
tam samadhi-parayaëah
nato viccheda-duhkham syad
ity agat tatra sa prabhuh

antah-within; bahih-without; ca-also; pashyamah-we see; tam-Him; samadhi-parayaëah-dedicated to meditation; na-not; atah-therefore; viccheda-of separation; duhkham-suffering; syat-may be; iti-thus; agat-went; tatra-there; sah-He; prabhuh-the Lord.

Fixed in meditation, we see Him within and without. Therefore we never suffer separation from Him. That is why the Lord has gone there.

Shrila Sanatana Gosvami explains that someone may ask: “Why do the sages stay in Tapoloka if the Lord is not present?" Someone may also ask: "How can the Lord, who loves His devotees, leave that place and go somewhere else?" The answer is given in this verse.

Text 109

loka-shiksha-hitartham tu
kurvann aste mahat-tapah
dhanur-vidya-gurur brahma-
cari-vesho jatadharah

loka-of the worlds; shiksha-teaching; hita-benefit; artham-for the purpose; tu-indeed; kurvan-doing; aste-stays; mahat-tapah-very austere; dhanuh-of archery; vidya-of the science; guruh-a teacher; brahmacari-veshah-as a brahmacari; jatadharah-with matted locks of hair.

As a very austere brahmacari archery-teacher with matted locks of hair, He stays there to benefit the world with His teachings.

Shrila Sanatana Gosvami explains that the word "hita" means that His teachings brought auspiciousness to the people.

Text 110

shri-gopa-kumara uvaca

tatraiva gantu-kamam mam
catvarah sanakadayah
pashyatraiva tam ity uktva
bahu-rupaëy adarshayan

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tatra-there; eva-indeed; gantu-kamam-with a desire to go; mam-to me; catvarah-the four; sanakadayah-headed by Sanaka; pashya-see; atra-here; eva-indeed; tam-Him; iti-thus; uktva-saying; bahu-many; rupaëi-forms; adarshayan-showed.

Seeing that I wished to go there, the four sages headed by Sanaka said to me: "Go there!" Then they showed me many forms of the Lord.

Text 111

eko narayaëo vritto
vishëu-rupo 'paro 'bhavat
anyo yajnesha-rupo 'bhut
paro vividha-rupavan

ekah-one; narayaëah-Narayaëa; vrittah-engaged; vishëu-of Lord Vishëu; rupah-the form; aparah-another; abhavat-was; anyah-another; yajnesha-of the Lord of sacrifices; rupah-the form; abhut-was; parah-another; vividha-many; rupavan-with forms.

The first one became Lord Narayaëa. Another became the form of Lord Vishëu. Another became the Lord of sacrifices. Another assumed many different forms.

Shrila Sanatana Gosvami explains that the first one was perhaps Sanaka, or perhaps another of the kumaras. The form of Lord Vishëu here was either Lord Upendra, whom Gopa-kumara had seen in Svargaloka, or perhaps it was a form like His. The Lord of sacrifices is the Deity worshiped in Maharloka. The forms of Lord Nrisimha and Lord Vamana were among the many different forms.

Text 112

bhayena vepamanas tan
avocam sanjalir naman
aparaddham maya badham
kshamadhvam dina-vatsalah

bhayena-with fear; vepamanah-trembling; tan-to them; avocam-I said; sa-with; anjalih-folded hands; naman-bowing; aparaddham-offended; maya-by me; badham-grave; kshamadhvam-please forgive; dina-to the poor; vatsalah-affectionate.

Trembling with fear and bowing down, with folded hands I said to Them: "O Lords who love the poor, please forgive my horrible offenses."

Text 113

sprishto 'ham tair murdhni labdhva samadhim
drishtani prak tani rupaëy apashyam
vyutthane 'pi dhyana-vegat kadacit
pratyakshaëivanupashyeyam arat

sprishtah-touched; aham-I; taih-by Them; murdhni-on the head; labdhva-attaining; samadhim-meditation; drishtani-seen; prak-before; tani-those; rupaëi-forms; apashyam-I saw; vyutthane-rising; api-also; dhyana-of meditation; vegat-by the power; kadacit-sometimes; pratyakshaëi-before my eyes; iva-as if; anupashyeyam-I saw; arat-nearby.

They touched me on the head and I entered a trance of meditation and saw those forms again as before. Sometimes, by the power of meditation, I still see those forms as if They were right before my eyes.

Text 114

tato jape 'pi me nishtham
avindata sukham svatah
kintv asya madhuri bhumer
vyakuli-kurute manah

tatah-then; jape-in chanting; api-also; me-of me; nishtham-faith; avindata-found; sukham-happiness; svatah-personally; kintu-however; asyah-of it; madhuri-of sweetness; bhumeh-the land; vyakuli-kurute-became agitated; manah-mind.

As I chanted my mantra I found happiness and faith. Then the sweetness of Vrajabhumi agitated my mind.

Shrila Sanatana Gosvami explains that by chanting he remembered Vrajabhumi and then became agitated with the suffering of separation from it.

Text 115

sushuptir iva kacin me
kadacij jayate dasha
taya jape 'ntaraya syat
tat-tad-rupekshaëe tatha

sushuptih-deep sleep; iva-as if; kacit-something; me-of me; kadacit-sometimes; jayate-is manifested; dasa-a state; taya-by that; jape-in chanting; antaraya-for impediment; syat-may be; tat-tat-various; rupa-forms; ikshaëe-in seeing; tatha-so.

-%
Sometimes I experience a certain state like deep sleep, where I see many forms of the Lord. That state hinders my chanting.

Shrila Sanatana Gosvami explains that the state described here is ecstatic trance (samadhi), where the mind and all the senses became inactive.

Text 116

vilapami tato nila-
calam jigamishami ca
tatratyais tais tu tad-vrittam
pricchyeyaham sa-santvanam

vilapami-I lament; tatah-then; nilacalam-to Nilacala; jigamishami-I wish to go; ca-there; tatratyaih-there; taih-by them; tu-indeed; tad-vrittam-activity; pricchyeya-asked; aham-I; sa-santvanam-with concolation.

For this I lamented. I wished to go to Nilacala. Consoling me, the sages asked what had happened.

Text 117

sa-shokam kathyamana sa
shrutvamibhih prashasyate
maya tathanubudhyeta
duhkham evanumanyate

sa-shokam-with lamentation; kathyamana-being told; sa-that; shrutva-hearing; amibhih-by them; prashasyate-said; maya-by me; tatha-then; anubudhyeta-not understood; duhkham-suffering; eva-indeed; anumanyate-became.

Hearing my lament, they praised me. I could not understand. I became unhappy.

Text 118

athabhyasa-balenantar
bahish ca jagadishvaram
tat-tad-rupeëa pashyami
pratyaksham iva sarvatah

atha-then; abhyasa-balena-on the strength of practice; antah-within; bahih-without; ca-and; jagadishvaram-the Lord of the universes; tat-tad-rupeëa-in various forms; pashyami-I see; pratyaksham-before my eyes; iva-as if; sarvatah-everywhere.

Then, by the power of my regular practice, I saw, as if before my eyes, the Lord of the universes in many forms, everywhere, within and without.

Text 119

kadacit sanakadimsh ca
dhyana-nishtha-vasham gatan
vindatas tani rupaëi
drishtvapnomi param mudam

kadacit-sometimes; sanaka-adin-the sages headed by Sanaka; ca-also; dhyana-meditation; nishtha-faith; vasham-dominion; gatan-attained; vindatah-finding; tani-these; rupaëi-forms; drishtva-seeing; apnomi-I attain; param-great; mudam-happiness.

Sometimes seeing Sanaka and the other sages so rapt in meditation that they manifested forms of the Lord, I became very happy.

Text 120

tat-tad-rahita-kale 'pi
na sidami tad-ashaya
ittham cira-dinam tatra
sukhenevavasam sada

tat-tat-these; rahita-without; kale-at the time; api-even; na-not; sidami-I lament; tad-ashaya-with the desire for them; ittham-thus; cira-dinam-for many days; tatra-there; sukhena-happily; iva-as if; avasam-I lived; sada-always.

Even when there were no such displays I did not lament with a desire to see them. In this way I happily lived there for many days.

Text 121

kadacit pushkara-dvipe
sva-bhaktan kripayekshitum
prasthito hamsam arudhas
tatrayatash catur-mukhah

kadacit-one time; pushkara-dvipe-in Puskara-dvipa; sva-bhaktan-devotees; krpaya-with mercy; ikshitum-to see; prasthitah-set out; hamsam-on a swan; arudhah-ascended; tatrayatah-there; catur-mukhah-four-headed Brahma.

One time, as on his swan he was kindly going to see his devotees at Pushkaradvipa, four-headed Brahma came.

Text 122

paramaishvarya-sampannah
sa vriddhah sanakadibhih
sa-sambhramam praëamyabhi-
pujito bhakti-namritaih

parama-great; aishvarya-with opulence; sampannah-endowed; sah-he; vriddhah-elderly; sanaka-adibhih-by Sanaka and the sages; sa-sambhramam-with respect; praëamya-bowed bown; abhipujitah-worshiped; bhakti-with devotion; namritaih-humble.

Humbly bowing down, Sanaka and the other sages respectfully worshiped the elderly, supremely opulent demigod.

Shrila Sanatana Gosvami explains that Brahma's opulences included being accompanied by a great entourage. Although he had a white beard, he was not conquered by old age because, as an incarnation of the Personality of Godhead, his form was eternal and full of knowledge and bliss.

Text 123

ashirbhir vardhayitva tan
snehenaghraya murdhasu
kincit samanushishyasau
tam dvipam vegato 'gamat

ashirbhih-with blessings; vardhayitva-blessing; tan-them; snehena-with affection; aghraya-smelling; murdhasu-their heads; kincit-something; samanushishya-instructing; asau-he; tam dvipam-to that dvipa; vegatah-quickly; agamat-went.

Blessing them, affectionately smelling their heads, and speaking some instructions, he quickly left for Pushkaradvipa.

Shrila Sanatana Gosvami explains that he instructed them on the secrets of of devotional service to the Lord.

Text 124

tat-tattva-vrittam samprishta
mayavocan vihasya te
atragatyadhunapimam
gopa-balaka vetsi na

tat-tattva-vrittam-that truth; samprishta-asked; maya-by me; avocan-saying; vihasya-laughing; te-they; atra-here; agatya-coming; adhuna-now; api-also; imam-him; gopa-balaka-O cowherd boy; vetsi-you know; na-not.

When I asked about him, the sages laughed and said: “O cowherd, after coming here even now you don't know who he is!"

Text 125

prajapati-patir brahma
srashta vishvasya nah pita
svayambhuh parameshthy esha
jagat paty anushasty api

prajapati-of the Prajapatis; patih-the master; brahma-Brahma; srashta-trhe creator; vishvasya-of the universe; nah-of us; pita-the father; svayambhuh-self-born; parameshthi-the great ruler; eshah-he; jagat-the universe; pati-protects; anushasti-rules; api-and.

"He is our father, Brahma, who is the leader of the Prajapatis and the creator of the universe, who was self-born, who is most exalted, and who protects and teaches the universe.

Shrila Sanatana Gosvami explains that Brahma, by giving the universe the Vedas, teaches the principles of religion.

Text 126

tasya lokas tu satyakhyah
sarvopari virajate
sata-janma-kritaih shuddhaih
sva-dharmair labhyate hi yah

tasya-his; lokah-realm; tu-indeed; satya-akhyah-named Satya; sarvopari-above all; virajate-shines; shata-a hundred; janma-births; kritaih-done; shuddhaih-pure; sva-dharmaih-religious duties; labhyate-attained; hi-indeed; yah-which.

His realm, named Satyaloka, which is attained by those pure souls that follow religious principles for a hundred births, is splendidly manifest above all the worlds.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 4.24.29.

Text 127

tatra vaikuëthaloko 'sti
yasmin shri-jagadishvarah
sahasra-shirsha varteta
sa maha-purushah sada

tatra-there; vaikunthalokah-Vaikunthaloka; asti-is; yasmin-where; shri-jagadishvarah-the Lord of the universes; sahasra-shirsha-with a thousand heads; varteta-stays; sah-He; maha-purushah-the Supreme Person; sada-always.

In his realm is Vaikuëthaloka, where the thousand-headed Supreme Person, the Lord of the universes, stays eternally.

Text 128

tasya putra iva brahma
shruyate na hi bhidyate
brahmaiva lilaya tatra
murtibhyam bhati no matam

tasya-of Him; putrah-the son; iva-like; brahma-Brahma; shruyate-is heard; na-not; hi-indeed; bhidyate-is broken; brahma-Brahma; eva-indeed; lilaya-by pastimes; tatra-there; murtibhyam-with two forms; bhati-shines; nah-of us; matam-the opinion.

In the Shruti-shastra it is heard that Brahma is like the Supreme Lord's son. There is not difference. We think Brahma playfully appears in two forms.

Shrila Sanatana Gosvami explains that the two forms are four-headed Brahma and the thousand-headed Lord of the universes.

Text 129

shri-gopa-kumara uvaca

tac chrutva tatra gatva tam
maha-purusham ikshitum
japam kurvams tapoloke
nivishto 'ntah-samadhina

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tat-that; shrutva-hearing; tatra-there; gatva-going; tam-Him; maha-purusham-the Supreme Person; ikshitum-to see; japam-chanting; kurvan-doing; tapoloke-Tapoloka; nivishtah-entered; antah-samadhina-in a state of trance.

Shri Gopa-kumara said: Hearing this, I chanted my mantra and, in a trance of meditation, went to Tapoloka to see the Supreme Person.

Text 130

muhurtan antaram drishti
samunmilya vyalokayam
brahmalokaptam atmanam
tam ca shri-jagadishvaram

muhurtan antaram-after a moment; drishti-eyes; samunmilya-opening; vyalokayam-I saw; brahmaloka-Brahmaloka; aptam-attained; atmanam-self; tam-Him; ca-and; shri-jagadishvaram-the Lord of the universes.

After a moment I opened my eyes and saw that I was in Brahmaloka and I also saw the Lord of the universes, . . .

Text 131

shrimat-sahasra-bhuja-shirsha-padam mahantam
nilambudabham anurupa-vibhushaëadhyam
tejo-nidhim kamala-nabham ananta-bhoga-
talpe shayanam akhilakshi-manobhiramam

shrimat-glorious; sahasra-thousand; bhuja-arms; shirsha-heads; padam-and feet; mahantam-great; nila-dark; ambuda-monsoon cloud; abham-splendor; anurupa-appropriate; vibhushaëa-with ornaments; adhyam-opulent; tejah-of glory; nidhim-an ocean; kamala-lotus; nabham-navel; ananta-of Lord Ananta; bhoga-on the coils; talpe-on the couch; shayanam-reclining; akhila-of all; akshi-eyes; manobhiramam-pleasing.

. . . who was very great, who had a thousand handsome arms, heads, and feet, who was splendid as a monsoon clud, who was opulent with many tasteful ornaments, who was an ocean of splendor, whose navel was a lotus, who reclined on the couch of Lord Ananta's coils, who delighted every eye, . . .

Text 132

samvahyamana-caraëam ramaya suparëe
baddhanjalau krita-drisham vidhinarcyamanam
bhuyo-vibhutibhir amum bahu lalayantam
shri-narada-praëaya-bhaktishu datta-cittam

samvahyamana-being massaged; caraëam-whose feet; ramaya-by the goddess of fortune; suparëe-Garuda; baddha-anjalau-with folded hands; krita-drisham-seen; vidhina-by Brahma; arcyamanam-worshiped; bhuyo-vibhutibhih-with great opulences; amum-Him; bahu lalayantam-expressing great love; shri-narada-of Narada; praëaya-love; bhaktishu-and devotion; datta-placed; cittam-mind.

. . . whose feet were massaged by the goddess of fortune, who glanced at Garuda standing with folded hands, who was worshiped by Brahma with great opulences and treated with great love, who placed His attention on Narada's loving devotion, . . .

Shrila Sanatana Gosvami explains that the first way Brahma expressed his love was by touching the Lord's lotus hands. Narada expressed his devotion by singing and dancing.

Text 133

maha-rahasyam nigamartha-tattvam
sva-bhakti-margam kamalasanaya
shanair vivrityopadishantam antar
nijalayendrasya virajamanam

maha-rahasyam-very confidential; nigama-of the Vedas; artha-tattvam-the truth; sva-bhakti-margam-the path of His devotional service; kamalasanaya-to Brahma; shanaih-gradually; vivritya-revealing; upadishantam-teaching; antah-within; nija-own; alaya-abode; indrasya-of the king; virajamanam-shining.

. . . who to Brahma was carefully teaching the path of devotional service, the great secret of the Vedas, who was splendidly manifest in His regal palace, . . .

Text 134

atho tad akarëya catur-mukham ca
pramoda-sampad-vivashi-bhavantam
anudya nicair anumodamanam
muhus tad-anghrin abhivandamanam

athah-then; tat-that; akarëya-hearing; catur-mukham-Brahma; ca-and; pramoda-sampad-vivashi-bhavantam-being overcome with happiness; anudya-repeating; nicaih-humbly; anumodamanam-being happy; muhuh-again and again; tad-anghrin-His feet; abhivandamanam-bowing down.

. . . who happily heard jubilant Brahma humbly repeating what he had learned, whose feet Brahma worshiped again and again. . . .

Text 135

pramoda-vegat patitam visamjnam
vilokya sa mam abhigamya lakshmih
ninaya samjnam bahu lalayitva
sva-balavat parshvam uta sva-bhartuh

pramoda-vegat-by the force of happiness; patitam-fallen; visamjnam-unconscious; vilokya-seeing; sa-her; mam-me; abhigamya-seeing; lakshmih-the goddess of fortune; ninaya-leading; samjnam-consciousness; bahu lalayitva-showing great affection; sva-balavat-as her own child; parshvam-to the side; uta-indeed; sva-bhartuh-of her husband.

. . . who is the husband of the gooddess of fortune, and to whose side the goddess of fortune, seeing me faint in ecstasy, and reviving me, and being affectionate as if I were her own son, brought me.

Text 136

bhagavantam muhuh pashyan
praëamann avadam manah
nijepsitantam adyaga
nishcalam tvam mudam bhaja

bhagavantam-the Lord; muhuh-again and again; pashyan-seeing; praëaman-bowing; avadam-I said; manah-heart; nija-own; ipsita-desired; antam-end; adya-now; agah-gone; nishcalam-unwavering; tvam-you; mudam-happiness; bhaja-enjoy.

Gazing at the Lord, and again and again bowing before Him, I said to my heart: "O heart, today you have attained your desire. Now you may enjoy eternal happiness.

Text 137

ashesha-soka-santrasa-
duhkha-hinam idam padam
paramardhi-parananda-
nicitam jagad-arcitam

ashesha-all; shoka-lamentation; santrasa-fear; duhkha-suffering; hinam-without; idam-this; padam-place; parama-ridhi-supreme opulence; para-ananda-supreme bliss; nicitam-counted; jagad-arcitam-worshiped by the universes.

"This place is free of all lamentation, fear, and suffering. It is full of supreme opulence and supreme bliss. It is worshiped by the universes.

Shrila Sanatana Gosvami explains that this is a description of Satyaloka.

Text 138

yadrishah sambhaved bhratar
jagadishash ca tadrishah
bhaty ashesha-mahattayah
param kashtham gatah sphutam

yadrishah-like which; sambhavet-may be; bhratah-O brother; jagadishah-the Lord of the universes; ca-also; tadrishah-like that; bhati-shines; ashesha-mahattayah-all glory; param kashtham-the highest pinnacle; gatah-attained; sphutam-manifested.

"O brother, here the Lord of the universes, situated at the highest pinnacle of all glory, shines with great splendor.

Text 139

sneham anvabhavo lakshmya
drigbhyam pashyadhuna prabhum
mathura-vrajabhu-shokam
yiyasam canyato jahi

sneham-love; anvabhavah-perception; lakshmya-by the goddess of fortune; drigbhyam-with eyes; pashya-see; adhuna-now; prabhum-the Lord; mathura-vrajabhu-Mathura and Vrajabhumi; shokam-lamentation; yiyasam-the desire to go; ca-also; anyatah-otherwise; jahi-conquer.

"Aware that the goddess of fortune is affectionate to you, gaze now on the Lord with your eyes. Conquer your grieving over Mathura and Vrajabhumi and your desire to go to another place.

Shrila Sanatana Gosvami explains that the grief is out of separation from Mathura and Vrajabhumi. The other place is Nilacala.

Text 140

jagadishad vidhateva
lalanam ced abhipsasi
tan maha-purushad ishta-
mantra-shaktya phalishyati

jagadishat-from Lord of the universes; vidhata-the creator; iva-like; lalanam-affection; cet-if; abhipsasi-you desire; tat-then; maha-purushat-from a great soul; ishta-learned; mantra-shaktya-by the power of your mantra; phalishyati-will be fruitful.

"If you wish that the Lord of the universes love you as He does Brahma, then by the power of the mantra you learned from a great soul, your wish will be fulfilled."

Text 141

nidra-lilam prabhur bheje
loka-padme 'sya nabhi-je
srishti-ritim vidhir vikshya
sva-krityayabhavad bahih

nidra-of sleep; lilam-pastimes; prabhuh-the Lord; bheje-enjoyed; loka-of the planets; padme-in teh lotus flower; asya-His; nabhi-from the navel; je-born; srishti-ritim-activities of creation; vidhih-Brahma; vikshya-seeing; sva-krityaya-for his own duties; abhavat-became; bahih-outside.

Then the Lord enjoyed pastimes of sleep, and at a certain time the creation was again manifest on the lotus of worlds born from the Lord's navel. Seeing this, Brahma came out to perform his duties.

Shrila Sanatana Gosvami explains that because the Lord is spiritual He does not sleep. That is why the word “pastimes of sleep" is used. Brahma had been in the Lord's abode. He left and went to his own abode to perform his duties in the world.

Text 142

pashyan prabho rupam ado mahadbhutam
tan-nabhi-padme yugapat tatha jagat
gudhopadesha-shravanac catur-mukha-
prema-pravaham ca sukham tato 'vasam

pashyan-seeing; prabhoh-of the Lord; rupam-the form; adah-below; maha-very; adbhutam-wonderful; tan-nabhi-padme-on the lotus born from His navel; yugapat-at the same time; tatha-so; jagat-the universe; gudha-confidential; upadesha-teachings; shravanat-from hearing; catur-mukha-of Brahma; prema-of love; pravaham-flowing streams; ca-also; sukham-happiness; tatah-then; avasam-I lived.

Seeing both the Lord's wonderful form below and the universe on the lotus of His navel, and also seeing the currents of divine love flowing in four-headed Brahma as He heard cofidential teachings from the Lord, I happily lived there.

Shrila Sanatana Gosvami explains that the Lord's teachings were about the secrets of pure devotional service.

Text 143

kritsne loka-traye nashte
ratrav ekarëave sati
sheshopari sukham shete
bhagavan brahmaëa samam

kritsne-all; loka-worlds; traye-three; nashte-destroyed; ratrau-at night; eka-one; arëave-ocean; sati-being; shesha-uparion Lord Shesha; sukham-happily; shete-reclined; bhagavan-the Lord; brahmaëa samam-with Brahma.

During the night, when all the three worlds perished and all was flooded by an ocean, accompanied by Brahma the Lord happily rested on Lord Ananta Shesha.

Shrila Sanatana Gosvami explains that the night here is Brahma's night, which occurs after one thousand catur-yugas. The Lord here is the thousand-headed form of the Lord.

Text 144

stuyate citra-vakyaih sa
janalokadi-vasibhih
tan-maha-kautukam vikshye
brahmaloka-prabhavatah

stuyate-offered prayers; citra-with wonderful; vakyaih-statements; sah-He; janaloka-adi-vasibhih-by the residents of Janaloka and other planets; tan-maha-kautukam-great eagerness; vikshye-I see; brahmaloka-of Brahmaloka; prabhavatah-by the power.

By Brahmaloka's power I saw the Lord as the residents of Janaloka and other planets glorified Him with many wonderful prayers.

Text 145

antardhasya kadacic cet
kutrapi bhagavan vrajet
shokah syad agate tasmin
sa-mulah kshiyate sa nah

antardhasya-disappeared; kadacit-sometimes; cet-if; kutrapi-somewhere; bhagavan-the Lord; vrajet-may go; shokah-grief; syat-is; agate tasmin-when He returned; sa-mulah-to the root; kshiyate-is destroyed; sah-that; nah-for us.

If the Lord went somewhere we suffered. When He returned our suffering perished at its root.

Text 146

ittham ahnam katipaye
prayate pratar ekada
kautukad brahmaëa sprishtah
pheëa-punjo 'suro 'bhavat

ittham-thus; ahnam-of days; katipaye-some; prayate-went; pratah-morning; ekada-one; kautukat-out of curiosity; brahmaëa-by Brahma; sprishtah-touched; pheëa-punjah-bubbles; asurah-a demon; abhavat-became.

After some days, one morning Brahma touched some foam and it suddenly became a demon.

Shrila Sanatana Gosvami explains that this foam was on the ocean of cosmic devastation.

Text 147

tad-bhityaliyata brahma
daityo bhagavata hatah
bhayakranto vidhir naiti
tat-pade 'yunkta mam prabhuh

tat-of it; bhitya-in fear; aliyata-hid; brahma-Brahma; daityah-the demon; bhagavata-by the Lord; hatah-was killed; bhaya-by fear; akrantah-defeated; vidhih-Brahma; na-not; eti-returned; tat-pade-in that place; ayunkta-engaged; mam-me; prabhuh-the Lord.

Brahma fled in fear. The Lord killed the demon. When terrified Brahma did not return, the Lord appointed me to his post.

Text 148

aham tu vaishëavan eva
srijams tad-bhakti-vriddhaye
nyayunjam adhikareshu
vaishëavan eva sarvatah

aham-I; tu-indeed; vaishëavan-the devotees; eva-indeed; srijan-creating; tad-bhakti-devotion to the Lord; vriddhaye-to increase; nyayunjam-I engaged; adhikareshu-in different posts; vaishëavan-devotees; eva-indeed; sarvatah-in all respects.

I created Vaishëavas to increase the world's devotion to the Lord, and I appointed Vaishëavas to all the different administrative posts.

Shrila Sanatana Gosvami explains that these were the posts of the demigods, such as Prajapati, Candra, and Surya.

Text 149

itas tato maha-yajnair
ashvamedhadibhir vibhum
sampujayan mudam purair
brahmaëdam samapurayam

itas tatah-here and there; maha-yajnaih-with great sacrifices; ashvamedha-adibhih-beginnign with asvamedha sacrifices; vibhum-the Lord; sampujayan-worshiping; mudam-happiness; puraih-with floods; brahmaëdam-the universe; samapurayam-I filled.

In place after place worshiping the Lord with ashvamedha-yajnas and other sacrifices, I flooded the universe with happiness.

Texts 150-152

parameshthyena samruddho
vedair murtidharair makhaih
puraëair itihasaish ca-
gamais tirthair maharshibhih

brahmarshibhish ca bahudha
stuyamano maha-mudaih
grasyamano 'pi muncami
na smakincanatam nijam

tathapi brahma-krityabdhi-
bhanga-magno na purvavat
lebhe bhagavato bhakti-
sukham cintaturantarah

parameshthyena-with the post of Brahma; samruddhah-ascended; vedaih-with the Vedas; murtidharaih-personified; makhaih-with sacrifices; puraëaih-with Puranas; itihasaih-with Itihasas; ca-and; agamaih-with Agamas-astras; tirthaih-with holy places; maharshibhih-with great sages; brahmarshibhih-with Brahmarsis; ca-and; bahudha-many ways; stuyamanah-offered prayers; maha-great; mudaih-with happiness; grasyamanah-being swallowed; api-although; muncami-I release; na-not; sma-indeed; akincanatam-poverty; nijam-own; tathapi-nevertheless; brahma-of Brahma; kritya-duties; abdhi-ocean; bhanga-in the waves; magnah-drowning; na-not; purvavat-as before; lebhe-attained; bhagavatah-of the Lord; bhakti- sukham-the happiness of devotional service; cinta-with anxieties; atura-overcome; antarah-within.

Although I was elevated to the post of Brahma, and although the personified Vedas, sacrifices, Puraëas, Itihasas, Agamas, ands holy places, as well as the maharshis and brahmarshis, again and again very happily offered prayers to me, I did not abandon my humilty. Still, drowning in the waves of the ocean of a Brahma's duties, my heart became filled with anxieties, and I could not enjoy serving the Lord as before.

Text 153

dvi-parardhayushi svasya
shruyamano 'pi kalatah
bhayam syat kriyamaëe ca
jape bhurimayartida

dvi-parardha-of two paradhas; ayushi-life; svasya-own; shruyamanah-hearing; api-also; kalatah-from time; bhayam-fear; syat-is; kriyamaëe-being done; ca-and; jape-in chanting; bhurimaya-great; arti-distress; da-giving.

Although I heard that would live for two parardhas (many millions of years), I was still afraid of time. My chanting also brought me great distress.

Shrila Sanatana Gosvami explains that to overcome his fears, Gopa-kumara chanted his mantra, but the chanting made him yearn for Vrajabhumi.

Text 154

jagadishvaratah putra-
lalanam tu maha-sukham
mamanubhavatash citta-
vaikalyam tad vinashyati

jagadishvaratah-from the Lord of the universes; putra-a son; lalanam-affection; tu-but; maha-great; sukham-happiness; mama-of me; anubhavatah-experiencing; citta-of the heart; vaikalyam-distress; tat-that; vinashyati-destroys.

The Lord of the universes was affectionate to me as if I were His son. This made me happy and destroyed the sadness in my heart.

Text 155

atyanta-sannikarsheëa
pitri-buddhya ca sevaya
kadapy agamsi jatani
mrishyante prabhuna mama

atyanta-great; sannikarsheëa-with drawing near; pitri-as father; buddhya-with the conception; ca-also; sevaya-with service; kadapi-sometimes; agamsi-offenses; jatani-born; mrishyante-forgiven; prabhuna-by the Lord; mama-of me.

Serving Him, thinking of Him as my father, and staying near Him, I sometimes offended Him, but He forgave me.

Text 156

tathapy antar-mahodvegah
syat tato vyanjite shriya
snehe matreva hrishtah syam
evam tatravasam ciram

tathapi-still; antah-within; maha-great; udvegah-anxiety; syat-is; tatah-then; vyanjite-manifested; shriya-by the goddess of fortune; snehe-in love; matra-a mother; iva-like; hrishtah-happy; syam-I am; evam-thus; tatra-there; avasam-I lived; ciram-for a long time.

Although I was anxious at heart, the goddess of fortune loved me as if she were my mother, and that made me happy. In this way I lived there for a long time.

Text 157

ekada mukti-matraptam
ekam tal-loka-vasibhih
samshlaghyamanam akarëya
tan apriccham tad adbhutam

ekada-once; mukti-liberation; matra-only; aptam-attained; ekam-one person; tat-loka-vasibhih-by the residents of that planet; samshlaghyamanam-being praised; akarëya-hearing; tan-them; apriccham-I asked; tat-that; adbhutam-wonder.

One day, hearing the people of that planet praise a person about to attain impersonal liberation, I asked them about that wonderful thing.

Shrila Sanatana Gosvami explains that this person had attained liberation in Bharata-varsha. Gopa-kumara asked: “What is liberation? How is it attained?"

Text 158

mukteh paramam utkarsham
daurlabhyam ca nishamyatam
sarvajnam punar apraksham
tad-upayam tad-ipsaya

mukteh-that liberation; paramam utkarsham-superior; daurlabhyam-difficult to attain; ca-and; nishamyatam-may be heard; sarvajnam-all-knowing; punah-again; apraksham-I asked; tad-upayam-that method; tad-ipsaya-with a desire for that.

I heard from them that impersonal liberation is very important and very difficult to attain. Again I asked those all-knowing sages: “When one desires it, by what method does he attain it?"

Text 159

bahulopanishad-devyah
shruti-smritibhir anvitah
ucur ekena sadhye 'sau
moksho jnanena nanyatha

bahula-many; upanishad-devyah-goddesses of the Upanishads; shruti-the Srutis; smritibhih-and Smrtis; anvitah-with; ucuh-said; ekena-by one; sadhye-attainable; asau-this; mokshah-liberation; jnanena-by knowledge; na-not; anyatha-otherwise.

The goddesses of the Upanishads, accompanied by the personified Shrutis and Smritis, then said: "Impersonal liberation is attained by knowledge alone. It is not attained in any other way."

Shrila Sanatana Gosvami explains that this is confirmed in the Shvetashvatara Upanishad (6.8 and 6.15):

tam eva viditvati-mrityum eti
nanyah pantha vidyate 'yanaya

By knowing the Supreme, one travels beyond death. There is no other way."

Text 160

kaishcid uktam sa-gambhiryam
puraëair agamair api
janyate bhagavad-bhaktya
sukham jnanam su-durghatam

kaishcit-by some; uktam-said; sa-gambhiryam-with profoundness; puraëaih-by the Puranas; agamaih-by the Agamas; api-also; janyate-is born; bhagavad-bhaktya-by devotion to the Lord; sukham-easily; jnanam-knowledge; su-durghatam-difficult to attain.

Some Puraëas and Agamas then very gravely said that transcendental knowledge, which is so difficult to attain, is easily attained by devotional service to the Lord.

Shrila Sanatana Gosvami explains that the Puraëas and Agamas, who were here accompanied by the Pancaratras and other scriptures, are very expert in preaching the service of the Lord. The word "gambhiryam" here means that they spoke without wavering. Although liberation is attained by transcendental knowledge, transcendental knowledge is difficult to attain save by devotional service to the Lord.

Text 161

kim vanusthitaya samyak
tayaiva su-labho 'sti sah
shruti-smritinam kasamcit
sammatis tatra lakshita

kim va-furthermore; anusthitaya-by that situation; samyak-nicely; taya-by that; eva-inceed; su-labhah-easily attained; asti-is; sah-it; shruti-smritinam kasamcit-of some Srutis and Smrtis; sammatih-the conclusion; tatra-there; lakshita-is seen.

Then some Shrutis and Smritis were seen to agree with that idea, that transcendental knowledge is easily attained by devotional service to the Lord.

Shrila Sanatana Gosvami explains that this is confirmed by the following quotations:

bhakti-dridha bhaved yasya
devadeve janardane
shreyamsi tasya siddhyanti
bhaktimanto 'dhikas tatah

"For one who has firm devotion to Lord Janardana, the master of the demigods, all good things come. That is why the dveotees are the best of all transcendentalists."
-Brihan-Naradiya Puraëa

jivanti jantavah sarve
yatha mataram ashritah
tatha bhaktim samashritya
sarva jivanti siddhayah

"As all living entities take shelter of their mother, so all perfections take shelter of devotional service."
-Vaishëava-shastra

bhaktya tv ananyaya shakyo
'ham evam-vidho 'rjuna
jnatum drashtum ca tattvena
praveshtum ca parantapa

"My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding."*
-Bhagavad-gita 11.54

apatyam draviëam dara
hara harmyam haya gajah
sukhani svarga-mokshau ca
na dure hari-bhaktitah

"Good children, wealth, beautiful wife, precious necklaces, palaces, horses, elephants, pleasures, residence in Svargaloka, and liberation are never far from devotional service."
-Padma Puraëa

Text 162

vyaktam tasam vaco 'shrutva
kruddhah svair agamadibhih
mahopanishadah kashcid
anvamodanta tat sphutam

vyaktam-manifested; tasam-in them; vacah-statement; ashrutva-not hearing; kruddhah-angry; svaih-own; agama-adibhih-by the Agamas and other scritpures; mahopanishadah-great Upanishads; kashcit-some; anvamodanta-agreed; tat-that; sphutam-clearly.

Refusing to hear these words, some great Upanishads, along with their Agamas and other scriptures, became angry. They agreed with a more direct view.

Shrila Sanatana Gosvami explains that the scriptures here are the great Upanishads very devoted to the glories of the Supreme Lord. The Agamas here are the scriptures that follow these Upanishads, and the other scriptures are some Puraëas and other scriptures. The more direct view here is their opinion that only by devotional service can liberation easily be attained. This view is confirmed by the following quotations:

dharmartha-kama-mokshakhya
purushartha dvijottamah
hari-bhakti-paraëam vai
sampadyante na samshayah

"O best of brahmaëas, they who are devoted to Lord Hari attain the goals of human life, namely: piety, economic development, sense gratification, liberation. Of this there is no doubt."
-Brihan-Naradiya Puraëa

dharmartha-kamaih kim tasya
muktis tasya kare sthita
samasta-jagatam mule
yasya bhaktih sthira tvayi

"O Lord, liberation rests in the hand of a person devoted to You, the root from which all the universes have sprouted. What use does he have for piety, economic development, and sense gratification?"
-Vishëu Puraëa

Text 163

gudhopanishadah kashcit
kaishcid gudhair mahagamaih
samam maha-puraëaish ca
tushëim asan krita-smitah

gudha-confidential; upanishadah-Upanisads; kashcit-some; kaishcit-with some; gudhaih-confidential; maha-agamaih-great agamas; samam-with; maha-puraëaih-great Puraëas; ca-also; tushëim-silent; asan-becoming; krita-smitah-smiled.

Some confidential Upanishads, along with some confidential Agamas and Puraëas, smiled and remained silent.

Shrila Sanatana Gosvami explains that the Shrimad-Bhagavatam and Vaishëava-tantras were part of this group. Perhaps they were surprised that the Lord's glories, which are so clearly described in the scriptures, remained unknown to these so-called all-knowing sages. Therefore they were silent. Or perhaps they were silent because they were so convinced that devotional service grants liberation that they had only contempt for they who did not agree. Or perhaps they thought it not proper to reveal this confidential truth to such an unqualified audience. The truth is that pious works and rituals, cultivation of knowledge, and liberation are only steps leading to devotional service. The scriptures here thought it not the proper time to explain this.

Texts 164 and 165

moksho nu bhagavan-mantra-
japa-matrat susidhyati
na veti kaishcid amnaya-
puraëadibhir ulbaëah

agamanam vivado 'bhut
tam ashodhva bahir gatah
te puraëagamah karëau
pidhayopanishad-yutah

mokshah-liberation; nu-certainly; bhagavat-of the Lord; mantra-mantras; japa-chanting; matrat-only; susidhyati-is perfected; na-not; va-or; iti-thus; kaishcit-by some; amnaya-of Amnayas; puraëa-and Puranas; adibhih-beginning with; ulbanah-manifested; agamanam-of the scriptures; vivadah-dispute; abhut-was; tam-that; ashodhva-not tolerating; bahih-outside; gatah-went; te-they; puraëa-agamah-the Puranas and Agamas; karëau-ears; pidhaya-covering; upanishat-the Upanisads; yutah-with.

Then the Agama-sastras debated with the Puraëas and Amnayas whether or not liberation is attained simply by chanting mantras of the Supreme Lord. Not tolerating this, many Puraëas, Agamas, and Upanishads covered their ears and left.

Shrila Sanatana Gosvami explains that the scriptures that left were the same ones that smiled and remained silent before. They left because the discussion was not even slightly touched by the slightest scent of the great glories of devotional service to the Lord.

Text 166

tato maha-puraëanam
mahopanishadam tatha
madhyasthyad agamanam tu
jayo jato mama priyah

tatah-then; maha-great; puraëanam-of the Puranas; maha-great; upanishadam-of the Upanisads; tatha-then; madhyasthyat-as mediators; agamanam-of the Agamas; tu-indeed; jayah-victory; jatah-born; mama-to me; priyah-pleasing.

Then, on the mediation of the great Puraëas and great Upanishads, the Agamas were declared the victors. This pleased me.

Shrila Sanatana Gosvami explains that the scriptures that left were considered neutral, noi taking either side, and therefore they were called to decide the case. Hearing the arguments of both sides, they decided that the winners were the Agamas, whose opinion was that merely by chanting mantras of the Supreme Lord one may certainly become liberated. Their view is confirmed by the following quotations:

gatva gatva nivartante
candra-suryadayo grahah
adyapi na nivartante
dvadashakshara-cintakah

"They who go to Candraloka, Suryaloka, and other material planets, return again, but they who chant the twelve-syllable mantra glorifying the Supreme Lord never return."
-Vishëu Puraëa

japena devata nityam
stuyamana prasidati
prasanna vipulan bhogan
dadyan muktim ca shashvatim

"The Supreme Lord is pleased when He is regularly glorifed by mantra-chanting. He gives many great happinesses and eternal liberation to the chanter."
-Padmanabhiya

Text 167

mayabhipretya tad-bhavam
te puraëagamadayah
anuniya sabha-madhyam
anitah stuti-pathavaih

maya-by me; abhipretya-considered; tad-bhavam-that nature; te-they; puraëa-agama-adayah-the Puranas, Agamas, and other scriptures; anuniya-humbly approaching; sabha-madhyam-to the midst of the assembly; anitah-brought; stuti-of prayers; pathavaih-with recitations.

Understanding their exalted nature, I humbly glorified these Puraëas and Agamas, and brought them to my own assembly.

Text 168

tat-tattvam sadaram prishtas
te shri-bhagavatadayah
ucuh satvata-siddhantady-
agamah shruti-maulibhih

tat-tattvam-that truth; sadaram-respectfully; prishtah-asked; te-they; shri-bhagavata-adayah-headed by Shrimad-Bhagavatam; ucuh-said; satvata-the Vaishëava; siddhanta-conclusion; adi-beginning with; agamah-the Agamas; shruti-of the Shrutis; maulibhih-with the crowns.

When I respectfully asked them about the truth, the Shrimad-Bhagavatam and other Agamas that teach the Vaishëava conslusion, accompanied by the crowns of the Shruti, spoke.

Shrila Sanatana Gosvami explains that he asked them why they smiled, remained silent, covered their ears, and left the assembly. The crowns of the Shruti are the confidential Upanishads.

Text 169

shri-bhakti-shastraëy ucuh

labdha-brahmadhikaredam
maha-gopyam nidher api
bhavat-sad-guëa-sandohair
akhyamo mukhari-kritah

shri-bhakti-shastraëy ucuh-the devotional scriptures said; labdha-attained; brahma-of Brahma; adhikara-post; idam-this; maha-gopyam-very confidential; nidheh-of a treasure; api-even; bhavat-of you; sad-guëa-sandohaih-with many virtues; akhyamah-we say; mukhari-kritah-willing to speak many words.

The devotional scriptures said: O deva who has attained the Brahma's post, made willing to speak by your many virtues, we will tell you something more to be guarded than the greatest treasure.

Text 170

kvacit prastuyate 'smabhir
bhagavad-bhakti-tat-paraih
mokshas tyajayitum samyag
vinindya sa-paricchadah

kvacit-somewhere; prastuyate-praised; asmabhih-by us; bhagavad-bhakti-devotion to the Lord; tat-paraih-devoted; mokshah-liberation; tyajayitum-to be given up; samyak-completely; vinindya-repudiating; sa-paricchadah-with its associates.

We, who are intent on devotional service to the Lord, have sometimes discussed impersonal liberation and its associates. We have criticized it, and we say it should be completely rejected.

Text 171

nirvaktum bhakti-mahatmyam
kathyate 'syapi tat kvacit
na tu sadhya-phalatvena
sukha-gandho 'pi nasti yat

nirvaktum-to describe; bhakti-of devotion; mahatmyam-the glory; kathyate-is said; asya-of it; api-also; tat-that; kvacit-somewhere; na-not; tu-but; sadhya-phalatvena-as the attainment of a goal; sukha-of happiness; gandhah-the scent; api-even; na-not; asti-is; yat-which.

Sometimes, in order to describe the glory of devotional service, we have have also described impersonal liberation. Impersonal liberation does not fulfill the purpose of life. In it is not the slightest scent of happiness.

Shrila Sanatana Gosvami explains that the happiness of devotional service is many millions of millions of times greater than the happiness of impersonal liberation. Actually, there is no happiness in impersonal liberation.

Text 172

yatharogye sushuptau ca
sukham mokshe 'pi kalpyate
param tv ajnana-samjno 'yam
anabhijna-prarocakah

yatha-as; arogye-in a healthy person; sushuptau-in deep sleep; ca-and; sukham-happiness; mokshe-in liberation; api-also; kalpyate-is considered; param-better; tu-indeed; ajnana-samjnah-called ignorance; ayam-this; anabhijna-prarocakah-the happiness of not knowing.

The happiness in impersonal liberation is like the happiness in having good health or in sleeping soundly. The ignorant call it happiness. The ignorant are pleased by it.

Shrila Sanatana Gosvami explains that the happiness in good health and sound sleep are not positive happiness, but merly the absence of pain. Tbis is seen in the statement "I slept happily. I don't remember a thing". The happiness of impersonal liberation is like that. It is only some relief from the sufferings of the world of birth and death. Impersonal liberation is described by Lord Brahma in Shrimad-Bhagavatam 10.14.26.

Text 173

kathancid bhagavan-nama-
bhasasyapi sa sidhyati
sakrid-uccara-matreëa
kim va karëa-praveshatah

kathancit-something; bhagavat-of the Supreme Lord; nama-of the name; abhasasya-of the reflection; api-also; sah-that; sidhyati-is perfect; sakrit-once; uccara-saying; matreëa-by only; kim va-furthermore; karëa-into the ear; praveshatah-because of entrance.

Entering the ear, or spoken only once, even the dim reflection of the Lord's holy name brings perfect liberation.

Shrila Sanatana Gosvami explains that even if one chants as a joke, or even if one chants to mock the holy name, one still attains liberation. This is described in Shrimad-Bhagavatam 6.3.24:

vikrushya putram aghavan yad ajamilo 'pi
narayaëeti mriyamaëa iyaya muktim

"Ajamila, for example, was extremely sinful, but while dying he merely chanted the holy name, and although calling his son, he achieved complete liberation because he remembered the name of Narayaëa."*

This is also described in the story of Satyatapa in the Varaha Puraëa:

kiëcij jale magnam japa-param brahmaëam bhakshayitum agatasya vyaghrasya tenaiva vyadhena hatasyakasmad udgata-bhagavan-nama-shravaëenaiva muktir jata.

"A demon once came to eat a brahmaëa who was chanting the the holy name in the water. By hearing the holy name from his dying victim, the demon became liberated."

Text 174

vicaracaturi-ramyo
moksho 'yam avadharyatam
tesham veda-puraëadi-
shastraëam hi yatha-matam

vicara-in descrimination; acaturi-not expert; ramyah-pleasing; mokshah-liberation; ayam-this; avadharyatam-is considered; tesham-of them; veda-puraëa-adi-shastraëam-of the Vedas, Puraëas and other shastras; hi-indeed; yatha-as; matam-can be understood.

The Vedas, Puraëas and other scriptures say that only they who have no good sense like impersonal liberation.

Text 175

so 'shesha-duhkha-dhvamso va-
vidya-karma-kshayo 'thava
maya-kritanyatha-rupa-
tyagat svanubhavo 'pi va

jiva-svarupa-bhutasya
sac-cid-ananda-vastunah
sakshad-anubhavenapi
syat tadrik sukham alpakam

sah-it; ashesha-all; duhkha-sufferings; dhvamsah-destroying; va-or; avidya-ignorance; karma-activities; kshayah-destruction; athava-or; maya-by the illusory potency; krita-done; anyatha-otherwise; rupa-form; tyagat-from renouncing; svanubhavah-personal experience; api-indeed; va-or; jiva-of the individual spiritual soul; svarupa-own form; bhutasya-manifested; sat-eternal; cit-full of knowledge; ananda-and full of bliss; vastunah-substance; sakshat-direct; anubhavena-by the perception; api-also; syat-may be; tadrik-like that; sukham-happiness; alpakam-small.

Impersonal liberation may vanquish all sufferings, or it may end actions done in ignorance, or it may, by enabling one to renounce the unreal forms made by the illusory potency, give direct perception of the self to the individual spirit soul, who is really eternal, full of knowledge, and full of bliss, but the happiness it gives is very slight.

Shrila Sanatana Gosvami explains that liberation is described in Shrimad-Bhagavatam 2.10.6.

Text 177

shuddhatma-tattvam yad vastu
tad eva brahma kathyate
nirguëam tac ca nihsangam
nirvikaram nirihitam

shuddha-pure; atma-of the self; tattvam-the truth; yat-which; vastu-substance; tat-that; eva-indeed; brahma-Brahman; kathyate-is said; nirguëam-without qualities; tat-that; ca-and; nihsangam-without contact; nirvikaram-without form; nirihitam-without activity.

(The proponents of impersonal liberation) say that the pure soul is in reality quality-less, solitary, formless, inactive Brahman.

Shrila Sanatana Gosvami explains that they say Brahman has no qualities, such as mercy, is alone and does not associate with the great devotees or anyone else, does not have wonderful forms, and does not enjoy any sweet pastimes. It is the personal form of the Lord, which is eternal and full of knowledge and bliss, that is and does all this. By seeing Him one can experience happiness.

Text 178

bhagavams tu param brahma
paratma parameshvarah
su-sandra-sac-cid-ananda-
vigraho mahimarëavah

bhagavan-the Supreme Person; tu-indeed; param brahma-the Supreme Brahman; paratma-the Supersoul; parama-ishvarah-the Supreme Controller; su-sandra-sac-cid-ananda-vigrahah-whose form is eternal and full of knowledge and bliss; mahima-arëavah-who is an ocean of glories.

The Supreme Person, however, is the ultimate form of Brahman. He is the Supersoul. He is the Supreme controller. His form is eternal and full of knowledge and bliss. He is an ocean of glory.

Shrila Sanatana Gosvami explains that these statements are confirmed in Bhagavad-gita 10.12 and 14.27 and Shrimad-Bhagavatam 10.87.1.

Text 179

sa-guëatvaguëatvadi-
virodhah pravishanti tam
maha-vibhutir brahmasya
prasiddhettham tayor bhida

sa-guëatva-with qualities; aguëatva-and without qualities; adi-beginning; virodhah-contradiction; pravishanti-enters; tam-that; maha-vibhutih-great opulence; brahma-Brahman; asya-of Him; prasiddha-famous; ittham-thus; tayoh-of them; bhida-with the difference.

The presence and absence of qualities, as well as a host of other contradictions, are all present in Him. He is famous as the opulent Supreme Person and the Brahman. He is both.

Shrila Sanatana Gosvami explains that as many rivers flow into the ocean, so many contradictory features are present in the Supreme Lord. As the Brahman, He has no qualities, and as the Supersoul and the Supreme controller, He has qualities. Another example is that in some scriptures it is said He has no name, and in others His names are given. The Vedic literatures describe this in these words:

aprasiddhes tad-guëanam
anamasau prakirtitah
aprakritatvarupasyapy
arupo 'yam pracakshate

"Because the Supreme Lord's qualities cannot be completely known, it is said He has no name. Because the Supreme Lord's form is not material, it is said He has no form."

The Lord has spiritual qualities, but because His qualities are not material it may be said, in one sense, that He has no qualities.

Text 180

atah sandra-sukham tasya
shrimat-padambuja-dvayam
bhaktyanubhavatam sandram
sukham sampadyate dhruvam

atah-then; sandra-intense; sukham-happiness; tasya-His; shrimat-glorious; pada-feet; ambuja-lotus; dvayam-pair; bhaktya-with devotional service; anubhavatam-experienced; sandram-intense; sukham-happiness; sampadyate-established; dhruvam-indeed.

Therefore, by devotional service one may see the Lord's intensely blissful, glorious lotus feet. In this way one experiences intense bliss.

Shrila Sanatana Gosvami explains that the personal feature of the Supreme Lord is the origin of the impersonal Brahman. This is explained in Bhagavad-gita 14.27 and Brahma-samhita 5.40.

Text 181

sukha-rupam sukhadharah
sharkara-piëdavan-matam
shri-krishëa-caraëa-dvandvam
sukham brahma tu kevalam

sukha-of happiness; rupam-the form; sukha-of happiness; adharah-the reservoir; sharkara-piëdavat-grains of sugar; matam-considered; shri-krishëa-caraëa-dvandvam-Lord Krishëa's lotus feet; sukham-happiness; brahma-Brahman; tu-indeed; kevalam-only.

Shri Krishëa's feet are the personification of happiness. They are a great reservoir of happiness. They are sweet as sugar. Impersonal Brahman has only slight happiness.

Text 182

jiva-svarupam yad vastu
param brahma tad eva cet
tad eva sac-cid-ananda-
ghanam shri-bhagavamsh ca tat

jiva-of the individual spirit soul; svarupam-the real form; yat-which; vastu-substance; param brahma-the Supreme Brahman; tat-that; eva-certainly; cet-if; tat-that; eva-certainly; sac-cid-ananda-ghanam-full of eternity, knowledge, and bliss; shri-bhagavan-the Supreme Person; ca-and; tat-that.

If the individual spirit soul is Param Brahman (spirit), then he must also be the Supreme Personality of Godhead, who is full of eternity, knowledge, and bliss.

Shrila Sanatana Gosvami explains that Shrimad-Bhagavatam (2.7.11) explains that Brahman is a feature of the Suypreme Personality of Godhead. If the individual spirit souls are Brahman, then they are also a feature of the Supreme Personality of Godhead.

Text 183

tathapi jiva-tattvani
tasyamsa eva sammatah
ghana-tejah-samuhasya
tejo-jalam yatha raveh

tathapi-still; jiva-tattvani-the individual spirit souls; tasya-of Him; amsah-parts; eva-indeed; sammatah-considered; ghana-tejah-samuhasya-of great light; tejo-jalam-a network of light; yatha-as; raveh-of the sun.

The truth is that the individual spirit souls are parts of the Supreme Personality of Godhead as rays of light are parts of the sun.

Text 184

nitya-siddhas tato jiva
bhinna eva yatha raveh
amshavo visphulingash ca
vahner bhangash ca varidheh

nitya-siddhah-eternally perfect; jivah-the individual spirit souls; bhinnah-different; eva-certainly; yatha-as; raveh-of the sun; amshavah-parts; visphulingah-sparks; ca-also; vahneh-of a fire; bhangah-waves; ca-and; varidheh-of the ocean.

The individual spirit souls are eternally different from the Supreme Personality of Godhead. They are different as rays of light are different from the sun, sparks are different from a fire, and waves are different from the ocean.

Text 185

anadi-siddhaya shaktya
cid-vilasa-svarupaya
maha-yogakhyaya tasya
sada te bheditas tatah

anadi-siddhaya-beginningless; shaktya-by the potency; cit-spiritual; vilasa-pastimes; svarupaya-form; maha-yogakhyaya-named Maha and Yoga; tasya-of Him; sada-eternally; te-they; bheditah-different; tatah-then.

By the Lord's eternal potency, which is full of spiritual pastimes and opulences, and which is called Mahamaya and Yogamaya, the difference between the individual spirit souls and the Supreme Personality of Godhead is established eternally.

Text 186

atas tasmad abhinnas te
bhinna api satam matah
muktau satyam api prayo
bhedas tishthed ato hi sah

atah-then; tasmat-from Him; abhinnah-not different; te-they; bhinnah-different; api-also; satam-of the devotees; matah-considered; muktau-in liberation; satyam-in truth; api-also; prayah-primarily; bhedah-difference; tishthet-is established; atah-then; hi-certainly; sah-that.

Therefore the devotees consider that the individual spirit souls are both different from the Lord and not different from Him. In the liberated condition the difference is prominent.

Shrila Sanatana Gosvami explains that because the individual spirit souls are Brahman they are not different from the Supreme and because they are only parts of Him they are different from Him. Even Shankaracarya agrees that the liberated souls are different from the Lord, for he says:

mukta api lilaya vigraham kritva bhagavantam bhajanti

"Even the liberated souls have form. They worship the Supreme Personality of Godhead and enjoy pastimes with Him."

That the liberated souls worship the Supreme Personality of Godhead is also confirmed in Shrimad-Bhagavatam 6.14.5.

Text 187

sac-cid-ananda-rupanam
jivanam krishëa-mayaya
anady-avidyaya tattva-
vismritya samsritir bhramah

sac-cid-ananda-rupanam-forms that are eternal and full of knowledge and bliss; jivanam-of the individual spirit souls; krishëa-mayaya-by Lord Krishëa's potency; anadi-without beginning; avidyaya-by ignorance; tattva-the truth; vismritya-by forgetting; samsritih-the material world; bhramah-illusion.

Although the individual spirit souls have forms that are eternal and full of knowledge and bliss, by the influence of Lord Krishëa's maya, which places them in ignorance without beginning and makes them forget the truth, they become bewildered and wander in the world of birth and death.

Text 188

muktau sva-tattva-jnanena
mayapagamato hi sah
nivarteta ghanananda-
brahmamshanubhavo bhavet

muktau-in liberation; sva-tattva-jnanena-with knowledge of the truth of the self; maya-illusion; apagamatah-gone; hi-indeed; sah-he; nivarteta-returns; ghanananda-intensely blissful; brahma-of Brahman; amsha-part; anubhavah-experience; bhavet-may be.

When he understands his own nature, material illusion departs, and he becomes liberated. Then he understands that he is an intensely blissful part and parcel of the Supreme Brahman.

Text 189

sva-sadhananurupam hi
phalam sarvatra sidhyati
atah svarupa-jnanena
sadhye mokshe 'lpakam phalam

sva-sadhana-anurupam-according to his spiritual pracices; hi-certaioly; phalam-the fruit; sarvatra-everywhere; sidhyati-is perfected; atah-then; svarupa-jnanena-by knowledge of his own form; sadhye-in the goal; mokshe-in liberation; alpakam-small; phalam-fruit.

In every circumstance one reaps the fruit of his actions. In the liberation attained by knowledge of one's own self, the fruit is only slight happiness.

Text 190

samsara-yatanodvignai
rasa-hinair mumukshubhih
bahudha stuyate moksho
yatha dyauh svarga-kamibhih

samsara-in the material world; yatana-by the torments; udvignaih-distressed; rasa-nectar; hinaih-without; mumukshubhih-by they who desire liberation; bahudha-in many ways; stuyate-is praised; mokshah-liberation; yatha-as; dyauh-heaven; svarga-Svarga; kamibhih-by they who desire.

Persons who yearn for Svargaloka praise the celestial worlds. In the same way persons who, because they are tormented by the world of birth and death and cannot taste nectar, yearn for impersonal liberation, again and again praise impersonal liberation.

Text 191

sukhasya tu para kashtha
bhaktav eva svato bhavet
tan-maya-shri-padambhoja-
sevinam sadhanocita

sukhasya-of happiness; tu-indeed; para kashtha-the ultimate; bhaktau-in devotional service; eva-certainly; svatah-personally; bhavet-may be; tat-of it; maya-consisting; shri-pada-ambhoja-the lotus feet; sevinam-of the servants; sadhana-by practice; ucita-appropriate.

The ultimate happiness is in devotional service. That happiness is attained by they who serve the Lord's glorious lotus feet.

Text 192

paramatishaya-prapta-
mahatta-bodhanaya hi
para-kashtheti shabdyeta
tasyanantasya navadhih

parama-atishaya-ultimate; prapta-attained; mahatta-glory; bodhanaya-for knowing; hi-indeed; parakashtha-uiltimate; iti-thus; shabdyeta-is said; tasya-of him; anantasya-the limitless; na-not; avadhih-limit.

To describe the greatness of the happiness in devotional service we have spoken the word "ultimate". This means it has no limit.

Text 193

tat sukham vardhate 'bhikshnam
anantam paramam mahat
na tu brahma-sukham muktau
vardhate simavad yatha

tat-that; sukham-happiness; vardhate-increases; abhikshnam-at every moment; anantam-with out limit; paramam-great; mahat-great; na-not; tu-indeed; brahma-of Brahman; sukham-the happiness; muktau-in liberation; vardhate-increases; simavat-with a limit; yatha-as.

The happiness of devotional service increases at every moment. Its greatness has no limit. However the Brahman happiness in impersonal liberation does not increase. It stays within its limits.

Text 194

paramatma para-brahma
sa eva parameshvarah
ity evam esham aikyena
sajatiya-bhida hata

paramatma-Supersoul; para-brahma-Supreme Brahman; sah-He; eva-indeed; parameshvarah-Supreme controller; iti-thus; evam-in this way; esham-of them; aikyena-by oneness; sajatiya-natural; bhida-with divisons; hata-destroyed.

There are the Supersoul, the impersonal Brahman, and the Supreme controller. Because these three are one the difference between them is destroyed.

Text 195

sada vaijatyam aptanam
jivanam api tattvatah
amshatvenapy abhinnatvad
vijatiya-bhida mrita

sada-always; vaijatyam-not manifested; aptanam-attained; jivanam-of the individual spirit souls; api-also; tattvatah-in truth; amshatvena-by being a part; api-also; abhinnatvat-because of being not different; vijatiya-bhida-division; mrita-destroyed.

In truth, the individual spirit souls are eternally different from the Supreme. Then again, because they are His parts and parcels they are not diffrerent from Him. Then the difference is destroyed.

Text 196

asmin hi bhedabhedakhye
siddhante 'smat-su-sammate
yuktyavatarite sarvam
niravadyam dhruvam bhavet

asmin-in this; hi-certainly; bheda-different; abheda-and not different; akhye-named; siddhante-in the conclusion; asmat-our; su-sammate-conclusion; yuktya-with logic; avatarite-descended; sarvam-all; niravadyam-flawless; dhruvam-certainly; bhavet-is.

In this, our final conclusion, which is perfectly logical, and which proclaims that the individual spirit souls and the Supreme are simultaneously one and different, there is no flaw.

Shrila Sanatana Gosvami explains that even Shankaracarya admitted that the individual spirit souls are subordinate to the Supreme. Shankara prayed:

saty api bhedapagame natha tavaham na mamakinas tvam. samudro hi tarangah kva ca na samudras tarangah.

"O Lord, even when all differences between us have gone, still I am Yours, but You never become mine. A wave is the property of the ocean, but the ocean never becomes the property of a wave."

Text 197

sada pramaëa-bhutanam
asmakam mahatam tatha
vakyani vyavaharash ca
pramaëam khalu sarvatha

sada-eternally; pramaëa-evidence; bhutanam-manifested; asmakam-of us; mahatam-great; tatha-so; vakyani-statements; vyavaharah-activities; ca-also; pramaëam-evidence; khalu-indeed; sarvatha-in all respects.

As the words of great souls quoted here by us are always conclusive evidence, so the actions of great souls are also evidence.

Shrila Sanatana Gosvami explains that this evidence includes Shrimad-Bhagavatam 1.7.10, 6.17.28, and 10.87.21, as well as the statement of Hanuman:

bhava-bandha-cchide tasmai
sprihayami na muktaye
bhavan prabhur aham dasa
iti yatra vilupyate

"I have no desire for any liberation from the bonds of birth and death that will break the relationship where You are the master and I the servant."

Text 198

tathaitad-anukulani
paravrittani santi ca
naiva sangacchate tasmad
arthavadatva-kalpana

tatha-so; etat-to this; anukulani-favorable; paravrittani-actions; santi-are; ca-also; na-not; eva-certainly; sangacchate-meet; tasmat-from that; arthavadatva-the meaning of the words; kalpana-imagination.

Many histories support this view. They are not myths or fables.

Shrila Sanatana Gosvami gives Shrimad-Bhagavatam 4.20.31-32 as an example.

Text 199

athapy acaryamana sa
nastikatvam vitanvati
kshipet kalpayitaram tam
dushtare narakotsave

athapi-still; acaryamanah-acting; sa-that; nastikatvam-the state of being an offender; vitanvati-manifesting; kshipet-may break; kalpayitaram-may consider; tam-that; dushtare-horrible; naraka-of hell; utsave-in a festival.

They who think these stories myths become offenders and are thrown into a terrible hell.

Shrila Sanatana Gosvami quotes the Naradiya Puraëa:

puraëeshu dvija-shreshtha
sarva-dharma-pravaktrishu
pravadanty arthavadatvam
ye te naraka-bhajanah

"O best of brahmaëas, they suffer in hell who claim that the stories in the Puraëas, which teach the path of religion, are myths."

Text 200

aho shlaghyah katham moksho
daityanam api drishyate
tair eva shastrair nindyante
ye go-vipradi-ghatinah

ahah-oh; shlaghyah-worthy of praise; katham-how?; mokshah-liberation; daityanam-of the demons; api-even; drishyate-is seen; taih-by them; eva-even; shastraih-by the scriptures; nindyante-criticized; ye-which; gah-cows; vipra-and brahmanas; adi-beginning with; ghatinah-killing.

How can impersonal liberation be worthy of praise when even the demons, who are criticized by the scriptures, and who kill cows, brahmaëas and others, attain it?

Shrila Sanatana Gosvami explains that the demons' killing of others is described in the advice given by Kamsa's ministers in Shrimad-Bhagavatam 10.4.40.

Text 201

sarvatha prati-yogitvam
yat sadhutvasuratvayoh
tat-sadhaneshu sadhye ca
vaiparityam kilocitam

sarvatha-in all respects; prati-yogitvam-being opposite; yat-what; sadhutva-of saintliness; asuratvayoh-and the demonic nature; tat-sadhaneshu-in efforts; sadhye-in the goal; ca-also; vaiparityam-the opposite; kila-indeed; ucitam-appropriate.

The devotees and demons are opposite in all respects. Therefore their destinations and the ways they attain it must also be opposite.

Shrila Sanatana Gosvami explains that the goal of the devotee is to love the Supreme Lord and the devotees attain it by worshiping the Lord's lotus feet. The goal of the demons is impersonal liberation and the demons attain it by following the theory of impersonalism. Sometimes anger or other vices may also lead to the devotees' goal. This is explained in Shrimad-Bhagavatam 10.97.23:

nibhrita-marun-mano 'ksha-dridha-yoga-yujo hridi yan
munaya upasate tad arayo 'pi yayuh smaraëat
striya uragendra-bhoga-bhuja-daëda-vishakta-dhiyo
vayam api te samah samadrisho 'nghri-saroja-sudhah

"By practicing the mystic yoga system and controlling their breath, the great sages conquered the mind and senses. Thus engaging in mystic yoga, they saw the Supersoul within their hearts and ultimately entered into the impersonal Brahman. However, even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord. The damsels of Vraja, the gopis, simply wanted to embrace Krishëa and hold His arms, which are like serpents. Being attracted by the beauty of Krishëa they ultimately acquired a taste for the nectar of the Lord's lotus feet. We can also taste the nectar of Krishëa's lotus feet by following in the footsteps of the gopis."*

This is also described in Shrimad-Bhagavatam 7.1.30:

kamad dveshad bhayat snehad
yatha bhaktyeshvare manah
aveshya tad-agham hitva
bahavas tad-gatim gatah

"Many, many persons have attained liberation simply by thinking of Krishëa with great attention and giving up sinful activities. This great attention may be due to lusty desires, inimical feelings, fear, affection, or devotional service. I shall now explain how one receives Krishna's mercy simply by concentrating one's mind upon Him."*

Text 202

krishëa-bhaktyaiva sadhutvam
sadhanam paramam hi sa
taya sadhyam tad-anghry-abja-
yugalam paramam phalam

krishëa-bhaktyaiva sadhutvam sadhanam paramam hi sa taya sadhyam tad-anghry-abja- yugalam paramam phalam

By devotional service to Lord Krishëa one becomes saintly. Devotional service is the best way to progress in spiritual life. By devotional service one attains the Lord's two lotus feet as the result of his efforts.

Shrila Sanatana Gosvami explains that Lord Krishëa Himself glorifies the devotees in these words (Shrimad-Bhagavatam 9.4.63-68):

aham bhakta-paradhino
hy asvatantra iva dvija
sadhubhir grasta-hridayo
bhaktair bhakta-janaih priyah

"I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are devoid of all material desires, I sit only wthin the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotees are very dear to Me.*

naham atmanam ashase
mad-bhaktaih sadhubhir vina
shriyam catyantikam brahman
yesham gatir aham para

"O best of the brahmaëas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.*

ye daragara-putrapta-
praëan vittam imam param
hitva mam sharaëam yatah
katham tams tyaktum utsahe

"Since pure devotees give up their homes, wives, children, relatives, riches, and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?*

mayi nirbaddha-hrdayah
sadhavah sama-darsanah
vase kurvanti mam bhaktya
sat-striyah sat-pathim yatha

"As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.*

mat-sevaya pratitam te
salokyadi-catushtayam
nechhanti sevaya purëah
kuto 'nyat kala-viplutam

"My devotees, who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya, and sarshti), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?*

sadhavo hridayam mahyam
sadhunam hridayam tv aham
mad-anyat te na jananti
naham tebhyo manag api

"The pure devotee is always within the core of My heart, and I am always in the heart of My pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them."*

Text 203

tad-bhakti-rasikanam tu
mahatam tattva-vedinam
sadhya tac-caraëambhoja-
makarandatmikaiva sa

tat-to Him; bhakti-devotional service; rasikanam-of they who relish the nectar; tu-but; mahatam-great souls; tattva-vedinam-who know the truth; sadhya-to be attained; tat-caraëa-ambhoja-of His lotus feet; makaranda-the honey; atmika-self; eva-certainly; sa-that.

The great souls who know the truth and relish the nectar of devotional service to the Lord attain the nectar of the Lord's lotus feet as the result of their efforts.

Text 204

sa karma-jnana-vairagya-
pekshakasya na sidhyati
param shri-krishëa-kripaya
tan-matrapekshakasya hi

sa-that; karma-fruitive work; jnana-knowledge; vairagya-renunciation; apekshakasya-in relation; na-not; sidhyati-is perfected; param-great; shri-krishëa-kripaya-by the mercy of Lord Krishëa; tan-matra-apekshakasya-only in relation to Him; hi-indeed.

The nectar of Lord Krishëa's lotus feet is attained only by Lord Krishëa's mercy. It is not attained by pious fruitive work, philosophical speculation, or renunciation.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.14.8, 5.19.19, 11.20.35-36, 11.20.9, and 5.5.2-3.

Text 205

karma vikshepakam tasya
vairagyam rasa-shoshakam
jnanam hani-karam tat-tac-
chodhitam tv anuyati tam

karma-work; vikshepakam-rejection; tasya-of that; vairagyam-renunciation; rasa-of nectar; shoshakam-dry; jnanam-knowledge; hani-karam-destroying; tat-tat-sodhitam-purified; tu-indeed; anuyati-follows; tam-that.

Pious fruitive work interferes with devotional service and dry renunciation destroys it. However, when these two are purified they help it.

Shrila Sanatana Gosvami says this is described in Shrimad-Bhagavatam 11.2.42, and 11.20.31-33.

Text 206

atmaramash ca bhagavat-
kripaya bhakta-sangatah
santyajya brahma-nishthatvam
bhakti-margam vishanty atah

atmaramas-th9 who take pleasure in the self; ca-also; bhagavat-of the Lord; kripaya-by the mercy; bhakta-sangatah-in association with devotees; santyajya-renouncing; brahma-nishthatvam-faith in impersonal Brahman; bhakti-margam-the path of devotional service; vishanti-enter; atah-then.

Because of the Lord's mercy and the devotees' association, the self-satisfied sages abandon their faith in impersonal Brahman and enter the path of devotional service.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 11.19.3.

Text 207

muktash casya taya shaktya
sac-cid-ananda-dehitam
prapitas te bhajante tam
tadrishaih karaëair harim

muktah-liberated; ca-also; asya-of Him; taya shaktya-by that potency; sac-cid-ananda-dehitam-a body of eternity, knowledge and bliss; prapitah-attained; te-they; bhajante-worship; tam-Him; tadrishaih-like that; karaëaih-with senses; harim-Lord Hari.

They become liberated and by the Lord's potency they attain bodies of eternity, knowledge, and bliss. With spiritual senses they serve Lord Hari.

Shrila Sanatana Gosvami explains that the exalted position of the devotees is described in Shrimad-Bhagavatam 6.14.5.

Text 208

svaramata tv ahankara-
tyaga-matreëa sidhyati
sukaro 'tiva tat-tyago
matas tat-tattva-vedibhih

svaramata-taking pleasure in the self; tu-indeed; ahankara-false-ego; tyaga-rejecting; matreëa-by only; sidhyati-become perfect; sukarah-easily attained; ativa tat-tyagah-great renunciation; matah-considered; tat-tattva-the truth; vedibhih-by they who know.

The happiness of the impersonalists is attained by renunciation of false-ego. That renunciation is easily done by they who know the truth.

Text 209

avantara-phalam bhakter
eva mokshadi yady api
tathapi natmaramatvam
grahyam prema-virodhi yat

avantara-phalam-the fruit; bhakteh-of devotional service; eva-certainly; moksha-adi-beginning with liberation; yadi api-although; tathapi-still; na-not; atmaramatvam-the state of taking pleasure in the self; grahyam-to be accepted; prema-love; virodhi-impediment; yat-which.

Although impersonal liberation may come from devotional service, the devotees never accept the happiness of the impersonalists, for it checks their love for the Lord.

Text 210

bhakteh phalam param prema
tripty-abhava-sva-bhavakam
avantara-phaleshv etad
ati-heyam satam matam

bhakteh-of devotion; phalam-result; param-great; prema-love; tripti-satisfaction; abhava-without; sva-bhavakam-love; avantara-phaleshu-in other results; etat-this; ati-heyam-to be renounced; satam-of the devotees; matam-the opinion.

Love that can never be satisfied is the great result of devotional service. The devotees think all other results should be given up.

Text 211

bhaktim vinapi tat-siddhav
asantosho bhaven na tat
shrimad-bhagavatendraëam
mate sa hi guëo mahan

bhaktim-devotional service; vina-without; api-also; tat-siddhau-in perfection; asantoshah-unsatisfied; bhavet-is; na-not; tat-that; shrimad-bhagavata-indraëam-of the greatest devotees; mate-in the opinion; sah-that; hi-indeed; guëah-quality; mahan-great.

Because the happiness of the impersonalists comes without devotional service, it does not satisfy the heart. The great devotees do not think it very good.

Text 212

tad-hetush citta-shuddhir va
sva-dharmacara-bhaktitah
bahyayas tv alpakam bhakter
antaryah su-mahat-phalam

tad-hetuh-the cause of that; citta-heart; shuddhih-pure; va-or; sva-dharmacara-bhaktitah-from performance of devotional duties; bahyayah-external; tu-but; alpakam-slight; bhakteh-of devotion; antaryah-internal; su-mahat-phalam-very great result.

By devotedly performing one's own religious duties one attains the purity of heart that brings the happiness of the impersonalists. By performing this external devotional service one attains a slight result, but by performing internal devotional service one attains a very great result.

Shrila Sanatana Gosvami explains that internal devotional service consists of hearing and chanting the Lord's glories.

Text 213

nijatmaramata pashcad
bhajatam tat-padambujam
nirvighnam acirat sidhyed
bhakti-nishtha-maha-sukham

nija-own; atma-self; aramata-taking pleasure; pashcat-after; bhajatam-worship; tat-padambujam-His lotus feet; nirvighnam-without impediment; acirat-quickly; sidhyet-may become perfect; bhakti-in devotional service; nishtha-faith; maha-sukham-great happiness.

Leaving the happiness of the impersonalists behind, the devotees worship the Lord's lotus feet without stop and quickly attain great happiness and faith in devotional service.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.14.8.

Text 214

tatranubhavita so 'nu-
bhavaniyo 'nubhutayah
vrittayah karaëanam ca
bahudha prasphuranti hi

tatra-there; anubhavita-experienced; sah-that; anubhavaniyah-to be experienced; anubhutayah-experiences; vrittayah-actions; karaëanam-of the senses; ca-also; bahudha-in many ways; prasphuranti-are manifested; hi-certainly.

In devotional service the person who experiences, what he experiences, and the activities of the senses by which he experiences, are all manifested in many different ways.

Shrila Sanatana Gosvami explains that the person who experiences is the devotee, who thinks "I am the Lord's servant", or who thinks himself related to the Lord in any one of a number of ways. What he experiences is the Lord, who manifests many very wonderful and sweet transcendental forms, pastimes, and other features. The devotee experiences through the activities of the senses, which include a host of devotional activities beginning with hearing and chanting.

Text 215
param samadhau sukham ekam asphutam
vritter abhavan manaso na catatam
vrittau sphurad vastu tad eva bhasate
'dhikam yathaiva sphutikacale mahah

param-then; samadhau-in trance; sukham-happiness; ekam-one; asphutam-not manifested; vritteh-of action; abhavat-because of the absence; manasah-of the mind; na-not; ca-and; atatam-manifested; vrittau-in action; sphurat-manifested; vastu-thing; tat-that; eva-indeed; bhasate-is manifested; adhikam-greater; yatha-as; eva-indeed; sphutika-of crsytal; acale-in a mountain; mahah-splendor.

Because the mind remains inactive, no happiness can be perceived in the meditative trance of the impersonalists. However, when the mind is active happiness shines through as light shines through a crystal mountain.

Shrila Sanatana Gosvami explains that in the trance of the impersonalists the mind and senses are inactive, and therefore neither happiness nor anything else can be perceived. In that state there is only void. This is described in Shrimad-Bhagavatam 10.84.29. However, for the devotees, who with love and devotion actively serve the Lord's blissful lotus feet, great happiness is experienced in the mind, intelligence, and senses.

Text 216

ittham samadhi-jan mokshat
sukham bhaktau param mahat
tad-bhakta-vatsalasyasya
kripa-madhurya-jrimbhitam

ittham-thus; samadhi-jat-born from trance; mokshat-from liberation; sukham-happiness; bhaktau-in devotional service; param-superior; mahat-great; tad-bhakta-vatsalasya-who loves His devotees; asya-of Him; kripa-of mercy; madhurya-of sweetness; jrimbhitam-yawning.

Therefore the happiness of devotional service, which comes from the sweetness of the mercy of the Lord who loves His devotees, is greater than the happiness created by the meditative trance of the impersonalists.

Text 217

sadaika-rupam bahu-rupam adbhutam
vimukti-saukhyat prati-yogi tat-sukham
harer maha-bhakti-vilasa-madhuri-
bharatmakam tarkyam atad-vidam na hi

sada-eternally; eka-one; rupam-form; bahu-many; rupam-forms; adbhutam-wonderful; vimukti-of liberation; saukhyat-from the happiness; prati-yogi-different; tat-that; sukham-happiness; hareh-of Lord Hari; maha-great; bhakti-of devotional service; vilasa-of pastimes; madhuri-sweetness; bhara-atmakam-great; tarkyam-to be inferred; atad-vidam-of they who do not undertsand the truth; na-not; hi-indeed.

The happiness in impersonal liberation is of only one kind, but the happiness in devotional service is of a wonderful variety of kinds. Therefore the happiness in devotional service is different from the happiness in impersonal liberation. The impersonalists cannot guess how great is the sweetness of the pastimes of devotional service to Lord Hari.

Text 218

sadaika-rupo 'pi sa vishëur atmanas
tatha sva-bhakter janayaty anukshaëam
vicitra-madhurya-satam navam navam
taya sva-shaktyetara-durvitarkaya

sada-always; eka-rupah-one form; api-although; sah-He; vishëuh-Lord Vishëu; atmanah-of the self; tatha-so; sva-bhakteh-of His devotional service; janayati-creates; anukshaëam-at every moment; vicitra-wonderful; madhurya-sweetness; shatam-hundreds; navam-newer; navam-and newer; taya-by that; sva-shaktya-His own potency; itara-by others; durvitarkaya-beyond the power to guess.

Lord Vishëu, whose form is one, by employing His transcendental potency, which is beyond the understanding of the non-devotees, creates at every moment hundreds of newer and newer wonderful sweetnesses of devotional service.

Text 219

para-brahmyam madhura-madhuram parameshyam ca tad vai
bhakteshv esha pravara-karuëa-pranta-sima-prakashah
tesham caisha nivida-madhurananda-puranubhuter
antyavastha-prakritir udita dhik-krita-brahma-saukhya

para-brahmyam-of the Supreme Brahman; madhura-madhuram-sweeter and sweeter; parameshyam-of the Supreme Lord; ca-also; tat-that; vai-indeed; bhakteshu-in the devotees; eshah-He; pravara-great; karuëa-mercy; pranta-sima-prakashah-the ultimate; tesham-of them; ca-also; eshah-He; nivida-intense; madhura-of sweetness; ananda-of bliss; pura-flood; anubhuteh-of the perception; antya-fina; avastha-situation; prakritih-nature; udita-manifested; dhik-krita-rebuked; brahma-saukhya-the happiness of impersonal Brahman.

The Supreme Personality of Godhead is much sweeter than the impersonal Brahman. The Lord gives His greatest mercy to His devotees, who experience the highest bliss of the most intense sweetness, a bliss that reviles and eclipses the happiness in impersonal Brahman.

Text 220

sva-bhaktanam tat-tad-vividha-madhurananda-lahari-
sada-sampatty-artham bahutara-vishesham vitanute
yatha svasmims tat-tat-prakriti-rahite 'pi dhruvataram
tatha tesham citrakhila-karaëa-vritty-adi-vibhavam

sva-bhaktanam-of His devotees; tat-tad-vividha-various; madhura-sweetness; ananda-of bliss; lahari-waves; sada-eternally; sampatti-opulences; artham-purpoose; bahutara-many; vishesham-descriptions; vitanute-manifests; yatha-as; svasmin-own; tat-tat-prakriti-various natures; rahite-without; api-even; dhruvataram-eternally; tatha-so; tesham-of them; citra-wonderful; akhila-all; karaëa-of the senses; vritti-actions; adi-beginning with; vibhavam-opulence.

To splash His devotees with the waves of bliss of His many kinds of sweetness, the Lord appears in many ways. His Brahman feature has no variety, but His feature as the Supreme Person eternally presents a wonderful variety to His devotees' senses.

Text 221

nityaishvaryo nitya-nana-vishesho
nitya-shriko nitya-bhritya-prasangah
nityopastir nitya-loko 'vatu tvam
nityadvaita-brahma-rupo 'pi krishëah

nitya-eternal; aishvaryah-opulence; nitya-eternal; nana-visheshah-many varieties; nitya-eternal; shrikah-handsomeness; nitya-eternal; bhritya-servants; prasangah-company; nitya-eternal; upastih-worship; nitya-eternal; lokah-realm; avatu-may protect; tvam-you; nitya-eternal; advaita-non-dual; brahma-of Brahman; rupah-the form; api-even; krishëah-Lord Krishëa.

May Lord Krishëa, whose opulence is eternal, whose great variety of many features is eternal, whose handsomeness is eternal, who is eternally surrounded by His eternal servants, who is worshiped eternally, whose realm is eternal, and who appears as the eternal, non-dual Brahman, protect you.

Text 222

maha-rase 'smin na budhaih prayujyate
su-komale karkasha-tarka-kaëtakam
tathapi nirvaëa-rata-pravrittaye
navina-bhakta-pramude pradarshitam

maha-great; rase-in nectar; asmin-in this; na-not; budhaih-by the wise; prayujyate-done; su-komale-very delicate; karkasha-hard; tarka-logic; kaëtakam-thorns; tathapi-still; nirvaëa-to impersonal liberation; rata-devoted; pravrittaye-for actions; navina-new; bhakta-devotees; pramude-delight; pradarshitam-shown.

Although the wise do not push the hard thorns of logic into the very soft nectar of devotional service, to please the new devotees they do use those thorns aginst they who are attached to impersonal liberation.

Texts 223 and 224

bhavams tu yadi mokshasya
tucchatvanubhavena hi
vishuddha-bhagavad-bhakti-
nishtha-sampattim icchati

tada nijam maha-mantram
tam eva bhajatam param
atrapidam maha-gudham
shriëotu hridayangamam

bhavan-you; tu-indeed; yadi-if; mokshasya-of liberation; tucchatva-insignificance; anubhavena-by perceiving; hi-indeed; vishuddha-pure; bhagavad-bhakti-devotion to the Lord; nishtha-of faith; sampattim-the opulence; icchati-desires; tada-then; nijam-own; maha-mantram-great mantra; tam-that; eva-indeed; bhajatam-worship; param-great; atra-here; api-also; idam-this; maha-very; gudham-confidential; shriëotu-should hear; hridaya-to the heart; angamam-pleasing.

If you can see that impersonal liberation is very insignigicant, and if you desire the treasure that is faith in pure devotional service to the Lord, then worship your maha-mantra, and now hear a great secret that will please your heart.

Text 225

brahmaëdat koti-pancashad-
yojana-pramitad bahih
yathottaram dasha-guëaëy
ashtav avaraëaëi hi

brahmaëdat-from the universe; koti-pancashat-five-hundred million; yojana-a yojana is eight miles; pramitat-in measurement; bahih-outside; yatha-as; uttaram-higher; dasha-by ten; guëaëi-multiplied; ashtau-eight; avaraëaëi-coverings; hi-indeed.

Outside the material universe, which is four billion miles in diameter, are eight coverings, each one ten times greater than the one before.

Text 226

tany atikramya labhyeta
tan nirvaëa-padam dhruvam
maha-kala-purakhyam yat
karya-karaëa-kalanat

tani-them; atikramya-crossing; labhyeta-is attained; tat-that; nirvaëa-padam-impersonal liberation; dhruvam-indeed; maha-kala-pura-akhyam-named Maha-kala-pura; yat -which; karya-effect; karaëa-cause; karaëat-from the absence.

Crossing these coverings, one attains eternal liberation, which is called Maha-kala-pura because the subtle and gross material elements are not manifest there.

Shrila Sanatana Gosvami explains that the Mahakala-pura here may also be interpreted to mean the place Krishëa and Arjuna visited to rescue a brahama's sons. The words "karya" and "karaëa" may also be interpreted to mean "the material senses" and "the gross material elements".

Text 227

tat svarupam anirvacyam
kathancid varëyate budhaih
sakaram ca nirakaram
yatha-maty-anusaratah

tat svarupam-that form; anirvacyam-indescribable; kathancit-somehow; varëyate-is described; budhaih-by the wise; sakaram-with form; ca-and; nirakaram-without form; yatha-as; mati-undertsood; anusaratah-following.

Each according to his own idea, the wise say that indescribable place either has form or has no form.

Text 228

bhagavat-sevakais tatra
gataish ca svecchaya paraam
hridyakaram ghani-bhutam
brahma-rupam tad ikshyate

bhagavat-of the Lord; sevakaih-by the servants; tatra-there; gataih-gone; ca-also; svecchaya-by their own desire; paraam-great; hridya-pleasing; akaram-form; ghani-bhutam-intense; brahma-rupam-form of Brahman; tat-that; ikshyate-is seen.

By their own wish the Lord's servants go there and see the Lord's pleasing, intensely spiritual form.

Text 229

atas tatrapi bhavato
dirgha-vancha-maha-phalam
sakshat sampatsyate sviya-
maha-mantra-prabhavatah

atah-then; tatra-there; api-also; bhavatah-of you; dirgha-long; vancha-desire; maha-great; phalam-result; sakshat-directly; sampatsyate-is attained; sviya-own; maha-mantra-maha-mantra; prabhavatah-by the power.

By the power of your maha-mantra you will attain the result you so long desired.

Text 230

bahu-kala-vilambash ca
bhavan napekshato 'tra cet
tada shri-mathurayas tam
vraja-bhumim nijam vraja

bahu-kala-vilambah-after a long time; ca-also; bhavan-you; na-not; apekshatah-waiting; atra-here; cet-if; tada-then; shri-mathurayah-of Shri Mathura; tam vraja-bhumim-to the land of Vraja; nijam-your own; vraja-go.

If you are waiting here for a long time to pass, don't continue to wait. Go to Shri Mathura's Vrajabhumi at once.

Shrila Sanatana Gosvami explains that Gopa-kumara was waiting for his lifetime as Brahma to end.

Text 231

shri-gopa-kumara uvaca

tesham etair vacobhir me
bhakti-vriddhim gata prabhau
vicarash caisha hridaye
'jani mathura-bhusura

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tesham-of them; etaih-with these; vacobhih-words; me-of me; bhakti-of devotion; vriddhim-increase; gata-gone; prabhau-for the Lord; ca-also; eshah-He; hridaye-in the heart; ajani-was manifested; mathura-bhusura-O brahmana of Mathura.

Shri Gopa-kumara said: O brahmaëa of Mathura, in my heart their words increased my devotion for the Lord.

Text 232

bhaktir yasyedrishi so 'tra
sakshat prapto maya pita
tam parityajya gantavyam
anyatra bata kim krite

bhaktih-devotion; yasya-of whom; idrishi-like this; sah-He; atra-here; sakshat-directly; praptah-attained; maya-by me; pita-father; tam-that; parityajya-abandoning; gantavyam-to be gone; anyatra-to another place; bata-indeed; kim-what?; krite-for the purpose.

The Supreme Person to whom I should be devoted is present here as my father. Why should I leave and go to some other place?

Shrila Sanatana Gosvami explains that Lord Vishëu acted as Brahma's affectionate father.

Text 233

ittham udvigna-cittam mam
bhagavan sa kripakarah
sarvantar atma-vritti-jnah
samadishad idam svayam

ittham-thus; udvigna-agitated; cittam-at heart; mam-to me; bhagavan-the Lord; sah-He; kripakarah-filled with mercy; sarva-everything; antah-within; atma-vritti-jnah-knowing my thoughts; samadishat-instructed; idam-this; svayam-personally.

Then, to me, who was very anxious at heart, the merciful Lord, knowing my thoughts, personally spoke the following words of instruction:

Text 234

shri-bhagavan uvaca

nija-priyatamam yahi
mathurim tam vraja-kshitim
tat-tan-mat-parama-krida-
sthaly-avali-vibhushitam

shri-bhagavan uvaca-the Supreme Lord said; nija-priyatamam-very dear to Me; yahi-go; mathurim-in the land of Mathura; tam-that; vraja-kshitim-to the land of Vraja; tat-tan-mat-parama-krida-of My transcendental pastimes; sthaly-avali-with the places; vibhushitam-decorated.

The Supreme Lord said: Go to Mathura's Vrajabhumi, which is most dear to Me, and which is decorated with the places of My transcendental pastimes.

Text 235

yasyam shri-brahmaëapy atma-
triëa-janmabhiyacyate
parivritto 'pi ya dirgha-
kale rajati tadrishi

yasyam-in which place; shri-brahmaëa-by Lord Brahma; api- also; atma-self; triëa-as a blade of grass; janma-birth; abhiyacyate-is requested; parivritte-gone; api-also; ya-which; dirgha-kale-a long time; rajati-shines; tadrishi-like that.

There a Lord Brahma prayed to become a blade of grass. Unchanged after all this time, it is splendidly manifest as it was before.

Text 236

tatra mat-parama-preshtham
lapsyase sva-gurum punah
sarvam tasyaiva kripaya
nitaram jnasyasi svayam

tatra-there; mat-parama-preshtham-most dear to Me; lapsyase-you will attain; sva-gurum-your guru; punah-again; sarvam-all; tasya-of him; eva-indeed; kripaya-mercifully; nitaram-greatly; jnasyasi-you will understand; svayam-personally.

Again you will find your guru, who is very dear to Me. By his mercy you will understand everything.

Shrila Sanatana Gosvami explains that the word “nitaram" here means "everything".

Text 237

maha-kala-pure samyag
mam eva drakshyasi drutam
tatrapi paramanandam
prapsyasi sva-manoramam

maha-kala-pure-in Maha-kala-pura; samyak-completely; mam-Me; eva-certainly; drakshyasi-you will see; drutam-at once; tatrapi-still; paramanandam-transcendental bliss; prapsyasi-you will attain; sva-manoramam-your own desire.

In the spiritual world of Maha-kala-pura you will see Me at once. There you will attain transcendental bliss that will please your heart.

Text 238

mat-prasada-prabhavena
yatha-kamam itas tatah
bhramitva paramashcarya-
shatany anubhavishyasi

mat-My; prasada-of the mercy; prabhavena-by the power; yatha-kamam-as you desire; itas tatah-here and there; bhramitva-wandering; paramashcarya-great wonders; shatani-hundreds; anubhavishyasi-you will experience.

By the power of my mercy wandering as you wish, you will see hundreds of great wonders.

Shrila Sanatana Gosvami explains that Gopa-kumara will wander in the spiritual realms of Vaikuëthaloka.

Text 239

kalena kiyata putra
paripurëakhilarthakah
vrindavane maya sardham
kridishyasi nijecchaya

kalena kiyata-fter; putra-O son; paripurëa-fulfilled; akhila-all; arthakah-desires; vrindavane-in Vrindavana; maya-by Me; sardham-with; kridishyasi-you will enjoy transcendental pastimes; nija-own; icchaya-by the desire.

After some time all your desires will be fulfilled and you will enjoy pastimes with Me in Vrindavana as you wish.

Text 240

shri-gopa-kumara uvaca

evam tad-ajnaya harsha-
shokavishto 'ham agatah
etad vrindavanam shrimat
tat-kshaëan manaseva hi

shri-gopa-kumara-Shri Gopa-kumara; uvaca-said; evam-in this way; tad-ajnaya-by His order; harsha-with joy; shoka-and grief; avishtah-filled; aham-I; agatah-came; etat-this; vrindavanam-Vrindavana; shrimat-beautiful; tat-kshaëat-from that moment; manasa-by the mind; iva-as if; hi-indeed.

Shri Gopa-kumara said: Filled with both joy and grief, by His order I at once came, traveling by the mind's power, to beautiful Vrindavana.

Chapter Three: Bhajana (Worship)

Text 1

shri-gopa-kumara uvaca

brahmalokad imam prithvim
agacchan drishtavan aham
purvam yatra yad asit tad-
gandho 'py asti na kutracit

shri-gopa-kumara uvaca-Shri Gopa-kumara said; brahmalokat-from Brahmaloka; imam-this; prithvim-to earth; agacchan-coming; drishtavan-saw; aham-I; purvam-before; yatra-where; tat-that; asit-was; tat-of that; gandhah-the fragrance; api-also; asti-is; na-not; kutracit-anywhere.

Shri Gopa-kumara said: Coming from Brahmaloka to earth, I saw that not even the slightest fragrance of what had been before still remained.

Shrila Sanatana Gosvami explains the demigods, humans, and their abodes had all been destroyed by the influence of the time of cosmic annihilation.

Text 2

param shri-mathura tadrig
vanadri-sarid-anvita
virajate yatha-purvam
tadrishair jangamair vrita

param-supreme; shri-mathura-Shri Mathura; tadrik-like that; vana-forsts; adri-hills; sarit-rivers; anvita-with; virajate-shines; yatha-as; purvam-before; tadrishaih-with them; jangamaih-moving creatures; vrita-filled.

Shri Mathura, however, with its forests, hills, streams, and moving creatures, was splendidly manifest as before.

Text 3

ajnam bhagavatah smritva
bhraman vrindavanantare
anvishya kunje 'trapashyam
sva-gurum prema-murchitam

ajnam-the instruction; bhagavatah-of the Lord; smritva-remembering; bhraman-wandering; vrindavanantare-in Vrindavana; anvishya-entering; kunje-a grove; atra-here; apashyam-I saw; sva-gurum-my guru; prema-in the ecstasy of love; murchitam-fainted.

Remembering the Lord's instruction, I wandered in Vrindavana. Entering a forest grove, I saw my guru, who had fainted in the ecstasy of love.

Text 4

prayasair bahubhih svasthyam
nito 'sau vikshya mam natam
parirebhe 'tha sarvajno
bubudhe man-manoratham

prayasaih-effort; bahubhih-with great; svasthyam-a normal condition; nitah-brought; asau-he; vikshya-seeing; mam-me; natam-bowing down; parirebhe-embraced; atha-then; sarvajnah-all-knowing; bubudhe-enwo; mat-my; manoratham-desire.

Revived after many efforts, and seeing me as I bowed before him, he embraced me. Omniscient, he understood my desire.

Text 5

snatva sva-datta-mantrasya
dhyanadi-vidhim uddishan
kincin mukhena kincic ca
sanketenabhyavedayat

snatva-bathing; sva-by him; datta-given; mantrasya-of the mantra; dhyana-with meditation; adi-beginning; vidhim-rules; uddishan-teaching; kincit-something; mukhena-with his face; kincit-something; ca-also; sanketena-with a hint; abhyavedayat-communicated.

After bathing, he taught me the rules of meditation and other rules of the mantra he had given me. Some things he directly said, and others he hinted.

Text 6

jagada ca nijam sarvam
idam preshthaya te 'dadam
sarvam etat-prabhavena
svayam jnasyasi lapsyase

jagada-said; ca-and; nijam-own; sarvam-everything; idam-this; preshthaya-dear; te-to you; adadam-I gave; sarvam-all; etat-prabhavena-by this power; svayam-personally; jnasyasi-you will know; lapsyase-you will attain.

He said: To you, who are very dear to me, I gave everything. By the power of what I gave, you will know everything and attain everything.

Text 7

harsheëa mahata tasya
padayoh patite mayi
so 'ntarhita ivagacchad
yatra kutrapy alakshitam

harsheëa mahata-with great happiness; tasya-of him; padayoh-at the feet; patite-fallen; mayi-to me; sah-he; antarhitah-disappeared; iva-as if; agacchat-went; yatra-where; kutrapi-somewhere; alakshitam-unseen.

As with great happiness I fell at his feet, he suddenly left. I could not see where he had gone.

Text 8

aham ca tad-viyogartam
mano vishtabhya yatnatah
yathadesham sva-mantram tam
pravritto japtum adarat

aham-I; ca-and; tad-viyoga-in separation from him; artam-unhappy; manah-mind; vishtabhya-collecting; yatnatah-with effort; yatha-as; adesham-instruction; sva-mantram-own mantra; tam-that; pravrittah-engaged; japtum-to chant; adarat-with respect.

With a great effort calming my mind now tortured by separation from him, I began to chant my mantra in the way he had taught.

Text 9

panca-bhautikatatitam
sva-deham kalayan raveh
nirbhidya maëdalam gacchann
urdhvam lokan vyalokayam

dushitan bahu-dosheëa
sukhabhasena bhushitan
mayamayan mano-rajya-
svapna-drishtartha-sammitan

panca-bhautikata-the world of five material elements; atitam-beyond; sva-own; deham-body; kalayan-knowing; raveh-of the sun; nirbhidya-piercing; maëdalam-the circle; gacchan-going; urdhvam-up; lokan-the planets; vyalokayam-I saw; dushitan-faulty; bahu-dosheëa-with many faults; sukha-of happiness; abhasena-with a reflection; bhushitan-decorated; mayamayan-made of illusions; manah-of the heart; rajya-kingdom; svapna-in a dream; drishta-seen; artha-valuable things; sammitan-consisting.

I saw that my body was no longer made of the five gross material elements. Going through the circle of the sun, and then going higher, I saw that the different planets were filled with defects, decorated with false shadows of happiness, and filled with illusions, as desires seen in a dream.

Text 11

purvam ye bahu-kalena
sampraptah kramasho 'dhuna
sarve nimeshatah kranta
yugapan manaseva te

purvam-before; ye-which; bahu-great; kalena-with time; sampraptah-attained; kramashah-gradually; adhuna-now; sarve-all; nimeshatah-in a moment; krantah-passed; yugapat-at once; manasa-by the mind; iva-as if; te-they.

Planets that before would take a long time to attain, one by one, now were all passed in a single moment, as if I were traveling at the speed of mind.

Text 12

brahmalokat sukhaih koti-
guëitair uttarottaram
vaibhavaish ca mahishthani
prapto 'smy avaraëany atha

brahmalokat-than Brahmaloka; sukhaih-with happinesses; koti-millions of time; guëitaih-multiplied; uttara-uttaram-higher and higher; vaibhavaih-with opulences; ca-also; mahishthani-great; praptah-attained; asmi-I; avaraëani-the coverings; atha-then.

Then I reached the universe's coverings, which had happinesses and opulences millions of times greater than Brahmaloka.

Texts 13 and 14

karyopadhim ati-krantaih
prapta-vyakrama-muktikaih
lingakhyam karaëopadhim
ati-kramitum atmabhih

pravishya tat-tad-rupeëa
bhujyamanani kamatah
tat-tad-udbhava-nihshesha-
sukha-sara-mayani hi

karya-of gross material elenemts;; upadhim-designation; ati-krantaih-surpassing; prapta-attained; vyakrama-muktikaih-with liberations; linga-linga; akhyam-named; karaëa-of causes; upadhim-designation; ati-kramitum-to surpass; atmabhih-with the self; pravishya-entering; tat-tad-rupeëa-with various forms; bhujyamanani-enjoyed; kamatah-from desire; tat-tat-various; udbhava-manifestations; nihshesha-all; sukha-sara-mayani-filled with happiness; hi-certainly.

I came to the coverings of gross material elements, and the subtle material elements, which are named Linga, and which contain many great pleasures enjoyed by living entities free from the gross elements.

Texts 15 and 16

prithivy-avaraëam tesham
prathamam gatavan aham
tad-aishvaryadhikariëya
dhariëya pujitam prabhum

brahmaëda-durlabhair dravyair
maha-sukara-rupiëam
apashyam pratiromanta-
bhramad-brahmaëda-vaibhavam

prithivi-of earth; avaraëam-the covering; tesham-of them; prathamam-the first; gatavan-went; aham-I; tad-aishvarya-adhikariëya-with great opulence; dhariëya-by the earth-goddess; pujitam-worshiped; prabhum-the Lord; brahmaëda-by the universes; durlabhaih-difficult to attain; dravyaih-with things; maha-sukara-rupiëam-the form of a great boar; apashyam-I saw; prati-roma-anta-from the hairs; bhramat-going; brahmaëda-universes; vaibhavam-power.

First I entered the covering of earth, where I saw the supremely opulent earth-goddess who, with offerings of things difficult to get the material universes, was worshiping the Lord, who had the form of a great boar, the pores of His body the place from which the universes come.
Text 17

tasyam karaëa-rupayam
karya-rupam idam jagat
tad-upadanakam sarvam
sphuritam ca vyalokayam

tasyam-where; karaëa-rupayam-in the form of the subtle elements; karya-rupam-in the form of the gross elements; idam-this; jagat-universe; tad-upadanakam-its ingredients; sarvam-all; sphuritam-manifest; ca-and; vyalokayam-I saw.

I saw that the entire material universe, including its ingredients, were present in her, its subtle cause.

Text 18

vidhaya bhagavat-pujam
tayatithyena sat-kritah
dinani katicit tatra
bhogartham aham arthitah

vidhaya-placing; bhagavat-of the Lord; pujam-the worship; taya-of Him; atithyena-with being a guest; sat-kritah-welcomed; dinani-days; katicit-some; tatra-there; bhoga-of enjoyment; artham-for the purpose; aham-I; arthitah-wa requested.

Putting aside the worship of the Lord, the earth-goddess welcomed me as a guest and asked me to stay for some days and enjoy the happinesses there.

Shrila Sanatana Gosvami explains that this place is described in Shrimad-Bhagavatam 10.89.47.

Text 19

tam anujnapya kenapy a-
krishyamaëa ivasu tat
atityavaraëam praptah
paraëy avaraëani sat

tam-from her; anujnapya-taking permission; kenapi-somehow; akrishyamaëah-being pulled; iva-as if; ashu-quickly; tat-that; atitya-passing through; avaraëam-covering; praptah-attained; paraëi-other; avaraëani-coverings; sat-being so.

Taking her permission, I quickly went through that covering, as if being somehow dragged though it, and I came to the other coverings.

Texts 20 and 21

maha-rupa-dharair vari-
tejo-vayv-ambarais tatha
ahankara-mahadbhyam ca
sva-svavaraëato 'rcitam

krameëa matsyam suryam ca
pradyumnam aniruddhakam
sankarshaëam vasudevam
bhagavantam alokayam

maha-great; rupa-forms; dharaih-manifesting; vari-water; tejah-fire; vayu-air; ambaraih-ether; tatha-then; ahankara-false-ego; mahadbhyam-and mahat-tattva; ca-and; sva-sva-avaraëatah-from the various coverings; arcitam-worshiped; krameëa-one after another; matsyam-Lord Matsya; suryam-Lord Surya; ca-also; pradyumnam-Pradyumna; aniruddhakam-Aniruddha; sankarshaëam-Sankarshaëa; vasudevam-and Vasudeva; bhagavantam-the Lord; alokayam-I saw.

In those coverings I saw, one after another, Lord Mastya, Lord Surya, Lord Pradyumna, Lord Aniruddha, Lord Sankarshaëa, and Lord Vasudeva, being worshiped by the great forms of the deities of water, fire, air, ether, false-ego, and mahat-tattva.

Shrila Sanatana Gosvami explains that the deity of water worshiped Lord Matsya, and the deity of fire worshiped Lord Surya. In this way each element-deity worshiped a sepcific form of the Lord.

Text 22

sva-karyat purva-purvasmat
karaëam cottarottaram
pujya-pujaka-bhoga-shri-
mahattvenadhikadhikam

sva-karyat-each gross element; purva-purvasmat-one after another; karaëam-subtle element; ca-also; uttarottaram-one after another; pujya-object of worship; pujaka-worshiper; bhoga-enjoyemnt; shri-mahattvena-with greatness; adhika-adhikam-greater and greater.

Each gross material element, and then each subtle material element manifested greater and greater objects of worship, worshipers, enjoyment, beauty, and glory.

Shrila Sanatana Gosvami explains that in each element-covering these things were greater than in the previous covering. The objects of worship were the Deities beginning with Lord Matsya, and the worshipers were the element-deities beginning with the element fire.

Text 23

purvavat tany atikramya
prakrity-avaraëam gatah
maha-tamomayam sandra-
syamikakshi-manoharam

purvavat-as before; tani-them; atikramya-passing through; prakriti-of material energy; avaraëam-to the covering; gatah-gone; maha-great; tamomayam-with darkness; sandra-thick; syamika-darkness; akshi-the eyes; manoharam-pleasing.

Passing through these coverings as before, I came to the very dark covering of material energy, its dark color very pleasing to the eyes.

Shrila Sanatana Gosvami explains that this covering is described in Shrimad-Bhagavatam 10.89.47.

Text 24

tasman nijeshta-devasya
varëa-sadrishyam atate
drishtvaham nitaram hrishto
naiccham gantum tato 'gratah

tasmat nija-own; ishta-devasya-worshipable Deity; varëa-color; sadrishyam-likeness; atate-manifested; drishtva-seeing; aham-I; nitaram-greatly; hrishtah-pleased; na-not; aiccham-I wished; gantum-to go; tatah-then; agratah-ahead.

Seeing this dark color, so like the color of my worshipable Lord, I became very pleased, and did not wish to go any further.

Text 25

shri-mohini-murti-dharasya tatra
vibhrajamansya nijeshvarasya
pujam samapya prakritih prakrishta-
murtih sapady eva samabhyayan mam

shri-mohini-murti-dharasya-manifesting the form of Mohini-devi; tatra-there; vibhrajamansya-splendidly manifest; nija-own; ishvarasya-of the Lord; pujam-worship; samapya-attaining; prakritih-material nature; prakrishta-exalted; murtih-form; sapadi-at once; eva-indeed; samabhyayat-approached; mam-me.

The very beautiful material nature, concluding the worship of her Deity, the splendid form of Mohini-devi, at once approached me.

Text 26

upanayan maha-siddhir
animadya mamagratah
yayace ca prithivy-adi-
vat tatra mad-avasthitim

upanayat-brought; maha-great; siddhih-mystic powers; anima-adyah-beginning with anima; mama-me; agratah-before; yayace-begged; ca-also; prithivy-adi-vat-as earth and the other deities; tatra-there; mat-of me; avasthitim-the stay.

Placing aëima and the other mystic powers as an offering before me, she begged me to stay, as had the earth-goddess and the other deities.

Text 27

sa-sneham ca jagadedam
yadi tvam muktim icchasi
tadapy anugrihaëemam
mam tasyah pratihariëim

sa-with; sneham-affection; ca-also; jagada-said; idam-this; yadi-if; tvam-you; muktim-liberation; icchasi-desire; tadapi-then; anugrihaëa-be kind; imam-this; mam-to me; tasyah-of her; pratihariëim-guarding the door.

She affectionately said: If you wish impersonal liberation, then you must please me, for I guard the door to it.

Text 28

bhaktim icchasi va vishëos
tathapy etasya cetikam
bhaginim shakti-rupam mam
kripaya bhaja bhaktidam

bhaktim-devotional service; icchasi-you wish; va-or; vishëoh-to Lord Vishëu; tathapi-then; etasya-of Him; cetikam-the maidservant; bhaginim-sister; shakti-rupam-potency; mam-me; kripaya-with kindness; bhaja-worship; bhaktidam-the giver of devotional service.

If you wish devotional service to Lord Vishëu, then you should worship me, for by His mercy I am His maidservant, sister, and potency.

Text 29

shri-gopa-kumara uvaca

tad ashesham anadritya
vishëu-shakti-dhiya param
tam natvavaraëam ramya-
varëam tad drashtum abhramam

shri-gopa-kumarah-Shri Gopa-kumara; uvaca-said; tat-that; ashesham-everything; anadritya-ignoring; vishëu-shakti-the potency of Lord Vishëu; dhiya-considering; param-then; tam-to her; natva-bowing down; avaraëam-the covering; ramya-delightful; varëam-color; tat-that; drashtum-to see; abhramam-wandered.

Shri Gopa-kumara said: Thinking of her as Lord Vishëu's potency, I bowed before her and, ignoring everything, wandered about to gaze at the covering, which had a very beautiful color, . . .

Shrila Sanatana Gosvami explains that Gopa-kumara ignored everything she said and all the offerings she presented before him.

Text 30

pradhanikair jiva-sanghair
bhujyamanam manoramam
sarvatah sarva-mahatmya-
dhikyena vilasat svayam

pradhanikaih-of pradhana; jiva-of individual spirit souls; sanghaih-by hosts; bhujyamanam-enjoyed; manoramam-beautiful; sarvatah-everywhere; sarva-all; mahatmya-glories; adhikyena-with superiority; vilasat-glistening; svayam-itself.

. . . which was supremely glorious, which was enjoyed by many individual spirit souls manifesting forms of subtle material elements, . . .

Text 31

bahu-rupam durvibhavyam
maha-mohana-vaibhavam
karya-karaëa-sanghataih
sevyamanam jagan-mayam

bahu-rupam-many forms; durvibhavyam-difficult to understand; maha-great; mohana-of charm; vaibhavam-opulence; karya-of gross material elements; karaëa-of subtle material elements; sanghataih-manifested; sevyamanam-being served; jagan-mayam-consisting of the material universes.

. . . which had many forms, which was difficult to understand, which had opulences that charm the heart, which was worshiped by the gross and subtle material elements, and which consisted of the material universes.

Text 32

atheshvarecchayatitya
durantam tad ghanam tamah
tejah-punjam apashyam tam
drin-nimilana-karaëam

atha-then; ishvara-of the Lord; icchaya-with the desire; atitya-crossing over; durantam-far; tat-that; ghanam-intense; tamah-darkness; tejah-punjam-great light; apashyam-I saw; tam-that drik-eyes; nimilana-closing; karaëam-cause.

Then, by the Lord's wish, I traveled a great distance through that great darkness and finally I saw a light so splendid it made me close my eyes.

Text 33

bhaktya paramaya yatnad
agre drishtih prasarayan
surya-koti-pratikasam
apashyam parameshvaram

bhaktya-devotion; paramaya-with great; yatnat-with effort; agre-before; drishtih-glance; prasarayan-placing; surya-of suns; koti-millions; pratikasam-splendor; apashyam-I saw; parameshvaram-the Supreme controller.

With great devotion and care I looked ahead and saw, splendid as millions of suns, the Supreme Lord, . . .

Text 34

mano-drig-ananda-vivardhanam vibhum
vicitra-madhurya-vibhushaëacitam
samagra-sat-purusha-lakshaëanvitam
sphurat-para-brahmamayam mahadbhutam

manah-of the mind; drik-and eyes; ananda-bliss; vivardhanam-increasing; vibhum-all-pwerful; vicitra-wonderful; madhurya-sweetness; vibhushaëa-acitam-decorated; samagra-sat-purusha-lakshaëa-anvitam-with all the characteristics of the Supreme Person; sphurat-para-brahmamayam-the Supreme Spirit; maha-very; adbhutam-wonderful.

. . . who delighted my eyes and heart, who was all-powerful, who was decorated with wonderful sweetnesses, who had all the characteristics of the Supreme Person, who was perfectly spiritual, who was very wonderful, . . .

Text 35

sada-guëatitam ashesha-sad-guëam
nirakritim loka-manoramakritim
prakrityadhishthatritaya vilasinam
tadiya-sambandha-vihinam acyutam

sada-eternally; guëa-the modes of material nature; atitam-beyond; ashesha-all; sat-transcendental; guëam-qualities; nirakritim-without form; loka-of the world; manah-the hearts; rama-delighting; akritim-whose form; prakriti-matureial energy; adhishthatritaya-as the establisher; vilasinam-splendid; tadiya-with that; sambandha-in relationship; vihinam-without; acyutam-infallible.

. . . who was eternally beyond the modes of material nature, who had all spiritual qualities, who had no form, whose form charmed the hearts of the world, who was splendidly manifest as the creator of the material energy, who had no relationship with the material energy, and who was infallible.

Shrila Sanatana Gosvami says the statement that the Lord had no form means He had no material form.

Text 36

maha-sambhrama-santrasa-
pramoda-bhava-vihvalah
tada kim karavaniti
jnatum neshe kathancana

maha-great; sambhrama-reverence; santrasa-fear; pramoda-and bliss; bhava-and love; vihvalah-overwhelmed; tada-then; kim-what?; karavani-shall I do?; iti-thus; jnatum-to know; na-not; ishe-I was able; kathancana-at all.

What should I do? Overcome with great fear, reverence, bliss, and love, I had no power to understand at all.

Text 37

yadyapi sva-prakasho 'sav
atitendriya-vrittikah
tat-karuëya-prabhavena
param sakshat samikshyate

yadyapi-although; sva-prakashah-self-manifested; asau-He; atita-beyond; indriya-of the senses; vrittikah-the actions; tat-karuëya-prabhavena-by the power of His mercy; param-then; sakshat-directly; samikshyate-is seen.

Although He is manifest only by His own wish, and although He is beyond the material senses, by the power of His mercy He is seen directly.

Text 38

naitan nishcetum ishe 'yam
drigbhyam cittena vekshyate
kim vatikramya tat-sarvam
atma-bhavena kenacit

na-not; etat-this nishcetum-to understand; ishe-I am able; ayam-Him; drigbhyam-with the eyes; cittena-with the mind; va-or; ikshyate-is seen; kim-whether?; va-or; atikramya-surpassing; tat-sarvam-everything; atma-bhavena-by His opwn nature; kenacit-something.

Was I seeing Him with my eyes, or my heart, or something beyond them both? I could not decide.

Text 39

kshaëan nirakaram ivavalokayan
smarami niladri-pater anugraham
kshaëac ca sakaram udikshya purvavan
maha-mahah-punjam amum labhe mudam

kshaëat-in a moment; nirakaram-formless; iva-like; avalokayan-seeing; smarami-I remember; niladri-pateh-of Lord jagannatha; anugraham-the mercy; kshaëat-in a moment; ca-also; sakaram-with form; udikshya-seeing; purvavat-as before; maha-mahah-punjam-great splendor; amum-this; labhe-I attain; mudam-bliss.

One moment seeing Him formless, I remembered the mercy of Lord Jagannatha. In the next moment seeing, as before, that the great splendor had form, I became happy.

Text 40

kadapi tasminn evaham
liyamano 'nukampaya
raksheya nija-padabja-
nakhamshu-sparshato 'muna

kadapi-sometimes; tasmin-in that; eva-indeed; aham-I; liyamanah-merging; anukampaya-by the mercy; raksheya-I am protected; nija-own; pada-feet; abja-lotus; nakha-of the nails; amshu-light; sparshatah-from the touch; amuna-by that.

One moment I began to merge into that light, but by the Lord's mercy I was saved by the touch of the splendor of His lotus toenail.

Text 41

bhinnabhinnair maha-siddhaih
sukshmaih suryam ivamshubhih
vritam bhaktair ivalokya
kadapi priyate manah

bhinna-different; abhinnaih-and not different; maha-siddhaih-perfect; sukshmaih-subtle; suryam-the sun; iva-like; amshubhih-with rays of light; vritam-surrounded; bhaktaih-by devotees; iva-as if; alokya-seeing; kadapi-sometimes; priyate-is pleased; manah-the heart.

My heart became pleased when at one moment I saw the Lord, as the sun is surrounded by rays of light, surrounded by perfect devotees at once different and not different from Him

Text 42

ittham ananda-sandoham
anuvindan nimagna-dhih
atmarama ivabhuvam
purëa-kama ivathava

ittham-thus; ananda-sandoham-great bliss; anuvindan-experiencing; nimagna-plunged; dhih-thoughts; atmaramah-self-satisfied; iva-as if; abhuvam-I became; purëa-fulfilled; kamah-desires; iva-as if; athava-or.

My heart plunged in an ocean of bliss, I became like a self-satisfied sage, or like a person whose desires are all fulfilled.

Text 43

tarkarcita-vicaraughair
idam eva param padam
param kashtham gatam caitad
amamsi paramam phalam

tarka-by logic; arcita-worshiped; vicara-conseptions; aughaih-with floods; idam-this; eva-indeed; param-supreme; padam-place; param-supreme; kashtham-ultimate; gatam-atained; ca-also; etat-this; amamsi-I thought; paramam-supreme; phalam-result.

Thinking a flood of thoughts worshiped by logic, I concluded that this was the best place, the ultimate, the final fruit of all endeavors.

Text 44

pada-svabhavikananda-
taranga-kshobha-vihvale
citte tad-anya-sva-prapya-
jnanam antar-dadhav iva

pada-place; svabhavika-natural; ananda-of bliss; taranga-waves; kshobha-agitation; vihvale-overcome; citte-in the heart; tad-anya-another; sva-own; prapya-attainable; jnanam-knowledge; antar-dadhau-disappeared; iva-as if.

In my heart tossed by waves of bliss, awareness of everything else disappeared.

Text 45

shriman-maha-bhagavatopadeshatah
san-mantra-seva-balato na kevalam
lina kadacin nija-pujya-devata-
padabja-sakshad-avaloka-lalasa

shriman-maha-bhagavata-of the great devotee; upadeshatah-from the instruction; san-mantra-of the transcendental mantra; seva-service; balatah-from the power; na-not; kevalam-in impersonal liberation; lina-merged; kadacin-at any time; nija-own; pujya-worshipable; devata+lord; padabjalotus feet; sakshat-directly; avaloka-the sight; lalasa-yearning.

Because of the instruction of the great devotee, because of the power of my service to my mantra, and because of my yearning to see directly the lotus feet of my worshipable Lord, I never merged in impersonal liberation.

Shrila Sanatana Gosvami explains that the great devotee here is Gopa-kumara's guru, and the Lord here is Lord Madana-Gopala.

Text 46

utasya tejo-maya-purushasya
vicara-lokena vivardhito 'bhut
nijeshta-sandarshana-dirgha-lobhah
smriteh sritim nita iva prakarshat

uta-indeed; asya-of Him; tejo-maya-splendid; purushasya-the Supreme Person; vicara-lokena-by the sight; vivardhitah-increased; abhut-became; nija-own; ishta-worshipable Lord; sandarshana-seeing; dirgha-long; lobhah-yearning; smriteh-of memory; sritim-path; nitah-brought; iva-like. prakarshat-by pulling.

The sight of that Supreme Person increased my long-nourished yearning to see my worshipable Lord and carried it on the path of my memory.

Text 47

tena tam prakatam pashyann
api priye na purvavat
sidamy atha layam svasya
sankamanah svayam-bhavam

tena-by that; tam-Him; prakatam-manifested; pashyan-seeing; api-although; priye-dear; na-not; purva-before; vat-as; sidami-I sit; atha-then; layam-abode; svasya-own; sankamanah-considering; svayam-bhavam-own nature.

Gazing at Him as He was manifest before me, I was not as pleased as before. I feared merging into Him.

Text 48

vrajabhumav ihagatya
sadhaye 'ham sva-vanchitam
vimrishann evam ashrausham
gita-vadyadbhuta-dhvanim

vrajabhumau-in Vrajabhumi; iha-here; agatya-arriving; sadhaye-I attain; aham-I; sva-vanchitam-my desire; vimrishan-thinking; evam-in this way; ashrausham-I heard; gita-singing; vadya-instrumental music; adbhuta-wonderful; dhvanim-sound.

I thought, "When I come to Vrajabhumi, I will attain my desire." Then I heard wonderful sounds of singing and instrumental music.

Text 49

hrishto 'ham paritah pashyan
vrisharudham vyalokayam
kam apy urdhva-padat tatra-
yantam sarva-vilakshaëam

hrishtah-happy; aham-I; paritah-there; pashyan-seeing; vrisha-on a bull; arudham-ascended; vyalokayam-I saw; kam api-someone; urdhva-padat-from above; tatra-there; ayantam-coming; sarva-from all; vilakshaëam-different.

Happy, I looked in that direction and saw, coming from above, a person different from all the others, riding on a bull, . . .

Text 50

karpura-gauram tridrisham dig-ambaram
candrardha-maulim lalitam tri-shulinam
ganga-jala-mlana-jatavali-dharam
bhasmanga-ragam rucirasthi-malinam

karpura-camphor; gauram-fair; tri-three; drisham-eyes; dik-the directions; ambaram-clothing; candra-moon; ardha-half; maulim-crown; lalitam-graceful; tri-shulinam-holding a trident; ganga-of the Ganges; jala-water; mlana-flowing; jatavali-on matted hair; dharam-holding; bhasma-ashes; anga-ragam-cosmetic; rucira-glorious; asthi-of bones; malinam-with a necklace.

. . . his body fair with camphor, having three eyes, his only clothing the four directions, crowned with a half-moon, graceful, holding a trident, his matted locks holding the Ganges' water, anointed with ashes, wearing a necklace of glorious bones, . . .

Shrila Sanatana Gosvami explains that the bones were glorious because they were the bones of great Vaishëavas.

Text 51

gaurya nijankashritayanuranjitam
divyati-divyaih kalitam paricchadaih
atmanurupaih parivara-sancayaih
samsevyamanam rucirakritihitaih

gaurya-with Gauri; nija-own; anka-lap; ashritaya-taking shelter; anuranjitam-decorated; divya-ati-divyaih-supremely splendid; kalitam-seen; paricchadaih-by paraphernalia; atma-anurupaih-like Himself; parivara-sancayaih-with associates; samsevyamanam-being served; rucira-handsome; akriti-forms; ihitaih-actions.

. . . pleased by goddess Gauri sitting on his lap, and served with very splendid paraphernalia by associates whose handsome forms and graceful actions were like his.

Text 52

paramam vismayam prapto
harsham caitad acintayam
ko 'nv ayam parivaradhyo
bhati mukti-padopari

paramam-supreme; vismayam-wonder; praptah-attained; harsham-joy; ca-and; etat-this; acintayam-I thought; kah-who?; anu-indeed; ayam-this; parivara-with associates; adhyah-rich; bhati-shines; mukti-of liberation; pada-the state; upari-above.

I became filled with joy and wonder. I thought: "Who is this that, surrounded by his associates, stands above impersonal liberation?

Text 53

jagad-vilakshaëaishvaryo
mukta-vargadhiko 'pi san
lakshyate 'ti-sad-acaro
maha-vishayavan iva

jagat-from the world; vilakshaëa-different; aishvaryah-opulences; mukta-of the liberated; varga-than the community; adhikah-better; api-also; san-being so; lakshyate-is seen; ati-sad-acarah-ignoring good conduct; maha-vishayavan-a great materialist; iva-like.

"His opulences seem unworldly and he seems better than all the liberated souls, but yet he looks like a great hedonist who does not care to act rightly."

Text 54

parananda-bharakranta-
cetas tad-darshanad aham
naman sa-parivaram tam
kripayalokito 'muna

para-ananda-bhara-by great bliss; akranta-overcome; cetah-heart; tat-him; darshanat-from seeing; aham-I; naman-offering respectful obeisances; sa-parivaram-with his associates; tam-to him; kripaya-with mercy; alokitah-seen; amuna-by him.

When, my heart overcome with bliss by seeing him, I bowed before him and his associates, he mercifully glanced at me.

Text 55

harsha-vegad upavrajya
shriman-nandishvarahvayam
apriccham tad-gaëadhyaksham
tad-vrittantam visheshatah

harsha-of joy; vegat-because of the power; upavrajya-approaching; shriman-nandishvara-Shriman Nandishvara; ahvayam-named; apriccham-I asked; tad-gaëa-ofr his associates; adhyaksham-the leader; tad-vrittantam-his story; visheshatah-specifically.

Joyfully approaching the leader of the associates, who was named Shriman Nandishvara, I asked about him.

Text 56

sa sa-hasam avocan mam
gopalopasana-para
gopa-bala na janishe
shri-shivam jagad-ishvaram

sah-he; sa-with; hasam-a laugh; avocat-said; mam-to me; gopala-of Lord Gopala; upasana-para-O devoted worshiper; gopa-bala-O cowherd boy; na-not; janishe-you know; shri-shivam-Lord Shiva; jagat-of the universes; ishvaram-the Lord.

He laughed and said: "O cowherd boy, O devoted worshiper of Lord Gopala, you don't know Lord Shiva, who is the Lord of the universes, . . .

Text 57

bhukter muktesh ca datayam
bhagavad-bhakti-vardhanah
muktanam api sampujyo
vaishëavanam ca vallabhah

bhukteh-of sense pleasure; mukteh-of liberation; ca-and; data-the giver; ayam-he; bhagavat-to the Lord; bhakti-devotion; vardhanah-increasing; muktanam-of the liberated souls; api-even; sampujyah-to be worshiped; vaishëavanam-to the Vaishëavas; ca-also; vallabhah-dear.

. . . who gives both material pleasures and liberation, who increases devotion to the Supreme Personality of Godhead, who is worshiped by the liberated souls, and who is dear to the Vaishëavas?

Texts 58 and 59

shiva-krishëaprithag-drishti-
bhakti-labhyat sva-lokatah
svanurupat kuverasya
sakhyur bhakti-vashi-kritah

kailasadrim alankartum
parvatya priyayanaya
samam parimitair yati
priyaih parivritair vritah

shiva-Lord Shiva; krishëa-and Lord Krishëa; aprithak-not different; drishti-vision; bhakti-devotional service; labhyat-because of being attained; sva-lokatah-from his own realm; svanurupat-like his own form; kuverasya-of Kuvera; sakhyuh-friend; bhakti-by devotion; vashi-kritah-controlled; kailasa-Kailsa; adrim-mountain; alankartum-to ornament; parvatya-with Parvati; priyaya-his beloved; anaya-her; samam-with; parimitaih-measured; yati-goes; priyaih-dear; parivritaih-with associaes; vritah-surrounded.

"Conquered by the devotion of his friend Kuvera, from his own abode, which is like himself, and which is attained by the devotion of they who see that Lord Shiva and Lord Krishëa are not different, he is now going, along with his beloved Parvati and his many associaes, to decorate Mount Kailasa."

Text 60

shri-gopa-kumara uvaca

tad akarëya prahrishto 'ham
aiccham tasman maheshvarat
prasadam kam api praptum
atmano hridayangamam

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tat-that; akarëya-hearing; prahrishtah-joyful; aham-I; aiccham-desired; tasmat-from him; maheshvarat-Lord Shiva; prasadam-mercy; kam api-something; praptum-to attain; atmanah-of the slef; hridayangamam-pleasing to the heart.

Shri Gopa-kumara said: Hearing this, I became happy, and I desired to get the blissful mercy of Lord Shiva.

Text 61

jnatva bhagavata tena
drishtadishtasya nandinah
upadeshena shuddhena
svayam me sphurad anjasa

jnatva-knowing; bhagavata tena-by the Lord; drishta-seen; adishtasya-instructed; nandinah-of Nandi; upadeshena-by the instruction; shuddhena-pure; svayam-personally; me-to me; sphurat-manifested; anjasa-at once.

Understanding my heart, Lord Shiva gave a meaningful glance to Nandi. Nandi then explained to me the pure truth, which was at once manifested before me.

Shrila Sanatana Gosvami explains that the fact the Lord Krishëa and Lord Shiva are not different was the truth manifested to Gopa-kumara.

Text 62

shriman-madana-gopalan
nija-praëeshta-daivatat
abhinnah shri-mahesho 'yam
uta tad-bhava-vardhanah

shriman-madana-gopalat-from Lord Madana-gopala; nija-praëeshta-daivatat-the Lord more dear than life; abhinnah-not different; shri-maheshah-Lord Shiva; ayam-he; uta-indeed; tad-bhava-love; vardhanah-increasing.

The truth was that Lord Shiva, who increases one's love for Lord Krishëa, is not different from Lord Madana-gopala, my Lord, who is more dear to me than life.

Text 63

sukham tad-gaëa-madhye 'ham
pravishtah priëato 'khilaih
shaivaih shri-nandino 'shrausham
vrittam etad vilakshaëam

sukham-happiness; tad-gaëa-madhye-in the midts of his associates; aham-I; pravishtah-entered; priëatah-pleased; akhilaih-by all; shaivaih-Lord Shiva's associates; shri-nandinah-of Shri Nandi; ashrausham-I heard; vrittam-nature; etat-this; vilakshaëam-extraordinary.

I happily joined their company and all of Lord Shiva's associates treated me well. From Shri Nandi heard of Lord Shiva's extraordinary glories.

Text 64

sadaika-rupo bhagavan shivo 'yam
vasan sva-loke prakatah sadaiva
vilokyate tatra nivasa-tushtais
tad-eka-nishthaih satatam nijeshtaih

sada-eternally; eka-one; rupah-form; bhagavan shivo ayam-Lord Shiva; vasan-residing; sva-loke-in his own realm; prakatah-manifested; sada-eternally; eva-indeed; vilokyate-is seen; tatra-there; nivasa-residence; tushtaih-pleased; tad-eka-nishthaih-faith in him alone; satatam-always; nija-own; ishtaih-worshiped.

Always in the same form, Lord Shiva stays in his own abode eternally. There he is always seen by his devotees, who have faith in him alone, and who are pleased to stay in his abode.

Text 65

svabhinna-bhagavad-bhakti-
lampatyam grahayann iva
sada ramayati sviyan
nritya-gitadi-kautukaih

sva-abhinna-not different; bhagavat-to the Lord; bhakti-devotion; lampatyam-greediness; grahayan-taking; iva-as if; sada-always; ramayati-delights; sviyan-own; nritya-gita-adi-kautukaih-happywith singing and dancing.

He is always filled with devotion for Lord Krishëa, who is not different from him. With singing, dancing, and other pastimes he delights his associates.

Text 66

bhagavantam sahasrasyam
shesha-murtim nija-priyam
nityam arcayati premëa
dasa-vaj jagadishvarah

bhagavantam-the Lord; sahasra-a thousand; asyam-faces; shesha-Shesha; murtim-form; nija-priyam-dear; nityam-eternally; arcayati-worships; premëa-with love; dasa-vat-as a sewrvant; jagadishvarah-Lord Shiva, Lord of the universes.

Although he is the Lord of the universes, Lord Shiva always worships thousand-headed Lord Shesha with great love, as if he were His servant.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 5.17.16.

Text 67

jnatvemam shivalokasya
vishesham sarvato 'dhikam
pramodam paramam prapto
'py apurëam hrid alakshayam

jnatva-knowing; imam-this; shivalokasya-of Shivaloka; vishesham-specific; sarvatah-than all; adhikam-better; pramodam-happiness; paramam-supreme; praptah-attained; api-also; apurëam-not full; hrit-the heart; alakshayam-I noticed.

Even though I became very happy to hear of the supreme glories of Shivaloka, still I noticed that my heart felt empty.

Shrila Sanatana Gosvami explains that Gopa-kumara still yearned to see the lotus feet of Lord Madana-gopala.

Text 68

tan-nidanam anasadya
sadyo 'jnasisham amrishan
shrimad-guru-prasadapta-
vastu-seva-prabhavatah

tan-nidanam-the reason for that; anasadya-not attaining; sadyah-at once; ajnashisham-I understood; amrishan-thinking; shrimad-guru-prasada-by the mercy of my guru; apta-vastu-attained; seva-service; prabhavatah-by the power.

Thinking about the reason for this, by the power of my service to the mantra my guru gave, I suddenly understood.

Text 69

shriman-madana-gopala-
deva-pada-sarojayoh
lilady-anubhavabhavo
mam ayam badhate kila

shriman-madana-gopala-deva-pada-sarojayoh-of the lotus feet of Lord Madana-gopala; lila-adi-beginning with pastimes; anubhava-experience; abhavah-absence; mam-me; ayam-this; badhate-pains; kila-indeed.

The absence of the pastimes and glories of Lord Madnaa-gopala's lotus feet gave me pain.

Text 70

abodhayam mano 'nena
maheshenaiva sa khalu
lila-vishesha-vaicitri
krita murti-visheshatah

abodhayam-I instructed; manah-mind; anena-by this; maheshena-by Lord Shiva; eva-indeed; sah-he; khalu-indeed; lila-vishesha-vaicitri-the wonder of pastimes; krita-done; murti-visheshatah-by the specific form.

Then I told my mind that because he is the same as Lord Madana-gopala, Lord Shiva himself has performed these wonderful pastimes, although in a different form.

Texts 71 and 72

tathapy avastham alakshya
sva-cittam idam abruvam
yady asminn anubhuyeta
sa tad-rupadi-madhuri

tathapi dirgha-vancha te
'nugrahad asya setsyati
acirad iti manyasva
sva-prasada-visheshatah

tathapi-still; avastham-condition; alakshya-seeing; sva-cittam-own mind; idam-this; abruvam-I said; yadi-if; asmin-in this; anubhuyeta-is experienced; sah-he; tad-rupadi-madhuri-the sweetness of these forms; tathapi-still; dirgha-long; vancha-desires; te-of you; anugrahat-by the compassion; asya-of him; setsyati-will be; acirat-soon; iti-thus; manyasva-consider; sva-prasada-own mercy; visheshatah-specific.

Seeing it was still unhappy, I said to my mind: Although you have not yet seen in Lord Shiva the sweetness of Lord Madana-gopala's form and other glories, still, your long-cherished desire to see them will certainly be fulfilled by Lord Shiva's mercy.

Text 73

evam tushta-manas tasya
tatra kenapi hetuna
vishrantasya maheshasya
parshve 'tishtham kshaëam sukham

evam-thus; tushta-satisfied; manah-mind; tasya-of him; tatra-there; kenapi-by some; hetuna-cause; vishrantasya-exhausted; maheshasya-of Lord Shiva; parshve-on the side; atishtham-I stood; kshaëam-for a moment; sukham-happily.

My mind somehow became satisfied. Then Lord Shiva became tired and stopped, and for a moment I stayed happily by his side.

Text 74

tarhy eva bhagavan dure
kesham api mahatmanam
sangita-dhvanir atyanta-
madhurah kashcid udgatah

tarhi-then; eva-indeed; bhagavan-the Lord; dure-far away; kesham api mahatmanam-of some great souls; sangita-dhvanih-the sound of singing; atyanta-very; madhurah-sweet; kashcit-something; udgatah-arose.

Then, O lord, from far away came the very sweet sound of some great souls singing.

Shrila Sanatana Gosvami explains that the word "lord" here refers to the Mathura brahmaëa, who is very fortunate because he is a devotee of Lord Madana-gopala.

Text 75

tam shrutva paramananda-
sindhau magno maheshvarah
maha-prema-vikarattah
pravritto nartitum svayam

tam-that; shrutva-hearing; paramananda-of great bliss; sindhau-in an ocean; magnah-plunged; maheshvarah-Lord Shiva; maha-great; prema-love; vikara-attah-in the ecstasy; pravrittah-begun; nartitum-to dance; svayam-personally.

Hearing this, Lord Shiva became plunged in an ocean of bliss and, overcome with ecstatic love, began to dance.

Shrila Sanatana Gosvami explains that he manifested the symptoms of ecstasy, such as perspiring, speaking with a choked voice, trembling, his bodily hairs standing up, and his eyes shedding tears.

Text 76

pati-vratottama sa tu
devi nandy-adibhih saha
prabhum utsahayam asa
vadya-sankirtanadibhih

pati-vrata-chaste; uttama-exalted; sa-she; tu-also; devi-the goddess; nandi-adibhih saha-with nandi and the others; prabhum-the Lord; utsahayam asa-encouraged; vadya-with instrumental music; sankirtana-singing; adibhih-beginning.

The goddess, best of chaste ladies, along with Nandi and the others, encouraged the Lord by singing and playing musical instruments.

Text 77

sadya evagatams tatra-
draksham caru-caturbhujan
shrimat-kaishora-saundarya-
madhurya-vibhavacitan

sadyah-at once; eva-indeed; agatan-arrived; tatra-there; adraksham-I saw; caru-beautiful; caturbhujan-with four arms; shrimat-kaishora-of youth; saundarya-handsomeness; madhurya-sweetness; vibhava-glory; acitan-with.

Then I saw suddenly come many handsome four-armed men, who were filled with the glories of youth, handsomeness, and sweetness, . . .

Text 78

bhusha-bhushana-gatram-
shu-cchatacchadita-shaivakan
nijeshvara-maha-kirti-
gaëananda-rasaplutan

bhusha-ornaments; bhushana-decoration; gatra-limbs; amshu-cchata-splendor; acchadita-shaded; shaivakan-the followers of Lord Shiva; nija-own; ishvara-Lord; maha-great; kirti-gaëa-glories; ananda-bliss; rasa-in the nectar; aplutan-plunged.

. . . the splendor of whose limbs decorated their ornaments and put Lord Shiva's followers in the shade, who were plunged in the nectar of the bliss of the great glories of their Lord, . . .

Text 79

anirvacya-tamamsh ceto-
hari-sarva-paricchadan
sangatan purva-drishtais tais
caturbhih sanakadibhih

anirvacya-taman-indescribable; cetah-the heart; hari-charming; sarva-all; paricchadan-ornaments; sangatan-met; purva-before; drishtaih-seen; taih-by them; caturbhih-the four; sanaka-adibhih-headed by Sanaka.

. . . who were beyond description, whose clothing and ornaments charmed the heart, and who were accompanied by the four sages headed by Sanaka that we had seen before.

Text 80

tad-darshana-svabhavottha-
praharshakrishta-manasah
najnashisham kim apy
antar bahish canyam nija-priyam

tad-darshana-the sight; svabhava-own love; uttha-risen; praharsha-happiness; akrishta-attracted; manasah-heart; na-not; ajnasisham-I understood; kim api-anything; antah-within; bahih-without; ca-and; anyam-anything; nija-own; priyam-beloved.

The sight of them created a bliss that tugged at my heart. I did not know anything within or without more dear than the sight of them.

Text 81

kshaëat svastho 'py aho tesham
dasatvam api cetasa
nashakam yacitum bhitya
lajjaya ca su-durghatam

kshaëat-in a moment; svasthah-in my normal condition; api-although; ahah-Oh; tesham-of them; dasatvam-the state of ebing a servant; api-even; cetasa-by the heart; na-not; ashakam-I was able; yacitum-to ask; bhitya-with feat; lajjaya-with shyness; ca-also; su-durghatam-unattainable.

After a moment I composed myself. My heart filled with awe and shyness, I could not beg to serve them.

Text 82

esha hi lalasa nunam
kripanam mam abadhata
sambhasherann ime kim mam
shivasya kripaya sakrit

esha-this; hi-indeed; lalasa-yearning; nunam-indeed; kripanam-wretched; mam-me; abadhata-checked; sambhasheran-spoke; ime-they; kim-whether?; mam-me; shivasya-of Lord Shiva; kripaya-with the mercy; sakrit-at once.

The desire to serve them overwhelmed weak me. By Lord Shiva's mercy would they speak even once to me?

Text 83

kutratyah katame vaite
kripapangena pantu mam
yan alingya bhrisham rudrah
prema-murccham ayam vrajet

kutratyah-from whence?; katame-who?; va-or; ete-they; kripa-of mercy; apangena-by a glance; pantu-may protect; mam-me; yan-whom; alingya-embracing; bhrisham-greatly; rudrah-Lord Shiva; prema-in love; murccham-fainting; ayam-this; vrajet-attains.

From whence had they come? Who were they? I prayed they would mercifully glance at me. Tightly embracing them, Lord Shiva fainted in the ecstasy of love.

Text 84

ity-adi-man-mano-vrittam
jnatva devyomayeritah
shiva-cittanuvartinya
gaëesho 'kathayac chanaih

iti-thus; adi-beginning; mat-my; mano-vrittam-thoughts; jnatva-understanding; devya-by the goddess; umaya-Uma; iritah-encouraged; shiva-of Lord Shiva; citta-the mind; anuvartinya-following; gaëeshah-Gaëesha; akathayat-said; shanaih-softly.

Encouraged by Goddess Uma, who faithfully followed Lord Shiva's heart, and who could understand my thoughts, Gaëesha softly spoke.

Shrila Sanatana Gosvami explains that Gaëesha spoke softly because he was to say something very confidential, and it was not right for Lord Shiva's followers hear it.

Text 85

shri-gaëesha uvaca

ete vaikuëtha-nathasya
shri-krishëasya maha-prabhoh
parshadah prapta-sarupya
vaikuëthad agatah kila

shri-gaëeshah uvaca-Shri Gaëesha said; ete-they; vaikuëtha-nathasya-of the Lord of Vaikuëtha; shri-krishëasya-of Shri Krishëa; maha-prabhoh-the Supreme Lord; parshadah-the associates; prapta-attained; sarupyah-forms like His; vaikuëthat-from Vaikuëtha; agatah-come; kila-certainly.

Shri Gaëesha said: They are the personal associates of the Supreme Personalitry of Godhead, Shri Krishëa, the master of Vaikuëtha. They have forms like His. They have come from Vaikuëtha.

Texts 86 and 87

pashyeme 'py apare yanti
brahmaëo 'dhikrite 'lpake
brahmaëde chaturasyasya
tathami duratah pare

ami cashtanukhasyaitad
dvi-guëe yanti vegatah
ami tu shodashasyasya
brahmaëde dvi-guëe tatha

pashya-look; ime-they; api-and; apare-others; yanti-go; brahmaëah-of Brahma; adhikrite-made; alpake-small; brahmaëde-in the universe; catuh-asyasya-of four heads; tatha-still; ami-they; duratah-far away; pare-others; ami-they; ca-also; ashtanukhasya-with eight heads; etat-that; dvi-guëe-double; yanti-go; vegatah-quickly; ami-they; tu-indeed; shodasha-asyasya-of sixteen heads; brahmaëde-in the universe; dvi-guëe-double; tatha-so.

Look, some of them are going to a four-headed Brahma's small universe. Others, far away, are quickly going to an eight-headed Brahma's universe, which is twice the size. Still others are going to a sixteen-headed Brahma's universe, which is twice the size again.

Texts 88 and 89

ity evam koti-kotinam
brahmaëam mahatam kramat
koti-koti-mukhabjanam
tadrig-brahmaëda-kotishu

gacchato lilaya tat-tad-
anurupa-paricchadan
gaëesho 'darshayat tan mam
bahusho drin-mano-haran

iti evam-thus; koti-kotinam-millions of millions; brahmaëam-of Brahma's mahatam-great; kramat-in succession; koti-koti-millions of millions; mukha-face; abjanam-lotus; tadrik-like that; brahmaëda-of universes; kotishu-in millions; gacchatah-going; lilaya-by pastimes; tat-tad- anurupa-like them; paricchadan-paraphernalia; gaëeshah-Gaëesha; adarshayat-showed; tan-them; mam-to me; bahushah-many; drik-eyes; manah-and minds; haran-charming.

Gaëesha then showed me these many associates, who were decorated with appropriate ornaments, who charmed the eyes and heart, and who in their pastimes were entering the millions and millions of universes of millions and millions of great, lotus-faced Brahmas.

Shrila Sanatana Gosvami explains that these associates of the Lord are described in Shrimad-Bhagavatam 10.14.11, 10.87.41, and 6.16.37.

Texts 90 and 91

ete hi mrityu-kale 'pi
jihvagre shrotra-vartma va
kathancit sakrid-aptena
namabhasena ca prabhoh

bhaktan kritsna-bhayat pantas
tanvanto bhaktim ujjvalam
sarvatra vicaranty atme-
cchaya bhakty-eka-vallabhah

ete-they; hi-certainly; mrityu-kale-at the tiem of death; api-also; jihva-agre-on the tip of the tongue; shrotra-of the ears; vartma-the path; va-or; kathancit-somehow; sakrit-once; aptena-obtained; nama-of the holy name; abhasena-by the reflection; ca-also; prabhoh-of the Lord; bhaktan-the devotees; kritsna-all; bhayat-from fear; pantah-protecting; tanvantah-in this way; bhaktim-devotional service; ujjvalam-glorious; sarvatra-everywhere; vicaranti-they consider; atma-of the heart; icchaya-by the desire; bhakti-devotional service; eka-alone; vallabhah-dear.

(Gaëesha said:) From all fears they protect devotees who, somehow even once get the slight reflection of the Lord's holy name on their tongue or the pathway to their ear. Fond only of devotional service, by their own wish they wander everywhere preaching of glorious devotional service.

Shrila Sanatana Gosvami says these two verses explain why the liberated devotees of Vaikuëtha come to the material universes.

Texts 92 and 93

bhaktavataras tasyaite
catvaro naishtikottamah
paribhramanti lokanam
hitartham parshada iva

vasanti ca tapoloke
prabhum narayaëam vina
anathanam iva kshemam
vahantas tan-nivasinam

bhakta-devotee; avatarah-incarnations; tasya-of Him; ete-they; catvarah-four; naishtika-of unbroken brahmacaris; uttamah-the best; paribhramanti-wander; lokanam-of the worlds; hita-artham-for the benefit; parshadah-associates; iva-as if; vasanti-reside; ca-and; tapoloke-in Tapoloka; prabhum-Lord; narayaëam-Narayaëa; vina-without; anathanam-of they who have no master; iva-like; kshemam-auspiciousness; vahantah-carrying; tan-nivasinam-of they who reside there.

These four, who are incarnations of the Lord in the forms of devotees, who are the best of celibate sages, and who appear to be the Lord's associates, wander about for the welfare of the worlds. They reside in Tapoloka, bringing auspiciousness to the sages who stay there bereft of Lord Narayaëa's company, feeling lost and without a master.

Shrila Sanatana Gosvami explains that the four sages here are the four Kumara's, headed by Sanaka, who are devotee-incarnations of the Lord of Vaikuëtha. They bring auspiciousness to the residents of Tapoloka by glorifying the Supreme Lord's pastimes.

Texts 94 and 95

gatva samprati vaikuëthe
sarvakarshaka-sad-guëam
bhagavantam tam alokya
mokshananda-vidambina

nirbharananda-pureëa
samyojyatmanam agatah
pibanto bhakta-sangatya
harer bhakti-maha-rasam

gatva-having gone; samprati-now; vaikuëthe-in Vaikuëtha; sarva-all; akarshaka-attractive; sat-transcendental; guëam-virtues; bhagavantam-the Supreme Lord; tam-Him; alokya-seeing; moksha-of impersonal liberation; ananda-the bliss; vidambina-mocking; nirbhara-ananda-pureëa-with a flood of great bliss; samyojya-engaging; atmanam-self; agatah-arrived; pibantah-drinking; bhakta-sangatya-with the association of the devotees; hareh-of Lord Hari; bhakti-of devotional service; maha-great; rasam-nectar.

Having recently gone to Vaikuëtha and seen the Supreme Personality of Godhead, who is full of all attractive transcendental qualities, having drowned there in a flood of limitless bliss that mocks the happiness of impersonal liberation, and in the company of devotees having drunk there the sweet nectar of devotional service to Lord Hari, they (the four Kumaras) have now come here.

Texts 96 and 97

nityaparichinna-maha-sukhantya-
kashthavatas tadrisha-vaibhavasya
sakshad rama-natha-padaravinda-
krida-bharajasra-vibhushitasya

tat-prema-bhaktaih sulabhasya vaktum
vaikuëthalokasya param kim ishe
advaita-durvasanaya mumuksha-
viddhatmanam hridy api durlabhasya

nitya-eternal; aparichinna-limitless; maha-great; sukha-happiness; antya-kashthavatah-ultimate; tadrisha-like that; vaibhavasya-opulence; sakshat-directly; rama-of the goddess of fortune; natha-of the Lord; padaravinda-of the lotus feet; krida-bhara-pastimes; ajasra-vibhushitasya-decorated; tat-prema-bhaktaih-by the loving devotees; sulabhasya-easily attained; vaktum-to say; vaikuëthalokasya-of Vaikuëthaloka; param-great; kim-what?; ishe-I am able; advaita-non-dualism; durvasanaya-by the sinful desire; mumuksha-of the desire for impersonal liberation; viddha-wounded; atmanam-personally; hridi-in the heart; api-also; durlabhasya-difficult to attain.

How will I be able to describe Vaikuëthaloka, which is filled with the limitless ultimate of all happiness and opulence, which is decorated with the pastimes of the lotus feet of Lord Narayaëa, the husband of the goddess of fortune, which the devotees full of love find easy to attain, and which they whose hearts are wounded by the desire for impersonal liberation and filled with the sinful desire to become one with the Lord, find very difficult to attain?

Shrila Sanatana Gosvami quotes the following warnings from Vedic literature:

ajnasyardha-prabuddhasya
sarvam brahmeti yo vadet
maha-naraka-jateshu
tenaiva viniyojitah

"The half-awake fool that proclaims, `Everything is Brahman,' takes birth again in a terrible hell."
-Vashishta-shastra

vishaya-sneha-samyukto
brahmaham iti yo vadet
kalpa-koti-sahasraëi
narake sa tu pacyate

"A person who claims, `I am the Supreme Brahman, who now enjoys pastimes of sense gratification,' burns in hell for billions of halpas."
-Brahma-vaivarta Puraëa

samsara-sukha-samyuktam
brahmaham iti vadinam
karma-brahma-paribhrashtam
tam tyajet antyajam yatha

"A person who claims, `I am the Supreme Brahman, who now enjoys pastimes of sense gratification in the worlds of repeated birth and death,' loses the merit of his spiritual deeds and becomes like an outcaste."
-the Puraëas

Text 98

yady asya mat-pituh samyak
karuëa syat tada tvaya
shroshyate mahima tasya
gatva canubhavishyate

yadi-if; asya-of him; mat-my; pituh-father; samyak-directly; karuëa-mercy; syat-is; tada-then; tvaya-by you; shroshyate-is heard; mahima-thye glory; tasya-of him; gatva-having gone; ca-also; anubhavishyate-is perceived.

If my father is kind, then you may hear of the glories of that place and you may also go there and see them directly.

Text 99

shri-gopa-kumara uvaca

brahmams tat-praptaye jata-
maha-lalasaya bhrisham
aham cintarëava-para-
bhanga-range pranartitah

shri-gopa-kumara uvaca-Shri Gopa-kumara said; brahman-O brahmana; tat-praptaye-to attain that place; jata-born; maha-great; lalasaya-yearning; bhrisham-greatly; aham-I; cinta-of anxiety; arëava-ocean; para-shoreless; bhanga-range-on the waves; pranartitah-dancing.

Shri Gopa-kumara said: O brahmaëa, filled with a great yearning to attain that place, I danced on the waves of a shoreless ocean of anxiety.

Text 100

vicara-jatatah svasya
sambhavya tad-ayogyatam
prarudan shoka-vegena
moham prapyapatam kshaëat

vicara-from thoughts; jatatah-born; svasya-own; sambhavya-considering; tad-ayogyatam-being unsuitable; prarudan-crying; shoka-of lamentation; vegena-by the power; moham-fainting; prapya-attaining; apatam-I fell; kshaëat-from moment to moment.

Thinking I would not be able to go there, I cried, and by the power of my grief, I fainted from moment to moment.

Text 101

maha-dayalunanena
para-duhkhasahishëuna
vaishëavaika-priyeëaham
utthapyashvasya bhashitah

maha-dayaluna-very merciful; anena-by him; para-of others; duhkha-the sufferings; asahishëuna-not able to tolerate; vaishëava-of the devotees; eka-only; priyeëa-dear; aham-I; utthapya-picking up; ashvasya-comforting; bhashitah-spoken.

Then Lord Shiva, who is very merciful and very dear to the Vaishëavas, and who cannot bear to see others suffer, picked me up, comforted me, and spoke to me.

Text 102

shri-mahadeva uvaca

he shri-vaishëava parvatya
sahaham api kamaye
tasmin vaikuëthaloke tu
sada vasam bhavan iva

shri-mahadeva uvaca-Lord Shiva said; he-O; shri-vaishëava-Vaishëava; parvatya-Parvati; saha-with; aham-I; api-also; kamaye-desire; tasmin-there; vaikuëthaloke-in Vaikuëthaloka; tu-certainly; sada-eternal; vasam-residence; bhavan-you; iva-as.

Lord Shiva said: O Vaishëava, Parvati and I yearn to stay always in Vaikuëthaloka, just as you do.

Text 103

so 'tiva-durlabho lokah
prarthyo muktair api dhruvam
sadhyo brahma-sutanam hi
brahmaëash ca mamapi sah

sah-it; ativa-durlabhah-very difficult to attain; lokah-realm; prarthyah-begged for; muktaih-by the liberated souls; api-even; dhruvam-indeed; sadhyah-aspired; brahma-sutanam-by the sons of Brahma; hi-indeed; brahmaëah-by Brahma; ca-also; mama-by me; api-also; sah-it.

That realm is very dificult to attain. The liberated souls pray for it. Lord Brahma, his sons, and I myself strive for it.

Texts 104-106

nishkameshu vishuddheshu
sva-dharmeshu hi yah puman
param nishtham gatas tasmin
ya kripa shri-harer bhavet

tasyah shata-guëa cet syad
brahmatvam labhate tada
tasyah shata-guëayam ca
syan mad-bhavam rcchati

shrimad-bhagavatas tasya
mayi yavan anugrahah
tasmac chata-guëottane
jate vaikuëtham eti tam

nishkameshu-desireless; vishuddheshu-pure; sva-dharmeshu-in one's own duties; hi-indeed; yah-who; puman-a person; param-great; nishtham-faith; gatah-gone; tasmin-to him; ya-which; kripa-mercy; shri-hareh-of Lord Hari; bhavet-is; tasyah-of that; shata-guëah-multiplied a hundred times; cet-if; syat-may be; brahmatvam-the post of Brahma; labhate-attains; tada-then; tasyah-of that; shata-guëayam-multiplied a hundred times; ca-and; syat-may be; mad-bhavam-my nature; ricchati-attains; shrimad-bhagavatah-of the Lord; tasya-of Him; mayi-in me; yavat-as; anugrahah-mercy; tasmat-from that; sata-guëa-uttane-multiplied a hundred times; jate-manifested; vaikuëtham-to Vaikuëtha; eti-goes; tam-to that.

A person who has great faith in the pure and desireless performance of one's own varëashrama duties attains the mercy of Lord Hari. If that mercy is multiplied a hundred times, one attains the post of Brahma. If that mercy is again multiplied a hundred times, one attains my post. If the mercy I receive from the Lord is multiplied a hundred times, one attains Vaikuëtha.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 4.24.29. It is also described in Itihasa-samuccaya in these words:

brahmaëah sadanad urdhvam
tad vishëoh paramam padam
shuddham sanatanam jyotih
para-brahmeti yad viduh

nirmama nirahankara
nirdvandva ye jitendriyah
dhyana-yoga-parash caiva
tatra gacchanti sadhavah

"Saintly persons free of false-ego, material possessiveness, and material duality, who devotedly engage in the yoga of meditation, and who know that the pure, eternal, splendid Supreme Brahman effulgence is beyond the realm of the demigod Brahma, go to that effulgence.

ye 'rcayanti harim vishëum
krishëam jishëum sanatanam
narayaëam ajam krishëam
vishvaksenam catur-bhujam

dhyananti purusham divyam
acyutam ca smaranti ye
labhante te 'cyutam sthanam
shrutir esha sanatani

"They who worship Lord Hari, who is known as Vishëu, Krishëa, Jishëu, Sanatana, Narayaëa, Aja, Vishvaksena, and Caturbhuja, and who meditate on Him, the transcendental divine Person, and who remember Him, the infallible Lord, attain His eternal abode. That is the conclusion of the eternal Shruti-shastra."

Text 107

athapi govardhana-gopa-putras
tam arhasi tvam mathuresha-bhaktah
tad-eka-bhakti-priya-vipra-shishyas
tadiya-tan-mantra-paro 'nuraktah

athapi-nevertheless; govardhana-of Govardhana Hill; gopa-of a gopa; putrah-the son; tam-for that; arhasi-are worthy; tvam-you; mathuresha-bhaktah-a devotee of the king of Mathura; tad-eka-bhakti-exclusive devotion; priya-dear; vipra-brahmana; shishyah-disciple; tadiya-his; tan-mantra-mantra; parah-devoted; anuraktah-affectionate.

You are a Govardhana-gopa's son, a devotee of Lord Mathuresha, and a disciple of a brahmaëa attached to the Lord's service. You devotedly chant a mantra glorifying the Lord and You love the Lord. You should go to Vaikuëtha.

Texts 108-111

catur-vidheshu moksheshu
sayujyasya padam tv idam
prapyam yatinam advaita-
bhavana-bhavitatmanam

maha-samsara-duhkhagni-
jvala-samsushka-cetasam
asara-grahiëam antah-
sarasaravivekinam

mayaiva krishëasyadeshat
patitanam bhramarëave
nija-padambuja-prema-
bhakti-sangopakasya hi

bhagavad-bhajanananda-
rasaikapekshakair janaih
upekshitam idam viddhi
padam vighna-samam tyaja

catur-vidheshu-four kinds; moksheshu-of liberation; sayujyasya-of becoming one with the Lord; padam-the state; tu-indeed; idam-this; prapyam-to be attained; yatinam-of sannyasis; advaita-bhavana-bhavitatmanam-who in their hearts meditate on non-duality; maha-great; samsara-of the world of birth and death; duhkha-of sufferings; agni-of the fire; jvala-flames; samsushka-withered; cetasam-hearts; asara-something worthless; grahiëam-taking; antah-within; sara-valuable; asara-amd worthless; vivekinam-unable to distinguish; maya-by me; eva-indeed; krishëasya-of Lord Krishëa; adeshat-from the teaching; patitanam-of tyhe fallen; bhrama-of illusions; arëave-in the ocean; nija-own; pada-feet; ambuja-lotus; prema-love; bhakti-devotion; sangopakasya-confidential; hi-certainly; bhagavat-of the Lord; bhajana-worship; ananda-bliss; rasaika-they who relish nectar; apekshakaih-in relation; janaih-by persons; upekshitam-shunned; idam-this; viddhi-know; padam-the state; vighna-samam-with obstacles; tyaja-reject.

Know that impersonal liberation, sayujya-mukti, which is which is one of the four kinds of liberation, and which is attained by sannyasi who imagine that they are not different from the Supreme, whose hearts are withered by the great flames of sufferings in the world of repeated birth and death, who cherish what is worthless and cannot distinguish the worthless and the valuable, and whom I, by the order of Lord Krishëa, who wished to conceal the path of loving devotion to His lotus feet, cast into an ocean of illusions, is rejected by they who taste the bliss of devotional service to the Lord. You should also reject that liberation, which is a great obstacle.

Shrila Sanatana Gosvami explains that the impersonal Brahman effulgence is described in the Hari-vamsha, where Lord Krishëa says to Arjuna:

brahma-tejomayam divyam
mahad yad drishtavan asi
aham sa bharata-shreshtha
mat-tejas tat sanatanam

"O best of the Bharatas, I am the divine Brahman efulgence that you see. It is My eternal splendor.

prakrtih sa mama para
vyaktavyakta sanatani
tam pravishya bhavantiha
mukta yoga-vid-uttamah

"It is My superior potency. Although it is sometimes manifest and sometimes not manifest, it is eternal. The greatest of the knowers of yoga enter it and become liberated.

sa sankhyanam gatih partha
yoginam ca tapasvinam
tat-param paramam brahma
sarvam vibhajate jagat

"O son of Pritha, it is the goal of the sankhya philosophers, the yogis, and the ascetics. It is My supreme Brahman effulgence, which pervades the entire world.

mamaiva tad ghanam tejo
jnatum arhasi bharata

"O scion of Bharata, you should know that this great effulgence is Mine."

That impersonal liberation is worthless is explained in the prayers of Lord Brahma (Shrimad-Bhagavatam 10.14.4), where it is compared to the empty husks left remaining after rice is threshed.
That Lord Krishëa ordered Lord Shiva to preach the theory of mayavada impersonalism is described in Padma Puraëa, Uttara-khaëd:

mayavadam asac-chastram
pracchannam baudham ucyate
mayaiva kalpitam devi
kalau brahmaëa-rupiëa

brahmaëash caparam rupam
nirguëam vakshyate maya
sarvasvam jagato 'py asya
mohanartham kalau yuge

"The mayavada philosophy," Lord Shiva informed his wife Parvati, "is impious (asac-chastra). It is covered Buddhism. My dear Parvati, in the form of a brahmaëa in Kali-yuga I teach this imagined mayavada philosophy. In order to cheat the atheists, I describe the Supreme Personality of Godhead to be without form and without qualities. Similarly, in explaining Vedanta I describe the same mayavada philosophy in order to mislead the entire population toward atheism by denying the personal form of the Lord."*

This is also described in the Brihat-sahasra-nama, where Lord Krishëa orders Lord Shiva:

svagamaih kalpitais tvam ca
janan mad-vikukhaë kuru

"In Kali-yuga, mislead the people in general by propounding imaginary meanings of the Vedas to bewilder them."*

Text 112

dvaraka-vasi-vipreëa
krishëa-bhakti-rasarthina
ito nitah sutas tatra
sa-caturya-visheshatah

dvaraka-vasi-living in Dvaraka; vipreëa-by a brahmana; krishëa-to Lord Krishëa; bhakti-devotional service; rasa-the nectar; arthina-praying; itah-there; nitah-brought; sutah-his sons; tatra-there; sa-caturya-visheshatah-by special power.

A brahmaëa who lived in Dvaraka and prayed only for the enctar of devotional service, by his own mystic powers brought his sons from impersonal liberation to Dvaraka.

Shrila Sanatana Gosvami explains that the wonderful loving devotion the residents of Dvaraka, who had forms of eternity, knowledge and bliss, felt for Lord Krishëa's lotus feet completely eclipsed the happiness of impersonal liberayion. The glories of devotional service are described in Shrimad-Bhagavatam 10.47.37, 7.1.46, and 4.29.47.

Text 113

atrapi bhagavantam yad
drishtavan asi tadrisham
sad-guroh kripaya krishëa-
didriksha-bhara-karitam

atra-here; api-even; bhagavantam-the Lord; yat-which; drishtavan-seen; asi-you have; tadrisham-like that; sad-guroh-spiritual guru; kripaya-by mercy; krishëa-Lord Krishëa; didriksha-the desire to see; bhara-great; karitam-done.

By the mercy of your spiritual guru, even here you see the Supreme Lord. That sight makes you yearn to see Lord Krishëa.

Shrila Sanatana Gosvami explains that the words "even here" mean "even in this realm, where impersonal liberation is manifest".

Text 114

shri-gopa-kumara uvaca

tac chankara-prasadena
parananda-bharam gatah
kincid icchann api brahman
nashakam vaditum hriya

shri-gopa-kumara uvaca-Shri Gopa-kumara said; tat-that; shankara-of Lord Shiva; prasadena-by the compassion; para-ananda-bharam-the abundance of transcendental bliss; gatah-attained; kincit-something; icchan-desiring; api-also; brahman-O brahmana; na-not; ashakam-I was able; vaditum-to speak; hriya-with shyness.

Shri Gopa-kumara said: O brahmaëa, by Lord Shiva's mercy I was filled with bliss. Although wishing to say something, because of shyness I could not speak.

Text 115

bhagavat-parshadah shrutva
tam tam vacam uma-pateh
praëamya sadaram pritya
tam ucur vinayanvitah

bhagavat-of the Lord; parsadah-the associates; shrutva-having heard; tam tam vacam-these words; uma-pateh-of Lord Shiva; praëamya-bowing down; sadaram-with reverence; pritya-with love; tam-to him; ucuh-said; vinayanvitah-humble.

Hearing Lord Shiva's words, the Lord's humble associates respectfully bowed before him and with love said to him:

Text 116

shri-bhagavat-parshada ucuh

tena vaikuëtha-nathena
samam ko 'pi na vidyate
bhagavan bhavato bhedo
gauryash ca ramaya saha

shri-bhagavat-parshada ucuh-the Lord's associates said; tena-by Him; vaikuëtha-nathena-the Lord of Vaikuntha; samam-with; kah api-someone; na-not; vidyate-is; bhagavan-O Lord; bhavatah-of you; bhedah-difference; gauryah-of Gauri; ca-and; ramaya-the goddess of fortune; saha-with.

The Lord's associates said: O Lord, you are not different from the Lord of Vaikuëtha, and Gauri is not different from Goddess Lakshmi.

Text 117

tal-loke bhavato vaso
devyash ca kila yujyate
khyatah priyatamas tasya-
vatarash ca bhavan mahan

tal-loke-in that realm; bhavatah-of you; vasah-the residence; devyah-of the goddess; ca-also; kila-indeed; yujyate-is engaged; khyatah-celebrated; priyatamah-most dear; tasya-of Him; avatarah-incarnation; ca-and; bhavan-you; mahan-great.

It is right that you and Your goddess stay in His realm (Vaikuëtha). You are famous for being very dear to Him and for being His great incarnation.

Text 118

tathapi yad idam kincid
bhashitam bhavatadhuna
svabhavo bhagavat-preshtha-
tamataupayiko hy ayam

tathapi-still; yad idam kincit-something; bhashitam-said; bhavata-by you; adhuna-now; svabhavah-own nature; bhagavat-preshthatamata-the state of being very dear to the Lord; aupayikah-proper; hi-indeed; ayam-this.

What you have just said about yourself is proper for one very dear to the Lord.

Shrila Sanatana Gosvami explains that the reference here is to Text 103, where Lord Shiva says about Vaikuëtha: "That realm is very dificult to attain. The liberatd souls pray for it. Lord Brahma, his sons, and I myself strive for it." Such a humble statement (that he prays to attain Vaikuëtha) is proper for a person who is very dear to the Lord.

Text 119

tad-bhakti-rasa-kallola-
grahako vaishëaveditah
atah sarvavatarebhyo
bhavato mahimadhikah

tad-bhakti-rasa-of the nectar of devotional service; kallola-waves; grahakah-taking; vaishëava-by the devotees; iditah-praised; atah-thus; sarva-all; avatarebhyah-than incarnations; bhavatah-of you; mahima-glories; adhikah-more.

You enjoy pastimes in the nectar waves of devotional service. The Vaishëavas glorify you. You are the most glorious of all incarnations.

Text 120

shri-gopa-kumara uvaca

nija-stutya taya tasmin
hriya tushëim sthite prabhau
bhagavat-parshadas te mam
ashlishyocuh suhrid-varah

shri-gopa-kumara uvaca-Shri Gopa-kumara said; nija-own; stutya taya-by these prayers; tasmin-in him; hriya-shyness; tushëim sthite-silent; prabhau-the Lord; bhagavat-parshadah-the associates of the Lord; te-they; mam-me; ashlishya-embracing; ucuh-said; suhrid-varah-great friends.

Shri Gopa-kumara said: Ashamed to hear himself praised, Lord Shiva remained silent. The very friendly associates of the Lord then embraced me and said:

Text 121

shri-bhagavat-parshada ucuh

asmad-ishvara-san-mantro-
pasakoma-pati-priya
gopa-nandana bhakteshu
bhavantam gaëayema hi

shri-bhagavat-parshada ucuh-the Lord's associates said; asmat-our; ishvara-Lord; san-mantra-transcendental mantra; upasaka-worshiping; uma-pati-priyah-dear to Lord Shiva; gopa-nandana-O cowherd boy; bhakteshu-on the devotees; bhavantam-you; gaëayema-we consider; hi-certainly.

The Lord's associates said: O you who worship our Lord's transcendental mantra, O you who are dear to Lord Shiva, O cowherd boy, we count you among the devotees.

Text 122

gaude ganga-tate jato
mathura-brahmaëottamah
jayanta-nama krishëasya-
vataras te mahan guruh

gaude-in Bengal: ganga-tate-on the shore of the Ganges; jatah-born; mathura-brahmaëottamah-a great Mathura brahmana; jayanta-nama-named Jayanta; krishëasya-of Lord Krishëa; avatarah-an incarnation; te-of you; mahan-the great; guruh-guru.

An exalted Mathura-brahmaëa named Jayanta was born on the Ganges' shore. He is an incarnation of Lord Krishëa. He is your great guru.

Text 123

satyam pratihi vayam atra bhavan nimittam
evagatah shriëu hitam nija-krityam etat
vaikuëtham icchasi yadi parihaya sarvam
sa-prema-bhaktim anutishtha nava-prakaram

satyam-the truth; pratihi-please understand; vayam-we; atra-here; bhavan-you; nimittam-the cause; eva-indeed; agatah-come; shriëu-hear; hitam-welfare; nija-krityam-own duty; etat-this; vaikuëtham-Vaikuëtha; icchasi-you desire; yadi-if; parihaya-renouncing; sarvam-everything; sa-prema-bhaktim-in loving devotion; anutishtha-stay; nava-nine; prakaram-kinds.

Know the truth. We have come here for your sake. Hear what you should do for your own welfare: If you desire Vaikuëtha, then renounce everything and perform the nine kinds of loving devotional service.

Shrila Sanatana Gosvami explains that the word "here" means "in this realm of impersonal liberation". Renouncing everything here means renouncing even his mantra chanting. The nine kinds of devotional service begin with chanting and hearing the Lord's glories.

Text 124

taj-jnapakam ca bhaja bhagavatadi-shastram
lila-katha bhagavatah shriëu tatra nityam
ta eva karëa-vivaram praëayat pravishtah
sadyah padam bhagavatah prabhavanti datum

tat-jnapakam-this instruction; ca-and; bhaja-worship; bhagavatadi-shastram-the scriptures beginning with Shrimad-Bhagavatam; lila-katha-the accounts of the pastimes; bhagavatah-of the Lord; shriëu-hear; tatra-there; nityam-regularly; te-of you; eva-indeed; karëa-vivaram-the ear; praëayat-with love; pravishtah-entered; sadyah-at once; padam-the feet; bhagavatah-of the Lord; prabhavanti-have the power; datum-to give.

Worship Shrimad-Bhagavatam and the other scriptures that teach devotional service. Regularly hear of the Lord's pastimes. When they lovingly enter the ear, the narrations of His pastimes have the power to give the Lord's feet at once.

Text 125

tesham nava-prakaraëam
ekenaiva su-sidhyati
sarva-sadhana-varyeëa
vaikuëthah sadhya-sattamah

tesham-of them; nava-nine; prakaraëam-kinds; ekena-by one; eva-indeed; su-sidhyati-becomes perfect; sarva-sadhana-varyeëa-the best of all methods; vaikuëthah-Vaikuëtha; sadhya-sattamah-the highest goal.

Any one of these nine kinds of devotional service is the best of all ways to attain Vaikuëtha, the highest goal.

Shrila Sanatana Gosvami explains that any one of the nine kinds of devotional service is better than pious work (karma), philosophical speculation (jnana) and other spiritual methods. Vaikuëtha is better than sense gratification, impersonal liberation, or any other goal. This is explained in the following verses of the Brahma Puraëa:

diksha-matreëa krishëasya
nara moksham labhanti vai
kim punar te sada bhaktya
pujayanty acyutam narah

"Simply by being initiated, the devotees of Krishëa attain liberation, what to speak of they who always worship Lord Acyuta with devotion."

shatyenapi nara nityam
ye smaranti janardanam
te 'pi yanti tanum tyaktva
vishëulokam anamayam

They who with a vow always remember Lord Janardana, attain the blissful realm of Vaikuëtha when they leave this body."

Text 126

mahattamataya shruya-
mana api pare 'khilah
phala-vrata-vicareëa
tuccha mahad-anadritah

mahattamataya-with the greatness; shruyamanah-hearing; api-also; pare-others; akhilah-all; phala-fruit; vrata-vow; vicareëa-by considering; tucchah-insignificant; mahat-by the great souls; anadritah-ignored;

The glories (of Vaikuëtha) make the great souls reject all material results as insignificant.

Shrila Sanatana Gosvami explains that the great souls here are the devotees, who relish devotional service and have the power to distinguish what is valuable and what is worthless.

Text 127

tathapi tad-rasajnaih sa
bhaktir nava-vidhanjasa
sampadyate vicitraitad-
rasa-madhurya-labdhaye

tathapi-nevertheless; tad-rasajnaih-they who taste the nectar; sa-that; bhaktih-devotional service; nava-vidha-nine kinds; anjasa-at once; sampadyate-is manifested; vicitra-wonderful; rtat-that; rasa-madhurya-labdhaye-to attin that great sweetness.

To taste its sweetness, the devotees who know how to taste nectar engage in devotional service, which has nine ways..

Text 128

tesham kasmimsh cid ekasmin
shraddhayanushthite sati
svayam avirbhavet prema
shrimat-krishëa-padabjayoh

tesham-of them; kasmin cit-somewhere; ekasmin-in a place; shraddhaya-with faith; anushthite sati-being situated; svayam-personally; avirbhavet-is manifested; prema-pure love; shrimat-krishëa-padabjayoh-for the lotus feet of Lord Krishëa.

When these kinds of devotional service are performed with faith, at a certain time pure love for Lord Krishëa's lotus feet appears of its own accord.

Text 129

tathapi karya premëaiva
pariharaya hrid-rujah
phalantareshu kamasya
vaikuëthapti-virodinah

tathapi-still; karya-to be done; premëa-with love; eva-indeed; pariharaya-for removing; hrit-of the heart; rujah-the disease; phala-fruit; antareshu-in others; kamasya-of desire; vaikuëtha-of Vaikuntha; apti-attainment; virodinah-stopping.

Devotional service performed with love cures the heart-disease that is the desire for other attainemnts, a disease that prevents the attainment of Vaikuëtha.

Text 130

yadyapy etadrishi bhaktir
yatra yatropapadyate
tat-tat-sthanam hi vaikuëthas
tatra tatraiva sa prabhuh

yadyapi-although; etadrishi-like this; bhaktih-devotional service; yatra yatra-wherever; upapadyate-is manifested; tat-tat-sthanam-that place; hi-indeed; vaikuëthah-is Vaikuntha; tatra tatra-there; eva-indeed; sah-He; prabhuh-the Lord.

Wherever devotional service is performed, that place becomes Vaikuëtha. There the Lord stays.

Shrila Sanatana Gosvami explains that this is confirmed by the Lord Himself in these words:

naham vasami vaikuëthe
yoginam hridaye na ca
mad-bhakta yatra gayanti
tatra tishthami narada

"I live neither in Vaikuëtha, nor in the yogis' hearts. O Narada, I stay where My devotees chant My glories."

Text 131

tathapi sarvada sakshad
anyatra bhagavams tatha
na drishyeteti vaikuëtho
'vashyam bhaktair apekshyate

tathapi-still; sarvada-always; sakshat-directly; anyatra-in another place; bhagavan-the Lord; tatha-so; na-not; drishyeta-is seen; iti-thus; vaikuëthah-Vaikuntha; avashyam-inevitably; bhaktaih-by the devotees; apekshyate-is in relationship.

Although the Lord is always present in other places, He is not always seen there. The devotees yearn for Vaikuëtha because He is always seen there.

Shrila Sanatana Gosvami explains that the Lord's wonderful handsomeness, virtues, pastimes, sweetness, and other features are not eternally visible in places other than Vaikuëtha.

Text 132

sarva-prakarika bhaktis
tadrishi ca sadanyatah
na sampadyeta nirvighna
tan-nishthair bahubhih saha

sarva-prakarika-all ways; bhaktih-devotional service; tadrishi-like this; ca-also; sada-always; anyatah-other; na-not; sampadyeta-is attained; nirvighna-without obstacles; tan-nishthaih-by the faithful; bahubhih-may; saha-with.

The faithful devotees cannot attain this kind of pure devotional service, eternal and without any obstacles, in any other place.

Shrila Sanatana Gosvami explains that the words "like this" mean "performed with pure love". Because in Vaikuëtha there are no obstacles presented by material time or other material limitations, the pure devotees there, filled with pure love and manifesting forms of eternity, knowledge, and bliss, engage in pure devotional service eternally. For this reason the devotees aspire to attain Vaikuëtha.

Text 133

nijendriya-manah-kaya-
ceshta-rupam na vidhi tam
nitya-satya-ghanananda-
rupa sa hi guëatiga

nija-own; indriya-senses; manah-mind; kaya-body; ceshta-activities; rupam-form; na-not; vidhi-know; tam-that; nitya-eternal; satya-reality; ghana-intense; ananda-of bliss; rupa-form; sa-that; hi-indeed; guëa-the modes of nature; atiga-beyond.

Do not think devotional service is an activity of the material senses, mind, or body. It is beyond the modes of material nature. It is eternal, spiritual, and full of bliss.

Shrila Sanatana Gosvami explains that in the activities of devotional servce it is not the material kars and voice that hear and chant the Lord's glories, not the material mind that remembers the Lord, and not the material body that bows down before the Lord or serves Him in other ways.

Text 134

nirguëe sac-cid-anandat-
mani krishëa-prasadatah
sphuranti vilasaty atma-
bhaktanam bahudha mude

nirguëe-beyond the modes of nature; sat-cid-ananda-eternal and full of knowledge and bliss; atmani-in the self; krishëa-prasadatah-from the mercy of lord krishna; sphuranti-manifested; vilasati-shines; atmabhaktanam-of the devotees; bahudha-in many ways; mude-happily.

To bring happiness to the devotees, devotional service is splendidly manifest by Lord Krishëa's mercy in many ways to the souls beyond the modes of material nature, who have forms of eternity, knowledge, and bliss.

Text 135

vishuddhe tu vivekena
satyatmani hareh padam
gate 'py aprakritim bhakti-
vidhayo vilasanti hi

vishuddhe-pure; tu-but; vivekena-by discrimination; satya-eternal; atmani-soul; hareh-of Lord Hari; padam-to the abode; gate-gone; api-although; aprakritim-not material; bhakti-of devotional service; vidhayah-methods; vilasanti-shine.

When, by using proper discrimination, a pure soul goes to Lord Hari's spiritual abode, the many kinds of pure devotional service are splendidly manifest in him.

Shrila Sanatana Gosvami explains that proper discrimination is described in Bhagavad-gita 5.9.

Text 136

anyathetara-karmaëi-
vaite 'pi syur na sangatah
kayendriyatma-ceshtato
jnanenatmani shodhite

anyatha-otherwise; itara-karmaëi-other activities; iva-like; ete-they; api-also; syuh-are; na-not; sangatah-from the touch; kaya-of the body; indriya-and senses; atma-ceshtatah-from the activities; jnanena-by knowledge; atmani-in the self; shodhite-purified.

In a soul by knowledge purified of material actions performed by body or senses, there is no contact with any actions other (than devotional service).

Text 137

anyebhya iva karmebhyo
bhagavad-bhakti-karmatah
viviktah san katham yatu
vaikuëtham muktim arhati

anyebhyah-from others; iva-like; karmebhyah-actions; bhagavad-bhakti-karmatah-from the actions of devotional service to the Lord; viviktah-alone; san-being; katham-how?; yatu-goes; vaikuëtham-to Vaikuntha; muktim-for liberation; arhati-is worthy.

How can a person who remains aloof from the activities of devotional service to the Lord, as if they were like other activities, go to Vaikuëtha? He attains impersonal liberation.

Text 138

na hy anya-karma-vad bhaktir
api karmeti manyatam
bahir-drishtyaiva jalpyeta
bhakta-dehadi-vat kvacit

na-not; hi-indeed; anya-other; karma-actions; vat-like; bhaktih-devotional service; api-also; karma-action; iti-thus; manyatam-may be considered; bahih-external; drishtya-by vision; eva-indeed; jalpyeta-is said; bhakta-of a devotee; deha-the body; adi-beginning; vat-like; kvacit-somewhere.

It should not be thought that the activities of devotional service are like other activities. It should not be said, with external vision, that a devotee's body or possessions are like anything else.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.2.35.

Text 139

bhaktanam sac-cid-ananda-
rupeshv angendriyatmasu
ghatate svanurupeshu
vaikuëthe 'nyatra ca svatah

bhaktanam-of the devotees; sat-cid-ananda-etewrnal and full of knowledge and bliss; rupeshu-in forms; anga-limbs; indriya-senses; atmasu-self; ghatate-is; svanurupeshu-in own forms; vaikuëthe-in Vaikuntha; anyatra-in another place; ca-and; svatah-personally.

Whether in Vaikuëtha or in another place, the devotees have forms, limbs, and senses that are eternal and full of knowledge and bliss.

Shrila Sanatana Gosvami explains that by the potency of the Lord's mercy a devotee's material body becomes spiritualized.

Text 140

vayam atra pramaëam smo
'nisham vaikuëtha-parshadah
tanvanto bahudha bhaktim
asprishtah prakritair guëaih

vayam-we; atra-here; pramaëam-evidence; smah-are; anisham-day and night; vaikuëtha-parshadah-the Lord's associates in Vaikuntha; tanvantah-manifesting; bahudha-in many ways; bhaktim-devotional service; asprishtah-untouched; prakritaih-by the material; guëaih-modes of nature.

We ourselves, the Lord's associates in Vaikuëtha, who day and night serve Him in many ways and remain untouched by the modes of material natures, are the proof of this.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 7.1.34.

Text 141

navina-sevakanam tu
pritya samyak-pravrittaye
nijendriyadi-vyapara-
tayaiva pratibhati sa

navina-new; sevakanam-servants; tu-but; pritya-with love; samyak-pravrittaye-for direct service; nija-own indnriya-senses; adi-beginning with; vyaparataya-by the manifestation; eva-indeed; pratibhati-shines; sa-it.

Devotional service lovingly appears before the new devotees because of the actions they perform with their senses.

Shrila Sanatana Gosvami explains that these are the actions of devotional service, which begin with glorifying the Lord. Devotional service appears before the new devotees to increase their faith.

Text 142

mahadbhir bhakti-nishthaish ca
na svadhineti manyate
maha-prasada-rupeyam
prabhor ity anubhuyate

mahadbhih-by the great souls; bhakti-nishthaih-who have faith in devotional service; ca-also; na-not; svadhina-indpenedent; iti-thus; manyate-is thought; maha-great; prasada-mercy; rupa-form; iyam-this; prabhoh-of the Lord; iti-thus; anubhuyate-is experienced.

The great souls do not think devotional service is independent of the Lord. They see devotional service is the Lord's great mercy.

Text 143

tvara ced vidyate shrimad-
vaikuëthalokane tava
sarvabhishta-prada-shreshtham
tam shri-vraja-bhuvam vraja

tvara-quickly; cet-if; vidyate-is; shrimad-vaikuëtha-of beautiful Vaikuntha; alokane-in the sight; tava-your; sarva-all; abhishta-desires; prada-giving; shreshtham-best; tam-that; shri-vraja-bhuvam-to Vrajabhumi; vraja-go.

If you wish to see beautiful Vaikuëtha a t once, then go to beautiful Vrajabhumi, the best of holy places that fulfill all desires.

Text 144

param shrimat-padambhoja-
sada-sangaty-apekshaya
nama-sankirtana-prayam
vishuddham bhaktim acara

param-best; shrimat-padambhoja-of the Lord's lotus feet; sada-eternal; sangati-association; apekshaya-in relation to; nama-of the holy name; sankirtana-glorification; prayam-primarily; vishuddham-pure; bhaktim-devotion; acara-do.

To the Lord's beautiful lotus feet always render pure devotional service, which consists mainly of glorifying the holy name.

Shrila Sanatana Gosvami explains that glorifying the Lord's holy name quickly brings one to Vaikuëtha. Pure devotional service is not mixed with fruitive work (karma), philosophical speculation (jnana), or anything else.

Text 145

tayashu tadrishi prema-
sampad utpadayishyate
yaya sukham te bhavita
vaikuëthe krishëa-darshanam

taya-by that; ashu-quickly; tadrishi-like that; prema-of love; sampat-the opulence; utpadayishyate-will be established; yaya-by which; sukham-happiness; te-of you; bhavita-will; be; vaikuëthe-in Vaikuntha; krishëa-darshanam-the sight of Krishëa.

By this you will attain a great wealth of spiritual love and you will easily see Lord Krishëa in Vaikuëtha.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 3.15.25.

Text 146

premëo 'ntarangam kila sadhanottamam
manyeta kaishcit smaraëam na kirtanam
ekendriye vaci vicetane sukham
bhaktih sphuraty ashu hi kirtanatmika

premëah-of love; antarangam-secret; kila-indeed; sadhana-method; uttamam-best; manyeta-is thought; kaishcit-by some; smaraëam-remembering; na-not; kirtanam-glorifying; eka-on one; indriye-sense; vaci-the voice; vicetane-without thought; sukham-easily; bhaktih-devotional service; sphurati-is manifested; ashu-quickly; hi-indeed; kirtana-glorification; atmika-the self.

Some think that remembering the Lord, not glorifying Him, is the best, most confidential way to attain spiritual love because the devotional service of glorifying the Lord is easily manifested, is done without knowledge, and only appears on one sense: the voice.

Shrila Sanatana Gosvami explains that this is the opinion of Pippalayana Muni and the other sages in Tapoloka. According to them, because glorifying the Lord is done with one of the working senses (the voice) and not one of the knowledge-acquiring senses, it is done without knowledge. They also say that because glorifying the Lord quickly brings a result, that result, because it is quickly attained, must be inferior.

Text 147

bhaktih prakrishta smaraëatmikasmin
sarvendriyanam adhipe vilole
ghore balishthe manasi prayasair
nite vasham bhati vishodhite ya

bhaktih-devotional service; prakrishta-the best; smaraëa-atmika-in relation to rmembering the Lord; asmin-in this; sarvendriyanam-of all the senses; adhipe-in the king; vilole-fickle; ghore-horrible; balishthe-childish; manasi-in the mind; prayasaih-with effort; nite-brought; vasham-under control; bhati-is splendidly manifest; vishodhite-purified; ya-which.

The devotional service of remembering the Lord, which appears when the fickle, horrible, childish mind, which is the king of all the senses, is brought under control and purified, is the best.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 11.23.45 and 11.23.47.

Text 148

manyamahe kirtanam eva sattamam
lolatmakaika-sva-hridi smarat smriteh
vaci sva-yukte manasi shrutau tatha
divyat paran apy apakurvad atmya-vat

manyamahe-we think; kirtanam-glorification; eva-indeed; sattamam-the best; lola-atmaka-fickle; eka-sva-hridi-in the heart; smarat-remembering; smriteh-from the memeory; vaci-in the voice; sva-yukte-engaged; manasi-in the mind; shrutau-remembered; tatha-so; divyat-shining; paran-others; api-also; apakurvat-drags; atmya-the self; vat-like.

We think that because it engages the voice, ears, and mind, and because it attracts others as it does oneself, glorifying the Lord is better than remembering the Lord with the fickle mind.

Texts 149 and 150

bahyantarashesha-hrishika-calakam
vag-indriyam syad yadi samyatam sada
cittam sthiram sad-bhagavat-smritau tada
samyak pravarteta tatah smritih phalam

evam prabhor dhyana-ratair matam ced
buddhyedrisham tatra vivecaniyam
dhyanam parisphurti-vishesha-nishtha
sambandha-matram manasa smritir hi

bahya-without; antara-within; ashesha-all; hrishika-senses; calakam-going; vak-voice; indriyam-senses; syat-may be; yadi-if; samyatam-controlled; sada-always; cittam-mind; sthiram-steady; sad-bhagavat-the Lord; smritau-in remembering; tada-then; samyak-completely; pravarteta-is engaged; tatah-then; smritih-memory; phalam-result; evam-thus; prabhoh-of the Lord; dhyana-meditation; rataih-by they who are devoted; matam-considered; cet-if; buddhya-by intelligence; idrisham-like that; tatra-there; vivecaniyam-considered; dhyanam-meditation; parisphurti-manifestation; vishesha-specific; nishtha-faith; sambandha-matram-with only a relationship; manasa-by the mind; smritih-remembrance; hi-indeed.

When the voice and the other restless internal and extral senses are controlled, then the mind becomes steady in remembrance of the Lord. Remembrance of the Lord is the result of this endeavor. This is the opinion of they who are attached to meditating on the Lord. They who have faith in meditation employ only the mind in remembering the Lord.

Shrila Sanatana Gosvami explains that these and the following verses present the opinion of they who are attached to meditation. They think that remembering the Lord is the result obtained by glorifying the Lord. The external senses begin with the ears and the internal senses begin with the mind. The mind may be controlled either my observing a vow of silence or by actively glorifying the Lord.

Text 151

ced dhyana-vegat khalu citta-vrittyav
antar-bhavantindriya-vrittayas tah
sankirtana-sparshana-darshanadya
dhyanam tada kirtanato 'stu varyam

cet-if; dhyana-of meditation; vegat-by the power; khalu-indeed; citta-of the mind; vrittyau-in the activities; antah-within; bhavanti-become; indriya-of the senses; vrittayah-the activities; tah-they; sankirtana-glorification; sparshana-touching; darshana-seeing; adyah-beginning with; dhyanam-meditation; tada-then; kirtanatah-from kirtana; astu-is; varyam-better.

By the power of meditation the activities of the senses, beginning with glorifying, touching, and seeing, rest within the mind. For this reason meditation is better than glorifying the Lord.

Text 152

pritir yato yasya sukham ca yena
samyag bhavet tad-rasikasya tasya
tat-sadhanam shreshthatamam su-sevyam
sadbhir matam praty uta sadhya-rupam

pritih-love; yatah-because; yasya-of whom; sukham-happiness; ca-and; yena-by which; samyak-completely; bhavet-is; tad-rasikasya-of one who finds nectar there; tasya-of him; tat-sadhanam-the method; shreshthatamam-best; su-sevyam-worshipable; sadbhih-by the saintly devotees; matam-considered; prati uta-to the contrary; sadhya-rupam-in the form of the goal.

The kind of devotional service one loves and enjoys and finds sweet as nectar is the best kind for him. The saintly devotees say it is not the same for the result one obtains.

Shrila Sanatana Gosvami explains that the result has not the same nature as the means for it is not many, but is only one: spiritual love for the Lord.

Text 153

sankirtanad dhyana-sukham vivardhate
dhyanac ca sankirtana-madhuri-sukham
anyonya-samvardhakatanubhuyate
'smabhis tayos tad dvayam ekam eva tat

sankirtanat-from glorification; dhyana-of meditation; sukham-the happiness; vivardhate-increases; dhyanat-from meditation; ca-also; sankirtana-of glorification; madhuri-of the sweetness; sukham-the happiness; anyonya-mutually; samvardhakata-increasing; anubhuyate-is experienced; asmabhih-by us; tayoh-of them both; tat-that; dvayam-both; ekam-one; eva-certainly; tat-that.

With glorification of the Lord the happiness of meditating on the Lord increases. By meditating on the Lord the happiness of the sweetness of glorifying Him increases. We see that they increase each other. They are one.

Text 154

dhyanam ca sankirtana-vat sukha-pradam
yad vastuno 'bhishtatarasya kasyacit
citte 'nubhutyapi yatheccham udbhavec
chantis tad ekapti-visakta-cetasam

dhyanam-meditation; ca-also; sankirtana-vat-like glorification; sukha-happiness; pradam-giving; yat-which; vastunah-in truth; abhishtatarasya-desired; kasyacit-something; citte-in the mind; anubhutya-by experiencing; api-and; yatha-according; iccham-to desire; udbhavet-is manifested; shantih-peacefulness; tat-that; eka-one; apti-attainment; visakta-attached; cetasam-minds.

As glorifying the Lord gives happiness, so does meditating on Him. They whose hearts are attached to one thing become peaceful when in their hearts they see the object of their desire.

Text 155

yatha jvara-ruj-artanam
shitalamrita-pathasah
manah-panad api trutyet
trid-vailakshyam sukham bhavet

yatha-as; jvara-ruj-artanam-of they who are troubled with fever; shitala-cooling; amrita-nectar; pathasah-water; manah-the mind; panat-by drinking; api-also; trutyet-may break; trit-of thirst; vailakshyam-extraordinary; sukham-happiness; bhavet-is.

As men stricken by fever break their thirst and becomes happy by drinking water cool as nectar (so by glorifying or meditating on the Lord one becomes happy).

Text 156

tat-tat-sankirtanenapi
tatha syad yadi shakyate
satam atha vivikte 'pi
lajja syat svair akirtane

tat-tat-sankirtanena-by glorifying the Lord in many ways; api-also; tatha-as; syat-is; yadi-is; shakyate-is able; satam-of the devotees; atha-as; vivikte-in solitude; api-also; lajja-ashamed; syat-is; svaih-own; akirtane-in not glorifying.

If they have the power to glorify the Lord, the devotees are ashamed to remain silent in a secluded place.

Text 157

ekakitvena tu dhyanam
vivikte khalu sidhyati
sankirtanam vivikte 'pi
bahunam sangato 'pi ca

ekakitvena-by solitude; tu-indeed; dhyanam-meditation; vivikte-in a secluded place; khalu-indeed; sidhyati-becomes perfected; sankirtanam-glorification of the Lord; vivikte-in a secluded place; api-also; bahunam-of the many; sangatah-from the association; api ca-also.

In solitude meditating on the Lord becomes perfected. Glorifying the Lord may be done either in solitude or surrounded by many people.

Shrila Sanatana Gosvami explains that if obstacles prevent one from glorifying the Lord in the presence of others, one may glorify Him in a secluded place.

Text 158

krishëasya nana-vidha-kirtaneshu
tan-nama-sankirtanam eva mukhyam
tat-prema-sampaj-janane svayam drak
shaktam tatah shreshthatamam matam tat

krishëasya-of Lord Krishëa; nana-many; vidha-kinds; kirtaneshu-in glorification; tan-nama-sankirtanam-glorifying His holy name; eva-certainly; mukhyam-first; tat-prema-sampaj-janane-creating the opulence of love; svayam-personally; drak shaktam-able; tatah-then; shreshthatamam-best; matam-considered; tat-that.

Of the many ways to glorify Lord Krishëa, chanting His holy name is the first. Because it has the power to give the great wealth of pure love for Him, it is considered the best.

Text 159

shri-krishëa-namamritam atma-hridyam
premëa samasvadana-bhangi-purvam
yat sevyate jihvikayaviramam
tasyatulam jalpatu ko mahattvam

shri-krishëa-of Lord Krishëa; nama-of the holy anme; amritam-the nectar; atma-hridyam-pleasing to the heart; premëa-with love; samasvadana-taste; bhangi-waves; purvam-before; yat-what; sevyate-is served; jihvikaya-by the tongue; aviramam-without stop; tasya-o fit; atulam-without equal; jalpatu-may say; kah-who?; mahattvam-the greatness.

Who can describe the peerless glory of Lord Krishëa's holy name, which delights the heart and is waves of nectar always lovingly tasted by the tongue?

Text 160

sarvesham bhagavan-namnam
samano mahimapi cet
tathapi sva-priyeëashu
svartha-siddhih sukham bhavet

sarvesham-of all; bhagavat-of the Lord; namnam-of the names; samanah-equal; mahima-glory; api-also; cet-if; tathapi-still; sva-priyeëa-dear; ashu-quickly; sva-own; artha-purpose; siddhih-fulfillment; sukham-easily; bhavet-is.

Although all the Lord's names are equally glorious, by chanting the names that are dear to the devotees one quickly and easily attains his desire.

Shrila Sanatana Gosvami explains that there are no gradations of higher and lower in the Lord's names. All are unlimitedly glorious. Some names, however, are especially dear to the devotees. This is described in these words:

sahasra-namabhis tulyam
rama-nama varanane

"O beautiful-faced Parvati, the holy name of Lord Rama is equal to a thousand other names of the Lord."

Text 161

vicitra-ruci-lokanam
kramat sarveshu namasu
priyata-sambhavat tani
sarvaëi syuh priyaëi hi

vicitra-various; ruci-attraction; lokanam-of people; kramat-gradually; sarveshu-in all; namasu-names; priyata-dearness; sambhavat-from the creation; tani-they; sarvaëi-all; syuh-become; priyaëi-dear; hi-indeed.

The devotees attracted to various names of the Lord gradually become attracted to all His names. They all become dear to him.

Shrila Sanatana Gosvami explains that first one, then two, then three, and gradually all the Lord's names become dear to the devotee.

Text 162

ekasminn indriye pradur-
bhutam namamritam rasaih
aplavayati sarvaëin-
driyaëi madhurair nijaih

ekasmin-in one; indriye-sense; pradurbhutam-manifested; nama-of the name; amritam-nectar; rasaih-with nectar; aplavayati-floods; sarvaëi-all; indriyani-the senses; madhuraih-with sweetness; nijaih-own.

Appearing in one sense, the nectar of the holy name floods all the senses with sweetness.

Text 163

mukhyo vag-indriye tasyo-
dayah sva-para-harshadah
tat prabhor dhyanato 'pi syan
nama-sankirtanam varam

mukhyah-first; vak-of the voice; indriye-in the sense; tasya-of it; udayah-rising; sva-to oneself; para-and others; harshadah-giving transcendental bliss; tat-that; prabhoh-of the Lord; dhyanatah-than meditation; api-even; syat-is; nama-sankirtanam-glorification of the holy name; varam-best.

The holy name's appearance on the voice-sense delights both oneself and others. For this reason glorifying the Lord's holy name is better than meditationg on Him.

Shrila Sanatana Gosvami explains the holy name delights both the chanter and they who hear him.

Text 164

nama-sankirtanam proktam
krishëasya prema-sampadi
balishtham sadhanam shreshtham
paramakarsha-mantra-vat

nama-sankirtanam-glorification of the holy name; proktam-said; krishëasya-of Lord Krishëa; prema-of love; sampadi-the treasure; balishtham-most powerful; sadhanam-method; shreshtham-best; parama-akarsha-ultimate; mantra-a mantra; vat-like.

It is said that chanting the holy name is a great treasure of love for Lord Krishëa. It is the best and most powerful spiritual practice. It is like the best mantra.

Shrila Sanatana Gosvami explains that the glories of chanting the holy name are described in Shrimad-Bhagavatam 11.2.39-40.

Text 165

tad eva manyate bhakteh
phalam tad rasikair janaih
bhagavat-prema-sampattau
sadaivavyabhicaratah

tat-that; eva-indeed; manyate-is considered; bhakteh-of devotional service; phalam-the fruit; tat-that; rasikaih-expert at tasting nectar; janaih-by persons; bhagavat-of the Lord; prema-of love; sampattau-in the treasure; sada-always; eva-indeed; avyabhicaratah-from not wavering.

They who know how to taste spiritual nectar know that spiritual love is the fruit of devotional service. In spiritual love one chants the holy name without stop.

Text 166

sal-lakshaëam prema-bharasya krishëe
kaishcid rasajnair uta kathyate tat
premëo bhareëaiva nijeshta-nama-
sankirtanam hi sphurati sphutartya

sat-spiritual; lakshaëam-quality; prema-of love; bharasya-abundance; krishëe-for Lord Krishëa; kaishcit-by some; rasajnaih-who know how to taste nectar; uta-indeed; kathyate-is said; tat-for Him; premëah-of love; bhareëa-by thw abundance; eva-indeed; nija-own; ishta-worshiped; nama-name; sankirtanam-glorifying; hi-indeed; sphurati-is manifest; sphuta artya-manifest.

They who know how to taste nectar describe the spiritual qualities of intense love for Lord Krishëa. When the chanter is in distress, the Lord's holy name is chanted with great love.
Text 167

namnam tu sankirtanam arti-bharan
megham vina pravrishi catakanm
ratrau viyogat sva-pate rathangi-
vargasya cakroshaëa-vat pratihi

namnam-of the holy names; tu-indeed; sankirtanam-glorification; arti-bharat-from distress; megham-a cloud; vina-without; pravrishi-rains; catakanm-of cataka birds; ratrau-at night; viyogat-from separation; sva-pateh-from their own lord; rathangi-vargasya-of ackraqvaka birds; ca-and; akroshaëa-crying; vat-like; pratihi-know.

Know that, as the cataka birds lament when there is no raincloud, and as the cakravaki birds lament when separated at night from their husbands, so the (devotees), distressed (by separation from the Lord, make a lament of) chanting the holy names.

Text 168

vicitra-lila-rasa-sagarasya
prabhor vicitrat sphuritat prasadat
vicitra-sankirtana-madhuri sa
na tu sva-yatnad iti sadhu sidhyet

vicitra-wonderful; lila-of pastimes; rasa-of nectar; sagarasya-of an ocean; prabhoh-of the Lord; vicitrat-wonderful; sphuritat-manifested; prasadat-from the mercy; vicitra-wonderful; sankirtana-of glorifying; madhuri-sweetness; sa-that; na-not; tu-indeed; sva-yatnat-from endeavor; iti-thus; sadhu sidhyet-is perfect.

Only by the wonderful mercy of the Lord, who is a nectar ocean of wonderful pastimes, is the wonderful sweetness of chanting the holy name manifest. It is not manifest by one's own efforts.

Text 169

iccha-vashat papam upasakanam
kshiyeta bhogonmukham apy amusmat
prarabdha-matram bhavatitaresham
karmavashishtam tad-avashya-bhogyam

iccha-of desire; vashat-by the power; papam-sin; upasakanam-of the worshipers; kshiyeta-is destroyed; bhoga-enjoyemnt; unmukham-eager; api-although; amusmat-from that; prarabdha-begun; matram-only; bhavati-is; itaresham-of others; karma-work; avasishtam-remaining; tad-avashya-inevitable; bhogyam-to be enjoyed.

The karmic reactions of they who worship (the holy name) are destroyed as much as they could wish. Others, however, must still experience their karma.

Shrila Sanatana Gosvami explains that this is described in the Hari-bhakti-sudhodaya, where the Lord says:

karma-cakram tu yat proktam
avilanghyam surasuraih
mad-bhakti-prabalair matyair
viddhi langhitam eva tat

"Know that My devotees transcend the wheel of karma, which the demigods and demons cannot escape."

Text 170

mahashaya ye hari-nama-sevakah
su-gopya-tad-bhakti-maha-nidheh svayam
prakasha-bhitya vyavahara-bhangibhih
sva-dosha-duhkhany anudarshayanti te

mahashayah-great souls; ye-who; hari-nama-sevakah-the servants of Lord Hari's holy name; su-gopya-very confidential; tad-bhakti-of His devotional service; maha-nidheh-of the great treasure; svayam-personally; prakasha-of manifestation; bhitya-with fear; vyavahara-of activities; bhangibhih-with deception; sva-dosha-own faults; duhkhani-sufferings; anudarshayanti-see; te-they.

Afraid to reveal the secret treasure of devotional service, the holy name's exalted servants pretend that they themselves are also suffering because of their own fault.

Text 171

tan-nama-sankirtana-matrato 'khila
bhakta hareh syur hata-duhkha-dushanah
kecit tathapi prabhuvat kripakula
lokan sad-acaram imam prashasati

tan-nama-sankirtana-matratah-only by chanting the holy names; akhilah-all; bhaktah-devotees; hareh-of Lord Hari; syuh-are; hata-duhkha-dushanah-free from sufferings; kecit-some; tathapi-nevertheless; prabhuvat-like the Lord; kripa-akulah-merciful; lokan-to the people; sad-acaram-good conduct; imam-this; prashasati-teach.

Simply by chanting the holy name, all Lord Hari's devotees are free of sins and sufferings. However, some devotees who are merciful as the Lord is, teach the people of the world to act rightly.

Text 172

duhsanga-dosham bharatadayo yatha
durduta-dosham ca yudhishthiradayah
brahma-sva-bhitim ca nrigadayo 'malah
pradarshayan sva-vyavaharato janan

duhsanga-of bad association; dosham-the fault; bharata-adayah-beginning with King Bharata; yatha-as; durduta-dosham-ther fault of gambling; ca-and; yudhishthira-adayah-beginning with Yudhisthira; brahma-sva-bhitim-fear of taking a brahmana's property; ca-and; nriga-adayah-beginning with King Nriga; amalah-pure; pradarshayan-showing; sva-vyavaharatah-by their own actions; janan-the people.

As King Bharata and others showed the fault of bad association, as King Yudhishthira and others showed it is a mistake to gamble, and as King Nriga and others showed the fearful danger of stealing from a brahmaëa, by their own actions, these pure souls teach the people.

Shrila Sanatana Gosvami explains that King Bharata became degraded by becoming attached to a fawn.

Text 173

bhakti-prabhavena vicara-jataih
sanjayamanena sadedrishais tvam
vighnati-vighnan kila jeshyasiha
sarvatra te hanta vayam sahayah

bhakti-of devotional service; prabhavena-by the power; vicara-from consideration; jataih-born; sanjayamanena-born; sada-always; idrishaih-like this; tvam-you; vighna-ati-vighnan-great obstacles; kila-indeed; jeshyasi-will conquer; iha-here; sarvatra-everywhere; te-they; hanta-indeed; vayam-we; sahayah-helpers.

By the power of devotional service, and by thoughtful understanding, you will surmount the greatest obstacles in this world. We will also help you in all circumstances.

Text 174

shri-krishëacandrasya mahanukampa-
smabhih sthira tvayy avadharitasti
lina na sakshad-bhagavad-didriksha
tvattas tapoloka-nivasi-vakyaih

shri-krishëacandrasya-of Lord Krishëacandra; mahanukampa-great mercy; asmabhih-by us; sthirah-steady; tvayi-in you; avadharita asti-understood; lila-pastimes; na-not; sakshad-bhagavad-didriksha-the desire to see the Lord directly; tvattah-of you; tapoloka-nivasi-vakyaih-by the words of the residents of Tapoloka.

Lord Krishëacandra has placed His great and unwavering mercy on you. We know this because even the words of the sage in Tapoloka could not make you abandon your wish to see the Lord directly.

Text 175

rupam satyam khalu bhagavatah sac-cid-ananda-sandram
yogyair grahyam bhavati karaëaih sac-cid-ananda-rupam
mamsakshibhyam tad api ghatate tasya karuëya-shaktya
sadyo labdhya tad-ucita-gater darshanam svehaya va

rupam-form; satyam-truth; khalu-indeed; bhagavatah-of the Lord; sat-eternal; cit-full of knowledge; ananda-and bliss; sandram-full; yogyaih-suitable; grahyam-to be taken; bhavati-is; karaëaih-by the senses; sat-eternal; cit-knowledge; ananda-and bliss; rupam-form; mamsa-of flesh; akshibhyam-with eyes; tat-that; api-also; ghatate-is; tasya-of Him; karuëya-of mercy; shaktya-by the power; sadyah-at once; labdhya-by the attainment; tat-for that; ucita-suitable; gateh-goal; darshanam-sight; sva-own; ihaya-by the endeavor; va-or.

The Lord's form is real. It is eternal and full of knowledge and bliss. This form of eternity, knowledge, and bliss can be seen only with proper senses. Still, by the power of the Lord's mercy He can be seen even by eyes of matter. Thus, either by one's own power, or His mercy, the Lord may be seen.

Text 176

tad-darshane jnana-drishaiva jaya-
mane 'pi pashyamy aham esha drigbhyam
mano bhavet krishëa-kripa-prabhava-
vijnapako harsha-vishesha-vriddhyai

tad-darshane-in seeing Him; jnana-of knowledge; drisha-with eyes; eva-indeed; jayamane-born; api-also; pashyami-I see; aham-I; eshah-this; drigbhyam-with eyes; manah-the mind; bhavet-may be; krishëa-of Lord Krishëa; kripa-of the mercy; prabhava-by the power; vijnapakah-the teacher; harsha-happiness; vishesha-specific; vriddhyai-for increasing.

The mind thinks: "Although He is seen only with eyes of knowledge, I am seeing Him with these material eyes." In this way the teacher that is the power of Lord Krishëa's mercy acts to increase (the devotee's) happiness.

Text 177

prabhoh kripa-pura-balena bhakteh
prabhavato va khalu darshanam syat
atah paricchinna-drishapi siddhyen
nirantaram tan manaseva samyak

prabhoh-of the Lord; kripa-of mercy; pura-a flood; balena-by the power; bhakteh-of devotional service; prabhavatah-by the power; va-or; khalu-indeed; darshanam-sight; syat-is; atah-then; paricchinna-limited; drisha-with vision; api-also; siddhyet-may be perfect; nirantaram-always; tat-that; manasa-by the mind; iva-as if; samyak-perfectly.

By the power of a flood of His mercy, or by the power of devotional service, the Lord may be seen. Even with limited, material eyes He may be seen perfectly and always, as He is seen by the mind.

Shrila Sanatana Gosvami explains that these words refute Pippalayana Muni, who said that with the naturally limited material eyes one may sometimes see the Lord, and sometimes not see Him, and only with the subtle mind is one able to see the Lord always and without impediment. The conclusion is that by the Lord's mercy, or by devotional service, one is able to see the Lord always and without impediment.

Text 178

na cet kathancin na manasy api syat
svayam-prabhasyekshaëam ishvarasya
ghanam sukham sanjanayet kathancid
upasitah sandra-sukhatmako 'sau

na-not; cet-if; kathancit-somehow; na-not; manasi-in the mind; api-even; syat-is; svayam-personally; prabhasya-manifested; ikshaëam-sight; ishvarasya-of the Lord; ghanam-intense; sukham-happiness; sanjanayet-creates; kathancit-somehow; upasitah-worshiped; sandra-intense; sukha-happiness; atmakah-self; asau-He.

If (the power of the Lord's mercy or the power of devotional service) is not (present), then it is not possible to see the self-manifest Lord in one's heart. Only when He is worshiped does the intensely blissful Lord give bliss.

Shrila Sanatana Gosvami explains that the Lord is supremely independent. He appears only by His own wish. Therefore He is called self-manifest.

Text 179

drigbhyam prabhor darshanato hi sarvatas
tat-tat-prasadavali-labdhir ikshyate
sarvadhikam sandra-sukham ca jayate
sadhyam tad eva shravaëadi-bhaktitah

drigbhyam-with the two eyes; prabhoh-of the Lord; darshanatah-from the sight; hi-indeed; sarvatah-everywhere; tat-tat-prasada-avali-labdhih-the attainment of His mercy; ikshyate-is seen; sarva-adhikam-better than everything; sandra-intense; sukham-happiness; ca-also; jayate-is born; sadhyam-the goal; tat-that; eva-indeed; shravaëa-adi-beginning with hearing; bhaktitah-from devotional service.

By seeing the Lord with one's eyes, one obtains the Lord's great mercy. This is seen everywhere. By hearing about the Lord and serving Him in otber ways one can attain the supremely blissful goal (of seeing Him).

Shrila Sanatanma Gosvami explains that this and the following two verses declare that seeing the Lord directly is better than seeing Him in meditation. Kardama Muni and Dhruva Maharaja are examples of devotees who by seeing the Lord obtained His mercy. Pippalayana Muni may say that Lord Brahma saw the Lord in a trance of meditation and obtained His mercy in that way. To this it is replied that Lord Brahma is an exception here. The other ways of serving the Lord mentioned here include glorifying the Lord and remembering Him. As one of the activities of devotional service, remembering the Lord in meditation also leads to the result of directly seeing Him.

Text 180

sarvesham sadhananam tat-
sakshat-karo hi sat-phalam
tadaivamulato maya
nashyet premapi vardhate

sarvesham-of all; sadhananam-methods; tat-sakshat-karah-directly seeing; hi-indeed; sat-phalam-the best result; tada-then; eva-indeed; amulatah-from the root; maya-illusion; nashyet-perishes; prema-love; api-also; vardhate-expands.

Directly seeing (the Lord) is the best result of all kinds of spiritual practices. (By seeing Him) illusion perishes at its root and spiritual love (for Him) grows.

Shrila Sanatana Gosvami explains that this.is described in Shrimad-Bhagavatam 1.2.21.

Text 181

kayadhavader hridi pashyato 'pi
prabhum sadakshna kila tad-didriksha
tatra pramaëam hi tathavalokad
anantaram bhava-vishesha-labhah

kayadhava-adeh-beginning with Prahlada, the son of Kayadhu; hridi-in the heart; pashyatah-seeing; api-also; prabhum-the Lord; sada-always; akshna-with the eyes; kila-indeed; tad-didriksha-the desire to see Him; tatra-there; pramaëam-evidence; hi-indeed; tatha-so; avalokat-the sight; anantaram-after; bhava-love; vishesha-specific; labhah-attainemnt.

Although Prahlada and other devotees always saw the Lord in their hearts, they still yearned to see Him directly. The proof of this is that after directly seeing the Lord, their love for Him increased.

Shrila Sanatana Gosvami explains that this is proven by the Hari-bhakti-sudhodaya's description of Prahlada's attaining great love for the Lord by seeing Him on the ocean's shore.

Text 182

krishëasya sakshad api jayate yat
keshancid akshi-dvaya-milanadi
dhyanam na tat kintu mudam bhareëa
kampadi-vat prema-vikara eshah

krishëasya-of Lord Krishëa; sakshat-directly; api-even; jayate-is born; yat-whict; keshancit-of some; akshi-of eyes; dvaya-pair; milana-closing; adi-beginning; dhyanam-meditation; na-not; tat-that; kintu-however; mudam-happiness; bhareëa-with an abundance; kampa-trembling; adi-beginning with; vat-like; prema-of love; vikarah-ecstatic transformation; eshah-this.

(Someone may say that) sometimes the devotees close their eyes (in meditation) when they directly see the Lord. (To this it is answered) that this is not meditation, but it is like trembling or other symptoms of ecstatic love.

Shrila Sanatana Gosvami explains that someone may quote the description of the four Kumaras' closing their eyes when they saw Lord Narayaëa in Vaikuëtha (Shrimad-Bhagavatam 3.15.44). However, they did not close their eyes in order to meditate on the Lord, but rather because they were overcome with ecstatic love.

Text 183

dhyanam parokshe yujyeta
na tu sakshan maha-prabhoh
aparokshe parokshe 'pi
yuktam sankirtanam sada

dhyanam-meditation; parokshe-when invisible; yujyeta-is proper; na-not; tu-but; sakshat-directly; maha-prabhoh-of the Lord; aparokshe-in the presence; parokshe-in invisibility; api-also; yuktam-proper; sankirtanam-glorifying; sada-always.

Meditation is proper when the Lord cannot be seen, but not when He can be seen. Whether the Lord is seen or not, glorifying Him is always proper.

Shrila Sanatana Gosvami explains that glorifying the Lord when He is not present is described in the account of the rasa-dance in Shrimad-Bhagavatam (10.33.7). It is also described in Vishëu Puraëa in these words:

jagau gopijanas tv ekam
krishëa-nama punah punah

"(Bereft of His company), the gopis sang Lord Krishëa's name again and again."

sadhu krishëeti krishëeti
tavat tah dvi-guëam jaguh

"(Bereft of His company), the gopis called out: O Krishëa! O Krishëa!"

Text 184

shriman nama prabhos tasya
shri-murter apy ati-priyam
jagad-dhitam sukhopasyam
sa-rasam tat-samam na hi

shrimat-beautiful; nama-the name; prabhoh-of the Lord; tasya-of Him; shri-murteh-of the beautiful form; api-also; ati-priyam-very dear; jagat-of the world; hitam-auspiciousness; sukha-easily; upasyam-to be worshiped; sa-rasam-sweet; tat-to that; samam-equal; na-not; hi-indeed.

The Lord's beautiful name, which is more dear even than His beautiful Deity form, is auspicious for the world, is easily worshiped, and is full of nectar. Nothing is equal to it.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 11.14.15.

Text 185

tan manayan shivasyajnam
ito nihsara sa-tvaram
krishëa-priyatamam shriman-
mathuram tvam namama tam

tat-it; manayan-glorifying; shivasya-of Shiva; ajnam-the instruction; itah-from there; nihsara-go; sa-tvaram-quickly; krishëa-priyatamam-most dear to Lord Krishëa; shrimat-beautiful; mathuram-to Mathura; tvam-you; namama-we bow down; tam-to it.

Therefore, obey Lord Shiva's order and quickly go to beautiful Mathura, to which we bow down to offer our respects, and which is most dear to Lord Krishëa.

Text 186

shri-gopa-kumara uvaca

nipiya tat-karëa-rasayanam tat
pramoda-bhareëa bhrito namams tan
shivau ca sadyo vraja-bhumim etam
taih prapito 'ham bata mugdha-buddhih

shri-gopa-kumarah-Shri Gopa-kumara; uvaca-said; nipiya-after drinking; tat-that; karëa-for the ears; rasayanam-nectar; tat-that; pramoda-of joy; bhareëa-with an abundance; bhritah-held; naman-bowing down; tan-to them; shivau-Shiva and Parvati; ca-also; sadyah-at once; vraja-bhumim etam-to the land of Vraja; taih-by them; prapitah-attained; aham-I; bata-indeed; mugdha-bewildered; buddhih-intelligence.

Shri Gopa-kumara said: Drinking this nectar for my ears, I became filled with bliss. I bowed down to them and to Lord Shiva and Goddess Parvati, and then I was suddenly in the land of Vraja. At this my intelligence was bewildered.

Shrila Sanatana Gosvami explains that the statement that Gopa-kumara was bewildered means that he was either surprised or full of joy.

Chapter Four: Vaikuëtha

Text 1

shri-gopa-kumara uvaca

ekakinatra bhramata mayasya
bhumeh shriyam kutracid apy adrishtam
sampashyata samvasata vanantah
sarvam vimohad iva vismritam tat

shri-gopa-kumarah-Shri Gopa-kumara; uvaca-said; ekakina-alone; atra-here; bhramata-wandering; maya-by me; asya-of this; bhumeh-land; shriyam-beauty; kutracit-somewhere; api-also; adrishtam-unseen; sampashyata-seeing; samvasata-residing; vana-the forest; antah-within; sarvam-all; vimohat-from illusion; iva-as if; vismritam-forgotten; tat-that.

Shri Gopa-kumara said: Wandering alone as I lived in the forest, when I saw the beauty of that land, a beauty never before seen, I forgot everything as if I were under a spell.

Shrila Sanatana Gosvami explains that this statement shows that the land of Vraja is more glorious than any other place in the material or spiritual worlds. Its beauty is so great it made Gopa-kumara completely forget the realm of Vaikuëtha.

Text 2

shriman-madhu-purim krida-
bhramaëa-kramato gatah
tatra mathura-viprebhyo
'shrausham bhagavatadikam

shrimat-beautiful; madhu-purim-Mathura City; krida-pastimesl bhramaëa-wandering; kramatah-one by one; gatah-gone; tatra-there; mathura-of Mathura; viprebhyah-from the brahmanas; ashrausham-I heard; bhagavata-with Shrimad-Bhagavatam; adikam-beginning;

Playfully wandering, I came to the beautiful city of Mathura. From the brahmaëas there I heard Shrimad-Bhagavatam and other scriptures.

Text 3

bhaktim nava-vidham samyag
jnatvedam vanam agatah
apashyam sahasaivatra
shrimad-guru-varam nijam

bhaktim-devotional service; nava-vidham-nine kinds; samyag-properly; jnatva-understanding; idam-this; vanam-forest; agatah-arrived; apashyam-I saw; sahasa-at once; eva-indeed; atra-here; shrimad-guru-varam-exalted guru; nijam-my own.

After learning from them the nine-fold devotional service, I came to this forest and suddenly saw my exalted guru.

Text 4

purvavad rajamano 'sau
drishtva mam praëatam muda
sashirvadam samalingya
sarvajno kripayattaram

purvavat-as before; rajamanah-splendidly manifest; asau-he; drishtva-seeing; mam-me; praëatam-bowing down; muda-with joy; sa-with; ashirvadam-words of benediction; samalingya-embracing; sarvajnah-omniscient; kripaya attaram-gave his mercy.

He was glorious as before. Seeing me bowing before him, he, who knew everything, happily blessed me, embraced me, and gave me his mercy.

Text 5

tasya prasadam asadya
maha-gudha-prakashakam
anvatishtham yathadishtam
bhakti-yogam anaratam

tasya-of him; prasadam-the mercy; asadya-attaining; maha-gudha-great secret; prakashakam-revelation; anvatishtham-following; yatha-as; adishtam-instructed; bhakti-yogam-the yoga of devotional service; anaratam-did.

I attained his mercy. He revealed great secrets. As he taught me, I practiced the yoga of devotional service.
Text 6

sanjatenacirat prema-
pureëa vivasho 'bhavam
na kartum ashakam kincit
param tam samakirtayam

sanjatena-born; acirat-soon; prema-of love; pureëa-with a flood; vivashah-overwhelmed; abhavam-I was; na-not; kartum-to do; ashakam-I was able; kincit-anything; param-then; tam-Him; samakirtayam-I performed kirtana.

Soon I was overcome with a flood of love. I could not do anything. I could only chant the holy names.

Text 7

shri-krishëa gopala hare mukunda
govinda he nanda-kishora krishëa
ha shri-yashoda-tanaya prasida
shri-ballavi-jivana radhikesha

shri-krishëa-Shri Krishëa; gopala-Gopala; hare-Hari; mukunda-Mukunda; govinda-Govinda; he-O!; nanda-of Nanda; kishora-son; krishëa-Krishëa; ha-O!; shri-yashoda-of Yashoda; tanaya-son; prasida-be kind; shri-ballavi-of the gopis; jivana-life; radhika-of Radhika; isha-Lord.

"O Shri Krishëa! Gopala! Hari! Mukunda! Govinda! O son of Nanda! Krishëa! O son of Yashoda! Life of the gopis! Lord of Radhika! Please be kind!"

Shrila Sanatana Gosvami explains that these ten name of the Lord are especially dear.

Text 8

evam sa-ganam bahudhahvayams tam
kshaëam pranrityan kshaëam udrudamsh ca
unmattavat kamam itas tato 'ham
bhramami dehadikam asmaran svam

evam-thus; sa-ganam-with song; bahudha-in many ways; ahvayan-calling out; tam-to Him; kshaëam-one moment; pranrityan-dancing; kshaëam-one moment; udrudan-crying out; ca-also; unmatta-a madman; vat-like; kamam-voluntarily; itas tatah-here and there; aham bhramami-I wander; deha-with the body; adikam-beginning; asmaran-not remembering; svam-own.

Singing these words, again and again I called out to the Lord. Somethimes dancing, and sometimes crying out as a madman, I wandered here and there, forgetting my own body and everything else.

Text 9

ekada tam nija-praëa-
natham pashyann ivagratah
dhartum dhavan gato moham
nyapatam prema-vihvalah

ekada-once; tam-Him; nija-my own; praëa-of life; natham-the Lord; pashyan-seeing; iva-as if; agratah-before me; dhartum-to take; dhavan-running; gatah-went; moham-to fainting; nyapatam-fell; prema-with love; vihvalah-overwhelmed.

Once I saw the Lord of my life before me. Running to grasp Him, I fainted and fell, overcome with love.

Text 10

tavat taih parshadair etya
vaikuëtham netum atmanah
yanam aropitah sadyo
vyutthayacalayam drishau

tavat-thus; taih-by them; parshadaih-the associates of the Lord; etya-come; vaikuëtham-to Vaikuëtha; netum-to bring; atmanah-personally; yanam-airplane; aropitah-climbed; sadyah-at once; vyutthaya-regaining consciousness; acalayam-I moved; drishau-my eyes.

At that moment the Lord's associates came to bring me to Vaikuëtha. I entered their airplane. Regaining consciousness, I restlessly moved my eyes to and fro.

Texts 11 and 12

sarvam anyadrisham drishtva
vismitah svasthatam gatah
parshve 'pashyam pura drishtams
tan evatma-priyankaran

maha-tejasvinam tejo
muncato 'nupamam varam
vimanam yogyam arudhan
anirupyam su-rupavat

sarvam-all; anyadrisham-different; drishtva-seeing; vismitah-filled with wonder; svasthatam gatah-recovered; parshve-at my side; apashyam-I saw; pura-before; drishtan-seen; tan-them; eva-indeed; atma-priyankaran-dear to me; maha-tejasvinam-of what is very spelndid; tejah-the splendor; muncatah-giving; anupamam-incomparable; varam-excellent; vimanam-airplane; yogyam-proper; arudhan-ascended; anirupyam-indescribable; su-rupavat-beautiful.

Seeing everything was changed, I was filled with wonder. I was comforted when I saw at my side the dear friends I had seen before. Eclipsing the splendor of the most splendid things, they were now riding on an incomparable, supremely splendid, indescribable, beautiful airplane.

Shrila Sanatana Gosvami explains that the dear friends here are the Lord's Vaikuëtha associates he had met before.

Text 13

sambhramat praëamantam mam
ashlishyashvasayan muhuh
aicchan sva-sadrisham rupam
datum yukti-shatena te

sambhramat-respectfully; praëamantam-bowing down; mam-me; ashlishya-embracing; ashvasayan-comforting; muhuh-again and again; aicchan-desiring; sva-sadrisham-like them; rupam-a form; datum-to give; yukti-reasons; shatena-with hundreds; te-they.

I respectfully bowed before them. They embraced me and again and again reassured me. With a hundred reasons they wished to give me a form like theirs.

Shrila Sanatana Gosvami explains that they wished to give him a four-armed form. "A human form is not appropriate in Vaikuëtha. In such a form you will not be happy there", is an example of one of the reasons they gave.

Text 14

tad asvi-kritya tu sviyam
govardhana-bhavam vapuh
tesham prabhavatas tadrig
guëa-rupady alambhayam

tat-that; asvi-kritya-not accepting; tu-indeed; sviyam-own; govardhana-bhavam-born on Govardhana Hill; vapuh-form; tesham-of them; prabhavatah-from the birth; tadrik-like that; guëa-qualities; rupa-form; adi-beginning with; alambhayam-I rested.

I did not accept. Instead, my own form, which had been born on Govardhana Hill, attained spiritual qualities like theirs.

Shrila Sanatana Gosvami explains that Gopa-kumara did not accept the sarupya-mukti they offered. Instead, his own form became eternal, splendid, and filled with the same spiritual attributes as theirs.

Texts 15-18

paramananda-yuktena
durvitarkyena vartmana
jagad-vilakshaëenaham
vaikuëtham taih saha vrajan

teshu lokeshv alokeshv a-
varaëeshv api sarvatah
drishti-pato 'pi lajjeyam
pujye tad-adhikaribhih

loka-paladbhish cordhva-
mukhaih sanjali-mastakaih
vegad utkshipyamanabhih
pushpa-lajadi-vrishtibhih

taih stuyamano jaya-shabda-purvakam
praëamyamanash ca pade pade calan
tuccham puro mukti-padam ca locayan
urdhvam tatah shri-shivalokam avrajam

paramananda-yuktena-with great bliss; durvitarkyena-inconceivable; vartmana-by a pathway; jagat-from the material world; vilakshaëena-different; aham-I; vaikuëtham-to Vaikuëtha; taih saha-with them; vrajan-going; teshu lokeshu-in these worlds; alokeshu-not in the planets; avaraëeshu-in the coverings; api-also; sarvatah-everywhere; drishti-patah-glance; api-also; lajjeyam-embarassed; pujye-worshipable; tad-adhikaribhih-by they who are qualified; loka-paladbhih-protectors of the planets; ca-also; urdhva-raised; mukhaih-with faces; sa-with; anjali-folded hands; mastakaih-with heads; vegat-strongly; utkshipyamanabhih-being thrown; pushpa-laja-adi-vrishtibhih-with great showers of flowers; taih-by them; stuyamanah-offered prayers; jaya-glories!; shabda-with sounds; purvakam-before; praëamyamanah-bowing down to offer respects; ca-also; pade pade-at every step; calan-going; tuccham-insignificant; purah-ahead; mukti-padam-state of impersonal liberation; ca-also; locayan-seeing; urdhvam-above; tatah-that; shri-shivalokam-to Shivaloka; avrajam-I went.

Traveling with them to Vaikuëtha on a blissful, inconceivable, supernatural path, I became embarrassed when I glanced at the different planets and the coverings of the universe. With folded hands and bent heads, the rulers of the planets eagerly worshiped me with showers of flowers. As they praised me with words of "Glory!" and as they bowed before me at every step, I saw insiginificant impersonal liberation berfore me, and then, going above it, went to Shivaloka.

Text 19

somam sivam tatra muda praëamya
tenadara-prema-sad-ukti-jalaih
anandito vakya-mano-durapa-
mahatmya-malam tam agam vikuëtham

sa-with; umam-Parvati; shivam-to Lord Shiva; tatra-there; muda-happily; praëamya-bowing; tena-by him; adara-with respect; prema-and love; sad-ukti-of kind words; jalaih-with networks; ananditah-delighted; vakya-words; manah-the heart; durapa-difficult to attain; mahatmya-of glories; malam-a garland; tam-there; agam-I went; vikuëtham-to Vaikuëtha.

I happily bowed down before Lord Shiva and Goddess Parvati. With a network of affectionate, respectful, and kind words, he delighted me. Then I went to Vaikuëtha, which is garlanded with glories beyond the reach of the mind and words.

Text 20

parshadair idam ukto 'ham
tvam tishtheha kshaëam bahih
vijnapya prabhum asmabhih
purim yavat pravekshyase

parshadaih-by the associates of the Lord; idam-this; uktah-said; aham-I; tvam-you; tishtha-stay; iha-here; kshaëam-for a moment; bahih-outside; vijnapya-informing; prabhum-the Lord; asmabhih-by us; purim-the city; yavat-as; pravekshyase-you will enter.

Then the Lord's associates said to me: "Wait outside for a moment. We will inform the Lord, and then you may enter.

Text 21

atradrishtashrutashcarya-
samudrormi-paramparam
bhagavad-bhakti-diptabhyam
netrabhyam gaëaya sthirah

atra-here; adrishta-unseen; ashruta-unheard; ashcarya-of wonders; samudra-an ocean; urmi-waves; paramparam-multitude; bhagavat-for the Lord; bhakti-devotional service; diptabhyam-splendid; netrabhyam-with eyes; gaëaya-count; sthirah-steady.

"Stay here and, with eyes alight with devotion for the Lord, see the waves in this ocean of wonders never seen or heard of before."

Text 22

shri-gopa-kumara uvaca

teshu cantah-pravishteshu
dvara-prante bahih-sthitah
apashyam ekam ayantam
pravishantam ca tam purim

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; teshu-in them; ca-and; antah-pravishteshu-entered within; dvara-prante-at the gate; bahih-outside; sthitah-standing; apashyam-I saw; ekam-someone; ayantam-coming; pravishantam-entering; ca-also; tam-that; purim-city.

Shri Gopa-kumara said: As they went inside and I stayed outside the gate, I saw someone come and begin to enter that city.

Shrila Sanatana Gosvami explains that the city here is Vaikuëtha and the person entering is a resident of Vaikuëtha.

Text 23

brahmaëda-shata-bhuty-adhya-
sad-yanarudham adbhutaih
gitadibhir mudavishtam
kanty-adyaih sadrisham prabhoh

brahmaëda-of universes; shata-of hundreds; bhuti-opulences; adhya-wealthy; sat-a transcendental; yana-airplane; arudham-riding; adbhutaih-with wonderful; gita-songs; adibhih-beginning with; muda-with happiness; avishtam-filled; kanti-splendor; adyaih-beginning with; sadrisham-like; prabhoh-the Lord.

He was on a transcendental airplane that was rich with the opulences of hundreds of universes. Singing wonderful songs and (glorifying the Lord in) many other ways, he was filled with happiness. His splendid handsomeness and other features were like the Lord's.

Shrila Sanatana Gosvami explains that the word “adibhih" here means "chanting, acting in dramatic performances, and glorifying the Lord in other ways". The word "kanti" here means that His bodily complexion was dark and His features were like the Lord's. The word "adyaih" here means that his youthfulness ornaments, bracelets, handsomeness, and other features were like the Lord's.

Text 24

tam matva shri-harim natha
pahiti muhur alapan
naman karëau pidhayaham
samjnayanena varitah

tam-him; matva-considering; shri-harim-Lord Shri Hari; natha-O Lord; pahi-please save; iti-thus; muhuh-again and again; alapan-saying; naman-bowing down; karëau-ears; pidhaya-covering; aham-I; samjnaya-by the name; anena-by this; varitah-covered.

Thinking he was Lord Hari, again and again I said to him: "O Lord, please save me!" He at once covered his hears, bowed down before me, and stopped me with these words:

Text 25

daso 'smi dasa-daso 'smity
uktva tasmin gate 'ntaram
anyah ko 'py agato 'mushman
mahiyan vaibhavadibhih

dasah-a servant; asmi-I am; dasa-of the servant; dasah-a servant; asmi-I am; iti-thus; uktva-saying; tasmin-then; gate-gone; antaram-within; anyah-another; kah api-someone; agatah-come; amushman-him; mahiyan-greater; vaibhava-adibhih-with opulences and other glories.

He said: "I am a servant. I am a servant of the servants", and went inside. Then another person, who was even more opulent and glorious, came.

Text 26

tam drishtva sarvathamamsi
jagadisham aham purim
pravishantam nijam etya
gatva kutrapi lilaya

tam-him; drishtva-seeing; sarvatha-in all respects; amamsi-I thought; jagadisham-the Lord of the universes; aham-I; purim-the city; pravishantam-entering; nijam-own; etya-approaching; gatva-going; kutrapi-somewhere; lilaya-with pastimes.

Seeing him, I thought he must be the Lord of the universes, who in his pastimes had gone somewhere and was now entering his own city.

Text 27

sambhramaih praëamantam mam
purvavat stuti-purvakam
drishtva so 'pi tathaivoktva
sa-sneham pravishat purim

sambhramaih-with respect; praëamantam-bowing down; mam-me; purvavat-as before; stuti-purvakam-with prayers; drishtva-seeing; sah-he; api-also; tatha-thus; eva-indeed; uktva-saying; sa-with; sneham-affection; pravishat-entered; purim-the city.

Seeing me respectfully bowing down and speaking prayers as I had before, he affectionately spoke to me as the other person had, and then he entered the city.

Shrila Sanatana Gosvami explains that Gopa-kumara again said, "O lord, please save me!" and the person addressed covered his ears and said, "I am a servant of the servants".

Texts 28 and 29

ko 'py ekasho dvandvasho 'nye
yugapad bahusho 'pare
purva-purvadhika-shrikah
pravishanti purim prabhoh

tamsh ca pashyan purevaham
majjan sambhrama-sagare
naman stavan nivarye taih
snigdha-vag-amritais tatha

ko 'pi-some; ekashah-alone; dvandvashah-in groups of two; anye-others; yugapat-at the same time; bahushah-may; apare-others; purva-purva-adhika-shrikah-each more glorious than the the previous ones; pravishanti-enter; purim-the city; prabhoh-of the Lord; tan-them; ca-and; pashyan-seeing; pura-before; iva-as; aham-I; majjan-diving; sambhrama-of respect; sagare-in the ocean; naman-bowing down; stavan-offering prayers; nivarye-being stopped; taih-by them; snigdha-affectionate; vak-words; amritaih-with nectar; tatha-so.

More persons, some alone, some in groups of two, and some in very large groups, came, each more glorious than those before, and entered the Lord's city. Seeing them, as before, I dived into the ocean of awe and reverence, bowed down before them, and offered prayers to them, but they stopped me and spoke to me with the nectar of affectionate words, as the others had before them.
Text 30

teshu sva-seva-samagrim
grihitva ke 'pi kam api
dhavanti puratah kecin
matta bhakti-sudha-rasaih

teshu-in them; sva-own; seva-service; samagrim-paraphernalia; grihitva-taking; ke 'pi-some; kam api-something; dhavanti-run; puratah-ahead; kecin-some; mattah-mad; bhakti-of devotional service; sudha-rasaih-with the nectar.

Some were carrying things to offer the Lord and some, introxicated by the nectar of loving devotion, ran ahead.

Shrila Sanatana Gosvami explains that they were carrying parasols, camara wisks, and other paraphernalia for worshiping the Lord.

Text 31

evam atmatma-sevasu
vyagrantahkaraëendriyah
vicitra-bhajanananda-
vinoda-bhara-bhushitah

evam-thus; atma-atma-sevasu-in their own services; vyagra-intent; antahkaraëa-mind; indriyah-and senses; vicitra-wonderful; bhajana-devotional service; ananda-bliss; vinoda-pastimes; bhara-abundance; bhushitah-decorated.

Their minds and senses were intent on their own specific services. They were decorated with pastimes of the bliss of wonderful services.

Texts 32 and 33

bhusha-bhushaëa-sarvanga
nija-prabhu-varocitah
praëamantah stavantash ca
kurvanash citram ihitam

vitanvato maha-lila-
kautukam cakravartivat
lakshmi-pater bhagavatash
caraëabja-didrikshavah

bhusha-of the ornaments; bhushaëa-the ornaments; sarva-all; angah-limbs; nija-own; prabhu-vara-for the excellent Lord; ucitah-proper; praëamantah-bowing down; stavantah-offering prayers; ca-also; kurvaëah-doing; citram-wonder; ihitam-activity; vitanvatah-doing; maha-lila- kautukam-a wonder of great pastimes; cakravartivat-as an emperor; lakshmi-pateh-of the husband of the goddess of fortune; bhagavatah-of the Lord; caraëa-feet; abja-lotus; didrikshavah-yearning to see.

All their limbs decorated the decorations they wore. They were glorious as the Lord Himself. Bowing down and reciting prayers, they acted wonderfully. They enjoyed a wonder of great pastimes, as emperors do. They yearned to see the lotus feet of the Lord, the goddess of fortune's husband.

Shrila Sanatana Gosvami explains that their handsomeness and other virtues were like those of the Lord of Vaikuëtha Hismelf. Their wonderful activities included chanting and dancing. As an emperor's doorkeepers and other servants eat, drink, and enjoy in royal style, so did they.

Text 34

kecit sa-parivaras te
kecic ca sa-paricchadah
kecid bahir-dhrita-sviya-
parivara-paricchadah

kecit-some; sa-with; parivarah-associates; te-they; kecit-some; ca-and; sa-paricchadah-with paraphernalia; kecit-some; bahih-outside; dhrita-held; sviya-own; parivara-associates; paricchadah-and paraphernalia.

Some came with associates, some with paraphernalia, and some with both associates and paraphernalia.

Text 35

svasminn eva vilapyaike
kritsnam parikaram nijam
akincana ivaikaki-
taya dhyana-rasaplutah

svasmin-in himself; eva-certainly; vilapya-merging; eke-some; kritsnam-completely; parikaram-associates; nijam-own; akincanah-not possessing anything; iva-as if; ekakitaya-all alone; dhyana-of meditation; rasa-in the nectar; aplutah-plunged.

Some merged their associates and paraphernalia in their own selves and became like penniless solitary sages plunged in the nectar of meditation.

Text 36

kecid vicitra-rupaëi
dhritva dhritva muhur muhuh
vicitra-bhushaëakara-
viharadhya manoharah

kecit-some; vicitra-various and wonderful; rupaëi-forms; dhritva-manifesting; dhritva-manifesting; muhur muhuh-again and again; vicitra-wonderful and various; bhushaëa-ornaments; akara-forms; vihara-pastimes; adhyah-opulent; manoharah-charming.

Some moment by moment manifested different wonderful and charming forms, each opulent with different and wonderful ornaments, features, and pastimes.

Text 37

kecin nara vanarash ca
deva daityas tatharshayah
pare varëashramacara-
diksha-lakshaëa-dhariëah

kecit-some; narah-humans; vanarah-monkeys; ca-and; devah-demigods; daityah-demons; tatha-as; rishayah-sages; pare-others; varëashrama-acara-the activities of varëashrama; diksha-initiation; lakshaëa-characteristics; dhariëah-holding.

Some were humans, some monkeys, some demigods, some demons, and some sages. Other carried the marks of being inititated in the orders of varëa and ashrama.

Shrila Sanatana Gosvami explains that the forms of the Vaikuëtha residents are all eternal and full of knwoledge and bliss. They were not actually humans, or any of these other forms.

Text 38

indra-candradi-sadrishas
trinetrash chaturananah
caturbhujah sahasrasyah
kecid ashtabhujas tatha

indra-Indra; candra-Candra; adi-beginning with; sadrishah-like; trinetrah-three-eyed Lord Shiva; chatura-ananah-four-headed Lord Brahma; caturbhujah-four arms; sahasra-asyah-a thousand faces; kecit-some; ashta-bhujah-eight arms; tatha-so.

Some were like Indra, Candra, or the other demigods. Some had three eyes, some four heads, some four arms, some eight arms, and some a thousand faces.

Text 39

etat parama-vaicitri-
hetum vakshami te 'gratah
krishëa-bhakti-rasasvada-
vatam kim syan na sundaram

etat-this; parama-great; vaicitri-wonder; hetum-the reason; vakshami-I say; te-you; agratah-before; krishëa-to Lord Krishëa; bhakti-devotion; rasa-the nectar; asvadavatam-tasting; kim-what?; syat-is; na-not; sundaram-beautiful.

I will tell you the reason for this great wonder: How can they who taste the nectar of devotion to Lord Krishëa not be handsome?

Shrila Sanatana Gosvami explains that Hanuman, Jambavan, and others were handsome because of their devotion to the Lord.

Texts 40 and 41

sarva-prapancatitanam
tesham vaikuëtha-vasinam
tasya vaikuëthalokasya
tasya tan-nayakasya ca

tani mahatmya-jatani
prapancantar-gataih kila
drishtantair nopayujyante
na shakyante ca bhashitum

sarva-the entire; prapanca-material world; atitanam-beyond; tesham-of them; vaikuëtha-of Vaikuëtha; vasinam-the residents; tasya-of that; vaikuëthalokasya-Vaikuëthaloka; tasya-of Him; tat-of that; nayakasya-the hero; ca-also; tani-they; mahatmya-from the glories; jatani-born; prapanca-the material world; antah-gataih-gone within; kila-indeed; drishtantaih-with examples; na-not; upayujyante-are proper; na-not; shakyante-are able; ca-and; bhashitum-to be said.

The glories of Vaikuëtha's residents, who are all beyond the material world of five elements, of Vaikuëthaloka, and of Vaikuëtha's hero, cannot be described with examples drawn from the world of five elements.

Shrila Sanatana Gosvami explains that Vaikuëtha's residents are eternal and full of knowledge and bliss. They cannot be described with examples drawn from the world of matter. The hero of Vaikuëtha here is the Lord.

Texts 42 and 43

tathapi bhavato brahman
prapancantar-gatasya hi
prapanca-parivarantar-
drishti-garbhita-cetasah

tad-drishtanta-kulenaiva
tat tat syad bodhitam sukham
tathety ucyeta yat kincit
tadagah kshamatam harih

tathapi-nevertheless; bhavatah-of you; brahman-O brahmana; prapanca-the material world; antah-within; gatasya-gone; hi-indeed; prapanca-of the material world; parivara-associates; antah-within; drishti-sight; garbhita-born; cetasah-mind; tad-drishtanta-kulena-by those examples; eva-indeed; tat tat-that; syat-is; bodhitam-known; sukham-easily; tatha-so; iti-thus; ucyeta-is said; yat-what; kincit-something; tada-then; agah-offense; kshamatam-may forgive; harih-Lord Hari.

O brahmaëa, because you are a resident of the material world, and because your thoughts and vision are placed within the material world, I have used material examples so certain things may be easily understood. I pray that Lord Hari will forgive any offenses I have committed because of this.

Text 44

tatratyanam ca sarvesham
tesham samyam parasparam
taratamyam ca lakshyeta
na virodhas tathapi ca

tatratyanam-of they who live there; ca-also; sarvesham-of all; tesham-them; samyam-equality; parasparam-mutual; taratamyam-gradations of higher and lower; ca-also; lakshyeta-seen; na-not; virodhah-contradiction; tathapi-nevertheless; ca-also.

The residents of Vaikuëtha are all equal. Then again, among them there are gradations of higher and lower. There is not contradiction in this.

Shrila Sanatana Gosvami explains that although the residents of Vaikuëtha have different powers and opulences, each, according to his own desire, employs all his powers and opulences in serving the Lord.

Text 45

na matsaryadayo doshah
santi kasyapi teshu hi
guëah svabhavika bhanti
nityah satyah sahasrashah

na-not; matsarya-adayah-beginning with envy; doshah-faults; santi-are; kasyapi-of anyone; teshu-in them; hi-indeed; guëah-virtues; svabhavikah-natural; bhanti-shine; nityah-etenral; satyah-transcendental; sahasrashah-thousands.

For them there is no envy nor any other fault. They have thousands of natural, eternal, transcendental virtues.

Shrila Sanatana Gosvami explains that this is described by Lord Brahma in Shrimad-Bhagavatam 3.15.18-19.

Text 46

prapancantar-gata bhoga-
para vishayino yatha
bahir-drishtya tathekshyante
te hi muktarcitanghrayah

prapanca-the material world; antah-gatah-gone within; bhoga-to material enjoyment; parah-intent; vishayinah-in the realm of the sense objects; yatha-as; bahih-external; drishtya-with vision; tatha-so; ikshyante-are seen; te-they; hi-indeed; mukta-by the liberated souls; arcita-worshiped; anghrayah-their feet.

Although in external vision they may be seen as materialists eager for material pleasure, the liberated souls worship their feet.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 3.15.17 and 3.15.20.

Text 47

te nirvikaratara-pranta-
simam prantash ca tanvate
vikaral lilaya citran
prabhu-lilanusariëah

te-they; nirvikaratara-pranta-simam-the ultimate of never accepting a material form; praptah-attained; ca-and; tanvate-manifest; vikaran-forms; lilaya-with pastimes; citran-wonderful; prabhu-of the Lord; lila-for pastimes; anusariëah-appropriate.

Although they never accept material forms, they do playfully manifest many wonderful forms appropriate for the Lord's pastimes.

Shrila Sanatana Gosvami explains that they do this to please the Lord.

Text 48

atas te 'nyonyam ekatvam
gata api prithag-vidhah
tat-sthanam sa vimanaughas
tatratyam sarvam idrisham

atah-then; te-they; anyonyam-together; ekatvam-oneness; gatah-attained; api-although; prithag-vidhah-different; tat-sthanam-that place; sah-that; vimana-aughah-with many airplanes; tatratyam-there; sarvam-everything; idrisham-like this.

Although they are different, they all have the same nature. That place, its many airplanes, and everything there, are all like that.

Shrila Sanatana Gosvami explains that in Vaikuëtha everything is eternal and full of knowledge and bliss. Because everything there is spiritual, it is, in one sense, all one. Still, variety is manifested as a natural feature of the Lord's pastimes. In this way everything there is simultaneously one and different.

Text 49

kadacit svarëa-ratnadi-
mayam tat tat pratiyate
kadacic ca ghani-bhuta-
candra-jyotsneva kakkhati

kadacit-sometimes; svarëa-gold; ratna-and jewels; adi-beginning with; mayam-consisting of; tat tat-various things; pratiyate-are believed; kadacit-sometimes; ca-also; ghani-bhuta-intensified; candra-jyotsna-moonlight; iva-like; kakkhati-soldified.

Sometimes everything there seems made of gold and jewels, and sometimes they seem made of solidified moonlight.

Text 50

kathancit tat-prabhavena
vijnatam syan na canyatha
grahitum kila tad-rupam
manasapi na shakyate

kathancit-somehow; tat-prabhavena-by that power; vijnatam-understood; syat-is; na-not; ca-also; anyatha-otherwise; grahitum-to take; kila-indeed; tad-rupam-that form; manasa-with the mind; api-also; na-not; shakyate-is able.

With power given by the Lord, this place can be understood to a certain extent. It cannot be understood in any other way. The material mind has no power to grasp the truth of it.

Shrila Sanatana Gosvami explains that because it is spiritual, it cannot be understood by the material mind.

Text 51

na kashcit prabhaved boddhum
samyak-svanubhavam vina
etan-matram hi shakyeta
nirupayitum anjasa

na-not; kashcit-anyone; prabhavet-has the power; boddhum-to understand; samyak-svanubhavam-direct perception; vina-without; etat-this; matram-only; hi-certainly; shakyeta-is able; nirupayitum-to describe; anjasa-properly.

No one can understand it without having seen it. Only in this way can one properly describe it.

Text 52

teshu vai drishyamaneshu
tad brahmanubhave sukham
gacchat su-tucchatam sadyo
hriyeva viramet svayam

teshu-in them; vai-indeed; drishyamaneshu-being seen; tat-that; brahma-of impersonal Brahman; anubhave-in the experience; sukham-the happiness; gacchat-attaining; su-great; tucchatam-insignificance; sadyah-at once; hriya-with embarrassment; iva-as if; viramet-stops; svayam-personally.

For they who see (Vaikuëtha) the happiness of seeing the impersonal Brahman becomes very insignificant. It stops, as if it were embarrassed.

Texts 53 and 54

svaramah purëa-kama ye
sarvapeksha-vivarjitah
jnatam praptam nijam kritsnam
tyaktva vaishëava-sangatah

sarasara-vicaraptya
bhakti-margam vishanti yat
tad-dhetus tatra yatena-
nubhuto dardhyato maya

svaramah-self-satisfied; purëa-kamah-all their desires fulfilled; ye-who; sarva-everything; apeksha-in relation to; vivarjitah-renounced; jnatam-understood; praptam-attained; nijam-their own; kritsnam-everything; tyaktva-abandoning; vaishëava-of devotees; sangatah-from the association; sara-the vaulable; asara-and the worthless; vicara-discrimination; aptya-by the attainment; bhakti-of devotional service; margam-the path; vishanti-enter; yat-what; tat-of that; hetuh-the reason; tatra-there; yatena-gone; anubhutah-experienced; dardhyatah-firmly; maya-by me.

Self-satisfied impersonalists, whose desires are all fulfilled, and who have renounced everything, when they have the association of Vaishëavas give up everything they have learned and attained, and, understanding what is really valuable and what is worthless, enter the path of devotional service. I have personally seen this very clearly.

Text 55

gacchad-agacchato 'ham tan
pashyann idam acintayam
idrishah sevakah yasya
sa prabhur nama kidrishah

gacchad-agacchatah-going and coming; aham-I; tan-them; pashyan-seeing; idam-this; acintayam-I thought; idrishah-like this; sevakah-a servant; yasya-of whom; sah-He; prabhuh-the Lord; nama-indeed; kidrishah-like what?

Seeing them coming and going, I thought: "If His servants are like this, what is the Lord like?"

Shrila Sanatana Gosvami explains that Gopa-kumara saw that the servants of the Lord of Vaikuëtha were glorious with handsomeness, opulences, powers, and many other things. He wondered: "How glorious must be the person they serve!"

Texts 56 and 57

ittham harsha-prakarsheëot-
tishthan upavishan bhrisham
go-pure vartamano 'ham
tair javenaitya parshadaih

antah praveshyamano yat
drishtavan adbhutadbhutam
vaktum tad-dvi-parardhena
sahasrasyo 'pi na kshamah

ittham-thus; harsha-happiness; prakarsheëa-by great; uttishthan-standing; upavishan-sitting; bhrisham-greatly; go-pure-in the gateway; vartamanah-being; aham-I; taih-by them; javena-quickly; etya-going; parshadaih-with the associates of the Lord; antah-within; praveshyamanah-entering; yat-what; drishtavan-saw; adbhuta-adbhutam-wonder of wonders; vaktum-to speak; tad-dvi-parardhena-with two parardhas (the lifetime of Brahma); sahasra-asyah-Ananta, who has a thousand faces; api-even; na-not; kshamah-is able.

Dragged by joy, I stood and then I sat down as I waited by the gate. Then by the Lord's associates I was quickly brought inside. Then I saw a wonder of wonders. Even Lord Ananta with His thousands of mouths could not describe it in the time of Brahma's life.

Text 58

dvare dvare dvara-palas
tadrisha eva mam gatam
praveshayanti vijnapya
vijnapyeva nijadhipam

dvare dvare-at every door; dvara-palah-doorkeepers; tadrishah-like that; eva-indeed; mam-to me; gatam-gone; praveshayanti-cause to enter; vijnapya-informing; vijnapya-informing; iva-as if; nija-own; adhipam-master.

There were gate after gate, and at each gate there were gatekeepers as before. Each time the gatekeepers informed their master and then allowed me to enter.

Texts 59 and 60

prati-dvarantare gatva
gatva tat-pratiharibhih
praëamyamano yo yo hi
tat-pradeshadhikaravan

drishyate sa sa manyeta
jagadisho maya kila
purvavat sa-bhramaveshat
namyate stuyate muhuh

prati-dvarantare-to each gate; gatva gatva-going; tat-pratiharibhih-by the gatekeepers; praëamyamanah-being bowed down; yah yah-whoever; hi-indeed; tat-pradesha-of that place; adhikaravan-the ruler; drishyate-is seen; sah-he; sa-not; manyeta-is considered; jagadishah-the Lord of the universes; maya-by me; kila-indeed; purvavat-as before; sa-bhrama-with respect; aveshat-from the entrance; namyate-is bowed down; stuyate-is glorified; muhuh-again and again.

As I went to each gate I saw there was one leader to whom the gatekeepers bowed down. I thought this must be the Lord of the universes and I also bowed down to him and glorified him again and again.

Shrila Sanatana Gosvami explains that this leader was the supervisor of the gatekeepers.

Text 61

atha taih parshadaih snigdhair
asadharaëa-lakshaëam
prabhor vijnapito 'ham ca
sikshitah stavanadikam

atha-then; taih-by them; parshadaih-the Lord's associates; snigdhaih-affectionate; asadharaëa-extraordinary; lakshaëam-characteristsics; prabhoh-of the Lord; vijnapitah-informed; aham-I; ca-and; sikshitah-instructed; stavana-adikam-beginning with prayers.

Then the Lord's affectionate associates described to me the Lord's uncommon features and taught me how to glorify and worship Him.

Shrila Sanatana Gosvami explains that the gatekeepers described the Lord's Shrivatsa mark and other features.

Texts 62 and 63

maha-maha-citra-vicitra-geha-
dvara-pradeshan atigamya vegat
shriman-mahalla-pravarasya madhye
prasada-vargaih parishevitanghrim

prasadam ekam vividhair mahatta-
purair vishishtam para-sima yataih
prapto 'ham aditya-sukhamsu-koti-
kantim mano-locana-vritti-coram

maha-maha-citra-vicitra-very wonderful and colorful; geha-of the home; dvara-pradeshan-the entrances; atigamya-approaching; vegat-quickly; shriman-mahalla-pravarasya-of the palace; madhye-in the middle; prasada-vargaih-with the palaces; parishevita-served; anghrim-feet; prasadam-palace; ekam-one; vividhaih-with various; mahatta-of greatnesses; puraih-with a flood; vishishtam-distinguished; para-sima-the ultimate; yataih-attained; prapto -attained; aham-I; aditya-of suns; sudhamsu-and moons; koti-millions; kantim-splendor; manah-mind; locana-eyes; vritti-activities; coram-stealing.

Passing through many very wonderful and colorful gates, I came to a very glorious palace, its feet served by by many other palaces. This one palace was most excellent. It was flooded with glory. It was more splendid than millions of suns and moons. It charmed the eyes and the heart.

Texts 64 and 65

tad-antare ratna-varavali-lasat-
suvarëa-simhasana-raja-murdhani
su-jata-kantamala-hamsa-tuliko-
pari prasannakrisha-candra-sundaram

mridupadhanam nija-vama-kaksha-
kaphoëinakramya sukhopavishtam
vaikuëtha-natham bhagavantam arad
apashyam agre nava-yauvanesham

tad-antare-inside; ratna-vara-avali-with many excellent jewels; lasat-shining; suvarëa-gold; simhasana-throne; raja-king; murdhani-on the head; su-jata-kanta-amala-very beautiful and splendid; hamsa-swan; tulika-cushion; upari-above; prasanna-happy; akrisha-attractive; candra-moon; sundaram-beautiful; mridu-soft; upadhanam-cushion; nija-own; vama-left; kaksha- kaphoëina-with the elbow; akramya-resting; sukha-comfortably; upavishtam-seated; vaikuëtha-of Vaikuëtha; natham-the Lord; bhagavantam-supremely opulent; arat-from a distance; apashyam-I saw; agre-ahead; nava-yauvanesham-glorious in eternal youth.

Inside I saw, far away, on a regal golden throne glistening with many jewels, happily sitting a splendid white swan-cushion, handsome as a splendid moon, and His left elbow resting on a soft cushion, the supremely opulent and eternally youthful Lord of Vaikuëtha, . . .

Text 66

saundarya-madhuryamayanga-kantya
nutnambuda-shri-haraya sphurantya
ratnacita-svarëa-vibhushita-srag-
vastranulepadi-vibhushayantam

saundarya-of handsomeness; madhuryamaya-with the sweetness; anga-of the body; kantya-with splendor; nutna-new; ambuda-cloud; shri-glory; haraya-eclipsing; sphurantya-manifested; ratna-with jewels; acita-studded; svarëa-gold; vibhushita-decorated; srag-necklace; vastra-garments; anulepa-ointments; adi-beginning with; vibhushayantam-decorating.

. . . who with His sweetly handsome limbs' glory, which eclipsed the glory of new clouds, decorated His ornaments of jewels and gold, His garments, and His scented ointments, . . .

Text 67

kankanangada-vibhushaëayata-
sthula-vritta-vilasac-catur-bhujam
pita-patöa-vasana-dvayancitam
caru-kuëdala-kapola-maëdalam

kankana-angada-vibhushaëa-ayata-wearing bracelets and armlets and other ornaments; sthula-vritta-broad; vilasat-splendid; catuh-four; bhujam-arms; pita-yellow; paööa-silk; vasana-garments; dvaya-two; ancitam-wearing; caru-beautiful; kuëdala-earrings; kapola-of the cheeks; maëdalam-the circle.

. . . whose splendid and broad four arms were decorated with bracelets and amrlets, who wore two yellow silk garments, the circle of whose cheeks had beautiful earings, . . .

Text 68

kaustubhabharaëa-pina-vakshasam
kambu-kaëöha-dhrita-mauktikavalim
sa-smitamrita-mukhendum adbhuta-
prekshaëollasita-locanambujam

kaustubha-the Kaustubha jewel; abharaëa-ornament; pina-broad; vakshasam-chest; kambu-conchshell; kaëöha-neck; dhrita-held; mauktika-of pearls; avalim-a series; sa-smita-of a handsome smile; amrita-nectar; mukha-face; indum-moon; adbhuta-wonderful; prekshaëa-glances; ullasita-shining; locana-eyes; ambujam-lotus.

. . . whose broad chest was decorated with the Kaustubha jewel, whose conchshell neck held a strand of pearls, the moon of whose face held the nectar of a charming smile, the lotus of whose eyes glittered with wonderful glances, . . .

Text 69

kripa-bharodyad-vara-cilli-nartanam
sva-vama-parshva-sthitayatma-yogyaya
nivedyamanam ramaya sa-vibhramam
pragrihya tambulam adantam uttamam

kripa-of compassion; bhara-abundance; udyat-rising; vara-excellent; cilli-eyebrows; nartanam-dancing; sva-own; vama-left; parshva-side; sthitaya-situated; atma-to Himself; yogyaya-suitable; nivedyamanam-offering prayers; ramaya-by the goddess of fortune; sa-vibhramam-with reverence; pragrihya-taking; tambulam-betelnuts; adantam-chewing; uttamam-sublime.

. . . whose eyebrows danced with great mercy, to whom the goddess of fortune, appropriately staying at His left side, respectfully offered prayers, who took and chewed sublime betelnuts, . . .

Text 70

tad-raga-kantadhara-bimba-kanti-
sambhinna-kundamala-danta-panktyah
dipti-prakashojjvala-hasa-rasam
narmokti-bhangi-hrita-bhakta-cittam

tad-raga-red; kanta-splendor; adhara-lips; bimba-bimba fruit; kanti-splendor; sambhinna-broken; kunda-jasmine flowers; amala-white; danta-of teeth; panktyah-rows; dipti-prakasha-splendor; ujjvala-splendid; hasa-laughter; rasam-abundance; narma-joking; ukti-words; bhangi-waves; hrita-charmed; bhakta-of the devotees; cittam-the hearts.

. . . whose glorious laughter was illumined by a row of white jasmine-flower teeth breaking through the glory of the red bimba fruits of His lips, the waves of whose joking words charmed His devotees' hearts, . . .

Text 71

kare patad-graha-bhrita dharaëya
kaöaksha-bhangya muhur arcyamanam
sudarshanadyair vara-murtimadbhih
shirastha-cihnaih parishevyamanam

kare-in His hand; patat-fallen; graha-betel leaf; bhrita-held; dharaëya-by Dharaëi-devi; kaöaksha-bhangya-with waves of sidelong glances; muhuh-again and again; arcyamanam-worshiped; sudarshana-with the Sudarshana-cakra; adyaih-beginning with; vara-murtimadbhih-beautiful forms; shirastha-on the head; cihnaih-with marks; parishevyamanam-served.

. . . whom Goddess Dharaëi, holding a leaf in her hand, and splashing Him with waves of sidelong glances, worshiped again and again, whom the Sudarshana-cakra and other handsome weapons, bearing auspiucious markings on their heads, served, . .

Shrila Sanatana Gosvami explains that Goddess Dharaëi held a leaf to collect betelnuts after the Lord had chewed them. The Lord's club, conch, sword, and bow were among the weapons worshiping Him.

Text 72

camara-vyajana-padukadika-
shri-paricchada-gaëollasat-karaih
sevakaih sva-sadrishair avasthitair
avritam paricaradbhir adarat

camara-camara wisks; vyajana-fans; paduka-slippers; adika-beginning with; shri-paricchada-gaëa-with a host of paraphernalia; ullasat-shining; karaih-with hands; sevakaih-by servants; sva-sadrishaih-like Himself; avasthitaih-situated; avritam-surrounded; paricaradbhih-serving; adarat-with reverence.

. . . whom many servants glorious as the Lord and their hands splendid with camara wisks, fans, slippers, and other beautiful paraphernalia, respectfully surrounded and served, . . .

Text 73

bhaktyanataih shesha-suparëa-vishvak-
senadibhih parshada-varga-mukhyaih
kritvanjalim murdhny avatishöhamanair
agre vicitroktibhir idyamanam

bhaktya-with devotion; anataih-bowing down; shesha-Shesha; suparëa-Garuda; vishvaksena-Vishvaksena; adibhih-beginning with; parshada-varga-mukhyaih-by the best of the Lord's associates; kritva anjalim-with folded hands; murdhni-on their heads; avatishöhamanaih-placing; agre-ahead; vicitra-wonderful; uktibhih-with words; idyamanam-worshiped.

. . . whom Shesha, Garuda, Vishvaksena, and many other important associates, their folded palms blaced on reverentially bowed heads, worshiped with wonderful words, . . .

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 8.21.16-17.

Text 74

shri-naradasyadbhuta-nritya-viëa-
gitadi-bhangimaya-caturibhih
tabhyam priyabhyam kamaladharabhyam
sardham kadacid vihasantam uccaih

shri-naradasya-of Narada Muni; adbhuta-wonderful; nritya-dancing; viëa-vina; gita-singing; adi-beginning with; bhangimaya-graceful; caturibhih-with artistic skill; tabhyam-by them; priyabhyam-two dear associates; kamala-by Lakshmi; dharabhyam-and Dharaëi; sardham-with; kadacit-sometimes; vihasantam-laughing; uccaih-loudly.

. . . whom Shri Narada worshiped with graceful artistry of wonderful singing, dancing, and viëa music, who joked and laughed with His beloved Lakshmi and Dharaëi, . . .

Text 75

sva-bhakta-vargasya tad-eka-cetasah
kadacid ananda-vishesha-vriddhaye
prasarya padambuja-yugmam atmanah
samarpaneëaiva lasantam adbhutam

sva-own; bhakta-of devotees; vargasya-of the group; tad-eka-cetasah-their hearts fixed on Him alone; kadacit-sometimes; ananda-bliss; vishesha-specific; vriddhaye-to increase; prasarya-extending; padambuja-yugmam-two lotus feet; atmanah-self; samarpaneëa-by offering; eva-indeed; lasantam-shining; adbhutam-wonderful.

. . . and who, to fill with bliss the devotees whose hearts were fixed on Him alone, placed on them His splendid and wonderful lotus feet.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 3.8.26.

Text 76

tad-darshanananda-bhareëa tesham
vismritya shiksham bata parshadanam
gopala he jivitam ity abhikshëam
kroshann adhavam parirambhaëaya

tad-darshana-seeing Him; ananda-bhareëa-with great bliss; tesham-of them; vismritya-forgetting; shiksham-instruction; bata-indeed; parshadanam-of the associates; gopala-O Gopala; he-O; jivitam-life; iti-thus; abhikshëam-at every moment; kroshan-crying; adhavam-I ran; parirambhaëaya-to embrace.

Filled with bliss by seeing Him, and fogetting the instructions of the Lord's associates, I called out "O Gopala! O my life!" Shedding tears, I ran to embrace Him.

Shrila Sanatana Gosvami explains that the Lord's associates had instructed him to offer prayers.

Text 77

prishöhe sthitair vijna-varair dhritas tair
dino maha-kaku-kulam prakurvan
prematirekeëa vinirjito 'ham
samprapya moham nyapatam tad-agre

prishöhe-at the back; sthitaih-standing; vijna-varaih-very wise; dhritah-held; taih-by them; dinah-poor; maha-kaku-kulam-many very plaintive words; prakurvan-doing; prema-atirekeëa-by great love; vinirjitah-overwhelmed; aham-I; samprapya-ataining; moham-unconsciousness; nyapatam-I fell; tat-Him; agre-before.

Held by some wise associates standing behind the Lord, I piteously begged with many plaintive words, and then, overcome with love, I fainted unconscious in the Lord's presence.

Text 78

utthapya tair eva balac cireëa
samjnam praëito 'shru-nipata-vighnam
sammarjanenabhibhavan karabhyam
netre prayatnad udamilayam dve

utthapya-picked up; taih-by them; eva-certainly; balat-forcibly; cireëa-quickly; samjnam-consciousness; praëitah-brought to; ashru-of tears; nipata-falling; vighnam-impediment; sammarjanena-by wiping; abhibhavan-overcome; karabhyam-with both hands; netre-both eyes; prayatnat-carefully; udamilayam-opened; dve-both.

They quickly picked me up and I regained consciousness. Tears blocked my eyes. Carefully wiping the tears with my hands, I opened my eyes.

Text 79

tavad dayalu-pravareëa tena
snehena gambhira-mridu-svareëa
svastho bhavagaccha javena vatsety
ady-ucyamanam shrutavan vaco 'ham

tavat-then; dayalu-pravareëa-most merciful; tena-by Him; snehena-affectionate; gambhira-deep; mridu-gentle; svareëa-with sound; svasthah-composed; bhava-become; agaccha-come; javena-quickly; vatsa-O child; iti-thus; adi-beginning; ucyamanam-being said; shrutavan-heard; vacah-words. 'ham

Then I heard the most merciful and affectionate Lord, in a deep, soft voice, say some words beginning with: "Be calm. Come, child, at once."

Shrila Sanatana Gosvami explains that some of the other words the Lord spoke were: "Give up this awe and reverence. Come and talk with Me."

Text 80

harshasya kashöham paramam tato gato
nrityan-mahonmada-grihitavan muhuh
bhrashyann amibhih parama-prayasatah
samprapitah sthairyam atha prabodhitah

harshasya-of happiness; kashöham-the ultimate; paramam-highest; tatah-then; gatah-attained; nrityat-dancing; maha-great; unmada-madness; grihitavan-possessed; muhuh-again and again; bhrashyan-breaking; amibhih-by them; parama-prayasatah-with great effort; samprapitah-attained; sthairyam-calmness; atha-then; prabodhitah-awakened.

Then I attained the ultimate in happiness. Again and again I danced as a man possessed. The Lord's associates carefully made me calm down.

Text 81

shri-bhagavan uvaca

svagatam svagatam vatsa
dishöya dishöya bhavan maya
sango 'tra tvad-ikshayam
ciram utkaëöhitena hi

shri-bhagavan-the Lord; uvaca-said; svagatam-welcome; svagatam-welcome; vatsa-O child; dishöya-by good fortune; dishöya-by good fortune; bhavan-you; maya-with Me; sangah-associated; atra-here; tvat-you; ikshayam-top see; ciram-for a long time; utkaëöhitena-longing; hi-indeed.

Then the Lord said: Welcome! Welcome! Child, it is so fortunate, so fortunate, that you are here with Me. For so long I have longed to see you.

Text 82

bahuni gamitany anga
janmani bhavata sakhe
kathancid api mayy abhi-
mukhyam kincid akari na

bahuni-many; gamitani-passed; anga-beloved; janmani-births; bhavata-by you; sakhe-O friend; kathancit-somehow; api-also; mayi-in Me; abhimukhyam-before; kincit-something; akari-did; na-not.

Dear friend, somehow you passed many births without coming to see Me.

Text 83

asminn asminn ihehaiva
bhave bhavi mad-unmukhah
ity ashaya tavatyantam
nartito 'smi yad-ajna-vat

asmin asmin iha-here and here and here; iha-and here; eva-indeed; bhave bhavi-is; mat-Me; unmukhah-eager; iti-thus; ashaya-with the hope; tava-of you; atyantam-greatly; nartitah-danced; asmi-I; yat-of which; ajna-ignorant; vat-like.

Hoping that in this, in this, in this, in this birth you would turn to Me, I danced as a fool.

Text 84

chalam ca na labhe kincid
yenadyam paripalayan
nibandham sva-kritam bhratar
anayamy atmanah padam

chalam-pretext; ca-and; na-not; labhe-I obtained; kincit-anything; yena-by which; adyam-present; paripalayan-making; nibandham-relation; sva-kritam-accepted; bhratah-O brother; anayami-I bring; atmanah-to My own; padam-place.

Brother, I could not find a pretext to bring you to My abode and still protect the ancient rules of religion.

Shrila Sanatana Gosvami explains that had Gopa-kumara chanted the holy name, even as Ajamila and others had done, the Lord could have brought him to His abode.

Texts 85 and 86

tat te mayy akripam vikshya
vyagro 'nugraha-katarah
anadim setum ullanghya
tvaj-janmedam akarayam

shrimad-govardhane tasmin
nija-priyatamaspade
svayam evabhavam tata
jayantakhyah sa te guruh

tat-that; te-to you; mayi-to Me; akripam-without mercy; vikshya-seeing; vyagrah-agitated; anugraha-with mercy; katarah-tormented; anadim-beginningless; setum-bridge; ullanghya-crossing; tvat-your; janma-birth; idam-this; akarayam-I created; shrimad-govardhane-on Govardhana Hill; tasmin-there; nija-own; priyatama-favorite; aspade-abode; svayam-personally; eva-indeed; abhavam-I was; tata-O beloved; jayanta-Jayanta; akhyah-named; sah-he; te-your; guruh-guru.

Seeing that you had not attained My mercy, I became overcome with mercy for you. Ignoring the rules of karma, I gave you a birth on Govardhana Hill, My favorite place, and then, O dear friend, I became your guru, who was named Jayanta.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 2.7.42.

Text 87

kamam dirghatamam me 'dya
cirat tvam samapurayah
svasya me 'pi sukham pushëann
atraiva nivasa sthirah

kamam-desire; dirghatamam-very long; me-of me; adya-today; cirat-quickly; tvam-you; samapurayah-fulfilled; svasya-own; me-of Me; api-also; sukham-happiness; pushëan-increasing; atra-here; eva-certainly; nivasa-reside; sthirah-always.

Today you have suddenly fulfilled my long-cherished desire. Please stay here always and make Me happy.

Text 88

shri-gopa-kumara uvaca

etac chri-bhagavad-vakya-
maha-piyusha-panatah
matto 'ham nashakam stotum
kartum jnatum ca kincana

shri-gopa-kumara uvaca-Shri Gopa-kumara said; etat-this; shri-bhagavad-vakya-of the Lord's words; maha-great; piyusha-nectar; panatah-from drinking; mattah-intoxicated; aham-I; na-not; ashakam-am able; stotum-to glorify; kartum-to do; jnatum-to understand; ca-also; kincana-anything.

Shri Gopa-kumara said: Intoxicated by drinking the sweet nectar of the Lord's words, I did not have the power to recite any prayers, to understand anything, or to do anything.

Text 89

agre sthita tasya tu venu-vadaka
goparbha-veshah katicin maya samah
ashvasya vishvasya ca venu-vadane
pravartayan snigdhatara vikrishya mam

agre-in the presence; sthita-standing; tasya-of Him; tu-indeed; venu-the flute; vadaka-playing; goparbha-veshah-cowherd boys; katicit-some; maya-with me; samah-equal; ashvasya-comforting; vishvasya-giving faith; ca-also; venu-vadane-in the flute-player; pravartayan-starting; snigdhatarah-very affectionate; vikrishya-attracting; mam-me.

In the Lord's presence came some cowherd boys like myself, who were playing flutes. Very affectionate, they took me in their midst and encouraged me to play the flute.

Text 90

etam sva-vamshim bahudha ninadayan
govardhanadri-prabhavam maha-priyam
shri-madhavam tam samatoshayam maha-
vaidagdhya-sindhum sa-gaëam kripa-nidhim

etam-this; sva-own; vamsim-flute; bahudha-many; ninadayan-playing; govardhana-adri-on Govardhana Hill; prabhavam-born; maha-priyam-very dear; shri-madhavam-Lord Madhava; tam-Him; samatoshayam-I pleased; maha-vaidagdhya-of great skill; sindhum-an ocean; sa-gaëam-with associates; kripa-of mercy; nidhim-a treasure-house.

In many ways playing on my favorite flute from Govardhana Hill, I pleased Lord Madhava, who is an ocean of artistic skill and a treasure-house of mercy, and who was surrounded by His associates.

Text 91

yatha-kalah tatah sarve
nihsaranto maha-shriyah
ajnaya nirgamanicchum
yuktya mam bahir anayan

yatha-as; kalah-time; tatah-so; sarve-all; nihsarantah-go; maha-shriyah-great opulences; ajnaya-by the order; nirgam-to go; anicchum-not desiring; yuktya-properly; mam-me; bahih-outside; anayan-leading.

At a certain time they all left. By the goddess of fortune's order they took me outside, although I was not willing to go.

Shrila Sanatana Gosvami explains that this was the time for the Lord to take His meal.

Text 92

tatraparasyeva maha-vibhutir
upasthitas tah parihritya dure
svayam satir atmani caprakashya
goparbha-rupo nyavasam pureva

tatra-there; aparasya-of someone else; iva- as if; maha-vibhutih-great opulence; upasthitah-situated; tah-they; parihritya-abandoning; dure-far away; svayam-personally; satih-transcendental; atmani-in the self; ca-also; aprakashya-not manifesting; goparbha-rupah-the form of a cowherd boy; nyavasam-stayed; pura-before; iva-as if.

Great opulences surrounded me, but I shunned them. I stayed as a cowherd boy, as I had been before.

Text 93

sac-cid-ananda-rupas tah
sarvas tatra vibhutayah
svadhina hi yatha-kamam
bhaveyuh samprakashitah

sat-cid-ananda-rupah-forms of eternity, knowledge, and bliss; tah-they; sarvah-all; tatra-there; vibhutayah-opulences; svadhinah-independent; hi-indeed; yatha-kamam-as desired; bhaveyuh-became; samprakashitah-manifest.

The opulences there have forms of eternity, knowledge, and bliss. They are independent and are manifest as they like.

Text 94

ittham tu vaibhavabhave
vaibhavam vaibhave 'pi ca
akincanatvam ghaöate
vaikuëöhe tat-svabhavatah

ittham-thus; tu-indeed; vaibhava-of opulence; abhave-in non-existence; vaibhavam-opulence; vaibhave-in opulence; api-also; ca-and; akincanatvam-the state of not having anything; ghaöate-is; vaikuëöhe-in Vaikuëöha; tat-svabhavatah-by that nature.

Whether opulences are manifest or not, humbleness is present as a natural feature in Vaikuëöha.

Text 95

tathapi purvabhyasasya
balena mahata prabhoh
bhajanam khalu manye 'ham
dina-vrittya sada sukham

tatha api-still; purva-previous; abhyasasya-practice; balena-by the strength; mahata-great; prabhoh-of the Lord; bhajanam-the worship; khalu-indeed; manye-think; aham-I; dina-of the poor; vrittya-by the actions; sada-always; sukham-happiness.

By the great strength of my previous activities, I considered humble worship of the Lord eternal happiness.

Text 96

tada hrididam parinishcitam maya
dhruvam svakiyakhila-janma-karmaëam
phalasya labhyasya kiladhuna para
sima samapta bhagavat-kripa-bharat

tada-then; hridi-in the heart; idam-this; parinishcitam-decided; maya-by me; dhruvam-always; svakiya-own; akhila-all; janma-of births; karmaëam-of actions; phalasya-of the fruit; labhyasya-to be attained; kila-indeed; adhuna-now; para-supreme; sima-ultimate; samapta-obtained; bhagavat-kripa-bharat-by the Lord's mercy.

Then in my heart I decided that, by the Lord's mercy, I had attained the highest fruit of all I had done in all my births.

Text 97

aho sukham kidrig idam duruham
aho padam kidrig idam mahishöham
aho mahashcaryatarah prabhush ca
kidrik tathashcaryatara kripasya

ahah-Oh; sukham-happiness; kidrik-like what?; idam-this; duruham-rare; ahah-Oh; padam-abode; kidrik-like what?; idam-this; mahishöham-great; ahah-Oh; maha-ashcaryatarah-great wonder; prabhuh-the Lord; ca-also; kidrik-like what?; tatha-then; ashcaryatara-very wonderful; kripa-mercy; asya-of Him.

What rare happiness! What a glorious place! What a wonderful Lord! What wonderful mercy!

Text 98

atha prabhosh camara-vijanatmikam
samipa-sevam kripayadhilambitah
nijam ca vamshim raëayan samapnavam
tad-ikshaëananda-bharam nirantaram

atha-then; prabhoh-of the Lord; camara-camara; vijana-fan; atmikam-self; samipa-near; sevam-service; kripaya-with mercy; adhilambitah-situated; nijam-own; ca-and; vamshim-flute; raëayan-playing; samapnavam-yi attained; tad-ikshaëa-of His glance; ananda-bharam-great happiness; nirantaram-eternal.

By the Lord's mercy I fanned Him with a camara wisk and performed other personal services. When I played the flute His glance brought me eternal bliss.

Text 99

purvabhyasa-vashenanu-
kirtayami kadapy aham
bahudhoccair aye krishëa
gopaleti muhur muhuh

purva-previous; abhyasa-practice; vashena-by the power; anukirtayami-I glorify; kadapi-sometimes; aham-I; bahudha-in many ways; uccaih-aloud; aye-O; krishëa-Krishëa; gopala-Gopala; iti-thus; muhuh muhuh-again and again.

By the strength of my previous actions sometimes I would call out, "O Krishëa! O Gopala!" again and again.

Text 100

gokulacaritam casya
maha-mahatmya-darshakam
parama-stotra-rupeëa
sakshad gayami sarvada

gokula-in Gokula; acaritam-pastimes; ca-also; asya-of Him; maha-mahatmya-great glories; darshakam-revealing; parama-stotra-rupeëa-with many prayers; sakshat-directly; gayami-I sing; sarvada-always.

With many prayers I would always sing the great glories of the Lord's pastimes in Gokula.


Goloka Mahatmya 2

Text 101

tatratyair bahir agatya
tair hasadbhir aham muhuh
snehardra-hridayair uktah
sikshayadbhir iva sphuöam

tatratyaih-by the people there; bahih-outside; agatya-being brought; taih-by them; hasadbhih-laughing; aham-I; muhuh-again and again; sneha-with love; ardra-melting; hridayaih-herats; uktah-said; shikshayadbhih-teaching; iva-as if; sphuöam-manifested.

Smiling and laughing, the residents of Vaikuëöha took me outside and, their hearts melting with love, again and again spoke to me many words of instruction.

Text 102

shri-vaikuëöha-vasina ucuh

maivam sambodhayeshesham
ma ca sankirtayes tatha
upashlokaya mahatmyam
anantam tvad-bhutadbhutam

shri-vaikuëöha-vasinah ucuh-the residents of Vaikuëöha said; ma-don't; evam-thus; sambodhaya-address; isha-of lords; isham-the Lord; ma-don't; ca-also; sankirtayeh-glorify; tatha-thus; upashlokaya-glorify in verse; mahatmyam-glory; anantam-limitless; tvat-of you; bhuta-manifest; adbhutam-wonderful.

The residents of Vaikuëöha said: Don't address the Lord of lord's in that way. Don't praise Him in that way. With elegant verses you should praise His real, limitless greatness.

Text 103

samharayaiva dushöanam
shishöanam palanaya ca
kamsam vancayatanena
gopatvam mayaya kritam

samharaya-for ending; eva-indeed; dushöanam-of the demons; shishöanam-of they who remain; palanaya-for protecting; ca-also; kamsam-Kamsa; vancayata-cheating; anena-by this; gopatvam-as a cowherd; mayaya-as a trick; kritam-done.

To kill the demons and protect the others, the Lord cheated Kamsa and disguised Himself as a cowherd boy.

Text 104

mayaya varëanam casya
na bhaktair bahu manyate
bhakty-arambhe hi tad-yuktam
tena na stuyate prabhuh

mayaya-as a trick; varëanam-description; ca-also; asya-of Him; na-not; bhakteh-of devotional service; bahu-much; manyate-is thought; bhakti-of devotional service; arambhe-in the beginning; hi-indeed; tat-that; yuktam-proper; tena-by that; na-not; stuyate-lgorified in prayers; prabhuh-the Lord.

The devotees do not take these disguises of the Lord very seriously. In the beginning of devotional service it may be right, but we do not glorify the Lord in that way.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 2.7.53.

Text 105

teshv eva kecid avadan
durbodha-caritasya hi
lilaika sapi tat tasya
na doshah kirtane matah

teshu-in them; eva-indeed; kecit-some; avadan-said; durbodha-difficult to understand; caritasya-pastimes; hi-certainly; lila-pastimes; eka-sole; sa-that; api-also; tat-that; tasya-of Him; na-not; doshah-fault; kirtane-in glorifying; matah-is thought.

Then some of them said: The Lord, whose pastimes are difficult to understand, has pastimes like that. There is no fault in glorifying Him in that way.

Shrila Sanatana Gosvami explains that pastimes discussed here are pastimes like the Lord's protecting the cows. These pastimes are not like His creation of the material universes. They have no contact with the illusory potency maya. Someone here may protest: "When the Lord protects the cows sometimes He is stung by brambles as He wanders in the forest. What kind of happy pastime is that?" This objection is answred here by the word "durbodha-caritasya". Because the Lord is the supreme controller, it is not posasible to understand His activities perfectly.

Texts 106 and 107

kaishcin mahadbhis tan sarvan
nivaryoktam idam rusha
ah kim evam nigadyeta
bhavadbhir abudhair iva

krishëasya bhakta-vatsalyad
yasya kasyapi karmaëah
sankirtanam mahan eva
guëah shri-prabhu-toshaëah

kaishcit-by some; mahadbhih-great souls; tan-to them; sarvan-all; nivarya-refuting; uktam-said; idam-this; rusha-with anger; ah-Oh!; kim-what?; evam-thus; nigadyeta-is said; bhavadbhih-by you; abudhaih-fools; iva-as if; krishëasya-of Lord Krishëa; bhakta-for the devotees; vatsalyat-ot of love; yasya-of whom; kasyapi-of someone; karmaëah-deeds; sankirtanam-glorification; mahan-great; eva-indeed; guëah-quality; shri-prabhu-the Lord; toshaëah-pleasing.

Then some great souls rebuked them all and said: Ah! Why do you speak as fools? Out of love for His devotees, Lord Krishëa will do anything. Glorifying His deeds is a great virtue. It pleases the Lord.

Shrila Sanatana Gosvami explains that the Lord Himself says:

mad-bhaktanam vinodartham
karomi vividhah kriyah

"To enjoy pastimes with My devotees I act in many ways."

Text 108

shri-gopa-kumara uvaca

tesham etadrishair vakyair
ado lajja samajani
pashcat toshas tathapy antar
mano tripyan na sarvatah

shri-gopa-kumarah uvaca-Gopakumara said; tesham-of them; etadrishaih-like this; vakyaih-by words; adah-then; lajja-embarrassment; samajani-was; pashcat-then; toshah-satisfaction; tathapi-still; antah-within; manah-the heart; tripyat-became satisfied; na-not; sarvatah-sompletely.

These words made me first embarrassed and then pleased. Still my heart was not perfectly satisfied.

Text 109

nijeshöa-daivata-shrimad-
gopala-caraëabjayoh
tadrig-rupa-vinodader
analokac ca dinavat

nija-own; ishöa-worshipable; daivata-Deity; shrimad-gopala-of Shri Gopala; caraëa-feet; abjayoh-lotus; tadrik-like that; rupa-form; vinoda-pastimes; adeh-beginning with; analokat-from not seeing; ca-also; dina-a poor wretch; vat-like.

Because I could not see my worshipable Lord Gopala's lotus feet, form, pastimes, and everything else, I became like a poor wretch.

Shrila Sanatana Gosvami explains that the "everything else" here refers to the Lord's associates, paraphernalia, mercy, and other features.

Text 110

tarhy eva sarvajna-shiromaëim prabhum
vaikuëöha-natham kila nanda-nandanam
lakshmim dharam cakalayami radhikam
candravalim casya gaëan vrajarbhakan

tarhi-then; eva-indeed; sarvajna-of they who are omniscient; shirah-the crest; maëim-jewel; prabhum-the Lord; vaikuëöha-natham-the Lord of Vaikuëöha; kila-indeed; nanda-of Nanda maharaja; nandanam-the joy; lakshmim-Lakshmi; dharam-Dhara; ca-also; akalayami-I see; radhikam-Radhika; candravalim-Candravali; ca-and; asya-of Him; gaëan-the multitudes; vraja-of Vraja; arbhakan-the boys.

Then I saw the Lord of Vaikuëöha, who is the crest-jewel of the all-knowing, become Krishëa, the joy of Nanda. I saw Lakshmi and Dhara become Radhika and Candravali and the Lord's associates become the boys of Vraja.

Shrila Sanatana Gosvami explains that this was not a vision in meditation. Gopa-kumara actually saw this.

Text 111

tathapy asyam vraja-kshmayam
prabhum sa-parivarakam
viharantam tatha nekshe
khidyate smeti man-manah

tathapi-still; asyam-in this; vraja-of Vraja; kshmayam-land; prabhum-the Lord; sa-parivarakam-with His associates; viharantam-enjoying pastimes; tatha-so; na-not; ikshe-I saw; khidyate sma-distressed; iti-thus; mat-my; manah-heart.

When I could no longer see the Lord enjoying pastimes in the land of Vraja with His associates, my heart became unhappy.

Text 112

kadapi tatropavaneshu lilaya
tatha lasantam niciteshu go-gaëaih
pashyamy amum karhy api purvavat sthitam
nijasane sva-prabhuvac ca sarvatha

kadapi-sometimes; tatra-there; upavaneshu-in the gardens; lilaya-with pastimes; tatha-so; lasantam-enjoying pastimes; niciteshu-collected; go-gaëaih-with the cows; pashyami-I see; amum-Him; karhy api-somehow; purvavat-as before; sthitam-standing; nija-own; asane-on the throne; sva-own; prabhu-Lord; vat-like; ca-also; sarvatha-in all respects.

Sometimes I would see Him enjoying pastimes with the cows in the gardens there. But then again I would see Him as before, as a master sitting on His throne.

Text 113

tathapi tasmin paramesha-buddher
vaikuëöhalokagamana-smritesh ca
sanjayamanadara-gauraveëa
tat-prema-hanya sva-mano na tripyet

tathapi-still; tasmin-in that; paramesha-of being the Supreme Lord; buddheh-from the conception; vaikuëöhaloka-to Vaikuëöhaloka; agamana-coming; smriteh-from the memory; ca-also; sanjayamana-born; adara-gauraveëa-with great respect; tat-prema-that love; hanya-killing; sva-own; manah-heart; na-not; tripyet-is satisfied.

Still, because I was aware that He is the Supreme Lord, because I could remember coming to Vaikuëöha, and because of the presence of a great awe and reverence that killed spontaneous love, my heart was not satisfied.

Text 114

gopaladevat karuëa-vishesham
dhyane samalingana-cumbanadim
prapto 'smi tat hanta samaksham asmad
ipsan viduye tad-asiddhito 'tra

gopaladevat-from Gopaladeva; karuëa-mercy; vishesham-specific; dhyane-in meditation; samalingana-embracing; cumbana-kissing; adim-beginning with; praptah-attained; asmi-I am; tat-that; hanta-indeed; samaksham-before my eyes; asmat-of that; ipsan-desiring; viduye-shaking away; tad-asiddhitah-because of not being perfect; atra-here.

In meditation, by Lord Gopaladeva's mercy, I would embrace Him, kiss Him, and enjoy pastimes with Him in many ways. Now that the Lord was present before my eyes, I was unhappy, for although I desired these things, I could not attain them.

Text 115

kadacid isho nibhritam prayati
kuto 'pi kaishcit samam antariëaih
tadakhilanam khalu tatra shoko
bhaved abhavat prabhu-darshanasya

kadacit-sometimes; ishah-the Lord; nibhritam-to a secluded place; prayati-goes; kutah api-somewhere; kaishcit-some associates; samam-with; antariëaih-confidential; tada-then; akhilanam-of al; khalu-indeed; tatra-there; shokah-grief; bhavet-is; abhavat-because of the non-existence; prabhu-of the Lord; darshanasya-of the sight.

Sometimes the Lord would go to a secluded place with His intimate associates. Then everyone else would lament for not seeing the Lord.

Text 116

maya sampricchamanam tad-
vrittam vara-rahasyavat
sangopayan na kashcin me
samudghaöayati sphuöam

maya-by me; sampricchamanam-asked; tad-vrittam-His actions; vara-rahasyavat-like a great secret; sangopayan-concealing; na-not; kashcit-anyone; me-me; samudghaöayati-reveals; sphuöam-clearly.

I asked what the Lord was doing. Concealing what they knew, as if it were a great secret, no one told me clearly.

Text 117

tasminn eva kshaëe tatro-
dite shri-jagadishvare
drishyamane sa santapo
nashyed harshabdhir edhate

tasmin-in this; eva-indeed; kshaëe-moment; tatra-there; udite-manifested; shri-jagadishvare-the Lord of the universes; drishyamane-seen; sah-that; santapah-suffering; nashyet-destroyed; harsha-of joy; abdhih-the ocean; edhate-increases.

At that moment the Lord of the universes appeared and was visible again. Then that lamentation died and an ocean of joy overflowed.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 3.11.37.

Text 118

yavat tavac ca vaikalyam
manaso 'stu svabhavajam
tal-loka-mahimodrekat
kshiyate 'rkad yatha tamah

yavat-as; tavat-so; ca-also; vaikalyam-distress; manasah-of the heart; astu-is; svabhavajam-natural; tat-loka-of that place; mahima-of glories; udrekat-because of the abundance; kshiyate-perishes; arkat-from the sun; yatha-as; tamah-the darkness.

The glory of that place killed whatever suffering stayed in my heart as the sun kills the darkness.

Text 119

yada kadacin nija-labhya-vastuno
'naptyeva hrit sidati purva-purvavat
tada tadiya paripurëata rujam
nidanam ajnaya nirasyate svayam

yada kadacit-whenever; nija-own; labhya-to be attained; vastunah-from something; anaptya-not attaining; iva-as if; hrit-the heart; sidati-laments; purva-purvavat-as many times before; tada-then; tadiya-His; paripurëata-complete perfection; rujam-disease; nidanam--the cause; ajnaya-knowing; nirasyate-is cured; svayam-spontaneously.

Whenever my heart became unhappy, as it had been many times before when it could not attain its desire, I considered what was the cause of this malady, and the perfection of Vaikuëöha cured it at once.

Text 120

etadrishat prapyatamam na kincid
vaikuëöha-vasat kila vidyate 'nyat
sandeham ishat tvam apiha kartum
narhasy ato 'nyah kim u pricchyatam tat

etadrishat-because of this; prapyatamam-attained; na-not; kincit-anything; vaikuëöha-vasat-from residence in Vaikuëöha; kila-indeed; vidyate-is; anyat-another; sandeham-doubt; ishat-slight; tvam-you; api-also; iha-here; kartum-to do; na-not; arhasi-are worthy; atah-then; anyah-another; kim u-indeed; pricchyatam-asked; tat-that.

(I said to my mind:) Nothing is better than residence in Vaikuëöha. Don't doubt. For what more could you ask?

Text 121

tasmad are cancala-citta buddhyady-
api sva-bhavam tyaja durato 'tra
asmat param nasti param phalam tat
shantim param yukti-shatena gaccha

tasmat-from this; are-O; cancala-fickle; citta-O mind; buddhya-with intelligence; adya-now; api-also; sva-bhavam-own nature; tyaja-abandon; duratah-far away; atra-here; asmat-of it; param-greater; na-not; asti-is; param-higher; phalam-fruit; tat-that; shantim-peace; param-supreme; yukti-reasons; shatena-with hundreds; gaccha-go.

O fickle mind, leave your restless nature far behind. No result is better than this. Think about the hundreds of reasons for this and become peaceful.

Text 122

tad bodhayann eva vilokayamy aham
svam sac-cid-anandamayam tatha prabhoh
vaikuëöhaloke bhajanat param sukham
sandram sadaivanubhavantam adbhutam

tat-this; bodhayan-instructing; eva-indeed; vilokayami-see; aham-I; svam-own; sac-cid-anandamayam-made of eternity, knowledge, and bliss; tatha-as; prabhoh-of the Lord; vaikuëöhaloke-in Vaikuëöha; bhajanat-from the worship; param-great; sukham-happiness; sandram-intense; sada-eternally; eva-indeed; adbhutam-wonderful.

As I was explaining this (to my mind) I saw that I was made of eternity, knowledge and bliss and that I eternally experienced wonderful, intense, transcendental bliss by worshiping the Lord in Vaikuëöhaloka.

Text 123

evam kadacid udvignah
kadacid dharshavan aham
vaikuëöhe nivasan drishöo
naradenaikada rahah

evam-thus; kadacit-sometimes; udvignah-agitated; kadacit-sometimes; harshavan-joyful; aham-I; vaikuëöhe-in Vaikuëöha; nivasan-residing; drishöah-seen; naradena-by Narada; ekada-once; rahah-in a secluded place.

In this way sometimes happy and sometimes distressed, I lived in Vaikuëöha. One day Narada saw me in a secluded place.

Text 124

dayalu-cuda-maëina prabhor maha-
priyeëa tad-bhakti-rasabdhinamuna
shubhashishanandya kareëa bhashitah
samsprishya viëa-suhrida shirasy aham

dayalu-of the merciful; cuda-maëina-the crest jewel; prabhoh-of the Lord; maha-priyeëa-very dear; tat-to Him; bhakti-of devotional service; rasa-of the nectar; abdhina-the ocean; amuna-by him; shubha-ashisha-with blessings; anandya-greeting; kareëa-with a hand; bhashitah-said; samsprishya-touching; viëa-of the vina; suhrida-the friend; shirasi-on the head; aham-I.

He, who is the crest-jewel of the merciful, who is the friend of the viëa, who is very dear to the Lord, and who is an ocean of the nectar of devotion to Him, touched my head with his hand and blessed me, saying:

Text 125

shri-bhagavan-narada uvaca

bho gopa-nandana shrimad-
vaikuëöheshanukampita
mukha-mlany-adina kincic
chocan dina ivekshyase

shri-bhagavan-naradah uvaca-Lord Narada said; bhah-O; gopa-cowherd; nandana-son; shrimad- vaikuëöhesha-of the Lord of Vaikuëöha; anukampita-the object of mercy; mukha-of the face; mlani-withering; adina-beginning with; kincit-something; shocan-lamenting; dinah-a poor wretch; iva-as if; ikshyase-you are seen.

Lord Narada said: O son of a gopa, O object of the Lord of Vaikuëöha's mercy, I can see by the withering of your face and other symptoms that you are as unhappy as a very wretched person.

Shrila Sanatana Gosvami explains that the other symptoms include a vacant expression in his eyes and sighing in his breath.

Text 126

shoka-duhkhavakaso 'tra
katamah syan nigadyatam
param kautuhalam me 'tra
yan na drishöah sa kasyacit

shoka-lamentation; duhkha-unhappiness; avakasah-occasion; atra-here; katamah-what?; syat-is; nigadyatam-may be said; param-great; kautuhalam-eagerness; me-of me; atra-here; yat-what; na-not; drishöah-seen; sah-that; kasyacit-of anyone.

What is the reason for your unhappiness? Please tell. I am very eager to know it. I have not seen anyone like that here.

Text 127

shri-gopa-kumara uvaca

paramaptam suhric-chreshöam
tam prapya sva-gurupamam
hardam tad-vrittam atmiyam
kartsenakathayam tada

shri-gopa-kumarah uvaca-Gopa-kumara said; parama-supreme; aptam-attained; suhrit-friend; shreshöam-best; tam-Him; prapya-attaining; sva-guru-own guru; upamam-like; hardam-dear to the heart; tad-vrittam-his actions; atmiyam-of the self; kartsena-completely; akathayam-I told; tada-then.

Shri Gopa-kumara said: Then to Narada, who was exalted, who was the best of friends, and who was like my own guru, I told all that was in my heart.

Text 128

shrutva tad akhilam kincin
nishvasya parito drishau
sancaryakrishya mam parshve
'bravit sa-karuëam shanaih

shrutva-hearing; tat-that; akhilam-all; kincit-something; nishvasya-sighing; paritah-everywhere; drishau-his eyes; sancarya-moving; akrishya-pulling; mam-me; parshve-to his side; abravit-said; sa-karuëam-mercifully; shanaih-gradually.

After hearing everything, he sighed, moved his eyes everywhere, pulled me to his side, and spoke very slowly and with great compassion.

Shrila Sanatana Gosvami explains that Narada moved his eyes everywhere, that is to say He looked in every direction, because he was about to reveal a great secret.

Text 129

shri-narada uvaca

itah parataram prapyam
kincin nastiti yat tvaya
manyate yukti-santatya
tat satyam khalu nanyatha

shri-naradah-Shri Narada; uvaca-said; itah-then; parataram-higher; prapyam-to be attained; kincit-something; na-not; asti-is; iti-thus; yat-what; tvaya-by you; manyate-is considered; yukti-of reasons; santatya-with a host; tat-that; satyam-the truth; khalu-indeed; na-not; anyatha-otherwise.

Shri Narada said: That no place is better than Vaikuëöha, the opinion you hold for many reasons is the truth. It is not otherwise.

Text 130

yam ca sviyeshöa-devasya
vinodam dhyana-sangatam
sakshad atranubhavitum
tathaivecchasi sarvatha

yam-what; ca-and; sviya-own; ishöa-desired; devasya-Lord; vinodam-pastimes; dhyana-meditation; sangatam-association; sakshat-directly; atra-here; aubhavitum-to experience; tatha-so; eva-indeed; icchasi-you desire; sarvatha-in all respects.

You wish to see the pastimes of your worshipable Lord directly, pastimes you have seen only in meditation.

Shrila Sanatana Gosvami explains that the worshipable Lord here is Lord Madana-Gopala.

Text 131

tasyapi so 'tyanta-sukha-pradayakash
ceto-harah priti-vishesha-gocarah
gopyottamas tad vraja-lokavan-maha-
premaika-labhyo 'sulabho hi madrisham

tasya-of Him; api-also; sah-that; atyanta-sukha-pradayakah-giving great happiness; ceto-harah-enchanting the mind; priti-vishesha-gocarah-in the realm of great love; gopya-uttamah-very confidential; tat-that; vraja-lokavan-as the people of Vraja; maha-great; prema-love; eka-sole; labhyah-obtained; asulabhah-not easily obtained; hi-indeed; madrisham-by those like me.

His pastimes bring great bliss. They charm the heart and are filled with the greatest love. They are the greatest secret. They are attained only by the great love of Vraja's people. They are not easy for those like me to attain.

Text 132

sa vai vinodah sakalopavishöal
loke kvacid bhati vilobhayan svan
sampadya bhaktim jagadisha-bhaktya
vaikuëöham etyatra katham tvayekshyah

sah-these; vai-indeed; vinodah-pastimes; sakala-all; upavishöat-above; loke-world; kvacit-somewhere; bhati-is splendidl;y manifest; vilobhayan-desiring; svan-own; sampadya-attaining; bhaktim-devotional service; jagadisha-bhaktya-with devotion to the Lord of the universes; vaikuëöham-to Vaikuëöha; etya-coming; atra-here; katham-how?; tvaya-by you; ikshyah-may be seen.

His pastimes are splendidly manifest in a certain realm that attracts its own devotees and is situated somewhere above everything. By devotedly worshiping the Lord of the universes you have come to Vaikuëöha. How can you see these pastimes here?

Shrila Sanatana Gosvami explains that the words “above everything" mean "above all material and spiritual worlds".

Text 133

bhagavat-paramaishvarya-
pranta-simaprakashane
vaikuëöhe 'smin maha-gopyah
prakaöah sambhavet katham

bhagavat-of the Lord; parama-supreme; aishvarya-opulence; pranta-sima-ultimate; aprakashane-manifest; vaikuëöhe-in Vaikuëöha; asmin-in this; maha-gopyah-very confidential; prakaöah-manifest; sambhavet-may be possible; katham-how?

How can these very confidential pastimes be manifest here in Vaikuëöha, which manifests the Lord's supreme opulence?

Text 134

shokam sarvam vihayemam
shrimad-vaikuëöha-nayakam
nijeshöa-deva-buddhyaiva
vikshasva bhaja ma bhidam

shokam-grief; sarvam-all; vihaya-abandoning; imam-this; shrimad-vaikuëöha-nayakam-the hero of Vaikuëöha; nija-own; ishöa-deva-worshipable Deity; buddhya-with the conception; eva-indeed; vikshasva-see; bhaja-consider; ma-don't; bhidam-stop.

Give up all lamentation and see that the Lord of Vaikuëöha is the same as your worshipable Deity (Madana-Gopala). Don't think of Them as two different persons.

Text 135

tato 'trapi sukham tat-tad-
anantam paramam mahat
vardhamanam sada sviya-
manah-purakam apsyasi

tatah-then; atra-here; api-also; sukham-happiness; tat-tad-anantam-limitless; paramam-supreme; mahat-great; vardhamanam-increasing; sada-eternally; sviya-own; manah-heart; purakam-filling; apsyasi-you will attain.

Then even here you will attain limitless, transcendental, eternally increasing bliss that fills your heart.

Text 136

shri-gopa-kumara uvaca

tatah kan api siddhantan
sva-prajna-gocaran api
aiccham tad-ananac chrotum
shrotreëa prerite haöhat

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; tatah-then; kan api-some; siddhantan-conclusions; sva-prajna-of my intelligence; gocaran-in the realm; api-also; aiccham-I desired; tad-ananat-limitless; shrotum-to hear; shrotreëa-with the ear; prerite-sent; haöhat-strongly.

Shri Gopa-kumara said: With limitless yearning I wished to hear with my ears whatever of these truths could come in the range of my understanding.

Texts 137 and 138

shaknomi ca na tan prashöum
amum gaurava-lajjaya
abhipreyaya sarvajna-
varo bhagavatottamah

madiya-karëayoh sviya-
jihvayash ca sukhaya sah
vyanjayam asa sankshepat
sarvams tan mad-dhridi-sthitan

shaknomi-I am able; ca-also; na-not; tan-them; prashöum-to ask; amum-him; gaurava-of awe; lajjaya-with shyness; abhipreyaya-to understand; sarvajna-varah-best of the all-knowing; bhagavata-uttamah-best of the devotees; madiya-my; karëayoh-ears; sviya-own; jihvayah-tongue; ca-and; sukhaya-for happiness; sah-he; vyanjayam asa-revealed; sankshepat-in summary; sarvan-all; tan-them; mat-my; hridi-in the heart; sthitan-situated.

Overcome with awe and shyness, I could not ask him about them. Then he, the best of the all-knowing and the best of the Lord's devotees, understanding all that was in my heart, to please both my ears and his tongue, briefly revealed everything.

Text 139

shri-narada uvaca

pashu-pakshi-gaëan vriksha-
lata-gulma-triëadikan
atra drishöan na manyasva
parthivams tamasan iva

shri-naradah-Shri Narada; uvaca-said; pashu-animals; pakshi-and birds; gaëan-multitudes; vriksha-trees; lata-vines; gulma-bushes; triëa-grass; adikan-beginning with; atra-here; drishöan-seen; na-not; manyasva-think; parthivan-material; tamasan-darkness; iva-like.

Shri Narada said: Don't think that the animals, birds, trees, vines, shrubs, grass, and other things you have seen here are made of the darkness of matter.

Shrila Sanatana Gosvami explains that the cows, horses, elephants, and other animals, and the paravatas, kokilas, and other birds, and the mandaras, kundas, and other trees, vines, and other things in Vaikuëöhaloka are not material.

Text 140

ete hi sac-cid-ananda-
rupah shri-krishëa-parshadah
vicitra-sevanandaya
tat-tad-rupaëi bibhrati

ete-they; hi-indeed; sat-eternity; cit-knowledge; ananda-and bliss; rupah-forms; shri-krishëa-of Lord krishëa; parshadah-the associates; vicitra-wonderful; seva-service; anandaya-for pleasing; tat-tat-various; rupaëi-forms; bibhrati-manifest.

They are Lord Krishëas persopnal associates and their forms are eternal and full of knowledge and bliss. To enjoy the bliss of serving the Lord in many wonderful ways, they assume these forms.

Shrila Sanatana Gosvami explains that in the Third Canto of Shrimad-Bhagavatam, Lord Brahma explains that the birds, bees, trees, vines, and other beings in Vaikuëöha are not material.

Texts 141-144

yad-varëavad yad-akaram
rupam bhagavato 'sya ye
nija-priyatamatvena
bhavayanto 'bhajann imam

tadrisham te 'sya sarupyam
prapta nanakriti-shriyah
manushya munayo deva
rishayo matsya-kacchapah

varaha narasimhash ca
vamanash ca trilocanah
caturmukhah sahasrakshah
maha-purusha-vigrahah

sahasra-vaktrah suryendu-
vayu-vahny-adi-rupiëah
caturbhujadi-rupash ca
tat-tad-veshadi-rupiëah

yad-varëavat-according to varëa; yad-akaram-form; rupam-form; bhagavatah-of the Lord; asya-of Him; ye-who; nija-own; priyatamatvena-with being dear; bhavayantah-thinking; abhajan-worshiped; imam-Him; tadrisham-like that; te-they; asya-of Him; sarupyam-the state of having a similar form; praptah-attained; nana-various; akriti-forms; shriyah-opulences; manushyah-human; munayah-sages; devah-demigods; rishayah-sages; matsya-fish; kacchapah-turtles; varahah-Varaha; narasimhah-Nrisimha; ca-also; vamanah-Vamana; ca-and; trilocanah-Shiva; caturmukhah-Brahma; sahasrakshah-Shesha; maha-purusha-of the Supreme Person; vigrahah-forms; sahasra-vaktrah-Shesha, whgo has a thousand mouths; surya-the sun; indu-moon; vayu-air; vahni-fire; adi-beginning with; rupiëah-having forms; caturbhuja-with Brahma; adi-beginning with; rupah-forms; ca-and; tat-tad-veshadi-rupiëah-in these different forms.

According to the specific form and nature of the Supreme Lord that they worship meditate on as their beloved, the devotees attain a form like the Lord's. In this way they manifest many different forms and opulences. They have forms like the Lord's incarnations as humans, sages, demigods, and philosophers, and as the Lord's incarnations as Matsya, Kurma, Varaha, Nrisimha, Vamana, Shiva, Brahma, Indra, Shesha, Surya, Indu, Vayu, Vahni, and many other forms. They also attain four-handed forms, and still other forms, with the specific garments and features of the Lord.

Shrila Sanatana Gosvami explains that the devotees' attaining a form like the Lord's is described in Shrimad-Bhagavatam 2.9.11. The Lord's human forms include Lord Ramacandra, His sage forms inlcude Lord Kapila, His demigod forms include Lord Satyasena, and His philosopher forms include Lord Parashurama.

Texts 145 and 146

rasena yena yenante
veshakaradina tatha
sevitva krishëa-padabje
yo yo vaikuëöham agatah

tasya tasyakhilam tat-tac-
chrimad-bhagavatah priyam
tasmai tasmai praroceta
tasmat tat-tad-rasadikam

rasena-by nectar; yena yena-which; ante-at the end; vesha-dress; akara-form; adina-beginning; tatha-so; sevitva-serving; krishëa-padabje-Lord Krishëa's lotus feet; yo yah-whoever; vaikuëöham-Vaikuëöha; agatah-arrives; tasya tasya-of him; akhilam-everything; tat-tat-various; shrimad-bhagavatah-of the Lord; priyam-dear; tasmai tasmai-him; praroceta-pleases; tasmat-from that; tat-tad-rasa-adikam-beginning with thr mellows.

The form and features of the Lord one worshiped in worshiping Lord Krishëa's lotus feet one attains when he enters Vaikuëöha at the end. All those features of the Lord become dear to him. These nectar mellows of the Lord please him.

Shrila Sanatana Gosvami explains that the forms and features of the Lord are the Lord's incarnations, such as Lord Ramacandra and Lord Kapila. By worshiping Them in the material world one is able to see Them in Vaikuëöha. The words "at the end" here mean "at the end of one's stay in the cycle of repeated birth and death". The word "rasena" means “by engaging in the different kinds of devotional service, which begin with glorifying the Lord".

Text 147

te ca sarve 'tra vaikuëöhe
shri-narayaëam ishvaram
tat-tad-varëadi-yuktatma-
deva-rupam vicakshate

te-they; ca-also; sarve-all; atra-here; vaikuëöhe-in Vaikuëöha; shri-narayaëam-Shri Narayaëa; ishvaram-the Supreme Lord; tat-tad-varëa-various features; adi-beginning with; yukta-endowed; atma-delf; deva-of the Lord; rupam-the form; vicakshate-see.

In Vaikuëöha everyone sees the Supreme Lord, Narayaëa, who manifests various form appropriate to each person.

Text 148

purvavad bhajananandam
prapnuvanti navam navam
sarvadapy aparicchinnam
vaikuëöhe 'tra visheshatah

purvavat-as before; bhajana-of devotional service; anandam-bliss; prapnuvanti-attain; navam navam-newer and newer; sarvada-always; api-also; aparicchinnam-limitless; vaikuëöhe-in Vaikuëöha; atra-here; visheshatah-specifically.

Worshiping the Lord as they had before, the devotees always attain the newer and newer limitless bliss of devotional service here in Vaikuëöha.

Texts 149 and 150

ye tv asadharaëaih sarvaih
purvair atma-manoramaih
parivaradibhir yuktam
nijam ishöataram prabhum

sampashyanto yatha-purvam
sadaivecchanti sevitum
te 'tyanta-tat-tan-nishöhantya-
kashöhavanto mahashayah

ye-who; tu-indeed; asadharaëaih-extraordinary; sarvaih-by all; purvaih-previous; atma-manoramaih-beautiful and pleasing the heart and mind; parivara-adibhih-beginning with associates; yuktam-engaged; nijam-own; ishöataram-worshiped; prabhum-Lord; sampashyantah-seeing; yatha-as; purvam-before; sada-always; eva-indeed; icchanti-they desire; sevitum-to serve; te-they; atyanta-great; tat-tat-various; nishöha-faiths; antya- kashöhavantah-in the ultimate; mahashayah-great souls.

These supremely faithful great souls see, now surrounded by all extraordinary associates whose handsomeness pleases the heart and mind, the same Lord they had worshiped before, and as before they desire to serve Him eternally.

Shrila Sanatana Gosvami explains that each form of the Lord is surrounded by His own specific associates. In this way, for example, Lord Ramacandra is surrounded by His own associates headed by Sita-devi and Lakshmaëa.

Text 151

te casyaiva pradesheshu
tadrisheshu puradishu
tathaiva tadrisham natham
bhajantas tanvate sukham

te-they; ca-and; asya-of Him; eva-indeed; pradesheshu-in places; tadrisheshu-like this; pura-cities; adishu-beginning with; tatha-as; eva-indeed; tadrisham-like that; natham-the Lord; bhajantah-worshiping; tanvate-become; sukham-happy.

Worshiping their own Lords in (Ayodhya) City and other places, the devotees become happy.

Text 152

ye caikatara-rupasya
priti-nishöha bhavanti na
avishesha-grahas tasya
yat-kincid-rupa-sevakah

ye-who; ca-also; ekatara-one; rupasya-form; priti-love; nishöhah-and faith; bhavanti-are; na-not; avishesha-not specific; grahah-taking; tasya-of that; yat-kincit-a specific; rupa-form; sevakah-the servants.

The devotees' faith and love is not placed in in one form alone. The Lord has many forms and each form is served by certain devotees.

Text 153

ye ca lakshmi-pater ashöa-
ksharadi-manu-tat-parah
te hi sarve sva-dehante
vaikuëöham imam ashritah

ye-who; ca-also; lakshmi-pateh-of the husband of the goddess of fortune; ashöakshara-adi-beginning with the eight-syllable mantra; manu-mantras; tat-parah-dedicated to Him; te-they; hi-indeed; sarve-all; sva-deha-of the body; ante-at the end; vaikuëöham-Vaikuëöha; imam-this; ashritah-taken shelter.

All who devotedly chant the eight-syllable mantra and other mantras glorifying the goddess of fortune's husband attain Vaikuëöha at the body's end.

Shrila Sanatana Gosvami explains that this is decshribed by Parashara Muni in the Vishëu Puraëa:

gatva gatva nivartante
candra-suryadayo grahah
adyapi na nivartante
dvadashakshara-cintakah

They who attain the sun, the moon, and the other celestial planets again return to the lower worlds, but they who meditate on the twelve-syllable mantra never return.

Text 154

yatha-kamam sukham prapuh
sarvato 'py adhikam sukhat
tesham sva-sva-rasanaikyat
taratamye 'pi tulyata

yatha-as; kamam-wished; sukham-happiness; prapuh-they attain; sarvatah-in all respects; api-also; adhikam-greater; sukhat-than the happiness; tesham-of them; sva-sva-rasa-own tastes; anaikyat-from not being equal; taratamye-gradatiuons of higher and lower; api-also; tulyata-measurement.

They attain as much happiness as they could wish, a happiness greater than they had known before. Because they taste different kinds of the nectar of devotional service, they are different, being more or less advanced in devotional service.

Shrila Sanatana Gosvami explains that the word "rasa" here means the different kinds of devotional service, which begin with hearing and chanting the glories of the Lord.

Texts 155-157

yatha dharalambana-ratna-bhuta
narayaëo 'sau sa naro 'tha dattah
shri-jamadagnyah kapiladayo 'pi
ye kautukac ca pratima-sarupah

ye svargalokadishu vishëu-yajne-
shvaradayo 'mi bhavataiva drishöah
matyso 'tha kurmash ca maha-varahah
shriman-nrisimho nanu vamanash ca

anye 'vatarash ca tathaiva tesham
pratyekam ihabhidaya prabhedah
te sac-cid-ananda-ghana hi sarve
nanatva-bhajo 'pi sadaika-rupah

yatha-as; dhara-earth; lambana-resting; ratna-jewel; bhuta-manifest; narayaëah-Lord Narayaëa; asau-He; sah-He; narah-Nara; atha-then; dattah-Dattatreya; shri-jamadagnyah-Parashurama; kapila-Kapila; adayah-beginning with; api-and; ye-who; kautukat-eagerly; ca-also; pratima-Deity; sarupah-forms; ye-who; svargaloka-adishu-beginning with Svargaloka; vishëu-Lord Vishëu; yajna-of sacrifices; ishvara-the Lord; adayah-beginning with; ami-they; bhavata-by you'; eva-indeed; drishöah-seen; matysah-Matsya; atha-then; kurmah-Kurma; ca-also; maha-varahah-Maha-Varaha; shriman-nrisimhah-Shriman Nrisimha; nanu-indeed; vamanah-Vamana; ca-also; anye-others; avatarah-incarnations; ca-and; tatha-so; eva-indeed; tesham-of them; pratyekam-each; iha-here; abhidaya-naming; prabhedah-different; te-they; sac-cid-ananda-ghanah-eternal and full of knowledge and bliss; hi-certainly; sarve-all; nanatva-bhajah-various; api-although; sada-eternally; eka-one; rupah-form.

The Lord happily appears as Nara and Narayaëa Rishis, Dattatreya, Parashurama, Kapila, and other incarnations, all of them jewels decorating the earth. In Svargaloka and other celestial worlds He appears as Vishëu the Lord of sacrifices, and other incarnations you have personally seen. He also appears as Matysa, Kurma, Maha-Varaha, Shriman Nrisimha, Vamana, and many other incarnations, all bearing different names, all with forms of eternity, knowledge and bliss, and all simultaneously different and eternally one.

Text 158

nanatvam esham ca kadapi mayikam
na jiva-nanatvam iva pratiyatam
tac-cid-vilasatmaka-shakti-darshitam
nana-vidhopasaka-citra-bhava-jam

nanatvam-the state of being different; esham-of them; ca-also; kadapi-sometimes; mayikam-illusory; na-not; jiva-of the individual spirit souls; nanatvam-the state of being different; iva-like; pratiyatam-is considered; tat-His; cit-spiritual; vilasa-pastimes; atmaka-own; shakti-potency; darshitam-revealed; nana-vidha-various; upasaka-of worshipers; citra-various; bhava-nature; jam-born.

That these incarnations of the Lord are different persons is an illusion. They are not different persons as the individual spirit souls are different persons. The Lord's potency shows His incarnations to be different persons so He can enjoy different transcendental pastimes. The devotees are different persons because that is their actual nature.

Text 159

ato hi bimba-pratibimba-bhedato
vicitrata sa salile raver iva
kintv esha kha-stho 'dvaya eva sarvatah
sva-sva-pradese bahudhekshyate yatha

atah-as; hi-indeed; bimba-of the disc; pratibimba-and its reflection; bhedatah-from the difference; vicitrata-variety; sah-it; salile-on the water; raveh-of the sun; iva-as if; kintu-indeed; eshah-He; kha-in the sky; sthah-situated; advayah-not dual; eva-indeed; sarvatah-in all respects; sva-sva-pradeshe-in various places; bahudha-as many; ikshyate-is seen; yatha-as.

The variety of the Lord's forms is not like the sun's reflections on the water. The Lord's forms are like the sun shining as one in the sky but seen as many by people in different places.

Shrila Sanatana Gosvami explains that a person in one place sees the sun as shining near a certain tree and another person in a different place far away sees the same sun as shining near a different tree. In this way the two persons see the same sun to be present in two different places. They see two different suns although only one sun shines in the sky. This example shows how the one Supreme Lord is seen as having different forms and characteristics.

Text 160

yathaiva ca prithag jnanam
sukham ca prithag eva hi
tathapi brahma-tadatmye
tayor aikyam su-sidhyati

yatha-as; eva-indeed; ca-also; prithak-different; jnanam-knowledge; sukham-happiness; ca-also; prithak-different; eva-indeed; hi-indeed; tathapi-nevertheless; brahma-the Supreme; tadatmye-and His plenary expansions; tayoh-of them both; aikyam-oneness; su-sidhyati-is clearly proved.

As transcendental knowledge as the bliss it brings are simultaneously the same and different, so the Supreme Lord and His many incarnations are simultaneously the same and different. That is clearly so.

Shrila Sanatana Gosvami explains that the spiritual nature of the Lord's incarnations is described in the Varaha Puraëa:

na tasya prakrita murtir
mamsa-medo-sthi-sambhava
na yogitvad ishvaratvat
satya-rupo 'cyuto vibhuh

"The Lord's form is not material. It is not made of flesh, fat, and bones. Because He is neither a yogi nor a demigod, the infallible Supreme Lord has an eternal spiritual form."

The Maha-varaha Puraëa explains:

sarve nityah shashvatash ca
dehas tasya paratmanah
hanopadana-rahita
naiva prakrtija kvacit

"The transcendental forms of the Supreme Personality of Godhead are eternal and imperishable. They were not created at a certain point, and they are never to be destroyed. They are not products of the material energy.

paramananda-sandoha
jnana-matrash ca sarvatah
sarve sarva-guëah purëah
sarva-dosha-vivarjitah

"All the forms of the Supreme Personality of Godhead are completely filled with transcendental bliss, knowledge, and all auspicious qualities. These spiritual forms of the Lord are free from all material defects.

anyunanadhikash caiva
guëaih sarvaish ca sarvatah
dehi-deha-bhida catra
neshvare vidyate kvacit

"They do not lack anything. Nothing is greater than they. They have all transcendental virtues. For the Supreme Personality of Godhead there is no difference between Himself and His form."

Texts 161 and 162

evam vicitra-desheshu
svapnad avapyanekadha
drishyamanasya krishëasya
parshadanam padasya ca

ekatvam apy anekatvam
satyatvam ca su-sangatam
ekasmims toshite rupe
sarvam tat tasya tushyati

evam-thus; vicitra-in different; desheshu-places; svapnat-from a dream; avapya-attaining; anekadha-in many ways; drishyamanasya-seen; krishëasya-of Lord Krishëa; parshadanam-of the associates; padasya-of the abode; ca-and; ekatvam-oneness; api-also; anekatvam-variety; satyatvam-eternality; ca-and; su-sangatam-associated; ekasmin-in one; toshite-pleased; rupe-form; sarvam-all; tat-that; tasya-of Him; tushyati-is pleased.

As in a dream one may go to different places, so Lord Krishëa, His associates, and His abode are seen as many although they are also one. The variety and the oneness are both true. When one form of Lord Krishëa is pleased, then all His forms become pleased.

Shrila Sanatana Gosvami explains that by worshiping one form of Lord Krishëa all His forms are also worshiped.

Text 163

eko vaikuëöha-natho 'yam
shri-krishëas tatra tatra hi
tat-tat-sevaka-harshaya
tat-tad-rupadina vaset

ekah-one; vaikuëöha-of Vaikuëöha; nathah-Lord; ayam-He; shri-krishëah-Shri Krishëa; tatra-there; tatra-there; hi-certainly; tat-tat-sevaka-of His devotees; harshaya-for the pleasure; tat-tad-rupa-adina-beginning with various forms; vaset-resides.

Shri Krishëa is the only Lord of Vaikuëöha. To please His devotees He manifests different forms in different places.

Text 164

etac ca vrinda-vipine 'gha-hantur
hritvarbha-vatsan anubhutam asti
shri-brahmaëa dvaravati-pure ca
prasada-vargeshu maya bhramitva

etat-this; ca-and; vrinda-vipine-in Vrindavana; agha-hantuh-of the killer of Agha; hritva-having taken; arbha-the boys; vatsan-and calves; anubhutam-followed; asti-is; shri-brahmaëa-by Lord Brahma; dvaravati-pure-in Dvaraka City; ca-also; prasada-vargeshu-among the palaces; maya-by me; bhramitva-wandered.

Brahma saw this when he stole Lord Krishëa's boys and calves in Vrindavana, and I myself saw it when I wandered through the palaces in Dvaraka.

Shrila Sanatana Gosvami explains that these pastimes are described in Shrimad-Bhagavatam 10.13.54, 10.14.18, 10.69.2-3, and 10.69.41.

Text 165

durvitarkya hi sa shaktir
adbhuta parameshvari
kintv asyaikanta-bhakteshu
gudham kincin na tishöhati

durvitarkya-inconceivable; hi-certainly; sa-that; shaktih-potency; adbhuta-wonderful; parameshvari-of the Supreme Personality of Godhead; kintu-however; asya-of Him; ekanta-bhakteshu-among the unalloyed devotees; gudham-hidden; kincit-something; na-not; tishöhati-stays.

The Supreme Lord's potency is wonderful and inconcievable. Still, it is not a secret to His pure devotees.

Text 166

patni-sahasrair yugapat praëitam
dravyam sa bhunkte bhagavan yadaikah
pashyanti tany atra yatha pratisvam
adau mamadatta tad eva me 'tti

patni-of wives; sahasraih-with thousands; yugapat-simultaneously; praëitam-offered; dravyam-meal; sah-He; bhunkte-enjoys; bhagavan-the Lord; yada-when; ekah-one; pashyanti-they see; tani-them; atra-here; yatha-as; pratisvam-own; adau-in the beginning; mama-of me; adatta-taken; tat-that; eva-indeed; me-me; atti-eats.

The one Supreme Lord ate simultaneously the many meals His thousands of queens offered simultaneously. Each queen saw her husband and thought: "He has taken His meal from me first. Now He eats."

Text 167

kvacit keshv api jiveshu
tat-tac-chakti-praveshatah
tasyaveshavatara ye
te 'pi tadvan mata budhaih

kvacit-sometimes; keshv api-to some; jiveshu-individual spirit souls; tat-tat-shakti-of His potency; praveshatah-because of the entrance; tasya-of Him; avesha-avatarah-avesha incarnations; ye-who; te-they; api-also; tadvan-thus; matah-considered; budhaih-by the wise.

Sometimes, because of the entrance of the Lord's potencies in certain individual spirit souls, empowered incarnations appear. The wise think these incarnations to be like the Lord Himself.

Text 168

yadrisho bhagavan krishëo
maha-lakshmir apidrishi
tasya nitya-priya sandra-
sac-cid-ananda-vigraha

yadrishah-as; bhagavan-Lord; krishëah-Krishëa; maha-lakshmih-Goddess Maha-Lakshmi; api-also; idrishi-like that; tasya-of Him; nitya-eternal; priya-beloved; sandra- sac-cid-ananda-full of eternity, knowledge, and bliss; vigraha-whose form.

As Lord Krishëa (expands in many incarnations) so does Goddess Maha-Lakshmi, His eternal beloved, whose form is filled with eternity, knowledge, and bliss.

Shrila Sanatana Gosvami explains that this is described in Vishëu Puraëa:

nityaiva sa jagan-mata
vishëoh shrir anapayini
yatha sarva-gato vishëus
tathaiveyam dvijottama

"O best of the brahmaëas, Lord Vishëu's transcendental potency, Shrimati Lakshmi-devi, is His constant faithful companion. She is eternal and she is the mother of the entire material universe. She is all-pervading, just as Lord Vishëu is."

devatve deva-deheyam
manushyatve ca manushi
vishëor dehanurupam vai
karoty eshatmanas tanum

"Lakshmi-devi appears in different forms corresponding to the forms of Lord Vishëu. When the Lord appears as a demigod, she assumes a demigod-like form, and when He appears in a human-like form, she assumes a human-like form."
Text 169

sa sada bhagavad-vakshah-
sthale vasati tat-para
tasya evavataras tah
krishëasyevapara hi yah

sa-she; sada-always; bhagavat-of the Lord; vakshah-sthale-on the chest; vasati-lives; tat-para-devoted to Him; tasya-of Him; eva-indeed; avatarah-incarnations; tah-they; krishëasya-of Lord Krishëa; iva-as; aparah-others; hi-certainly; yah-who.

Devoted to Him, she always stays on the Lord's chest. As Lord Krishëa manifests His different incarnations, she manifests her incarnations as His devoted consorts.

Text 170

ya maha-siddhivat tasu
sarva-sampad-adhishvari
mumukshu-mukta-bhaktanam
upekshya saiva bhutida

ya-who; maha-siddhivat-as a great perfection; tasu-mong them; sarva-sampat-of all opulences; adhishvari-the queen; mumukshu-of they who desire liberation; mukta-of the liberated; bhaktanam-and of the devotees; upekshya-neglected; sa-she; eva-indeed; bhuti-of opulences; da-the giver.

She is like a great mystic perfection among the other goddesses of fortune. She is the queen of all opulences. As the giver of material opulences, she is neglected by the devotees, the liberated, and they who aspire for liberation.

Shrila Sanatana Gosvami explains that because the sense pleasures that come from material opulences obstruct the path of liberation and spiritual advancement, the transcendentalists neglect this feature of the goddess of fortune.

Text 171

yasya eva vilolayah
prayah sarvatra kathyate
navanam api bhaktanam
bhagavat-priyatadhika

yasyah-of whom; eva-certainly; vilolayah-fickle; prayah-for the most part; sarvatra-always; kathyate-is said; navanam-of the new; api-also; bhaktanam-devotees; bhagavat-to the Lord; priyata-the state of being dear; adhika-more.

Everywhere it is said that she, being very fickle, arranges that the newest devotees become most dear to the Lord.

Text 172

evam dharaëy api jneya
parash ca bhagavat-priyah
tathaiva bhagavac-chaktir
api sa jnayatam tvaya

evam-thus; dharaëi-Dharaëi-devi; api-also; jneya-is known; parash-others; ca-and; bhagavat-priyah-dear to the Lord; tatha-so; eva-indeed; bhagavat-of the Lord; shaktih-the potency; api-also; sa-she; jnayatam-should be known; tvaya-by you.

Dharaëi-devi and others are also dear to the Lord. The Lord's potency is also dear to Him.

Text 173

maha-vibhuti-shabdena
yoga-shabdena ca kvacit
yogamayadi-shabdena
ya kvacic ca nigadyate

maha-great; vibhuti-opulence; shabdena-by the word; yoga-yoga; shabdena-by the word; ca-also; kvacit-sometimes; yogamaya-adi-beginning with Yoagamaya; shabdena-by the word; ya-who; kvacit-sometimes; ca-also; nigadyate-is called.

Sometimes she is called Maha-vibhuti, sometimes Yoga, and sometimes Yogamaya.

Shrila Sanatana Gosvami explains that some of the names of Goddess Yogamaya are given in the in the Maha-samhita:

shri-bhu-durgeti ya bhinna
jivamaya mahatmanah
atmamaya tad-iccha syad
guëamaya jadatmika

"The goddess that fulfills the Lord's desires, is known as Shri, Bhu, Durga, Jivamaya, Atmamaya, Guëamaya, and Jadatmika."

The Skanda Puraëa explains:

mayamayety avidyeti
niyatir mohiniti ca
prakritir vasanety evam
tavecchananta kathyate

"O limitless Lord, the potency that fulfills Your desire is called Mayamaya, Avidya, Niyati, Mohini, Prakriti, and Vasana."

Texts 174 and 175

ya sandra-sac-cid-ananda-
vilasabhyudayatmika
nitya satyapy anady-anta
yanirvacya svarupatah

bhagavad-bhajanananda-
vaicitri-janani hi sa
nana-vidho bhagavato
vishesho vyajyate yaya

ya-who; sandra-sac-cid-ananda-full of eternity, knowledge, and bliss; vilasa-pastimes; abhyudaya-atmika-whose self; nitya-eternal; satya-transcendental; api-also; anady-anta-without beginning or end; ya-who; anirvacya-indescribable; svarupatah-by form; bhagavat-of the Lord; bhajana-service; ananda-bliss; vaicitri-wonder; janani-the mother; hi-certainly; sa-she; nana-vidhah-many kinds; bhagavatah-of the Lord; visheshah-specific; vyajyate-is manifested; yaya-by whom.

She arranges for the Lord's pastimes, which are filled with eternity, knowledge and bliss. She is eternal, transcendental, beginningless, endless, and indescribable. She is the mother of the wonder that is the bliss of service to the Lord. By her the Lord is revealed in many ways.

Text 176

tathaiva lakshmya bhaktanam
bhakter lokasya karmaëam
sa sa vishesha-vaicitri
sada sampadyate yatah

tatha-so; eva-indeed; lakshmya-by Lakshmi-devi; bhaktanam-of the devotees; bhakteh-of devotion; lokasya-of the world; karmaëam-of the deeds; sa sa-whatever; vishesha-specific; vaicitri-variety; sada-always; sampadyate-is established; yatah-from whom.

By Goddess Lakshmi the wonderful variety of the Lord's devotees, of the many kinds of devotional service, of the Lord's spiritual realms, and of the Lord's pastimes are eternally manifest.

Text 177

sa ca tasyash ca sa ceshöa
jneya tac-chuddha-sevakaih
atarkya shushka-dustarka-
jnana-sabhinna-manasaih

sa-she; ca-and; tasyah-her; ca-and; sa-it; ceshöa-activities; jneya-known; tat-shuddha-sevakaih-by the pure devotees; atarkya-inconceivable; shushka-dry; dustarka-illogic; jnana-sabhinna-manasaih-of the mental speculators.

She and her actions can be understood only by the pure devotees. She cannot be understood by they whose minds are filled with the mistakes of dry speculation.

Text 178

sa paraparayoh shaktyoh
para shaktir nigadyate
prabhoh svabhaviki sa hi
khyata prakritir ity api

sa-she; para-superior; aparayoh-and inferior; shaktyoh-potencies; para-superior; shaktih-potency; nigadyate-is called; prabhoh-of the Lord; svabhaviki-own; sa-she; hi-indeed; khyata-famous; prakritih-potency; iti-thus; api-also.

The Lord's potencies are called superior and inferior. She is His superior potency. She is His internal potency. She is famous by the name Prakriti.

Text 179

amshah bahu-vidhas tasya
lakshyante karya-bhedatah
tasya eva praticchaya-
rupa maya guëatmika

amshah-expansions; bahu-vidhah-many kinds; tasyah-of her; lakshyante-are seen; karya-causes; bhedatah-by divisions; tasyah-of her; eva-indeed; praticchaya-as shadows; rupa-form; maya-the illusory potency; guëa-atmika-consisting of the modes of nature.

Her expansions are manifested in many ways according to their different duties. The illusory potency Maya, which consists of the modes of nature, is her shadow.

Text 180

mithya-prapanca-janani
mithya-bhranti-tamomayi
ato 'nirupyanityadya
jiva-samsara-kariëi

mithya-false; prapanca-of the material world; janani-the mother; mithya-bhranti-tamomayi-the dfarkness of illusion; atah-then; anirupya-not described; anitya-not eternal; adya-beginning with; jiva-the individuyal spireit souls; samsara-the world of birth and death; kariëi-the cause.

Maya is the mother of the illusory world of the five material elements. She is filled with the darkness of illusion. She is indescribable, temporary, and transcendental. She is the cause of the individual souls' stay in the world of birth and death.

Text 181

ashöamavaraëasyadhi-
shöhatri murtimati hi ya
karyakara-vikarasya-
praptya prakritir ucyate

ashöama-eighth; avaraëasya-of the covering; adhishöhatri-founder; murtimati-having form; hi-indeed; ya-who; karya-duties; akara-forms; vikarasya-transformations; apraptya-by attaining; prakritih-nature; ucyate-is called.

She is the controller of the eighth covering (of the universe). She has a form. Because she does not change form to do her duties, she is called Prakriti.

Shrila Sanatana Gosvami explains that the words “vikriti" (transformation) and "prakriti" (nature, or the original state that is not transformed) are opposites. Because she does not change her form, Maya is called Prakriti.

Text 182

yasyas tv ati-krameëaiva
muktir bhaktish ca sidhyati
utpaditam yaya vishvam
aindra-jalika-van mrisha

yasyah-of whom; tu-indeed; ati-krameëa-by transcending; eva-certainly; muktih-liberation; bhaktih-devotional service; ca-and; sidhyati-are perfected; utpaditam-established; yaya-by whom; vishvam-the material universe; aindra-jalika-vat-like a mirage; mrisha-falsely.

By transcending her one attains liberation and devotional service. She has created this material universe, which is like a mirage.

Text 183

shaktya sampaditam yat tu
sthiram satyam ca drishyate
kardama-prabhritinam tat-
tapo-yogadi-jam yatha

shaktya-by potency; sampaditam-established; yat-what; tu-indeed; sthiram-steady; satyam-real; ca-and; drishyate-is seen; kardama-with Kardama Muni; prabhritinam-beginning; tat-that; tapah-with austerity; yoga-and yoga; adi-beginning; jam-born; yatha-as.

By her potency are seen the long-lasting and real magical creations Kardama Muni and others showed by austerity, yoga, and other practices.

Shrila Sanatana Gosvami gives Saubhari Muni as an example of another yogi that had these magical powers.

Text 184

nihshesha-sat-karma-phalaika-datur
yogishvarair arcya-padambujasya
krishëasya shaktya janitam taya yan
nityam ca satyam ca param hi tadvat

nihshesha-all; sat-pious; karma-deeds; phala-fruit; eka-sole; datuh-giver; yogi-ishvaraih-by the masters of yoga; arcya-worshipable; pada-feet; ambujasya-lotus flower; krishëasya-of Lord Krishëa; shaktya-by the potency; janitam-born; taya-by it; yat-what; nityam-eternal; ca-and; satyam-real; ca-and; param-superior; hi-indeed; tadvat-thus.

However, whatever is created by the potency of Lord Krishëa, who gives the results of all pious deeds and whose lotus feet are worshiped by the greatest yogis, is both real and eternal.

Text 185

evam bhagavata tena
shri-krishëenavatariëa
na bhidyante 'vataras te
nityah satyash ca tadrishah

evam-thus; bhagavata-by the Lord; tena-by Him; shri-krishëena-by Lord Krishëa; avatariëa-the origin of the incarnations; na-not; bhidyante-are different; avatarah-incarnations; te-they; nityah-eternal; satyah-real; ca-and; tadrishah-as He.

In this way the incarnations are not different from Shri Krishëa, who is the Supreme Personality of Godhead and the origin of the incarnations. They are real and eternal as He.

Shrila Sanatana Gosvami explains that Shrimad-Bhagavatam 1.3.28 proves that Shri Krishëa is the origin of all incarnations.

Text 186

eka sa krishëo nikhilavatara-
samashöi-rupo vividhair mahattvaih
tais tair nijaih sarva-vilakshaëair hi
jayaty anantair bhaga-shabda-vacyaih

ekah-one; sah-He; krishëah-Krishëa; nikhila-all; avatara-of incarnations; samashöi-aggregate; rupah-form; vividhaih-with various; mahattvaih-greatnesses; taih taih-by them; nijaih-own; sarva-from everything; vilakshaëaih-different; hi-indeed; jayati-is glorious; anantaih-endless; bhaga-opulences; shabda-by the word; vacyaih-described.

Krishëa, whose form contains all incarnations, is glorious with many opulences, which are greater than all others and which described by the word "bhaga".

Shrila Sanatana Gosvami explains that Lord Krishëa many limitless and extraordinary opulences are described in this verse, which uses the word "bhaga":

aishvaryasya samagrasya
viryasya yashasah shriyah
jnana-vairagyayosh capi
shaëëam bhaga itingana

The Supreme Personality of Godhead has six opulences: all wealth, strength, fame, beauty, knowledge, and renunciation."

Text 187

narayaëad apy avatara-bhave
samvyajyamanair madhurair manojnaih
tat-prema-bhakty-ardra-hrid-eka-vedyair
mahatmya-vargair vividhair vishishöah

narayaëat-from Lord Narayaëa; api-also; avatara-of an incarnation; bhave-the nature; samvyajyamanaih-manifested; madhuraih-sweet; manojnaih-beautiful; tat-prema-bhakti-with loving devotion; ardra-melting; hrit-by the heart; eka-only; vedyaih-to be known; mahatmya-vargaih-with many glories; vividhaih-various; vishishöah-distinguished.

Even if He is considered an incarnation, His many sweet and charming glories, which can be understood only by they whose hearts melt with love and devotion for Him, make Lord Krishëa better than Narayaëa.

Shrila Sanatana Gosvami explains that someone may protest: "Lnrd Narayaëa is the source of all incarnations. How can Krishëa be more glorious than He?" This verse answers that protest.

Text 188

tesham apy avataraëam
sevakaih paramam mahat
labhyate sukham atmatma-
priya-seva-rasanugam

tesham-of them; api-also; avataraëam-incarnations; sevakaih-by the servantsw; paramam-supreme; mahat-greatness; labhyate-is obtained; sukham-happiness; atma-own; atma-of the heart; priya-dear; seva-service; rasanugam-following.

The servants of His many incarnations attain great happiness by serving the Lords dear to their hearts.

Text 189

upasananusareëa
datte hi bhagavan phalam
na tatraparitoshah syat
kasyacit sadhya-labhatah

upasana-worship; anusareëa-according to; datte-given; hi-indeed; bhagavan-the Lord; phalam-the fruit; na-not; tatra-there; aparitoshah-satisfaction; syat-may be; kasyacit-of someone; sadhya-to be attained; labhatah-from the attainment.

The Lord gives them results according to their worship. They are never displeased with what they attain.

Text 190

vicitra-lila-vibhavasya tasya
samudra-koöi-gahanashayasya
vicitra-tat-tad-ruci-dana-lila-
vibhutim uttarkayitum prabhuh kah

vicitra-wonderful; lila-of pastimes; vibhavasya-of the opulence; tasya-of Him; samudra-of oceans; koöi-millions; gahana-deep; ashaya-with the hope; asya-of Him; vicitra-wonderful; tat-tat-various; ruci-pleasure; dana-giving; lila-pastimes; vibhutim-opulence; uttarkayitum-to understand; prabhuh-able; kah-who?

Who can understand the pastimes where the Lord, who enjoys many wonderful pastimes and whose thoughts are deeper than millions of oceans, enjoys (with His devotees) is a wonderful exchange of nectar of love?

Text 191

sidhyet tathapy atra kripa-mahishöhata
yat-taratamye 'pi nija-svabhavatah
spardhady-avrittair nikhilair yatha-ruci
prapyeta seva-sukham antya-sima-gam

sidhyet-is proved; tathapi-still; atra-here; kripa-of mercy; mahishöhata-glory; yat-taratamye-in gradations of higher and lower; api-also; nija-own; svabhavatah-according to nature; spardha-rivalry; adi-beginning with; avrittaih-without activities; nikhilaih-by all; yatha-as; ruci-mellows; prapyeta-are obtained; seva-of service; sukham-happiness; antya-sima-to the ultimate; gam-gone.

Engaging in activities free from rivalry and other faults, and each according to his own nature, whether higher or lower, the devotees attain, as much as they desire, the highest happiness of devotional service. This proves the greatness of the Lord's mercy.

Text 192

na sac-cid-ananda-ghanatmanam hi
svalpe 'pi saukhye bahu-saukhya-buddhih
samsarikanam iva napi tuccha-
sukhanubhutir yatinam iva syat

na-not; sac-cid-ananda-ghanatmanam-eternal and full of knowledge and bliss; hi-certainly; svalpe-slight; api-even; saukhye-in happiness; bahu-great; saukhya-happiness; buddhih-concept; samsarikanam-of they whop live in the world of repeated birth and death; iva-like; na-not; api-also; tuccha-slight; sukha-of happiness; anubhutih-experience; yatinam-of renunciants; iva-like; syat-is.

(The Lord's associates in Vaikuëöha), whose forms are eternal and full of knowledge and bliss, do not think the slight happiness of they who live in the world of repeated birth and death, or the slight happiness of the (impersonalist) sannyasis to be great happiness.

Text 193

taratamyam tu kalpyeta
sva-sva-sevanusaratah
tat-tad-rasa-sajatiya-
sukha-vaicitryapekshaya

taratamyam-gradations of higher and lower; tu-indeed; kalpyeta-are considered; sva-sva-seva-one's own service; anusaratah-according to; tat-tad-rasa-various mellows; sajatiya-natural; sukha-happines; vaicitrya-variety; apekshaya-in relation to.

As there are many gradations of service, so there is a wonderful variety of gradations of happiness according to the different mellows.

Text 194

vaikuëöha-vasino hy ete
kecid vai nitya-parshadah
pare krishëasya kripaya
sadhayitvemam agatah

vaikuëöha-vasinah-the residents of Vaikuëöha; hi-indeed; ete-they; kecit-some; vai-certainly; nitya-parshadah-eternal associates; pare-others; krishëasya-of Lord Krishëa; kripaya-by the mercy; sadhayitva-being given; imam-this; agatah-have come.

Some of the residents of Vaikuëöha have been the Lord's associates eternally, and others have come to that position by the Lord's mercy.

Shrila Sanatana Gosvami explains that Shesha and Garuda are examples of persons who have been the Lord's associates eternally and Jaya, Vijaya, Bharata, and Priyavrata are examples of persons who became the Lord's associates by His mercy.

Text 195

bhajanananda-samye 'pi
bhedah kashcit prakalpyate
bahyantariëa-bhavena
dura-parshva-sthatadina

bhajana-of worship; ananda-of bliss; samye-in equality; api-also; bhedah-distinction; kashcit-by some; prakalpyate-is considered; bahya-external; antariëa-and internal; bhavena-by the condition; dura-far away; parshva-by the side; sthata-standing; adina-beginning with.

Although the bliss of serving the Lord is the same in all circumstances, some think it different to perform open or confidential service, or to be far from the Lord or standing by His side, or in some other place.

Shrila Sanatana Gosvami explains that the phrase “some other place" here means to join the Lord in His pastimes in the material world, and sometimes to have and sometimes not to have His association.

Text 196

yadyapy esham hi nityatvat
samyam bhagavato bhavet
sevya-sevakatapy aste
nitya satya sva-bhavatah

yadyapi-although; esham-of them; hi-indeed; nityatvat-because of being eternal; samyam-equality; bhagavatah-of the Lord; bhavet-is; sevya-of the served; sevakata-and the servant; api-also; aste-is; nitya-eternal; satya-real; sva-bhavatah-according to one's own nature.

Although, because they are both eternal, they are like the Lord, their natural relationship with Him, where He is the served and they are His servants is both real and eternal.

Texts 197 and 198

sac-cid-ananda-sandratvac
caisham bhagavata saha
samye 'pi bhajanananda-
madhurya-karya-vidyaya

kayacid anaya-tarkya-
nana-madhurimarëave
tasmin shri-krishëa-padabje
ghaöate dasata sada

sac-cid-ananda-sandratvat-because of being full of eternity, knowledge, and bliss; ca-and; esham-of them; bhagavata saha-with the Lord; samye-in sameness; api-also; bhajana-of service; ananda-of the bliss; madhurya-of the sweetness; karya-duties; vidyaya-by knowledge; kayacit-by certain; anaya-by that; tarkya-understood; nana-various; madhurima-of sweetnesses; arëave-in the ocean; tasmin-in that; shri-krishëa-padabje-Lord Krishëa's lotus feet; ghaöate-is; dasata-the condition of being a servant; sada-eternally.

Although, because they are eternal and full of knowledge and bliss, they are like the Lord, awareness of the sweetness of the bliss of serving Him impels them to become eternally servants of Shri Krishëa' lotus feet, which are an ocean of many kinds of inconceivable sweetnesses.

Text 199

taih sac-cid-ananda-ghanair asheshaih
shri-krishëadevasya yathavataraih
khyato 'vataritvam rite 'pi samye
tais tair mahattvair madhurair visheshah

taih-by them; sac-cid-ananda-ghanaih-eternal and full of knowledge and bliss; asheshaih-all; shri-krishëadevasya-of Lord Krishëa; yatha-as; avataraih-by incarnations; khyatah-famous; avataritvam-the state of being the source of all incarnations; rite-without; api-also; samye-in equality; taih taih-by them; mahattvaih-glories; madhuraih-sweet; visheshah-distinguished.

Even if He were not the origin of all incarnations, and even if He were the same as all incarnations, who are eternal and full of bliss and knowledge, Shri Krishëa would still be distinguished by His very sweet glories.

Text 200

vadanti kecid bhagavan hi krishëah
su-sac-cid-ananda-ghanaika-murtih
sa yat param brahma pare tu sarve
tat-parshada brahmamaya vimuktah

vadanti-say; kecit-some; bhagavan-the Lord; hi-indeed; krishëah-Krishëa; su-sac-cid-ananda-ghana-eka-murtih-whose form is eternal and full of knowledge and bliss; sah-He; yat-which; param-the Supreme; brahma-Brahman; pare-others; tu-indeed; sarve-all; tat-parshadah-His associates; brahmamaya-spiritual; vimuktah-liberated.

Some say that Shri Krishëa, whose form is eternal and full of knowledge and bliss is the Supreme Brahman and all others are His spiritual, liberated associates.

Shrila Sanatana Gosvami explains that the "all others" here are the devotees headed by Shesha and Garuda. The word "liberated" here means "they who have attained Vaikuëöha".

Text 201

bhakty-ananda-visheshaya
lila-vigraha-dhariëah
taya bhagavatah shaktya
cid-vilasa-sva-rupaya

bhakti-of devotional service; ananda-bliss; visheshaya-specific; lila-pastimes; vigraha-form; dhariëah-manifesting; taya-by that; bhagavatah-of the Lord; shaktya-by the potency; cit-spiritual; vilasa-pastimes; sva-own; rupaya-form.

To enjoy the bliss of devotional service, aided by the Lord's transcendental pastime potency they assume forms suitable for the Lord's pastimes.

Text 202

shri-gopa-kumara uvaca

prishöam mayedam bhagavan dhara-tale
tishöhanti yah shri-pratima maha-prabhoh
tah sac-cid-ananda-ghanas taya mata
niladri-nathah purushottamo yatha

shri-gopa-kumarah-Gopa-kumara; uvaca-said; prishöam-asked; maya-by me; idam-this; bhagavan-O lord; dhara-tale-on the surface of the earth; tishöhanti-stnad; yah-who; shri-pratimah-the Deity forms; maha-prabhoh-of the Supreme Lord; tah-they; sat-cid-ananda-ghanah-full of etenrity, knowledge, and bliss; taya-by which; matah-considered; niladri-nathah-the Lord of Nilacala; purushottamah-Lord Jagannatha; yatha-as.

Shri Gopa-kumara said: I asked him: O lord, are the Lord's Deity forms on the earth all eternal and full of knowledge and bliss as is the form of Lord Jagannatha, the master of Nialacala?

Text 203

eko 'pi bhagavan sandra-
sac-cid-ananda-vigrahah
kripaya tatra tatraste
tat-tad-rupeëa lilaya

ekah-one; api-indeed; bhagavan-the Lord; sandra-sac-cid-ananda-vigrahah-whose form is full of eternity, knowledge, and bliss; kripaya-mercifully; tatra tatra-in many places; aste-stays; tat-tad-rupeëa-in various forms; lilaya-in His pastimes.

Although the Lord, whose form is filled with eternity, knowledge, and bliss, is one, in His pastimes He appears in many places in many different forms.

Text 204

tat sarva-nairapekshyena
ko doshah syat tad-arcane
kathancit kriyamaëe 'pi
maha-labho 'pi budhyate

tat-that; sarva-everything; nairapekshyena-by rejecting; kah-what?; doshah-fault; syat-is; tad-arcane-in worshiping the Deity; kathancit-somehow; kriyamaëe-is done; api-even; maha-great; labhah-attainment; api-even; budhyate-is known.

By renouncing everything and worshiping the Deity what mistake is done? When the Deity is worshiped one becomes aware of a great gain.

Shrila Sanatana Gosvami explains that the “everything" here is material piety, fruitive work, yoga, and other things like them.

Text 205

tatah katham puraëebhyah
shruyante tat-tad-uktayah
apramaëam ca ta na syur
mahan-mukha-vinihsritah

tatah-then; katham-why?; puraëebhyah-from the Puraëas; shruyante-are heard; tat-tad-uktayah-many statements; apramaëam-not evidence; ca-also; tah-they; na-not; syuh-are; mahat-of the great souls; mukha-from the mouths; vinihsritah-come.

Why, then, do we hear from the Puraëas so many statements contradicting this? These statements cannot be rejected as evidence, for they have come from the mouths of great souls.

Shrila Sanatana Gosvami gives Shrimad-Bhagavatam 11.2.47, 3.29.22, and 3.29.24 as examples of scriptural statements that minimize the importance of Deity worship.

Text 206

tac chrutvoktam prabhoh puja-
margadi-guruëamuna
utthaya paramanandan
mam ashlishyedam uttaram

tat-that; shrutva-having heard; uktam-said; prabhoh-of the Lord; puja-of Deity worship; marga-the path; adi-beginning with; guruëa-guru; amuna-by this; utthaya-rising; parama-anandat-from transcendental bliss; mam-me; ashlishya-embracing; idam-this; uttaram-reply.

Hearing this, he who is the guru of the path of Deity worship stood up, embraced me with great bliss, and replied.

Texts 207-209

shri-narada uvaca

pratima ya mayoddishöah
sakshad bhagavata samah
tasam arcana-mahatmyam
tavad astam su-duratah

adyam adhunikim varcam
sva-dharmady-anapekshaya
sakshac chri-bhagavad-buddhya
bhajatam kritrimam api

na patityadi-doshah syad
guëa eva mahan matah
sevottama mata bhaktih
phalam ya paramam mahat

shri-naradah uvaca-Shri Narada said; pratimah-Deities; yah-who; maya-by me; uddishöah-described; sakshat-directly; bhagavata-by the Lord; samah-equal; tasam-of them; arcana-of the worship; mahatmyam-the glorification; tavat-then; astam-is; su-duratah-from very far away; adyam-beginning with; adhunikim-present; vacyam-statement; sva-dharma-own religion; adi-beginning with; anapekshaya-in relationship; sakshat-directly; shri-bhagavat-the Lord; buddhya-with the conception; bhajatam-of they who worship; kritrimam-artificial; api-also; na-not; patitya-falling; adi-beginning with; doshah-fault; syat-is; guëah-virtue; eva-indeed; mahan-great; matah-is considered; seva-service; uttama-highest; mata-is considered; bhaktih-devotional service; phalam-result; ya-which; paramam-great; mahat-great.

Shri Narada said: I have already explained that the Deity forms of the Lord are the same as the Lord Himself. Deity worship is very glorious. They who, aware that the Deity is the Lord Himself, worship the Deity, even though they neglect other duties, and even though their worship is not sincere, do not fall down. They have no faults. Their merits are very gerat. their devotional service is thought to be the greatest. They attain a very great result.

Text 210

siddhih syad bhagavad-drishöya
triëa-sammananad api
sakrid-uccaranan nama-
bhasasya shravaëat tatha

siddhih-perfection; syat-is; bhagavat-of the Lord; drishöya-by the sight; triëa-of Tulasi; sammananat-from worship; api-also; sakrit-once; uccaranat-from calling out; nama-of the name; abhasasya-of thr reflection; shravaëat-from hearing; tatha-so.

By seeing the Diety, by worshiping Tulasi, or by once chanting or hearing even the reflection of the holy name, one may attain perfection.

Shrila Sanatana Gosvami explains that the worship of Tulasi begins with watering her and bowing down to offer respects to her.

Text 211

kutas tat-smarake tasya-
dhishöhane mantra-samskrite
sarva-bhakti-pade pujya-
mane doshadi-tarkanam

kutah-where; tat-smarake-in a reminder of Him; tasya-of Him; adhishöhane-in establishing; mantra-a mantra; samskrite-properly done; sarva-all; bhakti-of devotional service; pade-in the realm; pujyamane-worshiped; dosha-adi-faults; tarkanam-conception.

How can there be any fault with worship of the Lord's Deity form, whose form reminds one of the Lord, who is properly installed with mantras, and who is the object of all activities of devotional service?

Text 212

kadapi krishëa-pratimarcanavatam
na sambhavet krishëa-pareshv anadarah
ghaöeta cet karhy api tad-vishaktito
griëanti nagas tad ami stavanty atha

kadapi-sometimes; krishëa-of Lord Krishëa; pratima-of the Deity; arcanavatam-of they who worship; na-not; sambhavet-may be possible; krishëa-pareshu-among they who are devoted to Lord Krishëa; anadarah-disrespect; ghaöeta-may be; cet-if; karhy api-somewhere; tad-vishaktitah-attachment; griëanti-takes; na-not; agah--sin; tat-that; ami-they; stavanty-offer prayers; atha-then.

They who worship the Deity of Lord Krishëa never offend the devotees of Lord Krishëa. If somehow they do offend them, the devotees do not take offense, but rather praise their attachment to the Lord.

Texts 213 and 214

ye tu tat-pratimam nutnam
adhishöhanam harer iti
bheda-drishöyatha shailadi-
buddhya sampujayanti hi

na manayanti tad-bhaktan
sarva-bhutavamaninah
puja-garveëa vedajnam
atikramanti ca prabhoh

ye-who; tu-indeed; tat-pratimam-the Deity; nutnam-new; adhishöhanam-established; hareh-of Lord Hari; iti-thus; bheda-drishöya-seeing as different; atha-then; shaila-stone; adi-beginning with; buddhya-with the conception; sampujayanti-they worship; hi-indeed; na-not; manayanti-respect; tad-bhaktan-the devotees; sarva-bhuta-everyone; avamaninah-disrespecting; puja-of worship; garveëa-with pride; veda-of the Vedas; ajnam-the orders; atikramanti-flout; ca-and; prabhoh-of the Lord.

They who, seeing the Deity as different from the Lord Himself and thinking the Deity as made of stone or some other material, worship the Deity of Lord Hari, do not respect the Lord's devotees. Disrespectful to all, and proud of their worship, they rebel against the Lord's commandments in the Vedas.

Text 215

ta eva sarva-bhaktebhyo
nyunas te manda-buddhayah
puja-phalam na vindanti
ta eva hi yathoditam

te-they; eva-indeed; sarva-bhaktebhyah-from all the devotees; nyunah-the least; te-they; manda-slow; buddhayah-intelligence; puja-of worship; phalam-the fruit; na-not; vindanti-find; te-they; eva-indeed; hi-indeed; yatha-as; uditam-manifested.

They are the least of all the devotees. Their intelligence is slow. They do not find the fruits of their worship.

Shrila Sanatana Gosvami explains that they are described in Shrimad-Bhagavatam 11.2.47 and 9.7.11.

Texts 216 and 217

yadyapy ashesha-sat-karma-
phalato 'dhikam uttamam
tesham api phalaty eva
tat-puja-phalam atmana

tathapi bhagavad-bhakti-
yogyam na jayate phalam
iti sadhu-varais tat tat
tatra tatra vinindyate

yadyapi-although; ashesha-all; sat-pious; karma-deeds; phalatah-than the fruits; adhikam-better; uttamam-best; tesham-of them; api-also; phalati-bears fruit; eva-certainly; tat-of them; puja-of the worship; phalam-fruit; atmana-by the self; tathapi-still; bhagavat-to the Lord; bhakti-to devotional service; yogyam-proper; na-not; jayate-is born; phalam-the fruit; iti-thus; sadhu-varaih-by the best saintly persons; tat tat-this and that; tatra tatra-here and there; vinindyate-is criticized.

Although the transcendental fruitt of their Deity-worship is greater than the fruits of all ordinary pious deeds, they do not attain the real fruit that comes from service to the Lord. For this reason the saintly devotees criticize their method of worship in different ways and in different places.

Shrila Sanatana Gosvami explains that the real fruits of devotional service are love for Lord Krishëa's lotus feet, attainment of Lord Krishëa's planet, seeing the Lord, and enjoying pastimes with Him.

Text 218

tani tani puraëadi-
vacanany akhilany api
tat-tad-vishayakany eva
manyasva na tu sarvatah

tani tani-various; puraëa-adi-beginning with the Puraëas; vacanani-statements; akhilani-all; api-also; tat-tat-various; vishayakani-subjects; eva-indeed; manyasva-consider; na-not; tu-indeed; sarvatah-in all ways.

Although all the statements of the Puraëas and other scriptures (condemn them), don't think everyone who worships the Lord's Deity-form is like them.

Texts 219 and 220

te 'pi nunam na tam pujam
tyajeyur yadi sarvatha
tada tan-nishöhaya citte
shodhite guëa-darshinam

kripaya krishëa-bhaktanam
prakshiëashesha-dushaëah
kalena kiyata te 'pi
bhavanti paramottamah

te-they; api-also; nunam-indeed; na-not; tam-this; pujam-worship; tyajeyuh-renounce; yadi-if; sarvatha-in all respects; tada-then; tat-of them; nishöhaya-with faith; citte-in the heart; shodhite-purified; guëa-the virtues; darshinam-of they who see; kripaya-by the mercy; krishëa-of Lord Krishëa; bhaktanam-of the devotees; prakshiëa-withered; ashesha-all; dushaëah-faults; kalena-time; kiyata-in some; te-they; api-also; bhavanti-become; parama-uttamah-great souls.

If they do not abandon their worship, then by the mercy of the Lord's devotees, who see the good in others, all the faults in their hearts, now purified by their faith, are destroyed and in time they become the greatest devotees.

Text 221

yatha sakama-bhakta hi
bhuktva tat-kamitam phalam
kale bhakti-prabhavena
yogyam vindanti tat-phalam

yatha-as; sakama-with material desires; bhaktah-devotees; hi-indeed; bhuktva-having enjoyed; tat-kamitam-desired by them; phalam-the fruit; kale-in time; bhakti-prabhavena-by the power of devotional service; yogyam-proper; vindanti-they find; tat-phalam-the fruit.

After enjoying what they desired, materialistic devotees, by the power of their devotional service, in time attain the real fruit of their service.

Shrila Sanatana Gosvami explains that material sense gratification is insignificant in comparison to the result obtained by devotional service.
Text 222

yatha ca tatra tat-kalam
bhakter yogyam na sat-phalam
sanjatam iti tac-chuddha-
bhaktimadbhir vinindyate

yatha-as; ca-also; tatra-there; tat-kalam-that time; bhakteh-of devotional service; yogyam-proper; na-not; sat-phalam-the transcendental fruit; sanjatam-born; iti-thus; tat-that; shuddha-pure; bhaktimadbhih-by devotees; vinindyate-is criticized.

Because in this way one does not immediately attain the fruit of devotional service, the pure devotees criticize the first result of the materialistic devotees' efforts.

Text 223

te hi bhakteh phalam mulam
bhagavac-caraëabjayoh
sada sandarshana-krida-
nanda-labhadi manvate

te-they; hi-indeed; bhakteh-of devotional service; phalam-the fruit; mulam-the root; bhagavat-of the Lord; caraëa-feet; abjayoh-of the lotus; sada-eternally; sandarshana-seeing; krida-pastimes; ananda-bliss; labha-attainemnt; adi-beginning with; manvate-consider.

They who are devoted to the Lord's lotus feet think the real fruit of devotional service is is the bliss of always seeing, enjoying pastimes with, and serving in many ways the Supreme Lord.

Text 224

napi tatra sahante te
vilambam lava-matrakam
bhagavan api tan hatum
manag api na shaknuyat

na-not; api-also; tatra-there; sahante-tolerate; te-they; vilambam-delay; lava-matrakam-of a moment; bhagavan-the Lord; api-also; tan-them; hatum-to abandon; manak-slightly; api-also; na-not; shaknuyat-is able.

They cannot bear even a moment's delay. The Lord also cannot bear to leave them for even a moment.

Text 225

ato 'nyany ati-tucchani
sarva-kama-phalani hi
muktish ca sulabhany asmat
tad-bhaktir na tu tadrishi

atah-then; anyani-others; ati-tucchani-very insignificant; sarva-kama-phalani-the fruits of all desires; hi-indeed; muktih-liberation; ca-also; sulabhani-easily attained; asmat-from that; tad-bhaktih-devotional service; na-not; tu-certainly; tadrishi-like that.

The fruits of all other desires are very insignificant in comparison. Liberation is easily attained, but devotional service is not.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 5.6.18.

Text 226

tat-prasadena bhaktanam
adhino bhagavan bhavet
iti svatantrya-hany eva
na tam dadyan maheshvarah

tat-prasadena-by its mercy; bhaktanam-of the devotees; adhinah-dependent; bhagavan-the Lord; bhavet-is; iti-thus; svatantrya-independence; hani-destroying; eva-indeed; na-not; tam-that; dadyat-gives; maheshvarah-the Supreme Lord.

By the mercy of devotional service the Lord is controlled by His devotees. Because it destroys His independence, the Lord does not bestow devotional service.

Text 227

manye maha-preshöhajananuvashyata
na duhkha-doshau vidadhita kaucana
kintu pramodam nija-bhakta-vatsala-
tvadin maha-kirti-guëams tanoti sa

manye-I think; maha-preshöhajana-the very dear devotees; auvasyata-being under the control; na-not; duhkha-of unhappiness; doshau-the fault; vidadhita-is placed; kaucana-some; kintu-however; pramodam-happiness; nija-own; bhakta-devotees; vatsalatva-love; adin-beginning with; maha-great; kirti-glory; guëan-virtues; tanoti-grants; sa-it.

I think that being under the control of His dear devotees is not a fault for the Lord. Neither does it make Him unhappy. I brings Him happiness. It increases His glories, which begin with His love for His devotees.

Shrila Sanatana Gosvami explains that in the previous verses Narada Muni has been relating the opinons of others. In this verse he gives his own opinion.

Text 228

visheshato nagara-shekharasya
svaramatadi-sva-guëapavadaih
apekshaëiya parama-priya sa
kashöha para shri-bhagavattva-simnah

visheshatah-specifically; nagara-of heroes; shekharasya-the crown; svaramata-being independently full of bliss; adi-beginning with; sva-own; guëa-virtues; apavadaih-discounting; apekshaëiya-in relationship; parama-priya-most dear; sa-it; kashöha para-ultimate; shri-bhagavattva-of being the Supreme Lord; simnah-the apex.

Eclipsing His independent bliss and other glories, the supreme hero Lord Krishëa's being under the control of His dear devotees is the greatest of His divine glories.

Text 229

sa-prema-bhakteh paripakatah syat
kacin maha-bhava-vishesha-sampat
sa vai nariëarti maha-praharsha-
samrajya-murdhopari tattva-drishöya

sa-prema-bhakteh-loving devotion; paripakatah-in fullness; syat-is; kacit-something; maha-bhava-vishesha-sampat-the opulence of great love; sah-that; vai-indeed; nariëarti-eternally dances; maha-praharsha-of great happiness; samrajya-of the kingdom; murdha-the head; upari-above; tattva-of the truth; drishöya-with the sight.

From the perfection of loving devotion comes great ecstatic love. Gazing at the truth, that love eternally dances in the kingdom of great bliss.

Text 230

svabhavato 'thapi maharti-shoka-
santapa-cihnani bahis tanoti
bahyapi sa preshöhatamasya sodhum
dasha na shakyeta kadapi tena

svabhavatah-by its own nature; athapi-still; maha-great; arti-of suffering; shoka-grief; santapa-of suffering; cihnani-the characteristics; bahih-outward; tanoti-extends; bahya-external; api-also; sa-it; preshöhatamasya-of the most dear beloved; sodhum-to tolerate; dasha-the condition; na-not; shakyeta-may be able; kadapi-ever; tena-by that.

Although externally this ecstatic love may show signs of great suffering, (this suffering is not real, for the Lord) would never allow His dearest devotees to suffer in that way.

Shrila Sanatana Gosvami explains that these devotees experience great bliss, a bliss that eclpises the happiness of Brahman.

Text 231

loka bahir-drishöi-paras tu bhavam
tam bhramakam prema-bharam vilokya
bhaktav akama vihasanti bhaktams
tat-prema-bhaktim bhagavan na datte

lokah-the people; bahir-drishöi-parah-who see externally; tu-certainly; bhavam-love; tam-this; bhramakam-bewilderment; prema-bharam-great love; vilokya-seeing; bhaktau-in devotion; akamah-without material desires; vihasanti-laugh; bhaktan-at the devotees; tat-prema-bhaktim-that loving devotion; bhagavan-the Lord; na-not; datte-gives.

With external eyes seeing this bewildering condition of great love, the people in general have no desire to engage in devotional service. They laugh at the devotees. The Lord does not give loving devotion to them.

Text 232

sa-premaka bhaktir ativa-durlabha
svargadi-bhogah sulabho 'bhavash ca sah
cintamaëih sarva-janair na labhyate
labhyeta kacadi kadapi hatakam

sa-premaka-with love; bhaktih-devotion; ativa-durlabha-very rare; svarga-adi-beginning with Svargaloka; bhogah-enjoyment; sulabhah-easy to attain; abhavah-being; ca-and; sah-that; cintamaëih-a cintamani jewel; sarva-janaih-by all people; na-not; labhyate-is obtained; labhyeta-may be obtained; kaca-with glass; adi-beginning; kadapi-sometimes; hatakam-gold.

Loving devotion is very difficult to attain and the pleasures of Svargaloka and other celestial planets are very easy to attain. Common people cannot attain a cintamaëi jewel, although they may attain a glass, or sometimes a golden trinket.

Shrila Sanatana Gosvami explains that in this example the cintamaëi jewel is loving devotion, the glass trinket is the pleasures of Svargaloka, and the golden trinket is impersonal liberation.

Text 233

kadacid eva kasmaicit
tad-ekartha-sprihavate
tam dadyad bhagavan bhaktim
loka-bahyaya dhimate

kadacit-sometimes; eva-indeed; kasmaicit-to someone; tad-eka-artha-sprihavate-who wishes something specific; tam-that; dadyat-gives; bhagavan-the Lord; bhaktim-devotional service; loka-to the world; bahyaya-external; dhimate-intelligent.

Sometimes, to a wise and extraordinary person who wishes it alone, the Lord gives devotional service.

Text 234

shakyam na tad-bhava-vishesha-tattvam
nirvaktum asmabhir atho na yogyam
bhakti-pravritty-artha-paraih prabhoh sac-
chastrair ivajneshu viruddhavat syat

shakyam-is able; na-not; tad-bhava-vishesha-tattvam-the nature of that love; nirvaktum-to be described; asmabhih-by us; athah-then; na-not; yogyam-is suitable; bhakti-pravritti-artha-paraih-by they who are devoted to the activities of devotional service; prabhoh-of the Lord; sat-shastraih-by the transcendental scriptures; iva-as if; ajneshu-to the fools; viruddhavat-like the prohibition; syat-is.

We are not able, nor is it proper for us, to describe the nature of this ecstatic love, in the same way as it is not proper for the scriptures that describe the activities of the Lord's service to describe it to fools.

Shrila Sanatana Gosvami explains that the nature of ecstatic love is described in Shrimad-Bhagavatam 11.2.40.

Text 235

tad-bhavotkarsha-madhuryam
vidus tad-rasa-sevinah
tatratyas tvam api jnasyasy
acirat tat-prasadatah

tad-bhava-of that love; utkarsha-greatness; madhuryam-sweetness; viduh-understand; tad-rasa-sevinah-they whos erve the mellows of devotional service; tatratyah-there; tvam-you; api-also; jnasyasi-will know; acirat-sson; tat-prasadatah-by their mercy.

They who serve the mellows of devotional service understand the sweetness and glory of that ecstatic love. By the Lord's mercy you, staying there, will also quickly understand it.

Shrila Sanatana Gosvami explains that the phrase “staying there" means "staying in the land of Gokula".

Text 236

shri-gopa-kumara uvaca

evam nijeshöa-deva-shri-
gopala-caraëabjayoh
nitaram darshanotkaëöha
tad-vaco me vyavardhata

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; evam-thus; nija-own; ishöa-worshipable; deva-Lord; shri-gopala-of Lord Gopala; caraëa-feet; abjayoh-of the lotus; nitaram-greatly; darshana-sight; utkaëöha-yearning; tad-vacah-these words; me-me; vyavardhata-increased.

Shri Gopa-kumara said: These words greatly increased my yearning to see the lotus feet of Shri Gopala, the Lord I worshiped.

Text 237

tadrig-bhava-visheshasha-
vatyapy ajani tat-kshaëat
tabhyam shokarëave kshiptam
mam alakshyaha santvayan

tadrik-like this; bhava-ecstatic love; vishesha-specific; asha-yearning; vatya-possessing; api-although; ajani-was manifested; tat-kshaëat-from that moment; tabhyam-by them; shoka-of lamentation; arëave-in an ocean; kshiptam-thrown; mam-me; alakshya-not noticing; aha-said; santvayan-comforting.

Not noticing that at that moment I, filled with a desire to attain that love, was thrown into an ocean of lamentation, he, comforting me, said:

Text 238

shri-narada uvaca

yadyapy etan maha-gopyam
yujyate natra jalpitum
tathapi tava katarya-
bharair mukharito bruve

shri-naradah-Shri Narada; uvaca-said; yadyapi-although; etat-this; maha-very; gopyam-confidential; yujyate-is; na-not; atra-here; jalpitum-to speak; tathapi-still; tava-of you; katarya-bharaih-by the great distress; mukharitah-made talkative; bruve-I speak.

Shri Narada said: Although this great secret should not be told in this place, made talkative by your anxiety, I will speak.

Shrila Sanatana Gosvami explains that "in this place" means "here in Vaikuëöhaloka".

Text 239

ito 'dure 'yodhya vilasati puri shri-raghupates
tato dure shriman-madhura-madhu-puryaiva sadrishi
puri dvaravaty ullasati dayita shri-yadupates
tam evasyam gatva nija-dayita-devam bhaja drisha

itah-from here; adure-not far; ayodhya-Ayodhya; vilasati-is splendidly manifested; puri-the city; shri-raghupateh-of Lord Ramacandra; tatah-from there; dure-far; shriman-madhura-beautiful and charming; madhu-purya-the city of Mathura; eva-indeed; sadrishi-like that; puri-the city; dvaravati-of Dvaraka; ullasati-is splendidly manifested; dayita-dear; shri-yadupateh-to the Lord of the Yadus; tam-that; eva-certainly; asyam-there; gatva-having gone; nija-dayita-devam-own beloved Lord; bhaja-worship; drisha-with a glance.

Not far from here, Lord Ramacandra's city of Ayodhya is splendidly manifest. Far from that, the city of Dvaraka, which is like the beautiful and charming city of Mathura and is very dear to Lord Krishëa, the Lord of the Yadus, is splendidly manifest. Go there, and with a glance worship your beloved Lord.

Shrila Sanatana Gosvami explains that the Hari-vamsha affirms that Dvaraka is like Mathura.

Text 240

prag ayodhyabhigamane
sad-upayam imam shrnu
shri-ramacandra-padabja-
sevaika-rasikair matam

prak-first; ayodhya-to Ayodhya; abhigamane-in going; sad-upayam-a good method; imam-this; shrnu-hear; shri-ramacandra-padabja-of Lord Ramacandra's lotus feet; seva-service; eka-sole; rasikaih-by they who taste nectar; matam-considered.

First hear the way to go to Aydodhya, a way approved by they who taste the nectar of service to Shri Ramacandra's lotus feet.

Texts 241 and 242

sakshad bhagavatas tasya
shri-krishëasyavatariëah
upasana-vishesheëa
sarvam yadyapi labhyate

tathapi raghu-virasya
shrimat-pada-sarojayoh
tayo rasa-visheshasya
labhayopadishamy aham

sakshat-directly; bhagavatah-of the Lord; tasya-of Him; shri-krishëasya-of Lord Krishëa; avatariëah-the origin of the incarnations; upasana-worship; vishesheëa-specific; sarvam-all; yadyapi-if; labhyate-is attained; tathapi-still; raghu-virasya-of the hero of the Raghu dynasty; shrimat-pada-sarojayoh-of the beautiful lotus feet; tayoh-of them; rasa-visheshasya-the specific nectar; labhaya-to attain; upadishami-describe; aham-I.

Although by directly worshiping Lord Krishëa, the origin of the incarnations, everything is obtained, I will now describe how to attain the nectar of the lotus feet of Lord Rama, the hero of the Raghu dynasty.

Text 243

sita-pate shri-raghunatha lakshmaëa-
jyeshöha prabho shri-hanumat-priyeshvara
ity adikam kirtaya veda-shastratah
khyatam smarams tad-guëa-rupa-vaibhavam

sita-of Sita; pate-O Lord; shri-raghunatha-O Lord of the Raghus; lakshmaëa-of Lakshmaëa; jyeshöha-O elder brother; prabhah-O Lord; shri-hanumat-of Shri Hanuman; priya-dear; ishvara-O Lord; iti-thus; adikam-beginning; kirtaya-glorify; veda-shastratah-from the Vedic scriptures; khyatam-famous; smaran-remembering; tat-of Him; guëa-qualities; rupa-form; vaibhavam-and opulence.

As you meditate on His form, virtues, and opulences, which are all described in the Vedas, glorify Him, beginning with the words: "O husband of Sita, O glorious Lord of the Raghus, O elder brother of Lakshmaëa, O Lord, O dear master of Shri Hanuman!"

Shrila Sanatana Gosvami explains that some other names used to glorify Lord Rama are: "O delight of Kaushalya! O son of Dasharatha! O elder brother of Bharata! O friend of Sugriva!" Lord Rama's virtues begin with His shyness and humbleness, and His form, holding a bow in the hands of His strong arms, is very handsome.

Text 244

yena prakareëa nijeshöa-devo
labhyeta tasyanusritih krititvam
yatrasya gandho 'pi bhavet kriyeta
pritih para tatra tad-eka-nishöhaih

yena-by which; prakareëa-method; nija-own; ishöa-worshipable; devah-Lord; labhyeta-may be obtained; tasya-of Him; anusritih-following; krititvam-action; yatra-where; asya-of Him; gandhah-the scent; api-even; bhavet-may be; kriyeta-may do; pritih-happiness; para-great; tatra-there; tad-eka-nishöhaih-by they who have placed their faith in Him alone.

In this way the great devotees attain their worshipable Lord. Even the slightest scent of the Lord brings great happiness to they who have placed their faith in Him alone.

Text 245

shri-rama-padabja-yuge 'valokite
samyen na cet sa tava darshanotkata
tenaiva karuëya-bharardra-cetasa
prahesyate dvaravatim sukham bhavan

shri-rama-of Lord Ramacandra; pada-abja-yuge-the two lotuysa feet; avalokite-seen; shamyet-satisfied; na-not; cet-if; sah-He; tava-of you; darshana-to see; utkata-the yearning; tena-by Him; eva-indeed; karuëya-of mercy; bhara-with an abundance; ardra-melting; cetasa-whose heart; praheshyate-will be taken; dvaravatim-to Dvaraka; sukham-happily; bhavan-you.

If when you see Lord Rama's lotus feet your desire to see the Lord remains unsatisfied, Lord Rama Himself, His heart melting with compassion, will happily send you to Dvaraka.

Text 246

sankirtanam tasya yathoditam prabhoh
kurvan gatas tatra nija-priyeshvaram
shri-krishëacandram yadubhir vritam ciram
didrikshitam drakshyasi tam manoharam

sankirtanam-glorification; tasya-of Him; yatha-as; uditam-said; prabhoh-of the Lord; kurvan-doing; gatah-gone; tatra-there; nija-priyeshvaram-your own dear Lord; shri-krishëacandram-Shri Krishëacandra; yadubhih-by the Yadus; vritam-surrounded; ciram-for a long time; didrikshitam-desired to see; drakshyasi-you will see; tam-Him; manoharam-who charms the heart.

Glorifying your Lord, as the scriptures prescribe, you will go there and see Your beloved Lord, handsome Shri Krishëacandra, whom you long desired to see, surrounded by the Yadus.

Text 247

vaikuëöhasyaiva deshas te
koshala-dvarakadayah
tat tatra gamanayajna
tad-bhartur na hy apekshyatam

vaikuëöhasya-of Vaikuëöha; eva-indeed; deshah-the realm; te-they; koshala-Koshala; dvaraka-and Dvaraka; adayah-beginning with; tat-that; tatra-there; gamanaya-to go; ajna-the order; tad-bhartuh-of the Lord; na-not; hi-indeed; apekshyatam-in relation.

Koshala, Dvaraka, and many other places are provinces of the kingdom of Vaikuëöha. Go now, and do not wait fro the Lord's order.

Shrila Sanatana Gosvami explains that Koshala is another name of Ayodhya.

Text 248

tasyajnayagato 'traham
sarva-hrid-vritti-darshinah
man-mukhenaiva tasyajna
sampannnety anumanyatam

tasya-of Him; ajnaya-by the order; agatah-come; atra-here; aham-I; sarva-of all; hrit-of the hearts; vritti-the activities; darshinah-seeing; mat-of me; mukhena-by the mouth; eva-indeed; tasya-of Him; ajna-the order; sampanna-fulfilled; iti-thus; anumanyatam-is considered.

By the order of He who knows what happens in everyone's heart, I have come here. Know that His order has come through my mouth.

Shrila Sanatana Gosvami explains that the Lord told Narada: "O Narada, go to Gopa-kumara, and in a secluded place, fulfill his desire."

Text 249

ekam maha-bhaktam anugrahitum
svayam kutashcid bhagavan gato 'yam
sodhum vilambam na hi shakshyasi tvam
tan-nirgame te 'vasaro varo 'yam

ekam-one; maha-great; bhaktam-devotee; anugrahitum-to show mercy; svayam-personally; kutashcit-somewhere; bhagavan-the Lord; gatah-gone; ayam-He; sodhum-to tolerate; vilambam-delay; na-not; hi-indeed; shakshyasi-will be able; tvam-you; tat-nirgame-to go; te-of you; avasarah-opportunity; varah-good; ayam-this.

To show mercy to a great devotee, the Lord has gone somewhere. You will not be able to tolerate any delay. This is the right time for you to go.

Text 250

shri-gopa-kumara uvaca

shrutva tam nitaram hrishöo
muhuh shri-naradam naman
tasyashirvadam adaya
shiksham canusmarann ayam

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; shrutva-having heard; tam-this; nitaram-very; hrishöah-happy; muhuh-again and again; shri-naradam-to Shri Narada; naman-bowinf down; tasya-of him; ashirvadam-blessing; adaya-taking; shiksham-teaching; ca-also; anusmaran-remembering; ayam-this.

Shri Gopa-kumara said: Hearing this, I became very happy. Again and again I bowed down before Shri Narada. I took His blessing and meditated on his instructions.

Shrila Sanatana Gosvami explains that these are the instructions of
Text 243.
Text 251

durad eva gato 'draksham
vanarams tan itas tatah
plavamanan maha-lolan
rama rameti vadinah

durat-from far away; eva-indeed; gatah-gone; adraksham-I saw; vanaran-monkeys; tan-them; itah tatah-here and there; plavamanan-jumping; maha-lolan-with great eagerness; rama-O Rama!; rama-O Rama!; iti-thus; vadinah-saying.

Then I left. From far away I saw many restless monkeys jumping here and there and calling out: "Rama! Rama!"

Text 252

taih sahagre gato vamshim
akarshadbhih karan mama
naran apashyam vaikuëöha-
parshadebhyo 'pi sundaran

taih-them; saha-with; agre-before; gatah-gone; vamshim-a flute; akarshadbhih-pulling; karat-from the hand; mama-of me; naran-humans; apashyam-I saw; vaikuëöha-of Vaikuëöha; parshadebhyah-than the associates; api-even; sundaran-more handsome.

As they tugged at my flute, I went with them. Then I saw human beings more handsome than the Lord's asasociates in Vaikuëöha.

Shrila Sanatana Gosvami explains that the residents of Vaikuëöha had four-armed forms like that of Lord Narayaëa. These humans had forms like that of Lord Rama.

Text 253

tair evarya-varacarair
man-naty-ady-asahishëubhih
purim praveshito bahyam
prak prakoshöham agam aham

taih-with them; eva-certainly; arya-vara-acaraih-very saintly; mat-of me; nati-obeisances; adi-beginning with; asahishëubhih-not tolerating; purim-the city; praveshitah-entered; bahyam-outside; prak-before; prakoshöham-courtyard; agam-went; aham-I.

Very saintly and well-behaved, they would not allow me to bow down and worship them. Led by them, I came to the city's outer courtyard.

Text 254

sugrivangada-jambavat-prabhritibhis tatropavishöam sukham
shrimantam madhurair naraish ca bharatam shatrughna-yuktam purah
drishövaham raghunatham eva nitaram matva stuvams tat-stavaih
karëau tena pidhaya dasya-paraya vaca nishiddho muhuh

sugriva-Sugriva; angada-Angada; jambavat-Jambavan; prabhritibhih-beginning with; tatra-there; upavishöam-seated; sukham-comfortably; shrimantam-glorious; madhuraih-with charming; naraih-human beings; ca-also; bharatam-Bharata; shatrughna-Shatrughna; purah-before; drishöva-seeing; aham-I; raghunatham-Lord Ramacandra; eva-indeed; nitaram-greatly; matva-thinking; stuvan-praising; tat-stavaih-with prayers; karëau-ears; tena-by Him; pidhaya-covering; dasya-of service; paraya-intent; vaca-by words; nishiddhah-forbidden; muhuh-again and again.

Seeing glorious Bharata comfortably sitting with Shatrughna, many charming human beings, and monkeys headed by Sugriva, Angada, and Jambavan, and thinking Bharata was Lord Ramacandra Himself, I began to glorify Him with many prayers. He at once covered His ears, and saying again and again that He is only a servant, forbade me to continue.

Shrila Sanatana Gosvami explains that Gopa-kumara said: “O king of kings, O Lord of the Raghu dynasty, O beloved of Sita, glories to You!" That Gopa-kumara mistook Bharata for Lord Rama proves that Bharata is like Rama, Bharata's wife is like Sia-devi, and Shatrughna is like Lakshmaëa.

Text 255

bhitas tad-agre 'njaliman avasthito
nihsritya vegena hanumata balat
praveshito 'ntah-puram adbhutadbhutam
vyalokayam tam nri-varakritim prabhum

bhitah-afraid; tad-agre-in His presence; anjaliman-with folded hands; avasthitah-standing; nihsritya-going; vegena-quickly; hanumata-by Hanuman; balat-suddenly; praveshitah-entered; antah-puram-the room; adbhuta-adbhutam-wonder of wonders; vyalokayam-I saw; tam-him; nri-varakritim-whose form is like a human being's form; prabhum-the Lord.

Frightened, I stood with folded hands. Hanuman then suddenly dragged me inside and there I saw the supremely wonderful, humanlike Lord Rama, . . .

Text 256

prasada-mukhye 'khila-madhuri-maye
samrajya-simhasanam asthitam sukham
hrishöam maha-purusha-lakshaëanvitam
narayaëenopamitam kathancana

prasada-mukhye-in the best of palaces; akhila-all; madhuri-of sweetnesses; maye-consisting; samrajya-royal; simhasanam-throne; asthitam-sitting; sukham-comfortably; hrishöam-happy; maha-purusha-lakshaë-anvitam-bearing the signs of a great person; narayaëena-Lord Narayaëa; upamitam-like; kathancana-somewhat.

. . . who comfortably sat on a roayl throne in the charming palace, who was joyful, who had the features of an exalted personality, who was like Lord Narayaëa, . . .

Text 257

tato 'pi kaishcin madhurair visheshair
manoramam capa-vilasi-paëim
sa-prashraya-hri-ramitavalokam
rajendra-lilam shrita-dharma-vartam

tatah-then; api-also; kaishcit-with some; madhuraih-sweetnesses; visheshaih-specific; manoramam-charming; capa-bow; vilasi-shining; paëim-hand; sa-prashraya-humble; hri-shy; ramita-delightful; avalokam-glance; rajendra-the king of kings; lilam-pastimes; shrita-dharma-vartam-taking shelter of the explanation of religious principles.

. . . who was enchanting with many charming sweetnesses, whose hand was glorious with a bow, whose humble, shy glances were delightful, who enjoyed pastimes of being the king of kings, and who was explaining the principles of religion.

Text 258

tad-darishëananda-bhareëa mohito
daëda-praëamartham ivapatam purah
tatash ca tenartha-vareëa vancito
vyutthapitas tat-kripaya vyalokayam

tat-of Him; darishëa-of the sight; ananda-bhareëa-with great bliss; mohitah-bewildered; daëda-praëama-artham-to offer obeisances falling down as a stick; iva-like; apatam-fallen; purah-before; tatah-then; ca-also; tena-by Him; artha-vareëa-with great value; vancitah-desired; vyutthapitah-risen; tat-kripaya-by His mercy; vyalokayam-I saw.

Overcome by the bliss of seeing Him, I fainted before Him as if I had bowed down as a stick to offer respects. Then He who is desired by the best of religious duties merecifully picked me up and I gazed on Him.

Shrila Sanatana Gosvami explains that the Lord is attained by devotional service, the best of religious duties.

Text 259

mam tatra hitva nija-sevayahritah
plutyaikaya shri-hanuman gato 'ntikam
sitanurupa ramate priya prabhoh
savye 'sya parshve 'nuja-lakshmaëo 'nyatah

mam-me; tatra-there; hitva-placing; nija-sevaya-by service; ahritah-taken; plutya-by plunging; ekaya-one; shri-hanuman-Shri Hanuman; gatah-gone; antikam-nearby; sita-Sita; anurupa-like; ramate-enjoys; priya-the beloved; prabhoh-of the Lord; savye-on the left; asya-of Him; parshve-at the side; anuja-younger brother; lakshmaëah-Lakshmaëa; anyatah-other.

Pulled by his service, Hanuman left me and in one jump came before Lord Rama. Beautiful beloved Sita was glorious at the Lord's left and His younger brother Lakshmaëa was glorious at His other side.

Text 260

kadapi shubhrair vara-camaraih prabhum
gayan guëan vijayati sthito 'gratah
kadapy upashlokayati sva-nirmitaish
citraih stavaih shri-hanuman kritanjalih

kadapi-sometimes; shubhraih-glorious; vara-camaraih-with excellent camaras; prabhum-the Lord; gayan-singing; guëan-the virtues; vijayati-fans; sthitah-standing; agratah-in the presence; kadapi-sometimes; upashlokayati-glorifies in verse; sva-nirmitaih-personally written; citraih-wonderful; stavaih-with prayers; shri-hanuman-Shri Hanuman; krita-anjalih-with folded hands.

Sometimes Hanuman fanned the Lord with a splendid white camara, sometimes he sang of His virtues, and sometimes, standing before Him with folded hands, recited wonderful prayers in verses of his own composing.

Text 261

shvetatapatram ca bibharty asau kshaëam
samvahayet tasya padambuje kshaëam
seva-prakaran yugapad bahun kshaëam
tasminn avaiyagryam aho tanoti ca

shveta-a white; atapatram-parasol; ca-also; bibharti-holds; asau-he; kshaëam-one moment; samvahayet-massages; tasya-His; padambuje-two lotus feet; kshaëam-one moment; seva-prakaran-many different services; yugapat-simultaneously; bahun-many; kshaëam-one moment; tasmin-in that; avaiyagryam-easily; ahah-oh; tanoti-does; ca-and.

One moment he holds a white parasol. Another moment he massages the Lord's lotus feet. Another moment he easily does many different services simultaneously.

Text 262

parama-harsha-bharat kramito hy aham
jaya jayeti vadan praëaman muhuh
mridula-vag-amritaih paramadbhutair
bhagavatardra-hrida paritarpitah

parama-harsha-bharat-by great happiness; kramitah-overcome; hi-indeed; aham-I; jaya jaya-Glory! Glory!; iti-thus; vadan-saying; praëaman-bowing down; muhuh-again and again; mridula-vag-amritaih-with the nectar of sweet words; parama-adbhutaih-very wonderful; bhagavata-by the Lord; ardra-melting; hrida-whose heart; paritarpitah-satisfied.

Overcome with bliss, I called out: "Glory! Glory!" and bowed down again and again. His heart melting, the Lord pleased me with the very wonderful nectar of sweet words.

Text 263

shri-bhagavan uvaca

bho gopa-nandana suhrittama sadhu sadhu
sneham vidhaya bhavata vijayam krito 'tra
vishramyatam alam alam bahubhih prayasair
etair na duhkhaya ciram nija-bandhavam mam

shri-bhagavan uvaca-The Supreme Lord said; bho gopa-nandana-O son of a gopa; suhrittama-O best of friends; sadhu-well done; sadhu-well done; sneham-love; vidhaya-being given; bhavata-by you; vijayam-conquest; kritah-done; atra-here; vishramyatam-may be rested; alam-enough!; alam-enough!; bahubhih-with many; prayasaih-endeavors; etaih-these; na-not; duhkhaya-for pain; ciram-a long time; nija-bandhavam-own friend; mam-to Me.

The Supreme Lord said: O gopa's son, O dear friend, well done! Well done! With your love you have conquered Me. Please stop. What is the need of all this trouble you take? What is the need? Don't make Me, your eternal friend, suffer like this.

Text 264

uttishöhottishöha bhadram te
gauravat sambhramam tyaja
tvadiya-prema-rupeëa
yantrito 'smi sada sakhe

uttishöha-rise; uttishöha-rise; bhadram-auspiciousness; te-to you; gauravat-veneration; sambhramam-respect; tyaja-abandon; tvadiya-your; prema-love; rupeëa-in the form; yantritah-conquered; asmi-I am; sada-eternally; sakhe-O friend.

Rise! Rise! Auspiciousness to you! Give up this awe and veneration! Friend, eternally I am conquered by your love.

Text 265

shri-gopa-kumara uvaca

atha tasyajnayagatyo-
tthapito 'ham hanumata
shrimat-padabja-piöhasya
nitash ca nikaöam haöhat

shri-gopa-kumarah-Shri Gopa-kumara; uvaca-said; atha-then; tasya-of Him; ajnaya-by the order; agatya-coming; utthapitah-established; aham-I; hanumata-by Hanuman; shrimat-padabja-piöhasya-of His beautiful lotus feet; nitah-brought; ca-and; nikaöam-to the vicinity; haöhat-forcibly.

By the Lord's order, Hanuman picked me up and placed me at the Lord's lotus feet.

Text 266

tadakarsham manasy etad
dirghasha phalitadhuna
vanchatitam ca sampannam
phalam tat kutra yany atah

tadakarsham-attraction to Him; manasi-in the mind; etat-this; dirgha-long; asha-desire; phalita-borne fruit; adhuna-now; vanchat-desire; aitam-beyond; ca-and; sampannam-established; phalam-fruit; tat-that; kutra-where?; yani-I go; atah-then.

In my heart I thought: Now my long yearning has borne fruit. Now I have a result more than I can desire. How can I go to some other place now?

Text 267

gopa-balaka-veshena
svakiyenaiva purvavat
kiyantam nyavasam kalam
tatrananda-bhararditah

gopa-balaka-veshena-with the appearance and dress of a cowherd boy; svakiyena-own; eva-indeed; purvavat-as before; kiyantam-how much?; nyavasam-I resided; kalam-time; tatra-there; ananda-bhara-with great bliss; arditah-overcome.

In the form and garments of a cowherd boy as before, for how long a time did I stay there, overcome with bliss?

Shrila Gosvami explains that the meaning of this rhetorical question is that he stayed in Ayodhya only very briefly, although while he was there he was overcome with bliss by drinking the nectar of Lord Ramacandra's lotus feet.

Text 268

atha shri-raghu-simhasya
maharajadhirajatam
lilam tad-anurupam ca
vikshe dharmanusariëim

atha-then; shri-raghu-simhasya-of the lion of the Raghu dynasty; maha-raja-adhirajatam-supremely royal; lilam-pastimes; tad-anurupam-following that; ca-also; vikshe-I see; dharma-religion; anusariëim-following.

There I saw Lord Rama's pastimes as a saintly king.

Text 269

na ceshöa-deva-padanam
tat-tat-kridanusariëim
vihara-madhurim kancin
napi tam tam kripam labhe

na-not; ca-and; ishöa-worshipable; deva-padanam-of the Lord; tat-tat-krida-various pastimes; anusariëim-following; vihara-of pastimes; madhurim-sweetness; kancit-something; na-not; api-even; tam-that; tam-that; kripam-mercy; labhe-I attain.

Still, I did not see anything like the playful sweetness of my worshipable Lord's pastimes and I did not attain mercy like His mercy.

Shrila Sanatana Gosvami explains that the worshipable Lord here is Lord Madana-gopala. Examples of His pastimes are His playing the flute and charming the gopis.

Texts 270 and 271

tatah shokam ivamutrapy
apnuvan shri-hanumatah
shri-ramacandra-padabja-
mahimnam shravaëena hi

sakshad-anubhavenapi
mano-duhkham nivaraye
tasmin nijeshöa-devasya
sarvam aropayami ca

tatah-then; shokam-lamentation; iva-as if; amutra-there; api-also; apnuvan-attaining; shri-hanumatah-from Shri Hanuman; shri-ramacandra-padabja-of Lord Rama's lotus feet; mahimnam-of the glories; shravaëena-by hearing; hi-certainly; sakshat-direct; anubhavena-by perception; api-also; manah-of the mind; duhkham-unhappiness; nivaraye-I cast aside; tasmin-in that; nija-own; ishöa-worshipable; devasya-Lord; sarvam-all; aropayami-I impose; ca-and.

I was unhappy there. By hearing from Shri Hanuman the glories of Lord Ramacandra's lotus feet and by directly gazing at the Lord, I tried to cast off the pain in my heart. I tried to see that all the features of my worshipable Lord were also present in Lord Rama.

Text 272

purvabhyasa-vasheneyam
vrajabhumir yada balat
sa tal-lilanukampashapy
akramed dhridayam mama

purva-previous; abhyasa-practice; vashena-by the control; iyam-this; vrajabhumih-the land of Vraja; yada-when; balat-forcibly; sa-it; tat-of Him; lila-pastimes; anukampa-mercy; asha-yearning; api-also; akramet-conquered; hridayam-heart; mama-my.

By the power of my previous activities in Vrajabhumi, a yearning for my Lord's pastimes and mercy invaded my heart.

Text 273

tada mantri-vareëaham
alakshya shri-hanumata
vicitra-yukti-caturyai
rakshyeyashvasya tatra hi

tada-then; mantri-vareëa-by the best of counselors; aham-I; alakshya-seen; shri-hanumata-by Shri Hanuman; vicitra-yukti-caturyaih-wonderfully expert logic; rakshyeya-protected; ashvasya-comforting; tatra-there; hi-certainly.

Then, seeing my condition, Shri Hanuman, the best of counselors, tried to console me with many very wonderful arguments.

Text 274

atha shri-rameëa prakhara-karuëa-komala-hrida
jagac-cittajnena praëaya-mridunashvasya vacasa
vraja-dvaravatyam sukham iti samadishya gamitah
samam tam bhallukavali-parivridhenaham acirat

atha-then; shri-rameëa-by Shri Rama; prakhara-karuëa-komala-hrida-His heart soft with mercy; jagat-of the world; citta-the hearts; jnena-knowing; praëaya-mriduna-soft with love; ashvasya-comforting; vacasa-with words; vraja-dvaravatyam-in Dvaraka; sukham-happiness; iti-thus; samadishya-instructing; gamitah-sent; samam-with; tam-that; bhalluka-avali-parivridhena-with the king of the Ballukas; aham-I; acirat-at once.

Then Lord Rama, who knows what is in the hearts of all the world, His own heart soft with great mercy, comforted me with sweet and affectionate words. He told me to go to Dvaraka and He at once sent me there with Jambavan, the king of the Ballukas.

Chapter Five: Priya (The Beloved)

Text 1

shri-gopa-kumara uvaca

atha tatra gato vipraih
kiyadbhir mathuraih saha
yadavan kridato 'draksham
sanghashah sa-kumarakan

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; atha-then; tatra-there; gatah-gone; vipraih-brahmanas; kiyadbhih-with some; mathuraih-from Mathura saha-with; yadavan-the Yadavas; kridatah-enjoying pastimes; adraksham-I saw; sanghashah-together; sa-kumarakan-with children.

Shri Gopa-kumara said: I went there and saw the Yadavas playing with their children and some Mathura brahmaëas.

Text 2

pura kvapi na drishöa ya
sarvato bhramata maya
madhurimëam para kashöha
sa teshv api virajate

pura-previously; kvapi-somewhere; na-not; drishöa-seen; ya-which; sarvatah-everywhere; bhramata-wandering; maya-by me; madhurimëam-of sweetness; para kashöha-the ultimate; sa-that; teshu-among them; api-even; virajate-is splendidly manifest.

Wandering everywhere I had never seen such great sweetness as shone amongst them.

Text 3

sarvartho vismrito harshan
maya tad-darshanodbhavat
teshv akrishya parishvaktah
sarvajna-pravarair aham

sarva-all; arthah-purposes; vismritah-forgotten; harshat-joyfully; maya-by me; tad-darshanodbhavat-from seeing them; teshu-among them; akrishya-being attracted; parishvaktah-embraced; sarvajna-pravaraih-all-knowing; aham-I.

The bliss of seeing them made me forget everything. Understanding everything, they firmly embraced me.

Shrila Sanatana Gosvami explains that Gopa-kumara forgot to offer obeisances to them.

Text 4

govardhanadri-gopala-
putra-buddhya praveshitah
antah-puram kare dhritva
sneha-purardra-manasaih

govardhanadri-of Govardhana Hill; gopala-of a gopa; putra-son; buddhya-with the idea; praveshitah-entered; antah-puram-inside the palace; kare-the hands; dhritva-holding; sneha-of love; pura-with a flood; ardra-melting; manasaih-with hearts.

Aware that I was the son of a gopa of Govardhana Hill, they took my hands and, their hearts melting with a flood of love, took me inside the palace.

Text 5

pashyami durat sa-damo mahiyaso
madhye maëi-svarëa-maye varasane
tuli-varopary upavishya lilaya
bibhrajamano bhagavan sa vartate

pashyami-I see; durat-from far away; sa-damah-splendid; mahiyasah-great; madhye-in the middle; maëi-of jewels; svarëa-and gold; maye-made; vara-excellent; asane-on a throne; tuli-vara-upari-with soft cushions; upavishya-sitting; lilaya-comfortably; bibhrajamanah-shining; bhagavan-the Lord; sah-He; vartate-is.

From afar I saw the splendid Lord comfortably sitting on a throne of gold and jewels.

Text 6

vaikuëöhanathasya vicitra-madhuri-
sareëa tenasty akhilena sevitah
kenapi kenapy adhikadhikena so
'musmad api shri-bhara-sancayena ca

vaikuëöhanathasya-of the Lord of Vaikuëöha; vicitra-wonderful; madhuri-pf sweetness; sareëa-with the best; tena-by that; asti-is; akhilena-by all; sevitah-served; kenapi kenapi-somehow; adhika-adhikena-by the best; sah-He; amusmat-than that; api-even; shri-bhara-sancayena-by an abundance of opulence; ca-also.

He was served by all the wonderful sweetnesses of the Lord of Vaikuëöha, and His opulence was even greater than the Lord of Vaikuëöha.

Text 7

kaishora-shobhardrita-yauvanarcito
bhakteshv abhivyanjita-caru-dor-yugah
madhurya-bhangi-hriyamana-sevaka-
svanto mahashcarya-vinoda-sagarah

kaishora-of youth; shobha-handsomeness; ardrita-melting; yauvana-youth; arcitah-worshiped; bhakteshu-among the devotees; abhivyanjita-manifested; caru-handsome; dor-yugah-arms; madhurya-of sweetness; bhangi-with waves; hriyamana-enchanted; sevaka-servants; svantah-within; maha-very; ashcarya-wonderful; vinoda-of pastimes; sagarah-an ocean.

He was worshiped by the sweet nectar of youthful handsomeness. His handsome arms embraced His devotees. The waves of His sweetness charmed His servants' hearts. He was an ocean of very wonderful pastimes.

Text 8

shvetatapatram vitatam virajate
tasyoparishöad vara-camara-dvayam
parshva-dvaye bibhramad agrato 'sya ca
shri-paduke haöaka-piöha-mastake

shveta-white; atapatram-parasol; vitatam-spread; virajate-shines; tasya-that; uparishöat-above; vara-camara-dvayam-two excellent camaras; parshva-dvaye-at both sides; bibhramat-moved; agratah-before; asya-of Him; ca-also; shri-paduke-the sandals; haöaka-gold; piöha-place; mastake-head.

Above Him a white parasol was splendidly manifest. By His two sides two camaras moved. In from of Him was a golden footstool.

Text 9

shri-raja-rajeshvaratanurupa
paricchadali parito vibhati
nijanurupah paricarakash ca
tatha maha-vaibhava-panktayo 'pi

shri-raja-raja-ishvarata-anurupa-proper for a king of kinmgs of kings; paricchada-ali-paraphernalia; paritah-everywhere; vibhati-shines; nija-anurupah-for Him; paricarakah-attendants; ca-and; tatha-so; maha-vaibhava-panktayah-great opulences; api-and.

Everywhere were servants and associates, many great opulences, and the paraphernalia of a king of kings of kings.

Texts 10 and 11

sva-svasane shri-vasudeva-rama-
kruradayo dakshiëato nivishöah
vame 'sya parshve gada-satyaki ca
puro nidhayadhipam ugrasenam

mantri vikadruh kritavarmaëa samam
tatraiva vrishëi-pravaraih parair api
shri-narado narma-sugita-viëa-
vadyair amum kridati hasayan sah

sva-svasane-on Their own thrones; shri-vasudeva-Lord Vasudeva; rama-Rama; akrura-Akrura; adayah-beginning with; dakshiëatah-on the right; nivishöah-situated; vame-on the left; asya-of Him; parshve-on the side; gada-Gada; satyaki-Satyaki; ca-also; purah-before; nidhaya-placing; adhipam-King; ugrasenam-Ugrasena; mantri-the minister; vikadruh-Vikadru; kritavarmaëa-Vkritavarma; samam-with; tatra-there; eva-certainly; vrishëi-pravaraih paraih-with the best of the Vrishëis; api-also; shri-naradah-Shri Narada; narma-playfully; sugita-singing; viëa-of the vina; vadyaih-with music; amum-Him; kridati-plays; hasayan-making to laugh; sah-he.

To the Lord's right were Vasudeva, Balarama, Akrura, and others, each seated on his own throne. To His left were King Ugrasena, Gada, Satyaki, Kritavarma, the counselor Vikadru, and the best of the Vrishëis. With playful, joking songs and viëa music, Shri Narada made the Lord laugh.

Text 12

tishöhan purah shri-garudo 'sti tam stuvan
padabja-samvahana-krit tathoddhavah
rahasya-vartabhir asau priyabhih
santoshayann asti nijeshvaram tam

tishöhan-standing; purah-in front; shri-garudah-Shri Garuda; asti-is; tam-to Him; stuvan-reciting prayers; padabja-lotus feet; samvahana-krit-massaging; tatha-so; uddhavah-Uddhava; rahasya-vartabhih-with confidential explanations; asau-he; priyabhih-dear; santoshayan-satisfying; asti-is; nija-his own; ishvaram-Lord; tam-Him.

Shri Garuda stood before the Lord and recited prayers. Uddhava massaged his Lord's lotus feet and pleased Him by telling Him many dear secrets.

Shrila Sanatana Gosvami explains that Uddhava's secrets were about Gokula. It was not right to speak them openly.

Text 13

nirikshya dirghatma-didrikshitaspadam
dure 'patam prema-bhareëa mohitah
sa tudbhata-sneha-rasena purito
man-nayanayoddhavam adidesha

nirikshya-seeing; dirgha-long; atma-by me; didrikshita-desired to see; aspadam-abode; dure-far away; apatam-I fell down; prema-bhareëa-with great love; mohitah-fainting; sah-He; tu-indeed; udbhaöa-sneha-rasena-with the nectar of great love; puritah-flooded; mat-me; nayanaya-to bring; uddhavam-Uddhava; adidesha-instructed.

Seeing Him I had long desired to see, I fainted, overcome with love. The Lord, also flooded with love, told Uddhava to bring me to Him.

Text 14

mam uddhavo gopa-kumara-vesham
alakshya hrishöo drutam agato 'sau
utthapya yatnad atha cetayitva
paëyor grihitvanayad asya parshvam

mam-me; uddhavah-Uddhava; gopa-kumara-vesham-the appearance of a gopa boy; alakshya-seeing; hrishöah-joyful; drutam-quickly; agatah-came; asau-he; utthapya-picking up; yatnat-carefully; atha-then; cetayitva-reviving; paëyoh-both hands; grihitva-taking; anayat-brought; asya-of Him; parshvam-to the side.

Uddhava came. Seeing that I was a cowherd boy, he was very happy. He carefully picked me up and brought me back to consciousness. Taking both my hands, he brought me before the Lord.

Text 15

nijantike man-nayanartham atmanai-
votthatu-kamena puro 'rpitasya
padambujasyopari mac-chiro balat
sva-paëinakrishya batoddhavo nyadhat

nija-own; antike-vicinity; mat-me; nayana-leading; artham-for the purpose; atmana-personally; eva-indeed; utthatu-to rise; kamena-with a desire; purah-before; arpitasya-placed; pada-feet; ambujasya-lotus; upari-above; mat-my; shirah-head; balat-focibly; sva-paëina-with his hand; akrishya-pulling; bata-certainly; uddhavah-Uddhava; nyadhat-placed.

As the Lord rose to greet me, Uddhava, with his own hand, placed my head at the Lord's feet.

Text 16

sah praëa-nathah sva-karambujena me
sprishan pratikan parimarjayann iva
vamshim mamadaya karad vilokayams
tushëim sthito 'shruni srijan mahartavat

sah-He; praëa-of my life; nathah-the Lord; sva-kara-ambujena-with His lotus hand; me-me; sprishan-touching; pratikan-limbs; parimarjayan-stroking; iva-as if; vamshim-flute; mama-my; adaya-taking; karat-from the hand; vilokayan-seeing; tushëim-silence; sthitah-situated; ashruni-tears; srijan-shedding; maha-greatly; arta-distressed; vat-as if.

With His lotus hand the Lord of my life stroked my body. Seeing my flute, He took it from my hand and stood silently, shedding tears as if He were in great pain.

Text 17

kshaëat tava kshemam anamayo 'si kim
sa tatra kaccit prabhaved amangalam
evam vadann eva dasham sa kam api
vrajan krito mantri-vareëa dhairyavan

kshaëat-in a moment; tava-your; kshemam-auspiciousness; anamayah-healthy; asi-you are; kim-whether?; sah-He; tatra-there; kaccit-something; prabhavet-may be; amangalam-inauspicious; evam-thus; vadan-saying; eva-indeed; dasham-condition; sah-He; kam api-something; vrajan-going; kritah-did; mantri-vareëa-by the best of counselors; dhairyavan-composed.

Saying "Is all well with you? Are you happy? How can anything inauspicious happen there?" He was overwhelmed until Uddhava, the best of counselors, pacified Him.

Shrila Sanatana Gosvami explains that the "there" in this verse is Gokula.

Text 18

agrato darshitas tena
sanketena sabha-sthitah
yadava vasudevadya
nripa devas tatharshayah

agratah-ahead; darshitah-shown; tena-by him; sanketena-by a sign; sabha-in the assembly; sthitah-situated; yadavah-the Yadavas; vasudeva-by Vasudeva; adyah-headed; nripah-kings; devah-demigods; tatha-so; rishayah-sages.

Uddhava then gave a sign to Vasudeva and the Yadavas, the kings, the demigods, and the sages in the assembly.

Shrila Sanatana Gosvami explains that the sign was a movement of the eyebrows. Of the kings there, Yudhishöhira was prominent, of the demigods Indra was prominent, and of the sages Garga Muni was prominent.

Text 19

unmilya padma-netre tan
alokyagre prayatnatah
so 'vastabhyeshad atmanam
purantar gantum udyatah

unmilya-opening; padma-netre-His lotus eyes; tan-them; alokya-seeing; agre-before; prayatnatah-with effort; sah-He; avastabhya-composing; ishat-a little; atmanam-Himself; pura-the palace; antah-within; gantum-to go; udyatah-decided.

With great effort opening His eyes and seeing them all before Him, He composed Himself and decided to enter the inner rooms of the palace.

Text 20

cirad abhishöam nija-jivitesham
tathabhilabhya pramadabdhi-magnah
kim acarani pravadani va kim
iti sma janami na kincanaham

cirat-at once; abhishöam-the object of desire; nija-own; jivita-of the life; isham-the Lord; tatha-then; abhilabhya-attaining; pramada-of joy; abdhi-in the ocean; magnah-plunged; kim-what?; acarani-shall I do; pravadani-shall I say; va-or; kim-what?; iti-thus; sma-indeed; janami-I know; na-not; kincana-anything; aham-I.

So quickly attaining my desire, the Lord of my life, I was plunged in an ocean of happiness. What should I do? What should I say? I did not know at all.

Text 21

tato bahir nihsarato yaduttaman
sammanya tambula-vilepanadibhih
vidhritya mam dakshiëa-paëinanjalau
ramoddhavabhyam avishat purantaram

tatah-then; bahih-outside; nihsaratah-going; yadu-of the Yadavas; uttaman-the best; sammanya-worshiping; tambula-with betelnuts; vilepana-ointments; adibhih-beginning; vidhritya-taking; mam-me; dakshiëa-right; paëina-by the hand; anjalau-folded hands; rama-Balarama; uddhavabhyam-Uddhava; avishat-entered; pura-antaram-the inner rooms.

Going out, He worshiped the best of the Yadavas with betelnuts, ointments and other gifts, and taking my folded hands with His right hand, with Balarama and Uddhava entered the inner rooms of the palace.

Text 22

shvashrum purashkritya sarohiëikam
shri-devakim sashöa-shatottaraëi
prabhum sahasraëy atha shodashagre
'bhyayuh sa-bhrityah pramuda mahishyah

shvashrum-their mother-in-law; purashkritya-placing in front; sa-with; rohiëikam-Rohiëi; shri-devakim-Shri Devaki; sa-with; ashöa-eight; shata-one hundredd; uttaraëi-more; prabhum-the Lord; sahasraëi-thousand; atha-then; shodasha-sixteen; agre-before; abhyayuh-went; sa-with; bhrityah-maidservants; pramudah-happy; mahishyah-queens.

Placing their monther-in-law, Devaki, and Rohiëi in front, 16,000,108 joyful queens, accompanied by their maidservants, followed the Lord.

Text 23

rukmiëi satyabhama sa
devi jambavati tatha
kalindi mitravinda ca
satya bhadra ca lakshmaëa

rukmiëi-Rukmiëi; satyabhama-Satyabhama; sa-she; devi-queen; jambavati-Jambavati; tatha-then; kalindi-Kalindi; mitravinda-Mitravinda; ca-and; satya-Satya; bhadra-Bhadra; ca-also; lakshmaëa-Lakshmaëa.

Among them were the queens Rukmiëi, Satyabhama, Jambavati, Kalindi, Mitravinda, Satya, Bhadra, and Lakshmaëa.

Text 24

anyash ca rohiëi-mukhyas
tasyaivocitatam gatah
sarvah sarva-prakareëa
tulya-dasi-gaëarcitah

anyah-others; ca-and; rohiëi-mukhyah-headed by Rohiëi; tasya-of Him; eva-indeed; ucitatam-suitability; gatah-attained; sarvah-all; sarva-prakareëa-in all respects; tulya-equal; dasi-of maidservants; gaëa-multitudes; arcitah-worshiped.

There were other queens also, headed by Queen Rohiëi, very qualified in all ways and served by maidservants like them.

Shrila Sanatana Gosvami explains that these were the queens rescued from the palace of Narakasura. The most important of them was named Rohiëi, who is mentioned in Shrimad-Bhagavatam 10.61.18.

Text 25

tabhyam amubhish ca sa-lajjam avritah
kumara-vargair api shobhito 'vishat
prasadam atmiyam athasanottame
nihnutya bhavam nishashada hrishöavat

tabhyam-with the two men; amubhih-with the many women; ca-and; sa-with; lajjam-shyness; avritah-accompanied; kumara-vargaih-by children; api-and; shobhitah-splendid; avishat-entered; prasadam-palace; atmiyam-own; atha-then; asanottame-on the throne; nihnutya-concealing; bhavam-His condition; nishashada-sat; hrishöavat-happily.

Glorious with the two men, the many shy women, and a host of children, the Lord entered His palace and, concealing the real condition of His heart, happily sat on the throne.

Shrila Sanatana Gosvami explains that the Lord was thinking of Gokula.

Text 26

tam shri-yashodakhila-gopa-sundari-
goparbha-vargair iva bhushitam tv aham
pashyan samaksham dhrita-veëum atmano
dhyeyam punar harsha-bhareëa mohitah

tam-Him; shri-yashoda-Shri Yashoda; akhila-all; gopa-sundari-the beautiful gopis; goparbha-vargaih-with the cowherd boys; iva-as if; bhushitam-decorated; tu-indeed; aham-I; pashyan-seeing; samaksham-before the eyes dhrita-holding; veëum-a flute; atmanah-of the self; dhyeyam-to be meditated on; punah-again; harsha-bhareëa-with great happiness; mohitah-fainted.

Then, first in meditation and then directly before my eyes, seeing the Lord holding a flute and decorated with all the cowherd boys and the gopis headed by Yashoda, I fainted in ecstasy.

Shrila Sanatana Gosvami explains that the Lord became Madana-gopala. No longer was He the king of Dvaraka. The flute He held in His lotus hand was the same flute He had taken from Gopa-kumara's hand. Queen Devaki became like Yashoda, the queens became like the gopis, Pradyumna, Samba, and the other boys became like the cowherd boys. Balarama's mother, Rohiëi, remained as before.

Text 27

kripa-bhara-vyagra-manah sa-sambhramam
svayam samutthaya sa nanda-nandanah
karambuja-sparsha-balena me 'karot
prabodham angani muhur vimarjayan

kripa-bhara-with great compassion; vyagra-agitated; manah-mind; sa-sambhramam-quickly; svayam-personally; samutthaya-rising; sah-He; nanda-nandanah-the son of nanda; karambuja-of the lotus hand; sparsha-of the touch; balena-by the strength; me-my; akarot-did; prabodham-awakening; angani-limbs; muhuh-again and again; vimarjayan-stroking.

His heart overcome with compassion, the Lord, the son of Nanda, suddenly rose and, stroking my limbs, with the touch of His lotus hand awakened me.

Text 28

vritte bhojana-kale 'pi
bhoktum iccham akurvata
matriëam agraheëaiva
krityam madhyahnikam kritam

vritte-done; bhojana-meal; kale-time; api-also; bhoktum-to eat; iccham-desire; akurvata-not doing; matriëam-of the mothers; agrahena-by taking; eva-indeed; krityam-duty; madhya-mid; ahnikam-day; kritam-done.

When it was time for lunch, the Lord had no desire to eat. His mothers made Him perform His midday duties.

Shrila Sanatana Gosvami explains that because the Lord was suffering in separation from Gokula, He had no desire to eat. The mothers are plural here because the refer to the many wives of Vasudeva.

Text 29

devaki-nandanenatha
tena kincit sva-paëina
bhojito 'ham svayam pashcad
bhuktam santoshaëaya me

devaki-nandanena-by the son of Devaki; atha-then; tena-by Him; kincit-something; sva-paëina-with His own hand; bhojitah-fed; aham-I; svayam-personally; pashcat-then; bhuktam-ate; santoshaëaya-for the satisfaction; me-of me.

The Lord, the son of Devaki, personally fed me with His own hand and then, to satisfy me, He also ate.

Text 30

kumara-maëdali-madhye
niveshya nijam agrajam
pariveshayata svena
purvavad balya-lilaya

kumara-of boys; maëdali-of the circle; madhye-in the midst; niveshya--entering; nijam-own; agrajam-elder brother; pariveshayata-fed; svena-own; purvavat-as before; balya-lilaya-with childhood pastimes.

Then the Lord made a circle of His sons, placed His elder borother, Balarama, in the middle, and personally fed them as He had done in His childhood pastimes.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.13.11.

Text 31

maha-prasadam ucchishöam
bhuktva sva-griham anayat
bhagavad-bhava-vijno 'sav
uddhavo mam balad iva

maha-prasadam-maha-prasadam; ucchishöam-remnants; bhuktva-eating; sva-griham-to his own home; anayat-brought; bhagavat-of the Lord; bhava-the intention; vijnah-knowing; asau-he; uddhavah-Uddhava; mam-me; balat-by force; iva-as if.

Uddhava ate some of the Lord's maha-prasadam remnants, and then, knowing the Lord's desire, took me, almost as if by force, to his own home.

Shrila Sanatana Gosvami explains that the cowherd boy Gopa-kumara could not become happy in the opulences of the palace, therefore the Lord wanted him to stay with Uddhava, who is very dear to the people of Gokula.

Text 32

tadanim eva yato 'ham
samyak samjnam tato 'khilam
tatranubhutam vimrishan
muhur nrityann amamsy adah

tadanim-then; eva-indeed; yatah-wemt; aham-I; samyak-completely; samjnam-awareness; tatah-then; akhilam-all; tatra-there; anubhutam-experienced; vimrishan-thinking; muhuh-again and again; nrityan-dancing; amamsi-I thought; adah-then.

Then I again became fully conscious. Thinking of what I had experienced, I danced again and again. I thought:

Shrila Sanatana Gosvami explains that the word "then" here means "when he arrived at Uddhava's home".

Text 33

manorathanam paramam kilantam
aho gato 'dyaiva yad-ishöa-devam
prapto 'paroksham vraja-nagaram tam
hrid-dhyayamanakhila-madhuribhih

manorathanam-of desires; paramam-supreme; kila-indeed; antam-end; ahah-Oh; gatah-attained; adya-today; eva-indeed; yat-what; ishöa-worshipable; devam-Lord; praptah-attained; aparoksham-visible; vraja-of Vraja; nagaram-the hero; tam-Him; hrit-in the heart; dhyayamana-meditating; akhila-all; madhuribhih-with sweetnesses.

Ah, today the greatest of my desires is fulfilled. In meditation have seen my worshipable Lord, the hero of Vraja, with all His sweetnesses.

Text 34

prasthayoddhava-sangatya
sva-prabhum tam vilokayan
nashakam harsha-vaivashyat
kincit kartum param tatah

prasthaya-going; uddhava-sangatya-in Uddhava's company; sva-prabhum-His own Lord; tam-Him; vilokayan-seeing; na-not; ashakam-I was able; harsha-vaivashyat-because of being overcome with happiness; kincit-anything; kartum-to do; param-further; tatah-then.

Going in Uddhava's company, I would gaze at my Lord, but, overcome with happiness, I could not do anything else.

Shrila Sanatana Gosvami explains that Gopa-kumara was so overwhelmed he was not able to serve the Lord.

Text 35

vicitram tasya karuëya-
bharam santatam apnuvan
vasams tatra mahananda-
puran anubhavami yan

vicitram-wonderful; tasya-of Him; karuëya-of mercy; bharam-abundance; santatam-always; apnuvan-attaining; vasan-residing; tatra-there; mahananda-of great bliss; puran-flood; anubhavami-I perceived; yan-which.

Living there and attaining the Lord's abundant, wonderful, eternal mercy, I was flooded with bliss.

Text 36

tesham nirupanam kartum
vaca cittena va janah
brahmayushapi kah shakto
bhagavad-bhaktiman api

tesham-of them; nirupanam-description; kartum-to do; vaca-with words; cittena-with mind; va-or; janah-people; brahma-of Brahma; ayusha-lifetime; api-even; kah-who; shaktah-able; bhagavat-of the Lord; bhaktiman-a devotee; api-even.

Living as long as Brahma, even a great devotee of the Lord could not understand that mercy with his mind or describe it in words.

Text 37

mokshe sukham nanu mahattamam ucyate yat-
tat-koöi-koöi-guëitam gaditam vikuëöhe
yuktya kayacid adhikam kila koshalayam
yad dvaraka-bhavam idam tu katham nirupyam

mokshe-in liberation; sukham-happiness; nanu-certainly; mahattamam-great; ucyate-is said; yat-tat-whatever; koöi-koöi-millions of millions of times; guëitam-multitplied; gaditam-said; vikuëöhe-in Vaikuntha; yuktya-with a reason; kayacit-some; adhikam-greater; kila-indeed; koshalayam-in Ayodhya; yat-what; dvaraka-of Dvaraka; bhavam-existence; idam-this; tu-certainly; katham-how?; nirupyam-may be described.

The happiness in impersonal liberation is said to be very great, but the happiness in Vaikuëöha is said to be many millions of millions of times greater. Still greater is the happiness in Ayodhya, and greater than that is the happiness in Dvaraka. How is it possible to describe the happiness in Dvaraka?

Text 38

tatrapi tac-cira-didrikshita-jivitesha-
praptya tad-eka-dayitasya janasya yat syat
vrittya kayastu vacaso manaso 'pi vattam
tad vai vidus tad-ucitatmani tad-vidas te

tatra-there; api-that; tat-Him; cira-for a long time; didrikshita-desired to be seen; jivita-of life; isha-the Lord; praptya-by attaining; tad-eka-Him alone; dayitasya-dear; janasya-of a person; yat-what; syat-is; vrittya-by action; kaya-by what?; astu-may be; vacasah-of words; manasah-of the mind; api-even; vattam-known; tat-that; vai-indeed; viduh-know; tad-ucita-appropriate; atmani-in the heart; tad-vidah-who know; te-they.

By what actions of the mind or words can the wise understand the happiness of a devotee who loves the Lord alone and who has finally attained the Lord of his life he long yearned to see?

Text 39

evam vasantam mam tatra
shrimad-yadava-pungavah
vishva-bahyantarananda-
didrikshardra-hrido 'bruvan

evam-thus; vasantam-residing; mam-to me; tatra-there; shrimad-yadava-pungavah-the best of the Yadavas; vishva-the universes; bahya-outside; antara-within; ananda-the bliss; didriksha-desire to see; ardra-melting; hridah-hearts; abruvan-said.

To me, who was living there in this way, the best of the Yadavas, their hearts melting with the desire to see me enjoy all happiness within and without, said:

Text 40

shri-yadava ucuh

vaikuëöhato 'py uttama-bhuti-purite
sthane tvam etyatra sakhe 'smad-anvitah
yad-vanya-veshena sudinavad vaser
manyamahe sadhu na tat kathancana

shri-yadavah-the Yadavas; ucuh-said; vaikuëöhatah-than Vaikuntha; api-even; uttama-supreme; bhuti-opulences; purite-filled; sthane-in this place; tvam-you; etya-coming; atra-here; sakhe-O friend; asmat-us; anvitah-with; yad-vanya-veshena-with the dress of a person who lives in the forest; sudinavat-as a poverty-stricken person; vaseh-of the garments; manyamahe-we consider; sadhu-good; na-not; tat-that; kathancana-at all.

The Yadavas said: Friend, you have come to this place, which is more opulent than Vaikuëöha, and now you stay here with us. We do not think it is good that you continue to dress as a poor person that lives in the forest.

Shrila Sanatana Gosvami explains that Gopa-kumara was still dressed as a resident of the forest.

Text 41

citte duhkham ivasmakam
api kincid bhaved atah
svatah siddham tam asmakam
iva veshadikam tanu

citte-in the heart; duhkham-unhappiness; ivaa-as it were; asmakam-of us; api-also; kincit-something; bhavet-is; atah-then; svatah-self; siddham-perfect; tam-that; asmakam-of us; iva-like; vesha-garments; adikam-beginning with; tanu-take.

It makes us unhappy at heart. Please dress as we do.

Text 42

shri-gopa-kumara uvaca

tesham tatragraheëapi
sva-cittasyacyutasya ca
alabdhva sva-rasam teshu
nicakincanavat sthitah

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; tesham-of them; tatra-there; agraheëa-by taking; api-also; sva-cittasya-of the heart; acyutasya-of the infallible Supreme Lord; ca-and; alabdhva-not having attained; sva-own; rasam-mellow; teshu-among them; nica-lowly; akincana-a poor person; vat-like; sthitah-situated.

Shri Gopa-kumara said: Although they persisted, I never heard anything from the Lord, so I continued to dress as a humble, poor person.

Text 43

asinasya sabha-madhye
sevitasya maharddhibhih
parshve bhagavato 'thaham
gantum lajje bibhemi ca

asinasya-sitting; sabha-of the assembly; madhye-in the middle; sevitasya-served; maha-great; riddhibhih-by opulences; parshve-at the side; bhagavatah-of the Lord; atha-then; aham-I; gantum-to go; lajje-I was shy; bibhemi-I was afraid; ca-also.

To leave the side of the Lord who, served by great opulences, sat in the assembly, I was both ashamed and afraid.

Text 44

catur-bahutvam apy asya
pashyeyam tatra karhicit
na ca krida-vishesham tam
vrajabhumi-kritam sada

catur-bahutvam-the state of having four arms; api-also; asya-of Him; pashyeyam-I saw; tatra-there; karhicit-sometimes; na-not; ca-also; krida-pastimes; vishesham-specific; tam-that; vrajabhumi-in the land of Vraja; kritam-done; sada-always.

Sometimes I saw Him display four arms, something He never did in the land of Vraja.

Text 45

kadacid esha tatraiva
vartamanan aduratah
paëdavan ikshitum gacched
ekaki priya-bandhavan

kadacit-sometimes; eshah-He; tatra-there; eva-indeed; vartamanan-being; aduratah-not far away; paëdavan-the Paëdavas; ikshitum-to see; gacchet-goes; ekaki-alone; priya-bandhavan-to His dear relatives.

Sometimes He went alone to see His dear relatives, the Paëavas, who were not far away.

Text 46

ittham cirantanabhishöa-
sampurtya me vyatheta hrit
tadrig-rupa-guëasyasya
drishöyaivathapi shamyati

ittham-in this way; cirantana-abhishöa-long desired; asampurtya-by not being fulfilled; me-of me; vyatheta-is agitated; hrit-the heart; tadrig-like that; rupa-handsomeness; guëasya-virtues; asya-of Him; drishöya-by the sight; eva-indeed; athapi-still; shamyati-is pacified.

Because my long-held desire was still not fulfilled, my heart was agitated. Still, when I saw the Lord's handsomeness and virtues, it became peaceful again.

Text 47

tasya vag-amritais tais taih
kripabhivyanjanair api
bhavet sukha-vishesho yo
jihva sprishatu tam katham

tasya-of Him; vak-of the words; amritaih-with the nectar; tais taih-with that; kripa-mercy; abhivyanjanaih-displaying; api-also; bhavet-is; sukha-happiness; visheshah-specific; yah-which; jihva-the tongue; sprishatu-touches; tam-that; katham-how?

How can my tongue touch the happiness brought by the merciful nectar of His words?

Shrila Sanatana Gosvami explains this means Gopa-kumara could not adequately describe his happiness.

Text 48

evam uddhava-gehe me
dinani katicid yayuh
yadi syat ko 'pi shokas tam
samvriëomy avahitthaya

evam-thus; uddhava-of Uddhava; gehe-in the house; me-of me; dinani-days; katicit-some; yayuh-passed; yadi-if; syat-is; ko 'pi-something; shokah-grief; tam-that; samvriëomi-I conceal; avahitthaya-with dissimulation.

In this I spent some days in Uddhava's home. If I was unhappy, I concealed it.

Text 49

ekada naradam tatra-
gatam vikshya praëamya tam
harsheëa vismayenapi
veshöito 'vocam idrisham

ekada-one day; naradam-to Narada; tatra-there; agatam-arrived; vikshya-seeing; praëamya-bowing down; tam-to him; harsheëa-happily; vismayena-with wonderment; api-also; veshöitah-entered; avocam-I said; idrisham-in this way.

One time, seeing that Narada had come, I bowed before him, and with wonder and joy spoke the following words:

Text 50

munindra-vesha prabhu-parshadottama
svargadi-lokeshu bhavantam idrisham
vaikuëöha-loke 'tra ca hanta sarvatah
pashyamy aho kautukam avriëoti mam

muni-of sages; indra-king; vesha-appearance; prabhu-of the Lord; parshada-of the associates; uttama-O best; svarga-adi-lokeshu-in Svarga and the other planets; bhavantam-yiu; idrisham-like; vaikuëöha-loke-in Vaikunthaloka; atra-here; ca-also; hanta-certainly; sarvatah-everywhere; pashyami-I see; ahah-Oh; kautukam-wonder; avriëoti-covers; mam-me.

O king of sages. O greatest of the Lord's associates, I see you like this in Svargaloka and the other material planets, in Vaikuëöhaloka, and now here also. This fills me with wonder and curiosity.

Shrila Sanatana Gosvami explains that the words "like this" mean that in each of these places Narada manifested the same form of a sage playing the viëa. His form never changed.

Text 51

shri-narada uvaca

gopa-balaka evasi
satyam adyapi kautuki
purvam eva mayoddishöam
etad asti na kim tvayi

shri-naradah uvaca-Shri Narada said; gopa-balaka-a cowhewrd boy; eva-indeed; asi-you are; satyam-eternally; adya-now; api-also; kautuki-filled with wonder; purvam-before; eva-indeed; maya-by me; uddishöam-indicated; etat-that; asti-is; na-not; kim-whether?; tvayi-in you.

Shri Narada said: You are a playful cowherd boy eternally. Did I not tell you before?

Text 52

yatha hi bhagavan ekah
shri-krishëo bahu-murtibhih
bahu-sthaneshu varteta
tatha tat-sevaka vayam

yatha-as; hi-indeed; bhagavan-the Lord; ekah-one; shri-krishëah-Shri Krishëa; bahu-with many; murtibhih-forms; bahu-in many; sthaneshu-places; varteta-is; tatha-so; tat-sevakah-His servants; vayam-we.

As Lord Shri Krishëa, who is one, manifests in many forms in many places, so do we, His servants.

Shrila Sanatana Gosvami explains that here Narada says: “We also manifest in many forms in many places".

Text 53

shri-suparëadayah sarve
shrimad-dhanumad-adayah
uddhavo 'pi tathaivayam
tadrisha yadavadayah

shri-suparëa-adayah-beginning with Garuda; sarve-all; shrimat-hanumad-adayah-beginning with Hanuman; uddhavah-Uddhava; api-also; tatha-so; eva-indeed; ayam-this; tadrishah-like that; yadava-adayah-beginning with the Yadavas.

All the devotees, those led by Garuda, those led by Hanuman, those led by the Yadavas, and Uddhava also, are like that.

Text 54

sarve 'pi nityam kila tasya parshadah
seva-parah kridaëakanurupah
pratyekam ete bahu-rupavanto
'py ekam bhajamo bhagavan yathasau

sarve-all; api-also; nityam-eternally; kila-indeed; tasya-of Him; parshadah-the associates; seva-to service; parah-devoted; kridaëaka-anurupah-according to pastimes; pratyekam-each; ete-they; bahu-rupavantah-in many forms; api-also; ekam-one; bhajamah-we worship; bhagavan-the Lord; yatha-as; asau-He.

Dedicated to serving Him, we are all the Lord's associates eternally. As the Lord does, so do we assume different forms in different pastimes. In this way we worship Him.

Text 55

nana-vidhas tasya paricchada ye
namani lilah priya-bhumayash ca
nityani satyany akhilani tadvad
ekany anekany api tani viddhi

nana-various; vidhah-kinds; tasya-of Him; paricchada-paraphernalia; ye-which; namani-names; lilah-pastimes; priya-bhumayah-favorite places; ca-also; nityani-eternal; satyani-real; akhilani-all; tadvat-as; ekani-single; anekani-multiple; api-also; tani-them; viddhi-know.

The Lord's paraphernalia, names, pastimes, and favorite abodes are all eternal and real. Know that they are both one and many.

Shrila Sanatana Gosvami explains that these things are so because they are all eternal and full of knowledge and bliss.

Text 56

ashcaryam etat tvam apidrig eva san
purva-svabhavam tanushe 'tra lilaya
param mahashcaryam ihapi lakshyase
'triptarta-ceta iva sarvada maya

ashcaryam-wonderful; etat-this; tvam-you; api-also; idrik-like this; eva-certainly; san-being so; purva-previous; svabhavam-nature; tanushe-you manifest; atra-here; lilaya-with pastimes; param-great; maha-ashcaryam-very wonderful; iha-here; api-also; lakshyase-is seen; atripta-unsatisfied; arta-distressed; cetah-heart; iva-like; sarvada-always; maya-by me.

It is surprising that even though you are also like that, even in these pastimes you manifest your previous nature. I see that even here you are always unsatisfied and unhappy at heart. This is very surprising to me.

Shrila Sanatana Gosvami explains that the phrase “previous nature" means "the nature of a cowherd boy", and the phrase "also like that" means "you also have a spiritual form of eternity, knowledge and bliss, as we do". Naarada is curious to know why, even in Dvaraka, Gopa-kumara is still dissatisfied.

Text 57

shri-gopa-kumara uvaca

maya sa-pada-graham esha natva
sa-dainyam ukto bhagavams tvam eva
janasi tat sarvam itidam aha
smitva nirikshyananam uddhavasya

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; maya-by me; sa-pada-the feet; graham-grasping; eshah-he; natva-bowing; sa-dainyam-with humbleness; uktah-said; bhagavan-O lord; tvam-you; eva-indeed; janasi-you know; tat-that; sarvam-everything; iti-thus; idam-this; aha-said; smitva-smiling; nirikshya-seeing; ananam-at the face; uddhavasya-of Uddhava.

Shri Gopa-kumara said: Bowing down and touching his feet, I humbly said: "Lord, you know everything." Then Narada smiled and, glancing at Uddhava's face, spoke.

Texts 58 and 59

shri-narada uvaca

uddhavayam aho gopa-
putro govardhanodbhavah
madrisham tvadrishanam ca
mrigyan vastu su-durlabham

itas tato bhraman vyagrah
kadacid api kutracit
natikramati cittantar
lagnam tam shokam arti-dam

shri-naradah-Shri Narada; uvaca-said; uddhava-O Uddhava; ayam-he; ahah-ah; gopa-of a gopa; putrah-the son; govardhana-on Govardhana Hill; udbhavah-born; madrisham-like me; tvadrishanam-like you; ca-and; mrigyan-searching; vastu-substance; su-very; durlabham-difficult to attain; itah tatah-here and there; bhraman-wandering; vyagrah-agitated; kadacit-sometimes; api-also; kutracit-somewhere; na-not; atikramati-conquers; citta-the heart; antah-inside; lagnam-rests; tam-that; shokam-grief; arti-pain; dam-giving.

Shri Narada said: O Uddhava, he was born a cowherd's son on Govardhana Hill. Very restless, he has been searching place after place for something even those like you and me cannot attain. Not finding it, his heart is filled with pain and grief.

Text 60

tad enam bata tatratya-
lokanugraha-katarah
bhavan api na parshva-stham
pratibodhayati kshaëam

tat-that; enam-this; bata-indeed; tatratya-residing there; loka-the people; anugraha-by the mercy; katarah-agitated; bhavan-you; api-why?; na-not; parshva-stham-staying at the side; pratibodhayati-awakens; kshaëam-for a moment.

You are overcome with kindness for the people there. Why did you not enlighten him for even a moment?

Shrila Sanatana Gosvami explains that the phrase "the people there" means "the people of Vraja".

Text 61

padam durataram tad vai
tat-sukhanubhavas tatha
tat-sadhanam api prarthyam
asmakam api durghaöam

padam-a condition; durataram-very rare; tat-that; vai-indeed; tat-that; sukha-happiness; anubhavah-experiencing; tatha-so; tat-sadhanam-that method; api-also; prarthyam-prayed for; asmakam-by us; api-also; durghaöam-difficult to attain.

His home is very far away and his happiness is also very far from us. We pray for them, but they are very difficult for us to attain.

Shrila Sanatana Gosvami explains that the home here is the realm of Gokola, which is far from Vaikuëöha, and which, because it is very exalted, is very difficult to attain. The happiness here is the happiness of seeing the son of Nanda and enjoying pastimes with Him. Even though Narada and Uddhava are eternal associates of the Lord, they still pray to attain this realm and this happiness.

Text 62

shrimad-uddhava uvaca

vrajabhumav ayam jatas
tasyam gopatvam acarat
gopalopasana-nishöho
vishishöo 'sman mahashayah

shrimad-uddhavah uvaca-Shrimad Uddhava said; vrajabhumau-in Vrajabhumi; ayam-he; jatah-was born; tasyam-there; gopatvam-the nature of a cowherd boy; acarat-does; gopala-Gopala; upasana-worship; nishöhah-faith; vishishöah-specific; asman-than us; maha-ashayah-greater.

Shrimad Uddhava said: He was born in the land of Vraja and there he was a cowherd boy. His faith is placed in the worship of Gopala. He is more exalted than we.

Text 63

sotsaham aha tam harshat
tac chrutvashlishya naradah
yathayam labhate 'bhishöam
tathopadisha sa-tvaram

sa-utsaham-eagerly; aha-said; tam-to him; harshat-happily; tat-that; shrutva-hearing; ashlishya-embracing; naradah-Narada; yatha-as; ayam-he; labhate-attains; abhishöam-his desire; tatha-so; upadisha-teach; sa-tvaram-at once.

Narada eagerly and happily embraced him and said: “Teach him how to quickly attain his desire".

Text 64

abravid uddhavo jatya
kshatriyo 'ham maha-mune
upadesha-pradane tan
nadhikari tvayi sthite

abravit-said; uddhavah-Uddhava; jatya-by birth; kshatriyah-a kshatriya; aham-I; maha-mune-O great sage; upadesha-instruction; pradane-in giving; tat-that; na-not; adhikari-qualified; tvayi-when you; sthite-are present.

Uddhava said: O great sage, I am a kshatriya by birth. I should not teach when you are present.

Text 65

narado nitaram uccair
vihasyavadad uddhavam
na vaikuëöhe 'py apetasmin
kshatriyatva-matis tava

naradah-Narada; nitaram-greatly; uccaih-loudly; vihasya-laughing; avadat-said; uddhavam-to Uddhava; na-not; vaikuëöhe-in Vaikuntha; api-even; apeta-considered; asmin-here; kshatriyatva-of being a kshatriya; matih-idea; tava-of you.

Naarada laughed and said: "Even in Vaikuëöha you don't think you are a kshatriya?"

Shrila Sanatana Gosvami explains that the castes exist only in the material world, not in the spiritual world, where everything is eternal and full of knowledge and bliss.

Text 66

uddhavah sa-smitam praha
kim bruyam sa na madrisham
apeteti kilasmakam
prabhor apy apayati na

uddhavah-Uddhava; sa-smitam-with a smile; praha-said; kim-what?; bruyam-you say; sa-that; na-not; madrisham-of those like me; apeta-attained; iti-thus; kila-indeed; asmakam-our; prabhoh-of the Lord; api-even; apayati-refutes; na-not.

Uddhava smiled and said: "What I say is not my idea. Our Lord has not rejected (His status as a kshatriya).

Text 67

yatha tatra tathatrapi
sad-dharama-paripalanam
garhasthyari-jaya-jeshöhya-
vipra-sammananadikam

yatha-as; tatra-there; tatha-so; atra-here; api-also; sad-dharama-religion; paripalanam-protecting; garhasthya-household life; ari-of enemies; jaya-conquest; jeshöhya-the elderly; vipra-and the brahmanas; sammanana-worship; adikam-beginning with.

As He does there, so here also He protects the principles of religion by following the restrictions of household life, conquering His enemies, worshiping the elders and brahmaëas, and acting piously in other ways also.

Shrila Sanatana Gosvami explains that the "there" is the Dvaraka in the material world. Some of the Lord's other religious actions, beginning with rising for brahma-muhurta, are described in the Tenth Canto of Shrimad-Bhagavatam.

Text 68

tad-uktya narado harsha-
bharakranta-mana hasan
utplutyotplutya cakroshann
idam aha su-vismitah

tad-uktya-with these words; naradah-Narada; harsha-joy; bhara-with an abundance; akranta-overcome; mana-heart; hasan-laughing; utplutya utplutya-jumping and jumping; ca-and; akroshan-crying; idam-this; aha-said; su-vismitah-filled with wonder.

With these words Narada's heart was overcome with joy. Filled with wonder, laughing, jumping up and down, and crying out, he spoke.

Text 69

shri-narada uvaca

aho bhagavato lila-
madhurya-mahimadbhutah
tad-eka-nishöha-gambhiryam
sevakanam ca tadrisham

shri-naradah-Shri Narada; uvaca-said; ahah-Oh; bhagavatah-of the Lord; lila-of the pastimes; madhurya-of sweetness; mahima-glory; adbhutah-the wonder; tad-eka-nishöhafaith in Him alone; gambhiryam-profoundness; sevakanam-of the servants; ca-also; tadrisham-like Him.

Shri Narada said: Ah, the wonder that is the glory of the sweetness of the Lord's pastimes! Ah, the depth of faith in Him alone, held by His servants, who are like Him!

Text 70

aho alam kautukam etad ikshyate
yathaisha vikridati martya-loka-gah
tathaiva vaikuëöha-padopari sthito
nija-priyanam paritosha-hetave

ahah-ah!; alam-greatly; kautukam-wonder; etat-this; ikshyate-is seen; yatha-as; eshah-He; vikridati-enjoys pastimes; martya-loka-gah-gone to the material world; tatha-so; eva-indeed; vaikuëöha-pada-upari-above Vaikuëöha; sthitah-situated; nija-priyanam-dear to Him; paritosha-hetave-to please.

Ah! I have seen a great wonder! The Supreme Lord, who stays in a place above even Vaikuëöha, enjoys pastimes in the material world to please they who are dear to Him.

Texts 71

yal-lilanubhavenayam
bhramah syan madrisham api
vaikuëöha-dvarakayam kim
martye vartamahe 'thava

yat-of whom; lila-pastimes; anubhavena-by perception; ayam-He; bhramah-illusion; syat-is; madrisham-of they who are like me; api-even; vaikuëöha-dvarakayam-in the Dvaraka in the spiritual world; kim-whether?; martye-in the material world; vartamahe-we are; athava-or.

Persons like me become bewildered when we see the Lord's pastimes. Are we in the material world, or in the Dvaraka of Vaikuëöha?

Texts 72 and 73

yuktam tad-eko prabhu-pada-padmayoh
sa-prema-bhaktir bhavatam apekshita
bhakta-priyasyasya ca bhakta-kamita-
prapuraëam kevalam ishöam uttamam

vaikuëöha-vasocitam ihitam na vo
no marta-loka-sthiti-yogyam apy atah
aishvarya-yogyam na hi loka-bandhuta
yuktam ca tasyapi bhaved apekshitam

yuktam-engaged; tad-ekah-in Him alone; prabhu-of the Lord; pada-padmayoh-at the two lotus feet; sa-prema-bhaktih-with loving devotion; bhavatam-of you; apekshita-in relation; bhakta-priyasya-odf He who is dear to the devotees; asya-of Him; ca-also; bhakta-devotees; kamita-desired; prapuraëam-fulfillment; kevalam-alone; ishöam-desire; uttamam-ultimate; vaikuëöha-in vaikuntha; vasa-residence; ucitam-proper; ihitam-done; na-not; vah-of you; nah-of us; marta-loka-in the material world; sthiti-situation; yogyam-suitable; api-even; atah-then; aishvarya-for opulence; yogyam-suitable; na-not; hi-indeed; loka-of the world; bandhuta-being a friend; yuktam-suitable; ca-also; tasya-of Him; api-even; bhavet-may be; apekshitam-in relationship.

You have love and devotion for the Lord's lotus feet, anf the Lord, who loves His devotees, fulfills their desires. Your actions have nothing to do with living in Vaikuëöha, nor do they have anything to do with living in the material world, nor do they have anything to do with material opulences or with material friends and relatives.

Text 74

sa-prema-bhakteh paramanukulam
dainyam maha-pushöi-karam sada vah
tasyapi tat-prema-vibhavane 'lam
bhogakula-gramya-vihara-jatam

sa-prema-bhakteh-of loving devotion; parama-anukulam-favorable; dainyam-humbleness; maha-pushöi-karam-nourishing; sada-always; vah-of you; tasya-of Him; api-also; tat-prema-vibhavane-in love for Him; alam-greatly; bhoga-akula-gramya-vihara-jatam-born from renouncing material sense pleasures.

You are always humble, and that helps your love and devotion for the Lord. The Lord enjoys pastimes as if He were an ordinary person, and that helps the exchange of love between Him and His devotees.

Text 75

premodreka-paripaka-
mahima kena varëyatam
yah kuryat paramesham tam
sad-bandhum iva laukikam

prema-love; udreka-abundance; paripaka-mature; mahima-glory; kena-by whom?; varëyatam-may be described; yah-who; kuryat-may do; parama-isham-the Supreme Lord; tam-Him; sat-of the devotees; bandhum-the friend; iva-like; laukikam-in the world.

Who can describe the great glory of that love? That love makes the Supreme Lord act as an ordinary person that is the dear friend of His devotee.

Text 76

aho laukika-sambandha-
bhavam ca staumi yena hi
gauravader vilopena
krishëe sat prema tanyate

ahah-Oh; laukika-ordinary; sambandha-relationship; bhavam-nature; ca-also; staumi-I glorify; yena-by which; hi-indeed; gaurava-with awe and veneration; adeh-beginning; vilopena-by the omission; krishëe-for Krishëa; sat-transcendental; prema-love; tanyate-is manifested.

I glorify that seemingly ordinary relationship, by which transcendental love for Krishëa is manifest without awe and reverence.

Text 77

shri-gopa-kumara uvaca

evam vadan prema-bharabhiyantrito
vikara-jatam vividham bhajan munih
tushëim abhud artam athaha mam punah
sapeksham alakshya nijopadeshane

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; evam-thus; vadan-saying; prema-bhara-great love; abhiyantritah-manifested; vikara-from the transformations of ecstasy; jatam-produced; vividham-various; bhajan-doing; munih-the sage; tushëim-silent; abhut-became; artam-troubled; atha-then; aha-said; mam-to me; punah-again; sa-apeksham-in relationship; alakshya-seeing; nija-own; upadeshane-in instruction.

Shri Gopa-kumara said: Speaking these words, the sage became overcome with ecstatic love and fell silent. Seeing that I was unhappy, he began again to teach me.

Text 78

shri-narada uvaca

gopaladeva-priya gopa-nandana
shriman ito durataro virajate
goloka-namopari sarva-sima-go
vaikuëöhato desha-vishesha-shekharah

shri-naradah uvaca-Shri Narada said; gopaladeva-priya-O beloved of Gopaladeva; gopa-nandana-O son of a gopa; shriman-beautiful; itah-from here; duratarah-far away; virajate-is splendidly manifested; goloka-nama-named Goloka; upari sarva-sima-gah-above everything; vaikuëöhatah-from Vaikuntha; desha-the place; vishesha-specific; shekharah-the crown.

Shri Narada said: O beloved of Gopaladeva, O son of a gopa, very far from here a beautiful place named Goloka, the crown of all Vaikuëöha planets, is splendidly manifest.

Shrila Sanatana Gosvami explains that Goloka is described in Brahma-samhita 5.43.

Text 79

sa mathura-shri-vrajabhumi-rupas
tatraiva devi mathura-puri ca
vrindavanadi-vraja-bhumim atma-
saram vina sthatum aparayanti

sah-it; mathura-Mathura; shri-vrajabhumi-and Shri Vrajabhumi; rupah-the form; tatra-there; eva-indeed; devi-splendid; mathura-puri-the city of Mathura; ca-and; vrindavana-of Vrindavana; adi-beginning with; vraja-bhumim-the land of Vraja; atma-self; saram-the best; vina-without; sthatum-to stay; aparayanti-is not able.

Goloka's form is the beautiful land of Vraja in the district of Mathura. Although the splendid city of Mathura is also there, Goloka cannot exist without it's heart, the land of Vraja, which begins with Vrindavana forest.

Text 80

sa go-pradhana-deshatvat
sarva shri-mathurocyate
goloka iti gudho 'pi
vikhyatah sa hi sarvatah

sa-that; go-pradhana-deshatvat-because of being primarily a place of cows; sarva-all; shri-mathura-Shri Mathura; ucyate-is caled; golokah-Goloka; iti-thus; gudhah-secret; api-although; vikhyatah-famous; sa-it; hi-indeed; sarvatah-in all respects.

Because it is primarily a land (loka) of cows (go), Mathura is called Goloka. Although it is a secret place, it is famous everywhere.

Shrila Sanatana Gosvami explains that Goloka is a secret place because the Lord enjoys secret pastimes there.

Text 81

sa ca tad vraja-lokanam
shrimat-premanuvartina
krishëe shuddhatareëaiva
bhavenaikena labhyate

sah-that; ca-and; tat-that; vraja-of Vraja; lokanam-of the people; shrimat-prema-of divine love; anuvartina-following; krishëe-for Krishëa; shuddhatareëa-very pure; eva-indeed; bhavena-by love; ekena-only; labhyate-obtained.

Goloka is attained only by one who follows the pure love the people of Vraja feel for Krishëa.

Text 82

tadrig bhagavati prema
paramaishvarya-drishöitah
sada sampadyate naiva
bhaya-gaurava-sambhavat

tadrik-like that; bhagavati-for the Lord; prema-love; paramaishvarya-of supreme opulence; drishöitah-by the glance; sada-always; sampadyate-is established; na-not; eva-certainly; bhaya-fear; gaurava-reverence; sambhavat-because of the manifestation.

Love like this is never manifest when one sees the Lord's opulence, for that brings awe and reverence.

Text 83

kevalam laukika-praëa-
suhrid-buddhya sa sidhyati
lokalokottaro yo 'sav
ati-lokottaro 'pi yah

kevalam-only; laukika-ordinary; praëa-life; suhrit-friend; buddhya-with the idea; sah-that; sidhyati-becomes perfected; loka-of the world; aloka-from coverings; uttarah-beyond; yah-what; asau-this ati-beyond; loka-the worlds; uttarah-beyond; api-also; yah-which.

This love is perfect when one thinks the Lord is an ordinary person, one's life-friend. This love is beyond the coverings of the material worlds. It is beyond the realm of Vaikuëöha.

Text 84

lokanugapi sanyonyam
priyatatita-laukika
madhuraty-adbhutaishvarya-
laukikatva-vimishrita

loka-the people; anuga-following; api-also; sa-it; anyonyam-mutual; priyata-dearness; atita-beyond; laukika-ordinary; madhura-sweet; ati-very; adbhuta-wonderful; aishvarya-opulence; alaukikatva-with extraordinariness; vimishrita-mixed.

This mutual love, as if they were ordinary persons, is very extraordinary. It is mixed with ordinariness, sweetness, wonder, and glory.

Text 85

vyavaharo 'sya tesham ca
so 'nyonyam prema-vardhanah
vaikuëöhe paramaishvarya-
pade na kila sambhavet

vyavaharah-activities; asya-of Him; tesham-of them; ca-also; sah-that; anyonyam-mutual; prema-love; vardhanah-increasing; vaikuëöhe-in Vaikuntha; parama-aishvarya-pade-in the abode pf supreme opulence; na-not; kila-indeed; sambhavet-may be.

His and their actions increase their love. This love is not possible in Vaikuëöha, the realm of opulence.

Text 86

tadrishi sapy ayodhyeyam
dvarakapi tato 'dhika
atah sa lokah krishëena
duratah parikalpitah

tadrishi-like that; sa-it; api-also; ayodhya-Ayoadhya; iyam-this; dvaraka-Dvaraka; api-also; tatah-than this; adhika-greater; atah-then; sah-that; lokah-realm; krishëena-with Krishëa; duratah-from far away; parikalpitah-established.

Ayodhya is like Vaikuëöha, and Dvaraka is even more opulent. Krishëa has placed Goloka very far from those two places.

Shrila Sanatana Gosvami explains that because Vaikuëöha, Ayodhya, and Dvaraka are very opulent, Krishëa placed Goloka very far from them.

Text 87

sukha-krida-vishesho 'sau
tatratyanam ca tasya ca
madhuryantyavadhim praptah
sidhyet tatrocitaspade

sukha-happy; krida-pastimes; visheshah-specific; asau-this; tatratyanam-of they who are there; ca-and; tasya-of Him; ca-and; madhurya-of sweetness; antya-avadhim-ultimate; praptah-attained; sidhyet-becomes perfected; tatra-there; ucita-apporpriate; aspade-in the place.

Situated in the highest sweetness, His happy pastimes with the people there become perfect there, the proper place for them.

Shrila Sanatana Gosvami explains that "the people there" are the residents of Shri Goloka. "His" means “Shri Krishëa's", and "there" means "in Goloka".

Text 88

aho kila tad evaham
manye bhagavato hareh
sugopya-bhagavattayah
sarva-sara-prakashanam

ahah-ah!; kila-indeed; tat-that; eva-indeed; aham-I; manye-think; bhagavato hareh-of Lord Hari; sugopya-confidential; bhagavattayah-status as the Supreme Personality of Godhead; sarva-of all; sara-the best; prakashanam-manifestation.

Ah, I think that Lord Hari's most confidential feature is manifested there.

Text 89

vaikuëöhopari-vrittasya
jagad-eka-shiromaëeh
mahima sambhaved eva
golokasyadhikadhikah

vaikuëöha-Vaikuntha; upari-above; vrittasya-actions; jagat-of the universe; eka-sole; shirah-crest; maëeh-of the jewel; mahima-the glory; sambhavet-may be; eva-indeed; golokasya-of Goloka; adhika-than the better; adhikah-better.

The glory of Goloka, which is situated above Vaikuëöha, and which is the crest jewel of all the worlds, is supreme.

Text 90

martyalokantara-sthasya
mathura-gokulasya ca
mahatmyam sarvatah shreshöham
ashcaryam kena varëyatam

martyaloka-the material worlds; antara-within; sthasya-situated; mathura-gokulasya-of Mathura-Gokula; ca-also; mahatmyam-glorification; sarvatah-than all; shreshöham-best; ashcaryam-wonder; kena-by whom?; varëyatam-may be described.

Who can describe the supreme and wonderful glories of Mathura-Gokula, which is beyond the material world?

Text 91

shriëu kaëduyate jihva
mameyam capala sakhe
ratnam udghaöayamy adya
hrië-manjusharpitam cirat

shriëu-listen; kaëduyate-iteches; jihva-tongue; mama-my; iyam-this; capala-restless; sakhe-O friend; ratnam-jewel; udghaöayami-I etract; adya-today; hrin-of the heart; manjusha-flower; arpitam-offered; cirat-for a long time.

Friend, listen. My restless tongue itches (to speak). Now I will show you the jewel I have long kept in the box of my heart.

Text 92

tat-tan-maha-prema-vihara-kamah
kasminn api dvapara-kala-sheshe
goloka-natho bhagavan sa krishëah
kritsnamsha-purëo 'vataraty amushmin

tat-tat-various; maha-great; prema-of love; vihara-of pastimes; kamah-the desire; kasmin api-somewhere; dvapara-kala-sheshe-at the end of Dvapara-yuga; goloka-of Goloka; nathah-the Lord; bhagavan-the Supreme Lord; sah-He; krishëah-Krishëa; kritsna-all; amsha-plenary expansions; purëah-full; avatarati-descends; amushmin-there.

Desiring to enjoy loving pastimes, the Supreme Personality of Godhead, Shri Krishëa, the master of Goloka, within whom all incarnations of God rest, descends there at the end of Dvapara-yuga.

Shrila Sanatana Gosvami explains that the "there" in this verse is Mathura-Gokula.

Texts 93 and 94

nanatvam aptair iva vartamanaih
sarvaih svarupaih samam advayah san
vaikuëöhalokadikam ashu hitva
nityamsh ca tatratya-paricchadadin

sva-paramaishvaryam api prasaktam
durad upekshya shriyam apy ananyam
asmadrisho 'nanya-gatimsh ca bhrityan
sarvan anadritya sa yati tatra

nanatvam-variety; aptaih-attained; iva-like; vartamanaih-being; sarvaih-with all; svarupaih-forms; samam-with; advayah-non-dual; san-being; vaikuëöhaloka-adikam-beginngin eith Vaikunthaloka; ashu-quickly; hitva-leaving; nityan-eternal; ca-and; tatratya-there; paricchada-adin-beginning with paraphernalia; sva-parama-aishvaryam-own great opulence; api-also; prasaktam-attached; durat-from far away; upekshya-in relation; shriyam-glory; api-also; ananyam-without another; asmadrishah-like us; ananya-without another; gatin-goal; ca-also; bhrityan-servants; sarvan-all; anadritya-not respecting; sah-He; yati-goes; tatra-there.

Taking all His incarnations into Himself, leaving Vaikuëöhaloka and the other spiritual worlds with all their paraphernalia, leaving the devoted goddess of fortune and His own transcendental opulences far behind, and ignorning all His devoted servants, like myself, He goes there.

Shrila Sanatana Gosvami explaisn that the "there" is Mathura-Gokula in the material world.

Text 95

anyaih sahanyatra na labhyate yal
labdhum sukham shri-mathura-vraje tat
tatratya-lokair ucita-svabhavaih
sakam yatheccham nitaram vihritya

anyaih-others; saha-with; anyatra-in another place; na-not; labhyate-is obtained; yat-what; labdhum-to obtain; sukham-happiness; shri-mathura-vraje-in Mathura-Vraja; tat-that; tatratya-lokaih-by the people there; ucita-suitable; svabhavaih-own natures; sakam-with; yatha-as; iccham-desired; nitaram-greatly; vihritya-enjoying pastimes.

In another place, Mathura-Vraja, which is not easy to attain, He enjoys transcendental pastimes with others, His proper companions there, as much as He desires.

Text 96

tad-atananam dridha-bhakti-bhagya-
vishesha-bhajam jagatam hi sakshat
drishyo bhaven nunam ananya-kala-
pradushkritenatma-kripa-bhareëa

tad-atananam-manifested; dridha-firm; bhakti-devotional service; bhagya-good fortune; vishesha-specific; bhajam-possessing; jagatam-of the universes; hi-indeed; sakshat-directly; drishyah-visible; bhavet-is; nunam-indeed; ananya-without another; kala-time; pradushkritena-manifested; atma-own; kripa-of mercy; bhareëa-with an abundance.

With a mercy never shown before, He revealed (the glories of Mathura-Gokula) to the devotees fortunate to have firm devotion for Him.

Text 97

ato vaikuëöha-nathasya
vaikuëöhe 'pi kadacana
darshanam naiva labhyeta
bhavatapy anvabhavi tat

atah-then; vaikuëöha-nathasya-of the master of Vaikuëöha; vaikuëöhe-in Vaikuntha; api-even; kadacana-sometimes; darshanam-sight; na-not; eva-indeed; labhyeta-is attained; bhavata-by you; api-even; anvabhavi-experiencing; tat-that.

You will see things even the Lord of Vaikuëöha has never seen in Vaikuëöhaloka.

Texts 98-100

ata evarshayas tat-tal-
loka-vrittanta-tat-parah
vaikuëöha-nayakam kecit
sahasra-shirasam pare

narayaëam nara-sakham
ke 'pi vishëum ca kecana
kshirodashayinam tv anye
keshavam mathura-pure

avatiriëam vadanty aryah
sva-sva-maty-anusaratah
niriëiteshvara-mahatmya-
madhuryady-avalokanat

atah eva-thus; rishayah-sages; tat-tat-various; loka-of planets; vrittanta-activities; tat-parah-engaged; vaikuëöha- nayakam-the hero of Vaikuntha; kecit-some; sahasra-shirasam-He who has a thousand heads; pare-others; narayaëam-Narayaëa; nara-sakham-the friend of Nara; ke api-some; vishëum-Vishëu; ca-also; kecana-some; kshirodashayinam-Kshirodakashayi; tu-indeed; anye-others; keshavam-Keshava; mathura-pure-in Mathura; avatiriëam-descended; vadanti-say; aryah-the pious; sva-sva-mati-anusaratah-according to their own opinions; niriëita-decided; ishvara-of the Lord; mahatmya-of the glorification; madhurya-sweetness; adi-beginning; avalokanat-by seeing.

Seeing the sweetness and glory of the Lord, the saintly persons from the different planets describe, each according to his own idea, the Lord who has descended to Mathura City, Some sages say He is the hero of Vaikuëöha, others He is thousand-headed Lord Ananta, others He is Lord Vishëu, others He is Kshirodakashayi Vishëu, and others He is Lord Keshava.

Shila Sanatana Gosvami explains because Lord Krishëa is their source, all the incarnations of God joined with Him when He descended to the material world. The incarnations were therefore absent from their particular planets in the spiritual world, and the residents of those spiritual planets each thought that the Lord of their planet had descended to the material world. That is why the sages had different opinions of the identity of Lord Krishëa. That Lord Krishëa is the source of all incarnations is confirmed in Shrimad-Bhagavatam 1.3.28. Lord Narayaëa the friend of Nara is described in Shrimad-Bhagavatam 4.1.57, and Lord Kshirodakashayi Vishëu in Shrimad-Bhagavatam 2.7.26.

Text 101

kintu svayam sa eva shri-
golokesho nijam padam
bhurloka-stham api krida-
visheshair bhasayet sada

kintu-however; svayam-personally; sah-He; eva-indeed; shri-golokeshah-the master of Goloka; nijam-own; padam-abode; bhurloka-stham-situated in Bhurloka; api-also; krida-pastime; visheshaih-specific; bhasayet-may manifest; sada-always.

However, (the truth is that) the Lord of Goloka eternally manifests on the earth His own abode and pastimes.

Text 102

natra ko 'py asti bhinno yat
tatratya-jana-vallabhah
uddhavas tvam ca tatratyas
tad gopyam kincid ucyate

na-not; atra-here; kah api-someone; asti-is; bhinnah-different; yat-which; tatratya-there; jana-people; vallabhah-dear; uddhavah-Uddhava; tvam-you; ca-also; tatratyah-there; tat-that; gopyam-secret; kincit-something; ucyate-is said.

Here there is no outsider. Uddhava is dear to the people there, and you were born there. Therefore I will tell you a secret.

Shrila Sanatana Gosvami explains that the "here" is in Uddhava's home. Narada will now describe tell the secret he had previously described as a jewel he had kept hidden in the box of his heart.

Text 103

kashöham amutraiva param prabhor gata
sphuöa vibhutir vividha kripaluta
surupatashesha-mahattva-madhuri
vilasa-lakshmir api bhakta-vashyata

kashöham-highest; amutra-there; eva-indeed; param-the ultimate; prabhoh-of the Lord; gata-attained; sphuöa-manifested; vibhutih-opulence; vividha-various; kripaluta-mercifulness; surupata-beauty; ashesha-all; mahattva-of glory; madhuri-sweetness; vilasa-pastimes; lakshmih-opulence; api-also; bhakta-of the devotees; vashyata-under the control.

There the Lord's ultimate opulence, mercy, handsomeness, glory, sweetness, charming pastimes, and submission to His devotees, is manifest.

Shrila Sanatana Gosvami explains that "there" is in Mathura-Vrajabhumi.

Text 104

vrajah sa nandasya guëaih svakiyair
vilasa-bhur asa maha-vibhuteh
yasyah kaöakshena jagad-vibhutir
vaikuëöha-nathasya griheshvari ya

vrajah-the cow-pasture; sah-that; nandasya-of Nanda; guëaih-with virtues; svakiyaih-own; vilasa-of pastimes; bhuh-the place; asa-was; maha-vibhuteh-from the great opulence; yasyah-of which; kaöakshena-with a sidelong glance; jagad-vibhutih-all opulence; vaikuëöha-of Vaikuntha; nathasya-of the Lord; griheshvari-the mistress of the house; ya-who.

The Lord's virtues made Nanda's cow-pasture a place of transcendental pastimes, and the glance of Vaikuëöha's queen made it a place of all opulences.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.5.18:

tata arabhya nandasya
vrajah sarva-samriddhimaë
harer nivasatma-guëaih
rama-kridam abhun nripa

"O Maharaja Parikshit, the home of Nanda Maharaja is eternally the abode of the Supreme Personality of Godhead and His transcendental qualities, and is therefore always naturally endowed with the opulence of all wealth. Yet beginning from Lord Krishëa's appearance there, it became the place for the pastimes of the goddess of fortune."*

Text 105

yasyaika-vriksho 'pi nijena kenacid
dravyena kamams tanute 'rthino 'khilan
tathapi tat tan na sada prakashayed
aishvaryam ishah sva-vihara-vighnatah

yasya-of which; eka-one; vrikshah-tree; api-also; nijena-own; kenacit-by something; dravyena-substance; kaman-desires; tanute-manifests; arthinah-they who desire; akhilan-all; tathapi-nevertheless; tat tat-various; na-not; sada-always; prakashayet-may manifest; aishvaryam-opulence; ishah-the Lord; sva-vihara-of His own pastimes; vighnatah-because of impediment.

Any tree there can fulfill all the desires of they who ask. Still, they can never produce great opulences, for that would obstruct the Lord's pastimes.

Shrila Sanatana Gosvami explains that there the Lord enjoys pastimes as an ordinary person, and great opulences there would be only an obstruction. The trees, however, do offer many nice flowers, fruits, and other things. They are described in Shrimad-Bhagavatam 10.22.34:

patra-pushpa-phala-chaya-
mula-valkala-darubhih
gandha-niryasa-bhasmasthi-
tokmaih kaman vitanvate

"With their leaves, flowers, fruits, shade, roots, bark, wood, fragrance, sap, ashes, pulp, and sprouts, these trees fulfill all desires."

Text 106

sad-vesha-matreëa hi bala-ghaöinim
tam rakshasim matri-gatim ninaya sah
tad-bandhavan muktim athasuradikan
sadhu-druhas tadrisha-lilayanayat

sat-of a devotee; vesha-appearance; matreëa-only; hi-indeed; bala-children; ghaöinim-killing; tam-that; rakshasim-demonness; matri-of a mother; gatim-destination; ninaya-bringing to; sah-He; tad-bandhavan-to His friends and relatives; muktim-liberation; atha-then; asura-adikan-beginning with the demons; sadhu-the devotees; druhah-who hate; tadrisha-like this; lilaya-with pastimes; anayat-brought.

To a demonness that only pretended to be a devotee, He gave the status of being His mother. In His pastimes, to His friends and relatives, and even to the demons who hate the devotees, He gave liberation.

Shrila Sanatana Gosvami explains that this demonness, Putana, pretended to act as Mother Yashoda acted, so Krishëa gave her a situation in life like Mother Yashoda's. Putana is praised in Shrimad-Bhagavatam 3.2.23 and 10.14.35.

Text 107

go-dama-vithibhir udukhalanghrau
svasyodare bandhanam adade 'sau
protsahanena vraja-yoshitam tan
nrityadikam tam ca nidesha-vartitam

go-dama-vithibhih-with ropes for tying cows; udukhala-to the grinding mortar; anghrau-both feet; svasya-own; udare-in the belly; bandhanam-bound; adade-accepted; asau-He; protsahanena-with eagerness; vraja-yoshitam-of the women of Vraja; tat-that; nritya-with dancing; adikam-beginning; tam-that; ca-also; nidesha-vartitam-instructed.

He allowed Himself to be bound at the waist to a ginding mortar with a cow-rope. He enthusiastically danced and performed in many ways, asked by the women of Vraja.

Shrila Sanatana Gosvami explains that these pastimes are described in Shrimad-Bhagavatam 10.9.17-19 and 10.11.7-9.

Text 108

rupasya tasya mahimanam alam na ko 'pi
vaktum tathapi kathayami yathatma-shakti
tasyapi vismaya-karam yad udikshya bhavam
tam go-dvija-druma-lata-taravo 'py agacchan

rupasya-of the form; tasya-of Him; mahimanam-the glory; alam-greatly; na-not; ko 'pi-anyone; vaktum-to describe; tathapi-still; kathayami-I speak; yathatma-shakti-as far as I am able; tasya-of Him; api-also; vismaya-karam-wonderful; yat-what; udikshya-seeing; bhavam-nature; tam-Him; gah-the cows; dvija-brahmanas; druma-trees; lata-vines; taravah-trees; api-and; agacchan-wnt.

Who can describe the glory of His handsome form? I will describe it as far as I have the power. Seeing the wonder of it, the cows, birds, trees, and vines became filled with ecstatic love.

Shrila Sanatana Gosvami explaisn that this is described in Shrimad-Bhagavatam 3.2.12 and 10.29.40.

Text 109

yat tata tasam api dhairya-moshakam
ya vai kula-stri-kula-pujitanghrayah
rupeëa shilena guëena karmaëa
shraishöhyam gata hanta maha-shriyo 'pi yah

yat-what; tata-O dear one; tasam-of them; api-also; dhairya-the peaceful composure; moshakam-a thief; ya-which; vai-indeed; kula-stri-kula-by the saintly women; pujita-worshiped; anghrayah-feet; rupeëa-by the handsomeness; shilena-by the noble character; guëena-by the virtues; karmaëa-by the deeds; shraishöhyam-superiority; gata-attained; hanta-indeed; maha-shriyah-great opulences; api-also; yah-who.

O dear one, He became a thief that robbed the peacefulness of many girls whose feet are worshiped by saintly girls and who have beauty, noble character, virtues, and saintly deeds more glorious than the great goddess of fortune.

Text 110

yad-darshane pakshma-kritam shapanti
vidhim sahasraksham api stuvanti
vanchanti driktvam sakalendriyanam
kam kam dasham va na bhajanti lokah

yat-of whom; darshane-in the sight; pakshma-kritam-blinking; shapanti-curse; vidhim-the creator Brahma; sahasraksham-thousand-eyed Indra; api-also; stuvanti-praise; vanchanti-desire; driktvam-to have the nature of eyes; sakala-of all; indriyanam-the sense; kam kam-whatever; dasham-consition; va-or; na-not; bhajanti-become; lokah-the people.

Gazing on Him, they curse the blinking of their eyelids. They curse the creator, Brahma, and praise thousand-eyed Indra. They wish all their senses were eyes. No one in all the worlds is like them.

Text 111

kim varëyatam vrajabhuvo mahima sa tasya
yatraiva tat sa bhagavan vitanoti rupam
yat tadrisha-prakritinapy amuna sameta
nanyatrika dadhati bhavam ime 'pi tadvat

kim-how?; varëyatam-may be described; vrajabhuvah-of Vrajabhumi; mahima-the glory; sah-that; tasya-of that; yatra-where; eva-indeed; tat-that; sah-He; bhagavan-the Supreme Lord; vitanoti-manifests; rupam-His handsome form; yat-what; tadrisha-prakritina-with that nature; api-also; amuna-by Him; sameta-met; na-not; anyatrika-in another place; dadhati-places; bhavam-love; ime-they; api-also; tadvat-like that.

How can I describe the glory of Vrajabhumi, where the Lord revealed a handsome form He did not show in any other place?

Text 112

vayash ca tac-chaisava-shobhayashritam
sada tatha yauvana-lilayadritam
manojna-kaishora-dashavalambitam
pratikshaëam nutana-nutanam guëaih

vayah-age; ca-and; tac-shaisava-of youth; shobhaya-with the glory; ashritam-sheltered; sada-always; tatha-so; yauvana-of youth; lilaya-with the pastimes; adritam-worshiped; manojna-beautiful; kaishora-dasha-youth; avalambitam-resting; pratikshaëam-at every moment; nutana-nutanam-newer and newer; guëaih-with virtues.

The Lord's form is the resting place of the charm of childhood. it is eternally worshiped by the pastimes of youth. It eternally rests on His handsome teen-age years. It's transcendental virtues are newer and newer at every moment.

Shrila Sanatana Gosvami explains that the Lord's childhood is characterized by His delicateness and restlessness, His youth by His many expert skills, and His teen-age years by His handsomeness and other virtues.

Text 113

yad yan na purvam kritam asti kenacit
svayam ca tenapi kathancana kvacit
tat tat kritam sundara-balya-ceshöaya
tatra vraje yac ca pura sa dushkaram

yat yat-whatever; na-not; purvam-before; kritam-done; asti-is; kenacit-somehow; svayam-personally; ca-and; tena-by Him; api-also; kathancana-somehow; kvacit-somewhere; tat tat-that; kritam-done; sundara-beautiful; balya-of infancy; ceshöaya-by the pastimes; tatra-there; vraje-in Vraja; yat-that; ca-also; pura-before; sah-He; dushkaram-difficult to do.

What He had never done before in any circumstance, now He did. In His pastimes as a handsome child in Vraja He performed tasks that were impossible before.

Shrila Sanatana Gosvami explains that what the Lord was not able to do before as Lord Nrisimha, Lord Ramacandra, or in any of His other forms, He now did as a child in Vraja.

Text 114

tat-tad-vinodamrita-sagarantaram
bibhety alam me rasanavagahitum
sadaiva tat-tan-madhura-priyapi yat
karmaëy ashakyena janah pravartate

tat-tat-various; vinoda-of pastimes; amrita-of nectar; sagara-ocean; antaram-in; bibheti-fears; alam-greatly; me-my; rasana-tongue; avagahitum-plunged; sada-always; eva-indeed; tat-tat-various; madhura-sweetnesses; priya-dear; api-even; yat-what; karmaëi-in activities; ashakyenanot able; janah-person; pravartate-does.

Although it is always very fond the sweetness there, my tongue is terrified to dive in the nectar ocean of the Lord's pastimes. This person is not qualified to do this task.

Text 115

pitam sakrit karëa-puöena tat-tal-
lilamritam kasya haren na cetah
pravartitum vanchati tatra tasmal
lajjam na rakshet kila lolata hi

pitam-drunk; sakrit-once; karëa-puöena-by the ear; tat-tat-various; lila-of pastimes; amritam-nectar; kasya-of whom?; haret-charms; na-not; cetah-the heart; pravartitum-to do; vanchati-desires; tatra-there; tasmat-from that; lajjam-shame; na-not; rakshet-may protect; kila-indeed; lolata-restlessness; hi-certainly.

Whose heart will not become charmed when his ears once drink the nectar of the Lord's pastimes? My restless tongue is no longer shy. Now it yearns to drink that nectar.

Text 116

traimasiko yah shakaöam babhanja
sthulam shayano mriduna padena
stanyaya rodity uta yah prasum dvi-
varau mukhe darshayati sma vishvam

traimasikah-a thrre-month-old infant; yah-who; shakaöam-a cart; babhanja-broke; sthulam-great; shayanah-resting; mriduna-soft; padena-with a foot; stanyaya-for breast-milk; roditi-cries; uta-indeed; yah-who; prasum-mother; dvi-varau-twice; mukhe-in the mouth; darshayati-revealed; sma-indeed; vishvam-the universe.

When He was three-month-old infant lying down in His bed, with His soft foot He broke a great cart. When He was a child that cried for breast-milk, He twice showed to His mother the universe in his mouth.

Shrila Sanatana Gosvami explains that these pastimes are described in the Tenth Canto of Shrimad-Bhagavatam.

Text 117

ya sa triëavarta-vadhena lila
tasyatha ya ringana-bhangikabhih
tvam patu gopi-gaëa-toshaëaya
krita ca ya gorasa-moshanena

ya-which; sa-that; triëavarta-of Triëavarta; vadhena-by killing; lila-the pastime; tasya-of Him; atha-then; ya-whcih; ringana-bhangikabhih-with crawling on the ground; tvam-you; patu-may protect; gopi-of gopis; gaëa-the multitudes; toshaëaya-for pleasing; krita-done; ca-also; ya-what; gorasa-milk products; moshanena-by stealing.

May His pastimes of killing Triëavarta, crawling on the ground, pleasing the gopis, and stealing milk protect you.

Text 118

gopi-gaëakroshanato jananyah
sakshad-bhayalokana-caturi sa
mam patu mrid-bhakshaëa-kautukam tat-
krida sa matur dadhi-manthane sa

gopi-gaëa-of the gopis; akroshanatah-from the calling out; jananyah-of His mother; sakshat-directly; bhaya-fear; alokana-seeing; caturi-expert; sa-she; mam-me; patu-may protect; mrit-clay; bhakshaëa-eating; kautukam-the curiosity; tat-of Him; krida-pastime; sa-that; matuh-of His mother; dadhi-yogurt; manthane-in churning; sa-that.

May His pastime of carefully looking here and there in fear of His mother or in fear of the gopis' rebukes, His pastime of being curious to eat clay, and His pastime of playing with His mother as she churned yogurt, protect me.

Shrila Sanatana Gosvami explains that as His mother churned yogurt, child Krishëa would playfully grab the churning-stick.

Text 119

tad-rodanam tad-dadhi-bhaëda-bhanjanam
tac-chikya-patran navanita-moshaëam
tan-matri-bhiti-dravaëam bhayakula-
lokekshaëatvam ca mahadbhutam prabhoh

tad-rodanam-His crying; tad-dadhi-of yogurt; bhaëda-the jars; bhanjanam-breaking; tat-of Him; shikya-ropes; patran-jars; navanita-butter; moshaëam-theft; tat-His; matri-mother; bhiti-fear; dravaëam-running; bhaya-with fear; akula-filled; aloka-restless; ikshaëatvam-eyes; ca-also; maha-very; adbhutam-wonderful; prabhoh-of the Lord.

The Lord's pastimes of crying, breaking yogurt-jars, stealing butter from jars hanging on ropes, fleeing in fear of His mother, and looking about with restless, frightened eyes, are very wonderful.

Text 120

akarshaëam yat-tad-ulukhalasya
baddhasya pashair jaöhare jananya
ceto haren me 'rjuna-bhanjanam tat
tasyam dashayam ca vara-pradanam

akarshaëam-pulling; yat-tad-ulukhalasya-of the grinding mortar; baddhasya-bound; pashaih-with ropes; jaöhare-on the belly; jananya-by His mother; cetah-the heart; haret-charms; me-of me; arjuna-the arjuna trees; bhanjanam-breaking; tat-that; tasyam-in that; dashayam-condition; ca-and; vara-benediction; pradanam-gift.

May His pastime of dragging the grinding mortar His mother tied to His waist with a rope, breaking the arjuna trees, and then, in that condition, giving them benedictions, charm my heart.

Shrila Sanatana Gosvami explains that this pastime is described in Shrimad-Bhagavatam 10.10.42.

Text 121

vrindavane tarëaka-caraëena
kridan ahan vatsa-bakau tatha yah
mam venu-cadyadi-guruh sa vanya-
vesho 'vataj jantu-rutanukari

vrindavane-in Vrindavana; tarëaka-the calves; caraëena-by herding; kridan-enjoying pastimes; ahan-killed; vatsa-Vatsasura; bakau-and Bakasura; tatha-so; yah-who; mam-me; venu-pf the flute; vadya-music; adi-beginning; guru-teacher; sah-He; vanya-with forest decorations; veshah-dressed; avatat-may protect; jantu-of the creatures; ruta-the calls; anukari-following.

May he who enjoys pastimes of herding the calves in Vrindavana, who killed Vatsasura and Bakasura, who is the first teacher of playing the flute, who is decorated with forest ornaments, and who playfully imitates the sounds of the forest creatures, protect me.

Text 122

pratah sa-vatsah sakhibhih pravishöo
vrindavanam yan akarod viharan
tat-tat-paramarsha-mahahi-vaktra-
praveshanadin sa-rasan bhaje tan

pratah-in the morning; sa-with; vatsah-calves; sakhibhih-withj friends; pravishöah-entered; vrindavanam-Vrindavana; yan-which; akarot-did; viharan-pastimes; tat-tat-paramarsha-thinking; mahahi-of a great serpent; vaktra-the mouth; praveshana-entering; adin-beginning; sa-rasan-sweet; bhaje-I worship; tan-them.

I worship the Lord's sweet pastime of going to Vrindavana forest with His friends and calves, pausing for a moment to think and then entering the mouth of a great serpent, and doing many other things.

Shrila Sanatana Gosvami explains that this pastime is described in Shrimad-Bhagavatam 10.12.28.

Text 123

saras-taöe sadvala-jemane ya
lila samakarshati sa mano me
tatha prabhos tarëaka-margaëe ya
dadhy-odana-grasa-vilasi-paneh

sarah-of a lake; taöe-on the shore; shadvala-on the grass; jemane-in lunch; ya-which; lila-pastime; samakarshati-attracts; sa-that; manah-mind; me-my; tatha-so; prabhoh-of the Lord; tarëaka-for the calves; margane-in searching; ya-which; dadhi-yogurt; odana-rise; grasa-mouthful; vilasi-splendid; paneh-whose hand.

The Lord's pastime of first a picnic on the grass by the lakeshore and then, His hand splendid with a mouthful of rice-and-yogurt, His search for the calves, attracts my heart.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.13.14.

Text 124

brahmapi yam vikshya vilasa-madhurim
mumoha tam varëayitum nu ko 'rhati
kva satma-vatsarbhaka-rupa-dharita
kva mugdhavat tat sakhi-vatsa-margaëam

brahma-Brahma; api-also; yam-whom; vikshya-seeing; vilasa-of the pastimes; madhurim-sweetness; mumoha-became enchanted; tam-them; varëayitum-to describe; nu-certainly; kah-who?; arhati-is able; kva-where?; sa-with; atma-own; vatsa-calves; arbhaka-and boys; rupa-forms; dharita-manifesting; kva-where?; mugdhavat-as if bewildered; tat-that; sakhi-friends; vatsa-and calves; marganam-search.

Seeing the sweetness of these pastimes, the demigod Brahma became bewildered. Who can describe them? Why did the Lord search for His friends and calves as if He had become bewildered? Why did He assume the forms of His calves and boys?

Shrila Sanatana Gosvami explains that by assuming the forms of the boys and calves Krishëa showed His supreme power, and then He also searched for them as if He had become bewildered. This contradiction, that He is simultaneously powerful and bewildered, is the reason for the last two questions in this verse.

Text 125

tat-tad-vilasaspada-gokulasya sa
brahmaiva mahatmya-vishesha-vittamah
astaut tatha yo bhagavantam adaran
murto maha-prema-raso vrajasya yah

tat-tat-various; vilasa-of pastimes; aspada-abode; gokulasya-of Gokula; sah-he; brahma-Brahma; eva-indeed; mahatmya-glory; vishesha-specififc; vittamah-knowing; astaut-offered prayers; tatha-so; yah-who; bhagavantam-to the Lord; adarat-with reverence; murtah-personified; maha-great; prema-of love; rasah-the nectar; vrajasya-of Vraja; yah-who.

Understanding the glory of the pastime-place Gokula, Brahma respectfully offered prayers to the Lord, the personified nectar of great love.

Shrila Sanatana Gosvami explains that the glory of Gokula is described in Shrimad-Bhagavatam 10.13.22, 10.14.31, and 10.14.34.

Text 126

go-palanenagraja-mananena
vrindavana-shri-stavanena casau
tenali-ganabhinayadinapi
prabhur vyadhad yam bhaja tam su-lilam

gah-the cows; palanena-by protecting; agraja-His elder brother; mananena-by offering respect; vrindavana-of Vrindavana; shri-the beauty; stavanena-with prayers; ca-also; asau-He; tena-by this; ali-of bees; gana-singing; abhinaya-imitating; adina-beginning with; api-also; prabhuh-the Lord; vyadhat-placed; yam-which; bhaja-worship; tam-that; su-lilam-beautiful transcendental pastimes.

Please worship the Lord's beautiful pastimes, where He protected the cows, worshiped His elder brother, glorified the beauty of Vrindavana forest, imitated the singing of the bees, and did many other things.

Shrila Sanatana Gosvami explains that some of the other pastimes hinted at here are the Lord's imitating the parrots' conversations, with a deep voice calling the cows from far away, and taking a nap on a bed of leaves and flowers.

Text 127

tali-vane yavirabhuc ca lila
ya dhenuka-jnati-vimardane ca
sayam vraja-stri-gaëa-sangame 'pi
stotum na shaknomy abhivadaye tam

tali-vane-in Talavana forest; ya-which; avirabhut-was manifested; ca-and; lila-pastimes; ya-which; dhenuka-of Dhenuka; jnati-the relatives; vimardane-in crushing; ca-also; sayam-at dusk; vraja-of Vraja; stri-gaëa-the women; sangame-in meeting; api-also; stotum-to glorify; na-not; shaknomi-I am able; abhivadaye-I offer respectful obeisances; tam-that.

In Talavana He crushed Dhenukasura's relatives, and in the evening He met the girls of Vraja. I cannot properly glorify the Lord's pastimes. I simply bow down to offer repsects to them.

Shrila Sanatana Gosvami explains that the Lord's meeting the gopis in the evening is described in Shriamad-Bhagavatam 10.15.42-43.

Text 128

yo vai viharo 'jani kaliyasya
hride yashoda-tanayasya tasya
tam smartum isho na bhavami shoka-
praharsha-vegat katham alapani

yah-which; vai-certainly; viharah-pastimes; ajani-were; kaliyasya-of Kaliya; hride-in the lake; yashoda-tanayasya-of Yashoda's son; tasya-of Him; tam-that; smartum-to remember; ishah-able; na-not; bhavami-I am; shoka-grief; praharsha-and happiness; vegat-by the power; katham-how?; alapani-I speak.

Overcome with grief and joy, I cannot even remember the pastimes Yashoda's son enjoyed in Kaliya's lake. How can I speak of them?

Text 129

kva dushöa-ceshöasya khalasya tasya
daëdas tada krodha-bhareëa karyah
kva connate tat-phaëa-varga-range
nrityotsavo harsha-bhareëa tadrik

kva-where?; dushöa-wicked; ceshöasya-deeds; khalsya-of the demon; tasya-of him; daëdah-punishment; tada-then; krodha-anger; bhareëa-with an abundance; karyah-to be done; kva-where; ca-also; unnate-raised; tat-of him; phaëa-of the hoods; varga-multitude; range-in the dsancing arena; nrity-of dancing; utsavah-a festival; harsha-bhareëa-with great joy; tadrik-like that.

How did the Lord angrily punish that wicked demon? How did He enjoy a festival of dancing on the demon's raised hoods?

Text 130

kva nigrahas tadrig-anugrahah kva sa
shesho 'pi yam varëayitum na shaknuyat
tan naga-patni-nivahaya me namah
stuty-arcane yo 'krita kaliyaya ca

kva-where?; nigrahah-defeat; tadrik-like what?; anugrahah-mercy; kva-where; sah-He; sheshah-Lord Shesha; api-even; yam-which; varaëayitum-to describe; na-not; shaknuyat-is able; tat-that; naga-of the serpent; patni-of wives; nivahaya-to the mutltitude; me-of me; namah-obeisances; stuti-prayers; arcane-and worship; yah-who; akrita-did; kaliyaya-to Kaliya; ca-and.

How did the Lord defeat Kaliya? How was He merciful to him? Even Lord Shesha cannot describe it. To the seprent's wives, who offered prayers and worship to the Lord, and to Kaliya also, I offer my respectful obeisances.

Text 131

tire hradasyasya davanalena ya
kridadbhuta manjuvane 'py ato 'dhika
bhaëdira-sankridana-caturi ca sa
jyeshöhasya kirtyai racita tanotu sham

tire-on the shore; hradasya-lake; asya-of that; dava-analena-with a forest fire; ya-which; krida-pastime; adbhuta-wonderful; manjuvane-in Manjuvana forest; api-also; atah-then; adhika-greater; bhaëdira-in Bhandiravana; sankridana-in pastimes; caturi-expert; ca-also; sa-that; jyeshöhasya-of His elder brother; kirtyai-for glorifying; racita-created; tanotu-gives; sham-auspciousness.

May the Lord's pastimes in a forest fire on the shore of that lake and in another, greater fire in Manjuvana forest, His expert games in Bhaëdiravana, and His praise of His elder brother, bring auspiciousness (to you).

Text 132

manohara pravrishi ya hi lila
mahiruhankashrayanadika sa
jiyad vraja-stri-smara-tapa-datri
sharad-vana-shri-bhara-vardhita ca

manohara-beautiful; pravrishi-monsoon; ya-which; hi-indeed; lila-pastimes; mahiruha-of a tree; anka-on the lap; ashrayana-taking shelter; adika-beginning with; sa-that; jiyat-is glorious; vraja-stri-of the women of Vraja; smara-of amorous desires; tapa-agitation; datri-giving; sharat-autumn; vana-of forest; shri-of beauty; bhara-abundance; vardhita-increased; ca-also.

Glories to His monsoon-season pastimes, where He took shelter in the lap of a tree, made the women of Vraja burn with amorous passion, and praised the beauty of the autumn forest!

Shrila Sanatana Gosvami explains that the Lord's making the gopis burn with amorous passion is described in Shrimad-Bhagavatam 10.20.45.

Text 133

sa vanya-bhusha sa ca veëu-vadya-
madhurya-puro 'khila-citta-hari
tad-gopa-yoshid-gaëa-mohanam ca
maya kadasyanubhavishyate 'ddha

sa-that; vanya-from the forest; bhusha-ornament; sah-that; ca-also; venu-of the flute; vadya-music; madhurya-of sweetness; purah-a flood; akhila-of all; citta-hearts; hari-enchanting; tad-gopa-yoshid-gaëa-the gopis; mohanam-enchanting; ca-also; maya-by me; kada-when?; asya-of Him; anubhavishyate-is experienced; addha-then.

When will I directly perceive His forest-flower decorations, His flute-music flood of sweetness that enchants everyone's heart, and His pastimes of enchanting the gopis?

Shrila Sanatana Gosvami explains that these are described in Shrimad-Bhagavatam 10.21.3, 10.21.5, 10.21.9, and 10.21.19

Text 134

kvaho sa kanyambara-moshaëotsavah
sa nipa-murdhany adhirohana-tvara
narmaëi tany anjali-vandanarthanam
tat-svamsha-nitamsuka-datrita ca sa

kva-where?; ahah-ah; sa-that; kanya-of the girls; ambara-the garments; moshaëa-theft; utsavah-festival; sa-that; nipa-of a kadamba tree; murdhani-on the head; adhirohana-climbing; tvara-quickly; narmaëi-joking words; tani-them; anjali-folded hands; vandana-bowing down; arthanam-praying; tat-that; sva-own; amsa-shoulder; nita-placed; amsuka-garments; datrita-giving; ca-also; sa-that.

When will I directly perceive His festival of stealing the gopis's garments, His quickly climbing to the top of a kadamba tree, His joking words, the girls' prayers and obeisances with folded hands, and His taking the garments from His shoulder and giving them back?

Shrila Sanatana Gosvami explains that these pastimes are described in Shrimad-Bhagavatam 10.22.10, 10.22.18, and 10.22.19.

Text 135

tam yajna-viprodana-yacanam ca tat-
patni-gaëakarshaëam apy amushya
tan bhushaëavasthiti-vak-prasadan
ide tad-annadana-paöavam ca

tam-that; yajna-sacrifices; vipra-brahmanas; odana-food; yacanam-begging; ca-also; tat-of them; patni-of the wives; gaëa-the multitude; akarshaëam-attracting; api-also; amushya-of Him; tan-them; bhushaëa-ornaments; avasthiti-situation; vak-of words; prasadan-mercy; ide-I praise; tad-anna-food; adana-taking; paöavam-expertise; ca-also.

I glorify His pastimes of begging food from the brahmaëas performing sacrifices, attracting their wives, being handsomely decorated, speaking words of kindness, and gracefully accepting the food the wives offered.

Shrila Sanatana Gosvami explains that these pastimes are descibed in Shrimad-Bhagavatam 10.23.22, 10.23.25, 10.23.35, and 10.23.38.

Text 136

govardhanadre rucirarcanam tatha
sva-vama-hastena mahadri-dharaëam
tad-gopa-santoshaëam indra-santvanam
vande 'sya govindatayabhishecaëam

govardhanadre-on Govardhana Hill; rucira-beautiful; arcanam-worship; tatha-so; sva-vama-hastena-with His left hand; mahadri-the great hill; dharaëam-holding; tad-gopa-of the gopas; santoshaëam-satisfaction; indra-Indra; santvanam-appeasing; vande-I offer my respectful obeisances; asya-of Him; govindataya-as the protector of the cows; abhishecaëam-crowning.

I offer my respectful obeisances to His pastimes of gracefully worshiping Govardhana Hill, lifting the great hill with His left hand, pleasing the gopas, being pacified by Indra, and being crowned king of the surabhi cows.

Shrila Sanatana Gosvami explains that these pastimes are described in Shrimad-Bhagavatam 10.10.25.29 and 10.26.24.

Text 137

vrajasya vaikuëöha-padanudarshanam
lokac ca nandanayanam pracetasah
na vaktum arhami paranta-sima-gam
vakshye katham tam bhagavattva-madhurim

vrajasya-of Vraja; vaikuëöha-pada-the realm of Vaikuntha; anudarshanam-showing; lokat-from the world; ca-also; nanda-of King Nanda; anayanam-bringing; pracetasah-from Varuëa; na-not; vaktum-to say; arhami-i am able; paranta-sima-gam-the ultimate; vakshye-I will say; katham-how?; tam-that; bhagavattva-the status of being the supremely opulent Personality of Godhead; madhurim-the sweetness.

I have no power to describe His pastimes of showing the realm of Vaikuëöha to the people of Vraja and rescuing Nanda Maharaja from the realm of Varuëa. How can I describe the Lord's supreme sweetness?

Text 138

vacyah kim esham vraja-ceshöitanam
yah sarvatah shraishöhya-bharo vicaraih
tad aksharaëam shravaëe praveshad
udeti hi prema-bharah prakritya

vacyah-to be described; kim-how?; esham-of them; vraja-of Vraja; ceshöitanam-of the pastimes; yah-which; sarvatah-in all respects; shraishöhya-bharah-best; vicaraih-witn considerations; tat-that; aksharaëam-of syllables; shravaëe-in the ears; praveshat-from the entrance; udeti-rises; hi-indeed; prema-bharah-great love; prakritya-by nature.

How can I describe the glory of the Lord's pastimes in Vraja? When words describing them enter the ear, great love appears at once.

Text 139

krishëehitanam akhilottamam yas
tarkaih prakarsham tanute sa dhanyah
tesham darakarëana-matrato yah
syat prema-purëas tam aham namami

krishëa-of Lord Krishëa; ihitanam-of the pastimes; akhila-of all; uttamam-the best; yah-which; tarkaih-by logic; prakarsham-attracting; tanute-gives; sah-it; dhanyah-opulent; tesham-of them; dara-a little; akarëana-by hearing; matratah-only; yah-what; syat-is; prema-of love; purëah-filled; tam-that; aham-I; namami-offer my respectful obeisances.

With perfect logic a fortunate person proves the superiority of Lord Krishëa's pastimes. Simply by hearing a little of His pastimes a person becomes filled with love. I offer my respectful obeisances to the Lord's pastimes.

Shrila Sanatana Gosvami explains that the pastimes of Lord Krishëa are supoerior to those of His incarnations.

Text 140

aho kilashesha-vilakshaëasya
tad eka-yogyasya sada karabje
vikridatas tat priya-vastuno 'pi
sprashöum mahattvam rasana kim ishöe

ahah-Oh; kila-indeed; ashesha-than all; vilakshaëasya-better; tad eka-yogyasya-the only proper one; sada-always; karabje-in the lotus hand; vikridatah-enjoying pastimes; tat-that; priya-vastunah-dear thing; api-even; sprashöum-to touch; mahattvam-the glory; rasana-the tongue; kim-whether?; ishöe-desires.

Can my tongue hope to touch the glories of the supreme, dear thing, suitable for Him alone, that the Lord always holds in His lotus hand?

Shrila Sanatana Gosvami explains that this verse refers to the Lord's flute, which is described in Shrimad-Bhagavatam 10.35.2. Beginning here is a lengthy description of the Lord's flute music.

Text 141

athapi tat-prasadasya
prabhavenaiva kincana
yatha-shakti tad akhyami
bhavatv avahito bhavan

athapi-still; tat-His; prasadasya-of the mercy; prabhavena-by the power; eva-indeed; kincana-something; yatha-as; shakti-ability; tat-that; akhyami-i speak; bhavatu-may be; avahitah-attentive; bhavan-you.

By the power of the Lord's mercy, as far as I am able I will now say something of it. Please listen with care.

Text 142

na shri-mukhenopanishan-mukhaih kritam
yad veda-vakyair aparair vaco-'mritaih
tat tasya bimbadhara-yoga-matratah
sa daravi mohana-vamshikakarot

na-not; shri-mukhena-by the Lord's mouth; upanishat-with the Upanishads; mukhaih-beginning; kritam-done; yat-what; veda-vakyaih-with the words of the Vedas; aparaih-with others; vacah-words; amritaih-nectar; tat-that; tasya-of Him; bimba-bimba fruit; adhara-lips; yoga-touching; matratah-merely; sa-that; daravi-made of wood; mohana-charming; vamshika-flute; akarot-did.

Because it tocuhed the Lord's bimba-fruit lips, the wooden flute could say things that even the best of the Upanishads, the words of the Vedas, and the nectar words of other scriptures, all spoken from the Lord's beautiful mouth, could not say.

Text 143

vimana-yanah sura-siddha-sanghah
samam vadhubhih praëayad amuhyan
mahendra-rudra-druhinadayas tu
mugdha gata vismrita-tattvatam te

vimana-yanah-traveling in airplanes; sura-siddha-sanghah-the demigods and Siddhas; samam-with; vadhubhih-their wives; praëayat-out of love; amuhyan-fainted; mahendra-Indra; rudra-Shiva; druhina-and Brahma; adayah-beginning with; tu-indeed; mugdhah-become charmed; gata-attained; vismrita-tattvatam-a state of being filled with wonder; te-they.

(Hearing it,) the demigods and siddhas, traveling in airplanes with their wives, fainted in ecstatic love, and Indra, Shiva, Brahma, and their followers became first bewildered and then filled with wonder, . . .

Text 144

samadhi-bhango 'tha maha-muninam
vikara-jatasya ca janma teshu
tat-kala-cakra-bhramaëanuvarti-
candradi-nityashu-gater nirodhah

samadhi-trance of meditation; bhangah-broken; atha-then; maha-muninam-of the great sages; vikara-jatasya-manifest from ecstasy; ca-also; janma-birth; teshu-in them; tat-that; kala-of time; cakra-the wheel; bhramaëa-turning; anuvarti-returning; candra-with the moon; adi-beginning; nitya-eternal; ashu-life; gateh-of the destination; nirodhah-blocking.

. . . their meditations broken, the great sages became overcome with ecstasy, the moon and other planets traveling on the wheel of time became stopped in their courses, . . .

Text 145

gopash ca krishëe 'rpita-deha-daihikat-
mano nijacara-vicara-cancalah
loka-dvartheshv anapekshitadrita
bharyam api svasya namanti tat-priyam

gopah-the cowherds; ca-also; krishëe-to Krishëa; arpita-gave; deha-bodies; daihika-in relation to the bodies; atmanah-hearts; nija-own; acara-activities; vicara-thoughts; cancalah-moving; loka-worlds; dva-two; artheshu-in values; anapekshita-without relation; adritah-worshiped; bharyam-wife; api-also; svasya-own; namanti-offer obeisances; tat-priyam-dear to Him.

. . . the cowherd men offered their bodies, relatives, possessions, hearts, actions, and thoughts to Krishëa, gave no thought to gaining anything in the two worlds, and offered respectful obeisances to their wives, who dearly loved Him, . . .

Shrila Sanatana Gosvatana Gosvami explains that this is described in the Hari-vamsha, where the cowherd men say to Nanda:

adya prabhriti gopanam
gavam goshöhasya canagha
apatsu sharaëam krishëah
prabhush cayata-locanah

O sinless one, from now on, in any calamity the cowherd people and cows of Vraja will always take shelter of Lord Krishëa, whose large eyes are so beautiful."

Text 146

tad-balakah sanga-rata hi tasya
chaya ivamum kshaëam apy adrishöva
dure gatam kautukatah kadacid
arta ramante tvaraya sprishantah

tad-balakah-their boys; sanga-to His association; ratah-happy; hi-indeed; tasya-of Him; chayah-the shadows; iva-as if; amum-Him; kshaëam-a moment; api-even; adrishöva-not seeing; dure-far; gatam-gone; kautukatah-eagerly; kadacit-sometimes; artah-distressed; ramante-enjoy; tvaraya-quickly; sprishantah-touching.

. . . their sons, who were always happy to be with Him, and who had become like His shadows, and who became unhappy when for a moment He was far away and they could not see Him, eagerly ran to Him, touching Him, and enjoying pastimes with Him, . . .

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.12.6.

Text 147

radhadyas tah parama-bhagavatyas tu paty-atmajadin
lokan dharman hriyam api parityajya bhavam tam aptah
yenajasram madhura-kaöukair vyakulas tad-vikarair
mugdhah kincit taru-gati-mita nanusandhatum ishah

radhadyah-beginning with Radha; tah-they; parama-bhagavatyah-supremely fortunate; tu-indeed; pati-husbands; atmaja-and children; adin-beginning with; lokan-people; dharman-piety; hriyam-shyness; api-also; parityajya-abandoning; bhavam-ecstatic love; tam-that; aptah-attained; yena-by which; ajasram-at once; madhura-sweet; kaöukaih-with bitter poison; vyakulah-agitated; tad-vikaraih-with emotions of ecstasy; mugdhah-bewildered; kincit-something; taru-gati-mita-become like trees; na-not; anusandhatum-to find; ishah-able.

. . . and supremely glorious Radha and Her associates at once renounced their husbands, children, relatives, possessions, religious principles, and shyness, became filled with love and poisoned with its sweetness, and, overcome with ecstasy, became like trees, unable to search for it.

Shrila Sanatana Gosvami explains that the word “parama-bhagavatyah" shows that Radha and the gopis are more exalted than either Maha-Lakshmi or Rukmiëi-devi and the queens at Dvaraka. This pastime is described in Shrimad-Bhagavatam 10.35.16-17.

Text 148

ashcaryam vai shriëu pashu-gaëa buddhi-hinatvam apta
gavo vatsa vrisha-vana-mrigah pakshiëo vriksha-vashah
dure krida-rata-jala-kha-gah sthavara jnana-shunya
nadyo megha api nija-nijam tatyajus tam sva-bhavam

ashcaryam-a wonder; vai-indeed; shriëu-please hear; pashu-gaëah-the animals; buddhi-hinatvam-the state of little intelligence; aptah-attained; gavah-the cows; vatsah-the calves; vrisha-the bulls; vana-in the forest; mrigah-the deer; pakshiëah-the birds; vriksha-in the trees; vashah-living; dure-from far away; krida-pastimes; rata-enjoying; jala-in ther water; kha-and the sky; gah-going; sthavarah-the immobile; jnana-ofg knowledge; sunyah-devoid; nadyah-rivers; meghah-clouds; api-and; nija-nijam-each their own; tatyajuh-abandoned; tam-that; sva-bhavam-own nature.

Please hear this wonder. The unintelligent animals, the cows, calves, bulls, forest deer, the birds who live in the trees, the creatures who play in the sky and the water, the motionless (trees and plants), and the ignorant rivers and clouds, all abandoned their own natures.

Text 149

carah sthiratvam caratam sthira gatah
sa-cetana moham acetana matim
nimajjitah prema-rase mahaty aho
vikara-jatakramitah sadabhavan

carah-the moving; sthiratvam-motionlessness; caratam-movement; sthirah-the motionless; gatah-attained; sa-cetanah-the conscious; moham-fainting; acetanah-the unconscious; matim-in profound thought; nimajjitah-plunged; prema-of love; rase-in the nectar; mahati-great; ahah-ah!; vikara-from ecstasy; jata-born; akramitah-overwhelmed; sada-always; abhavan-became.

The moving became motionless. The motionless moved. The conscious fainted unconscious. The unconscious became thoughtful. They became plunged in a great nectar of love. They became overwhelmed with ecstasy.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.21.19.

Text 150

raso hi tasya bhagavattva-vishesha-gopyah
sarvasva-sara-paripakamayo vyanakti
utkrishöata-madhurimapara-sima-nishöham
lakshmya manoratha-shatair api yo durapah

rasah-the rasa dance; hi-indeed; tasya-of Him; bhagavattva-opulence; vishesha-specifically; gopyah-secret; sarvasva-of treasures; sara-best; paripakamayah-perfect and complete; vyanakti-is manifest; utkrishöata-superiority; madhurima-sweetness; apara-sima-ultimate; nishöham-faith; lakshmya-by the goddess of fortune; manoratha-of desires; shataih-with hundreds; api-even; yah-which; durapah-difficult to attain.

The Lord's rasa dance is a great secret of the greatest opulence. It is the greatest treasure. It manifests the ultimate of intense sweetness. Even with hundreds of desires, goddess Lakshmi could not attain it.

Shrila Sanatana Gosvami explains that the glorification of the Lord's flute music now ended, the glorification of the Lord's raasa dance begins in this verse. That the goddess of fortune could not enter the rasa dance is described in Shrimad-Bhagavatam (10.47.60), where Uddhava says:

nayam shriyo 'nga u nitanta-rateh prasadah
svar-yoshitam nalina-gandha-rucam kuto 'nyah
rasotsave 'sya bhuja-daëda-grihita-kaëöha-
labdhashisham ya udagad vraja-sundariëam

"When Lord Shri Krishëa was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed on the godddess of fortune or the other consorts in the spiriual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are veryt beautiful according to the material estimation?"*

Text 151

aho vaidagdhi sa madhura-madhura shri-bhagavatah
samakarshaty uccair jagati kritinah kasya na manah
kula-striëam tasam vana-bhuvi tathakarshaëam atho
tatha vak-caturyam sapadi ruditam tabhir api yat

ahah-Oh; vaidagdhi-expertise; sa-that; madhura-madhura-supremely sweet; shri-bhagavatah-of the Lord; samakarshati-attracts; uccaih-greatly; jagati-in the world; kritinah-the pious; kasya-of whom?; na-not; manah-the heart; kula-striëam-of saintly girls; tasam-of them; vana-bhuvi-in the forest; tatha-then; akarshaëam-attraction; athah-then; tatha-so; vak-caturyam-eloquence; sapadi-at once; ruditam-said; tabhih-by them; api-even; yat-which.

The heart of what wise and pious person would not be attracted to the Lord's supremely sweet genius? Even as the saintly gopis wept in the forest, His eloquence charmed them.

Shrila Sanatana Gosvami explains that Shrila Shukadeva Gosvami describes these pastimes in Shrimad-Bhagavatam's five chapters of rasa-lila.

Text 152

shlaghe 'vahitthakrititam hares tam
tat-kaku-jatad yadi sa sthita syat
vyaktatma-bhavah kshaëatah sa reme
ta mohayan kama-kalavalibhih

shlaghe-I glorify; avahittha-of hiding; krititam-expertise; hareh-of Lord Hari; tam-that; tat-kaku-jatat-from the plaintive appeals; yadi-if; sa-that; sthita-situated; syat-may be; vyaktatma-bhavah-manifest; kshaëatah-in a moment; sah-He; reme-enjoyed pastimes; tah-them; mohayan-charming; kama-of amorus pastimes; kala-avalibhih-with the many arts.

I praise Lord Hari's expertly disappearing and then, impelled by the gopis plaintive appeals, appearing again in their midst. Charming them with the arts of love, He enjoyed pastimes with them.

Shrila Sanatana Gosvami explains that these pastimes are described in Shrimad-Bhagavatam 10.29.46 and 10.90.48.

Text 153

antardhanam tasya tad-vipralambha-
lila-dakshasyanisham ko na gayet
yat tas tadrig dhairya-gambhirya-bhajo
'naishit tam tam uktim iham dasham ca

antardhanam-disappearance; tasya-of Him; tad-vipralambha-separation from Him; lila-pastimes; dakshasya-of experise; anisham-day and night; kah-who?; na-not; gayet-sings; yat-what; tah-them; tadrik-like that; dhairya-peace; gambhirya-depth; bhajah-possessing; anaishit-was; tam-that; tam-that; uktim-statement; iham-endeavor; dasham-condition; ca-also.

Who will not sing the praises of the disappearance pastime of the Lord, who expertly enjoys the pastime of being away from His beloveds? Although they are naturally very grave and peaceful, the gopis spoke and acted wonderfully in a very wonderful condition of life.

Shrila Sanatana Gosvami explains that an example of the gopis' words is found in Shrimad-Bhagavatam 10.30.5. An example of their wonderful actions is their imitation of Krishëa's pastimes. The wonderful condition they attained was transcendental madness.

Text 154

bibhemy asmad dhanta durbodha-lilat
kva tat tasyah sara-saubhagya-danam
kva sadyo 'ntardhanato rodanabdhav
anathaya yatanaikakini ya

bibhemi-I fear; asmat-of that; hanta-certainly; durbodha-inscrutable; lilat-whose pastimes; kva-where?; tat-that; tasyah-of that; sara-best; saubhagya-of good fortune; danam-the gift; kva-where?; sadyah-at once; antardhanatah-from the disappearance; rodana-of weeping; abdhau-in an ocean; anathaya-not having a master; yatana-torture; ekakini-alone; ya-which.

I fear the Lord, whose pastimes are inscrutable. Why did He one moment give Her a gift of the greatest good fortune? Why did He the next moment suddenly disappear and leave Her alone, tormented, without a master, and drowning in an ocean of weeping?

Shrila Sanatana Gosvami explains that this verse describes Shrimati Radha.

Text 155

tasam artya gitavad-rodanad yah
pradurbhuyananda-puram vyadhatta
yah prashnanam uttaram tad dadau ca
svasyarëitva-sthapakam so 'vatu tvam

tasam-of them; artya-with the torment; gitavat-with songs; rodanat-weeping; yah-who; pradurbhuya-manifesting; ananda-of bliss; puram-a flood; vyadhatta-manifested; yah-who; prashnanam-of questions; uttaram-the answer; tat-that; dadau-gave; ca-also; svasya-of Himself; riëitva-the status of a debtor; sthapakam-establishment; sah-He; avatu-may protect; tvam-you.

May the Lord who, impelled by their suffering and the weeping of their songs, appeared amongst them, flooded them with bliss, and, answering their questions, affirmed that He was their debtor, protect you.

Shrila Sanatana Gosvami explains that the gopis' questions begin in Shrimad-Bhagavatam 10.32.16. Lord Krishëa affirmed that He was their debtor in these words (Shrimad-Bhagavatam 10.32.22):

na paraye 'ham niravadya-samyujam
sva-sadhu-krityam vibudhayushapi vah
ya mabhajan durjaya-geha-shrnkhalah
samvrishcya tad vah pratiyatu sadhuna

"My dear gopis, our meeting is certainly free from all material contamination. I must admit that in many lives it would be impossible for Me to repay My debt to you because you have cut off the bondage of family life just to search for Me. Consequently I am unable to repay you. Therefore please be satisfied with your own honest activities in this regard."*

Text 156

sa maëdali-bandhana-caturi prabhoh
sa nritya-gitadi-kalasu dakshata
sapurva-shobhadhikata-parampara
muncati ceto mama vishva-mohini

sa-that; maëdali-of the circle; bandhana-binding; caturi-expertise; prabhoh-of the Lord; sa-that; nritya-dancing; gita-and singing; adi-beginning; kalasu-in the arts; dakshata-expertise; sa-that; apurva-unprecedented; shobha-of beauty; adhikata-superiority; parampara-multitude; muncati-charm; cetah-heart; mama-my; vishva-the worlds; mohini-charming.

May the Lord's pastimes, which charm the gopis, which are filled with expert artistry of singing, dancing and other arts, which have unprecedented beauty and other virtues, and which charm the entire world, charm my heart.

Text 157

krishëanghri-padma-makaranda-nipana-lubdho
janati tad-rasa-liham paramam mahattvam
brahmaiva gokula-bhuvam ayam uddhavo 'pi
gopi-gaëasya yad imau lasatah sma tat tat

krishëa-of Lord Krishëa; anghri-feet; padma-lotus; makaranda-the honey; nipana-to drink; lubdhah-greedy; janati-understands; tat-that; rasa-nectar; liham-licking; paramam-supreme; mahattvam-glory; brahma-Brahma; eva-indeed; gokula-of Gokula; bhuvam-a birth; ayam-he; uddhavah-Uddhava; api-also; gopi-of gopis; gaëasya-of the multitude; yat-what; imau-this; lasatah sma-enjoyed pastimes; tat tat-that.

They who yearn to drink the honey of Lord Krishëa's lotus feet know the great glory of they who are able to lick that honey. Brahma knows the glory of they who were born in Gokula and Uddhava knows the glory of the gopis. They both yearn to attain that glory.

Shrila Sanatana Gosvami explains that Brahma, seeing the good fortune of the people of Gokula, yearned for a fortunate position like theirs. He expressed his desire in these words (Shrimad-Bhagavatam 10.14.34):

tad-bhuri-bhagyam iha janma kim apy aöavyam
yad gokule 'pi katamanghri-rujo-'bhishekam

"My dear Lord, I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that would be a glorious birth for me."*

Uddhava, however, seeing the gopis great love for Lord Krishëa, yearned to love Him as they did. Uddhava expressed his desire in these words (Shrimad-Bhagavatam 10.47.61):

asam aho caraëa-reëu-jusham aham syam
vrindavane kim api gulma-lataushadhinam

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishëa, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their lotus feet."*

Text 158

yesham hi yad vastuni bhati lobhas
te tadvatam bhagya-balam vidanti
gopyo mukundadhara-pana-lubdha
gayanti saubhagya-bharam muralyah

yesham-of whom; hi-indeed; yat-what; vastuni-in the substance; bhati-is manifest; lobhah-yearning; te-they; tadvatam-of those who are like that; bhagya-of the good fortune; balam-the power; vidanti-find; gopyah-the gopis; mukunda-of Lord Mukunda; adhara-the lips; pana-drinking; lubdhah-greedy; gayanti-sing; saubhagya-good fortune; bharam-abundance; muralyah-of the flute.

They who yearn to attain a certain condition can understand the good fortune of they who have already attained it. The gopis, who yearn to drink the nectar of Mukunda's lips, sing the glories of the good fortune of His flute.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam (10.21.9), where the gopis say:

gopyah kim acarad ayam kushalam sma veëur
damodaradhara-sudham api gopikanam
bhunkte svayam yad avashishöa-rasam hradinyo
hrishyat-tvaco 'shru mumucus taravo yatharyah

"My dear gopis, what auspicious activities must the flute have performed to enjoy the nectar of Krishëa's lips independently and leave only a taste for us gopis, for whom that nectar is actually meant! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body."*

Text 159

tad goshöha-lokeshu mahadbhutasya-
saktih sada prema-bhareëa teshu
yaya gatam jyeshöha-sutam stuvantam
vidhim namantam na didrikshate 'pi

tad-goshöha-lokeshu-among the people of Vraja; mahadbhutasya- great wonder; asaktih-attachment; sada-always; prema-bhareëa-with great love; teshu-among them; yaya-by which (the flute); gatam-gone; jyeshöha-sutam-eldest son; stuvantam-offering prayers; vidhim-Brahma; namantam-bowing down; na-not; didrikshate-wishes to see; api-even.

The Lord is so wonderfully attached to the people of Vraja and eternally so full of love for them that He has no desire at all to see His eldest son, Brahma, who, attracted by the flute, bows before Him and recites prayers.

Text 160

tat-pada-padmaika-gatimsh ca madrishan
sambhashitum notsahate 'pi sa kshaëam
tair mohito 'sau kila goshöha-nagaro
vanyair vicitraushadhi-mantra-vittamaih

tat-pada-padmaika-gatinthem whose only goal is the Lord's lotus feet; ca-and; madrishan-like me; sambhashitum-to speak; na-not; utsahate-is eager; api-even; sah-He; kshaëam-for a moment; taih-by them; mohitah-enchanted; asau-He; kila-indeed; goshöha-of Vraja; nagarah-the hero; vanaih-with forests; vicitra-wonderful; aushadhi-herbs; mantra-and mantras; vittamaih-knowing.

Charmed by by the people of (Vrindavana) forest, who know wonderful mantras and magical herbs, the hero of Vraja is not eager to speak even for a moment with persons like me, for whom His lotus feet are the only goal.

Text 161

tesham tad-asaktir api kva vacya
ye nanda-gopasya kumaram enam
premëa vidanto bahu sevamana
sada mahartyaiva nayanti kalam

tesham-of them; tat-to Him; asaktih-attachment; api-also; kva-where?; vacya-to be described; ye-who; nanda-gopasya-of the cowherd Nanda; kumaram-the son; enam-to Him; premëa-with love; vidantah-knowing; bahu-greatly; sevamanah-serving; sada-always; maha-with great; artya-distress; eva-indeed; nayanti-pass; kalam-time.

Who can describe their attachment to Him? Aware only that He is the son of the cowherd Nanda, and elaborately serving Him with love, they always pass the time with great anxiety.

Text 162

kalatita jnana-sampatti-bhajam
asmakam ye pujya-padah samantat
vaikuëöhasyanuttamananda-pura-
bhajam esham yadavanam apijyah

kala-time; atitah-beyond; jnana-knowledge; sampatti-opulence; bhajam-possessing; asmakam-of us; ye-who; pujya-worshipable; padah-whose feet; samantat-in all respects; vaikuëöhasya-of Vaikuntha; anuttama-without superior; ananda-of bliss; pura-flood; bhajam-possessing; esham-of them; yadavanam-of the Yadavas; api-even; ijyah-to be worshiped.

They are beyond time. Their feet are worshiped by us, who are filled with the opulences of transcendental knowledge. They are flooded with a bliss greater than what is in Vaikuëöha. They are worshiped even by the Yadavas.

Text 163

krishëena na vraja-janah kila mohitas te
taih sa vyamohi bhagavan iti satyam eva
gatva mayaiva sa hi vismrita-deva-karyo
'nusmaritah kim iti krityam aho kathancit

krishëena-by Krishëa; na-not; vraja-janah-the people of Vraja; kila-indeed; mohitah-enchanted; te-they; taih-by them; sah-He; vyamohi-is enchanted; bhagavan-the Lord; iti-thus; satyam-the truth; eva-certainly; gatva-having attained; maya-by me; eva-indeed; sah-He; hi-indeed; vismrita-forgotten; deva-of God; karyah-the activities; anusmaritah-reminded; kim-whether?; iti-thus; krityam-to be done; ahah-oh; kathancit-somehow.

The people of Vraja were not enchanted by Krishëa. It was Lord Krishëa who was enchanted by them. That is the truth. He even forgot His mission as the Supreme Personality of Godhead and I had to somehow remind Him.

Shrila Sanatana Gosvami explains that some thinkers say that with His wonderful pastimes and features Lord Krishëa enchanted the people of Vraja. This verse refutes that claim by saying that it was Lord Krishëa who became enchanted. The Lord even forgot His mission of killing Kamsa and doing many other things, and by offering prayers Narada had to remind Him. Examples of Narada's reminders are Shrimad-Bhagavatam 10.37.13 and 10.37.15.

Text 164

katham katham api prajnen-
akrureëa balad iva
vrajan madhu-purim nito
yadunam hitam icchata

katham-how?; katham api-somehow; prajnena-intelligent; akrureëa-by Akrura; balat-by force; iva-as if; vrajat-from Vraja; madhu-purim-to the city of Mathura; nitah-brought; yadunam-of the Yadavas; hitam-the welfare; icchata-desiring.

Wishing auspiciousness for the Yadavas, how did intelligent Akrura take the Lord, as if by force, from Vraja to Mathura City?

Shrila Sanatana Gosvami explains that the question posed in this verse is answered in the following verses. By hearing intelligent Akrura's description of the great sufferings of Devaki and Vasudeva, Krishëa was convinced to go. This is described in Hari-vamsha, where Akrura says:

vriddhau tavadya pitarau
para-bhrityatvam agatau
bhartsyete tat-krite tena
kamsenashubha-buddhina

"Your aged parents are now slaves tortured by the sadist Kamsa."

Text 165

sa tan vraja-janan hatum
shaknuyan na kadacana
abhikshëam yati tatraiva
vasati kridati dhruvam

sah-He; tan-them; vraja-of Vraja; janan-the people; hatum-to leave; shaknuyat-is able; na-not; kadacana-at any time; abhikshëam-at every moment; yati-goes; tatra-there; eva-indeed; vasati-lives; kridati-enjoys pastimes; dhruvam-eternally.

He can never leave the people of Vraja. He returns to Vraja at every moment. He lives there and enjoys pastimes there eternally.

Shrila Sanatana Gosvami explains that the Lord leaves Vraja and then returns to Vraja again and again and again in His pastimes.

Text 166

param parama-kautuki viraha-jata-bhavormito
vrajasya vividhehitam nija-manoramam vikshitum
nikunja-kuhare yatha bhavati nama so 'ntarhitas
tatha vividha-lilayapasarati chalat karhicit

param-then; parama-kautuki-very eager; viraha-from the separation; jata-born; bhava-love; urmitah-from the waves; vrajasya-of Vraja; vividha-various; ihitam-deeds; nija-own; manah-hearts; ramam-delighting; vikshitum-to see; nikunja-of the forest; kuhare-in the depth; yatha-as; bhavati-is; nama-indeed; sah-He; antarhitah-disappeared; tatha-so; vividha-various; lilaya-with pastimes; apasarati-goes; chalat-as a trick; karhicit-sometimes.

As, very eager to see what actions pleasing to His heart the people of Vraja do when they are tossed by waves of separation from Him, the Lord sometimes hides in the depth of the forest groves, so in His different pastimes He sometimes hides.

Text 167

manye 'ham evam parama-priyebhyas
tebhyah pradeyasya su-durlabhasya
dravyasya kasyapi samarpaëarho
vadanya-mauler vyavahara eshah

manye aham-I think; evam-thus; parama-priyebhyah-to the most dear; tebhyah-to them; pradeyasya-to be given; su-durlabhasya-very difficult to attain; dravyasya-thing; kasyapi-of something; samarpaëa-to give; arhah-worthy; vadanya-of the generous; mauleh-of the crown; vyavaharah-activity; eshah-this.

I think this action is a very rare gift the crown of all generous persons gives to they who are most dear to Him.

Shrila Sanatana Gosvami explains that some persons may protest that it is not right for the Lord to separate Himself from they who cannot bear even a moment's separation from Him. This verse answers them. The gift here is the most intense love for Krishëa. It is so rare that none but the people of Vraja are able to attain it. It is described in Shrimad-Bhagavatam 10.47.27), where Uddhava tells the gopis:

sarvatma-bhavo 'dhikrito
bhavatinam adhokshaje
viraheëa maha-bhaga
mahan me 'nugrahah kritah

"My dear gopis, the mentality which you have developed in relationship with Krishëa is very, very dificult to attain, even for great sages and saintly persons. You have attained the highest perfectional stage of life. It is a great boon for you that you have fixed your mind upon Krishëa and have decided to have Krishëa only, giving up your family, home, relatives, husbands, and children for the sake of the Supreme Personality. Because your mind is now fully absorbed in Krishëa, the Supreme Soul, universal love has automatically developed in you. I think myself very fortunate that I have been favored, by your grace, to see you in this situation."*

Text 168

yatha kridati tad-bhumau
goloke 'pi tathaiva sah
adha-urdhvataya bhedo
'nayoh kalpyeta kevalam

yatha-as; kridati-He enjoys pastimes; tad-bhumau-in that land; goloke-in Goloka; api-also; tatha-so; eva-indeed; sah-He; adhah-below; urdhvataya-and above; bhedah-difference; anayoh-both; kalpyeta-is an imagination; kevalam-only.

As the Lord enjoys pastimes in earthly Gokula, so He also does in spiritual Goloka. Any idea that one is higher and the other lower is an imagination only.

Text 169

kintu tad-vraja-bhumau sa
na sarvair drishyate sada
taih shri-nandadibhih sardham
ashrantam vilasann api

kintu-howver; tad-vraja-bhumau-in that Vrajabhumi; sah-He; na-not; sarvaih-by everyone; drishyate-is seen; sada-always; taih-by them; shri-nand-aadibhih-Shri Nanda and the others; sardham-with; ashrantam-without becoming tired; vilasan-enjoying pastimes; api-even.

Although He enjoys pastimes there with Shri Nanda and the others eternally and without ever becoming tired, the Lord is not always seen by everyone in Vrajabhumi.

Shrila Sanatana Gosvami explains that someone may protest: "If the Lord enjoys pastimes in the earthly Gokula eternally, then why does no one ever see Him?" This verse answers that protest. In Goloka, in the spiritual world, everyone sees the Lord always. In Gokula, in the material world, everyone sees the Lord during a certain period at the end of the Dvapara-yuga, but at other times only certain people at certain times are able to see Him.

Text 170

shri-suparëadayo yadvad
vaikuëöhe nitya-parshadah
goloke tu tatha te 'pi
nitya-priyatama matah

shri-suparëa-adayah-beginning with Garuda; yadvat-as; vaikuëöhe-in Vaikuntha; nitya-parshadah-the eternal associates; goloke-in Goloka; tu-indeed; tatha-so; te-they; api-also; nitya-priyatamah-eternally dear; matah-are considered.

As in Vaikuëöha Garuda and the other eternal associates of the Lord are always present, so in Goloka the Lord's eternal, dear friends are always present.

Shrila Sanatana Gosvami explains that someone may protest: "Nanda Maharaja and the other cowherd people are residents of Gokula in the material world. How can they simultaneously exist in Gokola in the spiritual world eternally?" This verse answers that question. As Garuda and the other associates of the Lord stay in Vaikuëöha, but at the same time are also present in the material world, so the cowherd people of Vraja are present in the spiritual and material worlds simultaneously.

Text 171

te hi sva-praëa-nathena
samam bhagavata sada
lokayor eka-rupeëa
viharanti yadricchaya

te-they; hi-indeed; sva-praëa-nathena-the Lord of their life; samam-with; bhagavata-the Lord; sada-eternally; lokayoh-in both worlds; eka-in one; rupeëa-form; viharanti-enjoy pastimes; yadricchaya-independently.

By their own wish, with the Supreme Personality of Godhead, the Lord of their life, they eternally enjoy pastimes in both places.

Shrila Sanatana Gosvami explains that the two places are Gokula in the material world and Goloka in the spiritual world.

Text 172

shri-golokam gantum arhanty upayair
yadrigbhis tam sadhakas tadrishaih syuh
drashöum shakta martyaloke 'pi tasmims
tadrik-kridam su-prasannam prabhum tam

shri-golokam-to Shri Goloka; gantum-to go; arhanti-are qualified; upayaih-by the methods; yadrigbhih-like that; tam-to that; sadhakah-aspiring to become qualified; tadrishaih-like them; syuh-may be; drashöum-to see; shaktah-able; martyaloke-in the material woirld; api-even; tasmin-there; tadrik-like that; kridam-pastimes; su-prasannam-merciful; prabhum-Lord; tam-to Him.

Adopting the same methods one uses to attain Shri Goloka, one may see the playful and merciful Lord in the material world.

Text 173

tata tadrisha-gopala-
deva-pada-sarojayoh
vinoda-madhurim tam tam
utsuko 'sikshitum katham

tata-O dear one; tadrisha-like this; gopala-deva-of Lord Gopala; pada-sarojayoh-of the lotus feet; vinoda-of the pastimes; madhurim-the sweetness; tam-that; tam-that; utsukah-eager; asi-you are; ikshitum-to see; katham-why?

O dear one, why are you so eager to see the sweetness of the pastimes at Lord Gopaladeva's lotus feet?

Shrila Sanatana Gosvami explains that here Narada rebukes Gopa-kumara for desiring something so rare and difficult to attain.

Text 174

satyam janihi re bhratas
tat-praptir ati-durghaöa
tat-sadhanam ca nitaram
esha me nishcayah parah

satyam-in truth; janihi-know; re-O; bhratah-brother; tat-praptih-that attainemnt; ati-durghaöa-very difficult to attain; tat-sadhanam-that method; ca-and; nitaram-always; eshah-this; me-my; nishcayah-conclusion; parah-final.

O brother, know that this is very difficult to attain. The way to attain it very difficult to follow. That is my final conclusion.

Shrila Sanatana Gosvami explains that here Narada Muni speaks of attaining Goloka in the spiritual world.

Text 175

praëinah prayashah shunya
hitahita-vivecanaih
nara ca katicit teshu
santv acara-vicariëah

praëinah-the living entities; prayashah-for the most part; shunyah-devoid; hita-what is good; ahita-what is not good; vivecanaih-with discrimination; narah-human beings; ca-and; katicit-some; teshu-in them; santu-may be; acara-what should be done; vicariëah-discriminating.

Most living entities do not know what should and what should not be done. Some few men know what should be done.

Text 176

drishyante 'thapi bahavas
te 'rtha-kama-parayaëah
svarga-sadhaka-dharmeshu
ratas tu katicit kila

drishyante-are seen; athapi-still; bahavah-many; te-they; artha-to economic development; kama-and sense-gratification; parayaëah-devoted; svarga-Svargaloka; sadhaka-aspiring; dharmeshu-in the duties; ratah-intent; tu-indeed; katicit-some; kila-indeed.

Many are intent on economic development and sense gratification. Some follow the duties by which one attains Svargaloka.

Text 177

tesham katipaye syur va
rata nishkama-karmasu
tathapy araginas tesham
kecid eva mumukshavah

tesham-of them; katipaye-some; syuh-are; va-or; ratah-engaged; nishkama-desireless; karmasu-in activities; tathapi-still; araginah-desireless; tesham-of them; kecit-some; eva-indeed; mumukshavah-desiring liberation.

Some perform religious duties without material motive. Of them, some aspire for impersonal liberation.

Text 178

tesham parama-hamsa ye
muktah syuh kecid eva te
kecin mahashayas teshu
bhagavad-bhakti-tat-parah

tesham-of them; parama-hamsah-great swans; ye-who; muktah-liberated; syuh-are; kecit-some; eva-indeed; te-they; kecit-some; mahashayah-great souls; teshu-among them; bhagavad-bhakti-tat-parah-devoted to the service of the Lord.

Of them, some are liberated paramahamsas and of the paramahamsas some are great souls devoted to the service of the Lord.

Shrila Sanatana Gosvami explains that the devotees are called great souls because they consider impersonal liberation to be very insignificant and because they are very eager to taste the nectar of serving the Lord. They are described in Srimad-Bhagavatam 6.14.3-5.

Text 179

shriman-madana-gopala-
pada-padmaika-suhride
ratatmano hi nitaram
durlabhas teshv api dhruvam

shrimat-madana-gopala-of Lord Shri Madana-Gopala; pada-padma-to the lotus feet; eka-alone; suhride-friend; rata-enjoying; atmanah-heart; hi-indeed; nitaram-greatly; durlabhah-rare; teshu-among them; api-also; dhruvam-indeed.

Among these devotees they who have given their hearts to being friends of Shriman Madana-Gopala's lotus feet are even more rare.

Shrila Sanatana Gosvami explains that the exalted status of the devotees is described in Shrimad-Bhagavatam 6.14.6.

Text 180

evam tat-tat-sadhananam
ritir apy avagamyatam
taj-jnapakanam shastraëam
vacananam ca tadrishi

evam-thus; tat-tat-various; sadhananam-of methods; ritih-the line; api-also; avagamyatam-should be understood; taj-jnapakanam-teaching that; shastraëam-of the scriptures; vacananam-of the statements; ca-also; tadrishi-like that.

Know that the different ways to attain different goals of life are in this sequence of higher and lower. This is taught by the words of the scriptures.

Text 181

tatrapi yo vishesho 'nyah
keshancit ko 'pi vartate
lokanam kila tasyaham
akhyane nadhikaravan

tatrapi-still; yah-which; visheshah-better; anyah-another; kesancit-of some; ko 'pi-something; vartate-is; lokanam-of the worlds; kila-certainly; tasya-of that; aham-I; akhyane-in the description; na-not; adhikaravan-qualified.

Than these devotees there are others even more exalted. I am not qualified to describe them.

Text 182

shri-gopa-kumara uvaca

ity uktvoddhavam alingya
sa-dainyam kaku-caöubhih
yayaca naradas tasya
kincit tvam kathayeti sah

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; iti-thus; uktva-having spoken; uddhavam-Uddhava; alingya-embracing; sa-dainyam-humbly; kaku-caöubhih-with plaintive words; yayaca-begged; naradah-Narada; tasya-of him; kincit-something; tvam-you; kathaya-say; iti-thus; sah-he.

Shri Gopa-kumara said: Then Narada embraced Uddhava and with plaintive words humbly begged: "Please, you say something."

Text 183

jagau prematurah shirishëo-
ddhavo nicair muhur naman
vande nanda-vraja-stri[1]ëam
pada-reëum abhikshnashah

jagau-sang; prematurah-overcome with love; shirishëa-the head; uddhavah-Uddhava; nicaih-humbly; muhuh-again and again; naman-bowing down; vande-I offer my respectful obeisances; nanda-of Nanda; vraja-of Vraja; stri[1]ëam-of the women; pada-of the feet; reëum-the dust; abhikshnashah-at every moment.

Uddhava, overcome with ecstatic love and humbly bowing his head again and again, said: At every moment I offer my respectful obeisances to the women in Nanda's Vraja.

Shrila Sanatana Gosvami explains that Uddhava could understand Narada's intention in asking him to speak. Touching his head to the ground, with great love he sang the glories of the greatest devotees.

Text 184

kshaëan mahartito vyagro
grihitva yavasam radaih
naradasya padau dhritva
hari-daso 'vadat punah

kshaëat-in a moment; mahartitah-distressed; vyagrah-agitated; grihitvaöaking; yavasam-grass; radaih-with his teeth; naradasya-of Narada; padau-both feet; dhritva-grasping; haridasah-the servant of Lord Hari; avadat-spoke; punah-again.

Uddhava, the servant of Lord Hari, suddenly became very agitated. Taking straw in his teeth, and grasping Narada's feet, he sang again.

Text 185

asam aho caraëa-reëu-jusham aham syam
vrindavane kim api janma-latausadhinam
ya dustyajam svajanam arya-patham ca hitva
bhejur mukunda-padavim shrutibhir vimrigyam

asam-of them; ahah-oh; caraëa-of the feet; reëu-the dust; jusham-possessing; aham-I; syam-may become; vrindavane-in Vrindavana; kim api-somehow; janma-birth; lata-creeper; ausadhinam-of plants; ya-which; dustyajam-difficult to renounce; svajanam-relatives; arya-of pious; patham-the path; ca-also; hitva-abandoning; bhejuh-accepted; mukunda-to Lord Mukunda; padavim-the path; shrutibhih-by the Vedas; vimrigyam-sought.

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishëa, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their lotus feet."*

This verse is a quotation from Shrimad-Bhagavatam (10.47.61).

Text 186

atha prema-paripaka-
vikarair vividhair vritah
sa-camatkaram utplutya
so 'gayat punar uddhavah

atha-then; prema-of love; paripaka-of the maturity; vikaraih-with ecstasies; vividhaih-various; vritah-accompanied; sa-camatkaram-with wonder; utplutya-jumping; sah-he; agayat-sang; punah-again; uddhavah-Uddhava.

Displaying symptoms of the greatest ecstatic love, and filled with wonder, again he loudly sang:

Shrila Sanatana Gosvami explains that some of the symptoms Uddhava displayed were trembling, perspiring, and standing up of the body's hairs.

Text 187

nayam shriyanga u nitanta-rateh prasadah
svar-yoshitam nalina-gandha-rucam kuto 'nyah
rasotsave 'sya bhuja-daëda-grihita-kaëöha-
labdhashisham ya udagad vraja-sundariëam

n-not; ayam-this; shriya-by the goddess of fortune; anga-O pious one; u-indeed; nitanta-rateh-of great love; prasadah-the mercy; svar-yoshitam-of the women of heaven; nalina-gandha-rucam-who are fragrant as lotuses; kutah-where?; anyah-another; rasotsave-in the festival of the rasa dance; asya-of Him; bhuja-daëda-the great arms; grihita-grasped; kaëöha-the neck; labdha-attained; ashisham-benedictions; ya-which; udagat-atained; vraja-of Vraja; sundariëam-of the beautiful girls.

"When Lord Shri Krishëa was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed on the godddess of fortune or the other consorts in the spiriual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are veryt beautiful according to the material estimation?"*

This verse is a quotation from Shrimad-Bhagavatam (10.47.60).

Text 188

tato 'ti-vismayavishöo
narado bhagavan punah
nirikshyamaëo mam artam
sa-sambhramam idam jagau

tatah-then; ati-vismayavishöah-filled with great wonder; naradah-Narada; bhagavan-Lord; punah-again; nirikshyamaëah-seeing; mam-to me; artam-distressed; sa-sambhramam-at once; idam-this; jagau-sang.

Lord Naarada became filled with great wonder. Seeing that I was unhappy, he at once sang this:

Text 189

shri-narada uvaca

shreyastamo nikhila-bhagavata-vrajeshu
yasam padambuja-rajo bahu vandamanah
yasam padabja-yugalaika-rajo-'bhimarsha-
saubhagya-bhak-triëa-janim uta yacate 'yam

shri-naradah-Shri Narada; uvaca-said; shreyastamah-the best; nikhila-all; bhagavata-vrajeshu-of the devotees; yasam-of whom; padambuja-of the lotus feet; rajah-dust; bahu-greatly; vandamanah-offering obeisances; yasam-of whom; padabja-lotus feet; yugala-pait; eka-sole; rajah-dust; abhimarsha-wiping; saubhagya-bhak-fortunate; triëa-janim-birth as a blade of grass; uta-indeed; yacate-begs; ayam-he.

Shri Narada said: Uddhava, the best of all the devotees, offers his repsectful obeisances to the dust of the gopis' lotus feet. He prays to be born as a blade of grass fortunate enough to be touched by the dust of their lotus feet.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.47.61 and 10.47.63.

Text 190

saubhagya-gandham labhate na yasam
sa rukmiëi ya hi hari-priyeti
khyatacyutashasta-kulina-kanya-
dharmaika-narmokti-bhiya mriteva

saubhagya-of good fortune; gandham-the scent; labhate-attains; na-not; yasam-of whom; sa-she; rukmiëi-Rukmiëi; ya-who; hi-indeed; hari-to Lord Hari; priya-dear; iti-thus; khyata-famous; acyuta-the infallible Lord; asha-desire; asta-abandoned; kulina-saintly; kanya-girls; dharma-religious duty; eka-sole; narma-joking; ukti-words; bhiya-with fear; mrita-dead; iva-as if.

Even Rukmiëi, who is famous as Lord Hari's beloved, who, yearning for the infallible Lord, refused to act as an ordinary pious girl, and who almost died when the Lord spoke to her a single joke, could not attain even the scent of the gopis' good fortune.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.47.60, 10.60.17, and 10.60.24.

Text 191

kva svar-devya iva stri[1]ëam
madhye shreshöhatama api
kalindi-satyabhamadyah
kva canya rohiëi-mukhah

kva-where?; svah-of Svargaloka; devyah-the goddesses; iva-as if; stri[1]ëam-of women; madhye-in the midst; shreshöhatamah-the best; api-even; kalindi-Kalindi; satyabhama-and Satyabhama; adyah-beginning with; kva-where?; ca-and; anyah-others; rohiëi-mukhah-headed by Rohiëi.

What are the best of women in comparison to the gopis? What are the goddesses of Svargaloka? What are the queens headed by Satyabhama and Kalindi? What are the noblewomen headed by Rohiëi?

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.47.60.

Text 192

aham varakah ko nu syam
tasam mahatmya-varëane
tathapi capala jihva
mama dhairyam na rakshati

aham-I; varakah-insignificant; kah-who?; nu-indeed; syam-am I; tasam-of them; mahatmya-of the glories; varëane-in the description; tathapi-nevertheless; capala-restless; jihva-tongue; mama-my; dhairyam-peacefulness; na-not; rakshati-protects.

I am insignificant. Who am I? Still, my restless tongue will not stop glorifying the gopis.

Texts 193 and 194

bho gopa-putra vraja-natha-mitra he
tat-prema-bhakta-pravaro 'yam uddhavah
tat-sara-karuëya-vishesha-bhagyatas
tasam vraje prema-bharam tam aikshata

tasam prasadatishayasya gocaras
tat-sangato vismrita-krishëa-sangamah
nidharam etam vyavaharam idrisham
kurvan vaded yat tad ativa sambhavet

bhah-O; gopa-putra-son of a gopa; vraja-natha-mitra-O friend of the Lord of Vraja; he-O; tat-prema-bhakta-pravarah-best of the loving devotees; ayam-he; uddhavah-Uddhava; tat-sara-karuëya-vishesha-of gerat mercy; bhagyatah-because of the good fortune; tasam-of them; vraje-in Vraja; prema-bhavam-ecstatic love; tam-that; aikshata-saw; tasam-of them; prasadatishayasya-of great mercy; gocarah-the range of perception; tat-sangatah-from the association; vismrita-forgotten; krishëa-of Krishëa; sangamah-association; nidharam-understanding; etam-this; vyavaharam-activity; idrisham-like this; kurvan-doing; vadet-may say; yat-what; tat-that; ativa-greatly; sambhavet-may be.

O son of a gopa, O friend of the Lord of Vraja, Uddhava is the best of the loving devotees. Because He was fortuate to receive the Lord's mercy, he was able to see the ecstatic love of the gopis in Vraja. The gopis gave him such great mercy that he forgot even about Lord Krishëa. Uddhava is able to understand the actions of the gopis. He should describe them.

Shrila Sanatana Gosvami explains the Uddhava describes the gopis in Shrimad-Bhagavatam 10.47.27.

Texts 195 and 196

shvaphalka-putro bhagavat-pitrivyah
sa nirasa-jnana-vishuddha-cetah
vriddho dayardrantarata-vihinah
kamsasya dautye 'bhirato vraje yan

sancintayan krishëa-padambuja-dvayam
tasya prakarshatishayam nyavarëayat
gopi-mahotkarsha-bharanuvarëanais
tal-lalito dharshöyam abhavayan hridi

svaphalka-putrah-the son of Svaphalka; bhagavat-of the Lord; pitrivyah-the uncle; sah-he; nirasa-without nectar; jnana-by knowledge; vishuddha-purified; cetah-whose heart; vriddhah-elderly; daya-with mercy; ardra-melting; antarata-heart; vihinah-without; kamsasya-of Kamsa; dautye-in the post of being a mesenger; abhiratah-engaged; vraje-in Vraja; yan-whom; sancintayan-thinking; krishëa-padambuja-dvayam-of Lord Krishëa's two lotus feet; tasya-of him; prakarsha-atishayam-exalted position; nyavarëayat-described; gopi-of the gopis; maha-utkarsha-bhara-very exalted position; anuvarëanaih-by decshriptions; tal-lalitah-wavering; dharshöyam-arrogance; abhavayan-not meditating; hridi-in the heart.

The Lord's uncle is Shvaphalka's son Akrura. His heart is dry with knowledge that has no sweetness. An old man, his heart unable to melt with compassion, he came to Vraja as Kamsa's messenger. He can meditate on Lord Krishëa's lotus feet and describe them, but because he offended the gopis he cannot meditate on them in his heart or describe their exalted glories.

Text 197

yad arcitam brahma-bhavadibhih suraih
shriya ca devya munibhih sa-satvataih
go-caraëayanucaraish carad vane
yad gopikanam kuca-kunkumacitam

yat-which; arcitam-worshiped; brahma-bhava-adibhih-headed by Brahma and Shiva; suraih-by the demigods; shriya ca devya-and by the goddess of fortune; munibhih-by the sages; sa-satvataih-with the Satvatas; go-caraëayaa-for herding the cows; anucaraih-following; carat-going; vane-in the forest; yat-which; gopikanam-of the gopis; kuca-of the breasts; kunkuma-with the kunkuma; acitam-anointed.

"(I will be able to see) the Lord's lotus feet, which are worshiped by great demigods like Brahma, Narada, and Lord Shiva, which traverse the ground of Vrindavana as He herds the cows, and which touch the breasts of the gopis covered with tinges of kunkuma.*

Shrila Sanatana Gosvami explains that in this verse (quoted from Shrimad-Bhagavatam 10.38.8) Akrura meditates on the Lord's lotus feet, as was described in the previous verse.

Text 198

apy anghri-mule patitasya me vibhuh
shirasy adhasyan nija-hasta-pankajam
dattabhayam kala-bhujanga-ramhasa
prodvejitanam sharaëashisham nriëam

api-also; anghri-of the feet; mule-on the soles; patitasya-fallen; me-of me; vibhuh-the Lord; shirasi-on the head; adhasyan-placing; nija-own; hasta-hand; pankajam-lotus; datta-given; abhayam-fearlessness; kala-of time; bhujanga-of the snake; ramhasa-from the power; prodvejitanam-fearing; sharaëa-shelter; ashisham-benediction; nriëam-of men.

"When I bow down before Lord Krishëa in that way, certainly He will place His fearless lotus hand on my head. His hand is offered to all conditioned souls who take shelter under His lotus feet. Krishna is the ultimate goal of life for all people who fear the snake of material existence, and certainly when I see Him He will give me the shelter of His lotus feet. I am aspiring for the touch of His lotus-like hands on my head.*

Shrila Sanatana Gosvami explains that in this verse (quoted from Shrimad-Bhagavatam 10.38.16) Akrura meditates on the Lord's lotus hand.

Text 199

samarhaëam yatra nidhaya kaushikas
tatha balish capajagat-trayendratam
yad va vihare vraja-yoshitam shramam
sparshena saugandhika-gandhy apanudat

samarhaëam-offering; yatra-where; nidhaya-placing; kaushikah-Indra; tatha-so; balih-Bali; ca-also; apa-attained; jagat-trayendratam-the kingdom of the three worlds; yat-which; va-or; vihare-in pastimes; vraja-yoshitam-of the women of Vraja; shramam-fatigue; sparshena-with the touche; saugandhika-gandhi-fragrant as a lotus; apanudat-wiped away.

"Indra, who is the king of heaven and the master of the three worldh-the upper, middle, and lower planetary systemh-was blessed by the Lord simply for His offering a little water which Krishëa accepted. Similarly, Bali Maharaja gave only three feet of land in charity to Vamanadeva, and he also offered a little water, which Lord Vamanadeva accepted, and thereby Bali Maharaja attained the position of Indra. When the gopis were dancing with Krishëa in the rasa dance, they became fatigued, and Krishëa smeared His heand, which is fragrant as a lotus flower, over the pearl-like drops of perspiration on the faces of the gopias, and immediately they became refreshed."*

Shrila Sanatana Gosvami explains that in this verse (quoted from Shrimad-Bhagavatam 10.38.17) Akrura says that the Lord gives fearlessness to the devotees that surrender to Him. The Lord even gives Himself to these devotees.

Text 200

pitamaho 'sau kuru-paëdavanam
brihad-vrato dharma-paro 'pi bhishmah
vrajanganotkarsha-nirupaëena
tam anta-kale bhagavantam astaut

pitamahah-grandfather; asau-he; kuru-paëdavanam-of the Kurus and Paëdavas; brihad-vratah-celibate; dharma-parah-pious; api-also; bhishmah-Bhishma; vrajaa-of Vraja; angana-of the women; utkarsha-of the exalted glories; nirupaëena-by the description; tam-Him; anta-kale-at the last moment; bhagavantam-to the Lord; astaut-offered prayers.

In his last moments the saintly brahmacari Bhishma, who was the grandfather of the Kurus and Paëdavas, offered to the Lord prayers that described the exalted glories of the women of Vraja.

Text 201

lalita-gati-vilasa-valgu-hasa
praëaya-nirikshaëa-kalpitoru-manah
kritam anukritavatya unmadandhah
prakritim agaman kila yasya gopa-vadhvah

lalita-attractive; gati-movements; vilasa-fascinating acts; valgu-hasa-sweet smiling; praëaya-loving; nirikshaëa-looking upon; kalpita-mentality; uru-manah-highly glorified; krita-manukritavatya-in the act of copying the movements; unmada-andhah-gone mad with ecstasy; prakritim-characteristics; agaman-underwent; kila-certainly; yasya-whose; gopa-vadhvah-the cowherd damsels.

"Let my mind be fixed upon Lord Shri Krishëa, whose motions and smiles of love attracted the damsels of Vrajadhama (the gopis). The damsels imitated the characteristic movements of the Lord (after His disappearance from the rasa dance).*

Shrila Sanatana Gosvami explains that Bhishma speaks this verse (quoted from Shrimad-Bhagavatam 1.9.40).
Text 202

tas tathaivahur anyonyam
kauravendra-pura-striyah
pashyantyo bhagavantam tam
gacchantam sva-puram tatah

tah-them; tatha-so; eva-indeed; ahuh-said; anyonyam-together; kauravendra-of the king of the Kurus; pura-striyah-the queens; pashyantyah-seeing; bhagavantam-the Lord; tam-Him; gacchantam-going; sva-puram-to His own city; tatah-then.

Seeing the Lord as He was about to go to His own city, Yudhishöhira Maharaja's queens said among themselves:

Text 203

nunam vrata-snana-hutadineshvarah
samarcito hy asya grihita-paëibhih
pibanti yah sakhya-dharamritam muhur
vraja-striyah sammumuhur yad-ashayah

nunam-certainly in the previous birth; vrata-vow; snana-bath; huta-sacrifice in the fire; adina-by all these; ishvarah-the Personality of Godhead; samarcitah-pefectly worshiped; hi-certainly; asya-His; grihita-paëibhih-by the married wives; pibanti-relishes; yah-those who; sakhi-O friend; adharamritam-the nectar from His lips; muhuh-again and again; vraja-striyah-the damsels of Vrajabhumi; sammumuhuh-often fainted; yad-ashayah-expecting to be favored in that way.

"O friends, just think of His wives, whose hand He has accepted. How they must have undergone vows, baths, fire sacrifices, and perfect worship of the Lord of the universe to constantly relish now the nectar of His lips (by kissing). The damsels of Vrajabhumi would often faint just by expecting such favors."*

Shrila Sanatana Gosvami explains that this verse (quoted from Shrimad-Bhagavatam 1.10.28) is their conversation.

Text 204

shri-gopa-kumara uvaca

evam vadan sa bhagavan parirabdhavan mam
premabdhi-kampa-pulakashru-taranga-magnah
dashöva radais tad-anuvarëana-lola-jihvam
nrityan vicitram agamad vividham avastham

shri-gopa-kumarah-Shri Gopa-kumara; uvaca-said; evam-thus; vadan-saying; sah-he; bhagavan-the lord; parirabdhavan-embraced; mam-me; prema-of love; abdhi-in an ocean; kampa-trembling; pulaka-hairs standing up; ashru-tears; taranga-waves; magnah-flooded; dashöva-biting; radaih-with teeth; tat-that; anuvarëana-to describe; lola-greedy; jihvam-tongue; nrityan-dancing; vicitram-wonderfully; agamat-went; vividham-to various; avastham-conditions of existence.

Shri Gopa-kumara said: Speaking thses words, Lord Narada embraced me. He was plunged in the waves of the ocean of love, waves that made him tremble and shed tears and made the hairs of his body stand erect. Biting his tongue, which yearned to continue describing the gopis, He danced wonderfully and displayed many symptoms of ecstatic love.

Text 205

kshaëat svasthyam ivasadya
drishöva mam dina-manasam
santvayan slakshnaya vaca
munindrah punar aha sah

kshaëat-in a moment; svasthyam-normality; iva-as if; asadya-attaining; drishöva-seeing; mam-me; dina-poor; manasam-at heart; santvayan-comforting; slakshnaya-with affectionate; vaca-words; munindrah-the best of sages; punah-again; aha-said; sah-he.

In a moment he became normal again and, seeing me depressed, the best of sages comforted me with affectionate words.

Text 206

shri-narada uvaca

idam tu vrittam sarvatra
gopaniyam sada satam
visheshato mahaishvarya-
prakaöya-bhara-bhumishu

shri-naradah-Shri Narada; uvaca-said; idam-this; tu-indeed; vrittam-done; sarvatra-everywhere; gopaniyam-hidden; sada-always; satam-of the devotees; visheshatah-specifically; maha-great; aishvarya-opulence; prakaöya-bhara-clearly manifest; bhumishu-in the places.

Shri Narada said: This is a great secret to be concealed in all times and places, and especially to be concealed from the devotees in places where the Lord's great opulences are abundantly manifested.

Text 207

atas tadanim vaikuëöhe
na maya te prakashitam
param tvad-bhava-madhurya-
lolito 'travadam kiyat

atah-thus; tadanim-then; vaikuëöhe-in Vaikuntha; na-not; maya-by me; te-to you; prakashitam-revealed; param-then; tvat-of you; bhava-of the love; madhurya-by the sweetness; lolitah-agitated; atra-here; avadam-I have said; kiyat-something.

That is why I did not reveal this to you in Vaikuëöha. Now, inspired by the sweetness of your love and devotion, I have said something about it here.

Text 208

svasyoddhavasya te 'py esha
kritvaham shapatham bruve
duhsadhyam tat-padam hy atra
tat-sadhanam api druvam

svasya-own; uddhavasya-of Uddhava; te-of you; api-also; eshah-this; kritva-done; aham-I; shapatham-swear; bruve-sepak; duhsadhyam-difficult to attain; tat-padam-that place; hi-indeed; atra-here; tat-sadhanam-the way to attain that place; api-even; druvam-indeed.

Before you and before Uddhava, I vow that I speak the truth: In this place one can attain neither Goloka nor the means to attain Goloka.

Text 209

kintupadesham hitam ekam etam
mattah shriëu shri-purushottamakhyam
kshetram tad atrapi vibhaty adure
purvam tvaya yad bhuvi drishöam asti

kintu-however; upadesham-instruction; hitam-good; ekam-one; etam-this; mattah-from me; shriëu-please hear; shri-purushottama-Shri Purushottama; akhyam-named; kshetram-place; tat-that; atra-here; api-also; vibhati-is splendidly manifested; adure-not far away; purvam-before; tvaya-by you; yat-which; bhuvi-on the earth; drishöam-seen; asti-is.

Please hear from me this one instruction: Not far from here a place named Shri Purushottama-kshetra is splendidly manifested. This is the same place you saw before on the earth.

Text 210

tasmin subhadra-balarama-samyutas
tam vai vinodam purushottamo bhajet
cakre sa govardhana-vrindakaöavi
kalindaja-tira-bhuvi svayam hi yam

tasmin-in that place; subhadra-Subhadra; balarama-and Balarama; samyutah-with; tam-this; vai-indeed; vinodam-pastime; purushottamah-the Supreme Personality of Godhead; bhajet-does; cakre-does; sah-He; govardhana-Govardhana; vrindakaöavi-Vrindavana forest; kalindaja-of the Yamuna; tira-bhuvi-on the shore; svayam-personally; hi-indeed; yam-whom.

There, with Balarama and Subhadra the Lord enjoys many pastimes on Govardhana Hill, in Vrindavana forest, and on the shore of the Yamuna.

Text 211

sarvavataraika-nidhana-rupas
tat-tac-caritraëi ca santanoti
yasmai ca roceta yad asya rupam
bhaktaya tasmai khalu darshayet tat

sarva-all; avatara-incarnations; eka-sole; nidhana-place; rupah-form; tat-tat-caritraëi-many pastimes; ca-also; santanoti-does; yasmai-whom; ca-also; roceta-pleases; yat-which; asya-of Him; rupam-the form; bhaktaya-to the devotee; tasmai-tn him; khalu-indeed; darshayet-reveals; tat-that;

The Lord, in whom all incarnations of God rest, enjoys many pastimes there. To a devotee who finds pleasure in Him, the Lord reveals His own form.

Text 212

shri-krishëadevasya sada priyam tat
kshetram yatha shri-mathura tathaiva
tat-paramaishvarya-bhara-prakasha-
lokanusari-vyavahara-ramyam

shri-krishëadevasya-of Lord Krishëadeva; sada-always; priyam-dear; tat-that; kshetram-place; yatha-as; shri-mathura-Mathura; tatha-so; eva-indeed; tat-paramaishvarya-bhara-of great opulence; prakasha-manifestation; loka-the world; anusari-following; vyavahara-by activities; ramyam-delightful.

As Shri Mathura is dear to Lord Krishëadeva, so this place is also dear to Him. Although it is very opulent, it is also very beauitful and charming.

Text 213

gatas tatra na santripyes
tasta darshanato 'pi cet
tada tatranutishöhes tvam
nijeshöa-prapti-sadhanam

gatah-gone; tatra-there; na-not; santripyeh-satisfied; tasya-of Him; darshanatah-from the sight; api-also; cet-if; tada-then; tatra-there; anutishöheh-situated; tvam-you; nija-own; ishöa-desire; prapti-attainment; sadhanam-method.

If when you go there your desire is not fulfilled by seeing the Lord there, you will attain there the way to fulfill your desire.

Text 214

tac ca shri-ballavi-praëa-
natha-pada-sarojayoh
premaiva tad-vraja-prema-
sajatiyam na cetarat

tat-that; ca-and; shri-ballavi-of the gopis; praëa-of the life; natha-Lord; pada-feet; sarojayoh-for the lotus; prema-love; eva-indeed; tat-that; vraja-Vraja; prema-love; sajatiyam-natural; na-not; ca-also; itarat-other.

There, and in no other place, is the way to attain the spontaneous love the people of Vraja feel for the lotus feet of He who is the Lord of the gopis' lives.

Text 215

nidanam tu param premëam
shri-krishëa-karuëa-bharah
kasyapy udety akasmad va
kasyacit sadhana-kramat

nidanam-the abode; tu-indeed; param-great; premëam-of love; shri-krishëa-of Shri Krishëa; karuëa-mercy; bharah-great; kasyapi-of someone; udeti-rises; akasmat-spontaneously; va-or; kasyacit-of someone; sadhana-kramat-from gradual practice.

Shri Krishëa's great mercy, which brings that love, comes to some spontaneously and to others as a result of gradual spiritual advancement.

Text 216

yathodaran milaty annam
pakvam va paka-sadhanam
sadhakasyocyate shastra-
gatyayam sadhana-kramah

yatha-as; udarat-from a generous person; milati-meets; annam-food; pakvam-cooked; va-or; paka-sadhanam-cooking; sadhakasya-of the aspirant; ucyate-is said; shastra-of scriptures; gatya-by the method; ayam-this; sadhana-kramah-gradual method.

From a generous donor one may receive either cooked food or ingredients to prepare cooked food. In this way the scriptures describe the ways to quickly or gradually attain (the Lord's mercy).

Text 217

tat tu laukika-sad-bandhu-
buddhya prema bhayadi-jam
vighnam nirasya tad gopa-
gopi-dasyepsayarjayet

tat-that; tu-indeed; laukika-in this world; sad-bandhu-friend; buddhya-with the idea; prema-love; bhaya-fear; adi-beginning; jam-born; vighnam-impediment; nirasya-rejecting; tat-that; gopa-of the gopas; gopi-of the gopis; dasya-service; ipsaya-with the desire; arjayet-is.

Thinking the Lord one's own friend or relative as one has a friend or relative in the material world, and yearning to serve the gopas and gopis, one should reject awe and reverence and all other impediments and strive to attain that pure love.

Text 218

tad dhi tat-tad-vraja-krida-
dhyana-gana-pradhanaya
bhaktya sampadyate preshöha-
nama-sankirtanojjvalam

tat-that; hi-indeed; tat-tad-vraja-krida-of the pastimes in Vraja; dhyana-meditation; gana-singing; pradhanaya-mostly; bhaktya-by devotional service; sampadyate-is attained; preshöha-dear; nama-of the name;sankirtana-glorification; ujjvalam-glory.

By engaging in devotional service that largely consists of singing about and meditating on the Lord's Vraja pastimes, one attains that love, which is glorious with the chanting of the dearmost Lord's holy names.

Shrila Sanatana Gosvami explains that there are nine methods of devotional service, of which two important activities are mentioned here.

Text 219

tad eka-rasa-lokasya
sange 'bhivyaktatam svatah
prajasyad api tad vastu
gopaniyam prayatnatah

tad eka-rasa-lokasya-of they who enjoy one nectar; sange-in the company; abhivyaktatam-manifeted; svatah-personally; prajasyat-being born; api-also; tad vastu-that thing; gopaniyam-secret; prayatnatah-with effort.

In the association of a devotee who relishes the nectar of it, that love appears of its own accord. Still, it should be carefully concealed.

Text 220

tad vai tasya priya-krida-
vana-bhumau sada rahah
nivasams tanuyad evam
sampadyetacirad dhruvam

tat-that; vai-indeed; tasya-of Him; priya-dear; krida-pastimes; vana-bhumau-in the forest; sada-always; rahah-secretly; nivasan-residing; tanuyat-may become manifest; evam-thus; sampadyeta-is established; acirat-quickly; dhruvam-indeed.

As one lives alone in the Lord's dear pastime-forest, one's love becomes manifest and grows to become very strong.

Text 221

tat karma-jnana-yogadi-
sadhanad duratah sthitam
sarvatra nairapekshyena
bhushitam dainya-mulakam

tat karma-jnana-yogadi-sadhanat-from the practice of karma, jnana, and yoga; duratah-far away; sthitam-situated; sarvatra-everywhere; nairapekshyena-by indifference; bhushitam-decorated; dainya-of humbleness; mulakam-the root.

That love is far from fruitive pious work, philosophical speculation, yoga, and other spiritiual practices. It is decorated with independence from them. It is the root of humbleness.

Text 222

yenasadharaëashakta-
dhama-buddhih sadatmani
sarvotkarshanvite 'pi syad
buddhais tad dainyam ishyate

yena-by which; asadharaëa-extraordinary; ashakta-incompetent; adhama-lowly; buddhih-with the idea; sada-always; atmani-in the heart; sarva-all; utkarsha-glory; anvite-with; api-also; syat-is; buddhaih-by the wise; tat-that; dainyam-humbleness; ishyate-is desired.

Even if one is very exalted, he should be humble and think himself very incompetent and lowly.

Text 223

yaya vacehaya dainyam
matya ca sthairyam eti tat
tam yatnena bhajed vidvams
tad-viruddhani varjayet

yaya-b which; vaca-by words; ihaya-by deeds; dainyam-humbleness; matya-by thought; ca-and; sthairyam-steadiness; eti-attains; tat-that; tam-that; yatnena-by effort; bhajet-worships; vidvan-a wise man; tad-viruddhani-opposed; varjayet-abandons.

A wise man should try to be humble in his words, deeds, and thoughts. He should shun the opposite of humbleness.

Text 224

dainyam tu paramam premëah
paripakena janyate
tasam gokula-nariëam
iva krishëa-viyogatah

dainyam-humbleness; tu-indeed; paramam-supreme; premëah-of love; paripakena-by the maturity; janyate-is born; tasam-of them; gokula-nariëam-of the women of Gokula; iva-as if; krishëa-from Krishëa; viyogatah-because of separation.

Humbleness comes from advancement in love for Krishëa, (as is seen in the example of) the women of Gokula when they were separated from Krishëa.

Text 225

paripakena dainyasya
premajasram vitanyate
parasparam tayor ittham
karya-karaëatekshyate

paripakena-by maturity; dainyasya-of humbleness; prema-love; ajasram-at once; vitanyate-is manifested; parasparam-together; tayoh-of both; ittham-thus; karya-of effect; karaëata-and cuase; ikshyate-is seen.

Mature humbleness brings love for Krishëa. It is seen that the two are in a relationship of cause and effect.

Text 226

bhratah premëah svarupam yat
tad dhi jananti tad-vidah
yasya cittardrata-jatam
bahyam kampadi-lakshaëam

bhratah-O brother; premëah-of love; svarupam-the form; yat-what; tat-that; hi-indeed; jananti-know; tad-vidah-the wise; yasya-of whom; citta-in the heart; ardrata-from the state of melting; jatam-born; bahyam-external; kampa-trembling; adi-beginning with; lakshaëam-characteristics.

O brother, the wise know that the nature of this love is characterized inside the heart by melting and outside the heart by trembling and a host of other symptoms.

Text 227

davanalarcir yamunamritam bhavet
tatha tad apy agni-shikheva yadvatam
visham ca piyusham aho sudha visham
mritih sukham jivanam arti-vaibhavam

davanalarcih-the flames of a forest fire; yamuna-of the Yamuna river; amritam-nectar; bhavet-is; tatha-so; tad api-still; agni-shikha-glames; iva-as; yadvatam-as; visham-poison; ca-and; piyusham-nectar; ahah-oh; sudha-nectar; visham-poison; mritih-death; sukham-happiness; jivanam-life; arti-of pain; vaibhavam-the power.

(In this love) a fire's flames become the Yamuna's nectar and the Yamuna's nectar becomes a fire's flames. Poison becomes nectar and nectar becomes poison. Death becomes happiness and life becomes torture.

Shrila Sanatana Gosvami explains that this is the condition of a devotee separated from Kriëëa.

Text 228

yato vivektum na hi shakyate 'ddha
bhedah sa sambhoga-viyogayor yah
tathedam ananda-bharatmakam va-
thava maha-shoka-mayam hi vastu

yatah-from which; vivektum-to discriminate; na-not; hi-indeed; shakyate-is able; addha-then; bhedah-difference; sah-that; sambhoga-of enjoyment; viyogayoh-and separation; yah-which; tatha-so; idam-this; ananda-bhara-great bliss; atmakam-nature; va-or; athava-or; maha-shoka-mayam-great lamentation; vastu-thing.

It is not possible to distinguish between separation (from Krishëa) and the happiness of enjoying (with Him) or (to distinguish which is full of bliss and which is full of grief.

Shrila Sanatana Gosvami explains that even when the devotees are enjoying in the Lord's association they feel the unhappiness of being separated from Him. This is described at the end of the Tenth Canto in the account of the queens' water-pastimes with the Lord. Also, in either meeting or separation, intense love for Krishëa brings an intense bliss. Therefore it is not possible clearly to determine what is bliss and what is torment in these pastimes.

Text 229

bhavanti sampatty-udayena yasya
sada mahonmatta-viceshöitani
na yad vina sanjanayet sukham sa
nava-prakarapi mukunda-bhaktih

bhavanti-are; sampatti-udayena-by the manifestation of good fortune; yasya-of whom; sada-eternally; maha-great; unmatta-mad; viceshöitani-activities; na-not; yat-which; vina-without; sanjanayet-is born; sukham-happiness; sa-that; nava-prakara-nine kinds; api-also; mukunda-for Lord Mukunda; bhaktih-devotion.

Gaining the wealth of that love, one again and again acts as a madman. Without that love the nine methods of devotional service to Lord Mukunda bring no happiness.

Text 230

yatha hi shako lavaëam vinaiva
kshudham vina bhogya-cayo yatha ca
vinartha-bodhad iva shastra-paöhah
phalam vinarama-gaëo yathaiva

yatha-as; hi-indeed; shakah-vegetables; lavaëam-salt; vina-without; eva-indeed; kshudham-hunger; vina-without; bhogya-cayah-an opulent meal; yatha-as; ca-and; vina-without; artha-bodhat-understanding iva-as if; shastra-scripture; paöhah-study; phalam-fruit; vina-without; arama-gaëah-orchards; yatha-as; eva-indeed.

They become like vegetables without salt, a feast without hunger, scripture-study without understanding, or orchards without fruit.

Text 231

samanyatah kincid idam mayoktam
vaktum visheshena na shakyate tat
prema tu krishëe vraja-yoshitam yas
tat-tattvam akhyatum alam katham syam

samanyatah-in a general way; kincit-something; idam-this; maya-by me; uktam-said; vaktum-to speak; visheshena-in detail; na-not; shakyate-is possible; tat prema-that love; tu-certainly; krishëe-for Krishëa; vraja-of Vraja; yoshitam-of the women; yah-which; tat-of that; tattvam-the truth; akhyatum-to sail; alam-elaborately; katham-how?; syam-I am.

In a general way I have said something about this love. I do not have the power to describe it in detail. How can I say much about the love the women of Vraja feel for Krishëa?

Text 232

krishëe gate madhu-purim bata ballavinam
bhave 'bhavat sapadi yo laya-vahni-tivrah
premasya hetur uta tattvam idam hi tasya
ma tad-vishesham aparam bata boddhum iccha

krishëe-when Krishëa; gate-went; madhu-purim-to Mathura City; bata-indeed; ballavinam-of the gopis; bhave-in love; abhavat-was; sapadi-at the same time; yah-which; laya-of cosmic devastation; vahni-of the fire; tivrah-the sharpness; prema-love; asya-of it; hetuh-the cause; uta-indeed; tattvam-truth; idam-this; hi-indeed; tasya-of that; ma-don't; tad-vishesham-the description of that; aparam-other; bata-indeed; boddhum-to understand; iccha-desire.

When Krishëa went to Mathura City, the gopis thought they were burning in the fires of cosmic devastation. Please, don't try to understand (from me) anything more about the cause or nature of their love.

Text 233

sa radhika bhagavati kvacid ikshyate cet
prema tadanubhavam rcchati murtiman sah
shakyeta ced gaditum esha taya tadaiva
shruyeta tattvam iha ced bhavati sva-shaktih

sa radhika bhagavati-Goddess Raddha; kvacit-somewhere; ikshyate-is seen; cet-if; prema-love; tada-then; anubhavam-experience; rcchati-attains; murtiman-having a form; sah-he; shakyeta-may be able; cet-if; gaditum-to say; eshah-he; taya-by Her; tada-then; eva-indeed; shruyeta-may be heard; tattvam-the truth; iha-here; cet-if; bhavati-is; sva-own; shaktih-potency.

If somehow Shri Radhika is seen, then the form of that love may be understood. If one is empowered by Her, he can describe it. If you are able to understand it, you can hear of it from him.

Shrila Sanatana Gosvami explains that a person who is able to describe that love will be at every moment so overwhelmed with ecstatic joy, lamentation, madness, and other ecstatic symptoms that he will not be able to describe it to any listener. Therefore only Goddess Radhika can describe that love.

Text 234

cet krishëacandrasya mahavataras
tadrig-nija-prema-vitana-kari
syad va kadacid yadi radhikayah
premanubhutim tad upaity athapi

cet-if; krishëacandrasya-of Lord Krishëacandra; maha-great; avatarah-incarnation; tadrik-like that; nija-own; prema-love; vitana-kari-describing; syat-may be; va-or; kadacit-sometime; yadi-if; radhikayah-of Radhika; prema-of love; anubhutim-perception; tat-that; upaiti-attains; athapi-still.

If Lord Krishëacandra incarnates to reveal that love, or if Radhika incarnates, then one may understand it.

Text 235

tad gaccha shighram tat kshetram
mathuram vrajabhu-bhava
nijarthi-siddhaye tvam hi
na madrik tad-dayalayah

tat-therefore; gaccha-go; shighram-quickly; tat kshetram-to that place; mathuram-Mathura; vrajabhu-bhava-O you who were born in Vraja; nija-own; arthi-of desire; siddhaye-for the fulfillment; tvam-you; hi-certainly; na-not; madrik-like me; tat-pf Him; daya-of the mercy; alayah-the abode.

O you who were born in Vraja, to attain your desire you should go to the province of Mathura at once. You are not like me. You are the object of His mercy.

Shrila Sanatana Gosvami explains that the province of Mathura here is Purushottama-ksetra. The last sentence here means that Gopa-kumara received the mercy of the Lord of Goloka.

Text 236

shrimad-uddhava uvaca

kshetram yatha tat purushottamam prabhoh
priyam tathaitat puram apy ado yatha
pareshatalaukikatocitehitair
vibhushitam tasya tathedam apy ritam

shrimad-uddhavah uvaca-Shriman Uddhava said; kshetram-kshetra; yatha-as; tat-that; purushottamam-Purushottama; prabhoh-of the Lord; priyam-dear; tatha-so; etat-that; puram-city; api-also; adah-then; yatha-as; pareshata-of the Lord; alaukikata-being extraordinary; ucita-said; ihitaih-by deeds; vibhushitam-decorated; tasya-of Him; idam-this; api-even; ritam-without.

Shriman Uddhava said: As Purushottama-kshetra is dear to the Lord, so is Dvaaraka City dear. As it is decorated with great opulences and appropriate pastimes, so is Dvaraka.

Shrila Sanatana Gosvami explains that as a great devotee of Lord Dvarakanatha, Uddhava could not tolerate the suggestion that Dvaraka might be inferior in any way.

Text 237

shri-daivaki-nandana esha nah prabhus
tad-rupa-dhari purushottame svayam
sthairyam bhajan kridati tan-nivasinam
tat-prema-purardra-hridam sada mude

shri-daivaki-nandanah-the son of Devaki; eshah-He; nah-our; prabhuh-the Lord; tad-rupa-dhari-manifesting that form; purushottame-in Purushottama-kshetra; svayam-personally; sthairyam-steadiness; bhajan-manifesting; kridati-enjoys pastimes; tan-nivasinam-of the residents; tat-prema-of that love; pura-by the flood; ardra-wet; hridam-heart; sada-always; mude-in bliss.

Our Lord, the son of Devaki, manifests His own form at Purushottama-kshetra. Standing motionless, He enjoys pastimes for the pleasure of the people there whose hearts are flooded with love for Him.

Shrila Sanatana Gosvami explains that the motionless form of the Lord here is daru-brahma Lord Jagannatha.

Text 238

yat tatra samsiddhyati vastv ihapi
sampadyate tat kila nasti bhedah
kintv asya tatra vraja-bhu-caritra-
drishöi-shrutibhyam bhavita sa shokah

yat-what; tatra-there; samsiddhyatiecnmes perfect; vastu-thing; iha-here; api-also; sampadyate-is; tat-that; kila-indeed; na-not; asti-is; bhedah-difference; kintu-however; asya-of this; tatra-there; vraja-bhu-in the land of Vraja; caritra-of the pastimes; drishöi-of the eyes; shrutibhyam-and ears; bhavita-will be; sah-that; shokah-grief.

Here one attains the same perfection one obtains there. There is no difference. However, by seeing and hearing of the Lord's Vraja-pastimes he will become unhappy there.

Shrila Sanatana Gosvami explains that in Purushottama-kshetra Gopa-kumara will see pictures and plays of the Lord's Vraja-pastimes and hear songs and other descriptions of those pastimes. Yearning to attain the Lord of Vraja, he will become unhappy.

Text 239

tasmin jagannatha-mukhabja-darshanan
maha-prasadavali-labhatah sada
yatrotsavaughanubhavad api kshuraty
ullasa evatmani naiva dinata

tasmin-there; jagannatha-of Lord Jagannatha; mukha-face; abja-lotus; darshanat-from the sight; maha-prasada-of maha-prasadam; avali-multitudes; labhatah-from the attainment; sada-always; yatra-where; utsava-festivals; augha-multitude; anubhavat-from the perception; api-even; kshurati-manifests; ullase-in bliss; eva-indeed; atmani-in the self; dinata-humbleness.

Also, there, by seeing Lord Jagannatha's lotus face, by obtaining maha-prasadam again and again, and by seeing many festivals, he will become blissful and he will not be humble at heart.

Text 240

tam vinodeti na prema
goloka-prapakam hi yat
na ca tal-loka-labhena
vinasya svasthyam udbhavet

tam-that; vina-without; udeti-rises; na-not; prema-love; goloka-Goloka; prapakam-causing to attain; hi-indeed; yat-which; na-not; ca-also; tat-that; loka-planet; labhena-by the attainment; vina-without; asya-of him; svasthyam-an auspicious condition of life; udbhavet-is manifested.

Without humbleness he will not attain the pure love that brings one to Goloka, and without attaining Gokula he will not be happy.

Text 241

punas tato 'sau para-duhkha-katarah
praheshyati shri-purushottamas tv imam
sva-gokule shri-mathura-vibhushaëe
tad esha tatraiva katham na calyate

punah-again; tatah-then; asau-he; para-of others; duhkha-by the sufferings; katarah-tormented; praheshyati]will send; shri-purushottamah-Lord Jagannatha; tu-indeed; imam-him; sva-gokule-to His own Gokula; shri-mathura-of Shri Mathura; vibhushaëe-the ornament; tat-then; eshah-this; tatra-there; eva-indeed; katham-how?; na-not; calyate-is gone.

Lord Jagannatha, who is unhappy to see others suffer, will only send him to His Gokula, the ornament of Mathura. Why not send him to Gokula directly?

Text 242

tatraivotpadyate dainyam
tat-premapi sada satam
tat-tac-chunyam ivaraëya-
sarid-giry-adi pashyatam

tatra-there; eva-indeed; utpadyate-will be manifested; dainyam-humbleness; tat-prema-that love; api-also; sada-always; satam-of the devotees; tat-tat-various; shunyam-void; iva-as if; araëya-forests; sarit-streams; giri-hills; adi-beginning with; pashyatam-may see.

There he will see the forests, rivers, hills, and everything else are all void and desolate (without Krishëa). He will become humble and he will feel the pure love felt by the great devotees.

Text 243

sada ha-ha-ravakranta-
vadananam tatha hridi
maha-santapa-dagdhanam
sva-priyam parimrigyatam

sada-always ha-ha-rava-by sounds of alas alas!;akranta-overwhelmed; vadananam-of the voices; tatha-so; hridi-in the heart; maha-santapa-by great sufferings; dagdhanam-burned; sva-priyam-own beloved; parimrigyatam-sought.

There he will search for the person loved by the great souls whose voices there are filled with calls of "Alas! Alas!" and whose hearts are burned by great sufferings.

Text 244

shri-gopa-kumara uvaca

mantri-pravara-vakyam tat
sva-hridyam nyaya-brmhitam
nishamya nitaram prito
bhagavan narado 'bravit

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; mantri-of couselors; pravara-of the best; vakyam-the statement; tat-that; sva-hridyam-pleasing; nyaya-with logic; brmhitam-filled; nishamya-hearing; nitaram-very; pritah-pleased; bhagavan naradah-Lord Narada; abravit-said.

Shri Gopa-kumara said: Hearing these eloquent and logical words of Uddhava, the best of counselors, Lord Narada became pleased and spoke.

Text 245

shri-narada uvaca

satyam uddhava tad-bhumi-
lokeshu pritiman asi
vadasyasvishöa-siddhy-artham
attha mantram imam hitam

shri-naradah uvaca-Shri Narada said; satyam-truth; uddhava-O Uddhava; tad-bhumi-in that land; lokeshu-among the people; pritiman-dear; asi-you are; vadasya-of the statement; asvishöa-desire; siddhi-fulfillment; artham-for the purpose; attha-you speak; mantram-advice; imam-this; hitam-auspicious.

Shri Narada said: O Uddhava, you love the people of that land. You have spoken good advice for him to attain his desire.

Text 246

tasya vraja-bhuvi vetti
bhavan eva mahishöhatam
nijeshöa-daivatam krishëam
tyaktva yatravasac ciram

tasya-of him; vraja-of Vraja; bhuvi-in the land; vetti-know; bhavan-you; eva-certainly; mahishöhatam-the glory; nija-own; ishöa-desired; daivatam-Lord; krishëam-Krishëa; tyaktva-leaving; yatra-where; avasat-lived; ciram-for a long time.

You know the glory of the land of Vraja, You left your worshipable Lord, Shri Krishëa, to go there, and you stayed there for a long time.

Text 247

shri-gopa-kumara uvaca

paritah punar alokya
lakshaëani shubhani sah
hrishöo mam aha sarva-jno
narado vaishëava-priyah

shri-gopa-kumarah-Shri Gopa-kumara; uvaca-said; paritah-everywhere; punah-again; alokya-loking; lakshaëani-signs; shubhani-auspicious; sah-he; hrishöah-dleighted; mam-to me; aha-said; sarva-jnah-omniscient; naradah-Narada; vaishëava-priyah-dear to the devotees.

Looking in all directions and seeing that all the signs were auspicious, all-knowing Narada, who is dear to the devotees became happy and spoke to me.

Text 248

shri-narada uvaca

vraja-vira-priya shriman
svartham viddhy ashu sadhitam
etac casti maha-bhaga
puraivanumitam maya

shri-naradah-Shri Narada; uvaca-said; vraja-of Vraja; vira-to the hero; priya-dear; shriman-glorious; sva-own; artham-desire; viddhi-know; ashu-quickly; sadhitam-fulfilled; etat-this; ca-and; asti-is; maha-bhaga-very fortunate; pura-before; eva-indeed; anumitam-inferred; maya-by me.

O glorious one dear to Vraja's hero, know that your desire will be soon fulfilled. O very fortunate one, I knew this all along.

Text 249

shri-vaikuëöhe 'tula-sukha-bhara-pranta-simaspade 'sya-
yodhya-puryam tad-adhikatare dvarakakhye pure 'smin
ayatasyapi tava valate durghaöam citta-duhkham
svargadau ca prabhu-vara-padabjekshaëenapy abodhah

shri-vaikuëöhe-in Shri Vaikuëöha; atula-incomparable; sukha-happiness; bhara-abundance; pranta-simaspade-in the ultimate; asya-of him; ayodhya-puryam-in the city of Ayodhya; tad-adhikatare-greater; dvarakakhye pure asmin-in Dvaraka City; ayatasya-come; api-even; tava-of you; valate-goes; durghaöam-difficult; citta-of the heart; duhkham-unhappiness; svarga-adau-beginning with Svargaloka; ca-and; prabhu-vara-of the Supreme Lord; pada-abja-the lotus feet; ikshaëena-by seeing; api-also; abodhah-unknown.

In beautiful Vaikuëöha, which is full of the greatest bliss, in Ayodhya City, where the bliss is even greater, and even in this Dvaraka City, you heart became unhappy. In Svargaloka and the other planets, even when you could see the Lord's lotus feet, you could find no happiness.

Text 250

tac camum ca sva-dayita-vara-svami-padaravinda-
dvandve drishye praëaya-paöali-vardhanayaiva manye
asmil loke katham itaratha sambhaved duhkha-hetus
tasmims tasminn api mati-pade tatra tatrajnata va

tat-that; ca-also; amum-this; ca-and; sva-own; dayita-beloved; vara-great; svami-master; padaravinda-dvandve-the two lotus feet; drishye-beautiful; praëaya-of love; paöali-abundance; vardhanaya-for increasing; eva-indeed; manye-I think; asmin-in this; loke-world; katham-how?; itaratha-otherwise; sambhavet-may be; duhkha-of unhappiness; hetuh-the reason; tasmin-in this; tasmin-in this; api-even; mati-pade-thought; tatra tatra-there; ajnata-ignorance; va-or.

I think this unhappiness was only to increase your love for the beautiful lotus feet of your beloved Lord. If it were not so, then why would you be unhappy in this place or unaware of the happinesses in the other places?

Shri Sanatana Gosvami explains that the beloved Lord here is Shri Madana-gopala.

Text 251

yaya hrit-kshobha-rahityan
maha-kautukato 'pi te
vrittam bhava-visheshena
tat-tal-loke 'cyutekshaëam

yaya-by which; hrit-of the heart; kshobha-agitation; rahityat-because of being without; maha-kautukatah-because of great curiosity; api-even; te-of you; vrittam-action; bhava-visheshena-with great love; tat-tal-loke-in various planets; acyuta-of the infallible Lord; ikshaëam-the sight.

Because of this unawareness, because your heart was calm and untroubled, because you were very curious, and because your love was very great, you could not find any happiness in these worlds, even when there you could see the infallible Lord.

Text 252

tad gacchatu bhavan shighram
sva-dirghabhishöa-siddhaye
mathurim vrajabhumim tam
dhara-shri-kirti-vardhanim

tat-therefore; gacchatu-should go; bhavan-you; shighram-at once; sva-by you; dirgha-long; abhishöa-desired; siddhaye-for the perfection; mathurim-in Mathura; vrajabhumim-to Vrajabhumi; tam-that; dhara-of the earth; shri-the beauty; kirti-and glory; vardhanim-increasing.

Therefore, to attain your long-cherished desire, you should go at once to Mathura-Vrajabhumi, which makes the earth beautiful and glorious.

Shrila Sanatana Gosvami explains that Vrindavana's making the earth beautiful and glorious is described in Shrimad-Bhaagavatam 10.21.10.

Text 253

tatraiva sadhanam satyam
sadhu sampadyate 'cirat
vaikuëöhopari vibhrajac
chrimad-goloka-yapakam

tatra-there; eva-indeed; sadhanam-spiritual practice; satyam-transcendental; sadhu-well; sampadyate-should be done; acirat-at once; vaikuëöha-Vaikuëöha; upari-above; vibhrajat-glorious; shrimat-beautiful; goloka-Goloka; yapakam-bringing.

There you should at once engage in spiritual activities, and that will bring you to beautiful Goloka above the Vaikuëöha worlds.

Text 254

shri-gopa-kumara uvaca

tasya vak-sudhaya pritas
tatraham gantum utsukah
antar-bhagavad-ajnarthi
samlakshyokto mahatmana

shri-gopa-kumarah uvaca-Shri Gop-akumara said; tasya-of him; vak-of the statement; sudhaya-by the nectar; pritah-pleased; tatra-there; aham-I; gantum-to go; utsukah-eager; antah-within; bhagavat-of the Lord; ajna-the order; arthi-desiring; samlakshya-seeing; uktah-said; mahatmana-by the great soul.

Shri Gopa-kumara said: Pleased by the nectar of his worlds, I was very eager to go, but I wished first to get the Lord's permission. The great soul Uddhava noticed this.

Shrila Sanatana Gosvami explains that the Lord here is the King of Dvaraka.

Text 255

shrimad-uddhava uvaca

tadaiva yadavendrajna-
pekshya syad yadi gamyate
kutrapi bhavatanyatra
sa bhur hy asya maha-priya

shrimad-uddhavah-Shriman Uddhava; uvaca-said; tada-then; eva-indeed; yadavendra-of the king of the Yadavas; ajna-permission; apekshya-in relation; syat-may be; yadi-if; gamyate-is gone; kutrapi-somewhere; bhavata-with you; anyatra-in another place; sa-that; bhuh-land; hi-indeed; asya-of Him; maha-priya-very dear.

Shriman Uddhava said: If you go to any other place, you should first have permission from the king of the Yadavas, but this one place is very dear to Him.

Shrila Sanatana Gosvami explains that the word "very dear" here means "more dear even then Dvaraka".

Text 256

na sakshat sevaya tasya
ya pritir iha jayate
tad-vraja-sthana-vasena
sa hi sampadyate dridha

na-not; sakshat-directly; sevaya-by service; tasya-of Him; ya-which; pritih-love; iha-here; jayate-is born; tad-vraja-sthana-vasena-by living in the land of Vraja; sa-that; hi-indeed; sampadyate-is made; dridha-strong.

By residing in Vraja one attains a love much greater than what one attains even by directly serving the Lord.

Text 257

ata evoshitam tasyam
vrajabhumau ciram maya
tatratya-tat-priya-praëi-
vargasyasvasana-cchalat

atah eva-therefore; ushitam-resided; tasyam-there; vrajabhumau-in the land of Vraja; ciram-for a long time; maya-by me; tatratya-tat-priya-praëi-vargasya-of they for whom the Lord is more dear than life; asvasana-comforting; cchalat-on the pretext.

That is why, on the pretext of comforting the devotees for whom the Lord is more dear than life, I stayed in Vrajabhumi for a long time.

Text 258

manye mad-ishvaro 'vetya
kamam etam tavotkaöam
tam neshyaty esha bhumim tvam
svayam svasya priyam priyam

manye-I think; mad-ishvarah-my master; avetya-knowing; kamam etam-this desire; tava-your; utkaöam-great; tam-that; neshyati-will lead; eshah-He; bhumim-to this land; tvam-you; svayam-personally; svasya-own; priyam-dear; priyam-dear.

I think when He knows of your strong desire my master will personally lead you, a person He loves, to that land He also loves.

Text 259

shri-gopa-kumara uvaca

tad-vag-amrita-panena
paramananda-puritah
gato moham ivamutra
kshaëam drishöi nyamilayam

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; tat-of him; vak-of the words; amrita-the nectar; panena-by drinking; paramananda-with great bliss; puritah-flooded; gatah-attained; moham-fainting; iva-as if; amutra-then; kshaëam-for a moment; drishöi-eyes; nyamilayam-closed.

Drinking the nectar of his words, I became flooded with great bliss. I fainted and for a moment I closed my eyes.

Text 260

kenacin niyamano 'smi
kutrapiti vitarkayan
drishav unmilya pashyami
kunje 'sminn asmi sangatah

kenacin-by someone; niyamanah-led; asmi-I am; kutrapi-somewhere; iti-thus; vitarkayan-thinking; drishau-eyes; unmilya-opening; pashyami-I see; kunje-forest grove; asmin-in this; asmi-I am; sangatah-come.

I could guess that someone was taking me somewhere. When I opened my eyes I saw that I had come to this forest grove.

Chapter Six: Abhishöa-labha (The Fulfillment of Desires)

Text 1

shri-gopa-kumara uvaca

tam naradiyam anusritya shiksham
shri-krishëa-namani nija-priyaëi
sankirtayan su-svaram atra lilas
tasya pragayann anucintayamsh ca

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; tam-this; naradiyam-of Narada; anusritya-following; shiksham-the teaching; shri-krishëa-namani-the holy name of Krishëa; nija-priyaëi-dear; sankirtayan-chanting; su-svaram-with a sweet voice; atra-here; lilah-the pastimes; tasya-of Him; pragayan-singing; anucintayan-meditating; ca-also.

Shri Gopa-kumara said: Following Narada's instruction, in a sweet voice I chanted Lord Krishëa's dear holy names and I sang of and meditated on His pastimes here.

Shrila Sanatana Gosvami explains that "here" means "in Vrindavana".

Text 2

tadiya-lila-sthala-jatam etad
vilokayan bhava-dashe gato ye
tayoh sva-citte karaëena lajje
katham parasminn kathayany aham te

tadiya-His; lila-of pastimes; sthala-place; jatam-born; etat-this; vilokayan-seeing; bhava-dashe-in love; gatah-gone; ye-who; tayoh-of them; sva-citte-in the heart; karaëena-by the cause; lajje-embarrassed; katham-how?; parasmin-in another; kathayani aham-I may say; te-they.

When I saw the places of the Lord's pastimes my heart became filled with love and my body displayed the symptoms of ecstasy. In my heart I am embarrassed. How can I tell this to others?

Text 3

sada mahartya karuëa-svarai rudan
nayami ratrir divasamsh ca katarah
na vedmi yad yat su-cirad anushöhitam
sukhaya va tat tad utati-sindhave

sada-always; mahartya-with great pain; karuëa-svaraih-with pitiable sounds; rudan-crying; nayami-I passed; ratrih-the nights; divasan-the days; ca-also; katarah-tormented; na-not; vedmi-I know; yad yat-whatever; su-cirat-very quickly; anushöhitam-following; sukhaya-for happiness; va-or; tat tat-that; utati-sindhave-in an ocean of pain.

Tormented, I passed my days and nights pitiably crying in pain. Soon I did not know whether I was filled with bliss or drowning in an ocean of pain.

Text 4

kathancid apy akalayami naitad
kim esha davagni-shikhantare 'ham
vasami kim va paramamritaccha-
su-shitala-shri-yamuna-jalantah

kathancit-somehow; api-also; akalayami-I see; na-not; etat-this; kim-whether?; eshah-he; davagni-shikhantare-in the flames of a forest fire; aham-I; vasami-live; kim-whether?; va-or; paramamrita-accha-filled with nectar; su-shitala-cool; shri-yamuna-of the Yamuna; jala-the water; antah-within.

I did not knwo whether I was in the flames of a forest fire or in the cooling nectar waters of Shri Yamuna.

Text 5

kadacid evam kila nishcinomy aham
shaöhasya haste patito 'smi kasyacit
sada nyamanjam bahu-duhkha-sagare
sukhasya gandho 'pi na mam sprishet kvacit

kadacit-sometimes; evam-thus; kila-certainly; nishcinomi aham-I conclude; shaöhasya-of a demon; haste-in the hand; patitah-fallen; asmi-I am; kasyacit-of someone; sada-always; nyamanjam-I am drowning; bahu-duhkha-of great sufferings; sagare-in an ocean; sukhasya-of happiness; gandhah-the scent; api-even; na-not; mam-me; sprishet-may touch; kvacit-anywhere.

Sometimes I thought I must have fallen into the hand of a demon. I was always drowning in an ocean of pain. Even the slightest fragrance of happiness would not touch me.

Text 6

ittham vasan nikunje 'smin
vrindavana-vibhushaëe
ekada rodanambhodhau
nimagno moham avrajam

ittham-thus; vasan-residing; nikunje-forest grove; asmin-in this; vrindavana-of Vrindavana; vibhushaëe-the ornament; ekada-one day; rodana-of crying; ambhodhau-in the ocean; nimagnah-drowning; moham-fainting; avrajam-I attained.

Thus I lived in this grove that decorated Vrindavana forest. One day, as I was drowning in an ocean of weeping, I fainted.

Texts 7 and 8

dayalu-cudamaëinamunaiva
svayam samagatya karambujena
vamshi-ratenamrita-shitalena
mad-gatrato marjayata rajamsi

nito 'smi sancalya muhuh sa-lilam
samjnam maha-dhurta-vareëa yatnat
nasagra-vishöair apurvanubhutair
apurya saurabhya-bharaih svakiyaih

dayalu-of the merciful; cuda-crest; maëina-jewel; amuna-by Him; eva-indeed; svayam-personally; samagatya-coming; kara-hand; ambujena-with the lotus; vamshi-ratena-holding a flute; amrita-nectar; shitalena-cool; mad-gatratah-my limbs; marjayata-wiping; rajamsi-the dust; nitah-brought; asmi-I am; sancalya-moving; muhuh-again and again; sa-lilam-playfully; samjnam-consciousness; maha-dhurta-vareëa-by the most wise; yatnat-carefully; nasagra-in the nostrils; vishöaih-entered; apurva-unprecedented; anubhutaih-experienced; apurya-flooding; saurabhya-bharaih-with sweet fragrance; svakiyaih-His own.

Then I met the crown jewel of all merciful persons. With a hand holding a flute He wiped the dust from my limbs. Again and again this most wise person playfully shook me. He flooded my nostrils with His unprecedented sweet fragrance.

Text 9

tadiya-vaktrabjam athavalokya
sa-sambhramam sa-tvaram utthito 'ham
amum vidhartum vara-pita-vastre
samudyato harsha-bharacitatma

tadiya-His; vaktra-face; abjam-lotus flower; atha--then; avalokya-seeing; sa-sambhramam-with respect; sa-tvaram-quickly; utthitah-risen; aham-I; amum-Him; vidhartum-to hold; vara-exquisite; pita-yellow; vastre-garment; samudyatah-risen; harsha-bhara-acita-filled with happiness; atma-heart.

I reverently gazed at His lotus face. I quickly got up. My heart filled with joy, I tried to touch His exquisite yellow garment.

Text 10

sa nagarendro 'pasasara prishöhato
ninadayams tam muralim sva-lilaya
abhuc ca kunjantaritah sapady asau
maya na labdho bata dhavatapy alam

sah-He; nagara-of heroes; indrah-the ruler; apasasara-left; prishöhatah-from behind; ninadyan-playing; tam-that; muralim-flute; sva-lilaya-playfgully; abhut-became; ca-also; kunja-teh forest; antaritah-within; sapadi-at once; asau-He; maya-by me; na-not; labdhah-obtained; bata-certainly; dhavata-running; api-although; alam-greatly.

Making playful melodies on His flute, that best of heroes moved behind me and then fled into the forest. I ran after Him, but I could not catch Him.

Text 11

antarhitam tam tv avilokya murcham
prapto 'patam shri-yamuna-pravahe
etasya vegena samuhyamano
labdhveva samjnam vyakiram sva-drishöi

antarhitam-disappeared; tam-Him; tu-indeed; avilokya-not seeing; murcham-fainting; praptah-attained; apatam-I fell; shri-yamuna-pravahe-into the current of the Yamuna; etasya-of it; vegena-by the force; samuhyamanah-carried; labdhva-attained; iva-as if; samjnam-consciousness; vyakiram-opened; sva-drishöi-my eyes.

He disappeared. Not seeing Him, I fainted and fell into the current of the Yamuna. As I was carried along I became conscious and I opened my eyes.

Text 12

pashyamy ati-kranta-mano-javena
yanena kenapi mahordhvagena
kenapi margeëa mahadbhutena
doshantare kutracid agato 'smi

pashyami-I see; ati-kranta-mano-javena-faster than the mind; yanena-by a vehicle; kenapi-something; maha-urdhva-gena-ascending; kenapi-something; margeëa-by a path; maha-very; adbhutena-wonderful; doshantare-faultless; kutracit-somewhere; agatah-arrived; asmi-I am.

I saw that, carried by a vehicle rising faster than the mind and traveling along a very wonderful path, I had arrived at a very splendid, flawless place.

Text 13

cittam samadhaya mrishami yavad
vaikuëöhalokam tam ito 'smi tavat
tam vismito vikshya vahan praharsham
pashyann ayodhyadikam atyagam tat

cittam-my thoughts; samadhaya-collecting; mrishami-I think; yavat-as; vaikuëöhalokam-vaikuëöhaloka; tam-this; itah-from this; asmi-I am; tavat-so; tam-this; vismitah-astonished; vikshya-seeing; vahan-carrying; praharsham-joy; pashyan-seeing; ayodhya-adikam-beginning with Ayodhya; atyagam-I left; tat-that.

Collecting my thoughts, I happily saw Vaikuëöhaloka, within which were Ayodhya and many other places, and I became filled with wonder. Then, carried along, I left them all behind.

Text 14

shri-golokam tam cirashavalambam
prapto bhantam sarva-lokoparishöat
ante shriman-mathure maëdale 'smin
yadrik sarvam tatra vai tadrig eva

shri-golokam-Shri Goloka; tam-that; cira-asa-avalambam-long-desired; praptah-attained; bhantam-shining; sarva-all; loka-planets; uparishöat-above; ante-at the end; shriman-mathure-Shri Mathura; maëdale-in the circle; asmin-in this; yadrik-as; sarvam-everything; tatra-there; vai-certainly; tadrik-so; eva-certainly.

Then I came to effulgent Goloka, which was above all the worlds, and which I had long desired. Here was the circle of Mathura. Everything was as it had been on the earth.

Text 15

tasmin shri-mathura-rupe
gatva madhu-purim aham
atratyam iva tam drishöva
vismayam harsham apy agam

tasmin-there; shri-mathura-rupe-in the form of Mathura; gatva-having gone; madhu-purim-Mathura City; aham-I; atratyam-here; iva-as if; tam-this; drishöva-seeing; vismayam-wonder; harsham-joy; api-and; agam-I attained.

In the circle of Mathura I went to Mathura City. Gazing at it I became filled with joy and wonder.

Text 16

tasyam ashriëasam cedam
nigrihya pitaram svayam
devakim vasudevam ca
kamso rajyam karoti sah

tasyam-there; ashriëasam-I heard; ca-also; idam-this; nigrihya-taking; pitaram-father; svayam-personally; devakim-Devaki; vasudevam-Vasudeva; ca-also; kamsah-Kamsa; rajyam-the kingdom; karoti-does; sah-he.

There I heard that, imprisoning Devaki, Vasudeva, and his own father, Kamsa had usurped the kingdom.

Text 17

tasya priya-suramitra-
parivarasya shankaya
notsahante yatha-kamam
vihartum yadavah sukham

tasya-of him; priya-suramitra-parivarasya-of the demons; shankaya-with fear; na-not; utsahante-are able; yatha-kamam-as they wish; vihartum-to act; yadavah-the Yadavas; sukham-happily.

Afraid of the demons, the Yadavas could not be happy or act as they wished.

Text 18

tasmad bahu-vidham badham
api vindanti te 'nisham
kutrapy apasritah kecit
santi ke 'pi tam ashritah

tasmat-from them; bahu-many; vidham-kinds; badham-obstacles; api-also; vindanti-find; te-they; anisham-day and night; kutrapi-somewhere; apasritah-fled; kecit-some; santi-are; ke api-some; tam-of him; ashritah-taken shelter.

They found themselves troubled by Kamsa day and night. Some fled, and some took shelter of him.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.2.1-4.

Text 19

tato 'ham api bhitah san
krita-vishranti-majjanah
nihsritya tvarayagaccham
shrimad-vrindavanam tatah

tatah-of him; aham-I; api-also; bhitah-afraid; san-being so; krita-done; vishranti-at Vishranti-tirtha; majjanah-bath; nihsritya-leaving; tvaraya-quickly; agaccham-I went; shrimad-vrindavanam-to beautiful Vrindavana; tatah-then.

Being also afraid of him, I left, bathed in Vishranti-tirtha, and quickly went to beautiful Vrindavana.

Texts 20 and 21

tasminn agamyo 'khila-devatanam
lokeshvaranam api parshadanam
etasya tu bharata-varshakiyar-
ya-varta-deshasya nirupya ritim

divyam dineshodgamanadinaitam
bhaumim nribhasha-caritadinapi
maha-camatkara-bhareëa ruddho
nyamajjam ananda-rasambu-rashau

tasmin-there; agamyah-unapproachable; akhila-devatanam-by all the demigods; lokeshvaranam-of the rulers of the worlds; api-also; parshadanam-of the associates; etasya-of Him; tu-indeed; bharata-varshakiya-of Bharata-varsha; arya-varta-deshasya-of the country of Arya-varta; nirupya-seeing; ritim-the ways; divyam-glorious; dinesha-of the sun; udgamana-rising; adina-beginning with; etam-this; bhaumim-land; nri-human; bhasha-language; carita-activities; adina-beginning with; api-also; maha-camatkara-bhareëa-with great wonder; ruddhah-stopped; nyamajjam-I bathed; ananda-rasa-ambu-rasau-in the nectar waters of bliss.

There, in Goloka, which the demigods, kings of the planets, and their associates could not approach, seeing a country glorious as the sunrise, where there were the ways and customs and human language of Bharata-varsha's Arya-varta, I became filled with wonder and I plunged in an ocean of bliss.

Text 22

kshaëad apashyam bhramato
gopan iva vane naran
pushpani cinvatir vriddha
gopi-veshavatis tatha

kshaëat-in a moment; apashyam-I saw; bhramatah-wandering; gopan-cowherds; iva-as if; vane-in the forest; naran-men; pushpani-flowers; cinvatih-picking; vriddha-elderly ladies; gopi-veshavatih-dressed as gopis; tatha-so.

In a moment I saw cowherd men going here and there and elderly gopis picking flowers.

Text 23

te ca sarve janah purva-
drishöa-sarva-vilakshaëah
kenapi hrita-hrid-vittas
tad-bhava-vyakula iva

te-they; ca-and; sarve-all; janah-people; purva-before; drishöa-seen; sarva-vilakshaëah-extraordinary; kenapi-by someone; hrita-taken; hrit-of the heart; vittah-the treasure; tad-bhava-vyakulah-agitated; iva-as if.

Everyone there was extraordinary, different from any people I had seen before. It seemed that someone had stolen the treasure of their hearts.

Text 24

tesham darshana-matreëa
tadrisham bhavam apnuvan
yatnad dhairyam ivasritya-
priccham tan idam adarat

tesham-of them; darshana-the sight; matreëa-by only; tadrisham-like that; bhavam-nature; apnuvan-attained; yatnat-with great effort; dhairyam-peaceful composure; iva-as if; asritya-approaching; apriccham-I asked; tan-them; idam-this; adarat-with respect.

Simply by seeing them I became like them. Carefully composing myself, I approached them and asked them this question.

Shrila Sanatana Gosvami explains that the words “became like them" mean that Gopa-kumara also became very agitated.

Texts 25 and 26

paramahamsa-manoratha-durlabhaih
parama-harsha-bharaih parishevitah
praëaya-bhakta-janaih kamala-pate
parama-yacya-tadiya-dayalayah

parama-dinam imam saraëagatam
karuëaya bata pashyata pashyata
kathayatasya nripo vishayasya ko
griham amrishya kuto 'sya ca vartma kim

paramahamsa-of the paramahamsas; manoratha-by the desires; durlabhaih-unattainable; parama-harsha-bharaih-with great happiness; parishevitah-served; praëaya-bhakta-janaih-by loving devotees; kamala-pate-of the husband of the goddess of fortune; parama-yacya-to be prayed for; tadiya-daya-of His mercy; alayah-the abode; parama-dinam-very poor; imam-this; saraëa-for shelter; agatam-come; karuëaya-with kindness; bata-certainly; pashyata-look!; pashyata-look!; kathaya-say; tasya-of him; nripah-the king; vishayasya-of the range of perception; kah-who?; griham-home; amrishya-considering; kutah-from whence?; asya-of him; ca-also; vartma-path; kim-what?

O people served by great bliss beyond what the great paramahamsas can desire, O people to whom the loving devotees of the goddess of fortune's husband pray for mercy, please look, look with kindness on this poor person come to you for shelter. Tell him: Who is the king of this place? Where is His palace? By what path (does one go to Him)?

Text 27

bhoh bhoh sa-kaku pricchantam
dhanyah kripayatatra mam
datta pratyuttaram kincit
sanketenapi su-vratah

bhoh-O; bhohO; sa-kaku-with plaintive words; pricchantam-asking; dhanyah-fortunate; kripayata-please be kind; atra-here; mam-to me; datta-given; pratyuttaram-answer; kincit-something; sanketena-by a signal; api-also; su-vratah-saints.

O fortunate ones, please be kind to me, who with plaintive words asks: O saintly ones, please give a sign in answer.

Shrila Sanatana Gosvami explains that they did not answer Gopa-kumara's questions. He thinks they may be observing a vow of silence, so he asks that with a gesture of their hands they somehow answer his questions.

Text 28

aho bata mahartasya
shriëutapi vacamsi me
nunam tasyaiva dhurtasya
yuyam bhavena mohitah

ahah-oh; bata-certainly; mahartasya-distressed; shriëuta-hear; api-even; vacamsi-words; me-of me; nunam-indeed; tasya-of this; eva-indeed; dhurtasya-rascal; yuyam-you; bhavena-by love; mohitah-bewildered.

Please hear the words of troubled me. You must be overcome with love for that charming person.

Text 29

ittham muhuh sa-kataryam
sampricchams tan itas tatah
drishyamanan puro bhutva
vraja-sthanany avapnuvam

ittham-thus; muhuh-again and again; sa-kataryam-with distress; sampricchan-asking; tan-them; itas tatah-here and there; drishyamanan-being seen; purah-before; bhutva-being; vraja-sthanani-the places of Vraja; avapnuvam-attained.

Again and again with plaintive words asking everyone I saw, I went to the different places in Vraja.

Text 30

paritash calayamsh cakshuh
purim ekam viduratah
adraksham madhuri-sara-
paripakena sevitam

paritah-everywhere; calayan-moving; cakshuh-eyes; purim-city; ekam-one; viduratah-from far away; adraksham-I saw; madhuri-sara-paripakena-with great sweetness; sevitam-served.

Moving my eyes in all directions, far away I saw a palace filled with great sweetness.

Text 31

tat-parshve cabhito 'shrausham
gopinam gitam adbhutam
dadhnam mathana-ghoshadhyam
kantam bhushaëa-sinjitaih

tat-of that; parshve-on the side; ca-also; abhitah-everywhere; ashrausham-I heard; gopinam-of gopis; gitam-singing; adbhutam-wonderful; dadhnam-of yogurt; mathana-of churning; ghosha-adhyam-with the sounds; kantam-beautiful; bhushaëa-of ornaments; sinjitaih-with the tinkling sounds.

On that side, and also everywhere, I heard the beautiful singing of gopis, the sounds of them churning yogurt, and the tinkling of their ornaments.

Texts 32 and 33

praharshakulam atmanam
vishöabhya purato vrajan
prapnuvam krishëa krishëeti
sa-vaiyagryam nirantaram

kirtayantam rudantam ca
nivishöah vriddham ekalam
tasmat prayatna-caturyair
ashrausham gadgadaksharat

praharsha-with happiness; akulam-filled; atmanam-heart; vishöabhya-checking; puratah-before; vrajan-going; prapnuvam-I attained; krishëa krishëa-O Krishëa, O Krishëa; iti-thus; sa-vaiyagryam-agitated; nirantaram-again and again; kirtayantam-chanting; rudantam-crying; ca-and; nivishöah-entered; vriddham-old; ekalam-one; tasmat-from that; prayatna-caturyaih-with skill; ashrausham-I heard; gadgada-aksharat-from broken syllables.

Suppressing the bliss I felt in my heart, I approached an elderly man who was emotionally singing "Krishëa! Krishëa!" and crying. I carefully listened to the broken words he spoke.

Text 34

gopa-rajasya nandasya
tac chri-krishëa-pituh puram
tac-chabda-shruti-matreëa
vyamuhyam harsha-vegatah

gopa-rajasya-of the king of the gopas; nandasya-of Nanda; tat-that; shri-krishëa-pituh-the father of Shri Krishëa; puram-the palace; tat-shabda-those words; shruti-by hearing; matreëa-only; vyamuhyam-I fainted; harsha-of happiness; vegatah-by the force.

Simply by hearing the words "This is the palace of Krishëa's father, the gopa-king Nanda" I fainted, overcome with happiness.

Text 35

kshaëat tenaiva vriddhena
cetito 'ham dayaluna
dhavann agre 'bhisrityasya
nyasidam go-pure purah

kshaëat-in a moment; tena-by him; eva-indeed; vriddhena-the elderly man; cetitah-brought to consciousness; aham-I; dayaluna-merciful; dhavan-running; agre-ahead; abhisritya-approaching; asya-of that; nyasidam-I sat down; go-pure-the gate; purah-before.

In a moment brought to consciousness by the kind elderly man, I ran ahead and came to the palace gate.

Text 36

adrishöam ashrutam canyair
asambhavyam vyalokayam
bahu-prakaram ashcaryam
lakshashas tatra koöishah

adrishöam-unseen; ashrutam-unheard; ca-and; anyaih-by others; asambhavyam-unthought of; vyalokayam-I saw; bahu-prakaram-many kinds; ashcaryam-wonderful; lakshashah-millions; tatra-there; koöishah-millions.

There I saw millions and millions of wonders never seen, heard of, or imagined by anyone.

Text 37

nishcetum nashakam kim te
paramananda-nirvritah
kim va duhkha-bhara-grasta
janah sarve dvijottama

nishcetum-to understand; na-not; ashakam-I was able; kim-how?; te-they; paramananda-nirvritah-filled with bliss; kim-whether?; va-or; duhkha-bhara-grasta-overcome with suffering; janah-people; sarve-all; dvija-of brahmanas; uttama-O best.

O best of the brahmaëas, I could not understand whether all the people were filled with bliss or overcome with sorrow.

Text 38

gopikanam ca yad-gitam
shruyate rodananvitam
tat toshasya shuco vantya-
kashöhayeti na buddhyate

gopikanam-of the gopis; ca-and; yad-gitam-the song; shruyate-heard; rodana-anvitam-with crying; tat-that; toshasya-of happiness; shucah-lamentation; va-or; antya-kashöhaya-with the ultimate; iti-thus; na-not; buddhyate-known.

When I heard the gopis songs I did not know whether they cried in the greatest happiness or the greatest sorrow.

Text 39

padam tat pashyata martya-
loke 'smity eva manyate
yada tu purva-purvanu-
sandhanam kriyate bahu

padam-place; tat-that; pashyata-see; martyaloke-in the material world; asmi-I am; iti-thus; eva-indeed; manyate-is thought; yada-when; tu-indeed; purva-purva-the previous; anusandhanam-following; kriyate-is done; bahu-greatly.

As I looked at this place, which I had ascended higher and higher to reach, I thought "I am in the material world".

Text 40

tad akhilanam lokanam
alokanam upary api
tatha lokati-lokanam
varteyety avagamyate

tat-that; akhilanam-of all; lokanam-worlds; alokanam-beyond the worlds; upari-above; api-also; tatha-so; loka-worlds; ati-lokanam-and beyond the worlds; varteya-i am; iti-thus; avagamyate-is understood.

Then I understood: "I am above all material and spiritual worlds. I am above the material and spiritual worlds".

Shrila Sanatana Gosvami explains that the word "loka" here means "the fourteen material worlds" and the words "aloka" and "ati-loka" mean "what is beyond the fourteen material worlds".

Text 41

atha tatragatam ekam
vriddham natvati-kakubhih
apriccham virahaty adya
kvasau shri-nanda-nandanah

atha-then; tatra-there; agatam-arrived; ekam-one; vriddham-elderly lady; natva-bowing down; ati-kakubhih-with plaintive words; apriccham-I asked; virahati-enjoys pastimes; adya-today; kva-where?; asau-He; shri-nanda-nandanah-the son of Nanda.

An elderly lady came. I bowed down before her and with sweet words asked: "Where does the son of Nanda enjoy pastimes today?"

Shrila Sanatana Gosvami reminds us that this conversation was at the entrance to Nanda's palace.

Text 42

shri-vriddhovaca

pratar vihartum gahanam pravishöo
gobhir vayasyaish ca mahagrajena
praëa-pradata vraja-vasinam nah
sayam samayasyati so 'dhunaiva

shri-vriddha-the elderly lady; uvaca-said; pratah-in the morning; vihartum-to enjoy pastimes; gahanam-deep in the forest; pravishöah-entered; gobhih-with the cows; vayasyaih-with His friends; ca-and; maha-agrajena-with His elder brother; praëa-of life; pradata-te giver; vraja-vasinam-of the residents of Vraja; nah-of us; sayam-in evening; samayasyati-will return; sah-He; adhuna-now; eva-indeed.

The elderly lady said: He who gives life to us people of Vraja, in the morning went to the forest with His cows, friends, and elder brother to enjoy pastimes. Now, in the evening, He will return.

Text 43

tishöhanti yasmin vraja-vasino jana
nyastekshaëa vartmani yamune 'khilah
ete naga yasya tad-ikshaëonmukhah
santy acchadair eshyati nanv anena sah

tishöhanti-stay; yasmin-where; vraja-vasinah-the residents of Vraja; janah-people; nyasta-placed; ikshaëah-eyes; vartmani-on the pathway; yamune-by the Yamuna; akhilah-all; ete-they; nagah-trees; yasya-of whom; tad-ikshaëa-to see Him; unmukhah-eager; santi-are; acchadaih-with raised leaves; eshyati-will come; nanu-indeed; anena-by this; sah-He.

Their eyes fixed on the path, all the people of Vraja now stand by the Yamuna's shore. Even the trees, eager to see Him, stretch their leaves and branches high. He will come by this path.

Text 44

shri-gopa-kumara uvaca

paramamrita-dharabhir
abhishikta ivabhavam
taya tam darshitam margam
eka-drishöya vyalokayam

shri-gopa-kumarah uvaca-Shri Gopa-kumara said; paramamrita-dharabhih-with streams of transcendental nectar; abhishiktah-bathed; iva-as if; abhavam-I became; taya-by her; tam-it; darshitam-shown; margam-the path; eka-drishöya-with a single glance; vyalokayam-I saw.

Shri Gopa-kumara said: It was as if I was suddenly bathed with great streams of nectar. With a single glance I saw the path she showed.

Text 45

paramananda-bhareëa
stambhitoruh kathancana
yatnenagre bhavan dure
'shriëavam kam api dhvanim

paramananda-bhareëa-with great bliss; stambhita-stunned; uruh-thighs; kathancana-somehow; yatnena-with effor; agre-ahead; bhavan-being; dure-far away; ashriëavam-I heard; kam api dhvanim-a sound.

I was stunned with bliss. My legs could no longer move. With a great effort from far away I could hear the sound . . .

Text 46

gavam hamva-ravaih su-lalitataram moha-murali-
kalam lila-gita-svara-madhura-rageëa kalitam
jagad-vailakshaëyacita-vividha-bhangi-vilasitam
vraja-sthanam tesham sapadi paramakarsha-valitam

gavam-of the cows; hamvaravaih-with the mooing; su-lalitataram-very charming; moha-murali-of the charming flute; kalam-the sweet music; lila-playful; gita-svara-melody; madhura-sweet; rageëa-melody; kalitam-sounded; jagad-vailakshaëya-sublime; acita-vividha-bhangi-vilasitam-filled with many waves; vraja-sthanam-of the people of Vraja; tesham-of them; sapadi-at once; parama-akarsha-valitam-attracting.

. . . of cows mooing, and playful, sweet flute melodies filled with many charming waves of sound, that enchanted the people of Vraja, . . .

Text 47

yasmat sashrus taru-vitatito dirgha-dhara rasanam
ghosha-sthanam api tanu-bhritam netrato 'shru-pravahah
tan-matriëam api vivayasam kshira-purah stanebhyah
kalindyash ca pracala-payasam te nyavartanta vegah

yasmat-from which; sashruh-with tears; taru-vitatitah-trees; dirgha-dhara-a great flood; rasanam-of nectar; ghosha-sthanam-of the people of Vraja; api-also; tanu-bhritam-of the living entities; netratah-from the eyes; ashru-of tears; pravahah-streams; tan-matriëam-of the mothers; api-even; vivayasam-elderly; kshira-of milk; purah-a flood; stanebhyah-from the breasts; kalindyah-of the Yamuna shed tears in a; ca-also; pracala-payasam-of water; te-they; nyavartanta-were; vegah-powerful.

. . . made the trees shed tears that were a great flood of nectar, made the people of Vraja shed a great stream of tears from their eyes, made milk flow from the breasts of the elderly mothers, and made the swiftly moving Yamuna become motionless.

Text 48

na jane sa vamshy udgirati garalam vamrita-rasam
na jane tan-nado 'py ashaëi-parusho vambu-mridulah
na jane caty-ushëo jvalita-dahanad vendu-shishiro
yato jatonmada mumuhur akhilas te vraja-janah

na-not; jane-I know; sa-that; vamshi-flute; udgirati-emits; garalam-poison; va-or; amrita-rasam-sweet nectar; na-not; jane-I know; tan-nadah-that sound; api-also; ashaëi-parushah-hard as a thunderbolt; va-or; ambu-as water; mridulah-soft; na-not; jane-I know; ca-and; ati-ushëah-very hot; jvalita-dahanat-than a blazing fire; va-or; indu-as the moon; shishirah-cooling; yatah-from which; jata-born; unmada-madness; mumuhuh-faint; akhilah-everyone; te-they; vraja-of Vraja; janah-the people.

Whether this flute flows with poison or nectar I do not know. Whether this sound is harder than a thunderbolt or softer than nectar I do not know. Whether it is hotter than fire or cooler than the moon I do not know. Because of it everyone in Vraja has become mad. Now they have fainted unconscious.

Text 49

athanupashyami grihad vinihsritas
tadiya-nirajana-vastu-paëayah
prayanti kashcid vraja-yoshito 'parah
shiro-'rpitalankaraëopabhogyakah

atha-then; anupashyami-I see; grihat-from the home; vinihsritah-come; tadiya-nirajana-vastu-articles for offering arati; paëayah-in their hands; prayanti-come; kashcit-some; vraja-of Vraja; yoshitah-women; aparah-others; shirah-on the head; arpita-offered; alankaraëa-ornaments; upabhogyakah-to be enjoyed.

Then I saw some of the women of Vraja coming from the palace carrying in their hands articles for offering arati. Others carried on their heads ornaments and delicious foods.

Shrila Sanatana Gosvami explains that in their hands they carried lamps, flowers, and other things, and on their heads they carried garlands, ointments, fresh butter, sweet-rice, and other things.

Text 50

kincic ca kashcit tv anapekshamanah
sambhranti-vighnakalitah skhalantyah
dhavanti tasyam dishi yatra dhenu-
hamba-rava veëu-ninada-mishrah

kincit-something; ca-also; kashcit-someone; tu-certainly; anapekshamanah-without attention; sambhranti-by mistake; vighnakalitah-wrongly; skhalantyah-tripping; dhavanti-run; tasyam-in that; dishi-direction; yatra-where; dhenu-of the cows; hamba-rava-mooing; veëu-of the flute; ninada-with the sounds; mishrah-mixed.

As they hastily and confusedly ran in the direction of the cows' mooing and the flute's music, some of the women stumbled and fell.

Text 51

kashcid viparyag-dhrita-bhushaëa yayuh
kashcic ca nivi-kaca-bandhanakulah
anya grihantas taru-bhava-mishritah
kashcic ca bhumau nyapatan vimohitah

kashcit-some; viparyak-in the opposite way; dhrita-placed; bhushaëah-ornaments; yayuh-went; kashcit-some; ca-and; nivi-belts; kaca-hair; bandhana-tying; akulah-bewildered; anyah-others; griha-houses; antah-inside; taru-of a tree; bhava-the nature; mishritah-mixed; kashcit-some; ca-and; bhumau-on the ground; nyapatan-fell; vimohitah-fainted.

Some had put their ornaments in the wrong places, some had forgotten to tie their belts and hair, some, stunned as trees, stayed in their homes. and some fainted and fell to the ground.

Text 52

moham gatah kashcana niyamana
dhritvashru-lalardra-mukhah sakhibhih
yantitarah prema-bharakulas tam
pashyaitam ity alibhir ucyamanah

moham-fainting; gatah-attained; kascana-some; niyamanah-brought; dhritva-holding; ashru-tears; lala-ardra-wet; mukhah-faces; sakhibhih-with friends; yanti-go; itarah-others; prema-bhara-akulah-overwhelmed with love; tam-Him; pashya-see; etam-Him; iti-thus; alibhih-with friends; ucyamanah-being said.

Some, their faces wet with tears, had fainted and were being carried by their friends. Others, overcome with love, came there and said to their friends: "Look! It is He!"

Texts 53 and 54

tadiya-namehita-gana-tat-para
vicitra-veshambara-kanti-bhushitah
ramati-saubhagya-mada-praharika
javena krishëa-taöam ashrayanta tah

tato 'ham api kenapy a-
krishyamana ivagratah
dhavantibhih samantabhir
dhavann abhyasaram rayat

tadiya-His; nama-name; ihita-pastimes; gana-singing; tat-para-devoted; vicitra-colorful; vesha-ambara-garments; kanti-splendor; bhushitah-decorated; rama-the goddess of fortune; ati-saubhagya-great good fortune; mada-pride; praharika-removing; javena-quickly; krishëa-of the Yamuna; taöam-the shore; ashrayanta-took shelter; tah-they; tatah-then; aham-I; api-also; kenapi-somehow; akrishyamana-attracted; iva-as if; agratah-ahead; dhavantibhih-running; samantabhih-all; dhavan-running; abhyasaram-I followed; rayat-

Continually singing His names and pastimes, decorated with wonderful beauty amd colorful garments, and their good fortune robbing Goddess Lakshmi of her pride in being fortunate, they ran to the Yamuna's shore. As if pulled by someone, I ran behind.

Text 55

athapashyam duran madhura-murali-rajita-karo
javan nihsrityasau sakhi-pashu-gaëad dhavana-parah
aye shridamams tvat-kula-kamala-bhasvan ayam itah
sarupah prapto me suhrid iti vadann eti lalitam

atha-then; apashyam-I saw; durat-from afar; madhura-sweet; murali-flute; rajita-decorated; karah-hand; javan-quickly; nihsritya-coming; asau-He; sakhi-of friends; pashu-and cows; gaëat-from the host; dhavana-parah-running; aye-O; shridaman-Shridama; tvat-your; kula-of the family; kamala-the lotus; bhasvan-the sun; ayam-he; itah-here; sarupah-Sarupa; praptah-attained; me-my; suhrit-friend; iti-thus; vadan-saying; eti-attains; lalitam-charmingly.

Then from far away I saw Him. His hand was glorious with the sweet flute. He quickly ran from His friends and cows, said "O Shridama, now I have found My friend Sarupa, who is a brilliant sun shining on the lotus flower of your family", and gracefully continued walking.

Text 56

araëya-vesho vicalat-kadamba-
malavatam sambara-barha-maulih
saurabhya-samvasita-dik-tatanto
lila-smita-shri-vikasan-mukhabjah

araëya-veshah-decorated with ornaments from the forest; vicalat-moving; kadamba-of kadamba flowers; malavatam-with a garland; sa-with; ambara-garments; barha-of peacock feathers; maulih-a crown; saurabhya-with a sweet fragrance; samvasita-fragrant; dik-tata-antah-the directions; lila-playful; smita-smile; shri-beautiful; vikasat-blossoming; mukha-face; abjah-lotus flower.

He was decorated with forest ornaments, a moving kadama garland, and a peacock-feather turban. His fragrance filled the directions. His blossoming lotus face was handsome with a playful smile.

Text 57

kripavalokollasad-ikshaëambujo
vicitra-saundarya-bharaika-bhushaëah
go-dhulikalankrita-cancalalaka-
shreëy-avriti-vyagra-karambujangulih

kripa-of mercy; avaloka-glance; ullasat-glistening; ikshaëa-eyes; ambujah-lotus; vicitra-wonderful; saundarya-beauty; bhara-great; eka-sole; bhushaëah-ornament; gah-of the cows; dhulika-with the dust; alankrita-ornamented; cancala-moving; alaka-shreëi-hair; avriti-covering; vyagrakaraambujangulih-lotus fingers.

His lotus eyes glistened with mewrciful glances. His only real ornament was His own wonderful handsomeness. The fingers of His lotus hand pushed back the moving locks of His hair decorated with dust raised by the cows.

Text 58

dhara-tala-shri-bhara-dana-hetuna
bhumi-sprishor nritya-vilasa-gaminoh
sujatayoh shri-pada-padmayor javad-
uccalanollasa-bharair manoharah

dhara-tala-the surface of the earth; shri-bhara-of great beauty; dana-gift; hetuna-by the origin; bhumi-of the earth; sprishoh-of the touch; nritya-dancing; vilasa-pastimes; gaminoh-going; sujatayoh-soft; shri-pada-padmayoh-of the lotus feet; javad-uccalana-ullasa-bharaih-with quick movements; manoharah-charming.

To beautify the surface of the earth, He touched it with His soft lotus feet as He danced gracefully.

Text 59

kaishora-madhurya-bharollasac-chri-
gatrabhra-kanty-ujjvalitakhilashah
tatratya-nitya-priya-loka-citta-
grahyadbhutaneka-mahattva-sindhuh

kaishora-of youth; madhurya-sweetness; bhara-great; ullasat-shining; shri-handsomeness; gatra-limbs; abhra-kanti-handsomeness; ujjvalita-glorious; akhila-all; ashah-directions; tatratya-there; nitya-eternal; priya-dear; loka-people; citta-hearts; grahya-to be taken; adbhuta-wonderful; aneka-many; mahattva-glories; sindhuh-ocean.

Splendid with the sweetness of youth, His handsomeness made all the directions glorious. The ocean of His many glories charmed the hearts of His eternal dear friends there.

Text 60

sva-dina-loka-priyata-niyantrito
balad athotplutya samipam agatah
tad-ikshaëa-prema-vimohitam hi mam
gale grihitva sahasapatad bhuvi

sva-own; dina-poor; loka-people; priyata-by the dearness; niyantritah-controlled; balat-forcibly; atha-then; utplutya-jumping; samipam-near; agatah-come; tad-ikshaëa-His glance; prema-with love; vimohitam-overcome; hi-indeed; mam-me; gale-on the neck; grihitva-grasping; sahasa-at once; apatat-fell; bhuvi-on the ground.

Controlled by the love of His helpless devotees, He ran to me. I fainted with love by seeing Him. He embraced my neck, and then suddenly fell to the ground.

Text 61

kshaëena samjnam aham etya tasmad
vimocya yatnad galam utthitah san
pashyami bhumau patito vimuhya
vartmardrayann asti rajo-'mayam sah

kshaëena-in a moment; samjnam-consciousness; aham-I; etya-attaining; tasmat-from Him; vimocya-becoming freed; yatnat-with endeavor; galam-on the neck; utthitah-risen; san-being so; pashyami-I see; bhumau-on the ground; patitah-fallen; vimuhya-fainting; vartma-the path; ardrayan-moistening; asti-is; rajo-'mayam-fusty; sah-He.

In a moment I became conscious. I carefully freed my neck from His embrace. I saw Him fallen to the ground, unconscious, covered with dust, and muddying the path.

Shrila Sanatana Gosvami explains that the Lord was muddying the ground with streams of tears.

Text 62

gopyah sametyahur aho batayam
ko 'tragato va kim idam cakara
etam dasham no 'su-gatim ninaya
ha ha hatah smo vraja-vasi-lokah

gopyah-the gopis; sametya-assembling; ahuh-said; ahah-alas; bata-indeed; ayam-he; kah-who?; atra-here; agatah-come; va-or; kim-what?; idam-this; cakara-he has done; etam-this; dasham-condition; nah-of us; asu-of our lives; gatim-the goal; ninaya-taking away; ha-alas!; ha-alas!; hatah-killed; smah-we are; vraja-vasi-lokah-the people of Vraja.

The gopis came there and said: "Who has come here? What has he done to the goal of our lives? Alas! Alas! Now we people of Vraja are all dead!"

Text 63

kamsasya maya-vivarasya bhrityah
kashcid bhavishyaty ayam atra nunam
evam vilapam vividham carantyas
tam udrudatyah parivavrur artah

kamsasya-of Kamsa; maya-vivarasya-the magician; bhrityah-servant; kashcit-a; bhavishyati-may be; ayam-he; atra-here; nunam-indeed; evam-thus; vilapam-lamentation; vividham-various; carantyah-going; tam-this; udrudatyah-crying; parivavruh-surrounded; artah-distressed.

Crying and lamenting in many ways, and saying, “Perhaps he is a servant of the magician Kamsa", they gathered around Krishëa.

Text 64

athasya prishöhato vegad
gopa-sanghah samagatah
drishöva tadrig avashöham tam
rurudum karuëa-svaraih

athasya prishöhato vegad gopa-sanghah samagatah drishöva tadrig avashöham tam rurudum karuëa-svaraih

Texts 65 and 66

tam akranda-dhvanim ghoram
durac chrutva vraja-sthitah
vriddha nandadayo gopa
yashoda putra-vatsala

jaratyo 'nyas tatha dasyah
sarve tatra samagatah
dhavantah praskhalat-pada
mugdha ha-heti-rodinah

tam-that; akranda-of crying; dhvanim-sound; ghoram-terrible; durat-from far away; srutva-hearing; vraja-sthitah-the people of Vraja; vriddhah-elderly; nanda-adayah-headed by Nanda; gopah-gopas; yashoda-Yashoda; putra-to her son; vatsala-affectionate; jaratyah-elderly; anyah-others; tatha-so; dasyah-maidservants; sarve-everyone; tatra-there; samagatah-assembled; dhavantah-running; praskhalat-padah-stumbling; mugdhah-fainting; ha-alas!; ha-alas!; iti-thus; rodinah-crying out.

Hearing the sound of crying, the people of Vraja: Nanda and the gopa men, Yashoda, who dearly loved her son, the other women, and the maidservants, fainting and stumbling as they came, all ran there, crying out "Alas! Alas!"

Text 67

tato gavo vrisha vatsah
krishëasaradayo mrigah
agatas tam dasham tasya
drishöva rodana-katarah

tatah-then; gavah-the cows; vrishah-the bulls; vatsah-the calves; krishëasara-adayah-headed by the black deer; mrigah-the animals; agatah-come; tam-that; dasham-consition; tasya-of Him; drishöva-seeing; rodana-crying; katarah-agony.

Then the cows, bulls, calves, black deer, and other animals all came there and, seeing what had happened to Krishëa, cried in agony.

Shrila Sanatana Gosvami explains that the animals all considered Krishëa the Lord of their life.

Text 68

ashru-dharabhir dhautasya
nadantah snehato mridu
agatyagatya jighranto
lihanty etam muhur muhuh

ashru-of tears; dharabhih-with streams; dhauta-washed; asyah-faces; nadantah-making sounds; snehatah-of love; mridu-gently; agatya-coming; agatya-and coming; jighrantah-smelling; lihanti-they licked; etam-Him; muhur muhuh-again and again.

Gently making sounds of love, their faces bathed with tears, approaching Him again and again, and smelling Him, they licked Him again and again.

Text 69

khagas tasyoparishöac ca
bhramanto vyomni duhkhitah
rudanta iva kurvanti
kolahalam anekashah

khagah-the birds; tasya uarishöat-above; ca-also; bhramantah-wandering; vyomni-in the sky; duhkhitah-distressed; rudantah-crying; iva-as if; kurvanti-make; kolahalam-a tumult; anekashah-many.

Crying as they flew in the sky above, many grieving birds made a great sound.

Text 70

sthavarash cantar-uttaptah
sadyah shushka ivabhavan
bahunoktena kim sarve
mrita iva caracarah

sthavarah-the unmoving trees and plants; ca-also; antah-at heart; uttaptah-tormented; sadyah-at once; shushkah-dried up; iva-as if; abhavan-became; bahuna-many; uktena-with words; kim-what is the need?; sarve-everyone; mritah-dead; iva-as if; cara-the moving creatures; acarah-and the unmoving creatures.

Their hearts filled with pain, the unmoving trees and plants suddenly became withered and dry. How can I say it in words? All moving and unmoving beings became as if they were dead.

Text 71

aham maha-shoka-samudra-magnah
sva-kritya-mudhah paramartim aptah
nidhaya tat-pada-yugam sva-maste
rudan pravritto bahudha vilape

aham-I; maha-great; shoka-of grief; samudra-in the ocean; magnah-plunged; sva-kritya-what I had done; mudhah-confused; parama-artim-agony; aptah-attained; nidhaya-placing; tat-pada-yugam-His two feet; sva-maste-my head; rudan-crying; pravrittah-done; bahudha-in many ways; vilape-I lament.

Tormented, drowning in an ocean of sorrow, confused about what I had done, placing my head at His feet, and crying, I lamented again and again.

Text 72

vidura-varti balabhadradevo
'nujopamakalpa-vayo 'bhiramah
nilambaralankrita-gaura-kantis
tatah samayat sa-bhayam sa-vegam

vidura-varti-being far away; balabhadradevah-Balarama; anuja-His younger brother; upama-like; akalpa-decorations; vayah-and age; abhiramah-handsome; nila-blue; ambara-garments; alankrita-ornamented; gaura-fair; kantih-complexion; tatah-then; samayat-came; sa-bhayam-with fear; sa-vegam-quickly.

Handsome Balarama, whose fair complexion was decorated with blue garments, who was dressed and decorated as His younger brother was, and who was only slightly older than He, with great fear quickly came from far away.

Shrila Sanatana Gosvami explains that Lord Balarama's complexion is the color of a white lotus flower.

Text 73

visharadendrah parito vilokya
rudan kshaëad dhairyam ivavalambya
madiya-dorbhyam anujasya kaëöham
sangrahayam asa nija-prayatnat

visharada-of the wise; indrah-the king; paritah-everywhere; vilokya-looking; rudan-crying; kshaëat-in a moment; dhairyam-peaceful composure; iva-as if; avalambya-attaining; madiya-my; dorbhyam-with arms; anujasya-of His younger brother; kaëöham-the neck; sangrahayam asa-placed; nija-prayatnat-with care.

Balarama, the leader of the wise, cried at first, but then He became peaceful at heart. He looked about. He took my arms and carefully placed them around the neck of His younger brother.

Shrila Sanatana Gosvami explains that Lord Balarama looked about to find the cause of His brother's fainting.

Text 74

sammarjayam asa madiya-paëina
shrimat-tad-angani tatha tam uccakaih
ahvayayam asa vicitra-kakubhih
protthapayam asa mayaiva bhu-talat

sammarjayam asa-stroked; madiya-paëina-with my hand; shrimat-tad-angani-His handsome limbs; tatha-then; tam-Him; uccakaih-loudly; ahvayayam asa-called; vicitra-kakubhih-with wonderfully sweet words; protthapayam asa-lifted; maya-by me; eva-indeed; bhu-of the earth; talat-from the ground.

He made my hand stroke Krishëa's handsome limbs. He made me call out to Him with wonderfully sweet words. He made me lift Him from the ground.

Text 75

sadyo 'shru-dhara-parimudrite te
shri-netra-padme udamilayat sah
mam vikshya harshat parirabhya cumban
lajjam agacchat parito 'valokya

sadyah-at once; ashru-dhara-with a flood of tears; parimudrite-sealed; te-they; shri-netra-padme-handsome lotus eyes; udamilayat-opened; sah-He; mam-me; vikshya-seeing; harshat-joyfully; parirabhya-embracing; cumban-kissing; lajjam-embarrassment; agacchat-attained; paritah-everywhere; avalokya-looking.

At once He opened the charming lotus eyes that had been sealed by streams of tears. Seeing me, He happily embraced and kissed me, but then, looking around, He became embarrassed.

Text 76

ciradrishöa-praëa-priya-sakham ivavapya sa tu mam
kare dhritva vama-sva-kara-kamalena prabhu-varah
vicitram samprashnam vidadhad akhilams tan vraja-janan
samanandya shriman avishad ibha-gami vraja-varam

cira-for a long time; adrishöa-not seen; praëa-life; priya-dear; sakham-friend; iva-as if; avapya-attaining; sah-He; tu-indeed; mam-me; kare-by the hand; dhritva-taking; vama-sva-kara-kamalena-in His own left lotus hand; prabhu-varah-the Lord; vicitram-wonderful; samprashnam-question; vidadhat-placing; akhilan-all; tan-them; vraja-of Vraja; janan-the people; samanandya-delighting; shriman-handsome; avishat-entered; ibha-as an elephant; gami-walking; vraja-varam-to Vraja.

Having attained me, a friend more dear than life He had not seen for a long time, taking my hand in His left lotus hand, asking me wonderful questions, bringing happiness to all the people of Vraja, and walking as gracefully as an elephant, the handsome Lord entered the village of Vraja.

Shrila Sanatana Gosvami gives "O dear friend, are you well? Are you happy?" as an example of Krishëa's questions.

Text 77

vanya mrigas tasya viyoga-dina
gantum vina tam hi kuto 'py ashaktah
pratar bhavishyat prabhu-darshanashas
tashöhur vraja-dvari nisham niyantah

vanyah-in the forest; mrigah-the deer; tasya-of Him; viyoga-by the separation; dinah-unhappy; gantum-to go; vina-without; tam-Him; hi-certainly; kuto api-somewhere; ashaktah-unable; pratah-in the morning; bhavishyat-will be; prabhu-of the Lord; darshana-the sight; ashah-yearning; tashöhuh-stood; vraja-dvari-at the entrance to Vraja; nisham-the night; niyantah-passing.

Unhappy in His absence, unable to go anywhere without Him, and hoping to see the Lord in the morning, the forest deer passed the night at the entrance to Vraja Village.

Text 78

udòiyoòòiya pashyanto
vihagas tam vrajantare
ratrav adrishöva kroshanto
rudanta iva niryayuh

uòòiya udòiya-flying and flying; pashyantah-looking; vihagah-the birds; tam-at Him; vrajantare-in Vraja; ratrau-at night; adrishöva-not seeing; kroshantah-weeping; rudantah-crying; iva-as if; niryayuh-went.

Again and again flying over Vraja, the birds gazed at Krishëa. Unable to see Him at night, weeping and crying out, they left.

Text 79

go-dohananantaram agraheëa
nandasya putra-praëayakulasya
sambhalanam sadhu gavam akritva
tau bhratarau jagmatur atma-geham

gah-the cows; dohanana-milking; antaram-after; agrahena-by taking; nandasya-of Nanda; putra-for the son; praëaya-with love; akulasya-filled; sambhalanam-talking; sadhu-nicely; gavam-the cows; akritva-not doing; tau-the two; bhratarau-brothers; jagmatuh-went; atma-geham-to Their own home.

At the insistence of Nanda, who was full of love for His sons, the two brothers did not stay to talk to the cows after they were milked, but went directly home.

Shrila Sanatana Gosvami explains that Nanda said, “Son, you must be tired from wandering in the forest. Go home with Your older brother. Bathe and perform Your other duties. I will stay and talk to the cows. Don't delay. Your mother is lamenting. She will rebuke me. Please honor the promise I made her. Go home at once."

Text 80

snehasnuvat-stanya-drig-ashru-dharaya
dhautambarangya tvaraya yashodaya
bhutva puro 'kari sa-rohiëikaya
pratyanga-nirajanam etayor muhuh

sneha-out of love; snuvat-flowing; stanya-from her breasts; drik-and eyes; ashru-of tears; dharaya-with a stream; dhauta-washed; ambara-garments; angya-and limbs; tvaraya-quickly; yashodaya-by Yashoda; bhutva-become; purah-before; akari-was; sa-rohiëikaya-with Rohiëi; pratyanga-each limbs; nirajanam-arati; etayoh-of Them; muhuh-again and again.

Their limbs and garments bathed in the streams flowing out of love from their eyes and breasts, again and again Yashoda and Rohiëi offered arati to each limb of the two boys.

Text 81

nirajayanty atma-shiroruhaih sutam
salingati sneha-bhareëa cumbati
no vetti rakshishyati shirishëam kim nije
vaksho-'ntare va jaöharantare va

nirajayantI-offer arati; atma-own; siroruhaih-with hair; sutam-son; sa-she; alingati-embraces; sneha-love; bhareëa-with abundant; cumbati-kisses; na-not; u-certainly; vetti-knows; rakshishyati-will protect; shirishëam-head; kim-whether?; nije-own; vaksho-antare-on the chest; va-or; jaöhara-antare-on the stomach; va-or.

With her hair she offers arati to her son. She embraces Him and lovingly kisses Him. Will she hold His head to her breast or her waist?

Text 82

tatraiva nitam praëayakulena mam
tena svayam karita-matri-vandanam
sa lalayam asa mudra sva-putravad
drishöva mayi prema-bharam sutasya tat

tatra-there; eva-indeed; nitam-brought; praëaya-with love; akulena-filled; mam-to me; tena-by Him; svayam-personally; karita-done; matri-to His mother; vandanam-obeisances; sa-she; lalayam asa-fondled; mudra-mark; sva-putravat-like her own son; drishöva-seeing; mayi-in me; prema-bharam-great love; sutasya-of her son; tat-that.

Filled with love, He brought me to His mother and made me bow down before her. Seeing that her son loved me, she was as affectionate to me as she was to Him.

Text 83

tavad agatya milita
yugapat tatra gopikah
kashcid vyajena kenapi
kashcit sarvanapekshaya

tavat-then; agatya-having arrived; militah-met; yugapat-at the same time; tatra-there; gopikah-gopis; kashcit-some; vyajena-pretext; kenapi-on a certain; kashcit-some; sarva-all; anapekshaya-ignoring.

Then, ignorning all other duties, some gopis came there on a certain pretext.

Text 84

matribhyam snapanarambham
svabhyam bhratror dvayoh kritam
alakshya bhagavan aha
ballavir ati-lampaöah

matribhyam-by the two mothers; snapana-bathing; arambham-activity; svabhyam-own; bhratroh-of brothers; dvayoh-of the pair; kritam-done; alakshya-seeing; bhagavan-the Lord; aha-said; ballavih-to the gopis; ati-lampaöah-a rake.

Seeing that the two mothers were making arrangements to bathe the two brothers, the mischievous Lord said to the gopis:

Text 85

matarau bhratarav avam
kshudhartau svas tad-odanam
nishpadya bhojayetham nau
tatam anayya sa-tvaram

matarau-two mothers; bhratarau-two brothers; avam-Us; kshudha-with hunger; artau-tortured; svah-own; tat-odanam-meal; nishpadya-bringing; bhojayetham-will eat; nau-we; tatam-father; anayya-bringing; sa-tvaram-quickly.

"O mothers, We two brothers are tortured with hunger. Please quickly prepeare our meal, bring father, and We will eat."

Text 86

tac chrutvaha priyam gopyah
shri-yashode vrajeshvari
devi rohiëi kartavyad
asmad viramatam yuvam

tat-that; shrutva-hearing; aha-said; priyam-dear; gopyah-the gopis; shri-yashode-O Shri Yashoda; vrajeshvari-O queen of Vraja; devi-O queen; rohiëi-O Rohiëi; kartavyat-from duties; asmat-from us; viramatam-may stop; yuvam-of you.

Hearing these pleant words, the gopis said: "O Shri Yashoda queen of Vraja, O Queen Rohiëi, you need not do this. We will do this duty.

Shrila Sanatana Gosvami explains that the duty here is the bathing of Krishëa and Balarama.

Text 87

shighram bhojana-samagrim
sampadayatam etayoh
vayam eva sukham samyak
snapayemacirad ime

shighram-quickly; bhojana-samagrim-the ingredients for cooking; sampadayatam-shouldbe done; etayoh-of Them; vayam-we; eva-indeed; sukham-happily; samyak-completely; snapayema-will bathe; acirat-quickly; ime-they.

"You two quickly prepare Their meal. We will nicely bathe Them at once."

Text 88

shri-yashodovaca

prathamam tvaraya jyeshöhah
snapayitva prahiyatam
nandasyanayanayatra
bhojanarthaya balikah

shri-yashod.a-Shri Yashoda; uvaca-said; prathamam-first; tvaraya-quickly; jyeshöhah-the elder; snapayitva-having been bathed; prahiyatam-may be sent; nandasya-of Nanda; anayanaya-to bring; atra-here; bhojanarthaya-to eat; balikah-O girls.

Shri Yashoda said: "Girls, quickly bathe the older boy first and send Him to fetch Nanda so he may also eat."

Text 89

shri-sarupa uvaca

prasasya tad-vaco hridyam
ramam tah katicid drutam
aplavya preyayam asus
tayor geham pravishöayoh

shri-sarupah-Shri Sarupa; uvaca-said; prashasya-praising; tad-vacah-these words; hridyam-pleasing; ramam-to Balarama; tah-they; katicit-some; drutam-quickly; aplavya-bathing; preyayam asuh-sent; tayoh-of Them; geham-the home; pravishöayoh-entered.

Shri Sarupa said: Praising Mother Yashoda's pleasing words, some gopis quickly bathed Balarama and sent Him (to get Nanda) as Yashoda and Rohiëi went into the kitchen.

Shrila Sanatana Gosvami explains that Sarupa is Gopa-kumara's original name in the spiritual world. From now on he will be identified as Sarupa.

Text 90

shri-krishëasya vicitraëi
bhushaëani vibhagashah
krameëottarya tah sviyair
vastrair gatraëy amarjayan

shri-krishëasya-of Lord Krishëa; vicitraëi-wonderful; bhushaëani-ornaments; vibhagashah-many kinds; krameëa-one after another; uttarya-taking up; tah-they; sviyaih-with their own; vastraih-garments; gatraëi-the limbs; amarjayan-wiped.

One by one removing Shri Krishëa's wonderful ornaments, they scrubbed His limbs with their own washcloths.

Text 91

vamshim sapatnim iva yacyamanam
tabhih karabjac ca jighrikshyamanam
sanketa-bhangya sa tu mam prabodhya
cikshepa duran mama mukta-haste

vamshim-the flute; sapatnim-a rival; iva-as if; yacyamanam-begging; tabhih-by them; karabjat-from the lotus hand; ca-and; jighrikshyamanam-wishing to grab; sanketa-bhangya-with a sign; sah-He; tu-indeed; mam-to me; prabodhya-alerting; cikshepa-tossed; durat-from afar; mama-my; mukta-open; haste-in the hand.

Alerting me with a signal, from far away He tossed into my open hand the flute, which was like the gopis' rival, for which they begged, and which they tried to grab from His lotus hand.

Shrila Sanatana Gosvami explains that the signal was the Lord's dancing eyebrow. The gopis begged, "Give it to me! Give it to me!"

Text 92

abhyajyottama-tailais tah
kartum udvartanam shanaih
arebhire sva-hastabja-
komala-sparsha-paöavaih

abhyajya-anointing; uttama-tailaih-with excellent oil; tah-they; kartum-to do; udvartanam-massage; shanaih-gradually; arebhire-did; sva-own; hasta-hands; abja-lotus; komala-soft; sparsha-touch; paöavaih-with expertise.

Then they anointed Him with excellent oil and carefully and expertly massaged Him with the soft touch of their lotus hands.

Text 93

tathapi saukumaryad va
lila-kautukato 'pi va
sa karoty arti-sitkaram
samam shri-mukha-bhangibhih

tathapi-still; saukumaryat-because of being very sensitive and delicate; va-or; lila-kautukatah-out of playfulness; api-also; va-or; sah-He; karoti-does; arti-of pain; sitkaram-a cry; samam-with; shri-mukha-of His glorious mouth; bhangibhih-of motions.

Still, either because He was so very delicate and sensitive, or perhaps out of playfulness, He cried out with a pained expression on His face.

Text 94

putraika-praëayakarëya
tam tadati-svaram taya
bahir bhuyashu kim vrittam
kim vrittam iti pricchyate

putra-son; eka-sole; praëaya-love; akarëya-hearing; tam-Him; tada-then; arti-svaram-cry of pain; taya-by her; bahih-outside; bhuya-being; ashu-at once; kim-what?; vrittam-happened; kim-what?; vrittam-happened; iti-thus; pricchyate-was asked.

Hearing this cry of pain, and at once coming out, she who had placed all her love in her son alone asked, "What happened? What happened?"

Shrila Sanatana Gosvami explains that Mother Yashoda came out from the kitchen.

Text 95

sutasya sa-smitam vaktram
vikshyatho vishyate griham
tabhis tu sa-smita-trasam
gitair nishpadyate 'sya tat

sutasya-of her son; sa-smitam-with a smile; vaktram-face; vikshya-seeing; athah-then; vishyate-entered; griham-the house; tabhih-with them; tu-indeed; sa-smita-smiling; trasam-fear; gitaih-with songs; nishpadyate-done; asya-of Him; tat-that.

Seeing Her son's smiling face, she went back to the kitchen. Afraid, smiling, and singing songs, the gopis finished massaging Him.

Shrila Sanatana Gosvami explains that the gopis smiled because they knew that Krishëa only pretended to cry in pain, but they were also afraid that Mother Yashoda would again come from the kitchen.

Text 96

atha koshëaih su-vasais tam
yamunair nirmalair jalaih
sa-lilam snapayam asa
ratna-kumbha-ghaöi-bhritaih

atha-then; ka-ushëaih-warm; su-vasaih-fragrant; tam-Him; yamunaih-from the Yamuna; nirmalaih-clear; jalaih-with water; sa-lilam-playfully; snapayam asa-bathed; ratna-jeweled; kumbha-ghaöi-in pots; bhritaih-held.

Then, with clear, warm, and fragrant Yamuna-water from jeweled jars, they playfully bathed Him.

Text 97

nitaih sva-sva-grihan mala-
lepanambara-bhushaëaih
vicitrair naöa-veshena-
bhuyayams tam yatha-ruci

nitaih-brought; sva-sva-grihat-from their own homes; mala-garlands; alepana-ointments; ambara-garments; bhushaëaih-and ornaments; vicitraih-wonderful; naöa-of an actor; veshena-with the appearance; abhuyayan-made; tam-Him; yatha-ruci-as they liked.

Then, with wonderful garlands, scented ointments, garments, and many ornaments all brought from their own homes, according to their own liking they dressed Him as a dancer-actor.

fn 1
Shrila Sanatana Gosvami explains that the word “yatha-ruci" may also be interpreted to mean “according to Krishëa's liking".

Text 98

bhogyam ca nibhritam kincit
bhojayitvokta-vastubhih
muhur nirajanam kritva
dadhyus tani sva-murdhasu

bhogyam-the meal; ca-and; nibhritam-hidden; kincit-something; bhojayitva-feeding; ukta-said; vastubhih-with the things; muhuh-again and again; nirajanam-arati; kritva-doing; dadhyuh-placed; tani-them; sva-on their own; murdhasu-heads.

Then they fed Him some food they had hidden, and then, with the offerings that are said to be proper to give again and again offering arati to Him, they placed the offerings on their heads.

Shrila Sanatana Gosvami explains that the gopis may have themselves brought the hidden food out of love for Krishëa, or the hidden food may have been arranged by Mother Yashoda's own desire. The arati-offerings include camphor and a lamp.

Text 99

divya-candana-kashmira-
kasturi-panka-mudraya
gala-bhala-kapoladau
citrayam asur adbhutam

divya-excellent; candana-sandal; kashmira-kunkuma; kasturi-musk; panka-mudraya-with paste; gala-the neck; bhala-forehead; kapola-and cheeks; adau-beginning; citrayam asuh-drew pictures and designs; adbhutam-wonderfully.

With paste of excellent sandalwood, kunkuma, and musk they drew wonderful pictures and designs on His neck, forehead, and cheeks, and in other places also.

Text 100

sa-bhavam vikshyamanas ta
hastam samstabhya yatnatah
pravritta netra-kamale
tasyojjvalayitum muda

sa-bhavam-with love; vikshyamanah-gazing; tah-they; hastam-hand; samstabhya-holding; yatnatah-carefully; pravrittah-engaged; netra-kamale-lotus eyes; tasya-of Him; ujjvalayitum-to brighten; muda-with happiness.

As He lovingly gazed at them, they carefully steadied Him with their hands to decorate His eyes with black kajjala.

Shrila Sanatana Gosvami explains that because Krishëa's loving glances made their hands tremble, they could not do a very good job of decorating His eyes.

Text 101

vanya-kriòa-sukham krishëo
bhurishas tasu bhashate
vicitraëi ca narmaëi
kancic ca tanute ratim

vanya-in the forest; kriòa-pastimes; sukham-happiness; krishëah-Krishëa; bhurishah-greatly; tasu-with them; bhashate-spoke; vicitraëi-wonderful; ca-also; narmaëi-joking words; kancit-something; ca-also; tanute-gives; ratim-pleasure.

Again and again He spoke with them about the happiness of their pastimes in the forest. He said many wonderful joking words and He pleased them.

Text 102

evam anyonya-sauharda-
bhara-prakaöanena hi
veshah samaptim nayati
lopyamanas tatha muhuh

evam-thus; anyonya-mutual; sauharda-friendship; bhara-great; prakaöanena-by the manifestation; hi-indeed; veshah-decoration; samaptim-completion; na-not; ayati-attains; lopyamanah-being interrupted; tatha-thus; muhuh-again and again.

Interrupted again and again by their mutual friendship, His decoration did not attain its completion.

Shrila Sanatana Gosvami explains that by saying, “This is not good. Take it away and do it again," Krishëa interrupted the process of decoration again and again.

Text 103

bhuyo bhuyo yashoda ca
putra-snehaturantara
bahir nirgatya pashyanti
vadaty evam rusheva tah

bhuyah-again; bhuyah-and again; yashoda-Yashoda; ca-and; putra-for her son; sneha-with love; atura-filled; antara-her heart; bahih-outside; nirgatya-going; pashyanti-seeing; vadati-says; evam-thus; rusha-with anger; iva-as if; tah-to the gopis.

Her heart filled with love for her son, Yashoda left the kitchen again and again. Seeing what had happened she spoke the following words as if she were angry.

fn 1
Shrila Sanatana Gosvami explains that Mother Yashoda was not actually angry.

Text 104

shri-yashodovaca

lola-prakritaya balyad
aho gopa-kumarikah
snanalankaraëam nasya-
dhunapi samapadyata

shri-yashoda uvaca-Shri Yashoda said; lola-of fickleness; prakritaya-with the nature; balyat-out of childhishness; ahah-aha; gopa-kumarikah-O gopi girls; snana-bathing; alankaraëam-and decorating; na-not; asya-of Him; adhuna-now; api-even; samapadyata-is completed.

Shri Yashoda said: "O gopi girls, because of your fickleness and childishness His bathing and decoration is still not finished?"

Text 105

shri-sarupa uvaca

tasam nirikshyamananam
paritah sva-priyam muhuh
parihasotsukam cittam
vriddhabhipretya sabravit

shri-sarupah uvaca-Shri Sarupa said; tasam-of them; nirikshyamananam-being seen; paritah-everywhere; sva-priyam-their beloved; muhuh-again and again; parihasa-laughter; utsukam-eager; cittam-heart; vriddha-the elderly lady; abhipretya-understanding; sa-she; abravit-said.

Shri Sarupa said: Understanding the playful hearts of the gopis, whose eyes were then fixed on their beloved, an elderly lady said:

Text 106

are putri yashode 'tra
harshad etya nirikshyatam
bhavatyah shyamalam putram
ninyuh sundaratam imah

are-O; putri-daughter; yashode-Yashoda; atra-here; harshat-out of happiness; etya-going; nirikshyatam-should be seen; bhavatyah-by you; shyamalam-dark; putram-son; ninyuh-have led; sundaratam-to handsomeness; imah-they.

"O daughter Yashoda, please happily see how these girls have brought handsomeness to your dark son."

Text 107

sva-dhatrya vakyam akarëya
mukharayah punar bahih
bhutvabhipretya tan-narma
sa-rosham iva sabravit

sva-own; dhatryah-of the nurse; vakyam-the statement; akarëya-hearing; mukharayah-of Mukhara; punah-again; bahih-outside; bhutva-being; abhipretya-understanding; tat-her; narma-joke; sa-with; rosham-anger; iva-as if; sa-she; abravit-said.

Hearing these words of her nurse Mukhara, she again left the kitchen. Understanding the joke her nurse had said, she spoke as if she were angry.

Text 108

shri-yashodovaca

sahajashesha-saundarya-
nirajita-padambujah
jagan-murdhni narinarti
madiya-shyama-sundarah

shri-yashoda uvaca-Shri Yashoda said; sahaja-natural; ashesha-all; saundarya-handsomeness; nirajita-splendid; padambujah-lotus feet; narinarti-dances again and again; madiya-my; shyama-sundarah-handsome dark boy.

Shri Yashoda said: "All handsomenesses offering arati to His lotus feet, my handsome dark boy dances again and again on the head of the entire world!

Text 109

etat-pada-nakhagraika-
saundaryasyapi narhati
saundarya-bharah sarvasam
asam nirajanam dhruvam

etat-His; pada-nakha-toenails; agra-tip; eka-sole; saundaryasya-of the handsomeness; api-even; na-not; arhati-is worthy; saundarya-of handsomeness; bharah-abundance; sarvasam-of all; asam-of them; nirajanam-arati; dhruvam-indeed.

"The beauty of all these girls together is not worthy to offer arati to the handsomeness in the tip of one of His toenails."

Text 110

shri-sarupa uvaca

tat-saundaryam sa ca lavaëya-lakshmis
tan-madhuryam tasya kim varëitam syat
dravyair yogya laukikair nopama syat
kim vanyena dvarakendreëa napi

shri-sarupah uvaca-Shri Sarupa said; tat-His; saundaryam-handsomeness; sa-she; ca-and; lavaëya-of handsomeness; lakshmih-the goddess; tat-His; madhuryam-sweetness; tasya-His; kim-how?; varëitam-described; syat-may be; dravyaih-with things; yogya-appropriate; laukikaih-ordinary; na-not; upama-comparison; syat-may be; kim va-furthermore; anyena-with another; dvarakendreëa-with the king of Dvaraka; na-not; api-even.

Shri Sarupa said: How can His handsomeness, glory, and sweetness be described? It cannot be compared to anything in this world, nor anything beyond it, nor even the king of Dvaraka!

Shrila Sanatana Gosvami explains that "handsomeness" here means "the handsomeness of His body", “glory" means "the glory of His dark complexion", and "sweetness" means "the sweetness of His smile and other features". That His handsomeness cannot be compared to anything in the material world means His eyes and the other parts of His body cannot be compared to lotus flowers or other things, and also that His handsomeness cannot be compared to that of the incarnations of Lord Vishëu present in the material world. It cannot even be compared to that of the king of Vaikuëöha, the king of Ayodhya, or the king of Dvaraka.

Text 111

krishëo yatha nagara-shekharagryo
radha tatha nagarika-varagrya
radha yatha nagarika-varagrya
krishëo tatha nagara-shekharagryah

krishëah-Krishëa; yatha-as; nagara-of heroes; shekhara-of the crown; agryah-the top; radha-Radha; tatha-so; nagarika-of heroines; vara-agrya-the best; radha-Radha; yatha-as; nagarika-of heroines; vara-agrya-the best; krishëah-Krishëa; tatha-so; nagara-of heroes; shekhara-of the crown; agryah-the top.

As Krishëa is the crest of heroes, so Radha is the greatest heroine. As Radha is the greatest heroine, so Krishëa is the crest of heroes.

Shrila Sanatana Gosvami explains that Radha, being like Krishëa, cannot be compared to anyone else. They are both like each other and unlike all others.

Text 112

snatvagatam gopa-rajam
balaramena samyutam
samlakshya linas tah sarva
drutam krishëo 'grato 'bhavat

snatva-having bathed; agatam-arrived; gopa-of cowherds; rajam-the king; balaramena-Balarama; samyutam-with; samlakshya-seeing; linah-disappeared; tah-they; sarvah-all; drutam-at once; krishëah-Krishëa; agratah-in his presence; abhavat-became.

Completing the bathing, and seeing that the gopa king had come with Balarama, all the girls hid, and Krishëa at once came before him.

Text 113

nando bhojana-shalayam
asinah kanakasane
bhojanam kartum arebhe
tatha tau tasya parshvayoh

nandah-Nanda; bhojana-shalayam-in the dining room; asinah-seated; kanaka-golden; asane-on a seat; bhojanam-eating; kartum-to do; arebhe-began; tatha-so; tau-the two; tasya-of him; parshvayoh-at the sides.

With the two boys at his sides, Nanda sat down on a golden throne in the dining room and began to eat.

Text 114

yashoda-nandano vame
dakshiëe rohiëi-sutah
tesham aham tu mahata-
graheëabhimukhe prithak

yashoda-nandanah-the son of Yashoda; vame-on the left; dakshiëe-on the right; rohiëi-sutah-the son of Rohiëi; tesham-of them; aham-I; tu-also; mahata-great; agraheëa-by instistence; abhimukhe-facing; prithak-specifically.

Yashoda's son was at his left and Rohiëi's son was at his right. At Their insistence I faced Them.

Texts 115 and 116

shri-rohiëya puraskritya
ratna-sauvarëa-rajataih
vividhair bhajanair divyaih
prahitam griha-madhyatah

pariveshyamanam snehena
matra bhoga-purandarah
sarva-sad-guëa-sampannam
annam bhunkte catur-vidham

shri-rohiëya-by Shri Rohiëi; puraskritya-placed in front; ratna-jewels; sauvarëa-gold; rajataih-and silver; vividhaih-various; bhajanaih-pots; divyaih-splendid; prahitam-placed; griha-of the kictchen; madhyatah-from the middle; pariveshyamanam-brought; snehena-with love; matra-by mother; bhoga-of eating; purandarah-the king; sarva-all; sat-divine; guëa-qualities; sampannam-endowed; annam-food; bhunkte-ate; catur-vidham-four kinds.

The king of enjoyers then ate a meal that had all good qualities, that had four kinds of food, that Shri Rohiëi brought from the kitchen in splend jeweled, golden, and silver pots and that His mother lovingly served Him.

Shrila Sanatana Gosvami exlpains that the king of enjoyers is Krishëa.

Text 117

prithak prithak kacolasu
vicitrasu prapuritam
vistirëa-kanaka-sthalyam
nitva kavalayan bhrisham

prithak prithak-many different kinds; kacolasu-in cups; vicitrasu-wonderful; prapuritam-filled; vistirëa-great; kanaka-golden; sthalyam-on a dish; nitva-bringing; kavalayan-ate; bhrisham-greatly.

His great golden plate filled with many cups of different kinds of food, He ate a great deal.

Text 118

matra kadacit pitra ca
bhratrapi kramasho mukhe
samarpyamanam yatnena
kavalam lilayadadat

matra-by His mother; kadacit-sometimes; pitra-by His father; ca-and; bhratra-by His brother; api-also; kramashah-one after another; mukhe-in the mouth; samarpyamanam-being placed; yatnena-with care; kavalam-mouthful; lilaya-playfully; adadat-accepted.

Sometimes His mother, father, or brother with carefully place some food in His mouth and He would playfully and graciously accept it.

Text 119

tatha panaka-jatam ca
kacola-bhritam uttamam
bhringarika-bhritash capo
madhye madhye piban shivah

tatha-so; panaka-jatam-nectar; ca-and; kacola-bhritam-in a golden cup; uttamam-excellent; bhringarika-bhritah-in a golden cup; ca-also; apah-water; madhye madhye-in the middle; piban-drinking; shivah-excellent.

As He ate He drank excellent nectar from a golden cup and excellent water from another golden cup.

Texts 120-124

adau su-mrishöam utkrishöam
koshëam sa-ghrita-sharkaram
payasam naòika-pupa-
phenika-roöika-yutam

anyani ghrita-pakvani
rasalasahitani ca
dadhi-dugdha-vikarottha-
mishöannany aparaëi api

madhye sukshmam sitam bhaktam
koshëam surabhi-komalam
vatakaih parpataih shakaih
supaish ca vyanjanaih paraih

madhuramla-rasa-prayaih
prayo gorasa-sadhitaih
kaöu-curëanvitair amla-
dravyaih sa-lavaëair yutam

ante punah shikhariëim
vikaran dadhi-sambhavan
hingvadi-samskritam takram
bubhuje mam ca bhojayan

adau-first; su-mrishöam-very sweet; utkrishöam-excellent; koshëam-warm; sa-ghrita-with ghee; sharkaram-and sugar; payasam-milk; nadika-pupa- phenika-roöika-yutam anyani ghrita-pakvani rasalasahitani ca dadhi-dugdha-vikarottha- mishöannany aparaëi api madhye sukshmam sitam bhuktam koshëam surabhi-komalam vatakaih parpataih shakaih supaish ca vyanjanaih paraih madhuramla-rasa-prayaih prayo gorasa-sadhitaih kaöu-curëanvitair amla- dravyaih sa-lavaëair yutam ante punah shikhariëim vikaran dadhi-sambhavan hingvadi-samskritam takram bubhuje mam ca bhojayan

In the beginning He ate very sweet warm milk mixed with sugar and ghee, jallebis, pupa cakes, pheëika sweets, capatis, many other delicious foods cooked in ghee, and many sweets made of milk and yogurt, in the middle He ate many exquisite, sweet, warm, fragrant, soft foods, vaöaka cakes, parpaöa cakes, soup, spinach, other vegetables, many milk preparations of the sweet and bitter kinds, and many other spicy, bitter, and salty foods, at the end He ate curds with sugar, many kinds of curd and yogurt preparations, and buttermilk with hing, and He also fed me all these different foods.

Text 125

sa carvaëodyad-aruëadhara-caru-jihva
gaëòu-sthalanana-saroja-vilasa-bhangi
bhru-capa-locana-saroruha-nartana-shri-
vidyotita na vacasam manasapi gamya

sa-it; carvaëa-udyat-chewing teeth; aruëa-red; adhara-lips; caru-handsome; jihva-tongue; gaëòu-sthala-cheeks; anana-face; saroja-lotus flower; vilasa-pastimes; bhangi-waves; bhru-of His eyebrows; capa-the bow; locana-eyes; saroruha-lotus; nartana-dancing; shri-glory; vidyotita-splendid; na-not; vacasam-of words; manasa-of the mind; api-even; gamya-approachable.

Glorious with the dancing of His lotus eyes and archer's bow eyebrows, the waves of pastimes of His lotus face, cheeks, charming tongue, red lips, and chewing teeth cannot be approached by words or the mind.

Text 126

gopikabhish ca mishöannam
aniya sva-sva-gehatah
kshirajya-sharkarapakvam
yashodagre dhritam tada

gopikabhih-by the gopis; ca-also; mishöannam-sweets; aniya-bringing; sva-sva-gehatah-from their own homes; kshira-with milk; ajya-butter; sharkara-and sugar; apakvam-cooked; yashoda-Yashoda; agre-before; dhritam-placed; tada-then.

From their own homes the gopis brought many sweets cooked with milk, butter and sugar and placed them before Mother Yashoda.

Text 127

vicitra-lilaya tat tat
sa-shlagham bubhuje 'sakrit
tah sarvah ranjayan kincid
bhojayan sva-kareëa mam

vicitra-wonderful; lilaya-with pastimes; tat tat-them; sa-shlagham-with praise; bubhuje-ate; asakrit-many times; tah-them; sarvah-all; ranjayan-enjoying; kincit-something; bhojayan-feeding; sva-kareëa-with His own hand; mam-to me.

With wonderful playfulness He ate them again and again, praising all of them, delighting all the gopis, and with His own hand feeding me some of them.

Text 128

atha shri-radhikaniya
sa manohara-laòòukam
krishëasya vamato dadhre
guöika-puritanvitam

atha-then; shri-radhika-Shri Radhika; aniya-bringing; sa-She; manohara-laòòukam-manohara-laddus; krishëasya-of Krishëa; vamatah-on the left; dadhre-placed; guöika-purita-anvitam-filled with sugar.

Then Shri Radhika brought a manohara-laòòu filled with sugar and placed it at Krishëa's left.

Text 129

nishkrishya tan nakhagreëa
tarjany-angushöhayoh kiyat
jihvagre nyasya cakre 'sau
nimbaran-mukha-vikriyam

nishkrishya-pulling; tat-it; nakhagreëa-with the tip of His fingernail; tarjani-of the forefinger; angushöhayoh-and thumb; kiyat-slightly; jihva-agre-on the tip of the tongue; nyasya-placing; cakre-did; asau-He; nimbarat-bitter; mukha-mouth; vikriyam-distortion.

Picking it up with the tips of His forefinger and thumb, and then lightly placing it on the tip of His tongue, He suddenly curled His mouth in an expression of distaste.

Text 130

bhratah smitam rusha matus
tasyam tatasya vismayam
tanvan sakhinam mugdhanam
adhim tasya dvisham mudam

bhratah-O brother; smitam-smiling; rusha-with anger; matuh-of His mother; tasyam-in her; tatasya-of His father; vismayam-suprise; tanvan-doing; sakhinam-of the gopi friends; mugdhanam-bewildered; adhim-headache; tasyah-of Her; dvisham-of the enemies; mudam-joy.

His brother smiled, His mother became angry at Radha, His father was surprised, Radha's bewildered friends felt sick, and Her enemies rejoiced.

Shrila Sanatana Gosvami explains that Krishëa's brother Balarama appreciated the joke, and so He smiled. Radha's enemies are Her rivals.

Text 131

tad bhratri-vamsa-jatasya
mama cikshepa bhajane
tat sarvam parama-svadu
bhuktvaham visimito 'bhavam

tat-of Her; bhratri-of the brother; vamsa-in the family; jatasya-born; mama-of me; cikshepa-threw; bhajane-on the dish; tat-that; sarvam-everything; parama-extremely; svadu-delicious; bhuktva-eating; aham-I; visimitah-filled with wonder; abhavam-became.

Then He threw it on the plate of me, who was born in Radha's brother's family. When I ate that sublimely delicious sweet I became filled with wonder.

Shrila Sanatana Gosvami explains that Gopa-kumara was related to Radha's brother, Shridama. The sweet was not actually bitter, but Krishëa thought it appropriate that one of Radha's relatives eat it. It was actually the best of all the foods and out of love Krishëa gave it to Gopa-kumara. Why did Gopa-kumara become filled with wonder? Because that sweet was the most delicious.

Text 132

radhaya nibhritam krishëah
sa-bhru-bhangam nirikshitah
mridu-smitanatasyas tam
kaöaksheëanvaranjayat

radhaya-with Radha; nibhritam-in secret; krishëah-Krishëa; sa-bhru-bhangam-with moving eyebrows; nirikshitah-seen; mridu-sweet; smita-smile; anata-bowed; asyah-face; tam-Her; kaöaksheëa-with a sidelong glance; anvaranjayat-pleased.

When with moving eyebrows Radha secretly glanced at Him, Krishëa pleased Her with a gentle smile and a sidelong glance.

Text 133

sadyo buddha maya lila
sa vidagdha-shiromaëeh
nija-prema-bharartanam
parama-priëanatmika

sadyah-at once; buddha-understood; maya-by me; lila-pastime; sa-that; vidagdha-of the intelligent; shiromaëeh-of the crest jewel; nija-own; prema-love; bhara-abudnance; artanam-afflicted; parama-priëana-delighting; atmika-self.

Then I understood this pastime, by which He who is the crest jewel of the intelligent delights they who are overcome with love for Him.

Text 134

athacamya yatha-nyayam
tambulam lilayottamam
carvan sa radhikam pashyan
cakitam sammukhe nyadhat

atha-then; acamya-sipping; yatha-as; nyayam-proper; tambulam-betelnuts; lilaya-playfully; uttamam-excellent; carvan-chewing; sah-He; radhikam-Radha; pashyan-seeing; cakitam-frightened; sammukhe-in the mouth; nyadhat-placed.

Then, putting some betelnuts in His mouth, playfully chewing them, and glancing at Radhika, He timidly placed the betelnuts in the mouth of a friend.

Shrila Sanatana Gosvami explains that Krishëa did all this to please Radha.

Text 135

mata snehatura mantran
paöhanti bhukta-jarakan
vama-paëi-talenasyo-
daram muhur amarjayat

mata-His mother; sneha-with love; atura-filled; mantran-mantras; paöhanti-reciting; bhukta-jarakan-for good digestion; vama-left; paëi-hand; talena-with the palm; asya-of Him; udaram-stomach; muhuh-again and again; amarjayat-stroked.

Then, reciting mantras for good digestion, His affectionate mother again and again stroked His stomach with her left palm.

Text 136

go-vrajantar-gato nando
ramah supto vicakshaëah
cankramyate sma gitani
gayan krishëo vrajangane

go-vraja-antah-in the cow-barn; gatah-gone; nandah-Nanda; ramah-Balarama; suptah-sleeping; vicakshaëah-wise; cankramyate sma-wandered; gitani-songs; gayan-sining; krishëah-Krishëa; vraja-of Vraja; angane-in the courtyard.

Then, as Nanda was in the cow-barn, and as intelligent Balarama slept, Krishëa, singing songs, wandered in the courtyard of Vraja.

Shrila Sanatana Gosvami explains that at this time Mother Yashoda was absorbed in her household duties.

Text 137

kshaëam vihritya vraja-sundarir atah
sa matur akaraëa-gauravad arat
sukham sma shete shayanalayam gatas
talpe payah-phena-manojna-tulike

kshaëam-for a moment; vihritya-enjoying pastimes; vraja-sundarih-the beautiful girls of Vraja; atah-then; sah-He; matuh-of His mother; akaraëa-calling gauravat-out of great respect; arat-nearby; sukham-comfortably; sma-indeed; shete-lay down; shayana-alayam-in the bedroom; gatah-gone; talpe-on the bed; payah-phena-as foam; manojna-charming; tulike-mattress.

After enjoying for a moment pastimes with the beautiful girls of Vraja, out of respect for His mother's call, He went to His bedroom nearby and lay down on His soft bed beautiful as foam.

Text 138

niranka-purëendu-samais tatha-parair
mridupadhanair yutam asti yat tatam
anarghya-ratnacita-kancanollasal-
lalama-palyanka-vare maha-prabhe

niranka-faultless; purëa-full; indu-moon; samaih-equal; tatha-so; paraih-others; mridu-soft; upadhanaih-with pillows; yutam-endowed; asti-is; yat-which; tatam-manifested; anarghya-priceless; ratna-jewels; acita-studded; kancana-gold; ullasat-glistening; lalama-palyanka-vare-on an excellent, beautiful bed; maha-prabhe-effulgent.

On that very splendid, golden, priceless, bejeweled bed were many soft pillows like spotless full moons.

Text 139

yah shobhate mauktika-malika-vritais
citrair vitanair upashobhite dhritah
prasada-simhe 'guru-dhupa-vasite
ramya-prakoshöhe bahu-ratna-nirmite

yah-which; shobhate-is beautiful; mauktika-of pearls; malika-vritaih-with strings; citraih-wonderful; vitanaih-spread; upashobhite-beautified; dhritah-held; prasada-of the palace; simhe-in the lion; aguru-aguru; dhupa-incense; vasite-scented; ramya-delightful; prakoshöhe-in the part; bahu-ratna-nirmite-made of many jewels.

In the lion's part of the palace, in a beautiful bejeweled room fragrant with aguru incense, the bed, decorated with a canopy of pearls, was very beautiful.

Text 140

radharpayaty asya mukhantare sa
samskritya tambula-puöam vidagdha
candravali shri-lalitapi pada-
padme tu samvayahatah sa-lilam

radha-Radha; arpayati-places; asya-of Him; mukha-antare-in the mouth; sa-She; samskritya-preparing; tambula-puöam-betelnuts; vidagdha-intelligent; candravali-Candravali; shri-lalita-Shri Lalita; pada-padme-the two lotus feet; tu-certainly; samvayahatah-massage; sa-lilam-playfully.

Intelligent Radha prepared some betelnuts and placed them in Krishëa's mouth. Candravali and Shri Lalita playfully massaged His two lotus feet.

Text 141

kashcic ca bala-vyajanany upadaduh
kashcic ca tambula-samudgakavalim
kashcit patad-graha-cayam vibhagasho
bhringarikah kashcana saj-jalair bhritah

kashcit-some; ca-also; bala-vyajanani-fans; upadaduh-give; kashcit-some; ca-and; tambula-samudgakavalim-betel nuts; kashcit-some; patad-graha-cayam-spitoons; vibhagashah-one after another; bhringarikah-golden cups; kashcana-some; sat-excellent; jalaih-with water; bhritah-filled.

Some gopis fan Him, some bring Him betelnuts, some a dish for betelnut-remnants, and some golden cups with excellent water.

Text 142

anyash ca tac chrotra-mano-haraëi
gayanti gitani sankirtanani
vadyani kashcid bahu vadayanti
tanvanti narmaëy amuna sahanyah

anyah-others; ca-and; tat-His; shrotra-ears; manah-and heart; haraëi-enchanting; gayanti-sing; gitani-songs; sankirtanani-glories; vadyani-instruments; kashcit-some; bahu vadayanti-play; tanvanti-do; narmaëi-joking words; amuna-Him; saha-with; anyah-others.

Some sing songs of glorification that please His ears and heart, some play musical instruments, and some joke with Him.

Shrila Sanatana Gosvami explains that the word “sankirtana" here indicates that the gopis were chanting Krishëa's names.

Text 143

sarvabhir evam parisevyamanas
tabhih sa sauharda-bharardritabhih
tambulikam carvitam aty-abhishöam
tabhyo dade 'nyonyam alakshyamanam

sarvabhih-by all; evam-thus; parisevyamanah-being served; tabhih-by them; sah-He; sauharda-bhara-with great friendship; ardritabhih-melting; tambulikam-betelnuts; carvitam-chewed; ati-greatly; abhishöam-desired; tabhyah-to them; dade-gave; anyonyam-by each other; alakshyamanam-not being seen.

Thus served by all the gopis, who were melting with feelings of great friendship, Krishëa gave the chewed betelnuts they intently desired, although each could not see the others receiving them.

Text 144

evam maha-dhurta-sadah-shiromaëih
sarvah priyas ta ramayan sva-ceshöitaih
shri-radhika-prema-katha-su-nirvritah
prasvapa-lilam abhajat kshaëad ayam

evam-thus; maha-dhurta-of the very intelligent; sadah-in the assembly; shiromaëih-the crest jewel; sarvah-all; priyah-beloveds; tah-the; ramayan-delighting; sva-ceshöitaih-with His activities; shri-radhika-of Shri Radhika; prema-love; katha-words; su-nirvritah-very happy; prasvapa-of sleeping; lilam-pastimes; abhajat-did; kshaëat-in a moment; ayam-He.

With these activities pleasing His beloveds, and delighted by Shri Radhika's words of love, Krishëa, the crest jewel in the assembly of the most intelligent, at once began His pastimes of sleep.

Text 145

kayapi samjnaya tas tu
tena sanketitah kila
sarvah sva-sva-griham jagmur
harsha-pura-pariplutah

kayapi samjnaya-with a certain signal; tah-they; tu-indeed; tena-by Him; sanketitah-signaled; kila-indeed; sarvah-all; sva-sva-griham-to her own home; jagmuh-went; harsha-of happiness; pura-in a flood; pariplutah-drowning.

Receiving a hint from Him, all of them, drowning in a flood of happiness, went to their own homes.

Shrila Sanatana Gosvami explains that Krishëa's hint was the dancing of His eyebrows.

Text 146

shridamnagatya geham svam
aham nitah prayatnatah
anyat tasya nisha-kriòa-
vrittam narhami bhashitum

shridamna-by Shridama; agatya-brought; deham-home; svam-own; aham-I; nitah-brought; prayatnatah-carefully; anyat-other; tasya-of Him; nisha-night; kriòa-pastimes; vrittam-activity; na-not; arhami-I am worthy; bhashitum-to tell.

Then Shridama carefully took me to his own home. What other pastimes Krishëa enjoyed that night I cannot say.

Text 147

nitva mahartya tam ratrim
pratar nanda-grihe gatah
apashyam sa hi supto 'sti
paryanke rati-cihna-bhak

nitva-having passed; mahartya-with great suffering; tam-that; ratrim-night; pratah-in the morning; nanda-grihe-to Nanda's house; gatah-gone; apashyam-I saw; sah-He; hi-indeed; suptah-asleep; asti-is; paryanke-on the bed; rati-of amorous pastimes; cihna-the signs; bhak-possessing.

With great difficulty I passed the night and in the morning I went to Nanda's home. I saw Krishëa on the bed, sleeping and bearing the marks of amorous pastimes.

Text 148

sarala-prakritir mata
nivishöa tasya parshvatah
bahudha lalayanti tam
kincid atmany abhashata

sarala-simple; prakritih-by nature; mata-His mother; nivishöa-entered; tasya-of Him; parshvatah-at the side; bahudha-in many ways; lalayanti-affectionate; tam-to Him; kincit-something; atmani-to herself; abhashata-said.

Going to His side and showing Her affection for Him in many ways, His honest mother spoke some words to herself.

Text 149

shri-yashodovaca

hanta balo mamavitva
ga vaneshv akhilam dinam
shranto nidra-sukham prapto
na jagarty adhunapy ayam

shri-yashoda uvaca-Shri Yashoda said; hanta-indeed; balah-boy; mama-my; avitva-having protected; gah-the cows; vaneshu-in the forest; akhilam-all; dinam-day; shrantah-exhausted; nidra-of sleep; sukham-the happiness; praptah-attained; na-not; jagarti-wakes; adhuna-now; api-even; ayam-He.

Ah, exhausted from having spent all day protecting the cows in the forest, and finding the happiness of sleep, even now my boy does not wake up.

Shrila Sanatana Gosvami explains that Mother Yashoda does not suspect that Krishëa has spent the entire night enjoying the rasa-dance pastime.

Text 150

araëya-kaëöakair dushöaih
kshatanimani sarvatah
akriyantasya gatreshu
parito dhavato muhuh

araëya-in the forest; kaëöakaih-by thorns; dushöaih-terrible; kshatani-wounds; imani-these; sarvatah-everywhere; akriyanta-have been; asya-of Him; gatreshu-on the limbs; paritah-everywhere; dhavatah-running; muhuh-again and again.

Terrible thorns in the forest made these wounds everywhere on all His limbs when again and again He ran here and there.

Shrila Sanatana Gosvami explains that these wounds were made by the the gopis' fingernails.
Text 151

aho kashöham na janati
kincin nidra-vasham gatah
rakshayam asa gatreshu
svasyedam netra-kajjalam

aho kashöham-alas!; na-not; janati-knows; kincit-anything; nidra-of sleep; vasham-under the control; gatah-gone; rakshayam asa-protected; gatreshu-on the limbs; svasya-of Him; idam-this; netra-for the eyes; kajjalam-kajjala.

Alas! The black kajjala from His eyes has anointed all His limbs. He is so overcome with sleep that He does not even know.

Shrila Sanatana Gosvami explains that these marks of black kajjala were left by the gopis.

Text 152

tathatmadhara-tambula-
ragam cetas tato 'vidan
ciccheda hara-maladi-
parivrittim muhur bhajan

tatha-so; atma-own; adhara-lips; tambula-betelnut; ragam-red; ca-also; itah-here; tatah-then; avidan-not knowing; ciccheda-broke; hara-necklaces; mala-garlands; adi-beginning with; parivrittim-turning; muhuh-again and again; bhajan-doing.

He does not even know that He is marked here and there with stains of red betelnuts from His lips. He must have broken His necklaces, garlands, and other ornaments as again and again He turned in His sleep.

Shrila Sanatana Gosvami explains that the red betelnut stains actually came from the gopis lips and it was the gopis who broke Krishëa's necklaces, garlands, and ornaments. Mother Yashoda thinks Krishëa broke them as He turned in His sleep.

Text 153

nunam kashmira-varëeyam
yamuna-tira-mrittika
na parityajita hanta
snanenapi vapuh-sakhi

nunam-indeed; kashmira-kunkuma; varëa-color; iyam-this; yamuna-of the Yamuna; tira-on the shore; mrittika-mud; na-not; parityajita-abandoning; hanta-indeed; snanena-by bathing; api-even; vapuh-body; sakhi-`he friend.

Even bathing did not wash away the kunkuma-colored Yamuna-bank clay that is now the friend of His body.

Shrila Sanatana Gosvami explains that the kunkuma actually came from the gopis' breasts. Mother Yashoda playfully calls the kunkuma the "friend" of Krishëa's body because it clings there so tightly.

Text 154

balabhish capalabhir hyah
sandhyayam avadhanatah
snanam na karitam samyan
nabhyangodvartane tatha

balabhih-by the girls; capalabhih-restless; hyah-yesterday; sandhyayam-at sunset; avadhanatah-carefully; snanam-bath; na-not; karitam-done; samyak-completely; na-not; abhyangodvartane-in washing everything; tatha-so.

Yesterday at sunset the impatient girls did not bathe Him very carefully and thoroughly. They did not wash away all the dirt.

Text 155

shri-sarupa uvaca

mata yashoda muhur evam aha
tasam samaksham vraja-kanyakanam
tatragatanam bhaya-hasa-lajja-
virbhava-mudra-vilasan-mukhinam

shri-sarupah uvaca-Shri Sarupa said; mata yashoda-Mother Yashoda; muhuh-again and again; evam-thus; aha-spoke; tasam-of them; samaksham-in the presence; vraja-kanyakanam-of the girls of Vraja; tatra-there; agatanam-arrived; bhaya-with fear; hasa-smiles; lajja-and embarsassment; avirbhava-appearance; mudra-the signs; vilasat-shining; mukhinam-whose faces.

These same things Mother Yashoda spoke again and again before the girls of Vraja when they came, their faces shining with fear, smiles, and embarrassment.

Shrila Sanatana Gosvami explains that gopis were afraid that Mother Yashoda had learned the truth of their pastimes with Krishëa at night, they smiled when they heard her words explaining how thoroughly she misundertood everything, and they were embarrassed to see the marks they had left on Krishëa's body. Their faces clearly showed the signs of these different responses.

Text 156

tato 'sau svapa-lilaya
viratah snapitas taya
bhushaëair bhushitah sakam
balarameëa bhojitah

tatah-then; asau-He; svapa-of sleep; lilaya-with pastimes; viratah-ended; snapitah-bathed; taya-by her; bhushaëaih-with ornaments; bhushitah-decorated; sakam-with; balarameëa-with Balarama; bhojitah-ate.

Then Krishëa ended His pastimes of sleeping. Yashoda and Balarama bathed Him, decorated Him with ornaments, and ate breakfast with Him.

Text 157

vishramayya kshaëam tam ca
gopinam sukha-vartaya
vane shubha-prayanaya
tasya krityani sakarot

vishramayya-pausing; kshaëam-for a moment; tam-that; ca-and; gopinam-of the gopis; sukha-happy; vartaya-with news; vane-to the forest; shubha-auspicious; prayanaya-for a journey; tasya-of Him; krityani-duties; sa-she; akarot-did.

The gopis waited a moment to wish Krishëa a happy journey to the forest, and Mother Yashoda performed her duties to make His journey auspicious.

Text 158

tasam apy antarartanam
bhavi-viccheda-cintaya
divya-mangala-gitena
purëa-kumbhadikam nyadhat

tasam-of them; api-also; antara-in their hearts; artanam-suffering; bhavi-viccheda-cintaya-with the anxiety of separation; divya-splendid; mangala-auspicious; gitena-with singing; purëa-full; kumbha-pots; adikam-beginning with; nyadhat-placed.

Although their hearts were tortured with the thought of being separated from Him, they sang splendid and auspicious songs and they performed the purëa-kumbha ritual.

Text 159

niveshya sagrajam putram
piöhe 'raëyocitani sa
paryadhapayad angeshu
bhushaëany aushadhani ca

niveshya-decorating; sa-with; agrajam-His elder brother; putram-her son; piöhe-at that place; araëya-for the forest; ucitani-proper; sa-she; paryadhapayat-placed; angeshu-on the limbs; bhushaëani-ornaments; aushadhani-amulets; ca-and.

Then, at that place, Mother Yashoda placed on the limbs of both Her son and His elder brother both protective amulets and ornaments proper for the forest.

Shrila Sanatana Gosvami explains that the amulets included emeralds and tiger's claws.

Text 160

prayojya vriddha-viprabhir
anyabhish ca shubhashishah
balad yatra-vidhim tena
sarvam sa samapadayat

prayojya-engaging; vriddha-elderly; viprabhih-by the brahmaëa ladies; anyabhih-by other ladies; ca-also; shubha-ashishah-blessings; balat-strongly; yatra-vidhim-the journey; tena-by Him; sarvam-everyuthing; sa-she; samapadayat-arranged.

She arranged for elderly brahmaëa ladies and other ladies to offer blessings. She did everything to prepare for His journey.

Shrila Sanatana Gosvami explains that the "other ladies" were the elderly gopis.

Text 161

bhogyam madhyahnikam matra-
rpitam adaya kincana
tathapy agah purah kurvan
prasthito veëum irayan

bhogyam-to be eaten; madhyahnikam-at mid-day; matra-by mother; arpitam-given; adaya-taking; kincana-something; tathapi-still; agah-the cows; purah-ahead; kurvan-doing; prasthitah-started out; veëum-the flute; irayan-playing.

Taking the lunch His mother gave, putting the cows in front, and playing His flute, Krishëa set out.

Text 162

tavat sahacarah sarve
tasyabhyarëe samagatah
nirgatya vargasho ghoshat
tat-sakhocitatam gatah

tavat-then; sahacarah-friends; sarve-all; tasya-Him; abhyarëe-near; samagatah-assembled; nirgatya-going; vargashah-with the groups; ghoshat-from the home; tat-sakha-of His friends; ucitatam-the state of being appropriate; gatah-attained.

Then, each leaving his own home, all His companions came around Him and enjoyed friendly pastimes with Him.

Text 163

kadacit taih samam vamshih
shringaëi ca kadapi sah
kadacit patra-vadyani
bahudha vadayan babhau

kadacit-sometimes; taih-them; samam-with; vamshih-bamboo flutes; shringaëi-horns; ca-also; kadapi-sometimes; sah-He; kadacit-sometimes; patra-vadyani-on leaf-flutes; bahudha-in many ways; vadayan-playing; babhau-was manifest.

Together they played many melodies, sometimes on bamboo flutes, sometimes on horn-bugles, and sometimes on leaf-flutes.

Text 164

samam bhratravatashöhe 'sav
atta-kriòa-paricchadaih
gayadbhis taish ca nrityadbhih
stuvadbhis tam praharshatah

samam-with; bhratra-His brother; avatasthe-stayed; asau-He; atta-kriòa-paricchadaih-with His playmates; gayadbhih-singing; taih-with them; ca-and; nrityadbhih-dancing; stuvadbhih-reciting prayers; tam-to Him; praharshatah-happily.

In this way He stayed with His brother and with His friends, who carried paraphernalia for His pastimes and who happily sang, danced, and spoke words of praise.

Shrila Sanatana Gosvami explains that the parahernalia here includes flags, camaras, parasols, slippers, fans, snacks, nectar drinks, toy balls, cymbals, and mridanga drums.

Text 165

agre jyayan aham prishöhe
tash canuvrajana-cchalat
akrishöah prema-pashena
prasthita virahasahah

agre-in front; jyayan-the eldest; aham-I; prishöhe-in the rear; tah-the girls; ca-also; anuvrajana-following; chalat-ona pretext; akrishöah-attracted; prema-of love; pashena-by the rope; prasthitah-set out; viraha-separation; asahah-unable to bear.

The older boy was in the front and I was in the rear. Pulled by the rope of love and unable to bear separation from Krishëa, the gopis, on some pretext, began to follow behind.

Shrila Sanatana Gosvami explains that the older boy here is Balarama, and the "I" is Sarupa, who is speaking these words.

Text 166

bhavena kenacit svinnam
putrasyodvikshya sa mukham
sammarjya prasnuvat-stanya
bahir dvarantam anvagat

bhavena-with love; kenacit-somehow; svinnam-perspiration; putrasya-of her son; udvikshya-seeing; sa-she; mukham-His face; sammarjya-wiping; prasnuvat-flowing; stanya-the milk from her breasts; bahih-outside; dvarantam-to the door; anvagat-followed.

Seeing it was covered witb perspiration, Mother Yashnda affectionately wiped her son's face. The milk flowing from her breasts, she followed Him outside the gates.

Shrila Sanatana Gosvami explains that first she wiped it with her hand and then again she wiped it with the edge of her sari. The phrase "outside the gates" here means “outside the gates of Vraja Village".

Text 167

tenoktapi griham yanti
grivam udvartayanty aho
padany atitya dvi-traëi
punar vyagra yayau sutam

tena-by Him; ukta-spoken to; api-even; griham-home; yanti-going; grivam-neck; udvartayanti-craning; ahah-; padani-steps; atitya-taking; dvi-traëi-two or three; punah-again; vyagra-agitated; yayau-went; sutam-to her son.

Krishëa spoke to her and she turned to go home. Craning her neck (to see Him), she took two or three steps and then, overcome, went again to her son.

Text 168

upaskrityasya tambulam
mukhe haste samarpya ca
punar nivritya pragvat sa
tam vegair ayayau punah

upaskritya-preparing; asya-of Him; tambulam-betelnuts; mukhe-in the mouth; haste-in the hand; samarpya-placing; ca-and; punah-again; nivritya-leaving; pragvat-as before; sa-she; tam-to Him; vegaih-quickly; ayayau-returned; punah-again.

She prepared some betelnuts and placed them in His hand and mouth. She turned to go and, as before, she quickly came to Him again.

Text 169

mishöam phaladikam kincid
bhojayitva sutam pathi
payayitva ca gehaya
yanti pragvan nyavartata

mishöam-sweet; phala-fruit; adikam-beginning with; kincit-something; bhojayitva-feeding; sutam-her son; pathi-on the path; payayitva-giving to drink; ca-also; gehaya-to home; yanti-going; pragvat-as before; nyavartata-returned.

In the middle of the road she fed her son sweets mixed with fruit and other ingredients and she also gave Him something to drink. Then she began to go home, but again she returned as before.

Text 170

muhur nirikshya vastradi
sanniveshya sutasya sa
punar nivrityathagatya
dina putram ashikshayat

muhuh-again and again; nirikshya-looking; vastra-adi-beginning with garments; sanniveshya-arranging; sutasya-of her son; sa-she; punah-again; nivritya-leaving; atha-then; agatya-coming; dina-the poor lady; putram-her son; ashikshayat-instructed.

Carefully inspecting her son's garments and other things, she set everything neatly in order. Again she left, and again she returned. Then she instructed her son:

Texts 171 and 172

bho vatsa durgame 'raëye
na gantavyam viduratah
sa-kaëöaka-vanantash ca
praveshöavyam kadapi na

tad-artham catma-shapatham
mata vistarya kakubhih
punar nivritya katicit
padani punar ayayau

bhah-O; vatsa-son; durgame-impassable; araëye-in the forest; na-not; gantavyam-should be gone; viduratah-far away; sa-kaëöaka-vanantah-in the thorny places in the forest; ca-also; praveshöavyam-should be entered; kadapi na-never; tad-artham-for that purpose; ca-also; atma-shapatham-own promise; mata-mother; vistarya-extending; kakubhih-with sweet words; punah-again; nivritya-returning; katicit-something; padani-steps; punah-again; ayayau-returned.

"Son, don't go far in this impassable forest, and never go where there are thorns. With many sweet words she made Him promise. Then she turned to go, took a few steps, and returned again.

Texts 173 and 174

bhos tata rama sthatavyam
bhavatagre 'nujasya hi
tvaya ca sakhyuh shridaman
sa-sarupeëa prishöhatah

amsho 'sya dakshiëe stheyam
vame ca subala tvaya
ity adikam asau prarthya
sa-triëam putram aikshata

bhoh-O; tata-dear; rama-Balarama; sthatavyam-should be stayed; bhavata-by You; agre-in front; anujasya-of Your younger brother; hi-indeed; tvaya-by You; ca-and; sakhyuh-friends; shridaman-O Shridama; sa-sarupeëa-with Sarupa; prishöhatah-in the rear; amshah-Amsha; asya-of Him; dakshiëe-on the right; stheyam-should be stayed; vame-on the left; ca-also; subala-O Subala; tvaya-by you; iti-thus; adikam-beginning; asau-He; prarthya-requesting; sa-triëam-with a blade of grass; putram-her son; aikshata-saw.

"Dear Balarama, You stay in front of Your younger brother. Shridama, you stay with Sarupa in the rear. Amshu, you stay at His right. Subala, you stay at His left." With a blade of grass she begged them. Then she gazed at her son.

Text 175

evam vyagra-dhiya yata-
yatam sa kurvati muhuh
nava-prasutam ajayat
surabhim vara-vatsalam

evam-in this way; vyagra-dhiya-with an agitated heart; yatayatam-coming and going; sa-she; kurvati-doing; muhuh-again and again; nava-prasutam-newly given birth; ajayat-defeated; surabhim-a surabhi cow; vara-vatsalam-very affectionate to its calf.

With an agitated heart coming and going again and again, she defeated a surabhi cow very affectionate to its new-born calf.

Shrila Sanatana Gosvami explains that this means that she was more affectionate to her son than even the most affectionate cow is to its calf.

Text 176

tam sa-pada-graham natva-
shlishya putrah prayatnatah
vividha-cchalatah sviya-
shapathaish ca nyavartayat

tam-her; sa-with; pada-feet; graham-grasping; natva-offering obeisances; ashlishya-embracing; putrah-the son; prayatnatah-with great endeavor; vividha-cchalatah-with many reasons; sviya-own; shapathaih-with promises; ca-and; nyavartayat-made her turn back.

Then, bowing down and grasping her feet, embracing her, presenting many different reasons, and speaking many promises, her son made her turn back.

Text 177

tasthau tatraiva sa durat
pashyanti tam vanantike
citriteva snuta-stanya
sashrottunga-sthalopari

tasthau-she stood; tatra-there; eva-indeed; sa-she; durat-from far away; pashyanti-seeing; tam-Him; vana-the forest; antike-at the edge; citrita-a painted picture; iva-like; snuta-stanya-the milk flowing from her breasts; sa-with; ashra-tears; uttunga-great; sthala-place; upari-above.

As a painted picture she stood there at the edge of the forest, gazing at her son, the milk flowing from her breasts, and above them many tears.

Texts 178 and 179

shri-gopyas tv anugacchantyo
bashpa-samruddha-kaëöhikah
ganashaktah skhalat-pada
ashru-dharasta-drishöayah

kartum vaktum ca tah kincid
ashakta lajjaya bhiya
maha-shokarëave magnas
tat-pratikaraëe 'kshamah

shri-gopyah-the beautiful gopis; tu-certainly; anugacchantyah-following; bashpa-with tears; samruddha-stopped; kaëöhikah-throats; gana-to singing; ashaktah-attached; skhalat-stumbling; pada-steps; ashru-of tears; dhara-a flood; asta-placed; drishöayah-eyes; kartum-to act; vaktum-to speak; ca-also; tah-they; kincit-anything; ashaktah-unable; lajjaya-with embarrassment; bhiya-with fear; maha-shoka-of great grief; arëave-in an ocean; magnah-drowning; tat-pratikaraëe-in a remedy; akshamah-unable.

With shyness and fear unable to say or do anything, their throats stopped with tears, their eyes flooded with streams of tears, their steps stumbling, and themselves drowning in an ocean of pain without any remedy, the beautiful gopis followed Him.

Shrila Sanatana Gosvami explains that the gopis were afraid because their superiors were present.

Text 180

vrajad bahir durataram gatanam
tad-angananam hridayekshaëani
jahara yatnena nivartayams ta
muhuh paravrittya nirikshyamaëah

vrajat-from Vraja; bahih-outside; durataram-far away; gatanam-gone; tad-angananam-of the girls; hridaya-hearts; ikshaëani-and eyes; jahara-enchanted; yatnena-with effort; nivartayan-sending back; tah-them; muhuh-again and again; paravrittya-returning; nirikshyamanah-being seen.

He charmed the eyes and hearts of these girls, who had come very far from Vraja Village. With a great effort He made them return home, although again and again He glanced at them as they left.

Texts 181 and 182

vyagratmanatha teneshöa-
dutena svayam eva ca
grivam udvartya sa-prema-
drishöy-ashvasayata muhuh

bhru-sanketadina lajja-
bhaye janataya balat
samstambhitas tas tan matur
agre tadvad avasthitah

vyagra-agitated; atmana-with a heart; atha-then; tena-by Him; ishöa-desire; dutena-with the messenger; svayam-personally; eva-certainly; ca-also; grivam-neck; udvartya-rising; sa-with; prema-of love; drishöya-a glance; ashvasayata-comforted; muhuh-again and again; bhru-of the eyeborws; sanketa-with signals; adina-beginning; lajja-embarrassment; bhaye-and fear; janataya-creating; balat-forcibly; samstambhitah-stunned; tah-they; tat-His; matuh-mother; agre-before; tadvat-so; avasthitah-standing.

With an anxious heart He craned His neck and again and again comforted them with His glances of love. With the movements of His eyebrows, which carried the message of His love, He embarrassed and even frightened them. They stood, stunned, before His mother.

Texts 183 and 184

ballavendrash ca su-snigdhah
svata eva visheshatah
patni-vatsalya-drishöya ca
snehodrekena yantritah

sarva-vraja-jana-sneha-
bharam putre vilokya tam
vriddhaih sahanuyato 'pi
duram tyaktum na cashakat

ballava-of the gopas; indrah-the king; ca-and; su-snigdhah-very affectionate; svatah-personally; eva-indeed; visheshatah-specifically; patni-of his wife; vatsalya-parental love; drishöya-by seeing; ca-also; sneha-love; udrekena-with great; yantritah-filled; sarva-vraja-jana-of all the people of Vraja; sneha-bharam-the great love; putre-the two sons; vilokya-seeing; tam-him; vriddhaih saha-with the adult gopas; anuyatah-followed; api-also; duram-far; tyaktum-to abandon; na-not; ca-and; ashakat-was able.

Seeing his wife's love for her son, the king of the gopas also became filled with love. Seeing the people of Vraja's great love for His son, he, accompanied by the adult gopas, followed Him for a long way and could not give Him up.

Texts 185 and 186

shubhani shakunany uccaih
pashv-adinam ca hrishöatam
samlakshyantah-prahrishöo 'pi
putra-viccheda-katarah

sagrajam prithag alingya
yugapac catmajam muhuh
shirasy aghraya ca sneha-
bhararto 'shruëy avasrijat

shubhani-auspicious; shakunani-omens; uccaih-greatly; pashu-adinam-beginning with the cows; ca-also; hrishöatam-joy; samlakshya-seeing; antah-in the heart; prahrishöah-happy; api-even; putra-from his son; viccheda-by separation; katarah-tortured; sa-with; agrajam-the elder son; prithak-separately; alingya-embracing; yugapat-together; ca-also; atmajam-his son; muhuh-again and again; shirasi-on the head; aghraya-smelling; ca-also; sneha- bhara-with great love; artah-tormented; ashruëi-tears; avasrijat-shed.

Even though, seeing many auspicious omens, and seeing that the cows and every other creature were all very happy, he was happy at heart, he was also tormented by separation from his son. He embraced his older son, and then he embraced his younger son, and then he embraced them both again and again. He smelled Their heads and, overcome with love, he shed many tears.

Shrila Sanatana Gosvami explains the Nanda embraced Balarama and then he embraced Krishëa.

Text 187

atha praëamya putreëa
krityam darshayata bahu
prasthapitah paravrittya
tam evalokayan sthitah

atha-then; praëamya-offered respectful obeisances; putreëa-by the son; krityam-duty; darshayata-showing; bahu-greatly; prasthapitah-established; paravrittya-returning; tam-at Him; eva-certainly; alokayan-gazing; sthitah-standing still.

His son bowed down before him and explained all the duties to be done. He turned to go, gazed at his son, and then stood still and motionless.

Texts 188 and 189

araëyantarito dure
gatau putravalokayan
shabdam kancid ashriëvamsh ca
nivavarta vrajam prati

niyujya janghikan bhrityan
tad-varta-haraëaya sah
gopibhir anvitam patnim
santvayitvanayad grihan

araëya-the forest; antaritah-within; dure-far; gatau-gone; putrau-two sons; avalokayan-seeing; shabdam-sound; kancit-a certain; ashriëvan-hearing; ca-also; nivavarta-returned; vrajam prati-to Vraja; niyujya-engaging; janghikan-good at running quickly; bhrityan-servants; tad-varta-news of Them; haraëaya-to bring; sah-he; gopibhih-the gopis; anvitam-with; patnim-his wife; santvayitva-comforting; anayat-brought; grihan-homes.

When he saw his two sons were deep in the forest and he could no longer hear any sounds from them, he turned towrds Vraja Village. Engaging some swift servant-messengers to bring news of the boys, he comforted his wife and the gopis and brought them all to their homes.

Text 190

tas tu tasya vilasams tan
gayantyo vivishur vrajam
dinam arebhire netum
dhyayantyas tasya sangamam

tah-they; tu-indeed; tasya-of Him; vilasan-pastimes; tan-them; gayantyah-singing; vivishuh-entered; vrajam-Vraja; dinam-day; arebhire-did; netum-to bring; dhyayantyah-meditating; tasya-of Him; sangamam-on the company.

Singing of Krishëa's pastimes, the gopis entered Vraja Village. They spent the day thinking of Krishëa's company.

Shrila Sanatana Gosvami xplains that this is described in Shrimad-Bhagavatam 10.35.2.

Text 191

tat-tad-vishesho nirvacyo
'nanta-shaktyapi naparah
maharti-janake tasmin
ko va dhiman pravartate

tat-tad-visheshah-this; nirvacyah-to be described; ananta-of Lord Ananatadeva; shaktya-by the power; api-even; na-not; aparah-someone else; maha-great; arti-of suffering; janake-the cause; tasmin-in this; kah-who?; va-indeed; dhiman-intelligent; pravartate-is.

Even Lord Ananta has no power to describe what they felt. What wise man can describe their suffering?

Texts 192 and 193

sa tu prasthapya tah svantar
arto 'pi sakhibhir balat
nito 'gre pravishat turëam
shrimad-vrindavanantaram

sandarshyamanah sakhibhih
sa tu vrindavana-shriyam
svayam ca varëayan yuktya
nirgatadhir ivabhavat

sah-He; tu-indeed; prasthapya-placing; tah-them; svantah-in his heart; artah-unhappy; api-even; sakhibhih-with friends; balat-forcibly; nitah-brought; agre-ahead; pravishat-entered; turëam-quickly; shrimat-beautiful; vrindavana-Vrindavana; antaram-in; sandarshyamanah-showing; sakhibhih-by friends; sah-He; tu-indeed; vrindavana-of Vrindavana; shriyam-the beauty; svayam-personally; ca-also; varëayan-describing; yuktya-with logic; nirgata-gone; adhih-distress; iva-as if; abhavat-became.

When He sent the gopis back, Krishëa felt unhappy at heart, but when His friends at once made Him enter beautiful Vrindavana forest, showed Him the beauty of Vrindavana, and also described it in words, His unhappiness went away.

Shrila Sanatana Gosvami explains that the beauty of Vrindavana forest is described in Shrimad-Bhagavatam 10.15.5.

Text 194

tato 'tanod yan sa tu gopa-vibhraman
ato 'bhajan yadrishatam caracarah
hrida na tad-vrittam upasitam bhavet
katham parasmin rasana nirupayet

tatah-then; atanot-manifested; yan-which; sah-He; tu-indeed; gopa-with the gopas; vibhraman-pastimes; atah-then; abhajan-manfested; yadrishatam-like that; cara-the moving creatures; acarah-the stationary creatures; hrida-with the heart; na-not; tad-vrittam-the activity; upasitam-worshiped; bhavet-is; katham-how?; parasmin-in another; rasana-the tongue; nirupayet-may describe.

Then Krishëa enjoyed pastimes with the gopas, and even the moving and unmoving creatures there joined in these pastimes. My heart cannot understand these pastimes. How can my tongue describe them?

Text 195

govardhanadri-nikaöeshu sa carayan ga
reme kalinda-tanayambuni payayams tah
sayam tathaiva punar etya nijam vrajam tam
vikriòati vraja-vadhubhir asau vrajeshah

govardhana-adri-Govardhana Hill; nikaöeshu-near; sah-He; carayan-herded; gah-the cows; reme-enjoyed; kalinda-tanaya-of the Yamuna; ambuni-the water; payayan-making drink; tah-them; sayam-in the evening; tatha-so; eva-indeed; punah-again; etya-going; nijam-to His own; vrajam-Vraja; tam-that; vikriòati-enjoys pastimes; vraja-vadhubhih-with the girls of Vraja; asau-He; vrajeshah-the master of Vraja.

Herding the cows near Govardhana Hill, He made them drink the Yamuna's water. In the evening He, the master of Vraja, returned to His own Vraja Village and enjoyed pastimes with the girls of Vraja.

Text 196

shri-gopa-rajasya yad apy asau puri
nandishvarakhye vishaye virajate
te tasya krishëasya matanuvartinah
kunjadi-rasam bahu manyate sada

shri-gopa-rajasya-of the king of the gopas; yat-which; api-also; asau-this; puritPcity; nandishvarakhye-named Nandishvara; vishaye-in the place; virajate-shines; te-they; tasya-of Him; krishëasya-of Krishëa; mata-iea; anuvartinah-following; kunja-with the forest groves; adi-beginning; rasam-rasa dance; bahu-great; manyate-considering; sada-eternally.

Although the palace of the king of the gopas is splendidly manifest in a place called Nandishvara, the followers of Krishëa worship the rasa dance and other pastimes He enjoys in the forest groves.

Text 197

tatraiva vasata brahmann
anando yo 'nubhuyate
sukham yac ca sa va tad va
kidrig ity ucyatam katham

tatra-there; eva-certainly; vasata-staying; brahman-O brahmana; anandah-bliss; yah-which; anubhuyate-is experienced; sukham-happiness; yat-which; ca-also; sah-that; va-or; tat-that; va-or; kidrik-like what?; iti-thus; ucyatam-may be said; katham-how?

O brahmaëa, to what may the bliss of living there be compared? How can it be described?

Text 198

muktanam sukhato 'tyantam
mahad-vaikuëöha-vasinam
bhagavad-bhakti-mahatmyad
uktam tad-vedibhih sukham

muktanam-of the liberated souls; sukhatah-than the happiness; atyantam-greater; mahad-vaikuëöha-vasinam-of the residents of Maha-Vaikuëöha; bhagavad-bhakti-mahatmyat-than the glories of devotional service to the Lord; uktam-said; tad-vedibhih-by they who understand; sukham-the happiness.

They who have experienced this bliss say that because it comes from the glory of pure devotional service to the Lord it is greater than the bliss of they who have attained impersonal liberation and also greater than the bliss of the residents of Maha-Vaikuëöha.

Text 199

ayodhya-dvaravaty-adi-
vasinam ca tato 'pi tat
uktam rasa-visheshena
kenacit kenacin mahat

ayodhya-Ayodhya; dvaravati-and Dvaraka; adi-beginning with; vasinam-of the residents; ca-also; tatah-from that; api-also; tat-that; uktam-said; rasa-visheshena kenacit kenacin-with the sweetest nectar; mahat-great.

The bliss felt by the residents of of Ayodhya and Dvaraka is greater than that in Vaikuëöha. Each is sweeter than the one before.

Text 200

goloka-vasinam yat tat
sarvato 'py adhikadhikam
sukham tad-yukty-atikrantam
dadhyad vaci katham padam

goloka-of Goloka; vasinam-of the residents; yat-what; tat-that; sarvatah-in all respects; api-also; adhikadhikam-greater; sukham-bliss; tad-yukty-atikrantam-surpassing; dadhyat-may be placed; vaci-in words; katham-how; padam-nature.

The bliss felt by the residents of Goloka is greater than all others. How can it be described in words?

Text 201

tasyanubhavino nityam
tatratya eva te viduh
tattvam ye hi prabhos tasya
tadrik sauharda-gocarah

tasya-of it; anubhavinah-they who experience; nityam-always; tatratyah-they who stay there; eva-indeed; te-they; viduh-know; tattvam-the truth; ye-who; hi-indeed; prabhoh-of the Lord; tasya-of Him; tadrik-like that; sauharda-of friendship; gocarah-in the area.

They who are friends of the Lord in Goloka feel that bliss eternally. They can understand it.

Text 202

esham evavataras te
nitya vaikuëöha-parshadah
prapancantar-gatas tesham
prati-rupah surah yatha

esham-of them; eva-indeed; avatarah-the incarnations of the Lord; te-They; nityah-eternal; vaikuëöha-parshadah-the Lord's associates in Vaikuëöha; prapanca-antar-gatah-come to the material world; tesham-of them; prati-rupah-reflected forms; surah-demigods; yatha-as.

The residents of Goloka incarnate as eternal associates of the Lord in Vaikuëöha. They also appear as reflections among the demigods in the material world.

Shrila Sanatana Gosvami explains that the appearance of Nanda and Yashoda of Goloka as Droëa and Dhara in the world of the demigods is an example of this.

Text 203

yatha ca tesham devanam
avatara dhara-tale
kriòam cikirshato vishëor
bhavanti pritaye muhuh

yatha-as; ca-and; tesham-of them; devanam-of the demigods; avatarah-incarnations; dhara-tale-on the surface of the earth; kriòam-pastimes; cikirshatah-desiring to perform; vishëoh-of Lord Vishëu; bhavanti-are; pritaye-for the pleasure; muhuh-again and again.

To please Lord Vishëu when He wishes to enjoy pastimes there, these demigods descend to the surface of the earth again and again.

Shrila Sanatana Gosvami explains that Lord Balarama, who apears in Goloka, incarnates in Vaikuëöha as Ananta Shesha. He again incarnates as Ananta Shesha among the demigods in the material world, and on the earth He again appears as Balarama. The devotee Shridama, who appears in Goloka, appears in Vaikuëöhaloka as Garuòa. He again appears as Garuòa among the demigods in the material world, and on the earth he again appears as Shridama. Vasudeva and Devaki, who appear in Goloka, incarnate as Sutapa and Prishni in Vaikuëöha and as Kashyapa and Aditi among the demigods in the material world. On the earth they again appear as Vasudeva and Devaki. These are some examples of how the residents of Goloka incarnate in different places in the spiritual and material worlds and how, as demigods in the higher material planets, they incarnate on the earth to please the Lord.

Text 204

yathavatarah krishëasya-
bhinnas tenavatariëa
tathaisham avataras te
na syur etaih samam prithak

yatha-as; avatarah-incarnations; krishëasya-of Krishëa; abhinnah-not different; tena-by Him; avatariëa-the origin of the incarnations; tatha-so; esham-of them; avatarah-the incarnations; te-they; na-not; syuh-are; etaih-them; samam-with; prithak-different.

As Krishëa, the origin of the incarnations of God, is not different from His many incarnations, so the residents of Goloka are also not different from their incarnations.

Text 205

kadapy amshena jayante
purëatvena kadacana
yatha-kalam yatha-karyam
yatha-sthanam ca krishëavat

kadapi-sometimes; amshena-by a part; jayante-are born; purëatvena-in fulness; kadacana-sometimes; yatha-kalam-according to the time; yatha-karyam-according to the work; yatha-sthanam-according to the place; ca-also; krishëavat-as Krishëa.

According to the time, place, and mission to be performed, the residnets of Goloka appear, sometimes in partial forms and sometimes in fullness. They do this as Krishëa Himself does.

Shrila Sanatana Gosvami gives Lord Varaha, who appeared in Satya-yuga to rescue the earth, as an example of a partial incarnation, and Lord Krishëa, who appeared at the end of Dvapara-yuga to enjoy pastimes and reveal the nature of pure devotional love, as an example of the Lord appearing in fullness.

Texts 206-208

evam kadacit kenapi
samakrishöa rasena te
nija-nathena sahitah
kutrapy atititirshavah

avatarair nijaih sarvaih
parameshvaravad yada
aikyam vyajena kenapi
gatah pradurbhavanti hi

tad esham avataras te
gacchanty eteshu vai layam
ato 'bhavams ta evaite
iti te munayo 'vadan

evam-thus; kadacit-sometimes; kenapi-by someone; samakrishöah-pulled; rasena-by nectar; te-they; nija-nathena-by their own Lord; sahitah-with; kutrapi-somewhere; atititirshavah-desiring to cross; avataraih-with incarnations; nijaih-own; sarvaih-all; parameshvaravat-as the Supreme Lord; yada-when; aikyam-oneness; vyajena-by the pretext; kenapi-somehow; gatah-gone; pradurbhavanti-become manifested; hi-indeed; tat-that; esham-of them; avatarah-incarnations; te-they; gacchanti-go; eteshu-among them; vai-indeed; layam-merging; atah-then; abhavan-became; te-they; eva-indeed; ete-they; iti-thus; te-they; munayah-the sages; avadan-said.

When the Lord incarnates, the residents of Goloka, each attracted by his own rasa with the Lord, also desire to appear, by some pretext, in their own incarnations, and then at they end their incarnations merge into them and become one with them again. This is what the sages say.

Shrila Sanatana Gosvami gives Brahma's benediction (to Droëa and Dhara) as an example of the pretext mentioned here. When the Lord's pastimes are completed, the incarnation of Nanda Maharaja merges into the existence of the original Nanda Maharaja in Goloka, and the incarnations of the other residents of Goloka also merge into their sources in the same way.

Text 209

kritsnam etat param cettham
tatratyam viddhy asamshayam
purvokta-naradoddishöa-
siddhantady-anusaratah

kritsnam-complete; etat-this; param-great; ca-also; ittham-in this way; tatratyam-there; viddhi-know; asamshayam-without doubt; purva-previously; ukta-said; narada-by Narada; uddishöa-explained; siddhanta-cnclusion; adi-beginning with; anusaratah-according to.

Without doubting, please understand all this according to the explanations previously spoken by Narada.

Shrila Sanatana Gosvami gives the following doubts as examples: If Goloka is actually superior to Vaikuëöha, then why do Kamsa and other demons live there? Why do carts and other objects made of wood and other materials, as well as grains of dust and other lifeless things exist in Goloka? Why do Nanda Maharaja and the other residents of Goloka incarnate as the Lord's associates in Vaikuëöha?
These doubts were already answered in the beginning of Chgapter Five, and they will be answered again later on in this book. The first doubt is specifically answered in the beginning of this book. The answer to the second doubt is given in Narada's explanation that everything in Vaikuëöha is eternal and full of knowledge and bliss. This is also true in Goloka. Therefore the carts and other objects in Goloka are not lifeless, but are eternal and full of knowledge and bliss. The answer to the third doubt is that in order to assist the Lord in His pastimes, Nanda and the other residents of Goloka incarnate in spiritual forms that are eternal and full of knowledge and bliss. In this way they are among the Lord's eternally dear associates in Vaikuëöha.

Text 210

mathurottama tatratyam
mahashcaryam idam shriëu
kathyamanam maya kincit
shri-krishëasya prabhavatah

mathura-of the reidents of Mathura; uttama-O best; tatratyam-there; mahashcaryam-great wonder; idam-this; shriëu-hear; kathyamanam-spoken; maya-by me; kincit-something; shri-krishëasya-of Lord Krishëa; prabhavatah-by the strength.

O best of the residents of Mathura, please listen and by Lord Krishëa's power I will tell you something wonderful about Goloka.

Shrila Sanatana Gosvami explains that although the glory of Goloka is beyond the sphere of words and the mind, by Lord Krishëa's mercy it can be described.

Text 211

balakas taruëa vriddha
gopas te koöi-koöishah
sarve vidur maha-preyan
aham krishëasya netarah

balakah-boys; taruëah-youths; vriddhah-old; gopah-gopas; te-they; koöi-koöishah-millions and millions; sarve-all; viduh-know; maha-preyan-very dear; aham-I; krishëasya-of Lord Krishëa; na-not; itarah-other.

In Goloka there are millions and millions of young, adolescent, and old gopas. Each one thinks: "I, and no one else, am most dear to Krishëa".

Text 212

tathaiva vyavaharo 'pi
tesham krishëe sadekshyate
pratyekam teshu tasyapi
vishuddhas tadrig eva sah

tatha-so; eva-indeed; vyavaharah-activities; api-also; tesham-of them; krishëe-in krishëa; sada-always; ikshyate-is seen; pratyekam-each; teshu-in them; tasya-of him; api-also; vishuddhah-pure; tadrik-like that; eva-indeed; sah-he.

In the course of their daily activities they constantly associate with Krishëa. They are all very pure. Each one is like that.

Shrila Sanatana Gosvami explains that the words "each one is like that" mean that each one, in truth, is most dear to Krishëa.

Text 213

tathapi triptih kasyapi
naivodeti kadacana
prema-trishëa ca vividha
dainya-mata vivardhate

tathapi-still; triptih-satiation; kasyapi-of someone; na-not; eva-indeed; udeti-arises; kadacana-at any time; prema-of love; trishëa-the thirst; ca-and; vividha-various; dainya-of humbleness; mata-the mother; vivardhate-increases.

None of them is ever satisfied. The many varieties of the thirst of their love for Krishëa, which is the mother of humbleness, always increase.

Text 214

gopishu ca sada tasu
pratyekam koöi-koöishu
para pritih kripasaktir
api sa tasya vikshyate

gopishu-for the gopis; ca-also; sada-always; tasu-for them; pratyekam-each; koöi-koöishu-millions and millions; para-great; pritih-love; kripa-of kindness; asaktih-attachment; api-also; sa-that; tasya-of him; vikshyate-is seen.

Krishëa"s great kindness, love, and attachment are seen to be always placed in each of the millions and millions of gopis.

Text 215

yaya yukti-shatair vyaktam
madrishair anumanyate
abhih samo na ko 'py anya-
tratyo 'py asya priyo janah

yaya-by which; yukti-of reasons; shataih-with hundreds; vyaktam-manifested; madrishaih-by they who are like me; anumanyate-inferred; abhih-by them; samah-equal; na-not; ko 'pi-anyone; anyatratyah-in any other place; api-even; asya-to him; priyah-dear; janah-person.

For these reasons and for hundreds of other reasons persons like myself can understand that so one in any place is more dear to Krishëa than they.

Text 216

tatrapi yam prati prema-
vishesho 'sya yadekshyate
tada pratiyate krishëa-
syaishaiva nitaram priya

tatrapi-still; yam-whom; prati-to; prema-love; visheshah-best; asya-of him; yada-when; ikshyate-is seen; tada-then; pratiyate-is believed; krishëasya-of krishëa; esha-she; eva-indeed; nitaram priya-most dear.

When Krishëa"s special love to a certain gopi is seen, then it is understood that she is the most dear to Him.

Text 217

sarvas tad-ucitam tas tu
kriòa-sukha-parasparam
sarvadanubhavantyo "pi
manyante prema na prabhoh

sarvah-all; tad-ucitam-appropriate; tah-they; tu-indeed; kriòa-of pastimes; sukha-happiness; parasparam-together; sarvada-alaways; anubhavantya-experiencing; api-also; manyante-are considered; prema-love; na-not; prabhoh-of the Lord.

Although each gopi is most dear to the Lord, and although they all experience the many blisses of enjoying pastimes with Him, the gopis do not think the Lord loves them.

Text 218

pratyekam cintayanty evam
aho kim bhavita kiyat
saubhagyam mama yena syam
krishëasyadhamadasy api

pratyekam-each; cintayanti-thinks; evam-thus; ahah-oh; kim-what?; bhavita-will be; kiyat-how much?; saubhagyam-good fortune; mama-of me; yena-by which; syam-I may be; krishëasya-of krishëa; adhama-the lowest; dasi-maidservant; api-even.

Each gopi thinks: "When will I be fortunate to be the least of Krishëa"s maidservants?"

Text 219

aho svamin gabhiro 'yam
dustarko mahatam api
gaòha-prema-rasavesha-
svabhava-mahimadbhutah

ahah-O; svamin-master; gabhirah-deep; ayam-this; dustarkah-illusion; mahatam-of the great souls; api-even; gaòha-deep; prema-of love; rasa-mellows; avesha-entrance; svabhava-natural; mahima-glory; adbhutah-wonderful.

O Lord, even the great souls cannot understand the great wonder of their deep love.

Text 220

ekada yamuna-tire
viharan nanda-nandanah
shushravatma-hrade tasmin
kaliyam punar agatam

ekada-one day; yamuna-tire-on the shore of the Yamuna; viharan-enjoying pastimes; nanda-nandanah-the son of Nanda; shushrava-heard; atma-hrade-own lake; tasmin-there; kaliyam-Kaliya; punah-again; agatam-came.

One day, as He was enjoying pastimes by the Yamuna's shore, Krishëa, the son of Nanda, heard that Kaliya had again come to his lake.

Text 221

ekaki tatra gatvasu
nipam aruhya vegatah
kurditva nipapatasmin
hrade nihsarayann apah

ekaki-alone; tatra-there; gatva-having gone; ashu-at once; nipam-a kadamba tree; aruhya-climbing; vegatah-violently; kurditva-diving; nipapat-fell; asmin-in the; hrade-lake; nihsarayann-agitating; apah-the waters.

At once going there alone and climbing a kadamba tree, He dove into the lake, making the waters very turbulent.

Text 222

vicitra-santara-vitara-lilaya
jale lasams tad bahudha ninadayan
khalena bhogair amunaitya veshöitah
sa kautuki kancid adarshayad dasham

vicitra-wonderful; santara-vitara-going back and forth; lilaya-with pastimes; jale-in the water; lasan-playing; tat-that; bahudha-many; ninadayan-making a sound; khalena-by the demon; bhogaih-with its coils; amuna-by him; etya-approaching; veshöitah-surrounded; sah-He; kautuki-playful; kancit-a certain; adarshayat-showed; dasham-state.

Playing in the water by wonderfully swimming back and forth, and making many loud sounds, Krishëa approached the demon, who at once wrapped his coils about the Lord. Playful Krishëa then showed something.

Text 223

tat-sanginas tam sahasa prayatam
gopas tv analokya mrita ivabhavan
sarve tad-anveshaëa-katara yayus
tat-pada-cihnair hradam ikshitair amum

tat-sanginah-His companions; tam-Him; sahasa-at once; prayatam-gone; gopah-the gopas; tu-indeed; analokya-not seeing; mritah-dead; iva-as if; abhavan-became; sarve-all; tad-anveshaëa-to find Him; katarah-tormented; yayuh-went; tat-pada-cihnaih-by His footprints; hradam-to the lake; ikshitaih-seen; amum-that.

Not seeing Krishëa, who had left their company, the gopa friends became as if they had died. Tormented by the desire to find Him, they saw His footprints, and followed them to the lake.

Text 224

drishövaiva krishëam samadrishöa-ceshöam
moham gatas te 'sya vayasya-sanghah
acchaditam yam vana-vithibhir ye
'nalokayanto na jijivishanti

drishöva-seeing; eva-indeed; krishëam-Krishëa; samadrishöa-ceshöammotionless; moham-fainting; gatah-attained; te-they; asya-of Him; vayasya-sanghah-the friends; acchaditam-covered; yam-whom; vana-vithibhih-by the waters; ye-who; analokayantah-not seeing; na-not; jijivishanti-desire to live.

When they saw Krishëa could not move, His friends fainted. When they could not see Him at all because He was covered by the waters, they no longer wished to live.

Text 225

gavo vrisha vatsataras tathanye
gramyah samagrah pashavo 'tha vanyah
tire sthitas tatra maharta-nadaih
krandanti krishëanana-datta-netrah

gavah-the cows; vrishah-bulls; vatsatarah-calves; tatha-so; anye-others; gramyah-domestic animals from the village; samagrah-all; pashavah-animals; atha-then; vanyah-from the forest; tire-on the shore; sthitah-standing; tatra-there; maharta-of torment; nadaih-with sounds; krandanti-cry; krishëa-of Krishëa; anana-on the face; datta-placed; netrah-eyes.

Standing by the shore, the cows, bulls, calves, and other domestic animals from the village, as well as the wild animals from the forest, all cried, fixing their eyes on Krishëa's face and screaming in agony.

Text 226

akranda-dina vihaga hradasya
tasyantar uòòiya patanti vegat
vrikshadayas tat kshaëam eva sosham
prapta mahotpata-cayash ca jatah

akranda-dinah-crying pitifully; vihagah-the birds; hradasya-of the lake; tasya-of it; antah-into; uòòiya-flying; patanti-fall; vegat-forcefully; vriksha-adayah-the trees and other plants; tat kshaëam-at that moment; eva-certainly; sosham-the state of being dried up; praptah-attained; mahotpata-cayah-great calamities; ca-also; jatah-were born.

Crying pitifully, the birds flew over the lake and dived into the waters. The trees and other plants became dry and withered. May great calamities happened.

Text 227

samprerito 'ntah prabhunaiva tena
dhavan jagama vrajam eka-vriddhah
ha-ha-maha-rava-gaëaih su-ghoraih
krandan nudan tam tam athacacakshe

sampreritah-sent; antah-within; prabhuna-by the Lord; eva-indeed; tena-by Him; dhavan-running; jagama-went; vrajam-to Vraja Village; eka-vriddhah-an old man; ha-ha-maha-rava-gaëaih-with loud calls of "alas! alas!"; su-ghoraih-terrible; krandan-crying; nudan-making a sound; tam tam-that; atha-then; acacakshe-described.

Sent by the Lord, an old man ran to Vraja Village. Crying, and terribly calling out "Alas! Alas!", he described what had happened.

Text 228

prag eva drishöva mahato bhayankaran
utpata-varan bahu-sambhramakulah
anveshaëartham vraja-mangalasya te
ghosha-sthitah santi bahir vinihsritah

prak-ahead; eva-indeed; drishöva-seeing; mahatah-great; bhayankaran-fearful; utpata-varan-calamities; bahu-sambhrama-akulah-making great haste; anveshaëartham-to find; vraja-of Vraja; mangalasya-the auspiciousness; te-they; ghosha-sthitah-the people of Vraja; santi-are; bahih-outside; vinihsritah-gone.

Seeing many fearful calamities, the people of Vraja left their homes and hurried to find Krishëa.

Text 229

punah pravayasas tasya
bhagna-kaëöha-varasya tu
tad-vakyam teshu sahasa
vajra-pata ivabhavat

punah-again; pravayasah-from the old man; tasya-from him; bhagna-kaëöha-varasya-with a broken throat; tu-indeed; tad-vakyam-his statement; teshu-among them; sahasa-at once; vajra-of a thunderbold; patah-the falling; iva-like; abhavat-was.

The old man's broken words were like a thunderbolt falling on them.

Texts 230 and 231

sa grihe 'vasthito ramo
mithya mithyeti ghoshayan
santvayan vraja-lokams tan
mrita-prayan pradhavatah

mataram rohiëim yatnat
prabodhya griha-rakshaëe
niyujya purato yatair
dhavitva taih sahamilat

sah-He; grihe-at home; avasthitah-staying; ramah-Balarama; mithya mithya-a lie, a lie; iti-thus; ghoshayan-saying; santvayan-comforting; vraja-lokan-the people of Vraja; tan-them; mrita-prayan-almost dead; pradhavatah-running; mataram-to Mother; rohiëim-Rohiëi; yatnat-carefully; prabodhya-informing; griha-home; rakshaëe-in protection; niyujya-engaged; puratah-ahead; yataih-gone; dhavitva-running; taih-them; saha-with; amilat-met.

In His home Balarama called out "It's a lie! A lie!" consoling the people of Vraja, who had become like running corpses. He carefully convinced Mother Rohiëi to stay at home, and then He also ran with the others.

Shrila Sanatana Gosvami explains that Balarama knew how powerful His younger brother was. Balarama gave Mother Rohiëi the task of cooking Krishëa's meal, and in this way He kept her at home.

Text 232

acirat tam hradam praptah
so 'nujam vikshya tadrisham
nashaknod rakshitum dhairyam
ruroda prema-katarah

acirat-quickly; tam-that; hradam-lake; praptah-attained; sah-he; anujam-younger brother; vikshya-seeing; tadrisham-ike that; na-not; ashaknot-was able; rakshitum-to protect; dhairyam-peacefulness; ruroda-cried; prema-by love; katarah-tormented.

He quickly came to the lake. Seeing His younger brother in that state, He could not remain peaceful, but He cried in the agony of love.

Text 233

vilapam vividham cakre
kashöha-pashaëa-bhedakam
kshaëan murccham anuprapto
yashoda-nandavat sa tu

vilapam-lamentation; vividham-many ways; cakre-did; kashöha-wood; pashaëa-and stones; bhedakam-breaking; kshaëat-in a moment; murccham-fainting; anupraptah-attained; yashoda-nanda-vat-as Yashoda and Nanda had done; sah-He; tu-indeed.

He laemnted again and again, His cries breaking wood and stone. In a moment He fainted, as Nanda and Yashoda had already done.

Text 234

tatas tesham ca sarvesham
praëinam arti-puritah
maha-kranda-rava ghora
babhuvur vishva-rodakah

tatah-then; tesham-of them; ca-also; sarvesham-all; praëinam-living entities; arti-with pain; puritah-filled; maha-kranda-ravah-great cries; ghorah-terrible; babhuvuh-were; vishva-teh world; rodakah-making cry.

Then everyone let out a great, painful, terrible cry that made the entire world cry also.

Text 235

tena nadena mahata
balaramah sa cetitah
atmanam stambhayam asa
yatnad dhira-shiromaëih

tena-by this; nadena-sound; mahata-great; balaramah-Nalarama; sah-He; cetitah-conscious; atmanam-Himself; stambhayam asa-becoming composed; yatnat-with effort; dhira-of the sober; shiromaëih-the crest jewel.

Awakened by this great sound, Balarama, the crest jewel of the sober, with a great effort regained His peaceful composure.

Text 236

kshaëena samjnam pitarau gatau tau
drishöva sutam tadrisham udrudantau
vegat tam eva hradam avishantau
ruddhau balac chri-balina karabhyam

kshaëena-in a moment; samjnam-conscious; pitarau-the two parents; gatau-attained; tau-they; drishöva-seeing; sutam-their son; tadrisham-like that; udrudantau-crying; vegat-forcibly; tam-that; eva-indeed; hradam-lake; avishantau-entering; ruddhau-stopped; balat-by force; shri-balina-by Shri Balarama; karabhyam-with His hands.

In a moment Krishëa's parents became conscious again. Gazing at their son, and crying loudly, they began to enter the lake, but Shri Balarama forcibly stopped them with His hands.

Text 237

murcchitan mrita-tulyams tan
sarvan drishövarti-yantritah
su-gadgada-svareëoccaih
krishëam sambodhya so 'bravit

murcchitan-fainted; mrita-to corpses; tulyan-euqal; tan-them; sarvan-everyone; drishöva-seeing; arti-yantritah-filled with pain; su-gadgada-svareëa-with voices choked with emotion; uccaih-loudly; krishëam-Krishëa; sambodhya-calling out; sah-He; abravit-said.

Seeing everyone fainted as if they were dead, Balarama became filled with pain. In a voice choked with emotion, He loudly called out to Krishëa.

Text 238

shri-baladeva uvaca

ete na vaikuëöha-nivasi-parshada
no vanaras te na ca yadava api
goloka-loka bhavad-eka-jivana
nashyanty ashakya bhagavan mayavitum

shri-baladevah uvaca-Shri Balarama said; ete-they; na-not; vaikuëöha-nivasi-parshadah-Yoru associates who live in Vaikuëöha; na-not; u-indeed; vanarah-monkeys; te-they; na-not; ca-also; yadavah-the Yadavas; api-also; goloka-lokah-the people of Goloka; bhavad-eka-jivanah-for whom who are their only life; nashyanti-die; ashakyah-not able; bhagavan-O Lord; maya-by You; avitum-to protect.

Shri Balarama said: These people are not Your associates in Vaikuëöha! They are not Your monkey-associates! They are not the Yadavas! They are the people of Goloka! You are their only life and soul! They are dying now! Lord, I have no power to save them!

Text 239

praëair viyukta na bhavanti yavat
tavad vinodam karuëa tyajaitam
krishëanyatha goshöha-janaika-bandho
gantasi shokam mridula-svabhavah

praëaih-with life; viyuktah-endowed; na-not; bhavanti-they are; yavat-as; tavat-so; vinodam-pastimes; karuëa-O merciful one; tyaja-abandon; etam-this; krishëa-O Krishëa; anyatha-otherwise; goshöha-of Vraja; jana-of the people; eka-only; bandhah-O friend; ganta asi-You will go; shokam-to grief; mridula-soft; svabhavah-nature.

They are now lifeless! Merciful Krishëa! Only friend of the people of Vraja! Give up this pastime, or Your gentle heart will become filled with grief!

Text 240

shri-svarupa uvaca

gopyo vilapair vividhai rudantyo
momuhyamanah paramarta-gatryah
parshve prabhor gantum iva pravishöas
tas tam hradam shoka-vinashöa-cittah

shri-svarupah uvaca-Shri Sarupa said; gopyah-the gopis; vilapaih-with lamentations; vividhaih-many; rudantyah-crying; momuhyamanah-fainting; paramarta-tormented; gatryah-limbs; parshve-at the side; prabhoh-of the Lord; gantum-to go; iva-as if; pravishöah-entered; tah-they; tam-that; hradam-lake; shoka-by grief; vinashöa-destroyed; cittah-their hearts.

Shri Sarupa said: Crying with many words of lamentation, fainting, their bodies filled with pain, and their hearts destroyed by grief, the gopis entered the lake, as if to go by the Lord's side.

Text 241

tavad vihaya prabhur atma-kautukam
nirgatya tat kaliya-bhoga-bandhanat
uttunga-vishöirëa-sahasra-tat-phaëeshv
aruhya hastabja-yugam vyasarayat

tavat-then; vihaya-abandoning; prabhuh-the Lord; atma-kautukam-His pastime; nirgatya-going; tat-that; kaliya-of Kaliya; bhoga-of the coils; bandhanat-from the bondage; uttunga-raised; vishöirëa-expanded; sahasra-thousands; tat-phaëeshu-on its hoods; aruhya-climbing; hasta-hands; abja-lotus; yugam-two; vyasarayat-extended.

Leaving that pastime, freeing Himself from the bondage of Kaliya's coils, and climbing on the serpent's thousands of raised, extended hoods, Krishëa stretched out His two lotus hands.

Text 242

teshv eva nitva yugapan nija-priyas
ta gopika sa-tvaram adhyarohayat
ratna-sthali-pankti-sameshu sarvatas
citrati-citra-bhramaëabhiramishu

teshu-on them; eva-indeed; nitva-bringing; yugapat-at the same moment; nija-priyah-dear to Him; tah-the; gopikah-gopis; sa-tvaram-quickly; adhyarohayat-climbed; ratna-sthali-pankti-sameshu-decorated with jewels; sarvatah-everywhere; citrati-citra-very wonderful; bhramaëa-abhiramishu-enjoying pastimes.

Then, bringing His gopi-beloveds, Krishëa climbed the very wonderful jeweled pastime place of Kaliya's hoods.

Text 243

tabhih samam teshu mahadbhuteshu
rangeshu divyair bahu-gita-vadanaih
nrityan vicitram sa tu kautukarëavo
lebhe sukham rasa-vilasa-sambhavam

tabhih-them; samam-with; teshu-on them; mahadbhuteshu-very wonderful; rangeshu-dancing arenas; divyaih-splendid; bahu-many; gita-with songs; vadanaih-and instrumental music; nrityan-dancing; vicitram-wonderful; sah-He; tu-certainly; kautuka-of playfulness; arëavah-an ocean; lebhe-attained; sukham-happiness; rasa-of the rasa dance; vilasa-pastime; sambhavam-creation.

With splendid singing and instrumental music, dancing with the gopis on these very wonderful dancing-places, Krishëa, who is an ocean of playfulness, enjoyed the wonderful happiness of the rasa-dance pastime.

Shrila Sanatana Gosvami explains that Nanda and the others could not see these pastimes.

Text 244

rameëa prapitair bodham
vartamanais taöopari
krishëam nandadibhir drishöva
praptau tair harsha-vismayau

rameëa-by Balarama; prapitaih-brought; bodham-to consciousness; vartamanaih-being; taöa-upari-on the shore; krishëam-Krishëa; nanda-adibhih-by Nanda and the others; drishöva-being seen; praptau-attained; taih-by them; harsha-joy; vismayau-and wonder.

Staying on the shore, and now brought by Balarama to consciousness, Nanda and the others gazed at Krishëa and became filled with joy and wonder.

Text 245

damayitvahi-rajam sa
stuvatinam samacchinat
vastraëi naga-patninam
uttariyaëi sa-smitam

damayitva-subduing; ahi-rajam-the king of serpents; sah-He; stuvatinam-offering prayers; samacchinat-taking; vastraëi-garments; naga-of the serpent; patninam-of the wives; uttariyaëi-upper; sa-smitam-with a smile.

After subduing the serpent-king Kaliya, smiling Krishëaforcibly took away the upper garments from the serpent's wives as they offered prayers.

Text 246

tair ekam pragraham dirgham
viracayyasya nashikam
biddhva praveshya vamena
paëiëadhat sa kautuki

taih-with them; ekam-one; pragraham-rope; dirgham-long; viracayya-making; asya-of him; nashikam-the nose; biddhva-piercing; praveshya-entering; vamena-with the left; paëiëa-hand; adhat-placed; sah-He; kautuki-playful.

Making of these garments a single long rope, piercing the serpent's nose, and threading it, playful Krishëa held the rope in His left hand.

Text 247

nagam ashvam ivaruòhas
codayam asa tam haöhat
dhritam dakshiëa-hastena
muralim vadayan muda

nagam-the serpent; ashvam-a horse; iva-as; aruòhah-mounting; codayam asa-made go; tam-him; haöhat-forcibly; dhritam-held; dakshiëa-right; hastena-with the hand; muralim-the flute; vadayan-playing; muda-happily.

Then Krishëa, playing the flute with His right hand, rode the serpent as one rides a horse, and made it go here and there.

Text 248

kashayeva kadacit tam
taya sancalayan balat
nija-vahanatam ninye
prasada-bharam acaran

kashaya-with the flute; iva-as if; kadacit-sometimes; tam-that; taya-with that; sancalayan-making go; balat-forcibly; nija-own; vahanatam-state of being the carrier; ninye-brought; prasada-mercy; bharam-abundance; acaran-doing.

Sometimes prodding the serpent with His flute, He made the serpent His carrier, showing it great mercy.

Shrila Sanatana Gosvami explains that the Lord's mercy to Kaliya is described in Shrimad-Bhagavatam 10.16.34.

Text 249

tat-patnibhir upanitam
anarghyam ratna-bhushaëam
vastra-malyanulepam ca
tat-phaëeshv eva so 'dadhat

tat-patnibhih-by his wives; upanitam-given; anarghyam-a priceless; ratna-jewel; bhushaëam-ornament; vastra-garments; malya-garlands; anulepam-fragrant ointments; ca-and; tat-phaëeshu-on their hoods; eva-indeed; sah-He; adadhat-placed.

Accepting the priceless jewel-ornament and the garments, garlands, and fragrant ointments the serpent's wives offered, Krishëa placed them on Kaliya's hoods.

Text 250

padmotpaladibhih pushpair
yamunais tabhir ahritaih
bhushaëais taish ca ta gopir
atmanam ca vyabhushayat

padma-lotuses; utpala-and lilies; adibhih-beginning with; pushpaih-with flowers; yamunaih-from the Yamuna; tabhih-by them; ahritaih-taken; bhushaëaih-ornaments; taih-with them; ca-also; tah-the; gopih-gopis; atmanam-Himself; ca-and; vyabhushayat-decorated.

Then, with many lotuses, water liles, and other flowers the serpent's wives brought from the Yamuna, Krishëa decorated both Himself and the gopis.

Text 251

stuyamanah phaëindreëa
tenasankhya-mukhena sah
nihsasara hradat sarvan
sviyan harsheëa nartayan

stuyamanah-being offered prayers; phaëindreëa-by the serpent king; tena-by him; asankhya-mukhena-with countless mouths; sah-He; nihsasara-left; hradat-the lake; sarvan-all; sviyan-own; harsheëa-happily; nartayan-making dance.

As the serpent king offered prayers with its countless mouths, Krishëa emerged from the lake, making His friends and relatives dance with joy.

Text 252

suparëa-dushprapa-maha-prasada-
varavali-labha-maha-prahrishöat
sa kaliyad gopa-vadhu-samuhaih
samam mahashcarya-varo 'varuòhah

suparëa-by Garuòa; dushprapa-difficult to attain; maha-prasada-var-avali-great mercy; labha-attainment; maha-prahrishöat-from great joy; sah-He; kaliyat-from Kaliya; gopa-vadhu-samuhaih samam-with the gopis; mahashcarya-varah-very wonderful; avaruòhah-descended.

Then, from Kaliya, who was very happy to have attained a very great mercy that even Garuòa could not attain, very wonderful Krishëa descended with the gopis.

Text 253

nirajanalingana-rajikaparair
nandadibhir hrishöa-drig-ashru-dharaya
aplavito 'sau kripayanushishya tam
kincit phaëindram nirasarayad dhradat

nirajana-arat; alingana-and embraces; rajika-series; aparaih-by others; nanda-with Nanda; adibhih-beginning; hrishöa-happy; drik-from eyes; ashru-of tears; dharaya-with streams; aplavitah-flooded; asau-He; kripaya-mercifully; anushishya-instructing; tam-him; kincit-something; phaëindram-the serpent king; nirasarayat-sent away; hradat-from the lake.

Flooded with streams of tears from the happy eyes of Nanda and the others as again and again they embraced Him and offered arati to Him, Krishëa, after mercifully giving some instructions, sent the serpent king out of the lake.

Shrila Sanatana Gosvami explains that the Lord's instructions to Kaliya are given in Shrimad-Bhagavatam 10.16.60-61.

Text 254

taih gopa-gopi-nivahaih prahrishöair
vistaryamanena manohareëa
vaditra-gitadi-mahotsavena
santoshito 'gad bhagavan sva-ghosham

taih-by them; gopa-gopi-nivahaih-the gopas and gopis; prahrishöaih-happy; vistaryamanena-expanded; manohareëa-beautiful; vaditra-of instrumental music; gita-and singing; adi-beginning; maha-great; utsavena-a festival; santoshitah-pleased; agat-went; bhagavan-the Lord; sva-ghosham-to His own home.

Pleased by a great and beautiful festival of singing, instrumental music, and other festivities celebrated by the happy gopas and gopis, the Lord went to His own home.

Texts 255-257

kadacit tasya dushöasya
kamsasyanucarau priyau
bahishcarasu-rupau tau
keshy-arishöau mahasurau

adyo maha-hayakaro
dvitiyas tu vrishakritih
gopan bhiyayamanau tan
mardayantau ca gokulam

gagana-sprië-maha-kayau
nadena praëino 'khilan
nipatayantau bhu-prishöhe
yugapad vrajam agatau

kadacit-sometimes; tasya-of him; dushöasya-the demon; kamsasya-of Kamsa; anucarau-the two followers; priyau-dear; bahish-cara-asu-death; rupau-personified; tau-they; keshi-Keshi; arishöau-and Arishöa; mahasurau-great demons; adyah-the first; maha-haya-of a great horse; akarah-in the form; dvitiyah-the second; tu-indeed; vrisha-of a bull; akritih-in the form; gopan-the gopas; bhiyayamanau-frightening; tan-them; mardayantau-hurting; ca-also; gokulam-Gokula; gagana-the sky; sprik-touching; maha-great; kayau-bodies; nadena-with a sound; praëinah-living entities; akhilan-all; nipatayantau-making fall; bhu-prishöhe-on the ground; yugapat-at once; vrajam-to Vraja; agatau-came.

Once, Kamsa's two great demon servants Keshi and Arishöa, the first assuming the form of a great horse, and the second assuming the form of a bull, both of them so tall their great bodies touched the sky, both of them like death personified, and both of them terrifying the gopas, wreaking havoc in Gokula, and with their roaring making every living entity fall to the ground, came to Vraja.

Text 258

tayor bhiyakrishya balena krishëo
nirvaryamano 'pi nijeshöa-lokaih
ashvasya tan darshita-vira-darpah
sva-paëinasphoöya bhujam puro 'bhut

tayoh-of them; bhiya-by fear; akrishya-pulled; balena-strongly; krishëah-Krishëa; nirvaryamanah-being surrounded and stopped; api-even; nija-own; ishöa-worshiped; lokaih-by the people; ashvasya-comforting; tan-them; darshita-shown; vira-darpah-heroic power; sva-paëina-with His hand; asphoöya-flexing; bhujam-arm; purah-before; abhut-became.

Surrounded by His dear friends terrified of the two demons, Krishëa, comforting them and showing them His heroic power, flexed His arm.

Text 259

prag agatam vega-bhareëa keshinam
pada-prahareëa nirasya duratah
pashcad vrisham prapya vibhidya nasikam
baddhvashu gopishvara-sammukhe nyadhat

prak-before; agatam-come; vega-bhareëa-quickly; keshinam-Keshi; pada-prahareëa-with a kick; nirasya-throwing; duratah-far away; pashcat-after; vrisham-the bull; prapya-attaining; vibhidya-piercing; nasikam-his nose; baddhva-binding; ashu-at once; gopishvara-of Lord Shiva; sammukhe-in the presence; nyadhat-placed.

First the horse came running, and Krishëa kicked it far away. Then Krishëa went to the bull, pierced its nose, and brought it before the deity of Lord Shiva.

Shrila Sanatana Gosvami explains that Krishëa tied a rope to the bull's nose and brought it before the Shiva-linga in Vrindavana so Lord Shiva could ride it.

Text 260

punas tam ayatam amanda-vikramo
hayam samutplutya maha-parakramah
balat samaruhya gatir anekasho
'nushikshayan nirdamayan vyarajata

punah-again; tam-it; ayatam-come; amanda-vikramah-very powerful; hayam-the horse; samutplutya-throwing; maha-parakramah-very powerful; balat-forcibly; samaruhya-mounting; gatih-going; anekashah-many; anushikshayan-ordering; nirdamayan-subduing; vyarajata-was splendidly manifested.

When the horse came again, very powerful Krishëa, jumping on its back, subdued it and, ordering it to go here and there, was very splendid and glorious.

Text 261

hayam tam aruhya nijan vayasyan
su-shighra-hastena sahasrashas tan
vicitra-tat-kurdana-kautukena
bhraman bhuvi vyomni ca so 'bhireme

hayam-the horse; tam-it; aruhya-mounting; nijan-own; vayasyan-friends; su-shighra-very long; hastena-with a hand; sahasrasah-thousands; shastan-them; vicitra-wonderful; tat-kurdana-leaping; kautukena-with pastimes; bhraman-wandering; bhuvi-on the ground; vyomni-in the sky; ca-also; sah-he; abhireme-enjoyed.

With his friends and relatives, Krishëa enjoyed riding on the horse, as with pastimes of wonderful leaps of thousands of hands it wandered on the ground and in the sky.

Text 262

kshaëan niyamya sva-vashe nidhaya
nibadhya pashais tam api vrajantah
arakshad arohana-kelaye 'mum
vrisham tathanogana-vahanaya

kshaëat-vn a moment; niyamya-subduing; sva-vashe-under His control; nidhaya-placing; nibadhya-tying; pasaih-with ropes; tam-it; api-also; vrajantah-in Vraja; arakshat-protected; arohana-of riding; kelaye-for pastimes; amum-the; vrisham-bull; tatha-so; anogana-of carts; vahanaya-for pulling.

In a moment defeating it, bringing it under His control, and bridling it, for pastimes of riding Krishëa kept the horse in Vraja. In the same way He kept the bull for pulling carts.

Text 263

nandishvara-pure tatra
vasantam krishëam ekada
kamsajnayagato 'kruro
netum madhu-purim vrajat

nandishvara-pure-in Nandishvara-puri; tatra-there; vasantam-residing; krishëam-Krishëa; ekada-one time; kamsa-of Kamsa; ajnaya-by the order; agatah-come; akrurah-Akrura; netum-to bring; madhu-purim-to Mathura City; vrajat-from Vraja.

One day, as Krishëa was living in the town of Nandishvara, Akrura came to bring Him from Vraja to Mathura City on Kamsa's order.

Text 264

tasmims tadanim yad vrittam
tac chrutvanyatrika api
shila-kashöadayo nunam
rudanti vidalanti ca

tasmin-here; tadanim-then; yat-what; vrittam-activity; tat-that; shrutva-hearing; anyatrikah-in another place; api-even; shila-stone; kashöa-and wood; adayah-beginning with; nunam-indeed; rudanti-cry; vidalanti-break; ca-and.

When they heard this news, even the people in other places, and even the stones, wood, and other inanimate objects cried and broke into pieces.

Text 265

ratrav akarëya tam vartam
loka gokula-vasinah
vyalapan bahudha sarve
rudanto mumuhur bhrisham

ratrau-at night; akarëya-hearing; tam-that; vartam-news; lokah-the people; gokula-vasinah-living in Gokula; vyalapan-lamented; bahudha-again and again; sarve-all; rudantah-crying; mumuhuh-fainted; bhrisham-greatly.

At night hearing this news, all the people of Gokula lamented, crying and fainting again and again.

Text 266

putra-praëa yashoda ca
bibhyati dushöa-kamsatah
jugopa krishëam ekante
nihnutya shapathair nijaih

putra-son; praëa-life; yashoda-Yashoda; ca-and; bibhyati-afraid; dushöa-the demon; kamsatah-from Kamsa; jugopa-hid; krishëam-Krishëa; ekante-in a solitary place; nihnutya-covering; shapathaih-with complaints; nijaih-own.

Yashoda, terrified of the demon Kamsa, and thinking her son her very life, with many loud complaints hid Krishëa in a secluded place.

Shrila Sanatana Gosvami explains that she hid Krishëa behind a curtain and other obstacles.

Text 267

pratah prabodhito nando
'krureëa bahu-yuktibhih
prabodhya rudatim patnim
sva-putram bahir anayat

pratah-inthe morning; prabodhitah-convinced; nandah-Nanda; akrureëa-by Akrura; bahu-yuktibhih-with many arguments; prabodhya-convincing; rudatim-crying; patnim-wife; sva-own; putram-son; bahih-outside; anayat-brought.

In the morning Akrura, with many arguments, convinced Nanda. Then Nanda convinced his crying wife and brought his son outside.

Shrila Sanatana Gosvami explains that Akrura's arguments included a description of Kamsa's wickedness and Krishëa's supreme strength.

Text 268

ha-hety-arta-svarair uccai
rudatinam alajjitam
gopinam vikshamananam
praëan iva samacchinat

ha-alas; ha-alas; iti-thus; arta-of pain; svaraih-with sounds; uccaih-loud; rudatinam-crying; alajjitam-without shame; gopinam-of the gopis; vikshamananam-seeing; praëan-life; iva-as if; samacchinat-broke.

It was as if Nanda had broken the lives of the gopis as they loudly called out "Alas! Alas!", shamelessly cried, and gazed on Krishëa.

Text 269

tada yashoda bahir etya dina
nijashru-dharah parimarjayanti
dhritva kare nyasam ivatma-putram
shvaphalka-putrasya kare nyadhatta

tada-then; yashoda-Yashoda; bahih-outside; etya-coming; dina-poor; nija-own; ashru-of tears; dharah-streams; parimarjayanti-wiping away; dhritva-taking; kare-in the hand; nyasam-a gesture; iva-as if; atma-own; putram-son; shvaphalka-putrasya-of the son of Shvaphalka; kare-in the hand; nyadhatta-placed.

Then poor Yashoda came outside. Wiping away the streams of her tears, she took her son's hand and, as if making a gesture, placed it in the hand of Akrura.

Text 270

provaca nandam ca tavapi haste
nyasto maya praëa-dhanadhiko 'yam
kutrapy avishvasya nidhaya parshve
'traniya deyo bhavata kare me

provaca-said; nandam-to Nanda; ca-also; tava-of you; api-indeed; haste-in the hand; nyastah-placed; maya-by me; praëa-of life; dhana-than the treasure; adhikah-more; ayam-He; kutrapi-anywhere; avishvasya-not having trust; nidhaya-placing; parshve-at the side; atra-here; aniya-bringing; deyah-should be given; bhavata-by you; kare-in the hand; me-of me.

She said to Nanda: "I trust no one but you. He who is more dear than life I place in your hand. Keep Him by your side. Return Him here, and place Him again in my hand."

Text 271

evam suta-sneha-bharatura sati
momuhyamana samayam vidhaya sa
krishëam vinaikatma-griham yad agata-
krandas tad asid vraja-yoshitam mahan

evam-thus; suta-for her son; sneha-bhara-with great love; atura-overcome; sati-the pious lady; momuhyamana-fainting again and again; samayam-opportunity; vidhaya-taking; sa-she; krishëam-Krishëa; vina-without; eka-sole; atma-own; griham-home; yat-which; agata-arrived; akrandah-crying; tat-that; asit-was; vraja-of Vraja; yoshitam-of the women; mahan-great.

When the pious lady, overcome with love for her son, and fainting again and again, went, without Krishëa, to her home, a great cry rose among the women of Vraja.

Text 272

yasmin smrite 'dyapi shilapi roditi
sravaty apo darupavish ca diryate
nunam jagan majjati shoka-sagare
praëair viyuktam na bhaved yadi kshaëat

yasmin-which; smrite-remembered; adya-today; api-even; shila-the stones; api-even; roditi-cry; sravati-flows; apah-water; daru-wood; pavih-thunder; ca-also; diryate-is broken; nunam-indeed; jagat-the world; majjati-is plunged; shoka-of grief; sagare-in an ocean; praëaih-with life; viyuktam-endowed; na-not; bhavet-may be; yadi-if; kshaëat-in a moment.

When this is remembered, even today, the rocks cry out, dry wood sheds tears, thunderbolts break into pieces, and, if it has not already given up its life, the world is at once plunged in an ocean of sorrow.

Text 273

yashodaya ta bahudhanusantvitah
prabodhyamanah sarala-svabhavaya
maharti-shokarëava-magna-manasah
sa-kopam ucur bata tam vraja-striyah

yashodaya-by Yashoda; tah-they; bahudha-in many ways; anusantvitah-comforted; prabodhyamanah-convinced; sarala-svabhavaya-by her honesty; maha-great; arti-pain; shoka-sorrow; arëava-in the ocean; magna-plunged; manasah-whose hearts; sa-kopam-with anger; ucuh-said; bata-indeed; tam-to her; vraja-striyah-the women of Vraja.

Again and again comforted by honest, simple Yashoda, the women of Vraja, their hearts drowning in an ocean of pain and grief, angrily said to her:

Shrila Sanatana Gosvami explains that Mother Yashoda said to them: "I placed Krishëa in the hand of Nanda and the hand of Akrura, who is the son of a great sage. Krishëa will be returned. Because He was placed in the hands of good people there is no need to fear. They will quickly return Him to me." Mother Yashoda was simple and honest, and therefore she had faith in the words of crooked Akrura.

Text 274

re nirdaye re dhishaëavihine
vatsam nijam vyaghra-kare samarpya
shaktasi daharham idam praveshöum
riktam griham tena katham tvam eka

re-O; nirdaye-merciless one; re-O; dhishaëa-vihine-fool; vatsam-son; nijam-own; vyaghra-of a tiger; kare-in the paws; samarpya-placing; shakta-able; asi-you are; daha-for the fire; arham-worthy; idam-this; praveshöum-to enter; riktam-empty; griham-house; tena-by this; katham-how?; tvam-you; eka-alone.

"O merciless one! O fool! How, after placing your own son in the paws of a tiger, can you, alone, enter your empty home, which should now be set in flames?"

Text 275

tam evam anyamsh ca vigarhayantyo
'kruram shapantyo 'dhika-shoka-vegat
nirgatya gehat prabhum ahvayantyo
'dhavan sa-vegam karuëam rudatyah

tam-her; evam-thus; anyan-others; ca-and; vigarhayantyah-rebuking; akruram-Akrura; shapantyah-cursing; adhika-shoka-vegat-from great grief; nirgatya-going; gehat-from home; prabhum-to the Lord; ahvayantyah-calling out; adhavan-ran; sa-vegam-quickly; karuëam-pitifully; rudatyah-crying.

Pushed by grief, rebuking her and the others, cursing Akrura, calling out to the Lord, and crying pitifully, they ran from their homes.

Shrila Sanatana Gosvami explains that the "others" here are Nanda and the gopas.

Text 276

tais tair maha-shoka-driòharti-rodanair
akrura-nandau bala-ballavanvitau
yanadhiruòham priyam apy arodayan
vyamohayanta vraja-vasino 'khilan

taih taih-with that; maha-great; shoka-grief; driòha-intense; arti-of pain; rodanaih-with cries; akrura-nandau-Nanda and Akrura; bala-ballava-the cowherd boys; anvitau-with; yana-on vehicles; adhiruòham-climbed; priyam-beloved; api-also; arodayan-made to cry; vyamohayanta-made to faint; vraja-vasinah-the residents of Vraja; akhilan-everyone.

With these cries of intense grief and pain they made Akrura, Nanda, the gopa boys accompanying them, and their beloved Krishëa standing on the chariot, cry, and they made all the people of Vraja faint.

Text 277

svasthyam kshaëat prapya sa gopika-gatis
ta vikshya labdhantya-dasha iva svayam
sanjivayan yana-varad avaplutas
tabhir vritah kunjam agad alakshitam

svasthyam-an auspicious condition; kshaëat-in a moment; prapya-attaining; sah-He; gopika-of the gopis; gatih-the goal; tah-them; vikshya-seeing; labdha-attained; antya-dashah-death; iva-as if; svayam-personally; sanjivayan-bringing to life; yana-varat-from the chariot; avaplutah-descended; tabhih-by them; vritah-surrounded; kunjam-to the forest grove; agat-went; alakshitam-unseen.

Composing Himself, and seeing that the gopis had become as if dead, He who is the gopis' goal brought them again to life, descended from the chariot, and, unseen by anyone, went with them to the forest.

Text 278

kamsa-dutas tatah svastho
'pashyan krishëam rathopari
anutapya balam vakya-
paöavair anunitavan

kamsa-of Kamsa; dutah-the messenger; tatah-then; svasthah-composing himself; apashyan-seeing; krishëam-Krishëa; ratha-the chariot; upari-on; anutapya-feeling unhappy; balam-to Balarama; vakya-paöavaih-with expert words; anunitavan-convinced.

Composing himself, Kamsa's messenger Akrura, not seeing Krishëa on the chariot, and feeling morose, convinced Balarama with many eloquent words.

Text 279

duhkham ca kathayam asa
devaki-vasudevayoh
yadavanam ca sarvesham
tac ca krishëaika-hetukam

duhkham-the suffering; ca-also; kathayam asa-described; devaki-of Devaki; vasudevayoh-and Vasudeva; yadavanam-of the Yadavas; ca-also; sarvesham-of everyone; tat-that; ca-indeed; krishëa-Krishëa; eka-sole; hetukam-cause.

He described how only for Krishëa's sake Devaki, Vasudeva, and all the Yadavas has suffered.

Text 280

tatah shri-rauhineyo 'sau
vasudevo 'muna saha
pitrvyenanujam mrigyan
kunjam tat prapa lakshaëaih

tatah-then; shri-rauhineyah-the son of Rohiëi; asau-He; vasudevah-the son of Vasudeva; amuna-Him; saha-with; pitrvyena-with Their uncle; anujam-younger brother; mrigyan-searching for; kunjam-forest grove; tat-that; prapa-attained; lakshaëaih-by signs.

Then Balarama, who is the son of Vasudeva and Rohiëi, with His uncle Akrura searched for His younger brother Krishëa. By following certain signs He came to the right forest grove.

Shrila Sanatana Gosvami explains that the "signs" here were Krishëa's footprints.

Text 281

gopibhir avritam krishëam
alakshyarat sthito 'grajah
akruras tv abravit krishëam
shravayann idam udrudan

gopibhih-by the gopis; avritam-surrounded; krishëam-Krishëa; alakshya-seeing; arat-far away; sthitah-situated; agrajah-the elder; akrurah-Akrura; tu-indeed; abravit-said; krishëam-to Krishëa; shravayann-causing to hear; idam-this; udrudan-crying out.

When Balarama could see Krishëa and the gopis from far away, Akrura called out so Krishëa could hear his words.

Text 282

shrimad-akrura uvaca

nirbhartsyete dushöa-kamsena nityam
dinau vriddhau khaògam udyamya hantum
ishyete ca trasa-shokarti-magnau
bhaktau yuktau jatu nopekshitum tau

shrimad-akrurah uvaca-Shriman Akrura said; nirbhartsyete-are insulted; dushöa-kamsena-by the demon Kamsa; nityam-always; dinau-poor; vriddhau-aged; khaògam-a sword; udyamya-taking; hantum-to kill; ishyete-are able; ca-and; trasa-fear; shoka-and grief; arti-sufferings; magnau-plunged; bhaktau-two devotees; yuktau-engaged; jatu-ever; na-not; upekshitum-ignored; tau-they.

Shriman Akrura said: Wicked kamsa insults your poor, aged parents again and again! Again and again he raises his sword to kill them! They are plunged in fears, lamentation and pain! They are Your devotees! It is not right to ignore them!

Shrila Sanatana Gosvami explains that Vasudeva and Devaki, Krishëa's parents, are afraid of Kamsa. They lament because they cannot see their son, and they suffer because they hear from Kamsa many lies about their son.

Text 283

sarve 'nanyalambana yadavas te
mad-vartmantar-datta-netra mahartah
shokottapta ma hatasha bhavantu
trastah kamsad deva-vipradayash ca

sarve-all; ananya-without another; alambanah-depending; yadavah-Yadavas; te-the; mat-of me; vartma-the path; antah-on; datta-placed; netrah-whose eyes; maha-artah-tormented; shoka-grief; uttaptah-suffering; ma-don't; hata-destroyed; ashah-hope; bhavantu-may be; trastah-frightened; kamsat-from Kamsa; deva-the demigods; vipra-and brahmaëas; adayah-beginning with; ca-and.

All the Yadavas placed their eyes on my path! They suffer greatly! They have no other shelter! They are overcome with grief! Let not their hopes be destroyed! Let not the demigods, brahmaëas, and others continue to fear Kamsa!

Shrila Sanatana Gosvami explains that the words “placed their eyes on my path" mean that the Yadavas know of Akrura's journey and mission and they are anxiously awaiting its outcome. The words "They have no other shelter" mean that Krishëa is their only shelter.

Text 284

sa shlaghate bahu-balam sadatmano
no manyate kancana deva-mardanah
atmanurupair asurair balabalaih
kamsas tatha raja-kulaih sadarcitah

sah-he; shlaghate-praises; bahu-of the arms; balam-the strength; sada-always; atmanah-of the self; na-not; u-indeed; manyate-is considered; kancana-anything; deva-the demigods; mardanah-crushing; atma-the self; anurupaih-like; asuraih-by demons; bala-abalaih-comparative strength; kamsah-Kamsa; tatha-so; raja-kulaih-by the kings; sada-always; arcitah-worshiped.

Again and again he praises the strength of his arms! He does not think the demigods have any power at all to crush him! He is always worshiped by demon-kings pnwerful as he!

Text 285

shri-sarupa uvaca

evam bruvaëah sa-triëani dhritva
dantair maha-kaku-kulam cakara
ekaikashas tah praëaman vraja-strir
akrura-nama paramogra-karma

shri-sarupah uvaca-Shri Sarupa said; evam-thus; bruvaëah-speaking; sa-triëani-with blades of grass; dhritva-holding; dantaih-with his teeth; maha-kaku-kulam-many sweet words; cakara-did; ekaikashah-one by one; tah-to them; praëaman-bowing down; vraja-strih-the women of Vraja; akrura-nama-named Akrura; parama-very; ugra-terrible; karma-deeds.

Shri Sarupa said: Pleacing blades of grass in his teeth, he spoke many sweet words. He who is named Akrura, and whose actions are very terrible, bowed down before the women of Vraja, one by one.

Text 286

shrimad-akrura uvaca

ma ghaöayadhvam yadu-vamsa-jatan
shokamsh ca kritsnan kripayaddhvam etan
krishëasya dinau pitarau ca devyah
kamsena ruddhau parirakshatam

shrimad-akrurah uvaca-Shriman Akrura said; ma-don't; ghaöayadhvam-kills; yadu-vamsa-jatan-the people born in the Yadu dynasty; shokan-lamentations; ca-also; kritsnan-all; kripayaddhvam-be merciful; etan-to them; krishëasya-of Krishëa; dinau-the poor; pitarau-parents; ca-also; devyah-O goddesses; kamsena-by Kamsa; ruddhau-imprisoned; parirakshatam-should be saved.

Shriman Akrura said: Don't kill they who were born in the Yadu family! Be kind to them, for they are filled with grief! O goddesses, Krishëa's poor parents, who are imprisoned by Kamsa, should be rescued!

Text 287

shri-gopika ucuh

he he maha-dhurta mrisha-pralapaka
kamsanuvartin pitarau kuto 'sya
putrasya vai nanda-yashodayos tau
ma gokulam maraya ma jahi strih

shri-gopikah ucuh-the gopis said; he-O!; he-O!; maha-great; dhurta-rascal; mrisha-pralapaka-lier; kamsa-of Kamsa; anuvartin-follower; pitarau-parents; kutah-where?; asya-of Him; putrasya-the son; vai-certainly; nanda-yashodayoh-of Nanda and Yashoda; tau-they; ma-don't; gokulam-Gokula; maraya-kill; ma-don't; jahi-defeat; strih-women.

The gopis said: O, O thief! Lier! Follower of Kamsa! Where are the parents of He who is the son of Nanda and Yashoda? Don't kill Gokula Village! Don't crush women!

Text 288

shri-sarupa uvaca

dushöasya kamsasya nishamya ceshöitam
duhkham nijanam ca tad atma-hetukam
ashvasya gopir niragad rusha shuca
kunjad balasyanumatim vilakshya ca

shri-sarupah uvaca-Shri Sarupa said; dushöasya-wicked; kamsasya-of Kamsa; nishamya-hearing; ceshöitam-the activities; duhkham-unhappy; nijanam-own; ca-and; tat-that; atma-own; hetukam-cause; ashvasya-comforting; gopih-the gopis; niragat-went; rusha-with anger; shuca-with grief; kunjat-from the forest grove; balasya-of balarama; anumatim-agreement; vilakshya-seeing; ca-also.

Shri Sarupa said: Hearing of wicked kamsa's deeds and of how He Himself was the cause of His relatives' suffering, and seeing that Balarama agreed, Krishëa comforted the gopis and, filled with rage and grief, left the forest grove.

Text 289

tatah pramudito 'kruro
balaramanumoditah
tatraiva ratham anetum
dhavan vegad bahir gatah

tatah-then; pramuditah-happy; akrurah-Akrura; balarama-Balarama; anumoditah-made happy; tatra-there; eva-indeed; ratham-the chariot; anetum-to bring; dhavan-running; vegat-quickly; bahih-outside; gatah-went.

Akrura was pleased. Encouraged by Balarama, he ran to bring the chariot.

Text 290

nirëiya krishëasya pure prayaëam
tasyananabjam muhur ikshamaëah
bhita viyoganalato rudantyo
gopyah padabje patitas tam ahuh

nirëiya-concluding; krishëasya-of Krishëa; pure-to the city; prayaëam-the journey; tasya-of Him; anana-face; abjam-lotus; muhuh-again and again; ikshamanah-gazing; bhitah-frightened; viyoga-of separation; analatah-of the fire; rudantyah-crying; gopyah-gopis; pada-abje-at the lotus feet; patitah-fallen; tam-to Him; ahuh-said.

Understanding that Krishëa would now go to Mathyra City, again and again gazing at His lotus face, frightened of the fire of separation from Him, crying, and falling at His feet, the gopis said to Krishëa:

Text 291

na shaknumo natha kadapi jivitum
vina bhavantam lavam apy anashrayah
na munca dasis tad ima nijah prabho
na yasya tatraiva yato gamishyasi

na-not; shaknumah-we are able; natha-O Lord; kadapi-at any time; jivitum-to live; vina-without; bhavantam-You; lavam-for a moment; api-even; anashrayah-without a shelter; na-don't; munca-abandon; dasih-maidservants; tat-this; imah-these; nijah-Your own; prabhah-O Lord; na-not; yasya-of whom; tatra-there; eva-indeed; yato-from which; gamishyasi-You will go.

Lord, we cannot live without You! We have no shelter but You! Lord, don't abandon Your maidservants! Please don't go!

Text 292

vanam griham no bhavad-alayo vanam
dvishat suhrid bandhu-gaëash ca vairiëah
visham ca piyusham utamritam visham
yad-artham asmat tvad rte mriyamahe

vanam-forest; griham-home; nah-of us; bhavat-Your; alayah-home; vanam-forest; dvishat-enemies; suhrit-friends; bandhu-friends; gaëah-multitude; ca-and; vairiëah-enemies; visham-poison; ca-and; piyusham-nectar; uta-indeed; amritam-nectar; visham-poison; yad-artham-for whose sake; asmat-of us; tvat-You; rte-without; mriyamahe-we will die.

For Your sake we made the forest our home and our homes a forest. We made enemies friends and friends enemies. We made poison nectar and nectar poison. Without You we will die!

Text 293

katham tad evam smita-sundarananam
manoharam pada-saroruha-dvayam
urah-sthalam cakhila-shobhayarcitam
kuto 'py analokya ciram mriyemahi

katham-somehow; tat-this; evam-thus; smita-smiling; sundara-handsome; ananam-face; manoharam-charming; pada-feet; saroruha-lotus; dvayam-pair; urah-sthalam-chest; ca-and; akhila-all; shobhaya-by handsomeness; arcitam-worshiped; kuto 'pi-somehow; analokya-not seeing; ciram-gradually; mriyemahi-we will die.

Not seeing Your handsome smiling face, Your charming lotus feet, and Your chest worshiped by all splendors, we will slowly die!

Text 294

vrindavanam gopa-vilasa-lobhat
tvayi prayate saha mitra-vrindaih
sayam samayasyasi khalv avashyam
ity ashayahar gamayema kricchrat

vrindavanam-to Vrindavana forest; gopa-with the gopas; vilasa-pastimes; lobhat-out of the desire; tvayi-when You; prayate-go; saha-with; mitra-vrindaih-Your friends; sayam-the evening; samayasyasi-You will return; khalu-indeed; avashyam-for certain; iti-thus; ashaya-with the hope; ahah-the day; gamayema-we pass; kricchrat-with difficulty.

When, desiring to enjoy gopa pastimes, You go to Vrindavana Forest with Your friends, only by hoping that certainly You will return in the evening, can we somehow, painfully, pass the day.

Text 295

duram gate tat puram ajnaya punah
kamsasya dushöasya tad-ishöa-sangatah
jivema nana-vidha-shankayakulah
katham pravasarti-vicintanena ca

duram-far away; gate-gone; tat puram-to that city; ajnaya-by the order; punah-again; kamsasya-of Kamsa; dushöasya-wicked; tad-ishöa-sangatah-by that desire; jivema-we live; nana-various; vidha-kinds; shankaya-with fear; akulah-filled; katham-how?; pravasa-of the journey; arti-of the pain; vicintanena-with thinking; ca-also.

When, following Kamsa's order and in the company of Kamsa's dear friend, You have gone far away to that city, how, filled with many fears, and worrying that You will suffer in a far-away place, will we live?

Text 296

na jnayate sanucarasya tasya
kamsasya ghaöena kiyan shramah syat
kalash ca tatratya-janarti-hatya
syad va na va tatra bata smritir nah

na-not; jnayate-is known; sa-with; anucarasya-followers; tasya-of him; kamsasya-Kamsa; ghaöena-by killing; kiyan-how much?; shramah-trouble; syat-may be; kalah-time; ca-and; tatratya-there; jana-the people; arti-the sufferings; hatya-by killing; syat-may be; va-or; na-not; va-or; tatra-there; bata-indeed; smritih-memory; nah-of us.

We don't know how hard it will be to kill Kamsa and his followers, or how long it will take to kill the sufferings of the people there, or whether You will remember us there?

Text 297

shri-sarupa uvaca

ity evam adikam kaku-
kulam ta vidadhus tatha
yena tatratyam akhilam
ruroda ca mumoha ca

shri-sarupah-Shri Sarupa; uvaca-said; iti-thus; evam-in this way; adikam-beginning; kaku-kulam-plaintive words; tah-they; vidadhuh-did; tatha-so; yena-by which; tatratyam-there; akhilam-everyone; ruroda-wept; ca-and; mumoha-fainted; ca-and.

When the gopis spoke these plaintive words everyone there wept and fainted.

Text 298

kathancid bhagavan dhairyam
alambyashruni marjayan
svasya tasam ca netrebhyo
'bravid etat sa-gadgadam

kathancit-somehow; bhagavan-the Lord; dhairyam-peacefulness; alambya-attaining; ashruni-tears; marjayan-wiping; svasya-own; tasam-of the gopis; ca-and; netrebhyah-from the eyes; abravit-said; etat-this; sa-gadgadam-in a faltering voice.

Somehow regaining His composure, and wiping the tears from His and the gopis' eyes, the Lord spoke the following words in a voice choked with emotion.

Text 299

shri-bhagavan uvaca

satam mamapi dvishato 'lpa-shakter
vidhaya kamsasya shamam sa-helam
mam agata-prayam idam pratita
sakhyo ruditva kurutashivam ma

shri-bhagavan-the Lord; uvaca-said; satam-of the devotees; mama-of Me; api-also; dvishatah-from hatred; alpa-shakteh-weak; vidhaya-doing; kamsasya-of Kamsa; shamam-pacification; sa-helam-casually; mam-Me; agata-prayam-almost come; idam-this; pratitah-believing; sakhyah-friends; ruditva-crying; kuruta-do; ashivam-inauspiciousness; ma-don't.

The Lord said: I will very easily pacify this impotent Kamsa, who hates Me and My devotees. Have faith that I will soon return. O friends, do not cry and make things inauspicious.

Shrila Sanatana Gosvami explains that "pacify" here is a euphemism for "kill".

Text 300

shri-sarupa uvaca

atha tatraiva nandadya
gopah sarve gata jvarat
rohiëi shri-yashoda ca
pare 'pi pashavas tatha

shri-sarupah-Shri Sarupa; uvaca-said; atha-then; tatra-there; eva-indeed; nanda-adyah-headed by Nanda Maharaja; gopah-the gopas; sarve-all; gatah-came; jvarat-quickly; rohiëi-Rohiëi; shri-yashoda-Shri Yashoda; ca-and; pare-others; api-and; pashavah-the animals; tatha-so.

Shri Sarupa said: Then Nanda, the gopas, Rohiëi, Shri Yashoda, the others, and the animals, all quickly came there.

Shrila Sanatana Gosvami explains that the "others" included the brahmaëa priests, the servants, the maidservants, and many others. The animals included the cows, buffaloes, and many other animals.

Text 301

akrureëa drutanitam
aruroha ratham harih
sagrajo gopika-lagnam
drishöim yatnan nivartayan

akrureëa-by Akrura; druta-quickly; anitam-brought; aruroha-climbed; ratham-the chariot; harih-Lord Hari; sa-agrajah-with His elder brother; gopika-on the gopis; lagnam-resting; drishöim-glance; yatnat-with great effort; nivartayan-turning.

With a great effort turning His glance from the gopis, Lord Hari, with His elder brother, climbed the chariot Akrura had quickly brought.

Text 302

yashoda rudatir drishöva
patita dhuli-pankilah
muhyatir vihvala gopih
prarudat karuëa-svaram

yashoda-Yashoda; rudatih-crying; drishöva-seeing; patitah-fallen; dhuli-by the dust; pankilah-muddied; muhyatih-fainting; vihvalah-overcome; gopih-the gopis; prarudat-cried; karuëa-pitiful; svaram-with a sound.

Seeing the gopis crying, fainting, falling to the ground, and turning the dust to mud with their tears, Yashoda cried pitifully.

Text 303

yatnat tam santvayann aha
nando 'ntar-duhkhito 'pi san
prastutartha-samadhana-
naipuëyam darshayann iva

yatnat-with great effort; tam-her; santvayan-comofrting; aha-said; nandah-Nanda; antah-in his heart; duhkhitah-unhappy; api-although; san-being so; prastuta-explained; artha-meaning; samadhana-conclusion; naipuëyam-expertise; darshayan-showing; iva-as if.

Even thought he was also unhappy at heart, Nanda, showing his eloquence, spoke words to comfort her.

Text 304

shri-nanda uvaca

ma viddhi harshena purim prayami tam
krishëam kadapy anya-sutam ca vedmy aham
hitvemam ayani kathancana vrajam
tasyam vidhasye ca vilambam unmanah

shri-nandah-Shri Nanda; uvaca-said; ma-don't; viddhi-think; harshena-happily; purim-to the city; prayami-I go; tam-to that; krishëam-Krishëa; kadapi-sometime; anya-another; sutam-son; ca-also; vedmi-know; aham-I; hitva-placing; imam-Him; ayani-I will return; kathancana-somehow; vrajam-to Vraja; tasyam-in that; vidhasye-I will place; ca-also; vilambam-delay; unmanah-eager.

Shri Nanda said: Don't think I go happily to that city, or that I believe Krishëa is someone else's son, or that I will leave Krishëa there and somehow return to Vraja without Him, or that I will be eager to stay long in that city.

Shrila Sanatana Gosvami explains that Nanda here asserts that Akrura's claim that Krishëa is Vasudeva's son is a lie.

Text 305

jane na kim te tanayam vina kshaëam
jivema neme vraja-vasino vayam
tad viddhi mam ashu sa-putram agatam
shri-devaki-shurasutau vimocya tau

jane-I know; na-not; kim-whether?; te-your; tanayam-son; vina-without; kshaëam-for a moment; jivema-we live; na-not; ime-they; vraja-of Vraja; vasinah-the residents; vayam-we; tat-that; viddhi-know; mam-me; ashu-at once; sa-with; putram-son; agatam-come; shri-devaki-Shri Devaki; shura-sutau-and vasudeva, the son of Shurasena; vimocya-freeing; tau-them.

Do I not know that without your son we people of Vraja cannot live for a moment? Know that as soon as Vasudeva and Deavaki are released I will return with your son.

Text 306

shri-sarupa uvaca

ittham sa-shapatham tena
yashodashvasita muhuh
citte shantim ivadhaya
gopir ashvasayad bahu

shri-sarupah uvaca-Shri Sarupa said; ittham-thus; sa-with; shapatham-a promise; tena-by him; yashoda-Yashoda; ashvasita-comforted; muhuh-again and again; citte-in her heart; shantim-peacefulness; iva-as if; adhaya-taking; gopih-the gopis; ashvasayat-comforted; bahu-greatly.

Shri Sarupa said: Comforted by him again and again with many promises, and now peaceful at heart, Yashoda comforted the gopis with many words.

Text 307

yatnat santarpya bahudha
tah samutthapitas taya
anamsy aruruhur gopah
so 'kruro 'calayad ratham

yatnat-with great effort; santarpya-satisfying; bahudha-in many ways; tah-them; samutthapitah-picked up; taya-by her; anamsi-carts; aruruhuh-climbed; gopah-the gopas; sah-he; akrurah-Akrura; acalayat-moved; ratham-the chariot;

Carefully pacifying them in many ways, she picked them up. The gopas climbed on their carts. Akrura made the chariot go.

Texts 308 and 309

prayantam krishëam alokya
kincit tad-virahasahah
ha-hety-akrosha-shushkasyah
praskhalat-pada-vikramah

bhagna-kaëöha-svarair dirghair
mahartya kaku-rodanaih
purayantyo dishah sarva
anvadhavan vraja-striyah

prayantam-going; krishëam-Krishëa; alokya-seeing; kincit-something; tad-viraha-separation from Him; asahah-unable to bear; ha-alas!; ha-alas!; iti-thus; akrosha-with crying; shushka-dried up; asyah-their faces; praskhalat-stumbling; pada-vikramah-footsteps; bhagna-broken; kaëöha-throats; svaraih-sounds; dirghaih-long; maha-artya-with great suffering; kaku-rodanaih-with pitiful cries; purayantyah-filling; dishah-the directions; sarvah-all; anvadhavan-ran after; vraja-of Vraja; striyah-the women.

Seeing Krishëa leaving, unable to bear His separation, their dried-up mouths crying "Alas! Alas!", their steps faltering, and their pitiful wailing filling all directions, the women of Vraja, ran after the chariot.

Text 310

kashcid ratham dadhuh kashcic
cakradho nyapatan javat
kashcin moham gatah kashcin
nashakan gantum agratah

kashcit-some; ratham-the chariot; dadhuh-held; kashcit-some; cakra-of the wheels; adhah-beneath; nyapatan-fell; javat-quickly; kashcit-some; moham-fainting; gatah-attained; kashcit-some; na-npt; ashakan-were able; gantum-to go; agratah-ahead.

Some grabbed the chariot. Some threw themselves under the wheels. Some fainted. Some could not move.

Text 311

tato gavo vrisha vatsa
mrigash canye 'pi jantavah
akroshanto 'shru-dhautasyas
tashöhur avritya tam ratham

tatah-then; gavah-the cows; vrishah-the bulls; vatsah-the calves; mrigah-the deer; ca-and; anye-other; api-also; jantavah-creatures; akroshantah-crying; ashru-with tears; dhauta-washed; asyah-faces; tashöhuh-stood; avritya-surrounding; tam-that; ratham-chariot.

Then cows, bulls, calves, deer, and other animals, crying, and their faces washed with tears, surrounded the chariot.

Text 312

khagash ca babhramus tasyo-
pari kolahalakulah
sapady udbhijja-jatinam
ashushyan patra-sancayah

khagah-birds; ca-and; babhramuh-wandered; tasya-it; upari-above; kolahala-akulah-making a great sound; sapadi-at once; udbhijja-jatinam-of plants; ashushyan-withered; patra-sancayah-leaves.

Making a great sound, the birds flew in a circle above them. The leaves of the plants suddenly withered.

Text 313

skhlanti sma mahadrinam
sa-vanaspatikah shilah
nadyash ca shushka-jalajah
kshiëah sasruh pratisravam

skhlanti sma-stumbled; maha-adrinam-of the great mountains; sa-vanaspatikah-with trees; shilah-rocks; nadyah-rivers; ca-also; shushka-withered; jalajah-lotuses; kshiëah-thin; sasruh-flowed; pratisravam-in the opposite direction.

The trees and rocks fell from the great mountains, the lotuses withered, and the rivers, now very thin, flowed upstream.

Text 314

tesham dasham tam parama-priyaëam
vikshyarti-shokakula-manaso 'sau
udrodanam roddhum abhud ashakto
vyagro 'shru-dhara-parimarjanaish ca

tesham-of them; dasham-the condition; tam-that; parama-priyaëam-of the most beloved; vikshya-seeing; arti-pain; shoka-and grief; akula-afflicted; manasah-heart; asau-He; udrodanam-crying; roddhum-to stop; abhut-was; ashaktah-unable; vyagrah-agitated; ashru-of tears; dhara-with streams; parimarjanaih-washing; ca-and.

Seeing the condition of His most beloved gopis, Krishëa became filled with pain and grief. Unable to stop their crying, He Himself became washed in tears.

Text 315

rathad avaplutya punah prayaëam
prabhor athasankya sa vrishëi-vriddhah
dadhara prishöhe praëayad ivamum
kadapi mohena patet kileti

rathat-from the chariot; avaplutya-jumping down; punah-again; prayanam-the journey; prabhoh-of the Lord; atha-then; ashankya-fearing; sah-he; vrishëi-of the Vrishëi dynasty; vriddhah-the elder person; dadhara-held; prishöhe-from behind; praëayat-out of love; iva-as if; amum-Him; kadapi-sometimes; mohena-by fainting; patet-fell down; kila-indeed; iti-thus.

Fearing that krishëa might again jump from the chariot, or faint unconscious and fall from it, Akrura, the elder of the Vrishëis, affectionately held Him from behind.

Text 316

krishëam mugdham ivalakshya
kashaghaöaih pracoditah
rama-nandadi-sammatya
rathashvas tena vegatah

krishëam-Krishëa; mugdham-fainted; iva-as if; alakshya-seeing; kasha-whip; aghaöaih-by hitting; pracoditah-sent; rama-of Balarama; nanda-and Nanda; adi-beginning with; sammatya-by the conclusion; ratha-of the chariot; ashvah-the horses; tena-by that; vegatah-quickly.

Noticing that Krishëa had fainted, Akrura, with the permission of Balarama, Nanda, and the others, with his whip made the chariot's horses, go very quickly.

Text 317

itas tato nipatita
gopa-narih pashumsh ca sah
varjayan vakra-gatyashu
ratham tam nirasarayat

itas tatah-here and there; nipatitah-fallen; gopa-narih-the gopis; pashun-the animals; ca-and; sah-he; varjayan-removing; vakra-gatya-with a crooked direction; ashu-at once; ratham-the chariot; tam-that; nirasarayat-did not go.

Here and there the gopis would throw themselves before the horses, but Akrura would always make the chariot swerve and not hit them.

Text 318

kroshantinam ca gopinam
kurariëam ivolbaëam
pashyantinam prabhum jahre
'krurah shyena ivamisham

kroshantinam-crying; ca-also; gopinam-of the gopis; kurariëam-kurari birds; iva-like; ulbanam-great; pashyantinam-seeing; prabhum-the Lord; jahre-took; akrurah-Akrura; shyenah-an eagle; iva-like; amisham-meat.

As the crying gopis looked on, Akrura stole the Lord from them as an eagle steals a piece of meat from kurri birds.
Text 319

tatha sancoditas tena
hayas te vegavattarah
kvasau gato na kenapi
shakto lakshayitum yatha

tatha-so; sancoditah-sent; tena-by him; hayah-horses; te-the; vegavattarah-very quick; kva-where?; asau-he; gatah-gone; na-not; kenapi-by anyone; shaktah-able; lakshayitum-to understand; yatha-as.

Akrura drove the horses so fast that soon no one could even see the chariot.

Text 320

svam svam shakaöam arudha
maha-vrishabha-yojitam
sa-vegam anujagmus tam
gopa nandadayo 'khilah

svam svam-each their own; shakaöam-cart; arudhah-climbed; maha-vrishabha-with great bulls; yojitam-yoked; sa-vegam-quickly; anujagmuh-followed; tam-him; gopah-the gopas; nanda-adayah-headed by Nanda; akhilah-all.

Each climbing on his own cart yoked with great bulls, Nanda and all the gopas quickly followed the chariot.

Text 321

nitva brahma-hrade 'krurah
stutva bahu-vidhaih stavaih
prabodhya nyaya-santanaih
krishëam svasthyam ivanayat

nitva-bringing; brahma-hrade-to the Brahma Lake; akrurah-Akrura; stutva-praying; bahu-vidhaih-with many; stavaih-prayers; prabodhya-awakening; nyaya-santanaih-with logic; krishëam-Krishëa; svasthyam-natural condition; iva-as if; anayat-brought.

Bringing Him to Brahma Lake, and speaking many eloquent prayers, Akrura woke Krishëa and brought Him to His original consciousness.

Shrila Sanatana Gosvami explains that Brahma Lake is also known as Akrura-tirtha.

Text 322

tesham vraja-jananam tu
ya dashajani duhshrava
dalanti kathaya tasya
ha ha vajradayo 'py alam

tesham-of them; vraja-jananam-the people of Vraja; tu-indeed; ya-which; dasha-condition; ajani-wa smanifested; duhsrava-difficult to hear; dalanti-breaks; kathaya-with the explanation; tasya-of it; ha-alas!; ha-alas!; vajra-with thunderbolts; adayah-beginning; api-also; alam-enough.

It is very difficult to hear what happened to the people of Vraja. Alas! Alas! Talk of it breaks thunderbolts and other hard things into pieces.

Text 323

shri-parikshid uvaca

evam vadann aye matah
sarupah karuëa-svaraih
rudann uccaih sa-kataryam
mumoha prema-vihvalah

shri-parikshid uvaca-Shri Parikshit said; evam-thus; vadan-speaking; aye-O; matah-mother; sarupah-Sarupa; karuëa-pitiful; svaraih-with words; rudan-crying; uccaih-loudly; sa-kataryam-with suffering; mumoha-fainted; prema-with love; vihvalah-overcome.

Shri Parikshit said: O mother, speaking these words in a pitiful voice, crying in pain, and overcome with love, Sarupa fainted.

Text 324

tena mathura-varyeëa
vyagreëa rudata kshaëat
prayasair vividhaih svasthyam
nito 'sau punar abravit

tena-by him; mathura-varyeëa-the Mathura brahmaëa; vyagreëa-agitated; rudata-crying; kshaëat-in a moment; prayasaih-with great efforts; vividhaih-various; svasthyam-his natural condition; nitah-brought; asau-he; punah-again; abravit-said.

With many great efforts the agitated and crying Mathura-brahmaëa brought him back to consciousness in a moment, and again he spoke.

Text 325

shri-sarupa uvaca

krishëo madhu-purim gatva
tatratyan paritoshya tan
kamsam sanucaram hatva
pitarau tau vyamocayat

shri-sarupah uvaca-Shri Sarupa said; krishëah-Krishëa; madhu-purim-to Mathura-puri; gatva-having gone; tatratyan-the people there; paritoshya-satisfying; tan-them; kamsam-Kamsa; sa-with; anucaram-his followers; hatva-having killed; pitarau-His parents; tau-them; vyamocayat-released.

Shri Sarupa said: Then Krishëa went to Mathura City, delighted the people there, killed Kamsa and Kamsa's followers, and released His parents.

Text 326

ugrasenam ca kamsasya
tatam rajye 'bhyashecayat
aninye yadavan digbhyah
pauramsh cashvasayaj janan

ugrasenam-Ugrasena; ca-also; kamsasya-of Kamsa; tatam-the father; rajye-in the kingdom; abhyashecayat-crowned as ruler; aninye-brought; yadavan-the Yadavas; digbhyah-from the different directions; pauran-of the city; ca-also; ashvasayat-comforted; janan-the people.

He crowned Kamsa's father, Ugrasena, ruler of the kingdom, brought the Yadavas there from all directions, and comforted the people of the city.

Texts 327 and 328

yadunam paramartanam
tad-eka-gati-jivinam
kamseshöa-nripa-bhitanam
agrahad bhakta-vatsalah

atravatsit sukham kartum
sagrajo gokule ca tan
nandadin preshayam asa
tatratyashvasanaya sah

yadunam-of the Yadavas; paramartanam-dstressed; tad-eka-gati-jivinam-the only goal and life; kamsa-of Kamsa; ishöa-desired; nripa-kings; bhitanam-afraid; agrahat-took; bhakta-to the devotees; vatsalah-affectionate; atra-there; avatsit-lived; sukham-happily; kartum-to do; sa-with; agrajah-His elder brother; gokule-in Gokula; ca-also; tan-them; nanda-adin-headed by Nanda; preshayam asa-sent for; tatratya-the people there; ashvasanaya-to comfort; sah-He.

To please the Yadavas, for whom He was the only goal of life, and who were very unhappy, frighted by the kings that had been Kamsa's friends, Krishëa, who is affectionate to His devotees, stayed there with His elder brother. Then Krishëa sent Nanda and the other gopas back to Gokula to comfort the people there.

Text 329

pitar adau bhavan ya bhu-
gopa-vargaih saha drutam
yavan na mriyate ko 'pi
tatratyo 'sman vina janah

pitah-O father; adau-in the beginning; bhavan-you; yah-who; bhu-gopa-vargaih-with the gopas; saha-with; drutam-quickly; yavat-when; na-not; mriyate-dies; ko 'pi-someone; tatratyah-there; asman-us; vina-without; janah-people.

(Krishëa said:) "Father, with the gopas please go to Gokula at once, so the people there do not die in my absence."

Text 330

aham ca tava mitraëam
esham udvigna-cetasam
acirat sukham adhaya
tam esho 'smy avrajan vrajam

aham-I; ca-and; tava-your; mitraëam-friends; esham-of them; udvigna-agitated; cetasam-hearts; acirat-quickly; sukham-happiness; adhaya-giving; tam-this; eshah-He; asmi-I am; avrajan-went; vrajam-to Vraja.

I will stay here briefly to please my friends so unhappy at heart, and then I will quickly return to Vraja.

Text 331

shri-nanda uvaca

tvam anyadiyo 'si vihaya yadrishan
kuto 'pi vastum ca paratra shaknuyah
iti pratitir na bhavet kadapi me
tatah pratijnaya tatha mayagatam

shri-nandah-Shri Nanda; uvaca-said; tvam-You; anyadiyah-belonging to another; asi-are; vihaya-leaving; yadrishan-like whom; kuto 'pi-somwehere; vastum-to reside; ca-and; paratrasomewhere else; shaknuyah-are able; iti-thus; pratitih-belief; na-not; bhavet-is; kadapi-ever; me-of me; tatah-then; pratijnaya-believing; tatha-so; maya-by me; agatam-come.

Shri Nanda said: I will never believe that You are some else's son and You will go to live somewhere else. When You say "I will return", I believe You.

Text 332

tad raksha rakshatma-samipato 'sman
ma munca ma munca nijan kathancana
atmecchaya tatra yada prayasyasi
tvat-sangato yama tadaiva ha vayam

tat-therefore; raksha-protect; raksha-protect; atma-samipatah-near You; asman-us; ma-don't; munca-leave; ma-don't; munca-leave; nijan-Your own; kathancana-ever; atma-own; icchaya-by the desire; tatra-there; yada-when; prayasyasi-You will go; tvat-sangatah-near You; yama-we go; tada-then; eva-indeed; ha-ah!; vayam-we.

Save us! Save us! Don't leave us! Don't leave us! Go where You like. We will go with You.

Text 333

mad-ashaya te vraja-vasino jana
bhavaj-jananya saha santi shasavah
gate vina tvam mayi daruëantare
dhruvam vinankshyanti sapady ami pitah

mad-ashaya-by my promise; te-they; vraja-vasinah-the residents of Vraja; janah-people; bhavaj-jananya-Your mother; saha-with; santi-are; sa-asavah-living; gate-gone; vina-without; tvam-You; mayi-me; daruëa-hard; antare-heart; dhruvam-indeed; vinankshyanti-will die; sapadi-at once; ami-they; pitah-O father.

Because of my promise, Your mother and the poeple of Vraja are still alive. O dear one, if I am hard-hearted and return without You, they will die in a moment.

Shrila Sanatana Gosvami explains that Nanda had promised the people of Vraja that he would not return without Krishëa.

Text 334

shridamovaca

go-caraëena lasati tvayi goshöha-bhumyam
acchadite taru-latadibhir eva yasmin
jivema ye na vayam isha tvam antara te
sthatum ciram katham amutra bhavema shaktah

shridama uvaca-Shridama said; go-careëa-by herding the cows; lasati-enjoys pastimes; tvayi-You; goshöha-bhumyam-in the land of Vraja; acchadite-covered; taru-latadibhih-with trees, vines, and other plants; eva-indeed; yasmin-in which; jivema-we live; ye-who; na-not; vayam-we; isha-O Lord; tvam-You; antarah-without; te-Your; sthatum-to stay; ciram-for a long time; katham-how; amutra-in another; bhavema-we will be; shaktah-able.

Shridama said: O Lord, how can we, who could barely stay alive when You hid for a moment behind a tree, a vine or something else in Your pastimes of herding the cows in the land of Vraja, survive if You stay for a long time in a far-away place?

Text 335

shri-sarupa uvaca

evam viklavitam tesham
shrutva tushnim sthite prabhau
vrajam jigamisham tasya-
sankya sura-suto 'bravit

shri-sarupah uvaca-Shri Sarupa said; evam-thus; viklavitam-agitated; tesham-of them; shrutva-hearing; tushnim-in silence; sthite-situated; prabhau-when the Lord; vrajam-to Vraja; jigamisham-the desire to go; tasya-of Him; ashankya-fearing; shura-sutah-Vasudeva, the son of Shurasena; abravit-said.

Shri Sarupa said: When the Lord, hearing their unhappiness, became silent, Vasudeva, fearing the Lord would want to go to Vraja, spoke.

Text 336

shri-vasudeva uvaca

bhratar nanda bhavat-sunoh
sagrajasyasya nirvritih
bhavet tatraiva vasatah
sarvathanyatra tu vyatha

shri-vasudevah uvaca-Shri Vasudeva said; bhratah-O brother; nanda-Nanda; bhavat-your; sunoh-of the son; sa-with; agrajasya-elder brother; asya-His; nirvritih-happiness; bhavet-may be; tatra-there; eva-indeed; vasatah-residing; sarvatha-in all respects; anyatra-in another place; tu-indeed; vyatha-unhappiness.

Shri Vasudeva said: Brother Nanda, Your son will be perfectly happy staying in Vraja with His elder brother. He will not be happy anywhere else.

Text 337

kintupanayanasyayam
kalas tad-brahmacariëau
bhutva sthanantare gatva-
dhityemau vrajam eshyatah

kintu-however; upanayanasya-of accepting a sacred-thread; ayam-this; kalah-is the time; tad-brahmacariëau-brahmacaris; bhutva-becoming; sthanantare-to another place; gatva-going; adhitya-studying; imau-They; vrajam-to Vraja; eshyatah-will go.

However, this is the time for Them to accept the sacred-thread. Let Them become brahmacaris, go to another place, and study. Afterwards They will return to Vraja.

Text 338

shri-sarupa uvaca

sa-smitam vasudevasya
vakye svasya tv a-sa-smitam
krishëasya nandah samlakshya
pratasthe rodanakulah

shri-sarupah uvaca-Shri Sarupa said; sa-smitam-smiling; vasudevasya-of Vasudeva; vakye-in the statement; svasya-own; tu-indeed; a-sa-smitam-not smiling; krishëasya-of Krishëa; nandah-Nanda; samlakshya-seeing; pratasthe-went; rodana-akulah-crying.

Seeing Krishëa smile at Vasudeva's words, Nanda, filled with tears, and not smiling, left.

Shrila Sanatana Gosvami explains that with this smile Krishëa hinted that He wanted to do as Vasdueva said. Nanda understood the hint and, convinced that Krishëa would certainly return to Vraja to be with them, left.

Text 339

sa yadava-kulair devo
gopa-rajam anuvrajan
rudadbhih kramasho gopair
dhritah kaëöhe 'rudattaram

sah-He; yadava-kulaih-with the Yadavas; devah-the Lord; gopa-of the gopas; rajam-the king; anuvrajan-following; rudadbhih-crying; kramashah-one by one; gopaih-by the gopas; dhritah-held; kaëöhe-on the neck; arudattaram-cried loudly.

Accompanied by the Yadavas, the Lord followed the king of the gopas. As the weeping gopas one by one held His neck, the Lord wept loudly.

Text 340

vyakulam krishëam alakshya
yiyasum sannyavartayan
vasudevadayo dhira
yavada yukti-panktibhih

vyakulam-agitated; krishëam-Krishëa; alakshya-seeing; yiyasum-wishing to go; sannyavartayan-turned around; vasudeva-adayah-headed by Vasudeva; dhirah-intelligent; yavadah-Yadavas; yukti-of logical arguments; panktibhih-with a series.

Seeing that Krishëa was unhappy and wanted to go, Vasudeva and the other intelligent Yadavas turned Him back Him with many logical arguments.

Text 341

krishëecchayaiva te sarve
nandadyah prapitah vrajam
shrutvayantam ca nandam te
mudabhiyur vraja-sthitah

krishëa-of Krishëa; icchayaby the desire; eva-indeed; te-they; sarve-all; nanda-by Nanda; adyah-headed; prapitah-attained; vrajam-Vraja; shrutva-hearing; ayantam-had come; ca-also; nandam-Nanda; te-they; muda-with happiness; abhiyuh-came; vraja-sthitah-the people of Vraja.

By Krishëa's desire Nanda and all the other gopas went to Vraja. Hearing that Nanda had come, the people of Vraja happily came to meet him.

Text 342

nandas tu shoka-lajjabhyam
mukham acchadya vasasa
rudan geham gato 'sheta
bhumau parama-duhkhitah

nandah-Nanda; tu-indeed; shoka-with grief; lajjabhyam-and embarrassment; mukham-his face; acchadya-covering; vasasa-with a cloth; rudan-crying; geham-to his home; gatah-gone; asheta-lay down; bhumau-on the ground; parama-duhkhitah-very unhappy.

Out of grief and embarrassment covering his face with a cloth, very morose, and crying, Nanda went to his home and lay down on the ground.

Text 343

te cavilokya prabhum arti-katarah
kartavya-muòha bahu-shankayaturah
shushkananah prastum anishvarah prabhor
vartam ashriëvan bata vriddha-gopatah

te-they; ca-also; avilokya-not seeing; prabhum-the Lord; arti-katarah-filled with pain; kartavya-about what shopuld be done; muòhah-bewildered; bahu-many; shankaya-with fears; aturah-filled; shushka-dried up; ananah-faces; prastum-to move; anishvarah-unable; prabhoh-of the Lord; vartam-the news; ashriëvan-heard; bata-indeed; vriddha-gopatah-from the elderly gopa.

Not seeing the Lord, the people of Vraja became filled with pain. Filled with many fears, they did not know what to do. Their mouths dried and withered, they could not even ask about Him. Then, from an elderly gopa they heard the news of the Lord.

Text 344

ha heti ha heti maharti-nadair
uccai rudatyah saha krishëa-matra
prapur dasham yam punar anganas ta
ha hanta ha hanta katham bruve tam

ha-alas!; ha-alas!; iti-thus; ha-alas!; ha-alas!; iti-thus; maharti-of great pain; nadaih-with sounds; uccaih-loud; rudatyah-crying; saha-with; krishëa-of Krishëa; matra-bythe mother; prapuh-attained; dasham-a state; yam-which; punah-again; anganah-women; tah-they; ha-alas!; hanta-alas!; ha-alas!; hanta-alas!; katham-how?; bruve-I describe; tam-it.

"Alas! Alas! Alas! Alas!" Krishëa's mother and the othewr women cried in agony. Alas! Alas! Alas! Alas! How can I describe what they felt?

Text 345

shri-parikshid uvaca

evam manasy agata-tat-pravritti-
pradushkritatyanta-sugagni-dagdhah
mugdho 'bhavad gopa-kumara-varyo
matah sarupo nitaram punah sah

shri-parikshid uvaca-Shri Parikshit said; evam-thus; manasi-in the heart; agata-arrived; tat-pravritti-His activities; pradushkrita-manifested; atyanta-great; sugagni-fire; dagdhah-burned; mugdhah-fainted; abhavat-became; gopa-kumara-varyah-the best of the gopas; matah-O mother; sarupah-Sarupa; nitaram-greatly; punah-again; sah-he.

Shri Parikshit said: O Mother, his heart burned by these activities, Sarupa, the best of the cowherd boys, again fainted.

Text 346

tenaiva vipra-pravareëa yatnato
nito manak svasthyam iva sva-yuktibhih
ashankya moham punar atmano 'dhikam
vartam visheshena na tam avarëayat

tena-by him; eva-indeed; vipra-pravareëa-the best of brahmaëas; yatnatah-with careful effort; nitah-brought; manak-a little; svasthyam-to consciousness; iva-as if; sva-yuktibhih-with some means; ashankya-fearing; moham-fainting; punah-again; atmanah-of himself; adhikam-more; vartam-news; visheshena-specifically; na-not; tam-that; avarëayat-described.

The great brahmaëa carefully brought Sarupa to consciousness again. Fearing he would faint again, Sarupa did not say anything more about this topic.

Text 347

tat-katha-shesha-shushrusha-
vyagram tam vikshya mathuram
yatnat so 'ntar avashöabhya
punar aha mahashayah

tat-katha-of that story; shesha-the end; shushrusha-vyagram-eager to hear; tam-him; vikshya-seeing; mathuram-the Mathura brahmaëa; yatnat-carefully; sah-he; antah-his heart; avashöabhya-composing; punah-again; aha-spoke; maha-ashayah-the great soul.

Seeing that the Mathura brahmaëa was very eager to hear the rest of the story, the great soul Sarupa, carefully pacifying his heart, spoke.

Text 348

shri-sarupa uvaca

tesham tu shokarti-bharam kadapi tam
paraih prakarair anivartyam aptatah
janat sa vikhyapya janeshu sarvato
vrajam priya-prema-vasho cirad gatah

shri-sarupah uvaca-Shri Sarupa said; tesham-of them; tu-indeed; shoka-of grief; arti-pain; bharam-great; kadapi-sometime; tam-that; paraih-by other; prakaraih-means; anivartyam-turning around; aptatah-from the attainment; janat-from the person; sah-He; vikhyapya-saying; janeshu-among the people; sarvatah-everywhere; vrajam-to Vraja; priya-of His dear devotees; prema-by the love; vashah-subjugated; cirat-quickly; gatah-went.

Shri Sarupa said: Deciding that there was no other way to remove their grief, Krishëa, who is conquered by His devotees' love, quickly returned to Vraja.

Shrila Sanatana Gosvami explains that Krishëa made this decision after hearing the words of Uddhava.

Text 349

vidagdha-murdhanya-maëih kripakulo
vraja-sthitanam sa dadat sapady asun
tatha samam tair vijahara te yatha
visasmarur duhkham adah sa-mulakam

vidagdha-of the wise; murdhanya-of the best; maëih-the jewel; kripakulah-merciful; vraja-sthitanam-of the people of Vraja; sah-He; dadat-placed; sapadi-at once; asun-the life; tatha-so; samam-with; taih-them; vijahara-enjoyed pastimes; te-they; yatha-as; visasmaruh-forgot; duhkham-unhappiness; adah-then; sa-mulakam-at the root.

Merciful Krishëa, who is the crest jewel of the wise, restored the lives of the people of Vraja. He enjoyed pastimes with them, and they forgot all their sufferings and the roots from which their sufferings grew.

Text 350

yadi ca ko 'pi kadacid anusmared
vadati tarhi maya shvapata bata
kim api dushöam ananvayam ikshitam
sa-ruditam ca bhayad bahu shocati

yadi-if; ca-and; ko 'pi-someone; kadacit-sometime; anusmaret-may remember; vadati-speaks; tarhi-then; maya-by me; svapata-dreaming; bata-indeed; kim api-something; dushöam-bad; ananvayam-that; ikshitam-to see; sa-ruditam-with crying; ca-also; bhayat-out of fear; bahu-greatly; shocati-laments.

If someone sometimes would remember or speak of the Lord's absence from Vraja, the person would think: "I was frightened and lamented greatly because I saw a very bad dream."

Text 351

cireëa gopala-vihara-madhuri-
bharaih samakrishöa-vimohitendriyah
na sasmaruh kincid atitam eshyad apy
ami vidur na vraja-vasino janah

cireëa-in a long time; gopala-with Lord Gopala; vihara-pastimes; madhuri-bharaih-with great sweetness; samakrishöa-attracted; vimohita-charmed; indriyah-senses; na-not; sasmaruh-remembered; kincit-anything; atitam-beyond; eshyat-will go; api-something; ami-they; viduh-understood; na-not; vraja-vasinah janah-the people of Vraja.

Their senses attracted and charmed by the sweetness of Gopala's pastimes, after a time the people of Vraja could not remember the Lord's leaving them.

Text 352

sa hi kalantare 'kruro
'purvagata ivagatah
tathaiva ratham adaya
punas tasmin vraje sakhe

sah-he; hi-indeed; kalantare-after time; akrurah-Akrura; apurva-agatah-as if he had never come before; iva-as if; agatah-came; tatha-so; eva-indeed; ratham-chariot; adaya-taking; punah-again; tasmin vraje-in Vraja; sakhe-O friend.

O friend, after some time, as if he had never come before Akrura came again and took his chariot to Vraja.

Text 353

niyamane punas tena
tathaiva vraja-jivane
tatratyanam dasha kapi
purvavat samajayata

niyamane-taken; punah-again; tena-by him; tatha-soi; eva-indeed; vraja-of Vraja; jivane-the life; tatratyanam-of the people there; dasha-condition; kapi-something; purvavat-like before; samajayata-was manifested.

Again he took away the life of Vraja. The people there attained the same condition as before.

Text 354

madhu-puryam punar gatva
kamsam hatva punar vrajam
agatah purvavat tatra
tathaiva viharaty asau

madhu-puryam-in Mathura City; punah-again; gatva-going; kamsam-Kamsa; hatva-killing; punah-again; vrajam-to Vraja; agatah-come; purvavat-as before; tatra-there; tatha-so; eva-indeed; viharati-enjoys pastimes; asau-He.

Again Krishëa went to Mathura City, killed Kamsa, and returned to Vraja as before. In this way He enjoyed pastimes.

Text 355

evam punah punar yati
tat-pure purva-purvavat
punah punah samayati
vraje kriòet tathaiva sah

evam-thus; punah punah-again and again; yati-goes; tat-pure-to that city; purva-purvavat-as before; punah punah-again and again; samayati-returns; vraje-in Vraja; kriòet-enjoys pastimes; tatha-so; eva-certainly; sah-He.

Again and again He goes to Mathura City and, as before, again and again He returns and enjoys pastimes in Vraja.

Text 356

tathaiva kaliya-damah punah punas
tathaiva govardhana-dharaëam muhuh
parapi lila vividhadbhutasakrit
pravartate bhakta-mano-hara prabhoh

tatha-so; eva-indeed; kaliya-damah-subduing Kaliya; punah punah-again and again; tatha-so; eva-indeed; govardhana-dharaëam-lifting Govardhana Hill; muhuh-again and again; para-other; api-also; lila-pastimes; vividha-many; adbhuta-wonderful; asakrit-again and again; pravartate-are; bhakta-mano-hara-charming the devotee's hearts; prabhoh-of the Lord.

Again and again He subdues Kaliya. Again and again He lifts Govardhana Hill. Again and again the Lord enjoys many wonderful pastimes that enchant the devotees' hearts.

Text 357

tatratyas te tu tam sarvam
apurvam manyate sada
shri-krishëa-parama-prema-
kalakuöa-vimohitah

tatratyah-the people there; te-they; tu-indeed; tam-that; sarvam-everything; apurvam-not happened before; manyate-think; sada-always; shri-krishëa-for Shri Krishëa; parama-prema-of great love; kalakuöa-by the poison; vimohitah-bewildered.

Poisoned by great love for Shri Krishëa, the people of Vraja think these events never happened before.

Text 358

atas tesham hi nitaram
sa varivriddhyate mahan
viyoga-yogayoh prema-
veshavego nirantaram

atah-then; tesham-of them; hi-indeed; nitaram-greatly; sah-it; varivriddhyate-increases; mahan-great; viyoga-of separation; yogayoh-and association; prema-veshavegah-great love; nirantaram-greatly.

Separated from Him, and meeting Him again, their love for Krishëa grows very great.

Text 359

dure 'stu tavad varteyam
tatra nitya-nivasinam
na tishöhed anusandhanam
nutnanam madrisham api

dure-far away; astu-may be; tavat-then; varta-news; iyam-this; tatra-there; nitya-eternal; nivasinam-residents; na-not; tishöhet-stays; anusandhanam-search; nutnanam-new; madrisham-like me; api-also.

For the eternal residents of Vraja the news of these pastimes is far away. Even newcomers like myself cannot remember them.

Shrila Sanatana Gosvami explains that by the Lord's mercy the eternal residents of Vraja forget these pastimes.

Text 360

tadrin-maha-mohana-madhuri-sarid-
dhara-samudre satatam nimajjanat
tadrik-priya-prema-maha-dhanavali-
labhonmadat ke hi na vismaranti kim

tadrik-like this; maha-mohana-madhuri-of very charming sweetness; sarid-dhara-streams; samudre-in the ocean; satatam-eternally; nimajjanat-are plunged; tadrik-like this; priya-prema-of love; maha-dhanavali-the great treasure; labha-by the attainment; unmadat-from the madness; ke-who?; hi-vndeed; na-not; vismaranti-forgets; kim-whether?

How can they who are always plunged in in a great ocean filled by streams of the Lord's charming sweetnesses and are umaddened by attaining the great treasure of pure love for Him, not forget?

Text 361

aho mahaishvaryam asav api prabhur
nija-priya-prema-samudra-samplutah
kritam ca karyam ca na kincid ishvarah
sadanusandhatum abhijna-shekharah

ahah-oh; maha-aishvaryam-great opulence; asau-He; api-indeed; prabhuh-the Lord; nija-priya-of His dear devotees; prema-of love; samudra-in the ocean; samplutah-plunged; kritam-done; ca-also; karyam-duty; ca-also; na-not; kincit-something; ishvarah-the Lord; sada-always; anusandhatum-to understand; abhijna-of the wise; shekharah-the crown.

Ah, plunged in an ocean of love for His dear devotees, even the Lord Himself, the crown of the wise, has no power to understand His own opulences, what His has done, and what He will do.

Shrila Sanatana Govsami explains that even Lord Krishëa forgets that these pastimes have happened again and again.

Text 362

lilaiva nitya prabhu-pada-padmayoh
sa sac-cid-ananda-mayi kila svayam
akrishyamaneva tadiya-sevaya
tat-tat-parivara-yuta pravartate

lila-pastimes; eva-indeed; nitya-eternal; prabhu-pada-padmayoh-at the Lord's lotus feet; sa-thst; sat-cid-ananda-mayi-eternal and full of knowledge and bliss; kila]indeed; svayam-personally; akrishyamana-being attracted; iva-as if; tadiya-His; sevaya-by the service; tat-tat-parivara-yuta-with His associates; pravartate-is.

These pastimes, where the Lord's lotus feet are served by His personal associates, are eternal, spiritual, and full of knowledge and bliss,

Shrila Sanatana Gosvami explains that the Lnrd's pastimes appear like those of an ordinary human being. This is described in Shrimad-Bhagavatam 10.8.31. Shri Vishëu Puraëa also explains:

manushya-dehinam ceshöam
ity evam anuvartatah
lila jagat-pates tasya
chandatah sa pravartate

"By His own wish the Lord of the universes enjoys pastimes like those of a human being."

Text 363

iyam te kathita brahman
golokasya vilakshaëa
mahatmya-madhuri-dhara
pranta-kashöha hi sarvatah

iyam-this; te-to you; kathita-described; brahman-O brahmana; golokasya-of Goloka; vilakshaëa-extraordinary; mahatmya-of glories; madhuri-of the sweetness; dhara-the stream; pranta-kashöha-ultimate; hi-indeed; sarvatah-completely.

O brahmaëa, thus I have described to you the extraordinary and supremely exalted flood of sweetness that is Goloka's glory.

Text 364

shri-mathura uvaca

krishëe madhu-purim yate
vaset kutra bhavan katham
yash cirat tat-padam praptah
prayatnais tat-tad-ashaya

shri-mathurah uvaca-the Mathura brahmana said; krishëe-when Krishëa; madhu-purim-to Mathura City; yate-goes; vaset-lives; kutra-where; bhavan-you; katham-how?; yah-who; cirat-after a long time; tat-padam-His feet; praptah-attains; prayatnaih-with great efforts; tat-tad-ashaya-with various desires.

The Mathura brahmaëa said: When Krishëa went to Mathura City, where did you stay? How, attaining His feet after a long time and with great endeavor, could you wish to go somewhere else?

Text 365

shri-sarupa uvaca

adeshena prabhos tasya
vraje nandadibhih saha
vasanti madrishah sarve
tatra sva-sadrishais tada

shri-sarupah uvaca-Shri Sarupa said; adeshena-by the order; prabhoh-of the Lord; tasya-of Him; vraje-in Vraja; nanda-adibhih-by the people who have Nanda as their leader; saha-with; vasanti-live; madrishah-those like me; sarve-all; tatra-there; sva-sadrishaih-like Him; tada-then.

By the Lord's order everyone like me stays in Vraja with Nanda and the others who are like Him.

Shrila Sanatana Gosvami explains that Nanda and the others have the same nature as the Lord Hismelf

Text 366

tal-lokasya svabhavo 'yam
krishëa-sangam vinapi yat
bhavet tatraiva tishöhasha
na cikirsha ca kasyacit

tal-lokasya-of that place; svabhavah-nature; ayam-this; krishëa-with Krishëa; sangam-association; vina-without; api-even; yat-which; bhavet-may be; tatra-there; eva-indeed; tishöhasha-staying; na-not; cikirsha-desire to do; ca-also; kasyacit-of anyone.

It is the nature of Goloka that they who live there never wish to leave it, even if they cannot have Krishëa's company there.

Text 367

tatratyam yac ca tad-duhkham
tat sarva-sukha-murdhasu
sa nariëarti shokash ca
kritsnananda-bharopari

tatratyam-there; yat-that; ca-also; tad-duhkham-that unhappiness; tat-that; sarva-all; sukha-unhappiness; murdhasu-on the heads; sah-it; nariëarti-again and again dances; shokah-grief; ca-also; kritsna-complete; ananda-bhara-great bliss; upari-above.

Torment felt there dances again and again on the heads of all happinesses. Grief felt there is better than the greatest bliss.

Text 368

ittham vasams tatra cireëa vanchitam
vanchadhikam caviratam param phalam
cittanupurtyanubhavann api dhruvam
vastu-svabhavena na triptim apnuyam

ittham-thus; vasan-residing; tatra-there; cireëa-eternally; vanchitam-desired; vancha-than desire; adhikam-greater; ca-also; aviratam-without cessation; param-great; phalam-result; citta-the heart; anupurtya-by filling; anubhavan-experiencing; api-also; dhruvam-indeed; vastu-svabhavena-by the real nature; na-not; triptim-satisfaction; apnuyam-I attain.

Staying there always, attaining an eternal result beyond what I could desire, and may heart always feeling fulfilled, I never became satiated.

Text 369

ato vraja-stri-kuca-kunkumacitam
manoramam tat-pada-pankaja-dvayam
kadapi kenapi nijendriyadina
na hatum ishe lava-lesham apy aham

atah-then; vraja-of Vraja; stri-of the women; kuca-of the breasts; kunkuma-with the kunkuma; acitam-anointed; manoramam-enchanting; tat-pada-pankaja-dvayam-His two lotus feet; kadapi-ever; kenapi-by anyone; nija-own; indriya-adina-beginning with the senses; na-not; hatum-to abandon; ishe-I am able; lava-lesham-for a moment; api--even; aham-I.

With my senses and limbs I cannot, for even a moment, leave Krishëa's lotus feet, which are anointed with kunkuma from the vraja-gopis' breasts.

Text 370

tasyapi yo dinatare jane 'smin
madhurya-nishöhapta-kripa-prasadah
anyair asambhavyataya na vaktum
kutrapi yujyeta tathapy anuktah

tasya-of Him; api-even; yah-who; dinatare-very poor; jane-person; asmin-in this; madhurya-sweetness; nishöha-faith; apta-attained; kripa-mercy; prasadah-mercy; anyaih-by others; asambhavyataya-by impossibility; na-not; vaktum-to say; kutrapi-somewhere; yujyeta-is proper; tathapi-still; anuktah-unsaid.

In this very poor person the Lord's mercy has placed faith in His sweetness. What by others cannot be spoken, I have somehow said.

Text 371

evam tatra ciram tishöhan
martyaloka-sthitam tv idam
mathura-maëòalam shrimad
apashyam khalu tadrisham

evam-thus; tatra-there; ciram-eternally; tishöhan-staying; martyaloka-in the material world; sthitam-situated; tu-even; idam-this; mathura-maëòalam-the circle of Mathura; shrimat-beautiful; apashyam-In saw; khalu-indeed; tadrisham-like this.

Staying for a long time in Goloka, I cam to see that it was the same as beautiful Mathura-maëòala in the material world.

Text 372

tat-tac-chri-gopa-gopibhis
tabhir gobhish ca tadrishaih
pashu-pakshi-krimi-kshmabhrit-
sarit-tarv-adibhir vritam

tat-tac-shri-gopa-gopibhih-with the gopas and gopis; tabhih-with them; gobhih-with the cows; ca-also; tadrishaih-like them; pashu-pakshi-birds; krimi-worms; kshmabhrit-hills; sarit-rivers; taru-trees; adibhih-beginning with; vritam-surrounded.

Mathura-maëòala is also filled with the same gopas, gopis, birds, worms, hills, rivers, trees, and everything else.

Text 373
tathaivaviratam shrimat-
krishëacandreëa tena hi
vistaryamaëaya tadrik
kriòa-shreëyapi maëòitam

tatha-so; eva-indeed; aviratam-eternal; shrimat-krishëacandreëa-by Lord Krishëa; tena-by Him; hi-indeed; vistaryamanaya-expanded; tadrik-like that; kriòa-shreëya-many pastimes; api-also; maëòitam-decorated.

It is eternally decorated with the same pastimes of Shriman Krishëacandra.

Text 374

tat kadacid itas tatra
kadapi vidadhe sthitim
bhedam nopalabhe kancit
padayor adhunaitayoh

tat-that; kadacit-soemtimes; itah-thus; tatra-there; kadapi-sometimes; vidadhe-does; sthitim-staying; bhedam-difference; na-not; upalabhe-attains; kancit-at all; padayoh-of the two places; adhuna-now; etayoh-of them.

Sometimes I stay there and sometimes here. Now I do not see and difference between them.

Shrila Sanatana Gosvami explains that "there" and “here" refer to Goloka in the spiritual world and Mathura-maëòala in the material world.

Text 375

gamanagamanair bhedo
yah prasajjeta kevalam
tam caham tat-tad-asaktya
na janiyam iva sphuöam

gamana-with going; agamanaih-and coming; bhedah-difference; yah-which; prasajjeta-is; kevalam-only; tam-that; ca-also; aham-I; tat-tad-asaktya-by attachment; na-not; janiyam-I understand; iva-as if; sphuöam-clearly.

Only when coming from one and going to the other may I see be a slight difference. Attached to both places, I do not know and difference between them.

Text 376

asmat sthana-dvayad anyat
padam kincit kathancana
naiva sprishati me drishöih
shravaëam va mano 'pi va

asmat-than this; sthana-of places; dvayat-pair; anyat-another; padam-place; kincit-something; kathancana-somehow; na-not; eva-certainly; sprishati-touches; me-my; drishöih-eyes; shravaëam-ears; va-or; manah-mind; api-also; va-or.

Neither my eyes, ears, nor mind touch any place other than these two abodes.

Text 377

anyatra vartate kvapi
shri-krishëo bhagavan svayam
tadrishas tasya bhakta va
santiti manute na hrit

anyatra-in another place; vartate-stays; kvapi-somewhere; shri-krishëo bhagavan-Lord Shri Krishëa; svayam-mersonally; tadrishah-like this; tasya-of Him; bhaktah-devotees; va-or; santi-are; iti-thus; manute-thinks; na-not; hrit-the heart.

My heart does not think: "Lord Shri Krishëa also stays in other places, and His devotees also stay in other places."

Text 378

kadacid darshanam va syad
vaikuëöhadi-nivasinam
shri-krishëa-viraheëartan
iva pashyami tan api

kadacit-sometimes; darshanam-the sight; va-or; syat-may be; vaikuëöhadi-nivasinam-of the residents of Vaikuëöha or othe rplaces; shri-krishëa-from Shri Krishëa; viraheëa-by the separation; artan-tormented; iva-as if; pashyami-I see; tan-them; api-also.

When sometimes I see the residents of Vaikuëöha or other places, I see them as being tormented by separation from Shri Krishëa.

Text 379

kadapi teshu vraja-vasi-loka-
sadrishya-bhavan avalokanan me
jatanutapena bhavet tato 'pi
prema-prakashat paramam sukham tat

kadapi-sometimes; teshu-in them; vraja-vasi-loka-the people of Vraja; sadrishya-bhavan-like; avalokanat-see; me-of me; jata-born; anutapena-by suffering; bhavet-may be; tatah-from that; api-also; prema-of love; prakashat-from the manifestation; paramam-supreme; sukham-happiness; tat-that.

Sometimes I see in their love is not like the love the people of Vraja feel. From that I feel distress, love, and then the highest happiness.

Text 380

aho golokiyair nikhila-bhuvana-vasi-mahitaih
sada tais tair lokaih samanubhavaniyasya mahatah
padarthasyakhyatum kati vivaraëani prabhur aham
tad astam tal-lokakhila-parikarebhyo mama namah

ahah-Oh; golokiyaih-of Goloka; nikhila-all; bhuvana-worlds; vasi-by the residents; mahitaih-praised; sada-always; taih taih-by them; lokaih-people; samanubhavaniyasya-experienced; mahatah-greatly; pada-of the words; arthasya-of the meaning; akhyatum-to explain; kati-how many?; vivaraëani-description; prabhuh-able; aham-I; tat-that; astam-may be; tal-loka-that planet; akhila-all; parikarebhyah-to the associates; mama-my; namah-obeisances.

I offer my respectful obeisances to the people of Goloka, who eternally see the glories of that abode, and who are worshiped by the residents of all the worlds. How can I describe them in words?

Chapter Seven: Jagad-ananda (The Bliss of the Worlds)

Text 1

shri-sarupa uvaca

evam yat paramam sadhyam
paramam sadhanam ca yat
tad vicaryadhuna brahman
svayam nishciyatam tvaya

shri-sarupah uvaca-Shri Sarupa said; evam-thus; yat-what; paramam-supreme; sadhyam-to be attained; paramam-supreme; sadhanam-method; ca-and; yat-what; tat-that; vicarya-considering; adhuna-now; brahman-O brahmana; svayam-personally; nishciyatam-should be discerned; tvaya-by you.

Shri Sarupa said: O brahmaëa, please consider all this and decide what is the best goal of life and the best way to attain it.

Text 2

mathura-brahmaëa-shreshöha
madvat prapyam tvayapi tat
sarvam devyah prasadena
praptam eveti manyatam

mathura-brahmaëa-shreshöha-O best of Mathura brahmanas; madvat-like me; prapyam tvaya-by you; api-also; tat-that; sarvam-everything; devyah-of the goddess; prasadena-by the mercy; praptam-attained; eva-indeed; iti-thus; manyatam-should be considered.

O best of Mathura brahmaëas, by the grace of the goddess you also may attain all that I have attained.

Text 3

vartate cavashishöam yat
bhuta-prayam ca viddhi tat
vikshye kripa-bharam tasya
vyaktam bhagavatas tvayi

vartate-is; ca-also; avashishöam-remainder; yat-what; bhuta-was; prayam-mostly; ca-and; viddhi-know; tat-that; vikshye-I will see; kripa-bharam-great mercy; tasya-of Him; vyaktam-manifested; bhagavatah-of the Lord; tvayi-to you.

Know that what you have not attained you will attain. I will see the Lord bestow His great mercy on you.

Text 4

pashya yash catmanas tasya
tadiyanam api dhruvam
vrittam parama-gopyam tat
sarvam te kathitam maya

pashya-see; yah-what; ca-and; atmanah-of the self; tasya-of Him; tadiyanam-of His devotees; api-also; dhruvam-indeed; vrittam-done; parama-gopyam-very confidential; tat-that; sarvam-everything; te-to you; kathitam-spoken; maya-by me.

I have told you the most confidential secrets of the Lord, His devotees, and myself.

Texts 5-7

nija-bhava-visheshash ca
bhagavac-caraëashrayah
na prakashayitum yogyo
hriya sva-manase 'pi yah

jate dasha-visheshe ca
vrittam sva-para-vismriteh
vishesa-jnana-rahityan
nanubhutam yadatmana

tat tat sarvam idam tena
krishëenavishya me hridi
nihsaritam ivayatam
balad vaktre tvad-agratah

nija-own; bhava-love; visheshah-specific; ca-and; bhagavat-of the Lord; caraëa-at the feet; ashrayah-shelter; na-not; prakashayitum-to manifest; yogyah-proper; hriya-from shyness; sva-manase-in the heart; api-also; yah-who; jate-born; dasha-condition; visheshe-specific; ca-also; vrittam-done; sva-oneself; para-and others; vismriteh-from forgetfulness; vishesa-specific; jnana-knowledge; rahityat-from the secret; na-not; anubhutam-experienced; yada-when; atmana-by the self; tat tat sarvam-everything; idam-this; tena-by Him; krishëena-Krishëa; avishya-entering; me-my; hridi-heart; nihsaritam-gone; iva-as if; ayatam-arrived; balat-by force; vaktre-in the mouth; tvat-you; agratah-in the presence.

Evereything of the highest love for the Lord's lotus feet, which I am embarrassed to reveal even in my own heart, and which is so confidential I myself do not know of it directly, in your presence has come from my mouth, for the Lord entered my heart and forced it out.

Text 8

bhavatash catra vishvaso
nitaram samapadyata
lakshaëair lakshitash cayam
maya shighra-phala-pradah

bhavatah-of you; ca-also; atra-in this; vishvasah-faith; nitaram-greatly; samapadyata-is; lakshaëaih-by the characteristics; lakshitah-seen; ca-also; ayam-this; maya-by me; shighra-long; phala-result; pradah-giving.

By the symptoms you show I can see that you have great faith, which will bring you the greatest result.

Text 9

svayam shri-radhika devi
pratar adyadidesha mam
sarupayati mat-kunje
mad-bhakto mathuro dvijah

svayam-personally; shri-radhika devi-Goddess Radhika; pratah-in the morning; adya-today; adidesha-instructed; mam-me; sarupa-O Sarupa; ayati-comes; mat-kunje-in My forest; mad-bhaktah-My devotee; mathuro dvijah-a Mathura brahmaëa.

This morning Queen Radhika instructed me: "O Sarupa, a Mathura brahmaëa who is My devotee has come to My forest."

Text 10

tatraikaki tvam adyadau
gatva mad-upadeshatah
prabodhyashvasya tam krishëa-
prasadam prapaya drutam

tatra-there; ekaki-alone; tvam-you; adya-today; adau-beginning; gatva-going; mad-upadeshatah-on My order; prabodhya-awakening; ashvasya-comforting; tam-that; krishëa-of Krishëa; prasadam-mercy; prapaya-give; drutam-at once.

On My order quickly go there alone, enlighten him, comfort him, and give him Krishëa's mercy.

Text 11

asmat tasyah samadeshac
chighram atraham agatah
na praharshad upekshe sma
krishëa-sanga-sukham ca tat

asmat-from that; tasyah-of Her; samadeshat-instruction; shighram-from afar; atra-here; aham-I; agatah-have come; na-not; praharshat-out of joy; upekshe sma-considered; krishëa-of Krishëa; sanga-of the company; sukham-the happiness; ca-and; tat-that.

Following Her order, I happily came here from far away, not caring for the happiness of Krishëa's company.

Text 12

shri-parikshid uvaca

evam ukto 'pi viprasya
tasya hi prema-sampadah
udayadarshanan murdhni
sarupah karam arpayat

shri-parikshid uvaca-Shri Parikshit said; evam-thus; uktah-said; api-even; viprasya-of the brahmaëa; tasya-of him; hi-indeed; prema-of love; sampadah-the wealth; udaya-the rising; adarshanat-because of not seeing; murdhni-on the head; sarupah-Sarupa; karam-his hand; arpayat-placed.

Shri Parikshit said: Seeing that the wealth of spiritual love had not yet appeared in the brahmaëa, Sarupa placed his hand on the brahmaëa's head.

Text 13

sadyas tasyasphurac-citte
svanubhutam ivakhilam
shri-sarupanubhutam yat-
kripaya tan-mahatmanah

sadyah-at once; tasya-of him; asphurat-manifested; citte-in the heart; svanubhutam-experienced; iva-as if; akhilam-everything; shri-sarupa-Shri Sarupa; anubhutam-experienced; yat-of whom; kripaya-by the mercy; tat-mahatmanah-of that great soul.

Then, by the mercy of that great soul, the brahmaëa could see in his heart everything that Sarupa had seen.

Text 14

mahat-sangama-mahatmyam
evaitat paramadbhutam
kritartho yena vipro 'sau
sadyo 'bhut tat-svarupavat

mahat-of the great souls; sangama-of the association; mahatmyam-the glory; eva-indeed; etat-this; paramadbhutam-very wonderful; kritarthah-successful; yena-by which; viprah-brahmaëa; asau-the; sadyah-at once; abhut-became; tat-svarupavat-in his original form.

Made successful by the very wonderful glory of association with a great soul, the brahmaëa at once attained his original spiritual form.

Shrila Sanatana Gosvami explains that by the great mercy of the Lord one attains the association of a devotee. The value of associating with a devotee is described in Shrimad-Bhagavatam 3.7.19:

yat-sevaya bhagavatah
kuöa-sthasya madhu-dvishah
rati-raso bhavet tivrah
padayor vyasanardanah

"By serving the feet of the spiritual master, one is enabled to develop transcendental ecstasy in the service of the Personality of Godhead, who is the unchangable enemy of the Madhu demon, and whose service vanquishes one's material miseries."*

The Vashishöha-shastra explains:

sada santo 'bhigantavya
yadyapy upadishanti na
ya hi svaira-kathas tesham
upadesha bhavanti te

shunyam apurëatam eti
mrtir apy amritayate
apat sapad ivabhati
vidvaj-jana-samagamat

"One should always associate with devotees. Even if they do not teach you directly, their conversations amongst themselves will teach you. Association with wise devotees makes what was empty full. It turns death into immortality. It turns calamity into good fortune."

Shrimad-Bhagavatam (5.12.12) explains:

rahugaëaitat tapasa na yati
ne cejyaya nirvapanad grihad va
na cchandasa naiva jalagni-suryair
vina mahat-pada-rajo-'bhishekam

"My dear King Rahugaëa, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth simply by observing celibacy (brahmacarya), strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other proccesses to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee."*

The value of association with devotees is also explained in Shrimad-Bhagavatam 3.23.55, 3.25.25, 4.9.11, 4.24.57-58, 5.12.13, 5.13.21, 7.5.31, 10.51.53, 11.26.31-34, 11.12.1-2, 11.19.33-34, 3.13.4, 4.9.10, 4.9.12, 11.13.36, 5.5.2-3, 11.14.17, 11.2.55, 1.3.18, 11.2.29, 10.47.24, 4.22.39, 10.2.33, 10.87.29, 3.5.39, 1i.l7.39, and in Bhagavad-gita 7.28, 10.10, 13.18, 18.54-55,

Text 15

tadvan maha-prema-rasarëava-plutas
tat-tad-vikarormibhir acito bhrisham
ha krishëa krishëeti kishora-shekharam
tam darshayasveti rurava sa dvijah

tadvat-like that; maha-great; prema-of love; rasa-of nectar; arëava-in the ocean; plutah-plunged; tat-tad-vikara-of ecstasies; urmibhih-with waves; acitah-filled; bhrisham-greatly; ha-O; krishëa-Krishëa; krishëa-Krishëa; iti-thus; kishora-of youths; shekharam-the crown; tam-Him; darshayasva-please reveal; iti-thus; rurava-cried; sah-the; dvijah-brahmaëa.

Now plunged, as Sarupa was, in the nectar ocean of great love and tossed by the waves of many devotional ecstasies, the brahmaëa cried out: "O Krishëa! Krishëa! Please show me He who is the crown of youths!"

Text 16

triëam grihitva dashanaih sa-kaku
namann apricchat sa sarupam eva
cara-sthira-praëi-gaëamsh ca krishëah
kuto 'sti drishöo 'tra kim u tvayeti

triëam-a blade of grass; grihitva-taking; dashanaih-by his teeth; sa-kaku-with sweet words; naman-bowing down; apricchat-asked; sah-he; sarupam-Sarupa; eva-indeed; cara-moving; sthira-unmoving; praëi-of living entities; gaëan-multitudes; ca-also; krishëah-Krishëa; kutah-where?; asti-is; drishöah-seen; atra-here; kim-whether; u-indeed; tvaya-by you; iti-thus.

Taking a blade of grass in his teeth, he bowed down before Sarupa and with plaintive words asked both him and the moving and unmoving creatures there: "Where is Krishëa? Have you seen Him?"

Text 17

namani krishëasya manoramaëi
sankirtayams tasya padau grihitva
premabdhi-magnasya guro ruroda
tat-prema-drishöya vivashasya viprah

namani-names; krishëasya-of Krishëa; manoramani-enchanting; sankirtayan-chanting; tasya-of him; padau-both feet; grihitva-grasping; prema-of love; abdhi-in the ocean; magnasya-plunged; gurah-O guru; ruroda-cried; tat-prema-of love; drishöya-with a glance; vivashasya-overcome; viprah-the brahmaëa.

Chanting Krishëa's beautiful names, grasping his guru's feet, plunged in an ocean of love, and overcome by his guru's affectionate glance, the brahmaëa wept.

Text 18

kshaëan maha-prema-javena yantrito
vane manonmattavad utthito bhraman
vimurchitas tatra sa kaëöhakacite
karira-kunje nipapata mathurah

kshaëat-in a moment; maha-prema-javena-with great love; yantritah-filled; vane-in the forest; manonmattavat-as a madman; utthitah-risen; bhraman-wandering; vimurchitah-fainted; tatra-there; sah-he; kaëöhaka-with brambles; acite-filled; karira-karira; kunje-in a grove; nipapata-fell; mathurah-the Mathura brahmaëa.

At once overcome with great love, standing up, wandering as a madman, and fainting unconscious, he fell on some thorny karira bushes.

Text 19

matah sapady eva vimishrita gavam
hamba-ravair veëu-vishaëa-nikvaëah
taumbeya-viëa-dala-vadya-carcita
jata gabhira madhura viduratah

matah-O mother; sapadi-at once; eva-indeed; vimishrita-mixed; gavam-of the cows; hamba-ravaih-with the mooing; veëu-of the flute; vishaëa-of horns; nikvaëah-sounds; taumbeya-of tumburus; viëa-viëas; dala-vadya-of leaf flutes; carcitah-chewed; jatah-born; gabhira-deep; madhurah-and sweet; viduratah-from far away.

O mother, from far away came sweet, deep sounds of bamboo flutes, horn bugles, tumburus, viëas, and leaf flutes.

Text 20

tau prapitau bodham amibhir utthitau
tad-dirgha-nadabhimukhe 'bhyadhavatam
gopaladevam tam apashyatam atho
su-shyama-gatra-dyuti-maëòalojjvalam

tau-the two of Them; prapitau-attained; bodham-consciousness; amibhih-with them; utthitau-risen; tad-dirgha-long; nada-sound; abhimukhe-in the presence; abhyadhavatam-running; gopaladevam-Gopaladeva; tam-Him; apashyatam-saw; athah-then; su-shyama-handsome and dark; gatra-limbs; dyuti-of splendor; maëòala-with the circle; ujjvalam-splendid.

Awakened by the loud sounds, standing up, and running toward them, they saw Gopaladeva, splendid with handsome dark limbs, . . .

Shrila Sanatana Gosvami explains that the "they" here are the guru and his disciple.

Text 21

pashun payah payayitum vayasyaih
samam vihartum taraëeh sutayam
gajendra-lilacita-nritya-gatyan-
tike samayantam ananta-lilam

pashun-the cows; payah-water; payayitum-to drink; vayasyaih-friends; samam-with; vihartum-to play; taraëeh sutayam-in the Yamunap gajendra-of a king of elephants; lila-pastimes; acita-filled; nritya-dancing; gatya-with movements; antike-near; samayantam-gathering; ananta-limitless; lilam-pastimes.

. . . who enjoys limitless pastimes, who, so the cows could drink the Yamuna's water, and so He could play with His friends, with dancing limbs moving like the pastimes of a regal elephant, gathered everyone together, . . .

Text 22

svakiya-kaishora-maha-vibhushaëam
vicitra-lavaëya-taranga-sagaram
jagan-mano-netra-mudam vivardhanam
muhur muhur nutana-madhuri-bhutam

svakiya-own; kaishora-of youth; maha-great; vibhushaëam-ornament; vicitra-wonderful; lavaëya-of handsomeness; taranga-with waves; sagaram-an ocean; jagat-of the universes; manah-of the hearts; netra-and eyes; mudam-the joy; vivardhanam-increasing; muhur muhuh-again and again; nutana-newer; madhuri-bhutam-become sweet.

. . . who was decorated with the ornaments of youth, who was an ocean filled with waves of handsomeness, who filled with bliss the eyes and hearts of the world, whose sweetness became newer and newer at every momewnt, . . .

Text 23

nihshesha-sal-lakshaëa-sundarangam
nipavatamsam shikhi-piccha-cuòam
muktavali-maëòita-kambu-kaëöham
kausheya-pitambara-yugma-diptam

nihshesha-all; sat-transcendental; lakshaëa-qualities; sundara-hnadsome; angam-limbs; nipa-kadamba flower; avatamsam-earrings; shikhi-peacock; piccha-feather; cuòam-crown; mukta-of pearls; avali-strand; maëòita-decorated; kambu-conchshell; kaëöham-neck; kausheya-silk; pita-yellow; ambara-garments; yugma-pair; diptam-splendid.

. . . whose handsome form had all transcendental virtues, whose ears were decorated with kadamba-flower earrings, who wore a peacock-feather crown, whose conchshell neck was decorated with a strand of pearls, who was splendid with a pair of yellow silk garments, . . .

Text 24

gunja-maha-hara-vilamba-bhushita-
shrivatsa-lakshmy-alaya-pina-vakshasam
simhendra-madhyam shata-simha-vikramam
saubhagya-sararcita-pada-pankajam

gunja-of gunja; maha-great; hara-necklace; vilamba-hanging; bhushita-decorated; shrivatsa-of shrivatsa; lakshmi-of the goddess of fortune; alaya-the abode; pina-broad; vakshasam-chest; simha-of lions; indra-of the king; madhyam-waist; shata-of a hundred; simha-of lions; vikramam-the strength; saubhagya-of handsomeness; sara-the best; arcita-worshiped; pada-feet; pankajam-lotus.

. . . whose broad chest was decorated with a great necklace of gunja and with the Shrivatsa home of the goddess of fortune, who had a lion's waist, who was strong as hundreds of lions, whose lotus feet were worshiped by the greatest handsomeness, . . .

Text 25

kadamba-gunja-tulasi-shikhaëòa-
pravala-malavali-caru-vesham
kati-tati-rajita-citra-pushpa-
kanci-vilambaòhya-nitamba-desham

kadamba-kadamba; gunja-gunja; tulasi-tulasi; shikhaëòa-peacock feathers; pravala-pravala; malavali-garlands; caru-vesham-handsomely decorated; kati-tati-hips; rajita-splendid; citra-colorful; pushpa-flowers; kanci-sash; vilamba-hanging; aòhya-opulent; nitamba-desham-hips.

. . . who was handsome with garlands of kadamba flowers, gunja, tulasi, peacock feathers, and pravala, and whose broad hips were splendid with a sash of colorful flowers, . . .

Text 26

sauvarëa-divyangada-kankanollasad-
vrittayata-sthula-bhujabhiramam
bimbadhara-nyasta-manojna-veëu-
vadyollasat-padma-karangulikam

sauvarëa-gold; divya-splendid; angada-bracelets; kankana-armlets; ullasat-splendid; vritta-ayata-sthula-broad; bhuja-arms; abhiramam-handsome; bimba-bimba fruit; adhara-lips; nyasta-placed; manojna-charming; veëu-flute; vadya-playing; ullasat-splendid; padma-lotus; kara-hand; angulikam-fingers.

. . . who was handsome with broad arms splendid with golden armlets and bracelets, whose lotus fingers played the bamboo-flute placed to His bimba-fruit lips, . . .

Text 27

svotprekshitapaurvika-veëu-gita-
bhangi-sudha-mohita-vishva-lokam
tiryan manag lola-viloka-lila-
lankara-samlalita-locanabjam

sva-own; utprekshita-sent; apaurvika-unprecedented; veëu-flute; gita-music; bhangi-waves; sudha-nectar; mohita-enchanted; vishva-of the world; lokam-the people; tiryak-tilted; manak-slightly; lola-restless; viloka-eyes; lila-pastimes; alankara-ornaments; samlalita-playful; locana-abjam-lotus eyes.

. . . whose waves of nectar flute-music never heard before enchanted the people of the world, whose restless, playful lotus eyes were decorated with pastimes of slightly crooked glances, . . .

Text 28

capopama-bhru-yuga-nartana-shri-
samvardhita-peshya-jananuragam
shrimat-sada-smera-mukharavinda-
shobha-samakrishöa-munindra-cittam

capa-a bow; upama-like; bhru-yuga-eyeborws; nartana-dancing; shri-handsomeness; samvardhita-increased; peshya-jana-dear devotees; anuragam-delight; shrimat-handsome; sada-always; smera-smiling; mukha-face; aravinda-lotus; shobha-glory; samakrishöa-attracted; munindra-of the kings of the sages; cittam-the minds.

. . . the glory of the dancing of whose archer's-bow eyebrows filled the devotees with love, whose always-smiling handsome lotus face attracted the hearts of the kings of the sages, . . .

Text 29

öila-prasunottama-nasikagrato
virajamanaika-gajendra-mauktikam
kadapi go-dhuli-vibhushitalaka-
dvirepha-sambhalanato lasat-karam

öila-prasuna-sesame flower; uttama-glorious; nasika-agratah-the tip of the nose; virajamana-shining; eka-one; gajendra-elephant-king; mauktikam-pearl; kadapi-sometimes; gah-from the cows; dhuli-dust; vibhushita-decorated; alaka-locks of hair; dvirepha-bumblebees; sambhalanatah-covering; lasat-splendid; karam-hand.

. . . the sesame-flower tip of whose nose was splendid with an elephant-king pearl, who sometimes placed a splendid hand on the black bumble-bees of His curling locks of hair decorated with dust raised by the cows, . . .

Text 30

suryatmaja-mrid-racitordhva-puëòra-
sphitardra-candrakriti-bhala-paööam
nanadri-dhatu-praticitritangam
nana-maha-ranga-taranga-sindhum

suryatmaja-of the Yamuna; mrit-mud; racita-made; urdhva-puëòra-tilaka; sphita-great; ardra-candra-half-moon; akriti-form; bhala-paööam-forehead; nana-various; adri-hills; dhatu-minerals; praticitrita-decorated; angam-limbs; nana-various; maha-great; ranga-pf blissful pastimes; taranga-waves; sindhum-an ocean.

. . . whose broad half-moon forehead was decorated with Yamuna-mud tilaka, whose body was decorated with pictures and designs drawn in different hill-mineral colors, who was an ocean filled with waves of many blissful pastimes, . . .

Text 31

sthitva tri-bhangi-lalitam kadacin
narmaëi vamshya bahu vadayantam
tair hasayantam nija-mitra-vargan
bhumim padaih svaih paribhushayantam

sthitva-standing; tri-bhangi-three-fold bending; lalitam-graceful and playful; kadacit-sometimes; narmaëi-jokes; vamshya-with the flute; bahu-many; vadayantam-playing; taih-with them; hasayantam-making laugh; nija-own; mitra-vargan-friends; bhumim-the earth; padaih-with footprints; svaih-own; paribhushayantam-decorating.

. . . who sometimes assumed a graceful three-fold bending posture, who, playing jokes on His flute, made His friends laugh, who decorated the earth with His footprints, . . .

Text 32

tadrig-vayo-vesha-vatagra-janmana
nilamshukalankrita-gaura-kantina
rameëa yuktam ramaëiya-murtina
taish catma-tulyaih sakhibhih priyair vritam

tadrik-like His; vayah-age; vesha-vata-and dress; agra-janmana-born before; nila-blue; amshuka-with garments; alankrita-decorated; gaura-fair; kantina-complexion; rameëa-Balarama; yuktam-with; ramaëiya-handsome; murtina-form; taih-with them; ca-also; atma-to Him; tulyaih-equal; sakhibhih-with friends; priyaih-dear; vritam-accompanied.

. . . and who was accompanied by His handsome and fair-complexionsed elder brother Balarama, whose age and ornaments were like His, and by His dear friends, who were also like Him.

Text 33

tad-darshanadbhuta-maha-mudavali-
bhareëa gaòhena nipatitau hi tau
daëòa-praëamartham ivashu petatuh
sambhranti-vidhvamshita-sarva-naipuëyau

tat-of Him; darshana-the sight; adbhuta-wonderful; maha-grr-at; muda-of happinesses; avali-bhareëa-with multitudes; gaòhena-deep; nipatitau-fallen; hi-indeed; tau-they; daëòa-praëama-artham-offering obeisances by falling as a stick; iva-as if; ashu-at once; petatuh-fell; sambhranti-bewilderment; vidhvamshita-destroyed; sarva-all; naipuëyau-expert intelligence.

Filled with wonderful bliss by seeing Him, they both fell down offering daëòavat obeisances, their peaceful composure destroyed.

Shrila Sanatana Gosvami explains that the "they" here are the guru and his disciple.

Text 34

sa ca priya-prema-vashah pradhavan
samagato harsha-bhareëa mugdhah
tayor upary eva papata dirgha-
maha-bhujabhyam parirebhatau dvau

sah-He; ca-also; priya-for His dear devotees; prema-by love; vashah-overcome; pradhavan-running; samagatah-came; harsha-bhareëa-with great happiness; mugdhah-bewildered; tayoh-them; upari-above; eva-indeed; papata-fell; dirgha-long; maha-great; bhujabhyam-with arms; parirebhatau-embraced; dvau-both.

Overcome with love for His dear devotees, and bewildered with happiness, Krishëa ran to them, fell on them, and embraced them with His great, long arms.

Text 35

premashru-dharabhir aho maha-prabhuh
sa snapayam asa kripardra-manasah
kshaëat samutthaya kara-dvayena tav
utthapayam asa cakara ca sthirau

prema-of love; ashru-of tears; dharabhih-with streams; ahah-Oh; maha-prabhuh-the Lord; sah-He; snapayam asa-bathed; kripa-with mercy; ardra-melting; manasah-His heart; kshaëat-in a moment; samutthaya-lifting; kara-dvayena-with both hands; tau-them; utthapayam asa-lifting; cakara-did; ca-and; sthirau-steady.

His heart melting with mercy, the Lord bathed them with streams of tears of love. With both hands He pulled them up at once. He made them peaceful.

Text 36

sammarjayann ashru rajash ca gatre
lagnam dayalur muhur alilinga
tatraiva tabhyam upavishya bhumau
vakyamritair vipram atoshayac ca

sammarjayan-wiping; ashru-the tears; rajah-dust; ca-and; gatre-on the body; lagnam-resting; dayaluh-merciful; muhuh-again and again; alilinga-embraced; tatra-there; eva-indeed; tabhyam-with them; upavishya-sitting; bhumau-on the ground; vakya-of words; amritaih-with nectar; vipram-the brahmaëa; atoshayat-pleased; ca-also.

Wiping the tears and dust from their limbs, the merciful Lord embraced them again and again. Sitting with them on the ground, with the nectar of His words He pleased the brahmaëa.

Text 37

shri-bhagavan uvaca

mathuranugrihitarya
vipra-vamshabdhi-candramah
kshemam shri-jana-sharmams te
kaccid rajati sarvatah

shri-bhagavan-the Lord; uvaca-said; mathura-in Mathura; anugrihita-accepted; arya-O saintly person; vipra-of brahmanas; vamsha-in the family; abdhi-in the ocean; candramah-O moon; kshemam-auspiciousness; shri-jana-for the people; sharman-O auspiciousness; te-of you; kaccit-whether?; rajati-shines; sarvatah-in all respects.

The Supreme Lord said: O Janasharma, kindness of Mathura, O saintly one, O moon rising from the ocean of the brahmaëa's families, is everything well with you?

Note: The brahmaëa is here placed in his eternal position as a cowherd boy, and the Lord addresses him by his name in the spiritual world: Janasharma. From now on he is known as Janasharma.

Text 38

kshemam sa-parivarasya
mama tvad-anubhavatah
tvat-kripakrishöa-citto 'smi
nityam tvad-vartma-vikshakah

kshemam-auspiciousness; sa-parivarasya-with associates; mama-of Me; tvat-of you; anubhavatah-by seeing; tvat-of you; kripa-by the mercy; akrishöa-attaracted; cittah-heart; asmi-I am; nityam-always; tvat-your; vartma-path; vikshakah-looking.

By seeing you, I and My friends have become happy. My heart is drawn to your mercy. I always gaze at your path.

Shrila Sanatana Gosvami explains that the words "I always gaze at your path" mean that Krishëa anxiously waits for them, thinking "When will they come?:

Text 39

dishöya smrito 'smi bhavata
dishöya drishöash cirad asi
svadhino 'smi tava brahman
ramasvatra yadricchaya

dishöya-by good fortune; smritah-remembered; asmi-I am; bhavata-by you; dishöya-by good fortune; drishöah-seen; cirat-after a long time; asi-you are; svadhinah-dependent; asmi-I am; tava-of you; brahman-O brahmana; ramasva-please enjoy; atra-here; yadricchaya-as you wish.

By good fortune you remembered Me. By good fortune after a long time now I can see you. I am your obedient servant. Please stay here and enjoy as you wish.

Text 40

shri-parikshid uvaca

samagra-sambhrama-prema-
nanda-bhareëa yantritah
nashakat prativaktum tam
jana-sharmapi vikshitum

shri-parikshid uvaca-Shri Parikshit said; samagra-all; sambhrama-awe; prema-love; ananda-bhareëa-wth great bliss; yantritah-filled; na-not; ashakat-was able; prativaktum-to reply; tam-to Him; jana-of the people; sharma-the happiness; api-also; vikshitum-to see.

Shri Parikshit said: Overcome with awe, love, and bliss, he could not reply. Janasharma could not even gaze on the Lord.

Text 41

bashpa-samruddha-kaëöhah sann
ashropahata-locanah
param tac-caraëambhoje
murdhni dhritvarudattaram

bashpa-with tears; samruddha-choked; kaëöhah-throat; san-being; ashra-with tears; upahata-filled; locanah-eyes; param-greatly; tat-His; caraëa-feet; ambhoje-lotus; murdhni-on his head; dhritva-placing; arudattaram-wept.

His eyes and throat filled with tears, he placed the Lord's lotus feet on his head and wept.

Text 42

vadanya-cuòamaëir atmano 'dhikam
kim apy apashyan pratideyam akulah
sva-bhushaëani vyapakrishya gatrato
vibhushya tais tam vidadhe sarupavat

vadanya-of the generous; cuòa-crest; maëih-jewel; atmanah-than the self; adhikam-greater; kim api-something; apashyan-not seeing; pratideyam-return gift; akulah-agitated; sva-bhushaëani-His ornaments; vyapakrishya-taking; gatratah-from His limbs; vibhushya-decorating; taih-with them; tam-him; vidadhe-placed; sarupavat-as Sarupa.

Not seeing any proper gift to give, Krishëa, the crest jewel of the generous, became agitated. Taking the ornaments from His own body, He decorated the brahmaëa and made him look like Sarupa.

Text 43

ittham atmanurupam sa
vyatanot paramam kripam
jana-sharmapi tenaiva
paripurëarthatam gatah

ittham-thus; atma-anurupam-like His own; sah-He; vyatanot-gave; paramam-great; kripam-mercy; jana-sharma-Janasharma; api-even; tena-by Him; eva-indeed; paripurëa-fulfilled; arthatam-desires; gatah-attained.

In this way the Lord was merciful to the brahmaëa and made him a personal friend, like Himself. Then Janasharma attained his desires.

Shrila Sanatana Gosvami explains that the Lord made him one of His gopa friends. By attaining his original spiritual form, the brahmaëa's desires were fulfilled. That the desvotees desire an attainment like this, and not material things, is described in Shrimad-Bhagavatam 11.14.14, 11.20.34, 9.4.67, 10.16.37, and 10.83.41-43.

Text 44

athapo 'payayad veëu-
sanketa-dhvanina pashun
samahuya vicitreëa
mukha-shabdena kenacit

atha-then; apah-water; apayayat-caused to drink; veëu-of the flute; sanketa-a signal; dhvanina-sounding; pashun-the cows; samahuya-calling; vicitreëa-wonderful; mukha-of His mouth; shabdena-with a sound; kenacit-a certain.

With a wonderful sound from His mouth, Krishëa had the cows drink water, and with a signal from His flute He called them together.

Text 45

tenaiva sukha-desheshu
tan niruòhyopaveshya ca
tabhyam anyaish ca sakhibhir
vijaharapsu sagrajah

tena-by Him; eva-certainly; sukha-desheshu-in comfortable places; tan-them; niruòhya-placing; upaveshya-sitting; ca-also; tabhyam-with the two of them; anyaih-with the others; ca-and; sakhibhih-with friends; vijahara-played; apsu-in the water; sa-with; agrajah-His elder brother.

After making the cows sit in comfortable places, He and His elder brother played in the water with the two of them and with His other friends.

Shrila Sanatana Gosvami explains that "the two of them" are Sarupa and Janasharma.

Text 46

parasparam vary abhisincatah sakhin
kadacid utkshipya jalani bhanjayet
kadapi tair eva vinoda-kovido
vilambhito bhanga-bharam jaharsha sah

parasparam-each other; vari-water; abhisincatah-splashing; sakhin-friends; kadacit-sometimes; utkshipya-throwing; jalani-water; bhanjayet-defeated; kadapi-sometimes; taih-by them; eva-indeed; vinoda-at playing; kovidah-expert; vilambhitah-attained; bhanga-bharam-defeat; jaharsha-enjoyed; sah-He.

Sometimes, as His friends splashed water, He defeated them with splashes, and sometimes the Lord who is expert at playing enjoyed His own defeat.

Text 47

kalala-vadyani shubhani sakam
tair vadayan shri-yamuna-pravahe
sroto-'nuloma-pratilomato 'sau
santara-lilam akarod vicitram

kalala-of splashing; vadyani-sounds; shubhani-melodious; sakam-with; taih-them; vadayan-making sounds; shri-yamuna-of the Yamuna; pravahe-in the current; srotah-flowing; anuloma-following; pratilomatah-and opposing; asau-He; santara-many; lilam-pastimes; akarot-did; vicitram-wonderful.

Making delightful splashing sounds, and swimming sometimes with and sometimes against Shri Yamuna's currents, He enjoyed many wonderful pastimes.

Text 48

kadapi krishëa-jala-madhyato nijam
vapuh sa nihnutya saroja-kanane
mukham ca vinyasya kutuhali-sthito
yatha na kenapi bhavet sa lakshitah

kadapi-sometimes; krishëa-of the Yamuna; jala-of the water; madhyatah-in the middle; nijam-own; vapuh-form; sah-He; nihnutya-hiding; saroja-of lotuses; kanane-in a forest; mukham-face; ca-and; vinyasya-placing; kutuhali-playful; sthitah-standing; yatha-as; na-not; kenapi-by anyone; bhavet-may be; sah-He; lakshitah-seen.

Sometimes, submerging His body in the dark waters of the Yamuna and placing His face in a forest of blue lotuses, playful Krishëa hid, unseen by anyone.

Shrila Sanatana Gosvami explains that Krishëa's body was hidden by the dark water and His face was unrecognizable among the blue lotuses.

Text 49

tatas tad-ekekshaëa-jivanas te
na tam samanvishya yadalabhanta
tada mahartah suhrido rudanto
vicukrushur vyagra-dhiyah su-ghoram

tatah-then; tat-of them; eka-sole; ikshaëa-of the eyes; jivanah-the life; te-they; na-not; tam-Him; samanvishya-searching; yada-when; alabhanta-attained; tada-then; mahartah-tormented; suhridah-friends; rudantah-crying; vicukrushuh-wept; vyagra-agitated; dhiyah-at heart; su-ghoram-terribly.

Searching, and not finding Him, His grief-stricken friends wept terribly.

Text 50

tato hasan padma-vanad vinihshrtah
praharsha-pureëa vikasitekshaëaih
sa-kurdanam taih purato 'bhisaribhih
sangamyamano vijahara kautuki

tatah-then; hasan-laughing; padma-of lotuses; vanat-from the forest; vinihshrtah-emerged; praharsha-of joy; pureëa-with a flood; vikasita-blossomed open; ikshaëaih-with eyes; sa-kurdanam-with playing; taih-with them; puratah-in the presence; abhisaribhih sangamyamanah-meeting; vijahara-enjoyed pastimes; kautuki-happy.

Laughing as He emerged from the forest of lotuses, happy Krishëa played with His friends, their eyes wide with a flood of happiness.

Text 51

mriëala-jalena manorameëa
viracya haran jala-pushpa-jataih
sakhin alankritya samuttatara
jalat samam taih sa ca bhushitas taih

mriëala-of lotus stems; jalena-with a network; manorameëa-charming; viracya-making; haran-necklaces; jala-water; pushpa-flowers; jataih-born; sakhin-friends; alankritya-decorating; samuttatara-emerged; jalat-from the water; samam-with; taih-them; sah-He; ca-and; bhushitah-decorated; taih-by them.

He decorated them with waterflower garlands strung on lotus stems and they also decorated Him. Then they emerged from the water.

Text 52

madhyahnikam bhojanam atra kartum
vistirëa-krishëa-puline manojne
gopaih samam maëòalasho nivishöair
nyaveshayat so 'grajam eva madhye

madhyahnikam-midday; bhojanam-meal; atra-there; kartum-to do; vistirëa-broad; krishëa-of the Yamuna; puline-on the shore; manojne-beautiful; gopaih-the gopas; samam-with; maëòalashah-in circles; nivishöaih-situated; nyaveshayat-placed; sah-he; agrajam-His elder brother; eva-certainly; madhye-in the middle.

To enjoy lunch He had the gopas make many circles on the broad shore of the Yamuna, and He placed His elder brother in the middle.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.12.1.

Text 53

svayam ca lilancita-nritya-gatya
bhraman vicitram paritah puraiva
nitani tatralayato 'dbhutani
bhojyani reme pariveshayan sah

svayam-personally; ca-also; lila-ancita-playful; nritya-dance; gatya-with movements; bhraman-wandering; vicitram-wonderful; paritah-everywhere; pura-before; eva-indeed; nitani-brought; tatra-there; alayatah-from home; adbhutani-wonderful; bhojyani-foods; reme-enjoyed; pariveshayan-serving; sah-He.

Wonderfully going here and there among them as if playfully dancing, He enjoyed serving them the many wonderful foods they had brought from home.

Text 54

sarvartu-shashvat-phala-pushpa-shalinam
vrindatavi-divya-vicitra-shakhinam
tair ahritany eva phalani lilaya
svaduni tebhyo vibhajan yatha-ruci

sarva-all; ritu-seasons; shashvat-always; phala-fruits; pushpa-and flowers; shalinam-possessing; vrindatavi-in Vrindavana forest; divya-splendid; vicitra-wonderful; shakhinam-of trees; taih-by them; ahritani-taken; eva-indeed; phalani-fruits; lilaya-playfully; svaduni-delicious; tebhyah-to them; vibhajan-serving; yatha-ruci-as they pleased.

Then He served to them, as they wished, the fruits they playfully gathered from the wonderful and splendid Vrindavana trees, which always bear the fruits and flowers of every season.

Texts 55-57

rasala-tala-bilvani
badaramalakani ca
narikelani panasa-
draksha-kadalakani ca

nagarangani piluni
kariraëy aparaëy api
kharjura-daòimadini
pakvani rasavanti ca

harshaya tesham adaya
pratyekam kincid acyutah
tishöhams tat-tat-samipo 'sau
bhunkte tan api bhojayet

rasala-mangoes; tala-tala; bilvani-bilva; badara-badara; amalakani-amalakas; ca-and; narikelani-coconuts; panasha-panasa; draksha-grapes; kadalakani-bananas; ca-and; nagarangani-nagaranga; piluni-pilu; kariraëi-karira; aparaëi-others; api-and; kharjura-kharjura; daòima-pomengranates; adini-beginning with; pakvani-ripe; rasavanti-sweet; ca-also; harshaya-for the happiness; tesham-of them; adaya-taking; pratyekam-to each one; kincit-something; acyutah-the infallible Lord; tishöhan-standing; tat-tat-samipah-near each; asau-He; bhunkte-ate; tan-them; api-also; bhojayet-fed.

He served them mangoes, talas, bilvas, badaras, amalakas, coconuts, panasas, grapes, bananas, nagarangas, kariras, kharjuras, pomegranates, and other sweet, ripe fruits. To please them, He took a little from each one. Sitting next to each one, the infallible Lord both fed and ate.

Shrila Sanatana Gosvami explains that Krishëa sat next to each boy. Each boy thought that Krishëa was sitting next to him alone.

Texts 58 and 59

parikshya mishöa-mishöani
shri-mukhantah sva-paëibhih
utthayotthaya sakhibhir
arpyamanani sadaram

sa-shlagham narma-hasardram
vicitra-mukha-bhangibhih
madhuram paricaryams tan
hasayitva vyamohayat

parikshya-investigating; mishöa-mishöani-the most delicious; shri-mukhantah-in the mouth; sva-paëibhih-with their own hands; utthaya-taking; utthaya-taking; sakhibhih-by His friends; arpyamaëani-being placed; sa-with; adaram-respect; sa-with; shlagham-words of praise; narma-joking; hasa-and laughter; ardram-melting; vicitra-wonderful; mukha-of the face; bhangibhih-with motions; madhuram-sweet; paricaryan-serving; tan-them; hasayitva-making laugh; vyamohayat-enchanting.

Tasting everything and deciding what was the most delicious, each boy would respectfully offer it to Krishëa, praising it, and placing it with his own hand in Krishëa's mouth. Tasting the delicious food, joking, and making funny faces, Krishëa charmed them and made them laugh.

Texts 60 and 61

amlikam panakam mishöam
param ca vividham bahu
takram ca tumbi-patradi-
bhritam vary api yamunam

piban nipayayan sarvan
ramayam asa ballavan
nana-vidha-sukha-kriòa-
kutuhala-visharadah

amlikam-bitter; panakam-drinks; mishöam-sweet; param-great; ca-and; vividham-various; bahu-many; takram-buttermilk; ca-and; tumbi-gourd; patra-cups; adi-beginning with; bhritam-held; vari-water; api-also; yamunam-Yamuna; piban-drinking; nipayayan-giving to drink; sarvan-everyone; ramayam asa-pleased; ballavan-the gopas; nana-various; vidha-kinds; sukha-happy; kriòa-pastimes; kutuhala-happiness; visharadah-expert.

Drinking and giving them to drink many kinds of bitter and sweet nectar drinks and Yamuna water in gourd cups, the Lord who is expert at enjoying many kinds of happy pastimes pleased all the gopas.

Text 62

acamya tambulam atha sugandham
karpura-purëam sva-grihopanitam
vanyam ca bhunkte sma vibhajya nutnam
sa-naga-valli-dala-pugam ardram

acamya-sipping; tambulam-betelnuts; atha-then; sugandham-fragrant; karpura-with camphor; purëam-filled; sva-griha-from His home; upanitam-brought; vanyam-from the forest; ca-also; bhunkte-enjoyed; sma-indeed; vibhajya-preparing; nutnam-new; sa-naga-valli-dala]with betel leaves; pugam-betelnuts; ardram-half.

Then He chewed fragrant betelnuts mixed with camphor and brought from home, and He also chewed betelnuts and betelleaves found in the forest.

Texts 63-66

tulasi-malati-jati-
mallika-kunda-kubjakaih
lavanga-ketaki-jhinti-
madhavi-yuthika-dvayaih

kancanaih karavirabhyam
shatapatri-yugena ca
palashair nava-mallibhir
oòrair damanakadibhih

kadamba-nipa-bakulair
naga-punnaga-campakaih
kuöajashoka-mandaraih
karëikarasanarjunaih

paöalaih priyakair anyair
api pushpaih sa-pallavaih
vicitra nirmita mirtrair
malash cadhad vibhajya sah

tulasi-tulasi; malati-malati; jati-jati; mallika-malika; kunda-kunds; kubjakaih-kubjaka; lavanga-lavanga; ketaki-ketaki; jhinti-jhinti; madhavi-madhavi; yuthika-yuthika; dvayaih-with two; kancanaih-golden; karavirabhyam-karaviras; shatapatri-sataraptris; yugena-with two; ca-also; palashaih-palasa; nava-mallibhih-nava-mallis; oòrairodras; damanaka-damanaka; adibhih-beginning with; kadamba-kadamba; nipa-nipa; bakulaih-bakula; naga-naga; punnaga-punnaga; campakaih-campaka; kutaja-kutaja; ashoka-asoka; mandaraih-mandara; karëikara-karnikara; asana-asana; arjunaih-arjuna; paöalaih-patala; priyakaih-priyaka; anyaih-other; api-also; pushpaih-with flowers; sa-pallavaih-with leaves; vicitra-wonderful; nirmita-made; mitraih-by His friends; malah-garlands; ca-also; adhat-placed; vibhajya-gave; sah-He.

Then He took and distributed the wonderful garlands His friends made of tulasi, malati, jati, mallika, kunda, kubjaka, lavanga, ketaki, jhiëöi, madhavi, the two kinds of yuthika, the two kinds of karavira, the two kinds of shatapatri, palasha, navamalli, oòra, damanaka, kadamba, nipa, bakula, naga, punnaga, campaka, kuöaja, ashoka, mandara, karëikara, asana, arjuna, paöala, priyaka, and many other flowers and their leaves.

Shrila Sanatana Gosvami explains that the two kinds of yuthikas are the white and golden kind, and the two kinds of karaviras and shatapatris are the white and red kind.

Text 67

candanaguru-kasturi-
kunkumair ahritair vanat
dravyaih sugandhibhish canyaih
pishöair angany alepayat

candana-sandal; aguru-aguru; kasturi-musk; kunkumaih-and kunkuma; ahritaih-taken; vanat-from the forest; dravyaih-with things; sugandhibhih-fragrant; ca-and; anyaih-others; pishöaih-powdered; angani-the limbs; alepayat-anointed.

Then He anointed His limbs with powder made from sandal, aguru, musk, kunkuma, and other fragrant things brought from the forest.

Shrila Sanatana Gosvami explains that the boys crushed these things with stones and made of the powder a paste with water.

Texts 68 and 69

nikunja-varye surabhi-prasuna-
suvasite gunjad-ali-praghushöe
vinirmite talpa-vare navina-
mridu-pravala-cchada-pushpa-jataih

shri-dama-nama-dayitanga-sukhopadhanah
susvapa mitra-nikaraih paricaryamanah
kesha-prasadhana-su-gita-karanghri-padma-
samvahana-stavana-vijana-caturibhih

nikunja-varye-in the excellent forest grove; surabhi-fragrant; prasuna-with flowers; suvasite-scented; gunjat-humming; ali-with bees; praghushöe-with sound; vinirmite-made; talpa-vare-on an excellent bed; navina-new; mridu-soft; pravala-leaves; chada-covered; pushpa-flowers; jataih-made; shridama-Shridama; nama-named; dayita-dear friend; anga-body; sukha-comfortable; upadhanah-pillow; susvapa-slept; mitra-nikaraih-by His friends; paricaryamanah-being served; kesha-hair; prasadhana-arranging; su-gita-singing; kara-hands; anghri-feet; padma-lotus; samvahana-massaging; stavana-reciting prayers; vijana-fanning; caturibhih-expert.

Then, in a beautiful forest grove secented with fragrant flowers and pleasant with humming bees, on an excellent bed made of new soft leaves and flowers, served by boys expert in combing and decorating His hair, singing, massaging His lotus hands and feet, reciting prayers, and fanning Him, and His soft pillow the body of a dear friend named Shridama, He slept.

Shrila Sanatana Gosvami explains that this is described in Shrimad-Bhagavatam 10.15.16 and 10.15.18.

Text 70

nananukara-mukha-padma-vikara-narma-
bhangi-shatair hasita-rodhana-keli-dakshan
nirjitya tan asukhayat suhrido mudaivam
vishrama-kelim atanod vividham sa-ramah

nana-various; anukara-imitations; mukha-face; padma-lotus; vikara-transformations; narma-jokes; bhangi-bending; shataih-hundreds of times; hasita-laughing; rodhana-crying; keli-pastimes; dakshan-expert; nirjitya-conquering; tan-them; asukhayat-pleased; suhridah-friends; muda-with happiness; evam-thus; vishrama-of relaxation; kelim-pastimes; atanot-did; vividham-various; sa-with; ramah-Balarama.

With hundreds of different playlets and funny expressions on His lotus face, He won over the discriminating audience of His friends expert in comedy and made them happy. In this way He and Balarama enjoyed many happy pastimes.

Text 71

atha sanketitair veëu-
shringa-nadaih pashun punah
utthapya carayan reme
govardhana-samipatah

atha-then; sanketitaih-with signals; veëu-of the flute; shringa-and horn; nadaih-with sounds; pashun-the cows; punah-again; utthapya-making stand; carayan-making move; reme-enjoyed; govardhana-Govardhana; samipatah-near.

By sounding signals on His flute and horn making the cows stand up and walk, He enjoyed pastimes near Govardhana Hill.

Text 72

bhushaëena vicitreëa
vanyena sakhibhih punah
aham-purvikaya sarvair
bhushito 'sau yatha-ruci

bhushaëena-with decoration; vicitreëa-wonderful and colorful; vanyena-of things from the forest; sakhibhih-by His friends; punah-again; aham-purvikaya-I am first!; sarvaih-by all; bhushitah-decorated; asau-He; yatha-ruci-accordingto His wish.

Each boy eagerly claiming "I am first!" with wonderful and colorful forest ornaments they decorated Him according to His own wish.

Shrila Sanatana Gosvami gives haritala tilaka, a peacock feather crown, and a gunja necklace as examples of these forest ornaments.

Text 73

sarupa-paëau jana-sharma-samjnam
samarpya tam vipram apurva-jatam
sayam yatha-purvam ayam pravishya
ghoshe 'bhireme vraja-harsha-kari

sarupa-of Sarupa; paëau-in the hand; jana-sharma-samjnam-named Janasharma; samarpya-placing; tam-him; vipram-the brahmaëa; apurva-jatam-newly arrived; sayam-in the evening; yatha-purvam-as before; ayam-He; pravishya-entering; ghoshe-Vraja; abhireme-enjoyed pastimes; vraja-harsha-kari-giving pleasure to Vraja.

Then, placing the newcomer, the brahmaëa now named Janasharma, in Sarupa's hand, Krishëa, who gives happiness to Vraja, enjoyed the pastime of entering the gopa village at evening.

Text 74

gopinatha-prasadapta-
maha-sadhu-mati-sthite
vicarya svayam adatsva
sva-prashnasyadhunottaram

gopinatha-of the Lord of the gopis; prasada-the mercy; apta-attained; maha-great; sadhu-saints; mati-in the hearts; sthite-situated; vicarya-considering; svayam-personally; adatsva-please accept; sva-prashnasya-of his question; adhuna-now; uttaram-the answer.

O you who by Lord Gopinatha's mercy have become a great saint, reflecting on it please accept this answer to your question.

Note: In this verse Maharaja Parikshit is speaking to his mother.

Text 75

shri-goloke nikhila-paramananda-purantya-sima-
gambhiryabdhau janani gamanam sadhaya sva-prayashaih
yasmims tas ta vividha-ratayas tena nathena sakam
yatra-matran madhura-madhuram santatam sanghante

shri-golokein Shri Goloka; nikhila-all; parama-transcendental; ananda-bliss; pura-flood; antya-sima-ultimate; gambhirya-depth; abdhau-in the ocean; janani-O mother; gamanam-going; sadhaya-do; sva-prayashaih-with your own effort; yasmin-where; tah tah-they; vividha-ratayah-various kinds of pastimes; tena-by Him; nathena-the Lord; sakam-with; yatra-going; matrat-only; madhura-madhuram-supremely sweet; santatam-always; sanghante-are.

Mother, please try with a great effort to go to Shri Goloka, which is a deep ocean of the greatest transcendental bliss. Simply by going there one is able to enjoy many sublimely sweet and blissful pastimes with the Lord.

Text 76

bhaume casmin sapadi mathura-maëòale yana-matrat
siddhyeyus tah sakala-samaye yasya kasyapi naiva
kintv etasya priya-jana-kripa-puratah kasyacit syus
tad bho matash cinu pada-rajas tat-padaika-priyaëam

bhaume-earth; ca-also; asmin-on this; sapadi-at the sdame time; mathura-maëòale-in the circle of Mathura; yana-matrat-simply by going; siddhyeyuh-become perfect; tah-they; sakala-samaye-always; yasya kasya api-of anyone; na-not; eva-certainly; kintu-however; etasya-of him; priya-dear; jana-persons; kripa-of mercy; puratah-from a flood; kasyacit-of someone; syuh-may be; tat-that; bhah-O; matah-mother; cinu-take; pada-of the feet; rajah-the dust; tat-padaika-priyaëam-of they who are dear to that place.

These pastimes are not always manifested to one who simply goes to Mathura-maëaala on the earth. However, they will be manifested to one who is flooded with the mercy of a devotee dear to the Lord. Therefore, O mother, please take the dust of they who are dear to the Lord.

Text 77

sthanam gopi-gaëa-kuca-tati-kunkuma-shri-bharardra-
shrimat-padambuja-yuga-sada-priti-sanga-pradayi
jijnasos te janani kathito 'shesha-sandeha-ghaöi
goloko 'yam madhura-gahana-prashna-bhavanusarat

sthanam-the place; gopi-gaëa-of the gopis; kuca-tati-on the breasts; kunkuma-of kunkuma; shri-bhara-with great beauty; ardra-anointed; shrimat-glorious; padambuja-yuga-lotus feet; sada-eternal; priti-love; sangashontact; pradayi-giving; jijnasoh-eager to understand; te-of you; janani-O mother; kathitah-said; ashesha-all; sandeha-doubts; ghaöi-dispelling; golokah-Goloka; ayam-this; madhura-sweet; gahana-deep; prashna-question; bhava-the meaning; anusarat-according to.

O mother, by describing Goloka, which brings eternal love for the Lord's glorious lotus feet touched by the glory of the kunkuma on the gopis' breasts, I have answered your sweet and profound question and I have dispelled your doubts.

Text 78

vaikuëöhasyapy upari nitaram rajate yo nitanta-
shrimad-gopi-ramaëa-caraëa-prema-puraika-labhyah
vanchavanchopari-guru-phala-prapti-bhumir yadiyah
loka dhyata dadhati paramam prema-sampatti-nishöham

vaikuëöhasya-Vaikuëöha; api-even; upari-above; nitaram-greatly; rajate-shines; yah-which; nitanta-great; shrimat-beautiful; gopi-of the gopis; ramaëa-of the lover; caraëa-for the feet; prema-of love; pura-a flood; eka-only; labhyah-attainable; vancha-avancha-upari-beyond what one can desire; guru-great; phala-result; prapti-attainment; bhumih-place; yadiyah-which; lokah-people; dhyatah-meditate; dadhati-places; paramam-great; prema-of love; sampatti-nishöham-opulence.

Far above Vaikuëöha, Goloka is splendidly manifest. It is attained only by a flood of love for the feet of the gopis' handsome lover. It gives a great result beyond what one can desire. It gives a treasure of spiritual love to they who meditate on it.

Text 79

adhunatrabhiyuktani
muninam mahatam shriëu
imani vacanany atma-
citta-santoshanani hi

adhuna-now; atra-here; abhiyuktani-appropriate; muninam-of the sages; mahatam-great; shriëu-please hear; imani-these; vacanani-statements; atma-own; citta-heart; santoshanani-pleasing; hi-indeed.

Now please hear the words of the great sages describing this, words that will please your heart.

Text 80

svargad urdhvam brahmaloko
brahmarshi-gaëa-sevitah
tatra soma-gatish caiva
jyotisham ca mahatmanam

svargat-Svargaloka; urdhvam-above; brahmalokah-Brahmaloka; brahmarshi-gaëa-with the great sages; sevitah-filled; tatra-there; soma-of Lord Shiva; gatih-the place; ca-also; eva-certainly; jyotisham-of effulgence; ca-also; mahatmanam-of the great souls.

"Above Svargaloka is Brahmaloka, where Brahma and the sages reside. Also there is the abode of Lord Shiva and the abode of the effulgent liberated souls.

Shrila Sanatana Gosvami explains that this and the following texts are taken from Indra's prayers to Lord Krishëa in the Hari-vamsha. The statements of this verse are also confirmed in Shrimad-Bhagavatam 2.5.42, and Bhagavad-gita 10.12, and 10.20.

Texts 81 and 82

tasyopari gavam lokah
sadhyas tam palayanti hi
sa hi sarva-gatah krishëa
maha-kasha-gato mahan

upary upari tatrapi
gatis tava tapomayi
yam na vidmo vayam sarve
pricchanto 'pi pitamaham

tasya-that; upari-above; gavam-of cows; lokah-a realm; sadhyah-may be attained; tam-there; palayanti-go; hi-indeed; sah-He; hi-indeed; sarva-gatah-all-pervading; krishëa-O Krishëa; maha-kasha-gatah-effulgent; mahan-great; upari upari-higher and higher; tatrapi-still; gatih-abode; tava-Your; tapomayi-splendid; yam-which; na-not; vidmah-understand; vayam-we; sarve-all; pricchantah-asking; api-even; pitamaham-grandfather Brahma.

"O Krishëa, Your splendid realm of Vaikuëöha is very great, but far above it is Goloka, the splendid realm of the cows, where the great souls go. Although we have all asked Grandffather Brahma about it, none of us know any place above Goloka.

Texts 83-85

gatih sama-damadyanam
svargah sukrita-karmaëam
brahmye tapasi yuktanam
brahmalokah para gatih

gavam eva tu goloko
duraroha hi sa gatih
sa tu lokas tvaya krishëa
sidamanah kritatmana

dhrita dhritamata dhira
nighnatopadravan gavan

gatih-the destination; sama-dama-adyanam-of they who are peacful, self-controled, and have other pious virtues; svargah-Svargaloka; sukrita-karmaëam-of they who have performed pious deeds; brahmye-in spiritual; tapasi-austerity; yuktanam-engaged; brahmalokah-Brahmaloka; para-great; gatih-realm; gavam-of the cows; eva-indeed; tu-certainly; golokah-Goloka; duraroha-very far above; hi-indeed; sa-that; gatih-place; sa-that; tu-indeed; lokah-place; tvaya-by You; krishëa-O Krishëa; sidamanah-staying; krita-done; atmana-personally; dhrita-held; dhritamata-considered; dhirah-O saintly one; nighnata--dispelled; upadravan-calamities; gavan-cows.

"Svargaloka is the realm of virtuous persons who are peaceful and self-controlled and have performed pious deeds. Brahmaloka is the realm of they who have performed spiritual austerities. Goloka is far above them. O Krishëa, O saintly one, You personally stay in Goloka and protect everyone from all calamities."

Shrila Sanatana Gosvami explains that the word “brahmaloka" here means Vaikunöhaloka.

Text 86

evam bahu-vidhai rupais
caramiha vasundharam
brahmalokam ca kaunteya
golokam ca sanatanam

evam-thus; bahu-vidhaih-with many kinds; rupaih-of forms; carami-I wander; iha-here; vasundharam-on the earth; brahmalokam-in the spiritual world; ca-and; kaunteya-O son of Kunti; golokam-in Goloka; ca-and; sanatanam-eternal.

"O son of Kunti, in many different forms I wander in the material world, in the spiritual world, and in the eternal realm of Goloka."

Shrila Sanatana Gosvami explains that this verse, quoted from the Skanda Puraëa, is spoken by Lord Krishëa to Arjuna.

Text 87 and 88

shri-janamejaya uvaca

vaishëavagrya maya santi
vaishampayanatah shrutah
ete shlokas tadanim ca
kashcid artho 'vadharitah

tvatto 'dya shravaëad esham
ko 'py artho bhati me hridi
aho bhagavatanam hi
mahima paramadbhutah

shri-janamejayah uvaca-Shri Janamejaya said; vaishëavagrya-great Vaishëava; maya-by me; santi-are; vaishampayanatah-from Vaishampayana; shrutah-heard; ete-these; shlokah-verses; tadanim-now; ca-also; kashcit-some; arthah-meaning; avadharitah-explained; tvattah-to you; adya-today; shravaëat-by hearing; esham-of them; kah api-something; arthah-meaning; bhati-shines; me-of me; hridi-in the heart; ahah-oh; bhagavatanam-of the devotees; hi-certainly; mahima-glory; parama-supremely; adbhutah-wonderful.

Shri Janamejaya said: O best of the Vaishëavas, I had heard these verses before, from Vaishampayana, but now that I hear them from you a new understanding shines in my heart. Ah, the glory of the devotees is very wonderful.

Shrila Sanatana Gosvami explains that the verses referred to here are the quotations from Hari-vamsa found in
Texts 80-85.

Text 89

katha-samaptim ashankya
mano me paritapyati
kincid rasayanam dehi
tishöhed yena su-nirvritam

katha-of the description; samaptim-the end; ashankya-fearing; manah-heart; me-my; paritapyati-is unhappy; kincit-some; rasayanam-nectar; dehi-give; tishöhet-may stay; yena-by which; su-nirvritam-bliss.

Fearing that this description will now end, my heart has become unhappy. Please give some more nectar, so it will be happy.

Texts 90 and 91

yuktany upakhyana-vara-dvayasya
padyani yany asya jagau pita te
goloka-mahatmya-katha-prahrishöo
bho vatsa bhavair madhurair vicitraih

shruti-smritinam akhilartha-sara-
mayani gayan ruciraëi yani
kshipan bhavat-tata-viyoga-duhkham
sukhi caramiha vadami tani

yuktani-proper; upakhyana-vara-dvayasya-of the two stories; padyani-verses; yany-which are; asya-of that; jagau-sang; pita-father; te-to you; goloka-mahatmya-katha-by the description of the glories of Goloka; prahrishöah-pleased; bhah-O; vatsa-child; bhavaih-with love; madhuraih-sweet; vicitraih-wonderful; shruti-of Shruti; smritinam-and Smriti; akhila-of all; artha-truths; sara-the best; mayani-consisting of; gayan-singing; ruciraëi-beautiful; yani-which; kshipan-tossing away; bhavat-of you; tata-of the dear one; viyoga-of the separation; duhkham-the suffering; sukhi-happy; carami-I wander; iha-here; vadami-I say. tani-them.

O child, happy to hear the description of Goloka's glories, with wonderful and sweet love your father sang from two stories many verses that confirm these descriptions, beautiful verses that are the essence of the Shruti and Smriti. I wander in this material world and speak these verse. In this way I become free from the unhappiness of separation from your father.

Shrila Sanatana Gosvami explains that the two stories are Brahma-samhita and the Tenth Canto of Shrimad-Bhagavatam, which are both quoted in the following verses.

Text 92

ananda-cin-maya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusham tam aham bhajami

ananda-bliss; cit-and knowledge; maya-consisting of; rasa-mellows; prati-every second; bhavitabhih-who are engrossed with; tabhih-by those; yah-who; eva-certainly; nija-rupataya-with His own form; kalabhih-who are parts of portions of His pleasure potency; goloke-in Goloka Vrindavana; eva-certainly; nivasati-resides; akhila-atma-as the soul of all; bhutah-who exists; govindam-Lord Govinda; adi-purusham-the original personality; tam-Him; aham-I; bhajami-worship.

"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies the ecstatic potency (hladini). Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."**

Note: This verse is Brahma-samhita 5.37.

Text 93

goloka-namni nija-dhamni tale ca tasya
devi-mahesha-haridhamasu teshu teshu
te te prabhava-nicaya vihitash ca yena
govindam adi-purusham tam aham bhajami

goloka-namni nija-dhamni-in the planet known as Goloka Vrindavana; tale-in the part underneath; ca-also; tasya-of that; devi-of the goddess Durga; mahesha-of Lord Shiva; hari-of Narayaëa; dhamasu-in the planets; teshu teshu-in each of them; te te-those respective; prabhava-nicayah-opulences; vihitah-established; ca-also; yena-by whom; govindam-unto that Govinda; adi-purusham-the original Supreme Personality of Godhead; tam-unto Him; aham-I; bhajami-offer my obeisances.

"Below the planet named Goloka Vrindavana are the planets known as Devi-dhama, Mahesha-dhama, and Hari-dhama. These are opulent in different ways. They are managed by the Supreme Personality of Godhead, Govinda, the original Lord. I offer my resapectful obeisances unto Him."*

Note: This verse is Brahma-samhita 5.43.

Text 94

shriyah kantah kantah parama-purushah kalpa-taravo
druma bhumish cintamaëi-gaëa-mayi toyam amritam
katha ganam naöyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad-asvadyam api ca

shriyah-the goddess of fortune; kantah-the damsels; kantah-the enjoyer; parama-purushah-the Supreme Personality of Godhead; kalpa-taravah-desire trees; drumah-all the trees; bhumih-the land; cintamaëi-gaëa-mayi-made of the transcendental touchstone jewel; toyam-the water; amritam-nectar; katha-talking; ganam-song; naöyam-dancing; gamanam-walking; api-also; vamshi-the flute; priya-sakhi-constant companion; cid-anandam-transcendental bliss; jyotih-efulgence; param-the Supreme; api-also; tat-that; asvadyam-everywhere perceived; api ca-also.

"The damsels of Vrindavana, the gopis, are super goddesses of fortune. The enjoyer in Vrindavana is the Supreme Personality of Godhead, Krishëa. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krishëa is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrindavana-dhama is the only relishable abode."**

Note: This verse is Brahma-samhita 5.44.

Text 95

sa yatra kshirabdhi sarati surabhibhyas sumahan
nimeshardhakhyo va vrajati na hi yatrapi samayah
bhaje shvetadvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-carah katipaye

sah-which; yatra-where; kshirabdhi-ocean of milk; sarati-flows; surabhibhyah-from surabhi cows; sumahan-great; nimeshardhakhyah-for half a moment; va-or; vrajati-goes; na-not; hi-indeed; yatra-where; api-also; samayah-time; bhaje-I worship; shvetadvipam-Shvetadvipa; tam-that; aham-I; iha-here; golokam-Goloka; iti-thus; yam-which; vidantah-know; te-they; santah-great souls; kshiti-virala-carah-moving on the earth; katipaye-a few.

In Goloka numberless milk-cows always emit transcendental oceans of milk. In Goloka is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world."**

Note: This verse is Brahma-samhita 5.56.

Text 96

kim ca

puëya bata vraja-bhuvo yad ayam nri-linga-
guòhah puraëa-purusho vana-citra-malyah
gah palayan saha-balah kvaëayamsh ca veëum
vikriòayancati giritra-ramarcitanghrih

kim ca-furthermore; puëya-fortunate; bata-indeed; vraja-bhuvah-the land of Vraja; yad ayam-which; nri-linga- guòhah-hidden as a human being; puraëa-purushah-the Supreme Personality of Godhead; vana-citra-malyah-garlanded with forest flowers; gah-the cows; palayan-protecting; saha-with; balah-Balarama; l kvaëayamh-playing; ca-also; veëum-a flute; vikriòaya-with pastimes; ancati-bent; giritra-by Lord Shiva; rama-and the goddess of fortune; arcita]worshiped; anghrih-feet.

"Dear friends, just imagine how fortunate the land of Vrindavana is where the Supreme Personality of Godhead Himself is present, always decorated with flower garlands, and engaged in tending the cows along with His brother, Lord Balarama. He is always accompanied by His cowherd boy friends, and He plays His transcendental flute. The residents of Vrindavana are fortunate to be able to constantly see the lotus feet of Krishëa and Balarama, which are worshiped by great demigods like Lord Shiva, Lord Brahma, and the goddess of fortune."*

Note: This verse is Shrimad-Bhagavatam 10.44.13.

Text 97

aho 'ti-dhanya vraja-go-ramaëyah
stanyamritam pitam ativa te muda
yasam vibho vatsataratmajatmana
yat-triptaye 'dyapy atha nalam adhvarah

atah-Oh; ati-dhanya-very fortunat; vraja-of Vraja; gah-the cows; ramaëyah-and women; stanya]of breats mi; amritam-nectar; pitam-drunk ativa-greatly; te-of You; muda-happily; yasamof whm; vibhah-O Lord; vatsataratmajatmana-as calves and gopas; yat-triptaye-to satisfy whom; adya-today; api-also; atha-then; na-not; alam-enough; adhvarah-Vedic sacrifices.

"The gopis and cows of Vrindavana are so fortunate that they have been able to supply their breast milk to You. Persons who are engaged in performing great sacrifices and offering many valuable goats in the sacrifice cannot attain the perfection of understanding You, but simply by devotional service these innocent village women and cows are all able to satisfy You with their milk. You have drunk their milk to satisfaction, Yet You are never satisfied by those engaged in performing sacrifices."*

Note: This verse is Shrimad-Bhagavatam 10.14.31.

Text 98

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam
yan-mitram paramanandam
purëam brahma sanatanam

ahah-what great; bhagyam-fortune; ahah-what great; bhagyam-fortune; nanda-of Maharaja Nanda; gopa-of the other cowherd men; vrajaukasam-of the inhabitants of Vrajabhumi; yat-of whom; mitram-the friend; paramanandam-the supreme bliss; purëam-complete; brahma-the Absolute Truth; sanatanam-eternal.

"How greatly fortunate are Nanda Maharaja, the cowherd men, and all the other inhabitants of Vrajabhumi! There is no limit to their good fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

Note: This verse is Shrimad-Bhagavatam 10.14.32.

Text 99

esham tu bhagya-mahitacyuta tavad astam
ekadashaiva hi vayam bata bhuri-bhagah
etad dhrishika-cashakair asakrit pibamah
sarvadayo 'nghry-udaja-madhv-amritasavam te

esham-of them; tu-indeed; bhagya-ggod fortune; mahita-glorified; acyuta-O Lord; tavat-then; astam-is; ekadasha-eleven; eva-indeed; hi-indeed; vayam-we; bata-indeed; bhuri-bhagah-very fortunate; etat-this; hrishika-of the senses; cashakaih-with the cups; asakrit-at once; pibamah-shrink; sharvadayah-beginning with Indra; anghri-feet; udaja-lotus; madhu-amritasavam-nectar; te-they.

"My dear Lord, no one can actually appreciate the good fortune of these residents of Vrindavana. We are all demigods, controlling deities of the various senses of the living entities, and we are proud of enjoying such priviledges, but actually there is no comparison between our position and the position of these fortunate residents of Vrindavana because they are actually relishing Your presence and enjoying Your associate by dint of their activities."*

Note: This verse is Shrimad-Bhagavatam 10.14.33

Text 100

tad bhuri-bhagyam iha janma kim apy aöavyam
yad gokule 'pi katamanghri-rajo-'bhishekam
yaj jivitam tu nikhilam bhagavan mukundas
tv adyapi yat-pada-rajah shruti-mrigyam eva

tat-that; bhuri-great; bhagyam-good fortune; iha-here; janma-birth; kim api-any; aöavyam-in the forest; yat-which; gokule-in Gokula; api-also; katamanghri-from the feet; rajah-in the dust; abhishekam-bath; yajt-which; jivitam-life; tu-indeed; nikhilam-all; bhagavan-the Lord; mukundah-Mukunda; tu-indeed; adya-now; api-also; yat-pada-rajah-the dust of whose feet; shruti-by the Vedas; mrigyam-soughtana forest so tg
; eva-certainly.

"My dear Lord, I am therefore not interested in either material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by thge dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet. I can see that everyone here is simply full of Krishëa consciousness. They do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishëa."*

Note: This verse is Shrimad-Bhagavatam 10.14.34

Text 101

esham ghosha-nivasinam uta bhavan kim derarateti nash
ceto vishva-phalat phalam tvad-aparam kutrapy ayam muhyati
sad-veshad api putanapi sa-kula tvam eva devapita
yad-dhamartha-suhrit-priyatma-tanaya-praëashayas tvat-krite

esham-of them; ghosha-nivasinam-the residents of Vraja; uta-indeed; bhavan-You; kim-how?; derarateti-puzzled; nah-our; cetah-intelligence; vishva-phalat-from the best result; phalam-the result; tvad-aparam-other than You; kutrapi-somewhere; ayam-this; muhyati-is bewildered; sad-veshat-appearing to be nice; api-although; putana-Putana; api-also; sa-kula-with family; tvam-You; eva-indeed; deva-O Lord; apita yad-dhama-which abode; artha-meaning; suhrit-friend; priya-dear; atma-self; tanaya-children; praëashayah-life; tvat-krite-for Your sake.

"My Lord, sometimes I am puzzled as to how Your Lordship will be able to repay, in gratitude, the devotional service of these residents of Vrindavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how how You will be able to repay all the service that You are receiving from these residents of Vrindavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation. Under the circumstances I am puzzled. These residents of Vrindavana have given You everything: their bodies, their minds, their love, their homes. Everything is being utilized for Your purpose. So how will You be able to repay their debt?"*

Note: This verse is Shrimad-Bhagavatam 10.14.35.

Text 102

tavad ragadayah stenas
tavat kara-griham griham
tavan moho 'nghri-nigaòo
yavat krishëa na te janah

tavat-then; ragadayah-material attachments; stenah-theives; tavat-then; kara-griham-prison; griham-home; tavat-then; mohah-illusion; anghri-nigaòah-shackles; yavat-when; krishëa-O Krishëa; na-not; te-of You; janah-people.

"O Krishëa, as long as people are not Your devotees their desires are theives, their homes are prisons, and their love for others is a pair of shackles binding their feet."

Note: This verse is Shrimad-Bhagavatam 10.14.36.

Text 103

prapancam nisprapanco 'pi
viòambayasi bhu-tale
prapanna-janatananda-
sandoham prathitum prabho

prapancam-material; nisprapancah-spiritual; api-also; viòambayasi-You imitate; bhu-tale-on the earth; prapanna-janata-of the surrendered devotees; ananda-bliss; sandoham-great abundance; prathitum-to spread; prabhah-O Lord.

"I can also understand that Your appearance as a small cowherd boy, a child of the cowherd men, is not at all a material activity. You are so much obliged by their affection that You are here to enthuse them with more loving service by Your transcendental presence. In Vrindavana there is no distinction between material and spiritual because everything is dedicated to Your loving service. My dear Lord, Your Vrindavana pastimes are simply to enthuse Your devotees. If someone takes Your Vrindavana pastimes to be material, he will be misled."*

Note: This verse is Shrimad-Bhagavatam 10.14.37.

Text 104

jananta eva janantu
kim bahuktya na me prabho
manaso vapusho vaco
vaibhavam tava gocarah

janantah-knowing; eva-indeed; janantu-may know; kim bahuktya-what is the use of many wordsw?; na-not; me-of me; prabhah-O Lord; manasah-of the mind; vapushah-of the body; vacah-of words; vaibhavam-the power; tava-of You; gocarah-in the range of perception.

"My dear Lord, I have nothing to say about people who advertise that they have already realized God, or that by their realization they have themselves become God. But as far as I am concerned, I admit frankly that for me it is not possible to realize You by my body, mind, or speech. What can I say about You, or how can I realize You by my senses?"*

Note: This verse is Shrimad-Bhagavatam 10.14.38.

Text 105

anujanihi mam krishëa
sarvam tvam vetsi sarva-drik
tvam eva jagatam natho
jagac caitat tavarpitam

anujanihi-please forgive; mam-me; krishëa-O Krishëa; sarvam-everything; tvam-You; vetsi-know; sarva-drik-seeing everything; tvam-You; eva-indeed; jagatam-of the universes; nathah-the Lord; jagat-the universe; caa-also; etat-that; tava-by You; arpitam-placed.

"My dear Lord, You are the Supreme Lord of all creation, although I sometimes falsely think that I am the master of this universe. I may be the master of this universe, but there are innumerable universes, and there are innumerable Brahmas also who preside over these universes. But actually You are the master of them all. As the Supersoul in everyone's heart, You know everything. Please, therefore, accept me as Your surrendered servant. I hope that You will excuse me for disturbing You in Your pastimes with Your friends and calves."*

Note: This verse is Shrimad-Bhagavatam 10.14.39.

Text 106

shri-krishëa vrishëi-kula-pushkara-josha-dayin
kshma-nirjara-dvija-pashudadhi-vriddhi-karin
udddharma-sharbara-haro kshiti-rakshasa-dhrug
akalpam arkam arhan bhagavan namas te

shri-krishëa-O Shri Krishëa; vrishëiVrishëi; kula-of the family; pushkara-lotus; josha-dayin-giving auspiciousness; kshma-earth; nirjara-demigods; dvija-brahmanas; pashu-cows; udadhi-ocean; vriddhi-karin-increasing; udddharma-of impiety; sharbara-the demon; harah-removing; kshiti-the earth; rakshasa-dhrug-protecting; akalpam-to the kalpa; arkam-a sun; arhan-suns; bhagavan-O Lord; namah-obeisances; te-unto You.

"My dear Lord Krishëa, Your very name suggests that You are all-attractive. The attraction of the sun and moon are all due to You. By the attraction of the sun You are beautifying the very existence of the Yadu dynasty. With the attraction of the moon You are enhancing the potency of the land, the demigods, the brahmaëas, the cows, and the oceans. Because of Your supreme attraction, demons like Kamsa and others are annihilated. Therefore it is my deliberate conclusion that You are the only worshipable Deity within the creation. Accept my humble obeisances until the annihilation of the material world. As long as there is sunshine within this material world, kindly accept my humble obeisances."*

Note: This verse is Shrimad-Bhagavatam 10.14.40.

Text 107

dhanyeyam adya dharaëi triëa-viruòhas tvat-
pada-sprisho druma-latah karajabhimrishöah
sadyo 'drayah khaga-mrigah sadayavalokair
gopyo 'ntareëa bhujayor api yat-spriha shrih

dhanya-fortunate; iyam-this; adya-now; dharaëi-earth; triëa-grass; viruòhah-vines; tvat-pada-of Your feet; sprishah-the touch; druma-trees; latah-and vines; karajabhimrishöah-touched by the hand; sadyah-at once; adrayah-the hills; khaga-birds; mrigah-animals; sadaya-merciful; avalokaih-with glances; gopyah-the gopis; antareëa-between; bhujayoh-the arms; api-also; yat-which; spriha-desiring; shrih-the goddess of fortune.

"It is quite natural for these Vrindavana inhabitants to thus receive a great personality like You. The herbs, creepers, and plants are also so fortunate to touch Your lotus feet. And by Your touching the twigs with Your hands, these small plants are also made glorious. As for the hills and the rivers, they too are now glorious because You are glancing at them. Above all, the damsels of Vraja, the gopis, attracted by Your beauty, are the most glorious, because You embrace them with Your strong arms."*

Note: This verse is Shrimad-Bhagavatam 10.15.8.

Text 108

vrindavanam sakhi bhuvo vitanoti kirtim
yad devaki-suta-padambuja-labdha-lakshmi
govinda-veëum anu matta-mayura-nrityam
prekshadri-sanv-avarataëya-samasta-sattvam

vrindavanam-Vrindavana; sakhi-O friend; bhuvah-of the earth; vitanoti-expands; kirtim-the glory; yat-which; devaki-suta-of Devaki's son; padambuja-the lotus feet; labdha-attained; lakshmi-treasure; govinda-of Govinda; veëum-the flute; anu-following; matta-maddened; mayura-peacocks; nrityam-dancing; preksha-see; adri-of the hills; sanu-the tops; avarataëya-descent; samasta-sattvam-everyone;

"Dear friends, our Vrindavana is proclaiming the glories of this entire earth because this planet is glorified by the lotus footprints of the son of Devaki. Besides that, when Govinda plays His flute, the peacocks immediately become mad. When all the animals and trees and plants, either on the top of Govardhana Hill or in the valley, see the dancing of the peacock, they all stand still and listen to the transcendental sound of the flute with great attention."*

Note: This verse is Shrimad-Bhagavatam 10.21.10.

Text 109

hantayam adrir abala hari-dasa-varyo
yad-rama-krishëa-caraëa-sparasha-pramodah
manam tanoti saha-go-gaëayos tayor yat
paniya-suyavasa-kandara-kanda-mulaih

hanta-oh; ayam-this; adrih-hill; abalah-O friends; hari-dasa-varyah-the best among the servants of the Lord; yat-because; rama-krishëa-caraëa-of the lotus feet of Lord Krishëa and Balarama; sparasha-by the touch; pramodah-jubilant; manam-respect; tanoti-offers; saha-with; go-gaëayoh-the cows, calves, and cowherd boys; tayoh-to Them (Shri Krishëa and Balarama; yat-because; paniya-with drinking water; suyavasa-very soft grass; kandara-caves; kanda-mulaih-and edible roots.

"Of all the devotees this Govardhana Hill is the best! O my friends, this hill supplies Krishëa and Balarama, along with Their calves, cows, and cowherd friends, with all kinds of necessitieh-water for drinking, very soft grass, caves, fruits, flowers, and vegetables. In this way the hill offers respects to the Lord. Being touched by the lotus feet of Krishëa and Balarama, Govardhana Hill appears very jubilant."*

Note: This verse is Shrimad-Bhagavatam 10.21.18.

Text 110

drishövatape vraja-pashun saha rama-gopaih
sancarayantam anu veëum udirayantam
prema-pravriddha uditah kusumavalibhih
sakhyur vyadhat sva-vapushambuda atapatram

drishöva-having seen; atape-the sun; vraja-pashun-the cows of Vraja; saha-with; rama-Balarama; gopaih-and thr gopas; sancarayantam-going; anu-following; veëum-the flute; udirayantam-playing; prema-love; pravriddha-increased; uditah-risen; kusumavalibhih-with many flowers; sakhyuh-friend; vyadhat-placed; sva-vapusha-with his own body; ambudah-the cloud; atapatram-a parasol.

"The scorching heart of the autumn sunshines was sometimes intolerable, and therefore the clouds in the sky appeared in sympathy above Krishë and Balarama and Their boy friends while they engaged in blowing their flutes. The clouds served as a soothing umbrella over their heads just to make friendship with Krishëa."*

Note: This verse is Shrimad-Bhagavatam 10.21.16.

Text 111

nadyas tada tan upadharya mukunda-gitam
avarta-lakshita-manobhava-bhagna-vegah
alingana-sthagita-murmi-bhujair murarer
grihëanti pada-yugalam kamalopaharah

nadyah-the rivers; tada-then; tan-them; upadharya-hearing; mukunda-of Mukunda; gitam-the music; avarta-whirlpools; lakshita-characterized; manobhava-by love; bhagna-broken; vegah-force; alingana-embrace; sthagitam-stunned; urmi-of waves; bhujaih-with arms; murareh-of Murari; grihëanti-grasp; pada-yugalam-the feet; kamala-of lotus flowers; upaharah-offerings.

"Even the River Yamuna, being desirous to embrace the lotus feet of Krishëa after hearing the transcendental vibration of His flute, broke her fierce waves to flow very nicely with lotus flowers in her hands, just to present flowers to Mukunda with deep feeling."*

Note: This verse is Shrimad-Bhagavatam 10.21.15.

Text 112

vana-latas vara atmani vishëum
vyanjayantya iva pushpa-phalaòhyah
praëata-bhara-viöapa madhu-dharah
prema-hrishöa-tanavo vavrishuh sma

vana-forest; latah-vines; taravah-trees; atmani-in the self; vishëum-Lord Vishëu; vyanjayantyah-revealing; iva-as if; pushpa-flowers; phala-fruits; aòhyah-enriched; praëata-bowed down; bhara-burden; viöapah-trees; madhu-of honey; dharah-streams; prema-by love; hrishöa-pleased; tanavah-bodies; vavrisuh-showered; sma-indeed.

"Just by Krishëa's association the trees, plants, and other vegetation in the forest immediately became Krishëa conscious. A Krishëa conscious person sacrifices everything for Krishëa. Although trees and plants are not very advanced in consciousness, by the association of Krishëa and His friends they also become Krishëa conscious. Then they want to deliver everything-whatever they have-their fruits, flowers, and the honey incessantly falling from their branches."*

Note: This verse is Shrimad-Bhagavatam 10.35.9.

Text 113

ete 'linas tava yasho 'khila-loka-tirtham
gayanta adi-purushanupatham bhajante
prayo ami muni-gaëa bhavadiya-mukhya
guòham vane 'pi na jahaty anaghatma-daivam

ete-these; alinah-bees; tava-of You; yashah-glory; akhila-all; loka-of the worlds; tirtham-to the holy place; gayantah-singing; adi-purusha-to the Supreme Lord; anupatham-following the path; bhajante-worship; prayah-mostly; ami-they; muni-gaëah-sages; bhavadiya-of You; mukhyah-mostly; guòham-hidden; vane-in the forest; api-also; na-not; jahati-abandon; anagha-O sinless one; atma-own; daivam-Deity.

"I think that the drones that are buzzing all around You must have been Your devotees in their past lives. They cannot leave Your company because no one can be a better, more affectionate master than You. You are the original and supreme Personality of Godhead, and the drones are just trying to spread Your glories by chanting every moment. I think some of them must be great sages, devotees of Your Lordship, and they are disguising themselves in the form of drones because they are unable to give up Your company for even a moment."*

Note: This verse is Shrimad-Bhagavatam 10.15.6.

Text 114

sarasi sarasa-hamsa-vihangas
caru-gita-hrita-cetasa etya
harim upasata te yata-citta
hanta milita-drisho dhrita-maunah

sarasi-in the water; sarasa-cranes; hamsa-swans; vihangah-birds; caru-beautiful; gita-music; hrita-charmed; cetasah-hearts; etya-going; harim-to Lord Hari; upasata-worship; te-they; yata-controlled; cittah-minds; hanta-indeed; milita-closed; drishah-eyes; dhrita-held; maunah-silence.

"Krishëa would play His flute, and together the sounds became so sweet to hear that together the aquatics, the cranes, swans, and ducks, and other birds were charmed. Instead of swimming or flying, they became stunned. They closed their eyes and entered a trance of meditation in worship of Krishëa."*

Note: This verse is Shrimad-Bhagavatam 10.35.11.

Text 115

prayo batamba munayo vihaga vane 'smin
krishëekshitam tad-uditam kala-veëu-gitam
aruhya ye druma-bhujan rucira-pravalan
shriëvanti milita-drisho vigatanya-vacah

prayah-for the most part; bata-indeed; amba-O mother; munayah-sages; vihagah-birds; vane asmin-in this forest; krishëa-Krishëa; ikshitam-seen; tad-uditam-sounded; kala-sweet; veëu-of the flute; gitam-music; aruhya-ascending; ye-who; druma-of the trees; bhujan-the arms; rucira-beautiful; pravalan-twigs; shriëvanti-listen; milita-closed; drishah-eyes; vigata-gone; anya-other; vacah-words.

"My dear mother, the birds, who are all looking at Krishëa playing on His flute, are sitting very attentively on the branches and twigs of different trees. From their features it appears that they have forgotten everything and are engaged only in hearing Krishëa's flute. This proves that they are not ordinary bords. They are great sages and devotees, and just to hear Krishëa's flute they have appeared in Vrindavana forest as birds."*

Note: This verse is Shrimad-Bhagavatam 10.21.14.

Text 116

dhanyah sma muòha-matayo 'pi hariëya eta
ya nanda-nandanam upatta-vicitra-vesham
akarëya veëu-raëitam saha-krishëasarah
pujam dadhur viracitam praëayavalokaih

dhanyah-fortunate; sma-certainly; muòha-matayah-having taken birth in an ignorant animal special; api-although; hariëyasshe-deer; etah-these; yah-who; nanda-nandanam-the son of Maharaja Nanda; upatta-vicitra-vesham-dressed very attractively; akarëya-hearing; veëu-raëitam-the sound of His flute; saha-krishëasarah-accompanied by the black deer (their husbands); pujam dadhuh-they worshiped; viracitam-performed; praëaya-avalokaih-by their affectionate glances.

"Blessed are all these foolish deer because they have approached Maharaja Nanda's son, who is gorgeously dressed and is playing on His flute. Indeed, both the doe and the bucks worship the Lord with looks of love and affection."*

Note: This verse is Shrimad-Bhagavatam 10.21.11.

Text 117

gavash ca krishëa-mukha-nirgata-veëu-gita-
piyusham uttabhita-karëa-puöaih pibantyah
shavah snuta-stana-payah-kavalah sma tasthur
govindam atmani drishashru-kalah sprishantyah

gavah-the cows; ca-and; krishëa-of Krishëa; mukha-from the mouth; nirgata-come; veëu-flute; gita-music; piyusham-nectar; uttabhita-placed; karëa-of the ears; puöaih-openings; pibantyah-drinking; shavah-calves; snuta-stana-payah-the breast-milk; kavalah-in their mouths; sma-certainly; tasthuh-stood; govindam-Govinda; atmani-in the heart; drisha-eyes; ashru-kalah-tears; sprishantyah-touching.

"My dear friends, the cows are also charmed as soon as they hear the transcendental sound of the flute of Krishëa. It sounds to them like the pouring of nectar, and they immediately spread their long ears just to catch the liquid nectar of the flute. As for the calves, they are seen with the nipples of their mothers pressed in their mouths, but they cannot suck the milk. They remain struck with devotion, and tears glide down their eyes, illustrating vividly how they are embracing Krishëa heart to heart."*

Note: This verse is Shrimad-Bhagavatam 10.21.13.

Text 118

vrindasho vraja-vrisha mriga-gavo
veëu-vadya-hrita-cetasa arat
danta-dashöa-kavala dhrita-karëa
nidrita likhita-citram ivasan

vrindashah-multitudes; vraja-of Vraja; vrishah-bulls; mriga-animals; gavah-cows; veëu-of the flute; vadya-music; hrita-charmed; cetasah-hearts; arat-from afar; danta-teeth; dashöa-bitten; kavalah-mouthful; dhrita-held; karëa-ears; nidrita-asleep; likhita-painted; citram-picture; iva-as if; asan-became.

"When Krishëa plays His flute, all the cows and other animals of Vrindavana, although enbgaged in eating, simply take a morsel fo food in their mouths and stop chewing. Their ears raise up and they become stunned. They do not appear alive but like painted animals. Krishëa's flute-playing is so attractive that even the animals become enchanted, and what to speak of ourselves."*

Note: This verse is Shrimad-Bhagavatam 10.35.5.

Text 119

purëah pulindya urugaya-padabja-raga-
shri-kunkumena dayita-stana-maëòitena
tad-darshana-smara-rujas triëa-rushitena
limpantya anana-kuceshu jahus tad-adhim

purëah-fulfilled; pulindyah-aborigine girls; urugaya-of Lord Krishëa; padabja-of the lotus feet; raga-shri-kunkumena-by the kunkuma; dayita-beloved; stana-breasts; maëòitena-decorated; tad-darshana-by the sight; smaraof cupid; rujah-torment; triëa-on the grass; rushitena-placed; limpantyah-wiping; anana-on faces; kuceshu-and breasts; jahuh-gave up; tad-adhim-that distress.

"The wanton aborigine girls also became fully satisfied when they smeared their faces and breasts with the dust of Vrindavana, which was reddish with the touch of Krishëa's lotus feet. The aborigine girls had very full breasts , and they were also very lusty, but when their lovers felt their breasts they were not very satisfied. When they came out into the midst of the forest they saw that while Krishëa was walking some of the leaves and creepers of Vrindavana turned reddish from the kunkuma powder which fell from His lotus feet. His lotus feet were held by the gopis on their breasts, which were also smeared with kunkuma powder, but when Krishëa traveled in Vrindavana forest with Balarama and His boy friends, the reddish powder fell on the ground of the Vrindavana forest. So the lusty aborigine girls, while looking toward Krishëa playing on His flute, saw the reddish kunkuma on the ground and immediately took it and smeared it over their faces and breasts. In this way they became fully satisfied, although they were not satisfied when their lovers touched their breasts."*

Note: This verse is Shrimad-Bhagavatam 10.21.17.

Text 120

yadi duram gatah krishëo
vana-shobha-kshaëaya tam
aham purvam aham purvam
iti samsprishya remire

yadi-if; duram-to a distant place; gatah-went; krishëah-the Supreme Personality of Godhead; vana-shobha-the beauty of the forest ikshaëaya-for visiting and enjoying; tam-unto Krishëa; aham-I; purvam-first; aham-I; purvam-first; iti-in this way; samsprishya-by touching Him; remire-they enjoyed life.

"Sometimes Krishëa would go to a somewhat distant place to see the beauty of the forest. Then all the other boys would run to accompany Him, each one saying, `I shall be the first to run and touch Krishëa! I shall touch Krishëa first!" In this way they enjoyed life by repeatedly touching Krishëa."*

Note: This verse is Shrimad-Bhagavatam 10.12.6.

Text 121

ittham satam brahma-sukhanubhutya
dasyam gatanam para-daivatena
mayashritanam nara-darakeëa
sardham vijahruh krita-puëya-punjah

ittham-in this way; satam-of the transcendentalists; brahma-sukhanubhutya-with Krishëa, the source of brahma-sukha (Krishëa is the Brahman, and from Him originates His personal effulgence; dasyam-servitorship; gatanam-of the devotees who have accepted; para-daivatena-with the Supreme Personality of Godhead; mayashritanam-for those in the clutches of material energy; nara-darakeëa-with Him who is like an ordinary child; sardham-along with; vijahruh-enjoyed; krita-puëya-punjahù-all these boys who had accumulated the results of life after life of pious activities.

"In this way, all the cowherd boys used to play with Krishëa, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have kAM¹6:57:03ccepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their good fortune?"*

Note: This verse is Shrimad-BHagavatam 10.12.11.

Text 122

yat-pada-pamshur bahu-janma-kricchrato
dhritatmabhir yogibhir apy alabhyaù
sa eva yadrig vishayaù svayam sthitaù
kim varëyate dishöam aho vrajaukasam

yat-whose; pada-pamshuù-dust of the lotus feet; bahu-janma-in many births; kricchrataù-from undergoing severe austerities and penances as a way of practicing yoga, meditation, etc.; dhritatmabhiù-by persons able to control the mind; yogibhiù-by such yogis (jnana-yigis, dhyana-yogis, raja-yogis, etc.); api-indeed; alabhyaù-cannot be acheived; saù-the Supreme Personality of Godhead; eva-indeed; yadrig vishayaù-has become the object of direct vision, face to face; svayam-personally; sthitaù-present in front of them; kim-what?; varëyate-can be described; dishöam-about the fortune; ahaù-therefore; vrajaukasam-of the inhabitants of Vrajabhumi, Vrindavana.

"Yogis may undergo severe austerities and penances for many births by practicing yama, niyama, asana, and praëayama, none of which are easily performed. Yet in due course of time, when these yogis attain the perfection of controlling the mind, they will still be unable to taste even a particle of dust from the lotus feet of the Supreme Personality of Godhead. What then can we describe about the great fortune of the inhabitants of Vrajabhumi, Vrindavana, with whom the Supreme Personality of Godhead personally lived and who saw the Lord face to face."*

Note: This verse is Shrimad-Bhagavatam 10.12.12.

Text 123

kvacit pallava-talpeshu
niyuddha-shrama-karshitaù
vriksha-mulashrayaù shete
gopotsangopabarhanaù

kvacit-sometimes; pallava-talpeshu-omn beds of twigs and flowers; niyuddha-from fighting; shrama-by fatigue; karshitaù-pulled; vriksha-of a tree; mula-the root; ashrayaù-as a shelter; shete-lay down; gopa-of a gopa; utsanga-with the lap; upabarhanaù-as a pillow.

"When Krishëa would feel tired and fatigued, He would sometimes take shelter of the root of a big tree, or the lap of a cowherd boy, and lie down."*

Note: This verse is Shrimad-Bhagavatam 10.15.16.

Text 124

pada-samvahanam cakruù
kecit tasya mahatmanaù
apare hata-papmano
vyajanaiù samavijayan

pada-feet; samvahanam-massaging; cakruù-did; kecit-some; tasya-of Him; mahatmanaù-great souls; apare-others; hata-destroyed; papmanaù-sins; vyajanaiù-with fans; samavijayan-fanned.

"When He would lie down with a boy or a root as His pillow, some of the boys would come and massage His legs, and some would fan His body with a fan made from leaves."*

Note: This verse is Shrimad-Bhagavatam 10.15.17.

Text 125

anye tad-anurupani
manojnani mahatmanaù
gayanti sma maharaja
sneha-klinna-dhiyaù shanaiù

anye-others; tad-anurupani-suitable for the occasion; manojnani-charming; mahatmanaù-of the great soul; gayanti sma-sang; maharaja-O king; sneha-klinna-dhiyaù-their hearts melting with love; shanaiù-slowly.

"Some of the more talented boys wuld sing in very sweet voices to please Him."*

Note: This verse is Shrimad-Bhagavatam 10.15.18.

Text 126

nandaù kim akarod brahman
shryea eva mahodayam
yashoda va maha-bhaga
papau yasyaù stanam hariù

nandaù-Maharaja Nanda; kim-what?; akarot-performed; brahman-O learned brahmana; shreyaù-auspicious activities, like performing penances and austerities; evam-as exhibited by him; mahodayam-for which they achieved the greatest perfection; yashoda-Mother Yashoda; va-also; maha-bhaga-most fortunate; papau-drank; yasyaù-of whom; stanam-the breast milk; hariù-the Supreme Personality of Godhead.

"O learned brahmaëa, Mother Yashoda's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?"*

Note: This verse is Shrimad-Bhagavatam 10.8.46.

Text 127

tato bhaktir bhagavati
putri-bhute janardane
dam-patyor nitaram asid
gopa-gopishu bharata

tataù-thereafter; bhaktir bhagavati-the cult of bhakti, devotional service unto the Supreme Personality of Godhead; putri-bhute-in the Lord, who had appeared as the son of mother Yashoda; janardane-in Lord Krishëa; dam-patyoù-of both husband and wife; nitaram-continuously; asit-there was; gopa-gopishu-all the inhabitants of Vrindavana, the gopas and gopis, associating with Nanda Maharaja and Yashoda and following in their footsteps; bharata-O Maharaja Parikshit.

"Thereafter, O Maharaja Parikshit, best of the Bharatas, when the Supreme Personality of Godhead became the son of Nanda Maharaja and Yashoda, they maintained continuous, unswerving devotional love in parental affection. And in their association all the other inhabitants of Vrindavana, the gopas and gopis, developed the culture of krishëa-bhakti."*

Note: This verse is Shrimad-Bhagavatam 10.8.51.

Text 128

nandaù sva-putram adaya
proshyagata udara-dhiù
murdhny avaghraya paramam
mudam lebhe kurudvaha

nandaù-Nanda Maharaja; sva-putram adaya-taking his son Krishëa on his lap; proshyagataù-as if Krishëa had returned from death (no one could even imagine that from such a danger a child could be saved); udara-dhiù-because he was always liberal and simple; murdhni-on the head of Krishëa; avaghraya-formally smelling; paramam-the highest; mudam-peace; lebhe-achieved; kurudvaha-O Maharaja Parikshit.

"O Maharaja Parikshit, best of the Kurus, Nanda Maharaja was very liberal and simple. He immediately took his son Krishëa on his lap as if Krishëa had returned from death, and by formally smelling his son's head, Nanda Maharaja undeoubtedly enjoyed transcendental bliss."*

Note: This verse is Shrimad-Bhagavatam 10.6.43.

Text 129

sa matuù svinna-gatraya
visrasta-kavara-srajaù
drishöva parishramam krishëaù
kripayasit sva-bandhane

sva-matuù-of His own mother (Krishëa's mother, Yashodadevi); svinna-gatrayaù-when Krishëa saw His mother perspiring all over because of unnecessary labor; visrasta-were falling down; kavara-from her hair; srajaù-of whom the flowers; drishöva-by seeing the condition of His mother; parishramam-He could now understand that she was now overworked and feeling fatigue; krishëaù-the Supreme Personality of Godhead; kripaya-by His causeless mercy upon His devotee and mother; asit-agreed; sva-bandhane-in binding Him.

"Because of mother Yashoda's hard labor her whole body became covered with perspiration, and the flowers and comb were fallng from her hair. When child Krishëa saw His mother thus fatigued, He became merciful to her and agreed to be bound."*

Note: This verse is Shrimad-Bhagavatam 10.9.18.

Text 130

nemam virinco na bhavo
na shrir apy anga-samshraya
prasadam lebhire gopi
yat tat prapa vimuktidat

na-not; imam-this exalted position; virincaù-Lord Brahma; na-not; bhavaù-Lord Shiva; na-nor; shriù-the goddess of fortune; api-indeed; anga-samshraya-although she is always the better half of the Supreme Personality of Godhead; prasadam-mercy; lebhire-obtained; gopi-mother Yashoda; yat tat-as that which; prapa-obtained; vimuktidat-from Krishëa, who gives deliverance from this material world.

"Neither Lord Brahma, nor Lord Shiva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as was received by mother Yashoda."*

Note: This verse is Shrimad-Bhagavatam 10.9.20.

Texts 131 and 132

payamsi yasam apibat
putra-sneha-snutany alam
bhagavan devaki-putraù
kaivalady-akhilartha-daù

tasam aviratam krishëe
kurvatinam sutekshaëam
na punaù kalpate rajan
samsaro 'jnana-sambhavaù

payamsi-milk (coming from the body); yasam-of all of whom; apibat-Lord Krishëa drank; putra-sneha-snutani-that milk coming from the bodies of the gopis, not artificially but because of maternal affection; alam-sufficiently; bhagavan-the Supreme Personality of Godhead; devaki-putraù-who appeared as the son of Devaki; kaivala-adi-like liberation, or merging into the Brahman effulgence; akhilartha-daù-the bestower of all similar blessings; tasam-of all of them (of all the gopis); aviratam-constantly; krishëe-unto Lord Krishëa; kurvatinam-making; sutekshaëam-as a mother looks upon her child; na-never; punaù-again; kalpate-van be imagined; rajan-O King Parikshit; samsaraù-the material bondage of birth and death; ajnana-sambhavaù-which si to be accepted by foolish persons ignorantly trying to become happy.

"The Supreme Personality of Godhead, Krishëa, is the bestower of many benedictions, including liberation (kaivalya) or oneness with the Brahman effulgence. For that Supreme Personality of Godhead the gopis always felt maternal love, and Krishëa sucked their breasts with full satisfaction. Therefore, because of their relationship as mother and son, although the gopis were engaged in various family activities, one should never think that they returned to this material world after leaving their bodies."*

Note: This verse is Shrimad-Bhagavatam 10.6.39-40.

Text 133

gopinam paramananda
asid govinda-darshane
kshaëam yuga-shatam iva
yasam yena vinabhavat

gopinam-of the gopis; parama-supreme; anandaù-bliss; asit-was; govinda-Lord Govinda; darshane-in seeing; kshaëam-a moment; yuga-shatam-a hundred yugas; iva-as if; yasam-of whom; yena-by whom; vina-without; abhavat-became.

"In the evening Krishëa and Balarama, alng with the boys and cows, returned to Vrindavana playing their flutes. As They approached the village, all the gopis became very joyous. Throughout the day the gopis used to think of Krishëa while He was in the forest, and in His absence they were considering one moment to be like twelve years."*

Note: This verse is Shrimad-Bhagavatam 10.19.16.

Text 134

tan-manaskas tad-alapas
tad-viceshöas tad-atmikaù
tad-guëan eva gayantyo
natmagaraëi sasmaruù

tat-on Him; manaskaù-their thoughts; tat-on Him; alapaù-their words; tat-for Him; viceshöaù-their actions; tat-to Him; atmikaù-their hearts; tat-of Him; guëan-the qualities; eva-indeed; gayantyaù-singing; na-not; atma-own; agarani-homes; sasmaruù-remembered.

"The gopis' mind and intelligence became absorbed in thoughts of Krishëa. They all imitated the activities of Krishëa and His speeches. Due to their heart and soul being completely given to Krishëa, they began to chant His glories, completely forgetting their family interests."*

Note: This verse is Shrimad-Bhagavatam 10.30.43.

Text 135

gopyas tapaù kim acaran yad amushya rupam
lavaëya-saram asamordhvam ananya-siddham
drigbhiù pibanty anusavabhinavam durapam
ekanta-dhama yashasaù shriya aishvarasya

gopyaù-the gopis; tapaù-austerities; kim-what?; acaran-percormed; yat-from which; amushya-of such a one (Lord Krishëa); rupam-the form; lavaëya-saram-the essence of loveliness; asama-urdhvam-not paralleled or surpassed; ananya-siddham-not perfected by any other ornament (self-perfect); drigbhiù-by the eyes; pibanti-they drink; anusavabhinavam-constantly new; durapam-difficult to obtain; ekanta-dhama-the only abode; yashasaù-of fame; shriyaù-of beauty; aishvarashya-of opulence.

"What austerities must the gopis have performed! With their eyes they always drink the nectar of Lord Krishëa's form, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever-fresh, and extremely rare."*

Note: This verse is Shrimad-Bhagavatam 10.44.15.

Text 136

ya dohane 'vahanane mathanopalepa
prenkhenkhanarbha-ruditokshaëe marjanadau
gayanti cainam anurakta-dhiyo 'shru-kaëöhyo
dhanya vraja-striya urukrama-citta-yanaù

yaù-who; dohane-milking; avahanane-threshing; mathana-churning; upalepa-anointed; prenkha-on swings; inkhana-swinging; arbha-babies; rudita-crying; ukshaëe-sprinkling; marjana-cleaning; adau-beginning with; gayanti-saing; ca-and; enam-Him; anurakta-in love; dhiyaù-hearts; ashru-tears; kaëöhyaù-throats; dhanyaù-fortunate; vraja-of Vraja; striyaù-women; urukramato Krishëa; citta-hearts; yanaù-gone.

"The gopis are so fortunate that they can see and think of Krishëa twenty-four hours a day, beginning from their milking the cows or husking the paddy, or churning the butter in the morning. When engaged in gathering fuel, riding on swings, taking care of crying babies, cleaning their houses, and washing their floors, theya are always absorbed in the thought of Krishëa.* Their hearts full of love for Him and their throats stopped with tears, they always sing of His glories."

Note: This verse is Shrimad-Bhagavatam 10.44.15.

Text 137

pratar vrajad vrajata avishatash ca sayam
gobhiù samam kvaëayato 'sya nishamya veëum
nirgatya turëam abalaù pathi bhuri-puëyaù
pashyanti sa-smita-mukham sadayavalokam

prataù-in the morning; vrajat-from Vraja; vrajata-go; avishataù-entering; ca-also; sayam-in the evening; gobhiù-the cows; samam-with; kvaëayataù-playing; asya-of Him; nishamya-hearing; veëum-the flute; nirgatya-going; turëam-quickly; abalaù-the women; pathi-on the pathway; bhuri-great; puëyaù-piety; pashyanti-see; sa-smita-mukham-with smiling faces; sadaya-merciful; avalokam-glance.

"My dear friends, we must accept the gopis' activities to be the highest form of piety. Otherwise how could they have achieved the opportunity of seeing Krishëa both morning and evening when He goes to the pasturing-ground with His cows and cowherd boy friends and returns in the evening? They frequently see Him playing on His flute and smiling very brilliantly."*

Note: This verse is Shrimad-Bhagavatam 10.44.16.

Text 138

na paraye 'ham niravadya samyujam
sva-sadhu-krityam vibudhayushapi vaù
ya mabhajan durjaya-geha-shrinkhalaù
samvrishcya tad vaù pratiyatu sadhuna

na-not; paraye-am able to make; aham-I; niravadya-samyujam]to those who are completely free from deceit; sva-sadhu-krityam-proper compensation; vibudha-ayusha-with a lifetime as long as that of the demigods; api-although; vaù-to you; yaù-who; ma-Me; abhajan-have worshiped; durjaya-difficult to overcome; geha-shrinkhalaùthe chains of household life; samvrishcya-cutting; tat-that; vaù-of you; pratiyatu-let it be returned; sadhuna-by the good activity itself.

"I am not able to repay My debt for your spotless service even within a lifetime of Brahma. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."*

Note: This verse is Shrimad-Bhagavatam 10.32.22.

Text 139

gacchoddhava vrajam saumya
pitror naù pritim avaha
gopinam mad-viyogadhim
mat-sandeshair vimocaya

gaccha-go; uddhava-O Uddhava; vrajam-to Vraja; saumya-gentle; pitroù-parents; naù-our; pritim-happiness; avaha-bring; gopinam-of the gopis; mad-viyoga-adhim-suffering in separation from Me; mat-sandeshaiù-with My message; vimocaya-deliver.

"My dear gentle friend Uddhava, please go immediately to Vrndavana and try to pacify My father and mother, Nanda Maharaja and Yashoda-devi, and the gopis. They are very much griefstricken, as if suffering from great ailments. Go and give them a message. I hope their ailments will be partially relieved."*

Note: This verse is Shrimad-Bhagavatam 10.36.3.

Text 140

ta manaska mat-praëa
mad-arthe tyakta-daihikaù
ye tyakta-loka-dharmash ca
mad-arthe tan bibharmy aham

taù-they; mat-to Me; manaskaù-thoughts; mat-to Me; praëaù-lives; mat-for My; arthe-sake; tyakta-abandoned; daihikaù-what is in relation to the body; ye-who; tyakta-abandoned; loka-of the world; dharmaù-religion; ca-also; mat-of Me; arthe-for the sake; tan-them; bibharmi aham-I maintain.

"The gopis are always absorbed in thoughts of Me. They have dedicated body, desire, life, and soul to Me. I am anxious not only for the gopis, but for anyone who sacrifices society, friendship, love, and personal comforts for Me. It is My duty to protect such exalted devotees."*

Note: This verse is Shrimad-Bhagavatam 10.46.4.

Text 141

mayi taù preyasam preshöhe
dura-sthe gokula-striyaù
smarantyo 'nga vimuhyanti
virahotkaëöhya-vihvalaù

mayi-in Me; taù-they; preyasam preshöhe-most dear; dura-sthe-far away; gokula-striyaù-the women of Gokula; smarantyaù-remembering; anga-O gentle one; vimuhyanti-faint; viraha-of separation; utkaëöhya-by the yearning; vihvalaù-overcome.

"The gopis are the most dear. They are always thinking of Me in such a way that they remain overwhelmed and almost dead in anxiety due to separation from Me."*

Note: This verse is Shrimad-Bhagavatam 10.46.5.

Text 142

dharayanty ati-kricchreëa
prayaù praëan kathancana
pratyagamana-sandeshair
ballavyo me mad-atmikaù

dharayanti-they maintain; ati-kricchreëa-with great difficulty; prayaù-mainly; praëan-their lives; kathancana-somehow; pratyagamana-return; sandeshaiù-with messages; ballavyaù-the gopis; me-My; mad-atmikaù-who have given their hearts to Me.

"They are keeping alive simply by thinking that I am returning to them very soon."*

Note: This verse is Shrimad-Bhagavatam 10.46.6.

Text 143

rameëa sardham mathuram praëite
shvaphalkina mayy anurakta-cittaù
vigadha-bhavena na me viyoga-
tivradhayo 'nyam dadrishuù sukhaya

rameëa-Balarama; sardham-with; mathuram-to Mathura; praëite-brought; shvaphalkina-by Akrura; mayi-to Me; anurakta-attached; cittaù-heart; vigaòha-deep; bhavena-with love; na-not; me-of Me; viyoga-separation; tivra-sharp; adhayaù-sufferings; anyam-another; dadrishuù-saw; sukhaya-for happiness.

"When Akrura took Balarama and Myself to Mathura, the gopis, their hearts full of love for Me, became overcome with the pain of separation. They could not see happiness anywhere."

Note: This verse is Shrimad-Bhagavatam 11.12.10.

Text 144

tas taù kshapaù preshöhatamena nita
mayaiva vrindavana-gocareëa
kshaëardhavat taù punar anga tasam
hina maya kalpa-sama babhuvuù

taù taù kshapaù-those nights; preshöhatamena-with their beloved; nitaù-massed; maya-with Me; eva-indeed; vrindavana-gocareëa-in Vrindavana; kshaëardhavat-like half a moment; taù-they; punaù-again; anga-O gentle one; tasam-of them; hina-without; maya-Me; kalpa-sama-like a kalpa; babhuvuù-become.

"O gentle one, when I, their beloved, was with them in Vrindavana, the gopis' nights passed as half a moment. Now, without Me, they pass as a kalpa."

Note: This verse is Shrimad-Bhagavatam 11.12.11

Text 145

ta navidan mayy anusanga-baddha-
dhiyaù svam atmanam adasta-khedam
yatha samadhau munayo 'bdhi-toye
nadyaù pravishöa iva nama-rupe

taù-they; na-not; avidan-knew; mayi-in Me; anusanga-association; baddha-bound; dhiyaù-hearts; svam atmanam-own self; adasta-khedam-suffering; yatha-as; samadhau-in meditation; munayaù-sages; abdhi-toye-in the ocean; nadyaù-rivers; pravishöaù-entered; iva-as; nama-names; rupe-and forms.

"Their hearts tied to Me, the gopis were not aware even of their own selves. They became like sages absorbed in mediation and unaware of the world of material names and forms, or like rivers that have entered the ocean."

Note: This verse is Shrimad-Bhagavatam 11.12.12.

Text 146

mat-kama ramaëam jaram
asvarupa-vido 'balaù
brahma mam paramam prapuù
sangac chata-sahasrashaù

mat-kamaù-desiring Me; ramaëam jaram-lover; asvarupa-vidaù-not knowing the real nature; abalaù-women; brahma-Brahman; mam-Me; paramam-Supreme; prapuù-attained; sangat-by association; shata-sahasrashaù-hundreds and thousands of times.

"Desiring Me as their paramour, and unaware of My true nature, hundreds and thousands of gopis attained Me, the Supreme Personality of Godhead,"

Note: This verse is Shrimad-Bhagavatam 11.12.13.

Text 147

etaù param tanu-bhrito bhuvi gopa-vadhvo
govinda eva nikhilatmani ruòha-bhavaù
vanchanti yad bhava-bhiyo munayo vayam ca
kim brahma-janmabhir ananta-katha-rasasya

etaù-they; param-supreme; tanu-bhritaù-of living entities; bhuvi-on the earth; gopa-vadhvaù-gopis; govinde-for Govinda; eva-indeed; nikhila-all; atmani-heart; ruòha-bhavaù-exalted love; vanchanti-desire; yat-what; bhava-of material existence; bhiyaù-fear; munayaù-sages; vayam-we; ca-also; kim-whether?; brahma-as brahmanas; janmabhiù-with births; ananta-limitless; katha-talk; rasasya-nectar.

"Among all the living entities who have accepted the human form of life, the gopis are superexcellently successful in their mission. Their thought is thoroughly absorbed in the lotus feet of Krishëa. Great sages and saintly persons are also trying to be absorbed in meditation upon the lotus feet of Krishëa, who is Mukunda Himself, the giver of iberation, but the gopis, having lovingly accepted the Lord, are automatically accustomed to this habit. They do not depend on any yogic practice. The conclusion is that one who has attained the gopis' condition of life does not have to take birth as Lord Brahma or be born in a brahmana family or be initiated as a brahmaëa."*

Note: This verse is Shrimad-Bhagavatam 10.47.58.

Text 148

kvemaù striyo vana-carir vyabhicara-dushöaù
krishëe kva caisha paramatmani ruòha-bhavaù
nanv ishvaro 'nubhajato 'vidusho 'pi sakshac
chriyas tanoty agada-raja ivopayuktaù

kva-where?; imaù-they; striyaù-women; vana-in the forest; cariù-going; vyabhicara-dushöaù krishëe-to Krishëa; kva-where?; ca-and; eshaù-He; paramatmani-in the Supreme; ruòha-bhavaù-exalted love; nanu-indeed; ishvaraù-the Lord; anubhajataù-worshiping; avidushaù-ignorant; api-even; sakshat-directly; shriyaù-goddess of fortune; tanoti-manifests; agada-rajaù-king; iva-like; upayuktaù-engaged.

"The gopis were not born of any highly cultured family. They were born of cowherd men, and yet they developed the highest love of Krishëa. For self-realization or God-realization there is no need to take birth in a high family. The only thing needed is ecstatic development of love of God. In achieving perfection in Krishëa consciousness no other qualification is required than to be constantly engaged in the loving service of Krishëa. Krishë is the supreme nectar, the reservoir of all pleasure. The effect of taking up Krishëa consciousness is just like that of drinking nectar. With or without one's knowledge, it will act."*

Note: This verse is Shrimad-Bhagavatam 10.47.59.

Text 149

nayam shriyo 'nga u nitanta-rateù prasadaù
svar-yoshitam nalina-gandha-rucam kuto 'nyaù
rasotsave 'sya bhuja-daëòa-grihita-kaëöha-
labdhashisham ya udagad vraja-sundariëam

na-not; ayam-this; shriyaù-of the goddess of fortune; anga-on the chest; u-alas; nitanta-rateù-who is very intimately related; prasadaù-the favor; svaù-of the heavenly planets; yoshitam-of women; nalina-of the lotus flower; gandha-having the aroma; rucam-and bodily luster; kutaù-much less; anyaù-others; rasotsave-in the festival of the rasa dance; asya--f Lord Shri Krishëa; bhuja-daëòa-by the arms; grihita-embraced; kaëöha-their necks; labdha-ashisham-who acjhieved such a blessing; yaù-which; udagat-became manifest; vraja-sundariëam-of the beautiful gopis, the transcendental girls of Vrajabhumi.

"When Lord Shri Krishëa was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or other consorts in the spiritual world. Indeeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets, whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are very beautiful according to material extimation?"*

Note: This verse is Shrimad-Bhagavatam 10.47.60.

Text 150

asam aho caraëa-reëu-jusham aham syam
vrindavane kim api gulma-lataushadhinam
ya dushöyajam sva-janam arya-patham ca hitva
bhejur mukunda-padavim shrutibhir vimrigyam

asam-of the gopis; ahaù-oh; caraëa-reëu-the dust of the lotus feet; jusham-devoted to; aham syam-let me become; vrindavane-in Vrindavana; kim api-anyone; gulma-lataushadhinam-among bushes, creepers, and herbs; ya-they who; dushöyajam-very difficult to give up; sva-janam-family members; arya-patham-the path of chastity; ca-and; hitva-giving up; bhejuù-worshiped; mukunda-padavim-the lotus feet of Mukunda, Krishëa; shrutibhiù-by the Vedas; vimrigyam-to be searched for.

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very dificult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishëa, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their lotus feet."*

Note: This verse is Shrimad-Bhagavatam 10.47.61.

Text 151

ya vai shriyarcitam ajadibhir apta-kamair
yogeshvarair api sadatmani rasa-goshöhyam
krishëasya tad bhagavataù prapadaravindam
nyastam staneshu vijahuù parirabhya tapam

yaù-who; vai-indeed; shriya-by the goddess of fortune; arcitam-worshiped; ajadibhiù-own; apta-attained; kamaiù-desires; yogeshvaraiù-by the masters of yoga; api-even; sada-always; atmani-in the heart; rasa-goshöhyam-in the rasa dance; krishëasya-of Krishëa; tat-that; bhagavataù-of the Lord; prapadaravindam-lotus feet; nyastam-placed; staneshu-on the breasts; vijahuù-abandoned; parirabhya-embracing; tapam-suffering.

"When in the rasa dance the gopis embraced to their breasts Lord Krishëa's lotus feet, which are worshiped by Lakshmi, Brahma, the demigods whose every desire is fulfilled, and the masters of yoga, they became free of all suffering."

Note: This verse is Shrimad-Bhagavatam 10.47.62.

Text 152

vande nanda-vraja-striëam
pada-reëum abhikshnashaù
yasam hari-kathodgitam
punati bhuvana-trayam

vande-i offer obeisances; nanda-vraja-striëam-of the women in nanda"s vraja; pada-of the feet; reëum-to the dust; abhikshnashaù-at every moment; yasam-of whom; hari-of lord hari; katha-the topics; udgitam-sung; punati-purifies; bhuvana-worlds; trayam-the three>

"i constantly pray to be honored by the dust of the gopis' lotus feet. The gopis' chanting of the transcendental pastimes of Lord Krishëa has become celebrated all over the three worlds."*

Note: This verse is Shrimad-Bhagavatam 10.47.63.

Text 153

gopyaù kim acarad ayam kushalam sma veëur
damodaradhara-sudham api gopikanam
bhunkte svayam yad-avashishöa-rasam hradinyo
hrishyat-tvaco 'shru mumucus taravo yatharyaù

gopyaùo gopis; kim-what; acarat-performed; ayam-this; kushalam-auspicious activities; sma-certainly; veëuù-the flute; damodara-of krishëa; adhara-sudham-the nectar of the lips; api-even; gopikanam-which is owed to the gopis; bhunkte-enjoys; svayam-independently; yat-from which;-avashishöa-remaining; rasam-the taste only; hradinyaù-the rivers; hrishyat-feeling jubilant; tvacaù-whose bodies; ashru-tears; mumucuù-shed; taravaù-the trees; yatha-exactly like; aryaù-old forefathers.

"My dear gopis, what auspicious acivities must the flute have performed to enjoy the nectar of Krishëa's lips independently and leave only a taste for us gopis, for whom that nectar is actually meant! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, thew river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body."*

Note: This verse is Shrimad-Bhagavatam 10.21.9.

Text 154

jayati jana-nivaso devaki-janma-vado
yadu-vara-parishat svarir dorbhir asyann adharmam
sthira-cara-vrijina-ghnam su-smita-shri-mukhena
vraja-pura-vanitanam vardhayan kamadevam

jayati-eternally lives gloriously; jana-nivasaù-He who lives among human beings like the members of the Yadu dynasty and is the ultimate resort of all living entities; devaki-janma-vadaù-known as the son of Devaki (no one can actually becme the father or mother of the Supreme Personality of Godhead. Therefore devaki-janma-vadaù means that He is known as the son of Devaki. Similarly He is also known as the son of Mother Yashoda, Vasudeva, and Nandas Maharaja); yadu-vara-parishat-served by the members of the Yadu dynasty of the cowherd men of Vrindavana (all of whom are constant associates of the Supreme Lord and are the Lord's eternal servants); svarir dorbhiù-by His own arms, or by His devotees like Arjuna who are just like His own arms; asyan-killing; adharmam-demons or the impious; sthira-cara-vrijina-ghnam-the destroyer of all the ill-fortune of all living entities, moving and not moving; su-smita-always smiling; shri-mukhena-by His beautiful face; vraja-pura-vanitanam-of the damsels of Vrindavana; vardhayan-increasing; kamadevam-the lusty desires.

"Lord Shri Krishëa is He who is known as jana-nivasa, the ultimate resort of all living entities, and whop is also known as DEvaki-nandana or Yashoda-nandana, the son of Devaki and Yashoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrindavana. May He be all glorious and happy."*

Note: This verse is Shrimad-Bhagavatam 10.90.48.

Text 155

shri-janamejaya uvaca

kritartho 'smi kritartho 'smi
nishcito bhagavan guro
guhyam goloka-mahatmyam
yad aham sevitas tvaya

shri-janamejayaù uvaca-Shri Janamejaya said; kritarthaù-a success; asmi-I am; kritarthaù-a success; asmi-I am; nishcitaù-understood; bhagavan-O lord; guraù-O guru; guhyam-confidential; goloka-of Goloka; mahatmyam-the glory; yat-which; aham-I; sevitaù-served; tvaya-by you.

Shri Janamejaya said: I have found the goal of life! I have found the goal of life! O my lord, O my guru, you ahve explained to me the confidential glory of Goloka!

Text 156

shri-jaiminir uvaca

tatattha satyam yad-bhaktya
shravaëad api kirtanat
asyakhyanasya va dhyanat
tat-padam labhate naraù

shri-jaiminiù-Shri Jaimini; uvaca-said; tata-O dear one; attha-speak; satyam-the truth; yad-bhaktya-by the devotional service of whom; shravaëat-by hearing; api-even; kirtanat-by glorifying; asya-of Him; akhyanasya-of the story; va-or; dhyanat-by meditating; tat-padam-that abode; labhate-attains; naraù-a person.

Shri jaimini said: O dear one, you have spoken the truth. Anyone who with devotion hears, chants, or remembers this story, attains that supreme abode.

Text 157

tasmai namo 'stu nirupadhi-kripakulaya
shri-gopa-raja-tanayaya guru1ttamaya
yaù karayan nija-janam svayam eva bhaktim
tasyatitushyati yatha paramopakartuù

tasmai-to Him; namo astu-obeisances; nirupadhi-limitless; kripa-with mercy; akulaya-filled; shri-gopa-raja-tanayaya-the son of the king of the gopas; guruttamaya-the supreme guru; yaù-who; karayan-causing; nija-janam-own people; svayam-persdonally; eva-indeed; bhaktim-devotional service; tasya-of Him; atitushyati-is pleased; yatha-as; parama-supreme; upakartuù-doer.

Obeisances to unlimitedly merciful Lord Krishëa. who is the son of the gopas' king, who is the supreme guru, who gives devotional service to the devotees, and who is very pleased by their service.


The Path of Dedication

The Gaura Book >> Other Important Scriptures >> The Path of Dedication >>

No text or attachments, Sub-item(s) list as below:

Acknowledgement
Contents
Preface
Introduction
About the Author
Introductory Nectar
Part One : Divine Conception
Part Two : Divine Guidance
Part Three : Divine Manifestation
Part Four : Divine Revelation


Acknowledgement

ALL GLORIES TO SRI SRI GURU AND GAURANGA!

ENCOUNTERS WITH DIVINITY

THE PATH OF DEDICATION VOL. II

SWAMI B.R. SRIDHAR

For more information and/or if you want to order this book, please contact www.gosai.com


Contents
  1. Preface
  2. Introduction
  3. About the Author
  4. Introductory Nectar
  5. Part One: Divine Conception
  6. Part Two: Divine Guidance
  7. Part Three: Divine Manifestation
  8. Part Four: Divine Revelation


Preface

It is the duty of every disciple to dive deeply into the nectar of the instructions of their Guru Maha-
raja and a disciple should recognize the words of their guru anywhere. There is the story of Auro-
bindo Ghosh, a famous writer who absconded from the police during India’s independence move-
ment in the early Twentieth Century, but was found by a clever attorney who recognized his wri-
tings under another name – he saw the same substance in another form.

Sometimes a disciple may not recognize the direct words of their spiritual master or may find the
mood and siddhanta of their Guru Maharaj in the writings of another well schooled in their Guru
Maharaj’s teachings. In this regard, some devotees have expressed the notion that Srila Sridhar Ma-
haraj’s statements in the book Follow The Angels were not representative of his teachings. Howe-
ver, one who is at all familiar with the teachings of Srila Sridhar Maharaj (particularly those who
are actual disciples of His Divine Grace) will easily see a continuity of thought and emphasis in all
of Srila Sridhar Maharaj’s talks and writings – all his teachings are conservative and penetrating.
His teachings are unique in the extent of the depth of his realizations and his profound knowledge
of the Gaudiya Vaisnava siddhanta. In one of his earlier works, Golden Volcano of Divine Love, Sri-
la Sridhar Maharaj states,

“Of course these transcendental topics are very high, and we should not indulge in them ca-
relessly, for if we project mundane characteristics into the higher plane, our future realization will
be harmed. Our mundane experience will tend to take us down, so we must proceed with caution.
What we conceive of at present is not to be found in the plane of Krsna’s pastimes – it is a far hig-
her plane of existence that the realm of our experience. Our vision is adulterated. We have only an
alloyed conception of the original thing. We must keep this in mind, and with this caution we may
deal with these things.”

Our personal experience is that the talks of Srila Sridhar Maharaj on his veranda in the Sri Chai-
tanya Sarasvat Math (from which all of his books have been extracted) are consistent with his or-
thodox approach to all aspects of Krsna consciousness. These points are described in greater detail
in the ‘About the Author’ section.

We would like to offer a few words of thanks to Sripad Svami B.G. Narasingha Maharaj for his en-
couraging words and continuous support in this endeavour to present the poignant realizations of
Srila Sridhar Maharaj in this written format, without which this project could not have been com-
pleted. We feel confident that our readers will benefit greatly from these illuminating glimpses into
Gaudiya Vaisnava siddhanta. Having access to an almost unlimited storehouse of Srila Sridhar Ma-
haraj’s recorded talks, we plan to regularly bring forth more books in this Path of Dedication series.

Tridandi-svami,
Bhakti Bhavana Vishnu


Introduction

To have even the slightest touch with divinity is our greatest spiritual wealth. This is possible when
one is drawn into connection with a sadhu, the agent of the Supreme Lord. In this publication, En-
counters With Divinity, the author Srila B.R. Sridhar Dev Gosvami Maharaj puts us in connection
with Divine Conception, Divine Guidance, Divine Manifestation, and Divine Revelation. We can-
not but express our humble opinion that his readers are indeed most fortunate to come in connection
with this rare and inspiring spiritual wealth.

In part one, Divine Conception, Srila Sridhar Maharaj takes us back in time and tells of how his gu-
ru, Srila Bhaktisiddhanta Sarasvati Thakur, gave birth to his preaching mission, the Gaudiya Math.
How Srila Sridhar Maharaj first came in connection with his guru and how the Gaudiya Math decla-
red war on maya in a most noble attempt to establish the Krsna conception on a universal scale, are
also explained.

In part two, Divine Guidance, the spirit of Krsna consciousness as well as the vision of guru, the
position of sastra, the sadhu, sri murti and many other valuable points of guidance to help one de-
velop the proper understanding of the ontological truths of Krsna consciousness are presented by
Srila Sridhar Maharaj in his usual vivid and happy style.

In part three, Divine Manifestation Srila Sridhar Maharaj manifests many gems of the Gaudiya
siddhanta by explaining the position of Sri Chaitanya, the nobility of gaura-lila, the form of Lord
Jagannatha, the worship of govardhan-sila, the appearance of Ekadasi and many other sweet and
relishable manifestations of Krsna consciousness.

In part four, Divine Revelation, the most subtle and sublime aspects of the inner circle of the Su-
preme Lord’s eternal associates headed by Sri Rupa Gosvami and the soul’s gradual entrance into
that super-subjective realm of divine lila are revealed by Srila Sridhar Maharaj. The feelings of a
devotee in separation from Krsna, union in separation, and separation from the Lord’s devotees are
also revealed in this portion of Encounters With Divinity, with special emphasis on who is the de-
armost devotee of the Supreme Lord.

In Encounters With Divinity we find ourselves not only being drawn in connection with divinity, but
we find here some of the most sublime experiences of Srila Sridhar Maharaj in his own personal
encounters with divinity. The words of Srila Sridhar Maharaj are indeed non-different from the Su-
preme Lord as they are ‘divinely inspired’ in the truest sense of the expression.

It is our most humble appeal that Srila Sridhar Maharaj and his readers will kindly forgive us for
any mistake that we may have made in our attempt to serve them.

Svami B.G. Narasingha
Nandotsava, 28 August, 2005


About the Author

To acquaint our readers with the author we have but to relate some of his transcendental glories.
One can easily understand the greatness of an individual by the acts he performs or by the contribu-
tions that he makes to society. The glories of Srila Sridhar Maharaj are many and they are all deep
like an ocean of transcendental nectar.

Srila Sridhar Maharaj was not a mundane welfare worker that sought to uplift the bodily condition
of a fallen man or that of many fallen and diseased men. Quite to the contrary – the contribution of
Srila Sridhar Maharaj was to uplift all of humanity to the spiritual platform of Krsna consciousness,
a rare contribution indeed.

The words of Srila Sridhar Maharaj, both on audio tapes and in book format, are perhaps one of the
greatest theological treasures of the 20th century. When the transcendental vibration from his lips
enters the heart of a sincere seeker of truth, one immediately feels the fulfilment of the innermost
hankering of the heart – we want Krsna and nothing else.

To compile the complete list of Srila Sridhar Maharaj’s glories is not possible, but to speak of some
of them in terms of what he has said and what he has written is a purifying, and an enlightening ex-
perience.

Sri Sri Prabhupada padma Stavaka

Sri Sri Prabhupada-padma Stavaka is a song of eleven verses composed by Srila Sridhar Maharaj
that eulogizes the transcendental personality of Srila Bhaktisiddhanta Sarasvati Thakur Prabhupad.
This song is so revered and appreciated by the disciples and grand-disciples of Sarasvati Thakur
that it is virtually sung as a daily sadhana in all the Gaudiya Math temples.

The concluding line to each of the eleven stanzas, pranamami sada prabhupada-padam (I eternally
offer my obeisances to that wonderful effulgence that emanates from the radiant lotus toe-tips of
Srila Bhaktisiddhanta Sarasvati Thakur Prabhupad) is so sweet that it has become the hallmark of
remembering that great acharya of the Gaudiya firmament.

Srimad Bhaktivinoda-viraha Dasakam

The ten verses of Bhaktivinoda-viraha Dasakam (expressing deep separation from Srila Bhakti-
vinoda Thakur) were greatly appreciated by Srila Bhaktisiddhanta Sarasvati Thakur Prabhupad who
commented that, “Sridhar Maharaj has caused Thakur Bhaktivinod to appear in those verses.”
One of the favourites of the Bhaktivinoda-viraha Dasakam is the ninth verse that represents the on-
tological line of the inner substance of Krsna consciousness.

“What was sanctioned by Sri Chaitanya Mahaprabhu by His descent, was intimately known only to
Sri Svarup Damodar Gosvami. Sanatana Gosvami, the elder brother of Sri Rupa Gosvami, was at-
tentive to that divine truth, and Rupa Gosvami himself served that very thing with his own hands to
the devotees. Raghunath Das Gosvami tasted its sweetness and also added something of his own to
its flavour. (He was assisted in doing so by Raghunath Bhatta Gosvami and Gopal Bhatta Gosvami.)
What was distributed and tasted by Raghunath Das was protected by Sri Jiva Gosvami, who lent
support to its divinity with scriptural evidence. The taste of that divine truth is aspired after by Sri
Sukadeva Gosvami, Lord Siva, and Lord Brahma who regard it from a little distance with the hig-
hest respect. What is that inconceivable ambrosia? The sublime sweet nectar of the mellows relis-
hed in the service of Srimati Radharani’s holy lotus feet. O Bhaktivinod Thakur, within this world,
you fully possess the ability to give us that extraordinary nectar.”

Sri Sri Prema-dhama-deva Stotram

Sri Sri Prema-dhama-deva Stotram is a concise description of the lila of Sri Chaitanya Mahaprabhu
composed in the Sanskrit tunaka meter that represents the dancing rhythm of spiritual delight. The
verses of Prema-dhama-deva Stotram are based on Chaitanya-charitamrta and other authorized
writings about Sri Chaitanya. It describes Sri Chaitanya as Sri Krsna, the Supreme Personality of
Divine Truth, permeated with the mood (bhava) and complexion (kanti) of His supreme pleasure
potency, Srimati Radharani. Sri Chaitanya is portrayed as the unlimited ocean of ecstatic love of
Krsna.

This stotra describes some of the most predominant aspects of Sri Chaitanya’s divine personality –
His transcendental characteristics (aprakrta-vaisista), qualities (guna), beauty (rupa), charm (akar-
sana), compassion (karuna), generosity (audarya), power (tejas), forgiving nature (ksama-silata),
magnanimity (mahattva), wisdom (prajnana), conviction (visvasa), determination (drdha-sankalpa-
ta), self-contentment in ecstatic love for Krsna (svanu-bhavananda), all-encompassing kind love for
others (sarva-jive daya), limitless ecstatic love for Krsna (krsna-prema-dhama-rupa), and His com-
passionate sharing of that divine love ecstasy with others (maha-vadanya-krsna-prema-pradatrtva).
Prema-dhama-deva Stotram is highly regarded for its siddhantika content and especially for its
mellow sweetness that transports the listener to the realm of loving devotional service of Sri Chai-
tanya Mahaprabhu. Paramahamsa Sri Niskincana Krsna Das Babaji Maharaj, a dear friend and god-
brother of Srila Sridhar Maharaj, used to say of this stotra that he found in it the very presence of
Sri Rupa Gosvami Prabhupad, the leader of our sampradaya.

Sri Sri Prapanna-jivanamrtam

Sri Sri Prapanna-jivanamrtam is, as the title indicates, the life nectar of the surrendered souls and
leads its readers to positive and progressive immortality. Srila Sridhar Maharaj’s introduction reads
as follows: “The substance expressed within the ten chapters of this holy book called Prapanna-ji-
vanamrtam gives life to the surrendered souls, effecting their eternal growth and nourishment. It is
the panacea of the heart and spiritual senses, bestowing those dedicated devotees with mutual hap-
piness by the ever-increasingly newer and newer play of supra-mundane joy (aprakrta-rasa). Lord
Krsna and His associates are portrayed in their natural pastimes of separation and union, and the
line of unconditional surrender as established by scriptures and saints has been elucidated.”
The doctrine of saranagati (surrender) is at the heart of Gaudiya Vaisnavism – indeed, it is the in-
dispensable necessity in the life of a devotee. In Prapanna-jivanamrtam, Srila Sridhar Maharaj has
compiled an anthology of verses in the chapter Words of Nectar from the Devotees, delineating the
six processes of surrender. Here the processes of anukulyasya sankalpah (acceptance of the favou-
rable), pratikulya-vivarjjanam (rejection of the unfavourable), raksisyatiti visvasah (confidence in
the Lord’s protection), goptrtve-varanam (embracing the Lord’s guardianship), atma-niksepah (full
surrender), and karpanyam (surrender in humility) are illuminated.

Prapanna-jivanamrtam also includes the chapter Words of Nectar from the Supreme Lord. Srila
Sridhar Maharaj says, “Herein, collected from the holy scriptures headed by Srimad Bhagavatam
and Bhagavad-gita, are words of nectar directly from the lotus mouth of the Supreme Personality of
Godhead. This is the nectar to vanquish all sorrow and darkness for the souls surrendered to the lo-
tus feet of Sri Krsna, and also for those aspiring for exclusive love for Krsna. It nourishes the lives
of the devotees, pleasing their hearts by fulfilling all their cherished desires for devotional service.”
Concluding Prapanna-jivanamrtam, Srila Sridhar Maharaj writes, “Comprised of five nectars (pan-
camrtam) respectively entitled Upakramamrtam, Sri Sastra-vacanamrtam, Sri Bhakta-vaca-
namrtam, Sri Bhagavad-vacanamrtam, and Avasesamrtam (Prelude to Approaching Nectar, the
Nectar of Scriptural Words, Words of Nectar from the Devotees, Words of Nectar from the Supreme
Lord, and the Remnants of Nectar), the supreme fruit that gives life to the devotees and delights
their hearts has been served in this book.”

Sri Sri Gayatri-nigudhartha

Garuda Purana states:
artho ‘yam brahma-sutranam bharatartha-vinirnayah
gayatri-bhasya-rupo’ sau vedartha-paribrmhitah

“The meaning of the Vedanta-sutra is present in Srimad Bhagavatam. The full purport of the Ma-
habharata is also there. The commentary of the brahma-gayatri is also there and fully expanded
with all Vedic knowledge.”

In his Sanskrit commentary on brahma-gayatri (Sri Gayatri-nigudhartha), Srila Sridhar Maharaj
has uncovered the steps leading the gayatri-mantra to the Srimad Bhagavatam. The conclusion is:

gayatri-muralista-kirtana-dhanam radha-padam dhimahi

“The gayatri, that has sprung from the flute sound of Sri Krsna, only sings the glories of Srimati
Radharani.”

gayatri-gaditam mahaprabhu-matam radha-padam dhimahi

“The highest and innermost instruction of Sri Chaitanya Mahaprabhu is to engage yourself in the
service of the lotus feet of Srimati Radharani through sankirtana. Her lotus feet are to be your con-
stant meditation.”

Regarding the Gayatri-nigudhartha of Srila Sridhar Maharaj, Srila Bhakti Pramod Puri Gosvami
has said, “The explanation of brahma-gayatri, the mother of all Vedas, signifying devotional
worship unto Srimati Radharani, sri radhanudhyana-para explanation, which was revealed in the
depth of realization of Pujyapad Sridhar Dev-Gosvami Maharaj, possessed with the divine grace of
Paramaradhya Sri Srila Prabhupad (Bhaktisiddhanta Sarasvati Thakur) upon his head – is deeply
appreciated by those fortunate, intelligent devotees who are aware of the relishable beauty of pure
devotional service.”

Upon the transcendental appearance of Sri Gayatri-nigudhartha from the pure heart of Srila Sridhar
Maharaj the Vaisnava world of pure devotees rejoiced and danced in great ecstasy.

The Guardian of Devotion

The sannyas title of Srila Sridhar Maharaj ‘Bhakti Raksak’ means the Guardian of Devotion and
this is something that Srila Sridhar Maharaj lived up to in every sense of the word. From our perso-
nal experience we can honestly say that were it not for the presence of Srila Sridhar Maharaj (after
the disappearance of our Guru Maharaj, Srila A.C. Bhaktivedanta Svami Prabhupad) all would have
been lost in darkness forever.

After the disappearance of Srila Prabhupad, many misunderstandings and deceitful practices crept
in amongst our Guru Maharaj’s disciples. At a time of great unrest and confusion, Srila Sridhar Ma-
haraj manifested before our eyes as the Guardian of Devotion and guided the devotees on the path
to their greatest fortune.

As the keeper of the storehouse of life’s greatest treasure, Srila Sridhar Maharaj shared with us the
unlimited wealth of Krsna consciousness and manifested before us many self-effulgent gems (unri-
valled conceptions of Gaudiya siddhanta) to which he was heir. Many of those gems of theological
conception have been presented in his books and have in time become sutras (simple phrases with a
deep philosophical purport) in the English language. Some of those sutras are: The Search for Sri
Krsna – Reality the Beautiful (the ultimate goal of life), radha-dasyam (the service of Sri Radha),
The Line of Sri Rupa, (the ontological position of Sri Rupa Gosvami), The Golden Volcano of Di-
vine Love (the ecstatic manifestation of Sri Chaitanya Mahaprabhu as the giver of love of Krsna),
The Loving Search for the Lost Servant (Krsna’s loving search for His long lost servant), and pujala
raga-patha gaurava bhange (the motto of the followers of Srila Bhaktisiddhanta Sarasvati Thakur
Prabhupad that put forward the position to be taken by a devotee in the relativity of the Absolute).

Srimad Rupa-pada-rajah Prarthana-dasakam

Just prior to the withdrawal of his manifest lila, Srila Bhaktisiddhanta Sarasvati Thakur Prabhupad
handed Srila Sridhar Maharaj over to the holy lotus feet of Sri Rupa Gosvami by having him sing
the prayer Sri Rupa-manjari-pada. The ontological position of Srila Sridhar Maharaj became that of
the storehouse keeper of life’s greatest gift, that of the position of the servant, of the servant’s ser-
vant, servant in the camp of Sri Rupa-manjari (sri-rupanuga-varga). His intense desire for the dust
of the lotus feet of Sri Rupa Gosvami is beautifully expressed in his prayer, Srimad Rupa-pada-ra-
jah prarthana-dasakam.

Srila Sridhar Maharaj humbly considered himself as a gatekeeper of the highest conception of sri
rupanuga-bhajana and endeavoured unwaveringly throughout his life to be faithful to the ideal and
teachings of his Divine Master, Srila Bhaktisiddhanta Sarasvati Thakur Prabhupad.

Svami B.G. Narasingha


Introductory Nectar

(A Lecture given by Srila B.R. Sridhar Maharaj at the opening ceremony of Mayapur Candrodaya
Mandir, ISKCON, 1973)

This asram is being opened today. What is its position? In Srimad Bhagavatam we find:

vanam tu sattviko vaso gramo rajasa ucyate
tamasam dyuta-sadanam man-niketam tu nirgunam

“Residence in the forest is in the mode of goodness, residence in a town is in the mode of passion,
residence in a gambling house displays the quality of ignorance, and residence in a place where I
(the Supreme Lord) reside is transcendental.” (Bhag. 11.25.25)

Vana-vasa means plain living with the minimum of material things to help our life, that is vana-va-
sa. It is a simple life, plain living and high thinking, but there also we are masters of that little thing,
that sattvika-vasa. It is most conducive to our religious life. There is no grandeur of any material
enjoyment, etc. That is sattvika-vasa or vana-vasa.

Rajasa-vasa is a life where one is engaged in various activities in the uplifting of society, the world
and civilization. That is rajasa, where a maximum amount of energy is spent to improve the para-
phernalia where we live to make us comfortable.

Tamasa-vasa dyuta-sadanam is a life without caring for any social life, only for the maximum a-
mount of sense pleasure and minimum amount of giving to others, to society or any paraphernalia.
It is a reckless life, a life in the clubhouse or hotel – something like that. It is irresponsible life – ta-
masa-vasa dyuta-sadanam.

Man-niketam tu nirgunam – if we spend our life in the house of the Lord, we may live in any a-
mount of grandeur, or anything of the type – but still it is nirgunam, because we are not masters the-
re, we are servants.

In the vana-vasa, we lead so simple a life with a minimum of material things with which we sur-
round ourselves to live, but still there, we are masters to command others. Here we are all servants –
everything is to be served. Whatever we shall see, all around, even a tree, even a creeper or even a
particle of dust is to be served and is not to be enjoyed or renounced. That is the form of life, a life
of worship, a life of devotion. It is not only to please the Lord but also all of His paraphernalia and
to see that they are also serving the Supreme Entity. With this idea – to be a serving factor in the all-
serving environment of the Lord – this is man-niketam tu nirgunam.

So, we have come here to a nirguna life, crossing all sorts of relativities of this material world, wha-
tever conception it may be, and to learn that isavasyam idam sarvam, the fundamental truth given in
the Isopanisad, that isavasyam idam sarvam – everything here is the presence of the Supreme Enti-
ty, the Supreme Lord. With this conception we are to live in such a training house.

I was told that in Back to Godhead one gentleman wrote that the so-called universities, colleges,
and schools are slaughterhouses. I am very much pleased with this idea. Yes. They are nothing but
slaughterhouses, and this sort of institution, that our Guru Maharaj (Srila Bhaktisiddhanta Sarasvati
Thakur Prabhupad) has inaugurated in this world is to uplift us and all jivas toward the worship and
loving service of the Supreme Entity. Each is like an oasis in the desert. They are life-giving and not
flattering institutions, like so many educational institutions that we find.

Sa vijna mammate jaya – where this sort of training comes, that goes towards the centre, towards
reality, towards beauty, towards harmony, towards a solution of life, towards nectar giving life –
these institutions are only helpful and this is necessary.

Once Madana-mohana Malaviya, a famous leader in the recent history of India, came to visit our
Guru Maharaj and after listening to his words he told, “Every village should have one centre of
your Divine Grace.” But our Guru Maharaj answered in return that, “I want to make everybody a
temple of the Lord, every human being, every human body I want to make a temple therein, not on-
ly villages.” So, that was his idea.

prthivite ache yata nagaradi-grama, sarvatra pracara haibe mora nama

With this idea he started his mission, Gaudiya Math, Gaudiya Mission. And we are seeing that
Svami Maharaj (Srila A.C. Bhaktivedanta Svami Prabhupad) by his grace, he is able to spread it
around India and throughout the world and different continents. We are very happy to see new faces
around us for the preaching purpose and spreading the news of Sri Bhaktisiddhanta Sarasvati Prab-
hupad, Srila Bhaktivinod Thakur and Sriman Mahaprabhu, and the vision of Sri Krsna and His be-
loved.

There are elevationists, there are renunciates, but we are servitors. Geham jusam api mansy udiyat
sada nah – true to the kindred point of the heaven and the heart. Cloister and the heart, the know-
ledge of these – but the hearts has been made the cloister. The gopi-bhajana is to make the heart the
cloister. Not that the cloister has a separate place. The heart is the cloister and this is only possible
with the Krsna conception of Godhead. All will be converted wholesale, every nook and corner.
Nothing should be left out. No vacancy should be left out for any other purpose but to devote all
respects to the Supreme Entity, to be faithful to the extreme. Nothing should be left. This is only
possible in the Krsna conception of Godhead (akhila rasamrta murti). All sorts of ecstasy, happi-
ness, and everything of the type can be possible in its divine form when we find Sri Krsna as the
Supreme Lord and nowhere else.

One western gentleman told that there are many conceptions of religion in different parts of the
world, but we do not find any conception of religion where twenty-four hours can be devoted in the
service of the Supreme Lord. Not only engaged on Sunday, not only twice in the day, not only thrice
in the day, but every hour and second should be devoted in the service of the Supreme Entity and
then nothing will be left behind. This sort of service is only possible in kirtaniya sada harih and in
the asta-kaliya-lila of Sri Krsnachandra Himself in the madhurya-rasa.

Sri Chaitanyadeva came down to this world to preach that, to give that nectarine life to one and all.
Nrmatrasy-adhikarita – take the Name of the Lord and you will find yourself in His harem one day.
For religion, money is not necessary, physical energy in great quantity is not necessary, nor are o-
ther helping things necessary. Only try to take the Name sincerely. It should be acquired through the
right channel, otherwise there will be some disturbance tampering with it. Trade in the name of reli-
gion is also going on here and there, and we should save ourselves from those difficulties by follo-
wing a bona-fide path.

So, on the day of the advent of Sri Krsna Chaitanya, which means serving Krsna in all aspects, this
laudable attempt is being done in great quantity by our Svami Maharaj. We are very happy to get
the chance to attend this function. Svami Maharaj ki jaya!


.\8\7\cpmv.20c3\Part_One___Divine_Conception.html

Part One
Divine Conception

Bhaktivinod Thakur pressed Prabhupad (Srila Bhaktisiddhanta Sarasvati Thakur) to take up the tra-
de of propaganda of Mahaprabhu. At first Prabhupad did not like it, he thought he would go on with
his own life of bhajan and the special cultivation, the reading of scriptures and writing. In this way
he will pass his life. But Bhaktivinod Thakur requested and chastised him, “Do you think that Ma-
haprabhu needs that enjoyment? Without caring for the service of Mahaprabhu, do you want to be a
renunciationist? That will be Mayavada, so don’t indulge yourself in such things – indifference to
the words of Mahaprabhu.” That was Bhaktivinod Thakur’s instruction.

Bhaktivinod Thakur departed, Gaura-kisor Das Babaji departed, and the words of Bhaktivinod gave
Prabhupad pressure that, “My gurus did not wish that I should simply go on with the studies of phi-
losophy and thoughts with the books, and the Name. They wanted me to do some service for the
society, serve this line of Mahaprabhu and show the people what to do.” Then Prabhupad was ap-
pealing to the Lord, to Mahaprabhu. “What sort of preaching do You want from me?” When that
preaching tendency became irresistible in his heart, he thought, “What should I do?”

Then he found a piece of paper that was carried by the wind before him. It was a torn piece of Sri
Chaitanya-charitamrta in which Mahaprabhu requested Sanatana Gosvami to take up these four
sevas:

krsna-bhakti, krsna-prema-seva-pravartana
lupta-tirtha-uddhara, ara vairagya-siksana

“You will also have to explain Krsna’s devotional service, establish centres for cultivation of love of
Krsna, excavate lost places of pilgrimage and teach people how to adopt the renounced order. (Cc
Antya 4.80)

Birth of the Gaudiya Math

So he took it as a divine arrangement that, “I am also to follow the advice Chaitanyadev gave to
Sanatana.” Then Prabhupad took up these four endeavours. “Bhaktivinod Thakur, Babaji Maharaj,
Mahaprabhu – they all want me to take up these four things and go on with them.” But then he
thought, “How is it to be practically translated?”

Sakhi-caran Babu told me that Prabhupad was almost done at that time in Chaitanya Math. When
Sakhi Babju and Kunja Babu (who later became Bhakti Vilas Tirtha Maharaj), went to see him after
the Samadhi of his Gurudev, Gaura-kisor Das Babaji, Sakhi Babu told that he was trying his best to
make someone understand him. His face became red – of course he was speaking Bengali and they
were also Bengalis, but they couldn’t understand what he said. Sakhi Babu told, “Speaking with
great emotion, his face became red and sometimes he would slap the table and we felt that he wan-
ted to tell us something immediately. But we couldn’t understand properly because we were callous,
yet he was not discouraged, and went on with his strong sentiment.”

Later in Calcutta in 1933, I also observed that a reddish hue came from his body and face while he
was dictating some introductory essays for the Harmonist to the editor, Professor Sanyal. I felt that
his face resembled a type of lotus which is white and red. His animated talking inspired the move-
ments of his blood circulation in such a way that sometimes the red colour appeared on his face like
the petals of a lotus.

So, when Kunja Babu joined, Prabhupad saw him as a divine agent. “I am a philosophically-minded
man and may not like any practical connection with worldly people, perhaps this man is sent to
make the breech between my philosophical mind and the public mind.” Kunja Babu practically did
that function. He used to bring the public, the educated public to Prabhupad and manage them. And
Prabhupad would deliver a lecture about the philosophy of Mahaprabhu.

In this way the mission began, Kunja Babu took the responsibility of necessary arrangements. He
hired a house in Calcutta with the help of four other godbrothers. Four members came for the pro-
gram and one room was spared upstairs for Prabhupad.

These four disciples used to supply the Prasad for Prabhupad. In this way the Calcutta Math, Bhak-
tivinod Asan, began. Then gradually others joined and Tirtha Maharaj, the disciple of Bhaktivinod
Thakur, took sannyas from Prabhupad. Then, first with one sannyasi and the other three or four,
some grhastha, some brahmachari, the propaganda began. Before that, Prabhupad and Bhaktivinod
Thakur prepared one monthly Sajjana-tosani, and Prabhupad contined editing that after him, and
gradually he began with the Gaudiya. Then gradually, Nadiya-prakasa, Paramarthi, Bhagavata,
Kirtana, Harmonist – all these periodicals were published. Many batches were sent this side, that
side, across the country, to preach the doctrine of Mahaprabhu. In this way the Gaudiya Math ex-
panded.

Sridhar Maharaj Joins

At first sight I found Guru Maharaj’s attitude was that of complete indifference to the ordinary
world. “He does not care for anyone, he is self-sufficient.” I had that sort of impression from first
sight. Then I began visiting and gradually came to realize that I wanted to stay in such company.
I came from a brahmana family and from a Sakta family also, a pandit family who had much expe-
rience, and much calculation about Manu-sastra, Purana, sruti, all these things. But why did I leave
that paraphernalia and come here? I am a brahmana, my Guru Maharaj came from a caste which is
lower. So, I had some hesitation in the beginning.

One day I was returning from the office and I found a red-coloured placard in Chittaranjan Avenue
– ‘Gaudiya Math Mahotsav for one month.’ The address was given near the Paresanatha Temple. I
thought, “Gaudiya Math must be Mahaprabhu’s followers, let me go and see what is there.” When I
was a law student, through Sures Bhattacharya, I had met the founder of the Bharata-Sevasram,
Svami Pranavananda. He tried his best to take me into his mission, but I flatly refused.
“My head is sold to Mahaprabhu, so I can’t go anywhere else.”

He said, “I also have great reverence for Mahaprabhu Sri Chaitanyadev, but I think the first stage
must be Buddhistic abnegation or vairagya and indifference to the world. Second, Sankara’s Vedan-
ta or jnana. And the last and highest will be Chaitanya’s prema – otherwise people will misunderstand
that prema to be lust.”

I replied, “Yes, what you say is alright – that Sri Chaitanyadev’s prema-dharma is the highest, above
the Buddhistic and Sankarite conceptions. But Sri Chaitanyadev has not told us, “’First go to the
Buddhists and practice vairagya, and then go to Sankara and have knowledge of the Vedanta, and
then come to Me.’ He has told that, “Wherever you are, take the association of a sadhu and take the
Holy Name.” Svami Pranavananda was silenced.

I asked him, “If you have any supernatural powers I would be grateful if you could tell me where
my spiritual guide can be found.” He gave the name of some gentleman, Haranatha and I went to
search for him but I could not find him. Then I found that placard and went to the Gaudiya Math.
There I found only one gentleman manning the outside hall – the rest had all gone on nagara-sankirtana.
I had a little talk with that gentleman. I had studied something about Chaitanyadev and other
scriptures, but I found that these people representing the math had deeper and more sound
knowledge than I. Then, the party came back from nagara-sankirtana and I found Guru Maharaj in
front with his danda. As soon as he reached the front of the math, some disciple came and took the
danda from him and gradually he was received there.

In Calcutta I had some interaction. I was waiting after taking afternoon prasadam. Prabhupad was
walking on the roof and I was standing there with a greedy look towards that side. Only one attendant
was there. Prabhupad asked through the attendant, “He has come here, perhaps he has something
to say.” Kichu vaktavya? He came and asked me, “Have you anything to say?”
“No, I have nothing to say.” He went to Prabhupad and reported, “He said he has nothing to say.”
“He has something to enquire?” He again came and asked. I said, “No, no enquiry.”
Again he went to Prabhupad and said, “He has not come for enquiry.” Then Prabhupad said to him,
“He has some purpose for which he has come here?”
Again he came and posed me that question. “Some purpose you have?”
“Yes, when I have come without any purpose, nothing can happen. Of course, I have some
purpose.”
“What is that purpose?”
I told, “I have come to get your grace, your prasadam. Apnara prasannata – I have come for your
grace.”
Prabhupad was satisfied, and touched by this he asked me, “Who are you? Where is your home?” In
this way there was some discussion and he remarked, “You are fortunate, you have taken birth in
Gauda-mandala area.” I said, “Yes, it is so.” Then he offered a small pamphlet, Gaudiya Math Ki
Korena – ‘What does the Gaudiya Math do?’ I said, “I already have it.” That devotee said, “No,
when Prabhupad is giving it to you, it has a different value.” “Alright,” so I took it and touched it to
my head and kept it. That connection was there. After that I visited the math regularly and heard
their talks.

The following year I was invited to the appearance observance of Mahaprabhu in Mayapur. At that
time my mother was inviting me to come see her before she went to Haridvar for the Kumbha-mela.
She might not live – her health was not good. I thought that I want to take up the life on this side, so
I must give preference here. That is, I avoided the request of my mother and went to the Gaudiya
Math instead.

I attended the birth festival of Mahaprabhu at Yogapith. There I found Prabhupad delivering a lecture
and some judges, advocates had come from Krsnanagar. They were asking questions and Prabhupad
was answering. And in another place, Bhakti Pradip Tirtha Maharaj was speaking about the
birth ceremony of Mahaprabhu. Bhakti Svarup Parvat Maharaj was collecting donations and writing
receipts. There was kirtan in one place with ardent appeal. Chaitanya-charitamrta verses were
chanted there. It was a hive of activity. I felt a transcendental happy atmosphere here – all these
things captured my mind. But I was still hesitating, what to do?

Then, when I was attending Prabhupad’s lecture, suddenly his eyes came towards me. Prabhupad
remarked, “Oh, this young man has come from such-and-such place. He should be given a little
attention.” Then many came to me, “Who are you? What is your object?” They gave some attention
to me. The next day, after the Gaura-janmotsava ceremony was over, in the morning Prabhupad
was sitting in a canvas chair and so many others were surrounding him. Some were giving dandavats
and going away – taking leave to go home. Then Prabhupad began saying, “Apanara amake
vancana kariben na – You should not deceive me!” Prabhupad announced. My ear was very acute
and I thought, “Where is the question of deception?”

“You came to me with the understanding that you have come for the service of Krsna and with that
idea I also accepted you as my friends. Now you have attended this particular ceremony only as a
fashion and you are going away again, back into family life. I feel that I am being cheated.”

“Get Out of the Charm!”

Prabhupad went on, “If you say ‘I have some urgent business, I am coming, I am only finishing a
little job.’ No, no! There is nothing that should detain you there in your family duties. Even if anyone
says that, ‘A fire is there, please allow me to extinguish the fire and I will come back.” No! That
is also not necessary. What the fire will burn is not your own. Rather, your necessity is to get out of
the charm of what the fire burns. All your internal engagement is with Krsna. The internal demand
in your atma, in your soul, all can be satisfied by Krsna – nowhere else. You may find there the
wholesale engagement of your self and you should leave this mal-engagement as soon as possible.”

He was speaking very forcefully and that captured my heart. “Oh, such a degree to which the service
of Krsna is so much imperative to us, that even the whole world is reduced to ashes, it is no
harm to us.” All our demands can only be fulfilled by Krsna. This is our relation with Krsna. Such
an extreme statement of fact, of the spiritual necessity. I won’t hear this anywhere else, but I heard
it there with such intense necessity for the service of Krsna. So I had my determination that, “I shall
come here for my whole life!” I decided on that day.

“All of your inner hankering you may fulfil in the holy feet of Krsna. Krsna can satisfy all your inner
hankerings. And this environment to which you give so much importance is your enemy. That
has kept you away from Krsna consciousness. Your real place, proper home, it is here.” So he told
this in such a way that I sold my life there in the service of Krsna. Such a degree of intensity I have
never seen, I never thought it was possible – that in the present world we should serve Krsna, not
losing even a second. The whole world may be burning to ashes, I do not lose anything. On the other
side, if I get out of that snare, that snare of affection, then I am saved. All my hankerings can be
satisfied in detail only in the service of Krsna – my inner hankering. Never and nowhere else can
that be found. I sold my head there. Everything!

Now the thought came to me, “What’s to stop me from coming and staying here?” I cast my glance
homeward – father gone, mother living, three younger brothers – they won’t be much affected. But
my wife will be affected. I don’t know why, but a sudden thought came in my mind that, “If she
dies, I am free.” This thought came. I was attracted by the association at the math – so many
gentlemanly and educated members, and wholly dedicated to the service of Mahaprabhu. That attracted
me the most.

And it was that very day, I came to my quarters and found that my wife was ill. I came home that
night, and after three days she passed away. My mother tried to have me marry again, but she could
not do so. And within six months she also disappeared in Haridvar.

So when she passed, I went home and completed her sraddha and after finishing that I came, in the
last part of April, to join the math. At first, I said that my two younger brothers would finish their
studies and take to their vocations, and then I would leave them and join. But Sripad Bharati Maharaj
and others said that I had a great opportunity.

They pressed, “No, no! Krsna has taken your wife, and Krsna has taken your mother. He has done
enough for you. Really if you neglect to avail yourself of this chance, perhaps some other obstacle
will come and this life will be spoiled with no hope.” I asked, “What are you saying?” They said,
“Come immediately.” I took that advice and joined immediately.” I took that advice and joined immediately.
I was living together with my two brothers in a hostel, and they came with me. They
went back crying – I remained in the math.

No Defeat Anywhere

I came for the ideal, not caring for the form. The Gaudiya Math in those days did not have much
grandeur. It started in a hired house in Calcutta. The Chaitanya Math was almost half-jungle. Many
other places were all hired houses mostly. So, there was no grandeur. But the beauty of the thought,
the beauty of the idea, that quarter – no compromise in the philosophy. No slacking of this. There
was more and more intense earnestness, even until now. That is the truth, the goal, the destination,
the point of perfection. Not only within us, but also without. So many different discussions and opposition
were there but we didn’t think that we were defeated at any time. We were the conquerors
and there was no defeat anywhere. I am speaking on these things by the grace of Guru Maharaj.

In 1926 on Janmastami day I first went to Gaudiya Math, and 1927 on Mahaprabhu’s birthday I
settled that I would throw myself, my fate, to Gaudiya Math. In April of 1927 I took hari-nama and
in July I got diksa. In September of 1930 I accepted sannyas - three years after.

At first, I was requested to do some service in the press but I had no liking for press work, proofreading
etc. I had much liking for the preaching, to go out on nagar-sankirtan and preaching. So, next
I was sent on a preaching tour. The first stop was in Dumurkonda math in Bengal and from there to
Benares and then Vrndavan – we were sometimes doing nagar-kirtan. After that the Delhi math was
founded and there we did collection from door to door and I was put in charge. The spirit of preaching
was very great at that time. Then the Kuruksetra math was established and I was in charge
there. Kuruksetra was a solitary place at that time. First Delhi, and then Kuruksetra. We also visited
Simla and other places for preaching. And much collecting we did – in this way I passed about two
or three years. Then again I came back here, every year we came back to the Calcutta math for a
one month celebration in August.

I was called from UP to join the Madras party. Then I was sent to the South to Ramananda Prabhu’s
place on the Godavari River and then Madras. Before that my name was Ramendrasundar Bhattacharya,
but Prabhupad converted my name into Ramananda Das – he converted my name and sent
me in a party with four other devotees to discover the place of Ramananda and Chaitanya samvada
on the Godavari. In the party were Bon Maharaj, myself, a new sannyasi Bhaktisara Maharaj, Hayagriva
Brahmachari (later known as Bhakti Dayita Madhava Maharaj) and Harijan Brahmachari, a
cook. Bon Maharaj gave the opinion that the lecture I delivered by his request in Rajamundry at that
time – “Was his best speech ever – it was very substantial and impressive.”

That divine talk between Ramananda and Mahaprabhu Sri Chaitanyadeva is a unique thing in the
whole of the philosophical world – a revolutionary revelation about the wealth of the spiritual
world. Beginning from varnasrama it shows the gradual development when coming in connection
with God, step by step, how we can approach Him.” This is superficial, this is superficial, this is
also superficial – go deeper, go deeper.” In this way the progress has been traced there, in the theological
development.” Yes, here it begins … go further. Yes, it is also good…go further. Yes, this is
a satisfactory position … still further. Yes, I agree, this is the highest. Is there anything else beyond
this, above this? Please come out with that.” In this way, by gradation it has been given to us – this
is very helpful to understand what is theism.

Once, I went for collection when we were building the math at the place of Ramananda-samvada.
One man told that, “There is a big zamindar who has a case in the court of Justice Balaram of the
Ramanuja sampradaya. If you get a word from the judge, that man can help you substantially.”
Both Hayagriva Brahmachari and myself approached Justice Balaram and said, “We want money
for building Ramananda Gaudiya Math on the banks of the Godavari. We are out to collect funds.
We are told that one zamindar may contribute something substantial, and if you kindly speak to him
then we may be successful.”

“Do you request me to do this, Svamiji? His case is in my court and he will expect something from
me in return. Would you advise me to do this, Svamiji?”

I replied, “Yes, because in your sampradaya such examples are there for vaisnava-seva and for guru-
seva – we hold that this post is given by the Lord to you. And if you utilize your position for the
service of the Lord, then there will be no bad consequences. In your sampradaya, we find that the
Ranganath temple was built by dacoits, and one lady, risking her chastity, served the Vaisnavas and
guru. So, ordinary moral rules have nothing to do with the service of God. It is sva-janam aryapatham
ca hitva – crossing the law of the country, and even society, the absolute call of service to
the Lord should be attended to.”

Then he said, “Yes, I shall do it.” And that gentleman put a word to the zamindar who did what we
wanted. Some time later, the Deities were installed there by Prabhupad. I founded that pada-pitha
mandir, and a separate mandir was established afterwards. We put a plaque there with an inscription:

sake’ bde ‘gniguna-gamendu-vimite godavari-ghatake
sri chaitanya-dayanidheh pada-yugam bhaktarcitam samvabho
sri siddhanta sarasvatiha paramo-hasmah padankam prabhoh
gaurabde nidadhe yugasrama-yuge gaudiya-samraksakah

“At this time, on the banks of the Godavari, the feet of Sri Chaitanya (Who is an ocean of mercy)
are being worshipped by the devotees. The Lord’s footprints have been established by Paramahamsa
Sri Siddhanta Sarasvati, the protector of the Gaudiya sampradaya.”

After returning from the preaching tour from Godavari, then I was given sannyas, by the recommendation
of Bon Maharaj. Bon Maharaj came back and told, “He is not a good canvasser but he is
a good preacher. He can speak hari-katha well on a philosophical basis, on the basis on the teachings
of Sri Chaitanya.” And then Prabhupad gave me sannyas.

Sridhar, Sridhar

When my sannyas name was given, Prabhupad was thinking of my name, and he whispered, ‘Sridhar,
Sridhar.’ I heard it – ‘Sridhar’ – bhaktyeka-raksakah. Jiva Gosvami has given this title to Sridhar
Svami, bhaktyeka-raksakah. That ekara, bhaktyeka-raksakah is four letters. Generally Prabhupad
would give ‘Bhakti’ and then three letters, like ‘Bhakti Vinoda.’ That was his inner inspiration.
‘Bhakti Vinoda,’ ‘Bhakti Siddhanta,’ all three letters. So, Bhaktyeka-raksakah – many letters. Bhaktyeka-
raksakah, Bhaktyeka-raksakah. He pronounced twice, four times, like this and then declared
‘Bhakti Raksak Sridhar.’ That name.

(Prabhupad conferred upon him the name “Sri Bhakti Raksak,” which means “Guardian of
Devotion.” And further echoing the statement of the great Vaisnava Preceptor, Srila Jiva Gosvami –
who referred in his Sanskrit writings to the renowned Srimad Bhagavatam commentator, Sri Sridhar
Svami, as bhaktyeka-raksakah (Supreme Guardian of Devotion) – Srila Bhaktisiddhanta Sarasvati
Prabhupad gave him the tridandi-sannyas
title of ‘Sridhar.’ Thus he became Srila Bhakti Raksak Sridhar Maharaj.)

Bagh Bazaar math was opened in that year, 1930, in the end of September or beginning of October
with a one month festival. Before that the Calcutta math was in a rented house in Ultadanga. The
Deities were moved to the new math in a chariot procession.

After that Prabhupad went on installing those pada-pitha in Mangalagiri and many other places in
the south. Then again I was sent towards Madras side for preaching. Then Prabhupad declared the
opening of the Madras Gaudiya Math, and he put us there and rented us a house. Bon Maharaj was
the leader and the senior sannyasi, and we began preaching there for three or four years.

During this time, Prabhupad felt that it was necessary to send a party to preach in the west. In his
lifetime he could not send anyone to America, but he wrote in the Gaudiya magazine, ‘markina-loka’
– that he would like to send some preachers to America. Before he sent his party to England he
consulted with Rabindranath Tagore since he had already gone around the world and was a Nobel
Prize winner. Rabindranath thought that Germany had the best prospect for preaching. “The English
are too proud because they have a king and we are their subjects. Generally the British have this
concept that they are the king-nation and we are the subject-nation, therefore they won’t give much
attention to our words. America has been polluted by so many other Indian preachers of yoga and
other things.”

Rabindranath did not have much regard for Vivekananda and the Ramakrishna Mission. When Vivekananda
went to America he used to show many yoga-asanas, especially amongst the women, so
Indian sadhus had a bad name in America at that time. “The Americans will easily take things up
and show appreciation, but the environment is not favourable at this point in time because a few
gentlemen have come from India and misrepresented Indian culture – so I don’t recommend that
you go there. Also the French very easily take something up, but give up that thing just as easily. If
you ask my opinion, then, I would say that you should send your men to Germany because the
Germans are a considerate people. They have a general appreciation for ancient Indian culture, and
whatever they accept, they do not reject it so easily. They are much more stable.” So this is what he
recommended. So anyhow, Prabhupad managed to send a party headed by Bon Maharaj to England
and from there they travelled to Germany.

When Bon Maharaj left for England, I was put in charge of the Madras math and the temple was
constructed mostly in my time. We stayed there for some time and from there I collected funds from
the Raja of Jaipur (Orissa) for the Madras temple. And there is also a history to this. A new man had
been appointed Diwan of Jaipur and that was an adivasi (original primitive inhabitants) area, so the
British introduced there a special sort of rule. The Diwan is more powerful than the King. I came
from Madras with some recommendation from the officiating Chief Justice, Mr. Ramasvami, who
gave a letter of recommendation to the Raja of Jaipur. Then the Raja promised to pay the cost of the
Madras temple, but the Diwan, a new man, said, “No, no, it is impossible.” The Raja always needed
the approval of the Diwan – “He will pay the money to you, not myself. So you go to consult him. I
am only giving my signature, but the money will be paid by him, so meet him.”

I heard that he was, at heart, an atheistic man, so I hesitated to approach him. “No, you are King,
you are master, so you will pay, that is better in this way.” But he pressed me very much, “No, you
will have to go to meet the Diwan.” Then, when I met the Diwan, he said just the opposite, “Oh, no,
I am the last man to pay you the amount needed to build the temple at Madras. If you would build it
here (Jaipur), then I could consider the case, that there would be some local benefit of a temple here.
But if any money we can get in excess, I must give it to help the poor and unfed adivasis here.
That must be used for that cause, but not for this luxury, of constructing a temple, and that also in
Madras town. Go there and collect funds and construct your temple there.” In this way he spoke.
Then I thought that it is a hopeless case, so drastic medicine must be applied. I came out with this
sloka of Bhagavatam:

vikriditam vraja-vadhubhir idam ca visnoh
sraddhanvito ‘nusrnuyad atha varnayed yah
bhaktim param bhagavati pratilabhya kamam
hrd-rogam asv-apahinoty acirena dhirah

“Anyone who faithfully hears or describes the Lord’s playful affairs with the young gopis of Vrndavana
will attain the Lord’s pure devotional service. Thus he will quickly become sober and conquer
lust, the disease of the heart. (Bhag. 10.33.39)

“I thought that you want to help the adivasis. I also want to help the adivasis. But, your help is in a
particular way, my help for them is in another way. It has been told in the scripture by Sukadeva
Gosvami, that to hanker for a thing, that is heart disease (hrd-rogam) – it is mentioned in the Bhagavatam,
the kamam, hrd-rogam, I want this, I want that, I want thousands, I want crores, millions.
That is heart disease and not real. When I was a hog, I devoured a hillock of stool, but my hunger
was not abated. When I was an elephant I finished a whole forest, but my hunger was not finished.
So hunger can never be finished in this way – I want more and more.”

“Many have amassed millions, but still they are not satisfied. So this is heart disease. Sukadeva
Gosvami in Bhagavatam has given the medicine for this, vikriditam. When you can accommodate
the Absolute to have His full play, unrestrictively, He has the use, His ownership is with everything,
every atom, if you can accommodate such a conception of the environment, of the Absolute, then
we can become free of this heart disease.” The man was impressed. Tears came to his eyes, “Svamiji,
I believe in God.” I said, “Your eyes are giving evidence to that.” “I shall pay your money, but
not just now. You go to Madras, I shall pay.” Then he paid the money and the Madras temple was
constructed by that. In this way we served several years there.

My preaching was not that of a false canvasser, but straight dealing – dealing with the plain truth. I
did not do any coaxing or use indirect ways, flattery, or sweet words to somehow rob the man – but
straight talk, straight dealing in my presentation. My guide was this, “Why have I come here? What
sentiment brought me here? I should try my best to represent that to them. This is the cause for preaching
– you must appreciate such cause. I have got appreciation in this line, and I don’t think that I
am wrong.” At every moment I think I’m justified to accept this principle and to march on in this
line.

Europe Defeated by Asia

The Bombay math was opened and for some time I did service there. Bon Maharaj came to Bombay,
returning from preaching in England with two German gentlemen, Mr. Schulze (later Sadananda
Das) and one other German gentleman.

This German godbrother, Mr. Schulze, was taken to a concentration camp during World War II because
he had German nationality. At that time, one Austrian gentleman, Walter Eidlitz, was also taken
into prison and they were in the same room, both of them stayed for a long time. This Walter
Eidlitz wrote in his book Unknown India, about his time in the containment camps and his conversion
to Vaisnavism. From Schulze he heard many things – he received many instructions about
Gaudiya Vaisnavism and he was converted.

When he came out, Schulze took him to Bon Maharaj and he took initiation from him. Then he
went to Europe and he preached – I heard he was a very eloquent speaker. He preached very widely
especially in Italy, Norway and Sweden. Perhaps he took his nationality in Sweden, a neutral country
– he lived there and was preaching about Gaura-Nityananda – so much so that one Bengali gentleman,
after attending his meeting in Italy, came here and described that, “You say that the whole
world will be converted to Gaudiya Vaisnavism and this is not impossible because I saw with my
own eyes in Italy, this gentleman was delivering his lecture in a big assembly and sometimes in the
middle of his lecture he would shout, “Nitai-Gaura! Gaura-Nityananda ki jay!” and the whole assembly
will cry, “Gaura-Nityananda ki jay!”

“I saw with my own eyes, this thing in Italy. So I think that when you say that one day the whole
world will come under the banner of Gaura-Nityananda – it may not be impossible,” this one gentleman
told this. So he was a good speaker and a very energetic man and he was preaching in such a
way – I heard this from different sources.

I asked Svami Maharaj, “Have you come across that gentleman who was so much eager for Gaura-
Nityananda? Is he living or dead?” Svami Maharaj said, “I don’t know about him. Perhaps he is
dead.” I had told him already that this man was, “very energetic and a very pushing man, and he
was preaching very sincerely.” I got this information from different sources. So I said to Svami Maharaj
that, “You please try to find him out and he will help you a great deal perhaps.”

This Sadananda (Schulze) had much affection for me. When he came I was in Bombay. Bon Maharaj
came with two German gentlemen, this Mr. Schulze, a good scholar who was conversant in eight
European languages, and the son of a baron.

I was at that time in charge of the Bombay math and Svami Maharaj was also there and Madhusudan
Maharaj, he was also there at that time. I went to receive them from the ship and took them along
to our math. Then at a round table we took our seat – Schulze, Bon Maharaj, Svami Maharaj,
myself – perhaps four or five, in a round table conference. It was said, “Oh, there, this orthodox fashion
doesn’t work. That is another type of land. This orthodox formality is blind faith – that cannot
be pushed there. They have their own understanding, their own philosophy. They have so many
questions which cannot be answered.” But I was already a student of philosophy, so I knew both the
philosophy of the atheist and of the theist. I had my strong position on the side of the theist. I challenged
– “Tell me what are their questions that cannot be answered – they might be atheists of the
worst type, but I think I can reply to any of the questions of the atheist class.” So the argument began
and at last the opposition was defeated.

Svami Maharaj spoke aloud, “Here, Europe is defeated by Asia!” and Schulze, that German scholar,
was very minutely watching the discussion. Anyhow, he was able to catch certain points of Gaudiya
Vaisnavism and he had some special affection for me also.

After that, I was freed from there and went with the general party with Prabhupad, always staying
with Prabhupad and preaching here and there in different places in Bengal. In this way we passed
1936 and 1937. In 1937, in the morning Prabhupad left. Before this, Prabhupad wanted me to go for
preaching to London, but I told that, “I am not fit, I can’t follow their intonation and I can’t mix freely
with them, so I will pray for the success of that preaching, but I won’t be able to show any satisfactory
work myself, but, if you order, I must go.” Then he sent Gosvami Maharaj instead of me
and when Prabhupad was sick I attended his sick bed.

At that time, some of the sannyasis showed much reverence to me, “What is this? That which so
many persons are eager to take, you reject this chance? You neglect to take advantage of such a position,
that you will be a world preacher. You have no hankering for that?” I told, “Yes, Maharaj, I
have no hankering for such position. My only humble ambition is that I may be reckoned as a sincere
devotee of Mahaprabhu, Sri Chaitanyadev. No other ambition I have in my mind to become a
world preacher and so on. So, this is my nature – I want truth and I hope, I crave for the mercy of
the Vaisnavas and you all, that I may not have any ambition but to be the humblest, most humble
servant of the Lord and that I may not be misguided.

Sastra-nipuna

In Madras, in The Gaudiya, the leading weekly paper, there was published one calendar. The editor
mistook the birthday of Visnupriya-devi and the birthday of our Guru Maharaj. Prabhupad appeared
on krsna-pancami and Visnupriya-devi appeared on sukla-pancami. One is dark moon and one is
bright moon. Visnupriya-devi is on the bright moon and Prabhupad the dark moon. But he had it
just the opposite. What I read, I read carefully. I caught it, “What is this standard? The basis is off
and his philosophy, why krsna-sakti has come on the bright moon and the gaura-sakti has appeared
on the dark moon.” I found it just the opposite. I showed it to Bon Maharaj. “What is this? This is
diametrically off.”

Another thing. Prabhupad published Raya Ramananda. There it is mentioned that, when Mahaprabhu
is going to Vrndavan, Rupa-Sanatana met Him on the way. I knew it clearly that it was when
Mahaprabhu was coming back that He met Rupa-Sanatana. I related, “What is this?” I said, “This is
written in the name of Prabhupad and you did not look out for it? It is just the opposite. When Mahaprabhu
was coming back they met and not when He was going towards Vrndavan.” Then the editor
said, “Oh, I can’t find out hundreds of mistakes and you are a very great man.” I did not relate
these and other mistakes to Prabhupad, but they must have come to his notice, that Sridhar Maharaj
detected all these things. So, on the Vyasa Puja occasion, Prabhupad printed one written address and
there he mentioned before my name ‘Sastra-nipuna Sridhar Maharaj’ – that he has very deep knowledge
of the scriptures.

Before this, I composed a Sanskrit poem about Bhaktivinod Thakur and Prabhupad was very happy
to read this. When I first showed it to him he remarked, “A very happy style.” Then next I heard, he
told to Srauti Maharaj that, “This poem is so fine, it is not written by him, it is written by Bhaktivinod
Thakur himself, through him. It is very nice.” Then once he told to Aprakrta Prabhu (Bhakti
Saranga Gosvami), that, “I am satisfied, that after me, what I came to say, that will remain. I find in
this sloka the siddhanta.”

Admission to Rupa-manjari Rasa.

In October 1936, some of us went to Puri and stayed in Purusottama Math at Cataka Parvata, where
Guru Maharaj had a small bungalow. He was very fond of hearing that sloka of Das Gosvami – nija
nikata nivasam dehi govardhana tvam. Every day that was sung before him, and also Sri Rupamanjari-
pada sei mora sampada – this song was sung by Yayavar Maharaj who came there and lived
for some time.

At that time, Aprakrta Prabhu was preparing to go to London for preaching. In Khurda station Guru
Maharaj placed his own garland on him and told him, “If anyone there desires to take hari-nama, I
grant you permission to give that.”

Then after a month Guru Maharaj returned to Calcutta, and our party was sent to Cuttack for collecting.
A few days later we received the information that his health was deteriorating, and we also
went to Calcutta. There, we attended his sick-bed. My duty was from 2 a.m. to 4 a.m.
Just one day before Prabhupad’s departure he called for me and asked me to chant Sri Rupa-manjari-
pada and at that time I was not sitting in the front. I was hesitating, but I had to chant Sri Rupamanjari-
pada. And the others told that Prabhupad has given you admission to Sri Rupa-manjari rasa.
You have been given admission thereby to the rasa-seva section.

Sri Chaitanya Sarasvat Math

After the disappearance of Guru Maharaj, the trustees appointed by him made a governing body.
The tenth day after his departure a governing body was constructed, but many problems developed
which could not be solved, litigation was going on and some stalwart godbrothers had been jailed. I
could not leave like a coward, but after a year the case was settled and our godbrothers were released.
I thought, “I tried my best to purify the mission according to my conscience but it was not to
be,” so I left the mission and went outside to try to purify the mission according to my ability. That
was my mentality. But many stalwarts said, “No, we can’t tolerate the present impure position of
the Gaudiya Math.” I was indifferent and they were fighting.

I went to Vrndavan leaving the association of the math – I wouldn’t fight. They tried their best to
keep me with them, but I told, “No, it is not possible for me to remain in the association of these
worldly elements.” Then I went to Govardhan and stayed in Vrndavan for a month, finishing the
Karttika vow there. I took govardhan-sila and came here to Navadvip and hired a house for two rupees
a month. And here I began my life.

On coming from Vrndavan I met my previous brother, Mani Babu and asked him to pay ten rupees
to me for a few months. He agreed and he gave two or three months money and with that I came
here. Then gradually others tried their best to find out where I was, and at last they found me. Then
they began to come and go, and sometimes help me – in this way it was going on. Sakhi-caran Babu
secured this plot with his own money, and here I began my heart’s service in that cottage. In 1942,
on Ratha-yatra day, I entered the cottage here with govardhan-sila.

At the same time when I was in the thatched hut, some 40 years back I wrote a poem. We wrote that
one day, the flag of Sri Chaitanya Sarasvat Math will flutter very high on Gupta-Govardhan, on the
banks of Nadiya. Srimac-chaitanya sarasvata mathavara – that poem was on the cover of the Prapanna-
jivanamrta, which was published in the very house of Svami Maharaj in ’43 or ’44. Svami
Maharaj’s sister, Pisima, bore the cost to publish that book.

srimac-chaitanya-sarasvata-mathavara udgita-kirttir jaya-srim
bibhrat sambhati ganga-tata-nikata-navadvipa-koladri-raje
yatra sri-gaura-sarasvata-matanirata-gaura-gatha grnanti
srimad rupanuga sri krtamati-guru-gauranga-radha-jitasa

“On the banks of the Ganges in Koladvip, Navadvip, Sri Chaitanya Sarasvat Math stands resplendent.
The flag flies high, singing its glories around the world. There, the residents chant the glories
of Lord Gauranga and aspire to serve Sri Sri Radha-Govinda in the line of Sri Rupa.”

(One day, the godbrother of Srila Sridhar Maharaj, Sakhi-caran Babu, after hearing this verse, told
his other Godbrothers, “Sridhar Maharaj has nothing there except a thatched house where he has
erected a very long bamboo pole with a flag on top, yet he has composed this grand sloka!” Srila
Sridhar Maharaj responded by saying, “You will see in the future what will manifest here!”)

Udgita-kirttir jaya-srim bibhrat – this flag will fly very high, pronouncing the victory of Sri Chaitanya
Sarasvat Math. What is the principle held by Sri Chaitanya Sarasvat Math? The internal aspiration
for Radhika-Madhava. Chaitanya Sarasvat Math is in the line of rupanuga. What is the nature
of Chaitanya Sarasvat Math? The current flows from Gauranga to Sarasvati (Bhaktisiddhanta).
They are fully engaged in the cultivation of the current that began with Sri Chaitanya, continuing up
to Sarasvati. Their main business is to talk about Sri Gauranga and His greatness, His nobility and
especially His instructions. And what is their aim? Whatever is recommended and given by Rupa
Gosvami and his successors. We are dedicated to that principle – radhika-madhavasam, as announced
by Raghunath Das Gosvami, who is considered to be the acharya of our highest destination.
Raghunath Das recommends what should be our highest goal:

nama-srestham manum api saci-putram atra svarupam
rupam tasyagrajam uru-purim mathurim gostavatim
radha-kundam giri-varam aho radhika-madhavasam
prapto yasya prathita-krpaya sri gurum tam nato ‘smi

I am fully indebted to Sri Gurudeva. Why? He has given me so many things. He has given me the
highest conception of the Holy Name of Krsna, the highest form of sound which contains the highest
form of thought, aspiration, ideal, everything. And next he has given me the mantra. The Name
is there within the mantra. Without the Name, the mantra is nothing. If the Name of Krsna is
withdrawn and replaced with another name, the mantra will give the opposite result. The Name of
Krsna is all in all. And within the mantra, the Name is couched in a particular way as a sort of prayer.

So, I was dedicated to this ideal from the beginning. In my poem that was published in ’43 or ’44, I
have explained my position there – my object and my campaign. I am still a servant of that idea to
this day. And my Guru Maharaj also posted me here. He called me from my sleep, and asked me to
sing the song Sri Rupa-manjari-pada. So I find that I am there always, and my aspiration remains
unchanged for all these long years.

Chaitanya to Sarasvati

We named our mission ‘Sri Chaitanya Sarasvat Math.’ First there was ‘Chaitanya Math,’ and Sarasvati
is our Gurudeva. So Chaitanya Sarasvat – this name indicates the line from Chaitanya to Sarasvati,
our Gurudeva. It is indicating the angle of vision of our Guru Maharaj, Srila Bhaktisiddhanta
Sarasvati Thakur, about Sri Chaitanyadev – the way he saw it with his divine eyes. Within that divine
dispensation we are to revere, accept and preach. It is available here, and we are concerned with
that – from Chaitanya to _Sarasvati, the whole of our guru-parampara is covered, considered, cultured
and being preached and spread. This is Chaitanya Sarasvat.

Also, chaitanyanuga-sarasvati – sarasvati means vani, vakya – the words or expressions of Chaitanya.
Chaitanya-vani is the real preaching and instructions of Sri Chaitanyadev – so the substantial
meaning is ‘from Chaitanya to Sarasvati.’ It is the culture of Srimad Bhagavatam as viewed by Sri
Chaitanyadev and His followers up to Sarasvati. This is the object, theme and purpose of our life.
Our nature and acquaintance is there. They are our masters, and we are the servants of that group.
We want to revere them, to propagate knowledge about them, and to ask people to accept them. Our
whole concern is there.

Chaitanya-sarasvat is the line of Bhagavatam as enhanced by Sri Chaitanyadev. Of all the acharyas,
Chaitanyadev preached about love divine. Clearly and in a developed, scientific way, only
Chaitanyadev preached the fifth end of life – bhagavata-prema – the end of life is to acquire love,
affection and attraction for Godhead, for Krsna. Krsna is the Lord of love and He is the innermost
conception of Godhead – the highest conception of Godhead is in Krsna. The jiva can have a relationship
with Him – the relationship of love – and that is the highest achievement for all souls, ever
known to have come down to the world.

Thus, Chaitanya Sarasvat is exclusively chaitanyanuga-sarasvat – sarasvat that belongs to the
school of Sri Krsna Chaitanyadev. They are believers in Krsna consciousness and Chaitanyadev’s
instructions. Sarasvat means that the communication is with sound or words – a treasure of words –
here sound refers to the Holy Names. Their business is with divine sound – their duty is with the
transaction of divine sound. And what sort of divinity? The Krsna consciousness sound business is
their trade – they engaged in the transaction of the divine sound of Krsna – Krsna consciousness.

Krsna consciousness is a philosophical ontological expression, but Krsna Chaitanya consciousness
means that Chaitanya is there. His Name is Krsna Chaitanya. Srila Svami Maharaj called his society
ISKCON, but the public has given it a very warm welcome by calling it ‘The Hare Krsna Movement.’
But ‘Krsna consciousness’ is an ontological expression that can be realized by the philosophically-
minded. In the Name ‘Krsna Chaitanya’ – chaitanya means ‘consciousness’ – so ‘Krsna
consciousness’ means ‘Krsna Chaitanya.’ The Name is there personified.

War on Maya

Yare dekho tare kaha krsna upadesa. Once I went to Krsnanagar court. There the lawyers put to me,
“Why do all you sadhus come to court? It is very awkward that sadhus come to court. Are you not
ashamed?” I told him that, “You have a bad conception of sadhu. You think the sadhu must retire to
Haridvar or the jungle and there he will go on with his practices. That is the conception of the sadhu
in your court. But you have not seen such a sadhu as the founder of Gaudiya Math. He is not afraid
of the maya. He wants to attack the whole system of maya and destroy it.” Prabhupad wanted to
attack and be in war with maya. Our Guru Maharaj declared that we will capture all the centres of
activities and paralyze them. “We want to take the bhagavata-katha there. Nothing should be eliminated.
We are not afraid of maya. We want to conquer it, defeat it, to capture all the centres. Why
this court should be eliminated from that. We are sadhus of that type. We are not afraid of maya,
that we shall run away to the jungle and enter into a cave and there we will go on with hari-nama.
Hari will stand and all these other things must vanish.” I told him.

Gaudiya Math is not afraid of anything. A Vaisnava who loved the solitary life of bhajan once asked
our Guru Maharaj, “Why do you stay in Calcutta? That is the place of Satan, where fighting for selfish
interest is so acute. Leave that and come to the holy dham.” But Srila Bhaktisiddhanta Sarasvati
Thakur especially chose that place, saying, “I prefer to represent Sri Chaitanya Mahaprabhu’s creed
in an extremely contaminated place.” For this reason, he wanted to send men to the West. “The East
is captured by the glamour of Western civilization,” he said, “So Western civilization must first be
crushed. Then its glamour will vanish and the whole world will come to join the campaign of divine
love of Sri Chaitanya Mahaprabhu.” This was the same spirit with which Nityananda Prabhu canvassed
the fallen souls of this world in His attempt to take them to the lotus feet of Sri Chaitanya
Mahaprabhu.

No recognition of the jati-brahmanas, jati-gosvamis, these babajis, the Ramakrishna Mission – all
foes, no friend! This is Gaudiya Math. Single-handed they are fighting with everyone existing in the
name of religion or non-religion or hodge-podge religion. Single-handed! Our Guru Maharaj, on the
basis of Bhaktivinoda Thakur’s findings, took the sword and declared war against the whole world.
That was his characteristic.

So that was the idea of the general, Prabhupad. I must capture all the important points from maya
wherever I see it. Go on chanting the name of Krsna. Make service to Krsna.

One day in Allahabad, perhaps that very year Svami Maharaj was initiated, in a park our Guru Maharaj
gave a challenge, “I issue a challenge.” As wrestlers challenge anyone to wrestle, in a meadow,
two fighters face-off – just as that one who became a Mohammedan from Christian – Mohammed
Ali, challenged the world, “I am ready to fight with any person to show that the highest
position is occupied by my Gurudev, Bhaktivinod Thakur, Gaura-kisor Das Babaji, Mahaprabhu.
Let anyone come to fight with me to decide – I’m ready!” That he told, “I am ready to challenge
anybody and everybody. Let them come and fight with me. I want to establish my Gurudev on a
throne, in the highest place.”

With so much force he came. Just as river comes from the hill very forcibly, the current is very fierce
when it comes. So Prabhupad began such wholesome pracar (preaching). Let the enemies come
with all their points of argument and we shall dissolve all that. Say what you have to say. From the
lowest atheist to the so-called theist, all come! Only Krsna is the highest, and His bhajan in divine
love, that is the highest. We shall stand for that, we shall occupy it with that. That is the idea.

Deep Knowledge of Bhagavatam

Our Guru Maharaj wanted to conquer the whole territory of maya. That was his spirit, to attack
from different directions. One of the moderate leaders of the time, a pro-Hindu, when he came to
the Calcutta math, he appeared to have some knowledge of the scriptures and also of Bhagavatam.
When he heard our Guru Maharaj speak, he asked many questions and said that, “I can’t imagine
these two things that I find here – such deep knowledge of the Bhagavatam and such appreciation at
every stage of argument – reciting and giving quotations from the Bhagavat. Whatever the subject
matter of discussion, a Bhagavat sloka is given in support of that – so much deep knowledge of
Bhagavatam I have never seen before nor conceived.”

“And another thing, a daily religious paper, I can’t conceive that daily a religious paper is
published.” Prabhupad answered that, “We are talking about Vaikuntha – that unlimited world. And
this world is maya, which means the limited world. So many daily newspapers are going on with
the subject of this limited world. In the unlimited world there is only one daily newspaper and that
is inconceivable to you? There is so much news.” Influenced by the discussion of our Guru Maharaj
that man started publishing books in his own way, but he was not successful in that matter.

The books of the Gaudiya Math however are of a different kind. They are based on scientific principles
with hari-nama. It is mentioned in the sastra that the smallest amount of Krsna consciousness
can purify remaining anarthas – it is so powerful and disinfecting that the least connection of
Krsna consciousness can purify miraculously. But it must be proper Krsna consciousness to purify –
the nirguna, the highest class of nirguna conception. Like a small homoeopathic dose can work miraculous
cures immediately – instantly, any man from the lowest class may be fit for the highest duty
of a brahmana. If there is sat-sanga, with the association of the sadhus, by their combined force
any bold attempt may be taken up.

Friends to Help Me Preach

We heard from our Prabhupad: “So many friends have come to me to help me in the discharge of
my duty. I should do all these things myself, but because I am not fit for that, Krsna has sent so
many friends to help me in that action.” This is the real conception of a Vaisnava in our guru-varga.
We are told to see things in this way. When we look to the real plane we find that everyone has a
separate soul – by nature everyone belongs to Krsna only and none else. So each has come to help
under a different garb – in a different colour they have come to do the service of their Lord. The
svarupa-sakti is engaging those of different status to help in the discharge of Her duty to serve
krsna-lila – to be used in lila. Everything is for Himself, in Hegelian language, for Itself. Everything
is for Himself. So that is sacrifice – to sacrifice everything for His satisfaction. That is the
main current of thought and purity. The highest type of purity is there – surrender to the Autocrat.
When the Autocrat is the absolute good, beauty, love and harmony – don’t be a miser dealing with
Him. Wholesale giving, realizing that we are His property, He is our Master, to make or mar – He is
in a position to do anything He likes with us – such a Master.

Surrender of such quality can save us, give us eternal life and healthy life. We must live and breathe
in such an atmosphere where He has full right over us to make or mar – we belong to Him. This realization
must be of such a degree of purity that the degree of holiness will also increase accordingly
– purity and holiness are of the same order. Ordinary purity is not purity proper, it must come to
the standard of holiness, divinity. Tat-paratvena nirmalam – purity is nirmala. Tat-paratvena – as
much as we realize that we are meant for Him, according to that degree the purity will increase.

Sarvopadhi-vinirmuktam – what is otherwise, that must be removed. Tat-paratvena nirmalam – an
innermost understanding that we fully belong to Him – a type of slave. The purity is there – as
much as we have faith in Him, that is the standard of purity – so much it is pure and divine and holy.
It does not mean that that realized position is an abstract one. Hrsikena-hrsikesa sevanam bhaktir
ucyate – all the constituent parts of your spiritual body will be utilized. They are not your enemy –
the enemy is in the nature of engagement, not in those that are doing some function, not there. They
should not be eliminated at all. But only the nature should be changed. Everything will be gold.
From iron it will be converted into gold – from mud it will be converted into gold. But everything
will be retained. Only the nature is to be changed. The dreadfulness or danger is only with a conception
of a secondary interest – a conception of separate interest from that of the absolute centre of
absolute good. That is to be eliminated, nothing else. Everything will be kept intact and utilized to
its fullest satisfaction and fulfilment. Everything has its real and highest fulfilment, only the connection
should be established.

What is Not Madhurya-rasa

Our Guru Maharaj did not emphasize the worship of or install Deities of Gaura-Nityananda, only
Panca-tattva and in other places he established the pure madhurya-rasa – Mahaprabhu and Radha-
Govinda. Everywhere he installed Mahaprabhu, both combined with Radha-Govinda and separate.

radha krsna pranaya vikrtir hladini saktir asmad
ekatmanav api bhuvi pura deha-bhedam gatau tau
chaitanyakhyam prakatam adhuna tad-dvayam chaikyam aptam
radha-bhava-dyuti-suvalitam naumi krsna-svarupam

“The loving affairs of Sri Radha and Krsna are transcendental manifestations of the Lord’s internal
pleasure-giving potency. Although Radha and Krsna are one in Their identity, They separated
Themselves eternally. Now these two transcendental identities have again united, in the form of Sri
Krsna Chaitanya. I bow down to Him, who has manifested Himself with the sentiment and complexion
of Srimati Radharani although He is Krsna Himself. (Cc. Adi 1.5)”

Ekatmanav api bhuvi pura – in ancient times Radha and Krsna divided. Themselves for a particular
lila but – chaitanyakhyam prakatam adhuna tad-dvayam chaikyam aptam – again They have combined.
Radha-bhava-dyuti-suvalitam naumi krsna-svarupam – the Potency and the Owner of the
Potency are very closely embraced. The Predominator and the Predominated tendency are present,
with an extraordinary ecstatic feeling. Krsna is overpowered by the Potency and He is searching
after Himself – krsnasya atmanusandhana. The influence of Radharani over Krsna is that Krsna is
transformed into a devotee, and He is searching Himself. Sweetness personified, is tasting Itself and
becoming mad.

Guru Maharaj preached exclusively this madhurya-rasa, but with great precaution. What is not that
thing, he perhaps used ninety per-sent of his energy to preach that this is not madhurya-rasa, the
negative side. To clear away the negative side, he had to spare in his words, ‘gallons of blood’ to
teach that this is not that rasa. Neti neti, this is not that thing, this is not that thing.

And whatever he did – pujala raga-patha gaurava bhange – his whole life in a nutshell is expressed
in this, his own expression. Pujala raga-patha, the very nature of the sampradaya is this.

pujala raga-patha gaurava bhange
matala hari-jana visaya range

Pujala raga-patha gaurava bhange – the whole tenor of his preaching expedition was pujala ragapatha
gaurava bhange. The raga-patha is above, on our head. That is the goal. We are to go there.
But before that you have got charm for many things, the grandeur. You should try to learn that
which is at present charming to you, learn to utilize that for the service of that great domain of love.
The majesty, the awe, the wealth, the reverence, what is grand to you, what attracts you most, all
these things, put them into the service of that Lord of love and beauty. The Absolute is beauty, love
and harmony, an autocrat, and everything should be sacrificed for Him. Learn this!

Whatever you come in connection with, sacrifice it into the fire to establish that Lord of love. For
His least satisfaction, all this grandeur may be put into the fire. Learn this. Don’t try to attempt to
get Him within your fist. That was the whole tenor of his preaching.

Don’t Venture to Run

Rupa Gosvami has classified madhurya-rasa in Ujjvala-nilamani. In Bhakti-rasamrta-sindhu he
gives the science of general devotion, general bhakti and the gradual development of bhakti. And
the highest position which comes to madhurya-rasa, it is finished there. Bhakti-rasamrta-sindhu is
the first part. And then the second part is Ujjvala-nilamani. There, only madhurya-rasa has been
dealt with in detail. I have not gone through it, but only Chaitanya-charitamrta, and other literatures.

We did not venture to enter into the details of madhurya-rasa. Our Guru Maharaj did not like it. But
it will come irresistibly within you as you go on with sravan and kirtan. Pujala raga-patha gaurava
bhange – the full conception is so high. When it comes, it will awaken within you. It won’t be awakened
by any other person. An example was given by Gaura-kisor Das Babaji Maharaj. Babaji Maharaj
used to live in a very small hut on the banks of the Ganges. Another gentleman, imitating him,
erected a similar cottage nearby, and externally he used to show renunciation like Babaji Maharaj.
Eating, not eating, taking bath, some days not taking bath. In this way he was showing some physical
austerity. Then Gaura-kisor Das Babaji remarked one day to one sadhu. “Only by entering a labour
room, a girl does not produce a child.” It is a mere imitation, but many things are necessary
beforehand.

Our Guru Maharaj told that it is not an easy thing. It is the highest of the high. So don’t venture to
run toward that. The day will dawn by the grace of the Lord when you will not be able to resist that
thing. That tendency is within you, so go on. Inha mali sence nitya sravanadi jala – the duty of the
mali, of the disciple, is to pour water onto the root, and there will be natural growth. Then the fruit
will come down, and you will taste it.

So don’t venture to rush into that. Ujjvala-nilamani is a book where only madhurya-rasa has been
dealt with in detail. And in a short way that is given here and there in Chaitanya-charitamrta, in a
well-guarded way. We will approach from there and whatever little we have heard from the lips of
our Guru Maharaj – whatever we have heard, that is enough, and one day we may be allowed to enter
that domain.

The manjaris are there and different departments, so many things are there. That is on our head, and
we are hoping that is on the upper side of our attainment. But do not unnaturally enter there. Everything
will be spoiled. We are not ready to spoil our fortune. Whatever we have, there is much more
there, so much more. There is no greater prospect for mankind to reach, so why should I be so much
ardent and impatient to spoil my prospect? Don’t spoil it! What we have, that is enough food. And if
we do not find any food, then to try to find it will be treachery. Eagerness is good, but rushing is
foolish and the devotee’s tendency should always be to go to the lower service.

Tend to Lower Service

Srila Raghunath Das Gosvami says, “I want the service of a servant, and I want to show my reverence
towards sakhya, friendly service.”

sakhyaya te mama namo ‘stu namo ‘stu nityam
dasyaya te mama raso ‘stu raso ‘stu satyam

“I am not fit for confidential service, I always try to revere that, and I shall try, if I am accepted, to
do the lowest service. If I get that engagement, I am rewarded more than anything.” (Vilapa-kusumanjali
I, 6)

So, full satisfaction should be the attitude. But Krsna will take him up, “No, serve Me in this way,”
and we have to do that. According to the rasa it is such. Those that are eternal friends, don’t think
like this. They are part and parcel, and surcharged with Yoga-maya – with the spirit of that particular
service of that particular level. Krsna is pleased by the aggression of the friends – He’s pleased
when they are manipulated by Yoga-maya. But we should not be puffed up in that way – we are beginners
and not nitya-siddhas – we are in the line of sadhana-siddhas. We have not yet come to realize,
so our nature should be tempered by what Das Gosvami Prabhu is teaching. Always try to go
downwards.

Mahaprabhu was satisfied with Emperor Prataparudra when He found that the king had engaged
himself in the very menial service of a sweeper. The king performed the service of a sweeper – this
attracted Him most. Mahaprabhu Himself engaged in the gundica-marjana (cleansing of the Gundica
Temple). Jagannath was coming to Gundica, so Mahaprabhu and His party collected the dust
from the temple in His uttariya and threw it outside, and then washed the temple.

Nothing is neglected but we are attracted – with that low, menial service, we may attract the attention
of the high. Nothing is insignificant when it is connected with Him. Still, there is gradation. In
the beginning of one’s service we must always have a sincere tendency to go towards the lower side.
By Krsna’s will we will be accepted for higher satisfaction.

The tendency of the servitors will be always towards the lower side – “I like the position of a servant,
and not the service of a friend.” That should be the normal tendency of a devotee. Even in that
world, there should be no ambition. One must be the servant of the servant of the servant of the servant
– it is not an exaggeration, but it is the real thing. We should find this sort of substance within
us, then we are safe and in a good position. So, trnad api sunicena taror api sahisnuna – one can
never be deceived if they do not deceive themselves.

Abode of High Sentiment

Prabhupad had a place at the Bhagavat Press in Krsnanagar, where he was publishing the Chaitanya-
charitamrta. There was one gentleman, Ram Gopal Babu, an M.A. in law, who was the manager
there. He was a very sound and well respected educated man. He told me that once he came
to the press and there Prabhupad was proof reading a particular portion of Chaitanya-charitamrta
where the vrndavan-lila is mentioned. In this section, Krsna has gone to Mathura and Lalita-devi, as
representative of the gopis, approaches Krsna there. She is describing the position of Radharani and
chastising Krsna – some poetry was perhaps written by Prabhupad himself and he was seeing the
proof of that portion which was in the press.

Ram Gopal Babu told me that he looked at Prabhupad’s face and saw so many facial impressions of
different types coming and going away, and he was suppressing them. Automatically so many sentiments
and feelings were visible on his face but Prabhupad was trying his utmost to suppress them.
Ram Gopal Babu said, “I noticed this in his face and I became his disciple.” This incident brought
him to Prabhupad’s feet. Such feelings were visible on his face when he was correcting the proofs
of that part of Chaitanya-charitamrta.

He was trying his best to suppress these emotions in the unfavourable public environment. “Not only
the siddhanta,” Ram Gopal Babu told, “But that show of personal expression on his face, the feelings
which I found in him, that took me to his feet.” That abode of high sentiment.

You Want to Hear Krsna-katha

He also related that once, with another gentleman, he approached Bhaktivinod Thakur in his retired
life and that gentleman requested Bhaktivinod Thakur to say something about Krsna – krsna-katha.
Bhaktivinod Thakur was in self-meditation. Then when he came out from his inner contemplation,
he said, “Oh, you have come to hear krsna-katha from me? You want to hear krsna-katha?” Many
feelings and sentiments developed in him.

Ram Gopal Babu told that what we observed, that what he has written in that song, krsna nama
dhare kata bala – all these divine sentiments we could trace in him. Sometimes there was a thrilling
sensation, hairs were standing on end and sometimes sweat, sometimes shivering and sometimes
much vigour was shown. “You have come to hear about Krsna from me.” In this way he began speaking
krsna-katha – with so much emotion.

Analysis of Madhurya-rasa

Madhurya-rasa considerations are for the higher students of devotion. Analysis of madhurya-rasa
is found in the Ujjvala-nilamani, which is a supplement to Bhakti-rasamrta-sindhu. And Visvanath
Cakravarti Thakur has written another book, Ujjvala-nilamani-kirana, which is the gist of Ujjvalanilamani
and Bhakti-rasamrta-sindhu-bindu. Sanatana Gosvami has written the Laghu-bhagavatamrtam,
a short book. And Visvanath Cakravarti Thakur has also given Bhagavatamrta-kana – a
drop of that nectar. A drop of nectar, a drop of ocean, and ray of the gem – three very short books
giving the gist, are composed by Visvanath Cakravarti Thakur. One who can go through these three
books can have some understanding of the Bhakti-rasamrta-sindhu, the Brhat-bhagavatamrtam,
and the Ujjvala-nilamani, these three books. They are elaborate and very short.

Rupa Gosvami has also written a small book called Uddhava-sandesa. Here, Uddhava is sent by
Krsna to meet the gopis. Nanda, Yasoda, the cowboys, the gopis and Uddhava’s experience in Vraja
is described there. There are many books, but we must follow the real method of study – otherwise
everything will be read and nothing will be obtained. The real process of study is pranipatena pariprasnena
sevaya, otherwise it is all book knowledge and no conception. So that will be useless dry
labour.

“Everything is underground and I will walk over it.” You may think like that, but really I found it to
be like this. One may not have the real touch, only the literary portion – the knowledge. In the language
of our Guru Maharaj, the honey is in a bottle and and we are trying to get the honey – it is
useless – between the bee and the honey, there is that glass screen. So intellectualism and the real
feeling of participation, are quite different things, and more so, they are mischievous. This should
encourage one to know that if krsna-lila is not properly approached, then there will be mischief – he
will feel encouragement in his experience of the lust utilized for his lady-love and will thereby
commit a great offence.

The warning has been given in Bhagavatam by Sukadev Gosvami – if you have no control over
your senses don’t venture to touch, to come to this area. You will be doomed. Without getting the
status of Siva, Mahadev, if you drink poison you won’t become Nilakantha (blue-throated), but you’
have to die immediately. Naitat samacarej jatu manasapi – even mentally we will die. One who has
self-control over their senses, their other enemies are sure to die. One who is not Siva, if they drink
poison in their folded palm, they are sure to die. It is the opposite thing – one is by dedication to the
Lord, another is by exploitation to the extreme stage – kama. One is the most dense darkness, and
the other is the most pleasing sight.

Bhaktisiddhanta Sarasvati Thakur Maharaj has written Vedanta Morpholgy and Raya Ramananda in
English, and Bhaktivinod Thakur has written Sri Chaitanya: His Life and Precepts. And there are
many poems also composed by Bhaktisiddhanta Sarasvati Thakur. Mainly his commentaries are very
important to prove and to establish the teachings of Mahaprabhu, Kaviraj Gosvami and Vrndavan
Das Thakur, etc.

What is our anomaly? We are disappointed if we do not know everything, if there is something lacking.
We are ordinary people with an infinite number of desires within us. In our present condition,
the tendency to improve is to be praised. We are fallen jivas, but we want to rise up and awaken. We
have, in our Guru Maharaj’s words, ‘volcanic energy’ and it should not be misused. When properly
guided it will fetch the most precious thing for us. Proper guidance is the most important thing in
the life of everyone – although we have raw materials with us, that is not sufficient.

Ujjvala-nilamani

We are not atheists that think, “If I die before reading the Ujjvala-nilamani, my prospect is gone
forever!” Don’t think like that! If I am there in the soil, I am safe. One day I must get that. Guru
Maharaj gave me some hints. He gave admission by requesting me to sing the song of Rupa-manjari.
I may think that he has given, at least many of our friends told that, “He has given you
admission.” A gatekeeper, by the name of ‘Bhakti Raksak.’ They say that I am the protector, but I
think that I am a gatekeeper. By this name he has appointed me as a gatekeeper. Who will go in,
Prabhupad wants to see. So, I am not giving passport or visa to anyone and everyone.

We should not omit any step. If one step is omitted then the gap will be there in me. We must closely
follow in our progress, gradual process – adau sraddha tatah sadhu-sango ‘tha bhajana-kriya.
Sometimes to get to the top quickly, we may be encouraged to omit steps in between, but this will
be mourned afterwards. Progress must be solid, not hollow. Whatever I have, I must finish it
perfectly. Then I shall go up:

adau sraddha tatah sadhu-sango ‘tha bhajana kriya
tato ‘nartha-nivrttih syat tato nistha tato rucis tatah
athasaktis tato bhavas tatah premabhyudancati

All these stages we have to pass through, very cleverly and very sincerely. Then we shall find that it
is reality.

Otherwise, it may remain in the realm of concoction and imagination – we won’t get any strength
from this and anyone may come and push me from my position. That won’t be – none can shake me
or push me out. The energy must be at the disposal of the Supreme Lord, but where is the guarantee?
Only the bona-fide agent can guarantee and also to a certain extent the scripture can guarantee,
that my energy will reach there – to purify myself and make me sincere, to convert me to a bona-fide
seller and purchaser, a customer. My energy will go there, all things will go there and will make
me a sincere customer, a permanent customer of that and nothing else. There lies the skill of the agent.

With the selection of the proper bona-fide agent, one will feel that his capital is increasing and he is
becoming more and more a customer of those goods. It will go to Goloka and the coin will come in
dollars, in pounds and in this or that. And a valuable thing will come. More or less everyone of us
has the energy. Of course the indolent – those in the tamo-guna have no energy but still they can
also be utilized. A clever devotee may utilize so many things for the service of the Lord. And thereby
one day they will also rise up – wake up and go towards Goloka, towards Vrndavan. One day
they will be able to purchase a ticket for Vrndavan. The trees, the creepers, everyone may get the
chance for Goloka. We have to know first, how that is the summum bonum of our life.

A Preachers Responsibility

What is that? Leaving everything aside we shall accept that to be the only goal, our only destination,
otherwise everything will be imitation. If that cannot capture my inner heart then everything
will be imitation for the time being. That means that I have misconceived the different goals, different
destinations. Why shall I feel attraction for Vrndavan leaving aside everything else? What scientific
reason may be there? What is that thing? Is that reliable? We must have self-analysis. We
must put these questions to our own heart. What is the cause? Illuminate everything for I am captured
by that idea. Will it endure? If it is real, then why?

I am to explain to others and also in the beginning I shall have to explain it to myself, to my conscience.
I must be confident about that, about my movement, my behaviour, my tendency, my aspiration.
Am I going to deceive myself – setting aside so many demoniac conceptions of reality offered
by the materialists, by the so-called renunciationists, so-called spiritualists, imitationists? Omitting
all these offers I am going, but I must explain it to my own conscience. Is there any ulterior motive?
Am I a hired man of any other school or a real agent of Goloka? If I am not correct then I will mislead
many. So I should correct myself – to become a preacher, there is so much responsibility. We
must be sincere in our attempt, otherwise the filthy things from outside shall influence us. So I must
be clear, sincere to myself first.

If I have it, then I can give it to others. What I have I can give that only. At least I must be a true
mediator. Sometimes it is possible that even if I am not perfect still I can give it, by the grace of the
sadhu. What may come, that may not be contaminated with my filthy heart but may pass through. It
is possible sometimes, but not for long – that will gradually convert me. So we must have connection
with the agent above – yare dekha tare kaha krsna upadesa. Some sort of sukrti is necessary
there. I do not realize it fully but I have a vague idea that this is good. So I transmit. I cannot make
it as my own but only a temporary converser, I hold only a temporary post. For the time being, I am
working as a mediator. Apparently these goods seem very good to me. You take it and use it and
you will be able to benefit. Take it from there. Sincerity is necessary everywhere.

Yare dekha tare kaha krsna upadesa. Here Mahaprabhu assures us that in any way that anyone comes
to deal with this thing, he cannot but be purified. These things are of so much intense purity
that in the long run it will purify him. Yare dekha tare – at least give the name to any and every person.
Who can say this? The highest authority only can give such an order. Some goods may be lost,
I won’t care for that. Go on, give it to one and all. Nityananda Prabhu was of that type. Distribute it
everywhere. No fear of anyone. Distribute it anywhere and everywhere. That sort of high source can
give such an order.

Yare dekha, Mahaprabhu says, Kaviraj Gosvami says, “No discrimination whether one is fit or unfit.
Inundate all with the flood. Whoever you come across is released. Only when His grace came to
such a high degree was I captured. An ordinary course could not cure me, but it was of such a high
order that I could not but fall within that jurisdiction. So the meanest of the mean, a person like me
has been purified. I can’t deny that I am purified. Then it will be blasphemy of the great name of
Nityananda. I can’t tolerate that, Although it may be my pride, my boasting, still I cannot but admit
how magnanimous is the great gift of Nityananda. Only to advertise in the public, to give publicity
to all I have come. I venture to say that I have something. I have Rupa-Sanatana. I have Raghunath,
I have my guru. I have Vrndavan, Govindaji, Madan-mohan, Gopinath. All these things I have.” All
these are of concrete interest for the Absolute. Not any local interest, however great it may be in
magnitude; self-centred, or family-centred, or village-centred, or province-centred, or humanitarianism
– anythings that is a part of the infinite. So, we are to understand these things in a general way.
The technical words: anartha-nivrtti, bhava, asakti – these are all included in this understanding.

The Death Blow to Sahajiyas

A bona-fide student will avoid all kinds of imitation – Sahajiyaism. We have to cross Bhu, Bhuvah,
Mahar, Jana, Tapa, Viraja, Brahmaloka, and Vaikuntha to Goloka, step by step. The Sahajiyas take
spiritual advancement very cheaply; they are not prepared to pay the real price. But the death blow
to them is – upajiya bade lata ‘brahmanada’ bhedi’ yaya, ‘viraja,’ brahmaloka, ‘bhedi’ ‘paravyoma’
paya – it is necessary for one’s devotion to cross these many planes, as the creeper of bhakti
grows and rises up to Goloka.

But the pseudo-devotees do not care to know what is Paravyoma, what is Brahmaloka, what is Viraja,
what is the brahmanda. Without caring to know about these things, they approach any guru, receive
some mantra, and go on meditating. But if one meditates upon radha-govinda-lila in such an
ignorant state, instead of entering radha-govinda-lila one will become entangled with the ladies and
gentlemen of this world. One will become entangled in the domain of lust and will have to go to
hell instead of going up to Goloka.

Anuraga, our affinity for the Supreme Personality is not a very cheap thing. We have to understand
who Krsna really is. Those without dedication should not deceive themselves into thinking they can
find Him in the area of the material zone.

Madhvacharya gave one hundred points against Mayavadism and its so-called renunciation, and our
Guru Maharaj gave Prakrta-rasa-sata-dusani – one hundred points against Sahajiyaism, to guard
against imitating krsna-bhajan in material life. So many ways, at every step we have to make decisions
to go this way or that. Every moment we are at the crossing, but on the whole our sincerity
will guide us. Deception and illusion are there, but the grace of the Lord is also there in the background.
He won’t allow these agents of deception to misguide us if we don’t associate with them.

Necessity of Vaidhi-bhakti

Srila Rupa Gosvami says that we must observe vaidhi-bhakti (regulative practice) for as long as we
can’t get admission into the level of raga-bhakti (spontaneous affection).

Das Gosvami also says that we shall show reverence to raga-bhakti, but we shall try to live within
vaidhi-bhakti, with its rules und regulations according to the sastra. But the arrogant do not care for
this instruction of the followers of Sri Chaitanya Mahaprabhu.

I have nothing against vaidhi-marga. Pujala raga-patha gaurava bhange – we are trying to follow
the vaidhi and always look with our aim towards the raga-patha. Go on with vaidhi, but the goal is
with raga-patha. That is our aim. Otherwise, why vaidhi?

Law is not everything. The law of your society should be accommodating to nurture divine sentiment,
otherwise it is no law. Law should promote faith. Sastra’s jurisdiction is limited. It is meant
only to promote love, and when love comes, it will be free – smooth. Harmonious working is possible
only in the area of love. Srila Rupa Gosvami says that vaidhi-bhakti, devotion under the guidance
of sastra, is helpful only to a certain extent. It will help the inner awakening of love and affection
and then retire. Law will retire, giving room to the spontaneous flow of love. Law is necessary,
especially in the lower stages, but it should make room for free movement in the relationship.
Freedom is the highest thing. Free service is raga-marga, and that is service proper.

Vaidhi means to regulate oneself, but for what? Regulation is not itself the aim or object. But regulation
means for something else. We want to regulate ourselves so that we may be free in that land
and acquire the position of a free servitor. Regulation has its desired effect.

And what is that? We shall get that spontaneous service. Otherwise, there will be a master, a teacher
with a whip to order, “Do this, do that!” We must reach a place where freely we shall do that thing
with our intrinsic urge. It is the success of life, it is there.

There is one party in Vrndavan that does not admit the necessity for formal devotion. Many others
you will find in Vrndavan also. This party claims they have a connection with the Gopal Bhatta
sampradaya – this is Gaudiya Vaisnavism with a little deviation. They want to begin with ragabhakti
– anuraga eliminating vaidhi-bhakti.

This is worse than Sahajiyaism. Sahajiyaism formerly accepts everything, but they want easy entrance
to do only what comes naturally without work, and they don’t admit the necessity for formal
devotion (vaidhi-bhakti). They are lazy in their practice, preferring the enjoying mood to the serving
mood, but service means sacrifice. So this atmosphere is dangerous and we should mark with
all attention any theistic awakening and take care so that we may not go down again to the depths of
nescience. Very carefully we shall try to collect our wealth.

Science of Devotion Proper

Real progress towards the Infinite gives the idea that, “I am nothing, I am in great danger.” Progress
towards the Infinite is like that. Thinking, “I have it, I am above,” – this is a foolish feeling, a foolish
statement. The very nature of advancement is that, “I am low, I am undone, I am the most
helpless.” The closer we are, the further away we will feel, whereas the further away we actually are
from divinity, we may complacently feel we are close. As much as we come into the relativity of the
Infinite, we cannot but conceive ourselves to be the lowest of the low. That is the criteria.

The very sign of real progress will show I am nothing, I am the most needy, the most wretched and
the most helpless. The negative aspect must be improved to attract the positive. If one point of the
negative will say, “I am positive”, then immediately it will be rejected, you are under the false control
of maya. Rather to think, “I am the meanest of the mean,” that will attract the attention of the
high. This is the science of devotion proper.

Mahaprabhu was in samadhi, falling in the sea, experiencing kurma-rupa in Jagannath Puri, and
coming back to His senses. Then He related a description of His experience in samadhi, all pertaining
to this madhurya-rasa. In Chaitanya-charitamrta He relates, when He is coming out of His
swoon, “I went there, I saw all these things, but you have taken Me from there.” Pujala raga-patha.
We should be mindful of every step and automatically that will take us there. Don’t try to go too
quickly. Try to keep back and it will forcibly take you there. Your acceptance will come from the
higher quarter, not by your endeavour.

In His deep trance, He had experience of that vraja-lila, He expressed that. And these Sahajiyas are
trying to imitate these things. They are imitating – by their imagination, by their mundane mind and
with their imagination they think they are going to get a touch of that lila.

Even some ordinary mundane scholar said that this krsna-lila is aprakrta. We can trace it from the
descriptions of the Chaitanya-charitamrta. Kaviraj Gosvami had described the lila of Krsna, even
jala-keli (pastimes in the water) in such a way that we cannot take our lusty mind there. He has kept
the purity of the lila with his description, and Krsna with the sakhis are going on with their play in
the tank in the Yamuna. The transcendental characteristics have been maintained there. That nityalila,
which Mahaprabhu experienced in His deep trance, has been given by Kaviraj Gosvami. It is
not any mundane thing – we should be prepared for that experience. So much higher we have to reach
for a slight experience of those higher pastimes. We must be ready to pay for that, and for that
only our Guru Maharaj came.

Nitai-Gaura-Radhe-Syama

The Sahajiya followers of Ram Das Babaji are also imitators and there is a blunder in their theoretical
conception, in that they say ‘bhaja nitai-gaura-radhe-syama.’ That is a most dangerous thing. In
Kaviraj Gosvami’s writings we find that Nitai is Balaram.

Ram Das’ guru was Caran Das, who suddenly ‘discovered’ that Nitai is Radha. So that is the dangerous
difference between them and the Gosvamis, the higher authorities in our sampradaya. Pandit
Gadadhar is Radharani really and Mahaprabhu is Krsna. So these people are a shadow of the real
thing. Nityananda is fully one with Baladev. But these people say Nitai is Radha.

In a dream Caran Das got this bhaja nitai-gaura radhe syama mantra. But Bhaktivinod Thakur and
Guru Maharaj said that it is a concoction. It may have appeared in his dream, but that simply proved
that he was a false man, not in touch with reality.

Rupa, Sanatana, Kaviraj Gosvami, and Narottam Das Thakur – we must accept their decision, their
vision, their estimation. And this bhaja nitai-gaura radhe-syama is an anomaly. What is this? This
is against the pure line of devotion, and breaks the mantra that is descending, which is a living
thing. According to our whim, can we cut it asunder and take a part of that and mix it with another
part creating something new? That idea is also not happy.

Caran Das was a little earlier than the time of Prabhupad. Very earnestly he wanted to have Prabhupad
within his community. Once I heard from Prabhupad that Bhaktivinod Thakur was going to
Mahaprabhu’s temple in Navadvip and Prabhupad was following him. Bhaktivinod Thakur had gone
perhaps a few steps further and Caran Das suddenly came and stood before Prabhupad, “You are
our future prospect” – in this way he began to eulogize Prabhupad very much. Prabhupad stopped
for a minute or so, then again joined Bhaktivinod Thakur. He asked Prabhupad, “What was that man
telling to you?” “He was saying like this, that you are our future prospect.” Bhaktivinod Thakur
told, “Be very cautious, don’t be a captive to that man’s trap.”

The Impure Line

Caran Das’ guru was Bhagavat Das Babaji, who was a disciple of Jagannath Das Babaji. Bhagavat
Das Babaji was not really pure. Ram Das Babaji came in the line of Bhagavat Das Babaji and Caran
Das Babaji, and that Caran Das devised that mantra – bhaja nitai gaura radhe syama japa hare
krsna hare rama. So this fundamental blunder is there with the siddhanta – that can never be encouraged,
so we cannot have any connection with them.

Bhaktivinod Thakur, later took vesa from Gaura-kisor Das Babaji, and Gaura-kisor Das Babaji took
vesa from Bhagavat Das Babaji. Gaura-kisor Das Babaji used to hear Bhagavatam from Bhaktivinod
Thakur at Svananda-sukhanda Kunja, in Godrumadvipa. There is a small pakka room built
there in Godruma where Gaura-kisor Das Babaji used to take his seat and hear Bhagavata explanations
from Bhaktivinod Thakur.

Bhagavat Das was a criminal, who later left that lifestyle and went to Vrndavan and took vesa from
Jagannath Das Babaji. But Caran Das, his history is otherwise. He was a grhastha. Once, there was
a riot and Caran das committed a murder and absconded. In the meantime he went to Vrndavan in
disguise. Then after twelve years when he was safe from criminal prosecution, he again went home
and after a few days returned to Vrndavan.

So this Caran Das took vesa from Bhagavat Das and began to preach very forcefully. He was a man
of gigantic size and with a high voice he would chant and dance – he created that bhaja nitai-gauraradhe-
syama mantra – all these things. He wanted Prabhupad also to support him. In the beginning
Prabhupad approached him and asked him, “Where did you get this mantra? Is it mentioned in the
sastra? You have created a new mantra!” So many things were changed, and that man was also characterless.

He said that you should not build a pakka latrine, meaning that you need not marry. Whenever there
is a necessity to pass stool, wherever you are, you may pass. But don’t build any permanent latrine,
that is, don’t marry. That was his idea.

Sakhi-bheki

Sakhi-bheki was another aberration of Caran Das. Sakhi-bheki is a type of imitation.They think that,
“If I can externally wear the robes of a sakhi, that will remind me that I am actually a female.” They
also get a mantra from their guru in the Sahajiya section – “You are a girl of the age of eleven and
your superior is Rupa-manjari, Vilasa-manjari etc. You should conceive of yourself as being in that
line and go on. You are a young girl, you are in the association of so many sakhis, you have a particular
service – try to do that. Externally you should beg and maintain your life, but internally you
should go on thinking like that. Accept the dress of a female and that will help you in your conception
that you are a female.” That is sakhi-bheki.

There was one sakhi-bheki in Caran Das Babaji’s math, whose name was Jayagopal Bhattacharya,
who called himself Lalita-sakhi. I saw him, before joining Gaudiya Math, when I visited Navadvip
to find a sadhu from whom to take initiation. He was a brahmana and a graduate also. His age was
at that time about fifty. He was a big figure clad in a lady’s dress and was trying to imitate the movements
of a woman. Anyhow, one gentleman amongst the visitors there came with a copy of the
Gaudiya magazine from Gaudiya Math. In that paper there was some remark about that sakhi-bheki.
Before hearing this article, that sakhi-bheki wouldn’t talk to anybody since he was posing as a shy
lady. But when that guest read the article from the Gaudiya, then he immediately came out in a
man’s voice – “Oh, what have they said? That is wrong! You should read another article from Sonara
Gauranga magazine by Dr. Radhagovinda Nath. That article is supporting me.”

I did not know all these things at that time. I was simply a spectator and listening to all these things.
I wondered, “Where is this Gaudiya magazine from? And another magazine is in support of this
gentleman” – only this I marked. This man seemed very serious, posing as a very advanced person
– but when that criticism came, a man came out from the lady’s dress to protest earnestly. “Oh, they
are abusing me! They do not know anything! You can see this other article also is there!” I marked
his attitude.

Sakhi-bheki is imitation. In this mundane world we may attain something and satisfy ourselves – it
is very easy. We may get a very cheap bargain. We do not want to pay for the object of our desire.
Na hi kalyana krt kascit – none can deceive you if you do not deceive yourself. To think that this
body is all in all is poison to the soul. It is a negative representation to the soul. It is ludicrous – ta-
mo-dharma. If only by sacrificing this body of flesh and blood, we can attain Krsna, then at every
second I want to accept death millions of times.

Another time we heard that Ram Das Babaji, Caran Das’ disciple, was coming to Kalna and would
do kirtan. Some of us went to see him. He was singing and two of his disciples took their seat on
either side of him – profuse tears and some mucus were coming from his nose like threads. From
both side his men helped by wiping and cleaning him with a cloth. Sometimes he was shivering
greatly – in such way that if one did this for a few minutes their whole body would be damaged. He
was moving his neck so forcibly it was a wonder it was not injured. His eyes had a very strange
look also.

I had some knowledge of Chaitanya-charitamrta, so I doubted his ‘ecstatic symptoms.’ Many of
my companions were impressed with him, but I said that I thought in this way. Then the time of arati
came and he was asked to stop so quickly – “What is this?” Then, when the arati was going on
I approached Ram Das Babaji in front of the Gaura-Nityananda Deities and asked him personally,
“Who is Nityananda and who is Gauranga?” He told me, “On the left side is Nityananda and on the
right is Gauranga.” I found him calm like a stone. There was no trace of his previous sentiment –
not a pinch was present in him. I was surprised that he had suddenly stopped at the request of the
priest, and when I approached and questioned him he answered me. I thought, “How is this possible,
what is this? When Mahaprabhu was in samadhi, he took a long time to come down from that
stage – it is not a formal thing like a dress that I shall wear and then leave it. But if it comes to capture
the heart naturally, it is very difficult to get out of that feeling, that sentiment. This should really
be the nature of that influence. But the man was now in an ordinary temperament, when just a
few minutes ago He was in the highest ecstasy of God.”

Then when I again came to Gaudiya Math. I learned that this was all bogus and they were preaching
against Ram Das Babaji. This show of sentiment was only to capture people. And they also quoted
from Rupa Gosvami, that such a show is possible only by practicing imitative sentiments:

nisarga-picchila-svante tad abhyasa-pare’pi ca
sattvabhasam vinapi syuh kvapy-asru pulakadayah

“Whenever shedding of tears, horripulation etc, are seen in a person whose heart is soft externally
and hard internally, and who are habituated to crying, rapture etc. even though they do not possess a
semblance of divine emotion – such an imitative sentiment should be known as totally unsubstantial
and lifeless. (Bhakti-rasamrta-sindhu 3.89)

In a drama also one may take the role of Narada Gosvami and chant “Haribol, Haribol” and weep
with profuse tears, but it is all artificial. One may learn cent-percent to show these symptoms in the
body. Some people can shed tears easily and there are others who can learn the art of doing so. These
two classes of people show so many ‘high sentiments’ to the public. So, it is possible for one to
learn this art without a touch of divinity.

We must try to help save the ordinary people from this sham – this show and false exhibition of a
high Vaisnava’s character. We won’t allow such a dog to enter the temple. So, these persons want to
imitate and take possession of the position of a Vaisnava. We can’t tolerate to see this. Who can remain
idle and ignore this “You fool! You cheat! You want to take the position of our guru. You want
to capture the throne of our guru – I can’t tolerate this! You must remain outside, you dog!” With
this type of courage Prabhupad came out.

Afraid to Approach Gaudiya Math

There was one Professor Melville T. Kennedy (who published the book The Chaitanya Movement:
A Survey, in 1925), who was anti-Gaudiya Math and favoured this Ram Das Babaji party.

The Chaitanya of this Professor Kennedy means the Sahajiya concept of Chaitanya, not the Chaitanya
of Gaudiya Math.
That is easy food for the scholars, but Gaudiya Math is a hard nut to crack. So Kennedy did not approach
Gaudiya Math and accept that they are preaching the ideal of Chaitanya. Really they are
afraid to approach Gaudiya Math because they oppose everyone, maintaining that Chaitanya’s cult
is the highest. So Gaudiya Math is not easy fodder for the western scholars.

Neither do we care for Kennedy’s motivation – that out of his own pleasure or the magnitude of his
own scholarship, he came to measure anything – we discard this! There is no time to lose, to mix
and talk with them, we must have a standard with whom we shall talk – a general standard.

I have nothing to do with this Kennedy. I don’t like to hear about him. He is dead already. He supported
this Ram Das Babaji sect which represents a nasty aspect of Gaudiya Vaisnavism, and he accepted
them as the Vaisnava standard. So Kennedy is judged thereby. He came to accept that party
as Vaisnava, representing Chaitanyadev. So it is finished. Why should I use my energy against him?

His book has disturbed the faith of some – they are ill-fated. They were tempted by that thing and
they have gone out – many will do so. Coming and going, that is a fashion everywhere. Out of curiosity
they come and then after some time they go away. They do not come with a deep inquiry to
solve their problem – it is a problem of faith.

Adhoksaja Krsna

When I first came here to Navadvip, one boy used to dress as a woman. This foolish person once
remarked, “I have seen Krsna and not only myself, but I have shown Krsna in a tamarind tree on the
other side of the Ganges – there is so much evidence. So many men saw Krsna and I showed Him to
them.”

I said, “Why are you cheating yourself? I am told that you are a brahmana boy and coming in contact
with these Sahajiya Vaisnavas, you have become degraded to such a state.”

“You see Krsna? Krsna cannot be seen by these eyes. He is adhoksaja. We have learned something,
consulted with saints and we have read some sastra, Veda, Upanisad, Bhagavatam, Gita – all these
things we have gone through. So, don’t deceive yourself. You know yourself, that you are still a
slave of your senses. You have lust, anger, so many things. You feel it and I also know that. You are
not only deceiving the foolish persons, but what is worse, is that you are deceiving your own self.”
At that time I spoke very strongly, “Why are you deceiving yourself by taking this woman’s dress?
You have already taken a woman’s ego! That full scale ego is within you. By taking up this dress
you will simply mix with the women.” Very strongly I said this, then he got some impression and
after some days he gave up that female dress and shaving his head, came to me. “Now enlist me amongst
your disciples.”

Krsna is adhoksaja, He cannot be seen, and for Him to descend is very, very rare. He comes down
from the spiritual sphere to the mental sphere and becomes so strong that when our eyes open they
are overflowed with the vision of Him. Then, when He withdraws, nothing remains.

So, it is not so easy, there are so many stages, adau sraddha, sadhu-sanga, bhajana-kriya, anarthanivrtti,
bhava-bhakti, prema-bhakti – it is like a mathematical calculation. We can trace in a man, by
measuring with this philosophical computer, how much progress is there. Has he got sraddha proper?
He will say, “Oh, Siva, Krsna, Kali, Sakti, all are God, all are equal.” And that type of man will
say, “I have seen Krsna.” We reject it.

Standard of Seeing Krsna

The standard measurement criterion is there – in what stage one will see Krsna and when he has
seen Krsna, what will be the after-effect? After one has seen Krsna, what will be his behaviour? All
these things should be considered. The Sahajiyas who take Krsna, svayam-bhagavan Krsna, to be in
the lower level, we despise them. They are born offenders. Sanatana Gosvami and Jiva Gosvami
have given the calculation, that by elimination of so many things within our area of knowledge we
may go to that transcendental side. It is not a very easy affair.

I have not yet seen Krsna, but I am on the way, in search of Krsna. I have not got Him, not seen
Him, but I am in search of Krsna and I feel that I am on the real path. What has been said to exist on
the path, I have some experience of that. I am on the real path to Krsna, that much I can say. But I
do not have the audacity to say that I have seen Krsna or I am in lila with Him.

All these things I revere and I don’t want to take it so cheaply. Cheap Krsna I don’t want – this
market-Krsna I do not want. I want to have darsan of that Krsna as guided by my Guru Maharaj,
either in this birth or hundreds of births after, it does not matter. I am not going to deceive anyone
with any wrong statement, but I think I am on the path by the grace of Guru Maharaj. That I can say
and I feel it.

Bhaktivinod Thakur sings, “I am a resident of Svananda-sukhada Kunja,” as if he is in lila. His highest
ideal is that. He is describing his ideal life – seeing from afar, from a distance. He is describing
the feeling within his inner heart, “Suddenly I had a flash, I saw it, and then when I went to mark it
in a particular way, it vanished.” It is something like that.

If our Lord is gracious, one may get a flash of their ideal. Don’t try easy marketing, you will be
cheated. Pray. Make yourself ready to pay a higher and higher price. Don’t accept any bargain or
you will be a loser. Why? We are after the Absolute and the Absolute can never be limited. We say
that we are seeking the Absolute, but practically we feel that we want to be master of the Absolute.
It is impossible – that sort of aspiration should be crushed, nipped in the bud. In this search you
should be willing to die. ‘Die to live,’ don’t be miserly. Try to give yourself completely. Then as
much as you will be ready to sacrifice yourself and can successfully do that, then automatically you

will find yourself in some other plane. But, as a subject and making Him the object, you will be able
to make Him prisoner? Don’t try to have a vision of Him – try to become His prisoner.

Keeping your subjectivity you cannot have any contact with Him. Your old self is to be dissolved
and your new self will come out and you will find Krsna consciousness all around. Then sometimes
Krsna may be pleased to give you the touch of His existence in different ways. It should not be as
though I am an inquirer and I want to make Krsna the object of my inquiry – to imprison Him in my
imagination – the prison-house of imagination.

When I had not yet joined the math I was a law student and the nationalist movement came. Just in
front of the Calcutta University Hall, one gentleman was delivering political lectures, so I left there
and went up the hill across the road. There I found a sadhu and I asked him in broken Hindi, “Have
you seen God? Can you show me God?” The sadhu replied in such an inspiring voice, “Don’t you
see? Don’t you see Him? Look at all this, the atmosphere, the trees, the water, the view, all these
things. Cast your glance upon the whole of the environment. Can’t you feel Him? Can’t you see
Him?” With so much inspiration he said this, that at that moment I saw that conscious backing.
Whatever exists, just in the background, I found some spiritual existence. In such an impressive
way he said, “Don’t you see Him? Look at the sky, the trees, He is there, He is everywhere. Can’t
you see? Only He is there.”

Negative Hankering

By our continuous engagement we shall come to the stage of seeing Krsna everywhere, talking about
Krsna, hearing about Krsna, taking the name of Krsna, taking His prasadam, and collecting for
Him. In this way gradually we shall enter into the intense feeling of His halo, His luster and gradually
we shall come to have a conception according to our capacity.

atha va bahunaitena kim jnatena tavarjuna
vistabhyaham idam krtsnam ekamsena sthito jagat
(Gita 10.42)

“Arjuna, what more shall I say to you? Who am I? Everything you can imagine is there in only My
negligible part. You are going to inquire about that, it is not something cheap. Then after that what
will you do?

Mahaprabhu said, “I am searching after Him but I have not obtained even a little bit of that divine
love – na prema gandho ‘sti darapi me harau. Otherwise how can I maintain my life, sustain My
life without His company, without His grace.”

yugayitam nimesena caksusa pravrsayitam
sunyayitam jagat sarvam govinda-virahena me
(Siksastakam 7)

Yugayitam nimesena – one moment seems to me so many light years. Caksusa pravrsayitam – so
many tears run from my eyes. Sunyayitam jagat sarvam – the whole world seems to me only a vacant
background. Govinda-virahena me – because I still cannot get the company of my beloved
Lord Krsna.

Higher Standard of Devotion

Sometimes a student may say that, “I have given so much and all I want is a little drop, just a touch
so I can be inspired to do more. Not that I want to enjoy Krsna, but I want some reciprocation –
‘Yes, I am there.’”

But this is nothing. Taking food, walking, taking bath, dressing, so many comforts we are seeking
and what demand are we going to fulfill? Try to calculate everything in terms of the Infinite. No
finite thing, however great, can come to the Infinite. The very composition of Infinite is of another
type. When you are on this path you will think, “I can’t do anything to approach Krsna. I have done
nothing.” That is a unit of measurement towards the Infinite. “I am doing this, I am doing that, I am
doing so much, I am paying so much value,” that is the opposite way. Those that are really on the
path of Krsna feel that, “I can’t do anything for Him.” The whole attitude will be changed. We have
been given this idea by our Guru Maharaj, the nature of the way of real searching.

Once, two brahmacharis, after ten years of service, came to Srila Prabhupad to put some questions,
and they were hesitating to speak. Then Prabhupad himself asked them, “It seems that you want to
speak something to me but you don’t.” “Yes, we came to say something to Your Holiness but we
dare not venture.” “No, no, say what you have to say.” Then they spoke, “For ten years we have
come and we are doing service as we are ordered, but so far we do not feel anything about Krsna.
We do not feel we have made any progress.” Prabhupad asked, “What you say at present, is it true?
Are you sincere in your statement?”

They replied, “Yes, what we say is true.” He told them, “Then it is alright. You continue, don’t be
afraid.” That was his point. What does this mean?
You have not acquired anything – you are searching for something but you have not obtained anything
concrete. That feeling is a good sign. If you should say that I have so much knowledge, so
many things, then that is progress in the egotistical way. Instead you must empty yourself. It is a
very striking thing.

Only negative hankering for Krsna is the measurement of our progress in that way. “I have nothing,
I can’t relish anything. I am going to be mad, I have not yet obtained any trace of Krsna.”

This is the way – viraha-vipralambha. The other day I was saying, “All risk, no gain,” the way is
like that. No risk, no gain, but all risk, no gain, the way is like that. You risk everything but you
won’t get anything, because what in our terms is gain and loss, has captured us on the negative side

– we do not know the measurement.
Prepare yourself. Don’t be satisfied with anything, thinking, “This is Krsna.” It is not Krsna. Neti
neti neti! Neti – eliminate the falsity and in the background you will be able to find something real.
“It is there. It is with the scripture. It is with the Guru and the Vaisnava, but I have nothing. It is
their property all the time, not mine. It won’t be my property, it is the property of my Gurudeva.” In
this way the angle of vision will be set. He is the property of my Gurudeva, the property of Nanda,
Yasoda, they can deal with Him in anyway they choose, but I am a sight-seer. I will be asked by the
servitors, “Do this, do this for His service.” That position is better for me – not to approach the nea-
rest but serve from far off. I am not fit. We have to take that course, that we are unfit. The unfitness
should be the first thing to analyze – the first thing open to us.

We need saranagati, self-abnegation. I must undo what I am, dissolve my ego, then He will reveal
Himself. It is difficult to dissolve one’s ego, but when the ego is fully dissolved then another ego
will come out through service. When we have eliminated the present ego, and come to the very gist
of the soul’s conception, then we find ourselves in a wonderful atmosphere and through service we
will gradually enter into it.

We are reminded of the example of one western sannyasi. He was very mad in his dancing to show
that he was inspired with krsna-rasa. I never saw our Guru Maharaj dance and chant, only soberly
talking about Krsna. If at any time, any tear was oozing from his eyes, with his controlled mind, he
very stealthily removed them. He was very eager not to express any feeling, and if any feelings or
sentiments came out, very carefully he tried to conceal them.

That was his nature, not to show. What did Ram Das Babaji and other Sahajiyas gain by showing
off with mad dancing, shedding tears and shivering? All this show drew the common mob towards
them and Prabhupad had to explain that these things are no real sign of devotion. Koti mukta
madhye durlabha eka krsna bhakta – amongst millions of liberated souls, one krsna-bhakta is
hardly to be found. Try to come in the vicinity of the Infinite. We have to cross to the Infinite and
dissolve our ego. Hegel said, ‘Die.’ Learn to die first and die not for this or that but for the Krsna
conception coming from Gurudev, ‘Die to live.’

The Halo of Radharani

We are wakeful in this material world, but there are others that are completely awake in that plane
of faith. This world of matter is underground – it is far away from their conception. This tangible
world of exploitation and enjoyment is far away from those who are deeply engaged in the world of
service through faith, sraddha.

They believe that even to feel the need to see Krsna is a kind of enjoyment. They say, “No, we
won’t disturb His sweet will. Whenever He likes, He may come before us and then we will get the
chance to see Him; otherwise not.” It is a kind of imposition of our exploiting nature that we
should, for our satisfaction, want Krsna to stand before us. The devotees do not want that. Madhavendra
Puri was fasting so much that he did not beg for food or his livelihood from others. If things
came automatically he would take them, otherwise he would fast. Krsna came by and supplied some
food to him and said, “Why Puri, do you not beg for your food?”

We think that Madhavendra Puri was very fortunate that he was supplied food by Krsna, but we find
an even higher devotion in Sanatana. When Radharani came and supplied foodstuffs to Rupa Gosvami
for cooking sweet rice, Sanatana Gosvami was very much disturbed at heart. “What is this
Rupa? Did you aspire after something for me?” Rupa Gosvami replied, “Yes, I did Gurudev. I
thought that if I get some milk and rice, I can prepare some sweet rice which is your favourite and
so I could then invite you to take that prasada.” Sanatana told, “It is so tasty – I have never had
such tasty prasada – it must have some peculiar origin. Who gave you this material? You wanted it,
so who gave it you?” Rupa replied, “A girl came from her family and presented it to me.” Sanatana
inquired. “Who is that girl?” That girl was never found in the nearby village.

Then Sanatana Gosvami could understand that Radharani Herself had come and supplied the ingredients.
“We are hunting after Her to serve Her and She came to serve us! You have done wrong.
What is this? It is just the opposite. What have you done, my brother? You wanted something for
me and that was supplied by Her – this is a great misfortune.” Sanatana Gosvami was very much
disappointed and he went away with that sort of mind. Rupa Gosvami could not take that prasadam.

This incident concerning Sanatana Gosvami reveals that the higher kind of devotion never requires
that Krsna comes and supplies us with anything. To impose our will on Him is not service proper.
Whatever He likes He will do and whatever He requires from us, we should consider ourselves fortunate
if we are able to supply it. All our desires to the extreme should be exhausted and eliminated
fully and we should place ourselves at the disposal of the Supreme Lord. It is His nature to supply
anything to His devotees, but the devotees do not want the Lord to fulfill their necessities Himself.
Pure devotion is like that. Through faith, the devotees think, “He is my Lord and I don’t want to
have darsan to satisfy my lower faculties.”

It is a lower class of faith that demands that if I can see Him then I’m satisfied that He exists. Although
we have no capacity to see Him, to be the subject and to see Him as an object is a lower kind
of faith. The higher kind of faith dictates that He does exist and that He is the cause of everything.
The cause is that where from everything is coming, everything is being maintained and everything
is, at last, entering into Him. The effect is not everything – the cause is there. What is the nature of
the cause? Some say Brahman is the cause, some say Paramatma and some say Bhagavan is the
cause of everything – the destination and designer of everything. So try to keep the faith. It is meaningless
to search after proof whether or not He exists. Deep faith says He does exist.

Faith is almost non-existent to us in our present condition, but faith is the most substantial thing and
it has its superior existence – other things may vanish, but it will stand forever. Faith is the particular
potency of Sri Radharani. Krsna is ecstasy Himself – He feels Himself, He tastes Himself, and
He enjoys Himself in the distribution of that sort of ecstatic joy to others – however, it is only possible
through faith, through sraddha. It is the very nature of the hladini-sakti, which is represented
by Radharani in full. Faith can transmit Krsna consciousness to the outside world.

Faith is the halo of Radharani, the light of which allows others to understand Krsna. The negative
combined with the positive reveals Them to the outside. All parts of the centre negative can expand
and transmit that sort of faith, that sort of joy. Sraddha means faith and that peculiar sort of
substance is to be understood by us. What is that? It is not a mere abstract substance.

Management is Radharani’s Service

In Puri, during the last days of Prabhupad, three months before he disappeared, I found him dictating
his commentary on Chaitanya-bhagavat. Some devotees came and inquired about temple management.
Leaving that commentary aside, he began to inquire about the financial administration of
the math. We felt a little disturbed. “Why do they have to bother him at this time, when he is engaged
in some deep thinking – giving narrations about the highest world.”

But I was told by one of my godbrothers, whom I revered at that time that, “This duty is that of
Radharani Herself – to manage the domestic affairs of Krsna.” That explanation touched me deeply.
She holds that managerial responsibility for the household of Krsna. This is sambandha-jnana,
where everything is devotional. And what ostentatiously seems to be the science of devotion, may
be otherwise.

In this mundane world Durga-devi (Mahamaya) is in charge of management and may be considered
Yogamaya’s representation in this perverted world. Yogamaya is considered to be the comprehensive
potency under Baladeva who is entrusted with the charge of management – to facilitate krsna-lila
there in Vrndavan. Chayeva yasya bhuvanani vibharti durga – Durga is in charge of this mundane
world for management, and her higher extension in the positive world is Yogamaya. Yogamaya is
managing in the transcendental world and her facsimile is cast here in this mundane world. So Durga-
devi says in the Narada-pancaratra – tava vaksasi radhaham rase vrndavane vane – “I am Rad-
ha in Vrndavan!” She is proud to state that, “We are potency, and the potency should not be neglected.
We have our extension in Vrndavan. There is Radharani, of Whom I am the representation. She
holds the greatest position in Vrndavan, and She belongs to the potency section – the negative side.

That negative side is extended up to the highest quarter, so you should not ignore us. Here, I am the
favourite of Mahadev, but as my real self, I hold the highest position there in Vrndavan.”
Prabhupad said that we are really Saktas – we are the worshipper of the potency, not just Sakta but
suddha-sakta. The original potency is in Vraja, and that is the dedicating Moiety towards Krsna.
Direct connection is there and indirectly with Krsna through Her. This is Radha’s position.

Followers of Darwin

Bengal is especially selected for sakti or Kali worship. Tantra is there also. They believe we should
satisfy our direct controller, the prison superintendent. In Brahma-samhita, Devi is described as the
mistress, the controller of the whole of this brahmanda, the prison house where those that lead a
regular life are put into prison. They do not follow isavasyam or yajnarthat karmano’nyatra, loko’yam
karma-bandhanah. They have no recognition of the final authority and they think of themselves,
“We are separately in an independent stage – we are all Siva.” They are put in the womb of
Maya. Maya means misconception. Maya-devi rules over them and they want to satisfy the goddess
who controls this prison house. Thereby their punishment may be a little livable, unless they are
given a chance to go up. Sometimes she releases those that are very sincere and shows them the
path to go up to Narayan.

In Brhat-bhagavatamrta we see Gopakumara was worshipping with the kamakhya mantra, saktimantra.
Because he was very sincere, Kamakhya-devi showed him the way towards the higher direction.
But generally such worshippers are insincere and they give some offering and want some
advantage. They are thinking, “How can this serve me?”

Their liberation is of a particular type, but they are not advised to take to the worship of Narayan
and then go up. Their goal becomes Siva – to attain the position of Siva, the master of the material
potency. But one remains in connection with the material potency and gradually he again enters
maya.

ye ‘nye ‘ravindaksa vimukta-maninas
tvayy asta-bhavad avishuddha buddhayah
(Bhag. 10.2.32)

They cannot secure any visa, but they get a passport. After securing a passport they have to move in
the boundary line and without a visa, they will have to again enter here. That is the general case.
But in a special case, Maya-devi recommends them for the visa. “You do it in this way and then you
can get the visa, and you will go up to Vaikuntha. Otherwise you may come to the last boundary of
this creation and you will have to enter again into the compound.” That is the case, if they have
faith.

Some of them think that sakti, potency, is above everything, and that consciousness is under the potency.
Potency is the highest existence and potency produces consciousness. In other words, those
who are out-and-out Saktas, their conception is this. Purusa and prakrti – purusa means consciousness
– prakrti means energy.

Energy in the course of its evolution produces consciousness, and this consciousness is of three types
– Brahma, Visnu and Siva. Brahma with raja-guna is creation. Visnu is sattva-guna, that is the
nature of sustenance with Visnu. Brahma, Visnu, Mahesvara – three gunas, material qualifications,
are produced by the potency.

If any potency, devoid of consciousness, is thought to be the ultimate, it can only be the material
potency. That is fossil – that is the Darwin theory. The orthodox Saktas, whether they know it or
not, are followers of Darwin. They believe that matter produces mind, but according to Vedanta, it
is just the opposite. Consciousness produces it – it is subjective evolution. And there, they have
faith in objective evolution, that prakrti produces everything – first the three gunas – sattva, raja,
and tama. Then the whole creation comes into existence. That is their theory. And those that are almost
Vaisnavas, that are sincere, they also have recognition of prakrti, but otherwise: “You are my
mother and you gave me the vision of what is what. I can see. Now I can go on accordingly.” That
type of progress has been shown in Brhat-bhagavatamrta by Sanatana Gosvami.

na hi kalyana krt kascid durgatim tata gacchati
(Gita 6.40)

Those who are sincere at heart receive real help from the jail superintendent. The authority of the
prison house guides them properly. “They are good prisoners and although they have come into this
prison house, they are good persons. They should be guided well so they may go and live with their
family outside.”

Three Classes of Atheists

Buddhists are also of the Sakta type. They believe in force in matter, but not eternal consciousness.
The Carvakas, the Epicurean aspect of thinking, believe that it is only with the combination of some
material substances that consciousness has been produced. With the dissolution of the body nothing
remains. This is the lowest kind of atheist.

The Buddhists are moderate materialists. They say with the subtle combination of material things,
the mind has been produced. And according to karma we get physical attraction to objects, and we
attain a physical body. The physical body may transform – in the physical world one gets many bodies
according to their own karma.

So at the dissolution of the body, the jiva soul does not end as the Epicurean or the Carvaka school
thinks. But with the dissolution of the mind, everything disappears and nothing remains. This is
also a type of atheist. An atheist thinks that the soul is mortal. The soul is really immortal but these
fellows say that the soul is mortal. Some say that after the dissolution of the physical body, nothing
remains as soul. And the Buddhists say that with the dissolution of the mental body, nothing remains
as soul.

And Sankara takes it one step further. Sankara says there is already a light there and that light is
focused here and seems to be like a soul. Just as in glass, the sun or moon is reflected. The moon is
there – it is reflected in the glass. Remove the glass and there is no moon there. So all the jivas are
not different souls but only one soul, like the moon in the sky reflected in so many pieces of glass.
So many reflections are considered as different souls. This is Sankara. And the Buddhists? No
moon! No soul! Dissolution of the mind means dissolution of the soul. And Carvaka, the lowest
class – with the dissolution of the body nothing remains!

So there are three sections of atheists according to the Vaisnvas. They are all considered as atheists
because they do not believe in the eternal existence of the soul. They are all proper atheists and there
is also a classification amongst them, according to their conception and the environment. Christianity
and Islam have faith in eternal existence of the souls and also God, but their conception of
God, soul and world is of a different type.

Disarm the Scientists

Generally scientists are considered another type of atheist. The scientists usually have bad feelings
towards religion, so to convince them, generally we must first disarm them – show them that their
methods are faulty. The first point is that with a finite conception, how can you get the Infinite?
Also, one of your scientists may say something and another greater scientist says, “No, it is not so!
It is false.” So in different ways we can try to show the proper process of knowledge. Local knowledge
cannot guide the central knowledge, but the central thing can drive the local. It can govern the
local point. Hegel’s theory was, “The reality must be by Itself and for Itself.” God has taken everything
from the hands of the scientists and left them empty-handed.

The other day, I was told that the scientists are finding new things, and I said, “Yes, they are finding
new things, but are they creating new things or were they already there? They were already there
and they are discovering them. They are not finding the cause – they are only partly discovering and
understanding. But the Infinite is there. The astonishing knowledge of this is outside our understanding
and with great attempts we are finding something and thinking that we have created, “I am
greater than the Creator of all this!” This is a foolish thing, is it not? Everything is there. All wonders
are there. Wonder of wonders! And I discover only one wonder in my experience and I think I
am more than God!!! Such foolish persons – scientists! Only one point I am finding out in the finite
section, and I boast that I am more than God. What foolishness can be more than this?

Science is nothing! Science is a part of misconception. What is science? They are a group of exploiters!
And the worst type of exploiters – exploiting from the mineral substance also. And they will
have to pay with interest. For every action there is an equal reaction. This is not an analytical world.

Whatever you desire, He alone will give to you. Action, reaction, you are not the master to loot this
universe, you human rogues, this is not meant for your robbing. There is justice.

That is my contribution to the Bhaktivedanta Institute which has been requested by Svami Maharaj
to crush the Darwin theory of fossil cause. My contribution is that the origin of things is consciousness
and what we conceive as the material world is floating like an iceberg in the ocean. Consciousness
is the original substantial thing, and the different types of thoughts and ideas, that this is
stone, this is gold, this is tiger – all these ideas are floating in the world, in the ocean of consciousness.
I want to assert that. And the Master of the consciousness, like a hypnotist, wants us to see,
and we are forced to see like that – we are helpless. That is also in stages. But His will – the Master’s
will is all important. We are helpless. It is His lila, He represents the one whole, and we are a
small part of that one whole. We have some laws of movement, but He is the autocrat, and can
change the law – we are designed and destined by Him.

Everything is a subjective evolution of consciousness. There is the subjective eternal domain and
this world where our free will is tested. There is also evolution, that is another thing – the eternal
lila.

Position in the Infinite

Stop your investigations in this world! Undo your progress and find that the Lord’s mercy is with
you. Only stop your negative attempt. Your negative enthusiasm should be stopped and you will
find that the grace of God is with you. He is everywhere, He is within you also. Try to find Him out.
Tad dure tad vantike –the most remote and the most near. He is nearest to you and also the furthest.
So stop your energetic searching and enthusiasm on the opposite side. Make yourself self-sufficient.
“I can know!” If He directs you to know Him, then you can know. That is the method recommended
by the scripture.

The right to making Himself known to you is in His hand, not your hand. So, accept that method to
know Him – it is within His fist. He is by Himself and for Himself. You are for Him, He is not for
you. You have not created Him, but He has created you. Try to understand your position in the infinite.
You are meant for Him, and if you take that attitude first then you will find that He is also for
you.

ami to’tomara, tumi to’amara ki kaja apara dhane
(Saranagati, song 8)

First surrender, saying “I am Yours!” then you will know that He is yours.

suhrdam sarva-bhutanam jnatva mam santim rcchati
(Gita 5.29)

“Only I am the enjoyer of everything, and I am friendly to all. When you can realize that I am all in
all, but I am friend to all at the same time, then all the misgivings will disappear in you.”

Our interest is represented in our Guardian. We may not know our real interest, but He knows it better.
So I should not be afraid of Him, the management is with Him. The Absolute Good is autocratic
– that is the best arrangement – the Absolute Good. In autocracy, freedom must be there – then everyone
will be benefitted because the centre of all power, the Absolute Power is absolute good. There
will be no misgivings, no room for apprehension – then his heart will be filled only with peace. You
are for Him, He is not for you.
Stealing for Krsna

From the real plane of thinking, no one is a proprietor of anything, but Krsna is the proprietor. Generally
stealing and cheating is justified if it is really meant for Krsna and a Krsna bhakta. Asura-lutiya
kaya, krsnera bhandara – the demons are looting and utilizing the things of Krsna for their
purpose. Everything belongs to Krsna, so if I steal anything and offer it to Krsna or a Krsna bhakta,
that is not stealing in the absolute sense, only in a relative sense. In the absolute consideration, no
one is master or owner of anything, even his body, what to speak of property. This body does not
belong to the man, it does not obey him. Everything, isavasyam – everything belongs to Him. So,
“This is mine, this is his, this belongs to a third person,” this is all misconception – not absolute
consideration, but mis-consideration. And we are to forgo this and realize that everything, including
myself, belongs to Krsna – everything. And we shall all work for His interest, then that is normal
life. Janma, mrtyu, jara, vyadhi – this is abnormal – the punishment is birth, death, infirmity, disease.
All the punishments we are to suffer from are due to this misconception.


Part Two : Divine Guidance

Part Two

Divine Guidance

Some devotees have first initiation, hari-nama, from Srila Svami Maharaj, and second initiation
from another guru, but that is a formal thing. Not everything depends on the relative consideration,
there are other things – the absolute consideration. That is relative – formal.

So whom they look to as guru depends upon their connection, to what extent their connection with
their Prabhupad is perfect. If his connection and Prabhupad’s connection are the same, then it is so.
But if his consciousness is deviated from that of Prabhupad, then we may not expect it to be so.
Always the relative, and the absolute consideration – these two sides should be considered. What is
given by our guru-parampara follows the absolute consideration, not the relative. In the formal
way, we do not find his disciple, then another’s disciple – in this sort of order. But the gist, the highest
type of substance is found, and that is accepted. The whole guru-parampara is like that. It is
fixed.

Wherever we get the highest transcendental realization, we accept that. It is not dependent on the
place, the land, or knowledge of English, or philosophy, or this or that. The highest criterion will be
what I have understood to be the conception of our goal. But where to trace this? Which way can I
go? That is the guru-parampara. Find it in this way.

Rupa Gosvami’s and Sanatana Gosvami’s diksa-guru was Vidya Vacaspati in Nabadvip. Then Rupa
and Sanatana were both connected with Svarupa. And Svarupa was connected with Mahaprabhu –
Radha-Krsna combined. Svarupa is almost in the same classification as Rupa-Sanatana. Jiva Gosvami’s
guru was Rupa Gosvami. Raghunath Gosvami’s diksa-guru, in his previous life, was Yadunandana
Acharya. But Raghunath was connected again. Raghunath and Jiva are both connected
with Rupa. Kaviraj Gosvami was connected with Raghunath. And the next is Narottam, who is a
disciple of Lokanath Gosvami. Lokanath Gosvami is hardly mentioned in the parampara. And then,
Visvanath is connected with Narottam. There is no direct connection between them – he is in the
middle, down two steps. Narottam’s guru is Ganga-narayan Cakravarti. Then Visvanath. And Baladeva
is also combined there – He has some contribution in the middle. And then from Baladeva
comes the connection of Jagannath Das Babaji.

Then came Bhaktivinod Thakur, whose direct guru, Vipin Gosvami is omitted. So many are omitted.
Vipin Gosvami comes in the line of Jahnava, Nityananda Prabhu’s wife. So many females are
in between, ten, twelve or so. They all are omitted. And Bhaktivinod Thakur is connected to Jagannath
Das Babji, his siksa-guru. His diksa-guru is omitted. Then Bhaktivinod Thakur asked Prabhupad
to take diksa from Gaura-kisor Das Babaji Maharaj. So Prabhupad saw both of them in the same
line. And from him we have come – the next generation.

So this was taught to us, against vehement opposition from the kula-gurus and these babajis also.
“The Gaudiya Math does not recognize guru-parampara in reality,” that is their general complaint.
The babaji class, and the kula-guru class, the Gosvami class are very loud in their assertion that,
“Gaudiya Math does not recognize the guru-parampara, which is so important for a Vaisnava. They
do not care for that.” That is the general complaint against Gaudiya Math.

But our stand is that we are not bound by any flesh connection. We only want the gist of the parampara
– wherever that is to be found, I shall bow down my head there. And whatever respectable bodily
connection one may have, I have nothing to do with him. No body connection.

Follow the Spirit

We are to follow that spirit and not the form we find there. The physical connection has been ignored
and the flow of the pure knowledge has been traced there in that guru-parampara. And we have
to believe, if we have faith in such things, then we are real followers of Gaudiya Math and we must
preach this. The Sahajiyas attack us, “Oh, they have no guru-parampara, they are all lost. Who will
care for that? They have no guardian! Guardian-less. They are all mushrooms, the Gaudiya Math.
Their guru was a mushroom – all mushrooms! They are kept in the dark! No lineage to be traced.
What are they?” That is there kolahala – their loud noise.

But the sastra is there. The conversation with Ramananda Ray and other sastras are there. There are
the Sat-sandarbhas through which we have to understand the Bhagavatam, Mahabharata, Gita and
all the sastras. And where is the substance we hanker for? The good side, the place where we want
to purchase a ticket to, is located here. The Gita says, the Bhagavat says, the Mahabharata says,
Chaitanya-charitamrta says it is so – with the approval of our heart. Kriyatam yadi kuto’pi labhyate

– in whatever market it is available, deposit the money and purchase it at once! No haggling over
the price, that is the materialists’ way. So, anywhere you find it, purchase it at any value. In Bhagavad-
gita you will find such a valuable thing, in Mahabharata, in Bhagavatam – here and there such
valuable things are possible, it is existing. So wherever you find it, attain it at once!
Succession of the Thought

It is not undetectable. One who has the eye to see cannot but follow this idea. They may say, “I
don’t see this. Why should I do that?” But we also have guru-parampara.
In the days of Mahaprabhu, they also had guru-parampara, but they left everything and came to the
parsadas of Mahaprabhu – Advaita, Nityananda Prabhu, Gadadhara. Why did they come? They had
their guru-parampara already. Guru-parampara does not mean the succession of the body.
We have to chase the succession of thought of Krsna Consciousness, because we are beggars for
that. Not for anything else, not for formality, not for the material thing, not for knowledge, jnana,
whatever. But for the substance, not for the form. That attitude is shown in our guru-parampara, so
we are to follow that.

In history also we find this. In England the main powerful kings are traced, and the others are in the
background. Unqualified kings are left in the background. In the lists of presidents or kings, it is
everywhere. The non-important persons are in the background. Individually anyone can come and
learn their strategy, tactics, and their bravery from Napoleon, from Alexander, from Hannibal. They
don’t care for the gap between Hannibal, Alexander, Napoleon, and Julius Caesar. The specialist has
to learn from that, not from an ordinary general in that period – they won’t care. And in research
also. One man said for posterity that after Newton, then came Einstein – all individuals in between
will be left out.

In this way, we are indebted to the stalwarts who have given some substantial contribution. We want
to keep up their gift for the benefit of all, and for ourselves also. We want the substance, and not the
form, to a certain extent. As much as possible, we can show our regard for that form. But mainly we
are interested in the substance. The contained, and not the container, but the container may also be
regarded to a certain extent. And what is contained there, that will have the most important attention.
In our guru-parampara we have accepted that. When you have accepted that guru-parampara,
then it is clear.

Vision of Guru

We shall try to see that our intelligence is the property of our Gurudev – it is not our own. It is there.
It shines very beautifully on the head of Gurudev. We are required to regulate our vision in that way.
But it is just beyond my touch, transcendental. We must come very close to Gurudev, for he has
come down, so far. Gurudev in his personal capacity in vrndavan-lila, may be seen as a particular
manjari.

Prabhupad told once that, “My Gurudev is Guna-manjari, Gaura-kisor. But if I can look at him at
heart, in a very spacious way, a very generous way, then I can find Radharani in him.” The manjari
section represents the partial lila, not the general lila. But he told, “If I look carefully with a broader
outlook, I can find Radharani in him. Antaryami – in that way. He is representing Her, his whole
heart is devoted to Radharani. In that way we can follow. And everywhere it is possible – everywhere
we can see that.

Mahaprabhu said to Ramananda Ray, “You are a maha-bhagavat. Wherever you cast your glance,
you find Krsna easily.” Yahan tahan radha-krsna tomare sphuraya. We must think of Radharani.
Deeper insight, eliminating everything. By Her it may be possible for us to think about Her in a more
intense and spacious manner. By this we may have some conception of Her. Vaikuntha-dasha
means this – transcendental view.

But some sort of ecstasy is there that, these so-called concrete things do not capture our mind or our
heart, and that which can attract us is more than imagination. So that is reality and this is rubbish.
These concrete things are simply rubbish due to their mortal characteristics. This is our opposition.
Soul will have contact with soul – that is natural. When the soul is forced to come into material
conception, that is abnormal, that is maya, illusion. So he cannot free himself. The soul cannot move
in its own soil? That the soul is forced to move in the soil of the fossil, is abnormal. The soul
must move in its own soil and then it can advance to the higher soil.

Even we are told that in this world the Kama-sastra, which describes mundane love, there the ladies
and men are classified. Generally there are four headings. For the men, asvajatiya – the lowest
class, like a horse. Then the next class is vrsajatiya – the ox-class section, that is a little better. And
then mrga – they are second class. Then the first class sasaka – sasaka means rabbit. These are the
four classes of men.

Women are also divided into four classes; hastini, the most cruel class, fourth class. Then next higher
is sankhini. And the second class is citrini, and the first class division for ladies is padmini.

This classification is according to their temperament of gross gratification. In the higher class, their
union and their pleasure is only singing, dancing and conversation, not gross sense experience.
And the grossest sense experience, the carnal desire, that is in the lowest category. Accordingly that
has been classified as such. So if the fine things satisfy us, that must be of a higher class. The high
thinking men are not existing in the fossils’ world, they are always busy. People such as Newton
and Einstein, are always engaged with fine things, not so many gross things are there.

In this way it may also be conducted on the spiritual side. Their satisfaction therein is with the finer
things. They do not require anything gross for their satisfaction. That existence is higher existence.
Satisfied with the high ideals, they can live and move. They can retain that position twenty-four
hours a day. From here they continue to advance.

But, with a gross mentality, they can’t maintain that sort of life in the very subtle world. Those who
want the gross things for the tongue, for the nose, for them this sensual attraction is the main thing
in their life. Some are more attached towards the tongue, some towards touch, some towards sight –
in the level of this sense experience.

But for a higher type of recreation, they find their satisfaction in the higher plane. Our Prabhupad
told, “If I look at my Gurudev with some aspiration I can find Radharani in him.” That was his expression.
Look deeply at the inner existence.

Guru as Nitya-siddha

A pure nitya-siddha devotee (such as Srila Bhaktivedanta Svami Prabhupad) may sometimes speak
of his previous life (such as that of a medical doctor) but that must be pushed in the background.
His brightest duty is awaiting him, to spread this doctrine of love. He was a doctor, who could not
only remove and cure physical diseases, but he came to remove the heart disease of so many in this
world. That was his purpose.

One important point I want to make clear is that, when it is necessary, for the pure devotees to discharge
some divine duties, then their so-called mundane life is merely a plea. Just as the CID
(Criminal Identification Department) may take any garment, any shape, any duty, but his main object
is to watch.

When they come to this mundane world, the nitya-siddha comes with a variegated plea by the will
of Krsna, but that is not an important thing. The reality is there, and this is only a sham dress for the
time being. You see the Pandavas, and other parsadas of Krsna in different situations and with different
personalities. Someone is begging, someone is enraged, so many things, but this is somewhat
worldly and all this is just to show to the people that these things have no value. This is all maya,
sattva-guna, raja-guna, tamo-guna – all maya.

A sacred life according to the standard of this world, is considered to be in sattva-guna, but that is
false. And the life of the dacoit Ratnakara Dasyu (Valmiki) is very tamo-guna – that is also false.
When the light comes, darkness of any density may disappear in any moment. So, this matters little
in the case of the nirguna, Yogamaya. Whenever Yogamaya wants, Mahamaya retires.

In prison there is a particular law for the prisoners, for the culprits, but whenever the officer from
the higher sphere comes to visit the prison house, wherever he goes, the prison law retires.
Yogamaya – prakrtim svam adhisthaya, sambhavamy atma mayaya – Krsna says, prakrtim svam
adhisthaya, by controlling, not by fighting. Wherever this higher law goes, this lower law is forced
to retire. No exertion, no fight is even necessary to remove Mahamaya.

api cet suduracaro bhajate mam ananya bhak
sadhur eva sa mantavyah samyag vyavasito hi sah

What he is doing is perfectly right, cent-percent. You may see some bleak things in the life of a
sadhu, but if he is a real sadhu, in the nirguna position, then what you see is only a concoction that
has no value, if cent percent he is doing the right thing. So this maya is a negative stage, it has no
value when any positive thing comes back to it. So, taking Ratnakara Dasyu’s case, and Jagai and
Madhai’s case, in the previous moment, they were great demons, and in the next moment they are
great devotees. It is His divine will.

The phenomenal conception has no position before the Infinite divine will. The Infinite divine will
is in one place, and this self-condemned misconception is on the other side. What can maya do to
Krsna?
So in any form, in any way, they may come, but the sastra asks us not to look at the background.

kiba vipra kiba nyasi sudra kene naya
yei krsna-tattva-vetta sei guru haya

Krsna consciousness is absolute. It does not depend on anything. Still, because we have some weakness
here, we may try to find a guru from a high family, whose figure is a beautiful one, and has
neglected his opulence like Buddhadev, and is a great scholar. This may be helpful to the disciples.
But really this has such a negative value. Otherwise, in krsna-bhakti, the devotion of the Supreme
Lord, divinity does not care for any such grandeur of this false world.

Gurudev is Never Sadhana-siddha

We were circumambulating Vraja-mandala and in Varsana there was a camp. Prabhupad was delivering
lectures, and we were all sitting around and listening, and he told at that time that, “Up to my
Gurudev the guru-parampara is coming down, we must not look at them as sadhana-siddha – we
must see them as nitya-siddha.” Gurudev is never sadhana-siddha, because – saksad-dharitvena
samasta sastrair uktas tatha bhavyatha eva sadbhih. Gurudev and the ordinary Vaisnava’s position
is different. On Ekadasi, Gurudev is offered anna-prasadam bhoga (grains) on the altar. Other Vaisnavas
are not. According to the necessity of the disciple, Krsna, Baladev or Radharani are represented
in Gurudev, just as the affection of the child reaches the highest position in the mother and not
the grandmother and others.

So, by the special arrangement of the Lord, the maximum well-wisher of a disciple is found in guru.
That is not contaminated, it is the purest connection. By the order of Krsna, he will have to be present
there, and work on one’s behalf. So the guru should never be seen as sadhana-siddha – he is in
the line from the beginning of the parampara. The guru must not be seen as sadhana-siddha, but
nitya-siddha. Otherwise, he will be disregarded. We are asked to see guru as Krsna Himself, or His
full representative – His delegation is there.

We must come in that connection with this conception – then only will our bhajan and our sadhana
have real impetus. Thinking “I am in close proximity to perfection,” my progress will increase. We
should not think that something has tampered with the truth that has reached us – that there is some
dirt there. There is a certain percent of dirt there? No. The truth, in its perfect form, is just at the
door graciously waiting to take us up. The sastra asks us to see things in that way, and what the
sastra says, that is not false. That is true. But if we cannot come up to the mark that is our defect.

saksad dharitvena samasta sastrair uktas tatha bhavyatha eva sadbhih
kinto prabhor yah priya eva tasya vande guroh sri caranaravindam

To the Vaisnava, the guru is mukunda-prestha (dear to Krsna), because they know that the guru is
krsna-sakti of the highest type – the function of guru is there. It is not Krsna Himself, so he is mukunda-
prestha.

The most favourite of the Lord has come as guru to me, and I am just adjacent to that highest purifying
dynamo. So, I cannot but be purified. This sort of idea must come within us to really help
our progress.

Apparent Suffering

Great devotees may appear to suffer from disease and old age even though it is stated in sastra, that
even the reactions to past sinful acts can be destroyed. There are different stages and different valuations.
There are some stages where the past reactions are being finished by suffering. And in higher
stages, when the soul is awakened and connected with the ecstatic plane, the outward suffering is
nothing to them.

Suppose a man, when sacrificing voluntarily for his country, is feeling happiness within and externally
he is feeling some sort of suffering. Because he is offering his life for the cause of his countrymen,
the external suffering is reduced to almost nothing. Internal joy is everything.

When in the Krsna connection one’s soul is connected with the plane of Krsna, there will be the feeling
of ecstatic sentiments – what is only on the surface does not affect us much. Still it is sometimes
visible to teach others. Whenever you will find troubles of the Vaisnavas externally, you can
understand that internally they are enjoying much happiness. Just as in the case of the soldier – the
general is giving his life smilingly. It is possible. So, there is some sort of happiness within, and externally
there is some sort of pain. That is negligible to them. When one has love for one’s country
then they can ignore bodily misery, then how much more can those with love of God ignore this bodily
misery. It is negligible.

So, we shall think that suffering is giving food to me – giving me the chance for serving the Vaisnavas
and thereby the Lord will be highly satisfied. A Vaisnava is exhibiting suffering, a disease,
trouble in his mind, trouble in his heart – it is by divine arrangement to give a chance to the lower
section to serve them. And through that way they will be able to go to the inner and higher plane.

Sometimes an exalted devotee may experience apparent material difficulties, such as our Svami
Maharaj. Before going to America, he was gored by a cow and later during his sea voyage to America
he experienced two heart attacks.

So, there are two angles of vision. Firstly, supposing he was an ordinary man. So, mukham karoti
vacalam pangum langhayate girim – Krsna entered him and through him did such wonderful work

– that is one angle of vision. Secondly, he was a higher realized soul, but he exhibited so many defects
externally. He had a wife who was not favourable and a family which was dysfunctional. And
he tried his best to do business successfully, but he failed. This was his physical paraphernalia. Then
his life was full of struggle. All these were a show that he was one of the members of the mundane
world – all may be a hoax. Another standpoint is, as I told, that a man may be pangu (crippled), but
Krsna’s divine will can also make him dance like anything.
Prabhupad’s Last Days

In his last days our Guru Maharaj liked very much to hear the poems of Das Gosvami and Rupa
Gosvami – nija nikata nivasam dehi govardhan tvam. The meaning is that Radha-kunda is the highest,
but, pujala raga-patha gaurava bhange – giving respect to the highest position, to the superiors,
we shall come down a little. So our pride will be a little checked and we can be in a normal position.
I am not in the highest position, but a little lower – I am Vaisnava das, not Vaisnava. That is a
very advantageous and intelligent position to take.

In his last days before his disappearance a sort of disappointment came to our Guru Maharaj. And
so he requested us as a body to cooperate. “There are many able persons amongst you, work in cooperation
to spread the doctrine of Mahaprabhu.” That was his desire.

Generally this is the characteristic of the acharyas before their departure – madhavaham kariyanudasa.
This expression comes from Vidyapati. Madhavaham purinama nivasa. Nivasa means disappointed.
About my future I am disappointed.

Bhaktivinod Thakur also displayed such feelings. “Oh Mahaprabhu, none will receive Your grace, I
am quite disappointed, what can I do? Let me chant Your name, please allow me. No one will
accept.” That was also the saying of Bhaktivinod Thakur. We also heard several times this expression
come from the lips of Prabhupad – madhavaham purinama nivasa. “Oh, Madhava, about the future
I am disappointed.” Before leaving this bodily plane, the acharya generally displays such a
mood. It comes down in the acharya like that, so that they may not have any affinity for the activities
they have begun – that in all connections they withdraw from this plane.

Generally chaos and disorder comes when the acharya leaves and we have to tolerate it and go on –
it is a test for us. Just as when the great acharya comes down, that is a boon for the world and his
disappearance is a curse for the world. Of course, it leads to many things and ultimately it depends
on our chastity, our purity of purpose. We have to make it our own thing. When this is there many
things may go on, but when it comes to the final settlement and the realization of that particular
thing, then we shall receive more light and we will be able to understand it more clearly.
After departure one may take help from the sadhu quarter but the scriptural help is there also, the
writings and other things. That is not sadhu, but sastra-sanga. And that depends mostly on our own
selves to understand the real meaning from the sastra.

Sastra and Sadhu

Sastra is passive but sadhu is active. Sadhu can give active help but sastra helps in a passive way.
We have to draw the purport from it, but sadhu can distribute its nectar, he can correct me from my
erroneous ideas but sastra cannot do so. Only a living thing can do so, we have to take the real meaning
according to our capacity. The knowledge of the experts has been collected there in the
sastra. Spiritual experts have placed there the results of their experience in spiritual life.

Also, we are told that we must approach the spiritual substance within the books. I remember, perhaps
as a result of my previous birth, when I received gayatri. Without consulting any book explaining
the meaning of gayatri, I appealed to Gayatri herself, “Please, please reveal to me what you
are in this mantra.” She is living, not only in these mundane words, a cluster of mundane words, but
she is a living thing, Gayatri herself. And if she likes she can express her inner nature to us. With
that state I wished to continue the japam of gayatri in my young age. That was also corroborated by
the Gaudiya Math when I joined there, and it is also confirmed in the sastra.

Even in Bhagavad-gita there are so many interpretations. According to one’s angle of vision, interpretations
may be taken differently. So, yao bhagavata paro vaisnavera sthane – we are requested
to read sastra. Vedic scripture, to understand from the Vaisnava standpoint. Acharyavan puruso veda
– only one who has their teacher to teach the sastra, can understand the real meaning. Otherwise
if one pretends to know many scriptures without the real meaning from the sastra, they may be deceived.
They may not understand the real purpose of sastra. It may be this way. So, acharyavan puruso
veda – only those who have studied sastra under the direction of a real acharya, can realize the
real meaning of the sastra.

Sri Murti

Also, something greater is to be learned in the association of a devotee even more than service to
the Deity (sri murti) because murti is passive and devotee is active. The sastra also is passive but
more living than sri murti. The sastra will give you more than sri murti and the sadhu will give more
than what the scripture can give. This is general. We are to learn everything to its fullest conception
from the sadhu. When the Lord wills, even a jungle can remind you of the conception of
Vrndavan and Krsna. You may find it anywhere. By His will He can do anything and everything
with the devotee. That is a separate thing. It is always under regulation. By His special will He can
do anything and everything. This is the ordinary law of the country and then the emergency law
from ordinance may be proclaimed. Everything belongs to the state during the war. There is no personal
property. This way the autocracy is above all. General law is there for the general public, according
to gradation set by state, but special connectivity is reserved to be utilized anywhere and
everywhere.

The Living Scripture

Sastra is written by whom? Some saint. So, we require the association of the sadhu and the sastra.
Sadhu sastra krpaya yadi krsna mukha haya – the sadhu is the living scripture, and the scripture is
also there in a passive way to advise you. But the sadhu actively can approach and passively we
may get benefit from the scripture. The association of these two can help us to have our realization
in that way.

Sadhu sastra krpaya haya – we advance by the grace of the scripture and the saints, the scripture
personified, who are living the life of the scriptural advice, and are more powerful. In their association
we can imbibe such higher subtle knowledge and faith, which can lead us, sraddha. All our experiences
are futile, just as if we are to connect with the sun and the moon. There, the air, earth, these
instruments will fail, but only electricity will help us to have connection with the furthest place.
Similarly, sraddha can give us information and the necessary achievement. It is far, far away – beyond
the jurisdiction of our experience and the meagre, limited experience of the eye, ear, mind, and
all these things. This is very meagre, very limited, and faith can rise up and pierce through this area,
and go far away to the moon or the sun – in this way.

Faith should be developed with the help of the scriptures and the saints. The eternal world is dark to
us and we are awake in this mortal world, but the opposite has to be effected. We must be awake
there in the eternal world, and this (the mortal world) will be neglected and disregarded, it will be
dark to us. Ya nisa sarva-bhutanam…

Proper Shelter Awakens Bhakti

So, we must get help from the sadhus who have Krsna consciousness within them. Just as from one
light another candle may be lit. A candle cannot produce light from within but it is to be lit from another
candle. It is something like that. We have to awaken our buried Krsna consciousness which
is covered by anyabhilasa karma jnana. That should be awakened by another light – that should
help the sleeping Krsna consciousness within us. So it is like that – sadhu-sanga. Krsna-bhaktijanma
mula haya ‘sadhu-sanga’ – at the same time it is ahaituki – causeless! We can get krsnabhakti,
that which is pleasing Krsna, from the sadhu.
At the same time we are told that it is causeless.

sa vai pumsam paro dharmo yato bhaktir adhoksaje
ahaituky apratihata yayatma suprasidati
(Bhag. 1.2.6)

It is causeless and it cannot be checked. When it is awakened within our hearts we can feel that the
heart is feeling wonderfully satisfied. The satisfaction is produced in our hearts – we can feel it. Ahaituky
apratihata – it has no cause and cannot be checked. There will be a flow upwards and any
opposition will not have any effect there. It is such.
Remembrance of the lotus feet of Krsna will bring us closer to the eternal divine realm.

avismrtih krsna-padaravindayoh
ksinoty abhadrani ca sam tanoti
sattvasya suddhim paramatma-bhaktim
jnanam ca vijnana-viraga-yuktam
(Bhag. 12.12.55)

“Remembrance of Lord Krsna’s lotus feet destroys everything inauspicious and awards the greatest
good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge
enriched with realization and renunciation.”

Avismrtih krsna-padaravindayoh ksinoty abhadrani - it will seek and destroy the undesirable abhadra,
that element that is nasty and impure within us. That will be destroyed by the continuance of
Krsna consciousness at any stage. In its lower stage, even in the slightest negligent connection, it
can destroy the desirability of connecting with things of a lower nature.

ksinoty abhadrani ca sam tanoti - and it will promote goodness (mangalam) within us. Sattvasya
suddhim – the substantial character of our existence will be improved. Our sole existence will be
purified, our standpoint, our understanding, our aspiration – everything will be purified. Paramatma-
bhaktim – and we shall attain devotion, attachment towards the Supreme Personality. Jnanam ca

– and our knowledge and conception about the same will improve. Viraga-yuktam – jnana and vairagya
are the two formulative charms. And the knowledge, the conception of that will take its proper
form and show apathy to this mundane world.
Here, the advice is that we have to try to maintain our Krsna consciousness – it is the medicine.
There is no other medicine which can produce Krsna consciousness, and cure our disease and discover
Krsna consciousness within us. Krsna consciousness is the cause of Krsna consciousness –
bhaktya sanjataya bhaktya.

The Best Medicine

The only medicine for lazy devotion is good association – to associate with those for whom you
have some regard. Keep yourself in their association so they can help you from your slothfulness.
Association is the most powerful thing to convert from one thing to another. Bad sanga, bad association,
takes one in a bad direction. And good association takes one in a good direction. There is no
other medicine.

Sadhu is more living and sastra is passive. Sadhu is active. So active help is necessary, to put one’s
own self in the charge of a sadhu for whom one has sufficient regard. You won’t be able to avoid
his request, his order. It is best to live with such a sadhu, so that he will take care of you and will try
to guide us towards our destination. He is our well-wisher, and will take care of us and out of his
affection for us will come to help us on his own accord. We should make arrangements for such
company. The environment is drawing our senses towards it for exploitation – sleep and indolence
is tamo-guna. And raja-guna is the exploiting tendency. These are enemies.

If possible we should engage in some responsible service. Responsibility automatically engages us
in activity. So there must be some responsible duty under the direction of one whom we can respect,
revere. That is meant to take me up again, to rise up with energy and engage in the service of the
unknown divinity which is far off. We can feel the presence of this in the sadhu – in their activity,
their endeavour, their talk, discussion and everything. We can trace the divinity, the divine presence,
only in the contact of the sadhu. Otherwise that is far off from us, and we may tend to go away because
that seems to be unknown und unknowable. But the living and the earnest activity and the
hope, the sacrifice – all these things encourage us to be reinstated in our former expectation and
prospect. To associate with the sadhu whom you can regard and get some responsible duty from
him, will relieve the despair and depression. That can help.

Asat-sanga

Sadhu-sanga means that it is promoting me towards my goal. The mundane plane is the perverted
reflection, but just above that is the real plane which is just the opposite of this. So we must not be
maladjusted. Asat sanga tyaga ei vaisnava acara. The practices of a student of Vaisnavism are only
one – to renounce the environment; but that does not mean that the sadhu is eliminated also if he is
found. Stri sangi-eka asadhu krsna bhakta ara. There are two types of asat. One is stri-sangi or yo-
sit – those who are attached to sensual pleasures. And the other is krsna-abhakta – one who has no
attraction for Krsna but is engaged in other errands. Bhukti kami siddhi kami – those who have other
desires such as for liberation or material perfection, should be eliminated. We should be cautious
about these two. One may be a scholar, a yogi, a tyagi and all these things, but if one is not a devotee
of Krsna they should be eliminated.

Sukrti Guides Us

In Kuruksetra, one gentleman of that time came to see our Guru Maharaj there and put the question,
‘How shall we know who is a sadhu and who is not? Then he was told that generally to know a
sadhu, we have to consult the scriptures. We have to consult scripture with the spirit that it is not an
ordinary book that can assert, that can hide itself or can come to my knowledge. Scripture is animate
not inanimate. Then the sastra will come to help us about the selection of who is a sadhu, in a
general way. Of course, the sukrti from our previous lives, that inner guidance, is accepted also.
One gentleman was a good doctor, and when he was dying, the best among junior doctors came to
cure him. He was a heart specialist and a genius. The junior doctor told him what was his case.
“Yes, yes, I understand this. I am also of the same opinion as you, but who has received the injection
and put it into effect, he is absent. The receiver of the injection is absent in me, the vitality.”
That is the medicine for such disease. But the receiving capacity must be in the body to receive the
medicine and utilize it.

So also, the external help may come, but the receiver must be up to the standard to receive and utilize
it, to fulfil such purpose. That is the sukrti within. That takes the external help and utilizes it in
constructive work. Ajnata-sukrti, jnata-sukrti then sastra, then sraddha, sadhu – in this way we
progress. Gradually by bhajan, by sadhana, it will seem that, “Yes, it is my own. It is my inner
wealth,” a stage when one can feel, reveal what they are searching for – this heart-pleasing thing.
When the inner nature will feel it is there, then one is near the home – sweet, sweet home.

Then, go on with more energy and more speed, in a more confident way, go on. This is what we are
in need of, what we are searching for. With this hearty energy make progress – apanna. And prapanna
also, not only have I tasted, it must be given widely to all. They are also suffering from the
same problem I was suffering from. So it must be spread everywhere widely. That is prapanna –
well established, without a doubt. I shall not do any mischief to the people – if I spread this thing,
then I shall be giving the highest benefit to the world. There is no doubt – bhidyate hrdaya granthis
chidyante sarva-samsayah – all doubts are cleared. This is the thing for which not only myself but
the whole world is madly searching.

Previous Experience

New persons may be drawn in to some understanding of devotional activities. This is all due to their
sukrti – previous connection with the transcendental nirguna wave. You have all previously had
some connection with the transcendental wave, and wherever you are it has kept you gloating above,
near to thoughts of the Vrndavan plane. The underground activity of previous lives is there. You
were floating just near where Svami Maharaj began his preaching – that nearness, the capacity of
acceptance of his words, that sort of merit already was within you, in a variegated nature. That has
taken you to appreciate his preaching, otherwise it is not possible to get that connection with nirguna.

Gopa-kumar had some previous acquaintance with the nirguna world. Otherwise, how was it possible
that after the experience of some time in the material world that it did not have any charm for
him? After living and passing some time in that plane he felt unsatisfied. Then some connection
with the upper agent came and he went there. What does it mean? This means that the background
is such that the external is gradually going on, but some healthy backing is there, so that wherever
he is led, he’s not satisfied. Fulfillment is only possible in the highest position. Sukrti, that background
was there. Adau sraddha tatah sadhu-sango – from there it began.

How Sraddha is Produced

How is sraddha produced? Sat-sanga - that we meet a proper sadhu is not a chance coincidence,
but is the result of previous sukrti. What is sukrti? It is our connection with the plane of service and
dedication. It is not of this land of exploitation or renunciation. That is called sukrti.

Svami Maharaj has brought you all here and now he has departed. He also spoke about that and we
are both connected. This talk is going on – the praise of Radharani, which proves the highest attainment.
We have the advantage, for we are forced to talk about Radharani, about Her greatness
and all these things. There may be so many engagements, but by their grace we are engaged in discussing
topics of the highest order for our realization.

Mad bhaktim labhate param; brahma-bhuta indicates they have attained their spiritual position, and
are fully placed on the spiritual plane – they have crossed the mundane and obtained identification
with the pure conscious unit and are prasannatma (fully joyful). This sort of self-satisfaction is there.
Na socati na kanksati – they are indifferent to mundane loss and gain. Samah sarvesu bhutesu –
they are neutral towards the worldly persons, and sarvesu bhutesu – they are all equal on the soul
platform. They are all units of soul, samah sarvesu bhutesu mad-bhaktim labhate param – then one
is in a position to come to their affectionate quarter. Mad bhaktim labhate param – my higher devotional
service. From this position they are eligible to search or to advance towards the land of Krsna
and His devotional service – mad bhaktim labhate param. Bhakti is always above the land of renunciation.
We must always take it for granted that it is cinmayi, never mundane. Bhakti means dedication.

Extended Selfishness

Dedication to the country, to the society, to the nation, to the family – this is all extended selfishness.
Previously, I joined the Gandhi movement of non-cooperation, and when I came to the Gaudiya
Math, then, in my preaching I had to fight with the same people. Their nature was one of extended
selfishness. Extended selfishness is to identify with the country, with the body and bodily
comforts, and this is extended to the family, to the village, to the clan, and to the country. Just as
there is the clash between the greater units of Hindustan and Pakistan – they fight with one another

– the clash is inevitable and is only extended selfishness. Even the philanthropist – all extended selfishness.
Nothing less than identification with the infinite will bring us proper relief – no amount of
finite can make infinite. So from the beginning, the plane of the infinite should be taken up. We
think that, “I shall begin from here by extending the area of my activity and I shall one day reach to
the infinite,” but that is not possible.
It is impossible because no amount of finite can make infinite – from the beginning that comes from
the higher to the lower. Srota-pantha – the method of descent, the deductive method – we are to
submit to that. He is trying to reveal Himself and we must connect with Him. We must sell our head
there – that is the only way, srota-pantha. And that depends on ajnata-sukrti, jnata-sukrti, then
sraddha. If I do my duty towards that wonderful One, my duty is done to the whole and more than
that. “Whatever you can conceive, that is but a small fragment of My splendor.” No part can be any
important part in Him – He always transcends that.

Sometimes, unconsciously we pass over the layers of maya by the help of sadhu-sanga, sankirtan,
and all these things, progress is such that unconsciously we pass those very subtle different stratas
of maya. A hundred-petals of a lotus may be pierced by a needle all at once. It takes no time unconsciously,
only within a very short time they are all penetrated. Similarly, we may pass through different
stratas unconsciously. If we walk, our progress is very slow, but in an aeroplane, in no time we
may pass through so many provinces. As we inquire about the nature of the Absolute Truth our
search may take us many places.

All Dharma Leads to Vaisnava-dharma

Yasmin jnate sarvam idam – this is the only inquiry of the world. They are moving, unsatisfied and
only searching for this sort of satisfaction, nothing of a lower standard. This is the quest. The whole
world is moving – moving for sukham, for pleasure, for satisfaction, for ecstasy, joy. And this is the
substance that everyone is madly searching for.

Athato brahma-jijnasa – why have I come with the brahma-jijnasa, inquiry of Brahman in Vedanta?
Brahma-jijnasa is of general interest. Knowingly or unknowingly, they are all after this brahmajijnasa.
Intuitively, everything is moving to search – for what? That is this Brahman conception. Is
that Brahman something like inner substance? No! It is Krsna. Mahaprabhu put Krsna in the place
of Brahman – Bhagavatam states it is not Brahman.

In the farther conception of the highest goal, we will find that there is Krsna – the Krsna conception,
whose halo is Brahman, the halo of the domain of pastimes of Krsna is Brahman. So when a
ship makes progress there is the lighthouse, then, another lighthouse – in that way. What is
Brahman? It is all accommodating and most general. Then the real representation of the most gene-
ral conception is to be found in Krsna consciousness. It is inert. There is no movement in this
brahma-nirvisesa. But in savisesa, we find differentiation and specification in the pastimes – everything
will be there. Still it will be all accommodating. Even this Brahman also, that is Krsna.
In this way our attention is strongly drawn towards Him. This is the most general question in all the
world, which none can deny if they are a little sensible in their own disease or want. It cannot but
be, even if we have no interest in Krsna consciousness.

Once I delivered a lecture in Medinapur, beginning with, ‘What is dharma?’ Then it came to the
Brahman conception. And then from Brahman we explained the Vasudeva conception, and then
Laksmi-Narayan. In this way I went to the Krsna conception of Godhead. In a broad and universal
way I was marshalling. There was one man who began to cry. “We were so great in our previous
times, in our ancient days. But now these philosophies come to entice us that we are far more
advanced that in previous times – now in the scientific age of civilization we have advanced so
much. But Svamiji, you have stated that our ancient predecessors were so great, so noble.” In this
way he began to cry in the meeting.

And there was another scholar who was made president in Poona in some party conference, one Mr.
Bosak. He happened to be present there. We did not know him, but he came out of his own accord
and asked permission to say something in favour of us. When permitted he rose and began, “For so
long we considered vaisnava-dharma as a branch of Hindu dharma, but I have heard today from
Svamiji, that vaisnava-dharma is the highest conception, the highest goal of the whole of Hindu
dharma. The whole of Hindu dharma is trying its utmost to lead us to vaisnava-dharma.” He also
asked that our lectures be arranged amongst the scholars of India in different places. He spoke like
this.

Vaisnava-dharma is not only the source of Hindu dharma – any dharma must lead to vaisnavadharma,
otherwise it is a faulty one. Not only dharma – dharma projjhita kaitavo ‘tra paramo nirmatsaranam
satam – those that are jealous, have jealousy in any way or rather at the bottom of their
heart cannot tolerate this. Everything is lost for them.

Prestige is Our Enemy

Mahaprabhu has taught trnad api sunicena taror api sahisnuna amanina manadena. It is very difficult
to conquer one’s fame or prestige. Pratistha, one’s love for position, is very difficult to give up.
It is easier to give up attraction for females or money, but hankering for one’s own position is most
difficult. Prestige for position is our innermost enemy. So long as that remains we cannot offer ourselves
in the service of a Vaisnava. I may accept somewhat hesitatingly the service of God, but to
serve a Vaisnava would be like coming to a lower settlement. In fact, to become the servant of a
Vaisnava would actually be the be all and end all of my life. But how can I accept that idea? I may
accept service under the Supreme Lord, but to become the servant of the servant of the servant –
what is this? Where is the fun? Should a man stoop so low as this? Therefore, pratistha, position,
the consciousness of prestige, is the greatest enemy of the conditioned soul.

Radha-dasyam means to become a slave, to embrace the ideal, the hope of becoming a slave. To
classify oneself as the slave of Krsna is not the end. One must be willing to become the slave of the
slave of the slave. Some will think, “This is the most ludicrous thing, I cannot accept this. I am the
biggest of the big. So ‘ham, siva ‘ham. I am the master of maya.” This is the point where the false,
separate existence from God begins.

Transcending mortality one comes to the plane of mangala, auspiciousness, which is good in comparison
with the plane of mortality. The first reach beyond the limit of mortality or mrtya-loka, is
Mahadev, Siva. But from Siva we have to pass to sundaram, the land of beauty. Siva is only the
middle position or mangalam. But this mangalam is not differentiated in its fullest characteristics at
this point, only it is out of danger. To be out of danger is nothing positive, but it is the highest safe
position. However, one must not only be safe, but engaged in the most desireable thing. The safe
position is relative Siva. Above that is Sadasiva and the plane of positive engagement.

Once we had one godbrother named Kumar Surendranath Narayan Ray, an M.A. graduate of Punjab
University. He was a rich man whose annual income was three lakhs. He took harinam from our
Guru Maharaj. That gentleman went with him to Shillong on one occasion. When Guru Maharaj
was passing in a car, Surendranath Narayan Ray, who was out for a walk, met him on the wayside
and immediately fell flat in the road offering his obeisances in the mud, since at that time it was the
rainy season. Then Prabhupad asked, “What are you doing down in the mud? What are you doing?
You have a rich dress but it is all smeared with mud.” Then Surendranath said, “We have only one
thing to do in life, to make prostration to the Vaisnava. We can’t do anything else. Should I be a miser
with this? Pranama is our only wealth, it is everything. If I am a miser there, then what will be
my fate? Pranama – that is our only aspiration.”

Enjoyment For Krsna

One gentleman came to our Guru Maharaj in Calcutta, and said that it is written in sastra that the
kamini kama, the aspect of enjoying women, is not for us, it is only reserved for Krsna. Krsna is the
only enjoyer of the beauty of the women section.” That point is mentioned there. “What do you say
to this? Then what is our position? Have you written it in the literal sense, that all the enjoyment
with women is only meant for Krsna and no one else?” “Yes, yes, that is the true naked billing of
this – that type of enjoyment is meant only for Krsna – all others are trespassing. Now you may ask
whether or not Krsna was a debauchee.”

Kamini for the Krsna conception is to be adjusted, otherwise we are lost. It must be adjusted with
Him – any kamini consciousness, lady consciousness, must have connection with Krsna.
And kanaka, money – the master of money is Narayan, Laksmi-pati, wealth. And we are all servitors
more or less in different ways. And Baladev is the guru, the master of name and fame – kanaka,
kamini, pratistha.

Any money conception, wealth conception must have connection with Narayan, the subsidiary
function. And all the name and fame must be connected with Baladev. Baladev Nityananda here,
Baladev and Radhika.

Whomever will be the prime cause of distributing Krsna, will receive fame and glory. So much glory
can never be expected anywhere else. Can anyone hope to attain a more glorious position? One
who can give Krsna holds the highest fame – he is the recipient of the highest fame. And all the
money should be used for His service – that is Narayan, Laksmi-pati, the commander of everything.
The kamini conception must be connected with Krsna – there is no higher recipient.

No Exploiting Sense in Vrndavan

The exploiting sense is absent in Vraja. We may conceive this or we may not conceive this, but still
everything there is only actuated by the motive of service. And there is the beauty. Tat paratvena
nirmalam – the nirmalata, the purity, depends only on how much it is for the satisfaction of the centre.
The criterion of measuring the purity is this – otherwise we will be here in the land of exploitation.
There, in that plane, there is no exploitation, but the whole thing is informal. All is full of service,
with purity – otherwise there is no entrance in that domain. So we must be very cautious about
the real theme of exploitation. What does this mean?

There is no exploitation there – that is divinity. Without dedication, without serving, no divinity is
possible – it is not possible to enter into Vrndavan, what to speak of Sivaloka or Vaikuntha-loka?
Madhurya-rasa is most intensive there.

These are the things which we should know. We should try to keep the conception of such a standard
on our head. However far away it may be, we may not make any easy compromise with the
very cheap things in this world. Our future will depend on our highest ideal.

Service of Vrajavasi

Vraja-vasi-gana pracaraka-dhana, pratistha-bhiksuka ta’ra nahe sava – the pracaraka (preachers)
desire is to attain the service of the vraja-vasi – their aim is not mundane money. Their aim is the
grace of a vraja-vasi. That they want. Dhana means they hanker after the wealth and qualities of
vraja-vasis. That is their desire, their will.

The foot dust of the vraja-vasis is the wealth of the genuine preacher. They don’t want any admiration
from the ordinary mass of this world – no admiration, no attraction do they want from the
mass. “Oh, he is a big personality, he is doing very great service” – all these things they do not
want. Their only aim is to get the foot dust of the vraja-vasis, that is their wealth. Tanra se hetu
pracara – they cannot but do the preaching of krsna-nama – the inspiration is coming from within,
not from the external world. They cannot stop the flow of their hearts to praise Krsna. It is coming
from within, not from outside. Pratisthasa hina – no admiration, nothing of the kind do they want
from the outside ordinary people of the mundane world. His internal self engages him to speak about
Krsna. There is no reward nor rebuke from the outside world. The cause of his action is the
eternal flow.

It is coming from within. Prana ache tanra se hetu pracara. His very life is meant for that. Prana
means life, prana means vitality, inner urge, the very internal energy. In other words, it is devotion,
svarupa-sakti, not any artificial thing there. Svarupa-sakti is within. Only that should be discovered.
That is within, the inner wealth, and only the outer cover has checked the activities of svarupa-sakti
– that of distributing this divine message to one and all.

Hari-Katha

According to the preacher’s intensity and purity of realization, their preaching of hari-katha may be
of many types. The maha-bhagavata, madhyama-bhagavata, kanistha-bhagavata may talk about
Hari, but there is a great difference in the deepness of their conception and commitment.

The kanistha’s hari-katha is better than nothing but the avaisnava (non-devotee) should not be
heard at all. The kanistha-adhikari is lower but not insincere. But one who is insincere, avaisnava,
his hari-katha is poison. Hari-katha from an avaisnava is not hari-katha at all. He says it is hari-katha,
but it is not hari-katha – it is maya-katha. For instance, “Krsna and other gods are one, they are
the same” – with this message he will go on with his ‘hari-katha’. That is maya-katha, not hari-katha.
In Sankaracharya’s conception Hari is saguna, sattva-guna – so that is maya conception. That
is not hari-katha, it is maya-katha.

Everyone is taking the name of Krsna, so why is there the distinction between suddha-nama and
nama-aparadha? Also there are distinctions in bhagavata-katha. Why? It is the same name, but one
says it is aparadha, another says it is suddha-nama. How is this? Another says namabhasa, why?
When uttering the name, there may be a great gulf between the two – one suddha-nama and the other
nama-aparadha.

Bhagavata-katha-aparadha is not actually Bhagavata reading – that is making offence to Bhagavata.
That is not a real interpretation. He does not know the Bhagavata, but he is speaking for some
other lower purpose. He wants money, he wants prestige, or he wants something else – he doesn’t
want the real Hari. He cannot see properly. Sitara akrti-maya harila ravana the demon Ravana stole
Sita forcibly. Mahaprabhu says he took only maya – Ravana has no power even to see Sita. She is
all spiritual embodiment.

One non-devotee, Devananda Pandit, was reading the Bhagavata and explaining. One day Mahaprabhu
aspired for krsna-katha, “Oh, Devananda is misinterpreting Bhagavatam. I shall go and tear
it up.” Then Srivas Pandit and others said, “No, no, don’t go!” and they took Him away. He wanted
to tear the very book of Bhagavatam but He did not do so. He wanted to tear it up. He expressed
that, “I want to tear up that book – that book is maya – he is giving misinterpretation.” Of course,
Mahaprabhu did not do that. But Mahaprabhu only expressed it. Then Devananda again came to
the feet of Mahaprabhu, “I have done wrong, I have offended the Bhagavatam, please forgive me.”

Opposing Statements of Bhagavatam

The aim of every letter, the aim and object of every letter of the Bhagavatam is to show and identify
Krsna. Some statements are direct, and some are indirect – anvayad itaratas ca. Though all these
statements are not in the positive line, some in the negative line are also showing Krsna. You will
find that the character of Hiranyakasipu is also playing a part to establish Prahlad-Hari. The background
is necessary. So in an indirect way that is also showing Krsna and krsna-lila. Such pastimes
have something to contribute in krsna-lila. Such pastimes have something to contribute in krsna-lila
in different ways, so indirectly they are leading to Krsna. Anvaya gauna mukhya vrtti – there is an
ordinary meaning and a special meaning. Mukhya gauna vrtti kimva anvaya – direct or indirect. In
every way it is pointing towards Krsna.

Why is Hiranyakasipu necessary? He was used to establish the greatness of the devotion in Prahlad
to Krsna. So he is necessary. For the structure of a building, bricks and many other things are necessary.
So, similarly it has been stated that everything is Krsna in the Bhagavatam. Even what is
seen to be negative is also necessary because it shows Krsna.

Biographies of Mahaprabhu

Vrndavan Das is the Vyasa of chaitanya-lila. Just as the original Vyasadev wrote in detail about
krsna-lila in Bhagavatam, especially the bala-lila of Krsna – similarly, the early pastimes of Mahaprabhu
have been elaborately described by Vrndavan Das Thakur in the first half of Chaitanya-bhagavata.

Vrndavan Das Thakur was the first biographer of Mahaprabhu and the first distributor of chaitanyalila.
Kaviraja Gosvami has given much respect to Vrndavan Das Thakur in his Chaitanya-charitamrta.

ore mudha lika, suna chaitanya-mangala
chaitanya-mahima yate janibe sakala
(Cc. Adi 8.33)

Kaviraj Gosvami has said, “Oh you stupid people, somehow or other, hear the Chaitanya-mangala
of Vrndavan Das. Then you will be able to understand who Sri Chaitanya is.” He has recommended
in this way. Chaitanya-bhagavata was originally named Chaitanya-mangala but a little after, Locan
Das Thakur, a disciple of Narahari Sarakar Thakur of Srikhanda, also wrote a book and named it
Chaitanya-mangala. So, Vrndavan Das changed the name to Chaitanya-bhagavata. We have heard
this conclusion from ancient reporters.

Vrndavan Das Thakur did not describe the later pastimes of Mahaprabhu as elaborately as His earlier
pastimes because that was mainly centred around Puri. He remained here in Gaudadesa and
could not get much information, therefore he did not want to interfere with that. He only gave a
short sketch about those pastimes. He has given a general description of the early life of Mahaprabhu,
but the descriptions of the later life of Mahaprabhu and His philosophical teachings are not
described so much. Chaitanya-bhagavata relates to the activities of the yuga-avatara – preaching
and distributing the Holy Name, more than the concept of Mahaprabhu’s inner mood as Radha-
Krsna combined.

Of course, Vrndavan Das Thakur’s conception about Chaitanyadev and His lila has been given in a
very emotional way, but as regards the siddhanta, the ontological aspect of Sri Chaitanyadev’s teachings
are not to be found in great detail there. We find the real siddhanta in Chaitanya-charitamrta
– the concept of Sri Chaitanyadev which is more valuable to us. In Chaitanya-bhagavata,
rasa may be there of some order, but no ontological aspect about Sri Chaitanya has been presented
there. Ontology, as well as rasa, we find in Chaitanya-charitamrta and Srimad Bhagavatam.

The philosophy of Mahaprabhu, especially in His later days, is found in Chaitanya-charitamrta and
it is found very authentically. With great authenticity we can rely upon Chaitanya-charitamrta at
every point. Every part of Chaitanya-charitamrta represents Mahaprabhu completely, because the
source is Rupa-Sanatana and Raghunath. They all came in direct contact with Mahaprabhu and we-
re inspired by Him. He empowered Rupa Gosvami to reveal, in a scientific and exhaustive way, the
sastras of divine love – the love of Vrndavan. We also find that in Puri, Mahaprabhu asked Svarup
Damodar, “I have given My all to him – you also grace him. He is the fittest person to deal with this
science of divine love. You can put full confidence in him.” First was Rupa Gosvami, and then there
was Raghunath Das Gosvami who also had direct contact with Mahaprabhu. Kaviraj Gosvami was
a disciple of Raghunath Das Gosvami and he came in close association with Rupa-Sanatana and got
their blessings. So, what Kaviraj Gosvami has given is unparalleled.

Our Guru Maharaj once wrote in a letter that every part of Chaitanya-charitamrta can be taken as
fully bona-fide, both from the historical and ontological point of view. Chaitanya-charitamrta can
be accepted as one hundred percent bona-fide, whereas the position of other sastras may be modified
or incomplete. Just as we accept some of the historical elements in Bhakti-ratnakara, but not
the ontological aspects. Then there is another book, Chaitanya-mangala which is a little more sentimental,
so much so that it leans towards the gaura-nagari misconception. So, books such as Chaitanya-
mangala are not so desirable. Chaitanya-bhagavata is reliable and is in suddha-bhakti, but
we consider it as of a primary order compared to Chaitanya-charitamrta.

The Chaitanya-charitamrta, the gift of Kaviraj Gosvami, is the highest wealth of the sampradaya.
Whatever we may think, it is our highest capital. So, just as Vrndavan Das Thakur is considered to
be the Vyasa of gaura-lila, Kaviraj Gosvami is the Sukadev of gaura-lila.

Krsna-lila is Aprakrta

According to my estimation, the best theistic book in the whole universe is Chaitanya-charitamrta.
The scholarship which has been shown by Kaivraj Gosvami is unique. It is cid-vilasa. After reading
Chaitanya-charitamrta even the ordinary man of little scholarly abilities, can understand the krsnalila
is aprakrta (divine).

This standard is shown when you read the description by Kaviraj Gosvami where he is describing
the jala-krida – how Krsna and the gopis are playing in the water. So beautifully it has been dealt
with, that none can thing that this has any connection with mundane lust. In such a way it has been
described. So in Gaura-ganoddesa-dipika, Kaviraj Gosvami is said to be the incarnation of Sukadev

– suka-mukhamrtam. Kaviraj Gosvami’s words are percolated by the principle of pure consciousness
– that pure love has been transmitted to this world. It is very safe for the ordinary beings also.
Take that path, there is guidance everywhere, it is cid-vilasa. It is from the other side, not this side
of the world. The mundane touch has been exhaustively eliminated in these descriptions.
Just as in Bhagavatam, Sukadev Gosvami is dealing with the pastimes, so many fine and sentimental
things have been dealt with by Kaviraj Gosvami, but still it is aprakrta, not prakrta. In Kaviraj
Gosvami’s writing that characteristic is fully maintained – it is untouched by this world, it is something
divine. The very nature of the description is self-evident – that it is love-divine, not mundae.
That is the peculiarity in his style of writing. There is no possibility of misunderstanding. Mistakes
have been exhaustively eliminated there. It is divine. The divine character of krsna-lila has been
fully maintained there. That is the peculiar style of Kaviraj Gosvami.

If we can think that the teachings of Sri Chaitanyadev are the highest, full-fledged theism as told by
Prabhupad several times and that Bhagavata is the highest development, then that has reality, that is
true, that cannot but be true.

That the revealed truth means that thousands and thousands of years back it was revealed by some
rsi and that the revelation cannot come at present – I don’t think like that. Any time the revelation
may come – to support this highest form of theism, whatever the revelation. Some consider that
Bhaktivinod’s Jaiva-dharma is fictitious, but I think that these things actually must have been true –
and may be found somewhere in the creation. When it has come in the consciousness of Bhaktivinod
Thakur, it is not contradictory. It si floating, sometimes appearing and sometimes disappearing.
It is all eternal truth.

Sambandha, Abhidheya, and Prayojana

Full fledged theism is divided into three aspects – sambandha, abhidheya and prayojana. Sanatana
Gosvami is the sambandha-acharya. He has given us a graphic description of the environment and
who we are. He asked Mahaprabhu, “Ke ami kene amaya, jare tapa traya – who am I and why do I
suffer?” Mahaprabhu replied with a description of everything in detail. Who are you? Jivera svarupa
haya, krsnera nitya-dasa – in a nutshell, you are the slave to Krsna, slave of the Lord.

When these European style people accused Gaudiya Math of being preachers of slavery, Prabhupad
came to Dacca University and a lecture was arranged. Prabhupad selected the subject, “The Gaudiya
Math stands for the dignity of the human race, not for slavery.” It is not a very easy thing to get
the service of Krsna. So, jivera svarupa haya. Nitya-dasa means ‘born slave, born servant.’ That
was the clarion call in a high voice which was declared first. “Jivera svarupa haya.” With such great
magnanimous pride, the jiva soul has such a dignified position. Now in the garb of a master he is
a slave of maya, a slave of ajnana, ignorance. But the soul’s real innate position is that he is constitutionally
in such a high position that Krsna holds autocratic power over him.
The souls are so fortunate to have such an innate close connection with Krsna.

jivera svarupa haya krsnera nitya-dasa
krsnera tatastha sakti bhedabheda prakasa
(Cc. Madhya 20.108)

But this close connection with the Lord is not visible at this time. His prospect is such, but coming
from the line of demarcation, the marginal potency, his entrance into maya has been possible. Otherwise,
it would not have happened. Krsnera tatastha sakti bhedabheda prakasa – adaptability of
both sides is within him – to be with Krsna or to be in maya.

In this way, Mahaprabhu began to explain these topics as Sanatana Gosvami asked question after
question. Mahaprabhu explained the proper conception of the environment, the position of the jiva,
and Bhagavan – who is who. This knowledge is called sambandha.

Rupa Gosvami generally deals with the abhidheya, the means to the end. How can we attain our
desired position? That is called abhidheya. Abhidha means abhidhana – ‘the natural meaning.’ This
is the dictionary meaning – what comes naturally from the Veda, from the srauta, what flows naturally.
Veda explains what we must do. That is abhidheya. Abhidhana and abhidheya. The natural
implication of the sruti has been extended to us by Krsna – “Do this and come to Me’ – that is abhidheya.
So Rupa Gosvami is the abhidheya-acharya, revealing the means to the end – which is
sadhana.
Rupa Gosvami has elaborately given the way and described how one progresses, step by step:

adau sraddha tatah sadhu-sango ‘tha bhajana-kriya
anartha-nivrttih syat tato nistha rucis tatah
athasaktis tato bhavas tatah premabhyudancati
(Brs 1.4.15)

This describes the gradual process by which we may enter into our natural position, which we are
missing for a long time. The way has been graphically described in detail by Rupa Gosvami. Prema,
sneha, mana, pranaya, raga, anuraga, bhava, maha-bhava – in this plane do this, and then the next
step is this, and then the next step is this, and in this way, you can come to the highest. That has been
given by Rupa – the means to the end, how to come to the desired goal.

And prayojana-tattva has been given by Raghunath Das Gosvami, because he has clearly and
boldly asserted that our necessity is not so much with Krsna, as with His highest servitor, Srimati
Radharani. Generally, because we are coming from tatastha-sakti, our prospect is limited. Even so,
this limited prospect when taken to its highest degree, takes us to the highest servitor, the eternal
servitor in madhurya-rasa – to Radharani. That is the general case. And in other rasas, we may be
taken to the highest order of that service. So Das Gosvami declared boldly, “Oh Krsna, I do not
want You if I do not find Radharani there. I only want Radharani.”

Two phases of meaning are found here. “I really do not have the capacity to give You the highest
quality of service. So, what is the necessity of my coming in the front rank? I was wandering in the
street just the other day, and now I have such audacity to come so near to You and venture to render
service to You. There are permanent servitors there and how great they are – such high quality service
they are rendering. I must admit this – if I am really liberated and really I am graced, then I
must understand my real position – I must not cross over the original and higher servitors. That will
be a fault in me, and that will be suicidal. That will defeat its own object.”

“My highest goal will be to help the real and eternal servitors who are taking that grave charge of
serving You in a high way.” That is the thing.
Also, our necessity is that we are to be a part of the serving group. So, we must accommodate our
natural group leader. “I am not hankering after Your direct service but that of the serving leader – I
must try to earn the confidence of her or him who is the leader. Then I am seeking, I am searching
for Your proper service, otherwise it would be self-seeking.”

You Want the Infinite in Your Fist

Rupa, Sanatana and Das Gosvamis have expressed the highest theistic understanding of sambandha,
abhidheya and prayojana. Then, Jiva Gosvami has given us protection from the public and
scholarly side, to create some adjustment, and shown how the scripture, step by step takes us there.
First, Rupa Gosvami announced the highest thing and how the sastra supports that. To this scholarly
people Jiva Gosvami has given so many explanations, both logical and sastrika – he supplied the
support for this Gaudiya siddhanta – first Jiva Gosvami and afterwards Baladev Vidyabhusan. Baladev
was the Vedanta-acharya, the author of Govinda-bhasya on Brahma-sutra.

Parakiya-rasa has been dealt with mostly by both Rupa Gosvami and Sanatana Gosvami. The
viddhi or scriptural law-abiding devotion, as well as a tinge of anuraga (free love), has been given
by Sanatana Gosvami – and the path of pure, free love as the way to attain the Absolute in its highest
position, has been put forward and proven by Rupa Gosvami. Vaikuntha janito vara madhu-puri.
He has shown to us the development of rasa in consideration with the environment.

In Christianity we see the fatherhood of Godhead, but here we are given not only sonhood of Godhead
but His fullness in consorthood of Godhead. Sonhood of Godhead is greater than fatherhood
of Godhead. We have to realize that, because parents are also servants. This particular kind of service
in filial affection is really a service which we can’t ignore and we have no necessity to ignore it
either – the Lord must be in the centre, not in the circumference. He is the creator, He is the father,
He is above all, He is always in the centre.

He is really in a state, which here in this world is translated as lust. The centre of all our being is
love and affection – not knowledge, nor energy. So He must have His central position in the domain
of love. From there He will control everything. The controlling office of the whole must be the domain
of love – we are to realize that. If we can realize that then we’ll understand what Gaudiya
Math, what Mahaprabhu, what Bhagavatam has given us – what sort of wealth has been given to us.

We must understand that this jnana and karma – the energy and knowledge, are of lower importance.
They are rather covers of real life, not a part of real life. That is rather a cover and love is our
real life – these two will be subservient to love and beauty. This is the situation of the world in reality.
When we understand this, then we’ll understand what is devotion, what is bhakti. Otherwise we
will become Sahajiya – imitationist. We shall go on with a fashion, wearing tilak, the garb and all
these things but if at heart we can really realize what is the position of real love then we will understand
that this faculty of trying to know everything is a luxury, a fashion which is impossible.

Finite can never measure Infinite – jnana is sheer folly. And karma is an enemy – any karma is digging
your own grave. The energy by which you want to thrive here, that is digging your grave if it is
not connected with the Absolute. And jnana is a ludicrous thing. As the finite, you want to get the
Infinite in your fist – this is a ludicrous attempt. Only the method of love, through which the Infinite
will be inclined to come to you by saranagati, is the sole realistic attempt of our development. All
else is absurd and injurious, a madman’s gesticulation.


.\8\7\cpmv.20c3\Part_Three___Divine_Manifestation.html

The Gaura Book >> Other Important Scriptures >> The Path of Dedication >> Part Three : Divine Manifestation >>

Part three

Divine Manifestation

Visnupriya-devi and Laksmipriya-devi are the wedded consorts of Gaura-Narayan. Sri, Bhu and
Lila are considered in the case of Gaura-Narayan. Sri is Laksmipriya, Bhu-sakti is Visnupriya and
Lila-sakti is the dhama. In this way they are serving Gaura-Narayan. Sandhini, samvit, and hladini –
we find in the Upanisads the phrase jnana bala kriya ca. Thinking, feeling and willing – we generally
find three potencies in the relativity of the infinite existence. The three phases are sat, cit,
ananda or satyam, sivam, sundaram – the basis or foundation, the enjoyer and the enjoyed. The
predominating and predominated moiety, the negative and positive, predominated, predominating
and in the background is Baladev. In this way everything is analyzed.

When we want to see by analysis, then we come to analyze Him in three aspects. Thinking, feeling
and willing – jnana bala kriya ca – sat, cit, ananda. All are conscious – the Enjoyer who wants to
enjoy, what is to be enjoyed, and what He is searching for (enjoyment or rasa) – these are the three
aspects of the one Absolute Whole. We find the first division in three ways, three forms to understand
– Sri, Bhu and Lila. Bhu-sakti is represented by Visnupriya – the ground on which the pastimes
are manifested. The Lord’s paraphernalia then comes from Lila – the environment.

They are assisting Visnupriya, or Bhu-sakti – the assistants help directly in the propaganda. By separation,
by accepting the show of the pangs of separation, Visnupriya helped a great deal with the
propaganda – her attitude, her ideal, her penances helped a great deal. It melted the hearts of many
and did away with the jealousy or antagonistic feelings about Sri Chaitanyadev, especially in this
locality in Bengal (Navadwip). And thereby she facilitated the preaching of Nityananda Prabhu. Her
penances and attitude contributed greatly to propagate Mahaprabhu’s mission. As a sannyasi, Sri
Chaitanya, wandered the length and breadth of India and she stayed in one place and intensely engaged
herself in the worship of Hari, Mahaprabhu.

That also was a very valuable contribution – especially to the locality which was full of searchers of
Sri Chaitanya Mahaprabhu. In the whole country the most furious type of devotion was invoked
here in this locality.

Gaura is Not a Nagara

Visnupriya and Laksmipriya are considered to be the consorts of Gaura-Narayan in the mood of
Vaikuntha rasa. That is externally connected with the yuga-avatar, not with Radha-Krsna. Gaura-
Narayan is the yuga-avatar, but with a connection to the higher plane. So, in navadvip-lila, the only
consorthood that we find connected with Mahaprabhu is with Visnupriya and Laksmipriya.

The practice of gaura-nagara is not accepted by the bona-fide school of Sri Chaitanyadev’s followers.
The gaura-nagara advocates improperly think that Gauranga is an enjoyer, just as the Krsna
of Bhagavatam. But the bona-fide school of Sri Chaitanyadev’s followers do not accept that the
practice of gaura-nagara is proper. There is a conflict of rasa. Our acharyas, Vrndavan Das Tha-
kur, Kaviraj Gosvami, the Gosvamis and others, have rejected this idea of gaura-nagara. Vrndavan
Das has rejected it wholesale in his Chaitanya-bhagavata:

ei mata capalya karen saba sane
sabe stri matra na dekhena drstikane
‘stri’ hena na prabhu ei avatare
sravane o na karila-vidita samsare
ataeva yata maha-mahima sakale
‘gauranga-nagara’ hena stava nahi bale
(Cb. Adi 15.28-30)

Vrndavan Das says, “Mahaprabhu never cast a glance towards girls in this life. He is not a nagara
because He came from a brahmana and acharya family – Krsna came from a milk-man’s clan. Mahaprabhu
has come to show the position of an acharya, and an acharya may not have such misconduct.
Otherwise, who will care for Him? Who will take Him as an acharya if He shows such slack
character mixing amonst the girls? So, He never showed that sort of conduct. He was very particular
about that, very careful. He never, even through the corner of His eye, cast any glance towards
any girls. He maintained very strict morality throughout His life.”

We see that in gaura-lila there are three different sections. One section is more attached to gaura-lila,
the magnanimous side. Then there are the devotees like Narahari Sarakar Thakur who are more
attracted to krsna-lila. A third section keeps the balance.

The followers of Narahari Thakur could not tolerate that Krsna would come in the role of a sannyasi.
“We don’t like this – we don’t want to see You as a sannyasi. You are our Krsna. Why have You
come in this role? Are You not the hunter of the gopis? Why have You come in the dress of a sage?
All this is a sham! It is cheating! But we won’t be cheated – we have recognized who You are. We
don’t like Your sannyasi-vesa and our camp won’t admit that You are a sannyasi.”

But those who are in favour of gaura-lila say, “Who would care for your Krsna if our Gauranga did
not preach about Him? It is only Gauranga who has made your Krsna popular. Krsna is a debauchee,
a thief, a liar and whatnot – who would recognize Him if Gauranga did not stand and preach
for your Master on His behalf. He has brought your Krsna to the public.

Only Krsna No Other

Afterwards, the followers of Narahari Sarakar Thakur had some misconception of gaura-nagari-lila
and could not conceive the true spirit of Narahari Thakur, but began to preach that, “As Gauranga,
He also mixed with so many ladies – He was also a nagara like Krsna (gaura-nagari).”

These two things cannot go together – the acharya and the enjoyer. One in the position of an acharya
may advocate the enjoyment of Krsna, and explain how this is the highest conception, and at
what stage that is possible. Mahaprabhu came to do the work of a preceptor, a preacher – so He is
not a nagara, not an exploiter of the girls as we find in Vrndavan. It cannot be – there is a conflict.

It is incorrect to think that Mahaprabhu can take the position of an acharya, and at the same time
appear as a debauchee. This conflict of rasa is not possible. Entering the temple to worship the Deity,
one may take his wife to help in the worship. But she must not make jokes with her husband
while in the temple. That will be rasabhasa. A particular sober tone is necessary. In this way, Mahaprabhu
has come in a serious mood to distribute the Holy Name of the Lord and divine love to the
world. He is spreading Krsna consciousness as a preacher. Such a reverent position cannot coexist
with the enjoying mood of gaura-nagara.

So, no one should consider that Gauranga was a frivolous boy who mixed with the girls in a loose
way. This is explained by Vrndavan Das Thakur in his Chaitanya-bhagavat, the original book written
on the life of Sri Chaitanyadev. But later, Locan Das wrote Chaitanya-mangal where we find
some contamination of nagari-bhava. So, we are not fully in agreement with Locan Das in this regard.
And there is also Bhakti-ratnakara, which was written two hundred years after Sri Chaitanyadev
– there also we find a tinge of gaura-nagari-bhava. Our Guru Maharaj mentioned that we may
take some aspects of geography and history from Bhakti-ratnakara but not the tattva, the ontological
side. Even then, some of the history found in that book has been spoilt with ontological misconceptions.
So, we are not to take everything from that book completely.

Rupa Gosvami, Sanatana Gosvami, Das Gosvami, Kaviraj Gosvami, Vrndavan Das Thakur, and so
many others have given descriptions about Mahaprabhu, but no one mentioned Him as a nagara.
Only Krsna can show that lila, no other! Even Narayan and other incarnations of Krsna, never did
so. Krsna is the only exception. So this is all imaginary – a foolish tendency to make krsna-lila and
gaura-lila seem more similar. In order to prove that Gauranga and Krsna are one and the same, this
sort of imagination has been resorted to.

Nobility of Gaura-lila

If Lord Gaura had not appeared as the yuga-avatar in this age of Kali, then what would have become
of us? How could we have tolerated living? Who in this universe would have ever learned about
the topmost limits of loving mellows that comprise the glory of Sri Radha?

yadi gaura na ha’ta, tabe ki haita
kemane dharitama de
radhara mahima, prema-rasa-sima
jagate janata ke

(Vasu Ghos)

Vasu Ghos says, “Without this, how could I live? Through Gauranga I have received the taste of
such a high type of nectar. If Gauranga did not come, we would not have any taste of this highest
thing. Then how would it be possible for me to live? It is so life-sustaining, such nectar. Such a high
degree of sustenance I find from this nectar brought by Gauranga, that I can’t imagine if He did not
come, how I could live without my highest prospect of life. I could not know my own fulfilment. I
was just a foreigner to my own self. He came and showed me how beautiful I am, how high I am.
So much dignity of mind He has shown to me. I was devoid of that, I was bereft for so long. He has
given me the key of my own home, my sweet home. So much wealth I have received. How much
indebtedness I have to Gauranga. I take it to be the secret of my life, the secret of success of my
life.”

“But what sort of gratitude can I show? He has given so much but I have nothing to give Him in
return – I cannot show my proper thankfulness. O creator, what stony heart have you given to me
that I cannot show my appropriate respect to Gauranga – who has given me so much, that I cannot
overestimate.” These are the feelings of the devotees of Gauranga. They are impressed with the land
of Gauranga.

Who except Kaviraj Gosvami could reveal the nobility and greatness of gaura-lila? Kaviraj Gosvami
has most successfully established the cid-vilasa. And also our Vrndavan Das Thakur has given
a graphic description of gaura-lila, especially that of Adi-lila. In his teachings we have the conception
of Gauranga mostly. Tanre ksiroda-sayi kahi, ki tanra mahima – Kaviraj Gosvami has pointed
out the great difference between the Krsna conception of Godhead and Ksirodakasayi Visnu. Kaviraj
Gosvami has harmonized these two points in this way – that in svayam-bhagavan Krsna, of
course Ksirodakasayi is there. If anyone says that He is Ksirodakasayi, it is not false. It is also real.

Svayam-bhagavan Mahaprabhu

But there is of course a great difference between Ksirodakasayi-Gauranga, and Svayam-bhagavan
Gauranga. Ksirodakasayi-Gauranga is the yuga-avatar giving hari-nam. But svayam-bhagavan
Krsna – radha-govinda milita tanu – this form was seen when Mahaprabhu granted His darsan to
Raya Ramananda. And the Gosvamis have finally given us their highest conception of that.
When Mahaprabhu is performing sankirtan, in general, He is not svayam-bhagavan. That is the duty
of the yuga-avatar – this is sometimes Ksirodakasayi. But in one day of Brahma, astavimsa, the
twenty-eighth day of Brahma, svayam-bhagavan Krsna in His separation from Radharani – He comes
to teach that. He does not appear in each Kali-yuga, but only in the twenty-eighth Kali-yuga. In
other ages of Kali, the yuga-avatar generally comes to inaugurate nama-sankirtan.

Gauranga is both Radha and Krsna combined. He is Krsna Himself, but in the mood of Radhika –
He has accepted Her nature. He is Krsna, when He is searching after Himself, trying to taste what
ecstasy is within Himself. Self-searching Krsna is Gauranga. Self-introspection, self-searcher, trying
to understand Himself, His own wealth.

We find the siddhanta in Kaviraj Gosvami, which Mahaprabhu’s direct disciples, Rupa and Sanatana,
have imparted to us. Mahaprabhu wanted to teach us about krsna-lila and about Himself and He
transmitted it to Rupa-Sanatana. That which Rupa-Sanatana thought and percolated by their opinion,
was delivered by Kaviraj Gosvami. Who is Nityananda? Who is Gauracandra? What is His gift?
All this we can get rightly from Chaitanya-charitamrta by Kaviraj Gosvami.

We are indebted to Kaviraj Gosvami in an immeasurable way – indebted to him for what he has given.
In Bhagavatam, we find so many narrations which are meant to attract many. A great number
of these narrations are non-essential, but they are there nevertheless. Here though, we find wholesale
Gaura-Nityananda, nothing else. The substance of the substance, that is Chaitanya-charitamrta.
I heard from Guru Maharaj, “If all the religious scriptures vanished and only Bhagavata remained,
then everything would be fully represented there. So also, if Chaitanya-charitamrta remains and all
other theological books disappear, then there is no loss.” The angi is there. From this bija (seed), the
very gist is there. The angi (whole) is there, and anga (part) will spring up from that principle, from
Kaviraj Gosvami’s Chaitanya-charitamrta.

Sri Chaitanyadev is the highest principle in theology – radha-govinda milita tanu – so the Chaitanya-
charitamrta also holds that position – Chaitanyadev is Radha-Govinda combined. His position
and the corresponding sastrika position we find in Chaitanya-charitamrta – it is also eternally
there.

Sweet Distribution of Krsna-lila

Gauranga has taken the mood of His devotee, Srimati Radharani, and is trying to understand Himself
and distribute this to others. He is showing the public how He should be served, by serving
Himself. And then He Himself is giving this to others. He is showing how Krsna is guru. When
Krsna Himself is guru, then He is Gauranga.

krsna-lilamrta-sara, tara sata sata dhara’
dasa-dike vahe yaha haite
se cahitanya-lila haya, sarovara aksaya
mano-hamsa caraha’ tahate

Chaitanya-lila is the infinite sweetness of Chaitanya – whatever is within and whatever is coming
from Him, that is all the high nectar of krsna-lila and nothing else. Chaitanya-lila the centre from
which krsna-lila flows in different forms, flowing from all sides and even from every pore. There is
nothing but radha-krsna-lila embodied in Him, and He is distributing it in order to help the public.
The voluntary distribution of the different nectarine tastes of krsna-lila – that is Sri Chaitanya Mahaprabhu.

He has no separate existence from the nama, guna, rupa, and lila of Radha-Krsna – this includes
Yasoda and all others within the relativity of Krsna. If one is there then all others must necessarily
be there – krsna-lila means Krsna with His group. Also Vrndavan – the water, the forest, the animals,
the birds, all are included in krsna-lila. This is all coming from Sri Chaitanya, Who is Radha-
Krsna in a self-distributing mood. Whatever comes from Him, that is all Krsna. Even in Sri Chaitanya’s
childhood, when one could not trace anything of Krsna, it was there – in different ways He
was preparing the background for distributing krsna-lila to others.

krsna-nama dhare kata bala
(Sri Natama-mahatmya – Srila Bhaktivinod Thakur)

What is the value of this sound ‘Krsna’? Srila Rupa Gosvami has explained that Krsna has four unique
special qualities. Every jiva has fifty innate qualities. Certain devatas have fifty-five, and five
additional qualities are partially manifest in them. Sri Narayan has sixty qualities in full, and Krsna
has four more qualities not found even in Narayan. Those four qualities are: rupa-madhurya (sweet
form), venu-madhurya (sweet flute), lila-madhurya (sweet pastimes), and parikara-madhurya
(sweet associates). Srila Rupa Gosvami has established the speciality of krsna-lila in this way. And
this is only found in Vrndavan. Vasudev-Krsna has no flute, and it has been mentioned that even
Dvarakes-Krsna is charmed to search for the rupa-madhurya of Vrndavan-Krsna, the sweet Lord of
Vraja, Reality the Beautiful.

Mukhya-rasa

Mahaprabhu came mainly to distribute madhurya-rasa and automatically other rasas, because they
are depending on madhurya-rasa. Madhurya-rasa is the mukhya-rasa or the adi-rasa. In both these
important ways madhurya-rasa has been described. It is the first original rasa and it is the combination
of all rasas. All others are like satellites, vatsalya, sakhya, etc. They are depending on this transaction
– vilasa.

Mahaprabhu came to give the original, principle rasa, and all others automatically followed. Rupa
Gosvami is exclusively in madhurya-rasa, so his sampradaya is known as rupanuga. Explicitly we
profess that we are in madhurya-rasa. There may be some exceptional cases, but mainly it is rupanuga.

Because it is rupanuga, our acharya guru-parampara is madhurya-rasa. Even Nityananda Prabhu
is in vatsalya-rasa and is not in the list of guru-parampara. Svarupa Damodara, Rupa, Sanatana,
and Raghunath are all madhurya-rasa-acharyas. Mainly our sampradaya is that of madhurya-rasa
tending to radha-dasyam. But radha-dasyam presupposes all other rasas. There must also be vatsalya-
rasa and there must be sakhya-rasa. This means that Krsna is always with such a group, never
alone. He must have His paraphernalia, mother, father, and all these things. But even though madhurya-
rasa may be covered, it is the main current there, and all other rasas are subsidiary – helping
His lila with madhurya-rasa. They also cannot be eliminated. They also must be there, but they are
subsisting on madhurya-rasa. The principle thing is madhurya-rasa and to help its transaction, all
other rasas are necessary.

Mahaprabhu Distributes His Inner Wealth

Is Krsna serving Mahaprabhu? Yes, we can think that Krsna is charmed by His own parallel existence
as Gauranga, because Gauranga means Radha-Krsna. And Gauranga is prepared to distribute
krsna-prema to one and all – to extend the market for distribution of divine love. He is Krsna in the
mood of magnaminity. When Krsna is in the mood of Radha, both combine to distribute their inner
wealth to one and all for the public’s benefit. That is Krsna in the mood of Radha.

For us, Krsna is more valuable when He is Gauranga because we get our heart’s satisfaction. In that
way Gauranga is higher than Krsna. One combined, one divided. The whole into One becomes
Gauranga, not Brahman according to the jnanis – they say it is non-differentiated Brahman. But to
us that becomes Gauranga searching Himself. When the Potency and the Owner of that Potency
combine together in one whole Absolute, then He is searching and feeling Himself and in that way
He is distributing Himself to others.

In the Prema-dhama-deva Stotram it is written: Mahaprabhu is dancing because He is overjoyed in
His own inner satisfaction. The dancing attitude is to show that He is full in Himself and the kirtana
is distributing Himself to others. That we find in Gauranga. This is self-evident and this is the sign
of the fullest substance, the highest Absolute.

Svarup Damodar says, “Who is Radharani? She is the love of Krsna in a particular form, the object
of love of Krsna.” So They are one in the same. She is the affection of Krsna in a particular form –
so it is one. But for the pastimes in Dvapara-yuga they divided in vrndavana-lila into two parties –
one Predominating, the other the Predominated Moiety. They parted with Their own paraphernalia
and began Their pastimes in a different way. Again, They combined together to become Gauranga
and He began to distribute Himself to the public. “Come, take Me. I am yours also.” He has appeared
in the mood of Radharani and it is Their own common treasure. They began to allow Themselves
to be looted by the public. So Gauranga is our greatest shelter.

Gauranga Admits Us to Radha-Krsna-lila

For one who hankers after the grace of Mahaprabhu, Nityananda Prabhu will give admittance. The
visa issuing officer is Nityananda – hena nitai bine bhai, radha krsna paite nai, drdha kari dhara
nitai paya. First, hold firmly the feet of Nityananda Prabhu to get entrance into the domain of Gauranga.
And once you have secured your admission card from Gauranga, you’ll find that automatically
you are present in the harem of Krsna.

yatha yatha gaura-padaravinda
vindeta bhaktim krta-punya-rasih
tatha tathotsarpati hrdy-akasmad
radha-padambhoja-sudhambu-rasih
(Sri Chaitanya-chandramrta 88)

“As devotion unto the lotus feet of Sri Gaurasundara is attained by a greatly pious person, inevitably
the ocean of nectar which is the service of the lotus feet of Sri Radha is accordingly born
within his heart.”

You are in the group of Radharani – the admission card is issued from here if you are expected in
the confidential circle of service there. So Nityananda Prabhu tried His best, “Somehow, anyhow
connect yourself with Gauranga, my fallen souls, my friends – connect yourself with Gauranga in
any way. It is very easy for you fallen souls to make connection with Him. Automatically everything
will come unexpectedly to you for your inner heart’s satisfaction.” From door He canvasssed,
with tears in His eyes, rolling on the ground with His golden body, “Accept Gauranga!” Try to get
the grace of Nityananda. He can give Gauranga. If you’ve got Gauranga, you’ve got everything –
both the parties, Radha-Krsna.

So we received caution often – don’t try to force your way, for it will come automatically. Go on
with the program that is given by sastra and guru. If you have such a possibility of fortune, then it
will come to you. It is not a matter of experience, that it can be given to this one and that one. It is
not to be tackled in such a way – yatha yatha gaura-padaravinde –engage your full attention in
gaura-lila and that will come automatically within you. Indirectly it will come to you. From the
higher domain, when it so desires, it will come down for some times to give you that experience
and you will simply be astonished, “What is this?” And then, when it withdraws, you will only la-
ment. It is a living thing. We cannot make such a higher thing the object of our experience. Even an
ordinary man’s conduct with his intimate friends is very hard to access, what to speak of the secret
lila of the Supreme Lord. How can we dare to enter! Especially publicly, that is not possible. Externally
we can try to give some description of the outer possibilites, but not the actual thing. We
won’t venture to enter.

We have to try to follow not only the sound of the syllables, but the meaning underlining them.
What is meant by these sounds? We are not to consider this from the external side, but to consider
the substance within – we are to try to search for that.

The search for Krsna

Brahma-jijnasa: Search for Krsna, Reality the Beautiful. Dive deep. Die to live. What is its real
meaning? Search not only here on the surface of your sensual sense experience – you are to dive
deep into reality. So many superficial covers, so many stages of our mental covers we are to pass
through and then we are to come into touch with reality. Die to live – our progress and speed will be
such that we will have to pass through all these covers and enter into the substantial world.

First there is sraddha (faith) and then sadhu-sanga (association) and then bhajana-kriya (discharge
of our duties) then anartha-nivrtti (ulterior demands will disappear) then nistha (continuous aspiration
for Krsna). Then ruci (taste) and then that will continue to increase into asakti (attachment),
then bhava (connection with reality) then prema (divine love). Then the positive participation into
reality will create so many things in us. The process is there – it is not imagination but it is a process
of elimination and acceptance.

Then that which is real to us at present, the world of our sense experience, will evaporate and we
shall find ourselves in the midst of the inner world. We should not approach like a yogi, like a scientific
scholar engaged in research, trying to understand the world. A much deeper interest we will
find here – we will forget these external things. At present we are living on the surface of the world
but that which is the inner substance, we do not care to know. We must let that go - it is a cover
floating on our consciousness. Leaving the cover, we shall try to enter into a deeper consciousness.

Outer consciousness is a part of the whole consciousness, so we are to tackle the extensive consciousness
and we are a part of that. We should not be a party to subjective exploitation – we are not
part of the world of stone, fossil, earth or water. No, we will have to enter into subjective consciousness
– the causal truth, the source of knowledge. We are to enter into the fountain from where
the water is emanating. We are to enter into that fountain to understand what type of water it is. So
we enter into the source of knowledge to find out where it comes from. We are to move against the
current. And what is the product of that current? It is just floating on our senses, and it is transient,
and it is reactionary, and it is temporary. So we are to enter into the source, and we are to have proper
exploitation with the help of the agents there – atma, Paramatma, and then the Bhagavan conception.

Ultimately we shall find that we are to serve the wonderful substance of ecstasy, and if we can become
a slave unto that part, we shall find our fortune is fulfilled. Such high, high kind of pleasure is
there – satisfaction is there. Somehow, if we get any kind of meagre connection there, we shall see
all our fulfilment. We will obtain our final fulfilment – a slight connection with that treasure, which
is the source of all knowledge and the source of all ecstacy.

Not Previously Available

Madhurya-rasa was the gracious gift of Mahaprabhu – anarpita carim cirat – that which was not
possible to distribute before Mahaprabhu appeared. It is called ‘anarpita carim’, because it was not
previously available to the ordinary person. And what is it? It is the complete surrender to Krsna in
consorthood, where one’s entire existence is embraced.

Bhakti to the highest degree is found in madhurya-rasa. In vatsalya-rasa a little less is found, in
sakhya-rasa a little less, in this way it is distributed – purna-rasa or full-rasa is madhurya-rasa.

kintu yanra yei rasa sei sarvottama
tatastha hana vicarile, ache tara-tama

Each servitor in their own department things that they are holding the highest position. But in the
absolute consideration, if the comparison is drawn, then we see that dasya is superior to santa, then
vatsalya is superior and the supermost is madhurya. But the very origin is Radharani. She and Her
extensions are distributing all these various gradations of rasa to the fullest extent.

Sweetness and Magnanimity

Audarya-lila means mostly to distribute the lila pastimes within the Radha-Krsna camp to the public
in a gradual way. Audarya is in Navadvip. Udara means generous or magnanimous. And here,
we must distribute it to others in a scientific way. That is the difference between madhurya and audarya.
Sweetness and sweetness mixed with magnanimity.

In Jagannath Puri we mainly find the Dvaraka mood with some modification – to accept the most
fallen, especially through prasadam. Patita-pavana jagannatha sarvesvara, vrndavana-candra sarva-
rasera akara. In this way Bhaktivinod Thakur is writing the 108 names of Krsna.

Dvaraka-lila is adjusted to recruit the most fallen – and afterwards they may be members in Vrndavan.
Both are mixed, the dvaraka-lila and navadvip-lila are mixed. We find the Lord’s aspect as patita-
pavana (saviour of the most fallen) here in Navadvip and in Puri. There are two sections – there
is Vrndavan and Navadvip, and there is Dvaraka and Navadvip – there Vrndavan is suppressed.
When Jagannath comes to the Gundica temple in Puri the connection with Vrndavan expresses itself.
Otherwise, in the Jagannath temple, that is in the mood of Dvaraka.

Rasa-lila in Dvaraka

When Dvaraka and Vrndavan mix, that is Jagannath. He is mainly in Dvaraka, but the posing of
Vrndavan is there. He has infinite forms of lila, so what can we trace or know with our finite capacity?
In Dvaraka-samhita we find that there was an arrangement of rasa-lila in Dvaraka also. The
queens had heard that in Vrndavan there was the rasa-lila and that it was most wonderful. So, on
one occasion when the whole Vrndavan party was invited to Dvaraka, the queens privately approached
Krsna and petitioned Him, “The gopis have come, and for a long time it is our hearts’ desire
that You will show Your rasa-lila to us. “Will You request them?”

Krsna replied, “If they will give their consent, then I have no objection.” The queens made their request
to the gopis and the rasa-lila was arranged. When it was complete, all that saw it were astonished,
and the queens went to the camp of the gopis to express their wonder. “What we have seen
is the most wonderful thing, it is impossible to conceive even – we cannot properly express such a
thing.” And Srimati Radharani made this statement in reply, “What have you seen? That was nothing,
an almost dead representation. Where is the Yamuna? Where is the kadamba tree, the peacock,
the deer, and all these things? There in Vrndavan that was a natural stage, and that was performed
there in our youth. What you saw, that is nothing, a sham, a mere mockery.”

Then the queens began to reflect, “If what we saw is of such lower order, then what type of superior
quality lila must be found in the original? It is totally inconceivable.” So the psychology of Vrndavan
is all-important.

The Form of Lord Jagannath

The conception came amongst the queens of Dvaraka that, “Although we have Krsna as our husband,
we feel that somehow He is not Krsna in His fullness. He always seems absent-minded, as if
His heart is not wholly with us.” Pondering the cause of this, the queens came to know that previously
Krsna had some very sweet connection with Vrndavan and the gopis there. Thinking this to
be the key to Krsna’s absent-minded mood, they began searching for an opportunity to find out how
Krsna lived in Vrndavan.

They wanted to know about His pastimes there with the gopis, and to hear the descriptions of His
childhood. Balaram’s mother Rohini lived in Vrndavan during Krsna’s childhood, and although she
is situated in vatsalya-rasa, she had heard many things about Krsna’s lila with the gopis. So meeting
her privately the queens requested her, “Please describe Krsna’s madhurya-lila in Vrndavan to
us.” Rohini was unable to avoid the queens’ sincere request, and so posting Krsna’s sister Subhadra
to keep watch, she began to narrate His lila with the milkmaids of Vraja.

It so happened that at that same time, Krsna and Balaram were taking rest in a nearby room, and as
Rohini was describing the vrndavan-lila, They became aware of what was taking place. Coming to
the door where Subhadra was standing guard, Krsna and Balaram could hear the talk of Rohini, and
remembering Vrndavan, the gopis and all these things, a great intensity of feeling came over Them.
A great change came over Krsna and Balaram, a feeling so great that Their bodies also began to
change – just as Mahaprabhu had shown when He fell at the gate of the Jagannath Mandir and His
arms and legs entered into His body.

Such a change in the body is possible according to some particular feeling of ecstasy, and feeling
the ecstasy of Vrndavan, Krsna and Balaram were undergoing such a transformation. And Subhadra,
although she had not lived in Vrndavan, seeing her brothers in this way, also experienced some sort
of sympathetic transformation. Internally that feeling came to her and externally she was also trans-
formed. The cause of Their transformation was the Vrndavan statements of Rohini. Remembering
that vrndavan-lila, these changes came in Their bodies. Suddenly the queens and Rohini understood
that Krsna and Balaram were there listening to their talk, and so immediately they stopped.

Vraja-rasa in Dvaraka

With the lila-katha thus suspended, the transformed figure of Krsna remained, and He fell into a
trance. Nothing could be done to reverse the situation, and so, in desperation Krsna was taken to
Nava-Vrndavan – a replica of Vrndavan that had been created in Dvaraka by Brahma for Krsna’s
pleasure. Although Krsna was awake, He could not come out of that trance until He was taken to
that Nava-Vrndavan. There, in His trance, He could only see Baladeva – all others present were eliminated
from His vision. Seeing Baladeva, Krsna was happy that He was in Vrndavan.

Thus He saw Rohini, “Oh yes, it is Vrndavan.” Mannequins of all the other residents of Vrndavan
were also arranged there, and the queens were following from a distance to see what would happen.
After seeing Baladev, Krsna saw that His cowherd friends Sridam and Sudam were also there. In
one place, the gopis were there, and in another Srimati Radharani was standing. Seeing Her mannequin
Krsna ran and embraced Her, and when Satyabhama saw this, some transformation also appeared
in Her body. While Krsna was in this temperament, Baladev was able to go to Him and gradually
bring Krsna back to the consciousness of Dvaraka. The attraction for that vrndavan-lila is such
that when it was suddenly stopped, the result was a great change in the physical plane.

Of course it is not physical, but for the purpose of explanation we can say physical. That check caused
the transformation of the external plane. It is something like that which occurs when there is an
earthquake. The internal movement of the earth disfigures the surface, so the internal disturbance
that was created by the recollection of vrndavan-lila, caused a great transformation in the superficial
appearance of Krsna. And when that internal lila rememberance was suddenly checked, that external
appearance remained. That has been shown in Jagannathdev. When the higher prospect is
suddenly checked, then the reaction comes.

A Mixture of Vrndavan and Dvaraka

So, Jagannath is a reactionary stage between Vrndavan and Dvaraka – the conflict between the emotion
of svayam-bhagavan and the vaibhava-vilasa of Krsna. It is something like rasabhasa. In higher
ecstasy also, rasabhasa is possible – the clash of two different waves of rasa. The train may be
proceeding in a particular motion and the carriage along with it. But if suddenly the train should
brake, then the contents inside the carriage will be thrown into a great disorder. It is
something like that.

ado yad daru ‘plavate sindhoh pare apurusam
(Rg Veda 10.155.3)

This verse says that the Jagannath murti has been there from the very conception, from the most
ancient times. Every lila of the Lord is eternal – every part of the infinite is eternal. In the beginning
of Mahabharata we find Dhrtarastra-vilapa, where Dhrtarastra is naming the main incidents of
Mahabharata and lamenting that, “Because of this incident and that incident I know that my party
must be defeated.” But at this stage of Mahabharata none of these incidents had taken place. So
how can Dhrtarastra speak of these incidents at the beginning of the book?

It is because it is nitya, eternal. The beginning of the lila and the end of the lila cannot be differentiated.
It is in a cyclic order and it is eternal. That is a very difficult thing to understand – to adjust to
the eternal – everywhere beginning, everywhere end. Everywhere there is centre and nowhere is
there circumference. This is the meaning of infinite. This is nitya-lila – everywhere beginning, everywhere
end, and all coexistent at the same time. Krsnadas Kaviraj Gosvami has represented this in
a particular way. He has given the example that the sunrise is to be found always in one place or
another. Not that it is here, and then somewhere else.

So like the sun, krsna-lila is moving – His birth, His childhood, etc. is being shown here and then
continues in another brahmanda, another universe. That is the aspect of bhauma-lila. And in another
aspect, in Goloka, we find that every lila is also nitya. It is reflected here in this world and
the reflection is revolving like the sun. It may be traced here, then somewhere else – it is a question
of space. But in Goloka, in the central place, it is all there simultaneously. It is also no less in the
heart of the devotees. When a devotee remembers a lila, it may first be vraja-lila, and then dvarakalila,
but what is reflected in the heart of a devotee is also real. So in this way it is coexistent and it is
continuing always. Every lila and every part of lila is always present, coexistent – succession and
coexistence are both harmonized.

Just as the Lord’s lilas are eternal and unlimited, similarly His forms are also unlimited. Ramanuja
has classified the expression of the Supreme Entity in five forms: para, vyuha, vaibhava, antaryami,
and arca.

Para – the central conception of the highest entity. Vyuha – His extended self in different functions,
in different figures. Vaibhava – His appearance in this mundane plane as avataras like Matsya,
Kurma, and Varaha. Antaryami – His presence in every heart and every soul, every conscious unit,
and arca – His appearance in the plane of our physical perception as the deity. In His form as the
deity, I can touch Him, I can see Him, and I can serve Him. In a concrete form He has come to help
our understanding.

Salagram Worship and Sacred Thread

In the Gaudiya temples we find salagram-sila worship, even though Mahaprabhu preferred Govardhan.
Just as the sacred thread is not necessary, also salagram-sila worship is not necessary for a
Gaudiya Vaisnava devotee to make progress in his path to the goal. But it was arranged only for two
purposes, positive and negative.

Firstly, the positive side is that one should not think that Krsna worship is lower than that of Narayan
worship. Goloka is on the upper position of Vaikuntha, so we are to go there. We have to pass
through Vaikuntha first – we have to pass through many stages, otherwise one will became a Sahajiya.
Svayam-bhagavan Krsna is above all. To promote such faith in the devotee it is necessary that
they will think that they must pass through Vaikuntha and rise above that to service in the mood of
love.

Secondly, on the negative side, the so-called blood brahmanas think that the Vaisnava has no right
to come to Vaikuntha. They are also worhsipping Krsna, the cowboy. Actually, their position is lower
than ours, because they commit offenses against the Vaisnavas.

So, it is necessary to save the blood brahmanas from their offenses to the Vaisnavas and to make
the Vaisnavas aware that their demand crosses Brahmaloka and Vaikuntha and brings them to Goloka.
So one must be very careful in this valuable campaign.

For these two purposes salagram (Narayan) worship has been introduced, along with the sacred
thread. Otherwise, neither the sacred thread nor the worship of Salagram-Narayan is necessary. But
these intermediate steps were supplied upon finding that there is a misconception about the social
status of the Vaisnava – that the Vaisnava is lower than a caste brahmana, they have no right to
worship salagram, etc. In this way their value is minimized and their position comes in a lower
conception.

In order to remove these misconceptions in the Vaisnava society as well as the society of the so-called
brahmanas, this method has been especially introduced by our Guru Maharaj, Bhaktisiddhanta
Sarasvati Thakur, and we are also following in his footsteps.

Govardhan Worship

Govardhan-sila was given by Mahaprabhu to Raghunath Das Gosvami. As salagram is considered
with respect amongst the brahmanas, similarly amongst the Vaisnavas, the govardhan-sila is
worshipped. Salagram is called gandaki-sila. Naturally we know by revelation that gandaki-sila is
found in the river Gandaki, where we find the natural existence of Lord Narayan in different ways.
It is revealed. And so one who has faith in that revelation, accepts the path of worshipping Narayan
in gandaki-sila or salagram.

Also Krsna expresses Himself in Bhagavatam and other places. There we find that, “I am in Govardhan.
Govardhan and Myself are inseparably connected. Anyone who worships Govardhan,
worships Me.” This is the conception that Mahaprabhu gave with govardhan-sila to Das Gosvami
Prabhu. That worship of govardhan-sila is continuing in the Gaudiya Vaisnava school. This type of
worship gives entrance into the raga-marga – the line of divine love towards Krsna. The worship of
salagram is vidhi-marga. The worship of Narayan in vidhi-marga is very hard and very strict.
Raga-marga is more liberal. It is from the heart and does not require much formality. So the Gaudiya
Vaisnavas, who want to attain their position in the land of divinity, worship govardhan-sila.
That is very advantageous, encouraging, and fruitful for them.

In a nutshell, the worship of govardhan-sila helps us to enter into the domain of divine love. Lawful
devotion, following rules and regulations according to the order of the sastra, may damage our prospect.
Mahaprabhu wanted us to avoid that path. Our faith is somewhere above this land’s law. So
the worship of govardhan-sila will be safer and more fruitful for our purpose – we want to have
service in the Vrndavan area, the domain of love divine. This is the purport and the utility of having
our diksa initiation in the line of worshipping govardhan-sila.

Govardhan worship is very simple. Mahaprabhu advised that a little water and tulasi is the minimum
that should be offered. And generally whatever food we take, in a simple way with no splendour
or grandeur, we must offer to Govardhan. If possible, bedding and a flower, tulasi and then
some food in a bowl may be offered. And anything else may be done as we normally do for the vigraha
of Krsna. Govardhan is easily self-satisfied with a simple and short way of worshipping Him.
But, we have found that He is satisfied by simply offering water and tulasi. According to your circumstances,
offer whatever you can.

Serve in Kirtan

It is not necessary to have deities while travelling and preaching. Kirtan is of a higher type. Arcan is
less powerful. If we are asked by a superior to take up the service of arcan, that is alright. Otherwise,
in the general case, kirtan is more powerful, and more fruitful. Serve in kirtan – the preaching
department. The important thing is, whose guidance we are working under. My energy will be transformed
and led to the higher quarter. By devoting my energy, I shall receive some remuneration,
and that will be in the charge of whom I shall obey – sadhu-anugatya. That is the all-imporant
thing.

On one side, I will be relieved from my mental tendencies which are forcing me to undergo the different
stages of this material world. And on the positive side, my soul will be led to the plane from
which the order is coming to me. In that quarter I shall be paid. His qualities will come down to
help me and my lower energy will diminish and disappear. And I will find myself in the plane of
whom I am working for. That is all-important in nava-vidha bhakti.

And the worship of the deity may be included in that. It depends on the quality. At whose disposal I
am doing the work. Hanumanji killed so many, but that was done in pure devotion. At the same time,
there is so much money being spent to construct temples and deities are also being installed according
to the sastrik order and in a grand way there is arrangement for the worshipping. That may
be karma-kanda if there is any begging purpose in mind. Kim karma kim akarmeti kavayo’py atra
mohitah – higher scholars cannot understand what is karma, what is akarma, what is the cause. The
object is all-important, for which I am working.

Hatvapi sa imal lokan nah anti na nibadhyate. If one is standing on that plane, he can pass so many
brahmandas. He does not do anything. This is a revolutionary thought. Passing through so many
solar systems, one may not be entangled in any activites, good or bad. Such a plane is there. The
universal wave – that is moving and if I can dance in tune to that wave, I am free. No reaction will
have any effect on me. That is called nirguna. No local interest is there. Absolutely irresistible. And
bhakti proper, means to adjust ourselves with the dance of that plane. Local interest, provincial interest
– they clash with one another. That may be very small and that doesn’t matter. That is saguna.
Bhayam dvitiyabhinivesatah syad – consideration of secondary interest. But in a higher case also, it
is apparent that there is no local interest or personal interest. The only consideration is the absolute
interest.

Gradations of Arcan

Arcan is especially meant for Vaikuntha, not Goloka. In the Ramanuja sampradaya, arcan holds an
important position, but in the Gaudiya sampradaya, seva and bhajana are more important. Arcan
has been explained to be of a lower status.

arcayam eva haraye pujam yah sraddhayehate
na tad-bhaktesu canyesu, sa bhaktah prakrtah smrtah

“A devotee who faithfully worships the deity, but does not properly respect the Vaisnavas or the people
in general is called a materialistic devotee, and is considered to be in the lowest position of devotional
service.” (Bhag.11.2.47)

Arcan means trial. Before the actual fight there is sometimes a mock fight – an air-show, when the
planes of the air-force show some posing of fighting. So arcan is something like that – in preparation
for the real service, we engage ourselves in similar things. On the external plane, with the external
senses, we make attempts for some service. But because we are not fully matured in devotion,
we cannot see the Lord in the deity – we do not see Him fully there. It is a mere appearance. Arcan
is practice for when we come in connection with the real thing. It will be helpful for us. This is for
the kanistha-adhikari.

The kanistha devotee has more reverence for the deity and not so much for the Vaisnava because he
thinks, “He is only a man and he may have some devotion, but that is also in me – I am also
worshipping the deity.” The kanistha is not so particular about the devotees (na tad-bhaktesu), he is
more accustomed to deal with the material aspect of things (sa bhaktah prakrtah smrtah). But the
madhyam-adhikari makes friendship with the devotee:

isvare tad adhinesu balisesu dvisatsu ca
prema maitri-krpopeksa yah karoti sa madhyamah

“A madhyam-adhikari is one who loves the Supreme Lord, is friendly towards His devotees, shows
mercy towards those who are ignorant of the process of devotion and rejects those who are envious
of the Lord and His devotees.” (Bhag. 11.2.46)

He will show kindness to the ordinary masses by talking about the Lord, and he will be indifferent
to those who are unfriendly to Him. He has particular care for the devotee, where there is the living
presence of the Lord. His attention is not so acute for the deity, but he finds more valuable representation
in the heart of a devotee. When one is able to appreciate that, he will come to the middle class
stage.

But in the higher conception one will leave arcan and serve a devotee. The presence of the Lord is
more real in the heart of a devotee – He is in a more conscious form. For those that cannot understand
and are bound by sense experience, the Lord takes the form of the deity for
them. But for those who can catch His spiritual existence, it will be more beneficial to serve a devotee
than to serve the deity.

Position of the Devotee

There is one incident mentioned in Bhagavatam about Gajendra. There was a king in South India,
who was engaged in worshipping his family deity. At that time the great devotee Maharsi Agastya,
came to his palace as a guest. The king was informed by a servant, but the king thought, “I am busy
serving my deity, I should not leave this and go and receive Agastya.” Agastya was a devotee and a
yogi of the highest type, and if he became displeased then he could do much mischief to the kingdom.
Knowing this, the king made a show that he had not heard and after finishing the worship, he
came and enquired and made arrangements for the rsi. But because he had pretended not to hear
about the arrival of a Vaisnava as he was so deeply engaged in worship, he committed an offence
against Agastya and in his next life took birth as an elephant. An elephant by nature is very slow at
reacting. This is called stabdhi-buddhi. So because the king took his time to take care of the sage,
he received the body of an elephant.

When there was a fight between that elephant and a crocodile, the elephant became tired and
couldn’t fight and took the name of Krsna. “Lord, save me!” That temperament came because he
was a devotee internally and so he was saved. His birth as an elephant came only due to his offence
of disregarding the devotee on the plea of his own engagement to the deity. He took the Vaisnava as
an ordinary man and the deity as God Himself – he should have left the worship of the deity and
received the devotee. The dictation of the sastra is that if we are engaged in worshipping the deity
and we hear that Gurudev or a Vaisnava of a higher order has come, we should take permission of
the deity and go and attend the devotee. Then we should come later and finish the worship. We must
make some arrangement. This is not a man who has come – there is also the expression of the Lord
in him. The Lord is present in the deity, but the Lord is also present in the heart of the devotee – that
is a higher conception. God’s existence in his heart is more important than in the deity. We have to
respect that first.

When I first came to Gaudiya Math in Calcutta, I saw that in that rented house the deity of Mahaprabhu
was installed in a room facing the street on the ground floor, and Guru Maharaj was living
in a room on the first floor. First, I asked one brahmachari, “Is the deity of Mahaprabhu made from
wood or something else?” He got excited and told, “What are you saying? He is saksat Mahaprabhu

– He is Mahaprabhu Himself. Don’t take the deity to be made from wood, earth or any mundane
element. Mahaprabhu Himself is there.”
Then I put another question: “All right,” I said, “Who is considered greater – Mahaprabhu or your
Gurudev? If your Gurudev is considered to be the greatest devotee, why is he not staying by the side
of Mahaprabhu, Who is directly here. He is staying on the first floor in another room and Mahaprabhu
is left here on the ground floor near the road? The deity is on the ground floor, and the guru
is above in a safe position. What is the reason?”

Hearing this naughty question, that brahmachari was a little calm and tried to make me understand
that Guru Maharaj was also close to Mahaprabhu there. “In his heart, there is Mahaprabhu. Here
also, in the temple is the deity of Mahaprabhu, and there also, in his room, Guru Maharaj is living
close to Mahaprabhu. But the Mahaprabhu within his heart is superior to the Mahaprabhu here in
the temple – that is the highest expression.” I could not understand so much, but still I thought that,
“Yes, there must be some reality in his argument.” I was silent.

Afterwards I came to understand that Mahaprabhu is in the heart of the devotee and also in the deity,
but the higher expression is found in the heart of a devotee than in the deity. So He is active in
the devotee and passive in the deity.

tomara hrdaya sada govinda visrama
govinda kahena – mora vaisnava parana

Your heart is always the resting place of Govinda and Govinda says, ‘The devotees are always in
My heart.’ (Prarthana, Narottama Das Thakur)

Arcan and Bhajan

Prabhupad told us that we cannot accept that arcan is bhajan. Arcan is a medium and the worship is
through mantra. Bhajan means direct service – soul to Supersoul. Through the process of arcan,
one day we hope to come to the direct position of service. Bhajan is not performed through the medium
of any mental system to purify one’s own mind.

Mahaprabhu did not give so much stress to arcan but to nama-bhajan. So a question may arise as to
why the Gosvamis installed the deities of Govinda, Gopinatha and Madana-mohana in Vrndavan
when the Holy Name was sufficient. Our Guru Maharaj once answered that we should understand
the difference between arcan and bhajan. The Gosvamis were engaged in bhajan not in arcan. They
did not see the deity representation of Krsna – they were directly in contact with Him. There was no
barrier between this plane and that plane – it was all on the same plane.
Once Madana-mohana told Sanatan Gosvami, “I can’t eat what you offer without some salt!”
“Oh, You want me to give You some salt only? Alright, I will add some salt.”
“No, no, Sanatana, I can’t eat this without a little ghee.”
“Then why have You come to a beggar? You can eat nicely elsewhere. Why have You come here to
trouble me? Where shall I get ghee and all these things?” In this way, their transaction went on.
So, the Gosvamis have recommended arcan for others, but they themselves engaged in direct service.
That is bhajan. They were taking the Holy Name but they encouraged arcan which is generally
found in the Ramanuja section. Rupa, Sanatana and other mahajans installed deities and their
service to the deities was bhajan cent-percent. But general arcan is of a lower class. The arcan of
the mahajans holds more importance to us. The arcan performed by liberated souls, svarupasiddhas,
should not be considered as ordinary arcan. That is bhajan – direct service.

So, arcan is of different gradations – there is a difference in quality. There is the worship of a kanistha-
adhikari, the worship of a madhyam-adhikari, and also the worship of an uttama-adhikari.
But one is direct communion, while the other is according to sastra.

Gradations of Prasadam

Sometimes the question is asked whether the ordinary masses benefit from prasada distribution. So
much purity will be transmitted to those that will take prasadam, but the question of degree is there.
There is prasadam from the maha-bhagavat, prasadam from the madhyam-bhagavat, and prasadam
from the kanistha-bhagavat. It all depends upon who is responsible for the prasadam and what
is his connection with divinity. The current must be there, just as it is with an electrical box – you
may connect all the wiring, but if there is no current then what is its value? Vaikuntha nama grahane
– the transcendental connection must be there. Otherwise form is simply form and it is useless.

The spirit must be within the form. Form is also necessary – wiring is necessary in order to utilize
the electric current, but mere wiring has no utility. So prasada distribution should have a real connection
with divinity otherwise it is all trade, an external exhibition. An ulterior motive may be there
and it will become a business. Just as the jati-gosvamis make a trade of taking money by reading
the Bhagavatam. But if the man behind the prasada distribution has a sincere connection with the
Lord, and the connection comes and pervades everything, then that is prasadam. Otherwise it is imitation.

Also, it may not always be that if some ordinary person takes krsna-prasadam, he will take a human
birth in his next life. They may attain a human form after four or five births also. But wherever they
may go, the connection will be there. It is all recorded on a higher plane and it won’t be lost.

The Standard for Nama Sankirtana

A connection with divinity must always be there. Bhaktivinod Thakur has said that the leader of the
congregational sankirtan party must be a suddha-bhakta (pure devotee) – the kirtan party must be
guided by such a person. Otherwise it will be dancing and jumping on the mundane plane. A divine
connection must be there. If the congregational chanting is not under the guidance of a man of a
higher plane, then it should be discarded. We should not mix with that. Bhaktivinod Thakur has
written – suddha-bhakta anugati, kirtana haile sekhana yaya.

If it is under the guidance of a suddha-bhakta, then we may attend that function, otherwise not.
There will be nama-aparadha – offences committed against the Holy Name. We should not participate
there. It will be namakara – only the sound of the Name will be there, but the inner realization
is missing and that is the main thing. What sort of vibration is being created? That is all-important.
We do not care for the sweet tone nor the expertise in the pronunciation. We must try to improve the
quality. So there must be a connection with the divine, a connection with a descending agent. One
who has the eye can perceive that connection. Om ajnana timirandhaysa jnananjana salakaya. Our
own realization will be the guarantee, our own knowledge. That perception is given by Gurudev. He
removes the cataract of ignorance and gives divya-darsan – the divine eye. Divya-caksu diksa –
diksa menas that he imparts transcendental knowledge. As much as one has that knowledge they
will impart it to the disciple. Guru will teach the disciple how to exclusively connect with Krsna –
exclusive identification with the interest of Krsna. And Krsna is not seen, therefore the connection
is through guru, or Vaisnava. In this way, we must develop self-abnegation to the extreme and according
to our degree of surrender, we will be benefited.

Offer Everything to Krsna

Once something is dedicated for the service of Krsna, it is an all-conscious unit. Everything here is
exclusively meant for Krsna and no other god. It is all meant for Krsna consciousness – not for Sub-
rahmanya consciousness or any other consciousness – only for Him. Everything is conscious and
fresh, and no consciousness is allowed except full dedication to the Lord.

Every flower born here is meant only to satisfy Krsna. Radharani will be unhappy if we try to utilize
them for the service of others. They are all meant for Krsna’s service. So here also at our math,
trespassers may pluck flowers, or for medicinal purposes they will take some, but it pains my heart

– they are all meant for the service of Krsna. For medicinal purposes, these people want to take the
roots of plants on the math property, so I tell them, “Go to Mahaprabhu, take His permission, then
take them away.” If it is necessary and it cannot be avoided then I tell them, “Go get His permission
first.”
I heard that once, at Yogapith, the appearance place of Mahaprabhu, there was one kadamba tree.
As Prabhupad was coming out of the Math to go to Calcutta , one devotee said, “A new flower has
come on the kadamba tree, and it has not been given to Prabhupad.” So he took the flower and ran
towards Prabhupad’s car.
Prabhupad asked, “What is this?”
“A new flower from the tree at Yogapith.”
“A new flower?”
“We have come to show you, Prabhupad, and we shall give it to Mahaprabhu.”
“Then go and show it to Mahaprabhu first. Take His permission and then bring it to me. I am going
away now. If I was staying, you could put it in my hand and I could show Him myself. But I am
going away, so go and show Him first and then bring it to me. You must take His permission – that
is prasada. To show it to Him is to dedicate it to Him. Then we can take the prasada.” The Lord is
our shelter – tena tyaktena bhunjita ma grdhah kasya svid dhanam. This is the key to our life – tena
tyaktena – after offering to Him, then you may use it.

yajna-sistasinah santo mucyante sarva-kilbisaih
bhunjate te tv agham papa ye pacanty atma-karanat
(Bhagavad-gita 3.13)

Whenever you dedicate anything to your own self, you create sin – you create disharmony in the
environment. But if you offer it to Krsna, and then you use it, the harmony is maintained. Everything
is created to serve Krsna, everything is for Him. So, first you must dedicate anything and everything
to Him, and then you can take the remaining prasada. Isavasyam idam sarvam – everywhere,
everything is in the possession of the Supreme Entity, everything belongs to Him. Tena tyaktena
bhunjita – whatever you need, after offering, when sanctioned above by Him, then you can take.
There should be no disturbance to the law and order – the law and order of the whole should be kept
intact. You must live here as a loyal subject – not illegally, either physically or mentally. Through
word and deed you must be a loyal subject in this kingdom of the Lord. That is what is required
from us, then there is peace and harmony and no reaction. Otherwise there will be reaction and you
will have to suffer for that.

Sacrifice and Self-forgetfulness

The conception of the highest Absolute has been found in the Krsna conception of Godhead – the
beauty, the harmony, the ecstasy, the sweetness, and the charm. Charm attracts and that attraction is
service, that is surrender. Anything that surrenders to beauty gives charm. He becomes conscious of
his own charm. Sacrifice means that. We are worshippers of beauty – sundaram. Satyam sivam sundaram
– that harmony is beautiful. Harmony means samanya – proper adjustment. Proper adjustment
is beauty. There is no complaint, everyone’s demands are met there. They are unconscious of
their own selves, charmed by the beauty. We find self-forgetfulness in beauty.

Sacrifice and self-forgetfulness is said to be a higher conception. Self-forgetfulness, with its subtle
independence, is considered as higher than self-sacrifice. In sacrifice one is conscious of themself
and is giving something, they are conscious that, “I am giving something for some cause.” And in
forgetfulness in the plenary movement, one is giving something, but has been fully captured by the
interest of the whole. The gopis say:

deha smrti nahi yara, samsara – kupa khahan tara
taha haite na cahe uddhara

(C.c. Madhya 13.142)
“We do not care for ourselves, we have no separate interest. If Krsna is satisfied we do not care
whatever be our condition. We are not conscious of our own existence.”

For one who has no conception of their own body (deha smrti nahi yara, samsara-kupa khahan tara)
– the ditch of this material world, hell, and all these things, are nothing for him. They are not
conscious of their own body. What will hell do to them? All are fully in Krsna consciousness, self-
forgetfulness. So no pain can approach them. If there is self-consciousness then pleasure and pain
will come into effect. So Krsna’s interest is first.

Such a degree of love divine. Self-forgetfulness for the cause, for the centre. So much consciousness
of the Benefactor. They do not care for society, nor for scripture, nor for any religious conception
– Krsna is all in all. Wholesale attraction and slavery to the Lord.

Religion Means Proper Adjustment

Of course, no one wants slavery, everyone hates slavery. But slavery to Krsna is the highest attainment
according to the Vaisnava. It is most valuable – according to the degree of slavery, we get a
diginified position. Slavery to that highest Entity is not so cheap. Slavery means unconditional surrender
– wholesale surrender. It requires the greatest surrender to be so much self-abnegated. Selfishness
means aggression, exploitation. To dissolve the so-called selfishness of our aggressive nature
is necessary. The whole is represented in this call and that call is love divine, to have direct
connection with Him.

Hanuman had his unchangeable heart in the service of dasya-rasa. Wherever the consideration of
dasya-rasa comes in, then Hanuman is represented as the ideal servant. Of course, his particular
service is so famous that sometimes his superiority is supported by some special consideration
which cannot be accommodated in the ordinary science of devotion. Garuda is considered to be the
servant of Krsna and Krsna is considered to hold a higher position than Ramachandra. So Garuda
must be considered higher in dasya-rasa – but it is seen that Garuda is defeated at the hands of Hanuman
several times.

Once, Garuda had the advantage over Hanuman when Rama and Laksmana were at war with Ravana.
Rama and Laksama were both tied up with snakes. Then Brahma intimated to them to think about
Garuda. Garuda came, and as he approached, all the snakes fled away. Ramachandra was satisfied,
propitiated by Garuda’s service, and asked him to ask for a benediction. Garuda said, “I know
that You are my Master, Krsna, Narayan, but You are now in another form, where Hanuman is Your
exclusive servant. But if You are satisfied with my service in the least, I pray that You please show
the figure of my own beloved Lord Krsna.”

Then Ramachandra said, “Hanuman is there and won’t be able to tolerate such a thing.” Garuda
said, “That does not matter, I shall manage.” So, Garuda, with his wings, created a temporary shelter
and there Ramachandra showed His form of Krsna to Garuda. Of course, Hanuman could understand
what was happening, and he promised, “I shall take revenge where my Lord Rama comes as
Krsna.”

Later, in Dvapara-yuga, Garuda was asked by Krsna to collect one hundred and eight blue lotuses,
and Garuda went to collect them from a lake which is close to Hanuman’s residence. Hanuman
knew that Garuda was coming, so he sat there on the path like an old small monkey. Garuda wanted
to pass, but it is not good etiquette to step over another living being, so Garuda asked the monkey,
“Get out of my path. I don’t want to jump over you. Please move off the path.”

But Hanuman had a motive and said, “I am an old monkey, I have no power to move my limbs.
Please take some other path or move me from this path. I can’t move. I am too old and I don’t feel
well.”

Then Garuda again requested with some urgency, “No, no, you don’t know who I am. Move! Clear
the way, otherwise I shall have to teach you a lesson.”
“What can I do? I am infirm, I can’t move my limbs. So, don’t be angry with me, what can I do?”
Then Garuda threatened him again, but the same answer came.
“What am I to do with him?” He thought. “I shall have to move him from the path.”
“Yes”, said Hanuman, “You may do so if you wish.”
Garuda said, “I won’t touch you. By the fluttering of my wings I shall move you far away.”
“Yes,” said Hanuman, “You may do so if you like.”
Then Garuda began to flap his wings with the kind of jet power that the British used to attack the
Falkland Islands. Garuda began to flutter his wings and saw, “What is this? The fluttering of my
wings can remove so many trees, but this small monkey can’t be moved. What’s the matter?” And
then he saw, that what to speak of moving his body, not even the hairs on his body were moving.
Then with all his force he caught Hanuman with his beak, but that also failed.
Then Garuda could do no more, and Hanuman rose and caught hold of him and put him under his
armpit.

“No, no, I have come to collect blue lotuses for my Lord. Who are you? Why are you disturbing me
in this way?”
Hanuman said, “Don’t worry about the blue lotuses. I can manage.” Keeping Garuda under his
armpit, Hanuman took the blue lotuses and began to head towards Dvaraka.

Krsna knows everything. He knew these things would happen. He was staying in Dvaraka at the
time, and Rukmini and Satyabhama were present with Him. As Hanuman approached the gates of
Dvaraka, Krsna began discussing Hanuman’s devotion to Rama with Rukmini and Satyabhama.
When Hanuman reached Dvaraka, he found the Sudarsan cakra guarding the gate. Hanuman approached
the gate chanting, “jaya rama, jaya rama, sita-rama, jaya rama.” In the meantime, Krsna
told Satyabhama, “My devotee Hanuman is approaching. Since he worships Sita and Rama, I will
take the form of Ramachandra and you take the form of Sita.” Satyabhama could not take the role
of any other consort, so, Krsna said, “If you can’t do it, then I shall ask Rukmini.” Then Rukmini
came forward and took the form of Sita. Then they considered, “Hanuman is almost here! What about
Satyabhama?” Krsna turned to Satyabhama and said, “You go and hide under the throne.”

The Sudarsan cakra was revolving near the gate as a watchman. Hanuman was chanting, “Jaya rama,
jaya rama.” The Sudarsan cakra told him, “There is no Rama here! Where are you going, monkey?”
Hanuman said, “No, no, my Rama is here, you do not understand.” Sudarsan said, “No! I
cannot allow you to enter.” Then Hanuman just extended his finger within the centre of the Sudarsan
cakra and suddenly made it so big that the cakra lost its twirling movement and became a tight
ring on the finger of Hanuman.

And so Hanuman entered Dvaraka, with Garuda under his armpit, the blue lotuses in his hand, and
the Sudarsan cakra on his finger. When he entered the palace where Krsna was, he saw Rukmini as
Sita and Krsna as Rama. Hanuman thought, “My Lord is here!” He began to offer those blue lotuses
to the holy feet of Ramachandra, while chanting “Sita-Rama, Sita-Rama!” Then after that, he began
asking, “My Lord, who is that moving under the throne? What is this?”
“No, no,” said Krsna. “You need not mind that.”

Garuda, the Sudarsan cakra, and Satyabhama had some conceit, some sort of pride in their mind in
their respective zones, and it was the will of Krsna to give some check to these three. And in this
way, with the help of Hanuman, Krsna managed to check their pride. Krsna has a higher position
than Ramachandra, but His attendants met some dishonour at the hands of Hanuman. So Hanuman’s
dasya-rasa, his mellow of servitude, is very intensified and famous.

This is the lila of the Lord. Everything is there but the standpoint is just the opposite. That is lila, all
surrender is to the centre. Here, it is a perverted reflection and that is the original movement. So it is
all similar – only the standpoint is just the opposite.

One is full sacrifice and one is the full aggrandizing principle. It is only a question of internal adjustment.
Our Guru Maharaj, every now and then used the phrase, “Religion means proper
adjustment.” Adjusting the whole. And the concentration of the whole also varies according to different
stages of understanding. The highest adjustment is adjustment with love. There can be no
complaint there. If there is something else, then that can be corrected with adjustment. Poison becomes
medicine and medicine becomes poison.

What is medicine of the Mayavadi, that is poison to the devotee – the question of non-differentiated
liberation, is their highest goal. That is their nectar – that is their highest form of medicine, but that
is poison to a Vaisnava.

Renunciation Means All For Krsna

One can utilize poison as nectar in medicine, otherwise it will kill the person, just like the visayi
(materialist) who is trying to enjoy that which is meant for Krsna. Energy also comes with poison.
Sampati means the energy which carries the mentality of the owner.

Enchanted by money one begins to make trade, then their soul becomes dead and the activity of the
worldly man begins. By amassing money, the real principle is lost. If the adhikari is not a genuine
one, one may be carried away by money towards the exploiting world – kamani kancana.

Mahaprabhu did not wish to meet Prataparudra because he was a visayi. Sandarsanam visayinam
atha yositam ca ha hanta hanta visa bhaksanato ‘py asadhu – for a sannyasi it is worse than swallowing
poison to meet a king who is the embodiment of monetary wealth. He is in the centre of the
management of the material prosperity. Yosi means that his tendency is towards enjoyment, and
Mahaprabhu says that to come in connection with these two is like swallowing poison – so one
must be careful.

Those who are in the company of devotees (sadhu-sanga) and are following the instructions of a
higher sadhu are rightly situated – that is all that is needed.
Once Bon Maharaj, during the month of August, went to collect donations for Krsna-janmastami.
For one month the festival was observed in Calcutta. At that time all the preachers were brought
back to Calcutta and they would go from door to door for collecting bhiksa. Bon Maharaj was in a
party with one or two brahmacharis, and he went to a part of Calcutta for collection. Generally one
member of the party would approach any gentleman and request that, “We have come from Gaudiya
Math. Dear sir, please help, we want to make some collection, you are the devoted persons of this
locality.”

Bon Maharaj asked one gentleman, “Please give me the address of a few good benevolent gentlemen
to whom we can approach and get some money for our purpose.” That gentleman replied, “Just
go to that house – there you will find someone.” But that was the house of a prostitute. Bon Maharaj
went in good faith and knocked on the door. The door opened, and a lady came, “Oh, you are a sadhu,
what do you want from me?” That gentleman who asked Maharaj to go to that house was laughing
there with his friends. Bon Maharaj gave the lady an invitation and said, “We are having a festival,
and would like some contribution from you.” Whether the lady gave something or not I don’t
know.

Bon Maharaj returned, and these people were laughing at him very much. Bon Maharaj came back
to the math and said to Prabhupad, “I won’t go for any more collection.”
“Why?”
“These rogues guided me to a prostitute’s house. I won’t go anymore for collecting.”
Then Prabhupad delivered a lecture. “There are many of you who have left your own property, but
still I send you out for collection. Do you think that I am wrong to do so? No. The visayi always
wants to entrap us in their snare. Everything should be utilized – we must learn to utilize everything
and anything for the service of Krsna – then only are we saved. Otherwise if we leave it, then when
it has a chance, it will come back to bite us.”

“So we must use whatever comes to us, everything – we should deal with it in such a way. Anywhere
I shall come across anything that will give some impression about or rememberance of Krsna, I
must utilize it in His service. If we leave it, it will become our enemy. But we should make them
our friends. This will help us in the service of Krsna. We must make such adjustments in this world,
and leave nothing aside.

anasaktasya visayan yatharham upayunjatah
nirbandhah krsna-sambandhe yuktam vairagyam ucyate
prapancikataya ubddhya hari-sambandhi-vastunah
mumuksubhih parityago vairagyam phalgu kathyate
(Bhakti-rasamrta-sindhu 2.255-256)

Parityajya vairagyam – to leave everything that is non-Krsna – that is bogus and artificial renunciation.
Rather, it is proper renunciation to see everything in the service of Krsna – nirbandhah krsna
sambandhe.

Purusottama Month

Renunciation is meant to provide us with a more favourable opportunity for krsna-seva. Every so
many years there is an extra month, Purusottama month, which is particularly auspicious for the fortunate
jivas. Purusottama month has all good qualities, just like Bhagavan Purusottama Himself,
and is considered the crown of all months. Even the most holy months such as Vaisakha month,
cannot be compared with this Purusottama month – Bhagavan, the Lord Himself, has mercifully
accepted this month and given it all His power. This is described in the Sri Brhan-naradiya Purana.
The materialistic smarta-sampradaya, by their karmika standard of judgement, avoid performing
any rituals during this month and avoid anything considered materially auspicious. By their calculation
this extra month is materially barren or gloomy.

In Srimad Bhagavad-gita 4.33 the Lord says that if we do karma properly then we gain some capacity
to enter within jnana.

sarvam karmakhilam partha jnane parisamapyate

By doing holy activities we may be able to attain heaven, but after finishing that good reaction, we
return to this world known as martya-loka, the plane of death. In this way, those who aspire for material
things have to undergo reactions to their actions.

The devotees of Krsna, however, are worshippers of ‘kirtaniyah sada harih.’ Their process of
worshipping is given in Sri Chaitanya-charitamrta:

nijabhista krsna-prestha pacheta’ lagiya
nirantara seva kare antarmana hana
(Cc. Madhya 22.159)

They are twenty-four hours per day engaged in the service of the Lord, for they do not have a moment
for their own sense enjoyment. They cannot tolerate those who are against doing seva, especi-
ally those who want some result in this world. When they see these types of jivas they dislike them
more than hell – we can see many scriptural examples of this.

Similarly, the worshippers of saguna, the plane within the modes of nature, always show their objection
to those who are worshippers of the nirguna – the realm above the modes of nature. There is
no lack of scriptural examples here also.

The smartas, those under the rules of mundane nature – their material duties are already scheduled
within the regular twelve months – so they dismiss this extra month. Those who desire material results
from fruitive activity consider this month to be barren, to be materially unhealthy. Because
such persons neglect this month, this extra month feels rejected and feels the necessity to surrender
to its master.

However, those who continually spend their time in worship and service of the Lord give much attention
to this month. They know that fruitive activity is a cause of material bondage.

The Lord always gives much protection to the surrendered, so He gives all His own wealth and property
to this month and in this way it takes on His properties and becomes like Him. Therefore the
Lord gave His own name, Purusottama, making this extra month the king of all months. He Himself
glorified this month and gave it to His most dear devotees, whom He loves as Himself. The devotees
serve the Lord Goloka-vihari Purusottama very happily in this Purusottama month and are very
happy to engage in extra austerities during this time – the month when the materialists are very silent
in their activities.

The Appearance of Ekadasi

Just as the month of Purusottama is dear to Krsna, Ekadasi is considered to be the favourite day of
Krsna, when devotees refrain from material activities. Ekadasi is aprakrta. Aprakrta means, which
is like prakrta but is supramundane. We are warned that Ekadasi is not mundane, though it seems to
be. Because it is influenced by the moon, Ekadasi seems to be mundane. The heat of the world, and
the watery portion in the body increases due to the influence of the moon just as the high tide and
low tide of the ocean are also affected by the moon. As we approach the full moon and the new
moon, the watery portion of our bodies is enhanced, and thereby the enjoying spirit is also developed.
My Guru Maharaj mentioned these things in a lecture at Kuruksetra in 1927 – the scientific
basis is that by the movement of the earth, the moon planet and the sun, the heat becomes less, and
the exciting rasa (the water in our body) is enhanced, and thereby it increases the tendency of enjoyment.

So, fasting is necessary to meet with that external movement of nature. Fasting can save us from
that peculiar reaction. Fasting has been recommended, and especially, if one can’t fast at all, then
one may take some process of diet that will give less cause for excitement, therefore one may take
anukalpa (non-grains). We fast to check the senses, because the senses by the natural flow, become
more intense at that time. The result is, that one will be excited and want to enjoy – to encroach on
the environment. So this unfair encroachment of one’s own self is to be controlled, therefore this
fasting has been recommended – this is one way.

We take some types of food, and not others, because they are considered to be less injurious, and
less exciting to the body. Also, it is mentioned in Hari-bhakti-vilasa, that some particular sins are
fond of taking shelter in those foods that we reject. Papa means a type of sin that is very fond of
taking shelter in grains and those places which we surely want to avoid. First-class fasting means
without even taking water (nirjal). Those who cannot do without food, may take fruit, roots and
milk.

Also, from the spiritual perspective, Krsna Himself also feels more necessity for enjoyment, and
when Krsna feels more necessity, the devotees have a greater chance to offer service. The time is
more valuable for them, because Krsna wants to enjoy, and at that time, devotees should be busy to
supply the things for His enjoyment – so much so that they won’t have any time for their own necessities.
The devotees always remain by the side of Krsna, supplying whatever He wants, even forgetting
to take their own food or any other thing. They want to be busily engaged in the service of
Krsna and in that time of need this will fetch more remuneration – that is affinity towards Krsna,
and it brings more grace. So, the first reason is to please Krsna and the secondary reason is, that by
fasting, we can make our body dry and so our enjoying spirit will be lessened. This is the general
explanation.

There are so many other things also. Everything is conscious, everything is personal, and Ekadasi
has her own personal character, and she devotes herself with all her company in the service of
Krsna. She does not take any food or anything else, and also does not allow others in her group to
take food or waste time, but is always engaged in the service of Krsna.

The Importance of Dvadasi

We are told that Ekadasi and Dvadasi are favoured by Hari – the underlying cause is already explained.
Hari will be pleased with any small service performed on these days. So, Dvadasi and Ekadasi
are both considered the favourite days of Krsna. Ekadasi observance is compulsory – though Dvadasi
is also honoured as the favourite of Hari, still Ekadasi has preference. Dvadasi has preference
over Ekadasi only in eight cases, determined by the combination of naksatra, tithi, - etc. when we
observe Maha-Dvadasi and not Ekadasi.

On Ekadasi and Dvadasi, even a little service gives some greater remuneration. Remuneration means
that our serving attitude and our earnestness, will be enhanced at that particular time. In a deeper
sense, this means that Hari, at that time, wants to accept more service. That is the fortune of the
servitors, that Hari demands more of the servitors, so the importance for the servitors increases at
that time during Ekadasi and Dvadasi. Also on Dvadasi, we do not pick the leaves of tulasi because
it is considered that Tulasi-devi has observed fasting on Ekadasi.

Service Better than Idle Fasting

It is also noted that service is the first consideration. If I fast and do not take any water, then I may
have to lie down and not be able to do any service to the Lord. That is not desirable. So, to take anukalpa
and do service to the Lord is better.

Service is better than sitting idly. So, if prasada-seva is taken as service, this is best. But at the same
time, the individual position of a devotee should be considered. The Sahajiyas do not observe Ekadasi
fasting at all. They say, “Oh, we are in Vrndavan – no fasting here!” But Srila Prabhupad did
not like this – the Sahajiya, in the name of krsna-bhakti, goes on feeding the senses. But when necessary
for the service of Krsna, to keep up the body, we take prasadam – we don’t like that by fasting
the loss of energy may occur. In this way we honour Ekadasi. If fasting does not hamper our
service, we may go on fasting.

Once on Janmastami day, Hayagriva Brahmachari (Bhakti Dayita Madhava Maharaj) had to arrange
for Prabhupad to go to Mathura, in order to observe the Purusottama-masa. Hayagriva was sent one
day earlier to hire a suitable house and that day happened to be Janmastami. Prabhupad asked his
own cook to feed Hayagriva rice on Janmastami day. “He will have to take a tedious journey and
his energy will be wasted – he has an important duty to arrange that house there.” That was his order.
But Hayagriva hesitated and the cook also hesitated. Anyhow, he did not take rice on Janmastami
– instead he took sabhu (tapioca), plantain and curd.

However, if Professor Sanyal had been in such a position, he would have certainly taken rice – he
was so much adherent and extremely submissive to Prabhupad’s order. He would have said, “Oh
Prabhupad has asked me to take rice – I must take rice!” That was his line of thought. But Hayagriva
hesitated, “No, no, it is not necessary, I am strong enough. I can do my duty.” Also, when Prabhupad
wanted to eat something on fasting days, he would take anukalpa.

My Guru Maharaj felt that you will get the maximum energy if you take good food and you do
good service. That was his maxim. Krsna is not a liquidated party. Take full prasadam and do full
service. Whatever is necessary, take it for the cause of Krsna – not for your own cause. You are
Krsna’s, so if you grow weak and your service is hampered, then you will be the loser. “Better that
my soldiers are well fed and working well.” That was my Guru Maharaj’s principle. Napoleon also
told, “One fully-fed soldier is equal to ten half-fed soldiers.”

By Your Will

One sannyasi came here by Toofan Mail on the day of Ekadasi. He reached here during the evening
and took bath in the Ganges, then did kirtan, dancing, circumambulation, and all these things. Later
I asked him if he would take any anukalpa. He said, “Generally I don’t, but if you like then of course
I must take some anukalpa. Your will is greater than fasting.” That was his decision.

It is necessary to understand that whatever action I shall take in response to my own ego will create
a material atmosphere. I must place myself at the disposal of a higher devotee – I want to kill the
subtle hankering of my inner body. If I obey its order, it will thrive. If I stop the ration it will die.
The whole mental system may die without food. No insinuation from my ego within. I am doing the
service that my guru has asked me to do. I am involved with Vaikuntha, the transcendental world. I
want to dissolve my ego, and get out of the world produced by my ego. I am living in my own imaginary
world and that world must go away. Then, another world will come to me – the world of my
Guru. I want to live in that way.

Once one sannyasi, leaving the engagement given to him by our Guru Maharaj, went to visit Badarikasram
and other holy places. Then he was punished, “Why have you left the responsibility of
your service and gone on pilgrimage?” At that time I was a new man and was in charge of the Kuruksetra
math, when I was sent a letter which said, “If that sannyasi comes to the math don’t allow
him to enter.” He was a senior sannyasi and I was a newcomer, so I felt great pressure from this.
“What is this? A sannyasi has gone to visit Badarikasrama, the place of Vyasadev and Sukadev –
what is the fault there? It is so great a fault that he has been forbidden entrance to the math!”
It was a great shock for me. That sannyasi came a day or two later. Previously, I had shown so
much respect to him so how could I say that, “You can’t enter this math?” This was very difficult
for me. When he came, I read the letter to him, “This is the order of the central math.” First he became
excited and began to abuse the higher authorities. Finally I said to him, “Maharaj, I feel much
apprehension in my mind and I am very much afraid.”
He inquired, “Why you are afraid?”
I replied, “After fifteen years of service, if you have come to such a level that you are to be ousted
from the mission, then what hope do I have? I am just a beginner.”
Then he came out in another colour, “No, no, no – you need not to be afraid. A boy may not pass a

B.A. degree or M.A. degree, but it does not mean that a primary student like you will also fail.”
Then he accepted that, “It is not injustice, rather it is justice as I have done something wrong.” He
finally came to that conclusion.
Anyhow, that sannyasi returned to the Calcutta math and he was punished for some time – his danda
was taken from him and his name was changed, but after a year or so he was reinstated. He was
an old devotee of Guru Maharaj and he told me himself that he went to Prabhupad and said to him,
“You have taken my danda and changed my name, so here is your shoe and here is my head – why
don’t you just give me a good beating with your shoe?” Prabhupad answered, “Do you think that I
am very happy punishing you?” Then that sannyasi told me, “At that point all my frustration evaporated
and I came back.“

This whole incident left a great impression on my mind. Disengagement – leaving the service of
guru to go to a holy place, is a punishable offence? What is this?
But in reality this service is our higher connection. God’s will is coming through His agent, and to
be engaged in His service is very, very valuable. Conversely, to choose from our lower position
what is good and what is bad, and to go to a holy place is some sort of religious luxury. Divine service
is above the independence of an ordinary soul.

“I am doing the right thing by visiting holy places” – the origin of this is from my false ego and a
far higher ego is giving the instruction, “Do this! God wants this from you!” This is from another
world. This realization came to me gradually, that to obey the orders of a Vaisnava means to serve
Divinity, and this will lead us to the supreme destination.

Renunciation More Dangerous

Near Italy in the Mediterranean, there is a place called Scylla. It is a hidden rock and nearby is Charybdis
a whirlpool, so when a ship goes between them, either it will strike against the rock and be
doomed or if it nears Charybdis, it will come under the course of the whirlpool and it will go down.
So it is very difficult to pass through Scylla and Charybdis.

So, on one side is bhoga and on the other is tyaga – exploitation and renunciation. Both are dangerous.
Renunciation is more dangerous than exploitation – it is a more powerful enemy. The tendency
of renunciation is a more powerful enemy to devotion to Krsna than the enemy of exploitation.
And the Mayavadis are fond of renunciation.

For the purpose of capturing those in the rank of sannyas, Chaitanya Mahaprabhu took sannyas. He
even took Mayavada sannyas to capture the Mayavadis, because they had the power in their hand.
At that time the society was under the control of the Mayavadis mostly, so He took the garb of a
Mayavadi sannyasi, and entered within their camp. He preached that, “What you are doing is all
anti-devotional and that is mad. With your Buddhistic principles, you are trying to enter into the
Vedic doctrine, and are doing great disservice to the society. Veda na maniya bauddha haila nastika

– you are delivering the goods of the Buddhistic school disguised in a Vedic fashion. That is more
dangerous, and it is doing great harm to society.” Varnasrama of the Vedas always leads towards
Krsna – krsna-bhakti is a positive thing, not negative Brahman.
What sort of strictness should I observe as a sannyasi? I should devote my maximum energy to
Krsna and whatever will be favourable to that I’ll accept. Whatever is more favourable to the service
of Krsna, I shall do that, and whatever is not, I shall reject.

Raghunath Das Goswami

Raghunath Das was known for his renunciation. Mahaprabhu blessed him, and told the devotees
that, “He has the opulence of Indra the king of heaven, and his wife is like the beautiful heavenly
girls, but that can’t attract his mind. We should all bless him, that he may be successful in his life.”
Raghunath, after going back home, kept himself quite indifferent in household affairs. Ten persons
were engaged to protect him always, twenty-four hours a day so that he may not run away, but still
he fled from there and went to Puri.

Mahaprabhu put him in the charge of Svarup Damodar, who is the double of Mahaprabhu – saksad
mahaprabhu svarupa. Svarup Damodar is Lalita-devi in krsna-lila. Mahaprabhu told Raghunath,
“What I do not know, Svarup Damodar knows all, so, I put you under him. Whenever you feel any
necessity, you ask him.”

Raghunath again came to Mahaprabhu and was told, “I have already given you to Svarup Damodar,
still if you want to hear something from My lips, then follow these instructions:

gramya-katha na sunibe gramya-varta na kahibe
bhala na khaibe ara bhala na paribe
amani manada hana krsna-nama sada la’be
vraje radha-krsna-seva manase karibe

“On the negative side, don’t eat palatable dishes, nor indulge in worldly talks and on the positive
side, always try to take the name of Krsna, and in your mind, try to connect with the service of
Radha-Govinda in Vrndavan. (C.c. Antya 6.236)

These four instructions were given to Raghunath Das directly by Mahaprabhu, and for his whole
life, he followed them. Mahaprabhu gave him govardhan-sila and a gunja-mala from Vrndavan.
Raghunath thought of the govardhan-sila as Krsna, and the gunja-mala as Radhika. So, with this
mood, he used to offer tulasi and water to Them. For sixteen years he lived in this way in Puri. Because
Orissa was a Hindu state, and Bengal was under Mohammedan rule, no influence from Bengal
could work in Orissa. So his father could not influence the government and could only make
arrangements for a cook, a servant, and some money for him. They were told to hire a good house,
and prepare food for Raghunath and try to help him in his daily life. But Raghunath did not accept it
for himself, only he requested Mahaprabhu to take prasadam there twice in a month so that they
will be blessed.

Then after some time he left that idea, feeling that Mahaprabhu was not pleased to take this prasadam,
since it was from worldly-minded persons, and some poison may enter. Mahaprabhu was thereby
pleased with Raghunath Das.

The vairagya of Raghunath was above the standard of our thinking – sometimes begging from the
temple, sometimes having regular food, and some time later he began to collect the rotten prasadam
of Jagannath, which even Jagannath’s cows would not eat because of its bad smell. Raghunath collected
that prasadam, and by washing the rotten portion he collected the inner part and took it with
some salt.

When Mahaprabhu found out that Raghunath was living on such prasadam, He suddenly came,
“Oh, what nice prasadam you take! Such sweet prasada you take every day, and you don’t offer it
to Me?” Then Mahaprabhu took that prasadam. After the third time, Svarup Damodar stopped Him,
“No, no, this is not for You, my Lord.” Such was the intense degree of self-abnegation of Raghunath
Das.

After Mahaprabhu’s departure from this world, Raghunath went to Vrndavan with a mind that after
taking darsan of Vrndavan, he would leave his body – “By climbing up on Govardhan, I shall cast
myself down and pass away.”
With this idea, Raghunath went to Vrndavan.
There he found Rupa and Sanatana, and what is more wonderful, he found Mahaprabhu in them.
“Oh. Mahaprabhu is here!” Mahaprabhu is working through them. Mahaprabhu is in the literature
of Rupa and Sanatana, in their deeds, in their movement” – he found them fully possessed by Mahaprabhu.
“Mahaprabhu is here, I can’t die.” So, he came in closer and closer connection with Rupa
and Sanatana, and we see extreme indifference and self-abnegation in his life. He has gone through
the literature, especially that of Rupa, the raga-marga and perhaps he was the greatest student of the
rupanuga-school – so much so that he has developed even more, he has clearly given us more than
Rupa – that we should aspire exclusively after the service of Radharani, and not of Krsna without
Her.

In his last days in Vrndavan, Raghunath Das would pass each day taking only a small pot of buttermilk.
This is not possible for an ordinary man of flesh and blood. Great souls like the Gosvamis are
really personalities who have come down from the other world, and so it was possible for them to
show the ideal of abnegation. It is not possible for ordinary humans of flesh and blood to observe
such a degree of abnegation without dying, but the Gosvamis created the standard and ideal by such
vairagya. Each day, a thousand times, Raghunath Das gave his obeisances to different Vaisnavas

and chanted one lakh of the Holy Name. He repeated the names of about two lakhs of Vaisnavas,
meditating on them. He showed his respect to two-thousand Vaisnavas daily in this way, as well as
offering a thousand dandavats. Such was the abnegation of Raghunath Das Gosvami.

Precedence for Tridandi Sannyas

It is said that the renounced order (sannyas) is forbidden in Kali-yuga –asvamedham gavalambam
sannyasam pala paitrkam. However, this refers to karma-sannyas. Karma-sannyas means that you
leave everything – and that type of sannyas is not possible in Kali-yuga. It is described in the
sastras that in Satya-yuga, as long as a man’s bones exist, that is how long he would live – along
with the longevity of the bones, the life will be there. In Treta-yuga, life may be maintained in the
nervous system. In ages other then Kali, people could tolerate great penances because their bodies
were not completely dependent on food. However, it is stated that in Kali-yuga, kalav annagatah
pranah – one’s longevity depends on food. It is not possible to live without food.

All penances have been especially adjusted for Kali-yuga, and the only continuous fast allowed in
Kali-yuga is for twenty-four hours, not more than that. In other ages, at least twelve days fasting
was generally done – if a person had done anything wrong, then according to the smrti-sastra, twelve
days fasting was the standard punishment for any sins. But in Kali-yuga twenty-four hour fasting
is the maximum, because without food a man cannot survive. If he were to take karma-sannyas
while being so extremely dependent on material giving and taking, then he wouldn’t be able to
maintain his existence. So karma-sannyas – which means to stop totally all activity with this material
world – is useless because with complete non-cooperation with the material world, one cannot
live in Kali-yuga, what to speak of preach. But the life of a Vaisnava tridandi-sannyasi is not very
extreme. Take prasadam and do service – this is a sort of modified form based on yuktahara viharasya
– one living according to this principle can take sannyas.

We find tridandi-sannyas in the sastra. Ravana, when he came to steal away Sita-devi, came as a
tridandi. Arjuna, when he met Subhadra in disguise, took tridandi-vesa. Tridandi-sannyas is in the
Bhagavat – the Avanti brahmana took tridandi-vesa and Krsna relates the story to Uddhava. Tridandi-
sannyasis were well-respected in the society at that time. There are many types of sannyasis,
but tridandi seems to hold the highest position of all sannyasis. The ekadandi we find in the Sankara
school, and in the Ramanuja sampradaya we find tridandi-sannyas.

Prabodhananda and Prakasananda

Our Guru Maharaj reasoned that Prabodhananda Sarasvati was a tridandi-sannyasi of the Ramanuja
sampradaya. Prabodhananda came from the south and was the uncle and Gurudev of Gopal Bhatta
Gosvami. He wrote many books such as Radha-rasa-sudha-nidhi, Vrndavana-sataka and Navadvipa-
sataka. Prabodhananda generally used to live at Kamyavana in Vrndavan.

When Kaviraj Gosvami was ordered to produce the Chaitanya-charitamrta, he went to the senior
Vaisnavas to get their mercy. He went to Prabodhananda also who said, “Yes, I have every sympathy
for this book. It will be very much adored, but I have one request – don’t mention my name.” So
we do not find his name in Chaitanya-charitamrta, but he is mentioned in Bhakti-ratnakara. He did
not want any admiration, so he requested, “Don’t mention my name, but I give my blessings that
your book will be of a very high order.”

Sishir Kumar Ghosh, the founder of the newspaper Ananda Bazaar Patrika, mistakenly thought that
the Mayavadi Prakasananda Sarasvati converted into Prabodhananda Sarasvati – he wrote this, but
it is not true. Prabodhananda is considered to be Tungavidya, one of the eight intimate friends of
Radharani in Vrndavan, so Prabodhananda cannot be a Mayavadi. Vrndavan Das Thakur writes in
Chaitanya-bhagavat,

kasite padaya beta prakasananda
sei beta mora anga kare khanda khanda
(Cb. Madhya 3.37)

Mahaprabhu said that, “In Benares there is a Mayavadi and a great offener called Prasananda. He
does no recognize My form and cuts to pieces My spiritual body.” In this way, Prakasananda of
Benares has been mentioned. Thus, Prabodhananda cannot be a Mayavadi – these two are separate
persons.

Prakasananda was converted to Vaisnavism and he may have also gone to vrndavan, but he did not
get much recognition in the Vaisnava society. He was rejected both from this side, and he also did
not attain much respect from the impersonalist side; it seems that he almost went to an unknown
quarter. So, Tungavidya became Prabodhananda in gaura-lila and his writings are very sweet, grand
and most appealing – hitting the mark. And our Guru Maharaj reasoned that he was of the tridandi
order in the line of Ramanuja. Also here and there, some other tridandi-sannyasis we see, but we
find it extensively in the Ramanuja sampradaya.

In the Vallabha sampradaya there is no sannyas. But in the Visnu-svami sampradaya, we find Sridhar
Svami, who was a sannyasi. Our Guru Maharaj inaugurated tridandi-sannyas extensively in our
sampradaya. He filled up the gap by awarding the brahmana’s thread and the danda.

Varnasrama-dharma is but a step to Vaisnava-dharma. Brahmana-dharma vanishes, and above this
Vaisnava-dharma begins. To show that, to preach that position to the society, and to the Vaisnava,
he supplied the sannyas order to fill up the gap.

Prabhupada’s Sannyas

Bhaktisiddhanta Sarasvati Prabhupada took sannyas from his own guru – who was a babaji, which
is above sannyas. He introduced it from the Ramanuja sampradaya, who took it from the Bhagavatam.
Following the example of Ramanuja, he took sannyas from the picture of his Gurudeva, who
was a babaji. So sannyas is included there in the genuine babaji order. We do not care for the pseudo-
babaji order.

At that time he did not find any suitable Vaisnava guru, so he had to take from a photo of his Gurudeva.
He wandered through Vrndavan and struck his forehead with his palm. “I came to such a holy
place, but I could not find a true Vaisnava here.” That was his impression there. That came from his
mouth. He could not find a true Vaisnava in the whole of Vrndavan and Navadvip. He had such a
high standard of Vaisnavism in his mind – only Bhaktivinod Thakur and Gaura-kisor Das Babaji.
In jyotisa (astrology) we find that where the planet of Brhaspati (Jupiter), has a greater influence,
one may take tridanda-sannyas – Brhaspati is the deva-guru. Ekadanda-sannyas is influenced by
Budha-graha (Mercury). Mangala (Mars) is very influencial with the kapalikas, who are Tantrikas.
When Sani (Saturn) is very influential it is favourable for Jain sannyas. In this way it has been mentioned.
Brhaspati is deva-guru – his influence is in favour of the tridanda order.

Tridandis have much confidence in the society. So in the disguise of tridandis, Ravana and Arjuna
went to fulfil their purpose, and Nityananda Prabhu broke the ekadanda of Mahaprabhu into three
pieces, and Prabhupad also got some inspiration from there to give the tridanda to his followers; in
contrast with the ekadanda which was current in Bengal.

Our danda has four dandas – one representing one’s own self, the jiva-danda, and the prasa, which
is the emblem of cutting the anarthas of those we preach to, as well as those of the disciple.
The sannyasi also takes a vow of dedicating three things. They must use their words only for the
service of the Lord, they shall not think in an ordinary way, but in the cause of Mahaprabhu and guru,
and they will preserve and dedicate their body in the service of the Lord, not otherwise.
If they fail to do that, then there may be some deviation. We are to pray for that dedication, to invoke
grace, and be forgiven in every case. When we slip and fall down on the ground, with the help of
that same ground, we can again get up. Following this principle we are to try.

Sannyas-vesa For Preaching

Prabhupad took the red cloth of sannyas. Though Mahaprabhu and His colleagues wore red cloth,
still Sanatana Gosvami in the presence of Mahaprabhu took the white dress – the dress of a niskincana.
Babajis are the gurus of the sannyasis – the dictators of the preachers, by giving instructions
in the form of sastra – the code and the code-keeper. So they are engaged in preparing the spiritual
code, and the babajis are in white cloth. They do not advertise themselves as preachers. The sannyasis
are not engaged for their own benefit, but for helping the public as much as they can. Generally,
the function of the sannyasis is to wander here and there and preach.

So Prabhupad created another batch of sannyasis under the babajis, who have given the directions
in the sastra. To carry these instructions out and translate them into action, the next lower batch, the
sannyasis were necessary. The babajis are turiya, beyond varnasrama, and within varnasrama the
highest section is sannyas. They are expected to travel through the length and breadth of the country,
and to preach the religious doctrine to the people. And that was created by Prabhupad under the
direction of those sastra makers, the gosvamis, for whom this religious preachers uniform was not
necessary. They are niskincana, they did not want anything but they only prepared the religious
code.

Our Guru Maharaj wore this dress till the very end of his life. Almost everyone to whom he gave
the red dress kept it, up to their last breath. Only Krsna Das Babaji, who was a brahmachari, and
who did not consider himself as a preacher, took babaji, after the departure of Guru Maharaj. One
sannyasi, whimsically, took up babaji-vesa for some time, then rejected it and again took the red
robe.

One math introduced that white cloth, including their last acharya. Crossing Prabhupad, they preferred
to accept the idea of Rupa and Sanatana. They thought Prabhupad’s idea was a temporary one
for the time being, and the dress that Rupa and Sanatana accepted in the presence of Mahaprabhu
was the real dress of the Gaudiya Vaisnavas. But Mahaprabhu maintained that red cloth up to the
last point of His lila as did His associates, such as Paramananda Puri, Isvara Puri, and all the god-
brothers of the guru of Mahaprabhu who were in friendly connection with Mahaprabhu – they were
all red cloth sannyasis.

Also, generally it is not the custom for the sannyasi or the babaji to keep a beard and long hair. But
for a particular purpose, for preaching, it may be alright. When Sanatana Goswami approached Mahaprabhu,
he had a full beard and He ordered, “Take him to a barber and remove it.” Both sannyasi
and babaji do not keep such things. So, we do not like to keep beards, but during Chaturmasya-vrata,
it is mentioned in the sastra, that we may keep hair and beard. Otherwise, generally not. But
still, it is not that if one keeps long hair and long beard he cannot be a Vaisnava.

There was one Vamsi Das Babaji, who was an independent Vaisnava. Our Guru Maharaj also gave
respect to him as a Vaisnava, but he had a big beard and did not shave at all. He was very negligent
not as a fashion, but he did not allow any barber to shave him, yet he was a respectable Vaisnava.
Even our Guru Maharaj had respect for him. If you keep a beard in order to preach (for example, in
a Muslim country) for the purpose of your service for your Gurudeva, then that is alright.

Nowadays, the Christian preachers are abandoning the gown and just wearing western dress, and
the nuns who used to dress themselves very discretely, now dress like ordinary women. They are
giving up their special dress, because they do not like to advertise that they are religious preachers –
they do not like to show that they are a special group.

Adaptability has manifested in this extreme position, so the dress is nothing, but everything is in the
creed. What is the principle underlying all these changes in the system of the preachers? The creed
is everything and the garment is nothing.

Spirit Must be Kept Intact

Form may be readjusted, but the spirit must be kept intact. It is also good to maintain the form –
because the form may be of a spiritual shape and not from this mundane world.

We have noted that in a drama in Germany, they put the figure of God as a bearded old man high on
a balcony and from there he was giving directions. They have no knowledge of the formal aspect of
God – some voice, some indefinite things, some sound, etc. this is all they show. But in Vrndavan,
in aprakrta-lila, the form is also there, and it is all spiritual. Form cannot be eliminated from the
spirit, because the spirit has its form. Here we only have the corresponding form. The form is also
there – it is not abstract and it can be conceived by one who is on the spiritual platform. Otherwise
it will be like Mayavada – it is a spiritual, non-differentiated, abstract truth without form.
But our conception is not like that – everything is there in the fullest way, but it has its spiritual meaning.
Similarly, we use objects of apparent material form in spiritual service, such as the mrdanga
(drum) and karatalas (cymbals).

Golokera prema-dana – that which was used by Mahaprabhu, is most conducive to that sort of spiritual
atmosphere. Form we cannot sacrifice – but we need to understand how that form is indispensably
necessary with that spiritual truth. Why is Krsna blue, or black, not white? Why is Krsna
tribhanga? Why are His eyes tinged with red?

All these things have their meaning, it is not by coincidence, nor does it differ in the hearts of the
different devotee in their meditation. The standard is there, and we are to come to that standard. A
description is given of the rupa, guna, lila – everything, and we are to understand also that form has
its eternal aspect – the spirit and form, both are to be retained.

Adjustment for Preaching

I heard from Sakhi-caran Babu that when Prabhupad took sannyas he went to Vrndavan with two of
his followers, Paramananda and Kunja Babu, Prabhupad’s dress was that of a red cloth sannyasi,
but the babajis did not like this, and they said, rakta-vastra vaisnavera parite na yuyaya. There it is
mentioned in Chaitanya-charitamrta that a Vaisnava should not wear red cloth because that represents
Mayavadi or Tantrika. So, they will always take white cloth, but Prabhupad took red cloth,
and his dress was a sannyasi.

When he went to Vrndavan, Paramananda and Kunja Babu were clad in European dress. Sakhi
Babju said that it created a commotion amongst the Sahajiyas. “What is this? He is coming to
Vrndavan in red cloth, and his brahmacharis are wearing European dress.” Generally, we use Indian
dress, but he entered Vrndavan with revolutionary dress. So, they began to criticize him from all
sides, for what Prabhupad showed – “We see that you people don’t appreciate what Mahaprabhu
has given for us.”

Prabhupad’s reply was that, “All your attention is drawn by the glamour of the European culture.
So, Europeans should be approached, and then it will be possible for us to accept them into Mahaprabhu’s
creed. After the Europeans have accepted this, then you will come and accept.”

“You are followers of the glamour of the European civilization. You have become slaves to European
civilization – all your attention is towards that, so first the Europeans should be taken in. I am
couching myself in such a way so that I can approach the present scientific culture, because the attention
is on the Europeans. India is charmed by the European civilization, but European civilization
must be crushed! The west is attracting all the stalwarts of this world – that must come under our
feet and then these foolish Indians will automatically come.”

So, his attitude was to prepare himself as a general and attack the present European civilization.
“These fools are simply blind followers of that culture.” That was his attitude. We shall search more
for the spirit, and not so much for the form. Whether it is a cloth, a pen or a coat – all these have
some value. It is not that they have no value, but that the spirit within is all-important.
If necessary for one’s service, one may wear the dress of a grhastha. Even in our Prabhupad’s time,
the suit was sometimes used by his disciples, and some were clad in white dress, although they were
high level Vaisnavas. They had to approach so many officers and higher ranking people – so that
dress was suitable.

To fulfil the orders of our Gurudeva suitably, we may take any dress. It is the question of purity of
purpose – a question of the heart.

Sannyas Names

For sannyas names, Prabhupad used first Bhakti and then a three syllable word, and then one of the
one-hundred and eight names from the Sattvata-samhita. This type of sannyas name was not in
vogue before Prabhupad. He always gave the names Bhakti and Das, and he did not use the name
Ananda for sannyasis – generally this was used by Vivekananda and the Sankara section. Ananda is
generally added in the brahmachari-asram – Svarupa, Ananda, Chaitanya and Prakasa – these are
generally recommended for the brahmachari. We find that in the Ramakrishna Mission and the
Sankara sampradaya also, in their sannyas names they use Prakasananda, Prabodhananda etc. but
Prabhupad used them according to scripture only – Ananda, Prakasa, Svarupa and Chaitanya as
brahmachari names, and not in the name of the sannyasis.

Nityananda Not a Sannyasi

Nityananda was not a sannyasi, he was a brahmachari. There are some who say that he was a sannyasi,
but he had no special garment of a sannyasi or a brahmachari – He was a very independent
spirit.

Nityananda Prabhu was known as an exalted avadhuta absorbed in the esoteric mellows of devotion.
Avadhuta indicates one who is not very particular of his external activities – it does not indicate
that he is a sannyasi. When a higher level person engages in practices of a lower nature, although
they are actually above these activities, they are considered an avadhuta.

It is not a proven fact that Nityananda was a sannyasi. This Ananda in the name Nityananda indicates
the suffix normally added to brahmachari names – Ananda, Svarupa and Prakasa are different
brahmachari names. The diksa-guru of Nityananda is known to be Madhavendra Puri but we do not
find the sannyas guru of Nityananda mentioned anywhere.

The meeting of Lord Nityananda with His consort Srimati Jahnava-devi is described in the Bhaktiratnakara,
Lord Nityananda and Jahnava-devi are eternal associated and their marriage is part of
Their eternal lila. Some, so-called sannyasis, use the marriage of Nityananda as an excuse to marry
and give up their vows of celibacy.

Paramahamsa Babaji

After attaining the qualities of a brahmana and a sannyasi, then one can aspire for the position of
babaji (paramahamsa-vesa) – the dress of the guru of the sannyasis – pancama-asrama (the fifth
order). Those babajis who have not surpassed the stage of sannyas are not accepted as babajis proper
– they have deviated. They are only wearing the external dress, but they cannot maintain the
position of a babaji.

Only imitating the dress cannot give one the position of a real babaji, Before you take the dress of a
general, you have to learn what is battle, what it is to fight, and how to handle so many weapons –
only the dress of a soldier does not make one a soldier. Similarly, you must acquire the inner attributes
of a babaji – only the mere dress cannot make you a babaji. So many babajis are in Vrndavan
and in Navadvip, but our Guru Maharaj did not recognize any of them. He put his hand to his forehead
and exclaimed, “I came to such a sacred land, but it was my own misfortune that I did not see
a single Vaisnava here.” That was his disappointment. That was his statement in Vrndavan. So Vaisnavas
cannot be judged by their garments.

One is judged to be a Vaisnava by his internal realization – those who have the real eye to see the
internal realization, won’t care for any external dress. If a man takes only the dress of a vidvan, a
pandit, that does not make him a pandit. Tavac ca sobhate murkho yavat kincin na bhasate – a well-
dressed fool goes unrecognizsed until he speaks. But only the dress of a pandit will not make him a
pandit – when we have a talk with a real pandit, we will detect whether he is a scholar or not.
So, a Vaisnava can only be measured by a Vaisnava. A Vaisnava can see who is a Vaisnava. He has
that eye, to see what is the criterion of a Vaisnava – he has the divya-drsti by which he can feel that,
“This is a Vaisnava, here is Vaisnavism.” Otherwise, there is only the external a form of a Vaisnava,
the outer show – tilak, mala and dress cannot make anyone a Vaisnava.

Babaji-vesa

The position of babaji was given by Mahaprabhu – babaji-vesa was first taken by Sanatana Gosvami
in Benares in the presence of Mahaprabhu. Mahaprabhu must have given His consent. That
paramahamsa-vesa is considered to be above sannyasis.

naham vipro na ca nara-patir napi vaisyo na sudro
naham varni na ca grha-patir no vana-stho yatir va
kintu prodyan-nikhila-paramananda-purnamrtabdher
gopi-bhartuh pada-kamalayor dasa-dasanudasah

(Chaitanya-charitamrta Madhya 13.80)

“I am not a priest, a king, a merchant, or a labourer (brahmana, ksatriya, vaisya, sudra); nor am I a
student, a householder, a retired householder, or a mendicant (brahmachari, grhastha, vanaprastha,
sannyasi). I identify myself only as the servant of the servant of the servant of the lotus feet of Sri
Krsna, the Lord of the gopis, who is the personification of the eternally self-revealing nectarean ocean
that brims with the totality of divine ecstasy.”

Naham varni – brahmachari, na ca grha-patir – grhastha, no vanastho – vanaprastha, yatir va –
sannyasa. These are the four stages in asrama-dharma. Even a sannyasi has some sort of position –
he is also to follow some regulations in his life.

But babajis are considered to be above any sort of law – they have no position in society. The sannyasis
have some position as general guides for society. But babajis do not care for anything – they
have cut off all connection with society. They have given themselves wholesale towards vrndavanaseva,
and they are engaged in parakiya-bhajana.

Our Guru Maharaj saw that the imitationists were accepting the dress of babajis, but they did not
come up to the standard required. So the babaji dress was being misused by the Sahajiyas, and in
the name of that dress they were going on with adulteration. That degraded babaji section produced
many deviations.

It is impossible for them to catch the real spirit of that life. So they become degraded and create so
many disturbances in the society – creating a bad name for Rupa, Sanatana, Mahaprabhu, and the
Gaudiya sampradaya at large.

So Prabhupad gave stress to this sannyas order. “First prepare yourself as the head of society. Then
when such a time comes, you may take the position of babaji, if you find it necessary. That does not
depend on external dress – that thing depends on internal improvement of one’s realization. It does
not depend on the external dress.” So in this way Prabhupad came and created this tridanda sannyas
order, and preached that the babajis are our gurus.

He said of them, “We do not recognize anyone taking the dress of babaji. No, you are not babajis.
Simply the external dress does not give you the honour of the post of a babaji. You are all hypocrites,
and you are disserving the society and the real Vaisnavas. You should not venture to pollute the
dress of Rupa and Sanatana.”

This is the warning of our Guru Maharaj, Prabhupad also introduced the sacred thread – become a
brahmana first. First one must come to Brahmaloka, then viraja, then Paravyoma, the Vaisnavas’
place. First become a brahmana, daiva-brahmana – try to acquire the quality of a brahmana, and
take the sacred thread. Then above this is the Vaisnava.

The babaji class uses the kaupina, but they are afraid of using the brahmana thread. Our Guru Maharaj
told us that the kaupina is higher – kaupina means to stop all mundane sensual inclination to
the utmost, so they should not venture to take kaupina as Rupa and Sanatana did.

Before that you should try to come to the position of a brahmana – take the sacred thread if you
have courage and real sincerity to go towards the spiritual world, then come forward and take the
red cloth of a sannyasi. Make some substantial progress in the spiritual line – then you will find
yourself quite safe – not only that, but you will be established in krsna-lila in Vrndavan. Then you
will give honour to that dress of Rupa and Sanatana – otherwise you will dishonour them. That was
the temperament of our Guru Maharaj, and he inaugurated this tridandi-sannyas order into the Gaudiya
Vaisnava school.

There was one Ramakrsna Das Babaji, who was considered by all the vraja-vasis in general as a
siddha-mahatma – only Prabhupad disregarded him. One babaji disciple of Ramakrsna Das Babaji
came to Prabhupad at Radha-kunda, telling him that the bhajan-kutir of Lokanath Gosvami Prabhu
was in ruins and requested him to reconstruct it. Prabhupad agreed to rebuild it, but departed in the
meantime. Some time later, Sakhi Babu reminded me that the man in charge of the bhajan-kutir of
Lokanath Gosvami, had come to Prabhupad and Prabhupad gave his consent to rebuild that kutir.

“If you arrange for this work,” Sakhi Babu told me, “I will give you the money.” I consented and
went there and reconstructed the building and put also a marble plaque in the name of Sri Chaitanya
Sarasvat Math – mentioning the name of Sakhi Babu, who supplied the money. That place, at that
time was under some direct disciple of Ramakrsna Das Babaji, whose name was Ramesa Das
Babaji.

The bhajan-kutir of Lokanath Gosvami was in Maimansingh, Bangladesh. This Ramesa Das Babaji
was perhaps a B.S.C. He was a good scholar with variegated capacity, who could capture men by
talking. He had so many qualifications.

Ramesa Das Babaji was engaged in bhajan there when I came to reconstruct that kutir. These babajis
are generally apathetic to us – because we wear red cloth, they are reluctant to accept us amongst
them and we also do not care for them, because they are imitationists. Anyhow, the reconstruction
of the bhajan-kutir had to be done, so we went on with that work.

One day I told him that we take the red cloth of the varnasrama sannyasi to prove that babaji is
higher than sannyas. First we must become a sannyasi, and then we may be promoted to the position
of babaji. He was highly satisfied with this explanation. I told him that our Guru Maharaj filled
the gap – we won’t venture from any position to accept the position of a babaji. He was highly
pleased with this statement. Then I told him that we do not consider that the present imitationists
are holding the proper position of babajis – they are false, all hypocrites.

He could not tolerate that we were sannyasis, that considered the babajis to be our gurus, but at the
same time we did not consider them to be worthy of that position. He was infuriated, and proclaimed,
“You are an atheist!” We replied, “Yes, we may be considered so-called atheists by you, because
we reject the false babajis in Vrndavan.” After finishing the work I left, then I heard from
Krsna Das Babaji Maharaj, who was staying in Nandagram, that this gentleman used to keep one
sweeper’s daughter of a very young age, who used to help him wash his cloth, etc. Outwardly he
showed that their relationship was that of father and daughter. Finally, that gentleman was caught
there with that girl, then, he had to leave the place. He gave up his babaji-vesa and went straight to
Mathura and being an educated man, he began teaching students as a private tutor.

Kaupina Higher Than Brahmana Thread

I am told that at that time, when this former babaji took up teaching in Mathura, he met Bhakti Prajnan
Kesava Maharaj and the same question arose. Kesava Maharaj told him that, “You complain
that we give this sacred thread to anyone and everyone.” That was their complaint. That anyone and
everyone will come and the Gaudiya Math will confer the sacred thread on them, as well as the red
cloth. Then Kesava Maharaj put a question to him, whether the sacred thread is superior or the kaupina
is superior. Whoever comes to the babaji section is given kaupina, and they make them a babaji.
So Kesava Maharaj put this question, “We admit that we are lavishly giving this sacred thread
to anyone and everyone, but you give kaupina to anyone and everyone, without much consideration.
Which is superior, the kaupina or sacred thread?” He could not but say that the kaupina was superior
to the sacred thread. He was compelled to admit that. “We give the sacred thread to anyone
and everyone lavishly, that is of inferior quality – but you give that higher thing, that kaupina, to
anyone and everyone. Then, who does greater wrong to the society?” He could not say anything.

We consider the kaupina to be higher – what Sriman Mahaprabhu gave to Sanatana Gosvami is the
highest thing. Anyone venturing to take this garb, must first become a brahmana, they must acquire
the qualifications of a brahmana. Then, in the higher position, they will get exclusive remembrance
of Radha-Govinda. That is the highest thing – the gopis are only for that form of life, and the preliminary
thing is, that spirit is above matter.

First accustom yourself to think like that – the importance of spirit is always above that of matter.
Come to this stage, consolidating your position there, and from that position try to go up in the highest
position of spiritual conception. Omitting this, it will be imitation – they will mistake the material
things as spiritual – that means to imitate. You are smearing mud on your body and saying that
it is nectar – that we can’t admit! It is wholesale forgery. On this path we have to consciously cross
many steps. From here, you are dreaming of that thing and thinking you are a siddha-mahatma –we
hate it. You are blasphemous – you are all blasphemous to Mahaprabhu and His sampradaya – it is
kalanka (contamination).

Srila Bhaktisiddhanta gave babaji-vesa to some, but that was considered something like vanaprastha.
Those who were bona-fide in their life of renunciation, but not very fit to preach, received baba-
ji-vesa. Some stayed in Vrndavan, and had no bad tendencies. They were of good character and were
very earnest for chanting the Holy Name, but were not fit to preach. Such persons got babaji-vesa
from him in their old age.

Vaisnava-dharma

So, sannyas is the highest order in the varnasrama system, and varnasrama is a step towards vaisnava-
dharma. It is utilized as a favourable step. We may begin from varnasrama-dharma, but we
are to leave that when we enter the domain of nirguna. Varnasrama is concerned with sattva-guna.
Because of our karma, our activities, our attention is there. Jnana means our acquisition – when one
lives true to their own creed, and surrenders unto a complete dedicated life, then it becomes Vaisnavism
– one has to leave their past life. If all karma is done only for the satisfaction of Krsna, then it
is all well and good – that is Vaisnavism. When all inquiry (jnana) is serious and surrendered to the
sweet will of Krsna – one enters the realm of Vaisnavism. And when yoga, the direction of our energy,
stops seeking any other achievement and is concentrated wholly for the satisfaction of Krsna,
then it enters the area of Vaisnavism.

Bhakti-mukha-niriksaka karma-yoga-jnana – without bhakti, karma, jnana, and yoga cannot succeed.
They promise results without the help of bhakti – without the support of the aid of the universal
wave or force. If God withdraws all His energy from them to support, then they are nowhere –
they are powerless and can only give their suggestions, just like so many companies.

In different companies, such as an insurance company, a banking company, etc., if the government
does not withdraw its support from them, they can work. But if the government withdraws, they
cannot exist. They can thrive, they can work well with the passive support of the government. But if
the government withdraws, they are nowhere.

So, if the potency of Krsna, His sympathy is withdrawn, then karma, yoga, and jnana are nowhere.
But on the basis of the supposed support of the government, the support of Krsna’s will, they can
continue independently, and give their own result.

Bhakti-mukha-niriksaka karma-yoga-jnana – karma and jnana are always looking at the face of
bhakti, service to Krsna. Ei saba sadhanera ati tuccha bala – what they give is a very negligible
thing.

Our bhakti, our service, does not depend on anything else – it can go independently from any point.
From any point of our life – only with the connection of a bona-fide agent can we link with bhakti –
we can go on independently without taking any help from the energy. Everything may be rejected,
and only through service, through a sadhu, can one go on safely towards bhakti. So varnasrama or
sanatana-dharma generally means the varnasrama orders of brahmana, ksatriya, vaisya, and sudra.
The qualification of the brahmana, the highest section, is that they seek something which is not
mundane, which is conscious. Generally, they do not have any clear conception of the conscious
world, and only some vague conception of the spiritual world.

So, brahmanam sahasrebhyah satrayaji visisyate, refers to one who is engaged in sacrifice – meaning
the model, the standard that everything should be done to satisfy Him, the central Truth, Krsna.
Satrayaji sahasrebhyah sarva-vedanta-paragah. Then it may come to the stage of an inquirer, Vedanta,
who loves to deal with consciousness, with fine things – sarva-vedanta-vit-kotya visnu-bhakto
visisyate. There the yogi and the jnani are like the karmi – they are not dealing with gross things,
but they are busy in their dealings with the very subtle things of consciousness.

But mere consciousness does not mean God-consciousness. There is consciousness of the self, consciousness
of the cause of this material world, and consciousness of so many things. So brahmanas,
who are the head of varnasrama-dharma, are more addicted to spirit than matter. But they have not
understood the complete ideal of the spiritual world – the purely spiritual world of Vaikuntha or Goloka.
In regard to the jnanis:

bahunam janmanam ante jnanavan mama prapadyate
(Gita 7.19)

When the jnanis surrender to the feet of Vasudeva, then they become Vaisnavas. And the karmis:

yajnarthat karmano n’yatra, loko ‘yam karma-bandhanah
(Gita 3.9)

When the karmis can come to understand that any work which is not for Visnu, will bind them with
the matter, reaction – then they become Vaisnavas. And the yogis:

yoginam api sarvesam mad-gatenantar atmanah
(Gita 6.47)

They are following so many mystical tactics in body or mind, and trying to raise their consciousness
into the higher subtle sphere of the world. But when leaving all those things, they come into contact
with the devotees, and begin their bhajan, then they become Vaisnavas.

So varnasrama has been accepted in so many steps – the sudra mentality, vaisya mentality, ksatriya
mentality, and brahmana mentality, then Vaisnava mentality. When they accept the Vaisnava mentality
– that Visnu is all-in-all, and that our real position is that of a servant of Him, and they begin
that life, dismissing all their ambitions in this mundane world whether gross or subtle, then they become
Vaisnavas.

You are a vaisya if you earn money, but spend at least a greater portion for the service of Krsna, for
the propaganda of His Name. If you organize protection and try to help Vaisnavism, the service of
Krsna, we give recognition to you as a ksatriya – the organizing capacity, the fighting capacity will
be utilized for Him. The brahmanas explain the Vedic scriptures and Puranas, etc. But connection
with Krsna is all-in-all, no other gods are equal or more than Him. So in that way they connect, so
we shall accept them. And the sudras can try to utilize their energy for the service of Krsna.
Whoever you are, if you come to utilize yourself in the service of Krsna, we are in your favour, we
have recognition for you.

cari varnasrami yadi krsna nahi bhaje
svakarma karite se raurave padi maje
(Chaitanya charitamrta Madhya 22.26)

But if you do not connect with the service of Krsna, then in doing your own respective duty you
will be the prey of a difficult reaction, that is to go down. Up and down, up and down – you can’t
get out of this vicious circle. Only with the connection of Krsna, the Autocrat, the great respository
of love and beauty, can you get out. Connect with Him and you are saved – otherwise in whatever
position you are, if you are apathetic to that, you will get a bad reaction. That is our position.

Ramananda Samvada

In the beginning, varnasrama will give the fundamental conception of divinity. When the talk between
Sri Chaitanya Mahaprabhu and Ramananda Raya began, and Mahaprabhu asked the first
question, Ramananda answered with varnasrama. The general basis is there – that is the foundation.
We should not stay there, but we should make progress also. In the Gita 18.46 it is explained:

yatah pravrttir bhutanam yena sarvam idam tatam
sva-karmana tam abhyarcya siddhim vindati manavah

“By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain
perfection through performing his own work.”

Yatah pravrttir bhutanam – we must stick to the position that we have acquired by our previous
activities, but, we may utilize this as the basis for our improvement. Varnasramacaravata purusena
para puman – Ramananda began from there.

Accepting the practice generally recommended in varnasrama, one should go on with exclusive
devotion to Visnu – that is real dharma. Then Mahaprabhu said, eho bahya, age kaha ara – “Go
deeper.” And Ramananda began, “The real purpose of varnasrama is to realize that the Krsna conception
is the highest ideal for which varnasrama has been designed.” Yat karosi yad asnasi – the
result must be connected with Krsna, and varnasrama has been designed for that purpose. Otherwise
varnasrama defeats its own object.

So, having one’s position in varnasrama, one must be conscious that Krsna or Narayan, is all in all.
Other gods are subsidiary – they have come to help somewhat with the training of our worship. But
the real worship is that of Narayan. Mahaprabhu said, “This is also superficial – go further.”
Then Ramananda said, sarva dharman parityajya mam ekam saranam vraja – “Neglecting all the
duties that are mentioned in varnasrama, exclusively devote yourself to the service of Krsna” – this
is the gist of all the scriptures. “This is also superficial, go deeper.” Then Ramananda said:

brahma-bhutah prasannatma na socati na kanksati
samah sarvesu bhutesu mad-bhaktim labhate param

(Bhagavad-gita 18.54)

When one has attained such a position that they have nothing to do with matter, and realize they are
spirit, then they are qualified to get real contact with devotion. Mahaprabhu said, “This is also superficial,
and devotion does not begin here.” Mad-bhaktim labhate param – he will attain bhakti
afterwards, but this is not the position of devotion. Only he has his identification that he is spirit and
he has nothing to do with matter. He has come to the marginal position, but he has no conception of
the positive side. On the positive side, he will acquire devotion – mad bhaktim labhate – he is on
the verge of maya and reality.

Then Ramananda said, jnane prayasam udapasya – leaving his desire for knowledge, one should
take the path of saranagati or surrender. And the real wealth is here – this is the vision, the concept
of a real agent of Vaikuntha. Satam prasangam mama virya samvido – he knows the agent of Vaikuntha.
That is the real wealth and he has to give up the vanity that he will be able to know everything
and hold it within his fist. Discarding his vanity, he must get connection with the real agent of
Vaikuntha. Here, the real life of devotion begins – all else is external. Now we have come to that
point – we must trace the development within the realm of devotion, and how he makes progress –
Mahaprabhu requested him to please relate that.

Then, he explained santa, dasya, and sakhya. When sakhya came, Mahaprabhu said, “This is good.
Go further. Go further!”
Vatsalya-prema. This is good, go further!”
Madhurya-prema. “Yes, this is it! Is there anything more?”
Ramananda replied, “Yes, Radha-dasyam. Radha-dasyam is exclusively the highest.”
Then He said, “This is the end of all realization. Can you think of anything more?”
“I have something in my mind, but I do not know if there is anyone who has any evidence for that.
But since you ask, I can’t quote any scripture from the sastra, but I have one song, composed by
myself.” This song leads to Krsna, and it gives a hint of the avatar of Mahaprabhu.
“The sambhoga in Vrndavan and the vipralambha in Navadvip, with Krsna Himself combined with
Radharani – comes to give admission to the public. That is considered to be the highest attainment,
and this is in my heart, I don’t know whether You can appreciate it.”

“No, no, no, don’t express this!” Mahaprabhu put His hand over Ramananda’s mouth, “Go no
further!”
Then Ramananda said, “Prabhu, You have come to grace me, but You are hiding Yourself. You
should not do that. I am Your maidservant. I saw You first as a sannyasi, but now I see there is Sy-
am-gopal, and there is a golden idol of a lady with a dress of Vrndavan. Who are You? Speak out
plainly! Don’t deceive me. I am Your lowest servant.”

Then Mahaprabhu said, “Yes, what you have seen, I am such, but I have come in disguise. It is
mentioned in the scriptures also, that this descent of Mine will be in disguise. You have seen it!”
After seeing the special form exhibited by the Lord, Ramananda lost his senses and fell down. Then
Mahaprabhu awakend him, and Ramananda saw the sannyasi sitting, and saying, “Now, I am satisfied.
I am going away, Ramananda.” He was dumbstruck. Mahaprabhu went away and Ramananda
came to his senses.

It is also mentioned in their talk – sakhi lila vistariya, sakhi asvadaya – if one wants to enter into
this vraja-rasa, then it is required that he should go to a sakhi in the madhurya-rasa. They are the
masters of the situation. The whole storehouse of this madhurya-lila is in the hands of the sakhis.
They can give it to others. So, guru-rupa-sakhi – in madhurya-rasa, the guru is in the form and in
the spirit of a sakhi of Radharani.


.\8\7\cpmv.20c3\Part_Four___Divine_Revelation.html

Part Four

Divine Revelation

Some people say, “Krsna is a particular form with a human figure. How can that be a universal representation
of the Absolute truth? Krsna consciousness is also a local, narrow type of belief. You
say that Krsna is the Absolute, but He has a particular figure – we don’t say that the Absolute is limited
to a particular figure. He is beyond the range of our eye and ear experience, our mental and
intellectual experience – He is all-comprehensive and all-permeating.”

This is the Brahman conception of the Absolute – Brahman means all-comprehensive – everything
is contained within that. Brahman means the broadest knowledge, which can complement all possible
parts of knowledge. Above that is the Paramatma conception. Paramatma means the all-pervading,
smallest of the small. Beyond the atom is the proton and the electron, and the smallest of the
small – Paramatma. Paramatma means the smallest of the small, and Brahman is the biggest of the
big.

Bhagavan is of a different type – Bhagavan, or the Supreme Lord Krsna, is He who attracts the attention
of everyone. He is neither the biggest nor the smallest, but He who can attract all attention.
That aspect of the Lord in its most extreme form is Krsna, and He is so sweet that He can attract
everything. There may be so many atoms both big and small, but gravity attracts them, gives them
some form and they become the cosmos. In the highest sense, attraction means not only physical
attraction, but wholesale attraction in body, mind and soul.

The centre of the highest attraction is Krsna. Krsna means, ‘One who can attract everything and give
the highest satisfaction in return.’Although He may come within our visualized experience, that
experience has no connection with this world – He is transcendental. Krsna can play in the rasa
dance, and appear simultaneously at the side of every gopi, by expanding Himself into innumerable
doubles, so that, by the side of each gopi there is one Krsna. Brahma stole Krsna’s calves and cowboys,
but by His will everything was kept up – there was no loss to Krsna, so infinite is He in character.
But because we are finite, He approaches us in an easily comprehensible way, in a way that
we can visualize Him. Otherwise, our eyes are useless in trying to perceive the infinite.

If something is very dazzling we cannot see it. Our eyes have their limits. If a light is very intense
we cannot see it, or if a light is very dim we cannot perceive it. We can only perceive the middle
part of the spectrum. Similarly, if a sound is very loud our ear cannot grasp it, and if a sound is very
soft also our ear cannot catch it. Our ear can function only within the limitation of a certain sound
range. Everything which is above or below our sense perception is of no use to us, and so Krsna appears
to us in the middle, in so many ways.

He appears to us in a certain colour, a certain figure. He appears for the eye experience as the deity;
for the ear experience as the name Krsna; for the tongue experience He appears as prasadam. In
different ways our senses can have a corresponding relationship with Him.

Infinite Can Be Known by the Finite

Once, I went to preach in Karachi, in 1935 or so. The president of the Arya Samaj came to see us,
thinking he had an easy prey, and his first remark was, “If the finite can know the Infinite, then he is
not Infinite. You are worshipers of dolls, idols – you say that you can know God, but you are a finite
soul. The infinite can never be known by you.” That was his argument. “You Vaisnavas preach doll-
worship, idol-worship. Your transaction is only within the limited world. You don’t know anything
about the Unlimited.” With this basis he attacked us. But I immediately replied, “If the Infinite cannot
make Himself known to the finite, then He is not Infinite.” This silenced him, he had no reply.
So, in the Vaisnava creed, or in any other creed, we should always keep in mind that everything depends
on Him. He can come down to our level, but we cannot go up to His level.

We can only attract Him to come down to our level by improving our negative tendency. We should
pray, “O Lord, I am so mean, I am the most fallen of the fallen, the lowest of the low. Without Your
help, I am nothing. Please be satisfied, be propitiated with me.” That is possible only through saranagati,
self-surrender. Through saranagati, we can attract the superior plane to descend to the lower
plane. He has the power. He can take me to His domain. He is all-powerful, but we cannot force our
entrance into that domain. We have no natural right to do that. We are made of lower stuff.

He is adhoksaja, transcendental. Adhoksaja refers to that plane of existence which can keep the
world of experience in a lower position – the world of experience is pushed down by the adhoksaja
plane. That subtle plane of existence can come down to us, but we cannot go up – only if He takes
us there, can we go up. With a passport, we can go to the verge of our jurisdiction, to the border, but
if we have a visa, if a visa is allowed, then we can enter into the domain of another land. So, the
human mind and intellect can have no touch of the adhoksaja realm.

A few days ago, there was a rumour of flying saucers. It was thought that from a more civilized
land, they came in a small plane and wandered over this world. From earth, the air-force gave chase
to the flying saucers, but they disappeared. Where they have gone, no one can trace and they returned
disappointed. The flying saucers can descend here, to connect with this planet – the air-force
can follow them to some extent, but the flying saucers disappear beyond their vision. The adhoksaja
or transcendental plane is something like that. There is a subtle plane that can come down to our
gross mind and intelligence, but we cannot go up there.

Entering Krsna’s Family

The Lord is not a heartless machine. We have come to a hearty Absolute. He has got heart, everything.
I remember that one lady during Svami Maharaj’s lifetime delivered lecture in this nat-mandir.
She told that, “We have come from so far and we are so thankful and dependent on Svami Maharaj
– his call impressed me most. Here only can we live as a family member with our Supreme
Lord. We live and serve as a family member and He also considers us as family.”

martyo yada tyakta-samasta-karma
niveditatma vicikirsito me

tadamrtavam pratipadyamano
mayatma-bhuyaya ca kalpate vai
(Bhag. 11.29.34)

“A person who gives up all fruitive activities and offers himself entirely unto Me, eagerly desiring
to render service unto Me, achieves liberation from birth and death and is promoted to the status of
sharing My own opulences.”

This atma-bhuyaya (having equal opulence with the Lord) we find also in Bhagavad-gita (18.55):

tato mam tattvato jnatva, visate tad-anantaram

“After this, they can realize Me and My real nature and enter into Me.”

What is the meaning of ‘enter into Me?’ It is that, “He enters into My family.” Atma-bhuyaya ca
kalpate – that they are given recognition – “They become My own family members. I consider them
as My own and even sometimes more than Myself,” as He says to Uddhava. “Uddhava, you are so
dear to Me, than even Brahma, Siva, My elder brother Baladeva, My wife Laksmi-devi, even more
than My own body. I love you even more than Myself – pranabhuri variyasi.” It is mentioned in
many places. “More than My life I consider you to be superior, Uddhava.” So, such things are there
and they are real, the standard of our ideal, our goal is of such quality. It is very, very high – but at
the same time we should not think that I have attained it – I have got it, only to prove that it is imaginary,
it is futile. It is there! It is the real of the real, but still I am fallen. Only with the help of the
guru and Vaisnava can we hope to attain such a great level where we can be one with the Supreme
Lord. That is the most important quality of prema – love divine. It is the special qualification of
bhagavata-prema. It can raise the tiny soul to the level of the most favourite of the Lord Himself,
such is the extraordinary qualification of devotion.

Sri Rupa-manjari-pada

Bhagavata-prema in madhurya-rasa, has been recommended by Mahaprabhu as the highest form of
attainment possible ever for the faith of the jiva. Bhaktivinod Thakur has given a short description,
a sketch of the type of confidential spiritual service in madhurya-rasa under the leadership of Rupa
Gosvami in the camp of Radharani.

Narottam Thakur understands the substantial characteristic of rupanuga-bhajan so much so that here
in his song Sri Rupa-manjari-pada, he is expressing his aspiration: “When will my Gurudeva,
Lokanath Gosvami, take me by my hand and connect me to Rupa. “ Rupa’s higher position as a
manjari means higher dealings and different services, that are unique in the camp of Radharani.
This most confidential service is not generally given to other sakhis and other servitors.

An exclusive concentrated attempt, an aspiration to enter, to have admission into the camp of Sri
Rupa, is expressed in Sri Rupa-manjari-pada, sei mora sampada – the characteristic of the aspiration
should be like this. Sri Rupa-manjari-pada, sei mora sampada. I consider the holy feet of Sri
Rupa-manjari as my only wealth – I don’t consider anything else as wealth.

Sei mora sampada, sei mora bhajana pujana – bhajana means internal sincere presentation towards
the highest reality. And pujana means the formal attempt – both formal and internal, bhajana und
pujana. Bhajana is more internal and sincere, pujana is more formal. In the beginning of course,
there is the formal attempt, formal respect and then there is the internal offering – pujana and
bhajana.

Sei mora prana-dhana – she is the source of my life of sustenance. Sei mora abharana – she is the
ornament of my life. Sei mora jivanera jivana – I also consider her to be the very life of my life, the
essence of my essential existence.

Sei mora rasa-nidhi – she is the source of all my ecstatic aspiration – the ocean of my ecstatic joy.
Sei mora vancha-siddhi – the fulfilment of my inner aspiration is there. Sei mora vedera-dharama –
the Veda has so much position and hold over the society but I consider that Veda inspires me only to
accept the position of Rupa-manjari as the real meaning of the Veda. Sei vrata, sei tapa, sei mora
mantra-japa – there is a fashion especially in the female society to accept many vows of different
kinds, such as the savitri-vrata. Savitri performed that and is famous for her chastity. By her chastity
she saved her husband from death. So, there are so many good ideals in the ladies of ancient times.
Sei vrata - I have no other formal vow that I would like to take, other than that to Rupa-manjari.
Sei tapa – so many penances have been practiced to achieve their desired end, but my penance is
only for her. If I do that then I think I have finished all types of penances.

Sei mora mantra-japa – refers to those who engage themselves in japa, the repetition of particular
spiritual sounds for the attainment of some auspicious end. Sei mora dharama karama – her service
covers all sorts of engagements to discover and serve the holy purposes. In all phases I concentrate
on her feet – to achieve the service of those feet. Everything will be – yasmin jnate sarvam evam
vijnatam bhavati, yasmin prapti sarvam idam – all phases of life, all duties of life, yet I want only
one point, the service of Rupa-manjari.

Anukula habe vidhi, se pade haibe siddhi – I only wish that the circumstances may be favourable,
that the Controller of these worldly forces, may be propitiated by me. May He make arrangements
in favour of such an attainment of life – if He desires then my fulfilment will be achieved. Nirakhibo
e dui nayane – then what will be the effect if the administration becomes helpful to me? Se rupa
madhuri rasi, prana kuvalaya sasi – then I will be allowed to have a vision of her beautiful figure,
her movement and serving attitude. That will come in me. I will be connected, rather I will see her
feet, and direction, and will do some service under her guidance. I’ll be allowed to have a vision of
her beautiful figure which is like the moon, just as the moon is the source of energy and beauty of
the kumuda, the red lotus at night. Generally the sun helps the lotus and the moon helps the red flowers
that we find in the pond, the kumuda, which flourishes by the moonlight and is of red colour.

The lotus gets energy from the sunlight. But here are rays from the moon. Praphullita habe nisi
dine – because Narottam Thakur desires that the demand occur both day and night. So because here
the moon is mentioned, this means that perhaps, the principle necessity is night for this madhuryarasa.
So the moon refers to the night sustaining agency. Here also kuvalaya is mentioned, not kumuda,
which means a particular type of lotus. Praphullita haibe nisi dine – that will be encouraged
and sustained both day and night by the ray of that beautiful figure. That will inspire me day and
night in the service of Krsna’s camp.

Then comes another stage, tuwa adarsana ahi, garale jarala dehi – so long as I am dispossessed of
such association I can’t tolerate it any longer. After attaining these things I consider it to be my own
home, but why was I forced to remain out of my home? Your separation feels as if a serpent has bitten
me and my whole life is disturbed by the pain of the serpent’s poison – that is your separation.
Cira dina tapita jivana – for a long time I have undergone this pang of separation from you, my
mistress.

Ha ha rupa koro daya, deho more pada chaya, narottama laila sarana – now I come to your feet.
Please grant me a permanent service in your camp, I am taking refuge under you. I have no other
alternative. I fully surrender unto you and you should give me permanent service in your camp. Without
this it is not possible to go on with my life.

Rupanuga Sampradaya

What is this rupanuga-sampradaya? Mahaprabhu named this, the rupanuga-sampradaya. The first
disciple of Mahaprabhu is Rupa Gosvami, although Rupa Gosvami took his formal initiation from
Sanatana Gosvami. But Mahaprabhu met Rupa first, and later met Sanatana. So, Rupa-Sanatana,
and not Sanatana-Rupa. Sanatana was originally the elder of the two brothers. But we refer to Rupa-
Sanatana, because the first recognition of Mahaprabhu was received by Rupa.

Now, what is the real meaning of the rupanuga-sampradaya? You are to mark it very attentively.
Madhurya-rasa is the total rasa, and the most intense of all rasas. It is all-accomodating. Twenty-
four hours engagement of service with Krsna is only possible in madhurya-rasa. And there is the
possibility of tiredness in rasas, other than madhurya-rasa. Sometimes the father or mother may
think, “I am too tired, I shall make arrangements a little later.” But in madhurya-rasa, there is no
such reaction.

The differences between Rupa-manjari and Lalita-sakhi are of course things of the very highest order.
We should not have the audacity to enter into these subtle points without proper guidance.
When Radha-Govinda are privately in union, the sakhis of the higher order do not approach that
place, but the manjaris can go. The junior sevakas can go to perform any service necessary there,
due to their lesser age. They are allowed, but the higher friends of Radharani keep some respectable
distance. So, when Radha-Govinda are alone in union, the highest quality of rasa is to be found in
their lila, and that is approachable by the juniors. That is for the manjaris, not for the sakhis. So, the
highest attainment is to be located in Rupa, the leader of that junior group who has the advantage of
the special service in that stage. So, rupanuga. Wherever we are, we shall have to accept that this is
the acme of our fulfilment.

Rupanuga-sampradaya Goes to the West

Our Guru Maharaj was always rupanuga, rupanuga, rupanuga – raganuga, and then rupanuga, in
particular. Generally raganuga, and then particularly rupanuga. That is our parivara, identification,
our nature. Bhaktivinod Thakur says, “I run to get admission under the administration of Rupa
Gosvami.” Who runs? He who has got such aspiration – he runs to become enlisted in the group of
Sri Rupa – one who has such sort of prospect. And that will be the highest attainment of our fortune
– Raghunath Das Gosvami has declared it. And still now, that is the highest point of one’s achievement
for the whole Gaudiya sampradaya. Raghunath Das Gosvami is the acharya of our highest
necessity, our ultimate aim – he is the prayojana-acharya. By the grace of all of you, and by the
necessity, Prabhupad has dragged these things from me, and I cannot but remember that he wanted
me to go to the West.
Now, our talks are going to the west by the grace of Bhaktivendata Svami Maharaj. Kali Das says in
the Raghuvamsa when he is describing the dynasty of Raghu, in which Lord Rama appeared: “I am
a man of small literary experience; so many stalwarts have sprung from that great Raghu-vamsa,
and I am going to describe them with a meagre attempt at poetry?”
Many slokas of Kali Das are devoted for this purpose.

gthava krtavardhare, granthe ‘sminn purva suribhih
mano vajra samuthena, sutresye vastune gatih

“The previous renowned kavis, poets like Valmiki Muni and Srila Vyasadeva, have given a description
of Raghu-vamsa, and they have made the path of entering into that sacred description easy.
How is this? In a necklace of jewels, the jewel is a hard thing – the thread cannot pierce it, yet the
iron needle drill has already made a hole through it, and now the thread is easily passing through.”

Bhaktivedanta Svami Maharaj was like a vajra, a powerful drill, the hard thing has already been
pierced by him, and like a thread, I am passing through that. He was so great and so simple at the
same time. Anyhow, Mahaprabhu and our Gurudeva have achieved through him a tremendous and
inconceivable thing. One godbrother could not tolerate all these things. But the other day, when
coming from Mayapura, that sannyasi said, “It is acintya – inconceivable.” He did not want to give
recognition, but from his mouth, the word came out, that, “What Bhaktivedanta Svami Maharaj did,
that is acintya: it is inconceivable.” So, it is divine. It is inconceivable what he has done, what Nityananda
Prabhu, what Baladeva did through him, that is inconceivable.

Rupanuga has been considered to be the highest attainment of the Gaudiya Vaisnava school. Bhaktivinod
Thakur has written Rupanuga-bhajana-darpana, a small poem found in his Gita-mala. Here,
he has made it clear what should be our aspiration.

So with that highest ideal in our heart we will go and externally will ask people to join Krsna consciousness.
All other attempts are futile in the world – all are temporary and reactionary, so join
Krsna consciousness! Mahaprabhu gave it to us and in this, the modern age, Bhaktivinod, Bhaktisiddhanta
Prabhu, and especially in the west, Svami Maharaj, preached this Krsna consciousness,
which has such depth. The deepest concern in our innermost life is such.

We are of this nature – it may not be accessible or approachable for everyone, but in general this is
Krsna consciousness, this divine love. The Absolute Lord is the Lord of love and we can live in His
family – such a prospect and hope we have been given and we should try and approach this in a scientific
way. This is not an analogy, this is not hearsay, this is not imagination – you come and try
and feel and get. It is a gradation, step by step – you should try to attain it. It can be attainable but it
has its proper method and we have to try through that method. Everything requires a method, and in
every formal education there is a step by step process. If I go for the visa, there is also a method.
Pranipata, pariprasna, seva – in this way we can go. This is the up-going current and not the captu-
ring of the lower things – this is the capturing of the higher. So the process is different – only by
surrendering can we make our progress towards that higher reality.

Pranam of Bhaktisiddhanta

Rupanuga-dhara – dhara means line, lineage or current. So rupanuga-dhara means the current of
pure love that is coming through Sri Rupa Gosvami and his predecessors who are also of such a calibre.
But he is the central figure. His position has been connected and scientifically arranged and
through him it is passing. According to Mahaprabhu’s advice, Rupa Gosvami has been given the
scientific form of that current. We are followers of that which is passing through him to this side.
We want to take bath in that stream, and following that stream we want to go up.
I have also written a poem about Prabhupad, a pranam-mantra.

gaude ganga-tate nava-vraja-navadvipa tu mayapure
sri chaitanya-matha-prakasa-kavaro jivaika-kalyanadhih
sri siddhanta-sarasvatiti-vidito gaudiya-gurvanvaye
bhato bhanuriva prabhatagagane rupanugaih pujitah

“That great personality who resides in Gauda-desa on the banks of the Ganga in Navadvipa, which
is new Vrndavan and is known as Mayapur, has manifest Sri Chaitanya Math and is the only person
concerned with the real welfare of the living entities. He is known as Sri Bhaktisiddhanta Sarasvati
who is in the succession of Gaudiya gurus; resplendent as the sun in the morning sky, he is
worshipped by the followers of Sri Rupa Gosvami.”

Gauda-ganga-tate nava-vraja navadvipe tu mayapure – in Bengal (Gauda-desa), on the banks of
the Ganges, which is identified with Vrndavan, there is a new Vrndavan or secret Vrndavan –
Gupta-Vrndavan. Mayapure – in the village of Mayapur. Sri chaitanya-matha-prakasa-kavaro, jivaika-
kalyanadhih – only for the benefit of the jivas, he established Chaitanya Math in Mayapur. Sri
siddhanta-sarasvatiti-vidito gaudiya-gurvanvaye – in the lineage of the Gaudiya Vaisnavas his name
is Bhaktisiddhanta Sarasvati. Bhato bhanuriva – he shines like the morning sun. Prabhata-gagane
rupanugaih pujitah – and is worshipped by the followers of Sri Rupa Gosvami. Bhaktisiddhanta
Sarasvati came and established Chaitanya Math on the banks of the Ganges in Mayapur,
in Gauda-desa which is a similar facsimile of Vrndavan. He did this in the name of the guru-parampara
– Bhaktisiddhanta Sarasvati shines like the morning sun and is worshipped by the followers of
Rupa Gosvami – rupanugaih pujitah.

Suryopasana (worship of the sun) is done by Radharani – Radharani is a worshipper of Surya outwardly.
All the true followers of Rupa Gosvami surround him with their veneration and worship
him with various items. Rupanuga janera jivana – it is written in Prabhupad’s own language, in the
guru-parampara:

mahaprabhu sri chaitanya, radha-krsna- nahe anya
rupanuga janera jivana

Mahaprabhu Sri Chaitanya, Who is none other than Radha-Krsna combined, is the very life of the
section known as the rupanugas. Visvambhara-priyankaran, sri svarupa-damodara – the very fa-
vourite of Visvambhara, Mahaprabhu, is Svarupa Damodara and, sri gosvami rupa-sanatana – and
those Gosvami brothers known as Rupa and Sanatana. Their names were given by Mahaprabhu
Himself. Rupa-priya mahajana, jiva raghunatha hana – then, the favourites of Rupa were Jiva and
Raghunatha and, ta’ra priya kavi-krsna-dasa – the next is Krsna Das Kaviraj, the writer of Chaitanya-
charitamrta. He is connected to Raghunath. Krsna-dasa priya-vara, narottama seva-para –
though Krsna Dasa’s guru was Lokanath, Prabhupad saw that the dhara (the current), flowed from
Raghunath to Krsna Das to Narottam Thakur. From Narottam Thakur a similar current – ya’ra pada
visvanatha asa – then it came to Visvanath, then Baladev, then Jagannath, then Bhaktivinod Thakur.
In him, he could trace that same current of the same high quality in Bhaktivinod Thakur. And then
Gaurakisor Das Babaji Maharaj also had it. Then he wrote, “I have the eternal aspiration to serve
the holy feet of Radharani.”

sri varsabhanavi-vara, sada sevya seva-para
ta’hara dayita-dasa nama

And that servant’s name is Dayita Das. Ei saba hari-jana – “I am trying to do service to this lineage
to satisfy Guru, Gauranga and Radha-Govinda.” In this way he is giving the knowledge of his position
there.

Not Teaching Raganuga-bhakti

Pujala raga-patha gaurava bhange – that is the motto of our Guru Maharaj. That is the property of
our Gurudeva, and we are serving that from one step lower. But we must be conscious of the fact
that the real wealth of my Gurudeva is raganuga-bhakti. That is our aim. “But I am not particularly
fit. I am to acquire my fitness for this aim by the servants of those that are within raganuga-bhakti.
I pray one day I will be able to reach that standard.” This should be our attitude, and if we think we
are quite fit, then that is faulty. That progress will be indirect, not direct. Mahaprabhu says – na
prema gandho’sti darapi. “There is not a drop of real raganuga-bhakti within Me. That is infinite,
that is an ocean. My attempt is a sham. It is artificial.” He is blaming Himself in such a way – but
from the background it is known that raganuga-bhakti is filling Him up, capturing Him wholesale.

Raganuga-bhakti is the very life of prema, the internal, irresistible attraction for service to Krsna. It
is continuous, not calculative of any gain or loss. We are to pray for that. It has come in such an irresistible
way and captured us. As the ocean plays with a straw, it shall also play with me in that
way. That is bhakti. That is raganuga – that prema is an ocean of love. You will have no initiative at
all – but that is not a curse, that ocean is a cosmos. Harmony is there, and we are all in His hand.
Yoga-maya is making arrangements for all these things. We must look with a feeling of helplessness

– we shall feel the emanation of the loving service, prema – love divine.
I am not teaching raganuga-bhakti, but I am making it clear that it is our goal. We must have that
on our head – pujala raga-patha gaurava bhange. We are worshipping this and our highest aim is
raganuga-bhakti. With that object in mind we are doing work here in this world.

Raganuga

The different stages of development, sambandha, abhidheya, and prayojana, are also different stages
of devotional service, like vaidhi-bhakti, raganuga-bhakti etc.
In vaidhi-bhakti, we generally see the constitutional position of the Master, the Master of the world.
He is in cooperation with us, and we are guided by some law – that is Narayana in Vaikuntha.
“This is a good thing, I get some special pleasure by His service. The sastra also encourages me to
do this.” This sort of conclusion is held by the servitor in vaidhi. There is some awe, grandeur, and
some apprehension that I may not do my service correctly – it is calculated devotion and calculated
service.

But in raga-marga one’s service is spontaneous and automatic. “I am helpless – I can’t resist doing
it.” That service is fully dependent, just as in the inner workings of the body, there is some voluntary
action, and some reflexive involuntary action.

It is involuntary that when we eat something, the process of digestion is automatic – I can’t assist it.
Without my consciousness the work is going on. So in raga-marga, it goes on without our calculated
faculty – our voluntary faculty does not have much scope there. It must follow this internal,
spontaneous energy which works there. Those in raga-marga cannot live for anything but to do
their service. That is the position there. But it is not measured or calculated – it is automatic and
spontaneous.

And in Vaikuntha, the sambandha is Narayan. We are rendering service, we are His servants, and
He is our Master of everything.
But in raganuga, it is not that He is our Master. Sometimes Krsna’s friends are climbing on the
shoulders of Krsna and sometimes even giving a slap to Krsna. Sometimes Krsna is carrying them
or climbing on their shoulders. They feel that they are very equal with Krsna in their sakhya-rasa
relationship. In vatsalya-rasa, Yasoda thinks, “He is of lower capacity than mine and I must look
after His welfare. He is destroying my things, I must punish Him.” Such an attitude they have with
the real Master in raganuga. This is arranged by Yogamaya to give real and better pleasure to
Krsna. Not master and servant, but lover and beloved, in this way. That is the main thing there.

Raganuga-sambandha

In sambandha-jnana one can also achieve the raga-marga devotional service. Sambandha means,
“Who am I? Where am I? What am I? I want a proper relationship with the environment.” That is
sambandha concern. He is my paramour, He is my son – in this way, it is as if it is in the mundane
world. That is sambandha.

It is transcendent and this is the mundane – this is the distinction, they are the opposite. But they
appear almost in the same way. The adjustment is very similar – it is very, very similar with this
mundane world. But that is the highest and this is the lowest. This is self-centered and that is God-
centered. That may seem self-centered and here it may feel that I am God-centered by my imagination.
But there they are really God-centered but they think they have their self-interest. That is the
position.

Raganuga-abhidheya

In the spiritual realm they do not recognize abhidheya. Abhidheya means that, “I just want to satisfy
my friend Krsna, by playing, or by supplying some peacock feathers. I want to satisfy Krsna. Please
take this!” In this way, that is their abhidheya. The abhidheya has become the objective. That is local
abhidheya, the activities according to the relation between them. That is lila, pastimes. Because
they have attained their goal, the train-fare is not necessary! They have reached the goal. And there,
if you want abhidheya, that is a local transaction, according to the local necessity of that position.
That may be abhidheya, but they have attained their goal, and they are not passing through any way
or road. They have reached the road already, and they have obtained their desired position. There,
abhidheya means transaction – transaction in the perfect stage. You may call it abhidheya but actually
abhidheya is finished – in the sense of what is applied here, that is to make a journey from one
place to another. That is finished when we reach there, but it is in the form of a remedial transaction.

It may seem to be abhidheya, but it is not in the sense of a means to an end. The end is already attained,
and we are already engaged in lila automatically, designed by Yogamaya.

Raganuga-prayojana

And prayojana is also immediate. “I want to satisfy, by my presentation, by my service.” That is an
immediate necessity. In the attained stage, prayojana is addressed to each lila. Sambandha, abhidheya,
prayojana – when the prayojana is in my hand, and the sambandha is established there along
with my eternal and permanent relationship with Him – that is abhidheya. When I was far away, I
had a general idea of what He was. Then when I came closer to that side, that is abhidheya. When I
get that vision and attain their krpa, that is prayojana. My internal satisfaction is there. In a friendly
circle, the two parties of Krsna and Balaram are fighting with each other. And in that fighting, they
are feeling satisfaction, that they are achieving their object of life to the fullest extent, their fullest
satisfaction. There is a mock fight between their parties.

Once Balaram gave a slap to Krsna, Who complained to Mother Yasoda, “My elder brother has beaten
Me, My mother.” Balaram was very much put to shame, after going a little distance away, He
said,
“Yes, I did slap You, My affectionate brother, but should You complain to mother about that? Does
it behoove You?”
“I ran to get some affection from My mother.”
“Why did you put Me in such an awkward position by telling her this.”
That is the lila. Krsna is doing this to see the position of Balaram. That is also in a mood of enjoyment,
the service of Krsna. These appear as ordinary things, but the type of bliss which They enjoy
is quite different and perfect. We can conjecture somewhat, according to our degree of surrender –
we can have a deeper view into that, according to the degree of tadekatma-rupa – how much we are
of common interest with Him. That will help us to understand the reality underlying all these things.

Bhaktivinod’s Vision of Raganuga-bhakti

In Chaitanya-siksamrta and Jaiva-dharma, Bhaktivinod Thakur has written about raganuga-bhakti.
It is originally written about by Rupa Gosvami under the instruction and inspiration of Mahaprabhu

– in Bhakti-rasamrta-sindhu and especially in Ujjvala-nilamani. The highest position is shown in
Ujjvala-nilamani and the lower position of raganuga-bhakti has been given in Bhakti-rasamrtasindhu.
This has been translated into Bengali by Bhaktivinod Thakur in his own way – in Chaitanya-
siksamrta, Jaiva-dharma, and in many other places.
That will be our object – we must not think that we are qualified fully for that. It is such a precious
thing – siva virinci vanchita vedam. Brahma, Siva, and all the higher candidates aspire after this,
but have not obtained it. In a poem that I composed about Bhaktivinod Thakur, I have mentioned
sri-radha-pada-sevanamrtam aho – that is the nectarean service of Sri Radhika – Radharani. “Oh,
very wonderful! You, Bhaktivinod Thakur, are the master to deal with that nectar.”
Varam imam padabja-mule bhavat-sarvasvavadhi-radhika-dayita-dasanam – the highest thing of
pure aspiration, the highest will of your heart is radhika-dayita-dasa – the exclusive servitor of Sri
Radha, Dayita Das, our Gurudev. You please help me, that he may sanction and grant my admission
within his group. Gane ganyatam – you can recommend me, to enter into the group of Dayita Das,
our Guru Maharaj – Varsabhanavi-Dayita Das.

Always through Radharani

The sakhis always want to unify Krsna and Radha and therein lies their inner satisfaction. Always
through Radharani – they are so pure. The standard of purity is such that they sacrifice their own
connection with Krsna and they all centralize for the highest point which can give maximum satisfaction
to Krsna.

So within the highest attainment, getting direct association with Krsna, they are so eager to seek the
satisfaction of Krsna that they do not rush to present themselves directly before Him. Krsna’s satisfaction
receives the highest concentration and whomever can perform it, the sakhis help them – this
is their intrinsic nature. We shall try to aspire to take shelter of them – that is the highest attainment
found in the sannyas-mantra.

The real potency is in Vraja – that is the dedicating Moiety towards Krsna. Direct connection is there,
and indirectly with Krsna through Her – this is Radha’s position. This is particular in the sannyas-
mantram. In other diksa-mantras, there is direct connection with Krsna – in the sannyas-mantra,
our spiritual connection with Krsna – in the sannyas-mantra, our spiritual connection is shown
towards the gopis. That is radha-dasyam – that is above krsna-dasyam. The inner meaning of the
sannyas-mantra is gopi-dasyam.

Sannyas-mantra

It is purely in madhurya-rasa – gopi-bhavasraya. In this mantram we find the main current, if we
desire to be directed towards madhurya-rasa. Other rasas give partial representation, but madhurya-
rasa contains all rasas – the vatsalya, sakhya, dasya, and santa – everything is included there.
It represents the whole – and others are partial representations. Everything is good in its own position.

Still from the absolute consideration and from the line of our guru-parampara and mantram, analytically
we see very plainly that it is all pertaining to madhurya-rasa. To be adjusted fully in the family
of Krsna, generally we have to transform ourselves according to the principle of satisfying
Krsna. Then when that is finally done, we will be adjusted in the different serving sections according
to our inner taste, in a particular group, in a particular way.

Our guru is Radharani and our mantras are within radha-dasyam. Especially the sannyas-mantra –
gopi-bhavasraya clearly means that you take shelter in the service of the gopis. We must throw ourselves
in the ocean of ecstasy represented as Krsna. After that, in the sannyas-mantra, we shall cast
our faith in the shelter and the service of the gopis. The sannyas-mantra means this, the mantra is
there, guru-parampara is there, they are all indicating our course towards madhurya-rasa.

This mantram is given either to a sannyasi or to a babaji – the fifth asrama. Both of them are given
the mantra of the same nature. The inner meaning of the mantra which is given at the time of sannyas
indicates not only krsna-dasyam but there it is mentioned about radha-dasyam – that shows us
the direction – your direction, your goal is that side. That is the meaning of the sannyas-mantram.
According to our progress we will be able to understand this in the future. The speciality there that
is in the mantra, received at the time of sannyas, is given in a nutshell hereby.

One of my godbrothers, Srauti Maharaj, once asked me what was the meaning of that mantra. He
thought that it referred to Mahaprabhu, and asked me to put this question to Guru Maharaj. He did
not do it directly but he asked me, “You ask Prabhupada,” and I did so. Prabhupad with some emphasis
told, “No, it is not directed to Sri Gauranga but it is directed toward the gopis.” He gave the
explanation of the mantra in that way, and I also conveyed it to Srauti Maharaj, “Prabhupad told
like this and your suggestion is cancelled.”

These things are mysterious to us at the present stage, and give a vague idea that we are to start in
this direction and march towards our highest goal. Of course, it is most laudable that we have come
to such a high ideal. But to have understood what is the real ideal does not mean that we have reached
it. We must be careful there, in our journey – we must not be fooled. Do not think, no one can
fool you. We must be very careful in our journey, as there are many things to hinder our progress.

In this advanced stage I shall aspire not particularly for Krsna, but for the mistress of a particular
department where my service will be most suitable – that I may be engaged in general in that madhurya-
rasa service. I am seeking the help of Krsna to gain entrance into a particular department,
under the charge of the leader of that department – henceforth my aspiration will be to cast myself
wholesale to their disposal for the shelter of my mistress. Asraya means that I am inclined to throw
myself to the aspiration of such an attainment under the departmental head, not directly under Krsna

– because it is mentioned in the scriptures that the sakhis have no aspiration for direct union with
Krsna, that is their nature. They consider themselves to be branches and the duty of the branches is
to give supply to the trunk. So the central trunk is considered to be Radharani and the sakhis are so
many branches, and their intrinsic nature is such that they don’t want direct union with Krsna for
themselves.

Bhaktivinoda’s Unique Gift

We can also appreciate to a certain extent that this was the inner tendency of Bhaktivinod Thakur.
When I wrote my prayers to Bhaktivinod Thakur, Prabhupad appreciated it very much. When I presented
these slokas to Prabhupad in Darjeeling, Srauti Maharaj was also present there. Prabhupad
read these stanzas very happily and pronounced them in a very happy style. He appreciated the poetry,
the theological augmentation (poetical decoration), and ontological augmentation.

lokanam hita-kamyaya bhagavato bhakti-pracaras tvaya
granthanam racanaih satam abhimatair nana-vidhair darsitah
acharyaih krta-purvam eva kila tad ramanujadyair budhaih
premambho-nidhi-vigrahasya bhavato mahatmyasima na tat
(Bhaktivinoda-viraha Dasakam – 6)

What you, Bhaktivinod have done in general, Ramanuja, and other great acharyas, scholars, they
have also done it. But your greatness, and nobility transcends that – you went higher. Where?

yad dhamnah khalu dhama caiva nigame brahmeti samjnayate
yasyamsasya kalaiva duhkha – nikarair yogesvarair mrgyate
vaikunthe para-mukta-bhrnga-carano narayano yah svayam
tasyamsi bhagavan svayam rasa-vapuh krsno bhavan tat pradah
(Bhaktivinoda-viraha Dasakam – 7)

Prabhupad also appreciated the gradations in this verse – yad dhamnah khalu dhama caiva nigame
brahmeti – what is Brahman given by Sankara. Then, what is Paramatma of the yogis. Then, what is
given by Ramanuja – Laksmi-Narayan, that is the highest course in all of them. But you, Bhaktivinod,
have come so far, so high, to show Krsna consciousness, after passing and eliminating them.
What is Brahman as generally conceived by the so-called theist? Yad dhamnah khalu – that is only
the halo of the spiritual world. The halo of the spiritual world has been called Brahman in the Vedas
and Sankara and his followers say that is the ultimate – the halo of the spiritual cosmos is an impersonal
halo.

And what is Paramatma, what the yogis are running after? Yasyamsasya kalaiva duhkha-nikarair –
with great pain and penances, they are trying to find out the all-apprehending and all-permeating
principle within. What is His attitude? Residing within, He guides the thing, the Paramatma – yogesvarair
mrgyate. That is the part of the part of the part of Narayana, that Paramatma.

And Narayan Himself is in Vaikuntha – vaikunthe para-mukta-bhrnga-carano narayano yah svayam
– Narayan, Whose part and Whose halo is all this, along with the liberated souls, many of whom
are engaged in busy service of that Great Entity. Vaikunthe para-mukta-bhrnga-carano narayano
yah svayam, tasyamsi bhagavan svayam. He is vilasa, and we are to aspire and enquire after the very
source of Narayan.

In following the quality and intensity of the rasa, we are to further approach the higher level, and
there we can find Krsna – svayam-bhagavan. You, Bhaktivinod Thakur, can give that to us, you are
so great. By your grace, crossing the concepts of Sankara, Patanjali, Ramanuja and others, we are
allowed to go further, higher, to Krsna-loka – sarvachintya-maye paratpara-pure goloka vrndavane

– which we find this jnana-sunya-bhakti of the gopis. There, we will find krsna-lila.
A Passport and Visa to Vrndavan

You, Bhaktivinod Thakur, can give us the passport, or visa for that land of Vrndavan, where the inconceivably
beautiful damsels, the gopis reside. There, in those pastimes, Krsna is giving Himself
fully at their disposal. Krsna has given Himself wholly to their simplicity, plainness, beauty and
love. That, you can give us. You can take us to that layer, you Bhaktivinod Thakur – your writings,
your advice, your grace, can take us so high.

sri gauranumatam svarupa-viditam rupagrajenadrtam
rupadyaih parivesitam raghu-ganair asvaditam sevitam
jivadyair abhiraksitam suka-siva-brahmadi-sammanitam
sri-radha-pada-sevanamrtam aho tad datum iso bhavan
(Bhaktivinoda-viraha Dasakam – 9)

Not only Krsna in His rasa-lila, but something more you have given us. What is that? Sri-gauranumatam
– that which is granted by Gauranga Himself, Radha-Govinda combined. He has granted
svarupa-viditam, and the quality of that gift is only understood fully by Svarup Damodar. Rupagrajenadrtam
– the great Sanatana, the elder brother of Rupa, the sambandha-jnana acharya, fully appreciated
this gift and rupagrajenadrtam – Rupa Gosvami himself imbibed the inspiration from
Mahaprabhu by transmission, and sakti-sancara – he himself distributed that raga-rasa, that love
divine. Parivesitam raghu-ganair asvaditam – and Raghunath has tasted it fully, and developed it.
Jivadyair abhiraksitam – and Sri Jiva and Baladeva, they have protected it, given protection to that
gift with scriptural knowledge.

That it is the conclusion of all the revealed scriptures. They have proved it in connection with other
sastras also. That it is not a whimsical statement, it has connection with other existing spiritual
scriptures, which in various ways are pointing to this. They do not express this directly but other
scriptures are giving suggestion to this Bhagavata truth. What is this truth?

Brahma, Siva, and Uddhava are only hankering and searching but have not found it. Such a thing is
radha-dasyam – the service of Sri Radhika. And you, Bhaktivinod Thakur, are in a position to distribute
that highest nectar of our sampradaya to one and all. You are so great – your position is so
dignified. The comparative position of Bhaktivinod Thakur amongst all other acharyas is mentioned
here, and this is proved in a theological and ontological way.

Prabhupad was very much satisfied with the critical, scientific, spiritual development, and also its
poetic beauty. Always he expressed his satisfaction with this and was very much pleased to find this
siddhanta in my sloka. And he expressed this also – that it is properly given in this sloka. He said
that, “Bhaktivinod Thakur wrote this through you (Sridhar Maharaj),” that was the opinion of Prabhupad.
And to someone he said that, “Yes, what I came to give to the world, it is there, I am leaving
it for the world.” And he told to me, “You have written in a very happy style.” He was highly pleased
with this, finding that, what was the real necessity, it was expressed properly. So far as we un-
derstand, this is the aim of our life, wherever we are – we understand that our mark must be towards
this.

Fortunately we have within us the capacity to understand and write about such things – madhuryarasa,
parakiya, rupanuga. Krsna-bhakti is a departmental thing, so radha-dasyam is another thing –
a department within a department. It is rupanuga. The acharya-parampara is in that way – its direct
concern is with this. The consorthood of the Supreme Entity (madhurya), has been delivered by
Mahaprabhu and gives support to dasya, vatsalya, and sakhya.

anarpita-carim cirat karunayavatirnah kalau
samarpayitum unnatotjjvala-rasam sva-bhakti-sriyam
harih purata-sundara-dyuti-kadamba-sandipitah
sada hrdaya-kandare sphuratu vah saci-nandanah
(Chaitanya-charitamrta Adi 1.5)

“May the Supreme Lord who is known as the son of Srimati Sachi-devi be transcendentally situated
in the innermost chambers of your heart. Resplendent with the radiance of molten gold, He has appeared
in the age of Kali by His causeless mercy to bestow what no incarnation has ever offered
before: the most sublime and radiant mellow of devotional service, the mellow of conjugal love.”

Anarpita carim cirat – that which has never been distributed before, so perfectly and so clearly, was
not distributed in ancient times. I found this sloka in the Bhavisya Purana written by Vedavyasa.
The Bhavisya Purana was published in Sanskrit and I found a copy in Madras. We found three
chapters in Bhavisya Purana dedicated to Mahaprabhu Sri Chaitanyadeva. There also we found the
names Rupananda and Jivananda mentioned – Jiva Gosvami’s name has been given as Jivananda,
and Rupa Gosvami’s name has been given as Rupananda. And Mahaprabhu’s preaching centre has
been given as Santipura, so there is some difference. A discussion between Ramanuja and Madhvacharya
with Mahaprabhu on the Vaisnava ontology is also mentioned there in the Bhavisya Purana,
though historically it is not possible.

But as Bhaktivinod Thakur has shown in his Navadvipa-dhama-mahatmya – these Vaisnava acharyas
came in the subtle world, not in the physical world. Madhvacharya came to argue with Mahaprabhu
and establish his dvaita-vada. Ramanuja also came to argue with his visistadvaita-vada.
But Mahaprabhu answered in a mystical way – in such a way that they were struck dumb and went
away in silence. This is found in the Bhavisya Purana. Mahaprabhu only spoke this mystic sloka
(anarpita carim cirat) and they were silenced. This has also been discussed in Jaiva-dharma by
Bhaktivinod Thakur.

Anarpita carim cirat – that which has never been given before is radha-dasyam, the most secret object.
The fulfilment of our life is there, because the intensity of Radharani’s service has no parallel.
When that sort of service comes in connection with Krsna, the quality and quantity of rasa from the
akhila-rasamrta murti is drawn in and is used in such a beautiful and noble way. That is not to be
found anywhere and everywhere. To those that are in that camp, the taste of the rasa – not simply
madhurya – but particularly that of parakiya, is superior both in quality and quantity, especially
quality. And if you want to have a taste of that type of rasa, which only Radharani can enjoy, you
have no other alternative. That sort of rasa attracts Radharani so much that the higher quality of the
rasa must be there. And if you want to taste even a particle of that standard of rasa, you will have
no other alternative but to get service in that camp. This is quite reasonable.

Radha-dasyam

Raghunath Das Gosvami boldly declared that radha-dasyam, radha-kainkarya, is the highest end.
There is radha-dasyam, or yasoda-dasyam in vatsalya-rasa, or nanda-dasyam – service to the leader
of every camp, the highest leader, that should be our real concern, the point of our attention
should be there. If we serve in this way we will gradually come to Rupa, the leader of the younger
servitors. And this has been clearly explained in Das Gosvami’s sloka:

asa-bharair-amrta-sindhu-mayaih kathancit
kalo mayatigamitah kila sampratam hi
tvam cet krpam mayi vidhasyasi naiva kim me
pranair vraje na ca varoru bakarinapi

With that hope I am somehow passing my days, flagging my days, dragging my life through these
tedious times only for that hope. That hope is sustaining me, the nectarine ocean of hope is attracting
me and sustaining me. Somehow I am dragging my days to my only safety. Otherwise, I have
lost the direct association of Mahaprabhu, Svarup Damodar and so many other great souls, and still
I am living. Why? I have a particular ray of hope. And the prospect and quality of my hope is very
great and high. But my patience has reached its end. I can’t endure it any longer. I can’t wait. I am
finished. I can’t wait any more. At this moment if You do not show Your grace to me, I am finished.

I shall lose the chance forever. I shall have no desire to continue my life. It will all be useless. Without
Your grace, I can’t stand to live another moment. And Vrndavan, which is even dearer to me
than my life itself – I am disgusted with it. It is painful; it is always pinching me. What to speak of
anything else, I am even disgusted with Krsna. It is shameful to utter such words, but I can have no
love even for Krsna, until and unless You take me up within Your confidential camp of service.
Such a charm I have come for. I have seen the clue of such a charm within the service of Your
camp. Without that, everything is tasteless to me. And I can’t maintain my existence even in Vrndavan.
And even Krsna, what to speak of others, has no charm for me.

Das Gosvami is appealing to Radharani, “For a long time I am cherishing the hope, this sweetest
hope, amrta sindhu mayi, my asa (hope) is compared with the ocean of nectar. From far away I am
fostering such a hope, that I shall get the privilege of serving You.”

“I am dragging myself on with this infinite and sweet hope of serving Your divine feet. But now, I
think I have come to the end of my hope. No longer can I contain myself. No longer can I live. I
cannot breathe any more. Oh my Mistress, I have reached the last circumference of my hope. If You
won’t be satisfied with me and accept me, then I can no longer sustain my life. I have dragged to
the last moment of my life – to the final conclusion. Of what use is this Vraja, what is the use of my
life, if I cannot reach this, the sweetest goal of my dream? What is the use of extending my life any
further? Dragging, dragging, dragging on my life – what shall I do with this great Vraja-dham of
such a renowned acquaintance?”

“Oh, One with the most beautiful feet, what should I do with Krsna? I don’t want Him. You will
serve Krsna, You have that capcity, it is natural for You, and if I serve You, that service may pass
through You to Krsna, and that will be the highest attainment of my fortune.” Das Gosvami declared
this. And to this day, that is the highest point of our achievement for the whole Gaudiya sampradaya.
This hope has been accepted to be the highest end of our life, radha-kainkarya, radha-dasyam.
When Guru Maharaj used to come to this sloka – asa-bharair-amrta-sindhu-mayaih – he would explain
it with full emotion, sometimes with tears in his eyes. He became like a phantom. He used to
explain this sloka amongst a select few disciples. When doing so, we could trace that he was quite
at home.

Radha-kunda

First, we may be attracted by the highest peak of the Himalayas. Then when approaching, we see so
many other beautiful peaks. At first we are attracted by Krsna in general, then we come in contact
with a proper Vaisnava according to the necessity of our innate nature. In this way we progress,
from Mahaprabhu to Svarup Damodar, and with permission of Lalita we come to Rupa, and at the
point of Rupa, that is the place of our highest attainment. This has been shown in the lila of Das
Gosvami Prabhu.

tvam rupa-manjari sakhi prathita pure ‘smin
pumsah parasya vadanam na hi pasyasiti
bimbadhare ksatam anagata-bhartrkaya
yat te vyadhayi kim u tac chukka-pungavena
(Vilapa-kusumanjali 1)

“Oh friend Rupa-manjari, although you are a famous and important person in this town, still you
cannot see the face of the Supreme Personality of Godhead standing before you. Your husband is
not here, and yet there is a mark on the bimba fruits of your lips as if someone has bitten them. Did
a great parrot bite them?”

Sri rupa-manjari sakhi prathita pure ‘smin – these are the slokas written by him, and he has been
accepted as the acharya of prayojana-tattva. That which is our highest necessity is in his hand. But
the whole thing must be approached with the mood of divinity from the plane of dedication and not
of enjoyment. This spirit of pleasure and enjoyment must not enter, otherwise that will keep us
down in this plane of mundane relativity. Divinity reaches its zenith to the extreme with Sri Rupamanjari.

vaikunthaj janito vara madhupuri tatrapi rasotsavat
vrndaranyam udara-pani-ramanat tatrapi govardhanah
radha-kundam ihapi gokula-pateh premamrtaplavanat
kuryad asya virajato giri-tate sevam viveki na kah
(Upadesamrta 9)

The highest place of our service is at Radha-kunda, as expressed by Rupa Gosvami. Up to his last
days he used to stay there in the highest sweet connection of kunda-lila of Radha-Govinda. It has
been preached by other acharyas that radha-kainkarya (dasyam), is the acme of our object of life, it
is allowed by the grace of the Almighty. In his last moments, when he was about eighty, Raghunath
Das was crawling on the banks of Radhakunda calling, ‘Radhe, Radhe, Radhe,’ in a half-mad state.

The Name of Radha

Sukadev could not say the name of Radharani when he was speaking Bhagavatam in that scholarly
assembly, so there is no mention of Radharani’s name there. Jiva Gosvami has given the explanation
that the scholarly section could not appreciate that higher form of parakiya love – they were
scholars, but not a higher type of devotee. So Sukadev did not want to take the name of Radharani
in that assembly of scholars, who would fail to appreciate the parakiya rasa seva – the service of
Radharani and the gopis. Their service is of an absolute type, which is not under any law or regulation,
either social or religious. It is the complete unconditional surrender towards Krsna, which is
the highest position. So much risk to serve Krsna with a whole heart is found there. So Radharani’s
name could not be taken in the scholar’s assembly by Sukadeva Gosvami – this is the explanation
as given by Jiva Gosvami in his Sandarbhas.

When taking the name of Radharani I always give some pranama: “Oh, please forgive me, I am not
qualified to take Your name. I am saying so much with my small tongue, by taking Your name.
Please forgive me for having the audacity of taking Your name. Forgive me.” She is so high, so great,
so noble – we can’t consider ourselves fit to take Her name. Sukadev Gosvami did not speak Her
name throughout the entire Bhagavatam, where he has given the true perception of divine love. The
plane of love is above knowledge, above intellect, above rationality. The vibration of that plane is
love absolute, absolutely towards Krsna ignoring all other demands coming from the material environment.

Parakiya-rasa

Radha-dasyam means parakiya-rasa, where the utmost surrender is required. In krsna-lila in Gokula,
the gopis had husbands, but in Goloka there is only a pictorial representation of the husbands,
otherwise parakiya is not possible. There is only a subtle representation, in order to create some panic
in the mind of the gopis to increase the intensity of their love, in the milana (meeting). In madhurya-
rasa, we can have a complete connection, and in order to enhance emotion, the milana must
be very rare and very intense. So, the role of the husband is necessary to help. This introduces a
shadow of fear in the heart of the gopis. “Oh, I have got my husband! How can I go to meet
Krsna?” All these things are created in the mind and it will make the milana even more tasteful.
It is something like remembrance. That sort of consciousness is necessary to give it a parakiya character.
And the parakiya character is necessary to make it very rare and also risky. So it becomes
very intense, and that is helpful for the love of Krsna.

This parakiya system has been evolved by Yogamaya – to increase the union to its highest intensity
is necessary. This is not found in svakiya. When it is admitted, socially and scripturally, that He is
the enjoyer of all of us, then the enjoying intensity is of a general standard. But to make it more intense,
the real position of union is necessary to be created in the environment by Yogamaya. So Jiva
Gosvami has shown from the scriptures that Radharani is in fact Krsna’s own sweetheart, but there
is posing in Vrndavan that She belongs formally to someone else (parakiya). It seems that She has a
husband. This makes it very precious, very risky and even blamable, increasing the intensity of union.

Parakiya Bhajana

An important point to conceive is the parakiya principle as applied to our present life. All our previous
karmika obligations are analogous to the position of a husband (pati). In the Indian social system
the husband has complete control or lordship over the wife. To withdraw one’s gratitude from
him, to disobey and seek comfort or pressure from another (a paramour) is like getting free from the
obligations to all the commanding forces beyond Krsna.

The forces of our past activities have the right to exact their demand from us. Wandering in the
world we have incurred so many obligations, in so many places, that cannot be neglected (karma
and jnana). They want to master us, to exact what they have loaned, to realize the debt. They should
be viewed as husband, they have demands to be realized from us. To disobey them (the husband)
and use our free will to go to Krsna’s side is like parakiya-bhajana (paramour devotion).

On one side is total demand from the environment, and on the other is to use our free will to take us
towards Krsna, ignoring external obligation. That is to deceive the husband (pati-vascayan). Just as
when we borrow money we are obliged to repay the lender. To deal with him publicly in such a way
as to dethrone him, to overthrow and disobey, is not permissible – we cannot escape our obligation.
But with free will, from the innermost region of the heart, we can side with Krsna.

From our previous life we have acquired so many anti-Krsna tendencies that hold us captive. Somehow
we must take our free will away from them, unconsciously, without their knowing, and dedicate
it to Krsna. It is possible from our present position to do so. Wherever we are, regardless of
how much debt we owe, however great the burden, free will can take us out of that obligatory circle
and shift everything to Krsna’s side.

Our inner sympathy or prejudice should be in that direction. Our prayer is for that. We realize that
we are in the midst of an unfavourable environment. The husband, the in-laws, society, even the
scripture – all are against me. Deceiving them, secretly with my free will and the help of His devotees,
I will approach Krsna.

All prejudices are represented by society – even the moral codes of the scriptures, which includes
almost everything – sva-janam aryapatha. They are all on one side. And deceiving them, I will use
my free will to dedicate my heart secretly to Krsna. “My Lord, with Your own agent, take me out of
here. Take me out!” We must be courageous and bold enough to disobey past obligations, approach
with our innermost prayer and self-interest, and dedicate ourselves as naivedyam (an offering) to the
lotus feet of Krsna and His own.

It will be difficult for women because a similar, perverted thing will try to occupy the position of
the genuine. It is a more dangerous position. Apparently it may seem that it will be easy because
those that lack privilege receive more grace. But we should be cautious in our analysis not to mistake
the womanly nature of the mundane world for the womanhood of the spiritual domain.

We are not enjoyers but we are to be enjoyed – this is the basic negative conception. We are not to
handle, but to be handled. The posing is to passively offer ourselves – non-assertion. For preaching
we are active, in the sense to convert misconception to proper conception, but when we turn towards
Krsna’s side it is exclusively a matter of grace. Like a cataka bird that lives on rainwater –
whether the cloud throws a thunderbolt or rains water, he has no other shelter – viracaya mayi dandam
dina-bandho dayam va. While we are non-assertive, making no claim, underground a claim is
being established. As much as we possess a non-claimant attitude, automatically our claim is established
there. Dedication means that the degree of non-claimant attitude establishes a claim in that
wonderful land.

There we thrive and here we die. ‘Die to live!’ Hegel’s theory. That’s a very good thing, the philosophy
of Hegel: ‘Reality is for Itself’ and ‘Die to live!’ These two things have impressed me very
much – comprehensive concepts. Krsna is the consumer of all, everything is for Him. And ‘Die to
live!’ If you want to live, you will have to die. Learn to die, if you want to live. ‘Dissolve your ego!’
Die means to dissolve our ego. And then the coverings of our soul, one by one, will be thrown off.
The inner jewel will appear in its pristine glory, that finest valuable ray.

Highest Dedication is Union in Separation

Dedication in its highest state is union in separation. Outwardly we may be discouraged by this position,
but at heart, our faith is nutured. Our bond becomes stronger and invulnerable – unbreakable
even amidst any punishment or separation. Step by step we will go deeper and higher to our pure
ideal.

Mahaprabhu, in His Siksastakam says, aslisya va pada-ratam pinastu mama adarsanan marma-hatam
karotu va. That type of love, that sort of attitude, can never make us separate from Krsna. This
is the acme of dedication – the highest form of unity in the deepest plane.

Even Radharani Herself says that Krsna is qualified in every way. “I can’t blame Him in any way,
still He is so cruel to us all, that He left Vrndavan. It is extremely painful to us – it is My durdaivavilasa.
I cannot accuse Him in any way.” This is union in separation.

This is a peculiar type of achievement when, one who has the things, says, “No, I do not have it” –
this is the special characteristic of the Infinite. One who has possession of it says I have nothing.
And when one says that they do have it, then they do not have it – it is such, because it is a statement
from the negative for the positive. The negative who cannot assert at all, can attract only. Assertion
is with the positive only, so the negative can hanker, they can express their own reality in the
negative characteristic – they can express their position in the degree of necessity. The measurement
is on the negative side – the depth of necessity, depth of attraction, but not of gain.

Without the quality of humility, none can enter the domain of devotion. Humility has its quality,
from the standpoint of intensity and from the intent, or purity. Humility is a general thing. But Sanatana
Gosvami’s humility is of a high quality, and a high degree also, and this took him in direct
connection with Mahaprabhu. Intense humility is the criterion of the negative side.

There, a slave may also have such a unique right, according to his degree of sacrifice, self-abnegation
and intensity of hankering for mercy. There may be a gradation according to progress on the negative
side. We are told that one who holds the highest position thinks himself to be the lowest of
all. This is the measure of negativity. He or she who is rendering the greatest service thinks, “I am
most unsatisfied, I can’t do any service to Krsna. I am the worst of all the servants. I can’t serve
properly.”

In fact, that is the qualification for rendering service to the Lord. That dissatisfaction is the capital
of service. “I can’t satisfy my Lord; I can’t work as directed.” Such a devotee is always alert in this
way to the highest degree. He is always suspicious about his own self. This is the ego of the negative
type – never asserting, but always self-abusing. The combination of such servitors becomes very,
very sweet. The atmosphere is very sweet – no aggressors, all contributors. The mathematical calculation
is there. “I am a tatastha-jiva and the higher sphere is made up of higher stuff than myself.
There all are guru – the earth, the water, the air – everything is guru, cent-percent guru. And only as
a slave can I enter there according to the degree of my free acceptance of slavery – and only with
real earnestness for that.” That higher sphere is subjective – we are subject in relation to this world
of object.

Only I shall hanker, “You please come.” He is positiv, I am negative. So, I should encourage my
quality of negativity that, “I am the most wretched. I am the most desperate fallen soul, that needs
the greatest help, the best attention from You – so wretched that there is no other. Please come down
to help me, to deliver me from this lowest position.”

This is progress. Even Mahaprabhu Sri Chaitanyadev says that, “I am shedding tears so much taking
the name of Krsna, but I do not have a scent of love of God.” Mahaprabhu says – na prema
gandho’sti darapi. “Not a drop of real raganuga-bhakti is within Me. That is infinite, that is an ocean.
My attempt is a sham. It is artificial.” He is blaming Himself in such a way. But from the background,
raganuga-bhakti is filling Him up completely, capturing Him wholesale.

There is no other way – only to attract Him to come down to my level, by my negative side – that is
my hankering. That should be improved – He is invited by humility, He will come down to take me.
The negative side should be increased, but not asserted. He will have to take the initiative – humility,
want, and dire need of this thing will attract Him. To come, or not to come is His free will. I cannot
force Him to come with intense invitiation from my side. In other words, I can force Him only
by my earnest invitation. I can increase the earnestness of my invitation. “O Lord, You have to come
to deliver this fallen soul. I can’t live without You.” In this way the negative should be increased
to attract the positive. The dominating, and the predominated are two aspects of the same thing.

Four Categories of Vipralambha

Divine separation (vipralambha) may be divided into four categories – purva-raga, mana, premavaicitra
and pravasa.

Purva-raga means before meeting – both the parties are not actually meeting but They come in some
remote connection, through either the name, a picture, or the sound of the flute. There is no real
meeting, but only some idea of connection. This is purva-raga – separation before meeting.

Mana means that after meeting there is some difference between Them in some small matters. “He
is neglecting me – He wants to avoid me,” this sort of sentiment comes – “Thereby I don’t want
Your connection!” Of course, real liking is there underneath, but temporarily these disagreements
arise and one wishes to stay away from the other. “I don’t like this association” – that is mana.

Prema-vaicitra arises when Radha and Krsna are together but somehow think that They are not.
This may arise when Radharani is standing by Krsna, and seeing Her shadow reflected in the body
of Krsna, She thinks that another lady is closely associated with Krsna. Jealousy springs up in such
an intense way within that She feels great pangs of separation. These feelings of union in separation
are called prema-vaicitra. Of course, this sentiment occurs only in madhurya-rasa, not in other rasas.

Pravasa arises when there is an actual separation for either a short or long time – two types of pravasa.
Krsna may go to Mathura for some time or go to a far off place. This separation is called pravasa.

These four types of vipralambha – separation between the lover and beloved, are of a very high category.
If we indulge in these topics carelessly, it will do some harm to our realization in the future,
because the mundane characteristic may try to take us down. So we must approach these topics with
much caution.

Union in Separation

The feeling of separation is normal and safe, and the feeling of union is mostly treacherous to the
lower section. It is easy to mistake one thing for another thing. There is the possibility of going
down. So Mahaprabhu Sri Chaitanyadev showed for us the path of union in separation – it is the
safest way. “I have got Him,” that is dangerous. Mostly the cases are bogus, we must be very much
careful about that. We should not think that getting anything and everything, I have got some touch
of the Lord. There we must be very, very careful.

One disciple of Svami Maharaj once told in a lecture that union in separation is the highest realization.
I was very happy to hear this from him that union in separation, vipralambha, is the highest
kind of attainment. Without vipralambha, nothing else can come to us. Krsna and the opposite
thing, antithesis, that will appear as vipralambha. Vipralambha is the most spacious thing pertaining
to Krsna consciousness.

And if we can have the grace of that plane, then we will experience self-forgetfulness. In self-forgetfulness
also, if there is Krsna connection then we are safe – we shall have Krsna consciousness
in the background and nothing else. Vipralambha is the safest and most fearless position.

Vipralambha Safer than Sambhoga

It is more dangerous to cultivate sambhoga than the mood of separation – that is a little safe. It is
safer to deal with separation of the high type, but union is very, very dangerous to deal with. We
may participate in feelings of separation a little, though we should not think that it is of this lower
plane. The pain of separation is not of this plane, but still the separation is less injurious. With caution
we may talk a little about that – but sambhoga will be very, very dangerous. When Radha-Govinda
and the sakhis are together and they are enjoying the company of one another, that will be
very, very dangerous to discuss or to think or to deal in any way with this from this mundane plane

– it will create a great offence – that is the idea. So direct handling is more injurious.
Indirect handling of separation, as Mahaprabhu is personally showing by example, is helpful. Mahaprabhu
and the devotees are showing so many moods – they can’t tolerate the separation of
Krsna. “Oh, I can’t even tolerate my own existence without Krsna – without His grace, without His
company I can’t maintain this undesirable existence.” All these feelings may help us to a certain
extent.

We are not to imitate that, but look respectfully at it as the highest ideal. And that will help us to
brush aside our anarthas. One’s feelings of separation from Krsna should be intense, but if some
tears come we should not think that we have realized that stage. That sort of thing should be avoided.
Na prema gandho’sti – Mahaprabhu said that, “I have not a drop of divine love in Me, otherwise
how can I maintain My mundane life.”

Union in Separation is Proper Union

To dive deep into despair – that is the sign of one in the relativity of divinity. In one sense, viraha is
a positive thing, it is not non-existent – it is existent. Union proper and union in separation are two
different things. The Infinite embraces everything – those who are not conscious of the Infinite are
also accommodated.

The nature of the freedom of the jiva is union in separation – that is proper union with the Infinite.
To come in complete union depends upon Him, and that is very rare. The jurisdiction of the freedom
of the jiva is in union in separation – it is not a question of intensity.

In bhava-bhakti and prema-bhakti also, we find union in separation. This is a common ground, but
when you have gone deeper you find it to be very, very intense. It will also have no limit. Dive deeper
into rasa – the degree depends on that classification of union. The deepest union is possible only
in madhurya-rasa. That makes one almost mad. Maha-bhava – a madness in the highest sense –
mad insanity. The highest form of sanity is madness – it is the opposite – this is maha-bhava.

“Please take me along with You, I can’t tolerate Your separation. Mahaprabhu taught that, “You are
always with Me and if you do as I say – then your presence is really with Me. This means that to be
physically near is not really near. Nearness is a mentality – if we want to have association with a
superior then only by serving them can we retain our close position. It is not achieved by any physical
or mental process. Just be a patient servant – whatever instruction comes, we are ready to do
that. That is the means to be in association. Nearness is calculated by anugatam, submission – submission
is the way of measurement whether He is near or far. The unit of measurement is of such a
character. Physically far away and spiritually very close. The opposite is to be physically very close,
but spiritually far off.

Separation from the devotee

In the discourse of Ramananda Ray and Mahaprabhu, it is mentioned, that the greatest calamity, the
greatest sorrow or most intense pain that ever has been felt by a Vaisnava is separation from a devotee.
Krsna bhakta guru viraha – that is the deepest pain ever found in this world. So, this separation,
viraha gives us purity.

Separation gives purity, and it is a test to our adherence to the cause. If in separation we feel so
much pain, it is the standard of measurement, what sort of love I have for him. The intensity and
pain of our separation is the standard. It is a real test, a real friend. There, the enjoyment cannot be
present. The fallen souls are encouraged to observe separation and that will be helpful for them.

Sambhoga may have some misapplication for the fallen, so their safe path is with vipralambha. Vipralambha
is really a guardian, a chastiser, a real friend – and with sambhoga, we may be deceived
by it for our ill-fate, that possibility may be there. So, we are safer culturing vipralambha than
sambhoga.

Our Real Wealth is the Fire of Separation

The burning fire of separation from Krsna is the real wealth – just as with Sri Chaitanyadev, His
separation from Krsna was so intense that He could not sleep or take food. His separation was so
intense that at night He tried to get out of the house, though the doors were locked. He jumped over
the walls of the house, practically unconsciously, and fainted in front of the Jagannath temple. Such
an intense degree of separation is found in Him! It is not possible for us to conceive this degree of
feeling. Sometimes He rubbed His face against the walls because He could not get out to see His
Lord.

A sakhi once related to Krsna the pain of separation that Radharani feels for Him. “Previously,” she
explains, “A continuous flow of tears was found in Her eyes, but it is not there anymore. Somehow
She has managed to distribute them to Her friends. Now they are weeping like anything, but no trace
of tears can be found in Her. She had some temperature in Her body, but now that is also gone.
She has transferred this to Her intimate sakhis. Her attendants are now saying many things – undesirable
talks of mourning are found among Her attendants. Previosuly all those things were found in
Srimati Radharani, but somehow She managed to leave them all with Her friends. She had also been
absorbed in deep thought, what will be Her fate? ‘Maybe Krsna will never come again – He is
doing this and that’ – so many thoughts were within Her, but now we find no trace.”

“But Her superiors are burdened with those deep thoughts, ‘O, the girl won’t live. She will pass away
very soon. What will be the fate of Vraja? If She passes away, Krsna won’t come here again.’
What little is left in Her we see in the form of hard breathing and a beating heart – in a day or two
that will also disappear. Now, Krsna, You may remain happy here for Your misdeed. Your misdeed
is the cause of all these things, but She has managed to relieve You – no complaint will come against
You any more. Silently She is passing away – keeping You safe while You remain here and
enjoy with Your own friends.”

The Intensity of Vipralambha

Bilvamangal Thakur says, anatha-bandho karunaika-sindho. “These unfortunate days are impossible
for me to pass. Without seeing You, I cannot stand to live any more. But You are a friend to the
helpless, and You are an ocean of kindness and grace. Please consider it my Lord, how can I pass
my days without You.” The normal temperament of a devotee will be like that. Separation, of course,
will be encouraging. If we find a person is always feeling genuine separation from the Lord, that
will be appreciated, whereas anything else should be considered abnormal and dangerous.

These are extremely high transcendental subjects, and although this is not to be discussed in detail,
this is the nature of divine love in union and separation. Both are interdependent, for one cannot
stay without the other, and separation is created willingly to enhance union.

So you have all come from so far off and are engaging yourselves in these high talks of divinity. We
are so grateful to you. In my old age it is almost impossible that I should be utilized by my Guru
Maharaj and in this way to talk about Mahaprabhu. And you, my friends, are coming and exacting
from me whatever I could store from my Guru Maharaj in my heart. I think I did something to give
vent to the position of my Gurudev today.


Tulasi Worship

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >>

No text or attachments, Sub-item(s) list as below:

Tulasi Worship Basics
Tulasi Handbook
Worship of Tulasi Chp 20
The Art of caring for srimati Tulasi Devi
A Prayer Chanting the Glories of Tulasi-devi


Tulasi Worship Basics

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> Tulasi Worship Basics >>

Eight Names of Tulasi
Vrindavani: One who first manifested in Vrndavana.
Vrinda: The goddess of all plants and trees.
Visvapujita: One whom the whole universe worships.
Puspasara: The topmost of all flowers, without whom Krishna does not like to look upon other flowers.
Nandini: Seeing whom gives unlimited bliss to the devotees.
Krishna-jivani: The life of Sri Krishna.
Visva-pavani: One who purifies the three worlds.
Tulasi: One who has no comparison.

Caring for Tulasi Devi in Your Home

Many people take care of Tulasi plants in their home, or would like to. Yet, Tulasi is a sensitive plant and requires particular growing conditions and care in order to do well. Furthermore, it is considered that how well Tulasi grows is a sign of one’s devotional attitude to Lord Vishnu or Krishna. It is said that regardless of how much care Tulasi devi may receive, without the proper devotion, she will not grow well. On the other hand, I’ve seen many devotees who had plenty of devotion but did not do well in knowing how to take care of Tulasi. So here a few instructions that may assist one in the care of Tulasi.

The following is a portion of a letter sent by Srila Prabhupada, dated October 25, 1976, which answers some important questions regarding the identity of Tulasi.
1) Is each Tulasi a separate jiva soul or a expansion of one pure devotee? Answer by Srila Prabhupada: Tulasi is one devotee who apwherever there is devotion to Krishna,
2) Where does her spirit soul go when she leaves this body?
Answer: Tulasi's body is spiritual.
3) May we place jewelry in her soil or just moon stones?
Answer: Yes, jewelry is alright.
4) When Tulasi is being cared for by householders in their home, must two aratrikas still be offered?
Answer: If possible.
5) When Tulasi is being cared for by householders in their home may they use her leaves and manjaris on their home offerings or should they take them to the temple?
Answer: Tulasi leaves should be offered to the Deity.
6) When Tulasi is being offered aratrika by the householders, must she have a ghee lamp?
Answer: If possible.
7) Is it offensive to turn the baTulasi’s back into the soil when they appear?
Answer! Yes.
8) There are even questions conTulasi's aratrikas. We have always offered her incense, ghee lamp and flower. Is this correct?
Answer: Yes.
9) In the manual, it states that Tulasi should not be pruned. Docs this also mean trimming the branchwhich no longer have leaves or life fluids flowing through them?
Answer: You may cut dead branches, but what is the necessity?
10) We were told you once spoke the "4 regulative principles of Tulasi care" which will keep her from getsick: (a) keep her moist; (b) keep her clean; c) give her mornsunlight (at least); (d) give her two aratrikas a day. Is this bona fide?
Answer: I never said that,
11) May Tulasi be made into a tea after she has been offered?
Answer: No.
12) May devotees carve Tulasi wood for Deity paraphernalia?
Answer: Yes.
13) When Tulasi leaves her body and the body is too soft for carving beads, how should she be used? Should a small fire sacrifice be performed?
Answer: Use the wood for beads as far as possible; the balance may be placed within the earth. [It is also accepted that one can take dead Tulasi and put it in the local river.]
14) We have a letter from you rethat no sprays be used on Tulasi devi. May we use a spray of buttermilk, whole wheat flour disin water which coats her leaves to keep spider-mites from causing Tulasi to leave her body?
Answer: I said no chemical sprays.
15) Does Tulasi sleep? Should she be left undisturbed after night-fall?
Answer: Undisturbed means what?
16) Is it permissible to use scisto cut her manjaris; and when transplanting, to use knives to loosen her from her pot?
Answer: Use common sense, and if you have none then consult with others.
17) Is it an offense to step on or across her shadow (or the shadow of any pure devotee?
Answer: (As per letter of Jan. 1977, the answer is yes--it is offensive to step on the shadow of a pure devotee.)
18) For two years we have been waiting permission to use the foltwo prayers plus translaand translation of the alexisting prayer. [Prayers not reproduced here.] Are these bona fide?
Answer: Don't try to introsomething new. The most importhing is love and devotion.

Techniques of Caring for Tulasi Devi

IMPORTANT POINTS
If you have just received a Tulasi plant by mail:
1. Repot the plant in a clay pot with soil recommended in the “potting” section.
2. If dry, water thoroughly
3. If soggy, pot in moist soil and allow to dry out to normal moistness.

POTTING
Tulasis should be repotted immediately when they arrive as well as from time to time when roots occupy the whole inside of the pot. A Tulasi should never have a big pot if she is small as this tends to cause rotting and slow root system drainage should be provided by adding some pieces of broken pot over the hole at the bottom. A pot too small binds the plant, so repot in a slightly larger size pot.
In potting young seedlings, the pot may be partially filled with soil. The plant should then be held in place with the roots spread out in a natural way. The remaining soil should be added, and pressed firmly into place with the fingers. In small pots a space of ½ inch or so should be left on top between soil and rim of the pot. Don’t bury the stem. You can use a good potting soil or make one from one part sand to three parts soil. Water thoroughly and do not place in full sun for a few days. Never pot in plan peat moss.

LIGHT
Light is essential to her growth. Full sunlight is preferable and a south window is excellent. In the summer you can put her in a protected place outside. Florescent plant lights are very good also; place seedlings six inches below and larger plants 6 to 14 inches below the light.
When plants are left in any one position for a long period of time, the leaves and stems will turn toward the light and growth will be unsymmetrical. So turn pots once a week.

TEMPERATURE
They will thrive well in temperature which ranges from 62 degrees to 70 degrees Fahrenheit during the day and which does not drop below 55 at night. Of course, she is used to a very hot climate and will do well at higher temperatures during the summer. During the winter protect her from frost near windows by a protective covering of newspaper between her and the window.

CONTROLING THE ENEMIES OF TULASI DEVI
For control for aphids, -use black leaf 40 (nicotine sulfate)
Spray Formula:
Black leaf 40—one teaspoon
Soap--1cubic inch
Water--1 gallon
Spray every four to five days for one month.

For control of white fly—green house bugs. These are white bugs that fly and lay white eggs, and suck the juice of the plant. Do the same as for aphids.

For control of mealy bugs. These appear to be tiny dots of cotton, but if you look close they are bugs with many legs. These are found on the under sides of the leaves on new shoots. Control by wiping them off with cotton swab filled with alcohol.

Die back is one common, heartbreaking disease that begins on new shoots, gradually drying up and turning them brown until the entire plant dies this way. You should immediately control watering. Sometimes this is caused by bad soil, so check this and repot if necessary. The disease is carried by the soil.

Spider mites. These are tiny white spiders which make webs on the plant and suck her shoots. Control by using a syringe and spray frequently with light soapy water.

These are just a few of the many demons that plague Srimate Tulasi Devi, but you can help by checking her every day, especially the under sides of the leaves. Cut off dead branches and always make sure she is not too dry or too wet. Big beetles are often a problem as well as caterpillars because everyone loves her tender leaves. So destroy these creatures (while chanting Hare Krishna) when they decide to make their home on Tulasi Devi.

PLANTING
1. Buy a Jiffy Grower Seed Starter Kit (or similiar brand) at a garden store. This kit consists of small peat moss seed cups arranged like an egg carton with seedbed soil pre-mixed and sifted. So all you have to do is fill the cups with soil mix and moisten (according to package directions) and press the Tulasi seeds into the soil about 1/16" deep, about 6 seeds per cup. Keep in warm sunny room, avoiding temp changes, out of strong drafts, and away from gas fumes (the alis to mix 2 parts clean river sand (unsalted), sift into seed flat or peat moss pots and water from beneath-don't sprinkle them-)-This is more expensive, time consuming and not so successful)

2. The first Tulasi sprouts appear in 6 or 7 days, and will continue appearing for several weeks. Keep the plastic seed germination bag from pressing on the seedlings—prop it up inside with sticks if necessary. This will keep the remaining unsprouted cups moist.

3. Buy a dozen 4"-6" deep peat moss pots and some good planting soil-mix. (If you mix your own planting soil, use 2 parts sifted loam, 1 part clean river sand (unsalted) and 1 part sifted peat moss or leaf mold. Generally it should be slightly fertile, light with good drainage. There is no objection to mixing your own-its cheaper; but these peat moss pots are very nice as they give good ventilation, and simplify the eventual transplanting job.)

4. In late afternoon, in a wind protected spot (preferably just in the vicinity of the seed kit so they'll be no temperature changes) take a few handfuls of rocks, a water bottle as described herein) lots of tepid water; peat moss, and lots said soil mix. The idea is to simply put the sprouted cups into deeper cups for more root-growing room. Plant the whole cup, just remove its bottom. Begin by lining the bottom of the 4" peat moss cups with rocks for drainage. Wet the soil mix and fill the peat pots leaving a depression for the seed cups to enter. With knife carefully remove the bottom of peatmoss seed cup. Set the whole seed cup down into the moist depression, pressing down firmly on all sides. This eliminates air gaps. Water thoroughly making a moat or depression around the peat moss cup (planted) but avoid direct watering into the seed cup. (Direct watering may disturb seeds that are still germinating in the seed cups. Use a squirt bottle and tepid (not hot or cold) water. Never hit the tiny seedlings directly with the water stream. (If by accident you do, pick Her up and try to prop Her with soil very gently). When finished leave the pots in the same vicinity as the seed kit. Place the pots 2-3inches apart on ‘oven racks’ or the like so that they get good air circulation and drainage from beneath and sides. Allow light but no direct sun exposure.

5. In a few days, gradually introduce them to filtered sunlight, under a tree out doors or under a lath screen(if weather is nice and nights not very cold) Arrange the pots as above on an oven rack or better yet on old bare bed-springs is the ideal thing-one pot in each wire spiral this also gives good insect protection. Shield them from sun and wind, Protection from wind may be afforded by attaching parrarin cloth, burlap muslin, or plywood, to stakes, building a 4-sided box. Then fiberglass or aluminum window screen can be tacked to the box edge giving protection from sparrows, mynah birds and flying insects. (flies are especially bad, they lay eggs in the leaves, so protect with screen).

6. Water the Tulasi seedlings thoroughly each morning, using tepid water bottle. Keep a large pot of tepid water nearby for refilling the water bottles, as they should be kept nicely moist. If the seedstart turning purplish or grayish, then they're getting too much sun and not enough water. If this happens, keep them in shade for a few days till they recover, or else they may wither and disappear.

7. Care for the seedlings regularly in the above manner, offering obeiand circumambulating twice daily, and in 2-3 weeks they will develop 2 or 3 more sets of leaves. Then if you have pots bearing more than one seedling (and you probably will) you will have to plan on separating them by transplanting each in a separate peatmoss pot (4-6 inches deep). This separation transplanting is difficult but it is necessary. So prepare the required number of peat moss pots as described in #3 and #4 and in late afternoon equip yourself with peat pots, a knife, spade, soil mix, water bottle, and lots of tepid water. Important: the seedlings must be put one to a pot as soon as possible when they have two sets of leaves. Beforehand be sure to water the plants to be transplanted thoroughly. This makes the soil stick to the roots protecting them. In transplanting, avoid breaking and loosing seedling roots. Transplant as quickly as possible because even momentary exposure to the air is damaging and to keep as much moist soil as possible around the roots. After watering, beby cutting an inch or so deep into the peatpot dividing it into two or more sections, depending on the number of seedlings. Start sections by cutting them carefully, pull the sections apart, trying to avoid root breakand root exposure as far as possible. Immediately plant the sections in the newly prepared peat pots, pressing down firmly and filling more with moist soil as needed and water thoroughly several times, (two devotees working together can do this part more quickly). Press soil around the plants firmly to eliminate drying air pockets, and water thoroughly sevtimes. Full shade and increased watering should continue for 3 days, and longer if they wilt. If you do it quickly and carefully, there will be little or no wilting or drying up.

8. After three days of shade (simply cover the screened bed with cloth to provide shade) and double watering, gradually introduce them to filtered sunlight and continue caring for them as in #5 & 6. Continue this program for 2-3 weeks, until they have 3 or 4 sets of leaves. When more leaves have appeared, you may check periodically to see if any tiny white roots are coming through the bottom of the pot. One of the advantages pf peat moss pots, aside from easy transplant, is that the roots never become cramped, thus dwarfing Her. When the pot becomes too small the roots just start coming through it. When you begin to see the roots coming through the bottom, its time to transplant Her.

9. Transplanting into Pots: It is advisable to put a few plants in pots for the winter, especially if your center or home is in a cold climate. Large 10-12" deep cement are sturdy (or redwood.) and porous; clay pots are porous but break easily; plastic pots are non-porous and are not very good. Indoors in cold season with use of a plant lamp you should be able to continue growing Tulasi plants year round, so use durable and large pots. Cement and redwood pots usually have little logs beneath for drainage and air circulation, which is very important.

Soil mix: give Srimate Tulasi Devi a very nice planter and soil mix and she'll grow and flourish nicely. You can either buy a ready-mixed packaged soil, or mix your own-which is just as good, done properly, and cheaper. A good planter mix is 2 parts garden loam (more or less; depending on whether soil is light or heavy in texture); 1 part compost; 1 part sand (coarse, clean &unsalted); 1 part peat moss/leaf mold; 1 part well-rotted dehydrated cow manure (cow manure must be dehydrated, fresh manure will burn the roots, buy it in a garden store).

Drainage: Be sure the pot drains freely. Place curved piece of crockery (broken clay pat) over the drainage hole, then line pot bottom with 1-2" of coarse gravel so that dirt will neither sift through holes nor clog them.

Procedure: In late afternoon prepare pot as directed and fill it with moist soil mix leaving a depression in the center of the pot. Water the Tulasi to be potted. Then with knife carefully remove the bottom of Tulasi's peatmoss pot and set peat pot and Tulasi (together) down into the depression, pressing firmly so there won't be any air pockets. Leave about 1 inch of room above the soil so there will be ease in watering. Water thoroughly by soaking pot in basin from below.

Care of Tulsi Devi in the Pots: The first thing is to water thoroughly when necessary and allow plant to absorb moisture or water a little each morning (about once every three days seems best). Be careful not to over or under water Her. She likes sun so give Her a sunny window or use a two bulb grow light.

Additional notes:
Sec. 1. When planting new seeds from Tulasi Devi, the seed pods must be dissected and the seeds removed from them. Each pod contains 4 seeds. Some might have already fallen from the pod. With fingernails carefully pick apart pods, allowing seeds to fall onto a soft cloth. Don’t smash the pods. Avoid bruising the seeds or exposing them to damp atmosphere. Do not plant more seeds than you can properly maintain
If Jiffy grower seed starter kits are not available in your area, then you can get pre-sifted planter soil mix, and put it into small peat moss pots, then cover with a piece of perforated plastic bag by means of a rubber band And water from below.

Sec. 10. When plants are a little taller, for wind protection and to give them stability, drive a thin stake into the ground 1" or so beside the stalk base, and loosely tie stalk to it with a torn strip of soft cotton cloth (a strip at least 1" wide). Tie it loosely and in a place where won’t obstruct growth of new leaves. This gives the slender delicate stalk good support, even in wind, and makes for more rapid growth. In a few months, the stalk is no more soft and purple, but becomes hard and woody, like a little tree. Still if the area is windy, best to leave the support stake in permanently.

When collecting the leaves, collect the ones that droop before they fall naturally. Don’t cut terminal leaves and wait till plants are big before cutting many leaves from them.

Srila Prabhupad said there are two kinds of Tulasi: Rama Tulasi which is greener, and Krishna Tulasi which is purple. Srila Prabhupada said also there will be little fruits shaped like temples in a year or so. Now, there are flower stalks, which He called Manjaris. His Divine Grace also mentioned that in India, in temple courtthere are always Tulasi growing. In temple courtyards they also grow in a 3 foot tall pillar that is like a big pot, and Srimate Tulasi devi is worshipped regularly by the devotees. Especially in villages, the women take very nice care of the Tulasi plant. They water and offer obeisances and circumambulate in the mornand in the evening they offer lamp and incense, like aarati. He said if aarati can be done that is very nice. She is a great devotee and they offer respect. And She is very very important and necessary paraphernalia in our worship. His Divine Grace said the plants will continue to grow for about 5 years.

“The Tulasi leaf is very very dear to Lord Visnu and Krishna. All Vishnu tattva Deities profusely require Tulasi leaves. Lord Vishnu likes garlands of Tulasi leaves. Tulasi leaves mixed with sandalwood pulp and pleced on the Lotus Feet of the Lord is the topmost worship. But we must be very careful that Tulasi leaves cannot be placed on the feet of anyone else except Lord Vishnu and His different forms. Tulasi leaves cannot be placed even on the lotus feet of Radharani or on the lotus feet of the Spiritual Master. It is entirely reserved for being placed on the Lotus Feet of Krishna. We can place, however, Tulasi leaves in the hands of Radharani for being placed on the Lotus Feet of Krishna as you have seen on the Govinda album.” From Srila Prabhupada

PRAYERS

Bowing down (pancanga pranam)
Vrindaai Tulasi devyai priyasai kesavasya cha
Vishnu bhaktiprade devi satyavatyai namo namaha

“I offer my repeated obeiances to Vrinda, Srimati Tulasi Devi, who is very dear to Lord Keshava (Krishna). O goddess, you bestow devotional service to Lord Krishna and possess the highest truth.”

When collecting leaves
tulasya mrita janmasi sada tvam keshavapriya
keshavarthi chinomi tvam barada bhava sobine

“O Tulasi, you were born from nectar. You are always very dear to Lord Keshava. Now in order to worship Lord Keshava, I am collecting your leaves and manjaris. Please bestow your benediction on me.”

While offering arotika
narao namo Tulasi krishna preyasinamo namah
radha krsna seva pava ei abhilasi
ye tomara sarana lasa tara vancha purna haya
kripa kari kara tare vrindavanavasi
mora ei abhilasa vilasa kunje dio vasa
nasane heriva sada yugalaruparasi
ei nivedena dhara sakhira anugata kara
seva adhikara kiye kara nija dasi
dina krishna dase kaya ei yenamora haya
sri radha govinda-preme sada yena bhasi

“O Tulasi, beloved of Krishna, I bow before you again and again. My desire is to obtain the service of Sri Sri Radha-Krishna.
“Whoever takes shelter of you has his wishes fulfilled. Bestowing your mercy on him, you make him a resident of Vrindavana.
“My desire is that you also grant me a residence in the pleasure groves of Sri Vrindavana-dhama. Thus, within my vision I will always behold the beautiful pastimes of Radha and Krishna.
“I beg you to make me a follower of the cowherd damsels of Vraja. Please give me the privilege of devotional service and make me your own maidservant.
“This very fallen and lowly servant of Krishna prays ‘May I always swim in the love of Sri Sri Rahda and Govinda.”

While Circumambulating Tulasi
yani kani cha papani brahmahatya dikani ca
tani tani prana syanti pradakshinah pada pade

“By the circumambulation of Srimati Tulasi Devi all the sins one may have committed are destroyed at every step, even the sin of killing a brahmana.”

How To Offer Tulasi Devi Worship (Puja)

Tulasi-puja is relatively simple, consisting of only three articles: incense, a ghee lamp, and flowers. Sooner or later, you will probably get an opportunity to offer puja to Tulasi, so here are the steps that you need to know:
1. Acamana (purification)
o Take the spoon from the water (acamana) cup and purify both hands by sprinkling water onto them.
o A spoon full into your right palm, chant om keshavaya namah, and sip.
o A spoon full into your right palm, chant om narayanaya namah, and sip.
o A spoon full into your right palm, chant om madhavaya namah, and sip.
2. Offering the incense
o Purify (sprinkle with a spoon full of water) the bell and the incense holder.
o Light the incense.
o Pick up the bell in the left hand; ring the bell throughout the puja.
o Pick up the incense holder in the right hand and offer the incense to Tulasi with seven circles around her whole form.
o Offer to Srila Prabhupada and then all the devotees.
3. Offering the ghee lamp
o Purify the ghee lamp.
o Light it.
o Offer it to Tulasi: four circles to the base, two to the middle, three to the top, and seven to the whole.
o Offer to Srila Prabhupada and then all the devotees.
4. Offering the Flowers
o Purify the flowers.
o Offer them to Tulasi with seven circles to the whole form.
o Place one at her base (optional).
o Offer them Srila Prabhupada and then all the devotees.
o Now the puja is complete and you can serve the devotees by assisting them to purify their hands before watering Tulasi.
Planting, watering, protecting, maintaining, circumambulating, seeing, bowing down to, praying to, and glorifying are all ways of serving and worshiping Tulasi and are highly beneficial.


Tulasi Handbook

The Tulasi Handbook
Including How to Start a Tulasi Seedling
How to Care for Tulasi in North America

Quotes from Shrila Prabhupada

"I am very glad to learn that Shrimati Tulasi-devi has favored you so much. If you actually grow this Tulasi plant, and I am sure you will do it, then you must know it for certain that your devotion for Krishna is testified. I was very much anxious to introduce this worship of Tulasi plant amongst our society members, but it has not become successful till now, therefore, when I hear that you have got this opportunity, my pleasure does not have any bounds."

"Please take care of the Tulasi plants in the following way. This is the best season for growing Tulasi plants. From 15th April to 15th June is the best season for growing this plant. Now I understand that the seedlings are coming out ~ so the whole spot if possible may be covered by some net because the seedling stage creepers are sometimes eaten up by the sparrows. All the devotees should pour water at least once in the morning before taking prasadam. The watering should not be very much large in quantity, but it should be poured just to keep the ground soft and moist. Sunlight also should be allowed. When the creepers are grown at last 7 inches high, then you can take them out from the planting soil and transplant them in a row in a different place . Then go on watering and they will grow like anything. I think this plant cannot grow in cold countries, but if the planets are dispatched from your place and if the devotees take care of the plant with a little care in a flower pot, then it may grow." /Note: Tulasi leaves must be offered to Lord_ Vishnu or Lord Krishna, Lord Narayana, Chaitanya (Vishnu-tattva only)/

"Tulasi leaf is very, very dear to Vishnu. All Vishnu-tattva Deities require profusely Tulasi leaves. Lord Vishnu likes garland of Tulasi leaves. Tulasi leaves mixed with sandalwood pulp and placed on the lotus feet of the Lord is the topmost worship. But we must be very careful that Tulasi leaves cannot be placed on the feet of anyone else than Lord Vishnu and His different forms . Tulasi leaves cannot be placed even on the lotus feet of Radharani or on the lotus feet of the Spiritual Master. It is entirely reserved for being placed on the lotus feet of Krishna. we can place, however, Tulasi leaves in the hands of Radharani for being placed on the lotus feet of Krishna, as you have seen on the Govinda Album .

" I am giving you herewith the mantra's for Tulasi-devi as follows-"

Devanagari text here

This is offering obeisances, bowing down (pancanca pranam) . And when collection 1eaves from the plant, the following mantra should be chanted:

Lord does not care for a single one of fifty-six offerings or thirty-six curries offered without a Tulasi leaf.

Lord Shiva, Sukadeva, Narada Muni, Brahma, and all others are paying their respects unto you. Candra Sekara (the author)' who is singing your glories, prays, "Please bestow Prema~bhakti unto me. My humble obeisances unto you again and again."

All kinds of sinful people, even a murderer of a brahmana can become pure by circumambulating Shri Tulasi, step by step.

The most important and fundamental principle of Tulasi care is regular and perpetual care. She is a pure devotee, and Her requirements are few and simple. She simply requires Her own quarters with direct sunlight, where She can grow without disturbances and interruptions. She should be watered at approximately the same time and Her leaves should also be collected at a regular time. Mornings between 7:30 and 9:00 are the best for both purposes. The most essential ingredient is one individual devotee to take the responsibility of tending Her. This means that this devotee is conscious of Tulasi throughout the day-- checking that Her door is shut, that She has sufficient water, that Her fan is on, that Her leaves are being offered regularly and fresh. In this way She is nursed through the day and night. It is not so much time consuming-- but rather 1/2 hour to 40 minutes (depending on the number of Tulasis) in the morning and then utilizing the few spare moments throughout the day. If this is done regularly and in an orderly fashion She will bloom and flourish.

Housing

It has been found that She pines for sun-- Tulasi grown indoors after 8 or 10 months do not fair as well as those given real sunlight. (Krishna says, "I am the light of the sun and the moon.") Greenhouse are not all that expensive to build. $60 (Keep in mind this was written in 1970) can build a really first-class house that can accommodate up to 60 2-foot Tulasis, and adaptations can always be made as to weather, climate, building materials on hand, and the number of Tulasi's involved. Porches, arbors, fire escapes, and roof tops can al1 be modified to fit the need.

If indoor lighting is unavoidable (actually some arrangement can always be made), then fluorescent tubes and fixtures (each holding at least 2 bulbs) can be suspended over and around Her.
The lights must be special indoor full spectrum plant tubes, not your ordinary white fluorescent tube. The plant lights are effective only within a 6" radius, after which they drop to a potency of 0. Because of this, Tulasi s grown indoors become "leggy, " that is to say, long stems with thin stalks and only a few leaves, and a clump of leaves at the top, near the light. Because the lights have such a short range of feet, the leaves receive no real juice, and therefore fade and fall off. The result is a weak and top heavy Tulasi. To alleviate the situation, place one set of fixtures over Her (as close as possible as She will not be burnt unless actually touching for a period of time), and then bank two more fixtures, one on each side, giving you a total of 3 fixtures, totaling at least 6 tubes

If done in this way, there will be a complete aura of light around Her. Foil can then be used to provide a hood, catching all the reflected light and focusing it on Her. Set the lights on some sort of pulley or adjustable chain affair, and in this way the lights can be raised as She grows. Please, no sun lamps.

Water

Proper watering has to be adjusted according to weather, climate, size, soil and the particular nature of the individual Tulasi. (There is no mechanical arrangement as She is a person). She would rather be just a little bit dry than too wet, but don' t let Her soil become hard with a crust and have Her become limp. It is best to water in the morning-- around 8 or 9 o' clock-- as She uses the water for photosynthesis all day long. Her leaves should also be picked at this time as will be especially explained later.

Get a small tea pot, kettle, or anything clean with a spout, and use to water Her as it is easier to control the flow and also easier to maneuver. City water is full of chemicals, but if drawn in a bucket and let sit over night, the chemicals will evaporate out-- be sure the bucket is not a corrosive metal (no aluminum vessel should be used) as that would permeate the water. After the bucket has sat over night, aerate it, which is to say-pour it from one bucket to another allowing it to free fall through the air for a distance. This process gets more of the chlorine out and also allows air into the water. Taste the water the evening before and in the morning after and you will be convinced. If you can water her with filtered water this is best.

By using the teapot method you can avoid the danger of over watering, exposing Her roots by washing soil away, and knocking branches trying to water Her. As was said earlier, the watering of Shrimati Tulasi-devi is not a mechanical process and will come with practice. Feel the soil by pushing your finger in Her pot. Is She dried out? Then pour slowly, seeing how must She will absorb in just a few seconds. Never leave a puddle of water still above the soil, this means that She is saturated and can not accept more. Balance it so She is just dry on top by the next morning, not still soggy or so dry that She has drooped. If the sun is out, and it is going to be a hot day, She will need more water, and the converse is, if it is a cloudy day She will not need much. Afternoon sun is very intense and taxing, so always check Her again around 2-3 p.m. Every afternoon we spray Her off as explained in the diseases section. At least once a week water Her until the water drains out the bottom.

Over-watering causes diseases in the soil, mold, faded and curled leaves, rots the soil, and causes root diseases. A sign or over watering is when She turns a pale green and apparently perfectly healthy leaves drop. She will go limp, if under watered.

She breathes through the soil and from under her leaves, so be cautious of Her roots-do not hurt her roots while transplanting.

Soil Combinations
The best soil is homemade, that is to say not some combination purchased in a store but mixed from local ingredients. A symptom of good soil is dark color, another is rich smell. (I am the original fragrance of the earth). It should hold its shape somewhat if pressed into a clod in the fist.

Obtain some cow manure and allow it to set for 2 weeks, the reason being that it is very strong when fresh. The nitrogen content is so strong that it would burn the tender roots, so best to let it age. Spread it out and water thoroughly. Every few days turn it over so that the manure underneath the pile is exposed to the sun. Better to buy already composted cow manure than to chance a bad root burn-- unless one is experienced at composting, etc. (Krishna is like the sun, pure and antiseptic.)

Earth worms are for gardens; when put in pots they may damage roots. For your basic humus or plain old soil, find a garden that is producing profuse flowers and ask to borrow a quantity of soil. A little sand (never salty sand; salt kills plants, practically of any kind; wash the sand if beach sand/ thoroughly before using') should be added and also a small quantity of vermiculite, or perlite.

Potting

Most of this is elaborately explained by Govinda dasi in the preceding pages, so the remains are just a few notes. By transplanting Her there is always the danger of exposing Her roots to the air. This causes them to dry and wilt. The answer is to always keep sufficient dirt around the roots. They will form what is known as a root ball. Also there is one root, called the tap root which descends straight down from the stalk and is the longest and most important. If this root is broken there is a good chance the Tulasi will depart, so always be sure to dig down far enough. (That will usually be the same distance as the height of the tree from the soil.) It is best to transplant in the afternoon, after 4 p.m. or on a cloudy day that is not very hot. Never transplant in heat of day.

As She grows, Her roots will fill the pot, and at that point She will have to be transplanted again. This will be a perpetual duty, and as She grows you will have the blissful opportunity to move Her. The new pots should be 2 to 2 1\2 times the size of the root ball (cluster of roots). Take the chance to straighten Her if She is growing crooked, but be careful not to plant Her lower or higher than She was situated early as this will cause disease. Too high will mold Her stem, lower will cause Her to be unstable and to expose Her roots to rot and mold. No matter how careful you are, there's always some shock and transplant setback.

(Note: From experience I found that if you put Tulasi in too large a pot, Her roots will slot down their growth and root disease may set in. I've been told by several botanists that it is best to transplant gradually. New Orleans had this problem with Tulasi also.)

Feeding

There is really no need for artificial feedings, in fact some foods (certain mixtures of 20-20-20) will actually build up toxin in Her soil and cause great damage. Stick with a little cow manure every 3 or 4 weeks, and once a month feeding of iron. This combined with the perpetual replanting in fresh soil are enough to keep Her in fine health. Try a powdered iron solution; ours is 1 tsp.--2 gallons water; 1/4 cup--1 every 2 weeks. Stay away from chemical fertilizers. They do build up toxins in the soil, and make it sterile of certain elements eventually . Use cow manure, and a good brand of organic compost is essential. The compost should be cultivated into the soil every few weeks, along with a little manure. Watch out for bone material in the compost though (some brands have ground-up animal bones).

Seeds

Tulasi has at least two flowering periods. Because of the variance factors of climate, age, and other conditions it is impossible to predict the times, but I can relate the symptoms and results. Some will produce seed pods, shaped like a small temple and containing four little seeds and the other season produces smaller pods or fruits that also look like a temple but contain no seeds. As will be explained later, it is not advisable to let Her go to seed unless She is several years old, and in best of health. Even then, let only a few of the manjaris go to seed.

The process is to let the stalks stay on past the flower-seed pod stage . Watch as the pods drop the flowers and become firm and darker golden. When you look inside the pod and see that the four little seeds are a dark brown, then you know that it is time to pick the seeds. If you observe how She grows, you will see that at every intersection between a leaf and the main stem, there is a small bud developing. Follow the seed stalk down until the next pair of developing buds. The first set of leaves below the seed stalk and the buds sprouting from there are most always going to develop into another pair of manjaris, so rather than drain Her energy it is best to skip down one more joint to the next set of leaves and buds. Nip here, saying the mantra for picking leaves, chanting Hare Krishna, and using sharp surgical scissors. (See the drawing page e) Best to pick the flowers when they bloom, because letting them go to seed does very much weaken the plant.

Once the seeds are gathered, let them dry a short week or so. Be very careful when handling the seed pods, even when they are on the mother plant as they are arranged in such a way as to spring out of the pods when shaken. From there on in, you can follow the instructions contained in the seedling pictures at the end of this booklet. So far as seeding seasons, I haven't observed any in our Tulasis in Hawaii. They flower constantly, perpetually-- all the time, year round, but more intensely when there' s lots of sunshine .

Diseases

Generally speaking, if She is receiving correct water and sufficient sunlight, in a pot of the correct size and type of dirt suitable, She will flourish. The only necessity is to be sure to protect Her from wandering insects and the most lethal-- red spider mites.

Always keep Her in an area that is screened and continually check the underside of Her leaves for insects. The primary concern in the U. S. is the ever-present spider mites, so that will be the main concern here.

These rascals live on the underside of Her leaves and lay their eggs in the dust next to the ribbing or veins of Her leaves. When the eggs hatch, the young suck Her juice. The beginning symptoms are pale and limp leaves with brown tips. The leaves become specked with small pale green dots and begin to curl in. As She becomes weaker and weaker, whole branches will just turn yellow, curl up and drop all their leaves. The stems become pinched and brown. If you observe very carefully you will see small spiders, no bigger than the head of a pin scurrying around on the underside of Her leaves and in the topmost clusters of branches and leaves. Hold Her at different angles in the light and you will see fine spider webs crisscrossing the various branches. Finally, you will see small white eggs on the underside of Her leaves and your whole Tulasi will be yellow and limp.

She can be saved' There is a very simple process which if you use at a regular basis will keep the spiders at a very minimal level and Shrimati Tulasi will flourish and bloom. Never use any sort-of poison. Tulasi is meant for offering to Krishna, and how can She be offered if She is covered with some spray (systemic sprays horrible!!). She is also contaminated by the use of systemic sprays as they work their way through Her system and ultimately deposit their poison in Her leaves. Ladybugs are often offered as a solution-, but from my own experience on several attempts they haven't been much help. The real cure is the bathing. process. (Actually, the eggs of the spiders are stuck on by some sort of natural adhesive and will not be washed off. They hatch at their will so the regular bathing and periodic sprays with fresh water can keep the spiders and mites at bay. )

The needed paraphernalia is: one large plastic bucket with a mouth 2 ft. across, 1 bar of soap (spiritual sky herbal or non scented is the best-- be careful what soap you use). I found that the best to use is a vegetable soap as the others are made with some animal products, and a hose with fresh water. It is best done in the morning or on a cloudy day, as it is a taxing endeavor and the sun is a strain. Water first, as this will help to keep the soil in the pot. The basic principles are: You dip the Tulasi in the soapy water, swish Her around carefully and then rinse off with fresh water. The soapy water coats the leaves and smothers the spiders, the clean rinse washes the soap off, along with the spiders and their webs. If done regularly twice a month, your Tulasis will survive nicely.

The water should be drawn the day before and handled just as written in the water section. This way it is also not too cold for Her. Rub the bar of soap in the water until it turns a shadowy white, not solid white like milk, but more of a translucent white. If the soap is too concentrated it can do some damage. Add a 1/4 cup of honey to 6 gallons water as that will also help coat the leaves. Cut pieces of cardboard to fit inside the various sizes of pots ( see picture page) as the cardboard will keep the dirt from sliding out into the water or your whole Tulasi from falling out. Work in an area where there can be water spilled in large quantities but that is also protected from the wind, dogs, and other alien factors.

Get an assistant to help you hold Her pot, and using the cardboard to hold Her soil, tip Her up and submerge Her in the solution. Don ' t be timid but also be gentle (there is a fine line of difference). It is either this or the slow death by the spiders. Swish Her around softly, cautiously agitating the water by raising and lowering her in the bucket, like a pump swirl against Her. The whole time spent no more than 5 seconds, I have timed it. Now that means once you actually have Her submerged, and have the knack of it.

One danger point is when She is removed from the water. Just like after you wash something-- it has greater weight due to the added water that has been absorbed, so there will be added water suspended on Her various leaves and branches . If you just pull Her right out, the added water will cause Her to droop over and be unable to support Herself. If you grab Her right out there is every possibility of breaking roots and also tearing branches. As you pull Her out, simultaneously grab hold of a strong part of Her stem towards the base, several inches above the ground. By holding on to the stem in this way, it gives added support to Her and also you can very gently shake off the excess water (Like the Boar incarnation, shaking off the water after saving the world from the filthy place. )

The next step is to hose Her off with fresh water, one reason is to wash the old soap off Her leaves and the other is to finish off those spiders who were shaken loose by the bath but not completely removed . By placing a finger over the nozzle you can make a jet-spray-- there must be force enough to knock the spiders off but not enough to tear or rip Her leaves. Be sure to get the underside of the leaves as that is where the spiders hide out. The main concern here is the possibility of flooding Her pot with the excess water, so turn Her pot on one edge, tilted to one side, and in that way you have a clean shot at the underside, and the excess water just travels right on by. Also you could cover her root ball and the earth at the top of the pot with a sphere of plastic or something like plastic wrap. Now very carefully shake off the water, and unfold Her leaves. Remove any of the old yellow leaves that may be caught in Her branches. Have a sacred throw away to take care of the unoffered leaves. She maybe a bit limp (be very careful when you do this, have an assistant and think it out thoroughly before acting), but you will see Her perk up by morning (You may have to prop up a branch or two for a day or so-- use a stick, being sure not to crush any buds or leaves.)

I haven't used any store bought insecticides in a very long time. If the plants are kept healthy, there won't be a need for such things. Also they are poisonous, and I know Shrila Prabhupada didn't really like the idea. The only thing I used was sulfur (a couple of years ago) for the mites, and it is an organic control. We used Malathion once or twice but decided against it, and I haven 't used anything at all for perhaps 2 years. By using such things the leaves practically become unofferable, as they are poisoned. Sulfur washes off, true, but you have to have very hot sunshine in order to activate its working principle.

The spiders are spread by eggs which the mothers lay along the veins on the underside of Tulasi's leaves. These serve as breeding grounds and as the eggs are stuck on to Her leaves with a type of secretion, they are virtually impossible to remove with simple washing, so the successful process consists of bi-weekly baths with soap (every 14 days) and spraying Her off every day or every other day (every other day is probably sufficient). Our greenhouse is arranged in such a way that 70 Tulasis can be rinsed at-a time, The water soaking into Her stems helps to generate healthy fibers for carrying fluid. Some ideas are: put Her on some shelves so that by kneeling down you can get right under Her leaves. Be sure that it is done in a reasonably warm place so She won't catch cold. During the summer months we spray Her with water twice a day, once in the morning around 10:00 and again the afternoon about 2:30. She loves it as manifested by Her green effulgence.

There is also the possibility that you are taking over after the spiders have gotten a strong grip and done much damage. Check the tops of Her branches by holding Her in different angles of light. Very fine meshing of webs can be seen. At this stage the spiders are like cancer and the only combating element is to somehow remove the sick limb. There are so many eggs that they will just serve to contaminate the rest of Her; also it is like fighting a battle-- if She is fighting off the spiders on too many fronts She will be ineffectual on all fronts. Better to remove the worst places and let Her concentrate on that which has potential to be saved. Once the leaves are yellow with browning tips and covered with the webs, there is no hope. Best to remove by following the tip down the stem to where She still remains healthy. Cut above a pair of healthy buds as seen in collecting seeds section. Contemplate the move first, cut off as little as possible and still do the job. Better to just cut Her once than do many many small cuts-- and yet don't butcher Her. This may seem harsh, but having done the initial cutting (better to cut once than to let Her go the slow way with a blanket of spiders) the regular bathing and spraying keep Her in the peak of health. (Note: 'It is a great offense to cut Her lotus branches, replied Shrila Prabhupada to Radhaballabha in a letter. Also, he spoke last fall just prior to His leaving about this subject: generally plants are pruned before winter but Tulasi-devi is not ordinary. Sachidevi.) The Tulasis that I have tended in this way have made a comeback and are now serving their Lord nicely, so judge by the results.

So far as I understand, pruning is not to be done except in most exceptional circumstances. Cutting a leaf or a flower stalk is not considered pruning so far as my understanding, but is rather a necessary everyday thing for gathering to offer to the Deities. (Here we are cutting flower stalks daily, and if we cut steadily for 2 or 3 hours, still we can't get them all. It is our major problem with our Tulasi plants. I want to keep them from going to seed, but it is virtually impossible as it would require an 8 hour a day job practically-which is not practical.) So to pick off a mosaic leaf or infected leaf or a few infected leaves seems okay to me-- but to start cutting off branches, etc. . is where I would become most hesitant .

Pruning, so far as dictionary definitions, means to cut off branches or parts of a plant so generally it doesn't refer to cutting of flowers, etc.

I can relate one incident in this regard: last visit Shrila Prabhupada made to New Nabadwip the Tulasi plants on either side of the temple gateway had grown overly large-- about 7 feet tall and 4 or 5 feet in diameter. So They had bushed out into the walkway, thus closing the entranceway except for about a foot and a half. We had tied them back repeatedly, but still They closed in again so that a person had to turn sideways and slither between them, and even then lightly brush them. This isn't so bad for devotees, but all guests aren't so considerate so They would get smashed against and so forth. So as Prabhupada walked between Them there being only enough space for Him to pass, I asked what can be done, the entrance being closed. He smiled and said, "You cannot cut them. Don't live, don't die. " He laughed. We did nothing, and then later got a letter from India and He said that in this case They could be trimmed back. So only then did we proceed to do it with reluctance. So you have perhaps understand the seriousness of pruning from this incident. I have heard such pruning is sometimes done on the mainland for some reasons, but you should explain it can only be done in extreme cases of necessity. If there is disease or heavy infestation of spider mites, then I suppose it The next step is to hose her off with fresh water, one reason is to wash the old soap off Her leaves and the other is to finish off these spiders who could be concluded as necessary in order to save the plant, but should not "be done whimsically to "make the plant bushier

Her goal and reason for existence is to be offered to Krishna, so to spray Her with some poison defeats the whole purpose. Also, She is very tender and most sprays are extremely harsh; soap is mildest medium I hare found. One possibility that Is offered is a 3% oil spray, but I haven' t experimented with it and would like to avoid it. If there is trouble with larger bugs, try to purchase some lady bugs or praying mantises. Write: Bio-Control Company, Route 2, Auburn, California 95603, Box 2397, 50S for a small vial of 50 lady bugs which is more than enough. Write for information to the California address. (Remember this was written in 1970); I have used the lady bugs on spider mites with little results, but they may work on different types of bugs . Never use a systemic spray or soil soluble solution as it will almost kill Her and leave a lingering taste for up to 6 months. Note: a good spray made for planets: OX bug spray . Wait 3 days after spraying before offering to Krishna.

Flies are another botheration and must be avoided as they are very dirty. The best is to use screens and always be sure to shut doors. A fan also helps to get rid of them if it has an outside sucking vent which will draw them out. (Good air circulation helps Her grow.)

If Her leaves become speckled with a brownish pattern it is called mosaic or tobacco worm . Sometimes it is caused by a fungus and the best method is to bathe Her and remove the contaminated leaves with sharp scissors. Another of the same type is" called a mosaic worm which tunnels in between Her two layers of skin in the leaf cells. They look just like they sound-- that is to say, the first sign is a white or tan line across the leaf which looks like someone dug a small tunnel . Just like a gopher, this little worm will weave all over Her leaf until it looks like a mosaic . They live on the inside of Her leaves, so the only spray that is effective would be a systemic spray which is added to Her water, drawn up through Her roots, and deposited in Her leaves. In other words Her leaves become poisonous and when t he worm eat s them, he dies. But what is the value if Her leaves are then unofferable? The easy and effective control is to simply nip the leaf containing the worm and be sure to remove it from the area. These worms do not spread at a rapid rate, so a few leaf removals and they are gone. (By Krishna's Grace. ) As a general law, always be sure to separate the healthy from the sick, and keep it that way until the danger has sufficiently passed away .

Small white mites, which look like tiny, white flies or mothers, come when the air is stuffy and moist. Too much incense in an enclosed area which is damp will bring them. They are of no real danger, and will leave as soon as there is fresh air. Leaving Her out at night, if steps are taken to protect Her, is first class, especially on moonlight nights. Always be sure She is protected by screens as summer brings out the bugs, and they are especially fond of tender young Tulasis.

Many abnormalities which appear to be symptoms of diseases are caused by changes in Her natural conditions, too much water, too much sunlight, not enough fresh air, too much cold; these can all cause discoloring and mutations . The sat e and sure course is to make friends with a local botanist; approach the city parks system or the local colleges. Take them prasadam.

We learn in Krishna Book that at the time of death the temperature in the body rises and then falls; the falling causes the total devastation of the life symptoms. So, similarly, in the colder regions, there is a large variance factor of temperature between night and day . Too much variation in this field will cause color disfigurations . Sometimes one whole branch will just wilt up and go limp while the remainder of Her transcendental form will remain fresh and green. This is caused by that one branch being too close to the side of the house and thereby exposed to the cold, or too close to the heater, or a pot that was watered late in the afternoon and the water in the soil froze, or not enough water and She dried out. Try and see that there are so many options, so always be aware of changes in weather, and try to retain a balance of water, light and heat.

Humidity

Humidity means amount of moisture in the air, and will change with the weather. The process for maintaining a balance will depend on the number of Tulasis you have the benediction of tending. In our case we have a greenhouse with gravel for a floor, so all that is necessary is to run the hose on the rocks for a few minutes every morning and the problem is solved. In St. Louis, we took a strong table and made 8" sides on it all the way around. The enclosed area we lined with plastic (waterproof ~ and filled it with perlite, which is a very inexpensive sponge rock which absorbs and withholds water. From the level of the rocks to the top or sides on the table was around 2" and across this we put thick slates, placed 1" apart. On the slates, the Tulasi pots were set. Water was poured into the enclosed sponge rocks whenever necessary as the weather evaporated the water. This arrangement of having the Tulasis with air circulation under Their pots is first class for growth and allows the water to evaporate around Them for equal distribution. If you have only a few Tulasis, then simply take a large tub or pan, fill it with perlite rocks, place slates over the top, and place Her Divine Trace on the slates. Water pots simply left around the room or on top of a heater or radiator are ineffectual. If She is not getting enough moisture, the symptoms are that She we 11 become a little limp, and brown spots and smudges wi1l appear at the tip and along Her center veins in the leaves. One cure is to apply the above method and if that is already in practice, try this. Make a frame of coat hanger or other thick wire over Her pot and Blissful Self. Cover the frame with a tinted plastic bag. (No extra endeavor needed for tinting, simply purchase a brown or tan trash 1iner bag at the store. ~ The reason for the tint is to filter out some of the harsh sun rays (if you don't, the enclosed heat will probably kill Her. Then place moist sponges inside the covered frame on the ground level and also at the top. The moisture will evaporate and add to the humidity. Leave Her in shaded light or only morning sun.

NO pruning (She is not an ordinary plant) and picking leaves. This is a very delicate subject and should always be approached with the greatest caution and tender care. The only times which necessitate cutting Her graceful limbs are, for picking manjaris to keep Her from becoming too top heavy, and removing those parts too diseased to be saved

If you carefully observe Her Transcendental Form, you will see that where each leaf joins the main stem there is a bud developing. Look down Her stalk from where you desire to prune, checking at each leaf-- stem intersection for two healthy buds, one on each side of the stem. Cut about 1/8" to 1/16" above the joint, using a small pair of needle-nose scissors (small for maneuverability). See picture page. Always be sure the scissors are sharp so that they disturb Her as little as possible. Keep them just like pujari paraphernalia-- only for Shrimati Tulasi-devi's use.

Please be gentle, never cut Her without serious contemplation and if at all possible, approach a devotee who has had some gardening experience with developed knowledge and sensitivity.

In the matter of plucking Her branch tips, this should be done as a regular procedure-- not all at once, but gradually as She develops. The situation is, that as She grows She has a tendency to become top heavy, that is to say, a long stem that cannot support the leaf growth on top. The result is that She droops and bends. The remedy is to simply pluck the topmost developing bud, every time it has grown about 3 or 4 joints. If you observe carefully, you will see that whenever you nip the top bud, the next lower set of buds develops. The result is that Her upward surge is slowed down, and the energy used for growing up is re-channeled to developing the lower buds and strengthening Her stem. In this way She grows fuller and bushier. The procedure is simple: Take the scissors and see if you can nip the center of the very topmost bud cluster. Most of the time this little bud will snap right off, if done in the correct manner. If you have ever snapped wire-- the way to do it is bend the wire one way, and then bend it back the exact opposite way You don' t twist it or turn it. But bend all the way one way and then all the way back; the other way. (This may seem vague, but if you look at the drawing page, it will hopefully explain itself. Observe Her structure and try to understand how She is growing and which development follows which before you start to prune or nip Her. If you look closely you will see that the little buds are little leaves that haven't unfolded yet, like hands held together with palms touching as if in prayer. As they open, a new bud of unfolded leaves is revealed. If you trace down the unopened central bud you will see where the bud is connected to a little stem and where that little stem joins the next pair of buds. Nip right there; low enough to net the whole bud (if you only get part it causes pain and mutation and high enough to not mar the up and coming buds.

Always try the plucking method first as it is easiest and safest. Let the bud develop enough so that you can clearly: distinguish the various parts . Don't be in a hurry for doing it right is the important part. If you can't distinguish and time is of the essence as with a diseased Tulasi, go down to the first easily distinguishable intersection and nip Her there. Please try to avoid it for the more you cut off the greater the shock to Her system.

Manjaris and Flowers

These flowering stalks and clusters are the full blown expression of Her love for Krishna. They are white on Rama Tulasis and purple on the Krishna Tulasis. After the flowers have all bloomed and gone, the pods (each shaped like a little temple-nurture four small round seeds (.) actual size, which turn a dark brown when fully matured. Manjaris are very intricate, and because of these fine and fragile features, they require much energy to develop . If your Tulasi is very young or sick, or recently received or repotted, She should not be allowed to develop manjaris-- only a few manjaris in proportion to Her health, size, and age . Better to let Her catch Her breath to bloom for another season, then to let Her attempt to maintain too many manjaris and be weakened and susceptible to diseases .

To gather Them, follow the same procedure as cited in pruning, only in the case of manjari the buds immediately preceding the actual flowering top are almost always another pair of manjaris which, if left to develop, are a great drain on Her system. Clip below the second manjari buds, 1/16th" above the next developing set of buds. Not all of Her flowers will develop at once, so choose a time when the flowers are about half way up the stalk as that is when there are the most flowers. (See picture page).

If you are letting Her go to seed, be sure She is in fine health. Seeds may be obtained at the temple so the need is filled; but if you are still desirous of your Own seeds, simply let the stalks stay on after the flowering stage. The pods will become firm and brown. Look up into the pod and when the four little seeds have turned dark brown, the seeds are ready . Simply nip the stalk as mentioned in the section above, being careful not to shake or jar the pod stalk, as that will send the seeds flying in every direction. Let the stalk dry out a little if the seeds are still a little bit green (better to wait and let them mature on the mother plant). For planting, follow the instructions under said section, being very sure to remove the seeds from the pod before planting as They will have trouble sprouting otherwise .

She has two or three flowering seasons (depending on weather and if She is in a greenhouse), the one which produces the best seeds is during the summer months of June, July and August . The other times, She develops shorter stalks with smaller flowers . These may or may not produce seeds; generally they make like a small fruit which dries up and produces no seeds . (Manjaris have a blissful aroma and if the flowering stalks are put into Krishna's water or some cooling drink, it gives it a most transcendental f1avor.)

Offering

The leaves should be washed 3 times before offering and kept in a bowl of fresh water inside of a refrigerator. If They are not kept like this They turn 1imp and pale . I f They are kept in water, but not in a refrigerator They will turn brown. Be sure to change the water in the bowl everyday, and clean the sides of the bowl so no film will grow. (Proof that Mother Ganga is actually pure is that Ganga water will not become murky if kept contained') Estimate the required amount of leaves needed a day and try to pick about the same amount each day and in that way you will always have a supply and She will feel regular. (Sometimes in the case of manjaris , there will be an extra amount of mercy. Don' t pick Her leaves sporadically, but aim for the same time, same amount, every day. It depends on how healthy and bushy the plant is. If there are hundreds of leaves on Her, it won't hurt to take a few-- if there are only 13 or 14 leaves, don' t take any at all unless they are about to drop off . It depends on the size and health of the plant . Use your discretion in the matter. One thing Prabhupada said once to me is that dried leaves are just as offerable as fresh green ones and that I should send dried leaves to centers having little or no Tulasi. So rather than strip a weak Tulasi of Her few greatly needed leaves, why not have the people write to us and we will send dried bags of manjaris, etc.?

Worship

As Tulasi's servant, your responsibility enters into all the different aspects of Her existence. You must see that She is being maintained properly and Her leaves are always offered in a clean and fresh manner, and that the devotees all are given the opportunity to worship Her.

Needed paraphernalia -- stand for worshipping Her on, ghee lamp, two bowls and two spoons (use small spoons to help avoid over watering), arati tray to hold the paraphernalia, we have the various prayers typed up and in a glass picture frame, a large sign with the words to "Namo namo... . . ." so guests and neophytes can sing and learn, a bell. Always ask guests to participate, as with a little prodding, they always join in and enjoy themselves. The devotees should always bow down when they see Her. . . if you always treat Her with great respect, they will fol1ow.

Odds and Ends

Make Her some skirts to fit around Her pot when She is on the altar, and if possible, change the Tulasis on the altar every day as the hot lights and lack of sun will effect Her . Always remember to check and see if She has been placed over a voltive candle or ghee bowl that might burn Her leaves. Try to arrange some time when the Deities are being dressed or during doop arotiks . Always keep Her room neat and clean . . . fresh air that is not too cold or breezy is essential. Decorate Her room with pictures. Use incense sparingly as it tends to make Her sick if you burn it continually. One or two sticks a day are refreshing and sufficient as well. Garlands left for more than a day will mold and attract bugs. If She is in a greenhouse or enclosed protection, and you find it getting too hot inside, try a whitewash of lime and water very inexpensive] on the roof and that will filter out much of the heat but leave the necessary rays . Be sure to rotate Her if She is in a window, so that She will grow symmetrically.

Become regulated and follow the schedule arranged for Her and you will be able to do more In less time. Do a little bit each day and you will always be on top of the situation. The daily squirting can be skipped occasionally, if the weather is cold or She is weak from something other than spiders . Material nature is constantly mutable so be sure to check on Her several times throughout the day, when you first wake up, around 10 a.m., around 2 p .m., sunset, and before taking rest. By letting yourself be absorbed in Her service, you will become blissful. She is very kind.

Scriptural Basis and Related Stories - -Nectar of Devotion, page 57, "How to Discharge Devotional Service. " "So altogether there are sixty- four items for discharging the regulated practice of devotional service. Out of these sixty-four items, five items-namely, offering water to the Tulasi tree, hearing the Shrimad Bhagavatam, associating amongst the devotees, and sankirtana and living in Mathura- - are very important . " See also 101-102 .

The Ganges River is said to taste of Tulasi due to its having come in contact with the Lord's Lotus Feet.

The prostitute who attempted to seduce Haridas Thakura, was given the benediction of becoming a great devotee, due to her offering respects to the Tulasis which were growing outside Haridas's' hut.

Prabhupada said that She was a devotee who was married to a demon and Krishna came and saved Her by killing the cruel, atheist hush and.

In Detroit, Shrila Prabhupada said, "Where is Tulasi?" and when She was then brought in, He put His garland around Her and had Her placed on the altar, saying "mother Tulasi is so kind. " He said, "Treat Her as you would any of Krishna' s pure devotees . "

One time the devotees had Krishna on a scale and were busy trying to balance Him with gold. However, no matter how much gold they amassed on the scale, still, Krishna outweighed it . Then one devotee had an idea . He wrote "Hare Krishna" on a Tulasi and placed it on the scale . Immediately, it out weighed Krishna '

Additional Notes

In talking with our local botanist, he informed me that Shrimati Tulasi-devi belongs to a rare plant family which has what is known as a perfect flower, that is to say, the flower contains both the male and female developments which allows Her to fertilize Herself. In other words, there is no such thing as a male Tulasi'

Sunlight, and the correct amount of it to be exact, determines whether plants will flower or not; so if your Tulasi isn't flowering, try to make some adjustment for more light. (They will flower under 14-16 hours of gro-lux indoor lights.

If you are building a greenhouse, or something for shelves, plaster grating, which is a thick wire mesh, If supported with several wood braces s is first class. As you work, you wil1 see that wood shelves will warp and are hard to keep clean, while open spaced mesh allows the dirt and water to fall right through.

Keep a thermometer in Her room, having it in the shade at the average level of the Tulasis on Their shelves. When She is first moored into a room or house, station several thermometers at different levels and angles, as heat will not be evenly distributed. (Some corners catch more sun, heat rises, air doesn't circulate regularly, there are so many variables-- so seek them out and rectify. ~

News of Cures and Causes:

Osmosis: too much nitrogen in the soil will cause all: of Her sap to leave Her leaves and stems, and concentrate in the roots. The result is that She will go limp and die. It is a gradual process occurring throughout the entire plant. (This will distinguish it from a virus which can hit just one branch and leave the rest of Her in tact.

Cure: Decrease watering, but don't starve Her. This will keep more of the nitrogen from being absorbed at such a rapid rate. When She appears stronger, then carefully transplant Her in to fresh (nitrogenless) soil . Cow manure is all right to use if in fact it is the safest of all possible plant foods . Is there any doubt as to why the cow is so worshipable?

Fungus: They come from tiny seeds (spores) in the air and grow on Her leaves or in the soil. Once inside Her system, they work like a cancer and spread throughout Her system. A whole branch can just wilt up and be gone while the rest of Her stays intact.

Symptoms: Apparently healthy leaves drop off in large quantity and Branches wilt and die .

Cure: Separate infected Tulasis immediately . Keep in dry place . Water as little as possible . Spray with the fungicide spray Benlate immediately. Do not offer the leaves for four weeks thereafter.

Viruses: I know very little about them, and the authority also say they are very hard to define. "The more I study the more I see I don't know.- Actually science is all an educated guess." (Quote from the director of University of M. Botany Gardens Ph.D. . and what have you . This shows the results and fruits of speculative inductive pursuits . Find your nearest biologist and botanist as each case is different.

She should be segregated as they will travel to the other Tulasis by contact (fungus will do the same ~ . Be sure to keep all your utensils clean and wash your hands after touching the infected ones . The doctors say to give Her sunlight, and this is confirmed in Bhagavad-Gita, "The sun- god can be worshipped for improved health."

Dropping Leaves: Many causes, and one more is sudden changes in temperature. She likes hot, dry weather, and the changes from hot to cold to hot again will kill the cells which are at the joint intersection between the leaves and the stems . The result is that if your Tulasis are bumped or shaken many leaves will fall off. The most dangerous places are in a greenhouse with insufficient heating, and in a glass window from day (hot) to night (cold).

Nitrogen Burn: Too much nitrogen in the soil can also cause the tips of Her leaves to turn brown. Yellow will creep in from the side rims, and the whole leaf will fade . Same procedure as for osmosis.

The following is the most successful and the easiest way I've found for propagating seeds and transplanting seedlings:

1. Buy a "Jiffy Grower Seed Starter Kit" 98S (or similar brand) at a garden store. This kit consists of small peat-moss seed cups arranged like an egg-carton, with seedbed soil pre-mixed and sifted. So all you have to do is fill the cups with soil mix and moisten (according to package directions) and press the Tulasi seeds into the soil about 1/16" deep, about 6 seeds per cup. Keep in warm sunny room, avoiding temperature changes, out of strong drafts, and away from gas fumes. The alternative to buying this kit is to mix and sift 1 part compost, 1 part loam, and 2 parts clean river sand (unsalted): sift into seed flat or peat moss pots and water from beneath-- don't sprinkle them (washes seeds: . This actually more expensive, time-consuming, and not as successful as the Seed Starter Kit, however.

2. The first Tulasi sprouts should appear in 6 or 7 days, and will continue appearing for several weeks. Keep the plastic seed-germination bag from pressing down on the seedlings- prop it up inside with sticks if necessary. When the seedlings are 1/2'' tall, the seed cups can be separated and each transferred to a bigger pot. (It is expected that some of the cups will have sprouts sooner than others. Just take out the sprouted cups and leave the unsprouted cups undisturbed in the plastic tray and bag. Each week or so, add a little tepid water to the bottom of the plastic seed pan if necessary, in order to keep the remaining unsprouted cups moist.)

3. Buy a dozen (12 for 79S) 4" or 6" deep peat moss pots and some good planter soil-mix. (If you mix your own planter soil, use 2 parts sifted loam, 1 part clean river sand (unsalted) and 1 part sifted peat moss or leaf mold. Generally It should be slightly fertile, light with good drainage. There is no objection to mixing your own-- it's cheaper; but these peat moss pots are very nice as they give good ventilation, and simplify the eventual transplanting job. (1/16 part aged manure).

4. In late afternoon, in a wind protected spot (preferably just in the vicinity of the seed-kit so there'll be no temperature changes) sit down equipped with knife, few handfuls of rocks, water bottle (described herein), lots of tepid water, peat moss pots and soil mix. The idea is to simply put the sprouted seed cups into deeper pots, for more root-growing room; plant the whole cup; just remove the bottom of the cup. Begin by lining the bottom of the 4" peat pots with rocks for drainage; wet the soil mix thoroughly and fill the peat pots, leaving a depression for the seed cup to enter. With knife, carefully remove bottom of peat moss seed cup . Set the whole seed cup down into the moist depression, pressing down firmly on all sides to eliminate air gaps, and water thoroughly making a moat around the planted cup, but avoid direct watering into the seedling cup. (Direct watering may disturb seeds that are still germinating on the surface of the seed cup. Use a gentle squirt bottle and tepid (not cold-- or hot) water. Never hit the tiny seedlings directly with the water scream. (If by accident you do, pick them up and try to prop her up with soil, very gently. A thoroughly rinsed dish detergent bottle (plastic) with a punctured top makes a good watering bottle, having a gentle stream. When finished, leave the pots in same vicinity as seed kit. Place the pots 2 or 3 inches apart on "oven racks" or the like, so that they get good air circulation and drainage from beneath, and sides. Allow light but no direct sun exposure.

5. In a few days, gradually introduce them to filtered sunlight (or only a few morning hours, 8:30-11:30), say under a tree outdoors, or under a lath-screen. (This is assuming the weather is nice and nights aren't severely cold. Arrange the pots as above, on an oven rack, or better yet, an old bare bed- springs is the ideal thing- -one pot in each wire spiral - -this also gives good insect protection. Shield them from sun and wind. Protection from wind maybe afforded by attaching paraffin cloth, burlap, muslin, or plywood, to stakes, building a 4-sided box. Then fiberglass or aluminum window-screen can be tacked to the box edge, giving protection from sparrows, mynah birds, and flying insects . (Flies are especially bad-- they lay eggs in the leaves . Protect with screen.

6. Water the Tulasi seedlings thoroughly each morning before prasadam, using tepid water bottle. Keep a large pot of tepid water nearby for refilling the water bottle, as they should be kept nicely moist. If the seedlings start turning purplish or grayish, then they 're getting too much sun and not enough water. If this happens keep them in shade for a few days till they recover, else they may wither and disappear .

7. Care for the seedlings regularly in the above manner, offering obeisances and circumambulating twice daily and in a few weeks they will develop 2 or more sets of leaves. Then, if you have pots bearing more than one seedling (and you probably will), you have to plan on separating them by transplanting each into a separate peat moss pot (4" to 6 deep). This separation transplanting is difficult but it is necessary. So prepare the required number of peat moss pots as described in paragraphs #3 and # 4, and in late afternoon equip yourself with peat pots, a knife, spade, rocks, soil mix, water bottle and lots of tepid water. Important: The seedlings must be put one to a pot as soon as possible after they have 2 sets of leaves. Before hand be sure to water the pots to be transplanted thoroughly. This makes the soil stick more to the roots, protecting them while transplanting, the idea is to avoid breaking and losing the seedling's roots, to transplant as quickly as possible because even momentary root exposure to air and wind is damaging, and to keep as much moist soil as possible around the roots. After thorough watering, begin by cutting an inch or so deep into the peat pot, dividing it into two or more sections, depending on the number of seedlings. Start sections by cutting, then carefully pull the sections apart, trying to avoid root breakage and exposure as far as possible. Immediately plant the sections in the newly prepared peat pots, pressing down firmly and filling more with moist soil as needed, and water thoroughly several times. (Two devotees working together can do this part more quickly. Press soil around the plants firmly to eliminate drying air pockets, and water thoroughly several times. Full shade and increased watering should continue for 3 days, and longer if they wilt. If you do it quickly and carefully, there will be little or no wilting or drying up.

8 . After 3 days of shade (simply cover the screened bed with cloth to provide shade) and double watering, gradually introduce them to filtered sunlight,) and continue caring for them as in paragraphs 4 and 5. Continue this program for 2 or 3 weeks, until they hare 3 or 4 sets of leaves. When more leaves have appeared, you may check periodically to see if any tiny white rootless are coming through the bottoms of the pots. (One of the advantages of peat moss pots, aside from easy transplant, is that the roots never become cramped, thus dwarfing the plant. When the pot becomes too small, the roots start growing right through it. When you begin to see the roots coming through the bottom, it's time to put the Tulasi plants in their permanent location, either in the garden or in a large pot.

9. Transplanting into Pots: It is advisable to put a few plants in pots for the winter, especially if your center is in a cold climate. Large 10-12" deep cement pots or redwood planters are porous and very sturdy; clay pots are porous but break easily; plastic pots are non-porous and not very good. Indoors in cold season with use of a "plant-lamp" you should be able to continue growing Tulasi plants year-round, so use durable and large pots. Cement and redwood pots usually have little "legs" beneath, for drainage and air circulation, which is very important. Soil Mix: Give Shrimati Tulasi-devi a very nice planter soil-mix and She'll grow and flourish nicely. You can either buy a ready-mixed packaged planter soil, or mix your own-- which is just as good, done properly, and cheaper. A good planter mix is 2 parts garden loam (more or less depending on whether soil is light or heavy in texture), 1 part compost, 1 part coarse sand (clean and unsalted), 1 part peat moss or leaf mold, and 1 part well-rotted dehydrated cow manure. (Cow manure must be dehydrated; fresh cow manure will burn roots, so buy dehydrated manure in garden store. ) Drainage: Be sure the pot drains freely. Place curved piece of crockery ( broken clay pot) over the drainage hole, then line bottom of pot with 1 or 2 inches of coarse gravel, so that dirt will neither sift through holes nor clog them. Potting procedure: In late afternoon, prepare cement or redwood pot as above, and fill it with moist soil mix, leaving depression in center of pot. water Tulasi to be potted. Then with knife, carefully remove bottom of Tulasi 's peat moss pot, and set peat pot and Tulasi (together) down into the depression, pressing firmly so there will not by any air pockets . Leave about 1 inch of pot rim above dirt surf ace, for ease in watering water thoroughly by soaking pot in basin from below. Care of Tulasi in Pots: The safest thing is to water thoroughly when necessary and allow plant to take up the moisture, or, water lightly each morning. This is dependent on climate, etc. Try not to over-water or under-water. Light: Tulasi likes full sun so give them a sunny window. Or, if there's no sunshine, buy a "plant lamp" and grow them year-round beneath it. But don't suddenly take them outside on a sunny day . The shock from the contrast would be very great and could have a damaging effect. Cleansing Her Leaves: House dust is another factor in indoor cultivation. Leaves covered with a film of dust cannot carry on transpiration in the normal manner. To keep them dust free, clean the leaves-- top and bottom-- with a damp cloth or sponge, twice a month. Do this very very gently especially in the beginning when plants are very delicate ~ Leaves should always be cleansed after the muddy job of transplanting. Never use soap or oil of any kind on the leaves (rinse off when you do )

10. Outdoor Planting of Tulasi: To Prepare a bed for the Tulasi outdoors, located in full sun, and construct wind protection box, and screen for keeping out unwanted birds and flying insects. Tulasi likes light, fertile, well-drained soil, slightly alkaline, and deeply cultivated. So find out what kind
of soil you have, and add the required soil amendments. (for example, if soil is too heavy, and clay like, you add leaf mold, compost, sand and sawdust.) But in any case, mix in good quantities of dehydrated cow manure, compost and leaf mold ( or peat moss ); then cultivate thoroughly . Transplanting into the ground: In late afternoon, equipped with knife, spade, water, measuring stick, dig 4-6" holes ( the size of the peat pots ) spacing them 12" apart in rows 15-18" apart. Fill the holes with water and let drain somewhat. Then, one by one, carefully remove the peat pot's bottom, and set the whole pot and Tulasi y down into the hole, pressing firmly and watering again and again. There should be no problem in this setting out, since you don' t have to disturb the roots in any way . Keep them in partial shade several days and gradually expose them to full sun. Cultivate ground every week or so, keeping free from weeds. Water regularly each morning, and they'll "grow like anything" Haribol!

Note: These peat pots are very advantageous for growing plants more quickly, with less transplant set-back, but great care must be taken in handling them as they break and tear very easily. If you always pick them up with both hands, there'll be little problem. If the bottom does fall out of one, however, do this: get a new peat pot and line the bottom with gravel fill it 2" or so with soil mix, and set the bottomless pot down into it, pressing firmly but carefully.

Additional Notes:

Sec. 1. The seed pods in the enclosed vial must be dissected and the seeds removed from them. Each pot contains 4 seeds (. size). Some might have already fallen from the pod. With fingernails carefully pick apart pods, allowing seeds to fall onto a soft cloth. Don't smash the pods. Avoid bruising the seeds or exposing them to damp atmosphere.

If Jiffy grower seed starter kits are not available in your area, then you can get pre-sifted planter soil mix, and put it into small peat moss pots, then cover with a piece of perforated plastic bag by means of a rubber band. And water from below.

Sec. 10. When plants are a little taller, for wind protection and to give them stability, drive a thin stake into the ground 1" or so beside stalk base, and loosely tie stalk to it with a to thin strip of soft cotton cloth (a strip at least 1" wide). Tie it loosely and in a place where it won't obstruct growth of new leaves. This gives the slender delicate stalk good support, even in wind, and makes for more rapid growth. In a few months, the stalk is no more soft and purple, but becomes hard and woody, like a little tree. Still if the area is windy, best to leave the support stake in permanently.

Shrila Prabhupada said there are two kinds of Tulasi, Rama Tulasi which is greener, and Krishna Tulasi which is purple. The type we have got is Rama Tulasi, He said. Shrila Prabhupada said also there will be little fruits shaped like temples in a year or so. Now, there are flower stalks, which He called Manjari. His Divine Grace also mentioned that in India, in temple courtyards, there are always Tulasi growing. In temple courtyards they also grow in a 3' pillar that is like a big pot, and Shrimati Tulasi-devi is worshipped regularly by the devotees. Especially in villages, the women take very nice care of the Tulasi plant. They water and offer obeisances and circumambulate in the morning. and in the evening they offer lamp and incense, like arati. He said if arati can be done that is very nice; She is great devotee and they offer respect. And She is very, very important necessary paraphernalia in our worship.

His Divine Grace said the plants will continue to grow for about 5 years.

Cut leaves as they begin to droop, before they fall naturally. Don't cut terminal leaves, and wait till plants are big for cutting many leaves.

IMPORTANT: If you are having bug/worm/disease problems, consult your local botanist at a nearby unit university.

Plucking tulasi:

One should be clean before touching or plucking tulasi.

asnatva tulasim citva yah pujam kurute narah
so'paradhi bhaven nityam tat sarvam nisphalam bhavet

One who picks tulasi without having bathed and then performs worship is an offender, and all his activities becomes useless.
Vayu Purana

Tulasi should not be plucked on dvadasi.

nacchindat tulasim vipra dvadasyam vaishnavah kvacit

The vaishnava should never pick tulasi on dvadasi tithi.
Vishnu Dharmottara

One should pluck the leaves with the right hand, holding the branch in the left hand, being careful not to break the branches.

patranam cayane vipra bhagna sakha yada bhavet
tada hrdi vyatha visnor diyate tulasi pateh
karatala trayam dattva cinuyat tulasi dalam
yatha na kampate sakha tulasya divjasattama

If when picking tulasi leaves one breaks the branches, Vishnu feels pain in his heart. One should clap the hands three times before picking tulasi and pick in such a way that the branches do not shake.
Vishnu Smrti

One should say:

tulasi amrta janmasi sada tva kesava priya
kesavarthe vicinvami barada bhava sobhane

tvad anga sambhavaih patraih pujayami yatha harim
tatha kuru pavitrangi kalau mala vinasini

Oh tulasi, born from the ocean of nectar, you are eternally the dearmost of Kesava. For his worship I now pluck you. Please bestow blessings on me.

Oh tulasi, being pure in body and the destroyer of the sins of kali yuga, I will worship the Lord using leaves coming from your body. You should make that worship successful.

If tulasi is unavailable, one may touch tulasi wood to the Lord's body as an offering of tulasi. If wood is unavailable one should chant the name of tulasi and perform the puja meditating on her presence. (ie etat tulasi patram shri krishnaya namah).

If one offers tulasi to anyone other than Hari, that sin is equal killing a brahman or a cow, or having sex with ones guru's wife.

Tulasi prasadam may be offered to the hand of sakti and jiva tattva, and unoffered tulasi may be offered to their hand for offering to Krishna. If bhoga (not mahaprasadam) is offered to sakti or jiva tattvas as naivedyam, tulasi may be placed on the naivedyam, since, being devotees of the Lord they always offer the naivedyam to Krishna before taking it themselves.

Tulasi leaf is very, very dear to Vishnu. All Vishnu tattva deities require profuse tulasi leaves. Lord Vishnu likes garlands of tulasi leaves. Tulasi leaves mixed with sandalwood pulp and placed on the lotus feet of the Lord is the topmost worship. But we must be very careful that tulasi leaves cannot be placed on the feet of anyone else except Lord Vishnu and his different forms. Tulasi leaves cannot be placed even on the lotus feet of Radharani or on the lotus feet of the spiritual master. It is entirely reserved for being placed on the lotus feet of Krishna. We can place, however, tulasi leaves in the hands of Radharani for being placed on the lotus feet of Krishna. On each bowl or plate there should be at least one leaf.

letter from Shrila Prabhupada
April 7, 1970, Los Angeles

Glories of Tulasi:

Tulasi is glorified throughout the puranas and pancaratra. Vishnu created tulasi at the time of the churning of the milky ocean for the spiritual upliftment of the souls in the material world. Tulasi is considered to be more dear to the Lord than Laksmi, for, by performing extreme austerities and loving worship of the Lord with the aim of having the Lord as her husband, Vishnu surrendered to her wish.

There is no better recipient of charity than vipra, no better gift than giving of cows, no better tirtha than the ganga, and no better leaf than the tulasi leaf. Whatever can be obtained by offering all types of flowers and leaves, may be attained by simply offering one leaf of tulasi, Offering flowers of gold, jewels and pearls is not equal to offering tulasi.

By offering tulasi one is released from sins accumulated for one koti of lifetimes. By offering tulasi to the head of the Lord all the unmentionable and undetected sins are destroyed. By sprinkling the Lord's house with water using a tulasi leaf, one is freed from all great sins. By offering tulasi one destroys enemies, increases wealth, and guarantees liberation from material birth. One is certain to attain Vaikuntha. The fragrance of tulasi leaves, the flower of the malati plant and the milk from a brown cow are the three items which most quickly satisfy Kesava.

dhatriphalani tulasi hy antakale bhaved yadi
mukhe caiva sirasya ange patakam nasti tasya vai

If one has amalaki fruits or tulasi leaves in ones mouth or on ones head or body when one dies, one is guaranteed not to suffer in hell. Brahma Purana

Caring for Tulasi:

No sprays can be used, not at all. The best thing is to simply daily water tulasi devi and keep her clean. Nothing else is required.
letter from Shrila Prabhupada,
July 26, l975, Los Angeles

Please take care of the tulasi plants in the following way. This is the best season for growing tulasi plants. From 15 April to 15 June is the best season for growing this plant. Now I understand that the seedlings are coming out, so the whole spot if possible may be covered by some net because the seedling stage creeepers, being very delicate, are sometimes eaten up by the sparrows, so we have to give a little protection from attack of the sparrows. All the devotees should pour water at least once in the morning before taking prasadam. The watering should not be very much large in quantity, but it should be poured just to keep the ground soft and moist. Sunlight also should be allowed. When the creepers are grown at least 7 inches high, then you can take them out from the planting soil and transplant them in a row in a different place. Then go on watering and they will grow like anything. I think this plant cannot grow in cold countries, but if the plants are dispatched from your place and if the devotees take care of the plant with a little care in a flower pot then it may grow.

letter from Shrila Prabhupada
April 7, 1970, Los Angeles

Should tulasi be given to families who visit the temples? No, let them come and offer respects to tulasi devi instead. If they still want to have tulasi devi you can give them seeds and let the guests grow the plants from seed.

letter from Shrila Prabhupada
May 5, 1971, Bombay

SB.(7.5.23-24purport)
Bathing in the Ganges and serving a pure Vainnava are also known as tadiya-upasanam. This is also pada-sevanam. The word tadiya means "in relationship with the Lord." Service to the Vainnava, Tulasi, Ganges and Yamuna are included in pada-sevanam. All these processes of pada-sevanam help one advance in spiritual life very quickly.

SB. 3.15.19
mandara-kunda-kurabotpala-campakarna-
punnaga-naga-bakulambuja-parijatah
gandhe 'rcite tulasikabharanena tasya
yasmims tapah sumanaso bahu manayanti

SYNONYMS
mandara-mandara; kunda-kunda; kuraba-kuraba; utpala-utpala; campaka-campaka; arna-arna flower; punnaga-punnaga; naga-nagakesara; bakula-bakula; ambuja-lily; parijatah-parijata; gandhe-fragrance; arcite-being worshiped; tulasika-tulasi; abharanena-with a garland; tasyah-of her; yasmin-in which Vaikuntha; tapah-austerity; su-manasah-good minded, Vaikuntha minded; bahu-very much; manayanti-glorify.

TRANSLATION
Although flowering plants like the mandara, kunda, kurabaka, utpala, campaka, arna, punnaga, nagakesara, bakula, lily and parijata are full of transcendental fragrance, they are still conscious of the austerities performed by tulasi, for tulasi is given special preference by the Lord, who garlands Himself with tulasi leaves.
PURPORT
The importance of tulasi leaves is very clearly mentioned here. Tulasi plants and their leaves are very important in devotional service. Devotees are recommended to water the tulasi tree every day and collect the leaves to worship the Lord

SB.10.30. 7
kaccit tulasi kalyani
govinda-carana-priye
saha tvali-kulair bibhrad
drntas te 'ti-priyo `cyutah

SYNONYMS
kaccit-whether; tulasi-O tulasi plant; kalyani-O kind one; govinda-of Lord Krnna; carana-the feet; priye-you to whom are dear; saha-together with; tva-you; ali-of bees; kulaih-swarms; bibhrat-carrying; drntah-seen; te-by you; ati-priyah-very dear; acyutah-Lord Acyuta.

TRANSLATION
O most kind tulasi, to whom the feet of Govinda are so dear, have you seen that infallible one walk by, wearing you and encircled by swarms of bees?

PURPORT
The acaryas explain here that the word carana is a term of respect, as in the expression evam vadanty acarya-caranah. The bees humming around the garland worn by Shri Govinda were attracted by the fragrance of the tulasi manjaris offered to Him. The gopis felt that the trees had not replied because they were male, but that tulasi, being female, would sympathize with their plight.

SB 2.3.23
jivan chavo bhagavatanghri-renum
na jatu martyo 'bhilabheta yas tu
shri-vinnu-padya manujas tulasyah
svasan chavo yas tu na veda gandham

SYNONYMS
jivan-while living; savah-a dead body; bhagavata-anghri-renum-the dust of the feet of a pure devotee; na-never; jatu-at any time; martyah-mortal; abhilabheta-particularly received; yah-a person; tu-but; shri-with opulence; vinnu-padyah-of the lotus feet of Vinnu; manu-jah-a descendant of Manu (a man); tulasyah-leaves of the tulasi tree; svasan-while breathing; savah-still a dead body; yah-who; tu-but; na veda-never experienced; gandham-the aroma.

TRANSLATION
The person who has not at any time received the dust of the feet of the Lord's pure devotee upon his head is certainly a dead body. And the person who has never experienced the aroma of the tulasi leaves from the lotus feet of the Lord is also a dead body, although breathing.

tasyaravinda-nayanasya padaravinda-
kinjalka-misra-tulasi-makaranda-vayuh
antar-gatah sva-vivarena cakara tenam
sanknobham aknara-junam api citta-tanvoh
SYNONYMS
tasya-of Him; aravinda-nayanasya-of the lotus-eyed Lord; pada-aravinda-of the lotus feet; kinjalka-with the toes; misra-mixed; tulasi-the tulasi leaves; makaranda-fragrance; vayuh-breeze; antah-gatah-entered within; sva-vivarena-through their nostrils; cakara-made; tenam-of the Kumaras; sanknobham-agitation for change; aknara-junam-attached to impersonal Brahman realization; api-even though; citta-tanvoh-in both mind and body.
TRANSLATION
When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and in mind, even though they were attached to the impersonal Brahman understanding.
PURPORT
It appears from this verse that the four Kumaras were impersonalists or protagonists of the philosophy of monism, becoming one with the Lord. But as soon as they saw the Lord's features, their minds changed. In other words, the impersonalist who feels transcendental pleasure in striving to become one with the Lord is defeated when he sees the beautiful transcendental features of the Lord. Because of the fragrance of His lotus feet, carried by the air and mixed with the aroma of tulasi, their minds changed; instead of becoming one with the Supreme Lord, they thought it wise to be devotees. Becoming a servitor of the lotus feet of the Lord is better than becoming one with the Lord.
SB 3.15.44

The goddess of fortune, Laknmi, is sometimes envious of the tulasi leaves which are placed at the lotus feet of the Lord, for they remain fixed there and do not move, whereas Laknmiji, although stationed by the chest of the Lord, sometimes has to please other devotees who pray for her favor. Laknmiji sometimes has to go to satisfy her numerous devotees, but tulasi leaves never forsake their position, and the Lord therefore appreciates the service of the tulasi more than the service of Laknmi sb3.16.21

4.8.55 TEXT
salilaih sucibhir malyair
vanyair mula-phaladibhih
sastankuramsukais carcet
tulasya priyaya prabhum
SYNONYMS
salilaih-by use of water; sucibhih-being purified; malyaih-by garlands; vanyaih-of forest flowers; mula-roots; phala-adibhih-by different kinds of vegetables and fruits; sasta-the newly grown grass; ankura-buds; amsukaih-by the skin of trees, such as the bhurja; ca-and; arcet-should worship; tulasya-by the tulasi leaves; priyaya-which are very dear to the Lord; prabhum-the Lord.
TRANSLATION
One should worship the Lord by offering pure water, pure flower garlands, fruits, flowers and vegetables, which are available in the forest, or by collecting newly grown grasses, small buds of flowers or even the skins of trees, and if possible, by offering tulasi leaves, which are very dear to the Supreme Personality of Godhead.

PURPORT
It is specifically mentioned herein that tulasi leaves are very dear to the Supreme Personality of Godhead, and devotees should take particular care to have tulasi leaves in every temple and center of worship. In the Western countries, while engaged in propagating the Krnna consciousness movement, we were brought great unhappiness because we could not find tulasi leaves. We are very much obliged, therefore, to our disciple Shrimati Govinda dasi because she has taken much care to grow tulasi plants from seeds, and she has been successful by the grace of Krnna. Now tulasi plants are growing in almost every center of our movement.

Tulasi leaves are very important in the method of worshiping the Supreme Personality of Godhead. In this verse the word salilaih means "by the water." Of course, Dhruva Maharaja was worshiping on the bank of the Yamuna. The Yamuna and the Ganges are sacred, and sometimes devotees in India insist that the Deity must be worshiped with water of the Ganges or Yamuna. But here we understand desa-kala to mean "according to time and country." In the Western countries there is no River Yamuna or Ganges-water from such sacred rivers is not available. Does this mean that the arca worship should for that reason be stopped? No. Salilaih refers to any water-whatever is available-but it must be very clear and collected purely. That water can be used. The other paraphernalia, such as flower garlands, fruits and vegetables, should be collected according to the country and according to their availability. Tulasi leaves are very important for satisfying the Lord, so as far as possible an arrangement should be made for growing tulasi leaves.

TRANSLATION
While He was thinking about how to propitiate Krnna by worship, the following verse came to His mind.

CCAdi 3.104
tulasi-dala-matrena
jalasya culukena va
vikrinite svam atmanam
bhaktebhyo bhakta-vatsalah

SYNONYMS
tulasi-of tulasi; dala-a leaf; matrena-by only; jalasya-of water; culukena-by a palmful; va-and; vikrinite-sells; svam-His own; atmanam-self; bhaktebhyah-unto the devotees; bhakta-vatsalah-Lord Krnna,

"Shri Krnna, who is very affectionate toward His devotees, sells Himself to a devotee who offers Him merely a tulasi leaf and a palmful of water."

PURPORT
This is a verse from the Gautamiya-tantra.

especially tulasi leaves and Ganges water, are offered to Krnna with devotion, He is very satisfied. It is said that Krnna is so pleased by such devotional service that He offers Himself to His devotee in exchange for it. Shrila Advaita Acarya knew this fact, and therefore He decided to call for the Personality of Godhead Krnna to descend by worshiping the Lord with tulasi leaves and the water of the Ganges. The Supreme Lord is causelessly merciful upon His devotee, so much so that even the poorest of men can offer Him a little water and a flower in devotion and thus please Him. This is due to His affectionate dealings with His devotees.

Madhya 24.260
nadi-tire eka-khani kutira kariya
tara age eka-pindi tulasi ropiya
SYNONYMS
nadi-tire-on the bank of the river; eka-khani-just one; kutira-a cottage; kariya-constructing; tara age-just in front of the cottage; eka-pindi-one raised platform; tulasi-a tulasi plant; ropiya-growing.
TRANSLATION
"Narada Muni continued, `Leave your home and go to the river. There you should construct a small cottage, and in front of the cottage you should grow a tulasi plant on a raised platform.

C.C. Antya 3.100
nirjana-vane kutira kari' tulasi sevana
ratri-dine tina lakna nama-sankirtana
SYNONYMS
nirjana-vane-in a solitary forest; kutira-a cottage; kari'-making; tulasi-the tulasi plant; sevana-worshiping; ratri-dine-throughout the entire day and night; tina-three; lakna-hundred thousand; nama-sankirtana-chanting of the holy name.
TRANSLATION
Haridasa Thakura constructed a cottage in a solitary forest. There he planted a tulasi plant, and in front of the tulasi he would chant the holy name of the Lord 300,000 times daily. He chanted throughout the entire day and night.
PURPORT
From his personal Example we can understand that chanting the Hare Krnna mantra and becoming highly elevated in Krnna consciousness is very simple. Without difficulty one can sit down anywhere, especially on the bank of the Ganges, Yamuna or any sacred river, devise a sitting place or cottage, plant a tulasi, and before the tulasi chant the Hare Krnna maha-mantra undisturbed.
Haridasa Thakura used to chant the holy name on his beads 300,000 times daily. Throughout the entire day and night, he would chant the sixteen names of the Hare Krnna maha-mantra.

We can follow his example, however, by chanting sixteen rounds of the Hare Krnna maha-mantra on beads every day and offering respect to the tulasi plant. This is not at all difficult for anyone, and the process of chanting the Hare Krnna maha-mantra with a vow before the tulasi plant has such great spiritual potency that simply by doing this one can become spiritually strong. Therefore we request the members of the Hare Krnna movement to follow Haridasa Thakura's example rigidly. Chanting sixteen rounds does not take much time, nor is offering respects to the tulasi plant difficult. The process has immense spiritual potency. One should not miss this opportunity.

tulasi sevana kare, carvana, upavasa
indriya-damana haila, premera prakasa
SYNONYMS
tulasi-the tulasi plant; sevana kare-she worshiped; carvana-chewing; upavasa-fasting; indriya-damana-controlling the senses; haila-there was; premera prakasa-manifestations symptomizing love of Godhead.
TRANSLATION
She worshiped the tulasi plant, following in the footsteps of her spiritual master. Instead of eating regularly, she chewed whatever food she received as alms, and if nothing was supplied she would fast. Thus by eating frugally and fasting she conquered her senses, and as soon as her senses were controlled, symptoms of love of Godhead appeared in her person.

Taking shelter of Shrimati Tulasi devi burns away material desires and purifies anyone. This is due to Her special characteristics as an nitya-parsada (eternal associate of the Lord).

Shrila Visvanath Chakravarti's Vrndadevi-astakam, text 7

Tvam kirtase satvata-tantra-vidbhir lilabhidhana kila krishna-saktih
tavaiva murtis tulasi nr-loke vrnde namas te caranaravindam

tvam-you; kirtase-are glorified;-satvata-tantra-vidbhih-by those who know the Satvata- Tantra; lila-pastimes; abhidhana-by the name; kila-indeed; krishna-of Lord Krishna; saktih-the potency; tava-your; eva-indeed; murtih-form; tulasi-tulasi; nr-loke-in human society: vrnde-unto Vrnda-Devi; namah-obeisances; te-unto you; caranaravindam-lotus feet.

They who are learned in the Satvata-tantra glorify you. You are Krishna's pastime potency. The Tulasi plant Is your form in the world of men. O Vrnda, I bow to your lotus feet.

Shrila Visvanath Chakravarti's Vrndadevi-astakam, text 8

bhaktya vihina aparadha-laksaih ksiptas ca kamadi-taranga-madhye
krpamayi tvam saranam prapanna vrnde namas te caranaravindam

bhaktya-of devotional service; vihinah-devoid; aparadha-of offenses; laksaih-with thousands; ksiptah-thrown; ca-and; kama-of lust; adi-and other inauspicious qualities; taranga-of the waves; madhye-in the midst; krpamayi-O merciful one; tvam-you; saranam-shelter; prapannah-attain.vrnde-unto Vrnda-Devi; namah-obeisances; te-unto you; caranaravindam-lotus feet.

O merciful one, they who have no devotion and they whom millions of offenses have thrown into the waves of lust and other vices take shelter of you. O Vrnda, I bow to your lotus feet.

Bhakti-Rasamrta sindhuh 1.2.203)

Atha Tadiyanam sevanam, Tulasyah, yatha Skande-

ya drsta nikhilagha-sangha-samani sprsta vapuh pavani,
roganamabhivandita nirasani siktantakatrasini
pratyasatti-vidhayini bhagavatah krishnasya sanropita
nyasta taccarane vimukti-phalada tasyai tulasyai namah

In the Skanda Purana there is a statement praising the tulasi tree as follows:

"Let me offer my respectful obeisances unto the tulasi tree, which can immediately vanquish volumes of sinful activities. Simply by seeing or touching this tree one can become relieved from all distresses and diseases. Simply by offering obeisances to and pouring water on the tulasi tree, one can become freed from the fear of being sent to the court of Yamaraja [the King of death, who punishes the sinful]. If someone sows a tulasi tree somewhere, certainly he becomes devoted to Lord Krishna. And when the tulasi leaves are offered in devotion at the lotus feet of Krishna, there is the full development of love of Godhead." (NOD page 99)

In India all Hindus, even those not belonging to the Vaishnava group, take special care of the tulasi tree. Even in great cities where it is very difficult to keep a tulasi tree, people are to be found very carefully keeping this plant. They water it and offer obeisances to it, because worship of the tulasi tree is very important in devotional service. (NOD PAGE 100)

In the Skanda Purana there is another statement about tulasi, as follows:

Bhakti-Rasamrta sindhuh 1.2.204-205)
(Tatha ca tatraiva-there is another statement)

drsta sprsta tatha dhyata kirtita namita stuta
ropita sevita nityam pujita tulasi subha
navadha tulasim devim ye bhajanti dine dine
yuga-koti-sahasrani te vasanti harergrhe

"Tulasi is auspicious in all respects. Simply by seeing, simply by touching, simply by remembering, simply by praying to, simply by bowing before, simply by hearing about or simply by sowing this tree, there is always auspiciousness. Anyone who comes in touch with the tulasi tree in the above-mentioned ways lives eternally in the Vaikuntha world." (NOD PAGE 100)

When Shrila Prabhupada visited Honolulu in May of 1972, he was very pleased with the Tulasi gardens we had. One night he commented that she was such a great devotee that we should never brush against her (which was quite difficult, considering her size and bushiness). Another night he said we shouldn't even step on her shadow. The next night, observing brahmacaris
trying to jump over her shadow (which wasn't always possible, there were so many Tulasi trees, and they were so big), he laughed and said we shouldn't even step over her shadow. He was trying to help us understand how elevated Tulasi is and how fortunate we were to have her there to serve. There may even have been an element of teasing in his remarks. On another occasion, we asked him how to reconcile instructions that Tulasi not be cut or pruned and that we not brush against her (she was blocking the entrance to the temple), he replied, "Don't live, don't die."


Worship of Tulasi Chp 20

CHAPTER TWENTY WORSHIP OF TULASI DEVI

Whoever worships Tulasi Devi with her eight names and their meanings--Vrinda, Vrindavani, Viswapavani, Visvapujita, Tulasi, Puspasara, Nandini, and Krishna Jivani--and properly sings this hymn of eight verses, acquires the merit of performing an Asvamedha (horse) sacrifice.
Because Tulasi was born on the lunar day of the full moon in the month of Kartika, Lord Hari prescribed this day for her worship.
Whoever worships her on this day will be freed from all sins and go to Vaikuntha.
Whoever, out of reverence, gives Lord Vishnu a Tulasi leaf in the month of Kartika, will gain the same benefit obtained by giving the gift of ten million cows.
By hearing or recalling the Tulasi hymn, a son will be born to the sonless woman, a wife will be obtained by the wifeless man, health will be restored to a diseased person, freedom will be given to a prisoner, fearlessness will be bestowed upon the terrified, and salvation will be given to the sinners.
In the Kanva Sakha branch of the Vedas, the method of worshiping and meditating on Tulasi Devi is described. Without invoking the goddess, one can reverentially meditate on her and adore her with sixteen ingredients in the following way:
"Of all flowers, Tulasi is the best. She is worshipable and beautiful, and burns up the fuel of sins like a flame of fire. Of all the goddesses, she is the most sacred. Because no one can compare to her, she is called Tulasi. I worship this goddess who is entreated by all. She is placed on the heads of all, desired by all, and makes the universe holy. She bestows liberation from this world and devotion to Lord Hari. I worship her."
After this meditation and worship, the wise should read her praises and bow down to her.

Tulasi:

Among all articles which are offered to the Lord, tulasi is most highly praised. Therefore one may perform perfect worship of the Lord by simply offering pure water and tulasi leaves (Raghunatha das Goswami, Advaita Acarya). According to the Garuda Purana, tulasi must always be offered on the naivedyam.

tulasi vina ya kriyate na puja
snanam na tat yat tulasivinakrtam
bhuktam na tat yat tulasi vinakrtam
pitam na tat yat tulasi vinakrtam

Puja, bathing and offering of food and drink performed without tulasi cannot be considered as puja, bathing and offering to the Lord. The Lord does not accept anything or drink anything that is without tulasi.
Brihad Naradiya Purana

During the puja, one should offer tulasi leaves to the Lord's feet. tulasi garlands may also be offered around his neck.
Some say that gandha, flowers and tulasi should be offered at least three times, washing the hands each time before offering. The article is offered in the right hand, while the left hand touches the right arm. Some say that offering eight tulasi leaves is best.

Benefits of Worshiping Tulasi Devi

Although we can never fully describe the glories of Tulasi Devi, an eternal associate of Lord Krishna, the scriptures give us a hint of the value of worshiping her. The following list comes from the Padma Purana.

Tulasi is the essence of all devotional activities.

The leaves, flowers, roots, bark, branches, trunk, and shade of Tulasi Devi are all spiritual.

One who with devotion applies the paste of Tulasi wood to the Deity of Krishna will always live close to Krishna.

One who puts mud from the base of the Tulasi tree on his body and worships the Deity of Lord Krishna gets the results of one hundred days worship each day.

One who offers a Tulasi manjari to Lord Krishna gets the benefit of offering all other varieties of flowers, and he goes to the abode of Krishna.

One who sees or comes near a house or garden where the Tulasi plant is present gets rid of all his sinful reactions, including that of killing a brahmana.

Lord Krishna happily lives in the house, town, or forest where Tulasi Devi is present.

A house where Tulasi Devi is present never falls on bad times, and it becomes purer than all holy places.

The fragrance of Tulasi Devi purifies all who smell it.

Lord Krishna and all the demigods live in a house where mud from the base of the Tulasi tree is found.

Without Tulasi leaves, Lord Krishna does not like to accept flowers, food, or sandalwood paste.

One who worships Lord Krishna daily with Tulasi leaves attains the results of all kinds of austerity, charity, and sacrifice. In fact, he has no other duties to perform, and he has realized the essence of the scriptures.

One who puts into his mouth or on his head Tulasi leaves that have been offered to Lord Krishna attains Lord Krishna's abode.

In Kali-yuga, one who worships, remembers, plants, keeps, or performs kirtana before Tulasi burns up all sinful reactions and quickly attains Lord Krishna's abode.

One who worships Lord Krishna with Tulasi leaves releases all his ancestors from the realm of birth and death.

One who remembers the glories of Tulasi or tells others about them will never take birth again.

Tulasi's glories from Garuda Purana

Chapter 8. An Account of the Gifts for the Dying

yada syad aturah kalas tada snanam samacaret
pujanam karayed visnoh salagrama-sva-rupinah (5)

When it is near the time to die he must perform his ablutions, and worship Vishnu in the form of Salagrama.

arcayed gandha-puspais ca kunkumais tulasi-dalaih
dhupair-dipais ca naivedyair bahubhir modakadibhih (6)

He must worship with fragrant substances, with flowers, with red saffron, with leaves of Tulasi tree, with incense, with lamps, with offerings of food and many sweetmeats, and other things.

ekadashi-vratam gita gangambu-tulasi-dalam
visnoh padambu-namani marane mukti-dani ca (26)

The fast on Ekadashi, the Gita, the water of the Ganga, the leaves of Tulasi tree, the caranamrta and the names of Vishnu - all these are givers of freedom at the time of death.

(The Lord explains to Garuda the rites for one preparing to leave the body).

Chapter 9 An account of the rites for the dying.

garu a uv ca
kathita bhavat samyag d na-m tura-k likam
mriyam Sasya yat-k tya tad-id n. vada prabho (1)

Garu a said: O Lord, You have spoken fully about the gifts for the diseased. Please tell me now about the rites for the dying,

shri bhagavan uvacha
nu t rk ya pravak y mi deha-ty gasya tad-vidhim
m t yena vidh nena sad-gati y nti m nav (2)

The Supreme Personality of Godhead said: Listen, O T rk ya, I will explain the rites for leaving the body, and by what rites men after death reach a good condition.

karma-yog dyad deh. muscaty atra nija^ vapu
tulas. sannidhau kury n maS ala^ gomayena tu (3)

When, by the effects of karma, the embodied being leaves his ordinary body, then, near to a Tulas. tree one should make a ring with cowdung.

til ^ caiva vik.ryatha darbhams caiva viniksipet
sthapayed asane subhre salagrama-silam tada (4)

Next, having scattered sesamum seeds, he should strew darbha-grass, and then have the Salagrama-sila placed on the cleaned platform.

salagrama-sila yatra papa-dosa-bhayapaha
tat-sannidhana-maranan muktir jantoh suniscita (5)

Liberation is certain for the being who dies near the Salagrama-sila, which removes all ills and sins.

tulasi-vitapac-chaya yatrasti bhavatapaha
tatraiva maranan muktih sarvada dana durlabha (6)

Where there is the shade of the Tulasi tree, which removes the pain of being, there is always liberation for the dying, difficult to obtain by gifts.

tulasi-vitapa-sthanam grhe yasyavatisthate
tad-grham tirtha-rupam hi na yanti yama-kinkarah (7)

The servants of Yamaraja do not go to the house where the Tulasi tree is situated and worshipped. Indeed, such a house is a form of a place of pilgrimage.

tulasi manjari yukto yas tu prananvimuncati
yamas tam neksitum sakto yuktam papa-satair api (8)

Yamaraja does not desire to go to the pious person who, while giving up their life air, keeps a Tulasi manjari (prasada) in their mouth, even if that person has committed hundreds of sins.

tasya dalam mukhe krtva tila-darbhasane mrtah
naro visnu-puram yati putra-hino 'py asamsayah (9)

The person who dies on a seat of darbha grass and sesamum seeds with a Tulasi leaf (prasada) in his mouth, goes without a doubt to the abode of Lord Vishnu, even if they have no son.

tilah pavitras tri-vidha darbhas ca tulasir api
naram nivarayanty ete durgatim yanta-maturam (10)

Sesamum seeds, darbha-grass and Tulasi Devi are three holy things, and they prevent an ailing man from going to a miserable condition.

atah kusa-vahni-mantra-tulasi-vipra-dhenavah
naite nirmalyatam yanti kriyamanah punah punah (14)

Therefore, kusa-grass, fire, mantras, Tulasi Devi, brahmanas and cows do not lose their purity by being used again and again.

darbhah pindesu nirmalya brahmanah preta-bhojane
mantra gaus tulasi nice citayam ca hutasanah (15)

Darbha-grass becomes unclean when used with rice-balls (offerings to the departed ancestors). Brahmanas, by eating the offerings for the departed; Mantras, cows and Tulasi Devi, when used in base ways (used for other then Krishna's service); and fire, when used on a cremation ground.

(Chapter ten Rules for burning the body)

iti samprarthayitva 'gnim citam tatraiva karayet
shri-khanda-tulasi-kasthaih palasasvattha-darubhih

After (the son) has offered prayers to the fire, he should make a funeral pyre with sandalwood, Tulasi, and palasa and asvattha woods. (20)

Tulasi Devi, Beloved of Krishna

One of Krishna's most intimate servants comes in a special form to bless us with extraordinary fortune (BTG Article)
by Govinda dasi

Devotees of Krishna worship a little tree. She's not an ordinary tree. She's Tulasi Devi, K.rsna's favorite plant. Tulasi has delicate purple and green leaves, flower tassels like miniature temple spires, and an arresting, sweet fragrance famous for attracting the minds of yogis to K.rsna's service.

Tulasi's wood is carved into the japa heads on which devotees chant K.rsna's name. Devotees wear strands of Tulasi beads around their necks. Her leaves and flowers decorate the Deity of K.rsna in the temple and are placed on food offered to Him. She has taken the form of a tree so that everyone, even the poorest person, can offer something wonderful to K.rsna.

MY FASCINATION with Tulasi Devi began very soon after meeting Shrila Prabhupada in 1967. I searched Indian stores all over New York City to find a set of Tulasi japa beads. One clever man sold me rosewood beads, assuring me they were Tulasi. When I presented them to Shrila Prabhupada, he held them and looked at them with scrutiny, then simply said, "No, not Tulasi." But he chanted on them anyway.

Later, in 1968, as I was cleaning Shrila Prabhupada's room I found his Tulasi japa beads lying near his bead bag on his cushion. As I carefully put them back into their bag, I was mesmerized by their smooth touch and golden glow. They were large, round beads, shiny from years of use, with a mystical quality that still sticks in my mind.

In 1969, Shrila Prabhupada sent me to Honolulu to open a temple. I spent much time at the research library of the University of Hawaii's East-West Center. I found many ancient texts from India, some by Shrila Prabhupada's guru and other Vaishnava saints. And I found information on Tulasi Devi her botanical names, her history, and ways to grow her. My desire to grow Tulasi became an obsession, and somehow I got seeds from India.

The first set of seeds did not grow. I daily worshipped a thin green sprout until it became painfully evident that it was a blade of grass. The second batch of seeds proved fruitful, however, and tiny heart-shaped seedlings spread their delicate leaves in our Honolulu home. That was the beginning.

I still didn't know why growing Tulasi was important to Shrila Prabhupada or his mission. But when I later presented two small Tulasi plants to him in Los Angeles, he was delighted. He held one of the small pots in his hand for a long time, gazing at the seven-inch seedling, noting that she was indeed Shrimati Tulasi Devi.

Prabhupada talked on and on about the glories of Tulasi Devi, and he was in such joyful spirits! Shrila Prabhupada's servant, Kartikeya Dasa, was astonished. He later told me that he had not seen Shrila Prabhupada so light-hearted and happy in over a year.

At one point, Shrila Prabhupada told us that Tulasi Devi was a great devotee of Lord Krishna, and that her husband, a demon, was killed by Krishna. Then Prabhupada stopped short and became thoughtful. My intuition was that he had given us as much as we could then understand.

So my understanding became quite basic: somehow, growing Tulasi made Shrila Prabhupada very, very pleased. That was enough. I proceeded to cultivate Tulasi plants on a large scale. I wrote a booklet entitled "How to Grow Tulasi Devi," sent seeds and booklets to every temple, and tried to offer advice and assistance to devotees in their efforts to cultivate Tulasi.

Later, I came across the following purport by Shrila Prabhupada in the Shrimad-Bhagavatam (4.8.55) It is specifically mentioned herein that Tulasi leaves are very dear to the Supreme Personality of Godhead and devotees should take particular care to have Tulasi leaves in every temple and center of worship. In the Western countries, while engaged in propagating the Krishna consciousness movement, we were brought great unhappiness because we could not find Tulasi leaves. We are very much obliged therefore, to our disciple Shrimati Govinda Dasi because she has taken much care to grow Tulasi plants from seeds, and she has been successful by the grace of Krishna. Now Tulasi plants are growing in almost every center of our movement."

Only then did I become truly aware of the importance of cultivating Tulasi plants. I realized that my initial attraction to Tulasi and any obsessive desire to grow Tulasi plants, though not inspired by a direct instruction from Shrila Prabhupada were communicated from within the heart by the Lord to please and assist Shrila Prabhupada in his mission. I felt humbled and joyful that even in my ignorance I had been given an opportunity to serve him in this way.

Learning Respect for Tulasi

In l965, before Tulasi made her appearance in the West, Shrila Prabhupada sometimes talked about her. I recall him saying that in India everyone considers Tulasi plants sacred, and no one will cut or uproot them. Even non-Hindus, he said, will not destroy Tulasi to build a house on a spot where she is growing they'll look for a place not inhabited by Tulasi. When Bhaktivinoda Thakura discovered the birthplace of Lord Chaitanya, it was so overgrown with Tulasi that no one had settled there, thinking it to be a sacred place. Even non-Hindus considered that disturbing Tulasi plants would bring ill fortune.

When Prabhupada came to Hawaii

In 1971, he admired our lush Tulasi garden in front of the entrance to the temple. Because these Tulasi had grown far larger than we had expected (some nearly seven feet tall and with stalks two inches in diameter), we had a problem. The Blast branches were beginning to cover the entrance, and people unavoidably brushed up against her. We pointed this out to Shrila Prabhupada and asked his permission to trim some of the branches. He became alarmed and exclaimed, "You cannot cut Tulasi that is the greatest offense! You must never cut her. But you can tie back the branches obstructing the entrance." Even after tying back the branches, Tulasi kept growing, and the problem continued. When we told Shrila Prabhupada that people had to bend down when passing through the Tulasi archway on the way into the temple, he was delighted. He smiled, his eyes sparkled, and he said, "That's good. It is good that they have to bow to Tulasi before entering Krishna's temple."

When Shrila Prabhupada came for a later visit, he carefully entered the Tulasi archway by going through sideways to avoid brushing against her leaves and branches. And while walking along the walkway to the temple, which was lined with more Tulasi plants, he told his secretary, Syamasundara, "Don't step on her shadow." In these ways Snla Prabhupada showed great respect for Tulasi Devi.

In his books. too, Shrila Prabhupada called attention to the exalted position of Tulasi Devi. He writes in a purport to the Shrimad-Bhagavatam (3.16.21):

The goddess of fortune, Laksmi is sometimes envious of the tulasi leaves which are placed at the lotus feet of the Lord, for they remain fixed there and do not move, whereas Laksmi, although stationed by the chest of the Lord, sometimes has to please other devotees who pray for her favor. Laksmi sometimes has to go to satisfy her numerous devotees, but tulasi leaves never forsake their position, and the Lord therefore appreciates the service of tulasi more than the service of Laksmi.

In the "Nectar of Devotion" Shrila Prabhupada quotes from "Skanda Purana":

"Tulasi is auspicious in all respects. Simply by seeing, simply by touching, simply by remembering, simply by praying to' simply by bowing before, simply by hearing about, or simply by sowing this tree, there is always auspiciousness. Anyone who comes in touch with the tulasi tree in the abovementioned ways lives eternally in the Vaikuntha world."

Shrila Prabhupada taught us never to think of Tulasi as an ordinary plant. She is a great devotee standing before us in the form of a small tree. She appears as a delicate tree in this world to serve the Lord and uplift human society.

Tulasi Devi can be used in many ways to please the Supreme Lord, but never for gratifying one's senses. To offer Tulasi Devi with a material incentive to destroy one's enemies, to remove anxieties, to make medicine will be the bridge by which one enters the hellish regions.

Tulasi Devi has come to the West to give us the opportunity to serve her for our benefit. If we care for her nicely, she can grant us love for Krishna.

Serving Tulasi's Home

In November 1989, I met "Vrnda Kunda Baba," or Madhava Dasa, a renowned scholar and Vaishnava saint, and a great devotee of Shrimati Tulasi Devi. He had spent years in Vrndavana working to restore and develop Vrnda Kunda, the eternal home of Vrnda Devi, the cowherd-girl form of Tulasi Devi.

Madhava Baba's knowledge of the scriptures, especially those relating to the glories of Tulasi Devi, was vast. Not surprisingly, I felt an immediate connection.

Because Baba had become old and ill, he wanted to leave his work to reliable people who were also devoted to Tulasi Devi. Somehow, by the divine arrangement of the Lord, he ended up at ISKCON's Krishna-Balaram temple.

On meeting him, I felt a strong urge to assist him and began by helping with his medical expenses. Later, when he became bedridden in February and March of 1990, I worked with Vidya Devi Dasi, Muralidhara Dasa, and Mohana Dasa to help provide nursing and medical care for him in his final days.

At that time, I was inspired to paint a picture of Vrnda Devi. Madhava Baba knew all the scriptural references to Vrnda Devi, and he carefully supervised the tiniest details of this painting. The scriptures describe Vrnda Devi as having a beautiful complexion like molten gold, a shimmering golden effulgence, and an enchanting pearl on her nose. A gentle smile decorates her lips.

She wears blue garments and is decorated with pearls and flowers. Her right hand is raised in blessing the devotees, and on her left hand she holds her yellow parrot, Daksa, who has thousands of parrot disciples of various colors: red, green, yellow, blue, white. The parrots serve Vrnda Devi by carrying messages to various parts of Vrndavana.

Vrnda Devi is in charge of the Vrndavana lila pastimes of Radha and Krishna. She decides which flowers will bloom, which birds will sing, which songs will be sung, which breezes will blow, which food will be served, which games will be played, and which musical instruments will be played.

Lord Krishna and Shrimati Radharani have given Vrinda Devi her role as queen of Vrindavan. Vrinda Devi may be likened to a grand director or choreographer of the Vrindavana lila, and her parrots are her communication service. She always stays in Vrindavan, absorbed in love for Radha and Krishna. Her great yearning is to expertly arrange Their meeting, and by doing this she feels the greatest joy.

When the painting was finished, I would holding it up before Baba daily, and he would chant his prayers to Vrnda Devi his worshipable Deity. Often he would cry when he saw her.

Once he looked up at me and very humbly said, "Thank you, Mataji. You have made just the exact replica of Vrinda Devi.

I told him, "Baba, because you are now unable to walk and go see your beloved deity, Vrinda Devi has arranged to come to see you."

We pressed Baba to tell us his life story so we could tape it for future publication. He was reluctant. "No Mataji, I don't want name and fame."
We persisted, imploring him that it would be a necessary part of continuing the development of Vrnda Kunda. We pleaded that name and fame would come after he had left this world. He finally agreed, for the service of Vrinda Devi and we began documenting his life story and the development of Vrinda Kund.
Shrila Prabhupada had told us that Vrindavana is named after Vrinda Devi. It means "forest of Tulasi".

Baba explained, "This Vrindavana Dhama belongs to Shri Krishna. It is the shining crest jewel of all the Vaikunthas and Shrimati Radharani, the daughter of King Vrsabhanu, has made Vrinda Devi the ruling monarch of Lord Krishna's opulent and auspicious abode of Vrindavan."

Every day Baba talked to us of the glories of Vrnda Devi as described in the Skanda Purana, Brahma-vaivarta Purana, Padma Purana, Garuda Purana, Narada Purana and the other Vedic texts. He carefully translated the Vrndadevyastakam of Visvanatha Cakravarti Thakura and he told us about the mercy of Lord Chaitanya. We learned that the Lord would have a Tulasi tree carried before him in His sankirtana party.
During this time, I visited Vrnda Kund. There is a small, simple temple there, and a lovely pond lined with Tulasi Trees. The atmosphere was surcharged with a unique spiritual essence.
I sat quietly and chanted and meditated besides Tulasi Devi. In my mind I had a fleeting "glimpse" of a beautiful palace, with winding crystal staircases and shimmering decor. I wondered at this, and when I saw Baba I asked him about it. He began to describe such a palace from various scriptural quotations. I was stunned.
In a miraculous way that only Lord Krishna could have designed, this aged saint, who was born in a highly situated brahmana family and who had spent his entire life as a sadhu, was now being cared for by a small crew of American and European disciples of Shrila Prabhupada.

Witnessing his love and devotion for Vrnda Devi was our greatest gift. It was as if Shrila Prabhupada had arranged for us to receive further instruction and opportunity to serve Shrimati Tulasi Devi by sending Baba into our midst.

A Divine Soul Departs

Baba's passing away was glorious. It was early, just after mangala-arati, on March 27, 1990. Vidya and I were in the temple making Tulasi garlands when Baba's nurse rushed in, telling us to come quickly. On the way to his room I grabbed the painting of Vrnda Devi to take to him.
As I entered the room, I was a bit shaken by the hanging presence of impending death. Death is a powerful, compelling force, hard to describe, yet almost tangible.
I held the painting for Baba to see and said, "Vrnda Devi has come."

He focused on the beautiful form of Vrnda Devi and tried to say his Sanskrit prayers to her. His last audible words were "Krishna! Krishna!" We sat beside his bed and chanted Hare Krishna on our beads. Dinabandhu Dasa arrived and began playing the harmonium and singing.
It was a soft and gentle kirtana, penetratingly sweet and melodious. The whole room was filled with a golden glow. Baba's eyes were fixed on Vrnda Devi, and when he could no longer see externally, his eyes were shining in ecstasy and focused on some other world. It was as if he was clearly seeing Krishna and his beloved Vrnda Devi.

A beautiful smile was on his lips. His breath came in tiny gasps, and with each breath his ecstasy increased. His face shone with a remarkable radiance. Then he was gone. It was a moment of incredible awe and ecstasy! We were seeing a divine soul depart for the realm of Goloka, and we cried for joy.

Baba's departure left on indelible imprint on my mind. I saw the energy of death in action compelling, relentless, moving forward like a bull-dozer, pushing the soul out of the body. It was fierce and final, frightening and overwhelmingly real. This was the essence and inner meaning of time. I tasted the divine words of the Gita-: "I come as death."
Then I saw the devotee's response to death: full surrender at the Lord's lotus feet with pure love and trust. And I witnessed the Lord's divine protection of His devotee. What may be fearful and horrible for others was for Baba a joyous reunion with his beloved Lord Krishna which came and filled the room with him to eternally serve Vrnda at her home in Vrnda Kunda.
Baba's work at Vrnda Kunda was left unfinished. I believe it was his gift to us, Shrila Prabhupada's generations of disciples. Because of Shrila Prabhupada's efforts in spreading the glories of Tulasi Devi all over the world, Vrinda Devi led Baba Madhava Dasa to choose ISKCON to continue her service at Vrinda Kund.
The small crew of us who cared for Baba all feel deeply committed to carrying on his work at Vrinda Kunda. By Krishna's grace, the daily worship of Vrinda Devi is still going on. We promised Baba that a compound wall will be built around Vrinda Kund and other improvements will be made. Through this work, our spiritual strength will be increased and our understanding of krishna bhakti will become mature. There is the greatest spiritual merit accrued from caring for holy places. And of all holy places, Vrnda Kunda is one of the most auspicious.

Govinda Dasi became a disciple of Shrila Prabhupada in 1967 in San Francisco. She now lives in Hawaii. Our thanks to Manjari Devi Dasi also a disciple of Shrila Prabhupada for her help in putting together this article.

Worshipping Tulasi Devi

The following list was compiled from scriptures and from Shrila Prabhupada's instructions.

Tulasi's body is spiritual. Although Tulasi appears as many individual trees, she is one person, and she comes wherever she sees devotion to Krishna.

Every morning devotees should water and pray to Tulasi Devi and circumambulate her three times.

Worship Tulasi with nice food, flowers, incense, a ghee lamp, and other traditional articles of worship.

Protect the delicate Tulasi seedlings from birds and insects. It is an offense to turn the seedlings back into the soil.

In places where Tulasi cannot survive the winters when planted in the ground, provide a suitable house for her.

Every day provide Tulasi fresh air, water (as needed be careful not to water too much), and sunshine (or plant lights).

Neglecting to care for or water Tulasi properly is a great offense. Do everything carefully.

When picking Tulasi leaves, chant the following mantra:

tulasy amrta janmasi
sada tvam kesava-priya
kesavartham cinomi tvam
varada bhava sobhane

"O Tulasi, you were born from nectar. You are always very dear to Lord Kesava. Now, in order to worship Lord Kesava, I am collecting your leaves and manjaris. Please bestow your benediction on me."

Pick only the leaves that grow next to the manjaris (flowers) and the leaves that are ready to drop they will turn a pale color not the new, green ones. Pick the manjaris as soon as they blossom. Avoid letting them go to seed, which takes much energy from the plant that can be used to make more leaves and flowers for Krishna's service. Pick the leaves one at a time with your fingertips. Don't shake or stroke the branch and damage healthy leaves. Pick with care and attention. Avoid using cutting tools.

Never cut or prune Tulasi Devi. This is a great offense. Remove dead branches if absolutely necessary. If branches obstruct a passageway, tie them back, but don't cut them.

Pick Tulasi leaves and flowers in the morning, never at night (from sunset to sunrise).

Never use chemical sprays on Tulasi.

Collect leaves once in the morning for worshiping Krishna and for putting on the plates of food to be offered to Him. Put at least one leaf on each preparation. Never pick Tulasi leaves for any other purpose than to offer to the Lord.

Lord Krishna likes garlands of Tulasi leaves. Tulasi leaves mixed with sandalwood pulp and placed on the lotus feet of the Lord is the topmost worship. Do not place Tulasi leaves on the feet of anyone other than Lord Vishnu in His various forms. Shrimate Radharani can be given a Tulasi leaf in Her hand for offering to Lord Krishna.

Krishna accepts even dry Tulasi leaves. - Tulasi wood (taken after a plant has fully dried naturally)
can be used to carve worship paraphernalia, such as beads. (or give to other devotees to offer).

Never use Tulasi leaves or flowers to make teas or juices, even after they've been offered to Krishna. It is a great offense to cook or heat Tulasi, or to use her for mundane purposes, such as medicines and ointments.

Never cut down or pull up living Tulasi plants. This is a great offense.

Avoid stepping on Tulasi Devi's shadow.

Tulasi Devi is very, very dear to the Lord. Therefore, most important is to serve her with love and devotion.


The Art of caring for srimati Tulasi Devi

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> The Art of caring for srimati Tulasi Devi >>

No text or attachments, Sub-item(s) list as below:

DEDICATION
Acknowledgements:
Foreword
• General Growth and Development
• Growing Tulasi from Seed
• Keeping Tulasi Healthy
• Light
• Water
• Temperature
• Humidity
•Soil
• Nutrition
• Transplanting
• Disease and Pests
• Aphids
•Ants
•Caterpillars
•Fungal Gnats
•Mealybugs
• Scales
• Spider Mites
•Stem Borers and Leaf Miners
•Whiteflies
• Bacterial, Fungal, &. Viral Diseases
• Collecting Leaves and Manjaris
• Benefits Of Worshipping Tulasi Devi
• Formal Worship of Srimati Tulasi Devi
Asta-Nama-Stava


DEDICATION

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> The Art of caring for srimati Tulasi Devi >> DEDICATION >>

DEDICATED TO HIS DIVINE GRACE A.C. BHAKTIVEDANTA SWAMI PRABHUPADA


Acknowledgements:

Text written by Isanah devi dasi; illustrations by Bhaktin Claudia. All proceeds from this booklet go towards maintaining Srimati Tulasi-devi at New Dvaraka; therefore, respect for the copyright is humbly requested.
Â© 1994 Isanah d. d. All rights reserved.
Right of duplication granted to Vrinda Trust under written contract from the author. Any other duplication of thisbookis illegal, vaishnava aparadha, and stealing from Vrinda Devi.


Foreword

Srimati Tulasi devi is Srimati Vrnda devi's beautiful partial expansion in this material world. Caring for Tulasi devi is purifyÂ¬ing to one's self, pleasing to Lord Krsna, and, by her mercy, bestows upon one the privilege of devotional service and the attainment of love of God. There are actually two types of Tulasis. Those plants that develop a beautiful purple coloration on their stems and leaves when grown in direct sunlight and dark purple to pink flowers are called Krsna Tulasis. These intergrade through a spectrum of intermediates to the Rama Tulasis, whose leaves and stems never turn purple and their flowers are pure white.

To the scientific community, Tulasi is a member of the Lamiaceae or mint family, and is known by her Latin name Ocimum sanctum L. The generic name Ocimum means she is relatÂ¬ed to the herb basil, and the specific epithet sanctum means "holy" in honor of her exalted status, hence she is also called Holy Basil. The robust Laksmi Tulasi or Tulsa is the tree basil or Ocimum gratissimum var. suave (Wild) Hook f. She is often used as a substitute in worship when Tulasi is not available.


.\8\7\cpmv.1965\cpmv.3386\•_General_Growth_and_Development.html

General Growth and Development

Tulasi begins her active life here in this world as a tiny germiÂ¬nating seed. Her first leaves have roundtd tips and squared-off bases (see Illustration 1). The ovate shaped leaves held opposite on the stem that are characteristic of Tulafi develop with the sec-, ond set of leaves. At the base of every leaf,right at the junction of the leaf stalk with the stem, is a tiny bud vhich can develop into a branch, or, sometimes, into a flowering unit.

Tulasi's stem tip contains an active growing point that will cause the stem to grow up and up until tha growth point changes into a flower cluster or manjari. Sometimes Tulasi becomes quite tall before this happens. In fact, Tulasi nuy need to be staked to give her additional support, especially when she is young and her stem has not yet become woody. Use a tot-resistent stake; i.e., wooden dowels rot quickly as opposed to bamboo, and better still are steel rods coated in plastic. The stake should be placed at the edge of the pot, not next to her stem. Plinging a stake into the pot right next to the stem is dangerous because a major root may be damaged. Loop a strip of fine clean clolh or kite string around her stem, being careful not to interfere witi the branches, and tie it to the stake. Use as many stakes as necessary to keep her straight.

Sometimes Tulasi can become too top heavy and will have difficulty supporting herself, and, even wid staking, her stem will bend over rather than remaining straight. If Tulasi is becoming quite tall and you feel her height may be a problem for her, or if you are concerned about her height for another reason (for examÂ¬ple, if she is growing too tall that she will not be able to fit in the window), then you may carefully pinch away the very tiny apical growing point on the stem apex. This will terminate her upward growth, and will cause the little buds at the junction of each leaf with the stem to develop into branches. After these branches have developed 3-4 sets of leaves, their apical growing points could be pinched off in like manner, which will trigger more side shoots to develop on each of these branches. This will produce a very compact growth form for Tulasi.

It should be stressed that this is the only shaping that can be done on Tulasi devi. She can never be pruned like mundane plants; i.e., branches can never be cut on whim just because you would like her to be a different shape. To cut a living Tulasi branch is offensive, and according to the Padma Purana, Lord Krsna feels the cutting of a green (living) Tulasi branch as a pain in His heart.Always remember that Tulasi's receiving unidirectional light, such as through a window, will tend to lean towards the light and will also tend to develop branches only on the sunny side of the plant. Thus, it is essential to rotate a potted Tulasi a quarter turn daily to prevent this leaning and to encourage even branch develÂ¬opment.

Flower development in Tulasi is dependent upon her health and the environment. Under ideal conditions she can bloom year round, but the heaviest concentrations of flowers develop in the spring through summer months. Tulasi's flowers are produced in clusters or inflorescences called in Sanskrit manjaris. Each manÂ¬jari is composed of many whorls of six flowers each arranged along a central axis. The flowers do not open all at once, rather, the flowers of each lower whorl tend to open together and then blooming proceeds up the stalk to the younger whorls (see Illustration 2). Thus one large inflorescence has flowers at all stages of development from young unopened buds to open flowers to flowers past the blooming stage that have begun to set fruit. Often the two buds at the base of a manjari will themselves develÂ¬op into manjaris making a three forked flowering unit. Some robust Tulasis under a year old can produce any number of manÂ¬jarl clusters up to 11-parted clusters by developing the two buds under the three forked unit into additional three forked units, folÂ¬lowed by two single manjaris from the buds below those. The total length of the entire cluster is about 10", making an especially beautiful offering.

Tulasi devi's flowers contain both male and female parts and can self-fertilize themselves, that is, a pollinator is not required to visit the flower in order to trigger fruit development and seed set (however, various insects are very attracted to her manjaris and could cross pollinate them). If Tulasi's flowers have been pollinatÂ¬ed, fruit development and seed set may occur under ideal condiÂ¬tions. After the petals have fallen from the flowers, the green calyx that surrounds the petals may enlarge and harden slightly.

This is the sign that the ovary inside the flower is developing into seeds. Look down into the calyx, and you will see four yellow spheres. Tulasi and other mint plants produce a special type of fruit called a "nutlet." Each sphere is actually a nutlet that conÂ¬tains one seed. Because the seed is nestled in the nutlet so secureÂ¬ly that they are never separated, each sphere can be thought of and referred to as a single seed. When these "seeds" mature, they are dark brown and will fall out of the calyx. Even though bloomÂ¬ing may be year round, seed production is usually limited to late spring through summer. Tulasi uses a lot of energy to develop seeds, so allow your plants to mature seeds only if they are very healthy. To collect seeds from your Tulasi, allow the seeds to turn brown on the plant, but clip the manjari before the seeds have begun to fall from the calyx! Store the mature manjaris with seeds in a cool, dry airtight container.

As a young Tulasi matures, she may produce smaller leaves (some types of Tulasi produce leaves with blades up to 3" long during their first few months), and her stem will thicken and become woody. Her overall growth rate will slow down with age until she reaches her adult height which in some types of Tulasi is around 9', but for most Tulasis is around 3-4'. Sri la Prabhupada said that most Tulasis live about five years. Of course this is an average, so some Tulasis live less, some live longer. After she leaves her body, her wood may be saved for carving beads, or it is extremely auspicious to burn the dried wood in fire sacrifices and cremation ceremonies. The rest may be buried in a protected spot.


Growing Tulasi from Seed

Starting your own Tulasi from seed can be a very rewarding experience, and can also be easy. Purchasing a seed-starter kit from a local nursery which consists of peat moss pellets that expand into small containers, or peat moss cups with sterilized soil, makes it that much easier. You can also use your own soil mix of 1/2 Tulasi's normal potting soil (see soil section) and 1/2 sand, placed into peat moss cups or into flat containers at least 2" deep.The Tulasi seeds should never be planted while they are still within the calyx, or this structure will interfere with their root development. The four seeds should be gently shaken from the calyx, or gently given a nudge out with the blunt eye of a needle, taking care not to damage the seeds. The seeds should be placed singly on top of the soil, and then covered with only a very fine sprinkling of soil equal to the diameter of the seed. Tulasi seeds prefer light to germinate, and will have difficulty sprouting if planted too deeply where they cannot receive light. It is imporÂ¬tant not to plant an excessive number of seeds. If you plant 10 seeds and all 10 germinate, you will then have 10 Tulasi plants to care for. This is easy when they are small, but finding proper space for 10 mature plants can be a challenge. It is best to plant only 1 or 2 seeds at first; one can always increase the number later if needed.

After planting, it's best not to water from above as the water could dislodge the tiny seeds. Instead, water the containers from below by setting them in a tray of tepid water until moist patches appear on the soil surface. Then, allow the containers to drain thoroughly. Follow the directions included with peat moss pellets if you have used these. Tulasi seeds will benefit from high humidiÂ¬ty, so a pane of glass can be placed over the containers, or they can be placed in a clear plastic bag. Keep them in a warm place and give them bright light, but not direct sun. The moisture that collects on the inside of the pane or bag should be removed daily, and fresh air should be allowed to circulate around the containers. The Tulasi seeds should begin to germinate in 3-5 days, but some seeds can take longer. Remove the pane or bag when germiÂ¬nation begins, but keep the seedlings in a humid environment (see Humidity section). The planting medium should be kept moist, but never soggy. The young seedlings will have only the two seed leaves for a number of days while she concentrates on root development. If she turns purple at this stage, she is in too bright a light and should be given more filtered light. Finally, the seedling will send up a small shoot with two more leaves and then two more. She is now old enough to transplant. A word of cauÂ¬tion: if Tulasi looks fine one day, but the next morning has bent over at the soil line where a brown pinched area has formed on her stem, she has been attacked by a "damping off' fungus. Once this fungus hits, it can spread rapidly through the seedling flats. Immediately improve the air circulation, decrease the humidity, and, if possible, sift fine, hot sand onto the soil surface to discourÂ¬age the fungus.

If you have a single Tulasi growing in a peat moss container or in a peat moss pellet, you can wait until she is big enough to have roots coming out the bottom and sides of the container. Then, simply plant the entire container into a slightly larger clay pot with her normal potting soil. The new soil line should be exactly the same as the soil line in the containerâ€”never plant her lower or higher, or problems may result.If two or more Tulasis are in the same container and you wish to separate them into individual pots, then when the seedlings have only two or three sets of leaves, gently tease apart the conÂ¬tainer and tease apart the soil mass until each Tulasi is free. Try to keep as much soil around the roots as possible, but if two Tulasis just won't untangle, soak them in room temperature water to facilitate their separation. Carefully plant them immediately, and water thoroughly.

Seedlings in seed flats can be lifted out by taking as. large a scoop of soil around the seedling as possible, especially to the botÂ¬tom of the container, repotting into small clay pots and watering thoroughly.Place all seedlings in light shade for several days, and then gradually introduce them into stronger light. Once they have setÂ¬tled into their new home, they should grow quite rapidly.


Keeping Tulasi Healthy

Srimati Tulasi devi is native to the tropical climate of India and thrives best in a tropical environment. In much of the temÂ¬perate areas of the world, Tulasi will grow outside nicely during the summer months but must be given additional protection durÂ¬ing the winter in any area where the night time temperatures conÂ¬sistently dip below 50Â° F. One must always try to create a warm sunny tropical environment around her at all times, even during the winter, for her to be comfortable. But, the most important ingredient in caring for Tulasi is not a material need, rather, it is your devotion. Srila Prabhupada stated many times that Srimati Tulasi devi is the "spiritual barometer" of the community or household and where she flourishes, devotion to Lord Krsna is present. However, prayers alone cannot sustain Tulasi, and her material needs must be met properly. One can show one's devoÂ¬tion to Tulasi devi by providing the topmost care for her. One should always be conscious of her needs throughout the day, and should keep her foremost in your mind. For example, if you are taking your Tulasi outside daily for sunshine, then do so always at the proper time. Do not take her out late one day, or skip a day, or forget to bring her inside as soon as the sun is off her and the temÂ¬perature begins to drop. Treat her like a pure devotee should be treated, treat her like a wife of Lord Narayana, a constant comÂ¬panion of Lord Krsna, and the Queen of Vrndavana should be treated, for this is who she really is.

Tulasi devi's material health throughout the year will depend upon the proper balance of the following: light, water, temperaÂ¬ture, humidity, soil, nutrients, correct pot size, and staying disease and pest free.All of these eight items must be in proper balance at all times or Tulasi devi will not maintain her health. Yellowing leaves, browning leaves, leaves that have reddish tinges at their edges,shedding of leaves, and small or aborted manjaris are all signs of stress and a careful analysis of her environment should be made promptly.


Light

Tulasi devi thrives best in natural sunlight. She should receive 3-5 hours of direct sunlight daily, preferably morning to early afternoon sun. Plants grown without sufficient sunlight are spindly, that is they have thin weak stems and branches with long stem lengths between the pairs of leaves, large pale green leaves and few if any flowers. In extremely insufficient light, the leaves will drop off and branches will abort.Tulasi devi can do quite well inside if given a sunny window that receives the required hours of sunlight. As stated previously, one should, however, rotate Tulasi every day a quarter turn to keep her from "leaning" into the light. This will keep her growing straight and will allow all branches access to sunlight so they will develop evenly, resulting in a beautifully symmetrical Tulasi.

If you do not have a window that receives sufficient sunlight, then artificial lighting must be provided for her. Regular incandesÂ¬cent houselights are virtually useless for Tulasi; instead, lights that mimic the wavelengths of sunshine are required. Daylight and natural white fluorescent tubes, used together; or daylight tubes used with "gro-lux" or "gro-lite" tubes, or halogen tubes will proÂ¬vide the wavelengths needed by Tulasi. If virtually all her light requirement is to be provided by artificial lights, then she must be essentially surrounded by an aura of light. Do not try to rely on a single spotlight to replace the sun. Instead, you should suspend two 40 watt tubes in one lighting fixture above Tulasi and two more tubes on her right side and two more on her left side (see Illustration 3). Aluminum foil can be added between the fixtures to act as a reflective hood. Because the efficiency of these lights drops off rapidly, you should have the lights as close to her as possible, but not touching her. The lights should be left on 14-16 hours every day, or less if she is receiving some direct sunlight.

It is important to remember that all environmental changes concerning Tulasi devi must be done gradually. If you have had Tulasi inside your house all winter and now it is warm enough to take her outside again, please introduce her into the outside enviÂ¬ronment gradually. Do so by putting her outside for only an hour or so daily for a while and then increase the duration of her stay outside until she is fully adjusted to her new surroundings. Leaving her outside with no adjustment period may cause her to sunscald and go into shock. If Tulasi's leaves are given too much sun too quickly before they can adjust properly, bronzed or whitened areas will appear in the leaf blades, then these areas will die and turn brown. The leaves have actually been sunburned. Remember, the glass in window panes filter out some of the burnÂ¬ing rays of the sun, and Tulasi must be slowly introduced into the full strength of the sun to prevent this burning from occurring. Any sort of sudden drastic change whether in duration of sunlight, of temperature or of humidity, may cause Tulasi to go into shock as she struggles to adjust to the different environmental conditions. A symptom of shock is that her lower leaves will sudÂ¬denly fall off, sometimes they yellow before dropping and someÂ¬times she will drop them while still green. If this happens, please try to moderate her environment by introducing any changes gradually.


Water

The best time to water Tulasi devi is in the early morning as this will insure an adequate water supply is available to meet the demands of photosynthesis and increasing transpiration. Using a watering can with a long spout will allow one to water gently without disturbing the soil. Watering with a "hard" stream of water may wash the soil away exposing the roots and making them susceptible to disease, and will also cause compaction of the soil interfering with soil aeration. Because city water is full of chemicals, it is best to use purified or distilled (bottled) water for Tulasi devi. If this is not possible, then at least let the city water stand overnight in a non-corrosive container to allow the chloÂ¬rine and perhaps other chemicals to dissipate. Aerate the water by pouring it from one container to another several times allowing it to travel "through the air" as much as possible. Never use "hard" water that has been chemically treated to make it "soft."

The amount of water to give Tulasi will depend on her size and individual-nature, the soil type, the container and weather conditions, especially the temperature and humidity. At least once a week water her thoroughly so that water flows freely from the drainage hole in the bottom of the pot. This ensures that water to the lower levels in the pot is replenished, and prevents the excess salts in water from building up in the soil where they would eventually interfere with water absorption. She should be watered again when the topsoil feels dry, this time giving her enough water to keep her moist all day, but not soggy. Do not keep her so wet that when more water is added it instantly runs out of the bottom of the pot, as this continued waterlogged condiÂ¬tion decreases the amount of oxygen in the soil, causing disease (especially fungal diseases) or even death to the roots. When the roots are not functioning properly, they cannot absorb sufficient water for the leaves and the leaf tissue begins to die. The leaves will turn pale, and/or develop brown, dry edges before falling from the plant (Note: too low humidity will also produce dry brown leaf edges). The opposite extreme, that is, soil that is too dry, is also harmful to roots, even if the plant is not dry enough to wilt. Soil that is kept constantly a little too dry will cause Tulasi to develop a slightly greyish or bronzed color to the leaves which may then turn pale green and her growth may be slow. Dried out soil may "crust over" or physically shrink slightly and will pull away from the sides of the pot.

When this happens water will not immediately penetrate the soil, but will puddle up on the surface or rapidly run down the side of the pot and out the bottom withÂ¬out wetting the soil ball. If this happens, plunge the entire pot in a bucket of water to let the soil absorb water, or if this is not feasiÂ¬ble, add small amounts of water to the surface, allow time for it to soak in and slowly and patiently add more until the soil is again at a proper moisture level. If by accident Tulasi does wilt from not enough soil moisture, remove her from the sun and heat and give her water. Be prepared that this may be a shock to her, and may make her drop her lower leaves.
Knowing when and how much to water Tulasi is one of the most difficult but also one of the most important factors in her maintenance. It may be helpful to pick up your potted Tulasi daily to feel how heavy she is, as a pot with ample water will be much heavier than a pot that is becoming dry. By using the weight of the pot, the dryness of the soil surface and the current weather conditions, one will soon be able to keep Tulasi's soil at the propÂ¬er moisture level.


Temperature

During the growing season Tulasi devi prefers temperatures around 80Â°F in the day and 65Â°F or so in the night. Tulasi can handle temperatures over 100Â°F but her growth is slowed with the stress. Likewise, Tulasi can do nicely with evening temperatures into the 50's, but again her growth will be slower than under ideal
conditions.In very hot weather Tulasi devi can overheat and wilt despite sufficient soil moisture. If this occurs, do not water her, as this will just waterlog her soil. Instead, remove her from the sun into filÂ¬tered light, and spray a fine mist on her to cool her down. If the humidity is very low, raising the humidity around her (see next section) will help decrease her transpiration rate: i.e., the rate of water loss from her leaves. If the humidity is so high that moisture innot evaporate from her and thus heat cannot dissipate proper-/, then try to increase the air circulation around her.

In the winter it is the night temperatures that are the crucial factor for Tulasi devi, especially Krsna Tulasis as they are extremely sensitive to cold. Tulasi can still grow with night temÂ¬peratures even in the low 50's, but may have much difficulty surÂ¬viving night temperatures consistently in the 40's. An older shrubby Tulasi may lose her leaves and become dormant during this season if subjected to the cold and could resprout in the spring. If the winter temperatures in your area fall into the 40's, you must be prepared to give your Tulasi adequate protection from the cold. If it is not feasible for you to bring her indoors and your winters are not severely cold, a simple greenhouse can be built around her using galvanized water pipes as a frame over which is placed 4mm clear plastic taped on with weatherproof duct tape. An electric heater can be placed inside to keep her warm. These mini-greenhouses must be adequately ventilated to prevent heat buildup in the sunshine.

If you have Tulasi devi indoors in a heated place, be sure to put her in an area free from cold or hot drafts. In severe climates pull her away from windows at night because the coldness seeping in through a window may cause enough shock, that she may even abort the leaves and branches next to the window. Always be very careful not to put her in the direct heat from a heater (or, in sumÂ¬mer, the cold from an air conditioner) as this will be too much stress for her. The stress reaction to hot drafts range in severity from dropping her leaves to the leaves shriveling and turning black overnight to death of entire branches or even Tulasi herself. A final note about centrally heated homes: the heated air is usualÂ¬ly very dry, so pay special attention to the humidity around her.

Extreme temperature fluxes between night and day, or abrupt changes in temperature are also stressful to her. For example, a low night temperature followed by a warm sunny morning may cause her to wilt. This happens because her leaves have warmed up faster than the cold roots can take in water. On mornings such as these, it is best to introduce her into the sun gradually and insure a high humidity level around her that will reduce the tranÂ¬spiration rate and also serve to buffer the temperature changes, letting her heat up more slowly.


Humidity

Humidity refers to the amount of water vapor in the air. If the air is very dry, whether in summer or winter, it may cause Tulasi's leaves to lose water to the air faster than her roots can take water inside her. This will make her leaves curl and/or the edges of the leaves die turning brown and crispy. In addition, her flower buds may dry and fall off without opening, and she may look a little wilted despite adequate soil moisture. To alleviate these condiÂ¬tions, the humidity must be increased around her. If she is in a greenhouse or on a patio, hose down the floor so that the evapoÂ¬rating water will travel through her leaves. She can also be placed

in a waterproof tray that has a deep enough lip to hold a layer of gravel or perlite (sponge rock) and water. The bottom of Tulasi's pot should sit on the gravel above the water level, or better yet, be elevated on slates above the gravel so that air can circulate freely . beneath the pot as well. Misting Tulasi with a hand held sprayer will help raise the humidity, as will grouping two or more Tulasis together so that each is benefited by the other's water vapor given off during transpiration.
In very dry conditions, a wire frame can be formed over Tulasi and a clear plastic bag can be inverted over her to create a mini-greenhouse. If this is done, partially remove the bag when Tulasi is in direct sunlight or harmful excess heat will build up. If the bag steams, it is too hot inside, and use of the bag may need to be restricted to the night and when she is completely out of the sun.


Soil

Tulasi requires a rich but well draining soil for best growth. Good drainage is essential for a healthy Tulasi. Soil is composed of solid particulate matter and the space around those particles. This space is occupied by water or by air. All plant roots need oxygen to remain healthy and they get the oxygen from,the air spaces in the soil. In a soil that does not drain properly, or is watered too much or too often, these spaces fill up with water, thus depleting the roots of needed oxygen. The roots then cannot function properly and may begin to die. The leaves may begin to yellow or to develop brown margins in response to the roots' inability to function properly.
Fortunately, Tulasi devi does do well in a good brand of sterilÂ¬ized commercial potting soil such as Unigro or Supersoil; stay away from inferior brands that are mostly sawmill by-products, and also avoid the brands that list "sludge" (a by-product of sewage treatment) as a component. For large Tulasi pots it is helpful to form your own soil mix to improve the drainage capacity and soil richness. To two parts potting soil add one part compost, leafmold, earthworm castings or other decomposed organic matter (to supply additional nutrients and to help improve the soil strucÂ¬ture) and one part clean coarse sand such as masons' sand (to improve the soil drainage; never use beach sand as it is too salty). Adding 1 Tablespoon each of pulverized phosphate rock and potash rock (granite dust or greensand) to each pot will help insure these essential nutrients to Tulasi. If there is no compost available, substitute vermiculite, but be ready to supply additional nutrients to Tulasi (see next section). Perlite or sponge rock can substitute for coarse sand as both will improve a soil's drainage.

It should be noted that using soil straight from a garden in her pots is not such a good idea because disease organisms could be present in ti c soil. Also, never make the mistake of putting earthÂ¬worms in her pot. Earthworms are a welcome addition to the garÂ¬den soil, but are very unwelcome inside a pot with its limited feeding area, and are certain to damage Tulasi's roots.Sometimes even the best of soils will become compacted down due to the force of watering. This will decrease water and air penÂ¬etration into the soil. To alleviate this, every month gently turn over the top inch or so of soil in her pot with a small fork or other instrument, taking special care not to disturb the roots.


Nutrition

Good nutrition is just as important in plants as it is in animals. Plants require 10 nutrients in comparatively large quantities (called macroelements) and 6 microelements in small quantities. Only three of these elements, namely oxygen, hydrogen and carÂ¬bon are derived from the atmosphere or from water; the rest must be present in the soil for plants to be healthy, and this is why havÂ¬ing Tulasi in a good soil mix is so important. But a Tulasi potted even in the best of soils will require supplemental nutrients to replenish those elements as she uses them.It is usually nitrogen that is the first nutrient that must be replenished in a pot (nitrogen gas makes up 78% of the atmosÂ¬phere but cannot be utilized by plants; instead they must derive their nitrogen from nitrate (N03) or ammonia (NH3) in the soil). Tulasi's lower leaves will turn yellow and fall off when she no longer has sufficient nitrogen (Note: yellowing and shedding of lower leaves is also a sign of shock from a sudden environmental shift). Nitrogen and most other key nutrients can be replenished by adding a 1" layer of aged cow manure to the top layer of soil, or by watering-every other week with a tea made by soaking 1 part dried manure or other composted material overnight in 3 parts water, diluted to weak tea color. Always use aged, dried manure and never fresh manure as the latter will burn her. Her leaves should green up in 2-3 days following the application of fertilizer. Although the manure and composted organic matter added to her soil will provide for the majority of good nutrition for Tulasi devi, these may not satisfy her iron requirement and Tulasi may need additions of iron several times a year. A sure sign of this is her upper leaves and manjaris being a very pale yellow green rather than deep green.

Nitrogen is a very volatile element and can evaporate from soil in hot weather, so be cautious about keeping Tulasi supplied with the necessary nutrients in the summer, especially since she is rapidly growing at this time. Sometimes in very hot weather cow manure alone does not supply nitrogen fast enough, and select commercial fertilizers can then be used to keep her green. Use only those fertilizers such as "Miracle Gro" whose nutrients are derived from ground rock and other natural ingredients; do not use a fertilizer with slaughterhouse or sewer treatment facility byÂ¬products.Extreme care must be taken any time supplemental nutrients are added to the soil of a potted Tulasi. Do not make the mistake of thinking that if a little soil amendment is good, a lot must be better1. If the concentration of nutrients in her soil builds up too high, a condition called "fertilizer burn" will result. Tulasi will wilt despite adequate soil moisture because the high concentraÂ¬tion of salts in the soil (nutrients are actually beneficial types of salts) make it impossible for her to ^absorb water from the soil. Sometimes instead of wilting or in conjunction with wilting, the growing points at the tips of the branches will quickly turn black and die, and black patches will appear at both edges of her young leaves before they drop. At the first sign of this happening, immeÂ¬diately flush Tulasi with lots and lots of fresh water to wash these excess salts out of the soil .
Spend at least 15 minutes adding water to the pot, letting it flow out, etc. This should arrest the spread of the black areas but nothing can be done to save the blackened tissue. To help prevent fertilizer burn from occurring, be sure to ater her thoroughly once a week allowing water to come Out her drainage hole, and follow all directions on packaged soil amendments. Tulasi should be given additional nutrients only when she is actively growing and can use them. Therefore, decrease or even stop the supplements in autumn and winter when she is not growing. A dosage of nutrients that was ideal durÂ¬ing the summer can burn her in autumn and winter.


Transplanting

If Tulasi devi is healthy, she will eventually outgrow her pot and will require a larger one. Tulasi may need to be transplanted when her roots are coming out the drainage hole at the bottom of the pot. Examining her roots will precisely indicate if she needs a larger pot. After watering her and letting her drain thoroughly, turn her upside down with her stem between your fingers and your palm on the dirt at the base of the stem and rap the edge of the pot on the edge of a table. Tulasi should slide out of the pot. If the roots have not filled the pot, simply repot her back in the same pot. But, if the roots completely fill the soil area so that the root ball is in the shape of the pot, it is time to transplant. If the roots are filling the pot and Tulasi looks too big for her container and she wilts between normal waterings, it is actually past the proper time for transplanting.

If a bigger pot is necessary, choose a pot that is only one or two sizes bigger than her existing pot. This should be one that is 1" larger in all dimensions than her current pot. The only time one would use a pot larger than two sizes is when you are past the time for normal transplanting and Tulasi has grown so large that she is completely out of proportion to the pot size. If this has hapÂ¬pened, then choose a pot size whose diameter is 1/3 to 1/2 the height of the plant. Never plant in a larger sized pot because the "extra" soil will retain too much water and problems will occur in root development. The pot should be of unglazed clay as they allow air movement through the sides of the pot; avoid plastic or glazed clay pots, and a drainage hole is essential.

The process of transplanting can be quite stressful to Tulasi if certain precautions are not taken. To help prevent Tulasi from wilting, never transplant in full sun or during the heat of the day. Instead, transplant only when it is cool outside such as on an overcast day or after 4:00 when the heat of the day has dissipated. Also try to avoid drying winds. Be sure to have her new pot comÂ¬pletely ready for her before you tap her out of her old pot, and work carefully but quickly to avoid any damage to her.
The first step in transplanting is to soak the new clay pot in water until it, stops bubbling. New pots are very porous and will pull water out of the soil away from the plant if not watered previÂ¬ously. Next, put broken pottery shards at the bottom of the pot over the drainage hole to keep the soil from running out the botÂ¬tom of the pot, but do not block water drainage. For large pots, a layer of gravel at the bottom will also help drainage conditions. Place a sufficient amount of new soil in the pot so that Tulasi will be brought up to the proper level (see Illustration 4). Gently place Tulasi in her new pot, and if you can, carefully separate and straighten any roots that have gone around and around in a spiral in the old pot. If you don't these roots may continue to spiral around in the new pot rather than growing out into the new growÂ¬ing medium. Add new soil around her, being careful to keep her straight and not allowing her to lean at an angle, and gently tamp the new soil in place. The new soil level should not be lower than the previous soil level, or her roots will become exposed and they will rot, nor should it be higher than the previous soil level, or her stem may rot. Always leave a 1/2" to 1" space between the soil level and the top of the pot to facilitate watering.

Water her thoroughly and keep her in a shady spot for a few days before reintroducing her into the direct sun. Water her next only when the soil is dry, as there is quite a bit of water reserve in the new pot.


Disease and Pests

It is always said that an ounce of prevention is worth a pound of cure, and this could not be more true in keeping Tulasi devi pest and disease free. Always maintain her home or area with the topmost cleanliness standard to help ward off the spread of disÂ¬ease. Remove all fallen leaves from the soil and bench area on a regular basis and use a 3:1 bleach:water solution to sterilize all used pots, trowels, scissors, and other equipment you may be using in her care.The best defense in keeping Tulasi disease and pest free is to keep her healthy. Many insect pests and diseases prey on a weakÂ¬ened plant first and may never attack a healthy Tulasi. However, sometimes despite your best efforts, an infestation of a harmful pest will occur. An attack of any pest should be dealt with promptly because some insects reproduce at incredible speeds, and can do major damage rapidly. In addition, some insects serve as carriers to fungal, bacteria, and viral diseases that can be deadly to Tulasi devi.

It should be mentioned that Srila Prabhupada once gave Bhavatarini devi dasi permission to prune back a Tulasi when her roots were partially destroyed through an insect attack. She was then pruned back to a size that the reduced root system could properly handle, thus saving her life. It may be permissible to prune severely, uncontrollably infested above ground parts to preÂ¬vent spread to the rest of the plant. However, this is an emergency measure only, and to have to do so when the infestation got out of hand through neglect is probably an offense to her. One must carefully watch your Tulasi daily, as a few days of inattention could allow an insect population to explode out of hand Srila Prabhupada said that Tulasi devi will stay healthy if she is kept clean, and the best way to keep her clean is to give her baths.
One may simply spray her off with a garden hose to keep dust and insects off her leaves or one may need to give her a bath with soap to cleanse her more thoroughly. The soap you use should be a vegetable based (castile) soap made with potassium salts. This type of salts is fatal to insects. There are many "insecti-cidal soaps" sold as such commercially, but even popular soaps like "Dr. Bronner's" fit this description and can be used.If Tulasi is small, you may want to bathe her by dunking her upside down in a bucket of room temperature soapy water mixed according to directions for insecticidal soap or at the rate of lT/qt. for Dr. Bronner's. First cover the pot and soil with plastic so that the soil does not fall out when she is upside down. Place your hand on the soil with her stem between your fingers to help supÂ¬port her. Tip her upside down and immerse Tulasi in the soapy water and swish her gently for 5-10 seconds only, then slowly remove her from the soap. Next rinse her in a bucket of clean water or under the fine spray of the garden hose. Shake off the excess water and turn her upright slowly. If she still has water on her leaves when she is turned upright she may be unable to supÂ¬port herself because of the excess weight of the water, and she will droop or even break.

If Tulasi is too large to be immersed in a bucket, simply cover the soil with plastic, wrapping it tightly around the stem, and spray her with a squirt bottle filled with soap spray. It is often helpful to tip the pot at a 45Â° angle to facilitate getting the underÂ¬sides of the leaves as this is where most insects hide. If you have Tulasi inside where it is difficult to spray her, try spraying each leaf with a squirt bottle or wiping each leaf with a soft rag to remove dirt and grime. It may be helpful to purchase a one gallon pump sprayer available in any garden store and to move her onto a balcony or even right outside the front door and give her a refreshing bath.It is important to bathe Tulasi devi daily with water to keep her very clean especially in the summer months. Soap baths can be given once a week or every other week as a preventive meaÂ¬sure, or one can wait and use soap only at the first sign of an insect attack. It should be noted that using soap as an insect conÂ¬trol is a very popular organic gardening technique, however, most organic gardeners leave the soapy water on the plant to dry, and either never rinse it off, or do so after several hours. However, there is a slight danger that this could burn the margins of the leaves, especially with repeated sprayings, and therefore it is recÂ¬ommended that the soap spray be washed off of Tulasi's delicate leaves before any damage can occur.

If Tulasi is attacked by insects despite the baths, there cerÂ¬tain sprays one may turn to for assistance. Chemicals that naturalÂ¬ly repel or kill insects have been isolated from certain plants and are available to the organic gardener as an excellent alternative to the highly toxic, environmentally damaging chemical sprays prevalent in western agriculture. Pyrethrum is from pulverized Chrysanthemum flowers and is effective against aphids, whiteflies, and caterpillars. It should be applied in late afternoon or evening (i.e., never in the sun) and should not be used with soap. Rotenone is from the root of the Derris plant and works as a stomÂ¬ach poison on aphids, spider mites, ants, and true bugs. Diatomaceous earth is silica fragments from the skeletal remains of tiny sea animals called diatoms. The tiny slivers of silica lacerÂ¬ate the insects' exoskeleton and the insect dies from dehydration. Hot chile peppers mixed with water will discourage chewing insects. Rubbing alcohol mixed 3:1 or applied full strength then washed off with water is effective against some soft bodied insects and fungi. Neem oil, derived from the Indian Neem tree whose leaves are used as a spice and whose twigs are used as cavity preÂ¬venting tooth brushes, is also an appetite suppressant or growth inhibitor to aphids, mites, mealybugs, and whiteflies. It has been difficult to find in the U.S., but is now marketed as Bio-Neem by Safer, Inc. Finally, a "dormant oil" spray refers to a type of oil spray that forms a physical film around the insect suffocating it. These oil sprays are highly effective, but cannot be used on leaves; hence, their use has to be restricted to woody plants during their dormant (i.e., leafless and resting) stage. Now, however, an extremely fine paraffin based oil named "SunSpray Oil" that can be sprayed onto Tulasi leaves with no damage to them is available and is very effective against mealybugs, scales, spidermites and aphids. This spray can be ordered from Gardens Alive! Ask for Sun Spray Ultra Fine Spray Oil2. (Note: This is the only type of spray oil one should use on Tulasi. Do not use petroleum-based oil sprays.)

Of course not all insects are plant eaters and some insects prey only on plant-eating insects. Having these types of insects around will assist you in keeping Tulasi insect free, either by letting them roam on Tulasi directly if you have a problem with insect pests, or letting them roam the outdoor area around her to try to keep the pest population (and likewise the probability of attack) at a miniÂ¬mum. The most famous insect eater is the lady bug or lady bird beetle (see Illustration 5). There are 350 species of this beetle in the U.S. with coloring that varies from red to red/yellow to orange with black spots with white spots on the thorax. Both the adults and larvae eat aphids, mealybugs, and scales. The larvae hatch from orange oval eggs laid in clusters under the leaves and grow into black with orange spotted "dragons" pupating in about 3 weeks into the familiar lady bug.

Green or brown lacewings (see Illustration 6) eat aphids, spiÂ¬der mites and mealybugs at both the adult and larvae stage. The larvae hatch from a white egg laid on a long stalk attached to the leaf or stem surface and grow into brown alligator-like larvae. Other insects such as assassin bugs, ambush bugs, praying mantis and various spiders all can provide service to Tulasi devi by helpÂ¬ing control insects. Ladybugs and lacewings and other insect eatÂ¬ing insects mentioned under they; specific prey below can be obtained at a local nursery or through insectaries such as Rincon Vitova3.

What follows next is a brief description of some common insect and arachnid pests, fungal, bacterial, and viral diseases that are known to infest Tulasi in North America. If you are unsure about the identity of a pest problem, many garden nurseries will offer assistance, or your local agriculture extension agent (whose job is to identify pest and diseases in local agricultural crops) will also" be of aid. The nursery and extension agents I have dealt with have been extremely respectful of Srimati Tulasi devi when told of her elevated status, so do not be afraid to approach them for assistance.


Aphids

Aphids (see Illustration 7) are small, soft-bodied insects that may be green, black, brown, yellow or orange. They are all essenÂ¬tially pear-shaped with long antennae held over their backs, and slender tubes protruding from the end of their abdomens. Aphids reproduce asexually, giving birth to live young so a tremendous aphid population can build up quickly. After a few generations are asexually produced, aphids with wings are born, and these fly to new plants. Males are produced only at the end of the season and, after mating, the resulting eggs can overwinter till cool, but not cold conditions again favor aphid development. Aphids tend to cluster together on a plant.and suck the sap, deforming young shoots and causing leaves to yellow and drop. They secrete a sweet honeydew which attracts ants and favors the development of a black sooty mold on Tulasi's leaves. Aphids molt as they grow and their whitish, shriveled shed skins will litter Tulasi's lower leaves.

Aphids can be removed with forceful sprays of water, and exposure to soap, neem oil, or SunSpray oil are all fatal to them. Aphids are readily eaten by lady bug and lacewing adults and larÂ¬vae, and by the bright orange wormlike larvae of the aphid midge. Syrphid fly larvae, who are about 1/3" long with bodies that taper to a pointed head, also love aphids. The adult syrphid flies look and act like small bees with yellow striped abdomens and are freÂ¬quent visitors to Tulasi manjaris.


Ants

Ants should never be allowed near Tulasi for two reasons. Ants "farm" aphids, mealybugs, and scales. That is, they protect these insects and even move them from plant to plant in exchange for the sugary fluid called honeydew secreted by these insects. Thus, the presence of ants could mean a future pest probÂ¬lem. Secondly, ants become detrimental to Tulasi devi when they build nests in her pots. This interferes with root growth, or ants may even clip through roots to giVe them more room for their underground homes.To encourage ants to move on, water Tulasi thoroughly to make the ants leave their nest. Place a stick against the pot to give the ants an escape route or they will march around and around the pot rim and re-enter the soil when the water has drained through. Dusting the pot rim and table top with rotenone or diatomaceous earth discourages ants from returning. Sticky traps like "Tanglefoot" will also physically prevent ants from entering Tulasi's pot.


Caterpillars

A wide variety of caterpillars find Tulasi leaves to be a very delectable meal. They have incredibly voracious appetites and must be detected early or will heavily damage her. There are two general categories of caterpillar: those that stay in her foliage 24 hours a day, and those that hide in the ground during the day and emerge to feed at night. The most common example of the foliage living caterpillar that strikes Tulasi is the cabbage looper (see Illustration 8). Despite its name, they feed on practically anyÂ¬thing, including cabbage and Tulasi. They are called loopers because the larvae have front feet and hind feet but no feet in between and they arch their backs up when they walk, like an inch worm. When a caterpillar such as the looper is very very small, he may be able to eat only the bottom layer of the leaf and
the tougher almost clear top layer of the leaf (called the epiderÂ¬mis) is left intact. Thus small clear or silvery patches are visible on the upper leaf surface. As the caterpillar grows, however, he will begin to consume entire leaf blades, leaving only the leaf stalk. Along with his voracious appetite, the caterpillar produces abundant amounts of dark brown frass, or fecal pellets. Noticing these is a sure sign that caterpillars are present, and their location can be used to help pinpoint where the caterpillar is on the plant. Caterpillars can be excellently camouflaged because they can absorb the plant's pigments and appear the identical color as the plant (hence, they are green on Rama Tulasis, and purple on Krsna Tulasis). Look carefully for them as they will be motionless if they know you are looking for them. Spraying with a hard blast of water helps to dislodge a young caterpillar, otherwise, one has to patiently look over the entire Tulasi plant until the culprit is located. When the cabbage looper is mature, it will roll leaves around itself and pupate, then emerge as bark-like brown moths with a silver marking on the wings.

Caterpillars that live in the soil and come up to feed at night include cutworms (see Illustration 9). These are brownish, greyish or greenish worms that curl up when disturbed, and pupate into brown moths. They are especially deadly to seedlings as they tend to eat through the young seedling stalk or to consume the entire
seedling in a single evening. A roll of cardboard around a seedling pushed a few inches into the ground and extending a few inches above the ground will help deter cutworms, see illustration 10 Checking Tulasi at night with a flashlight will help spot the worms and they can also be flushed out of the soil during watering and disposed of.

There are several things you can do if Tulasi is constantly plagued with loopers, cutworms, or other caterpillars. Growing Tulasi under a protective shield of horticultural fabric such as Reemay, Agronet, or Vispore will physically prevent the moths from getting to Tulasi to lay eggs. Also, the adults of loopers and cutworms are night flying moths that are attracted to light. Installing a "bug-zapper" light near Tulasi will significantly reduce the adult populations, hopefully before they lay eggs. Finally there are two different biological controls for caterpillars that can be used on very severe and continuous population outbreaks. Bacillus thuringiensis is a bacteria that multiplies only within the caterpilÂ¬lar and causes paralysis. A solution of this bacteria (sold under the trade names Dipel and Thuricide or as "Bt") is sprayed onto the leaves where it is ingested by the caterpillar. Also, braconid wasps, tachinid flies and other insects lay their eggs on the caterpillars and the larvae of the wasp and fly develop within the dying caterÂ¬pillar. The mature adults burst out of the skin of the dead caterpilÂ¬lar and look for other caterpillars in which to lay their eggs.


Fungal Gnats

Fungal gnats are small (2.5 mm), slow flying gnats that appear to pop out of the soil. The larvae do live in the upper 3 cm of humus rich soils and feed on organic matter. Although the larvae can feed on plant roots, they appear to be more of a nuisance than a threat to Tulasi devi. The adults can be trapped onto yellow sticky paper, placed horizontally near the soil surface, and the larÂ¬vae population can be lowered by removing and replacing the top 3 cm of soil (taking care of course not to damage her roots) or by drenching the soil with a special H-14 strain of Bacillus thuringiensis (see Caterpillar section).


Mealybugs

Mealys are white or tannish soft-bodied insects with many small legs that become covered with white waxy secretions when they are mature (see Illustration 11). Egg cases are carried on the back of the female in a mass of white fibers making them look like little tufts of cotton. Mealybugs tend to nestle in cracks and crevices such as between the leaf stalk and stem and underneath the small bracts (tiny leaves) on manjari stalks. They suck the juice from Tulasi and make her weak. Spraying Tulasi with water or soapy water can dislodge them, or placing a drop of alcohol ot "fingernail polish remover" (acetone) on them will cause them to die. Neem oil and SunSpray oil are also useful. Severe infestations could be controlled by the "mealybug destroyer" beetle, Cryptolaemus montrouzieri, a black shiny beetle with a reddish head and thorax and reddish tips on the wing coverings (see Illustration 12). The larvae of this beetle look something like a giant mealybug so care should be taken to distinguish between these larvae which are beneficial and the mealybugs which are deleterious.

A type of mealybug can live in the soil and suck sap from the roots. These mealys can be knocked off the roots of an unpotted Tulasl with a spray of water or, in severe infestations, the soil can be drenched with an insecticidal soap solution.


Scales

Immature scale insects do have legs and can crawl around Tulasl, but are usually too small to be noticed. As they grow, they settle down anywhere on the leaves or bark and become immoÂ¬bile. When they are first apparent, they appear as small soft oval brown disks; when mature, the scale will be a dark brown to white bump about 1/8" long (see Illustration 13). This is the hard shell around the living insect. Large populations of scales are more often found on the bark rather than the leaves and they suck the plant sap. Some scales secrete a toxin that kills the branch. Scale insects can be fairly easily scraped off the branch, then the branch should be bathed in soap to help destroy the eggs laid underneath the adults. Neem oil and SunSpray oils should be effective against scales, and the adults and larvae of the Vedalia beetle feed on scales.


Spider Mites

Spider mites are so small that the mature adults appear only as tiny red, brown or whitish dots on the underside of leaves. They multiply rapidly by laying eggs along the leaf veins and stems, which hatch in 3-5 days and reach maturity in a week. Spider mites do tremendous damage because they inject a substance into the leaf causing the tissue to break down making tiny yellow dots appear on both sides of the leaf blade. As the infestation progressÂ¬es, the leaves become dry and yellow, then entire branches wither. By this stage, the branch is covered with webbing spun by the spiÂ¬der mites.

Mites hibernate over severe winters and begin laying eggs in the spring. They are prevalent when the weather is hot and dry. When these conditions prevail, pay special attention to each leaf, looking closely at the lower surface, hopefully with the assistance of a hand lens. Remember that yellowish dots on a leaf are a sure sign of spider mites. If you find spider mites, immediately take action. Bathe your Tulasl with soap, and twice daily bathe her with water. Repeat the soap baths once a week and continue the ater baths daily until the population is brought under control.

Expect spider mites to be a problem as long as the weather remains hot and dry, but special care for your Tulasi will get her through the outbreak with little or no damage. Others have used a slurry of 1/2 C. buttermilk, 4 C. whole wheat or white flour, and 5 gallons water to smother the mites. Neem oil and SunSpray oils also work very well. Predator mites (tiny tiny mites that feed on spider mites) are available commercially, and lacewings and lady beetles (Stethorus picipes and other species; these are different than lady bugs) also are known to eat spider mites.


.\8\7\cpmv.1965\cpmv.3386\•Stem_Borers_and_Leaf_Miners.html

Stem Borers and Leaf Miners

There are several types of moths or beetles that lay eggs on the stem of plants and whose larvae chew their way inside to feed on the internal stem tissue. This causes sudden wilting of otherwise healthy branches. If one of Tulasi's branches wilts overnight, and you can see a little hole in the stem right below the area of wilt, the culprit is probably a stem borer larva. This stem should be clipped at this point to dispose of the larva. If stem borers become numerous, Tulasi may have to be protected under horticultural fabrics that will prevent the adults from gaining access to Tulasi to lay their eggs.Leaf miners are insect larvae of various moths or flies that live and feed inside a leaf. Some chew circular holes, and some chew tunnels through the internal leaf tissue; both kinds of damage can usually be noticed as tracings on the leaf surface. Pull off any infected leaves, and if infestation is severe, protect Tulasi under a tent of horticultural fabric.


Whiteflies

Adult whiteflies are 1/8" long insects with white bodies and pure white wings. The adults tend to conglomerate on the lower surface of the upper leaves and will fly off the plant all at once when disturbed (see Illustration 15). The females lay up to 300 eggs that hatch into small white to greyish instars. By the time the instars are visible, they have become immobile and have settled on the lower leaf surface where they suck sap before pupating to the adults. These instars are covered by a waxy layer protecting them from the soap sprays that are fatal to the adults. They can, however, be blasted from the leaf with a hard spray of water, or gently rubbed off a wet leaf, but care should be taken not to damÂ¬age the leaves. SunSpray Oil can offer some help in controlling the immature whiteflies. Whiteflies do best in cool, humid weathÂ¬er and cannot survive when the humidity is very low, especially if temperatures are high. In optimum conditions, they reproduce at an incredible speed and are very difficult to control. The adults are attracted to neon yellow or lime green colors and traps are available commercially that have these colors on a square of cardÂ¬board coated with a sticky substance. These traps should be placed vertically beside Tulasi's foliage. Whiteflies can also be controlled by the wasp Encenia farmosa that lays its eggs in the instars, although time is needed for this control method to work.


.\8\7\cpmv.1965\cpmv.3386\•_Bacterial,_Fungal,__._Viral_Diseases.html

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> The Art of caring for srimati Tulasi Devi >> • Bacterial, Fungal, &. Viral Diseases >>

Bacterial, Fungal, &. Viral Diseases

Both bacteria and fungi can invade all parts of a plant with fatal consequences. Soil that lacks proper drainage and aeration either through poor soil structure or through overwatering is an invitation to bacterial or fungal root rot. Tulasi's roots will be attacked by these organisms and will turn brown and rotten. Her leaves will yellow and her growth will be stunted and branches will begin to die. If left unchecked, Tulasi will die; however, root rot is extremely difficult to control. Letting the soil dry out as much as possible while keeping her under high humidity to preÂ¬vent wilting may be of some help, but the best defense is to always maintain proper soil drainage and aeration to prevent the disease from occurring.

Various diseases called "wilts" occur when stem tissues become infected with bacteria or fungi. When their populations build they clog the plants vascular system preventing water transport. Tulasi may show a slight stunting, then wilting at midday and recovery overnight, followed by more severe and lasting wilting. Streaks and lesions may appear on the stems. If the wilted branch is cut, the internal tissue looks dark and is gooey rather than healthy white. Usually the plant cannot be saved.
Several other forms of fungi are also known to attack Tulasi devi. Powdery mildew and downy mildew appear as pale fuzzy patches on the leaves that, if left untreated, completely cover the leaf which subsequently turns brown and dies. Mildews tend to attack during periods of high humidity especially if the air is still. Improving the air circulation around an infested Tulasi and dustÂ¬ing with sulphur or copper powder can usually arrest the spread of the fungus. Rust fungi grow internally within the leaf or stem tisÂ¬sue and send up pustules (fruiting bodies) through the leaf surface that appear as red, yellow, orange or brown bumps. This type of fungi may not be so readily controlled with sulphur or copper and may require a stronger fungicide. Check with your agricultural extension agent or local nursery man.
Certain viruses attack plants and are often spread from plant to plant through insect vectors. Virus infections appear mainly as discolored spots or streaks on leaf or stem tissue or as curling and stunting of the affected tissue. Control is difficult; check with your agricultural extension agent or local nursery man for identificaÂ¬tion and assistance.


.\8\7\cpmv.1965\cpmv.3386\•_Collecting_Leaves_and_Manjaris.html

Collecting Leaves and Manjaris

Tulasi devi is blessed with the benediction of always being present on the Lord's lotus feet and on all preparations offered to Him. Tulasi can be offered only to Krsna and His Visnu-tattva expansions; i.e., Lord Balarama, Lord Nityananda, Lord Visnu, Lord Nrsimhadeva, etc., but never to anyone else. To collect leaves for this purpose, chant this mantra:

tulasy amrta-janmasi
sada tvarh kesava-priya
kesavartham cinomi tvam
varada bhava sobhane

"O Tulasi devi, your birth is from nectar, and you are always dear to Lord Kesava. It is for Lord Kesava that I collect your leaves. O beautiful Tulasi, please grant us this boon to serve the Lord."Take only older leaves near the stem, preferably those that she is ready to release with only a slight tug. Never pull many leaves off a small plant, or she will suffer. Always remember that any leaves are offerable, even dry, brown leaves, or, in emergencies, pieces of her wood. Gaudiya Vaisnavas refrain from clipping on Dvadasi day (the day after Ekadasi, or the 12th day after a new or full moon), therefore clip extra on Ekadasi day. After picking, please chant:

cayanodbhava-duhkharh ca
yad hrdi tava vartate
tat ksamasva jagan-matah
vrnda devi namo' stu te

"O Tulasi devi, I offer my respectful obeisances unto you. Kindly forgive me if I have caused you pain by picking your leaves and manjaris, O mother of the universe."
Keep the leaves in a bowl of fresh water in the refrigerator, or store them in plastic, air tight containers (Tupperware) also in the refrigerator. If the latter is used, the leaves should be washed and patted dry before being placed in the box, as excess moisture will cause them to rot quickly.To clip manjaris, chant the mantras before and after you clip. Clip the stalk below the first set of leaves at the base of the man-jarl or manjari unit (these may be small leaves) but as close as you can to the second set of leaves. With practice it will be easy to tell if the buds at the base of the manjari will themselves be manjaris and hence a manjari unit is forming, or will be branches. If the buds will be manjaris, they will look like little pyramids with hashed lines on them; if branches, they will look like tiny leaves. If she has begun to branch, let her do so, and clip right above the tiny branches. It is important when you clip that you do not leave a little twig on her as she will have to expend energy to abort this now useless tissue. Storing manjaris in large Tupperware containÂ¬ers where they can "breathe" but not dry out is best, and they will keep for several days.
Whether one should use scissors to clip manjaris is slightly controversial. In India, traditionally scissors are not allowed, instead, the manjaris are broken off with the fingers of the right hand. Fingernails can never be used. However, this technique requires a great deal of practice, and most Westerners have diffiÂ¬culty achieving a "clean break." For this reason, very sharp, small scissors used exclusively for Tulasi are recommended so as to cause her the least amount of pain. But, please, never use a needle to pierce Tulasi to make a garland. Knot or wrap the thread around the manjaris instead.


.\8\7\cpmv.1965\cpmv.3386\•_Benefits_Of_Worshipping_Tulasi_Devi.html

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> The Art of caring for srimati Tulasi Devi >> • Benefits Of Worshipping Tulasi Devi >>

Benefits Of Worshipping Tulasi Devi

"Karttikeya once asked his father, Lord Siva: 'My dear father, which tree or plant is capable of giving love of God?'

"Lord Siva replied, 'My dear son, of all trees and plants, Tulasi Devi is the topmost; She is all auspicious, the fulfiller of all desires, completely pure, most dear to Lord Krsna, and the topÂ¬most devotee. Long ago, Lord Krsna for the welfare of all condiÂ¬tioned souls brought Vrnda-devi in Her form of a plant (Tulasi) and planted Her in the material world. Tulasi is the essence of all devotional activities. Without Tulasi Leaves, Lord Krsna does not like to accept flowers, foodstuffs, sandalwood paste; in fact, anyÂ¬thing without Tulasi-leaves is not looked upon by Lord Krsna. One who worships Lord Krsna daily with Tulasi leaves attains the result of all kind of austerities, charities, and fire sacrifices. In fact, he does not have any other duties to perform, and he has realized the essence of all scriptures. Just as the Ganges River is purifying all who bathe in her, so Tulasi Devi is purifying the three worlds. It is not possible to describe the full benefit of offering Tulasi Manjaris (flowers) to Lord Krsna. Lord Krsna, along with all the other demigods, lives wherever there is Tulasi Devi. For this reaÂ¬son, one should plant Tulasi Devi at one's home and offer worship daily. One who sits near Tulasi Devi and chants or recites prayers will attain the results much faster.

Srila Prabhupada wrote about Tulasi-devi in a letter to Radhavallabha dasa, January 6, 1972:"Tulasi-devi is a pure devotee of Krsna, and she should be treated with the same respect given to all Krsna's pure devotees. Simply by worshipping her faithfully, a devotee can get himself free from all material miseries. In The Nectar of Devotion I have given two verses from the Skanda Purana, one of which is, 'Tulasi is auspicious in all respects. Simply by seeing, simply by touching,simply by remembering, simply by praying, simply by bowing before, simply by hearing about, or simply by sowing the tree,there is always auspiciousness. Anyone who comes in touch with the Tulasi tree in the above-mentioned ways lives eternally in the Vaikuntha world.

"So from this verse we can understand how pure is the service which Tulasi offers to Sri Krsna. So we should always endeavor after becoming the servant of Tulasi-devi...Tulasi-devi never goes back to Godhead, she is always with Godhead. She is a pure devoÂ¬tee and thus she has appeared on this planet to render service to Krsna by being offered in all temples throughout the world by being offered up to the lotus feet of Krsna."All parts of Tulasi Devi, her leaves, her flowers, her wood, her shade, and even the soil around her roots are auspicious and wor-shipable. Because of this, devotees of Lord Krsna wear necklaces of Tulasi wood at all times, signifying their devotion to Lord Krsna and also deriving great benefit for themselves.Srimati Tulasi Devi is an expansion of Srlmati Vrnda-devi, the Vrndavan gopi in charge of arranging the details of Radha and Krsna's lila. A beautiful synopsis of Vrnda-devi's role is given by Govinda dasi:

"Vrnda Devi is in charge of the Vrndavan-lllaâ€”the pastimes of Radha and Krsna. She decides which flowers will bloom, which birds will sing, which songs will be sung, which breezes will blow, which food will be served, which games will be played, which musical instruments will be played.Lord Krsna and Srlmati Radharani have given Vrnda Devi her role as queen of Vrndavana. Vrnda-devi may be likened to a grand director or choreographer of the Vrndavana lila, and her parrots are her communication service. She always stays in Vrndavana,absorbed in love for Radha and Krsna. Her great yearning is to expertly arrange Their meeting, and by doing this she feels the greatest joy5."By her mercy, Vrnda-devi has appeared in this material world as the plant Tulasi Devi, giving us a chance to serve her and to beg her to bestow upon us her greatest boonâ€”love of Lord Krsna and the privilege of devotional service to Him.


.\8\7\cpmv.1965\cpmv.3386\•_Formal_Worship_of_Srimati_Tulasi_Devi.html

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> The Art of caring for srimati Tulasi Devi >> • Formal Worship of Srimati Tulasi Devi >>

Formal Worship of Srimati Tulasi Devi

Srila Prabhupada has outlined a formal worship program for Tulasi Devi that is standard at all 1SKCON temples. This worship begins with the offering of obeisances to Tulasi and the chanting of the tulasi-pranama mantra three times:

vrndayai tulasi devyai
priyayai kesavasya ca
krsna bhakti-prade devi
satyavatyai namo namah

"I offer my repeated obeisances unto Vrnda, Srimati Tulasi Devi, who is very dear to Lord Kesava [Krsna]. O goddess, you bestow devotional service to Krsna and possess the highest truth."An artik of incense, ghee lamp, and flowers is then performed while the following prayer is sung:

namo namah tulasi! krsna-preyasi
radha-krsna-seva pabo ei abhilasi

je tomara sarana loy, tara vancha purna hoy
krpa kori' koro tare brndavana-basl

mor ei abhilas, bilas kunje dio vas
nayane heribo sada jugala-rupa-rasi

ei nivedana dharo, sakhir anugata koro
seva-adhikara diye koro nija dasi

dina krsna-dase koy, ei jena mora hoy
sri-radha-govinda-preme sada jena bhasi

"O Tulasi, beloved of Krsna, I bow before you again and again. My desire is to obtain the service of Sri Sri Radha-Krsna."Whoever takes shelter of you has his wishes fulfilled. Bestowing your mercy on him, you make him a resident of Vrndavana."My desire is that you will also grant me a residence in the pleaÂ¬sure groves of Sri Vmdavana-dhama. Thus, within my vision I will always behold the beautiful pastimes of Radha and Krsna."I beg you to make me a follower of the cowherd damsels of Vraja. Please give me the privilege of devotional service and make me your own maidservant."This very fallen and lowly servant of Krsna prays, 'May I always swim in the love of Sri Sri Radha and Govinda.'"

Tulasi is then circumambulated in a clockwise direction while the pradaksina mantra is chanted:

yani kani ca papani
brahma-hatyadikani ca
tani tani pranasyanti
pradaksinah pade pade

"By the circumambulation of Srimati Tulasi Devi all the sins one may have committed are destroyed at every step, even the sin of killing a brahmana."Each devotee then waters Tulasi with three drops of water, offers her obeisances again, and repeats her pranama mantra.Srila Prabhupada has mentioned in his correspondence (SPL 70-11-58, 71-4-19) that a ghee lamp should be offered to Tulasi-devi in the evening, thus aratl should again be offered to her at this time.The Arcana-Paddhati6 outlines a program of worship for the Tulasi pujari to perform after the worship of the other Deities is completed:

1. First one should recite the prayer:

nirmita tvarh pura devair
arcita tvarh surasuraih
tulasi hara me 'vidyam
pujam grhna namo 'stu te

"O Srimati Tulasi Devi, you were previously created by the demigods and worshiped by both them and the demons. O Srimati Tulasi Devi, kindly take away my ignorance and accept my worÂ¬ship. I offer you my humble obeisances again and again."

2.Then, while sprinkling water on Tulasi Devi, one should chant the following mantra:

om govinda-vallabharh devim
bhakta-caitanya-karinim
snapayami jagad-dhatrirh
krsna-bhakti-pradayinim

"I am bathing Goddess Tulasi Devi, who is very dear to Govinda and who brings life to all the devotees. She is the mother of the universe, and the bestower of devotion to Lord Krsna."

3.Then, taking some arghya mixture from an arghya-patra with a kusi and pouring some on her soil, one should chant:

sriyah sriye sriya-vase
nityarh sridhararh sat-krte
bhaktya dattarh maya devi
arghyarh grhna namo 'stu te

"O goddess Tulasi, I offer my obeisances unto you, who are the shelter and residence of all beauty and opulence. You are even worshiped by the Supreme Lord. O Tulasi, please accept this arghya water which is offered by me with devotion."

4- Then one should chant the following:

a)One should offer a flower with sandalwood pulp to Tulasi with the mantra: idam sagandha-pusparh om tulasyai namah.
b)One should offer the bath water of Sri Krsna to Tulasi with the mantra: idam sri-krsna-caranamrtarh om tulasyai namah.
c) One should offer garlands and flowers offered to the Lord with the mantra: idam maha-prasada-nirmalyadikam sarvarh om tulasyai namah.
d) One should offer acamana to Tulasi with the mantra: idam aca-maniyam om tulasyai namah.

5.Then one should chant:

maha-prasada-janani
sarva-saubhagya-vardhini
adhivyadhi-hare nityarh
tulasi tvam namo 'stu te

"O Tulasi Devi, I offer my repeated obeisances unto you. You are the mother of maha-prasada, the increaser of the good fortune of all, and you take away all diseases and mental anxieties."

6.One should then offer obeisances to her while reciting her pranama mantra:

vrndayai tulasi devyai
priyayai kesavasya ca
krsna bhakti-prade devi
satyavatyai namo namah

A special Tulasi-Stava to be chanted on Dvadasi (the 12th day after the full or new moon) is given in the Tulasi-devi Mahatmya of the Padma Purana.

1.munayah sidha-gandharvah, patale nagarat svayam; prabhavam tava devesi, gayanti sura-sattama
2.na te prabhavam jananti, devatah kesavadrte; gunanarh parimanantu, kalpa-kotlsu tair api
3. krsnanandat samudbhuta, kslroda-mathanodyame; uttamarige pura yena, tulasi visnuna dhrta
4- prapyaitani tvaya devi, visnor ahgani sarvasah; pavitrata tvaya prapta, tulasirh tvarh namamy aham
5.tvad-ariga-sambhavaih patraih, pujayami yatha harim; tatha kurusva me vighnarh, yato yami para gatim
6.ropita gomati-tire, svayam krsnena palita; jagad-dhitaya tulasi, gopinarh hita-hetave
7.vrndavane vicarata, sevita visnuna svayam; gokulasya vivrddy-artharh, kamsasya nidhanaya ca
8.vasistha-vacanat purvarh, ramena sarayu-tate; raksasanarh vadharthaya, ropita tvarh jagat-priye, ropita tapaso vrdhyai, tulasi tvarh namamy aham
9.viyoge raghavendrasya, dhyatva tvarh janakatmaja; asokavana-madhye tu, priyena saha-sangata
10.sarikarartha pura devi, parvatya tvarh himalaye; ropita sevita siddhyai, tulasi tvarh namamy aham
11.dharmaranye gayayam ca, seWta pitrbhih svayam; sevita tulasi punya, atmano hita-micchata
12.ropita ramacandrena, sevita laksmanena ca; sitaya palita bhak-tya, tulasi dandake vane
13.trailokya-vyapini gahga, yatha sastresu giyate; tathaiva tulasi devi drsyate sa-caracare
14.rsyamukhe ca vasata, kapirajena sevita; tulasi bali-nasaya, tara-sarigama-hetave
15.pranamya tulasi devi, sagarotkramanarh krtam; krta-karyah prahrsthas ca, hanuman punar agatah
16.tulasi-grahanarh krtva, vimukto yati-patakaih; athava muni-sardula, brahma-hatyarh vyapohati
17.tulasi-patra-galitarh, yas toyarh sirasa vahet; gahga-snanam avapnoti, dasa-dhenu-phala-pradam
18.prasida devi devesi, prasida hari-vallabhe; ksirodmathanod-bhute, tulasi tvarh namamy aham
19. dvadasyarh jagare ratrau, yah pathet tulasi-stavam; dvatrirh-sad-aparadhahs ca, ksamate tasya kesavah

One who worships Tulasi Devi on the Dvadasi (12th day) and chants this Tulasl-stava destroys all 32 kinds of sinful reactions. Lord Krsna becomes very happy with that person.Tulasi-stava (translated by Kusakratha Dasa, Krsna Institute)

1.O goddess, the munis, siddhas, gandharvas, the naga kings in Patala, and the great demigods sing your glories.
2.Even though they have counted many millions of your virtues, the demigods, except for Lord Kesava, do not understand the full extent of your powers and glories.
3.Born from Lord Krsna's bliss as He churned the milk ocean, Tulasi was carried by Lord Visnu on His head.
4.O Tulasi, I offer obeisances to you. When you are placed on Lord Visnu's limbs, you purify everyone.
5.As with your leaves I worship Lord Hari, please remove the obstacles before me. I take shelter of you.
6.To bring auspiciousness to the world and to benefit the gopis, Lord Krsna planted you and cared for you on the shore of the Gomati River..
7.To bring opulence to Gokula and to become able to kill Karhsa, Lord Visnu served you in Vrndavana.
8.O you who are dear to the worlds, in order to become able to kill the raksasas, by Vasistha's order, Lord Rama planted you on the shore of the Sarayu. Planting you is like performing great ausÂ¬terities. To you, O Tulasi, I offer my respectful obeisances.
9.When in the grove of asoka trees Sita-devi was separated from Lord Rama, she meditated on you and for this reason she attained the company of her beloved.
10.To attain Lord Siva, Parvati planted you, O goddess, in the Himalayas. To you, O Tulasi, I offer my respectful obeisances.
11.You are served by the pitas in the Dharmaranya forest of Gaya. You, O sacred Tulasi, are served by they who desire auspicious-ness.
12.O Tulasi, you were planted by Lord Rama, served by Laksmana, and with great devotion protected by Sita-devi in the Dandaka forest.
13.As the Ganges, which flows through the three worlds, is gloriÂ¬fied in the sastras, so Tulasi Devi is seen by the moving and unmoving creatures.
14.To meet Tara and kill Vali the king of monkeys served you Tulasi, in Rsyamukha.
15.Bowing down to Tulasi Devi, Hanuman crossed the ocean, and, happy and his mission accomplished, returned home again.
16.By touching Tulasi, one becomes free of all sins. O tiger of sages, in this way, one becomes free of the sin of killing a brah-mana.
17.If one hold on his head the water that has washed a Tulasi leaf, he attains the result of bathing in the Ganges or the result of giving ten cows in charity.
18 O goddess, O queen of the demigods, please be kind! O loved of Lord Hari, please be kind! O Tulasi born from the hurning of the milk ocean, I offer my respectful obeisances to you.
19. Lord Kesava forgives 32 offenses for one who, staying awake on Dvadasi night, recites this prayer to Tulasi.

Finally, a very nice meditation on Tulasi is in reciting her eight names and their meanings. It is said that Lord Krsna Himself worÂ¬ships Tulasi with her eight names on Tulasi's Appearance Day on the full moon day in the month of Kartik.


Asta-Nama-Stava

The Eight Names of Tulasi Devi

Vrndavani, Vrnda, Visvapujita, Puspasara, Nandini, Krsna-jivani, Visva-pavani, Tulasi.
Vrndavaniâ€”one who first manifested in and never leaves Vrnda-
vana.
Vrndaâ€”the goddess of all plants and trees.
Visvapujitaâ€”one who the whole world worships.
Puspasaraâ€”the topmost of all flowers, without whom Krsna does
not like to look upon other flowers.
Nandiniâ€”she gives happiness to everyone.
Krsna-jivaniâ€”the life and soul of Lord Krsna.
Visva-pavaniâ€”one who purifies the whole world.
Tulasiâ€”one who has no comparison.
Srimati Tulasi Devi ki jaya!

1.Water is taken up passively by plant roots, that is, no energy is expended by a plant to get the water to enter the roots. Water will flow naturally from an area of low salt concentration into an area of higher salt concentration. In healthy soils, the area of higher salt concentration is within the plant cells themselves, thus water
will enter the roots. In over-fertilized soils, there are so many salts in the soil that water will flow out of the roots just as fast as it will flow into the root, thus the plant essentially cannot absorb water. In severely overfertilized soils, water will flow out of the roots into the soil, making the plant wilt.

2. Gardens Alive!/5100 Schehley Place / Lawrenceburg, IN 47025
3.Rincon Vitova/P.O. Box 95 / Oak View, CA 93022
4.Gitd Mahatmya and Tulasidevi Mahatmya of Padma Purdnaâ€”Padmalocan das. Ratan Press: Vrndavana, 1990. p. 66.
5.Tulasi-devi, Beloved of Krsnaâ€”Govinda dasi. Back to Godhead. Jan/Feb, 1993, pp. 36-37.
6.Arcana-Paddhatiâ€”Jayatirtha dasa Adhikarl, ed. Bhaktivedanta Book Trust, 1978. pp. 18-21.
7. op. cit., pp. 70-71
8. Gita Mahatmya and Tulasidevi Mahatmya of Padma Purdnaâ€”Padmalocan das. Ratan Press: Vrndavana, 1990. p. 72


.\8\7\cpmv.1965\f\A_Prayer_Chanting_the_Glories_of_Tulasi-devi.html

The Gaura Book >> Other Important Scriptures >> Tulasi Worship >> A Prayer Chanting the Glories of Tulasi-devi >> A Prayer Chanting the Glories of Tulasi-devi >>

A Prayer Chanting the Glories of Tulasi-devi

"You are the mother of great mercy. You grant all good fortune. You remove diseases and anxieties. O Tulasi-devi, again and again I offer my respectful obeisances to you."

Text 103

prarthana
sriyarh dehi yaso dehi
kirtim ayus tatha sukham balam pustim tatha dharmam
tulasi tvam prasida me

A Prayer Filled With Requests

"Please give me wealth. Please give me fame, glory, long life, happiness, strength, prosperity, and piety. O Tulasi-devi, please be merciful to me."

Text 104

pranama-vakyam
avanti-khande

Words to Recite While Offering Obeisances to Tulasi-devi

In the Avanti-khanda it is said:

"I offer my respectful obeisances to Tulasi-devi. When someone sees her, she destroys all his sins. When someone touches her, she purifies his body. When someone offers obeisances to her, she cures his diseases. When someone waters her, she makes Yamaraja afraid of him. When someone plants her, she brings him near to Lord Krsna. When someone places her at Lord Krsna's feet, she gives him liberation.

Text 105

bhagavatyas tulasyas tu
mahatmyamrta-sagare lobhat kurditum icchami
ksudras tat ksamyatam tvaya

"Even though I am only a tiny creature, I still yearn to dive into the nectar ocean of Goddess Tulasi's glories. O goddess, please forgive me."

Text 106

atha tulasi-vana-puja-mahatmyam skande
sravana-dvadasi-yoge
salagrama-silarcane yat phalarh sahgame proktarh
tulasi-pujanena tat

The Glories of Worshiping the Tulasi Forest In the Skanda Purana it is said:"By worshiping Tulasi-devi one attains the same result that is obtained by worshiping the Salagrama-sila' on Sravana' dvadasi."

Text 107

garude
dhatri-phalena yat punyarh
jayantyam samuposane khagendra bhavate nrnarh
tulasi-pujanena tat

In the Garuda Purana it is said:"O king of birds, by worshiping Tulasi-devi one attains the same result as one attains by honoring the dhatri fruit or by fasting on Janmastami.

Text 108

prayaga-snana-niratau
kasyarh prana-vimoksane yat phalarh vihitam devais
tulasi-pujanena tat

" O king of birds, the demigods say that by worshiping Tulasi-devi one attains the same result as one attains by bathing at Prayaga or dying at Varanasi."

Text 109

agastya-sarhhitayarh
caturnam api varnanarh
asramanarh visesatah strinarh ca purusanarh ca
pujitestam dadati hi

In the Agastya-sarhhita it is said:"When she is properly worshiped, Tulasi-devi fulfills the desires of the men and women of the four varnas and asramas.

Text 110

tulasi ropita sikta
drsta sprsta ca pavayet aradhita prayatnena
sarva-kama-phala-prada

" When she is planted, watered, seen, or touched, Tulasi-devi brings purification. When she is worshiped she fulfills all desires.

Text 111

kimca
pradaksinam bhramitva ye
namaskurvanti nityasah na tesarh duritarh kincid
aksinam avasisyate

It is also said:"They who regularly circumambulate Tulasi-devi and bow down before aer become free ftomm.

Text 112

brhan-naradiye yajnadhvajopakhyanante
pujyamana ca tulasi
yasya vesmani tisthati tasya sarvani sreyarhsi
vardhante 'har ahar dvijah

In the Narada Purana, at the end of Yajnadhvaja's story, it is said:"A person who worships Tulasi-devi in his home finds that his good fortune increases day by day."

Text 113

ata eva padme devaduta-vikundala-samvade
pakse pakse tu samprapte
dvadasyarh vaisya-sattama brahmadayo 'pi kurvanti
tulasi-vana-pujanam

In the Padma Purana, in a conversation of Devaduta and Vikundala, it is said:"O best of vaisyas, dvadasi after dvadasi, the demigods headed by Brahma' worship the Tulasi forest."

Text 114

ate e\a mAulasl-steU-matoMi
ananya-manasa nityarh
tulasim stauti yo narah pitr-deva-manusyanam
priyo bhavati sarvada

The Glories of Offering Prayers Praising Tulasi A person who with an unwavering heart glorifies Tulasi with prayers becomes very dear to the devas, pitas, and human beings.

Text 115

atha tulasi-vana-mahatmyarh skande
ratirh badhnati nanyatra
tulasi-kananarh vina deva-devo jagat-svami
kali-kale visesatah

The Glory of the Tulasi Forest In the Skanda Purana it is said: "In the age of Kali, Lord Hari, the master of the universes and demigods, is especially pleased by a Tulasi forest and by nothing else.

Text 116

hitva tirtha-sahasrarii
sarvan api siloccayan tulasi-kanane nityarh
kalau tisthati kesavah

"Avoiding a thousand holy places and the chains of sacred mountains, in Kali-yuga Lord Krsna stays always in a Tulasi forest.

Text 117

niriksita narair yais tu
tulasi-vana-vatika ropita yais ca vidhina
sapraptarh paramarh padam

"They who see or plant a Tulasi forest attain the Lord's supreme abode.

Text 118

na dhatri sa-phala yatra
na visnus tulasi-vanam tat smasana-samarh sthanarh
santi yatra na vaisnavah

"Any place where there is no Deity of Lord Visnu, no fruit-bearing dhatri tree, no Tulasi forest, or no Vaisnavas is like a cremation-ground.

Text 119

kesavarthe kalau ye tu
ropayantiha bhu-tale kirn karisyaty asantusto
yamo 'pi saha kihkaraih

"Even if they are displeased with him, what can Yamaraja and his servants do to a person who in this world has planted a Tulasi forest for Lord Krsna's sake.

Texts 120 and 121

tulasya ropanarh karyarh
sravanena visesatah aparadha-sahasrani
ksamate purusottamah
devalayesu sarvesu
punya-ksetresu yo narah vapayet tulasim punyarh
tat tirtharh cakra-paninah

" One should plant Tulasi at the time of the star Sravana. The Supreme Personality of Godhead forgives a thousand offenses for one who plants Tulasi in holy places and temples. Wherever Tulasi is planted, that place becomes sacred to Lord Visnu.

Text 122

ghatair yantra-ghatibhis ca
sincitarh tulasi-vanam jala-dharabhir viprendra
prinitarh bhuv ana-tray am

" O king of brahmanas, he pleases the three worlds who, with streams of water from pitchers and other watering devices, waters a Tulasi forest."

Text 123

tatraiva sri-brahma-narada-samvade
tulasi-gandham adaya
yatra gacchati marutah diso dasa ca putah syur
bhuta-gramas catur-vidhah

In the Skanda Purana, in a conversation of Brahma' and Narada, it is said:"When a breeze picks up the scent of Tulasi and carries that scent in the ten directions, the four kinds of living entities there all become purified.

Text 124

tulasl-kananodbhuta
chaya yatra bhaved dvija tatra sraddharh pradatavyarh
pitrnam trpti-hetave

" O brahmana, offerings of sraddha to please the pitas should be given in the shade of a Tulasi forest.

Text 125

tulasi-bija-nikarah
patate yatra narada pinda-danam krtarh tatra
pitrnam dattam aksayam

"O Narada, to be perfectly successful, pinda offerings to the pitas should be presented in a place where Tulasi seeds have fallen."

Text 126

tatraivagre
drsta sprsta tatha dhyata
kirtita namita sruta ropita sevita nityarh
pujita tulasi subha

In the Skanda Purana it is also said:" When she is regularly seen, touched, remembered, glorified, bowed before, heard about, planted, served, or worshiped, Tulasi-devI brings great auspiciousness.

Text 127

navadha tulasirh nityarh
ye bhajanti dine dine y uga -ko ti-s ahasrani
te vasanti harer grhe

"They who daily worship Tulasi-devi in these nine ways reside in Lord Hari's spiritual realm for ten billion yugas.

Text 128

ropita tulasi yavat
kurute mula-vistaram tavat koti-sahasrarh tu
tanoti sukrtarh kalau

"As each new root appears on Tulasi-devi, the person in Kali-yuga who planted her earns ten billion pious deeds.

Text 129

yava chakha-prasakhabhir
bija-puspaih phalair mune ropita tulasi pumbhir,
vardhate vasudha-tale

"As each new branch, twig, seed, flower, and fruit appears on Tulasi-devi, the human being who planted her gains a host of pious descendants.

Text 130

kule tesarh tu ye jata
ye bhavisyanti ye mrtah akalparh yuga-sahasram
tesarh vaso harer grhe

"All who were born in his family and all who will be born in his family, beginning with the start of the kalpa and extending a thousand yugas into the future, will reside in Lord Hari's transcendental abode."

Text 131

tatraiva cavanti-khande
tulasi ye vicinvanti
dhanyas tat-kara-pallavah kesavarthe kalau ye ca
ropayantiha bhu-tale

In the Avanti-khanda it is said:"They are very fortunate who in Kali-yuga plant Tulasi, pick her leaves, and offer them to Lord Krsna.

Text 132

snane dane tatha dhyane
prasane kesavarcane tulasi dahate papam
ropane kirtane kalau

" In Kali-yuga when she is planted, glorified, bathed, given in charity, remembered, offered to Lord Krsna, and when the remnants of her offered leaves are eaten, Tulasi-devi burs away all sins.

Text 133

kasi-khande sva-dutan prati sri-yamanusasane
tulasy-alahkrta ye ye
tulasi-nama-japakah tulasi-vana-pala ye
te tyajya durato bhatah

In the Kasi-khanda, Yamaraja teaches his messengers:" O my soldiers, you should stay far away from anyone who has been decorated with Tulasi, who has chanted Tulasi's names, or who has protected a Tulasi forest.

Text 134

tatraiva dhruva-carite
tulasi yasya bhavane
praty-aham paripujyate tad-grhe nopasarpanti ,
kadacid yama-kihkarah

In the Kasi-khanda, Dhruva-carita, it is said:
"Yama's servants will never enter a home where Tulasi is worshiped every day."

Text 135

padme devaduta-vikundala-samvade
na pasyanti yamam vaisya tulasi-vana-ropanat
sarva-papa-haram sarva-kamadam tulasi-vanam

In the Padma Purana, in a conversation of Devaduta and Vikundala, it is said:" O noble vaisya, they who plant a Tulasi forest will not see Yamaraja. A Tulasi forest removes all sins and grants all desires.

Text 136

tulasi-kananarh vaisya
grhe yasmims tu tisthate tad-grham tirthi-bhutarri hi
no yanti yama-kihkarah

"A person who keeps a Tulasi forest there transforms his home into a holy place. Yamaraja's servants will never enter that home.

Text 137

tavad varsa-sahasrani
yavad bija-dalani ca vasanti devaloke tu
tulasirh ropayanti ye

"They who plant Tulasi stay, for each seed and leaf, a thousand years in Devaloka.

Text 138

tulasi-gandham aghraya
pitaras tusta-manasah prayanti garudarudhas
tat padarh cakra-paninah

"When they smell the scent of Tulasi, the pitas become happy at heart. Riding on Garuda, they go to Lord Hari's spiritual abode.

Text 139

darsanarh narmadayas tu
gahga-snanam visarh vara tulasl-dala-samsparsah
samam etat tray am smrtam

"Seeing the Narmada, bathing in the Ganga, and touching a Tulasi leaf are three equally pious actions."

Text 140

ropanat palanat sekad
darsanat sparsanan nrnam tulasi dahate paparh
vah-manah-kaya-sancitam

"When the people plant, protect, water, see, or touch her, Tulasi burns away any sins they may have committed with their bodies, minds, or words.

Text 141

amra-vrksa-sahasrena
pippalanam satena ca yat phalarh hi tad ekena
tulasl-vitapena tu

"A single branch of Tulasi is equal to a hundred pippala trees or a thousand mango trees.

Text 142

visnu-puj ana-samyuktas
tulaslm yas tu ropayet yugayuta-dasaikarh sa
ropako ramate divi

"A Vaisnava who plants a Tulasi tree enjoys in Devaloka for a hundred thousand yugas."

Text 143

tatraiva vaisakha-mahatmye
puskaradlni tirthani
gahgadyah saritas tatha vasudevadayo deva
vasanti tulasi-dale

In the Padma Purana, Vaisakha-mahatmya, it is said:"Puskara and all other holy places, the Gahga' and all other holy rivers, as well as Lord Krsna and all other Deities reside in every Tulasi leaf.

Text 144

daridrya-duhkha-rogarti-
papani su-bahuny api tulasi harato ksiprarh
rogan iva haritaki

"As the haritaki cures diseases, so Tulasi quickly removes poverty, suffering, disease, and sin."

Text 145

tatraiva karttika-mahatmye
yad-grhe tulasi bhiiti
raksabhir jala-secanaih tad-grhe yamadutas ca
durato varjayanti hi

In the Padma Purana, Karttika-mahatmya, it is said:"The messengers of Yamaraja stay far away from any home where Tulasi-devi is protected and watered.

Text 146

tulasyas tarpanarh ye ca
pitrn uddisya manavah kurvanti tesarh pitaras
trpta varsayutam jalaih

"When they are given the remnants of an offering of water and Tulasi, the pitas are pleased as if they were offered water for ten thousand years.

Text 147

paricaryarh ca ye tasya
raksayabala-bandhanaih susrusito haris tais tu
natra karya vicarana

"They worship Tulasi and protect her by arranging a water-trench to circle her base, worship Lord Krsna with these deeds. Of this there is no doubt.

Texts 148-150

navajna jatu karyasya
vrksa-bhavan manisibhih yatha hi vasudevasya
vaikuntha-bhoga-vigrahah
salagrama-sila-rupam
sthavaram bhuvi drsyate tatha laksmyaikam apanna
tulasi bhoga-vigraha
apararh sthavaram ruparh
bhuvi loka-hitaya vai sprsta drsta raksita ca
maha-p at aka-nasini

"As they should not commit the offense of thinking Lord Vasudeva is an ordinary person who happens to be enjoying in Vaikuntha, or the offense of thinking that the Salagrama-sila is an ordinary stone, so the wise should not commit the offense of thinking that Tulasi-devi is an ordinary tree. Tulasi-devi is an incarnation of the goddess of fortune, and she appears as a tree in order to benefit the people of the world. When she is seen, touched, or protected, she destroys the greatest sins."

Text 151

agastya-sarhhitayam
visnos trailokya-nathasya
ramasya janakatmaja priya tathaiva tulasi
sarva-lokaika-pavani

In the Agastya-sarhhita it is said:"As Sita'-devi is dear to Lord Rama, the all-pervading master of the three worlds, so Tulasi-devi, the purifier of all the worlds, is also dear to Him.

Text 152

tulasi-vatika yatra
puspantara-s at avrta sobhate raghavas tatra
sitaya sahitarh svayam

"Lord Rama personally stayed with Sita'-devi in a forest filled with Tulasi and with hundreds of other flowers

Text 153

tulasi-vipinasyapi
samantat pavanam sthalam krosa-matrarh bhavaty eva
gahgeyasyaiva pathasah

"A single Tulasi plant purifies every place for two miles around. It is as if the entire area had been flooded by the Gahga.

Text 154

tulasi-sannidhau pranan
ye tyajanti munisvara na tesarh naraka-klesah
prayanti paramam padam

" O king of the sages, they who die near Tulasi do not suffer in hell. They go to the spiritual world."

Text 155

kirh ca
ananya-darsanah pratar
ye pasyanti tapo-dhana aho-ratra-krtarh paparh
tat-ksanat praharanti te

It is also said:" O sage whose wealth is austerity, they who see Tulasi when they first open their eyes in the morning become from that moment free from all the sins of all their days and nights."

Text 156

garude
krtarh yena maha-bhaga
tulasl-vana-ropanam muktis tena bhaved datta
praninam vinata-suta

In the Garuda Purana it is said:" O fortunate Garuda, O son of Vinata, a person who plants a Tulasi forest attains liberation.

Text 157

tulasi vapita yena
punyarame vane grhe paksindra tena satyoktarh
lokah sapta pratistitah

" O king of birds, a person who plants a Tulasi tree in a beautiful garden, in a forest, or in his home has done a very important deed. It is as if he has created the seven worlds.

Text 158

tulasi-kanane yas tu
muhurtam api visramet
janma-koti-krtat papan mucyate natra sarhsayah

"A person who for even a moment rests in a Tulasi forest becomes freed from the sins of ten million births. Of this there is no doubt.

Text 159

pradaksinam yah kurute
pathan nama-sahasrakam tulasi-kanane nityarh
yajnayuta-phalarh labhet

"A person who, chanting the thousand names, circumambulates a Tulasi forest attains the result of ten thousand yajnas.

Text 160

hari-bhakti-sudhodaye
nityarh sannihito visnuh
samsprhas tulasi-vane api me 'ksata-patraikarh
kascid dhanyo 'rpayed iti

In the Hari-bhakti-sudhodaya it is said:" Terhaps someone will offer Me an unbroken Tulasi leaf.' Thinking these words, Lord Visnu always stays in a Tulasi forest."

Text 161

brhan-naradiye
gahga-prasange sarhsara-papa-vicchedi
gahga-nama prakirtitam tatha tulasya bhaktis ca
hari-kirti-pravaktari

In the Narada Purana it is said:"When one chants the name Ganga, the Ganga' destroys all his sins. When one chants the names of Lord Hari, Tulasi gives one the gift of devotional service.

Text 162

tulasi-kananam yatra
yatra padma-vanani ca purana-pathanarh yatra tatra sannihito harih

"Lord Hari stays wherever there is a lotus forest or a Tulasi forest, or wherever the Puranas are read."

Text 163

tatraiva sri-yama-bhagiratha-samvade
tulasi-ropanam ye tu
kurvate manujesvara tesarh punya-phalam vaksye
vadatas tvam nisamaya

In the Narada Purana, Yamaraja tells King Bhaglratha:" O king, please listen and I will tell you the pious benefit gained by a person who plants Tulasi.

Text 164

sapta-koti-kulair yukto
matrtah pitrtas tatha vaset kalpa-satarh sagram
narayana-samlpagah

"Accompanied by seventy million relatives from his father's and mother's families, for a hundred kalpas he stays near Lord Narayana.

Text 165

trnani tulasl-mulat
yavanty apahinoti vai tavatir brahma-hatya hi
chinatty eva na samsayah

"When a person removes the blades of grass growing at Tulasl's roots, with each blade of grass he becomes free of the sin of killing a brahmana.

Text 166

tulasyam sincayed yas tu
culukodaka-matrakam kslroda-sayina sardharh vased acandra-tarakam

"A person who waters TulasI with even a small palmful of water stays with Lord Kslrodakasayl Visnu for as long as the sun and moon shine in the sky.

Text 167

kantakavaranarh vapi
vrtirh kasthaih karoti yah tulasyah srnu rajendra
tasya punya-phalarh mahat

"O king, please hear the pious result attained by a person who protects TulasI with a wooden fence or a hedge of thorns.

Text 168

yavad dinani santisthet
kantakavaranarh prabho kula-traya-yutas tavat
tisthed brahma-pade yugam

"For each day that thorn hedge remains he stays for a yuga with ihree generations of his kinsmen in Brahmaloka.

Text 169

prakara-kalpako yas tu
tulasya manujesvara kula-trayena sahito
visnoh sarupyatarh vrajet

" O king, when a person builds a wall around Tulasi-devi, he and three generations of his kinsmen attain spiritual forms like that of Lord Visnu."

Text 170

ata eva tatraiva yajnadhvajopakhyanante
durlabha tulasl-seva
durlabha sahgatih satam durlabhha hari-bhaktis ca
sarhsararnava-patinam

In the Narada Purana, at the end of Yajhadhvaja's story, it is said:"Service to TulasI, association with the devotees, and devotion to Lord Hari are rarely attained by they who have fallen into the ocean of birth and death."

Text 171

puranantaresu ca
yat phalarh kratubhih svistaih
samapta-vara-daksinaih tat phalarh koti-gunitarh
ropayitva hareh priyam

In other Puranas it is said:"They who plant Lord Hari's dear Tulasi attain a pious result ten million times better than what is attained by performing a host of yajiias and giving very generous daksina' to the brahmanas.

Text 172

tulasim ye prayacchanti
suranam arcanaya vai ropayanti sucau dese
tesarh loko 'ksayah smrtah

"They whom plant Tulasi in a pure place and offer her leaves in worship to Lord Visnu attain the eternal spiritual world.

Text 173

ropitarh tulasim drstva
narena bhuvi bhumipa vivarna-vadano bhutva
tal-lipim marjayed yamah

"When he sees that someone has planted a Tulasi tree, from his book Yamarja silently erases that person's name.

Text 174

tulasiti ca yo briiyat
tri-kalam vadane yadi nityarh sa go-sahasrasya
phalam apnoti bhusura

" O brahmana, a person who morning, noon, and night, regularly speaks the name of Tulasi attains the result of giving a thousand cows in charity.

Text 175

tena dattam hutarh japtarh
krtarh sraddham gaya-sire tapas taptarh khaga-srestha
tulasi yena ropita

" O best of birds, a person who plants Tulasi attains the benefit of offering yajiias, chanting japa, and following austere vows.

Text 176

srutabhilasita drsta
ropitra sincita nata tulasi dahate paparh
yugantagnir ivakhilam

"When she is heard about, desired, seen, planted, watered, or offered respectful obeisances, Tulasi burns away all sins. She becomes like the great fire at the yuga's end.

Text 177

kesavayatane yas tu karayet tulasl-vanam
labhate caksayam sthanarri pitrbhih saha vaisnavah

"A person who plants a TulasI forest in Lord Krsna's temple attains the eternal spiritual world with his devotee ancestors."

Text 178

anyatrapi
tulasl-kanane sraddharh
pitrnarh kurute tu yah gaya-sraddham krtarh tena
bhasitarh visnuna pura

In another place it is said:"A person who in a_ TulasI forest offers sraddha to the pitas attains the result of offering sraddha in Gaya. Lord Visnu Himself said this" long ago.

Text 179

tulasl-gahanam drstva
vimukto yati patakat sarvatha muni-sardula
brahma-ha punya-bhag bhavet

"O tiger of sages, a person who sees a Tulasi forest becomes free from all sins. Although in the past he may have killed many brahmanas, he becomes pure and saintly.

Text 180

kirn ca skande vasistha-mandhatr-samvade
sukla-pakse yada rajan
trtiya budha-samyuta sravanena maha-bhaga
tulasi cati-punyada. iti.

In the Skanda Purana, Vasistha Muni tells King Mandhata:"O very fortunate king, Tulasi-devi gives great pious benefits to anyone who worships her on a third tithi of the sukla-paksa when Mercury is conjoined with the star Sravana.

Text 181

prasahgat sri-tulasya hi
mrdah kasthasya cadhuna mahatmyam likhyate krsne
arpitasya dalasya ca

Now will be written the glories of the Tulasi's leaves offered to Lord Krsna and the glories of the touch of Tulasi's wood and earth.

Text 182

sri-tulasi-mrttika-kasthadi-mahatmyam skande sri-brahma-narada-samvade bhu-gatais tulasl-mulair
mrttika sparsita tu ya tirtha-koti-sama jneya dharya yatnena sa grhe

The Glories of Tulasi's Wood and Earth

In the Skanda Purana it is said:"Touching the earth at Tulasi's roots is equal to ten million pilgrimages. One should carefully keep some of this earth in his home.

Text 183

yasmin grhe dvija-srestha
tulasi -mula-mrttika sarvada tisthate dehe
devata na sa manusah

"O best of the brahmanas, a person who in his home keeps some earth from Tulasi's roots is no longer a human being. Now he is a demigod.

Text 184

tulasi-mrttika-lipto
yadi priinat parityajet yamena neksitum sakto
yuktah papa-satair api

" A person who at his death is anointed with Tulasi earth is invisible to Yamaraja. Yamaraja cannot even see him, even if he has committed a hundred sins.

Text 185

sirasi kriyate yais tu
tulasi-mula-mrttika vighnani tasya nasyanti
sanukula grahas tatha

"When a person places Tulasi earth on his head, all obstacles that trouble him perish. All the planets become auspicious for him.

Text 186
|
tulasi-mrttika yatra
kastharh patrarh ca vesmani tisthate muni-sardula
niscalarh vaisnavarh padam

"O tiger of sages, a person who keeps Tulasi's earth, wood, and leaves transforms his home into the eternal world of Lord Visnu."

Text 187

tatraivanyatra
mahgalartharh ca dosa-ghnam
pavitrartharh dvijottama tulasi -mula-samlagnarh
mrttikam avahed budhah

In the Skanda Purana it is also said:" O best of the brahmanas, in order to create auspiciousness, drive away faults, and bring purification, a wise man should carry with him some of the earth that has touched Tulasi-devi's roots.

Text 188

tan-mula-mrttikarh yo vai
dharayisyati mastake tasya tusto varan kaman
pradadati janardanah

" Lord Krsna is pleased with whoever places the earth from Tulasi's roots on his head. Lord Krsna grants him anything he may desire."

Text 189

brhan-naradiye gahga-prasahge
tulasi-mula-sambhuta
hari-bhakta-padodbhava gahgodbhava ca mrl-lekha
nayaty acyuta-rupatam

In the Narada Purana's description of the Ganga, it is said:"A person who touches the earth that has touched Tulasi, Lord Hari's devotees, or the Ganga, attains an eternal spiritual form."

Text 190

garude
yad-grhe tulasi-kastharh
patrarh suskam athardrakam bhavate naiva paparh tad-
grhe sahkramate kalau

In the Garuda Purana it is said:"When in the Kali-yuga a person keeps in his home Tulasi wood and Tulasi leaves, either dry or moist, sin cannot enter his home."

Text 191

sri-prahlada-sarhhitayarh tatha visnu-dharmottare' Pi
patrarh pusparh phalarh kastham
tvak-sakha-pallavahkuram tulasi-sambhavarh mulam
pavanam mrttikady api

In both the Sri Prahlada-sarhhita and the Sri Visnu-dharma Purana, Uttara-khanda, it is said:"Tulasi's leaves, flowers, fruits, wood, bark, branches, twigs, sprouts, roots, and earth are all supremely purifying.

Text 192

homarh kurvanti ye vipras
tulasi-kastha-vahnina lave lave bhavet punyarh
agnistoma-satodbhavam

"brahmanas who offer homa with a fire burning with Tulasi wood attain at every moment the piety of offering a hundred agnistoma-yajnas.

Text 193

naivedyam pacate yas tu
tulasi-kastha-vahnina meru-tulyarh bhaved annarh
tad dattarh kesavaya hi

"When someone, using a fire burning with Tulasi wood, cooks an offering of food to give to Lord Kesava, that offering becomes like a great Mount Meru of food.

Text 194

sarirarh dahyate yesarh
tulasi-kastha-vahnina na tesarh punar avrttir
visnulokat kathancana

"A person whose dead body burns in a fire of Tulasi wood goes to Visnuloka. He never returns to this world.

Text 195

grasto yadi maha-papair agamyagamanadikaih
mrtah sudhyati dahena tulasi-kastha-vahnina

" Even if he was haunted by many great sins beginning with the sin of approaching a woman who should not be approached, a person who dies and is cremated in a fire
of Tulasi wood becomes completely pure.

Text 196

tirtharh yadi na sampraptarh
smrtir va kirtanam hareh tulasi-kastha-dagdhasya
mrtasya na punar bhavah

" Even if a person never went on pilgrimage to any holy places, never meditated on Lord Hari, and never chanted Lord Hari's glories, if when he dies he is cremated in a fire of Tulasi wood, he will not take birth again.

Text 197

yady ekarh tulasi-kastharh
madhye kastha-cayasya hi daha-kale bhaven muktih
papa-koti-yutasya ca

"A person who commits ten million sins, dies, and is cremated in a fire where among much other wood there is a single piece of Tulasi, attains liberation.

Text 198

janma-koti-sahasrais tu
tosito yair janardanah dahyante te jana loke
tulasi-kastha-vahnina

"They who die and then are cremated in a fire burning with Tulasi wood please Lord Hari as if they had performed pious deeds for ten billion births.

Text 199

agastya-sarhhitayarh
yah kuryat tulasi-kasthair
aksa-malam su-rupinim kantha-malarh ca yantena
krtam tasyaksayam bhavet

In the Agastya-samhita it is said:"A person who carefully makes beautiful japa beads or neck beads out of Tulasi wood attains a benefit that is eternal.

Text 200

atha tulasi-patra-dharana-mahatmyarh skande sri-brahma-narada-samvade
yasya nabhi-sthitam patrarh
mukhe sirasi karnayoh tulasi-sambhavarh nityarh
tirthais tasya makhais ca kim

The Glories of Honoring a Tulasi Leaf

In the Skanda Purana it is said:"What is the use of many pilgrimages and yajnas for a person who places on his mouth, head, ears, and navel, a Tulasi leaf offered to Lord Hari?"

Text 201

tatraivanyatra
satrughnarh ca supunyarh ca
sri-kararh roga-nasanam krtva dharmam avapnoti
sirasa tulasi-dalam

In the Skanda Purana it is also said:"A person who places on his head a Tulasi leaf offered to Lord Hari attains purity, piety, wealth, and the destruction of all diseases. He vanquishes his enemies.

Text 202

yah kascid vaisnavo loke
mithyacaro 'py anasrami punati sakalal lokan
sirasa tulasirh vahan

"A person who rejects varnasrama and is addicted to telling lies, but nevertheless worships Lord Visnu and places on his head a Tulasi leaf offered to Lord Visnu, purifies all the worlds."

Text 203

brhan-naradiye sri-yama-bhaglratha-samvade
karnena dharayed yas tu
tulasirh satatarh narah tat-kastham vapi rajendra
tasya nasty upapatakam

In the Narada Purana, Sri Yama tells King Bhagiratha:"O great king, a person who regularly touches to his ear a Tulasi leaf or a portion of Tulasi wood, is never touched by sin.

Text 204

hari-bhakti-sudhodaye vaisnava-vipram- prati yamadutanam uktau
kasmad iti na janlmas
tulasya hi priyo harih gacchantarh tulasl-hastarh
raksann evanugacchati

In the Hari-bhakti-sudhodaya, the messengers of Yamaraja tell a Vaisnava brahmana:"We did not understand. Lord Hari loves Tulasl-devl. When a person carries Tulasi in his hand, Lord Hari follows him and gives him all protection.

Text 205

puranantare ca
yah krtva tulasi-patram
sirasa visnu-tat-parah karoti dharma-karyani
phalam apnoti caksayam

In another Purana it is said:"By placing a Tulasi leaf to his head, a Vaisnava performs a host of pious deeds. He attains a result that is eternal."

Text 206

garuda-purane
mukhe tu tulasi-patram
drstva sirasi karnayoh kurute bhaskaris tasya
duskrtasya tu marjanam

In the Garuda Purana it is said:"When he sees that a person has touched a Tulasi leaf to his mouth, head, or ears, from his book Yamaraja at once erases all his sins.

Text 207

tri-kalarh vinata-putra
prasayet tulasirh yadi visisyate kaya-suddhis candrayana-satarh vina

" O son of Vinata, if he eats a Tulasi leaf at sunrise, noon and sunset, a person becomes very pure. He does not need to perform a hundred candray ana-vratas.

Text 208

skande sri-vasistha-mandhatr-samvade
candrayanat tapta-krcchrat
brahma-kurchat kusodakat visisyate kaya-suddhis
tulasi-patra-bhaksanat

In the Skanda Purana, Sri Vasistha Muni tells King Mandhata;"By eating a Tulasi leaf one becomes very pure. More pure than if he had followed the candrayana-vrata, tapta-krcchra-vrata, brahma-kurcha-vrata, or kusodaka-vrata.

Text 209

tatha ca tulasi-patra-
bhaksanad bhava-varjitah papo 'pi sad-gatirh prapta
ity etad api visrutam

" It is well known that simply by eating a Tulasi leaf offered to the Lord, even a sinner who Jias no spiritual love will attain the abode of the Lord."

Text 210

tatha ca skande sri-brahma naradam- prati kathite amrta-saroddhare lubdhakopakhyanante yamadutan prati sri-visnudutanam- vacanam-
ksirabdhau mathyamane hi
tulasi kama-rupini utpadita maha-bhaga
lokoddharana-hetave

In the Skanda Purana, where Sri Brahma speaks this verse to Sri Narada, as well as in the Amrta-saroddhara, where, at the end of the hunter's story, the Sri Visnudutas speak this verse to the Yamadutas, it is said:"As the milk ocean was being churned, beautiful Tulasi, who has the power to assume any form at will, and whose purpose was to deliver all the worlds, suddenly appeared.

Text 211

yasyah smarana-matrena
darsanat kirtanad api vilayam yanti papani
kim punar visnu-pujanat

"When she is remembered, seen, or glorified, sins race to destruction. How much more, then, are sins destroyed when Lord Visnu Himself is worshiped?

Text 212

jata-rupa-mayaiii pusparh
padmaraga-mayarh subham Mtva tu ratna-jatani grhnati tulasi-dalam

" Lord Visnu will push aside a flower of gold, a flower of rubies, or a flower of many jewels, and choose instead a single Tulasi leaf.

Text 213

bhaksitam lubdhakenapi
patrarh tulasi-sambhav am pascad distantam apanno
bhasmi-bhutarh kalevaram

"Even a cruel hunter who eats a Tulasi leaf at the time of death burns all his sins to ashes.

Text 214

sitasitarh yatha nlrarh
sarva-papa-ksayavaham tatha ca tulasi-patrarh
prasitarh sarva-kama-dam

As the Gahga' and the Yamuna' was away all sins, so does eating a Tulasi leaf. Eating a Tulasi leaf bring the fulfillment of all desires.

Text 215

yatha jata-balo vahnir
dahate kananadikam prasitarh tulasi-patrarh
yatha dahati patakam

"As a great fire burns away a forest and many other things, so eating a Tulasi leaf burns away sins.

Text 216

yatha bhakti-rato nityarh
naro dahati patakam tulasi-bhaksanat tat tad
dahate papa-sancayam

" By serving Lord Visnu, a person burns away his sins. In the same way, by eating a Tulasi leaf, a person burns away a great multitude of sins.

Text 217

candrayana-sahasrasya
parakanarh satasya ca na tulyam jayate punyarh
tulasi-patra-bhaksanat

" A thousand candrayana-vratas and a hundred paraka-vratas do not bring piety equal to what is attained by eating a Tulasi leaf.

Text 218

krtva papa-sahasrani
purve vayasi manavah tulasi-bhaksanan mucyet
srutam etat pura hareh

" I heard Lord Hari say that a person who eats a Tulasi leaf becomes free form a thousands sins committed in his youth.

Text 219

tavat tisthanti papani
dehinam yama-kirikarah yavan na tulasi-patrarh
mukhe sirasi tisthati

"When a person places a Tulasi leaf on his mouth or on his head, neither sins nor Yama's servants can again approach him.

Text 220

amrtad utthita dhatri
tulasi visnu-vallabha smrta sahkirtita dhyata
prasita sarva-kama-da

"The dhatri fruit was manifested from nectar. The Tulasi plant is dear to Lord Visnu. When they are remembered, praised, meditated on, or eaten, they fulfill all desires.

Text 221

tatraiva sri-yamam prati sri-bhagavad-vakyarh
dhatri-phalam ca tulasi
mrtyu-kale bhaved yadi mukhe yasya sire dehe
durgatir nasti tasya vai

In the Skanda Parana, the Supreme Personality of Godhead tells Yamaraja:"A person who places Tulasi or the dhatri fruit on his mouth, head, or body at the moment of his death does not attain an inauspicious destination.

Text 222

yukto yadi maha-papaih
sukrtarh narjitarh kvacit tathapi diyate moksas tulasi bhaksita yadi

" Even a great sinner who has not done a single pious deed will attain liberation if he eats a Tulasi leaf.

Text 223

lubdha kenatma-dehena
bhaksitam tulasi-dalam samprapto mat-padam nunarh
krtva pranasya samksayam

"That hunter ate a Tulasi leaf, and therefore when he died he went to My abode."

Text 224

puranantare ca
uposya dvadasi rh suddharh
parane tulasi-dalam prasayed yadi viprendra
asvamedhastakam labhet. iti.

In another Purana it is said:" A person who fasts on a pure dvadasi, and then on the next day breaks his fast by eating a Tulasi leaf, attains the result of eight asvamedha-yajnas.

Text 225

tathaiva tulasi-sparsat
krsna-cakrena raksitah brahma-bandhur iti khyato
hari-bhakti-sudhodaye

" A brahma-bandhu who ate a Tulasi leaf was protected by Lord Krsna's cakra. This story is famous in the Hari-bhakti-sudhodaya.

Text 226

ata evoktarh
kim citram asyah patitarh tulasya
dalarh jalarh va patitarh punite lagnadhibhala-sthalam alavala-
mrt-snapi krtsnagha-vinasanaya. iti.

It is also said:"How wonderful it is! A fallen Tulasi leaf, some water placed on Tulasi, or some earth from Tulasi's roots placed on one's forehead destroy every sin."

Text 227

srimat-tulasyah patrasya
mahatmyam yady apidrsam tathapi vaisnavais tan na
grahyarh krsnarpanam vina

Even though Tulasi's leaves are glorious in this way, the Vaisnavas will never accept them unless they are first offered to Lord Krsna.

Text 228

krsna-priyatvat sarvatra
sri-tulasyah prasahgatah sahkirtyamanam dhatryas ca
mahatmyam likhyate 'dhuna

Now we will write about the glories of the dhatri fruit.

tatra karttika-mahatmye
tulasya kurute yas tu
sala-grama-silarcanam
dva-trirhsad-aparadharhs ca
ksamate tasya kesavah

In the Skanda Purana, Karttika-mahatmya, it is said:"Lord Kesava forgives the thirty-two offenses committed by a devotee who worships the Salagrama-sila' and Tulasi."

Text 480

tatraivanyatra
dvadasyarh jagare visnor
yah pathet tulasi-stavam
dva-trirhsad-aparadhani
ksamate tasya kesavah

In another passage of the Skanda Purana it is said: "Lord Kesava forgives the thirty-two offenses committed by a devotee who on dvadasi keeps an all-night vigil and recites prayers to Tulasl-devi.

Text 481

yah karoti hareh pujarh
krsna-sastrahkito narah
aparadha-sahasrani
nityarh harati kesavah. iti.

" Lord Kesava again and again removes many thousands of offenses committed by a devotee who, marked with the Lord's cakra, worships Lord Hari."

Text 482

atha sesa-grahanam
tato bhagavata dattarh
manyamano dayaluna
maha-prasada ity uktva
sesarh sirasi dharayet

Accepting the Remnants

Thinking, "This is the great mercy of the merciful Supreme Lord", one should place on one's head the remnants of flowers offered to Lord Krsna.

Text 483

atha nirmalya-dharana-nityata padme sri-gautamambarisa-samvade ambarisa harer lagnarh nirarh pusparh vilepanam bhaktya na dhatte sirasa svapacad adhiko hi sah

One Should Always Accept the Remnants of Flowers Offered to the Lord In the Padma Purana, Gautama Muni tells King Ambarisaq:

" O King Ambarisa, a person who does not place on his head the remnants of flowers, water, or sandal paste offered to Lord Hari is lower than a dogeater."

Text 484

atha sri-bhagavan-nirmalya-mahatmyam-skande brahma-narada-samvade krsnottirnarh tu nirmalyam yasyahgam sprsate mune sarva-rogair tatha papair mukto bhavati narada

The Glories of the Remnants of Flowers Offered to the Lord In the Skanda Purana, Brahma' tells Narada: "O sage Narada, a person whose body touches the remnants of flowers offered to Lord Krsna is never touched by sins or diseases."

Text 485

visnor nirmalya-sesena
yo gatrarh parimarjayet
duritani vinasyanti
vyadhayo yanti khandasah

"Sins die and, broken into pieces, diseases flee, when a person touches to his body flowers offered to Lord Visnu.

Text 486

mukhe sirasi dehe tu
visnuttirnam tu yo vahet
tulasirh muni-sardula
na tasya sprsate kalih

" O tiger of the sages, Kali-yuga cannot touch a person who places to his head, mouth, and limbs, tulasi leaves offered to Lord Visnu."

Text 487

kirhca visnu-murti-sthitarh pusparh
sirasa yo vahen narah aparyusita-papas tu yavad yuga-catustayam

It is also said:"A person who places to his head a flower offered to Lord Visnu becomes free from the sins of four yugas.

Text 488

kim karisyati su-snato
gahgayam bhusurottama
yo vahet sirasa nityam
tulasim visnu-sevitam

"O best of brahmanas, why should a person who regularly places on his head tulasi leaves offered to Lord Visnu be very interested to bathe in the Gahga?

Text 489

visnu-padabja-samlagnam aho-ratrositam subham tulasirh dharayed yo vai tasya punyam anantakam

"A person who day and night places on his head tulasi leaves offered to Lord Visnu's lotus feet attains piety that has no end.

Text 490

aho-ratrarh sire yasya tulasi visnu-sevita na sa lipyati papena padma-patram ivambhasa

"As a lotus leaf is never touched by water, so a person who day and night places on his head tulasi leaves offered to Lord Visnu's lotus feet is never touched by sin."

Text 491

kirhca
visnoh sirah-paribhrastam
bhaktya yas tulasirh vahet
sidhyanti sarva-karyani
manasacintitani ca

It is also said:"A person who with devotion places a tulasi leaf to his head attains success in all his plans and endeavors.

Text 492

api ca
pramarjayati yo deharh
tulasya vaisnavo narah
sarva-tirthamayam deharh
tat-ksanat dvija jayate

" O brahmana, when a devotee touches a tulasi leaf his body at once becomes the home of all holy places."

Text 493

garude
harer murty-avasesarh tu
tulasi-kastha-candanam
nirmalyam tu vahed yas tu
koti-tirtha-phalarh labhet

In the Garuda Purana it is said:"A person who accepts a tulasi woodpaste-sandalpaste flower offered to the Deity of Lord Hari attains the result of ten million pilgrimages.

Text 494

narada-pancaratre
bhojananantararh visnor
arpitarh tulasi-dalam
tat-ksanat papa-nirmoktas
candrayana-satadhikah

In the Narada-pancaratra it is said: " By honoring food and a tulasi leaf offered to Lord Visnu, a person becomes more free of sins than if he had followed a hundred candrayana fasts."

Text 495

kim canyatra
kautukarh srnu me devi
visnor nirmalya-vahnina
tapitarh nasam ayati
brahma-hatyadi-patakam

It is also said:"O goddess, please hear from me something very wonderful, the act of touching a flower offered to Lord Visnu is a fire that burns away a host of sins, beginning with the murder of a brahmana."

Sri Vrndadevy-astaka

" Eight Prayers Glorifying Srimati Vrinda Devi,"
(new98)

Sri Vrndadevy-astaka

" Eight Prayers Glorifying Srimati Vrnda Devi,"by Visvanatha Cakravarh Thakura Translation by Baba Madhava Dasa

(1)
gangeya-campeya-tadid-vinindi-
rocih-pravaha-snapitayma-vrnde
bandhuka-bandhu-dyuti-divya-vaso
vrnde namas te caranaravindam

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. You are bathed in your own splendor, which defeats the effulgence of lightning and the golden cam-paka flower. The luster of your transcendental garments is the friend of the leandhilia flower.

(2)
bimbadharoditvara-manda-hasya-
nasagra-mukta-dyuti-dipitasye
vicitra-ratnabharana-sriyadhye
vrnde namas te caranaravindam

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. Your face is illuminated by the splendor of the pearl decorating the tip of your nose, and by the extraordinary gentle smile on the two bimba fruits which are your lips. You are enriched by the beauty of the amazing and colorful jewels and ornaments you wear.

(3)
samasta-vaikuntha-siromanau sri-
k.rsnasya vrndavana-dhanya-dhamni
dattadhikare vrsabhanu-putrya
vrnde namas te caranaravindam

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. Srimati Radharani, the daughter of King Vrsabhanu, has made you the ruling monarch of Lord Krsna's opulent and auspicious abode of Vrndavana, which is the crest jewel of all the Vaikuntha planets.

(4)
tvad-ajnayapallava-puspa-bhrnga-
mrgadibhir madhava-keli-kunjah
madhv-adibhir bhanti vibhusyamana
vrnde namas te caranaravindam

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. Because of your order, the groves where Lord Madhava performs His pastimes appear very splendid, decorated with blossoming flowers, bumblebees, deer, and other 'auspicious animals, flowers, and birds.

(5)
tvadiya-dutyena nikunja-yunor
atyutkayoh keli-vilasa-siddhih
tvat-saubhagam kena nirucyatam tad
vrnde namas te caranaravindam

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. Who can describe your good fortune? You were the messenger who brought about the perfection of the amorous pastimes of Radha and Krsn. a, the youthful couple, who enthusiastically sport in the groves of Vrndavana.

(6)
rasabhilaso vasatis ca vrnda-
vane tvad-isanghri-saroja-seva
labhya ca pumsam krpaya tavaiva
vrnde namas te caranaravindam

Vrnda Devi, I offer my respectful obeisances to your lotus feet. The living entities who attain the service of the lotus feet of your Lord reside in Vrndavana. And the desire to understand the Lord's amazing pastimes of the rasa dance is only by your mercy.

(7)
tvam kirtyase satvata-tantra-vidbhir
lilabhidhatvna kila krsna-saktih
tavaiva murtis tulasi nr-loke
vrnde namas te caranaravindam

Vrnda Devi» I offer my respectful obeisances to your lotus feet. Those who have studied the Satvata-tantra glorify you. You are Lord Krsna's potency for performing pastimes, and you are known as Tulasi Devi in the human society.

(8)
bhaktya vihina aparadha-laksaih
ksiptas ca kamadi-taranga-madhye
k.rpamayi tvam saranam prapanna
vrnde namas te caranaravindam

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. Those who are devoid of devotion to Lord Hari, and who are thrown by their offenses into the waves of lust and other inauspicious qualities, may take shelter of you.

(9)
vrndastakam yah srnuyat pathed va
vrndavanadhisa-padabja-bhrngah
sa prapya vrndavana-nitya-vasam
tat-prema-sevam labhate krtarthah

O Vrnda Devi, I offer my respectful obeisances to your lotus feet. Let a person who becomes like a bumblebee at the lotus feet of Radha-Krsna, and who reads or hears these eight verses describing the glories of Vrnda Devi, eternally reside at Goloka Vrndavana. He attains devo-tional service in pure love of Godhead, and all his spiritual aspirations become fulfilled.

Sri Tulasi-arati by Candrasekhara Kavi

(1)
namo namah tulasi maharani,
vrnde maharani namo namah
namo re namo re meiya namo narayani

(1) O Tulasi Maharani! O Vrnda! O mother of devotion! O Narayani, I offer my obeisances to you again and again.

(2)
jako darase, parase agha-nasa-i
mahima beda-purane bakhani

(2) By seeing you or even by touching you, all sins are destroyed. Your glories are described in the Vedas and Puranas.

(3)
jako patra, manjari komala sri-pati-carana-kamale lapatani dhanya tulasi meiya, purana tapa kiye, sri-s alagrama-maha-p ataranl

(3) Your leaves and soft manjaris are entwined at the lotus feet of Narayana, the Lord of Laksmi. O blessed mother Tulasi, you performed successful


Ekadashi Glories

The Gaura Book >> Other Important Scriptures >> Ekadashi Glories >>

No text or attachments, Sub-item(s) list as below:

Ekadashi Main Pastime
Ekadashi Mahatmya
Ekadashi Vrata
Shrila Prabhupada on Ekadashi
Ekadashi Chaturmasya Foods


Ekadashi Main Pastime

Shrila Prabhupada on Ekadashi

Prabhupada's Lectures Shrimad-Bhagavatam 1969
So, paravare brahmani dharmato vrataih. So one should execute Krishna consciousness, dharmatah, in right path, and vrataih. Bhajante mam drdha-vratah. Just like today, ekadashi-vrata. Vrataih. This ekadashi-vrata is required. Just see. Here it is that "You have performed all the vratas." The purpose of ekadashi-vrata is that today we should not eat much usual food, grains. The actual prescription is fasting. Nirjala-ekadashi. Nirjala means there are many devotees who does not take even water. Water, drinking water, according to sastra, it is taking food... It is drinking of food or no food. We can take both ways. So sometimes drinking of water is excused as upavasa also. But there are many devotees who even..., drink even a drop of water. Whole day and night they fast and observe ekadashi-vrata. And the night is called harivasara. Harivasara means the whole night they would chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama... This is called vrata. Drdha-vrata. Drdha-vrata.

Drdha means very firm, steady. Krishna is so kind that He has given us so many concession. But we should be... Because there are some concession, better we should not take advantage of the concession, but we should be very steady and strong in our conviction and perform devotional service strictly. That is nice.

Shrimad-Bhagavatam Canto 9: Chapter Four, Text 29
PURPORT

To observe Ekadashi-vrata and Dvadasi-vrata means to please the Supreme Personality of Godhead. Those interested in advancing in Krishna consciousness must observe Ekadashi-vrata regularly.

This is called tapasya. Just like Ekadashi… day—there is no eating sumptuously. Simply you take little fruits and flowers. Try to avoid that also. You don’t take even water. That is really ekadashi…. But because we cannot do it—in the Kali-yuga the time is different—therefore we are allowed to take little fruit and milk, which is called anukalpa.

(Pandal Lecture, Bombay, April 7, 1971)

The Story of Ekadashi

(This article was originally written in 1956 by Shri Navincandra Cakravarti, a disciple of Shrila Bhaktisiddhanta Saraswati Thakura and in 1979 translated into English by Vyenkata dasa brahmacari.)
Many devotees are very inquisitive about the appearance of Shri Ekadashi and about her special characteristics. Therefore I am presenting this description from the fourteenth chapter of the Padma Purana, from the section entitled "Kriya-sagara-sara."
Once the great sage Jaimini Rsi said to his spiritual master Shrila Vyasadeva, "Oh Gurudeva! Previously, by your mercy, you described to me thehistory of the glories of the Ganga river, the benefits of worshipping Vishnu, the giving of grains in charity, the giving of water in charity, and the magnanimity of drinking the water that has washed the feet of the brahmanas. O best of the sages, Shri Gurudeva, now, with great enthusiasm, I desire to hear the benefits of fasting on Ekadashi and the appearance of Ekadashi.

kasmad ekadashi jata tasyah ko va vidhir dvija
kada va kriyate kim va phalam kim va vadasva me
ka va pujyatama tatra devata sad-gunarnava
akurvatah syat ko dosa etan me vaktum arhasi

"Oh Gurudeva! When did Ekadashi take birth and from whom did she appear? What are the rules of fasting on the Ekadashi? Please describe the benefits of following this vow and when it should be followed. Who is the utmost worshippable presiding deity of Shri Ekadashi? What are the faults in not following Ekadashi properly? Please bestow your mercyupon me and tell about these subjects, as you are the only personality able to do so."
Shrila Vyasadeva, upon hearing this enquiry of Jaimini Rsi, became situated in transcendental bliss. "Oh brahmana sage Jaimini! The results of following Ekadashi can only be perfectly described by the Supreme Lord, Narayana, because Shri Narayana is the only personality capable of describing them in full. But I will give a very brief description in answer to your question."
"At the beginning of the material creation, the Supreme Lord created the moving and nonmoving living entities within this world made of five gross material elements. Simultaneously, for the purpose of punishing the humans beings, He created a personality whose form was the embodiment of sin (Papapurusha). The different limbs of this personality were constructed of the various sinful activities. His head head was made of the sin of murdering a brahmana, his two eyes were the form of the sin of drinking intoxicants, his mouth was made of the sin of stealing gold, his ears were the form of the sin of having illicit connection with the spiritual master's wife, his nose of the sin of killing one's wife, his arms the form of the sin of killing a cow, his neck made of the sin of stealing accumulated wealth, his chest of the sin of abortion, his lower chest of the sin of having sex with another's wife, his stomach of the sin of killing one's relatives, his navel of the sin of killing those who are dependent on him, his waist of the sin of self appraisal, his thighs of the sin of offending the guru, his genital of the sin of selling one's daughter, his buttocks of the sin of telling confidential matters, his feet of the sin of killing one's father, and his hair the form of lesser, less severe sinful activities. In this way, a horrible personality embodying all the sinful activities and vices was created. His bodily colour is black, and his eyes are yellow. He inflicts extreme misery upon sinful persons."
"The Supreme Personality of Godhead, Lord Vishnu, upon seeing this personality of sin, began to think to Himself as follows: 'I am the creator of the miseries and happiness for the living entities. I am their master because I have created this personality of sin, who gives distress to all dishonest, deceitful, and sinful persons. Now I must create someone who will control this personality.' At this time Shri Bhagavan created the personality known as Yamaraj and the different hellishj planetary systems. Those living entities who are very sinful will be sent after death to Yamaraj, who will in turn, according to their sins, send them tom a hellish region to suffer.
"After these adjustments had been made, the Supreme Lord, who is the giver of distress and happiness to the living entities, went to the house of Yamaraj, with the help of Garuda, theking of birds. When Yamaraj saw that Lord Vishnu had arrived, he immediately washed His feet and made an offering unto Him. He then had Him sit upon a golden throne. The Supreme Lord, Vishnu, became seated on the throne, whereupon He heard very loud crying sounds coming from the southern direction. He became surprised by this and thus enquired from Yamaraj, 'From where is this loud crying coming?'
"Yamaraj in reply said, 'Oh Deva! The different living entities of the earthly planetary systems have fallen into the hellish regions. They are suffering extremely for their misdeeds. The horrible crying is because of suffering from the inflictions of their past bad karma (actions).'
"After hearing this the Supreme Lord, Vishnu, went to the hellish region to the south. When the inhabitants saw who had come they began to cry even louder. The heart of the Supreme Lord, Vishnu, became filled with compassion. Lord Vishnu thought to Himself, 'I have created all this progeny, and it is because of Me thatthey are suffering.'"
Shrila Vyasadeva continued: "Oh Jaimini, just listen to what the Supreme Lord did next.
etac canyac ca viprarse
vicintya karunamayah
babhuva sahasa tatra
svayam ekadashi tithih
'After the merciful Supreme Lord thought over what He had previously considered, He suddenly manifested from His own form the deity of the lunar day Ekadashi.' Afterwards the different sinful living entities began to follow the vow of Ekadashi and were then elevated quickly to the abode of Vaikuntha. Oh my child Jaimini, therefore the lunar day of Ekadashi is the selfsame form of the Supreme Lord, Vishnu, and the Supersoul within the heart of the living entities. Shri Ekadashi is the utmost pios activity and is situated as the haed among all vows.
"Following the ascension of Shri Ekadashi, that personality who is the form of the sinful activity gradually saw the influence she had. He approached Lord Vishnu with doubts in his heart and began offering many prayers, whereupon Lord Vishnu became very pleased and said, ' I have become very pleased by your nice offerings. What boon is it that you want?'
"The Papapurusha replied, 'I am your created progeny, and it is through me that you wanted distress given to the living entities who are very sinful. But now, by the influence of Shri Ekadashi, I have become all but destroyed. Oh Prabhu! After I die all of Your parts andparcels who have accepted material bodies will become liberated and therefore return to the abode of Vaikuntha. If this liberation of all living entities takes place, then who will carry on Your activities? There will be no one to enact the pastimes in the earthly planetary systems! Oh Keshava! If You want these eternal pastimes to carry on, then You please save me from the fear of Ekadashi. No type of pious activity can bind me. But Ekadashi only, being Yourown manifested form, can impede me. Out of fear of Shri Ekadashi I have fled and taken shelter of men; animals; insects; hills; trees; moving and nonmoving living entities; rivers; oceans; forests; heavenly, earthly, and hellish planetary systems; demigods; and the Gandarvas. I cannot find a place where I can be free from fear of Shri Ekadashi. Oh my Master! I am a product of Your creation, so therefore very mercifully direct me to a place where I can reside fearlessly.'"
Shrila Vyasadeva then said to Jaimini, "After saying this, the embodiment of all sinful activities (Papapurusha) fell down at the feet of the Supreme Lord, Vishnu, who is the destroyer of all miseries and began to cry.
"After this, Lord Vishnu, observing the condition of the Papapurusha with laughter, began to speak thus: 'Oh Papapurusha! Rise up! Don't lament any longer. Just listen, and I'll tell you where you can stay on the auspicious lunar day of Ekadashi. On the day of Ekadashi, which is the benefactor of the three worlds, you can take shelter of foodstuff in the form of grains. There is no reason to worry about this any more, because My form as Shri Ekadashi Devi will no longer impede you.' After giving direction to the Papapurusha, the Supreme Lord, Vishnu, disappeared and the Papapurusha returned to the performance of his own activities.
"Therefore those persons who are serious about the ultimate benefit for the soul will never eat grains on the Ekadashi tithi. According to the instructions of Lord Vishnu, every kind of sinful activity that can be found in the material world takes its residence in this place of foodstuff (grain). Whoever follows Ekadashi is freed from all sins and never enters into hellish regions. If one doesn't follow Ekadashi because of illusion, he is still considered the utmost sinner. For every mouthful of grain that is eaten by a resident of the earthly region, one receives the effect of kiling millions of brahmanas. It is definately necessary that one give up eating grains on Ekadashi. I very strongly say again and again, 'On Ekadashi, don't eat grains, don't eat grains, don't eat grains!' Whether one be a ksatriya, vaisya, shudra, or of any family, he should follow the lunar day of Ekadashi. From this the perfection of varna and ashram will be attained. Especially since even if one by trickery follows Ekadashi, all of his sin become destroyed and he very easily attains the supreme goal, the abode of Vaikuntha."

Who is Ekadashi?

In the Satya-yuga there once lived an amazing fearsome demon called Mura. Always very angry, he terrified all the demigods, defeating even Indra, the king of heaven; Vivasvan, the sun-god; the eight Vasus; Lord Brahma; Vayu, the wind-god; and Agni, the fire-god. With his terrible power he brought them all under his control.

Then the demigods approached Lord Vishnu, and prayed to Him for help.

Hearing the prayers and request from Indra, Lord Vishnu became very angry and said: "O powerful demigods, all together you may now advance on Mura's capital city of Candravati." Encouraged thus, the assembled demigods proceeded to Candravati with Lord Hari leading the way.

Then there was a big fight between the soldiers of Mura and the demigods. Many hundreds of demons were killed by the Lord's hand. At last the chief demon, Mura, began fighting with the Lord, first with weapons, then with bare hands. The Lord wrested with Mura for one thousand celestial years and then, apparently fatigued, left for Badarika-asrama. There He entered a very beautiful cave, named Himavati, to rest. The demon followed Him into the cave, and, seeing Him asleep, started thinking within his heart: "Today I will kill this slayer of all demons, Hari."

While the wicked demon Mura was making plans in this way, from Lord Vishnu's body there manifested a young girl who had a very bright complexion. Mura saw that she was equipped with various brilliant weapons and was ready to fight. Challenged by that female to do battle, Mura prepared himself and then fought with her, but he became very astonished when he saw that she fought with him without cessation. The king of demons then said: "Who has created this angry, fearsome girl who is fighting me so powerfully, just like a thunderbolt falling upon me?" After saying this, the demon continued to fight with the girl.

Suddenly that effulgent goddess shattered all of Mura's weapons and in a moment deprived him of his chariot. He ran toward her to attack her with his bare hands, but when she saw him coming she angrily cut off his head. Thus the demon at once fell to the ground and went to the abode of Yamaraja.

Then the Supreme Lord woke up and saw the dead demon before Him, as well as the maiden bowing down to Him with joined palms.

The Lord, being pleased with the girl, offered to give her a boon.

The maiden said: "O Lord, if You are pleased with me and wish to give me a boon, then give me the power to deliver from the greatest sins that person who fasts on this day. I wish that half the pious credit obtained by one who fasts will acrue to one who eats only in the evening [abstaining from grains and beans], and that half of *this* pious credit will be earned by one who eats only at midday. Also, one who strictly observes a complete fast on my appearance day, with controlled senses, goes to the abode of Lord Vishnu for one billion kalpas after he has enjoyed all kinds of pleasures in this world. This is the boon I desire to attain by Your mercy, my Lord. O Lord, whether a person observes complete fasting, eats only in the evening, or eats only at midday, please grant him a religious attitude, wealth, and at last liberation."

The Supreme Personality of Godhead said: "O most pious lady, what you have requested is granted. All My devotees in this world will surely fast on your day, and thus they will become famous throughout the three worlds and finally come and stay with Me in My abode. Because you, My transcendental potency, have appeared on the eleventh day of the waning moon, let your name be Ekadashi. If a person fasts on Ekadashi, I will burn up all his sins and bestow upon him My transcendental abode."

(based on "Ekadashi", from Krishna-Balaram Swami)

EKADASHI VRATA

On Dasami day, a person should eat only once with controlled senses. After that, he should wash his hands and mouth and brush his teeth properly.

A person who is regulated will eat only once a day when half of the day has passed (in the afternoon), and he should eat in a religious mood for purification.

Ekadashi Morning Meditation on the Lord:
Lotus Feet: Om Damodaraya Namah

Thighs: Om Madhavaya Namah
Private Parts: Om Kamapataye Namah

Hips: Om Vamanaya Namah
Navel: Om Padmanabhaya Namah
Stomach: Om Vishvamutaye Namah
Heart: Om Jnanagamyaya Namah
Throat: Om Shrikanthaya Namah
Arms: Om Sahasrabahave Namah
Lotus Eyes: Om Paramayogine Namah
Forehead: Om Urugayai Namah
Nose: Om Narakeshvaraya Namah
Hair: Om Sarvakamadaya Namah
Head: Om Sahasrashirshaya Namah

Midday: Bathe in river, lake or pond. Chant, while smearing mud upon body: "O Asvakrante! O Rathakranthe! O Vishnukranthe! O Mrttike! O Mother Earth! Kindly remove all the sins I have accumulated throughout many past lives so that I may enter the sacred abode of the Supreme Lord."

Light fortnight Ekadashi: meditate upon the 12 holy names
of Lord Vishnu while applying tilaka.

Dark fortnight: meditate upon 16 holy names:
om vasudevaya namah, om keshavaya namah, om narayanah namah, om madhavaya namah, om sankarshanaya namah, om govindaya namah, om vaishnave namah, om madhusudanaya namah, om pradyumnaya namah, om trivikramaya namah, om vamanaya namah, om shridharaya namah, om aniruddhaya namah, om hrishikeshaya namah, om padmanabhaya namah, om damodarayah namah.

One should read about the particular Ekadashi

Do not sleep in day, take massage, engage in sex life,
take intoxication, touch impure people, shave.

Thereafter on Dvadashi morning, after performing daily service to the Supreme Lord, according to one's capacity, one should give eating ingredients to brahmanas in charity and then take a Tulasi leaf in his mouth and break one's fast.

After fasting properly on Ekadashi, one should eat mahaprasada the next day (Dvadasi) and at that time millions of his sins are burnt.

On Dvadasi, one should not sleep in the day, eat in another's home, eat more than once, eat urad dahl, rub oil on the body. One may break the fast at the right time by drinking water if eating is difficult to arrange.

IMPORTANCE OF FASTING & WAKING

SUKLYE VA YADI VA KRSNE TAD VRATAM VAISNAVAM MAHAT
(HARI BHAKTI VILASA 12/5 from MATSYA PURANA and BHAVISYA PURANA)

Anybody who fasts on both Ekadashis on both the light and dark fortnights of the month and eats on the next day (Dvadasi), Lord Shri Krishna becomes very pleased with him.

EKA DASYAM NA BHUNJITA VRATAM ETAD DHIH VAISNAVAM

(HARI BHAKTI VILASA 12/6 from AGNI PURANA)

Full eating is condemned on Ekadashi and fasting on that day is certainly very pleasing to Lord Krishna.

BRAHMANA KSATRIYA VISAM SUDRANAM CAIVA YOSITAM
MOKSADAM KURVATAM BHAKTYA VISNOH PRIYATARAM DVIJAH

(HARI BHAKTI VILASA 12/7 from BRHAN NARADIYA PURANA)

Oh brahmanas, those of brahmanas, ksatriyas, vaisyas and sudras, whoever one may be, who fast on Ekadashi with full devotion, will certainly achieve liberation.

EKADASYAM NA BHUNJITA KADACID API MANAVAH

(HARI BHAKTI VILASA 12/15 from VISNU SMRTI)

A human being should never eat on Ekadashi day.

EKADASYAM NA BHUNJIYA NARI DRSTE RAJASYAPI

(HARI BHAKTI VILASA 12/16, Srngi Rsi speaks)

Even if a woman is going through menstruation, she should not eat on Ekadashi.

VAISNAVO YADI BHUNJITA EKADASYAM PRAMADATAH
VISNU ARCANAM VRTHA TASYA NARAKAM GHORAM APNUYAT

(HARI BHAKTI VILASA 12/32 from GAUTAMIYA TANTRA)

If due to bewilderment, a Vaishnava eats grains on Ekadashi day, then whatever merit has attained by worshiping Lord Shri Vishnu becomes fruitless and he falls into hell.

SAMADAYA VIDHANENA DVADASI VRTAM UTTAMAM
TASYA BHANGAM NARAH KRTVA RAURAVAM NARAKAM VRAJET

(HARI BHAKTI VILASA 12/33 from VISNU RAHASYA)

If, after taking a vow to observe Dvadasi (Ekadashi), if one breaks it, he falls into a grievous hell known as Raurava.

VIDHAVA YA BHAVEN NARI BHUNJITA EKADASI DINE
TASYAS TU SUKRTAM NASYED BHRUNA HATYA DINE DINE

(HARI BHAKTI VILASA 12/34 from KATYAYANA SMRTI)

Any widow, who eats grains on the Ekadashi day, becomes bereft of all of her merits and she suffers the sin of performing an abortion daily.

YATHA SUKLA TATHA KRSNA YATHA KRSNA TATETARA
TULYETE MANUTE YASTU SA VAI VAISNAVA UCYATE

(HARI BHAKTI VILASA 12/54 from TATTVA SAGARA)

Both the Ekadashi from the light fortnight and the one from the dark fortnight are equally powerful. All persons who think that both Ekadashis are equal are addressed as Vaishnavas.

SANER VARE RAVER VARE SANKRANTYAM GRAHANE'PI CA
TYAJYA NA EKADASI RAJAN SARVA DAIVETI NISCAYAH

(HARI BHAKTI VILASA 12/63, Devala Rsi speaks)

Oh king, one should never give up fasting on Ekadashi, even if it falls on Saturday, Sunday, on an eclipse day or on Sankranti day.

VARNANAM ASRAMANAN CA STRINAM CA VARA-VARNINI
EKADASY UPAVASASTU KARTAVYO NA ATRA SAMSAYAH

(HARI BHAKTI VILASA 12/74 from PADMA PURANA, UTTARA KHANDA conversation between Lord Siva and Parvati)

Oh dear wife, among all kinds of social and spiritual orders or even women, everyone should fast on Ekadashi day. Of this, there is no doubt.

Shrila Sanatana Gosvami remarks in his Digdarsini-tika commentary, "Everyone should fast on such an auspicious day as Ekadashi. Everyone, among all social and spiritual orders are said to be authorized to fast on this day. Even grhasthas, previously as it is said, "brahmanas, ksatriyas, vaisyas and sudras, and even women should fast", and furthermore, "men and women should fast". Sudras and even women have not been rejected to fast on Ekadashi. Specifically, "even a widow" and "with his wife and his son", either a married or unmarried woman are authorized to fast. As Manu Maharaja says, "There is no authorization for a woman to separately perform a fire sacrifice, any fasting". Lord Vishnu says, "If any woman's husband is alive and she fasts without asking him, she reduces the duration of life of her husband and attains hell herself." This means, a woman has to take her husband's permission to perform auspicious functions. Therefore, it is advised in the Sankhalikhita scripture, "A woman should begin taking vows for spiritual functions and fasting by the order of her husband." Therefore, a Vaishnava understands that a grhastha should fast with his wife and children. A Vaishnava should automatically understand this statement regarding women. As stated in Rukmangada, "He should fast with his children, wife, and relatives together on the Ekadashi day."

ASTA VARSADHIKO MARTYO APURNA ASITI VATSARAH
EKADASYAM UPAVASET PAKSAYOR UBHAYOR API

(HARI BHAKTI VILASA 12/75 from KATYAYANA SMRTI)

From the age of eight to the age of eighty, a person should fast on all of the Ekadashis on both the light and the dark parts of the month.

VAISNAVO VATHA SAIVO VA KURYAD EKADASI VRTAM

(HARI BHAKTI VILASA 12/78 from VISNU DHARMOTTARA)

Whether one is a Vaishnava or a Saivite, everyone should fast on Ekadashi day.

EKA BHUKTENA NAKTENA BALA VRDDHA ATURAH KSIPET
PAYO MULA PHALAIR VAPI NA NIRDVAD ASIKO BHAVET

(HARI BHAKTI VILASA 12/91 from MARKANDEYA PURANA)

A child, an old man or a person unable to fast can take something to eat in the evening or once in the day, whether it be milk, fruit or water, but should properly follow the Ekadashi fast. One should not give up fasting on Ekadashi.

VYADHIBHIK PARIBHUTANAM PITTA ADHIKA SARIRINAM
TRINSAD VARSADHIKANAN CA NAKTA-ADI PRIKALPANAM

(HARI BHAKTI VILASA 12/93 from BAUDHAYANA SMRTI)

Any person who is diseased, or who is dominated by bile or who has aged more than thirty years (after householder life), they are advised to eat in the evening on the Ekadashi day.

Shrila Sanatana Gosvami remarks, "Aging more than thirty years means after household life ends. This is understood to be around sixty years of age, so thirty years added to that is ninety years." Furthermore, "One should go to the forest at the ate of fifty". According to this statement, a grhastha's life is said to be fifty years, that is he has decided to live in his family life until the age of fifty. Even then, if one adds thirty years, if becomes eighty years. Therefore, fasting is recommended until a minimum age of eighty.

ASTA ETANY AVRTAGHNANI APO MULAM PHALAM PAYAH
HAVIR BRAHMANA KAMYA CA GUROR VACANAM AUSADHAM

(HARI BHAKTI VILASA 12/100 from MAHABHARATA, UDYOGA PARVA)

Water, fruits, roots, milk, ghee, the request of a brahmana, the order of a spiritual master and medicine do not wane one's fast.

MAD UTTHANE MAT SAYANE MAT PARSVA PARIVARTANE
ATRA KO DIKSITAH KASCID VAISNAVO BHAKTI TATPARAH
ANNAM'VA YADI BHUNJITA PHALA MULAM ATHAPI VA
APARADHAM AHAM TASYA NA KSAMAMI KADACANA
KSIPAMI NARAKE GHORE YAVAD AHUTA SAMPLAVAN

(HARI BHAKTI VILASA 12/101,102 from KASYAPA PANCARATRA Supreme Lord speaks)

A devotee who is properly initiated and doing devotional service, if he eats on My awakening day, sleeping day, or turning side day, of Ekadashi days, whether he eats grains, or fruits or roots, I never forgive him for his offense and keep them in a ferocious hell until the end (annihilation) of this material world.

MAT SAYANE MAD UTTHANE MAT PARSVA-PARIVARTANE
PHALA-MULA-JALAHARI HRDI SALYAM MAMA ARPAYET

(HARI BHAKTI VILASA 12/103)

Whether one takes fruits, roots, or even water on My sleeping day, or My turning-over-on-My-side day of Ekadashis, he pierces My heart with a sharp spear.

SAMAYASYA MAHAROGAD DUHKHINAM SARVA DEHINAM
EKADASIM UPAVASO'YAM NIRMITAM PARAMAUSADHAM

(HARI BHAKTI VILASA 12/110 from TATTVA SAGARA)

This Ekadashi day was created as the Supreme medicine to remove the disease of material world of having a miserable material body and mind.

TAVAT PAPANI DEHE' SMIN TISTHANTI MANUJADHIPA
YAVAT NA UPAVASET JANTUH PADMANABHA DINAM SUBHAM

(HARI BHAKTI VILASA 12/114 from NARADA PURANA spoken by Vasistha Muni)

Oh King, as long as one does not fast on Ekadashi, the day of Lord Hari, Who has a lotus navel, until that long all of the sins remain in one's body.

NA GANGA NA GAYA BHUPA NA KASI NA CA PUSKARAM
NA CA API KAURAVAM KSETRAM NA REVA NACAVEDIKA
YAMUNA CANDRABHAGA CA TULYA BHUPA HARER DINAT
CINTAMINI SAMA HY ESA ATHAVAPI NIDHIH SMRTA
KALPA PADAPA PREKSA VA SARVA VEDA UPAMATHAVA

(HARI BHAKTI VILASA 12/119,120 from NARADA PURANA spoken by Vasistha Muni)

Neither Ganga, Gaya, Kasi, Puskara, Kuruksetra, Reva, Vedika, Yamuna, and Candrabhaga, none of them are equal to the day of Lord Hari, Ekadashi. Oh king, even if one fasts on Ekadashi unknown to others, all of his sins are at once burnt and he easily attains the spiritual world.

EVAM SAMASTA SUKHA DHARMA GUNASRAYAN CA
EKADASI VRATAM IDAM KALI KETUR UKTAH
SASTRESU SAUNAKA JAGAT-PATISU PRIYAN CA
SRADDHA PARAH PRAKURUTE LABHATE NA MUKTIM

(HARI BHAKTI VILASA 12/137 from BRAHMA VAIVARTA PURANA)

O Saunaka, Ekadashi which is the source of happiness, religiosity and good qualities, which is the topmost meritorious day, which is the most dear day to the Supreme Lord, the Lord of the universe, anybody who takes a vow to fast on this day becomes eligible to be completely liberated from this material world.

Shrila Sanatana Gosvami comments on the verse as follows: "The word Kali Ketu means the topmost meritorious day. Ketu means 'that which is the source of all kinds of happiness.' It is stated by all scriptures to fulfill all of one's desires."

NA ASVAMEDHA SAHASRAIS CA TIRTHA KOTY AVAGAHANAIH
YAT PHALAM PRAPYATE VATSA DVADASI-VASARE KRTE

(HARI BHAKTI VILASA 12/164 from SKANDA PURANA conversation between Lord Brahma and Narada Muni)

Oh son (Narada), whatever merit one achieves by fasting on Dvadasi day, one cannot achieve either by performing a horse sacrifice, or by going to millions of places of pilgrimage to take bath.

NA BHAVET MANASI PIDA ROGAS CATYANTA DUHKHADAH
MAHATMYAM PATHATAH PUMSO DVADASI SAMBHAVAM KALAU

(HARI BHAKTI VILASA 12/170 from SKANDA PURANA conversation between Lord Brahma and Narada Muni)

In Kali-yuga, if somebody studies the glories of Dvadasi (Ekadashi) on Ekadashi day, they do not suffer with mental problems and physical disease.

EKADASI VRATAD ANYAD YAD VRATAM KRIYATE NARAIH
TAT PHALAM TAD VIJANIYAD DUHKHODHBHUTAM IVA ANKURAM

(HARI BHAKTI VILASA 12/178, spoken by Sanat Kumara)

Any person who does not fast on Ekadashi and observes other day's fasts, he suffers the miseries of performing fasts, but does not attain sufficient results, or they only achieve difficulties from fasting and nothing else.

EKATAS CA AGNI HOTRADI DVADASIM EKATAH PRABHUH
TULAYA TAULAYAT TATRA DVADASI CA VISISYATE

(HARI BHAKTI VILASA 12/179 from SAURA-DHARMA)

The Supreme Personality of Godhead once took a measuring scale and on one side put sacrifices, austerities etc. and on the other side Dvadasi day and found that Dvadasi is more meritorious.

EKADASI-VRATAM YAS TU BHAKTIMAN KURUTE NARAH
SARVA PAPA VINIRMUKTAH SA VISNOR YAT MANDIRAM

(HARI BHAKTI VILASA 12/192 from VAYU PURANA)

Any person who observes an Ekadashi fast with devotion becomes free from all difficulties and sins and after becoming purified, attains the abode of Lord Vishnu.

YAH KAROTI NARO BHAKTYA EKADASYAM UPOSANAM
SAYATI VISNU SALOKYAM PRAPYA VISNOH SVARUPATAM

(HARI BHAKTI VILASA 12/197 from SIVA PURANA)

Any person who fasts on Ekadashi with devotion, attains the same form as Vishnu, goes to His abode and lives with Him.

VARAM SVA-MATRA GAMANAM VARAM GOMANSA BHAKSANAM
VARAM HATYA SURAPANAM NA EKADASYANTU BHOJANAM

(HARI BHAKTI VILASA 13/8 from NARADA PURANA)

Worse than enjoying conception with one's own mother, eating beef, murdering, or drinking liquor is eating on Ekadashi day. Therefore one should not eat on the Ekadashi day.

DASAMYAM EKA BHAKTANTU KURVITA NIYATENDRIYAH
ACAMYA DANTA KASTHANTU KHADAYET TADANANTARAM

(HARI BHAKTI VILASA 13/18 from SMRTI ANTARA)

On Dasami day, a person should eat only once with controlled senses. After that, he should wash his hands and mouth and brush his teeth properly.

DINARDHA SAMAYE'TITE BHUJYATE NIYAMENA YAT
EKA BHAKTAM ITI PROKTAM KARTAVYAM TAT PRAYATNATAH

(HARI BHAKTI VILASA 13/21 from BRAHMA VAIVARTA PURANA)

A person who is regulated will eat only once a day when half of the day has passed (in the afternoon), and he should eat in a religious mood for purification.

WAKING

MATIR NA JAYATE YASYA DVADASYAM JAGARAM PRATI
NA HI TASYA ADHIKARO'STI PUJANE KESAVASYA HI

(HARI BHAKTI VILASA 13/86 from SKANDA PURANA conversation between Lord Siva and Uma)

One who does not remain awake overnight on a Ekadashi fasting day is not qualified to worship Lord Shri Hari.

HRDAYE VARTATE YASYA SADA YOGESVARO HARIH
MATIR UTPADYATE TASYA DVADASI JAGAROPARI

(HARI BHAKTI VILASA 13/87 from SKANDA PURANA Lord Brahma speaks to Narada Muni)

The Supreme Lord Hari, if He is in anybody's heart, He will surely give him the intelligence to remain awake overnight on the Ekadashi fast day.

SRIMAD BHAGAVATAM BHAKTYA PATHATE VISNU SANNIDHAU
JAGARE TAT PADAM YATI KULA VRNDA SAMANVITAM

(HARI BHAKTI VILASA 13/131 from SKANDA PURANA and PRAHLADA SAMHITA conversation between Lord Brahma and Narada)

If anybody studies Shrimad Bhagavatam with full devotion before the Deity of Lord Shri Hari, he will surely go to the spiritual abode with all of his ancestors.

DASTA KALI BHUJANGENA SVAPANTI MADHUHA DINE
KURVANTI JAGARAM NAIVA MAYA PASA VIMOHITAH

(HARI BHAKTI VILASA 13/171 from SKANDA PURANA conversation between Lord Siva and Parvati)

Any person, who on the day of Lord Hari does not remain awake overnight and instead sleeps, one should understand that he has been caught with a one hundred-fold network of illusion and has been bitten by the snake of Kali-yuga.

YAT KINCIT KRIYATE PAPAM KOTI JANMANI MANAVAIH
KRSNASYA JAGARE SARVAM RATRAU DAHATI PARVATI

(HARI BHAKTI VILASA 13/182 from SKANDA PURANA conversation between Lord Siva and Parvati)

Oh Parvati, on the day of Lord Shri Hari, if somebody remains awake, all of the sins accumulated for the previous millions of births are destroyed at once.

YAH PUNAH SUSTHA CITTO'PI SVA STHANE VASATE'PI SAN
NA HARER JAGARAM KURYAT TENA KARYA NA ME KVACIT

(HARI BHAKTI VILASA 13/190 from SKANDA PURANA conversation between Lord Siva and Parvati)

Oh Parvati, what more can I say. A healthy person, while living in his own house still does not remain awake on the day of Lord Hari at night, even though he is a devotee of the Lord, even I do not have any connection with him.

BRAHMANAH KSATRIYA VAISYAH STRIYAH SUDRAS CA JAGARE
PRAPTAS TE PARAMA STHANAM SRI VISNOR JAGARE KRTE

(HARI BHAKTI VILASA 13/198 from SKANDA PURANA conversation between Lord Siva and Parvati)

Whether one is a brahmana, ksatriya, vaisya, woman or sudra, fallen person, unwanted progeny, demons, evil spirit or devil, any of them who had previously observed an Ekadashi fast and remained awake overnight for the pleasure of Lord Hari, attained the spiritual abode of Lord Vishnu.

JAGARE PADMANA BHASYA PURANAM PATHATE TU YAH
JANMA KOTI SUKRTAM PAPAM DAHATE TULARASI VAT

(HARI BHAKTI VILASA 13/530 from SKANDA PURANA)

While remaining awake for the lotus-naveled Lord Shri Hari, one who studies Puranas (meritorious histories), then whatever sins one has acquired for millions of births, burn up just like a piece of cotton quickly burns to ashes in the fire.

TATRA BRAHMA CA RUDRAS CA SAKRADYA DEVATAGANA
NITYAM EVA SAMAYANTI JAGARE KRSNA VALLABHE
RSAYO NARADADYAS TU VYASADYA MUNAYAS TATHA
AHAS CA TATRA GACCHAMI KRSNA PUJA RATAH SADA

(HARI BHAKTI VILASA 13/219,220 from PRAHLADA SAMHITA)

Prahlada says, "Wherever there is a person remaining awake overnight on Ekadashi, which is very dear to Lord Krishna, all the demigods, including Brahma, Indra and Siva, are all available there. And where there is such a wake going on, all of the great sages, headed by Narada Muni and Vyasadeva, are available there and I (Prahlada Maharaja) who am always engaged in worshiping Lord Shri Hari, am also available there."

GANGA SARASVATI REVA YAMUNA VAI SATADRUKA
CANDRABHAGA VITASTA CA NADYAH SARVASTU TATRA VAI

(HARI BHAKTI VILASA 13/223 from PRAHLADA SAMHITA)

Prahlada Maharaja says, "There only, the Ganges, Sarasvati, Reva, Yamuna Satadruka, Candrabhaga, Vitasta and other religious rivers are available there as well."

PRATAH SNATVA HARIM PUJYA UPAVASAM SAMARPAYET
PARANANTU TATAH KURYAD VRATA SIDDHAU HARI SMARAN

(HARI BHAKTI VILASA 13/230 from KATYAYANA SAMHITA)

After taking bath early in the morning and worshiping the Supreme Personality of Godhead, Lord Shri Hari, one should offer his fasting to Him and then to achieve merit from such fasting, one should remember Lord Shri Hari while breaking the fast.

NITYA KRTYAM SAMAPYA ATHA SAKTYA VIPRANSCA BHOJAYET
KURVITA DVADASI MADHYE TULASIM PRASYA PARANAM

(HARI BHAKTI VILASA 13/236 from TRAILOKYA MOHANA PANCARATRA)

Thereafter, after performing daily service to the Supreme Lord, according to one's capacity, one should give eating ingredients to brahmanas in charity and then take a Tulasi leaf in his mouth and break one's fast.

KRTVA CAIVA UPAVASAMTU YO'SNATI DVADASI DINE
NAIVEDYAM TULASI MISRAM PAPA KOTI VINASANAM

(HARI BHAKTI VILASA 13/237 from SKANDA PURANA)

After fasting properly on Ekadashi, one should eat mahaprasada the next day (Dvadasi) and at that time millions of his sins are burnt.

EKADASYAM UPOSYAIVA DVADASYAM PARANAM SMRTAM
TRAYODASYAM NA TAT KURYAD DVADASA DVADASI-KSAYAT

(HARI BHAKTI VILASA 13/241 from KURMA PURANA)

One should fast on the Ekadashi day and break his fast on Dvadasi day. It is not recommended to break one's fast on Trayodasi day. One who breaks his fast on Trayodasi day (one who does not break his fast at the proper moment), looses the merit which had gained by fasting on twelve Dvadasis.

DVADASYAH PRATHAMAH PADO HARIVASARA SANJNAKAH
TAM ATIKRAMYA KURVITTA DARANAM VISNU TATPARAH

(HARI BHAKTI VILASA 13/258 from VISNU DHARMOTTARA)

The first fourth portion of the Dvadasi day is called "the day of Lord Hari". A person who is a devotee of Lord Vishnu should pass over this portion to break his fast.


Ekadashi Mahatmya

Introduction

By the unlimited mercy of the most merciful lord Shrikrishna this book ‘ Ekadashi Mahatmya ‘ has been published. Nobody has ever published such a book in Bengali language. By studying the glories of the subject matter of this book the faith of the persons who are observing the vows of Ekadashi will be strengthened. Morever persons who are inquisitive about the subject matter of this book will also obtain the light of knowledge from this book.

This book however doesnot discuss the complete truth regarding Shri Ekadashi. The glories of observing Ekadashi had been discribed in this book through the presentation of stories. Some people may interprete or imagine that the glories discribed in this book are simply exaggeration, or they may think that observing Ekadashi is simply meant for achieving material happiness and prosperity. Shri Ekadashi which falls on the eleventh day of each waxing and waning moon, is ver dear to Lord Hari. That is why this day is also known as ‘Haribasara’. A proper and elabarate explanation about Ekadashi is given in Shri Hari Bhakti Vilas. In fact one should observe Ekadashi only to please the supreme lord. It is stated in the scriptures

ekadashi vratam nama
sarva kama phala pradam
kartabyam sarvada viprair
vishnu prinana karanam’

‘The brahamins should always observe Ekadashi to please Lord Vishnu for this fulfills all once desire’. Therefore one will have to observe the vow of Ekadashi for the sake of satisfying the lord. The happiness and prosperty will automatically follow. It is stated in Brihat Naradiya Purana that if everyone including the brahmins, the kshatriyas, the vaisyas,the sudras and the women observe Ekadashi then they will certainly attain liberation. Although various temporary results are found in the scriptures for following the vow of Ekadashi which is one of the limbs of regulative devotional service. Nevertheless one should know the principle fruit of devotional service is to develop intence love for the supreme lord. Even if the four objectives of life namely religiousity, economic development, sence gratification and liberation automatically follow the performer still the unalloyed pure devotees donot fall prey to this, rather they abandon these objectives and achieve love of God which is the fifth objective of life.

Since the living entities of Kaliyuga are short lived and lusty , they are unable to perform severe austerity. The living entities of Kaliyuga subsist on food grain. They cannot servive without eating grains. People of Satya, Treta and Dvaparayugas were capable of undergoing severe austerity and tolerate physical distresses. That is why a minimum austerity in the form of fasting twice a month on the days of Ekadashi has been prescribed for the people of Kaliyuga. If they are able they should eat only once the day before Ekadashi, fast totally on the day of Ekadashi and eat only once the day after Ekadashi. If one is unable to follow even this , in other words if one is unable to eat only once on the day before and after Ekadashi, than he must observe complete fast on the day of Ekadashi. If one is still unable to follow this then he should giveup eating five types of grains and observe the vow of Ekadashi simply by partaking some truits and roots. It is stated in Mahabharat Udyog Parva quoted in Hari Bhakti Vilas 12/40 as follows.

astai tanyavrataghnani
apo mulam phalam payah
havir brahamana kamya ca
guror vacanam ausadham’

‘Water, fruits,roots,milk, ghee,satisfying a brahmin,following the instruction of spiritual master and medicine these eight items donot break once vow of Ekadashi.’

Since grave sinful reactions equal to that of killing a brahamin or a cow take shelter within five types of grains on the day of Ekadashi, persons who desire ultimate benefit giveup eating these grains on this day. The five types of grains are 1. Rice or other products made from rice such as flat rice,puffed rice etc., 2. Wheat flour and White flour etc., 3. Barley eyc., 4. Pulses such as Moong, Chickpea,Green Peas,Lentil, etc. 5. Mustered oil and sesame oil. If one eats any of the above mentioned grains then his vow of Ekadashi will be broken.

Another name of Ekadashi is Haribasara. The main purpose of observing Ekadashi is to totally please Lord Hari with all ones senses. In other words one should try to please lord Hari and the devotees of Hari. The meaning of the word upavasa(fasting) is to live nearby. On the day of Ekadashi one should remain aloof from all kinds of sinful activities , give up all kinds of household activities and sence gratification and live near the lord. It is stated in Hari Bhakti Vilas 13/14 which is quoted from ‘Grihya parisista’, ‘Katyana smriti’, ‘Vishnu Dharma’, and ‘Brahma Vaivarta Purana’ .

upavrittasya papebhyo
yastu baso gunaih saha
upavasah sa vijneyah
sarva bhoga vivarjitah’

‘The word upavasa or fasting refers to stay aloof from all kinds of sinful activities and sence gratification.’

Lord Hari is the trancendental personality of Godhead and is beyond the three modes of material nature. It is not possible to live with him by the help of ones material body, mind and inteligence. Every conditioned soul is covered by two bodies namely gross and subtle. Therefore how can they live with the lord? Observing the vow of Ekadashi is one of the principle limbs among the sixtyfour limbs of devotional service described by Shrila Rupa Goswamipad an associate of Shriman Mahaprabhu. Among the sixtyfour limbs of devotional service the first and foremost is to take shelter of a bonafide spiritual master. Without taking shelter at the lotus feet of the bonafide spiritual master who is well conversent with the scripture, attached to the absolute truth and very dear to ShriHari , one cannot engage in worshiping ShriHari. When one
surrounders at the lotus feet of the spiritual master, then by his mercy and empowerment a living entities material pride is distroyed and his pure spiritual constitutional position is revived. As a result he becomes qualified to serve the supreme lord through his service enclained senses inother words he becomes qualified to live with the lord. The mind is the cause of a living entities bondage or liberation. If one cannot convert the function of the mind into favourable for devotional service, one cannot live with the lord. That is why it is extremely necesary to associate with pure devotees inorder to convert the aversed mind into service inclined mind. Without being subordinate to the devotees of the lord one cannot live with the lord even if he engages in various external ritualistic activities. For this reason there is fulf of difference between the karmis observation of Ekadashi and the devotees observation of Ekadashi. It is stated in Chaitanya Caritamrita Madhya 22/51 as follows.(take this verse and translation from folio}

Those who observe the vow of Ekadashi are divided into three catagories.
1.The majority of the people of this world consider their gross and subtle bodies as self. They think that the rules and regulation of this scriptures and the prescription of the sages are ment for protecting the self interest of their gross bodies. They are doubtful about the existence of the soul and thus they give more importance to the self interest of the body. Their conception is if the soul exists at all it is simply for the sake of the gross body.

2. Although these people belive that the constitutional position of a living entity is that he is a spirit soul not the body,the supreme lord is the cause of the living entities and it is the duty of a living entity to worship the supreme lord, nevertheless they consider the deliverence of the soul and happiness of the body are both the goal of life. That is why they think that the scriptural prescriptions such as observing Ekadashi is meant for both deliverence of the soul and protection od the bodies self interest.

3. These people are minority in number. They say that a living entity is constitutionaly part and parcel of the supreme lord , eternal, full of knowledge and blishful. The two coverings in the form of gross and subtle bodies are attributed to the living entities by the external energy of the lord, hence unwanted. Since the gross and subtle bodies are born from the external energy of the lord therefore the supreme lord is naturally the ejoyer and propriter of those bodies. In other words the soul,the mind and the body of a living entity are belong to Krishna. Therefore it is the onlyduty of the soul, mind and body to fully engage in the service of the lord. By worshiping lord Hari ones own and and others benefit is accomplished. Execution of pure devotionl service is the only means of attaining eternal peace. Inorder to please the supreme lord alone they cultivate limbs of pure devotional service such as observing the vow of Ekadashi. They know that the principle purpose of all these practices is to achieve love of God. They also know that these limbs of devotional service are not prescribed for material sence gratification or protecting the self interest of the gross and subtle bodies. The pure devotees who follow in the foot steps of Shri Chaitanya respects this consideration which is based on pure devotional service.

Some people say , perticularly many devotees from Jagannath Puri in Orissa say that there is no fault in accepting grain mahaprasad of Jagannath on Ekadashi. But the point of consideration at this juncture is that the vaishnavas do not accept any thing other then mahaprasad regularly. Therefore in order to protect the prestige of Ekadashi they offer obeisances to the Mahaprasad and save it for the next day. Shrila Bhakti Siddhanta Saraswati Goswami Prabhupada has give the following explanation in his Anubhasya Commentary on the fifteenth chapter of Adi Lila of Shri Chaitanya Caritamrita.’Shri Jiva Goswami Prabhu has quoted the following verses of Skanda Purana and Agni Purana in his Bhakti Sandarbha 299 as follows.

---------------???????

A description regarding the following of Ekadashi is given by Shri Jagadananda Pandit an associate of Shri Gaur in his book Prema Vivarta as follows.
‘
‘Shri Mahaprabhu said that if one disregards the vow of Ekadashi he brings ruination to his life. One should simply respect the grain prasad on the day of Ekadashi and save it for the next day, for the effect of Ekadashi no longer remains on the next day. The pious vaishnavas are simply satisfied by drinking the nector of Krishnas holy names on the day of Ekadashi. They donot indulge in any kind of sense gratification, donot speak useless topics and abandone all kinds of material enjoyment. Honouring prasad is an eternal activity of the pure vaishnavas and they never eat any thing that is not first offered to the lord. The devotees should totally fast on the day of Ekadashi and eat the lords remnants only on the nextday. In a special case a vaishnava may take non grain remnants of the lord. Those who are non vaishnavas, they engage in sence gratification day and night on the pretext of honouring prasad. Such people associate with sinful man, eat grain on Ekadashi and disrespect the vow of Ekadashi . Cultivate the limbs of devotional service with respect then you will attain the mercy of Bhakti Devi. Give up the association of non devotees and stricktly observe the vow of Ekadashi by engaging in chanting the holy names of the supreme lord. ‘

It is stated in the scripture that one should fast on the day of Ekadashi and never transgrace this rule. O king ! one should observe the vow of Ekadashi as long as he is alive.

It has been repeatedly declared in the Puranas that one should not eat on the day of Ekadashi. It is stated in Vishnu Smriti that all the sinful reaction such as killing a brahamin take shelter in the food grain, therefore if one eats grain on the day of Ekadashi he certainly eats sin. There is no arrangement of attonment for the deliverence of a person who eats grain on Ekadashi, in other words according to the gravity of a sinful activity various arrangement for attonment are prescribed by the twenty dharma sastras, but eating grain on Ekadashi is so grave sin that there is no atonment prescribed for this.

Persons who desire to cultivate pure devotional service should carefully remember the following consideration while following the vow of Ekadashi. The Vaishnavas donot observe any vow or festival on a perticular day which is perforated with the previous tithi or day. In such a case they observe the vow or festival on the nextday. According to vedic calculation a day starts with the sun rise. If the day of Dasami continues upto the one and half hours before the sun rise of the next day even then the Ekadashi should not be observed on the next day rather it should be observed the day after. In this regard we quote some authoentic scriptural statements found in Shri Hari Bhakti Vilas, the king of the Vaishnava smriti as follows.

‘O brahamin if the day of Ekadashi starts ninety six minutes before the sun rise then it is pure Ekadashi. A householder should fast on such an Ekadashi ‘.
[Garuda Purana]

‘If the tithi or day of Ekadashi begins one hour thirtysix minutes berfore the sun rise then it is called a complete Ekadashi and if the Ekadashi starts less then one hour thirty six minutes before the sun rise then it should be considered incomplete and contaminated because it is perforted with the previous tithi. Therefore one should give up the following of Ekadashi if it is mixed with the previous tithi at the time of sunrise. Perticularly the Vaishnavas should totally abandone following the vow of such Ekadashi. The great sage Kanva said, if the day of Ekadashi is piecered with the previous tithi then one should fast on the next day of Ekadashi and brake fast on the following day.’ [Bhavisya Purana]

‘All the days begin from the rising of the sun and complete upto the next rising of the sun. But this is not the case with Ekadashi. If an Ekadashi starts one hour thirtysix minutes before the sun rise then only it is uncontaminated and complete.’ [Skanda Purana]

‘We request all the kind hearted readers to study this book with special attention.

Shri Shri Guru Gaurangau Jayatah

Ekadashi Mahatmya

Once in the great assembly of the sages, the renowned scholar and sage Shri Suta Goswami declared about the twenty six Ekadashi’s . There are two Ekadashi’s in each month, so there are twenty four Ekadashi’s in a year. Apart from them there are two more Ekadashi’s which occure in an extra month that comes after every two and half years. The names of the twenty four Ekadashi’s are as follows Utpanna,Moksada,Saphala,Putrada,Sattila,Jaya,Vijaya,Amalaki,Papamocani,Kamada, Varuthini,Mohini,Apara,Nirjala,Yogini,Sayana,Kamika,Pavitra,Annada,Parsva,Indira, Pasankusa, Rama and Utthana Ekadashi. The names of the two extra Ekadashi’s are Padmini and Parama. In that assembly the glories of all the Ekadashi’s were properly sung. Those who are unable to observe Ekadashi can get the result of observing Ekadashi by hearing and singing their glories.

Chapter - 1
Utpanna Ekadashi

The glories of Utpanna Ekadashi is described in Bhavisyottara Purana in the conversation between Shri Krishna and Arjuna. Shri Suta Goswami said to the assembled brahmins and sages - ‘if a person with faith and devotion duely follows or hears about the glories, rules and regulations of observing Ekadashi as described by lord Krishna, then he will attain happiness in this life and will return to the abode of lord Vishnu in the next life.’

Once Arjuna asked Shri Krishna ‘ O Janardhana Please explain to me, what is the benefit of total fast, eating only at night or eating once at midday on Ekadashi ?

In reply to this lord Shri Krishna said, O Arjuna ! In the begining of autum on the Ekadashi that acurres during the waning moon in the month of November-December a person should begin observing the vow of Ekadashi. In the early morning on the day of Ekadashi he should make a vow to observe fasting. At mid-day he should purify himself by taking a bath. At the time of taking bath he should pray as follows. ‘ O Asvakrante ! O Rathakrante! O Vishnukrante! O Vasundhare! O Mrittike! O Mother earth! Please distroy all my sinful reactions accumulated from previous life times so that I can attain the supreme destination’. After completing his bath he should worship Lord Govinda.

Once Indra the king of heaven surrounded by the demigods approached the supreme lord and prayed to Him as follows. ‘O lord of the universe, O supreme personality of godhead we offer our respectful obeisances to you. You are the supreme shelter, mother and father of everyone. You create,maintain and destroy everyone. You are the benefector of earth,the sky and the entire material creation. You yourself are lord brahma,lord vishnu and lord shiva. You are the lord and enjoyer of all kinds of sacrifices, austerities,hymns and their performers. There is no object within these three animate and inanimate worlds which is not owned and controled by you. O lord! O supreme personality of godhead! O master of the demigods! O protector of the surroundered souls! O supreme mystic ! the demigods have been deprived of their heavenly kingdom and have been driven out by the demons. They have fearfully surroundered at your lotus feet, please protect them. O lord of the universe! We have been fallen from the heavenly planets in to this earthly planet and have merged into the ocean of miseries. Kindly be pleased with us’.

On hearing such a pathetic prayer of Indra Lord Vishnu asked him ‘who is this invincible demon who has defeated even the demigods? What is his name? What is the source of his prowess? O Indra ! please explain to me everything in detail without any fear ‘.

Indra replied O lord of the demigods! O deliverer of the devotees! O supreme lord! A fierced demon named Nadijangha who first caused distress to the demigods appeared in the family of a brahmin. He had a equally powerful infamous demon son called Mura. The great city of Chandravati is the capital of this great demon Mura. This demon Mura has driven out all the demigods from heavenly planets and he himself is living there. He has taken over all the post of Indra,Agni,Yama,Vayu,Isa,Chandrama,Nairita and Varuna all by himself. The demigods combined could not conquer him. O Lord Vishnu please kill this demon and protect the demigods’.

On hearing the words of Indra the lord became very angry to those who harressed the demigods and said ‘ O king of the demigods I will personally kill this powerful demon who is your enemy. Now all of you should return to the city of Chandravati’. Thereafter all the demigods proceeded towards the city of Chandravati led by lord Vishnu. On one side the demigods were prepared for the battle with thousands of various weapons in their possession, and on the other side the Demon Mura was roaring surrounded by innumerable demon army.

The demigods were already scattered due to the severe beatings by the demigods; but now when they saw the rejuvenated fearless demigods led by the supreme lord were standing before them the demons became extremely angry. Although the lord easily defeated all the demons he felt difficulty in defeating the demon Mura. When inspite of useing various weapons the lord could not kill the demon Mura, He engaged him in wrestling with the demon for ten thousand years. Finally the lord defeated the demon and left for Badrikashrama. In Badrikashrama the lord entered into a beautiful cave called Hemavati and took rest.

The Supreme lord continued O Arjuna! Thereafter that demon chased me and entered that cave . On seeing me resting there he decided to kill me. At that time an effulgent daughter appeared from my body and holding various divine weapons began to fight with the demon. After constantly fighting with the demon for a long time the effulgent goddess finally severed his head. Then all the other demons ran away to patalaloka out of fear. When the lord got up from His rest He saw that the dead body of demon Mura is lying in front of him and an effulgent goddess humbly standing before Him with folded hands. On seeing her the lord surprisingly asked her who are you?

The goddess replied ‘O my lord I am born from your body and I have killed this demon. On seeing you lying down this demon attempted to kill you, that is why I have killed him.’

The Supreme Lord said ‘O Goddess I am very pleased with you for this act.
You can ask for any benediction you desire.’ When the goddess prayed for benediction the lord said ‘ You are my spiritual energy and since you have appeared on the day of Ekadashi your name will be Ekadashi. Any one who will follow
the vow of Ekadashi be releaved from all sinful reactions and attain inexhaustible heavenly happiness’.

From that day onwards the day of Ekadashi has been nurished and worshiped in this world. O Arjuna a person who observes the vow of Ekadashi I award him the supreme destination. O son of Kunti , an Ekadashi mixed with dvadasi is the highest. One should give up sex life , eating - grains ,honey,meat, eating on a baelmetal plate, appling oil on the day of Ekadashi. If a person observes this Ekadashi and hears its glories he can attain more results.

Chapter - 2
Moksada Ekadashi

This Moksada Ekadashi occures in the waxing moon in the month of November/December. The glories of this Ekadashi is described in Brahmanda Purana in the conversation between Lord Krishna and Maharaj Yudhistira.

Once Yudhistira asked Lord Krishna, my dear Krishna what is the name of the Ekadashi that occures during the waxing moon in the month of Novembeer/December? Also please explain to me in details about the procedure for observing this Ekadashi.
?
Lord Krishna Said, o best of the King! This Ekadashi distroys all once sinful reactions. If one worships the supreme lord with tulasi manjari on this day, the lord becomes extremely pleased. By observing this ekadashi one achieves the result of performing Bajpeya sacrifice.

There was a King named Vaikanasa lived and ruled in the city of Champaka. The King was very affectionate towards the citizen. Many qualified brahmanas who were well versed in vedic knowledge lived in his Kingdom. Oneday the King had a dream that his father was fallen in the hell and was suffering unlimited meseries there. On seeing this the King became struck with wonder. The next day the King disclosed the topics of his dream in the essembly of learned brahamins. He also informed them that his father has requested to delilver him from the helish condition. Ever since the King had this dream he became restless. And he did not feel any happiness or interest in rulling his kingdom. He even dealt with his family members indifferently. He thought the life, kingdom, oppulance, power and influence of a son is completly useless if his father is suffering in the hell. That is why the king pathetically appealed to all the learned brahmins, please tell me the way by which I can deliver my father from the clatches of hell.

On hearing his appeal the brahmins said - O King the ashram of Parvata Muni is situated very near from here. He is the knower of past, present and future. You please relate the topics of your dream to him.

After hearing their suggestion King Vaikanasa arrived at the ashram of Paravata Muni accompanied by the brahmins and his subjects. When Parvata Muni inquired about the well being of his Kingdom King Vaikanasa Said, O my lord, we are all very well by your mercy; but inspite of possessing the kingdom and all appulances I am in a great difficulty. In fact a doubt has arrisen in my mind and in order to remove that I have come to y our lotus feet.

After hearing the whole incident from the King Parvata Muni sat down in deep meditation. After a while he gotup from his meditation and said to the King - ‘My dear King your father was very lusty in his previous life hence he has degraded himself in this condition. Now you oall should observe the vow of Ekadashi which occures during the waxing moon in the month of November/December for the deliverence of your father and donate the accumulated piety to him. Then by the influence of that peity your father will be relieved from the clutches of hellish life. After hearing these words from Parvat Muni king returned to his palace surrounded by his entourage.

Thereafter in due course of time the king with his wife, children and servants duly observed this Ekadashi which occures during the waxing moon in the month of November/December and dedicated all its piety to his suffering father. By the influence of this piety the father attained the heavenly planet and blessed his son very much.

O King, one who properly follows this Moksada Ekadashi certainly relieved from all sinful reactions.

Chapter - 3
Saphala Ekadashi

This saphala Ekadashi occures during the waning moon in the month of December/January. The glories of this Ekadashi is described in Brahmanada Puran in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira said, ‘O Krishna, what is the name of the Ekadashi that occurs during the waning moon in the month of December/January and how one should observed it? Please Explain this to me in detail.

The supreme lord Shri Krishna replied, ‘ O best of the Bharata Dynasty, just as sesa is best among the snakes, Garuda is best among the birds, horse sacrifice is best among the sacrifices, the ganges is best among the rivers, Lord Vishnu is best among the demigods and the brahmins are best among the human beings, similarly among all the vows the day of Ekadashi is best. O best of the kings any one who observes Ekadashi is very dear to me. The amount of piety one accumulates by undergoing austerity for five thousand years, is achived simply by observing Ekadashi.’

There was afamous king named Mahismata lived in the city of Champavati. This King had 4 sons. Among them the eldest son Lumpaka was very sinful. He used to blashfame the brahmins, vaishnavas and demigods and was extremely attached to gambling and prostitution. For this reason his father King Mahismata exiled him. The exiled Lumpaka lived in the Jungal and at night began to plunder wealth from the people of his fathers kingdom. Inspite of staling the citizens would set him free knowing him to be the son of the king. Lumpaka spend his life by regularly eating raw meats and fruits.
There was a banyan tree in this forest who was as worshipable as the demigods. Lumpaka lived underneith this tree for some time.

Co-incidentaly when Lumpaka was living in this way the ekadashi of the wanning moon of the month of November-december occured . due to fatigue and weekness he became unconscious on the day before Ekadashi and regained his consciousness at mid-day on Ekadashi. There was no possibility for Lumpaka to kill any animal on that day because he was severely afflicted with hunger. Thereafter he accumulated some fruits and offered them to Lord Vishnu for His pleasure. The sun had set by then. That night lumpaka remained awake.

As a result of fasting and keeping awake he unknowingly observed saphala Ekadashi. Lord Madhusudan accepts the worship and vow of this Ekadashi offered by the practictioner. As a result of performing this Ekadashi Lumpaka got an opulant kingdom . On the next morning a divine horse came and stood before Lumpaka; at that time a voice from the sky was heard ‘o prince, by the mercy of lord Madhusudan and by the influence of Saphala Ekadashi yoou will receive a kingdomm and rule it without any difficulty. Return to your father and enjoy the kingdow.’ According to this instruction Limpaka returned to his father and accepted the responsibility of ruling the kingdom. Therafter he got a beautiful wife and had good sons. In this way Lumpaka happily ruled this kingdom

By observing the vow of saphala Ekadashi persons attain fame in this life liberation in next life. Those who follow this Ekadashi are glories. By following this Ekadashi one attains the result of performing Ashwamedha sacrifice.

Chapter - 4
Putrada Ekadashi

The glories of Putrada Ekadashi which occures during the waxing moon in the month of December/January is described in Bhavisya Uttara Purana in the conversation between Lord Krishna and Maharaj Yudhister.

Lord Krishna said to Udhister, My dear king the Ekadashi which occures during the waxing moon in the month of December/January is called Putrada. By observing this Ekadashi all ones sinful reactions are counteracted. People become learned and famous by follwing this Ekadashi. Now please hear the glories of this auspicious Ekadashi.

There was a city named Bhadravati. A king named Suketumana rulled this city. The name of his queen was Saivya. Since they had no son both the king and queen lived their lives with distress. They spend most of their times in religious activities. Because the king and the queen were afflicted with lementation. The water that they offered during the time of their offering oblation to their forefathers appeared hot to the forefathers. The forefathers were also worried thinking that after the King Suketumana no one will offer them oblations. Knowing this distress of the forefathers the king became even more morose. He didnot feel any pleasure in the association of his friends, wellwishers and ministers. Being merged in the lementation and hopelessness the king considered that without the son a human life is useless. It is impossible to become free from the debts to the demigods, to the forefather and to the human beings without possessing son. Without heaps of pious activities and devotion to Vishnu one cannot possess sons, wealth and knowledge. After concluding in this way the morose King secrately left for the forest for his own benefit riding on a horse.

The King Suketumana entered in the forest which is inhabited by birds and beasts and began to search for a place to take rest. Within the dence forest the King saw various trees such as Banyan, Peppla, Date, Tamarind, Palm, Shal, Maulasiri,Saptaparna, Tilaka, Tamala, Sarala, Hingota, Arjuna, Lavhera, Baheda, Sallaki,Patala, Catechu and Palasa as well as various animals such as tigers, lions, wild elephant, Deer, Wild Pigs, Monkeys, Snake , Leopardes and Hares. Then the King instead of resting began to wonder through the forest. The King became scared and surprised by hearing the howling of the Jackles, sounds of the owls. Wondering in this way in all directions the king became very tired. It was midday and the King was very thirsty. He thought that though I have pleased the demigods through worship and sacrifices, maintained my subjects like my own children and satisfied the brahamanas by offering them foodstuffs and dakshina. Yet why am I suffering like this today. Being absorbed in this thought King Suketumana wondered hither and thither. Suddenly He saw a lake which was as beautiful as the Manasa sarovar filled with lotuses. Many Swans Chakravak and Cakora birds were sporting in the waters of that lake. On seeing some sages chanting vedic mantras on the bank of this lake the King got down from his horse and offered obeisances to each of them seperately. The sages became pleased by the Kings behaviour and asked him O king, We are pleased with you please ask us for some benediction.

The King Said who are all of you, ‘ Why have you come to his lake? The sages replied, We are Visva devas, We have come here to take bath. Today is the auspicious Putrada Ekadashi. If a person desirous of a son observes this vow, he is certainly benedicted with a son. The king said, I have tried so many things to get a son; but till today I have not been succesful. Since all of you are pleased with me kindly bless me with a beautiful son. Then the sages instructed today is Putrada Ekadashi o King, observe this Ekadashi with great care; then by the mercy of the lord and by our blessing you will certainly receive a son.

Thereafter according to the instruction of the sages the king observed the auspicious Putrada Ekadashi. On the next day he broke his fast and after repeatedly offereing obeisances to the sages returned to his Palace.

In due course of time Queen Saivya became pregnent. By the blessing of the sages and the influence of the piety accumulated by observing Putrada Ekadashi the King begot a pious and brilient son. Thereafter the King happily ruled his Kingdom and his forefathers also became satisfied.

Lord Krishna continued - O King Udhister by following this Putrada Ekadashi one can get a son and attain heavenly planets. Any one who hears or sings the glories of this Ekadashi certainly achives the results of Asvamedha Sacrifice.

Chapter - 5
Sat-tila Ekadashi

This Ekadashi occurs during the waning moon in the month of January/February. The glories of Sat-tila Ekadashi is described in Bhavisya Uttara Purana. Once sage Dalbhya asked sage Pulastya - O respected brahaman people are engaged in various sinful activities such as killing brahmins and sense gratification in this mortal world. Please explain to me how can they be delivered from the helish condition as a result of their sinful activities. Sage Pulastya replied - O most fortunate one ! one should worship the supreme lord in a pure state of mind on the day of Ekadashi which occurs during the waning moon in the month of Januray/February.

At the time of worship one should pray as follows. O lord Janardhan! O most merciful Shri Krishna ! you are the deliverer of the sinful people. Please be merciful to those who have drawned in the ocean of material existance. O Supreme brahman! O Supreme personality of Godhead! O lord of the universe ! You please accept my worship with your consort Shrimati Laxmidevi. Thereafter one should worship the brahmanas by giving them umbrella, cloth, shoes and pitcher filled with water in charity. According to ones capacity one should also give black cow and sesame seeds in charity to the best of the brahmanas. By giving sesame seeds in charity one can live in the heavenly planets for many many years.

One should bath in water mixed with sesame seed, smear sesame seed paste on his body, perform fire sacrifice with sesame seed, offer oblations to the forefather with the water mixed with sesame seeds, eat sesame seed and give sesame seed in charity on this Ekadashi. By doing so all ones sinful reactions will be distroyed. That is why the name of this Ekadashi is Sat-tila Ekadashi. Lord Krishna narrated the following story to Narad Muni when he approched Krishna to hear the glories and results of observing sat-tila Ekadashi. An the ancient time there lived a female brahamani. She is strictly followed the vow of celibacy and engaged in worshiping the lord. By constantly observing various vows in the course of her worship she gradually became weak and skinny. Although she gave charity to the poor brahmins and unmarried girls but she never pleased the brahmins and demigods by giving food grains in charity. So I consider that although the body of the brahmani became weak on account of performing many severe vows yet she is a purified soul. Morever she has not given any food grains in charity to the hungry people. O best of the brahmanas! In order to test this brahmani I took the form of a mandicant and personaly appeared in this mortal world. I took a begging pot in my hands and approached the house of that brahamani for begging alms.

The brahmani said ‘O brahmin ! please tell me the truth from were have you come’ I pretended as if I have not heard anything and beged for the alms again. She became angry at this and took a handful of clay and put it in my beging pot. Thereafter I returned to my abode. That asetic brahmani as a result of observing severe vows also returned to my abode. Although she got a beautiful house but due to offering me clay in charity she had no food grains or wealth in her house. O brahmin! When she entered that house she didnot find anything and gradually due to lack of wealth she became restless. Thereafter she approached me in an angry mood and said ‘ O Janardhan! I have undergone severe austerities, vows and worship lord Vishnu adequately. Yet why am I breft of foodgrains and wealth?

Then I said ‘O brahmani! As you have come here from the material world now please go back to your house. When out of curiouscity the wives of the demigods will come to your house for darshan then you should inquire from them abouot the glories of Sat-tila Ekadashi. Do not open the door until they finish the narration.’ After hearing my statement the brahmani returned home.

One day when the brahmani was siting in her room closing the door from inside at that time some wives of the demigods came there and said ‘ O beautiful one! We have come here for darshan please open the door’. The brahmani replied ‘ If you want to see me then please explain to me the importance, piety and glories of Sat-tila Ekadashi before I open the door. Then one of the wives of the demigod narrated the glories of this Ekadashi. After hearing the narration the brahmani became satisfied and opened the door. The wives of the demigods became pleased by seeing the brahmani.

Under the instruction of these demigoddessess the brahmani observed the vow of Sat-tila Ekadashi. Thereafter she became beautiful, effulgent and became the proprieter of sufficient foodgrain, wealth and gold. However no one should observe this Ekadashi being controled by greed. By following this Ekadashi once misfortune and poverty are distroyed. If one donates sesame seeds on this day then all his sinful reaction are vanquished.

Chapter - 6
Jaya Ekadashi

The glories of Jaya Ekadashi which occures during the waxing moon in the month of January /February is described in Bhavisya Uttara Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira asked lord Shri Krishna , O Lord Krishna! O original personality of godhead, O Lord of the universe Shri Krishna! You are the original cause of the four types of living entities namely those who born from perspiration, those born from seeds, those born from egg and those born from embryos. You alone are the creater, maintainer and destroyer of everything. Please discribe to me the glories of that Ekadashi which occurs during the waxing moon in the month of Janurary/Februrary. Also please explain to me the proceedure for observing this Ekadashi and which deity is to be worshiped on this auspicious day. Lord Krishna said ‘ O best of the Kings Yudhisthira! The Ekadashi which occures during the waxing moon in the month of January/February is celebrated as Jaya Ekadashi. Following of this Ekadashi takes away all ones sinful reactions. The performer of this Ekadashi is never subjected to accept the body of a ghost. O King ! as far as awarding liberation and exhausting ones sinful reactions are concerned this Ekadashi has no substitute. O Lion like King ! now please hear the description of this Ekadashi which I had previously narrated in Padma Purana.

The demigods were living happily in the heavenly kingdom of Indra under his rule. In the Nandan Kanana forest which was filled with the fragrence of fully blossamed Parijata flowers and were the Apsaras freely enjoyed their lives Indra also enjoyed various exchanges with the Apsaras. Once Indra in the pleasant mood arranged a dance festival of fifty million Apsaras. In that essembly there was a Gandharva singer named Pushpadanta. Another Gandharva named Chitrasena came there along with his wife Malini and daughter. Chitrasena had a son named Pushpavana whose son was Malyavan. A Gandharvi named Pushpavati became attracted by the beauty of Malyavan. Beeing pierced by the sharp arrows of cupid. The most beautiful Pushpavati tried various ways such as gestures and glances to bring Malyavan under her control. O King! What can I discribe the spaendid beauty of Pushpavati? She had beautiful arms which resemble the ropes of cupid, the beauty of her face resembled the beauty of the moon. She had broad eyes , ears decorated with ear rings , her neck defeated the beauty of the counch. Her waist was thin, breasts were highly raised, her hips were broad and her thighs resembled like banana tree. Her shining feet defeated the beauty of the red lotus flower. Her beautiful features appeared more enchanting by being decorated with gorgeous ornaments and garnaments. On seeing such a beautiful women Pushpavati, Malyavan totally became captivated.

In order to please Indra both Malyavan and Pushpavati began to perform dancing and singing with other Apsaras in that dance festival. But since both were attracted to each other they could not perform well. As a result there was a disturbance in the ongoing performance of dancing assembly. Continuesly looking each other through the corner of their eyes both of them became pierced by the arrows of Cupid. When Indra noticed the perpetual disturbance in the process of singing and dancing he understood their mental condition. Due to constant disturbance in their performance Indra felt insulted and cursed them as follows. ‘ Both of you are fools and sinful. You have disobeyed my order hence I am cursing you. Both of you accept the bodies of a male and female ghost and take birth in the earthly planet and enjoy the result of your karma.’

After being cursed in this way both Malyavan and Pushpavati received the bodies of ghost and began to spend their miserable lives within a cave of the Himalaya Mountain. As a result of receiving ghost bodies both of them felt great distress and lamentation. By the influence of the curse they could not take pleasure from the sence of smelling, touch and sleeping. While wondering in the dence forest and cold mountanious regions of Himalaya once they sat down in one place and began to introspect. The male ghost said to the female ghost ‘ Alas, What henious sinful activities we have commited that we have received such a miserable ghost bodies’. They felt extreme sadness and merged in the ocean of repentence. Both Malyavan and Pushpavati in the form of male and female ghost spend that day without taking any food while continuely repenting for their misdeeds. Co-incidentaly this day was the auspicious day of Jaya Ekadashi which occures during the waxing moon in the month of January/February. Although they were extremely afflicted with hunger and thirst, they did not kill any living entity on that that. Even they abstained from taking any roots, fruits or water. O King! In this way when the ghost couple was sitting underneith a banyan tree in miserable condition the sun was about to set . Due to freezing cold and being absorbed in deep thought they felt great unhappiness and spend that entire night without sleeping. Due to mental disturbance no propensity for sence gratification appeared in their hearts.

O Lion hearted King! In this way they unknowingly observed the vow of Jaya Ekadashi and by the influence of the peity accumulated from observing this vow the very next day they attained liberation from their ghost bodies. Thereafter Pushpavati and Malyavan regained their original positions and returned to heaven through air plains. On returning to heaven both of them happily approached Indra the king of demigods and offered their obeisances. When Indra saw them He was struck with wonder and he asked them what a wonder ! By the influence of which peity have your ghostly conditon of lives been distroyed? Which demigod has freed you from my curse? In answer to this Malyavan said ‘ By the causeless mercy of the supreme lord and as a result of observing the vow of Jaya Ekadashi which is very dear to Him , we have became freed from the curse. O master! I am telling you with full conviction that we have been freed from our ghostly lives simply by the influence of devotional service’.

After hearing this words Indra again said to Malyavan ‘ You have become purified as a result of excuting devotional service to lord oVishnu and observing the vow of Ekadashi. Therefore now you are worshipable by me also. Those human beings who are engaged in devotional service ot Vishnu are certainly worshiped and respected by me.’ Thereafter Pushpavati and Malyavan began to live happily in the heavenly planet.

O King Yudhisthira! That is why one must observe the vow of Ekadashi. Observance of the vow of Jaya Ekadashi takes away even the sin of killing a brahmin. The secondary fruits of observing this vow is that one automatically receives the peity of giving charity, performing sacrifice and visiting holy places. If one properly follows the vow of this Ekadashi with faith and devotion then he lives in Vaikuntha for ever. Just by reading and hearing the glories of this Ekadashi one can attain the result of Agnistoma sacrifice.

Chapter - 7
Vijaya Ekadashi

The glories of this Ekadashi is discribed in Skanda Purana. Once Maharaj Yudhisthira enquired from Shri Krishna O Lord Krisahna please be kind to me and discribe the Ekadashi that occures during the wanning moon in the month of February/March.

Lord Krishna replied O King Yudhisthira! I will happily discribe the Ekadashi known as Vijaya Ekadashi to you. By observing the vow of this Ekadashi ones sinful reactions are simultaniously eradicated.

Once great sage Narada asked Lord Brahma, ‘ O best of the demigods! Kindly discribed to me the result one achieves by following the vow of Vijaya Ekadashi which occures during the wanning moon in the month of February/ March. In reply to this Lord Brahma said, My dear son this oldest vow is pure and distroyer of all sinful activities. Actually it has got great results as its name suggests. This Vijaya Ekadashi undoubtedly awards one the power of victory. When Shri Ramachandra went to the forest for fourteen years with His wife Sitadevi and brother Laxman inorder to fulfill the order of His father They lived in a beautiful forest known as Panchavati on the bank of the river Godhavari for sometime. While residing in this forest one day Ravana the king of demons kidnapped austere Sitadevi. Due to separation from Sitadevi Ramachandra became overwhelmed with extreme distress. While wondering throughout the forest insearch of Sita, Ramachandra met with Jatayu, the king of the birds who was about to die. Jatayu told Ramachandra everything about Sita and left this world and returned to Vaikuntha. Thereafter Ramachandra made friendship with Sugriva. Inorder to help the mission of Ramachandra many monkey soldiers were gathered . Meanwhile Hanuman the king of the monkeys completed a great mission. He went to the Ashoka forest in Lanka and met Sitadevi and inorder to convince her he gave Ramachandras ring. Thereafter Hanuman returned to Ramachandra and explained the whole incident to Him. After hearing the words of Hanuman Ramachandra had a meeting with His friend Sugriva and resolved to invade Lanka. Ramachandra gathered a grat number of monkey soldiers and arrived at the shore of the ocean. He then said to Laxman, O Saumitra! How will we cross beyond this unfathomable ocean which is full of fierces aquatics such as whales and crocodiles? Laxman replied, O original supreme personality of Godhead! You are the primeval lord. There is a great sage named Bakadalbhya lives in this Island. His ashrama is situated four miles away from here. O son of the dynasty of Raghu! This sage has got darshan of Lord Brahma. We should ask him about the means of crossing this ocean. Being adviced by Laxman in this way Lord Ramachandra went to the ashrama of Bakadalbhya and offered respectful obeisances to him. The omnicient sage could immediately understand that this personality was the supreme lord Ramachandra. For some perticular cause such as killing the demon Ravana he has now appeared in this material world. The great sage asked him-’ O Ramachandra for what purpose you have kindly come here?’ Ramachandra replied, ‘O brahmin! By your mercy I have come here on the shore of this ocean with my soldiers. In order to fight the demons and conquer Lanka. O best of the sages! Please tell me a simple method by which I can easily cross over this insurmountable ocean. For this reason only I have come to your lotus feet.

The great sage said to Ramachandra,’ O Ramachandra! I will tell you about observing a great vow by which you will certainly conquer your battle and obtain extraordinary fame and opulance in this world. You should follow this vow with undiviated attention. O Rama! There is an Ekadashi known as Vijaya which occures during the wanning moon in the month of February/March. By observing this Ekadashi you will certainly be able to cross over this ocean with your monkey soldiers. O Lord Ramachandra! Now please hear about the procedure of following this Ekadashi. On the day before Ekadashi you should fill a golden, silver, copper or clay pitcher with water and decorate it with Mango twigs. Thereafter you should place this pitcher on a sanctified raised alter which is decorated with seven kinds of grains. Thereafter you should place a golden deity of Lord Narayana upon this pitcher. On the day of Ekadashi you should take bath early in the morning and worship this deity of Lord Narayana with devotion by offering various items such as Tulasi leaves, sandalwood paste, flowers, garlands, incense, ghee lamp and food stuff. You should also remain awake that night. On the day after Ekadashi you should place this pitcher on the bank of a river, pond or lake after the sun rise and duely worship it . Thereafter you should donate this pitcher along with the deity of Narayana to a brahmin who strictly follows the vow of celibacy. By doing so you will certainly conquer over your enemies.

According to the instruction of this great sage Lord Ramachandra exibited the ideal example of properly following this vow of Ekadashi and conquer the battle. A person who properly follows this vow of Ekadashi certainly becomes victories in this life and in the next. Lord Brahma continued to speak to Narada ‘ O my dear son! That is why every human being should follow this vow of this Vijaya Ekadashi. The glories of Vijaya Ekadashi distroyes all ones sinful reaction. One who reads or hears the glories of this Ekadashi obtains the result of Bajapeya sacrifice.

Chapter - 8
Amalaki Ekadashi

The topics of the glories of Amalaki Ekadashi which occures during the waxing moon in the month of February/ March is described in Brahmanda Purana in the conversation between King Mandhata and sage Vasistha.

Once King Mandhata asked to the sage Vasistha, O most fortunate one if you are pleased with and merciful to me then kindly discribe to me about a vow by following of which I can attain all auspiciousness. The sage Vasistha replied O King now I will explained to you about the glories and history of a great vow which awards one all auspiciousness. O King ! the name of this vow is Amalaki Ekadashi. The influence of the piety accumulated by following this Ekadashi certainly distroyes all ones sinful reactions and awards liberation as well as one can attain the result of donating one thousand cows.

In the ancient time there was a city named Vaidisa which was inhabited by many healthy prosperous brahmins,kshatriyas, vaisyas and sudras. O Lion hearted king there was no atheiestic or sinful person in this beautiful city. The entire city was filled with the sound of vedic mantras. In this famous city there lived a truthful pious king named Caitraratha who was born in the family of king Pasabinduka, a member of the dynasty of moon. King Caitraratha was powerful, heroic, opulant and well versed in the scriptures. During the reign of this king there were all kinds of auspiciousness and prosperity found in the kingdom. All his subjects were attached to the devotional service of lord Vishnu and all of them observed the vow of Ekadashi. Due to remaining engaged in the devotional service to lord Hari everyone lived happily in his Kingdom. There was not a single poor or miser person found in his kingdom. After living happily for many many years in this way once Amalaki Ekadashi conjoined with dvadasi which occures during the waxing moon in the month of February/ March. Realising that this Ekadashi bestows great benefits the king and his subjects resolved to observe this Ekadashi with proper rules and regulations. Early in the morning on the day of Ekadashi the King and his subjects took bath in the river and went to the temple of Lord Vishnu situated on the bank of the river. Within the temple there was an Amalaki tree where he places a pitcher filled with water and brought an umbrella, cloths,shoes and five kinds of jewells for the worship. Thereafter the king worshiped lord Parasurama and Amalaki by offering water, shoes, conopy, gold, diamonds, rubies, pearls, sapphires and fragrant incense. Then the king led by the sages and follwed by his subjects offered prayers to Lord Parasurama as follows. ‘O Lord Parasurama! O Son of Renuka! O you who is situated under the shadow of Amalaki tree ! O bestower of material enjoyment and liberation I offer my respectful obeisances to you.’ Then they offered prayers to the Amalaki tree. O Amalaki ! O Sustainer of the Universe! O Offspring of Lord Brahma! O distroyer of all sins! We offer our respectful obeisances to you. Kindly accept our offering. After properly worshiping the lord and Amalaki in this way the king accompanied by his subjects remained awake that night within the temple of lord Vishnu. They sang songs and offered beautiful prayers with devotion in praise of the lord and the Amalaki tree. At that time by providence a hunter came there. This hunter earned his livelihood simply by killing various living entities. When he came to the temple which was decorated with ghee lamp, incense and other auspicious items and saw that many people were remaining awake while glorifying the lord. He sat down with them and began to contemplate what all these was going on?. The fortunate hunter took darshan of lord Damodar placed on the top of the pitcher and began to hear the transcendental topics of Vishnu. Although he was afflicted with hunger he was astonished to see this and remained awake that whole night while hearing the glories of Ekadashi. In the morning king left towards his palace accompanied by his subjects. The hunter also returned home and happily took his meal. After many many years the hunter left his body. By the influence of Amalaki Ekadashi and as a result of remaining awake on the night of this Ekadashi the hunter in his next life became a king with inumerable elephants, horses, chariots and army. The hunter took birth as Vasurath the powerful son of King Vidurath who ruled the famous city of Jayanti. King Vasurath ruled one million villages. He was as brilient as the sun, as effulgent as the moon and as powerful as lord Vishnu as tolarent as the earth. He was truthful, fixed in his occupational duties and became a great devotee of Lord Vishnu.

One day king Vasurath who was very kind and charitable lost his way while hunting in the forest. He was extremely tired and afflicted with hunger. Not finding any other alternative the king lied down within that dence forest using his arm as pillow. At that time some mlechhas who lived in that forest came before the sleeping king and began to torture him in various ways. Considering the king as their enemy they attempted to kill him. They thought that this king had previously killed our fathers mothers, sons, grandsons and uncles and have compelled us to wonder aimlessly. Speaking in this way the mlechhas took up their different weapons and began to beat the king. But to their utter surprise non of their weapons touched the body of the king and as a result the king did not feel any injury at all. When all their weapons were used up the mlechhas became moroose and lifeless due to fear. They lost all power to move any further . At that time a beautiful extraordinary women decorated with various ornaments and fragrent sadalwood paste appeared from the body of the king. She was decorated with an attrative flower garland and her eyes were redish due to anger. She raised her eye brow and holding a disc in her hand she rushed towards the mlechhas to kill them in an angry mood. Within a movement that powerful women killed all the sinful mlechhas. After this incident the king wokeup. On seeing such a ghastly killings the king who just got up from sleep became frightened and stunned. When the king saw his fierce looking enemies lying killed he became astonished and said, ‘Alas! Who is that most well wishing friend of mine who has protected my life by killing these powerful enemies? I convey my heartfelt greatfulness to him for this great act.’ At that time a voice from the sky was heard, ‘whoelse except Lord Keshava is capable of protecting his surroundered souls?. He alone is the maintainer of surroundered devotees. After hearing these voice from the sky the king became extremely amazed and his heart melted with devotional feeling . Thereafter the king returned to his palace and ruled his kingdom like Indra without any obstacles. The Sage Vasistha continued my dear king! Any person who observes this vow of this sacred Amalaki Ekadashi undoubtedly returns to the abode of Lord Vishnu.

Chapter - 9
Papamocani Ekadashi

The glories of Papamocani Ekadashi is discribed in Bhavisottara Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira asked Lord Krishna my dear Lord Krishna you have already explained the glories of Amalaki Ekadashi now please discribe the Ekadashi which occures during the wanning moon in the month of March/April. What is the name of this Ekadashi? Also discribe to me the proceedure for observing this Ekadashi and its results. Lord Krishna replied, O best of Kings! The name of this Ekadashi is Papamocani. Now ploease hear its glories as I discribe to you. Long Long ago the glories of this Ekadashi was spoken by the Sage Lomasa to King Mandata. This Papamocani Ekadashi occures during the wanning moon in the month of March/April. This Ekadashi takes away all ones sinful reactions, distroyes ones ghostly condition of life and awards one eight kinds of mystic perfections.

Sage Lomasa said, ‘ In the ancient time Kubera the treasurer of the demigods had a beautiful forest of flowers called Caitraratha where the weather was pleasent as a result of ever (spring?) The heavenly danceing girls such as gandharvas and kinnaras enjoyed various sports there. Demigods headed by Indra used to come there and enjoyed various exchanges. In that forest a great sage named Medhavi who was a staunch devotee of Lord Shiva was engaged in performing austerity. The Apsaras or the heavenly dancing girls tried to disturb the sage in various ways. Among the Apsaras one famous Apsara named Manju Ghosa devised a means to captivate the mind of the sage. Due to fear of the sage Manju Ghosa built a cottage a little away from the ashrama of the sage and began to sing in a sweet voice accompanied with the musical instrument Bina. On seeing Manju Ghosa who applied sadal wood pulp on her body wore a fragrent flower garland and was engaged in singing sweetly, even the cupid who is an enemy of Lord Shiva tried to conquer the sage who was the devotee of Lord Shiva. Since Lord Shiva burnt the cupid to ashes therefore remembering his previous enemity the cupid, in order to take revange enterd in to the body of the sage. At that time sage Medhavi who wore a white sacred thread on his body and lived in the ashrama of Chyavana Risi appeared as the second cupid. The lusty Manju Ghosa slowly came before the sage. The sage Medhavi also became overwhelmed by lust and forgot his worshipable lord. He gave up the practice of devotional service and became so much intoxicated in relishing the association of the women that he even lost the sence of discriminating between day and night. In this way sage Medhavi spend many years in enjoying lusty activities.

Thereafter when Manju Ghosa saw that the sage has fallen down from his position she decided to return to the heavenly planet. She said to sage Medhavi who was engaged in conjugal affair ‘O great sage ! now please give me permission so that I can return home. Then sage Medhavi replied O beautiful women! You have come to me only in the evening stay here tonight and you can return in the morning. On hearing these words of the sage Manju Ghosa became frightened and continued to live with him for a few more years. In this way although Manju Ghosa lived with a sage for fifty seven years nine months and three days yet it appeared to be only half of a night to the sage. Then Manju Ghosa again asked for the permission from the sage to return home but the sage said O beautiful one ! please hear my words . This is only morning, please wait till I finish my morning rituals. Then the apsara smiled and said to the sage with amazement. O great sage! How long it will take to complete your moring rituals? Has it not finished yet? You have spent many years in enjoying my association . Therefore please consider the actual value of the time. On hearing the words of the apsara the sage came to his senses and after carefully calculating the time he said Alas! O beautiful one ! I have simply wasted long fifty-seven years of my valuable time. You have ruined everything and spoiled all my austerities. The eyes of the sage filled with tears and his entire body began to tremble. Sage Medhavi cursed Manju Ghosa in the following words ‘You have behaved with me like a witch therefore you will immediately become a witch. O sinful unchast Lady ! shame on you.

After being cursed by the sage in this way Manju Ghosa humbly said to the sage, O best of the brahmins! Please withdraw your heavy curse. I have spent many years in your company O my lord for this reason I am a fit candidate for your forgiveness, please be merciful to me. The sage replied, O gentle lady ! what will I do now ? You have distroyed my entire wealth of austerity, still I am telling you the proceedure from getting freed from this curse. The Ekadashi which occures during the wanning moon in the month of March/April which called Papamocani and is capable of distroying all ones sinful reactions. If you follow this Ekadashi strictly and faithfully then your ghostly condition of life will be vanquished. After speaking these words sage Medhavi returned to the ashrama of his father sage Chyavana. As soon as sage Chyavana saw his fallen son he became extremely unhappy and said, ‘Alas! Alas! O my son what have you done? You have ruined yourself. You should not have spoiled your entire treasury of austerity simply being captivated by an ordinary lady sage Medhavi replied O respected father! Due to misfortune I have committed great sins in the association of an apsara. Therefore please instruct me regarding the attonment of my sinful reactions. On hearing the pathetic words of his repentent son sage chyavana said O my son ! by observing Papamocani Ekadashi which falls during the wanning moon in the month of March/ April all ones sinful reactions are completely distroyed. Therefore you should observe this Ekadashi. On hearing these kind words of his father sage Medhavi exibited special enthusiasam in observing this Ekadashi. By the influence of this Ekadashi all the sinful reactions of sage Medhavi were distroyed and he became a very pious. Meanwhile Manju Ghosa also observed this auspicious papamocani Ekadashi and became liberated from the ghostly condition of life. She then regained her divine form and return to heaven.

After narrating this story to king Mandata sage Lomosa concluded as follows. My dear king just by observing this Papamocani Ekadashi all ones sinful reaction are automatically distroyed. By hearing or reading the glories of this Ekadashi one achives the result of donating one thousand cows. By observing this Ekadashi all kinds of sinful reactions resulting from a killing a brahmin, killing an embryo, drinking wine and associating with ones guru’s wife are totally uprooted. The purport is that since this sacred Ekadashi is all auspicious and distroyer of all sins everyone should strictly observe this Ekadashi.

Chapter - 10
Kamada Ekadashi

The glories of Kamada Ekadashi is discribed in Varaha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira asked Lord Krishna the crown of Yadu Dynasty. O Lord Vasudeva! Please accept my humble obeisances. O my Lord! Please discribe to me about the Ekadashi that occures during the waxing moon in the month of March/April. Also explain to me the procedure for observing this Ekadashi and what is its benefit?

Lord Krishna replied, ‘ My dear Maharaj Yudhisthira please hear attentively the description of this Ekadashi which is recorded in the Purana. Once when Maharaj Dilip, the great grandfather of Lord Ramachandra asked his spiritual master sage Vasistha about the name and procedure for observing the Ekadashi which occures during the waxing moon in the month ofNMarch/April.

Sage Vasistha replied, O King! I will certainly fulfill your desire . The name of this Ekadashi is Kamada. This sacred Ekadashi burns all ones sinful reactions to ashes
and awards the observer the previllage of having a son. Now please hear its glories from me.

Long Long ago there existed a city named Ratnapur ( Bhogipur). This apulent city was ruled by a king named Pundarika . He was accompanied by his subjects that includes the gandharvas. Kinnaras and the apsaras. In that city a beautiful apsara named Lalita and a handsome gandharva named Lalit lived as a husband and wife. Both of them were overwhelmed by each others love and they constantly remained engaged in variouos sporting activities at their oppulent house. The love for her husband in the heart of Lalita and the love for his wife in the heart of Lalit was so intense that they were unable to tolerate a movements separation from each other.

One time in the court of King Pundarika many Gandharvas were singing and danceing and Lalit also sang with them without his wife. Due to absence of Lalita, Lalits voice, tune, steps and wordings became faulty. Among the audience there was a snake named Karkotaka who new about this mystry. So he went and complined to King Pundarika about the actual truth of Lalits behaviour. Then the king became extremely angry and cursed Lalit as follows. ‘ O sinful one! O fool! Being controled by the lust of your wife you have disturbed the singing and dancing . So I curse you to become a man eater cannibal.

O best of the king being cursed by King Pundarika Lalit immediately transformed into a great demon. When Lalita saw her husbands such an unbelivable and fears looking form she became extremely hurt. With intense distress she spent her days and nights simply thinking what should I do and where can I go . Giving up all embaressment she lived with her husband in the forest.

Once while wondering within the dence forest with her husband Lalita saw the most sacred ashrama od the sage Shringi at the peak of Vindhya Mountain. Lalita immediately went there and offered her respectful obeisances to the sage. Upon seeing this lady the sage inquired O beautifulone who are you? Whose daughter are you? Why have you come here? Lalita replied, ‘ O great soul I am the daughter of the gandharva named Viradhanva. My name is Lalita. I have come here with my cursed husband. O great sage! My husband has become a demon by the curse of the gandharva king Pundarika. O brahmin! I am greatly distressed by seeing his terrible and ferocious form. O my Lord! Kindly explain to me the process of atonement by which my husband can become liberated from the curse. O best of the brahmins! Please instruct in such a way that his demoniac condition of life is removed. After hearing Lalita’s pathetic request the great sage Shringi said, O daughter of the gandharva! In a few days time an Ekadashi named Kamada which occures during the waxing moon in the month of March/April will approach. By strictly following the vow of this Ekadashi all ones deisres are fulfilled. O gentle lady ! according to my instruction you observe this vow of Ekadashi and give the entire merit which you have earned by observing this vow to your husband. Then by the influence of this merit your husband will immediately become freed from the curse.

O King! Being instructed in this way by the sage Lalita gladly observed the vow of this Ekadashi. On the day of Dvadasi Lalita sat in front of the brahmanas and the Supreme lord Vasudeva and declared, ‘ I have observed the vow of Kamada Ekadashi to releave my husband from the curse. Now by the influence of my earned piety let my husband be freed from the demoniac condition of life. At that time her husband turned demon Lalit was present there. As soon as Lalita finished her prayer her demon husband became freed from all sins and regained his divine gandharva form. Thereafter both Lalit and Lalita lived their lives happily.

Lord Krishna continued O Maharaj Yudhithira! O best of the Kings! Any one who hears this wonderful narration of Kamada Ekadashi should certainly observe it to the best of its ability. There is no better vow of Ekadashi then this Kamada Ekadashi for it can iradicate even the sin of killing a brahmin and counteract the demoniac curses.

Chapter - 11
Varuthini Ekadashi

The glories of Varuthini Ekadashi which occures during the wanning moon in the month of April/May is described in Bhavisyottara Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira said to Shri Krishna , O Vasudeva! I offer my humble obeisances to you. Now please explain to me the Ekadashi which occures during the wanning mon in the month of April/ May including its name influence and glories.

Lord Krishna replied my dear king the name of this Ekadashi is Varuthini and it awards one good fortune both in this life and in the next . By following the vow of this Ekadashi a living entity attains perpetual happiness, deninishes his sinful reactions and becomes greatly fortunate. By observing this vow an unfortunate wife become fortunate,a human being attains happiness and prosperity both in this life and in the next, they become freed from the cycle of birth and death, all their sinful reactions are nullified and they attain devotional service to the lord. King Mandata was liberated by properly observing this Ekadashi. Many kings such as Dhundhumara became liberated by following this Ekadashi. One can achieve the result of undergoing austerities for ten thousand years simply by observing this Varuthini Ekadashi. The amount of piety one accumulates by donating 40 kilos of gold during the solar eclipse in Kuruksetra is achived simply by observing this Varuthini Ekadashi.

O best of the kings! Donating elephant is superior than donating horse. Donating land is superior than donating elephant and donating sesame seed is greater than donating land. Donating gold is greater than donating sesame seeds and donating food grains is greater than donating gold . Infact there is no greater charity than giving food grains in charity. O best of the kings! By giving food grains in charity one can satisfy the forefathers , the demigods and all living entities. The learned scholars have ascertend giving a daughter in charity to be equal to giving food grains in charity. The supreme lord Himself has compared donating food grains to be equal to donating cows.
Moreever among all kinds of charities giving knowledge to others is the highest type of charity. By following Varuthini Ekadashi one can attain the results of all charities. A person who earns his livelihood by selling his daughter certainly commits the great sin and he is fit to live in the hell till the time of final annihilation. That is why no one should ever accept wealth in exchange of his daughter. O king of kings! A householder who under the influence of greed sells his daughter in exchange of money becomes a cat in his next life. One who decorates his daughter with ornaments according to his own capacity and gives her in charity to a qualified groom, even Chitragupta the chief secretary of Yamaraj is unable to count his piety. The follower of this Ekadashi should abstain by eating out of bellmetal pot, eating meat, masura gram, chickpea,spinach, honey, accept food stuffs cooked by others, eating more then ones and indulging in sex life from the day before Ekadashi. He should not indulge in gambling, sleep eat betal nuts, bress his teeth, blashfame anyone, indulge in gossiping, speak with a sinful person, become angry and tell lies on the day of Ekadashi. On the day after Ekadashi he should not eat on a plate made of bellmetal, eat meat, masura gram and honey; as well as he should abstain from speaking lies, do exercise, labour hard, eat more then once, indulge in sex life, shave head or face, apply oil on the body and eat food stuff cooked by others. One should carefully avoid all the above mentioned prohibitions which distroy the vow of Ekadashi. Apart from them some other prohibitary measures should to taken not only for the three days but for ever. If one observes the vow of Varuthini Ekadashi according to these prescribed rules and regulations then all his sinful reactions are eradicated and he attains the supreme destination. One who remains awke on the day of Ekadashi and worships lord Janardhana becomes freed from all sins and attain the supreme goal of life. Any one who hears or reads the glories of this Ekadashi surely achieves the result of donating onethousand cows and being freed from all his sinful reactions attains the abode of Vishnu.

Chapter - 12
Mohini Ekadashi

The glories of Mohini Ekadashi which occures during the waxing moon in the month of April/May is described in Surya Purana.

Once Maharaj Yudhisthira said to Lord Krishna, O Janardhana! What is the name of the Ekadashi that occures during the waxing moon in the month of April/May and what is the process for observing this Ekadashi. Also what is the merit one obtains by following this Ekadashi please explain all these to me in details.

Lord Krishna replied, O son of dharma! Please hear me attentively as I describe to you the story that sage Vasistha once told Lord Ramachandra.

Long ago once Lord Ramachandra asked the great sage Vasistha, ‘O respected sage! I am feeling great distress due to separation from Sita the daughter of king Janaka. Kindly explain to me about the great vow by following of which all once sinful reactions and distresses are meticated.

The great sage Vasistha the spiritual master of Ramachandra said, ‘My dear Rama your intelligence is sharp and mixed with faith. Your question is benefitial for the entire huminity. Just by chanting and remembering your all auspicious holy names all living entities can become purified and become eligible to achieve all auspiciousness. Still for the benefit of the ordinary people I will discribe to you about a great vow. O Lord Rama! The Ekadashi that occures during the waxing moon in the month of April/May is famous as Mohini Ekadashi . This Ekadashi is very auspicious. By following this Ekadashi all ones sinful reactions, material meseries and network of illusion are distroyed. Now please hear attentively as I narrate the most pious topics of this Ekadashi.

There was a beautiful city named Bhadravati situated on the bank of sacred river Saraswati. A king named Dyutimana ruled this city. O lord Rama! This king was born in the dynasty of moon. He was tolarant and truthful. A pious and prosperous devotee of Lord Vishnu lived in that city. His name was Dhanapala. He was a Vaisya{Mercantile community} by profession. For the benefit of the ordinary people this devotee Dhanapala built many Dharmashalas or Guest houses schools temples of Lord Vishnu, charitable hospitals, wide roads and market places. He aslo made arrangements for distributing water and food stuff, dug wells for cool drinking water and ponds for clear water, built gardens for flowers and fruits. In this way he properly utilised his wealth for the benefit of all and thus successfully demonstrated the true meaning of his name. This pious devotee of lord Vishnu who was always peaceful, a benefactor of others and engaged in devotional service to Vishnu had five sons namely Samana, Dyutimana,Medhavi , Sukriti and Dhristabuddhi . Among his five sons Dhristabuddhi was most sinful. He was extremely wicked, ill natured, always engaged in bad association, having illicit connection with unchast women . He was found of gambling and drinking wine. He took pleasure in killing and torturing other living entities. In this way he engaged in all kinds of sinful activities and soon turned into a abominable son of the most pious father and a disgrace to the family. He never showed respect to the demigods, guests, old forefathers and brahmins. He was constantly engaged in thinking of committing sinful activites and thus lived a contemptible life. The sinful wriched Dristabuddhi misused all his fathers wealth in many useless activities. He always ate abominable food stuff and remained always absobed in drinking wine. One day on seeing his shamless son walking in the public place while placeing his hand on the shoulder of a prostitute father Dhanapal became extremely hurt. On that very day he threwout his spoiled son from the house. Dristhaduddhi became bereft of every ones affection includiing his father mother brothers, relatives and friends. Soon he degraded from his position of caste society and pious community and became an object of hatred for everyone.

After being drewn out from his fathers house Dristhabuddhi continued to fulfill his sinful propencities with the money he received by selling his personal clothes and ornaments. Soon that also came to an end. Gradually due to lack of sufficient food his body became weak and skinny. On realising that he has become poor and his so called deceitful boys and girls friends left him while condeming him on various pretex.

Dristhabudhi was now full of anxiety. He had no foods or clothes hence he was extremely afflicted with hunger. So he began to contemplate. ‘What should I do now? Where should I go? By which means will I survive.’ After contemplating in this way he decided that there is no other alternative than to start stealing for his survival. Si with a desire to steal he began to wonder throughout the city. Some times the kings guard would arrested him and after considering his fathers greatnss he would release him. After being caught and released in this way for a few times once he was formally arrested due to commiting a special kind of theft. He was taken to the king who awarded him severe punishment. The King said, O sinful foolish creature you cannot stay within this kingdom any more. For you are the greatest sinner. I am realising you now but leave this kingdom immediately and go where ever you wish.

Thereafter Dristhabuddhi became afraid of being punished again and left the kingdom. He went far away and entered into a dence forest. Within the forest he became so much afflicted with hunger and thirst that he began to kill beasts and birds indiscriminately and ate their raw flesh for their survival. He wondered within the forest like a hunter, holding a bow and arrows in his hands and continued to kill innocent animals. In this way Dristhabuddhi lived in that dence forest for some years while engaging in sinful activities.

Dristhabuddhi was always meserable and anxious, but one day due to some fast pious deeds he arrived at the sacred ashrama of the great sage and asetic Kaundinya while wondering about within the forest. It was the month of Vaisakha (April /May) and the great sage Kaundinya was just returning home after taking bath in the Ganges. At that time by providence Dristhabuddhi who was very much agreed with distress and lementation happened to touch a drop of water falling from the sages cloth. Dristhbuddhi was immediately relieved- from his sinful reactions. With folded hand and great humility he said to sage Kaundinya, ‘ O great brahmin I am the most sinful person. There is no such sin that I have not commited. Now please instruct me about a highest type of atonement which a most wriched person like me can easily perform. As a result of commiting unlimited sinful activities till now I have been bereft of my house, wealth,relatives and friends. I am spending my time with great deal of mental agnoy.

After hearing these statements of Dristhabuddhi the great sage Kaundinya who feels distress by seeing others distress said, ‘ I am telling you a sublime method by which all your sinful reaction can easily be nullified in a very short time, please hear me attentively. Mohini Ekadashi which occures during the waxing moon in the month of April/May totally distroyes a persons sinful reactions as big as Sumeru mountain accumulated from many many life time. Therefore you should faithfully observe this Ekadashi .

Hearing these words from the great sage Dristhabuddhi became joyful and properly observe that Ekadashi accoring to the rules and regulations instructed by the sage. O best of the Kings! By observing this Mohini Ekadashi the most sinful Dristhabuddhi soon became devoid of all sinful reactions and after assuming a divine body he returned to the all auspicioous abode of Lord Vishnu by riding on the back of Garuda. O Ramachandra! This vow certainly removes all kinds of illusion and darkness of ignorant. Any piety accumulated by taking bath in the holy waters, giving in charity and performance of sacrifice can not be compared with the piety one attains by observing this Mohini Ekadashi.

Chapter - 13
Apara Ekadashi

The topics of Apara Ekadashi which occures during the wanning moon in the month of May/June is described in Brahmanda Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira asked Lord Krishna O Lord Krishnn O Janardhan what is the name of the Ekadashi that occures during the wanning moon in the month of May/ June and what is its glories. Please describe this to me .

Lord Krishna replied O maharaj Yudhisthira you have asked me an intelligent question which is actually benefitial for everyone. The name of this Ekadashi is Apara. O king! This Ekadashi awards so much piety to those who observe it and distroys all their sinful reactions. By observing this Apara Ekadashi many grave sinful activities such as killing a brahmin, killing a cow , killing an embryo through abortion, criticising others, illicit sexlife, speaking lie, giving false witness, bragging others, reciting or teaching vedas for the sake of money and concocting own scripture. A cheater, a pseudo astrologer and a cheating physician are aslo as sinful as those who give false witness. All these sinful activities are totally eradicated by observing this Apara Ekadashi. Any kshtriya who gives up his profession and runs away from the battle field, certainly falls down from his occupational duties and go to hell. If such a person observes this Ekadashi with faith also attains the heavenly planet. Lord Krishna continued O King! A deciple who after receiving knowledge from his spiritual master engages in blashphemeing his spiritual master certainly accumulates great sins. Such a condemned sinful person can be relieved from his sinful reaction by following the Apara Ekadashi and attain the supreme destination. O King of Kings ! the result one obtains by taking bath three times at Pushkar in the month of Kartik, the peity one accumulates by taking bath at Prayag in the month of January when the sun enters Capricon, the results one obtain by observing the vow of Shivaratri at Kasi and by offering oblations at the lotus feet of Vishnu at Gaya, and the auspicious results one obtains by taking bath in the river Gautami when the planet Jupiter enters Leo, by visiting Kedarnath during Kumba Mela, by visiting and worshiping Badrinath, by taking bath at Kurukstra during solar eclipse, and by giving elephants horses, cows, gold and land in charity are all obtained easily by observing the vow of Apara Ekadsi. It is like the sharp axe for cutting down the tree of sinful activities and the blazing forest fire for burning the fuel of sinful activities to ashes. It is like the brilient son for decipating the darkness born of sinful activities and like the lion to a deer in the for of sinful activities. O King! By observing this Apara Ekadashi and worshiping Lord Vishnu in his form as Trivikram, a person attains the all auspicious abode of Lord Vishnu. Any one who hears or reads the glories of this Ekadashi that I have described to you for the benefit of everyone is relived from all his sinful reactions.

Chapter - 14
Nirjala Ekadashi

The discription of Nirjala Ekadashi which occures during the month of May/June is found in Brahma Vaivarta Purana in the conversation between Vyasa Deva and Bhimasena.

Once Bhimasena the younger brother of Yudhisthira asked the great sage Shrila Vyasa Deva O most learned and worshipable grand father please hear my request, ‘my elder brother Yudhisthira , mother Kuntidevi ,brothers Arjuna,Nakula and Sahadeva and Draupadi donot eat anything on the day of Ekadashi. They, especially Yudhisthira always tells me that I should also fast on Ekadashi. But I always tell them though I know that to fast on Ekadashi is an injunction of the scriptures. Yet I can not bear my hunger therefore I am unable to fast. I can give in charity as per my capacity, I can worship lord Kesava with proper rules and regulations, but I cannot fast. So please instruct me how can I obtain the result of Ekadashi with having to fast?

On hearing these words of Bhimasena Shri Vyasa Deva said O Bhima! If you want to go to the heavely planet and avoid the hellish planets, then you must refrain from eating on both the Ekadashis of each month.

Bhima said O great sage! It is impossible for me to observe fast on 24 Ekadashis every year as instructed by the Lord. What to speak of fasting day and night I can not even tolerate my hunger for a movement. The fire of hunger known as ‘brika’ is always present with in my stomac and it is extinguished only by voracios eating. But with great endeavour I can fast only one day in a year. Therfore please instruct me about a vow by duely following of which I can attain auspiciousness both in this life and next.

Shri Vyasa Deva said, O King! You have already heard from me the about the vedic religious principles and the duties of the human beings. But in this age of Kali every one is not capable of following those rules and regulations. Therefore I will tell you a sublime method by which you can achieve great results. This method is the essence of all the Puranas. Any one who observes the Ekadashis of wanning and waxing moons by fasting never goes to hell.

Hearing Vyasadevas words the strongest warrier Bhimasena became frightened and shievered like a leaf on a Banyan tree and said O grand father ! then what shoud I do ? I am totally unable to fast twice a month throught the year. Therfore O my lord! Kindly instruct me about observing one vow which awards the most amount of merit and following of which I can achieve all benefits.

Then Shri Vyasa deva replied the Ekadashi which occures during the waxing moon in the month of May/June during the suns present in either Taures or Gemini Rasi is called as Nirjala Ekadashi. One should observe total fast even from drinking water in this Ekadashi. On this day one should perform Acamana for purification by drinking that amount of water in which a single mustered seed or a drop of gold can be immersed. One should place the said amount of water in his palm which he should form to resemble a cows ear. If one drinks more or less water then this then it wil amount to drinking of wine.

One must not eat anything at all on this Ekadashi otherwise his vow will be broken. One should not drink even water from the movement of sunrise from the day of Ekadashi until the sunrise on the day of Dvadasi. In this way if one strictly observes this Ekadashi without drinking water then he can attain the results of observing all the Ekadashis of the year.

In the early morning on the day of Dvadasi one should take bath and give gold and water in charity to the brahmins. Thereafter the follower should gladly eat with the brahmins.

O Bhimsena ! now please hear the about the piety one accumulated by observing this Ekadashi. By following this Ekadashi one can achieve the result of following all the Ekadashis throughout the year. Once Lord Vishnu who holds a counch, a disc, a plough and a lotus flower in his hand told me that if a person gives up all varieties of religion and surrounders unto me and follows this Nirjala Ekadashi which is very dear to me is certainly relieved from all sinful reactions. One cannot supreme destinationt by giving wealth in charity or attain any benfit by following smartha rules and regulations in the Kali yuga. Infact the vedic religious principle have been extinct in this age of Kali which is poluted with various faults.

O Son of Vayu! What more can I tell you ? Acually eating is prohibited on all the Ekadashis and even the drinking of water is prohibited on Nirjala Ekadashi. By observing this Ekadashi one achieves the piety of visiting all the holy places. At the time of death such a person is not approached by the fierce looking Yamadutas rather he is appraoched by the divine looking Vishnuduta’s to be tranfered to the abode of Vishnu. If one gives water and cows in charity after observing this Ekadashi then he is freed from all his sinful activities.

When the other Pandavas heard about the glories of this Ekadashi they resolved to observe it since Bhimasena began observing this Nirjala Ekadashi from that day onward this Ekadashi became famous as Pandava Nirjala or Bhimseni Ekadashi . By following this Ekadashi sinful activities as huge as Sumeru or Mandra Mountain is atonce burnt to ashes. O King ! Lord Krishna has declared that any pious activities such as taking bath in a holy place, giving in charity. Chanting vedic mantras and performing sacrifices are carried out on this Nirjala Ekadashi day become inexhaustible.

One who reads or hears the glories of this Ekadashi with devotion goes back to the abode of Vaikuntha. The result one attains by observing the vow of Amavasya conjoined with pratipada and offering oblations to the forefathers during the solar eclipse is attained simply by hearing the glories of this Ekadashi.

Chapter - 15
Yogini Ekadashi

The glories of Yogini Ekadashi which occures during the wanning moon in the month of June/July is desicribed in Brahma Vaivartha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira said O Supreme Lord! O Madhusudana! I have heard the glories of Nirjala Ekadashi. Now I wish to hear about the Ekadashi that occures during the wanning moon in the month of June/ July.

Lord Krishna replied, O King! I will explained to you about the Ekadashi that comes during the month of June/July. The name of this Ekadashi is Yogini and it destroyes all once grave sinful reactions and delivers one from the ocean of material existence.

O best of the kings! Now I will narrate a story from Purana to illustrate this truth. Kubera the king of Alokapuri was a stonch devotee of Lord Shiva. He regularly worshiped Lord Shiva. He had a Yaksa gardener named Hema. The name of this gardner Hema’s wife was Visalakshi. Visalakshi was exquisitely beautiful . Hema was very attached to his beautiful wife. He regularly gathered flowers from Manasa Sarovara Lake and gave to Kubera the King of Yaksas for his worship of Lord Shiva. One day he brought flowers from Manasa Sarovara Lake and instead of giving it to Kubera he ramained at home being bound by the love of his dear wife.

O King! As a result of this Kubera did not receive any flower on that day. Meanwhile the king of the Yaksas Kubera waited six hours for Hema. Due to the absence of flower he could not complete the worship of Lord Shiva. Being extremely angry the king immediately sent his messanger to find out the cause of gardenerns delay. The messanger immediately left.

After some time the Yaksa Messanger returned and said to the king. ‘ O Master Hema is enjoying the association of his wife at home. On hearing these words of messanger Kubera became very angry and immediately ordered his servants to bring Hema before him. On realising that he has made a grate mistake Hema Mali became ashamed and with great fear he came before Kubera. The gardener first offered his respectful obeisances. Kubera whose entire body trembled and whose eyes became red with anger said O sinful one! O destroyer of religious principle you have disregarded my most worshipable lord Shri Shankar and engaged in your own sence gratification, hence I am coursing you. You will be afflicted with white leprosy and you will remain seperated from your dear most wife for ever. O Low class fool! You will immediately degrade from this place.

Being cursed by Kubera Hema Mali immediately fell from Alokapuri and took birth in this world. He became efflicted with white leprosy and suffered extremely miserable conditions. In such a condition and with intense mental agony and lake of food and water he went to a formiddable dence forest. In that forest he suffered the pangs of hunger and thirst day and night. During the day he did not find any happiness and at night he could not sleep as well. He suffered great meseries both in winter and summer .But because he helped worship lord Shiva faithfully his memory remained intact. Although he was engaged in various sinful activities he remembered his previous activities and his consciousness remained pure and alert.

After wondering throughout the forest in this way he fortunately came upon the Himalayan Mountain . While moving here and there by providence he had the good fortune of meeting the great sage Markandeya who is the best of the asetics and whose duration of life is seven Kalpas. Hema Mali, feeling very sinful stood at a distance from the sage and repeatedly offered his humble obeisances. The kind hearted sage Markandeya called that leprosy ridden man before him and asked ‘ O you! How have you got this dradeful affliction? What kind of sinful and condemned activities you have performed so that you had to suffer such a meserable condition?

On hearing this Hema Mali replied O great sage! I am the gardener of Kubera the king of the Yaksas. My name is Hema Mali. I use to collect flowers regularly from Manasa Sarovara Lake and give it to my master Kubera. With this flower Kubera performed his worship of Lord Shiva. One day I was late to give flower to my master as a result of remaining engaged in fulfilling my lusty desires with my wife . That is why Kubera the King of the Yaksas became angry and cursed me . As a result of that curse I am profusely suffering the meseries of White leprosy and I have been seperated from my wife . But now I donot know for what previous misdeeds this unfortunate soul has suddenly become fortunate to meet a great personality like you. I have heard that the hearts of the saintly persons are always afflicted by seeing the distress of others and they are always engaged in well fare activities. O great sage! With the desire to obtain auspecious result today this fallen soul has surrendered unto you. Please be kind and deliver him.

Thereafter the great sage Markandeya spoke to him with compassion. O gardener! I am instructing to you about a most auspicious and beneficial vow. You should observe the vow of Ekadashi known as Yogini that occures during the wanning moon in the month of June/July and by the influence of its peity you will certainly be liberated from the curse of suffering from leprosy. On hearing this instruction of the great sage Markandeya, Hema Mali became joyful and with feelings of gratitude he offered his humble obeisances to him. Thereafter he duely observed this sacred vow of Ekadashi as the sage has instructed him. By the influence of this vow he regained his divine form. Then he returned home and reunited with his wife. The result one obtains by feeding 88 Thousand Brahamins is attained by observing this Yogini Ekadashi. This Ekadashi distroyes all ones sinful reactions and awards one great peity.

Chapter - 16
Sayana Ekadashi

The topics of Sayana or Devasayani or Padma Ekadashi is described in Bhavishyottara Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira said O Keshava! What is the name of the Ekadashi that occures during the waxing moon in the month of June/July. Who is the worshipable deity for this sacred day and what are the rules and regulation for observing this Ekadashi. Please explain this to me in detail.

Lord Krishna replied, ‘ O maintainer of this world! This question was once asked by Shri Narada Muni to Lord Brahma. Now please hear from me the wonderful history which Lord Brahma narrated to Narada Muni in his reply.

Once the great oretor and best of the sages Narada said to Lord Brahma, O Father! What is the name of the Ekadashi that occures during the waxing moon in the month of June/July. Kindly explain to me how should I observe this Ekadashi inorder to please the supreme Lord Vishnu.

Lord Brahma replied , ‘There is no other vow in this material world which is as sacred as the vow of Ekadashi.’ It is extremely necessary for one to observe the vow of Ekadashi inorder to nullyfy all his sinful reactions. A person who does not observe Ekadashi in this world certainly goes to hell. The Ekadashi which occures during the waxing moon in the month of June/July is called Devasayani or Padma Ekadashi . Inorder to please the supreme Lord Hrishikesh one should follow this Ekadashi.

It is stated in the Purana there was a saintly emperor named Mandata who ruled the entire world. He was born in the dynasty of Sun God, extremely powerful and always stood up for the truth. This King maintained his subjects piously and effectionately like his own children. In the kingdom of this pious king there was no femine, drought or any kind of decease. All his subjects lived peacefully without any anxiety and they were very prosperous. There was no wealth in the treasury of the king which was unlawfully earned. In this way the and his subjects happily spend their days.

After many years due to providence and some sinful activities there was no rainfall in his kingdom for three consequtive years. As a result people became afflicted with hunger due to lack of food and became full of anxiety. As a result of suffering from lack of food the performance of various sacrifices and study of the vedas came to a standstill. Then all the subjects came before the King and appealed O King! Please hear our words which will altemately benefit ous. The water is addressed in the scriptures as ‘Nara’. The Supreme Lord resides in‘ayana’. That is why the another name of the Supreme Lord is Narayana. The Supreme Lord Vishnu is all pervading in His form as clouds. He alone causes the rain fall. The food grains are produced from rain and the living entities subsist on rain. At present due to lack of this food grains your subjects are suffering and decreasing.

O best of the Kings! Please find some remady for our meserable condition and restore peace and prosperity among us.

The King replied, ‘ What ever you all have said is truth. The food grains are considered like Brahman. Everthing is sustained by food grains. The entire world and the living entities subsists on food grains. It is clearly stated in the Puranas and other scriptures that due to the sinful activities commited by the king he and his subjects suffer. Although I cannot ascertain my fault through my own consideration and intelligence never theless I will try my best for the benefit of my subjects.

After speaking in this way the King Mandata gathered some of his principal armies and after offering obeisances to Brahma he entered the forest. Within the forest he regularly visited the ashramas of great sages and asetics. While wondering in the forest in this way one day by providence the king met with the great sage Angira the son of Brahma. Sage Angira was as effulgent as Brahma and all the four direction were illuminated by his effulgent. As soon as the self controled king saw him he immediately got down from his carrier and offered his respectful obeisances at the feet of the sage. Then the King folded his hand and offered prayers. The sage resiprocated and blessed the king.

Thereafter the sage inquired from the King about the cause of his arrival and the well being of his kingdom. The King replied O Lord! I have been rulling my kingdom according to religious principals still there is no rainfall in my kingdom for last three years; As a result my subjects are suffering from various meseries. I have not been able to ascertain its cause inorder to remove this cause. Today I have come to your lotus feet. Kindly tell me the way by which my subjects can live peacefully and thus attain auspiciousness.

The sage Angira replied O King! This present age of Satya Yuga is the best of all the Yugas. In this Yuga people worship the supreme Brahman. The fourfold religious principal are manifest in this Yuga. No one except the Brahmanas are supposed to perform austerity in this Yuga. Inspite of this standard a Sudra in youor Kingdom is undergoing this austerity. As a result of this unlawfull conduct you are faceing its consequences in the form of drought. Therefore you should try to kill him and bring peace and prosperity into your Kingdom.

The King said, ‘ O great sage it will be impossible for me to kill an innocent person who is engaged in performing austerity. Therefore please instruct me about some easy solution.’

Then the sage replied, O King if this is the case then observe the sacred Ekadashi known as Padma or Devasayani which occures during the waxing moon in the month of June/July. By the influence of this vow there will certainly be rain fall in your kingdom. This Ekadashi awards one all auspiciousness and perfection. It destroyes all obstacles on the path to perfection. O King! You along with your subjects should obseve this Ekadashi.

After hearing these asuring words of the great sage the king offered his obeisances and returned to his palace. Thereafter in the month of Asadha or June/July the king along his family members and subjects properly observed this auspicious Padma or Sayana Ekadashi. By the influence of this observance the rain poured in all over his Kingdom. This scarcity of water remained no longer and soon the entire world became filled with food grains by the mercy of the supreme lord Hrishikesha everyone lived happily. Therefore it is the duty of everyone to observe this sacred Ekadashi. This Ekadashi awards everyone the happiness and liberation. By hearing and reading the glories of this Ekadashi all ones sinful reactions are destroied.

This Ekadashi is also known as Vishnu Sayani Ekadashi. In order to please Lord Vishnu the devotees observe this Ekadashi with special devotion. They donot endeavour for material enjoyments or lieration rather they pray for the pure devotional service to the lord. The famous vow of Chatumasya begins from this Ekadashi. The devotees observe this vow of Chaturmasya by hearing and chanting the topics of Lord for four months begining from the day when lord Hari goes to bed upto the day He wakes up. Maharaj Yudhisthira sadi to Lord Krishna, O Krishna! Please tell me how one should oberve this Shri Vishnu Sayana Vrata or Chatuymasya Vrata.

Lord Krishna replied O King! When the sun remains in the sign of Cancer then Shri Madhusudan the lord of the entire universe goes to bed and when the sun goes to the sign of Libra the Lord wakes up. The vow of Chaturmasya commences from the day of sayana Ekadashi. O King Yudhisthira! After taking bath one should dress up Lord Vishnu with yellow garnments. Then he should make a bed and cover it with white sheets to put the lord on it to rest. First one should bath the lord with five ingredients such as youghrt,milk,ghee,honey and sugar water by the qualified brahmins. Thereafter one should wipe the lords body with a cloth and apply pragrant sandal wood paste. Then he should worship the lord by offering insence,ghee lamp and flowers with devotion.

One can also begin observing the vow of Chaturmasya either from the day of Ekadashi ,Dvadasi, Purnima,Astami or Sankranti ( when the sun enters into the sign of Cancer) The vow of Chaturmasya ends on the day of Dvadasi which falls the day after Utthana Ekadashi in the month of Kartika. A person who observes the vow of Chaturmasya while remembering Lord Hari goes back to the abode of Lord Vishnu sitting on an airoplane as efulgent as the sun. Any one who clinces the temple and the courtyard of the Lord, decorates them with flowers and creepers and feeds the brahmins according to his capacity at the end of the vow obtains inexhaustible happiness for seven life times. By offering ghee lamps to the lord during t his vow one can become fortunate and prosperous. One who chants Gayatri mantra one hundred and eight times in the temple of the lord in three different times morning,noon and evening no longer have to indulge in sinful activities. Lord Vyasa deva become pleased with such a person and the practitioner returns to the abode of Vishnu. Any one who donates twenty-eight or hundred and eight pots of sesame seeds to the inteligent brahmins at the end of the vow become freed from this sinful reaction accumulateeded by his body mind and speach. He becomes freed from all diseases and obtains intelligent children.

A practioner of devotional service should not sleep on a bedstead for four months during which Lord Janardhan takes place. It is prohibited to have sex during Chaturmasya only except the days of mantruration ?? One should observe this vow with fastings eating only supper , eating only once a day or eating that which come without asking for it. One who chants and sings before Lord Vishnu during chaturmasya goes to the planet of the Gandharvas. A person who give up eating Gur or Juggery is blessed with sons and grand sons. By giving up oil one becomes beautiful and his enemies are dietroyed . By giving up the taste of bitter, pungent, sour, sweet and salty preparations ones uglyness and bodily odor Is vanquished. Those who give up the enjoyment of flowers go to the heavenly planets and become Vidyadharas. By giving up the chewing of bitelnuts and immediately becomes diseaseless. If one eats out of the bare flower he attains the heaven the abode of Indra. If one gives up milk and yoghurt for the pleasure of Krishna he goes back to the supreme abode of Goloka. One who does not cut his nails and shaves his head attains the good fortune of touching the lotus feet of lord Vishnu. One who circumumbulate the temple of the lord returns to the abode of lord riding on a aeroplane carried by the swans.

Chapter - 17
Kamika Ekadashi

The topics of Kamika Ekadashi is described in Brahmavaivartha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira said O Supreme Lord Krishna! I have heard from you the glories of Devasayani Ekadashi . Now I would like to hear about the Ekadashi that occures during the wanning moon in the month of July/August. O Lord Please be kind to me and explain its glories .

Lord Krishna replied, O King! Please hear attentively the description of this sacred vow of Ekadashi, which removes all sins. In an ancient time Narada Muni once asked Lord Brahma about this same topic. He also inquired about the deity which is to be worshiped on that day and the process one must follow to observe this Ekadashi.

Lord Brahma the spiritual master of the entire universe replied, The Ekadashi which occures during the wanning moon in the month of July/August is called Kamika Ekadashi . By hearing the glories of this Ekadashi one obtains the result of performing Bajapeya sacrifice. On this auspicious day one should worship lord Vishnu who holds a counch, a disc, a club and a lotus in His hands. The results one obtains by residing and bathing in holy places like the Ganges, Kashi, Naimisaranya and Pushkar is obtained simply by worshiping lord Vishnu on that day. The result one can not obtain even by taking bath in Kedarnath, Kurukshetra or during solar eclipse is easily obtained by worshping Lord Krishna on this day. Therefore it is the duty of everyone to strickly observe this Kamika Ekadashi by worshiping lord Vishnu.

Just as the water cannot touch the lotus leaf similarly by the influence of this Kamika Ekadashi a person can remain aloof from sins. Anyone who worships Lord Hari with Tulasi leaves is freed from all sins. Only by seeing Tulasi ones sinful reaction are distroyed, by touching Tulasi ones body become purified, by offering prayers to Tulasi ones diseases becomes cured, by bathing Tulasi one does not have to fear for Yamaraj the Lord of Death, by planting Tulasi one becomes fortunate enough to reside with Lord Krishna and by offering Tulasi leaves at the feet of the Supreme Lord one attains pure devotional service. Even Chitra Gupta is unable to estimate the peity of one who offers obeisances and ghee lamp to such a Tulasi on the day of Ekadashi. The sin of killing a brahmin or an embryo is destroyed as a secondary result of observing this Kamika Ekadashi. One who hears or reads the glories of this Ekadashi with faith certainly attains the abode of Vishnu.

Chapter - 18
Pavitra Ekadashi

The glories of Pavitra Ekadashi is described in Bhavishyottara Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Once Maharaj Yudhisthira said to Krishna O Madhusudana!, the killer of Madhu demon. What is the name and glories of the Ekadashi which occures during the waxing moon in the month of July/August. Please explain it to me in detail.

Lord Krishna replied, O King! The name of this sacred Ekadashi is Pavitra Ekadashi. Now please hear attentively the topics of this Ekadashi which destroyes ones sinful reaction. By hearing the glories of this Ekadashi one obtains the result of Bajapeya sacrifice.

In an ancient time in the begining of Dvapara Yuga there was a King named Mahijit who ruled the kingdom named Mahismatipuri. But since the king had no sons he did not feel any happiness in conducting his activities. A married man who has no son does not get any happiness either in this life or in the next. The King spent many years in trying to get a son, but he was not fortunate enough to get a jewell like son who would give him all pleasure.

Realising his own pathetic condition one day the king called his subjects whom he treated as his childred to the royal assembly and said to them, O dear subjects I have never commited any sinful activity in this life, I did not increase my treasury by unlawfully earned wealth, I didnot plunder the wealth of the brahmins and the demigods, rather I have conquered this world by following the proper code of conduct, I have maintained all of you like my own children, I have never hasitated to award due punishment even to my dearones like my brother and relatives according to their faults and I have showed due respect to evn my enemy if he was gentle and pious. O brahmanas inspite of travelling on the religious path like this why I am breft of a son? Please consider carefully the reason behind this and advise me.

After hearing these lementing words of King Mahijit the kings brahmana adviser discussed the subject matter among themselves and decided that for the benefit of the king they would go to the forest and visit the ashramas of the great sages who know the past, present and future. Theat is exactly what they did. They entered the forest and while wondering here and there they came across the various ashramas of the great sages. Finally they met Lomasa Muni who was engaged in severe austerities, whose body was spiritual and full of bliss, who strictly observe the vow of fasting, who was self controlled, who knew the science of Eternal Religious Pricipal, who was well conversant with the knowledge of all the scripture, whose duration of life was as long as that of Brahma and who was an effulgent saint. When a kalpa of Brahma passes one hair( (loma) out of his body fallsout that is why the name of the sage is Lomasa. The sage Lomasa was the knower of past, present and future.

Enchanted by this great sage, the advisers of the king offered their obeisances to him and spoke with humility. O great sage! Due to our great fortune we have met a great soul like you. The sage Lomasa inquired who are you all? Why have you come here? Why are you praising me like this. The brahmins replied O great sage! We have come to you for removing some of our doubts. O Lord! Our king Mahijit has no sons. We are his subjects and we are treated by the king as his own children. We are feeling distressed on seeing the distress of the King. O best of the Brahmin we want to strictly under go austerity here. It is the good fortune of the king that today we met a great personality like you. By the darshan of a great personality a man certainly attains all perfections. Please instruct us in such a way so that our sonless king can have a son.

After hearing their sincere prayers the sage Lomasa entered into a deep meditation for a movement and immediately understood the king Mahijits previous life. He then said in his previous life this king was a poor Vaisya or a Merchant. He commited a sinfuldeed. Once while travelling from village to village in the course of his business he became overwhelmed with thirst. It was the midday of dvadasi in the month of July. Soon he found a beautiful lake and decided to drink its water. At that time a cow and her newly born calf came there to drink water. As the cow began to drink water from the lake the merhant immediately drove her away and began to drink water himself . As a result of obstructing and unsatisfyed thristy cow from drinking water the merchant had commited a sin. For this reason though the merchant who by the influence of his peity has now been born as a King Mahijit, but he has got no son.

On hearing these words of the great sage the kings advicers said , O great sage! It is stated in the Puranas that by the influence of piety all ones sinful reactions are counter acted. Therefore please instruct us in such a way that all the sinful reactions of the king may be distroyed and he can obtain a son.

The great sage Lomasa replied, There is a famous auspicious Ekadashi known as Pavitra Ekadashi which occures during the waxing moon in the month of July/August. You and your King should properly observe this Ekadashi . Thereafter you should give away your piety that you will earn by observing this Ekadashi. If you follow my instruction then the King will certainly be blessed with a son. After hearing these words from sage Lomasa all the kings advicers became happy and satisfied. They offerd their obeisances to the sage and returned home. Then they meet king Mahijit and explained to him in detail whatever they have heard from the great sage Lomasa.

Thereafter when the proper time arrived the kings advicers remembered the advice of the sage and properly observed the vow of Pavitra Ekadashi along with the king. On the day of Dvadasi they gave away their occumulated peity to the king as adviced by the sage. By the influence of this peity the queen became pregnent and in due course of time she gave birth to a beautiful son.

O King Yudhisthira! Any one who observes this sacred Ekadashi is releived from sinful reactions and becomes happy both in this life and in the next. One who hears the glories of this Ekadashi obtains the happiness derived from having a son in this life and goes back to godhead in his next life.

Chapter - 19
Annada Ekadashi

The glories of Annada Ekadashi is described in the Brahmavaivartha purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira said O Krishna! What is the name of the Ekadashi which occures during the wanning moon in the month of August/September. Please be kind to me and explain this.

Lord Krishna replied O King! Hear me with full attention. The name of this auspicious Ekadashi which removes all ones sins is Annada Ekadashi. One who observes the vow of this Ekadashi and worships lord Hrishikesha, the master of the sences becomes freed from the reactions of his sinful activities.

In an ancient time there was a famous emperer named Harischandra . He was very truthful and honest. Due to some unknown deeds and inorder to protect the validity of his promice he lost his great kingdom. He even had to sell himslef wife and son. O King ! this pious emperer became a menial sevant of a dog eater. Still he maintained his firm faith in truthfulness. By the order of his master the dogeater he began to accept the cloths from the dead bodies in the crimitorium as his salary. Inspite of engaging in such a lowclass service he did not fall from his truthfulness and proper code of conduct. In this way he spent many years.

Then one day the king began to contemplate with great unhappiness. What should I do? Where should I go? How will I delivered? Considering that the king is in great distress the great sage Gautam came to him. Onseeing the great sage the king thought the Lord Brahma the creater has created the Brahmana’s for the benefit of others. The King then offered his respectful obeisances to that best of the brahmins and stood before him with folded hands. Thereafter he narrated his entire pitiful story to sage Gautama.

After hearing the pathitic story of the king the great sage Gautam became very astonished and instrcted the king O King! The Annada Ekadashi which occures during the wanning moon in the month of August/September is extremely auspicious and sin remover. It is your good fortune that this Ekadashi is coming soon. You should observe this Ekadashi by fasting and staying awake at night. As a result of this soon all your sinful reaction will be eradicated. O best of the Kings! Only by your influence I have come here.

After instructing King Harichandra in this way the great sage Gautama disappeared. Thereafter according to the instruction of the sage the King observed the vow of Annada Ekadashi and became lioberated from all his sinful reactions.

Lord Krishna concluded O Lion like King! The wonderful influence of this Ekadashi is such that one immediately exhausts the sufferings that he was destined to suffer for many many years. By the influence of this Ekadashi King Harishchandra regained his wife and his dead son became aliva. The demigods began to ply drums and shower flowers on the sky. Thereafter by the influence of this Ekadashi the King enjoyed his kingdom without any impediment. Finally the king went to the spiritual world along with his relatives, associates and subjects. O King! Anyone who will observe this Ekadashi will become freed from all sins and go to the spiritual world. By hearing or reading the glories of this Ekadashi one can obtain the result of horse sacrifice.

Chapter - 20
Parsva Ekadashi

The glories of Parsva Ekadashi which is also known as Parivartini Ekadashi or Vamana Ekadashi is described in Brahmavaivartha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira asked Lord Krishna what is the name of the Ekadashi which occures during the waxing moon in the month of August/September. How one should observe this Ekadashi and what is the merit one obtain by observing it? Please explain to me all these in details.

Lord Krishna replied O King!the Ekadashi which occures during the waxing moon in the month of August/September is called Parsva Ekadashi. This Ekadashi is very auspicious, it awards one liberation and takes away all ones sins. Just by hearing the glories of this Ekadashi all the sinful reactions of a person is vanquished. The peity one obtains by observing this Ekadashi can not be obtained even by performing Vajapeya sacrifice. This Ekadashi is also known as Jayanthi Ekadashi. One who worships Lord Vamana Deva with devotion on this day, he is worshiped by the inhabitants of the three worlds. A person who worships the Lotus eyed Lord Vishnu with a lotus flower undoubtedly goes back to the abode of the Lord. On this Ekadashi the sleeping lord turns from left side to right side. That is why this Ekadashi is renowded as Parsva Parivartini (Changing sides) Ekadashi.

Maharaj Yudhisthira said O Janardhana! Inspite of hearing your description I still have some doubts. O Lord of lords! How do you sleep and how do you change sides? What are the proceedures for observing the vow of Chaturmasya? What should people do when you are sleeping? Why did you bind Bali Maharaja with roopes? O my Lord! Please describe these to me in detail and remove my doubts.

Lord Krishna replied O Lion like King! There was a great devotee of me named Bali in Treta Yuga. Although he was born in a demoniac family he regularly worship me and offered various prayers. He also worshiped the brahmins and performed sacrifices. Soon he became so prominent that he defeated Indra the king of heaven and conquered the heavenly planet. Then Indra along with the other demigods and the sages approached me. By their prayer I assumed the form of a dwarf (Vamana) and went to the sacrificial areana of King Bali dressed as a small bramachari.

I asked Bali to give me three steps of Land in charity. When Bali requested me to ask for some thing more after hearing my demand for only three steps of land, I exhibited my determination to remain satisfied with what I asked . Without further consideration King Bali and his wife Vindhyawali gave me a the steps of land in charity. Due to being the supreme personality of Godhead Lord Vamanadeva gradually began to expand His body with his one step He covered the seven lower planetary systems and with his second step He coverd the entire planetary system. He Also covered the entire sky by expanding His body. When Vamana deva asked for the place to set his third step King Bali offered his head with folded hands. Then Lord Vamanadeva placed His third step on the head of the King Bali. Being fully satisfied by his humility I blessed him that I will constantly live with you.

On the day of this Ekadashi which occures during the waxing moon in the month of August/September a deity form of Vamanadeva was installed in the residence of King Bali. Another form of mine has been established in the bed of Anantha sesa in the ocean of milk. The Supreme Lord sleeps for four months begining from Sayana Ekadashi upto Uttana Ekadashi. One should specially worship the Lord during this four months. On should properly observe each and every Ekadashi. By observing this Ekadashi on obtains the result of performing one thouosand horse sacrifices.

Chapter - 21
Indira Ekadashi

The glories of Indira Ekadashi is described in Brahmavaivartha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira said O Krishna! O Madhusudana! O Killer of the demon Madhu! What is the name of the Ekadashi which occures during the wanning moon in the month of September/October. What are the rules and regulations for observing this Ekadashi and what is the merit one gains by observing it.

Lord Krishna replied, the name of this sacred Ekadashi is Indira Ekadashi. By observing this Ekadashi one can deliver his degraded forefathers and all his sinful reactions are eradicated.

O King! There was a King named Indrasen lived in Satya Yuga. He was very expert in subduing his enemies. He ruled his Kingdom Mahismatipuri with great prosperity. He was surrounded by his children and grand children and lived happily. He was always attached to the devotional service of the Vishnu. The King who was a devotee and constantly absorbed in spiritual knowledge spent his time by chanting the holy names of Shri Govinda the bestower of liberation.

One day when the king was happily sitting in his royal thrown suddenly Shri Narada Muni appeared before him from the sky. On seeing the great sage Narada the King immediately stud up with folded hands and then offered his respectful obeisances to him. Thereafter the king duely worshiped the sage by sixteen ingredients. After the sage was happily seated he asked Indrasen O great King! Are every one happy and prosperous in your kingdom? Is your mind fixed in religious principles? Are you engaged in devotion service to Vishnu .

The King replied O best of the sages! Everything is well and auspicious by your mercy. Today my life has become successful by your darshan and my performing sacrifices bore fruits. O sage among the demigods! Please tell me the cause of your arrival.

After hearing these humble words of the king Narada Muni said, O Lion like king ! Now hear about an wonderful incident that had happened to me. O best of the Kings! Once I went to the abode of Yamaraja from the abode of Lord Brahma. Yamaraj greeted me respectfully and worshiped me properly. After I was comfortably seated I offered prayers to the pious truthful Yamaraj. In the assembly of Yamaraj I saw your greatly pious father. As a result of breaking a vow your father had to go there. O King! He gave this message to me and requested me to convey this to you. He said Indrasen the king of Mahismatipuri is my son. O Lord please tell him that due to some sinful activities commited in my previous life now I am living in the abode of Yamaraj. Therefore he should observe to vow of Indira Ekadashi and give away its piety to me. Then I will be released from my present condition of life. Naradmuni continued, O King! This is your fathers request to you. So inorder to deliver your father to the spiritual world you should observe the vow of Indira Ekadashi.

Then King Indrasen said, O sage among the demigods now kindly explain to me the procedure for following this Indira Ekadashi.

Naradmuni replied, On the day before Ekadashi one should take bath early in the moring and faithfully offer oblations to the forefathers for their satisfaction. On that day one should eat only once and sleep on the floor at night. On the day of Ekadashi one should rise early in the morning, brush his teeth, wash his hands and mouth and take bath. Thereafter he should take a vow of not indulging in any kinds of material enjoyment and thus observe a total fast. He should also pray to the Lordsaying O Lotus eyed one I take shelter of you.

Thereafter at noon, in front of shaligrama sheela he should offer oblations to his forefather according to proper rules and regulation. The he should worship the brahmanas and after feeding them sumptiously he should give dakshina. At the end one should give the remnants of the oblations to the cows. During the day one should worship Lord Hrishikesha by offering sandal wood paste flowers, incense, lamp and foodstuffs with devotion. One should remain awake that night while chanting,hearing and remembering the names, forms. qualities and pastimes of the supreme lord. On the day after Ekadashi one should worship lord Hari in the morning and feed the brahmins. Thereafter one should break his fast by eating along with his brothers,children, grandchildren and relatives while maintaining silence. O King! If you follow this Ekadashi as a have just described then your father will certainly to the abode of Vishnu. After speaking in this way Naradmuni disappeared from there.

According to the instrructions of Naradmuni the king Indrasen strictly observed this Ekadashi. O Son of Kunti this King accompanied by his children, servants and others duely observed this vow. As a result of observing this Ekadashi flowers were showered from the sky. The father of King Indrasen immediately rode on the back of Garuda and went to the abode of Lord Vishnu. The saintly King Indrasen also ruled his kingdom without any impediment. At the end of his life the king entrusted his kingdom to his son and personally retuned to the spiriutalk world. Such is the glories of Indira Ekadashi. Any one who reads or hears the gloies of this Ekadashi, becomes freed from all sinful reactions and altimately returns to the abode of Vishnu.

Chapter - 22
Pasankusa Ekadashi

The glories of Pasankusa Ekadashi which occures during the waxing moon in the month of September/October is described in Brahmavaivartha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira said O Madhusudan what is the name of the Ekadashi that occures during the waxing moon in the month of September/October. Please be kind and explain this to me .

Lord Krishna replied, O best of the Kings! The name of this Ekadashi is Pasankusa Ekadashi . Now please hear from me the glories of this Ekadashi which distroyes all ones sins. Some people also call this Ekadashi as Papankusa Ekadashi. One should specially worship lord Padmanabha on the day of this Ekadashi. This Ekadashi awards a person the heavenly pleasures liberation and his desired results. Just by chanting the holy names of Lord Vishnu one can attain all the peity of visiting all the holy places on the earth. If a conditioned soul inspite of indulging in various sinful activities due to illusion takes shelter and offers obeisances at the lotus feet of Lord Hari who is expert in delivering the fallen souls then such a person does not have to go to hell.

Those Vaishnavas who criticise Lord Shiva and those Saivaites who criticise lord Vishnu are both undoubtedly go to hell. The result one obtains by performing one thousand horse sacrifices or by performing one hundred Rajasuya sacrifices can not be equal to the one sixteenth portion of peity one obtains by following this Ekadashi. There is no peity in this world which is equal to the peity earned by observing the Ekadashi. Therefore there is no other day as santified as this day of Ekadashi which is very dear to Lord Padmanabha.

O King! As soon as a person fails to observe Ekadashis the sins begin to reside in his body. This Ekadashi awards its follower the heavenly pleasure ,liberation , freed from deceased condition, beautiful women, wealth and food grains. O maintainer of the earth! If one observes this Ekadashi and remains awake on that night easily goes to the abode of Lord Vishnu.

Lord Krishna continued O best of the Kings! By observing the vow of this Ekadashi one can deliver ten generations from his mothers family , ten generations from his fathers family and ten generations from his wifes family. If a person observes this Ekadashi either in his chilhood or youthhood or in his oldage he does not suffer the miseries of the material existence. One who strictly observes this Pasankusa or Papankusa Ekadashi then all his sinful reactions are eradicated and at the end of his life he reaturns to the abode of Lord Vishnu. If a person gives away gold, sesame seeds, land,cow, food grains,water, umbrella or shoes in charity then such a person does not have to goo to the abode of Yamaraj. Any one who spents his day wiuthout engaging in pious activities he is like a dead man although he is breathing. His breathing is compared to the bellows of the blacksmith.

O best of the Kings! A person who digs well and lakes for the benefit of others, donates land and houses and perform other pious activities such as performing sacrifices is not subjected to the punishment of Yamaraja. As a result of peity only people live long lives, become rich, take birth in highclass families and become deseaseless. The purport is that the direct result of observing Ekadashi is to attain devotional service to Krishna and the indirect result is to attain the temporary material benefits.

Chapter - 23
Rama Ekadashi

The glories of Rama Ekadashi is described in the Brahmavaivartha Purana in the conversation between Lord Krishna and Maharaj Yudhisthira.

Maharaj Yudhisthira said O Janardhan! what is the name of the Ekadashi that occures during the wanning moon in the month of October/November. Please explain this to me .

Lord Krishna replied, O Lion among Kings! The name of this Ekadashi is Rama Ekadashi and it vanquishes all ones sinful reactions. Now please hear about the glories of this sacred Ekadashi.

Long Long ago there was a famous King named Muchukunda. He was a good friend of Indra the King of Heaven. He also had friendship with the personalities like Yamaraj, Varuna, Kubera and Vibhisana. This King was very truthful and always attached to the devotional service of Lord Vishnu. He ruled his Kingdom with proper code of conduct.

In due course of time King Muchukunda begot a daughter. According to the name of a best river Chandrabhaga she was given the name Chandrabhaga. She was married to a handsome person named Shobhana who was the son of Chandrasena. One day Shobhana came to the house of his father-in-law on the day of the Ekadashi. Chandrabhaga became greatly worried and contemplated O my Lord! What will happen now ? My husband is very weak and he cannot tolerate hunger. Morever my father is also very strict. On the day before Ekadashi my father useually sends his servant to announce that no one can eat on the day of Ekadashi.

When Shobhana heard about this custom he said to his dear wife, O dearone! What should I do now? What can I do so that my life is protected and the order of the King is not transgressed. Chandrabhaga replied, O my lord! What to speak of the human being even the elephants, horses and other animals in the kingdom of my father will not be allowed to eat anything today. O husband then how can the human beings possibily eat? O respected huband! If you must eat today then you will have to go back to your house. Therefore consider carefully and take a decision.

After hearing the words of his wife Shobhana said what you have said is indeed true but I wish to observe this Ekadashi. Whatever is destined to me will certainly happen. Considering in this way Shobhana decided to observe this sacred Ekadashi. He became overwhelmed with hunger and thirst. When the sun had set all the vaishnavas and pious human being became very happy. O Lion among Kings! They happily spent the entire night chanting and worshiping the supreme Lord. But it was intolerable for Shobana to pass that night and thus he died just before the sunrise. King Muchukunda completed Shobhans funeral rites with royal prestige by buring him with fragrant sandal wood. According to the order of her father Chandrabhaga did not burn herself in the funeral fire in other words she did not die with her husband. Chandrabhaga, after completing her husbands Sraddha ceremony continued to live at the house of her father.

O King! Meanwhilke by the infulence of observing Rama Ekadashi Shobhana became the King of the beautiful ciuty of Devapura which was situated at the peak of Mandara mountain. He began to live in an appulent residence whose pillars were made of gold and bedecked with jeweel and whose walls were decorated with Jems and crystals. A beautiful white umbrella was held over his head which was decorated with a golden crown bedeck with jewells. His ears were decorated with earings, his neck was decorated with a neckless and his arms were decorated with a golden armlets. Decorated in this way Shobhana sat on the royal thrown. He was always served by the gandharvas and apsaras and appeared just like Indra the King of the heaven.

One day a brahmin named Somasharma who was a resident of Muchukundapur arrived in the kingdom of Shobhana in the course of travelling to the holy places. Considering Shobhana as the son-in-law of King Muchkunda the brahmin approached him. As soon as the King saw him he stood up with folded hands and then offered his respectful obeisances to the King. Thereafter Shobhana inquired from the brahamin about his welbeing as well as the well beings of his father-in-law Muchukund, wife Chandrabhaga and all the reseidents of Muchukundapur. He also informed the King that everyone was living in peace and harmony. With great amazement the brahmin said to the King O King! I have never seen such a beautiful city like this before. Please tell me how have you obtained such a kingdom?

The King replied, by the influence of observing Rma Ekadashi which occures during the wanning moon in the month of October/November I have received this temporary kingdom. O best of the brahmanas please advice me in such a way that my kingdom can remain permanently. I think because I observed the Ekadashi without faith hence I have received this unstudy kingdom. Please explain these topics to Chandrabhaga the beautiful daughter of King Muchukunda. I think she is capable of making it study.

After hearing this words of king Shobhana the brahmin returned to Muchukundapur and told everything to Chandrabhaga in detail. When Chandrabhaga heard the whole incident she became extremely joyful and said to the brahmin, O great brahmin! Your statements are appearing to me just like a dream. Then the brahmin Somasharma said O daughter! I have personally seen your husband at Devpuri. I have also seen his entire kingdom which is as bright as the sun but he told me that his kingdom was not study. Therefore you should try to make his kingdom study by any means. Chandrabhaga said O respected Brahmana please take me there because I have developed an intence desire to see my husband. I will make his kingdom study on the strength of my piety. O twice born! Please make some arrangement so that I can meet him for by helping the seperated to meet one occumulates peity.

There after Somasharma took Chandrabhaga and went to the ashrama of Bamadev which was situated near Mandara Mountain. After hearing the whole story from the bright faced Chandrabhaga Bamadev initiated her with vedic mantras. By the influence of the mantras received from sage Bamadev and by the piety accumulated
as a result of observing Ekadashi Chandrabhaga obtained a spiritual body. Thereafter Chandrabhaga happily went before her husband.

Upon seeing his wife Shobana became extremely pleased and satisfied. Chandrabhaga said O my respected husband please hear my benefitial words. I have been strictly observing Ekadashi from the age of eight at the house of my father. May that occumulated peity make your kingdom study and let it continue o prosper until the time of enahilation. Thereafter having received divine body and decorated with opulant ornaments she began to enjoy the association of her husband. By the influence of Rama Ekadashi Shobana also received a divine body and began to enjoy with his wife at the peak of Mandara Mountain. Therefore O King this Rama Ekadashi is just like the wishful filling cow or a touched stone.

Lord Krisha continued O King I have thus explained to you the glories of auspicious Rama Ekadashi. A person who strictly observes the vow of this Ekadashi he is undoubtedly freed from the sin of killing a brahamin. Just as black cows and white cows both give white milk similarly Ekadashis of wanning moon and Ekadashis of waxing moon both award liberation to the followers. Any one who hears the glories of this Ekadashi becomes liberated from all sinful reactions and happily resides in the abode of Lord Vishnu.

Chapter - 24
Utthana Ekadashi

The glories of Utthana Ekadashi is described in Skanda Purana in the conversation between Lord Brahma and Narada Muni. Once Lord Brahma said to Narada Muni O best of the sages! Please hear from me the glories of Utthana Ekadashi which destroys all ones sinful reactions, increases ones piety and awards one liberation. O best among the brahmins! The supremecy of the ganges was intact as long as Utthana Ekadashi which occures during the waxing moon in the month of October/November and which burns all ones sins into ashes did not manifest in this world. The influence of the oceans and lakes piety was matchless as long as Utthana Ekadashi did not manifest. The result one obtains by performing one thousand horse sacrifices and one hundred Rajsuya sacrifices can easily be obtained by observing this Ekadashi.

After hearing this words of Lord Brahma Narada Muni said, O dear father! Please tell me What is the merit one attains by eating ones a day, by taking supper in the evening and by complete fasting?

Lord Brahma replied, If one eats ones a day then all the sinful reactions of his one life time is destroyed, If one eats supper then the sinful reactins of his two life time are destroyed and by fasting completly one can destroy the sinful reactions of his seven life times.

O dear son! This Utthana Ekadashi awards everything that are unseen undesired and rare within the three worlds. This Ekadashi burns to ashes the grave sins as big as Mandara Mountain. The lion among sages if a person accumulates any piety on this day of Ekadashi then he obtains results equal to Sumeru Hill. In the body of those who do not prayers to the lord, who are fallen from their vows, who are ethiestic, who blashfame the vedas, who polute the religious scripture, who enjoyes others wife and who are foolish religious principle cannot remain. On should not indulge in sinful activities rather he should engage in pious activities. If one is inclained towards pious activities his religious principle are not distroyed. One who confidently follows the vow of Utthana Ekadashi, the sinful reactions of his one hundred life times are vanquished. If one reamains awake on the night of Utthana Ekadashi then his past, present and future generations returned to the abode of Vishnu.

O Narada! A person who does not observe the vow of Ekadashi in the month of Kartik and does not worship Lord Vishnu then all his accumulated piety is totally distroyed. O best of the brahmin! Therefore one should certainly worship lord Vishnu in the month of Kartik. If one eats food stuff cook by himself in the month of Kartik he obtains the result of Chandrayana vrata. If one engages in hearing and chanting the topics of Lord Vishnu in the month of Kartik attains the result of donating one hundred cows. By regularly studying the scriptures one achives the result of performing one thousand sacrifices. A person who hears the topics of the lord and then gives dakshina to the speaker according to his capacity goes to the eternal abode of the lord.

Narada Muni said O Lord! Kindly explain to me the procedure for observing Ekadashi. The grand father Brahma replied, O best of the twice born one should rise early in the morning during Brahma Muhurtha and after washing his mouth and taking bath he should worship lord Keshva. Then he should take a vow while chanting a mantra as follows. ‘ I will fast on the day of Ekadashi and I will only eat on the day of Dvadasi. O Pundarikaksa ! O Achyuta! I surrounder unto you Please protect me’. One should gladly observe the vow of Ekadashi with devotion and at night one should remain awake near
Lord Vishnu. While remaining awake at night one should hear and chant the transcendental qualities of the Lord. Any pious person who follows these instructions attains supreme destination. One should give up all kinds of greedyness on the day of Ekadashi.

Lord Brahma continued, If one worships Lord Janardhana with Kadamba flowers does not go to the abode of Yamaraj. If one worships Lord Garudadvaja or Lord Vishnu with rose flowers in the month of Kartika certainly gets liberation. If one worships the Lord with Bakula and Ashoka flowers then he becomes freed from lementation for as long as the sun and the moon rise in the sky. If one worships the lord with sami leaves escapes the punishment of Yamaraja. If one worships Lord Vishnu who is the controler of the demigod with Champaka flowers during the rainy reason then he will not have to take birth again within the material world. If one offers yellow coloured Ketaki flowers to Lord Vishnu then all his sinful reactions accumulated from millions of life time is distroyed. If one offers red coloured fragrent hundred petelled lotus flower Lord Jagannatha then he returns to the abode of the lord known as Svetadvipa.

O best of the brahmins! One should remain awake on the night of Ekadashi. On the day of dvadasi one should worship lord Vishnu and complete his vow by feeding the brahmins. According to ones ability if one should worships his spiritual master and gives him charity then the supreme lord becomes freed with him.

Chapter - 25
Padmini Ekadashi

Maharaj Yudhisthira said, O Krishna! O Janardhana! What is the name of the Ekadashi which occures during the wanning moon of the extra leap year month? What is the procedure for observing this Ekadashi and what merit one gains by observing it. Please describe this to me.

Lord Krishna replied, O King ! The name of this sacred Ekadashi is Padmini Ekadashi. If one strictly observes this Ekadashi he returns to the abode of Lord Padmanabha. This Ekadashi counteracts all ones sinful reactions. Even Lord Brahma is unable to describe the results of this Ekadashi.

Long Long ago Lord Brahama described the glories of Padmini Ekadashi which awads its followers opulance and liberation to the great sage Narada.

Lord Krishna continued , One should begin to observe the vow on the day of Dasami or the day before Ekadashi. One should not eat food stuff cooked by others, should not eat in a plate made made of bellmetal, should not eat Urad Dal,Chickpea, spinach and honey on the day before Ekadashi. One should eat boiled sunned rice with ghee and rock salt. One should sleep on the floor and observe strick celivasy on the day of Ekadashi.

On the day of Ekadashi one should rise early in the morning, brush his teeth and take bath. Thereafter he should worship the supreme Lord with sandal wood paste, incense,lamp, aguru, camphor and water. One should chant the holy names and glories of the lord. One should not indulge in useless takes. If one drinks water or milk on the day of Ekadashis which occures during the extra leap year month then his vow is spoiled. One should remain awake at night on Ekadashi and glorify the holy names and qualities of the supreme lord. By remaining awake the first three hours of the night one obtains the result of performing agnistoma sacrifice. By remaining awake the first six hours of the night one obtains the result of performing bajpayea sacrifice. By remaining awake the first nine hours of the night one obtains the result of performing ashvamedha sacrifice and by remaining awake the entire night one obtains the result of rajasuya sacrifice. On the day of Dvadasi or the day after Ekadashi one should complete his vow by feeding the vaishnavas and the brahmanas. A person who observes this Ekadashi in this way certainly attains liberation.

Lord Krishna continued, O sinlessone! According to your inquiry I have thus explained to you the proceedure for observing the Padmini Ekadashi. Now please hear about an enchanting story which once Pulastya Muni narrated to Narada Muni.

Once Kartaviryarjuna defeated Ravana and put him in the prision house. When Pulastya Muni saw Ravana in this condition he went to Kartaviryarjuna and requested him to release Ravana. Being requested by the great sage the King finally released Ravana. Upon hearing this amazing event Narada Muni humbly asked Pulastya Muni O best of the sages! Since Ravana defeated all the demigods including Indra how could Kartaviryarjuna defeat Ravana. Please explain this to me.

Pulastya Muni replied, O Narada! In Tretayuga there was a King named Kritavirya who took birth in the dynasty of Haihaya. His capital was Mahismatipuri. King Kritavirya had one thousand wifes but he had no suitable son to take over the reign of the king. Although the king worshiped the forefathers, saintly persons and observed various vows under the guidence of the saintly person still yet he was not blessed with a son. Then the king decided to undergo austerities. The king entrusted his responsibility to his prime minister and set out for undergoing austerities by wearing a dress made of bark. When he was about to live his palace one of his wives Padmini the daughter of King Harischandra who appeared in the royal family of King Iksvaku, saw him. When the chaste wife saw her husband going to the forest to perform austerities she immediately gave up all her ornaments . She too accompanied her husband to the Mandara Mountain.

At the summit of Mandara Mountain King Kritavirya and his wife Padmini performed severe austerities for ten thousand years. Upon seeing that her husbands body is becoming day by day the chaste wife thought of a solution. Once Padmini humbly asked the greatly chaste Anusuya the wife of sage Atri. ‘ O chaste lady! My husband has spent ten thousand years in performing austerities yet he could not please Lord Kesava who destroyes once meseries. O fortunateone! Please tell me about a vow by following of which the supreme lord will be pleased and I will be blessed with a son who will become a powerful King. Being pleased by the prayer of chaste Queen Padmini, Anusuya said, ‘ After every thirty-two months an extra leap year month comes. The two Ekadashis of this month are known as Padmini and Parama. If you observe this Ekadashi then soon the supreme lord will be pleased with you and award your desired result.

Lord Krishna continued, According to the instruction of Anusuya queen Padmini duely observed this Ekadashi. Then Lord Keshava riding on the back of Garuda came before Padmini and ordered her to ask for benediction. The queen first offered her obeisances to the Lord and offered prayers. Then she requested the lord to bless them with a son. Then the lord said , O gentle lady! I am very pleased with you. There is no month as dear to me as the month of Adhika Masa or leap year month. The Ekadashis of this month is more dear to me. You have properly observed this Ekadashi. Therefore I will certainly fullfill the desire of your husband.

After speaking in this way to Padmini the Lord came before the King and said O great King please ask for your desired benediction. I have been pleased by your wife for she observed the sacred vow of Ekadsi. On hearing this words of Vishnu the King became jublilint and begged the lord to give him a son who will be very powerful and always victorious. He said O Madhusudana! The lord of the universe let me have a son who will not be defeated by the demigods, humanbeings,serpents and demons. The Lord granted the King his desired boon and disappeared.

Being fully satisfied the king and his wife regained their health and returned to their opulant kingdom. In due course of time the queen Padmini gave birth to a powerful son who became famous as Kartaviryarjuna. There was no other warrior in the three worlds as great as him. Even the ten headed Ravana was defeated by him. After narrating this wonderful story the great sage Pulatsya left.

Lord Krishna concluded , O sinless king! I have thus described to you the glories of the Ekadashi which occures during the waxing moon of an extra leap year month. O best of the Kings! Any one who will observe this Ekadashi will certainly go to the abode of Lord Hari. According to the statement of Shri Krishna Maharaja Yudhisthira with his entire family observed this Ekadashi.

A person who faithfully observes this Padmini Ekadashi his life become glories. One who hears or reads the glories of this Ekadashi obtains a great amount of Piety.

Chapter - 26
Parama Ekadashi

The glories of Parama Ekadashi which occures during the wanning moon on an extra leap year month is described by Lord Krishna to Maharaj Yudhisthira.

Maharaj Yudhisthira said , O my Lord! What is the name of the Ekadashi which occures during the wanning moon on an extra leap year month and what is the procedure of observing this Ekadashi.

Lord Krishna replied, O King! The name of this Ekadashi is Parama Ekadashi. This Auspicious Ekadashi destroyes all ones sinfulreactions and awards one material enjoyment and liberation. The procedure for observing this Ekadashi is same as I have already discribed to you. One should worship the supreme lord who is the master of all beings on this Ekadashi. Now please hear an enchanting story which I had heard from the sages in the city of Kampilya.

There was a pious brahmin named Sumedha lived in the city of Kampilya. He had a chast wife named Pavitra. But due to some sinful activities this brahmin became poor. He could not earn his livelihood even by begging. He had no food to eat no cloth to wear and no place to sleep. Nevertheless his young beautiful wife faithfully served him. Often she had to remain hungry for the sake of serving a guest. Inspite of often remaining hungy her face did not become pale. She never told her husband about this.

Upon seeing that his wife was becoming weak day by day the brahmin condemned himself and said to his sweet speaking wife O dear one! Although I have tried to beg from the most influential people yet I did not get anything now tell me what should I do? Should I go to a foreign country to earn wealth. I may get some thing there if I am fortunate. Without enthusiasam no work is successful that is why inteligent persons always praise the enthusiasam of the people.

After hearing these words of her husband Sumedha the beautiful eyed Pavitra said to her husband with folded hands and tears in her eyes. There is none else more inteligent than you. What ever we do and what ever we achieve in this world are due to our previous deeds. If one has no piety accumulated from his previous life he cannot attain any thing however he may try. If a person distributes knowledge or wealth in his previous life attain similar things in this life. O best of the brahmin! It seems that neither you or me gave any charity the suitable candidate in our previous life. That is why both of ous will have to stay here together. O Lord! I can not remain without you even for a movement. Morever if you go then people will call me an unfortunate and condemn me. Therefore please be happy with whatever wealth you can collect here. You will certainly achieve happiness in this country only.

Upon hearing these words of his wife the brahmin droped his plan to go to a foreign country. One day by providence the great sage Kaundinya Muni came there. As soon as Sumedha saw him , he and his wife became joyful and offered their obeisances to the sage. He offered an Asana to the sage and worshiped him properly. He said O great sage! Today our lifes have become successful for we have received your darshan. Thereafter the couple fed the sage according to their ability. Then the wife of the brahmin asked O learned sage! What is the means of distroying poverty?Without giving any charity how can one get wealth education and so on? My husband wanted to go to a foreign country in order to earn wealth but I have stoped him from this act, It is indeed our good fortune that you have come here. By your mercy our poverty will certainly be distroyed. Now please instruct us in such a way so that our poverty is distroyed.

After hearing these words Pavitra the great sage Kaundinya said, There is an auspicious Ekadashi which occures during the wanning moon on the extra leap year month. This Ekadashi is very dear to the lord and it is known as Parama Ekadashi. This Ekadashi vanquishes ones sinful reactions, material meseries and poverty. By observing this Ekadashi a person certainly become prosperous. This sacred Ekadashi was first observed by Kubera. As a result of this Lord Shiva became pleased and awarded him the benedcation to become very rich. By observing this Ekadashi King Harishchandra regained his kingdom and wife whom he once sold out. O beautiful eyed! You should also observe this Ekadashi. Lord Krishna continued, O Pandava! After happily and effectionately discribing the topics of Parama Ekadashi Kaundinya Muni discribed the auspicious vow known as Pancharatrika. By observing Pancharatrika vow one attains liberation. One should begin to observe Pancharatriaka vow from the day of Parama Ekadashi with proper rules and regulations. Any one who according to his ability fasts for five days begining from Parama Ekadashi he goes back to the abode of Lord Vishnu along with his father, mother and wife. One who only eat ones a day during this five days becomes freed from all sinful reactions and goes to the spiritual world.

Accoring to the instructions of Kaundinya Muni both the husband and wife duely observed this Parama Ekadashi. When the vows of Ekadashi and Panchratrika were completed a prince from the royal palace came there being inspired from Lord Brahma the prince offered then a new house decorated with beautiful royal furniture. He also gave a cow to the brahmin for their livelihood and after praising the brahmin couple the price left. As a result of this this price returned to the abode of Vishnu at the end of his life.

As the brahmins are best among the human beings as the cows are best among the four legged animals, as Indra is the best among the demigods similarly the leap year month is the best among all the months. Within this month the two Ekadashis namely Padmini and Parama are most dear to Lord Hari. Having received the human form of life if a person doesnot observe Ekadashi then he never attains any happiness throught his eight million four hundren thousand spices of life. Rather he suffers unlimited meseries. By virtue of great piety one obtains a human birth that is why one should certainly observe the vow of Ekadashi.

After hearing the glories of this Ekadashi Maharaj Yudhisthira along with his wife and brothers observed this sacred Ekadashi.

Appendix

The glories of Ekadashi described in Garga Samhita

Narad Muni said O Maithil ! Please hear about the topics of the Gopis which destroyes all ones sinful activities awards piety, fulfils all ones desires and is the source of all auspiciousness.

There is country named Ushinara in South India. Once there was no rain fall in this country for ten years. The prosperous cowherd men of this place became afraid of the severe drought and they left for Braja Mandal along with their relatives and cows. O King! They came and lived at the transcendental abode of Vrindavan near Jamuna under the guidence of Nanda Maharaj. By the benediction of Ramachandra many gopis took birth in their families. They were all transcendental beautiful and decorated with fresh youth. O best of the kings! After seeing beautiful Krishna they became enchanted and in order to know how to please Krishna they approached Shri Radha.

The gopis said O Radhe! O daughter of King Vrisabhanu! O lotus eyed one! Please instruct us about a vow by which we can please Shri Krishna. Krishna the son of Nanda Maharaj and who is rarely attained even by the demigods is under your control. O Radhe! You are the enchanter of the entire universe and expert in all the scripture.

Shri Radha said, you should observe Ekadashi in order to please Shri Krishna. The the lord certainly be controled there is no doubt about it. The gopis said, O Radhike ! please tell us the names of Ekadashis which occures during a full year and how one should observe Ekadashi. Radha replied, Ekadashi first appeared from the body of Lord Vishnu during the wanning moon in the month of November/December in order to kill demon Mura. Then this exalted Ekadashi appears every month in different form. For your benefit I am describing their names. Utpanna, Moksada, Saphala, Putrada, Sat tila, Jaya,Vjaya, Amlaki, Papamochani, Kamada, Varuthini, Mohini, Apara, Nirjala, Yogini, Devasayani, Kamini, Pavitra, Aja, Padma, Indira, Pasankusa, Rama, Prabodhini these are the twenty-four Ekadashis which occure during one complete year. Apart from them there are two more Ekadashis namely Padmini and Parama which occures during an extra leap year month. Any one who chants the names of these twenty-six Ekadashis, obtainsthe result of observing the vow of Dvadasi for the entire year.

O damshells of Braj! Now hear about the rules and regulations for observing Ekadashi. On the day before Ekadashi one should sleep on the floor eat only ones and control the sences. He should also drink water only ones and remain neat and clean. On the day of Ekadashi one should rise early in the morning during Brahma muhurta and offer obeisances to Lord Hari. To take bath with well water is the lowest, to take bath in a pond is medium, to take bath in a large pool is the highest and to take bath in a river is the best of all. A pious person should take bath in this way and give up his anger and greed. One should not apply oil on the day of Ekadashi. A person should giveup associating with low class sinful and ethiests on the day of Ekadashi A person who is observing the vow should carefully avoid the association of those who speak lies, who blashphame the brahmins, who steal others things, who enjoy the association of others wife, who are miscreants and who do not show respects to the exalted personalities. On the day of Ekadashi one should worship lord Keshava with devotion and offer Him palatable foodstuffs, one should offer lamp in the temple of the lord. One should hear the glories of the vow from the mouth of a brahmin and then give him sufficient dakshina. One should remain awake on the night of Ekadashi while singing the transcendental glories of Krishna. One should avoid eating in a bellmetal plate, eating meat, pinkdal, any kind of intoxicant, spinach, honey preboiled rice, eating more then ones and indulging in sex life on the day before Ekadashi. On the day of Ekadashi one should give up gambling, sleeping, eating betalnuts and pan, brushing teeth, criticising others, cheating, stealing,becoming anvious,indulge in sex life, becoming angry and speaking lies.

On the day of Dvadasi one should not eat on a bellmetal plate, Urad Dal, Honey, Oil and contaminated food stuff. One should strictly follow these rules and regulations. The gopis said O Greatly learnedone! Please explain to us the proper time for observing Ekadashi. Shri Radha replied, if the tithi of dasami is consists of fiftyfive dandas then one should not fast on the next day rather he should fast on the day of Dvadasi. If an Ekadashi is conjoined with a fraction of second of Dasami then such an Ekadashi should be rejected like a pot of ganges water mixed with a drop of wine. If an Ekadashi extends on the day of Dvadasi then one should fast on the day of Dvadasi. O damshells of Braja by hearing the glories of Ekadashi one obtains the result of Vajpayee Sacrifice. The result one obtains by following a vow of a Dvadasi is equal to that of feeding 88,000 brahmins. By observing the vow of Ekadashi one obtains one thousand times more results then the result one obtains by donating the entire earth with all the oceans and forests. Observing the vow of Dvadasi is adviced as the means of deliverance for those who are absorbed in the ocean of material existence which is filled with the mare of sinful activities. If human beings observe Ekadashi by remaining awake on the night of Ekadashi then even if they are very sinful they do not go to the fearful abode of Yamaraja.

A person who worships lord Hari with devotion on the day of Dvadasi by offering him Tulasi leaves never become touched by sin just as a lotus leaf remains untouched
by water. The results of performing one thousand horse sacrifices and one hundred Raja Suya sacrifices is not even equal to the one sixteenth portions of the results obtained by observing Ekadashi. By observing Ekadashi a person delivers ten generations of his mothers family, ten generation from his fathers family and ten generations from his wifes family. A cow may be a white or black but both are qualitatively same because both give milk. Similarly the Ekadashis of both the wanning moon and waxing moon are same in awarding piety,

O Gopis! An Ekadashi burns to ashes aheaps of sinful reactions of a person accumulated from one hundred life times. The charity given on the day of Dvadasi may it be less or more or given with or without proper rules and regulations, awards merits equal to that of a mountain. A person who hears the topics of Hari on the day of Ekadashi obtains the result of giving the entire earth which consists of seven Islands in charity. The piety one achieves by taking bath in the holy place of Gaya and seeing the lotus feet of Lord Vishnu is not even equal to the one sixteenth portion of piety obtained by observing Ekadashi. The merit one obtains by giving charity at Prabhasa Ksetra, Kuruksetra, Kedarnath, Badrikashrama, Kashi, Sukaraksetra, during solar and lunar eclips, as well as giving charity during four hundred thousand Sankrantis (When the sun enters into a perticular rasi) is not even equal to one sixteenth portion of merit one obtains by fasting on Ekadashi.

Shri Radha continued O Gopis! Just as Ananta is best among the snakes, Garuda is best among the birds, Lord Vishnu is best among the demigods, the brahmana is best among the varnas, banyan tree is best among the trees and tulasi is best among the leaves similarly the vow of Ekadashi is best among all the vows. The result one obtains by performing austerities for ten thousand years is obtained simply by observing the vow of a Dvadasi. O damshells of braja! Such are the glories of the vow of Ekadashi. All of you should immediately observe this vow.

The gopis said, O beautiful one! O daughter of king Vrisabhanu! You are expert in all scriptures. Even the statement of Brihaspati is baffled before the statement of you. O Radhe! You are directly the ocean of transcendental knowledge. Please describe to us perticularly the names of those who had previously observed these Ekadashis. Radha replied, O Gopis! Inorder to regain their lost kingdom the demigods had observed this sacred Ekadashi long long ago. King Vaishanta observed this Ekadashi inorder to deliver his forfather from the abode of Yamaraja. The sinful king Lumpaka who was rejected by his subjects observed the vow of Ekadashi and regained his lost kingdom. King Ketumana of Badravati who had no son observed the vow of Ekadashi according to the instruction of the learned brahmins and was blessed with a son. Once the wives of the demigods instructed the wife of the brahman to observe Ekadashi. Though that wife of the brahman was an ordinary human being yet she achieved prosperity and heavenly pleasure. Both Pushpa danta and Malyavan became ghosts due to being cursed by their enemies, but by observing the vow of Ekadashi they regained their original forms as Gandharva. In the ancient time inorder to built a bridge on the ocean and to kill Ravana Ramachandra observed this Ekadashi. At the end of the annihilation the demigods observed the vow of Ekadashi under the Amalaki tree for the benefit of entire world.

Sage Medhavi observed the vow of Ekadashi according to the instruction of his father and became freed from the bad association of Apsaras and thus became fully effulgent. A Gandharva named Lalit became a demon by the curse of his wife but by observing this Ekadashi he regained his position as a Gandharva. By observing the vow of Ekadashi many great kings like Mandata, Sagara,Kakutstha, Muchukunda and Dhundhumara went back to the spiritual world. By observing Ekadashi Lord Shiva became freed from the curse of brahma. A son of a Vaishya named Dristhabuddi returned to Vaikuntha by observing this Ekadashi. King Rukmangada also observed the vow of Ekadashi. As a result he enjoyed the whole world as his kingdom and yet the end of his life returned to Vaikuntha with his subjects. King Ambarisa also observed this Ekadashi and as a result even the inevitable curse of Lord Brahma could not touch him. A yaksa named Hema Mali became afflicted by leapracy due to the curse of Kubera but observing the vow of Ekadashi he became as good as the moon. By observing Ekadashi king Mahijit was blessed by a son and at the end of his life returned to Vaikuntha.

In Satyayuga there was a king named Shobhana who became the son-in-law of King Muchukunda. He observed Ekadashi and attained a beautiful place among the demigods in Mandara Mountain. Even today he is ruling his kingdom with his wife Chandrabhaga like Kubera. O gopis! Know it for certain that the vow of Ekadashi is the highest of all. There is no tithi as auspicious as the tithi of Ekadashi.

Narada Muni concluded, after hearing this description from Shri Radha the gopis properly observed the Ekadashi inorder to attain the favour of Krishna. As a result of their observing Ekadashi lord Hari became pleased with them and performed Rasa dance with them on the full moon night in the month of Agrahayana (November).

The extreme necessity for observing the vow of eight Maha Dvadasis

In this regard one should also know the topics of eight Maha Dvadasis. These topics are described in Brahma vaivartha Purana in the conversation between Shri Suta Goswami and Saunaka Risi .

Shri Suta Goswami said, O learned brahmin! Unmilani, Bynjuli, Trisprisha, Paksavardhini,Jaya, Vijaya, Jayanti and Papanasini - These are the eight Maha Dvadasis. They are most auspicious and destroy all ones sinful reactions. Among these eight Mahadvadasis the first four occure according to the tithi or day and the later four occures according to nakshatra or star. Nevertheless all of them distroy hipes of sinful reactions.

The specialities of eight Maha Dvadasis are ascertained as follows.

1. If an Ekadashi extends on the day of dvadasi, but the day of Dvadasi does not extend then it is called Unmilani Maha Dvadasi. It destroyes all ones sinful reactions.

2. If an Ekadashi does not extend to the day of Dvadasi, but the day of Dvadasi Extends onto the day of Trayodasi then it is called Bynjuli Maha Dvadasi. It counteracts unlimited sins.

3. If an Ekadashi extends upto the sunrise on the day of Dvadasi and the Dvadasi extends upto the sunrise of Trayodasi then it is called Trisprisha Maha Dvadasi. This Maha Dvadasi is extremely dear to Lord Hari.(But if the above mentioned Ekadashi is conjoined with Dasami then it will not be a Trisprisha Maha Dvadasi).

4. If an Amavasya or Purnima extends then the Dvadasi which comes prior to them is known as Paksavardhini Maha Dvadasi. Instead of observing a fast on Ekadashi one should observe fast on Dvadasi.

These above mentioned four Dvadasis are acertained according to the conjuction of the days.

5. It is stated in Brahmapurana in the conversation between sage Vasistha and King Mandata that if the Nakshatra called Punarvasu touches the day of Dvadasi of the waxing moon then it is called Jaya Maha Dvadasi. This Maha Dvadasi is most auspicious among all the tithis.

6. It is written in Vishnu Dharmottara that when Sravana Nakshatra conjoins with the Dvadasi of the waxing moon it is called Vijaya Maha Dvadasi. Since Shri Vamanadeva appeared during Sravana Nakshatra this Mahadvadasi is unlimitedly glorious. Morever if such a Mahadvadasi occures on a Wednesday in the month of August then its glories are indiscribable. On that day one should perticularly discuss the topics of Shri Vamanadeva.

7. If a Dvadasi of the waxing moon is conjoined with Rohini Nakshatra then it is the all auspicious Jayanti Maha Dvadasi. It destroyes all ones sinful reactions. Since Lord Krishna appeared during Rohini Nakshatra this Jayanti Maha Dvadasi is extremely glorious. On this day one should discuss the past times of Lord Krishnas birth etc.,

8. It is stated in Brahmapurana that if a Dvadasi of the waxing moon is conjoined with Pusya Nakshatra then it is called Papanashini Maha Dvadasi. By observing a fast on this day one can obtain the result of observing one thousand Ekadashis. If this Papanashini Maha Dvadasi occures in the month of March then it awards unlimited piety.

Although various results of these vows are discribed in the scriptures, an intelligent pure devotee should totally giveup desire for results which aim at full filling their own sense gratification and aspire for pure devotional service which aim at gratifing Krishnas senses. He should consider the love of god as the supreme goal of life.

When ever these eight Maha Dvadasis arive the pure devotees should protect the prestige of Maha Dvadasi even if they have to giveup the previous Ekadashi. By observing a MahaDvadasi the observance of Ekadashi is automatically completed andlord Hari will also be greatly pleased.

The glorification of Hari on the day of Ekadashi

Chaitanya Bhagawat Madhya Khanda Chapter-8 texts 138/139/187 to 208/212/326

138. On ekadashi Lord Chaitanya, the life of the worlds, would chant Lord Hari's names and dance.
139. In the courtyard of fortunate Shrivasa would rise the auspicious chanting of Gopala! Govinda!"
187. The devotees' limbs shone with garlands and sandal paste. Tasting the nectar of blissfully singing about Lord Krishna, they forgot everything else.
188. The sounds of mridangas, karatalas, conchshells, and clapping hands joined with the sound of the holy names.
189. The sound of the holy names filled the universe and made it break in two. All that was inauspicious fled in the four directions.
190-191. How wonderful it is that the Supreme Lord, the dancing of whose servants destroys all obstacles and purifies all the worlds, now personally dances and sings His own holy name. What result will come from the Lord dancing and singing His own holy name? Can the Puranas describe that result?
192. The chanting of Lord Hari's auspicious names filled the four directions. In the midst of that chanting Lord Chaitanya, the son of Jagannatha Mishra, danced.
193. The Supreme Personality of Godhead, the bliss of whose holy name makes Lord Siva forget his clothing, whose glories make Lord Siva dance, now personally dances.
194-195. The Supreme Personality of Godhead, whose holy name made Valmiki Muni wealthy with renunciation, whose holy name made Ajamila attain liberation, and whose holy name, when heard, cuts the bonds of birth and death, has personally descended in this world. Now He dances in the Kali-yuga..
196-197. The Supreme Personality of Godhead, whose holy name Sukadeva and Narada sing as they wander in this world, whose glories Ananta Sesha sings with a thousand mouths, and whose holy name is the great atonement for all sins, now personally dances. Anyone who sees Him dance became very fortunate.
198. I am so sinful that in this birth I was not able to personally see the great festival of the Lord's dancing.
199. Aware that the Supreme Lord would descend to the world at that time, in the verses of Shrimad-Bhagavatam Vyasa's son Sukadeva glorified the Kali-yuga.
200. Lord Chaitanya danced with Lord Nityananda. I hear the charming sound that comes from the soles of Their feet as They dance.
201. Overcome with ecstasy, Lord Chaitanya would not keep the garland on His neck. He broke it and threw it at His devotees' feet.
202-203. The Supreme Personality of Godhead, who often happily rode on Garuda, who often manifested a four-armed form holding a conch, disc, club, and lotus, and who often happily reclined on Ananta Sesha, now thinks that He is a servant of the Lord. Now He rolls in the dust and weeps.
204. Enjoying the happiness of being a servant of the Lord, now He forgets the happiness He enjoyed in Vaikuntha.
205. He who often enjoyed the happiness of gazing at Goddess Lakshmi's face has now accepted the mood of separation from the Lord. Raising His face and arms, now He weeps.
206. The Supreme Personality of Godhead, who is served by Siva, Narada, and all the demigods and sages, has now renounced His supreme power and opulence. Now He has become a devotee, a servant of the Lord.
207. The Supreme Personality of Godhead, rejecting all other happiness’, now places a blade of grass between His teeth and begs for devotional service.
208. A person who rejects devotional service and desires something else is like a person who rejects nectar and drinks poison.

212. The Vedas and the Shrimad-Bhagavatam declare that devotional service is the greatest treasure. Lakshmi, Brahma, and Siva always engage in devotional service.

Shuddha-bhakata
(from Sharanagati)

(1)
shuddha-bhakata-carana-renu,
bhajana-anukula
bhakata-seva, parama-siddhi,
prema-latikara mula

1) The dust of the lotus feet of pure devotees, enthusiatic devotional service, and service to the pure devotees of the highest order are the roots of the creeper of devotion.

(2)
madhava-tithi, bhakti-janani,
jetane palana kori
krishna-basati, basati boli’,
parama adare bori

2) The holy days like Ekadashi and Janmashtami are the mother of devotion for those devotees who respect them. Let the holy places of Krishna’s pastimes be my places of worship, and bless me.

(3)
gaur amara, je-saba sthane,
koralo bhramana range
se-saba sthana, heribo ami,
pranayi-bhakata-sange

3) May I always visit all the holy places associated with the lila of Lord Chaitanya and His devotees.
(4)
mridanga-badya, shunite mana,
abasara sada jace
gaura-bihita, kirtana shuni’,
anande hridoya nace

4) When I hear the sound of the mridanga in my heart I always desire to join in kirtana; and when I hear the bonafide songs decribing Lord Chaitanya’s pastimes, my heart dances in ecstasy.

(5)
jugala-murti, dekhiya mora,
parama-ananda hoya
prasada-seba korite hoya,
sakala prapanca jaya

5) Whenever I see the transcendental shri-vigrahas of Radha-Krishna I am in bliss, for by taking Their Lordships’ prasada we can conquer over the material elements.

(6)
je-dina grihe, bhajana dekhi,
grihete goloka bhaya
carana-sidhu, dekhiya ganga,
sukha sa sima paya

6) One day while performing devotional practices, I saw my house transformed into Goloka Vrindavana. When I take the caranamrita of the Deity, I see the holy Ganges waters that come from the feet of Lord Vishnu, and my bliss knows no bounds.

(7)
tulasi dekhi’, juraya prana,
madhava-toshani jani’
gaura-priya, shaka-sevane,
jivana sarthaka mani

7) By seeing the tulasi tree my heart feels joy and Lord Madhava (Krishna) is also satisfied. When I eat the prasada favored by Lord Chaitanya it is a new life’s experience. (Lord Chaitanya was very fond of a green vegetable preparation called sak, and there is another song in this book that tells of the amazing effects of this type of prasada.)

(8)
bhakativinoda, krishna-bhajane,
anakula paya jaha
prati-dibase, parama-sukhe,
swikara koroye taha

8) Bhaktivinoda concludes by saying: "Whosoever attains the stage of enthusiasm for these devotional practices will be supremely blissful wherever he may be."

The instructions of Shri Mahaprabhu regarding Ekadashi

One day after visiting Gundica Temple Gaura Hari came and sat down at Jagannatha Vallabha Garden. It was the day of a sacred Ekadashi. The lord spent the entire day and night chanting the holy names of Krishna. He was accompanied by many resident devotees like Swarup Damodara, Ramananda Rai and Vakresvara Pandit.

The Lord said, ‘Today all of you should attentively chant the holy names of Krishna and give up eating and sleeping. Some of you should chant the holy names with prescribed number of rounds, some of you should offer obeisances and some of you should discuss the topics of Krishna and Balarama. Stay any where and constantly chant the name Govinda and always be intoxicated with love of God.’

At that time Gopinath along with Sarvabhauma Bhattacharya brought prasad from Gundica Temple. They placed rice various types of vegetables, sweet, sweet rice, youghrt and curd before Mahaprabhu. By the order of the lord everyone offered obeisances and repeatedly glorified the Mahaprasad. They spent the entire day and night chanting the holy names of the lord without any offence. According to the instruction of the lord they took bath early in the morning on the day of Dvadasi and broke the Ekadashi fast with Mahaprasad.

Thereafter the devotees folded their hands and requested the lord as follows. O lord! We know that the vow of Ekadashi is the crest jewell among all the vows. We strictly observe this vow by giving up eating and sleeping. But it is recommended that the grain prasad of Jagannath which is always respected at Jagannatha Puri should be honoured immediately upon receiving. Therefore O lord! We are in a great dilemna and also frightened. Please instruct us clearly in this regard. We know that your orders are the statements of the Vedas and they are followed even by Lord Brahma and Lord Shiva.

The lord replied, ‘observing Ekadashi is one of the limbs of devotional service. If one disregards the following of Ekadashi his spiritual life will be spoiled. One should simply respect the prasad on the day of Ekadashi and eat them on the next day. On the day of Ekadashi a pious vaishnava should become satisfied by drinking the necter of Krishna’s holy names. They donot indulge in any kinds of material enjoyments and donot speak any useless words. The pure vaishnavas only honour food stuffs that has been already offered to the lord and do not eat any unoffered food stuff. On the day of sacred Ekadashi they fast totally and they break their fast by eating prasad on the next day. However only on special circumstances a vaishnava accept food stuff that does not contain any grain on the day of Ekadashi. Those who are non devotees they enjoy various foodstuffs day and night on the pretex of eating prasad. Such people associates with sinful persons and eat grains on the day of Ekadashi. Always cultivate the limbs of devotional service and thereby respect Bhakti Devi and you will obtain her bhakti. Give up the association of non devotees and observe the vow of Ekadashi.

Consider carefully that actually there is no contradiction between honouring prasad and observing Ekadashi. Know it for certain that if a person accepts one limb and envies another limb he is certainly a fool. One should strictly follow a perticular limbs of devotional service according to time place and circumstances. The son of Nanda Maharaj is the lord of all the limbs. Therefore please follow that by which he becomes pleased. One must giveup eating and sleeping on the day of Ekadashi and honour prasad only on the next day.’

After hearing these words of the lord all the vaishnavas happily chanted the name Govinda and offered their respectful obeisances to Him. All the devotees of Orissa and Bengal headed by Swarup Damodar and Ramananda Rai became jubilant.

End of Ekadashi Mahatmya


Ekadashi Vrata

Ekadashi Vrata according to
Hari Bhakti Vilasa/
Dik-darshini tika:

suklye va yadi va krsne tad vratam vaishnavam mahat
(HARI BHAKTI VILASA- 12/5 from MATSYA PURANA and BHAVISYA PURANA)
Anybody who fasts on both Ekadashis on both the light and dark fortnights of the month and eats on the next day (Dvadasi), Lord Shri Krishna becomes very pleased with him.

eka dasyam na bhunjita vratam etad dhih vaishnavam
(HARI BHAKTI VILASA- 12/6 from AGNI PURANA)
Full eating is condemned on Ekadashi and fasting on that day is certainly very pleasing to Lord Krishna.

brahmana ksatriya visam sudranam caiva yositam
moksadam kurvatam bhaktya visnoh priyataram dvijah
(HARI BHAKTI VILASA- 12/7 from BRHAN NARADIYA PURANA)
Oh brahmanas, those of brahmanas, ksatriyas, vaisyas and sudras, whoever one may be, who fast on Ekadashi with full devotion, will certainly achieve liberation.

ekadasyam na bhunjita kadacid api manavah
(HARI BHAKTI VILASA- 12/15 from VISNU SMRTI)
A human being should never eat on Ekadashi day.

ekadasyam na bhunjiya nari drste rajasyapi
(HARI BHAKTI VILASA- 12/16, Srngi Rsi speaks)
Even if a woman is going through menstruation, she should not eat on Ekadashi.

vaisnavo yadi bhunjita ekadasyam pramadatah
visnu arcanam vrtha tasya narakam ghoram apnuyat
(HARI BHAKTI VILASA- 12/32 from GAUTAMIYA TANTRA)
If due to bewilderment, a Vaishnava eats grains on Ekadashi day, then whatever merit has attained by worshiping Lord Shri Vishnu becomes fruitless and he falls into hell.

samadaya vidhanena dvadasi vrtam uttamam
tasya bhangam narah krtva rauravam narakam vrajet
(HARI BHAKTI VILASA- 12/33 from VISNU RAHASYA)
If, after taking a vow to observe Dvadasi (Ekadashi), if one breaks it, he falls into a grievous hell known as Raurava.

vidhava ya bhaven nari bhunjita ekadashi dine
tasyas tu sukrtam nasyed bhruna hatya dine dine
(HARI BHAKTI VILASA- 12/34 from KATYAYANA SMRTI)
Any widow, who eats grains on the Ekadashi day, becomes bereft of all of her merits and she suffers the sin of performing an abortion daily.

yatha sukla tatha krishna yatha krishna tatetara
tulyete manute yastu sa vai vaishnava ucyate
(HARI BHAKTI VILASA- 12/54 from TATTVA SAGARA)
Both the Ekadashi from the light fortnight and the one from the dark fortnight are equally powerful. All persons who think that both Ekadashis are equal are addressed as Vaishnavas.

saner vare raver vare sankrantyam grahane'pi ca
tyajya na ekadashi rajan sarva daiveti niscayah
(HARI BHAKTI VILASA- 12/63, Devala Rsi speaks)
Oh king, one should never give up fasting on Ekadashi, even if it falls on Saturday, Sunday, on an eclipse day or on Sankranti day.

varnanam asramanan ca strinam ca vara-varnini
ekadasy upavasastu kartavyo na atra samsayah
(HARI BHAKTI VILASA- 12/74 from PADMA PURANA, UTTARA KHANDA conversation between Lord Siva and Parvati)
Oh dear wife, among all kinds of social and spiritual orders or even women, everyone should fast on Ekadashi day. Of this, there is no doubt.
Shrila Sanatana Gosvami remarks in his Digdarsini-tika commentary, "Everyone should fast on such an auspicious day as Ekadashi. Everyone, among all social and spiritual orders are said to be authorized to fast on this day. Even grhasthas, previously as it is said, "brahmanas, ksatriyas, vaisyas and sudras, and even women should fast", and furthermore, "men and women should fast". Sudras and even women have not been rejected to fast on Ekadashi. Specifically, "even a widow" and "with his wife and his son", either a married or unmarried woman are authorized to fast. As Manu Maharaja says, "There is no authorization for a woman to separately perform a fire sacrifice, any fasting". Lord Vishnu says, "If any woman's husband is alive and she fasts without asking him, she reduces the duration of life of her husband and attains hell herself." This means, a woman has to take her husband's permission to perform auspicious functions. Therefore, it is advised in the Sankhalikhita scripture, "A woman should begin taking vows for spiritual functions and fasting by the order of her husband." Therefore, a Vaishnava understands that a grhastha should fast with his wife and children. A Vaishnava should automatically understand this statement regarding women. As stated in Rukmangada, "He should fast with his children, wife, and relatives together on the Ekadashi day."

asta varsadhiko martyo apurna asiti vatsarah
ekadasyam upavaset paksayor ubhayor api
(HARI BHAKTI VILASA- 12/75 from KATYAYANA SMRTI)
From the age of eight to the age of eighty, a person should fast on all of the Ekadashis on both the light and the dark parts of the month.

vaisnavo vatha saivo va kuryad ekadashi vrtam
(HARI BHAKTI VILASA- 12/78 from VISNU DHARMOTTARA)
Whether one is a Vaishnava or a Saivite, everyone should fast on Ekadashi day.

eka bhuktena naktena bala vrddha aturah ksipet
payo mula phalair vapi na nirdvad asiko bhavet
(HARI BHAKTI VILASA- 12/91 from MARKANDEYA PURANA)
A child, an old man or a person unable to fast can take something to eat in the evening or once in the day, whether it be milk, fruit or water, but should properly follow the Ekadashi fast. One should not give up fasting on Ekadashi.

vyadhibhik paribhutanam pitta adhika saririnam
trinsad varsadhikanan ca nakta-adi prikalpanam
(HARI BHAKTI VILASA- 12/93 from BAUDHAYANA SMRTI)
Any person who is diseased, or who is dominated by bile or who has aged more than thirty years (after householder life), they are advised to eat in the evening on the Ekadashi day.
Shrila Sanatana Gosvami remarks, "Aging more than thirty years means after household life ends. This is understood to be around sixty years of age, so thirty years added to that is ninety years." Furthermore, "One should go to the forest at the ate of fifty". According to this statement, a grhastha's life is said to be fifty years, that is he has decided to live in his family life until the age of fifty. Even then, if one adds thirty years, if becomes eighty years. Therefore, fasting is recommended until a minimum age of eighty.

asta etany avrtaghnani apo mulam phalam payah
havir brahmana kamya ca guror vacanam ausadham
(HARI BHAKTI VILASA- 12/100 from MAHABHARATA, UDYOGA PARVA)
Water, fruits, roots, milk, ghee, the request of a brahmana, the order of a spiritual master and medicine do not wane one's fast.

mad utthane mat sayane mat parsva parivartane
atra ko diksitah kascid vaisnavo bhakti tatparah
annam'va yadi bhunjita phala mulam athapi va
aparadham aham tasya na ksamami kadacana
ksipami narake ghore yavad ahuta samplavan
(HARI BHAKTI VILASA- 12/101,102 from KASYAPA PANCARATRA Supreme Lord speaks)
A devotee who is properly initiated and doing devotional service, if he eats on My awakening day, sleeping day, or turning side day, of Ekadashi days, whether he eats grains, or fruits or roots, I never forgive him for his offense and keep them in a ferocious hell until the end (annihilation) of this material world.

mat sayane mad utthane mat parsva-parivartane
phala-mula-jalahari hrdi salyam mama arpayet
(HARI BHAKTI VILASA- 12/103)
Whether one takes fruits, roots, or even water on My sleeping day, or My turning-over-on-My-side day of Ekadashis, he pierces My heart with a sharp spear.

samayasya maharogad duhkhinam sarva dehinam
ekadashim upavaso'yam nirmitam paramausadham
(HARI BHAKTI VILASA- 12/110 from TATTVA SAGARA)
This Ekadashi day was created as the Supreme medicine to remove the disease of material world of having a miserable material body and mind.

tavat papani dehe' smin tisthanti manujadhipa
yavat na upavaset jantuh padmanabha dinam subham
(HARI BHAKTI VILASA- 12/114 from NARADA PURANA spoken by Vasistha Muni)
Oh King, as long as one does not fast on Ekadashi, the day of Lord Hari, Who has a lotus navel, until that long all of the sins remain in one's body.

na ganga na gaya bhupa na kasi na ca puskaram
na ca api kauravam ksetram na reva nacavedika
yamuna candrabhaga ca tulya bhupa harer dinat
cintamini sama hy esa athavapi nidhih smrta
kalpa padapa preksa va sarva veda upamathava
(HARI BHAKTI VILASA- 12/119,120 from NARADA PURANA spoken by Vasistha Muni)
Neither Ganga, Gaya, Kasi, Puskara, Kuruksetra, Reva, Vedika, Yamuna, and Candrabhaga, none of them are equal to the day of Lord Hari, Ekadashi. Oh king, even if one fasts on Ekadashi unknown to others, all of his sins are at once burnt and he easily attains the spiritual world.

evam samasta sukha dharma gunasrayan ca
ekadashi vratam idam kali ketur uktah
sastresu saunaka jagat-patisu priyan ca
sraddha parah prakurute labhate na muktim
(HARI BHAKTI VILASA- 12/137 from BRAHMA VAIVARTA PURANA)
O Saunaka, Ekadashi which is the source of happiness, religiosity and good qualities, which is the topmost meritorious day, which is the most dear day to the Supreme Lord, the Lord of the universe, anybody who takes a vow to fast on this day becomes eligible to be completely liberated from this material world.
Shrila Sanatana Gosvami comments on the verse as follows: "The word Kali Ketu means the topmost meritorious day. Ketu means 'that which is the source of all kinds of happiness.' It is stated by all scriptures to fulfill all of one's desires."

na asvamedha sahasrais ca tirtha koty avagahanaih
yat phalam prapyate vatsa dvadasi-vasare krte
(HARI BHAKTI VILASA- 12/164 from SKANDA PURANA conversation between Lord Brahma and Narada Muni)
Oh son (Narada), whatever merit one achieves by fasting on Dvadasi day, one cannot achieve either by performing a horse sacrifice, or by going to millions of places of pilgrimage to take bath.

na bhavet manasi pida rogas catyanta duhkhadah
mahatmyam pathatah pumso dvadasi sambhavam kalau
(HARI BHAKTI VILASA- 12/170 from SKANDA PURANA conversation between Lord Brahma and Narada Muni)
In Kali-yuga, if somebody studies the glories of Dvadasi (Ekadashi) on Ekadashi day, they do not suffer with mental problems and physical disease.

ekadashi vratad anyad yad vratam kriyate naraih
tat phalam tad vijaniyad duhkhodhbhutam iva ankuram
(HARI BHAKTI VILASA- 12/178, spoken by Sanat Kumara)
Any person who does not fast on Ekadashi and observes other day's fasts, he suffers the miseries of performing fasts, but does not attain sufficient results, or they only achieve difficulties from fasting and nothing else.

ekatas ca agni hotradi dvadasim ekatah prabhuh
tulaya taulayat tatra dvadasi ca visisyate
(HARI BHAKTI VILASA- 12/179 from SAURA-DHARMA)
The Supreme Personality of Godhead once took a measuring scale and on one side put sacrifices, austerities etc. and on the other side Dvadasi day and found that Dvadasi is more meritorious.

ekadashi-vratam yas tu bhaktiman kurute narah
sarva papa vinirmuktah sa visnor yat mandiram
(HARI BHAKTI VILASA- 12/192 from VAYU PURANA)
Any person who observes an Ekadashi fast with devotion becomes free from all difficulties and sins and after becoming purified, attains the abode of Lord Vishnu.

yah karoti naro bhaktya ekadasyam uposanam
sayati visnu salokyam prapya visnoh svarupatam
(HARI BHAKTI VILASA- 12/197 from SIVA PURANA)
Any person who fasts on Ekadashi with devotion, attains the same form as Vishnu, goes to His abode and lives with Him.

ekadashi ca sampurna viddheti dvividha smrta
viddha ca dvividha tatra tyajya viddha tu purvaja
(HARI BHAKTI VILASA- 12/199 from SIVA PURANA)
There are two divisions of Ekadashis - the complete Ekadashi and the overlapping Ekadashi. The overlapping Ekadashis are also divided into two - begin overlapping and end overlapping. The beginning overlapping should always be given up.

ekadashim upavased dvadasim athava punah
vimisram vapi kurvita na dasamya yutam kvacit
(HARI BHAKTI VILASA- 12/202 from SAURA DHARMOTTARA)
Ekadashi and Dvadasi are both qualified for fasting. Furthermore, one should fast when Ekadashi is combined with Dvadasi, but one should never fast when Ekadashi is combined with Dasami.

na uposya dasami-vidha sadaiva ekadashi tithih
samuposya naro jahyat punyam varsa satodbhavam
(HARI BHAKTI VILASA- 12/205 from NARADA PURANA)
One should never fast on the days when Ekadashi is overlapped with Dasami. If one does so, looses whatever merit he had accumulated for one hundred years.

purvam tvaya sabharyena dasami sesa samyuta
krta ca ekadashi rajan tasya idam karanam matam
(HARI BHAKTI VILASA- 12/211 from BRAHMA PURANA Maitreya speaks to Dhrtarastra in answer to his question as to why all of his 100 sons had been killed)
Oh king, previously, you, along with your wife, had fasted on an Ekadashi which was overlapped with Dasami day, therefore you are suffering the separation of all of your sons.

dasamy ekadashim purvam samuposya janardanah
abhyarcitas tvaya devi tasyeda karmanah phalam
(HARI BHAKTI VILASA- 12/214 from BRAHMA PURANA Valmiki Muni answered Mother Sita's questions of why she had been vanquished to the forest by Lord Rama)
Previously you had observed an Ekadashi fast which was overlapped with Dasami and worshiped Lord Shri Hari. This is the result which you are experiencing now.

dasami sesa samyuktam yah karoti vimudhadhih
ekadashi phalam tasya na syad dvadasa varsikam
(HARI BHAKTI VILASA- 12/218 from KURMA PURANA, NARADA PURANA AND VISNU RAHASYA)
Those foolish persons who fast on Ekadashi which is mixed with Dasami, do not receive any result for performing Ekadashi fast for the past twelve years.

gangodakasya sampurnam yatha tyajyam ghatam bhavet
suravindu samyuktam tat sarvam madyatam vrjet
(HARI BHAKTI VILASA- 12/223 from BRAHMA VAIVARTA PURANA)
Just as a cup of Ganges water which has been mixed with a drop of wine is fit for giving up, in the same way an Ekadashi which has been minutely mixed with Dasami is fit for giving up.

viddham ekadashim vipras tyajanty etam manisinah
tasyam uposito yati daridryam duhkham eva ca
(HARI BHAKTI VILASA- 12/226 from GARUDA PURANA)
Oh brahmanas, learned souls reject Ekadashis which are mixed with Dasami because they know that if they fast on this day, they will only get poverty and misery.

dvaparante tu gandhari kuru vansa vivardhini
karisyati ca senani mudha bhavad sikhi-dhvaja
tena putra satam tasya nasam isyaty asamsayam
(HARI BHAKTI VILASA- 12/228 from SKANDA PURANA)
Oh commander and chief of the demigods (Skanda) at the end of Dvapara-yuga, Gandhari, who will increase the Kuru dynasty by producing one hundred sons, due to bewilderment and madness will observe Ekadashi which will be mixed with Dasami. Due to this, her hundred sons will be destroyed. Of this, there is no doubt.

dasamy ekadashi yatra tatra sannihito'surah
dvadasy ekadashi yatra tatra sannihito harih
(HARI BHAKTI VILASA- 12/230 from SKANDA PURANA)
The demons reside in any Ekadashi which is overlapped with Dasami and whoever fasts on this day achieves negative results. Lord Hari resides in any Ekadashi which is overlapped with Dvadasi. If someone observes fasting on this day, he receives complete results, which is proper.

ye samsanti dinam visnor dasami vedha dusitam
jneyas te papa purusah sukramaya-vimohitah
(HARI BHAKTI VILASA- 12/234 from SKANDA PURANA conversation between Lord Siva and Uma devi)
Any person who fasts on Ekadashi which is contaminated by Dasami or makes somebody else fast, has been controlled and bewildered by Sukracarya, the spiritual master of the demons. This should be understood properly.

ekadashi dasami-viddha dhana santana nasini
dhvansini sarva punyanam krishna bhakti pranasini
(HARI BHAKTI VILASA- 12/239 from SKANDA PURANA)
Dvadasi or Ekadashi, if it overlaps Dasami, it ruins offspring of one who fasts on those days, ruins the merit of all time, takes away the devotional service to the Lord and gives him a birth among the devils or ghosts.

dasami sesa samyuktam nisiddham visnuna pura
tasmad bhagavatair bhupa sodhayitva harer dinam
upositavyam yatnena purva-sangati-varjitam
(HARI BHAKTI VILASA- 12/244 from SKANDA PURANA Markandeya Rsi speaks to King Bhagiratha)
Oh king, previously the Supreme Lord Vishnu prohibited one to fast when the Ekadashi overlapped Dasami. Therefore, the devotees of the Supreme Personality of Godhead should endeavor to reject the Ekadashi which overlaps Dasami and observe a pure Ekadashi fast.

kurute vaisnavo bhutva sa salyaikadasi vrtam
jnanato'jnanato vapi na sa visnu priyo bhavet
(HARI BHAKTI VILASA- 12/246 from SKANDA PURANA)
Any Vaishnava who knowingly or unknowingly observes Ekadashi overlapped with Dasami should certainly understand that Lord Shri Vishnu will not be happy with him.

tasmad ekadashi yukta dasamya narasattama
na kartavya prayatnena niskala dvadasi mata
(HARI BHAKTI VILASA- 12/248 from SKANDA PURANA)
Therefore, O best among human being, it is not recommended to observe Ekadashi overlapped with Dasami. Great sages have recommended and stated to you to observe only pure Ekadashi fasts.

punyam susancitam yati kalpa koti sata arjitam
sasalyam ye prakurvanti muktidam mama vasaram
(HARI BHAKTI VILASA- 12/253 from DVARAKA MAHATMYA spoken by the Supreme Lord)
Any person who fasts on the liberating day of Mine, but which is mixed with Dasami, their collective merit for the past 100 cycles (one cycle equals 1000 yugas) is destroyed.

saviddham vasaram yasmad krtam mama pitamahaih
pretatvam tena sampraptam maha duhkha pradayakam
(HARI BHAKTI VILASA- 12/256 from DVARAKA MAHATMYA Shri Candra Sharma prays to the Supreme Lord)
Oh Supreme Personality of Godhead, my forefathers had observed the day of Lord Hari fast some time on the Dasami day. This is why they have achieved the form of ghost which is very miserable condition.
Shrila Sanatana Gosvami remarks in his Digdarsini-tika: "Candra Sharma brahmana was a devotee of Lord Siva and was against the Supreme Personality of Godhead, Shri Krishna. Somehow, in a dream, he saw that his forefathers had achieved the form of ghosts due to observing fasting on the overlapping day of Ekadashi and Dasami. Then he was advised by a devotee of the Lord to go to Dvaraka near the Supreme Personality of Godhead. He worshiped Him and prayed to Him to please free his forefathers from their devilish condition. The Lord then freed them because of his prayers."

sukrena mohita vipra daityanam karanena tu
pusty artham dasami viddham kurvanti mama vasaram
vasaram dasami viddham daityanam pusti-vardhanam
madiyam nasti sandehah satyam satyam pitamaha
(HARI BHAKTI VILASA- 12/257,258 from PADMA PURANA the Supreme Lord speaks to Lord Brahma)
The Supreme Personality of Godhead said, "O Brahma, the brahmana bewildered by the illusion created by Sukracarya fasts on the Dasami mixed Ekadashi to enhance the strength of demons. My day (Ekadashi) influenced by Dasami day increases the strength of demons. I repeatedly and truthfully say this. Of this there is no doubt."

yavad dasamya samyuktam karisyanti dinam mama
tat punyam daitya jatinam surair dattam pitamaha
teha punyena sampusto hiranyaksah pitamaha
nirjitya vasavam sankhye hrtam rajyam divaukasam
(HARI BHAKTI VILASA- 12/259,260 from PADMA PURANA conversation between the Supreme Lord and Lord Brahma)
O Grandfather of the world, as long as somebody fasts on Ekadashi mixed with Dasami, the demigods extend their merits to the demons. Therefore the demon Hiranyaksa became strong due to that merit and defeated Indra in the battle and usurped the kingdom of the demigods.

purna viddham upaste ko nandam veda balad api
ko veda vacanat tata gosave gam nihanti vai?
(HARI BHAKTI VILASA- 12/268 from BHAVISYA PURANA and MARKANDEYA PURANA)
Oh son, after knowing the instruction about fasting on Dasami, who is that person who would like to fast on the Ekadashi which overlaps Dasami? Who would be those persons, after hearing Vedic instructions, who would kill cows in the name of worshiping cows?

supunya ekadashi suta yadi salya vivarjita
kartur niraya pataya sasalya samuposita
salyam vedha iti proktam puranartha vicaksanaih
(HARI BHAKTI VILASA- 12/270 from KURMA PURANA and BRAHMA VAIVARTA PURANA Shrila Vyasadeva speaks to Suta Gosvami)
Oh Suta Gosvami, if somebody strictly observes a pure Ekadashi which is not mixed with Dasami, it is all auspicious. If Ekadashi is mixed with Dasami and is observed, then the observer who is fasting will fall into the hellish planets. Therefore, the learned people, the knowers of Vedic literatures have determined this fasting to be improper.

dvayor vivadatoh srutva dvadasim samuposayet
paranantu trayodasyam esa sastra vinirnayah
dvadasi dasami yukta yata sastre pratisthita
na tat sastram aham manye yadi brahma svayam vadet
(HARI BHAKTI VILASA- 12/277,278 from KURMA PURANA Shrila Vyasadeva speaks to Suta Gosvami)
If there are two people arguing and due to that argument and unsteady opinions the exact date of Ekadashi cannot be determined, then hearing this, one should fast on Dvadasi day and break fast on Trayodasi. This is the scriptural instruction. If any scripture recommends to observe Ekadashi mixed with Dasami, even if Lord Brahma is the writer of that scripture, I (Vyasadeva) do not accept it.

ksaye vapy athava vrddhau samprapte va dinatraye
uposya dvadasi suddha trayo dasyantu paranam
(HARI BHAKTI VILASA- 12/286 from NARADA PURANA)
If there is a reduced day in the fortnight or increase of a day, or if there are three days combined, then one should fast on a pure Dvadasi day and break the fast on Trayodasi.

urdhvam haridinam na syat dvadasim grahayet tatah
dvadasim upavaso'tra trayo dasyantu paranam
evam kurvan naro bhaktya visnu sayujyam apnuyat
anyatha kurute yastu sa yati narakam dhruvam
ekadashi rsinam tu dvadasi cakrapaninah
(HARI BHAKTI VILASA- 12/293-295 from SKANDA PURANA)
If Ekadashi appears to be Dasami, it is not called the day of Lord Hari, therefore Dvadasi is to be accepted for fasting and one should then break fast on Trayodasi. If one follows this process with devotion, then he goes to live in the Lord's abode after liberation. If one does otherwise, he falls into the hellish planets because Ekadashi is the day of the sages and purified Ekadashi with Dvadasi is the day of Lord Hari.

udayat prak yada vipra muhurta dvaya samyuta
sampurna ekadashi nama tatraiva upasaved grhi
(HARI BHAKTI VILASA- 12/316 from GARUDA PURANA, BHAVISYA PURANA and SIVA
RAHASYA)
Oh brahmana, ninety-six minutes before sunrise, if there is an Ekadashi available, it is called a complete and pure Ekadashi. On this Ekadashi, even every householder should fast.

ata eva parityajya samaye ca arunodaye
dasami ekadashi viddha vaisnave na visesatah
(HARI BHAKTI VILASA- 12/318 from BHAVISYA PURANA)
Therefore one should give up Ekadashi which is combined with Dasami, even if it is available before sunrise. Specifically, Vaishnavas should always reject Ekadashis which overlap Dasamis.
Shrila Sanatana Gosvami remarks in his Digdarsini-tika that if Ekadashi is mixed with the previous day (Dasami), even ninety-six minutes before sunrise, it is said to be an unwanted Ekadashi. It does not matter what moment before sunrise Ekadashi is overlapping Dasami, it should always be given up, especially by Vaishnavas. The duty of a Vaishnava is to reject the mixed Ekadashi of the previous day. Such a statement as this from the Bhavisya Purana is meant specifically for Vaishnavas. It may be found somewhere else that Saivites and others can observe an Ekadashi mixed with the previous day.

arunodaya velayam dasami-samyuta yadi
atra uposya dvadasi syat trayodasyantu paranam
(HARI BHAKTI VILASA- 12/319, Kanva Rsi speaks)
If before sunrise, Dasami is mixed with Ekadashi, one should fast on Dvadasi and break fast on Trayodasi.

udayat pranmuhurtena vyapiny ekadashi yada
samyukta ekadashi nama varjayed dharma vrddhaye
(HARI BHAKTI VILASA- 12/322 from GARUDA PURANA)
Even if Ekadashi is available forty-eight minutes before sunrise, still it is said to be mixed with the previous day. People who are interested to increase their merits should give up fasting on such Ekadashis.

dasami sesa samyukto yadi syad arunodayah
vaisnavena na kartavyam tad dinaikadasi vrtam
(HARI BHAKTI VILASA- 12/336 from BHAVISYA PURANA)
At the time of sunrise, if Dasami (Ekadashi?) is available, a Vaishnava should not fast on that Ekadashi.

ardha ratram atikramya dasami yadi drsyate
tada hy ekadashim tyaktva dvadasim samuposayet
(HARI BHAKTI VILASA- 12/354 from KURMA PURANA)
If Dasami day passes over midnight, then one should give up fasting on that Ekadashi, but fast on Dvadasi day.

sampurna ekadashi yatra prabhate punar evasa
vaisnavi ca trayodasyam ghatikai kapi drsyate
grhastho'pi param kuryat purva na upavaset tada
(HARI BHAKTI VILASA- 12/360 from GARUDA PURANA)
If there is a complete Ekadashi available which begins from dawn and carries on until the next day which, due to extension, continues until sunrise on the next day, it is better to perform Ekadashi on the next day, and this is the duty of both the grhastha and the sannyasi to not follow the previous day Ekadashi.

dvadasi-mishrita grahya sarvatra ekadashi tithih
dvadasi ca trayodasyam vidyate yadi vana va
(HARI BHAKTI VILASA- 12/362 from PADMA PURANA)
It does not matter if Ekadashi is touching the Trayodasi or not, but Ekadashi mixed with Dvadasi should be observed among all other fasts.

ekadashi kalayatra parato dvadasi na cet
tatra krtu satam punyam trayodasyamtu paranam
(HARI BHAKTI VILASA- 12/365 from SKANDA PURANA)
Even if for a moment Ekadashi is available on Dvadasi day and Dvadasi is not touching the Trayodasi day, one should fast on Dvadasi and break fast on Trayodasi. This fasting brings the results of performing one hundred sacrifices.

ekadashi kala yukta uposya dvadasi naraih
trayodasyantu yo bhunkte tasya visnuh prasidati
(HARI BHAKTI VILASA- 12/371 from BAUDHAYANA SMRTI)
Human beings are desired to observe Dvadasi fasts which is mixed with Ekadashi and break fast on Trayodasi. If they do so, Lord Shri Vishnu becomes pleased with them.

ekadashi bhavet purna parato dvadasi yada
tada hy ekadashim tyaktva dvadasyam samu posayet
(HARI BHAKTI VILASA- 12/372 from SKANDA PURANA)
Although Ekadashi is complete which began from dawn and also Dvadasi is complete which mixes with Trayodasi even for a few moments, then one should not fast on Ekadashi, but should fast on Dvadasi day.

ekadashi tu sampurna parato dvadasi bhavet
uposya dvadasi tatra tithi vrddhih prasasyate
(HARI BHAKTI VILASA- 12/373 from KALIKA PURANA)
Even if Ekadashi is a complete day and Dvadasi being extended, then one should fast on Dvadasi. This is called extended fasting.

sampurna ekadashi tyajya parato dvadasi yadi
uposya dvadasi suddha dvadasyam eva paranam
na garbhe visate jantur ity aha bhagavan harih
(HARI BHAKTI VILASA- 12/376 from BHAGAVATADI TANTRA)
The Supreme Personality of Godhead says, "If Dvadasi combines even for a moment with Trayodasi, one should give up a complete day of Ekadashi fast and fast on Dvadasi. If someone does fast like this, he does not need to take another birth in the material world."

ekadashi dvadasi ca ratrisese trayodasi
tribhir misra tithih prokta sarva papa hara smrta
(HARI BHAKTI VILASA- 12/378 from KURMA PURANA)
If Ekadashi and Dvadasi fall in one day, and at night Trayodasi is combined, in other words, there are three days combined in day and night, it is called Trisprsa. This tithi or day is said to be removing sins.

trisprsa ekadashi yatra tatra sannihito harih
tam eva upavaset kami akamo visnu tatparah
(HARI BHAKTI VILASA- 12/380 from KURMA PURANA)
Where there is Trisprsa Ekadashi, there Lord Hari Himself resides. Both the devotees who are full of desires and those who are desireless should fast on this Trisprsa Mahadvadasi.
Shrila Sanatana Gosvami has given his Digdarsini commentary saying, "It is said that when Ekadashi, Dvadasi and the end of the night (Trayodasi) are combined, one should perform fast with his sons, grandsons and all of his family members. This is because whether one is full of desires, desiring wealth, sons or many other things or he is a desireless Vaishnava who is interested to please the Supreme Lord (one who is not desiring liberation, but is interested to please the Supreme Lord, Vishnu, is called a Vaishnava), all of them should observe this Trisprsa Ekadashi fast. By doing so, one becomes free from the sin of killing a brahmana, etc. He becomes free from all kinds of miseries acquired from different births and attains the merit of performing sacrifices too. This fasting is the source of auspiciousness and increases one's merit. Therefore one should accept it."

pura ca ekadashi svalpa ante caiva trayodasi
sampurna dvadasi madhye trisprsa sa hari priya
(HARI BHAKTI VILASA- 12/387 from DVARAKA MAHATMYA)
If in the beginning there is a tinge of Ekadashi, in the middle there is a complete Dvadasi day and at last, there is a minute mixture of Trayodasi, that is called Trisprsa Ekadashi, which is very dear to Lord Hari.

suddhaiva dvadasi rajan uposya moksa kanksibhih
paranas tu trayodasyam pujayitva janardanam
(HARI BHAKTI VILASA- 12/407 from VISNU RAHASYA spoken by Shrila Vyasadeva)
Oh King, those people who are desirous for liberation from this material world observe a purified Dvadasi fast and break it in Trayodasi after properly worshiping Lord Janardana.
Shrila Sanatana Gosvami gives his commentary in his Digdarsini-tika, stating that attaining liberation means to become free from birth, death, etc. which is the bondage in the material world. In other words, anyone who liberates others from the maximum misery is called "liberation", or Lord Shri Vishnu. A real devotee of the Lord is interested in attaining love of Godhead. That is his liberation and it is his ultimate desire. It has been accepted here that if the day of Vaishnava (Dvadasi) is not available, then one can worship Lord Shri Janardana on Trayodasi and break one's fast. It is specifically recommended that even on Trayodasi, after worshiping the Supreme Lord Shri Janardana, one can break his fast. This is undoubtedly an authorized statement.

ittham sastra vicarena sistacara anusaratah
ekadashi vyavastheyam krta vaishnava sammata
vidvanso'pi atra mudhah syur vina krishna prasadatah
atah sadasau nirddharya prastva bhagavata uttaman
(HARI BHAKTI VILASA- 12/410,411 from VISNU RAHASYA)
In this way, after studying the rules in the scriptures and following the statements of realized souls, Ekadashi, which is pleasing to the Vaishnavas, is established. Unless one has the direct mercy of the Lord, even if he is very learned, it is very difficult to determine the correct days for Ekadashi. Therefore, to perform the Ekadashi fast properly, one should always reach the topmost Vaishnava devotee of the Lord and ask for the exact date.
Shrila Sanatana Gosvami explains in his Digdarsini-tika that the ways for the Vaishnavas and the non-Vaishnavas to determine the exact dates of Ekadashi have been explained here. One should consider the statements of the scriptures and also should discuss this with learned personalities as well. One should not just rely on the scriptures, but it is important to also consult the learned souls as well. According to Vaishnava, following Vaishnava Ekadashi is important, not an Ekadashi which has been pierced with the previous day (Dasami). Even on Ekadashi, if Dvadasi is available, if it is mixed with Dasami, one should completely give it up. Trisprsa Ekadashi, which is free from Dasami, falling in Caturmasya during one of the dark fortnights is said to be observable. In essence, a Vaishnava should always be consulted so as to know what to do. Due to the illusory influence of Sukracarya, even the learned scholars, who are expert in Vedic literature, become bewildered and are unable to determine the exact day for fasting on Ekadashi. Therefore, one should be a devotee who is depending on the mercy of the Supreme Personality of Godhead. That is the exact way to determine the exact Ekadashi fasting day.

dvadasya nirnaye bhupa mudham atra jagattrayam
atra mudha mahipala prayaso ye narah pura
(HARI BHAKTI VILASA- 12/412 from VISNU RAHASYA conversation between Markandeya Rsi and King Indradyumna)
Oh King, the three worlds have been become bewildered on the subject of establishing the correct day of fasting on Dvadasi. What to speak of the present day, even in ancient times great persons were almost bewildered in perfectly determining the correct days for fasting.

varam sva-matra gamanam varam gomansa bhaksanam
varam hatya surapanam na ekadasyantu bhojanam
(HARI BHAKTI VILASA- 13/8 from NARADA PURANA)
Worse than enjoying conception with one's own mother, eating beef, murdering, or drinking liquor is eating on Ekadashi day. Therefore one should not eat on the Ekadashi day.

dasamyam eka bhaktantu kurvita niyatendriyah
acamya danta kasthantu khadayet tadanantaram
(HARI BHAKTI VILASA- 13/18 from SMRTI ANTARA)
On Dasami day, a person should eat only once with controlled senses. After that, he should wash his hands and mouth and brush his teeth properly.

dinardha samaye'tite bhujyate niyamena yat
eka bhaktam iti proktam kartavyam tat prayatnatah
(HARI BHAKTI VILASA- 13/21 from BRAHMA VAIVARTA PURANA)
A person who is regulated will eat only once a day when half of the day has passed (in the afternoon), and he should eat in a religious mood for purification.

matir na jayate yasya dvadasyam jagaram prati
na hi tasya adhikaro'sti pujane kesavasya hi
(HARI BHAKTI VILASA- 13/86 from SKANDA PURANA conversation between Lord Siva and Uma)
One who does not remain awake overnight on a Dvadasi fasting day is not qualified to worship Lord Shri Hari.

hrdaye vartate yasya sada yogesvaro harih
matir utpadyate tasya dvadasi jagaropari
(HARI BHAKTI VILASA- 13/87 from SKANDA PURANA Lord Brahma speaks to Narada Muni)
The Supreme Lord Hari, if He is in anybody's heart, He will surely give him the intelligence to remain awake overnight on the Dvadasi fast day.

shrimad bhagavatam bhaktya pathate visnu sannidhau
jagare tat padam yati kula vrnda samanvitam
(HARI BHAKTI VILASA- 13/131 from SKANDA PURANA and PRAHLADA SAMHITA conversation between Lord Brahma and Narada)
If anybody studies Shrimad Bhagavatam with full devotion before the Deity of Lord Shri Hari, he will surely go to the spiritual abode with all of his ancestors.

dasta kali bhujangena svapanti madhuha dine
kurvanti jagaram naiva maya pasa vimohitah
(HARI BHAKTI VILASA- 13/171 from SKANDA PURANA conversation between Lord Siva and Parvati)
Any person, who on the day of Lord Hari does not remain awake overnight and instead sleeps, one should understand that he has been caught with a one hundred-fold network of illusion and has been bitten by the snake of Kali-yuga.

yat kincit kriyate papam koti janmani manavaih
krishnasya jagare sarvam ratrau dahati parvati
(HARI BHAKTI VILASA- 13/182 from SKANDA PURANA conversation between Lord Siva and Parvati)
Oh Parvati, on the day of Lord Shri Hari, if somebody remains awake, all of the sins accumulated for the previous millions of births are destroyed at once.

yah punah sustha citto'pi sva sthane vasate'pi san
na harer jagaram kuryat tena karya na me kvacit
(HARI BHAKTI VILASA- 13/190 from SKANDA PURANA conversation between Lord Siva and Parvati)
Oh Parvati, what more can I say. A healthy person, while living in his own house still does not remain awake on the day of Lord Hari at night, even though he is a devotee of the Lord, even I do not have any connection with him.

brahmanah ksatriya vaisyah striyah sudras ca jagare
praptas te parama sthanam shri visnor jagare krte
(HARI BHAKTI VILASA- 13/198 from SKANDA PURANA conversation between Lord Siva and Parvati)
Whether one is a brahmana, ksatriya, vaisya, woman or sudra, fallen person, unwanted progeny, demons, evil spirit or devil, any of them who had previously observed an Ekadashi fast and remained awake overnight for the pleasure of Lord Hari, attained the spiritual abode of Lord Vishnu.

tatra brahma ca rudras ca sakradya devatagana
nityam eva samayanti jagare krishna vallabhe
rsayo naradadyas tu vyasadya munayas tatha
ahas ca tatra gacchami krishna puja ratah sada
(HARI BHAKTI VILASA- 13/219,220 from PRAHLADA SAMHITA)
Prahlada says, "Wherever there is a person remaining awake overnight on Ekadashi, which is very dear to Lord Krishna, all the demigods, including Brahma, Indra and Siva, are all available there. And where there is such a wake going on, all of the great sages, headed by Narada Muni and Vyasadeva, are available there and I (Prahlada Maharaja) who am always engaged in worshiping Lord Shri Hari, am also available there."

ganga sarasvati reva yamuna vai satadruka
candrabhaga vitasta ca nadyah sarvastu tatra vai
(HARI BHAKTI VILASA- 13/223 from PRAHLADA SAMHITA)
Prahlada Maharaja says, "There only, the Ganges, Sarasvati, Reva, Yamuna Satadruka, Candrabhaga, Vitasta and other religious rivers are available there as well."

pratah snatva harim pujya upavasam samarpayet
paranantu tatah kuryad vrata siddhau hari smaran
(HARI BHAKTI VILASA- 13/230 from KATYAYANA SAMHITA)
After taking bath early in the morning and worshiping the Supreme Personality of Godhead, Lord Shri Hari, one should offer his fasting to Him and then to achieve merit from such fasting, one should remember Lord Shri Hari while breaking the fast.

nitya krtyam samapya atha saktya vipransca bhojayet
kurvita dvadasi madhye tulasim prasya paranam
(HARI BHAKTI VILASA- 13/236 from TRAILOKYA MOHANA PANCARATRA)
Thereafter, after performing daily service to the Supreme Lord, according to one's capacity, one should give eating ingredients to brahmanas in charity and then take a Tulasi leaf in his mouth and break one's fast.

krtva caiva upavasamtu yo'snati dvadasi dine
naivedyam tulasi misram papa koti vinasanam
(HARI BHAKTI VILASA- 13/237 from SKANDA PURANA)
After fasting properly on Ekadashi, one should eat mahaprasada the next day (Dvadasi) and at that time millions of his sins are burnt.

maha hanikari hy esa dvadasi langhit nrnam
karoti dharma haranam asnateva sarasvati
(HARI BHAKTI VILASA- 13/238 from PADMA PURANA)
As when one goes across the Sarasvati River without taking bath, he looses his merit, similarly, when one continues fasting on Dvadasi day, he suffers a great amount of meritorious loss. (One who does not break fast at the proper time looses a great amount of merit.)
Shrila Sanatana Gosvami states that, "'Without taking bath in the Sarasvati'" (only) means that if you cross to the other side of the Sarasvati to take bath, all of his religious merits will be stolen from you."

ekadasyam uposyaiva dvadasyam paranam smrtam
trayodasyam na tat kuryad dvadasa dvadasi-ksayat
(HARI BHAKTI VILASA- 13/241 from KURMA PURANA)
One should fast on the Ekadashi day and break his fast on Dvadasi day. It is not recommended to break one's fast on Trayodasi day. One who breaks his fast on Trayodasi day (one who does not break his fast at the proper moment), looses the merit which had gained by fasting on twelve Dvadasis.
Shrila Sanatana Gosvami says in his Digdarsini-tika (commentary) that, "'Passing over' means, not breaking his fast at the proper time."

dvadasyah prathamah pado harivasara sanjnakah
tam atikramya kurvitta daranam visnu tatparah
(HARI BHAKTI VILASA- 13/258 from VISNU DHARMOTTARA)
The first fourth portion of the Dvadasi day is called "the day of Lord Hari". A person who is a devotee of Lord Vishnu should pass over this portion to break his fast.

dvadasi ekadashi yoge viksato hari va sarah
ekadasyantya padasca dvadasyah purva eva hi
harivasara ity ahur bhojanam na samacaret
(HARI BHAKTI VILASA- 13/259)
Because Ekadashi is connected to Dvadasi it is called the day of Lord Hari. Learned souls say that when the fourth part of the day of Ekadashi is combined with the first part of the day of Dvadasi, it is named as the day of Lord Hari. Therefore it is rejected to eat during this period.

yatha rajasvala sangam anyayam varjitam sada
tatha dasami samyuktam mad dinam vaishnavair naraih
(HARI BHAKTI VILASA- 13/440 from PADMA PURANA the Supreme Lord speaks)
It has always been forbidden to have conception with a lady passing through menstruation. Similarly, on My own day (Ekadashi) one should never observe fast when it is mixed with the Dasami day.

jagare padmana bhasya puranam pathate tu yah
janma koti sukrtam papam dahate tularasi vat
(HARI BHAKTI VILASA- 13/530 from SKANDA PURANA)
While remaining awake for the lotus-naveled Lord Shri Hari, one who studies Puranas (meritorious histories), then whatever sins one has acquired for millions of births, burn up just like a piece of cotton quickly burns to ashes in the fire.


.\8\7\cpmv.521a\Shrila_Prabhupada_on_Ekadashi.html

Shrila Prabhupad Speaking About Ekadashi - snippets

There are so many rules and regulations, and if one at all wants to understand Krishna, he must follow the regulative principles described in the authoritative literature. One can perform penance in accordance with those principles. For example, to undergo serious penances one may observe fasting on Janmastami, the day on which Krishna appeared, and on the two days of Ekadashi (the eleventh day after the new moon and the eleventh day after the full moon).
(ACBSP. Bhagavad Gita 11:54. purport extract.)

One has to perform devotional service in full tapasya, austerity. One should fast on the two Ekadashi days, which fall on the eleventh day of the waxing and waning moon, and on the birthdays of Lord Krishna, Lord Rama and Chaitanya Mahaprabhu. There are many such fasting days. Yogena means "by controlling the senses and mind." Yoga indriya-samyamah. Yogena implies that one is seriously absorbed in the self and is able, by development of knowledge, to understand his constitutional position in relationship with the Superself. In this way one becomes fixed in devotional service, and his faith cannot be shaken by any material allurement.
(ACBSP. Shrimad Bhagavatam 3:27:22. purport excerpt)

Shrila Jiva Gosvami has given quotations from many sastras stating that the sraddha ceremony of oblations to the forefathers should not be performed on Ekadashi tithi. When the tithi of the death anniversary falls on the Ekadashi day, the sraddha ceremony should be held not on Ekadashi but on the next day, or dvadasi. In the Brahma-vaivarta Purana it is said:

ye kurvanti mahipala
sraddham caikadasi-dine
trayas te narakam yanti
data bhokta ca prerakah

If one performs the sraddha ceremony of oblations to the forefathers on the Ekadashi tithi, then the performer, the forefathers for whom the sraddha is observed, and the purohita, or the family priest who encourages the ceremony, all go to hell.
(ACBSP. Shrimad Bhagavatam 7:14:23. purport excerpt)

To observe Ekadashi-vrata and Dvadasi-vrata means to please the Supreme Personality of Godhead. Those interested in advancing in Krishna consciousness must observe Ekadashi-vrata regularly.
(ACBSP. Shrimad Bhagavatam 9:4:29. purport excerpt)

One may study the example of vratani, or vows. The injunction that one should fast on Ekadashi is a permanent vow for all Vaishnavas, and one should not conclude from these verses that one may neglect the Ekadashi vow.
(Shrimad Bhagavatam 11:12:1-2 purport excerpt)

dvadasyam ekadasyam va
srnvann ayusyavan bhavet
pathaty anasnan prayatah
puto bhavati patakat

One who hears this Bhagavatam on the Ekadashi or Dvadasi day is assured of long life, and one who recites it with careful attention while fasting is purified of all sinful reactions. (Shrimad Bhagavatam 12:12:60.)

Ramesvara: On the calendar it says it is Bhima-ekadashi.

Prabhupada: Bhima-ekadashi, yes.

Ramesvara: So I've been told that if one fasts on Bhima-ekadashi, that it is like fasting on all the ekadashis. Is that true?

Prabhupada: Yes. Ekadashi is meant for fasting, either Bhima or Arjuna. But we cannot fast, therefore we have to take little fruits and.... Otherwise, ekadashi means fasting.

Tamala Krishna: If it is possible, should we go without eating at all?

Prabhupada: Yes. But don't lie down and sleep.

Mahendra: Eating maha-prasadam is also fasting.

Prabhupada: Who says?

Mahendra: You said that to Paramahamsa Swami once.

Prabhupada: And you heard from Paramahamsa.

Mahendra: No, I was in the room. It was when he was trying to observe Caturmasya.

Prabhupada: I never said that.

Mahendra: Oh, okay, I must have heard wrong.

Prabhupada: If there is service and, on my fasting, service will be stopped, then I can take. First consideration, service. Now if somebody feels weak, he can take maha-prasada, render service.
(ACBSP. 7th June 1976, Morning Walk. Los Angeles)

ei dui-ghare prabhu ekadashi dine
visnura naivedya magi' khaila apane

SYNONYMS

ei dui-ghare-in these two houses; prabhu-the Lord; ekadashi dine-on the Ekadashi day; visnura-of Lord Vishnu; naivedya-food offered to Lord Vishnu; magi'-begging; khaila-ate; apane-personally.

TRANSLATION

In their two houses Lord Chaitanya Mahaprabhu begged food on the Ekadashi day and personally ate it.

PURPORT

The injunction to fast on Ekadashi is especially meant for devotees; on Ekadashi there are no restrictions regarding food that may be offered to the Lord. Lord Shri Chaitanya Mahaprabhu took the food of Lord Vishnu in His ecstasy as visnu-tattva.
(ACBSP. Chaitanya Charitamrita Adi-lila 10:71.)

vyadhi-chale jagadisa-hiranya-sadane
visnu-naivedya khaila ekadashi-dine
SYNONYMS

vyadhi-chale-on the plea of being diseased; jagadisa-hiranya-of the names Jagadisa and Hiranya; sadane-in the house of; visnu-naivedya-food offered to Lord Vishnu; khaila-ate; ekadashi-of Ekadashi; dine-on the day.

TRANSLATION

Pretending to be sick, the Lord asked some food from the house of Hiranya and Jagadisa on the Ekadashi day.

The Chaitanya-bhagavata, Adi-khanda, Chapter Six, fully describes the Lord's accepting visnu-prasadam on the Ekadashi day at the house of Jagadisa and Hiranya. Regular prasadam is offered to Lord Vishnu on Ekadashi because although fasting is recommended for devotees on Ekadashi, it is not recommended for Lord Vishnu. Once on Ekadashi in the house of Jagadisa and Hiranya Pandita there were arrangements for preparing special prasadam for Lord Vishnu, and Lord Chaitanya Mahaprabhu asked His father to go there to ask for the visnu-prasadam because He was feeling sick. The house of Jagadisa and Hiranya Pandita was situated about two miles from the house of Jagannatha Misra. Therefore when Jagannatha Misra, on the request of Shri Chaitanya Mahaprabhu, came to ask Jagadisa and Hiranya for the prasadam, they were a little astonished. How could the boy understand that special prasadam was being prepared for Lord Vishnu? They immediately concluded that Nimai must have supernatural mystic power. Otherwise how could He understand that they were preparing special prasadam? Therefore they immediately sent the food to Lord Chaitanya Mahaprabhu through His father, Jagannatha Misra. Nimai was feeling sick, but immediately after eating the visnu-prasadam He was cured, and He also distributed the prasadam among His playmates.
(ACBSP. Chaitanya Charitamrita Adi-lila 14:39.)

mata bale,--tai diba, ya tumi magibe
prabhu kahe,--ekadashite anna na khaibe
SYNONYMS

mata bale-His mother said; tai diba-I shall give that; ya-whatever; tumi-You; magibe-should ask me; prabhu kahe-the Lord said; ekadashite-on the Ekadashi day; anna-grains; na-don't; khaibe-eat.

TRANSLATION

His mother replied, "My dear son, I will give You whatever You ask." Then the Lord said, "My dear mother, please do not eat grains on the Ekadashi day."

PURPORT

From the very beginning of His childhood life Shri Chaitanya Mahaprabhu introduced the system of observing a fast on the Ekadashi day. In the Bhakti-sandarbha, by Shrila Jiva Gosvami, there is a quotation from the Skanda Purana admonishing that a person who eats grains on Ekadashi becomes a murderer of his mother, father, brother and spiritual master, and even if he is elevated to a Vaikuntha planet, he falls down. On Ekadashi, everything is cooked for Vishnu, including regular grains and dhal, but it is enjoined that a Vaishnava should not even take visnu-prasadam on Ekadashi. It is said that a Vaishnava does not accept anything eatable that is not offered to Lord Vishnu, but on Ekadashi a Vaishnava should not touch even maha-prasadam offered to Vishnu, although such prasadam may be kept for being eaten the next day. It is strictly forbidden for one to accept any kind of grain on Ekadashi, even if it is offered to Lord Vishnu.
(ACBSP. Chaitanya Charitamrita Adi-lila 15:9.)

saci kahe,--na khaiba, bhala-i kahila
sei haite ekadashi karite lagila
SYNONYMS

saci kahe-mother Saci said; na khaiba-I shall not take; bhala-i kahila-You have said very nicely; sei haite-from that day; ekadashi-Ekadashi day; karite lagila-began to observe.

TRANSLATION

Mother Saci said, "You have spoken very nicely. I shall not eat grains on Ekadashi." From that day, she began to observe fasting on Ekadashi.

PURPORT

It is a prejudice among smarta-brahmanas that a widow must observe fasting on Ekadashi but a woman who is sa-dhava-who has her husband-should not. It appears that before Lord Chaitanya's request, Sacimata, being sa-dhava, was not observing Ekadashi. Shri Chaitanya Mahaprabhu, however, introduced the system that a woman, even if not a widow, must observe the Ekadashi day and must not touch any kind of grains, even those offered to the Deity of Vishnu.
(ACBSP. Chaitanya Charitamrita Adi-lila 15:10.)

In the twelfth vilasa, Ekadashi is described. In the thirteenth vilasa, fasting is discussed, as well as observance of the Maha-dvadasi ceremony. In the fourteenth vilasa, different duties for different months are outlined. In the fifteenth vilasa, there are instructions on how to observe Ekadashi fasting without even drinking water.
(ACBSP. Chaitanya Charitamrita Madhya-lila 1:35.)

The Caturmasya period begins in the month of Asadha (June-July) from the day of Ekadashi called Sayana-ekadashi, in the fortnight of the waxing moon. The period ends in the month of Karttika (October-November) on the Ekadashi day known as Utthana-ekadashi, in the fortnight of the waxing moon. This four-month period is known as Caturmasya.
(ACBSP. Chaitanya Charitamrita Madhya-lila 4:169 purport excerpt.)

krishna-pritye bhoga-tyaga, krishna-tirthe vasa
yavan-nirvaha-pratigraha, ekadasy-upavasa
SYNONYMS

krishna-pritye-for satisfaction of Krishna; bhoga-tyaga-acceptance and rejection of something; krishna-tirthe vasa-residence in a place where Krishna is situated; yavat-nirvaha-as much as required to keep the body and soul together; pratigraha-acceptance of gifts; ekadashi-upavasa-observance of fasting on the Ekadashi day.

TRANSLATION

"The next steps are as follows: (6) One should be prepared to give up everything for Krishna's satisfaction, and one should also accept everything for Krishna's satisfaction. (7) One must live in a place where Krishna is present-a city like Vrndavana or Mathura or a Krishna temple. (8) One should acquire a livelihood that is just sufficient to keep body and soul together. (9) One must fast on the Ekadashi day.
(ACBSP. Chaitanya Charitamrita Madhya-lila 22:116.)

ei sabe viddha-tyaga, aviddha-karana
akarane dosa, kaile bhaktira lambhana
SYNONYMS

ei sabe-all these things; viddha-tyaga-to avoid viddha-ekadashi or mixed Ekadashi; aviddha-karana-performing the pure Ekadashi; akarane dosa-the fault of not performing them; kaile-if done so; bhaktira lambhana-there will be discrepancies in devotional service.

TRANSLATION

"You should recommend the avoidance of mixed Ekadashi and the performance of pure Ekadashi. You should also describe the fault in not observing Ekadashi. One should be very careful as far as these items are concerned. If one is not careful, one will be negligent in executing devotional service.
(ACBSP. Chaitanya Charitamrita Madhya-lila 24:342.)

Observing Fasting on Ekadashi
In the Brahma-vaivarta Purana it is said that one who observes fasting on Ekadashi day is freed from all kinds of reactions to sinful activities and advances in pious life. The basic principle is not just to fast, but to increase one's faith and love for Govinda, or Krishna. The real reason for observing fasting on Ekadashi is to minimize the demands of the body and to engage our time in the service of the Lord by chanting or performing similar service. The best thing to do on fasting days is to remember the pastimes of Govinda and to hear His holy name constantly.
(ACBSP. Nectar of Devotion chapter 7.)

One such occasion for remembrance is Ekadashi, which comes twice a month on the eleventh day of the moon, both waning and waxing. On that day all the devotees remain fasting throughout the night and continuously chant the glories of the Lord.
(ACBSP. Nectar of Devotion chapter 26.)

Ecstatic love for Krishna is also aroused on the days of Ekadashi, which are other festive days in connection with Krishna.
(ACBSP. Nectar of Devotion chapter 26.)

On Ekadashi day, one should increase one's chanting of Hare Krishna:
One should generally accept the following principles to properly execute devotional service: … (9) observe fasting on Ekadashi day. (This occurs on the eleventh day after the full moon and the eleventh day after the new moon. On such days no grains, cereals or beans are eaten; simply vegetables and milk are moderately taken, and chanting Hare Krishna and reading scriptures are increased.) Teachings of Lord Chaitanya

So one should execute Krishna consciousness, dharmatah, in right path, and vrataih. Bhajante mam drdha-vratah. Just like today, ekadashi-vrata. Vrataih. This ekadashi-vrata is required. Just see. Here it is that "You have performed all the vratas." The purpose of ekadashi-vrata is that today we should not eat much usual food, grains. The actual prescription is fasting. Nirjala-ekadashi. Nirjala means there are many devotees who does not take even water. Water, drinking water, according to sastra, it is taking food... It is drinking of food or no food. We can take both ways. So sometimes drinking of water is excused as upavasa also. But there are many devotees who even..., drink even a drop of water. Whole day and night they fast and observe ekadashi-vrata. And the night is called harivasara. Harivasara means the whole night they would chant Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama... This is called vrata. Drdha-vrata. Drdha-vrata.
(ACBSP. Shrimad Bhagavatam lecture 1:5:1-8. 23rd May 1969. New Vrindavan.)

Just like... The, everything is described in the Bhagavad-gita. Just like in hospital. In hospital there are many patients, they are not eating anything on the Ekadashi day. Does it mean that is observing Ekadashi? He is simply hankering after, "When I shall eat, when I shall eat, when I shall eat?." But these students, they voluntarily don't eat anything. We, we don't say that you don't eat anything. Some fruits, some flowers. That's all. So param drstva nivartate. Just like a child. He has got in his hand something he's eating. and if you give him better thing, he will throw away the inferior thing and will take that better thing. So here is Krishna consciousness, this better engagement, better life, better philosophy, better consciousness, everything better. Therefore they can give up the sinful activities of life and that will promote to Krishna consciousness.
(ACBSP. Shrimad Bhagavatam lecture 1:8:30. 22nd April 1973. Los Angeles)

Absolute, then you must agree to certain type of tapasya. Otherwise it is not possible. The preliminary little tapasya. Just like ekadashi. That is also item of the tapasya. Actually on the ekadashi days we shall not take any food, even drink water. But in our society we are not doing so much strictly. We say, "Ekadashi, you don't take food grains. Take little fruit, milk." This is tapasya.
(ACBSP. Shrimad Bhagavatam lecture 3:12:19. 3rd March 1975. Dallas TX USA)

The Ekadashi, why we observe? To become pure.
(ACBSP. Shrimad Bhagavatam lecture 7:9:8. 21st October 1968. Seatle.)

So any way, you can help this movement and do the welfare activities for India and outside India. So that is my request. I welcome you. Of course, today is ekadashi. We are, mostly we are fasting. Some prasadam will be given. So it is not the question of prasadam; it is the question of the important work we are taking in hand, how to spread a God consciousness movement. Otherwise, you will never be happy.
(ACBSP. Cornerstone laying 23rd January 1975. Bombay.)

This is called tapasya. Just like Ekadashi day-there is no eating sumptuously. Simply you take little fruits and flowers. Try to avoid that also. You don't take even water. That is really ekadashi. But because we cannot do it-in the Kali-yuga the time is different-therefore we are allowed to take little fruit and milk, which is called anukalpa. These are different methods of tapasya.
(ACBSP. Pandal program Bombay 7th April 1971.)

Devotee: On ekadashi, we can offer the Deity grains?

Prabhupada: Oh yes. But not guru. Ekadashi observed by jiva-tattva, not by Vishnu-tattva. We are fasting for clearing our material disease, but Radha-Krishna, Chaitanya Mahaprabhu... Chaitanya Mahaprabhu also may not be offered grains because He is playing the part of a devotee. Only Radha-Krishna, Jagannatha can be offered grains. Otherwise, Guru-Gauranga, no. And the prasadam should not be taken by anyone. It should be kept for next day.
(ACBSP. Room Conversation 22nd April 1972. Japan.)

Guest: (Sanskrit or Hindi: Krishna is offered tambula in the temple.)

Prabhupada: No, Krishna can take.

Guest: Yes. And that prasada of Bhagavan Shri Krishna...

Prabhupada: Yes.

Guest: ...the devotees can take also...

Prabhupada: No, prasadam, according to our principle... Just like on Ekadashi day, we do not accept even prasadam. Anna. We keep it. So prasadam... Just like on Ekadashi anna is prohibited, but not the Deity. Deity's offered anna, but we cannot take the prasadam even. So following strictly the principle, even tambula is offered to Krishna, it is not for us. Yes. Strictly following the principle. The same example... Just like on Ekadashi day, anna is offered to Krishna, but we don't take.

Guest: The devotees are not allowed.

Prabhupada: Not allowed, yes.

Guest: Accha.
(ACBSP. Room Conversation 11th July 1973. London.)

Tamala Krishna: Sometimes we have heard that ekadashi is a inauspicious alignment of the planets and therefore one has to counteract this inauspiciousness by more chanting.

Prabhupada: (laughs) No, no. It is the most auspicious. And chanting is more effective. [break] Yes.

Tamala Krishna: I remember you were instructing once that all of your initiated disciples should chant twenty-five rounds...

Prabhupada: Minimum.

Tamala Krishna: Minimum on this day. Is that a rule that we should all follow in our temples?

Prabhupada: We are sixteen rounds.

Tamala Krishna: No, I mean on ekadashi.

Prabhupada: Oh yes. Ekadashi, simply you should chant. No other business. Nirjala.

Tamala Krishna: No preaching work? Should they go out for preaching?

Prabhupada: No, those who are preaching, not for them. Those who are sitting idle, or they... (laughter) [break] ...has no other regulation, simply preaching. A preacher is so exalted. He hasn't got to follow any regulation. But don't take it. (laughter) And actually if one is busy in preaching work, that is first-class. [break] ...not my manufactured word, my Guru Maharaja, that the... That Madhava Maharaja, when he was a brahmacari, his name was Hayagriva. So he was to go somewhere. So but he was sick. Guru Maharaja was informed that he was sick and "Today is ekadashi. He cannot take his regular meals." So Guru Maharaja said, "No. Let him take immediately meals and go."

Revatinandana: For preaching. [break]

Tamala Krishna: ...Maharaja would sacrifice everything for preaching.

Prabhupada: Oh yes. [break] He was not pleased with Bon Maharaja, He could not do anything. [break]
(ACBSP. Morning Walk. 5th July 1975. Chichago)

Tamala Krishna: We should always chant twenty-five rounds on ekadashi if initiated.
Prabhupada: Initiated? Everyone. Why initiated?

Tamala Krishna: So that should be standard for our movement on ekadashi day?

Prabhupada: Standard is sixteen, but if one can chant more, then he is welcome.
Tamala Krishna: It's not mandatory for ekadashi.

Jayapataka: Recommended.

Prabhupada: No. Ekadashi means that, fasting and chanting.

Tamala Krishna: Sometimes I'm wondering, because our men have to go out on book distribution.

Prabhupada: No, no. That is also preaching work. For that purpose you can stop this, but generally, one who has no preaching work, he can chant.
(ACBSP. Morning Walk. 11th February 1976. Mayapur.)

Ramesvara: On the calendar it says it is Bhima-ekadashi.

Prabhupada: Bhima-ekadashi, yes.

Ramesvara: So I've been told that if one fasts on Bhima-ekadashi, that it is like fasting on all the ekadashis. Is that true?

Prabhupada: Yes. Ekadashi is meant for fasting, either Bhima or Arjuna. But we cannot fast, therefore we have to take little fruits and.... Otherwise, ekadashi means fasting.

Tamala Krishna: If it is possible, should we go without eating at all?

Prabhupada: Yes. But don't lie down and sleep.
(ACBSP. Morning Walk. 7th June 1976. Los Angeles.)

But if they develop Krishna consciousness, this will be automatically "no." So don't bring many "no's," but give them positive life. Then it will be automatically "no." And if you say "no," that will be a struggle. This is the psychology. Positive engagement is devotional service. So if they are attracted by devotional service, other things will be automatically "no." Param drstva nivartate. Just like Ekadashi day. Ekadashi day, we observe fasting. And there are many patients in the hospital, they are also fasting. But they'll "No, no." They'll, within heart, "If I get, I shall eat, I shall eat." But those who are devotee, they voluntarily "no." The same fasting is going on for the devotees and the hospital patient. And that "no" and this "no," there is difference. Param drstva nivartate. It is not meant for the mass of people, but at least if we keep a section of people ideal to the human society, they will be guided. At the present moment, there is no ideal section. Everyone is rascal, demons, rogues, everything. There is no ideal character. All politicians, scientists, leaders, they are all drunkards and woman-hunters. So what they can lead? There is no ideal man in the society. The politicians are giving big, big speech in the United Nations. They'll go to the same hotel where another debauchee is dancing and drinking. That's all. That is his character. Is it not? So what he will do? We can give a very big speech, that's all. What is his character? There is no ideal character in the present human society. Do they appreciate our, these restrictions?

Bhagavan: Our restrictions? Yes, they are impressed. They sometimes write about the Gurukula that we are treating roughly the children by making them so austere. But every time they show the picture, the children are always happy.
(ACBSP. Room Conversation. 31st July 1976. New Mayapur - French farm.)

Prabhupada: Oh, yes. Vegetable, fruits, very innocent, little milk. That's all. Even if you don't eat these foodgrains, that is preferred. Better. Vegetable and fruits and milk, that is sufficient nutritious. There is no question of disease. But for our tongue taste we eat so many cooked food, but if we eat vegetables, boiled vegetables and fruits and milk, ah, it is sufficient. Ekadashi. (laughter) Daily ekadashi.

And these peanuts, a few grains. Not much. That is also nice. Cashew, peanut. Yes. So thank you very much. You are working so much for Chaitanya Mahaprabhu's mission. Yare dekha tare kaha krishna-upadesa [Cc. Madhya 7.128]. Bas. You become a guru. Actually you are doing the guru's work.
(ACBSP. Room Conversation. 22nd August 1976. Hyderabad.)

Prabhupada: I stress on this cleanliness very much. If they keep unclean, I chastise them like anything. (laughing) They have learned this art. I always say, "Cleanliness is next to godliness."

Mr. Malhotra: About two years back, two, three of your devotees came to our house here. Naturally we offered them, "Would you like to have coffee, tea?" They said, "No." Then we said, "Would you like to have Coca-cola." They said, "No." Then I said, "What would you like to have, milk?" "Yes." Lassi, chach?(?) Yes. Fruit. Yes. It happened so that Giriraja came to us twice, and twice it was this ekadashi. Now ekadashi day they are not supposed to eat this wheat or flour or anything. So when last we came to Bangleswara (?), so we brought some paratas with this gobi(?) in it.

Prabhupada: Ekadashi.

Mr. Malhotra: We didn't know about ekadashi. When we came to Mahabaleswar, we opened. They said "No, we can't eat because it is ekadashi." So we said that "No you won't eat, so it looks odd that we should eat." But we were very hungry, you know. In the morning we didn't take anything. We said "All right, we eat, now we will go to the bazaar and see if we could get something." Then we went to Mahabaleswar, it was all closed, because it was raining season. And then there was one shop which had bananas, good amount of bananas. So we took one dozen or two dozen bananas, and then...

Prabhupada: Banana is very good. You can make banana and potato. Potato boil and mixed with banana, and make nice puri. And then...

Mr. Malhotra: How Giriraja, I just ask you, how you took to all these good things of life? I mean in natural form or with some self-discipline or with some coercion or with some what?

Giriraja: It was Prabhupada's mercy. I was looking for a guru. Actually whenever I heard there was a swami or a yogi, I would always go, even hundreds of miles. But I was never satisfied. But Shrila Prabhupada perfectly satisfied all of my questions. And I liked the process, chanting, dancing, taking prasadam, offering arati, and I liked the devotees. It was very pleasing. So I immediately decided this is my real life.

Mr. Malhotra: No, but not taking any wheat, like on ekadashi day, all such things.

Giriraja: That's training. Once we surrender to the spiritual master, then he trains us in the process of spiritual life.

Prabhupada: Sadhu-marganugamanam, adau gurvasrayam sad-dharma-prcchat sadhu-marganugamanam.(?) These are the process.

Mr. Malhotra: Sadhu-marga.

Prabhupada: Sadhu-marga.

Giriraja: We study the sastras every morning and evening in all of our centers, so we become educated. [break]
(ACBSP. Room Conversation. 22nd December 1976. Poona.)

Dr. Patel: (Hindu) But even you get the same thing by (Hindi). So Vaishnava cult is easier than getting the mind blank and then getting all in the... Because here your mind is engaged to Lord Himself. It is... We call as samadhi.

Prabhupada: Param drstva nivartate. Just like a man is observing Ekadashi, fasting. Another, in the hospital, he's also fasting. So these two fastings, they are different.

Dr. Patel: Here fasting of all the senses and applying to God.

Prabhupada: For satisfaction of Krishna. And there compulsory fasting, but he has got desire. So param drstva nivartate. When you get better taste, when you stop this nonsense for better taste, that is positive. Artificially, if you do, it will not benefit.

Dr. Patel: Ekadashi, according to the Puranas and the stories, all the eleven senses should be withdrawn from their sense objects...

Prabhupada: No, Ekadashi, that is automatically... By Ekadashi is one of the process for... (Hindi)

Indian (2): (Hindi)
(ACBSP. Room Conversation. 5th January 1977. Bombay.)

Prabhupada: Therefore ekadashi. One day or two days in the month he should practice fasting, and then he'll be able to conquer over these things. These are all practical. So we should practice ourself and teach others. This is Krishna consciousness movement. And if he thinks that he's quite all right in this material atmosphere, then he's doomed. Mudhah nabhijanati. That means aprapya mam-without achieving Krishna-nivartante-again he goes back-mrtyu-samsara-vartmani [Bg. 9.3]-the cycle of birth and death. Take one birth, suffer, again take another body, again take another body, another body. There are 400..., eight million four hundred... That's all. Sometimes so-called happiness, he is born as demigod, sometimes as dog, sometimes as insect, sometimes as tree. What is this business? "I am eternal. Why shall I suffer this?" This is sense. They are simply trying how to become a hog, how to become a dog, or how to become a god. God you cannot become. You may have some partial happiness just like the demigods. They have got power. They have got high standard of living.
(ACBSP. Evening Room Conversation. 25th January 1977. Puri.)

So far the Advent Day of Lord Chaitanya is concerned, I have written a full suggestion to Montreal, in which the main points are that we should all observe strict fasting up till moonrise, and at that time, an offering is made to Lord Chaitanya of Ekadashi foods, fruits, peanuts, milk, and so forth. Then, on the next day, Friday the 15th, a full-scale feast is held to celebrate His Advent Day. On the 14th, chanting, reading of Shrila Bhaktivinode's book, Life and Precepts and Chaitanya Charitamrita, Introduction to Bhagavatam, may be held all the day in the Temple.
(ACBSP. Letter to Balai. 12th March 1968. San Francisco)

Regarding you first question, we observe Ekadashi from sunrise to sunrise. The 12 midnight is western astronomical calculation, but the Vedic astronomical calculation begins either from the sunrise or the moonrise. Generally it is sunrise. Our calculation is like this: when the sunrise is there, Ekadashi tithi (date) must be there. If Ekadashi tithi is not in the sunrise and the tithi begins, say after a few minutes after the sunrise, then we accept that day as previous to Ekadashi. All our ceremonies are calculated in that way. This means we must see the tithi during sunrise. Therefore, sometimes our dates of ceremonies do not exactly coincide like the western calculations. Just like Christmas Day they have fixed up on the 25th December, but our Janmastami tithi is not fixed up like that. My birthday is on the 1st September, 1896, but this year the tithi of my birthday was fixed for the 4th September. So it is very difficult to calculate, therefore we have to take help from the Indian expert almanac astronomers.
(ACBSP. Letter to Madhudvisa 30th September 1969. England.)

I have duly received the bananas you sent, and you can send me these dried bananas tons and tons. It is very useful and can be nicely used for our Ekadashi foodstuffs. After drying the bananas you can make powder, just like flour, and out of this you can prepare puris, halava, pakoras and other fruit products.
(ACBSP. Letter to Govinda. 27th October 1969. Tittenhurst, John Lennon's place.)

Shrimati Jayashri Dasi sent me some dried banana chips and they are very nice for my Ekadashi food. Is it possible to send us in large quantity this foodstuff? If not, please try to send me at least one small packet like that every fortnight. It is very nice. The mango pulp, a sample of which was also sent to me, I don't think it has come out very nice, so there is no need of sending it.
(ACBSP. Letter to Gaurasundara. 20th November 1969. London.)

Why just 25 rounds? You should chant as many as possible. Real Ekadashi means fasting and chanting and no other business. When one observes fasting, the chanting becomes easier. So on Ekadashi other business can be suspended as far as possible unless there is some urgent business.
(ACBSP. Letter to Jadurani. 9th July 1971. Los Amgeles.)

Gaura Purnima instruction:
No feasting in the evening of Chaitanya's birthday. Fasting all day till evening moon rise. Then take Prasadam like Ekadashi. Next day you can have full swing feasting. On the birthday if can take a procession of Kirtana on the street it is very nice.
(ACBSP. Letter to Rayaram. September unknown date or place.)

More Quotes:

From: "Mahesh"
Subject: EKADASI posted on Hindu Priesthood group

To join send mailto:HinduPriesthood-owner@yahoogroups.com

Date: Mon, 9 Dec 2002 15:04:06 -0000

EKADASI

SB 4.28.35-36
We can definitely see that to advance in Krishna consciousness one must control his bodily weight. If one becomes too fat, it is to be assumed that he is not advancing spiritually. Shrila Bhaktisiddhanta Sarasvati Thakura severely criticized his fat disciples. The idea is that one who intends to advance in Krishna consciousness must not eat very much. Devotees used to go to forests, high hills or mountains on pilgrimages, but such severe austerities are not possible in these days. One should instead eat only prasada and no more than required. ACCORDING TO THE VAISNAVA CALENDAR, THERE ARE MANY FASTS, SUCH AS EKADASI AND THE APPEARANCE AND DISAPPEARANCE DAYS OF GOD AND HIS DEVOTEES. ALL OF THESE ARE MEANT TO DECREASE THE FAT WITHIN THE BODY SO THAT ONE WILL NOT SLEEP MORE THAN DESIRED AND WILL NOT BECOME INACTIVE AND LAZY. Overindulgence in food will cause a man to sleep more than required. This human form of life is meant for austerity, and austerity means controlling sex, food intake, etc. In this way time can be saved for spiritual activity, and one can purify himself both externally and internally. Thus both body and mind can be cleansed.

SB 7.14.20-23
Visuva, or Visuva-sankranti, means Mesa-sankranti, or the day on which the sun enters the sign Aries. Tula-sankranti is the day on which the sun enters the sign Libra. Both of these days occur only once within a year. The word yoga refers to a certain relationship between the sun and moon as they move in the sky. There are twenty-seven different degrees of yoga, of which the seventeenth is called Vyatipata. On the day when this occurs, one should perform the sraddha ceremony. A TITHI, OR LUNAR DAY, CONSISTS OF THE DISTANCE BETWEEN THE LONGITUDE OF THE SUN AND THAT OF THE MOON. SOMETIMES A TITHI IS LESS THAN TWENTY-FOUR HOURS. WHEN IT STARTS AFTER SUNRISE ON A CERTAIN DAY AND ENDS BEFORE THE SUNRISE OF THE FOLLOWING DAY, THE PREVIOUS TITHI AND THE FOLLOWING TITHI BOTH "TOUCH" THE TWENTY-FOUR-HOUR DAY BETWEEN THE SUNRISES. THIS IS CALLED TRYAHA-SPARSA, OR A DAY TOUCHED BY SOME PORTION OF THREE TITHIS.

Shrila Jiva Gosvami has given quotations from many sastras stating that the sraddha ceremony of oblations to the forefathers should not be performed on Ekadashi tithi. WHEN THE TITHI OF THE DEATH ANNIVERSARY FALLS ON THE EKADASI DAY, THE SRADDHA CEREMONY SHOULD BE HELD NOT ON EKADASI BUT ON THE NEXT DAY, OR DVADASI. In the Brahma-vaivarta purana it is said:

ye kurvanti mahipala
sraddham caikadasi-dine
trayas te narakam yanti
data bhokta ca prerakah

IF ONE PERFORMS THE SRADDHA CEREMONY OF OBLATIONS TO THE FOREFATHERS ON THE EKADASI TITHI, THEN THE PERFORMER, THE FOREFATHERS FOR WHOM THE SRADDHA IS OBSERVED, AND THE PUROHITA, OR THE FAMILY PRIEST WHO ENCOURAGES THE CEREMONY, ALL GO TO HELL.

69-09-30. Letter: Madhudvisa
REGARDING YOU FIRST QUESTION, WE OBSERVE EKADASI FROM SUNRISE TO SUNRISE. THE 12 MIDNIGHT IS WESTERN ASTRONOMICAL CALCULATION, BUT THE VEDIC ASTRONOMICAL CALCULATION BEGINS EITHER FROM THE SUNRISE OR THE MOONRISE. GENERALLY IT IS SUNRISE. OUR CALCULATION IS LIKE THIS: WHEN THE SUNRISE IS THERE, EKADASI TITHI (DATE) MUST BE THERE. IF EKADASI TITHI IS NOT IN THE SUNRISE AND THE TITHI BEGINS, SAY AFTER A FEW MINUTES AFTER THE SUNRISE, THEN WE ACCEPT THAT DAY AS PREVIOUS TO EKADASI. ALL OUR CEREMONIES ARE CALCULATED IN THAT WAY. THIS MEANS WE MUST SEE THE TITHI DURING SUNRISE. THEREFORE, SOMETIMES OUR DATES OF CEREMONIES DO NOT EXACTLY COINCIDE LIKE THE WESTERN CALCULATIONS. JUST LIKE CHRISTMAS DAY THEY HAVE FIXED UP ON THE 25TH DECEMBER, BUT OUR JANMASTAMI TITHI IS NOT FIXED UP LIKE THAT. MY BIRTHDAY IS ON THE 1ST SEPTEMBER, 1896, BUT THIS YEAR THE TITHI OF MY BIRTHDAY WAS FIXED FOR THE 4TH SEPTEMBER. SO IT IS VERY DIFFICULT TO CALCULATE, THEREFORE WE HAVE TO TAKE HELP FROM THE INDIAN EXPERT ALMANAC ASTRONOMERS.

70-04-29. Letter: Pradyumna
2. WHEN THERE IS AN IMPORTANT DVADASI, THE EKADASI FASTING IS TRANSFERRED ON THE DVADASI, AND THIS IS CALLED MAHADVADASI. THE 26TH OCTOBER, 1970, IS ACTUALLY DVADASI, SO THE FASTING IS OBSERVED TOGETHER, OR EKADASI FASTING IS DISREGARDED, AND THE DVADASI (MAHADVADASI) FASTING IS TAKEN AS IMPORTANT.

You were give this old Panjika just to consult the names and spelling only. The dates are different, so whatever date I have given, that is correct. WHY YOU ARE SEARCHING BYANJALI DVADASI IN THIS LAST YEAR'S PANJIKA? WHAT I HAVE GIVEN IS FROM THIS YEAR'S PANJIKA, SO EVERYTHING WILL NOT COLLABORATE.

5. 7th February, 1971--Varaha-Dvadasi, I have explained the position in regard to #2.

6. SO FAR DETERMINING EKADASI IT IS COUNTED 11 DAYS AFTER THE FULL MOON AND 11 DAYS AFTER THE NEW MOON, BUT SOMETIMES IT SO HAPPENS AS YOU HAVE NOTED ONE DAY LATER. HOWEVER, WHAT I HAVE GIVEN IS CORRECT.

SB 8.16.25
AS WE GENERALLY PERFORM DEVOTIONAL SERVICE ON EKADASI BY NOT EATING GRAINS, IT IS GENERALLY RECOMMENDED THAT ON DVADASI ONE NOT CONSUME ANYTHING BUT MILK.

SB 9.4 Summary Ambarisa Maharaja Offended by Durvasa Muni
Once Maharaja Ambarisa was worshiping the Supreme Personality of Godhead in Vrndavana, observing the vow of Dvadasi. ON DVADASI, THE DAY AFTER EKADASI, WHEN HE WAS ABOUT TO BREAK HIS EKADASI FAST, the great mystic yogi Durvasa appeared in his house and became his guest. King Ambarisa respectfully received Durvasa Muni, and Durvasa Muni, after accepting his invitation to eat there, went to bathe in the Yamuna River at noontime. Because he was absorbed in samadhi, he did not come back very soon. Maharaja Ambarisa, however, upon SEEING THAT THE TIME TO BREAK THE FAST WAS PASSING, DRANK A LITTLE WATER, IN ACCORDANCE WITH THE ADVICE OF LEARNED BRAHMANAS, JUST TO OBSERVE THE FORMALITY OF BREAKING THE FAST.

SB 9.4.29
TO OBSERVE EKADASI-VRATA AND DVADASI-VRATA MEANS TO PLEASE THE SUPREME PERSONALITY OF GODHEAD. THOSE INTERESTED IN ADVANCING IN KRSNA CONSCIOUSNESS MUST OBSERVE EKADASI-VRATA REGULARLY.

Adi 10.71
In their two houses Lord Chaitanya Mahaprabhu begged food on the Ekadashi day and personally ate it.

Adi 10.71
THE INJUNCTION TO FAST ON EKADASI IS ESPECIALLY MEANT FOR DEVOTEES; ON EKADASI THERE ARE NO RESTRICTIONS REGARDING FOOD THAT MAY BE OFFERED TO THE LORD. LORD SRI CAITANYA MAHAPRABHU TOOK THE FOOD OF LORD VISNU IN HIS ECSTASY AS VISNU-TATTVA.

Adi 14.39
The Chaitanya-bhagavata, Adi-lila, Chapter Six, fully describes the Lord's accepting visnu-prasada on the Ekadashi day at the house of Jagadisa and Hiranya. REGULAR PRASADA IS OFFERED TO LORD VISNU ON EKADASI BECAUSE, WHILE FASTING IS RECOMMENDED FOR DEVOTEES ON EKADASI, IT IS NOT RECOMMENDED FOR LORD VISNU.

Adi 15.9
From the very beginning of His childhood life Shri Chaitanya Mahaprabhu introduced the system of observing a fast on the Ekadashi day. IN THE BHAKTI-SANDARBHA, BY SRILA JIVA GOSVAMI, THERE IS A QUOTATION FROM THE SKANDA PURANA ADMONISHING THAT A PERSON WHO EATS GRAINS ON EKADASI BECOMES A MURDERER OF HIS MOTHER, FATHER, BROTHER AND SPIRITUAL MASTER, AND EVEN IF HE IS ELEVATED TO A VAIKUNTHA PLANET, HE FALLS DOWN. ON EKADASI, EVERYTHING IS COOKED FOR VISNU, INCLUDING REGULAR GRAINS AND DAHI, BUT IT IS ENJOINED THAT A VAISNAVA SHOULD NOT EVEN TAKE VISNU-PRASADA ON EKADASI. IT IS SAID THAT A VAISNAVA DOES NOT ACCEPT ANYTHING EATABLE THAT IS NOT OFFERED TO LORD VISNU, BUT ON EKADASI A VAISNAVA SHOULD NOT TOUCH EVEN MAHA-PRASADA OFFERED TO VISNU, ALTHOUGH SUCH PRASADA MAY BE KEPT FOR BEING EATEN THE NEXT DAY. IT IS STRICTLY FORBIDDEN FOR ONE TO ACCEPT ANY KIND OF GRAIN ON EKADASI, EVEN IF IT IS OFFERED TO LORD VISNU.

Adi 15.10
It is a PREJUDICE AMONGST SMARTA-BRAHMANAS that a widow must observe fasting on Ekadashi but a woman who has her husband should not. It appears that before the request of Lord Chaitanya Sacimata was not observing Ekadashi because of her being sa-dhava, which means that her husband was living. SRI CAITANYA MAHAPRABHU, HOWEVER, INTRODUCED THE SYSTEM THAT A WOMAN, EVEN IF NOT A WIDOW, MUST OBSERVE THE EKADASI DAY AND MUST NOT TOUCH ANY KIND OF GRAINS, EVEN THOSE OFFERED TO THE DEITY OF VISNU.

Adi 15.16
BETEL NUTS ARE AN INTOXICANT, and therefore the regulative principles prohibit eating them. Shri Chaitanya Mahaprabhu's pastime of fainting after eating betel nuts is a solid instruction to all of us that ONE SHOULD NOT TOUCH BETEL NUTS, EVEN THOSE OFFERED TO VISNU, JUST AS ONE SHOULD NOT TOUCH GRAINS ON THE EKADASI DAY.

Madhya 4.169
THE CATURMASYA PERIOD BEGINS IN THE MONTH OF ASADHA (JUNE-JULY) FROM THE DAY OF EKADASI CALLED SAYANA-EKADASI, IN THE FORTNIGHT OF THE WAXING MOON. THE PERIOD ENDS IN THE MONTH OF KARTIKA (OCTOBER-NOVEMBER) ON THE EKADASI DAY KNOWN AS UTTHANA-EKADASI, IN THE FORTNIGHT OF THE WAXING MOON. THIS FOUR-MONTH PERIOD IS KNOWN AS CATURMASYA. Some Vaishnavas also observe it from the full-moon day of Asadha until the full-moon day of Kartika. That is also a period of four months. This period, calculated by the lunar months, is called Caturmasya, but others also observe Caturmasya according to the solar month from Sravana to Kartika. The whole period, either lunar or solar, takes place during the rainy season. Caturmasya should be observed by all sections of the population. It does not matter whether one is a grhastha or a sannyasi. The observance is obligatory for all asramas. The real purpose behind the vow taken during these four months is to minimize the quantity of sense gratification. This is not very difficult. In the month of Sravana one should not eat spinach, in the month of Bhadra one should not eat yogurt, and in the month of Asvina one should not drink milk. One should not eat fish or other nonvegetarian food during the month of Kartika. A nonvegetarian diet means fish and meat. Similarly, masura dal and urad dal are also considered nonvegetarian. These two dals contain a great amount of protein, and food rich in protein is considered nonvegetarian. On the whole, during the four-month period of Caturmasya one should practice giving up all food intended for sense enjoyment.

Madhya 24.342
"YOU SHOULD RECOMMEND THE AVOIDANCE OF MIXED EKADASI AND THE PERFORMANCE OF PURE EKADASI. YOU SHOULD ALSO DESCRIBE THE FAULT IN NOT OBSERVING THIS. One should be very careful as far as these items are concerned. If one is not careful, one will be negligent in executing devotional service.

CAITANYA-CARITAMRTA CONCLUDING WORDS
TODAY, SUNDAY, NOVEMBER 10, 1974--CORRESPONDING TO THE 10TH OF KARTIKKA, CAITANYA ERA 488, THE ELEVENTH DAY OF THE DARK FORTNIGHT, THE RAMA-EKADASI--we have now finished the English Translation of Shri Krishnadasa Kaviraja Gosvami' s Shri Chaitanya-charitamrita in accordance with the authorised order of His Divine Grace Bhaktisiddhanta Sarasvati Thakur Gosvami Maharaja, my beloved eternal spiritual master, guide and friend.

TLC12
However, one should generally accept the following principles to properly execute devotional service: (1) take shelter of a bona fide spiritual master, (2) receive initiation from the spiritual master, (3) serve the spiritual master, (4) inquire and learn love from the spiritual master, (5) follow in the footsteps of holy persons devoted to the transcendental loving service of the Lord, (6) prepare to give up all kinds of enjoyment and miseries for the satisfaction of Krishna, (7) live in a place where Krishna had His pastimes, (8) be satisfied by whatever is sent by Krishna for the maintenance of the body and hanker for no more, (9) OBSERVE FASTING ON EKADASI DAY (THIS OCCURS ON THE ELEVENTH DAY AFTER THE FULL MOON AND THE ELEVENTH DAY AFTER THE NEW MOON. ON SUCH DAYS NO GRAINS, CEREALS OR BEANS ARE EATEN; SIMPLY VEGETABLES AND MILK ARE MODERATELY TAKEN, AND CHANTING HARE KRSNA AND READING SCRIPTURES ARE INCREASED.),

TLC 16
Lord Chaitanya also explained the symptoms of a holy man and the process of satisfying the sage and rejecting the society of undesirable persons. The Lord also advised that one should hear Shrimad-Bhagavatam constantly. Also to be followed are duties of the day and duties of the fortnight, as well as fasting on Ekadashi day. ONE MUST ALSO FOLLOW THE DUTIES OF THE MONTH AND OBSERVE CEREMONIES LIKE THE BIRTHDAY OF THE LORD, THE THREE SPECIFIC DATES OF FASTING EKADASI, JANMASTAMI, VAMANADVADASI, SRI RAMANAVAMI AND NRSIMHACATURDASI. WHEN THE FAST DAYS OVERLAP WITH OTHER DAYS (VIDDHA), THEY ARE HELPFUL IN THE ADVANCEMENT OF DEVOTIONAL SERVICE.

NoD 7
IN THE BRAHMA-VAIVARTA PURANA IT IS SAID THAT ONE WHO OBSERVES FASTING ON EKADASI DAY IS FREED FROM ALL KINDS OF REACTIONS TO SINFUL ACTIVITIES AND ADVANCES IN PIOUS LIFE. THE BASIC PRINCIPLE IS NOT JUST TO FAST, BUT TO INCREASE ONE'S FAITH AND LOVE FOR GOVINDA, OR KRSNA. THE REAL REASON FOR OBSERVING FASTING ON EKADASI IS TO MINIMIZE THE DEMANDS OF THE BODY AND TO ENGAGE OUR TIME IN THE SERVICE OF THE LORD BY CHANTING OR PERFORMING SIMILAR SERVICE. THE BEST THING TO DO ON FASTING DAYS IS TO REMEMBER THE PASTIMES OF GOVINDA AND TO HEAR HIS HOLY NAME CONSTANTLY.

SB 4.28.35-36
We can definitely see that to advance in Krsna consciousness one must control his bodily weight. If one becomes too fat, it is to be assumed that he is not advancing spiritually. Srila Bhaktisiddhanta Sarasvati Thakura severely criticized his fat disciples. The idea is that one who intends to advance in Krsna consciousness must not eat very much. Devotees used to go to forests, high hills or mountains on pilgrimages, but such severe austerities are not possible in these days. One should instead eat only prasada and no more than required. ACCORDING TO THE VAISNAVA CALENDAR, THERE ARE MANY FASTS, SUCH AS EKADASI AND THE APPEARANCE AND DISAPPEARANCE DAYS OF GOD AND HIS DEVOTEES. ALL OF THESE ARE MEANT TO DECREASE THE FAT WITHIN THE BODY SO THAT ONE WILL NOT SLEEP MORE THAN DESIRED AND WILL NOT BECOME INACTIVE AND LAZY. Overindulgence in food will cause a man to sleep more than required. This human form of life is meant for austerity, and austerity means controlling sex, food intake, etc. In this way time can be saved for spiritual activity, and one can purify himself both externally and internally. Thus both body and mind can be cleansed.
SB 7.14.20-23
Visuva, or Visuva-sankranti, means Mesa-sankranti, or the day on which the sun enters the sign Aries. Tula-sankranti is the day on which the sun enters the sign Libra. Both of these days occur only once within a year. The word yoga refers to a certain relationship between the sun and moon as they move in the sky. There are twenty-seven different degrees of yoga, of which the seventeenth is called Vyatipata. On the day when this occurs, one should perform the sraddha ceremony. A TITHI, OR LUNAR DAY, CONSISTS OF THE DISTANCE BETWEEN THE LONGITUDE OF THE SUN AND THAT OF THE MOON. SOMETIMES A TITHI IS LESS THAN TWENTY-FOUR HOURS. WHEN IT STARTS AFTER SUNRISE ON A CERTAIN DAY AND ENDS BEFORE THE SUNRISE OF THE FOLLOWING DAY, THE PREVIOUS TITHI AND THE FOLLOWING TITHI BOTH "TOUCH" THE TWENTY-FOUR-HOUR DAY BETWEEN THE SUNRISES. THIS IS CALLED TRYAHA-SPARSA, OR A DAY TOUCHED BY SOME PORTION OF THREE TITHIS.

Srila Jiva Gosvami has given quotations from many sastras stating that the sraddha ceremony of oblations to the forefathers should not be performed on Ekadasi tithi. WHEN THE TITHI OF THE DEATH ANNIVERSARY FALLS ON THE EKADASI DAY, THE SRADDHA CEREMONY SHOULD BE HELD NOT ON EKADASI BUT ON THE NEXT DAY, OR DVADASI. In the Brahma-vaivarta purana it is said:

ye kurvanti mahipala
sraddham caikadasi-dine
trayas te narakam yanti
data bhokta ca prerakah

IF ONE PERFORMS THE SRADDHA CEREMONY OF OBLATIONS TO THE FOREFATHERS ON THE EKADASI TITHI, THEN THE PERFORMER, THE FOREFATHERS FOR WHOM THE SRADDHA IS OBSERVED, AND THE PUROHITA, OR THE FAMILY PRIEST WHO ENCOURAGES THE CEREMONY, ALL GO TO HELL.
69-09-30. Letter: Madhudvisa
REGARDING YOU FIRST QUESTION, WE OBSERVE EKADASI FROM SUNRISE TO SUNRISE. THE 12 MIDNIGHT IS WESTERN ASTRONOMICAL CALCULATION, BUT THE VEDIC ASTRONOMICAL CALCULATION BEGINS EITHER FROM THE SUNRISE OR THE MOONRISE. GENERALLY IT IS SUNRISE. OUR CALCULATION IS LIKE THIS: WHEN THE SUNRISE IS THERE, EKADASI TITHI (DATE) MUST BE THERE. IF EKADASI TITHI IS NOT IN THE SUNRISE AND THE TITHI BEGINS, SAY AFTER A FEW MINUTES AFTER THE SUNRISE, THEN WE ACCEPT THAT DAY AS PREVIOUS TO EKADASI. ALL OUR CEREMONIES ARE CALCULATED IN THAT WAY. THIS MEANS WE MUST SEE THE TITHI DURING SUNRISE. THEREFORE, SOMETIMES OUR DATES OF CEREMONIES DO NOT EXACTLY COINCIDE LIKE THE WESTERN CALCULATIONS. JUST LIKE CHRISTMAS DAY THEY HAVE FIXED UP ON THE 25TH DECEMBER, BUT OUR JANMASTAMI TITHI IS NOT FIXED UP LIKE THAT. MY BIRTHDAY IS ON THE 1ST SEPTEMBER, 1896, BUT THIS YEAR THE TITHI OF MY BIRTHDAY WAS FIXED FOR THE 4TH SEPTEMBER. SO IT IS VERY DIFFICULT TO CALCULATE, THEREFORE WE HAVE TO TAKE HELP FROM THE INDIAN EXPERT ALMANAC ASTRONOMERS.

70-04-29. Letter: Pradyumna
2. WHEN THERE IS AN IMPORTANT DVADASI, THE EKADASI FASTING IS TRANSFERRED ON THE DVADASI, AND THIS IS CALLED MAHADVADASI. THE 26TH OCTOBER, 1970, IS ACTUALLY DVADASI, SO THE FASTING IS OBSERVED TOGETHER, OR EKADASI FASTING IS DISREGARDED, AND THE DVADASI (MAHADVADASI) FASTING IS TAKEN AS IMPORTANT.

You were give this old Panjika just to consult the names and spelling only. The dates are different, so whatever date I have given, that is correct. WHY YOU ARE SEARCHING BYANJALI DVADASI IN THIS LAST YEAR'S PANJIKA? WHAT I HAVE GIVEN IS FROM THIS YEAR'S PANJIKA, SO EVERYTHING WILL NOT COLLABORATE.

5. 7th February, 1971--Varaha-Dvadasi, I have explained the position in regard to #2.

6. SO FAR DETERMINING EKADASI IT IS COUNTED 11 DAYS AFTER THE FULL MOON AND 11 DAYS AFTER THE NEW MOON, BUT SOMETIMES IT SO HAPPENS AS YOU HAVE NOTED ONE DAY LATER. HOWEVER, WHAT I HAVE GIVEN IS CORRECT.

SB 8.16.25
AS WE GENERALLY PERFORM DEVOTIONAL SERVICE ON EKADASI BY NOT EATING GRAINS, IT IS GENERALLY RECOMMENDED THAT ON DVADASI ONE NOT CONSUME ANYTHING BUT MILK.

SB 9.4 Summary Ambarisa Maharaja Offended by Durvasa Muni
Once Maharaja Ambarisa was worshiping the Supreme Personality of Godhead in Vrndavana, observing the vow of Dvadasi. ON DVADASI, THE DAY AFTER EKADASI, WHEN HE WAS ABOUT TO BREAK HIS EKADASI FAST, the great mystic yogi Durvasa appeared in his house and became his guest. King Ambarisa respectfully received Durvasa Muni, and Durvasa Muni, after accepting his invitation to eat there, went to bathe in the Yamuna River at noontime. Because he was absorbed in samadhi, he did not come back very soon. Maharaja Ambarisa, however, upon SEEING THAT THE TIME TO BREAK THE FAST WAS PASSING, DRANK A LITTLE WATER, IN ACCORDANCE WITH THE ADVICE OF LEARNED BRAHMANAS, JUST TO OBSERVE THE FORMALITY OF BREAKING THE FAST.

SB 9.4.29
TO OBSERVE EKADASI-VRATA AND DVADASI-VRATA MEANS TO PLEASE THE SUPREME PERSONALITY OF GODHEAD. THOSE INTERESTED IN ADVANCING IN KRSNA CONSCIOUSNESS MUST OBSERVE EKADASI-VRATA REGULARLY.

Adi 10.71
In their two houses Lord Caitanya Mahaprabhu begged food on the Ekadasi day and personally ate it.

Adi 10.71
THE INJUNCTION TO FAST ON EKADASI IS ESPECIALLY MEANT FOR DEVOTEES; ON EKADASI THERE ARE NO RESTRICTIONS REGARDING FOOD THAT MAY BE OFFERED TO THE LORD. LORD SRI CAITANYA MAHAPRABHU TOOK THE FOOD OF LORD VISNU IN HIS ECSTASY AS VISNU-TATTVA.

Adi 14.39
The Caitanya-bhagavata, Adi-lila, Chapter Six, fully describes the Lord's accepting visnu-prasada on the Ekadasi day at the house of Jagadisa and Hiranya. REGULAR PRASADA IS OFFERED TO LORD VISNU ON EKADASI BECAUSE, WHILE FASTING IS RECOMMENDED FOR DEVOTEES ON EKADASI, IT IS NOT RECOMMENDED FOR LORD VISNU.

Adi 15.9
From the very beginning of His childhood life Sri Caitanya Mahaprabhu introduced the system of observing a fast on the Ekadasi day. IN THE BHAKTI-SANDARBHA, BY SRILA JIVA GOSVAMI, THERE IS A QUOTATION FROM THE SKANDA PURANA ADMONISHING THAT A PERSON WHO EATS GRAINS ON EKADASI BECOMES A MURDERER OF HIS MOTHER, FATHER, BROTHER AND SPIRITUAL MASTER, AND EVEN IF HE IS ELEVATED TO A VAIKUNTHA PLANET, HE FALLS DOWN. ON EKADASI, EVERYTHING IS COOKED FOR VISNU, INCLUDING REGULAR GRAINS AND DAHI, BUT IT IS ENJOINED THAT A VAISNAVA SHOULD NOT EVEN TAKE VISNU-PRASADA ON EKADASI. IT IS SAID THAT A VAISNAVA DOES NOT ACCEPT ANYTHING EATABLE THAT IS NOT OFFERED TO LORD VISNU, BUT ON EKADASI A VAISNAVA SHOULD NOT TOUCH EVEN MAHA-PRASADA OFFERED TO VISNU, ALTHOUGH SUCH PRASADA MAY BE KEPT FOR BEING EATEN THE NEXT DAY. IT IS STRICTLY FORBIDDEN FOR ONE TO ACCEPT ANY KIND OF GRAIN ON EKADASI, EVEN IF IT IS OFFERED TO LORD VISNU.

Adi 15.10
It is a PREJUDICE AMONGST SMARTA-BRAHMANAS that a widow must observe fasting on Ekadasi but a woman who has her husband should not. It appears that before the request of Lord Caitanya Sacimata was not observing Ekadasi because of her being sa-dhava, which means that her husband was living. SRI CAITANYA MAHAPRABHU, HOWEVER, INTRODUCED THE SYSTEM THAT A WOMAN, EVEN IF NOT A WIDOW, MUST OBSERVE THE EKADASI DAY AND MUST NOT TOUCH ANY KIND OF GRAINS, EVEN THOSE OFFERED TO THE DEITY OF VISNU.

Adi 15.16
BETEL NUTS ARE AN INTOXICANT, and therefore the regulative principles prohibit eating them. Sri Caitanya Mahaprabhu's pastime of fainting after eating betel nuts is a solid instruction to all of us that ONE SHOULD NOT TOUCH BETEL NUTS, EVEN THOSE OFFERED TO VISNU, JUST AS ONE SHOULD NOT TOUCH GRAINS ON THE EKADASI DAY.

Madhya 4.169
THE CATURMASYA PERIOD BEGINS IN THE MONTH OF ASADHA (JUNE-JULY) FROM THE DAY OF EKADASI CALLED SAYANA-EKADASI, IN THE FORTNIGHT OF THE WAXING MOON. THE PERIOD ENDS IN THE MONTH OF KARTIKA (OCTOBER-NOVEMBER) ON THE EKADASI DAY KNOWN AS UTTHANA-EKADASI, IN THE FORTNIGHT OF THE WAXING MOON. THIS FOUR-MONTH PERIOD IS KNOWN AS CATURMASYA. Some Vaisnavas also observe it from the full-moon day of Asadha until the full-moon day of Kartika. That is also a period of four months. This period, calculated by the lunar months, is called Caturmasya, but others also observe Caturmasya according to the solar month from Sravana to Kartika. The whole period, either lunar or solar, takes place during the rainy season. Caturmasya should be observed by all sections of the population. It does not matter whether one is a grhastha or a sannyasi. The observance is obligatory for all asramas. The real purpose behind the vow taken during these four months is to minimize the quantity of sense gratification. This is not very difficult. In the month of Sravana one should not eat spinach, in the month of Bhadra one should not eat yogurt, and in the month of Asvina one should not drink milk. One should not eat fish or other nonvegetarian food during the month of Kartika. A nonvegetarian diet means fish and meat. Similarly, masura dal and urad dal are also considered nonvegetarian. These two dals contain a great amount of protein, and food rich in protein is considered nonvegetarian. On the whole, during the four-month period of Caturmasya one should practice giving up all food intended for sense enjoyment.

Madhya 24.342
"YOU SHOULD RECOMMEND THE AVOIDANCE OF MIXED EKADASI AND THE PERFORMANCE OF PURE EKADASI. YOU SHOULD ALSO DESCRIBE THE FAULT IN NOT OBSERVING THIS. One should be very careful as far as these items are concerned. If one is not careful, one will be negligent in executing devotional service.

CAITANYA-CARITAMRTA CONCLUDING WORDS
TODAY, SUNDAY, NOVEMBER 10, 1974--CORRESPONDING TO THE 10TH OF KARTIKKA, CAITANYA ERA 488, THE ELEVENTH DAY OF THE DARK FORTNIGHT, THE RAMA-EKADASI--we have now finished the English translation of Sri Krsnadasa Kaviraja Gosvami' s Sri Caitanya-caritamrta in accordance with the authorised order of His Divine Grace Bhaktisiddhanta Sarasvati Thakur Gosvami Maharaja, my beloved eternal spiritual master, guide and friend.

TLC12
However, one should generally accept the following principles to properly execute devotional service: (1) take shelter of a bona fide spiritual master, (2) receive initiation from the spiritual master, (3) serve the spiritual master, (4) inquire and learn love from the spiritual master, (5) follow in the footsteps of holy persons devoted to the transcendental loving service of the Lord, (6) prepare to give up all kinds of enjoyment and miseries for the satisfaction of Krsna, (7) live in a place where Krsna had His pastimes, (8) be satisfied by whatever is sent by Krsna for the maintenance of the body and hanker for no more, (9) OBSERVE FASTING ON EKADASI DAY (THIS OCCURS ON THE ELEVENTH DAY AFTER THE FULL MOON AND THE ELEVENTH DAY AFTER THE NEW MOON. ON SUCH DAYS NO GRAINS, CEREALS OR BEANS ARE EATEN; SIMPLY VEGETABLES AND MILK ARE MODERATELY TAKEN, AND CHANTING HARE KRSNA AND READING SCRIPTURES ARE INCREASED.),

TLC 16
Lord Caitanya also explained the symptoms of a holy man and the process of satisfying the sage and rejecting the society of undesirable persons. The Lord also advised that one should hear Srimad-Bhagavatam constantly. Also to be followed are duties of the day and duties of the fortnight, as well as fasting on Ekadasi day. ONE MUST ALSO FOLLOW THE DUTIES OF THE MONTH AND OBSERVE CEREMONIES LIKE THE BIRTHDAY OF THE LORD, THE THREE SPECIFIC DATES OF FASTING EKADASI, JANMASTAMI, VAMANADVADASI, SRI RAMANAVAMI AND NRSIMHACATURDASI. WHEN THE FAST DAYS OVERLAP WITH OTHER DAYS (VIDDHA), THEY ARE HELPFUL IN THE ADVANCEMENT OF DEVOTIONAL SERVICE.

NoD 7
IN THE BRAHMA-VAIVARTA PURANA IT IS SAID THAT ONE WHO OBSERVES FASTING ON EKADASI DAY IS FREED FROM ALL KINDS OF REACTIONS TO SINFUL ACTIVITIES AND ADVANCES IN PIOUS LIFE. THE BASIC PRINCIPLE IS NOT JUST TO FAST, BUT TO INCREASE ONE'S FAITH AND LOVE FOR GOVINDA, OR KRSNA. THE REAL REASON FOR OBSERVING FASTING ON EKADASI IS TO MINIMIZE THE DEMANDS OF THE BODY AND TO ENGAGE OUR TIME IN THE SERVICE OF THE LORD BY CHANTING OR PERFORMING SIMILAR SERVICE. THE BEST THING TO DO ON FASTING DAYS IS TO REMEMBER THE PASTIMES OF GOVINDA AND TO HEAR HIS HOLY NAME CONSTANTLY.

NoD 26 Stimulation for Ecstatic Love
Some things which give impetus or stimulation to ecstatic love of Krsna are His transcendental qualities, His uncommon activities, His smiling features, His apparel and garlands, His flute, His buffalo horn, His leg bells, His conchshell, His footprints, His places of pastimes (such as Vrndavana), His favorite plant (tulasi), His devotee and the periodical occasions for remembering Him. ONE SUCH OCCASION FOR REMEMBRANCE IS EKADASI, WHICH COMES TWICE A MONTH ON THE ELEVENTH DAY OF THE MOON, BOTH WANING AND WAXING. ON THAT DAY ALL THE DEVOTEES REMAIN FASTING THROUGHOUT THE NIGHT AND CONTINUOUSLY CHANT THE GLORIES OF THE LORD.

KB 28
The Govardhana ceremony took place on the new-moon day. After this, there were torrents of rain and hailstorms imposed by King Indra for seven days. Nine days of the waxing moon having passed, on the tenth day King Indra worshiped Lord Krsna, and thus the matter was satisfactorily settled. After this, on the eleventh day of the full moon, there was Ekadasi. MAHARAJA NANDA OBSERVED FASTING FOR THE WHOLE DAY, AND JUST EARLY IN THE MORNING OF THE DVADASI, THE DAY AFTER EKADASI, HE WENT TO TAKE BATH IN THE RIVER YAMUNA. HE ENTERED DEEP INTO THE WATER OF THE RIVER, BUT HE WAS ARRESTED IMMEDIATELY BY ONE OF THE SERVANTS OF VARUNADEVA. THIS SERVANT BROUGHT NANDA MAHARAJA BEFORE THE DEMIGOD VARUNA AND ACCUSED HIM OF TAKING A BATH IN THE RIVER AT THE WRONG TIME. ACCORDING TO ASTRONOMICAL CALCULATIONS, THE TIME IN WHICH HE TOOK BATH WAS CONSIDERED DEMONIAC. THE FACT WAS, NANDA MAHARAJA WANTED TO TAKE A BATH IN THE RIVER YAMUNA EARLY IN THE MORNING BEFORE THE SUNRISE, BUT SOMEHOW OR OTHER HE WAS A LITTLE TOO EARLY, AND HE BATHED AT AN INAUSPICIOUS TIME. CONSEQUENTLY HE WAS ARRESTED.

690523SB.NV
So, paravare brahmani dharmato vrataih. So one should execute Krsna consciousness, dharmatah, in right path, and vrataih. Bhajante mam drdha-vratah. Just like today, ekadasi-vrata. Vrataih. This ekadasi-vrata is required. Just see. Here it is that "You have performed all the vratas." The purpose of ekadasi-vrata is that today we should not eat much usual food, grains. The actual prescription is fasting. Nirjala-ekadasi. Nirjala means there are many devotees who does not take even water. Water, drinking water, according to sastra, it is taking food... It is drinking of food or no food. We can take both ways. So sometimes drinking of water is excused as upavasa also. BUT THERE ARE MANY DEVOTEES WHO EVEN..., DRINK EVEN A DROP OF WATER. WHOLE DAY AND NIGHT THEY FAST AND OBSERVE EKADASI-VRATA. AND THE NIGHT IS CALLED HARIVASARA. HARIVASARA MEANS THE WHOLE NIGHT THEY WOULD CHANT HARE KRSNA, HARE KRSNA, KRSNA KRSNA, HARE HARE. HARE RAMA, HARE RAMA... THIS IS CALLED VRATA. DRDHA-VRATA. DRDHA-VRATA. DRDHA MEANS VERY FIRM, STEADY.

730422SB.LA
Just like... The, everything is described in the Bhagavad-gita. Just like in hospital. IN HOSPITAL THERE ARE MANY PATIENTS, THEY ARE NOT EATING ANYTHING ON THE EKADASI DAY. DOES IT MEAN THAT IS OBSERVING EKADASI? HE IS SIMPLY HANKERING AFTER, "WHEN I SHALL EAT, WHEN I SHALL EAT, WHEN I SHALL EAT?." BUT THESE STUDENTS, THEY VOLUNTARILY DON'T EAT ANYTHING. WE, WE DON'T SAY THAT YOU DON'T EAT ANYTHING. SOME FRUITS, SOME FLOWERS. THAT'S ALL. SO PARAM DRSTVA NIVARTATE. JUST LIKE A CHILD. HE HAS GOT IN HIS HAND SOMETHING HE'S EATING. AND IF YOU GIVE HIM BETTER THING, HE WILL THROW AWAY THE INFERIOR THING AND WILL TAKE THAT BETTER THING.

750303SB.DAL
But if you want to realize God, as it is said here, tapasaiva, only by tapasya, only by penance, one can realize. Otherwise not. Otherwise it is not possible. Therefore this word is used, tapasaiva. Tapasa eva: "only by tapasya." There is no other means. Tapasa eva param. Param means the Supreme. If you want to realize the Supreme, the Absolute, then you must agree to certain type of tapasya. Otherwise it is not possible. THE PRELIMINARY LITTLE TAPASYA. JUST LIKE EKADASI. THAT IS ALSO ITEM OF THE TAPASYA. ACTUALLY ON THE EKADASI DAYS WE SHALL NOT TAKE ANY FOOD, EVEN DRINK WATER. BUT IN OUR SOCIETY WE ARE NOT DOING SO MUCH STRICTLY. WE SAY, "EKADASI, YOU DON'T TAKE FOOD GRAINS. TAKE LITTLE FRUIT, MILK." THIS IS TAPASYA.

750913SB.VRN
So one day he came to Ambarisa Maharaja on the dvadasi day with sixty thousand disciples and ordered the Maharaja, "Maharaja, today we have come to take prasadam in your palace. Please arrange for this." SO THAT WAS DVADASI DAY. YOU KNOW, ON THE DVADASI THERE WAS... THAT IS A REGULATIVE PRINCIPLE, THAT IN THE MORNING AT ABOUT NINE O'CLOCK ONE HAS TO TAKE SOMETHING, PRASADAM, TO BREAK THE VOWS, BREAK FAST. So this Durvasa Muni along with disciples, they went to the river Ganges to take bath, but they were willfully not coming back. So Ambarisa Maharaja asked the priest that "Durvasa Muni is my guest. I cannot take anything without offering him. So what shall I do? Now I have to observe the dvadasi breakfast." SO THE BRAHMANA PRIEST ORDERED HIM THAT "MAHARAJA, YOU CAN TAKE LITTLE CARANAMRTA," THE WATER. SO ACCORDING TO SASTRA, DRINKING LITTLE WATER IS NOT BREAKING FAST, SO IT WILL BE NOT TAKEN VERY... SO WITH THE ADVICE OF THE BRAHMANA... FORMERLY THE KINGS, THEY WERE GUIDED BY THE INSTRUCTION OF THE BRAHMANAS AND GREAT SAINTLY PERSONS. THEY WERE NOT DOING ANYTHING WHIMSICALLY. THAT IS NOT THE FACT. SO WITH THE INSTRUCTION OF THE BRAHMANAS, HE TOOK LITTLE CARANAMRTA.

81021SB.SEA
Tamala Krsna: How do we enter into the modes of goodness?

Prabhupada: Just try to follow the four principles as we have prescribed: no intoxication, no gambling, no illicit sex, and no meat-eating. That's all. This is goodness. This is goodness. These prohibitions are there. Why? Just to keep you in goodness. In every religion... Now, in the Ten Commandments also, I see that "Thou shall not kill." The same thing is there, but people are not obeying. That is a different thing. No religious person... Nobody can be religious unless he is situated in the modes of goodness. A passionate person or a person in ignorance, they cannot be elevated to the religious platform. Religious platform means in goodness. Then you can understand. On the platform of goodness, you can understand the All-good. If you are in ignorance platform, if you are in the passionate platform, how you can understand the All-good? That is not possible. So one has to keep himself in goodness, and that goodness means one should follow the prohibitions. Either you follow the Ten Commandments or these four commandments, the same thing. That means you have to keep yourself in goodness. The balance must be in goodness. In the Bhagavad-gita it is stated, param brahma param dhama pavitram paramam bhavan. Arjuna accepted Krsna as the supermost pure. How you can approach the supermost pure without becoming yourself pure? So this is the steppingstone to become pure, because we are contaminated. So to become pure... THE EKADASI, WHY WE OBSERVE? TO BECOME PURE. BRAHMACARYA TAPASYA, AUSTERITY, PENANCE, CELIBACY, KEEPING THE MIND ALWAYS IN KRSNA CONSCIOUSNESS, KEEPING THE BODY ALWAYS CLEANSED--THESE THINGS WILL HELP US TO KEEP US IN GOODNESS. Without goodness, it is not possible. But Krsna consciousness is so nice that even one is in the modes of passion and ignorance, at once he'll be elevated on the platform of goodness, provided he agrees to follow the rules and regulations and chants Hare Krsna. This chanting of Hare Krsna and following the rules and regulation will keep you intact in goodness. Rest assured. Without failure.

710407LE.BOM
So this process should be adopted, how to become sukrtina. Sukrti means yajna-dana-tapa-kriya. One must perform sacrifices as prescribed in the sastras, and they must give in charity their hard-earned money for Krsna's cause. That is called dana. Yajna, dana, and tapasya. Tapasya. Just like tomorrow is Sri Rama-navami. The tapasya will be that all the devotees will observe fasting from morning till evening. This is called tapasya. JUST LIKE EKADASI DAY--THERE IS NO EATING SUMPTUOUSLY. SIMPLY YOU TAKE LITTLE FRUITS AND FLOWERS. TRY TO AVOID THAT ALSO. YOU DON'T TAKE EVEN WATER. THAT IS REALLY EKADASI. BUT BECAUSE WE CANNOT DO IT--IN THE KALI-YUGA THE TIME IS DIFFERENT--THEREFORE WE ARE ALLOWED TO TAKE LITTLE FRUIT AND MILK, WHICH IS CALLED ANUKALPA.

55-01-01.spl BROTHERS
(21) Initiated members shall observe the "Ekadasi Brata" twice in a month and on that day he will be allowed to take only fruits & none of the cereals.

68-02-01 Letter: Madhusudana
Ekadasi is observed for increasing the strength of devotion.

68-04-21 Letter: Malati
Yes, here everything is very joyous, because so many nice boys and girls have joined the society, and they are joyfully dancing and chanting. You can let Syamasundara. know that the calculation of Rathayatra was made one month ahead. The actual date is the 28th of June; beginning of Rathayatra is on the 28th, and it will continue till 8 days, and the general festival may be observed on the 7th of July, Sunday (BECAUSE SATURDAY IS EKADASI).

69-10-27 Letter: Govinda
I have duly received the bananas you sent, and you can send me these dried bananas tons and tons. It is very useful and can be nicely used for OUR EKADASI FOODSTUFFS. AFTER DRYING THE BANANAS YOU CAN MAKE POWDER, JUST LIKE FLOUR, AND OUT OF THIS YOU CAN PREPARE PURIS, HALAVA, PAKORAS AND OTHER FRUIT PRODUCTS.

69-11-11 Letter: Rudra
Regarding the vows and chanting method you have adopted, it is very nice. BUT DO NOT IMPOSE SOMETHING WHICH WILL BE DIFFICULT TO EXECUTE. THERE IS NO NEED OF FASTING ONCE VERY WEEK. TWO DAYS FASTING PER MONTH ON EKADASI IS SUFFICIENT. BESIDES THAT THERE ARE OTHER SPECIAL FASTING DAYS. SPIRITUAL REALIZATION DEPENDS ON AUSTERITIES AND VOWS, BUT IN THIS AGE, BY THE MERCY OF KRISHNA AND LORD CAITANYA, WE NEED NOT UNDERGO VERY SEVERE PENANCES, AS WE ARE UNABLE TO DO IT. THE RULES AND REGULATIONS WHICH WE HAVE ALREADY PRESCRIBED, THAT IS SUFFICIENT FOR ORDINARY MEN. But as you have increased the chanting of beads to 25 rounds daily, that is very nice

69-11-20. Letter: Gaurasundara
Srimati Jayasri Dasi sent me SOME DRIED BANANA CHIPS AND THEY ARE VERY NICE FOR MY EKADASI FOOD. Is it possible to send us in large quantity this foodstuff? If not, please try to send me at least one small packet like that every fortnight.

71-07-09 Letter: Jadurani
Why just 25 rounds? You should chant as many as possible. Real Ekadasi means fasting and chanting and no other business. When one observes fasting, the chanting becomes easier. SO ON EKADASI OTHER BUSINESS CAN BE SUSPENDED AS FAR AS POSSIBLE UNLESS THERE IS SOME URGENT BUSINESS.

76-11-26. Letter: Ramesvara
Because there is a little leniency, immediately faulty things are creeping in. So we should be known as shaven-headed, not hair-headed. This is discrepancy. AT LEAST ONCE IN A MONTH YOU MUST BE CLEARLY SHAVEN-HEADED. ON THE BRIGHT FORTNIGHT, ON THE DAY OF PURNIMA, FOUR DAYS AFTER EKADASI. ONCE IN A MONTH, IN THE BRIGHT FORTNIGHT we must be shaven-headed. It is not desirable that in grown up age also, you be chastised. that is not desirable-that is also difficult because when the disciple or son is grown up, if he is chastised, then he breaks. So before being chastised we should be conscious that this is our rules and regulations, we must observe. Therefore it is advised by Canakya Pandit (Sanskrit) After the 16th year of the disciple or son, he should be treated as friend because if you chastise when he is grown up then he will break up- that is also another risk. So our request is that instead of chastising, with folded hands I request you, don't you become hippies again by growing hair. Keep your head cleansed at least once in a month.

720422r2.tok
Devotee: On ekadasi, we can offer the Deity grains?

Prabhupada: Oh yes. BUT NOT GURU. EKADASI OBSERVED BY JIVA-TATTVA, NOT BY VISNU-TATTVA. WE ARE FASTING FOR CLEARING OUR MATERIAL DISEASE, BUT RADHA-KRSNA, CAITANYA MAHAPRABHU... CAITANYA MAHAPRABHU ALSO MAY NOT BE OFFERED GRAINS BECAUSE HE IS PLAYING THE PART OF A DEVOTEE. ONLY RADHA-KRSNA, JAGANNATHA CAN BE OFFERED GRAINS. OTHERWISE, GURU-GAURANGA, NO. AND THE PRASADAM SHOULD NOT BE TAKEN BY ANYONE. IT SHOULD BE KEPT FOR NEXT DAY.

750508mw.per
Prabhupada: Huh? What do you mean by machine. First of all define what is your idea of machine. Just like the other day we saw, we saw the Thompson place, being printed, being collected, and so many things are being done. It is like this. By machine the seasonal changes are going on, the sun is rising, the moon is rising, the water in the ocean, the waves are there. Everything, machine working. It is machine. EVERYTHING BEING SYSTEMATICALLY DONE. Such a big ocean, vast water, it is just on the brink, no more. It is so organized. The sun is rising exactly in time, astronomically. The astronomical watch is one ten-thousandth part of a second. It is so accurate. You'll find everything is going on. (break) Today is ekadasi, eleventh day of the moon, the moon shall be like this. THERE ONE CAN SEE THE MOON AND HE CAN CALCULATE. "TODAY IS EKADASI." THIS IS NOT MACHINE? IT IS EXACTLY, MACHINE.

750705mw.chi
Tamala Krsna: Sometimes we have heard that ekadasi is a inauspicious alignment of the planets and therefore one has to counteract this inauspiciousness by more chanting.

Prabhupada: (laughs) No, no. IT IS THE MOST AUSPICIOUS. AND CHANTING IS MORE EFFECTIVE. (break) Yes.

Tamala Krsna: I remember you were instructing once that all of your initiated disciples should chant twenty-five rounds...

Prabhupada: MINIMUM.

Tamala Krsna: Minimum on this day. Is that a rule that we should all follow in our temples?

Prabhupada: We are sixteen rounds.

Tamala Krsna: No, I mean on ekadasi.

Prabhupada: OH YES. EKADASI, SIMPLY YOU SHOULD CHANT. NO OTHER BUSINESS. NIRJALA.

Tamala Krsna: No preaching work? Should they go out for preaching?

Prabhupada: NO, THOSE WHO ARE PREACHING, NOT FOR THEM. THOSE WHO ARE SITTING IDLE, OR THEY... (LAUGHTER) (BREAK) ...HAS NO OTHER REGULATION, SIMPLY PREACHING. A PREACHER IS SO EXALTED. HE HASN'T GOT TO FOLLOW ANY REGULATION. BUT DON'T TAKE IT. (LAUGHTER) AND ACTUALLY IF ONE IS BUSY IN PREACHING WORK, THAT IS FIRST-CLASS. (BREAK) ...NOT MY MANUFACTURED WORD, MY GURU MAHARAJA, THAT THE... THAT MADHAVA MAHARAJA, WHEN HE WAS A BRAHMACARI, HIS NAME WAS HAYAGRIVA. SO HE WAS TO GO SOMEWHERE. SO BUT HE WAS SICK. GURU MAHARAJA WAS INFORMED THAT HE WAS SICK AND "TODAY IS EKADASI. HE CANNOT TAKE HIS REGULAR MEALS." SO GURU MAHARAJA SAID, "NO. LET HIM TAKE IMMEDIATELY MEALS AND GO."

760211mw.may
Tamala Krsna: We should always chant twenty-five rounds on ekadasi if initiated.

Prabhupada: INITIATED? EVERYONE. WHY INITIATED?

Tamala Krsna: So that should be standard for our movement on ekadasi day?

Prabhupada: Standard is sixteen, but if one can chant more, then he is welcome.

Tamala Krsna: It's not mandatory for ekadasi.

Jayapataka: Recommended.

Prabhupada: No. EKADASI MEANS THAT, FASTING AND CHANTING.

Tamala Krsna: Sometimes I'm wondering, because our men have to go out on BOOK DISTRIBUTION.

Prabhupada: NO, NO. THAT IS ALSO PREACHING WORK. FOR THAT PURPOSE YOU CAN STOP THIS, BUT GENERALLY, ONE WHO HAS NO PREACHING WORK, HE CAN CHANT.

760607mw.la
Ramesvara: So I've been told that if one fasts on Bhima-ekadasi, that it is like fasting on all the ekadasis. Is that true?

Prabhupada: Yes. Ekadasi is meant for fasting, either Bhima or Arjuna. But we cannot fast, therefore we have to take little fruits and.... Otherwise, ekadasi means fasting.

Tamala Krsna: If it is possible, should we go without eating at all?

Prabhupada: Yes. But don't lie down and sleep.

Mahendra: Eating maha-prasadam is also fasting.

Prabhupada: Who says?

Mahendra: You said that to Paramahamsa Swami once.

Prabhupada: And you heard from Paramahamsa.

Mahendra: No, I was in the room. It was when he was trying to observe Caturmasya.

Prabhupada: I NEVER SAID THAT.

Mahendra: Oh, okay, I must have heard wrong.

Prabhupada: IF THERE IS SERVICE AND, ON MY FASTING, SERVICE WILL BE STOPPED, THEN I CAN TAKE. FIRST CONSIDERATION, SERVICE. NOW IF SOMEBODY FEELS WEAK, HE CAN TAKE MAHA-PRASADA, RENDER SERVICE.

760628bj.nv
To advance in spiritual life these things are essential, tapasya. TAPASYA MEANS VOLUNTARILY ACCEPTING SOMETHING WHICH MAY BE PAINFUL. Just like we are recommending no illicit sex, no gambling, no meat-eating. So those who are accustomed to these bad habits, for them, in he beginning it may be a little difficult. But in spite of becoming difficult, one has to do it. That is called tapasya. To rise early in the morning, those who are not practiced, it is a little painful, but one has to do it. So this is called tapasya. So according to the Vedic injunction, there are some tapasyas that must be done. It is not, "I may do it or not do it." It must be done. Just like in the Mundaka Upanisad it is ordered that one must go to the spiritual master. Tad-vijnanartham sa gurum evabhigacchet. So there is no question of voluntarily, but it must be. And one must carry out by the order of a spiritual master and the order of the sastra. That is called tapasya. JUST LIKE IN OUR LINE EKADASI IS COMPULSORY. ONE MAY FEEL SOME INCONVENIENCE FASTING OR SIMPLY EATING FRUITS. NO. IT MUST BE DONE. THERE ARE SO MANY RULES AND REGULATIONS WHICH IS ESSENTIAL. IT MUST BE DONE. THAT IS CALLED TAPASYA. Without consideration whether it is convenient or inconvenient for you, which is, must be done, that is called tapasya. Tapah, divyam... JUST LIKE RSABHADEVA ORDERS THAT THIS HUMAN LIFE IS MEANT FOR TAPASYA.

770125rc.pur
Prabhupada: Yes, that must be. Why Mayapura? Vrndavana, they are accustomed. Ya devi sarva-bhutesu nidra... This sleeping is the maya's influence. It is stated in the... Ya devi sarva-bhutesu nidra-rupena samsthitah.(?) The Devi, this material energy, has captured everyone, and she is there... The more one sleeps, that means he's under the control of maya. And the more he is not sleeping, he's free from maya. Nidrahara-viharakadi-vijitau. THE GOSVAMIS, THEY CONQUERED OVER THREE THINGS: NIDRA, SLEEPING; AHARA, EATING; AND MATING. THESE THINGS ARE THE CLUTCHES OF MAYA. More we have sex, more we have eating, more we have sleeping, that means I am entangled. THE MORE WE CONQUER OVER IT, WE ARE FREE. THAT WE HAVE TO TRY. Whether I am in the clutches of maya or not CAN BE TESTED--whether I am sleeping more, whether I am eating more, whether I am more sexually inclined. He can test himself. And bhakti means vairagya-vidya, to conquer over these three things. So practice this. They are... To rise early in the morning and attend mangala-arati is compulsory. It is part of this education, spiritual education. AND NOT TO EAT MORE THAN NECESSARY. THEN YOU'LL NOT SLEEP MORE. YOU'LL FIND, IF YOU OBSERVE FAST, YOU WON'T FEEL SLEEPY. HAVE YOU TESTED THIS?

Gargamuni: Yes. I can remember.

Prabhupada: THEREFORE EKADASI. ONE DAY OR TWO DAYS IN THE MONTH HE SHOULD PRACTICE FASTING, AND THEN HE'LL BE ABLE TO CONQUER OVER THESE THINGS. THESE ARE ALL PRACTICAL. SO WE SHOULD PRACTICE OURSELF AND TEACH OTHERS. THIS IS KRSNA CONSCIOUSNESS MOVEMENT. AND IF HE THINKS THAT HE'S QUITE ALL RIGHT IN THIS MATERIAL ATMOSPHERE, THEN HE'S DOOMED. MUDHAH NABHIJANATI. THAT MEANS APRAPYA MAM--WITHOUT ACHIEVING KRSNA--NIVARTANTE--AGAIN HE GOES BACK--MRTYU-SAMSARA-VARTMANI--THE CYCLE OF BIRTH AND DEATH. TAKE ONE BIRTH, SUFFER, AGAIN TAKE ANOTHER BODY, AGAIN TAKE ANOTHER BODY, ANOTHER BODY.


Ekadashi Chaturmasya Foods

Shri Ekadashi and Chaturmasya Guidelines

The essence is to eat simply, once or twice, so that one can spend as much time as possible in spiritual activities.

Foods That Can be Taken All Days of the Year,
Including Ekadashi and Caturmasya:
All Fruits (Fresh and Dried)
All Nuts and Oils Made from Nuts
Potatoes
Pumpkin
Cucumber
Radish
Squash (But No Loki)
Green Papaya
Lemon
Jackfruit
Avocado
Olives
Coconut
Buckwheat
Jaggery
Milk
Yoghurt

Exceptions:
Pure Milk & Yogurt During Caturmasya
Sweets with Starches on Ekadashi

Spices That May Be Used on Ekadashi:
Turmeric
Black Pepper
Ginger
Rock Salt

Spices NOT Used on Ekadashi:

Sea Salt
Sesame Seeds
Cumin Seeds
Hing
Fenugreek
Mustard Seeds
Tamarind
Fennel
Celery
Poppy Seeds
Kalonji Seeds
Ajwain Seeds
Cardamom
Nutmeg
Cloves

Foods Restricted During Ekadashi:

Honey
Tomatoes
Eggplants
Cauliflower
Broccoli
Bellpepper
Carrots
Peas
Chickpeas
All Types of Beans - including products made from beans
(Papadams, Tofu, Tempeh, Grain Beverages, etc.)

Indian Vegetables retricted during Ekadashi:
Karela (Bitter Lemon)
Loki
Parmal
Toroi
Kunli
Drumsticks
Okra (Lady Fingers)
Banana Flower.

All Leafy Vegetables are restricted:
Spinach
Salads
Cabbages
Leafy Herbs
- Like Parsley, Curry Leaves, Neem Leaves, etc.

Grains restricted:
Millet
Barley
Farina
Dalia
Pasta
Rice
Corn
All Types of Dahl
All Types of Flour Made from Grains and Beans
- Like Rice Flour, Chickpea Flour, Urad Dahl Flour, etc.

Starches from Corn restricted:
Grains and Products Made from and Mixed with these Starches
- Like Baking Soda, Baking Powder, Certain Soft Drinks, Custard, Certain Yogurts, Puddings, Cream Cheese, Sweets, Candies and Tapioca.

Oils made from Grains restricited:
Corn Oil Mustard Oil Sesame Oil etc.
And Products Fried in These Oils: - Like Nuts, Potato Chips, and Certain Snack Foods.

Never Eat:
Onions
Garlic
Meat
Fish
Eggs
Carrots (Best if avoided)
...or products thereof.

For brahmacaris:
Shaving Head and Cutting Nails is done on Full Moon Days.

Breaking an Ekadashi Fast
If you have observed a complete fast (without even water), you do not need to break it with grains. You can break it with caranamrita or fruit.

If you have observed Ekadashi by eating fruit and vegetables etc., then it should be broken the following day by taking grains at the time specified in the Vaishnava Calendar.

Mahadvadasi is observed like Ekadashi.


Krishna Bhajanamrita

Shri Krishna Bhajanamrita
By Shrila Narahari Sarakara Thakura
Translated by Bhanu Swami

PURPORT By Shrila Prabhupada

"Narahari das Sarkara was a very famous devotee. Locan das Thakur, the elaborated author of Chaitanya-mangala, was his disciple. In Chaitanya-mangala it is stated that Shri Gadadhara das and Narahari Sarkara were extremely dear to Shri Chaitanya Mahparabhu.
." Shri ChaitanyaCharitamrita Adi-Lila Chapter 10 500 copies printed by the Sydney Farm Contact Sankirtan Party with due thanks and acknowledgement to The Bhaktivedanta Swami Charity Trust

INTRODUCTION

The Shri Krishna Bhajanamrta is the original work of Shri Narahari Sarkara Thakur, the famous devotee who offered Lord Chaitanya the personal service of fanning with camara. The Shri Krishna Bhajanamrtam is possibly the only know book which deals with practical aspects of dealings between disciples and guru including when the guru falls down.
Therefore Shri Krishna Bhajanamrta is very timely for better understanding the authorized manner in which to deal with sensitive issues regarding initiating gurus and siksa gurus. H.H. Bhakti Caru Swami informed me of the existence of this book and without his encouragement we would not have endeavored to locate it.
The Bhaktivedanta Swami Charity Trust, which Shrila Prabhupada founded for preserving the Gaudiya Vaishnava Sampradaya culture and heritage, in addition to promoting its unity and mutual cooperation, has been researching lost shrines and holy places for nearly a decade.
The newest project is to locate lost or out of print literatures in original language and to publish reference copies for use of sadhus and scholars around the world. The Shri Krishna Bhajanamrta is the first book located in this new project.
The Shri Krishna Bhajanamrta was only printed once as far as is known in the Bengali year 1309, which brings it to the late 19th century.
Only 95 copies were printed and has therefore been out of print and unavailable for quite some time; but with research the last known copy was located at Shri Khanda, the birthplace of Shri Narahari Thakur, in torn and blackened condition; even the threads in the binding had turned to dust. By Lord Chaitanya's mercy the book was loaned to the B.S.C.T. for republishing and translation.
The Shri Krishna Bhajanamrtam is 64 pages long, but only the first 16 pages deal with guru-tattva. The remaining part of the book deals with Sambandha-tattva in regard to Lord Krishna's expansions, energies, demigods, etc.
Although the first 19 verses simply form the introduction to the book, they are also included, since they help the reader to get a clearer understanding of the background to it and Shri Narahari Thakur's purpose in writing Shri Krishna Bhajanamrtam. Verses 19-26 give the explanation of topics which the book covers, other than guru-tattva, so they are not included.

SHRI KRISHNA BHAJANAMRITA

by Shri la Narahari Sarkara Thakur Verse 1 I offer my respectful obeisances to that incarnation of Godhead who has distributed more unlimited causeless mercy than any other Avatar.
He is the total Lord of my life--Shri Krishna Chaitanya Mahaprabhu.
Verse 2 I offer my respectful obeisances to Shri Sukadeva Goswami who is like the ripened fruit of the trees of devotional service. He is eternally relishing in the transcendental mellows in devotional service.
Verse 3 & 4 During this Kali Yuga, when the time of Lord Shri Krishna Chaitanya Mahaprabhu and Lord Shri Nitayananda Prabhu's transcendental pastimes become unmanifest. Their lordships become the object of transcendental research and discussion. At that time all level of devotees including uttama adhikary, madhhyama adhikary, and kanistha adhikary shall always be in anxiety and it will be at all times. They shall almost feel uncertainty in their hearts regarding the correct understanding of the eternal truths of devotional service.
Verse 5 & 6 I offer my respectful obeisances in full surrender to the thousands and thousands of previous Vaishnavas and particularly to those paramahamsas, perfect souls, who meditate constantly in pure loving devotion on the lotus feet of Lord Shri Chaitanya Mahaprabhu and by His mercy are studying all of the Vedic literature in regard to devotional service. Following in the footsteps of these great spiritual authorities I shall explain the clear transparent conclusions of the scriptures in their concise, condensed form, with some detailed explanations.
Verse 7 I, Narahari Das, consider myself to be a fool. Therefore, how will I be able to explain this most difficult subject matter on the absolute conclusions of the sastra? Will the learned Vaishnavas bless my deliberations that they may not be false or deviate from the authorized conclusions of the sastra in any respect.
Verse 8 In any case, whether someone has all good qualities or whether one has no good qualities, whether one is a fool or whether one is a great pandit; who is there in this material world who is able to completely understand pure devotional service to Krishna.
Verse 9 In my sleep while dreaming I said the above words. While dreaming I was meditating upon the words of previous authorities and great Vaishnava acaryas and their conclusions on the authorized sastra in regard to pure devotional service. While thus engaged in my dream suddenly my heart became filled with spiritual bliss as if I had entered and taken shelter of an ocean of transcendental nectar.
Verse 10 & 11 Just at that time Lord Shri Krishna Chaitanya Mahaprabhu appeared holding the hand of Sarvabhauma Bhattacarya. Lord Chaitanya said, "sadhu, sadhu." As lord Chaitanya said these words he was laughing and he came and stood before me saying, "What our have said is certainly true. Now awaken and arise." Saying these words again and again Lord Chaitanya disappeared from my vision.
Verse 12 Thereafter, meditating on the lotus feet of Lord Shri Krishna Chaitanya Mahaprabhu who is known as Gaurahari, I got up from my bed and I was feeling great separation being deprived of his transcendental association, I considered my unqualified self blessed by Lord Chaitanya's causeless mercy upon me.
Verse 13 Feeling myself blessed by the mercy of lord Shri Krishna Chaitanya Mahaprabhu and remembering His merciful words, while being absorbed in the remembrance if His transcendental glories I was immersed in an ocean of transcendental bliss. At that time I could not understand my actual condition. Verse 14 On the strength of the mercy of Lord Shri Krishna Chaitanya Mahaprabhu I have decided to write something. Using my intelligence I have considered the truth of devotional service and although considering myself a fool I have written in my own hand, sometimes in verse and sometimes in prose, this supremely auspicious "Bhajanamrta." Verse 15 In this Kali Yuga the great paramahamsa perfect devotees who have descended to this universe in order to purify it have blessed me with their remnants which I have accepted. As I am strictly following in the footsteps of these liberated souls this work is completely purified with their blessings.
Verse 16 At the outset of this work my humble prayer is that all pure, non-envious devotees of Lord Shri Krishna, the Supreme Personality of Godhead may listen to these authorized words as I have heard them from the great Vaishnava authorities of the disciplic succession.
Verse 17 It is well known from the authorized Vedic literatures that in this Kali Yuga, through the power of the holy name of Lord Shri Krishna, all Vaishnavas are equal and qualitatively noon-different from Lord Krishna. However, it is seen that amongst the Vaishnavas that sometimes in some places some Vaishnavas appear greater or lesser. In such cases how is it to be understood? Verse 18 Amongst all of the assembled Vaishnavas there is the initiating guru and the instructing guru. In regard to them what type of behavior is authorized.? Verse 19-27 not included (see introduction) Verse 28 Now listen to the authorized conclusions of the previous authorities.
Verse 29 It is certainly true that all Vaishnavas are on the same transcendental platform. However, although amongst Vaishnavas there may be a difference in spiritual strength, how will the less intelligent materially attached sense-gratifiers, who become afraid justly seeing the horrifying appearance of beggar mendicants, ascertain the actual strength of a saintly person? Since they cannot distinguish between a lesser spiritual force and a greater spiritual force, they do not know how to deal appropriately with different saintly persons. Therefore they treat every one the same. Since they don't know how to distinguish the specific character of greater spiritual personalities from lesser spiritual personalities rather than risk their destruction for neglecting a potentially spiritual personality they treat everyone on the same level.
Verse 30 However all those practicing Vaishnavas progressing on the path of devotional service, who have heard and understood the conclusion of the revealed sastras and are therefore endowed with special intelligence are able to recognize who is more spiritually powerful and who is less spiritually powerful. Those who are expert in the science of devotional service can understand in whose body what quantity of Krishna's spiritual potency is present. Being able to understand who has less spiritual potency and who has more spiritual potency, they offer special treatment considering the scriptural injunctions in this regard.
Verse 31 If one can distinguish between the greater or lesser spiritual strength of a person but does not accordingly offer respect, then that person shall be held guilty for that offense.
Verse 32 For the reason mentioned before, if two Vaishnavas come at the same time, one of greater strength, one of lesser spiritual strength, first one has to offer respect to the Vaishnava of greater strength then offer to the Vaishnava of lesser strength.
Verse 33 Should the respect due to a Vaishnava of greater strength or to a Vaishnava of lesser strength be offered at the same level if they come at a different time? Equal respect should not be offered to both even if they are not present at the same time.
Verse 34 If a volcano type of fire is burning, the wise man will not first put out.......first one has to be able to extinguish the volcano fire then a candle of deep light can easily be extinguished. Similarly if one is able to appropriately receive and respect Vaishnavas possessed of great spiritual force to their satisfaction, then on shall easily be able to satisfy those Vaishnavas of lesser potency.
Verse 35 If a person of small spiritual advancement sees a great devotee endowed with considerable spiritual potency being worshipped and given respect, should the less advanced person become angry upon seeing this? For this offence against the more advanced person's spiritual position the foolish offender will ruin whatever spiritual potency he possesses. Subsequently, in the future, such angry persons simply plan how they can punish those who have participated in such worship.
Verse 36 Those who are well-versed in all of these matters, having heard properly from authorities, those Vaishnavas who are enthusiastically engaged in worshipping the Supreme Personality of Godhead and all those transcendentalists who are practicing the spiritual path, know the truths in regard to these matters. However, in spite of knowing these truths, if they do not appropriately offer worship, then they will be spiritually ruined. However, if they consider the respective spiritual strength or lack of strength and accordingly offers respect then they will certainly advance in Krishna Consciousness.
Verse 37 For those who take shelter of the great Sumeru mountain what can others do to harm them? Others should offer them worship as devotees with respect and service.
Verse 38 One should never engage in criticizing a Vaishnava or neglecting a Vaishnava even in joking. For Vaishnavas are so glorious that there is nothing to regret even if one sacrifices ones life for their benefit.
Verse 39 No one should find fault with a Vaishnava for his activities or behavior. What person is free from the influence of Kali Yuga or has perfect pure behavior and action? Verse 40 Because the Vaishnava devotees of the Lord are always meditating on Lord Shri Krishna the contamination of sinful activities cannot come upon them. Because a Vaishnava's body has the fire of Krishna Consciousness within it, even if they are fallen, this fire of Krishna Consciousness will burn up to ashes any material contamination.
Verse 41 However, those who are not able to understand the respective levels of spiritual potency may take shelter of this example. As in the Ganges there are many waves, and some of these waves are larger then other waves but all of the waves are considered to be sacred, one wave being not considered more holy than another wave, similarly, all types of Vaishnavas, those who are spiritually strong and those who are not so strong, can be offered equal worship. Considering this perspective in such circumstances that can be accepted as perfect worship.
Here completes the conclusion in this regard.
Verse 42 All Vaishnavas are considered as guru or spiritual master.
Verse 43 Amongst all of the Vaishnavas the initiating guru (diksa-guru) and instructing guru (siksa-guru) are special.
Verse 44 It is proper to offer these two special respect.
Verse 45 Amongst all of the other spiritual masters these two (diksa-guru and siksa-guru) spiritual masters' orders are to be followed.
Verse 46 If one's initiating spiritual master and instructing spiritual master are of small spiritual potency, or in other words, if they do not poses a special power to give spiritual instruction on worship for devotional service, then one may listen from the mouth of other great advanced Vaishnavas and understand the special instructions. However, thereafter, the disciple must go to his spiritual master for his confirmation or instructions.
Verse 47 One should not disobey the order of the spiritual master.
Verse 48 Just as a faithful son may go out for earning money and subsequently brings to his father the wealth gained, later the son may ask for some allowance from the father and whatever he receives form the father he is entitled to spend of his own enjoyment. Similarly, a disciple may hear fome instructions from another advanced Vaishnava but after gaining that good instruction he must bring it and present it to his won spiritual master. After presenting them, he should hear the same teachings ganga from his spiritual master with appropriate instructions. Verse 49 If the son earns money but does not give it to the father and instead, directly enjoys the wealth, he is considered to be a fallen son and a sinful person. Similarly a disciple who listens to the words of other Vaishnavas, even if their instructions are proper and true, but does not reconfirm these teachings with his own spiritual master and instead directly personally accepts these instructions, is considered a bad disciple and a sinner.
Vers 50 For this reason, in all circumstances all Vaishnavas are offered respect like one offers respect to one's spiritual master. However, with body, mind and words one serves one's own spiritual master.
Verse 51 Even if the performance of ones's devotional activities one has disobeyed the spiritual master, still one should not give him up, but should remain faithfully with him, because all authorities say that the shelter of one's own spiritual master is best and perfect (even if another spiritual master is more powerful).
Verse 52 Kindly understand this example: Just as one respects one's father as a guru, his (the father's) older and younger brothers are also similarly respected, but nonetheless, the father is worthy of the most respect. Not withstanding the above, if the father's guru, even if he is family related, comes,one should double the respect, as he is the spiritual father of the father, or the guru of the guru. He is offered twice the puja or respect.
This behavior if recognized as appropriate by all authorities.

Verse 53 Just as if, during daily life, the brothers (older or younger) of the father criticize him, still one takes shelter of one's father, similarly, one remains under the shelter of one's own spiritual master, even if he is criticized by his older or younger god brothers.
Just as one depends upon one's father for one's livelihood, one must depend upon the strength of the spiritual master for advancing in devotional service.
Verse 54 If a father or spiritual master or husband are not possessed of outstanding qualities even then they are always worshipable.
Verse 55 Taking shelter of the above-mentioned persons one may even disagree with those senior to oneself.
Verse 56 In this world, what kind of person is there who can remain alive at the expense of his father's or guru's defamation or disgrace?
Verse 57 Everyone considers that if their spiritual master is very powerful then he himself is powerful but that if his spiritual master is less powerful, then he is, therefore weaker, and according to the attitude of the spiritual master the disciple gains the same attributes. Those disciples who are intelligent can understand the desires of the spiritual master directly through their intelligence. Other disciples, who are less intelligent understand by directly hearing instructions from the spiritual master. These activities are being practiced since time immemorial.
Verse 58 Learned Vaishnava authorities say that these instructions are the perfection of religiosity.
Verse 59 If the spiritual master commits a wrongful act breaking Vaishnava regulative principles then in that case one should in a solitary place, confront him for his rectification using logic and appropriate conclusions from sadhu, sastra and guru references, but one is not to give him up.
Verse 60 One should not be hesitant or fearful because one is confronting or challenging a spiritual master.
"For it has been prescribed that one must appropriately discipline even a spiritual master who is: *bewildered about what he should or shouldn't do; *who is inexperienced or ignorant: *who has deviated from the Krishna conscious path; *or if he is bewildered by false pride."
Verse 61 This statement of the revealed scriptures is applicable at all times and under all circumstances.
Verse 62 The natural behavior of the Vaishnava devotees is to take complete refuge of Lord Shri Krishna, the Supreme Personality of Godhead, accepting Him as their principal and real shelter. The very life of the Vaishnava devotees of the Lord is singing the glories or Lord Shri Krishna, describing and expanding the fame of Lord Shri Krishna, and discussing the nectar of His transcendental pastimes.
Verse 63 The authorized course of action is to continue, as before, with one's prescribed devotional service. One may take guidance through or instructions from the Vaishnavas, as all Vaishnavas are considered guru or "spiritual master," or one may use one's own intelligence, duly considering the relevant instructions from sadhu, sastra and guru. In all cases one should continue in one's devotional service.
Verse 64 However, if the spiritual master: *acts envious towards 'isvarebrantah', that which is connected with the Supreme; *is bewildered regarding the Supreme Personality of Godhead; *is averse to expanding the fame of Lord Krishna; *personally refuses to accept hearing or chanting about the glorious pastimes of Lord Shri Krishna; *has become totally bewildered, listening to the false praise of ignorant persons and day by day is more materially contaminated and fallen ___then the spiritual master must be renounced.
Verse 65 Under those circumstances one should not doubt, "How can I give up my spiritual master?" With a strong desire for achieving spontaneous devotional service and attaining the lotus feet of Lord Krishna, the Supreme Personality of Godhead, a devotee accepts the shelter of a spiritual master, if that spiritual master takes on "asuric" qualities or a demoniac mentality then it is one's duty to reject such a demon "asura" guru and in his place accept a Krishna conscious spiritual master and worship him.
Verse 66 By taking shelter of the strength of the Krishna conscious spiritual master's devotional service the ill effects or contamination of the demoniac previous spiritual master is counteracted and destroyed.
These activities are recommended by all Vaishnava authorities as the authorized conclusions of the sastra.
Verse 67 During the pastimes of Lord Shri Krishna Chaitanya Mahaprabhu there have been many practical examples of the above.


.\8\7\Sri_Gayatri_Mantrartha_Dipika.html

Shri Gayatri Mantrartha Dipika
Illuminations on the Essential Meaning of Gayatri

Introduction

Shri Gayatri Mantrartha Dipika (Illuminations on the Essential Meaning of Gayatri) has been compiled for the pleasure of Shri Chaitanya Mahaprabhu and the followers of His disciplic succession known as the Gaudiya Vaishnava-sampradaya. This publication presents the remarkable madhurya (conjugal) conception of gayatri as revealed by shastra (scripture), sadhus (pure devotees), and acaryas (bona fide spiritual masters). When the contents of this book are examined by the serious readers, surely all will agree that the Gaudiya Vaishnava conception of gayatri is the summit of theistic thought.
In the Gaudiya Vaishnava sampradaya, the gayatri which the guru (bona fide spiritual master) gives to the sadhaka (devotee) at the time of diksha (initiation) is that of the Vedic diksha (upanayana) and also that of the Vaishnava pancaratrika-diksha.
Diksha is defined in the Vishnu Yamala as that process by which divine knowledge is given and papa (sins) are destroyed:

divyam jnanam yato dadyat kuryat papasya samkshayam
tasmad-diksheti sa prokta deshikais tattva-kovdaih

“The process by which divine knowedge (divya jnana) is given and sire destroyed is callens ad diksha by highly learned scholars who are expert in spiritual affairs.” (Hari-bhakti-vilasa 2.9, from Vishnu Yamala)
The Vedic diksha (upanayana) is instituted by giving the brahma-gayatri. The Vaishnava pancaratrika-diksha is instituted by giving three pancaratrika-mantras (mula-mantras) and three pancaratrika-gayatris.
The brahma-gayatri begins with om, the bija (seed syllable) followed by the maha-vyahritis (bhuh, bhuvah and svah), then follows the gayatri itself, tat savitur varenyam bhargo devasya dhimahi dhiyo yo nah pracodayat. The use of the word dhimahi (meditation or to invoke the form and activities of the Supreme Lord) is used in all gayatris.
Similarly we find that there are four fundamental characteristics in all pancaratrika-mantras and gayatris: the use of such bijas as aim or klim at the beginning, namatmaka or the presence of nama (the holy name) as the central pivot of the mantra, the words svaha or namah indicating pranama (offering obeisances), and the word dhimahi indicating dhyana (meditation).
According to strict Vedic standards upanayana can only be offered to those who are born in brahmana families. Unfortunately in Kali-yuga (the present age) there are no brahmana by birth — everyone is more or less a shudra (unqualified) by birth. This is stated in Skanda Purana: kalau-shudra-sambhavah. Thus the Vedic system of diksha is inapplicable for Kali-yuga. Therefore the Vaishnava system of pancaratrika-diksha, which has existed since ancient times, and was directly taught by the Supreme Lord, has been introduced. Paramatma Sandarbha, anuccheda 18, and Mahabharata both declare:

pancaratrasya kritsnasya vakta tu bhagavan svayam

“Krishna, the Supreme Personality of Godhead Himself, spoke the Pancaratra literature.”
Because the Pancaratra was directly spoken by Krishna Himself it is considered that Pancaratra, (especially the Narada Pancaratra) is supernaturally excellent among all revealed scriptures, sarveshu ca nripashreshtha jnaneshvebheshu drishyate. According to authorities pancaratra means that which deals with five (panca) kinds of knowledge (ratra);

ratran ca jnanavacanam jnanam pancavidham smritam
tenedam pancaratram ca pravadanti manishinah

“Panca means five. Ratra means jnana or knowledge. According to authorities there are five kinds of knowledge; 1) vedic, 2) yogic, 3) mayik, 4) mukti, and 5) bhakti, the knowledge by which one attains to the loving devotional service of the Shri Shri Radha Krishna. (Narada Pancaratra 1.2.44 and Gaudiya Kanthahara 2.44)
The Narada Pancaratra specifically deals with the topic of bhakti and therefore it is most important for all devotional aspirants in the Gaudiya Vaishnava-sampradaya.

jnanam paramatattvam ca janma-mrityu-jarapaham
tato mrityunjayah shambhuh samprapa krishnavaktratah

“The knowledge contained in Narada Pancaratra puts an end to birth, death, old age and disease — and reveals the Supreme Truth. Krishna also spoke this knowledge to the supremely fortunate Shambu (Lord Shiva).” (Narada Pancaratra 1.2.25 and Gaudiya Kanthahara 2.46)

drishtha sarvam samalokya jnanam samprapya shankarat
jnanaritam pancaratram cakara narado munih

“Narada Muni, after studying all the scriptures, heard this unparalled knowledge from the lotus mouth of the best of devotees, Lord Shiva, who heard it from Krishna. At that time Narada compiled the Pancaratra, which is the essence of nectar.” (Narada Pancaratra 1.2.56 and Gaudiya Kanthahara 2.47)
The pancaratrika system requires a sadhaka to undergo the process known as panca-samskara. This panca-samskara consists of panca (five) stages of samskara (purification) mentioned as follows:

tapah pundram tatha nama mantro yagash ca pancamah
ami hi panca-samskarah paramaikanti-hetavah

“Tapah, pundra, nama, mantra, and yaga; these five items comprise panca-samskara. They are the cause of intense devotion to Lord Hari.”
Tapah means performing austerities and professing one’s self as a servant of Hari (Vishnu/Krishna). Pundra means applying tilaka marks (vertical lines drawn on the body) symbolizing the body as the temple of Hari. Nama means receiving the holy name from the spiritual master and chanting that name according to his direction.

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

Of the panca-samskaras it is nama which is given the most importance. In all the Vedic literature the holy name of Hari is glorified;

yan-namadheya-shravananukirtanad
yat-prahvanad yat-smaranad api kvacit
shvado 'pi sadyah savanaya kalpate
kutah punas te bhagavan nu darshanat

“To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of Hari, the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him.” (Shrimad-Bhagavatam 3.33.6)
Those who offenselessly chant nama are automatically imbued with all good qualities. One who chants the holy name of Hari (Vishnu/Krishna) thus becomes qualified on the strength of the holy name to receive Vedic mantras, the fourth of the panca-samskara. Mantra means mantra-diksha or receiving the brahma-gayatri (upanayana) and the pancaratrika-mantras. After receiving the mantra-diksha the sadhaka is engaged in the worship of Shri Murti under shastric (scriptural) regulations and this is called yaga. These are the five processes for purification called panca-samskara.
If one is interested in practicing the process of temple worship one must positively take shelter of a guru and learn the process from him. Having received the proper mantras from the guru one can worship Shri Murti. In Kali-yuga, the pancaratrika system is mostly recommended for those who want to perform yaga, the worship of Shri Murti.
Shrila Rupa Goswami writes:

shruti smriti-puranadi-
pancaratra-vidhim vina
aikantiki harer bhaktir
utpatayaiva kalpate

"Devotional service of the Lord that ignores the authorized Vedic literatures like the Upanishads, Puranas and Narada-pancaratra is simply an unnecessary disturbance in society." (Bhakti-rasamrita-sindhuh 1.2.101)
In Kali-yuga there are two systems recommended for worshiping the Supreme Lord, the bhagavata system and pancaratrika system. In the bhagavata system chanting of the holy name (nama) is given preference because in Kali-yuga one can reach the perfection of life simply by hearing, chanting, remembering and worshiping the holy name. Shrimad-Bhagavatam confirms in the last shloka:

nama-sankirtanam yasya
sarva-papa pranashanam
pranamo duhka-shamanas
tam namami harim param

“Krishna’s holy name can relieve us from all undesirable sinfulness, all filthy characteristics, and all miseries. Let us all bow down to Him.” (Bhag. 12.13.23)
It is further said in this regard in the Garuda Purana:

apavitrah pavitro va sarvastham gato’pi va
yah smaret pundarikaksham sa bahyabhyantarah shucih

“Either pure or impure, or having passed through all conditions of material life, if one can remember the lotus-eyed Krishna, he becomes extermally and internally clean.”
Shri Chaitanya Mahaprabhu has taught five essential angas (practices) for the performance of shuddha-bhakti (pure devotional service): Shri Murti-seva (worship of the Lord in the temple), Shri Bhagavat-katha (hearing Shrimad-Bhagavatam), Shri Nama-sankirtana (congregational chanting of the holy name), Shri Krishna-bhakto (association with pure devotees of Krishna), and Shri Mathura-mandala (living in the district of Mathura). In all these processes chanting of the holy name (shri nama-sankirtana) is the central point, that is, the bhagavata system. To assist in the purification of the sadhakas and to enable them to worship the Shri Murti in the temple, the followers of the bhagavata system also accept upanayana and the pancaratrika-diksha. Lastly it may be considered that both the upanayana and pancaratrika-diksha are but parts or secondary to the bhagavata system.
Having received the holy name from the guru and having chanted the holy name properly for sometime the sadhaka is then offered mantra-diksha. The first gayatri given by the guru to the sadhaka at the time of mantra-diksha is the upanayana (om bhur bhuvah svah tat savitur varenyam bhargo devasya dhimahi dhiyo yo nah pracodayat om). This gayatri is the first in the category of Vedic gayatris and is known as brahma-gayatri. It is also commonly referred to by the sadhaka as brahma-vidya and veda-mata (the source of transcendental knowledge and the mother of the Veda). Indeed brahma-gayatri is the origional sound vibration upon which the Vedic literature is based.
Within the Veda itself, gayatri is first written in the Rig Veda (3.62.10) without the maha-vyahritis as tat savitur varenyam bhargo devasya dhimahi dhiyo yo nah pracodayat. In the Shukla Yajur Veda (36.3) the gayatri is written with the maha-vyahritis as bhur bhuva svah tat savitur varenyam bhargo devasya dhimahi dhiyo yo nah pracodayat.
In the Candogya Upanishad (Chapter 4.17.1-3) we find the narration wherein Prajapati (Lord Brahma) meditated on the nature of the universe (vishva). He thus realized that the three planes of material existance are prithivi (physical), antariksha (mental), and svarga (intellectual). These three planes are thus represented by the maha-vyahritis bhuh, bhuvah, and svah. The seed of the Rig Veda is bhuh, the seed of the Yajur Veda is bhuvah, and the seed of the Sama Veda is svah. These three bijas (maha-vyahritis) are said to have been derived from om as three primary colors are contained in a ray of white light. Similarly Prajapati came to the realization that as veins pervade all leaves so om pervades all vak (sound). Therefore the rishis (sages) have concluded that om (the seed) is to be uttered at the beginning and the end of brahma-gayatri. Om, when uttered at the beginning and end of brahma-gayatri, is the Vedic standard by which one should perform gayatri-japa (gayatri repetition).
When the personified form of brahma-gayatri is manifest she appears with five faces. These five faces correspond with the five principle features of the brahma-gayatri:

1. om (the seed),
2. the maha-vyahritis (bhuh, bhuvah, svah),
3. tat savitur varenyam (indicating sambandha, relationship),
4. bhargo devasya dhimahi (indicating abhidheya, the process of surrender), and
5. dhiyo yo nah pracodayat (indicating prayojana, the consummation).

The three pancaratrika-mantras given by the guru to the sadhaka are the guru-mantra (aim gurave namah), the gaura-mantra (klim gauraya namah), and the gopal-mantra (klim krishnaya govindaya gopijana-vallabhaya svaha). The three pancaratrika-gayatris given are the guru-gayatri (aim gurudevaya vidmahe krishnanandaya dhimahi tan no guruh pracodayat), the gaura-gayatri (klim chaitanyaya vidmahe vishvambharaya dhimahi tan no gaurah pracodayat), and the kama-gayatri (klim kamadevaya vidmahe pushpabanaya dhimahi tan no anangah pracodayat).
Although in the context of the Puranic setting the pancaratrika system was taught by Lord Vishnu only after the demons Madhu and Kaitava had stolen the Vedic mantras from the mind of Brahma, we find in the authoritative book Shri Brahma Samhita that Lord Brahma, at the outset of creation, heard the gopal-mantra pronounced by Divya Saraswati (the divine vibration of the Supreme Personality of Godhead) even before receiving omkara (the Vedic gayatri of threefold form).
Furthermore, it is the opinion of Shripad Jiva Goswami that upon receiving omkara, which had manifest from the divine flute of Shri Krishna, Lord Brahma also meditated on the kama-gayatri (klim kamadevaya vidmahe pushpabanaya dhimahi tan no anangah pracodayat), which is the fifth note of the divine flute. Having thus received the status of dvija (twice born), Brahma entered into a state of blissful transcendence. Therefore it must be said that the pancaratrika system of receiving mantras and gayatris (such as gopal-mantra and kama-gayatri) is in no way inferior to that of the Vedic system at any time. Since both systems emanate from the Supreme, both may be taken as eternal.
Having thus received the Vedic diksha and the Vaishnava pancaratrika-diksha, the sadhaka of the Gaudiya Vaishnava sampradaya wears the yajnopavita, the brahmana thread consisting of nine strings symbolizing the status of his being a dvija (twice born). One who has received this dvija (second birth) can gain admittance into the transcendental world via contemplation and meditation on the gayatri.
The nine threads of yajnopavita symbolize the nine practices of shuddha-bhakti (pure devotional service): shravanam, kirtanam, smaranam, pada-sevanam, arcanam, vandanam, dasyam, sakhyam, and atmanivedanam (hearing the glories of the Lord, chanting the glories of the Lord, remembering the Lord, serving the lotus feet of the Lord, worshiping the Shri Murti of the Lord, offering prayers to the Lord, serving the Lord in all respects, becoming the friend of the Lord, and surrendering everything to the Lord respectively).
Similiarly the yajnopavita symbolizes the nine islands of Shri Navadvipa Dhama: Antardvipa, Simantadvipa, Godrumadvipa, Madhyamdvipa, Koladvipa, Ritudvipa, Jahnudvipa, Modadrumadvipa, and Rudradvipa. These nine islands also correspond to the nine practices of shuddha-bhakti.
The yajnopavita also symbolizes the nine stages of developing shuddha-bhakti namely shraddha (faith), sadhu-sanga (associating with saints), bhajana-kriya (practicing pure devotional service), anartha-nivritti (purification of the heart), nishtha (being fixed in the Absolute Truth), ruci (sweet taste), asakti (attachment to everything connected to Krishna), bhava (awakening of feelings of love for Krishna), and prema (intense feelings of love for Krishna). Conversely, these nine stages also correspond to both the nine practices of suddha-bhakti and to the nine islands of Shri Navadvipa Dhama.
In the gayatri we find three bija-mantras, om, aim, and klim. Om denotes sat, invoking the potency of eternality. Aim denotes cit, invoking the potency of knowledge, and klim denotes ananda, invoking the potency of bliss. In the Narada Pancaratra, bija-mantras have been explained as primordial sound fragments which have the potency to evoke a particular energy both within and outside a person who utters the bija. This of course presupposes having received the bija from the guru ( bona fide spiritual master).
As in the brahma-gayatri — each of the three pancaratrika-gayatris also have three stages of contemplation — sambandha, abhidheya, and prayojana (relationship, the process of surrender, and the consummation). By the use of the syllable vid as in vidmahe, meaning acknowledgement of the Lord, sambandha, the relationship between the Lord and the living entity as master and servant respectively, is established. By the use of the syllable dhi as in dhimahi, meaning worship of the Lord, abhidheya, the process of surrender by which one developes asakti (attachment), and bhava (feelings of intimacy with the Lord) is established. By the use of the word pracodayat meaning to impell one to spontaneously engage in loving devotional service to the Lord, prayojana, the consummation of prema (spontaneous divine love — raga-marg) is established.
The first chapter of this book defines om as nondifferent from the worship of the personal aspects of the Absolute Truth, Shri Shri Radha Krishna. The second and third chapters describe the topmost meaning of the brahma-gayatri according to Shrimad-Bhagavatam — the full fledged purport of theism, culminating in Radha-dasyam, the Divine Service of Shrimati Radharani. The fourth chapter examines the meaning of guru-mantra and guru-gayatri. The fifth chapter examines the gaura-mantra and the gaura-gayatri. Chapters six, seven, and eight describe the gopal-mantra, kama-bija, and kama-gayatri in relation to the divine sentiments of madhurya-rasa (conjugal love). Thus Shri Gayatri Mantrartha Dipika is completed in eight auspicious chapters.
When studying the schools of Vaishnava thought in India, namely the sampradayas (disciplic successions) of Shri, Brahma, Char Kumar, and Rudra one finds that all these sampradayas chant the brahma-gayatri during the three sandhyas (morning, noon, and evening) of the day, whereas the chanting of the pancaratrika-mantras and gayatris are uttered optionally according to the particular instructions given by the respective guru. Each of the sampradayas has its own particular meditation on the brahma-gayatri in terms of its ultimate goal, or highest ideal. A careful study of these various schools gives one a measure of the level in theistic thought and divine realization achieved by that sampradaya. Clearly, in this comparison, the Gaudiya Vaishnava commentary (of Brahma-Madhva Gaudiya sampradaya) stands supreme as representative of the summit of devotional theism.
It is the word savitur in particular upon which the sampradayas establish their philosophical conception of the brahma-gayatri. The question then arises as to who savitur refers. Savitur, according to the rules of Sanskrit grammar, can refer to brahman (effulgence), the sun, fire, our conscious nature as jiva souls and intelligence. Savitur is further identified as Saraswati, Agnidev, Surya, Surya Narayana, Paramatma (the Supersoul), etc. Thus the brahma-gayatri is explained as meditation on the sun or the Sun God by some, and as meditation on the Paramatma, Vishnu, Krishna and so forth by others.
The followers of Shankaracarya’s school of advaita-vedanta are also among those who chant the brahma-gayatri, their conception being that savitur means brahman, their ultimate goal being to merge their individual identity therein. However, this conception does not find sufficient support in the Vedic system of knowledge.The concept of brahman (sayujya-mukti) as the subject of brahma-gayatri finds support only in the false interpretations and arguments of the followers of Shankaracarya, not in the Vedic pramana (evidence).
In the Vishnu-dharmottara Purana, chapter 165, King Vajra asks Markandeya Rishi why the brahma-gayatri is chanted in Vaishnava sacrifices if its presiding Deity is the Sun God. Markandeya replies that brahma-gayatri refers to Vishnu — he then proceeds to show how each word of brahma-gayatri is related to Vishnu. He concludes by saying:

kama-kamo labhet kamam gati-kamas tu sad-gatim
akamas tu tad avapnoti yad vishnoh paramam padam

“A person desiring material gain or liberation in the next life can achieve either by chanting gayatri; but the worshiper who is devoid of desires attains the Supreme Abode of Vishnu.”
In his book Tantrasara Shri Madhvacarya summarizes the above information by describing that there are twenty four syllables in gayatri (ta, tsa, vi, tuh, va, re, ni, yam, bha, rgo, de, va, sya, dhi, ma, hi, dhi, yo, yo, nah, pra, cho, da, yat) and these are called varnas (positioned by divine arrangement). These twenty four varnas have corresponding governing forms of Vishnu/Krishna; Keshava, Narayana, Madhava, Govinda, Vishnu, Madhusudana, Trivikrama, Vamana, Shridhara, Hrishikesha, Padmanabha, Damodara, Sankarshana, Vasudeva, Pradyumna, Aniruddha, Purushottama, Adhokshaja, Narasimha, Acyuta, Janardana, Upendra, Hari, and Shri Krishna respectively.
In the Vishnu-sahasranama, the book containing one thousand names of Vishnu, the maha-vyahritis (bhur, bhuvah, and svah) are also mentioned;

anadir bhur bhuvo-lakshmih

“Anadir means that Krishna is independent. Bhur is the name of Krishna indicating that He was merciful to Brahma and forgave his offenses (bhuh). Bhuvo-lakshmih means that Krishna was the transcendental ornament that decorated the land of Vrajabhumi.” (Vishnu-sahasra-nama 114)

bhur-bhuvah-svas-tarus tarah

“Krishna is like a great tree that shades the upper, middle, and lower planetary systems and provides all necessities to all living entities, who are like birds who have taken shelter of that tree (bhur-bhuvah-svas-taru).” (Vishnu-sahasra-nama 117)
Similarly in the Rig-veda the words om asya janato nama cid-viviktan mahaste vishnu indicate that om is the name of Vishnu. Thus we find no real scope for impersonalist meditation within the brahma-gayatri.
In his Tattva Sandarbha, Shripad Jiva Goswami has elaborately explained with references to various Puranas that the Shrimad-Bhagavatam is the natural commentary on the brahma-gayatri and that brahma-gayatri is exclusively a meditation on the Supreme Personality of the Absolute Truth. He at no time gives any credence to the impersonal conception of gayatri.
In Tattva-sandarbha, Anuccheda 22.6, Jiva Goswami makes the following statement which defines meditation on brahma-gayatri as being meditation on the Personality of Godhead, as well as clarifying the relationship of brahma-gayatri with Shrimad-Bhagavatam:

yasmad evam bhagavat-paras tasmad eva“yatradhikritya
gayatrim” iti krita-lakshana-shri-bhagavata-
nama granthah shri-bhagavat-paraya
gayatrya bhashya-rupo ‘sau
tad uktam “yatradhikritya gayatrim” ity-adi

“Since the book Shrimad-Bhagavatam, characterized as ‘beginning with the brahma-gayatri-mantra’ is dedicated to the Personality of Godhead, it serves as a commentary on brahma-gayatri, which is also dedicated to the Supreme Lord. This same point — that Shrimad-Bhagavatam is a commentary on the brahma-gayatri — is made in such statements as ‘in which (Shrimad-Bhagavatam) brahma-gayatri is introduced as the basis of discussion.’”
Jiva Goswami supports this statement with a reference from the Agni Purana 216.3:

taj jyotih paramam brahma bhargas tejo yatah smritah

“That light is called the Supreme Brahman because the word bhargas (in brahma-gayatri) means effulgence.”

He then quotes Agni Purana 216.7-8 to show that the “effulgence” means Vishnu:

taj jhotir bhagavan vishnur jagaj-janmadi-karanam
shivam kecit pathanti sma shakti-rupam vadanti ca
kecit suryam kecid agnim daivatany agni hotrinah
agny-adi-rupo vishnur hi vedadau brahma giyate

“That effulgence is Vishnu, who is the cause of the universal creation, maintenance, and dissolution. Some people say “effulgence” (bhargo) in brahma-gayatri refers instead to Shiva, while others say it means shakti. Yet others say it refers to the sun, and still others say it refers to fire. While chanting brahma-gayatri, the brahmanas who perform Vedic fire sacrifices (Agni-hotras) worship various demigods. But it is Vishnu who is present in the forms of Agni (fire) and other demigods, and the Vedas praise Him as the Absolute Truth, brahman.”
Although there may be differences of opinion between the various branches of scholars, philosophers, and religionists regarding the conception of the brahma-gayatri, there is a final conclusion which can be reached by the proper study of the Vedic literature—the standard by which philosophical controversy is resolved in India.
It is said in India in this regard that “The Vedas advise like a king, the Puranas like a friend, and the Kavya like one’s beloved, but the Shrimad-Bhagavatam advises like all three.” Thus it is understood that the Shrimad-Bhagavatam is the ultimate pramana and therefore it should be taken as the final word in philosophical subject matters concerning the Absolute Truth.
Skanda Purana confirms as follows:

shatasho ‘tha sahasraish ca kim anyaih shastra-samgrahaih
na yasya tishthate gehe shastram bhagavatam kalau
katham sa vaishnavo jneyah sastram bhagavatam kalau
grihe na tishthate yasya sa viprah shvapacadhamah
yatra yatra bhaved vipra shastram bhagavatam kalau
tatra tatra harir yati tridashaih saha narada
yah pathet prayato nityam shlokam bhagavatam mune
ashtadasha-purananam phalam prapnoti manavah

“In Kali-yuga what is the value of collecting hundreds of thousands of other scriptures if one does not keep Shrimad-Bhagavatam at home? How can a person be considered a Vaishnava in Kali-yuga if Shrimad-Bhagavatam finds no place in his house? Even if he is a learned brahmana, such a person should be considered lower than a dog-eater. O learned Narada Muni, wherever Shrimad-Bhagavatam is present in Kali-yuga, the Supreme Lord goes there with the demigods. A person who faithfully recites one verse of Shrimad-Bhagavatam every day attains the fruit of reading the eighteen Puranas.” (Skanda Purana, Vishnu Khanda 16.40, 42, 44, 331)
Quoting the author of the Vedas, Shrila Vyasadeva, we find the following statement in the Shrimad-Bhagavatam:

sarva-vedanta-saram hi shri-bhagavatam ishyate
tad-rasamrita-triptasya nanyatra syad ratih kvacit

“Shrimad-Bhagavatam is indeed the essence of all Vedanta philosophy. He who is satisfied by hearing its nectar-like words takes no interest in any other scripture.” (Bhag. 12.13.15)
Vyasadeva’s statement about Shrimad-Bhagavatam should be taken as most authoritative. Vyasadeva, being the author of the Vedas, the Vedanta Sutra, and the Shrimad-Bhagavatam, certainly knows in which of these scriptures the Supreme Essence of Truth can be found.
It is Shrimad-Bhagavatam which will help us to understand the purport of brahma-gayatri. Gayatri is the mother of the Vedas and the commentary of such is given in Shrimad-Bhagavatam. Brahma-gayatri is the prototype of all Vedic mantras. Thus the brahma-gayatri is a concise statement as to the significance of all the Vedas.

artho ‘yam brahma-sutranam bharatartha-vinirnayah
gayatri-bhashya-rupo ‘sau vedartha-paribrimhitah

“The meaning of the Vedanta Sutra is present in Shrimad-Bhagavatam. The full purport of the Mahabharata is also there. The commentary of the brahma-gayatri is also there (Shrimad-Bhagavatam), and fully expanded with all Vedic knowledge.” (Garuda Purana)
In the brahma-gayatri the word dhimahi, meaning let us meditate, is important. The appearance of this word in any particular verse or mantra has been taken to indicate brahma-gayatri. In Shrimad-Bhagavatam the first shloka says: dhamna svena sada nirasta-kuhakam satyam param dhimahi. The brahma-gayatri also says dhimahi. Since the Shrimad-Bhagavatam invokes the brahma-gayatri in its opening stanza by the use of the word dhimahi, this signifies that the entire text is an explanation of brahma-gayatri.
This is also confirmed by Shripad Shridhar Swami in his Bhavartha-Dipika commentary on Shrimad-Bhagavatam. Shripad Shridhar Swami confirms that Shrimad-Bhagavatam begins with the brahma-gayatri. He writes:

dhimahiti gayatrya prarambhena ca gayatry-akhya-
brahma-vidya-rupam etat puranam iti darshitam:

“That the brahma-gayatri phrase indicated by the word dhimahi begins this Purana shows that this work has the nature of the brahma-vidya (Vedic knowledge of the Supreme) called brahma-gayatri.”
Because Shrimad-Bhagavatam describes the purport of brahma-gayatri, the Shrimad-Bhagavatam itself is called the fruit of the tree of Vedic knowledge, nigama-kalpa-taror galitam phalam. Indeed, Shrimad-Bhagavatam is the fullfledged meaning of the brahma-gayatri.
The word brahma as in brahma-gayatri means brahma-vidya or transcendental knowledge. The word gayatri of the same is derived from joining two Sanskrit words, ganat and trayate. Ganat means musical sound and trayate means to achieve the final stage of enlightenment. Thus brahma-gayatri is said to be that melodious sound which grants us the highest fulfillment in the world of consciousness. The Agni Purana states:

gayaty ukthani shastrani bhargam pranams tathaiva ca
tatah smriteyam gayatri savitri yatra eva ca
prakashini sa savitur vagrupatvat sarasvati

“It is called gayatri because it sings about, gayaty, or illuminates the Vedic mantras, the scriptures, the Supreme Lord, and one’s intelligence. It is called savitri because it reveals Savita, the creator. And it is called Sarasvati because it is the essence of speech” (Agni Purana 216. 1-2)
Savitri as in savitur of brahma-gayatri means the source of all intelligence. Ultimately, that savitri is Shri Chaitanya. This is confirmed by Ramananda Raya in Shri Chaitanya-charitamrita :

eta tattva mora citte kaile prakashana
brahmake veda yena padaila narayana
antaryami isvarera ei riti haye
bahire na kahe, vastu prakashe hridaye

“You (Shri Chaitanya) have manifested many transcendental truths in my heart. This is exactly the way Narayana educated Brahma. The Supersoul within everyone’s heart speaks not externally but from within. He instructs the devotees in all respects, and that is His way of instruction.” (Cc. Madhya-lila 8.264-5)
A similiar statement is found in Shrimad-Bhagavatam wherein Shukadeva Goswami invoked the blessings of the Supreme Personality of Godhead.

pracodita yena pura sarasvati
vitanvatajasya satim smritim hridi
sva-lakshana pradurabhut kilasyatah
sa me rishinam rishabhah prasidatam

“May the Lord, who in the beginning of the creation amplified the potent knowledge of Brahma from within his heart and inspired him with full knowledge of creation and His own self, and who appeared to be generated from the mouth of Brahma, be pleased with me.” (Bhag. 2.4.22)
Krishna is the Supreme Personality of Godhead and He appears in Kali-yuga as Shri Chaitanya. This is confirmed as follows:

krishna-varnam tvishakrishnam
sangopangastra-parshadam
yajnaih sankirtana-prayair
yajanti hi su-medhasah

“In this Age of Kali, those who are intelligent perform the congregational chanting of the Hare Krishna maha-mantra, worshiping the Supreme Personality of Godhead, who appears in this age always describing the glories of Krishna. That incarnation is yellowish in hue and is always associated with His plenary expansions [such as Shri Nityananda Prabhu] and personal expansions [such as Gadadhara], as well as His devotees and associates [such as Svarupa Damodara].” (Bhag. 11.5.32)
In Shrimad-Bhagavatam the astrologer Garga Muni also confirms Krishna’s appearance in Kali-yuga in a yellow (golden) color:

asan varnas trayo hy asya
grihnato ’nu-yugam tanuh
shuklo raktas tatha pita
idanim krishnatam gatah

“In the past, your son has had bodies of three different colors, according to the age. These colors were white, red and yellow. In this age [Dvapara-yuga] He has accepted a blackish body.” (Bhag. 10.8.13)
Mahabharata also confirms the Lord’s appearance in the Kali-yuga as Shri Chaitanya as follows:

suvarna-varno hemango
varangash candanangadi
sannyasa-kric chamah shanto
nishtha-shanti-parayanah

“The Lord [in the incarnation of Gaurasundara] has a golden complexion. Indeed, His entire body, which is very nicely constituted, is like molten gold. Sandalwood pulp is smeared all over His body. He will take the fourth order of spiritual life [sannyasa] and will be very self-controlled. He will be distinguished from mayavadi sannyasis in that He will be fixed in devotional service and will spread the sankirtana movement.” (Mahabharata, Vishnu-sahasra-nama-stotra)
Because Shri Chaitanya is nondifferent from Krishna, the Supreme Personality of Godhead, as supported above, it is also logical to conclude that Shri Chaitanya can also be understood as the original source of the gayatri-mantra. Therefore, brahma-gayatri may be taken as a meditation on Shri Chaitanya (krishna chaitanyaya vidmahe vishvambharaya dhimahi tan no gaurah pracodayat). (This will be further explained in chapter five.)
With regard to gayatri being a melodious sound, the following information is found in Shri Brahma-samhita:

atha venu-ninadasya
trayi-murti-mayi gatih
sphuranti praviveshashu
mukhabjani svayambhuvah

gayatrim gayatas tasmad
adhigatya sarojajah
samskritash cadi-guruna
dvijatam agamat tatah

“Then the gayatri of threefold form that is the form of omkara (om/a-u-m), mother of the Vedas, emanated as the beautiful harmonious sequence of the Song of the Divine Flute of Shri Krishna. Entering the ears of Brahma, that melodious sound was swiftly manifest within his mouth as the gayatri. Thus Brahma, who was born of the lotus flower, received gayatri as it emanated from the Divine Flute-Song of Shri Krishna, and so he was initiated by the Supreme Lord, the original guru, and elevated to the status of twice-born (dvija).”
Not only is the brahma-gayatri considered a melodious sound but it must be considered the most charming and beautiful sound, due to its Divine Origin in the Flute of Shri Krishna. (A complete reproduction of the narration of the origin of gayatri, as found in Shri Brahma-samhita with illuminating purports by Shrila Bhaktivinode Thakura, has been presented in chapter six.)
From the Divine Flute-Song of Shri Krishna, the sound known throughout the Vedas as omkara first manifest, and then, as its sequel, the gayatri manifests. Those who have received initiation (mantra-diksha) in the bona fide disciplic succession of spiritual masters stemming from Brahma, the adi-guru (original guru) in this universe, can very easily achieve success in self-realization by chanting the gayatri-mantra. Without proper initiation however, the mantra will not be effective. This is confirmed by Padma Purana as follows:

sampradaya-vihina ye
mantras te nishphala matah

“Unless you are initiated by a bona fide spiritual master in the disciplic succession, the mantra that you might have received is without any effect.”
It appeared to Brahma in the stage of his mature realization after meditation on the kama-gayatri, that he is the eternal maidservant of Krishna.

trayya prabuddho `tha vidhir vijnata-tattva-sagarah
tushtava vedasarena stotrenanena keshavam

“Becoming enlightened by meditating on the gayatri-mantra, Brahma realized that he is the eternal maidservant of Krishna. Although the profound mysteries of servitorship as a maidservant were not necessarily revealed to him, he became well aquainted with the ocean of truth. Then he worshiped the Supreme Lord Krishna with this hymn.” (Brahma-samhita 5.28)

cintamani-prakarasadmasu kalpavriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi purusham tam aham bhajami

“I worship Govinda, the Primeval Lord, the first progenitor who is tending the cows, yielding all desires, in abodes built with spiritual gems, surrounded by millions of desire-fulfilling-trees, always served with great reverence and affection by hundreds of thousands of laksmis or gopis.” (Brahma-samhita 5.29)
Such realizations of Brahma and the pure cognition therein must surely be the highest ideal of achievement among the bona fide students who chant the sacred gayatri-mantras.
Lord Brahma is the original guru in this universe. The direct disciple of Brahma was Narada Muni. Shrila Vyasadeva (the compiler of the Veda) was the direct disciple of Narada, and Madhvacarya was the direct disciple of Vyasa. From the disciplic succession of Madhvacarya , Shri Chaitanya Mahaprabhu accepted Shri Ishwara Puri as his spiritual master. Because Shri Chaitanya accepted initiation in the Brahma Madhva sampradaya that sampradaya has become most glorious. From Him (Shri Chaitanya) the disciplic succession is known as the Gaudiya Vaishnava sampradaya and its teachings are being spread throughout the whole world.
The Gaudiya Vaishnava sampradaya, alone, derives the ultimate conception of brahma-gayatri in complete alliance with Shrimad-Bhagavatam. Moreover it must be said that the Gaudiya Vaishnava sampradaya’s form of meditation on the brahma-gayatri is topmost — “gayatri-muralishta-kirtana-dhanam radhapadam dhimahi.” “The brahma-gayatri which has sprung from the flute song of Shri Krishna only sings the glories of Shrimati Radharani.” (A purport to this verse will be given in greater detail in chapters two and three.)
The eternal abode of the Supreme Lord is called Vaikuntha. The highest planet in that spiritual sky (Vaikuntha) is called Goloka, wherein the Supreme Lord Shri Krishna eternally enjoys His transcendental pastimes with His eternal associates. Among the eternal associates of the Lord the gopis are the most exhalted, and among the gopis Shrimati Radharani is the best. It has been mentioned in the narration of the Skanda Purana that out of many thousands of gopis, 16,000 are prominent. Out of these, 108 are important, and out of 108, eight are principal. Out of eight gopis, Radharani and Candravali are chief, and out of these two Shrimati Radharani is superior.
This has also been confirmed by Shrila Rupa Goswami as follows:

tayor apy ubhayor madhye
radhika sarvathadhika
mahabhava-svarupeyam
gunair ativariyasi

“Of these two gopis [Radharani and Candravali], Shrimati Radharani is superior in all respects. She is the embodiment of mahabhava, and She surpasses all in good qualities.” (Ujjvala-nilamani, Verse 2)
Other references to the supreme position of Shrimati Radharani are as follows:

ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusham tam aham bhajami

“I worship Govinda, the primeval Lord, residing in His own realm, Goloka, with Radha, resembling His own spiritual figure, the embodiment of the ecstatic potency possessed of the sixty-four artistic activities, in the company of Her confidantes [sakhis], embodiments of the extensions of Her bodily form, permeated and vitalized by His ever-blissful spiritual rasa.” (Brahma-samhita 5.37)

devi krishna-mayi prokta
radhika para-devata
sarva-lakshmi-mayi sarva-
kantih sammohini para

“The transcendental goddess Shrimati Radharani is the direct counterpart of Lord Shri Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord.” (Brihad-gautamiya-tantra)

inhara madhye radhara prema——‘sadhya-shiromani’
yanhara mahima sarva-shastrete vakhani

“Among the loving affairs of the gopis, Shrimati Radharani’s love for Shri Krishna is topmost. Indeed, the glories of Shrimati Radharani are highly esteemed in all revealed scriptures.” (Cc. Madhya-lila 8.98)

yatha radha priya vishnos
tasyah kundam priyam tatha
sarva-gopishu saivaika
vishnor atyanta-vallabha

“Just as Shrimati Radharani is most dear to Shri Krishna, Her bathing place known [Radha-kunda] is also dear to Him. Among all the gopis, Shrimati Radharani is supermost and very dear to Lord Krishna.” (Padma Purana)

anayaradhito nunam
bhagavan harir ishvarah
yan no vihaya govindah
prito yam anayad rahah

“When the gopis began to talk among themselves, they said, ‘Dear friends, the gopi (Shri Radha) who has been taken away by Krishna to a secluded place must have worshiped the Lord more than anyone else.’” (Bhag. 10.30.28)
That “gayatri-muralishta-kirtana-dhanam radhapadam dhimahi” is the ultimate meditation on brahma-gayatri is also confirmed by the tattva-acarya Shripad Jiva Goswami in his commentary on the first verse of Shrimad-Bhagavatam:

janmady asya yato ‘nvayad itaratash cartheshv abhijnah svarat
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo ‘mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi

There Shripad Jiva Goswami explains thus:

Janma means manifestation, adyasya means adi or original, yatah means from whom. From whom has the original rasa (madhurya) manifested? Radha, who is itaratah distinct from all others, and Krishna (anvayat). Arteshu means various pastimes and abhijnah means expert. They are expert in the performance of pastimes. Vyasa, the adi kavi says the sabda brahma entered his heart (hrida) and he understood through prema bhakti these pastimes (tene brahma hrida adi kavaye). When, under the order of Narada, Vyasa sat in meditation in a trance of prema bhakti (bhakti-yogena manasi samyak pranihite ‘male) this is what he realized, and it is about this, the pastimes of Radha Krishna, that he wrote in Shrimad-Bhagavatam. Vyasa says that these two, and Shri Radha in particular, are so wonderful. Who can understand them? Even Krishna is bewildered by Radharani, what then can Anantasesha and others know about Her (muhyanti yat surayah)? Land (mrit) turns into water and flows, while water (vari) takes on the character of land and becomes stunned upon hearing the flute of Shri Krishna, which He plays only to attract Shri Radha, whose effulgence (tejah) dims the light of the stars and moon, tejo vari mridam yatha vinimayo. Among the gopis there are three kinds, those who favor Radha (headed by Lalita), those who serve in the opposition’s side (headed by Candravali) and those who take sometimes the side of Radha and sometimes the side of Krishna (headed by Vishakha). They are all wonderful, yet all three groups (yatra tri sargo) are insignificant (mrisa) in Her presence, yatra tri sargo ‘mrisha. All have their purpose only in relation to Her. Radha’s presence and influence (dhamna) defeats (nirasta) all interference (kuhakam) created by the opposition party such as that of Jatila and Kutila, and the leader of the gopi opposition Shri Candravali, dhamna svena sada nirasta-kuhakam. Thus their pastimes go on eternally (satyam). Therefore I meditate (dhimahi) upon these two (param) who are actually one in mahabhava, and one as potent and potency. Vyasa here has described Radha and Krishna in the singular, purposefully and appropriately, as well as neuter in gender because they are beyond the conceptions of male and female.

Thus Shrimad-Bhagavatam itself can be taken as a meditation on Shrimati Radharani. Throughout the revealed scriptures the exalted position of the gopis has been proclaimed. In fact the personified form of gayatri, namely Gayatri devi, who is also known as Savitri devi and Saraswati devi herself, achieved the perfection of becoming one of the gopi maidservants of Radha and Krishna. In the Srishti-khanda of the Padma Purana there is a description of how the goddess Gayatri herself became a gopi in Goloka Vrindavana, gayatri-gopikanyaka. The narration goes as follows:

Gayatri Devi also attained Krishna after becoming a gopi in Vrindavana. After her marriage to Brahma she worshiped Shri Krishna. He was satisfied and gave her the benediction that she would take birth in the village of Gokula Vrindavana and there live with her parents and family as cowherders . Krishna was able to understand that her intention was to have him as her husband. Therefore, Krishna informed His friends, ‘My dear friends, please listen to what I have to say. At this particular time I have arranged for Gayatri devi to be married to Brahma, but when I take birth amongst the residents of Vrindavana, Gayatri devi shall become My mistress (a gopi in paramour rasa).’” (Padma Purana, Srishti-khanda, ch. 17. 5th khanda, text 15—37 )
Thus far we have established with sufficient references from guru, shastra, and sadhu that the Shrimad-Bhagavatam is indeed the natural commentary on brahma-gayatri. That which we find in Shrimad-Bhagavatam should be understood to be the essence of the brahma-gayatri.
Everything is possible by the mercy of the Supreme Lord and His devotees. When one has achieved such grace, one can understand the worship of Shri Shri Radha Krishna and that of Shri Chaitanya to be the purport of gayatri.

yasya deve para bhaktir
yatha-deve tatha gurau
tasyaite kathita hy arthah
prakashante mahatmanah

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." (Shvetashvatara Upanishad 6.23)
It is mentioned in the beginning of this introduction that the Gaudiya Vaishnava conception of Shri Gayatri is the summit of all theistic thought. As is clearly shown in the Vedic scriptures, this is by no means a stretch of the imagination. In fact, in the history of the world, a more complete conception of the sweetness of Divinity has never before been revealed. Such is the sum and substance of Shri Gayatri Mantrartha Dipika.
We humbly pray that the Supreme Lord Shri Chaitanya Mahaprabhu may be satisfied with our endeavor, and that all His dearmost devotees will similiarly be pleased with this presentation.

The Publishers

Chapter One: Aumkara:Aksharanam Utkrishtasangati
Om:The Supreme Combination of Letters
(by His Holiness Swami Bhakti Gaurava Narasingha Maharaja)

Om, the supreme combination of letters, denotes the supreme entities Shri Shri Radha Krishna and indicates the acme of spiritual tendency inherent in all jiva souls. Although om is known and recognized widely in the majority of spiritual cultures of Eastern philosophy, from the Buddhists of Tibet to the Vedantists of Benares to the Theosophists of Los Angeles, at present only the Gaudiya Vaishnava sampradaya has actually understood the full transcendental meaning of om given in the Vedas, the Upanishads, the Vedanta, and the Shrimad-Bhagavatam.
In the Rig-veda we find the following information:

om ity etad brahmano nedishtam nama yasmad uccaryamana
eva samsara-bhayat tarayati tasmad-ucyate tara iti
om asya jananto nama cid-viviktan mahaste vishno
sumatim bhajamahe om tat sat
tato 'bhut trivrid-omkaro yo 'vyakta prabhavah svarat
yat tal-lingam bhagavato brahmanah paramatmanah

"One who chants om, which is the closest form of brahman, approaches brahman. This liberates one from the fear of the material world; therefore, it is known as tarak brahman. O Vishnu, Your self-manifest name, om, is the eternal form of cognizance. Even if my knowledge about the glories of reciting this name is incomplete, still, by the practice of reciting this name I will achieve that perfect knowledge. He who has unmanifested potencies and is fully independent manifests the vibration omkara, which indicates Himself. Brahman, Paramatma, and Bhagavan are the three forms He manifests." (Rig-veda)
Om is described throughout the Vedic literature and by the acaryas, great spiritual masters, as the seed conception of theism. In the words of Shrila Shridhara Deva Goswami:

Om means 'Yes.’ Always, wherever we cast our glance to search, in one word the answer is 'yes.' Yes, what you are searching for, is. You are searching for happiness, pleasure, joy, fulfillment. You are in want, and in one word—yes—fulfillment is there. Om takes the form of gayatri, then the Vedas and Vedanta-sutra, then it takes the shape of Shrimad-Bhagavatam and the lila, the divine pastimes of the Lord.

As a tree or fruit-bearing creeper begins with a seed, so everything begins with om; the gayatri mantra begins with om; the Vedas begin with om; the Upanishads begin with om; the Vedanta begins with om; and the Shrimad-Bhagavatam begins with om. Therefore, it can safely be said that our search for Shri Krishna begins with om.
Om is the seed of theism. Nonetheless, there is a class of philosophers known as mayavadis who suggest that om denotes brahman, or the impersonal aspect of the absolute truth. This, however, does not correspond with the conclusion of the Vedas or the statements of the Supreme Brahman Himself. In Bhagavad-gita, Krishna Himself says, vedyam pavitram omkara. “I am the syllable om." As such, om is known as the maha-vakya (maha-mantra) in the Vedas.
Om clearly denotes Krishna, the Supreme Personality of Godhead, and the Vedanta-sutra begins with om. Yet the mayavadi philosophers stress the mantra, “tat tvam asi,” which they interpret to mean “I am that, or I am God,” and they try to give less importance to om.
Om should never be thought of as impersonal. That is perhaps the greatest misconception among many philosophers of transcendence since the time of Shankaracarya. The impersonal misconception of om has become so popular that even personalist philosophers at the stage of practice are sometimes found to have developed an aversion to om thinking it a means to impersonal realization.
Om for that matter is nondifferent than the sound of Krishna's flute. Om is never impersonal at any time—all that can be impersonal about om is the misconception that one chooses to attach to it. The Gopala-tapani Upanishad discusses om, and clearly establishes its nondifference from the Supreme Personality of Godhead:

catuhshabdo bhavedeko
hyomkarah samudahritah
tamaddevah paro rajas
eti so-ahamityavad
haryatmanam gopalo-
ahamiti bhavayet

"The sound vibration om denotes the catur-vyuha-tattva of Shri Balarama, Pradyumna, Aniruddha, and Shri Krishna. As om transcends the three qualities of material nature, so also one should know oneself to be beyond the identification with the material body. ‘I am the eternal servitor of Gopala (Shri Krishna the cowherd boy at Vrindavana)’—this consciousness must be maintained at all times.” (Gopala-tapani Upanishad 41-42)
The Gopala-tapani Upanishad further enlightens us that from the devanagari script of om we find the conjunct of four sounds to form one sound—A U M:

rohinitanayo ramo akarakshara sambhavah
taijasatmakah pradyumna ukaraksharasambhavah
prajnatmako aniruddho vai makaraksharasambhavah
ardha-matratmakah krishno yasmin vishvam pratishthitam

"The letter 'A' denotes Balarama, the son of Rohini, who is the substratum of the entire universe. The letter 'U' denotes Pradyumna, who is the supersoul of the universe. The letter 'M' denotes Aniruddha, who is the supersoul of each individual being in the universe. And the bindu (dot) above the 'M' denotes Shri Krishna, the fountainhead of all Vishnu incarnations." (Gopala-tapani Upanishad 55-56)
Meditation on om begins in this way and one who has realized knowledge knows om to be identical with Krishna, vasudevah sarvam iti sa mahatma su-durlabhah. Such a great soul is very rare and can be understood to be the true knower of the Vedas.
Yet a further enlightened idea found in the Gopala-tapani Upanishad establishes the conception of om as connotative of the supreme entities Shri Shri Radha Krishna:

pranavatvena prakritim vadanti brahmavadinah
tasmad omkarasambhuto gopalo vishvasambhuvah

"The wise and enlightened sages declare that the svarupa-shakti of Bhagavan, Shri Radha, being the prime mula-prakriti, is nondifferent from om. Gopala, Shri Krishna, who is the creator, sustainer, and destroyer of the universe, is also nondifferent from om." (Gopala-tapani Upanishad 58)
To emphasize that the seed of lila, or eternal pastimes, is inherent in the seed mantra om, the next verse of Gopala-tapani states that om and the kama-bija-mantra, ‘klim,’ are also nondifferent.

klim-aum-karasyaikyatvam pathyate brahmavadibhih
mathurayam visheshena mam dhyayan moksham ashnute

"The brahmavadhis, men of transcendental wisdom, know it for certain that the kama-bija-mantra, klim, and the monosyllable om are one and the same. One who goes to Mathura Puri and meditates on Vraja Gopala, by uttering either klim or om, attains the ultimate destination of the soul after giving up this present material body." (Gopala-tapani Upanishad 59)
Since om and klim have been established by the Upanishads as nondifferent, we can thus examine the nature of the klim mantra to better understand the conception of the rasa-tattva, divine mellows, in om. Om is complete with rasa, mellows, but it is in a seed form. It is also a fact that mantras such as the Gopala-mantra and the Kama-gayatri-mantra, both of which begin with klim, are properly chanted by first uttering om.
Shrila Vishvanatha Cakravarti Thakura, a most highly qualified, realized devotee, has given a substantial illumination of the kama-bija-mantra, klim, so let us try to understand om from that realized standpoint. Shrila Vishvanatha Cakravarti Thakura explains the meaning of kama-bija thus: klim is the seed, kama-bija, or the primary cause, of all-love. Kama-bija is connotative of the entities Shri Shri Radha Krishna, the predominated and predominating Moieties of the Absolute Truth. (Klim—that which denotes a subject and gives its attributes by implication.)
"K" is Krishna, the leading hero, with His personal form of eternity, knowledge, and bliss, ka-karah purushah krishnah sac-cid-ananda-vigrahah. "L" is celebrated as the blissful happiness of love, the beauty of the pleasure of the divine couple, "L" is also celebrated as Lalita, la-karo lalita para. "I" is Shrimati Radharani, the leading heroine, who is the eternal queen of Vrindavana, i-karah prakriti radha. "M" is the sweetness of bliss occurring when the divine couple kiss. The bindu (dot) above the "M" is said to be their kissing, the half-moon shape of the devanagri nasal letter is their embracing.
If one chants om remembering the words of Gopala-tapani Upanishad and the words of Shrila Vishvanatha Cakravarti Thakura, then one can attain all spiritual perfection. But if one insists on considering om as a manifestation of the impersonal brahman, then one certainly cheats oneself of the chance of being reinstated as an eternal servant of Shri Shri Radha Krishna. The impersonal conception as is preached by many of the so-called followers of Shankaracarya has simply caused a great confusion in the spiritual field and such way of thinking should be strictly avoided by all aspiring devotees.
Lord Chaitanya Mahaprabhu has personally said:

mayavadi-bhashya shunile haya sarva nasha

“Anyone who hears the impersonal commentary of the mayavada school is completely doomed." (C.c. Madhya-lila 6.196)
If one comes under the sway of the impersonal conception, one certainly becomes no better than an atheist. Where is the question of theism if one says that God has no form or that he himself is God? Theism means that there is God, His pleasure potency, Shri Radha, and Their eternal servants, the jiva souls.
Shrila A.C. Bhaktivedanta Swami Prabhupada has said:

The sound of om in the beginning of every Vedic hymn addresses the Supreme Lord. Because the impersonalists are very much afraid of addressing the Supreme Lord Krishna by His innumerable names, they prefer to vibrate the transcendental sound omkara. But they do not realize that omkara is the sound representation of Krishna. The jurisdiction of Krishna consciousness extends everywhere and one who knows Krishna consciousness is blessed. Those who do not know Krishna are in illusion, and so knowledge of Krishna is liberation, and ignorance of Him is bondage.

The goal of meditation on om is never to give up one's individual identity and merge with the Supreme. That is inherent in the mantra as I have stated in my opening paragraph. The inherent identity of the jiva soul as the eternal servant of Shri Shri Radha Krishna is included in the om mantra. This is given support by Shrila Jiva Goswami in his description of the alphabetical constituents of the mantra as follows:

a-karenocyate krishnah
sarva-lokaika-nayakah
u-karenocyate radha
ma-karo jiva-vacakah

"Om is a combination of the letters A, U, and M. The letter 'A' refers to Shri Krishna. The Letter 'U' refers to Shri Radha, and the letter 'M' refers to the jiva soul."
Thus, according to Jiva Goswami, the inherent position of the jiva soul in the om mantra is that of a maidservant of Shri Shri Radha Krishna. Now one may ask the question that if even the service of Shri Shri Radha Krishna is inherent in om as in klim, then what need is there to chant the Hare Krishna maha-mantra?

krishna-mantra haite habe samsara-mocana
krishna-nama haite pabe krishnera carana

"The Krishna gayatri mantra, or om, liberates one from repeated birth and death in this world; the holy name of Krishna gives one shelter at the lotus feet of Krishna." (C.c. Adi-lila 7.73)

pancama purushartha sei prema-mahadhana
krishnera madhurya-rasa karaya asvadana

"Love of Godhead is so exalted that it is considered to be the fifth goal of human life. By awakening one's love of Godhead, one can attain the platform of conjugal love, tasting it even during the present span of life." (C.c. Adi-lila 7.144)
The gayatri mantra, or om, helps us up to the stage of liberation, and then the mantra retires. The holy name of Krishna however continues even after liberation. In fact it is the holy name of Krishna that enables us to develop spontaneous love of Krishna.
Om is considered the bija, or seed, whereas Krishna nama is considered the phalam, or fruit. The fruit, which is sweet and palatable to our taste, has the seed within. Thus om is considered to be present in Krishna nama. One can say that Krishna nama is also present in om. That is true, but one cannot taste the sweetness of Krishna nama in om. Chewing the seed is not comparable to chewing the fruits. The juice of the fruit of the holy name of Krishna is the sweet taste of pure love of Godhead.
Om emanates from the flute of Shri Krishna; it then manifests as gayatri, then as the Vedas, Vedanta, Shrimad-Bhagavatam, and the last verse of Shrimad-Bhagavatam recommends the chanting of the holy names.

nama-sankirtanam-yasya
sarva-papa-pranashanam
pranamo duhkha-shamanas
tam namami harim param

"Krishna's holy name can relieve us from all undesirable sinfulness, all filthy characteristics, and all miseries. Chant the name of Krishna! Do this; nothing else is necessary. Take this! Chant the holy name of Krishna and begin your real life in this dark age with the most broad and wide theistic conception. Let us all bow down to Him." (Bhag. 12.13.23)
Shri Chaitanya Mahaprabhu used to pass His days and nights at Jagannatha Puri in the company of His intimate devotees tasting the unlimited mellow sweetness of love of Godhead by constantly chanting the holy names:

hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare

Chaitanya Mahaprabhu has composed the Shikshashtaka, eight essential verses, in which He describes the complete development of pure devotion from beginning to end. From these verses we can fully understand the necessity for chanting the maha-mantra. In the first verse of Shikshashtaka, the Lord says:

ceto-darpana-marjanam bhava-maha-davagni-nirvapanam
shreyah-kairava-candrika-vitaranam vidya-vadhu-jivanam
anandambudhi-vardhanam prati-padam purnamritasvadanam
sarvatma-snapanam param vijayate shri-krishna-sankirtanam

"The holy name of Krishna cleanses the mirror of the heart and extinguishes the fire of misery in the forest of birth and death. As the evening lotus blooms in the moon's cooling rays, the heart begins to blossom in the nectar of the name. And at last the soul awakens to its real treasure –– a life of love with Krishna. Again and again tasting nectar, the soul dives and surfaces in the ever-increasing ocean of ecstatic joy. All phases of the self of which we may conceive are fully satisfied and purified and at last conquered by the all-auspicious influence of the holy name of Krishna." (Shikshashtaka 1)
In his Vivriti commentary on Shri Shikshashtaka, Shri Siddhanta Saraswati Thakura lists seven transcendental glories of chanting Krishna nama that are contained in this first verse of Shikshashtaka. He lists them as follows:

1. Krishna nama cleanses the mirror of the heart.
2. Krishna nama extinguishes the fire of material existence.
3. Krishna nama bestows the supreme goal of life.
4. Krishna nama prepares us for wholesale surrender in madhurya-rasa.
5. Krishna nama gives us a taste of the infinite ocean of ecstasy.
6. Krishna nama fully satisfies and purifies all phases of the self.
7. Krishna nama is the essential ingredient in all devotional service.

In the subsequent verses of the Shikshashtaka, Shri Chaitanya Mahaprabhu describes the processes of devotional service, namely, sadhu-sanga, bhajana-kriya, anartha-nivritti, nishtha, ruci, krishna-shakti, bhava, vipralambha-prema, and prema-bhajana––vipralambha-sambhoga. Those who have realized knowledge of the holy name of Krishna, by the grace of Shri Chaitanya Mahaprabhu, know the Shikshashtaka to be a description of chanting the holy name.
The Hare Krishna maha-mantra is actually madhurya-mantra. It is filled with the most inconceivable sweet nectar of the madhurya-rasa. The madhurya-rasa means the sweetest rasa in which all other rasas are accommodated. The madhurya-rasa is called the mukhya-rasa, or the chief rasa. It is the sweetest and most accommodating rasa.
Shrila A.C. Bhaktivedanta Swami Prabhupada often used to say that everything is there in the maha-mantra. Yes, that is a fact. Not only is om present in the maha-mantra, but the twenty-four hour lila of Shri Shri Radha Krishna, known as ashtakaliya-lila, is also nondifferent from the maha-mantra. Shrila Bhaktivinode Thakura has explained this in his Bhajan-rahasya with reference to the Shikshashtaka prayers:

In the sixteen word Hare Krishna mantra there are eight pairs of names. Corresponding to these eight pairs, Chaitanya Mahaprabhu has recited the eight verses of Shikshashtaka. The first pair of names—Hare Krishna—signifies the subduer of ignorance and the performance of nama-sankirtana with faith. The second pair—Hare Krishna—means Krishna's names are invested with all potencies. One should have attachment for bhajana by taking shelter of the holy names in the association of sadhus. Gradually, by performing bhajana, anarthas (unwanted contamination) are destroyed. As anarthas are removed, nishtha (firm faith) develops. The third pair—Krishna Krishna—indicates the company of pure devotees and becoming fixed in firm faith throughout the day and night. By the fourth pair—Hare Hare—unmotivated devotion is awakened along with a taste for nama-sankirtana.
The fifth pair—Hare Rama—represents the taste for pure service along with remembrance of the holy names as prescribed in the Shikshashtaka. In the sixth pair—Hare Rama—chanting in the beginning stage of transcendental emotion leads to material detachment and complete attachment to Krishna. The seventh pair—Rama Rama—awakens attachment for the mellow of conjugal rasa, the shelter of Shri Radha's lotus feet, and feelings of separation. The eighth pair—Hare Hare—leads to attainment of the goal of life—loving service to Shri Shri Radha Krishna following in the mood of the gopis of Vrindavana throughout the eight divisions of day and night pastimes, ashtakaliya-lila.

The conclusion is that one who knows the meaning of om is a real student of the Shrimad-Bhagavatam, and one who knows the meaning of the Shrimad-Bhagavatam certainly chants the Hare Krishna maha-mantra as directed by Shri Chaitanya Mahaprabhu in His Shikshashtaka. Param vijayate shri-krishna-sankirtanam!

Chapter Two: Shri Gayatri Nigudhartha
The Hidden Truth of Shri Brahma Gayatri
(by Paramahamsa Vaishnava Thakura Shrila Bhakti Rakshaka Shridhara Deva Goswami Maharaja)

“The gayatri mantra will excite us to be mindful about Shrimati Radharani's lotus feet, to obey Her orders.”

“Radha-dasyam, the service of Shrimati Radharani, is the ultimate meaning to be extracted from the gayatri mantra.”

om bhur bhuvah svah tat savitur varenyam bhargo
devasya dhimahi dhiyo yo nah pracodayat om

om –– the seed mantra which contains everything within it; bhur — the physical world; bhuvah — the mental world; svah — the intellectual world; tat — that, the three planes of experience; savituh — the soul; varenyam — worshipable, venerable; bhargo — the supersubjective area, the svarupa-shakti; devasya — who is beautiful and playful, Krishna, Reality the Beautiful; dhimahi — come meditate; dhiyah — of meditation, of service; yo — who; nah — us; pracodayat — enthuses our capacity;

“Above the three planes of mundane experience, bhur, bhuvah, svah, is the soul, savitur, who shows us everything just like the sun. Above the soul is the supersubjective plane which is varenyam, most venerated and worshipable. That worshipable plane of existence is called bhargo, brilliant and illuminating. The supersubjective area, bhargo, is the plane known as the svarupa-shakti which is the internal pleasure potency of deva, Krishna, Reality the Beautiful. That bhargo is His own divine potency, Shrimati Radharani. Let us meditate upon the lotus feet of Shrimati Radharani, whose extended self and essential nature, mahabhava, is the svarupa-shakti, and who enthuses our capacity of devotional service. Let us surrender unto Her divine service.”
The meaning of the brahma-gayatri must bring us to the conclusion of Shrimad-Bhagavatam. The gayatri mantra and the Shrimad-Bhagavatam are one and the same. It is the very gist of the Vedanta-sutra. Shrimad-Bhagavatam is the elaborate commentary of gayatri :

artho ‘yam brahma-sutranam
bharatartha-vinirnayah
gayatri-bhashya-rupo’ sau
vedarthah-paribrimhitah

“The meaning of the Vedanta-sutra is present in Shrimad-Bhagavatam. The full purport of the Mahabharata is also there. The commentary of the brahma-gayatri is also there and fully expanded with all Vedic knowledge.” (Garuda Purana)
The meaning of the gayatri mantra must be in the line of Shrimad-Bhagavatam. If we analyze how this is possible, we shall uncover the steps leading the gayatri-mantra to the Shrimad-Bhagavatam.
What is the meaning of gayatri? The word gayatri is a combination of two Sanskrit words: ganat (what is sung) and trayate (gives deliverance). This means, "A kind of song by which we can get our salvation, relief, emancipation. Gayatri is known as veda-mata, the mother of the Veda. If we examine the Vedic conclusion from it's most condensed aphorism to its most extensive expression, we shall find that it begins with omkara, the Vedic symbol om. That truth is expressed as the gayatri mantra, then it appears in the form of the Vedas and thereafter as the Vedanta-sutra. Finally, the Vedic conclusion is given its fullest expression in the Shrimad-Bhagavatam. Since the meaning, the purpose of Vedic knowledge progresses in this line, the gayatri mantra must contain within it the meaning of Shrimad-Bhagavatam — that is, that the Krishna conception of Godhead is the highest.
This must be the meaning of the gayatri mantra, but the problem is how to extract Shrimad-Bhagavatam — the Krishna conception — from within the womb of gayatri. I heard that Jiva Goswami has given such an interpretation, but I could not find where it is written. I heard that he has given the meaning of gayatri leading to Krishna consciousness. Anyhow, the tendency awakened in me to draw the meaning to the Krishna conception.
The general meaning of gayatri is "that song which grants liberation." Liberation must have some positive meaning. Liberation means not freedom from the negative side, but positive attainment. This is the definition given in Shrimad-Bhagavatam: muktir hitvanyatha rupam svarupena vyavashthitih — unless and until we attain the highest possible positive position, real mukti, real salvation has not been effected. Mere withdrawal from the negative plane cannot be called liberation. Hegel has said that the object of our life is self-determination. We must determine our normal function in the organic whole — not mere emancipation from the negative side, but participation in a positive function in the domain of service. This is considered to be the highest attainment of life. This is the real meaning of gayatri.
The word gayatri comes from two Sanskrit roots: ganat and trayate. Trayate means positive attainment to the final stage (sva-rupena vyavastitih). And ganat means not mere sound, but musical sound. That musical sound which grants us the highest positive deliverance indicates the sankirtana of Shri Chaitanya Mahaprabhu and the flute song of Shri Krishna.

Gayatri is the song which by singing we are freed,
The music of divinity to help our highest need;
Coming to Gauranga’s lotus feet, the tune is sankirtana —
Then reaching to Vrindavana — Krishna’s holy flute vibration.
Mahaprabhu’s sankirtana helps in reinstating us,
To take us to the ecstacy of service, known as rasa.
And those who enter Vrindavana, then Krishna’s sweet flute-song
Helps engage His servitors to serve Him e’er anon.
The flute is sounding, all are thinking,
“O, He’s coming!” “He’s going!”
Struck with wonder, river Yamuna cannot go on flowing.
The friends are all engaged with Him throughout the afternoon;
Yasoda hears the flute, she thinks, “My son is coming soon!”
O Krishna, Lord of love — Lord of the heart, Lord Shri Govinda,
Your flute-song in the night, the gopis run to the Yamuna.
The Lord of Vraja-dhama — the Sweet Absolute
Engages all His servitors just by playing His flute.
Dasya, sakhya, vatsalya, the entire range of rasa
To the highest, madhura — all represented in Shri Radha —
The whole serving area is full in Radhika:
All services, like branches, are but a part of Her.
The divine song awakens us, our hearts we shall surrender
Unto Her holy lotus feet — the service of Shri Radha.
Rasa-raja, Mahabhava — dui eka rupa —
The Lord of love — His consort, in one form both include:
Gauranga Mahaprabhu, the Golden Lord has come
And atracted gayatri to radha-dasyam.
The Vedas, Upanishads, all scriptures of the truth,
Have come to Shrimad Bhagavatam, the acme of all faith;
And there this full conclusion of theistic realization
Will reach the heart embracing such devotional conception.

Shri Gayatri Nigudhartha

bhvades-tat savitur-varenya-vihitam kshetra-jna-sevyarthakam
bhargo vai vrishabhanu-jatma-vibhavaikaradhana shri-puram
bhargo jyotir-acintya-lilana-sudhaikaradhana-shri-puram
bhargo dhama-taranga-khelana-sudhaikaradhana-shri-puram
bhargo dhama-sada nirasta kuhakam prajnana-lila-puram
devasyamrita-rupa-lila-rasadheraradha-dhih-prerinah
devasyamrita-rupa-lila-purushasyaradha-dhih-preshinah
devasya-dyuti-sundaraika-purushas-yaradhya-dhih-preshinah
gayatri-muralishta-kirtana-dhanam radha-padam dhimahi
gayatri-gaditam mahaprabhu-matam radha-padam dhimahi
dhir-aradhanam eva nanyad-iti-tad-radha-padam dhimahi

“With all of your thoughts and heart’s desire, fully engage yourself in the pure devotional service and worship of bhargo, the supreme goddess Shrimati Radharani, who is the unlimited origin and possessor of the svarupa-shakti of Krishna, the Supreme Beautiful Godhead (deva). Being the ultimate and all harmonizing potency of Krishna, She remains His eternally unexcelled beloved servitor. In order to fully enrich and promote His lila-vilasa, She manifests Herself in variegated congenial forms. It is She Who manifests Herself as dhama (Goloka) the abode of Krishna, in the form of beautiful effulgence (saundarya-jyoti) and opulence (vaibhava), adorning and glorifying Him all around. It is She who extends Herself as lila-shakti (the potency principle which promotes the bliss giving pastimes of Shri Krishna in variegated colorful, tasteful, mystically opulent and beautiful ways). She is the unlimited ocean of love of Krishna personified (mahabhava-svarupini). Therefore adore Her as the supreme goal of life, Who gives venerable, blessed intelligence, realization and taste of enhanced loving worship towards Her and Her eternal beloved deva, Shri Krishna, the all fulfillment of life. The sound of gayatri is none other than the divine flute song of Krishna. This flute song is naturally filled with Radha prema and dedicated to serve pleasure unto Her. What is the special characteristic of this all-attractive flute song in the life of devotional aspirants? It deeply attracts all souls to the unending beauty, glories and qualities of His eternal beloved Shrimati Radharani, and situates them correctly in their own respective positions in Her eternal ecstatic service. Krishna's flute song thus deeply inspires the devotees to embrace an artist-servitor in the divine service-concert of His eternal consort Shrimati Radharani through harmonious service performance. The innermost meaning of this flute song for all devotees is radha-padam dhimahi which means to wholeheartedly embrace and engage yourself in the service of the lotus feet of Shrimati Radharani with all devotional love. The highest and innermost instruction of Shri Chaitanya Mahaprabhu is radha-padam dhimahi."
The purport of Shri Gayatri Nigudhartha is as follows: The first word is om. Om is the seed mantra which contains everything within it. The next word is bhur. Bhur is where we are, Bhu-loka, the world of our experience. The next word is bhuvah. Bhuvarloka is the world of mental acquisition. It is the support, the background of our experience. Our present position of experience is the effect of our mental acquisition. That we are here in the world of experience is not an accident; we have acquired this position by our previous karma. The physical sphere, this present world of experience, is only the product, the outcome of our previous mental impulses. And the subtle world of previous karma, the mental sphere, is known as Bhuvarloka.
The next word in the mantra is svah. Above Bhuvarloka is Svaloka. The mental world (Bhuvarloka) means acceptance and rejection: what to do and what not to do — "I like this, I don't like that." Svaloka, however, is the plane of decision, the world of intelligence (Buddhiloka). Our intelligence tells us, "You may like this, but you don't do that, for then you will be the loser." That plane, the plane of reason, is known as Svaloka. In this way, this material world is composed of three general layers, bhur, the physical world, bhuvah, the mental world, and svah, the intellectual world.
Of course, a more detailed analysis will reveal seven layers: Bhur, Bhuvah Svah, Maha, Jana, Tapa, and Satyaloka. This has been dealt with in detail by Sanatana Goswami in his Brihad-Bhagavatamritam. Here, these seven strata have been summarized in three planes of existence: physical, mental, and intellectual. And these three planes of experience have been summarized in a word, tat.
The next word in the brahma-gayatri is savitur. Savitur generally means surya, the sun. And the sun means, figuratively, that which shows or illuminates; that by which we can see. The three gross and subtle strata within this world are shown to us by a particular thing, savitur. What is that? The soul. Actually, the world is not shown to us by the sun, but by the soul. What really gives us perception and allows us to see gross things? It is not actually the sun that helps us to see, we see with the help of the soul. This is found in Bhagavad-gita 13.34 (yatha prakashayaty ekah kritsnam lokam imam ravih). The soul reveals this world to us just as the sun does. The sun can show color to our eyes, the ear can reveal the sound world, and the hand can reveal the touch world. But really in the center is the soul. It is the soul who gives light to this world, who gives us an understanding of the environment, the world of perception. All perception is possible only because of the soul. Here, the word savitur, which generally means sun, can only mean soul, like the sun, which shows us everything.
All seven strata of our existence-represented by bhur, the physical plane, bhuvah, the mental plane, and svah, the intellectual plane — have here been reduced to one entity: tat — "that." "That" is shown by the sun which in this context indicates the soul. Here soul means individual soul. The individual soul is the cause of his world. Not that the mind is in the world, but the world is in the mind. Berkeley has said that the world is in the mind. Here it is being expressed that everything is seen with the help of the sun. If there is no sun, everything is dark — nothing can be seen. So without light, nothing can be seen. And in a higher sense, light means the soul. The soul is the subject and the soul's object is the seven planes of experience within this world.
The next word in the gayatri mantra is varenyam. Varenyam means puja: worshipable, venerable. This indicates that although within this plane — the objective world — the soul is the subject, there is another domain which is to be venerated and worshipped by the soul. That is the Supersoul area.
That worshipable plane of existence is known as bhargo. Bhargo means the super subjective area, the area of the Supersoul. This is mentioned in the first verse of Shrimad-Bhagavatam: dhamna svena sada nirasta-kuhakam satyam param dhimahi. Shrila Vyasadeva says that here he is going to deal with another world whose pristine glory is so great that by its own ray, all misconceptions are brushed aside. The subject is the soul, and its object is all these worlds of experience. And the super subject is the venerable area which is superior to the subject, the soul, that is the super subjective area.
The word bhargo means"more subtle than the soul," and "holding a more important position than the soul." So this means the Supersoul, the Paramatma. In general, of course, the word bhargo ordinarily means light. Just as an X-ray can show us what the ordinary eye cannot see, bhargo is svarupa-shakti: higher, more powerful light that can reveal the soul. And that energy — bhargo — belongs to whom? It belongs to deva. What is the meaning of the word deva? Deva means "who is beautiful and playful," that is, Shri Krishna: Reality the beautiful. He is not a nondifferentiated substance, but is full of lila, pastimes. Deva means pastimes and beauty combined, and this means Krishna.
His domain is bhargo, brilliant, and it is varenyam, to be venerated by the jiva soul. What is the nature of the svarupa-shakti? It is the vaibava, the extension of Shrimati Radharani. She holds the full service responsibility and the energy to serve Krishna. Bhargo is no less than the vaibava, the extended body of Shrimati Radharani, which contains everything for the service of Krishna. Bhargo represents Mahabhava, the predominated moiety, and deva, Krishna, is Rasaraja, the predominating moiety.
In the gayatri mantra, we are requested bhargo devasya dhimahi: "come meditate.” What sort of meditation is possible in that plane of dedication? Not abstract meditation, but service cultivation, krishnanushilanam. Dhimahi means " to participate in the spontaneous flow, the current of devotion in Vrindavana." And what will be the result (dhiyo yo nah pracodayat)? The capacity of our cultivation will be increased. As we serve, a greater capacity and willingness to serve will be given to us in remuneration — just as interest is added to capital in the bank (dasa kari' vetan more deha prema-dhana). In this way, our dedicating principle will be increased again and again. Dhimahi means aradhana, worship. It cannot but be explained in terms of aradhana, puja, seva — worship, adoration, loving service. The word dhi is derived from the word buddhi, which generally means that which we cultivate with the help of our intelligence. But here, dhi is a reference to that venerable intelligence which descends into this plane to help us cultivate service. So dhimahi does not mean abstract meditation, but devotional service. This is the underlying meaning of the gayatri mantra.
Gayatri, the song of deliverance, also means sankirtana. Kirtana is also sung, and it also improves us towards the highest goal. The sankirtana of Shri Chaitanya Mahaprabhu also reinstates us in our highest serving position. So brahma gayatri in connection with Mahaprabhu comes to mean krishna-kirtana. Then it reaches Vrindavana and the flute kirtana. And when we enter Vrindavana, we shall find that the sweet sound of Krishna's flute helps to engage all the Lord’s servants in their respective duties. When the flute is sounded, the gopis and others are adjusted in their respective duties. At night, the gopis, hearing the sound of the flute will run to the Yamuna, thinking, "O, Krishna is there." And when Yashoda hears the song of Krishna's flute, She thinks, "My son is there. He is coming home soon." In this way, the sound of the flute engages all the servants of the Lord in their respective positions and inspires them to be mindful of their service.
In my Sanskrit commentary on the gayatri mantra, I have written dhiraradhanam eva nanyad-iti tad radha-padam dhimahi: All other services are represented fully in Radhika. Like branches they are all part of Her. Madhurya-rasa is the chief or mukhya-rasa, the combination of all rasas. Shrimati Radharani is mahabhava — She represents the entire serving attitude.
The flute-song of Shri Krishna, expressed as the gayatri mantra, is reminding us and engaging us in our service. And what is our service? Our service must be to surrender ourselves in the service of Shrimati Radharani — to accept the suggestion of Radharani. The gayatri mantra will excite us to be mindful about Shrimati Radharani's lotus feet, to obey Her orders. She is mainly representing the whole service area. So to try to engage ourselves in Her service, under Her order — to accept Her direction and to obey Her — that is the service of Shri Radha. In this way, the meaning of the gayatri mantra has been drawn to radha-dasyam, self-determination (svarupena vyavasthitih).
In the meantime, the partial representations in vatsalya and sakhya-rasa are also part and parcel of the original mellow of conjugal love, madhurya-rasa. The vatsalya rasa devotees will serve Nanda and Yashoda, the sakhya-rasa devotee will serve Shridhama and Sudhama, but ultimately, the whole system in one conception is included in Radharani.
Radha-dasyam, the service of Shrimati Radharani, is the ultimate meaning to be extracted from the gayatri mantra. That is the supreme end of our life. It cannot but be so. Shrimad-Bhagavatam is the ultimate or full-fledged theism to be extracted from the Vedas, Upanishads, and so many scriptures. All the revealed truth rises to its acme, to its highest position, in the conception given by Shrimad-Bhagavatam. And Shrimad-Bhagavatam teaches us that the highest realization, self-determination, is to be found in the service of Shrimati Radharani — that under Her guidance we may serve Shri Krishna. We aspire for a direct connection with Her service.
What, then, is the inner meaning or purport of the word bhargo? Bhargo vaijvrsabhanuja-atma-vibhava-eka-aradhana-shri-puram. Bhanu means the sun, or "who shows us by light." Radharani is the daughter of Vrishabhanu. I have selected the word bhanu. To represent Her personal extended self, I have given the word vaibhava. Vaibhava means, "what comes out," or "extended self." Prabhva is the central representation and vaibhava is the outer extension. The very gist of svarupa-shakti is Shrimati Radharani, and the whole svarupa-shakti is Her extended self. The town of Her beautiful service, that is, the country, the abode of Her beautiful service is the whole svarupa-shakti.
Just as rays of light extend from the sun, the whole internal potency is an extension of mahabhava, Shri Radhika. She has developed Herself into such a beautiful area of brilliance, of internal energy, and thereby She serves Her Lord. All these necessary things have sprung from Her. To help Her in serving Her Lord, they all come out. When the entire internal energy is condensed in a concise form, it is mahabhava, Shrimati Radharani. And when Radharani wants to serve, She extends Herself in limitless different ways. And with some contribution from Baladeva and Yogamaya, the whole spiritual world, including Vrindavana, Mathura, and Vaikuntha, evolves to assist Shrimati Radharani in the service of Shri Krishna.
In this way, I have drawn out radha-dasyam, the service of Shrimati Radharani as the meaning of the gayatri mantra and have tried to represent it in Sanskrit verse. Gaura Haribol!

Chapter Three: Shri Gayatri Nigudhartha Sampada
The Wealth and Glory of Shri Gayatri Nigudhartha
(by Paramahamsa Vaishnava Thakura Shrila Bhakti Promode Puri Goswami Maharaja)

The explanation of brahma-gayatri, the mother of all Vedas, signifying devotional worship unto Shrimati Radharani, shri radhanudhyana-para, explanation which was revealed in the depth of realization of Pujyapada Shridhara Deva Goswami Maharaja, possessed with the divine grace of Paramaradhya Shri Shrila Prabhupada (Bhaktisiddhanta Saraswati Thakura) upon his head — is deeply appreciated by those fortunate, intelligent devotees who are aware of the relishable beauty of pure devotional service.
The Shrimad-Bhagavatam, which is revealed in the transcendental meditation of Shri Veda Vyasa, is the quintessential scripture of all the Vedas, Vedantas, Puranas and Pancaratras. Vrajendra Nandana, Shri Vrindavana Candra Krishna, has alone been manifested therein as the supreme worshipable non-dual object (the Supreme Personality of Godhead — the summum bonum of our lives) through this following definition:

ete camsha-kalah pumsah
krishnas tu bhagavan svayam
indrari-vyakulam lokam
mridayanti yuge yuge

“All of the above mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Shri Krishna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by atheists. The Lord incarnates to protect the theists.” (Bhag. 1.3.28)
The full-fledged internal potency of that svayam-rupa, the Supreme Lord Shri Krishna, the divine embodiment of sat-cit-ananda, has also been described as the supreme worshipper and pleasure-giving potency through this verse of Shrimad-Bhagavatam:

anaya radhika nunam
bhagavan haririsvarah
yan no vihaya govindah
prito yam anayad rahah

“Certainly this particular gopi has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place.” (Bhag. 10.30.28)
Thus both of the divine personalities are interrelated as aradhya and aradhika (worshipable and worshipper).
This conjugal conception of Godhead is our supreme worshipable goal and it is the final aim and object of Shrimad-Bhagavatam. It is said in the Garuda Purana:

artho ‘yam brahma sutranam
bharatarta vinimayah
gayatri bhashya rupo’sau
vedartha paribrimhita
granthashta-dasha sahasra
shrimad-bhagavatabhidha

“The Shrimad-Bhagavatam is most highly regarded within the meanings of the Brahma Sutras, the deep significance of Mahabharata and the profundity of Veda-mata gayatri, and is ultimately the quintessence of all the Vedas”.
The king of scriptures Shrimad-Bhagavatam is naturally full of the most valuable verses:

tad idam grahayam asa
sutam atmavatam varam
sarva vedetihasanam
saram saram samuddhritam

“Shri Vyasadeva delivered it to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literature and histories of the universe.” (Bhag. 1.3.41)

sarva vedam tvsharanghi
shrimad bhagavatam ishyate
tad-rasamata-taptasya
nanyatra syad ratih kvacit

“Shrimad-Bhagavatam is declared to be the essence of all Vedanta philosophy. One who has felt satisfaction from its nectarine mellow will never be attracted to any other literature.” (Bhag. 12.13.15)
In these verses Shrimad-Bhagavatam has been described and defined as the quintessence of all Vedas, Vedantas and Puranas. Shrila Kaviraja Goswamipada also has written:

gayatrira arthe ei grantha arambhana
“satyam param” — sambandha
“dhimahi” — sadhana-prayojana

“In the beginning of Shrimad-Bhagavatam there is an explanation of the brahma-gayatri mantra. ‘The Absolute Truth (satyam-param)’ indicates the relationship, and ‘we meditate (dhimahi) on Him’ indicates the execution of devotional service and the ultimate goal of life.” (C.c. Madhya-lila 25.147)
In his “Anubhasya” commentary to these lines, our Paramaradhya Shrila Prabhupada has commented:

The meaning or deep significance of the gayatri mantra has been presented in the first verse of Shrimad-Bhagavatam, which is known as mangalacarana or the auspicious invocation. All efforts of our wisdom and consciousness to discover and attain our eternal relationship with the supreme reality, and consequently to know our properly adjusted or harmonized relationship with all animation through that central relationship with the truth is known as sambandha-jnana. Following the regulative principles for the attainment of the highest goal of life — the purely blissful devotional service of the Supreme Lord Shri Krishnacandra is known as abhidheya. And tasting the supremely blissful nectarine devotional fruits (prema-bhakti) to those genuine devotional practices is known as prayojana.

In Shrimad Bhagavad-gita Shri Krishna is described as the supreme subject known by the transcendental knowledge of the Vedas. He is also the composer of the Vedas and Vedantas in His form of Shrila Vyasadeva and finally, He is the true knower of the real meanings and significance of all the Vedas. Shrila Kaviraja Goswamipada has written thus:

ataeva bhagavata sutrera’ artha’ rupa
nija krita sutrera nija’bhashya ‘svarupa

“As it is He who is the writer and commentator of the Upanishads which are the most essential form of the four Vedas and their profound meanings and as if is that same great personality, the incarnation of Shri Krishna, who is the writer of Shrimad-Bhagavatam, which is regarded as the quintessential commentary and wider, positive explanation of the Vedas, then it is the Shrimad-Bhagavatam alone which presents to the world the deepest meanings of all Vedas, Vedantas and revealed scriptures.” (C.c. Madhya-lila 25.142)

krishna bhakti rasa svarupa shri bhagavata
tate veda shastra haite parama mahattva

“Shrimad-Bhagavatam is the divine personification of the matchless ecstasies of Krishna bhakti. Because of that she is much more exalted than the Veda shastras—excelling and transcending them all.” (C.c. Madhya-lila 25.150)
In the commentary of this verse Shrila Prabhupada has said:

Shrimad-Bhagavatam is the ocean of transcendental ecstasy of Shri Krishna bhakti and the revealed Vedic scriptures. The Vedas, which comprise the transcendental messages of Shri Bhagavan, are compared to a desire tree, the best ripened fruit of which is Shrimad-Bhagavatam. Therefore the Shrimad-Bhagavatam is much greater than the Vedas in comparative study.

In the revealed truth of Shrimad-Bhagavatam, Vrajendra-nandana Shri Krishna, the sole matchless wealth of Shrimati Radharani’s life, is the supreme reality and supreme object of all adoration. Shri Radha, the crown jewel of all Vrajadevis, is the full-fledged divine potency and is the exclusive pleasure giver in all respects to Her dear Lord Shri Krishna Candra. Therefore it is only under submission to Her that that glorious, fathomless devotional service to the Lord, that genuine worship and adoration of the Lord, the very means of attaining divine grace, can become a reality. By realizing this deep meaning of Shrimad-Bhagavatam and revealing it in his commentary, Parama-pujyapada Shridhara Dev has presented to the world this most beautiful, full-fledged explanation of gayatri, the mother of shruti. He has shown us this treasure of the most beautiful opulent wealth of the supreme reality; that the loving adoration of varenya bhargo, who is the supreme loving worshipper, ecstasy giver and internal potency of the supremely worshipable Shri Lila Purushottama Dev, is the best way to attain the grace of Shri Krishna. She is the benevolent source of pure devotional inspiration and intelligence required to attain the grace of Shri Krishna, the Divine Lord of this universe, and that it is the exclusive meaning of the expression: shavalaccyamani prapadye (Upanishads).
Shrila Ragunatha Dasa Goswamipada did not like to accept Shri Krishna merely as Bhakari (the slayer of Bakasura and other demons), nor the idea of residing in Shridhama Vraja without the grace of Shrimati Radha Thakurani. One cannot live in Her domain or have the fortune of darshana of the original transcendental form of Shri Vrindavana-vihari Shri Krishna without the grace and sanction of His swarupa shakti, Shrimati Radha Thakurani.

radhaya madhavo devah

“Madhava Dev belongs exclusively to Shrimati Radha Thakurani”.
We find in Shri Kaviraja Goswami’s writings:

hladini karaya krishne anandasvadana
ladinira dvara kare bhaktera poshana

“The hladini shakti, Shrimati Radharani, is always engaging Shri Krishna, Her Divine Lord, in tasting and profoundly relishing the divine pleasures and infinite divine ecstasies, and it is through that hladini shakti that Shri Krishna maintains and sustains the devotional life of His devotees”. (C.c. Adi-lila 4.60)
Shrila Bhaktivinoda Thakura has written in his “Amrita Prabhava Bhashya” as follows:

Shrimati Radhika is the svarupa shakti of Shri Krishna and is known as hladini because She always keeps Him merged in the ocean of supreme ecstasy. In addition She is also defined as the supreme maintainer and sustainer of divine devotional life, the supreme promoter of Shri Krishna prema within the original selves of all jiva souls, who are the eternal parts and particles of the infinite transcendental potency of Shri Krishna.

Shrila Kaviraja Goswamipada continues:

sac cid ananda purna krishnera svarupa
eka-i-cic chakti tanra dhare tina rupa
anandamshe hladini sad amshe sandhini
cid amshe samvit yare jnana kari mani

“Shri Krishna’s body is eternal, full of knowledge, and full of bliss. His one spiritual energy manifests three forms. Hladini is His aspect of bliss; sandhini, of eternal existence; and samvit, of cognizance, which is also accepted as knowledge.” (C.c. Adi-lila 4.61-62)
Shrila Bhaktivinoda Thakura comments on this verse as follows:

The full-fledged reality of the almighty Lord Shri Krishna is the embodiment of eternity, divinity and ecstasy and His conscious potency has threefold manifestations:
Sandhini shakti is that potency which manifests in the quality of eternity and which connects or relates all jiva souls with the original Absolute Reality, expanding and extending that relationship and which thereby expands, widens and improves the very existence of all jiva souls.
Samvit shakti is the perfect plane of full fledged knowledge or consciousness through which we can know the original Supreme Personality of Godhead Shri Krishna.
Hladini shakti is the potency of supreme transcendental ecstasy which eternally pleases Shri Krishna with limitless beauty and bliss and most graciously distributes that anandam (pleasure) to be tasted by all other specially fortunate devotees.

Paramaradhya Shrila Prabhupada has commented on the same shloka in his “Anubhashya:”

The potency by which the Supreme Lord Shri Krishna maintains and sustains the entire entity, the existence of all, is called sandhini shakti, the revealer of time, place, things and circumstances. That potency by which He Himself can know and make others know is called samvit shakti or jnana shakti. That supreme consciousness potency of Shri Krishna by which Shrimati Radharani can directly know of the anandam and most graciously allow others to know, feel and taste the same anandam is called hladini shakti.
That original supreme ecstasy potency, hladini-shakti, is always engaged in giving pleasure to Her dear Shri Krishna, the dearmost son of the King of Vraja and the full moon of Vrindavana dhama. Therefore, essentially, we must do all our devotional duties, services and worship with the acceptance of unconditional surrender at the lotus feet of Shri Vrishabhanu Radhanandini, the dearmost daughter of the King Vrishabhanu and the crown jewel of all the Vrajadevis.
Hence, abhideya means the profound thinking, feeling and absorption in all respects upon the Supreme Lord and through that process of meditation and absorption, the attainment of that plane of pure devotional consciousness prayojana or premavasta — the lofty storage of divine love.

Therefore, this pure devotional meditation upon Shri Radharani is the topmost confidential meaning of brahma-gayatri. The commentary upon gayatri revealed by Pujyapada Shridhara Maharaja is known as Shri Gayatri-Nigudhartha. This commentary has been elaborately explained and I am bereft of the proper language to elucidate the profound meaning of gayatri revealed by Pujyapada Maharaja, which is that sublime Shri Radha-dasya or Shri Radha-pada-dhyana — the exclusive devotional servitude to Shrimati Radharani. Therefore it can only be presented and understood through his own illustrious transcendental language and by his exclusive divine grace. This deepest meaning of gayatri has been nobly established by every aspect of the message emanating from his lotus lips and by the jubilant mood radiating from the core of his heart.

Chapter Four: Shri Akhanda Guru Tattva
The Principle fo Guru in Shri Guru Gayatri
(by His Holiness Bhakti Nandan Swami Maharaja)

The cause of the guru disciple relationship as it manifests in the life of a spiritual seeker is the sweet will of the divine couple Shri Shri Radha-Krishna, and it is divinely ordained that one who seeks pure devotional service to Them shall be introduced to Them through Their divine representative Shri gurudeva. As Shri guru is a living principle of Shri guru-tattva, he is a direct expansion of the grace of the divine couple, and is thus a natural transparent medium for the seeker's entrance into eternal life with Them. Shri guru is known as an affectionate guardian, friend, and guide; a kind messenger of immortal divine hope and prospect. It is Shri Gauranga Mahaprabhu, the highest manifestation of Shri guru-tattva, who has beautifully revealed its conclusive truths to the world. He revealed that when a person aspires to live a life of dedicated service, earnestly seeking shelter in the ambrosial embrace of Shri Radha and Krishna’s blissful, loving pastimes, Shri guru appears. In that unlimitedly beautiful world of ecstatic love for Krishna, ultimately everything exists to enhance the lila and pleasure of the divine couple, and therefore Shri guru is found in each of the five main rasas (shanta, dasya, sakhya, vatsalya, and madhurya).
The gurus of each rasa are self-fulfilled within their respective rasas, and are credited with the excellence of their unique individual aspects of seva both in this world and within Goloka. Shri guru helps his disciple to gradually cultivate devotional love for the divine couple within and properly attain entrance into Their eternal loving service. He then further enriches that relationship in variegated beautiful ways following the taste of his own guru-varga. The Divine Couple become especially pleased with a devotee who engages in the loving devotional worship and service of his pure guru.Therefore holy sadhus and shastras especially emphasize the need for accepting and following such a sat-guru with a respectful service attitude.
The meditation on Shri gayatri plays a most vital role in the relationship between Shri guru and his disciple. Shri guru naturally remains inseparable from gayatri meditation because it is Shri Radha-Krishna's grace personified within Shri guru which initiates such a fortunate soul into the gayatri-mantra. Shri gayatri then gradually reveals to that devotee the ultimate objective and principle of initiation, inspiring him to wholeheartedly embrace its accompanying meditational practices throughout life. Therefore, in the Gaudiya Vaishnava tradition, the guru-mantra and guru-gayatri are meditated upon with utmost respect and gratitude following the brahma-gayatri dhyana. The last part of brahma-gayatri—dhiyo yo nah pracodayat—clearly indicates the function and role of Shri guru. The term pracodayat means 'directs towards' or 'engages in.' deva (Krishna) and His effulgent, glorious pleasure-potency bhargo (Radhika) inspire the transcendental intelligence of a jiva-soul, attract such a soul towards Their lotus feet, and engage him in pure devotional service to Them. The transparent via-medium through whom such service descends to a disciple is Shri guru or guru-tattva. It is to be especially noted that Shri guru first initiates a devotee with the brahma-gayatri. That same brahma-gayatri then directs the devotee to worship Shri gurudeva for further benefit and accomplishment. It is therefore significant that the guru-mantra and guru-gayatri follow the brahma-gayatri.
Shri guru-mantra and guru-gayatri refer to the akhanda ashraya vigraha, the complete guru-tattva. This akhanda (undivided) guru-tattva manifests in three aspects, namely: caitya-guru, diksha-guru, and shiksha-guru respectively. Caitya-guru is none other than the indwelling Supersoul, Shri Shri Radha-Krishna within. Diksha-guru and shiksha-guru are the two kinds of physically present gurus appearing externally as pure devotees in human form. Such gurus, exclusively on the higher stage of atma-nivedana from the uttama-madhyama and uttama-adhikari level, eternally remain manifest through their holy legacy. These three aspects of guru-tattva are the aim and subject of mantra meditation. According to one's inspiration one may meditate upon each guru individually with distinction, or upon all three of them collectively in harmonious interrelation and unity.1 The holy scriptures recommend that while chanting the aforementioned mantras, one should meditate upon Shri guru's eternal form (if it has been revealed) in a way which is unified with contemplation on his manifest saintly human persona as well.
The following reference to the guru-mantra is found in the Suta-Shaunaka-samvada of the Brihad-brahmanda Purana: Shrim gum bhagavad-gurave svaha; and reference to the guru-gayarti is found in the Padma purana as follows: Shrim gurudevaya vidmahe gaurapriyaya dhimahi tanno guruh pracodayat. Shrila Dhyanacandra Goswami recorded these mantras in his Shri gaura-govindarcana-smarana-paddhati, and some Gaudiya Vaishnavas headed by him have accepted them in their worship of Shri guru.2 These mantras specifically indicate a guru of madhurya-rasa bhakti, whose inner identity personifies the highest kind of love relationship with the Divine Couple—principally that of a divine damsel of Goloka who is always engaged in Their blissful loving service. (This refers only to nitya-siddha and sadhana-siddha gurus.)
Shrila Bhaktisiddhanta Saraswati Thakura, however, found some misapplication of the guru-mantra established by Dhyanacandra Goswami in relation to certain unqualified gurus during his time. Being concerned about the situation, he preferred not to introduce that mantra to his society lest he be identified with its inappropriate use. He realized through revelation that it would be most helpful for all classes of spiritual students to enter into the madhurya-rasa conception of Shri guru at a more mature stage of spiritual understanding. He wanted to protect the highest conception of Shri guru from misuse, and thus he directed his followers along a safer path which would give rise to true advancement in a practical way instead of through an artificial and abrupt path of so-called progress. This genuine path delineating the true conception of Shri guru begins from his divya jnana svarupa and culminates in his madhurya-prema svarupa.
The mantras which Shrila Saraswati thakura gave to his followers are aim gurave namah and aim gurudevaya vidmahe krishnanandaya dhimahi tanno guruh pracodayat. The guru-mantra and guru-gayatri presented by Shrila Dhyanacandra Goswami and Shrila Saraswati thakura are deeply interrelated and differ only in manner of presentation; not in their intrinsic nature or divine essence. Therefore, dear devotees, let us now enter into the beautiful world of the meaning and purport of Shri guru-mantra and guru-gayatri, appreciating their naturally harmonious characteristics.
The precise but full translation of guru-gayatri is as follows:

"Understanding Shri guru as the pure representation of krishnananda/gaurapriya-tva let me thus meditate on that — his divine svarupa and engage in his service. May he further enthuse and engage me in that meditation and devotional service to him."

In the guru-mantra presented by Shrila Saraswati thakura (aim gurave namah), aim is the seed mantra of the specific aspect of Krishna's potency which manifests in the form of His pure devotee Shri guru or guru-tattva.
Shri Krishna’s qualities of sat-cit-ananda have three corresponding potencies: sandhini, samvit, and hladini. Aim represents the samvit aspect of divine cognizance and knowledge (cit) which congenially promotes the hladini aspect (ananda) unified by sandhini (sat).
Shri Krishna is the vishaya vigraha (the supreme object of all worship) and Shri Radhika is the original ashraya vigraha (the supreme worshiper of the vishaya vigraha). Both aim and shrim are the seed mantras for the ashraya vigraha, yet despite their close interrelation, these two bija mantras are slightly distinct from one another. Aim represents divya jnana tattva which culminates in madhurya-prema tattva, and shrim represents that madhurya- prema tattva congenially promoted by that divya jnana (aim).3 Aim includes sat-gurus of all five main rasas in deeper harmonious relation to shrim.
Aim represents Goddess Saraswati, who is pure transcendental knowledge, enlightenment, and intelligence that fully promotes Krishna prema bhakti. In the holy scriptures she has been addressed as paravidya (the highest superexcellent knowledge), ahaituki jnana (causelessly revealed knowledge), divya jnana (purely divine knowledge), prajnana (the topmost transcendental knowledge) and vidyabadhu (beautiful divine knowledge full of devotional love as referred to in Shikshastakam). Addressing Shri guru with this bija mantra significantly indicates that Shri guru and guru-tattva are the pure representation of such divine knowledge and intelligence which exclusively promote nothing other than madhurya-prema seva.
Saraswati devi is among the most endeared and beautiful expansions of Shrimati Radharani. Her bija mantra is aim, and Shrimati Radhika’s bija mantra is shrim. Thus aim is the expansion of shrim, and therefore the seed mantra aim in the guru-mantra and guru-gayatri esoterically indicates that Shri guru and guru-tattva are ultimately also expansions of Radhika tattva. Saraswati Krishna-priya, krishna-bhakti tanra hiya, vinodera sei se vaibhava: "Decorated with the effulgence of knowledge of divine love, damsel Shuddha Saraswati is ever dedicated to pleasing Krishna. As such she is dearly loved by Krishna and is the treasure of Shrila Bhaktivinoda's heart." (Kalyana kalpataru, Upadesha, 10th song ) Being nondifferent from divya-jnana-tattva (prajnana), a guru of madhurya-rasa (as referred to by the word aim) is understood to be of a similar nature and identity as this same tattva in the nitya-lila of the Divine Couple.
Gurave means unto Shri gurudeva, and namah is an obeisance meaning: "I respectfully dedicate myself to the service of Shri gurudeva." Thus deeply entering into this full-fledged conception with its slightly mysterious connotation, Shrila Saraswati thakura chose the bija mantra aim to represent Shri guru, and therefore presented the guru-mantra as aim gurave namah.
The guru-mantra as presented by Shrila Dhyanacandra Goswami is Shrim gum bhagavad gurave svaha. Shrim means saundarya and ananda, which denotes beauty and ecstasy—the components of hladini-sakti—which originates from Shri Radhika. Shrim therefore refers to Shri guru as a pure representative of this hladini potency.
Gum is another seed mantra for Shri guru and guru tattva; bhagavad gurave means 'unto the guru who is nondifferent from the Supreme Lord; and svaha means 'I dedicate my heart unto.' As Shrim is the bija mantra for worshiping Shri Radhika, the application of this bija mantra to Shri guru has special significance. It reveals the truth that either by his internal nature in this world, or in all respects on the plane of nitya-lila, a guru of madhurya-rasa bhakti has an inseparable relationship with Shri Radhika. Sublimely imbued as he is with Shri Radha's grace, such a guru is considered to be Her qualitative expansion as a sakhi or Manjari or one of their intimate servitors, and therefore he has also been referred to as Shrim.
Bhagavad refers to Shri Krishna, and bhagavad gurave indicates that Shri guru is the manifestation of Shri Krishna's grace as well. A madhurya-rasa guru is devoted not only to Shrimati Radharani, but also to Shri Krishna. He offers his devotion to Krishna by loyally attending upon Shri Radhika, and being pleased with such pure loving service, the Aprakrita Yugala (Divine Couple) bless him with further entrance into Their confidential pastimes, which are full of quintessential love-ecstasy. He is considered so very close and dear to Them that he remains eternally blessed by an inseparable love-relationship with Them. By receiving such recognition from the Divine Couple, he ever feels that he cannot live without that grace. This union with the Divine Couple in irresistible love-attraction makes him Their intimate representative. Therefore bhagavad gurave refers to the personification of the divine grace of the bhagavata.
The deepest significance of the word svaha is dedication of one's heart. Thus, the conclusive translation of the guru-mantra Shrim gum bhagavad gurave svaha in the line of Gaudiya siddhanta is: “I respectfully dedicate my heart and soul to the holy service of Shri Shri Radha-Krishna4 through service to Shri guru, who is a nondifferent manifestation of Their mercy.”
The distinction between the guru-gayatris accepted and established by Dhyanacandra Goswami and Shrila Saraswati thakura for their guru dhyana is twofold: (1) the invocation bija mantras (aim in contrast to Shrim), and (2) the term describing Shri guru’s characteristic (Krishnananda as distinct from gaurapriya). These definitions of Shri guru are like two petals of the same lotus, and each aspect of guru-tattva has a distinct taste in relationship to the Divine Couple. While Krishnananda refers to Shri guru's relishing the taste of madhurya-rasa seva through madhurya (that which embraces within it all other wholesome love-mellows), gaurapriya refers to Shri guru's tasting madhurya-rasa seva through the mood of audarya (the act of magnanimously sharing the above-described madhurya). The inner meanings of these two terms are so closely interrelated that they cannot really be separated from one another, and therefore their distinction appears only in simultaneous unity (bhedabheda siddhanta).
In the gayatri mantra: aim gurudevaya vidmahe Krishnanandaya dhimahi tanno guruh pracodayat, aim is the seed mantra for Shri guru or guru-tattva; gurudevaya means devoted to Shri gurudeva; vidmahe denotes sambandha jnana (one's progressive understanding in relation to the guru's svarupa and ultimate realization of that svarupa through devotion); Krishnanandaya represents the offering of veneration unto one who is full of ecstatic love for Krishna and who gives pleasure to the heart of Krishna through pure love-service; dhimahi represents the abhidheya (means), which herein denotes a disciple's becoming deeply absorbed in the divine identity of Shri guru through devotional love-engagement; tat means 'that'; nah means 'us'; guruh means Shri gurudeva; and pracodayat denotes the guru's inspiring and directing the disciple towards the attainment of the final goal, the prayojana.
The guru-gayatri is divided into four parts. The first part, aim, represents the whole nature of gayatri in seed form. The second part, gurudevaya vidmahe Krishnanandaya, refers to the understanding of guru-tattva svarupa as the representation of both divine knowledge and Krishnananda through devotional intelligence. The third part, dhimahi, represents the function of engaging in devotional dhyanam, which means remaining absorbed in that divine connection and service. And the final part, tanno guruh pracodayat, refers to an eager prayer on the part of the disciple towards Shri guru for blessing his life with ecstatic love of Krishna (Krishnananda ) and giving him further engagement in his devotional service.
The word Krishnanandaya in this gayatri is most significant. By itself it is a whole treasure-world of definition about Shri guru or guru-tattva, self-evidently showing us their complete nature and characteristics. The meaning of Krishnananda is threefold: (1) Krishnananda (Krishna yasya anandam) and aya dhimahi conjointly mean to meditate on that guru whose entire happiness in life is Krishna, or that guru whose heart is full of the beauty of ecstatic love for Krishna. (2) Krishnananda (Krishnasya anandam) aya dhimahi means to meditate on that guru who gives pleasure to his dearmost Lord Krishna through his pure devotional love-services. And (3) in the word Krishnananda, Krishna is Shri Krishna and ananda is hladini Radhika, so Krishnanandaya dhimahi means meditation on Shri guru who is the representative of both Radha and Krishna combined. These three aspects of the term Krishnanandaya dhimahi may be applied to gurus of all rasas, but when this Krishnananda becomes imbued with the mellows of madhurya-prema and specifically manifests through a madhurya-rasa guru, it then reaches its highest expression. A guru possessing such Krishnananda has been esoterically glorified in sacred texts and thus he is aspired after by saints and sincere devotees.5
Shri Krishna is the sat-cit-ananda vigraha, the embodiment of all truth, awareness, and ecstasy. In nitya-lila His ecstasy aspect (anandam) expands through His hladini potency, which manifests from Shri Radhika. (Thus Shri Radha is also addressed as Govinda-nandini, Hladini, and Madana-mohana-mohini.) A deeper meaning of Krishnananda is that a bona fide guru from every principle rasa, and specifically madhurya-rasa, represents the function of this hladini potency according to his own position in the range of rasadhikara (capacity for involvement within a particular rasa).
The full-fledged conception of Krishnananda found in madhurya-rasa enables a nitya-siddha or sadhana-siddha guru to freely relate to the Supreme Personality of Divine Truth through all facets of intimate relationships, and thus to relish all ambrosial tastes of ecstasy. This fact, however, can only be properly conceived through transcendental realization.
This aprakrita madhurya-rasa is most prominent in the divine damsels of transcendental Vraja, and Shri Radhika is their superexcellent Queen and guru. She is the unending fountainhead of all madhurya-rasa premananda, and all other damsels and their close followers are Her different types of expansions. Each of them is considered a pure loving servitor with her own individual role, characteristic, expertise, beauty, flavor, and taste. Thus remaining purely dedicated to the supreme guru Shri Radhika, each of them is also considered to be Her representative as guru in both planes. (Only the two types of representative gurus—nitya-siddha and sadhana-siddha—have been referred to here in this context.) The fact pertaining to the sadhana-siddha guru indicates that before his attaining to the siddha stage, he remains as a sadhaka-guru, progressing towards divine accomplishment and fulfillment. Hence, it is understood that following the examples of the nitya-siddha and sadhana-siddha madhurya-rasa gurus, sadhaka madhurya-rasa gurus are found on this plane who are also very helpful in properly guiding a devotee toward the goal of madhurya-rasa seva. It is for this reason that such a qualified sadhaka-guru is also considered to be a representation of Shri Radhika's grace. (Nitya-siddha gurus sometimes come down to this earthly plane, but such an occurrence is a rare event. It is mostly the sadhana-siddha and qualified sadhaka-gurus who become comparatively more available on this plane to extend their gracious guidance to a devotee.) Therefore the meaning of Krishnananda in the context of the guru-gayatri ultimately refers to a purely devoted servitor of Shrimati Radharani who gives inexhaustible pleasure to Krishna through devotional service.
The last part of this gayatri is tanno guruh pracodayat, which means: "May Shri guru inspire us with that (tat) and engage us in that." It is a sincere heartfelt prayer to Shri guru and akhanda guru-tattva for receiving invaluable inspiration and engagement as indicated by the word 'tat', the divine treasure of Krishnananda with its threefold meanings (one whose entire happiness is Krishna, one who gives pleasure to Krishna, and one who represents both Krishna and Radhika combined).
Unifying all these meanings, the following prayer is offered to Shri guru: "May Shri guru inspire us to meditate on ecstatic love for Krishna and engage us in His pure love-service. May he inspire us with his personal example of offering pleasure to Krishna and finding the joy of fulfillment in Krishna. May he inspire us in our meditation on akhila-rasamrita-murti Krishna (the all-attractive personality of all-encompassing bliss) and Ananda Shri Radhika, who is the bliss of even the supremely blissful Krishna. And may he also engage us in service to Hladini Shri Radhika, who by Her boundless devotional love and charm captivates even He who is the Supreme Captivator."
The second meaning of tat is dhyana. The term dhyana indicates penetrating deeply into the nature of a thing's inner identity through meditation and subjective experience, and so guru dhyanam refers to a devotional effort to dive into the inherent nature of Shri guru through such singularly-focused contemplation. Therefore in relation to the term dhimahi (which stems from the root-word dhyana and is referred to by the word tat), the other aspect of this prayer expressed through tanno guruh pracodayat is: "May Shri guru send the blessed inspiration to our hearts and kindly engage us also in dhyana in regard to his divine svarupa (eternal identity)." This svarupa is none other than the pure representation of Krishnananda.
The term Krishnananda in regard to a madhurya-rasa guru also closely relates to the mood of the ashtadasaksara (eighteen-syllabled) Krishna mantra and kama-gayatri. Such a guru who is worshipped by the guru-mantra and guru-gayatri is also imbued with the quality of exclusive dedication indicated by these two other mantras given by Shri guru. He represents the love-ecstasy that the gopis have for Krishna as referred to by the phrase gopijanavallabhaya svaha. The flow of this particular taste and experience naturally impels him to transmit the seed of such consciousness to his disciple at the time of initiation.
The internal meaning of the Krishna (Gopala) mantra is exclusive dedication of one's own self, heart and soul—everything—for the service of that unique Krishna Govinda who manifests as the beloved Lord of the Vraja gopis. Following the gopis' path in the special mood of ecstatic conjugal love for Krishna, a madhurya-rasa guru and his Krishnananda svarupa ideally represent the characteristic and mood of the above-described Krishna mantra.
The same siddhanta in regard to the Gopala mantra is also applicable to the same kind of guru in relation to the kama-gayatri. He is an ideal living example of kama-gayatri sadhana, and his quality of Krishnananda is related to each and every part of kama-gayatri. The term pushpabana herein reveals the superlative transcendental nature and characteristics of both Kamadeva Krishna and His lila with His most intimate devotees. Such lila involves the aiming and shooting of His flowery love-arrows toward His beloved consort Goddess Shri Radhika and Her maidservants. Graciously awarding this ambrosial treasure to those damsels in response to their loyalty to Shri Radha, Krishna pierces their hearts and thereby arouses a sweet pang of intense devotional love-desire for Him. By His nature, the God of transcendental amorous pastimes loves to pierce the hearts of His devotees in order to create a sweet disruptive attraction therein. As a loyal servant and companion of Shri Radhika, a guru of madhurya-rasa is the natural recipient of such pushpabana from Kamadeva Krishna, and thus becomes engaged in His service in accordance with His pushpabana nature as the hurler of powerfully fragrant, ever-blossoming love-arrows. The term pushpabana in the kama-gayatri therefore signifies the love-arrows sent between Krishna and His beloveds in their ever-blissful, love-laden Vrindavana pastimes. This is an in-depth glimpse into the term dhimahi. The nature of such engagement also includes appropriately reciprocating with Krishna, piercing His heart and arousing pleasing love-attraction within Him as well. Hence such a guru is both the suitable recipient and reciprocator, and exemplifies those twin applications of the term dhimahi in the kama-gayatri.
The final part of kama-gayatri, tanno 'nanga pracodayat, represents a prayer consisting of two aspects. The first aspect is a wholehearted prayer for that highest blessed fortune of being struck by Kamadeva's pushpabana. The second aspect refers to the devotee's imploring Kamadeva for the capability to reciprocate with Him with the unceasing ananga to embrace that pushpabana. The term ananga means ecstatically amorous love-desire in transcendence. This relates to ananda, and so ananga in relation to Kamadeva actually denotes Krishnananda. A guru of such Krishnananda embodies the above prayer, and by introducing the kama-gayatri to his disciple, the guru carefully encourages him to gradually cultivate a similar prayerful mood to attain the highest ideal of life. He plants the seed of this devotional consciousness in his disciple's heart at the time of initiation, encouraging him to ultimately follow his example with all humility. It is naturally understood that in his divine identity, the guru referred to in the above context is a sakhi or a Manjari or one of their intimate followers in the nitya-lila of the Divine Couple. In this connection, the Gaudiya Vaishnava sannyasa mantra also carries the inner character and taste of the above-described Krishnananda in a similar way.
In the mantra Shrim gurudevaya vidmahe gaurapriyaya dhimahi tanno guruh pracodayat, Shrim is the bija mantra for a guru expanded from the ashraya vigraha Shri Radhika; gurudevaya means to devote to Shri gurudeva; vidmahe means to know or realize Shri guru (as gaurapriya) through devotion; gaurapriyaya means dedication unto the guru who is dearmost to Shri Gaurangadeva, and also unto he whose istadeva (the worshipable beloved Lord of one's deepest longings) is Gauranga; dhimahi means to meditate and engage in devotional service; tat means 'that'; nah' means 'us'; guruh is Shri gurudeva; and pracodayat means 'please direct, inspire, and engage'.
The term gaurapriyaya is another significant definition of Shri guru and his nature. As indicated above, the word gaurapriya has two connotations: one who is beloved to Gaura, and one in whose life Shri Gaura is the dearmost object of all devotion and love-ecstasy. In the life of a shuddha rasika gaura bhakta, these two definitions intertwine and weave a special taste of ecstatic devotional mood towards Shri Gauranga.
According to the realization of pure devotees of Shri Radha and Krishna, Shri Gaura is none other than Shri Krishna Himself embraced by Shri Radhika's superexcellent mood and complexion. In other words, Krishna, being particularly eager to taste His Radhika's divine love for Him, fully absorbed Himself in Her pure mood, and beautified by Her golden complexion, manifested as Gaura. Gaurapriya therefore naturally means Krishnapriya in a parallel sense. This conception of gaurapriya denotes one who is loved by Gaura because his devotion possesses special attractive qualities that arouse within Gaura the pleasure of loving that devotee.
Two types of devotional service by which a gaurapriya guru deeply pleases Shri Gaurangadeva and attracts His fond attention are sankirtana and rasasvadana. The term sankirtana has a very broad meaning. It refers to devotionally chanting, singing, speaking, and propagating the Holy Names and glorious lila of the Supreme Personality of Divine Truth, Krishna, and the highest ripe fruit of this sankirtana is rasasvadana, or relishing with deep respect the mellows of ecstatic love for Krishna. By offering pure loving services to Krishna through these two beautiful interrelated ways—sankirtana and rasasvadana—a sat-guru naturally pleases Lord Gaurangadeva in the most comprehensive way.
Shri Chaitanya Mahaprabhu is much more than merely a great historical personality. He has been referred to as a tattva, the nondifferent manifestation of Krishna, and through the inner subjective dimension of his consciousness, a pure devotee realizes this immortal truth. Upon entering into the fond remembrance of Shri Gaura's rasasvadana lila which was visibly manifest in the past, a sat-guru can always fully participate in those lilas within the innermost core of his heart, vividly experiencing them in the present moment. Thus, in the heartworld of prema seva in his eternal svarupa, the sat-guru ever remains dearmost to Gaura (gaurapriya).
Analyzing the definitions of Krishnananda and gaurapriya as found in the guru-gayatri mantras can be compared to looking at the same beautiful diamond from two slightly different angles of vision. In other words, it is the same guru-tattva defined from two different perspectives due to the individual guru's distinct taste in relationship to the same goal—Shri Shri Radha-Krishna; and such distinction is best understood from the viewpoint of all-harmonizing unity. Like the taste of Krishnananda, the taste of gaurapriya -tva can also be found in all the five principal rasas. For example, it is observed that both during and after the manifest presence of Shri Gaura, there were many gaurapriya devotees who had different kinds of relationships with Shri Gauranga in different devotional love-mellows (rasas). But because of Shri Dhyanacandra Goswami's specific inner yearning and taste, his divine revelation into the beautific mysteries of madhurya-rasa bhakti and his subsequent initiation into Manjari-bhava sadhana were bestowed by a madhurya-rasa guru Shri Gopala Guru Goswami. Hence, the term gaurapriya in this gayatri cited from his Shri Gaura-govindarcana-smarana-paddhati ultimately refers to a madhurya-rasa guru who is imbued with the mood of audarya.
Audarya means a generous demeanor of sharing with others, and Shri Gaura is considered to be the fullest embodiment of this noble quality by dint of His distributing the invaluable bliss of Krishna-prema. He is therefore also known as the audarya-pradhana-madhurya-rasa vigraha, the divine personality in whom the madhurya quality is embraced within the prominence of audarya. Some other examples of audarya gaurapriya gurus who eternally give pleasure to Shri Gaura through sankirtana and more specifically through their participation in rasasvadana with Him are: Shri Gadadhara Panditaa, Shri Svarupa Damodara, Shri Raya Ramananda, the six Goswamis headed by Shri Rupa and Shri Raghunatha, Shri Krishnadasa Kaviraja Goswami, Shri Vasu Ghosh, Shri Narahari Sarakara thakura, Shri Shrinivasa Acarya, Shri Narottama dasa thakura, Shri Shyamananda Prabhu, Shri Vishvanatha Cakravartipada, and other likeminded guru-varga from the same divine succession. Regardless of whether such gurus were contemporaries of Mahaprabhu or appeared after His manifest presence on Earth, through their deep devotional meditation on His eternal lilas they could always associate with Him through different dimensions of their transcendental experience.
Radha-bhava is the primary characteristic of Shri Gaura's rasasvadana, and gaurapriya gurus of the above-described category (audarya-pRadhana-madhurya-rasa) always cherish this rasasvadana lila in the core of their hearts. During Shri Gauranga's manifest presence, such gurus, attracted by deep loving devotion for Him and fully imbued with the blissful mood of a gopi, participated in His rasasvadana lila with great eagerness to assist Him in accordance with His particular moods at each moment. Thus they sometimes sang songs about the pastimes of Shri Radha and Krishna, sometimes spoke nectarean words about Them, and sometimes embraced their beloved Lord, all of their activities appropriately corresponding to each divine sentiment which arose in Him. They either soothed or enlivened Him in His respective tasting of Shri Radhika's sweet pain or joy in intense love for Krishna just as the sakhis and Manjaris served their Mistress as Her intimate companions during Her similar states of experience. As they served Shri Gaura with such sweet devotion, His divine love-ecstasy irresistibly flooded their hearts, and the more they imbibed and tasted that bliss, the more their hearts yearned for it throughout eternity. Feeling an unprecedented mad love for Gaurahari, they continually realized in an ever-fresh way that He is the eternally worshipable beloved of their lives, which in turn impelled them to embrace Him again and again to their hearts. This divine experience refers to the second aspect of the term gaurapriya: one who has attained Shri Gaura as his Beloved.
As previously explained the term dhimahi refers to the holy recommendation for one to wholeheartedly engage in service to Shri guru. However, in this context the guru is additionally meditated upon in his gaurapriya aspect as the living representation of a reciprocal love-relationship with Shri Gaurangadeva. The precept of visrambhena guroh seva6 (faithful dedication to Shri guru ) as presented by Shrila Rupa Goswami is considered to be the purport of this word dhimahi in both guru-gayatris. Besides this, dhimahi also corroborates the conception of meditating on Shri guru's spiritual form, and thus some relevant points in this connection are presented herewith.
Particular devotees from the Gaudiya Vaishnava community, in the line of madhurya-rasa seva have felt inspired to meditate on the nitya-siddha sakhi 7 form of their guru at certain times. Hence the focus of their meditation was that divine image of their guru which was revealed to them through their subjective realization, in unified conjunction with that form of his which was visibly manifest. This meditation on Shri guru in his nitya-siddha sakhi form is known by the Vaishnava gurus as guru rupa sakhi dhyana.8 These Vaishnavas saw their gurus' corresponding manifestations in both Gaura lila and Krishna lila. According to their inspiration, therefore, while chanting the guru-mantra and guru-gayatri they would meditate in a harmoniously integrated way on both their guru's present form in Gaura lila and his corresponding form in Krishna lila. The gaurapriya and Krishnapriya identities of the guru eternally exist in inconceivable oneness and difference (acintya bhedabheda). The practice of concurrent meditation on Shri guru's form in both Gaura lila and Krishna lila is accepted not only by some orthodox Vaishnavas from the line of madhurya-rasa seva, but also by some of the Vaishnavas following other lines of rasa seva like dasya, sakhya, and vatsalya.
The final phrase tanno guruh pracodayat in conjunction with the term gaurapriya herein reveals a taste which is complementary with Krishnananda. It refers to meditative engagement in the service of the guru who is the delegate of that Krishna who is permeated with Shri Radhika's mood and complexion (bhava and kanti). Here again, in relation to gaurapriya, the term tat elicits the following prayer: "May Shri gurudeva inspire us and kindly engage us in emulating his own pure example—that of accepting Lord Gaura as one's most precious object of loving dedication—that we may also be counted amongst His dearmost servitors sharing in His transcendental ecstasy." And the word tat in relation to the term dhimahi conveys the meaning of the second part of the above prayer: "May Shri guru also compassionately engage us in dhyana in regard to his svarupa, which is a pure representation of gaurapriya-tva."
In conclusion, with all feelings of deep gratitude we offer our most respectful pranamas to Shrila Bhaktisiddhanta Saraswati thakura, who compassionately revealed to us the guru-mantra and guru-gayatri from the divine world for our eternal benefit. We pray that any description herein of mantras proffered from another branch of the illustrious Gaudiya Vaishnava sampradaya may serve only to enhance our insight into the precious inheritance bequeathed by Shrila Saraswati thakura, and his sublime intention to protect and nurture our highest spiritual interests.
This essay is respectfully presented in the light of the holy teachings and realizations of His Divine Grace Shrila Bhakti Rakshaka Shridhara Deva Goswami Maharaja, and is dedicated to all sat-gurus and akhanda guru-tattva.

Notes

1. The guru-mantra and guru-gayatri in regard to the worship of caitya-guru are aim gurave namah and aim gurudevaya vidmahe caityarupaya dhimahi tanno guruh pracodayat. There are also a few other guru-mantras and guru-gayatris slightly distinct from one another among the four Vaishnava sampradayas.

2. Shri Dhyanacandra Goswami has been recognized as a member of the guru-varga following the lineage of Shri Chaitanya Mahaprabhu. In the concluding paragraph of Chapter 30 in his book Jaiva Dharma, Shrila Bhaktivinode thakura has described him as follows: "Shri Dhyanacandra Goswami was a perfect master in all subjects, and especially in the esoteric art of cultivating love for Shri Hari he was second to none. He was the first and foremost of all the disciples of Shri Gopala Guru Goswami." Shri Gopala Guru Goswami was the disciple of Shri Vakreshvara Panditaaa, who was an intimate assosciate of Shri Gaurangadeva.

3. The two characteristic functions of Shri guru and guru-tattva are awakening divya jnana and prema bhakti within his disciples. As gu means darkness and ru means destroying, the word guru primarily refers to one who removes the darkness of ignorance with the light of divine knowledge. Examples from among the writings of the Vaishnava acaryas are: ..sarva-vidya-visharadah ...Shri Haribhakti vilasa 1.35) divyam jnanam yato dadyat... (Vishnu-yamala); and cakshudana dila yei, janme janme prabhu sei, divya jnana hride prakashita/ prema bhakti jaha hoite, avidya vinasa yate... (Shrila Narottama dasa thakura).

4. Shrim and bhagavad refer to Radha and Krishna respectively.

5. Shri radhika madhavayorapara...nikunjayuno ratikeli siddhai...vande guroh Shri caranaravindam (Shrila Vishvanatha Cakravarti thakura, Gurvashtakam).

6.Bhakti-rasamrita-sindhu, eastern direction, second wave, verse 74.

7. The term sakhi here refers to any divine damsel engaged in intimate service to Shri Shri Radha-Krishna.

8. Guru rupa sakhi bame, tribhanga-bhangima-thame/ camarera batasa koriba...: "I eagerly await that day when, as a young gopi submissive to my dear guru in the form of a sakhi in nitya-lila, I will be situated by her left side, engaged in waving a camara whisk and pleasing Shri Krishna, who is charmingly manifest in His beautiful threefold-bending form." (Shrila Narottama dasa thakura, Prarthana, song 28) Further: ye samaye yeba lila, ye rasa kautuka khela/ Shri guru-Manjari anugati; tambula camara byaja, ghanasara malayaja/ kara vasa bhusana-sevadi (Shri Premananda dasa, Manah-shiksha, song 104). This refers to a disciple's service to the Divine Couple through his (her) loyal submission to Shri guru in the form of a Manjari. The following mantra is also known as a pranama mantra to the guru-rupa-sakhi. Radha sanmukha sansaktim, sakhi sanga nivasinim, tvam aham satatam vande madhavasraya vigraham (param guru-rupam sakhim). (arcana - kana and also compiled in Brihat-bhakti-tattva-sara, second volume.

Chapter Five: Shri Gaura Gayatri Vijaya
Establishing the Eternality of Shri Gaura Gayatri
(by His Holiness Swami Bhakti Gaurava Narasingha Maharaja)

According to the Vedic pramana (shruti, Puranas, Mahabharata, and Shrimad-Bhagavatam) Shri Chaitanya is none other than Krishna, the Supreme Personality of Godhead, who has descended in Kali-yuga in the guise of a devotee. The Vedic evidences describe the avatara of the Kali-yuga according to His qualities and characteristics such as His complexion, His dress, His activities; and even His mother’s name is mentioned.
When Krishna appears in Kali-yuga He appears as the son of Shaci (the Mother of the universe), He assumes the dress of a sannyasi and His complexion is the color of molten gold. He propagates the chanting of Krishna nama as the yuga-dharma (socio-religious-function for the age) and He is accompanied by His friends and associates. This is confirmed in the shruti as follows:

mahan-prabhur vai purushah sattvasyesha pravarttakah
surnimalam imam shantimishano jyotiravyah

“The Personality of Godhead, Shri Chaitanya Mahaprabhu, is brilliantly effulgent and imperishable like molten gold. He is the Supreme Controller, He controls the mode of goodness and through sankirtana bestows spiritual intelligence on the living beings. In the guise of a sannyasi, He is the source of spiritual purity and liberation. He is therefore known as “Mahaprabhu”. (Shvetashvatara Upanishad 3.12)
The confirmation that the Lord will appear as the son of Mother Shaci is found in the following verses from the Vayu Purana and the Brahma-yama1a.

kalau sankirtanarambhe bhavishyami shaci-sutah

"In the age of Kali when the sankirtana movement is inaugurated, I shall descend as the son of Shacidevi." (Vayu Purana)

atha vaham dharadhame
bhutva mad-bhakta-rupa-dhrik
mayayam ca bhavishyami
kalau sankirtanagame

"Sometimes I personally appear on the surface of the world in the garb of a devotee. Specifically, I appear as the son of Shaci in Kali-yuga to start the sankirtana movement."(Brahma-yama1a)
Even though Krishna appears in every yuga, namely Satya, Treta, Dvarapa, and Kali, He is nonetheless called Triyuga (one who incarnates in three ages), because in Kali-yuga His appearance is hidden. In all other yugas the Lord is easily recognizable but in Kali-yuga He is hidden. That is, in Kali-yuga the Supreme Lord appears in the form and mood of His devotee.
In Shrimad-Bhagavatam Prahlada Maharaja addresses Krishna as Triyuga:

dharmam maha-purusha pasi yuganuvrittam
channah kalau yad abhavas tri-yugo ‘tha sa tvam

“O Krishna, O protector of religious principles, in the age of Kali, You do not assert Yourself as the Supreme Personality of Godhead. Because Your incarnation is hidden in the age of Kali, You are known as Triyuga, or the Lord who manifests His supremacy in only three ages.” (Bhag. 7.9.38)
In the Chaitanya-caritamrita we find the following verses composed by the learned scholar Sarvabhauma Bhatöacarya:

vairagya- vidya-nija-bhakti- yoga-
shikshartham ekah purushah puranah
shri-krishna-caitantya-sharira-dhari
kripambudhir yas tam aham prapadye

"Let me take shelter of the Supreme Personality of Godhead, Shri Krishna, who has descended in the form of Shri Krishna Chaitanya Mahaprabhu to teach us real knowledge, His devotional service, and detachment from whatever does not foster Krishna consciousness. He has descended because He is an ocean of transcendental mercy. Let me surrender unto His lotus feet.” (Cc. Madhya-lila 6.253)

kalan nashöam bhakti-yogam nijam yah
pradushkartum krishna- chaitanya -nama
avirbhutas tasya padaravinde
gadham gadham liyatam citta-bhringah

"Let my consciousness, which is like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Shri Krishna Chaitanya Mahaprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time." (Cc. Madhya-lila 6.254)
These verses by Sarvabhauma are perfectly in line with the statements of the revealed scriptures. In every yuga the Supreme Lord descends to establish the principles of religion. This is stated in Bhagavad-gita as follows:

yada yada hi dharmasya
glanir bhavati bharata
abhyutthanam adharmasya
tadatmanam srijamy aham

“Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion, at that time I (Krishna) descend Myself.” (Bg. 4.7)
Realization of Shri Chaitanya as the Supreme Personality of Godhead is expressed thus in the Mundaka Upanishad:

yada pashyah pashyate rukma-varnam
kartaram isam purusham brahma-yonim
tada vidyan punya-pape vidhuya
niranjanah paramam samyam upaiti

“When one realizes the golden form of Shri Chaitanya, who is the ultimate actor and the source of the Supreme Brahman, he attains the highest knowledge. He transcends both pious and impious activities, becomes free from worldly bondage, and enters the divine abode of the Lord.” (Mundaka Upanishad 3.3)
Shrimad-Bhagavatam also confirms that in Kali-yuga Krishna will appear to spread the sankirtana movement along with His eternal associates. In the eleventh canto the sage Karabhajana Muni, while describing the avataras (incarnations) of the four yugas to King Nimi gives the following verse:

krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi su-medhasah

“In the age of Kali, Krishna appears in a golden form, chanting the two syllables krish-na. He descends along with His weapons, limbs, energies, and eternal confidential associates. Those with intelligence worship Him with the sankirtana yajna.” (Bhag. 11.5.32)
Here it is being described that the two syllables krish-na are always in the mouth of the Kali-yuga avatara. He always describes Krishna with great pleasure. These are the two meanings of the words “krishna varna.” Indeed, nothing but Krishna issues from His mouth. If someone tries to describe the Kali-yuga avatara as blackish then the use of the word tvishakrishnam immediately restricts him. That the avatara for Kali-yuga is not blackish indicates that His complexion is golden.
The fact that Krishna sometimes appears in a golden color is also confirmed by the astrologer Garga Muni who performed the name giving ceremony after the appearance of Krishna. Garga Muni informed Krishna’s father, Nanda Maharaja, as follows:

asan varnas trayo hy asya grihnato ‘nuyugam tanuh
shuklo raktastatha pita idanim krishnatam gatah

“This boy, Krishna, has three other colors: white, red, and yellow as He appears in different ages. Now, in this Dvarpa-yuga, He has appeared in a transcendental blackish color.” (Bhag. 10.8.13)
In the Vishnu-sahasranama, the book containing one thousand names of Vishnu, there is a description of Shri Chaitanya as follows:

suvarna-varno hemango varangash-candanangadi

“Krishna appears as Shri Chaitanya Mahaprabhu, and in His early pastimes He appears as a householder with a golden complexion (suvarna-varna and hemanga). His limbs are beautiful (varanga), and His body is smeared with the pulp of sandalwood, seems like molten gold (candanangadi).” (Vishnu-sahasra-nama 92)
In his commentary on Vishnu-sahasranama called the Namartha-sudhabhidha, Shrila Baladeva Vidyabhushana, commenting on this verse, asserts that Shri Chaitanya is the Supreme Absolute Truth according to the evidence of the Upanishads. He explains that suvarna-varno means golden complexion and that the word varanga means “exquisitely beautiful.” He also quotes the Vedic injunction yada pashyah pashyate rukma-varnam kartaram isham purusham brahma-yonim. Rukma-varnam kartaram isham, he says, refers to the Supreme Absolute Truth as the Supreme Person having a complexion the color of molten gold. Purusham means the Supreme Person, and braha-yonim indicates that He is also the Supreme Brahman. This evidence proves that Shri Chaitanya is the Supreme Personality of Godhead Krishna.
In a similar verse the Dan-dharma, chapter 149 of Mahabharata also describes the appearance of Krishna as Shri Chaitanya:

suvarna-varno hemango varangash-candanangadi
sannyasa-kric chamah shanto nishöha-shanti-parayanah

“When Krishna appears as Shri Chaitanya (Shri Gauranga), in His early pastimes His complexion is golden (suvarna-varna), His limbs are the color of molten white gold (hemanga), His body is extremely beautiful (varangash), and He is decorated with sandalwood pulp (candanangadi). He accepts sannyasa (sannyasa-krit) and shows equanimity (sama). He is peaceful (shanta). His mind is always fixed on Krishna and thus He is nishöha, or fixed, in performing the great sacrifice of the holy name of Krishna. He silences the non-devotees and impersonalists who are opposed to the service of the Lord by promoting the cause of devotion. Thus He distributes real peace. He is therefore an abode of the highest spiritual peace and devotion.”
Therefore, after consulting various Vedic scriptures the conclusion is that the name, form, attributes, and pastimes of Shri Chaitanya are indeed eternal.
The eternality of Shri Chaitanya is further confirmed in the Agni Purana:

aham eva dvija-sreshöha nityam pracchana-vigrahah
bhagavad-bhakta-rupena lokan rakshami sarvada

“O best of the brahmanas, My distinguished form is eternal. In this way, with My own form hidden from ordinary sight I take the form of a devotee and appear among the people in general in order to establish and protect religious principles.”
Although Shri Chaitanya is the Supreme Personality of Godhead and verifiably so according to the shruti etc., still the smarta-brahmana community in India strongly opposes the worship of gaura-mantra. They consider gaura-mantra to be a concoction of the modern day sect of Shri Chaitanya.
That this is not so is shown by the following two references which prove that the gaura-mantra was chanted during and even before the time of Shri Chaitanya.
In the Chaitanya-caritamrita we find the incident wherein Nakula Brahmacari spoke to Shivananda Sena revealing the worshipable mantra of Shivananda. Nakula Brahmacari said:

gaura-gopala mantra’ tomara cari

“You are chanting the gaura-gopala mantra composed of four syllables.” (C.c. Antya-lila 2.31)
This gaura-gopala mantra of four syllables is gau-ra-an-ga as in gaura mantra (klim gauraya namah). Some Vaishnavas say that gaura-gopala mantra is ra-dha krish-na as in Radha-Krishna (Radha being gaura, golden, and Krishna being gopala, the cowherd boy). Yet other Vaishnavas say that the gaura-gopala mantra means Shri Chaitanya who is Krishna (gopala) appearing in a golden color. Both these opinions are correct due to there being no difference between Radha-Krishna and Shri Chaitanya, shri-krishna-chaitanya radha-krishna nahe anya. Those who chant the name of Gauranga and those who chant the names of Radha-Krishna are on the same level.
The second reference proving that gaura-mantra was chanted even before the appearance of Shri Chaitanya is found in the Urddhvamnaya-samhita wherein Vyasa answers the inquiry of Narada Muni as to which mantra is used in the worship of Bhagavan Shri Gauranga (Shri Chaitanya). Vyasa replied;

klim gauraya namah `iti
sarva-lokeshu pujitah
maya-ramananga-bijaih
vag-bijena ca pujitah
sadasarah kirtito `yam
mantra-rajah sura-drumah
mantrao tatah-klim gaurayah namah;
hrim, shrim, klim, aim gauraya namah

“This gaura-mantra (gauraya namah) is worshiped using the bija mantras of maya, rama, ananga, and saraswati. For example, just as we say klim gauraya namah, similarly we may also say hrim gauraya namah, shrim gauraya namah, etc. In this way, this six syllable mantra is honored. When people of the world combine gauraya namah with kama-bija and chant klim gauraya namah, they receive the gift of divine love. I have chanted to you this sadaksara-mantra-bija, which is like a kalpa-druma because it fulfills all one’s desires.” (Urddhvamnaya-samhita 3.16)
Thus the Gaudiyas chant the gaura-mantra and gaura-gayatri preceded by the kama-bija as follows:

klim gauraya namah
klim chaitanyaya vidmahe vishvambharaya dhimahi tan no gaurah pracodayat

“I worship Shri Gauranga (Shri Chaitanya) who is the abode of Krishna prema and who is the bestower of that divine love upon the living entities. Let us always remember Shri Krishna Chaitanya, the maintainer of the universe, who maintains His pure devotees by sprinkling the drops of nectar upon them, who is Krishna within, whose mood and complexion is like that of Shri Radha and who enthuses our capacity of devotional service. As He so enthuses us let us meditate upon Him .”
Vidmahe means, let us try to know or to concentrate upon Shri Krishna Chaitanya. The word vishvambhara stems from the verbal root “dubhrn” which indicates nourishing and maintaining. Tan no gaurah pracodayat means (gaurah — Shri Chaitanya) who ethuses our meditation (dhimahi). That the gaura-gayatri is preceded by the word “klim” meaning the seed of divine love, indicates that Shri Krishna Chaitanya nourishes and maintains the three worlds by distributing love of God. One who chants this gayatri will surely receive the gift of divine love.
It is also observed that, following the rule of Sanskrit grammar found in the book Varnagama-bhasvadi, the letter “ya”, when followed by the letter “vi” is considered to be a half syallable — the gaura-gayatri is thus composed of twenty three and one half syllables. The kama gayatri (kamadevaya vidmahe pushpabanaya dhimahi tan no `nangah pracodayat), which is taken to be nondifferent from Shri Krishna, replete with the pastimes of madhurya-rasa, is composed of twenty four and one half syllables following the same rule of grammar. Thus the kama-gayatri and the gaura-gayatri are identical in that they awaken divine love of God. We find only one difference between these two mantras and that being the one syllable which is extra in kama-gayatri.
When the two syllables krish-na are added to the beginning of gaura-gayatri (as is the case of those in the disciplic succession of the renowned acarya and bhakti-rakshaka—the guardian of devotion, Shrila Shridhara Deva Goswami Maharaja, it surpasses the kama-gayatri in that it is completed in twenty five and one half syllables (krishna chaitanyaya vidmahe vishvambharaya dhimahi tan no gaurah pracodayat). This additional one syllable, which appears after gaura-gayatri has been reconstructed, may thus be taken to represent the magniminity of Shri Chaitanya. Kama-gayatri is Krishna-lila — madhurya-rasa. Madhurya means that which is sweetest. When magniminity is added to madhurya it is called audarya. Audarya-lila means the wholesale distribution of the mellow sweetness of conjugal love (madhurya-rasa). This is the sublime characteristic of gaura-gayatri and Shri Chaitanya.

namo maha-vadanyaya krishna-prema-pradaya te
krishnaya krishna-chaitanya-namne gaura-tvishe namah

“O most munificent incarnation. You are Krishna Himself appearing as Shri Krishna Chaitanya Mahaprabhu. You have assumed the golden color of Shrimati Radharani, and You are widely distributing pure love of Krishna (Krishna-prema). We offer our respectful obeisances unto You.” (C.c. Madhya-lila 19.53)
The use of the word dhimahi in the gaura-gayatri meaning “Let us meditate upon” is also significant. Dhimahi appears here in the plural which is generally taken to advocate worship or devotion. And how is Shri Chaitanya worshiped in Kali-yuga? Shrimad-Bhagavatam, 11.5.32 says, yajnaih sankirtana-prayair, that He is worshiped by the performance of the sankirtana yajna or the congregational chanting of the holy name. This is the method of worship to be adopted by all classes of intelligent men and women, yajanti hi su-medhasah.
If someone suggests that dhimahi cannot be taken as such, we point to the ontology of brahma-gayatri and Shrimad-Bhagavatam. Brahma-gayatri says dhimahi, and Shrimad-Bhagavatam also says dhimahi in its opening and closing stanzas. This is an advocacy that the brahma-gayatri is explained in Shrimad-Bhagavatam (the purport of gayatri), and Shrimad-Bhagavatam’s final verse recommends sankirtana:

nama-sankirtanam yasya
sarva-papa-pranashanam
pranamo duhka-shamanas
tam namami harim param

“I offer my respectful obeisances unto the Supreme Lord, Hari, the congregational chanting of whose holy names destroys all sinful reactions, and the offering of obeisances unto whom relieves all material suffering.” (Bhag. 12.13.23)
Shrila Shridhara Deva Goswami Maharaja has said in commenting on this verse:

Papa means all anomalies, all undesirable things; in one word, sin. Material enjoyment and liberation are also included as anomalies; sinful activities. Why is liberation considered sinful? Because it is an abnormal condition. Our natural function is to serve Krishna, but we do not do that in salvation. Mere salvation does not include service to Krishna, so that is an abnormal position and therefore it is also a sin. To ignore our natural duty and stand aloof cannot but be sinful.
The concluding verse of the Shrimad-Bhagavatam says, "Krishna’s holy name can relieve us from all undesirable sinfulness, all filthy characteristics and all miseries. Let us bow down to Him.’ Uttering this verse, the Shrimad-Bhagavatam stops; that great treatise becomes silent. The last word in the Shrimad-Bhagavatam is nama-sankirtana. The Shrimad-Bhagavatam has given such great importance to chanting the holy name of Krishna, and Shri Chaitanya developed it from there. Shrila Vyasadeva, the compiler of Vedic literature, in his last publication took theism to that stage, and gave it to the public announcing, ‘Chant the name of Krishna! Do this, nothing more is necessary. Take this!’ This is the very conclusion of Shrimad-Bhagavatam, the greatest spiritual gift of Vyasadeva: ‘Chant the holy name of Krishna and begin your life in this dark age with the most broad and wide theistic conception.”

Thus the conception that the gaura-gayatri advocates sankirtana, the congregational chanting of the holy name — taking us beyond liberation to the divine life of service, is by all means bona fide.
Sankirtana as the most effective method of worship in Kali-yuga is also supported in the following verses:

krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi su-medhasah

“In this age of Kali those who are intelligent perform the congregational chanting of the Hare Krishna maha-mantra, worshipping the Supreme Personality of Godhead, who appears in this age along with His associates to inaugurate the sankirtana movement, or chanting of the holy names. That incarnation is yellowish in hue.'' (Bhag. 11.5.32)

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

“In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.” (Brihad-naradiya Purana)

kaler dosha-nidhe rajan
asti hy eko mahan gunah
kirtanad eva krishnasya
mukta-sangah param vrajet

“My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krishna maha-mantra (sankirtana) one can become free from material bondage and be promoted to the transcendental kingdom.” (Bhag. 12.3.51)

krte yad dhyayato vishnum
tretayam yajato makhaih
dvapare paricaryayam
kalau tad dhari-kirtanat

“Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.” (Bhag. 12.3.52)

kali-kale nama-rupe krishna-avatara
nama haite haya sarva-jagat-nistara

“In this age of Kali, the holy name of the Lord, the Hare Krishna maha-mantra, is the incarnation of Lord Krishna. Simply by chanting the holy name, one associates with the Lord directly. Anyone who does this is certainly delivered.” (C.c. Adi-lila 17.22)

kalim sabhajayanty aya
guna-jnah sara-bhaginah
yatra sankirtanaenaiva
sarva-svartho ’bhilabhyate

“Those who are advanced and highly qualified and are interested in the essence of life, know the good qualities of Kali-yuga. Such people worship the age of Kali because in this age, simply by chanting the Hare Krishna maha-mantra, one can advance in spiritual knowledge and attain life’s goal.” (Bhag. 11.5.36)

dvapariyair janair vishnuh
pancaratrais tu kevalaih
kalau tu nama-matrena
pujyate bhagavan harih

“In the Dvapara-yuga people should worship Lord Vishnu only by the regulative principles of the Narada-pancaratra and other such authorized books. In the age of Kali, however, people should simply chant the holy names of the Supreme Personality of Godhead.” (Narayana-samhita)

yuga-dharma pravartaimu nama-sankirtana
cari bhava-bhakti diya nacamu bhuvana

“I shall personally inaugurate the religion of the age — nama-sankirtana, the congregational chanting of the holy name. I shall make the world dance in ecstasy, realizing the four mellows of loving devotional service.” (C.c. Adi-lila 3.19)
Shri Chaitanya is Krishna, the maintainer of the universe (vishvambhara), and He has appeared to show us how to perform sankirtana. His mood is just like that of a devotee — not just any devotee, but He appears in the mood of His topmost devotee, Shrimati Radharani.

radha krishna-pranaya-vikritir hladini shaktir asmad
ekatmanav api bhuvi pura deha-bhedam gatau tau
chaitanyakhyam prakaöam adhuna tad-dvayam caikyam aptam
radha-bhava-dyuti-suvalitam naumi krishna-svarupam
shri-radhayah pranaya-mahima kidrisho vanayaiva-
svadyo yenabhuta-madhurima kidrisho va madiyah
saukhyam casya mad-anubhavatah kidrisham veti lobhat
tad-bhavadhyah samajani shaci-garbha-sindhau harinduh

“The loving affairs of Shri Shri Radha Krishna are transcendental manifestations of the Lord’s internal pleasure-giving potency (hladini). Although Radha and Krishna are one in Their identity, They separate Themselves eternally. Now these two transcendental identities have again united in the form of Shri Krishna Chaitanya. I bow down to Him who has manifested Himself with the sentiment and complexion of Shrimati Radharani although He is Krishna Himself.
“Desiring to understand the glory of Radharani’s love, the wonderful qualities in Him that She alone relishes through Her love for Him, and the happiness She feels when She realizes the sweetness of His love, the Supreme Lord Hari, richly endowed with Her emotions, appears from the womb of Shrimati Shacidevi, as the moon appears from the ocean.” (C.c. Adi-lila 1.5-6)
Based on all the above evidences that the identity of Shri Chaitanya is non-different from that of Krishna (Shri Shri Radha- Krishna), it has also been recognized that brahma-gayatri (om bhur bhuvah svah tat savitur varenyam bhargo devasya dhimahi dhiyo yo nah pracodayat om) indicates the worship of Shri Chaitanya.
The word savitur of brahma-gayatri is taken as indicative of the personality to whom the brahma-gayatri ultimately refers. In his purport to Chaitanya-caritamrita, Madhya-lila 8.265, Shrila A.C. Bhaktivedanta Swami Prabhupada explains that savitur means the source of all intelligence (savitri). Ultimately that “savitri”, he says, is Shri Chaitanya because as the Supreme Godhead, Shri Chaitanya is the source of all intelligence in the universe. Furthermore, it is also said that Shri Chaitanya is the original source of the brahma-gayatri because of His non-dual identity with Krishna. We find no difference between Krishna and Shri Chaitanya except that the later has the characteristic of audarya (magnanimity) added to the characteristic of madhurya (sweetness). The personified essense of such magnaminity is Shrimati Radharani.
The Shrimad-Bhagavatam has been explained by Shripad Jiva Goswami as the purport on brahma-gayatri. According to the acarya the first verse of Shrimad-Bhagavatam states that the topmost servitor of Krishna is Shrimati Radharani, and meditation on Her is the subject of dhimahi. Shrila Bhaktisiddhanta Saraswati Thakura has given a similiar purport on the first stanza of Shrimad-Bhagavatam. He reveals that the Bhagavatam begins by announcing the appearance of Shri Chaitanya, the Supreme Personality of Godhead.
In the Chaitanya-caritamrita, Ramananda Raya confirms that indeed Shri Chaitanya is non-different from that very Narayana (Vishnu) who enlightened Brahma from within the heart:

eta tattva mora citte kaile prakashana
brahmake veda yena padaila narayana
antaryami isvarera ei riti haye
bahire na kahe, vastu prakashe hridaye

“You (Lord Chaitanya) have manifested many transcendental truths in my heart. This is exactly the way Narayana educated Lord Brahma. The Supersoul within everyone’s heart speaks not externally but from within. He instructs the devotees in all respects, and that is His way of instruction.” (C.c. Madhya-lila 8.264-5)
Shrimad-Bhagavatam also confirms that brahma-gayatri is a meditation on Shri Chaitanya. After the verse following the verse krishna-varnam tvishakrishnam we find:

dhyeyam sada paribhava-ghnam abhishöa-doham
tirthaspadam shiva-virinci-nutam sharanyam
bhrityarti-ham pranata-pala bhavabdhi-potam
vande maha-purusha te caranaravindam

“O Mahaprabhu, Your lotus feet are the highest object of meditation, for they not only destroy the pain of material existence, but they bestow the greatest fulfillment to all souls who take shelter beneath them. Your lotus feet even purify all saintly persons and holy places. Lord Shiva and Lord Brahma aspire to take shelter beneath Your lotus feet. O Mahaprabhu, You give shelter to all who simply bow down before You. You relieve all the miseries of Your surrendered servants. In the grand ship of Your lotus feet, we can cross over this ocean of material miseries. O Mahaprabhu, I bow down before Your lotus feet.” (Bhag. 11.5.33)
It is also the opinion of our acarya, Shrila Bhaktisiddhanta Saraswati Thakura, that this verse directly indicates Shri Chaitanya in that the word maha-purusa means Mahaprabhu Shri Chaitanya, and the word dhyeyam means dimahi, which directly indicates the brahma-gayatri. The opinion of Shrila Saraswati Thakura regarding Shri Chaitanya as being the hidden subject of Shrimad-Bhagavatam and brahma-gayatri, is also supported by previous acaryas such as Vishvanatha Cakravarti Thakura.
In the following verse from the Shrimad-Bhagavatam, the revered Vishvanatha Cakravarti Thakura also draws the subject to Shri Chaitanya, whereas the generally accepted explanation is that the verse applies to Lord Ramacandra. This opinion is further supported by the fact that this verse directly follows the two verses krishna-varnam tvishakrishnam and dhyeyam sada paribhava-ghnam abhishöa-doham, which clearly refer to Shri Chaitanya Mahaprabhu.

tyaktva su-dustyaja-surepsita-rajya-lakshmim
dharmishöha arya-vacasa yad agad aranyam
maya-mrigam dayitayepsitam anvadhavad
vande maha-purusha te caranaravindam

“O Mahaprabhu, You gave up the Goddess of Fortune and Her great opulence, which is most difficult to abandon, and is sought after even by the Gods. In order to perfectly establish the principles of religion, You left for the forest to honor the Brahmin’s curse. To deliver the sinful souls who chase illusory pleasures, You search after them and award them Your devotional service. At the same time, You are engaged in search of Yourself, in search for Shri Krishna, Reality the Beautiful.” (Bhag. 11.5.34)
Vishvanatha Cakravarti Thakura says, “tyaktva su-dustyaja-surepsita-rajya-lakshmim means He left imperial prosperity which is hard to abandon. Generally this is found in the case of Lord Ramacandra, but here surepsita-rajya-lakshmim means the valuable devotional company of Vishnupriya-devi. To the casual observer this may not appear materially substantial, but the dedication that Vishnupriya has shown in Her heart for Shri Chaitanya Mahaprabhu is greater than any imperial standard. And Mahaprabhu had to leave that behind. Such a standard of sacrifice and service is never found even among the great society of the Gods. For the sake of the public welfare, Shri Chaitanya had to ignore the serving, loving attitude of Vishnupriya”
Thus in this essay we have established the eternality of gaura-mantra and gaura-gayatri, with references to the revealed scriptures. In so doing we have also shown that Shrimad-Bhagavatam and the brahma-gayatri are also a meditation on Shri Chaitanya. Gaura Haribol! Gaura Haribol!

Chapter Six: Shri Gopala Mantra Paryalocana
A Deliberation on Shri Gopala Mantra
(by His Holiness Swami Bhaktivedanta Tripurari Maharaja)

Shri Chaitanya told the renowned Vedantist Prakashananda Saraswati of Varanasi that His spiritual master instructed Him to chant krishna-nama and krishna-mantra, and that by doing so He would attain liberation and ultimately the shelter of the lotus feet of Krishna, krishna-mantra haite habe samsara mocana krishna-nama haite pabe krishnera carana. This instruction is the essence of Vedanta and the practice of all Gaudiya Vaishnavas. Within the Gaudiya Vaishnava sampradaya today, krishna-nama has become identified with the Hare Krishna maha-mantra, whereas krishna-mantra refers to the eighteen syllable mantra found in Gopal-tapani Upanishad: klim krishnaya govindaya gopijana-vallabhaya svaha. Thus krishna-mantra is sometimes referred to as the ashöadashakshara-mantra, and more commonly as gopal-mantra. Invoking the gopal-mantra in mantra-dhyan and krishna-nama in kirtana is a very potent spiritual practice.
Shrila Bhakti Rakshaka Shridhara Deva Goswami Maharaja has given an example to help us understand the relationship between gopal-mantra and krishna-nama:

An example is given of larger and smaller circles. The holy name of Krishna is the larger circle. It extends from the highest to the lowest. The mantra circle is a smaller circle within the larger circle. The holy name can extend itself down to the lowest position. The mantra gives us entrance into liberation, and then the name carries us further.

Thus krishna-nama seeks no qualification. In the form of His name, He extends Himself to the fallen souls. The holy name then gradually qualifies these souls such that they can receive the krishna-mantra. Chanting the holy name in conjunction with the mantra liberates the conditioned soul. At that time, while the mantra's efficacy has been reached and it thus retires, krishna-nama takes the soul into the nitya-lila and ultimately vastu-siddhi.
The liberation effected through mantra-dhyan of gopal-mantra is that which is described in the Shrimad-Bhagavatam. Mukti is defined therein as twofold, muktir hitvanyatha rupam svarupena vyavastitih. In the Bhagavata conception of liberation, we are delivered from the negative influence of material life and situated positively in our normal position, our svarupa. This stage of development is called svarupa-siddhi, that stage of life in which one realizes his spiritual identity in Krishna lila.
One who has attained svarupa-siddhi has experienced the fruit of gopal-mantra dhyan. It is said that the muni-cari-gopis, who are sadhana-siddha-gopis, attained svarupa-siddhi by perfecting the chanting of this diksha-mantra. According to Padma Purana, Gayatri herself desired gopi-bhava and thus incarnated as Gopal-tapani Upanishad, in which the kama-bija and gopal-mantra are revealed.
Jiva Goswami explains in his commentary on Gopal-tapani Upanishad that the shruti brings up questions posed by various rishis to Brahma in order that the mystery of the 18 syllable gopal-mantra might be revealed. They ask plainly and confidently without hesitation about confidential matters, thus indicating their adhikari for raganuga-sadhana. Brahma is driven by the inquiries of the sages to contemplate "How can a special taste in devotional practice be attained?" Thus he begins to explain the import of the gopal-mantra.
The seed of the mantra is klim. From its seed it expands six fold, krishnaya, govindaya, gopijana, vallabhaya, sva, and ha. Klim is known as the kama-bija or desire seed. From it the world above and the world below manifest.
Unlike other well known spiritual paths such as Advaita Vedanta and Buddhism that consider cessation of desire the sum and substance of spiritual perfection, Gaudiya Vedanta conceives of desire as the very basis of life, both material and spiritual. Without desire there is no life. The seed of desire is the kama-bija, which represents the desire of the Absolute, its life. This desire is a natural result of its fullness, the overflowing of joy. Unlike material desire, it arises out of fullness rather than out of any necessity born of incompleteness. Material desire is its reflection. In material life, we desire out of the sense that we are incomplete, that we need to add something to our lives. This is the result of misidentifying with the material world. When we theoretically understand that we, as a unit of consciousness (cit-kana), are different from matter, we are in a position to pursue our real life. If we receive the gopal-mantra prefaced by the kama-bija, through its utterance we can move practically from the world of material desire to the heart of the Absolute, its transcendental desire that is the essence of Shri Chaitanya.
The kama-bija expresses the transcendental reality of Radha Krishna, and thereby that of Shri Chaitanya as well. When this seed of desire is reflected in the material world, it gives rise to the variety of material aspirations that bind conditioned souls. Desire is thus the basis of all life material and spiritual.
Brahma chanted gopal-mantra preceded by the kama-bija for success in creation. Along with this mantra he chanted its corresponding gayatri (kama-gayatri). Thus he was successful in his desire to create. As his desire to create was not entirely unrelated to the selfless desire to serve the Absolute in love, he was successful in the work of creation and later through the same mantra he was successful in attaining the spiritual world. He thus progressed from sakam devotion to nishkama devotion. He combined his worldly aspiration with his desire to serve the Absolute and thus taught us the secrets of devotion in the utterance of the sacred mantram.
With regard to the world below and Brahma's work of creation, the letters forming the kama-bija correspond with its basic ingredients. Ka indicates water, as this is its dictionary meaning. La indicates earth, as lam is the bija-mantra of this element. The long vowel “i” following ka and la connects these consonants. In the kama-bija it represents fire. Followed by the anusvara in the shape of a half moon, the moon itself is indicated. The bindu within the anusvara indicates ether. Such is the explanation of Gautamiya-tantra, in which the Gopal-tapani Upanishad is described as chief of all shrutis. Gopal-tapani itself informs that the heavens and earth, sun, moon, and fire are all represented in the kama-bija, klim. This has been determined upon analysis of each letter as well as their particular combination as klim. Having received the gopal-mantra preceded by the seed klim, Brahma's desire to create for the Lord was fulfilled.
Situated in his own planet, Brahma also chants this mantra meditating on Goloka, the world above. Krishnadasa Kaviraja Goswami relates:

yanra dhyana nija-loke kare padmasana ashöadashakshara-mantre kare upasana

"Brahma, sitting in the padmasana in his own abode meditates upon the eighteen syllable mantra and thus worships Krishna."
Rasollasa-tantra states that the kama-bija is Krishna Himself, the transcendental cupid, kamadeva. Brihad Gautamiya-tantra informs that ka of kama-bija indicates Krishna, the supreme purusha and embodiment of eternality, knowledge, and bliss. In the same text, the letter “i” in klim is said to indicate the supreme prakriti, Shri Radha. Their mutual ecstatic exchange of transcendental love is implied by la, and the anusvara and bindu indicate the ecstatic sweetness of their most blissful kiss.
Shri Brahma-Samhita describes the gopal-mantra in terms of its representing the abode of Krishna, Goloka. The six fold gopal-mantra corresponds with the hexagonal center of the lotus of this ultimate spiritual dimension. In the center of the hexagon, Radha Krishna, the objective of the mantra, eternally reside represented by the kama-bija (klim). Shrila Bhaktivinod Thakura, following the commentary of Shrila Jiva Goswami, has explained the balance of the mantra in his commentary on Brahma-Samhita thus:

The word krishnaya in this mantra represents the intrinsic form of Krishna. Govindaya represents the intrinsic form of His pastimes. Gopijana indicates the intrinsic form of His intimate attendants, the gopi-jana. Vallabhaya indicates the intrinsic form of self surrender in the sentiment of the gopi-jana. Sva indicates the pure soul and ha the intrinsic nature of the soul to render service unto Krishna.

To the sage's question in Gopal-tapani Upanishad: "Who is Krishna, who is Govinda, who is Gopijanavallabha, and who is svaha, Brahma answers: "Krishna is He who destroys our sins; Govinda is He who is known to the cows, the earth, and the Vedas; Gopijanaballabha is He who inspires wisdom and the arts of the gopis; svaha is his maya." Here Brahma means that from the etymological perspective Krishna can be derived from karshana, which means to "cause something to disappear." One who is known for this quality of making sins disappear is He who can be identified by this name. As Krishna is also explained to indicate the qualities of eternity, consciousness and bliss in the famous verse, krishir bhu vacakah shabdo nash ca nirvrity vacakah, and these qualities are unattainable by the sinful, Krishna is He who destroys all sins.
Govinda is he who is known in relation to the three things indicated by the word go: cows, earth and the Veda. Krishna is well known for His association with the cows of Nanda and His love for them, as He is well known on earth as its protector. He is also known in the Vedas, indeed He is their objective. Thus Govinda is the same Krishna, destroyer of sins, who's pastimes with the cows liberates the earth, and who is to be known by study of the Vedas.
Gopijanavallabha refers to the same Krishna in a particular form of relationship with the gopis. By knowing this form, all forms of Godhead become known. Thus Govinda and Gopijanavallabha are the same Krishna whom we are to serve, described in terms of His cowherd pastimes and His special relationship with the gopis. If we feel in our bhajana that it is Krishna we worship who has cowherd pastimes and who is the lover of the gopis we will enter in perfection in dasya-rati. If we feel it is Govinda, Lord of the cows, who is also the eternal Krishna, the lover of the gopis that we aspire to meet, we will enter into sakhya-rati. If in the optimum we feel it is Gopijanaballabha, who is known also as the eternal Krishna and cowherd Govinda that we love, we will enter into shringara-rasa. Such is the fruit of gopal-mantra.
Gautamiya-tantra states, sva-shabdena ca kshtrajna heti cit-prakritih para. Here sva is said to indicate kshtrajna, the soul and ha the higher transcendental nature. By uttering sva and ha, one offers oneself in divine service. Such utterance of the mantra from the perspective of one's aspired for relationship, awakened through spiritual culture is the perfection of mantra-mayi-upasana. Subsequently the devotee realizes the divine eternal flow of Krishna lila, svarasiki, and he becomes a siddha. The words sva and ha when placed together as they are in this mantra, represent maya, the shakti of Krishna who makes the world go round. This is the maya that is associated with yoga, yoga-maya. Thus krishnaya govindaya gopijana vallabahaya and svaha, His internal shakti, assembled together in this mantric formula are nondifferent from the Absolute replete with His shakti.

Chapter Seven: Shri Prakashini Vritti
Illuminations on Shri Gopala Mantra and Kama Gayatri Following the Commentary of Shrila Jiva Goswami on Shri Brahma Samhita
(by Paramahamsa Vaishnava Thakura Shrila Saccidananda Bhaktivinoda)

All glory to Shri Krishna Chaitanya, all glories to the Golden Moon of Shri Mayapur. We find in Shri Chaitanya-caritamrita, Madhya-lila 9.234-241 the narration of how Shri Chaitanya found the Shri Brahma-samhita while touring South India.
From Cape Comorin Shri Chaitanya went to the bank of the Payasvini river. After bathing He went to the Adi-Keshava temple where He met with the great devotees. It was there that He obtained the ancient manuscript of the fifth chapter of Shri Brahma-samhita. This gave Shri Chaitanya unlimited joy, and divine ecstatic symptoms appeared in His body — trembling, weeping, perspiring; He was stunned, thrilled with ecstasy. Shri Chaitanya had the manuscript copied very carefully.

siddhanta-shastra nahi ‘brahma-samhita’ra sama
govinda-mahima jnanera parama karana
alpakshare kahe siddhanta apara
sakala-vaishnava-shastra-madhye ati sara

“There is no scripture equal to the Shri Brahma-samhita as far as the final spiritual conclusion is concerned. Indeed, that scripture is the supreme revelation of the glories of Lord Govinda, for it reveals the topmost knowledge about Him. Since all conclusions are briefly presented in Shri Brahma-samhita, it is essential among all the Vaishnava literatures.” (C.c. Madhya-lila 9.239-240)
The following verses from Shri Brahma-samhita reveal the ontological purport of gopal-mantra and kama-gayatri:

karnikaram mahad-yantram shaö-konam vajra-kilakam
shadanga-shaöpadi-sthanam prakritya purushena ca
premananda-mahananda-rasenavasthitam hi yat
jyotirupena manuna kama-bijena sangatam

“The center of the divine lotus is the core of Krishna’s residence. It is presided over by the Predominated and Predominating Moiety. It is mapped as a hexagonal mystic symbol. Like a diamond, the effulgent Supreme Entity of Krishna, the fountainhead of all divine potencies, presides as the central pivot. The great mantra of eighteen syllables, which is formed of six integral parts, is manifest as a hexagonal place of sixfold divisions.” (Shri Brahma-samhita 5.3)
Krishna’s lila or pastimes are of two basic types, either manifest or unmanifest. The pastimes of Vrindavana that may be revealed to the vision of humans is manifest Krishna lila, whereas that which remains invisible to the eye is unmanifest Krishna lila. In Goloka, the unmanifest lila is ever manifest, and in Gokula the manifest lila is manifest to the worldly eye when Krishna wills it.
Shrila Jiva Goswami has stated in his Krishna-sandarbha, aprakaöa-lilatah prasutih prakaöa-lilayam abhivyaktih: “Manifest lila is the revelation of unmanifest lila.” It is also further said in Krishna-sandarbha, shri-vrindavanasya prakasha-vishesho golokatvam; tatra prapancika-loka-prakaöa-lilavakashatvenavabhasamanam prakasho goloka iti samarthaniyam. The meaning is that any ‘interval’ which is found in Krishna’s manifest lila in the illusory world is filled by those pastimes that have their subtle presence in the background in an unmanifest way; they are the pastimes of Goloka or Goloka lila.
All these points are harmonized by Shrila Rupa Goswami in his Laghu-Bhagavatamritam: yat tu goloka-nama syat tac ca gokula-vaibhavam; tadatmya-vaibhavatvan ca tasya tan mahimonnateh — Goloka is the transcendental manifestation of the higher transcendental glories of Gokula. So Goloka is simply the selfsame manifestation of the majesty of Gokula.
Although each and every pastime of Krishna is not manifest in Gokula, all His pastimes are eternally manifest in Goloka. The revelation to the conditioned souls of the unmanifest lila of Goloka — Goloka being the selfsame majestic manifestation of Gokula — is of two types, namely through worship by mantra (mantropasanamayi) and by pure spontaneity (svarasiki). Shri Jiva Goswami has explained in his writings that any one of the various locations and associated circumstances of the divine pastimes have their constant localized existence, and so may be meditated upon by the appropriate mantra. The meditational revelation of Goloka that arises from the constant localized mantra meditation upon a location corresponding to a singular pastime is mantropasanamayi-lila. But those pastimes that pervade many localities with manifold divine sports and revelries are full of variegated spontaneity, and thus they are svarasiki, that is, they are revealed to the devotees whose transcendental spontaneity has matured.
Both meanings are in this verse. Firstly, in the pastimes indicated in eighteen syllables, the bases of the mantra are delegated, their appropriate localities in order that each one manifest a particular pastime of Krishna:

klim krishnaya govindaya gopijana-vallabhaya svaha

This mantra is said to be formed of six integral parts of six metric bases, which are:

1. krishnaya
2. govindaya
3. gopijana
4. vallabhaya
5. sva and
6. ha

The formation of the mantra is thus shown to be the consecutive placement of these six limbs.
The great hexagonal mystic symbol (or circle of the Lord’s dominion, mahad-yantra) is explained as follows: the seed (bija), the impelling principle or desire-seed (kama-bija) — klim — is the central pivot within the symbol. By concentrating one’s thoughts upon the transcendental truth with the help of such a formula, one can attain perception of the truth as Candradhvaja (Lord Shiva) did.
The teachings of Gautamiya-tantra state, sva-shabdena ca kshetrajno heti cit-prakritih para: The word sva indicates kshetrajna or the soul, and ha indicates the higher transcendental nature. According to Shri-Haribhakti-vilasa, uttarad govindayety asmat surabhim go-jatim; tad uttarad gopijanety asmat vidyash caturddasha, tad attarad vallabha, etc.
In this line, one may have realization of a localized pastime through the agency of worship by the mantra. This is the objective of worship by mantra.
The general purport of the uttarad govindayety asmat verse of Shri-Haribhakti-vilasa is that one who is deeply aspiring to enter into Krishna’s divine pastimes must, with proper perspective of his relationship in the Absolute (sambandha-jnana) born of devotional serving disposition (bhakti-rasa), render service unto Krishna with the spiritual inner self. One’s relationship with the divinity is established when this intrinsic knowledge is realized:

1. The intrinsic form of Krishna
2. The intrinsic form of Krishna’s divine pastimes in Vraja,
3. The intrinsic form of His intimate attendants, the gopis,
4. The intrinsic form of full self-surrender unto Krishna, in the wake of tad vallaba, those who are His most beloved — the gopis,
5. The pure soul’s divine intrinsic form (of divine cognition), and
6. cit-prakriti or the intrinsic divine nature, viz. the intrinsic nature of the soul to render divine service unto Shri Krishna.

One who is properly established in such relativity in the Absolute attains firmness (nishöha) in the soul’s engagement in divine practice (abhidheya), and comes to know the only life-nectar or prospect (prayojana) to be the joy of service to the supreme male, Shri Krishna, in the ‘ego’ of a predominated maidservant of Shri Radha. This is the underlying purport.
So initially, the ‘meditational’ pastimes of Goloka and Gokula may appear in the heart of a devotee in the stage of holy practice (sadhana) through worship by the mantra, and secondly, the unrestricted ‘free-willed’ pastimes are revealed to the devotee in the stage of perfection (siddha). This is the general position of Goloka or Gokula, which will be further illumined as the text evolves.
The meaning of jyoti-rupena manuna is that the transcendental purport is revealed in the mantra, and linking that with the transcendental desire (aprakrita-kama) of pure love for Krishna, the life of one who goes on serving in this line becomes saturated with supreme ecstasy of joyous love divine or premananda-mahananda-rasa. Such eternal pastimes full of love and joy are ever refulgent in Goloka.

tat-kinjalkam tad-amshanam tat-patrani shriyam api

“The core of that eternal holy abode which is called Gokula is the hexagonal land of Krishna’s abode. The stamens or petals are the residences of the cowherds or gopas, who are Krishna’s own, His dearmost friends and high loving devotees that are part of His own self. Those abodes appear like many walls, all beautifully effulgent. The extensive foliage of that lotus constitutes the subforests that are the abodes of the loving damsels of Shri Krishna, headed by Shri Radhika.” (Shri Brahma-samhita 5.4)
The transcendental Gokula is in the form of a lotus flower. Its core is hexagonal; in the center is the Predominated and Predominating Moiety, Shri Shri Radha-Krishna, who are the objective of the eighteen-syllable mantra. Their various subjective personal expansions (intimate serving associates) of intrinsic divine potency surround Them. The seed is Shri Shri Radha-Krishna.
The Gopala-tapaniyopanishad states, tasmad omkara-sambhuto gopalo vishvasambhavah, klim omkarasya caikatvam paöhyate brahma-vadibhih. Omkara means Gopala, who is both the potency and the potent, and klim means omkara. Therefore, klim or the primary desire-seed (kama-bija) expresses the transcendental reality of Shri Shri Radha and Krishna.

uvaca puratas tasmai tasya divya sarasvati
kama-krishnaya govinda-ne gopijana ity api
vallabhaya priya vahner mantram te dasyati priyam

“Then the divine vibration of the Supreme Personality of Godhead, Divya Saraswati, said to Brahma as he saw darkness all around; ‘O Brahma, klim krishnaya govindaya gopijana-vallabhaya svaha — this mantra (gopal-mantra) will bring about the fulfillment of all your cherished desires.’ ” (Shri Brahma-samhita 5.24)
The mantra of eighteen syllables (gopal-mantra) including the seed of aspiration (klim) is supreme. It has two attributes, one of which is to impel the pure soul towards the supreme charmer of the heart, Krishna — the Lord of Gokula, the Lord of the gopis. This is the acme of the soul’s divine pursuit. When the devotee practitioner becomes free from selfish desire, he can attain to the perfection of divine love, prema, in this way. Yet in the case of the practitioner who harbours some personal desires, this supreme mantra fulfills those desires too. In the divine concept, the seed of aspiration is intrinsic within the lotus of Gokula; and the seed of desire reflected in material objects fulfills all kinds of desires in the mayik (illusory) world.

tapas tvam tapa etena tava siddhir bhavishyati

“O Brahma, execute penance while contemplating upon this mantra, and you will attain to all perfection.” (Tx. 25)

atha tepe suciram prinan govindam avyayam
shvetadvipa-patim krishnam goloka-stham paratparam
prakritya guna-rupinya rupinya paryyupasitam
sahasra-dala-sampanne koöi-kinjalka-brimhite
bhumish cintamanis tatra karnikare mahasane
samasinam cidanandam jyotirupam sanatanam
shabda-brahmamayam venum vadayantam mukhambuje
vilasiniganavritam svaih svair amshair abhishöutam

“Desiring to attain the grace of Govinda, Brahma took up practicing long penance for the pleasure of that Lord of Shvetadvipa, who is none other than Krishna in Goloka. Brahma’s meditation followed in this line. In the land made of wish-fulfilling gems is a thousand-petalled lotus flower that blooms with millions of stamens. In the centre of the lotus is a grand throne, upon which the eternal Shri Krishna, the embodiment of the effulgence of divine loving ecstasy, is seated. On His lotus lips the flute of transcendental sound is vibrating sonorously, and His glories are sung by the gopis of His pastimes (who surround Him), along with the gopi’s associates who are their respective personal expansions. As the supreme worshippable object, He is worshipped (from outside) by prakriti (maya), who is the embodiment of material qualities (gunas).” (Shri Brahma-samhita 5.26)
Maya’s nature is materially active (rajasik), and she assumes the forms of Durga, etc., embodying the qualities of material truth, activation and inertia or sattva, rajah and tamoguna. However, the object of Maya’s meditation is completely transcendental and thus she, the embodiment of inferior potency, meditates upon Krishna with a reverential or worshipful attitude.
Whoever has material hankering in the heart should worship Mayadevi’s object of adoration. Even without worshipping Mayadevi, such worshippers will attain success by worshipping Mayadevi’s object of worship. The purport of the Shrimad-Bhagavatam verse akamah sarva-kamo va moksha-kama udaradhih, tivrena bhaktiyogena yajeta purusham param is that although the various demigods as expansions of the power of the Supreme Lord are the bestowers of certain rewards, an intelligent person nonetheless worships with resolute devotion the Supreme Godhead, who is replete with the potency to bestow all fruits.
Thus Brahma meditated upon Mayadevi’s reverentially worshipful truth, Krishna, the supreme enjoyer of His pastimes in Goloka. Pure devotion that is free from all kinds of fleeting desires in nishkama-bhakti, or devotion devoid of vested interest or selfishness. The devotion of Brahma and personalities of his general caliber is sakama or possessing some personal interest. Still, even within devotion with vested interest there is a selfless stage, and this will be elucidated in the last five verses of Shri Brahma-samhita. As long as one has not attained to svarupa-siddhi or perfection in one’s divine self, the method given herein is the convenient way of rendering devotional service for the fallen conditioned soul.

atha venu-ninadasya trayi-murttimayi gatih
sphuranti praviveshashu mukhabjani svayambhuvah
gayattrim gayatas tasmad adhigatya sarojajah
samskritash cadiguruna dvijatam agamat tatah

“Thereafter, the gayatri of threefold form, that is, of the form of omkara (om), emanated as the beautiful harmonious sequence of the song of Shri Krishna’s flute. Entering the ears of Brahma, it was swiftly manifest within his lotus mouth. Thus Brahma who was born of the lotus flower, received gayatri as it emanated from the divine flute song of Shri Krishna, and so he was initiated by the Supreme Lord, the original guru, and elevated to the status of twice-born (dvija).” (Shri Brahma-samhita 5.27)
The divine vibration of Krishna’s flute is a sound of truth, cognizance and ecstasy (sac-cid-ananda-maya), and so the paragon of the Vedas is present within that divine sound. Gayatri is a Vedic metre embracing both meditation and prayer in a compact form. Furthermore, kama-gayatri is topmost since the prayer and meditation contained within it are of the nature of full-fledged divine pastimes in a manner not found in any other gayatri.
Kama-gayatri, which is the gayatri taken after the eighteen-syllabled gopal-mantra, is klim kamadevaya vidmahe pushpabanaya dhimahi tan no ‘nangah pracodayat. In this gayatri, the realization of the lila of divine pastimes of Shri Gopijanavallabha, the beloved of the gopis, after complete meditation upon Him, and the prayer to attain to the service of that transcendental cupid is indicated. In the entire transcendental world there is no higher pursuit for divine love in the shelter of an ecstatic relationship with Him.
As soon as that gayatri entered into the ears of Lord Brahma, he attained the purificatory initiation into the status of the twice-born, or dvija, and began to sing the gayatri.
Any jiva who has properly received this gayatri has attained to divine rebirth. This rebirth means entrance into the transcendental plane, something infinitely superior to the status of the initiation or second birth of the materially conditioned souls that is given according to their nature or lineage in the material world. By divine initiation — the rebirth that is the attainment of divine birth, one reaches the spiritual world — the ultimate glory of the jiva.

trayya prabuddho ‘tha vidhir vijnata-tattva-sagarah
tushöava vedasarena stotrenanena keshavam

“Becoming enlightened by meditation upon that threefold gayatri, Brahma became acquainted with the ocean of truth. Then he worshipped Shri Krishna, singing His transcendental glories by this hymn (Shri Brahma-samhita), which is the quintessence of all the Vedas.” (Shri Brahma-samhita 5.28)
By meditating upon the kama-gayatri, Brahma began to conceive, ‘I am an eternal maidservant of Krishna.’ Although the profound mysteries of servitorship as a maidservant of Shri Krishna were not necessarily revealed to him, his discrimination between spirit and matter developed to such a degree that an ocean of truth came within his grasp. When all the expressions of the Vedas thus became manifest within him, he sung this hymn, which expresses the quintessence of all the Vedas. Because in all respects this hymn is replete with the Vaishnava siddhanta (perfect conclusions or truths of Vaishnavism), Shri Chaitanya Mahaprabhu has taught it to His personally favored devotees. The good readers may take the opportunity to daily sing and relish this hymn with devotion.

cintamani-prakara sadmasu kalpavriksha
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi purusham tam aham bhajami

“Surrounded by millions of wish-fulfilling trees, in abodes made of multitudes of wish-yielding gems, He who tends the ever-yielding cows and who is perpetually served with great affection by hundreds of thousands of lakshmis (Goddesses of Fortune) — the primeval Lord Govinda do I worship.” (Shri Brahma-samhita 5.29)

venum kvanantam aravinda-dalayataksham
barhavatamsam asitambuda-sundarangam
kandarpa-koöi-kamaniya-vishesha-shobham
govindam adi-purusham tam aham bhajami

“Always playing the flute, His eyes like blooming lotus petals, His head adorned with a peacock feather, His beautiful form the hue of a blue cloud; with the unique beauty that charms millions of Cupids — the primeval Lord Govinda do I adore.” (Shri Brahma-samhita 5.30)

alola-candraka-lasad-vanamalya-vamshi-
ratnangadam pranayakelikala-vilasam
shyamam tribhangalalitam niyata-prakasham
govindam adi-purusham tam aham bhajami

“Around His neck is a garland of forest-flowers swinging to and fro, and adorned with a peacock feather locket; His flute held in hands adorned with jewelled bracelets, He who eternally revels in pastimes of love, whose charming threefold curved form, Shyamasundara, is His eternal feature — that primeval Lord Govinda do I adore.” (Shri Brahma-samhita 5.31)

angani yasya sakalendriya-vrittimanti
pashyanti panti kalayanti ciram jaganti
ananda-chinmaya-sad-ujjvala-vigrahasya
govindam adi-purusham tam aham bhajami

“I worship that primeval Lord Govinda, whose form is all-ecstatic, all-conscious and all-truth, and thus, full of the most dazzling splendour; every part of that transcencental form possesses the functions of all His senses, as He eternally sees, maintains and regulates infinite universes, both spiritual and mundane.” (Shri Brahma-samhita 5.32)

advaitam acyutam anadim anantarupam
adyam purana-purusham navayauvanam ca
vedeshu durllabham adurllabham atmabhaktau
govindam adi-purusham tam aham bhajami

“I worship that primeval Lord Govinda, who is unapproachable by even the Vedas, yet attainable by the soul's devotion; He is one without a second, the infallible, beginningless and endless; He is the beginning; and despite being the oldest personality He is the beautiful eternally adolescent youthful male.” (Shri Brahma-samhita 5.33)

panthas tu koöi-shata-vatsara-sampragamyo
vayor athapi manaso munipungavanam
so ’py asti yat-prapadasimny avicintya-tattve
govindam adi-purusham tam aham bhajami

“The yogis tread the path of strictly controlling the life-breath, or the greatest sages tread the path of sharpening their perceptions by assiduous rejection of the non-real, in quest of the non-differentiative brahman; they all aspire to reach that supramundane truth beyond the worldly intellect; and after trying for billions of years, they may reach only the boundary of His lotus feet — it is that primeval Lord Govinda who I do worship.” (Shri Brahma-samhita 5.34)

eko ’py asau racyitum jagadanda-koöim
yac-chaktir asti jagadandacaya yad-antah
andantara-stha-paramanucayantara-stham-
govindam adi-purusham tam aham bhajami

“He — the one truth, both potency and potent — His potency in creating billions of universes is not separate from Him; every universe is within Him, yet simultaneously He is situated within every atom in complete form. Such is the primeval Lord Govinda whom I do worship.” (Shri Brahma-samhita 5.35)

yad-bhava-bhavita-dhiyo manujas tathaiva
samprapya rupa-mahimasana-yana-bhushah
suktair yam eva nigama-prathitaih stuvanti
govindam adi-purusham tam aham bhajami

“I worship the primeval Lord Govinda for whom the hearts of mankind melt in Love. Those persons attain the glory of their beauty, their seats, conveyances and ornaments; and they sing His glories by the mantra hymns of the Vedas.” (Shri Brahma-samhita 5.36)

ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusham tam aham bhajami

“He eternally resides in His holy abode of Goloka with His transcendental second nature, the own self of His ecstasy potency replete with the sixty-four sublime arts — Shri Radha and Her various personal plenary expansions, Her female companions, whose hearts are filled with the supreme rasa, the joy of divine love; that primeval Lord Govinda — the life and soul of His beloved — do I adore.” (Shri Brahma-samhita 5.37)

premanjana-cchurita-bhakti-vilocanena
santah sadaiva hridayeshu vilokayanti
yam shyamasundaram acintya-guna-svarupam
govindam adi-purusham tam aham bhajami

“The sadhus, their eyes tinted with the unguent of love, see within their hearts that Shyamasundar Krishna of inconceivable qualities; that primeval Lord Govinda do I adore.” (Shri Brahma-samhita 5.38)

ramadi-murtishu kalaniyamena tishöhan
nanavataram akarod bhuvaneshu kim tu
krishnah svayam samabhavat paramah puman yo
govindam adi-purusham tam aham bhajami

“The Lord has shown in the world many avataras such as Rama, by expanding His plenary expansions and expansions of those expansions anon; and He, Krishna, also came Personally — that primeval Lord Govinda do I worship.” (Shri Brahma-samhita 5.39)

yasya prabha prabhavato jagad-anda-koöi-
koöishv ashesha-vasudhadi vibhuti-bhinnam
tad-brahma nishkalam anantam ashesha-bhutam
govindam adi-purusham tam aham bhajami

“I worship that primeval Lord Govinda. Because His power and effulgence is the source of that which is described in the Upanishads as the nondifferentiated brahman, being distinct from the domain of millions of planets and planes like Earth, etc., it appears as the indivisible, infinite, Absolute Truth.” (Shri Brahma-samhita 5.40)

maya hi yasya jagad-anda-shatani sute
traigunya-tad-vishaya-veda-vitayamana
sattvavalambi-parasattva vishuddha-sattvam
govindam adi-purusham tam aham bhajami

“I worship that primeval Lord Govinda, the all-good, transcendental pure existence; whose inferior potency is Maya, of the trimodal nature of sattva, rajah, and tamoguna — the propagator of that Vedic wisdom which pertains to the world.” (Shri Brahma-samhita 5.41)

ananda-chinmaya-rasatmataya manahsu
yah praninam pratiphalan smaratam upetya
lilayitena bhuvanani jayaty ajasram
govindam adi-purusham tam aham bhajami

“He whose divine ecstatic form is reflected in the minds of those who remember Him, as He perpetually conquers the world in His play — that primeval Lord Govinda do I adore.” (Shri Brahma-samhita 5.42)

goloka-namni nija-dhamni tale ca tasya
devi mahesha-hari-dhamasu teshu teshu
te te prabhava-nicaya vihitash ca yena
govindam adi-purusham tam aham bhajami

“First there is Devi-dhama [mundane world], then Mahesha-dhama [abode of Mahesha]; and above Mahesha-dhama is Hari-dhama [abode of Hari]; and above all is His own home, Goloka. He who has ordained the appropriate powers pertaining to each and every one of those abodes — that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.43)

srishöi-sthiti-pralaya-sadhana-shaktir eka
chayeva yasya bhuvanani vibhartti durga
icchanurupam api yasya ca ceshöate sa
govindam adi-purusham tam aham bhajami

“The intrinsic or divine potency's shadow is personified as the Maya potency who accomplishes creation, sustenance and dissolution, and who is worshipped in the world as 'Durga'; by He whose wish she acts — that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.44)

kshiram yatha dadhi vikara-vishesha-yogat
sanjayate na hi tatah prithag asti hetoh
yah shambhutam api tatha samupaiti karyyad
govindam adi-purusham tam aham bhajami

“As milk becomes transformed into yogurt by reacting with an added agent, yet yogurt is not separate from its origin — milk, similarly, for accomplishing a particular task, He who assumes the nature of 'Shambhu' — that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.45)

diparccir eva hi dashantaram abhyupetya
dipayate vivrita-hetu-samana-dharmma
yas tadrig eva hi ca vishnutaya vibhati
govindam adi-purusham tam aham bhajami

“As the flame of one original lamp, when transmitted to another, burns separately as the expanded cause with the same nature of intensity, so also, He who shines in (Vishnu's) dynamic nature — that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.46)

yah karanarnava-jale bhajati sma yoga
nidram ananta-jagad-anda-saroma-kupah
adhara-shaktim avalambya param svamurttim
govindam adi-purusham tam aham bhajami

“With infinite universes in the pores of His body, He assumes His supreme figure called Shesha, the reservoir of almighty power personified; He who reclines on the causal ocean, enjoying His trance of divine sleep, that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.47)

yasyaika-nishvasita-kalam athavalambya
jivanti loma-bilaja jagad-anda-nathah
vishnur mahan sa iha yasya kala-vishesho
govindam adi-purusham tam aham bhajami

“The lifespans of Brahma and the gods of the universes born from the pores of the divine body of Maha-Vishnu last for only one exhalation of Maha-Vishnu; And Maha-Vishnu is the portion of a portion of that Primeval Lord, Govinda, who I do worship.” (Shri Brahma-samhita 5.48)

bhasvan yathashma-shakaleshu nijeshu tejah
sviyam kiyat prakaöayaty api yad-vad-atra
brahma ya esha jagad-anda-vidhana-karta
govindam adi-purusham tam aham bhajami

“As the Sun, Surya, manifests some of his light in the gems named after him as Surya-kanta, similarly, He by whom Brahma is empowered to create the entire material universe — the primeval Lord Govinda, do I worship.” (Shri Brahma-samhita 5.49)

yat-pada-pallava-yugam vinidhaya kumbha-
dvandve pranama-samaye sa ganadhirajah
vighnan vihantum alam asya jagat-trayasya
govindam adi-purusham tam aham bhajami

“For the power to crush the obstacles of the three worlds, He whose lotus feet Ganesha perpetually holds upon the pair of nodes of his elephantine head — the Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.50)

agnir mahi gaganam ambu marud dishash ca
kalas tathatma-manasiti jagat-trayani
yasmad bhavanti vibhavanti vishanti yan ca
govindam adi-purusham tam aham bhajami

“Fire, earth, sky, water, air, space, time, soul mind — the three worlds are created of these nine elements; He from whom these elements are born, in whom they remain, and in whom they enter in the end — that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.51)

yac-cakshur esha savita sakala-grahanam
raja samasta-sura-murtir ashesha-tejah
yasyajnaya bhramati sambhrita-kala-cakro
govindam adi-purusham tam aham bhajami

“With unlimited brilliance and power, the Sun is the king of all the planets, the resort of all the gods — the personified eye of the universe. He upon whose order the Sun, mounting the wheel of time, runs his perpetual orbit — that Primeval Lord, Govinda, do I worship.” (Shri Brahma-samhita 5.52)

dharmo ’tha papa-nicayah shrutayas tapamsi
brahmadi-kiöa-patagavadhayash ca jivah
yad-datta-matra-vibhava-prakaöa-prabhava
govindam adi-purusham tam aham bhajami

“I worship the primeval Lord Govinda, by whose conferred power is manifest the potency in — religion, irreligion or all types of sins, the Shrutis, the penances and all beings from Brahma to the worm and insect.” (Shri Brahma-samhita 5.53)

yas tv indragopam athavendram aho sva-karma-
bandhanurupa-phala-bhajanam atanoti
karmani nirddahati kim tu ca bhakti-bhajam
govindam adi-purusham tam aham bhajami

“Whether one may be the tiny insect 'Indragopa' or the great king of the gods, Lord Indra, He impartially awards all souls on the path of karma the fruits befitting their deeds; yet it is so wonderful! He burns at the root all the karma of the souls who adore Him — I worship Him, that primeval Lord Govinda.” (Shri Brahma-samhita 5.54)

yam krodha-kama-sahaja-pranayadi-bhiti-
vatsalya-moha-guru-gaurava-sevya-bhavaih
sancintya tasya sadrishim tanum apur ete
govindam adi-purusham tam aham bhajami

“Those who cultivate their thoughts of Him through anger, amour, natural friendship, fear, parenthood, delusion, reverence and servitorship attain to bodies of a form and nature appropriate to the mood of their meditation. I worship that primeval Lord Govinda.” (Shri Brahma-samhita 5.55)

shriyah kantah kantah parama-purushah kalpataravo
druma bhumish cintamani ganamayi toyam amritam
katha ganam naöyam gamanam api vamshi priyasakhi
cid-anandam jyotih param api tad asvadyam api ca
sa yatra kshirabdhih sravati surabhibhyash ca sumahan
nimeshardhakhyo va vrajati na hi yatrapi samayah
bhaje shvetadvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-carah katipaye

"That place where the divine Goddesses of Fortune are the beloved, and Krishna, the Supreme Male, is the only lover; there all the trees are divine wish-fulfilling trees, the soil is made of transcendental gems and the water is nectar; where every word is a song, every movement is dancing, the flute is the dearmost companion, sunlight and moonlight are divine ecstasy, and all that be is divine, and enjoyable; where a great ocean of milk eternally flows from the udders of billions of surabhi cows and the divine time is eternally present, never suffering the estrangement of past and future for even a split second — that supreme transcendental abode of Shvetadvipa do I adore. Practically no one in this world knows that place but for only a few pure devotees — and they know it as Goloka." (Shri Brahma-samhita 5.56)

athovaca mahavishnur bhagavantam prajapatim
brahman mahattva-vijnane prajasarge ca cen matih
panca-shlokim imam vidyam vatsa dattam nibodha me

“Upon hearing these quintessential hymms of Brahma, the Supreme Lord Krishna said unto him, "O Brahma, if with knowledge of transcendental science you wish to create progeny, then, My dear one, hear the wisdom of these five shlokas from Me." (Shri Brahma-samhita 5.57)
The names Krishna and Govinda express the form, qualities and pastimes of the Lord, and when Brahma earnestly chanted those names, the Lord was propitiated. The desire for creation was in Brahma's heart. Krishna then explained to Brahma how transcendental exclusive devotion can be accomplished by a soul engaged in worldly occupations by combining his worldly activity with the desire to follow the order of the Lord.
The transcendental science is knowledge of the Supreme Divinity. If with such knowledge you wish to create progeny, hear the teachings of bhakti that I shall impart to you in the next five shlokas. That is how to practice bhakti by executing worldly duties in the form of following the Lords order.

prabuddhe jnana-bhaktibhyam atmany ananda-cinmayi
udety anuttama bhaktir bhagavat-prema-lakshana

“When transcendental experience awakens by means of knowledge and devotion, the highest devotion symptomized by love for the Supreme Lord, Shri Krishna, the beloved of the soul, awakens in the devotee's heart.” (Shri Brahma-samhita 5.58)
The meaning of actual knowledge or jnana is sambandha-jnana — perspective of the correlation of the transcendental, the material, and Krishna. Here, psychic, mental or intellectual knowledge or impersonal brahman liberation is not indicated because such knowledge is opposed to devotion. Sambandha-jnana or knowledge of the soul's relativity in the absolute constitutes the teachings of the first seven of the ten fundamental divine principles known as dasha-mula.
According to the scriptures that expound pure devotion, the principle of abhidheya or means to the end is the cultivation of divine service for Krishna's transcendental pleasure by the practices of hearing, chanting, remembering, serving the lotus feet of the Lord, worshipping, praying, servitude, friendship, and self-surrender. This is elaborately described in the holy book Shri Bhakti-rasamrita-sindhuh.
By such knowledge and devotion, devotion in love divine is awakened and blooms in the heart of the devotee. This is the ultimate in devotion, and the objective of all spiritual endeavor for the jiva (prayojana).

pramanais tat sadacarais tad abhyasair nirantaram
bodhayann atmanatmanam bhaktim apy uttamam labhet

“Supreme devotion is attained by gradually increasing perception of one's intrinsic self through constant self-cultivation following authority, virtuous practices, and practicing spiritual life.” (Shri Brahma-samhita 5.59)
Authority refers to the scriptures that teach us about the Supreme Personality of Godhead, such as the Vedas, Puranas, Shrimad Bhagavad-gita, etc. Virtuous practices refers to the practices of the true devotee saints, and the practices inspired by divine love in the hearts of the pure devotees who follow the path of love for the Lord. By practicing spiritual life it is meant that one should learn about the dasha-mula or ten fundamental divine principles from the scriptures, and after receiving as directed therein the holy name of the Lord — embodying His name, form, qualities, and pastimes — one should go on with the constant practice of His divine service, taking the name regularly every day.
It must be clearly understood that in this practicing spiritual life, scriptural cultivation and saintly association (sadhu-sanga) are necessary. When virtuous practices are combined with the service of the name, the ten offenses to the holy name can no longer endure. To faithfully follow the sadhus who hear and chant the glories of the name without any trace of offense is the true practicing of spiritual life. In the heart of one who faithfully continues his practicing spiritual live in this line, the objective, which is devotion in divine love, makes Her gracious appearance.

yasyah shreyaskaram nasti yaya nirvritim apnuyat
ya sadhayati mam eva bhaktim tam eva sadhayet

“Sadhana-bhakti or practicing devotional life is the means to the objective — prema-bhakti, devotion in love. Of all that is auspicious, there is absolutely nothing beyond prema-bhakti — She brings in her retinue of divine ecstatic joy, and she can give Me to My devotee.” (Shri Brahma-samhita 5.60)
There is no greater good for the jiva beyond prema-bhakti. It is the objective of all devotional practices, and the ultimate transcendental ecstasy of the soul. It is only by virtue of prema-bhakti that one can attain the lotus feet of Krishna. One who cultivates his practicing devotional life with deep longing and earnestness for that objective will attain that treasure — others cannot.

dharmman anyan parityajya mam ekam bhaja vishvasan
yadrishi yadrishi shraddha siddhir bhavati tadrishi
kurvvan nirantaram karmma loko 'yam anuvarttate
tenaiva karmmana dhyayan mam param bhaktim icchati

“Abandon all other types of religion and serve Me with resolve. One will attain perfection according to the nature of his faith. Perpetually pursuing worldly occupations or karma, the people of this world remain in the world. Meditate upon Me through the execution of your particular work, and you will attain loving devotion, the supreme transcendental devotion.” (Shri Brahma-samhita 5.61)
The dharma — religion, nature, or function of the character of pure devotion, shuddha-bhakti — is the actual jaiva-dharma or eternal nature and original function of the soul. As many other religions may be found in the world, every one of them are superficial in comparison to the original function. The superficial dharmas are numerous, including the cultivation of jnana or knowledge of brahman aiming at nirvana (cessation of embodied existence); the eightfold and allied forms of yoga aiming at becoming one with the Supersoul; pious worldly works by the way of karma-kanda aiming at mundane pleasures; jnana-yoga as a relative combination of karma and jnana; and barren renunciation.
The Lord is saying that one should give up all these attempts and embrace the religion of bhakti — devotion, and serve and adore Him. Exclusive faith in Him is vishvasa — resolve; that resolute faith gradually becomes more and more lucid, and from that develops nishöha, ruci, asakti, and bhava — firmness, taste, depth in taste, and heartfelt sentiment of divine love. Perfection is attained in proportion to purity of one's faith.
If the question is raised, “If in this way one is to be constantly engaged in pursuing perfection in devotion, how will he maintain his body, and how will the world go on? And when society and one's body cease to function, how will a man pursue perfection in devotion when he is dead?" In order to slash such a doubt the Lord is saying that the karma or work that people of this plane perform to sustain the world should be executed as a meditation, and destroy the karmic or exploitative nature of those actions; and thus establish their devotional quality.
Man passes his life by engaging in three types of actions: bodily, mental, and social. The manifold bodily activities include eating, sitting, walking, reclining, sleeping, evacuating, dressing, etc.; the mental activities include thought, remembrance, concentration, realization, feeling happiness and unhappiness, etc.; and the social activities include marriage, the relationship of ruler and subject, brotherhood, assemblies for performing sacrifice, public welfare works, family maintenance, receiving guests, customary formalities, offering due respect to others, etc.
When these actions are performed for the sake of one's own enjoyment, they are known as karma-kanda; when they are performed for an opportunity of attaining enlightenment, they are known as karma-yoga or jnana-yoga; and when they are executed as functions conducive to the practicing life of devotion, they are known as gauna-bhakti yoga or the indirect application of devotion. But only action that is symptomized by pure worship is known as direct devotion.
Thus the Lord is saying that your every act will be meditation upon Him when you give due time to practicing direct devotion whilst otherwise rendering indirect devotion in accordance with the formalities demanded by the world. In this respect, despite acting in the world — performing karma — the jiva does not become averse to the service of the Lord by turning outward to mundane trappings.
This way of activity is the practice of turning inward. As it is stated in the Ishopanishad: ishavasyam idam sarvvam yat kin ca jagatyam jagat, tena tyaktena bhunjitha ma gridhah kasyacid dhanam. Our revered commentator on Shri Brahma-samhita (Shri Jiva Goswami) has stated, tena isha-tyaktena visrishöena — it’s purport being that whatever one accepts, when accepted as prasada, or grace of the Lord — and thus as one’s fortune — then actions lose their quality of karma and take on the quality of bhakti. Therefore, the Ishopanishad states, kurvan eveha karmani jijivishec chatam samah, evam tvayi nanyatheto ‘sti na karmma lipyate nare: if one acts in this way even if he lives for hundreds of years he cannot be daubed by karma.
The liberationist or jnana-oriented interpretation of these two mantras is that they mean renunciation of the fruits of one’s work, but from the standpoint of bhakti, the purport is that, by offering everything to the Lord, one gains His grace or prasada. So worldly occupations are to be executed along with the meditation of remembering the worship of the Supreme Lord in arcana-marga or the path of due reverence for the Deity.
Now, Brahma has a desire in his heart for creation. If that desire is fulfilled along with the meditation of following the order of the Lord, by virtue of that action carrying the symptom of surrender to the Lord, it will be an indirect religious function favourable to the nourishment of and within the purview of devotion. This is the reasonable way of the Lord's instruction to Brahma.
The jiva who has attained to bhava or internal, heartfelt devotion, is naturally indifferent to all but Krishna, and so such an instruction does not apply in his case.

aham hi vishvasya caracarasya
bijam pradhanam prakritih pumamsh ca
mayahitam teja idam vibharshi
vidhe vidhehi tvam atho jaganti

“Hear Me, O Vidhe! I am the seed — the primal principle of the world of moving and stationary beings; I am the elements, I am the predominated, I am the predominator. The fiery spirit of brahman that abides in you has been conferred unto you by Me; now, adopting that prowess, create the world of stationary beings.” (Shri Brahma-samhita 5.62)
Some philosophers conclude that the undifferentiated element of brahman becomes transformed and takes on the appearance of having attributes in the form of this mundane world; or Maya becomes divided and becomes the mundane world, and undivided it is brahman; or brahman is the object and the world is its reflection; or the entire world is the jiva's illusion. Others think that by nature God is the one; the soul is the one, and although the universe or mundane world is the one principle, it is eternally distinct in an independent manner. Or that God is the absolute specific and the relative — both spirit and matter, are the specified — yet all are one truth. Others think that by dint of inconceivable potency the truth sometimes appears as one or sometimes dual. Yet others conclude that the doctrine of an impotent 'one' is meaningless, so brahman is replete with pure potency, and it is the eternally pure, one-without-a- second truth.
All these theories have their origin in the Vedas, with support in the Vedanta-sutras. Although none of them can claim to expound the truth in every respect, each carry a certain degree of truth. They — not to mention the theories of Sankhya, Patanjala, Nyana, and Vaisheshika that are all contradictory to the Vedic teachings, and theories such as Purvva-mimamsa, etc., that solely favor fruitive pursuits in conformity with a section of the Vedas — owe their existence to their superficial reliance upon the Vedanta.
Thus, the Lord says to Brahma that you and your pure divine succession are to abandon all these theories and accept the supreme principle of acintya-bhedabheda — inconceivable simultaneous oneness and distinction. Then you will be able to become a true devotee.
The underlying gist of the Lord's words is that the animate world is composed of jivas and the inanimate world is composed of matter. Of these, His divine potency (para-shakti) — by its marginal power — has manifest the jivas and His secondary potency (apara-shakti) has manifest the material world. He is the seed of everything. In a form nondifferent from each of those potencies of His, He controls them by the potency of His will. By various stages of transformation, those potencies have become pradhana (the elements), prakriti (the predominated), and purusha ( the predominator). So although as the potency principle He is pradhana, prakriti, and purusha, as the potency principle He is eternally distinct from all those potencies. Such simultaneous oneness and distinction has come into being by virtue of His inconceivable potency.
Therefore the Lord says that by embracing the wisdom of the correlation of the inconceivably one and distinct entities of; the soul, the world, and Krishna, let the attainment of divine love for Krishna by the practice of pure devotion be the eternal divine teaching handed down in Brahma’s divine succession.

Chapter Eight: Shri Mantrartha Dipika
Revealing the Essence of Shri Kama Gayatri
(by Paramahamsa Vaishnava Thakura ShrilaVishvanatha Cakravati)

klim kama devaya vidmahe pushpa-banaya dhimahi tan no 'nanga pracodayat

"Let us meditate on the Master of the senses, Who carries five kinds of flower arrows, let us meditate on Him being thus enthused by the transcendental Cupid."

shrii gauranga prasadena bijasya hy artha-dipika
vishvanatha cakravarti namnapi kriyate maya

“By the mercy of Shri Gauranga I by the name of Vishvanatha Cakravarti am composing this Torchlamp illuminating the real meaning of the bija-mantra.”
In the Rasollasha Tantra, there is a description of Shri Shri Radha-Krishna's self-same identity with the bija, or seed-mantra (klim), as follows:

"Krishna is the very kama-bija Himself, and Radha is the very rati-bija Herself. By performing sankirtana of both these bijas, Shri Shri Radha Krishna become very pleased.”
The Meaning of the kama-bija (klim) is as follows:

“The kama-bija is the very seed which is one's own desire or aspiration; or also, the kama-bija is the very seed which stimulates your desire; or also, the kama-bija is the very seed which is fulfilled by your desires.”
The Five Features of the kama-bija are described in the Brihad Gautamiya-tantra thus:

“Mantras devoid of a bija are rendered useless. Indeed, the desired beneficial result is nullified. Being endowed with five kinds of ornaments, this kama-bija is supremely wonderful. These five ornaments are: the letter ka, the letter la, the letter i, the ardha-candra (half-moon symbol in the devanagri), and the candra-bindu (moon-dot above the m). That which is endowed with these five things is known as the kama-bija.”
How the single syllable klim is used by Brahma to create the five material elements is described in the Gautamiya-tantra thus:

“From the syllable klim Lord Brahma created the material universe. This is mentioned in the chief shrutis. From the letter la, the element earth was created. From the letter ka the element water was created. From the letter i the element fire was created. From the nada, the ardha-candra (half-moon symbol in the devanagari), and the candra-bindu (moon-dot above the m) the element air and then the element of ether was created. Thus this bija-mantra is panca-bhutatmika, or composed of five different elements.”
How the kama-bija is identical with the Shri Shri Radha Krishna and Their blissful pastimes is described in the Gautamiya-tantra as follows:

“The Letter ka is the purusha known as Krishna, the Supreme aggressive male, Who possesses the sac-cid-ananda-vigraha, or the form embodying full eternity, knowledge and bliss.
The letter i is the prakriti known as Radha, the Supreme receptive female, Who is eternally the Vrindavaneshvari, or the most majestic Princess of Shri Vrindavana.
The letter la is celebrated as constituting anandatmaka-prema-sukha, or the happiness of Their mutual ecstatic love that is the form of pure blissful joy.
By adding the nada and bindu, this is the expression of cumban-ananda-madhurya, or the ecstatic sweetness of Their most blissful kiss.”

Furthermore, the form of the kama-bija that is identical to the Shri Vigraha of divine bodily form of Shri Krishna is described in the Sanat Kumara Samhita as follows:

“Now the bodily form of the kama-bija will be described. All the letters of this bija are non-different from the very body of Shri Krishna. Please listen as I describe the corresponding order of this identity.
The letter ka represents His head, forehead, eyebrows, nose, eyes and ears. The letter la represents His cheeks, teeth, jaw, chin, neck, throat and back. The letter i is His shoulders, arms, elbows, fingers and fingernails. The ardha-candra is His chest, belly, two flanks, navel and waist. The candra-bindu is His thighs, knees, calves, ankles, feet, heels, toes and moon-like toenails. O greaty learned Narada! In this way, Shri Hari’s bodily form is kama-bijatmaka, or identical to the very kama-bija itself.”

The identity of the kama-bija with the five flower arrows of cupid is also described in the Sanat Kumara Samhita :

“The letters of this bija are also equal to the five flower-arrows used by Cupid, the transcendental archer. Please listen to the order of these;

The letter ka is amra-mukula (a mango bud), the letter la is ashoka (flamboyant), the letter i is mallika (jasmine), the ardha-candra is madhavi (exotic scent), and the bindu is bakula (evergreen). Thus these five letters are the five kinds of flower arrows.”

Now I shall describe the meaning of the kama-gayatri mantra. It is said that this gayatri is a maha-mantra that flows according to desire. All the sadhakas or practicing devotees who accept and use this mantra take their next birth in the spiritual planet known as Goloka Vrindavana. They attain the spiritual body of one of the Lord’s eternal associates in Vrindavana for the purpose of rendering eternal devotional service.
The definition of kama-gayatri, and it's object of worship is understood in the following manner. That gayatri which is joined with the kama-bija is called kama-gayatri. Another way to look at it is — that gayatri which belongs to the kama-bija is called kama-gayatri. The upasya, or the object which is worshipped by this mantra is Deva, the Lord of Lords. He is sringara-rasa-raja-svarupa-abhinna, or that Person who is non-different from the self-same form as the King of the sringara-rasa — the most decorative mellow of conjugal love. He is Madana, the transcendental Cupid Himself. He is Shri Krishna, the all attractive one. He is Nandatmaja, the Son of Maharaja Nanda; and He resides in one abode and one abode only—the realm of Shri Vrindavana.
The features of the kama-gayatri mantra are listed in the Sanat Kumara Samhita as follows:

“First you should quote the word of Cupid (klim), and then you should utter the word kama-deva. This word is uttered with the suffix aya at the end of it. Then after that comes the words, vidmahe pushpa-banaya. After this, you utter the word, dhimahi. Finally comes the words, tan no anangah pracodayat:

klim kamadevaya vidmahe pushpabanaya dhimahi tan no anangah pracodayat

Now the indications of this gayatri's influence on Radhika and the gopis will be described:

Due to stealing the minds of the Vraja-gopis headed by Shri Radhika with the sweetness of His flute (venu-madhurya), the word klim is used. Due to stealing the discrimination of the Vraja-gopis headed by Shri Radhika with the sweetness of His pastimes (lila-madhurya), the word kamadevaya is used. Due to Krishna stimulating the excitement of the blissful mellow of enjoyment in union with the Vraja-gopis headed by Shri Radhika — stimulating this sambhoga-rasa by other things including the sweetness of His gracefully lovely qualities (lavanya-guna-madhurya-adi) — the word pushpabanaya is used.

Now I shall give a detailed word by word explanation of the kama-gayatri mantra as follows:

The word kama (desire) indicates sambandha (relationship with the Lord), and also connotes anuga (following obediently). Only in the path of spontaneous devotional love known as kamanuga is this gayatri used for worship (kamanuga is that path which follows along one’s purified transcendental lusty desire for service). This mantra’s effect is that it illuminates and intensifies the manifestation of one’s most cherished desires.

Or another way to look at it is this — that Person who sports according to His own heart’s desire is known as kama-deva, and unto this kama-deva, vidmahe, we are knowing. In other words, kama-devaya vidmahe means that we are aware in consciousness only because our consciousness is for kama-deva, who is Krishna, the transcendental Cupid. Or, our consciousness is cognizing only because it automatically flows unto kama-deva in all circumstances. We, means us who are doing this sadhana in the madhurya-rasa, the mellow of conjugal devotion in Vraja.
Unto what type of kama-deva? He is pushpa-bana, or a flower archer Who uses five weapons, which are the five letters of the kama-bija, and by shooting them with His sharnga bow, these five weapons cause the bow to act in five specific qualities — unto this type of pushpa-bana, dhimahi, we all mediate. To stress the important meaning of this meditation, the plural is used by the chanter of the mantra.
That Lord whose svarupa or constitutional position is like this is called ananga, or He who is the invisible all-pervading Cupid devoid of a material body; He is situated in Vraja as the fresh young transcendental Cupid; He is the alluringly adolescent God of Love. And it is He only who is the upasya (the worshipable object) of the upasana (the process of worship) represented by both the kama-bija and the kama-gayatri. This worshipable object is the attractor of the hearts and minds of all living beings (all living beings up to and including His very own self — He even attracts His own mind). He possesses a superexcellence of bodily beauty that cannot be equalled or surpassed by any other form. He is Shyama, the dark beauty possessing the bodily luster of a fresh new monsoon cloud. He has a bodily figure of transcendence which is composed of a compressed living flow of divine luscious mellows. His stature perfectly personifies the King of Sringara-rasa (the most intimate ornamental mode of supreme mellows).
This kind of Lord — for us no / nah — may He be pleased with us, pracodayat. Pra means prakarshena — with excellent superiority, and codayat means may He be pleased — may He be pleased with us, and may He kindly engage us in His own devotional service (which is the best way of showing His pleasure). This is the meaning of the mantra known as the kama-gayatri.
The kama-gayatri is composed of 24 1/2 syllables. How these syllables are identical to the 24 1/2 moons in Krishna's body are described thus:
In this kama-gayatri mantra there are 24 syllables, and these syllables form 24 full moons. These moons arise in Shri Krishna’s bodily form and thereby make the three worlds kama-maya, or pervaded with His own transcendental lusty desire to sport. All of these 24 syllables, beginning from the first letter ka up to the final letter ta, thereby form all of Krishna’s different bodily limbs, beginning from His face, cheeks, and forehead, etc., and ending with His hands and feet, etc. These limbs are counted systematically beginning from His right-hand side.
A List of Krishna's bodily features as forming the 24 1/2 full moons will now be described:

Kindly listen to the sctiptural description of the moon-features displayed amongst the syllables of the kama-gayatri. Please hear the description of the moon-identities amongst the syllables of this mantra. Know that in His face is one, in His cheeks are two, in His forehead is a half-moon, in the tilaka on His forehead is a full moon, on the fingernails on His hands are ten moons, and on the toenails on His feet are ten moons.
Thus, those who are very intelligent have given this kind of explanation for the gayatri mantra. They have revealed that from the first letter ka to the last letter ta, all the 24 syllables systematically form the different moons which correspond to the moons of Shri Krishna’s bodily features, beginning from His right side. This is their most authotized opinion.
In this regard, I would like to say — O my dear Vaishnavas! Kindly listen attentively and I will narrate to you the story of a confusing problem I had at this point of composing my essay.
In the book Shri Chaitanya-caritamrita, Shrila Krishnadasa Kaviraja Goswami has described in very clear language the systematic listing of letters in the kama-gayatri to be 24. And so in following his opinion, I have simply repeated the same thing in my writings. Shri Chaitanya-caritamrita describes thus:

kama-gayatri mantra-rupa
haya krishnera svarupa,
sarddha-cabbisha akshara tara haya
se akshara candra-caya, krishne kari udaya,
tri-jagata kaila kama-maya

“Krishna, the supreme Personality of Godhead, is dentical with the Vedic hymn known as kama-gayatri, which is composed of 24 syllables. Those syllables are compared to full moons that arise in Krishna’s bodily features, which thereby fills the three worlds with desire for Him”. (Chaitanya-caritamrita.Madhya-lila 21.125)
Accepting this evidence as authoritative, and by honoring the opinion of the previous acarya, I have similarly established this to be the truth. But then a great doubt confronted me — Shri Krishnadasa Kaviraja Goswami has somehow rejected the apparent fact that the kama-gayatri mantra contains 25 syllables; so I wondered on the basis of what scriptural proof, and with what intention did he say that the mantra has only 24 syllables? The reason for this remained beyond the comprehension of my intelligence.
Upon reviewing various scriptures that were recited and heard, I found that there was absolutely no clue to the possibility of a half-syllable existing anywhere in the mantra. Therefore I remained deeply immersed in the greatest ocean of doubt. I ask all of you to please consider this situation. Even if some say that the letter t at the end of the mantra (pracodayat) is bereft of a vowel and is therefore counted as only half a syllable, then still this is not correct. This is because even though there is no vowel, the consonant is still present and is therefore counted as a full syllable. Then how is it possible to have half a syllable?
While referring to the scriptures on vyakarana (grammar), the Puranas, the Agamas, the Natya (drama and dance scriptures), and the Alankara (books on sophisticated Sanskrit ornamentation), etc., I still saw that according to the assembly of different vowels and consonants, the count of syllables in the kama-gayatri mantra totals exactly 25. There is no possibility of the existance of a half-syllable. In the Hari-namamrita-vyakarana (the grammar composition of Shrila Jiva Goswami), in the chapter entitled Samjna-pada, it is stated:

narayanad-udbhuto ‘yam varna-krama

“This sequence of the letters of the alphabet has arisen from Shri Narayana Himself.”
According to this; by adding up the letters beginning from the letter ka, they definitely total exactly 25. And the same thing is also confirmed by other Sanskrit grammatical systems. And furthermore, in the Brihad Naradiya Purana, in the section entitled Shri Radhika Sahasra-nama Stotra (the thousand names of Shri Radhika), it is stated:

vrindavvaneshvari radha, pancashad-varna-rupini

“Sri Radha is the Princess of Vrindavana-dhama, and Her transcendental form is composed of 25 syllables.”
The same conclusion is also evident in other scriptures. Searching through all the works describing vowels and consonants, I could not find anywere that this mantra adds up to 24 syllables. Is it possible that Shri Krishnadasa Kaviraja Goswami was not aware of all these things? No, this is not possible. He is definitely in full knowledge of everything, and he is therefore completely free from the common material defects of error, illusion, etc.
Furthermore, if it is decided that the final letter t is a half-syllable, then has Shri Krishnadasa Kaviraja Goswami broken the order of the moon-description in his writings? In other words, beginning from Krishna’s face and ending up at His feet by a systematic description of the letters, we would then end up with the so-called half-syllable t being at Krishna’s feet — but Krishnadasa states that the half-moon is in Krishna’s forehead. This is all quoted as follows from the Chaitanya-caritamrita, Madhya-lila 21st chapter, during Shri Sanatana-shiksha (Shri Chaitanya’s Teachings to Sanatana Goswami). During those talks of Shri Chaitanya Mahaprabhu, while elaborating on the topic of sambhandha-tattva-vicara (the consideration of the truth of our relationship with the Lord, it is stated:
Shri Chaitanya, ranting in the love-sick mood of Radharani, speaks to Sanatana Goswami — Rati Manjari about Her Beloved Krishna thus: (Chaitanya-caritamrita, Madhya-lila 21.126-130)

sakhi he, krishna-mukha--dvija-raja-raja
krishna- vapu-simhasane, vasi' rajya-shasane,
kare sange candrera samaja

“O my dear girlfriend! The face of Krishna is the king of all moons, and the body of Krishna is the throne. Thus the king governs a society of moons.”

dui ganda sucikkana, jini' mani-sudarpana,
sei dui purna-candra jani
lalaöe ashöami-indu, tahate candana-bindu,
sei eka purna-candra mani

"Krishna has two cheeks that shine like glowing gems. Both are considered full moons. His forehead is considered a half moon, and His spots of sandalwood are considered full moons.”

kara-nakha-candera haöa, vamshi-upara kare naöa,
tara gita muralira tana
pada-nakha-candra-gana, tale kare nartana,
nupurera dhvani yara gana

"His fingernails are many full moons, and they dance on the flute on His hands. Their song is the melody of that flute. His toenails are also many full moons, and they dance on the ground. Their song is the jingling of His ankle bells.”

nace makara-kundala, netra--lila-kamala,
vilasi raja satata nacaya
bhru--dhanu, netra--bana, dhanur-guna--dui kana,
nari-mana-lakshya vindhe taya

"Krishna's face is the enjoyer king. That full-moon face makes His shark-shaped earrings and lotus eyes dance. His eyebrows are like bows, and His eyes are like arrows. His ears are fixed on the string of that bow, and when His eyes spread to His ears, He pierces the hearts of the gopis.”

ei candera bada naöa, pasari' candera haöa,
vinimule vilaya nijamrita
kahon smita-jyotsnamrite, kanhare adharamrite,
saba loka kare apyayita

"The dancing features of His face surpass all other full moons and expands the marketplace of full moons. Although priceless, the nectar of Krishna's face is distributed to everyone. Some purchase the moonrays of His sweet smiles, and others purchase the nectar of His lips. Thus He pleases everyone.”
In this way, after considering both of these versions exhaustively from many different points of view, I still could not come to a sound conclusion. At this point, I gave up all endeavors for finding the answer. Rejecting all eating and drinking, I became so upset in my mind that I decided to give up my body. In this sad mood, I simply sat motionless on the bank of Radha-kunda. If one is not even properly aware of syllables of the mantra, then how will it ever be possible to become conscious of the Lord? Therefore it is proper to give up the body.
Thereafter, the second prahara of the night had elapsed (well after midnight), and I finally dozed off to sleep — suddenly I had seen that Shri Vrishabhanu-nandini, Shri Radhika Herself, had come to me and began to speak:

“O Vishvanatha! O Hari Vallabha! Please get up! That which Shri Krishnadasa Kaviraja has written is true; he is also My very dear confidential maidservant. By My mercy, he knows everything about My secret innermost moods. Please don’t have any doubt about his statement.

“This mantra is the mantra for worshipping Me — indeed, I can be known by the syllables of this mantra. Without My mercy, no one can learn anything about the mystery of these matters. The solution to the half-syllable question is found in the book known as Varnagama-bhasvadi. Seeing this book, Shri Krishnadasa Kaviraja had written as he did. Now please listen — after you wake up, just refer to that book and then compile all this evidence for the benefit of others.”
Hearing these words of Shri Radhika, I regained consciousness and quickly got up. My confusion was now gone, and I again and again lamented, “Alas! Alas!” Holding Her order in my heart, I endeavored to carry it out.

While She was describing the half-syllable to me in the vision, Shri Radhika had spoken thus:

vyanta ya-karo ‘rdhaksham
lalaöe ‘rdha-candra-bimbah
tad-itaram purnaksharam purna-candra

“The letter ya which is followed by the letter vi is considered to be a half-syallable. This falls on Shri Krishna’s forehead, which forms the halo of a half-moon. All other letters of the mantra are full syllables and therefore full moons.”
The description of the half-syllable as according to the direct instruction of Shri Radhika, is indeed found in the book Varnagama-bhasvadi thus:

vi’karanta-’ya’karena cardhaksharam prakirtitam

“The letter ya, when followed by the letter vi, is celebrated as being a half-syllable.”

gayantam trayate tasmat gayatritvam tatah smritam

“That which delivers the chanter is known as ‘gayatri.’
Thus ends my explanation of kama-gayatri known as Mantrartha Dipika.


Vaishnava Song Books

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >>

No text or attachments, Sub-item(s) list as below:

Gaudiya Giti Guccha
Sharanagati
Kalyana Kalpataru


Gaudiya Giti Guccha

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >>

No text or attachments, Sub-item(s) list as below:

Contents
Mangalacharana Invocation
Bengali Songs
Arati Kirtanas
Sanskrit Songs
Hindi Songs


Contents

shri shri guru-gaurangau jayatah
Shri Gaudiya Giti-guccha
An unprecedented collection of Sanskrit, Bengali and
Hindi devotional poems, prayers and songs written
by the Gaudiya Vaishnava Acaryas
compiled under the guidance of
Shri Shrimad Bhaktivedanta Narayana Maharaja
Some Translations by Dasharatha-suta dasa
Layout by Pankaja dasa

Contents
Mangalacarana
Bengali Songs
Arati Kirtanas
Sanskrit Songs
Hindi Songs
Upadesavali
Pronunciation


Mangalacharana Invocation

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Mangalacharana Invocation >>

Mangalacarana

vande ’ham shri guroh shri-yuta-pada-kamalam shri gurun vaishnavamsh ca
shri rupam sagrajatam saha-gana-raghunathanvitam tam sa-jivam
sadvaitam savadhutam parijana-sahitam krishna-chaitanya-devam
shri-radha-krishna-padan saha-gana-lalita-shri-vishakhanvitamsh ca

I offer pranamas to the lotus feet of Shri Gurudeva (who includes shri diksa-guru and
bhajana-shiksha-guru), guru-varga (our entire disciplic succession) and all other
Vaishnavas, to Shri Rupa Gosvami, his elder brother Shri Sanatana Gosvami, Shri Raghunatha
Dasa Gosvami, Jiva Gosvami and their associates, to Shri Advaita Prabhu, Shri Nityananda
Prabhu, Shri Krishna Chaitanya Mahaprabhu and His associates, and to the lotus feet of
Shri Radha and Krishna accompanied by Shri Lalita and Vishakha and all the other sakhis.

Shri Guru pranama

om ajnana-timirandhasya jnananjana-shalakaya
caksur unmilitam yena tasmai shri gurave namah

O Gurudeva, you are so merciful. I offer my humble pranama to you and am praying
from the core of my heart that, with the torchlight of divine knowledge, you open my
eyes which have been blinded by the darkness of ignorance.

Shrila Bhaktivedanta Narayana Gosvami vandana

nama om vishnu-padaya radhikayai priyatmane
shri-shrimad-bhaktivedanta-narayana iti namine (1)

I offer pranama to om vishnupada Shri Shrimad Bhaktivedanta Narayana Maharaja, who
is very dear to Shrimati Radhika.

shri-krishna-lila-kathane sudaksham audarya-madhurya-gunaish ca yuktam
varam varenyam purusham mahantam narayanam tvam shirasa namami (2)

Shrila Narayana Maharaja is expert in describing krishna-lila. He is endowed with the
qualities of magnanimity and sweetness, and he is the best of the great souls. Because
he is always relishing Krishna’s sweetness, he is able to freely distribute that sweetness
to others. I bow down and place my head at his lotus feet.

tridandinam bhakta-shiromanim ca shri-krishna-padabja-dhritaika-hridi
chaitanya-lilamrita-sara-saram narayanam tvam satatam prapadye (3)

Tridandi-sannyasi Shrila Narayana Maharaja, the crown-jewel of devotees, always
keeps in his heart the lotus feet of Radha and Krishna, especially when Krishna serves
Shrimati Radhika. He deeply meditates on Shri Chaitanya Mahaprabhu and the internal
reasons for His descent. I bow down to the lotus feet of Shrila Narayana Maharaja, who
possesses innumerable transcendental qualities.

Shrila Bhaktivedanta Swami vandana

nama om vishnu-padaya krishna-preshthaya bhutale
shrimate bhakti-vedanta-svamin iti namine

I offer pranama unto om vishnupada Shri Shrimad Bhaktivedanta Swami Maharaja, who
is very dear to Krishna, having taken shelter at His lotus feet.

namas te sarasvate deve gaura-vani-pracarine
nirvishesha-shunyavadi-pashcatya-desha-tarine

Our respectful obeisances unto you, O servant of Sarasvati Gosvami. You are kindly
preaching the message of Gaurasundara and delivering the Western countries which
are filled with impersonalism and voidism.
[If Shrila Prabhupada is your diksha guru, his pranama should be sung first.]

Shrila Bhakti Prajnana Keshava Gosvami pranama
nama om vishnu-padaya acarya-simha-rupine
shri-shrimad-bhakti-prajnana-keshava iti namine
atimartya-caritraya svashritanam ca paline
jiva-duhkhe sadartaya shri-nama-prema-dayine

I offer pranamas unto the most worshipable lion-like acarya, jagad-guru om vishnupada
ashtottara-shata Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja, who nurtures
with extreme, divine affection as a parental guardian those who take shelter of him,
who is always genuinely unhappy to see the suffering jivas who have turned away
from Krishna, and who is bestowing upon them shri nama along with prema.

gaurashraya-vigrahaya krishna-kamaika-carine
rupanuga-pravaraya vinodeti-svarupine

He is the manifestation of the receptacle of Mahaprabhu’s prema, the topmost preacher
of prema-bhakti in the line of Shrila Rupa Gosvami, and his name is Vinoda because he
is very skillful in giving pleasure (vinoda) to Vinodini Radhika and to Mahaprabhu.

Shrila Prabhupada vandana

nama om vishnu-padaya krishna-preshthaya bhutale
shrimate bhakti-siddhanta-sarasvatiti-namine
shri-varshabhanavi-devi-dayitaya kripabdhaye
krishna-sambandha-vijnana-dayine prabhave namah

I offer pranama unto om vishnupada Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami
Thakura Prabhupada, who is very dear to Krishna, who is most beloved to Shri
Varshabhanavi-devi Radhika, who is an ocean of mercy and who is kindly bestowing
realization (sambandha-vijnana) of our eternal relationship with Shri Radha and
Krishna.

madhuryojjvala-premadhya-shri-rupanuga-bhaktida
shri-gaura-karuna-shakti-vigrahaya namo ’stu te

Again and again I offer obeisances unto Shrila Sarasvati Thakura, who is the mercy
incarnate of Shri Gauranga Mahaprabhu (who descended upon the earth to bestow
ujjvala-madhurya-rasa, full conjugal prema), and who is the embodiment of the line
of shri rupanuga-bhakti.

namas te gaura-vani-shri-murtaye dina-tarine
rupanuga-viruddhapasiddhanta-dhvanta-harine

I offer obeisances unto Shrila Sarasvati Thakura, who is the embodiment of Shri Gauranga
Mahaprabhu’s teachings (vani). You deliver the fallen souls and you annihilate the
darkness arising from misconceptions (apasiddhanta) which are opposed (viruddha)
to the precepts enunciated by Shrila Rupa Gosvami.

Shrila Gaura-kishora vandana

namo gaura-kishoraya sakshad-vairagya murtaye
vipralambha-rasambhodhe! padambujaya te namah

I offer pranama unto the lotus feet of Shri Gaura-kishora, who is renunciation personified
and an ocean of vipralambha-rasa, always being absorbed in the mellow of divine
separation from Shri Radha and Krishna.

Shrila Bhaktivinoda vandana

namo bhaktivinodaya sac-cid-ananda-namine
gaura-shakti-svarupaya rupanuga-varaya te

I offer pranama unto Saccidananda Shri Bhaktivinoda Thakura, who is the foremost
of rupanugas and the embodiment (prakasha) of Shri Gauranga Mahaprabhu’s shakti,
Gadadhara Pandita.

Shrila Jagannatha vandana

gauravirbhava-bhumes tvam nirdeshta sajjana-priyah
vaishnava-sarvabhauma shri jagannathaya te namah

I offer pranama unto the topmost Vaishnava, Shri Jagannatha dasa Babaji Maharaja,
who verified the appearance place of Shri Gaurasundara and who is so dear to all saintly
devotees.

Shri Vaishnava vandana

vancha-kalpa-tarubyash ca kripa-sindhubhya eva ca
patitanam pavanebhyo vaishnavebhyo namo namah

I offer pranamas unto the Vaishnavas, who are just like wish-fulfilling desire trees, who
are an ocean of mercy, and who deliver the fallen, conditioned souls.

Shriman Mahaprabhu vandana

namo maha-vadanyaya krishna-prema-pradaya te
krishnaya krishna-chaitanya-namne gaura-tvishe namah

I offer pranama unto Shri Krisna-Chaitanya, who is Shri Krishna Himself. Having assumed
the golden hue of Shrimati Radhika, He is munificently bestowing krishna-prema, the
rarest of all gifts.

Shri Krishna pranama

he krishna! karuna-sindho! dina-bandho! jagat-pate!
gopesha! gopika-kanta! radha-kanta! namo ’stu te

I offer my unlimited pranamas unto You, O Krishna! You are the ocean of mercy, friend
of the fallen, Lord of creation, and master of the cowherd community! You are Gopi-
kanta, beloved of the gopis, and above all You are Radha-kanta, the beloved of
Shrimati Radhika!

Shri Radha pranama

tapta-kancana-gaurangi! radhe! vrindavaneshvari!
vrishabhanu-sute! devi! pranamami hari-priye!

O Gaurangi, whose complexion is like molten gold! O Radhe! Queen of Vrindavana!
O daughter of Vrishabhanu Maharaja! O Devi! O dearmost of Hari! Pranamas unto You
again and again!

Shri Sambandhadhideva pranama

jayatam suratau pangor mama manda-mater gati
mat-sarvasva padambhojau radha-madana-mohanau

All glories to the all-merciful Shri Radha-Madana-mohana! Although I am lame,
foolish and devoid of intelligence, Your lotus feet are my refuge and my everything!

Shri Abhidheyadhideva pranama

divyad-vrindaranya-kalpa-drumadhah
shrimad-ratnagara-simhasana-sthau
shri-shri-radha-shrila-govinda-devau
preshthalibhih sevyamanau smarami

I meditate upon Shri Shri Radha-Govinda-deva, who are seated beneath a kalpa-vriksha
tree on an effulgent bejeweled simhasana in the supremely beautiful land of Vrindavana,
where They are always being served by Their beloved sakhis, headed by Lalita and
Vishakha.

Shri Prayojanadhideva pranama

shriman rasa-rasarambhi vamshivata-tata-sthitah
karshan venu-svanair gopir gopinathah shriye ’stu nah

Shri Gopinatha, who originated the transcendental mellow of the rasa dance, always
stands beneath the Vamshi-vata tree, attracting all the kishori-gopis with the sound of
His flute, thereby showering me with auspiciousness.

Shri Tulasi pranama

vrindayai tulasi-devyai priyayai keshavasya ca
krishna-bhakti-prade devi! satyavatyai namo namah

I offer pranamas again and again to Tulasi-devi, who is most dear to Shri Krishna, and
who is also renowned as Vrinda-devi and Satyavati (the embodiment of pure truth).
O Devi, you are the bestower of krishna-bhakti!

Shri Panca-tattva pranama

panca-tattvatmakam krishnam bhakta-rupa-svarupakam
bhaktavataram bhaktakhyam namami bhakta-shaktikam

I offer pranama unto Shri Krishna Chaitanya Mahaprabhu in His five features as bhaktar
upa (Mahaprabhu), bhakta-svarupa (Nityananda Prabhu), bhakta-avatara (Advaita
Acarya), bhakta (Shrivasa) and bhakta-shakti (Gadadhara Pandita).

Shri Panca-tattva mantra

shri krishna-chaitanya prabhu-nityananda
shri advaita gadadhara shrivasadi-gaura-bhakta-vrinda

Maha-mantra

hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare

Shri Nama vandana

jayati jayati namananda-rupam murarer
viramita-nija-dharma-dhyana-pujadi-yatnam
katham api sakrid attam muktidam praninam yat
paramam amritam ekam jivanam bhushanam me (1)
(Shri Brihad-bhagavatamrita 1.9, Sanatana Gosvami)

All glories, all glories to the name of Krishna-Murari, the enemy of lust and the
embodiment of divine bliss! It halts the cycle of birth and death and relieves one of
all painful endeavors in practicing religion, meditation, charity, deity worship and
austerity. It awards liberation to one who utters it even once. Krishna-nama stands
alone as the supreme nectar and sole treasure of my life.

madhura-madhuram etan mangalam mangalanam
sakala-nigama-valli-sat-phalam cit-svarupam
sakrid api parigitam shraddhaya helaya va
bhrigu-vara! nara-matram tarayet krishna-nama (2)
(Shri Hari-bhakti-vilasa 11.234)

Krishna-nama is the sweetest of the sweet and the most auspicious of all that is
auspicious. It is the fully-ripened fruit of the Veda’s flourishing creeper (Shrimad-
Bhagavatam) and the embodiment of knowledge, cit-shakti. O best of the Bhrigu
dynasty, even if someone chants the holy name only once, with faith or indifference
(hela), he is immediately delivered from this ocean of birth and death!

Shri Guru vandana

nama-shreshtham manum api shaci-putram atra svarupam
rupam tasyagrajam uru-purim mathurim goshthavatim
radha-kundam giri-varam aho! radhika-madhavasham
prapto yasya prathita-kripaya shri gurum tam nato ’smi (1)
(Shri Mukta-carita, Raghunatha dasa Gosvami)

I am fully indebted to Shri Gurudeva, because he is giving me so many things. He is
giving me the holy name containing the highest form of thought, aspiration, and
ideal, and he is giving me the service of that great savior, the son of Mother Shaci, Shri
Chaitanya Mahaprabhu, who is like a golden mountain indicating the way to krishnali
la. And Shri Gurudeva has brought me to Svarupa Damodara, who is Lalita-devi,
Shrimati Radhika’s closest friend. Then he has brought me to Shri Rupa, who was
ordered to distribute rasa-tattva, and then to Shri Sanatana Gosvami, who adjusts our
position in relation to raganuga-bhakti. Gurudeva has brought me to Mathura
Mandala, where Radha and Govinda have their pastimes, where the forests, hills, and
every creeper, shrub and grain of sand are uddipana (stimuli) to help me remember
Radha and Govinda. He has given me Radha-kunda and Giriraja Govardhana, and
aho! he has given me assurance of all these, so I bow my head with deep respect unto
his lotus feet.
(translation by Shrila B.R. Shridhara Maharaja)

namas te gurudevaya sarva-siddhi-pradayine
sarva-mangala-rupaya sarvananda-vidhayine (2)

I offer pranama unto Shrila Gurudeva, who is the embodiment of all auspiciousness
and who bestows all spiritual perfection and happiness.

yam pravrajantam anupetam apeta-krityam
dvaipayano viraha-katara ajuhava
putreti tan-mayataya taravo ’bhinedus
tam sarva-bhuta-hridayam munim anato ’smi (3)
(Shrimad-Bhagavatam 1.2.2)

I offer pranama to Shri Shukadeva Gosvami, who can enter the hearts of all living
beings. When he left home without undergoing the purificatory processes, such as
accepting the sacred thread, his father Vyasa cried out, "O my son!" As if they were
absorbed in that same feeling of separation, only the trees echoed in response to his
call.

Vijnapti

he shri guro jnanada dina-bandho svananda-datah karunaika-sindho
vrindavanasina hitavatara prasida radha-pranaya-pracara (1)
(Arcana-paddhati)

O Gurudeva, you bestow transcendental knowledge, you are the friend of the fallen,
you bestow the spiritual bliss which exists within your own heart, you are an ocean
of mercy, you are a resident of Vrindavana, you are the incarnation of auspiciousness,
and you preach about Shrimati Radhika’s love for Krishna. Please be merciful to me.

trayasva bho jagannatha guro samsara-vahnina
dagdham mam kala-dashtam ca tvam aham sharanam gatah (2)

O Gurudeva, master of this world! Seeing that material existence is like a blazing
forest fire which resembles the devouring teeth of Yamaraja, I take shelter of you and
appeal to you for deliverance.

Shri Guru-rupa-sakhi pranama

radha-sanmukha-samsaktim sakhi-sanga-nivasinim
tam aham satatam vande guru-rupam param sakhim

I forever worship my Guru, who in his form as an exalted sakhi is happily immersed
in the company of Shrimati Radhika and the other sakhis.

Shrila Sanatana Gosvami vandana

vairagya-yug-bhakti-rasam prayatnair
apayayan mam anabhipsum andham
kripambudhir yah para-duhkha-duhkhi
sanatanam tam prabhum ashrayami
(Shri Vilapa-kusumanjali 6, Raghunatha dasa Gosvami)

I was unwilling to drink the nectar of bhakti-rasa laced with renunciation, but Shrila
Sanatana Gosvami, being an ocean of mercy who cannot tolerate the sufferings of
others, induced me to drink it. Therefore, I take shelter of Shrila Sanatana Gosvami as
my shiksha-guru.

Shrila Rupa Gosvami vandana

shri-chaitanya-mano ’bhishtam sthapitam yena bhutale
svayam rupah kada mahyam dadati sva-padantikam (1)
(Shri Prema-bhakti-candrika, Narottama dasa Thakura)

When will Shri Rupa Gosvami give me the shelter of his lotus feet? Because he
understood the innermost desire of Shri Chaitanya Mahaprabhu, he was able to establish
His mission in this world and is very dear to the Lord.

adadanas trinam dantair idam yace punah punah
shrimad-rupa-padambhoja-dhulih syam janma-janmani (2)
(Shri Mukta-carita, Raghunatha dasa Gosvami)

Clasping a straw between my teeth, I repeatedly beg to attain the dust of the lotus
feet of Shrimad Rupa Gosvami birth after birth.

Shriman Mahaprabhu vijnapti

anarpita-carim cirat karunayavatirnah kalau
samarpayitum unnatojjvala-rasam sva-bhakti-shriyam
harih purata-sundara-dyuti-kadamba sandipitah
sada hridaya-kandare sphuratu vah shaci-nandanah (1)
(Shri Vidagdha-madhava, Rupa Gosvami)

May that Lord, who is known as the son of Shrimati Shacidevi, be transcendentally
situated in the innermost chambers of your heart. Resplendent with the radiance of
molten gold, He has appeared in the age of Kali by His causeless mercy to bestow
what has not been given in a very long time - manjari-bhava, the service of Shrimati
Radhika as Her confidential maidservant.

samsara-duhkha-jaladhau patitasya kamakrodhadi-
nakra-makaraih kavali-kritasya
durvasana-nigaditasya nirashrayasya
chaitanya-candra mama dehi padavalambam (2)
(Chaitanya-candramritam, Prabodhananda Sarasvati)

O Chaitanya-candra, trapped in the evil net of material existence, I have fallen into
an ocean of misery where I am being devoured by the crocodiles and sharks of lust,
anger, greed, and so forth. Please give this destitute person, who is chained to wicked
desires, shelter at Your feet.

chaitanya-candra mama hrit-kumudam vikashya
hridyam vidhehi nija-cintana-bhringa-rangaih
kincaparadha-timiram nibidam vidhuya
padamritam sadaya payaya durgatam mam (3)
(Shri Stavavali, Abhishta-sucanam 11, Raghunatha dasa Gosvami)

O Chaitanya-candra, I implore You to please make the lotus flower of my heart bloom
so that it will first attract and then enclose the bumblebee of remembrance of You.
O merciful Lord, my second request is that after destroying the dense darkness of my
offences, please make this miserable person drink the nectar of Your feet.

Shri Nityananda Prabhu pranama

sankarshanah karana-toya-shayi
garbhoda-shayi ca payobdhi-shayi
sheshash ca yasyamsha-kalah sa nityanandakhya-
ramah sharanam mamastu (1)
(Shri Svarupa Damodara Gosvami’s Diary)

Sankarshana, Shesha Naga and the Vishnus who lie on the Karana, Garbha, and Kshira
Oceans, are the plenary portions and portions of the plenary portions of Shri Nityananda
Rama. May He give me shelter.

nityananda namas tubhyam premananda-pradayine
kalau kalmasha-nashaya jahnava-pataye namah (2)

I offer pranama unto Shri Nityananda Prabhu who bestows the bliss of divine love,
who eliminates the filth of the age of Kali, and who is the master of Jahnava-devi.

Shri Gaura-Nityananda pranama

ajanu-lambita-bhujau kanakavadatau
sankirtanaika-pitarau kamalayatakshau
vishvambharau dvija-varau yuga-dharma-palau
vande jagat-priya-karau karunavatarau
(Shri Chaitanya-bhagavata, Vrindavana dasa Thakura)

I worship the incarnations of mercy, Shri Chaitanya Mahaprabhu and Shri Nityananda
Prabhu, whose arms extend to Their knees, whose complexions are a resplendent
yellow and very enchanting like the hue of gold, who inaugurated the sankirtana
movement, whose eyes are large like lotus petals, who nourish the entire universe,
who appeared in the families of exalted brahmanas, who protect the yuga-dharma,
and who bestow the highest auspiciousness upon the residents of the material world.

Shri Krishna dhyana

barhapidabhiramam mriga-mada-tilakam kundalakranta-gandam
kanjaksham kambu-kantham smita-subhaga-mukham svadhare nyasta-venum
shyamam shantam tri-bhangam ravi-kara-vasanam bhushitam vaijayantya
vande vrindavana-stham yuvati-shata-vritam brahma gopala-vesham (1)

I worship that Parabrahma - whose crown is decorated with a peacock feather, whose
large forehead is marked with tilaka of musk and saffron candana, whose makarashaped
earrings cast a shadow upon His charming cheeks which themselves pulverize
the pride of sapphire, whose eyes resemble fully-blossomed lotus flowers, whose neck
tapers like a conchshell, whose lotus face is graced with a gentle smile, who holds
a flute to His bimba-fruit-like lips, whose bodily complexion is like that of a fresh
monsoon cloud, who is supremely peaceful, who stands in a delightful threefold
bending posture, whose yellow cloth is resplendent like the rays of the sun, who is
adorned with a vaijayanti flower garland, who is surrounded on all sides by thousands
of gopis, and who resides in Shridhama Vrindavana dressed as a cowherd boy.

kasturi-tilakam lalata-patale vakshah-sthale kaustubham
nasagre vara-mauktikam kara-tale venuh kare kankanam
sarvange hari-candanam sulalitam kanthe ca muktavali
gopa-stri-pariveshtito vijayate gopala-cudamanih (2)

His forehead is decorated with musk tilaka, upon His chest rests the Kaustubha jewel,
an exquisite pearl adorns the tip of His nose, His lotus hand holds the flute, bracelets
adorn His wrists, His entire form is anointed with candana, a necklace of pearls graces
His charming neck, and He is surrounded by cowherd maidens - all glories unto He
who is the crest-jewel of cowherd boys!

vamshi-nyastasya-candram smita-yutam atulam pita-vastram varenyam
kanjaksham sarva-daksham nava-ghana-sadrisham barha-cudam sharanyam
trai-bhangair bhangimangam vraja-yuvati-yutam dhvasta-keshyadi-shuram
vande shri nanda-sunum madhura-rasa-tanum dhurya-madhurya-puram (3)

I worship Shri Nanda-nandana, who holds a flute to His lips, whose gentle smile exudes
an incomparable brilliance, who is attired in excellent yellow cloth, whose eyes are
like lotuses, who is expert in all the arts, whose bodily complexion is like that of a
fresh monsoon cloud, whose head is adorned with a peacock-feather crown, who is
the shelter for those who are surrendered to Him, who stands in a delightful threefold
bending posture, who is surrounded by the youthful maidens of Vraja, who subdues
Keshi and other demons, who is the crest-jewel of infinite sweetnesses, and is the very
embodiment of madhurya-rasa.

phullendivara-kantim indu-vadanam barhavatamsa-priyam
shrivatsankam udara-kaustubha-dharam pitambaram sundaram
gopinam nayanotpalarcita-tanum go-gopa-sanghavritam
govindam kala-venu-vadana-param divyanga-bhusham bhaje (4)

I worship Govinda, whose complexion is the color of a blossoming blue lotus flower,
whose face is like the moon, who is fond of wearing a peacock feather in His crown,
whose chest bears the mark of Shrivatsa and is adorned with the Kaustubha gem, who
is attired in beautiful yellow garments, whose handsome form the gopis worship with
sidelong glances, whose companions are multitudes of cows and gopas, who plays
sweet melodies on the flute, and whose body is decorated with glittering ornaments.

Shri Krishna pranama

namo nalina-netraya venu-vadya-vinodine
radhadhara-sudha-pana-shaline vana-maline (1)

I offer pranama unto He whose eyes are like lotus flowers, who merrily plays the flute,
who is expert in drinking the nectar of Radhika’s lips, and who is adorned with a
garland of forest flowers.

krishnaya vasudevaya haraye paramatmane
pranata-klesha-nashaya govindaya namo namah (2)
(Shrimad-Bhagavatam 10.73.16)

Time and again I offer pranama unto Shri Krishna, who is the son of Vasudeva, and the
remover of His devotees’ material attachments.

Shri Radhika dhyana

amala-kamala-kantim nila-vastram sukeshim
shashadhara-sama-vaktram khanjanakshim manojnam
stana-yuga-gata-muktadama-diptam kishorim
vraja-pati-suta-kantam radhikam ashraye ’ham (1)
(Shri Stava-mala, Rupa Gosvami)

I take shelter of Shrimati Radhika, whose complexion is like that of a spotless lotus
flower, who is attired in blue cloth, whose hair is very beautiful, whose face is like the
full moon, whose charming, restless eyes are like khanjarita birds (wagtails), upon
whose breasts rests a radiant pearl necklace, who is eternally youthful, and who is the
dearmost lover of the son of Nanda Maharaja.

bhajami radham aravinda-netram
smarami radham madhura-smitasyam
vadami radham karuna-bharardram
tato mamanyasti gatir na kapi (2)
(Shri Vishakhanandadabhidha-stotram 131, Raghunatha dasa Gosvami)

I worship Radha who has lotus eyes, I remember Radha who has a sweet smile, and
I speak of Radha who is melted with compassion. There is nothing else for me. She
is my life and soul.

Vijnapti

ha! devi kaku-bhara-gadgadayadya-vaca
yace nipatya bhuvi dandavad udbhatartih
asya prasadam abudhasya janasya kritva
gandharvike tava gane gananam vidhehi (1)
(Shri Gandharva-samprarthanashtakam 2, Rupa Gosvami)

O Devi Gandharvike! In utter desperation I throw myself on the ground like a stick
and with a choked voice humbly implore You to please be merciful to this fool and
count me as one of Your own.

radhe vrindavanadhishe karunamrita-vahini
kripaya nija-padabja-dasyam mahyam pradiyatam (2)
(Arcana-paddhati)

O Radhe, queen of Vrindavana, vessel of nectarean mercy! Please bestow upon me the
service of Your lotus feet.

yat-kinkarishu bahushah khalu kaku-vani
nityam parasya purushasya shikhanda-mauleh
tasyah kada rasa-nidher vrishabhanu-jayas
tat-keli-kunja-bhavanangana-marjani syam? (3)
(Shri Radha-rasa-sudha-nidhi 8, Prabodhananda Sarasvati)

O daughter of Vrishabhanu Maharaja, O ocean of rasa! The Supreme Bhagavan, the
source of all avataras who wears a peacock feather in His hair, falls at the feet of Your
maidservants and propitiates them with many humble and griefstricken words to be
allowed entrance into Your kunja where You engage in playful, amorous pastimes.
If only I could become one stick in the broom used by Your sakhis to clean Your
delightful grove, I would consider my life a success.

Shri Yugala-kishora dhyana

kanaka-jalada-gatrau nila-shonabja-netrau
mrigamada-vara-bhalau malati-kunda-malau
tarala-taruna-veshau nila-pitambareshau
smara nibhrita-nikunje radhika-krishnacandrau (1)
(Shri Nikunja-rahasya-stava 16, Rupa Gosvami)

O mind, exclusively meditate on Shrimati Radhika and Krishnacandra - Her bodily
complexion is like gold and His is like a fresh monsoon cloud; Her eyes are like blue
lotus flowers and His like red lotuses; Their foreheads are decorated with musk tilaka;
She wears a garland of malati flowers around Her neck and He of kunda flowers; and
They are wonderfully decorated in a charming and youthful fashion, She wearing a
blue dress and He a yellow garment - as They enjoy Their pastimes in the solitary
nikunjas of Vraja.

anga-shyamalima-cchatabhir abhito mandikritendivaram
jadyam jaguda-rocisham vidadhatam pattambarasya shriya
vrindaranya-nivasinam hridi lasad-damabhir amodaram
radha-skandha-niveshitojjvala-bhujam dhyayema damodaram (2)
(Shri Stava-mala, Radha-damodara-dhyana, Rupa Gosvami)

I meditate upon that Shri Damodara - whose dark bodily luster is millions of times
more beautiful than the blue lotus flower, whose brilliant yellow garments rebuke the
radiance of golden kunkuma, whose residence is Shri Vrindavana-dhama, whose chest
is beautified by a swinging vaijayanti garland, and whose splendorous left hand rests
upon the right shoulder of Shrimati Radhika.

Shri Navadvipa-dhama pranama

navina-shri-bhaktim nava-kanaka-gaurakriti-patim
navaranya-shreni-nava-sura-sarid-vata-valitam
navina-shri-radha-hari-rasamayotkirtana-vidhim
navadvipam vande nava-karuna-madyan nava-rucim
(Shri Navadvipa-shataka, Prabodhananda Sarasvati)

I worship Shri Navadvipa-dhama, where Krishna appeared in a golden form to bestow
that bhakti which had never been given before; where the newly arisen forest is made
more beautiful by the flowing Ganga with her gentle, cool breezes; where Shrimati
Radhika and Shri Hari appeared in a new, combined form to give that kirtana which
is saturated with rasa; and where an ever-fresh, new taste (of the original devotional
mellow, shringara-rasa) is mercifully bestowed.

Shri Vrindavana-dhama pranama

jayati jayati vrindaranyam etan murareh
priyatamam ati-sadhusvanta-vaikuntha-vasat
ramayati sa sada gah palayan yatra gopih
svarita-madhura-venur vardhayan prema rase
(Shri Brihad-bhagavatamrita 1.5, Sanatana Gosvami)

All glories, all glories to Shri Vrindavana-dhama, where Shri Murari enjoys residing more
than He does in the hearts of sadhus or even in Vaikuntha, where He forever tends
cows, and where, by playing sweet melodies on the flute, He increases the gopis’
amorous love for Him.

Shri Paurnamasi-devi pranama

radhesha-keli-prabhuta-vinoda
vinyasa-vijnam vraja-vanditanghrim
kripalutadyakhila-vishva-vandyam
shri paurnamasim shirasa namami

I bow my head and offer pranama unto Shri Paurnamasi-devi, who is completely adept
at arranging the most elevated varieties of enjoyment for the master of Shrimati
Radhika; whose lotus feet are worshiped by the Vrajavasis; and who, due to possessing
the entirety of transcendental qualities starting with kindness, is worshipable to
everyone in the entire universe.

Shri Radha-kunda vandana

he shri sarovara sada tvayi sa mad-isha
prashthena sardham iha khelati kama-rangaih
tvam cet priyat priyam ativa tayor itimam
ha darshayadya kripaya mama jivitam tam
(Vilapa-kusumanjali 98, Raghunatha dasa Gosvami)

O Radha-kunda, my mistress is engaging in very secret and beautiful playful pastimes
with Her darling Krishna in the kunjas on your banks. You are so near and dear to Them.
Therefore I am taking your shelter and praying for your mercy that you will show me
my Svamini, who is my very life and soul.

Shri Govardhana pranama

govardhano jayati shaila-kuladhirajo
yo gopikabhir udito hari-dasa-varyah
krishnena shakra-makha-bhanga-kritarcito yah
saptaham asya kara-padma-tale ’py avatsit (1)
(Shri Brihad-Bhagavatamrita 1.7, Sanatana Gosvami)

Glory to Govardhana Hill, the king of all mountains including Sumeru, who was
given the title hari-dasa-varyah, the best servant of Hari, by the gopis, who was
worshiped by Shri Krishna after He stopped the Vrajavasis’ sacrifice to Indra, and who
was held in Krishna’s lotus hand for seven days.

saptaham evacyuta-hasta-pankaje
bhringayamanam phala-mula-kandaraih
samsevyamanam harim atma-vrindakair
govardhanadrim shirasa namami (2)
(Shri Brihad-bhagavatamrita, Sanatana Gosvami)

I bow my head and offer pranama unto Giriraja Govardhana, who rested upon the
lotus hand of Acyuta for seven days, who is embellished with the humming of black
bees, and who expertly serves Hari and His dearest devotees by providing caves and
kunjas which supply an abundance of varieties of fruits, flowers, and roots for their
enjoyment.

Shri Gopishvara-shiva pranama

vrindavanavani-pate! jaya soma! soma-maule
sanaka-sanandana-sanatana-naradedya
gopishvara! vraja-vilasi-yuganghri-padme
prema prayaccha nirupadhi namo namas te
(Shri Sankalpa-kalpadruma 103, Vishvanatha Cakravarti Thakura)

O gatekeeper of Vrindavana! O Soma, all glories to you! O you whose forehead is
decorated with the moon, and who is worshipable for the sages headed by Sanaka,
Sanandana, Sanatana and Narada! O Gopishvara! Desiring that you bestow upon me
prema for the lotus feet of Shri Shri Radha-Madhava, who perform joyous pastimes in
Vraja-dhama, I offer pranama unto you time and again.

Shri Yamuna pranama

cid-ananda-bhanoh sada nanda-sunoh
para-prema-patri drava-brahma-gatri
aghanam lavitri jagat-kshema-dhatri
pavitri-kriyan no vapur mitra-putri (1)
(Shri Padma Purana)

Yamuna-devi, the daughter of the Sun-god, is a reservoir of prema for Shri Nanda-sunu
(son of Nanda), the embodiment of spiritual bliss. Her liquid body is completely
transcendental, she forgives sins and offences, and bestows auspiciousness upon the
universe. May that Yamuna-devi purify me.

gangadi-tirtha-parishevita-pada-padmam
goloka-saukhya-rasa-pura-mahim mahimna
aplavitakhila-sudha-sujalam sukhabdhau
radha-mukunda-muditam yamunam namami (2)
(Shri Padma Purana)

I offer pranamas time and again unto Shri Yamuna-devi, whose lotus feet are served
by the purifying holy places headed by the Ganga, who is glorious due to possessing
devotion for Shri Krishna in the mood of madhurya-rasa, who is the ocean which
immerses everyone in the waters of nectarean devotional ecstasy, and who always
provides Shri Radha-Mukunda with great happiness.

Shri Vraja-vasi-vrinda pranama

muda yatra brahma trin-nikara-gulmadishu param
sada kankshan janmarpita-vividha-karmapy anudinam
kramad ye tatraiva vraja-bhuvi vasanti priya-jana
maya te te vandyah parama-vinayah punya-khacitah
(Shri Vraja-vilasa-stava 100, Raghunatha dasa Gosvami)

Although Brahma is always very busy carrying out his many weighty duties, including
creating the material universe, still he longs to take birth in Vrindavana as a blade of
grass, a shrub, or in any other species. With utmost humility I worship each of the dear
devotees who reside in that Vrindavana. They are all supremely worshipable and
highly pious.

Shri Nrisimha pranama

namas te narasimhaya prahladahlada-dayine
hiranyakashipor vakshah shila-tanka-nakhalaye (1)

I offer pranama unto Narasimha Bhagavan, who gives joy to Prahlada Maharaja and
whose nails are like chisels on the stone-like chest of the demon Hiranyakashipu.

vag-isha yasya vadane lakshmir yasya ca vakshasi
yasyaste hridaye samvit tam nrisimham aham bhaje (2)

In His mouth the goddess Shuddha-Sarasvati is always present, on His chest Lakshmi-
devi always sports, and within His heart special affection for His devotees is always
manifest - I worship that Nrisimhadeva.

ito nrisimhah parato nrisimho yato yato yami tato nrisimhah
bahir nrisimho hridaye nrisimho nrisimham adim sharanam prapadye (3)

Nrisimhadeva is here and also there. Wherever I go Nrisimhadeva is there. He is in the
heart and is outside as well. I surrender unto Nrisimhadeva, the origin of everything
and the supreme refuge.


.\8\7\c\8\2\Bengali_Songs.rtf

Bengali Songs

Akrodha Paramananda
Aksepa
‘Amara’ Bolite Prabhu!
Amara Jivana
Ara Kena Maya-Jale
Arunodaya-Kirtana
Atma-Nivedana
Avatara-Sara
Bhaja Bhaja Hari
Bandhu-Sange
Bhaja Re Bhaja Re Amara
Bhajahu Re Mana
‘Dayala Nitai Chaitanya’ Bole’
Dekhite Dekhite
Ei-Bara Karuna Kara
Emana Durmati
Emana Gauranga Vina Nahi Ara
Emana Sacira Nandana Vine
‘Gauranga’ Balite Ha’be
Gauranga Tumi More Daya Na Chadiha
Gaurangera Duti-Pada
Gauridasa-Mandire
Gaya Gora Madhura Svare
Gopinatha
Gurudeva! Bada Krpa Kari’
Gurudeva! Krpa-Bindu Diya
‘Hari’ Bole Modera Gaura Elo
Hari Hari! Kabe Haba Vrndavana-Vasi
Hari Hari, Kabe Mora Ha’be Hena Dina
Hari Hari, Kabe Mora Haibe Sudina
Hari Hari! Viphale Janama Gonainu
Hari He Dayala Mora
Harinama, Tuwa Aneka Svarupa
Janama Saphala Ta’ra
Jaya Jaya Harinama
Jaya Jaya Radhe Krishna Govinda
Jaya Radha-Madhava
Jaya Shachinandana€?````@P@``€?``PP@P€?°`° `@```ð`@°°`°° @@P` ` P@ °P`0@````@`` P`€?@ `P€?PP```@`PP`°°°Ppppppp p````@@@@€?p€?€?€?€?€?€?€?pppp````````` P```` ```````€?````````›?8œ?0?0?›PôÐæ®ôÐ‚ªž?Úè, Jaya Gaurahari
Je Anila Prema-Dhana
Jiva Jago, Jiva Jago
Kabe Aha Gauranga Baliya
Kabe Gaura-Vane
Kabe Ha’be Bala
Kabe Ha’be Hena Dasa Mora
Kabe Shri Chaitanya More
Kaha Na Gaura Katha
Kali-Kukkura Kadana
Ke Jabi Ke Jabi Bhai
Ki-Rupe Paiba Seva
Kothaya Go Premamayi Radhe Radhe
Krpa Kara Vaishnava Thakura
Madhava, Bahuta Minati Kari Taya
Manasa, Deha, Geha
Nadiya-Godrume
Nagara Bhramiya Amara
Nama-Sankirtana
Narada Muni
Nitai-Gaura-Nama
Nitai Guna-Mani
Ohe, Premera Thakura Gora
Ohe! Vaishnava Thakura
Prasada-Seva
Radha-Kunda-Tata
‘Radha-Krishna’ Bal Bal
Radhika-Carana-Padma
Ramani-Siromani
Rasika Nagari
Sad-Anga Saranagati
Sai, Keva Sunaila Syama-Nama
Sakala Vaishnava Gosai
Sakhi-Vrnde Vijnapti
Sarira Avidya-Jala
Sarvasva Tomara
Sata-Koti Gopi
Shri Gaura-Nityanandera Daya
Shri Gaura-Rupa-Guna-Varnana
Shri Guru-Carana-Padma
Shri Guru-Parampara
Shri Gurvastakam
Shri Gurvastakam (Bengali version)
Shri Krishna-Chaitanya Prabhu Daya Kara More
Shri Krishna-Virahe
Shri Nityanande Nistha
Shri Radha-Bhajana Mahima
Shri Radha-Krsne Vijnapti
Shri-Radha-Nistha
Shri Rupa-Manjari-Pada
Shri Rupanugatya-Mahatmya
Shri Vaishnava-Vandana
Shri Vraja-Dhama-Mahimamrta
Shriman Mahaprabhura Hari-Vasara-Vrata-Palana
Suddha-Bhakata
Sukhera Lagiya
Thakura Vaishnava-Pada
Tuhu Se Rahili Madhupura
Varaja-Vipine
Vibhavari-Sesa
Vrajendra-Nandana, Bhaje Jei Jana
Vrndavana-Vilasini, Radhe, Radhe
Vrsabhanu-Suta
Yadi Gauranga Nahita
Yamuna-Puline
Yan Kali Rupa Sarira Na Dharata
Yasomati-Nandana


Sri Guru-Parampara

Shri Guru-Parampara
Shrila Bhaktisiddhanta Sarasvati Gosvami Prabhupada

krishna hoite catur-mukha, hoya krishna-sevonmukha,
brahma hoite naradera mati
narada hoite vyasa, madhva kohe vyasa-dasa,
purnaprajna padmanabha-gati (1)

In the beginning of creation Shri Krishna spoke the science of devotional service to fourfaced
Lord Brahma, who in turn passed these teachings on to Narada Muni, who
accepted Krishna Dvaipayana Vyasadeva as his disciple. Vyasa transmitted this
knowledge to Madhvacarya, who is also known as Purnaprajna Tirtha and who was
the sole refuge for his disciple Padmanabha Tirtha.

nrihari-madhava-vamshe, akshobhya-paramahamse,
shishya boli’ angikara kore
akshobhyera shishya jaya-tirtha name paricaya,
ta’ra dasye jnanasindhu tore (2)

Following in the line of Madhvacarya were Nrihari Tirtha and Madhava Tirtha, whose
principal disciple was the great paramahamsa Akshobhya Tirtha. He in turn accepted
as his disciple Jayatirtha, who passed his service down to Jnanasindhu.

taha hoite dayanidhi, ta’ra dasa vidyanidhi,
rajendra hoilo taha ho’te
tahara kinkara jaya-dharma name paricaya,
parampara jano bhalo-mate (3)

From him the line came down to Dayanidhi, then to his disciple Vidyanidhi, then in
turn it was introduced to Rajendra Tirtha, whose servant was the renowned Jayadharma,
also known as Vijayadhvaja Tirtha. In this way the guru-parampara is properly
understood.

jayadharma-dasye khyati, shri purushottama-yati,
ta’ ho’te brahmanya-tirtha-suri
vyasatirtha ta’ra dasa, lakshmipati vyasa-dasa,
taha ho’te madhavendra-puri (4)

The great sannyasi Shri Purushottama Tirtha was a renowned disciple in the service of
Jayadharma; from Shri Purushottama the line descended to the powerful Brahmanyatirtha,
then to Vyasatirtha. He was succeeded by Shri Lakshmipati, who passed the line down
to Shri Madhavendra Puri.

madhavendra-puri-vara-shishya-vara shri ishvara,
nityananda, shri advaita vibhu
ishvara-purike dhanya, korilena shri chaitanya,
jagad-guru gaura mahaprabhu (5)

Shri Ishvara Puri was the most prominent sannyasa disciple of the great Shri Madhavendra
Puri, whose disciples also included the avataras Shri Nityananda Prabhu and Shri
Advaita Acarya. Shri Chaitanya Mahaprabhu, the Golden Lord and spiritual preceptor
of all the worlds, made Ishvara Puri greatly fortunate by accepting him as diksha-guru.
[Nityananda Prabhu took diksa from Lakshmipati Tirtha and was actually Madhavendra
Puri’s godbrother but He accepted Madhavendra as His shiksha-guru. Thus, we follow
Bhagavat parampara, the line of shiksha rather than diksa.]

mahaprabhu shri chaitanya, radha-krishna nahe anya,
rupanuga-janera jivana
vishvambhara-priyankara, shri svarupa-damodara,
shri gosvami rupa, sanatana (6)

Shri Chaitanya Mahaprabhu, who is Radha and Krishna combined, is the very life of the
rupanuga Vaishnavas who follow Shri Rupa Gosvami. Shri Svarupa Damodara Gosvami,
Shri Rupa and Shri Sanatana Gosvamis were the dearmost servants of Vishvambhara (Shri
Chaitanya).

rupa-priya mahajana, jiva, raghunatha hana,
ta’ra priya kavi krishnadasa
krishnadasa-priya-vara, narottama seva-para,
ja’ra pada vishvanatha-asha (7)

Dear to Shri Rupa Gosvami were the great saintly personalities, Shri Jiva Gosvami and
Shri Raghunatha dasa Gosvami, whose intimate disciple was the great poet Shri Krishnadasa
Kaviraja. The dearmost of Krishnadasa was Shrila Narottama dasa Thakura, who was
always engaged in guru-seva. His lotus feet were the only hope and aspiration of Shri
Vishvanatha Cakravarti Thakura.

vishvanatha bhakta-satha, baladeva, jagannatha,
ta’ra priya shri bhaktivinoda
maha-bhagavata-vara, shri gaurakishora-vara,
hari-bhajanete ja’ra moda (8)

Prominent among the associates of Shri Vishvanatha Cakravarti Thakura was Shri Baladeva
Vidyabhushana. After him the line descended to Shrila Jagannatha dasa Babaji Maharaja,
who was the beloved shiksha-guru of Shri Bhaktivinoda Thakura. Bhaktivinoda was the
intimate friend of the great maha-bhagavata Shrila Gaura-kishora dasa Babaji Maharaja,
whose sole delight was hari-bhajana.

shri varshabhanavi-vara, sada sevya-seva-para,
tahara dayita-dasa nama
prabhupada-antaranga, shri-svarupa-rupanuga,
shri keshava bhakati-prajnana
gaudiya-vedanta-vetta, mayavada-tamohanta,
gauravani-pracaracara-dhama (9)

The most distinguished Shrila Bhaktisiddhanta Sarasvati Thakura, whose initiated
name was Shri Varshabhanavi Dayita dasa, was always engaged in divine service to Hari,
Guru and Vaishnava. An internal and intimate disciple of Prabhupada following in the
line of Svarupa Damodara and Rupa Gosvami was Shri Bhakti Prajnana Keshava
Gosvami.

Having full knowledge of Vedanta philosophy according to the Gaudiya sampradaya,
Shrila Keshava Maharaja annihilated the darkness of all mayavada arguments. He has
served Navadvipa Dhama so much, and his life is an example for both practicing and
preaching Mahaprabhu’s message.

ta’ra pradhana pracaraka, shri bhaktivedanta nama,
patita-janete doya-dhama

His foremost disciple-preacher was Shri Bhaktivedanta Swami Prabhupada, who has
spread the message of Shri Chaitanya Mahaprabhu throughout the world and is thus a
reservoir of mercy and compassion for all fallen souls.

keshava-priya-mahajana, vamana, narayana hana,
gauravani ta’dera prana-dhana

Most dear to Shri Keshava Gosvami were the saintly personalities Shri Vamana Gosvami
and Shri Narayana Gosvami, whose life and soul are the teachings of Mahaprabhu.

or: ta’ra shishya aganana, ta’ra madhye preshtha hana,
shri bhakti-prajnana keshava
ta’ra shishya aganana, ta’ra madhye anyatama,
shri bhaktivedanta narayana (9)

or: Out of Prabhupada’s countless disciples, Shri Bhakti Prajnana Keshava Gosvami was
his dearmost. And out of the countless disciples of Shri Bhakti Prajnana Keshava Gosvami,
one of the most prominent is Shri Bhaktivedanta Narayana Maharaja.

ei saba harijana, gaurangera nija-jana,
ta’dera ucchishte mora kama (10)

It is my desire to honor the remnants (ucchishta) - their maha-prasada and their
instructions - from the lotus mouths of all these personal associates of Shri Krishna and
Shri Chaitanya Mahaprabhu.


Sri Gurvastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Gurvastakam >>

Shri Gurvashtakam

Shrila Vishvanatha Cakravarti Thakura
samsara-davanala-lidha-lokatranaya
karunya-ghanaghanatvam
praptasya kalyana-gunarnavasya
vande guroh shri caranaravindam (1)

Just as a raincloud extinguishes a blazing forest fire by showering its rain upon it, Shri
Gurudeva, by his rain of divine mercy, delivers the people burning in the fire of material
existence, suffering the threefold miseries - adhyatmika, adhibhautika and adhidaivika.
I offer prayers unto the lotus feet of Shri Gurudeva, who manifests when Krishna’s mercy
becomes very thick and who is an ocean of auspicious qualities.

mahaprabhoh kirtana-nritya-gitavaditra-
madyan-manaso rasena
romanca-kampashru-taranga-bhajo
vande guroh shri caranaravindam (2)

Shri Gurudeva is inspired by Mahaprabhu’s sankirtana and is always dancing, singing,
and playing musical instruments. Because he is tasting Mahaprabhu’s prema-rasa in
his heart, like a madman he sometimes exhibits ecstatic symptoms - his hairs stand
on end, he shivers, and waves of tears flow from his eyes. I offer prayers unto Shri
Gurudeva’s lotus feet.

shri-vigraharadhana-nitya-nanashrin
gara-tan-mandira-marjanadau
yuktasya bhaktamsh ca niyunjato ’pi
vande guroh shri caranaravindam (3)

Always worshiping Shri Vigraha and absorbed in shringara-rasa, Shri Gurudeva daily dresses
Them differently with beautiful clothes and ornaments designed to enhance Their meetings.
He cleans the temple and performs other services for Them. He also engages his disciples
in these services. I offer prayers unto the lotus feet of Shri Gurudeva.

catur-vidha-shri-bhagavat-prasadasvadv-
anna-triptan hari-bhakta-sanghan
kritvaiva triptim bhajatah sadaiva
vande guroh shri caranaravindam (4)

Shri Gurudeva is always satisfied to see Shri Krishna’s devotees relishing four kinds of
foodstuffs that have been offered, namely, those which are chewed, sucked, licked,
and drunk. Thus the devotees become satisfied by tasting maha-prasada. (That is,
by accepting prasada in the mood of service, material life is destroyed and the bliss
of divine love is awakened in the heart.) I offer prayers unto the lotus feet of Shri
Gurudeva.

shri-radhika-madhavayor aparamadhurya-
lila-guna-rupa-namnam
prati-kshanasvadana-lolupasya
vande guroh shri caranaravindam (5)

At every moment Shri Gurudeva is experiencing intense greed in his heart to taste the unlimitedsweetness of the holy names, forms, qualities, and pastimes of Shri Shri Radha-Madhava in Vrindavana. I offer my prayers unto the lotus feet of Shri Gurudeva.

nikunja-yuno rati-keli-siddhyai
ya yalibhir yuktir apekshaniya
tatrati-dakshad ati-vallabhasya
vande guroh shri caranaravindam (6)

Shri Gurudeva is always present with the sakhis, planning the arrangements for the perfection
of yugala-kishora’s amorous pastimes (rati-keli) within the kunjas of Vrindavana. Because he
is so expert in making these tasteful arrangements for Their pleasure, he is very dear to Shri
Radha and Krishna. I offer prayers unto the lotus feet of Shri Gurudeva.

sakshad-dharitvena samasta-shastrair
uktas tatha bhavyata eva sadbhih
kintu prabhor yah priya eva tasya
vande guroh shri caranaravindam (7)

All the scriptures proclaim Shri Gurudeva is sakshat hari, the direct potency of Shri Hari, and
is thus considered by saintly authorities to be His non-different representative. Because Shri
Gurudeva is so dear to the Lord, being His confidential servitor (acintya-bhedabhedaprakasha- vigraha, the inconceivable different and non-different worshipable manifestation of the Lord), I offer prayers unto his lotus feet.

yasya prasadad bhagavat-prasado
yasyaprasadan na gatih kuto ’pi
dhyayam stuvams tasya yashas tri-sandhyam
vande guroh shri caranaravindam (8)

Only by the mercy of Shri Gurudeva can one receive the mercy of Krishna; without his grace
the living entities cannot make any advancement nor be delivered. Meditating three times
a day on the glories of Shri Gurudeva and reciting stava-stuti, I offer prayers unto his lotus
feet.

shrimad-guror ashtakam etad uccair
brahme muhurte pathati prayatnat
yas tena vrindavana-natha-sakshatsevaiva
labhya janusho ’nta eva (9)

That person who very attentively recites this ashtakam to Shri Gurudeva during the
brahma muhurta is sure to achieve direct service to the lotus feet of Shri Krishna, the
very life and soul of Vrindavana (vrindavana-natha), upon attaining his vastu-siddhi,
or pure spiritual form.


.\8\7\c\8\2\Sri_Gurvastakam_(Bengali_version).html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Gurvastakam (Bengali version) >>

Shri Gurvashtakam (Bengali version)
Shrimad Bhaktiviveka Bharati Gosvami Maharaja

davanala-sama samsara-dahane, dagdha jiva-kula uddhara karane
koruna-varida kripavari-dane, (vandi) guna-sindhu gurura carana-kamala (1)

nritya-gita-vadya-shri-hari-kirtane, rohena magana mahamatta mane
romanca-kampashru hoya gaura-preme, vandi sei gurura carana-kamala (2)

sada rata jini vigraha-sevane, shringaradi ara mandira-marjane
korena niyukta anugata-jane‚ vandi sei gurura carana-kamala (3)

carvya-cushya-lehya-peya-rasamaya, prasadanna krishnera ati svadu hoya
bhakta-asvadane nija tripta roya, vandi sei gurura carana-kamala (4)

shri-radha-madhava-nama-rupa-gune, ananta-madhurya-lila-asvadane
lubdha-citta jini hana pratikshane, vandi sei gurura carana-kamala (5)

vraja-yuva-dvandva-rati-samvardhane, yukti kore sakhi-gane vrindavane
ati daksha tahe, priyatama-gane, vandi sei gurura carana-kamala (6)

sarva-shastre gaya shri harira svarupa, bhakta-gana bhave sei anurupa
kintu jini prabhu-priyatama-rupa, vandi sei gurura carana-kamala (7)

jahara prasade krishna-kripa pai, ja’ra aprasade anya gati nai
tri-sandhya kirtira stava-dhyane bhai, vandi sei gurura carana-kamala (8)

gurudevashtaka ati yatna kori’, brahma-muhurte pode ucca kori’
vrindavana-natha sakshat shri hari, seva paya sei vastu-siddhi-kale (9)

Translation same as for Gurvashtakam by Shrila Vishvanatha Cakravarti Thakura


Gurudeva! Bada Krpa Kari'

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gurudeva! Bada Krpa Kari' >>

Gurudeva! Bada Kripa Kari’
Shrila Bhaktivinoda Thakura

gurudeva! bada kripa kari’, gauda-vana majhe, godrume diyacha sthana
ajna dila more, ei vraje basi’, harinama kara gana (1)

Gurudeva, very mercifully you placed me in Godruma in the forests of Gauda, ordering
me to dwell in the sacred realm of Vraja and chant harinama.

kintu kabe prabhu, yogyata arpibe, e dasere daya kari’
citta sthira ha’be, sakala sahiba, ekante bhajiba hari (2)

But when, O my master, will you mercifully give this servant of yours the qualification
to fulfill your order? Then my mind will be peaceful, I will be able to endure all
difficulties and serve Shri Hari with single-pointed focus.

shaishava-yauvane, jada-sukha-sange, abhyasa haila manda
nija-karma-doshe, e deha haila, bhajanera pratibandha (3)

Indulging in mundane pleasures in my childhood and youth, I cultivated many bad
habits. Due to reactions to these sinful acts, my body itself has become an impediment
to doing bhajana.

vardhakye ekhana, panca-roge hata, kemane bhajiba bala’
kadiya kadiya, tomara carane, padiyachi suvihvala (4)

Now, in old age afflicted with illnesses of the five senses, how can I do bhajana? O
Master, bitterly weeping and in great anxiety, I have fallen at your lotus feet.


Gurudeva! Krpa-Bindu Diya

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gurudeva! Krpa-Bindu Diya >>

Gurudeva! Kripa-Bindu Diya
Shrila Bhaktivinoda Thakura

gurudeva!
kripa-bindu diya, kara ei dase,
trinapeksha ati hina
sakala sahane, bala diya kara,
nija-mane spriha-hina (1)

Gurudeva! Give me a drop of mercy - make this servant more humble than a blade
of grass. Give me the strength to tolerate all eventualities. Let me not hanker for my
own honor and fame.

sakale sammana, karite shakati,
deha natha! yathayatha
tabe ta’ gaiba, harinama sukhe,
aparadha ha’be hata (2)

Give me the power to honor all living entities according to what they are due (and
all Vaishnavas as befitting their platform). Then I will be able to chant the holy names
blissfully, and all my offenses will be vanquished!

kabe hena kripa, labhiya e jana,
kritartha haibe natha!
shakti-buddhi-hina, ami ati dina,
kara more atma-satha (3)

O my master! When will I be benedicted with your mercy and finally be successful
in my life? I am so fallen that I have no strength or intelligence. Kindly take my soul
and make me like you.

yogyata-vicare, kichu nahi pai,
tomara karuna sara
karuna na haile, kadiya kadiya,
prana na rakhiba ara (4)

If I examine myself, I find no good qualities; Your mercy is the essence of my
existence. If you are not merciful, then bitterly weeping I will no longer maintain my
life.


Sri Guru-Carana-Padma

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Guru-Carana-Padma >>

Shri Guru-Carana-Padma
Shrila Narottama dasa Thakura

shri guru-carana-padma, kevala bhakati-sadma,
vandõ mui savadhana-mate
jahara prasade bhai, e bhava tariya jai,
krishna-prapti haya jaha ha’te (1)

The lotus feet of Shri Gurudeva are the treasure-house of shri, unalloyed prema-bhakti
for Krishna. I very carefully worship and serve those lotus feet (gurupada padma). By
his mercy, O brother, anyone can cross over this vast ocean of misery and attain the
lotus feet of Shri Krishna.

guru-mukha-padma-vakya, cittete kariya aikya,
ara na kariha mane asha
shri guru-carane rati, ei se uttama gati,
je prasade pure sarva asha (2)

The words emanating from the lotus mouth of Shri Gurudeva should be embraced
within the heart. No aspiration beyond his words should enter because his instructions
bring one to the highest goal - rati, or attachment for his lotus feet. By his grace all
of our desires for spiritual perfection are fulfilled.

cakshu-dana dila jei, janme janme prabhu sei,
divya-jnana hride prakashita
prema-bhakti jaha haite, avidya vinasha jate,
vede gaya jahara carita (3)

He gives me the gift of transcendental vision and enlightens my heart with divine
knowledge. He is my master birth after birth. From him emanates prema-bhakti,
divine loving devotion, by which ignorance is destroyed. The Vedic scriptures sing
of his character.

shri guru karuna-sindhu, adhama janara bandhu,
lokanatha lokera jivana
ha ha prabhu! kara daya, deha more pada-chaya,
tuwa pade lainu sharana
(ebe yasha ghushuka tribhuvana) (4)

Shri Gurudeva is the ocean of mercy, the greatest friend of the shelterless, the life and
soul of everyone! O master, be merciful! Alas, O Gurudeva, give me the shade of your
lotus feet - at your feet I have surrendered. (Now your fame shall be spread all over
the three worlds.)


Ohe! Vaisnava Thakura

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Ohe! Vaisnava Thakura >>

Ohe! Vaishnava Thakura
Shrila Bhaktivinoda Thakura

ohe! vaishnava thakura, dayara sagara,
e dase karuna kari’
diya pada-chaya, shodha he amare,
tomara carana dhari (1)

O worshipable Vaishnava Thakura! Ocean of mercy! Be merciful upon this servant and,
giving me the shade of your feet, purify me. I am taking hold of your lotus feet!

chaya vega dami’, chaya dosha shodhi’,
chaya guna deha’ dase
chaya sat-sanga, deha’ he amare,
bosechi sangera ashe (2)

Help me subdue the six urges¹ and purify my six faults,² please bestow upon me the six
qualities of a devotee,³ and offer me the six kinds of devotional association.4 I am sitting
in your association, hoping to receive this.

ekaki amara, nahi paya bala,
harinama-sankirtane
tumi kripa kari’, shraddha-bindu diya,
deha’ krishna-nama-dhane (3)

Alone, I do not have the strength to perform my harinama-sankirtana. Please be kind
and give me one drop of faith. Please bestow upon me the priceless treasure of krishnanama!

krishna se tomara, krishna dite para,
tomara shakati ache
ami ta’ kangala, ‘krishna krishna’ bali’,
dhai tava pache pache (4)

Krishna is yours! You have the power to give Krishna! I am nothing more than a beggar
running behind you, calling out “Krishna! Krishna!”

1) chaya vega, the six urges: vacah - speech; manasah - mind; krodha - anger; jihva - tongue; udara - stomach; and upastha - genitals;

2) chaya dosha, six faults that spoil one’s bhajana: atyahara - over-eating or over-collecting; prayasah - over-endeavor; prajalpa - idle gossip; niyama-agraha - following rules and regulations mechanically with too much attachment; niyama-agraha - overly neglecting rules and regulations; asat-jana-sanga - associating with worldly-minded persons; laulyam - ardent mundane greed;

3) chaya guna, six qualities that enhance one’s bhajana: utsaha - enthusiasm; nishcayat - firm faith; dhairya - patience to achieve prema; bhakti-anukula-pravritti - accepting activities that are favorable for bhajana; asat-sanga-tyaga - giving up mundane association; bhaktisadacara - good behavior for devotion;

4) chaya sat-sanga, six true ways of association with devotees: dana - giving charity to
devotees; pratrigraha - accepting gifts in return; bhajana-katha-shravana-alapa - hearing
and discussing topics on bhajana; mahaprasada bhakshana - honoring mahaprasada;
bhojana dana - giving prasada.


Sri Vaisnava-Vandana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Vaisnava-Vandana >>

Shri Vaishnava-Vandana
Shri Devakinandana dasa Thakura

vrindavana-vasi jata vaishnavera gana
prathame vandana kari sabara carana (1)

First of all I offer glorifications to the feet of all of the Vaishnavas of Vrindavana.

nilacala-vasi jata mahaprabhura gana
bhumite podiya vandõ sabara carana (2)

Praising of all of Mahaprabhu’s Nilacala associates, I prostrate at their feet.

navadvipa-vasi jata mahaprabhura bhakta
sabara carana vandõ haiya anurakta (3)

I pray for loving attachment to the lotus feet of all of Mahaprabhu’s Navadvipa bhaktas.

mahaprabhura bhakta jata gauda-deshe sthiti
sabara carana vandõ kariya pranati (4)

I offer pranamas at the feet of all of Mahaprabhu’s Gaudadesha (Bengal) devotees.

je-deshe je-deshe baise gaurangera gana
urdhva-bahu kari vandõ sabara carana (5)

With upraised arms I pray to the feet of all of Gauranga’s bhaktas, in whichever
country they may reside.

haiyachena haibena prabhura jata dasa
sabara carana vandõ dante kari’ ghasa (6)

Holding a straw between my teeth, I submit at the feet of all the servants of Mahaprabhu
that were or will be.

brahmanda tarite shakti dhare jane jane
e veda purane guna gaya jeva shune (7)

I have heard their glorification in the Vedas and Puranas, which proclaim that each
one of His devotees has the shakti to deliver an entire universe.

mahaprabhura gana saba patita-pavana
tai lobhe mui papi lainu sharana (8)

(Hearing of their glory) I have come with great eagerness to surrender to Mahaprabhu’s

bhaktas, who are all patita-pavana for sinners like me.
vandana karite mui kata shakti dhari
tamo-buddhi-doshe mui dambha matra kari (9)

What power do I have to glorify them? But out of my ignorance and unmitigating
pride I do so anyway, thinking myself so qualified.

tathapi mukera bhagya manera ullasa
dosha kshami’ mo-adhame kara nija-dasa (10)

Even though I am dumb and unable to express their greatness, still my heart is joyful
due to my great good fortune (that the Vaishnavas have accepted me as their own and
Shri Gurudeva has given me harinama full of blissful pastimes). Forgive the faults of
this fallen soul and make me your servant.

sarva-vancha siddhi haya yama-bandha chute
jagate durlabha haiya prema-dhana lute (11)

They award the perfection of all desires, including freedom from death, and even that
rarest treasure not found in this world - prema!

manera vasana purna acirate haya
devakinandana dasa ei lobhe kaya (12)

All of one’s pure, heartfelt desires will be fulfilled without delay. Devaki-nandana
dasa, intensely eager for this, glorifies and prays to the Vaishnavas.


Ei-Bara Karuna Kara

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Ei-Bara Karuna Kara >>

Ei-Bara Karuna Kara
Shrila Narottama dasa Thakura

ei-bara karuna kara vaishnava gosai
patita-pavana toma vine keha nai (1)

Vaishnava Gosai, please give me your mercy this time! You are patita-pavana, purifier
of the fallen. There is no one except you to save us!

kahara nikate gele papa dure jaya
emana dayala prabhu keva katha paya? (2)

All sins go away in your association. Where shall we find a master as merciful you?

gangara parasha haile pashcate pavana
darshane pavitra kara - ei tomara guna (3)

After touching the Ganga one becomes purified, but your quality is such that just the
sight of you purifies one of his sins!

hari-sthane aparadhe tare harinama
toma sthane aparadhe nahika edana (4)

Offenses committed at the lotus feet of Shri Hari are absolved by harinama. But for
offenses against you there is absolutely no means of deliverance!

tomara hridaye sada govinda vishrama
govinda kahena, ‘mama vaishnava parana’ (5)

Govinda is always resting in your heart. Thus, Govinda says, “The Vaishnavas are My
life and soul!”

prati-janme kari asha caranera dhuli
narottame kara daya apanara bali’ (6)

Narottama dasa prays, “In every birth I am hoping for the dust of your lotus feet. Please
be compassionate to me, considering me your own.”


Sakala Vaisnava Gosai

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sakala Vaisnava Gosai >>

Sakala Vaishnava Gosai
Shri Radha-Mohana dasa

sakala vaishnava gosai daya kara more
dante trina dhari’ kahe e dina pamare (1)

With a straw between my teeth, this very wretched and fallen person is petitioning all
the Vaishnavas and Gosvamis, “Please give me your mercy.”

shri guru-carana ara shri krishna-chaitanya
pada-padma paoyaiya more kara dhanya (2)

Shri Guru, the Vaishnavas, and Shri Krishna-Chaitanya (and Nityananda Prabhu) should give
me shelter at their lotus feet and make me fortunate.

toma’ sabara karuna vine iha prapti naya
visheshe ayogya mui kahila nishcaya (3)

Without receiving the mercy from all of the Vaishnavas, I will be bereft of shelter at the
lotus feet of Gaura-Nitai. I know that I am totally unqualified.

vancha-kalpa-taru hao karuna-sagara
ei ta’ barasa mui dhariye antara (4)

All the Vaishnavas are vancha kalpa-taru (wish-fulfilling trees) and an ocean of mercy.
It is my deepest hope that the Vaishnavas will give me their mercy so that I can thus
attain the lotus feet of Mahaprabhu.

guna-lesha nahi more aparadhera sima
ama’ uddhariya loke dekhao mahima (5)

I have no good qualities and I have committed uncountable offenses, but if you will
deliver me (give me bhakti), then everyone will come to know of your glories.

nama-sankirtane ruci ara prema-dhana
e radha-mohane deha’ haiya sa-karuna (6)

I am praying for taste in nama-sankirtana and for the wealth of prema. Then this
Radha-mohana dasa will realize your supreme mercy.


Kabe Sri Caitanya More

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kabe Sri Caitanya More >>

Kabe Shri Chaitanya More
Shrila Bhaktivinoda Thakura

kabe shri chaitanya more karibena daya
kabe ami paiba vaishnava-pada-chaya (1)

Oh, when will Shri Chaitanya Mahaprabhu bestow His mercy upon me so that I will be
able to obtain the shelter of the lotus feet of the Vaishnavas?

kabe ami chadiba e vishayabhimana
kabe vishnu-jane ami kariba sammana (2)

When will I renounce my enjoying spirit and then be able to properly honor the
Vaishnavas?

gala-vastra kritanjali vaishnava-nikate
dante trina kari’ dadaiba nishkapate (3)

In a very humble, submissive mood and without duplicity, I will stand before the
Vaishnavas with cloth around my neck, folded hands, and a straw in my teeth.

kadiya kadiya janaiba duhkha-grama
samsara-anala haite magiba vishrama (4)

Bitterly weeping, I will understand the miseries resulting from indulgence, and I will
beg for relief from the blazing fire of material existence.

shuniya amara duhkha vaishnava thakura
ama’ lagi’ krishne avedibena pracura (5)

When the venerable Vaishnavas hear of my sufferings, they will petition the Lord
profusely on my behalf.

vaishnavera avedane krishna dayamaya
e hena pamara prati ha’bena sa-daya (6)

In response to their prayer, the all-merciful Shri Krishna will then display His compassion
towards this wicked person.

vinodera nivedana vaishnava-carane
kripa kari’ sange laha ei akincane (7)

Bhaktivinoda prays to the lotus feet of the Vaishnavas, “O Vaishnava Thakura,
mercifully please give your shelter and association to this destitute person.”


Thakura Vaisnava-Pada

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Thakura Vaisnava-Pada >>

Thakura Vaishnava-Pada
Shrila Narottama dasa Thakura

thakura vaishnava-pada, avanira su-sampada, shuna bhai, haiya eka mana
ashraya laiya bhaje, tare krishna nahi tyaje, ara saba mare akarana (1)

The lotus feet of the saintly Vaishnavas are the greatest wealth in this world. O my dear
brothers, please listen attentively. Krishna never forsakes one who takes shelter of the
Vaishnavas and who worships Him. Others die without reason.

vaishnava-carana-jala, prema-bhakti dite bala, ara keha nahe balavanta
vaishnava-carana-renu, mastake bhushana vinu, ara nahi bhushanera anta (2)

The water that has washed the feet of a Vaishnava gives divine strength to attain premabhakti. Nothing is more powerful than this. The dust of the feet of the
Vaishnavas upon my head is the only decoration needed at the time of death.

tirtha-jala pavitra gune, likhiyache purane, se-saba bhaktira pravancana
vaishnavera padodaka, sama nahe ei saba, jate haya vanchita-purana (3)

The purifying qualities of the water of the holy places are mentioned in the Puranas
and in every discourse on bhakti. However, the water from the feet of a Vaishnava
cannot be compared with water from all those holy places. One’s desires are fulfilled
by taking this water.

vaishnava-sangete mana, anandita anukshana, sada haya krishna-parasanga
dina narottama kande, hiya dhairya nahi bandhe, more dasha kena haila bhanga (4)

By associating with the Vaishnavas, one feels ever increasingly blissful while discussing
the topics of Shri Krishna. The lowly Narottama dasa cries out, "Oh, my heart is
breaking - I have lost the association of Krishna’s intimate bhaktas."


.\8\7\c\8\2\Hari_Hari,_Kabe_Mora_Ha'be_Hena_Dina.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Hari Hari, Kabe Mora Ha'be Hena Dina >>

Hari Hari, Kabe Mora Ha’be Hena Dina
Shrila Bhaktivinoda Thakura

hari hari, kabe mora ha’be hena dina
vimala vaishnave, rati upajibe, vasana haibe kshina (1)

O Hari! O Mahaprabhu! When will the fortunate day come when rati, deep love and
attachment, will come in my heart for the lotus feet of the pure-hearted Vaishnavas? (At
that time I will honor and serve them, and thus all my material desires and anarthas,
especially lust and anger, will go.)

antara-bahire, sama vyavahara, amani manada ha’ba
krishna-sankirtane, shri-krishna-smarane, satata majiya ra’ba (2)

(With a heart free from duplicity) my outer behavior will correspond to my inner
feelings and thoughts. (Seeing myself as completely insignificant) I will give all
respect to others, seeking no honor in return. Always dancing and singing the holy
names, I will remain constantly absorbed in remembering Shri Krishna’s beautiful pastimes.

e dehera kriya, abhyase kariba, jivana japana lagi’
shri-krishna-bhajane, anukula jaha, tahe ha’ba anuragi (3)

My bodily maintenance should simply go on by habit so that my mind can be fully
given to harinama. I will become attached only to that which is favorable for serving
Shri Krishna.

bhajanera jaha, pratikula taha, dridha-bhave teyagiba
bhajite bhajite, samaya asile, e deha chadiya diba (4)

I will firmly reject whatever is unfavorable for His service. Continuing to do bhajana,
in time I will give up this body (happily and peacefully).

bhakativinoda, ei asha kari’, basiya godruma-vane
prabhu-kripa lagi’, vyakula antare, sada kade sangopane (5)

Residing alone in the forest of Godruma and continuously weeping, Bhaktivinoda
anxiously prays, “I am living only with the hope that Mahaprabhu will bestow His
mercy on me.”


Krpa Kara Vaisnava Thakura

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Krpa Kara Vaisnava Thakura >>

Kripa Kara Vaishnava Thakura
Shrila Bhaktivinoda Thakura

kripa kara vaishnava thakura
sambandha janiya, bhajite bhajite, abhimana hau dura (1)

O Vaishnava Thakura, please give me your mercy - knowledge of my relationship with
Bhagavan and the ability to do bhajana, sending my false ego far away.

‘ami ta’ vaishnava,’ e buddhi haile, amani na ha’ba ami
pratishthasha asi’, hridaya dushibe, haiba niraya-gami (2)

If I think “I am a Vaishnava,” then I will never become humble. My heart will become
contaminated with the hope of receiving honor from others, and I will surely go to
hell.

tomara kinkara, apane janiba, ‘guru’-abhimana tyaji’
tomara ucchishtha, pada-jala-renu, sada nishkapate bhaji (3)

Give me the mercy that I can renounce the false conception of my being guru and can
be your servant. Let me accept without duplicity your remnants and your foot-bath
water.

‘nije shreshtha’ jani’, ucchishthadi dane, ha’be abhimana-bhara
tai shishya tava, thakiya sarvada, na laiba puja ka’ra (4)

By thinking that I am superior (guru-abhimana) and giving my remnants to others, I
will be burdened with the weight of false pride. Let me always identify as your disciple
and not accept worship or praise from others.

amani manada, haile kirtane, adhikara dibe tumi
tomara carane, nishkapate ami, kadiya lutiba bhumi (5)

In this way I can renounce the desire for honor for myself and can offer respect to
others. Sincerely weeping at your lotus feet and rolling on the ground, I pray that you
will give me the ability to perform kirtana purely.


.\8\7\c\8\2\Yan_Kali_Rupa_Sarira_Na_Dharata.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Yan Kali Rupa Sarira Na Dharata >>

Yan Kali Rupa Sharira Na Dharata
Shri Madhava dasa

yan kali rupa sharira na dharata
tan vraja-prema-mahanidhi kutharika, kon kapata ughadata (1)

If Rupa Gosvami had not appeared in Kali-yuga, who would have opened the great
store-house of vraja-prema and distributed its contents freely?

nira-kshira-hamsana, pana-vidhayana, kon prithak kari payata
ko saba tyaji, bhaji’ vrindavana, ko saba grantha viracita (2)

Just as a swan separates milk from water, who could have separated the rasas to taste
them? Abandoning everything, he performed bhajana in Vrindavana and wrote his
rasika literatures.

jaba pitu vana-phula, phalata nana-vidha, manoraji aravinda
so madhukara vinu, pana kon janata, vidyamana kari bandha (3)

When the yellow forest flowers blossom and fruits ripen, he lived like a bee taking the
nectar from lotuses - who could have understood the nectar he was collecting?

ko janata, mathura vrindavana, ko janata vraja-nita
ko janata, radha-madhava-rati, ko janata soi prita (4)

Who could have understood Krishna’s lilas in Mathura and Vrndavana? How could we
have known the sweet vraja-lilas and the love between Radha-Madhava?

jakara carane, prasade sakala jana, gai gaoyai sukha paota
carana-kamale, sharanagata madho, tava mahima ura lagata (5)

By the mercy of his lotus feet, all can sing about and attain such divine bliss. The
surrendered Madhava dasa is always praying to embrace Rupa’s glories.


Je Anila Prema-Dhana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Je Anila Prema-Dhana >>

Je Anila Prema-Dhana
Shrila Narottama dasa Thakura

je anila prema-dhana karuna pracura
hena prabhu kotha’ gela acarya thakura (1)

Who, out of His vast compassion, brought Shri Chaitanya Mahaprabhu with His treasure
of divine love to this world by calling Him with love and affection? Where has that
Advaita Acarya Thakura gone? [Advaita Acarya was shouting so loudly that Narayana’s
throne was shaking!]

kaha mora svarupa-rupa, kaha sanatana
kaha dasa raghunatha patita-pavana (2)

Where are my Svarupa Damodara and Rupa Gosvami? Where is Sanatana Gosvami?
Where is Raghunatha dasa Gosvami, the savior of the fallen, conditioned souls?

kaha mora bhatta-yuga, kaha kaviraja
eka-kale kotha’ gela gora nataraja (3)

Where are my Raghunatha Bhatta and Gopala Bhatta Gosvamis? Where is Krishnadasa
Kaviraja Gosvami? Where has Gauranga, the king of dancers, gone? Suddenly, all
at once they left! Where have they gone?

pashane kutiba matha anale pashiba
gauranga gunera nidhi kotha’ gele paba (4)

I shall dash my head upon a stone or enter into fire! Oh, where shall I find such a great
treasure-house of wonderful qualities as Gauranga? Where has He gone?

se saba sangira sange je kaila vilasa
se sanga na paiya kande narottama dasa (5)

All of them shared extremely beautiful, sweet pastimes with each other. Bereft of their
association, Narottama dasa weeps.


Sri Rupanugatya-Mahatmya

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Rupanugatya-Mahatmya >>

Shri Rupanugatya-Mahatmya
The Glories of Following Shrila Rupa Gosvami
Shrila Narottama dasa Thakura

shuniyachi sadhu-mukhe bole sarva-jana
shri-rupa-kripaya mile yugala-carana (1)

From the sadhus’ lips I have heard it told to everyone - by Shri Rupa’s mercy one can
attain Shri Yugala’s lotus feet.

ha! ha! prabhu sanatana gaura-parivara
sabe mili’ vancha-purna karaha amara (2)

Alas, Sanatana Prabhu! O eternal associates of Gauranga! Only when you give your
mercy [then Shri Rupa will give his mercy], all my heart’s desires be fulfilled.

shri rupera kripa jena ama prati haya
se pada ashraya ja’ra, sei mahashaya (3)

Shri Rupa Gosvami, I want only your mercy. He who takes your lotus feet as his shelter
is mahashaya, a great personality.

prabhu lokanatha kabe sange laiya jabe
shri rupera pada-padme more samarpibe (4)

When will my holy master Lokanatha Svami [who is also master of the whole world]
take me with him and offer me at the lotus feet of Shri Rupa Manjari?

hena ki haibe mora - narma-sakhi-gane
anugata narottame karibe shasane (5)

When will that day come, when Radha’s dearmost narma sakhis will give direct
instructions to Narottama, accepting him as their intimate follower (anugata)?


.\8\7\c\8\2\Kothaya_Go_Premamayi_Radhe_Radhe.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kothaya Go Premamayi Radhe Radhe >>

Kothaya Go Premamayi Radhe Radhe
Shrila Gaura-kishora dasa Babaji Maharaja

kothaya go premamayi radhe radhe
radhe radhe go, jaya radhe radhe (1)
Where is She who is full of prema? All glories to Shri Radha.

dekha diye prana rakha, radhe radhe
tomara kangala tomaya dake, radhe radhe (2)
O Radha, please give me Your darshana and save my life. Your wretched beggar calls
out to You, "Radhe! Radhe!"

radhe vrindavana-vilasini, radhe radhe
radhe kanu-mana-mohini, radhe radhe (3)
O Radha, You enjoy pleasure pastimes in the forest of Vrindavana wherein You enchant
the mind of Krishna.

radhe ashta-sakhira shiromani, radhe radhe
radhe vrishabhanu-nandini, radhe radhe (4)
O Radhe, You are the crest-jewel among Your eight principal sakhis. O Radha,
daughter of Vrishabhanu Baba.

(gosai) niyama kare sadai dake, radhe radhe
Raghunatha dasa Gosvami was alway calling out, "Radhe! Radhe!"

(gosai) eka-bara dake keshi-ghate,
abara dake vamshi-vate, radhe radhe (5)
. . . sometimes at Keshi-ghata, sometimes at Vamshi-vata.

(gosai) eka-bara dake nidhu-vane,
abara dake kunja-vane, radhe radhe
. . . sometimes in Nidhuvana, sometimes in Seva-kunja.

(gosai) eka-bara dake radha-kunde,
abara dake shyama-kunde, radhe radhe (6)
. . . sometimes at Radha-kunda, sometimes at Shyama-kunda.

(gosai) eka-bara dake kusuma-vane,
abara dake govardhane, radhe radhe
. . . sometimes at Kusuma-sarovara, sometimes at Giriraja-Govardhana.

(gosai) eka-bara dake tala-vane,
abara dake tamala-vane, radhe radhe (7)
. . . sometimes at Talavana, sometimes at Tamalvana.

(gosai) malina vasana diye gaya,
vrajera dhulaya gadagadi jaya, radhe radhe
Raghunatha dasa wears simple cloth which appears to be dirty because he is always
rolling on the earth crying out, "Radhe! Radhe!"

(gosai) mukhe radha radha bale,
bhase nayanera jale, radhe radhe (8)
Calling out "Radhe! Radhe," his eyes are bursting with a flood of tears.

(gosai) vrindavane kuli kuli kede bedaya
radha bali’, radhe radhe
He wanders throughout the lanes of Vrindavana crying out, "Radhe! Radhe!"

(gosai) chapanna danda ratri-dine
jane na radha-govinda vine, radhe radhe (9)
He knows nothing but Radha-Govinda throughout the day and night (56 dandas: 1
danda=24 minutes). Radhe! Radhe!

tara para cari danda shuti’ thake
svapne radha-govinda dekhe, radhe radhe (10)
He takes rest for only 4 dandas (1 hr. 36 min.). At that time in his dreams he receives
darshana of Radha-Govinda. Radhe! Radhe!


Akrodha Paramananda

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Akrodha Paramananda >>

Akrodha Paramananda
Shrila Locana dasa Thakura

akrodha paramananda nityananda raya
abhimana shunya nitai nagare bedaya (1)

The noble Nityananda Prabhu is never angry, for He is the personification of supreme
transcendental bliss. Devoid of all false ego, Nitai wanders about the town. [Baladeva
Prabhu and Lakshmana get angry, but not Nityananda.]

adhama patita jivera dvare dvare giya
harinama maha-mantra dicchena bilaiya (2)

Going from door to door to the houses of the most fallen and wretched souls, He freely
distributes the gift of the harinama maha-mantra.

ja’re dekhe ta’re kahe dante trina dhari’
‘amare kiniya laha bala gaurahari’ (3)

Holding a straw in His teeth, He exclaims to whomever He sees, “You can purchase
Me by worshiping Gaurahari!”

eta bali’ nityananda bhume gadi’ jaya
sonara parvata jena dhulate lotaya (4)

Saying thus, Nityananda Prabhu rolls about on the ground, appearing like a golden
mountain tumbling in the dust.

hena avatare ja’ra rati na janmila
locana bale sei papi ela ara gela (5)

Locana dasa says, “That sinful person who has not experienced the awakening of
affection for such an avatara as this simply comes and goes uselessly in the cycle
of repeated birth and death.”


Nitai Guna-Mani

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Nitai Guna-Mani >>

Nitai Guna-Mani
Shrila Locana dasa Thakura

nitai guna-mani amara nitai guna-mani
aniya premera vanya bhasaila avani (1)

My Nitai - the jewel of all virtues, the jewel of all virtues - my Nitai has brought
the flood of divine love in which the whole world is sinking.

premera vanya laiya nitai aila gauda-deshe
dubila bhakata-gana dina hina bhase (2)

Nitai brought this overwhelming deluge of prema to Bengal from Puri, preaching Shri
Chaitanya Mahaprabhu’s message. The devotees drowned in the ecstasy of the flood,
while the wretched and fallen were swept along with the current.

dina hina patita pamara nahi bache
brahmara durlabha prema sabakare yace (3)

Without discriminating, Nityananda Prabhu freely offered this rare prema to all, even
to the fallen and wretched who did not desire it [no one could avoid it!], although
it is difficult to attain even for Lord Brahma.

abaddha karuna-sindhu katiya muhana
ghare ghare bule prema-amiyara vana (4)

The ocean of mercy had formerly been sealed tight, but Nitai broke the dam. He went
from house to house with this nectarean prema, sweetly requesting all to take harinama.

locana bale mora nitai jeva na bhajila
janiya shuniya sei atma-ghati haila (5)

Locana dasa says, “Whoever has not worshiped my Nitai, or who has heard yet does
not follow Nitai’s instructions, knowingly commits suicide.”


.\8\7\c\8\2\Jaya_Sacinandana,_Jaya_Gaurahari.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Jaya Sacinandana, Jaya Gaurahari >>

Jaya Shacinandana, Jaya Gaurahari

jaya shacinandana, jaya gaurahari
vishnupriya-pranadhana, nadiya-vihari
(gadadhara-pranadhana, sankirtana-vihari)
jaya shacinandana, gaura-gunakara
prema parashamani, bhava-rasa-sagara

Glory to Shacinandana Gaurahari, who is the wealth of the life of Vishnupriya, performing
His charming pastimes in Navadvipa (Or, who is the wealth of the life of Gadadhara,
and who roams around performing sankirtana). He possesses the topmost jewel, the
touchstone of prema, and is the ocean of the nectar of ecstasy.


Sri Nityanande Nistha

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Nityanande Nistha >>

Shri Nityanande Nishtha
Dedication to Shri Nityananda Prabhu
Shrila Narottama dasa Thakura

nitai-pada-kamala, koti-candra-sushitala,
je chayaya jagat judaya
hena nitai vine bhai, radha-krishna paite nai,
dridha kari’ dhara nitaiyera paya (1)

Nitai’s lotus feet are more cooling than the shining of millions of moons. Their shade
gives solace to the universe. O brother, without a personality such as Nitai, it is not
possible to attain Radha and Krishna. So hold on very tightly (dridha) to His lotus feet.

se sambandha nahi ja’ra, vritha janma gela ta’ra,
sei pashu bada duracara
nitai na balila mukhe, majila samsara sukhe,
vidyakule ki karibe ta’ra (2)

If someone has not yet established his relationship with Nityananda Prabhu, his life
has been wasted. He is no better than an animal. Not taking the name of Nitai on one’s
lips, one becomes absorbed in the so-called happiness of this world. Then what is the
value of one’s education and birth in a high family or great nation?

ahankare matta haiya, nitai-pada pasariya,
asatyere satya kari’ mani
nitaiyera karuna habe, vraje radha-krishna pabe,
dhara nitaiyera carana du’khani (3)

Forgetting Nitai’s lotus feet, one becomes maddened by the false concept of bodily life
and considers the illusory energy as real. Receiving the mercy of Nitai, he can attain
Shri Radha and Krishna in Vraja. Firmly catch hold of the lotus feet of Nitai.

nitaiyera carana satya, tahara sevaka nitya,
nitai-pada sada kara asha
narottama bada duhkhi, nitai more kara sukhi,
rakha ranga-caranera pasha (4)

The feet of Nitai are real and service to Him is eternal. Always hope and pray for the
lotus feet of Nitai. “Narottama is very unhappy! O Nitai, please make me happy. Keep
me tucked close to Your feet which are like reddish lotuses.”


.\8\7\c\8\2\Emona_Gauranga_Vina_Nahi_Ara.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Emona Gauranga Vina Nahi Ara >>

Emona Gauranga Vina Nahi Ara
Shrila Premananda dasa Thakura
emana gauranga vina nahi ara

hena avatara, ha’be ki ha’yeche,
hena prema-paracara (1)

There is no one like Gauranga! No other incarnation past, present or future preached
such a rare form of prema. (He never considered any offense. Therefore, He is even
more merciful than Krishna).

duramati ati, patita pashandi,
prane na marila ka’re
harinama diya, hridaya shodhila,
yaci giya ghare ghare (2)

He did not slay the very wicked or the fallen atheists (instead He changed their mood).
Giving out the holy names, He went from door to door, purifying everyone’s heart.

bhava-virincira, vanchita je prema,
jagate phelila dhali’
kangale paiya, khaila naciya,
bajaiya karatali (3)

Even Brahma and Shankara hankered for that divine love which Gauranga is pouring
over the whole world. When the miserable and wretched people receive this prema,
they begin to dance and clap their hands with joy.

hasiya kadiya, preme gadagadi,
pulake vyapila anga
candale-brahmane, kare kolakuli,
kabe va chila e ranga (4)

Laughing and weeping, their voices choked with love and their hairs standing on end,
even the candalas (dog-eaters) and brahmanas embrace one another [being freed
from all material designations]. When has such a drama ever been seen before?

dakiya-hakiya, khola-karatale,
gaiya-dhaiya phire
dekhiya shamana, tarasa paiya,
kapata hanila dvare (5)

Playing loudly on mridanga and karatalas, Shri Chaitanya Mahaprabhu and His party
roamed everywhere, chanting Krishna’s names. Seeing the sankirtana party, Yamaraja
(death personified) became afraid and closed his door.

e tina bhuvana, anande bharila,
uthila mangala sora
kahe premananda, emana gaurange,
rati na janmila mora (6)

All the three worlds become filled with bliss by the auspicious uproar of the kirtana.
Premananda dasa laments bitterly, “Oh, that Gauranga is so merciful, yet rati for Him
has not appeared in my heart.”


Sri Gaura-Rupa-Guna-Varnana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Gaura-Rupa-Guna-Varnana >>

Shri Gaura-Rupa-Guna-Varnana
Shrila Govinda dasa Kaviraja

jaya nanda-nandana, gopi-jana-vallabha,
radha-nayaka nagara shyama
so shaci-nandana, nadiya-purandara,
sura-muni-gana-manomohana dhama (1)

All glories to the son of Nanda Maharaja, beloved of the gopis, the hero of Radha,
Her dearmost Shyama. He has appeared as the son of Shaci, the monarch of Nadiya. His
beautiful shape, Krishna-rupa or Shacinandana-rupa, is the abode of all beauty, and
attracts all the sages and godly persons.

jaya nija-kanta, kanti kalevara,
jaya jaya preyasi-bhava-vinoda
jaya vraja-sahacari-locana-mangala,
jaya nadiya-vasi-nayana-amoda (2)

All glories to He who has adorned Himself with His beloved Radha’s kanti and
manifested His Gaura-rupa, always taking pleasure in the moods of His preyasi -
radha-bhava, mahabhava and madanakya-bhava. All glories to He who renders the
eyes of the Vraja maidens auspicious. All glories to He who now delights the eyes
of the residents of Nadiya.

jaya jaya shridama, sudama, subalarjuna,
prema-vardhana nava-ghana-rupa
jaya ramadi sundara, priya sahacara,
jaya jaga-mohana gaura anupa (3)

All glories to Shridama, Sudama, Subala and Arjuna, who like fresh new rainclouds
increase the ocean of prema. All glories to Ramai Pandita, Shrivasa, and their other
brothers who are all intimate devotees of Mahaprabhu and are dancing, chanting and
rolling down on the earth in great love.

jaya atibala-balarama-priyanuja,
jaya jaya shri nityananda-ananda
jaya jaya sajjana-gana-bhaya-bhanjana,
govinda dasa asha anubandha (4)

All glories to the powerful Balarama’s dear younger brother! All glories to Baladeva
who is Nityananda Prabhu, the bestower of eternal bliss. All glories! All glories to
these Two who eradicate all fear for the devotees. Govinda dasa’s hopes and aspirations
rest in Their mercy.


'Gauranga' Balite Ha'be

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> 'Gauranga' Balite Ha'be >>

‘Gauranga’ Balite Ha’be
Shrila Narottama dasa Thakura

‘gauranga’ balite ha’be pulaka sharira
‘hari hari’ balite nayane va’be nira (1)

When will that time come that my hairs will stand on end upon singing the name
“Gauranga?” When will my eyes overflow with tears as I chant the holy names of
“Hari Hari?”

ara kabe nitai-cadera karuna haibe
samsara-vasana mora kabe tuccha ha’be (2)

And when will the moon of Nityananda Prabhu bestow His mercy on me? When will
my material desires become small and insignificant?

vishaya chadiya kabe shuddha ha’be mana
kabe hama heraba shri vrindavana (3)

When will I renounce material enjoyment and my mind will become purified? When
will I see the chinmaya svarupa of Shri Vrindavana?

rupa-raghunatha-pade haibe akuti
kabe hama bujhaba se yugala-piriti (4)

When will I eagerly follow the path of Shri Rupa Gosvami and Shri Raghunatha dasa
Gosvami? By their instructions I will be able to understand the divine love of Shri
Radha and Krishna.

rupa-raghunatha-pade rahu mora asha
prarthana karaye sada narottama dasa (5)

My only aspiration is to attain the lotus feet of Shri Rupa Gosvami and Shri Raghunatha
dasa Gosvami. This is Narottama dasa’s constant prayer.


Ohe, Premera Thakura Gora

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Ohe, Premera Thakura Gora >>

Ohe, Premera Thakura Gora
(from Shri Sajjana-Toshani)

ohe, premera thakura gora
pranera yatana kiva kaba, natha! hayechi apana-hara (1)

O Shri Gaurasundara, worshipable Lord of prema! O my master! What will I tell You of
my sorrows and sufferings? I have forgotten my original identity.

ki ara baliba, je-kajera tore
enechile, natha! jagate amare,
eta-dina pare kahite se katha, khede duhkhe hai sara (2)

O my Lord, what more can I say? After enduring many wounds inflicted from my
difficulties, then many days later I remembered the reason for which You gave me
birth in this world.

tomara bhajane na janmila rati,
jada-mohe matta sada duramati -
vishayira kache theke theke ami hainu vishayi-para (3)

O Lord! I’m so unfortunate that I had no attachment for worshiping You but was
always evil-minded and mad for material enjoyment. Living with sense enjoyers, I
became like them.

ke ami, kena je esechi ekhane,
se-katha kakhana nahi bhavi mane,
kakhana bhogera, kakhana tyagera chalanaya mana nace (4)

Who am I? Why am I in this world? These questions I never pondered. Sometimes
enjoying, sometimes renouncing - my mind was dancing in this cheating.

ki gati haibe kakhana bhavi na,
hari-bhakatera kacheo jai na,
hari-vimukhera ku-lakshana jata amatei saba ache (5)

I never considered what would be my outcome. I never associated with Krishna’s devotees,
and I exhibited all bad signs of being opposed to Bhagavan.

shri-guru-kripaya bhengeche svapana,
bujhechi ekhana tumi-i apana,
tava nija-jana parama-bandhava samsara karagare (6)

Now, by Shri Guru’s grace my eyes have been opened and my dream has been broken.
I now understand that I have only You and that Your beloved devotees are my greatest
friends in the prisonhouse of this material world.

ana na bhajiba bhakta-pada vinu,
ratula-carane sharana loinu,
uddharaho natha! maya-jala ha’te e dasera keshe dho’re (7)

Now I worship Your devotees exclusively and will serve no one else. O Natha! Now I
have taken shelter of Your lotus feet, which are like red lotuses. Pulling me by the hair,
please deliver me from Maya’s net.

patakire tumi kripa kara naki?
jagai-madhai chila je pataki,
tahate jenechi, premera thakura! patakireo tara tumi (8)

Do You not bestow Your mercy on the sinners? Were not Jagai and Madhai also fallen?
Yet You gave them Your mercy. From this I can understand that You are the Lord of
prema and the deliverer of the fallen.

ami bhakti-hina, dina, akincana -
aparadhi-shire dao du’ carana,
tomara abhaya shri carane cira - sharana lainu ami (9)

O Prabhu, I am devoid of bhakti, wretched, and destitute. Put Your feet that grant
fearlessness on the head of this offender. I take shelter of Your divine feet.


Yadi Gauranga Nahita

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Yadi Gauranga Nahita >>

Yadi Gauranga Nahita
Shri Narahari dasa

(yadi) gauranga nahita, tabe ki haita,
kemane dharita de?
radhara mahima, prema-rasa-sima,
jagate janata ke (1)

If Shriman Gauranga Mahaprabhu had not appeared, then what would have become
of us? How could we have tolerated living? In this universe who would have ever
come to know the glories of Shrimati Radharani and the topmost limit of prema-rasa?
madhura vrinda-vipina-madhuri-

pravesha caturi sara
varaja-yuvati-bhavera bhakati,
shakati haita ka’ra (2)

If Chaitanya Mahaprabhu had not come, who could have had the intelligence to join
the sweet madhura-rasa of Shri Radha-Krishna’s lilas in Vrindavana? Who else could
have given the power to enter the vraja-ramanis’ loving mood of seva to yugalakishora?

gao punah punah, gaurangera guna,
sarala haiya mana
e bhava-sagare, emana dayala,
na dekhi je eka-jana (3)

With a simple heart sing over and over again of Shri Gauranga’s glorious qualities! No
one has ever seen such a compassionate person as He in the entire ocean of material
existence.

gauranga baliya, na genu galiya,
kemane dharinu de
narahari-hiya, pashana diya,
kemane gadiyache (4)

Even though I chant Gauranga’s name, qualities and pastimes, somehow my heart has
not melted - how do I continue to maintain the burden of this body? How is it that
the Lord has created the body of Narahari, giving a stone in place of a heart?


Kaha Na Gaura Katha

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kaha Na Gaura Katha >>

Kaha Na Gaura Katha
Shrila Narahari Sarakara

mana re! kaha na gaura katha
gaurera nama, amiyara dhama, piriti murati data (1)

O mind! Speak only about Gaura. Gaura’s name is the abode of nectar, and the
worshipable bestower of unnatojjvala-prema.

shayane gaura, svapane gaura, gaura nayanera tara
jivane gaura, marane gaura, gaura galara hara (2)

In sleeping - Gaura, in dreaming - Gaura. Gaura is the star of my eyes. In life - Gaura,
at the time of death - Gaura. Gaura’s name is the precious necklace I wear around my
neck!

hiyara majhare, gauranga rakhiya, virale basiya raba
manera sadhete, se rupa-cadere, nayane nayane thoba (3)

Keeping Gauranga inside my heart, I will sit alone and fix my mind on His enchanting
moon-like form. I will gaze in His eyes and become absorbed in His beauty.

gaura vihane, na vanchi parane, gaura ka’rechi sara
gaura baliya, jauka jivane, kichu na cahiba ara (4)

Without Gaura I cannot live. Gaura is my everything. I pray to give up my life taking
the name of Gaura - I ask for nothing else.

gaura gamana, gaura gathana, gaura mukhera hasi
gaura-piriti, gaura murati, hiyaya rahala pashi (5)

Gaura’s movements, Gaura’s nature, Gaura’s smiling face, Gaura’s love, Gaura’s full
form - all enter my heart.

gaura dharama, gaura karama, gaura vedera sara
gaura carane, parana sampinu, gaura karibena para (6)

Gaura is my dharma, Gaura is the object of my karma, Gaura is the essence of the
Vedas. I surrender my life at Gaura’s lotus feet. It is Gaura who will take me across (the
ocean of material existence).

gaura shabada, gaura sampada, jahara hiyaya jage
narahari dasa, tahara carane, satata sharana mage (7)

Gaura is the essential sound vibration and wealth for that person in whose heart He
manifests. Narahari dasa always prays to take shelter at the feet of such a person.


Emana Sacira Nandana Vine

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Emana Sacira Nandana Vine >>

Emana Shacira Nandana Vine
Shrila Premananda dasa Thakura

emana shacira nandana vine
‘prema’ bali’ nama, ati-adbhuta, shruta haita ka’ra kane? (1)

Aho! Without the mercy of Shri Gaurasundara, the son of Shaci, who could have heard
about that extremely wonderful prema-nama?

shri-krishna-namera, sva-guna mahima, keva janaita ara?
vrinda-vipinera, maha madhurima, pravesha haita ka’ra? (2)

Who would have told us the unlimited glories of shri-krishna-nama? If Shri Gaurahari,
who is Krishna endowed with the bhava and color of Shri Radha, had not appeared and
described the unparalleled sweetness of Vrindavana, and if He had not poured His
causeless mercy upon the fallen jivas of Kali-yuga without discrimination, then who
could have entered into the sweetness of that Vrindavana?

keva janaita, radhara madhurya, rasa-yasha camatkara?
ta’ra anubhava, sattvika vikara, gocara chila va ka’ra? (3)

Shri Radha is the last limit of that most effulgent madhura-rasa. Her wonderful
mahabhava consists of adhirudha, modana, madana, and various other ecstasies.
Without rasika-shekhara Shri Gaurahari’s mercy, who could have known all of this?
How was it possible for anyone to know of the divine sattvika transformations before
Shri Shaci-nandana Gaurahari revealed them in Jagannatha Puri at Shri Gambhira, within
the house of Kashi Mishra, while He tasted Shrimati Radhika’s moods of separation?

vraje je vilasa, rasa maha-rasa, prema parakiya tattva
gopira mahima, vyabhicari sima, ka’ra avagati chila eta? (4)

Without Him who could have understood the loving affairs in parakiya rasa shared
between akhila-rasamrita-murti Shri Krishna and mahabhava-mayi Shri Radha and Her
kaya-vyuha-svarupa gopis? Who made it possible to know the glories of the gopis,
their transcendental bodies and their various bhavas - vibhava, anubhava, sattvika,
and vyabhhicari?

dhanya kali dhanya, nitai-chaitanya, parama karuna kari’
vidhi-agocara, je prema-vikara, prakashe jagata-bhari’ (5)

O blessed Kali, you are most glorious, for Shri Gaurahari and Nityananda Prabhu have
appeared in this world to display supreme compassion. They filled the world with
such high levels of prema which were incomprehensible even to Brahmaji.

uttama adhama, kichu na bachila, yaciya dileka kola
kahe premanande, emana gaurange, antare dhariya dola (6)

Without discriminating as to who is elevated or fallen, They embraced everyone. Shri
Premananda says, "O brothers, keep that Shri Gaurasundara locked in your heart of
hearts."


Gaurangera Duti-Pada

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gaurangera Duti-Pada >>

Gaurangera Duti-Pada
Shrila Narottama dasa Thakura

gaurangera duti-pada, ja’ra dhana sampada,
se jane bhakati-rasa sara
gaurangera madhura lila, ja’ra karne praveshila,
hridaya nirmala bhela ta’ra (1)

That person who accepts the two lotus feet of Shri Gauranga as the treasure of all
treasures knows the essence of bhakti-rasa, the divine mellows of devotional service.
And if the sweet pastimes of Gauranga have actually entered through the threshhold
of someone’s ears, that person is pure in heart.
je gaurangera nama laya, ta’ra haya premodaya,

ta’re mui jai balihari
gauranga gunete-jhure, nitya-lila ta’re sphure,
se jana bhakati-adhikari (2)

Prema will awaken for that person who takes Gauranga’s holy names. To him I
exclaim, “Bolihari! Excellent! Bravo!” That person who appreciates Gaurganga’s
qualities with tears coming in his eyes has become qualified for bhakti, and to him
Shri Radha-Krishna’s nitya-lila, or eternal ashta-kaliya-lila, are manifested.

gaurangera sangi gane, nitya-siddha kari’ mane,
se jaya vrajendra-suta-pasha
shri gauda-mandala-bhumi, jeva jane cintamani,
ta’ra haya vraja-bhume vasa (3)

That person who understands that Gauranga’s personal associates are nitya-siddha,
eternally perfected, is promoted to the transcendental abode of Vrajendra Suta (the
son of Vraja’s chief). One who knows the divine abode of Shri Gauda-mandala, Shri
Navadvipa, to be transcendental touchstone (cintamani) is in truth a resident of Vrajabh
umi, Shri Vrindavana.

gaura-prema-rasarnave, se tarange jeva dube,
se radha-madhava-antaranga
grihe va vanete thake, ‘ha gauranga’ bale dake,
narottama mage ta’ra sanga (4)

Gaura-prema is an ocean of rasa. One who dives deep in the waves of that ocean
becomes a confidential associate of Shri Radha-Madhava. Whether one lives in his
home as a grihastha or in the forest as a renunciate, as long as he exclaims, “Ha
Gauranga!” Narottama dasa begs for his sanga.


.\8\7\c\8\2\'Hari'_Bole_Modera_Gaura_Elo.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> 'Hari' Bole Modera Gaura Elo >>

‘Hari’ Bole Modera Gaura Elo
Shrila Bhaktivinoda Thakura

Refrain: ‘hari’ bo’le modera gaura elo
elo re gauranga-cada preme elo-thelo
nitai-advaita-sange godrume pashilo (1)

Our Gauranga Mahaprabhu came chanting "Hari! Hari!"
Shri Gauracanda came looking very disheveled as if mad, due to prema. Along with
Nityananda Prabhu and Advaita Acarya, He entered the land of Godruma.

sankirtana-rase mete’ nama bilaila
namera hate ese’ preme jagat bhasaila (2)

Deeply absorbed in sankirtana-rasa, He distributed the holy name, and having come
to the marketplace of the holy name, He caused the whole universe to swim in prema.

godruma-vasira aja duhkha dure gela
bhakta-vrinda-sange asi’ hata jagaila (3)

Today all the miseries of the residents of Godrumadvipa have gone away, for Gauranga,
having come here with all His devotees, caused the marketplace of the holy name to
appear there.

nadiya bhramite gora ela namera hate
gaura ela hate, sange nitai ela hate (4)

Wandering all over the land of Nadiya, Gaurasundara along with Nityananda came to
the marketplace of the holy name.

nace matoyara nitai godrumera mathe
jagat mataya nitai premera malasate (5)

Maddened with ecstasy, Nityananda Prabhu danced in the meadows of Godruma. Due
to prema, He moved His powerful arms like a challenging wrestler and thus overwhelmed
the universe in rapture.

(tora dekhe ja re) advaitadi bhakta-vrinda nace ghate ghate
palaya duranta kali padiya vibhrate (6)

All of you please come and see the Vaishnavas headed by Advaita Acarya dancing
along the banks of the Ganges, going from one ghata to the next. At such a sight the
wicked personality Kali falls into great danger and runs for his life.

ki sukhe bhasila jiva goracadera nate
dekhiya shuniya pashandira vuka phate (7)

Why did all the jivas swim in the ocean of happiness? Because by seeing Gaurasundara’s
dancing and hearing His voice, even the heart of the atheist breaks.


Kali-Kukkura Kadana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kali-Kukkura Kadana >>

Kali-Kukkura Kadana
Shrila Bhaktivinoda Thakura

kali-kukkura kadana yadi cao (he)
kali-yuga pavana, kali-bhaya-nashana,
shri shaci-nandana gao (he) (1)

O brothers, if you wish to save yourselves from the dog-like Age of Kali, then sing the
name of Shri Shaci-nandana, the savior of this age who nullifies the fear of Kali.

gadadhara-madana, nita’yera prana-dhana,
advaitera prapujita gora
nimai vishvambhara, shrinivasa-ishvara,
bhakata-samuha-cita-cora (2)

Gora is the delight of Gadadhara Pandita, very life of Nityananda Prabhu, and the
worshipable lord of Advaita and Shrinivasa Acaryas. He has many names like Nimai
and Vishvambhara, and He steals the hearts of His devotees.

nadiya-shashadhara, mayapura-ishvara,
nama-pravartana sura
grihijana-shikshaka, nyasikula-nayaka,
madhava radhabhava-pura (3)

He is the moon of Nadiya and the lord of Mayapura, who advented to manifest the
holy name. He taught proper conduct for grihastas and is the nayaka (Hero) of all
sannyasis. He is Madhava, endowed with the bhava and kanti of Shri Radha.

sarvabhauma-shodhana, gajapati-tarana,
ramananda-poshana vira
rupananda-vardhana, sanatana-palana,
hari-dasa-modana dhira (4)

He purified Sarvabhauma, rescuing him from the claws of Mayavada, and delivered
King Prataparudra. The heroic Mahaprabhu nurtured the bhakti of Raya Ramananda,
increased the bliss of Shri Rupa and maintained Shri Sanatana. As a sober sannyasi He
delighted Haridasa Thakura (by daily giving him darshana).

vraja-rasa-bhavana, dushtamata-shatana,
kapati-vighatana kama
shuddha bhakta-palana, shushka-jnana-tadana,
chala-bhakti-dushana rama (5)

He is absorbed in vraja-rasa. As the transcendental Kamadeva, He chastises the evilminded
and destroys deceit. As Radha-ramana Rama, He nourishes His pure devotees,
drives away dry impersonalism, and removes all imitations of bhakti.


Sri Gaura-Nityanandera Daya

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Gaura-Nityanandera Daya >>

Shri Gaura-Nityanandera Daya
The Mercy of Shri Gaura-Nityananda
Shrila Locana dasa Thakura

parama karuna, pahu dui-jana, nitai gauracandra
saba avatara-sara shiromani, kevala ananda-kanda (1)

The two Lords Nitai Gaurachandra are supremely merciful. They are the essence and
crown jewels of all avataras and the very source of bliss.

bhaja bhaja bhai, chaitanya-nitai, sudridha vishvasa kari’
vishaya chadiya, se rase majiya, mukhe bala hari hari (2)

My dear brother, with firm faith just worship Chaitanya-Nitai. Renouncing all material
enjoyment, always engage your mouth in chanting “Hari, Hari!” and you will drown
in Their bhakti-rasa.

dekha ore bhai, tri-bhuvane nai, emana dayala-data
pashu pakhi jhure, pashana vidare, shuni’ ja’ra guna-gatha (3)

O brother, just see! In all the three worlds there is no one else as merciful as Them.
Hearing Their glories (especially Their mercy) sung, the animals and birds cry tears
of love, and stones melt.

samsare majiya, rahili padiya, se pade nahila asha
apana karama, bhunjaye shamana, kahaye locana-dasa (4)

Locana dasa laments, “I am always so absorbed in my material enjoyment that no
desire is coming in my heart to worship Gaura-Nitai. That I get no inspiration to do
bhajana is Yamaraja’s punishment for my past sinful activities."


Nitai-Gaura-Nama

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Nitai-Gaura-Nama >>

Nitai-Gaura-Nama
Shrila Locana dasa Thakura

nitai-gaura-nama, anandera dhama, jei jana nahi laya
tare yama-raya, dhare la’ye jaya, narake dubaya taya (1)

The holy names of Nitai and Gaura are the abode of all jubilation. Those who never
utter these names are taken by Yama Maharaja and immersed in the hellish planets.

tulasira hara, na pare je chara, yamalaye vasa ta’ra
tilaka dharana, na kare je jana, vrithaya janama ta’ra (2)

Those who never wear tulasi neckbeads take their permanent residence in the abode
of Yama Maharaja, and those who never adorn their foreheads with tilaka live their
lives in vain.

na laya harinama, vidhi ta’re vama, pamara pashanda-mati
vaishnava-sevana, na kare je jana, ki ha’be tahara gati (3)

Those who never chant harinama have an unfavorable destiny. They are fallen and
their stone-like hearts are filled with deceit. And what will be the destination of those
who never serve the Vaishnavas?

guru-mantra sara, kara ei bara, vrajete haibe vasa
tamo-guna ja’be, sattva-guna pa’be, haibe krishnera dasa (4)

Now the time has come to receive diksha from Shri Guru. If one chants these mantras
carefully, one will come to live in Vraja forever. The mode of ignorance will go,
goodness will come in the heart, and one will become the eternal servant of Krishna.

e dasa locana, bale anukshana, (nitai) gaura-guna gao sukhe
ei rase ja’ra, rati na haila, cuna kali ta’ra mukhe (5)

This Locana dasa instructs everyone to always chant Gaura-Nitai’s holy names. Those
who have no affection for gaura-rasa will be publicly defamed - their faces will be
covered with lime and black tar.


Gauridasa-Mandire

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gauridasa-Mandire >>

Gauridasa-Mandire
Shrila Gauridasa Pandita

devadi-deva gauracandra gauridasa-mandire
nityananda-sange gaura ambikate vihare (1)

The Lord of lords, Shri Gaurachandra, along with Nityananda Prabhu is pleasurably
engaged in His pastimes in Gauridasa Pandita’s house in Ambika Kalna.

caru-aruna-gunja-hara hrit-kamale je dhare
virinci-sevya-pada-padma lakshmi-sevya sadare (2)

Gaurasundara adorns Himself with a very beautiful, red gunja-mala, which falls over
His lotus heart. Brahma and Lakshmi worship His lotus feet with great respect.

tapta-hema anga-kanti pratah-aruna-ambare
radhikanuraga prema-bhakti vancha je kare (3)

His body shines brilliantly like molten gold, and His cloth is saffron like the rising
sun. He desires that prema-bhakti like the anuraga of Shrimati Radhika.

shaci-suta gauracandra anandita antare
pashanda-khanda nityananda-sange range vihare (4)

The son of Shaci, Gaurasundara, who is so joyful inside, is roaming about with
Nityananda Prabhu, purifying the hearts of the atheists.

nityananda gauracandra gauridasa-mandire
gauridasa karata asha sarva-jiva uddhare (5)

Both Nityananda and Gaurasundara are in the house of Gauridasa, who hopes that
They will deliver all jivas.


.\8\7\c\8\2\Sriman_Mahaprabhura_Hari-Vasara-Vrata-Palana.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sriman Mahaprabhura Hari-Vasara-Vrata-Palana >>

Shriman Mahaprabhura Hari-Vasara-Vrata-Palana
Shriman Mahaprabhu’s Observance of Ekadashi
Shrila Vrindavana dasa Thakura

shri hari-vasare hari-kirtana-vidhana
nritya arambhila prabhu jagatera prana (1)

punyavanta shrivasa-angane shubharambha
uthila kirtana-dhvani ‘gopala’ ‘govinda’ (2)

mridanga-mandira baje shankha-karatala
sankirtana-sange saba haila mishala (3)

brahmanda bhedila dhvani puriya akasha
caudikera amangala jaya saba nasha (4)

ushah-kala haite nritya kare vishvambhara
yutha yutha haila jata gayana sundara (5)

shrivasa-pandita laiya eka sampradaya
mukunda laiya ara jana-kata gaya (6)

laiya govinda ghosha ara kata-jana
gauracandra-nritye sabe karena kirtana (7)

dhariya bulena nityananda mahabali
alakshite advaita layena pada-dhuli (8)

gadadhara-adi jata sajala-nayane
anande vihvala haila prabhura kirtane (9)

jakhana uddanda nace prabhu vishvambhara
prithivi kampita haya, sabe paya dara (10)

kakhana va madhura nacaye vishvambhara
jena dekhi nandera nandana natavara (11)

aparupa krishnavesha, aparupa nritya
anande nayana bhari’ dekhe saba bhritya (12)

nijanande nace mahaprabhu vishvambhara
caranera tala shuni ati manohara (13)

bhava-bhare mala nahi rahaye galaya
chindiya padaye giya bhakatera paya (14)

catur-dike shri-hari-mangala-sankirtana
majhe nace jagannatha-mishrera nandana (15)

ja’ra namanande shiva-vasana na jane
ja’ra yashe nace shiva, se nace apane (16)

ja’ra name valmiki haila tapodhana
ja’ra name ajamila paila mocana (17)

ja’ra nama shravane samsara-bandha ghuce
hena prabhu avatari’ kali-yuge nace (18)

ja’ra nama gai’ shuka-narada bedaya
sahasra-vadana prabhu ja’ra guna gaya (19)

sarva maha-prayashcitta je prabhura nama
se-prabhu nacaye, dekhe jata bhagyavana (20)

prabhura ananda dekhi’ bhagavata-gana
anyonye gala dhari’ karaye krandana (21)

sabara angete shobhe shri candana-mala
anande gayena krishna-rase hai’ bhola (22)

jateka vaishnava-saba kirtana-aveshe
na jane apana deha, anya jana kise (23)

jaya krishna-murari-mukunda-vanamali
ahar-nisha gaya sabe hai’ kutuhali (24)

ahar-nisha bhakta-sange nace vishvambhara
shranti nahi kara, sabe sattva-kalevara (25)

ei-mata nace mahaprabhu vishvambhara
nishi avashesha matra se eka prahara (26)

ei-mata ananda haya navadvipa-pure
prema-rase vaikunthera nayaka vihare (27)

e sakala punya katha je kare shravana
bhakta-sange gauracandre rahu ta’ra mana (28)

shri krishna-chaitanya-nityananda-cada jana
vrindavana-dasa tachu pada-yuge gana (29)

On Ekadashi day Mahaprabhu, who is the life and soul of all beings, decreed that
every-one should gather for kirtana. Hearing the sound of His own name, He began to
dance in ecstasy. (1)

In Shrivasa-angana, Shrivasa Thakura’s divine courtyard, He inaugurated the auspicious
reverberations of the kirtana in a booming voice: “Gopala! Govinda!” (2)

In the courtyard the sounds of the mridanga, small cymbals, conch, karatalas and
beautiful singing all mixed together. (3)

The loud sound passed through the entire brahmanda and filled the whole sky (reaching
Svetadvipa), destroying everything inauspicious in all the fourteen worlds. (4)

From morning Vishvambhara (He who nourishes and maintains the whole universe by
bhakti) started dancing. Many groups sang charmingly - each group singing a different
melody. (5)

Shrivasa Pandita was the guru of one group of kirtaniyas, and Mukunda was the lead
singer of another. (6)

Govinda Ghosha was the head of another group. Gaurachandra danced in the middle of
the whole kirtana party. (7)

The mighty Nityananda Prabhu protected Mahaprabhu when He swooned while dancing
as Advaita Acarya secretly took His foot-dust at that time. (8)

Tears came to Gadadhara, Mukunda, Shridhara and others upon hearing Mahaprabhu’s
kirtana, as the rising of ashta-sattvika bhavas overwhelmed their hearts. (9)

Vishvambhara danced with so much force that the earth trembled, causing all the devotees
to become afraid. (10)

Sometimes Vishvambhara danced so gracefully and sweetly that He appeared to be
natavara Nanda-nandana, the best of dancers. (11)

Mahaprabhu’s beauty is unequalled and unsurpassed, defeating even Krishna’s beauty
(even Krishna has no mahabhava). All His followers’ eyes filled with ananda seeing His
dancing. (12)

Mahaprabhu Vishvambhara danced, absorbed in ananda. Hearing the rhythm of His
dancing feet, the devotees became spellbound. (13)

As Mahaprabhu danced, being filled with bhava, His garland could not stay around
His neck but broke, all the flowers falling at the feet of His devotees. (14)

The auspicious sounds of shri harinama-sankirtana spread in every direction while
Jagannatha Mishra’s son danced in the midst of all the devotees. (15)

Shiva chants the same blissful name and becomes so absorbed in prema that his cloth
falls down. Hearing Mahaprabhu’s glories, Shiva starts to dance, and Mahaprabhu,
hearing His own glories, also dances. (16)

By this same nama Valmiki achieved the wealth of austerity - he saw all rama-lila.
And by this same nama all of Ajamila’s anarthas and aparadhas were pulled out by
the root. (17)

Hearing shri krishna-nama totally cuts all worldly attachments. Shri Krishna Himself came in
Kali-yuga as Mahaprabhu, dancing and advising all to chant krishna-nama. (18)

Shukadeva and Narada also chant this krishna-nama and distribute it. With thousands of
tongues Mahaprabhu sings the glories of this nama. (19)

Taking Mahaprabhu’s name constitutes the highest form of atonement. Seeing
Mahaprabhu dancing, the devotees became supremely fortunate. (20)

Seeing Mahaprabhu’s bliss, the devotees embraced each other and wept loudly (as the
rays of Mahaprabhu’s ananda entered their hearts). (21)

All the devotees attended kirtana and Mahaprabhu personally decorated their bodies
with candana and garlands. Shri Gaurasundara and the devotees sang and tasted krishnarasa
with great joy. (22)

Absorbed in kirtana, all the Vaishnava devotees completely lost sense of their own
bodies and everyone else around them. (23)

“Jaya krishna, murari, mukunda, vanamali.” Day and night all the devotees sang kirtana
in great happiness. (24)

Vishvambhara danced twenty-four hours with His devotees but never tired, because His
body was sattva-kalevara, fully transcendental. (25)

Daily Mahaprabhu (in full prema) danced in kirtana the whole night, and only stopped
three hours before sunrise. (26)

Daily Mahaprabhu, the hero who enjoys the prema-rasa of Vaikuntha (Svetadvipa),
tasted and distributed great bliss in Navadvipa. (27)

Gaurachandra and all His associates enter in the hearts of the devotees who hear the allvirtuous hari-katha with full faith. (Thus their hearts become Shrivasa-angana.) (28)

Vrindavana dasa says, “Shri Krishna Chaitanya and the moon-like Nityananda Prabhu are
my life and soul and I offer my dandavat-pranama at Their lotus feet.” (29)


.\8\7\c\8\2\Gauranga_Tumi_More_Daya_Na_Chadiha.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gauranga Tumi More Daya Na Chadiha >>

Gauranga Tumi More Daya Na Chadiha
Shri Vasudeva Ghosha

gauranga tumi more daya na chadiha
apana kariya ranga carane rakhiha (1)

O Gauranga! Please do not fail to bestow Your mercy upon me. Make me Your own and
keep me close to Your reddish lotus feet.

tomara carana lagi saba teyaginu
shitala carana paya sharana lainu (2)

In order to attain Your lotus feet, I have given up everything else. I have now taken full
shelter of Your cooling lotus feet.

e kule o kule mui dilu tilanjali
rakhiho carane more apanara bali’ (3)

Coming in this family or that family - I have left them all behind. I beg You to keep me
close to Your lotus feet, calling me Your own.

vasudeva ghoshe bale carane dhariya
kripa kari rakha more pada-chaya diya (4)

Vasudeva Ghosha exclaims, “I have taken tight hold of Your lotus feet! Kindly keep me
here, always giving me their soothing shade.”


Ke Jabi Ke Jabi Bhai

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Ke Jabi Ke Jabi Bhai >>

Ke Jabi Ke Jabi Bhai
Shrila Locana dasa Thakura

ke jabi ke jabi bhai bhava-sindhu-para
dhanya kali-yugera chaitanya-avatara (1)

Who will go? Who will go, brothers? Who will cross over this ocean of material
suffering? This Kali-yuga in which Shri Chaitanya-avatara has appeared is blessed.
[Chaitanya-avatara does not come in every Kali-yuga.]

amara gaurangera ghate adana-kheya vaya
jada, andha, atura avadhi para haya (2)

At the bathing place of my Gauranga, a free ferry-boat is waiting. There is no
restriction - everyone is coming, including the lame, blind and distressed. All are
climbing aboard to cross over.

harinamera naukakhani shri guru kandari
sankirtana kheroyala du’bahu pasari (3)

Harinama is the boat, Shri Guru is the helmsman and the sankirtana party moving with
upraised arms are the oars!

saba jiva haila para premera vatase
padiya rahila locana apanara doshe (4)

All souls can cross over with the favorable winds of prema. Only Locana dasa is so
unfortunate that, due to his own fault, he has been left behind.


Kabe Aha Gauranga Baliya

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kabe Aha Gauranga Baliya >>

Kabe Aha Gauranga Baliya
Shrila Bhaktivinoda Thakura

kabe aha gauranga baliya
bhojana-shayane, dehera yatana, chadiba virakta haiya (1)

Alas, what sorrow I am expressing! When will I ever take the name of Gauranga and
become disgusted with sense gratification, giving up all bodily endeavors for eating
and sleeping?

navadvipa dhame, nagare nagare, abhimana parihari’
dhama-vasi-ghare, madhukari la’ba, khaiba udara bhari’ (2)

And when will I ever wander from village to village in Shri Navadvipa-dhama, completely
giving up my false ego? I will beg madhukari from the homes of the dhamavasi
s, and thus I will fill my belly.

nadi-tate giya, anjali anjali, piba prabhu-pada-jala
taru-tale padi’, alasya tyajiba, paiba sharire bala (3)

Sometimes I will wander to the bank of the Ganga, and if I feel thirsty, then I will drink
that sacred water that has washed the lotus feet of the Lord, palmful by palmful. If I feel
tired, I will simply fall down under the nearest tree. When I feel enough strength, I will
give up my idleness and continue wandering here and there.

kakuti kariya, ‘gaura-gadadhara’, ‘shri-radha-madhava’ nama
kadiya kadiya, daki’ ucca-rave, bhramiba sakala dhama (4)

In a mood of humble solicitation, I will call out loudly the names of Gaura-Gadadhara
and Shri Radha-Madhava! Thus weeping and weeping, I will wander throughout the
entire dhama.

vaishnava dekhiya, padiba carane, hridayera bandhu jani’
vaishnava thakura, ‘prabhura kirtana’, dekhaibe dasa mani’ (5)

Seeing a Vaishnava devotee, I will fall at his lotus feet, knowing him to be the only true
friend of my heart. Accepting me as his servant, the venerable devotee will then reveal
to me the most confidential kirtana for worshiping the Lord.


Kabe Gaura-Vane

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kabe Gaura-Vane >>

Kabe Gaura-Vane
Shrila Bhaktivinoda Thakura

kabe gaura-vane, suradhuni-tate, ‘ha radhe ha krishna’ bole
kadiya beda’ba, deha sukha chadi’, nana lata-taru-tale (1)

Oh, when will the day come when, leaving all bodily happiness, I will wander on the
banks of the Ganga in Shri Navadvipa-dhama under all the many trees and creepers,
weeping and calling out, "Ha Radha! Ha Krishna!"?

shvapaca-grihete, magiya khaiba, piba sarasvati-jala
puline puline, gadagadi diba, kari’ krishna-kolahala (2)

Oh, when will I beg eatables from the houses of the untouchables and drink water from
the Sarasvati and in this way maintain my life? When will I roll on the banks of the
sacred rivers, causing an uproar by loudly calling, "O Krishna! O Krishna!"?

dhama-vasi-jane, pranati kariya, magiba kripara lesha
vaishnava-carana-renu gaya makhi’, dhari’ avadhuta vesha (3)

Oh, when will I offer pranama to all the residents of the dhama, begging one drop of
mercy from them? I will don the cloth of an avadhuta (one above societal conventions,
mad with prema) and smear the footdust of the Vaishnavas all over my body.

gauda-vraja-jane, bheda na dekhiba, haiba varaja-vasi
dhamera svarupa, sphuribe nayane, haiba radhara dasi (4)

When I will no longer distinguish between the residents of Navadvipa and Vrindavana,
I will become a real Vrajavasi. The chinmaya form of the dhama will bestow upon me
her darshana, and I will become a maidservant of Shri Radha.


.\8\7\c\8\2\Sri_Krsna-Caitanya_Prabhu_Daya_Kara_More.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Krsna-Caitanya Prabhu Daya Kara More >>

Shri Krishna-Chaitanya Prabhu Daya Kara More
Shrila Narottama dasa Thakura

shri krishna-chaitanya prabhu daya kara more
toma’ vina ke dayalu jagat-samsare (1)

Shri Krishna Chaitanya Prabhu, please be kind to me. Who is more merciful than You in
this world?

patita-pavana-hetu tava avatara
mo sama patita prabhu na paibe ara (2)

You have descended as this avatara to deliver the fallen souls. O Lord, I assure You
that no one is more fallen than me!

ha ha prabhu nityananda premananda-sukhi
kripavalokana kara ami bada duhkhi (3)

Alas! Nityananda Prabhu, You are always joyful in ecstatic love (premananda)! Cast
Your merciful glance on me, for I am so full of sorrow.

daya kara sita-pati advaita gosai
tava kripa-bale pai chaitanya-nitai (4)

O Advaita Gosai, husband of Sita, be kind to me. By the power of Your mercy, surely
Chaitanya-Nitai will also give me Their mercy!

ha ha svarupa, sanatana, rupa, raghunatha
bhatta-yuga, shri jiva, ha prabhu lokanatha (5)

Alas! Svarupa Damodara, Sanatana Gosvami, Rupa Gosvami, Raghunatha dasa
Gosvami, Gopala Bhatta Gosvami, Raghunatha Bhatta Gosvami, Shri Jiva Gosvami!
O Prabhu Lokanatha!

daya kara shri acarya prabhu shrinivasa
ramacandra-sanga mage narottama dasa (6)

Be merciful, O Prabhu Shrinivasa Acarya! Narottama dasa begs for the company of
Ramacandra!

daya kara prabhupada shri dayita dasa
vaishnavera kripa mage e adhama dasa (7)

Be merciful, O Prabhupada, most beloved servant of Shrimati Radhika! This fallen
servant begs for the kindness of the Vaishnavas.

daya kara gurudeva patita-pavana
shri carane seva mage e patita jana (8)

O Gurudeva, savior of the fallen, be merciful. This fallen person is begging for service
to your lotus feet.


Bhaja Re Bhaja Re Amara

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Bhaja Re Bhaja Re Amara >>

Bhaja Re Bhaja Re Amara
Shrila Bhaktivinoda Thakura

bhaja re bhaja re amara mana ati manda
(bhajana vina gati nai re)
(bhaja) vraja-vane radha-krishna-caranaravinda
(jnana-karma parihari re)
(bhaja) (vraja-vane radha-krishna) (1)

O my foolish mind, worship the lotus feet of Radha-Krishna in the forests of Vraja.
Without this, there can be no spiritual advancement. Give up all speculative knowledge
and materialistic activities.

(bhaja) gaura-gadadharadvaita guru-nityananda
(gaura-krishne abheda jene’ re)
(guru krishna-preshtha jene’ re)
(smara) shrinivasa-haridasa-murari-mukunda
(gaura-preme smara, smara re)
(smara) (shrinivasa haridase) (2)

Worship Gaura-Gadadhara, Advaita and the original guru, Nityananda. Knowing Gaura
and Krishna to be the same, and knowing the guru to be very dear to Krishna, remember
Mahaprabhu’s intimate associates, Shrivasa, Haridasa, Murari Gupta and Mukunda
Dutta.

(smara) rupa-sanatana-jiva-raghunatha-dvandva
(krishna-bhajana yadi karbe re)
(rupa-sanatane smara)
(smara) raghava-gopala-bhatta-svarupa-ramananda
(krishna-prema yadi cao re)
(svarupa-ramanande smara) (3)

Remember the Gosvamis of Vrindavana. If you worship Shri Krishna, you should remember
Shri Rupa and Sanatana. Also remember Raghava Pandita, Gopala Bhatta, Svarupa
Damodara and Ramananda Raya. If you really seek krishna-prema, you must remember
Svarupa Damodara and Ramananda Raya.

(smara) goshthi-saha karnapura, sena shivananda
(ajasra smara, smara re)
(goshthi-saha karnapure)
(smara) rupanuga-sadhu-jana bhajana-ananda
(vraje vasa yadi cao re)
(rupanuga-sadhu smara) (4)

Remember Kavi Karnapura and his family members, who are all sincere servants of
Mahaprabhu. Also remember his father Shivananda Sena. Remember all those Vaishnavas
who strictly follow the path of Rupa Gosvami and who are absorbed in the ecstasy of
bhajana. If you actually want residence in Vraja, you must remember all the Vaishnavas
who are followers of Shri Rupa Gosvami.


Kabe Ha'be Hena Dasa Mora

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kabe Ha'be Hena Dasa Mora >>

Kabe Ha’be Hena Dasha Mora
Shrila Bhaktivinoda Thakura

kabe ha’be hena dasha mora
tyaji’ jada asha, vividha bandhana, chadiba samsara ghora (1)

When, oh when will such a condition be mine? Renouncing all my mundane desires,
which are producing various types of bondage, I will give up this dark, ghastly material
existence.

vrindavanabhede, navadvipa-dhame, badhiba kutirakhani
shacira nandana-carana-ashraya, kariba sambandha mani’ (2)

I will build my small hut at Navadvipa-dhama, which is non-different from Shri
Vrindavana. There I will establish my relationship with Shri Shaci-nandana, taking shelter
of His lotus feet.

jahnavi-puline, chinmaya-kanane, basiya vijana-sthale
krishna-namamrita, nirantara piba, dakiba ‘gauranga’ ba’le (3)

Living in a lonely place in a sacred forest on the bank of the Ganga, I will incessantly
drink the nectar of Shri Krishna’s name, and will loudly shout the name of Gauranga thus:

ha gaura-nitai, tora du’ti bhai, patita-janera bandhu
adhama patita, ami he durjana, hao more kripa sindhu (4)

“O Gaura-Nitai! You two brothers are the only true friends of all the fallen souls! I am
the lowest of the low, most fallen and wicked-minded, so kindly bestow Your ocean of
mercy upon me!”

kadite kadite, shola-krosha-dhama, jahnavi ubhaya kule
bhramite bhramite, kabhu bhagya-phale, dekhi kichu taru-mule (5)

Thus repeatedly sobbing and calling out, I will roam all over the abode of 32 square
miles, sometimes on one bank of the Ganga and sometimes on the other. And possibly,
while wandering about, if I ever receive a drop of good fortune, I may suddenly glance
over at the base of a tree (and behold some vision there.)

ha ha manohara, ki dekhinu ami, baliya murchita ha’ba
samvit paiya, kadiba gopane, smari’ du’hu kripa-lava (6)

I will exclaim: “Ha ha! How wonderful! What an amazing thing I have seen now!”
And I will faint on the spot. Regaining consciousness later, I will hide and weep
secretly, remembering that all this ecstasy is due to receiving just a tiny speck of Shri
Shri Gaura-Nitai’s mercy.


Yasomati-Nandana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Yasomati-Nandana >>

Yashomati-Nandana
Shrila Bhaktivinoda Thakura

yashomati-nandana, vraja-vara-nagara,
gokula-ranjana kana
gopi-parana-dhana, madana-manohara,
kaliya-damana-vidhana (1)

Krishna is Yashoda Maiya’s beloved son, and the topmost lover in Vrajabhumi. As Kana
(an affectionate name for Him) He delights Gokula and is the wealth of the life of the
gopis. He is an inveterate thief, stealing the hearts of all, and He crushed the Kaliya
serpent.

amala harinama amiya-vilasa
vipina-purandara, navina-nagara-vara,
vamshi-vadana, suvasa (2)

These spotless holy names are filled with all of Krishna’s sweet pastimes. He is the King
(purandara - Indra) of all the forests of Vraja. He is the ever-fresh and ever-youthful
lover, always wearing very beautiful garments, attracting the gopis with His bodily
fragrance, and holding the flute to His mouth.

vraja-jana-palana, asura-kula-nashana,
nanda-godhana-rakhowala
govinda, madhava, navanita-taskara,
sundara nanda-gopala (3)

He always protects the Vrajavasis, destroys the demons, and tends Nanda Baba’s cows.
As Govinda He gives pleasure to the cows, the land, gopas, gopis and the senses. As
Madhava He is the husband of the topmost Lakshmi - Shrimati Radhika. He’s always
stealing butter (the prema of the Vrajavasis) to increase the Vrajavasis’ love for Him
and He is the beautiful son of Nanda Baba.

yamuna-tata-cara, gopi-vasanahara,
rasa-rasika kripamaya
shri radha-vallabha, vrindavana-natavara,
bhakativinoda-ashraya (4)

Roaming along the banks of Yamuna, He stole the clothes of the very young gopis.
He is the enjoyer of the rasa dance and is full of mercy. He is most beloved to Shrimati
Radhikarani and is the most expert dancer in Vrindavana. Bhaktivinoda wants to take
shelter of this Krishna!


Vibhavari-Sesa

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Vibhavari-Sesa >>

Vibhavari-Shesha
Shrila Bhaktivinoda Thakura

vibhavari-shesha, aloka-pravesha,
nidra chadi’ utha jiva
bala’ hari hari, mukunda murari,
rama krishna hayagriva (1)

Night is over; the light of dawn is coming - Arise, O soul, give up your sleep! Chant
the names of Hari! Mukunda! Murari! Rama! Krishna! and Hayagriva!
Hari steals all our anarthas, sins and miseries. Mukunda easily gives liberation and
more than that, prema-sukha. His smiling face is beautiful like the very fragrant white
kunda flower. Murari killed the Mura demon‚ who represents all the bad things in our
hearts. Rama - Krishna’s expansion as His elder brother Balarama. Krishna - the attractor
of all living beings. Hayagriva - the incarnation of Rama and Krishna with the head
of a horse who gave the Vedas and Upanishads.

nrisimha vamana, shri madhusudana,
vrajendra-nandana shyama
putana-ghatana, kaitabha-shatana,
jaya dasharathi-rama (2)

Nrisimha, Vamana, Shri Madhusudana, the son of Nanda Maharaja, Shyama! He is the
killer of Putana and Kaitabha! All glories to the son of King Dasharatha, Lord Rama!
Nrisimha removes obstacles to devotion, thus allowing love and affection to develop
in the devotee’s heart. Vamana cheated Bali Maharaja and returned the kingdom to
the demigods. Bali surrendered himself to Vamanadeva, who helps the devotees achieve
atma-nivedana, full surrender. Shri Madhusudana removes all attachment to the material
world and always tastes madhu, the nectar of Shrimati Radharani’s lips. Vrajendranandana
Shyama always stays in Vraja and beautifies (shyama) His abode. Putana-ghatana
removes impurities from the heart of the jiva. Kaitabha-shatana destroys duplicity.

yashoda-dulala, govinda gopala,
vrindavana-purandara
gopi-priya-jana, radhika-ramana,
bhuvana-sundara-vara (3)

He is the darling son of Yashoda (yashoda-dulala), He supports, nourishes and gives
pleasure to the cows, their pastures, all gopas and gopis (govinda gopala), the King
(Indra) of Vrindavana (vrindavana-purandara), the dearmost beloved of the gopis
(gopi-priya-jana), always giving pleasure to Radhika and She to Him (radhikaramana),
He is the unsurpassed beauty of the entire world (bhuvana-sundara-bara)!

ravanantakara, makhana-taskara,
gopi-jana-vastra-hari
vrajera rakhala, gopa-vrinda-pala,
citta-hari vamshi-dhari (4)

To Ravana, who stole Sita, thinking that Bhagavan is without potency, He is death
personified (ravanantakara); to the elderly gopis, a butterthief, stealing their love
and affection in the form of their butter (makhana-taskara); He is the thief of the
garments of the very young gopis who are His very own potency (gopi-jana-vastrahari);
He is the protector and maintainer of Vraja (vrajera rakhala); guardian of the
gopas (gopa-vrinda-pala); He steals the hearts of all with His flute (citta-hari vamshi-
dhari).

yogindra-vandana, shri nanda-nandana,
vraja-jana-bhaya-hari
navina-nirada, rupa-manohara,
mohana-vamshi-vihari (5)

He is always worshiped by the great yogis, Shukadeva, Narada, Vyasa (yogindravandana);
the beautiful son of Nanda Maharaja (shri nanda-nandana); He removes
the fears of the residents of Vraja (vraja-jana-bhaya-hari); He is like a fresh raincloud
(navina nirada); enchanting the minds of the Vrajavasis with His beauty (rupa
manohara); He wanders about, playing the flute and charming everyone (mohanava
mshi-bihari)!

yashoda-nandana, kamsa-nisudana,
nikunja-rasa-vilasi
kadamba-kanana, rasa-parayana,
vrinda-vipina-nivasi (6)

He is Yashoda’s sweet, soft little boy (yashoda-nandana), and on the other hand the
killer of Kamsa (kamsa-nisudana). He performs His confidential loving affairs in the
pleasure-groves of Vrindavana (nikunja-rasa-vilasi). He is devoted to enjoying rasa
(rasa-parayana) in the kunjas in the vast Kadamba garden (kadamba-kanana).

ananda-vardhana, prema-niketana,
phula-shara-yojaka kama
gopangana-gana-citta-vinodana,
samasta-guna-gana-dhama (7)

He enhances the ocean of bliss (ananda-varddhana); He is the divine abode of pure
love (prema-niketana); He is the transcendental Cupid who incites the beautiful
gopis’ kama or divine lust with five flowered arrows (phula-shara-yojaka kama);
giving pleasure to the gopis’ hearts (gopangana-gana-citta-vinodana); He is the
abode of all good qualities (samasta-guna-dhama)!

yamuna-jivana, keli-parayana,
manasa-candra-cakora
nama-sudha-rasa, gao krishna-yasha
rakho vacana mana mora (8)

Yamuna is the life of Krishna because He does rasa on her banks, and He is the life of
Yamuna because He frolics in her waters (yamuna-jivana); He is always absorbed in
amorous pastimes (keli-parayana); He is the moon of the gopis’ minds, which are like
cakora birds who subsist only upon moonlight (manasa-candra-cakora). “O mind,
always remember these words (rakha vacana mana mora) and sing Krishna’s glories
(gao krishna-jasha) in the form of these holy names which are full of nectar (namasudha-
rasa).”


.\8\7\c\8\2\Bandhu-Sange.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Bandhu-Sange >>

Bandhu-Sange
Shrila Bhaktivinoda Thakura

bandhu-sange yadi tava ranga parihasa, thake abhilasha (thake abhilasha)
tabe mora katha rakha, jeyo nako jeyo nako,
mathuraya keshi-tirtha-ghatera sakasha (1)

If you want to enjoy laughing and joking with friends and family, if this is really your
desire, then listen to me. Don’t go, don’t go to Mathura (Vrindavana) to Keshi-ghata.

govinda vigraha dhari’, tathaya achena hari,
nayane vankima-drishti, mukhe manda-hasa
kiva tri-bhangama thama, varna samujjvala shyama,
nava-kishalaya shobha shri ange prakasha (2)

There Shri Hari has taken the form of Govinda, who gives pleasure to all, whose crooked
glance is quite captivating, whose mouth is gently smiling, who is standing in His
tribanga pose, whose complexion is a very effulgent shyama color, and whose limbs
are attractive like tender new leaves.

adhare vamshi-ti ta’ra, anarthera muladhara,
shikhi-cudakeo bhai koro na vishvasa
se murti nayane here, keha nahi ghare phire,
samsari grihira je go hoya sarva-nasha
(tai mora mane bada trasa)
ghatibe vipada bhari, jeyo nako he samsari,
mathuraya keshi-tirtha-ghatera sakasha (3)

The sound of His vamshi enthroned upon His lips is the root cause of madness. Brother,
have no faith in that person who wears a crest of peacock feathers. If you see that form,
you will not be able to return home again. Your family life will be destroyed. (This is
my great fear!) There will be great danger if you go there. If you want to enjoy family
life, don’t go to Mathura near Keshi-ghata.

[Note: This song is based on the verse smeram bhangitraya-paricitam by Shrila Rupa
Gosvami (Bhakti-rasamrita-sindhu 1.2.239).]


Janama Saphala Ta'ra

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Janama Saphala Ta'ra >>

Janama Saphala Ta’ra
Shrila Bhaktivinoda Thakura

janama saphala ta’ra, krishna-darashana ja’ra, bhagye haiyache eka-bara
vikashiya hrin-nayana, kari’ krishna-darashana, chade jiva cittera vikara (1)

Aho! His birth is successful who, by good fortune, has had darshana of Krishna one time,
because by seeing Him with the eyes of devotion, all the causes of transformation of
the mind (lust, greed, anger and other anarthas) go far away.

vrindavana-keli-chatura vana-mali
tri-bhanga-bhangima rupa, vamshi-dhari aparupa, rasamaya-nidhi, guna-shali (2)

Bedecked with garlands of forest flowers, He expertly engages in amorous enjoyment
in Vrindavana. Standing in His three-curved form and holding His flute, He thus
displays His unprecedented beauty. He is an ocean of rasa and a reservoir of all good
qualities.

varna-nava-jaladhara, shire shikhi-piccha vara, alaka tilaka shobha paya,
paridhane pita-vasa, vadane madhura hasa, hena rupa jagata mataya (3)

His bodily complexion is like a fresh raincloud. He wears a peacock feather on His
head, and His forehead is beautifully decorated with candana tilaka. Wearing a golden
pitambara and smiling sweetly, He maddens the whole world with His beauty.

indranila jini’, krishna-rupakhani, heriya kadamba-mule,
mana ucatana, na cale carana, samsara gelama bhule (4)

Oh! Now that I have seen that form of Krishna, more beautiful than a blackish indranila
jewel, standing under a kadamba tree, my mind has become unsteady. I cannot move
from here and have forgotten the material world.

(sakhi he) sudhamaya, se rupa-madhuri,
dekhile nayana, haya acetana, jhare premamaya vari (5)

O sakhi, His sweet form is full of nectar. Whoever sees Him falls unconscious, and tears
of love stream from their eyes.

kiva cuda shire, kiva vamshi kare, kiva se tri-bhanga thama,
carana-kamale, amiya uchale, tahate nupura-dama (6)

Oh, how wonderful is the peacock-feather crown on His head, the flute in His hands,
His body bent in three places, and His feet, bound with anklebells that shower nectar!

sada asha kari, bhringa-rupa dhari’, carana-kamale sthana
anayase pai, krishna-guna gai, ara na bhajiba ana (7)

Bhaktivinoda says, "I always desire to become a bee so that I can eternally stay at His
lotus feet. Thus I will easily sing of Krishna’s glories and will never ask for anything
more than this."


.\8\7\c\8\2\Vrajendra-Nandana,_Bhaje_Jei_Jana.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Vrajendra-Nandana, Bhaje Jei Jana >>

Vrajendra-Nandana, Bhaje Jei Jana
Shrila Locana dasa Thakura

vrajendra-nandana, bhaje jei jana, saphala jivana ta’ra,
tahara upama, vede nahi sima, tri-bhuvane nahi ara (1)

That person who worships Vrajendra-nandana makes his life successful. In the three
worlds there is none equal to Him. The Vedas cannot completely describe His glories.

emana madhava, na bhaje manava, kakhana mariya jabe,
sei se adhama, prahariya yama, raurave krimite khabe (2)

Whoever fails to worship that Shri Madhava is taken to Yamaraja after death and put in
the hell called Raurava-loka (where he is eaten alive by worms and insects). There is
no one as sinful as him.

ta’ra-para ara, papi nahi chara, samsara jagat-majhe,
kona kale ta’ra, gati nahi ara, michai bhramiche kaje (3)

Since there is no greater sinner than he throughout the universe, he cannot be
delivered at any time but continues to wander, performing temporary materialistic
activities that result in suffering.

shri locana dasa, bhakatira asha, hari-guna kahi likhi,
hena rasa-sara, mati nahi ja’ra, ta’ra mukha nahi dekhi (4)

Shri Locana dasa states, "Only by my desire to obtain bhakti am I able to describe Shri
Hari’s qualities. I never wish to see the face of that person whose intelligence is not
fixed on Vrajendra-nandana, the very essence and embodiment of all rasa.


.\8\7\c\8\2\Vrndavana-Vilasini,_Radhe,_Radhe.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Vrndavana-Vilasini, Radhe, Radhe >>

Vrindavana-Vilasini, Radhe, Radhe

radhe, radhe, radhe, radhe
vrindavana-vilasini, radhe, radhe
vrishabhanu-nandini, radhe, radhe
govindanandini, radhe, radhe
kanu-mana-mohini, radhe, radhe
ashta-sakhira shiromani, radhe, radhe
parama-karunamayi, radhe, radhe
prema-bhakti-pradayini, radhe, radhe
ei bara more daya kara, radhe, radhe
aparadha kshama kara, radhe, radhe
seva adhikara diyo, radhe, radhe
tomara kangala tomaya dake, radhe, radhe


Sri Radha-Bhajana Mahima

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Radha-Bhajana Mahima >>

Shri Radha-Bhajana Mahima
Glorification of Worship to Shri Radha

Shrila Bhaktivinoda Thakura
radha-bhajane yadi mati nahi bhela
krishna-bhajana taba akarana gela (1)

If the desire to serve Shrimati Radhika does not appear in my heart, then my worship
of Krishna is simply useless.

atapa-rahita suraya nahi jani
radha-virahita madhava nahi mani (2)

Just as the sun cannot be perceived without sunlight, in the same way I do not
recognize Madhava without Radha.

kevala madhava pujaye, so ajnani
radha-anadara karai abhimani (3)

Those who worship Madhava alone are ignorant; they simply neglect Shrimati Radhika
out of their mundane pride.

kabahi nahi karabi takara sanga
citte icchasi yadi vraja-rasa-ranga (4)

Don’t ever associate with such persons if you desire the loving playfulness of vrajarasa
to appear in your heart.

radhika-dasi yadi haya abhimana
shigrai milai taba gokula-kana (5)

If you develop pride in being Shrimati Radhika’s exclusive maidservant, then very
quickly you will meet Gokula Kana.

brahma, shiva, narada, shruti, narayani
radhika-pada-raja pujaye mani (6)

Brahma, Shiva, Narada, the Shruti-cari rishis and Narayani honor and worship the dust of
Shrimati Radhika’s lotus feet.

uma, rama, satya, shaci, candra, rukmini
radha avatara sabe - amnaya-vani (7)

Our amnaya, revealed scriptures, declare that Uma, Rama, Satya, Shaci, Candravali and
Rukmini are all Radha’s expansions.

hena radha-paricarya jakara dhana
bhakativinoda ta’ra magaye carana (8)

Bhaktivinoda is begging at the lotus feet of those whose wealth is the service of
Shrimati Radharani.


.\8\7\c\8\2\Additional_Glorifications_of_Srimati_Radhika.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Additional Glorifications of Srimati Radhika >>

Additional Glorifications of Shrimati Radhika
Shrila Bhaktivinoda Thakura
Ramani-Shiromani

ramani-shiromani, vrishabhanu-nandini, nila-vasana-paridhana
chinna-purata jini’, varna-vikashini, baddha-kavari hari-prana (1)
abharana-mandita, hari-rasa-pandita, tilaka-sushobhita-bhala
kanculikacchadita, stana-mani-mandita, kajjala-nayani rasala (2)
sakala tyajiya se radha-carane, dasi ha’ye bhaja parama-yatane (3)
saundarya-kirana dekhiya jahara, rati-gauri-lila garva-parihara (4)
shaci-lakshmi-satya saubhagya balane, parajita haya jahara carane (5)
krishna-vashikare candravali-adi, parajaya mane haiya vivadi (6)
hari-dayita-radha-carana-prayasi, bhakativinoda shri-godruma-vasi (7)

Rasika Nagari

rasika nagari, gana-shiromani, krishna-preme sara-hamsi
vrishabhanu-raja, shuddha kalpa-valli, sarva-lakshmi-gana-amshi (1)
rakta patta-vastra, nitamba-upari, kshudra ghanti dule ta’ya
kuca-yugopari, duli’ mukta-mala, citta-hari shobha paya (2)
sarasija-vara-karnika-samana, atishaya kantimati
kaishora-amrita, tarunya-karpura, mishra-smitadhara sati (3)
vanante agata, vraja-pati-suta, parama-cancala-vare
heri shankakula, nayana-bhangite, adarete stava kare (4)
vrajera mahila-ganera parana, yashomati-priya-patri
lalita lalita-snehete praphulla-sharira lalita-gatri (5)
vishakhara sane, vana-phula tuli’, gathe vaijayanti mala
sakala-shreyasi, krishna-vaksha-sthita, parama-preyasi bala (6)
snigdha venu-rave, druta-gati jai’, kunje pe’ye natavare
hasita-nayani, namra-mukhi sati, karna kanduyana kare (7)
sparshiya kamala, vayu su-shitala, kare jabe kunda-nira
nidaghe tathaya, nija-gana saha, tushaya gokula-vira (8)
bhakativinoda, rupa-raghunathe, kahaye carana dhari’
hena radha-dasya, sudhira-sampada, kabe dibe kripa kari’ (9)

Varaja-Vipine

varaja-vipine yamuna-kule, manca manohara shobhita phule (1)
vanaspati-lata tushaye akhi, tad upari kata dakaye pakhi (2)
malaya anila vahaye dhire, ali-kula madhu-lobhete phire (3)
vasantira raka udupa tada, kaumudi bitare adare sada (4)
emata samaye rasika-vara, arambhila rasa muralidhara (5)
shata-koti gopi majhete hari, radha-saha nace ananda kari’ (6)
madhava-mohini gaiya gita‚ harila sakala jagata-cita (7)
sthavara-jangama mohila sati, haraola candravalira mati (8)
mathiya varaja-kishora-mana, antarita haya radha takhana (9)
bhakativinoda paramada gane, rasa bhangala (aji) radha vihane (10)

Shata-Koti Gopi

shata-koti gopi madhava-mana, rakhite narila kari’ yatana (1)
venu-gite dake radhika-nama, ‘eso eso radhe!’ dakaye shyama (2)
bhangiya shri-rasa-mandala tabe, radha-anveshane calaye jabe (3)
‘dekha diya radhe! rakhaha prana!’ baliya kadaye kanane kana (4)
nirjana kanane, radhare dhari’, miliya parana judaya hari (5)
bale, ‘tuhu vina kahara rasa? tuhu lagi’ mora varaja-vasa’ (6)
e hena radhika-carana-tale, bhakativinoda kadiya bale (7)
‘tuwa gana-majhe amare gani, kinkari kariya rakha apani’ (8)


Radhika-Carana-Padma

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Radhika-Carana-Padma >>

Radhika-Carana-Padma
Shrila Bhaktivinoda Thakura

radhika-carana-padma, sakala shreyera sadma,
yatane je nahi aradhila
radha-padankita-dhama, vrindavana ja’ra nama,
taha je na ashraya karila (1)

radhika-bhava-gambhira-citta jeva mahadhira,
gana-sanga na kaila jivane
kemane se shyamananda-rasa-sindhu-snanananda,
labhibe bujhaha eka-mane (2)

One who has failed to worship with great care Shrimati Radhika’s lotus feet, which are
the abode of all auspiciousness; who has not taken shelter of Vrindavana dhama, which
is decorated with Her beautiful lotus footprints; who in this life has not associated with
Shrimati Radhika’s devotees whose moods, like Shrimati Radhika’s, are very deep and
grave, and whose hearts and intelligence are fixed in Her worship - how will such a
person ever experience the bliss of bathing in the ocean of shyama-rasa? Please understand
this most attentively!

radhika ujjvala-rasera acarya
radha-madhava-shuddha-prema vicarya (3)

Shrimati Radhika is the acarya of the mellows of amorous love (ujjvala-rasa). The
pure love between Radha and Madhava is meant to be discussed and contemplated.

je dhorila radha-pada parama yatane
se paila krishna-pada amulya-ratane (4)

Those who place Shrimati Radhika’s lotus feet in their hearts and worship them with
great care obtain the priceless jewel of Krishna’s lotus feet.

radha-pada vina kabhu krishna nahi mile
radhara dasira krishna sarva-vede bale (5)

Without taking shelter of the lotus feet of Radha, one can never meet Krishna. The Vedic
scriptures declare that Krishna is the property of the maidservants of Shri Radha.

chodata dhana-jana, kalatra-suta-mita,
chodata karama geyana
radha-pada-pankaja-madhurata sevana,
bhakativinoda paramana (6)

Abandoning wealth, followers, wife, sons and friends, and giving up materialistic
activities and speculative knowledge, one should become absorbed in the sweetness
of service to Shrimati Radharani’s lotus feet. This is Bhaktivinoda’s solemn declaration.


Sri Radha-Krsne Vijnapti

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Radha-Krsne Vijnapti >>

Shri Radha-Krishne Vijnapti
A Prayer to Shri Radha-Krishna
Shrila Bhaktivinoda Thakura

shri radha-krishna pada-kamale mana
kemane labhibe carama sharana (1)
cira-dina kariya o-carana-asha
ache he basiya e adhama dasa (2)

O mind, how is it possible to attain the ultimate shelter - the lotus feet of Shri Radha
and Krishna? This wretched servant has been waiting since time immemorial, sustaining
hope against hope for Your shelter.

he radhe! he krishnacandra! bhakta prana
pamare yugala-bhakti kara’ dana (3)
bhakti-hina bali’ na kara’ upeksha
murkha-jane deha’ jnana-sushiksha (4)

O Radhe! O Krishnacandra! I know I am pamara, most wicked, but please be merciful
and give me bhakti for You. I am completely bereft of devotion so surely You cannot
neglect me. I am such a foolish person, murkha-jana, but still, please bestow upon
me devotional knowledge and instructions.

vishaya-pipasa-prapidita-dase
deha’ adhikara yugala-vilase (5)

It is true, I am so absorbed and troubled by my thirst for material enjoyment. So please
give me entrance into the service of Your amorous pastimes.

cancala-jivana-srota pravahiya,
kalera sagare dhaya
gela je divasa, na asibe ara,
ebe krishna ki upaya (6)

This flickering life is rushing towards the ocean of death and can end at any moment.
The days that have passed without performing bhajana can never be reclaimed. Alas,
Krishna, now what am I to do?

tumi patita-janera bandhu
jani he tomare natha, tumi ta’ karuna-jala-sindhu (7)

O my masters, I know that You are the true friends of the fallen and the very ocean
of kindness. (There is no limit to Your mercy.)

ami bhagya-hina, ati arvacina,
na jani bhakati-lesha
nija-gune natha, kara’ atmasat,
ghucaiya bhava-klesha (8)

I am devoid of all good fortune and extremely foolish. I have not even a scent of
bhakti. O Natha, by Your greatness, let me become totally absorbed in You, thereby
giving me relief from the pangs of material sufferings.
siddha-deha diya, vrindavana majhe,

sevamrita kara’ dana
piyaiya prema, matta kari’ more,
shuna’ nija guna-gana (9)

Please bestow upon me my siddha-deha. Place me in the midst of Vrindavana, and
shower upon me the nectar of Your devotional service. Allow me to drink the nectar
of Your prema and let me be fully absorbed in it, so much so that I become maddened.
Then You will be able to hear me sing about Your astonishing attributes.

yugala sevaya, shri rasa-mandale,
niyukta kara’ amaya
lalita sakhira, ayogya kinkari,
vinoda dhariche paya (10)

Bhaktivinoda, the unworthy servant of Lalita Sakhi, tightly holding Your lotus feet
close to his heart, begs to be engaged in Your confidential seva in the shri rasamandala.
Please hear my supplication and appoint me as Your maidservant. (Another
meaning of vinoda is “always giving pleasure to Radha-Krishna.”)


.\8\7\c\8\2\Jaya_Jaya_Radhe_Krsna_Govinda.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Jaya Jaya Radhe Krsna Govinda >>

Jaya Jaya Radhe Krishna Govinda

jaya jaya radhe krishna govinda
radhe govinda radhe govinda (1)
jaya jaya shyamasundara, madana-mohana, vrindavana-candra
jaya jaya radha-ramana, rasa-vihari, shri gokulananda (2)
jaya jaya raseshvari, vinodini, bhanukula-candra
jaya jaya lalita, vishakha adi jata sakhi-vrinda (3)
jaya jaya shri rupa-manjari, rati-manjari, ananga
jaya jaya paurnamasi, yoga-maya, jaya vira-vrinda (4)
sabe mili’ kara kripa ami ati manda
(tomara) kripa kari’ deha yugala-caranaravinda (5)

(5) May all of You together bestow mercy upon me - I am so low and unfortunate. By
Your mercy I will attain the service of Radha-Krishna yugala-kishora.


Sri-Radha-Nistha

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri-Radha-Nistha >>

Shri-Radha-Nishtha
Dedication to Shri Radha
Shrila Narottama dasa Thakura

radhika-carana-renu, bhushana kariya tanu,
anayase pabe giridhari
radhika-caranashraya, je kare se mahashaya,
ta’re mui jao bolihari (1)

One who ornaments his body with the dust of Shrimati Radharani’s lotus feet will easily
attain Giridhari. I congratulate such a great soul who takes shelter of Shrimati Radharani’s
lotus feet and I say to him, “Well done! Bravo! Excellent!”
jaya jaya radha-nama, vrindavana ja’ra dhama,

krishna-sukha-vilasera nidhi
hena radha guna gana, na shunila mora kana,
vancita karila more vidhi (2)

All glories, all glories to She whose name is Radha, whose divine abode is Vrindavana,
and who is Shri Krishna’s treasury of blissful pastimes. Alas! If my ears have not heard
Radha’s glories, then destiny has cheated me.

ta’ra bhakta-sange sada, rasa-lila prema katha,
je kare se paya ghanashyama
ihate vimukha jei, ta’ra kabhu siddhi nai,
nahi jena shuni ta’ra nama (3)

A person who stays in the company of the devotees who are always discussing Radha-
Krishna’s rasa-filled pastimes (rasa-lila prema katha) is sure to attain Ghanashyama,
who is dark like a monsoon cloud. A person averse to hearing these lilas will never
attain perfection. I refuse to hear his name.

krishna-nama gane bhai, radhika-carana pai,
radha-nama gane krishnacandra
sankshepe kahinu katha, ghucao manera vyatha,
duhkhamaya anya katha-dvandva (4)

O brother, by chanting Krishna’s name you will attain Radha, and by chanting Radha’s
name you will attain Krishnacandra. Now I have briefly told you how to find relief from
all the sufferings in your heart. Whatever contradicts these words will bring only pain
and conflict.


Jaya Radha-Madhava

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Jaya Radha-Madhava >>

Jaya Radha-Madhava
Shrila Bhaktivinoda Thakura

(jaya) radha-madhava (jaya) kunja-vihari
gopi-jana-vallabha (jaya) giri-vara-dhari
yashoda-nandana, vraja-jana-ranjana,
yamuna-tira-vanacari

All glories to Shri Radha-Madhava! All glories to Kunja-Bihari, who is the gopis’
dearmost beloved. He lifted Govardhana Hill and is the darling son of Yashoda-maiya.
He wanders in the forests along the banks of the Yamuna, where He enjoys with the
many different gopis (vanacari) in their own groves.


.\8\7\c\8\2\Hari_Hari,_Kabe_Mora_Haibe_Sudina.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Hari Hari, Kabe Mora Haibe Sudina >>

Hari Hari, Kabe Mora Haibe Sudina
Shrila Narottama dasa Thakura

hari hari, kabe mora haibe sudina
bhajiba shri radha-krishna haiya premadhina (1)

O Shri Hari, when will that auspicious day be mine? Filled with prema, when will I
worship Shri Radha-Krisna?

suyantre mishaiya ga’ba sumadhura tana
anande koriba duhara rupa-guna-gana (2)

As the sounds of the divine instruments mix and create the sweetest melodies, I will
blissfully sing songs about Their forms and qualities.

‘radhika-govinda’ bali’ kandibo uccaih-svare
bhijibe sakala anga nayanera nire (3)

While singing “Radhika-Govinda,” I will weep loudly and my whole body will
become soaked by the tears falling from my eyes.

ei-bara karuna kara rupa-sanatana
raghunatha dasa mora shri jiva-jivana (4)

Be merciful now, Rupa Gosvami and Sanatana Gosvami! O my Raghunatha dasa
Gosvami! My life-giving Shri Jiva Gosvami!

ei-bara karuna kara lalita vishakha
sakhya-bhave shridama-subala-adi sakha (5)

Be merciful now, O Lalita and Vishakha! O Shridama, Subala and all other friends in
sakhya-bhava!

sabe mili’ kara daya puruka mora asha
prarthana karaye sada narottama dasa (6)

Being merciful, all of you together, kindly fulfill my deepest desires! Narottama dasa
is forever praying in this way.


Sri Rupa-Manjari-Pada

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Rupa-Manjari-Pada >>

Shri Rupa-Manjari-Pada
Shrila Narottama dasa Thakura

shri rupa-manjari-pada, sei mora sampada,
sei mora bhajana-pujana
sei mora prana-dhana, sei mora abharana,
sei mora jivanera jivana (1)

The lotus feet of Shri Rupa Manjari are my dearmost treasure. They are the topmost
object of my worship and inner devotional practices. Her lotus feet are my most
cherished wealth, more dear than my own life. They are the exquisite ornament of my
life, and indeed are the very essence of my existence.

sei mora rasa-nidhi, sei mora vancha-siddhi,
sei mora vedera dharama
sei vrata, sei tapah, sei mora mantra japa,
sei mora dharama karama (2)

Her lotus feet are the treasurehouse of rasa. They bestow the perfection of my desires
(precious service to Shrimati Radhika - sva-bhakti-shriyam) and they are the conclusion
of all the Vedas. Her lotus feet fulfill the goal of my vows and austerities, my harinama
japa, my actions, and my spiritual practices - all performed with the aim to please
Shri Rupa Manjari.

anukula ha’be vidhi, se-pade haibe siddhi,
nirakhiba e dui nayane
se rupa-madhuri-rashi, prana-kuvalaya-shashi,
praphullita ha’be nishi-dine (3)

When Mahaprabhu is pleased with me, then by His mercy I will attain perfection, and
with these two eyes I will behold Shri Rupa Manjari’s lotus feet. Shri Rupa Manjari‘s
beauty is full of sweetness like the moon. Just as on a moonlit night the kumuda lotus
comes to full blossom, my heart will fully bloom night and day in the rays of her
moon-like beauty!

tuwa adarshana-ahi, garale jarala dehi,
cira-dina tapita jivana
ha ha prabhu! kara daya, deha more pada-chaya,
narottama laila sharana (4)

Your absence from my vision is like snake poison spreading throughout my body,
gradually consuming my strength. For the rest of my life my soul will be burning.
Narottama dasa laments, “Alas, Prabhu! O Rupa Gosvami! Please give me the shade
of your lotus feet. There I am taking shelter.”


Sakhi-Vrnde Vijnapti

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sakhi-Vrnde Vijnapti >>

Sakhi-Vrinde Vijnapti
A Prayer to the Sakhis
Shrila Narottama dasa Thakura

radha-krishna prana mora yugala-kishora
jivane marane gati ara nahi mora (1)

The divine youthful couple are my life and soul. In life or death I have no other goal
but Them.

kalindira kule keli-kadambera vana
ratana-vedira upara basaba du’jana (2)

In a keli-kadamba forest on the banks of Yamuna there is a jeweled throne upon which
I will seat Yugala-Kishora.

shyama-gauri ange diba (cuwa) candanera gandha
camara dhulaba kabe heriba mukha-candra (3)

I will decorate black Krishna and golden Radharani with sandalpaste scented with
cuwa. I will fan Them with a camara and behold Their moonlike faces.

gathiya malatira mala diba dõhara gale
adhare tuliya diba karpura tambule (4)

I will place garlands of malati flowers around Their necks and then offer tambula
(betel) flavored with camphor in Their lotus mouths.

lalita vishakha adi jata sakhi-vrinda
ajnaya kariba seva caranaravinda (5)

Receiving the order of Lalita, Vishakha and the other sakhis, I will serve Their lotus
feet.

shri krishna-chaitanya-prabhura dasera anudasa
seva abhilasha kare narottama-dasa (6)

Narottama dasa, servant of the servant of Shri Krishna Chaitanya Mahaprabhu, yearns for
the seva of Shri Yugala-Kishora.


Vrsabhanu-Suta

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Vrsabhanu-Suta >>

Vrishabhanu-Suta
Shrila Bhaktivinoda Thakura

vrishabhanu-suta-carana-sevane, haiba je palya-dasi
shri radhara sukha, satata sadhane, rahiba ami prayasi (1)

For serving the lotus feet of the daughter of King Vrishabhanu, I will become Her
maidservant and constantly strive to bring Her all happiness.

shri radhara sukhe, krishnera je sukha, janiba manete ami
radha-pada chadi, shri-krishna-sangame, kabhu na haiba kami (2)

I know that Radhika’s happiness is Krishna’s sole pleasure, so I will never desire to
abandon Her lotus feet to enjoy separately with Krishna.

sakhi-gana mama, parama-suhrit, yugala-premera guru
tad-anuga ha’ye, seviba radhara, carana-kalapa-taru (3)

The sakhis are my supreme well-wishers and gurus regarding the loving affairs of the
Divine Couple. Under their guidance, I will serve Shri Radha’s lotus feet which are like
wish-fulfilling trees.

radha-paksha chadi, je-jana se-jana, je-bhave se-bhave thake
ami ta’ radhika-paksha-pati sada, kabhu nahi heri ta’ke (4)

I am always in Radhika’s entourage and never look upon the faces of those who leave
Her, no matter who they are or what their mood is.


Dekhite Dekhite

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Dekhite Dekhite >>

Dekhite Dekhite
Shrila Bhaktivinoda Thakura

dekhite dekhite, bhuliba va kabe, nija-sthula-paricaya
nayane heriba, vraja-pura-shobha, nitya cid-ananda-maya (1)

When I will forget my gross bodily identity, then I will behold the exquisite beauty
of Vraja, full of eternal spiritual bliss and cognizance.

vrishabhanu-pure, janama laiba, yavate vivaha ha’be
vraja-gopi-bhava, haibe svabhava, ana bhava na rahibe (2)

I shall take birth in Vrishabhanu Maharaja’s town and will marry in the nearby village
of Yavat. My sole disposition and nature will be that of a cowherd maiden.

nija-siddha-deha, nija-siddha-nama, nija-rupa sva-vasana
radha-kripa-bale, labhiba va kabe, krishna-prema-prakarana (3)

When will I obtain, by the power of Radha’s mercy, my own eternal spiritual body,
my own realized name and dress embellishing my real form? And when will I receive
initiation into the techniques of expressing divine love for Krishna?

yamuna-salila-aharane giya, bujhibo yugala-rasa
prema-mugdha ha’ye, pagalini-praya, gaiba radhara yasha (4)

As I go to draw water from the Yamuna, I will understand the confidential mellows
of Yugala-Kishora’s loving affairs. Being captivated by prema, I will sing Shri Radhika’s
glories just like a madwoman.


.\8\7\c\8\2\Yamuna-Puline.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Yamuna-Puline >>

Yamuna-Puline
Shrila Bhaktivinoda Thakura

yamuna-puline, kadamba-kanane, ki herinu sakhi! aja
shyama vamshidhari, mani-mancopari, kare’ lila rasaraja (1)

O sakhi! What did I see today! In a kadamba grove on the bank of Yamuna, a beautiful
blackish boy holding a long flute was seated on a jeweled throne, performing His
pastimes as rasa-raja, the monarch of all transcendental mellows.

krishna-keli sudha-prasravana
ashta-dalopari, shri radha shri hari, ashta-sakhi parijana (2)

On the eight petals of the jeweled altar were Radha and Hari, surrounded by Their
dearmost attendants, the eight principal gopis. There Krishna was performing His
amorous pastimes, which are like a waterfall of nectar.

sugita-nartane, saba sakhi-gane, tushiche yugala-dhane
krishna-lila heri’, prakriti-sundari, vistariche shobha vane (3)

With their sweet songs and artful dancing all the gopis satisfied the treasured Divine
Couple. Thus I beheld Krishna’s lilas with His beautiful beloveds as they roamed
through the splendid forest.

ghare na jaiba, vane praveshiba, o lila-rasera tare
tyaji’ kula-laja, bhaja vraja-raja, vinoda minati kare (4)

To taste the nectar of these lilas I will not return home but will enter the forest.
Renouncing all family ties, just worship the Lord of Vraja. This is Bhaktivinoda’s
humble request.


Sri Krsna-Virahe

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Krsna-Virahe >>

Shri Krishna-Virahe
Shrila Bhaktivinoda Thakura

shri krishna-virahe, radhikara dasha, ami ta’ sahite nari
yugala-milana, sukhera karana, jivana chadite pari (1)

I am absolutely unable to tolerate Shri Radhika’s pitiable condition when She is
suffering in separation from Shri Krishna, but I am fully prepared to immediately give
up my life for the sake of Their happy reunion.

radhika-carana, tyajiya amara, kshaneke pralaya haya
radhikara tare, shata-bara mari, se duhkha amara saya (2)

If I were ever to renounce Radhika’s lotus feet for even an instant, I would be totally
devastated. For Her sake I will gladly tolerate the pain and agony of death hundreds
of times.

e hena radhara, carana-yugale, paricarya pa’ba kabe
haha vraja-jana, more daya kari’, kabe vraja-vane labe (3)

When will I be able to serve Radhika’s two lotus feet? Alas, I beg you all, O residents
of Vraja, please be merciful to me now. When will you take me into the forests of
Vraja?

vilasa manjari, ananga manjari, shri rupa manjari ara
amake tuliya, laha nija pade, deha more siddhi sara (4)

O Vilasa Manjari! O Ananga Manjari! O Rupa Manjari! Please lift me up and bring
me close to your own lotus feet, thereby bestowing upon me the ultimate perfection.


.\8\7\c\8\2\Hari_Hari!_Kabe_Haba_Vrndavana-Vasi.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Hari Hari! Kabe Haba Vrndavana-Vasi >>

Hari Hari! Kabe Haba Vrindavana-Vasi
Shrila Narottama dasa Thakura

hari hari! kabe haba vrindavana-vasi
nirakhiba nayane yugala-rupa-rashi (1)

O Shri Hari! When will I be able to live in Vrindavana and be a real Vrajavasi? When
will my eyes behold the beautiful forms of Shri Radha-Krishna Yugala?

tyajiya shayana-sukha vicitra palanka
kabe vrajera dhulaya dhusara ha’be anga (2)

Giving up the happiness of sleeping in a wonderful, luxurious bed, when will my
body be covered with the greyish dust of Vraja as I roll on the earth?

shad-rasa bhojana dure parihari
kabe vraje magiya khaiba madhukari (3)

Giving up all desire to taste the six flavors of delicious food [sweet, sour, salty,
pungent, bitter and astringent], when will I do madhukari in Vraja, begging small
amounts of foodstuffs from house to house?

parikrama kariya bedaba vane-vane
vishrama koriba jai yamuna-puline (4)

Doing parikrama of the holy places, I will roam from forest to forest, and then I will
rid myself of all fatigue by taking rest on the banks of the Yamuna.

tapa dura kariba shitala vamshi-vate
(kabe) kunje baithaba hama vaishnava-nikate (5)

Then, I will go to the cooling Vamshi-vata, where my burning heart will find relief.
When will I sit in a kunja amidst the Vaishnavas (who will instruct me in bhajana and
reveal to me the lilas of Shri Radha-Madhava)?

narottama dasa kahe kari’ parihara
kabe va emana dasha haibe amara (6)

Narottama dasa says, “When, oh when will I give up all bad association (and be able
to have darshana of Their love-filled pastimes)?


Radha-Kunda-Tata

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Radha-Kunda-Tata >>

Radha-Kunda-Tata
Shrila Bhaktivinoda Thakura

radha-kunda-tata-kunja-kutira
govardhana-parvata, yamuna-tira (1)

A small cottage in a grove on the banks of Radha-kunda, Govardhana Hill, the banks
of the Yamuna...

kusuma-sarovara, manasa-ganga
kalinda-nandini vipula-taranga (2)

Kusuma-sarovara, Manasa-ganga, the daughter of the Kalinda Mountain (Yamuna)
with her expansive waves...

vamshi-vata, gokula, dhira-samira
vrindavana-taru-latika-vanira (3)

Vamshi-vata, Gokula, Dhira-samira, the trees, creepers, and groves of Vrindavana...

khaga-mriga-kula, malaya-vatasa
mayura, bhramara, murali, vilasa (4)

...the different varieties of colorful birds, deer, the cool and fragrant breezes from the
Malaya Mountains, the peacocks, bumblebees, the pastimes with the flute...

venu, shringa, pada-cihna, megha-mala
vasanta, shashanka, shankha, karatala (5)

...the flute itself, the buffalo horn bugle, the footprints of the cows in the dust, the
banks of blackish clouds, springtime, the moon, the conchshell and karatalas...

yugala-vilase anukula jani
lila-vilasa-uddipaka mani (6)

I know all these elements are very conducive for Shri Radha’s and Krishna’sh loving
exchanges, and thus I consider them as uddipaka, stimuli, for the devotee’s entrance
into Their lila-vilasa.

e saba chodata kahi nahi jau
e saba chodata parana harau (7)

I refuse to go anywhere if these uddipaka are not there, for to abandon all these is
to give up life itself.

bhakativinoda kahe, shuna kana
tuwa uddipaka hamara parana (8)

Bhaktivinoda says, “Hear me, O Kana, Your uddipaka (which stimulate remembrance
of You) are my very life and soul.”


Sri Vraja-Dhama-Mahimamrta

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sri Vraja-Dhama-Mahimamrta >>

Shri Vraja-Dhama-Mahimamrita
The Nectarean Glories of Shri Vraja-Dhama

jaya radhe, jaya krishna, jaya vrindavana,
shri govinda, gopinatha, madana-mohana (1)

All glories to Shri Radha and Krishna and the divine forest of Shri Vrindavana. All glories to
the three presiding deities of Vrindavana - Shri Govinda, Gopinatha and Madana-mohana.

shyama-kunda, radha-kunda, giri-govardhana
kalindi yamuna jaya, jaya mahavana (2)

All glories to Shyama-kunda, Radha-kunda, Govardhana Hill and the Yamuna River
(Kalindi). All glories to the great forest known as Mahavana, where Krishna and
Balarama displayed all of Their childhood pastimes.

keshi-ghata, vamshi-vata, dvadasha-kanana
jaha saba lila kaila shri nanda-nandana (3)

All glories to Keshi-Ghata, where Krishna killed the Keshi demon. All glories to the Vamshiva
ta tree, where Krishna attracted all the gopis to come by playing His flute. Glories
to all of the twelve forests of Vraja. At these places the son of Nanda, Shri Krishna,
performed all of His pastimes.

shri nanda-yashoda jaya, jaya gopa-gana
shridamadi jaya, jaya dhenu-vatsa-gana (4)

All glories to Krishna’s divine father and mother, Nanda and Yashoda. All glories to the
cowherd boys, headed by Shridama, the older brother of Shrimati Radharani and Ananga
Manjari. All glories to the cows and calves of Vraja.

jaya vrishabhanu, jaya krittika sundari
jaya jaya paurnamasi, abhira-nagari (5)

All glories to Radha’s divine father and mother, Vrishabhanu and the beautiful Kirtida.
All glories to Paurnamasi, the guru of the cowherd community. (She is the mother
of Sandipani Muni, grandmother of Madhumangala and Nandi-mukhi, and the beloved
disciple of Devarshi Narada.)

jaya jaya gopishvara vrindavana-majha
jaya jaya krishna-sakha batu dvija-raja (6)

All glories, all glories to Gopishvara Shiva, who resides in Vrindavana in order to protect
the holy dhama. All glories, all glories to Krishna’s (funny) young brahmana friend,
Madhumangala.

jaya rama-ghata, jaya rohini-nandana
jaya jaya vrindavana-vasi jata jana (7)

All glories to Rama-ghata, where Baladeva peformed His rasa dance. All glories to
Balarama, the son of Rohini. All glories, all glories to all the residents of Vrindavana.

jaya dvija-patni, jaya naga-kanya-gana
bhaktite jahara paila govinda-carana (8)

All glories to the wives of the proud Vedic brahmanas. All glories to the wives of the
Kaliya serpent. Through pure devotion they all obtained the lotus feet of Govinda.

shri rasa-mandala jaya, jaya radha-shyama
jaya jaya rasa-lila sarva-manorama (9)

All glories to the place where the rasa-lila was performed. All glories to Radha and
Shyama. All glories, all glories to the divine rasa dance, which is the most beautiful
of all of Krishna’s pastimes.

jaya jayojjvala-rasa sarva-rasa-sara
parakiya-bhave jaha vrajete pracara (10)

All glories, all glories to shringara rasa, which is the essence and most excellent of
all rasas and is propagated in Vraja as parakiya-bhava.

shri jahnava-pada-padma kariya smarana
dina krishna-dasa kahe nama-sankirtana (11)

Remembering the lotus feet of Nityananda Prabhu’s consort, Shri Jahnava Devi, this
very fallen and lowly servant of Krishna sings the sankirtana of the holy name.


Tuhu Se Rahili Madhupura

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Tuhu Se Rahili Madhupura >>

Tuhu Se Rahili Madhupura
Shrila Govinda dasa Kaviraja

tuhu se rahili madhupura
vrajakula akula, dukula kalarava,
kanu kanu kori jhura (1)

O Krishna-candra, now You are staying very far away in Madhupuri, in Mathura. But
what is the condition of Vrindavana? All the Vrajavasis, in great pain and distress of
separation, are calling, “Kanu (Krishna), Kanu! Where are You?” Even the birds are
calling. But there is no answer, only an echo. All are weeping and are about to die.
yashomati-nanda, andha sama baithai,

sahase uthai na para
sakha-gana dhenu, venurava na shuniye,
vichurala nagara bajara (2)

Yashoda-maiya and Nanda Baba are crying so much that it is as if they have become
blind and cannot see any more. They are only sitting and crying. They have no
strength and are like skeletons, unable to even stand up. They are about to die because
they are not cooking. For whom will they cook? And all the cows and Your friends -
where are they? Because they cannot hear You calling them on Your flute, the
marketplaces and the roads are all deserted - no one is there!

kusuma tyajiya ali, kshititale lutata,
taru-gana malina samana
mayuri na nacata, kapoti na bolata,
kokila na karatahi gana (3)

Even the bumblebees, which were so busy collecting honey, are now so upset they
have left the flowers. They are crying and rolling on the ground in the pain of separation.
All the trees look so drab and distressed. The peacocks are no longer dancing, the
pigeons are no longer singing, and the cuckoos are silent - they are not calling,
“Koohoo, koohoo,” any more. All are feeling so much pain of separation.

virahini rai, virahajvare jara jara,
caudike viraha hutasha
sahaje yamuna jala, agi samana bhela,
kahatahi govinda dasa (4)

Shrimati Radharani is burning up in the fever of separation. In all directions, everyone
is sinking in the ocean of separation from You. Even the Yamuna, whose waters are
now made of the tears coming from the gopis, does not flow anymore. This is the
condition of Vrindavana! Govinda dasa tells this sad story.


Sad-Anga Saranagati

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sad-Anga Saranagati >>

Shad-Anga Sharanagati
Six-fold Unconditional Surrender
Shrila Bhaktivinoda Thakura

shri krishna-chaitanya prabhu jive daya kari’
sva-parshada sviya dhama saha avatari’ (1)

Shri Krishna Chaitanya Prabhu, being merciful to all the living beings, descended with
His own divine abode and personal associates.

atyanta durlabha prema karibare dana
shikhaya sharanagati bhakatera prana (2)

To bestow freely that rarest treasure prema-bhakti, spontaneous love, He taught
sharanagati, the life and soul of the devotees:

dainya, atma-nivedana, goptritve varana
‘avashya rakshibe krishna’ - vishvasa-palana (3)

Humility, self-dedication, accepting Him as one’s only maintainer and guardian,
having complete conviction that Krishna will surely protect us;

bhakti-anukula-matra karyera svikara
bhakti-pratikula-bhava-varjanangikara (4)

Accepting things favorable for devotional service, and rejecting the unfavorable.

shad-anga sharanagati haibe jahara
tahara prarthana shune shri nanda-kumara (5)

The prayers of one who submits unconditionally to this sixfold surrender are heard
by Shri Nanda-kumara.

rupa-sanatana-pade dante trina kari’
bhakativinoda pade duhu pada dhari’ (6)

With a straw in his teeth Bhaktivinoda prostrates before Shri Rupa and Sanatana
Gosvamis, embracing the lotus feet of both.

kadiya kadiya bale - ‘ami to’ adhama
shikhaye sharanagati kara he uttama’ (7)

Lamenting, he cries out, “I am so low and fallen! Teach me unconditional surrender
and make me a first-class Vaishnava!”


Bhaja Bhaja Hari

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Bhaja Bhaja Hari >>

Bhaja Bhaja Hari
Shrila Locana dasa Thakura

bhaja bhaja hari, mana dridha kari’, mukhe bolo ta’ra nama
vrajendra-nandana gopi-prana-dhana, bhuvana mohana shyama (1)

O my dear mind, with staunch faith perform hari-bhajana, without which you cannot
be delivered. And with your mouth chant the names of Vrajendra-nandana, Gopi-
prana-dhana (the life and wealth of the gopis) and Shyamasundara, whose beauty enchants
the whole material manifestation.

kakhana maribe, kemane taribe, vishama shamana dake
jahara pratape, bhuvana kapaye, na jani mara vipake (2)

There is no certainty when your life will finish, and you also never think about your
deliverance from the material world. But very fearsome Yamadutas are standing near
you. Bhagavan, whose power causes the three worlds to tremble in fear, You have
forgotten. This is your misfortune. Thus, you are suffering in this material world from
different kinds of miseries, and now you are about to die.

kula-dhana paiya, unmatta haiya, apanake jana bada
shamanera dute, dhari’, paye hate, badhiya karibe jada (3)

You have become intoxicated by your high birth and wealth, thinking yourself very
high class. But you have forgotten that one day the Yamadutas will take you, tying up
your hands and feet.

kiva yati sati, kiva nica jati, jei hari nahi bhaje
tabe janamiya, bhramiya bhramiya, raurava-narake maje (4)

So whether one is a sannyasi or a very low-caste person, without performing haribhajana,
one will continue to rotate in the samsara and go to the hell named Raurava.

e dasa locana, bhave anukshana, michai janama gela
hari na bhajinu, vishaye majinu, hridaye rahala shela (5)

Locana dasa says, “I have never done any hari-bhajana, having been absorbed in
sense enjoyment. In this way my human form of life has been wasted. And this causes
excruciating pain like a thorn piercing my heart.


Ara Kena Maya-Jale

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Ara Kena Maya-Jale >>

Ara Kena Maya-Jale
Shrila Bhaktivinoda Thakura

ara kena maya-jale paditecha, jiva-mina
nahi jana baddha ha’ye ra’be tumi cira-dina (1)

O fish-like jiva, why are you again falling into the nets of maya? You do not know that
being bound up by those nets, you will have to remain in this world for a long, long
time.

ati tuccha bhoga-ashe, bandi ha’ye maya-pashe
rahile vikrita-bhave dandya yatha paradhina (2)

Due to your desires for insignificant enjoyment, you will become a captive in maya’s
snare and will remain in a spiritually diseased condition, punishable as a dependent
servant.

ekhana bhakati-bale, krishna-prema-sindhu-jale
krida kari’ anayase thaka tumi krishnadhina (3)

Now, on the strength of pure devotion, play freely in the ocean of krishna-prema and
always remain subservient to and dependent on Shri Krishna.


.\8\7\c\8\2\Atma-Nivedana.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Atma-Nivedana >>

Atma-Nivedana
Shrila Bhaktivinoda Thakura

atma-nivedana, tuwa pade kari’, hainu parama sukhi
duhkha dure gela, cinta na rahila, caudike ananda dekhi (1)

O My Lord, since I have surrendered my soul permanently at Your lotus feet, I have
become supremely joyful. All my sufferings and sorrows have gone far away, and no
more anxieties remain in my mind. I see only bliss everywhere in all four directions.

ashoka-abhaya, amrita-adhara, tomara carana-dvaya
tahate ekhana, vishrama labhiya, chadinu bhavera bhaya (2)

Your lotus feet are reservoirs of immortal nectar where one may live free from lamentation
and fear. I have found peace there now and have given up the fear of worldly
existence.

tomara samsare, kariba sevana, nahiba phalera bhagi
tava sukha jahe, kariba yatana, ha’ye pade anuragi (3)

I am the servant in Your house, working diligently without attachment to enjoying the
fruits of my labor. Everything I do is only for Your pleasure and thus I am always
enchanted by remembering Your lotus feet.

tomara sevaya, duhkha haya jata, seo to’ parama sukha
seva-sukha-duhkha, parama sampada, nashaye avidya-duhkha (4)

Whatever problems come to me in the course of rendering service to You I accept as
the highest pleasure, for in the course of Your service happiness and distress are
equally great riches. Both destroy the misery of ignorance.

purva itihasa, bhulinu sakala, seva-sukha pe’ye mane
ami to’ tomara, tumi to’ amara, ki kaja apara dhane (5)

Since I have become absorbed in happily serving You, I have completely forgotten all
my past history. All I know is that I am Yours, and You are mine. What else is of any
value?

bhakativinoda, anande dubiya, tomara sevara tare
saba ceshta kare, tava iccha-mata, thakiya tomara ghare (6)

Bhaktivinoda, sinking in an ocean of nectar, says, “All of my endeavors are completely
mixed with Your desires and are directed to You only now that I am a resident
in Your house.”


.\8\7\c\8\2\Amara_Jivana.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Amara Jivana >>

Amara Jivana
Shrila Bhaktivinoda Thakura

amara jivana, sada pape rata,
nahika punyera lesha
parere udvega, diyachi je kata,
diyachi jivere klesha (1)

Throughout my whole life I have been addicted to sin, never performing any pious
activities. I have simply been a source of disturbance and suffering for others.

nija sukha lagi’, pape nahi dari,
daya-hina svartha-para
para sukhe duhkhi, sada mithya-bhashi,
para-duhkha sukha kara (2)

For my own pleasure I never fear to commit any sin. I am devoid of pity and full of
selfishness; I’m sorry at others’ happiness and am an inveterate liar. Indeed, I take
delight in others’ miseries.

ashesha kamana, hridi majhe mora,
krodhi dambha-parayana
mada-matta sada, vishaye mohita,
himsa-garva vibhushana (3)

Endless are the selfish desires in my heart. I am prone to anger and devoted to
arrogance. Intoxicated by conceit and deluded by attraction to sense pleasure, I
ornament myself with pride and envy.

nidralasya-hata, sukarye virata,
akarye udyogi ami
pratishtha lagiya, shathya-acarana,
lobha-hata sada kami (4)

Afflicted by laziness and sleep, adverse to pious activities, I delight to perform any
harmful act to obtain name and fame. I am very adept in duplicity, always lusty and
degraded by mundane greed.

e hena durjana, sajjana-varjita,
aparadhi nirantara
shubha-karya-shunya, sadanartha-mana,
nana duhkhe jara jara (5)

Being such a miscreant and rejected by saintly persons, I have become a repeated
offender. I never do good deeds but am inclined only to bad habits. Thus, I am
oppressed by so many miseries.

vardhakye ekhana, upaya vihina,
ta’te dina akincana
bhakativinoda, prabhura carane,
kare duhkha nivedana (6)

Now in old age I am rendered helpless, reduced to a fallen and destitute condition.
Bhaktivinoda presents his sad case at the feet of the Lord.


.\8\7\c\8\2\Emana_Durmati.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Emana Durmati >>

Emana Durmati
Shrila Bhaktivinoda Thakura

(prabhu he!) emana durmati, samsara-bhitare, padiya achinu ami
tava nija-jana, kona mahajane, pathaiya dile tumi (1)

O Lord, I am so unfortunate that I have fallen into this material world, but one of Your
pure and elevated devotees has come to deliver me.

daya kari’ more, patita dekhiya, kahila amare giya
‘ohe dina-jana, shuna bhala katha, ullasita ha’be hiya (2)

Seeing me so fallen and wretched, he took pity on me, saying, “O humbled soul, listen
to this good news which will bring joy to your heart.

tomare tarite, shri krishna chaitanya, navadvipe avatara
toma’ hena kata, dina hina jane, karilena bhava-para (3)

"Shri Krishna Chaitanya has appeared in the land of Navadvipa to deliver you. He has
already safely conducted so many other suffering souls across the ocean of birth and
death.

vedera pratijna, rakhibara tare, rukma-varna vipra-suta
mahaprabhu name, nadiya mataya, sange bhai avadhuta (4)

"Fulfilling the promise of the Vedas, the son of a brahmana, bearing the name
Mahaprabhu and of a golden complexion, has descended with His brother, the
avadhuta Nityananda. Together They have overwhelmed all of Nadiya with divine
ecstasy.

nanda-suta jini, chaitanya gõsai, nija-nama kari’ dana
tarila jagat, tumi-o jaiya, laha nija-paritrana (5)

“Shri Chaitanya, who is directly Krishna, the son of Nanda, has saved the world by freely
distributing His own holy name. Go also and receive your deliverance.”

se katha shuniya, asiyachi, natha! tomara carana-tale
bhakativinoda, kadiya kadiya, apana-kahini bale (6)

O Lord, hearing those words, Bhaktivinoda has come weeping to Your lotus feet and
tells the story of his life.


Ki-Rupe Paiba Seva

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Ki-Rupe Paiba Seva >>

Ki-Rupe Paiba Seva
Shrila Narottama dasa Thakura

ki-rupe paiba seva mui duracara
shri-guru-vaishnave rati na haila amara (1)

Alas, I am so fallen and wretched that not even a drop of affection for shri-guruvaishnava
comes in my heart. Then how will I get the service of Bhagavan?

ashesha mayate mana magana haila
vaishnavete lesha-matra rati na janmila (2)

My mind is always absorbed in material pursuits, not allowing me to develop even the
slightest affection for the Vaishnavas.

vishaye bhuliya andha hainu diva-nishi
gale phasa dite phire maya se pishaci (3)

Day and night I am bound by the witch of maya with a noose of fruitive desires around
my neck. Hence blinded, I uselessly serve materialistic persons.

ihare kariya jaya chadana na jaya
sadhu-kripa vina ara nahika upaya (4)

Thus engaged, I pass my life, unable to get free. I see that there is no other remedy than
the mercy of the Vaishnavas.

adosha-darashi prabho! patita uddhara
ei-bara narottame karaha nistara (5)

Narottama dasa prays, “O venerable Vaishnavas, you never see the faults in others and
are renowned as the saviors of the fallen, so please save me this time.”


Aksepa

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Aksepa >>

Akshepa
Regret
Shrila Narottama dasa Thakura

gora pahu na bhajiya mainu
prema-ratana-dhana helaya harainu (1)

Alas! Failing to worship Shri Gaurasundara, I have neglected that most precious treasure
of prema and have thus lost it.

adhane yatana kari’ dhana teyaginu
apana karama-doshe apani dubinu (2)

I have devoted myself to worthless trifles, throwing away my real wealth and am
drowning in my own misdeeds.

sat-sanga chadi’ kainu asate vilasa
te-karane lagila je karama-bandha phasa (3)

Forsaking the association of sadhus for temporary enjoyment with non-devotees, I am
caught in the snare of my own karmic follies.

vishaya vishama visha satata khainu
gaura-kirtana-rase magana na hainu (4)

I constantly drank the deadly poison of sense objects rather than becoming absorbed
in the nectar of singing the glories of Shri Gaurasundara.

kena va achaye prana ki sukha paiya
narottama dasa kena na gela mariya (5)

“For what type of pleasure do I maintain my life?” Narottama dasa laments, “Why do
I not simply die?”


Bhajahu Re Mana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Bhajahu Re Mana >>

Bhajahu Re Mana
Shrila Govinda dasa Kaviraja

bhajahu re mana, shri nanda-nandana,
abhaya-caranaravinda re
durlabha manava-janama sat-sange,
taraha e bhava-sindhu re (1)

O mind, serve the lotus feet of Nanda-nandana, which bring fearlessness. This human
birth is very rare. Take the association of sadhus and cross over this ocean of birth
and death.

shita atapa, vata varishana,
e dina yamini jagi’ re
viphale sevinu, kripana durajana,
capala sukha-lava lagi’ re (2)

Day and night I remain without sleep, suffering the pains of heat and cold, wind and
rain. In vain, simply for some insignificant, flickering happiness which can be lost
at any moment, I have uselessly served wicked and miserly people (thieves interested
only in their own happiness, opposed to my doing bhakti).

e dhana, yauvana, putra, parijana,
ithe ki ache paratiti re
kamala-dala-jala, jivana talamala,
bhajahu hari-pada niti re (3)

Wealth, youth, sons, and relatives - what real happiness do they hold? This life is
flickering, like a drop of water tottering on the leaf of a lotus flower - at any moment
it can fall off. (Similarly, there is no guarantee when this life will end.) Therefore,
always serve the lotus feet of Shri Hari.

shravana, kirtana, smarana, vandana,
pada-sevana, dasya re
pujana, sakhi-jana, atma-nivedana,
govinda-dasa-abhilasa re (4)

Deep in Govinda dasa’s heart is the keen desire to engage in the practice of the nine
processes of bhakti - hearing, chanting, remembering, offering prayers, serving His
lotus feet, engaging as servant, worshiping, serving as a friend and completely offering
one’s very self.


Gopinatha

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gopinatha >>

Gopinatha
Shrila Bhaktivinoda Thakura

Song One

gopinatha, mama nivedana shuna
vishayi durjana, sada kama-rata, kichu nahi mora guna (1)

O Gopinatha, please hear my request. I am a wicked materialist, always addicted to
worldly desires, and no good qualities do I possess.

gopinatha, amara bharasa tumi
tomara carane, lainu sharana, tomara kinkara ami (2)

O Gopinatha, You are my only hope. Therefore I have taken shelter at Your lotus feet.
I am Your servant.

gopinatha, kemane shodhibe more
na jani bhakati, karme jada-mati, padechi samsara-ghore (3)

O Gopinatha, how will You purify me? I do not know what devotion is, and my
materialistic mind is absorbed in fruitive work. I have fallen into this dark and perilous
worldly existence.

gopinatha, sakali tomara maya
nahi mama bala, jnana sunirmala, svadhina nahe e kaya (4)

O Gopinatha, everything here is Your illusory energy. I have no strength or spiritual
knowledge, and this body of mine is not independent or free from the control of
material nature.

gopinatha, niyata carane sthana
mage e pamara, kadiya kadiya, karahe karuna dana (5)

O Gopinatha, this wicked soul, who is piteously weeping, begs for an eternal place at
Your lotus feet. Please benedict him with Your mercy.

gopinatha, tumi to’ sakali para
durjane tarite, tomara shakati, ke ache papira ara (6)

O Gopinatha, You are able to do anything, and therefore You have the power to deliver
all sinners. Is anyone more of a sinner than myself?

gopinatha, tumi kripa-paravara
jivera karane, asiya prapance, lila kaile su-vistara (7)

O Gopinatha, You are an endless ocean of mercy. Having come into this phenomenal
world, You display Your divine pastimes for the sake of the fallen souls.

gopinatha, ami ki doshe doshi
asura sakala, paila carana, vinoda thakila basi’ (8)

O Gopinatha, I am so sinful that although all the demons attained Your lotus feet,
Bhaktivinoda has remained in worldly existence.

Song Two

gopinatha, ghucao samsara-jvala
avidya-yatana, ara nahi sahe, janama-marana-mala (1)

O Gopinatha, please remove the burning torment I am feeling due to this worldly
existence. Tortured by ignorance, I am unable to tolerate any longer the yoke of the
repeated succession of birth and death.

gopinatha, ami to’ kamera dasa
vishaya-vasana, jagiche hridaye, phadiche karama phase (2)

O Gopinatha, I am the faithful servant of lust. So many desires for mundane sense
enjoyment are dawning within my heart, and I am being choked by the noose of
fruitive actions and reactions.

gopinatha, kabe va jagiba ami
kama-rupa ari, dure teyagibo, hridaye sphuribe tumi (3)

O Gopinatha, when will I wake up and cast far away my enemy in the form of lust? I
will only be able to do so if You will kindly manifest Yourself in my heart.

gopinatha, ami to’ tomara jana
tomare chadiya, samsara bhajinu, bhuliya apana-dhana (4)

O Gopinatha, I am actually Yours! But abandoning You to enjoy the material world, I
have forgotten my real wealth.

gopinatha, tumi to’ sakali jana
apanara jane, dandiya ekhana, shri carane deha’ sthana (5)

O Gopinatha, certainly You know everything. You may now punish Your servant and
thus give him a place at Your beautiful lotus feet.

gopinatha, ei ki vicara tava
vimukha dekhiya, chada nija-jane, na kara’ karuna lava (6)

O Gopinatha, is this Your mentality? Seeing that Your own servant is averse to You, do
You abandon him without bestowing even a drop of mercy?

gopinatha, ami to’ murakha ati
kise bhala haya, kabhu na bujhinu, tai hena mama gati (7)

O Gopinatha, I am indeed a great fool, and I could never understand what was good for
me. Such is my fate.

gopinatha, tumi to’ pandita vara
mudhera mangala, tumi anveshibe, e dase na bhava’ para (8)

O Gopinatha, You are indeed the wisest person of all and are searching ways and
means to bring auspiciousness for the fools (of this world). Please do not consider this
servant an outsider.

Song Three

gopinatha, amara upaya nai
tumi kripa kari’, amare laile, samsare uddhara pai (1)

O Gopinatha, I cannot see any means of deliverance. Only if You bestow Your causeless
mercy and take me to Your realm, then it will be possible for me to get deliverance
from material existence.

gopinatha, padechi mayara phere
dhana-dara-suta, ghireche amare, kamete rekheche jere (2)

O Gopinatha, I have become entangled in material illusion. Wealth, wife and sons
have completely encircled me, and I have been wasted away by the smoldering coals
of lust.

gopinatha, mana je pagala mora
na mane shasana, sada acetana, vishaye ra’yeche ghora (3)

O Gopinatha, my mind has gone completely insane; it is unconscious and has no
respect at all for any authority, thus forcing me to remain in this ghastly pit of sense
gratification.

gopinatha, hara je menechi ami
aneka yatana, haila viphala, ekhana bharasa tumi (4)

O Gopinatha, I now give in and accept my defeat. All of my various endeavors have
proved futile. Now You are my only hope.

gopinatha, kemane haibe gati
prabala indriya, vashibhuta mana, na chade vishaya-rati (5)

O Gopinatha, how can I make any advancement towards the ultimate goal? My mind
has come under the control of the powerful senses and I am unable to give up addiction
to enjoying sense objects.

gopinatha, hridaye basiya mora
manake shamiya, laha nija pane, ghucibe vipada ghora (6)

O Gopinatha, please reside in my heart. Subdue my mind and free me from this life of
terrible calamities.

gopinatha, anatha dekhiya more
tumi hrishikesha, hrishika damiya, tara’ he samsrti-ghore (7)

O Gopinatha, You are known as Hrishikesha, the master of the senses. Seeing me in such
a helpless condition, kindly subdue my senses and deliver me from this dark and
perilous worldly existence.

gopinatha, galaya legeche phasa
kripa-asi dhari’, bandhana chediya, vinoda karaha dasa (8)

O Gopinatha, the noose of materialism is tightly fixed around my neck. Taking up the
sharp sword of Your mercy and severing this bondage, please make this Bhaktivinoda
Your servant again.


Sukhera Lagiya

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sukhera Lagiya >>

Sukhera Lagiya
Shri Candidasa

sukhera lagiya, ei ghara badhinu, agune pudiya gela
amiya sagare, sinana karite, sakali garala bhela (1)

Aho! In the hope of finding happiness, I labored hard to build a house, but fire came
and it was burned up. I swam in the ocean of nectar, but that nectar turned out to be
poison.

sakhi! ki mora kapale lekhi
shitala baliya, cada sevinu, bhanura kirana dekhi (2)

O my dear friend, how unfortunate I am! Knowing that moonbeams are very cooling,
I went to take shelter of the moon to cool off my burning body, but those rays turned
into hot sunrays which scorched me instead.

ucala baliya, acale cadinu, padinu agadha-jale
lachami cahite, daridrya bedhala, manika haranu hele (3)

Knowing the height of a mountain, I climbed to the peak and then fell into the deep
ocean. I want money but I am always surrounded by poverty. A very valuable touchstone
came in my hand but at once I lost it.

nagara basalama, sagara badhilama, manika pabara ashe
sagara shukala, manika lukala, abhagi-karama-doshe (4)

I built a city on the shore of the ocean and made a dam to move the ocean in the hope
of finding gemstones on the ocean bed, but due to the fault of my own ill fortune, the
gemstones also hid themselves.

piyasa lagiya, jalada sevinu, vajara padiya gela
kahe candidasa, shyamera piriti, marame rahala shela (5)

When I was thirsty, I took shelter of a cloud (but rain did not come). Instead, a thunderbolt
struck my head. The poet Shri Candidasa laments, “That I have no affection for the
lotus feet of Shri Shyamasundara is the only sorrow in my heart. (My love for Shyama is
like a trident piercing my heart.)”


'Amara' Bolite Prabhu!

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> 'Amara' Bolite Prabhu! >>

‘Amara’ Bolite Prabhu!
Shrila Bhaktivinoda Thakura

‘amara’ bolite prabhu! ara kichu nai
tumi-i amara matra pita-bandhu-bhai (1)

O Lord, apart from You I have nothing in this world. You are even father, friend and
brother for me.

bandhu, dara, suta, suta - tava dasi-dasa
sei to’ sambandhe sabe amara prayasa (2)

So-called friends, wife, sons and daughters are all Your servants. I maintain them only
out of duty to You.

dhana, jana, griha, dara ‘tomara’ baliya
raksha kari ami matra sevaka haiya (3)

This wealth, family members, home and possessions are Yours. Because of this I protect
them. I am Your servant only.

tomara karyera tare uparjiba dhana
tomara samsare-vyaya kariba vahana (4)

For Your service I will earn money and by this I will manage Your family.

bhalo-manda nahi jani seva matra kari
tomara samsare ami vishaya-prahari (5)

O my Lord, I know neither good nor bad. I am only Your servant, the watchman
guarding the properties of Your household.

tomara icchaya mora indriya-calana
shravana, darshana, ghrana, bhojana-vasana (6)

I engage my senses - hearing, seeing, smelling, tasting and so on - according to Your
desire.

nija-sukha lagi’ kichu nahi kari ara
bhakativinoda bale, tava sukha-sara (7)

Shri Bhaktivinoda Thakura says, "O Lord, I no longer act for myself. Your happiness is
the very essence of my life."


Manasa, Deha, Geha

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Manasa, Deha, Geha >>

Manasa, Deha, Geha
Shrila Bhaktivinoda Thakura

manasa, deha, geha, jo kichu mora
arpilu tuwa pade, nanda-kishora! (1)

Mind, body, family, everything I own I offer at Your lotus feet, O Nanda-kishora!

sampade vipade, jivane-marane
daya mama gela, tuwa o-pada varane (2)

In good fortune or in bad, in life or in death, I take shelter at Your lotus feet. All of
my possessions I have given to You so now I no longer take any responsibility for
them.

marabi, rakhabi - jo iccha tohara
nitya-dasa prati tuwa adhikara (3)

Slay me or protect me as You wish. You have this right because I am Your eternal
servant.

janmaobi moe iccha yadi tora
bhakta-grihe jani janma hau mora (4)

If it is Your will that I be born again, then may it be in the home of Your devotee.

kita-janma hau yatha tuwa dasa
bahir-mukha brahma-janme nahi asha (5)

May I be born again even as a worm, as long as I remain Your devotee. I have no desire
to be born as a Brahma averse to You.

bhukti-mukti-spriha-vihina je-bhakta
labhaite ta’ka sanga anurakta (6)

I yearn for the company of that devotee who is completely devoid of all desire for
worldly enjoyment or liberation.

janaka, janani, dayita, tanaya
prabhu, guru, pati - tuhu sarva-maya (7)

Father, mother, lover, son, Lord, preceptor and husband - You are everything to me.

bhakativinoda kahe, suna kana!
radha-natha! tuhu hamara parana (8)

Bhaktivinoda says, “O Kana, please hear me! O beloved of Radha, You are my very
life and soul!”


.\8\7\c\8\2\Avatara-Sara.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Avatara-Sara >>

Avatara-Sara
Shrila Locana dasa Thakura

avatara-sara, gora-avatara, kena na bhajili ta’re
kari’ nire vasa, gela na piyasa, apana karama phere (1)

O my mind, why don’t you worship Shri Gaurasundara, the crown-jewel of all incarnations?
You always stay in water but your thirst is never satiated due to your own past
bad activities.

kantakera taru, sadai sevili (mana), amrita paibara ashe
prema-kalpataru, shri gauranga amara, tahare bhavili vishe (2)

You always hope to attain sweet, juicy fruits from your worship of thorn trees, but this
is not possible. Our Gaurasundara is a desire-tree offering divine love, but you left
Him, thinking Him to be poison.

saurabhera ashe, palasha shukili (mana), nashate pashila kita
ikshudanda bhavi’, katha cushili (mana), kemane paibi mitha (3)

O my mind, searching for some sweet aroma, you smell the beautiful palasa flower
(but it has no scent), and instead, an insect from the flower enters your nose. You suck
on dry wood, mistaking it for sugar cane, so how can you get any sweet juice?

hara baliya, galaya parili (mana), shamana kinkara-sapa
shitala baliya, aguna pohali (mana), paili vajara tapa (4)

O my mind, death is like snake which you put around your neck, thinking it to be a
garland. You entered fire, thinking it to be cool, and suffered excruciating burning.

samsara bhajili, shri gauranga bhulili, na sunili sadhura katha
iha parakala, du’kala khoyali (mana), khaili apana matha (5)

O my mind, enjoying material pleasures, you never heeded the devotees’ words and
forgot Gaurasundara. Thus, both this world and the next are lost to you.


.\8\7\c\8\2\Hari_Hari!_Viphale_Janama_Gonainu.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Hari Hari! Viphale Janama Gonainu >>

Hari Hari! Viphale Janama Gonainu
Shrila Narottama dasa Thakura

hari hari! viphale janama gonainu
manushya janama paiya, radha-krishna na bhajiya,
janiya shuniya visha khainu (1)

O Hari! Even after receiving this rare human birth, I have wasted this life, not having
performed bhajana of Radha-Krishna. Rather, I have knowingly drunk poison.

golokera prema-dhana, harinama sankirtana,
rati na janmila kene taya
samsara-vishanale, diva-nishi hiya jvale,
judaite na kainu upaya (2)

The treasure of prema-bhakti has descended with nama-sankirtana. Oh, why am I not
attracted to it? My heart is burning night and day in the poisonous fire of material life,
but I have not taken the remedy to extinguish it.

vrajendra-nandana jei, shaci-suta haila sei,
balarama haila nitai
dina-hina jata chila, hari-name uddharila,
ta’ra shakshi jagai madhai (3)

Vrajendra-nandana has come as Shaci-suta Gaurasundara. Balarama has come as
Nityananda. They delivered all the fallen and wretched jivas through harinama, as
witnessed in Jagai and Madhai.

ha ha prabhu nanda-suta, vrishabhanu-suta-yuta,
karuna karaho ei-bara
narottama-dasa kaya, na theliha ranga paya
toma vine ke ache amara (4)

O Radhe! O Krishna! Please give me mercy one time. Don’t push me away from Your
lotus feet, red like lotuses. Except for You, who else is mine in this world?


Hari He Dayala Mora

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Hari He Dayala Mora >>

Hari He Dayala Mora

hari he dayala mora jaya radhanatha
bara-bara eibara laha nija satha (1)

O Hari! O my merciful Radhanatha! All glories to You. Again and again I have petitioned
You, and now I am begging You to accept me in Your intimate company.

bahu yoni bhrami’ natha lainu sharana
nija-gune kripa kara adhama-tarana (2)

O my master! After wandering through many species of life, I have come to Your
shelter. Out of Your magnanimity, kindly deliver this degraded person.

jagata-karana tumi jagata-jivana
toma chada ka’ra nahi, he radha-ramana (3)

O Radha-Ramana, You are the cause behind the creation and its very life. You are my
only support, there is no one else.

bhuvana-mangala tumi bhuvanera pati
tumi upekshile natha, ki haibe gati (4)

O Natha, You are the source of auspiciousness and beneficent master of the three
worlds. If You forsake me, then what will be my end?

bhaviya dekhinu ei jagata-majhare
toma vina keha nahi e dase uddhare (5)

O Lord, I have come to the conclusion that in this material ocean there is no one else
to deliver this servant but You.


.\8\7\c\8\2\Madhava,_Bahuta_Minati_Kari_Taya.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Madhava, Bahuta Minati Kari Taya >>

Madhava, Bahuta Minati Kari Taya
Shri Vidyapati

madhava, bahuta minati kari taya
dei tulasi tila, deha samarpinu,
daya jani na chadabi moya (1)

O Madhava, with this offering of a tulasi leaf and sesame seeds, I beseech You and
pledge my body in Your service. I know Your compassion is such that You will not
reject me.

ganaite dosha, gunalesha na paobi,
jaba tuhu karabi vicara
tuhu jagannatha, jagate kahaosi,
jaga-bahira nahi mui chara (2)

While considering this appeal, You will only be able to count my faults. You will not
find even a trace of good qualities in me. You are known throughout the creation as
Jagannatha. Therefore do I, a worthless soul living within this universe, not have the
right to accept You as my master?

kiye manusha pashu-pakhi je janamiye,
athava kita-patange
karama vipake, gatagati punah punah,
mati rahu tuwa parasange (3)

Birth after birth, as a result of my karma, I repeatedly come and go, sometimes as a
human, sometimes as an animal and sometimes as a bird, worm or insect. But in
whatever birth I take, may my mind always remain fixed on Your narrations.

bhanaye vidyapati, atishaya katara,
taraite iha bhava-sindhu
tuwa pada-pallava, kari avalambana,
tila eka deha dina-bandhu (4)

With great remorse, the poet Vidyapati humbly prays, “O Madhava, O friend of the
fallen, please give this insignificant person shelter at the tender leaf of Your lotus feet.
In this way I may cross over this ocean of material existence.”


Sarvasva Tomara

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sarvasva Tomara >>

Sarvasva Tomara
Shrila Bhaktivinoda Thakura

sarvasva tomara, carane sapiya, padechi tomara ghare
tumi to’ thakura, tomara kukura, baliya janaha more (1)

O Lord, I have surrendered my everything at Your lotus feet and remain prostrate in
Your house. You are my Lord and I am Your dog. Kindly accept me as such.

badhiya nikate, amare palibe, rahiba tomara dvare
pratipa-janere, asite na diba, rakhiba gadera pare (2)

Chain me nearby. I shall stand guard at the door of your house. I will not allow any
unfavorable people to enter and will send them far away.

tava nija-jana, prasada seviya, ucchishta rakhibe jaha
amara bhojana, parama-anande, prati-dina ha’be taha (3)

Daily in supreme bliss I will accept the remnants of Your dear devotees who have
honored Your prasada.

basiya shuiya, tomara carana, cintiba satata ami
nacite nacite, nikate jaiba, jakhana dakibe tumi (4)

When lying down and sitting up, I will constantly remember Your lotus feet, and when
You call me, I will immediately come to You, dancing in bliss.

nijera poshana, kabhu na bhaviba, rahiba bhavera bhare
bhakativinoda, tomare palaka, baliya varana kare (5)

Shri Bhaktivinoda says, “O Lord, never thinking of my own sustenance, I will perpetually
remain submerged in bhava, because I have accepted You as my maintainer.”


.\8\7\c\8\2\'Dayala_Nitai_Caitanya'_Bole'.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> 'Dayala Nitai Caitanya' Bole' >>

‘Dayala Nitai Chaitanya’ Bole’
Shrila Bhaktivinoda Thakura

‘dayala nitai chaitanya’ bole’ nac re amara mana
nac re amara mana, nac re amara mana (1)

O my mind, chant “dayala (merciful) nitai chaitanya” and just dance! O my mind,
dance!

(emana dayala to’ nai he, mara khe’ye prema deya)
(ore) aparadha dure ja’be, pa’be prema-dhana
(o name aparadha-vicara to’ nai he)
(takhana) krishna-name ruci ha’be, ghucibe bandhana (2)

Such a merciful personality as Nityananda Prabhu, who bestows prema even after
being beaten, is not to be found anywhere. Prema can come after offenses are overcome,
but in chanting of the names Chaitanya-Nitai, there is no consideration of offenses.
Once taste for krishna-nama comes, material bondage breaks.

(krishna-name anuraga to’ ha’be he)
(takhana) anayase saphala ha’be jivera jivana
(krishna-rati vina jivana to’ miche he)
(sheshe) vrindavane radha-shyamera pa’be darashana
(gaura-kripa ho’le he) (3)

When there is deep love for krishna-nama, then easily one’s life becomes successful.
Without attachment to Krishna, life is simply false. With the mercy of Gaurasundara one
can obtain the vision of Radha-Shyama at the end of life.


Kabe Ha'be Bala

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Kabe Ha'be Bala >>

Kabe Ha’be Bala
Shrila Bhaktivinoda Thakura

kabe ha’be bala se-dina amara
(amara) aparadha ghuci’, shuddha-name ruci,
kripa-bale ha’be hridaye sancara (1)

Please tell me, when will that day be mine when my offenses will end and a taste for
the pure holy name will be infused in my heart by Your mercy?

trinadhika hina, kabe nija mani’,
sahishnuta-guna hridayete ani’
sakale manada, apani amani,
ha’ye asvadiba nama-rasa-sara (2)

When will I feel myself lower than a blade of grass, and when will the quality of
tolerance come in my heart? When I will show respect to all others and not seek honor
for myself, then I will taste shri-nama-rasa, the nectar of the holy name.

dhana jana ara, kavita-sundari,
baliba na cahi deha-sukha-kari
janme-janme dao, ohe gaurahari!
ahaituki bhakti carane tomara (3)

Wealth, followers, beautiful women as described in worldly poetry - I do not want
any such bodily pleasures. O Gaurahari, please give me unmotivated devotion to Your
lotus feet birth after birth.

(kabe) karite shri-krishna-nama uccarana,
pulakita deha gadgada vacana
vaivarnya-vepathu, ha’be samghatana,
nirantara netre va’be ashru-dhara (4)

When, while uttering shri krishna-nama, will my body be thrilled in ecstatic rapture with
my hairs standing on end, my words choked with emotion, pallor and trembling
occurring, and streams of tears flowing constantly from my eyes?

kabe navadvipe, suradhuni-tate,
gaura-nityananda bali’ nishkapate
naciya gaiya, bedaiba chute,
batulera praya chadiya vicara (5)

When, in Navadvipa on the banks of the Ganga, will I run about, calling out without
duplicity, “O Gaura! O Nityananda!” and dancing and singing like a madman,
unaware of the outside world?

kabe nityananda, more kari’ daya,
chadaibe mora vishayera maya
diya more nija-caranera chaya
namera hatete dibe adhikara (6)

When will Nityananda Prabhu be merciful to me and release me from the trap of sense
enjoyment? When will He give me the shade of His lotus feet and allow me to enter
the marketplace of the holy name?

kiniba, lutiba, hari-nama-rasa,
nama-rase mati’ hoibo vivasha
rasera rasika-carana parasha,
kariya majiba rase anibara (7)

I shall buy and plunder the nectar of the name of Hari and, becoming thoroughly
intoxicated by that nama-rasa, I shall become stunned. By touching the feet of those
great souls who are able to relish that rasa, I will drown continuously in the sweet
nectar of the holy name.

kabe jive daya, haibe udaya,
nija-sukha bhuli’ sudina-hridaya
bhakativinoda, kariya vinaya,
shri-ajna-tahala karibe pracara (8)

When will compassion for all fallen souls awaken in me? When will this Bhaktivinoda,
forgetting his own happiness, with a meek and soft heart set out to propagate by
humble entreaty the sacred order of Shri Chaitanya Mahaprabhu?


Nagara Bhramiya Amara

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Nagara Bhramiya Amara >>

Nagara Bhramiya Amara

nagara bhramiya amara gaura elo ghare
gaura elo ghare amara nitai elo ghare (1)

After roaming through the towns and villages, my Gauranga and my Nityananda came
back home.

papi tapi uddhara diya gaura elo ghare
papi tapi uddhara diya nitai elo ghare (2)

My Gaura-Nitai magnanimously delivered so many sinners suffering from the threefold
miseries and then came home.

nama prema bilaiya gaura elo ghare
nama prema bilaiya nitai elo ghare (3)

Roaming about, Gaura and Nitai distributed prema through harinama, and then They
returned home.

dhula jhari’ shaci-mata gaura kole kare
dhula jhari’ padmavati nitai kole kare (4)

Gaura’s body was covered with dust. Seeing this, Shaci Mata’s heart filled with gauraprema.
She removed the dust and took Him on her lap. Similarly, Padmavati-devi
removed the dust from Nitai’s body and took Him in her lap.


Suddha-Bhakata

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Suddha-Bhakata >>

Shuddha-Bhakata
Shrila Bhaktivinoda Thakura

shuddha-bhakata-carana-renu, bhajana-anukula
bhakata-seva, parama-siddhi, prema-latikara-mula (1)

Dust from the lotus feet of pure devotees is very favorable for bhajana, and service
to the Vaishnavas is the highest perfection and the very root of the tender creeper of
divine love.

madhava-tithi, bhakti-janani, yatane palana kari
krishna-vasati, vasati bali’, parama adare vari (2)

Very carefully I observe Madhava’s holy days like Ekadashi and Janmashtami for they
are the mother of devotion. Krishna stays in these tithis, so by honoring them we can
easily achieve Him. By deeply respecting Krishna’s lila-sthalis (pastime places), I will
receive their blessings.

gaura amara, je-saba sthane, karala bhramana range
se-saba sthana, heriba ami, pranayi-bhakata-sange (3)

In the company of pranayi (intimate, beloved) devotees, I will go to all the places
where Mahaprabhu joyfully wandered.

mridanga vadya, sunite mana, avasara sada yace,
gaura-vihita, kirtana shuni’, anande hridaya nace (4)

My mind is always anxious to hear the mridanga play. When I hear kirtana describing
Mahaprabhu, my heart dances in joy.

yugala-murti, dekhiya mora, parama-ananda haya
prasada-seva, karite haya, sakala prapanca jaya (5)

I feel the highest bliss upon seeing the deity forms of Yugala-kishora. Their prasada
enables one to conquer the five elements.

je-dina grihe, bhajana dekhi, grihete goloka bhaya
carana-sidhu, dekhiya ganga, sukha na sima paya (6)

My home is transformed into Goloka Vrindavana when I see Shri Radha-Krishna’s worship
being performed there. When I honor Shri Bhagavan’s caranamrita and look upon the
Ganga, my happiness knows no bounds.

tulasi dekhi’, judaya prana, madhava-toshani jani’,
gaura-priya, shaka-sevane, jivana sarthaka mani (7)

When I see tulasi, my heart becomes cool and soft, because I know that she pleases
Madhava. Shaka (22 varieties of greens) is very dear to Mahaprabhu, so when I honor
it, I consider my life successful.

bhakativinoda, krishna-bhajane, anukula paya jaha,
prati-divase, parama-sukhe, svikara karaye taha (8)

Everything that is favorable for krishna-bhajana, Bhaktivinoda accepts every day most
happily.


Nama-Sankirtana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Nama-Sankirtana >>

Nama-Sankirtana
Shrila Narottama dasa Thakura

(hari) haraye namah krishna yadavaya namah
yadavaya madhavaya keshavaya namah (1)

gopala govinda rama shri madhusudana
giridhari gopinatha madana-mohana (2)

shri chaitanya, nityananda, shri advaita gopta (sita)
hari, guru, vaishnava, bhagavata, gita (3)

shri rupa, shri sanatana, bhatta-raghunatha
shri jiva, gopala-bhatta, dasa raghunatha (4)

ei chaya gosaira kari carana vandana
jaha haite vighna-nasha abhishta-purana (5)

ei chaya gosai ja’ra, mui ta’ra dasa
ta’ sabara pada-renu mora panca-grasa (6)

ta’dera carana sevi bhakta-sane vasa
janame janame haya ei abhilasha (7)

ei chaya gosai jabe vraje kaila vasa
radha-krishna-nitya-lila karila prakasha (8)

anande bala hari bhaja vrindavana
shri-guru-vaishnava-pade majaiya mana (9)

shri-guru-vaishnava-pada-padma kari’ asha
nama-sankirtana kahe narottama-dasa (10)

- Translation and Purport -
Shri Shrimad Bhaktivedanta Narayana Maharaja
(1) Krishna is Himself Hari and He is also Yadava. He is in the dynasty of both Nanda
Baba and of Vasudeva; all are Yadavas, the dynasty of Yadu. So my dandavatpranama
to the lotus feet of svayam Hari who is Yadava-Krishna. Namah means
giving up all kinds of worldly relations and offering our everything to the lotus
feet of Krishna.

(2) That same Krishna is Gopala, He who supports and nourishes the cows, their
pastures, all gopas and gopis. He is also Govinda, who gives pleasure to all these
things. He is Rama, who plays in the hearts of all beings, especially the heart of
Shrimati Radhika. He is Madhusudana because He cuts off all kinds of asakti,
worldly attachments (as in the Madhu demon), and He also tastes the madhu, that
is, the love and affection of all the gopis and especially of mahabhava-svarupa
Shrimati Radhika. Giridhari lifts Govardhana Mountain and saves all the Vrajavasis.
He is Gopinatha because He is the heart and soul of all the gopis. He is also
Madana-mohana because He attracts and controls all beings, and He steals the
hearts of the Vrajavasis and gopis. Thus He is Gopala, Govinda, Rama,
Madhusudana, Giridhari, Gopinatha and Madana-mohana, so I offer my
dandavatpranama to this selfsame Krishna.

(3) Shri Chaitanya Mahaprabhu, Shri Nityananda Prabhu and Shri Advaita Prabhu can
give us the service of Radha-Krishna Yugala. Without any cause, all of them can
mercifully protect us from worldly attachments, anarthas and aparadhas, and
They can engage us in Radha-Krishna’s seva. So I am offering namaskara at the
lotus feet of Shri Chaitanya, Nityananda, Advaita Prabhu and at the lotus feet of
Shri Hari, the diksha-guru, the shiksha-guru, the Vaishnavas, and also Shrimad-
Bhagavatam and ShriBhagavad-gita. Both Sita and gopta mean protector, or
guardian. Sita, the wife of Advaita Acarya, is very favorable for Mahaprabhu seva
and can give krishna-prema. Narottama dasa originally wrote gopta, because there
is no female’s name given, but later someone else changed it.

(4) I offer prayers and glorifications to Shri Rupa Gosvami, Shri Sanatana, Bhatta
Raghunatha, Shri Jiva Gosvami, Gopala Bhatöa and Dasa Raghunatha.

(5) By the causeless mercy of shad-gosvami the obstacles to devotion can be removed
and my desired Shri Yugala service can be attained; that is, all my desires can be
fulfilled.

(6) I am a servant of that Chaitanya Mahaprabhu who is the ishöadeva or worshipable
Lord of the Six Gosvamis. Their lotus foot-dust is my panca-grasa, my life and
soul. We take panca-grasa, five kinds of foodstuffs or maha-prasada, by which
we maintain our five life airs. In the same way, the dust of the lotus feet of these
shad-gosvami is our life and soul, maintaining our five pranas.

(7) Birth after birth I have one desire that I can serve the lotus feet of the Six
Gosvamis. I also desire that I may always live in the association of pure Vaishnavas.

(8) When the Six Gosvamis lived in Vraja they revealed the pastimes of Radha and
Krishna.

(9) All should chant, “hari bol! hari bol!” and do bhajana of Vrindavana, living in
Vraja and always serving Vrindavana. How? By majaiya mana, always absorbing
the heart in the service of guru and Vaishnavas.

(10) Hoping to attain the cherished service of the lotus feet of guru and Vaishnavas,
Narottama Thakura is doing nama-sankirtana.


.\8\7\c\8\2\Harinama,_Tuwa_Aneka_Svarupa.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Harinama, Tuwa Aneka Svarupa >>

Harinama, Tuwa Aneka Svarupa
Shrila Bhaktivinoda Thakura

harinama, tuwa aneka svarupa
yashoda-nandana, ananda-vardhana, nanda-tanaya rasa-kupa (1)

O Harinama, you possess unlimited forms, such as Yashoda’s beloved son, He who
increases the bliss of Gokula, the son of Nanda, and the deep well of rasa.

putana-ghatana, trinavarta-hana, shakata-bhanjana gopala,
murali-vadana, agha-baka-mardana, govardhana-dhari rakhala (2)

You are the slayer of the Putana and Trinavarta demons, He who breaks the cart, the
protector of the cows, the player of the flute, the destroyer of the Agha and Baka
demons, the lifter of Govardhana Hill, and a cowherd boy.

keshi-mardana, brahma-vimohana, surapati-darpa-vinashi,
arishta-shatana, gopi-vimohana, yamuna-pulina-vilasi (3)

You kill the Keshi demon, bewilder Brahma and break the pride of Indra. You kill
Arishtasura, enchant all the young gopis and perform playful pastimes along the banks
of the Yamuna.

radhika-ranjana, rasa-rasayana, radha-kunda-kunja-vihari
rama, krishna, hari, madhava, narahari, matsyadi-gane avatari (4)

You delight Shrimati Radhika and bring the nectar of life to the rasa dance. You enjoy
in the kunjas at Radha-kunda. You are the reservoir of pleasure, attractive to all
beings. You remove inauspiciousness and are the husband of the goddess of fortune,
the half-man half-lion Nrisimhadeva, and the source of all the other incarnations
beginning with the fish Matsya.

govinda, vamana, shri madhusudana, yadava-candra, vanamali
kaliya-shatana, gokula-ranjana, radha-bhajana-sukha-shali (5)

You give pleasure to the cows. You are the dwarf brahmana incarnation, the slayer
of the Madhu demon, and the moon of the Yadu dynasty. You wear beautiful garlands
of fresh forest flowers, punish the Kaliya serpent, give delight to Gokula and rejoice
in the worship of Shrimati Radhika.

ity adika nama, svarupe prakama, baduka mora rati rage,
rupa-svarupa-pada, jani’ nija sampada, bhaktivinoda dhari’ mage (6)

Understanding your glories, Bhaktivinoda clasps the lotus feet of Rupa Gosvami and
Svarupa Damodara and offers this prayer: “O Harinama, by Your sweet will You
manifest in all these forms and in many others as well. Please let my love and
attachment for Them ever increase.”


Arunodaya-Kirtana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Arunodaya-Kirtana >>

Arunodaya-Kirtana
Sunrise Song
Shrila Bhaktivinoda Thakura

udila aruna purava bhage,
dvija-mani gora amani jage,
bhakata-samuha laiya sathe,
gela nagara-vraje

When the red-tinged sun began to rise on the eastern horizon, Shri Gauranga, the jewel
amongst brahmanas, at once awoke and took His devotees out into the villages of
Navadvipa.

‘tathai tathai’ bajala khola,
ghana ghana tahe jhajera rola,
preme dhala dhala sonara anga,
carane nupura baje (1)

“Tathai tathai” the mridangas resounded; the kartalas played in time. Overflowing
with prema, Shri Gauranga’s golden form swayed gracefully, causing His anklebells

(nupuras) to jingle at His feet.
mukunda madhava yadava hari,
bolo re bolo re vadana bhari’,
miche nida-vashe gela re rati,
divasa sharira-saje

“Mukunda! Madhava! Yadava! Hari! Everyone, chant! Chant! Fill your mouths with
the holy names of the Lord! Oh, you pass your nights in vain, captivated by sleep,
and your days decorating your body.

emana durlabha manava-deha,
paiya ki kara bhavana keha,
ebe na bhajile yashoda-suta,
carame padibe laje (2)

“You have achieved this rare human birth! What are you doing? Don’t you care for
this gift? Now, if you don’t worship the son of Yashoda, ultimately, at the time of death
you will fall into a shameful condition.

udita tapana haile asta,
dina gela bali’ haibe vyasta,
tabe kena ebe alasa hoi’
na bhaja hridaya-raje

“With every rising and setting of the sun, a day passes and is lost. Then why are you
still idle; why are you not worshiping the Lord in the heart?

jivana anitya janaha sara,
tahe nana-vidha vipada bhara,
namashraya kari’ yatane tumi,
thakaha apana kaje (3)

“Understand this essential fact - material life is temporary and filled with many
dangers and woes. You should earnestly take shelter of the holy names, and perform
only the bare necessities required to maintain your life.”

krishna-nama-sudha kariya pana,
judao bhakativinoda-prana,
nama vina kichu nahika ara,
caudda-bhuvana-majhe,

Having drunk the pure nectar of krishna-nama, Bhaktivinoda’s burning heart has been
fully soothed. There is nothing except nama in all the fourteen worlds.

jivera kalyana-sadhana-kama,
jagate asi’ e madhura nama,
avidya-timira-tapana-rupe
hrid-gagane viraje, (4)

Desiring to bless the activities of all living entities, these sweet holy names have
descended to this worldly plane. They shine like the sun in the sky of the heart,
destroying the darkness of ignorance.


Jiva Jago, Jiva Jago

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Jiva Jago, Jiva Jago >>

Jiva Jago, Jiva Jago
Shrila Bhaktivinoda Thakura

jiva jago, jiva jago, goracada bale
kata nidra jao maya-pishacira kole (1)

Shri Gauracanda is calling, “Wake up! Wake up, sleeping souls! How long will you
sleep in the lap of the witch maya?”

bhajiba baliya ese’ samsara-bhitare
bhuliya rahile tumi avidyara bhare (2)

“You have come into this material world saying you will worship the Lord, but,
having forgotten Him, you have become filled with ignorance.”

tomare laite ami hainu avatara
ami vina bandhu ara ke ache tomara (3)

“Just to rescue you, I have descended! Who else is your friend but Me?

enechi aushadhi maya nashibara lagi’
harinama-maha-mantra lao tumi magi’ (4)

“I have brought you the hari-nama maha-mantra - the medicine to destroy the
disease of maya. Take these holy names, I beg of you!"

bhakativinoda prabhu-carane padiya
sei harinama-mantra laila magiya (5)

Falling at the lotus feet of Shriman Mahaprabhu, Bhaktivinoda Thakura has begged
for and taken this harinama-mantra.


Jaya Jaya Harinama

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Jaya Jaya Harinama >>

Jaya Jaya Harinama
Shrila Bhaktivinoda Thakura

jaya jaya harinama, cid-anandamrita-dhama, para-tattva akshara-akara
nija-jane kripa kari’, nama-rupe avatari’, jive daya karile apara (1)

All glories to the holy name, the storehouse of the nectar of divine knowledge and
bliss, who is none other than the Supreme Truth, Bhagavan Shri Krishna. To shower
mercy on His devotees, He has descended in the form of sound, showing vast compassion
for all jivas.

jaya hari-krishna-nama, jaga-jana-suvishrama, sarva-jana-manasa ranjana,
muni-vrinda nirantara, je namera samadara, kari’ gaya bhariya vadana (2)

All glories to the many names of Hari and Krishna. Shri Nama is the sublime shelter for all
living entities, taking them out from the cycle of birth and death and filling their
hearts with delight. The munis sing the holy names incessantly with great honor and
joy.

ohe krishna-namakshara, tumi sarva-shakti-dhara, jivera kalyana-vitarane
toma vina bhava-sindhu, uddharite nahi bandhu, asiyacha jiva-uddharane (3)

O syllables of krishna-nama, You possess all powers in order to bestow auspiciousness
upon the jivas. Coming for our deliverance, You are the sole friend to rescue us from
the ocean of birth and death.

ache tapa jive jata, tumi saba kara hata, helaya tomare eka-bara
dake yadi kona jana, ha’ye dina akincana, nahi dekhi anya pratikara (4)

Whatever miseries are afflicting the jivas, You fully dispell if one even neglectfully
chants Your name just once, feeling himself insignificant and destitute and seeing no
other remedy for his relief.

tava svalpa-sphurti paya, ugra-tapa dure jaya, linga-bhanga haya anayase
bhakativinoda kaya, jaya harinama jaya, pade thaki tuwa pada-ashe (5)

A momentary vision of You makes all sorts of terrible miseries disappear. The subtle
body is easily destroyed (and You establish the jiva in his svarupa). Bhaktivinoda
says, "O Harinama, all glories to You. I perpetually fall at Your lotus feet."


Narada Muni

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Narada Muni >>

Narada Muni
Shrila Bhaktivinoda Thakura

narada muni, bajaya vina, ‘radhika-ramana’ name
nama amani, udita haya, bhakata-gita-same (1)

The supremely rasika Narada Muni plays his vina, singing the names of Shri Radhikaramana.
Hearing this kirtana, nami Shri Radha and Shri Radhika-ramana Themselves
immediately descend, dancing and tasting the bhava of Their own devotees.

amiya-dhara, varishe ghana, shravana-yugale giya
bhakata-jana, saghane nace, bhariya apana hiya (2)

Like a heavy downpour, a flood of nectar in the form of Their holy names enters the
devotees’ ears, causing their hearts to expand with joy, and they also begin to dance.

madhuri-pura, asava pashi’, mataya jagata-jane
keha va kade, keha va nace, keha mate mane mane (3)

Upon drinking through the ears this inebriating nectar, all beings in the whole
universe become maddened - some weep, some dance and others become fully
intoxicated within their minds.

panca-vadana, narade dhari’, premera saghana rola
kamalasana, naciya bale, ‘bola bola hari bola’ (4)

Five-faced Lord Shiva embraces Narada and, filled with prema, loudly sings the holy
name while Brahmaji enthusiastically begins to dance and calls out, “Haribol! Haribol!”

sahasranana, parama-sukhe, ‘hari hari’ bali’ gaya
nama-prabhave, matila vishva, nama-rasa sabe paya (5)

Thousand-faced Sheshanaga, feeling supreme happiness, sings out, “Hari! Hari!” By the
astonishing influence of nama, the whole universe becomes maddened and all taste
the wonderful rasa of the holy name.

shri-krishna-nama, rasane sphuri’, pura’la amara asha
shri-rupa-pade, jacaye iha, bhakativinoda dasa (6)

This servant Bhaktivinoda prays to the lotus feet of Shri Rupa Gosvami, “May the holy
name manifest on my tongue, thus fulfilling all my desires.”


'Radha-Krsna' Bal Bal

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> 'Radha-Krsna' Bal Bal >>

‘Radha-Krishna’ Bal Bal
Shrila Bhaktivinoda Thakura

‘radha-krishna’ bal bal bala re sabai
(ei) shiksha diya, saba nadiya, phirche nece’ gaura-nitai
(miche) mayara vashe, jaccha bhese’, khaccha habudubu, bhai (1)

Everyone, chant, chant, chant “Radha-Krishna.” Shri Chaitanya Mahaprabhu and
Nityananda Prabhu are dancing, roaming throughout Navadvipa and instructing all.
O brothers! All of you chant this holy name of Radha-Krishna. You have uselessly come
under the control of maya, sometimes floating and sometimes drowning in the ocean
of material happiness and distress.

(jiva) krishna-dasa, e vishvasa, karle to’ ara duhkha nai
(krishna) balbe jabe, pulaka ha’be, jharbe akhi, bali tai (2)

But if you have faith that the jiva is a servant of Krishna, you will have no more sorrows.
Then if you utter krishna-nama, your body will shiver in ecstasy and tears will flow from
your eyes.

(radha) krishna bala, sange cala, ei-matra bhiksha cai
(jaya) sakala vipada, bhaktivinoda balena, jakhana o-nama gai (3)

Bhaktivinoda says, “O brothers, chant radha-krishna-nama with the Vaishnavas. This is
all I beg of you. When you chant Their names, all dangers will fly far away."


Nadiya-Godrume

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Nadiya-Godrume >>

Nadiya-Godrume
Shrila Bhaktivinoda Thakura

nadiya-godrume nityananda mahajana
patiyache nama-hatta jivera karana (1)

In the land of Nadiya, on the island of Godruma, the magnanimous Nityananda Prabhu
has opened a marketplace of the holy name for the deliverance of all fallen souls.

(shraddhavan jana he, shraddhavan jana he)
prabhura ajnaya, bhai, magi ei bhiksha
bala krishna, bhaja krishna, kara krishna-siksha (2)

There He calls out, “O men of faith, by the order of Shri Gauranga, O brothers, I beg this
one request: Chant ‘Krishna!’ Serve and worship Krishna, and follow His teachings.

aparadha-shunya ha’ye laha krishna-nama
krishna mata, krishna pita, krishna dhana-prana (3)

“Being free of offense, chant the holy name of Krishna. Krishna is our mother, our father
and the treasure of our life.

krishnera samsara kara chadi’ anacara
jive daya, krishna-nama - sarva-dharma-sara (4)

“Carry on your worldly duties but in relation to Krishna, and give up sinful behavior.
Show compassion to all fallen souls by loudly chanting the holy name of Krshna - this
is the essence of all forms of religion.”


Gaya Gora Madhura Svare

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Gaya Gora Madhura Svare >>

Gaya Gora Madhura Svare
Shrila Bhaktivinoda Thakura
gaya gora madhura svare

hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare (1)

Shri Gaurasundara sings in a very sweet voice: Hare Krishna Hare Krishna Krishna Krishna
Hare Hare / Hare Rama Hare Rama Rama Rama Hare Hare.

grihe thaka, vane thaka, sada ‘hari’ bale daka,
sukhe duhkhe bhula na’ka, vadane harinama kara re (2)

Whether you are a householder or sannyasi, constantly chant, “Hari! Hari!” Do not
forget this chanting, whether you are in a happy condition or a distressful one. Just fill
your lips with harinama.

maya-jale baddha ha’ye, acha miche kaja la’ye,
ekhana-o cetana peye, ‘radha-madhava’ nama bala re (3)

You are bound up in the network of maya and are forced to toil fruitlessly. Now you
have obtained full consciousness, so chant the names of Radha-Madhava.

jivana haila shesha, na bhajile hrishikesha
bhaktivinodopadesha, ekabara nama-rase mata re (4)

Your life may end at any moment, and you have not served the Lord of the senses,
Hrshikesha. Take this advice of Bhaktivinoda: “Just once, relish the nectar of the holy
name!”


.\8\7\c\8\2\Sai,_Keva_Sunaila_Syama-Nama.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Sai, Keva Sunaila Syama-Nama >>

Sai, Keva Shunaila Shyama-Nama
Shri Candidasa

sai, keva shunaila shyama-nama
kanera bhitara diya, marame pashila go
akula karila mora prana (1)

O my dear sakhi, who is that person who first made Me hear this name “Shyama”? When
it enters My heart through My ears, I become overwhelmed with impatience.

na jani kateka madhu, shyama-name ache go
vadana chadite nahi pare
japite japite nama, avasha karila go
kemane paiba, sai, tare (2)

I don’t know how much sweetness fills this name. It is so sweet that My tongue will
not leave it for a moment. As I go on repeating this name, I become completely
absorbed. O sakhi, how will I ever be able to meet Him?

nama-paratape ja’ra, aichana karila go
angera parashe kiva haya
jekhane vasati ta’ra, sekhane thakhiya go
yuvati dharama kaiche raya (3)

If that person’s name alone has the power to put Me in such a condition, I cannot even
imagine what My condition would be if I were to touch His body. Wherever He stays,
how can the young women maintain their religious principles?

pasarite cahi mane, pasara na jaya go
ki kariba ki habe upaya
kahe dvija-candidase, kulavati kula-nashe
apanare yauvana jacaya (4)

In My heart I want to forget Him, but I cannot. Now I cannot understand what is the
remedy, what to do. Dvija Candidasa says, “Simply by displaying His youthful beauty,
that Shyamananda has destroyed the whole dynasty of chaste ladies.”


.\8\7\c\8\2\Prasada-Seva.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Bengali Songs >> Prasada-Seva >>

Prasada-Seva
Songs for Honoring Prasada

maha-prasade govinde
nama-brahmani vaishnave
svalpa-punyavatam rajan
vishvaso naiva jayate

(Chaitanya-caritamrita, Antya-lila 16.96 (purport) - from the Skanda Purana)
Those who have very few pious activities to their credit can never develop faith in
maha-prasada, in Shri Govinda, in the holy name of the Lord, or in the Vaishnavas.

bhai re! sharira avidya-jala, jadendriya tahe kala,
jive phele vishaya-sagare
ta’ra madhye jihva ati, lobhamaya sudurmati,
ta’ke jeta kathina samsare (1)

O Brother, this material body is a lump of ignorance, and the senses are a network
of paths leading to death. We have fallen into this ocean of material sense enjoyment
- of all the senses the tongue is the most difficult to control, being always greedy
to taste things.

krishna bada dayamaya, karibare jihva jaya,
sva-prasada-anna dila bhai
sei annamrita pao, radha-krishna-guna gao,
preme daka chaitanya-nitai
preme bhare daka re
dayala nitai-chaitanya bole, preme bhare daka re
jaya nitai, jaya gaura, jaya nitai, jaya gaura
hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare (2)
(Shrila Bhaktivinoda Thakura)

But Brother, Krishna is so merciful that He gives us His prasada, the remnants from His
own mouth, to help us conquer the tongue. This prasada is full of nectar. Honoring this
prasada, sing the glories of Radha and Krishna, and with love call for the help of Chaitanya-
Nitai.


Arati Kirtanas

.
Arati Kirtanas

Bhoga Arati
Mangala Arati
Shri Gaura Arati
Shri Gurudeva Arati
Shri Tulasi Kirtana
Shri Tulasi Parikrama and Arati
Shri Yugala Arati
Shrila Prabhupada Arati


Sri Gurudeva Arati

Shri Gurudeva Arati
Shrimad Bhaktivedanta Trivikrama Maharaja

jaya jaya gurudeva shri bhakti prajnana
parama mohana-rupa arta-vimocana (1)

All glories, all glories to our divine master, Shri Shrimad Bhakti Prajnana Keshava
Maharaja, whose supremely charming figure is the shelter for suffering humanity...

murtimanta shri vedanta ashubha-nashana
‘bhakti grantha shri vedanta’ tava vighoshana (2)

...who is the very embodiment of Vedanta, who is the annihilator of everything
inauspicious, and who boldly declared that Shri Vedanta is essentially a book of
bhakti.

vedanta samiti-dipe shri-siddhanta-jyoti
arati tomara tahe haya niravadhi (3)

Upon the lamp of the Shri Gaudiya Vedanta Samiti, the splendid light of scriptural
conclusion burns, and with that lamp your arati is perpetually performed.

shri-vinoda-dhara-taile dipa prapurita
rupanuga-dhupe dasha-dik amodita (4)

That lamp is filled with the oil of Bhaktivinoda-dhara - the current of the teachings
flowing from Bhaktivinoda - and teachings of the followers of Shri Rupa are the
incense that delights the ten directions with its sweet fragrance.

sarva-shastra-sugambhira karuna-komala
yugapat sushobhana vadana-kamala (5)

His lotus face simultaneously radiates stern gravity rooted in his profound realization
of all the shastras and softness born of his deep compassion.

svarna-kanti vinindita shri-anga-shobhana
yati-vasa paridhane jagat-kalyana (6)

The luster of his beautiful bodily limbs, dressed in the robes of renunciation for the
welfare of the entire creation, vanquishes the effulgence of molten gold.

nana chade sajjana camara dhulaya
gaura-jana ucca-kanthe sumadhura gaya (7)

With many moods Shri Sajjana¹ fans him with a camara while Shri Gaura-narayana²
sings very sweetly at the top of his voice.

sumangala nirajana kare bhakta-gana
duramati dura haite dekhe trivikrama (8)

From a distance the foolish Trivikrama beholds the devotees performing this immensely
auspicious arati.

1. Shrila Vamana Maharaja’s name before accepting sannyasa.
2. Shrila Narayana Maharaja’s name before accepting sannyasa


Mangala Arati

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Mangala Arati >>

Mangala Arati
Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja

mangala shri guru-gaura mangala murati
mangala shri radha-krishna-yugala-piriti (1)

Glories to the auspicious forms of Shri Guru and Gaura, and all glories to Shri Radha-
Krishna’s auspicious amorous love.

mangala nishanta-lila mangala udaye
mangala arati jage bhakata-hridaye (2)

All glories to Their auspicious nishanta-lila which heralds the end of night and Their
auspicious awakening, bringing auspiciousness to all! Glories to mangala-arati,
which awakens a sphurti of that nishanta-lila within the devotees’ hearts!

tomara nidraya jiva nidrita dharaya
tava jagarane vishva jagarita haya (3)

While You sleep, the jivas lie sleeping deep in their ignorance, but upon Your rising,
the whole world awakens! [Meaning, if You manifest in their hearts, then all tattva
and all siddhanta will be revealed to them.]

shubha drishti kara ebe (prabhu) jagatera prati
jaguka hridaye mora sumangala rati (4)

(Prabhu!) Shower Your kind glance upon the world now. Awaken in my heart that most
auspicious rati.

mayura shukadi sari kata pikaraja
mangala jagara-hetu kariche viraja (5)

The peacocks, parrots, shuka, sari, and cuckoos (by Vrinda-devi’s order) are singing the
reasons for Your auspicious awakening.

sumadhura dhvani kare jata shakhi-gana
mangala shravane baje madhura kujana (6)

Sitting on the branches of the trees, all the birds sing their supremely sweet morning
melodies which resound throughout the forest. Those sweet, soft, auspicious sounds
come and grace everyone!

kusumita sarovare kamala-hillola
mangala saurabha vahe pavana kallola (7)

In the pond, which is filled with many varieties of flowers, the lotuses sway in the
center. The breezes spread their auspicious aromas in all directions, bringing pure
delight and joy to all.

jhajhara kasara ghanta shankha karatala
mangala mridanga baje parama rasala (8)

Large cymbals, gongs, bells, conches, karatalas and auspicious mridangas play the
supreme rasa.

mangala arati kare bhakatera gana
abhaga keshava (shri keshavera dasa) kare nama-sankirtana (9)

Performing mangala arati within the company of devotees, the unfortunate Keshava
(the servants of Shri Keshava) sings nama-sankirtana.


Srila Prabhupada Arati

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Srila Prabhupada Arati >>

Shrila Prabhupada Arati
Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja

jaya jaya prabhupadera arati nehari
yoga-mayapura-nitya-seva-danakari (1)

All glories, all glories to the arati ceremony of Shrila Bhaktisiddhanta Sarasvati
Prabhupada, which bestows eternal service at the Yoga-pitha in Mayapura upon those
who observe it.

sarvatra pracara-dhupa saurabha manohara
baddha-mukta alikula mugdha caracara (2)

The enchanting fragrance of the incense spreads everywhere, just like his preaching
which astonishes all liberated and conditioned devotees, as well as all moving and
non-moving jivas.

bhakati-siddhanta-dipa jvaliya jagate
panca-rasa-seva-shikha pradipta tahate (3)

He lit up the entire world with the lamp of the perfect conclusions of shuddha-bhakti.
This lamp is composed of five brilliantly glowing flames which represent service in
the five primary rasas.

panca mahadipa yatha panca mahajyotih
triloka-timira nashe avidya durmati (4)

Those five radiant lights destroy the darkness of ignorance and crooked intelligence
throughout the three worlds.

bhakativinoda-dhara jala-shankha-dhara
niravadhi vahe taha rodha nahi ara (5)

The water in the arati conchshell is the conception of Shrila Bhaktivinoda Thakura
which flows continuously and which cannot be checked by anyone.

sarva-vadya-mayi ghanta baje sarva-kala
brihat-mridanga-vadya parama rasala (6)

Krishna-kirtana, which is accompanied by karatalas, bells, and other instruments,
resounds for all time in all directions, but really it is the printing press, known as the
brihat-mridanga, which distributes the supreme rasa.

vishala-lalate shobhe tilaka ujjvala
gala-deshe tulasi-mala kare jhalamala (7)

Resplendent tilaka adorns his broad forehead, and around his neck a necklace of
tulasi beads shines.

ajanu-lambita-bahu dirgha kalevara
tapta kancana-varana parama sundara (8)

With his long arms extending to his knees, his towering figure, and his complexion
like molten gold, he is supremely beautiful.

lalita-lavanya mukhe sneha-bhara hasi
anga-kanti shobhe jaiche nitya purna-shashi (9)

His charming, lovely face displays a smile which is full of affection, and the beauty
of his bodily complexion is like a perpetually full moon.

yati-dharme paridhane aruna-vasana
mukta kaila meghavrita gaudiya-gagana (10)

Attired in daybreak-coloured cloth which signifies the religious principles of sannyasa,
he nullified the misconceptions which were like clouds covering the clear Gaudiya
sky and established the doctrine of pure bhakti.

bhakati-kusume kata kunja viracita
saundarye saurabhe tara vishva amodita (11)

His many temples are like luxuriant kunjas filled with aromatic bhakti flowers (his
devotees). By their preaching they spread the beauty and fragrance of these kunjas
throughout the entire universe to the delight of all.

sevadarshe narahari camara dhulaya
keshava ati anande nirajana gaya (12)

As Narahari Prabhu, the ideal servant, fans Shrila Prabhupada with a camara, with great
delight Keshava dasa sings this arati song.


Sri Gaura Arati

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Sri Gaura Arati >>

Shri Gaura Arati
Shrila Bhaktivinoda Thakura
(words in light italics have been added by other Vaishnavas)

jaya jaya goracadera aratika shobha
jahnavi-tata-vane jaga-mano-lobha
jaga-janera mano lobha
gaurangera arati shobha, jaga-janera mano lobha
jahnavi-tata-vane, jaga-janera mano lobha (1)

dakshine nitai-cada vame gadadhara
nikate advaita shrinivasa chatra-dhara
shrinivasa chatra-dhare
gaurangera arati-kale, shrinivasa chatra-dhare (2)

basiyache goracada ratna-simhasane
ratna-simhasana alo kari he
arati karena brahma-adi deva-gane
deva-gane arati kare
gaura-nityanandera arati-kale, deva-gane arati kare
brahma-adi deva-gane, gaurangera arati kare (3)

narahari-adi kari’ camara dhulaya
sanjaya-mukunda-vasu-ghosha-adi gaya
vasu-ghoshe gana kare
‘jaya nitai’ ‘jaya gaura’ bole, vasu-ghoshe gana kare
ami gaura-kripa pabo bole, vasu-ghoshe gana kare
amaya daya kara bole, vasu-ghoshe gana kare (4)

shankha baje, ghanta baje, baje karatala
madhura mridanga baje parama rasala
madhura madhu, madhu baje
gaura-nityanandera arati-kale, madhura madhu madhu baje
shankha-ghanta khol-karatala, madhura madhu madhu baje (5)

bahu-koti candra jini’ vadana ujjvala
gala-deshe vana-mala kare jhalamala
mala, jhalamala jhalamala jhalamala kare
gaura-gale vana-phullera mala, jhalamala jhalamala jhalamala kare
mala, na dulale apani dole
gadadhararera gatha mala, na dulale apani dole
gaura-gale vana-phullera mala, na dulale apani dole (6)

shiva-shuka-narada preme gada-gada
bhakativinoda dekhe gorara sampada
gorara sampada sei ta’ dekhe
se ye gaura boli ara jane nare, gorara sampada sei ta’ dekhe
ye jana gaura-pade prana shapeche, gorara sampada sei ta’ dekhe
‘ohe gaura’ boli jane nare, gorara sampada sei ta’ dekhe (7)

All glories, all glories to the beautiful arati of Shri Gauranga being performed in a
forest on the banks of the Jahnavi (Ganga), attracting the minds and hearts of all. (1)

On the right of Gauranga is the moonlike Nityananda Prabhu (nitai-canda), on the
left is Gadadhara Pandita, and on the sides are Advaita Prabhu and Shrivasa Pandita,
who holds the umbrella. (2)

Shri Gauranga is seated on a jeweled throne. Brahma is performing the arati along with
other demigods. (3)

Narahari Sarakara Thakura and others fan with camaras as many others like Sanjaya
Pandita, Mukunda Datta and Vasudeva Ghosha sing songs. (4)

The sounds of the conch, bell and karatalas mix with the sweet sound of the
mridangas, producing the most relishable ambrosia for the ears. (5)

Shri Gauranga’s brilliant face conquers the glow of many millions of moons, and the
garland of forest flowers about His neck splendorously shines. (6)

Shiva, Shukadeva Gosvami and Narada Muni’s voices have become choked up with
prema. Thus, Bhaktivinoda Thakura is seeing the glories of Shri Gauranga. (7)


Sri Yugala Arati

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Sri Yugala Arati >>

Shri Yugala Arati
Shrila Bhaktivinoda Thakura
(words in light italics have been added by other Vaishnavas)

jaya jaya radha-krishna yugala-milana
arati karaye lalitadi sakhi-gana (1)

madana-mohana-rupa tri-bhanga-sundara
pitambara shikhi-puccha-cuda manohara (2)

lalita-madhava-vame vrishabhanu-kanya
nila-vasana gauri rupe gune dhanya (3)

nana-vidha alankara kare jhalamala
hari-mano-vimohana vadana ujjvala (4)

vishakhadi sakhi-gana nana rage gaya
priya-narma-sakhi jata camara dhulaya
camara dhulaya re
radha-krishnera arati-kale, camara dhulaya re
‘jaya radhe, shri radhe’ bole, camara dhulaya re
lalita-vishakha-adi, camara dhulaya re (5)

shri radha-madhava-pada-sarasija-ashe
bhakativinoda sakhi-pade sukhe bhase (6)

All glories, all glories to the amorous rendezvous of Shri Radha-Krishna Yugala! All
sakhis led by Lalita and her group perform arati for Their pleasure. (1)

In His beautiful threefold bending madana-mohana form, He is so attractive, even
to Cupid. With His yellow silk dhoti and crown decorated with peacock feathers, He
captivates the minds of all. (2)

To the left of the amorous and charming Shri Madhava is the beautiful daughter of King
Vrishabhanu, Shrimati Radhika, dressed in a sari the color of a blue lotus. Her complexion
is the color of molten gold and Her beauty and qualities are matchless. (3)

She is adorned with various sparkling, shimmering ornaments (alankaras), enchanting
the mind of Hari with Her radiant face. (4)

Vishakha leads all the sakhis in singing various ragas (melodious songs according to
the appropriate time of the day), as all the other priya-narma-sakhis soothe Shri Radha
and Krishna with camara fans. (5)

At the feet of the damsels of Vraja-dhama lies an ocean of joy. There Bhaktivinoda
Thakura swims, hoping to attain the lotus feet of Shri Radhika and Madhava. (6)


Sri Tulasi Kirtana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Sri Tulasi Kirtana >>

Shri Tulasi Kirtana

namo namah tulasi krishna-preyasi
(vraje) radha-krishna-seva paba ei abhilashi (1)

O Tulasi, beloved of Krishna, I repeatedly offer pranama to you. My cherished desire
is to attain the seva of Shri Radha-Krishna Yugala-kishora.

je tomara sharana laya, tara vancha purna haya
kripa kari’ kara tare vrindavana-vasi (2)

All the desires of whoever takes shelter of you are fulfilled. Being so merciful, you
grant him residence in Vrindavana.

mora ei abhilasha, vilasa-kunje dio vasa
nayane heriba sada yugala-rupa-rashi (3)

I intensely desire that you please make me a resident of the pleasure groves (vilasakunja)
of Shri Vrindavana. Then I will be able to behold the beautiful pastimes of
Radha-Krishna.

ei nivedana dhara, sakhira anugata koro
seva-adhikara diya kara nija dasi (4)

I am presenting my heart-felt prayer that you make me a follower of the sakhis, thus
giving me the privilege of Radha-Krishna’s seva and making me your own maidservant.

dina krishna-dase kaya, ei jena mora haya
shri-radha-govinda-preme sada jena bhasi (5)

This fallen Krishnadasa begs to always bathe in the prema for Shri Radha and Govinda.


Bhoga Arati

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Bhoga Arati >>

Bhoga Arati
Shrila Bhaktivinoda Thakura

bhaja bhakata-vatsala shri gaurahari
shri gaurahari so hi goshtha-vihari,
nanda-yashomati-cittahari (1)
bela ha’lo, damodara! aisa ekhana
bhoga-mandire basi’ karaha bhojana (2)
nandera nirdeshe baise giri-vara-dhari
baladeva-saha sakha baise sari sari (3)

shukta-shakadi bhaji nalita kushmanda
dali dalna dugdha-tumbi dadhi moca-khanda (4)

mudga-vada masha-vada rotika ghritanna
shashkuli pishtaka kshira puli payasanna (5)

karpura amrita-keli rambha kshira-sara
amrita rasala, amla dvadasha prakara (6)

luci cini sarapuri laddu rasavali
bhojana karena krishna ha’ye kutuhali (7)

radhikara pakka anna vividha vyanjana
parama anande krishna karena bhojana (8)

chale-bale laddu khaya shri madhumangala
bagala bajaya ara deya hari-bola (9)

radhikadi gane heri’ nayanera kone
tripta ha’ye khaya krishna yashoda-bhavane (10)

bhojanante piye krishna suvasita vari
sabe mukha prakshalaya ha’ye sari sari (11)
[Break here to offer to Gurudeva and Vrajavasis]

hasta-mukha prakshaliya jata sakha-gane
anande vishrama kare baladeva sane (12)

jambula rasala ane tambula-masala
taha kheye krishnacandra sukhe nidra gela (13)

vishalaksha shikhi-puccha-camara dhulaya
apurva shayyaya krishna sukhe nidra jaya (14)

yashomati-ajna pe’ye dhanishtha-anita
shri-krishna-prasada radha bhunje ha’ye prita (15)

lalitadi sakhi-gana avashesha paya
mane mane sukhe radha-krishna-guna gaya (16)

hari-lila eka-matra jahara pramoda
bhogarati gaya thakura bhakativinoda (17)

Just worship Shri Gaurahari, who is always affectionate towards His devotees. He is
none other than Krishna, who roamed with the cows from forest to forest, and who stole
the hearts of Nanda and Yashoda. (1)

Yashoda-maiya calls, “O Damodara, it is very late. Please come right now. Sit down
to take Your meal in the dining pavilion (bhoga-mandira). (2)

Upon Nanda Baba’s order, Krishna, who lifted Govardhana Hill, sits down. Then all the
sakhas along with Baladeva sit down in rows to take their lunch. (3)

Then they are given fried mung and urad dahl patties, capatis, and rice with ghee.
They are served a feast of shukta and various kinds of green leafy vegetables, then nice
fried things, and a salad made of jute leaves. They are also served pumpkin, baskets
of fruit, squash cooked in milk with sugar (luk-lauki), thick yoghurt, and bananaflower
sabji. (4)

Next, sweets made with milk, sugar, and sesame, rice-flour pancakes, thick condensed
milk, sweet rolls and sweet rice. (5)

There is amrita-keli scented with camphor which is so tasteful and more than sweet.
There is sweet rice cooked with bananas, and also amrita rasala. They are also served
twelve kinds of sour preparations made with tamarinds, tomatoes, limes, lemons,
oranges and pomegranates. (6)

There are puris with sugar, puris filled with cream, laddus and dahl patties boiled in
sugar-water. Krishna very joyfully eats all of the preparations. (7)

In supreme bliss Krishna takes the rice, various curried vegetables and sweets cooked
by Shrimati Radharani. (8)

Krishna’s funny brahmana friend Madhumangala, who is very fond of ladòus, gets
them by hook or by crook. As he eats a laòòu, he makes a funny sound by slapping
his hand under his armpit and calls out, “Give me more! Haribol!” (9)

Beholding Shrimati Radharani and Her sakhis out of the corners of His eyes, Krishna
takes His lunch at Yashoda-maiya’s house with great satisfaction. (10)

After lunch Krishna drinks rose-scented water. Then all the sakhas, standing in lines,
wash their mouths. (11)
[Break here to offer to Gurudeva and Vrajavasis]

After washing their hands and mouths, all the sakhas take rest in great bliss with
Baladeva. (12)

Then the sakhas Jambula and Rasala bring Krishna spiced betel nuts. After chewing that
Krishnacandra happily goes to sleep. (13)

While Krishna contentedly sleeps on His beautiful bed, His servant Vishalaksha cools
Him, sometimes with a peacock-feather fan and sometimes with a camara. (14)

Upon Yashoda-maiya’s request, Dhanishtha brings the remnants of food left on Krishna’s
plate to Shrimati Radhika, who takes them with great delight. (15)

Receiving Her remnants, Lalita-devi and all the other sakhis, very deeply overjoyed,
sing the glories of Radhika and Krishna. (16)

Thakura Bhaktivinoda, who finds joy only in the pastimes of Hari, sings this Bhogaarati
song! (17)


.\8\7\c\8\3\Sri_Tulasi_Parikrama_and_Arati.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Arati Kirtanas >> Sri Tulasi Parikrama and Arati >>

Shri Tulasi Parikrama and Arati
Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja

namo namah tulasi krishna-preyasi (namo namah)
radha-krishna-nitya-seva - ei abhilashi (1)

je tomara sharana laya, sei krishna-seva paya,
kripa kari kara tare vrindavana-vasi
tulasi krishna-preyasi (namo namah) (2)

tomara carane dhari, more anugata kari’,
gaurahari-seva-magna rakha diva-nishi
tulasi krishna-preyasi (namo namah) (3)

dinera ei abhilasha, mayapure dio vasa,
angete makhiba sada dhama dhuli rashi
tulasi krishna-preyasi (namo namah) (4)

tomara arati lagi’, dhupa, dipa, pushpa magi,
mahima bakhani ebe hao more khushi
tulasi krishna-preyasi (namo namah) (5)

jagatera jata phula, kabhu nahe samatula,
sarva-tyaji krishna tava patra manjari vilasi
tulasi krishna-preyasi (namo namah) (6)

ogo vrinde maharani! krishna-bhakti pradayini!
tomara padapa-tale, deva-rishi kutuhale,
sarva-tirtha laye tara hana adhivasi
tulasi krishna-preyasi (namo namah) (7)

shri keshava ati dina, sadhana-bhajana-hina,
tomara ashraye sada namanande bhasi

tulasi krishna-preyasi (namo namah) (8)

O Shrimati Tulasi-devi! Desiring to enter the eternal service of Shri Radha and Krishna,
I repeatedly offer pranama to you, who are so dear to Shri Krishna. (1)

One who takes shelter of you attains the service of Shri Krishna. Being merciful, you
make him a resident of Vrindavana. (2)

Allow me to catch hold of your lotus feet. May you make me your intimate follower,
and day and night keep me immersed in the service of Shri Gaurahari. (3)

I am fallen but I desire that you make me a resident of Mayapura where I will always
smear the dust of the dhama on my body. (4)

Performing your arati with incense, ghee lamp, and flowers, I will derive great
happiness from describing your glories. (5)

Of all the flowers within the universe, none is your equal for Shri Krishna, putting aside
all of them, performs pastimes only with your leaves and manjaris. (6)

O Vrinde Maharani! Bestower of krishna-bhakti! All the demigods, sages and holy
places joyfully reside at your feet. (7)

Devoid of sadhana-bhajana, Shri Keshava takes shelter of you and attains unbroken
namananda. (8)


Sanskrit Songs

Gitam - Shri Shri Radhika Pada-Padme Vijnapti
Jaya Jaya Sundara Nanda-Kumara
Kalayati Nayanam
(Krishna) Deva! Bhavantam Vande
Shri Anuraga-Valli
Shri Chaitanyastakam
Shri Cauragraganya-Purusastakam
Shri Damodarastakam
Shri Dasavatara-Stotram
Shri Gandharva-Samprarthanastakam
Shri Gaura-Giti
Shri Govardhana-Vasa-Prarthana-Dasakam
Shri Govardhanastakam
Shri Jagannathastakam
Shri Kesavacaryastakam
Shri Krishna-Candrastakam
Shri Krishna-Namastakam
Shri Lalitastakam
Shri Madhurastakam
Shri Mangala-Gitam
Shri Nanda-Nandanastakam
Shri Navadvipastakam
Shri Nityanandastakam
Shri Prabhupada-Padma-Stavakah
Shri Radha-Krpa-Kataksa-Stava-Raja
Shri Radha-Kundastakam
Shri Radha-Prarthana
Shri Radha-Stotram
Shri Radha-Vinoda-Vihari-Tattvastakam
Shri Radhikastakam (1)
Shri Radhikastakam (2)
Shri Radhikastakam (3)
Shri Saci-Sunvastakam
Shri Saci-Tanayastakam
Shri Sad-Gosvamyastakam
Shri Siksastakam
Shri Syama-Kundastakam
Shri Vraja-Raja-Sutastakam
Shri Vrnda-Devyastakam
Shri Vrndavanastakam
Shri Yamunastakam
Shri Yugala-Kisorastakam
Vande Visvambhara


Sri Kesavacaryastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Kesavacaryastakam >>

Shri Keshavacaryashtakam
Shrimad Bhaktivedanta Trivikrama Maharaja

nama om vishnu-padaya acarya-simha-rupine
shri-shrimad-bhakti-prajnana-keshava iti namine (1)

I offer dandavat-pranama to the lion-like acarya, om vishnupada Shri Shrimad Bhakti
Prajnana Keshava Maharaja...

shri sarasvaty abhipsitam sarvatha sushthu-paline
shri sarasvaty abhinnaya patitoddhara-karine (2)

...who in every way proficiently fulfills the earnest desire of Shrila Sarasvati Prabhupada
and in his deliverance of the fallen is actually non-different from Shrila Prabhupada...

vajrad api kathoraya capasiddhanta-nashine
satyasyarthe nirbhikaya kusanga-pariharine (3)

...who is as hard and severe as a thunderbolt in eradicating unauthorized philosophical
conclusions, who is fearless in establishing the truth, and who removes detrimental
association...

atimartya-caritraya svashritanam ca paline
jiva-duhkhe sadartaya shri-nama-prema-dayine (4)

...who is a thoroughly transcendental personality, who nurtures with great affection
those who have taken shelter of him, who is always sad to see the sufferings of souls
who are inimical to Krishna, who bestows love for the holy name...

vishnu-pada-prakashaya krishna-kamaika-carine
gaura-cinta-nimagnaya shri gurum hridi dharine (5)

...who is a direct manifestation of Shri Vishnu’s lotus feet, whose only engagement is
fulfilling the desires of Shri Krishna, who is immersed in meditation upon Shri Chaitanya
Mahaprabhu, who always keeps his own Shri Guru in his heart...

vishvam vishnumayam iti snigdha-darshana-shaline
namas te gurudevaya krishna-vaibhava-rupine (6)

... and who, by his loving vision, sees the presence of Vishnu everywhere. I offer
pranama to Shri Gurudeva, who is the embodiment of Krishna’s eminence...

shri shri gaudiya-vedanta-samiteh sthapakaya ca
shri shri mayapura-dhamnah seva-samriddhi-karine (7)

...who established the Shri Gaudiya Vedanta Samiti, and who greatly enhanced the
service to Shri Mayapura-dhama.

navadvipa-parikrama yenaiva rakshita sada
dinam prati dayalave tasmai shri-gurave namah (8)

I offer pranama to Shrila Gurudeva, who perennially protects the parikrama of Shri
Navadvipa-dhama and is forever merciful to fallen persons.

dehi me tava shaktis tu dineneyam suyacita
tava pada-sarojebhyo matir astu pradhavita (9)

O Gurudeva, please bestow your mercy upon this forlorn person, who always desires
it in all respects, so that I may remain forever immersed in meditation on your lotus
feet.


.\8\7\c\8\4\Sri_Prabhupada-Padma-Stavakah.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Prabhupada-Padma-Stavakah >>

Shri Prabhupada-Padma-Stavakah
Prayer to Shrila Bhaktisiddhanta Sarasvati Prabhupada’s Lotus Feet
Shrila Bhakti Rakshaka Shridhara Gosvami Maharaja

sujanarbuda-radhita-pada-yugam
yuga-dharma-dhurandhara-patra-varam
varadabhaya-dayaka-pujya-padam
pranamami sada prabhupada-padam (1)

bhajanorjita-sajjana-sangha-patim
patitadhika-karunikaika-gatim
gati-vancita-vancakacintya-padam
pranamami sada prabhupada-padam (2)

ati-komala-kancana-dirgha-tanum
tanu-nindita-hema-mrinala-madam
madanarbuda-vandita-candra-padam
pranamami sada prabhupada-padam (3)

nija-sevaka-taraka-ranji-vidhum
vidhutahita-hunkrita-simha-varam
varanagata-balisha-shanda-padam
pranamami sada prabhupada-padam (4)

vipuli-krita-vaibhava-gaura-bhuvam
bhuvaneshu vikirtita-gaura-dayam
dayaniya-ganarpita-gaura-padam
pranamami sada prabhupada-padam (5)

cira-gaura-janashraya-vishva-gurum
guru-gaura-kishoraka-dasya-param
paramadrita-bhaktivinoda-padam
pranamami sada prabhupada-padam (6)

raghu-rupa-sanatana-kirti-dharam
dharani-tala-kirtita-jiva-kavim
kaviraja-narottama-sakhya-padam
pranamami sada prabhupada-padam (7)

kripaya hari-kirtana-murti-dharam
dharani-bhara-haraka-gaura-janam
janakadhika-vatsala-snigdha-padam
pranamami sada prabhupada-padam (8)

sharanagata-kinkara-kalpa-tarum
taru-dhik-krita-dhira-vadanya-varam
varadendra-ganarcita-divya-padam
pranamami sada prabhupada-padam (9)

parahamsa-varam paramartha-patim
patitoddharane krita-vesha-yatim
yati-raja-ganaih parisevya-padam
pranamami sada prabhupada-padam (10)

vrishabhanu-suta-dayitanucaram
caranashrita-renu-dharas tam aham
mahad-adbhuta-pavana-shakti-padam
pranamami sada prabhupada-padam (11)

O Shrila Prabhupada, your beautiful lotus feet are cherished by millions and millions
of the purest and most qualified devotees, and you are the most competent personality
to preach the recognized process for this era. Your sacred lotus feet are adorable, as
they openly grant fearlessness and bestow the highest benediction to all living
entities. I eternally offer my respects unto that charming effulgence that shines forth
from the radiant lotus toe-tips of Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada.
(1)

You shine forth as the natural leading monarch among the highest class of devotees
due to your immensely powerful bhajana, and you are the exclusive, ultimate aim
of the truly fallen due to your far-reaching merciful embrace. Your inconceivable
lotus feet bestow full shelter for the cheaters and the cheated. (2)

Your divine figure is so graceful and delicate, your skin so soft, and your towering
form so radiant and golden. Your overwhelmingly beautiful appearance mocks the
pride of golden lotus stems as countless Cupids offer their humble respects to your
lotus toes which are like glowing white petals of the radiant moon. (3)

Like the charming moon which pleases its orbiting stars, you are surrounded by your
intimate disciples and are fulfilling their hearts’ desires. Your lion-like roar causes the
envious to tremble and quickly flee while your tender toes gracefully bestow the
ultimate benefit for the innocent. (4)

You have widely spread the glories of Shri Gauranga’s holy abode, Shri Mayapuradhama,
and you have openly declared the nature of Shri Chaitanya Mahaprabhu’s mercy
throughout the universe. Your graceful personality has planted the lotus of Gauranga’s
holy feet in the hearts of your deserving servitors. (5)

As the universal holy master, you are the eternal refuge for Shri Chaitanya Mahaprabhu’s
devotees. You are always dedicated to serving your holy master Shrila Gaura-kishora,
and you are the abode of utmost honor for Shrila Bhaktivinoda. (6)

The intense magnitude of your devotion allows you a glorious position within that
intimate group of Raghunatha dasa, Sanatana and Rupa Gosvamis. Your happy and
elevated philosophical conceptions have crowned and seated you along with that
esteemed personalilty, Shrila Jiva Gosvami. And you share friendly relations with
Krishnadasa Kaviraja and Narottama dasa, being as dear to them as their very own lives.
(7)

You serve the living entities by mercifully revealing your divine personality as the
embodiment of hari-kirtana, and by so doing, eliminate the offenses which burden
the earth. Your loving disposition is more affectionate than even a father to the
followers of Gauranga Mahaprabhu. (8)

Just like a transcendental desire tree, you fulfill all the desires of the Lord’s unalloyed
servants. Your firm and patient nature insults the tolerant disposition of a tree, what
to speak of your benevolence. The purity of your divine lotus feet attracts the worship
of the great demigods like Durga-devi and Indra. (9)

Being the storehouse-keeper of life’s highest wealth, pure krishna-prema, you surpass
all the other great maha-bhagavata devotees! Simply to rescue the fallen souls, you
accepted the dress of a renunciate. Hence, your divine lotus feet are adorable in every
respect for the greatest stalwart sannyasis. (10)

Since you are an exclusive servitor of Vrishabhanu-nandini Shrimati Radhika, my bold
aspiration is to take full shelter as a minute atomic particle of that shining dust that
clings to your beautiful lotus feet. Your wonderful shakti can deliver the whole world.
I eternally offer my repects unto that charming effulgence that shines forth from the
radiant lotus toe-tips of Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada! (11)

[Note: Shrila Bhaktisiddhanta Sarasvati was so pleased with this offering that he
ordered it to be sung in all his mathas daily. This poem exhibits a remarkable rhyme
scheme, the second to last syllable always begins the next line. It also reveals a deep
siddhantic understanding of the mission of Shrila Bhaktisiddhanta.]


Vande Visvambhara

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Vande Visvambhara >>

Vande Vishvambhara
Shri Radha-mohana dasa

vande vishvambhara-pada-kamalam
khandita-kaliyuga-jana-mala-samalam (1)

I offer prayers to the lotus feet of Vishvambhara, who cuts away the defective
consciousness of those who are influenced by Kali-yuga.

saurabha-karshita nija-jana-madhupam
karuna khandita-viraha-vitapam (2)

With the fragrance of His supremely sweet philosophy, name, qualities, etc.,
Mahaprabhu attracts His honeybee-like followers. By His causeless mercy, He
removes the anguish of separation of His dear associates (like Advaita Acarya).

nashita-hrid-gata-maya-timiram
vara-nija-kantya jagatam aciram (3)

For a long time the hearts of the jivas in this world have been afflicted with ignorance
due to maya, which He instantly destroys with His brilliant effulgence.

satata-virajita-nirupama-shobham
radha-mohana kalpita vilobham (4)

Radha-mohana, having become greatly attracted to Mahaprabhu whose unmatched
splendor is always radiating out, is broadcasting His glories to all.


Sri Gaura-Giti

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Gaura-Giti >>

Shri Gaura-Giti
Shri Radha-mohana dasa

sakhe, kalaya gauram udaram
nindita-hataka-kanti-kalevara-garvita-maraka-maram (1)

O sakhe, sing about the sweet name, beauty, attributes, and pastimes of Shri Shacinandana
Gaurahari, who performs supremely munificent pastimes, whose bodily complexion
vanquishes the luster of molten gold, whose beauty defeats that of millions of
Cupids...

madhukara-ranjita-malati-mandita-jita-ghana-kuncita-kesham
tilaka-vinindita-shashadhara-rupaka-bhuvana-manohara-vesham (2)

...who is charmingly adorned with a garland of beautiful and fragrant malati flowers
which is itself embellished by the sweet humming of black bees, the splendor of
whose locks of curling black hair defeats the brilliance of dark clouds, whose tilaka
is more brilliant than the moon, whose beautiful attire enchants the minds of everyone
in the entire universe...

madhu-madhura-smita-lobhita-tanu-bhritam anupama-bhava-vilasam
nidhuvana nagari mohita-manasa-vikathita-gadgada-bhasham (3)

...whose sweet, gentle smile and unexcelled sentiments of pure love charm all embodied
beings, whose heart is thoroughly immersed in Shrimati Radhika’s unnatojjvalaprema,
and who lovingly extols Shri Krishna in a choked voice.

paramakincana-kincana-nara-gana-karuna-vitarana-shilam
kshobhita-durmati-radha-mohana-namaka-nirupama-lilam (4)

Hankering to relish the unparalleled pastimes of the greatly munificent Shri
Gaurasundara, who distributes mercy in the form of nama-prema to the supremely
fortunate niskincana souls (those whose only possession is love of Krishna), the fallen
and foolish Radha-mohana sings in a mood of great distress.


Sri Sad-Gosvamyastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Sad-Gosvamyastakam >>

Shri Shad-Gosvamyashtakam
Shrila Shrinivasa Acarya

krishnotkirtana-gana-nartana-parau premamritambho-nidhi
dhiradhira-jana-priyau priya-karau nirmatsarau pujitau
shri-chaitanya-kripa-bharau bhuvi bhuvo bharavahantarakau
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (1)

I worship the Six Gosvamis, Shri Rupa, Sanatana, Raghunatha Bhatta, Raghunatha
dasa, Shri Jiva and Gopala Bhatta, who were always engaged in singing Krishna’s name,
beauty, qualities, pastimes and dancing in the mood of the sweetness of His lilas. The
Gosvamis are the very embodiment of the ocean of the nectar of divine love
(premamrita-samudra-svarupa). They are accepted and respected by learned and
ignorant persons alike, and their activities endear them to all because they hold no
envy towards anyone. Shri Chaitanya Mahaprabhu has fully blessed them with His
mercy. Thus they are able to spread the sweet nectar of bhakti, thereby diminishing
the burden of sinful life on the earth.

nana-shastra-vicaranaika-nipunau sad-dharma-samsthapakau
lokanam hita-karinau tri-bhuvane manyau sharanyakarau
radha-krishna-padaravinda-bhajananandena mattalikau
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (2)

I offer prayers to the Six Gosvamis, who are expert in extracting the essence of all
the revealed scriptures with the aim of establishing the jiva in his eternal position
of performing pure devotion (shuddha-bhakti-rupa-parama-dharma). Their activities
bring auspiciousness and supreme benefit to all. Thus, they are worthy of worship
throughout the three worlds. They are especially affectionate to those who take
shelter of them, and they are so much absorbed in their service to Shri Radha-Govinda
that they have become mad like bees intoxicated by the honey of Their lotus feet.

shri-gauranga-gunanuvarnana-vidhau shraddha-samriddhy-anvitau
papottapa-nikrintanau tanu-bhritam govinda-ganamritaih
anandambudhi-vardhanaika-nipunau kaivalya-nistarakau
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (3)

I offer pranama to the Six Gosvamis, who have so much deep faith and love for Shri
Gauranga. They are always glorifying Mahaprabhu’s and Govinda’s qualities in
songs which create a cooling rainshower for the conditioned jivas burning up in
miseries and sinful activities. Then the purified jivas can enter the ever-increasing
ocean of divine bliss (anandambudhi). As the jivas experience this bliss, the whole
world becomes auspicious. They rescue the jivas from impersonal liberation by
pouring upon them the nectar of bhakti-rasa.

tyaktva turnam ashesha-mandala-pati-shrenim sada tuccha-vat
bhutva dina-ganeshakau karunaya kaupina-kanthashritau
gopi-bhava-rasamritabdhi-lahari-kallola-magnau muhur
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (4)

I worship the Six Gosvamis, who abandoned as insignificant their position in the
aristocracy and took on the garb of renunciation. Out of extreme mercy for the conditioned
souls, they humbly took only kaupins and old, tattered cloth for their covering to
demonstrate how a sadhaka should live. But they were always submerged in the ecstatic
ocean of the gopis’ love (gopi-bhava-rasamritabdhi) for Krishna, experiencing again and
again towering waves of ananda rising up in their hearts.

kujat-kokila-hamsa-sarasa-ganakirne mayurakule
nana-ratna-nibaddha-mula-vitapa-shri-yukta-vrindavane
radha-krishnam ahar-nisham prabhajatau jivarthadau yau muda
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (5)

I offer prayers to the Six Gosvamis, who were always engaged in worshiping Shri Radha
and Krishna in the transcendental land of Vrindavana, which is full of so many swans,
cuckoos, parrots, peacocks and other birds who are always calling out their sweet
songs. The very splendid trees are full of fruits and flowers and have all valuable
jewels under their roots. Day and night the Gosvamis were doing their bhajana in
that Vrindavana and bestowing upon all jivas the highest benediction of life in the
form of bhakti.

sankhya-purvaka-nama-gana-natibhih kalavasani-kritau
nidrahara-viharakadi-vijitau catyanta-dinau ca yau
radha-krishna-guna-smriter madhurimanandena sammohitau
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (6)

I worship the Six Gosvamis, who passed all their time in chanting the holy names, singing
songs, and offering dandavat-pranama, thereby humbly fulfilling their vow to complete
a fixed number daily. In this way they utilized their valuable lives and conquered over
eating and sleeping. Always seeing themselves as completely worthless, they became
enchanted in divine rapture by remembering Shri Radha-Krishna’s sweet qualities.

radha-kunda-tate kalinda-tanaya-tire ca vamshivate
premonmada-vashad ashesha-dashaya grastau pramattau sada
gayantau ca kada harer guna-varam bhavabhibhutau muda
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (7)

I offer dandavat-pranama to the Six Gosvamis, who had become mad in prema
(premonmada) in the mood of separation. Sometimes they were going to the banks
of Radha-kunda or the Yamuna and sometimes to Vamshi-vata. Intoxicated in krishnaprema,
they were overwhelmed in bhava and jubilantly sang of Shri Hari’s most
sublime and brilliant madhurya-rasa.

he radhe! vraja-devike! ca lalite! he nanda-suno! kutah
shri-govardhana-kalpa-padapa-tale kalindi-vanye kutah
ghoshantav iti sarvato vraja-pure khedair maha-vihvalau
vande rupa-sanatanau raghu-yugau shri-jiva-gopalakau (8)

I am doing vandana to the Six Gosvamis, who were always calling out, “O Radhe! O
Queen of Vrindavana! Where are You? O Lalite! O son of Nanda Maharaja! Where are You?
Are You seated beneath the kalpa-vriksha trees of Shri Govardhana Hill? Or are You roaming
in the forests along the soft banks of the Kalindi?” They were always lamenting,
overwhelmed and burning in feelings of great separation as they wandered throughout
all Vraja-mandala.


Sri Nityanandastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Nityanandastakam >>

Shri Nityanandashtakam
Shrila Vrindavana dasa Thakura

sharac-candra-bhrantim sphurad-amala-kantim gaja-gatim
hari-premonmattam dhrita-parama-sattvam smita-mukham
sada ghurnan netram kara-kalita-vetram kali-bhidam
bhaje nityanandam bhajana-taru-kandam niravadhi (1)

I perpetually worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, whose
bright face mocks the full autumn moon, whose pure complexion glistens, whose gait
is like that of an intoxicated elephant, who is always mad in krishna-prema, who is the
personification of pure spiritual energy, whose face wears a gentle smile, whose eyes
are always rolling due to His absorption in krishna-prema, whose lotus hand is beautified
with a staff, and who, by the performance of nama-sankirtana, pierces the influence
of Kali-yuga.

rasanam agaram svajana-gana-sarvasvam atulam
tadiyaika-prana-pratima-vasudha-jahnava-patim
sada premonmadam paramaviditam manda-manasam
bhaje nityanandam bhajana-taru-kandam niravadhi (2)

I perpetually worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who
is the mainstay of all the rasas, who is everything to His devotees, who is beyond
compare, who is the master of both Vasudha and Jahnava-devi who consider Him more
dear than their own lives, who is always maddened in krishna-prema, and who is
unknown only to those of meager intelligence.

shaci-sunu-preshtham nikhila-jagad-ishtam sukhamayam
kalau majjaj-jivoddharana-karanoddama-karunam
harer-akhyanad va bhava-jaladhi-garvonnati haram
bhaje nityanandam bhajana-taru-kandam niravadhi (3)

I perpetually worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who
is very dear to Shri Shaci-nandana, who is worshiped by the entire universe, who is the
embodiment of happiness, whose infinite mercy is the means for delivering the souls
who are drowning in the age of Kali, and who by performing shri-harinama-sankirtana
eradicates the swelling false pride of the ocean of repeated birth and death.

aye bhratar nrinam kali-kalushinam kim nu bhavita
tatha prayashcitam racaya yad anayasata ime
vrajanti tvam-ittham saha bhagavata mantrayati yo
bhaje nityanandam bhajana-taru-kandam niravadhi (4)

I perpetually worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who
said to Shri Krishna Chaitanya, “O brother Gauranga! What will be the destination of the
sinful souls of Kali-yuga and how will they be redeemed? Please devise a method by
which they will easily attain You.”

yatheshtam re bhratah! kuru hari-hari-dhvanam anisham
tato vah samsarambudhi-tarana-dayo mayi laget
idam bahu-sphotair atati ratayan yah pratigriham
bhaje nityanandam bhajana-taru-kandam niravadhi (5)

I perpetually worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who
wandering around Bengal, approached the door of every home, and with upraised
arms exclaimed, “O Brothers! Without inhibition all of you together, continuously
chant shri-harinama. If you do so, I will take the responsibility to deliver you from
the ocean of material existence.”

balat samsarambhonidhi-harana-kumbhodbhavam aho
satam shreyah-sindhunnati-kumuda-bandhum samuditam
khala-shreni-sphurjat-timira-hara-surya-prabham aham
bhaje nityanandam bhajana-taru-kandam niravadhi (6)

I eternally worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who is
the Agastya Muni who forcibly swallows the ocean of repeated birth and death, who
is a rising full moon which causes the ocean of the saintly persons’ welfare (their
bhavas) to swell, and who is the sun whose brilliant rays dissipate the darkness of
ignorance cast by the various classes of miscreants.

natantam gayantam harim anuvadantam pathi pathi
vrajantam pashyantam svam api na dayantam jana-ganam
prakurvantam santam sakaruna-drigantam prakalanad
bhaje nityanandam bhajana-taru-kandam niravadhi (7)

I eternally worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who
wandered on every path in Bengal dancing, singing, and calling out “Hari bol! Hari
bol!” and who lovingly bestowed merciful sidelong glances upon those who were not
compassionate to even their own selves.

suvibhranam bhratuh kara-sarasijam komalataram
mitho vaktralokocchalita-paramananda-hridayam
bhramantam madhuryair ahaha! madayantam pura-janan
bhaje nityanandam bhajana-taru-kandam niravadhi (8)

I eternally worship Shri Nityananda Prabhu, the root of the krishna-bhakti tree, who held
the supremely soft lotus-hand of His brother Shri Gauranga Mahaprabhu, whose heart
became filled with the highest bliss when the two brothers gazed into each other’s
faces, and who wandered here and there delighting the townspeople with His sweetness.

rasanam adharam rasika-vara-sad-vaishnava-dhanam
rasagaram saram patita-tati-taram smaranatah
param nityanandashtakam idam apurvam pathati yas
tad-anghri-dvandvabjam sphuratu nitaram tasya hridaye (9)

May Shri Nityananda Prabhu place His lotus feet in the heart of one who lovingly recites
this unprecedented and supremely potent Nityanandashtakam, which is the reservoir
of rasa, the greatest treasure of the most exalted of rasika Vaishnavas, and the storehouse
of the essence of bhakti-rasa. It bestows liberation to a fallen soul who simply
remembers Nityananda’s sublime qualities. (This ashtaka is recited in the poetic meter
known as “Shikharini”.)


Sri Caitanyastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Caitanyastakam >>

Shri Chaitanyashtakam
Shrila Rupa Gosvami

sadopasyah shriman dhrita-manuja-kayaih pranayitam
vahadbhir girvanair girisha-parameshthi-prabhritibhih
sva-bhaktebhyah shuddham nija-bhajana-mudram upadishan
sa chaitanyah kim me punar api drishor yasyati padam (1)

Shri Chaitanya Mahaprabhu is perpetually worshipable for demigods such as Shiva and
Brahma who have assumed human form (as Advaita Acarya and Haridasa Thakura)
and who nurture great love for Him; He is supremely radiant; and He instructs His
devotees on the practice of pure bhajana. When will that Shri Chaitanya-deva again
become visible to me?

sureshanam durgam gatir atishayenopanishadam
muninam sarvasvam pranata-patalinam madhurima
viniryasah premno nikhila-pashu-palambuja-drisham
sa chaitanyah kim me punar api drishor yasyati padam (2)

Shri Chaitanya Mahaprabhu is a fortress which constitutes the basis of fearlessness for
the demigods; He is the ultimate truth and goal as delineated by the Upanishads, the
wealth of the sages in both worlds, and the embodiment of sweetness for His devotees
who approach Him in the mood of servitude; He is the essence of that type of krishnaprema
which is possessed by the gopis of Vraja. When will that Shri Chaitanya-deva
again become visible to me?

svarupam vibhrano jagad-atulam advaita-dayitah
prapanna-shrivaso janita-paramananda-garima
harir dinoddhari gaja-pati-kripotseka-taralah
sa chaitanyah kim me punar api drishor yasyati padam (3)

Shri Chaitanya Mahaprabhu with the nectar of His mercy forever nourishes His eternal
associates such as Svarupa Damodara and Anupama (father of Jiva Gosvami); He is
very dear to Advaita Acarya and the object of Shrivasa Pandita’s surrender; He honoured
Paramananda Puri as His Guru; He is known as “Hari” because He steals away the
ignorance of material existence; He is the saviour of the fallen who are oppressed by
the threefold miseries; and He is always eager to shower Gajapati Prataparudra, the
king of Orissa, with streams of His mercy. When will that Shri Chaitanya-deva again
become visible to me?

rasoddama kamarbuda-madhura-dhamojjvala-tanur
yatinam uttamsas tarani-kara-vidyoti-vasanah
hiranyanam lakshmi-bharam abhibhavann angika-ruca
sa chaitanyah kim me punar api drishor yasyati padam (4)

Shri Chaitanya Mahaprabhu is forever intoxicated in the happiness of relishing madhurarasa;
His captivating form is more splendrous than the sweet, enchanting radiance of
millions of Kamadevas; He is the crest-jewel of sannyasis; His cloth is the color of the
rays of the rising sun, and His bodily complexion defeats the splendor of molten gold.
When will that Shri Chaitanya-deva again become visible to me?
hare krishnety uccaih sphurita-rasano nama-gananakrita-

granthi-shreni-subhaga-kati-sutrojjvala-karah
vishalaksho dirghargala-yugala-khelancita-bhujah
sa chaitanyah kim me punar api drishor yasyati padam (5)

Shri Chaitanya Mahaprabhu’s tongue is always dancing by loudly calling out “Hare
Krishna!” (or the maha-mantra ecstatically dances of its own volition on the theatrical
stage of His tongue); He counts the names which He is calling out on the exquisite
strip of kaupina cloth from around His waist which has been tied with knots for
chanting; His eyes are so large that they seem to reach His ears; and His long arms
extend down to His knees. When will that Shri Chaitanya-deva again become visible
to me?

payorashes tire sphurad-upavanali-kalanaya
muhur vrindaranya-smarana-janita-prema-vivashah
kvacit krishnavritti-pracala-rasano bhakti-rasikah
sa chaitanyah kim me punar api drishor yasyati padam (6)

Shri Chaitanya Mahaprabhu, upon seeing the wondrous gardens which line the shores of
the ocean at Jagannatha Puri, time and again becomes overwhelmed by the prema which
arises from remembering Vrindavana; He is the supreme rasika of prema-bhakti, and His
tongue thus sings the names of Krishna at every moment. When will that Shri Chaitanyadeva
again become visible to me?

ratharudhasyarad adhipadavi nilacala-pater
adabhra-premormi-sphurita-natanollasa-vivashah
sa-harsham gayadbhih parivrita-tanur vaishnava-janaih
sa chaitanyah kim me punar api drishor yasyati padam (7)

Shri Chaitanya Mahaprabhu, surrounded on all sides by jubilant devotees performing namasan
kirtana and overwhelmed in great prema, dances before the cart of Jagannatha-deva.
When will that Shri Chaitanya-deva again become visible to me?
bhuvam sincann ashru-srutibhir abhitah sandra-pulakaih

paritango nipa-stabaka-nava-kinjalka-jayibhih
ghana-sveda-stoma-stimita-tanur utkirtana-sukhi
sa chaitanyah kim me punar api drishor yasyati padam (8)

Shri Chaitanya Mahaprabhu drenches the ground with the streams of tears falling from
His eyes; His limbs are decorated with horripilation which defeats the beauty of
clusters of kadamba blossoms; His entire body is moist with perspiration; and He is
blissful as He brazenly performs kirtana while standing with upraised arms. When
will that Shri Chaitanya-deva again become visible to me?

adhite gauranga-smarana-padavi-mangalataram
kriti yo vishrambha-sphurad-amala-dhir ashtakam idam
paranande sadyas tad-amala-padambhoja-yugale
parisphara tasya sphuratu nitaram prema-lahari (9)

That fortunate person of pure intelligence who remembers Shri Chaitanya-deva by
faithfully reciting this very auspicious ashtaka will instantly experience powerful
waves of prema for Mahaprabhu’s supremely blissful lotus feet arising within his
heart - this is the blessing of the author.


Sri Saci-Tanayastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Saci-Tanayastakam >>

Shri Shaci-Tanayashtakam
Shrila Sarvabhauma Bhattacarya

ujjvala-varana-gaura-vara-deham
vilasita-niravadhi-bhava-videham
tri-bhuvana-pavana-kripaya lesham
tam pranamami ca shri shaci-tanayam (1)

I offer pranama to Shaci-tanaya (son of Shaci) Shri Gaurahari whose sublime form is more
brilliant than molten gold, who being overwhelmed in the bhava of Shrimati Radhika
incessantly performs varieties of ecstatic pastimes, and who purifies the three worlds
with a mere particle of His mercy.

gadagada-antara-bhava-vikaram
durjana-tarjana-nada-vishalam
bhava-bhaya-bhanjana-karana-karunam
tam pranamami ca shri shaci-tanayam (2)

I offer pranama to Shacinandana Shri Gaurahari, whose voice always falters as He
experiences waves of sattvika-bhava in His heart, and whose thunderous roar strikes
terror in the atheists opposing bhakti. His mercy breaks all fear of material existence.

arunambaradhara-caru-kapolam
indu-vinindita-nakha-caya-ruciram
jalpita-nija-guna-nama-vinodam
tam pranamami ca shri shaci-tanayam (3)

I offer pranama to Shaci-tanaya Shri Gaurahari who is dressed in cloth the color of the
rising sun, whose lovely cheeks are exceedingly enchanting, whose fingernails radiate
a brilliance which defeats the glory of the full moon, and who receives immense bliss
from performing the kirtana of His own names and virtues.

vigalita-nayana-kamala-jaladharam
bhushana-nava-rasa-bhava-vikaram
gati-ati-manthara-nritya-vilasam
tam pranamami ca shri shaci-tanayam (4)

I offer pranama to Shaci-tanaya Shri Gaurahari from whose lotus eyes streams of tears
are perpetually flowing, whose body is decorated with ever-fresh ashta-sattvikabhavas,
and whose movements are gently flowing as He dances.

cancala-caru-carana-gati-ruciram
manjira-ranjita-pada-yuga-madhuram
candra-vinindita-shitala-vadanam
tam pranamami ca shri shaci-tanayam (5)

I offer pranama to Shaci-tanaya Shri Gaurahari, the restless movements of whose
exquisite lotus feet, which are adorned with anklebells, are immensely enchanting
and whose face is more cooling than the moon.

dhrita-kati-dora-kamandalu-dandam
divya kalevara-mundita-mundam
durjana-kalmasha-khandana-dandam
tam pranamami ca shri shaci-tanayam (6)

I offer pranama to Shaci-tanaya Shri Gaurahari who wears a tie for His kaupinas (dora)
around His waist, whose shaven head is exceedingly beautiful, and who holds a
kamandalu in one hand and a danda which vanquishes the sins of the wicked in the
other.

bhushana-bhuraja-alaka-valitam
kampita-bimbadhara-vara-ruciram
malayaja-viracita-ujjvala-tilakam
tam pranamami ca shri shaci-tanayam (7)

I offer pranama to Shaci-tanaya Shri Gaurahari whose hair looks very beautiful
ornamented with the dust of the earth which rises up as He dances, whose immensely
captivating bimba-fruit-like red lips are quivering due to His singing harinamaki
rtana, and whose forehead is adorned with glistening tilaka composed of malayajacandana.

nindita-aruna-kamala-dala-nayanam
ajanu-lambita-shri-bhuja-yugalam
kalevara-kaishora-nartaka-vesham
tam pranamami ca shri shaci-tanayam (8)

I offer pranama to Shaci-tanaya Shri Gaurahari whose eyes the color of the rising sun
(aruna) defeat the splendour of a cluster of lotus flowers, whose arms reach to His
knees, and whose form is nicely attired as a youthful dancer.


Sri Saci-Sunvastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Saci-Sunvastakam >>

Shri Shaci-Sunvashtakam
Shrila Raghunatha dasa Gosvami

harir drishtva goshthe mukura-gatam atmanam atulam
sva-madhuryam radha-priyatara-sakhivaptum abhitah
aho gaude jatah prabhur apara-gauraika-tanu-bhak
shaci-sunuh kim me nayana-sharanim yasyati punah (1)

Shaci-sunu is that Shri Hari who, being enchanted upon beholding His own incomparable
beauty in a mirror, took birth in Gauda-desha to taste all of His own sweetness as only
His dear sakhi Shrimati Radhika could, and aho! He even adopted Shrimati Radhika’s
own golden complexion when He did so. When will that son of Shaci again grant me
His darshana?

puri-devasyantah pranaya-madhuna snana-madhuro
muhur govindodyad-vishada-paricaryarcita-padah
svarupasya pranarbuda-kamala-nirajita-mukhah
shaci-sunuh kim me nayana-sharanim yasyati punah (2)

Shaci-sunu was bathed by the honey of love which exists within Shri Ishvara Puri’s heart,
His lotus feet were expertly served by Govinda dasa, and His lovely face was constantly
worshiped by the unlimited lotus flowers of Svarupa Damodara’s very life. When will
the son of Shaci again be visible to me?

dadhanah kaupinam tad-upari bahir-vastram arunam
prakando hemadri dyutibhir abhitah sevita-tanuh
muda gayann uccair nija-madhura-namavalim asau
shaci-sunuh kim me nayana-sharanim yasyati punah (3)

Although He is Bhagavan Himself, He wore kaupinas and over them a saffron outer cloth
just to set an example for His devotees. Upon seeing the brilliant golden complexion
of His large body, Mount Sumeru abandoned its pride and worshiped that complexion
with all of its own majestic beauty. In the mood of a devotee and attired as a sannyasi,
He wandered about loudly singing His own names with great delight. When will the son
of Shaci again grant me His darshana?

anavedyam purvair api muni-ganair bhakti-nipunaih
shruter gudham premojjvala-rasa-phalam bhakti-latikam
kripalus tam gaude prabhur ati-kripabhih prakatayan
shaci-sunuh kim me nayana-sharanim yasyati punah (4)

Out of immeasurable mercy, in Bengal Mahaprabhu revealed and expanded the
creeper of bhakti, which bears the fruit of ujjvala-prema-rasa. The munis of previous
ages, although highly expert in the science of bhakti, could not attain a true
understanding of this creeper because the shrutis had kept it hidden like a priceless
jewel. When will the son of Shaci again grant me His darshana?

nijatve gaudiyan jagati parigrihya prabhur iman
hare-krishnety evam ganana-vidhina kirtayata bhoh
iti prayam shiksham janaka iva tebhyah paridishan
shaci-sunuh kim me nayana-sharanim yasyati punah (5)

Shaci-sunu, taking the residents of Bengal as His own, inspired them to chant Hare Krishna
a prescribed number of times daily and like a father gave them many cherished
instructions. When will the son of Shaci again become visible to me?

purah pashyan nilacala-patim uru-prema-nivahaih
ksharan netrambhobhih snapita-nija-dirghojjvala-tanuh
sada tishthan deshe pranayi-garuda-stambha-carame
shaci-sunuh kim me nayana-sharanim yasyati punah (6)

Shaci-sunu bathed His very beautiful, tall body with the streams of tears caused by His
immense prema as He stood behind His beloved Garuda-stambha receiving the darshana
of Jagannatha-deva. When will the son of Shaci again become visible to me?

muda dantair dashtva dyuti-vijita-bandhukam adharam
karam kritva vamam kati-nihitam anyam parilasan
samutthapya premnaganita-pulako nritya-kutuki
shaci-sunuh kim me nayana-sharanim yasyati punah (7)

Biting His lips which defeat the redness of the bandhuka flower, placing His left hand
on His hip, waving His right hand above His head, and with His innumerable bodily
hairs all standing on end due to His absorption in the emotions of Shrimati Radhika
as She felt separation from Krishna, He would dance with the greatest delight. When
will the son of Shaci again grant me His darshana?

sarit-tirarame viraha-vidhuro gokula-vidhor
nadim anyam kurvan nayana-jala-dhara-vitatibhih
muhur murccham gacchan mritakam iva vishvam viracayan
shaci-sunuh kim me nayana-sharanim yasyati punah (8)

In a garden on the banks of a river, Shaci-sunu shed so many tears while feeling
separation from the moon of Vraja, Shri Krishna, that He created a new river, and by
repeatedly falling unconscious He caused the whole world to also fall flat as if lifeless.
When will the son of Shaci again grant me His darshana?

shaci-sunor asyashtakam idam abhishtam viracayat
sada dainyodrekad ati-vishada-buddhih pathati yah
prakamam chaitanyah prabhur ati-kripavesha-vivashah
prithu premambhodhau prathita-rasade majjayati tam (9)

Whoever with incessant feelings of humility and pure heart recites this ashtaka which
describes Shri Shaci-sunu, who fulfills His devotees’ desires, will receive His mercy and
be plunged into the fathomless ocean of nectarean krishna-prema.


Sri Navadvipastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Navadvipastakam >>

Shri Navadvipashtakam
Shrila Rupa Gosvami

shri gauda-deshe sura-dirghikayas
tire ’ti-ramye pura-punya-mayyah
lasantam ananda-bharena nityam,
tam shri navadvipam aham smarami (1)

I am remembering Shri Navadvipa-dhama, the beautiful, virtuous land of Gaurasundara
on the charming bank of the Bhaghirathi. It is eternally shining and full of bliss.

yasmai paravyoma vadanti kecit
kecic ca goloka itirayanti
vadanti vrindavanam eva taj-jnas
tam shri navadvipam aham smarami (2)

I am remembering Shri Navadvipa-dhama. Some say it is the spiritual sky,
Vaikunthaloka; others say it is the transcendental realm of Goloka; but those who
have realized the truth know it as Shri Vrindavana-dhama.

yah sarva-dikshu sphuritaih sushitair
nana-drumaih supavanaih paritah
shri-gaura-madhyahna-vihara-patrais
tam shri navadvipam aham smarami (3)

I am remembering that Shri Navadvipa-dhama, which is pervaded by cool, gentle
breezes and where sublime groves with many kinds of shade trees manifested, providing
the setting for Gaurasundara’s midday lilas.

shri svar-nadi yatra vihara-bhumih
suvarna-sopana-nibaddha-tira
vyaptormibhir gaura-vagaha-rupais
tam shri navadvipam aham smarami (4)

I am remembering that Shri Navadvipa-dhama, where the celestial Mandakini Ganga
flows with great pleasure. Her banks have golden stairs (ghatas), and she becomes
full with high waves, dancing in joy when Gaurasundara takes His bath in her waters.

mahanty anantani grihani yatra
sphuranti haimani manoharani
pratyalayam yam shrayate sada shris
tam shri navadvipam aham smarami (5)

I am remembering that Shri Navadvipa-dhama, where there are uncountable beautiful
golden houses in which Lakshmi-devi always resides with the devotees. These houses
are so transcendentally charming that they automatically steal the mind.

vidya-daya kshanti-mukhaih samastaih
sadbhir gunair yatra janah prapannah
samstuyamana rishi-deva-siddhais
tam shri navadvipam aham smarami (6)

I am remembering that Shri Navadvipa-dhama, where the perfected souls are ornamented
by knowledge, compassion, tolerance, sacrifice and all transcendental qualities‚ and
who are glorified by the rishis, demigods, and siddhas.

yasyantare mishra-purandarasya
sananda-samyaika padam nivasah
shri-gaura-janmadika-liladhyas
tam shri navadvipam aham smarami (7)

I am remembering that Shri Navadvipa-dhama, where Purandara Jagannatha Mishra stays
with great pleasure, where all varieties of bliss come to reside (nivasa) in Gaurasundara’s
lotus feet, and where He performed His birth and other sweet pastimes.

gauro bhraman yatra harih sva-bhaktaih
sankirtana-prema-bharena sarvam
nimajjayaty ullasad-unmadabdhau
tam shri navadvipam aham smarami (8)

I am remembering that Shri Navadvipa-dhama, where, chanting the holy names with
great love, Gaurahari roamed with His own devotees, submerging them in the ocean
of ujjvala-rasa prema.

etan navadvipa-vicintanadhyam
padyashtakam prita-manah pathed yah
shrimac-chaci-nandana-pada-padme
sudurlabham prema samapnuyat sah (9)

That person who daily recites and remembers with affection this ashtakam to Shri
Navadvipa-dhama achieves the very rare jewel of prema and the lotus feet of my Shri
Shacinandana.


Sri Dasavatara-Stotram

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Dasavatara-Stotram >>

Shri Dashavatara-Stotram
Shri Jayadeva Gosvami

pralaya-payodhi-jale dhritavan asi vedam
vihita-vahitra-caritram akhedam
keshava! dhrita-mina-sharira! jaya jagadisha! hare (1)

O Keshava! O You who assume the form of a fish! O Jagadisha! O You who remove Your
devotees’ tribulations! All glories to You, because in the waters of the universal
dissolution You killed the demon Hayagriva and rescued the Vedas. You took on a
form resembling a boat, and easily kept Satyavrata Rishi and the seven principal sages
afloat.

kshitir iha vipulatare tishthati tava prishthe
dharani-dharana-kina-cakra-garishthe
keshava! dhrita-kurma-sharira! jaya jagadisha! hare (2)

O Keshava! O You who assume the form of a tortoise! O Jagadisha! O You who steal Your
devotees’ hearts! All glories to You, because in this incarnation You hold the Mandara
Mountain and indeed the entire earth planet on Your massive back, which is now
adorned with many scar-like depressions.

vasati dashana-shikhare dharani tava lagna
shashini-kalanka-kaleva nimagna
keshava! dhrita-shukara-rupa! jaya jagadisha! hare (3)

O Keshava! O You who assume the form of a boar! O Jagadisha! O You who remove Your
devotees’ sins! All glories to You, because the earth planet which had become
immersed in the ocean at the bottom of the universe sits fixed to the tip of Your tusk
like a spot upon the moon.

tava kara-kamala-vare nakham adbhuta-shringam
dalita-hiranyakashipu-tanu-bhringam
keshava! dhrita-narahari-rupa! jaya jagadisha! hare (4)

O Keshava! O You who assume the form of half-man, half-lion! O Jagadisha! O You who
remove Your devotees’ suffering! All glories to You, because with one of the wonderful,
petal-like nails of Your beautiful lotus hands You rip asunder the bumblebee-like
body of Hiranyakashipu. The astonishing thing about this is that ordinarily it is the
bumblebee which rips the petals of the lotus, but here the petal rips apart the
bumblebee.

chalayasi vikramane balim adbhuta-vamana!
pada-nakha-nira-janita-jana-pavana!
keshava! dhrita-vamana-rupa! jaya jagadisha! hare (5)

O Keshava! O You who assume the wonderful form of a dwarf brahmana! O Jagadisha!
O Hare, who steal away Your devotees’ false egos! All glories to You, because at the
time of measuring the earth You deceived Bali Maharaja with Your massive steps and
by the Ganges water which emanates from the toe nails of Your lotus feet, You purify
all the residents of this world.

kshatriya-rudhira-maye jagad-apagata-papam
snapayasi payasi shamita-bhava-tapam
keshava! dhrita-bhrigupati-rupa! jaya jagadisha! hare (6)

O Keshava! O You who assume the form of Parashurama! O Jagadisha! All glories to You,
because You remove the torments, sins, and sufferings of the residents of this world
by bathing the earth (at Kurukshetra) in rivers of blood from the bodies of the demoniac
kshatriyas whom You slay.

vitarasi dikshu rane dik-pati-kamaniyam
dasha-mukha-mauli-balim ramaniyam
keshava! dhrita-rama-sharira! jaya jagadisha! hare (7)

O Keshava! O You who assume the form of Ramacandra! O Jagadisha! O You who remove
the rishis’ suffering! All glories to You, because in the battle of Lanka You destroy the
demon Ravana and distribute his heads as a pleasing offering to the presiding deities
of the ten directions, who greatly desired this action due to being much harassed by
this monster.

vahasi vapushi vishade vasanam jaladabham
hala-hati-bhiti-milita-yamunabham
keshava! dhrita-haladhara-rupa! jaya jagadisha! hare (8)

O Keshava! O You who assume the form of Balarama! O Jagadisha! O You who vanquish
the arrogance of the wicked! All glories to You, because on Your brilliant white body
You wear garments the colour of a fresh blue raincloud. These garments are also the
same beautiful dark hue of the Yamuna who is greatly fearful due to the striking of
Your plough.

nindasi yajna-vidher ahaha shruti-jatam
sadaya-hridaya! darshita-pashu-ghatam
keshava! dhrita-buddha-sharira! jaya jagadisha! hare (9)

O Keshava! O You who assume the form of Buddha! O Jagadisha! O You who dispel
atheism! O Hare! All glories to You because Your heart is so full of compassion.
Therefore You advocate non-violence as the supreme religious principle. Aho! You
decry the shrutis which prescribe the performance of sacrifices that inflict pain upon
animals.

mleccha-nivaha-nidhane kalayasi karavalam
dhuma-ketum iva kim api karalam
keshava! dhrita-kalki-sharira! jaya jagadisha! hare (10)

O Keshava! O You who assume the form of Kalki! O Jagadisha! O You who remove the
filth of the age of Kali! All glories to You, because like a comet signifying the eminent
destruction of the wicked, You appear wielding a huge, terrifying sword with which to
annihilate the barbarians who remain at the end of Kali-yuga.

shri-jayadeva-kaver idam uditam udaram
shrinu sukhadam shubhadam bhava-saram
keshava! dhrita-dasha-vidha-rupa! jaya jagadisha! hare (11)

O Keshava! O You who assume these ten forms! O Jagadisha! O You who remove Your
devotees’ material desires! All glories to You! My humble supplication at Your lotus
feet is that You please hear this Dashavatara-Stotra composed by the poet Jayadeva,
because it describes the essence of Your incarnations and is most excellent, bestowing
happiness and auspiciousness.

vedan uddharate jaganti vahate bhu-golam udvibhrate
daityan darayate balim chalayate kshatra-kshayam kurvate
paulastyam jayate halam kalayate karunyam atanvate
mlecchan murcchayate dashakriti-krite krishnaya tubhyam namah (12)

O Shri Krishna, You descend in ten incarnations! I offer hundreds of pranamas unto You,
because as Matsya You rescue the Vedas, as Kurma You support the earth planet, as
Varaha You lift the earth with Your tusks, as Nrisimha You tear open the chest of the
demon Hiranyakashipu, as Vamana You trick Bali, as Parashurama You slay the wicked
kshatriyas, as Rama You conquer Ravana, as Balarama You wield a plough, as Buddha
You show compassion to all living entities, and as Kalki You vanquish the barbarians
remaining at the end of Kali-yuga.


Sri Jagannathastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Jagannathastakam >>

Shri Jagannathashtakam
composed by Shri Shankaracarya and
chanted by Shri Chaitanya Mahaprabhu

kadacit kalindi-tata-vipina-sangita-taralo
mudabhiri-nari-vadana-kamalasvada-madhupah
rama-shambhu-brahmamara-pati-ganesharcita-pado
jagannathah svami nayana-patha-gami bhavatu me (1)

Shri Jagannathadeva sometimes fervently plays His flute on the banks of the Yamuna
River in Shri Vrindavana; He is like a bumblebee that blissfully tastes the lotus faces
of the vraja-gopis; and His feet are worshiped by great personalities such as Lakshmi,
Shiva, Brahma, Indra and Ganesha. May that Shri Jagannathadeva be the object of my
vision.

bhuje savye venum shirasi shikhi-piccham katitate
dukulam netrante sahacara-kataksham ca vidadhat
sada shrimad-vrindavana-vasati-lila-paricayo
jagannathah svami nayana-patha-gami bhavatu me (2)

Shri Jagannathadeva holds a flute in His left hand; He wears a peacock feather on His
head and a fine yellow silken cloth around His hips; from the corners of His eyes He
bestows loving sidelong glances upon His companions; and He is forever known as
the one who performs wondrous pastimes in the divine abode of Shri Vrindavana. May
that Shri Jagannathadeva be the object of my vision.

mahambhodhes tire kanaka-rucire nila-shikhare
vasan prasadantah sahaja-balabhadrena balina
subhadra-madhyasthah sakala-sura-sevavasarado
jagannathah svami nayana-patha-gami bhavatu me (3)

Shri Jagannathadeva on the shore of the great ocean resides in a palace situated on the
gold-like crest of Nilacala Hill accompanied by His powerful brother Baladevaji and
Their sister Subhadra, and He bestows upon all the demigods the opportunity to serve
Him. May that Shri Jagannathadeva be the object of my vision.

kripa-paravarah sajala-jalada-shreni-ruciro
rama-vani-ramah sphurad-amala-pankeruha-mukhah
surendrair aradhyah shruti-gana-shikha-gita-carito
jagannathah svami nayana-patha-gami bhavatu me (4)

Shri Jagannathadeva is an ocean of mercy; His bodily complexion is as beautiful as
a bank of blackish rainclouds; He enjoys with Lakshmi-devi and Sarasvati; His face
is like a fully blossomed spotless lotus; He is worshiped by the foremost demigods,
and His transcendental glories have been sung in the topmost scriptures. May that
Shri Jagannathadeva be the object of my vision.

ratharudho gacchan pathi milita-bhudeva-patalaih
stuti-pradurbhavam prati-padam upakarnya sadayah
daya-sindhur bandhuh sakala-jagatam sindhu-sutaya
jagannathah svami nayana-patha-gami bhavatu me (5)

When Jagannatha’s Ratha-yatra is moving along the road, at every step assemblies
of brahmanas sing His praises. Upon hearing them, Jagannatha, being an ocean of
mercy and the true friend of all the worlds, becomes favorably disposed towards them.
May that Shri Jagannathadeva be the object of my vision.

param-brahmapidah kuvalaya-dalotphulla-nayano
nivasi niladrau nihita-carano ’nanta-shirasi
rasanandi radha-sarasa-vapur alingana-sukho
jagannathah svami nayana-patha-gami bhavatu me (6)

Shri Jagannathadeva is the crown-jewel of all manifestations of the absolute truth; His
eyes are like the petals of a fully blossomed blue lotus; He resides at Nilacala; His
feet are placed on the head of Shesha, He is blissfully immersed in bhakti-rasa; and He
derives happiness from embracing the rasa-laden body of Shrimati Radhika. May that
Shri Jagannathadeva be the object of my vision.

na vai yace rajyam na ca kanaka-manikya-vibhavam
na yace ’ham ramyam sakala-jana-kamyam vara-vadhum
sada kale kale pramatha-patina gita-carito
jagannathah svami nayana-patha-gami bhavatu me (7)

I do not pray to Jagannatha for a kingdom, nor for gold, jewels, wealth, or even for
a beautiful wife as desired by all men. My only prayer is that Shri Jagannathadeva,
whose splendid glories are always sung by Shiva, be the constant object of my vision.

hara tvam samsaram drutataram asaram sura-pate!
hara tvam papanam vitatim aparam yadava-pate!
aho dine ’nathe nihita-carano nishcitam idam
jagannathah svami nayana-patha-gami bhavatu me (8)

O master of the demigods! Quickly deliver me from this worthless and fleeting
worldly existence. O Lord of the Yadus! Purge me of my limitless host of sins. Aho!
You have vowed to place Your feet upon the fallen and shelterless - O Jagannatha
Svami, please be the object of my vision.

jagannathashtakam punyam yah pathet prayatah shuci
sarva-papa-vishuddhatma vishnu-lokam sa gacchati (9)

One who carefully recites this sacred Jagannathashtakam, upon becoming sinless and
pure-hearted, will attain entrance into Vishnuloka.


Sri Damodarastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Damodarastakam >>

Shri Damodarashtakam
Spoken by Satyavrata Muni in a conversation
with Narada Rishi and Shaunaka Rishi in the Padma Purana

namamishvaram sac-cid-ananda-rupam
lasat-kundalam gokule bhrajamanam
yashoda-bhiyolukhalad dhavamanam
paramrishtam atyam tato drutya gopya (1)

I worship the Supreme Ishvara, Shri Krishna, whose form is sac-cid-ananda, whose makarashaped
earrings swing and play upon His cheeks, who is supremely splendrous in the
transcendental dhama of Gokula, who, due to breaking the yogurt pot, is very fearful
of Mother Yashoda and jumping down from the wooden grinding mortar quickly runs
away, and who, chased by Yashoda, who hastily runs after Him, is ultimately caught
from behind.

rudantam muhur netra-yugmam mrijantam
karambhoja-yugmena satanka-netram
muhuh shvasa-kampa-tri-rekhanka-kanthasthita-
graiva-damodaram bhakti-baddham (2)

I worship that Damodara who, afraid of the stick in His mother’s hand, cries and time
and again rubs His eyes with both His lotus hands, whose eyes express extreme
fearfulness, whose sobbing makes the jeweled and pearl necklaces upon His neck
marked with three lines shake, and whose belly is bound only by His mother’s
devotion.

itidrik sva-lilabhir ananda-kunde
sva-ghosham nimajjantam akhyapayantam
tadiyeshita-jneshu bhaktair jitatvam
punah prematas tam shatavritti vande (3)

By childhood pastimes such as this, He perpetually immerses the inhabitants of
Gokula in pools of pure bliss, and through them informs the devotees desirous of
knowing His aspect of supreme opulence and majesty that He is conquered only by
those who are free from knowledge of His aishvarya - with great love I again and again
worship that Damodara Shri Krishna.

varam deva! moksham na mokshavadhim va
na canyam vrine ’ham vareshad apiha
idam te vapur natha! gopala-balam
sada me manasy avirastam kim anyaih (4)

O Deva! Although You are capable of granting any boon, I do not pray to You for
liberation, eternal life in Vaikuntha, or for any other benediction [which may be
obtained by executing the nine processes of bhakti]. O Natha! May Your form as a
cowherd boy forever remain manifest in my heart - besides this what is the use of any
other benediction?

idam te mukhambhojam avyakta-nilair
vritam kuntalaih snigdha-raktaish ca gopya
muhush cumbitam bimba-raktadharam me
manasy avirastam alam laksha-labhaih (5)

O Deva! May Your lotus-like face which is framed by Your cascading, glossy black
curling locks, which is kissed by Mother Yashoda over and over again, and which is
beautified by lips as red as ripe bimba fruits, always remain visible in my heart -
millions of other attainments are useless to me.

namo deva! damodarananta vishno!
prasida prabho! duhkha-jalabdhi-magnam
kripa-drishti-vrishtyati-dinam batanu
grihanesha! mam ajnam edhy akshi-drishyah (6)

Obeisances to You, O Deva! O Bhakta-Vatsala Damodara! O Ananta, who are endowed
with limitless potency! O all-pervading Vishnu! O my master! O supremely independent
Isha! Be pleased with me! I am sinking deeply into an ocean of sorrow - favor me by
showering the rain of Your merciful glance upon this surrendered soul who am so
pitifully fallen and grant me Your direct darshana.

kuveratmajau baddha-murtyaiva yadvat
tvaya mocitau bhakti-bhajau kritau ca
tatha prema-bhaktim svakam me prayaccha
na mokshe graho me ’sti damodareha (7)

O Damodara! Although You were bound to the mortar with ropes tied by Mother
Yashoda, You mercifully liberated the two sons of Kuvera who were cursed by Narada
to stand as trees and gifted them with Your own prema-bhakti. In the same way please
bestow upon this insignificant soul that same prema-bhakti. This is my sole longing
- I have no desire whatsoever for any other type of liberation.

namas te ’stu damne sphurad dipti-dhamne
tvadiyodarayatha vishvasya dhamne
namo radhikayai tvadiya priyayai
namo ’nanta-lilaya devaya tubhyam (8)

O Damodara! I offer pranama to the effulgent rope binding Your waist. I also offer
pranama to Your belly which is the source of the Brahman effulgence and the
mainstay of the entire universe. Time and again I offer pranama to Shrimati Radhika,
Your dearmost beloved, and I also offer pranama hundreds of times unto Your
wondrous, unlimited pastimes.


Sri Nanda-Nandanastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Nanda-Nandanastakam >>

Shri Nanda-Nandanashtakam
An ancient prayer by an unknown Vaishnava author

sucaru-vaktra-mandalam sukarna-ratna-kundalam
sucarcitanga-candanam namami nanda-nandanam (1)

I offer pranama to Shri Nanda-nandana, whose face is extremely lovely, from whose
beautiful ears hang jewelled earrings, and whose entire body is anointed with fragrant
candana.

sudirgha-netra-pankajam shikhi-shikhanda-murdhajam
ananga-koti-mohanam namami nanda-nandanam (2)

I offer pranama to Shri Nanda-nandana, whose elongated eyes are beautiful like a
fully-bloomed lotus, the top of whose head is exquisitely adorned with peacock
feathers, and who enchants millions of Cupids (Kamadevas).

sunasikagra-mauktikam svacchanda-danta-panktikam
navambudanga-cikkanam namami nanda-nandanam (3)

I offer pranama to Shri Nanda-nandana, from whose beautiful nose hangs an elephantpearl,
whose teeth are brilliantly shining, and whose bodily complexion is more
beautiful and lustrous than a fresh raincloud.

karena venu-ranjitam gati-karindra-ganjitam
dukula-pita-shobhanam namami nanda-nandanam (4)

I offer pranama to Shri Nanda-nandana, whose lotus hands hold the flute, whose
lingering gait defeats even that of an intoxicated elephant, and whose dark limbs are
beautified by a yellow dhoti.

tri-bhanga-deha-sundaram nakha-dyuti-sudhakaram
amulya-ratna-bhushanam namami nanda-nandanam (5)

I offer pranama to Shri Nanda-nandana, whose threefold bending posture is exquisitely
elegant, the effulgence of whose toe-nails puts to shame even the moon, and who
wears invaluable jewels and ornaments.

sugandha-anga-saurabham uro-viraji-kaustubham
sphurac-chrivatsa-lanchanam namami nanda-nandanam (6)

I offer pranama to Shri Nanda-nandana, whose body exudes an extraodinarily
enchanting fragrance and upon whose broad chest the kaustubha gem shines together
with the mark of Shrivatsa.

vrindavana-sunagaram vilasanuga-vasasam
surendra-garva-mocanam namami nanda-nandanam (7)

I offer pranama to Shri Nanda-nandana, Vrindavana’s expert lover who dresses in a
manner that enhances His charming, playful pastimes, and who pulverised the pride
of Indra.

vrajangana-sunayakam sada sukha-pradayakam
jagan-manah pralobhanam namami nanda-nandanam (8)

I offer pranama to Shri Nanda-nandana, who as the lover of the Vraja gopis perpetually
delights them and who enchants the minds of all living entities.

shri-nanda-nandanashtakam pathed yah shraddhayanvitah
tared bhavabdhim dustaram labhet tad-anghri-yugmakam (9)

Whoever regularly recites this Shri Nanda-nandanashtakam with deep faith will easily
cross the seemingly insurmountable ocean of material existence and attain eternal
residence at the lotus feet of Shri Nanda-nandana.


.\8\7\c\8\4\Sri_Cauragraganya-Purusastakam.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Cauragraganya-Purusastakam >>

Shri Cauragraganya-Purushashtakam
Shri Bilvamangala Thakura

vraje prasiddham navanita-cauram
gopangananam ca dukula-cauram
aneka-janmarjita-papa-cauram
cauragraganyam purusham namami (1)

I offer pranama to that foremost of thieves - who is famous in Vraja as the butterthief
and He who steals the gopis’ clothes, and who, for those who take shelter of Him,
steals the sins which have accrued over many lifetimes.

shri radhikaya hridayasya cauram
navambuda-shyamala-kanti-cauram
padashritanam ca samasta-cauram
cauragraganyam purusham namami (2)

I offer pranama to the foremost of thieves - who steals Shrimati Radhika’s heart, who
steals the dark luster of a fresh raincloud, and who steals all the sins and sufferings
of those who take shelter of His feet.

akincani-kritya padashritam yah
karoti bhikshum pathi geha-hinam
kenapy aho bhishana-caura idrig
drishtah-shruto va na jagat-traye ’pi (3)

He turns His surrendered devotees into paupers and wandering, homeless beggars -
aho! such a fearsome thief has never been seen or heard of in all the three worlds.

yadiya namapi haraty ashesham
giri-prasaran api papa-rashin
ashcarya-rupo nanu caura idrig
drishtah shruto va na maya kadapi (4)

Mere utterance of His name purges one of a mountain of sins - such an astonishingly
wonderful thief I have never seen or heard of anywhere!

dhanam ca manam ca tathendriyani
pranamsh ca hritva mama sarvam eva
palayase kutra dhrito ’dya caura
tvam bhakti-damnasi maya niruddhah (5)

O Thief! Having stolen my wealth, my honour, my senses, my life and my everything,
where can You run to? I have caught You with the rope of my devotion.

chinatsi ghoram yama-pasha-bandham
bhinatsi bhimam bhava-pasha-bandham
chinatsi sarvasya samasta-bandham
naivatmano bhakta-kritam tu bandham (6)

You cut the terrible noose of Yamaraja, You sever the dreadful noose of material
existence, and You slash everyone’s material bondage, but You are unable to cut the
knot fastened by Your own loving devotees.

man-manase tamasa-rashi-ghore
karagrihe duhkha-maye nibaddhah
labhasva he caura! hare! ciraya
sva-caurya-doshocitam eva dandam (7)

O stealer of my everything! O Thief! Today I have imprisoned You in the miserable
prison-house of my heart which is very fearful due to the terrible darkness of my
ignorance, and there for a very long time You will remain, receiving appropriate
punishment for Your crimes of thievery!

karagrihe vasa sada hridaye madiye
mad-bhakti-pasha-dridha-bandhana-nishcalah san
tvam krishna he! pralaya-koti-shatantare ’pi
sarvasva-caura! hridayan na hi mocayami (8)

O Krishna, thief of my everything! The noose of my devotion remaining forever tight,
You will continue to reside in the prison-house of my heart because I will not release
You for millions of aeons. (This ashtaka is recited in the poetic meter known as
“Upajati”.)


Sri Krsna-Candrastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Krsna-Candrastakam >>

Shri Krishna-Candrashtakam
Shrila Krishnadasa Kaviraja Gosvami

ambudanjanendra-nila-nindi-kanti-dambarah
kunkumodyad-arka-vidyud-amshu-divyad-ambarah
shrimad-anga-carcitendu-pitanakta-candanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (1)

Shri Krishna’s effulgent bodily complexion defeats the luster of a fresh monsoon cloud,
anjana (collyrium used to line the eyes), and blue sapphire; His yellow cloth is more
effulgent than kunkuma, the rising sun, and a flash of lightning; and His entire form
is anointed with candana mixed with camphor and saffron. May that Shri Krishna, son
of the king of the cowherd men, bestow upon me the service of His lotus feet.

ganda-tandavati-panditandajesha-kundalash
candra-padma-shanda-garva-khandanasya-mandalah
ballavishu vardhitatma-gudha-bhava-bandhanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (2)

On Shri Krishna’s cheeks dangle makara-shaped earrings that are most expert in dancing,
His face shatters the pride of the full moon and all varieties of lotuses, and He forever
tightens the shackle of His secret moods of love upon the vraja-gopis. May that Shri
Krishna, son of the king of the cowherd men, bestow upon me the service of His lotus
feet.

nitya-navya-rupa-vesha-harda-keli-ceshtitah
keli-narma-sharma-dayi-mitra-vrinda-veshtitah
sviya-keli-kananamshu-nirjitendra-nandanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (3)

Shri Krishna’s beauty, attire, ornaments and love-laden jolly pastimes are all forever fresh
and new. When playing, He is always surrounded by His friends who give Him
happiness with their joking words. The rays of light emanating from His play-garden,
Shri Vrindavana, defeat Indra’s heavenly Nandana garden. May that Shri Krishna, son of
the king of the cowherd men, bestow upon me the service of His lotus feet.

prema-hema-manditatma-bandhutabhinanditah
kshauni-lagna-bhala-lokapala-pali-vanditah
nitya-kala-shrishta-vipra-gauravali-vandanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (4)

Shri Krishna is perpetually delighted by His friends whose hearts are decorated with the
gold of prema. He praises those virtuous friends, is worshiped daily with obeisances
by the lords of the various planets, and, although He Himself is the hero of unlimited
universes, He daily worships the brahmanas and His elders at the appropriate times.
May that Shri Krishna, son of the king of the cowherd men, bestow upon me the service
of His lotus feet.

lilayendra-kaliyoshna-kamsa-vatsa-ghatakas
tat-tad-atma-keli-vrishti-pushta-bhakta-catakah
virya-shila-lilayatma-ghosha-vasi-nandanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (5)

Shri Krishna effortlessly cooled the heat of Indra and Kaliya-naga, He easily killed
Kamsa and Vatsasura, the raindrops of His playful pastimes such as smashing the pride
of Indra nourishes His cataka-bird devotees, and He delights the Vrajavasis with His
valour, His pure nature and His unalloyed pastimes. May that Shri Krishna, son of the
king of the cowherd men, bestow upon me the service of His lotus feet.

kunja-rasa-keli-sidhu-radhikadi-toshanas
tat-tad-atma-keli-narma-tat-tad-ali-poshanah
prema-shila-keli-kirti-vishva-citta-candanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (6)

Shri Krishna pleases Shrimati Radhika and the gopis with the nectar of His pastimes in
the kunjas and with the rasa-lila, He nourishes them with His jokes and tricks, and
He delights the hearts of everyone with His supernatural prema, character, playfulness,
and fame. May that Shri Krishna, son of the king of the cowherd men, bestow upon me
the service of His lotus feet.

rasa-keli-darshitatma-shuddha-bhakti-sat-pathah
sviya-citra-rupa-vesha-manmathali-manmathah
gopikasu netra-kona-bhava-vrinda-gandhanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (7)

Shri Krishna, through the performance of the rasa-lila, which is completely devoid of even
a scent of mundane lust, showed the true path of pure bhakti for Him; His variegated
beauty and attire agitates the hearts of all classes of lovers; and from the corners of His
eyes He informs the gopis of all His inner desires. May that Shri Krishna, son of the king
of the cowherd men, bestow upon me the service of His lotus feet.

pushpa-cayi-radhikabhimarsha-labdhi-tarshitah
prema-vamya-ramya-radhikasya-drishti-harshitah
radhikorasiha lepa esha hari-candanah
svanghri-dasyado ’stu me sa ballavendra-nandanah (8)

Shri Krishna is always greedy to obtain the touch of Shrimati Radhika as She goes to pick
flowers; because Radhika is so attractive due to Her loving crookedness, He is always
jubilant upon obtaining Her darshana; He is like enchanting sandal paste which
adorns Radhika’s breast. May that Shri Krishna, son of the king of the cowherd men,
bestow upon me the service of His lotus feet.

ashtakena yas tv anena radhika-suvallabham
samstaviti darshane ’pi sindhujadi-durlabham
tam yunakti tushta-citta esha ghosha-kanane
radhikanga-sanga-nanditatma-pada-sevane (9)

By singing this ashtaka, whoever prays to Shri Krishna, who is the love of Radhika’s heart
and whose darshana is not possible even for the celestial goddesses headed by Lakshmi,
will please not only Him, but also Radhika and Her companions, and Krishna will
engage such a devotee in the service of His lotus feet in Shri Vrindavana. (This ashtaka
is sung in the poetic meter known as “Tunaka”.)


.\8\7\c\8\4\Jaya_Jaya_Sundara_Nanda-Kumara.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Jaya Jaya Sundara Nanda-Kumara >>

Jaya Jaya Sundara Nanda-Kumara
Shrila Rupa Gosvami

Refrain: jaya jaya sundara-nanda-kumara
All glories to You, O beautiful son of Nanda!

saurabha-sankata-vrindavana-tata-vihita-vasanta-vihara (1)
You engage in Your vasanta pastimes in Vrindavana, which is fragrant with flowers.

abhinava-kutmala-guccha-samujjvala-kuncita-kuntala-bhara
You look very beautiful with Your curling hair decorated with a brilliantly shining
crown made of sprigs of fresh new leaves.

pranayi janerita-vandana-sahakrita-curnita-vara-ghana-sara (2)
Your body colored with the red powdered dyes thrown by Your beloveds, who offer
prayers in the form of sulky rebukes, defeats the beauty of a fresh raincloud.

catula-drig-ancala-racita-rasocchala-radha-madana-vikara
Your restless sidelong glance causes anuragini Shri Radhika to undergo the ecstatic
transformations of unlimited amorous desires.

bhuvana-vimohana-manjula-nartana-gati-valgita-mani-hara (3)
Your exquisite dancing charms the whole universe while causing Your necklace to
sway to and fro on Your chest.

adhara-virajita-mandatara-smita-locita-nija-parivara
The sweet gentle smile on Your lips incites greed in the gopis’ hearts.

nija-vallabha-jana-suhrit-sanatana-citta-viharadavatara (4)
You are the eternal well-wisher of Your beloved devotees and You descend to play in
their hearts. [Or: You are always playing in the heart of my dearmost guru and friend,
Sanatana Gosvami.]


Sri Vraja-Raja-Sutastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Vraja-Raja-Sutastakam >>

Shri Vraja-Raja-Sutashtakam
An ancient prayer by an unknown Vaishnava author

nava-nirada-nindita-kanti-dharam
rasa-sagara-nagara-bhupa-varam
shubha-vankima-caru-shikhanda-shikham
bhaja krishna-nidhim vraja-raja-sutam (1)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! His complexion is more effulgent than a fresh raincloud; He is the king of
paramours and the ocean of rasa; His crown is adorned with a lovely peacock feather
auspiciously tilted to the left (bowing towards Shri Radha’s feet).

bhru-vishankita-vankima-shakra-dhanum
mukha-candra-vinindita-koti-vidhum
mridu-manda-suhasya-subhashya-yutam
bhaja krishna-nidhim vraja-raja-sutam (2)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! His arched eyebrows belittle the rainbow (the bow of Indra); His pure moonlike
face, which dwarfs millions of moons, is adorned with an enchanting soft smile and fine
speech.

suvikampad-ananga-sad-anga-dharam
vraja-vasi-manohara-vesha-karam
bhrisha-lanchita-nila-saroja drisham
bhaja krishna-nidhim vraja-raja-sutam (3)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! (Cupid’s body was burned by the anger of Lord Shiva, but) Krisna’s trembling
form is the true body of Cupid; He dresses enchantingly in a way that fascinates the
Vrajavasis; He is adorned with extraordinary eyes like blue lotus blossoms.

alakavali-mandita-bhala-tatam
shruti-dolita-makara-kundalakam
kati-veshtita-pita-patam sudhatam
bhaja krishna-nidhim vraja-raja-sutam (4)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! His forehead is surrounded by curling locks of hair; swaying makara-shaped
earrings dangle from His ears; His waist is adorned with meticulously
arranged yellow silk which embraces His charming hips.

kala-nupura-rajita-caru-padam
mani-ranjita-ganjita-bhringa-madam
dhvaja-vajra-jhashankita-pada-yugam
bhaja krishna-nidhim vraja-raja-sutam (5)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! Tinkling anklebells resound on His beautiful feet; He glows with jeweled
ornaments; His spirited behavior mocks the intoxication of honey bees; His soles are
marked with the flag, thunderbolt, fish and other charming symbols.

bhrisha-candana-carcita-caru-tanum
mani-kaustubha-garhita-bhanu-tanum
vraja-bala-shiromani-rupa-dhritam
bhaja krishna-nidhim vraja-raja-sutam (6)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! His graceful body is generously smeared with sandalwood paste; His glowing
Kaustubha gem overshadows the sun; He has appeared as the crown jewel among the
young boys of Vraja.

sura-vrinda-suvandya-mukunda-harim
sura-natha-shiromani-sarva-gurum
giridhari-murari-purari-param
bhaja krishna-nidhim vraja-raja-sutam (7)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! He is the Supreme Lord Hari, Mukunda, who is worshiped by all the demigods
and sages; He is the crest-jewel of all controllers and the guru of all beings; He is the
lifter of Giri-Govardhana, the killer of the Mura demon and the master of Lord Shiva.

vrishabhanu-suta-vara-keli-param
rasa-raja-shiromani-vesha-dharam
jagad-ishvaram-ishvaram-idya-varam
bhaja krishna-nidhim vraja-raja-sutam (8)

Just worship Shri Krishna, the son of the king of Vraja, who is a treasure-house of priceless
jewels! He is dedicated to amorous escapades with the daughter of Vrishabhanu Maharaja,
impeccably dressing as the king of enjoyers of rasa; He is the supreme monarch and
the most worshipable Lord of the entire creation.


.\8\7\c\8\4\(Krsna)_Deva!_Bhavantam_Vande.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> (Krsna) Deva! Bhavantam Vande >>

(Krishna) Deva! Bhavantam Vande
Shrila Rupa Gosvami

(krishna) deva! bhavantam vande
man-manasa-madhukaram arpaya nija-pada-pankaja-makarande (1)

O Bhagavan Shri Krishna! I am offering a prayer to You. Please let the bee of my mind
be offered the nectarean honey of Your lotus feet. In other words, please let it have
a taste of the rasa of those lotus feet so that it will then never be attracted to anything
else!

yadyapi samadhishu vidhir api pashyati na tava nakhagra-maricim
idam icchami nishamya tavacyuta! tad api kripadbhuta-vicim (2)

Although Brahma in full samadhi cannot catch a glimpse of even a ray of the
effulgence from the tips of Your toe-nails, still O Acyuta! having heard of the waves
of Your astonishing mercy, I long to receive Your grace.

bhaktir udancati yadyapi madhava! na tvayi mama tila-matri
parameshvarata tad api tavadhika-durghata-ghatana-vidhatri (3)

O Madhava! Although I don’t possess even a sesame seed of bhakti for You. Still, by
Your inconceivable power which makes the impossible possible, please fulfill the
desires of my heart.

ayam avilolatayadya sanatana! kalitadbhuta-rasa-bharam
nivasatu nityam ihamrita-nindini-vindan madhurima-saram (4)

O Sanatana! Because Your lotus feet are filled with such wonderful rasa, let the bee
of my mind always reside unwaveringly in that nectar which puts everything else to
shame, for they are the essence of all sweetness - this is my only prayer.


Sri Madhurastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Madhurastakam >>

Shri Madhurashtakam
Shrimad Vallabhacarya

adharam madhuram vadanam madhuram
nayanam madhuram hasitam madhuram
hridayam madhuram gamanam madhuram
madhuradhi-pater akhilam madhuram (1)

His lips are sweet, His face is sweet, His eyes are sweet, His smile is sweet, His heart
is sweet, His gait is sweet - everything is sweet about the original Lord of Sweetness.

vacanam madhuram caritam madhuram
vasanam madhuram valitam madhuram
calitam madhuram bhramitam madhuram
madhuradhi-pater akhilam madhuram (2)

His voice is sweet, His character is sweet, His attire is sweet, His speech is sweet, His
movements are sweet, His wandering is sweet - everything is sweet about the original
Lord of Sweetness.

venur madhuro renur madhurah
panir madhurah pado madhurah
nrityam madhuram sakhyam madhuram
madhuradhi-pater akhilam madhuram (3)

His flute is sweet, His foot-dust is sweet, His hands are sweet, His feet are sweet, His
dancing is sweet, His friendship is sweet - everything is sweet about the original Lord
of Sweetness.

gitam madhuram pitam madhuram
bhuktam madhuram suptam madhuram
rupam madhuram tilakam madhuram
madhuradhi-pater akhilam madhuram (4)

His singing is sweet, His drinking is sweet, His eating is sweet, His sleeping is sweet,
His beauty is sweet, His tilaka is sweet - everything is sweet about the original Lord
of Sweetness.

karanam madhuram taranam madhuram
haranam madhuram ramanam madhuram
vamitam madhuram shamitam madhuram
madhuradhi-pater akhilam madhuram (5)

His deeds are sweet, His acts of deliverance are sweet, His stealing is sweet, His
amorous play is sweet, His yawning is sweet, and even His chastisements are sweet
- everything is sweet about the original Lord of Sweetness.

gunja madhura mala madhura
yamuna madhura vici madhura
salilam madhuram kamalam madhuram
madhuradhi-pater akhilam madhuram (6)

His garland of gunja is sweet, His garland is sweet, His Yamuna River is sweet, and
her waves, water, and lotuses are all sweet - everything is sweet about the original
Lord of Sweetness.

gopi madhura lila madhura
yuktam madhuram bhuktam madhuram
hrishtam madhuram shlishtam madhuram
madhuradhi-pater akhilam madhuram (7)

His gopis are sweet, His pastimes are sweet, His paraphernalia and ornaments are
sweet, His food is sweet, His delight is sweet, His embrace is sweet - everything is
sweet about the original Lord of Sweetness.

gopa madhura gavo madhura
yashtir madhura shrishtir madhura
dalitam madhuram phalitam madhuram
madhuradhi-pater akhilam madhuram (8)

His gopas are sweet, His cows are sweet, His staff is sweet, His creation is sweet, His
defeating of demons is sweet, and His bestowal of fruits is sweet - everything is sweet
about the original Lord of Sweetness.


.\8\7\c\8\4\Gitam_-_Sri_Sri_Radhika_Pada-Padme_Vijnapti.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Gitam - Sri Sri Radhika Pada-Padme Vijnapti >>

Gitam - Shri Shri Radhika Pada-Padme Vijnapti
Shrila Rupa Gosvami

radhe! jaya jaya madhava-dayite!
gokula-taruni-mandala-mahite (1)

O Shrimati Radhika! O beloved of Madhava! O You whose glories are sung by the
young maidens of Gokula-mandala! All glories to You! All glories to You!

damodara-rati vardhana-veshe!
hari-nishkuta-vrindavipineshe! (2)

From the effulgence of the tips of Your toes to the top of Your head, Your artistic dress

and entire appearance increase Damodara’s loving attachment for You! O queen of
the forest of Vrindavana! O pleasure garden of Shri Hari!

vrishabhanudadhi-nava-shashi-lekhe!
lalita-sakhi! guna-ramita-vishakhe! (3)

Just as the moon was produced from the churning of the Milk Ocean, You have arisen
like the new moon from the ocean of Vrishabhanu Maharaja’s affection for You. O
dearmost friend of Lalita! O You who have captivated the heart of Your intimate sakhi
Vishakha with Your charming (lalita) qualities of friendship, kindness and loyalty to
Krishna!

karunam kuru mayi karuna-bharite!
sanaka-sanatana-varnita-carite! (4)

O Karuna-mayi, all-compassionate one! Even naishthika-brahmacaris like Sanaka
and Sanatana (who have described Your ashta-kaliya lila in the Vedas, as well as
Bhishmadeva and Shukadeva Gosvami) meditate on Your transcendental qualities and
character. O Shri Radha! Bestow Your kindness upon me!


.\8\7\c\8\4\Sri_Radha-Krpa-Kataksa-Stava-Raja.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radha-Krpa-Kataksa-Stava-Raja >>

Shri Radha-Kripa-Kataksha-Stava-Raja
Spoken by Shiva to Gauri in the Urdhvamnaya-tantra

munindra-vrinda-vandite tri-loka-shoka-harini
prasanna-vaktra-pankaje nikunja-bhu-vilasini
vrajendra-bhanu-nandini vrajendra-sunu-sangate
kada karishyasiha mam kripa-kataksha-bhajanam? (1)

ashoka-vriksha-vallari-vitana-mandapa-sthite
pravala-vala-pallava-prabharunanghri-komale
varabhaya-sphurat-kare prabhuta-sampadalaye
kada karishyasiha mam kripa-kataksha-bhajanam? (2)

ananga-ranga-mangala-prasanga-bhangura-bhruvam
savibhramam sasambhramam driganta-bana-patanaih
nirantaram vashi-krita-pratiti-nanda-nandane
kada karishyasiha mam kripa-kataksha-bhajanam? (3)

tadit-suvarna-campaka-pradipta-gaura-vigrahe
mukha-prabha-parasta-koti-sharadendu-mandale
vicitra-citra-sancarac-cakora-shava-locane
kada karishyasiha mam kripa-kataksha-bhajanam? (4)

madonmadati-yauvane pramoda-mana-mandite
priyanuraga-ranjite kala-vilasa-pandite
ananya-dhanya-kunja-rajya-kama-keli-kovide
kada karishyasiha mam kripa-kataksha-bhajanam? (5)

ashesha-hava-bhava-dhira-hira-hara-bhushite
prabhuta-shata-kumbha-kumbha-kumbhi kumbha-sustani
prashasta-manda-hasya-curna-purna-saukhya-sagare
kada karishyasiha mam kripa-kataksha-bhajanam? (6)

mrinala-vala-vallari taranga-ranga-dor-late
latagra-lasya-lola-nila-locanavalokane
lalal-lulan-milan-manojna mugdha-mohanashrite
kada karishyasiha mam kripa-kataksha-bhajanam? (7)

suvarna-malikancita-tri-rekha-kambu-kanthage
tri-sutra-mangali-guna-tri-ratna-dipti-didhiti
salola-nila-kuntala-prasuna-guccha-gumphite
kada karishyasiha mam kripa-kataksha-bhajanam? (8)

nitamba-bimba-lambamana-pushpa-mekhala-gune
prashasta-ratna-kinkini-kalapa-madhya-manjule
karindra-shunda-dandika-varoha-saubhagoruke
kada karishyasiha mam kripa-kataksha-bhajanam? (9)

aneka-mantra-nada-manju-nupura-rava-skhalat
samaja-raja-hamsa-vamsha-nikvanati-gaurave
vilola-hema-vallari-vidambi-caru-cankrame
kada karishyasiha mam kripa-kataksha-bhajanam? (10)

ananta-koti-vishnu-loka-namra-padmajarcite
himadrija-pulomaja-virincaja-vara-prade
apara-siddhi-riddhi-digdha-sat-padanguli-nakhe
kada karishyasiha mam kripa-kataksha-bhajanam? (11)

makheshvari! kriyeshvari svadheshvari sureshvari
triveda-bharatishvari pramana-shasaneshvari
rameshvari! kshameshvari pramoda-kananeshvari
vrajeshvari vrajadhipe shri radhike namo ’stu te (12)

itimam adbhutam-stavam nishamya bhanu-nandini
karotu santatam janam kripa-kataksha-bhajanam
bhavet tadaiva sancita-tri-rupa-karma-nashanam
bhavet tada vrajendra-sunu-mandala-praveshanam (13)

O Shrimati Radhika - Shukadeva, Narada, Uddhava and all the topmost munis are
always offering prayers to Your lotus feet. Remembering You and praying for Your
seva miraculously removes all the miseries, sins and offenses of the three spheres.
Your joyful face blooms like a lotus and You delight in pastimes in the kunjas of Vraja.
You are the daughter of Vrishabhanu Maharaja and are the dearly beloved of Brajendranandana, with whom You always perform vilasa - when, oh when will You
bestow upon me Your merciful sidelong glance? (1)

You dwell in a pavilion made of creepers climbing upon ashoka trees; Your soft lotus
feet are like lustrous red coral, newly-sprouted leaves, and the rising sun; Your lotus
hands are always eager to fulfill the cherished aspiration of Your devotees and to grant
the benediction of fearlessness; You are the abode of profuse divine treasures and
opulences - O Shrimati Radhika, when, oh when will You bestow upon me Your merciful
sidelong glance? (2)

In the immensely auspicious drama enacted with loving playfulness (prema-vilasa)
on the amorous battlefield, Your eyebrows curving like bows suddenly unleash the
arrows of Your sidelong glances, piercing Nanda-nandana with amorous delusion and
bringing Him into reverential submission. In this way He eternally comes under Your
complete control - O Radhika, when, oh when will You bestow upon me Your merciful
sidelong glance? (3)

The glistening, fair complexion of Your limbs is like lightning, gold and campaka
flowers; the shining brilliance of Your face defeats even the effulgence of millions of
autumnal full moons; and Your eyes, restless like cakora birds, display astonishingly
new and wonderful expressions at every moment - O Shrimati Radhika, when, oh when
will You bestow upon me Your merciful sidelong glance? (4)

You are intoxicated with the beauty of Your own youth and are always adorned with
Your pre-eminent ornament, Your delightful sulking mood (mana). You take delight
in Your darling’s love for You, and are supremely expert in the art of loving affairs.
In the incomparable realm of wonderful kunjas, You are the most learned in all of
love’s novelties - O Shrimati Radhika, when, oh when will You bestow upon me Your
merciful sidelong glance? (5)

You are adorned with all Your various deep emotions [anuraga, dhiradhira, kilakincita,
etc.] for Krishna which shine on Your person like a diamond necklace. Your
lovely breasts are like twin golden water-pots and the mounds on the head of Jayanandini
(the wife of Indra’s elephant-carrier Airavata). Displaying Your acclaimed mild
smile, You are like an ocean overflowing with divine bliss - O Radhika, when, oh when
will You bestow upon me Your merciful sidelong glance? (6)

Your soft arms are like fresh, delicate lotus stems elegantly swaying in the waves. Just
as a creeper dances in a gust of wind, Your restless bluish eyes flash an enthralling
glance. Your charm entices Madana-mohana Himself to follow after You, and when
meeting, You steal away His mind and then give Him shelter in His spellbound
condition - O Shrimati Radhika, when, oh when will You bestow upon me Your
merciful sidelong glance? (7)

Your neck, as beautiful as a lovely conch, is decorated with golden necklaces and
marked with three lines; ornaments made with glistening jewels of three colors swing
from Your trisutra (three auspicious cords tied around the neck of a newly-married
bride), and Your black tresses, which are woven with clusters of colorful flower
blossoms, sway to and fro - O Radhika, when, oh when will You bestow upon me Your
merciful sidelong glance? (8)

Your rounded hips are decorated with dangling flowers and tiny tinkling jewel-bells
hang from the flower belt on Your charmingly slender waist. The jingling of those
gem-bells is exceedingly enchanting. Your beautiful thighs taper like the sloping
trunk of the king of elephants - O Shrimati Radhika, when, oh when will You bestow
upon me Your merciful sidelong glance? (9)

Your captivating golden ankle bells sweetly resound with a host of Vedic mantras,
resembling the warbling of a flock of royal swans, and as You walk along, the beauty
of Your limbs mocks the grace of undulating golden creepers - O Shrimati Radhika,
when, oh when will You bestow upon me Your merciful sidelong glance? (10)

You are worshiped by Shri Lakshmi, the goddess of unlimited millions of Vaikuntha
planets. Shri Parvati, Indrani (Indra’s wife) and Sarasvati all worship and attain
benedictions from You. Meditation on even one of Your toenails grants an infinite
variety of perfections - O Shrimati Radhike, when, oh when will You bestow upon me
Your merciful sidelong glance? (11)

You are the mistress of all kinds of sacrifices (especially of the topmost yugalamilana-
yajna); of all actions (since You are the root of all potencies - mula-shaktitattva);
of the mantras uttered at yajnas and of the sacrificial offerings presented to
the demigods; of all the demigods; of the words of the three Vedas; of the enforcement
of all scriptural principles; of Shri Rama-devi (the goddess of fortune); of Shri Kshamadevi
(the goddess of forgiveness); and especially of the delightful kunjas in Vrindavana.
When will You mercifully make me Your dasi and grant me the qualification to render
service in Your amorous pastimes with the prince of Vraja? O Shrimati Radhika, owner
and maintainer of Vraja! I offer pranama unto You time and again. (12)

O Vrishabhanu-nandini! Upon hearing this wonderful prayer, please make me the
perpetual object of Your merciful glance. Then, by the influence of Your mercy, may
all the reactions to my karma be destroyed and, realizing my internal identity as a
manjari, may I enter the circle of Shrimati Radhika’s sakhis to participate in Shri
Vrajendra-sunu’s eternal pastimes. (13)


Kalayati Nayanam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Kalayati Nayanam >>

Kalayati Nayanam
Shri Raya Ramananda

kalayati nayanam dishi dishi valitam
pankajam iva mridu-maruta-calitam (1)

Radha’s eyes move in all directions like a lotus moving in a gentle breeze.

keli-vipinam pravishati radha
pratipada-samudita-manasija-badha (2)

Tortured by ever-increasing amorous desires, Radha enters the pastimes forest.

vinidadhati mridu-manthara-padam
racayati kunjara-gatim anuvadam (3)

She walks with gentle, slow steps as gracefully as an elephant.

janayati rudra-gajadhipa-muditam
ramananda-raya-kavi-gaditam (4)

May these words spoken by the poet Ramananda Raya bring happiness to Gajapati
Maharaja Prataparudra.


Sri Radhikastakam (1)

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radhikastakam (1) >>

Shri Radhikashtakam (1)
Shrila Rupa Gosvami

dishi dishi racayantim sancaran-netra-lakshmi-
vilasita-khuralibhih khanjaritasya khelam
hridaya-madhupa-mallim ballavadhisha-sunor
akhila-guna-gabhiram radhikam arcayami (1)

I worship that Shrimati Radhika, whose restless eyes, moving like flocks of khanjarita
birds (wagtails), playfully wander in all directions, constantly searching out Her prey,
Shri Krishna. Upon sighting Him, like an expert hunter She casts the arrows of Her
provocative, sidelong glances. She is the jasmine flower for the bumblebee Shri Krishna.
Just as the jasmine elates the bumblebee, She gives great joy to Shri Krishna’s heart,
completely making Him Hers. She is very mysterious with Her countless deep qualities.

pitur iha vrishabhanor anvavaya-prashastim
jagati kila samaste sushthu vistarayantim
vraja-nripati-kumaram khelayantim sakhibhih
surabhini nija-kunde radhikam arcayami (2)

I worship that Shrimati Radhika, who wonderfully increases the fame of Vrishabhanu
Maharaja’s dynasty here in Vraja and throughout the world by inducing the Prince
of Vraja to give up His royal behavior and openly sport in a carefree manner with Her
and all the sakhis in Her fragrant kunda.

sharad-upacita-raka-kaumudi-natha-kirtiprakara-
damana-diksha-dakshina-smera-vaktram
natad-aghabhid-apangottungitananga-rangam
kalita-ruci-tarangam radhikam arcayami (3)

I worship that Shrimati Radhika, whose smiling, blooming lotus face expertly belittles
the vast glory of the brilliant sharad full moon, the lord of the night-blooming kumud
lotus, and diminishes the beauty of all the other gopis; whose pure amorous desires
are aroused by Aghabhid Shri Krishna’s dancing sidelong glances; and who is endowed
with waves of beauty, grace and charm.

vividha-kusuma-vrindotphulla-dhammilla-dhati-
vighatita-mada-ghurnat keki-pincha-prashastim
madhuripu-mukha-bimbodgirna-tambula-ragasphurad-
amala-kapolam radhikam arcayami (4)

I worship that Shrimati Radhika, whose braided hair, beautifully adorned with clusters
of many varieties of fully blossomed flowers, forcibly attacks and reproaches the fame
of the tail-feathers of an intoxicated, dancing peacock; whose pure, unblemished
cheeks are reddish and very lustrous from the juice of the tambula remnants from
Madhuripu Shri Krishna’s bimba-fruit lips.

amalina-lalitantah sneha-siktantarangam
akhila-vidha-vishakha-sakhya-vikhyata-shilam
sphurad-aghabhid-anargha-prema-manikya-petim
dhrita-madhura-vinodam radhikam arcayami (5)

I worship that Shrimati Radhika, whose heart is always saturated with Lalita Sakhi’s
pure, unrestrained affection; whose sublime nature is made more famous due to
sharing intimate friendship with Vishakha Sakhi; who is a treasure-chest wherein She
conceals the glistening, priceless ruby of Aghabhid Shri Krishna’s prema; who bathes
and dresses in Her own beauty and sweetness (Her different bhavas for Shri Krishna).

atula-mahasi vrindaranya-rajye ’bhishiktam
nikhila-samaya-bhartuh kartikasyadhidevim
aparimita-mukunda-preyasi-vrinda-mukhyam
jagad-agha-hara-kirtim radhikam arcayami (6)

I worship that Shrimati Radhika, who is enthroned as the queen of the incomparable
festive and supreme abode, Shri Vrindavana; who is the presiding goddess of Karttika,
the king of months; who is the foremost of Shri Krishna’s innumerable beloveds; and
whose fame, which destroys sins, instills desire to serve Krishna.

hari-pada-nakha-koti-prishtha-paryanta-simata
tam api kalayantim prana-koter abhishtam
pramudita-madirakshi-vrinda-vaidagdhya-dikshagurum
ati-guru-kirtim radhikam arcayami (7)

I worship that Shrimati Radhika, who considers just the outermost extremity of the very
edge of the tips of Shri Krishna’s toes to be millions of times dearer than Her own life.
Indeed, Shri Krishna is Her very life and She knows nothing other than Him. Famous as
the supreme initiating guru for the joyful gopis, whose beautiful eyes are intoxicated
with prema, She instructs them in the arts of cleverly serving Krishna.

amala-kanaka-pattodghrishta-kashmira-gaurim
madhurima-laharibhih samparitam kishorim
hari-bhuja-parirabdham labdha-romanca-palim
sphurad-aruna-dukulam radhikam arcayami (8)

I worship that Shrimati Radhika, whose fair complexion resembles saffron which has
been ground upon a slab of pure gold; whose youthful pastimes are filled with endless
waves of sweetness; whose hairs stand on end in bliss upon being embraced by Shri
Krishna; whose dress is the colour of the rising sun.

tad-amala-madhurimnam kamam adhara-rupam
paripathati varishtham sushthu radhashtakam yah
ahima-kirana-putri-kula-kalyana-candrah
sphutam akhilam abhishtam tasya tushtas tanoti (9)

Those who lovingly and deeply recite this wonderful Radhikashtakam, which embodies
Shrimati Radhika’s pure sweetness, will please the moon of all auspiciousness, Shri
Krishnacandra, who is playing on the banks of the Yamuna with Shrimati Radhika. Krishna
Himself will cause the lotus flower of the desire to serve Shrimati Radhika to bloom
in their hearts. (This ashtaka is recited in the poetic meter known as “Malini.”)


Sri Radhikastakam (2)

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radhikastakam (2) >>

Shri Radhikashtakam (2)
Shrila Raghunatha dasa Gosvami

rasa-valita-mrigakshi-mauli-manikya-lakshmih
pramudita-mura-vairi-prema-vapi-marali
vraja-vara-vrishabhanoh punya-girvana-valli
snapayati nija-dasye radhika mam kada nu (1)

Shrimati Radhika is the brilliant jewel in the crown of rasika maidens. She is the swan
which floats upon the pond of Shri Krishna’s joy-filled prema, and is the paramount wishfulfilling creeper of Vrishabhanu Maharaja’s piety. When will that Shrimati Radhika
bathe me in Her service?

sphurad-aruna-dukula-dyotitodyan-nitambasthalam
abhi-vara-kanci-lasyam ullasayanti
kuca-kalasa-vilasa-sphita-mukta-sara-shrih
snapayati nija-dasye radhika mam kada nu (2)

Around Shrimati Radhika’s shapely hips which are exquisitely covered with a radiant,
reddish silken cloth, an excellent golden chain dances; and upon Her waterpot-like
breasts rests a magnificent pearl necklace. When will that Shrimati Radhika bathe me
in Her service?

sarasija-vara-garbhakharva-kantih samudyattarunima-
ghanasarashlishta-kaishora-sidhuh
dara-vikasita-hasya-syandi-bimbadharagra
snapayati nija-dasye radhika mam kada nu (3)

Shrimati Radhika’s effulgence is like that of the whorl (karnika) of an exquisite
budding lotus flower; Her pre-adolescence is like nectar mixed with the fleetingly
fragrant camphor of Her early teen age, and Her slightly smiling bimba-fruit-like lips
display a touch of hasya-rasa (humor). When will that Shrimati Radhika bathe me in
Her service?

ati-catulataram tam kananantar milantam
vraja-nripati-kumaram vikshya shanka-kulakshi
madhura-mridu-vacobhih samstuta netra-bhangya
snapayati nija-dasye radhika mam kada nu (4)

Unexpectedly meeting the whimsical prince of Vraja in the forest, Shrimati Radhika
beholds Him with apprehensive eyes. Then, with Her sweet, soft words and crooked
glances, She elicits an intimate exchange with Him. When will that Shrimati Radhika
bathe me in Her service?

vraja-kula-mahilanam prana-bhutakhilanam
pashupa-pati-grihinyah krishna-vat prema-patram
sulalita-lalitantah sneha-phullantaratma
snapayati nija-dasye radhika mam kada nu (5)

Shrimati Radhika is the very life of all the Vraja maidens. Like Shri Krishna, She is the
fortunate recipient of Shri Yashoda’s affection, and Her heart is bursting with the
charming intimate affection of Lalita Sakhi. When will that Shrimati Radhika bathe
me in Her service?

niravadhi sa-vishakha shakhi-yutha-prasunaih
srajam iha racayanti vaijayantim vanante
agha-vijaya-varorah preyasi shreyasi sa
snapayati nija-dasye radhika mam kada nu (6)

Shrimati Radhika embodies the supreme auspiciousness; She resides in Shri Vrindavana
always accompanied by Vishakha Sakhi with whom She prepares vaijayanti garlands
made from the flowers of the various trees and is therefore most dear to the wonderful
chest of Shri Krishna, the subduer of the Agha demon (Agha-Vijaya). When will that
Shrimati Radhika bathe me in Her service?

prakatita-nija-vasam snigdha-venu-pranadair
druta-gati-harim arat prapya kunje smitakshi
shravana-kuhara-kandum tanvati namra-vaktra
snapayati nija-dasye radhika mam kada nu (7)

With the sound of His charming flute, Shri Krishna reveals His presence within a kunja,
and She quickly runs to Him. Catching sight of Him, with smiling half-closed eyes,
She lowers Her head and, on some pretext, scratches Her ear. When will that Shrimati
Radhika bathe me in Her service?

amala-kamala-raji-sparshi-vata-prashite
nija-sarasi nidaghe sayam ullasiniyam
parijana-gana-yukta kridayanti bakarim
snapayati nija-dasye radhika mam kada nu (8)

On summer nights in the waters of Her own kunda, cool due to the gentle breeze which
caresses the many spotless lotuses there, She very joyfully engages Shri Krishna in watersports
in the company of Lalita and Her other sakhis. When will that Shrimati Radhika
bathe me in Her service?

pathati vimala-ceta mrishta-radhashtakam yah
parihrita-nikhilasha-santatih katarah san
pashupa-pati-kumarah kamam amoditas tam
nija-jana-gana-madhye radhikayas tanoti (9)

Shri Krishna will become so pleased with that person of pure heart and mind who,
abandoning all hopes and aspirations other than radha-dasya, humbly recites this
pure Radhikashtakam that He will grant them entrance into Shrimati Radhika’s eternal
entourage. (This ashtaka is recited in the poetic meter known as “Malini.”)


Sri Radhikastakam (3)

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radhikastakam (3) >>

Shri Radhikashtakam (3)
Shrila Krishnadasa Kaviraja Gosvami

kunkumakta-kancanabja-garvahari-gaurabha
pitanancitabja-gandha-kirti-nindi-saurabha
ballavesha-sunu-sarva-vanchitartha-sadhika
mahyam atma-pada-padma-dasya-dastu radhika (1)

Shrimati Radhika’s bodily complexion snatches away the pride of a golden lotus
flower tinged with kunkuma, Her bodily fragrance reproaches the fame of a fragrant
lotus sprinkled with saffron powder, and She fulfills all the desires of the prince of
Vraja, Shri Krishna. May that Shrimati Radhika always bestow upon me the service of Her
lotus feet.

kauravinda-kanti-nindi-citra-patta-shatika
krishna-matta-bhringa-keli-phulla-pushpa-vatika
krishna-nitya-sangamartha-padma-bandhu-radhika
mahyam atma-pada-padma-dasya-dastu radhika (2)

Shrimati Radhika’s dazzling, colorful silk sari defeats the splendour of coral; She is
a garden of all varieties of blooming flowers which attract the maddened bumblebee
Shri Krishna who comes to play amongst Her flowers, and She worships the sun-god in
order to meet with Krishna eternally. May that Shrimati Radhika always bestow upon
me the service of Her lotus feet.

saukumarya-shrishta-pallavali-kirti-nigraha
candra-candanotpalendu-sevya-shita-vigraha
svabhimarsha-ballavisha-kama-tapa-badhika
mahyam atma-pada-padma-dasya-dastu radhika (3)

Shrimati Radhika’s softness defeats the fame of delicate budding flowers; Her body’s
coolness is worshipable for the moon, sandalwood-paste, the lotus, and camphor; and
Her touch dispels the heat of Gopijana-vallabha Shri Krishna’s amorous desires. May that
Shrimati Radhika always bestow upon me the service of Her lotus feet.

vishva-vandya-yauvatabhivanditapi ya rama
rupa-navya-yauvanadi-sampada na yat-sama
shila-harda-lilaya ca sa yato ’sti nadhika
mahyam atma-pada-padma-dasya-dastu radhika (4)

Although Lakshmi-devi is honoured by all the worshipable damsels of the universe,
the opulence of her great beauty and ever-fresh youthfulness is overshadowed by that
of Shrimati Radhika. Nor can Lakshmi-devi surpass Her by her natural loving and
playful disposition. May that Shrimati Radhika always bestow upon me the service
of Her lotus feet.

rasa-lasya-gita-narma-sat-kalali-pandita
prema-ramya-rupa-vesha-sad-gunali-mandita
vishva-navya-gopa-yoshid-alito ’pi yadhika
mahyam atma-pada-padma-dasya-dastu radhika (5)

Shrimati Radhika is pandita (expert) in all the celestial arts of the rasa-lila, like
dancing, singing, and joking; She is adorned with supernatural prema, enchanting
beauty, wonderful dresses and ornaments, and all divine virtues; and She is the
topmost youthful maiden of Vraja. May that Shrimati Radhika always bestow upon me
the service of Her lotus feet.

nitya-navya-rupa-keli-krishna-bhava-sampada
krishna-raga-bandha-gopa-yauvateshu kampada
krishna-rupa-vesha-keli-lagna-sat-samadhika
mahyam atma-pada-padma-dasya-dastu radhika (6)

Shrimati Radhika, by Her ever-fresh beauty, ever-fresh playfulness and ever-fresh
wealth of affection, causes all the young maidens of Vraja, who are bound in love to
Shri Krishna, to tremble in anxiety; and She is immersed in samadhi upon Shri Krishna’s
beauty, attire and playful pastimes. May that Shrimati Radhika always bestow upon
me the service of Her lotus feet.

sveda-kampa-kantakashru-gadgadadi-sancitamarsha-
harsha-vamatadi-bhava-bhushanancita
krishna-netra-toshi-ratna-mandanali-dadhika
mahyam atma-pada-padma-dasya-dastu radhika (7)

Shrimati Radhika in divine ecstasy manifests perspiration, hairs standing on end,
trembling, tears and a choked voice; She is adorned with indignation, joy and
contrariness; and She wears splendid jewel-studded ornaments which delight Shri
Krishna’s eyes. May that Shrimati Radhika always bestow upon me the service of Her
lotus feet.

ya kshanardha-krishna-viprayoga-santatoditaneka-
dainya-capaladi-bhava-vrinda-modita
yatna-labdha-krishna-sanga-nirgatakhiladhika
mahyam atma-pada-padma-dasya-dastu radhika (8)

Shrimati Radhika, upon being separated from Shri Krishna for even half a moment,
becomes distressed by the ever-arising feelings of Her own lowliness and great
restlessness; and She is relieved of all Her mental anguish upon meeting Krishna
through the intense efforts of one of Their messengers. May that Shrimati Radhika
always bestow upon me the service of Her lotus feet.

ashtakena yas tv anena nauti krishna-vallabham
darshane ’pi shailajadi-yoshid-ali-durlabham
krishna-sanga-nanditatma-dasya-sidhu-bhajanam
tam karoti nanditali-sancayashu sa janam (9)

Shrimati Radhika, whose darshana is rarely attained even by Parvati-devi and other
goddesses, who gives great pleasure to Her sakhis, who Herself becomes elated upon
meeting with Shri Krishna, and who is Krishna’s dearest lover, very quickly makes that
person who prays to Her singing this ashtaka a recipient for the nectar of Her service.
(This ashtaka is recited in the poetic meter known as “Tunaka.”)


.\8\7\c\8\4\Sri_Gandharva-Samprarthanastakam.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Gandharva-Samprarthanastakam >>

Shri Gandharva-Samprarthanashtakam
Shrila Rupa Gosvami

vrindavane viharator iha keli-kunje
matta-dvipa-pravara-kautuka-vibhramena
sandarshayasva yuvayor vadanaravindadvandva
dvandvam vidhehi mayi devi! kripam prasida (1)

O Devi Radhika! You and Shri Krishna are constantly enjoying Your ambrosial amorous
pastimes in the leafy pleasure-groves of Vrindavana, like the intoxicated king of elephants
sporting with his queen elephant. Therefore, O Gandharvika! Be pleased with me and
mercifully grant me darshana of Your and Your beloved Krishna’s lotus-like faces.

ha devi! kaku-bhara-gadgadayadya vaca
yace nipatya bhuvi dandavad udbhatartih
asya prasadam abudhasya janasya kritva
gandharvike! nija-gane gananam vidhehi (2)

O Devi Gandharvika! I am suffering greatly, and therefore today I throw myself on
the ground like a stick and humbly implore You with a choked voice to be merciful
to this fool and please count me as one of Your own.

shyame! rama-ramana-sundarata-varishthasaundarya-
mohita-samasta-jagaj-janasya
shyamasya vama-bhuja-baddha-tanum kadaham
tvam indira-virala-rupa-bharam bhajami? (3)

O Shyama! Your Master is even more charming than Narayana Bhagavan and His
beauty enchants the entire creation. You are always in His arm’s embrace on His left
side, and Your beauty can never be equalled, even by that of Lakshmi-devi. When will
I properly worship Your beauty?

tvam pracchadena mudira-cchavina pidhaya
manjira-mukta-caranam ca vidhaya devi!
kunje vrajendra-tanayena virajamane
naktam kada pramuditam abhisarayishye? (4)

O Devi Radhika! When will I become Your sakhi, and, pleasing You by dressing Your
transcendental form in a raincloud-colored sari and removing the anklets from Your
feet, lead You away to a gorgeous kunja for a nocturnal rendezvous with Shri Nandanandana?

kunje prasuna-kula-kalpita-keli-talpe
samvishtayor madhura-narma-vilasa-bhajoh
loka-trayabharanayosh caranambujani
samvahayishyati kada yuvayor jano ’yam? (5)

O Devi, within a kunja You and Shri Krishna lie on a bed of so many kinds of flowers
which is a playground for Your sweet amorous amusement. When will I receive the
opportunity to serve the lotus feet of You and Your beloved, who together are the very
adornment of the three worlds? Oh, when will such an auspicious day come?

tvat-kunda-rodhasi vilasa-parishramena
svedambu-cumbi-vadanamburuha-shriyau vam
vrindavaneshvari! kada taru-mula-bhajau
samvijayami camari-caya-camarena? (6)

O Vrindavaneshvari, after enjoying love-sports with Shri Krishna on the bank of Your
kunda, Your lotus faces brilliantly decorated with drops of perspiration, You will both
relax upon a jewelled simhasana beneath a desire tree. When You are in that condition,
when will I be able to soothe You by fanning You with a camara?

linam nikunja-kuhare bhavatim mukunde
citraiva sucitavati rucirakshi! naham
bhugnam bhruvam na racayeti mrisha-rusham tvam
agre vrajendra-tanayasya kada nu neshye? (7)

O beautiful-eyed Radhika, when You playfully hide in a secret place within a kunja
and Shri Krishna comes to know where You are hiding and approaches You, You will ask
me, “O Rupa-manjari, why did you show Krishna My hiding-place?” Then I will reply,
“No, no, I didn’t tell Him; it was Citra Sakhi. Therefore please do not frown at me.”
When will I speak these entreating words to You, while seeing You standing before
Krishna and accusing me? When will such a day come?

vag-yuddha-keli-kutuke vraja-raja-sunum
jitvonmadam adhika-darpa-vikasi-jalpam
phullabhir alibhir analpam udiryamanastotra
m kada nu bhavatim avalokayishye? (8)

When You defeat Shri Krishna in a playful war of words, You become immensely joyful
and boast of Your victory to Your girlfriends. Then the sakhis will express their delight
by exclaiming, “Jaya Radha! Jaya Radha!” Oh, when will I become fortunate enough
to participate in Your victory chorus?

yah ko ’pi sushthu vrishabhanu-kumarikayah
samprarthanashtakam idam pathati prapannah
sa preyasa saha sametya dhrita-pramoda
tatra prasada-laharim urari-karoti (9)

Any surrendered soul who with great faith recites these eight appeals to the daughter
of Vrishabhanu Maharaja will receive direct darshana of Her accompanied by Her
beloved Shri Krishna and feel the waves of Her happiness shower upon him. (This ashtaka
is recited in the poetic meter known as “Vasantatilaka.”)


Sri Radha-Stotram

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radha-Stotram >>

Shri Radha-Stotram
From a conversation between Brahma and Narada in the Brahmanda Purana

grihe radha vane radha radha prishthe purah sthita
yatra yatra sthita radha radhaivaradhyate maya (1)

Radha is in the home, Radha is in the forest, and She is both behind and before me.
I worship the all-pervading Radhaji, wherever She is present.

jihva radha shrutau radha radha netre hridi sthita
sarvanga-vyapini radha radhaivaradhyate maya (2)

Radha is on my tongue, Radha is in my ears, Radha is in my eyes and inside my heart.

I worship Radhaji, who is within the bodies of all.
puja radha japo radha radhika cabhivandane
smritau radha shiro radha radhaivaradhyate maya (3)

Radha is in my puja, Radha is in my mantra-japa, Radha is in my prayers, Radha
is in my memory, and Radha is in my head - I worship that Radhaji.

gane radha gune radha radhika bhojane gatau
ratrau radha diva radha radhaivaradhyate maya (4)

Whenever I sing, I sing about the qualities of Radha, everything I eat is Radha’s
prasada, wherever I go I always remember Radha, Radha is in the night, Radha is in
the day - I worship that Radhaji.

madhurye madhura radha mahattve radhika guruh
saundarye sundari radha radhaivaradhyate maya (5)

Radha is the sweetness within anything that is sweet; of anything that is important,
Radha is the most important; and of everything that is beautiful, Radha is the supreme
beauty - I worship that Radhaji.

radha rasa-sudha-sindhu radha saubhagya-manjari
radha vrajangana-mukhya radhaivaradhyate maya (6)

Radha is an ocean of nectarean rasa, Radha is the flower-bud of all good fortune,

Radha is the foremost gopi of Vraja - I worship that Radhaji.
radha padmanana padma padmodbhava-supujita
padme vivecita radha radhaivaradhyate maya (7)

Because Radha’s face is like a spotless lotus flower, She is known as Padma. She is
worshiped by Brahma who appeared on the lotus emanating from Vishnu’s navel, and
when She was first discovered by Her father, She was resting upon a lotus - I worship
that Radhaji.

radha krishnatmika nityam krishno radhatmako dhruvam
vrindavaneshvari radha radhaivaradhyate maya (8)

Radha is eternally immersed in Shri Krishna, Krishna is certainly always immersed in
Radha, and Radha is the queen of Vrindavana - I worship that Radhaji.

jihvagre radhika-nama netragre radhika-tanuh
karne ca radhika-kirtir manase radhika sada (9)

Radha’s name is on the tip of my tongue, Radha’s beautiful form is always before my
eyes, descriptions of Radha’s fame are always in my ears, and Radha always resides
in my mind.

krishnena pathitam stotram radhika-pritaye param
yah pathet prayato nityam radha-krishnantigo bhavet (10)

Whoever regularly recites with great care this prayer spoken by Shri Krishna will attain
loving service for the feet of Shri Radha-Krishna.

aradhita-manah krishno radharadhita-manasah
krishnakrishta-mana radha radha-krishneti yah pathet (11)

Shrimati Radhika worships Shri Krishna in Her heart and mind, and Krishna worships Shrimati
Radhika in His heart and mind; Shri Krishna attracts Radhika’s heart and mind, and
Radhika attracts Krishna’s heart and mind. Whoever lovingly recites this prayer will
become similarly attracted to the lotus feet of Shri Radha-Krishna.


Sri Radha-Prarthana

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radha-Prarthana >>

Shri Radha-Prarthana
Shri Vithalacarya

kripayati yadi radha badhitashesha-badha
kim apara-vishishtam pushti-maryadayor me
yadi vadati ca kincit smera-hasodita-shrir
dvija-vara-mani-panktya mukti-shuktya tada kim (1)

If Shrimati Radhika is merciful to me, then all obstacles to my devotion will be
removed. There will be nothing more for me to attain because I will have received
the fruits offered by the paths of both vaidhi-marga and raga-marga. And if She will
speak to me while smiling gently, I will see Her brilliant rows of teeth which are like
lines of priceless jewels. Having seen them one time, the goal of gaining liberation
from material existence will be rendered insignificant.

shyamasundara shikhanda-shekhara
smera-hasa murali-manohara
radhika-rasika mam kripa-nidhe
sva-priya-carana-kinkarim kuru (2)

O Shyamasundara! O You whose head is adorned with peacock feathers! Your face is
always graced with a playful smile, Your flute-playing is enchanting, and You are
expert in relishing rasa with Shrimati Radhika. Because You are an ocean of mercy,
I am appealing to You to please make me a kinkari (maidservant) at the feet of Your
beloved.

prananatha-vrishabhanu-nandini-
shri-mukhabja-rasalola-shatpada
radhika-pada-tale krita-sthitim
tvam bhajami rasikendra-shekhara (3)

You are the Lord of the life of the daughter of Vrishabhanu Maharaja and are like a bee
who is always eager to taste the nectar of Her lips. O Rasika-shekhara, foremost of those
who are rasika! I don’t desire anything other than to always reside at the feet of
Shriati Radhika.

samvidhaya dashane trinam vibho
prarthaye vraja-mahendra-nandana
astu mohana tavati-vallabha
janma-janmani mad-ishvari priya (4)

O Nanda-nandana! O all-pervading Prabhu! O You who enchant my mind, and indeed,
the minds of all! Taking a piece of straw in my teeth, my humble entreaty to You is
that She, who is the love of Your life, will remain my dear worshipable goddess birth
after birth.


Sri Mangala-Gitam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Mangala-Gitam >>

Shri Mangala-Gitam
Shri Jayadeva Gosvami

Refrain: radhe krishna govinda gopala nanda-dulala yashoda-dulala
jaya jaya deva! hare
shrita-kamalakuca-mandala! dhrita-kundala! e
kalita-lalita-vanamala! jaya jaya deva! hare (1)

O You who take shelter at the breasts of sarva-lakshmi-mayi Shrimati Radhika!
O You who wear fish-shaped earrings and a charming garland of forest flowers! Deva!
Hare! All glories to You!

dina-mani-mandala-mandana! bhava-khandana! e
muni-jana-manasa-hamsa! jaya jaya deva! hare (2)

O You who are the supreme ornament of the entire solar system! O You who sever the
bondage of the material world! O swan who delightfully wanders on the pond of the
thoughtful sages’ minds! Deva! Hare! All glories to You!

kaliya-visha-dhara-ganjana! jana-ranjana! e
yadu-kula-nalina-dinesha! jaya jaya deva! hare (3)

O vanquisher of the poisonous Kaliya’s arrogance and enchanter of the Vrajavasis! O
You are the sun who causes the lotus flower of the Yadu dynasty to bloom! Deva! Hare!
All glories to You!

madhu-mura-naraka-vinashana! garudasana! e
sura-kula-keli-nidana! jaya jaya deva! hare (4)

O destroyer of the Madhu, Mura and Naraka demons! O You who sit upon Garuda! O
original cause of the demigods’ delight! Deva! Hare! All glories to You!

amala-kamala-dala-locana! bhava-mocana! e
tri-bhuvana-bhavana-nidhana! jaya jaya deva! hare (5)

O You whose large eyes are like spotless lotus petals and who liberate souls from the
material world! O foundation of the three worlds! Deva! Hare! All glories to You!

janaka-suta-krita-bhushana! jita-dushana! e
samara-shamita-dashakantha! jaya jaya deva! hare (6)

O You who in rama-lila were ornamented by the daughter of Janaka, who conquered the
demon Dushana and defeated the ten-headed Ravana in battle! Deva! Hare! All glories
to You!

abhinava-jaladhara-sundara! dhrita-mandara! e
shri-mukha-candra-cakora! jaya jaya deva! hare (7)

O Shyamasundara, Your beauty is like that of a fresh raincloud! O You who held up
Giriraja (Mandara Mountain)! O cakora bird, You are enamoured with the moon of
Shrimati Radhika’s face! Deva! Hare! All glories to You!

tava carane pranata vayam iti bhavaya e
kuru kushalam pranateshu jaya jaya deva! hare (8)

O Lord, You remove Jayadeva’s tribulations! We devotees who have fallen at Your
feet implore You to please bestow auspiciousness upon us!

shri-jayadeva-kaver idam kurute mudam
mangalam-ujjvala-gitam jaya jaya deva! hare (9)

O Deva! May this brilliantly shining, auspicious song composed by the poet Jayadeva
always bring pleasure to You and also to Your devotees who sing and hear it. Deva!
Hare! All glories to You!


Sri Yugala-Kisorastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Yugala-Kisorastakam >>

Shri Yugala-Kishorashtakam
Shrila Rupa Gosvami

nava-jaladhara-vidyud-dyota-varnau prasannau
vadana-nayana-padmau caru-candravatamsau
alaka-tilaka-bhalau kesha-vesha-praphullau
bhaja bhaja tu mano re radhika-krishnacandrau (1)

O mind, time and again worship the youthful lovers Shri Radha-Krishna, who together
appear like lightning flashing from a fresh monsoon cloud, whose lovely lotus faces
always beam contented happiness and are adorned with lotus eyes, who wear brilliant
moon-shaped crowns, whose foreheads, decorated with charming sandalpaste tilaka,
are rendered more beautiful being surrounded by Their glistening curly locks of hair,
and whose entire appearance is completely dazzling.

vasana-harita-nilau candanalepanangau
mani-marakata-diptau svarna-mala-prayuktau
kanaka-valaya-hastau rasa-natya prasaktau
bhaja bhaja tu mano re radhika-krishnacandrau (2)

O mind, time and again worship the youthful lovers Shri Radha-Krishna, Radha wearing
blue cloth and Krishna dressed in yellow. Their bodies are fully decorated with candana,
Radha’s glistening like a golden jewel and Krishna’s like a sapphire. They wear golden
necklaces and bracelets. Their hearts are lovingly immersed in the rasa dance.

ati-matihara-veshau ranga-bhangi-tri-bhangau
madhura-mridula-hasyau kundalakirna-karnau
natavara-vara-ramyau nritya-gitanuraktau
bhaja bhaja tu mano re radhika-krishnacandrau (3)

O mind, always be immersed in worshiping the youthful lovers Shri Radha-Krishna
Candra, whose charming dresses steal devotees’ minds; who display elegant threefold
bending poses; who smile mildly and sweetly; whose ears are adorned with
shining, beautiful earrings; who are the very best of jokesters; who are the best of
actors always wearing gorgeous costumes; and who are always attracting each other,
Krishna by playing the flute and Radha by Her dancing.

vividha-guna-vidagdhau vandaniyau suveshau
manimaya-makaradyaih shobhitangau sphurantau
smita-namita-katakshau dharma-karma-pradattau
bhaja bhaja tu mano re radhika-krishnacandrau (4)

O mind, always remain alert to worship the youthful lovers Shri Radha-Krishna Candra,
who possess innumerable exalted qualities and who are extremely clever and skillful
in tasting rasa in Their loving affairs; who are worshiped by demigods and sages as
well as ordinary humans; who are decorated with beautiful attire, fish-shaped earrings
studded with brilliant jewels and other ornaments; whose enchanting, gentle smiles
are accompanied by sidelong glances; and who bestow the dharma and karma of
prema-seva upon Their devotees (or who remove all Their devotees’ material
attachments, including their dharma and karma).

kanaka-mukuta-cudau pushpitodbhushitangau
sakala-vana-nivishtau sundarananda-punjau
carana-kamala-divyau deva-devadi-sevyau
bhaja bhaja tu mano re radhika-krishnacandrau (5)

O mind, time and again I implore you to remain alert to worship the youthful lovers
Shri Radha-Krishna Candra, who wear golden crowns upon Their heads, whose bodies
are decorated with many colored flowers, who wander through all the forests of
Vrindavana enjoying pastimes, who are the embodiment of condensed ananda, and
whose miraculous lotus feet are served by all demigods and goddesses.

ati-suvalita-gatrau gandha-malyair virajau
kati kati ramaninam sevyamanau suveshau
muni-sura-gana-bhavyau veda-shastradi-vijnau
bhaja bhaja tu mano re radhika-krishnacandrau (6)

O mind, always worship the youthful lovers Shri Radha-Krishna, whose very, very soft bodies
are adorned with fragrant flower garlands, whose charmingly dressed forms are served
by uncountable numbers of beautiful vraja-sundaris, who are beautifully dressed, and
who are conversant with all the Vedas which are contemplated in trance by the sages
and demigods.

ati-sumadhura-murtau dushta-darpa-prashantau
sura-vara-vara-dau dvau sarva-siddhi-pradanau
ati-rasa-vasha-magnau gita-vadyair vitanau
bhaja bhaja tu mano re radhika-krishnacandrau (7)

O mind, I implore you time and again to always remain immersed in worshiping the
youthful lovers Shri Radha-Krishna, whose forms are the embodiment of the sweetest
sweetness, who pulverise the pride of wicked and arrogant persons, who bestow
benedictions upon the best of the demigods including Mahadeva Shiva, who bestow
all varieties of perfections, who are thoroughly engrossed in tasting the nectar of
transcendental bliss (ananda-chinmaya-rasa), and who are masters in the arts of
singing, dancing, and playing musical instruments.

agama-nigama-sarau shrishti-samhara-karau
vayasi nava-kishorau nitya-vrindavana-sthau
shamana-bhaya-vinashau papinas tarayantau
bhaja bhaja tu mano re radhika-krishnacandrau (8)

O mind, remain forever immersed in worshiping the youthful lovers Shri Radha-Krishna
Candra, whose svarupa is the essence of the Vedas; who through the agency of Their
expansions perform the creation, maintenance, and destruction of the material
universes; who are ever-fresh youths almost touching adolescence; who are eternally
situated at the yoga-pitha in Vrindavana; and who deliver the sinful.

idam manoharam stotram, shraddhaya yah pathen narah
radhika-krishnacandrau ca, siddhi-dau natra samshayah (9)

Sadhakas who faithfully recite this supremely charming Yugala-kishorashtakam will
surely obtain the perfection of rendering direct service to the lotus feet of the
bestowers of all perfections, the youthful lovers Shri Radha-Krishna - of this there is no
doubt.


.\8\7\c\8\4\Sri_Radha-Vinoda-Vihari-Tattvastakam.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radha-Vinoda-Vihari-Tattvastakam >>

Shri Radha-Vinoda-Vihari-Tattvashtakam
(Why Shri Krishna acquired a bright complexion)
Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja

radha-cinta-niveshena yasya kantir vilopita
shri-krishna-caranam vande radhalingita-vigraham (1)

I worship the lotus feet of that form of Shri Krishna when, due to being thoroughly
immersed in separation from Shrimati Radhika (who is displaying mana, Her mood of
jealous anger), His own dark complexion vanishes and He assumes Her bright, golden
luster; or, I worship the lotus feet of Shri Krishna as He is embraced by Shrimati Radhika
(after Her mana has broken).

sevya-sevaka-sambhoge dvayor bhedah kuto bhavet
vipralambhe tu sarvasya bhedah sada vivardhate (2)

When Shri Krishna (sevya - who always takes service from sevaka*) and Shrimati Radhika
(sevaka - who is always doing seva to sevya) meet together and enjoy each other, how
can there be any distinction between Them? But in vipralambha Their feelings of
separateness perpetually intensify. [*Sevya is bhokta Bhagavan - who is always
enjoying. Sevaka is bhogya - who is enjoyed. At time of meeting there is no bheda,
difference, between Them - They are abheda, non-different whereas in separation
Their mood of difference especially increases.]

cil-lila-mithunam tattvam bhedabhedam acintyakam
shakti-shaktimator aikyam yugapad vartate sada (3)

By the influence of acintya-shakti, the Divine Couple, shakti (potency) and shaktiman
(the possessor of potency) who perform unlimited transcendental pastimes, are forever
simultaneously different and non-different. [Para-tattva is never without shakti. When
shakti-shaktiman are one svarupa, in one body, then gaura-tattva is manifest, and when
They are separate in two bodies, Krishna as lila-purusottama enjoys lila with Shrimati
Radhika.]

tattvam ekam param vidyal lilaya tad dvidha sthitam
gaurah krishnah svayam hy etad ubhav ubhayam apnutah (4)

Although the Supreme Truth is one, His pastimes appear in two forms: those of
Shyamasundara Krishna and Shri Gaurasundara, both of whom are directly Svayam Bhagavan
(and whose contradictory qualities are fully harmonized by acintya-shakti).
[The usage of the word varna (complexion) in verse 5 and the word guna (quality) in verse 6
establishes shri-gaura-tattva to be as worshipable as shri-krishna-tattva:]

sarve varnah yatravishtah gaura-kantir vikashate
sarva-varnena hinas tu krishna-varnah prakashate (5)

Wherever all the colours are combined, a golden hue (gaura-kanti) is manifest; for
example, although all colours are present in the sun, its hue is golden. On the other
hand, in the absence of all colour, black (shyama-kanti) is manifest (and according to
the opinion of modern scientists, black is actually devoid of colour).

sagunam nirgunam tattvam ekam evadvitiyakam
sarva-nitya-gunair gaurah krishnau rasas tu nirgunaih (6)

There is no difference between the supreme truth manifest as saguna (possessed of
transcendental attributes - gaura-kanti) and nirguna (devoid of material attributes
- shyama-kanti). They are one and the same. Shri Gaurasundara possesses all eternal
divine qualities and Shri Krishna is the embodiment of rasa which is completely devoid
of mundane qualities.

shri krishnam mithunam brahma tyaktva tu nirgunam hi tat
upasate mrisha vijnah yatha tushavaghatinah (7)

Shri Krishna and Shri Gauranga are both the supreme Brahman. Those who abandon
serving Them to worship the formless Brahman never attain factual liberation and are
precisely like those who try to extract rice by beating empty husks - all they obtain
is their fruitless, hard labour.

shri vinoda-vihari yo radhaya milito yada
tadaham vandanam kuryam sarasvati-prasadatah (8)

By the mercy of my Gurudeva Shrila Sarasvati Prabhupada, I worship Shri Vinoda-bihari
and Shrimati Radhika as They meet and take Their darshana at that time.

iti tattvashtakam nityam yah pathet shraddhayanvitah
krishna-tattvam abhijnaya gaura-pade bhaven matih (9)

Whoever daily recites this ashtakam with great faith will fully comprehend Krishnatattva
and become immersed in meditation upon the lotus feet of Shri Gaurasundara.


Sri Radha-Kundastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Radha-Kundastakam >>

Shri Radha-Kundashtakam
Shrila Raghunatha dasa Gosvami

vrishabha-danuja-nashan narma-dharmokti-rangair
nikhila-nija-sakhibhir yat sva-hastena purnam
prakatitam api vrindaranya-rajnya pramodais
tad ati-surabhi-radha-kundam evashrayo me (1)

After the killing of Arishtasura, Shrimati Radhika and Her sakhis exchanged many
joking words with Shri Krishna concerning the necessary atonement for one who has
committed the offence of killing a bull. As a result, the Queen of Vrindavana, Shrimati
Radhika, and Her sakhis joyfully excavated and filled Shri Radha-kunda with their
own hands. May that immensely fragrant Radha-kunda be my shelter.

vraja-bhuvi mura-shatroh preyasinam nikamair
asulabham api turnam prema-kalpa-drumam tam
janayati hridi bhumau snatur uccaih priyam yat

tad ati-surabhi-radha-kundam evashrayo me (2)
In the land of the hearts of those who bathe in Radha-kunda, a desire tree of the
superlative prema, which is not attainable even for Krishna’s principal queens in
Dvaraka, will arise. May that supremely charming Radha-kunda be my shelter.

agha-ripur api yatnad atra devyah prasadaprasara-
krita-kataksha-prapti-kamah prakamam
anusarati yad uccaih snana-sevanu-bandhais
tad ati-surabhi-radha-kundam evashrayo me (3)

For the pleasure of Shrimati Radhika, even Shri Krishna Himself, yearning to attain Her
merciful sidelong glance, regularly bathes in Radha-kunda, carefully observing all the
appropriate rituals. May that supremely enchanting Radha-kunda be my shelter.

vraja-bhuvana-sudhamshoh prema-bhumir nikamam
vraja-madhura-kishori-mauli-ratna-priyeva
paricitam api namna yac ca tenaiva tasyas
tad ati-surabhi-radha-kundam evashrayo me (4)

May that supremely enchanting Radha-kunda, which the moon of Vraja, Shri Krishna,
loves as much as He loves the crown-jewel amongst the sweet girls of Vraja, Shrimati
Radhika, and which He has made known by the name of Radhika Herself, be my
shelter.

api jana iha kashcid yasya seva-prasadaih
pranaya-sura-lata syat tasya goshthendra-sunoh
sapadi kila mad-isha-dasya-pushpa-prashasya
tad ati-surabhi-radha-kundam evashrayo me (5)

The mercy obtained by serving Radha-kunda makes the desire-creeper of prema for
the prince of Vraja sprout and is celebrated for bearing the flower of service to my
svamini Shrimati Radhika. May that supremely charming Radha-kunda be my shelter.

tata-madhura-nikunjah klpta-namana uccair
nija-parijana-vargaih samvibhajyashritas taih
madhukara-ruta-ramya yasya rajanti kamyas
tad ati-surabhi-radha-kundam evashrayo me (6)

Gloriously manifest on the banks of Radha-kunda are eight kunjas named after
Radhika’s principal sakhis.* Filled with the sweet humming of bumblebees, these
kunjas act as stimuli for the amorous pastimes of the Divine Couple. The lotus feet
of that Radhika, who sends Krishna to enjoy in all the different kunjas, are desired by
everyone. May that supremely enchanting Radha-kunda be the shelter of my life.
*On the eastern bank is the kunja known as Citra-sukhada, on the southeastern side is Indulekhasukhada, on the southern bank is Campakalata-sukhada, on the southwestern side is Rangadevi- sukhada, on the western bank is Tungavidya-sukhada, on the northwestern side is Sudevi- sukhada, on the northern bank is Lalita-sukhada, and on the northeastern side is the kunja known as Vishakha-sukhada.

tata-bhuvi vara-vedyam yasya narmati-hridyam
madhura-madhura-vartam goshtha-candrasya bhangya
prathayati mitha isha prana-sakhyalibhih sa
tad ati-surabhi-radha-kundam evashrayo me (7)

Situated on an exquisite dais on the bank of Radha-kunda and accompanied by Her
beloved sakhis, our svamini Shrimati Radhika charmingly engages in sweet, joking
words with Shri Krishna, the moon of Vraja. These playful verbal exchanges are enhanced
by the suggestion of so many innuendoes. May that Radha-kunda be the shelter of
my life.

anudinam ati-rangaih prema-mattali-sanghair
vara-sarasija-gandhair hari-vari-prapurne
viharata iha yasmin dampati tau pramattau
tad ati-surabhi-radha-kundam evashrayo me (8)

May that very charming and especially fragrant Radha-kunda, where intoxicated
with love the Divine Couple and the sakhis daily cavorts with great joy in the water
so fragrant with exquisite lotus flowers, be the sole shelter of my life.

avikalam ati devyash caru kundashtakam yah
paripathati tadiyollasi-dasyarpitatma
aciram iha sharire darshayaty eva tasmai
madhu-ripur ati-modaih shlishyamanam priyam tam (9)

To that devotee who, in a resolute mood of aspiring to serve Shrimati Radhika, reads this
charming prayer describing Shri Radha-kunda, even in their present body Shri Krishna will
quickly grant them darshana of not only His beloved Radhika, but also of Their many
variegated amorous pastimes. Witnessing these pastimes and envisioning himself serving
Yugala-kishora in various ways, such a devotee will feel immense jubilation. (This
ashtaka is recited in the poetic meter known as “Malini.”)


Sri Syama-Kundastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Syama-Kundastakam >>

Shri Shyama-Kundashtakam
Shrila Raghunatha dasa Gosvami

vrishabha-danuja-nashanantaram yat sva-goshthim
ayasi vrishabha-shatro ma sprisha tvam vadantyam
iti vrisha-ravi-putryam krishna-parshnim prakhatam
tad ati-vimala-niram shyama-kundam gatir me (1)

After Krishna killed Vrishabhasura, Shrimati Radhika said to Him, “O Vrishabha-shatru! You
are approaching us, but don’t touch us!” Hearing these words, with a single blow from
His heel Krishna manifested Shri Shyama-kunda. May that Shyama-kunda, composed of
exceptionally pure water, be my shelter.

tri-jagati nivasad yat tirtha-vrindam tamoghnam
vraja-nripati-kumarenahritam tat samagram
svayam idam avagadham yan mahimnah prakasham
tad ati-vimala-niram shyama-kundam gatir me (2)

Having been called there by Shri Krishna, all the sin-vanquishing holy places within the
three worlds began residing together within Shyama-kunda, thereby broadcasting the
extensive glories of that place. May that Shyama-kunda, composed of exceptionally
pure water, be my shelter.

yad ati-vimala-nire tirtha-rupe prashaste
tvam api kuru krishangi! snanam atraiva radhe
iti vinaya-vacobhih prarthana-krit sa krishnas
tad ati-vimala-niram shyama-kundam gatir me (3)

"O Krishangi Radhe, You please also bathe in the pristine waters of this purifying pond
which is now a beautiful holy place” - with these words Shri Krishna implored even
Shrimati Radhika to bathe in Shri Shyama-kunda. May that Shyama-kunda, composed of
exceptionally pure water, be my shelter.

vrishabha-danuja-nashad uttha-papam samaptam
dyumani-sakha-jayoccair varjayitveti tirtham
nijam akhila-sakhibhih kundam eva prakashyam
tad ati-vimala-niram shyama-kundam gatir me (4)

Seeing how Krishna’s “sin” of killing Vrishabhasura was absolved by His bathing in this
pond which is inhabited by all the holy places and which was manifest from a single
blow of His heel, Vrishabhanu-nandini Shrimati Radhika, accompanied by all Her sakhis,
manifested a similar pond nearby. Shri Shyama-kunda, composed of exceptionally pure
water, is my shelter.

yad ati sakala-tirthais tyakta-vakyaih prabhitaih
sa-vinayam abhiyuktaih krishnacandre nivedya
agatika-gati-radha varjanan no gatih ka
tad ati-vimala-niram shyama-kundam gatir me (5)

After being forbidden by Shrimati Radhika to enter Her pond, the personified holy
places became very fearful and humbly prostrating themselves at Shri Krishnacandra’s
lotus feet, said, “Having been rejected by Shrimati Radhika, the sole shelter for the
shelterless, what will be our destination?” May the pure waters of Shri Shyama-kunda,
the place where this entreaty was spoken, be my shelter.

yad ati-vikala-tirtham krishnacandram prasustham
ati-laghu-nati-vakyaih suprasanneti radha
vividha-catula-vakyaih prarthanadhya bhavanti
tad ati-vimala-niram shyama-kundam gatir me (6)

Upon seeing the distress of the personified holy places and desiring to bestow upon
them the qualification to enter Shrimati Radhika ’s pond, Shri Krishna displayed various
bodily poses and facial expressions and appealed to Radhika with clever words.
Then, very softly and courteously, Radhika replied that She was very pleased - may
the pure waters of that Shri Shyama-kunda, where these words where spoken, be my
shelter.

yad ati-lalita-padais tam prasadyapta-tair thyais
tad atishaya-kripardraih sangamena pravishtaih
vraja-nava-yuva-radha-kundam eva prapannam
tad ati-vimala-niram shyama-kundam gatir me (7)

Then those holy places, which had assumed the form of water and entered Shri Shyamakunda,
pleased Shrimati Radhika with verses of exceptionally brilliant poetry and, upon
attaining Her mercy, penetrated the land between the two kundas and entered the pond
of the ever-fresh Youthful Lovers of Vraja, Shri Radha-kunda. Shyama-kunda, composed of
exceptionally pure water, is my sole shelter.

yad ati-nikata-tire klapta-kunjam suramyam
subala-batu-mukhebhyo radhikadyaih pradattam
vividha-kusuma-valli-kalpa-vrikshadi-rajam
tad ati-vimala-niram shyama-kundam gatir me (8)

On the banks of Shri Shyama-kunda, Shrimati Radhika and Her sakhis created kunjas
beautified by desire trees and burgeoning vines with varieties of flowers and then
awarded those kunjas to Subala, Madhumangala and the other primary sakhas. That Shri
Shyama-kunda, composed of exceptionally pure water, is my shelter.

paripathati sumedhah shyama-kundashtakam yo
nava-jaladhara-rupe svarna-kantyam ca ragat
vraja-narapati-putras tasya labhyah sushighram
saha sa-gana-sakhibhi radhaya syat subhajyah (9)

That intelligent person who regularly recites this Shyama-kundashtakam with great
devotion will develop loving attraction for Vrajendra-nandana Shri Krishna, whose
complexion is like that of a fresh monsoon cloud and who is accompanied by Shrimati
Radhika, whose complexion is like pure gold and who is always surrounded by Her
sakhis, thereby easily entering into Their worship and attaining Their eternal company
very soon.


.\8\7\c\8\4\Sri_Govardhana-Vasa-Prarthana-Dasakam.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Govardhana-Vasa-Prarthana-Dasakam >>

Shri Govardhana-Vasa-Prarthana-Dashakam
Shrila Raghunatha dasa Gosvami

nija-pati-bhuja-danda-cchatra-bhavam prapadya
prati-hata-mada-dhrishtoddanda-devendra-garva
atula-prithula-shaila-shreni-bhupa! priyam me
nija-nikata-nivasam dehi govardhana! tvam (1)

pramada-madana-lilah kandare kandare te
racayati nava-yunor dvandvam asminn amandam
iti kila kalanartham lagnakas tad-dvayor me
nija-nikata-nivasam dehi govardhana! tvam (2)

anupama-mani-vedi-ratna-simhasanorvi-
ruhajhara-darasanudroni-sangheshu rangaih
saha bala-sakhibhih sankhelayan sva-priyam me
nija-nikata-nivasam dehi govardhana! tvam (3)

rasa-nidhi-nava-yunoh sakshinim dana-keler
dyuti-parimala-viddham shyama-vedim prakashya
rasika-vara-kulanam modam asphalayan me
nija-nikata-nivasam dehi govardhana! tvam (4)

hari-dayitam apurvam radhika-kundam atmapriya-
sakham iha kanthe narmanalingya guptah
nava-yuva-yuga-khelas tatra pashyan raho me
nija-nikata-nivasam dehi govardhana! tvam (5)

sthala-jala-tala-shashpair bhuruhac-chayaya ca
prati-padam anukalam hanta samvardhayan gah
tri-jagati nija-gotram sarthakam khyapayan me
nija-nikata-nivasam dehi govardhana! tvam (6)

sura-pati-krita-dirgha-drohato goshtha-raksham
tava nava-griha-rupasyantare kurvataiva
agha-baka-ripunoccair dattamana! drutam me
nija-nikata-nivasam dehi govardhana! tvam (7)

giri-nripa! haridasa-shreni-varyeti namamritam
idam uditam shri-radhika-vaktra-candrat
vraja-nava-tilakatve klpta! vedaih sphutam me
nija-nikata-nivasam dehi govardhana! tvam (8)

nija-jana-yuta-radha-krishna-maitri-rasaktavraja-
nara-pashu-pakshi-vrata-saukhyaika-datah
aganita-karunatvan mam uri-kritya tantam
nija-nikata-nivasam dehi govardhana! tvam (9)

nirupadhi-karunena shri shaci-nandanena
tvayi kapati-shatho ’pi tvat-priyenarpito ’smi
iti khalu mama yogyayogyatam tam agrihnan
nija-nikata-nivasam dehi govardhana! tvam (10)

rasada-dashakam asya shrila-govardhanasya
kshiti-dhara-kula-bhartur yah prayatnad adhite
sa sapadi sukhade ’smin vasam asadya sakshacchubhada-
yugala-seva-ratnam apnoti turnam (11)

O beautiful Govardhana, matchlessly enormous king of mountains! Please bestow
upon me my most cherished desire - residence near your side. You took the shape
of an umbrella with the arm of your own Lord as the handle, thus pulverizing the
arrogant pride of Indra who was intoxicated by his own opulence. (1)

O Govardhana, please grant me a dwelling near your side so that I can easily witness
and serve the youthful lovers Shri Radha-Krishna as They perform newer and newer
secret, amorous lilas within your many caves where They become completely
maddened from drinking prema. You are present and making everything possible. (2)

O Govardhana, please grant me a dwelling near your side for you are very dear to me. If
you say to me, “Shri Radha-Krishna also perform pastimes at Sanketa and at other places in
the forests, so why don’t you desire to reside there?” I will reply that upon your incomparable
pearl-studded altars, on your jewelled simhasanas, below your trees, in your
cracks and crevices, upon your crest and in your multitude of caves, Shri Krishna and
Baladeva always enjoy playful sports accompanied by Shridama and the other sakhas.
(3)

O Govardhana, please grant me residence near your side because, having manifested
a lustrous black vedi (raised sitting place) with an enchanting scent, you facilitated
and witnessed the dana-keli pastime enacted by the youthful lovers Shri Radha-Krishna,
who Themselves are a treasure-house of delicious rasa-mellows. Thus you increase
the transcendental pleasure of Shri Krishna’s exalted rasika devotees who relish those
mellows. (4)

O Govardhana, please grant me residence near your side. The unprecedented Radhakunda
is most dear to Shri Krishna and also your dear friend. Embracing Radha-kunda
to your neck in a playful mood, you remain hidden there while watching Shri Radha-
Krishna enjoy pastimes in Their freshly blossoming youth. That secluded spot is also
perfectly suitable for me - I will sit right there and relish Their pastimes with you.
(5)

O Govardhana, please grant me residence near your side. You are worshiping Shri
Radha-Krishna with your nice spacious fields, ponds, streams and waterfalls, forests,
fresh grass, and shade-trees, and you are nourishing Shri Krishna’s beloved cows whose
numbers are thus increasing at every moment. Your very name “Govardhana” (gah
means cows, and vardhayati means to nourish and increase) is successful and renowned
throughout the three worlds. If I can reside near you, I will also be able to
receive the darshana of my ishtadeva Shri Krishna, who comes to you when He brings His
cows out to graze. (6)

O Govardhana, please bestow upon me residence by your side right away. Shri Krishna,
the slayer of Aghasura and Bakasura, showed you special honour by establishing
Vraja beneath you while holding you aloft, thereby turning you into a new home for
the Vrajavasis and protecting them from Indra’s hostility.You are the crown of
Vrindavana and Krishna always takes care of you since you are His dear devotee. Krishna’s
nature is that He is merciful to those who, although unqualified, reside near those
whom He honours, so by residing near you I also will certainly obtain Krishna’s mercy.
(7)

O Giriraja Maharaja, from the moon-like face of Shrimati Radhika the following words
have issued: “This hill is the best of those who are known as Haridasa.” These words
from the Shrimad-Bhagavatam (10.21.18) have revealed the nectar of your name, and
all the Vedas have established you as the fresh tilaka of Vraja-mandala. You are such
a high-class devotee, so if I stay with you, I will certainly get high-class bhakti.
Therefore, the most desirable place to reside is near your side; please grant me a
dwelling there. (8)

O Govardhana, you are absorbed in the rasa of friendship towards Shri Radha-Krishna
who are surrounded by Their sakhis and sakhas, and you are the unparalleled source
of happiness for the men, women, birds, animals, and all the living entities of Vraja.
You are so kind. Krishna just touched you and automatically you lifted yourself up to
serve Him, becoming weightless on His finger. You fulfill Krishna’s desires and protect
all Vrajavasis, so please accept this most fallen and miserable person and by mercifully
bestowing upon me residence near your side, make even poor me a worthy recipient
of Shri Krishna’s love. (9)

O Govardhana, although I am a cheater and a rogue, the greatly merciful Shri Shacinandana
Krishna Chaitanya, who is most dear to you, has offered me unto you (so you are therefore
obliged to accept me). Without considering whether I am qualified or unqualified,
please bestow upon me a residence near your side. (10)

Whoever ardently meditates on these ten nectarean verses glorifying Shrila Govardhana,
the master of mountains, will obtain blissful residence near Govardhana, thereby very
quickly attaining the auspicious jewel of direct service to Shri Radha-Krishna. (This
composition is recited in the poetic meter known as “Malini.”) (11)


Sri Govardhanastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Govardhanastakam >>

Shri Govardhanashtakam
Shrila Vishvanatha Cakravarti Thakura

krishna-prasadena samasta-shailasamrajyam
apnoti ca vairino ’pi
shakrasya yah prapa balim sa sakshad
govardhano me dishatam abhishtam (1)

May Govardhana Hill fulfill my deepest desire - to get darshana of Shri Radha and
Krishna’s lilas. By Shri Krishna’s mercy Govardhana became the emperor of all mountains,
and received the offerings meant for Indra despite Indra’s enmity.
sva-preshtha-hastambuja-saukumaryasukhanubh

uter ati-bhumi-vritteh
mahendra-vajrahatim apy ajanan
govardhano me dishatam abhishtam (2)

Feeling that softness of his dearmost Krishna’s soft lotus hand when he was being held
aloft by Him filled him with so much ananda that he did not even notice Indra’s
thunderbolts striking his body. May that Govardhana fulfill my desire.

yatraiva krishno vrishabhanu-putrya
danam grihitum kalaham vitene
shruteh spriha yatra mahaty atah shri-
govardhano me dishatam abhishtam (3)

Demanding a road tax, Krishna quarreled for several hours at Dan Ghati with the
daughter of Vrishabhanu Maharaja. Rasika-bhaktas visiting Govardhana are eager to
listen to that sweet prema quarrel. May that Govardhana fulfill my desire that I also
can hear that verbal battle.

snatva sarah svashu samira-hasti
yatraiva nipadi-paraga-dhulih
alolayan khelati caru sa shri-
govardhano me dishatam abhishtam (4)

Bathing in Govardhana’s lakes which are filled with lotuses and surrounded by
kadamba and other flowers, the cool, sweet and strong breeze blows over the water,
shaking the pollen from the flowers as it blows the flowers against each other. This
breeze, mixing playfully with the pollen and fragrance of the flowers, is like an
elephant who covers himself with dust after taking his bath and then plays with his
female friends. May that beautiful Govardhana fulfill my desire.

kasturikabhih shayitam kim atrety
uham prabhoh svasya muhur vitanvan
naisargika-sviya-shila-sugandhair
govardhano me dishatam abhishtam (5)

Is the sweet fragrance of Govardhana coming because Krishna is sleeping on a bed of
musk here? If Krishna is not sleeping here, how is this fragrance coming? All of
Govardhana’s shilas are fragrant because the breeze is carrying the fragrance and
pollen of the flowers and the fragrance of Krishna’s lilas here with all the gopis. May
that Govardhana fulfill my desire.

vamsha-pratidhvany-anusara-vartma
didrikshavo yatra harim harinyah
yantyo labhante na hi vismitah sa
govardhano me dishatam abhishtam (6)

The deer on Govardhana start running upon hearing the sound of the wind blowing
through the holes of all the bamboo trees, thinking that Krishna is there playing His flute.
Not finding Him, they are astonished and wander here and there searching for Him. May
that Govardhana fulfill my desire.

yatraiva gangam anu navi radham
arohya madhye tu nimagna-naukah
krishno hi radhanugalo babhau sa
govardhano me dishatam abhishtam (7)

In the middle of Manasi Ganga, Shri Radha was sitting in Krishna’s boat. When the boat
began to sink, She tightly clung to His neck. Together They looked very beautiful.
May that Govardhana (who provides the setting for this secret lila) fulfill my desire.

vina bhavet kim hari-dasa-varyapadashraya
m bhaktir atah shrayami
yam eva saprema nijeshayoh shri-
govardhano me dishatam abhishtam (8)

Without taking shelter of the lotus feet of Govardhana, who is the best of Shri Hari’s
servants and who is full of love for Shri Radha-Krishna, how will one ever attain shuddhabhakti?
May that Govardhana fulfill my inner desire and grant me special prema-seva
for Shri Radha-Krishna when they are meeting in his many kunjas.

etat pathed yo hari-dasa-varyamahanubhavash
takam ardra-cetah
shri-radhika-madhavayoh padabjadasya
m sa vinded acirena sakshat (9)

May that person who reads these eight verses glorifying Shri Hari’s greatest servant,
with his heart melting, his voice choking, his hairs standing on end and tears flowing,
quickly attain direct service to the lotus feet of Shri Radhika-Madhava. Govardhana
is feeling so many bhavas as he’s watching Their lilas and‚ being very kind, he can
easily give this prema.


Sri Vrndavanastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Vrndavanastakam >>

Shri Vrindavanashtakam
Shrila Vishvanatha Cakravarti Thakura

na yoga-siddhir na mamastu moksho
vaikuntha-loke ’pi na parshadatvam
premapi na syad iti cet taram tu
mamastu vrindavana eva vasah (1)

I do not want to achieve mystic powers, impersonal liberation, residence in Vaikuntha
as an eternal associate of Narayana, nor do I want vaikuntha-prema. I only want to
live in Shri Vrindavana-dhama, because there I can easily attain the service of Shri
Radha-Krishna Yugala, especially the service of my most worshipable aradhya-devi
Shrimati Radhika.

tarnam janur yatra vidhir yayace
sad-bhakta-cudamanir uddhavo ’pi
vikshyaiva madhurya-dhuram tad asmin
mamastu vrindavana eva vasah (2)

Upon seeing the profuse sweetness of Shri Vrindavana, even Brahma, the spiritual master of
the entire universe, and Uddhava, the crown-jewel of exalted devotees, prayed to take birth
there as blades of grass. May Shri Vrindavana always be my residence.

kim te kritam hanta tapah kshititi
gopyo ’pi bhume stuvate sma kirtim
yenaiva krishnanghri-padankite ’smin
mamastu vrindavana eva vasah (3)

When Shri Krishna vanished from the rasa-lila, the gopis prayed (SB 10.30.10), “kim te
kritam kshiti tapo... - O Prithivi-devi! What unprecedented austerities did you perform
to receive the touch of Shri Krishna’s feet upon your surface in Vrindavana? Feeling
romanca (horripilation), your grasses are standing upright!” May I always reside in
Shri Vrindavana, which is marked with Krishna’s footprints.

gopangana-lampatataiva yatra
yasyam rasah purnatamatvam apa
yato raso vai sa iti shrutis tan
mamastu vrindavana eva vasah (4)

Vrindavana is that place where the loving attachment of the gopis is predominant, and
within that loving attachment, rasa reaches its pinnacle. The shrutis declare: “raso vai
sah - without question Rasika-shekhara Shri Nanda-nandana is the embodiment of
rasa.” For this reason I want to live in Shri Vrindavana.

bhandira-govardhana-rasa-pithais
tri-simake yojana-pancakena
mite vibhutvad amite ’pi casmin
mamastu vrindavana eva vasah (5)

Although Shri Vrindavana is limitless, due to the presence of Bhandiravata, Govardhana,
and the rasa-pitha (where rasa-lila took place), it is known to have three borders, and
to be five yojanas in diameter. May I always reside in Shri Vrindavana.

yatradhipatyam vrishabhanu-putrya
yenodayet prema-sukham jananam
yasmin mamasha balavatyato ’smin
mamastu vrindavana eva vasah (6)

May I always reside in Shri Vrindavana, who is supremely glorious with the daughter
of Vrishabhanu Maharaja as queen. It is my long-cherished hope to receive the mercy
of that Vrindavana, who bestows the happiness of bhagavata-prema upon her devotees.

yasmin maha-rasa-vilasa-lila
na prapa yam shrir api sa tapobhih
tatrollasan-manju-nikunja-punje
mamastu vrindavana eva vasah (7)

The renowned pastime of the rasa dance, which even Lakshmi-devi could not gain
entrance into although she performed varieties of penances, is enacted eternally in
Vrindavana, and even today is going on. Therefore may I always reside in Shri Vrindavana
and serve in her multitudes of splendid, enchanting pleasure-groves.

sada ruru-nyankumukha vishankam
khelanti kujanti pikalikirah
shikhandino yatra natanti tasmin
mamastu vrindavana eva vasah (8)

May I always reside in that Shri Vrindavana where varieties of deer (the black ruru, the
nyanku with branching horns) fearlessly play, where cuckoos, bumblebees, parrots and
many other kinds of birds sing, and where many types of peacocks dance.

vrindavanasyashtakam etad uccaih
pathanti ye nishcala-budhayas te
vrindavaneshanghri-saroja-sevam
sakshal labhante janusho ’nta eva (9)

Those with a fixed, sober mind who loudly recite this Vrindavanashtakam in a mood
of deep meditation will, at the end of this very life, attain the direct service of the
lotus feet of the king and queen of Shri Vrindavana, Shri Radha-Krishna. (This ashtaka is
recited in the poetic meter known as “Upajati.”)


Sri Vrnda-Devyastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Vrnda-Devyastakam >>

Shri Vrinda-Devyashtakam
Shrila Vishvanatha Cakravarti Thakura

gangeya-campeya-tadid-vinindirocih-
pravaha-snapitatma-vrinde!
bandhuka-bandhu-dyuti-divya-vaso
vrinde! numas te caranaravindam (1)

O Vrinde, your bodily complexion mocks the luster of gold, campaka flowers, and
lightning. Fully devoted to Shri Radha-Krishna, you shine with the brightness of Their
seva, which you mercifully shower upon devotees who worship you. Your splendid
red dress shines like the red bandhuka and bandhu flowers - I offer pranama unto
your lotus feet.

bimbadharoditvara-manda-hasyanasagra-
mukta-dyuti-dipitasye
vicitra-ratnabharana-shriyadhye!
vrinde! numas te caranaravindam (2)

O Vrinde, a gentle smile emanates from your red bimba-fruit-like lips, the luster of the
pearl which adorns the tip of your nose illuminates your entire face, and your jeweled
ornaments further enhance your extraordinary beauty - I offer pranama unto your
lotus feet.

samasta-vaikuntha-shiromanau shri-
krishnasya vrindavana-dhanya-dhamni
dattadhikare vrishabhanu-putrya
vrinde! numas te caranaravindam (3)

O Vrinde, the daughter of Vrishabhanu Maharaja, Shrimati Radhika, has given you
dominion over Shri Krishna’s most glorious Shri Vrindavana-dhama, which is the crownjewel
of all the Vaikuntha planets. I offer pranama unto your lotus feet.

tvad-ajnaya pallava-pushpa-bhringamrigadibhir
madhava-keli-kunjah
madhvadibhir bhanti vibhushyamana
vrinde! numas te caranaravindam (4)

O Vrinde, on your order the leaves, flowers, bees, deer, peacocks, parrots, and all the
other living entities in Vrindavana beautifully decorate the wondrous kunjas where
Shri Madhava enjoys His playful loving pastimes (keli-vilasa) in the perpetual spring
season - I offer pranama unto your lotus feet.

tvadiya-dutyena nikunja-yunor
atyutkayoh keli-vilasa-siddhih
tvat-saubhagam kena nirucyatam tad
vrinde! numas te caranaravindam (5)

O Vrinde! You send your messengers who cleverly make all arrangements so that Shri
Radha-Krishna can unite for Their keli-vilasa. You yourself also act as messenger,
overcoming difficult obstacles to Their meeting. Because you are helping in these
lilas, Their meetings must be successful! Who in this world could possibly describe
your peerless good fortune? Therefore, I worship you and offer pranama unto your
lotus feet.

rasabhilasho vasatish ca vrindavane
tvad-ishanghri-saroja-seva
labhya ca pumsam kripaya tavaiva
vrinde! numas te caranaravindam (6)

O Vrinde, by your mercy only the devotees attain residence in Shri Vrindavana, render
service to the lotus feet of your beloved Shri Radha-Madhava, and directly enter into
the rasa-lila - I offer pranama unto your lotus feet.

tvam kirtyase satvata-tantra-vidbhir
lilabhidhana kila krishna-shaktih
tavaiva murtis tulasi nri-loke
vrinde! numas te caranaravindam (7)

O Vrinde, in the bhakti-tantras, highly expert panditas have declared you to be Shri
Krishna’s pastime potency (lila-shakti), and in this world you assume the form of the
renowned tulasi tree - I offer pranama unto your lotus feet.

bhaktya vihina aparadha-lakshaih
kshiptash ca kamadi-taranga-madhye
kripamayi! tvam sharanam prapanna
vrinde! numas te caranaravindam (8)

O merciful Vrinda-devi, devoid of devotion and guilty of unlimited offences, I am
being tossed about in the ocean of material existence by the turbulent waves of lust,
anger, greed and other inauspicious qualities. Therefore, I take shelter of you as I offer
pranama unto your lotus feet.

vrindashtakam yah shrinuyat pathed va
vrindavanadhisha-padabja-bhringah
sa prapya vrindavana-nitya-vasam
tat-prema-sevam labhate kritarthah (9)

Those who, like bumblebees at the lotus feet of the royal couple of Vrindavana, hear
or recite this ashtaka describing Vrinda-devi’s glories, will obtain eternal residence in
Vrindavana where they will become fulfilled, being immersed in loving service to Shri
Shri Radha-Govinda.


Sri Yamunastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Yamunastakam >>

Shri Yamunashtakam
Shrila Rupa Gosvami

bhratur antakasya pattane ’bhipatti-harini
prekshayati-papino ’pi papa-sindhu-tarini
nira-madhuribhir apy ashesha-citta-bandhini
mam punatu sarvadaravinda-bandhu-nandini (1)

May Yamuna-devi, the daughter of the sun-god Surya, always purify me. She saves
those who touch her from going to the realm of her brother Yamaraja, and merely
seeing her exonerates even greatly wicked people from the ocean of their sinful deeds.
The attractiveness of her waters captivates everyone’s heart.

hari-vari-dharayabhimanditoru-khandava
pundarika-mandalodyad-andajali-tandava
snana-kama-pamarogra-papa-sampad-andhini
mam punatu sarvadaravinda-bandhu-nandini (2)

Yamuna-devi adorns Indra’s massive Khandava forest with her enchanting current,
and upon her blooming white lotuses, wagtails and other birds are always dancing.
Simply desiring to bathe in her crystalline waters pardons one from even the greatest
of sins. May that Yamuna-devi, the daughter of Surya-deva (friend of the lotus),
always continue to purify me.

shikarabhimrishta-jantu-durvipaka-mardini
nanda-nandanantaranga-bhakti-pura-vardhini
tira-sangamabhilashi-mangalanubandhini
mam punatu sarvadaravinda-bandhu-nandini (3)

Sprinkling a single drop of her water upon oneself frees one from the reaction to even
the most heinous crime. She increases the flow of raganuga-bhakti for Nanda-nandana
within one’s heart and benedicts anyone who simply desires to reside on her banks. May
that Yamuna-devi, the daughter of Surya-deva, always purify me.

dvipa-cakravala-jushta-sapta-sindhu-bhedini
shri-mukunda-nirmitoru-divya-keli-vedini
kanti-kandalibhir indranila-vrinda-nindini
mam punatu sarvadaravinda-bandhu-nandini (4)

Yamuna-devi is so inconceivably powerful that although she flows through the seven
oceans which surround the earth’s seven giant islands, she never merges into them
as ordinary rivers do. Being an intimate witness to Shri Mukunda’s wonderful pastimes,
she makes those pastimes arise in the hearts of those who take shelter of her. Her dark,
shimmering beauty defeats that of even a precious blue sapphire. May that Yamunadevi,
the daughter of Surya-deva, always purify me.

mathurena mandalena carunabhimandita
prema-naddha-vaishnavadhva-vardhanaya pandita
urmi-dor-vilasa-padmanabha-pada-vandini
mam punatu sarvadaravinda-bandhu-nandini (5)

Ornamented by the supremely enchanting land of Mathura-mandala, Yamuna-devi
skillfully inspires raganuga-bhakti in the hearts of the loving Vaishnavas who bathe in
her waters. With her waves which are like playful arms she worships Padmanabha Shri
Krishna’s lotus feet. May that Yamuna-devi, the daughter of Surya-deva, always purify
me.

ramya-tira-rambhamana-go-kadamba-bhushita
divya-gandha-bhak-kadamba-pushpa-raji-rushita
nanda-sunu-bhakta-sangha-sangamabhinandini
mam punatu sarvadaravinda-bandhu-nandini (6)

Yamuna-devi’s supremely charming banks are further beautified by the celestial
fragrance emanating from the flowers of the kadamba trees which grace them and by
the presence of lowing cows. She is especially delighted when Nandalala’s devotees
assemble on those banks. May that Yamuna-devi, the daughter of Surya-deva, always
purify me.

phulla-paksha-mallikaksha-hamsa-laksha-kujita
bhakti-viddha-deva-siddha-kinnarali-pujita
tira-gandhavaha-gandha-janma-bandha-randhini
mam punatu sarvadaravinda-bandhu-nandini (7)

Hundreds and thousands of warbling swans glide on the fragrant waters of Yamunadevi,
who is worshipable to demigods, Siddhas, Kinnaras and humans whose hearts
are dedicated to the service of Shri Hari. Anyone who is touched by her gentle breezes
is released from the cycle of birth and death. May that Yamuna-devi, the daughter of
Surya-deva, always purify me.

cid-vilasa-vari-pura-bhur-bhuvah-svar-apini
kirtitapi durmadoru-papa-marma-tapini
ballavendra-nandanangaraga-bhanga-gandhini
mam punatu sarvadaravinda-bandhu-nandini (8)

Yamuna-devi distributes transcendental knowledge throughout the three worlds
known as Bhuh, Bhuvah, and Svah as she flows through them. Singing her glories
burns to ashes the reactions of even the greatest of sins. She has become supremely
fragrant due to the sandal-paste from the body of King Nanda’s son Shri Krishna which
melts in her waters as He enjoys His water-play. May that Yamuna-devi, the daughter
of Surya-deva, always purify me.

tushta-buddhir ashtakena nirmalormi-ceshtitam
tvam anena bhanu-putri! sarva-deva-veshtitam
yah staviti vardhayasva sarva-papa-mocane
bhakti-puram asya devi! pundarika-locane (9)

O Suryaputri! Devi! O Yamune, whose powerful waves are very purifying and who
is surrounded by all the demigods! For those persons of satisfied intelligence who
recite this prayer, please increase their current of bhakti for the lotus-eyed Shri Krishna
who liberates people from all their sins - this is my supplication at your feet.


Sri Lalitastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Lalitastakam >>

Shri Lalitashtakam
Shrila Rupa Gosvami

radha-mukunda-pada-sambhava-gharma-bindunirmanchanopakarani-
krita-deha-laksham
uttunga-sauhrida-vishesha-vashat pragalbham
devim gunaih sulalitam lalitam namami (1)

I offer pranama unto the haughty Shri Lalita-devi who is charmingly endowed with
many beautiful, sweet qualities (sulalita). She has natural expertise in all arts (lalita),
thus her seva self-manifests. She wipes away the glittering drops of perspiration which
appear upon the lotus feet of Shri Radha and Madhava when They meet; and she is
perpetually immersed in the most elevated mellow of sauhrida-rasa, or undivided
absorption in fulfilling the heart’s desire of her intimate friend Shrimati Radhika.

raka-sudha-kirana-mandala-kanti-dandivaktra-
shriyam cakita-caru-camuru-netram
radha-prasadhana-vidhana-kala-prasiddham
devim gunaih sulalitam lalitam namami (2)

I offer pranama unto Shri Lalita-devi whose beautiful face mocks the brilliance of the
full moon, whose eyes are ever-restless like those of a startled doe, who is famous for
her extraordinary expertise in the art of dressing Shrimati Radhika, and who is the
treasure-house of unlimited feminine qualities.

lasyollasad-bhujaga-shatru-patatra-citrapa
ttamshukabharana-kanculikancitangim
gorocana-ruci-vigarhana-gaurimanam
devim gunaih sulalitam lalitam namami (3)

I offer pranama unto Shri Lalita-devi whose body is adorned with a splendid sari as
brilliant as the multi-coloured tail-feathers of an ecstatically dancing peacock, whose
breast is covered with an exceedingly attractive blouse (kanculi), whose hair part is
decorated with shimmering red vermilion, and who wears various necklaces and other
jeweled ornaments. Her golden complexion defeats that of even gorocana [bright
golden pigment that comes when rain-water from svati-nakshatra hits the head of a
qualified cow] and she possesses innumerable good qualities.

dhurte vrajendra-tanaye tanu sushthu-vamyam
ma dakshina bhava kalankini laghavaya
radhe giram shrinu hitam iti shikshayantim
devim gunaih sulalitam lalitam namami (4)

I offer pranama unto Shri Lalita-devi, the charming treasure-house of all good qualities,
who instructs Shrimati Radhika in this way: “O Kalankini (unchaste one)! Radhe!
Listen to my good instructions which are favorable for you! Vrajendra-nandana is
very crafty (dhurta). Don’t display Your mood of gentle submission (dakshina bhava)
to Him; instead, in all circumstances be contrary.”

radham abhi vraja-pateh kritam atmajena
kutam manag api vilokya vilohitakshim
vag-bhangibhis tam acirena vilajjayantim
devim gunaih sulalitam lalitam namami (5)

I offer pranama unto the abode of all good qualities, the supremely charming Shri
Lalita-devi, who, upon hearing Shri Krishna speak even a few sly words to Shrimati
Radhika, immediately becomes furious and shames Krishna with her biting, sarcastic
remarks, “You are so truthful and simple-hearted, and such a chaste lover!”

vatsalya-vrinda-vasatim pashupala-rajnyah
sakhyanushikshana-kalasu gurum sakhinam
radha-balavaraja-jivita-nirvishesham
devim gunaih sulalitam lalitam namami (6)

I offer pranama unto the supremely charming Shri Lalita-devi, who possesses all
divine qualities; who is also the recipient of Yashoda-devi’s parental affection; the
guru of all the sakhis, instructing them in the art of friendship; and the very life of
both Shrimati Radhika and the younger brother of Baladeva.

yam kam api vraja-kule vrishabhanu-jayah
prekshya sva-paksha-padavim anurudhyamanam
sadyas tad-ishta-ghatanena kritarthayantim
devim gunaih sulalitam lalitam namami (7)

I offer pranama unto the supremely charming Shri Lalita-devi, the treasure-house of
all good qualities. Upon seeing any young maiden anywhere in Vraja and discerning
that she is inclined towards her priya-sakhi Shrimati Radhika, Lalita immediately tells
Radha that She must accept this person in Her own party (sva-paksha). Radha obeys
Lalita, who thus fulfills that maiden’s desires.

radha-vrajendra-suta-sangama-ranga-caryam
varyam vinishcitavatim akhilotsavebhyah
tam gokula-priya-sakhi-nikuramba-mukhyam
devim gunaih sulalitam lalitam namami (8)

I offer pranama unto Shri Lalita-devi, the embodiment of all divine virtues and the
foremost of all the favorite sakhis of Gokula. Her primary task is providing pleasure
for Shri Radha-Govinda by arranging Their meetings - this delightful seva surpasses
the enjoyment of all the best festivals combined together.

nandann amuni lalita-guna-lalitani
padyani yah pathati nirmala-drishtir ashtau
pritya vikarshati janam nija-vrinda-madhye
tam kirtida-pati-kulojjvala-kalpa-valli (9)

If a person with a cheerful and pure heart recites this ashtaka in praise of Lalita-devi,
he will be affectionately brought into Shrimati Radhika’s own group of sakhis. Lalitadevi
is superbly ornamented with beauty, grace and charm, and, along with Shrimati
Radhika, is the effulgent wish-fulfilling creeper (kalpa-valli) of Vrishabhanu Maharaja’s
family that winds around the kalpa-vriksha of Krishna.


Sri Siksastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Siksastakam >>

Shri Shikshashtakam
Spoken by Shri Chaitanya Mahaprabhu

ceto-darpana-marjanam bhava-mahadavagni-nirvapanam
shreyah-kairava-candrika-vitaranam vidyavadhu-jivanam
anandambudhi-vardhanam prati-padam purnamritasvadanam
sarvatma-snapanam param vijayate shri-krishna-sankirtanam (1)

Let there be supreme victory for the chanting of the holy name of Shri Krishna, which
cleanses the mirror of the heart and completely extinguishes the blazing forest fire
of material existence. Shri-krishna-sankirtana diffuses the soothing moon rays of bhava
which cause the white lotus of good fortune for the jivas to bloom. The holy name
is the life and soul of transcendental knowledge, since Vidya (divya Sarasvati-devi)
is Shri Nama Prabhu’s consort. It continuously increases the ocean of transcendental
bliss, enabling one to taste complete nectar at every step. The holy name thoroughly
bathes and cools the body, mind and soul.

namnam akari bahudha nija-sarva-shaktis
tatrarpita niyamitah smarane na kalah
etadrishi tava kripa bhagavan mamapi
durdaivam idrisham ihajani nanuragah (2)

O Bhagavan, Your holy name bestows all auspiciousness upon the living entities.
Therefore, for the benefit of the jivas, You eternally manifest Your innumerable names,
such as Rama, Narayana, Krishna, Mukunda, Madhava, Govinda, and Damodara. You
have invested those names with all the potencies of their respective forms. Out of
causeless mercy, You have not even imposed any restrictions on the chanting and
remembrance of such names. Nonetheless, I am so unfortunate due to committing
offenses that I have no attachment for Your holy name, which is so easily accessible
and bestows all good fortune.

trinad api sunicena taror api sahishnuna
amanina manadena kirtaniyah sada harih (3)

Thinking oneself to be even lower and more worthless than the insignificant grass
which is trampled beneath the feet of all, being more tolerant than a tree, accepting
no honor, but offering respect to all others according to their respective positions, one
should continuously chant the holy name of Shri Hari.

na dhanam na janam na sundarim
kavitam va jagadisha kamaye
mama janmani janmanishvare
bhavatad bhaktir ahaituki tvayi (4)

O Jagadisha, I do not desire wealth, followers such as wife, sons, friends and relatives,
nor mundane knowledge expressed in poetic language. My only desire, O Praneshvara,
is that in birth after birth I may have ahaituki-bhakti unto Your lotus feet.

ayi nanda-tanuja kinkaram
patitam mam vishame bhavambudhau
kripaya tava pada-pankajasthita-
dhuli-sadrisham vicintaya (5)

O Nanda-nandana, please be merciful upon me, Your eternal servant, fallen in the
turbulent ocean of material existence as a result of my fruitive actions. Please consider
me as a particle of dust affixed to Your lotus feet and accept me forever as Your
indentured servant.

nayanam galad-ashru-dharaya
vadanam gadgada-ruddhaya gira
pulakair nicitam vapuh kada
tava nama-grahane bhavishyati (6)

O Lord, when will my eyes be filled with a stream of tears? When will my voice choke
up? And when will the hairs of my body stand erect in ecstacy as I chant Your holy
name?

yugayitam nimeshena cakshusha pravrishayitam
shunyayitam jagat sarvam govinda-virahena me (7)

O sakhi, in separation from Govinda, even a moment seems like a millenium. Tears
begin to shower from my eyes like rain from the clouds, and this entire world seems
void.

ashlishya va pada-ratam pinashtu mam
adarshanan marma-hatam karotu va
yatha tatha va vidadhatu lampato
mat-prana-nathas tu sa eva naparah (8)

Let Krishna tightly embrace this maidservant who is attached to the service of His lotus
feet, and thus make Me His very own. Or let Him break My heart by not being present
before Me. He is a debauchee and can do whatever He likes. Even if He cavorts with
other lovers directly in front of Me, He is still my prananatha. I have no one other
than Him.


Sri Krsna-Namastakam

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Krsna-Namastakam >>

Shri Krishna-Namashtakam
Shrila Rupa Gosvami

nikhila-shruti-mauli-ratna-mala-dyuti-nirajita-pada-pankajanta
ayi mukta-kulair upasyamanam paritas tvam harinama! samshrayami (1)

O Harinama, I take complete shelter of You. The nails of Your lotus feet are worshiped
by the glowing radiance emanating from the necklace of jewels known as the Upanishads,
which themselves are the crown-jewel of all the shrutis. You are also worshiped by the
liberated sages.

jaya namadheya! muni-vrinda-geya! jana-ranjanaya param aksharakrite!
tvam anadarad api manag udiritam nikhilogra-tapa-patalim vilumpasi (2)

O Harinama, who are sung by the sages! O You who have assumed the form of supreme
syllables to give great happiness to the devotees! All glories to You. May Your
supremacy always be manifest. If You are spoken only once, even disrespectfully or
in jest, You absolve all of one’s frightful sins at the root.

yad-abhaso ’py udyan kavalita-bhava-dhvanta-vibhavo
drisham tattvandhanam api dishati bhakti-pranayinim
janas tasyodattam jagati bhagavan-nama-tarane!
kriti te nirvaktum ka iha mahimanam prabhavati? (3)

O sun of Bhagavan-nama, what learned scholar in this world is competent to describe
Your unsurpassed glories? Even abhasa, the dim light of Your early dawn, swallows
up the darkness of ignorance which blinds the conditioned souls and enables them
to envision hari-bhakti.

yad-brahma-sakshat-kriti-nishthayapi vinasham ayati vina na bhogaih
apaiti nama! sphuranena tat te prarabdha-karmeti virauti vedah (4)

O Nama, the Vedas loudly declare that even without a devotee undergoing any
suffering, his prarabdha-karma, which cannot be eliminated even by resolute
meditation on impersonal Brahman, is at once mitigated by Your appearance on the
tongue.

agha-damana-yashoda-nandanau! nanda-suno!
kamala-nayana-gopi-candra-vrindavanendrah!
pranata-karuna-krishnav ity aneka-svarupe
tvayi mama ratir uccair vardhatam namadheya (5)

O Nama, may my love for You in Your many forms such as Agha-damana, Yashodanandana,
Nanda-suno, Kamala-nayana, Gopicandra, Vrindavanendra and Pranatakaruna,
always increase.

vacyam vacakam ity udeti bhavato nama! svarupa-dvayam
purvasmat param eva hanta karunam tatrapi janimahe
yas tasmin vihitaparadha-nivahah prani samantad bhaved
asyenedam upasya so ’pi hi sadanandambudhau majjati (6)

O Nama, in the material world You manifest in two forms: as vacya, the Paramatma
inside the heart of each soul, and as vacaka, or the sound vibration of names such
as Krishna and Govinda. We know Your second form to be more merciful to us than the
first because by chanting, the second form is worshiped, and even those who have
committed offences to Your first form are plunged into an ocean of bliss.

suditashrita-janarti-rashaye ramya-cid-ghana-sukha-svarupine
nama! gokula-mahotsavaya te krishna! purna-vapushe namo namah (7)

O Krishna-nama, You destroy the sufferings of those who take shelter of You. You are
the playful embodiment of saccidananda, the great festival of Gokula, and are allpervading.
I offer pranama unto You time and again.

narada-vinojjivana! sudhormi-niryasa-madhuri-pura!
tvam krishna-nama! kamam, sphura me rasane rasena sada (8)

O life of Narada’s vina, O You who are like waves of essential nectar in the ocean of
sweetnesses! O Krishna-nama! By Your own volition, please always sweetly appear on
my tongue.


Sri Anuraga-Valli

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Sanskrit Songs >> Sri Anuraga-Valli >>

Shri Anuraga-Valli
The Burgeoning Vine of Love
Shrila Vishvanatha Cakravarti Thakura

deharbudani bhagavan! yugapat prayaccha
vaktrarbudani ca punah pratideham eva
jihvarbudani kripaya prativaktram eva
nrityantu teshu tava natha! gunarbudani (1)

O Bhagavan, please be merciful and grant me millions of bodies. Then give each of
those bodies millions of mouths and each of those mouths millions of tongues. O
Natha, and on each of those tongues may Your millions of divine attributes dance
eternally.

kim atmana? yatra na deha-kotyo
dehena kim? yatra na vaktra-kotyah
vaktrena kim? yatra na koti-jihvah
kim jihvaya? yatra na nama-kotyah (2)

What is the use of a soul that does not have millions of bodies? What is the use of
a body which does not have millions of mouths, and what is the use of a mouth which
does not possess millions of tongues? And what is the use of a tongue on which Your
millions of names don’t dance?

atmastu nityam shata-deha-varti
dehastu nathastu sahasra-vaktrah
vaktram sada rajatu laksha-jihvam
grihnatu jihva tava nama-kotim (3)

O Natha, may my soul perpetually possess hundreds of bodies, may each body possess
thousands of mouths, and may each mouth have hundreds of thousands of tongues
upon which Your millions of names will dance.

yada yada madhava! yatra yatra
gayanti ye ye tava nama-lilah
tatraiva karnayuta-dharyamanas
tas te sudha nityam aham dhayani (4)

O Madhava, my special supplication is that I be present before Your deity form or
anywhere else, with thousands of ears with which to perpetually drink the nectar of
Your devotees’ kirtana of Your nama, rupa, guna and lila.

karnayutasyaiva bhavantu lakshako
tyo rasajna bhagavams tadaiva
yenaiva lilah shrinavani nityam
tenaiva gayani tatah sukham me (5)

O Bhagavan, and as I drink such nectar with millions of ears, may I have millions of
tongues with which to incessantly extol the nama, rupa, guna and lila which I hear
- in this way I will remain forever immersed in divine bliss.

karnayutasyekshana-kotir asya
hrit-kotir asya rasanarbudams tat
shrutvaiva drishtva tava rupa-sindhum
alingya madhuryam aho! dhayani (6)

May each of my millions of ears be accompanied by millions of eyes, may each of those
eyes be accompanied by millions of hearts, and may those millions of hearts be
accompanied by millions of tongues. Then those millions of ears will perpetually hear
the glories of the ocean of Your beauty, those millions of eyes will perpetually receive
darshana of that beauty, those millions of hearts will perpetually embrace it, and those
billions of tongues will incessantly drink its nectar.

netrarbudasyaiva bhavantu karnanasa-
rasajna hridayarbudam va
saundarya-sausvarya-sugandha-puramadhurya-
samshlesha-rasanubhutyai (7)

May I have millions of eyes to drink the nectar of Your beauty, millions of ears to
hear Your very sweet voice, millions of noses to smell Your fragrance, millions of
tongues to taste Your sweetness, and millions of hearts with which to obtain the nectar
of Your embrace.

tvat-parshva-gatyai pada-kotir astu
sevam vidhatum mama hasta-kotih
tam shikshitums tadapi buddhi-kotir
etan varan me bhagavan! prayaccha (8)

May I have millions of feet to employ in going to Your side, millions of hands with
which to attend You, and millions of times intelligence to learn how to serve You. O
Bhagavan, please be merciful and grant me these benedictions.


Hindi Songs

Ali! Mhane Lage Vrndavana Niko
Guru-Carana-Kamala Bhaja Mana
Gurudeva, Krpa Karke
Nama-Kirtana
Par Karenge
Vraja-Jana-Mana-Sukhakari


.\8\7\c\8\5\Guru-Carana-Kamala_Bhaja_Mana.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Hindi Songs >> Guru-Carana-Kamala Bhaja Mana >>

Guru-Carana-Kamala Bhaja Mana
O Mind, Just Worship the Lotus Feet of Shri Guru
Shri Shrimad Bhaktivedanta Narayana Maharaja

guru-carana-kamala bhaja man
guru-kripa vina nahi koi sadhana-bal,
bhaja man bhaja anukshan (1)

O mind, just worship the lotus feet of Gurudeva! Without Gurudeva’s mercy we have
no strength in our sadhana. Therefore, O mind, worship and serve him at every
moment!

milata nahi aisa durlabha janama,
bhramatahu caudaha bhuvana
kisi ko milte hai aho bhagya se,
hari-bhaktõ ke darashan (2)

Without coming to Shri Guru in this rare human birth, we are simply wandering about
these fourteen planes! Oh, how fortunate we are to have come to him - to get the
darshana of Shri Hari’s devotee!

krishna-kripa ki ananda murti,
dina-jana karuna-nidan
bhakti bhava prem - tina prakashata,
shri guru patita pavan (3)

Shri Guru is the blissful embodiment of Krishna’s mercy and the reservoir of compassion
for the destitute souls. He enlightens us in bhakti, bhava and prema and is the saviour
of the fallen!

shruti smriti aur puranana mahi,
kino spashta praman
tana-mana-jivana, guru-pade arpana,
shri harinama ratan (4)

All the shrutis, smritis and Puranas describe Shri Guru’s glories. Offering my body, mind
and very life to the feet of Gurudeva I incessantly sing shri harinama!


Gurudeva, Krpa Karke

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Hindi Songs >> Gurudeva, Krpa Karke >>

Gurudeva, Kripa Karke

gurudeva, kripa karke mujhko apana lena
mai sharana pada teri, caranõ me jagaha dena (1)

Gurudeva, bestow your mercy on me and accept me as your own. I have taken shelter
of you. Please give me a place at your lotus feet.

karuna-nidhi nama tera, karuna barasao tum
soye huye bhagya ko, he natha jagao tum
meri nava bhavara dole, use para laga dena (2)

Please shower your mercy on me because you are renowned as a storehouse of mercy.
O my Lord, only then will my sleeping fortune wake up. My boat is caught in a
whirlpool. Please take me across this turbulent ocean.

tum sukh ke sagara ho, bhakti ke sahare ho
mere man me samae ho, mujhe pranõ se pyare ho
nita mala japu teri, mere dosha bhula dena (3)

You are the ocean of happiness and shelter for bhakti. You are dearer to me than my life
and are always on my mind. I chant your name every day. Please ignore my faults.

mai santõ ka sevaka hu, guru caranõ ka dasa hu
nahi natha bhulana mujhe, is jaga me akela hu
tere dvar ka bhikhari hu, nahi dil se bhula dena (4)

I am a servant of the Vaishnavas and of the lotus feet of my Guru. Please do not forget me
because I am all alone, O Lord. I am a beggar at your door. Please do not ignore me.


.\8\7\c\8\5\Nama-Kirtana.rtf

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Hindi Songs >> Nama-Kirtana >>

Nama-Kirtana

jaya govinda, jaya gopala,
keshava, madhava, dina-dayala
shyamasundara, kanhaiya-lala,
giri-vara-dhari, nanda-dulala
acyuta, keshava, shridhara, madhava,
gopala, govinda, hari
yamuna pulina me vamshi bajave
natavara veshadhari
-
shri krishna gopala hare mukunda
govinda he nanda-kishora krishna
ha shri yashoda-tanaya prasida
shri ballavi-jivana radhikesha


Vraja-Jana-Mana-Sukhakari

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Hindi Songs >> Vraja-Jana-Mana-Sukhakari >>

Vraja-Jana-Mana-Sukhakari
Shri Shrimad Bhaktivedanta Narayana Maharaja

Refrain: vraja-jana-mana-sukhakari
radhe syam syama syam

Krishna gives happiness in the hearts of all the Vrajavasis - Radhe! Syama! Syama!
Syama!

mor mukuta makarakrita-kundala, gala vaijayanti-mala,
caranana nupura rasala
radhe syam syama syam (1)

He wears a peacock feather mukut, swinging makara-shaped earrings, and a vaijayanti
garland around His neck, and the sound of His anklebells is full of rasa! Radhe!

Syama! Syama! Syama!
sundara vadana kamala-dala locana, baki cita-vana-hari,
mohana-vamshi-vihari
radhe syam syama syam (2)

His lotus face is very beautiful and His eyes are like lotus-petals. Wandering here and
there, He charms everyone with His flute and threefold curved form! Radhe! Syama!
Syama! Syama!

vrindavana me dhenu carave, gopi-jana manahari
shri govardhana-dhari
radhe syam syama syam (3)

In Vrindavana He tends the cows in the pastures, steals the gopis’ minds, and holds
up Shri Govardhana Hill! Radhe! Syama! Syama! Syama!

radha-krishna mili aba dou, gaura-rupa avatari
kirtana dharma pracari
radhe syam syama syam (4)

Shri Radha-Krishna have united and now the two have come as the beautiful golden
avatara, preaching kirtana-dharma. Radhe! Syama! Syama! Syama!

tum vina mere aur na koi, nama-rupa avatari
caranana me balihari,
narayana balihari,
radhe syam syama syam (5)

I have no one but You in this world. You descend as the avatara of the beautiful name
and beautiful form. Your lotus feet fill me with wonder - so this Narayana is filled
with delight! Radhe! Syama! Syama! Syama!


Par Karenge

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Hindi Songs >> Par Karenge >>

Par Karenge
(traditional song)

par karenge naiya re, bhaja krishna kanhaiya,
krishna kanhaiya dauji ke bhaiya
krishna kanhaiya vamshi bajaiya,
makhana curaiya re, bhaja krishna kanhaiya (1)

Worship Kanhaiya*, the brother of Balarama. Kanhaiya’s lotus feet are the boat to
take us across the ocean of material life. Worship Kanhaiya, that Krishna who stays in
Vraja, playing the flute and from every gopi’s house steals butter (that is, the soft and
pure white hearts that are like butter).
[*Kanhaiya - Yashoda-maiya’s pet name for her darling son. This name is brimming over with
sweetness and affection.]

krishna kanhaiya girivara uthaiya,
krishna kanhaiya rasa racaiya
para karenge naiya re, bhaja krishna kanhaiya (2)

Worship Kanhaiya, that Krishna who lifted Govardhana Hill and performed the rasali
la. His lotus feet are the boat to take us across the ocean of material life.

mitra sudama tandula lae,
gale laga prabhu bhoga lagaye
kaha kaha kaha bhaiya re, bhaja krishna kanhaiya (3)

When His friend Sudama brought Him some low-grade rice, He accepted it, embraced
him and cried, “O My brother, you haven’t come for such a long time! Where have
you been? Did you forget Me?” Worship that Krishna!

arjuna ka ratha rana me haka,
shyamaliya giridhari baka
kali-naga nathaiya re, bhaja krishna kanhaiya (4)

In the Mahabharata war Shyamaliya (sweet, black, crooked Krishna) became Arjuna’s
chariot driver, directing the horses on the battlefield. He lifted Govardhana Hill at
such a tender age and He subdued Kaliya-naga by putting a rope through his nose,
dragging him out of the Yamuna. Worship that Krishna!

drupata-suta jaba dushtana gheri,
rakhi laja na kini deri
agaye cira badhaiya re, bhaja krishna kanhaiya (5)

Worship that Kanhaiya who immediately came to protect Draupadi’s chastity by increasing
her cloth unlimitedly when she was surrounded by so many wicked men.


.\8\7\c\8\5\Ali!_Mhane_Lage_Vrndavana_Niko.html

The Gaura Book >> Other Important Scriptures >> Vaishnava Song Books >> Gaudiya Giti Guccha >> Hindi Songs >> Ali! Mhane Lage Vrndavana Niko >>

Ali! Mhane Lage Vrindavana Niko

ali! mhane lage vrindavana niko
ghara ghara tulasi, thakura puja, darshana govindaji ko
ali! mhane lage vrindavana niko (1)

O friend! I like Vrindavana so much, where in every home there is worship of tulasi and
the Deity with darshana of Govindaji.

nirmala nira bahata yamuna ko, bhojana dudha dahi ko
ali! mhane lage vrindavana niko (2)

Where the pure waters of the Yamuna flow and where the foodstuffs are milk and
yoghurt. O friend! I like Vrindavana so much.

ratna simhasana apa viraje, mukuta dharyo tulasi ko
ali! mhane lage vrindavana niko (3)

Where the Deity sits on a jewelled throne, with tulasi in His crown. O friend! I like
Vrindavana very much.

kunjana kunjana phirata radhika, shabda sunata murali ko,
ali! mhane lage vrindavana niko (4)

Where Radhika roams from kunja to kunja, having heard the vibration of His flute. O
friend! I like Vrindavana so much.

mira ke prabhu giridhara-nagara, bhajana vina nara phiko
ali! mhane lage vrindavana niko (5)

The hero Giridhari is the master of Mira, who says that without bhajana a person is
dull. O friend! I like Vrindavana so much.


Sharanagati

Çaraëägati:
"Surrendered to the Lord's Shelter"
Sharanagati

Please support Dasharatha-suta dasa for his wonderful translations by purchasing the paper books from http://www.nectarbooks.com/list.htm

Introductory Song
1. First Principle of Surrender: Dainya, Humility
2. Second Principle of Surrender: Atma-Nivedana, Dedication of the Self
3. Third Principle of Surrender: Goptritve-Varana, Acceptance of the Lord as Sole Maintainer
4. Fourth Principle of Surrender: 'Avashya Rakshibe Krishna'-Vishvasa, Palana: Faith in Krishna as Protector
5. Fifth Principle of Surrender: Bhakti-Pratikula-Bhava Varjanangikara: Renunciation of Conduct Unfavorable to Pure Devotion
6. Svikara: Acceptance of Activities Favorable to Pure Devotion
7. Bhajana-Lalasa: Hankering for Divine Service
8. Siddhi-Lalasa: Hankering for Spiritual Perfection
9. Shri Nama-Mahatmya: The Glories of the Holy Name

by Shrila Bhaktivinoda Thakura
-originally published in 1893-
50 Bengali songs outlining the six-fold process of submissive surrender unto the Supreme Lord
translation by Dasharatha-suta dasa
Dedicated to His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
who fulfilled the predictions of Bhaktivinoda Thakura
by making Krishna Consciousness available
to the entire world
Drop of Mercy(1)
shri-krishna-chaitanya prabhu jive doya kori'
swa-parshada swiya dhama saha avatari'
1) Shri Krishna Chaitanya Prabhu descended from the eternal spiritual world along with His personal associates and divine abode, incarnating in this temporary material world out of compassion for the fallen souls.
(2)
atyanta durlabha prema koribare dana
shikhaya sharanagati bhakatera prana
2) In order to freely distribute the gift of ecstatic love of God, which is very difficult to obtain, He taught the path of sharanagati, devotional surrender to the Supreme Lord. This sharanagati is the very life of the true devotees.
(3-4)
dainya, atma-nivedana, goptritve varana
'avashya rakshibe krishna'-vishvasa, palana
bhaki-anukula-matra karyera svikara
bhakti-pratikula-bhava varjanangikara
3-4) The six ways of surrender through sharanagati are (1) dainya-humility, (2) atma-nivedana-dedication of the self, (3) goptritve varana-acceptance of the Lord as one's only maintainer, (4) the consciousness of 'avashya rakshibe krishna'-'Krishna will surely protect me'-which is vishvasa (faith) in Krishna's palana (protection), (5) bhaki-anukula-matra karyera svikara-execution of only those acts favorable to pure devotion, and (6) bhakti-pratikula-bhava varjanangikara-renunciation of conduct adverse to pure devotion.
(5)
shad-anga sharanagati hoibe jahara
tahara prarthana shune shri-nanda-kumara
5) Shri Nanda-Kumara, the youthful son of Nanda Maharaja, hears the prayers of anyone who takes refuge in Him by this six-fold practice of surrender.
(6)
rupa-sanatana-pade dante trina kori'
bhakativinoda pode duhun pada dhori'
6) Bhaktivinoda prostrates himself at the feet of Shri Rupa and Shri Sanatana Goswami, places a straw between his teeth, and clasps their lotus feet with his hands.
(7)
kandiya kandiya bole ami to' adhama
shikhaye sharanagati koro he uttama
7) Weeping and weeping, he tells them, "I am certainly the lowest of men! Oh please make me the worthiest by teaching me the ways of sharanagati!"
SNG: First Principle of Surrender: Dainya
Humility
-7 songs-

First Principle of Surrender: Dainya
Humility
- Seven Songs -
Song 1
Song 1
(1)
bhuliya tomare, samsare asiya,
peye nana-vidha byatha
tomara carane, asiyachi ami,
bolibo duhkhera katha
1) O Lord, I forgot You and came to this material world, where I have experienced a host of pains and sorrows. Now I approach Your lotus feet and submit my tale of woe.
(2)
janani-jathare, chilama jakhona,
bishama bandhana-pashe
eka-bara prabhu! dekha diya more,
vancile e dina dase
2) While still bound up tightly in the unbearable confines of my mother's womb, O Lord, You once revealed Yourself before me. Appearing only briefly, You then abandoned this poor servant of Yours.
(3)
takhona bhavinu, janama paiya,
koribo bhajana tava
janama hoilo, podi' maya-jale,
na hoilo jnana-lava
3) At that moment I thought, "After my birth, I will worship You." But alas, after taking birth I fell into the entangling network of worldly illusions; thus I possessed not even a drop of true knowledge.
(4)
adarera chele, swa-janera kole,
hasiya katanu kala
janaka-janani- snehete bhuliya,
samsara lagilo bhalo
4) As a dear son fondled in the laps of relatives, I passed my time smiling and laughing. The affection of my father and mother helped me to forget You still more, and I began to think that the material world was a very nice place.
(5)
krame dina dina, balaka hoiya,
khelinu balaka-saha
ara kichu dine, jnana upajilo,
patha podi ahar-ahah
5) Day by day I gradually grew into a young boy and began playing with other boys. Soon my powers of understanding emerged, so I diligently read and studied my school lessons every day.
(6)
vidyara gaurave, bhrami' deshe deshe,
dhana uparjana kori
swa-jana palana, kori eka-mane,
bhulinu tomare, hari!
6) Proud of my accomplished education, later I traveled from place to place and earned much wealth. Thereby maintaining my family with undivided attention, I forgot You, O Lord Hari!
(7)
bardhakye ekhona, bhakativinoda,
kandiya katara ati
na bhajiya tore, dina britha gelo,
ekhona ki habe gati?
7) Now in old age, this Bhaktivinoda very sadly weeps. I failed to worship You, O Lord, and instead passed my days in vain. What will be my fate now?
Song 2
Song 2
(1)
vidyara vilase, katainu kala,
parama sahase ami
tomara carana, na bhajinu kabhu,
ekhona sharana tumi
1) With great enthusiasm I spent my time in the pleasures of mundane learning, and never worshiped Your lotus feet, O Lord. Now You are my only shelter.
(2)
podite podite, bharasa barilo,
jnane gati habe mani'
se asha biphala, se jnana durbala,
se jnana ajnana jani
2) Reading on and on, my hopes grew and grew, for I considered the aquisition of material knowledge to be life's true goal. How fruitless those hopes turned out to be, for all my knowledge proved feeble. Now I know that all such erudition is actually pure ignorance.
(3)
jada-vidya jata, mayara vaibhava,
tomara bhajane badha
moha janamiya, anitya samsare,
jivake koraye gadha
3) All the so-called knowledge of this world is born of the flickering potency of Your illusory energy (maya). It is an impediment to the execution of devotional service to You. Indulgence in mundane knowledge verily makes an ass of the eternal soul by encouraging his infatuation with this temporary world.*
(4)
sei gadha ho'ye, samsarera bojha,
bahinu aneka kala
bardhakye ekhona, shaktira abhave,
kichu nahi lage bhalo
4) Here is one person who has been turned into such an ass, who for so long has carried on his back the useless burden of material existence. Now in my old age, for want of the power to enjoy, I find that nothing at all pleases me.
(5)
jivana jatana, hoilo ekhona,
se vidya avidya bhelo
avidyara jwala, ghatilo bishama,
se vidya hoilo shelo
5) Life has now become agony, for my so-called erudite knowledge has proven itself to be worthless ignorance. Material knowledge has now become a pointed shaft and has pierced my heart with the intolerable, burning pain of ignorance.
(6)
tomara carana, bina kichu dhana,
samsare na ache ara
bhakativinoda, jada-vidya chadi,'
tuwa pada kore sara
6) O Lord, there is no treasure worth seeking in this world other than Your lotus feet. Bhaktivinoda abandons all his mundane knowledge and makes Your lotus feet the sum and substance of his life.
Song 3
Song 3
(1)
jauvane jakhona, dhana-uparjane,
hoinu vipula kami
dharama smariya, grihinira kara,
dhorinu takhona ami
1) When I was young, I felt a boundless ambition for earning money. At that time, bearing in mind the codes of religion, I accepted the hand of a wife.*
(2)
samsara pata'ye, tahara sahita,
kala-khoy koinu koto
bahu suta-suta, janama lobhilo,
marame hoinu hato
2) Along with her I set up a household and therein wasted so much of my time. Many sons and daughters were born, and my spirit was totally crushed.
(3)
samsarera bhara, bade dine dine,
acala hoilo gati
bardhakya asiya, gherilo amare,
asthira hoilo mati
3) The burden of family life increased day by day, and under its weight I felt my personal progress in life forcibly come to a halt. Old age came and beleaguered me on all sides, making my mind incessantly disturbed.
(4)
pidaya asthira, cintaya jwarita,
abhave jwalita cita
upaya na dekhi, andhakara-moya,
ekhona ho'yechi bhita
4) Diseases trouble me, constant anxiety has made me feverish, and my heart burns with every want. I see no way out of this predicament, for all is darkness. Now I am very much afraid.
(5)
samsara-tatani- srota nahe shesha,
marana nikate ghora
saba samapiya, bhojibo tomaya,
e asha biphala mora
5) The current of this worldly river is strong and relentless; a frightening, gloomy death approaches. 'Finishing my worldly duties, I will worship You, O Lord'-that hope is now fruitless as well.
(6)
ebe shuno prabhu! ami gati-hina,
bhakativinoda koya
tava kripa bina, sakali nirasha,
deho' more padashroya
6) Now please hear me, O Lord! I am utterly helpless. Bhaktivinoda says, "Without Your mercy, everything is lost. Please give me the shelter of Your lotus feet."
Song 4
Song 4
(1)
amara jivana, sada pape rata,
nahiko punyera lesha
parere udvega, diyachi je koto,
diyachi jivere klesha
1) My life is ever given to sin; in it there is not a particle of good. I have caused others great anxiety, and have troubled all souls.*
(2)
nija sukha lagi', pape nahi dori,
doya-hina swartha-paro
para-sukhe duhkhi, sada mithya-bhashi,
para-duhkha sukha-karo
2) For the sake of my own enjoyment I have never hesitated to perform sinful acts. Devoid of all compassion, I am concerned only with my selfish interests. Perpetually speaking lies, I become dejected upon seeing others happy, whereas the misery of others is a source of great delight for me.
(3)
ashesha kamana, hridi majhe mora,
krodhi, dambha-parayana
mada-matta sada, vishaye mohita,
himsa-garva vibhushana
3) There are limitless material desires within the core of my heart. I am wrathful, fond of exhibiting arrogance, intoxicated by vanity, and bewildered by worldly affairs. I wear the cherished ornaments of envy and egotism.
(4)
nidralasya hata, sukarye virata,
akarye udyogi ami
pratishtha lagiya, shathya-acarana,
lobha-hata sada kami
4) Ruined by laziness and sleep, I resist all pious deeds, yet am very enthusiastic to perform wicked acts. For the sake of worldly fame and reputation I engage in the practice of deceitfulness. I am victimized by my own greed, being always lustful.
(5)
e heno durjana, saj-jana-varjita,
aparadhi nirantara
shubha-karya-shunya, sadanartha-manah,
nana duhkhe jara jara
5) A vile, wicked man such as this, rejected by godly people, is a constant offender. Devoid of all good works, forever inclined toward evil, he is worn out and wasted by various miseries.
(6)
bardhakye ekhona, upaya-vihina,
ta'te dina akincana
bhakativinoda, prabhura carane,
kore duhkha nivedana
6) Now in old age, deprived of all means of relief, thus humbled and poor, Bhaktivinoda submits his tale of grief at the feet of the Supreme Lord.
Song 5
Song 5
(1)
(prabhu he!) shuno mor duhkher kahini
vishaya-halahala, sudha-bhane piyalun,
ab avasana dinamani
1) O Lord! Please hear the story of my sadness. I drank the deadly poison of worldliness, pretending it was nectar, and now the sun is setting on the horizon of my life.
(2)
khela-rase shaishava, podhaite kaishora,
gowaolun, na bhelo vivek
bhoga-bashe yauvane, ghara pati' bosilun,
suta-mita badhalo anek
2) I spent my childhood in play, my youth in academic pursuit, and in me there arose no sense of discrimination. In young manhood I set up a household and settled down to the spell of material enjoyment while my children and friends quickly multiplied.
(3)
vriddha-kala aolo, saba sukha bhagalo,
pida-bashe hoinu katar
sarvendriya durbala, kshina kalevara,
bhogabhave duhkhita antar
3) Old age soon arrived, and all joys consequently departed. Subjected to the torments of disease, I am troubled and weak. All my senses are feeble now, my body is racked and exhausted, and my spirits are downcast in the absence of former sense pleasures.
(4)
jnana-lava-hina, bhakti-rase vanchita,
ara mora ki habe upay
patita-bandhu, tuhun, patitadhama hama,
kripaya uthao tava pay
4) Devoid of even a particle of enlightenment, cheated of the mellows of devotion-what help is there for me now? O Lord, You are the friend of the fallen. I am certainly fallen, the lowest of men. Please, therefore, in mercy lift me to Your lotus feet.
(5)
vicarite abahi, guna nahi paobi,
kripa koro, chodato vicar
tava pada-pankaja- sidhu pibaoto,
bhakativinoda karo par
5) Were You to judge me now, You would find no good qualities. Have mercy and judge me not. Cause me to drink the honey of Your lotus feet and thereby deliver this Bhaktivinoda.
Song 6
Song 6
(1)
(prabhu he!) tuwa pade e minati mor
tuwa pada-pallava, tyajato maru-mana,
vishama vishaye bhelo bhor
1) O Lord! I offer this humble prayer at Your feet. I gave up the shelter of Your feet, which are soft as newly-grown leaves, and now my mind has become dried up like a desert, being scorched by the fire of absorption in horrible worldliness.
(2)
uthayite takata, puna nahi milo-i,
anudina korohun hutash
dina-jana-natha, tuhun kahayasi,
tumari carana mama ash
2) I find no strength to rise again, and thus I spend my days bitterly lamenting. O Lord who is called the master of the meek and humble! Your lotus feet are my only hope.
(3)
aichana dina-jana, kohi nahi milo-i,
tuhun more koro parasad
tuwa jana-sange, tuwa katha-range,
chadahun sakala paramad
3) There has never been a soul as forlorn as me. Please be merciful and award me the association of Your devotees, for by tasting the pleasure of hearing discussions of Your pastimes I shall give up all evils.
(4)
tuwa dhama-mahe, tuwa nama gaoto,
gowayabun diva-nishi ash
tuwa pada-chaya, parama sushitala,
mage bhakativinoda das
4) One hope animates my soul: To spend day and night singing Your holy name while living in Your divine abode. Your servant Bhaktivinoda begs a place in the supremely cooling shade of Your lotus feet.
Song 7
Song 7
(1)
(prabhu he!)
emona durmati, samsara bhitore,
podiya achinu ami
tava nija-jana, kono mahajane,
pathaiya dile tumi
1) O Lord! With such a wicked mind as this I have fallen into the material world, but You have sent one of Your pure and elevated devotees to rescue me.
(2)
doya kori' more, patita dekhiya,
kohilo amare giya
ohe dina-jana, shuno bhalo katha,
ullasita ha'be hiya
2) He saw me so fallen and wretched, took pity, and came to me saying, "O humbled soul, please listen to this good tiding, for it will gladden your heart.
(3)
tomare tarite, shri-krishna-chaitanya,
navadwipe avatar
toma heno koto, dina hina jane,
korilena bhava-par
3) "Shri Krishna Chaitanya has appeared in the land of Navadvipa in order to deliver you. He has safely conducted many miserable souls such as you across the sea of worldly existence.
(4)
vedera pratijna, rakhibara tare,
rukma-varna vipra-suta
mahaprabhu name, nadiya mataya,
sange bhai avadhuta
4) "To fulfill the promise of the Vedas, the son of a brahmana, of golden complexion and bearing the name of Mahaprabhu, has descended along with His brother, the avadhuta. Together They have overwhelmed all of Nadiya with divine ecstasy.*
(5)
nanda-suta jini, chaitanya gosai,
nija-nama kori' dan
tarilo jagat, tumi-o jaiya,
loho nija-paritran
5) "Shri Chaitanya Gosai, who is Krishna Himself, the son of Nanda, has saved the world by freely distributing the gift of His own holy name. Go to Him also and receive your deliverance."
(6)
se katha shuniya, asiyachi, natha!
tomara carana-tale
bhakativinoda, kandiya kandiya,
apana-kahini bole
6) Hearing those words, O Lord, Bhaktivinoda has come weeping and weeping to the soles of Your lotus feet and tells the story of his life.
SNG: Second Principle of Surrender: Ätma-Nivedana
Dedication of the Self
-8 songs-

Second Principle of Surrender: Ätma-Nivedana
Dedication of the Self
- Eight Songs -
Song 1
Song 1
(1)
na korolun karama, geyana nahi bhelo,
na sevilun carana tohar
jada-sukhe matiya, apanaku vanca-i,
pekhahun caudisha andhiyar
1) I have not performed any good works. I have not amassed any transcendental knowledge. I have never worshiped Your feet. Being intoxicated by sensual pleasures, I have simply cheated myself. Now I see only darkness in all directions.*
(2)
tuhun natha! karuna-nidan
tuwa pada-pankaje, atma samarpilun,
more kripa korobi vidhan
2) You, O Lord, are the fountainhead of all mercy. I surrender myself at Your lotus feet; kindly show me Your compassion.
(3)
pratijna tohara oi, jo hi sharanagata,
nahi so janabo paramad
so hama dushkriti, gati na hera-i ana,
ab magon tuwa parasad
3) It is Your promise that one who takes refuge in You will come to no harm. For a sinner like me I see no other shelter; therefore I beg You now for Your grace.
(4)
ana mano-ratha, nihshesha chodato,
kab hama haubun tohara
nitya-sevya tuhun, nitya-sevaka mui,
bhakativinoda bhava sara
4) O when will I know freedom from incessant material desires and thus become exclusively Yours? This is the sum of Bhaktivinoda's musings-You are eternally to be served, and I am Your eternal servant.
Song 2
Song 2
(1)
(praneshwar!) kohobun ki sarama ki bat
aichana pap nahi, jo hama na koralun,
sahasra sahasra beri nath
1) O Lord of my life! How shall I tell You of my shameful story? There is no sin which I have not committed thousands of times and more, O Lord.*
(2)
sohi karama-phala, bhave moke pesha-i,
dokha deobo ab kahi
takhonaka parinam, kachu na bicaralun,
ab pachu taraite cahi
2) My life in this world has only been one of affliction and torment as a result of those sins. Who is there to blame for this misery? At the time I did not consider the consequences; but now, in the aftermath, I seek to be saved.
(3)
dokha vicara-i, tunhu danda deobi,
hama bhoga korabun samsar
karato gatagati, bhakata-jana-sange,
mati rohu carane tohar
3) After judging my sins, You will surely punish me befittingly, and I shall suffer the pangs of rebirth in this world. I only pray that, as I come and go through repeated births and deaths, my mind may ever dwell at Your lotus feet as I keep the company of Your devotees.
(4)
apana caturpana, tuwa pade sonpalun,
hridoya-garava dure gelo
dina-doya-moya, tuwa kripa niramala,
bhakativinoda asha bhelo
4) I offer this judicious prayer at Your feet: The pride of my heart has gone far away. O You who are so kind to the meek, Your spotlessly pure mercy has become Bhaktivinoda's only hope.
Song 3
Song 3
(1)
manasa, deho, geho, jo kichu mor
arpilun tuwa pade, nanda-kishor!
1) Mind, body, family, and whatever else may be mine, I have surrendered at Your lotus feet, O youthful son of Nanda!
(2)
sampade vipade, jivane-marane
day mama gela, tuwa o-pada varane
2) In good fortune or in bad, in life or in death, all my difficulties have disappeared by accepting those feet of Yours as my only shelter.
(3)
marobi rakhobi jo iccha tohara
nitya-dasa prati tuwa adhikara
3) Slay me or protect me as You wish, for You have full authority over Your eternal servant.
(4)
janmaobi moe iccha jadi tor
bhakta-grihe jani janma hau mor
4) If it is Your wish that I be born again, then may I take birth in the home of Your devotee.
(5)
kita-janma hau jatha tuwa das
bahir-mukha brahma-janme nahi ash
5) May I be born again even as a worm, as long as I remain Your devotee. I have no desire to be born as a Brahma averse to You.*
(6)
bhukti-mukti-spriha vihina je bhakta
labhaite tanko sanga anurakta
6) I yearn for the company of that devotee who is completely devoid of all desire for worldly enjoyment or liberation.
(7)
janaka, janani, dayita, tanay
prabhu, guru, pati-tuhu sarva-moy
7) Father, mother, lover, son, Lord, preceptor, and husband-You are everything to me.
(8)
bhakativinoda kohe, shuno kana!
radha-natha! tuhun hamara parana
8) Bhaktivinoda says, "O Kana, please hear me! O Lord of Radha, You are my life and soul!"
Song 4
Song 4
(1)
'aham mama'-shabda-arthe jaha kichu hoy
arpilun tomara pade, ohe doya-moy!
1) All there is that may be indicated by the words aham ("I") and mama ("mine"), I offer at Your lotus feet, O merciful Lord!
(2)
'amara' ami to' natha! na rohinu ar
ekhona hoinu ami kevala tomar
2) I no longer consider even myself to be "mine", O Lord! Now I have become exclusively Yours.
(3)
'ami' shabde dehi jiva ahamta chadilo
twadiyabhimana aji hridoye pashilo
3) The soul inhabiting this mortal body has given up the false ego attached to the word "I", for today the spiritual sense of being Yours has entered his heart.
(4)
amar sarvasva-deho, geho anucar
bhai, bandhu, dara, suta, dravya, dwara, ghar
4) All my possessions-body, home, servants, brothers, friends, wife, sons, personal belongings, fencing and gateways...
(5)
se saba hoilo tava, ami hoinu das
tomara grihete ebe ami kori bas
5) ...all of these things are now Yours, for I have become Your servant. I am but a mere occupant in Your house.
(6)
tumi griha-swami, ami sevaka tomar
tomara sukhete ceshta ekhona amar
6) You are the owner of the house, and I am Your most obedient servant. My only activity now is endeavoring for Your happiness.
(7)
sthula-linga-dehe mora sukrita dushkrita
ara mora nahe, prabhu! ami to' nishkrita
7) Whatever pious or impious activities that were performed by me, either with my gross or subtle bodies, are no longer mine, O Lord, for I am redeemed!
(8)
tomara icchaya mora iccha mishailo
bhakativinoda aja apane bhulilo
8) My will has become merged with Your will. From this day forward Bhaktivinoda has completely for-gotten himself.
Song 5
Song 5
(1)
'amara' bolite prabhu! are kichu nai
tumi-i amara matra pita-bandhu-bhai
1) O Lord, nothing further remains that may be called "mine." Father, friend, brother-You alone are all these to me.
(2)
bandhu, dara, suta, suta-tava dasi das
sei to' sambandhe sabe amara prayas
2) My friends, wife, sons and daughters are now Your servants and maidservants. Whatever care I take for them is only as they are related to You.
(3)
dhana, jana, griha, dara 'tomara' boliya
rakha kori ami matro sevaka hoiya
3) Declaring that my wealth, family members, home, and wife are truly Yours, I continue as a mere servant to dutifully protect them.
(4)
tomara karyera tore uparjibo dhan
tomara samsare-vyaya koribo vahan
4) For the purpose of Your service I will earn money and bear the expense of maintaining Your household.
(5)
bhalo-manda nahi jani seva matro kori
tomara samsare ami vishaya-prahari
5) I know nothing of what is good or bad; I simply render my service. I am but a watchman set to guard the properties of Your household.
(6)
tomara icchaya mora indriya-calana
shravana, darshana, ghrana, bhojana-vasana
6) I exercise my senses only according to Your direction, and thus I desire to hear, see, smell, and taste.
(7)
nija-sukha lagi' kichu nahi kori ar
bhakativinoda bole, tava sukha-sar
7) I no longer do anything for my own pleasure. Bhaktivinoda says, "Your pleasure is the essence of everything."
Song 6
Song 6
(1)
bastutah sakali tava, jiva keho noy
'aham'-'mama'-bhrame bhromi' bhoge shoka-bhoy
1) In truth, all things belong to You; no jiva is ever the owner of anything. The tiny soul wanders in this world mistakenly thinking in terms of aham ("I am this material body and mind"), and mama ("everything related to this body is mine"). Thus he suffers the consequences of both sorrow and fear.
(2)
aham-mama-abhimana ei-matro dhan
baddha-jiva nija boli' jane mane man
2) The conditioned soul thinks that all the things related to the false conceptions of "I" and "mine" are his exclusive treasures. Calling them his own, his mind is firmly convinced of this gross delusion.
(3)
sei abhimane ami samsare podiya
habudubu khai bhava-sindhu santariya
3) Due to such vanity, I also fell into this material world. Floundering in the ocean of mundane existence like a drowning man, I suffer the pangs of rising and sinking in that ocean.
(4)
tomara abhoya-pade loiya sharan
aji ami korilama atma-nivedan
4) I take shelter at Your lotus feet, which deliver one from fear, and dedicate the whole of myself to You on this day.
(5)
'aham'-'mama'-abhimana chadilo amay
ar jeno mama hride stana nahi pay
5) The false conception of thinking in terms of "I" and "mine" has left me now. May it never again find a place to settle within my heart.
(6)
ei matro bala prabhu! dibe he amare
ahamta-mamata dure pari rakhibare
6) Please give me this strength alone, O Lord, that I may be able to keep the false conceptions of "I" and "mine" far away.
(7)
atma-nivedana-bhava hride dridha roy
hasti-snana sama jeno khanika na hoy
7) May the mood of self-surrender to You remain firmly fixed in my heart and not prove to be momentary like the cleanliness of an elephant after a bath.
(8)
bhakativinoda prabhu nityananda pay
mage parasada, jahe abhimana jay
8) Bhaktivinoda begs at the lotus feet of Lord Nityananda for that grace which causes all illusory concepts of false pride to flee.
Song 7
Song 7
(1)
nivedana kori prabhu! tomara carane
patita adhama ami, jane tri-bhuvane
1) I submit at Your lotus feet, O Lord, that I am fallen and most wretched. This fact is known to the three worlds.
(2)
ama-sama papi nahi jagat-bhitore
mama sama aparadhi nahiko samsare
2) There is no sinner in the world more sinful than me. In the entire universe there is no offender whose offenses equal mine.
(3)
sei saba papa ara aparadha, ami
parihare pai lajja, saba jano' tumi
3) By attempting to clear myself of all these sins and offenses I am put to shame. All this is surely understood by You.
(4)
tumi bina ka'ra ami loibo sharan?
tumi sarveshvareshvara, brajendra-nandan!
4) Of whom will I take shelter except for You? You are the Lord of all lords, O son of the King of Vraja!
(5)
jagat tomara natha! tumi sarva-moy
toma prati aparadha tumi koro' kshoy
5) This world is Yours, O Lord, and You pervade all things in it. You dispel the sinful result of offenses committed against You.
(6)
tumi to' skhalita-pada janera ashroy
tumi bina ara kiba ache, doya-moy!
6) You alone are the shelter of those whose feet stumble off the proper path. Apart from You, what else exists, O merciful Lord?
(7)
sei-rupa tava aparadhi jana jata
tomara sharanagata hoibe satata
7) All persons like me who have offended You will ultimately seek to achieve Your shelter.
(8)
bhakativinoda ebe loiya sharan
tuwa pade kore aj atma-samarpan
8) Bhaktivinoda now takes full shelter of You and surrenders himself at Your lotus feet on this very day.
Song 8
Song 8
(1)
atma-nivedana, tuwa pade kori',
hoinu parama sukhi
duhkha dure gelo, cinta na rohilo,
caudike ananda dekhi
1) I have become supremely happy by surrendering myself at Your lotus feet. Sorrow has gone far away, and there are no more cares. All I see is joy in the four directions.
(2)
ashoka-abhoya, amrita-adhara,
tomara carana-dwaya
tahate ekhona, vishrama labhiya
chadinu bhavera bhoya
2) Your two lotus feet are reservoirs of immortal nectar that grant freedom from both sorrow and fear. Resting in them I have found peace, and have completely given up the fear of worldly existence.
(3)
tomara samsare, koribo sevana,
nahibo phalera bhagi
tava sukha jahe, koribo jatana,
ho'ye pade anuragi
3) I shall render service in Your household and never endeavor to enjoy the fruits of that service. Rather, I shall strive for whatever pleases You, being fully enamored by Your lotus feet.
(4)
tomara sevaya, duhkha hoya jato,
se-o to' parama sukha
seva-sukha-duhkha, parama sampada,
nashaye avidya-duhkha
4) All the troubles encountered in Your service shall be the cause of great happiness, for in Your devotional service joy and sorrow are equally great riches. Both destroy the misery of ignorance.
(5)
purva itihasa, bhulinu sakala,
seva-sukha pe'ye mane
ami to' tomara, tumi to' amara,
ki kaja apara dhane
5) I have completely forgotten all of my past history by feeling in my mind the great joy of Your service. I am indeed Yours, and You are truly mine. What need is there of any other treasure?
(6)
bhakativinoda, anande dubiya,
tomara sevara tare
saba ceshta kore, tava iccha-mato,
thakiya tomara ghare
6) Bhaktivinoda sinks deeply into the ocean of pure bliss by engaging in Your service. He devotes all his efforts according to Your wishes while living in Your house.
SNG: Third Principle of Surrender: Goptåtve-Varaëa
Acceptance of the Lord as Sole Maintainer
-4 songs-

Third Principle of Surrender: Goptritve-Varana
Acceptance of the Lord as Sole Maintainer
- Four Songs -
Song 1
Song 1
(1)
ki jani ki bale, tomara dhamete,
hoinu sharanagata
tumi doya-moy, patita-pavana,
patita-tarane rata
1) By what personal understanding or by what power has one such as I come into Your shelter? Surely it is by Your mercy alone, for as Doya-moy and Patita-pavana You are ever engaged in the deliverance of the fallen souls.
(2)
bharasa amara, ei matra natha!
tumi to' karuna-moy
tava doya-patra, nahi mora sama,
avashya ghucabe bhoy
2) My only hope, O Lord, is that You are full of compassion and mercy. There is no one more in need of Your mercy than I. You will surely drive away all my fears.
(3)
amare tarite, kaharo shakati,
avani-bhitore nahi
doyala thakura! ghoshana tomara,
adhama pamare trahi
3) No one else in the world has the power to rescue me. O merciful Lord! By Your decree, kindly deliver this vile and lowly sinner!
(4)
sakala chadiya, asiyachi ami,
tomara carane natha!
ami nitya-dasa, tumi palayita,
tumi gopta, jagannatha!
4) I have given up everything and come to Your lotus feet, O Lord. I am Your eternal servant, and You are the maintainer. You are my sole protector, O Lord of the universe!
(5)
tomara sakala, ami matra dasa,
amara taribe tumi
tomara carana, korinu varana,
amara nahi to' ami
5) Everything is Yours. I am merely Your menial servant, so it is certain that You will deliver me. I have chosen Your lotus feet as my only shelter. I no longer belong to myself.
(6)
bhakativinoda, kandiya sharana,
lo'yeche tomara pay
kshami' aparadha, name ruci diya,
palana korohe tay
6) Bhaktivinoda weeps as he humbly takes takes shelter at Your feet. Forgiving all his offenses, affording him a taste for the holy name, oh kindly maintain him!
Song 2
Song 2
(1)
dara-putra-nija-deho-kutumba-palane
sarvada vyakula ami chinu mane mane
1) Within my mind I have always been anxious for the maintenance of my wife and children, my own body and relatives.
(2)
kemone arjibo artha, yasha kise pabo
kanya-putra-vivaha kemone sampadibo
2) How will I earn money? How will I acquire fame? How will I arrange the marriages of my sons and daughters?
(3)
ebe atma-samarpane cinta nahi ar
tumi nirvahibe prabhu, samsara tomar
3) Now, through self-surrender, I have been relieved of all anxiety. O Lord, surely You will provide for the maintenance of Your own household.
(4)
tumi to' palibe more nija-dasa jani'
tomara sevaya prabhu bodo sukha mani
4) Recognizing me as Your own servant, You will certainly maintain me. While rendering devotional service unto You I feel the greatest happiness.
(5)
tomara icchaya prabhu sab karya hoy
jiva bole,-'kori ami', se to' satya noy
5) All events take place only by Your will, O Lord. The deluded soul of this world declares "I am the doer!" but this is pure folly.
(6)
jiva ki korite pare, tumi na korile?
asha-matra jiva kore, tava iccha-phale
6) What is a tiny soul actually able to do unless You act? The jiva can only desire to act, and unless You fulfill his desire by Your own sweet will, he cannot do anything.
(7)
nishcinta hoiya ami sevibo tomay
grihe bhalo-manda ho'le nahi mora day
7) Being free from all anxiety, I will humbly render service unto You. If any good or evil should occur while serving in Your home, it will not be my responsibility.
(8)
bhakativinoda nija-swatantrya tyajiya
tomara carana seve' akincana hoiya
8) Bhaktivinoda thus completely renounces his own independence and engages in the exclusive service of Your lotus feet with no other interest in life.
Song 3
Song 3
(1)
sarvasva tomar, carane sampiya,
podechi tomara ghare
tumi to' thakur, tomara kukur,
boliya janaho more
1) Now that I have surrendered all that I possess unto Your lotus feet, I throw myself down before Your house. You are the master of the house; kindly consider me Your own dog.
(2)
bandhiya nikate, amare palibe,
rohibo tomara dware
pratipa-janere, asite na dibo,
rakhibo gadera pare
2) Chaining me nearby, You will maintain me, and I shall lie at Your doorstep. I will not allow Your enemies to enter, but will keep them outside the bounds of the surrounding moat.
(3)
tava nija-jana, prasad seviya,
ucchishta rakhibe jaha
amara bhojan, parama-anande,
prati-din ha'be taha
3) Whatever food remnants Your devotees leave behind after honoring Your prasad will be my daily sustenance. I will feast on those remnants in great bliss.
(4)
bosiya shuiya, tomara carana,
cintibo satata ami
nacite nacite, nikate jaibo,
jakhona dakibe tumi
4) While sitting up or lying down, I will constantly meditate on Your lotus feet. Whenever You call, I will immediately run to You and dance in rapture.
(5)
nijera poshana, kabhu na bhavibo,
rohibo bhavera bhore
bhakativinoda, tomare palaka,
boliya varana kore
5) I will never think for my own nourishment, and will remain absorbed in ever cherishing love for my Master. Bhaktivinoda now accepts You as his only maintainer.
Song 4
Song 4
(1)
tumi sarveshvareshvara, brajendra-kumara!
tomara icchaya vishve shrijana samhara
1) O youthful son of the King of Vraja, You are Lord of all lords. According to Your will, creation and destruction take place in the universe.
(2)
tava iccha-mato brahma korena shrijana
tava iccha-mato vishnu korena palana
2) According to Your will Lord Brahma creates, and according to Your will Lord Vishnu maintains.
(3)
tava iccha-mate shiva korena samhara
tava iccha-mate maya shrije karagara
3) According to Your will Lord Shiva destroys, and according to Your will Maya constructs the prison house of this world.
(4)
tava iccha-mate jiver janama-marana
samriddhi-nipate duhkha sukha-samghatana
4) According to Your will the living beings take birth and die, and according to Your will they meet with prosperity and ruin, happiness and sorrow.
(5)
miche maya-baddha jiva asha-pashe phire'
tava iccha bina kichu korite na pare
5) The tiny soul bound up by Maya vainly struggles in the fetters of worldly desire. Without Your sanction he is unable to do anything.
(6)
tumi to' rakhaka ar palaka amara
tomara carana bina asha nahi ara
6) You are my only protector and maintainer. Except for Your lotus feet there is no other hope for me.
(7)
nija-bala-ceshta-prati bharasa chadiya
tomara icchaya achi nirbhara koriya
7) No longer confident of my own strength and endeavor, I have become solely dependent on Your will.
(8)
bhakativinoda ati dina akincana
tomara icchaya ta'r jivana marana
8) Bhaktivinoda is most poor, and his pride has been leveled. Now in accordance with Your will he lives and dies.
arinshshSNG: Fourth Principle of Surrender:'Avaçya Rakñibe Kåñëa'-Viçväsa, Pälana
Faith in Kåñëa as Protector
-4 songs-
shshriFourth Principle of Surrender:'Avaçya Rakñibe Kåñëa'-Viçväsa, Pälana
Faith in Kåñëa as Protector
- Four Songs -
Song 1
Song 1
(1)
ekhona bujhinu prabhu! tomara carana
ashokabhoyamrita-purna sarva-khana
1) Now I have understood, O Lord, that Your feet are eternally full of sweet nectar that dispels all sorrow and fear.*
(2)
sakala chadiya tuwa carana-kamale
podiyachi ami natha! tava pada-tale
2) Surrendering myself and all I possess unto those lotus feet, I have laid myself down submissively under their shelter.
(3)
tava pada-padma nath! rokhibe amare
ar rakha-karta nahi e bhava-samsare
3) Your lotus feet, O Lord, will certainly shelter me. There are no other protectors in this world of birth and death.
(4)
ami tava nitya-dasa-janinu e-bara
amara palana-bhara ekhona tomara
4) At last I know myself to be Your eternal servant. Now the burden of my maintenance is exclusively Yours.
(5)
bado duhkha paiyachi swatantra jivane
duhkha dure gelo o pada-varane
5) In my life of independence from You, I have experienced nothing but misery. But now, upon accepting those feet of Yours, all my miseries have been cast far away.
(6)
je-pada lagiya rama tapasya korila
je-pada paiya shiva shivatwa lobhila
6) Desiring a place at Your lotus feet the goddess of fortune performed difficult austerities. Only after receiving Your feet did Lord Shiva attain his shivatva, or quality of auspiciousness.
(7)
je-pada labhiya brahma kritartha hoila
je-pada narada muni hridoye dhorila
7) Upon obtaining Your feet Lord Brahma had his desires fulfilled. Your feet are always held by the great sage Narada Muni within his heart.
(8)
sei se abhoya pada shirete dhoriya
parama-anande naci pada-guna gaiya
8) I now hold on my head those very same lotus feet, which drive away all fear, while I dance in great ecstasy, singing their glories.
(9)
samsara-vipada ho'te avashya uddhar
bhakativinoda, o-pada koribe tomar
9) Your lotus feet will surely deliver Bhaktivinoda from the dangerous perils of this worldly journey.
Song 2
Song 2
(1)
tumi to' maribe jare, ke tare rakhite pare,
iccha-basha tribhuvan
brahma-adi deva-gana, tava dasa aganana,
kore tava ajnara palan
1) If You wish to slay someone, then who could possibly protect them? The three worlds are subservient to Your will. The demigods headed by Lord Brahma are Your countless servants who stand ready to execute Your command.
(2)
tava iccha-mate jata, graha-gana avirata,
shubhashubha phala kore dan
roga-shoka-mriti-bhoy, tava iccha-mate hoy,
tava ajna sada balavan
2) By Your will the planets incessantly exercise their auspicious or inauspicious influences. Illness, grief, death, and fear occur by Your will. Your command is all-powerful.
(3)
tava bhoye vayu boy, candra surya samudoy,
swa-swa niyamita karya kore
tumi to' parameshwar, para-brahma paratpar,
tava basa bhakata-antare
3) In fear of You the wind blows, the sun and moon rise and set, all performing their regulated tasks. You are the Supreme Lord, the ultimate spirit, transcendentally situated beyond even the beyond. Your residence is in the heart of Your loving devotee.
(4)
sada-shuddha siddha-kama, 'bhakata-vatsala' nama,
bhakata-janera nitya-swami
tumi to' rakhibe jare, ke tare marite pare,
sakala vidhira vidhi tumi
4) You are eternally pure. All Your desires are already fulfilled. Your name is Bhakta-vatsala, for You are the eternally affectionate Lord of Your dear devotees. If You wish to protect someone, then who could possibly slay them? You are the law of all laws.
(5)
tomara carane natha! koriyache pranipata,
bhakativinoda tava das
vipada hoite swami! avashya tahare tumi,
rakshibe,-tahara e vishvas
5) Your servant Bhaktivinoda has bowed down submissively at Your lotus feet, O Lord! He cherishes the faith, O master, that You will surely protect him from all dangers.
Song 3
Song 3
(1)
atma-samarpane gela abhiman
nahi korobun nija rakha-vidhan
1) Surrendering my soul unto You has lifted from me the burden of false pride. No longer will I try to provide for my own safety.
(2)
tuwa dhana jani' tuhun rakhobi, nath!
palya godhana jnana kori' tuwa sath
2) I know that You will give protection to Your treasured possessions, O Lord. I now understand the mentality of Your treasured cows safely maintained by Your side.
(3)
caraobi madhava! jamuna-tire
bamshi bajaoto dakobi dhire
3) When You lead Your herds to pasture, O Madhava, on the banks of the Yamuna river, You will call to them by softly playing on Your flute.
(4)
agha-baka marato rakha-vidhan
korobi sada tuhun gokula-kan!
4) By slaying great demons such as Aghasura and Bakasura You will always provide full protection, O Kan of the cowherd settlement!
(5)
rakha korobi tuhun nishcoy jani
pana korobun hama jamuna-pani
5) Fearless and confident of Your protection, I will drink the water of the Yamuna.
(6)
kaliya-dokha korobi vinasha
shodhobi nadi-jala, badaobi asha
6) The Kaliya serpent's venom poisoned the Yamuna's waters, yet that poison will be vanquished. You will purify the Yamuna, and by such heroic deeds enhance our faith.
(7)
piyato davanala rakhobi mo'y
'gopala', 'govinda' nama tava hoy
7) You will surely protect me by swallowing the forest fire. Thus You are called Gopala (protector of the cows) and Govinda (pleaser of the cows).
(8)
sura-pati-durmati-nasha vicari'
rakhobi varshane, giri-vara-dhari!
8) In order to curb the malice of Indra, king of the demigods, You will protect me from his torrents of rain, O lifter of the mighty Govardhana Hill!
(9)
catur-anana korabo jab cori
rakha korobi mujhe, gokula-hari!
9) When the four-headed Brahma abducts me along with Your cowherd boyfriends and calves, then also You will surely protect me, O Gokula Hari!
(10)
bhakativinoda-tuwa gokula-dhan
rakhobi keshava! korato jatan
10) Bhaktivinoda is now the property of Gokula, Your holy abode. O Keshava! Kindly protect him with gentle loving care.
Song 4
Song 4
(1)
chodato purusha-abhiman
kinkori hoilun aji, kan!
1) I give up the vanity of the error that I am a male. Today I have become Your faithful maidservant, O Kana!
(2)
baraja-bipine sakhi-sath
sevana korobun, radha-nath!
2) In the groves of Vraja I will render personal service as a follower of one of the confidential sakhis, O Lord of Radha!
(3)
kusume ganthobun har
tulasi-mani-manjari tar
3) I will string together a garland of forest flowers, in which tulasi buds shall be the jewelled pendants.
(4)
jatane deobun sakhi-kare
hate laobo sakhi adare
4) With utmost care I will place the garland in the hands of my superior sakhi, and she will take it out of my hands with loving regard.
(5)
sakhi dibo tuwa duhuk gale
durato herobun kutuhale
5) Then she will place the garland around both of Your necks, while from afar I watch in wonder.
(6)
sakhi kahabo,-"shuno sundari!
rahobi kunje mama kinkori
6) The confidante will then say to me, "Listen, O beautiful one, you shall remain in this grove as my attendant.
(7)
ganthobi mala mano-harini
niti radha-krishna-vimohini
7) "Daily you will string together beautiful flower garlands that will enchant Radha and Krishna.
(8)
tuwa rakhana-bhara hamara
mama kunja-kutira tohara
8) "The responsibility for your maintenance is mine. My cottage in this grove is yours.
(9)
radha-madhava-sevana-kale
rahobi hamara antarale
9) "When the time comes for me to go and serve Radha and Madhava, you will stay close to me while remaining hidden.
(10)
tambula saji' karpura ani'
deobi moe apana jani' "
10) "After dressing packets of betel nuts and fetching the camphor, you will hand them to me, knowing me to be your very own."
(11)
bhakativinoda shuni' bat
sakhi-pade kare pranipat
11) Bhaktivinoda, having heard all these instructions, bows down at the lotus feet of that confidential sakhi.
Fifth Principle of Surrender: Bhakti-Pratikula-Bhava Varjanangikara
Renunciation of Conduct Unfavorable to Pure Devotion
- Four Songs -
Song 1
Song 1
(1)
keshava! tuwa jagata vicitra
karama-vipake, bhava-vana bhrama-i,
pekhalun ranga bahu citra
1) O Keshava! This material creation of Yours is most strange. I have roamed throughout the forest of this universe in consequence of my selfish acts, and I have beheld many curious sights.
(2)
tuwa pada-vismriti, a-mara jantrana,
klesha-dahane dohi' jai
kapila, patanjali, gautama, kanabhoji,
jaimini, bauddha aowe dhai'
2) Forgetfulness of Your lotus feet, which is bitter suffering unto death, burns me with its scorching pain. In this helpless condition my would-be saviors-the sage-philosophers Kapila, Gautama, Kanada, Jaimini, and Buddha-have come running to my aid.*
(3)
tab koi nija-mate, bhukti, mukti yacato,
pata-i nana-vidha phand
so-sabu-vancaka, tuwa bhakti bahir-mukha,
ghataowe vishama paramad
3) Each expounds his particular view, dangling various pleasures and liberation as bait in their philosophical traps. But all of them are just bogus cheaters, being averse to Your devotional service, and are therefore a source of fatal danger.
(4)
vaimukha-vancane, bhata so-sabu,
niramilo vividha pasar
dandavat durato, bhakativinoda bhelo,
bhakata-carana kori' sar
4) Every one of them are cunning experts of karma, jnana, yoga and tapa who provide various kinds of tempting bait for cheating the souls who are averse to You. Having paid his respects to these cheating philosophers from afar, Bhaktivinoda takes refuge at the feet of Your devotees as the essence of his life.
Song 2
Song 2
(1)
tuwa-bhakti-pratikula dharma ja'te roy
parama jatane taha tyajibo nishcoy
1) I will assuredly abandon with utmost endeavor all things in which aversion to Your devotional service is inherent.
(2)
tuwa-bhakti-bahir-mukha sanga na koribo
gauranga-virodhi-jana-mukha na heribo
2) I will not keep company with those opposed to Your devotional service, nor even look at the faces of those inimical toward Lord Gauranga.
(3)
bhakti-pratikula sthane na kori vasati
bhaktira apriya karye nahi kori rati
3) I will never reside at a place unfavorable for devotional practices, and I will never take pleasure in non-devotional activities.
(4)
bhaktira virodhi grantha patha na koribo
bhaktira virodhi vyakhya kabhu na shunibo
4) I will read no book opposed to pure devotion, nor listen to any scriptural explanation which counters pure devotional principles.
(5)
gauranga-varjita sthana tirtha nahi mani
bhaktira badhaka jnana-karma tuccha jani
5) I will never regard as sacred any place where Lord Gauranga is rejected. All knowledge or action hindering pure devotional service I consider worthless.
(6)
bhaktira badhaka kale na kori adar
bhakti bahir-mukha nija-jane jani par
6) Any seasonal observance which poses obstacles to the execution of devotional service finds no favor with me, and I consider as strangers all my own relatives or family members who are averse to devotional service.
(7)
bhaktira badhika spriha koribo varjan
abhakta-pradatta anna na kori grahan
7) I will totally abandon all desires that hinder devotion, and I will never touch foodstuffs offered to me by non-devotees.
(8)
jaha kichu bhakti-pratikula boli' jani
tyajibo jatane taha, e nishcoya vani
8) I vow to carefully avoid whatever I know to be contrary to devotional service. This is a most definite proclamation.
(9)
bhakativinoda podi' prabhura carane
magaye shakati pratikulyera varjane
9) Bhaktivinoda falls down at the feet of the Lord and begs for the strength to give up all things that are unfavorable to pure devotion.
Song 3
Song 3
(1)
vishaya-vimudha ar mayavadi jan
bhakti-shunya dunhe prana dhare akaran
1) One who is intoxicated by worldly affairs of sense gratification, as well as one who subscribes to impersonal philosophy, both maintain their lives uselessly, for they are devoid of devotion to You.
(2)
ei dui-sanga natha! na hoy amar
prarthana koriye ami carane tomar
2) I pray at Your lotus feet, O Lord, that I may be spared the company of these two kinds of people.
(3)
se duwera madhye vishayi tabu bhalo
mayavadi-sanga nahi magi kono kalo
3) Yet of the two, the association of a worldly man is better. I never covet the company of a mayavadi.
(4)
vishayi-hridoya jabe sadhu-sanga pay
anayase labhe bhakti bhaktera kripay
4) When by chance the hearts of worldly persons come into contact with Your saintly devotees, they easily attain devotion by the mercy of the devotees.
(5)
mayavada-dosha ja'ra hridoye pashilo
kutarke hridoya ta'ra vajra-sama bhelo
5) But the heart which is penetrated by the offensive influence of impersonal philosophy becomes hard as a thunderbolt by degraded sophistry.
(6)
bhaktira swarupa, ara 'vishaya', 'ashroy'
mayavadi 'anitya' boliya saba koy
6) The mayavadi declares that the true form of bhakti, its object (Shri Krishna), and its possessor (the devotee) are all transitory and thus illusory.
(7)
dhik ta'ra krishna-seva-shravana-kirtan
krishna-ange vajra hane tahara stavan
7) Fie on his pretense of so-called service to Krishna! Fie on his pretense of engaging in so-called hearing and chanting of Krishna's glories! His recitation of prayers strikes the body of Krishna with blows more cruel than thunderbolts.
(8)
mayavada sama bhakti-pratikula nai
ataeva mayavadi-sanga nahi cai
8) There is no philosophy in the world as antagonistic to devotional service as the impersonal mayavada philosophy. Therefore I do not ever desire the association of the mayavadi.
(9)
bhakativinoda mayavada dura kori
vaishnava-sangete baise namashraya dhori'
9) Bhaktivinoda drives away the philosophy of impersonalism and sits safely in the society of Vaishnavas under the shelter of Your holy name.
Song 4
Song 4
(1)
ami to' swananda-sukhada-basi
radhika-madhava-carana-dasi
1) Oh I am a resident of Svananda-sukhada-kunja, and a maidservant of the lotus feet of Radhika and Madhava.
(2)
dunhara milane ananda kori
dunhara viyoge duhkhete mari
2) I happily rejoice at the union of the Divine Couple, and in Their separation I die in utter anguish.
(3)
sakhi-sthali nahi heri nayane
dekhile shaibyake paraye mane
3) I never look at the area in Vraja called Sakhi-sthali where Candravali and her friends live. If I were to see that place it reminds me of Candravali's sharp-tongued gopi friend named Shaibya.
(4)
je-je pratikula candrara sakhi
prane duhkha pai tahare dekhi'
4) I feel pain in my heart whenever I happen to catch sight of Candravali's proud girlfriends, for they are all inimical to Radha's camp.
(5)
radhika-kunja andhara kori'
loite cahe se radhara hari
5) Candravali wants to take away Radha's Lord Hari, thus causing the love-grove of Radhika to be overcast with the darkness of gloom.
(6)
shri-radha-govinda-milana-sukha
pratikula-jana na heri mukha
6) I never look at the faces of those who wish to obstruct the joy of the union of Shri Radha and Govinda.
(7)
radha-pratikula jateka jana-
sambhashane kabhu na hoy mana
7) Nor do I find any pleasure in conversing with those who are members of a camp opposed to Radha.
(8)
bhakativinoda shri-radha-carane
sanpeche parana ativa jatane
8) Bhaktivinoda has entrusted his soul with great care unto the lotus feet of Shrimati Radharani.Sixth Principle of Surrender: Bhakti-Anukula-Matra Karyera
SNG: Svékara:
Acceptance of Activities Favorable to Pure Devotion
-4 songs-
Svékara:
Acceptance of Activities Favorable to Pure Devotion
- Four Songs -
Song 1
Song 1
(1)
tuwa-bhakti-anukula je-je karya hoy
parama-jatane taha koribo nishcoy
1) I will surely execute with utmost care those activities favorable to Your pure devotional service.
(2)
bhakti-anukula jata vishaya samsare
koribo tahate rati indriyera dware
2) I will feel fondness for those things in this world which are conducive to pure devotion, and with my senses I will engage them in Your service.
(3)
shunibo tomara katha jatana koriya
dekhibo tomara dhama nayana bhoriya
3) I will carefully listen to all discussions concerning You, and the satisfaction of my eyes will be to behold Your divine abode.
(4)
tomara prasade deho koribo poshan
naivedya-tulasi-ghrana koribo grahan
4) I will nourish my body with the sacred remnants of Your food, and I will smell the sweet scent of tulasi leaves adorning those offerings.
(5)
kara-dware koribo tomara seva sada
tomara vasati-sthale basibo sarvada
5) With my hands I will always execute Your service, and I will forever dwell at that place where You abide.
(6)
tomara sevaya kama niyoga koribo
tomara vidveshi-jane krodha dekhaibo
6) I will employ my desires in Your devotional service, and will show my anger to those who are envious of You.
(7)
ei-rupe sarva-vritti ara sarva-bhava
tuwa anukula hoye labhuka prabhava
7) In this way, may all of my propensities and emotions earn spiritual potency by being favorably dovetailed in Your interest.
(8)
tuwa bhakta-anukula jaha jaha kori
tuwa bhakti-anukula boli' taha dhori
8) Anything I do which gives pleasure to Your devotee I will embrace as conducive to Your devotional service.
(9)
bhakativinoda nahi jane dharmadharma
bhakti-anukula tara hau saba karma
9) Bhaktivinoda knows neither religion nor irreligion. He simply prays that all his activities be favorable for pure devotion unto You.
Song 2
Song 2
(1)
godruma-dhame bhajana-anukule
mathura-shri-nandishvara-samatule
1) In the land of Godruma in Navadvipa, which is very conducive for performing devotional worship of the Supreme Lord, and which is non-different from the sacred place in Vraja called Nandagram in the holy district of Mathura...
(2)
tahi maha surabhi-kunja-kutire
baithobun hama sura-tatini-tire
2) ...There I will settle down in a small cottage within the grove called Surabhi-kunja on the bank of the celestial Ganga river.*
(3)
gaura-bhakata-priya-vesha dadhana
tilaka-tulasi-mala-shobhamana
3) I will put on the garb that is dear to the devotees of Lord Gaura-sundara, including the twelve Vaishnava tilaka markings on my body and beautiful beads of tulasi wood around my neck.
(4)
campaka, bakula, kadamba, tamal
ropato niramibo kunja vishal
4) Then, by planting flowering trees like campaka, bakula, kadamba, and tamal, I will cultivate an extensive grove by my cottage.
(5)
madhavi malati uthabun tahe
chaya-mandapa korobun tanhi mahe
5) I will drape madhavi and malati jasmine creepers upon the trees, and in this way make a shady bower in their midst.
(6)
ropobun tatra kusuma-vana-raji
juthi, jati, malli virajabo saji'
6) I will plant row upon row of various forest flowers, including different kinds of jasmine like yuthi, jati, and malli. All these will be present there, arrayed in a charming fashion.
(7)
mance basaobun tulasi-maharani
kirtana-sajja tanhi rakhabo ani'
7) I will install the empress tulasi on an elevated platform in this garden, then procure all necessary paraphernalia for having kirtana, such as mridanga drums, karatalas, and gongs, and place them there.
(8)
vaishnava-jana-saha gaobun nam
jaya godruma jaya gaura ki dham
8) Then I will commence singing the holy names of the Lord in the company of the Vaishnavas. We will sing, "All glories to the island of Godruma! All glories to the divine abode of Lord Gaurachandra!"
(9)
bhakativinoda bhakti-anukul
jaya kunja, munja, sura-nadi-kul
9) Bhaktivinoda is favorably disposed to pure devotional service. All glories to Surabhi-kunja, to its tall reeds, and to the banks of the celestial Ganga!
Song 3
Song 3
(1)
shuddha-bhakata- carana-renu,
bhajana-anukula
bhakata-seva, parama-siddhi,
prema-latikara mula
1) Dust from the lotus feet of pure devotees is conducive to devotional service, while service to the Vaishnavas is itself the supreme perfection as well as the root of the tender creeper of divine love.
(2)
madhava-tithi, bhakti-janani,
jatane palana kori
krishna-vasati, vasati boli',
parama adare bori
2) I observe with great care the holy days commemorating the pastimes of Lord Madhava, for they are the mother of devotion. As my dwelling place I choose with the greatest of reverence and love the transcendental abode of Shri Krishna.
(3)
gaur amara, ye-saba sthane,
koralo bhramana range
se-saba sthana, heribo ami,
pranayi-bhakata-sange
3) All those places where my Lord Gaura-sundara traveled for pastimes I will visit in the company of loving devotees.
(4)
mridanga-vadya, shunite mana,
abasara sada yace
gaura-vihita, kirtana shuni',
anande hridoya nace
4) My mind ever longs for the opportunity to hear the music of the mridanga. Upon hearing the kind of kirtan ordained by Lord Gaura-candra, my heart dances in ecstasy.*
(5)
yugala-murti, dekhiya mora,
parama-ananda hoya
prasada-seva, korite hoya,
sakala prapanca jaya
5) Beholding the Deity forms of the Divine Couple, Shri Shri Radha-Krishna, I feel the greatest joy. By honoring the Lord's prasad, I conquer over all worldly illusions.
(6)
ye-dina grihe, bhajana dekhi,
grihete goloka bhaya
carana-sidhu, dekhiya ganga,
sukha na sima paya
6) Goloka Vrindavana appears in my home whenever I see the worship service of Lord Hari taking place there. When I see the Ganga, that river of nectar emanating from the lotus feet of the Lord, my happiness knows no bounds.
(7)
tulasi dekhi', judaya prana,
madhava-toshani jani'
gaura-priya, shaka-sevane,
jivana sarthaka mani
7) The sight of the holy tulasi tree soothes my soul, for I know she gives pleasure to Lord Madhava. By tasting the green leafy preparation named shak, a great favorite of Lord Gauranga's, I consider life worthwhile.*
(8)
bhakativinoda, krishna-bhajane,
anukula paya jaha
prati-divase, parama-sukhe,
swikara koroye taha
8) Whatever Bhaktivinoda obtains that is favorable for the service of Shri Krishna he accepts every day with the greatest joy.
Song 4
Song 4
(1)
radha-kunda-tata-kunja-kutir
govardhana-parvata, jamuna-tir
1) The cottage in the grove on the bank of Radha Kunda, the great Govardhana Hill, the banks of the Yamuna river...
(2)
kusuma-sarovara, manasa-ganga
kalinda-nandini vipula-taranga
2) ...the Kusuma Sarovara lake, the Manasa Ganga stream, the daughter of Mt. Kalinda (the Yamuna river) with her many waves...
(3)
vamshi-vata, gokula, dhira-samir
brindabana-taru-latika-banir
3) ...the Vamshi Vat banyan tree, the town of Gokula, the holy place Dhira Samira, the trees and creepers and reeds of Vrindavana...
(4)
khaga-mriga-kula, malaya-batas
mayura, bhramara, murali-vilas
4) ...the different varieties of birds and deer, the cooling breeze from the Malaya mountains, the peacocks, the bumblebees, the pastimes of the low-pitched murali flute...
(5)
venu, shringa, pada-cihna, megha-mala
vasanta, shashanka, shankha, karatala
5) ...the high-pitched venu flute, the buffalo horn bugle, the footprints of the Lord and His consort in the dust of Vraja, the wreaths of blackish rain clouds, springtime, the moon, the conchshell, and the karatalas-
(6)
yugala-vilase anukula jani
lila-vilase-uddipaka mani
6)-all these I know to be very favorable for the blissful pastimes of the Divine Couple, Radha and Krishna. I recognize them as transcendental stimulants (uddipaka) for intensifying the Lord's charming pastimes.
(7)
e saba chodato kanhi nahi jau
e saba chodato parana harau
7) I refuse to go anywhere if these stimulants of devotional service are not there, for to abandon them is to abandon life itself.
(8)
bhakativinoda kohe, shuno kan!
tuwa uddipaka hamara paran
8) Bhaktivinoda says, "Please hear me, O Kana! All the things that stimulate remembrance of You are the very source of my life!"
Thus ends the description of the six processes of surrender known as Sharanagati.
SNG: Bhajana-Lälasä:
Hankering for Divine Service
-13 songs-
aBhajana-Lälasä:
Hankering for Divine Service
- Thirteen Songs -
Song 1
Song 1
(1)
hari he!
prapance podiyä, agati hoiyä,
nä dekhi upäya är
agatira gati, carane sharana,
tomäya korinu sär
1) O my Lord Hari! Having fallen into the illusion of this world, thus rendered helpless, I see no other means of deliverance but You. Since You are the only recourse for the helpless, I accept the shelter of Your lotus feet as most essential.
(2)
karama geyäna, kichu nähi mora,
sädhana bhajana näi
tumi kripä-moya, ämi to' kängäla,
ahaituki kripä cäi
2) I have no background of pious activities, nor any knowledge, nor any regulated devotional practice. But You are full of compassion and kindness; therefore I, being indeed destitute, solicit Your causeless mercy.
(3)
väkya-mano-vega, krodha-jihvä-vega,
udara-upastha-vega
miliyä e saba, samsäre bhäsä'ye,
diteche paramodvega
3) The powerful urges of speech, mind, anger, tongue, belly, and genitals have banded together to cast me adrift on the sea of this material world, thus causing me grievous trouble.*
(4)
aneka jatane, se saba damane,
chädiyächi äshä ämi
anäthera nätha! däki tava näma,
ekhona bharasä tumi
4) After numerous endeavors to subdue these material demands, I have completely given up all hope. O Lord of the destitute! I call upon Your holy name, for now You are my only hope.*
Song 2
Song 2
(1)
hari he!
arthera sancaye, vishaya-prayäse,
äno-kathä-prajalpane
äno-adhikära, niyama ägrahe,
asat-sanga-samghatane
1) O my Lord Hari! I have become absorbed in accumulating wealth and endeavoring for material possessions. I am addicted to idle conversations on topics apart from You. I mistakenly accept duties apart from my own qualifications, and am always eager to adhere to the letter of the law. This is the consequence of associating with worldly men.*
(2)
asthira siddhänte, rohinu mojiyä,
hari-bhakti roilo dure
e hridoye mätro, para-himsä, mada,
pratishthä, shathatä sphure
2) I remain deeply absorbed in the quicksand of ever-changing, uncertain opinions. Therefore, devotion to You has remained distant from me. In this heart of mine dwells only envy and malice towards others, false pride, the desire for fame and honor, and deceitfulness.
(3)
e saba ägraha, chädite närinu,
äpana doshate mari
janama biphala, hoilo ämära,
ekhona ki kori, hari!
3) I have not been able to give up any of these inclinations. Thus my own faults have been my downfall. My birth as a human being has been totally wasted. O Lord Hari, what am I to do now?
(4)
ämi to' patita, patita-pävana,
tomära pavitra näma
se sambandha dhori', tomära carane,
sharana loinu häma
4) I am indeed fallen (patita); but Your pure holy name is Patita-pävana-the savior of the fallen. Clinging to our relationship as implied by that holy name, I have taken shelter of Your lotus feet.
Song 3
Song 3
(1)
hari he!
bhajane utsaha, bhaktite vishvasa,
prema-labhe dhairya-dhana
bhakti-anukula, karma-pravartana,
asat-sanga-visarjana
1) O my Lord Hari! Enthusiasm in devotional service, faith in the process of devotional service, the treasure of patience in the attainment of love of God, performing activities favorable to pure devotion, abandoning the company of worldly people...
(2)
bhakti-sadacara, ei chaya guna,
nahilo amara natha!
kemone bhojibo, tomara carana,
chadiya mayara satha
2) ...performing approved devotional practices-I have never possessed these six devotional qualities, O Lord. How, then, shall I give up my affinity for Maya and worship Your lotus feet?*
(3)
garhita acare, rohilama moji',
na korinu sadhu-sanga
lo'ye sadhu-vesha, ane upadeshi,
e bodo mayara ranga
3) Remaining absorbed in abominable activities, I never kept company with sadhus. Now I adopt the garb of a sadhu and act out the role of instructing others. This is Maya's big joke.
(4)
e heno dashaya, ahaituki kripa,
tomara paibo, hari!
shri-guru-ashroye, dakibo tomaya,
kabe va minati kori'
4) O Lord Hari, in such a helpless condition surely I will receive Your causeless mercy. O when, under the shelter of my spiritual master, will I call out to You with my humble entreaty?
Song 4
Song 4
(1)
hari he!
dana, pratigraha, mitho gupta-katha,
bhakshana, bhojana-dana
sangera lakshana, ei chaya hoya,
ihate bhaktira prana
1) O my Lord Hari! Offering and receiving gifts, giving and receiving spiritual food, revealing one's thoughts, and making confidential inquiries-these are the six characteristics of loving association, and in them is found the very life of devotion.*
(2)
tattva na bujhiye, jnane va ajnane,
asate e saba kori'
bhakti harainu, samsari hoinu,
sudure rohile hari
2) I have failed to understand the truth, and by practicing these six activities with non-devotees, either knowingly or unknowingly, I lost all devotional inclination and have become a materialist. Consequently You, O Lord, still remain far away.
(3)
krishna-bhakta-jane, ei sanga-lakshane,
adara koribo jabe
bhakti-maha-devi, amara hridoya-
asane bosibe tabe
3) The day I cherish these activities of intimate association with the devotees of Shri Krishna, that very day the high goddess of devotion will take her seat upon the throne of my heart.
(4)
yoshit-sangi-jana, krishna-bhakta ara,
dunhu-sanga-parihari'
tava bhakta-jana-sanga anukshana,
kabe va hoibe hari!
4) When will I give up the company of those who are addicted to the company of materialistic women and those who are averse to You? And when will I cultivate the constant association of Your devotees, O Lord?
Song 5
Song 5
(1)
hari he!
sanga-dosha-shunya, dikshitadikshita,
jadi tava nama ga'ya
manase adara, koribo tahare,
jani' nija-jana taya
1) O my Lord Hari! Within my mind I will honor and consider as my own relative one who naturally avoids the offense of bad association and sings Your holy name, be he formally initiated or not.*
(2)
dikshita hoiya, bhaje tuwa pada,
tahare pranati kori
ananya-bhajane, vijna yei jana,
tahare sevibo, hari!
2) I offer obeisances to that devotee who is initiated and worships Your lotus feet, and I will faithfully serve, O Hari, a devotee who is fixed in unalloyed devotion to You.
(3)
sarva-bhute sama, ye bhaktera mati,
tahara darshane mani
apanake dhanya, se sanga paiya,
caritartha hoilun jani
3) I consider myself greatly fortunate to even see that devotee who regards all living beings equally. Obtaining his association I consider myself fortunate, for I know that I have become successful in life.
(4)
nishkapata-mati, vaishnavera prati,
ei dharma kabe pa'bo
kabe samsara-sindhu-para ho'ye,
tava braja-pure ja'bo
4) When will my attitude toward the Vaishnavas become simple and innocent? And when will I cross over this ocean of worldly existence and reach Your transcendental abode of Vraja?
Song 6
Song 6
(1)
hari he!
nira-dharma-gata, jahnavi-salile,
panka-phena drishta hoya
tathapi kakhona, brahma-drava-dharma,
se salila na chadoya
1) O my Lord Hari! Mud and foam are seen in the waters of the Ganga, for that is the inherent nature of river water. Yet the water of the sacred Ganga never loses its purely spiritual nature.*
(2)
vaishnava-sharira, aprakrita sada,
swabhava-vapura dharme
kabhu nahe jada, tathapi ye ninde,
pode se vishamadharme
2) One may likewise find natural defects in the body of a Vaishnava, yet his body is always spiritual. It is never to be considered material. That person who criticizes the body of a Vaishnava falls into deadly irreligion.
(3)
sei aparadhe, yamera jatana,
paya jiva avirata
he nanda-nandana! sei aparadhe,
yeno nahi hoi hata
3) For such an offense, the fallen soul ceaselessly suffers the tortures of Yamaraja, lord of death. O youthful son of Nanda! I pray that I will not be destroyed by committing such an offense.
(4)
tomara vaishnava, vaibhava tomara,
amare koruna doya
tabe mora gati, ha'be tava prati,
pa'bo tava pada-chaya
4) The Vaishnava is Your own, representing Your glorious divine potency. May he be merciful to me. Then my life's journey will turn toward You, and I will attain shelter in the shade of Your lotus feet.
Song 7
Song 7
(1)
ohe!
vaishnava thakura, doyara sagara,
e dase koruna kori'
diya pada-chaya, shodho he amaya,
tomara carana dhori
1) O revered Vaishnava Thakura! O ocean of mercy! Please be merciful to me, your humble servant. Purify me by giving the shade of your lotus feet. Your feet I clasp submissively.
(2)
chaya vega domi', chaya dosha shodhi',
chaya guna deho' dase
chaya sat-sanga, deho' he amare,
bosechi sangera ashe
2) Please help me to control the six urges, purify me of the six faults, and please instill in your servant the six good qualities. Oh, bestow upon me the six kinds of holy association! I am seated here in the hope of having your company.*
(3)
ekaki amara, nahi paya bala,
hari-nama-sankirtane
tumi kripa kori', shraddha-bindu diya,
deho' krishna-nama-dhane
3) On my own, I find I have no strength to chant the holy name of Lord Hari. Please be merciful by awarding me with a particle of faith and giving me the great treasure of the holy name of Krishna.
(4)
krishna se tomara, krishna dite paro,
tomara shakati ache
ami to' kangala, 'krishna' 'krishna' boli',
dhai tava pache pache
4) Krishna is yours, therefore you are able to give Him to others. This is certainly within your power. I am indeed wretched and fallen, simply running after you crying "Krishna! Krishna!"
Song 8
Song 8
(1)
hari he!
tomare bhuliya, avidya-pidaya,
pidita rasana mora
krishna-nama-sudha, bhalo nahi lage,
vishaya-sukhate bhora
1) O my Lord Hari! Because of forgetting You, my tongue has become embittered with the disease of ignorance. I cannot relish the sweet nectar of Your holy name of Krishna, for I have become addicted to the taste of worldly pleasures.*
(2)
prati-dina jadi, adara koriya,
se nama kirtana kori
sitapala jeno, nashi' roga-mula,
krame swadu hoya, hari!
2) If I sing that holy name of Yours aloud every day with warm affection, then as sugar candy taken medicinally destroys the very disease which makes it taste bitter (jaundice), so Your holy name, O Lord Hari, will cure my spiritual disease and allow me to gradually taste Your sweetness.
(3)
durdaiva amara, se name adara,
na hoilo, doyamoya!
dasha aparadha, amara durdaiva,
kemone hoibe kshoya
3) How great is my misfortune that I feel no appreciation for Your holy name, O merciful Lord! In such a lamentable state, how will I be freed from committing the ten offenses to the holy name?
(4)
anudina jeno, tava nama gai,
kramete kripaya tava
aparadha ja'be, name ruci ha'be,
aswadibo namasava
4) If I sing Your name every day, then gradually by Your mercy the ten offenses will disappear, taste for Your holy name will grow within me, and then I shall relish the intoxicating wine of that name.
Song 9
Song 9
(1)
hari he!
shri-rupa-gosai, shri-guru-rupete,
shiksha dila mora kane
"jano mora katha, namera kangala!
rati pa'be nama-gane
1) O my Lord Hari! Shri Rupa Goswami, in the form of the spiritual master, spoke these instructions into my ears: "Try to understand my words, O you who beg for the gift of the holy name! You will then develop attraction for singing the holy name.
(2)
krishna-nama-rupa- guna-sucarita,
parama jatane kori'
rasana-manase, koraho niyoga,
krama-vidhi anusari'
2) "Following the scriptural rules and regulations, engage your tongue and your mind in carefully cultivating Lord Krishna's nama (holy names), rupa (divine forms), guna (transcendental qualities), and sucarita (wonderful pastimes). This should be done according to the recommended order of ascending progression.*
(3)
braje kori' basa, raganuga hoiya,
smarana kirtana koro
e nikhila kala, koraho japana,
upadesha-sara dharo' "
3) "Always dwelling in the holy land of Vraja, become a practitioner of raganuga-bhakti (spontaneous loving devotion) while engaging in smarana (remembrance) and kirtana (glorification). Spend every moment of your time in these ways. Just accept this as the essence of all instructions."
(4)
ha! rupa-gosai, doya kori' kabe,
dibe dine braja-basa
ragatmika tumi, tava padanuga,
hoite dasera asha
4) O Rupa Goswami! When will you, out of your causeless mercy, enable this poor wretched soul to reside in Vraja? You are a ragatmika devotee-an eternally liberated, intimate associate of Radha and Krishna. This humble servant of yours desires to become a loyal follower of your lotus feet.
Song 10
Song 10
(1)
gurudev!
bodo kripa kori', gauda-vana majhe,
godrume diyacho sthana
ajna dila more, ei braje bosi',
hari-nama koro gana
1) O Gurudeva! Because you are so merciful, you gave me a place to live in Godruma amid the woodlands of Gauda-desha, with this order to fulfill: "Dwell here in this sacred place of Vraja and sing the holy name of Hari."
(2)
kintu kabe prabhu, yogyata arpibe,\
e dasere doya kori'
citta sthira habe, sakala sohibo,
ekante bhajibo hari
2) But when, O master, out of your great mercy, will you bestow upon this servant the spiritual qualification to fulfill that order? My mind will then become tranquil, I will endure all hardships, and I will serve Lord Hari with undivided attention.
(3)
shaishava-yauvane, jada-sukha-sange,
abhyasa hoilo manda
nija-karma-doshe, e deho hoilo,
bhajanera pratibandha
3) Due to attachment to worldly pleasures in childhood and youth, I have developed many bad habits. Due to the reaction of these sinful acts my body itself has become an impediment to the service of the Supreme Lord.
(4)
vardhakye ekhona, panca-roge hata,
kemone bhojibo bolo'
kandiya kandiya, tomara carane,
podiyachi suvihvala
4) Now, in old age, afflicted by the five-fold illnesses, how will I serve the Lord? O master, please tell me! Weeping and weeping, I have fallen at your feet, overwhelmed with anxiety.*
Song 11
Song 11
(1)
gurudev!
kripa-bindu diya, koro' ei dase,
trinapeksha ati hina
sakala sahane, bala diya koro',
nija-mane spriha-hina
1) O Gurudeva! By administering a drop of your mercy make this servant of yours infinitely more humble than a blade of grass. Giving me the strength to bear all trials and troubles, free me from desires for personal honor.*
(2)
sakale sammana, korite shakati,
deho' natha! jathajatha
tabe to' gaibo, hari-nama-sukhe,
aparadha ha'be hata
2) O lord and master! Inspire me with the power to befittingly honor all living beings. Only then will I sing the holy name of the Lord in great ecstasy, and my offensive activities will cease.
(3)
kabe heno kripa, labhiya e jana,
kritartha hoibe, natha!
shakti-buddhi-hina, ami ati dina,
koro' more atma-satha
3) When will this person be indeed blessed by receiving your mercy, O lord and master? Devoid of all strength and intelligence, I am very low and fallen. Please make me your own.
(4)
yogyata-vicare, kichu nahi pai,
tomara karuna-sara
karuna na hoile, kandiya kandiya,
prana na rakhibo ara
4) When I examine myself for worthiness, I find nothing of value. Therefore Your mercy is the essence of life. If you are not merciful to me, then I will constantly weep and weep, no longer being able to maintain my life.
Song 12
Song 12
(1)
gurudev!
kabe mora sei din ha'be
mana sthira kori', nirjane bosiya,
krishna-nama ga'bo jabe
samsara-phukara, kane na poshibe,
deho-roga dure ro'be
1) O Gurudeva! When will that day be mine? With a steady mind, sitting in a secluded place, I will sing the name of Shri Krishna. The tumultuous pandemonium of worldly existence will no longer echo in my ears, and the diseases of the body will remain far away.
(2)
'hare krishna' boli', gahite gahite,
nayane bohibe lora
dehete pulaka, udita hoibe,
premete koribe bhora
2) When I chant "Hare Krishna" tears of love will flow and flow from my eyes. Ecstatic rapture will arise within my body, causing my hair to stand on end and my entire being to become overwhelmed with divine love.
(3)
gada-gada vani, mukhe bahiribe,
kanpibe sharira mama
gharma muhur muhuh, virvarna hoibe,
stambhita pralaya sama
3) Faltering words choked with emotion will issue from my mouth. My body will tremble, constantly perspire, turn pale and discolored, and become stunned. All of this will be like a devastation of ecstatic love and cause me to fall unconscious.*
(4)
nishkapate heno, dasha kabe ha'be,
nirantara nama ga'bo
aveshe rohiya, deha-yatra kori',
tomara karuna pa'bo
4) When will such a genuine ecstatic condition be mine? I will constantly sing the holy name and remain absorbed in profound devotion while traveling in the material body. In this way I will receive your mercy.
Song 13
Song 13
(1)
gurudev!
kabe tava karuna-prakashe
shri-gauranga-lila, hoya nitya-tattwa,
ei dridha vishvase
'hari hari' boli', godruma-kanane,
bhromibo darshana-ashe
1) O Gurudeva! When will it be, as a manifestation of your mercy? I will become fixed in the firm faith that Lord Gauranga's pastimes are eternal realities. Chanting "Hari! Hari!" I will wander throughout the groves of Godruma, hoping to catch a glimpse of those pastimes.
(2)
nitai, gauranga, adwaita, shrivasa,
gadadhara,-panca-jana
krishna-nama-rase, bhasa'be jagat,
kori' maha-sankirtana
2) The five personalities-Nitai, Gauranga, Advaita, Shrivasa, and Gadadhara-will flood the entire universe with the intoxicating nectar of the holy name of Shri Krishna by performing a maha-sankirtan.
(3)
nartana-vilasa, mridanga-vadana,
shunibo apana-kane
dekhiya dekhiya, se lila-madhuri,
bhasibo premera bane
3) With my own ears I will hear the sounds of playful dancing and the rhythmic pulsations of the mridanga drums. By constantly looking and looking upon the sweetness and beauty of that pastime, I will float in the floodtide of divine love.
(4)
na dekhi' abara, se lila-ratana,
kandi ha gauranga! boli'
amare vishayi, pagala boliya,
angete dibeka dhuli
4) The next moment losing sight of the jewel of that pastime, I shall weep and cry out, "O my Lord Gauranga!" Materialists will then proclaim me thoroughly mad and will throw dust upon my body.
Thus ends the section on Bhajana-Lalasa.
SNG: Siddhi-Lälasä:
Hankering for Spiritual Perfection
-3 songs-
aSiddhi-Lälasä:
Hankering for Spiritual Perfection
- Three Songs -
Song 1
Song 1
(1)
kabe gaura-vane, suradhuni-tate,
'hä rädhe hä krishna' bole'
kändiyä bedä'bo, deho-sukha chädi',
nänä latä-taru-tale
1) When will I wander weeping under the shade of various trees and creepers on the banks of the celestial Gangä river in the land of Navadvipa, crying, "O Rädhe! O Krishna!" and forgetting all physical comforts?
(2)
shwa-paca-grihete, mägiyä khäibo,
pibo saraswati-jala
puline puline, gadä-gadi dibo,
kori' krishna-kolähala
2) I will take my meals by begging at the homes of dog-eaters, and will drink the water of the Sarasvati river. In ecstasy I will roll on the ground from bank to bank of the river, raising an uproar of "Krishna! Krishna!"
(3)
dhäma-bäsi jane, pranati koriyä,
mägibo kripära lesha
vaishnava-carana- renu gäya mäkhi',
dhori' avadhuta-vesha
3) Bowing down to the inhabitants of the holy land, I will beg a particle of their mercy. I will smear the dust of the Vaishnavas' feet all over my body and wear the dress of a mendicant.
(4)
gauda-braja-jane, bheda nä dekhibo,
hoibo baraja-bäsi
dhämera swarupa, sphuribe nayane,
hoibo rädhära däsi
4) I will see no difference between the inhabitants of Vraja Bhumi and those of Navadvipa, and I will be transformed into a resident of Vraja. The true nature of the Lord's abode will manifest itself to my eyes, and I will become a maidservant of Shrimati Rädhäräni.*
Song 2
Song 2
(1)
dekhite dekhite, bhulibo va kabe,
nija-sthula-paricoya
nayane heribo, braja-pura-shobha,
nitya cid-ananda-moya
1) When, in a flash, will I forget my gross bodily indentity? I will behold the exquisite beauty of the realm of Vraja, full of eternal spiritual bliss.
(2)
brishabhanu-pure, janama loibo,
yavate vivaha ha'be
braja-gopi-bhava, hoibe swabhava,
ano-bhava na rohibe
2) I shall have my birth in the town of King Vrishabhanu, and eventually be married nearby in Yavat-gram. My sole disposition and character shall be that of a cowherd girl, and I shall know no other mood.*
(3)
nija-siddha-deha, nija-siddha-nama,
nija-rupa-swa-vasana
radha-kripa-bale, lobhibo va kabe,
krishna-prema-prakarana
3) When will I obtain, by the power of Radha's mercy, my own eternal spiritual body, my own realized name, my own form, and my own dress? And when, by Her mercy, will I receive initiation into the techniques of expressing divine love for Krishna?*
(4)
jamuna-salila- aharane giya,
bujhibo yugala-rasa
prema-mugdha ho'ye, pagalini-praya,
gaibo radhara yasha
4) As I go to draw water from the Yamuna, I shall cherish knowing the confidential mellows that unite the divine pair Radha and Krishna. Being enchanted by sublime love, I will sing Shri Radha's glories just like a madwoman.
Song 3
Song 3
(1)
brishabhanu-suta- carana-sevane,
hoibo ye palya-dasi
shri-radhara sukha, satata sadhane,
rohibo ami prayasi
1) For serving the lotus feet of the daughter of Vrishabhanu, I shall become a protected maidservant of one of the gopis in Vraja. I will always strive to bring about the pleasure of Shri Radha.*
(2)
shri-radhara sukhe, krishnaera ye sukha,
janibo manete ami
radha-pada chadi', shri-krishna-sangame,
kabhu na hoibo kami
2) Within my heart I will know that Radha's pleasure is Krishna's only source of joy. Therefore, I will never desire to abandon Her lotus feet for enjoying His exclusive company.*
(3)
sakhi-gana mama, parama-suhrit,
yugala-premera guru
tad-anuga ho'ye, sevibo radhara,
carana-kalapa-taru
3) The sakhis are my best friends and teachers concerning the love uniting Radha with Krishna. By following their example, I shall serve Radha's lotus feet, which are like wish-fulfilling trees.
(4)
radha-paksha chadi', ye-jana se-jana,
ye bhave se bhave thake
ami to' radhika- paksha-pati sada,
kabhu nahi heri ta'ke
4) I myself am always partial to Radhika's camp and therefore never look upon those who have abandoned Radha's entourage, whoever they may be and whatever their ways.*
nnSNG: Vijïapti:
Spiritual Request
nnnnVijïapti:
Spiritual Request
tt[räginé-Suraöa-Khämbäja, Ekatälä]
iatttt(1)
kabe ha'be bolo se-dina ämär
(ämär) aparädha ghuci', shuddha näme ruci,
kripä-bale ha'be hridoye saïcär
1) Please tell me, when oh when will that day be mine? My offenses will come to an end, and a taste for the pure holy name will be infused within my heart by the power of divine grace.
(2)
trinädhika héna, kabe nije mäni',
sahishnutä-guna hridoyete äni'
sakale mänada, äpani amäné,
hoye äswädibo näma-rasa-sär
2) Feeling myself lower than a blade of grass, welcoming the quality of forbearance into my heart, giving honor to all living beings, and being freed from false pride, when will I taste the essence of the liquid nectar of the holy name?*
(3)
dhana jana ära, kavitä-sundaré,
bolibo nä cähi deho-sukha-karé
janme janme däo, ohe gaurahari!
ahaituké bhakti carane tomär
3) Wealth, followers, beautiful women as described in worldly poetry-I do not want any such bodily pleasures. O Lord Gaurahari! Please give me unmotivated devotion to Your lotus feet birth after birth.*
(4)
(kabe) korite shré-krishna- näma uccärana,
pulakita deho gadgada vacana
vaivarnya-vepathu, ha'be samghaöana,
nirantara netre ba'be ashru-dhär
4) When, while articulating the divine name of Shré Krishna, will my body be thrilled in ecstatic rapture, my words choking with emotion, loss of color and ecstatic trembling occuring, and streams of tears flowing constantly from my eyes?
(5)
kabe navadwépe, suradhuné-taöe,
gaura-nityänanda boli' nishkapaöe
näciyä gäiyä, bedäibo chuöe,
bätulera präya chädiyä vicär
5) When, in the land of Navadvépa, on the banks of the celestial Gangä, will I run about innocently calling out, "O Gaura! O Nityänanda!"? Dancing and singing, I will wander about like a madman, giving up all consideration of proper social behavior.
(6)
kabe nityänanda, more kori' doyä,
chädäibe mora vishayera mäyä
diyä more nija- caranera chäyä,
nämera häöete dibe adhikär
6) When will Lord Nityänanda be merciful to me and release me from the illusion of worldliness? When will He give me the shade of His own lotus feet and bestow upon me the qualification necessary to enter the Marketplace of the Holy Name?*
(7)
kinibo, luöibo, hari-näma-rasa,
näma-rase mäti' hoibo vivasha
rasera rasika- carana parasha,
koriyä mojibo rase anibär
7) Somehow or other I shall buy or steal the mellows of the name of Lord Hari. Becoming thoroughly intoxicated by those liquid mellows, I will be stunned. By touching the feet of those great souls who are expert in relishing those mellows, I will be constantly immersed in the sweet nectar of the holy name.
(8)
kabe jéve doya, hoibe udoya,
nija-sukha bhuli' sudéna-hridoya
bhakativinoda, koriyä vinoya,
shré-äjïä-öahala koribe pracär
8) When will there be an awakening in me of compassion for all fallen souls? Then this Bhaktivinoda will forget his own happiness, and with a meek heart he will set out to propagate by humble solicitation the sacred order of Shré Chaitanya Mahäprabhu.
SNG: Çré Näma-Mähätmya:
The Glories of the Holy Name
ShShShShÇré Näma-Mähätmya:
The Glories of the Holy Name
(1)
krishna-näma dhare koto bal
vishaya-väsanänale, mora citta sadä jwale,
ravi-tapta maru-bhumi-sam
karna-randhra-patha diyä, hridi mäjhe praveshiyä,
varishoya sudhä anupam
1) What power does the name of Krishna possess? My heart constantly burns in the fire of worldly desires, just like a desert scorched by the rays of the sun. The holy name, entering the core of my heart through the holes of my ears, showers unparalleled nectar upon my soul.
(2)
hridoya hoite bole, jihvära agrete cale,
shabda-rupe näce anukshan
kanöhe mora bhange swara, anga känpe thara thara,
sthira hoite nä päre caran
2) The holy name speaks from within my heart, moves onto the tip of my tongue, and constantly dances on it in the form of transcendental sound. My throat becomes choked up, my body shivers again and again, and my feet cannot remain still.
(3)
cakshe dhärä, dehe gharma, pulakita saba carma,
vivarna hoilo kalevara
murchita hoilo man, pralayera ägaman,
bhäve sarva-deha jara jara
3) Rivers of tears flow from my eyes, perspiration completely soaks my body, all my skin thrills with rapture, my hairs stand on end, and my complexion turns pale and discolored. My mind grows faint, I begin to experience devastation, and my entire body is shattered in a flood of ecstatic emotions.
(4)
kori' eto upadrava, citte varshe sudhä-drava,
more däre premera sägare
kichu nä bujhite dilo, more to' bätula koilo,
mora citta-vitta saba hare
4) While causing such an ecstatic disturbance, the holy name showers liquid nectar on my heart and drowns me in the ocean of divine love of Godhead. He does not allow me to understand anything, for He has made me truly mad by having stolen away my mind and all my resources.
(5)
loinu ashroya ja'r, heno vyavahara ta'r,
varnite na pari e sakal
krishna-nama iccha-moy, jahe jahe sukhi hoy,
sei mora sukhera sambal
5) Such is the behavior of Him in whom I have taken shelter. I am not capable of describing all this. The holy name of Krishna is independent and thus acts on His own sweet will. In whatever way He becomes happy, that is also my way of happiness.
(6)
premera kalika nam, adbhuta rasera dham,
heno bala karaye prakash
ishat vikashi' punah, dekhay nija-rupa-guna,
citta hari' loya krishna-pash
6) The holy name is the bud of the flower of divine love, and is the very abode of astonishing mellows. Such is the power He manifests that when His holy name starts to blossom a little further, it then reveals His own divine form and qualities. Thus my heart is abducted and taken directly to Krishna.
(7)
purna vikashita hoiyä, braje more jäya loiyä,
dekhäy more swarupa-viläs
more siddha-deha diyä, krishna-päshe räkhe giyä,
e dehera kore sarva-näsh
7) Blossoming fully, the flower of the holy name takes me to Vraja and reveals to me His own love-dalliance. This name gives to me my own eternal spiritual body, keeps me right by Krishna's side, and completely destroys everything related to this mortal frame of mine.
(8)
krishna-näma-cintämani, akhila rasera khani,
nitya-mukta shuddha-rasa-moy
nämera bäläi jata, saba lo'ye hoi hata,
tabe mora sukhera udoy
8) The name of Krishna is a transcendental touchstone, a mine of all devotional mellows. It is eternally liberated, and the embodiment of pure rasa. When all impediments to the pure chanting of the holy name are taken away and destroyed, then my happiness will know its true awakening.
Thus ends Çaranägati by Thäkura Bhaktivinoda.


.\8\7\c\Kalyana_Kalpataru.rtf

Kalyana Kalpataru

Please support Dasharatha-suta Dasa for his wonderful translations by purchasing the paper books from http://www.nectarbooks.com/list.htm

1. Basic Outline of the Desire Tree of Auspiciousness
2. First Branch: Spiritual Advise (Upadesa)
3. Second Branch: "Upalabdhi" (Attainment of realization of the previous series of advice)
4. Third Branch: Overflowing Spiritual Emotions (Ucchvasa)
A Songbook of 62 Bengali Songs
by
Shrila Saccidananda Bhaktivinoda Thakura

Translation by Dasaratha-suta dasa
published by Nectar Books

NECTAR BOOKS
P.O. Box 574
Union City, Georgia 30291

This Book Is Offered To The Community Of Devotees On The Glorious Occasion Of Lord Chaitanya's 500th Appearance Anniversary

* 1486-1986 *

Thus Inaugurating An Entire Series Of Special Publications Comprising Translations Of Major Devotional Works About Lord Chaitanya And His Sublime Philosophy: The Blissful Life Of Ecstatic Krishna Consciousness
Dedication
Dedication

Dedicated to His Divine Grace A.C. Bhaktivedanta Swami Prabhupada
Our Spiritual Master
Who Has Spread the Light of
Thakura Bhaktivinoda’s Pure Krishna Consciousness
All Over the World
In Fulfillment
Of the Thakura’s Most Ardent Desire
Introduction
Introduction

Fathomless eternal mercy of Shri Shri Guru-Gauranga has descended to enable the present publication of Shrila Bhaktivinoda Thakura's famous Bengali songbook, Kalyana Kalpa-taru, for the first time in the English language.

Feeling great concern for the sufferings of the conditioned souls, Lord Chaitanya's own close associate, Om Vishnupada Shrila Bhaktivinoda Thakura has brought Shri Kalyana Kalpa-taru from the forest of ultimate welfare in Vaikuntha down to this miserable desert-like material world, which is scorched by kali-yuga. From this special desire-tree, he has distributed the fruits of maha-kalyana (topmost spiritual welfare) to the fallen souls, a benefit which cannot possibly be described in the languages of this world. Even the hearts of the atheists, the sinners, the distracted sense-gratifiers and the puffed-up egoists can become soothed in the cooling shade offered by this merciful Kalyana Kalpa-taru, or Desire-tree of Auspiciousness.

Thakura Bhaktivinoda states his purpose for bringing the tree in his original Bengali Introduction, "…Those whose lives have been carried away by numerous problems such as useless arguments, idle gossip, sense-gratification, laziness and sleep will sometime get illumination in their lives from the rays offered by the glance of Bhaktidevi (the Goddess of Devotion), due to getting the systematic mercy of the sadhus and Lord Krishna. This illumination will flash in their lives exactly as a brilliant bolt of lightning darts across the cloud-darkened midnight sky, bathing the ground with its dazzling effulgence. Similarly, all the instructions and prayers to the lotus feet of the Lord which are meant for purifying the polluted mind have been compiled and published in this book, Kalyana Kalpa-taru…"

In his original preface, the Thakura has revealed his own humble mood while presenting all these instructions, which are meant to educate the mass public, "…The real reason for publishing this book is as follows: if those Vaishnavas who are very fond of the lotus feet of Shri Hari will read this book and then cast their merciful glance in my direction, then without a doubt I will become, by their grace, a suitable recipient of the mercy of Nanda-nandana, Shri Krishna. And this most insignificant soul has no sustenance in life other than the said mercy of these Vaishnavas…"

First published on June 14th, 1880 from the institution Hari-bhakti Pradayini Sabha in Calcutta, Kalyana Kalpa-taru was revised by Bhaktivinoda and had its second edition published 17 years later in 1897. Since Bhaktivinoda's passing in 1914, the book was reprinted under the supervision of his son, Shri Shrila Bhaktisiddhanta Sarasvati Thakura, up to the eighth edition. He also published it in the Oriya script for distribution in Orissa. After Bhaktisiddhanta's passing, his disciples have continued further publications up to the 15th edition, adding an explanatory commentary for difficult words and phrases in 1941.

Several songs originating in this book have already been presented in the ISKCON songbook, "The Songs of the Vaishnava Acharyas". They are 1) Vijnapti, popularly known as "Gopinatha" (3 III. 1-3) and 2) Nama-kirtana, popularly known as "Vibhavari-sesa" (3. IV. A. 2). Shrila Prabhupada's own explanation of the latter song is included herein. Also the well-known song "Durlabha manava janma" originates from the 2nd chapter of Kalyana Kalpa-taru (2. II. 4).

The book Kalyana Kalpa-taru is a description of one special desire-tree which has been brought from Vaikuntha. It has three branches called Upadesa (instructions), Upalabdhi (attainment), and Ucchvasa (overgushing). It bears fruits of special supreme auspiciousness. The three divisions present a systematic path of self-realization in the form of a tree for easy understanding.

We pray that all the devotees, who are also like wish-fulfilling desire trees, will be pleased by our attempt at presenting Kalyana Kalpa-taru. If the honest readers will show their favor, then the grace of all the previous acaryas may descend again to allow future publications of their books.

Gratitude is hereby extended to all the well-wishing devotees who helped me to complete this project, including several who looked after the English editing. Certain Bengali devotees, whose intimate familiarity with the ecstatic moods of Thakura Bhaktivinoda, coupled with utmost patience in conveying the same to me, are solely responsible for enabling my struggling attempt at translation to bear fruit. Hari bol!

Dasaratha-suta dasa
September 19, 1988
Appearance day of
Shrimati Radharani
Basic Outline of the Desire Tree of Auspiciousness
Basic Outline of the Desire Tree of Auspiciousness
First Branch (Advice)
First Branch (Advice)
The first branch, Upadesa, contains the most basic, primary lessons of spiritual advice. Addressing his own mind, Thakura Bhaktivinoda gives the foundation of spiritual insight towards various problems which can distract one in this world from the path of pure devotional service. Treating one specific problem in each of 19 songs, the Thakura expands the first branch of the Kalyana Kalpa-taru in various directions to cover most of the anarthas (or unnecessary impediments) which can hinder one who is on the path back to Godhead. Beginning with the first reason why the jiva soul has come into this world—namely lust—he branches out through numerous other materialistic topics until he finally ends up chastising those who have apparently taken to the devotional path but have fallen short of the mark—due to the same lust all over again. With his sharp sword of pure transcendental knowledge, Bhaktivinoda cuts asunder these final devotional obstacles to prepare the reader for the next stage, presented in the following chapter—assimilation and living realization of the advice.
Second Branch (Attainment)
Second Branch (Attainment)
Next, the second branch of the Kalyana Kalpa-taru, called Upalabdhi, presents an overview of the platform of attainment, assimilation, realization and application of all the advice received from the first branch, Upadesa. This stage of Upalabdhi is further divided into three categories: 1) anutapa—repenting due to genuine spiritual realization; 2) nirveda—thorough detachment from material temptations due to further realization; 3) sambandha-abhidya-prayojana-vijnana—realization of practical action in accordance with one's relationship with the Lord, and realization of the final goal of life. All the preliminary realizations presented in this chapter precede the outburst of gushing spiritual emotions which are to be revealed in the next chapter.
Third Branch (Overgushing)
Third Branch (Overgushing)
The third and final branch presents various types of ecstatic Ucchvasa or outbursts of spiritual emotions which overflow and gush out of one's heart after attaining self-realization. This chapter is divided into four sections : 1) prarthana dainyamayi—prayers offered by a pure soul in genuine transcendental humility; 2) prarthana lalasamayi—prayers which express specific transcendental hankerings or longings for devotional service; 3) vijnapti—confessions of one's own mind accompanied by repeated pleading in order to petition the Lord; and 4) ucchvasa kirtana—those songs of worship and praise which express overflowing emotions saturated with pure progressive realization of the Lord's nama (name), rupa (beauty), guna (qualities), lila (pastimes), and finally rasa (mellows). All these features of the Lord's absolute existence are inseparable and identical, but they are progressively realized in these graduating levels as increasing manifestations of sweetness.
In his book named Harinama-cintamani, Shrila Bhaktivinoda Thakura clearly presents the integration of these different aspects, which may be paraphrased here briefly:

"The Lord's nama or holy name, is just like the freshly
sprouted bud of a flower;

When the bud opens up slightly, then His rupa or beautiful form manifests;

The fragrance of this slightly opened bud is His guna, or qualities;

When the bud finally blooms fully and opens wide,
then His lila, or eternal daily pastimes are manifested."

Thus, the internal spiritual advancement similarly develops for a fortunate soul who properly chants this third branch of Kalyana Kalpa-taru.

Then the final song, entitled rasa-kirtana, reveals the culmination of the spiritual life of the aspiring devotee—in the perfect spiritual body of a gopi, one hears Krishna's flute calling and becomes stricken with anxiously frantic insanity. Then, due to the overwhelming transcendental desire to please Krishna with the whole of her existence, she madly rushes to the forest to meet Him for the rasa dance. Coming into the clearing and beholding Krishna in her mood of total self-surrender, the gopi. . . Just then Thakura Bhaktivinoda, fearing that the reader may not have the adhikara (qualification) to hear about what happens next, throws his pen down on the table and cries out in exasperation, "Why is my pen so feeble? It cannot possibly express all these ecstatic pastimes with Krishna which are causing my heart to throb incessantly! Curses on this weak, useless pen! But maybe it is trying to tell me something. The persons who read this book may not be fit to hear the confidential pastimes that are enjoyed by meeting with Krishna and sporting in the forest with Him in thousands of different ecstatic lilas. So therefore, I better take heed of this message hinted to me by my crippled, impotent pen, and thus end my kirtana here." Thakura Bhaktivinoda ends Kalyana Kalpa-taru here, leaving those readers who do have the adhikara on the edge of their seats. . .
First Branch: Spiritual Advise (Upadesa)
First Branch:
Spiritual Advise (Upadesa)
Introductory Prayer
Introductory Prayer
(1)
vande vrndatavi-candram
radhikaksi-mahotsavam
brahmatmananda-dhikkari-
purnananda-rasalayam
vande—I offer my respectful obeisances; vrnda-atavi—the forest of Vrndavana; candram—the moon; radhika—Shrimati Radharani; aksi—eyes; maha-utsavam—grand festival; brahmatma-ananda—the bliss of merging into the Brahman effulgence; dikkari—puts to shame; purna-ananda—full in spiritual joy; rasa-alayam—the abode of transcendental mellows.
Those aspirants who have first had profound meditation on the purport of great statements like "tat-tvam-asi", and who have attained the bliss of merging into the Brahman effulgence, themselves find that such so-called bliss is put to shame before the completely ecstatic spiritual relationship between the taster and tasted mellows. I offer my respectful obeisances unto that most astonishing abode of such totally blissful mellows, the very moon over Vrndavana: Shri Krishna, Who is the delightful festival for Shri Radhika's eyes.
(2)
chaitanya-caranam vande
krishna-bhakta-janasrayam
advaita-mata-dhaureya
bharapanodanam param
chaitanya-caranam—the lotus feet of Lord Chaitanya; vande—I offer my respectful obeisances; krishna-bhakta—the devotees of Lord Krishna; jana-asrayam—the refuge of such persons; advaita—undifferentiated monism; mata—the opinion; dhaureya—fit for a burden; bhara—the weight; apanodanam—throws away; param—the only.
I offer my respectful obeisances unto the lotus feet of Shri Chaitanya Mahaprabhu, which are the only shelter for all the greatly fortunate devotees of Lord Krishna. His lotus feet cast out to a distant place the unbearable burden of the doctrine of undifferentiated monism, as it was propounded by Shripada Sankaracarya.
(3)
gurum vande maha-bhagam
krishnananda-svarupakam
yan mude racayisyami
kalyana-kalpa-padapam
gurum—unto the spiritual master; vande—I offer my respectful obeisances; maha-bhagam—most worshipable; krishna—of Lord Krishna; ananda—bliss; svarupakam—the original form; yat-mude—the cause of the increase of whose bliss; racayisyami—I will write; kalyana-kalpa-padapam—the book named Kalyana Kalpa-taru.
I offer my respectful obeisances unto the lotus feet of my most worshipable Gurudeva, who is the personified form of blissful Krishna consciousness. Just to increase his transcendental happiness, I will compose the book known as "Kalyana Kalpa-taru".
(4)
aprakrta-rasanande
na yasya kevala ratih
tasyedam na samalocyam
pustakam prema-samputam
aprakrta—transcendental; rasa-anande—in the bliss of transcendental mellow; na—not; yasya—whose; kevala—unalloyed; ratih—love; tasya—his; idam—this; na—not; samalocyam—subject to criticism; pustakam—the book; prema-samputam—a box for the safekeeping of the most extremely confidential jewels of ecstatic love.
The aggregate of the following 24 elements is called "prakrti": the 5 gross elements, the 5 objects of the senses, the 5 working senses, the 5 knowledge-acquiring senses, mind, intelligence, ego, & mahattattva. The truth that is above and beyond all these is called "transcendental truth". That truth, although being the original reservoir of all blissful spiritual mellows, is not appreciated by all persons; indeed, those who have not developed unalloyed love and attachment to this transcendental truth will not read this book, which is just like a small jewel box for guarding the most confidential gems of ecstatic love. Thus they simply remain attached to meditating on material bodily happiness, becoming completely submerged and drowned in the insignificant ocean of lust.
(5)
ayam kalpa-taror-nama
kalyana-padapah subhah
vaikuntha-nilaye bhati
vane nihsreyasahvake
ayam—this; kalpa-taror-nama—named "kalpa-taru"; kalyana-padapah—the desire-tree of auspiciousness; subhah—auspicious; vaikuntha-nilaye—in the abode of Vaikuntha; bhati—conspicuously present; vane—in the forest; nihsreyasa-ahvake—named the "ultimate welfare".
In the abode of Vaikuntha, within the forest of ultimate good, there is one special wish-fulfilling desire-tree of supreme auspiciousness, conspicuously present among all the others.
(6)
tasya skandha-trayam suddham
vartate vidusam mude
upadesas tatha copa-
labdhistucchvasakah kila
tasya—that tree; skandha—branch; trayam—three-fold; suddham—principle; vartate—is existing; vidusam—of learned men; mude—for the purpose of increasing the joy; upadesah—advice; tatha—that; ca—and; upalabdhih—attainment; tu—and; ucchvasakah—overflowing emotions; kila—known as.
This tree is divided into three principal branches known as "Upadesa" (spiritual advice), "Upalabdhi" (attainment of realization), and "Ucchvasa" (overflowing spiritual emotions), which increase the joy of all persons who are actually wise.
(7)
ashritya padapam vidvan
kalyanam labhate phalam
radha-krishna-vilasesu
dasyam vrndavane vane
ashritya—taking shelter; padapam—of the desire-tree; vidvan—most learned persons; kalyanam—in the form of auspiciousness; labhate—attaining; phalam—the fruit; radha-krishna-vilasesu—in the performance of Shri Shri Radha-Krishna's pastimes; vrndavane vane—within the transcendental forest called Vrndavana, beyond the abode of Vaikuntha.
The shelter of this special desire-tree produces the attainment of fruits in the form of auspiciousness. This means eternal servitude to the performance of Shri Shri Radha-Krishna's pastimes in the realm of the transcendental forest named Vrndavana, within the innermost secret abode of Vaikuntha.
(8)
sampujya vaishnavan vipran
sarva-jivams ca nityasah
kirtayami vinito 'ham
gitam vraja-rasashritam
sampujya—fit for being worshipped; vaishnavan—to all Vaishnavas who are residents of Shri Navadvipa, Shri Ksetra, and Shri Vraja-dhama; vipran—to all the brahmanas who are followers of the Vaishnavas; sarva-jivan ca—and also to all souls from Lord Brahma down to the untouchable outcastes and dogs; nityasah—always; kirtayami—I perform kirtana; vinitah—humbly; aham—I; gitam—songs; vraja-rasa—the mellow of Vraja; ashritam—sheltered.
I now humbly perform the chanting of all the songs which are sheltered under the mood of Vraja, just to worship all of Lord Krishna's jiva souls. This includes all the Vaishnava residents of Vraja-dhama, Ksetra-dhama, and Navadvipa-dhama, as well as all the brahmanas who are beyond fruitive activities and speculative knowledge, as well as all the souls from Lord Brahma down to the untouchable outcastes and dogs.

[NOTE: The word for word definitions and the verse translations of the above Introductory Prayer are based on Bhaktivinoda's own Bengali translation of his Sanskrit verses. Therefore expanded explanations are evident.]

Auspicious Invocation and Description of the Desire Tree of Auspiciousness
Auspicious Invocation and Description of the Desire Tree of Auspiciousness
(1)
jaya jaya shri-chaitanya patita-pavana
jaya nityananda-prabhu anatha-tarana
All glories, all glories to Lord Shri Chaitanya Mahaprabhu, the deliverer of all the fallen souls! All glories to Shri Nityananda Prabhu, the divine saviour of those who are lost and helpless in this world!
(2)
jaya jayadvaita-candra krpar-sagar
jaya rupa-sanatana, jaya gadadhar
All Glories to Shrimad Advaita Acarya, Who is just like an unfathomable ocean of causeless mercy! All glories to Shrila Rupa Gosvami, Shrila Sanatana Gosvami, and to Shri Gadadhara Pandita!
(3)
shri-jiva gopala-bhatta raghunatha-dvoy
jaya braja-dhama-basi vaishnava-nicoy
All glories to all the multitudes of Vaishnavas who are residing in the holy abode of Vraja-dhama, headed by Shrila Jiva Gosvami, Shrila Gopala Bhatta Gosvami, Shrila Raghunatha dasa Gosvami and Shrila Raghunatha Bhatta Gosvami!
(4)
jaya jaya navadvipa-basi bhakta-gana
sabe mili' krpa more koro' bitarana
All glories to all the devotees of The Lord who live in Shri Navadvipa-dhama! I beg all of you together to kindly bestow your mercy upon me.
(5)
nikhila vaishnava-jana doya prakasiya
shri-jahnava-pade more rakhaha taniya
I pray to all you assembled Vaishnavas throughout the entire universe to please show your compassion by attracting me to the shade of the lotus feet of Shri Jahnava Devi, my eternal shelter and the very pleasure potency of Shri Nityananda Prabhu.
(6)
ami to' durbhaga ati, vaishnava na cini
more krpa koribena vaishnava apani
I am certainly most unfortunate, for I cannot realize who is actually a Vaishnava. Therefore I beg that, if any real Vaishnavas hear my prayer, then please be merciful to me.
(7)
shri-guru-carane more bhakti koro' dana
je carana-bale pai tattver sandhana
Please bestow upon me devotional service to the lotus feet of Shri Gurudeva. Simply by the strength of those feet I can find a clue of the real transcendental truth.
(8)
brahmana sakala kori' krpa mor prati
vaishnava-carane more deho drdhamati
I pray to all the bona-fide brahmanas to please show your favor to me by giving me firm devotional determination unto the lotus feet of the Vaishnavas.
(9)
ucca nica sarva-jiva—carane sarana
loilama ami dina hina akincana
Thus I have taken shelter at the feet of all the jiva souls, whether they are highly elevated or even if they are very low-born, for in truth I am the most fallen soul, very lowly and insignificant.
(10)
sakale koriya krpa deho' more bar
vaisnave koruna ei granther adar
All you Vaishnavas, being very merciful towards me, kindly bless me with the following boon: I pray that all of you will show your soft-hearted compassion by appreciating what this book has to say.
(11)
grantha-dvara vaishnava-janer krpa pai
vaishnava-krpay krishna-labha hoy bhai
If all the devotees thus appreciate this book, then I will receive the causeless mercy that they will shower upon me. Oh brothers! And by the mercy of all these Vaishnavas, I will attain devotion to the Supreme Lord Shri Krishna.
(12)
vaishnava-vimukha ja're, tahar jivana
nirarthaka jano' bhai, prasiddha bacana
My dear friends! Know it for certain that the life of a person who is averse to any Vaishnava is lived meaninglessly, without any purpose at all. Indeed, this is known throughout all the land.
(13)
shri-vaikuntha-dhame ache nihsreyas bana
tahe sobha pay kalpa-taru aganana
In the transcendental realm of Shri Vaikuntha-dhama there is a forest of the supreme perfection of life. Existing beautifully within that transcendental forest are innumerable wish-fulfilling desire-trees.
(14)
taha-majhe e kalyana-kalpa-taru-raja
nitya-kala nitya-dhame korena biraja
Amongst all the desire-trees within this transcendental forest, there stands out one special tree, which is actually the King of them all. This one is named "the Desire-tree of Auspiciousness", and it conspicuously exists here within the eternal abode for all of time.
(15)
skhandha-troy ache ta'r apurva darsana
upadesa, upalabdhi, ucchvasa ganana
What a wonderful sight is this special desire-tree, as it stands with its three-fold trunk! These three divisions branch out as "Upadesa" (spiritual advice), "Upalabdhi" (attainment of realization) and "Ucchvasa" (overflowing spiritual emotions).
(16)
subhakti-prasuna tahe ati sobha pay
‘kalyana' namaka phal aganana tay
This tree is very beautifully decorated with flower blossoms of especially sweet devotional service. Plus there are innumerable fruits which are named ‘kalyana' (auspiciousness).
(17)
je sujana e bitapi korena asroy
krishna-seva-su-kalyana-phal tanra hoy
Any honest and noble person who sincerely takes shelter of this transcendental tree gets to taste these fruits of special, supreme auspiciousness, which is devotional service to Lord Krishna.
(18)
shri-guru-carana-krpa-samarthya labhiya
e-heno apurva brksa dilam aniya
By utilizing the strength that I am obtaining from the mercy of the lotus feet of Shri Gurudeva, I have now brought this wonderful Desire-tree of Auspiciousness here.
(19)
taniya anite brksa e karkasa mana
nasilo ihara sobha, suno, sadhu-jana
Oh honest and noble persons! Please hear what has happened now. When I brought the tree here, I have pulled it forcibly and handled it very roughly with my harsh mentality, thereby destroying its original splendrous beauty.
(20)
tomara sakale hao e brkser mali
sraddha-bari diya punah koro' rupasali
Now I wish that all of you would become the gardeners of this transcendental tree and by regularly watering it with your faith and devotion make it beautiful again.
(21)
phalibe kalyana-phal—jugala-sevana
koribo sakale mili' taha asvadana
By pouring the water of your faith, the fruits of auspiciousness will fructify into eternal service to the Divine Couple Shri Shri Radha-Krishna, which all of us together will taste and relish.
(22)
nrtya kori' hari bolo', khao seva-phal
bhakti-bale koro' dura kutarka-anal
Just eat all these sweet fruits of conjugal service while dancing and chanting the holy names! And on the strength of this devotional service, please extinguish the blazing forest fire of all the useless arguments that I will now begin to describe one by one in the first chapter of this book.
Introduction: Siksa and Diksa Gurus
Introduction: Siksa and Diksa Gurus
(1)
diksa-guru-krpa kori mantra-upadesa
koriya dekhan krishna-tattver nirdesa
The initiating spiritual master (diksa-guru) shows his causeless mercy by giving his disciples instructions in chanting the hari-nama mantra. By so doing, he points the disciples in the direction of the truths pertaining to the Supreme Lord, Shri Krishna.
(2)
siksa-guru-brnda krpa koriya apar
sadhake sikhan sadhaner anga-sar
But I consider the numerous instructing spiritual masters (siksa-gurus) to be more important, for they show unlimitedly more mercy by training the neophyte devotees in all the essential aspects of practical devotional service (sadhana-bhakti).
(3)
siksa-guru-gana-pade koriya pranati
upadesa-mala boli nija manah-prati
Therefore, offering my prostrated obeisances unto the lotus feet of all instructing spiritual masters, I will now narrate this garland of different types of spiritual advice, which will all be directed towards my own mind.
Song 1 – The Souls’s Real Position
Song 1 – The Souls’s Real Position
Verse 1
(1)
mana re, keno miche bhajicho asar?
bhuta-maya e samsar, jiver paksete char,
amangala-samudra apar
TRANSLATION
Oh my dear mind, please tell me why you uselessly adore and worship such false things in this world? This material world is simply composed of five gross elements: earth, water, fire, air & ether, but the pure spirit soul somehow wants to keep himself in a most degraded condition of abject ruination by remaining within this unfathomable ocean of inauspiciousness.
Verse 2
(2)
bhutatita suddha-jiva, niranjana sadasiva,
mayatita premer adhar
taba suddha-satta tai, e jada-jagate bhai,
keno mugdha hao bar bar?
TRANSLATION
The spirit soul actually lives beyond these five gross elements, and he is always spotlessly pure, devoid of material designations, and abounds in auspicious spiritual happiness. He is certainly a fit receptacle for pure love of Godhead, which is beyond the range of maya's illusions. Oh my dear mind, my dear friend! You are meant to be situated in pure transcendental existence as pure spirit soul, so I ask you now—why do you become enchanted and captivated again and again within this dull material universe?
Verse 3
(3)
phire dekho eka-bara, atma amrter dharo,
ta'te buddhi ucita tomar
tumi atma-rupi ho'ye, shri-chaitanya-samasraye,
brndabane thako anibar
TRANSLATION
Just become a little introspective for once, and try to keep in mind the fact that a pure spirit soul is actually eternal and full of nectar. Such intelligent judgements are quite befitting you. Reassuming your real form as pure soul, just remain always in Vrndavana under the shelter of Shri Chaitanya Mahaprabhu.
Verse 4
(4)
nitya-kala sakhi-sange, parananda-seba-range,
jugala-bhajana koro' sar
e heno jugala-dhana, chade jei murkha jana,
ta'ra gati nahi dekhi ar
TRANSLATION
Make the worship of the Divine Couple your only object of pursuit. And in the company of Their most dear cowherd girlfriends and maidservants, just perform transcendentally joyful service unto Their pastimes for all of eternity. I am not able to predict the destination of those foolish souls who dare to neglect such a treasure as this conjugal service.
Song 2 – Mundane Lust vs. Spiritual Lust
Song 2 – Mundane Lust vs. Spiritual Lust
Verse 1
(1)
mana, tumi bhalabasa kamer taranga
jada-kama parihari', suddha-kama seba kori',
bistaraho aprakrta ranga
TRANSLATION
My dear mind, you are so fondly attached to rolling to and fro upon the waves of lust. Abandoning your sensual material lust, just render service in pure spiritual lust and thus extend yourself into the realm of transcendentally uncommon pastimes.
Verse 2
(2)
anitya jadiya kama, santi-hina abisrama,
nahi tahe pipasar bhanga
kamer samagri cao, tabu taha nahi pao,
paileo chade taba sanga
TRANSLATION
It is not possible to quench the thirst of this temporary mundane lust, for its nature is to continuously create a disturbing situation. Although you desire the things associated with lust, still you can not always get them. And even if you do get the things you lust after, you cannot keep them, for such temporary things will give up your company very soon.
Verse 3
(3)
tumi seba koro' ja're, se toma' bhajite nare,
duhkha jwale binoder anga
chado tabe micha-kama, hao tumi satya-kama,
bhajo vrndavaner ananga
janhar kusuma-sare, taba nitya-kalebare,
byapt ha'be prema antaranga
TRANSLATION
My dear mind, you faithfully render service to this mundane lust, but I see that it actually cannot give you anything substantial; rather, it simply burns my entire body with miserable dissatisfaction. So then just give up all your false material lust and accept the true, spiritual lust by worshiping the Cupid of Vrndavana. He will shoot your spiritual body full of His flower-arrows, and you will thereby become filled to the brim with eternal ecstatic love for Him.
Song 3 – Scientific Doubts Resolved
Song 3 – Scientific Doubts Resolved
Verse 1
(1)
mana re, tumi bada sandigdha-antar
asiyacho e samsare, baddha ho'ye jadadhare,
jadasakta ho'le nirantar
TRANSLATION
My dear mind, you are most suspicious and doubtful at heart. Having come into this material world, and becoming conditioned within the prison cell of this dull material body, you have become stupefied by being attached continuously to temporary external matter.
Verse 2
(2)
bhuliya svakiya dhama, sebi' jada-gata kama,
jada bina na dekho apar
tomar tumitva jini, acchadita ho'ye tini,
lupta-praya deher bhitor
TRANSLATION
Mind, you are forgetting your own eternal home, and you are rendering faithful service to dull material lust. Thus you cannot perceive anything beyond the gross inanimate objects which are directly contacted by your senses. Your true nature as pure spirit soul has become covered over and remains hidden inside your body.
Verse 3
(3)
tumi to' jadiya jnana, sada koritecho dhyana,
tahe srsti koro' caracar
e duhkha kohibo ka're, nitya-pati-parihari'
tuccha-tattve korile nirbhar
TRANSLATION
Dear mind, according to your materialistic knowledge and feeble enlightenment, you always meditate on so-called scientific subject matters, but all of that is simply limited to all the moving and non-moving things which are confined within the jurisdiction of this temporarily created universe. To whom shall I tell the story of my anguish? I have abandoned my eternal Father simply to rely on such an unsubstantial reality!
Verse 4
(4)
nahi dekho' atma-tattva, chadi dile suddha-sattva,
atma ho'te nile abasar
atma ache ki na ache, sandeha tomar kache,
krame krame pailo adar
TRANSLATION
My dear mind, you are not seeing the truth of the nature of the soul, and thus you have given up the natural pure goodness of your heart. You have put a stop to all spiritual activity by taking yourself far away from the soul. You always maintain the doubt "does the soul exist or not?", and thus in you so-called scientific meditations you gradually become more and more fond of such doubting.
Verse 5
(5)
ei-rupe krame krame, padiya jader bhrame,
apana apani ho'le par
ebe katha rakho mor, nahi hao atma-cor,
sadhu-sanga koro' atahpar
TRANSLATION
My dear mind, in this way you are falling into the illusory mistakes of the insensitive world of matter, and thus your own real self has become transformed into an entirely different, false personality. Now just take heed of my advice, dear friend, and don't cheat your own soul in this way any longer, but from now on please keep yourself in the company of the devotees of the Lord.
Verse 6
(6)
vaisnaver krpa-bale, sandeha jaibe ca'le,
tumi punah hoibe tomar
pa'be brndabana-dhama, sevibe shri radha-syama
pulakasru-moy kalebar
bhaktibinoder dhana, radha-krishna-shri-carana
tahe rati rahun nirantar
TRANSLATION
By the power of the Vaishnavas' compassion, then all your doubts will be long gone, and your soul will become yours once again. You will attain the transcendental abode of Vrndavana, and there you will wait upon Radha-Syama in your eternal spiritual body which abounds in ecstatic shivering and torrents of joyful tears. Thus the real wealth of Bhaktivinoda is to keep continuous, intense absorption in the beautiful lotus feet of Shri Radha-Krishna.
Song 4 – Demigod Worship Put Into Perspective
Song 4 – Demigod Worship Put Into Perspective
Verse 1
(1)
mana, tumi badai pamara
tomar isvar hari, tanke keno parihari',
kama-marge bhajo' devantara?
TRANSLATION
My dear mind, you are certainly most vile and wicked. Your Lord is Shri Hari, the Supreme Personality of Godhead. So then why are you abandoning Him to worship the various demigods, following the path of lust?
Verse 2
(2)
parabrahma ek tattva, tanhate sanpiya sattva,
nista-gune koroho adar
ara jata deva-gana, misra-sattva aganana,
nija nija karyer isvar
TRANSLATION
The Supreme Lord is one absolute truth, above and beyond the Brahman effulgence. Therefore honor Him only with resolute determination, and completely dedicate the whole of your life unto Him. As far as all the innumerable demigods are concerned, their power and authority compared to His is only partial, for they are each the absolute controller of only one specific type of work within this material world's administrative structure.
Verse 3
(3)
se-sabe sammana kori' bhajo' eka-matra hari,
jini sarva-isvar-isvar
maya janra chaya-sakti, tante aikantiki bhakti,
sadhi' kala kato' nirantar
TRANSLATION
Maintaining polite respect for these demigods, worship only Lord Hari, for He is the Supreme Controller of all these other small controllers. Incessantly pass your time, my dear mind, by arduously endeavoring for intense, single-minded devotional service unto Him, Whose total potency of maya is simply an insignificant shadow reflection.
Verse 4
(4)
mulete sincile jala, sakha-pallaber bala,
sire bari nahe karyakar
hari-bhakti ache janra, sarva-deva bandhu tanra,
bhakte sabe korena adar
TRANSLATION
By pouring water on the root of the tree, all the branches and leaves become strong and healthy. It is useless to try to pour water on the top part of the tree only. Similarly, all the demigods are the dear friend of one who has actual devotion to Hari. Indeed, they show great honor and respect to the devotee of the Lord.
Verse 5
(5)
binoda kohiche mana, radha-krishna-shri-carana,
bhajo bhajo bhajo nirantar
TRANSLATION
Now Bhaktivinoda is telling you, dear mind, just worship always, just worship ceaselessly, just worship eternally the divine lotus feet of Radha and Krishna.
Song 5 – Impersonal Doubts vs Personal Truth
Song 5 – Impersonal Doubts vs Personal Truth
Verse 1
(1)
mana, keno e samsaya
jada-prati ghrna kori', bhajite premer hari,
svarupa laksite koro' bhoy
TRANSLATION
My dear mind, why do you have all these skeptical doubts? You despise the material world just to justify your merging into Brahman, but you are afraid to worship Hari, the Lord of ecstatic love, for fear of perceiving your own eternal spiritual form.
Verse 2
(2)
svarupa korite dhyana, pache jada paya sthana,
ei bhoye bhava' brahma-moy
nirakara niranjana, sarva-vyapi sanatana,
asvarupa koricho niscoy
TRANSLATION
This fear is due to your thinking that everything is made of Brahman. You imagine that if you were to meditate on your eternal spiritual form, then sometime later you may become confused by forms, thinking them to be made of the material energy. Therefore you are convinced that the Absolute is without any form, spotlessly pure, all-pervading, eternal and devoid of tangibility.
Verse 3
(3)
abhava-dharmer base, svabhava na citta pase,
bhaver abhava tahe hoy
tyaja ei tarka-pasa, parananda-parakasa,
krishna-candra koroho asroy
TRANSLATION
And now, swayed under the influence of this non-ecstatic philosophy, your blissful spiritual nature has not entered your heart. Therefore your so-called impersonal Brahman realization has actually short-changed you from your true ecstasy, and thus you simply remain in want of true love. Renouncing this logical jugglery, just take shelter of beautiful moon-like Krishna-candra, Who is the ecstatic manifestation of supreme bliss.
Verse 4
(4)
sac-cit-ananda-moy, krsner svarupa hoy,
sarvananda-madhurya niloy
sarvatra sampurna-rupa, ei ek aparupa,
sarva-byapi brahme taha noy
TRANSLATION
In comparison to the impersonal Brahman, Lord Krishna's original personal form is composed of eternity, knowledge and bliss. He is the reservoir of pleasure and sweetness for all living entities. He is the complete form of beauty at all places and at all times. These are some of His special, wonderful characteristics. None of these wonderful qualities can be found in the impersonal Brahman.
Verse 5
(5)
ataeva brahma ta'r, anga-kanti suvistar,
brhat boliya tanre kay
brahma parabrahma jei, shri-krishna-svarupa sei,
vinoder jahate pranay
TRANSLATION
Therefore I now declare that the Brahman effulgence is actually the transcendental effulgence of Lord Krishna's body; it is His extremely vast and extensive aura. He Who is the Brahman, and above that, the Parabrahman, is the original form of Lord Shri Krishna, for whom Bhaktivinoda has love and affection.
Song 6 – Scholarly Logic Kicked Out
Song 6 – Scholarly Logic Kicked Out
Verse 1
(1)
mana, tumi padile ki char?
nabadvipe patha kori', nyaya-ratna nama dhori',
bheker kac kaci koile sar
TRANSLATION
My dear mind, what kind of contemptible rubbish have you fallen into now? Studying intensely in the schools of Navadvipa, you have been awarded the distinguished title of "nyaya-ratna" (a jewel of a logician). Then, disguised as a Vaishnava, you indulge in long, dull arguments based on logic and reasoning, considering such logic to be your best object of pursuit. However, such time-wasting arguments are exactly like the meaningless croaking of a small frog in the wilderness. In other words, such a sound is simply an unnecessary disturbance to the ears.
Verse 2
(2)
dravyadi padartha-jnana, chaladi nigraha-sthana,
samavaya korile bicar
tarker carama phala, bhoyankara halahala,
nahi bicarile durnibar
TRANSLATION
To support your deceptive hoax and to get a firm footing on a bogus intellectual platform for oppressing and defeating others, you deliberate on an aggregate of materialistic subjects (such as knowledge of intrinsic word meanings) in relation to all the things which you can perceive within this universe. However, the ultimate result of all your logical arguments and your labeling of material objects is simply like a dreadful poison, and you never considered that this poisonous influence is extremely difficult to check.
Verse 3
(3)
hrdoy kathina ho'lo, bhakti-bija na badilo,
kise ho'be bhava-sindhu par?
anumile je isvar, se kulala-cakradhar,
sadhana kemone ho'be ta'r?
TRANSLATION
Just see, dear mind, your heart has indeed become as hard as a rock, and the seed of the creeper of devotion cannot possibly grow in such a barren place. So then how will you cross over this vast ocean of material existence? In this position you can only guess about the nature of the Supreme Lord, just as a clay pot maker will observe the vast creation. When the simple-minded potter guesses about the Supreme, he thinks that the entire material creation is just like a larger version of his own simple potter's wheel, and that the Lord is the potter. In other words, by seeing a clay pot, you can guess that there must have been a potter to make it in the first place. This philosophy is very crude and contains no scope for developing love for the Supreme Lord.
Verse 4
(4)
sahaja-samadhi tyaji', anumiti mana bhaji,
tarka-nistha hrdoy tomar
se hrdoye krishna-dhana, nahi pana sukhasana,
aho, dhik sei tarka char
TRANSLATION
Renouncing your own natural samadhi, and practically worshiping that which you can prove by simply guessing (without actual realization), your heart has become devoutly attached to arguing about such useless logic. Oh, curses on all this rubbish logic! It has not made a comfortable seat in my heart for Lord Krishna to sit on.
Verse 5
(5)
anyaya nyayer mata, dura koro abirata,
bhajo krishna-candra saratsar
TRANSLATION
My dear mind, I advise you to constantly kick out such an unreasonable argumentative mentality, and just worship the moon-like Krishna-candra, the Topmost Truth.
Song 7 – Hatha Yoga Is Unnecessary
Song 7 – Hatha Yoga Is Unnecessary
Verse 1
(1)
mana, jogi ho'te tomar basana
joga-sastra adhyayana, niyama-yama-sadhana,
pranayama, asana-racana
TRANSLATION
So, my dear mind, now you want to become a yogi. You read the various scriptures which describe different routines and techniques of sense control, breathing exercises and sitting postures.
Verse 2
(2)
pratyahara, dhyana, dhrti, samadhite ho'le brati,
phala kiba hoibe bolo na
deho-mana suska kori', rohibe kumbhaka dhori,
brahmatmata koribe bhavana
TRANSLATION
For attaining ultimate samadhi you undertake many difficult practices like withdrawal of the senses, meditation and perseverance. Tell me, what wonderful result will be there in exchange for such endeavor? Minimizing your bodily and mental activities, and making the senses dull and dry, you live by holding the breath in suspension. Thus you practice the yoga process while contemplating on the soul's nature as Brahman.
Verse 3
(3)
astadasa siddhi pa'be, paramartha bhule ja'be,
aisvaryadi koribe kamana
sthula jada parihari', suksmete pravesa kori',
punaraya bhugibe jatana
TRANSLATION
You will get the eighteen mystic perfections and, mistaking them to be the greatest object of reality, you will entertain further wishes for still more wonderful opulences. Abandoning the plane of gross matter and entering into the subtle astral realm, you will simply undergo more troubles and tribulations all over again.
Verse 4
(4)
atma nitya suddha-dhana, hari-dasa akincana,
joge ta'r ki phala ghatana
koro' bhakti-jogasroy, na thakibe kon bhoy,
sahaja amrta sambhavana
TRANSLATION
The eternally pure wealth of the spirit soul is simply to remain as the humble servant of Lord Hari. In comparison to this eternal wealth, what kind of spiritual result could possibly come from your mundane so-called yoga practice? Just take refuge totally in the yoga of devotional service and you will become fearless, for then it is possible to attain immortal nectar very easily.
Verse 5
(5)
binoder e minati, chadi' anya joga-gati,
koro' radha-krishna aradhana
TRANSLATION
Bhaktivinoda's humble entreaty is that you just perform the blissful worship of Radha-Krishna, my dear mind, and immediately reject all other goals of yoga practice.
Song 8 – Merging with Brahman is Foolish
Song 8 – Merging with Brahman is Foolish
Verse 1
(1)
ohe bhai, mana keno brahma ho'te cay
ki ascarya ko'bo ka'ke, sadopasya bolo' ja'ke,
ta'te keno apane misay
TRANSLATION
Oh brothers! Why does my rascal mind desire to merge into the Brahman effulgence? How astonishing it is! And to whom shall I admit it? My dear mind, please tell me why you want to merge yourself with that Supreme Brahman, considering it to be the most worshipable thing?
Verse 2
(2)
bindu nahi hoy sindhu, bamana na sparse indu,
renu ki bhudhara-rupa pay?
labha matra aparadha, paramartha hoy badha,
sayujya-badhir hay hay
TRANSLATION
A drop of water certainly has the qualities of the ocean, but is obviously not the ocean itself in quantity. A small dwarf cannot possibly touch the moon, despite his best intentions. And a handful of dust can never assume that it has become a mountain. Alas! Alas! Such a pitiful position is foolishly upheld by those who advocate the philosophy of merging into the Lord's bodily effulgence! The only profit from such doctrines is that it will make one become offensive towards the Lord, which will hinder one from attaining the supreme objective of devotion.
Verse 3
(3)
e heno duranta buddhi, tyaji' koro' sattva-suddhi,
anvesaha pritir upay
'sayujya'-'nirbana'-adi, sastre sabda dekho jadi,
se-sabe bhaktir ange jay
TRANSLATION
Renouncing this mischievous mentality of trying to artificially merge, my dear mind, just purify your existence and start searching for the process of getting real love for Krishna. If you would just try to understand the statements of the revealed scriptures, you will find that all the conceptions like sayujya (oneness with the Lord), and nirvana (the highest blissful absorption) are actually different features which are automatically achieved by devotion, for these benefits accompany the process of service to the Lord.
Verse 4
(4)
krishna-priti phalamoy, 'tattvamasi', adi hoy,
sadhaka carame krishna pay
akhanda anandamoy, brndabana krishnaloy,
parabrahma-svarupa janay
TRANSLATION
Statements like "tat-tvam-asi" (you belong to Krishna) are fully permeated with real tangible love for Krishna, and meditating on such Vedic statements helps the aspiring devotee to ultimately attain the shelter of Krishna's lotus feet. Then one will gain residence in Krishna's transcendental abode of Vrndavana, which is completely pervaded with supreme, undivided bliss. Thus one will come to know the original personal form of Parabrahman, Who is situated far beyond the impersonal Brahman effulgence.
Verse 5
(5)
ta' ho'te kirana-jala, brahma-rupe sobhe bhalo,
mayika jagat camatkar
maya-baddha jiva tahe, nirbrta hoite cahe,
suryabhave khadyoter praya
TRANSLATION
The network of transcendental rays emanating from His body forms the splendrous light known as the Brahman effulgence, which is powerful enough to amaze the entire collection of material universes. If any of the conditioned souls desire to become content by merging into that glowing light, then that would be just like being satisfied at night with the glow of lightning bugs in the absence of the sun. The insignificant light emitted by such insects will certainly never serve as a replacement for the radiant sun, and similarly the devotee of Krishna is never content to merge with the Brahman effulgence, which is very feeble in comparison to the Lord's original form of bliss.
Verse 6
(6)
jadi kabhu bhagyodoye, sadhu-guru-samasroye,
brndabana sammukhete bhay
krishnakrsta ho'ye tabe, ksudra-rasa-anubhave,
brahma chadi' parabrahme dhay
TRANSLATION
If ever there is dawning of one's good fortune, then one will see Vrndavana shining beckoningly before his very eyes due to taking complete shelter of the virtuous devotees and spiritual masters. Then, becoming irresistibly attracted by Krishna, one runs and chases after Him (the Parabrahman). Thus he simply leaves aside the insignificant realization of merging with the Brahman effulgence, for he gets completely overwhelmed by the slightest contact with Krishna's transcendental mellows.
Verse 7
(7)
sukadira su-jivana, koro' bhai alocana,
e dasa dhoriche taba pay
TRANSLATION
Discuss and deliberate on this, my friends, and make your life successful just like the great sages such as Sukadeva, Narada, Vyasa and others, who all gave up Brahman realization by becoming attracted to Krishna, and then this servant Bhaktivinoda will hold onto your feet.
Song 9 – Caste–Pride is False
Song 9 – Caste–Pride is False
Verse 1
(1)
mana re, keno ar barna abhiman,
marile pataki ho'ye, jamadute ja'be lo'ye,
na koribe jatir samman
TRANSLATION
Oh my dear mind, why do you still have this vain egoistic pride due to your family caste? The fact is that when a sinful man dies, then no matter who he is the Yamadutas (the agents of Yamaraja, the demigod of death) will carry him away without paying the slightest respect to his caste and family lineage.
Verse 2
(2)
jadi bhalo karma koro', svarga-bhoga atahpara,
ta'te bipra candala saman
narakeo dui jane, danda pa'be ek sane,
janmantare samana bidhan
TRANSLATION
Even if one does good works and later enjoys celestial pleasures in the heavenly planetary systems, he is still not safe, for after his good karma is exhausted he gets equal treatment along with brahmanas as well as dog-eating outcastes. In hell both persons will receive equal punishment in one place, and for their next birth, equal ruling is administered.
Verse 3
(3)
tabe keno abhiman, lo'ye tuccha barna-man,
marana abadhi ja'r man
ucca barna-pada dhori', barnantare ghrna kori',
naraker na koro' sandhan
TRANSLATION
So then why do you maintain such false pride, dear mind? Your insignificant caste vanity lasts only up to the time of your death, when it will be taken away along with your body. My advice to you is please don't despise any other caste if you have taken a so-called high birth in this present life. Don't search for suffering in hell by unnecessarily scorning another's seemingly low birth.
Verse 4
(4)
samajika man lo'ye, thako bhai bipra ho'ye,
vaisnave na koro' apaman
adara byapari ho'ye, bibada jahaja lo'ye,
kabhu nahi kore' buddhiman
TRANSLATION
If you have been born into a position of aristocratic social honor, then just live as a humble, learned brahmana, dear brother, but don't ever dare to abuse or insult any Vaishnava. For a caste brahmana to oppose or challenge a Vaishnava is just like the story of the poor ginger salesman who sells only a few paisa worth of ginger roots in the market every day. One day he saw a huge ship laden with very costly cargos moored on the river. He went over to the ship and started demanding information about the cargo, the price, the destination, the profit and so on. He is simply insignificant, but he wants to lord it over such huge business affairs as those of the sea-going vessel. After some time the ship's crew said, "Well, who are you anyway to interrogate us so?" And he told them, "I just sell a little ginger in the bazaar." So if a brahmana tries to dishonor a bona fide Vaishnava, then he simply makes useless conflict and never becomes wise.
Verse 5
(5)
tabe jadi krishna-bhakti, sadha' tumi jatha-sakti,
sonaya sohaga pa'be sthan
sarthaka hoibe sutra, sarva-labha iha-mutra,
binoda koribe stuti-gan
TRANSLATION
So if you would just combine devotion to Krishna with an effort to the best of your ability, my dear mind, then you will be situated in the perfect combination of spiritual activity. Then, whatever caste or material position you happen to be situated in will become really successful, and you will attain all desirable things. Bhaktivinoda will then sing the praises of your glories.
Song 10 – Mundane Knowledge is Most Harmful
Song 10 – Mundane Knowledge is Most Harmful
Verse 1
(1)
mana re, keno koro vidyar gauraba
smrti-sastra, byakarana, nana-bhasa-alocana,
brddhi kore' jaser saurabha
TRANSLATION
Oh mind, why do you give such importance to mundane knowledge? Your discussion and deliberation on the smrti scriptures, various languages and grammar certainly increases the sweet fragrance of your own material reputation, name and fame.
Verse 2
(2)
kintu dekho cinta kori', jadi na bhajile hari,
vidya taba kevala rauraba
krishna prati anurakti, sei bije janme bhakti,
vidya ho'te taha asambhava
TRANSLATION
But just look here and consider this for your judgement. If you have not worshiped Lord Hari, then all your so-called knowledge is just like a vicious hell. True devotional service actually takes its birth from the seed of attraction and affection for Krishna. Such a seed is impossible to get by the cultivation of ordinary worldly knowledge.
Verse 3
(3)
vidyar marjana ta'r, kabhu kabhu apakar,
jagatete kori anubhava
je vidyar alocane, krishna-rati sphure mane,
tahari adara jano' saba
TRANSLATION
I feel that the hair-splitting scrutiny of mundane knowledge is actually harmful. On the other hand, everyone will appreciate the cultivation of that transcendental knowledge which awakens love and attachment for Krishna within the mind.
Verse 4
(4)
bhakti badha jaha ho'te, se vidyar mastakete,
padaghata koro' akaitaba
sarasvati krishna-priya, krishna-bhakti ta'r hiya,
binoder sei se vaibhava
TRANSLATION
Among all the obstacles to devotion, this mundane knowledge is certainly the foremost. You must sincerely kick it out, dear mind, for the real understanding is that Mother Sarasvati, the Goddess of learning, is very dear to Lord Krishna, and devotion to Him is her very heart. This very devotion is indeed the sanctifying grace of Bhaktivinoda.
Song 11 – Bodily Beauty is Temporary
Song 11 – Bodily Beauty is Temporary
Verse 1
(1)
ruper gauraba keno bhai
anitya e kalebar, kabhu nahe sthiratar,
samana aile kichu nai
e anga sitala ho'be, ankhi spanda-hina ro'be,
citar agune ho'be chai
TRANSLATION
Oh mind, my dear friend, why is your bodily beauty such an object of your proud vanity? This body is temporary, and there is no certainty whatsoever of permanence. After Yamaraja has paid his visit and taken your soul away, this body will then become cold. The eyes will remain motionless, and in the fiery funeral pyre it will simply turn into ashes.
Verse 2
(2)
je saundarya hero, darpanete nirantar,
sva-sibar hoibe bhojana
je bastre adara koro', jeba abarana para',
kotha saba rohibe takhan?
TRANSLATION
Mind, you repeatedly behold the lovely handsomeness of this face, which is your favorite object of constant vanity. It will simply become delicious food for dogs and jackals. At that time, where will you keep all the decorative ornaments and valuable clothes which you hold in such high esteem?
Verse 3
(3)
dara suta bandhu sabe, smasane tomare lo'be,
dagdha kori' grhete asibe
tumi ka'r, ke tomar, ebe bujhi' dekho sar,
deho-nasa abasya ghatibe
TRANSLATION
Your beloved wife, sons and friends will take you to the crematorium, and after burning you they will simply return to their homes. You belong to whom? And who belongs to you? Now just try to grasp the essential significance of all this. That is, the destruction of this temporary body will definitely come to pass.
Verse 4
(4)
su-nitya-sambala cao, hari-guna sada gao,
hari-nama japaha sadai
ku-tarka chadiya mana, koro' krishna aradhana,
binoder asroy tahai
TRANSLATION
My dear mind, if you really want the eternal, auspicious way of life, then just sing aloud the glories of the Lord always and everywhere. Also, one should certainly chant Harinama japa at all times. Abandoning all useless arguments, just worship Krishna, for such worship is the only shelter of Bhaktivinoda.
Song 12 – Madness for Wealth is Ridiculous
Song 12 – Madness for Wealth is Ridiculous
Verse 1
(1)
mane re, dhana-mada nitanta asar
dhana jana bitta jata, e deher anugata,
deho gele se sakala char
TRANSLATION
Oh my dear mind, you are greatly intoxicated by your wealth and possessions, but just let me tell you that it is completely useless. When this body is gone, then your wealth, followers, property as well as everything else that depends on this body will be good for nothing at all.
Verse 2
(2)
vidyar jateka cesta, cikitsaka upadesta,
keho deho rakhibare nare
ajapa hoile sesa, deha-matra abasesa,
jiva nahi thakena adhare
TRANSLATION
Despite all the vast medical knowledge and dexterous efforts of the doctor by the side of the deathbed, one will never be able to keep this temporary body. When the life airs expire, the only thing which will be left behind is the gross body, for the soul cannot remain trapped within such a dead container for very long.
Verse 3
(3)
dhane jadi prana dita, dhani raja na marita,
dharamar hoito ravana
dhane nahi rakhe deho, deho gele nahe keho,
ataeva ki koribe dhana?
TRANSLATION
If wealth had the power to prolong life, then a rich king would never have to die. The demon named Ravana also thought that he possessed deathlessness, until he was finally killed by Lord Rama. Thus we see that no one to date has ever been able to keep his body by spending any amount of money, for no one can prevent his body from dying. Therefore what is the use of your riches?
Verse 4
(4)
jadi thake bahu dhana, nije ho'be akincana,
vaisnaver koro upakar
jive doya anuksana, radha-krishna-aradhana,
koro sada ho'ye sadacar
TRANSLATION
Dear mind, if you have any excess wealth, then just become humble and use that wealth to do something beneficial for the service of the Vaishnavas. Constantly showing compassion to all souls, worship Radha-Krishna and always make your standard of behavior clean, saintly and virtuous.
Song 13 – Sannyasa Not as Important as Devotion
Song 13 – Sannyasa Not as Important as Devotion
Verse 1
(1)
mana, tumi sannyasi sajite keno cao?
bahirer saja jata, antarete phanki tata,
dambha puji' sarira nacao
TRANSLATION
My dear mind, why do you want to disguise yourself as a sannyasi? As much as you decorate yourself externally with this garb, to that same degree you deceive yourself internally with this hoax. Worshiping your own false pride, your simply make a show of your material body by artificially accepting the dress of the renounced order.
Verse 2
(2)
amar bacana dharo, antara bisuddha koro,
krishnamrta sada koro pana
jivana sahaje jay, bhakti-badha nahi pay,
tadupaya koroho sandhana
TRANSLATION
Now please try to understand my advice on how to become a true sannyasi. Just make your heart completely pure, and constantly drink the nectar of Krishna consciousness. Search for that life-style in which your spiritual life can be executed easily and automatically, free from any distracting obstacles to pure devotion.
Verse 3
(3)
anayase jaha pao, tahe tusta hoye jao,
adambare na koro prayas
purna-bastra jadi nai, kaupina paro he bhai,
sita-bastra kantha bahirbas
TRANSLATION
Just be satisfied with whatever you get easily, and never endeavor for any type of artificial pomp and grandeur. Even if you do not have proper clothes to wear, just wear a loin-cloth, dear brother! And in cold weather you can simply wear an old torn quilt.
Verse 4
(4)
aguru candana nai, mrttika-tilaka bhai,
harer badale dharo mala
ei-rupe asa-pas, sukhadir kubilas,
kharbi chado samsarer jvala
TRANSLATION
There is no need for fancy sandalwood pulp scented with perfume, my dear brother; you can use some ordinary earth or clay to mark your forehead with tilaka. Your fancy necklaces can be exchanged for a nice tulasi-mala. Living like this in such a simple state of mind, all your nonsense external arrangements for so-called happiness will diminish, and you will thus be able to escape from the burning fever of materialistic existence.
Verse 5
(5)
sannyasa-bairagya-bidhi, sei asramer nidhi,
tahe kabhu na koro' adar
se-saba adare bhai, samsare nistar nai,
dambhiker linga nirantar
TRANSLATION
In reality it is complete renunciation that is the wealth of the sannyasa-asrama. By following this rule, one would certainly never look forward to receiving respect from others. Beware, dear brother! Deliverance from this material world is not possible for one who wants to get such respect by taking sannyasa. Instead, he gets ensnared in mundane existence due to constantly maintaining the conceited pride of subtle profit, adoration and distinction.
Verse 6
(6)
tumi to' chaitanya-das, hari-bhakti taba as,
asramer linge kiba phal?
pratista koroho dura, basa taba santipura,
sadhu krpa tomar sambal
TRANSLATION
You are actually an eternal servant of Lord Chaitanya, and your real interest as such is devotion to Shri Hari. What other wonderful thing could you get from the external form of the sannyasa-asrama? Casting all false prestige to a far distant place, make your residence in the transcendentally peaceful realm, far beyond the varnasrama-dharma system, and live on the mercy of the Rupanuga Vaishnavas as your only life-giving substance.
Verse 7
(7)
vaisnaver paricoy, abasyaka nahi hoy,
adambare kabhu nahi jao
binoder nibedana, radha-krishna-guna-gana,
phukari' phukari' sada gao
TRANSLATION
It is actually not even necessary to introduce oneself as a Vaishnava, and once should never try to thereby make a show of external pomp and grandeur. Bhaktivinoda's humble submission to you is that you should constantly sing songs about the glorious qualities of Radha and Krishna at the top of your lungs.
Song 14 – Traveling on Pilgrimage Not Necassary
Song 14 – Traveling on Pilgrimage Not Necassary
Verse 1
(1)
mana, tumi tirthe sada rata
ayodhya, mathura, maya, kasi, kanci, abantiya,
dvarabati, ar ache jata
TRANSLATION
My dear mind, you are always attached to all the different places of pilgrimage such as Ayodhya, Mathura, Maya, Kasi (Varanasi), Kancipura, Avantiya, Dvaravati, and so on.
Verse 2
(2)
tumi caho bhramibare, e sakala bare bare,
mukti-labha koribara tare
se sakala taba bhrama, nirarthaka parisrama,
citta sthira tirthe nahi kore
TRANSLATION
You want to travel to all these holy places of pilgrimage again and again for the sake of obtaining liberation. But it is clear that your heart is not becoming resolutely fixed up by going to all these places; therefore all of your wanderings are simply useless labor.
Verse 3
(3)
tirtha-phal sadhu-sanga, sadhu-sange antaranga,
shri-krishna-bhajana manohar
jatha sadhu, tatha tirtha, sthira kori' nija citta,
sadhu-sanga koro nirantar
TRANSLATION
The real benefit of any place of pilgrimage is the company of the pure-hearted devotees of the Lord living there. Establishing intimate and friendly relations with such great souls, let your mind be captivated by performing the charming worship of Lord Krishna in their association. Actually any place in the entire world becomes a worshipable place of pilgrimage if the Lord's devotees are living there. Thus you should immediately seek out such a place, wherever you happen to be, and you should become fixed up in Krishna consciousness by constantly remaining in the company of such devotees.
Verse 4
(4)
je tirthe vaishnava nai, se tirthe nahi jai,
ki labha hantiya dura-desa
jathay vaishnava-gana, sei stana brndabana,
sei sthane ananda asesa
TRANSLATION
Personally, I never bother to visit any so-called place of pilgrimage which is devoid of the presence of unalloyed devotees, for what other worthwhile benefit could possibly be gained by taking the trouble of walking to such faraway places? Only that place which is graced by the presence of the devotees is actually Vrndavana, and only there can you come into contact with unlimited spiritual pleasure.
Verse 5
(5)
krishna-bhakti jei sthane, mukti dasi seikhane,
salila tathay mandakini
giri tatha govardhana, bhumi tatha brndabana,
abirbhuta apani hladini
TRANSLATION
Liberation personified is herself the humble maidservant of that place which is surcharged with devotion to Krishna. All the water at that place is the celestial Ganges, every hill there is Govardhana, and the very earth is indeed Vrndavana. Only such a place can manifest the eternal spiritual joy which is revealed by the Lord's pleasure-potency.
Verse 6
(6)
binoda kohiche bhai, bhramiya ki phal pai,
vaishnava-sebana mor brata
TRANSLATION
I ask you now, dear brother, what benefit would I get by circumambulating all the holy places of pilgrimage? Personally, my vow is to serve the Vaishnavas with firm resolution and untiring endeavor.
Song 15 – Austerity and Penances Defined
Song 15 – Austerity and Penances Defined
Verse 1
(1)
dekho mana, brate jena na hao acchanna
krishna-bhakti asa kori' acho nana brata dhori',
radha-krsne korite prasanna
TRANSLATION
Be careful, my dear mind, that you don't become bewildered by mechanically following ritualistic vows. With an aim to please Radha-Krishna and make Them favorably disposed to you, you accept various types of austere vows. You consider that this will be conducive to your execution of devotional service.
Verse 2
(2)
bhakti je sahaja tattva, citte ta'r ache sattva,
tahar samrddhi taba asa
dekhibe bicara kori', su-katina brata dhori',
sahajer na koro binasa
TRANSLATION
Devotional service is actually a very simple and easily understood truth, for it is the soul's natural, inborn tendency. Your desire is to enrich that devotion which is already existing in your heart. But you should be careful to consider that by undertaking unnecessarily difficult vows and austerities, you might destroy the simplicity of the natural bhakti process.
Verse 3
(3)
krishna-arthe kaya-klesa, ta'r phal ache sesa,
kintu taha samanya na hoy
bhaktir badhaka ho'le, bhakti ar nahi phale,
tapah-phal hoibe niscoy
TRANSLATION
The results that you get from hard labor on Krishna's behalf are extraordinary, and should never be considered to be commonplace. However, if such service turns into an unnecessarily difficult austerity, then it becomes an obstacle to devotion, and will prevent you from getting the real benefit of devotion. Instead, you will only gain the results of the austerity.
Verse 4
(4)
kintu bheve dekho bhai, tapasyar kaj nai,
jadi hari aradhita hana
bhakti jadi na phalil, tapasyar tuccha phal,
vaishnava na loy kadacana
TRANSLATION
But just try to understand this, my dear brother. If one is worshiping Hari, then there is no need for the labor of penances and austerities. If devotional service does not manifest as the result of some type of austerity, then the insignificant result of that austerity will never be valued by a true Vaishnava at any time.
Verse 5
(5)
ihate je gudha marma, bhujo vaisnaver dharma,
patra-bhede adhikara bhinna
binoder nibedana, bidhi-mukta anuksana,
sara-grahi shri-krishna-prapanna
TRANSLATION
From all this, just try to understand the deep inner significance of the principles of Vaishnava behavior. That is, according to differences in the receptivity of people, there are definite differences in their capacity for executing devotional service. Bhaktivinoda's humble submission is that you should just become a sara-grahi and accept the essence of complete surrender to Krishna, thus becoming freed from (and transcendental to) all types of scriptural rules and regulations.
Song 16 – Cheating Devotees are Rejectable
Song 16 – Cheating Devotees are Rejectable
Verse 1
(1)
mana, tumi badai cancala
ekanta sarala bhakta- jane naha anurakta,
dhurta-jane asakti prabala
TRANSLATION
Oh, my dear mind, you are certainly most restless and flickering. You are not attracted by unalloyed devotees of the Lord who are free from crooked complications, but instead you remain strongly attached to the company of sly, hypocritical cheaters.
Verse 2
(2)
bujrugi jane jei, taba sadhu-jana sei,
ta'r sanga tomare nacay
krura-besa dekho ja'r sraddhaspada se tomar,
bhakti kori pado ta'r pay
TRANSLATION
Those strange, deviant imposters are considered by you to be sadhus, and their association causes you to dance obediently. These men who have a cruel and hard-hearted nature are your most worshipable objects of reverence. In great devotion you fall down at the feet of such rascals.
Verse 3
(3)
bhakta-sanga hoy janra, bhakti-phal phale ta'r,
akaitave santa-bhava dharo
cancalata chadi mana, bhajo krishna-shri-carana,
dhurta-sanga dure parihara'
TRANSLATION
The real fruit of devotion ripens for one who associates with the true devotees of the Lord in a peaceful mood devoid of cheating propensities. My dear mind, giving up your unsteady flickering nature, and abandoning the association of sly deceitful cheaters in a far distant place, just worship the beautiful lotus feet of Krishna.
Song 17 – Fault-Finders of the Disciplic Succession Retified
Song 17 – Fault-Finders of the Disciplic Succession Retified
Verse 1
(1)
mana, tore boli e barata
apakka bayase hay, bancita bancaka-pa'y,
bikaile nija-svatantrata
TRANSLATION
My dear mind, I have this message to convey to you. Alas, how remorseful it is that you have sold your own independence due to being cheated by deviant rascals who turn you away from the process of spiritual life given to you by your guru. At your tender immature stage of spiritual realization, you foolishly listen to such cheaters, only to be misled from the true path.
Verse 2
(2)
sampradaye dosa-bhuddhi, jani' tumi atma-suddhi,
koribare hoile sabadhan
na nile tilaka-mala, tyajile diksar jvala
nije koile nabina-bidhan
TRANSLATION
You now have a new talent for finding fault with the society of devotees and the whole disciplic succession as well. Constantly remembering these supposed faults that you find, you very carefully try to "purify" yourself. Wearing neck beads no longer, marking your forehead with tilaka no longer, you have now made up your own new set of rules and regulations. You have rejected your initiating spiritual master (diksa-guru), because you now experience his influence as a burning sensation in your heart.
Verse 3
(3)
purva-mate tali diya, nija-mata pracariya,
nije avatar buddhi dhori'
bratacar na manile, purva-patha jale dile,
mahajane bhrama-drsti kori'
TRANSLATION
Dear mind, you artificially agree with your former philosophy, but you really don't accept or follow it; instead, you broadcast your own whimsical concoctions just to establish yourself as some sort of incarnation. Trying to find mistakes in the devotional process established by the great devotees, you completely toss out your previous spiritual path as rubbish, neglecting all your former vows and practices.
Verse 4
(4)
phonta, diksa, mala dhori', dhurta kore' su-caturi,
tai tahe tomar biraga
mahajana-pathe dosa, dekhiya tomar rosa,
patha-prati chado anuraga
TRANSLATION
You have become most displeased because you think that tilaka, initiation, and neck beads are accepted only by sly, cunning cheaters. You become angry when you find some insignificant fault with the process of the great souls, and thus you reject all attachment to the path.
Verse 5
(5)
ekhan dekhaha bhai, svarna chadi' loile chai,
iha-kal para-kal jay
kapata bolila sabe, bhakati ba pele kabe,
dehante ba ki ho'be upay?
TRANSLATION
Now just see here, dear brother, your present life as well as your future life are at stake. You have renounced pure gold simply to take some worthless ashes. You say that everyone else is bogus, but if you don't accept the true process of devotional service, then how will you be delivered at the time of your death?
Song 18 – Bogus Ecstatic Symptoms
Song 18 – Bogus Ecstatic Symptoms
Verse 1
(1)
ki ar bolibo tore mana?
mukhe bolo "prema prema", bastutah tyajiya hema,
sunya-grantha ancale bandhana
TRANSLATION
What more shall I say to you, my dear mind? You are expert at giving lip-service by always speaking of "love for Krishna, love for Krishna", but the real fact is that you are renouncing gold simply to tie an empty knot in the border of your cloth. (In other words, you lose the substance to grasp at something false).
Verse 2
(2)
abhyasiya asrupata, lampha jhamph akasmat,
murccha-pray thakaha padiya
e loka bancite ranga, pracariya asat-sanga,
kamini-kancana labha giya
TRANSLATION
Well-practiced in artificially shedding tears and in suddenly leaping here and there, you like to fall on the ground and pretend to be unconscious in ecstatic love for Krishna. You perform such mischievous pranks only to cheat the innocent public and thereby sensationalize your own wicked association. This is all such nonsense just so you can attract women and money.
Verse 3
(3)
premer sadhana-"bhakti", ta'te noila anurakti,
suddha prema kemone milibe?
dasa-aparadha tyaji', nirantara nama bhaji',
krpa hale su-prema paibe
TRANSLATION
The means for attaining pure, ecstatic love for Godhead is called "devotional service". If you have no inclination or attachment to this pure devotional process, then how do you expect to factually come into contact with pure love for Krishna? Carefully avoiding the ten offenses in chanting the holy name, just worship that name incessantly, and you will attain the highest quality of pure ecstatic love when the mercy comes to you.
Verse 4
(4)
na manile su-bhajan, sadhu-sange sankirtan,
na korile nirjane smaran
na uthiya brksopari, tanatani phal dhori',
dusta-phal korile arjan
TRANSLATION
But your idea, dear mind, is to neglect the best and most auspicious process for worshiping Krishna, namely the congregational chanting of His holy names in the association of purified devotees. And you don't even bother to try to remember Him in a lonely place. Your attitude is just like trying to pick fruits forcibly from a tree by jumping at them from the ground. Instead of climbing the tree to properly pick the sweet, ripened fruits from the top of the tree, you will simply get the sour, unripe fruits by such a jumping process.
Verse 5
(5)
akaitaba krishna-prema, jena su-bimala hema,
ei phal nr-loke durlabha
kaitabe bancana-matra, hao age jogya-patra,
tabe prema hoibe sulabha
TRANSLATION
Ecstatic love for Krishna which is completely freed from the propensity to cheat is just like spotlessly pure gold, and the fruits of such pure love are rarely found in this world. However, my dear mind, your cheating process of imitation so-called love is simply a fraud. To get the real pure love, you have to first make yourself a fit candidate, and then true transcendental love will become very easily obtainable for you.
Verse 6
(6)
kame-preme dekho bhai, laksanete bheda nai,
tabu kama 'prema' nahi hoy
tumi to' barile kama, mithya tahe 'prema' nama,
aropile kise subha hoy?
TRANSLATION
My dear brother, just compare the characteristics of your bogus lust with the characteristics of true love for Krishna; there is practically no difference at all in their external symptoms. Nevertheless, this artificial lust is definitely not true love at all. You are completely covered with lust, but you lie and falsely call it "prema". Therefore how will you be blest with real spiritual well-being?
Song 19 – Lust is Not Devotion
Song 19 – Lust is Not Devotion
Verse 1
(1)
keno mana, kamere nacao prema-pray?
carma-mamsa-moy kama, jada-sukha abirama,
jada-bisayete sada dhay
TRANSLATION
Tell me why, my dear mind? Why are you forced to dance by lust, and why do you think that such dancing is Krishna conscious? Your lust is simply abounding in skin and meat, and you are addicted to non-stop material sense gratification. Thus you spend your time in running here and there, chasing after worldly sense objects.
Verse 2
(2)
jiver svarupa dharma, cit-svarupe prema-marma,
tahar bisaya-matra hari
kama-abarane hay, prema ebe supta-pray,
prema jagao kama dura kori'
TRANSLATION
The soul's original eternal nature is pure love within the innermost core of its spiritually conscious form, and the sole object of that pure love is Lord Hari. Alas, how lamentable it is that this inherent ecstatic love is now lying in a dormant state due to the artificial covering of this temporary lust. My dear mind, banishing this lust to a distant place, just rouse and reawaken your sleeping prema.
Verse 3
(3)
sraddha hoite sadhu-sange, bhajaner kriya-range,
nista-ruci-asakti-udoy
asakti hoite bhava, tahe prema pradurbhava,
ei krame prema upajoy
TRANSLATION
Only in the following sequence does pure love for Krishna awaken: First one develops sraddha (faith) in the process of Krishna Consciousness; then, due to that faith one becomes enthusiastic for sadhu-sanga (the association of devotees); then, by performance of bhajana-kriya (devotional worship) in the company of the devotees there awakens nista (steadiness in service), then ruci (taste), then asakti (attachment to the Lord); this attachment then gives rise to bhava (genuine ecstatic emotions), from which prema (pure love for Krishna) manifests its re-awakening. Only in this sequence does prema come into being.
Verse 4
(4)
ihate jatana ja'r, sei pay prema-sar,
krama-tyage prema nahi jage
e-krama-sadhane bhoy, keno koro' durasoy,
kame prema kabhu nahi lage
TRANSLATION
One who endeavors in this process gets the essence of pure ecstatic love for Krishna. One who neglects the proper order of this procedure does not experience the reawakening of true prema. My dear mind, why are you maintaining the wicked mentality of apprehension and fear of this method of devotional practice? By cultivation of your lust in this mundane sphere, you will never be able to touch upon genuine ecstatic love for Krishna.
Verse 5
(5)
natakabhinoy pray, sakapata prema bhay,
tahe matra indriya-santosa
indriya-tosana char, sada koro' parihar,
chado' bhai aparadha-dosa
TRANSLATION
So by your dramatic performance of dancing in lust, you think that this is indicative of your prema, but it is actually a deceptive, feigned imitation of spiritual love. Thus your whole process is simply gross sense gratification. My dear brother, always refrain from such degraded, contemptible activities and cast out this grave offense to the Lord.
Second Branch: "Upalabdhi" (Attainment of realization of the previous series of advice)
Second Branch:
"Upalabdhi" (Attainment of realization of the previous series of advice)
Part 1 Anutapa-laksana-upalabdhi
Part 1:
Anutapa-laksana-upalabdhi
(Attainment of the symptoms of repentance)
Song 1 – Whole Life Wasted
Song 1 – Whole Life Wasted
Verse 1
(1)
ami ati pamara durjana
ki korinu hay hay, prakrtir dasatay,
katainu amulya jivana
TRANSLATION
Oh no! Just see my condition now! I must be the most sinful rogue of all! Alas, alas, what have I done, what have I done? The human form of life is very rare, but I have passed such a priceless life engaged simply as a slave in the service of the material energy!
Verse 2
(2)
koto-dina garvbhavase, katainu anayase,
balya gelo bala-dharma-base
gramya-dharma e jauvana, miche dinu bisarjana,
brddha-kala elo abasese
TRANSLATION
How much time have I spent packed up in the womb of my mother? After being born, my childhood was spent simply playing around frivolously, according to the nature of children. Then my youth quickly passed by in executing many different obligations according to social customs. All those days having been wasted uselessly, I now suffer old age in the end as my only reward.
Verse 3
(3)
bisaye nahiko sukha, bhoga-sakti subaimukha,
anta danta, sarira asakta
jivana jantranamoy, maranete sada bhoy,
bolo kise hoi anurakta
TRANSLATION
I can no longer get any pleasure from sense gratification, for my power to enjoy has become reversed. My teeth as well as my whole body have now become disabled and weak. Various aches and pains make my daily life unbearable, and I am haunted by the continuously hovering fear of death. Due to all this, I don't feel as if there is security anywhere. Therefore to what can I possibly remain attached in this world?
Verse 4
(4)
bhoga-bastu-bhoga-sakti, ta'te chilo anurakti,
je-paryanta chilo dehe bala
samasta bigata ho'lo, ki loiya thaki bolo,
ebe citta sadai cancala
TRANSLATION
My happiness in this body was limited to material sense objects and my drive to enjoy them. But now my attachment to all this has faded away. Everything in life having passed me by, my heart is extremely worried about how to hold onto this emaciated old life.
Verse 5
(5)
samarthya thakite kay, hari na bhajinu hay,
asanna kalete kiba kori?
dhik mor e jivane, na sadhinu nitya-dhane,
mitra chadi' bhajilam ari
TRANSLATION
Alas! The real problem is that when I was young and fit, I passed this life without ever worshiping the Supreme Lord Hari. Being bereft of the power to hold onto this body, what will I do now that the final moment is swiftly approaching? Oh, curses on my entire life! I never took advantage of the actual eternal treasure. Instead, I have abandoned my real friend (Hari) only to worship my enemy (this miserable material energy).
Song 2 – Bereft of Devotees of Devotees
Song 2 – Bereft of Devotees of Devotees
Verse 1
(1)
sadhu-sanga na hoilo hay!
gelo dina akarana, kori' artha uparjana,
paramartha rohilo kothay?
TRANSLATION
Alas! Now I realize that all of my days passed uselessly, for I never had the great fortune of associating with the devotees of the Lord. Therefore instead of hearing from them about the process of attaining the topmost goal of human life, I have wasted my time simply working hard to earn money.
Verse 2
(2)
suvarna koriya tyaga, tuccha lostre anuraga,
durbhagar ei to' laksana
krsnetar sanga kori', sadhu-jane parihari',
mada-garve katanu jibana
TRANSLATION
This is such a unfortunate calamity, for I now consider that I have rejected pure gold simply to become attached and devoted to a small clod of dirt. In other words, I have abandoned the bright-faced golden devotees of the Lord to associate with filthy dirty persons who are averse to Krishna. Thus in their company I have passed my entire life dazed in madly intoxicated vanity.
Verse 3
(3)
bhakti-mudra-darasane, hasya koritam mane,
batulata boliya tahay
je sabhyata sresta gani', harainu cintamani,
sese taha rohilo kothay?
TRANSLATION
Whenever I saw someone decorated with the signs of a Vaishnava like tilaka, neck beads and sikha, I would laugh at them within my mind, considering them to be completely insane. Regarding this attitude of mine to be the most highly cultured behavior, I have thereby robbed myself of the transcendental association of those touchstone-like devotees. So now in the end I am wondering. . . where has all this nonsense led me?
Verse 4
(4)
jnaner garima bale, bhakti-rupa susambale,
upeksinu svartha pasariya
dusta jadashrita jnana, ebe ho'lo antardhana,
karma-bhoge amake rakhiya
TRANSLATION
On the strength of my material education, I became puffed up and completely overlooked the most auspicious form of spiritual life, which is available only by devotional service. Thus I have completely steered clear of the ultimate goal of life. But now in my old age, all of this polluted material knowledge I worked so hard for is dwindling as my memory gradually fades away. Just see how I am captured and tormented in enjoying the fruits of my previous material activities!
Verse 5
(5)
ebe jadi sadhu-jane, krpa kori' e durjane,
dena bhakti-samudrer bindhu
ta' hoile anayase, mukta ho'ye bhava-pase,
par hoi e samsar sindhu
TRANSLATION
Now I have just one last hope. If only the devotees would be merciful to this sinful rogue by sprinkling me with one drop from the bhakti-rasamrta-sindhu (the nectarine ocean of pure devotion), then I will be satisfied. By the sweet influence of that single drop, I will instantly and effortlessly become liberated from the strong grip of this material world, and thus I will finally be able to cross over the ocean of nescience.
Song 3 – Time Wasted in Karma
Song 3 – Time Wasted in Karma
Verse 1
(1)
ore mana, karmer kuhare gelo kal
svargadi sukher ase, porilam karma-phanse,
urnanabhi-sama karma-jal
TRANSLATION
Oh my dear mind! What shall I say to you now? All my time has been spent inside the deep pit of fruitive activities. With high hopes of future happiness in the heavenly planets, I have fallen into the trap of fruitive actions and reactions, which is exactly like the entangling web of a spider.
Verse 2
(2)
upavasa-brata dhori', nana kaya-klesa kori',
bhasme ghrta daliya apar
marilam nija dose, jara-maraner phanse,
hoibare narinu uddhar
TRANSLATION
Observing many different types of austere vows and fasting to achieve some future heavenly goal, I thus performed such useless physical labor for no tangible result. This was just like pouring oblations of ghee onto dry ashes only. Now I am being strangled within the noose of karma, being destroyed by my own foolish nonsense. And the only result is that I have not been able to deliver myself from this predicament.
Verse 3
(3)
varnasrama-dharma yaji', nana deva-devi bhaji',
mada-garve katainu jivana
sthira na hoilo mana, na labhinu santi-dhana,
na bhajinu shri-krishna-carana
TRANSLATION
I conducted many sacrifices in honor of many different demigods and goddesses, as is recommended for householders in the varnasrama-dharma system. But by doing this I only became so puffed up that I wasted my whole life in such delirious pride. I never got any peace of mind by doing so, for I completely missed out on the golden treasure of spiritual satisfaction. So much trouble I underwent because I never worshiped the beautiful lotus feet of Shri Krishna!
Verse 4
(4)
dhik mor e jivane, dhik mor dhana-jane,
dhik mor varna-abhimana
dhik mor kula-mane, dhik sastra adhyayane,
hari-bhakti na pailo sthana
TRANSLATION
Therefore to hell with my whole life! To hell with all my wealth and followers! To hell with my caste-pride! To hell with all my so-called dignity of family prestige! To hell with my studies of the karma-khanda scriptures, for I have not become fixed up in pure devotion to Lord Hari!
Song 4 – Poisonous Mayavada Philosophy
Song 4 –Poisonous Mayavada Philosophy
Verse 1
(1)
ore mana, ki bipada hoilo amar!
mayar duratmya-jvare, bikar jibere dhore,
taha hoite paite nistar
TRANSLATION
Oh my dear mind, just see what calamity has befallen me now! My soul is captured in a perverted delirium due to maya's cruel tyrannical treatment, which burns me with material miseries just like fire. And with a hope of becoming freed from all this. . .
Verse 2
(2)
sadhinu advaita mata, jahe maya hoy hata,
bisa sebi' bikar katilo
kintu e durbhagya mor, bikar katilo ghora,
biser jvalay prana gelo
TRANSLATION
I took to the path of non-dual mayavada philosophy, which finishes all of maya's troubles when one merges with the "oneness". Thus drinking poison, I have successfully become rid of the disturbing delirium of maya. But just see what an unfortunate mishap has arisen now! Although the difficulties caused by the material world have been eradicated, my life is now being vanquished by the burning poison of that deadly mayavada philosophy.
Verse 3
(3)
"ami brahma eka-matra", e jvalay dahe gatra,
ihar upay kiba bhai?
bikar je chilo bhalo, ausadha janjal ho'lo,
ausadha-ausadha kotha pay?
TRANSLATION
By thinking "I am only spirit", one certainly burns up any attachment to the material body. But is that the final remedy, oh mind, my dear brother? Certainly it is good that the disturbance of material tribulations has been relieved, but the so-called "medicine" of the mayavada philosophy has now become an unwanted burden, another trouble all over again. So now tell me where will you get the medicine to cure this "medicine"?
Verse 4
(4)
maya-datta ku-bikar, mayavada bisa-bhar,
e dui apada nibarana
hari-namamrta pana, sadhu baidya-subidhana,
shri-krishna-chaitanya shri-carana
TRANSLATION
These two dangers, namely the nasty troubles given by maya, and the poisonous burden of mayavada philosophy, can be relieved completely by taking the nice medicine prescribed by the devotee-physicians. And that ecstatic prescription is to drink and relish the immortal nectar of harinama at the divine lotus feet of Shri Krishna Chaitanya Mahaprabhu.
Song 5 – Remedy for Mayavada and Misery
Song 5 – Remedy for Mayavada and Misery
Verse 1
(1)
ore mana, klesa-tapa dekhi je asesa
avidya, asmita ar, abhinivesa durbar,
raga, dvesa—ei panca klesa
TRANSLATION
My dear mind, all I can see is unlimited material miseries and difficulties on all sides. Especially there are these five troubles: 1) ignorance, 2) distraction, 3) inability to concentrate, 4) misdirected love, and 5) impurity.
Verse 2
(2)
avidyatma-bismarana, asmityanya-bibhavana,
abhinivesanye gada-mati
anye priti ragandhata, vidvesatma bisuddhata,
panca klesa sadai durgati
(According to Patanjali's Yoga-sutra, Sadhana-pada, third sutra:)
TRANSLATION
The affliction of these five miseries results in continuous degradation in the following ways: 1) Avidya: ignorance makes me completely forgetful of my nature as pure spirit soul; 2) Asmita: conceited egoistic pride causes me to be distracted from the real essence of life; 3) Abhinivesa: I have become deeply absorbed in trivial pursuits; 4) Raga: I've developed love and attachment to things which are averse to pure God-consciousness; and 5) Dvesa: my soul has become filthy and polluted by nasty qualities.
Verse 3
(3)
bhuliya vaikuntha-tattva, maya-bhoge su-pramatta,
'ami' 'ami' koriya bedai
'e amar, se amar', e bhavana anibar,
byasta kore' mor citta bhai
TRANSLATION
Due to all these distracting troubles, I am forgetting my real home in the spiritual world, the eternal land of no anxiety. And I have become completely mad by frantically trying to enjoy all the so-called enjoyments offered by maya's illusions. Thus I surround myself with so many mis-conceptions of "me, me, me". Oh mind, my dear brother, just see how my heart has become full of so much anxiety due to constant worries about "this is mine, that is mine".
Verse 4
(4)
e roga-samanopay, anvesiya hay hay,
mile baidya sadya yamopama
'ami brahma maya-bhrama', ei ausadher krama,
dekhi' cinta hoilo bisama
TRANSLATION
I am searching for the remedy to cure this material disease of being tortured by Yamaraja, but oh no! I've met a doctor who is no better than Yamaraja at all. This 'doctor' has given me the prescription "I am Brahman, maya is false", but now when I see the result of this so-called "medicine", I feel unbearable anxiety in my conscience.
Verse 5
(5)
eke to' roger kasta, yamopama baidya bhrasta,
e jantrana kise jay mor?
shri chaitanya doyamoy, koro' jadi samasroy,
par habe e bipada ghor
TRANSLATION
On one side I feel great difficulty and grief from the five material miseries, and on the other side stands the corrupted doctor (the mayavadi who is just like another Yamaraja). How will I ever be able to get freed from being stuck between these tormenting agonies? There is only one remedy; that is, if I would simply take complete shelter of Lord Chaitanya, Who is know to be the Most Merciful, then only I will easily cross over this ghastly calamity.
Part 2 Nirveda-laksana-upalabdhi
Part 2:
Nirveda-laksana-upalabdhi
(Attainment of the symptoms of despondent, disinterested callousness towards worldly affairs)
Song 1 – Material Life is Not Nice
Song 1 – Material Life is Not Nice
Verse 1
(1)
ore mana, bhalo nahi lage e samsar
janama-marana-jara, je samsare ache bhara,
tahe kiba ache bol' sar
TRANSLATION
Listen, my dear mind. I don't like this material world at all. It is simply filled with the sufferings of birth, death, disease and old age. Besides all this misery, tell me what good thing could possibly be found here?
Verse 2
(2)
dhana-jana-parivar, keho nahe kabhu ka'r,
kale mitra, akale apar
jaha rakhibare cai, taha nahe thake bhai,
anitya samasta binasvar
TRANSLATION
Wealth, followers and family members can never really belong to anyone. For a time they are together, and afterwards they all drift apart. None of these relationships which you would love to hold on to will remain for long, my dear mind. Oh brother, know it for sure that all these temporary things are flimsy and perishable.
Verse 3
(3)
ayu ati alpa-dina, krame taha hoy ksina,
samaner nikata darsana
roga-soka anibar, citta kore' charakhar,
bandhava-bijoga durghatana
TRANSLATION
The lifespan of one living in this world is extremely short, and it gradually decays more and more until one beholds Yamaraja hovering nearby. Afflicted with continuous diseases and lamenting in heart-broken grief, his consciousness thus degrades more and more. Finally one meets his downfall, and he again suffers the calamity of separation from his dear kinsmen.
Verse 4
(4)
bhalo ko're dekho bhai, amisra ananda nai,
je ache, se duhkher karana
se sukher tore tabe, keno maya-dasa habe,
haraibe paramartha-dhana
TRANSLATION
Just see here, my dear brother. Don't go for this mixed pain and pleasure of so-called material happiness, for it is actually the source of all your troubles. If this is the real situation, then why have you become the slave of maya just to taste this miserable so-called happiness? Do you realize what you've done? If you become the slave of maya then you only rob yourself of the eternal treasure waiting for you, the supreme goal of life.
Verse 5
(5)
itihasa-alocane, bheve' dekho nija mane,
koto asurika durasoy
indriya-tarpana sar, kori' koto duracar,
sese labhe marana niscoy
TRANSLATION
Just become a little thoughtful for once and reflect back on your own life story, how many demonic temptations motivated you. Simply to get a little sense gratification, how many unlimitedly sinful acts have you committed? So now just see the result—the only gain in the long run is your certain death.
Verse 6
(6)
marana-samay ta'ra, upay hoiya hara,
anutap-anale jvalilo
kukkuradi pasu-pray, jivan katay hay,
paramartha kabhu na cintilo
TRANSLATION
Alas! Never having once considered the purpose or goal of human existence, such a person wastes his entire life just like a dog or a pig. Then at the time of death, being cheated out of any means of deliverance, he laments bitterly and burns in the fire of repentance.
Verse 7
(7)
emon bisaye mana, keno thako acetana,
chado chado bisayer asa
shri-guru-caranasroy, koro' sabe bhava joy,
e daser sei to' bharasa
TRANSLATION
My dear mind, so tell me why you remain stupefied and unconscious, absorbed in this useless temporary sense gratification? I want you to give it up right now, and give up all hopes for future sense gratification as well. For the expectation of this humble servant is that you will be able to conquer over the miserable material existence by being firmly situated under the protection offered by the lotus feet of shri guru, your most well-wishing spiritual master.
Song 2 – How Material Hopes Increase
Song 2 – How Material Hopes Increase
Verse 1
(1)
ore mana, badibar asa keno koro'?
parthiba unnati jata, sese abanati tata,
santa hao mor bakya dharo'
TRANSLATION
My dear mind, why do you want to increase your ambitions unlimitedly? Don't you know that as much as one gets elevated to the high position of a king, to that same degree he meets his downfall in the end? So then calm down, be peaceful and try to grasp what I will say to you now.
Verse 2
(2)
asar iyatta nai, asa-patha sada bhai,
nairasya-kantake ruddha ache
bado' jata asa tata, asa nahi hoy hata,
asa nahi nityanitya bache
TRANSLATION
There is no limit to the increase of material desires. This is how it works: if one fulfills a desire, then he gets pierced by the thorn of disappointment. By that he is forced to look forward to still another desire, and in this way one continues moving on and on from one desire to the next. As much as desires persist in increasing, to that degree there is no cessation. All such material hopes and aspirations are not stopped even by death; they will still continue increasing even if you keep on changing bodies.
Verse 3
(3)
ek rajya aj pao, anya rajya ka'l cao,
sarva-rajya koro' jadi labha
tabu asa nahe sesa, indra-pada avasesa,
chadi' ca'be brahmar prabhava
TRANSLATION
If you get one kingdom today, then tomorrow you will want still another kingdom to increase your domain, and after that you will want to rule the whole world. After getting that, still your desires will not be satisfied, until finally you will be renouncing your post of Lord Indra in hope of obtaining the power and influence of Lord Brahma.
Verse 4
(4)
brahmatva chadiya bhai, siva-pada kise pai,
ei cinta ha'be abirata
sivatva labhiya nara, brahma-samya tadantara,
asa kore' sankaranugata
TRANSLATION
If you get the post of Lord Brahma, you will then be constantly plotting how to usurp the post of Lord Siva. If one attains the post of Siva, then the only thing lift to be attained is the 'oneness' of merging in the supreme Brahman effulgence. That kind of desire is especially cherished by the impersonalistic followers of Shri Sankaracarya.
Verse 5
(5)
ataeva asa-pasa, jahe hoy sarva-nasa,
hrdoy hoite rakho dure
akincana-bhava lo'ye, chaitanya-caranasroye,
basa koro' sada santipure
TRANSLATION
Therefore, my dear mind, knowing that everything is lost within the endless network of hopes and aspirations, you should keep all such material desires at the maximum distance from your heart. Taking on the mood and behavior of a humble servant under the shelter of Lord Chaitanya's lotus feet, you should thus always reside in Vaikuntha, that place which is pervaded with everlasting transcendental peace.
Song 3 – Bhakti and Mukti Rejected
Song 3 – Bhakti and Mukti Rejected
Verse 1
(1)
ore mana, bhukti mukti-sprha koro' dura
bhoger nahiko sesa, tahe nahi sukha-lesa,
nirananda tahate pracura
TRANSLATION
Oh my dear mind, cast out all your desires for material enjoyment and liberation. There is no end to endeavors for so-called material pleasure, although there is not one iota of real happiness in it; rather, it abounds in exactly the opposite of happiness, simply profuse misery.
Verse 2
(2)
indriya-tarpana bai, bhoge ar sukha kai,
seo sukha abhava-purana
je sukhete ache bhoy, ta'ke sukha bola noy,
ta'ke duhkha bole' bijna-jana
TRANSLATION
Other than merely tingling the senses, tell me where the actual pleasure is in enjoying so many sense objects? This type of so-called pleasure is full of deficiency and cannot even be called "pleasure". Indeed, those who are truly wise will never call that pleasure; they call such cheap sense gratification by its real name: "suffering". And they even fear that kind of suffering.
Verse 3
(3)
phal-sruti jata, sei lobhe koto sata,
mudha-jana bhoga prati dhay
se-saba kaitaba jani', chadiya vaisnaba-jnani,
mukhya-phal krishna-rati pay
TRANSLATION
Countless persons who are foolish like asses run madly after the material enjoyments which are recommended in the karma-khanda section of the scriptures, becoming intensely greedy to enjoy their material senses. But the wise Vaishnava, knowing all this to be a cheating process only, thereby rejects such deficient sense gratification and attains genuine love for Lord Krishna, which is the real essence and principal fruit of all the scriptures.
Verse 4
(4)
mukti-banca dusta ati, nasta kore' sista-mati,
mukti-sprha kaitaba-pradhana
taha je chadite nare, maya nahi chade ta're,
ta'r jatna nahe phalavan
TRANSLATION
The desire for emancipation from the material world to merge with God is yet another wicked desire, for such a desire corrupts the righteous mentality of steadfast devotion to God. The hard labor of one who tries for this type of impersonal liberation is a fruitless burden, and is the last snare of maya. The trick is that he is unable to give up his endeavor, and maya's illusion does not give him up either.
Verse 5
(5)
ataeva sprha-dvoy, chadi sodha e hrdoy,
nahi rakho kamer basana
bhoga-moksa nahi cai, shri-krishna-carana pai,
binoder ei to' sadhana
TRANSLATION
Therefore, my dear mind, just reject these desires for bhukti and mukti and cleanse this heart; don't keep such lusty desires there. Bhaktivinoda does not want material enjoyment or liberation at all, but instead practices proper devotional service to obtain the lotus feet of Shri Krishna; that's all.
Song 4 – Rare Human Birth Wasted
Song 4 – Rare Human Birth Wasted
Verse 1
(1)
durlabha manava-janma labhiya samsare
krishna na bhajinu—duhkha kahibo kahare?
TRANSLATION
The human form of life is the rarest opportunity for attaining spiritual perfection. But now I am lamenting bitterly, because I've somehow or other been born with such an opportunity, and have wasted it by never worshiping Lord Krishna. Oh, to whom shall I tell the tale of this misery?
Verse 2
(2)
'samsar' 'samsar', ko're miche gelo kal
labha na koilo kichu, ghatilo janjal
TRANSLATION
Having married and entered into the entanglements of materialistic family life, I passed my time in vain. I never got any tangible gain or permanent benefit, only trouble and botheration.
Verse 3
(3)
kiser samsar ei chayabaji pray
ihate mamata kori' brtha dina jay
TRANSLATION
What kind of world is this anyway? It seems to be just like a magic lantern show that I saw at a carnival, wherein so many shadows and optical illusions dance magically before my eyes. I feel great attachment and identification with such a world, and thus day after day passes by fruitlessly, without any purpose whatsoever.
Verse 4
(4)
e deho patana ho'le ki ro'be amar?
keho sukha nahi dibe putra-paribar
TRANSLATION
When this body drops dead on the ground then what will remain mine? At that moment, all of my sons and dearest loved ones will not be able to give me any happiness.
Verse 5
(5)
gardhaber mata ami kori parisram
ka'r lagi' eto kori, na ghucilo bhram
TRANSLATION
I work hard just like an ass every day, and now I am wondering: for whom am I working so hard? I am still surrounded by so many illusions.
Verse 6
(6)
dina jay micha kaje, nisa nidra-base
nahi bhavi—marana nikate ache bo'se
TRANSLATION
I waste every day in useless, insignificant work, and I waste every night controlled by sleep. And in every 24 hours I never for one second consider that cruel death is sitting very close by my side.
Verse 7
(7)
bhalo manda khai, heri, pari, cinta-hina
nahi bhavi, e deho chadibo kon dina
TRANSLATION
I imagine that I live a very carefree life-style, sometimes eating a lot, or eating a little if I feel like it; sometimes I see nice things around the town, or sometimes I do not go out at all; sometimes I wear opulent clothing, or if I'm in the mood, I'll wear something simple. I live so carefree that I never consider that one day I will have to give up this body....
Verse 8
(8)
deho-geho-kalatradi-cinta abirata
jagiche hrdoye mor buddhi kori' hata
TRANSLATION
....But actually, my poor heart is plagued by constant anxieties about the maintenance and daily turmoils created by my body, my house, my wife, my family members and my social obligations. All these anxieties are pinching me sharply and destroying all my intelligence.
Verse 9
(9)
hay, hay! nahi bhavi—anitya e saba
jivana bigate kotha rohibe baibhava?
Verse 10
(10)
smasane sarir mama podiya rohibe
bihanga-patanga tay bihar koribe
TRANSLATION
When my body will be thrown into the pit at the cremation grounds, it will simply lie there motionless. Then many crows, vultures, ants, and worms will come and playfully sport there.
Verse 11
(11)
kukkur srgal sab anandita ho'ye
mahotsava koribe amar deho lo'ye
TRANSLATION
Alas, alas! What a remorseful situation has arisen! I am absorbed in all this trouble, but I never consider that all these things are temporary and subject to perish very soon. After I'm dead and gone, where will all my material opulences remain?
Verse 12
(12)
je deher ei gati, ta'r anugata
samsar-baibhava ar bandhu-jana jata
TRANSLATION
Just see, this is the ultimate destination of this material body. And the most amazing thing is that all of my material opulences, house, family and friends have exactly the same destination.
Verse 13
(13)
ataeva maya-moha chadi' buddhiman
nitya-tattva krishna-bhakti korun sandhan
TRANSLATION
Therefore I ask of anyone who has any sharp intelligence: please give up all these temporary illusions presented by maya, and kindly search after the means to get pure devotion to Lord Krishna, for this is the only really tangible eternal truth.
Song 5 – The Nature of the Misled, Siddha-deha (perfected spiritual body)
Song 5 – The Nature of the Misled, Siddha-deha (perfected spiritual body)
Verse 1
(1)
sarirer sukhe, mana, deho jalanjali
e deho tomar noy, baranca e satru hoy,
siddha-deho-sadhana-samaye
sarvada ihar bale rohiyacho bali
kintu nahi jano, mana, e sarir acetana
po'de roy jivana-balaye
TRANSLATION
My dear mind, kindly cease from your endeavors to supply artificial "pleasures" to the material body. This body does not belong to you for enjoying as you please. Rather, it is the most formidable enemy of one who is trying to practice devotional service in his siddha-deha, or spiritual body. But you, my dear mind, always depend on this body and try to squeeze whatever pleasure you can right up to the limits of its physical abilities. But what you're not understanding, dear friend, is that this material body is insensitive and unconscious, and that it simply drops down on the ground when your life is finished.
Verse 2
(2)
deher saundarya-bala—nahe cirodina
ataeva taha lo'ye, na thako garvita ho'ye,
toma' prati ei anunoy
suddha-jiva siddha-dehe sadai nabina
jadi-bhuta deho-joga, jivaner karma-bhoga,
jiver patana jadasroy
TRANSLATION
The handsomeness of this body, as well as its strength and abilities, do not last for very long. Therefore my earnest request to you is that you please accept all these truths and don't become proud. The pure spirit soul in his siddha-deha is eternal and ever-fresh. But such a transcendental soul meets his downfall when he becomes stupefied within the cage of the material body. Thus his pure spiritual life is choked as he is rendered insensitive due to enjoying the results of temporary fruitive activities within the shackles of karma.
Verse 3
(3)
je-paryanta e dehete jiver sangati
caksu, karna, nasa, jihba, tvagadir jada-sprha,
jive lo'ye kore' tanatani
dekho, dekho, bhoyankar jiver durgati
jiva cai krishna bhaji, deho jade jay maji',
sese jiva pasare apani
TRANSLATION
When an unfortunate soul is trapped in a dull material body, his riches are counted as the following: two eyes, two ears, a nose, a tongue, some skin, etc.—different fleshy opulences. Then, numerous material desires arising from each of these fleshy opulences engage in a tug-of-war with the helpless soul and pull him in so many different directions. Just see, I say just see the fearful predicament that has befallen the condemned soul! The pure spirit soul really wants to worship Krishna eternally, but somehow or other he gets absorbed in the fleshy affairs of the dead material tabernacle, and thus completely forgets about his own eternal ecstatic nature.
Verse 4
(4)
ar keno jiva jade koribe samara
jada deo bisarjana, suddha-jiva-prabodhana,
sahaja-samadhi-joge sadha'
krame krame jada-satta ha'be abasara
siddha-deho-anugata, koro' deho jadashrita,
paramartha na hoibe badha
TRANSLATION
So tell me right now—why does a spirit soul have to fight such a battle with matter? Just give up your attachment to temporary matter, and wake up your soul by worshiping the Lord in your natural constitutional ecstatic position as pure spirit. Then, although still situated in your material body, you will become attached to your siddha-deha (perfect spiritual body), and the material influence will gradually slip away. Thus there will be no hindrance to your attaining the supreme goal of life.
Part 3 Sambandha-abhidheya-prayojana-vijanana
Part 3:
Sambandha-abhidheya-prayojana-vijanana
(Realization of Relationship with Krishna, Actions according to that relationship, and the Supreme Goal of life)
Song 1 – Sambandha (Relationship with Krsna)
KrishnaKrishnaKrishnaKrishnaSong 1 – Sambandha (Relationship with Krsna)
Verse 1
(1)
ore mana, boli suno tattva-vivarana
yahar bismrti-janya jiver bandhana
TRANSLATION
Oh mind! Please listen to me now while I narrate this explanation of the absolute truth, the forgetfulness of which causes the soul's bondage to the material world.
Verse 2
(2)
tattva ek advitiya atulya apar
sei tattva parabrahma sarva saratsar
TRANSLATION
The truth is one without a second, unparalleled, and unfathomable. This truth is the Parabrahman, supreme above the Brahman effulgence, and is the absolute Truth of all truths.
Verse 3
(3)
sei tattva saktiman sampurna sundar
sakti saktiman ek bastu nirantar
TRANSLATION
That truth is the energetic source of all energies, and is complete in transcendental beauty. There is no distinction between the energy and the energetic; therefore they are eternally inseparable.
Verse 4
(4)
nitya-sakti nitya sarva-vilasa-posaka
vilasartha vrndabana, vaikuntha, goloka
This eternal potency is supporting and nourishing all the eternal pastimes of the Lord. For the purpose of executing these varieties of pastimes, the sakti manifests different realms known as Vrndavana, Vaikuntha and Goloka.
Verse 5
(5)
vilasartha nama-dhama guna parikar
desa-kala-patra sakti anucar
TRANSLATION
For the purpose of expanding the Lord's pastimes, this potency manipulates His name, abode, qualities, and associates according to transcendental time, place and circumstances.
Verse 6
(6)
saktir prabhava ar prabhur Vilasa
parabrahma-sahe nitya ekatma-prakasa
TRANSLATION
The potency's powerful influence is meant for performing the Lord's pastimes. With Him, the Parabrahma, this sakti is eternally identical to His personal manifestation.
Verse 7
(7)
ataeva brahma age sakti-karya pare
je kore siddhanta sei murkha e samsare
TRANSLATION
Therefore only a fool in this material world concludes that first there is the impersonal Brahman, and after that comes all the activities of various divine potencies.
Verse 8
(8)
purna-candra bolile kirana-saha jani
akirana candra-satta kabhu nahi mani
TRANSLATION
One can understand the existence of the full moon by the obvious presence of the shining moonbeams. Without the rays, I will never accept the presence of the moon.
Verse 9
(9)
brahma ar brahma-sakti-saha parikar
sama-kala nitya boli' mani atahpar
TRANSLATION
Brahma is eternally accompanied by the Brahma-sakti. I henceforth accept both of them to be one and the same eternal truth.
Verse 10
(10)
akhanda vilasa-moy parabrahma jei
aprakrta vrndabane krishna-candra sei
TRANSLATION
The moon-like Lord Krsna is that very same Parabrahma, abounding with all varieties of transcendental pastimes within the supreme realm of Vrndavana.
Verse 11
(11)
sei se advaya-tattva paramanandakar
krpaya prakata hoilo bharate amar
TRANSLATION
He is indeed the non-dual truth and is the supreme source of all spiritual bliss. By His own causeless mercy He has so kindly manifested Himself on the very soil of our India.
Verse 12
(12)
krishna se parama-tattva prakrtir par
vrajete vilasa krishna kore' nirantar
TRANSLATION
Krsna is that Supreme Absolute Truth existing beyond the material energy. He eternally performs His daily pastimes within the realm known as Vraja.
Verse 13
(13)
cid-dhama-bhaskara krishna, tanra jyotir-gata
ananta citkana jiva tisthe avirata
TRANSLATION
Krsna is the shining sun of this all-cognizant spiritual abode, and within His effulgence dwell innumerable fine particles of pure cognizance called jiva.
Verse 14
(14)
sei jiva prema-dharmi, krishna-gata-prana
sada krishnakrstha, bhakti-sudha kore' pana
TRANSLATION
These jiva souls are by their very nature full of pure ecstatic love and are all the dearly beloved of Lord Krsna. Always being attracted by Him, they continuously drink the ambrosial nectar of devotion.
Verse 15
(15)
nana-bhava-mishrita piya dasya-rasa
krsner ananta-gune sada thake basa
TRANSLATION
Enjoying a mixture of various moods in the mellow of servitude, the jivas eternally remain subservient to Krsna's unlimited virtuous qualities.
Verse 16
(16)
krishna mata, krishna pita, krishna sakha, pati
ei sab bhinna-bhave krishna kore rati
TRANSLATION
They also love Krsna in many different moods, being related to Him as a mother, father, friend, or husband.
Verse 17
(17)
krishna se purusa ek nitya vrndabane
jiva-gana nari-vrnda, rame krishna sane
TRANSLATION
Eternally in Vrndavana, Krsna is the only male (purusa), and all the jivas there enjoy pastimes in His company in the role of females (prakrti).
Verse 18
(18)
sei to' ananda-lila ja'r nai anta
ataeva krishna-lila akhanda ananta
TRANSLATION
There is no end to all these blissful pastimes; therefore Krsna's pastimes are known for being undoubtedly supreme and limitless.
Verse 19
(19)
je-sab jiver bhoga-vanca upajilo
purusa bhavete ta'ra jade paravesilo
TRANSLATION
All the souls in whom the desire to enjoy separately awakens, have to enter into the material world under the false conception of being a male (a purusa).
Verse 20
(20)
maya-karya jada maya—nitya-sakti-chaya
krishna-dasi sei satya, kara-kartri maya
TRANSLATION
Illusory material activities, as well as maya herself, are both the shadow reflections of the eternal potency. In reality, maya is the eternal maidservant of Krsna, but her job is to be in charge of operating the prison-house of the material world.
Verse 21
(21)
sei maya adarser samasta bisesa
loiya gathilo visva jahe purna klesa
TRANSLATION
This illusory energy maya has created the material universe exactly like an imitation model of the real spiritual variegatedness, but with the added feature of being full of various miseries.
Verse 22
(22)
jiva jadi hoilena krishna-bahirmukha
mayadevi tabe ta'r jachilena sukha
TRANSLATION
If by chance a living entity becomes averse to the Supreme Lord Krsna, then Mayadevi's duty is to voluntarily offer her temptations of material happiness.
Verse 23
(23)
maya-sukhe matta jiva shri-krishna bhulilo
sei se avidya-base asmita janmilo
TRANSLATION
Intoxicated by maya's illusory happiness, the living entity then forgets Krsna. Under the influence of such ignorance, false egoistic selfishness arises.
Verse 24
(24)
asmita hoite hoilo maya-bhinivesa
taha hoite jada-gata raga ar dvesa
TRANSLATION
From such selfishness she becomes raptly absorbed in illusion, and then she develops angry grudges and envious hatred towards other living entities.
Verse 25
(25)
ei-rupe jiva karma-cakre pravesiya
uccavaca-gati-krame phirena bhramiya
TRANSLATION
In this fashion, the living entities are entering the wheel of fruitive activities, oscillating thereupon, and gradually wandering up and down.
Verse 26
(26)
kotha se vaikunthananda, shri-krishna-vilasa
kotha maya-gata sukha, duhkha sarva-nasa!!
TRANSLATION
Where is the supreme eternal spiritual bliss of Vaikuntha, full of Krsna's transcendental pastimes? And in comparison, where is so-called material happiness, in which everything is spoiled by its inherent misery?
Verse 27
(27)
cit-tattva hoiya jiver mayabhiramana
ati tuccha jugupsita ananta patana
TRANSLATION
Then when the fine particle of cognizant truth becomes addicted to the illusory energy, she suffers unlimited defeat at the hands of the very same maya, and thus she is abused and defamed until she falls into an extremely insignificant position.
Verse 28
(28)
mayika deher bhavabhave dasya kori'
para-tattva jiver ki kastha aha mari!!
TRANSLATION
Alas! How wonderfully astonishing it is that the soul, although composed of transcendental energy, has accepted such difficulty by faithfully serving the temporary material body in various ways!
Verse 29
(29)
bhramite bhramite jadi sadhu-sanga hoy
punaraya gupta nitya-dharmer udoy
TRANSLATION
Thus wandering and wandering, if by chance the poor soul gets the association of the devotees of the Lord, then her eternal nature, which has been covered over for so long, will once again become aroused.
Verse 30
(30)
sadhu-sange krishna-katha hoy alocana
purva-bhava udi' kate mayar bandhan
TRANSLATION
By discussing topics concerning Krsna in the association of devotees, and thus awakening her previous mentality of servitude to Krsna, all bondage to maya's illusion become severed.
Verse 31
(31)
krishna-prati jiva jabe korena iksana
vidya-rupa maya kore' bandhana chedana
TRANSLATION
When the conditioned soul thus looks towards Krsna, by such an act this very same maya, in the form of transcendental knowledge, severs all her material bonds.
Verse 32
(32)
mayika jagate vidya nitya-vrndabana
jiver sadhana-janya kore' vibhavana
TRANSLATION
The seat of all transcendental knowledge is present within this very universe as the eternal Vrndavana-dhama in India. Lord Krsna expands His abode and pastimes at this Vrndavana just to facilitate the conditioned souls' practice of devotional service.
Verse 33
(33)
sei vrndabane jiva bhavavistha ho'ye
nitya seva labha kore' chaitanya-asraye
TRANSLATION
When she comes into contact with this Vrndavana, the living entity becomes overwhelmed and lost in emotional ecstasy. Remaining under the shelter of Lord Chaitanya, she attains eternal service.
Verse 34
(34)
prakatita lila, ar goloka-vilasa
ek tattva, bhinna noy, dvividha prakasa
TRANSLATION
The Lord's pastimes of appearing in this world, as well as His simultaneous pastimes in Goloka, are one in the same truth. Being non-different, they are simply two different manifestations of the same lila.
Verse 35
(35)
nitya-lila nitya-dasa-ganer niloy
e prakata-lila baddha-jiver asroy
TRANSLATION
The eternal pastimes in Goloka are the abode of all the eternally liberated servitors, whereas the manifest pastimes in the material world are the refuge for all the bound-up conditioned living entities.
Verse 36
(36)
ataeva vrndabana jiver avasa
asar samsare nitya-tattver prakasa
TRANSLATION
Therefore Vrndavana is the living entities' original eternal home, manifesting its own eternally true nature within the dead material world.
Verse 37
(37)
vrndabana-lila jiva koroho asroy
atma-gata rati-tattva jahe nitya hoy
TRANSLATION
When the soul takes refuge in the lila of Vrndavana, then, absorbed in the real self, she enters into that eternal essence of the most divine principles of love.
Verse 38
(38)
jada-rati-khadyoter aloka adhama
atma-rati-suryodaye hoy upasama
TRANSLATION
When in love with matter, the soul gives off an insignificant light like that of a small glow-worm; but, when relieved of the material atmosphere, she glows brilliantly like the sun, being in love with the real self.
Verse 39
(39)
jada-rati-gata jata subhasubha karma
jiver sambandhe sab aupadhika dharma
TRANSLATION
All good and bad works performed out of loving attachment to matter arise from the temporary designative nature superimposed over the eternal soul.
Verse 40
(40)
jada-rati hoite loka-bhoga avirata
jada-rati aisvaryer sada anugata
TRANSLATION
Due to love of matter, people continuously try to enjoy sense gratification, being always attached to the opulence of such material infatuation.
Verse 41
(41)
jada-rati, jada-deha prabhu-sama bhaya
mayika visaya-sukhe jivake nacaya
TRANSLATION
Due to this love of matter, the soul in her material body lives just like an imitation God, but in reality she is forced to dance for the illusory happiness of material sense gratification.
Verse 42
(42)
kabhu ta're lo'ye jay brahma-loka jatha
kabhu ta're siksa deya yogaisvarya-katha
TRANSLATION
Sometimes the love for matter makes the living entity wander up to the planet of Brahma-loka, and sometimes it gives her an inclination to attain the opulences of the eight-fold mystic yoga system.
Verse 43
(43)
yogaisvarya, bhogaisvarya sakali sabhoy
vrndabane atma-rati jiver abhoy
TRANSLATION
The opulences of the yoga system, as well as the opulences of material enjoyment are both causes for fear. However, the soul becomes completely fearless when she attains real love of the self in Vrndavana.
Verse 44
(44)
shri-krishna-vimukha jana aisvaryer ase
mayika jadiya sukhe baddha maya-pase
TRANSLATION
Persons who become averse to Krsna, being blinded by desires for material opulence, thus become bound up in illusory material pleasures within the snare of maya's trap.
Verse 45
(45)
akincana atma-rata krishna-rati-sar
jani' bhukti-mukti-asa kore' parihar
TRANSLATION
But if she becomes humble and thereby gets firmly established in the true self, knowing the essence of love for Krsna, the soul then rejects all desires for material enjoyment and liberation.
Verse 46
(46)
samsare jivana-yatra anayase kori'
nitya-dehe nitya seve atma-prada hari
TRANSLATION
Then the journey of life goes on very smoothly and automatically, for Lord Hari bestows upon the jiva eternal service in an eternal spiritual body, even while still remaining within this world.
Verse 47
(47)
varna-mada, bala-mada, rupa-mada, jata
bisarjana diya bhakti-pathe hana rata
TRANSLATION
Relinquishing all mad intoxication due to caste, bodily abilities or beauty, one becomes attached to the path of devotional service.
Verse 48
(48)
asramadi bidhanete raga-dvesa-hina
eka-matra krishna-bhakti jani' samicina
TRANSLATION
Knowing devotional service to Krsna to be the only proper path, she remains situated in the rules of conduct for her particular order of life, devoid of any kind of anger or envy.
Verse 49
(49)
sadhu-gana-sange sada hari-lila-rase
japana korena kal nitya-dharma-base
TRANSLATION
Under the controlling influence of her eternal natural activities, she passes her time always tasting the mellows of Hari's pastimes in the association of devotees.
Verse 50
(50)
jivana-jatrar janya vaidika-vidhana
raga-dvesa bisarjiya korena sammana
TRANSLATION
Abandoning anger and envy, she gives due honor and respect to the Vedic injunctions, which are meant to be good instructions for the proper conduct of life's journey.
Verse 51
(51)
samanya vaidika-dharma artha-phala-prada
artha hoite kama-labha mudher sampada
TRANSLATION
But we see that the general characteristic of the Vedic injunctions is that they are meant for facilitating the success of economic development, and from such wealth comes the fulfillment of lusty desires for sense gratification, which is usually the prized treasure of fools.
Verse 52
(52)
sei dharma, sei artha, sei kama jata
svikara korena dina-japaner mata
TRANSLATION
Thus many souls accept all this religion, economic development and sense gratification simply as a means of passing the days.
Verse 53
(53)
tahate jivana-jatra korena nirvaha
jivaner artha—krishna-bhaktir pravaha
TRANSLATION
People are generally spending their lives in that way, but the real meaning of life is to participate in the flowing current of devotional service to Krsna.
Verse 54
(54)
ataeva linga-hina sada sadhu-jana
dvandvatita ho'ye korena shri-krishna-bhajana
TRANSLATION
Therefore the devotees of the Lord perform the exclusive worship of Lord Krsna, which situates them above any external system such as varnasrama, etc. Thus they transcend all the dualities of the material body.
Verse 55
(55)
jnaner prayase kal na kori' japana
bhakti-bale nitya-jnana korena sadhana
TRANSLATION
She does not waste any time endeavoring separately for knowledge, for she automatically realizes eternal knowledge by the strength of her devotional service.
Verse 56
(56)
jatha tatha basa kori', je bastra pori'
sulabdha-bhojana-dvara deha raksa kori'
TRANSLATION
Living here and there and anywhere, wearing any available cloth, she maintains her body by taking only that food which is easily obtained.
Verse 57
(57)
krishna-bhakta krishna-seva-anande matiya
sada krishna-prema-rase phirena gahiya
TRANSLATION
In this way, the devotee of Krsna, being overwhelmingly absorbed in the joy of serving Krsna, always wanders and roams about in the mellows of pure love for the Lord, preaching the glories of such love.
Verse 58
(58)
nabadvipe shri-chaitanya-prabhu avatara
bhakativinoda gay krpay tanhar
TRANSLATION
Thus Bhaktivinoda is singing about the causeless mercy of Lord Shri Chaitanya Mahaprabhu, Who has so kindly descended at Navadvipa-dhama.
Song 2 – Vaisnava Truth
VaishnavaVaishnavaVaishnavaSong 2 – Vaisnava Truth
Verse 1
(1)
apurva vaishnava-tattva! atmar ananda
prasravana! nahi ja'ra tulana samsare
sva-dharma boliya ja'r ache paricoy
e jagate! e tattver suno vivarana.
TRANSLATION
Oh most powerful essential truth of the Vaisnava! Oh gushing fountain of the bliss of the self! A similar truth of which there is no equal within this material world! On account of its own nature and characteristics, it is famous throughout this entire universe! Please hear the description of the essence of this truth.
Verse 2
(2)
parabrahma sanatana ananda-svarupa,
nitya-kal rasa-rupa, raser adhar—
paratpar, advitiya, ananta, apar!
tathapi svarupa-tattva, sakti saktimana;
lila-rasa-parakastha, asraya-svarupa.
tarka ki se tattva kabhu sparsibare pare?
rasa-tattva sugambhira! samadhi-asraye
upalabdha! aha mari, samadhi ki dhana!!
TRANSLATION
The Parabrahma is the original eternal form of bliss, as well as a deep reservoir of all transcendental mellows. He is greater than the grestest, one without a second, unlimited and unfathomable! Yet still the truth of His original form is the energetic source of all energires, the extreme zenith of mellows in transcendental pastimes, and the Supreme shelter-giving abode. How can any ordinary argument ever be able to touch this truth? The truth of such transcendental mellows is extremely deep and grave! It is attained only under the shelter of samadhi! Ah, such a wonderful treasure is samadhi!!
Verse 3
(3)
samadhistha ho'ye dekho, susthira antare,
he sadhaka! rasa-tattva akhanda ananda;
kintu tahe asvadaka-asvadya-bidhana,
nitya-dharma anusyuta! advitiya prabhu,
asvadaka krishna-rupa,—asvadya radhika,
dvaitananda! parananda-pitha vrndabana!
TRANSLATION
Oh aspiring devotee! Just see the characteristics of samadhi with an unagitated and peaceful mind. The truth of rasa is that such mellows produce complete, absolutely undivided supreme bliss. However, within that, the dealings between the taster of mellows and that which is tasted have an eternal principle that is inseparable. The Supreme Lord is one without a second, and in His original form of Lord Krsna He is the taster of transcendental mellows, and His object to be tasted is Shri Radhika. Oh, the joy of the meeting of the Supreme subject and object! And their transcendentally blissful meeting place is Shri Vrndavana.
Verse 4
(4)
prakrta jagate ja'r prakasa-visesa,
jogamaya prakasita! tanhar asraye
labhiche sadhaka-vrnda nitya prema-tattva—
adarsa, jahar nama vaikuntha-kalyana!!
TRANSLATION
The special manifestation of Shri Vrndavana within the material universe is revealed directly by the potency of Yogamaya! Those aspiring devotees who take refuge in this Vrndavana attain the eternal truth of ecstatic love. Indeed, the very name of this model of Vrndavana here on the earth's surface is all-auspicious even within the realm of Vaikuntha!!
Verse 5
(5)
jadi caha nityananda pravaha sevite
avirata, guru-padasraya koro' jiva!
nirasa bhajana samudaya parihari'
brahma-cinta adi jata, sada sadha' rati,
kusumita vrndabane shri-rasa-mandale.
TRANSLATION
If you ever want to continuously render service to the flowing current of eternal bliss, then just take shelter at the feet of a bona fide spiritual master, oh spirit soul! Then rejecting all types of dry, sapless worship which is devoid of appreciation for higher sentiments, please reflect deeply on the nature of the Absolute, and always endeavor to lovingly worship the circle of the divine rasa dance (the rasa-mandala) in ever-blossoming Vrndavana.
Verse 6
(6)
purusatva-ahankara nitanta durbala
taba. tumi suddha jiva. asvadya svajana,
shri-radhikar nitya sakhi! parananda-rasa
anubhavi'. maya-bhoga tomar patana!!!
TRANSLATION
My friend, your false egoistic conception of being a male is extremely feeble, for you are in reality pure spirit soul. And your real family is the beloved objects whom are tasted by Krsna, namely the eternal girlfriends of Shri Radhika! Just realize the mellows of such transcendental ecstasy! The enjoyment of maya is your downfall!!
Song 3 – Imitation Model of Vaikuntha
Song 3 – Imitation Model of Vaikuntha
Verse 1
(1)
cijjader dvaita jini korena sthapana
jadiya kutarka-bale hay
bhrama-jal ta'r buddhi kore acchadana
vijnana-aloka nahi tay
TRANSLATION
Sometimes one may foolishly try to establish the difference between spirit and matter in a manner based only on materialistic speculative theorems; but alas! his intelligence becomes covered over by a network of illusions, and thus he can have no real illumination of realized knowledge.
Verse 2
(2)
cit-tattve adarsa boli' jane jey jane
jade anukrti, boli' mani
tahar vijnana suddha rahasya sadhane
samartha boliya ami jani
TRANSLATION
Whoever understands that matter is simply an imitation model of the true spiritual ideal achieves realization of the secret mysteries of the absolute dilemma. And I would consider such a person to be truly competent.
Verse 3
(3)
ataeva e jagate jaha laksya hoy
vaikunthera jada anukrti
nirdosa vaikuntha-gata-satta-samudoy
sadosa jadiya parimiti
TRANSLATION
Therefore you can observe that this universe is simply a material imitation of the supreme Vaikuntha realm. The difference is that all of the existence in Vaikuntha is spotlessly pure, without any blemish whatsoever, whereas the material sphere is always full of faults and inebrieties.
Verse 4
(4)
vaikuntha-nilaye jei aprakrta rati
su-madhura maha-bhavavadhi
ta'r tuccha anukrti purusa-prakrti
sanga-sukha-samklesa jaladhi
TRANSLATION
In the abode of Vaikuntha the transcendental love culminates in the highest limit of super-sweet mahabhava. In contrast, the paltry semblance of the relationship between male and female in this world, and the resultant so-called pleasure of their association together, is simply an ocean of complete misery.
Verse 5
(5)
aprakrta siddha-deha koriya asroy
sahaja-samadhi-yoga-bale
sadhaka prakrti-bhave shri-nanda-tanoy
bhajena sarvada kautuhale
TRANSLATION
Taking refuge in a transcendentally perfect siddha-deha, or spiritual body, on the strength of his union with his own natural samadhi, the aspirant thus eternally worships in novel curiosity the Son of Nanda Maharaja in the mood and emotions of a female.
Song 4 – Worship Now, Not Later
Song 4 – Worship Now, Not Later
Verse 1
(1)
jivana-samapt-kale koribo bhajana,
ebe kori grha-sukha'
kakhan e katha nahi bole vijna-jana,
e deho patanonmukha
TRANSLATION
A wise, experienced man will never say: 'At the end of my life I will worship God, but now I will enjoy happiness in family life'—for he knows that this body is tottering and unstable, about to drop at any second.
Verse 2
(2)
aji ba sateka barse avasya marana,
niscinta na thako bhai
jata sighra para, bhajo shri-krishna-carana,
jivaner thik nai
TRANSLATION
Death certainly must come, either today or in about one hundred years, so don't live so carefree, brothers! Immediately begin worshiping the lotus feet of Krsna, for there is no fixed certainty of this life.
Verse 3
(3)
samsar nirvaha kori' ja'bo ami vrndabana
rna-troy sodhibare koritechi sujatana
TRANSLATION
One thinks: 'After I finish living my worldly life I shall go to Vrndavana, but to purify myself of the three debts (to the demigods, forefathers and family members), I am now endeavoring very hard'.
Verse 4
(4)
e asay nahi prayojana
emon durasa base, ja'bo prana abasese,
na hoile dina-bandhu-carana-sevana
TRANSLATION
This type of idea is not the ultimate goal of life. By the influence of such a nonsensical desire, your life will depart in the end without your ever having worshiped the lotus feet of Dina-bandhu, the dearmost Friend of the fallen.
Verse 5
(5)
jadi sumangala cao, sada krishna-nama gao,
grhe thako, bane thako, ithe tarka akarana
TRANSLATION
If you want the topmost auspiciousness, then just sing always the name of Krsna whether you live at home or in the forest. All these other arguments described here are simply aimless excuses.
Third Branch: Overflowing Spiritual Emotions (Ucchvasa)
Third Branch:
Overflowing Spiritual Emotions (Ucchvasa)
(Swelling and overflowing spiritual emotions)
Part 1 "Prarthana Dainyamayi"
(Prayers in Utter Humility)
Part 1:
"Prarthana Dainyamayi"
(Prayers in Utter Humility)
Song 1 – Vaisnavas Can Give Krsna
Song 1 – Vaisnavas Can Give Krsna
Verse 1
(1)
kabe shri-chaitanya more koribena doya
kabe ami paibo vaishnava-pada-chaya
TRANSLATION
When will Shri Chaitanya Mahaprabhu show His causeless mercy to me by allowing me to attain the shade of the lotus feet of all the Vaisnavas?
Verse 2
(2)
kabe ami chadibo e visayabhiman
kabe visnu-jane ami koribo samman
TRANSLATION
When will I be able to give up this false ego which is so deeply engrossed in sense gratification? And when will I be able to properly honor the associates of the Lord?
Verse 3
(3)
gala-bastra krtanjali vaishnava-nikate
dante trna kori' dandaibo niskapate
TRANSLATION
I will stand before the Vaisnavas with folded hands, a cloth binding my neck, and a straw between my teeth, sincerely awaiting their order.
Verse 4
(4)
kandiya kandiya janaibo duhkha-gram
samsara-anala hoite magibo bisrama
TRANSLATION
Weeping and weeping, I will understand the real nature of this abode of misery, and I will beg for relief from the blazing fire of this material world.
Verse 5
(5)
suniya amar duhkha vaishnava Thakur
ama lagi' krishna avedibena pracur
TRANSLATION
Hearing about all of my miserable sufferings, the Vaisnava Thakuras will submit an appeal unto Lord Krsna on my behalf.
Verse 6
(6)
vaisnaver avedane krishna doyamoy
e heno pamara prati ha'bena sadoy
TRANSLATION
By the prayer of the Vaisnavas, the all-merciful Lord Krsna will then become compassionate towards such a sinner as me.
Verse 7
(7)
vinoder nivedana vaishnava-carane
krpa kori' sange laha ei akincane
TRANSLATION
Bhaktivinoda prays unto the lotus feet of the Vaisnavas, "Please be merciful and take this worthless person into your association".
Song 2 – Lord Caitanya is Patita-pavana
ChaitanyaChaitanyaChaitanyaChaitanyaSong 2 – Lord Caitanya is Patita-pavana
Verse 1
(1)
ami to' durjana ati sada duracar
koti koti janme mor nahiko uddhar
TRANSLATION
I am certainly the most wicked person, always performing sinful actions. For millions and millions of births I have not been able to gain release from this predicament.
Verse 2
(2)
e heno doyalu keba e jagate ache
e-mata pamare uddhariya la'be kache?
TRANSLATION
Who is so merciful within this material universe as to pick such a sinner up and take me close to Himself?
Verse 3
(3)
suniyachi, shri-chaitanya patita-pavana
ananta-pataki jane korila mocana
TRANSLATION
But I have heard about Shri Caitanya Mahaprabhu, Who is known as the deliverer of the most fallen. Innumerable sinners have already been freed by Him.
Verse 4
(4)
e-mata doyar sindhu krpa bitariya
kabe uddharibe more shri-carana diya?
TRANSLATION
Such an ocean of compassion He is, distributing His own causeless mercy! When will He deliver me by bestowing upon me His own Divine Lotus Feet?
Verse 5
(5)
ei-bar bujha ja'be karuna tomar
jadi e pamara-jane koribe uddhar
TRANSLATION
Oh Lord! Now I will really understand the extent of Your compassion only if You are able to deliver this most sinful person.
Verse 6
(6)
karma nai, jnana nai, krishna-bhakti nai
tabe bolo' ki-rupe o shri-carana pai
TRANSLATION
By what means will I get those lotus feet since I am completely bereft of good karma, bereft of knowledge, and bereft of any kind of devotion to You?
Verse 7
(7)
bharasa amar matra koruna tomar
ahaituki se koruna veder vicar
TRANSLATION
My only hope is Your compassion, for the opinion of all the Vedas is that Your mercy is causeless.
Verse 8
(8)
tumi to' pavitra-pada, ami durasoy
kemone tomar pade paibo asroy?
TRANSLATION
You are the very abode of purity, and I am most wicked and evil-minded. So how will I attain the shelter of Your lotus feet?
Verse 9
(9)
kandiya kandiya bole' e patita char
patita-pavana nama prasiddha tomar
TRANSLATION
Weeping and weeping, this fallen and most contemptible person says: "Dear Lord, all I know is that Your most celebrated name is Patita-Pavana, the deliverer of the fallen".
Song 3 – The Ocean of Material Existence
Song 3 – The Ocean of Material Existence
Verse 1
(1)
bhavarnave pa'de mor akula paran
kise kula pa'bo, ta'r na pai sandhan
TRANSLATION
Having fallen into this vast ocean of material existence, my heart has become extremely worried. I search for the shore, but have no idea how to reach it.
Verse 2
(2)
na ache karama-bala, nahi jnana-bala
jaga-joga-tapodharma—na ache sambala
TRANSLATION
I have no strength from my previous karma or from all my knowledge. Nor do I have any help from virtues accrued by sacrifices, yoga practice or austerities.
Verse 3
(3)
nitanta durbala ami, na jani santar
e bipade ke amare koribe uddhar?
TRANSLATION
I am extremely feeble, and I don't know how to swim. Who will rescue me from this dreadful calamity?
Verse 4
(4)
bisaya-kubhira tahe bhisana-darsana
kamer taranga sada kore' uttejana
TRANSLATION
I see the horrible alligator of sense gratification present before me, and the waves of lust are constantly agitating and provoking me.
Verse 5
(5)
prattana-vayur vega sahite na pari
kandiya asthira mana, na dekhi kandari
TRANSLATION
I can no longer cope with all the urges that are pushing me like a raging wind from my previous births. I simply weep with an agitated mind, for there is no rescuer in sight.
Verse 6
(6)
ogo shri jahnava devi! e dase koruna
koro' aji nija-gune, ghucao jantrana
TRANSLATION
Oh most revered Jahnava Devi! Please show mercy to this servant today by virtue of your own good qualities, and kindly relieve all his afflictions.
Verse 7
(7)
tomar carana-tari koriya asroy
bhavarnava par ha'ba korechi niscoy
TRANSLATION
By taking shelter in the boat of Your lotus feet I will certainly be able to cross over this vast ocean of material existence.
Verse 8
(8)
tumi nityananda-sakti krishna-bhakti-guru
e dase koroho dana pada-kalpa-taru
TRANSLATION
You are the very pleasure potency of Lord Nityananda, and you are the teacher of devotion to Lord Krsna. Kindly bestow upon this servant the wish-fulfilling desire-tree of your lotus feet.
Verse 9
(9)
kota kota pamarere ko'recho uddhar
tomar carane aj e kangal char
TRANSLATION
Thus, this most wretched and shameful rogue begs at your feet today, for he sees that you are delivering many other sinners.
Song 4 – Tha Delusion of Sense Gratification
Song 4 – Tha Delusion of Sense Gratification
Verse 1
(1)
bisaya-basana-rupa citter bikar
amar hrdoye bhoga ka're anibar
TRANSLATION
The delusion rooted deeply in my heart has taken the shape of desires for sense gratification. Thus in my heart I am constantly trying to enjoy.
Verse 2
(2)
je kota jatana ami korilam hay
na gelo bikar, bujhi sese prana jay
TRANSLATION
Alas! How much endeavor have I made for such enjoyment? My delusions have not gone away, and I understand that now in the end my life is departing.
Verse 3
(3)
e ghor bikar more korilo asthira
santi na pailo sthan, antara adhira
TRANSLATION
This ghastly delusion has made me extremely restless. I have not achieved any peace, and I am most disturbed at heart.
Verse 4
(4)
shri rupa goswami more krpa bitariya
uddharibe kabe yukta-vairagya arpiya
TRANSLATION
When will Shrila Rupa Gosvami bestow his mercy upon me? When will he deliver me by imparting knowledge of yukta-vairagya (the science of renunciation which dovetails all favorable things in devotional service)?
Verse 5
(5)
kabe sanatana more chadaye bisoy
nityanande samarpibe haiya sadoy
TRANSLATION
When will Shrila Sanatana Gosvami cause me to give up this materialistic sense gratification? Being gracious to me, he will offer me in devotion to Lord Nityananda Prabhu.
Verse 6
(6)
shri jiva goswami kabe siddhanta-salile
nivaibe tarkanala, citta jahe jwale
TRANSLATION
When will Shrila Jiva Gosvami pour the waters of his strong conclusive truths and thereby extinguish the fire of false arguments that burns my heart?
Verse 7
(7)
shri-chaitanya-nama sune udibe pulaka
radha-krishnamrta-pane haibo asoka
TRANSLATION
My jubilation will arise when I hear the chanting of the holy name of Shri Krsna Caitanya, and by drinking the nectar of Radha-Krsna I will become free from all of my lamentations.
Verse 8
(8)
kangaler sukangal durjana e jana
vaishnava-caranasroy jace akincana
TRANSLATION
This rogue is not only the most wicked amongst the wicked, but is the most wretched amongst the wretched. Therefore he now begs for the shelter of the lotus feet of all the Vaisnavas.
Song 5 – Prayer to Yogamaya
Song 5 – Prayer to Yogamaya
Verse 1
(1)
amar saman hina nahi e samsare
asthira ha'yechi padi' bhava parabare
TRANSLATION
The likes of such a lowly soul as me is not to be found anywhere in this world. Thus I have become most agitated due to falling into this vast ocean of material existence.
Verse 2
(2)
kuladevi yogamaya more krpa kori'
abarana sambaribe kabe visvodari
TRANSLATION
Oh Yogamaya! When will you show mercy to me by lifting up the curtain of illusion with which you shroud the universe in your external form of Mahamaya? You are known as Kuladevi, the traditional worshipable Goddess of all the Vaisnavas dynasties.
Verse 3
(3)
sunechi agame-vede mahima tomar
shri krishna-vimukhe bandhi' karao samsar
TRANSLATION
I have heard of your glories and activities from the Vedic literatures. You take all those souls who are averse to Krsna and bind them within the material world.
Verse 4
(4)
shri-krishna-sammukhya ja'r bhagya-krame hoy
ta're mukti diya koro' asoka abhoy
TRANSLATION
To that person whose good fortune gradually dawns, allowing him to again become favorably disposed to Krsna, you award liberation and make him free from all grief and fear.
Verse 5
(5)
e dase janani! kori' akaitava doya
vrndabane deha' sthana tumi yogamaya
TRANSLATION
Oh my dear Mother! Showing your causeless mercy to this servant, give me a place in Vrndavana, for you are Yogamaya Herself (the internal energy of yoga, or union).
Verse 6
(6)
tomake langhiya kotha jive krishna pay
krishna rasa prakatilo tomar krpay
TRANSLATION
Without complying with you, no soul at any time can get Krsna, for the manifestation of Krsna's pastimes is all enacted only by your mercy.
Verse 7
(7)
tumi krishna-sahacari jagata-janani
tumi dekhaile more krishna-cintamani
TRANSLATION
You are the devoted follower of Lord Krsna, and you are the Mother of the universe. You have shown me the trans-cendental touchstone of Krsna consciousness.
Verse 8
(8)
niskapata ho'ye mata cao mor pane
vaisnave visvasa vrddhi ha'ka prati-ksane
TRANSLATION
My dear Mother, I sincerely wish that you will let my faith in the Vaisnavas increase at every moment.
Verse 9
(9)
vaishnava-carana bina bhava-parabar
bhakativinoda nare hoibare par
TRANSLATION
Without the lotus feet of the devotees of the Lord, Bhaktivinoda is not able to cross to the other side of this ocean of material existence.
Part 2 "Prarthana Lalasamayi"
(Prayers of Eager Longing)
Part 2:
"Prarthana Lalasamayi"
(Prayers of Eager Longing)
Song 1 – Longing
Song 1 – Longing
Verse 1
(1)
kabe mor subha-dina hoibe udoy
vrndabana-dhama mama hoibe asroy
TRANSLATION
When will that auspicious day dawn when I will achieve full shelter in the transcendental abode of Vrndavana?
Verse 2
(2)
ghucibe samsara-jvala, bisaya-basana
vaisnave-samsarge mor puribe kamana
TRANSLATION
The burning fire of this material world will cease, as well as all desires for sense gratification, for by being with the devotees of the Lord all my longings will be fulfilled.
Verse 3
(3)
dhulaya dhusara ho'ye hari-samkirtane
matta ho'ye pa'de ro'ba vaishnava-carane
TRANSLATION
Becoming maddened by their chanting of the holy name of the Lord, I will fall down and roll in the dust at the devotees' feet, completely covering myself with that sacred powder.
Verse 4
(4)
kabe shri jamuna-tire kadamba-kanane
heribo jugala-rupa hrdoya-nayane
TRANSLATION
When, in a kadamba grove on the bank of the Yamuna river, will I behold the beauty of the Divine Couple within the eyes of my heart?
Verse 5
(5)
kabe sakhi krpa kori' jugala-sevay
niyukta koribe more rakhi' nija pa'y
TRANSLATION
When will a sakhi show her gracious mercy to me by engaging me in conjugal service, keeping me at her own lotus feet?
Verse 6
(6)
kabe ba jugala-lila ko'ri darasana
premananda-bhare ami ha'bo acetana
TRANSLATION
And when will I catch a glimpse of Their divine conjugal pastimes? Becoming filled with the ecstasy of pure spiritual love I will lose consciousness.
Verse 7
(7)
kataksana acetana padiya rahibo
apan sarir ami kabe pasaribo?
TRANSLATION
Falling down, I will remain unconscious for a long time, and will completely forget about my own body.
Verse 8
(8)
uthiya smaribo punah acetana-kale
ja' dekhinu krishna-lila bhasi' anhki-jale
TRANSLATION
Regaining consciousness, I will again remember that sight which I saw while in trance—darsana of the ecstatic pastimes of Krsna that caused me to swim in an ocean of tears.
Verse 9
(9)
kakuti minati kori' vaishnava-sadane
bolibo bhakati-bindu deha' e durjane
TRANSLATION
Making repeated requests in the presence of the devotees, I will ask them to give just one drop of the ocean of devotion to this wicked person.
Verse 10
(10)
shri ananga manjarir carana sarana
e bhakativinoda asa kore' anuksana
TRANSLATION
Bhaktivinoda's incessant longing is for the shelter of the lotus feet of Shri Ananga Manjari. (Shrimati Radharani's little sister, the original form of Shri Jahnava Devi, who is Lord Nityananda's consort and pleasure potency.)
Song 2 – Servant of the Servant
Song 2 – Servant of the Servant
Verse 1
(1)
shri-guru-vaishnava-krpa kota dine habe
upadhi-rahita-rati citte upajibe
TRANSLATION
After how many days will I get the mercy of the spiritual master and the devotees, which will awaken pure love devoid of designations in my heart?
Verse 2
(2)
kabe siddha-deha mor haibe prakasa
sakhi dekhaibe more jugala-vilasa
TRANSLATION
When, oh when will my perfect spiritual body become manifest so that a confidential girlfriend of Shri Radha will show me the conjugal pastimes of the Divine Couple?
Verse 3
(3)
dekhite dekhite rupa hoibo batula
kadamba-kanane ja'bo tyaji' jati kula
TRANSLATION
In an instant I will take on the form of a madwoman, and will rush to the kadamba forest, renouncing all my family members.
Verse 4
(4)
sveda kampa pulakasru vaivarnya praloy
stambha swara-bheda kabe hoibe udoy
TRANSLATION
When will I then experience the awakening of the eight sattvika ecstatic symptoms of perspiring, shivering, jubilation, tears, fading of bodily color, complete devastation, stupor, and choked voice?
Verse 5
(5)
bhavamoy vrndabana heribo nayane
sakhira kinkori ho'ye sevibo du'jane
TRANSLATION
I will behold that spiritual abode of Vrndavana-dhama with these very eyes and, becoming the humble maid-servant of a sakhi, I will serve those two Persons.
Verse 6
(6)
kabe narottama-saha saksat hoibe
kabe ba prarthana-rasa citte pravesibe
TRANSLATION
When will I ever be able to come into the very presence of Shrila Narottama dasa Thakura, and when will the mellows he expressed in his book "Prarthana" enter into my heart?
Verse 7
(7)
chaitanya-daser das chadi' anya rati
kara-yudi' mage aj shri-chaitanya mati
TRANSLATION
Rejecting any love or attachment for anything else, this servant of the servant of Lord Caitanya begs the guru and the Vaisnavas for the blessing of devotional inclination towards Him only.
Song 3 – Give Up Non-devotees
Song 3 – Give Up Non-devotees
Verse 1
(1)
amar emon bhagya kota dine ha'be
amare apana boli' janibe vaisnave
TRANSLATION
After how many days will my good fortune dawn when a Vaisnava will consider me to be his very own property?
Verse 2
(2)
shri-guru-caranamrta-madhvika-sevane
matta ho'ye krishna-guna gabo vrndabane
TRANSLATION
By drinking the honey-wine ambrosia that has washed the lotus feet of my divine spiritual master, I will become madly intoxicated and sing wildly about the glorious qualities of Lord Krsna in Vrndavana.
Verse 3
(3)
karmi, jnani, krishna-dvesi bahirmukha-jana
ghrna kori' akincane koribe barjana
TRANSLATION
I will abandon the company of all fruitive workers, mental speculators, those who are envious of Krsna, as well as those who have turned away from the Lord, despising them all as being insignificant.
Verse 4
(4)
karma-jada-smarta-gana koribe siddhanta
acara-rohita nitanta asanta
TRANSLATION
The smarta brahmanas who simply pursue dull, materialistic fruitive results will conclude that I am a very agitated person and bereft of any proper behavior.
Verse 5
(5)
batula boliya more panditabhimani
tyajibe amar sanga mayavadi jnani
TRANSLATION
Such puffed-up scholars, who are actually impersonalist speculators, will then renounce my association, considering me to be completely mad.
Verse 6
(6)
kusanga-rohita dekhi' vaishnava-sujana
krpa kori' amare dibena alingana
TRANSLATION
Seeing me thus bereft of all such bad association, the most virtuous true devotee of the Lord will then show his kindness to me by embracing me in great affection.
Verse 7
(7)
sparsiya vaishnava-deha e durjana char
anande lobhibe kabe sattvika bikar
TRANSLATION
Thus touching the body of the devotee, this most wicked and rejected person will joyfully experience all the eight transcendentally ecstatic sattvika transformations.
Song 4 – The Secret of Lord Caitanya’s Enemies
Song 4 – The Secret of Lord Caitanya’s Enemies
Verse 1
(1)
chaitanya-candrer lila-samudra apar
bujhite sakti nahi, ei katha sar
TRANSLATION
The essence of this narration is that no one can possibly have the power to understand the unfathomable ocean of Lord Caitanya-Candra's transcendental pastimes.
Verse 2
(2)
sastrer agamya tattwa shri krishna amar
tanra lila-anta bujhe sakati kahar
TRANSLATION
The incomprehensible truth revealed in the scriptures is my Lord Shri Krsna. Who has the power to understand the limit of His transcendental pastimes?
Verse 3
(3)
tabe murkha jana keno sastra bicariya
gaura-lila nahi mane anta na paiya
TRANSLATION
So then why are foolish persons analyzing and discussing the revealed scriptures? They are not reaching the end simply because they have not accepted the transcendental pastimes of Lord Gauranga.
Verse 4
(4)
ananter anta ache, kon sastre gay?
sastradhina krishna, iha suni' hasi pay
TRANSLATION
Which scripture sings of the limit of the unlimited? I laugh heartily when I hear them say that Krsna is subordinate to and limited by the descriptions of the sastra.
Verse 5
(5)
krishna hoibena gora iccha ho'lo tanra
sa-vaikuntha navadvipe hoila avatara
TRANSLATION
The Supreme Lord Krsna has become fair-complexioned, and according to His own sweet will has descended along with His Vaikuntha abode in Navadvipa-dhama.
Verse 6
(6)
jakhan asena krishna jiva uddharite
sange sab sahacar ase prthivite
TRANSLATION
When Krsna comes to deliver the fallen souls, then all His associates and followers also come with Him to the surface of the earth.
Verse 7
(7)
gora avatare tanra shri jaya-vijaya
navadvipe satru-bhave hoilo udoy
TRANSLATION
Along with this fair incarnation, His own devotees Jaya and Vijaya have appeared in Navadvipa (as Jagai and Madhai), in the mood of being the enemy of the Lord.
Verse 8
(8)
purve purve avatare asura achilo
sastre bole pandita hoiya janamila
TRANSLATION
In many previous incarnations they have taken birth as demons, but the revealed scriptures say that they were born in a brahmana family during Gauranga-lila.
Verse 9
(9)
smrti-tarka-sastre bole vairi prakasiya
goracandra-saha rana korilo matiya
TRANSLATION
The smrti scriptures say that they become absorbed in a fighting spirit with Lord Gaura-candra, manifesting enmity and hostility.
Verse 10
(10)
ataeva navadvipa-basi jata jana
shri-chaitanya-lila-pusti kore anuksana
TRANSLATION
Therefore it is a fact that all the residents of Navadvipa, whether friendly or inimical, are eternally nourishing the development of Lord Caitanya's pastimes.
Verse 11
(11)
ekhon je brahma-kule caitanyer ari
ta'ke jani caitanyer lila-pustikari
TRANSLATION
I know that these enemies of Lord Caitanya, even though coming from brahmana background, are actually assistants for giving nourishment to Lord Caitanya's pastimes.
Verse 12
(12)
shri-chaitanya-anucara satru-mitra jata
sakaler shri-carane hoilama nata
TRANSLATION
I have thus prostrated myself at the lotus feet of all the enemies as well as friends who are accompanying Lord Caitanya during His lila.
Verse 13
(13)
tomara koroho krpa e daser prati
chaitanya sudrdha koro vinoder mati
TRANSLATION
All of you eternal associates, kindly show your mercy to this servant and please make his devotion to Lord Caitanya become completely fixed up.
Song 5 – How to Take Shelter of Vrndavana
Song 5 – How to Take Shelter of Vrndavana
Verse 1
(1)
kabe mor mudha mana chadi anya dhyana
shri-krishna-carane pabe bisramer sthana
TRANSLATION
When, oh when will my foolish ass-like mind finally attain a place to rest at the lotus feet of Lord Krsna, rejecting all other meditations?
Verse 2
(2)
kabe ami janibo apane akincana
amar apeksa ksudra nahi anya jana
TRANSLATION
When will I finally understand my own worthlessness? Actually there is no other soul who is lower than me.
Verse 3
(3)
kabe ami acandale koribo pranati
krishna-bhakti magi laba koriya minati
TRANSLATION
When will I offer my respectful obeisances to all the untouchables? Submitting prayers unto them, I will humbly beg for a drop of devotion to Lord Krsna.
Verse 4
(4)
sarva-jive doya mor kota-dine habe
jiver durgati dekhi lotaka padibe
TRANSLATION
And when will I finally exhibit real compassion to all living entities? Seeing the degradation of the conditioned souls, I will fall to the ground crying.
Verse 5
(5)
kandite kandite ami jabo vrndabana
braja-dhame vaisnaver loibo sarana
TRANSLATION
Weeping and weeping, I will sadly go to Shri Vrndavana, and will take shelter of a Vaisnava in that abode of Vraja.
Verse 6
(6)
brajabasi-sannidhane judi dui kar
jijnasibo lila-sthana hoiya katar
TRANSLATION
Standing before a resident of Vraja I will grasp both his hands and question him intensively about all the holy places of the Lord's pastimes there.
Verse 7
(7)
ohe brajabasi! more anugraha kori
dekhao kothay lila korilena hari
TRANSLATION
I will say: "Oh resident of Vraja! Please exhibit your favor and kindly show me where all the pastimes of Hari have taken place!"
Verse 8
(8)
tabe kon braja-jana sakrpa-antare
amare jabena loye bipina-bhitore
TRANSLATION
Then, with a gracious heart, that resident of the dhama will personally take me into the depths of the forest.
Verse 9
(9)
bolibena, dekho ei kadamba-kanana
jatha rasa-lila koila brajendra-nandana
TRANSLATION
He will say: "Just look there! That is the kadamba grove in which the delightful Son of Maharaja Nanda sported the rasa dance."
Verse 10
(10)
ai dekho nanda-grama nander avasa
ai dekho baladeva jatha koilo rasa
TRANSLATION
"Look! Here is Nanda-grama, which is the residence of Krsna's parents, Nanda and Yasoda. Look! Here is where Lord Balarama sported His own rasa dance."
Verse 11
(11)
ai dekho jatha hoilo dukula-harana
ai sthane bakasura hoilo nidhana
TRANSLATION
"Look! Here is where Lord Krsna stole the clothes of all the gopis as they bathed. And just see this place! It is where the demon Bakasura met his fate."
Verse 12
(12)
ei-rupe braja-jana-saha vrndabane
dekhibo lilar sthana satrsna-nayane
TRANSLATION
In this fashion I will behold all the places of pastimes in Vrndavana with my intensely thirsty eyes in the company of the residents of Vraja.
Verse 13
(13)
kabhu ba jamuna tire suni' bamsi-dhvani
abasa hoiya labha koribo dharani
TRANSLATION
If ever I hear the vibration of a flute upon the banks of the Yamuna river, then becoming ecstatically overwhelmed I will fall senseless upon the earth.
Verse 14
(14)
krpamoy braja-jana 'krishna krishna' boli'
pana koraibe jal puriya anjali
TRANSLATION
Chanting the holy names, "Krsna! Krsna!" into my ears, then the all-merciful residents of Vraja will take a palmful of Yamuna water and make me drink.
Verse 15
(15)
hari-nama sune punah paiya cetana
braja-jana-saha ami koribo bhramana
TRANSLATION
By hearing the holy names being vibrated and again becoming conscious, I will then continue wandering about in the company of the Brijbasis.
Verse 16
(16)
kabe heno subha-dina hoibe amar
madhukori kori' bedaibo dvar dvar
TRANSLATION
When, oh when will such auspicious days be mine? Begging a little food like a bee (madhukori) I will wander from door to door.
Verse 17
(17)
jamuna-salila pibo anjali bhariya
deva-dvare ratri-kale rohibo suiya
TRANSLATION
I will drink a little water from the Yamuna, filling my palm. And at night I will go to sleep by the door of some temple I happen to wander near.
Verse 18
(18)
jakhan asibe kala e bhautika pura
jala-jantu-mahotsava hoibe pracura
TRANSLATION
Then that time will come when this material body will become a tasty feast for all of the aquatics. (When it is thrown into the river at the time of death.)
Verse 19
(19)
siddha dehe nija-kunje sakhira carane
nitya-kala thakiya sevibo krishna-dhane
TRANSLATION
Then, living eternally in my spiritual body, at the feet of a gopi in her own grove, I will finally serve my greatly treasured Lord Krsna.
Verse 20
(20)
ei se prarthana kore' e pamara char
shri jahnava more doya koro' ei-bar
TRANSLATION
Oh Jahnava Devi! Please show your causeless mercy to me now! This is all that is prayed for today by this desperate, worthless sinner.
Song 6 – Favorable Pracites
Song 6 – Favorable Pracites
Verse 1
(1)
hari hari kabe mora ho'be heno dina
bimala vaisnabe, rati upajibe,
basana hoibe ksina
TRANSLATION
Oh my Lord Hari, when will such a day be mine? Developing love and attachment for a pure devotee, my material desires will thereby become weakened and subdued.
Verse 2
(2)
antara-bahire, sama vyavahara,
amani manada ho'bo
krishna-sankirtane, shri-krishna-smarane,
satata majiya ro'bo
TRANSLATION
However I feel in the core of my heart, I will behave accordingly, totally free from duplicity. Without demanding any respect, I will give all honor unto others. I will constantly remain absorbed in ecstatic remembrance of the Lord by performing the congregational chanting of His holy names.
Verse 3
(3)
e deher kriya, abyase koribo,
jivana japana lagi'
shri-krishna-bhajane, anukula jaha,
tahe ho'bo anuragi
TRANSLATION
Just to pass this life I will perform only whatever minimum activity is required to maintain this body, and I will become attached only to that which is favorable for the worship of Lord Krsna.
Verse 4
(4)
bhajaner jaha, pratikula taha,
drdha-bhave teyagibo
bhajite bhajite, samaya asile,
e deha chadiya dibo
TRANSLATION
I will forcibly reject whatever is unfavorable for His service. Thus worshiping and worshiping, the time has come that I will have to give up this body.
Verse 5
(5)
bhakativinoda, ei asa kori',
basiya godruma-bane
prabhu-krpa lagi', vyakula antare,
sada kande sangopane
TRANSLATION
These are the hopes of Bhaktivinoda while living within the forest of Godruma. Hiding in secrecy, he continuously weeps with an extremely eager heart only for receiving the causeless mercy of the Supreme Lord.
Song 7 – The Pure Devotee
Song 7 – The Pure Devotee
Verse 1
(1)
kabe mui vaishnava cinibo hari hari
vaishnava carana, kalyaner khani,
matibo hrdaye dhori'
TRANSLATION
Oh my Lord Hari, when will I ever be able to realize who is actually a real Vaisnava, the lotus feet of whom are like a mine of all-auspiciousness? When will I become madly overwhelmed by holding these lotus feet within the core of my heart?
Verse 2
(2)
vaishnava-thakura, aprakrta sada,
nirdosa, anandamoy
krishna-name priti, jade udasina,
jivete dayardra hoy
TRANSLATION
Such a revered devotee is always transcendental, free from all faults, and fully joyful in spiritual bliss. Being lovingly attached to the holy name of the Lord, and always disinterested and callous towards worldly interests, he is always melted with compassion for all souls.
Verse 3
(3)
abhimana-hina, bhajane pravina,
bisayete anasakta
antara-bahire, niskapata sada,
nitya-lila-anurakta
TRANSLATION
Devoid of any trace of false ego, fully experienced and expert in bhajana, the pure devotee is completely detached from all types of sense objects. He is always straightforward both internally and externally, and he is completely attracted to relishing the eternal pastimes of the Lord.
Verse 4
(4)
kanistha, madhyama, uttama prabhede,
vaishnava tri-vidha gani
kanisthe adara, madhyame pranati,
uttame susrusa suni
TRANSLATION
I discriminate between the three types of Vaisnavas, namely the kanistha (beginning neophyte), the madhyama (middle class), and the uttama (highest pure devotee). I respect the kanistha, I offer my respectful obeisances unto the madhyama, and I fully submit myself to hearing from the uttama.
Verse 5
(5)
je jena vaishnava, ciniya loiya,
adara koribo jabe
vaisnaver krpa, jahe sarva-siddhi,
avasya paibo tabe
TRANSLATION
At that time when I learn to properly honor such a pure devotee, recognizing his real quality, then I will certainly achieve all spiritual perfection by his mercy.
Verse 6
(6)
vaishnava caritra, sarvada pavitra,
jei ninde himsa kori'
bhakativinoda, na' sambhase ta're
thake sada mauna dhori'
TRANSLATION
Bhaktivinoda always keeps a vow to abstain from speaking any type of envious blasphemy unto such a spotless devotee, whose life and charac-teristics are in all ways pure.
Song 8 – Prayer to the Pure Devotee
Song 8 – Prayer to the Pure Devotee
Verse 1
(1)
krpa koro' vaishnava Thakura
sambandha janiya, bhajite bhajite,
abhiman hao dura
TRANSLATION
Please give your mercy to me now, oh revered pure devotee! Vaisnava Thakura! Then only my false ego will go far away by constant worship in full knowledge of my real eternal position.
Verse 2
(2)
'ami to vaishnava', e buddhi hoile,
amani na ho'bo ami
pratisthasa asi', hrdoy dusibe,
hoibo niraya-gami
TRANSLATION
If I think "I am a Vaisnava", then I shall look forward to receiving respect from others. And if the desire for fame and reputation pollute my heart, then certainly I shall descend towards life in hell.
Verse 3
(3)
tomar kinkor, apane janibo,
'guru'-abiman tyaji'
tomar ucchistha, pada-jala-renu,
sada niskapate bhaji
TRANSLATION
Renouncing the false conception that "I am a guru", I will understand myself to be your humble servant. I sincerely worship the remnants of your food, oh pure devotee, as well as the water that has washed the sacred dust of your lotus feet.
Verse 4
(4)
'nije srestha' jani', ucchisthadi dane,
ho'be abhiman bhar
tai sisya taba, thakiya sarvada,
na loibo puja ka'r
TRANSLATION
By giving others the remnants of my food, I shall consider myself "superior" and will be burdened with the weight of false pride. Therefore, always remaining your surrendered disciple, I shall not accept worship from anyone else.
Verse 5
(5)
amani manada, hole kirtane,
adhikar dibe tumi
tomar carane, niskapate ami,
kandiya lutibo bhumi
TRANSLATION
If you will bestow upon me the right to chant the holy name, I will then give all honor to others without expecting any for myself. Thus I will sincerely weep in ecstasy while rolling on the ground at your lotus feet.
Song 9 – Navadvipa Bhajan-Kutir
Song 9 – Navadvipa Bhajan-Kutir
Verse 1
(1)
kabe ha'be heno dasa mor
tyaji' jada asa, vividha bandhana,
chadibo samsar ghor
TRANSLATION
When, oh when will such a condition be mine? Renouncing all my mundane desires which are producing various types of bondage, I will give up this dark, ghastly material existence.
Verse 2
(2)
vrndabanabhede, navadvipa-dhame,
bandhibo kutira-khani
sacir nandana- carana-asroy
koribo sambandha mani'
TRANSLATION
I will build my small hut at Navadvipa-dhama, seeing the land as being non-different from Vrndavana-dhama. There I will finally establish my relationship with Lord Krsna under the shelter of the lotus feet of the Son of Mother Saci.
Verse 3
(3)
jahnavi-puline, cinmoy-kanane,
basiya vijana-sthale
krishna-namamrta, nirantara pibo,
dakibo 'gauranga' bo'le
TRANSLATION
Living in a solitary place in a spiritually conscious forest on the bank of the Ganga, I will incessantly drink the pure nectar of Krsna's name, and will loudly shout the name of Gauranga thus:
Verse 4
(4)
ha gaura-nitai, tora du'ti bhai,
patita-janer bandhu
adhama patita, ami he durjana,
hao more krpa sindhu
TRANSLATION
"Oh Gaura-Nitai! You two Brothers are the only true friends of all the fallen souls! I am the lowest of the low, most fallen and wicked-minded, so kindly bestow Your ocean of mercy upon me!"
Verse 5
(5)
kandite kandite, sola-krosa-dhama,
jahnavi ubhoy kule
bhramite bhramite, kabhu bhagya-phale,
dekhi kichu taru-mule
TRANSLATION
Thus repeatedly sobbing and calling out, I will roam all over the abode of 32 square miles, sometimes on one bank of the Ganga and sometimes on the other. And possibly, while wandering about, if I ever receive a drop of good fortune, I may suddenly glance over at the base of a tree (and behold some vision there…)
Verse 6
(6)
ha ha manohara, ki dekhinu ami,
boliya murchita ho'bo
samvit paiya, kandibo gopane,
smari dunhu krpa-lava
TRANSLATION
I will blurt out: "Ha Ha, how wonderful! What amazing thing have I seen now?!!", and I will faint senseless on the spot. Regaining consciousness later, I will hide and weep secretly, remembering that all this ecstasy is due to receiving just a tiny speck of Shri Shri Gaura-Nitai's mercy.
Song 10 – Prayer to Gaura-Kisora in Navadvipa
Song 10 – Prayer to Gaura-Kisora in Navadvipa
Verse 1
(1)
ha ha mora gaura-kisora
kabe doya kori', shri godruma-bane,
dekha dibe mana-cora
TRANSLATION
Oh, my most youthful Lord Gaura-Kisora! When will You be merciful and show Yourself to me, thus stealing my mind within the forest of Godruma?
Verse 2
(2)
ananda-sukhada, kunjer bhitore,
gadadhare bame kori'
kancana-barana, cancara cikura,
natana suvesa dhori'
TRANSLATION
In the grove of Ananda-sukhada-kunja, You stand with Shri Gadadhara on Your left side, radiating the effulgence of pure gold. With beautiful curling hair, You are wearing the fine dress of a dramatic actor.
Verse 3
(3)
dekhite dekhite, shri radha-madhava,
rupete koribe ala
sakhi-gana-sange, koribe natana,
galete mohana-mala
TRANSLATION
In an instant Shri Shri Radha-Madhava will appear and brilliantly illuminate the entire scene. Accompanied by all Their confidential friends and associates, They will dance with Their necks decorated with various types of golden necklaces.
Verse 4
(4)
ananga-manjari, sadoy hoiya,
e dasi-karete dhori'
duhe nivedibe, dunhara madhuri,
heribo nayana bhari'
TRANSLATION
The merciful Ananga Manjari, catching the hands of this maidservant, will take me to offer me in devotion unto Shri Shri Radha-Madhava, and my eyes will be brimming with pleasure to behold the beauty and sweetness of Them both.

(NOTE: The above prayer is submitted by Thakura Bhaktivinoda unto Shri Shri Gaura-Gadadhara, the personal deities of his home in Godruma.)
Song 11 – The Splendor of Vraja at Navadvipa
Song 11 – The Splendor of Vraja at Navadvipa
Verse 1
(1)
ha ha kabe gaura-nitai
e patita-jane, uru krpa kori'
dekha dibe du'ti bhai
TRANSLATION
Alas, alas! When, oh when will the two Brothers Gaura-Nitai show Themselves to this most fallen person, thus exhibiting Their causeless mercy?
Verse 2
(2)
dunhu-krpa-bale, navadvipa-dhame,
dekhibo brajer sobha
ananda-sukhada- kunja mahohara,
heribo nayana-lobha
TRANSLATION
By the power of the mercy of Them both, I will see the transcendental splendor of Vraja at Navadvipa. My mind being charmed thus at my residence in Ananda-sukhada-kunja, I will behold such wondrous things with my very eyes.
Verse 3
(3)
tahar nikate, shri-lalita-kunda,
ratna-vedi kota sata
jatha radha-krishna, lila bistariya,
biharena avirata
TRANSLATION
Just nearby my kutir is Lalita-kunda, surrounded by hundreds of bejewelled altars. At that place Shri Radha-Krsna can be seen, continuously sporting as They expand Their pastimes.
Verse 4
(4)
sakhi-gana jatha, lilar sahay,
nana seva-sukha pay
e dasi tathay, sakhira ajnate,
karye iti-uti dhay
TRANSLATION
All of Their confidential girlfriends are also there, assisting the pastimes by performing various services for the pleasure of Their Lordships. This maidservant is also there, busily running here and there on the orders of the sakhis.
Verse 5
(5)
malatir mala, ganthiya anibo,
dibo tabe sakhi-kare
radha-krishna-gale, sakhi paraibe,
nacibo ananda-bhare
TRANSLATION
Stringing a garland of malati flowers, I will bring it and place it into the hands of a sakhi. She will drape it around the necks of Shri Radha-Krsna, and I will dance, filled with ecstasy.
Song 12 – Wandering in Navadvipa
Song 12 – Wandering in Navadvipa
Verse 1
(1)
kabe aha gauranga boliya
bhojane-sayane, deher jatana,
chadibo virakta hana
TRANSLATION
Alas… what sorrow I am expressing! When will I ever take the name of Gauranga and become disgusted with sense gratification, giving up all bodily endeavors for eating and sleeping?
Verse 2
(2)
navadvipa dhame, nagare nagare,
abhimana parihari'
dhama-basi-ghare, madhukori lobo',
khaibo udar bhari'
TRANSLATION
And when will I ever wander from village to village in Shri Navadvipa-dhama, completely giving up my false ego? I will beg madhukori from the homes of the dhama-basis, and thus I will fill my belly.
Verse 3
(3)
nadi-tate giya, anjali anjali,
pibo prabhu-pada-jala
taru-tale podi', alasya tyajibo,
paibo sarire bala
TRANSLATION
Sometimes I will wander to the bank of the Ganga, and if I feel thirsty, then I will drink that sacred water that has washed the lotus feet of the Lord, palmful by palmful. If I feel tired, I will simply fall down under the nearest tree. When I feel enough strength, I will give up my idleness and continue wandering here and there.
Verse 4
(4)
kakuti koriya, 'gaura-gadadhara',
'shri-radha-madhava' nama
kandiya kandiya, daki ucca-rave,
bhramibo sakala dhama
TRANSLATION
In a mood of humble solicitation I will call out loudly the names of "Gaura-Gadadhara!" and "Shri Radha-Madhava!"; thus weeping and weeping I will wander throughout the entire dhama.
Verse 5
(5)
vaishnava dekhiya, padibo carane,
hrdayer bandhu jani'
vaishnava thakura, 'prabhur kirtana'
dekhaibe das mani'
TRANSLATION
Seeing a Vaisnava devotee, I will fall at his lotus feet, knowing him to be the only true friend of my heart. Accepting me as his servant, the most revered devotee will then reveal to me the most confidential kirtana for worshiping the Lord.

Part 3 "Vijnapti"
(Confidential Confessions)
Part 3:
"Vijnapti"
(Confidential Confessions)
Song 1 – Gopinatha
Song 1 – Gopinatha
Verse 1
(1)
gopinatha, mama nivedana suno
visayi durjana, sada kama-rata,
kichu nahi mor guna
TRANSLATION
Oh Gopinatha, Lord of the gopis, please hear my request to You now. I am just a gross sense-gratifier and a wicked rogue. I am continuously addicted to chasing after material desires, and I don't even possess a drop of any good qualities at all. This is my real position.
Verse 2
(2)
gopinatha, amar bharasa tumi
tomar carane, loinu sarana,
tomar kinkor ami
TRANSLATION
Oh Gopinatha, You are my only last hope; therefore I have taken full shelter of Your lotus feet for protection. Please consider me to be Your insignificant menial servant.
Verse 3
(3)
gopinatha, kemone sodhibe more
na jani bhakati, karme jada-mati,
podechi samsar-ghore
TRANSLATION
Oh Gopinatha, how is it possible to purify someone like me? I have no idea about what devotion is, for my materialistic mind is completely absorbed in fruitive actions and reactions. This is my pitiful condition now that I've fallen into the ghastly dark pit of this material world.
Verse 4
(4)
gopinatha, sakali tomar maya
nahi mama bala, jnana sunirmala,
svadhina nahe e kaya
TRANSLATION
Oh Gopinatha, everything in this world is made of Your temporary illusory energy. This body is also, and it is totally dependent on strict material laws. Being trapped within such a body, I now find myself helplessly defeated and bereft of all transcendental knowledge.
Verse 5
(5)
gopinatha, niyata carane sthana
mage e pamara, kandiya kandiya,
korohe karuna dana
TRANSLATION
Oh Gopinatha, this sinner is weeping and weeping, begging piteously for an eternal place close by Your lotus feet. Please, please be merciful and bestow such a favor on this fallen soul.
Verse 6
(6)
gopinatha, tumi to' sakali par
durjane tarite, tomar sakati,
ke ache papir ar
TRANSLATION
Oh Gopinatha, You are the Supreme Lord; certainly You are able to do anything You like. I know that You have the power to deliver all sinners. So now I am admitting to You—who can be more of a sinner than my most wicked self?
Verse 7
(7)
gopinatha, tumi krpa parabara
jiver karane, asiya prapance,
lila koile suvistar
TRANSLATION
Oh Gopinatha, Your are like an unlimited ocean of causeless mercy. Just to show compassion to all the fallen souls, You personally come into this material world and expand so many nice pastimes before their very eyes.
Verse 8
(8)
gopinatha, ami ki dose dosi
asura sakala, pailo carana,
vinoda thakilo basi'
TRANSLATION
Oh Gopinatha, how much of a sinner amongst sinners am I? So many demons have attained Your lotus feet, but Bhaktivinoda has simply remained here trapped in this worldly existence.
Song 2 – Gopinatha
Song 2 – Gopinatha
Verse 1
(1)
gopinatha, ghucao samsar-jvala
avidya-jatana, ar nahi sahe,
janama-marana-mala
TRANSLATION
Oh Gopinatha, Lord of the gopis, please remove the burning torment I am feeling due to this worldly existence. I won't be able to tolerate even one second more of the pain and agony of this repeated succession of births and deaths steeped in the mode of ignorance.
Verse 2
(2)
gopinatha, ami to' kamer dasa
visaya-basana, jagiche hrdoye,
phandiche karama phanse
TRANSLATION
Oh Gopinatha, I am actually the most faithful servant of lust. So many desires for mundane sense enjoyment are dawning within my heart, and I am being choked by the noose of fruitive actions and reactions.
Verse 3
(3)
gopinatha, kabe ba jagibo ami
kama-rupa ari, dure teyagibo,
hrdoye sphuribe tumi
TRANSLATION
Oh Gopinatha, tell me when I will finally wake up and abandon afar my most formidable enemy in the form of lust? I will only be able to do so if You would kindly manifest Yourself in my heart.
Verse 4
(4)
gopinatha, ami to' tomar jana
tomare chadiya, samsar bhajinu,
bhuliya apana-dhana
TRANSLATION
Oh Gopinatha, I am actually Your eternal devotee, but somehow or other I have abandoned You to worship this useless material world. Thus I have completely forgotten about the supreme treasure which is my birthright.
Verse 5
(5)
gopinatha, tumi to' sakali jano
apanar jane, dandiya ekhon,
shri-carane deho sthan
TRANSLATION
Oh Gopinatha, You certainly know everything. If You wish, You may now punish this servant and kindly give him eternal residence close by Your lotus feet.
Verse 6
(6)
gopinatha, ei ki vicar taba
vimukha dekhiya, chado nija-jane,
na koro' karuna lava
TRANSLATION
Oh Gopinatha, tell me if this is Your mentality—do You see that Your own eternal servant is averse to You in this world, and do You completely abandon him, not bestowing even a drop of mercy?
Verse 7
(7)
gopinatha, ami to' murakha ati
kise bhalo hoy, kabhu na bujhinu,
tai heno mama gati
TRANSLATION
Oh Gopinatha, I am without a doubt the greatest of fools; I could never understand what was good for me. Such is my fate.
Verse 8
(8)
gopinatha, tumi to' pandita bara
mudher mangala, tumi anvesibe,
e dase na bhavo' para
TRANSLATION
Oh Gopinatha, You are indeed the wisest Person of all. Therefore I am now requesting You to find some way to bring about auspiciousness for this great fool. Please don't consider that this servant is some outsider.
Song 3 – Gopinatha
Song 3 – Gopinatha
Verse 1
(1)
gopinatha amar upay nai
tumi krpa kori, amare loile,
samsare uddhar pai
TRANSLATION
Oh Gopinatha, Lord of the gopis, I can't see any possible means of deliverance. Only if You bestow Your causeless mercy and take me back to Godhead, then it will be possible for me to get out of this predicament.
Verse 2
(2)
gopinatha, podechi mayar phere
dhana, dara, suta, ghireche amare,
kamete rekheche jere
TRANSLATION
Oh Gopinatha, I've fallen into the dangerous perils of material illusion. Wealth, wife and sons have completely encircled me, and I have been wasted away by the smouldering coals of lust.
Verse 3
(3)
gopinatha, mana je pagala mora
na mane sasana, sada acetana,
visaye ro'yeche ghora
TRANSLATION
Oh Gopinatha, my mind has gone completely insane. It has no respect at all for any kind of authority, and it is forcing me to remain senselessly in the dark ghastly pit of material sense gratification.
Verse 4
(4)
gopinatha, hara je menechi ami
aneka jatana, hoilo biphala,
ekhon bharasa tumi
TRANSLATION
Oh Gopinatha, I now give in and accept my defeat. All of my various endeavors have proved futile. Now You and You alone are my only last hope.
Verse 5
(5)
gopinatha, kemone hoibe gati
prabala indriya, vasibhuta mana,
na chade visaya-rati
TRANSLATION
Oh Gopinatha, how can I make any advancement towards the ultimate goal? My mind has come under the control of the powerful senses and cannot give up its addiction to enjoying material sense objects.
Verse 6
(6)
gopinatha, hrdoye basiya mor
manake samiya, loho nija pane,
ghucibe vipada ghora
TRANSLATION
Oh Gopinatha, the horribly dangerous predicament I am faced with in this world will cease only if You would kindly make my heart Your sitting place. Subduing my mind, please attract me to Yourself from within.
Verse 7
(7)
gopinatha, anatha dekhiya more
tumi hrsikesa, hrsika damiya,
tara' he samsrti-ghore
TRANSLATION
Oh Gopinatha, You are known as Hrsikesa, the Master of the senses. Seeing me in such a helpless condition, kindly subdue my senses and deliver me from this dark and perilous worldly existence.
Verse 8
(8)
gopinatha, galay legeche phansa
krpa-asi dhori', bandhana chediya,
vinode koroho dasa
TRANSLATION
Oh Gopinatha, the noose of materialism is tightly fixed around my neck. Taking up the sharp sword of Your mercy and severing this bondage, please make this Bhaktivinoda Your eternal servant again.
Song 4 – Petition for Service
Song 4 – Petition for Service
Verse 1
(1)
shri-radha-krishna-pada-kamale mana
kemone lobhibe carama sarana
TRANSLATION
Oh mind, tell me how I can possibly attain ultimate refuge at the lotus feet of Shri Radha-Krsna?
Verse 2
(2)
cirodina koriya o-carana as
ache he basiya e adhama das
TRANSLATION
This most fallen servant has been living for a very long time being desirous of those lotus feet.
Verse 3
(3)
he radhe, he krishna-candra bhakta-pran
pamare jugala-bhakti koro' dan
TRANSLATION
Oh Radhe, Oh Krsna-candra, the very life of Your devotees! Please give devotion unto Yourselves in charity to this fallen sinner.
Verse 4
(4)
bhakti-hina boli' na koro' upeksa
murkha-jane deho' jnana-susiksa
TRANSLATION
Please do not neglect me because I am devoid of devotion. Kindly give Your most auspicious instructions to this fool.
Verse 5
(5)
bisaya pipasa-prapidita dase
deho' adhikar jugala-vilase
TRANSLATION
Your servant is very much diseased with the thirst for material sense gratification, so he's asking You to kindly give him the capacity to assist in Your divine conjugal pastimes.
Verse 6
(6)
cancala-jivana- srota pravahiya,
kaler sagare dhay
gelo je divas, na asibe ar,
ebe krishna ki upay
TRANSLATION
This flickering life is slowly drifting away, flowing onward into the ocean of time. So many days have gone by; no more will come, so now I am wondering how to get back to You, my dear Lord Krsna!
Verse 7
(7)
tumi patita-janer bandhu
jani he tomare natha
tumi to' koruna-jala-sindhu
TRANSLATION
Oh Lord! I know that You are the dearmost friend of the fallen souls. Indeed, You are a veritable ocean of compassion.
Verse 8
(8)
ami bhagya-hina, ati arvacina,
na jani bhakati-lesa
nija-gune natha, koro' atmasat,
ghucaiya bhava-klesa
TRANSLATION
I am most unfortunate, backward and inexperienced, for I do not understand even a tiny fraction of devotion. But by virtue of Your own good qualities, oh Lord, make me Your very own beloved and thus put an end to all my worldly afflictions.
Verse 9
(9)
siddha-deha diya, vrndabana-majhe,
sevamrta koro' dana
piyaiya prema, matta kori' more,
suno nija guna-gana
TRANSLATION
Giving me a spiritual body within the transcendental realm of Vrndavana, bestow upon me the nectar of Your service. Thus I will become madly intoxicated with pure love by drinking such ambrosial seva. Just hear this song about Your own divine qualities!
Verse 10
(10)
jugala-sevay, shri-rasa-mandale,
niyukta koro' amay
lalita sakhir, ayogya kinkori,
vinoda dhoriche pay
TRANSLATION
Please engage me in rendering confidential services within the circle of the divine Rasa-mandala. Thus Bhaktivinoda, the unworthy maidservant of Shri Lalita Sakhi, is catching hold of Your feet under her guidance.
Part 4 "Ucchvasa Kirtana"
(The chanting aloud of swelling and overflowing spiritual emotions)
Part 4:
"Ucchvasa Kirtana"
(The chanting aloud of swelling and overflowing spiritual emotions)
Song 1 – Names of Lord Caitanya (Nama-kirtana)
Song 1 – Names of Lord Caitanya (Nama-kirtana)
Verse 1
(1)
kali-kukkura-kadana jadi cao (he)
kali-yuga-pavana, kali-bhoya-nasana,
shri-saci-nandana gao (he)
TRANSLATION
If you want to be rid of the influence of the dog-like personality of Kali, then just sing the glories of the beautiful Son of Mother Saci (Saci-nandana). He is the Saviour of the kali-yuga (Kali-yuga Pavana), and He is the destroyer of all fear caused by the age of quarrel (Kali-bhoya-nasana).
Verse 2
(2)
gadadhara-madana, nita'yer prana-dhana,
advaiter prapujita gora
nimani bisvambhar, shrinivas-iswar,
bhakta-samuha-cita-cora
TRANSLATION
He maddens Shri Gadadhara with His name (Gadadhara-madana), He is the treasure of the life of Shri Nityananda Prabhu (Nita'yer Prana-dhana), and He is the most worshipable object of Shri Advaita Acarya (Advaiter Prapujita). He is affectionately named Nimai by His mother, due to being born under a Nim tree, and He has been named Visvambhara by His grandfather. He is the only Lord of Shrivasa Pandita (Shrinivas-iswar), and He steals the hearts of all the assembled devotees (Bhakta-samuha-cita-cora).
Verse 3
(3)
nadiya-sasadhar, mayapura-iswar,
nama-pravartana sura
grhi-jana-siksaka, nyasi-kula-nayaka,
madhava radha-bhava-pura
TRANSLATION
Lord Caitanya is the corrector and purifier of Sarvabhauma Bhattacarya (Sarvabhauma-sodhana), and the deliverer of King Pratapa Rudra (Gajapati-tarana), the source of nourishment for Shrila Ramananda Raya (Ramananda-posana), and He is a great hero (Vira). He increases the ecstasy of Shrila Rupa Gosvami (Rupananda-vardhana), He is the maintainer and protector of Shrila Sanatana Gosvami (Sanatana-palana), He gladdens Haridasa Thakura (Haridasa-modana), and He is very grave (Dhira).
Verse 4
(4)
sarvabhauma-sodhana, gajapati-tarana,
ramananda-posana vira
rupananda-vardhana, sanatana-palana,
haridasa-modana dhira
TRANSLATION
Lord Caitanya is the moon over Nadiya (Nadiya-sasadhar), the Lord of Shri Mayapura-dhama (Mayapura-iswar), and the divine propagator of His own holy name (Nama- pravartana Sura). He is the instructor of family men (Grhi-jana-siksaka), and He is also the hero of those who are in the renounced order (Nyasi- kula-nayaka). He is the husband of the Goddess of Fortune (Madhava), and He is overflowing with the ecstatic moods and sentiments of Shrimati Radharani (Radha-bhava-pura).
Verse 5
(5)
braja-rasa bhavana, dusta-mata-satana,
kapati vighatana kama
suddha-bhakta-palana, suska-jnana tadana,
chala-bhakti-dusana rama
TRANSLATION
Lord Caitanya meditates on all the transcendental mellows of Vraja- dhama (Braja-rasa Bhavana), He is the destroyer of all mischievous and wicked mentalities (Dusta-mata-satana), and He dissolves the mundane lust of the deceitful insincere souls by His causeless mercy (Kapati Vighatana Kama). He maintains and protects His pure Vaisnava devotees (Suddha-bhakta-palana), and He chastises dry speculative knowledge (Suska-jnana Tadana). He destroys pretentious and hypocritical devotion (Chala-bhakti-dusana), and He is the reservoir of pleasure (Rama).
Nama-kirtana
Song 2 – Names of Lord Krsna (Nama-kirtana)
Song 2 – Names of Lord Krsna (Nama-kirtana)
(Unedited translation and purport by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada.)
Verse 1
(1)
vibhavari sesa, aloka-pravesa,
nidra chadi' utho jiva
bolo' hari hari, mukunda murari,
rama krishna hayagriva
TRANSLATION
This is a song sung by Bhaktivinoda Thakura. He's asking everyone to rise early in the morning. Vibhavari sesa—the night is over; aloka pravesa—the glimpses of sunlight are there. Now you get up—nidra chadi' utho jiva—don't sleep anymore. That is way of Vedic life. One should not sleep after sunrise; you must rise before sunrise. That is healthy life also. So, just instantly after rising from the bed, one should chant the holy names of the Lord. Here, it is suggested, "bolo Hari Hari". Now, we chant Hare Krsna mantra. Mukunda Murari. Krsna's different names. Mukunda means "One who gives liberation". Murari—Murari means Krsna, the enemy of the demon of the name Mura. Rama—His another name celebrated as Rama. Krsna, Hayagriva. Hayagriva is another incarnation of Krsna.
Verse 2
(2)
nrsimha bamana, shri-madhusudana,
brajendra-nandana syama
putana-ghatana, kaitabha-satana,
jaya dasarathi-rama
TRANSLATION
Similarly Nrsimha, Narahari—half-lion, half-man Nrsimhadeva. Vamana incarnation, Nrsimha Vamana, Shri Madhusudana. Madhusudana—there was a demon Madhu, and Kaitabha, they came to swallow up Brahma after his creation. So, they were killed. Therefore, Krsna's another name is Madhu- sudana. Madhusudana name is found in Bhagavad-gita in various places. Madhusudana means "the enemy of Madhu". Krsna is both friend and enemy. He's actually friend of everyone, but He becomes enemy-like for one who treats Him like enemy. He's nobody's enemy, but if anyone wants to see Him as enemy, He appears like enemy. That is absolute. So the demons, they want to see Krsna as enemy. So, accepting the desire of the demons, He appears before him as enemy, kills him and gives him liberation. That is absolute pastime of Krsna. Madhusudana, Brajendra-nandana Syama. Actually, God has no name, but His names are selected according to His pastimes. Just like this Madhusudana name is given to Him because He killed the Madhu demon. Similarly, He is known as Brajendra-nandana, the Son of Vrndavana, because He appeared as the Son of Yasoda and Nanda Maharaja, so Brajendra- nandana. Syama—His bodily hue is black hue, therefore He is called Syamasundara. Putana-ghatana, Kaitabha-satana, jaya Dasarathi-Rama. So. because He killed the demon Putana, His name is Putana-ghatana. "Ghatana" means killer. Kaitabha-satana, and He's chastiser of all kind of dangers. Jaya Dasarathi-Rama. In connection of His killing of the Ravana, He is glorified—jaya. Dasarathi. Dasarathi means His father's name was Dasaratha, so He's Dasarathi. Dasarathi Rama. Jaya Dasarathi-Rama. Dasarathi-Rama.
Verse 3
(3)
jasoda-dulala, govinda-gopala,
vrndabana-purandara
gopi-priya-jana, radhika-ramana,
bhuvana-sundara-bara
TRANSLATION
Yasoda-dulala, Govinda-Gopala. Yasoda-dulala means pet son of Mother Yasoda. Govinda-Gopala. And He's cowherd's boy—Govinda, giving pleasure to the cows. Vrndavana-purandara—the chief of the Vrndavana land. He's the center of attraction for everyone in Vrndavana. Gopi-priya-jana. He's very favorable to the gopis—Gopi-priya. Radhika-ramana, and He's always enjoying the company of Radharani, therefore His name is Radhika-ramana. Bhuvana-sundara-bara. So, He attracted so many gopis. That means He's attractive to the whole universe. Nobody is more attractive than Krsna within this universe—or within anywhere. Therefore He's called Bhuvana- sundara-bara. "Bara" means the chief.
Verse 4
(4)
ravanantakara, makhana-taskara,
gopi-jana-bastra-hari
brajer rakhala, gopa-vrnda-pala,
citta-hari bamsi-dhari
TRANSLATION
Ravanantakara, Makhana-taskara, Gopijana-Vastrahari. As Rama, when He appeared as Lord Ramacandra, He killed Ravana. Ravanantakara. Makhana- taskara—and in Vrndavana, He's known as the "Butter Thief". In His childhood pastimes, He used to steal butter from the pots of the gopis. That was His pleasure pastime, therefore He's called Makhana-taskara, Makhana- cora. Gopi-jana-vastrahari—and, He also stole the garments of the gopis while they were taking bath. This is very confidential; actually, the gopis wanted Krsna—they prayed to Katyayani Devi, Goddess Katyayani, prayed to Mother Katyayani, because He was attractive to all the girls of His age. So, they wanted Krsna as husband. So, superficially Krsna was of the same age, and how He could be husband for all the gopis, that is superficial. But He accepted. Because the gopis wanted to become wives of Krsna therefore Krsna accepted that proposal. In order to show them the mercy, He stolen the garments, because the husband can take away the covering of wife's bodily garment; nobody can touch her. So that is the purport, but people do not know, and therefore Krsna's lila has to be heard from realized soul, or, these portions should be avoided. Otherwise, we shall misunderstand that Krsna took away the garments and He was woman-hunter—not like that. He's Supreme Lord. He fulfills the desire of every devotee. So Krsna had no business to see the gopis naked, but because they wanted to become wife, and so He fulfilled their desire. Token. "Yes, I'm your husband, I'm taking your garment. Now you take your garment and go home". Therefore He's known as Gopi-jana-vastra-hari. Brajendra-rakhala, Gopa-vrnda-pala, Citta-hari, Vamsi-dhari. Brajendra-rakhala, the cowherd boys in Vrndavana. And, Gopa-vrnda-pala, His only object was to satisfy the cowherds men, including His father and uncle—they're all keeping cows—to please them. So He's Gopa-vrnda-pala. Citta-hari Vamsi-dhari, and when He's playing the flute, it was taking the heart of everyone—Citta-hari—He was taking away the heart of everyone.
Verse 5
(5)
jogindra-vandana, shri-nanda-nandana,
braja-jana-bhoyahari
navina-nirada, rupa manohara,
mohana-bamsi-bihari
TRANSLATION
Yogindra-vandana—in spite of Krsna's playing like a small cowherd boy in Vrndavana, just like a village boy making jokes with His friends—but still He's Yogindra-vandana. Yogindra means greatest yogis, mystics. . . The meditation—whom they are trying to find out? This Krsna, they're trying to find out Krsna, but they do not know they're trying to find out Krsna—they're thinking something else. So unless they come to the point of concentrating their mind on Krsna, their yogic principle or mystic power is baffled. Yoginam api sarvasah mad-gatenantaratmanah. The yogi, the first-class yogi must keep always Krsna within his heart. That is perfection of yoga. Therefore He is called Yogindra-vandana. Shri Nanda-nandana, Braja-jana- bhoyahari. Although He's worshiped by the great mystics, still He lives in Vrndavana as the son of Nanda Maharaja. The residents of Vrndavana, they feel safe and sound under the protection of Krsna. Navina-nirada, Rupa-manohara, Mohana-vamsi-bihari. Navina-nirada. Nirada means cloud; His complexion is just like new cloud. New cloud, blackish. Generally black is not considered very beautiful within this material world, but because His body is transcendental, even He's blackish, He's the universally attractive—Rupa-manohara. Mohana-vamsi-bihari—simply when He stands with His flute He, even though He's blackish, He becomes so attractive to everyone.
Verse 6
(6)
jasoda-nandana, kamsa-nisudana,
nikunja-rasa-vilasi
kadamba-kanana, rasa-parayana,
vrnda-bipina-nibasi
TRANSLATION
Yasoda-nandana, Kamsa-nisudana. He is very much celebrated as the son of Mother Yasoda, He's the killer of Kamsa and Nikunja-rasa-vilasi. And, He used to dance rasa dance in the nikunja. Vamsi-vata, nikunja. Kadamba-kanana, Rasa-parayana. There are many kadamba trees. Kadamba is a kind of flower that is especially grown in Vrndavana. Very fragrant and beautiful, solid flower, round. So Kadamba-kanana—He used to enjoy the rasa dance underneath the tree of this kadamba.
Verse 7
(7)
ananda-vardhana, prema-niketana,
phula-sara-jojaka kama
gopangana-gana, citta-binodana,
samasta-guna-gana-dhama
TRANSLATION
Ananda-vardana, Prema-niketana, Phula-sara-jojaka kama. So, He was exciting the lusty desires of the gopis, and increasing their transcendental bliss—Ananda-vardhana. Prema-niketana—because He's reservoir of all pleasure. The gopis used to come because He's the reservoir of all pleasure. Just like if we go to take water from a lake, where there is water; similarly, if we want actually blissful life, then we should draw it from the reservoir of all pleasure—Krsna. Ananda-vardhana—that pleasure will increase. In the material pleasure, it'll decrease; you cannot enjoy for a long time—it will decrease. But, spiritual pleasure, if you want to draw it from the reservoir of all pleasure Krsna, then it will increase, your pleasure potency will increase and you'll get more and more pleasure. As you increase your pleasure potency or desire, the supply is also incessant—there's no limit. Phula-sara-jojaka kama. He's the transcendental Cupid. Cupid, with his bows and arrows, increases the lusty desires of the material world; similarly, in the spiritual world He's the Supreme Cupid. He was increasing the lusty desires of the gopis. They used to come there, and both of them—there was no decrease; they were increasing their desire, and Krsna was supplying that. Without any material concept of life, they were simply dancing, that's all. Gopangana-gana Citta-vinodana, Samasta-guna-gana-dhama. He's especially attractive for the Gopangana. Gopangana means the damsel of Vraja-dhama. Gopangana-gana, Citta-vinodana—they were simply absorbed in Krsna's thought—they were so much became attracted and attached to Krsna that they could not give up His existence of His form within the heart for a moment. Citta-vinodana—He captured the hearts of the gopis. Citta-vinodana. Samasta-guna-gana-dhama—He's the reservoir of all transcendental qualities.
Verse 8
(8)
jamuna-jivana, keli-parayana,
manasa-candra-cakora
nama-sudha-rasa, gao krishna-jasa,
rakho vacana mana mora
TRANSLATION
Yamuna-jivana, Keli-parayana, Manasa-candra-cakora. Manasa-candra- cakora—there is a bird which is known as cakora. He looks toward the moonshine. Similarly, He was the moon among the gopis, and they were simply looking after Him. And He's the life of the river Yamuna, because He used to enjoy jumping over the river of Yamuna. Nama-sudha-rasa, gao-krishna-jasa, rakho vacana, so Bhaktivinoda Thakura is requesting everyone, "Now you chant all these different names of the Lord, and sing . . . rakho vacana mana, my dear mind, please keep my word—don't refuse! Go on chanting all these holy names of Krsna".
Song 1 – Description of Krsna’s Beauty (Rupa-kirtana)
Song 1 – Description of Krsna’s Beauty (Rupa-kirtana)
(Kamoda)
Verse 1
(1)
janama saphala ta'r, krishna-darasana ja'r,
bhagye hoiyache eka-bar
bikasiya hrn-nayana, kori' krishna-darasana,
chade jiva citter bikar
TRANSLATION
His birth is successful whose good fortune dawns so as to have the vision of Lord Krsna just once. When the jiva gives up all delusions of the mind, then only he will see the vision of Krsna blooming within the eyes of his heart.
Verse 2
(2)
vrndabana-keli catur vana-mali
tri-bhanga-bhangima rupa, bamsi-dhari aparupa
rasamoy-nidhi, guna-sali
TRANSLATION
One sees Krsna there fully decorated with garlands of forest flowers as the most expert connoisseur of all the amorous love-sports in Vrndavana. His transcendental form bent in three places, playing wonderfully on His flute, He is the reservoir of all relishable mellows and is the abode of all virtuous qualities.
Verse 3
(3)
varna-nava-jaladhara, sire sikhi piccha bara,
alaka tilaka sobha pay
paridhana pita-bas, vadane madhura has,
heno rupa jagata matay
TRANSLATION
By such a beautiful form He is maddening the entire universe. His complexion is like that of a fresh new rain cloud, His head is decorated with a big peacock feather, and the sandalwood tilaka on His forehead is most becoming. Wearing brilliant yellow-colored garments, He stands with His face decorated by a wide, sweet smile.
Verse 4
(4)
indranila jini', krishna-rupakhani,
heriya kadamba-mule
mana ucatana, na cale carana,
samsar gelama bhule
TRANSLATION
Beholding Him standing thusly at the base of a kadamba tree, I can see that Krsna's beauty is conquering the luster of an entire mine of sapphires. Seeing this, my mind has become so restless that my feet will move no longer, and I've completely forgotten about my family and home life in this world.
Verse 5
(5)
(sakhi he) sudhamoy, se rupa-madhuri,
dekhile nayana, hoy acetana,
jhare premamoy bari
TRANSLATION
Oh sakhi! Oh dear girlfriend! Seeing that sweet form abounding in nectar, I have fallen unconscious as a fountain of tears gushing with ecstatic love cascades from my eyes.
Verse 6
(6)
kiba cuda sire, kiba bamsi kare,
kiba se tri-bhanga-thama
carana-kamale, amiya uchale,
tahate nupura-dama
TRANSLATION
What a wonderful crown upon His head! What a wonderful flute He is holding in His hand! What a wonderfully beautiful form as He stands in His three-fold bending posture! The nectar of His lotus feet is overflowing with the tinkling sound coming from the clusters of anklebells which are decorating them.
Verse 7
(7)
sada asa kori, bhrnga-rupa dhori',
carana-kamale sthan
anayase pai, krishna-guna gai,
ar na bhajabo an
TRANSLATION
Accepting the form of a honeybee, I always hope for a residence near His lotus feet. And I will get it very easily because I always sing the glories of this Krsna, adoring no one else.
Song 1 – Krsna’s Quality of Mercy (Guna-kirtana)
Song 1 – Krsna’s Quality of Mercy (Guna-kirtana)
(To be sung in raga Dhanashri)
Verse 1
(1)
bahirmukha ho'ye, mayare bhajiye,
samsare hoinu ragi
krishna doyamoy, prapance udoy,
hoila amar lagi
TRANSLATION
Becoming inimical towards the Lord, and adoring illusion, I have become madly attached to this material existence. However, Krsna is so kind for He has arisen within this material world just for my sake.
Verse 2
(2)
(sakhi he) krishna-candra guner sagar
aparadhi jane, krpa bitarane,
sodhite nahe katar
TRANSLATION
Oh sakhi! My dear girlfriend! The moon-like Krsna-candra is certainly an unlimited ocean of auspicious qualities! He distributes His causeless mercy to all the offenders, not hesitating to purify them and relieve them of their afflictions.
Verse 3
(3)
samsare asiya, prakrti bhajiya,
purusabhimane mari
krishna doya kori', nije avatari',
bamsi-rabe nila hari'
TRANSLATION
I have come into this false material existence, adoring the material energy as if it is fit for my enjoyment, and I am seized with the false conception that I am a male (a purusa). But Lord Krsna, showing His compassion, descends and forcibly steals away all such false conceptions with the transcendental sound of His flute.
Verse 4
(4)
emon ratane, visesa jatane,
bhajo sakhi avirata
vinoda ekhone, shri-krishna-carane,
gune bandha, sada nata
TRANSLATION
My dear girlfriend, just worship such a jewel-like Krsna with special care and attention. Now Bhaktivinoda admits that he is helplessly bound up to the wonderful qualities of Shri Krsna's lotus feet. Thus, I always bow my head in great awe and reverence before them.
Song 2 – Krsna’s Unlimited Qualities (Guna-kirtana)
Song 2 – Krsna’s Unlimited Qualities (Guna-kirtana)
(To be sung in raga Bhatiyari)
Verse 1
(1)
suno, he rasika jana, krishna-guna aganana,
ananta kahite nahi pare
krishna jagater guru, krishna vanca-kalpa-taru,
navika se bhava-parabare
TRANSLATION
Listen to this, oh wisest relishers of mellows! The transcendental qualities of Shri Krsna are innumerable; indeed it is not possible to describe such unlimited divine attributes. Krsna is the spiritual master of the entire universe, He is like a wish-fulfilling desire-tree, and He is the helmsman of the boat on the ocean of material existence.
Verse 2
(2)
hrdoya pidita ja'r, krishna cikitsaka ta'r,
bhava-roga nasite catur
krishna-bahirmukha-jane, premamrta-bitarane,
krame loya nija antahpura
TRANSLATION
Krsna is just like a doctor for those whose hearts are ailing, as He is very expert at destroying the diseased condition of material existence. By distributing the nectar of ecstatic love to all the inimical souls, He gradually takes them back into His own confidential realm.
Verse 3
(3)
karma-bandha, jnana-bandha, avese manava andha,
ta'r krishna karuna-sagar
pada-padma-madhu diya, andha-bhava ghucaiya,
carane korena anucar
TRANSLATION
Krsna is an ocean of compassion for those who are bound up in fruitive reactions, as well as for those bound up in philosophical speculation, and for those blinded by other human perplexities. Giving the honey of His lotus feet, and thus relieving the darkness of such worldliness, He makes one an attendant of His own feet.
Verse 4
(4)
vidhi-marga-rata-jane, swadhinata-ratna-dane,
raga-marge korana pravesa
raga-basavarti ho'ye, parakiya-bhavasroye,
labhe jiva krishna-premavesa
TRANSLATION
Krsna eventually bestows the jewel of independence unto those persons who are attached to the path of rules and regulations, thereby allowing them entrance into the path of spontaneous loving service. Becoming influenced by such spontaneity, remaining under the shelter of the mellows of unwedded love (parakiya-bhava), the soul finally attains all the symptoms of ecstatic love for Krsna.
Verse 5
(5)
premamrta bari-dhara, sada pana-rata tanra,
krishna tanhader bandhu, pati
sei saba braja-jana, sukalyana-niketana,
dina-hina vinoder gati
TRANSLATION
Krsna is the dearmost friend and husband of those who are always attached to drinking the fountain of ecstatic tears of love. Thus, the goal of this most fallen and lowly Bhaktivinoda is to be with all such residents of Vraja within the abode of Supreme auspiciousness.
Song 1 – Krsna’s Human-like Pastimes (Lila-kirtana)
Song 1 – Krsna’s Human-like Pastimes (Lila-kirtana)
(To be sung in raga Dhanashri)
Verse 1
(1)
jive krpa kori', goloker hari,
braja-bhava prakasilo
se bhava-rasajna, vrndabana-yogya,
jada-buddhi na hoilo
TRANSLATION
Showing His causeless mercy to the fallen souls, the Lord of Goloka has revealed the moods and sentiments of Vraja. One who knows about the mellows of such loving exchanges of Vraja is fit to enter Vrndavana, as long as he does not maintain materialistic misconceptions.
Verse 2
(2)
krishna-lila-samudra apar
vaikuntha-bihar, samana ihar,
kabhu nahe ja'no sar
TRANSLATION
The pastimes of Krsna are like an unfathomable ocean. All the activities taking place in Vaikuntha can never be compared to the sweet essence of Krsna's pastimes in Goloka.
Verse 3
(3)
krishna narakar, sarva-rasadhar,
srngarer visesatah
vaikuntha-sadhaka, sakhye aparaka,
madhure na hoy rata
TRANSLATION
Krsna's pastimes in the form of a two-armed human being are the reservoir of all transcendental mellows—especially the conjugal mellow. The devotee who is following the rules and regulations of Vaikuntha develops only up to the mellow of fraternity, and is in comparison completely unable to taste any such sweetness as is found in the conjugal relationship.
Verse 4
(4)
braje krishna-dhana, nabina-madana,
aprakrta rasamoy
jiver sahita, nitya-lilocita,
krishna-guna-gana hoy
TRANSLATION
Krsna in Vraja is just like an ever-fresh youthful Cupid, abounding in all transcendental ecstatic mellows. He always performs suitable pastimes with the different jiva souls according to their capacity. Thus some of the multitude of Krsna's virtuous qualities are mentioned.
Song 2 – Krsna’s Pastimes with the Gopis (Lila-kirtana)
Song 2 – Krsna’s Pastimes with the Gopis (Lila-kirtana)
(To be sung in raga Dhanashri)
Verse 1
(1)
jamuna-puline, kadamba-kanane,
ki herinu sakhi! Aja
syama bamsidhari, mani-mancopari,
kore' lila rasaraja
TRANSLATION
Oh sakhi! My dear girlfriend! What have I seen today? In a kadamba grove on the bank of the Yamuna, a beautiful blackish boy holding a long flute named vamsi is seated upon a throne of jewels, performing His pastimes as the King of all transcendental mellows!
Verse 2
(2)
krishna-keli sudha-prasravana
astha-dalopari, shri-radha shri hari,
astha-sakhi parijana
TRANSLATION
Situated upon the eight petals of the jewelled altar are Shri Radha and Shri Hari surrounded by Their dearmost attendants, the eight chief gopis. There Krsna performs His amorous pastimes which are just like a waterfall of nectar.
Verse 3
(3)
sugita nartane, saba sakhi-gane,
tusiche jugala-dhane
krishna-lila heri', prakrti-sundari,
bistariche sobha vane
TRANSLATION
By singing sweet songs and by dancing nicely, all the gopis satisfy the treasured Divine Couple. Thus I am beholding Krsna's pastimes with His beautiful female consorts expanding throughout the splendrous forest.
Verse 4
(4)
ghare na jaibo, vane pravesibo,
o lila-raser tare
tyaji' kula-laja, bhaja braja-raja,
vinoda minati kore'
TRANSLATION
For the sake of tasting the mellows of such pastimes, I will not go to my home, but will instead enter into the forest. Renouncing all shyness due to fear of family members, just worship the Lord of Vraja. This is the humble submission of Bhaktivinoda.
E) Rasa-kirtana
Rendezvous: Called for the Rasa Dance
Song 3 – Rendezvous: Called for the Rasa Dance (Rasa-kirtana)
Song 3 – Rendezvous: Called for the Rasa Dance (Rasa-kirtana)
(To be sung in raga Kamoda)
Verse 1
(1)
krishna bamsi-gita suni', dekhi' citra-patakhani,
loka-mukhe guna sravaniya
purva-ragakranta cita, unmada-laksananvita,
sakhi-sange calila dhaiya
TRANSLATION
By hearing the song of Krsna's flute, seeing His picture, and hearing other persons describe His wonderful qualities, my heart has become stricken with remembrance of my previous attachment to Him. Possessed with all the symptoms of madness, I wildly run along with other gopis in the direction of Krsna's flute music.
Verse 2
(2)
nikunja-kanane korilo abhisar
na manilo nibarana, grha-karya aganana,
dharmadharma na korilo vicar
TRANSLATION
I have gone to a grove in the forest bowers for the Lovers' rendezvous. I have paid no heed to the prohibitions of my family members, I have completely ignored all of my innumerable household duties, and I have not even considered what is religious or irreligious activity.
Verse 3
(3)
jamuna-puline giya, sakhi-gane sambodhiya,
jijnasilo priyer uddesa
chadilo praner bhoy, banete pravesa hoy,
bamsi-dhvani koriya nirdesa
TRANSLATION
Going to the bank of the Yamuna and addressing all the gopis there, I have inquired from them news about he whereabouts of my most dearly Beloved. Giving up all fear in my heart, I enter into the forest following the direction of the flute's vibration.
Verse 4
(4)
nadi jatha sindhu-prati, dhay ati vegavati,
sei-rupa rasavati sati
ati vege kunja-vane, giya krishna-sannidhane,
atma-nivedane koilo mati
TRANSLATION
Just as a river flows toward the sea, I irresistibly run like a very swift current, thus proving my chastity. Quickly reaching the forest bowers, I finally come into the presence of Shri Krsna, in my mood of total self- surrender...
Verse 5
(5)
keno mor durbala lekhani nahi sare?
abhisar arambhiya sakampa antare
TRANSLATION
Oh why is my pen so weak and feeble? Why won't it move any further? It cannot possibly express the commencement of the transcendental Lovers' meeting, which is causing my heart to tremble and throb.
Verse 6
(6)
milana, sambhoga, vipralambhadi-varnana
prakasa korite nahi sare mama mana
TRANSLATION
My mind has no capability to describe the essence of Their ecstatic meeting, Their enjoyment together, Their separation or any other pastimes.
Verse 7
(7)
durbhaga na bujhe rasa-lila tattva-sar
sukara jemana nahi cine mukta har
TRANSLATION
Only the most unfortunate persons cannot understand the essence of the truth of the rasa-lila, just as a hog cannot appreciate a pearl necklace.
Verse 8
(8)
adhikara-hina-jana-mangala cintiya
kirtana korinu sesa kal vicariya
TRANSLATION
Considering the benefit of those who have no capacity for hearing about such things, and understanding that this is not the time to write about it, I have thus ended my kirtan here.


Ramayana Mahabharata

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >>

No text or attachments, Sub-item(s) list as below:

Mahabharata
Ramayana


Mahabharata

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Mahabharata >>

No text or attachments, Sub-item(s) list as below:

Adi Parva
Sabha Parva
Vana Parva
Virata Parva
Udyoga Parva
Bhisma Parva
Drona Parva
Karna Parva
Salya Parva
Sauptika Parva
Stree Parva
Shanti Parva
Anushasana Parva
Ashvamedha Parva
Ashramvasika Parva
Mausala Parva
Mahaprasthanika Parva
Concluding Words


Adi Parva

Chapter One
Maharaja Shantanu Marries the Celestial Ganga

According to the historical records of this earth, there once lived a King named Maharaja Shantanu, the son of Pratipa, who took his birth in the solar dynasty and was considered naradeva, the manifest representative of the Supreme Lord on earth. His fame and rule extended to all parts of the world. The qualities of self-control, liberality, forgiveness, intelligence, modesty, patience and power always resided this exalted emperor. His neck was marked with three lines like a conchshell, and his shoulders were broad. In prowess He resembled a maddened elephant. Above all these qualities, he was a devoted servant of Lord Vishnu, and therefore he was given the title, "King of kings".
Once when Maharaja Shantanu, that bull among men, was wandering in the forest, he came upon a place frequented by the Siddhas and Charanas (a class of heavenly demigods). There he saw an angelic woman who appeared like the goddess of fortune herself. In truth, she was the personification of the river Ganges. She was glancing at the monarch with her youthful longing eyes, and Maharaja Shantanu became attracted to her. He then approached her inquiring, "O beautiful woman, are you from the race of the Gandharvas, Apsaras, Yakshas, Nagas or the human race? As yet I have no queen, and your birth appears divine. Whatever your origin, O celestial beauty, I request you to become my wife."
The beautiful apsara (celestial maiden) then smilingly replied, "O King, I shall become your wife and obey your commands, but there are certain conditions. You should not interfere with my actions, whether agreeable or disagreeable. Also you should never chastise me with harsh words. If you assent to my request, I shall live with you. The King, infatuated with love, agreed to her proposals.
Having taken the lovely Ganga for his wife, Maharaja Shantanu passed many years in her association. She satisfied the King by her charm and affection, as well as by her music and dance; and thus the King passed many seasons unconscious of time. While enjoying himself in her company, he conceived eight children by her that were equal in quality to the heavenly gods. However, on the birth of each child, Ganga threw them into the river, exclaiming, "This is for your good! The King was not pleased with his wife's conduct, but he dared not speak a chastising word, lest she leave his company. However, when the eighth child was born, the King could not tolerate the killing of another child and he spoke harshly, "Do not kill this child! Why do you kill your own children? O murderess of your sons, the reaction to such sin is very great!
When reproached in these words, the celestial beauty replied, "I shall not cast this child into the river, but according to our marriage agreement, our relationship has ended. I am Ganga, the personification of the River Ganges, and I am ever-worshipped by the great sages and common people. My origin is the divine feet of Lord Vishnu. I have lived with you only to accomplish the purpose of the demigods. The eight Vasus were cursed by Vashistha Muni, and thus they have appeared on earth as a reaction to that curse. They have pleaded wth me to free them from this bondage immediately after their birth. I have lived with you long enough to fulfill my promise to the Vasus. This last child is destined to live on earth for some time. His name will be Devavrata, and he shall be famous as a lion among men.
Maharaja Shantanu then inquired from his wife, "What offense did the Vasu's commit for which they were born on earth as human beings? Why, also, is this last child destined to live on earth longer than the others? O Ganga, my wife, please clarify this.
Being thus questioned by the King of the earth, Ganga replied to the Monarch, "O best of the Bharata race, on Mount Meru there are many picturesque forests. In one such wooded region lives a renowned sage named Vashistha Muni. He is adept in the practice of austerity and meditation. With the help of his Kamadhenu cow, he performs sacrifices to please the Supreme Being. One day, the eight Vasus headed by Prithu came to that forest. Roaming about with their wives, the Vasus entered the hermitage of Vashistha Muni. At that time they spotted the celestial cow named Nandini. One of the Vasus, whose name was Dyu, then informed his wife, This cow belongs to the eminent sage Vashistha, and it is said that the mortal who drinks the milk of this cow remains unchanged for ten thousand years.' Turning to her husband she replied, I have a very dear friend named Jitavati who is the daughter of the sage Usinara. I wish to take this cow and calf as a present for her.' When repeatedly petitioned by his beautiful wife, Dyu, along with his brothers, abducted the Kamadhenu cow, forgetting who was the actual owner.
That evening, when Vashistha returned to his hermitage, he could not find his Kamadhenu cow or its calf. He began to search the forest, but nowhere could they be found. By his mystic power, obtained by long years of austerity, he then understood that the cow and its calf had been taken away by the Vasus. When the sage's wrath was kindled, he cursed the Vasus, Because the Vasus have stolen my Kamadhenu cow, I curse them to be born on earth as ordinary mortals.' The sage then returned to his practice of ascetic meditation.
"When the Vasus heard of Vashistha's curse, they came to his hermitage to pacify him. They praised him with amiable words and offered to return the cow. However, they failed to obtain clemency from the great sage. The great brahmana Vashistha, who is naturally kind to everyone, then compassionately said, This curse is the suitable punishment to rectify your enjoying mentality. You will be freed from it shortly after your earthly birth. However, your brother Dyu, who actually stole my cow, shall have to domicile on earth for a long period of time. Dyu, though living on earth, shall not marry and have children. He will, however, be a man of kingly virtue and will know the essence of the holy scriptures. He will be an obedient servitor to his father, but will have to live without female companionship.'
"The Vasus Ganga continued, "then came to me and begged a benediction. They asked that I cast them into the waters of the Ganges immediately upon taking their birth. O best among kings, I have fulfilled their desire, but this last child, Dyu, will have to reside on earth for some time to fulfill the curse of Vashistha Muni. Having related the Vasus' history, Ganga disappeared with the child, and the King returned to his palace with a sorrowful heart.

Thus Ends the Mahabharata Summation to the First Chapter of the Adi Parva, Entitled, Maharaja Shantanu Obtains the Celestial Ganga for His Wife.

Chapter Commentary

Maharaja Shantanu lived in the age of the Dvapara yuga, more than five thousand years ago. He was a saintly King who cared about his citizens and sought their welfare. Time passes through four ages; the first being the Satya yuga which is compared to spring time. In this age persons have long lives and are very much inclined toward meditation and austerity. The Treta yuga is compared to the summer time. In this age people are very pious and there are hardly any stringent miseries. The Dvapara age is like autumn time. Material miseries become apparent and the principles of religion decline. The age we are living in now is the age of kali, which is compared to the winter season. Most people are not inclined toward spiritual life, and because of this they suffer stringent material miseries. They commit grossly sinful acts for which they suffer life after life. The history of the earth, before the Kali age, is recorded in such Vedic literatures as the Puranas, Mahabharata, and Ramayana. These divinely inspired literatures are filled with histories of saintly emperors who protected their citizens, endeavoring to elevate them to the platform of God realization. This Mahabharata is a factual historical account of what happened on earth thousands of years ago.
In the Bhagavad-gita Lord Krishna told Arjuna, "In the beginning of creation, the Lord of all creatures sent forth generations of men and demigods, along with sacrifices for Vishnu, and blessed them by saying, Be thou happy by this yajna [sacrifice] because its performance will bestow upon you all desirable things.' (Bg.3.10) Advanced human society centered on God realization has been existing since the beginning of creation. In fact, the Puranas are historical records of civilizations more advanced than the one today. The people and civilizations of this present age, Kali yuga, have actually diminished in good qualities as confirmed in the Shrimad Bhagavatam, "O learned one, in this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky and, above all, always disturbed. (S.B. 1.1.10) This is a quotation by Saunaka rishi to the sages of Naimisharanya. We learn from Vedic history that thousands of years ago men were more advanced in moral qualities and that civilizations were more prosperous, materially and spiritually. This point will be discussed in greater detail as this narration proceeds.
Since the historical past cannot be perceived by the gross senses, we have to accept authorities who have knowledge of the past, present and future. In the Bhagavad-gita Lord Krishna states, "From Me comes knowledge, remembrance and forgetfulness. By all the Vedas am I to be known. I am the compiler of Vedanta and, indeed, I am the knower of the Vedas. (B.g. 15.15) Lord Krishna is the Supreme Godhead and the Supreme Authority. Because He is God, He knows everything about the past, present and future. What is written in the Puranas is His account of the past. Therefore, if we accept His statements as they are handed down in disciplic succession and understood by the spiritual master, then we can have perfect knowledge of the past without having to waste billions of dollars on mental speculation. This Mahabharata is an emanation from that Supreme Being, and was compiled by Shrila Vyasadeva who was empowered for this exact purpose.
The disciplic succession is maintained by Lord Krishna so that perfect knowledge is available at all times. The skeptics will say that it is impossible not to make a mistake in handing down disciplic knowledge, because of man's imperfection. However, a bona fide spiritual master does not have the imperfection of mortal senses. How is this? Because a pure devotee of God is being directed by the Lord in the heart, his senses become as good as the Lord's. Pure devotees of God may differ in implementing God's will according to time, place and circumstance, but the conclusion of the teachings is the same. In the Bhagavad-gita Lord Krishna states, "The Supreme science was thus received through the chain of disciplic succession, and the saintly kings received it in that way. But in the course of time the succession was broken, and, therefore, the science as it is appears to be lost. (B.g. 4.2) The disciplic succession was broken when Duryodhana became king, and therefore Lord Krishna had to reestablish it by removing Duryodhana and establishing Maharaja Yudhisthira as a saintly king, able to carry on the disciplic succession. The Supreme Lord fulfills all desires. If one wants perfect knowledge of God, the Lord will send his authorized representative to teach him.
Sometimes we fantasize that we are more materially advanced than previous civilizations, considering our archeological findings. We will learn from the Mahabharata that human beings had superior intelligence and stronger bodies in bygone ages. A man could capture knowledge just by hearing it once and could recall it anytime during his life, verbatim. He didn't need computers, printing presses or books, for just by hearing from teachers and authorities once, he would remember it for the rest of his life. However, today, we are not so fortunate. The brain cannot retain knowledge just by hearing once. The knowledge needs to be repeated again and again. We need computers and books to help us for we lack that power of remembrance. Oral tradition is actually superior if the brain is superior.
In this first chapter of the Adi Parva, Ganga, the goddess of the river Ganges, was married to Maharaja Shantanu to fulfill the curse of Vashistha Muni. The children born of their marriage were destined to die after birth, due to a sin that was performed in a previous life. Today, children are killed in the womb for the same reason. If we kill, we will be killed. That is the law of nature or karma. For sins committed in a previous life, we suffer in this life. If a child is aborted in this life, that child killed in a previous life. How do we stop abortion? We have to stop killing in this life for which we will suffer in the next. For good works done in a previous life, we prosper in this life. God is not so cruel as to allow some to enjoy and others to suffer. The living being is the cause of his or her own happiness and distress. This is confirmed by Lord Krishna in the thirteenth chapter of Bhagavad-gita, "Nature is said to be the cause of all material activities and effects, whereas the living entity is the cause of the various sufferings and enjoyments in this world. (B.g. 13.21) When suffering comes to us, we should understand that it is for our sins. We should not blame others, but we should blame ourselves.

Chapter Two
Maharaja Shantanu and Devavrata

Many, many years passed, and Maharaja Shantanu had to learn to live in separation from his wife and son. One day while chasing a deer along the bank of the Ganges, the King noticed that the river had become shallow. He had never seen this before, and he sought the cause. While searching along the river bank, he spotted a handsome, powerful, and heroic youth. The boy was releasing celestial weapons impeding the flow of the Ganges. This young boy was Maharaja Shantanu's son, whom he had not seen since the boy was born. However, the King could not recognize him as such because he had only seen his son for a few moments after his birth. The youth, upon seeing his father, knew him to be so and out of shyness disappeared from sight.
King Shantanu was struck with wonder and imagined that the youth might be his own son. He then continued down the river bank, and there he saw Ganga whom he had not seen in years. As he approached her, he saw the same boy standing at her side. She then informed the king, "O best among kings, our eighth child is standing next to me. His name is Devavrata. He has been trained in the heavenly planets and has knowledge of all the celestial weapons of warfare. Devavrata has been the student of Vashistha Muni, who has taught our son the Vedas and their branches. O descendent of Bharata, both the demigods and the demons look upon him with favor. Whatever knowledge the sage Brihaspati has learned, this child has also learned, and whatever weapons the powerful and great Parashurama possess, this boy also possesses. Now that his training is complete, you may take Devavrata and raise him as your own. Thus commanded by Ganga, Devavrata accompanied Maharaja Shantanu to his capital city.
Maharaja Shantanu became attached to the boy who was endowed with all good qualities. Devavrata also became attached to his father, and it was seen that the two were always together. They talked together, walked together, ate together, slept together, and hunted together. Indeed, they were almost inseparable. Four years passed in this way.
One day, the King entered the forest along the bank of the Yamuna. While roaming in that region, he perceived a sweet aroma coming from an unknown direction. He followed the scent, and while wandering here and there, he came across a woman of heavenly beauty. Her name was Satyavati, and she was the daughter of a fisherman. He was pierced by the arrows of Cupid, and desiring her for his wife, he inquired, "Who are you, and who is your father? Also, please tell me what you are doing here. Replying to the King she said, "My name is Satyavati, and I am the daughter of the fishermen King. My father has engaged me in the pious activity of rowing passengers across the river Yamuna.
Bewildered by the beauty and charm of this girl, the King approached the fisherman and spoke to him of a proposed marriage. The fisherman replied, "My daughter certainly could not find a more suitable husband than yourself. However, you must fulfill my one desire. I wish that the son born of my daughter be the next king of the world, and no one else can become your successor.
When that great descendant of Bharata heard the terms for gaining Satyavati, he felt no desire to grant such a benediction, and thus he returned to his capital. While riding on his chariot, he constantly thought of the beautiful fisherman's daughter. With a sorrowful heart, he entered his palace and did not say a word to anyone, not even Devavrata. Upon seeing his father's unhappiness, Devavrata approached him inquiring, "Please tell me father why you are so unhappy? You have not spoken a word to me, nor have you performed your daily duties. Please reveal the cause of your distress, and I will find a cure for it.
When requested in these words, Maharaja Shantanu replied, "My dear son, I am thinking of the instability of human life. If sudden death were to overcome you, I would be without a son. You are like a hundred sons to me, and I do not desire to marry again. I only desire that our dynasty be perpetuated. The wise say that he who has one son has no son at all. It is quite possible that you will be slain on the battle field, and if that happens, what will be the state of the Bharata dynasty? It is these thoughts that have made me so unhappy.
Devavrata was intelligent and reflected on his father's words. He felt there was something more than his father had revealed. He then went to the King's chariot driver and questioned him about the cause of the monarch's sullen mood. The charioteer told Devavrata about the fisherman's daughter and the benediction sought by her father. Understanding the situation, Devavrata, accompanied by some of the family elders, went to the fisherman's cottage. The chief of the fishermen greeted Devavrata, offering him a seat. He then informed him in sweet words, "O son of Shantanu, I welcome you for you are the pride of the kshatriya race. You are certainly invincible, but I have something to tell you. Even if the future husband of my daughter were to be Indra himself, he would have to lament, for the requirements for marrying Satyavati apply to all. Many sages have told me that your father is the only suitable husband for Satyavati. I have even rejected the requests of the great rishis in the matter of her marriage. The one great obstacle to this marriage is that you will be crowned King and not the son born of Satyavati and Shantanu. This is all I have to say in the matter.
Understanding the fisherman's desire, Devavrata meditated on the situation, and wanting to benefit his father, he informed the fisherman, "O fisherman, listen to my vow. There has not been, nor will there ever be born a man who can make this vow. I shall fulfill your request. I take the vow that the son born from Satyavati and my father shall be king, and I shall relinquish my claim to the throne.
Upon hearing Devavrata's promise, the fisherman, who sought sole sovereignty for Satyavati's son, said, "This vow that you have taken will certainly come to pass, but I have one doubt that is still in my mind. What will happen to your children? They may also claim the throne. Devavrata replied, "O chief among fishermen, listen to the vow I shall make in the presence of these assembled elders. I have already relinquished my claim to the throne, and now I shall settle the matter of my descendants. I shall adopt the vow of brahmacharya and agree never to marry.
Hearing the oath spoken by Devavrata, the hair on the fisherman's body stood on end, and he promised, "I shall hand over my daughter to Shantanu. When Devavrata made this vow, the heavenly denizens showered flowers, and the firmament was filled with the sounds, "This one shall be known as Bhishma [one who has taken a difficult vow]. The only sounds heard were "Bhishma!, Bhishma!, This one shall be called Bhishma!
Ganga's son then took Satyavati on the chariot and returned to Hastinapura. When Maharaja Shantanu heard about the oath his son had taken, he was pleased and gave him a benediction, "You shall never experience death as long as you wish to live. Indeed, you will die only when you desire it. Thus Satyavati was married to Maharaja Shantanu, and that glorious King accepted her into his palace and maintained her as she desired.

Thus Ends the Mahabharata Summation to the Second Chapter of the Adi Parva, Maharaja Shantanu and Devavrata.

Chapter Commentary

Devavrata had taken a life-long vow of celibacy, and this was a rare occurance amongst the ksatriyas. Ksatriyas usually have many wives and sometimes hundreds of children. This was not uncommon in the previous ages. Because ksatriyas are in the mode of passion, it was almost impossible for them to control sex desire, which is the cause of all bondage to this world. They, therefore, took many wives and maintained them in great opulence. Bhishma was a great devotee of the Lord and because of his devotion to the lotus feet of the Lord, he was able to make a life-long celibacy vow, rejecting the feminine beauty of this world. By keeping the seminal fluid within, a man increases in strength, memory, intelligence and duration of life. This is one reason why Bhishma was destined to become the most powerful of the great warriors. Even in his old age during the battle of the Bharatas at Kurukshetra, he was considered to have been the most powerful warrior.
Another point to be learned from this chapter is position of young women in Vedic society. Young girls were never allowed to walk the streets searching for a husband. It was the duty of a father to get his daughter married at a young age. The sex desire becomes very prominent when a young girl reaches puberty. If she is married at that time, this will save her from becoming a prostitute. In Vedic times, if a girl was even touched by another man, no one would marry her. Wives were chosen on the basis of chasity and purity. It has become a social custom in the western world for young girls to mingle freely with young boys and often lose their virginity before marriage. Sometimes these girls become pregnant and give birth to unwanted children. The young girl, bereft of a husband, has to fend for herself, which may lead her to further sinful activities. The child born out of such lust generally turns out to be a useless member of society, and no one can understand why our youth are becoming degraded. This is all due to ignorance of God's law concerning the social organization of human society.
In the western societies, abortions and contraceptives have become the standard. Aborting a child in the womb means suffering a future sinful reaction. The mother, the father, the doctor and anyone else involved will suffer the karmic reaction of killing another living being. In their next lives they will be forced to enter the womb of a woman and be aborted themselves. The pain that they inflicted by aborting the innocent child in the womb will come back to them in a future birth. Due to ignorance of material nature's laws, people suffer greatly; and even when they are told of sinful activities and their consequences, they say they don't believe in such things. In this dark Kali age we seem to have to learn things the hard way.
Another important point in this chapter is Maharaja Bhishma's vow. Generally, great devotees take vows to please Lord Krishna; they never take vows for fruitive gain. Bhishma took this vow of celebacy so his father could enjoy material sense gratification. One may say that this has nothing to due with pure devotional service, and in fact it doesn't. However, we learned from the previous chapter that Bhishma, as the Vasu, Dyu, was cursed by Vashistha Muni to not have female companionship while living as an ordinary mortal. His vow was simply a fulfillment of that curse, and had nothing to do with any fruitive desire of his own. Also, Bhishma was a great devotee and was under the influence of Krishna's Yogamaya potency. In other words, this situation set the scene for the Lord's forthcoming appearance and would play a role for instructing the whole world.

Chapter Three
Bhishma Abducts Three Princesses

In due course, Maharaja Shantanu's Queen, Satyavati, bore a highly qualified son named Chitrangada. He was blessed with invincible power and was destined to become a renowned archer. Later, another son was born to Satyavati, named Vichitravirya. He developed into a natural leader and heroic warrior. As the two sons grew to maturity, they brought joy to the King and Queen. Soon Maharaja Shantanu found himself growing old, and seeing the influence of inevitable time, he decided to retire to the forest to practice austerities for realizing the kingdom of God. Before entering the forest, Maharaja Shantanu enthroned Chitrangada as the world's king under Bhishma's protection. He then departed to the forest alone to perform penances and austerities. Maharaja Shantanu soon became absorbed in trance and realized his original relationship with the Lord in the kingdom of God. When his meditation upon the Lord's transcendental form was unbroken, he ascended to the spiritual world.
When Chitrangada became King, he soon challenged and eliminated all opponents on the planet earth. Indeed, all the earthly kings considered that there was no kshatriya equal to him. Nevertheless, in the heavenly planets there lived a Gandharva King whose name was also Chitrangada. Upon hearing that an earthly being bore his name and was considered invincible, he challenged the son of Satyavati. There then took place on the field of Kurukshetra a battle that endured for a full three years. Both Chitrangadas were powerful, and the battle was fierce, but in the end the Kuru prince was slain. The King of the Gandharvas then ascended to the heavenly planets satisfied at heart. After the death of his step brother, Bhishma performed the last funeral rites and then enthroned Vichitravirya as the world's emperor, although he was only a small boy. Until Vichitravirya matured in age, Bhishma ruled the kingdom. Maharaja Bhishma took care of Vichitravirya like a father, arranging for the education and military training of the future king.
When Maharaja Bhishma saw that Vichitravirya was of marriageable age, he thought of obtaining a queen for him. At this time he heard that in the kingdom of Kashi three daughters were being offered in marriage. These princesses had heavenly beauty, and it was known that they were to select their own husbands. Bhishma went alone in his chariot to the city of Varanasi, and there he saw countless monarches who had assembled hoping to wed one of the princesses. The names of those beautiful girls were Amba, Ambika and Ambalika. While the daughters of the King were being introduced to the assembled heroic princes, Bhishma stood up in the assembly and commanded, "The wise have declared that when a qualified person has been invited to a svayamvara, a maiden may be bestowed upon him. There are eight kinds of marriage ceremonies, but the wise highly applaud that a princess taken by force in the presence of competitors is the foremost svayamvara. Therefore, strive to your best ability to defeat me or be defeated.
After challenging the assembled kings and princes, Bhishma put the three princesses on his chariot and proceeded to leave the Kashi kingdom. The kshatriya princes then stood up and, in great fury, challenged Bhishma to a fight. They put on their armour and pursued him in great haste. Attacking Ganga's son with full force, they poured a thick deluge of arrows upon him. Maharaja Bhishma, however, nullified those arrows with his own, and then pierced each prince with three shafts.The princes in turn pierced Bhishma with many arrows, and then released javelins and darts hoping to encompass his death. The battle was fought with such intense fury that even those who were courageous became struck with fear. Keeping his bow drawn in a constant circle, Bhishma severed arrows, bows, flagstaffs, coats of armor and human heads by the hundreds. The son of Ganga defeated the supporting armies that opposed him, and those who were heroes applauded the prowess of such a great warrior. When Shantanu's son had crushed all opponents, he proceeded to the Kuru kingdom, taking with him the three heavenly princesses.
While Maharaja Bhishma was proceeding toward Hastinapura, King Salwa, whose prowess was famed, suddenly appeared from behind. He challenged Bhishma, "Wait!, Wait! Bhishma flamed up in anger and turned to meet the challenge of the oncoming monarch. All the princes, who had been defeated, assembled to see the battle between those two bulls among men. King Salwa first covered Bhishma with many golden arrows. All the assembled princes applauded Salwa's prowess, but Bhishma was furious and told his charioteer, "Take me closer to Salwa's chariot, so I may kill him in the way Garuda kills a serpent. The Kuru chief then fixed the varuna weapon to his bow, and releasing it put Salwa's horses into confusion. This weapon caused a tidal wave to appear. Showing his supremacy with the bow, Bhishma released a flaming arrow which killed Salwa's charioteer. The powerful son of Shantanu then released the aindra weapon which killed Salwa's horses. (This weapon is similar to a modern day machine gun, but is more powerful and more accurate.) As the battle continued, Bhishma shattered all the weapons of Salwa, but left him with his life. After defeating all opponents, Bhishma proceeded to Hastinapura and offered the beautiful princesses to his younger brother.
After performing this uncommon exploit, Bhishma arranged the marriage ceremony for Vichitravirya. At that time the eldest daughter of the Kashi King, whose name was Amba, approached Bhishma appealing to him, "At heart I had chosen King Salwa as my husband. He had in his heart chosen me for his wife. This was also approved by my father. At the svayamvara in Kashi I would have garlanded him and accepted him as my lord if you had not forcibly taken me away. You are aware of moral principles, so please decide whether I am free to go. Bhishma deliberated for some time, and after consulting with qualified brahmanas, he decided that Amba could return to the kingdom of Kashi and marry the lord of her heart.
The other two princesses, Ambika and Ambalika, who were as beautiful as the heavenly denizens, accepted Vichitravirya as their husband and considered themselves very fortunate. They considered him a worthy husband, and loved and respected him in every way. Vichitravirya was endowed with the prowess of the devas and could steal away the heart of any woman. Thus King Vichitravirya was duly married to the princesses of Kashi, and he passed seven years happily in their company. However, while he was still in his youth, he was attacked by tuberculosis, and although everyone tried to effect a cure, the Kuru prince died, setting like the evening sun. Bhishma lamented the death of his younger brother, and finally performed the last funeral rites.

Thus Ends the Mahabharata Summation to the third Chapter of the Adi Parva, Bhishma Obtains Three Queens for Vichitravirya.

Chapter Commentary

Maharaja Shantanu wanted to be enlightened in self realization and factually know the difference between the body and the soul. The soul takes one body after another according to the sinful or pious activities of this life. Emperor Shantanu wanted to stop the repetition of birth and death by becoming fully absorbed in God consciousness. Not only did he himself take spiritual realization seriously, but he also instructed his citizens about the life's ultimate aspiration. In Bhagavad-gita Lord Krishna tells Arjuna, "O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its owner is called knowledge. That is my opinion. (B.g. 13.3) Because spiritual knowledge is the zenith of wisdom, Vedic civilization centered on this point, and therefore was considered more progressive than the present civilizations in which knowledge of the external body is given primary importance. Any civilization that doesn't teach the difference between the body and the soul is an animal civilization, no matter how materially advanced. The animals simply eat, sleep, mate and defend, and any civilization that teaches these animalistic propensities as life's prime goal cannot obtain spiritual perfection. As Lord Jesus Christ states, "Seek ye first the kingdom of God and all things will follow.
Kings in Vedic culture were called naradeva, because they were representatives of the Supreme Lord. They never thought themselves to be the highest authority, but acted on the advice of highly qualified priests and sages. Any head of state who does not act as the representative of the Lord will surely guide himself and his citizens down to hellish life. They become like blind men who lead their citizens into the ditch of repeated birth and death. King Shantanu set the example for his citizens, and upon seeing that his body was aging, went to the forest to attain liberation in complete Krishna consciousness.
When both Chitrangada and Vichitravirya died, there was lamentation by all the family members. Happiness in this material world is temporary. Everyone wants an eternal lover, father, mother, friend, son or daughter. We are eager to have a lover eternally, but the lover grows old and is no longer appealing to the mind. We are always eager to have a parent-child relationship, but the son grows up, or as in this case the son dies. We are very eager to have a friend, but we find that the friend moves to a distant country or we are cheated in personal dealings. And the relationship of master and servant is broken by mistrust. The temporary relationships in this world are like drinking sweet rice mixed with sand. The nice taste of the sweet rice is there, but the sand particles make it unpalatable. Similarly, the relationships of this material world are only temporarily pleasing, because the sand particles of birth, death, old age and disease make it unpalatable. In the spiritual world, however, one can have Krishna as a lover eternally, as in the case of the Gopis of Vrindavana. Mother Yashoda and Nanda Maharaja enjoy having Krishna as their son eternally. In the spiritual world one can play with Krishna as a cowherd boyfriend eternally. One can have God as his master eternally and never feel cheated. Therefore this material world is only a mirror reflection of the spiritual world. If you place a banana in front of a mirror and try to eat the mirror reflection, you will be frustrated. Similarly if we try to enjoy the temporary relationships of this world, we will be frustrated. We have to reestablish our loving relationship with the Supreme Lord, and then we will be happy and never have to lament as did the queens of Vichitravirya.

Chapter four
Bhishma Battles Parashurama

After receiving consent from Maharaja Bhishma, Princess Amba left the city of Hastinapura, and traveled to the province where King Salwa ruled. She was granted an interview and bowing before him she pleaded, "I have come to take shelter of your mighty arms, O brave King. Please accept me as your queen. King Salwa laughed to hear Amba's request and informed her, "I no longer desire you for my queen, for you have been touched by another. It is Bhishma only who can marry you. When Bhishma abducted you, you followed him willingly enough. How can a king like myself, who is acquainted with Vedic knowledge and is supposed to guide others accordingly, accept into his palace a woman who is intended to marry another? O princess of Kashi, you may go wherever you like, but I cannot accept you as my queen.
Amba was aggrieved by King Salwa's rejection. She pleaded again, "O lord of the earth, it is not as you say. Bhishma took me away by force. I did not go with him willingly. I am attached to you, and I beg you to accept me. The scriptures declare that a king should not abandon one who is dependent on him. I swear, O tiger among men, that I have never thought of any other man except you. Bhishma will not marry anyone, and my two sisters have been married to Vichitravirya. Therefore, O King, accept me as you wife for I have no other shelter. Although she repeatedly solicited King Salwa, he would not accept her and ordered her to leave his kingdom. Thus Amba left the kingdom of Salwa, lamenting her destiny.
Amba decided to inhabit the forest and practice austerities and penances for the rest of her life. In her wanderings, she came upon the ashrama of some great rishis, and she informed them of her plight. It so happened that among those great sages was her maternal grandfather, Hotravahana. The royal sage felt despondent for what had befallen her and told her that on the following day, Parashurama, the martial teacher of Bhishma, would come to the ashrama. He was sure Parashurama would influence Bhishma to accept her hand in marriage.
The next day Parashurama arrived at the ashrama and Amba related to him the events of her abduction by Bhishma and her rejection by King Salwa. She requested the great sage to kill Bhishma. Parashurama felt sorry for the girl and gave her hope by saying, "O daughter of Kashi, I will not take up weapons except to protect those that follow the Vedas. Tell me, therefore, what I can do for you. Both Bhishma and Salwa are obedient to me. Do not lament. I will fulfill your desire.
Parashurama, the annihilator of the ksatriyas, then went to Hastinapura, and when Bhishma learned that his preceptor had arrived, he went out of the city to greet him. Bhishma worshipped him according to his position and then waited for him to speak. Rama inquired from Bhishma, "After taking a vow of celibacy, in what mood did you abduct the princess of Kashi and then send her away? Contaminated by the touch of your hands, no one will marry her. Salwa has rejected her because you have forcibly placed her on your chariot. O King, it is not proper for her to be humiliated in this way. Therefore, at my command take her yourself and marry her according to Vedic rites.
"O brahmana, Maharaja Bhishma replied, "I could not bestow this maiden upon my brother because of her desire to accept Salwa as her lord. As for myself, I have taken a vow of perpetual celibacy, and I will not break that vow under any circumstances. Upon hearing the disobedient words of his disciple, Parashurama was outraged and rolling his eyes in anger, he said, "If you do not follow my commands, then I shall kill you this very day, along with your counsellors! Bhishma tried to placate his preceptor by sweet words, but Parashurama could not be pacified. He told Bhishma, "You accepted me as your preceptor, yet, O Kaurava, you will not follow my instructions. If you want to please me then accept this maiden as your wife.
"I cannot follow this instruction, O best of the rishis, Maharaja Bhishma replied. "O son of Jamadagni, all your attempts to secure this marriage will be in vain. What warrior would accept into his abode a woman whose heart was wedded to another. O brahmana, I will not forsake justice even from fear of Indra. One can reject the order of the preceptor if he is filled with vanity, destitute of knowledge concerning right and wrong, and who follows a devious path. You are my preceptor, and I have tried to pacify you as far as possible. However, this instruction is not according to religious principles, and therefore, I will fight with you. I would never slay my preceptor in battle. However, it is a well known truth that one is not guilty of slaying a brahmana who takes up arms like a kshatriya. Because you are acting unrighteously, I will fight with you. O Rama, equip yourself with proper weapons and position yourself on the Kurukshetra field. Subdued by my arrows, you will obtain the higher regions. The brahmanas have spoken of the power which you exhibited against the kingly dynasties long ago. However, in those days there was no Bhishma, nor were there any warrior kings like Bhishma. Kshatriyas endowed with power took their births later on. The person who will quell your pride has now taken birth, and this is none other than myself.
Bhishma and Parashurama then made their way to Kurukshetra. Maharaja Bhishma was stationed on a chariot drawn by white horses. Parashurama had created by his mystic power a beautiful chariot drawn by horses that could travel at the speed of the mind. The fighting began when Parashurama struck his disciple with hundreds of arrows. Bhishma countered with many more arrows, and the fighting went on till the end of the day. However, it was seen that neither was the victor.
After the battle had ceased, Bhishma's charioteer plucked out Parashurama's arrows from his own body. He also withdrew the arrows from the horses and those of his master, Bhishma. The son of Ganga then went to his tent for his nightly rest. When the sun had risen the following day, the battle resumed. Bhishma offered his obeisances unto his preceptor and again fought with him. On this day all the celestial weapons were used. Rama released the vayavaya weapon (tornado weapon), but Bhishma countered it with the guhyaka weapon. Bhishma then released the agneya weapon which brought about great fire. However Parashurama released the varuna weapon (water weapon) causing the fire to abate. The preceptor neutralized all the weapons released by his disciple. Parashurama then released a flaming arrow that struck Bhishma in the chest, causing him to fall unconscious on the floor of his chariot. The charioteer then took Bhishma away from the battlefield. All the followers of Parashurama, including the princess of Kashi, were pleased with that action. However, Bhishma regained consciousness and came back to fight with his martial teacher. He struck Parashurama with a powerful arrow, causing him to fall unconscious on the battlefield. The princess of Kashi and others came to his side, reviving him with cold water and sweet words. Parashurama then rose up like lightning, and again engaged in furious combat with his disciple. In this way the duel went on for twenty three days.
On the night of the twenty third day, Maharaja Bhishma retired to his tent and, lying down on his bed, began to reason, "This fighting has been going on for many days, and still I have not defeated him. I am unable to vanquish the son of Jamadagni. If I am to succeed in subduing this foremost brahmana, then the gods must assist me. Thinking like this, Bhishma fell asleep. In a dream, eight brahmanas appeared before him encouraging, "Rise up, O son of Ganga. Do not fear. We will protect you from Parashurama. We will help you conquer Rama in battle. During tomorrows encounter, the mantras for the praswapa weapon will come to your mind. Neither Parashurama nor any other person is acquainted with it. With this weapon you will defeat your preceptor. O King, it will not slay Parashurama outright, and, therefore, there will be no sin incurred in using it. After he has been defeated, you will be able to awaken him with the samvodhana weapon. Having said this much, the eight effulgent brahmanas disappeared.
When dawn appeared the next day, Maharaja Bhishma joyfully equipped himself for battle. Parashurama also ascended his chariot and prepared to fight his disobedient disciple. Parashurama first hurled a dart that was as relentless as Indra's thunderbolt. It was thrown with such lightning force that it appeared like a blazing meteor. That dart descended upon the Bhishma's shoulder, causing severe pain to the great hero. Angered by the weapon, Bhishma released an arrow that struck his martial teacher in the forehead. Rama paid no attention to the pain and invoked the brahmastra weapon. This weapon is similar to a modern day atomic bomb. Bhishma also released the same weapon, and when the two weapons met, there was an expansion of light similar to that at the time of dissolution. When the two weapons were neutralized, Bhishma thought of releasing the praswapa weapon. When he was thinking in this way, the mantras for the weapon appeared in his mind. While Bhishma was fixing the weapon to his bowstring, he heard many voices in the sky loudly exclaiming, "O son of the Kuru race, do not release the praswapa weapon! Bhishma paid no attention and drew back the string of his bow. At that time Narada appeared on the scene imploring Bhishma, "O descendent of Kuru, do not release this weapon. Even the demigods are forbidding you. Rama is a brahmana who has performed great austerities, and he is also your teacher. O Bhishma, never humiliate him.
Upon hearing Narada's order, Bhishma withdrew the praswapa weapon. Parashurama's father, Jamadagni and grandfather, Richika, then appeared before Parashurama ordering, "O son, never again engage in battle with Bhishma or any other kshatriya. Heroism and courage in battle are the qualities of a warrior, and study of the Vedas and the practice of austerities are the wealth of the brahmanas. Previously you took up weapons to protect the brahmanas, but this is not the case now. Let this battle with Bhishma be your last.
Parashurama then replied to his forefathers, "I cannot give up this combat. I have vowed that I will never leave the battlefield without defeating my enemy. This battle can only cease if Ganga's son desists from fighting.
Those great sages then went to Bhishma requesting, "O son of Shantanu, you should not fight any longer with your preceptor. You should now worship that esteemed brahmana.
"I have taken a vow that I will never lay down my weapons without defeating my enemy, Bhishma replied. "I cannot abandon my kshatriya oath.
The sages once again spoke to Rama, "O son of the Bhrigu race, it is not possible to defeat Bhishma, nor is it possible for Bhishma to defeat you. It has been ordained by providence that the son of Indra, Arjuna, will be the slayer of Bhishma. While the forefathers of Rama were speaking to him, the pitris (a class of demigods) appeared on the scene and obstructed the chariot of Rama. They forbade him to fight any longer.
Just at this time, the eight effulgent brahmanas that Maharaja Bhishma had seen in his dream appeared before him requesting, "O powerful warrior, go to your preceptor and worship him. Without his benediction, you cannot obtain happiness.
Bhishma, upon seeing that his mentor had laid aside his weapons, bowed before him and offered respectful worship. Rama then praised his disciple, "There is no kshatriya equal to you on earth. You have pleased me with your prowess and your humility. Bhishma then offered respects to his teacher and returned to Hastinapura.
Parashurama then called for Amba and remorsefully said to her, "O princess of Kashi, I have fought to my best ability, but I could not defeat Bhishma. I have fought with the weapons of the heavenly gods, but still I could not slay him. O beautiful lady, fate seems to have you in her strong grip. It will not be possible for me to change what providence has destined for you.
Amba was determined that Bhishma should die. She again inhabited the forest and practiced very severe austerities. She gave up all food and water and lived only on air. She stood immovable like a tree for six months. After this she increased her austerities by entering the waters of the Yamuna for one whole year. She then stood on her toes for twelve years, scorching the heavens by her austerities. Soon Lord Shiva became pleased and appeared before her. He asked her to take a benediction. With joined palms, she solicited Bhishma's death. He granted the benediction saying, "It will be you who will cause his death. Amba then inquired, "How will it come to pass that I, a woman, will defeat Bhishma? Lord Shiva replied, "My boons will never go in vain. You will be born in your next life as a female in the family of King Drupada, changing to manhood in that very life. You will become a great maharathi (chariot fighter), and remembering your former hatred for Bhishma and the incidents in this life, you will cause his death in battle. After granting this benediction, Lord Shiva disappeared from that place.
Amba was joyous to receive Lord Shiva's boon. Wanting to take her next birth as soon as possible, she gathered logs for a funeral pyre. When the fire was blazing, she entered it uttering the words, "I pray for Bhishma's death. Amba then took her birth in the family of King Drupada, and she was known as Shikhandi. She was born to fulfill Lord Shiva's benediction.

Thus Ends the Mahabharata Summation to the fourth Chapter of the Adi Parva, Entitled, Bhishma battles Parashurama.

Chapter Commentary

Parashurama was the martial teacher of Bhishma, and, therefore, it was expected that Bhishma would submit to the demands of his preceptor. That is how one advances in spiritual life. Both Bhishma and Parashurama are in the category of liberated associates of the Lord. Parashurama is an shaktavesha avatara [an empowered living entity], and Bhishma was a pure devotee of the Lord, one of the twelve mahajanas. This pastime was arranged by the internal potency of the Lord and therefore cannot be imitated. The four Kumaras were liberated devotees, and they disobeyed the order of their father, Brahma, when he requested them to get married and beget progeny. The conditioned soul cannot imitate these pastimes and disobey the order of the spiritual master. It is stated by Vishvanatha Chakravarty Thakur that by pleasing the spiritual master one pleases God, and by displeasing the spiritual master one displeases God. We have personally seen during the life of our spiritual master that certain disciples fell down from the path of devotional service by displeasing the spiritual master. For the conditioned soul it is imperative that he follow the order of Guru so that he can come to the transcendental platform of self realization.
All the spiritual masters and acharyas in the disciplic line of Chaitanya Mahaprabhu have set the example of strictly following the order of the spiritual master. Even Lord Chaitanya Mahaprabhu, who is Lord Krishna Himself, accepted a spiritual master, Isvara Puri, and strictly followed his instructions. Isvara Puri instructed Chaitanya Mahaprabhu to only chant the Hare Krishna maha mantra and not to read Vedanta Sutra. Chaitanya Mahaprabhu, who is Lord Krishna Himself, is the author of Vedanta Sutra, but to show the conditioned souls in this age of Kali how to follow the instructions of a bona fide spiritual master, he never studied Vedanta Sutra again. When Chaitanya Mahaprabhu defeated Prakashananda Saraswati, a mayavadi sannyasin, in debate, he did so on the basis of Shrimad Bhagavatam. He did this to show humility before the order of the bona fide spiritual master.
In this chapter the revengeful attitude shown by Amba is not the nature of a Vaishnava (devotee). Due to sinful activities performed in many millions of births, the living entity has caused his own suffering. In the thirteenth chapter of the Bhagavad-gita, Lord Krishna told Arjuna purusah sukha-duhkhanam, "The living entity is the cause of the various sufferings and enjoyments in this world. From this we understand who is the actual cause of Amba's suffering. Due to some impious deed performed in a previous life, she is suffering for want of a husband. Therefore, she should not blame a respected person like Bhishma, but herself.
When a person comes to Krishna consciousness, the Supreme Lord minimizes the karma of the living entity, karmani nirdhahati kintu ca bhakti bhajan (Bs.5.54) What ever karmic reactions the living entity would have received under the modes of material nature are now minimized and given directly by Lord Krishna. Therefore, a devotee should see everything as God sent and take the humble position as mentioned by Lord Chaitanya in His shikshastaka, "One should chant the holy name of the Lord in a humble state of mind thinking oneself lower than the straw in the street, more tolerant than a tree and ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly.(Shikshastaka 3)
Unfortunately, Amba had not conquered the real enemy of hatred within. She had not achieved the platform of a Vaishnavi. If she had, she would have tolerated the situation, taking it as the mercy of the Lord. In Lord Brahma's prayers to Lord Krishna the ideal mentality is revealed, "My dear Lord, one who earnestly waits for You to bestow Your causeless mercy upon him, all the while patiently suffering the reactions of his past misdeeds and offering You respectful obeisances with his heart, words and body, is surely eligible for liberation, for it has become his rightful claim. [Bhag. 10.14.8] Our sufferings are due to our own misdeeds, and others are simply instruments to receive our punishment. We should learn, not to see the immediate cause, but the remote cause of our suffering, our own sins. Therefore, Jesus Christ told the stone throwers, "Let he who is free from sin cast the first stone. We cannot blame anyone else for our own sufferings.

Chapter Five
The Birth of Dhritarastra, Pandu and Vidura

After the last funeral rites were performed for Vichitravirya, Satyavati wept and lamented for her deceased son. Ambika and Ambalika were also greatly overwhelmed at the untimely death of their husband. Upon realizing the possible extinction of the dynasty, Satyavati approached Bhishma requesting him, "The perpetuation of the Kuru dynasty now depends on you. The wives of your brother, Ambalika and Ambika, desire progeny, and under my order you should procreate children by them to continue this dynasty. You should duly marry a wife of good character and enthrone yourself as king. Do not plunge our ancestors into hell.
Upon hearing Satyavati's request, the relatives and friends of the Kuru family agreed. However, Bhishma replied to his stepmother, "O mother, what you have said is certainly sanctioned according to the code of virtue, but you forget my vow regarding marriage and children. I have taken a vow of lifelong celibacy. I may have to renounce kingship of the three worlds, the kingdom of heaven, and anything greater that exists, but this vow I will never renounce. The earth may lose its scent, water may lose its moisture, the sun may lose its glory, and fire, its heat. The moon may lose its cooling rays, or Indra his prowess, but I will not renounce this vow.
Hearing Bhishma's determination, Satyavati replied, "I know the vow that you have taken is on my account, but considering the present emergency you should accept this order as duty to the ancestors. Bhishma again emphasized his duty to truth, "O Queen, do not sway from the path of virtue. Renunciation of a vow is never acclaimed in the shastras (holy scriptures). Listen to this narration and then decide the right course of action. In a former millennium, Parashurama, killed Kartavirya Arjuna in battle for the sin of slaying his father. Not only did he kill the followers of Kartavirya Arjuna, but he destroyed the entire kshatriya race twenty-one times. When the earth was devoid of great warriors, the queens approached the great rishis and procreated children by them and thus the kshatriya race was revived. Therefore, a purified brahmana should be invited with an offer of wealth, and let him raise children by the wives of Vicitravirya.
Smiling brightly, Satyavati agreed with Bhishma and informed him, "O descendant of Bharata, I agree with this proposal. I now understand what is to be done in this connection. My father was an honest man, and to maintain pious activities, he kept a boat for rowing passengers across the river Yamuna. One day the great sage Parashara came and requested me to take him across the river. While I was rowing the boat, the sage became attracted to my beauty and requested fulfillment of his passionate desire. However, I was afraid of my father's wrath, but I was also afraid that the rishi might curse me. The sage brought me under his control, and in the middle of the river Yamuna, he created a dense fog. He satisfied his sensual desires and was very pleased with my submissiveness.
"Before that time, Satyavati continued, "a fishy odor emanated from my body, but after the rishi's touch, a celestial aroma radiates from my person. The sage assured me that by bringing forth a child in the middle of the river, I would still remain a virgin. The child born of our union was the eminent erudite sage, Vyasadeva. He has compiled the Vedic knowledge, and expounded the science of devotion to God. Because he was born in the middle of a river, he became known as Dwaipayana [the island born]. Because he compiled the Vedas, he is known as Vyasadeva, and because of his blackish complexion, he is known as Krishna. He is truthful in speech, sense controlled, and freed from all sins. If I ask him, then certainly he will generate good children by the wives of your brother. Previously, Vyasa had promised me, Mother, when you are in difficulty simply remember me, and I will come to you by the speed of the mind.' If you are willing, Bhishma, I will call him this very moment.
Upon hearing the name of Vyasa, Bhishma joined his palms in reverence saying, "This sage has true wisdom and sense control, and would be a fit person to continue the Kuru dynasty. Therefore, you have my full approval."
When Bhishma had given his consent, Satyavati immediately thought of her son, Vyasa, and within moments, the great sage appeared before her. Satyavati duly welcomed her son and taking him in her arms, bathed him with affectionate tears. Vyasa offered obeisances to his mother saying, "O mother, I have come to fulfill your desire. Command me at once, and I shall carry out your order.
"O my son, Satyavati replied, "recently Vichitravirya, the King of this world, expired leaving no descendant, and thus the Kuru dynasty is in danger of extinction. Here is Bhishma, Shantanu's son, but he has taken a vow of celibacy and will not beget children. The two wives of Vichitravirya, Ambika and Ambalika, are still living, and I request you to conceive children by them to continue the Kuru dynasty.
Vyasadeva, hearing the appeals of his mother, replied, "Since Vichitravirya is my brother, born of your womb, I shall give birth to children who will equal the heavenly gods. Let the queens observe the vows I indicate for one full year.
Satyavati expressed her urgency, "There is very little time for vows. The earth is without a king, and the citizens, being without a protector, will certainly perish.
"If conception must take place this month, Vyasadeva replied, "then the queens of Kashi must be willing to bear my ugliness, strong odor and matted locks. If they can perform these austerities, then they will give birth to noble children. Let one of the queens, dressed in clean clothes and bedecked with ornaments, wait for me in her bed chamber.
Satyavati then approached Ambika, explaining to her the situation. With great e fort Ambika was convinced that it was for the good of the world. When the right time came for conceiving a child, Satyavati took Ambika to the bed chamber and told her, "Vichitravirya had an older brother who has been, until this time, unknown to you. He will soon come here and conceive a child by you that will perpetuate our dynasty. Wait for him here without dropping off to sleep.
Ambika then waited in her room contemplating the person to be Bhishma or one of the other Kuru elders. Suddenly Vyasadeva entered the room, and Ambika, seeing his matted locks, ugly features and grim visage, closed her eyes in fear and did not open them once during the time of conception. When Vyasa came out of the chambers, he met his mother who inquired, "Will this princess have a worthy son? Hearing her, he replied, "The child born shall have the power of ten thousand elephants. He will be equal to a royal sage, and will possess learning, intelligence and prowess. However, because the princess has closed her eyes during conception, the child shall be born blind. Upon hearing this prediction from her son, Satyavati wondered, "How can a blind king rule this earth? How will he protect his family and the people of this world? You must again conceive another child that can act as a King. Vyasadeva agreed and went away. In due course of time, Ambika gave birth to a male child who was blind. After the child's birth, he was given the name Dhritarastra.
Satyavati was anxious to beget another male child who could rule the world, and after receiving Ambalika's consent, she called for Vyasadeva. Vyasadeva came as promised and approached the chambers of Ambalika. Ambalika, seeing the repulsive features of Vyasa, turned pale with fear. After conception, the sage left the chambers and told his mother, "Because this queen has paled upon seeing my austere features, the child born will be white in color. His name, therefore, will be Pandu, or one with a white complexion. In due course of time, Ambalika gave birth to a child endowed with auspicious marks. He was pale in complexion, but was handsome in all respects. Indeed, it was this child who would become the future father of the Pandavas.
Sometime after this child was born, Satyavati approached the beautiful Ambalika, again asking her to conceive a child by Vyasadeva. The princess felt she could not bear again to see the ugly features of the sage, and thus she sent to her chambers one of her maid servants who had heavenly beauty. When Vyasa entered the chambers, the maid servant offered respects to the sage, treating him kindly. She took her seat near him when asked. Vyasadeva was well pleased with her, and upon leaving told her, "You shall be a slave no longer. Your child will be justice personified and esteemed among intelligent men on earth.
After leaving the queen's chambers, Vyasa met his mother and informed her of Ambalika's deception, and how he had begotten a son by a shudra woman. After speaking with his mother, Vyasa disappeared. The child born of the maid servant was named Vidura. He was an incarnation of Yamaraja, the great vaishnava mahajana and the lord of death. Due to the curse of Mandavya Muni, Yamaraja had to be born on earth as a shudra. Thus from the wives of Vichitravirya, Vyasadeva begot two sons, Dhritarastra and Pandu, who would save the Kuru race from extinction.

Thus Ends the Mahabharata summation to the Fifth Chapter of the Adi Parva, Entitled, The Birth of Dhritarastra, Pandu and Vidura.
Chapter Commentary

After Vichitravirya's death, the mother and wives lamented greatly. Attachment is found even in the families of great dynasties. Maya is so strong that one thinks that his family members will live eternally and that he or she will never die. Queen Kunti was born in a royal dynasty descending from the moon god. Her sons were all born of great demigods and were highly qualified. She understood her attachment was not proper, and therfore she prayed in the presence of Lord Krishna, "O Lord of the universe, soul of the universe, O personality of the form of the universe, please sever my tie of affection for my kinsmen, the Pandavas and the Vrishnis. (Bhag. 1.8.41) There is nothing wrong with affection and attachment, but we must owe our greatest affection to God first. Queen Kunti concluded her prayers to Lord Krishna, "O Lord of Madhu, as the Ganges forever flows to the sea without hindrance, let my attraction be constantly drawn unto You without being diverted to anyone else. (Bhag. 1.8.42) Or as Lord Jesus Christ put it, "I have not come to this earth to bring peace, but a sword, I will turn the father against the son and the mother against the daughter. Those of his own household will be his enemy. He, who loves father and mother more than me, is not worthy of me.
It is not that emotional feelings can be suddenly cut off. Feelings of affection have to be transferred to Lord Krishna, and then one not only has affection for his family members, but for all living entities, because one comes to the realization that everyone is part of the family of the Supreme father, Lord Krishna. The process for becoming attached to Krishna has been given to us by Lord Shri Krishna Chaitanya Mahaprabhu, the Yuga Avatara for the Kali age. He has requested us to chant the Hare Krishna maha mantra, Hare Krishna Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare. This will cleanse the heart of all material desires and attachments and fix the mind on the lotus feet of Lord Krishna.
Queen Satyavati was very anxious beget a qualified king to give protection to the citizens. In the age of Kali powerful warrior kings no longer exist nor do qualified brahmanas. Previously the kings were heroic men who would face each other on the field of battle and fight till death. They knew that if they died on the field of battle facing the enemy, they would attain a higher destination after this life. Therefore, they were fearless in battle. As the iron age of Kali progressed, the warrior kings lost their strength and heroism. Today armies no longer face each other in battle, but hide in trenches and behind trees, fearful of death. They are not conviced that there is another life after this one. Gone are the days of these chivalrous warriors, because everyone in this Kali age is fastly becoming a shudra. The modern leaders of the world do not have a heroic fighting spirit, and thus they do not come out on the field of battle to lead their forces. They sit in their offices thousands of miles away from the battlefield. Even the modern day generals do not lead their forces into battle, but direct them miles away from the front line. Great generals such as Bhishma and Arjuna commanded the respect of all the citizens by being fearless in battle.
In the Kali-yuga, the act of begetting a child in a brother's wife is forbidden. In the Brahma Vaivarta Purana, there is the following verse, asvamedham gavalambham, sannyasam pala-paitrikam, devarena sutopattim, kalau panca vivarjayet, "In the age of Kali, five acts are forbidden: the offering of a horse in sacrifice, the offering of a cow in sacrifice, the acceptance of the order of sannyasa, the offerings of flesh to the forefathers, and a man's begetting children in his brother's wife. [Brahma-vaivarta Purana, Krishna-janma-khanda 185.180] In the Kali-yuga the offering of a cow or horse in sacrifice is forbidden because the brahmanas are no longer qualified. The brahmanas would first kill a cow or horse by mantra, and then by another mantra bring it back to life with a new body. This power of mantra has been lost in the Kali-yuga, and therefore the act is forbidden. When the brahmanas could not bring the animal back to life, they continued with the sacrifices, considering the animal meat as the prasad or mercy of the Lord. In this way meat eating began in Vedic culture. It was for this reason that the Lord incarnated as Buddha, saving the the poor animals from slaughter. He stopped all Vedic sacrifice by preaching the philosophy of ahimsa or nonviolence.
The only sacrifice recommended in the age of Kali is the chanting of the Hare Krishna maha-mantra, Hare Krishna Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama Hare Rama, Rama Rama, Hare Hare. After all, sacrifices are meant to please God, and in this age the Lord is satisfied by such a simple process. In the age of Kali, the Supreme Lord in His form of Shree Chaitanya Mahaprabhu should be worshiped with his associates by performance of sankirtan yajna, the congregational chanting of the Hare Krishna mantra. This process is accepted by intelligent men. yajnaih sankirtana-prayair yajanti hi sumedhasah [Bhag. 11.5.32]. The word sumedhasah refers to intelligent men who possess sufficient brain substance.
Sannyasa is also forbidden in the age of Kali because it is difficult to find a person qualified for complete renunciation. In the Kali-yuga people are very fallen. In the Shrimad Bhagavatam Shrila Saunaka Rishi addressed Suta Goswami thus, "O learned one, in this iron age of Kali persons have but short lives. They are quarrelsome, lazy, misguided, unlucky and above all always disturbed. [Bhag. 1.1.10] In India it has become popular to accept the renounced order of life simply to fill one's belly. This has give a very bad name to the sannyasa order, and people no longer have respect for that ashrama. These so-called renunciates have sex with many women and are more like monkeys than sannyasis. Because people are generally in the modes of passion and ignorance, it is not possible for them to accept the renounced order of life and follow the strict rules and regulations of that order. Shri Chaitanya Mahaprabhu accepted the renounced order of life at the age of twenty-four. He did so to deliver the fallen condition souls. Only a person who has transcended the modes of passion and ignorance, and is firmly established in goodness can become a sannyasi, strictly following the regulative principle of no sex.
It is also forbidden to beget children in the womb of a brother's wife. In previous yugas if a man was sterile or the husband had died, then the brother was called upon to propagate children as in the case of Vicitravirya and Vyasadeva. However in the Kali-yuga unscrupulous people will take advantage of this Vedic principle simply to have illicit sex. This leads to further incest which degrades the quality of the population. Thus this is a forbidden act in this age.

Chapter Six
The Pandavas are Born

Upon the birth of Dhritarastra, Pandu, and Vidura, the earth prospered. There was an abundant harvest of crops, and all the trees were ladened with fruits and flowers. The seasons arrived and passed on time, and there was ample rainfall in the land of Bharatvarsha. The people became learned, brave and honest, and guided by Maharaja Bhishma, performed devotional sacrifices for the pleasure of Lord Vishnu. The people of Hastinapura were so contented with the rule of Maharaja Bhishma that they thought they were living in the Vaikuntha planets. Hearing of the Kuru's prosperity, people came to take shelter in that kingdom. Thus under the influence of a godly King the earth prospered.
Maharaja Bhishma raised the three children, Dhritarastra, Pandu and Vidura, as if they were his own. As Pandu grew, he excelled all men in archery, whereas Dhritarastra excelled in personal strength, and it was soon known to everyone that there was no one equal to Vidura in devotion to Vishnu and knowledge of the dictates of morality. In due course of time Pandu became King, for Dhritarastra was blind, and Vidura was born of a maid servant. Therefore, neither of them could accept the throne.
As Dhritarastra and Pandu matured in age, the time came to marry them to proper wives. Considering the situation, Bhishma decided that three princesses were worthy of being married to the Kuru princes. They were Gandhari, the daughter of the Gandhara King, Pritha, the daughter of King Surasena, and Madri, the daughter of the King of Madras. Bhishma had heard that Gandhari, the daughter of King Subala, was granted a benediction by Lord Shiva that she could have one hundred sons. Attracted to the idea of marrying Dhritarastra to Gandhari, Bhishma, the grandfather of the Kurus, sent messengers to the father of Gandhari. King Subala at first hesitated, hearing that Dhritarastra was blind, but taking into consideration the blood line of the Kurus, he consented to marry her to Dhritarastra. When the chaste Gandhari heard that her future husband was blind, she voluntarily blindfolded herself and took a vow to remain so for the rest of her life. Shakuni, the son of Subala, then took Gandhari to the city of the Kurus, Hastinapura, and formally handed her over to Dhritarastra. Gandhari became so chaste and devoted to Dhritarastra, that she never spoke of men other than her husband or her superiors.
The chief of the Yadu dynasty was Surasena. He was the father of the magnanimous Vasudeva. He also had a daughter named Pritha, who was unrivaled in beauty among earth women. She was adopted by King Kuntibhoja, who had no children. This was an agreement made previously by the two Kings. They agreed that if a girl was born to Surasena, she would be handed over to King Kuntibhoja who was childless. Thus Pritha, who later became known as Kunti, lived in the palace of King Kuntibhoja and looked after the duties of greeting important guests and brahmanas. Once, during her youthful years, she pleased, by menial service, the easily angered brahmana Durvasa Muni. The muni gave her a benediction that she could call any celestial being from the heavenly regions to produce children of the highest quality. Kunti, while still a virgin girl, once called, out of curiosity, Surya, the sun god. When she chanted the mantra, the sun god immediately appeared before her saying, "I have come before you, O lotus-eyed lady. Please fulfill the purpose of the mantra. Kunti was stunned and told the sun god, "I simply tested the mantra given to me by Durvasa Muni. O lord, please forgive my offense. Surya replied, "Once I have been called by this mantra, the result cannot go in vain; it must bear fruit. Although you will bear a son by me, you shall remain a virgin girl.
Thus succumbing to the desires of the deva, Kunti immediately conceived and bore a child that was equal to the sun god himself. The child was born with natural golden armor and glittering earrings. To keep her virginity intact, the sun god arranged that the child be born from Kunti's ear, and for this reason the child was named Karna. The sun god immediately ascended to heaven. Not knowing what to do, Kunti placed the child in a basket and set it afloat on the Ganges. She prayed to the sun god to protect the child. The child floated down the river for some time and was eventually picked up by a carpenter and chariot driver named Adiratha. In great happiness he took the newly found child to his wife Radha, who was childless. Together, both mother and father began to care for the child considering him a gift of providence. Unfortunately, Kunti had to give the child up out of fear of her relatives.
When it was time for Kunti to be married, her foster father, Kuntibhoja, invited princes and kings from other countries to be present. In this svayamvara (wedding) ceremony she was to pick her own husband. The budding youthful Kunti, upon entering the assembly hall, saw the handsome Pandu, proud as a lion, broad-chested and endowed with unsurpassable prowess. He was like the moon amidst its many luminaries. Advancing with modesty, she placed the wedding garland around Pandu's neck, and thus she accepted the Kuru prince as her beloved husband. King Kuntibhoja arranged for the wedding functions and bestowed upon Pandu a large dowry. Afterwards, Pandu took his new wife back to Hastinapura and gave her the opulence she deserved.
Sometime later, Bhishma set his heart upon getting Pandu married to a second wife. Accompanied by his army, Bhishma went to the kingdom of Madras. There he obtained Madri, the attractive sister of Salya, and, after receiving a sufficient dowry, brought her back to Hastinapura where she was united to Pandu in great pomp.
After some time, Pandu set his mind on conquering the world. With his vast army, consisting of many akshauhini divisions of soldiers, Pandu subjugated one country after another (A solid phalanx of 21,870 chariots, 21,870 elephants, 109,650 infantry and 65,000 calvary is called an akshauhini). He first conquered the robber tribes of Asarna. He next headed toward the kingdom of Magadha, where there reigned a King named Dhirga. This King was proud of his strength and had made numerous offenses against other monarches. Pandu broke the strength of his army and killed him on the field of battle. Taking everything in the King's treasury, he marched into Mithila and subjugated the Videhas. He then conquered the kingdoms of Kashi, Sumbha, and Pundra. When all the kings of the world were thus defeated, they considered Pandu to be a demigod like Indra, the King of heaven. They paid tribute to him and offered all kinds of wealth to gain his favor. Thus the Kuru King returned to his capital, taking with him his acquired opulence.
After establishing his power over the earth, King Pandu retired to the forest along with his two wives, Kunti and Madri. There they lived in opulence and enjoyed the beautiful wooded areas at the base of the Himalayan mountains. One day, Pandu, while roaming about the forest, saw a large deer that seemed to be the leader of a herd. It was engaged in sex with its female companion. Pandu pierced them both with five sharp arrows. The animal was not actually a deer but a rishi's son of great ascetic merit, who was enjoying his mate in the form of a deer. When pierced in this way, the deer fell uttering cries like a human being.
In anger the deer chastised Maharaja Pandu, "O King, even men that are slaves to lust and anger and who are ever sinful never commit cruel acts such as this. Why have you pierced me with arrows while I was enjoying my wife?
"Kings engage in the sport of killing deer in the same way as they kill opponents of religion, Pandu replied. "You should not reproach me for a sin done in ignorance. Animals of this species are killed in the open or hidden from view. Formerly, the sage Agastya, while engaged in the performance of sacrifice, killed every deer in the forest and offered it in sacrifice to the heavenly gods. I am presently killing deer in the forest for use in sacrifice. You have been killed for the same reason. Seeing that I am following in the footsteps of the great sages, why do you reproach me?
"O King, the deer replied, "I do not blame you for slaying a deer. But instead of acting so cruelly, you should have waited till the act of intercourse was complete. I am a muni named Kindama, and I was engaged in sexual intercourse with my mate, because unrestricted sex life is not allowed in human society. You have slain me without knowing that I am a brahmana, and therefore, the reaction for killing a brahmana will not come upon you. However, because you have killed me while I was enjoying my wife, certainly your fate will be like mine. When you approach your wife for intercourse, premature death will overcome you and your wife. You have brought lamentation to me when I was seeking happiness, and now I say, grief will come to you when you seek pleasure with your wife. Pronouncing this curse, the sage, in the form of a deer, left his body and attained the heavenly regions due to his ascetic merits.
After the sage's death, King Pandu was momentarily bewildered by such a reversal in his life. "The wicked, Pandu exclaimed, "even if born in pious families, are deluded by their passions. Although I am the son of the great Krishna Dvaipayana Vyasa, I have engaged in the frivolous act of killing deer in the forest. O, how foolish I have been; the demigods have forsaken me. I now seek liberation. The great impediments to salvation are the desire to beget children and the other pleasures related to sex life. I shall live the life of an ascetic and bring my passions under control by severe austerities. I shall renounce my kingdom and, shaving my head, wander the earth begging my sustenance from the trees and the rivers. I will no longer find fault with others, but have a friendly attitude, devoted to the good of all creatures. I will take complete shelter of the Supreme Lord, who is the only savior from all miseries.
After this unforeseen calamity, King Pandu sent all his servants and wealth back to Hastinapura, and he also sent the news to Bhishma and his brothers of all that had taken place. The elders in the court at Hastinapura were sullen on hearing what had happened. Dhritarastra was especially affected by the turn of events.
While living in the forest, Pandu renounced sense gratification and became a distinguished sage, although born of the warrior race. The great rishis in the forest treated him like a brother or friend. While living in the forest, Pandu became fully satisfied in himself, but he understood that the world was now without protection. Also he knew that his debt to his forefathers could not be paid unless he had children who could perform sacrifices. When the rishis in the forest visited the heavenly realm, Pandu could not accompany them. With some anxiety in his heart, he requested Kunti, "For the world's protection and to preserve the Bharata dynasty, I want you to procreate children by a highly advanced brahmana. Without powerful children to maintain the Kuru dynasty, the whole world may fall into ruin. Also, one has a debt to pay to his ancestors by begetting good children. In the same manner that Vyasadeva conceived me, I want you to concieve children by the semen of some great rishi.
Kunti was ever agreeable to her husband's desires and advised him, "When I was a young girl, I used to wait upon guests and satisfy them to their hearts' content. One day a brahmana named Durvasa Muni came to my father's palace. By my menial services I satisfied the brahmana, and he desired to grant me a benediction. He bestowed upon me a mantra by which I could call any demigod from the heavenly realms. He benedicted me saying, With this mantra you may call any demigod, and they will abide by your will. Any demigod you summon will give you children.' On your order, I shall petition any celestial being you wish. O foremost of all truthful men, tell me which of the devas I should summon.
Kunti's words delighted Pandu, and he joyfully replied, "O most fortunate Kunti, invite the ruler of justice, Yamaraja. He is most pious and devoted to Lord Vishnu. Indeed, he is a mahajanas and will not pollute our dynasty with sin. Kunti abided by Pandu's order and prepared to call the demigod Yamaraja. (At this time Gandhari had been pregnant for one whole year.) Kunti repeated the incantation that Durvasa Muni had imparted to her, and Yamaraja appeared. By him she conceived a child that was equal to the great Yamaraja himself. When the child was born, there was a celestial voice from the heavens that announced, "This child will possess divine consciousness, and he will be the foremost of virtuous. He will become famous as one who rules by the will of God. Endowed with invincibility and truthful speech, he will become the emperor of this earth. This first son of Pandu will be named Yudhisthira, and his fame shall be celebrated throughout the heavens.
Pandu was overjoyed by the birth of such a pious son, and he again ordered Kunti, "The wise have declared that a king must be endowed with physical strength, otherwise he is no warrior. Therefore, call for Vayu, the mighty demigod of the wind. Kunti then summoned the celestial being Vayu, and coming before her, the wind god inquired, "O Kunti, please tell me why you have called me. Smiling with modesty, she replied, "Please give me, O best of the celestials, a child endowed with super human strength and a robust body. Let him be capable of humbling the pride of everyone. Vayu then conceived a child by her who was destined to become the strongest human on earth. When the child was born, a voice from the heavens announced, "This child shall be known as Bhima, and by his physical prowess he will conquer all men. On this same day that Bhima took his birth, Duryodhana was also born from Gandhari.
One day, shortly after Bhima's birth, Kunti was holding him in her lap. The child had just fallen asleep, when suddenly a lion roared. Kunti rose, forgetful that the child was on her lap. The child fell down the mountain side and pulverized a large stone upon which he fell. The child was not hurt in the least, but Pandu was amazed at the sturdy body of his son.
After the birth of Bhima, Pandu desired more children. He told Kunti to practice austerities for one year, and he himself stood on one leg from morning till evening every day in rapt meditation, hoping to satisfy Indra, the King of heaven. Indra, being pleased with Pandu, appeared before him and said, "I will give you, O King, a child who will be celebrated for all time. He shall annihilate the impious and give joy to the virtuous. He will be a great devotee of the one Supreme Lord.
King Pandu then called for Kunti, and told her to summon Indra. Kunti, following the order of her husband, called Indra, and by him a child was born that was to be the intimate friend of Lord Krishna, the Supreme Personality of Godhead. Upon the birth of this child, a celestial voice from the heavens announced, "This child shall be known as Arjuna. He will be equal in bowmanship to the great Kartavirya, and in prowess he will resemble Lord Shiva. Invincible in battle, he will propagate the fame of the Kuru dynasty far and wide. After acquiring all celestial weapons, he will retrieve the fortunes of your dynasty. After these prophetic words were heard, kettledrums rolled, and the heavenly gods and rishis showered flowers on the Earth.
The celebrated Pandu was overjoyed and approached his wife aspiring for more children. However, before Pandu could speak, Kunti warned, "The wise do not sanction a fourth child even in case of emergency. The woman who has intercourse with four different men is called a prostitute, and with a fifth she is called a harlot. Therefore, O great King, because you are learned in the scriptures, please do not ask me again to bear children.
After the birth of Kunti's first three sons and also the birth of one hundred sons to Gandhari, Madri, the daughter of the Madras King, approached Pandu requesting, "O great King, I have no objection if you do not favor me. O sinless one, I also have no complaint that although I am senior to Kunti, I am inferior to her in position. I do not grieve when I hear that Gandhari has obtained 100 sons. This, however, is my great grief that while Kunti and I are equal, I am childless. If Kunti could teach me to have children in the same way that she has conceived these children, then I would be satisfied. Please ask her on my account.
Pandu then lovingly requested Kunti to teach the mantra to Madri so that she could also have children. Kunti readily agreed, and told Madri, "Think of some demigod you favor and certainly by him you shall bear children. Madri thought of the twin Asvini-kumara demigods, and within a matter of seconds, they appeared before her. They gave her two children named Nakula and Sahadeva, who were unrivaled on earth for personal beauty. As soon as they were born, a voice from the heavens proclaimed, "In prowess and beauty these two children shall excel even the twin Asvins themselves. Thus five children were born to Pandu, and the great King felt fully satisfied to see the good quality of his children. As they grew, they were favored by the great sages in that region.
Gandhari also gave birth to children. She received a benediction from Vyasadeva that she could have one hundred sons. Sometime thereafter, Gandhari conceived, and she bore the pregnancy for two years without delivering. When she heard that Kunti had given birth to a child whose splendor was like the morning sun, she was angered and violently hit her womb. She then gave birth to a piece of flesh that was hard like an iron ball. When she was about to throw the ball of flesh away, Vyasadeva appeared. Without disguising her feelings, she angrily cried, "When I heard that Kunti gave birth to a child who was radiant like the sun, I struck my womb. You have promised me a hundred sons, but here is a ball of flesh.
"O daughter of Subala, Vyasadeva replied, "my boons will always bear fruit. I have never falsified a benediction even in jest. You should now arrange that a hundred pots full of clarified butter be brought instantly. In the meantime sprinkle cool water over this piece of flesh.
Gandhari was pacified and began sprinkling water on the ball of flesh. It separated into 100 pieces, each about the size of a thumb. Each piece of flesh was then placed in a pot of ghee and covered. Vyasadeva told Gandhari that a child would be born from each of the pots. He then left for the Himalayan Mountains.
The first child born from one of the hundred pots was Duryodhana. As soon as he could cry, he began to bray like an ass. And hearing that sound, the asses, vultures, jackals and crows uttered their respective cries. Violent winds began to blow, and there were fires in various directions. Duryodhana was born on the same day that Bhima was born.
After the birth of Duryodhana, Dhritarastra called for Bhishma, Vidura and all the senior brahmanas and members of the Kuru household. He questioned them, "The oldest of the princes is Yudhisthira, and he shall become King. By virtue of his being the first born, he has gained the kingdom. But what about this son born to me. Will he become king? While inquiring from the elders, jackals, crows and asses began to howl frightfully.
"O King, Vidura said, "when these frightful omens are noticeable at birth, it is evident that this child will destroy your dynasty. Your prosperity depends on forsaking him, and if you decide otherwise, misfortune will befall the Kurus. You already have 99 other sons, so let this one go. O King, favor the world by casting away this child.
When Vidura had wisely spoken, all the brahmanas agreed, but Dhritarastra had no heart to destroy a small baby. Within a month's time all the one hundred pots of ghee had produced a child, and in addition to these one hundred, Vyasadeva produced another pot in which a female child named Duhsala was born. There was also a vaishya woman who used to serve Dhritarastra very faithfully. By her the King conceived a child named Yuyutsu who later became renowned for sharp intelligence. Thus one hundred and one sons as well as one daughter were born to Dhritarastra. In order of birth, they were Duryodhana, Yuyutsu, Duhshasana, Duhshaha, Duhshala, etc. All the hundred and one sons became heroes and great chariot fighters.
One day after the birth of his five sons, King Pandu was wandering about the woods with his wife Madri. It was springtime and the forest flowers were in bloom, casting their scent in all directions. Birds like the parrot, the cuckoo, the crane, and the peacock were singing sweetly, and the bees were humming. Bewildered by the atmosphere, Pandu became attracted to his wife, and forgetting the curse of the rishi, forcibly embraced her. Madri tried to resist the advances of her husband, but it was no use. Impelled by fate, the great King, overwhelmed by passion, ended his life, trying to enjoy his beautiful wife.
Embracing the dead body of her husband and weeping aloud, Madri called out for Kunti. Kunti heard her cries and came to where Madri lay with Pandu. Viewing the dead body of Pandu, Kunti fell to the ground lamenting. She was overpowered by separation, and she chastised Madri repeatedly for not resisting the King. Madri related to her all that happened and how she tried to stop Pandu's advances. Kunti then decided, "I am the eldest wife, and therefore the religious rite of Sati belongs to me. You must now take care of the children and see that they are raised properly.
"Kunti, it is I who should enter fire with our lord, Madri replied. "He approached me for enjoyment, and his desires being unfulfilled, ascended to the heavens. Therefore, I shall accompany him to Yamaraja's abode to satisfy him. If I survive, I shall certainly not be able to raise your children as if they were my own. But you, O Kunti, shall be able to raise my sons as if they were your own. Therefore, let my body be burnt with his. Kunti reluctantly agreed to the proposal. With tearful eyes and sorrowful hearts, they built a funeral pyre and laid the dead body of Pandu upon it. As the body burned, Madri entered the flames and attained the same destination as her husband.

Thus Ends the Mahabharata Summation to the Sixth Chapter of the Adi Parva, The Pandavas Divine Birth.

Chapter Commentary

In the beginning of this chapter the glories of Maharaja Bhishma are extoled. He was a leader par excellence. Lord Krishna tells Arjuna in the Bhagavad-gita, "Whatever action is performed by a great man, common men follow in his footsteps. And whatever standards he sets by exemplary acts, all the world pursues. (Bg. 3.21) Because Maharaja Bhishma was a powerful devotee and saintly king, the citizens wanted to follow in his footsteps. By engaging in the Lord's devotional service, the citizens automatically became joyful and radiant. This process is like watering the root of a tree. If the water is applied to the root, then the whole tree prospers. Similarly, if a king engages his citizens in worshipping Lord Vishnu, the root of all creation, then automatically they become happy.
If a head of state engages his subjects in sense gratification, the citizens wither in good qualities, creating an environment of sinful life. Directing our life toward sense gratification is like trying to water the leaves of the tree individually. The whole tree dies from such a watering process. The citizens in Maharaja Bhishma's kingdom loved him as a father, and always extoled his qualities and activities. They knew that Maharaja Bhishma would not utilize them for his sense gratification; for they truly believed that he was God's representative on Earth, and he never let them down in that regard. In today's society, no one trusts the leaders. They now travel in bullet proof cars to protect themselves from the discontented citizens whom they have exploited. Such is the difference between a self motivated leader and a godly king like Maharaja Bhishma.
When Gandhari was married to Dhritarastra, she voluntarily blindfolded herself for the rest of her life. Gandhari was the ideal chaste woman of all time. She did not want to feel superior to her husband in any way. The ornament of a woman is her chastity or faithfulness to her husband. In the Bhagavad-gita, Lord Krishna told Arjuna, "Among women I am fame, fortune, speech, memory, intelligence, faithfulness (chastity) and patience. (Bg.10.34) A woman, who is chaste to her husband, is elevated in transcendental qualities. In the modern world, chasity is not emphasized. Women have been given independence in practically all matters. They can go to war, vote, head the household, or they can even lead a country. Because chastity is not in vogue, women are allowed to sample many men to find the right one according to their estimation. Many unwanted children are born out of such sampling. The whole situation degenerates the quality of the population, but what is to be done? We can only encourage everyone to chant the holy names of God and try to lead a pure life. The holy name alone can change the course of this age.
King Pandu possessed all the good qualities of a heroic and powerful king. The qualities of a brave warrior are given in Bhagavad-gita, "Heroism, power, determination, resourcefulness, courage in battle, generosity, and leadership are the qualities of work for the kshatriyas. (Bg.18.43) Maharaja Pandu was decorated with these qualities. He ruled the earth toward the end of the Dvapara Yuga more than five thousand years ago. At that time society was guided by the divine varnashrama system. As Lord Krishna states in Bhagavad-gita, "According to the three modes of material nature and the work ascribed to them, the four divisions of human society were created by Me. And, although I am the creator of this system, you should know that I am yet the non-doer, being unchangeable. (Bg.4.13) The four divisions of society are the brahmanas, the kshatriyas, the vaishyas and the shudras. The priestly class was meant to guide all other classes of men in spiritual knowledge. The warrior kings were meant to protect the citizens so that they could peacefully execute their prescribed duties. The mercantile and farming men were meant to till the land, take care of cows and do business. The worker class were meant to serve the other three sections of society. There was no exploitation of one class over another, because the common goal was to please Lord Vishnu. When God is placed in the center of civilization, everyone becomes happy and prosperous, and there is no artificial dominance of one section of society over another.
The varnashrama social system is compared to a human body. The priestly class was like the head that gives direction to the other parts of the body. The kings were like the arms that give protection. The vaishyas were like the stomach that gives nourishment to the head, arms and legs. And the workers were like the legs that give service to the rest of the body. In present day society there are no priestly intelligent men to guide society toward self realization, and thus the social body wanders aimlessly like a headless trunk.
The fall of the divine varnashrama system began when the brahmana boy Shringi cursed the powerful king Maharaja Parikshit. Because Shringi wrongly cursed the saintly King, the priests gradually lost their purity by which they controlled the kings. When the brahmanas lost their power, the kshatriyas became the leaders of society. This is like having a body without a head. The result of this was that the population in general forgot the aim of life+spiritual realization+and gradually became influenced by sensual monarches who simply engaged in the pursuit of material pleasure.
For the last five thousand years, the world has been ruled by monarchies, except in a few rare cases where a powerful ascetic priest directed the ruling kings. Chanakya Pandit directed Maharaja Chandragupta to conquer the major portion of India. Maharaja Patraparudra,the king of Orissa in the 1500's, took inspiration from Lord Shri Chaitanya Mahaprabhu, the incarnation of Lord Krishna in this age of Kali. Within the last one hundred years, monarchies have been abolished for the most part. Why? Because the kings became corrupt. They were no longer saintly leaders, but degraded rogues and thieves. Gradually the mercantile men threw out the powerless kings and instituted democracy, or government run by the people. The businessmen and the workers are now competing with one another for the supremacy of the world. There is no trust because the leaders are simply self motivated. Everyone has forgotten the goal of life, self realization, and as a result people are confused and bewildered. As the businessmen become more degraded, the worker class will take power. Modern communism is a government for the worker class. As Kali yuga progresses, all governments will be run by men with base qualities, leading to nothing but anarchy, or no government at all.
Maharaja Pandu went out to conquer the world, leading his powerful army. He was the first warrior to engage the enemy, and he would not have been considered a king unless he came back from the battle scarred by some weapon. Leaders, who are afraid of fighting and simply sit in their comfortable offices and order others to fight, are not of the warrior class, but businessmen or workers. They have none of the heroic qualities mentioned in Bhagavad-gita. They do not know how to protect the citizens properly, nor do they know how to respect saintly persons. They are like Kali, who dressed like a king, but was found beating a bull and cow. Maharaja Parikshit, a real king, appeared on the spot to kill the pretender. Unfortunately, today there are no pious and powerful kings like Pandu or Parikshit who can make the representatives of Kali tremble at their feet. The whole situation has become chaotic.
When Maharaja Pandu pierced the deer, he did not know that it was a disguised sage named Kindama. The sage had stated to Maharaja Pandu that unrestricted sex was not allowed in human society. At that time in Vedic culture it was understood that this one desire binds all persons to the material world. While Lord Rishabhadeva was instructing his one hundred sons, he told them, "The attraction between male and female is the basic principle of material existence. On the basis of this misconception, which ties together the hearts of the male and female, one becomes attracted to his body, home, property, children, relatives and wealth. In this way one increases life's illusions and thinks in terms of I and mine.' (Bhag. 5.5.8) Unrestricted sex life is simply animal life, and it is for this reason that the sage took the body of a deer so he could enjoy like an animal. When a person engages in too much sex, he considers himself to be this body and this life to be all in all. One comes to the human platform when sex life is regulated for producing saintly children. If one is serious about getting out of this material world, one must refrain from four sinful activities: unrestricted sex, meat eating, indulging in intoxication and gambling. After giving these up, one must engage in the devotional service of the Lord in nine different categories: Hearing, chanting and remembering the Supreme Lord, serving His lotus feet, offering prayers, serving Him, worshipping His deity form, making the Lord one's friend and surrendering everything to Him. If one is absorbed in this nine-fold process, he will realize his eternal nature and liberate himself from the path of birth and death.
Maharaja Pandu realized that although he was a powerful king, he had not conquered his real enemy, lust. He was therefore subject to the reactions of his fruitive activities. There is danger in this world at every step and therefore, one can never know when some tragedy will strike. Therefore, one should take close shelter of the Lord. This is confirmed in the Shrimad Bhagavatam, "For one who has accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Mukunda or the giver of liberation, the ocean of the material world is like the water contained in a calf's hoofprint. The kingdom of God should be our goal, not this material world where there is danger at every step of life. (Bhag. 10.14.58) No matter how comfortable one may be in this world, at

Chapter Seven
The Poisoned Cake

After King Pandu's demise, the sages in the forest assembled and discussed the future of Kunti and her sons. The rishis decided that the Pandavas, along with their mother, should live in Hastinapura and take shelter of Grandfather Bhishma and the Kuru elders. The sages had great compassion upon the people of the world. They were not just interested in their own salvation, but in the protection and advancement of the people in general. Knowing these boys to be future Kings of the earth, the great sages made arrangements for them to be placed under proper guidance.
Accompanied by the sages and the Charanas [a species of celestial beings like the seraphim and cherubim], Kunti and her children appeared outside the city gates of Hastinapura. Upon hearing that Kunti was at the city gate, the members of the Kuru court, headed by Bhishma, Dhritarastra and Vidura, came forward to welcome them. The citizens of Hastinapura also came there to see the sons of Pandu. Everyone was wonder struck to behold the godlike sages accompanied by the celestial Charanas.
The sages then informed the Kuru elders, "As you well know the former king of this world, Pandu, had been living in the forest as an ascetic due to a muni's curse. The curse has now taken its toll and that great King has ascended to the heavenly planets. Here are his five children. The oldest is Yudhisthira, conceived by the controller of religion, Yamaraja himself. He is the future king. The second son, Bhima, conceived by the demigod Vayu, possesses infinite strength. The third son is Arjuna, conceived by the noble Indra himself. He will humble the pride of all archers on earth. The last two children are Nakula and Sahadeva, begotten by the Asvini-kumara demigods through Madri. The birth, growth and development of Pandu's children will give great pleasure to all. King Pandu and his wife Madri departed seventeen days ago. The last funeral rites need to be performed with honor befitting a king of this earth. After informing the Kuru elders of all matters, the sages and Charanas disappeared from sight.
Dhritarastra then requested Vidura, "O brother, we must perform the last rites for this King of kings and arrange charity to be given freely to whomever is in need. The ashes of Pandu and Madri were then taken in state to the banks of the Ganges, where the last funeral rites were performed. The ashes were then cast into the Ganges. All the citizens, young and old, wept over the loss of their King, and thus passed twelve days in mourning.
One day after the shraddha ceremony (offering of Vishnu prasad to the forefathers) had been performed, Vyasadeva approached Satyavati and warned her, "Mother, the days of happiness in the Kuru house will set like the evening sun. The empire of the Kauravas will no longer endure. You should not be a witness to the annihilation of your dynasty. Therefore, enter the forest and fix your mind on the Supreme Lord Vishnu, the protector of all. Following the advice of Vyasa, Satyavati, along with Ambika and Ambalika, entered the forest. When their meditation attained perfection, they entered the spiritual world, Vaikuntha.
After the Pandavas settled in their father's palace, they accustomed themselves to the opulence that was due to them. Whenever Bhima was engaged in play with the sons of Dhritarastra, his strength became apparent. Bhima proved superior in speed, striking objects, consuming food and scattering dust. The son of the wind-god pulled the sons of Dhritarastra by the hair and made them fight with one another, laughing all the while. Bhima would seize them by the hair, throw them down, and drag them along the ground. In his playful mood, Bhima would accidentally break their knees, their heads and their shoulders. Sometimes while swimming together, the second son of Pandu would hold ten of them at a time under water until they were almost dead. When the sons of Dhritarastra would climb a tree to gather fruits, Bhima would shake the tree until the fruits as well as the one-hundred sons fell to the ground. He would play with them in childishness, but would never hurt them out of envy.
When it was obvious that Bhima could challenge all the one-hundred sons of Dhritarastra single-handedly, Duryodhana began to make deceitful plans to harm him. He thought, "There is no person who can compare with Bhima's strength. He does not think twice of challenging my one-hundred brothers to combat. I will exterminate him and confine Yudhisthira and Arjuna to imprisonment. Then I shall be the sole heir to the throne without hindrance.
Possessed with this mentality, the wicked Duryodhana built a palace on the banks of the Ganges that was just for sporting in the water. His plan was to invite the Pandavas to this house and feed Bhima a poisoned cake. When Bhima was unconscious from the poison, Duryodhana and his brothers would throw him in the Ganges. With this evil plan in mind, Duryodhana began construction. After the palace was completed, Duryodhana invited his cousins, "Let us go to Gange's bank and sport in the water. We shall have a picnic and enjoy the scenery.
Not understanding Duryodhana's evil intentions, the Pandavas accompanied Dhritarastra's sons to the banks of the Ganges and inspected the newly constructed palace by the water. They all sat down to a feast before swimming. Duryodhana brought Bhima a cake filled with enough poison to kill one hundred men. That wicked youth, who spoke sweetly, but whose heart was like a razor, continued to feed Bhima different kinds of food that were filled with poison. After the feast the boys began playing in the water. Bhima became fatigued from the poison, and rising from the water, lay down on the ground. Seizing this opportunity, Duryodhana and some of his brothers bound him with ropes and threw him into the Ganges. He sank down to the bottom of the river where the Naga (snake) kingdom is situated. Thousands of Nagas began to bite him, and the poison from the cake was neutralized by the serpents' venom.
On regaining consciousness, the son of Kunti broke his bonds and began killing the snakes that were biting him. The rest of the snakes fled and went to their leader Vasuki, telling him the events that had taken place. Vasuki happened to be related to Bhima through the wind god Vayu, and upon hearing that Bhima was present, he went to the spot and embraced him. Bhima then related to Vasuki the sinister plan of the poisoned cake. Vasuki, wanting to protect him from future attacks, offered Vayu's son eight bowls of nectar which empowered a person with the strength of ten thousand elephants. Bhima drank one bowl in one breath, and after drinking all eight, he lay down on a bed prepared by the serpents.
After Yudhisthira, Arjuna, Nakula, Sahadeva and Dhritarastra's sons were satiated in their swimming play, they set out for Hastinapura anticipating that Bhima had already gone there. The wicked Duryodhana was elated thinking that Bhima was dead, and he appeared very happy on the way back to Hastinapura. Yudhisthira, who was unacquainted with vice and wickedness, thought nothing of the matter. Upon entering the palace chambers of his mother, he inquired, "O mother, have you seen Bhima? I cannot find him anywhere. While swimming in the Ganges, he became tired and slept on the shore. After finishing our water sports, he had disappeared. Has he come here early because of exhaustion from swimming?
Kunti became alarmed when she heard that Bhima was missing. "My dear Yudhisthira, she said, "I have not seen Bhima. He has not come here. Return in haste with your brothers and try to find him. After dismissing her sons, Kunti summoned Vidura and anxiously spoke to him, "O illustrious Vidura, Bhima is missing. Today the boys went swimming in the Ganges, and they returned without him. I know that Duryodhana is envious of him. This first son of Dhritarastra is crooked, malicious, low-minded and cruel. His only desire is to obtain the throne. I am afraid he might have killed Bhima and this is saddening my heart.
"Blessed lady, Vidura replied, "do not grieve. Protect your sons with care. If Duryodhana is accused, he might slay the other sons. The great sage Vyasadeva has foretold that your sons will be long-lived. Therefore, Bhima will surely return and gladden your heart. Vidura then left for his residence and Kunti, unable to shake her anxiety, stayed in her quarters.
Meanwhile, Bhimasena awoke from his deep sleep after eight days. The Nagas extoled him and tended to his needs. "O greatly powerful Bhima, they said, "you are filled with the nectar of the heavenly gods. This will give you the vitality of ten thousand elephants. No one will be able to defeat you in battle. You must now return home, for your mother is in deep anxiety over your absence. The Nagas then dressed him in fine silks and ornaments and returned him to the palace by the river.
Bhima sprinted to Hastinapura with great haste. He entered the palace of his mother and bowed at her feet and at the feet of his elder brother. Queen Kunti took her son on her lap, and as she affectionately embraced him, tears glided down her face. The other brothers gathered round and welcomed him warmly. Bhima then briefed them on everything that had happened. He explained how Duryodhana had tried to poison him, and how the wicked son of Dhritarastra and his brothers had tied him up and thrown him in the Ganges. Bhima also explained how the Nagas had bitten him, countering the poison in the cake. He told how he had been given eight bowls of immortal elixir, and how his strength had increased thousands of times. "Do not speak of this to anyone, Yudhisthira said. "From this day on we should protect one another with care. Under Vidura's guidance, no harm can come to us.

Thus Ends the Seven Chapter of the Adi Parva to the Summary Study of the Mahabharata, Entitled, The Poisoned Cake.

Chapter Commentary

After the advice of Vyasa, Queen Satyavati and her daughters-in-law went to the forest for austerities and meditation. Meditation is meant for the Supreme Personality of Godhead. As stated in the Shrimad-Bhagavatam (Bhag. 12.13.1), dhyanavasthita-tad-gatena manasa pasyanti yam yoginah--Yoga or meditation is meant to focus on the transcendental form of the Lord. In previous ages persons were so pious that they could go to the forest and meditate on the eternal form of Lord Krishna. However, in this age of Kali people are not so advanced. Therefore, the incarnation of Lord Krishna in this age, Shri Krishna Chaitanya Mahaprabhu has advised us to fix our minds on the Holy Name by chanting Hare Krishna maha-mantra, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama Hare Rama, Rama Rama, Hare Hare.
Duryodhana's only desire was to gain the throne and become king. He was possessed by greed. This mentality is typical of the demoniac person. Lord Krishna speaks to Arjuna in the sixteenth chapter of Bhagavad-gita about this state of mind. Lord Krishna says, "The demoniac person thinks, So much wealth do I have today, and I will gain more according to my schemes. So much is mine now, and it will increase in the future, more and more. He is my enemy, and I have killed him; and my other enemy will also be killed. I am the richest man, surrounded by aristocratic relatives. There is none so powerful and happy as I am. I shall perform sacrifices, I shall give some charity, and thus I shall rejoice.' In this way, such persons are deluded by ignorance. (Bg.13.13-15) Because Duryodhana was puffed up and arrogant, he had no appreciation for the spiritual qualities of the Pandavas. He offences against the Pandavas would soon fructify in the form of annihilation of the entire dynasty.
This was the beginning of many transgressions committed against the Pandavas by the sinister Duryodhana. The Pandavas and their mother Kunti were completely helpless; therefore they had to take close shelter of the Lord's lotus feet. In Queen Kunti's prayers to Lord Krishna, she states, "My dear Krishna, Your Lordship has protected us from a poisoned cake, from a great fire, from cannibals, from the vicious assembly, from sufferings during our exile in the forest and from the battle where great generals fought. And now You have saved us from the weapon of Ashvatthama. (Bhag. 1.8.24) The Pandavas and their mother were destined for political intrigues, but because they took shelter of Lord Krishna, they were protected in all circumstances. We can also follow in the footsteps of Queen Kunti and her sons by taking shelter of the lotus feet of the Lord whenever difficulties arise.

Chapter Eight
The Preceptor Drona

Seeing the princes enter adolescence, Maharaja Bhishma began searching for a suitable teacher to tutor them in the science of warfare. One day the heroic princes came out of Hastinapura. to play ball, and they roamed the forest areas absorbed in the ecstasy of young boys. When the ball fell into a well, they all tried their best to retrieve it, but found it impossible.
As they were looking in the well, a brahmana appeared who had just finished his daily performance of agnihotra (fire sacrifice). Seeing the princes unsuccessful in retrieving the ball, the brahmana, whose name was Dronacharya, approached them. He was dressed in white robes and looked thin and effulgent due to his performance of austerity and sacrifice. "Shame on your kshatriya strength! Drona chided the boys, "You are born in the dynasty of Bharata and you cannot recover this ball from the well? Witness the power of my weapons!
Drona slipped off his ring and dropped it into the dry well. The ring landed on the ball. Taking a handful of grass, he chanted some Vedic mantras, turning the blades of grass into arrows. He then pierced the ring and the ball simultaneously. Piercing one arrow after another, he made a chain of arrows that came up to the top of the well. He then pulled the ball out of the well as the boys stood watching, struck with wonder. The boys offered their obeisances to the brahmana and inquired from him, "O great brahmana, no one possesses such skill. Please reveal your identity and how we may render service to you.
"Go to Bhishma, the brahmana replied, "and describe my likeness and what you have just seen. He will tell you who I am. The boys ran to Bhishma and explained to him everything that had happened. Bhishma smiled and exclaimed, "This is Drona! He then went out of the city to receive the elevated brahmana. Maharaja Bhishma brought him into the palace, and in private inquired from him, "Dear brahmana, please let us know the reason for your arrival in Hastinapura.
"In my younger years, Drona replied, "I lived in the ashrama of my teacher along with the Panchala prince, Drupada. We made a close friendship, and were always looking after each other. He always told me that he was the favorite of his father, and that one day he would inherit the kingdom. Because we were close friends, he promised me that some day half his kingdom would be mine. After he finished his studies, he left for his own country.
"In time, Drona continued, "I married Krpi, the daughter of the sage Gautama, and begot a son named Ashvatthama. Because of poverty I could not even feed my son milk, and therefore, I went to the kingdom of the Panchalas to see my old friend, Drupada. When I entered the royal court, I greeted him joyfully, O tiger among men, It is Drona, your old friend.' Drupada was angered and derided me saying, You are certainly senseless, because you, a poor brahmana, are addressing me as your friend. My former friendship with you was for a particular reason. One of impure birth can never be a friend to one who is born of a high caste. Friendships can only exist between persons of equal rank. There cannot be friendship between the rich and the poor, or between a coward and a hero. O simpleton, great kings can never have friendships with poor and luckless fellows. I do not remember ever promising half my kingdom. I will, however, give you food and shelter for one night.' Unable to tolerate his abusive words, I quickly left his kingdom with a vow to win half his possessions. I have now desire to train competent students who can conquer the pride of this vain King. I have received all the celestial weapons from Parashurama, the annihilator of the kshatriyas. Because I am a brahmana, he taught me the complete science of warfare.
After Dronacharya had detailed his purpose, Maharaja Bhishma humbly implored him, "String your bow, O great brahmana, and take the sons of Pandu and Dhritarastra as your disciples. When Drona had been appointed the martial preceptor of his brother's children, Maharaja Bhishma gave him a suitable home that was furnished with all opulences.
After Drona had been properly situated, he soon began to train the young princes. Drona taught the sons of Pandu and the sons of Dhritarastra the use of many weapons, both human and celestial. Although the instruction given to them was the same, still Arjuna, the third son of Pandu, excelled all students. His lightness of hand and skill were beyond compare. Arjuna became very faithful to Drona and always stayed by his side. One day, Drona gave to each of his students a narrow mouthed vessel to fill with water. However, he gave to his own son, Ashvatthama, a wide mouthed vessel so by filling it quickly, he could return to his father and receive special instructions. Arjuna came to know of this, and filling his vessel by means of the varuna astra (a celestial mantra that could produce water on the battlefield), he would come to the preceptor at the same time as Ashvatthama. Arjuna's allegiance and his strong appetite to learn won the heart of Drona. It soon became evident to everyone that Arjuna was the preceptor's favorite student.
One day Dronacharya told his cook, "Never serve Arjuna food in the dark, nor tell him that I have given this order. However, one night Arjuna was taking food in his tent by candlelight and suddenly a turbulent wind rose blowing out the candle. Arjuna continued to eat, although it was dark, and while he was eating, he thought, "If I can eat in the dark, why can't I practice archery in the dark? Thus he began training at night, and hearing the twang of Arjuna's bow, Drona came to him and embraced him lovingly, "You are my foremost student, and I give you the benediction that there will not be an archer your equal in the world.
Thereafter, Drona began to teach Arjuna the art of fighting from a horse, from the back of an elephant, on a chariot and on the ground. He instructed him how to fight with the mace, sword, javelin and the dart. He trained him how to use many weapons at one time and how to fight with many men at one time.
Hearing reports of Drona's teachings, princes flocked to him by the thousands. Amongst them came a prince of the Nishadas, named Ekalavya. By caste he was lower than shudra, and fearing that because he was a Nishada, who in time might excel his high born students, Drona refused to accept him. After bowing at Drona's feet, Ekalavya went back to the forest, made a clay image of Drona and began to worship it. He practiced with great zeal in front of this deity of Drona, and in due course all the science of weaponry became known to him.
One day the Pandavas and the Kurus set out for the forest on a hunting excursion. They brought along a dog who could help them search for certain animals. When the dog was wandering in the forest, it saw Ekalavya, the prince of the Nishadas, releasing arrows in all directions. The prince wore black garments and was filthy due to not bathing, as was common among the lower classes. His hair was matted. Seeing this frightful sight, the dog began to bark. The Nishada prince, wanting to exhibit his prowess with the bow and arrow, shut the dog's mouth with seven arrows. The dog then ran back to the Pandavas. When the princes saw the dog, they were struck with wonder and immediately began searching the forest for the archer who had performed such a feat. They soon came upon the unknown bowman and seeing his grim appearance, questioned him, "Who are you and who is your father?
"I am Ekalavya, he replied, "the son of Hiranyadhanus, the king of the Nishadas. Please know that I am a disciple of Dronacharya.
After questioning Ekalavya further, the Pandavas went back to Drona and informed him of what had happened. Arjuna thought that the Nishada prince had come to Drona in secret and learned the art of weapons. He humbly questioned Drona, "You have embraced me and told me that I would have no equal in archery. How then has this Ekalavya surpassed me?
After reflecting on a proper course of action, Drona took Arjuna to the forest. In the woods they soon came upon Ekalavya. Drona saw his matted hair, ragged clothes and filthy appearance. When Ekalavya saw Drona, he approached him and offered his prostrated obeisances, touching his preceptor's feet. He then stood before his teacher waiting for his command.
"If you are really my disciple, Drona said, "then give me my dakshina (payment for tutorship). Ekalavya was gladdened to hear the words of his preceptor and replied, "O my teacher, what shall I give you? Command me, for there is nothing I will not sacrifice.
"If you are really intent on making me a gift, Drona said, "then please give me your right thumb. Ekalavya was devoted to obedience, and with an unflinching mind, cut off his right thumb and gave it to his teacher. When the prince tried to shoot again with the use of his right hand, he found that he did not have the same accuracy as before.
One day Drona, the foremost martial teacher, called his disciples together to test their comparative excellence in the use of arms. He had placed an artificial bird on a tree top as the proposed target. He then commanded his students, "Take up your bows, aiming at the bird in the tree. Release your arrow and cut off the bird's head as I give the order.
Drona then called for Yudhisthira and inquired, "Do you see the bird at the top of the tree? Yudhisthira replied to his preceptor, "Yes, I do. Drona then asked him, "Do you see anything else? Yudhisthira replied, "I see the tree, myself, my brothers and the bird. Drona was not pleased and ordered, "Stand aside! You are not fit to strike the target.
Drona then repeated the experiment with Duryodhana and the other sons of Dhritarastra, and the result was the same. He ordered them all to stand aside. When everyone had failed, Dronacharya called for Arjuna. He commanded him, "Fix your arrow to your bow and await my order. When I say so, cut off the bird's head. He then asked him, "Do you see the bird in the tree. Arjuna replied, "I only see the neck of the bird. Dronacharya again inquired, "What else do you see? Do you see the tree, your brothers or me? Arjuna replied, "I only see the neck of the bird! With his hairs standing on end out of ecstasy, Drona ordered, "Release your arrow! Instantly Partha released his arrow and severed the head of the false bird. Drona immediately embraced Arjuna to his chest, considering Drupada already defeated in battle.
On another day Drona called for Yudhisthira and Duryodhana, and ordered them, "My dear Yudhisthira, please follow my instructions. Go among the citizens and find someone who has some faults. When you have found that person, bring him to me. Drona then requested Duryodhana, "Go among the citizens and find someone who is superior in quality to you. When you find that person, bring him to me. Both the students then left, and Drona returned to his quarters.
At the end of the day Duryodhana returned to his teacher and informed him, "O my teacher, I have searched the kingdom for a person who is superior in quality to me, but I have not found anyone. Having concluded my inspection, I have returned to your presence. Drona then dismissed Duryodhana.
When the sun had set on the horizon, Yudhisthira arrived and offered obeisances to his martial teacher. Drona then inquired, "Have you found someone of inferior quality? Yudhisthira replied, "I have searched all day, but I could not find anyone. However, toward the end of the day, I saw a vaishya man drawing water from a well, and since it was ekadashi (fasting day), I thought to bring him to you. Just as I was about to arrest him, I saw that he fed the water to his animals. Therefore, I have not found anyone with inferior qualities, but I have brought myself for fault finding with others. Drona then dismissed Yudhisthira and reflected on the qualities of the two princes. He concluded that Yudhisthira was the personification of humility and fit to rule the people, whereas Duryodhana was too proud to be a pious king and would ultimately ruin the Kuru dynasty.
On another day, Drona and his pupils went to the Ganges to bathe in the sacred waters. When Drona had entered the river, an alligator seized him by the thigh. Although capable of killing the alligator, he called to his students, "Please kill this animal and rescue me! Instantly Arjuna released five arrows that struck the alligator and killed it. This happened so fast that the others stood looking dumbfounded. The alligator released Drona and died within the waters.
When Drona emerged from the river, he embraced Arjuna and said, "O best of all warriors, I award you the brahmastra weapon, which is the most powerful of all astras (celestial weapons). It can never be used against an inferior opponent, or it will destroy the whole universe. This weapon has no equal in the three worlds. Keep it with great care and use it only against an enemy who is equal to or greater than you. Drona then taught the mantras for this weapon to his disciple, and Arjuna received them with great respect. He then pronounced blessings upon Arjuna, "There will never be a archer greater than yourself. You will never be defeated by any enemy, and your achievements will be recorded in the history of the world.
Thus Drona continued to instruct the sons of Pandu and the sons of Dhritarastra. When Drona felt he had given sufficient instructions to all the boys, he informed Bhishma that he would soon collect his dakshina (student payment) from all whom he had trained.

Thus Ends Mahabharata Summation to Chapter Eight of the Adi Parva, entitled, The Preceptor Drona.

Chapter Commentary

After Drona tested Yudhisthira, he saw that the prince possessed the qualities of an exalted personality. He was completely free from envy and was the well wisher of all. He saw only the good qualities in others. Yudhisthira considered all others worthy of respect and himself worthy of no respect. This is the most emphasized teaching of Lord Shri Chaitanya Mahaprabhu, trnad api sunicena, taror api sahisnuna, amanina manadena, kirtaniyah sada harih, "One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige and ready to offer all respect to others. In such a state of mind one can chant the holy name constantly. (Shikshastaka 3)
In the material world the predominant mentality is to think oneself better than others. However, if one is desiring to become a citizen of the spiritual world, he has to develop the vision to see all others as more worthy of respect than himself. This mentality is pleasing to Lord Krishna. Maharaja Yudhisthira possessed this divine vision and therefore had great love for the citizens. Because of Yudhisthira's humility, Drona considered him to be a fit ruler. On the other hand, Duryodhana possessed the materialistic mentality of thinking oneself better than all others. It is unfortunate that in the Kali-yuga, the Duryodhana mentality has become prominent.
Historians consider the bow and arrow a primitive weapon. However, when seen in the light of the Mahabharata, it more effective than the gross weapons of modern times. It is possible to release an arrow faster than a bullet if the archer is very powerful. The kshatriyas during Drona's time had the strength to release arrows with tremendous velocity. By the power of mantra, Arjuna was able to release hundreds of arrows from his bow at a time, and they were so accurate that each arrow would pierce a warrior or stop an oncoming weapon.
In this chapter we have read how Drona imparted the brahmastra weapon to Arjuna. This mantra weapon was more powerful than the combined atomic weapons of the world. It could be directed to a single person or it could destroy the whole universe. There were many weapons invoked by the power of Vedic mantras; they were called astras. These astras manipulated the material energy in a subtle way and were much more powerful than the atomic weapons of our times. There were astras such as the vayavya astra, which created a hurricane on the battlefield; the varuna astra, which created tidal waves; and the agneya astra, which created intense fire capable of burning large numbers of warriors. There were weapons capable of putting men to sleep and weapons that could bind the enemy soldiers and stop their movement. There were weapons that could release thousands of arrows at a time and not one arrow would miss a target. There were these and many more. This was all possible by the use of Vedic mantras. These mantras were able to manipulate the material energy by the use of sound vibration as opposed to the gross manipulation used today. Any of the great maharathis in the days of yore would be a suitable match for crude tanks, howitzers, submarines, battleships and atomic weapons.
As Kali yuga progressed, the warrior kings gradually diminished in strength to the point where they were unable to draw the strings of powerful bows. The knowledge of different astras became lost, and a warrior was reduced to releasing one arrow at a time and with not much accuracy or force. Finally, a few centuries back, the cross bow was invented, which allowed an archer to mechanically draw back the string. However, this was not very useful because a bowman could not release many arrows quickly. The bow and the arrow became obsolete with the invention of gunpowder. To compensate the loss of strength, the rifle was invented, which, by the use of gun powder, released a bullet with great velocity.

Chapter Nine
The Curse of Parashurama

As stated in chapter six of the Adi Parva, Kunti, before her marriage to Pandu, had conceived a child by the Surya, the sun god. Due to fear of her relatives, she placed the child in a basket and set it afloat on the river Ganges. The child was picked up by Adhiratha, a well known carpenter and chariot driver, and his wife Radha. They were attracted by the beautiful features of the child, especially his kavacha [natural golden armor] and kundala [golden earrings]. He was given the name Karna. They raised the child very carefully for sixteen years.
On Karna's sixteenth birthday, his father offered him a new chariot and horses. Not feeling a desire to drive the chariot, he addressed his mother, "Today, father has brought me a chariot and horses, but I do not feel the desire to drive a chariot; I feel the desire to hold a bow and arrow. I cannot think of anything else. Waking or sleeping, my thoughts are ever fixed on this desire. I want to be an archer and fight.
Radha then explained to her foster son Karna all that had happened; how she had found him at the bank of the Ganges wrapped in precious silk and floating in a basket. Hearing about his mysterious past, he was struck with wonder. After consulting with his mother and father, he took permission from them and left for the city of Hastinapura, desiring to find a martial guru.
Karna's goal was to learn archery. He approached the great Drona who was teaching the Pandavas in Hastinapura. After receiving an audience with him, he pleaded, "My lord, please accept me as your pupil. I want to learn the science of archery. I am the son of Adhiratha, a carpenter and chariot driver by caste. Drona did not like the idea of teaching archery to the son of a suta (chariot driver) and sent him away.
Karna was determined to learn archery. He decided to approach Parashurama, the chastiser of the kshatriyas. Previously Parashurama had annihilated the warrior race twenty-one times because of the death of his father. Knowing that the great sage hated warriors and kings, Karna decided to tell him that he was a brahmana, a pri st. Actually Karna's foster father was born of a mixed caste, a brahmana and a kshatriya; therefore he decided to request tutorship from the rishi despite the fact that he might be cursed or even killed.
With this plan in mind, Karna approached Parashurama's hermitage. When Karna first saw Parashurama, he was seated in meditation. Upon his head were matted locks of hair, and his eyes were burning like fire. Falling at the feet of this awesome personality, Karna requested, "I have come to you with a deep longing. Please do not send me away without granting me your mercy. Karna was weeping and his body was trembling. Parashurama picked up Karna, and asked him, "Are you a kshatriya? Karna replied, "No, my lord, I am a brahmana. Parashurama smiled at him and said, "I will certainly impart to you the military science. I am pleased with your humility, and because you are a brahmana, I have a natural affection for you.
Karna's education began, and he spent many months in the ashrama of the renowned sage. He forgot the pain in his heart of being a carpenter's son. He even forgot the mystery attached to his birth. Karna was only interested in education--how to become a powerful warrior. He learned all the astras; even the brahmastra and the very powerful hhargavastra. He pleased his martial teacher in all respects. When his education was complete, Parashurama advised him, "Your presence in my ashrama has brightened my life. I have taught you the complete science of military arts. You are very honest, fond of those who are elder to you, and you are eager to walk the path of righteousness. You must never use the knowledge I have given you for an unrighteous cause.
It was now noontime, and the sun was at it's meridian. Feeling tired, Parashurama told Karna to bring him a roll of deerskin to use as a pillow. "My lord, Karna replied, "please use my lap as a pillow. I can at least do this service for the foremost of men. Parashurama then laid his head in his disciple's lap and fell fast asleep. Karna was meditating on all that had taken place over the past year. He had lied to the great sage telling him that he was a brahmana. Would the reaction to this ever come upon him? His only desire was to acquire knowledge. The wise declare that the end justifies the means. He had not tried to commit any sin. Surely his small offense would be forgiven.
As Karna was thinking in this way, he felt a pain in his right thigh. The pain became unbearable. He looked down and saw a boar-like insect cutting into his skin. Karna could not stop it from penetrating his flesh. But what could he do? He did not deem it proper to awaken his guru. The insect bored right through his thigh and blood touched the face of Parashurama. The great brahmana awoke, and seeing the blood exclaimed, "Where did the blood come from?
"My lord, It came from my thigh, Karna answered. "While you were sleeping, an insect bit me on the leg. It caused me pain for some time but I did not want to awaken you. Parashurama flared up with anger, "You say this insect stung you, and you tolerated it? Why did you not awaken me and stop the pain?
"My lord, replied Karna, "you were asleep, and I did not want to disturb you. For this reason I have tolerated this pain. Parashurama was furious, "How could a brahmana bear so much pain? Only a kshatriya could have done so. Have I, after all this time, taught my astras to a sinful warrior? I will never forgive you for this deception.
Karna fell at the feet of his teacher and tears flowed from his eyes thinking that all he had learned would be futile. He held onto the feet of his guru and pleaded, "Forgive me, my lord. You have been more of a father to me than my own father. A father should forgive the faults of his son. I am not a brahmana, but neither am I a kshatriya. I am the son of a carpenter named Adhiratha. I only wanted to learn the science of archery. I told a lie to you, but it was only to become your student. I have been devoted to you, and you are more dear to me than anything else in this world. Please show mercy and forgive me.
Parashurama was furious, and he was not moved by Karna's prayers. The only thought in his mind was that this person had told a lie and a kshatriya is supposed to be truthful. He then remembered the kshatriyas who had killed his father and, becoming angry, he cursed Karna, "You have learned the science of archery under false pretenses. I curse you that when you are in desperate need of an astra, your memory will fail you. You wanted fame, however, and I say that here after you will be known as one of the greatest archers of all time. Parashurama then left and went back to his ashrama leaving Karna in tears.
Wiping the tears from his eyes, Karna began walking aimlessly. He walked for days thinking of the curse of the great rishi. Suddenly, what he thought was a lion flashed by him, and out of instinct, he took an arrow from his quiver and shot the animal. However, it was not a lion but a cow. Karna was horrified. He went to the brahmana who owned it and told him that he had shot the cow in ignorance. Karna tried to appease him, but the brahmana was not to be pacified. He cursed Karna saying, "When you are fighting with your worst enemy, the wheel of your chariot will sink into the mud, and just as you killed my poor innocent cow when she was unaware of danger, you will also be killed by your opponent when you are least prepared for it. Karna was stunned that all these things were suddenly happening to him.
Karna then understood that this was his karma. Otherwise how could these events take place without his control. He took it that he was the chosen target of providence and thought how cruel she was. He remembered his mysterious birth and the stigma of his being a sutaputra (son of a chariot driver). He might have overcome it by being the student of the great Parashurama, but his teacher had cursed him and gone away. Now he had been cursed by another brahmana. This was all his fate. He accepted it as such and went back home to his mother. His mother was proud when she heard that he had learned from the great Parashurama, but he did not tell her of Parashurama's curse, or of the curse of the brahmana. After some time he heard about a tournament of weapons at Hastinapura and decided to go there to enter the competition.

Thus Ends the Mahabharata summation to the Ninth Chapter of the Adi Parva, Entitled, The Curse of Parashurama.

Chapter Commentary

Materialistic people are very worried about their status in society. If one takes a high birth, he or she is considered fortunate by common people. In this world there is always competition to get to the top. Those on top want to push down those who are rising. Those, who are at the bottom, strive to climb to the top. Therefore, there is always friction. Fortunately, God does not care for our pedigree. He is attracted only to loving devotion. The rich man or poor man, the black or white, the man or woman, the young or the old, all have an equal opportunity to approach the Lord. Lord Krishna states in the Bhagavad-gita, "One can understand the Supreme Person as He is, only by devotional service. And when one is in full consciousness of the Lord by such devotion, he can enter the kingdom of God. (Bg. 18.55) Queen Kunti considered it an impediment to have a high birth. In her prayers to Lord Krishna she states, "My Lord, Your Lordship can be easily approached, but only by those who are materially exhausted. One who is on the path of material progress, trying to improve himself with respectable parentage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling. (Bhag. 1.8.26) As long as one is trying to advance materially, one will experience frustration. There is only one person at the top and that is Lord Krishna. We should just desire to remain the servant of His humble servant.
When Karna was cursed by his guru, karma took its effect. Nothing happens by accident. Everyone in this material world is under the law of Karma--action and reaction. It is impossible to tell where it begins or where it ends. For every action we perform, there is an opposite and equal reaction. If a person performs a sinful act, he gets a sinful reaction. If he performs a pious act, he gets a pious reaction. Sinful or pious actions cause us to take birth again in this world. Karna was suffering the reactions to past sinful activities, and they took the shape of curses from great personalities. The only way to stop the waves of repeated birth and death is to become Krishna conscious. Fortunately for Karna, he died on the battlefield with his vision fixed on Lord Krishna and Arjuna. Thus, ultimately, he was elevated and purified of all the offences he had committed against the Pandavas. As confirmed by Lord Krishna in the Bhagavad-gita (8.5), "And whoever, at the time of death, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt.
Another point to be learned from this chapter is that a person should be judged by his quality and not by his birth. Karna's birth was celestial, his father being Surya and his mother being Kunti. Although he was rasied by lower caste parents, his quality was that of a kshatriya or warrior. He should have been accepted by his quality and not by the caste which he was raised in. Narada Muni states in the Shrimad Bhagavatam, "If one shows the symptoms of being a brahmana, kshatriya, vaisya or sudra, as described above, even if he has appeared in a different class, he should be accepted according to those symptoms of classification (Bhag. 7.11.35). Drona should not have rejected Karna on the basis of his foster parents. He should have judged him by quality. It is a fact that in the glorious days of Vedic culture a person born of a particular caste had the qualities of that caste, but there are always exceptions to the rule, and Karna was an exception.

Chapter Ten
The Tournament of Arms

When Dronacharya saw that his students had been sufficiently educated, he assembled the Kuru elders and informed them, "O best of the Kuru kings, your children have now completed their education. I suggest there be a tournament of arms where the youths may display their prowess.
"O invincible brahmana, King Dhritarastra replied, "you have indeed accomplished something wonderful. I envy those who have eyes and can see the achievements of my children. Vidura will make the necessary arrangements so that all will be able to witness the prowess of these mighty youths. Understanding the intentions of the King, Vidura left the palace and began making preparations for the tournament of arms.
When the day for the tournament came, all the Kings and elders of the Kuru dynasty assembled in the arena in their respective seats. The ladies headed by Kunti and Gandhari also entered the arena and took their seats on the platforms assigned to each of them. The inhabitants of Hastinapura were so anxious to witness the exhibition that there was an instant crowd at the arena. The whole sky was filled with the sounds of conchshells, drums, kettledrums and trumpets.
Dronacharya entered the arena and announced the students one by one. He then called them forward in their chariots and ordered them to display their prowess with different weapons. With Yudhisthira at their head, the boys came forward and released their arrows at selected targets. Fearing that some of the arrows might miss their target, some of the spectators lowered their heads. However, others fearlessly gazed on in wonder. After exhibiting their skill with the bow and arrow, they showed their ability with other weapons such as the sword and shield, the javelin and celestial darts.
Then Bhima and Duryodhana, both eager for combat, entered the arena with mace in hand. They began to exhibit their energy, roaring like two lions. As they were fighting, Vidura was describing to Dhritarastra and Gandhari all the feats of the two princes. When the fighting became too intense, Dronacharya ordered his son, Ashvatthama, to stop the fight. The spectators in the crowd were taking sides, and the whole atmosphere of the competition became tense.
To ease the mood of the competition, Drona called for Arjuna and announced to the crowd, "Now all behold Partha, who is dearer to me than my own son. He is the master of all arms, the son of Indra himself. Arjuna then entered the arena of competition carrying his bow and a quiver of arrows. He was dressed in golden mail and appeared like a streak of lightning in the bright sun. There arose a great uproar of appreciation from the assembly exclaiming, "This is the graceful son of Kunti! The son of the mighty Indra! This is the protector of the Kurus! Unequalled of those versed in arms! The annihilator of all unwanted elements! Upon hearing those exclamations, tears flowed from Kunti's eyes and milk filled her breasts.
Arjuna then began to exhibit his celestial weapons. By the agneya weapon, he created fire, and by the varuna weapon he created water. By the vayavya weapon, he created a hurricane, and by the parjanya weapon he created clouds. With the bhauma weapon, he created land, and with the parvatya weapon he brought mountains into being. By the antardhana weapon all these were made to disappear. Within a short time, he exhibited all the astras given by Drona, and the crowd was struck with wonder.
When Arjuna had finished, and the excitement of the crowd had died down, a personality dazzling like the sun appeared at the gate of the arena. Struck with wonder, Duryodhana stood up along with his one hundred brothers. Not knowing who the celestial person was, Drona, as well as the five Pandavas, stood to receive him. He was actually Karna, Kunti's first born son. He was the son of Surya, the sun god and was endowed with his power. Natural golden mail and exquisite golden earrings were a part of his body from birth. The spectators talked among themselves about the unknown person whose effulgence was spreading in all directions. Karna offered his obeisances to the preceptors Kripa and Drona, and then challenged Partha (Arjuna), "I shall perform feats before this crowd that will excel yours. You will be amazed to behold them.
On hearing these challenging words, Duryodhana was delighted, and his affection for this unknown warrior increased when he saw the rivalry with Arjuna. Karna introduced himself to all present and then with the permission of Drona, he accomplished all that Arjuna had accomplished. Witnessing the superexcellence of this great warrior, Duryodhana and his followers embraced Karna saying, "Welcome, O mighty-armed warrior! I have obtained you as my friend by good fortune. Live as you please in the kingdom of the Kurus.
Arjuna welcomed the competition and addressed Karna with challenging words, "Exhibit the weapons you have learned from your preceptor. I shall counter all of them, and prove my superiority with the bow and arrow. Stand and prepare to fight!
"O Phalguna [Arjuna], this arena is meant for all, Karna replied, "not only for you. Why do you fight with words only, O Bharata. You may release your arrows until I strike off your head before the great Drona himself!
Encouraged by his brothers, Partha, with the permission of Drona, advanced for combat. On the other side, Karna, having been embraced by Duryodhana, took up his bow and arrows and stood ready for the fight. Indra shaded his son Arjuna with many clouds, and the sun god dispersed the clouds above his son Karna. Understanding that a fatal competition was about to take place, Kunti fainted to the ground. She was brought back to consciousness by Vidura. When she saw her two sons dressed in armor, she was seized with fear.
Kripa, the son of Saradwat, who was conversant with the rules of fighting, questioned Karna, "This Pandava, the youngest son of Kunti, belongs to the Kaurava race. But, O mighty-armed one, you must also announce the royal dynasty to which you belong. Upon hearing this, Partha will fight with you as he sees fit. Sons of kings never fight with men of lower castes.
When thus addressed by Kripa, Karna's vanity disappeared like a lotus flower during the rainy season. Rising up from his seat, Duryodhana hastily said, "O Kripa, the scriptures say that there are three classes of persons who lay claim to royalty: persons of royal blood, heroes, and lastly, those who lead armies. If Phalguna is unwilling to fight with one who is not a king, I will establish Karna as the king of the Angas.
At that time Duryodhana called for a golden throne, and seating Karna on it, anointed him King of the Angas. This was done under the direction of some brahmanas well versed in Vedic mantras. He was fanned with yak tails, and the royal umbrella was held over his head. The crowd loudly applauded and signaled their approval. Feeling grateful to Duryodhana, Karna said, "O tiger among men, what shall I give you that can compare to this gift. I will follow your instructions and become your faithful friend. And Duryodhana said to Karna, "I am eager for your friendship. Thus the two embraced. This was the beginning of a strong bond of friendship that would annihilate the Kuru dynasty.
At that time Adhiratha, the foster father of Karna, entered the arena. He embraced Karna and tears of joy wetted his son's head. Bhimasena thought Karna to be the son of a charioteer, and thus addressed him, "O suta, do you desire death at the hands of Partha? You are not worthy to rule over the kingdom of Anga anymore than a dog deserves butter from the sacrificial fire.
Hearing these words, Duryodhana rose up in anger, and addressed Bhimasena, "These are not truthful statements. Heroism and courage in battle are the symptoms of a kshatriya, and even a kshatriya of inferior birth should be fought with. Can a she-deer bring forth a tiger like Karna? Can this warrior, who resembles a demigod, born with natural golden mail and earrings, be the son of a chariot driver? This prince among men deserves the sovereignty of the world. If there is anyone who cannot tolerate what I have done for Karna, let him ascend the chariot and string his bow.
There were mixed feelings in the crowd upon hearing Duryodhana's statements. The sun, however, set on the horizon signaling the end of the days activities. Some thought Arjuna to be the victor of the day, and others thought Karna to be the champion. And Kunti, recognizing her lost son by various auspicious marks, was pleased to see him alive and faring well. Upon seeing the gifted genius of Karna, Yudhisthira was convinced that there was no warrior on earth who could equal his bowmanship.

Thus Ends the Mahabharata summation to Chapter Ten of the Adi Parva, Entitled, The Regatta of Arms.

Chapter Commentary

When Duryodhana was chastising Bhima for considering Karna's birth, it seems that for once in his life Duryodhana spoke some truth. A person was placed in the divine varnashrama (caste) system by quality and not by birth. In the fourth chapter of Bhagavad-gita Lord Krishna says that he created the divine varnashrama system according to quality of work. Generally, in those days a person of priestly quality, warrior quality, business quality or worker quality took birth in their respective classes. However, as the age of Kali (quarrel) progressed, men born in priestly families exhibited lower class qualities but were not put into those classes due to their pride. Also saintly persons were born in lower families, but not allowed to elevate themselves socially due to the pride of the priestly class. When this happened the whole system collapsed. One should be classified by quality and not by birth. Here Duryodhana states that Karna had the quality of a warrior, and therefore he should be held in esteem as a warrior. Although what Duryodhana said was truth, he was motivated by his own ambitions. If it had suited his purpose for Karna to be called a chariot driver, he would not have hesitated to award him that classification.
In all societies and countires these classifications exist. Some men are naturally inclined toward priestly activities; some are inclined to be warriors and fight; some men are attracted to business, farming or banking; and some men are interested in labor activities. In the Vedic culture some 5,000 years ago civilization was set up along these lines of brahmana (priest), kshatriya (warrior), vaishya (merchantile) and shudra (labor). There was also four divisions of ashrama or spiritual life. The first division was brahmacharya where a student was trained in spiritual and material knowledge. The brahmana, kshatriya and vaishya were trained in spiritual knowledge and received the brahmincal initiation or sacred thread as an indication of second birth or reformation of character. This teaching was given to instill in a person that the goal of life was not to be happy in this earthly realm, but to prepare oneself for entering the kingdom of God. The laboring class was not given this training due to their inability to control the senses. The student training lasted for different amounts of time according to a person's classification. The vaishya spent till his twelfth year in his guru's ashrama. The kshatriya could spend more years, say to this fifteeth year, and the brahmana could staty with his guru till his 24th year, and if he remained a brahmacharya, he could spend the rest of his life in the ashrama.
The next division was the grihasta ashrama where the student took permission from his teacher and married according to his classification. The marriage institutition was called an ashrama because it was meant for spiritual cultivation and not just to enjoy the senses. Marriage was mandatory for all classes except the brahmanas who could accept the order of sannyasa without going through the different stages. The third stage was vanaprastha or retired life. In this stage the children are grown and married. The man and woman visit different places of pilgrimage for spiritual upliftment and detachment. The brahmana, kshatriya and vaishya can accept this order. The last stage is the sannyasa ashrama where the husband leaves the wife with the eldest son and dedicates his life to preaching the glories of the Lord. This ashrama was meant for the brahmana class only. This may sound cruel by western standards, to leave the wife behind, but the reward is very great. If the husband attains perfection by gaining birth in the kingdom of God, the wife automatically attains that positon. This is the greatest gift a husband can give his wife. This ashrama was held in high esteem by the people in general, because the sannyasis or itenerant preachers were decorated with spiritual qualities such as compassion, austerity, forgiveness, learning and sense control.

Chapter Eleven
Tuition for Drona

Drona saw that all his students were now adept in the use of weapons, and therefore their training period was over. It was time to ask for daksheen (tuition) from them. One day he assembled them and gave the following order, "Challenge Drupada, the King of the Panchalas, to battle. Capture him and bring him to me. This will be suitable payment for my teaching.
All the students readily agreed and mounted their chariots eager to fulfill the desires of their martial teacher. Drona followed them. As the Kurus approached Drupada's capital, they informed the King of their desire for battle. The Kuru army was led by Duryodhana, Karna, Yuyutsu, Duhshasana and Vikarna. King Drupada, not tolerating the attack on his kingdom, mounted his chariot and along with his brothers met the Kuru army head on. Duryodhana and his followers then competed with one another to see who could capture King Drupada first.
Before the battle started, Arjuna saw the vanity of Duryodhana and his brothers. He therefore informed Drona, "O best of the brahmanas, we shall refrain from fighting until Duryodhana has displayed his prowess. The King of the Panchalas can never be captured on the battlefield by any of these warriors. Having made his plan, Arjuna, surrounded by his brothers, waited outside the town about a mile away.
Meanwhile, King Drupada, beholding the Kuru army, rushed forward releasing hundreds of arrows from his powerful bow. The Kuru ranks were so afflicted that they thought that there were many Drupadas opposed to them. There arose from the Panchala army a war cry that shook the firmament. Duryodhana and his brothers became furious and began to shower their arrows upon the enemy. But the mighty bowman Drupada was not affected and began killing the enemy with greater vigor. He challenged Duryodhana, Vikarna and Karna, and sent them running from the battlefield. The arrows from the Panchala army began to rain upon the Kurus, breaking their ranks and causing them to flee for their very lives.
The Pandavas, seeing the fun, offered their obeisances to Drona and mounted their chariots. Arjuna asked Yudhisthira to stay in the background and appointed the sons of Madri as the protectors of his chariot wheels. Bhimasena, mace in hand, rushed into the center of the army. He headed for the elephant battalion and began to destroy those huge beasts with a single blow from his powerful club. The elephants screamed and fell to the ground, their heads cracked in many places. With his invincible club, Bhima began to destroy chariots, horses, infantrymen and elephants. As a cowherd man controls countless cows with his staff, so Bhimasena controlled the army of Drupada with his fierce club.
Meanwhile, Phalguna (Arjuna), wanting to please his martial teacher, innundated King Drupada with a deluge of arrows and caused him to fall from the back of his elephant. With his arrows, Arjuna then killed soldiers, elephants, and horses by the thousands. The Panchala army challenged Arjuna head on with a downpour of arrows, and sending up courageous shouts, fought desperately with him. The battle became furious and frightening to behold. The son of Indra was filled with fury and released thousands of arrows intending to annihilate the Panchala army. Those who were watching Arjuna could not see any interval between his fixing the arrows on the bow string and releasing them. The King of the Panchalas, accompanied by his commander in chief, Satyajit, assaulted Arjuna with the speed of the wind. Arjuna covered King Drupada with hundreds of arrows. Partha then rushed at King Drupada to apprehend him. Seeing Arjuna coming forward, Satyajit tried to stop him. As the two warriors approached for combat, they began to destroy each other's army. Suddenly Arjuna pierced Satyajit in the chest with ten arrows. Unaffected by the force of those arrows, Satyajit released one hundred shafts at the son of Pandu. Arjuna, not wanting to waste anymore time, released an arrow that cut the bow of Satyajit in two. Taking up another bow, the commander-in-chief of the Panchalas attacked Arjuna again. This time Arjuna cut the bow, killed the horses and charioteer, and shattered the chariot. When Satyajit found his bow useless and his horses slain, he desisted from fighting.
Seeing his general defeated, the Panchala king began to rain arrows upon the Pandava prince. Arjuna immediately cut King Drupada's bow and pierced his chariot driver with five arrows. Setting aside his bow, Arjuna took out a scimitar and, sending forth a loud battle cry, jumped from his chariot to the chariot of Drupada. He seized King Drupada as Garuda would seize a snake, and at the sight of this, the Panchala army fled the field of battle.
Thus Dhananjaya [Arjuna], having exhibited the strength of his arms, sent up a loud roar and made his way from the battlefield to the presence of Drona. He asked Bhima to desist from any further slaughter, as the Panchalas were related to the Kurus. Bhimasena was unsatiated in battle, but agreed to Arjuna's proposal. They then took the King of the Panchalas to Drona. Drona, seeing King Drupada brought under his complete control, remembered how Drupada had formerly humiliated him in his court.
"I have now taken possession of your capital and your kingdom, Drona said. "You need not fear for your life. I once again desire your friendship. O mighty warrior, previously you told me that only one who was a king could be a king's friend. I therefore will give you half of the kingdom south of the Bhagirathi, and I shall rule over the land north of that river. And if it pleases you, I ask again for your friendship.
On hearing these words, Drupada answered, "You appear to be an invincible brahmana, and your prowess is superior to a kshatriya. Therefore, O brahmana, I am not surprised at what you have accomplished. I am very satisfied with you and desire your eternal friendship. Drona then released Drupada, and from that day on the King of the Panchalas resided in the city of Kampilya in the province of Makandi on the banks of the Ganges.
King Drupada was convinced that by kshatriya strength alone he could not defeat Drona. He began to wander the earth searching for a sage who could help him obtain a son to kill Drona. He also desired a daughter who would be a suitable wife for Arjuna. King Drupada was so impressed with Arjuna that he thought there was no warrior comparable to him. Therefore, by means of marriage, he wanted to unite the two families.

Thus Ends the Mahabharata Summation to the Eleventh Chapter of the Adi Parva Entitled, Tuition For Drona.

Chapter Commentary

Formerly the kings of this earth were endowed with an heroic nature. They would face the enemy and not retreat. They were convinced that by dying in battle they would attain a higher state after death. They did not sit behind the lines and command ordinary soldiers to do their work for them. We have seen in the course of history that generals began to stay behind the lines and order their soldiers to fight. These days the leader of a country doesn't even appear anywhere near the battlefield. He sits behind his comfortable desk in his capital and orders others to do the job. This is why no one has respect for modern leaders.
By the push of a button millions of people can be wiped out by atomic weapons, not just fighting soldiers, but innocent women, children and old men. In the glorious days of Vedic culture such barbarianism was unheard of. As we see in this pastime Arjuna and Bhima were the first ones into battle and they would not retreat. For a great warrior to leave the battlefield would cast him to shame. He would be unable to face the citizens or his relatives. This spirit of heroism and chivalry has been lost as human society regresses in quality in this age of quarrel and hypocrisy. We are not advancing in good qualities but descending into the mentality of barbarians despite so much progress in the field of technology.

Chapter Twelve
The House of Lac at Varanavata

A year after this incident, Dhritarastra decided to appoint Yudhisthira, the first son of Pandu, as the heir-apparent to the kingship of the world. His firmness, fortitude, patience, benevolence, straightforwardness and unswerving honesty won the hearts of the people of the earth. Within a short time, he had overshadowed the accomplishments of his father, the great Pandu.
The second son of Pandu, Bhimasena, began to receive instructions from Balarama, the brother of the Personality of Godhead, Lord Krishna. He received continued lessons in the use of the mace and sword. After Bhima's education was finished, his strength and prowess with the mace were unsurpassed except for the all-powerful Lord Balarama.
Arjuna, the third son of Pandu, was esteemed for his mastery of the bow and arrow. Drona certified that there was none in the world who was Arjuna's equal in the use of weapons. Sahadeva obtained the whole science of morality and duties from Brihaspati, the heavenly priest of the demigods, and Nakula, the favorite of his brothers, became known as a skillful warrior and a great chariot fighter.
Indeed, Arjuna and his brothers became so powerful that they killed in battle the great Sauvira, who was powerful due to his sacrifices to the heavenly gods. The King of the Yavanas, whom Pandu had failed to subjugate, was conquered by the mighty bow of Arjuna. While riding on a single chariot, Arjuna and Bhima conquered the kings of the East backed by ten thousand chariots. The five Pandavas conquered all the kings of the earth and extended their influence to all parts of Bharatvarsha. Seeing the great prowess of the sons of Pandu, Dhritarastra's sentiments towards them suddenly changed. The blind King, who was also blind spiritually, was overcome with envy and began a plot to kill the Pandavas.
Dhritarastra called to his side one of his chief ministers who was expert in the art of politics and inquired, "O best of the brahmanas, Kanika, the Pandavas are daily growing in power and influence. I am envious of them. Tell me whether I should make peace with them or endeavor to destroy them. I will act on your advice.
Kanika, who was crooked by nature, then ill advised the blind king who was intent on sovereignty for his own sons, "Listen to my words, O sinless King and do not be angry with me. If your son, friend, brother, father, or even the spiritual preceptor--anyone who becomes your enemy--should be killed by all means. By curses or mystic power, by gift of wealth, by poison or fire, or by deception, the enemy should be slain. To maintain the interests of the Kurus and your own self, you should not let the enemy know what you are thinking. Comfort your foe with sweet words, give him a gift of wealth, and then kill him when he is not looking. You should burn the house of the person you wish to kill. You should act with the greatest cruelty, and sharpen your teeth to inflict the greatest pain. You should strike him in such a way that he will never raise his head again. O King, protect yourself from your brother's sons for they are stronger than your own sons. The so-called brahmana, Kanika, then returned to his own chambers, and the King contemplated the ill advice of the crooked brahmana.
The citizens of Hastinapura became affectionate to the sons of Pandu because of their good qualities and desired Yudhisthira as their King. In the market places, in the homes, in the countrysides, the glories of the Pandavas were spoken. The sinful Duryodhana, hearing the citizen's discussions, became distressed. Inflamed with envy, he went to King Dhritarastra and said, "O father, I have heard the words of the citizens favoring the Pandavas. They desire Yudhisthira to rule the kingdom. What then will be our fate? If Yudhisthira does indeed become King, we and our children shall be excluded from the royal line. We should act quickly to acquire the kingdom and win the hearts of the citizens.
Overcome by affection for his sinful son, King Dhritarastra made a plot to kill the Pandavas by fire in the town of Varanavata. One day, in the court at Hastinapura, some of the King's counsellors began to speak of the glories of Varanavata. These counsellors, instructed by Dhritarastra, spoke of the beauty of the town and its pious citizens. Hearing these descriptions, the Pandavas became attracted to go there. King Dhritarastra noticed that the curiosity of the Pandavas had been awakened, and he then advised them, "My counsellors have spoken of Varanavata and the activities that go on there. If you desire to witness the festivities in this beautiful town, then take your followers and friends and enjoy the atmosphere. Give away charity to the brahmanas and the citizens, and after living comfortably for some time, return to the city of Hastinapura.
Yudhisthira fully understood the motives of his blind uncle, but because he was in a helpless condition, he had to agree with the proposal. He took permission from the leaders of the Kuru dynasty and prepared to leave for Varanavata. Previously, Duryodhana had summoned his counsellor Purochana and ordered him, "O Purochana, this world is destined to be mine, and you can share in it equally. It is in our best interests to protect it. I have no more trustworthy counsellor than you to consult with. Therefore, help me to kill my enemy by doing as I ask. My father will request the Pandavas to go to Varanavata to enjoy the festivities there. I want you to construct a palace made of flammable materials. It should be constructed in such a way as to deceive the Pandavas. Soak the walls with ghee, resin, oil and a large quantity of shellac. Do it in such a way that they will not think it flammable. Make sure the palace is of the finest workmanship, and with the greatest humility, request the Pandavas to live there. On a certain day chosen by me, you will burn the palace of lac while the Pandavas and their mother are sleeping. Agreeing to all of Duryodhana's proposals, the sinful Purochana went to Varanavata and did all that he was told.
As the Pandavas and their mother were leaving Hastinapura, Vidura approached Yudhisthira and instructed him in a Mleccha (lower class) language which no one else could understand. Vidura lovingly said to him, "One who knows the schemes of his enemy should act in such a way as to avoid all danger. He who knows that there are sharp weapons capable of cutting the body which are not made of steel, and understands the means of avoiding them, can never be harmed. One who knows that the consumer of straw and wood and the drier of dew never burns the inmates of a hole in the forest, lives to see another day. Remembering this, be on guard. One who is given a weapon by his foes that is not made of steel, can escape from his enemies by making his abode like unto the jackal [one who lives underground]. By wandering, a man can acquire certain knowledge, and by the stars he can ascertain direction, and he who keeps his senses under control can never be oppressed by his enemies.
When offered good counsel, Yudhisthira replied, "I have understood you. Vidura then bade them farewell and returned to his own house. When Vidura had left, Kunti approached Yudhisthira and questioned him, "What did the pious Vidura say to you? He spoke in such a way that no one could understand him. If it is not improper for me to know, then I should like to hear everything that he has spoken. Yudhisthira replied, "The pious Vidura has told me that the palace in which we are to live is built of flammable materials. He further said, The path of escape will be known to us, and that he who has controlled his senses can acquire sovereignty of the world.' The reply that I gave to him was, I have understood you.'
The Pandavas had set out on the eighth day of the waning moon in the month of Phalguna when the star Rohini was in ascendance. Upon arriving in the city of Varanavata, the townspeople came to greet them. The assembly consisted of many thousands of people who were anxious to see the pious Pandavas. The sons of Pandu were presented many auspicious articles and taken on a tour of the town. The scheming Purochana then took them to the palace made of lac. The foremost of all virtuous men, Yudhisthira, upon inspecting the palace, said to Bhima, "O chastiser of the enemy, this house is truly made of burnable materials. Our adversaries, by the aid of trusted artisans, have built this house with hemp, resin, straw and bamboos, all soaked in ghee. The wicked Purochana is also staying in this palace to burn us to death when we least expect it. Our well wishing uncle Vidura has warned me that Duryodhana has had this house constructed for our death.
"If this is the fact, Bhima replied, "then we should live in another house in Varanavata.
"It seems to me that we should continue living here, Yudhisthira said, "seemingly unsuspicious. However, we should always be on guard and know all means of escape. If Purochana has found out that we have understood his plans, he may try to burn the house immediately. If we leave here, Duryodhana may try to have us killed by spies. While we have no rank and power, Duryodhana has both. We also have no friends and allies, and Duryodhana has both. While we have no wealth, Duryodhana has a full treasury. Duryodhana should think that we have died by fire. Deceiving him in this way, we shall escape from here when the occasion presents itself.
After some time, a friend of Vidura's, well skilled in excavation, arrived at the palace of the Pandavas. In private he talked to Yudhisthira, "I have been sent by Vidura for excavating a tunnel under this house. Purochana will set fire to this palace on the fourteenth day of the dark moon. This is all the plan of the wicked Duryodhana. Previously, Vidura instructed you in the mleccha language, and you replied in the same language. I am saying this so you will know that I am actually acting on Vidura's behalf.
"I know you as a trusted friend of our uncle Vidura, Yudhisthira replied. "This large mansion has been built of flammable materials, and there are few doors. I want you to build a large tunnel beginning from the center of the house and ending by the river Ganges. We will spend our days hunting in the forest so that the sinful Purochana will not detect that you are working. Make sure the floor is covered well, so no one will suspect that there is a tunnel.
On hearing these instructions, the miner agreed, and the next day he began his work. Every day the Pandavas would go to the forest accompanied by Purochana, and they seemed very happy to be under Purochana's care. Thus they lived in that palace for one full year.
Seeing the Pandavas living in the palace cheerfully and without any suspicion, Purochana felt content that his plan would be successful. Beholding Purochana in a happy mood, Yudhisthira, the pious son of Kunti, spoke to his brothers, "The cruel-hearted Purochana has been well deceived. I think the time has come for our escape. Let us set fire to the mansion and burn Purochana to death. Then we shall leave here unobserved by anyone.
Yudhisthira planned a festival in the palace of lac and invited many of the leading citizens of Varanavata. At the end of the night all had left, and Purochana had become so drunk with wine that he lay on the floor unconscious. It so happened on that occasion that a nishada (lower class) woman and her five sons had come to the festival in hopes of receiving charity. They also became drunk and laid on the floor unable to move. They fell fast asleep in a part of the palace that few people frequented. When everyone had left the house, it was late at night and suddenly a violent wind began to blow outside. Yudhisthira ordered Bhima to set fire to the house. Bhima first of all set fire to the place where Purochana was sleeping and then to other parts of the house. Soon the whole mansion was ablaze, and the Pandavas and their mother escaped through the tunnel excavated by the miner. They came out near the bank of the Yamuna, and in the distance, as they looked back, they could see the palace of lac high in flames.
The heat of the fire became intense and awakened the townspeople. Seeing the house ablaze, the citizens with sorrowful faces began to exclaim, "The wicked Purochana, guided by Duryodhana, has built this death house. O, to hell with Dhritarastra who has such a wicked heart. He has burnt to death the sinless sons of Pandu.
The citizens thus lamented the loss of the Pandavas, and waited the whole night until the flames died down. They extinguished the fire and searched through the ashes. They then found the burnt body of Purochana and the bodies of the nishada woman and her five sons. The people began to weep saying, "Indeed, this is the plan of the evil Duryodhana. By his wickedness, he has brought about the death of the Pandavas. There is little doubt that Duryodhana has, with Dhritarastra's permission, burnt to death the heirs of Pandu. Let us send a message to King Dhritarastra saying, Your desire has been achieved! You have burnt to death the sinless Pandavas!'
Upon receiving news of the supposed death of the Pandavas, Dhritarastra and Duryodhana were jolly at heart, but outwardly expressed great regret. They arranged for the last funeral rites of the Pandavas, and Lord Krishna Himself attended the ceremony. Neither Vidura nor Lord Krishna were in lamentation because they knew that the Pandavas and their mother were happy and alive. The deceitful Duryodhana felt his desires had been fulfilled, and in due course of time began to rule the kingdom under the direction of his father Dhritarastra.

Thus Ends the Mahabharata Summation to Chapter Twelve of the Adi Parva, Entitled, The House of Lac at Varanavata.

Chapter Commentary

The burning of the Lac house was the second in an ongoing series of attempts to kill the Pandavas. It is said that whoever God protects, no one can kill, and whoever God doesn't protect, no one can save. It is obvious that the Pandavas were divinely protected by Lord Krishna, and therefore, no amount of scheming plots by Duryodhana could possibly kill them. Asuras cannot understand the divine protection of the Lord. They think that sheer numbers, power, or wealth alone can defeat the pious.
Whatever harm we try to do to others always backfires on us. When we try to hurt someone else, the reaction always comes back to us. Instead of hurting someone else, we suffer more. Similarly, if we do good to others, good will come to us. Because Yudhisthira was always looking after the welfare of others, his welfare was automatically looked after. Everytime Duryodhana tried to to harm to the Pandavas, the Pandavas simply became stronger. We will see the result of Duryodhana's attempt to kill the Pandavas in the upcoming chapters. The Pandavas simply gained by the attempted murder designed by Dhritarastra and Duryodhana.
What is required to receive the protection of the Lord? It is simple; one has to surrender everything to the Lord and become His obedient servant, as did the Pandavas. Anyone can receive this protection. One has to take the Lord into the heart and remember Him at all times. Lord Krishna will then carry what we lack. This is confirmed in the Bhagavad-gita, "But those who worship Me with devotion, meditating on My transcendental form+to them I carry what they lack and preserve what they have. (B.g. 9.24) If we always think of Krishna, Krishna will always think of us. The Pandavas were eternal associates of the Lord and always carried the beautiful form of Lord Krishna in their heart of hearts. Thus, they could not be harmed under any circumstances.
One may wonder how it was posssible for the Pandavas to allow the nisadha woman and her five sons to die in the house of lac to cover their own trail. Yudhisthira has been pictured as a kind hearted soul who could not hurt anyone. The fact of the matter is that the palace was very big as was most palaces in those days and it could may have well been that the Pandavas did not know that they had fallen asleep due to intoxication. Yudhisthira or any of the Pandavas would not unnecessarily hurt anyone. It is not stated that they knew the woman and her sons were there. The could have fallen asleep in some room not seen by any of the Pandavas.

Chapter Thirteen
Hidimba Slain

While the palace of shellac was burning intensely, the Pandavas escaped unnoticed. Upon immerging from the tunnel, they looked back and saw the palace blazing in the distance. They then looked toward the bank of the Ganges and saw a man sitting in a boat. The man was sent by Vidura, and by signals he indicated that they should board the boat. He convinced the Pandavas by certain messages that he was actually sent by their uncle. The Pandavas then boarded the boat and the boatman lead them across the river Ganges to safety. They thanked the boatman and sent a message back to Vidura that they were heading in a southerly direction.
Then Bhimasena, who was endowed with supernatural power, placed his mother on his shoulders, the twins on his sides, Yudhisthira and Arjuna on his arms, and proceeded quickly through the darkness. The son of the wind god ran at the speed of the wind, breaking the trees and bushes before him. With every step he caused the earth to tremble. The motion of his legs created a wind so intense that it was comparable to the March winds. Indeed, so great was the force with which Bhima moved that his brothers and mother seemed to faint on his body. Before the day was over, Bhima had covered a distance of one hundred and sixty miles.
Towards the evening Bhima reached a densely dark forest where fruits and water were scarce and which echoed terrible cries of wild birds and beasts. The wind blew strongly, breaking the branches of the trees. Afflicted with hunger, thirst, and sleep, they were unable to proceed further. Bhimasena carefully lifted his mother and brothers off his body. Exhausted, they all lay down to sleep with the exception of Bhima, who stayed awake to guard against Duryodhana's spies or any Rakshasas who lived in the forest. As Bhima glanced over his mother and his brothers, he felt a deep pain in his heart. After all it was just a night ago that they were sleeping in the finest beds, and eating the finest foods. Did Queen Kunti, the wife of the great Pandu and the daughter of King Surasena, deserve to lie on the bare ground? Did the sister of Vasudeva and the mother of the Pandavas deserve leaves as a bed sheet? Yudhisthira, the son of Yamaraja, was lying on the bare ground. Did he deserve such a fate? Did he not deserve sovereignty of the three worlds? Did Arjuna, the greatest bowman the world has ever known, deserve to lie on the ground like an ordinary man? Did Nakula and Sahadeva, who are like demigods in appearance, deserve to be soiled by the dust of the earth? Bhima then spoke as if the sons of Dhritarastra were present, "You sons of Dhritarastra have little foresight. You wicked fellows may enjoy your temporary success. You still breathe only because Yudhisthira does not command me to take your lives. If ordered by him, I would send you all to the region of Yamaraja this very day! Having said this, the mighty armed Bhima squeezed his palms, breathing heavily in anger. Looking over his dear brothers and mother, he continued to guard the rest of the night.
Not far from where the Pandavas were sleeping, there lived a rakshasa (man eater) named Hidimva and his sister Hidimvi. Hidimva was not an ordinary rakshasa for he ruled over all others in his race. He had sharp teeth and a protruding belly. His shoulders were like the neck of a tree, and he was reddish in hue. Longing for human flesh, he sat in a tree along with his sister. Understanding by the scent in the air that some humans were nearby, he ordered his sister, "O Hidimvi, I smell human flesh close by. My mouth waters at the thought of eating, for I have not satisfied my hunger all day. Go and see who has come. Attacking the human throat and opening the veins, I shall drink to my full satisfaction a large quantity of human blood. Go and bring to me any human beings who are nearby. We will feast on human flesh and dance together in happiness.
Thus commanded by Hidimva, Hidimvi proceeded to the spot where the Pandavas were resting. She saw four brothers lying asleep with their mother and the invincible Bhima guarding them. Beholding Bhimasena, unrivalled in strength and handsome appearance, the rakshasi immediately fell in love. She thought to herself, "This person has a body like molten gold, and his shoulders are like those of a lion. His neck is shaped like a conchshell, and his eyes are like lotus petals. Truly he is worthy of being my husband. I shall disobey my brother's order, because affection for one's husband is greater than for one's brother.
The rakshasi, capable of assuming any form at will, assumed the form of a beautiful celestial woman. Approaching Bhima with a mind enchanting smile, she said to him, "O bull among men, where have you come from and who are you? Who also, O sinless one, is this lady of transcendent beauty sleeping here so contently as if in her own chambers? Do you know that this forest is the abode of a rakshasa named Hidimva? I am his sister, and he has sent me here with the intention of killing you all. Speaking truthfully, I tell you that after beholding your celestial handsome features, I can accept no one else as my husband. My heart as well as my body have been pierced by the arrows of Cupid. I will rescue you from this brother of mine who eats human flesh. By my mystic power, I will take you wherever you like. Traveling to the celestial gardens, we can enjoy to our hearts content.
Hearing the affectionate words of the rakshasi, Bhima replied, "O beautiful woman, how can I leave my brothers and mother simply to satisfy lusty desires. I will never run from fear of any rakshasa, for Rakshasas are never able to bear the prowess of my arms. What to speak of Rakshasas, neither mortals nor Gandharvas nor Yakshas can bear my strength. O celestial lady, you may either go or send your cannibal brother. I care not.
Hidimva, the chief of the Rakshasas, seeing that his sister had not returned, got down from the tree and proceeded quickly to where the Pandavas were. He saw that his sister had taken a celestial form bedecked with garlands of flowers and silken garments. The rakshasa, beholding her in that charming form, understood her motives. He was red hot with anger and scolded her, "Why, O sister, have you thrown obstacles on my path when I am now overcome with hunger? O Hidimvi, don't you fear me in the least? You are desiring to enjoy intercourse with my evening meal. You are ready to sacrifice the good name and honor of all the Rakshasas for some gratification of the senses. Therefore, I will kill you this very moment!
Upon seeing the rakshasa rushing toward Hidimvi, Bhima, the foremost slayer of man eaters, jumped up and exclaimed, "O Hidimva, what need is there to awaken these sleeping persons. O wicked cannibal, challenge me first, and do not touch your sister. Why do you want to kill a woman who is scarcely responsible for a desire that pervades all living entities? She does not deserve to be punished for this offense. Come and fight with me, O rakshasa, and I shall send you to the court of Yamaraja without delay!
Replying to Bhima, Hidimva said, "What need is there for all this boasting. Accomplish what you have said and then crow with your tongue! You have wrongly calculated my strength, or else you would not have challenged me to combat. Let your brothers sleep comfortably, and after killing you and drinking your blood, I shall devour them one after another!
The most powerful Hidimva, whose eyes were burning like molten copper, ran at Bhima desiring to kill him. Very quickly Bhima grabbed the outstretched arms of Hidimva and began dragging him away from where his brothers and mother were sleeping. The Rakshasa, humbled by the might of Bhima, became furious, and squeezing the body of Bhima, sent forth a loud roar. The mighty son of Pandu then dragged the demon a further distance so the cries of the Rakshasa would not awaken his brothers. Fighting like two full grown elephants, they pulverized the nearby trees and bushes.
From the sound of falling trees, the sleeping brothers awoke. Kunti also awoke from sleep and gazed in wonder at the beautiful woman who was standing before her. Desirous of knowing her identity, Kunti said, "O beautiful woman, whose complexion resembles the lotus, where have you come from, and what is your name? Hearing the inquiry of Kunti, Hidimvi replied, "The forest that you have taken shelter in belongs to my brother Hidimva, the powerful Rakshasa. I have been sent here to kill all of you on his order. However, seeing the handsome features of your son Bhima, I have fallen in love with him and have chosen him as my husband. My name is Hidimvi. Presently your son Bhima has dragged my brother to a great distance, and they are engaged in combat.
Rising up from sleep and gazing into the distance, Yudhisthira, Arjuna, Nakula and Sahadeva saw Bhima and the Rakshasa engaged in an earth trembling duel. The dust raised by their feet was filling the whole forest. Rushing to that spot, Arjuna requested his elder brother, "I have now rested from sleep. Step aside and let me kill this Rakshasa.
"Do not fear the result of this battle, Bhima replied. "Having come within my reach, he shall not escape with his life. Blazing with fury, Bhima picked up the Rakshasa and whirled him around a thousand times. Speaking to the Rakshasa, Bhima said, "Today I shall make this forest fit for habitation. You shall no longer feast on human flesh. Saying this much, Bhima threw the Rakshasa down with all his might, causing a big dust cloud to rise into the sky. The demon uttered a ghastly shriek that filled the whole forest. The mighty Bhima then picked up the battered body of the Rakshasa, and holding it with his hands, bent it backwards breaking it in the middle. This action greatly satisfied his brothers. Seeing the mutilated body of the Rakshasa, Arjuna came forward and congratulated Bhima. They all then headed in the direction of a nearby town. The beautiful Hidimvi followed from a distance.
Bhima, seeing the Rakshasa woman following, ordered her, "If you seek revenge for your brother's death, do not follow us or your fate will be the same. Yudhisthira quickly admonished Bhima, "O Bhima, O tiger among men, however angry you are, never kill a woman. A higher virtue is to protect life. Besides, what can this woman do to harm us?
Hidimvi then respectfully addressed Kunti, "O blessed lady, you know the heart felt pangs women feel at the hands of the deity Cupid. I have cast off my relations and friends and have chosen your son as my husband. I tell you truthfully that if this desire is not fulfilled, I will no longer live in this body. Have mercy upon me and unite me with Bhima, who resembles a heavenly denizen. Allow him to accompany me to the celestial regions. I shall again return him after some time.
Hearing Hidimvi's appeal, Yudhisthira said, "Your desire shall be fulfilled in all respects, O beautiful woman. Sport with him during the day, but you must return him by nightfall. Smiling bashfully, Bhima also agreed to the proposal and said, "I will fulfill your desires, but I will stay with you only till you have obtained a son. Bhima then climbed on the back of Hidimvi, and she took him to the abodes of the heavenly gods. They enjoyed each others company day after day, and in time a child was conceived who was destined to become a mighty warrior. He was named Ghatotkacha. The child was born bald, with fierce eyes and a large mouth. Endowed with the invincibility of the devas, the child soon became a great bowman. Although born an infant, he grew to be a youth within the very hour he was born. Rakshasa women give birth to children the day they conceive. The bald headed child bowed at the feet of his mother and father. Bhima then gave him the name Ghatotkacha, which means bald like a pot. Ghatotkacha became exceedingly devoted to the Pandavas and became a favorite among them.
Then Hidimvi, knowing that her period of stay with her husband had come to an end, offered respects to the Pandavas and told them that she would again seek their company. Ghatotkacha told his father that if he thought of him, he would immediately come to his presence. The mother and son then departed, and the Pandavas continued on their journey.

Thus Ends the Mahabharata summation to the Thirteenth Chapter of the Adi Parva Entitled, Hidimva Slain.

Chapter Commentary

A pure devotee like Vidura is the well wisher of all living beings. He was always looking after the welfare of the Pandavas just like the eye lid protects the eye. Vidura was the incarnation of Yamaraja, religion personified, one of the twelve mahajanas. He had been cursed by Mandavya Muni to take birth as a Shudra. However, that did not stop him from being a self realized soul. There is nothing that can impede pure devotional service. Therefore, it doesn't matter what family or what caste one is born in. What matters is how much devotion a person has developed. Lord Krishna is only attracted by pure devotion.
Lord Chaitanya Mahaprabhu has instructed us that any one can become a spiritual master if he knows the science of Krishna consciousness. This is open to the man or the woman, the young or the old, the brahmana or the Shudra, the black or the white. Mirabhai was a famous vaishnavi guru in a woman's body. Her devotion and bhajans are famous throughout India. Prahlada Maharaja was only a five year old boy when he instructed his school mates in the science of devotional service. His prayers to Lord Nrisimhadeva detail the most profound devotion. One can find a great devotee in any section of society.

Chapter Fourteen
The Cannibal Baka Slain

The Pandavas continued on their journey wandering from one country to another. Wanting to remain concealed from the general public, they disguised themselves as ascetics, wearing deerskin and the bark of trees. They saw the countries of the Matsyas, the Trigartas, the Panchalas and the Kichakas. In the course of their travels, the Pandavas came upon their grandfather, the exalted sage Vyasadeva. They offered their obeisances and stood before him with joined palms. Vyasadeva then informed them, "O best among the Bharata dynasty, I am aware of the wicked plans of Dhritarastra and his sons. Therefore, I have come here with good counsel. You should not lament your fate. In the future this calimity will work in your favor. Just near here is the town of Ekachakra. I suggest you live there in disguise and no harm will come to you. The sons of Dhritarastra will not find you for you have been blessed by higher powers.
Vyasa then satisfied Kunti with sweet words, "Listen, O daughter, to my words. Your eldest son Yudhisthira, who is ever devoted to truth, will soon rule over all other monarches There is no doubt about this. Backed by the potency of Arjuna's bow and Bhima's mace, Yudhisthira will be the king of this entire earth bounded by the seas and oceans. Your sons and the sons of Madri will together perform many pious sacrifices such as the rajasuya and the ashvamedha. The fame of your sons will spread over the earth and will be known for all time.
After giving these benedictions, Vyasadeva led them to the town of Ekachakra and to the house of a pious brahmana where they could live peacefully. He introduced them to the brahmana, and after situating them properly, he advised them, "Wait here for me until the time I call for you. Do not be impatient. When the opportunity presents itself, you will succeed in your endeavors. Vyasa then left Ekachakra and returned to his own hermitage on the bank of the Saraswati.
While living in the town of Ekachakra, the sons of Pandu would daily beg their food. When the day's begging was over, they would gather what they had collected and place it before their mother. Kunti would then divide it in half. One half would be for Bhima, and the other half would be for herself and the rest of her sons. In this way they lived a life as mendicants.
One day while the boys were collecting their food, Kunti and Bhima overheard loud crying and wailing in the brahmana's house. Being very grateful to the brahmana for his hospitality, they wanted to relieve his distress. As Kunti approached the brahmana's quarters, she over heard a conversation between him and his wife. "To hell with this earthly life, the brahmana said, "for it is full of misery. It is hollow like a reed and a fruitless glory. The attachment to wife, children, home and wealth lead only to an unhappy life. When one becomes attached to these and they are then lost, one suffers greatly. How will I escape this danger? How can I sacrifice my son, who all these years I have raised so carefully? If my son or daughter dies then I shall certainly die with them.
Kunti, taking the opportunity, entered the room and spoke soothing words that pacified the brahmana and his wife. Her words were just like nectar that revive dead men. "Please tell me what is causing your distress. I am certain that my sons or myself can remove any anxiety you feel.
"This speech is indeed worthy of you, the brahmana replied, "but I am afraid this grief cannot be removed by any human being. Not far from this town lives a Rakshasa named Baka. Due to the weakness of the local king, this cannibal rules the country. Because he is the chief asura, he protects us from any enemies, but his fee is very high. Every fortnight one of the householders in this town must deliver to him a cart load of vegetables and rice, two buffaloes and one human being. The turn comes to each family only after many long years. If there are any who seek to avoid their turn, the Rakshasa finds and devours them. It has been decided that this fortnight is our turn, and I don't have the money to buy a man-animal, nor can I part with one of my family members, nor can I escape from the hands of that Rakshasa. For this reason I am sunk in an ocean of grief.
Smiling all the while, Kunti spoke to the brahmana, "Do not be unhappy on account of this danger. I see a way to rescue you from this Rakshasa's grip. You have only one son who is very young, and your daughter is also young and helpless. It also not a good idea for you or your wife to sacrifice your life. So my suggestion is that one of my sons take the offering to this Rakshasa.
Hearing Kunti's offer the brahmana replied, "To save my own life, I shall never sacrifice the life of a guest or a brahmana. The learned have said that a guest who has taken shelter in one's house should be given protection by all means. Therefore, it is fitting that myself and my wife should perish by the hands of this Rakshasa.
"O brahmana, Kunti replied, "I am also of the firm opinion that brahmanas should be protected. My sons are very dear to me, but this Rakshasa will never be able to kill them, for they are gifted with superhuman powers. This second son of mine will faithfully deliver to the Rakshasa his food, but will not be harmed by him. I have previously seen many invincible Rakshasas fight with my son, but in the end they were vanquished. Do not disclose this fact to anyone, for we have many enemies who might harm us.
Thus addressed by Pritha, the brahmana and his wife smiled with pleasure and agreed with her proposal. Her words were like a soothing balm. Then Kunti and the brahmana approached Bhima and asked him to accomplish all that they had talked about. Bhima agreed saying, "So be it.
Yudhisthira and his brothers, upon returning to the brahmana's house, heard about the proposal and spoke sharply to their mother, "O Mother, what proposal have you offered to this brahmana without consulting us? You should not have acted so rashly. The learned never allow a mother to abandon her own children. This act will be equal to murder. Why do you want to sacrifice your own child for the sake of another? Relying on the strength of Bhima's arms, we shall certainly vanquish the sons of Dhritarastra. If you are resolved to abandon him, how will we accomplish our goals?
Hearing Yudhisthira's anxious words, Kunti replied, "Do not be uneasy about Vrikodara. I have not made my decision on account of womanly weakness. Witnessing his bodily strength in carrying us from Varanavata and also in killing the Rakshasa Hidimva, I have great confidence in him. The prowess of Bhima's arms is equal to that of ten thousand elephants. There is no one on earth who can overcome Bhima in strength. Bhima will kill this Rakshasa with the greatest ease. By this act two objects will be accomplished. One is offering gratitude to the brahmana for allowing us to stay here undetected by the sons of Dhritarastra, and secondly, by killing this demon, Bhima's fame will spread far and wide. It is the duty of a kshatriya to protect the brahmanas, and for this reason I have offered to help this pious brahmana.
Having heard his mother's reasoning, Yudhisthira replied, "What you have done, moved by compassion for this brahmana, is, indeed, the proper choice of action. Bhima will certainly kill this Rakshasa and come back with his life. But tell the brahmana, O mother, that he should not speak to anybody about what is taking place. Make him promise to this request.
The following day Bhimasena, the mighty son of Pandu, loaded the cart full of vegetables and rice, and set out for the place where the Rakshasa lived. As he approached that place, Bhima was eating the food that was intended for the Rakshasa Baka. All the way Bhima was calling out the Rakshasa's name in jest. Hearing his name mocked at and ridiculed, the Rakshasa became furious and came out from the place where he was hiding. The Rakshasa's body was gargantuan, and his power was frightening. He had red eyes, a red beard and red hair, and he was terrible to behold. His mouth opened from ear to ear, and as he advanced toward Bhima, he bit his lips in rage and expanded his eyes in wrath. "Who is this fool, he yelled, "eating my food and desiring to enter Yamaraja's abode? I shall kill him at once!
Laughing at the Rakshasa's angry mood, Bhima continued eating the food in the cart. Seeing Bhima's indifference, the Rakshasa roared frightfully and ran at Bhima with upraised fists, desiring to kill him then and there. He struck Vrikodara on the back with all his strength, but Bhima was not affected in the least and continued eating the food. The mighty Rakshasa, inflamed with wrath, uprooted a tree and ran toward the son of Kunti. Meanwhile Bhima, having finished his meal, washed his hands and stood cheerfully for a fight. As the tree came his direction, Bhima caught it with his left hand, smiling all the while. The Rakshasa was infuriated and uprooted more trees hurling them with all his power at the son of Kunti. Bhima, however, caught those trees and threw them back at the Rakshasa. Soon the forest became treeless and finding no other weapon, Baka ran at Bhima and seized him with his arms. He dragged Bhima on the ground, and Bhima also dragged him on the ground. Soon the Rakshasa became fatigued and Bhima pressed him down to the earth with his knees and beat him with his fists. Then placing one knee on the middle of the Rakshasa's back, Bhima seized his neck with his right hand and with his left grabbed the cloth around his waist. Lifting up his neck and legs, while keeping his knee on Baka's back, Bhima bent him double with great force. The cracking of his back and the screaming of his voice filled the whole forest. Baka then vomited blood and gave up his life force.
The friends of Baka were frightened, and Bhima commanded them, "Do not kill human beings again, for if you do, you will die as Baka did. The Rakshasas were terrified at Bhima's power, and from that day on, they were seen by the inhabitants of that town to be very peaceful toward mankind. Then Bhima dragged the lifeless corpse of the demon, placed him on the city gate and went away unseen by anyone.
The next morning the citizens of Ekachakra saw the cannibal's mutilated body covered in blood. News spread quickly through the town and soon a thousand residents were seen at the city gate. They were amazed to see such a superhuman feat, and out of curiosity, they went to the brahmana's home to inquire about the matter. The brahmana was careful to cover-up the identity of the Pandavas, and he told them, "A certain brahmana traveling on pilgrimage came to my home and agreed to take my place. He assured me that no harm would come to him. He then carried the food cart toward the forest. This wonderful deed has been certainly accomplished by him. The citizens of Ekachakra were joyous to hear what had happened and held a festival especially honoring the brahmana.

Thus Ends the Mahabharata summation to the Fourteenth Chapter of the Adi Parva, Entitled, The Cannibal Baka Slain.

Chapter Commentary

Shrila Vyasadeva spoke words of wisdom when he advised the Pandavas not to lament their fate. Even though it seemed to be a tragic incident, still the Lord had a plan to glorify His devotee. No one understands the inconceivable plan of the Lord. Vyasa prophesied that the Pandavas, in the future, would gain a great kingdom and become famous for all time. The words of the sage would not prove otherwise. Sometimes the Lord puts us through the dark night of the soul so that we can learn to depend completely on His mercy. We should not depend on any other living being. The Pandavas were already eternally liberated souls and knew this fact, but the Lord put them through these trying circumstances to show us how to act. It would be during these distressful times that the Pandavas would kill demons like Hidimva and Baka and win Draupadi as a wife and gain an alliance with Drupada. "All things work together for good to them who love God. (St. Paul) Even distressful situations turn out for the good for a surrendered soul. Because a devotee gives his life for the service of the Lord, the Lord guides his devotee in all circumstances.

Chapter Fifteen
The Svayamvara of Draupadi

After the killing the Baka demon, the Pandavas continued to reside in Ekachakra as before. One day, a brahmana, traveling to different places of pilgrimage, came to Ekachakra and was invited as a guest in the house where they were residing. The Pandavas, wanting to hear some interesting news, inquired from him about anything he had seen in his travels. The brahmana spoke to them of various countries, holy places and sacred rivers. He also told them about the proposed marriage of Draupadi, the daughter of King Drupada. He explained how Draupadi and her brother Dhristadyumna were born from the sacrificial fire and also how Shikhandi was born.
Wanting to hear more in detail, the Pandavas questioned him, "How, O brahmana, did Dhristadyumna's birth take place from the sacrificial fire? Please also explain the remarkable birth of Draupadi from the center of the sacrificial arena? How also did Drupada's son learn all the military arts from the great bowman Drona?
Thus questioned by those bulls among men, the brahmana began to narrate all they had asked about. He informed them, "After the great King Drupada was defeated in battle by the Pandavas, that pious monarch wandered among the ashramas of brahmanas well-skilled in sacrificial rites. He was searching for someone who could help him kill Drona and regain his kingdom.
"Once he came upon the sacred river Ganges, and there he saw in an ashrama two sages, Yaja and Upayaja, who were descendants of Kasyapa Muni. They were peaceful and had subjugated their senses. The King made friends with them and daily came to see them. He sometimes invited them to his court. One day, King Drupada conversed with Upayaja as follows, O great brahmana, I desire a son who can kill Drona, the preceptor of the Kurus. He has taken half my kingdom and disgraced the Panchala dynasty. If you perform a sacrifice for this purpose, then my desire will be fulfilled. I promise to give you ten thousand cows in charity.'
"The rishi then replied to the King, I cannot perform such a sacrifice.' However, Drupada continued to worship that brahmana, and after one full year, Upayaja said, I desire nothing of this material world, and therefore I will not perform this sacrifice. However, my brother Yaja still covets worldly possessions. Approach him and ask him to perform the sacrifice you desire.'
"Drupada then went to the abode of Yaja and implored him to perform the sacrifice. He pleaded, O brahmana, there is a preceptor of the Kurus named Drona who has unfairly defeated me in battle and taken half my kingdom. There is no kshatriya equal to him on earth. His bow is a full nine feet long, and his arrows are capable of subduing any enemy. His brahminical power combined with kshatriya strength is superior to mine. However, your strength is greater than his, and I request you to perform a sacrifice by which I may receive a son who will be invincible in battle and cause the death of Drona. I promise to give you ten thousand cows in charity.' The brahmana immediately replied, So be it.'
"After Yaja had agreed to perform the sacrifice, the King made all the necessary preparations for the yajna. When everything was prepared, Yaja offered ghee into the sacrificial fire accompanied by the chanting of Vedic mantras. As the flames rose, there appeared from the fire a child who possessed the effulgence of the sun. He was wearing a golden crown and was encased in celestial armor. In his left hand, he held a bow and arrow, and in his right hand, he held a sword. He immediately ascended a chariot and rode about producing thundering roars from his mouth. Suddenly there was a voice from the sky prophesying, This prince has been born for the purpose of slaying Drona. He will dispel all the fears of the Panchalas and spread their fame. He will also remove the sorrows of the King.'
"At this time there also arose from the sacrificial fire a young princess who was blest with good fortune and was comparable to a demigoddess in beauty. Her eyes were black and shaped like lotus petals. Her complexion was dark and her hair bluish and curly. Her nails were raised and the color of copper. She emanated a fragrance like that of a blue lotus, perceivable for a full two miles. Her beauty was such that she had no equal on earth. When she was born, a voice from the sky predicted, This dark complexioned girl will be a crest jewel among women, and she will cause the death of many kings. This slender-waisted girl will accomplish the purpose of the demigods and bestow upon the Pandavas all good fortune.'
"When the family members of King Drupada heard these auspicious omens, they were very happy and roared with joy. The brahmanas then gave the children names. Let this son of King Drupada,' they said, be called Dhristadyumna. Dhrishta, meaning one who has been born from the fire and dyumna, meaning one who is born with natural armor. The girl shall be called Krishna because she is dark in complexion, and she will also be known as Draupadi, being the daughter of King Drupada.'
The brahmana continued, "Thus those two children were born from the sacrificial fire of King Drupada. Dhristadyumna was taken as a student of the great Drona even though he was destined to kill Drona. Dronacharya welcomed this as Providence and accepted Dhristadyumna as his disciple, giving him equal instructions with the other students.
Hearing of Draupadi's beauty, the Pandavas appeared bitten by Cupid's arrows. Indeed, the sons of Pandu lost their peace of mind. Then Kunti, seeing her sons inattentive and restless, addressed Yudhisthira and said, "For such a long time we have been living in the abode of this brahmana. Now we should leave this place. Perhaps the kingdom of the Panchalas would be a suitable place to go. We have not yet seen that country, and it will no doubt, O hero, prove delightful to us. All the brothers+Yudhisthira, Bhima, Arjuna, Nakula and Sahadeva+agreed, and they prepared themselves to go to the province of King Drupada.
While they were in the midst of their preparations, Vyasa, the son of Satyavati, arrived at the brahmana's house. The Pandavas and their mother offered obeisances and stood before the great rishi with joined palms. They offered him a sitting place, water, food and sweet words. They then waited for the distinguished sage to speak. Vyasadeva advised, "In the city of Kampilya in the country of the Panchalas lives a king named Drupada. He has a very beautiful daughter named Draupadi who is destined to be your wife. Soon there will be a svayamvara ceremony in which she will choose the husband she desires. Go there and obtain her for your wife, for she will bring happiness to all of you. Having said this, the great ascetic left and again returned to his hermitage.
The Pandavas then set out for the country of the Panchalas. They traveled along the banks of the Ganges until they came to a sacred place where great sages worshipped Lord Shiva. It was nighttime, and it so happened that a certain king of the Gandharvas was sporting in the water along with his queens. Arjuna was carrying a torch and leading the party along the bank of the river. The King of the Gandharvas, seeing them coming, rose out of the water and ascended his chariot. He picked up his bow, stretching it to full length. He then commanded the Pandavas, "It is commonly known that the hours of nightfall are set aside for the Gandharvas, Yakshas and Rakshasas to sport in this great river. The hours during the day are for the human beings. I am Angaraparna, the Gandharva, and I am the friend of Kuvera, the treasurer of the heavenly planets. This forest on the bank of the Ganges has been given to me by Kuvera and bears my name. Therefore leave this area if you value your life.
Hearing the challenging words of the Gandharva, Arjuna replied, "Blockhead, whether it be day, night, or twilight, who can bar others from the ocean, the Himalayas, and this sacred river, the Ganges? One can bathe in the Ganges and take advantage of its purification. Because this river flows from the lotus feet of Lord Vishnu, it can cleanse one of all sins. It is meant for all living beings at any time. How then can you stop us from drinking its water?
Angered by Arjuna's words, the Gandharva, drawing his bow to a full circle, released arrows that were deadlier than poisonous serpents. Dhananjaya [Arjuna], wielding a shield and torch, deflected all the arrows released. He then addressed the Gandharva, "Do not try to frighten those who are skilled in warfare. If you think that you are very powerful then defend yourself from this weapon. Arjuna then threw his torch which was empowered with the mantras for the agneyastra. The weapon burnt the Gandharva's chariot and deprived him of his consciousness. He fell from his chariot to the ground. Arjuna grabbed him by the hair, and dragging him along the ground, brought him to his brothers. The Gandharva awoke and spoke to Arjuna, "You have defeated me, and I can no longer boast my strength. I am pleased with you and want to impart to you the science of producing mystic illusions which the Gandharvas possess. I will also bestow upon you one hundred horses that will never tire on the field of battle. These horses cannot be killed and can travel at any speed according to the will of the charioteer. I want in return your weapon of fire.
"I will accept your horses in exchange for my weapon, Arjuna said. "Let our friendship last forever. Why have you stopped us from traveling the path along the Ganges? Normally, we have nothing to fear from the Gandharvas. This is a well known pilgrimage path so why have you attacked us in this way?
"Kshatriyas are known to be guided by the brahmanas, the Gandharva replied. "You are traveling from a great distance, but there is no brahmana preceeding you. Also no one can distinguish your ashrama although you have completed your brahmacharya (student) training. The fact is that you are not recognizable to human society. For this reason I have challenged you. In the forest nearby is a sacred place called Utkochaka. Dhaumya, the younger brother of Devala, is engaged in penances and austerities. Go there and request him to become your Guru. His superior intelligence will guide you through distressful circumstances.
Arjuna, being pleased with the Gandharva, gave him his fire weapon and told him to keep the horses until the time he called for them. The Pandavas then approached Dhaumya in the forest, and seeing his good qualities, they humbly requested him to become their priest and advisor, for every kshatriya should be guided by a brahmana. Dhaumya developed an immediate attachment for the Pandavas and agreed to become their priest. Indeed, the Pandavas considered themselves so fortunate to have Dhaumya as their guide that they thought Draupadi to be already obtained and their kingdom returned. They requested Dhaumya to accompany them to Kampilya and help them win Draupadi in marriage. Dhaumya agreed, and they all set out together for the kingdom of the Panchalas.
The city of Kampilya was alive with the sounds of musical instruments and the citizens were busily preparing for the svayamvara. Kings and princes from the most noble dynasties had come for the svayamvara. The Pandavas and Dhaumya took up their residence in the house of a potter and witnessed the preparations for the marriage ceremony. King Drupada had a special amphitheater built for the marriage of his daughter. In his heart he wanted only Arjuna to marry Draupadi, and for this purpose he had a unique bow constructed that was so stiff that only Arjuna could string it. Also, if by chance, someone else could string the bow, on the amphitheater ceiling was a wheel, and on the wheel was a fish. The person who strung the bow also had to pierce the eye of the fish, not by looking at it directly, but seeing the reflection of it in a pot of water on the floor. King Drupada felt that only Arjuna could perform this feat. Having arranged the svayamvara in this way, he announced to all the kings of the earth the means by which to obtain his daughter. He was hopeful that Arjuna had not been killed in the house of lac and that this svayamvara would bring him to the city of Kampilya.
On the day of the svayamvara, those kings and princes who had come from different kingdoms entered the amphitheater and took their respective seats. The citizens, anxious to see the outcome of the marriage ceremony, assembled in thousands. The priest for the marriage ceremony lit the sacrificial fire by means of Vedic mantras. When everyone was perfectly quiet, Dhristadyumna, taking the hand of the beautiful Draupadi, spoke to the assembled kshatriyas, "Welcome to all kings and princes from different lands. Here is my sister, Draupadi, whose beauty surpasses the beauty of all women on earth. To gain my sister in marriage, one must string this strongly constructed bow. When the bow is strung, one must pierce the fishas it lies on the chariot wheel below the ceiling in the eye. One cannot directly look at the fish, but must see it by the reflection in this pot of water. Whoever can achieve this feat will obtain my sister Krishna for his queen.
Having spoken to the assembled monarches, Drupada's son then informed his sister, "Here, O Draupadi, are assembled the best of the kshatriya race. Here is Duryodhana and his one hundred brothers accompanied by Karna. They have come here to obtain you for a wife. Innumerable other monarches have also come for you. Here is Shakuni, the son of the Gandhara King. He is also accompanied by his brothers. Here is the great bowman Ashvatthama, the son of Drona. Here is King Susharma with his five brothers, and here is the very powerful Jarasandha. There is King Virata along with his two sons, Sankha and Uttara. There is King Paundraka and King Bhagadatta who are counted amongst the great maharathis. The King of Kalinga has come as well as the King of Madras, Salya, whose strength equals thousands of elephants. There, sitting in front of you, is Krishna, the son of Vasudeva and His very powerful brother Balarama. Also from the Yadu dynasty have come Satyaki, Kritavarma and Akrura. There are many kings from the Vrishni dynasty as well as powerful kings from the Kuru race. There is Somadatta and his three sons Bhuri, Bhurishrava and Sala. Also here is King Shishupala. All these warriors as well as many others have come to gain your hand in marriage. Endowed with unsurpassable might, they will endeavor to pierce the eye of the fish.
Gazing upon the loveliness of Draupadi, all the princes and kings stood up anxious to exert their strength. They all became jealous of each other exclaiming, "Draupadi shall be mine! They were all infatuated by the celestial beauty of King Drupada's daughter, and some were so drunk with that beauty that they could barely walk. The demigods assembled in the sky in their stellar airplanes to witness the event. The whole arena became alive with excitement, and the Pandavas, dressed like brahmanas, stood up to get a better view of the beautiful princess. Krishna, the Supreme Personality of Godhead, seeing the Pandavas sitting amongst the brahmanas, leaned over and spoke to Balarama, "O son of Rohini, sitting in the midst of the brahmanas is Yudhisthira, Bhima, Arjuna, Nakula and Sahadeva. Lord Balarama glanced in the direction of the brahmanas, and seeing the Pandavas looking intently upon Draupadi, smiled with satisfaction.
One by one the kshatriyas came forward to string the bow. They were all adorned with crowns, garlands, golden armlets and other ornaments. They were full of enthusiasm and energy. However, most of them could not even string the bow. Indeed, in the attempt, they were knocked to the ground when their strength proved insufficient. Some, such as Duryodhana, were able to string the bow, but missed the fish's eye by the width of a finger. The great Salya missed the target by the width of a bean seed. Shishupala, the son of Damaghosa, was able to string the bow, but missed the target by the width of a sesame seed. Jarasandha was the next to try. He was able to string the bow, but missed the target by the width of a mustard seed. Seeing no one able to pierce the target, Karna, the foremost wielder of the bow and arrow, rose from his seat and approached the bow. Everyone was watching him with tense excitement. The Pandavas regarded the eye of the fish as already pierced. He quickly strung the bow and placed the arrow on the string. However, Draupadi loudly exclaimed, "I will not select a suta as my lord. Karna released his arrow, but missed the target by a hair's breadth.
When none of the great kings were able to fell the target, Arjuna in the dress of a brahmana stood up and inquired from Dhristadyumna, "Is a brahmana allowed to take part in this competition? I see that no king or prince can hit the target. His fearless eyes swept over the assembly of monarches with a contemptuous look. "Yes, Dhristadyumna replied, "anyone can take part in the competition. Come forward and string the bow, and if you can, pierce the target. Arjuna then picked up the bow and stood there like a mountain. Remembering Lord Krishna in his heart, he quickly strung the bow and set his arrow. There was not a sound in the audience. All eyes were on Arjuna. Looking at the reflection of the fish in the water, Arjuna raised his bow toward the ceiling. He slowly drew back the string to full length and let loose his arrow, which pierced the fish's eye causing it to fall to the ground. There was an uproar amongst the demigods in the firmament, and the amphitheater resounded with joy. The demigods began to shower flowers upon Arjuna, and the brahmanas waved their upper garments in the air. The kings, who had been unsuccessful, were shocked with disbelief. The whole arena was filled with the sounds of drums, kettledrums, cymbals and conches. And thinking the brahmana to be Arjuna, King Drupada was smiling from ear to ear. The beautiful Draupadi, whose smiling eyes resembled lotus petals, then approached Arjuna and placed the garland of victory upon his neck.
Unable to tolerate King Drupada bestowing his daughter upon a brahmana, the assembled kings contemptuously bellowed, "This Drupada has insulted us deliberately. The Vedic statement is that the svayamvara ceremony is meant for the kshatriyas and not for the brahmanas. Since the brahmanas are to be protected, we can do nothing to harm this one who has pierced the target. However, in order to avoid total disgrace let us kill this Drupada.
After speaking to one another in this way, they picked up their weapons and rushed at King Drupada to kill him. And Drupada, seeing the kings and princes approaching him, took shelter of Arjuna. Arjuna smiled reassuringly at him and told him, "Do not fear! I am able to handle all of them. In order to counteract the weapons of the enemy, Bhima uprooted a tree and stood next to his brother. Yudhisthira, Nakula and Sahadeva also stood ready for combat.
Lord Krishna, the Supreme Personality of Godhead, addressed His brother, "That hero there, who walks like a lion and wields a bow four cubits in length, is Arjuna! There is no doubt of this. Look at that brahmana standing with an uprooted tree in his hand. That must surely be the second son of Pandu, the mighty Bhima. The tall youth who walks like a lion and is kingly in stature is Yamaraja's son, Yudhisthira. The other two handsome youths are the sons of Madri, Nakula and Sahadeva. They have not died in the house of lac after all. Lord Balarama, smiling at His brother, said, "This is good news, My dear Krishna. I am happy to hear that our Aunt Kunti and her five sons are alive.
While Lord Krishna and Balarama were speaking, the kings approached Arjuna for combat. The brahmanas stood up to help Arjuna, but he assured them that he could handle the whole situation himself. Karna then rushed against Arjuna, and Salya rushed at Bhima. Duryodhana fought with Yudhisthira, and Shakuni fought with Nakula and Sahadeva. Arjuna counteracted all the arrows of Karna, and Karna, becoming furious, fought with greater vigor. Unable to defeat his opponent, Karna addressed him, "O foremost brahmana, I am amazed to see the strength of your arms in combat. Are you Parasurama, or the great Indra himself? Could you be the younger brother of Indra, the infallible Lord Vishnu, disguised to defeat me in battle? No one can defeat me except for the son of Sachi or Arjuna, the son of Pandu. Hearing these words, Arjuna replied, "O Karna, I am not Parasurama, Indra or the eternal Lord Vishnu. I am only a brahmana, and I have learned the science of archery from my preceptor. I am here to vanquish you in battle.
Karna then desisted from fighting for fear of angering a brahmana. Meanwhile, Bhima, engaged in battle with Salya, picked him up and threw him a distance without hurting him. No one could understand who the brahmanas were, and being unable to defeat them, they stopped their advances. Arjuna, followed by his brothers and Draupadi, left the arena of competition and went back to the potter's house. Lord Krishna, desiring to help the Pandavas, followed from a distance.

Thus Ends the Mahabharata Summation to the Fifteenth Chapter of the Adi Parva, Entitled, The Svayamvara of Draupadi.

Chapter Commentary

The marriages of beautiful princesses were always full of pomp and excitement. There are eight kinds of marriage ceremonies mentioned in the vedas. They are brahma, arsha, prajapatya, daiva, Gandharva, asura and Rakshasa. Draupadi was married to Arjuna in the Gandharva style which means that the suitor had to exhibit his prowess before the would be bride. The word svayamvara means placing the garland on the neck of the future husband. Before Arjuna could receive the garland of Draupadi, he had to pass the test of piercing the eye of the fish. Krishna married the beautiful Satya, the daughter of King Nagnajit, in the same style when He had to wrestle with seven bulls and defeat them. Similarly Lord Ramachandra obtained Sita by stringing a bow that was impossible for an ordinary mortal.
There are other types of marriages such as Rakshasa where the proposed husband steals the beautiful maiden and fights with competitors to show his prowess. Krishna married Rukmini in this type of ceremony. There are other types of marriages where the father gives the daughter to some young prince for a certain price, or when a man of good qualities and good family is asked to come and take the bride. All these marriages were rich in culture and full of chivalry and pomp.
A majority of the marriages that take place presently are based simply on physical attraction and sexual compatibility, and therefore, when there is some disturbance to the physical beauty, like aging, or sexual incompatibility, there is divorce. Unrestricted sex life will cause one to lose respect for the partner. Therefore, in Vedic culture sex was allowed for the purpose of procreation. If a man could not control his sex drive, he was allowed to take more than one wife, but unrestricted sex was not allowed even in marriage.
In present times, degradation of the marriage institution has come about because of too much free mingling between men and women. The animals do not have a marriage institution. The male monkey will go from female to female whenever the urge arises, which is quite often. If a human being ignores marriage vows and simply goes from one woman to another, then he is no better than a monkey in mentality. In his next life he becomes an animal and fulfills his desires for unrestricted sex.
In Vedic times men and women were not allowed to mingle freely. The boys and girls were restricted in their association. When the British conquered India, they highly criticized the marriage of women at an early age before their puberty. They called it child marriage. The actual fact is that a youthful marriage is very good for chastity. The husband is usually ten years older than the female. If the girl is ten or twelve, then the male is twenty or twenty-two. The girl does not live with her husband immediately, but her mind is fixed on one man. By service and association she develops an attraction only for her husband, and her husband develops an attraction only for his young wife. In this way the girl will never have sex with any other male. So many problems in society are solved by chasity between husband and wife.
From the grand arrangements of the marriage ceremony of Draupadi, one can glimpse the richness of Vedic culture. Marriage at that time was something magnificent. In Vedic age there was no divorce. Before the marriage the partners were chosen on the basis of like personalities. A man who was brahminically (priestly) inclined was married to a woman who had a similar attraction. A man with kingly qualities was married to a woman of a similar nature. The same was true for the merchants and worker class. An astrological reading was taken to see if the marriage was compatible and would last through the whole life. This type of marriage was more stable than the present system where it is left up to the girl and boy to search out their partners. Not taking into consideration like mentalities, they marry on the basis of physical attraction. The divorce rate in the western world is over fifty percent, showing us that this type of marriage is not working. In fact no one is objecting, because men and women are liking the animal consciousness of unrestricted sex. Many of our troubles in society stem from this one problem.
One may question why none of the Kings except Lord Krishna and Balarama could recognize the Pandavas in the dress of brahmanas. The answer is that brahmanas were generally thin due to not eating often. In fact B hima had become slender due to not living the lavish style of kingly life. Generally, brahmanas also kept their heads shaved with a sikha or tuft of hair on the head. Along with the simple dress of a brahmana, they were not to be recognized by the other kings present.

Chapter Sixteen
The Pandavas Marry Draupadi

When the Pandavas entered the potter's house, they called out to Queen Kunti, "Mother, come and see what we have collected today. Kunti was inside the house, and without seeing her sons she said, "Whatever you have brought today shall be shared equally among you. The next moment she saw Draupadi and exclaimed, "Oh, I have spoken too soon. They then informed her of the events that had taken place that day. She took the daughter of Drupada by the hand and approached Yudhisthira, "The daughter of King Drupada has been given to me as the alms collected for the day. In ignorance I have spoken the words, Share equally what you have obtained.' O best among the Kuru race, tell me how my words will not prove false.
Thus addressed by his mother, Yudhisthira reflected for a moment and then ordered Arjuna, "Today, you have won Draupadi. It is proper, therefore, that you marry her. Ignite the sacrificial fire and wed her according to the Vedic rites.
Hearing the order of his elder brother, Arjuna declined, "I do not want to take part in any sinful activities. You are the oldest, and according to the Vedic injunctions, the older brother must be married first. Once you are married, then the rest of us will marry according to our birth. We, therefore, await your decision after due deliberation.
Arjuna's remarks were full of respect and devotion for his elder brother. After Arjuna declined to accept Draupadi, all the brothers cast their glance at the beautiful princess, and Draupadi also looked upon all the Pandavas with affectionate glances that captivated their hearts. Understanding what was within their minds, Yudhisthira, fearing division, decided, "The beautiful Draupadi shall be our common wife! With these words, all the brother's faces blossomed like lotus flowers.
After the Pandavas had left the svayamvara assembly at Drupada's palace, Lord Krishna and Balarama had followed them. Lord Krishna is the universal Godhead and is very kind to His devotees. The Pandavas are all His eternal associates, and Lord Krishna wanted to benedict them with His association, which is hankered after by all pure devotees. Lord Krishna entered the house of the potter along with His brother Balarama. There They saw the Pandavas sitting around their mother, and They also saw Draupadi. Lord Krishna then approached Yudhisthira and offered His obeisances saying, "I am Krishna, the son of Vasudeva. The Lord then touched the feet of Queen Kunti. Balarama did the same. Krishna then embraced Arjuna because they were the same age and accepted the obeisances of Nakula and Sahadeva. Lord Balarama embraced Bhima because they were the same age and accepted the obeisances of Arjuna and the twins.
Yudhisthira then inquired from Lord Krishna, "O Vasudeva, how did you detect us though we have been living in disguise? Lord Krishna was smiling and then answered Yudhisthira's inquiry, "O King, fire, even if it is covered, can never be concealed. Who else but the Pandavas could exhibit such prowess as was shown today? It is by good fortune that you have escaped the burning house of lac. Those evil sons of Dhritarastra could not carry out their wicked plans. Remain hidden for some time, and do not let the sons of Dhritarastra know where you are until you have made alliances. You have the support of the Yadu and Vrishni dynasties. Do not fear anything. We must leave soon so that no one will know we have come here. Then obtaining King Yudhisthira's permission, Krishna, the Supreme Personality of Godhead, and Lord Balarama, His immediate expansion, left the potter's house and returned to Their own abodes.
There was also someone else who had followed the Pandavas to the potter's house. It was Dhristadyumna, the son of Drupada. He was anxious to find out who had gained his sister in marriage. After Lord Krishna and Balarama left the house, he came close to the window to listen to their conversation. Kunti was talking with Draupadi about the food that they had collected that day. "First, take a portion and offer it to Lord Vishnu, she said, "then distribute it to the brahmanas and guests. Divide what is left into two portions. One portion is for Bhima, for my second son is ever hungry. Bhima turned red from embarrassment and Draupadi smiled. Dhristadyumna saw the happy expressions on her face and was glad to know that she was not sad or depressed. Queen Kunti continued, "The other portion can be divided amongst the other four brothers and ourselves. Draupadi then did as she was told. After her husbands had eaten, Draupadi took her portion of prasad (food offered to Lord Vishnu).
When they were finished with their evening meal, the sun was setting. Sahadeva then laid a bed of kusha grass on the floor. Deerskins were laid on top of the kusha grass, and the brothers lay down to sleep. Kunti lay at their heads and Draupadi at their feet. They talked about chariots, bows, arrows, maces, elephants and armies. Dhristadyumna overheard their whole conversation, and then after they had fallen asleep, he went back to the palace of his father.
King Drupada was lamenting, unsure of who had taken his daughter. After returning from the potter's house, Dhristadyumna entered the palace and offered obeisances to his father. As his son stood before him, King Drupada inquired, "Oh my son, where has Krishna [Draupadi] gone? Who has taken her away? Has a shudra of the lower orders abducted her? Has a vaishya taken her and polluted my dynasty? Has a kshatriya of high birth taken her away from my palace, or has a brahmana obtained my daughter in marriage? O my son, I would feel greatly happy if Draupadi has been united with Partha, that foremost warrior. Please tell me who has won my daughter. Are the sons of Pandu alive? Was it Arjuna who took up the bow and pierced the mark?
Dhristadyumna then related all that he had seen during the night. He then told his father, "From their conversation I can understand that they are not shudras, vaishyas or brahmanas, for their talk was only on military topics. Their voices were deep and commanding. They are definitely heroes of the highest order. It seems, O father, that our hopes have fructified. From the way in which the mark was shot down by the youth, and the strength in which the bow was strung by him, and the manner in which I have heard them talk with one another, I conclude that they are the sons of Pandu wandering in disguise.
King Drupada regained the hope that he had cherished in his heart. He sent his priest and other messengers to the potter's house to announce that the wedding would be that day, and that they should come to the palace. Drupada sent valuable dresses for Draupadi, and he also sent valuable clothes and ornaments for the five heroes whom he hoped were the Pandavas. A royal chariot then arrived at the potter's house to bring them to the palace. The Pandavas and their mother as well as Draupadi ascended the chariot and soon arrived at the palace.
Queen Kunti, upon entering the palace, was taken away by the ladies of the King's household and worshipped according to her position. Draupadi went with her. The Pandavas then entered the palace, and King Drupada saw those bulls among men dressed in deerskin and walking with the gait of lions. Each had broad shoulders and long arms extending to the knees. He could understand that they were of royal blood and offered them the finest seats. He fed them all with the finest food, and after they were fully satisfied, inquired from them, "Are we to know you as kshatriyas, brahmanas or demigods in disguise? Tell us the truth for we have great doubts. Hearing your reply, I shall make arrangements for my daughter's wedding according to the order to which you belong.
Thus questioned by King Drupada, Yudhisthira replied, "Do not be unhappy, O King. Your cherished desire has been fulfilled. We are kshatriyas and the sons of Pandu. Know me to be the eldest of Kunti's sons, Yudhisthira, and here is Bhima, by whose prowess all the earthly monarchs were humbled yesterday. Here is Arjuna, whose expert bowmanship has won your daughter. Here also are Nakula and Sahadeva and our mother Kunti. O foremost of kings, drive away the distress in your heart. Your daughter, O Monarch, like a lotus flower, has been transferred from one lake to another. O King, you are our chief refuge and our worshipable superior.
Drupada's eyes rolled in ecstasy, and he almost lost consciousness. His voice was choked, and for a moment he could not reply to the statements of Yudhisthira. With great effort he inquired how they had escaped from the house of lac. Yudhisthira related everything, and hearing what had happened, King Drupada condemned Dhritarastra for his diplomacy. Drupada then vowed to support Yudhisthira and help him regain his paternal throne.
King Drupada was overjoyed that the Pandavas were now living in his kingdom, and he requested them, "According to the Vedic injunctions, let the Kuru prince Arjuna take my daughter in marriage on this auspicious day. Replying to the King, Yudhisthira said, "O great King, the shastras declare that the oldest son must be married first. King Drupada replied, "If it pleases you, take my daughter yourself, or give Draupadi in marriage to whomever of your brothers you like. Yudhisthira then said, "Your daughter, O King, shall be the common wife of all of us. It has been ordered by our mother. This jewel of a daughter has been won by Arjuna. It is a standard rule amongst us that we enjoy equally what we obtain. That rule of conduct we shall not abandon. Krishna [Draupadi] shall become the wedded wife of all of us.
King Drupada was confused by Yudhisthira's decision, "O scion of the Kuru race, it has been declared that one man may have many wives. But it has never been heard that one woman may have many husbands. O son of Kunti, you are conversant with the rules of morality and opposed to sinful acts. Please tell me, O Prince, on what basis have you made your decision?
As they were discussing, the great Krishna Dvaipayana Vyasa appeared on the scene. He was given a proper reception and an elevated seat. King Drupada then inquired, "O esteemed sage, you very much welcomed in my court. At this time there is something that is troubling us, and I am sure that you can settle the matter. Please tell me how one woman can become the wife of many men without being touched by sin.
Wanting to speak with Drupada in private, Vyasa arose from his seat and took the monarch by the hand, leading him away to his quarters. The others waited for the return of the great sage. Vyasa then explained that in Draupadi's previous birth she had prayed to Lord Shiva to obtain an elevated husband. Since she asked Lord Shiva five times, Shiva appeared before her and and gave her a benediction that she would have five husbands. Vyasadeva then informed King Drupada that the Pandavas in their previous births were demigods and eternal associates of the Supreme Lord. Vyasadeva then granted divine vision to Drupada so that he could see who the Pandavas were in their previous lives. King Drupada was then convinced that it was the desire of higher authorities, and he agreed to the marriage proposal.
The day the marriage ceremony took place, the moon had entered the constellation of Pushya which is considered very auspicious. King Drupada planned a grand and opulent ceremony. The palace was decorated beautifully. Flags and festoons hung from the ceilings of the different rooms and thousands of multi-colored garlands were draped everywhere. The whole palace was alive with excitement, and people were moving here and there making the necessary preparations. When the marriage ceremony bagan, Dhaumya, the priest of the Pandavas, lit the sacrificial fire with mantras recited from the Vedic literatures. He then called the Pandavas one by one and had them circumambulate the fire, each holding the hand of Draupadi. King Drupada then bestowed upon the Pandavas an opulent dowry consisting of one hundred golden chariots, each drawn by magnificent horses with golden bridles. He also gave them one hundred elephants endowed with auspicious marks. He gave jewels, gold, bedding, carpets and maidservants. He gave all this out of affection for his beautiful daughter.
After the marriage ceremony was over, Lord Krishna, the Infallible Lord, sent to the Pandavas many presents such as golden ornaments set with pearls and lapis lazuli, many beautiful and soft blankets, carpets and golden chariots. He also gave them many well- trained elephants and many excellent horses. He gave them hundreds and thousands of gold coins and many precious jewels. Yudhisthira, feeling great devotion, accepted all those gifts from Lord Krishna, whom he always thought of in the core of his heart.

Thus Ends the Mahabharata Summation to the Sixteenth Chapter of the Adi Parva, Entitled, The Pandavas Marry Draupadi.

Chapter Commentary

King Dhritarastra had planned to kill the Pandavas by burning them in a house of lac. This so-called reversal for the Pandavas turned out to be a benediction, because they acquired Draupadi as their wife, and they developed a more intimate friendship with Lord Krishna, the Supreme Person. They also acquired an alliance with the most powerful King Drupada. The devotees of the Lord never lament when reversals come upon them. They take these reversals as the mercy of God. As stated in the Shrimad Bhagavatam, "One who seeks Your compassion and thus tolerates all kinds of adverse conditions due to the karma of his past deeds, who engages always in Your devotional service with his mind, words and body, and who always offers obeisances unto You, is certainly a bona fide candidate for liberation. (S.B.10.14.8) This is part of Lord Brahma's prayers to Lord Krishna. Brahma offered prayers to Lord Krishna after he had been humbled by Lord Krishna's mystic potency. This quotation explains how we should accept reversals. When impediments come to a devotee, he does not complain, but continues his service to the Lord, knowing that he must be given a slight punishment for sins committed in the past. No harm can ever come to a devotee and even seeming reversals turn out favorable in the end.
In Vedic culture all actions were seen through the eye of scripture. Vedic culture was set up to elevate a person to a high standard of life. By following the Vedic injunctions a person could prosper both materially and spiritually. King Drupada had a doubt, and rightly so, about marrying his daugther to five men, because this was not sanctioned by scripture. In the Vedic times the kings were trained in sastra so they could lead society on the right path. It is unfortunate that today all scripture has been taken out of the schools on the basis of a secular society. Even in India, the mother land of religion, Bhagavad-gita is no longer taught in the school system. It is no wonder then that the youth are imitating the westerners and taking up a life of sense gratification that will lead them to an animal birth in the next life.

Chapter Seventeen
Khandavaprastha

News spread quickly that Draupadi had been married to the Pandavas, and that Arjuna was the brahmana who had pierced the eye of the fish and defeated Karna in battle. Everyone thought that the Pandavas had died along with their mother in the house of lac. They now regarded the Pandavas as persons resurrected from the dead. They remembered the cruel scheme of Purochana and cursed Dhritarastra again and again. After the svayamvara was over, all the kings and princes returned to their respective kingdoms. When Duryodhana heard that Draupadi had selected Arjuna as her lord, he was greatly despondent. He left the city of Kampilya accompanied by his brothers, Ashvatthama, Shakuni, Karna and Kripa. Understanding that the mighty sons of Pritha had escaped from the house of lac and were allied with King Drupada, the sons of Dhritarastra were embarrassed and frustrated that their plan had not succeeded.
When Vidura learned that Draupadi had been won by the Pandavas and that Duryodhana and his allies had been humiliated, he was elated. Approaching Dhritarastra, Vidura exclaimed, "The Kurus are faring well by the grace of God! Dhritarastra thought that Vidura was referring to his sons and that Duryodhana had won the competition for Draupadi. He immediately ordered ornaments made for Draupadi and that Duryodhana and his new wife be brought to Hastinapura in great pomp. It was then that Vidura told the blind King that Draupadi had chosen the Pandavas as her lords. Vidura told Dhritarastra that the Pandavas were alive and well. He also informed his brother that the Pandavas had made a pact of friendship with the family of King Drupada and also many other families including the Yadu and Vrishni dynasties.
Dhritarastra pretended he was cheerful to hear news of the Pandava's success and well being. Actually the news broke his heart. He said to Vidura, "To hear that the sons of my brother are living is good news. They are more dear to me than my own sons. I am delighted to hear that they now have many friends and that the great Drupada is their ally.
"Let this realization remain within your heart for one hundred years, Vidura replied. Vidura then returned to his own residence.
Duryodhana then approached his father pouring grief from his evil heart, "The Pandavas have now become invincible by the will of Providence. O Father, we should now act to weaken their strength. The time has come to assemble the Kurus and discuss how the Pandavas may not swallow us.
"You should be happy, King Dhritarastra replied, "and I will do whatever you recommend. But I do not wish to inform Vidura of this meeting. If you have some plan, then reveal it here so it will remain a secret.
The sinister Duryodhana then revealed his thoughts, "Let us, O Father, by some means produce dissension between the sons of Kunti and the sons of Madri. Or let us win to our side King Drupada by means of gifts and wealth. Perhaps we can send spies who can kill Bhima, and without his strength, the Pandavas can be easily defeated. Or maybe we can send some celestial girls to the Pandavas as a gift, and Draupadi, being neglected, will leave them. By some means we must deflate the power of the Pandavas.
Karna then spoke his mind, "O Duryodhana, your reasoning is not well founded. O brave Prince, you have tried many times to kill the Pandavas by subtle methods, while they were living in the palace and still young. Now they have matured and are more powerful in strength. How then will you defeat them by these methods? Also it is impossible to disunite them. Draupadi chose them when they were in poverty. Will she now neglect them when they are in prosperity? King Drupada is honest and truthful, and by no means can we tempt him with gifts. Dhristadyumna has made a strong pact of friendship with the Pandavas which cannot be broken by offers of wealth. I think we should now attack them, and by our power decimate them from the face of the earth. We should attack now when they are not prepared. Exert your prowess before the Yadu and Vrishni dynasties are able to support the Pandavas. Prowess is the symbol of a kshatriya. We should assault them, supported by our large army, and grind Drupada and the Pandavas into the earth.
King Dhritarastra applauded Karna's opinion as heroic. "You are gifted with intelligence and power, he said. "But before we take action, let us take counsel with Bhishma, Drona and Vidura, and adopt a plan of action that will suit our purpose.
King Dhritarastra then summoned Bhishma, Drona, Vidura and other elders to the court. When asked by Dhritarastra to give his opinion, Maharaja Bhishma replied, "O Dhritarastra, I would never advise a quarrel with the Pandavas. I have affection for you in the same as I have affection for Pandu, and of course, I look upon your sons as well as the sons of Pandu equally. I think a settlement should be concluded and half the kingdom should be given to them. As Duryodhana looks upon the kingdom as his own, so the sons of Kunti look upon it as theirs. In fact, they are the lawful heirs to the throne. If you act aggressively, a sinful reaction will befall you. You will be veiled with dishonor and will lose your good name. Are you aware how the citizens talk about you? The citizens have more affection for the Pandavas, and if you kill them, what will be your fate? It is said that a person has lived in vain who loses his reputation. A person who becomes famous because of his good deeds lives eternally. O Duryodhana, follow the path worthy of a Kuru king. We are fortunate that the Pandavas and their mother have not perished. We are fortunate that the sinful Purochana was not successful and that he himself was killed. From the time I heard that the sons of Pandu had been burnt in the house of lac, I could not face any citizen of the state. O Duryodhana, upon hearing about the attempted murder of the Pandavas and their mother Kunti, the world does not blame Purochana as much as it blames you. As long as the Pandavas live, they cannot be deprived of their rightful share, even by the powerful Indra. They are being deceitfully kept from their inheritance, and therefore you should give them half the kingdom.
After Maharaja Bhishma had finished, Drona gave his opinion, "Bhishma has spoken wisely. We must give the Pandavas half the kingdom. Messengers should be sent to the kingdom of the Panchalas with a gift of wealth for the Pandavas. Let Yudhisthira know that both yourself and your son are truly happy that they are alive. Also, you should make an alliance between the Kurus and the dynasty of King Drupada. The Pandavas should be invited to Hastinapura and greeted like kings. Those exalted princes should be brought to Hastinapura and given their rightful claim. Yudhisthira is the heir to world sovereignty. Therefore, let him become king. This will bring joy to all the people of the world.
After Drona had given his opinion, Vidura said, "O King, Bhishma and Drona have wisely spoken as your well wishers. However, I doubt you can accept their advice because of affection for your son. Bhishma, the son of Shantanu, always gives you good counsel. Drona, the preceptor, has never once offered any ill advice. Without a doubt, O King, both of these great men are comparable to Lord Ramachandra and the great King Gaya. These two great souls have never harmed you. The words of your son and the words of Karna will lead to the extinction of your dynasty. The Pandavas can never be defeated in battle. Arjuna alone is able to subdue all these princes. With Krishna, the eternal Lord, and Balarama as their allies, how do you think you can usurp the kingdom? Duryodhana, Karna and Shakuni are sinister and foolish; and if you remember, I predicted at Duryodhana's birth that he would cause the annihilation of this dynasty. Do not influenced by sinful people.
Hearing the advice given by the Kuru elders, which was meant for his welfare, Dhritarastra concluded, "The learned Bhishma, and the great Rishi Drona, and you also, O Vidura, have spoken the truth. The sons of Pandu are entitled to a share of the kingdom as are my sons. Therefore, O Vidura, go to the Panchala kingodm and induce the Pandavas to come here along with their wife Draupadi. Take with you various presentations such as jewels, horses, chariots and gold. It is by good fortune that the sons of Pandu are still alive.
Vidura then went to the city of Kampilya and requested the Pandavas to come to Hastinapura. With the permission of Lord Krishna and King Drupada, the Pandavas started for the city of elephants. As the Pandavas approached the city of Hastinapura, certain heroes of the Kuru dynasty, such as Vikarna, Drona, Chitrasena and Kripa of Gautama's line, came out to greet them. The whole city became alive as the Pandavas approached. The citizens gathered in thousands and showered flowers upon the saintly Pandavas. The affectionate sons of Pandu enlivened the citizens as the sun enlivens the lotus flower in the early morning. The Pandavas heard the words of the citizens as they moved through the crowd. Some of them said, "Here is Yudhisthira, the first son of Pandu, conversant with all the rules of morality, and who always protects us as if we were his nearest relatives. Other citizens said, "It seems that King Pandu, the foremost among the descendants of the Kuru dynasty, has returned today after a long absence. If we have ever given in charity, if we have ever performed any pious activities, let the Pandavas remain in this great city for one hundred years.
The Pandavas entered the city to the sounds of trumpets, bugles, conchshells, drums and kettledrums. The citizens waved their upper cloths and threw flowers before the procession of those pious souls. Yudhisthira, Bhima, Arjuna, Nakula and Sahadeva as well as their mother Queen Kunti entered the palace at Hastinapura in state. They worshipped the feet of King Dhritarastra as well as grandfather Bhishma and then entered the rooms assigned to them.
After they had rested for some time, they were called to the court by King Dhritarastra and Shantanu's son, Bhishma. When they had been seated properly, Dhritarastra spoke to them, "Listen, O Yudhisthira, to what I have to say. I want you to reside in Khandavaprastha so that no quarrels may arise between yourselves and my sons. I am sure if you live there no harm will come to you, protected as you are by the strong arms of Partha. You may rule over this half of the kingdom. Agreeing to the commands of their uncle, the Pandavas made arrangements to travel to Khandavaprastha.
After Yudhisthira was crowned the King of Khandavaprastha, he, along with his brothers and their beautiful queen, set out for that tract of land. The history behind this half of the kingdom is that at one time it had been the capital of the Kuru ancestors, but due to the curse of the rishis, it had turned into a barren waste. Nothing would grow there and no animals lived there. As far as the eye could see, there was nothing but desert. Lord Krishna had accompanied the Pandavas and upon seeing the situation summoned Indra, the King of heaven, and ordered him, "The Kuru monarch has magnanimously given this tract of land to the Pandavas. I want you to pour rain over this entire region and make it beautiful. Make it so fertile that the finest fruit trees and most fragrant flowers will grow in this region. Also the finest crops should grow in the land of Khandavaprastha. From this time on, because you will beautify this region, it will be known as Indraprastha. Make it as beautiful as Indraloka.
Lord Krishna, the Supreme Personality of Godhead, then called for Vishvakarma and ordered him to construct a city for the Pandavas. By his mystic power Vishvakarma was able to construct a beautiful city that was dazzling in all respects. Vyasadeva was there to consecrate the new city with mantras from the Vedic hymns. The city was indeed beautiful with its nicely aligned roads and symmetrical houses. The mansions were made of first class marble, and the walls, inside and out, were embedded with precious gems. At different places within the city there were gardens of a transcendental nature. Within the gardens were small lakes decorated with different colors of lotus flowers. These gardens were filled with fruit trees of every description, and beautiful birds such as the peacock, cuckoo, parrots and chakravakas were seen here and there. When the city was complete, men and women from all classes came to live under the protection of the saintly sons of Pritha. All these citizens were pious and devoted to the cause of the Pandavas. With Lord Krishna living in the city as the most beautiful ornament, Indraprastha appeared like Vaikuntha, the spiritual world.
After some time Lord Krishna took leave of the Pandavas and returned to His capital city Dvaraka. The celestial sage Narada then came to Indraprastha. He was received in the palace of the Pandavas with great respect. Draupadi also came and offered her respects to the great sage, and after receiving benedictions from him, retired to her own chambers. Narada then advised the Pandavas in private, "This beautiful princess is your common wife. Some rule must be established so that you do not quarrel amongst yourselves. In former days there lived two brothers named Sunda and Upasunda who were inseparable and could not be killed by anyone. However, when they saw the beauty of the heavenly apsara Tilottama, they quarreled over her and killed each other. Do not let this happen to you.
Hearing these words of wisdom from the great sage Narada, the brothers decided that Draupadi would live with each of them for one year at a time. If it so happened that one of the brothers were to enter another brother's palace where Draupadi was staying without permission, that brother must enter the forest for one year as a punishment.
After establishing this rule, the Pandavas resided happily in Indraprastha. One day providence arranged that some thieves stole the cows of a certain brahmana. The brahmana came to Indraprastha and complained to Arjuna. Arjuna said he would help the brahmana, but that he could not do it immediately, for his bow was in the chambers where King Yudhisthira and Draupadi were sitting. The brahmana wanted immediate action before the thieves went too far. Arjuna had to surrender to the brahmana's demands and entered the chambers where Yudhisthira and Draupadi were residing. He told King Yudhisthira why he had entered and then took his weapons. Arjuna seated the brahmana on his chariot and with great speed followed the same path the thieves had taken. Following their tracks, he soon caught and pierced them with his arrows. He retrieved the cows and the satisfied brahmana bestowed his blessings upon Arjuna. Arjuna then returned to Indraprastha. At that time Partha approached King Yudhisthira and said, "Give me permission, O lord, to fulfill the vow that we had all taken. I had entered the room when you were sitting with Draupadi. I shall, therefore, enter the forest for one year. King Yudhisthira tried to persuade him from his resolution, but it was no use. Arjuna was determined to go to the forest.

Thus Ends the Mahabharata Summation to the Seventeenth Chapter of the Adi Parva Entitled, Khandavaprastha.

Chapter Commentary

Dhritarastra was truly blind in all respects, both spiritually and materially. Due to his affection for his deceitful son, he could not understand the right path to take. Althought given good advice by Bhishma, Drona and Vidura, still he could not give up his affection for Duryodhana. Duryodhana attracted persons of the same mentality. Shakuni, Karna, Duhsasana, Asvatthama and others were deceitful by nature and were not fit persons to rule the world or act as advisers. As this age of Kali yuga progressed, kings of the Duryodhana mentality gained power. Because of their devious nature the citizens lost faith in them. As seen in this chapter the citizens were cursing Dhritarastra and Duryodhana for their conspiracy to kill the Pandavas. As this age progresses, things will get worse and worse.
In this material world there is always some happiness and distress. Sometimes we gain something and again we lose it. There is always some upheaval. The dualities of the material world exist as long as we identify with the material body. If we think that we are this body, we will be disturbed by happiness and distress, heat and cold, honor and dishonor, etc. The symptom of a liberated soul is that he is transcendental to these temporary situations. The Pandavas, as we will see, are about to lose their acquired kingdom. However, because they took shelter of Lord Krishna in all circumstances, their so called distress turned out to be happiness. For liberated souls there is never distress as we experience it in this world.

Chapter Eighteen
Arjuna Goes on Pilgrimage

After leaving Indraprastha in the dress of a mendicant, Arjuna came to the bank of the Ganges. He entered the celestial waters to bathe, and while coming out he was seized by some unknown force. Actually it was Ulupi, the daughter of the King of the snakes. She was overcome by the handsome features of Arjuna and thus bitten by Cupid's arrows. She took him below the waters of the Ganges to her mansion. Arjuna then addressed her smilingly, "O beautiful girl, you have certainly performed a rash act! Where have you brought me and whose daughter are you?
"There is a Naga (snake) king named Kauravya, Ulupi replied, "born in the line of Airavata. I am, O Prince, the daughter of that king and my name is Ulupi. O tiger among men, seeing you bathing in the waters of the Ganga, I have been bitten by the arrows of Cupid. O sinless one, I am still unmarried, and if it pleases you, I can become your wife.
"I have entered the forest for one year Arjuna said, "to perform atonement for breaking a promise to my brother Yudhisthira. I am not free to act in any way I like. I must strictly undergo the vow of brahmacharya for the period of one year. How, therefore, can I fulfill your desires?
"I know why you are wandering the earth, Ulupi replied. "Draupadi is your common wife, and by accident you have entered the room where she was sitting with Yudhisthira. Thus you have broken a vow that was made in this connection. But this vow of celibacy is only in relation to Draupadi. Therefore, O Arjuna, it is your duty to relieve my distress. I am your worshiper, and if you do not accept me, I will give up this life.
Thus supplicated by the daughter of the Naga king, Arjuna, the son of Kunti, did everything that she desired. The mighty Arjuna spent that night in the mansion of Ulupi, and in the morning she took him back to the bank of the Ganges. Before leaving she gave him a benediction, "You will be able to defeat every creature of the waters.
Arjuna then traveled to the base of the Himalayan mountains and then east toward the ocean. He then came to the province of Manipur, and desiring to meet the king of that country, he went to his palace. The King of Manipur was Chitravahana, and while in his court, Arjuna happened to see Chitrangada, the beautiful daughter of the King. He was astonished by her beauty and immediately petitioned the King for her hand in marriage. Not recognizing Arjuna because of his ascetic dress, the King inquired, "Who are you, and to what dynasty do you belong?
"I am Arjuna, the son of Pandu and Kunti, Arjuna replied. The King informed Arjuna, "There was a previous monarch belonging to our dynasty whose name was Prabhanjana. Although he had many queens, he was childless. He underwent severe penances and austerities, and thus he pleased Lord Shiva, who granted him the benediction of a child. However, Lord Shiva told him that each successive king would also only have one child. Each of my forefathers has begotten a son, but I have given birth to a daughter. I will give you my daughter on the condition that the son born from her will be given to me as the next king of Manipur. Arjuna agreed to the proposal, and thus he married Chitrangada and lived happily for three months in that kingdom.
Arjuna then traveled on pilgrimage to different places in South India. At one holy tirtha, he delivered the Panchapsaras. These Apsaras (beautiful heavenly maidens) were cursed by a great rishi to become alligators. They were cursed to take that form for one-hundred years. Arjuna came to that sacred lake and pulled all five alligators out of the waters. The alligators immediately returned to their normal features as beautiful Apsaras. They then thanked Arjuna and left for the heavenly planets.
Arjuna then went north to the city of Dvaraka. When the sons of the Vrishni dynasty were learning archery from Drona at Hastinapura, Arjuna's good friend had been Gada, one of Lord Krishna's cousins. Gada had told Arjuna about his cousin Subhadra. Arjuna had heard so much about her beauty that he always thought of her. Arjuna was curious and wanted to see her. He thought that since he was dressed as a mendicant, no one would recognize him. With this in mind, he went to Prabhasakshetra near the city of Dvaraka. Arjuna sat underneath a banyan tree, and suddenly it began to rain. He thought deeply of Lord Krishna and hoped He would help him. Lord Krishna was staying that night in the palace of His wife Satyabhama. He had heard that a sadhu had arrived at Prabhas, and because He is the Paramatma within everyone's heart, He knew that it was Arjuna. Lord Krishna began laughing, and wanting to know about the situation, Satyabhama questioned Him. He then replied to her, "My cousin Arjuna has been on pilgrimage for several months and now has come to Dvaraka seeking marriage with Subhadra. Indeed, his heart is filled with thoughts of her. He is sitting under a banyan tree at Prabhas in the pouring rain. I must go and welcome him to Dvaraka.
Lord Krishna, the Supreme Personality of Godhead and the benefactor of His devotee, then went to Prabhas in the rain and greeted His friend who was sitting under a banyan tree. They embraced, and Lord Krishna was smiling to see His friend in the guise of an ascetic. Arjuna told Krishna of his plan to marry Subhadra, and Krishna agreed to the proposal. Lord Krishna then took Arjuna to Raivataka mountain and told him to reside there for a few days.
One day there was a procession of the Yadus and the Vrishnis traveling to the holy Raivataka mountain. They were coming to worship the gods in the temple. In that procession Arjuna saw the beautiful Subhadra, and as he was contemplating her features, he felt that someone was near him. Arjuna looked up and saw it was Lord Krishna. Smiling, Lord Krishna said, "The attraction in your eyes doesn't seem to fit the dress you are wearing. Arjuna replied, "Please do not tease me. Tell me the truth. Is that Your sister Subhadra who just passed in the procession? Krishna replied, "Yes, that is Subhadra. If you are very interested in her, I will tell My father about your desire. Arjuna said, "I want to marry her. Please tell me how she can become my wife. Krishna replied, "I think if you sit in the temple courtyard there, everything will take its destined course. Lord Krishna then left and mingled with His relatives.
Arjuna, in an ascetic's dress, then sat in the courtyard of the temple, and when the worship in the temple was over, the members of the Yadu dynasty headed by Lord Balarama came out and saw the young sage sitting under a tree in deep meditation. The son of Rohini was impressed with the young sage and went over to him. Arjuna was very nervous because he knew of Balarama's anger. Lord Balarama was already in favor of handing His sister over to Duryodhana. Therefore Arjuna had to be careful not to reveal his identiy. Lord Balarama fell prostrate before the young sannyasi and asked him who he was and why he had come to Dvaraka. Arjuna told Lord Baladeva that he was on pilgrimage, and that since it was the rainy season, he needed somewhere to stay. The carrier of the club and plough then suggested the gardens of His sister Subhadra, since it would give a chance for His sister to serve a great ascetic. Besides, He lived close by and the sannyasi could take his meals occasionally at His palace.
Lord Krishna came up to them at this time and offered obeisances to the so-called sannyasi. Lord Krishna was playing the part of an ordinary human being and to set the example for society in general, He offered obeisances to the sannyasi although the whole world bows down to the lotus feet of the Supreme Lord. Lord Baladeva then told Krishna of His plan, and Krishna expressed His displeasure, "I do not think it advisable for this ascetic to associate with our sister. We don't know anything about him. He is young and handsome, and Subhadra could be attracted to him. But You are wiser than I am, and ultimately you should make the decision. Lord Balarama replied, "This sannyasi has traveled all over the world and has completely controlled his senses. There is no harm in letting him stay in Subhadra's gardens.
Lord Krishna, acting like an ordinary human being, agreed and took Arjuna to meet Subhadra. Krishna introduced the so-called sannyasi to His sister and informed her of the desires of Lord Baladeva. Subhadra then took the ascetic to the gardens and gave him a place to stay. She served him day after day by getting him water and food to eat. Arjuna would sometimes go to the palace of Lord Balarama and take his meals there. Subhadra would come too, and Arjuna would always look upon her beautiful features. Balarama was much pleased with the great ascetic. Subhadra sometimes could not understand why the ascetic looked at her with burning eyes.
In the city of Dvaraka the name of Arjuna was a household word. When young children challenged each other, it was in the name of Arjuna; and if elders blessed young children, it would be in hopes they would become like Arjuna. Subhadra had heard much about Arjuna, especially from Gada. She developed an attraction for Arjuna by hearing about him, just as Rukmini had developed an attraction for Lord Krishna by hearing His glories. Lord Krishna would also tell her about the wonderful qualities of Arjuna; and if anyone came from Indraprastha, she would inquire about Arjuna from them. From the descriptions given by all these persons, Subhadra began to think that maybe this sannyasi was Arjuna.
One day Subhadra began to question him, "People say that you have traveled all over Bharatvarsha. In your travels surely you must have visited Indraprastha. In that city lives my aunt Kunti and my cousins, the Pandavas. Have you met them? The so-called sannyasi said that he had.
"I have heard, Subhadra continued, "that Arjuna has been away from Indraprastha and traveling on pilgrimage like you are. Have you by chance met him?
"Oh yes, Arjuna replied, "I have met him. In fact, I know where he is at the present moment.
"Where? asked Subhadra in an excited voice.
"I will tell you, Arjuna replied, "Arjuna has taken the dress of a sannyasi and is sitting in your garden. How is it that you have not recognized me so far? Subhadra's face turned red and she looked down. She didn't know what to say. Arjuna explained that he was very attracted to her and wanted to marry her. She listened without speaking a word of reply, and then went away to her chambers.
Lord Krishna, the Omniscient Lord, is the Supersoul of every living entity. He knew the inner desires of both, and thus he went to Arjuna and told him to kidnap her as was the custom amongst the kshatriyas. Arjuna went to Vasudeva and Devaki and took their permission; and on the right day, when Subhadra was visiting the temples of the devas, Arjuna grabbed her by force and took her away. Lord Krishna had given Arjuna His own chariot which was drawn by His horses, Saivya, Meghapuspa, Sugriva, and Balahaka. After taking the beautiful Subhadra on the chariot, he headed in the direction of Indraprastha with the greatest speed.
Everyone soon learned that the so-called sannyasi was Arjuna and that he had forcibly taken Subhadra away. Balarama was furious and wanted to kill Arjuna. Lord Krishna came before Him and pacified Him. He said, "Do not be so angry, My dear brother. Let us consider what has happened. Subhadra has accompanied Arjuna willingly. In fact she readied My chariot and horses and even drove the chariot for Arjuna. Surely she has chosen Arjuna as her lord. What better husband could we have chosen for our sister? He is the brightest jewel in the house of the Kurus. Our families are now more closely allied. Let us go to Indraprastha and make peace with them. Balarama was convinced by the arguments of His brother and His anger ceased. They all then made plans to attend the wedding ceremony of Arjuna and Subhadra in Indraprastha.
Meanwhile, Arjuna reached the city limits of Indraprastha. He thought of Draupadi and how she would be angry about what had happened. He told Subhadra, "Draupadi will be angry. You must win her affection first. Go to her in the dress of a cowherd girl and say that you are her maidservant. Then tell her that you are Subhadra, the sister of Krishna. She will be charmed, and if she finds out later that I have married you, it will not matter. Subhadra followed Arjuna's instructions.
Subhadra then went to the chambers of Draupadi in her simple cowherd dress. She offered obeisances to Draupadi and said, "I am the sister of Krishna, Subhadra. Please consider me your maidservant. Draupadi embraced her and blessed her with sweet words, "May you be the wife of a hero and the mother of a hero. They sat down and talked for hours about Lord Krishna and Dvaraka.
Suddenly, there was a commotion in the streets of Indraprastha. It was announced that Arjuna had arrived. The streets became crowded, and everyone was overjoyed to see their hero return. They showered him with flowers and spoke of him in sweet words. He soon reached the palace and was greeted by his brothers. He went to Draupadi and inquired if she had heard any news. Draupadi said, "I have already met the cow herd girl. She is very beautiful and welcome in the palace.
Within a few days the Yadus headed by Lord Krishna and Balarama entered the city of Indraprastha and were given a royal reception by the Pandavas and the citizens. Together they celebrated the marriage ceremony of Arjuna and Subhadra. Many costly presents were given by the Yadus and Vrishnis, and after enjoying the ceremony, they went back to Dvaraka City. However, Lord Krishna remained in Indraprastha just to give His association to the Pandavas.

Thus Ends the Mahabharata Summation to the Eighteenth Chapter of the Adi Parva, Entitled, Arjuna Goes on Pilgrimage.

Chapter Commentary

One may question how it is possible for a devotee like Arjuna to be attracte by so many women and at the same time be a pure devotee. The devotees of Lord Krishna cannot be swayed by lust; they are free from all material desires. The answer is that Arjuna was playing the part of a kshatriya (king). All kings were married even if they were pure devotees. The role of a king is that he must be an ideal householder. It was known that King Dasaratha, the father of Lord Ramachandra, had 350 wives, but one cannot say that he was a lusty person. It was common in those days that kings take a number of wives and support them in great opulence. The pure devotees of the Lord are always under the influence of the internal energy of the Lord (yogamaya). Arjuna apparently fell under the sway of family affection just before the Kurukshetra war. He didn't want to kill his relatives. That incident happened by the will of the Lord Krishna so the Bhagavad-gita could be spoken. Similarly, these pastimes of Arjuna are not like the lustful attraction men feel for women in this world, although they appear to be so. Arjuna's gusto to get Subhadra as his wife is because of her relationship to Lord Krishna. Arjuna's attraction for Krishna was far greater than the attraction of any woman of this world. An aspiring devotee cannot imitate Arjuna and at the same time think himself a follower of Lord Krishna. There is a class of people called sahajiyas who imitate Krishna's dancing with the gopis. They engage in illicit sex and at the same time think themselves liberated. Lord Krishna's rasa dance was free from any tinge of lust. We must be very careful in judging eternally liberated souls; we have to follow their instructions and not imitate them.

Chapter Nineteen
Devouring of the Khandava Forest

It was now summertime and the heat had become unbearable. Arjuna went to Lord Krishna and suggested, "Dear Krishna, let us go to the Yamuna. We can spend the day there and come back in the evening. Lord Krishna welcomed the proposal, and they made preparations to go to the Yamuna River, near the Khandava forest. The ladies, including Draupadi, Subhadra, and Satyabhama, also went on the excursion. They set up an encampment near the bank of that sacred river. Leaving the ladies in their tents, Lord Krishna and Arjuna rode in their chariots along the Yamuna bank.
They soon came upon the Khandava forest, which was so thick with trees that no sunlight could penetrate it. It was inhabited by ferocious animals and was the home of the serpent king Takshaka. The whole forest had a terrifying appearance to it. Lord Krishna and Arjuna sat on a fallen tree at the perimeter of the forest and began talking.
While the two heroes were conversing, a certain brahmana came to them. This brahmana had a complexion like molten gold. His eyes and beard were both red. Lord Krishna and Arjuna stood up to offer respect to the brahmana. They seated him and asked if they could satisfy him with any service. The brahmana then said, "I know You, Lord Krishna, to be the Supreme Godhead and you, Arjuna, to be His eternal companion. Therefore you are both capable of fulfilling my desires. I am very hungry, and wish that you satisfy my hunger.
"If you tell us what kind of food you desire, Arjuna replied, "then we will try to satisfy you to the best of our ability.
"I do not eat ordinary food, the brahmana said. "Actually, I am Agni, the fire god. I have been waiting a long time for you both to come here. Previously, in a sacrifice to the demigods, I had been offered too much butter, and now I am suffering from sickness. The only cure is to devour this Khandava forest. However, every time I try to ignite it, Indra descends and safeguards it by pouring water from the heavens. He has a friend living in the forest named Takshaka, a certain king of the serpents whom he protects, and it is for this reason that I am not successful. I know that you both are expert in the divine astras; and if you can ward off the rain, then I can successfully devour the Khandava forest.
Upon hearing this unusual request, Arjuna said, "It is a fact that Krishna and I possess the divine astras. However, I do not own a suitable bow that is capable of bearing all of them. If I am to continue releasing arrows, I must also possess a quiver of arrows that is inexhaustible. I also require a chariot that is comparable to the sun and fine white horses with the speed of the wind. Then also Krishna needs some weapon with which to kill the serpents and ghosts that inhabit this region. If you can supply us with these necessities, then certainly we can help you.
Thus petitioned by Arjuna, the fire god Agni called for the demigod Varuna and appealed to him thus, "Here is Lord Krishna, the Supreme Person and His companion Arjuna. They are in need of certain weapons. You have in your possession a divine bow given to you by Soma and also two inexhaustible quivers of arrows. Please offer them as gifts and also supply the finest chariot drawn by white horses. Please give these for Arjuna is in need of them.
"These things that you ask for, Varuna replied, "eternally belong to these two great heroes. Here is the celestial Gandiva bow along with two inexhaustible quivers of arrows. This bow equals a hundred thousand bows and cannot be destroyed by any weapon. This multicolored bow that resembles a rainbow will enhance your fame and achievements.
After handing over the Gandiva bow, Varuna then gave Arjuna a golden chariot drawn by four white horses obtained from the regions of the Gandharvas. This chariot was invincible and could not be destroyed by the celestial denizens or the Asuras. It delighted the heart of anyone who saw it. Arjuna was emotional with gratitude. He offered obeisances to Agni and then forcefully strung the multi-colored bow. Whoever heard the twang of that bow was struck with fear. Varuna then gave the Sudarshana chakra to Lord Krishna.
"Formerly, my dear Lord, this weapon belonged to You, Varuna said. "It has been used to vanquish the demons and the asuras. I am returning it to You after a long time. Here also is Your mace named Kaumodaki, which is capable of killing every demon on earth or in the lower regions. Please use these weapons to again establish religious principles. Lord Krishna and Arjuna thanked Varuna and prepared to help Agni to fulfill his desires.
Agni then ignited the Khandava forest. The forest was soon surrounded on all sides by burning flames. All the living creatures in the forest were from demoniac species, and as they came out of the forest to escape the heat, they were killed by the arrows of Lord Krishna and Arjuna. As the flames rose in the forest, they seemed to reach the sky, and the demigods became alarmed. Indra, upon seeing the forest being consumed by Agni, caused dark clouds to appear over the region and pour torrents of rain. Water hit the fire causing the forest to be filled with smoke, and in combination with flashes of lightning, the forest became fearful to behold. Then the son of Pandu invoked his astras and covered the entire forest with his innumerable arrows that were as thick as fog.
It so happened that on that day Takshaka, the serpent King, was not in the forest. However, his son Aswasena was present and tried to escape the fire, but could not get outside the network of Arjuna's arrows. Aswasena along with his mother rose into the sky, and as they were making good their escape, Arjuna killed the mother. Indra saw all this, and desiring to save his friend's son, deprived Arjuna of his consciousness by a violent wind. While Arjuna was regaining his consciousness, the son of Takshaka escaped.
When Arjuna saw this, he became furious and wanted to fight with the powerful Indra. He began to release thousands of arrows that filled the whole sky. Indra then produced fierce winds that roared loudly. Masses of clouds began to vomit thunder and terrible flashes of lightning charged with thunderclaps were heard and seen in all directions. Arjuna then released the vayavya weapon to disperse the clouds sent by Indra. When the clouds were destroyed, the sun appeared in the sky again. Colossal birds then appeared and attacked Lord Krishna and Arjuna. Also innumerable Nagas (snakes), with mouths emitting poison and fire, attacked those two heroes. Seeing them approaching, Arjuna cut them to pieces with his arrows. Deprived of their lives, they fell into the fire below.
Indra next sent Asuras, Gandharvas, Yakshas and Rakshasas, who bellowed loudly causing the hearts of all to tremble. They poured upon Arjuna a deluge of arrows, but Partha struck off their heads with his own arrows. Indra, desirous of testing his son's strength, caused a heavy downpour of stones to fall upon Arjuna. Arjuna, however, destroyed that shower of rocks. Indra then released a mountain weapon. Arjuna cut that mountain top into thousands of pieces, and it fell into the forest, causing great distress to the demons and Rakshasas living there. They rose up to escape, but were killed by the discus of Lord Krishna.
When Indra and the demigods saw that Lord Krishna and Arjuna could not be defeated, they glorified the prowess of the Supreme Personality of Godhead. Suddenly an unembodied voice from the heavens announced, "O Indra, your friend Takshaka has not been slain. He has presently gone to Kurukshetra . It is impossible for you to defeat Lord Krishna and Arjuna, for they are Narayana and Nara. Krishna is Narayana, the Supreme God, and Arjuna is Nara, his eternal companion. They are invincible in battle. They deserve the worship of all the demigods in heaven. You should, therefore, leave with the host of demigods; the destruction of the Khandava forest has been ordained by fate. Hearing these words, Indra, the destroyer of the Paka demon, left for his own abode accompanied by the demigods.
As the Khandava forest continued to blaze, an asura of the name Maya tried to escape from the abode of Takshaka. He was chased by Agni as well as Lord Krishna, who was ready to kill him with His disc. Seeing his certain death, Maya ran to Arjuna for shelter pleading, "Protect me, O Arjuna!"
"You need not fear for your life, Arjuna called out. "You will not be harmed. Because the demon took shelter of Arjuna, Krishna and Agni desisted from chasing him. The fire continued to rage for hours until the whole forest was burnt to ashes. Then Agni came to Lord Krishna and Arjuna and thanked them for their help. Due to devouring the forest, his health was now restored. Lord Krishna and Arjuna then returned to their camp.

Thus Ends the Mahabharata Summation to the Nineteenth Chapter of the Adi Parva, Entitled, The Burning of the Khandava Forest.

Thus Ends the Adi Parva Section to the Summary Study of Mahabharata.

Chapter Commentary

The contents of this chapter are, seemingly, beyond our sensory experience. We can't imagine a person able to devour a forest by fire, because he ate too much ghee. This seems to be in the realm of mythology. However, the beings in charge of this universe are not ordinary mortals. They are beings empowered by the Supreme Lord. Just like the President has a cabinet to help him manage the government, so the Supreme Lord has administrators to help Him manage the universe. Beings like Brahma, Shiva, Indra, Varuna, Vayu, Soma, Surya and others are in charge of the universal elements. They are given powers capable of manipulating the material elements. However powerful they may seem, still, Lord Krishna is their origin. This is confirmed in the Bhagavad-gita, "Neither the hosts of demigods nor the great sages know My origin, for, in every respect, I am the source of the demigods and the sages. (B.g. 10.2) These heavenly gods are not seen by the common person, especially in this age of Kali when people are devoid of good qualities.
Fire has a presiding deity, and his name is Agni. The wind and water are presided over by Vayu and Varuna respectively. The planets also have presiding deities. Soma rules the moon, Surya rules the Sun, etc. In order to administrate on behalf of the Lord, these beings are given super human powers not found on earth. They need these powers to do their job. The members of the presidential cabinet are given special powers by the president to do their jobs also. We should not be astonished to hear that a heavenly god devoured a forest by fire. Nothing is spectacular in relation to the Lord. Because something is beyond our sensory experience, we should not think it is mythology.
The Supreme Lord simply enjoys in the kingdom of God while the universe continues to perpetuate itself. Sometimes we see a picture of Atlas struggling to hold up the earth, but God is not like that. He doesn't struggle to create, maintain or annihilate this universe. He simple sets His energies into motion, and they do everything on His behalf. However, when Krishna descends to this earth, He does set an example for others to follow. "O son of Pritha, there is no work prescribed for Me within all three planetary systems. Nor am I in want of anything, nor have I need of anything-- and yet I am engaged in work. (B.g. 3.22) He also states in the ninth chapter of the Gita, "This material nature is working under My direction, O son of Kunti, and it is producing all moving and unmoving beings. By its rule this manifestation is created and annihilated again and again. (B.g. 10.10)
One may ask how Lord Krishna received the Sudarshana chakra from Vayu if it eternally belongs to Him. When Lord Krishna appears on this earth, He displays pastimes like those of a human being. When we think of God, we sometimes think that He must act like we think He should act. However, God is God, and He can do whatever He likes. If He wants to create a pastime where He receives one of His weapons from Varuna, He is free to do so. The heavenly god received the weapon originally from the Lord to begin with. The demigod is simply returning the property to its original owner.


Sabha Parva

Chapter One
Maya Danava Erects the Imperial Court

Before Lord Krishna and Arjuna had gone a great distance, the demon Maya Danava fell at their feet pleading, "You have spared my life, and for this I am very grateful. My name is Maya Danava, the architect of the demons. Please allow me to show appreciation for your merciful act."
Since the demon was looking at Arjuna, Arjuna replied, "I do not want anything in return for saving your life. It is my principle never to accept charity for performing a good deed. However, if you want to offer a gift, then ask Krishna what you can do for Him."
Lord Krishna thought for a moment and said, "You are the architect of the demons, capable of performing many wonderful feats. The Pandavas are very dear to me, and, therefore, I want you to construct an imperial court for them that will excel all on earth." Maya Danava readily agreed, and together they departed for Indraprastha.
Upon reaching the royal palace, Arjuna related to Yudhisthira all events that had transpired in relation to the burning of the Khandava forest. Maya Danava was then introduced to Yudhisthira, who welcomed him with great honor. Maya Danava greatly appreciated the humility of the King and considered him a saint amongst the kshatriyas. They then began discussions about the construction of an assembly hall that would have no equal in the universe. Maya Danava chose a plot of land that was 90,000 feet square to begin his work.
Now that Lord Krishna, the Supreme Personality of Godhead, had lived Indraprastha for some time, He desired to return to His own capital, Dvaraka. The Pandavas were very reuluctant to let Him go. "You are the Supreme Personality of Godhead," Yudhisthira lovingly said; "that brightest moon that guides our boat to safety. You have given us everything, and, therefore, how can we agree to Your leaving us at this time? You are Hrishikesha, the master of our mind and senses. Please stay and always direct our thoughts and actions.
Lord Krishna declined the loving offer of Yudhisthira, but reassured His devotee that He would return whenever Yudhisthira called for Him. Lord Krishna then took leave of His Aunt Kunti, who affectionately smelled His head and embraced Him. He satisfied His sister Subhadra with sweet words and bestowed many blessings upon her. Then Lord Keshava ascended His chariot, and Yudhisthira took up the reins. Arjuna and Bhima stood on either side and fanned Him with chamara whisks. Nakula and Sahadeva stood behind, holding an umbrella over the Lord of the universe.
When the chariot had gone about two miles, Lord Krishna requested the Pandavas to return to their capital. He then affectionately bade farewell to the five brothers and proceeded toward Dvaraka. The Pandavas could not take their attention off the Supreme Person because of His exquisite beauty. Their eyes followed Him a great distance until He could be seen no more. They were unsatiated with the sight of Lord Krishna, and their minds accompanied Him to the city of Dvaraka. The Pandavas returned to the city of Indraprastha, but they always contemplated the transcendental qualities and pastimes of the Supreme Personality of Godhead.
Maya Danava was busy with preparations for constructing the great assembly hall. He approached Arjuna and informed him, "Near Mount Kailasa there are many jewels that I have secretly hidden. To the east of Mount Kailasa there is also a lake called Bindu, wherein lies a mace that was thrown by a king of the demons after killing his enemies. That mace is equal in power to a hundred thousand maces. It is a fit weapon for Bhima, even as the Gandiva is for you. Also, in the lake is a large conchshell named Devadatta which belongs to Varuna. The blast of that conchshell can be heard in all directions. I will bring that conch as a gift." Maya then took leave of Arjuna and wenl to Mount Kailasa.
Maya Danava searched for his great quantity of jewels and found them. He also entered Lake Bindu and found the powerful club and the conchshell Devadatta. He took those back to Indraprastha and presented the club to Bhimasena and the conchshell to Arjuna. The sound of this conchshell could break the heart of any opponent.
Maya then began to construct the great royal assembly house. It took him a full fourteen months, but it was, indeed, magnificent. The columns were golden and radiated an effulgence like the sun itself. The walls were embedded with thousands of multi-colored jewels, and the effulgence of the precious gems illuminated the entire palace. Within the palace Maya Danava placed water ponds that were lined with highly polished stone and filled with lotuses whose leaves resembled dark colored emeralds and whose stalks were made of precious jewels. There were also other flowers with golden leaves. The water was crystal clear and filled with a variety of fishes and tortoises of a golden hue. The pond was surrounded by a flight of crystal stairs, and it was difficult to understand where was water and where was land. Flowers inside and outside the palace bloomed in all seasons and were the finest variety.
When the palace was completed, Maya Danava informed Maharaja Yudhisthira, and a great celebration was planned. Thousands of brahmanas came and invoked auspiciousness by chanting the Vedic hymns. Maharaja Yudhisthira gave thousands of cows in charity and fed the brahmanas sumptuously. He then entered this most opulent royal assembly court accompanied by his brothers. Kings and sages from every country came to see the wonderful Sabha (Royal court), and upon seeing it, they were struck with wonder. The fame of the assembly hall built by Maya spread far and wide, and even the demigods came to see it. Some of the princes who visited at this time stayed in Indraprastha to learn the science of archery from Arjuna. Chief amongst these princes was Satyaki, or Yuyudhana. He was a cousin of Lord Krishna. This was a happy time for the Pandavas, but it was like the lull before the storm. They were destined to enjoy their kingdom for only a few months more.
During this time Subhadra gave birth to a son named Abhimanyu. He was born with many auspicious marks. The astrologers foretold that he would be a great warrior and add fame to the Pandava dynasty. Draupadi also gave birth to a child by each of her husbands. From Yudhisthira, Prativindhya took birth, and Bhima's son was Sutasoma. Arjuna's son was Shrutakirti. Nakula's son was Sataneeka, and Sahadeva's son was Shrutasena. The sons matured with the good qualities of their fathers, including mastering the science of weapons.
One day while the Pandavas were sitting in their imperial assembly court, the great rishi Narada Muni came to see them. The Pandavas rose with excited hearts and offered their respects to the great sage. They seated him properly and washed his feet, offering him all kinds of presentations for his pleasure. Narada Muni was then shown the royal assembly hall by Maharaja Yudhisthira, and Narada appreciated the wonderful workmanship. When Narada was again seated, Yudhisthira began to inquire from the exalted sage, "My dear lord, you have traveled through the three worlds, and seen many elegant imperial assembly halls like the one I have. Can you tell me about them?"
"Yes, I have seen all the great sabhas of the universe," Narada smilingly said. "I will tell you about them. However, I have never seen an assembly hall anywhere that was built of such rare precious stones and jewels. This sabha defeats the beauty of the Sudharma imperial court in the heavenly planets."
Narada then described the different assembly houses, such as those of Indra and Yamaraja. He told Maharaja Yudhisthira that in the imperial court of Yamaraja there were many kings from the Kuru house, including Pandu and others. Narada then went on to describe the royal courts of Varuna and Kuvera.
When the narration was finished, the hall was silent. Narada waited for Yudhisthira to speak. "My lord," inquired Yudhisthira, "I have been listening to all the descriptions of the differnet sabhas, and I have noticed one thing. Most of the kings who were lords of this earth are all in the assembly house of Yamaraja rather than Indra's. Even my father, the great Pandu, was not in Indra's abode, as I was thinking all these years. I have heard from you that Harischandra of the solar dynasty is sitting on the throne of Indra. What pious activities did Harischandra perform that my father did not? My father was the purest of men and never spoke a word of untruth. He was a saint amongst the kingly order. Please tell me why my father is not in the court of Indra."
Narada, who had come just to discuss this point, replied, "Certainly, I shall tell you. The great Harischandra was the son of Trishanku, the favorite of the sage Visvamitra. Harischandra was a powerful monarch and had conquered all the kingdoms of the earth. Because of his pious activities, he was able to perform the Rajasuya sacrifice. For this reason he is able to share the same throne with Indra. The king who performs the Rajasuya sacrifice receives immense benefit in the heavenly realm. While I was in Yamaraja's abode, I met your father. He told me, 'My sons have become powerful on earth. If Yudhisthira performs the Rajasuya, I will be transferred to Indraloka, and also his fame will be spread far and wide.' This is the desire of your father. With your four brothers to help you and with Lord Krishna on your side, it will be possible for you to perform the Rajasuya. However, you must first conquer all the earthly kings. It is not an easy task, but I know you are capable of it. Reflecting on this, do as you think fit. I will go to Dvaraka City and request Lord Krishna to help you." Narada then left Indraprastha and ascended into the heavens, constantly chanting the glories of Lord Krishna.

Thus Ends the Mahabharata Summation to the First Chapter of the Sabha Parva, Entitled, Maya Danava Erects an Imperial Court.

Chapter Commentary

Lord Krishna is the origin of all incarnations. He is the original Personality of Godhead, the master of all heavenly gods. As stated in Bhagavad-gita 4.8, "In order to deliver the pious and to annihilate the miscreants as well as to establish the principles of religion, I advent Myself millennium after millennium." Before the appearance of Lord Krishna, Bhumi, the superintending deity of this earth, requested relief from the unnecessary military forces which burdened her. The demigods headed by Lord Brahma then went to the ocean of milk to pray to Lord Vishnu. Kshirodakasayi Vishnu answered the prayers of Brahma and appeared as the son of Devaki. Lord Krishna knows past, present and future. He could foresee the battle of Kurukshetra and its outcome. He remembered how in Vaikuntha His two doorkeepers Jaya and Vijaya had been cursed by the four Kumaras to come to this material world. Jaya and Vijaya were to act as enemies of the Lord and allow Him to exhibit His fighting tendency.
The first births of Jaya and Vijaya were as Hiranyakashipu and Hiranyaksha. They were killed by the Lord in His incarnations as Lord Nrisimhadeva and Lord Varaha respectively. In the next birth they were Ravana and Kumbhakarna, and they were killed by the Lord in His incarnation as Lord Ramachandra. Now they had taken birth as Shishupala and Dantavakra and were destined to be killed by Lord Krishna. Krishna decided that Shishupala should die in an imperial court constructed by the demon Maya.
The Pandavas were always situated in a state of spiritual perfection. Due to their intimate association with the Lord, they could not forget Him at any time. They remembered His beautiful features, his loving glances and joking words. They remembered His unparaleled prowess and all of His pastimes. This is the process of transcending this material world. The kingdom of God is within all of us, and it has to be awakened by the process of hearing, chanting and remembering the Name, features and activities of the Supreme Godhead. What was available to the Pandavas is available to all of us by hearing the glories of the Lord from the Lord's bonafide representatives and scriptures. Hearing and chanting will lead to absorption in the Lord which will take one beyond this world of birth and death.

Chapter Two
King Yudhisthira Prepares for a Rajasuya Sacrifice

King Yudhisthira, having heard the advice of Narada, sighed heavily and engaged his thoughts in the matter of the Rajasuya sacrifice. He assembled his counsellors and ministers in the imperial court and worshiped them accordingly. They also venerated him in return. They then began to discuss preparations for the Rajasuya sacrifice. King Yudhisthira wanted to determine the ultimate good for all his citizens and not simply for his own personal glorification. That foremost of all virtuous men was always kind to his subjects and worked for the welfare of all without making distinctions. Being devoid of arrogance and anger, King Yudhisthira always said, "Give unto each his due." The citizens responded to such righteousness with the sounds, "Blessed be Dharma (Yudhisthira)! Blessed be Dharma!"
Receiving paternal assurance from Maharaja Yudhisthira, the citizens in his kingdom never harbored ever the the slightest hostile feeling towards him. He therefore came to be known as Ajatrashatru (one with no enemy at all). The king cherished every citizen in his state as a personal family member.
Bhima, also, governed the citizens justly. Arjuna, the carrier of the Gandiva bow, protected everyone from any external enemies. The wise Sahadeva administered justice impartially, and Nakula behaved towards all with a humility that was inherant in him. Owing to the natural good qualities of the Pandavas, the kingdom became free from disputes and fear of any kind. The citizens were attentive to their respective occupations and there was no such thing as unemployment. In King Yudhisthira's kingdom every one joyfully executed his occupational duties. The rain became so abundant that the fields produced more than their usual amount. The kingdom of the Pandavas grew in prosperity.
In consequence of the King's virtues, the money lenders, the cowherdsmen, the farmers and the traders grew in prosperity. During the reign of King Yudhisthira, whoever was devoted to truth, never experienced extortion, recession, fear of disease, fire, or death by poisoning or incantations. It was never heard at any time that thieves or royal favorites ever behaved inimically toward the King or towards one another. In other words, there was no crime in Maharaja Yudhisthira's domain.
Kings from other countries were always desiring to serve King Yudhisthira in order to please and worship him. The merchants of different classes were always happy to bring their taxes levied on their respective occupations. Whatever countries King Yudhisthira conquered, the citizens, from brahmanas to shudras, became more attached to him than to their own fathers and mothers.
After assembling his ministers and brothers, King Yudhisthira repeatedly questioned them about the possibility of performing the Rajasuya sacrifice. The ministers, as a body, then responded to the King, "O prince of the Kuru race, all in this assembly have concluded that you are worthy of the attributes of an emperor. Therefore, the time for you to perform the auspicious Rajasuya sacrifice in now. The time for that sacrifice, in which ascetic rishis kindle the six fires with mantras from the Sama Veda, has come for you in consequence of your kingly possessions. At the conclusion of the Rajasuya sacrifice, when the performer is installed as the world sovereign, he is rewarded the fruits of all other sacrifices, including the agnihotra. You are quite able, O noble King, to perform this sacrifice. Therefore, make your resolution to perform the Rajasuya without any further discussion."
King Yudhisthira, that foremost emperor, having heard the decision of his ministers agreed mentally. However, he again consulted with his brothers, the brahmanas, with Dhaumya, Dwaipayana and others. He wanted to be sure that this was not his own personal desire, but the desire of the Supreme. The King possessed great wisdom and had subjugated his mind and senses. He took everything into consideration including his own strength and means, the circumstances of time and place and his income and expenditure. He knew that the wise never grieve after giving full thoughtfulness to all points.
Thinking that the sacrifice should not commence only on his desire, the pious King Yudhisthira thought Lord Krishna to be the proper person to make the final decision. He knew Lord Krishna possessed infinite prowess and wisdom. He knew also that the Lord was birthless although apparently taking birth. Reflecting on the Godly qualities of Lord Krishna, Maharaja Yudhisthira concluded that there was nothing unknown to Him. Maharaja Yudhisthira, therefore, humbly requested Narada to go to Dvaraka to convey his desires to Lord Krishna.
Lord Krishna, the Supreme Personality of Godhead, lived in the city of Dvaraka along with his sixteen thousand one hundred and eight queens. He built a separate palace for each and every one of them, and each queen thought that Krishna was living with her alone. The Lord would perform certain morning duties, and after He had completed them, He would leave His palaces and go to the Sudharma imperial court. His charioteer Daruka would come with the Lord's chariot, bow down before the Lord, and stand with folded hands, intimating that the chariot was ready. Holding on to His charioteer's hands, Lord Krishna would mount the chariot, together with Uddhava and Satyaki. While sitting on the dazzling chariot, Lord Krishna appeared more beautiful than the sun rising on the Eastern horizon. When the Lord was about to leave His palaces, all the queens and palace ladies would look at Him with shy, loving glances. The Lord would respond in a loving way, making separation very difficult. He attracted their hearts so much so that they could not forget Him for a moment during their daily activities. The Lord would say good-bye in all the sixteen thousand palaces, and again He would become one and enter the Sudharma Imperial court in procession with other members of the Yadu dynasty.
Then Lord Krishna, attended by all the Vrishnis, would enter the Imperial Royal court named Sudharma. The Sudharma Imperial Court had been taken away from the heavenly planets and reestablished in Dvaraka City. The uniqueness of the Royal Court was that anyone who entered it would be freed from the six kinds of material waves, namely hunger, thirst, lamentation, illusion, old age and death. As long as one remained in that imperial court of Sudharma, he would not be infected by these six material pangs.
After entering the imperial assembly house, Lord Krishna sat on the exalted royal throne, emanating a radiant aura of transcendental effulgence. In the midst of all the famed heroes of the Yadu dynasty, Lord Krishna resembled the full moon, surrounded by the multitude of luminious stars. In the imperial court professional jesters would enterain the Lord by displaying various comic moods. The jesters would joke in such a way that the Lord and His associates would laugh heartedly, refreshing the morning mood. One by one actors, female dancers and musicians would begin their respective functions to please the Lord and put Him in a happy mood. The dramatic actors would relive the lives of great kings and incarnations of the Lord, and the dancing girls would separately display their artistic movements. These performers would dance and sing to the sounds of mridangas (drum), vinas (stringed instrument), flutes, symbols and conchshells followed by the sound of the murajas, another type of drum.
Along with the melodic sounds of the instuments, the professional poets (sutas) chroniclers (magadhas) and panegyrists (vandinahs) would recite the Lord's glories. In the imperial court highly pious brahmanas were heard fluently and devotionally chanting the Vedic hymns, while other brahmanas narrated histories of past kings of pious renown. In this way, the residents of Dvaraka City would offer their respective services to the Supreme Personality of Godhead just to please Him. The Lord, accompanied by the other members of the Yadu dynasty, would be very much pleased to accept the loving devotion of His eternal associates.
Once, while this festive mood was in progress, a man arrived at the door of the imperial court, and with the permission of Lord Krishna, he was admitted into the assembly by the doorkeeper. The man bowed down to the Lord and then stood before Him with joined palms. With the permission of the Lord he then began to describe how King Jarasandha conquered all other kingdoms and how many kings did not accept subjugation before Jarasandha. As a result of their refusal, all of them, numbering twenty thousand, were arrested and incarcerated. This man was a messenger from these imprisoned kings, and he now presented their pleas before Lord Krishna , "O Krishna, Krishna, O inconceivable Soul, O destroyer of all fear for Your surrendered devotees, despite our unsurrendered mentality, we have come to You for shelter out of fear of material existence. People in this world are always diverted by sinful activities and are thus bewildered about their real duty, which is to worship You according to Your will. Devotional service to You is the only activity that would truly bring them good fortune. Let us offer our obeisances unto You, the all-powerful Lord, who appears as eternal time and frustrates one's stubborn hope for a long life in this world. You are the predominating Lord of the universe and have descended into this world with Your personal potency to protect the saintly devotees and annhilate the wicked. We cannot understand, O Lord, how anyone can transgress Your supreme will and still continue to enjoy his fruitive work.
"O Lord, we are encaged in these material bodies, and are thus always full of fear. We bear the burden of the illusory happiness of kings, which is just like a dream. Thus we have rejected the inner happiness of the soul, which comes by rendering unmotivated and selfless devotional service to You. Because of our wretched attachments, we simply suffer in this life under the enchantment of Your deluding energy. Therefore, since Your lotus feet relieve the material affliction of those who surrender to You, please release us from the shackles of our past sinful activities, which have now manifested in the form of the Magadha King, Jarasandha. Wielding alone the prowess of ten thousand maddened elephants, he has arrested us and locked us in his prison just as a lion captures sheep.
"O wielder to the disc! Your strength is unlimited and beyond human comparison, and thus seventeen times You crushed Jarasandha in battle. But then, absorbed in Your own pastimes, he appeared to defeat You once. Now he is so filled with pride that he thinks he can harass those who are Your devoted followers. O unconquerable Lord, You have descended to protect the pious and to annihilate those opposed to Your supreme will. Please fulfill Your mission by killing this Jarasandha."
"This is the appeal of the kings imprisoned by Jarasandha," the envoy continued. "They are aspiring for Your personal association, having surrendered to Your lotus feet. Please shower your grace and causeless mercy upon these afflicted souls."
After the representative of the imprisoned kings had thus spoken, Narada rishi, the sage amongst the demigods, suddenly appeared in that assembly. Bearing golden matted locks on his head and emanating a cooling effulgent aura, the sage entered the imperial court like the radiant solar orb. Lord Krishna is the worshipable deity for even planetary rulers like Brahma, Shiva, Indra, Surya, Chandra, Varuna and others, yet as soon as He saw Narada Muni, He humbly and joyfully stood up along with the other members of the Yadu dynasty to receive the powerful sage. To set an example of how to receive a saintly person, He then offered His respectful obeisances by bowing His head.
Knowing that Lord Krishna was setting an example for the kingly order, Narada accepted the seat offered to him. Lord Krishna worshiped the sage with full paraphernalia according to scriptural injunctions and gratified him with reverence. He then spoke the following truthful and pleasing words, "It is certain that today the entire universe, and certainly our small assembly, has attained freedom from all fear, for such is the influence of a great personality like yourself. There is nothing unknown to you within the cosmic manifestation of the Supreme Lord. Certainly you have visited Indraprastha and the Pandavas headed by King Yudhisthira. Therefore please tell Us how the Pandavas are faring and what plans they intend to execute for the welfare of the entire world."
"I have many times seen," Narada replied, "the insurmountable power of Your illusory energy, O infallible one. With this power You bewilder even the creator of this universe, Brahma. O Lord of infinite prowess, it does not surprise me that You disguise Yourself as an ordinary human being by Your own diverse energies while moving among the created beings, as fire covers its luster with smoke. Who can understand properly Your purpose? Simply by Your desire this material energy creates and also withdraws the cosmos, and the interim manifestation appears to have substantial existence. Obeisances to you, whose transcendental position is inconceivable. The conditioned soul bound by the repetition of birth and death does not know how to free himself the material tabernacle, which is the cause of his affliction. But You, the Supreme Personality of Godhead, descend to this world in various incarnations to teach and illumine the soul's path back to the spiritual sky. Your glorious pastimes triumphantly dominate this universe and are the only panacea for the conditioned soul. Therefore, I surrender unto You.
"Nonetheless, O Supreme Truth, who plays the part of a human being, I shall relate to You what Your devotee Maharaja Yudhisthira, the son of Your Aunt Kunti, intends to do. Desiring unrivaled sovereignty, King Yudhisthira plans to worship You with the greatest fire sacrifice, the Rajasuya. First of all may I inform You that King Yudhisthira has all material opulences which are possible to achieve in the highest planetary system, Brahmaloka. He has no material opulence for which to aspire, and yet he wants to perform the Rajasuya sacrifice only to get Your association and please You. Please bless his endeavor with Your personal presence. O Lord, exalted heavenly Gods and glorious kings, eager to see you, will all come to that best of sacrifices. O Lord, even mllechas and yavanas are purified by hearing and chanting Your glories and meditating upon You, the Absolute Truth. What then to speak of those who see and touch You?
"My dear Lord, You are the symbol of everything auspicious. Your transcendental name and fame is spread throughout the universe like an umbrella, gving a chance to the conditioned souls to revive their original nature as Your eternal servant. The transcendental water that washes Your lotus feet is known in the higher planetary systems as the Mandakini River, in the lower planetary systems as the Bhogavati and in this earthly planetary system as the Ganges. This sacred water flows throughout the entire universe, purifying wherever it goes."
Previous to Narada's arrival, the Yadus had been listening to the messenger from the imprisoned kings, and they were contemplating how to conquer Jarasandha. Therefore, they objected to the proposal of Narada out of a desire to subjugate the Magadha King. Seeing the differences of opinion, Lord Keshava turned to his servant Uddhava and smilingly requested him in the following words, "My dear Uddhava, you are always my well-wishing confidential friend, and because you possess the eye of wisdom, I wish to see everything through you because I believe that your counsel is always right. Therefore please advise us what should be done in this situation."
It was known to Uddhava that although Lord Krishna was acting like an ordinary man, He knew everything - past, present and future. However, because the Lord was trying to consult with him, Uddhava, in order to render service to the Lord, began to speak.

Thus Ends the Mahabharata Summation to the Second Chapter of the Sabha Parva, Entitled, King Yudhisthira Prepares for the Rajasuya Sacrifice.

Chapter Commentary

The greatness of King Yudhisthira is obvious from this chapter. Although surrounded by intelligent ministers, wise brahmanas, sages, and his brothers, still he did not want to make a decision without consulting Lord Krishna. He wanted to execute all duties on behalf of the Lord's desire. A surrendered soul wants to find out the will of the Lord and act accordingly. He never wants to act for his own sense gratification. Maharaja Yudhisthira did not want an unrivaled kingdom if it was opposed to the desire of the Lord. His only ambition was to gain the Lord's association and also give that association to others.
It is interesting to note that Maharaja Yudhisthira had no enemies in his kingdom. Everyone loved him as father, because they knew he cared about their ultimate welfare. It is stated that even in their minds the citizens never held hostile intentions towards the King. This kind of leader was a rare jewel indeed. If the present leaders of society could gain a taste for reading Shrimad Bhagavatam and Mahabharata, they might pick up the qualities of Maharaja Yudhisthira. It is hard to accept everyone as one's own family member unless one is an advanced devotee of the Lord. Because Maharaja Yudhisthira saw Lord Krishna in the heart of every living being, he treated everyone equally, irrespective of his caste.
There were no complaints in Maharaja Yudhisthira's kingdom, and, therefore, there was little need for a judicial system. Any complaints were brought directly to the king. Can you imagine not needing judges, lawyers and prosecutors? How much money would the taxpayers save? This kind of government exists when there a godly leader heading the government. Because current governments cater to the sense gratification of the citizens, there is constant bickering and quarrel. Each person is trained to look after his or her own selfish needs. Everyone is competing with all other persons. However, in Maharaja Yudhisthira's kingdom, everyone thought of the next person's welfare instead of his own. Such a kingdom is like the kingdom of God.
It is also interesting to note that there was no crime in Maharaja Yudhisthira's kingdom. Mother Earth supplied all necessities to man due to the piety of the King. There were ample jewels, gold, cloth, food, water and whatever else anyone desired. What was the need to steal? Mother Earth restricts the necessities of life when people are Godless. Today we feel the pinch of material life because we don't worshipm the Lord and follow His desires. Famine, drought, flooding, earthquakes, rampant diseases and other natural disasters are a direct result of not obeying the will of the Lord. A lot can be learned from the rule of Maharaja Yudhisthira.
Lord Krishna does not always do everything personally. He may act through His energies or through his devotees and representatives. Lord Krishna knew how to solve the dispute about whether to kill Jarasandha or to attend the Rajasuya sacrifice. However, he decided to give that decision through Uddhava. There will be a similar case after the Kurukshetra battle, when not even Lord Krishna could convince Yudhisthira that the battle was the desire of the Lord. It took Bhishma's instructions to convince Maharaja Yudhisthira. The Lord acts in mysterious ways and no one can understand His purpose. We only have to surrender to His Divine will.

Chapter Three
Lord Krishna journeys to Indraprastha City

Having heard the statements of Devarshi Narada, and understanding the opinions of both the assembly and Lord Krishna, the highly intelligent Uddhava began to speak, "O Lord, as the rishi advised, You should help Your cousin Yudhisthira fulfill his plan for performing the Rajasuya sacrifice, and You should also protect the kings who are begging for Your shelter. Only one who has conquered all opponents in every direction can perform the Rajasuya sacrifice, O almighty one. Thus, in my opinion, conquering Jarasandha will serve both purposes. By this decision the Rajasuya sacrifice will be performed, and You will save the imprisoned kings. Thus, Govinda, You will be glorified.
"The invincible King Jarasandha" Uddhava continued, "is as strong as ten thousand elephants. Indeed, other powerful warriors cannot defeat him. Only Bhima is equal to him in strength. He will be defeated by an equal opponent in duel, not when he is leading his hundred military divisions. Now, Jarasandha is so devoted to brahminical culture that he never refuses requests from brahmanas. Bhima should go to him disguised as a brahmana and beg charity. Thus he will obtain single combat with Jarasandha, and in Your presence Bhima will no doubt kill him. Even Lord Brahma and Lord Shiva act only as Your instruments in cosmic creation and annihilation, which are ultimately done by You, the Supreme Lord, in Your invisible aspect of time.
"In their homes, the wives of the imprisoned kings sing of Your noble deeds-about how you will kill Jarasandha and deliver them. The gopis also sing Your glories--how You killed the crocodile enemy of Gajendra, the elephant king; Ravana, the enemy of Sita; and the enemies of Your own parents as well. So also do the sages who have obtained Your shelter glorify You, as do we ourselves. O Krishna, the killing of Jarasandha, which is certainly a reaction of his past sins, will bring immense benefit. Indeed, it will make possible the execution of the Rajasuya ceremony as You desire."
Devarshi Narada, the Yadu elders, the ministers and Lord Krishna all welcomed Uddhava's proposal, which was entirely auspicious and full of wisdom. Thereafter, Lord Shree Krishna, the chief of the Yadus, honored Narada Muni. After bowing down to the Lord, Devarshi Narada's senses were fully satisfied. Thus having heard the decision of the Lord and having been worshiped by Him, Narada placed the Lord firmly within his heart and graceful departed into the clear blue sky.
With pleasing words the Lord, who has eyes like lotus petals, addressed the messenger sent by the kings, "My dear messenger, I wish all good fortune to you, I shall arrange for the killing of King Magadha. Do not fear." Feeling satisfied at heart, the messenger departed and relayed the Lord's message to the imprisoned kings. Eager for freedom, they then waited anxiously for their meeting with the Lord of all sentient beings.
The almighty personality of Godhead, the son of Devaki, begged His superiors for permission to leave. Then He ordered His servants, headed by Daruka and Jaitra, to prepare for departure. Arrangements were made for His 16,108 queens, their children and baggage to be taken to Indraprastha. After taking leave of Lord Baladeva and King Ugrasena, Lord Krishna mounted His chariot marked with the insignia of Garuda and departed for Indraprastha. The vibrations of mridangas, bheris, kettledrums, conchshells and gomukhas filled the sky in all directions as the Lord set out on His journey. He was accompanied by the commanders of His chariot, elephant, calvary and infantry divisions. He was also surrounded on all sides by His personal body guards. Lord Achyuta's chaste wives, along with their children, followed the Lord on golden palanquins carried by stout armed men. The queens were adorned with fine clothing, ornaments, fragrant oils and flower garlands, and they were surrounded on all sides by soldiers carrying swords and shields.
On all sides of the procession were finely adorned women--attendants of the royal household, as well as courtesans. They rode on palanquins and camels, bulls and buffalo, donkeys, mules, bullock carts and elephants. Their conveyances were fully loaded with tents, blankets, clothes and other items for the trip. Lord Krishna's imperial procession was adorned with royal umbrellas, chamara fans and huge flagpoles with waving banners. During the day the sun's rays reflected brightly from the soldiers' finely polished weapons, jewelry, helmets and armor. Thus Lord Krishna's army, exuberant with shouts and clatter, appeared like an ocean stirring with agitated waves and timingila fish. The royal procession could be seen from one horizon to the other, so great was the number of men, women, animals and paraphernalia.
As He traveled through the provinces of Anarta, Sauvira, Marudesha and Vinashana, Lord Hari crossed rivers and passed mountains, cities, villages, cow pastures and stone quarries. The inhabitants of these regions perfected their eyesight by gazing on the transcendental features of the Lord. They waved their upper clothes and glorified the transcendental activities of the Lord. After crossing the rivers Drishadvati and Sarasvati, He passed through Panchala and Matsya and finally came to Indraprastha.
King Yudhisthira was delighted to hear that the Lord, whom ordinary citizens rarely see, had now arrived. Accompanied by his priests and dear associates, the King came out to meet Lord Krishna. As songs and musical instruments resounded along with the loud vibration of Vedic hymns, the King went forth with great reverence to meet Lord Hrishikesha, just as the senses go forth to meet the consciousness of life. The heart of King Yudhisthira melted with affection when he saw his dearmost friend, Lord Krishna, after such a long separation, and he embraced the Lord again and again. The eternal form of Lord Krishna is the everlasting residence of the goddess of fortune. As soon as King Yudhisthira embraced Him the King became free of all the contamination of material existence. He immediately felt transcendental bliss and merged in an ocean of jubilation. There were tears in his eyes, and his body trembled due to ecstasy. He completely forgot that he was living in this world. Then Bhima, his eyes brimming with affectionate tears, laughed with joy as he embraced his maternal cousin, Krishna. Arjuna, Nakula and Sahadeva also joyfully embraced their dearmost friend, the infallible Lord and tears of love fell profusely from their eyes.
After Arjuna had embraced Him once more and Nakula and Sahadeva had offered Him their obeisances, Lord Krishna bowed down to the brahmanas and elders present, thus properly honoring the respectable members of the Kuru, Shrinjaya and Kaikaya dynasties. Sutas, Magadhas, Gandharvas, Vandis, jesters and brahmanas all glorified the lotus-eyed Lord--some reciting prayers, some dancing and singing--as mridangas, conchshells, kettledrums, vinas, panavas and gomukhas resounded. Thus surrounded by His well-wishing relatives and praised on all sides, Lord Krishna, the crest jewel of the justly renowned, entered the decorated city.
The roads of Indraprastha were sprayed with fragrant water sprinkled from the trunks of intoxicated elephants, and colorful flags, golden gateways and full waterpots enhanced the city's splendor. Men and young girls were beautifully arrayed in fine, new garments, adorned with flower garlands and ornaments, and anointed with aromatic sandalwood paste. Every home displayed glowing lamps and respectful offerings, and from the holes of the latticed windows drifted incense, further beautifying the city. Colorful banners waved in the breeze, and the roofs were a series of finely carved golden domes situated on broad silver bases. Thus Lord Krishna saw the royal city of the Kuru King, Maharaja Yudhisthira.
When the young women of Indraprastha heard that Lord Krishna, the reservoir of pleasure for every eye, had arrived, they hurriedly went onto the royal streets to see Him. They abandoned their household duties and even left their husbands in bed, and in their eagerness, the knots of their hair and garments came loose. The royal streets being quite crowded with elephants, horses, chariots and foot soldiers, the women climbed to the top of their houses, where they caught sight of Lord Krishna and His queens. The city ladies scattered flowers upon the Lord, embraced him in their minds and expressed their heartfelt welcome with broadly smiling faces. Observing Lord Mukunda's wives passing on the well paved and ornately designed streets like stars accompanying the moon, the women exclaimed, "What pious activities and austerities have these ladies executed that grant them the joy of Lord Keshava's generous smiles and playful sidelong glances?"
Along the well decorated avenues of Indraprastha, citizens came forward holding auspicious offerings for Lord Krishna, and sinless leaders of occupational guilds came forward to worship the Lord. With wide-open eyes, the members of the royal household rushed forward in a flurry to lovingly greet Lord Mukunda, and thus the Lord entered the royal palace of King Yudhisthira. When Queen Kunti saw her nephew Krishna, the master of the three worlds, her heart filled with loving devotion. Rising from her couch with her daughter-in-law, Draupadi, Kunti embraced the Lord and all feelings of anxiety disappeared from her heart. King Yudhisthira respectfully brought Lord Govinda, the Supreme God of gods, to his personal quarters. The King was so overcome with joy that he could not remember all the rituals of worship.
Encouraged by Queen Kunti, Draupadi worshiped all of Lord Krishna's wives, including Rukmini, Satyabhama, Bhadra, Jambavati, Kalindi, Mitravinda, Nagnajiti, Lakshmana and the other queens of Lord Krishna who were present. Draupadi honored all of them with such gifts as clothing, flower garlands and jewelry. King Yudhisthira personally made arrangements for Krishna's comfort and saw to it that all who came along with Him--namely His queens, soldiers, ministers and secretaries--were comfortably situated. He arranged that they would experience a new feature of reception every day while staying as guests of the Pandavas.

Thus Ends the Mahabharata Summation to the Third Chapter of the Sabha Parva, Entitled, Lord Krishna Journeys to Indraprastha City.

Chapter Commentary

Lord Krishna displayed such opulence that only He could manifest. Parashara Muni has defined the Lord as full in six opulences: all wealth, all fame, all knowledge, all renunciation, all power and all beauty. These days we have trouble maintaining one wife, but here we see the Lord arranged a procession of 16,108 queens along with His children and servants. The Lord manifests such opulence, and He doesn't have to labor to do it. By His divine potency and will everything is arranged. In the ninth chapter of Bhagavad-gita Lord Krishna tells Arjuna, "The whole cosmic order is under Me. By My will it is manifested again and again, and by My will it is annihilated at the end." The Lord simply desires and everything takes place.
The living beings in this world have to struggle hard to survive. They cannot simply desire and get what they want. It is said in the Bible that the Lord cursed Adam to work by the sweat of his brow for the sin of eating from the tree of knowledge. This world is a prison house for those who have rebeled in the kingdom of God. We have to work hard to gain little. In the Lord's Kingdom there are desire trees from which a person can choose whatever he likes to serve the Lord, chintamani prakara sadmansu kalpa vriksha. (B.S. 5.22) The word kalpa vriksha means desire tree from which one can choose anything that he likes. These trees do not exist in this world. However, when the Lord descends to this world, they are present in places like Vrindavana, Mathura and Dvaraka. The Lord manifests such opulences encouraging us to leave this world of woe and come back to the kingdom of God, our eternal home.

Chapter Four
King Jarasandha Slain

In the great assembly of respectable persons, citizens, friends, relatives, brahmanas, kshatriyas and vaishyas, King Yudhisthira, in the presence of all, including his brothers, directly addressed Lord Krishna as follows, "O Krishna, I desire to perform the Rajasuya sacrifice. That sacrifice, however, cannot be performed without the sanction of higher authorities. You know, O Krishna, everything about the means by which this sacrifice may be accomplished. That person alone can perfect this sacrifice in whom everything is possible, who is worshiped everywhere and who is the king of kings. My friends and counsellors have said that I should perform that sacrifice. However, My Lord, I desire to worship Your auspicious, opulent expansions by the Rajasuya sacrifice, the king of Vedic ceremonies. Please make our endeavor a success, my Lord. Purified persons who constantly serve, meditate upon and glorify Your shoes, which destroy everything inauspicious, are sure to obtain freedom from material existence, O lotus-naveled one. Even if they desire something in this world, they obtain it, whereas others-those who do not take shelter of You-are never satisfied, O Lord. Therefore, O Lord of lords, let the people of this world see the power of devotional service rendered to Your lotus feet. Please show them, O almighty one, the position of those Kurus and Shrinjayas who worship You, and the position of those who do not. Within Your mind there can be no such differentiation as "This one is mine, and that is another's," because You are the Supreme Absolute Truth, the Soul of all beings, always equipoised and enjoying transcendental happiness within Yourself. Just like the heavenly desire tree, You bless all who properly worship You, granting their desired fruits in proportion to the service they render You. There is nothing wrong in this.
"My dear Govinda, as far as the execution of this sacrifice is concerned, Your words of wisdom shall be my guide. Those who give me counsel, out of friendship, do not know the difficulties that are to be encountered. Others, from motives of self interest, say only what is agreeable. Men are seen to counsel according to their motivations. However, You, O Krishna, are above material motivation. You are Hrishikesha, the controller of desire and anger. It behoves You to tell me what will most benefit the world."
"O great king," Lord Krishna replied, "your decision is perfect, and thus your noble fame will spread to all the worlds, O tormentor of the foes. Indeed, for the benefit of the great sages, the forefathers and the heavenly gods, for Our well-wishing friends and, indeed, for all living beings, the performance of this king of Vedic sacrifices is desirable. First conquer all kings, bring the earth under your control and collect all the required paraphernalia; then execute this great sacrifice. These brothers of yours, O king, have taken birth as partial expansions of the various ruling heavenly gods. And you are so self controlled that you have conquered even Me, who am unconquerable for those who cannot control their senses. No one in this world, even a demigod--what to speak of an earthly king--can defeat My devotee with his strength, beauty, fame or riches.
"My dear King, you possess the proper qualifications essential to perform the Rajasuya sacrifice. However, there is one impediment of which you must be informed. The numerous royal lines all represent themselves as descendants of Aila and Ikshvaku. These descendants are divided into a hundred separate dynasties. In this line the descendants of Yayati and Bhoja and numerous. At the present, O monarch, King Jarasandha, has subjugated many of these kshatriyas and incarcerated them. Jarasandha is now enjoying sovereignty over the middle portion of the earth. He has resolved to create disunion among the different dynasties.
"O Monarch, only a King who is the king of all kings can properly be called an emperor. Many Kings and princes have voluntarily taken his shelter. They include Shishupala, the mighty Vaka, who waits upon Jarasandha as his disciple. There is also Hansa, Dimvaka, Dantavakra, Karusha, Karava, and Meghavahana. King Bhagadatta, who is the old friend of your father, has bowed his head before Jarasandha. In his heart he has affection for you, but he regards you as a father regards his son, and not as a subordinate king looks upon an emperor. Paundraka, who represents himself as a divine personality and falsely bears My symbols of the conch, disc, lotus and mace, has also espoused the side of Jarasandha. Even King Bhishmaka, My father-in-law, has become a servitor of Jarasandha. Eighteen clans of the Bhojas have fled to the west out of fear of Jarasandha. So have the Surasenas, the Bhadrakas, the Vodhas, the Salwas, the Patachcharas, the Susthalas, the Kukuttas, the Kulindas, along with the Kuntis and many others have also fled their countries alarmed at the power of Jarasandha. The King of Magadha has conquered many lands and has imprisoned eighty-six kings. When the total of kings incarcerated reaches one hundred, he will sacrifice these noblemen before his deity, Lord Shiva. O King, before the Rajasuya sacrifice can be performed, Jarasandha must by slain and the imprisoned Kings released. Only then can one be truly called an emperor, one who rules over all other kings."
"O Janardana," Yudhisthira said, "we have also been frightened by the wickedness of this monarch. O infallible one, the might of Your arms is our refuge and strength. I am repeatedly depressed at the thought that Jarasandha cannot be slain. But what shall I say, O Keshava? You are my highest authority on everything. Please tell me, O Krishna, the history of this Jarasandha, his birth and how he obtained so much power. How is it that although You have conquered him eighteen times, he is still living?"
Lord Krishna replied, "Hear, O Monarch, the history behind this Jarasandha and his great power. There was a mighty King of the Magadhas named Brihadratha. He owned three Akshauhini divisions of troops and was very puffed up over his strength. He had married the two daughters of the King of Kashi. Many years passed, however, without obtaining a son.
"One day he went to the great sage named Chandra Kausika and served the rishi with great care. The sage became pleased with him and asked him to take a benediction. King Brihadratha then asked for a son who could continue his dynasty. While they were talking, a mango dropped from the tree into the muni's lap. The muni then said to the King, "Your desire shall be fulfilled." He then chanted mantras and handed over that mango to the King telling him to give half to each queen. The muni then went away. King Brihadratha cut the fruit in half and gave each queen a portion. In due course of time the queens became pregnant. The King was overjoyed and waited for the birth of the children.
"It so happened that both queens gave birth to fragmental children. A half of a child took birth from each of them. The queens were disgusted and arranged that the king throw the portions of the children in the forest. After this had been accomplished, a witch named Jara happened to come to the spot where the two halves were thrown. She loved human flesh and desired to take the newly found meal home with her. To make it easier to carry the halves, she joined them, and when she did, the two halves united and became one child. She was unable to carry the child because of its great weight. The child began to roar like a monsoon cloud, and she could not stop it. It so happened that the King was in the area, and hearing the crying of the child, he came to that spot. The Rakshasa woman then informed the monarch, 'O Brihadratha, here is your child that has been cast into the forest. I have found the child in two parts and, joining them, the child has become one. I have been living in your kingdom, and I am pleased with your rule. Take this child back for he is destined to become King.' The Rakshasa woman then gave the child to the King and disappeared from sight. Because the child was brought to life by this she-witch, he was given the name Jarasandha, which means one who was joined by the witch Jara."
Lord Krishna continued: "The child grew up to be as powerful as ten thousand elephants. When King Brihadratha saw the power and influence of his son, he crowned his son king and then entered the forest to perform austerities and penances. Jarasandha offered his two daughters, Asti and Prapti, to King Kamsa of Mathura. When I killed King Kamsa, I created an enmity with the powerful Jarasandha. Overcome with anger, Jarasandha took up his mace and released it a distance of ninety-nine yojanas (792 miles). It landed just outside the city of Mathura. Understanding his intentions, we prepared the city of Mathura for attack. We defeated him eighteen times, but still he persisted in fighting. On his eighteenth attempt, I was already engaged in obtaining Rukmini for My wife. I, therefore, ordered the city of Dvaraka built so that no other powerful kings could attack the Yadu dynasty while I was away. The time has now come for his death."
Upon hearing these nectarean words from the lotus mouth of the Supreme Lord, King Yudhisthira became joyful, and his face blossomed like a lotus. Lord Krishna then informed King Yudhisthira of the plan explained by Uddhava for conquering King Jarasandha. Bhimasena, Arjuna and Lord Krishna then started together for Girivraja, the capital city of Jarasandha. Attired in the dress of brahmanas, they looked wonderful and radiant. When the people saw them walking on the road, they regarded Jarasandha as already slain.
Upon reaching the region of Magadha, Lord Krishna exclaimed, "Behold, O Partha, the great capital of Girivraja, standing in all its splendor. Just see outside the city walls the vast ocean of cows and sheep. This majestic town has a water source that is inexhaustible. Just see the fine mansions symmetrically aligned. Indeed, it appears that this city is free from any kind of calamity. Just behold the five large hills that surround the city. They are covered with cooling shade trees, bearing flowers of every scent and color. It was here that the great sage Gautama had his ashrama for some time. Due to his presence, this place has become almost a heavenly abode. Even Manu has ordered that the land of Magadha never be afflicted with drought. Owning such a city, Jarasandha desires to become the emperor of the entire earth. We shall, however, humble his pride by slaying him in single combat."
Before entering the city, Bhima and Arjuna decided to pulverize Chaityaka peak near the city gate. This hill was one of the five that surrounded the city and it was dear to the inhabitants and also to King Jarasandha. On this hill King Brihadratha had once slain a cannibal named Rishava and made three drums from the Rakshasa's skin. When those drums were beaten, the reverberating sound echoed for one full month. With their mighty arms only, Bhima and Arjuna leveled the hill to the point where the drums were beaten, indicating their desire to place their feet on the head of their foe. With the power of their arms they broke down the peak, which was worshipped by the citizens of Girivraja.
Lord Krishna, Bhima and Arjuna then joyfully entered Girivraja in the guise of brahmanas. As they walked down the main road, they beheld the extraordinary arrangement of shops full of various edibles, hand crafted items and floral wreaths. Some of the shops were supplied with intricately carved articles of various qualities that any person might desire. The shop owners and other citizens of Magadha, beholding those heroes looking like elephants, with broad necks and chests, began to wonder about them. Lord Krishna, Bhima and Arjuna then chose garlands from the shop of one fortunate flower merchant and decorated their bodies with them. Their arms, which were broad like the trunks of trees, were then smeared with sandalwood paste by one merchant who pious activities had now fully fructified. Attired in robes of various colors and decked in garlands and earrings, the heroes approached King Jarasandha's palace. Those bulls among men passed through three gates that were heavily guarded with soldiers and men. They cheerfully entered the palace of King Jarasandha, and the King, seeing these extraordinary personalities approaching, exclaimed, "You are welcome in my kingdom." He rose to offer them proper sitting places. He washed their feet with honey and water, and offered them gifts of cows and wealth.
Partha and Bhima remained silent during the reception. Therefore, Lord Krishna informed King Jarasandha, "O monarch, these two brahmanas are in observance of a vow. Therefore, they will not speak until midnight when their vow will be completed. You may talk with them at that time." King Jarasandha then gave his guests comfortable quarters and retired to his own chambers.
King Jarasandha was famous for honoring brahmanas. Even if a brahmana requested an audience at midnight, he would grant it. Therefore, he rose at midnight and approached the quarters of his guests. Despite the strange attire of these brahmanas, he waited on them respectfully. He asked them to take their seats and then inquired from them, "It is well known to me that brahmanas observing vows of silence never attire themselves with garlands, and fragrant paste. Who are you? You are dressed as brahmanas, but your arms bear the marks of bowstrings. You lead me to believe that you are brahmanas, but you exude kshatriya energy. Tell me truly who you are. You have broken the peak of Chaityaka hill, and you have entered my city without fear of royal wrath. The quality of a brahmana dwells in his speech and not in his physical prowess. This destruction of Chaityaka hill is not suited to the order you profess. What is your motive for coming to me?"
Lord Krishna, in the dress of a brahmana, replied to the King: "O King, know us to be needy guests who have come to you from afar. We wish all good fortune to you. Please grant us whatever we desire. What can the tolerant not bear? What will the wicked not do? What will the generous not give in charity? And who will those with equal vision see as an outsider? He, indeed, is to be censured and pitied who, though able to do so, fails to achieve with his temporary body the lasting fame glorified by great saints. Harischandra, Rantideva, Unchavritti Mudgala, Bali, Shibi, the legendary hunter and pigeon, and many others have attained the permanent by means of the impermanent." Lord Krishna, in the garb of a brahmana, thus informed Jarasandha that fame is imperishable, but the body is perishable. If one can attain imperishable name and fame by sacrificing his perishable body, he becomes a very respectable figure in the history of human civilization.
While Lord Krishna was speaking in the garb of a brahmana, Jarasandha became convinced that the three of them were not actual brahmanas. The signs on their bodies indicated that they were kshatriyas. Their shoulders were marked with an impression due to carrying bows; they had beautiful bodily structure, and their voices were grave and commanding. Thus he definitely concluded that they were not brahmanas, but kshatriyas. He was also thinking that he had seen them somewhere before. Although these three persons were kshatriyas, they had come to his door begging alms like brahmanas. Therefore, he decided that he would fulfill their desires, in spite of their being kshatriyas. He thought in this way because their position had already been diminished by their appearing before him as beggars.
"Under the circumstances," he thought, "I am prepared to give them anything. Even if they ask for my body, I shall not hesitate to offer it to them." In this regard, he began to think of Bali Maharaja. Lord Vishnu in the dress of a brahmana appeared as a beggar before Bali, and in that way He snatched away all of his opulence and kingdom. He did this for the benefit of Indra, who, having been defeated by Bali Maharaja, was bereft of his kingdom. Although Bali Maharaja was cheated, his reputation as a great devotee who was able to give anything and everything in charity is still glorified throughout the three worlds. Bali Maharaja could guess that the brahmana was Lord Vishnu Himself and that He had come to him just to take away his opulent kingdom on behalf of Indra. Bali's spiritual master and family priest, Sukracharya, repeatedly warned him about this, and yet Bali did not hesitate to give in charity whatever the brahmana wanted, and at last he gave up everything to that brahmana.
"It is my strong determination," thought Jarasandha, "that if I can achieve immortal reputation by sacrificing this perishable body, I must act for that purpose; the life of a kshatriya who does not live for the benefit of the brahmana is certainly condemned."
Actually King Jarasandha was very liberal in giving charity to the brahmanas, and thus he informed Lord Krishna, Bhima and Arjuna, "My dear brahmanas, you can ask from me whatever you like. If you so desire, you can take my head also. I am prepared to give it."
After this, Lord Krishna addressed Jarasandha as follows: "My dear King, please note that we are not actually brahmanas, nor have we come to ask for foodstuffs or grains. We are all kshatriyas, and we have come to beg a duel with you. We hope that you will agree to this proposal. You may note that here is the second son of King Pandu, Bhimasena, and the third son of Pandu, Arjuna. As for Myself, you may know that I am your old enemy Krishna, the cousin of the Pandavas."
When Lord Krishna disclosed their disguise, King Jarasandha began to laugh very loudly, and then in great anger and in a grave voice he exclaimed, "You fools! If you want to fight with me, I immediately grant your request. But, Krishna, I know that You are a coward. I will not fight with You because You refused to face me in fighting and have left the battlefield. Out of fear of me You left Your own city, Mathura, and now You have taken shelter within the sea; therefore, I must refuse to fight with You. As far as Arjuna is concerned, I know that he is younger than I and is not an equal fighter. I refuse to fight with him because he is not in any way an equal competitor. But as far as Bhimasena is concerned, I think he is a suitable competitor to fight with me." After speaking in this way, King Jarasandha immediately handed a very heavy club to Bhimasena, and he himself took another, and thus all of them went outside the city walls to fight.
Bhimasena and King Jarasandha engaged themselves in fighting, and with their respective clubs, which were as strong as thunderbolts, they began to strike one another very severely, both of them being eager to fight. They were both expert fighters with clubs, and their techniques of striking one another were so beautiful that they appeared to be two dramatic artists dancing on a stage. The citizens of Magadha, consisting of thousands of brahmanas, kshatriyas, vaishyas, shudras, women and the aged, all came out of the city to witness the combat. The crowd became so great that there was a solid mass of humanity with no space between bodies.
When the clubs of Jarasandha and Bhimasena loudly collided, they sounded like the impact of the big tusks of two fighting elephants, or like a thunderbolt in a flashing electrical storm. When two elephants fight together in a sugarcane field, each of them snatches a stick of sugarcane and, by catching it tightly in its trunk, strikes the other. Each elephant heavily strikes his enemy's shoulders, arms, collarbones, chest, thighs, waist, and legs, and in this way the sticks of sugarcane are smashed. Similarly, all the clubs used by Jarasandha and Bhimasena were broken, and so the enemies prepared to fight with their strong-fisted hands. Both Jarasandha and Bhimasena were very angry, and they began to smash each other with their fists. The striking of their fists sounded like the striking of iron bars or like the sound of thunderbolts, and they appeared to be like two elephants fighting. Unfortunately, however, neither was able to defeat the other because both were very expert in fighting, both were of equal strength, and their fighting techniques were equal also. Neither Jarasandha nor Bhimasena became fatigued or defeated in the fighting, although they struck each other continually. At the end of a day's fighting, both lived at night as friends in Jarasandha's palace, and the next day they fought again. In this way they passed twenty-seven days in fighting.
On the twenty-eighth day, Bhimasena told Krishna, "My dear Krishna, I must frankly admit that I cannot conquer Jarasandha." Lord Krishna, however, knew the mystery of the birth of Jarasandha. Jarasandha was born in two different parts from two different mothers. When his father saw that the baby was useless, he threw the two parts in the forest, where they were later found by a black-hearted witch named Jara. She managed to join the two parts of the body of the baby from top to bottom. Knowing this, Lord Krishna, therefore, also knew how to kill him. He gave hints to Bhimasena that since Jarasandha was brought to life by the joining of the two parts of his body, he could be killed by the separation of these two parts. Thus Lord Krishna transferred His power into the body of Bhimasena and informed him of the device by which Jarasandha could be killed. Lord Krishna immediately picked up a twig from a tree and, taking it in His hand, bifurcated it. In this way He hinted to Bhimasena how Jarasandha could be killed. Lord Krishna, the Supreme Personality of Godhead, is omnipotent, and if he wants to kill someone, no one can save that person. Similarly, if He wants to save someone, no one can kill him.
Informed by the hints of Lord Krishna, Bhimasena immediately took hold of Jarasandha's legs and threw him to the ground. When Jarasandha fell to the ground, Bhimasena immediately pressed one of Jarasandha's legs to the ground and took hold of the other leg with his two hands. Catching Jarasandha in this way, he tore his body in two, from the anus up to the head. As an elephant breaks the branches of a tree in two, so Bhimasena separated the body of Jarasandha. The citizens of Magadha who were standing nearby saw that the body of Jarasandha was now divided into two halves, so that each half had one leg, one thigh, one testicle, one breast, half a backbone, half a chest, one collarbone, one arm, one eye, one ear and half a face.
As soon as the news of Jarasandha's death was announced, all the citizens of Magadha began to cry, "Alas, alas," while Lord Krishna and Arjuna embraced Bhimasena to congratulate him. Although Jarasandha was killed, neither Krishna nor the two Pandava brothers made a claim to the throne. Their purpose in killing Jarasandha was to stop him from creating a disturbance against the proper discharge of world peace. A demon always creates disturbances, whereas a godly person always tries to keep peace in the world. The mission of Lord Krishna is to give protection to the righteous persons and to kill the demons who disturb a peaceful situation. Therefore Lord Krishna immediately called for the son of Jarasandha, whose name was Sahadeva, and with due ritualistic ceremonies He asked him to occupy the seat of his father and reign over the kingdom peacefully. Lord Krishna is the master of the whole cosmic creation, and He wants everyone to live peacefully and execute Krishna consciousness. After installing Sahadeva on the throne, He released all the kings and princes who had been imprisoned unnecessarily by Jarasandha.

Thus Ends the Mahabharata summation to the Fourth Chapter of the Sabha Parva, Entitled, King Jarasandha Slain.

Chapter Commentary

King Yudhisthira consistently shows the true qualities of a King. He did not want perform the Rajasuya sacrifice without consulting with the Supreme Lord. This is the example set by this great king. No leader should make important decisions without consulting with the Supreme Lord. The leader of a nation is supposed to be so pious as to have direct contact with the Lord for instituting the will of the Lord. Saintly kings like Dasaratha, Janaka, Yudhisthira, David, Solomon and others had direct communication with the Lord due to their being obedient servants of the Lord. The Lord reveals Himself to one who is surrendered and obedient.
King Yudhisthira was actually afraid to act for his personal sense gratification. To perform this sacrifice would mean that he would be the emperor of the world. It would mean that kings from all subordinated kingdoms would come and bow their heads at his feet. King Yudhisthira did not want this position unless the Supreme Lord sanctioned it. Maharaja Yudhisthira was a self realized soul. He had no need to be emperor of the world. He simple wanted to glorify Lord Krishna and surrender to His supreme will.
Lord Krishna again saved the Pandavas by instructing Bhima how to kill Jarasandha. Jarasandha was undefeatable by a mortal being. Even Bhima, the son of the Wind God, Vayu, had a difficult time killing Jarasandha. Lord Krishna entered Bhima's body by His personal strength and empowered him to kill Jarasandha, who was otherwise undefeatable. No one can thwart the will of the Lord. Lord Krishna and Balarama had descended on a mission to kill those who were opposed to religiosity. Jarasandha and demons like him were opposed to Krishna's plan and thus destined to be destroyed.

Chapter Five
Lord Krishna Benedicts the Imprisoned Kings

The kings and the princes released by Lord Krishna after the death of Jarasandha were rulers of different parts of the world. When they were released by the grace of Lord Krishna, they all looked very unhappy; their garments were dirty and torn, and their faces were almost dried up due to insufficient food and water. They were very weak due to hunger, and their faces had lost all beauty and luster. Because of the kings' long imprisonment, every part of their bodies had become slackened and invalid. But although suffering in that miserable condition of life, they had the opportunity to pray to the Supreme Personality of Godhead, Vishnu.
Now before them they saw the color of the transcendental body of Lord Krishna, exactly like the hue of a newly arrived cloud in the sky. He appeared before them nicely covered with yellow colored silken garments, with four hands like Vishnu, and carrying the different symbols of the club, the conchshell, the disc and the lotus flower. There were marks of golden lines on His chest, and the nipples of His breast appeared to be like the whorl of a lotus flower. His eyes appeared to be spread like the petals of a lotus flower, and His smiling face exhibited the symbol of eternal peace and prosperity. His glittering earrings were set beautifully, and His helmet was bedecked with valuable jewels. The Lord's necklace of pearls and the bangles and bracelets nicely situated on His body all shone with a transcendental beauty. The Kaustubha jewel hanging on His chest glittered with great luster, and the Lord wore a beautiful flower garland.
After so much distress, when the kings and princes saw Lord Krishna, with His beautiful transcendental features, they looked upon Him to their hearts' content, as if they were drinking nectar through their eyes, licking His body with their tongues, smelling the aroma of His body with their noses, and embracing Him with their arms. Just by dint of their being in front of the Supreme Personality of Godhead, all reactions to their sinful activities were washed away. Therefore, without reservation, they surrendered themselves at the lotus feet of the Lord. It is stated in the Bhagavad-gita that unless one is freed from all kinds of sinful reactions, one cannot fully surrender unto the lotus feet of the Lord. All the princes who saw Lord Krishna forgot all their past tribulations. With joined palms and with great devotion, they began to offer prayers to Lord Krishna, as follows.
"Dear Lord, O Supreme Godhead, master of all heavenly beings, You can immediately remove all Your devotees' pangs because Your devotees are fully surrendered unto You. O dear Lord Krishna, O eternal deity of transcendental bliss and knowledge, You are imperishable, and we offer our respectful obeisances unto Your lotus feet. It is by Your causeless mercy that we have been released from the imprisonment of Jarasandha, but now we pray unto You to release us from the imprisonment with the illusory energy of this material existence. Please, therefore, stop our continuous cycle of birth and death. We now have sufficient experience of the miserable material condition of life in which we are fully absorbed, and having tasted its bitterness, we have come to take shelter under Your lotus feet.
"Dear Lord, O killer of the demon Madhu, we can now clearly see that Jarasandha was not at fault in the least; it is actually by Your causeless mercy that we were bereft of our kingdoms because we were very proud of calling ourselves rulers and kings. Any ruler or king who becomes too puffed up with false prestige and power does not get the opportunity to understand his real constitutional position and eternal life. Such foolish so-called rulers and kings become falsely proud of their position under the influence of Your illusory energy; they are like a foolish person who considers a mirage in the desert to be a reservoir of water. Foolish persons think that their material possessions will give them protection, and those who are engaged in sense gratification falsely accept this material world as a place of eternal enjoyment. O Lord, O Supreme Personality of Godhead, we must admit that, before this, we were puffed up with our material opulences. Because we were all envious of each other and wanted to conquer one another, we all engaged in fighting for supremacy, even at the cost of sacrificing the lives of many citizens."
The kings continued: "O Lord, we were simply engaged in the abominable task of killing citizens and alluring them to be unnecessarily killed, just to satisfy our political whims. We did not consider that Your Lordship is always present before us in the form of cruel death. We were so fooled that we became the cause of death for others, forgetting our own impending death. But, dear Lord, the retaliation of the time element, which is Your representative, is certainly insurmountable. The time element is so strong that no one can escape its influence; therefore, we have received the reactions of our atrocious activities, and we are now bereft of all opulences and stand before You like street beggars. We consider our position to be Your causeless, unalloyed mercy upon us because now we can understand that we were falsely proud and that our material opulences could be withdrawn from us within a second by Your will.
"By Your causeless mercy only, we are now able to think of Your lotus feet. This is our greatest gain. Dear Lord, it is known to everyone that the body is a breeding ground of diseases. Now we are sufficiently aged, and instead of being proud of our bodily strength, we are getting weaker day by day. We are no longer interested in sense gratification or the false happiness derived through the material body. By Your grace, we have now come to the conclusion that hankering after such material happiness is just like searching for water in a desert mirage. We are no longer interested in the results of our pious activities, such as performing great sacrifices in order to be elevated to the heavenly planets. We now understand that such elevation to a material standard of life in the heavenly planets may sound very relishable, but actually there cannot be any happiness within this material world.
"We pray for Your Lordship to favor us by instructing us how to engage in the transcendental loving service of Your lotus feet so that we may never forget our eternal relationship with Your Lordship. We do not want liberation from the entanglement of material existence. By Your will we may take birth in any species of life; it does not matter. We simply pray that we may never forget Your lotus feet under any circumstances. Dear Lord, we now surrender unto Your lotus feet by offering our respectful obeisances unto You because You are the Supreme Lord, the Personality of Godhead, Krishna, the son of Vasudeva. You are the Supersoul in everyone's heart, and You are Lord Hari, who can take away all miserable conditions of material existence. Dear Lord, Your name is Govinda, the reservoir of all pleasure. One who is engaged in satisfying Your senses automatically satisfies his own senses also, and therefore You are known as Govinda. Dear Lord, You are ever famous, for You can put an end to all miseries of Your devotees. Please, therefore, accept us as Your surrendered servants."
After hearing the prayers of the kings, Lord Krishna, who is always the protector of surrendered souls and the ocean of mercy for the devotees, replied to them as follows in His sweetly transcendental voice, which was grave and full of meaning. "My dear kings," He said, "I bestow upon you My blessings. From this day forth you will have firm devotion to me, the Supreme Self and the Lord of all that be. I assure you this will come to pass, just as you desire. Fortunately you have come to the proper conclusion, my dear kings, and what you have spoken is true. I can see that human beings' lack of self restraint, which stems from their intoxication with opulence and power, simply leads to madness. Haihaya, Nahusha, Vena, Ravana, Narakasura and many other rulers of demigods, men, and demons fell from their elevated positions because of infatuation with material opulence Understanding that this material body and everything connected with it have a beginning and an end, worship Me by Vedic sacrifices, and with clear intelligence protect your subjects in accordance with the principles of religion. As you live your lives, begetting generations of progeny and encountering happiness and distress, birth and death, always keep your minds fixed on Me. Be detached from the body and everything connected to it. Remaining self-satisfied, steadfastly keep your vows while concentrating your minds fully on Me. In this way you will ultimately attain Me, the Supreme Absolute Truth."
After delivering His instructions to the kings and princes, Lord Krishna immediately arranged for their comfort and asked many servants and maidservants to take care of them. Lord Krishna requested Sahadeva, the son of King Jarasandha, to supply all necessities to the kings and also asked him to show them all respect and honor. In pursuance of the order of Lord Krishna, Sahadeva offered them all honor, and presented them with ornaments, garments, garlands, and other paraphernalia. After taking their baths and dressing very nicely, the kings appeared happy and gentle. Then they were supplied food fit for kings. Lord Krishna supplied everything for their comfort, as was befitting their royal positions.
Since the kings were so mercifully treated by Lord Krishna, they felt great happiness, and all their bright faces appeared just like the stars in the sky after the end of the rainy season. They were all nicely dressed and ornamented, and their earrings glittered. Each one was then seated on a chariot bedecked with gold and jewels and drawn by decorated horses. After seeing that each was taken care of, Lord Krishna, in a sweet voice, asked them to return to their respective kingdoms. By His very liberal behavior, unparalleled in the history of the world, Lord Krishna released all the kings who had been in the clutches of Jarasandha, and being fully satisfied, the kings began to engage in chanting His holy name, thinking of His holy form, and glorifying His transcendental pastimes as the Supreme Personality of Godhead.
So engaged, they returned to their respective kingdoms. The citizens of their kingdoms were very greatly pleased to see them return; and when they heard of the kind dealings of Lord Krishna, they all became very happy. The kings began to manage the affairs of their kingdoms in accordance with the instructions of Lord Krishna, and all those kings and their subjects passed their days very happily.
After thus causing the annihilation of Jarasandha by Bhimasena and after being properly honored by Sahadeva, the son of Jarasandha, Lord Krishna, accompanied by Bhimasena and Arjuna, returned to the city of Hastinapura. When they reached the precincts of Hastinapura, they blew their respective conchshells; and by hearing the sound vibrations and understanding who was arriving, everyone immediately became cheerful. But upon hearing the conchshells, the enemies of Krishna became very sorry. The citizens of Indraprastha felt their hearts become joyful simply by hearing the vibration of Krishna's conchshell because they could understand that Jarasandha had been killed. Now the performance of the Rajasuya sacrifice by King Yudhisthira was almost certain. Bhimasena, Arjuna, and Krishna, the Supreme Personality of Godhead, arrived before King Yudhisthira and offered their respects to the King. King Yudhisthira attentively heard the narration of the killing of Jarasandha and the setting free of the kings. He also heard of the tactics which were adopted by Krishna to kill Jarasandha. The king was naturally affectionate toward Krishna, but after hearing the story, he became even more bound in love for Krishna; tears of ecstasy glided from his eyes, and he became so stunned that he was almost unable to speak.
After the slaying Jarasandha, King Yudhisthira sent his brothers to conquer the other kings of the earth. He sent Arjuna to the north, Bhima to the east, Sahadeva to the south and Nakula to the west. The intention of the brothers was not to claim the thrones of these kings, but to defeat them, extract tribute and make them agree to King Yudhisthira's domination. After being subjected, the defeated kings were invited to Maharaja Yudhisthira's Rajasuya sacrifice.
Arjuna, the mighty bowman, first of all subjugated King Bhagadatta, who accepted subordination under King Yudhisthira. Arjuna then marched against King Vrihanta, and one kingdom after another was brought under the sway of Maharaja Yudhisthira. Arjuna conquered Modapura, the Northern Ulukas, the kshatriyas of Kashmira and the seven tribes called Utsava-sanketa. The mighty son of Kunti then defeated King Viswagaswa of the Puru race. He then conquered the Trigartas, the Daravas, the Kokonadas and various other kshatriyas. The prince of the Kuru race then took the delightful town of Avisari, and then brought under his sway the king of Uraga named Rochamana. The exalted son of Pandu then defeated the Daradas along with the Kambhojas. In a terrible battle Arjuna subjugated the Rishikas. At last having conquered all the land of the Himalayas and the Nishkuta mountains, that bull among men encamped at the white mountains.
Arjuna then subjugated the Kimpurushas ruled by Durmaputra. He then defeated the Guhakas from a country called Harataka. The Kuru prince then beheld the Manasa Ganga lake and other lakes sacred to the Rishis. At last the son of Pandu arrived in the country north of Harivarsha and desired to conquer it. Thereupon certain frontier guards endowed with huge bodies approached him with gallant hearts and advised him, "O son of Pritha, this tract of land can never be conquered by you. If you value your well being, please return to your kingdom, for any human who enters this region, will surely perish. We are satisfied with you prowess; O hero, your conquest must stop here. This is where the northern Kurus live, and war does not exist here. Even if you were to enter this region, you could not see anything for human eyes cannot perceive the subtle forms that exist here. If, however, you desire something, please tell us so that we may do your bidding."
"If your land cannot be seen by human beings," Arjuna said, "then I shall not enter it. However, I desire that some offering be paid to King Yudhisthira as tribute." Immediately, guards brought celestial cloths made of the finest silk, and they also brought dazzling jeweled ornaments and skins. After conquering all countries of the north and extracting tribute and subordination from those kings, Arjuna brought back the enormous wealth to King Yudhisthira. The wealth consisted of unseen jewels and gems, and horses from the species called Tittiri and Kalmasha, whose color was like that of parrot wings and peacocks, and who were endowed with the speed of the wind.
As ordered by King Yudhisthira, Bhima marched toward the east with a great army. Within a short time that bull of the Bharata race conquered the Gandakas, Videhas and the Dasarnas. The king of the Dasarnas was named Sudharman. He fought a fierce battle with Bhima using only his mighty arms. Bhima was so pleased with the King that he made him commander in chief of his forces. Bhima then defeated Rochamana, the king of Aswamedha. Bhima then marched into Pulinda and brought Sukumara and King Sumitra under his sway. Bhima then challenged Shishupala and the Chedis. However, Shishupala treated Bhima with great respect and offered him his kingdom. Bhima requested Shishupala to be present for the Rajasuya sacrifice of Yudhisthira. Bhima then subjugated the Koshalas, the northern Koshalas, and the king of Ayodhya. The mighty son of Kunti then defeated the warriors from Vatsabhumi and the king of the Bhargas. He defeated Janaka, the king of the Videhas, then the Kiratas, then the son of Jarasandha, Sahadeva. Bhima encountered Karna and defeating him made him pay tribute to Maharaja Yudhisthira. Paundraka, who was later killed by Lord Krishna, was also subjugated by Bhima. After defeating innumerable monarches and exacting tribute from them all of them, he marched back to Indraprastha. The illustrious son of Kunti brought back a downpour of wealth consisting of coins and gems counted in hundreds and millions. He offered the entire wealth at the feet of Yudhisthira, the great.
Sahadeva, on the order of Maharaja Yudhisthira, marched toward the southern countries. He defeated the Surasenas, the Matsyas and brought under his sway Dantavakra, the mighty king of Adhirajas. He conquered the Nishadas and the kings of Avanti, Vinda and Anuvinda. He brought under Maharaja Yudhisthira's rule, King Bhishmaka and the king of the Koshalas. Sahadeva then fought with Mainda and Dvivida, the kings of Kishkinda. Then Sahadeva encountered his toughest challenge at Mahismati; he fought with king Nila, who was aided by Agni, the fire god. The encounter between the two forces was fierce, terrible and bloody, and before long Agni, the fire god, was scorching the front line of chariots, elephants and soldiers in Sahadeva's army. Witnessing the possible extinction of his army, Sahadeva did not know what to do.
Agni had taken the side of King Nila because of the King's beautiful daughter. When the girl was young, she used to stay near the sacrificial fire causing it to blaze forth. As it came to pass, King Nila's sacrificial fire, even if fanned, would not blaze up till agitated by the gentle breath from the girl's fair lips. It came to be known that Agni desired the beautiful young girl for his wife. The girl also accepted a proposal from Agni. One day the deity assuming the form of a brahmana was happily enjoying the company of the young girl when he was discovered by the King. The King was enraged and ordered the brahmana to be punished according to law. However, Agni flamed up in wrath, and the King, struck with wonder, immediately offered his daughter to the fire god. Accepting the King's daughter for his wife, Agni requested the king to take a benediction. The King asked that his troops would never panic while engaged in battle. From that time on any king who was foolish enough to attack Mahismati had his troops consumed by fire. Now the same thing was happening to Sahadeva's troops.
The mighty son of Pandu, however, stood his ground like an unmovable mountain. He purified himself and touched water. He then pacified the fire god with sweet words. Agni approached Sahadeva and gave him assurance, "O thou of the Kuru race, cease from offering prayers. I was only testing you. I know your purpose for subjugating the kings of the earth. However, O best of the Bharata race, as long as there is a descendant of King Nila's line, I will protect this town of Mahismati. I will, however, satisfy your desire." Agni then disappeared and soon King Nila appeared at Agni's request and paid tribute to King Yudhisthira.
Sahadeva then continued his conquest and soon received tribute from King Rukmi of Bhojakata and conquered all the kings of the south. He even exacted tribute from Vibhishana, the brother of Ravana and ruler of Lanka. Sahadeva, after accumulating vast hordes of wealth, returned to King Yudhisthira and presented all that he had collected.
Nakula, the heroic son of Pandu, went toward the east and collected tribute from those monarches who accepted King Yudhisthira's rule. He conquered the Dasarnas, the Karnatas, the Amvasthas, the Malavas and the Mlechcha tribes of the East. When Nakula came to Dvaraka, Lord Krishna, the Supreme Lord, gladly accepted the subjugation of King Yudhisthira, for the Lord is always conquered by the devotion of devotees. He is known as Ajita, unconquerable, but He is conquered by the love of His devotees. Nakula then approached his uncle, King Salya, who gladly accepted subordination under King Yudhisthira. King Salya bestowed upon Nakula large amounts of jewels and gold coins. So great was the treasure that Nakula exacted from various kings that ten thousand camels could carry it only with great difficulty. He entered Indraprastha and offered all that wealth at the feet of his brother, the magnanimous King Yudhisthira.

Thus Ends the Mahabharata Summation to the Fifth Chapter of the Sabha Parva, Entitled, Lord Krishna benedicts the Imprisoned Kings.

Chapter Commentary

The imprisoned kings could easily see the result of misusing political power. As soon as a king or a nation becomes rich in material opulences, it wants to dominate other nations by military aggression. Similarly, mercantile men want to monopolize a certain type of business and control other mercantile groups. Degraded by false prestige and infatuated by material opulences, human society, instead of striving for Krishna consciousness, creates havoc and disrupts peaceful living. Thus men naturally forget the real purpose of life: to attain the favor of Lord Vishnu, the Supreme Personality of Godhead. It is unfortunate that living beings have to learn the hard way. If we simply by follow the instructions of Lord Krishna, peaceful living automatically follows.
In Lord Krishna's instructions to the imprisoned kings, he gives the perfect example of a Krishna conscious society. If the people of the world divide the whole society, into four orders for material and spiritual progress, and following the instructions of Krishna as stated in Bhagavad-gita, the entire human society will undoubtedly be happy. Presently people don't know how to be happy. Because, by ignoring the instructions of the Lord and guided by their personal motivations, they have created hell on earth. Five thousand years ago the earth needed a cleansing of evil kings, and so also, today, the earth needs a thorough cleansing of the ungodly. Once this is done, the earth will again begin to prosper under God conscious leadership.

Chapter Six
Shishupala's Liberation

The kingdom of Maharaja Yudhisthira continued to prosper, and he was able to give full protection to his citizens, both materially and spiritually, because he always spoke of the Absolute Truth. His humble nature and his devotion to truth always kept his would be enemies in check. The citizens happily engaged in their respective occupational duties. Due to the rule of the pious monarch, there was as much rain in the kingdom as the citizens desired. All cities and towns in Maharaja Yudhisthira's kingdom became highly prosperous. Indeed, cow protection, farming and trading flourished beyond the expectations of the vaishya class. During the reign of Maharaja Yudhisthira, robbers and thieves never cheated anyone because there was plenty for all. There were no droughts, floods, plagues, earthquakes, famine, fires, or premature deaths in the kingdom of Maharaja Yudhisthira. In order to please Maharaja Yudhisthira, the kings of the earth used to serve him, worship him or offer tribute to that king of kings. The large treasure house of the emperor was so filled with hoards of wealth that it could not be emptied by a hundred years of charity. Seeing the state of his treasury, Maharaja Yudhisthira set his heart on performing the Rajasuya sacrifice.
Maharaja Yudhisthira's friends, ministers and officers, separately and together, approached him and advised, "The time has come, O exalted one, for the performance of the Rajasuya sacrifice. All arrangements should be made as soon as possible."
While these discussions were going on, Lord Hari (Krishna), the omniscient and oldest person of all, arrived in the kingdom of Maharaja Yudhisthira. That Supreme Lord has been described by those possessing knowledge as the omniscient Supersoul of every being, as the soul of the Vedas, as the foremost of all existences in the universe, as the origin of all things, as the cause of all causes, as that in which all things come to be resolved, and as the lord of the past, present and future. He has been called Keshava, the slayer of the Keshi demon, the dispeller of all fear in times of distress and the annihilator of all foes. That Supreme Personality of Godhead, being pleased by the devotion of Maharaja Yudhisthira, entered the pious city of Indraprastha, bringing with Him a large mass of treasure, including an inexhaustible ocean of gems that would be the envy of any enemy.
The capital of the Bharata dynasty was gladdened by Lord Krishna's presence just as a dark region becomes joyful by the sun's rising, or as one feels a cool gentle breeze on a hot summer day. The citizens of Indraprastha greeted that Lord of Lords with all the devotion in their hearts. Approaching Him lovingly and with due respect, Maharaja Yudhisthira inquired of His welfare. Offering Lord Krishna a seat of honor, Maharaja Yudhisthira, who was accompanied by Dhaumya, Vyasadeva, the sacrificial priests and Bhima and Arjuna, addressed Lord Krishna as follows, "My dear Lord Krishna, it is by your grace that this entire earth has been brought under my sway. And it is through your mercy that I have obtained the vast wealth in my treasury. I desire to devote that wealth according to scripture unto the direction of superior brahmanas and the carrier of the sacrificial libations. I am asking Your permission, O thou of the Dasarha race, to perform this sacrifice along with my brothers. My dear Krishna, O eternal form of bliss and knowledge, all the exalted directors of the affairs of this material world, including Lord Brahma, Lord Shiva and King Indra, are always anxious to receive and carry out orders from You; and whenever they are fortunate enough to receive such orders, they immediately obey them in their hearts. O Krishna, You are unlimited, and although we sometimes think of ourselves as royal kings and rulers of the world and become puffed up over our paltry positions, we are very poor in heart. Actually, we are fit to be punished by You, but the wonder is that instead of punishing us, You so kindly and mercifully accept our orders and carry them out properly. Others are very surprised that Your Lordship can play the part of an ordinary human, but we can understand that You are performing these activities just like a stage actor. Your real position is always exalted, exactly like that of the sun, which always remains at the same temperature both during the time of its rising and the time of its setting. Although we feel the difference in temperature between the rising and the setting sun, the temperature of the sun never changes. You are always transcendentally equipoised, and thus You are neither pleased nor disturbed by any condition of material affairs. You are the Supreme Brahman, the Personality of Godhead, and for You there are no relativities. My dear Madhava, You are never defeated by anyone. Material distinctions - 'This is me.' 'This is you.' 'This is mine.' 'This is yours.'--are all conspicuous by dint of their absence in You. Such distinctions are visible in the lives of everyone, even the animals, but those who are pure devotees are freed from these false distinctions. Since these distinctions are absent in Your devotees, they cannot possibly be present in You."
After satisfying Lord Krishna in this way, King Yudhisthira arranged to perform the Rajasuya sacrifice. He invited all the qualified brahmanas and sages to take part and appointed them to different positions as priests in charge of the sacrificial arena. He invited the most expert brahmanas and sages, whose names are as follows: Krishna-dvaipayana Vyasadeva, Bharadvaja, Sumantu, Gautama, Asita, Vashistha, Chyavana, Kanva, Maitreya, Kavasa, Trita, Visvamitra, Vamadeva, Sumati, Jaimini, Kratu, Paila, Parasara, Garga, Vaisampayana, Atharva, Kasyapa, Dhaumya, Parasurama, Sukracharya, Asuri, Vitihotra, Madhucchanda, Virasena, and Akritavrana. Besides all these brahmanas and sages, he invited such respectful senior members of the Kuru Dynasty as Dronacharya, Bhishma, the grandfather of the Kurus, Kripacharya, and Dhritarastra. He also invited all the sons of Dhritarastra, headed by Duryodhana, and the great devotee Vidura was also invited. Kings from different parts of the world, along with their ministers and secretaries, were also invited to see the great sacrifice performed by King Yudhisthira, and the citizens, comprising learned brahmanas, chivalrous kshatriyas, well-to-do vaishyas, and faithful shudras, all visited the ceremony.
The kings who came for the Rajasuya sacrifice were received by Maharaja Yudhisthira and treated to heavenly opulence. All those monarches were assigned to mansions that equaled the abodes of the heavenly gods. The mansions were white as clouds and high as mount Kailasa. There were beautifully designed and filled with ornate furniture. They were enclosed with high boundary walls and surrounded by gardens and water tanks filled with lotus flowers. The lattice windows were covered with gold, and the walls were covered with rows of pearls and other valuable gems. The floors, too, were made of gems, and some were covered with costly carpets. Flower garlands hung here and there, and scented perfumes filled the air. These mansions were covered in white marble and looked like the the snow capped mountains of the Himalayas. The doors and entrances were uniformly set and were wide enough to admit a crowd. Adorned with various costly articles and built with various metals, they looked like the peaks of Mount Himavat. The kings of the earth were very satisfied with the reception of Maharaja Yudhisthira.
The brahmana priests and sages in charge of the sacrificial ceremony broke the sacrificial ground with a golden plow, and they initiated King Yudhisthira as the performer of the great sacrifice, in accordance with Vedic rituals. Long years ago, when Varuna performed a similar sacrifice, all the sacrificial utensils were made of gold. In the Rajasuya sacrifice of King Yudhisthira, all the utensils required for the sacrifice were also golden.
In order to participate in the great sacrifice performed by King Yudhisthira, all the exalted demigods like Lord Brahma, Lord Shiva, and Indra the King of heaven, accompanied by their associates, as well as the predominating deities of higher planetary systems like Gandharvaloka, Siddhaloka, Janaloka, Tapoloka, Nagaloka, Yakshaloka, Rakshasaloka, Pakshiloka and Charanaloka, as well as famous kings and their queens, were all present by the invitation of King Yudhisthira. All the respectable sages, kings and demigods who assembled there unanimously agreed that King Yudhisthira was quite competent to take the responsibility of performing the Rajasuya sacrifice; no one was in disagreement on this fact. All of them knew thoroughly the position of King Yudhisthira; because he was a great devotee of Lord Krishna, no accomplishment was extraordinary for him.
Maharaja Yudhisthira requested certain persons to help him with the sacrifice. He appointed Bhima to superintend the food department and other enjoyable things. He asked Ashvatthama to wait on and serve the needs of any brahmana who came to the sacrifice. Sanjaya was appointed to serve and offer worship to all kings who came to the sacrifice. Bhishma and Drona were appointed to see that no detail of the reception was neglected. Kripa was appointed to look after the diamonds, pearls, other gems and gold that was offered to King Yudhisthira. He was also in charge of distribution of gifts to brahmanas. Balhika, Dhritarastra, Somadatta, and Jayadratha went about enjoying themselves as lords of the sacrifice. Duryodhana was requested to become the receiver of tributes that were brought by kings. Whatever was offered to King Yudhisthira as gifts was counted by Duryodhana and stored properly. Vidura was put in charge of distributing charity at the right time and to proper persons. Lord Krishna, the center of all worlds and round whom every creature moved, was engaged by His own will in washing the feet of the brahmanas.
King Yudhisthira, himself, brought a large amount of wealth to the sacrificial arena. Everyone honored Maharaja Yudhisthira with large presents of jewels. And each king made a present of his wealth, flattering himself with the proud belief that the jewels he gave would enable King Yudhisthira to complete his sacrifice.
The learned brahmanas and priests saw to it that the sacrifice by Maharaja Yudhisthira was performed in exactly the same way as in bygone ages by the demigod Varuna. According to the Vedic system, whenever there is an arrangement for sacrifice, the members participating in the sacrifice are offered the juice of the soma plant. The juice of the soma plant is a kind of life-giving beverage. On the day of extracting the soma juice, King Yudhisthira very respectfully received the special priest who had been engaged to detect any mistake in the formalities of sacrificial procedures. The Vedic mantras must be enunciated perfectly and chanted with the proper accent; if the priests who are engaged in this business commit any mistake, the referee priest immediately corrects the procedure, and thus the ritualistic performances are perfectly executed. Unless it is perfectly executed, a sacrifice cannot yield the desired result.
Another important procedure is that the most exalted personality in the assembly of such a sacrificial ceremony is first offered worship. After all arrangements were made for Yudhisthira's sacrifice, the next consideration was who should be worshipped first in the ceremony. This particular ceremony is called Agrapuja. Agra means first, and puja means worship. In the sacrificial assembly, all the members were very exalted. Some proposed to elect one person as the perfect candidate for accepting Agrapuja, and others proposed someone else.
Then Bhishma, the son of Shantanu, spoke giving his opinion, "As the sun is the center of all luminescing objects, so Krishna is the center of all living beings. Our sacrificial altar is illuminated and blessed by His presence as a sunless region is blessed by the sun. Therefore, I feel that Krishna should be the first worshiped in this assembly."
Bhishma, the great grandsire of the Kurus, then ordered Sahadeva to offer the Agrapuja to Lord Krishna. However, Shishupala could not bear to see that worship offered to Lord Krishna. He spoke up influenced by envy and hatred, "O descendant of the Kuru race, this Krishna does not deserve royal worship as if he were a king. You sons of Pandu are acting like children. Bhishma, the son of Ganga, obviously, possesses little knowledge. He deserves to be censured amongst the honest and wise. How does this one of the Yadu dynasty, who is not even a king, deserve worship before all the exalted kings present? Krishna is not certainly the oldest in age, for here is His father, Vasudeva. If you regard Krishna as a well wisher, there is a greater well wisher present here as King Drupada. When Drona is present, how could you regard Krishna as a greater preceptor? Do you regard Krishna as greater in wisdom than Dvaipayana Vyasa? Amongst the warriors present, the great Bhishma, who can die only at his will, stand supreme. How could Krishna receive worship before him? When Ashvatthama, the knower of every branch of knowledge is present, how could you worship Krishna? When Duryodhana, the bull of the Bharata race, is present how could Krishna be worshipped first? Passing over Kripa, the preceptor of the Bharata princes, why have you worshiped Krishna? When Bhishmaka, Rukmi, Ekalavya, Salya or Karna are present, how could you worship Krishna? This slayer of Madhu is neither a sacrificial priest, nor a preceptor, nor a king. With what understanding have you worshiped Krishna? O chief of the Kurus, you have rejected qualified persons to be first worshiped from motives for gain. If you had planned to worship this Krishna, then why have you brought all these kings here to be insulted? This wretch born of the Vrishni race has caused the slaying of King Jarasandha by unrighteous means. O Yudhisthira, you have abandoned righteousness today."
Then turning to Lord Krishna, Shishupala, who was bringing death upon his head, spoke the following death knell of words, "O Janardana, why have You accepted the position of being first worshiped? You have acted like a dog that laps up clarified butter stolen from the sacrifice. O slayer of Madhu, as a wife is to one without virile power, as a fine play is to one who is blind, so this royal worship is to thee who are not even a king."
Having spoken these words, Shishupala rose from his seat, and accompanied by many kings, attempted to leave the assembly. King Yudhisthira hastily ran after Shishupala and tried to correct his wayward mentality, "O Lord of the earth, what you have said is scarcely proper for you. It is improper and highly sinful. Do not insult Bhishma by saying that he does not know what virtue is. Behold these many kings, older than you, who approve of the worship of Krishna. It behoves you to follow their example. O ruler of Chedi, Bhishma knows Lord Krishna in truth. You must learn from him the glory of Krishna."
Bhishma then spoke up in the assembly of kings, "He who does not approve of the worship of Krishna, the oldest person in the universe, deserves no soft words of conciliation. Any warrior of the Kshatriya race, who defeats all other warriors in battle and then sets his opponent free, becomes the preceptor of his opponent. I do not behold in this assembly of kings even one ruler who has not been subdued in battle by Krishna. The whole universe without limit can be found in Krishna. He deserves, not only the worship of all kings here, but of every living being. Therefore we worship Krishna as the oldest, but who remains ever fresh and as the foremost of all living beings. I have, O Shishupala, waited upon many sages experienced in knowledge. These wise men have explained to me in detail the glory of Krishna. I have heard many times the divine acts performed by Janardana since His birth. We do not, O King of Chedi, worship Krishna in hope of obtaining material benefits. All good men on earth worship that one who has no origin and who is the source of happiness for every creature. We have offered to Him the first worship because in Him resides all beauty, knowledge, power, renunciation, fame and glory.
"There is none in this assembly who we have not taken into consideration. Lord Krishna is the foremost among the brahmanas, kshatriyas, vaishyas and shudras. As far as knowledgeable persons are concerned, He is the most learned in Vedas; indeed, He is the source of all Vedic knowledge. In this eminent person resides liberality, cleverness, knowledge of the Vedas, bravery, modesty, achievements, infinite intelligence, humility, beauty, firmness, contentment and prosperity. All these dwell in Achyuta, the infallible one. Therefore, O Kings, it behooves you to offer first worship to Krishna, the Lord of all beings.
"Hrishikesha is the sacrificial priest, the guru, the king, the best friend; and therefore He has been offered first worship. Krishna is the source of this universe and into who this universe will dissolve. Indeed this universe of mobile and immobile creatures has sprung into existence by the grace of Krishna only. He is the unmanifest primal cause, the creator, the eternal Lord and protector of all creatures. Therefore, why doesn't He of unfading glory deserve to be worshiped first. This Shishupala is a mere child, because he doesn't not know this Supreme Lord of all lords."
When Bhishma had stopped speaking, Sahadeva responded to the offensive words of Shishupala, "If there be any king amongst you who cannot bear to see Keshava, the killer of the Keshi demon, as the first person worshiped, I will place my foot on his head." When Sahadeva lifted his foot, no king challenged him. Suddenly, a shower of flowers fell on Sahadeva and an unembodied voice exclaimed, "Excellent! Excellent!"
Then Narada, clad in black deerskin and speaking of both the past and future, spoke the following words with the clearest import, "Those men who will not worship the lotus-eyed Krishna should be regarded as dead although life may reside in the body. In fact, one who does not regard Krishna as the first person to be worshiped should not be seen or spoken to."
When their was grumbling among the followers of Shishupala and the matter remained undecided, Sahadeva again began to speak in favor of Lord Krishna. He said, "Lord Krishna, the best amongst the members of the Yadu dynasty and the protector of His devotees, is the most exalted personality in this assembly. Therefore I think that He should without any objection be offered the honor of being worshiped first. Although demigods such as Lord Brahma, Lord Shiva, Indra, the King of the heavenly planets, and many other exalted personalities are present in this assembly, no one can be equal to or greater than Krishna in terms of time, space, riches, strength, reputation, wisdom, renunciation or any other consideration. Anything which is considered opulent is present originally in Krishna. As an individual soul is the basic principle of the growth of his material body, similarly Krishna is the Supersoul of this cosmic manifestation. All kinds of Vedic ritualistic ceremonies, such as the performance of sacrifices, the offering of oblations in the fire, the chanting of the Vedic hymns and the practice of mystic yoga--all are meant for realizing Krishna. Whether one follows the path of fruitive activities or the path of philosophical speculation, the ultimate destination is Krishna; all bona fide methods of self-realization are meant for understanding Krishna. O respectable persons present, it is superfluous to speak about Krishna, because every one of you exalted personalities know the Supreme Brahman, Lord Krishna, for whom there are no material differences between body and soul, between energy and the energetic, or between one part of the body and another. Since everyone is a part and parcel of Krishna, there is no qualitative difference between Krishna and all living entities. Everything is an emanation of Krishna's energies, the material and spiritual energies. Krishna's energies are like the heat and light of the fire; there is no difference between the quality of heat and light of the fire itself.
"Also, Krishna can do anything He likes with any part of His body. We can execute a particular action with the help of a particular part of our body, but He can do anything and everything with any part of His body. And because His transcendental body is full of knowledge and bliss in eternity, he doesn't undergo the six kinds of material changes--birth, existence, growth, fruitive action, dwindling and vanishing. Unforced by any external energy, He is the supreme cause of the creation, maintenance and dissolution of everything that be. By the grace of Krishna only, everyone is engaged in the practice of religiousness, the development of economic conditions, the satisfaction of the senses and, ultimately, the achievement of liberation from material bondage. These four principles of progressive life can be executed by the mercy of Krishna only. He should therefore be offered the first worship of this great sacrifice, and no one should disagree. As by watering the root, the watering of the branches, twigs, leaves and flowers is automatically accomplished, or as by supplying food to the stomach, the nutrition and metabolism of all parts of the body are automatically established, so by offering the first worship to Krishna, everyone present in this meeting--including the great demigods--will be satisfied. If anyone is charitably disposed, it will be very good for him to give in charity only to Krishna, who is the Supersoul of everyone, regardless of his particular body or individual personality. Krishna is present as the Supersoul in every living being; and if we can satisfy Him, then automatically every living being becomes satisfied."
After this speech was delivered, all the members present in that great sacrificial assembly applauded, confirming his words continuously by saying, "Everything that you have said is completely perfect. Everything that you have said is completely perfect." King Yudhisthira, after hearing the confirmation of all present, especially of the brahmanas and learned sages, finished worshiping Lord Krishna according to the regulative principles of the Vedic injunctions. First of all, King Yudhisthira--along with his brothers, wives, children, other relatives and ministers-washed the lotus feet of Lord Krishna and sprinkled the water on their heads. After this, Lord Krishna was offered various kinds of silken garments of yellow color, and heaps of jewelry and ornaments were presented before Him for His use.
King Yudhisthira felt such ecstasy by honoring Krishna, who was his only lovable object, that tears glided down from his eyes; and although He wanted to, he could not see Lord Krishna very well. Lord Krishna was thus worshiped by King Yudhisthira. At that time all the members present in that assembly stood up with folded hands and began to chant, "Jaya! Namah! Namah!" When all joined together to offer their respectful obeisances to Krishna, there were showers of flowers from the sky.
After the Agrapuja had been completed, King Shishupala could not tolerate such honor being offered to Krishna nor hear the glorification of His qualities. Instead of being happy to hear the glories of the Lord, he became very angry. When everyone offered respect to Krishna by standing up, Shishupala remained in his seat; but when he became angry at Krishna's being honored, Shishupala stood up suddenly, and raising his hand, began to speak very strongly and fearlessly against Lord Krishna. He spoke in such a way that Lord Krishna could hear him very distinctly.
"Ladies and gentlemen, I can appreciate now the statement of the Vedas that, after all, time is the predominating factor. In spite of all endeavors to the contrary, the time element executes its own plan without opposition. For example, one may try his best to live, but when the time for death comes, no one can check it. I see here that although there are many stalwart personalities present in this assembly, the influence of time is so strong that they have been misled by the statement of a boy who has foolishly spoken about Krishna. There are many learned sages and elderly persons present, but still they have accepted the statement of a foolish boy. This means that by the influence of time, even the intelligence of such honored persons as are present in this meeting can be misdirected. I fully agree with the respectable persons present here that they are competent enough to select the personality who can be first worshiped, but I cannot agree with the statement of a boy like Sahadeva, who has spoken so highly about Krishna and has recommended that Krishna is fit to accept the first worship in the sacrifice. I can see that in this meeting there are many personalities who have undergone great austerities, who are highly learned and who have performed many penances. By their knowledge and direction, they can deliver many persons who are suffering from the pangs of material existence. There are great rishis here whose knowledge has no bounds, as well as many self- realized persons and brahmanas also; and therefore, I think that any one of them could have been selected for the first worship because they are worshipable even by the great demigods, kings and emperors. I cannot understand how you could have selected this cowherd boy, Krishna, and have left aside all these other great personalities. I think Krishna to be no better than a crow! How can He be fit to accept the first worship in this great sacrifice?
"We cannot even ascertain as yet to which caste this Krishna belongs or what His actual occupational duty is. Krishna does not belong to a respectable family. He is so independent that no one knows His principles of religious life. It appears that He is outside the jurisdiction of all religious principles. He always acts independently, not caring for the Vedic injunctions and regulative principles. Therefore He is devoid of all good qualities." Shishupala indirectly praised Krishna by saying that He is not within the jurisdiction of Vedic injunction. This is true because He is the Supreme Personality of Godhead. That He has no qualities means that Krishna has no material qualities; and because He is the Supreme Personality of Godhead, He acts independently, not caring for conventions or social or religious principles.
Shishupala continued: "Under these circumstances, how can He be fit to accept the first worship in the sacrifice? Krishna is so foolish that He has left Mathura, which is inhabited by highly elevated persons following the Vedic culture, and He has taken shelter in the ocean, where there is not even talk of the Vedas. Instead of living openly, He has constructed a fort within the water and is living in an atmosphere where there is no discussion of Vedic knowledge. And whenever He comes out of the fort, He simply harasses the citizens like a dacoit, thief or rogue."
Shishupala went crazy because Krishna was elected the supreme first- worshiped person in that meeting, and he spoke so irresponsibly that it appeared that he had lost all his good fortune. Being overcast with misfortune, Shishupala continued to insult Krishna further, and Lord Krishna patiently heard him without protest. Just as a lion does not care when a flock of jackals howl, Lord Krishna remained silent and unprovoked. Krishna did not reply to even a single accusation made by Shishupala, but all the members present in the meeting, except for a few who agreed with Shishupala, became very agitated because it is the duty of any respectable person not to tolerate blasphemy against God or His devotee. Some of them, who thought that they could not properly take action against Shishupala, left the assembly in protest, covering their ears with their hands in order not to hear further accusations. Thus they left the meeting condemning the action of Shishupala. It is the Vedic injunction that whenever there is blasphemy of the Supreme Personality of Godhead, one must immediately leave. If he does not do so, he becomes bereft of pious activities and is degraded to the lower condition of life.
All the kings present, belonging to the Kuru dynasty, Matsya dynasty, Kekaya dynasty and Shrinjaya dynasty, became very angry and immediately took up their swords and shields to kill Shishupala. Bhimasena became overwhelmed with rage and stood up to fight with Shishupala. However, Bhishma grabbed him and would not let him proceed further. Bhishma then spoke to Bhima to pacify his anger, "This Shishupala in not destined to be killed by you. The force, under which the King of Chedi boasts so foolishly, is scarcely of his own, but the Lord of the universe. O Bhima, what king is there who would dare abuse me as this wretch, already possessed by death, has done today. This king of Chedi is without doubt under the influence of Lord Hari's energy. And surely the Lord desires to take him back to Vaikuntha. Due to the Lord's influence, Shishupala roars like a lion caring little for all kings present.
"Listen as I relate his history. Shishupala was born with four hands and three eyes, and upon his birth, he screamed like an ass. His parents were intently thinking of abandoning him for fear that he was a demon. Just when they were about to rid themselves of the child, a voice from the heavens spoke, 'Do not abandon this child. He will prove to be a powerful warrior and will obtain all good fortune. He is not destined to die in his childhood. The person that will kill him has been born into this world already.'
Bhishma continued, "Hearing the unembodied voice, the mother inquired, 'Who will be the slayer of my son?' The invisible being replied, 'The child will lose his two extra arms and eye when he is placed on the lap of a certain guest, and it will be that person who will slay your son.' Although the child was placed upon the lap of thousands of kings and princes, still the prophecy did not come true. One day Lord Krishna and Balarama came to the kingdom of the Chedis. They worshipped Their aunt and were given a fitting reception. When They took their seats, the queen brought the child to Krishna and placed it in His lap. The child immediately lost his two extra arms and the third eye. The queen in great anxiety then begged a benediction from Lord Krishna, 'O mighty armed Krishna, please grant me that You will excuse the offences of my son Shishupala.' Lord Krishna replied, 'O my aunt, I say that I will pardon one hundred offences committed by your son. Do not grieve for his life.' O Bhima, this King is not destined to be killed by you. He has already committed over one hundred offences, and he will soon be killed by the Lord of the universe, Himself."
Shishupala did not become even slightly agitated by Bhishma's words. Many of the kings present were ready to kill him for his offenses to Lord Krishna and others. He did not care to think of the pros and cons of his foolish talking; and when he saw that all the kings were ready to kill him, instead of stopping, he stood to fight with them and took up his sword and shield. When Lord Krishna saw that they were going to engage in fighting in the arena of the auspicious Rajasuya yajna, He personally pacified them. Out of His causeless mercy He Himself decided to kill Shishupala. When Shishupala was abusing the kings who were about to attack him, Lord Krishna took up His disc, which was as sharp as the blade of a razor, and immediately separated the head of Shishupala from his body.
When Shishupala was thus killed, a great roar and howl went up from the crowd of that assembly. Taking advantage of that disturbance, the few kings who were supporters of Shishupala quickly left the assembly out of fear of their lives. But despite all this, the fortunate Shishupala's spirit soul went to Krishna and worshiped him and then immediately merged into the body of Lord Krishna in the presence of all members, exactly as a burning meteor falls to the surface of the globe. Shishupala's soul merging into the transcendental body of Krishna fulfilled the the four Kumara's curse of Jaya and Vijaya, who fell to the material world from the Vaikuntha planets. For their return to the Vaikuntha world, it was arranged that both Jaya and Vijaya for three consecutive births would act as deadly enemies of the Lord, and at the end of these lives they would again return to the Vaikuntha world and serve the Lord as His associates.
After the salvation of Shishupala, King Yudhisthira rewarded all the members present in the sacrificial assembly. He sufficiently remunerated the priests and the learned sages for their engagement in the sacrifice. After the sacrifice, King Yudhisthira stood in the midst of all the learned sages and brahmanas, and he seemed exactly like the King of heaven and thus looked very beautiful. King Yudhisthira sufficiently rewarded all the demigods who participated in the sacrifice, and being greatly satisfied, all of them left praising the King's activities and glorifying Lord Krishna.
Lord Krishna thus enabled the performance of the Rajasuya yajna arranged by King Yudhisthira to be successfully completed, and, being requested by His cousins and relatives, He remained in Hastinapura for a few months more.
Thus Ends the Mahabharata Summation to the Sixth Chapter of the Sabha Parva, Entitled, Shishupala's Liberation.

Chapter Commentary

In this day and age it is not possible to perform the Rajasuya sacrifice. No one has sufficient wealth nor does anyone have complete sovereignty of the world. The demigods will not attend a sacrifice in Kali yuga, and there are no learned brahmanas or priests available; therefore, all such sacrifices are forbidden by the shastras. The only sacrifice recommended in the shastras is the chanting of the Holy Names of God, Hare Krishna Hare Krishna, Krishna Krishna, Hare Hare\ Hare Rama Hare Rama, Rama Rama, Hare Hare. This simple sacrifice has been enunciated by the incarnation for this age of Kali, Shree Krishna Chaitanya Mahaprabhu. He is non different from Lord Krishna Himself. The Lord has given this easy process to the fallen people of this age, because no one can perform sacrifices like the Rajasuya or ashvamedha. This easy sacrifice of chanitng the holy names can be performed by anyone; and when the Holy Names are chanted without offense, the Supreme Lord becomes as pleased as when opulent sacrifices were performed in previous ages.
We should try to better understand the position of Shishupala. Although Shishupala acted as the enemy of Krishna, he was not for a single moment out of Krishna consciousness. He was always absorbed in thought of Krishna, and thus he got first the salvation of sayujya-mukti, merging into the existence of the Supreme, and finally became reinstated in his original position of personal service. The Bhagavad-gita corroborates the fact that if one is absorbed in the thought of the Supreme Lord at the time of death, he immediately enters the kingdom of God after quitting his material body. The story of the fall of Jaya and Vijaya from the Vaikuntha planets to the material world is described in the Seventh Canto of the Shrimad-Bhagavatam. The killing of Shishupala has a direct link with that narration of jaya and Vijaya, but the most important instruction that we get from this incident is that the Supreme Personality of Godhead, being absolute, can give salvation to everyone, whether one acts as His enemy or as His friend. It is, therefore, a misconception that the Lord acts with someone in the relationship of a friend and with someone else in the relationship of an enemy. His being an enemy or friend is always on the absolute platform. There is no material distinction.
Another point to be found in this chapter is that Shishupala's blasphemy of Lord Krishna was actually glorification. Shishupala made the statement that Lord Krishna does not belong to any caste. Actually, Krishna does not belong to any caste, nor does He have to perform any occupational duty. It is stated in the Vedas that the Supreme Lord has nothing to do as His prescribed duty. Whatever has to be done on His behalf is executed by His different energies. He is transcendental to the caste system. Indeed, he is the cause of the Varnashrama system as stated in Bhagavad-gita, "The four orders of occupation were created by Me according to quality and work." (B.g. 3.14) Since Krishna is the creator of this system, He is not subject to it. Therefore, Shishupala was correct when he said, "We do not know to what caste this Krishna belongs."
Shishupala was also correct when he said that Krishna was not a king of this world. Krishna is much greater than a worldly king. He is the Supreme Godhead. There is no need for Him to become a worldly king in order to show His divinity. His kingdom is not of this world, but of the kingdom of God. The president of the United States very rarely visits a prison, although he controls it, because of the rebelliousness of the inmates. The Supreme Lord is very kind in that He sometimes visits this world to encourage the living beings to come back to the kingdom of God. Some of the inhabitants of this world of birth and death do not recognize the Lord and rebel against Him.

Chapter seven
Duryodhana Embarassed at the Palace of King Yudhisthira

King Yudhisthira was known as Ajatrashatru, or a person who has no enemy. Therefore, when all men, all demigods, all kings, sages and saints saw the successful termination of the Rajasuya sacrifice performed by King Yudhisthira, they became very happy. King Yudhisthira, was a great soul. His congenial disposition attracted everyone as his friend, and therefore he was known as Ajatrashatru, one who never created an enemy.
After Shishupala had died by the mercy of Lord Krishna and had become merged in the spiritual existence, and after the end of the Rajasuya sacrifice, when all friends, guests and well-wishers had been sufficiently honored and rewarded, King Yudhisthira went to bathe in the Ganges. While traveling in procession, different musical instruments, such as mridangas, conchshells, drums, kettledrums and bugles, vibrated. In addition, the ankle bells of the dancing girls jingled. Many groups of professional singers played vinas, flutes, gongs and cymbals, and thus a tumultuous sound vibrated in the sky. The princely guests from many kingdoms, like Shrinjaya, Kambhoja, Kuru, Kekaya and Kosala, were present with their different flags and gorgeously decorated elephants, chariots, horses and soldiers. All were passing in a procession to the Ganges, and King Yudhisthira was in the forefront.
The sacrificial heads, such as the priests, religious ministers and brahmanas, were all were loudly chanting the Vedic hymns. The demigods, the inhabitants of the Pitriloka and Gandharvaloka, as well as many sages, showered flowers from the sky. The men and women of Indraprastha, their bodies smeared with scents and floral oils, were nicely dressed in colorful garments and decorated with garlands, jewels and ornaments. They were all enjoying the ceremony, and they threw other liquid substances like water, oil, milk, butter and yogurt. Some even smeared these on each other's bodies. In this way, they were enjoying the occasion. The professional prostitutes were also engaged by jubilantly smearing these liquid substances on the bodies of the men, and the men reciprocated in the same way. All the liquid substances had been mixed with turmeric and saffron, and their color was lustrous yellow.
In order to witness the avabhrita bath of King Yudhisthira, many wives of the demigods had come in different airplanes, and they were visible in the sky. Similarly, the queens of the royal family arrived on different palanquins. There were gorgeously decorated and protected by bodyguards. During this time, Lord Krishna, the maternal cousin of the Pandavas, and His special friend Arjuna, were both throwing the liquid substances on the bodies of the queens. The queens became bashful, but at the same time their beautiful smiling brightened their faces. Because of the liquid substances thrown on their bodies, the saris covering them became completely wet. The different parts of their beautiful bodies, particularly their breasts and waists, became partially visible because of the wet cloth. The queens also brought in buckets of liquid substances and sprinkled them on the bodies of their husbands. As they engaged in such jubilant activities, their hair fell loose, and the flowers decorating their bodies began to fall. When Lord Krishna, Arjuna and the queens were thus engaged in these jubilant activities, persons who were not clean in heart became agitated by lustful desires. Such behavior between pure males and females is enjoyable, but persons who are materially contaminated become lustful.
King Yudhisthira, in a gorgeous chariot yoked by excellent horses, was present with his queens, including Draupadi and others. The festivities of the sacrifice were so beautiful that it appeared as if Rajasuya was standing there in person with the functions of the sacrifice.
Following the Rajasuya sacrifice, there was the Vedic ritualistic duty known as patnisamyaja. This sacrifice was performed along with one's wife, and it was also performed by the priests of King Yudhisthira. When Queen Draupadi and King Yudhisthira were taking their avabhrita bath, the citizens of Hastinapura as well as the demigods began to beat on drums and blow trumpets out of feelings of happiness, and there was a shower of flowers from the sky. When the King and the Queen finished their bath in the Ganges, all the other citizens, consisting of all the varnas or castes--the brahmanas, the kshatriyas, the vaishyas, and the shudras--took their baths in the Ganges. Bathing in the Ganges is recommended in the Vedic literature because by such bathing one becomes freed from all sinful reactions.
After taking his bath, King Yudhisthira dressed in a new silken cloth and chaddar and decorated himself with valuable jewelry. The King not only dressed himself and decorated himself, but he also gave clothing and ornaments to all the priests and to the others who had participated in the yajnas. In this way, they were all worshiped by King Yudhisthira. He constantly worshiped his friends, his family members, his relatives, his well-wishers and everyone present, and because he was a great devotee of Lord Narayana, or because he was a Vaishnava, he therefore knew how to treat everyone well.
When everyone was refreshed after bathing and was dressed in silken clothing with jeweled earrings, flower garlands, turbans, long chaddars and pearl necklaces, they looked, altogether, like the denizens from heaven. This was especially true of the women who were very nicely dressed. Each wore a golden belt around the waist. They were all smiling. Spots of tilaka and curling hair were scattered here and there. This combination was very attractive.
Persons who had participated in the Rajasuya sacrifice--including the most cultured priests, the brahmanas who had assisted in the performance of the sacrifice, the citizens of all varnas, kings, demigods, sages, saints and citizens of the Pitriloka--were all very much satisfied by the dealings of King Yudhisthira, and at the end they happily departed for their residences. While returning to their homes, they talked of the dealings of King Yudhisthira, and even after continuous talk of his greatness they were not satiated, just as one may drink nectar over and over again and never be satisfied. After the departure of all others, Maharaja Yudhisthira restrained the inner circle of his friends, including Lord Krishna, by not allowing them to leave. Lord Krishna could not refuse the request of the King. He therefore sent back all the heroes of the Yadu dynasty, like Samba and others. All of them returned to Dvaraka, and Lord Krishna personally remained in order to give pleasure to the King.
In the material world, everyone has a particular type of desire to be fulfilled, but one is never able to fulfill his desire to his full satisfaction. But King Yudhisthira, because of his unflinching devotion to Krishna, could fulfill all his desires successfully by the performance of the Rajasuya yajna. From the description of the execution of the Rajasuya yajna, it appears that such a function is a great ocean of opulent desires. It is not possible for an ordinary man to cross over such an ocean; nevertheless, by the grace of Lord Krishna, King Yudhisthira was able to cross over it very easily, and thus he became freed from all anxieties.
When Duryodhana saw that Maharaja Yudhisthira had become very famous after performance of the Rajasuya yajna and was fully satisfied in every respect, he began to burn with the fire of envy because his mind was always poisonous. For one thing, he envied the imperial court which had been constructed by the demon Maya for the Pandavas. The court was excellent in its puzzling artistic workmanship and was befitting the position of great princes, kings or leaders of the demons. In that great palace, the Pandavas were living with their family members, and Queen Draupadi was serving her husbands very peacefully. And because in those days Lord Krishna was also there, the palace was also decorated by His thousands of queens. When the queens, with their heavy breasts and thin waists, moved within the palace, and their ankle bells rang very melodiously with their movement, the whole palace appeared to be more opulent than the heavenly kingdoms. Because a portion of their breasts was sprinkled with saffron powder, the pearl necklaces on their breast appeared to be reddish. With their full earrings and flowing hair, the queens appeared very beautiful.
After looking at such beauties in the palace of King Yudhisthira, Duryodhana became envious. He became especially envious and lustful upon seeing the beauty of Draupadi because he had cherished a special attraction for her from the very beginning of her marriage with the Pandavas. In the marriage selection assembly of Draupadi, Duryodhana had also been present, and with other princes he had been very much captivated by Draupadi's beauty, but he had failed to achieve her.
Shortly after the completion of the Rajasuya sacrifice, King Yudhisthira was sitting on the golden throne in the palace constructed by the demon Maya. His four brothers and other relatives, as well as his great well-wisher, the Supreme Personality of Godhead, Krishna, were present and the material opulence of King Yudhisthira seemed no less than that of Lord Brahma.
While he was sitting on the imperial throne surrounded by his friends, and the reciters were offering prayers to him in the form of nice songs, Duryodhana, and his younger brother were marveling over the opulence of the palace created by the demon Maya. While wandering through the palace they came upon a crystal floor. The king mistaking it for a pool of water lifted up his royal robes. He appeared foolish for doing so, and when he learned the floor was not actually water, he appeared embarrassed and angry. Nonetheless, he continued to inspect the palace and suddenly came upon a crystal pool adorned with lotus flowers with crystal petals. This time he was convinced it was land; and as he walked forward, he fell into the lake and all his clothes became wet.
By the craftsmanship of the demon Maya, the palace was so decorated in different places that one who did not know the tricks would consider water to be land and land to be water. Duryodhana was also illusioned by this craftsmanship; and when he was crossing water thinking it to be land, he fell down. When Duryodhana, out of his foolishness, had thus fallen, Lord Krishna's queens enjoyed the incident by laughing. King Yudhisthira could understand the feelings of Duryodhana, and he tried to restrain the queens from laughing, but Lord Krishna indicated that King Yudhisthira should not restrain them from enjoying the incident. Krishna desired that Duryodhana might be fooled in that way and that all of them might enjoy his foolish behavior. Seeing Duryodhana fallen into the lake, Bhima laughed loudly. Arjuna, Nakula, and Sahadeva also laughed at the foolishness of Duryodhana. When everyone laughed, Duryodhana felt very insulted, and his hair stood up in anger. Being thus insulted, he started to leave the palace, bowing his head. He was silent and did not protest. He again lifted up his clothes to pass over what he thought was water. Again it was only land and everyone laughed. Becoming more and more indignant, the king attempted to leave through a crystal door that he thought was open. When he bumped into the crystal door, he backed off with his brain reeling. He then went to another door and thinking it was a crystal door attempted to open it with his outstretched hands. The door was actually open and he fell down in his attempt. And coming upon another door that was really open, Duryodhana thought it was closed and went away from it.
When Duryodhana left in such an angry mood, King Yudhisthira regretted the incident, and became very sorry. But despite all occurrences, Krishna was silent. He did not say anything against or in favor of the incident. It appeared that Duryodhana had been put into illusion by the supreme will of Lord Krishna, and this incident increased the enmity between the two sects of the Kuru dynasty. It appeared that it was a part of Krishna's plan in His mission to decrease the burden of the world.

Thus Ends Mahabharata Summation to Chapter Seven of the Sabha Parva, Entitled, Duryodhana Embarrassed at the Palace of King Yudhisthira.

Chapter Commentary

Maharaja Yudhisthira was able to treat everyone equally. The Mayavadi philosophers' endeavor to see everyone as God is an artificial way towards oneness, but a Vaishnava or a devotee of Lord Narayana sees every living entity as part and parcel of the Supreme Lord. Therefore, a Vaishnava's treatment of other living entities is on the absolute platform. Since one cannot treat one part of his body differently from another part because they all belong to the same body, so a Vaishnava does not see a human being as distinct from an animal because in both of them he sees the soul and the Supersoul seated simultaneously. Maharaja Yudhisthira was endowed with such a spiritual vision, and, therefore, seeing Lord Krishna in everyone's heart, he treated everyone kindly.
One may wonder why Lord Krishna allowed everyone to laugh at Duryodhana's foolishness if the Lord is equal to everyone. Although Duryodhana is also part and parcel of Krishna, he was acting enviously of the Pandavas. The Lord had descended to protect His devotees and to kill the envious. However, both groups got liberation. The Pandavas and other devotees got liberation by favorable devotion. Shishupala, Duryodhana, Kamsa and others got liberation by being envious of the Lord and thus being killed by the Lord. When the demons are killed by the Lord, they attain to favorable devotion and enter the kingdom of God. Thus the Lord is truly equal to all.

Chapter Eight
The Evil Plan

After Duryodhana left Indraprastha, he was burning with envy. He could not stand to see the opulence of the Pandavas. After the incident of falling into the pond and hearing Bhima laugh at him, Duryodhana was determined to destroy the Pandavas. He confided in his uncle Shakuni, "O uncle, the Kings of the earth are now subordinate to Yudhisthira due to the strength of Arjuna's Gandiva bow, given to him by Agni, the fire god. After completing the Rajasuya sacrifice, the Pandavas have brought all the kings of the world under their sway. This envy is burning my heart day and night. Did you see how Shishupala was killed by Krishna? Shishupala had no one to support him in that fight. The Pandavas are supported by Krishna and Balarama, and the whole Yadu and Vrishni dynasties. King Drupada and his sons have also taken their side. I cannot live seeing the Pandavas prosper. I will take poison or throw myself in fire, but I will not maintain my life while the Pandavas grow in opulence. With Karna, Drona, Bhishma, Kripa, and my brothers, I will attack them and take away their wealth. Let us quickly organize our troops and exterminate them."
Shakuni, who was evil from birth, then gave the following foolish advice, "Krishna, Arjuna, Yudhisthira, Bhima, Nakula, Sahadeva and Drupada and his sons can never be subjugated in battle even by the heavenly gods themselves. However, listen, O King, to the means by which Yudhisthira may be defeated. The son of Kunti, Yudhisthira, is very fond of playing dice, although he does not play well. If he is challenged, he will not refuse. I am skillful at dice, and there is no one on earth who is my equal. If I play for you, I can win the kingdom of the Pandavas with out shedding any blood. The dice will prove to be more deadly than the sword."
"Let us present our plan to my father," Duryodhana joyfully responded, "and then take the necessary action."
When Duryodhana returned to Hastinapura, he informed his father through Shakuni that he was very morose and unhappy. Dhritarastra then called for Duryodhana and inquired from him, "My dear son, why are you so unhappy. This vast wealth of mine is under your control. No one in this court opposes your desires. You have an opulent treasury, the finest food, the finest bed, the fastest horses and all these servants wait at your command. Therefore, do not be unhappy."
Duryodhana replied to his father, "I eat the finest foods and dress in the most opulent clothes, but these do not satisfy me for my heart is full of jealousy. Having seen Yudhisthira's prosperity, whatever I enjoy brings me no happiness. The opulence of Pandu's sons diminishes my pride, and I have become pale. Yudhisthira is supporting 88,000 brahmanas, and at his palace he is feeding them daily off golden plates. The King of Kambhoja has sent to him hundreds and thousands of she elephants and thirty thousand she-camels. O my father, the lords of the earth brought for Yudhisthira's pleasure heaps of jewels and gems, and unlimited amounts of gold. Thousands of chariots and horses of the finest quality were brought to the Rajasuya sacrifice. Never before have I seen or heard of such wealth. Even the heavenly gods do not possess such wealth. I think that Lord Brahma and Yudhisthira are now equal in their opulence. There was so much wealth brought to the Rajasuya sacrifice that it could not be brought into the Palace. It was left outside the palace to be dealt with at a later time. Seeing the great opulence of Yudhisthira, my heart burns and I cannot enjoy peace."
At this time Shakuni, who possessed a wicked heart, offered ill advice to the King, "My dear King, I know a way by which Duryodhana's heart may be pacified. I am very expert in gambling and throwing dice. Yudhisthira also likes to play, but doesn't play well. If Duryodhana challenges him to play at dice, I will throw the dice and secure their kingdom from them. Without any bloodshed the kingdom of the Pandavas will belong to Duryodhana."
"I will consult Vidura, the possessor of great wisdom," Dhritarastra replied. "After talking with him, I will inform you of the judgement in respect to this affair. However, I warn you not to be jealous of the Pandavas. He who becomes envious of anothers' wealth suffers the pangs of death. Yudhisthira does not know about deception, and therefore, always treats you as a friend. If he is not jealous of you, why should you be jealous of him? One who covets the possessions of others is never remembered in the records of history, but on other hand, one who strives to acquire his own wealth by honest means attains lasting fame. I look on both of you as my own sons, therefore give up this jealousy."
"The Kings of Hastinapura are the Kings of the world," Duryodhana angrily replied. "Is it not right to bring every direction under our rule? Isn't one who gives pain to another considered to be one's enemy? While I was walking in the assembly hall built by the demon Maya, I slipped and fell into the water. At that time Bhima laughed at me, and anger sprung up in my heart; and if Krishna had not been there, I would have slain Vrikodara. It is natural to have enemies and friends. They have been chosen by providence. The Pandavas are my determined enemies, and I will destroy them. I will not be content until I have accomplished this, O Bharata; do not let the opulence of the enemy increase. If you consult with Vidura, he will advise you to desist. And if you do not carry out this plan, I will kill myself. And when I am dead, you and Vidura can be happy without me."
Hearing these painful words, Dhritarastra, through affectionate weakness for his son, gave the following order, "Let an assembly house be constructed at Jayanta immediately. It must be built of the finest quality. The columns must be made of gold and the walls studded with the most precious gems. Report to me when it is complete."
Dhritarastra then sent for Vidura and in private informed him of the deceptive scheme. The intelligent Vidura, when he heard of Shakuni's plan, knew that the age of Kali had arrived. He tried to persuade the blind King, "O exalted King, I do not approve of this idea of a gambling match. You should act in such a way that no quarrels arise between your sons and the sons of your brother."
"O Vidura," Dhritarastra replied, "if the demigods are merciful to us nothing will happen in the gambling match. Besides it is a friendly gesture between cousins. As long as I am there along with Bhishma, Drona and Yourself, what harm can come? Therefore, go to Indraprastha and invite the Pandavas to Hastinapura. This is my resolution, and I do not want to hear anything more. I regard fate as supreme." Hearing the words of the blind King, Vidura concluded that his dynasty was doomed and in great sorrow went to Bhishma to inform him of the affair.
Following Dhritarastra's order, Vidura went to Indraprastha, where he was received warmly by Yudhisthira and the others. After being given a comfortable seat, Yudhisthira inquired, "You do not seem to be very happy. Are you not well? Is there someone in Hastinapura who is not in good health? Please tell us what is within your mind." Vidura repeated the order given by Dhritarastra, the order to come and visit the new assembly hall built in Jayanta and to engage in game of dice.
"If we engage in a game of dice," Yudhisthira replied, "we might quarrel. What do you think is the best policy for us to follow? We will pursue the counsel that you offer."
"I know that gambling is the root of all evil," Vidura said. "I tried to persuade the King to desist from this action, but he would not heed my advice. Shakuni, the King of Gandhara, is ready to play for Duryodhana. He is a great wizard at this game, and you will certainly lose. Knowing all this, judge for yourself what action to take."
"It would seem" Yudhisthira replied, "that Duryodhana is determined to win our wealth by deceitful means. This whole cosmic manifestation is under the the control of higher authorities. No one is free to act in the way he pleases. I do not desire to gamble; however, it is the duty of a kshatriya to accept challenges in the matter of gambling and fighting. I cannot refuse them."
After making his decision, Yudhisthira made arrangements for their journey to Hastinapura. The next day Yudhisthira, along with his brothers, set out for the capital of the Kurus, taking with them their queens and servants.

Thus Ends the Mahabharata Summation to the Eighth Chapter of the Sabha Parva, Entitled, The Evil Plan.

Chapter Commentary

Duryodhana could not be satisfied even with the immense wealth of his father. This is the nature of materialistic persons. The heart burns with lust and greed, and they are never satisfied. Duryodhana thought Yudhisthira to be his enemy, but the actual enemy was in his heart. In the third chapter of Bhagavad-gita Lord Krishna told Arjuna, "It is lust only, Arjuna, born out of the mode of passion, and later transformed into wrath, which is the all devouring sinful enemy of this world." (B.g. 3.37) Lusty desires can never be satisfied. Once one desire is fulfilled, another arises like a blazing fire. These desires whip the living being and don't allow him to be content. Only when this enemy is defeated within can there be real peace.
In this age the way to conquer the internal enemy is to slay him with the chanting of the Holy Names of God. This process will stop the blazing fire of lust within the heart and conquer the real foe. Lord Chaitanya Mahaprabhu has given us this sublime process to stop the repetition of birth and death. He has requested everyone to chant the Maha-mantra, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare. The translation of this is, "O energy of the Lord, O my Lord, please engage me in Thy loving service." Lord Chaitanya left no hard and fast rules on which name of God you may chant for the Lord has hundreds and thousands of names. However, everyone He met He requested them to chant the Hare Krishna Maha-mantra, for this great mantra would deliver everyone in the age. The important point is to chant the holy name dear to you and conquer the enemy within.
At present nations are forming peace conferences to pacify the waring factions of the world, but until there is internal peace, there can be no external peace. In the name of God and religion, people perform greedy and lusty acts, because they have not subdued the real enemy within--lust and greed. Duryodhana could never be contented as long as he could not recognize his real enemy. Yudhisthira had conquered this enemy, and because he was at peace within, he was at peace without. His name is Ajatrashatru, one whose enemy was never born. That means that he never saw anyone as an enemy, even though others looked at him differently. His heart was completely situated on the transcendental platform of love for God.
When Vidura heard the evil plan to steal the wealth of the Pandavas, he knew the age of Kali had arrived. Kali Yuga means the age of quarrel and hypocrisy. Before the age of Kali, kings were rajarshis, godly men in the dress of kings. Duryodhana was the first king to exhibit the qualities of Kali Yuga: envy, lust, greed, anger, etc. Therefore, Vidura, due to his vast knowledge and realization, could immediately understand that the age of Kali was here because Duryodhana envied the godly and pious Pandavas. Although Kali Yuga is an iron age of bad qualities, where the people are sunk in ignorance, still there is great mercy in this age. Just by chanting the Holy Names of God, one can stop the repetition of birth and death and go back to the kingdom of God.

Chapter Nine
The Gambling Match

The Pandavas soon arrived at Hastinapura, the Kuru capital, where they were offered a superficial welcome by Dhritarastra and supplied rooms that were beautifully furnished. They spent the night in those apartments, and the next day they were taken by Dhritarastra to the new imperial court at Jayanta. Following them were Duryodhana and his one hundred brothers, Shakuni and the other members of the Kuru race such as Bhishma, Somadatta and Bhurishravas. The Pandavas were shown the assembly hall, and out of courtesy the Pandavas expressed appreciation for the beauty of the royal assembly court. However, it did not measure up to the beauty of the imperial court built by the demon Maya. Duryodhana and his followers were indifferent to the assembly house; their minds were fixed on the gambling match.
After the hall had been inspected, Shakuni suggested that they sit down and play a game of dice. However, Yudhisthira advised, "Gambling is deceitful, sinful, and there is no kshatriya prowess in it. When there is no morality in such action, why do you praise gambling in this way? The wise do not advise playing with one who is expert in dice. O Shakuni, do not try to subjugate us by deceitful means. Victory in battle without deception and wickedness is the mark of a true warrior."
"It is from a desire to be victorious" Shakuni replied, "that one person approaches another for gambling. But such a desire is not really dishonest. One who is expert in gambling approaches another to defeat that person. Similarly, one who is the expert in the use of weapons approaches a weaker enemy with the idea of defeating him. This is the practice in every contest. The motive is victory. If you think that my intentions are deceptive, then you may desist from play."
"Since you have challenged me," Yudhisthira said, "I will not withdraw. This is my established vow. We are all under the control of destiny. Who in this assembly shall be my opponent? Who will match their skill against mine? Let the play begin."
The scheming Duryodhana joyfully suggested, "O monarch, I shall supply gems and jewels and every kind of wealth. However, my uncle Shakuni shall roll the dice for me."
Not agreeing with the terms, Yudhisthira replied, "Gambling for one's own sake is allowed, but a substitute is never sanctioned."
"I see nothing wrong in this arrangement," Shakuni spoke up. "It is evident that you want to avoid playing by offering some excuse. If you do not want to play, then tell us frankly." Yudhisthira could not reply, and the game of dice began.
When the gambling match commenced, the hall filled up with princes and kings. Bhishma, Drona, Kripa and Vidura took their seats, but their hearts were not in this game. It was unprincipled and started with a sinsiter intention. King Dhritarastra also took his seat along with many others. They were anxious for the game to begin.
"O King," Yudhisthira said, "here I have an excellent wealth of pearls, originated from the churning of the milk ocean. They are set in gold and radiant in beauty. What will you wager?"
"I have many jewels and own a great fortune," Duryodhana replied, "but I am not proud of it. Throw the dice, and we will see who is the winner."
Then Shakuni, a past master in the art of gambling, took up the dice and threw them exclaiming, "Look, I have won!"
Yudhisthira then wagered, "I have many dazzling jars of jewelry in my treasury, inexhaustible gold, and a mountain of silver and other minerals. This, O King, is the wealth that I will wager."
Shakuni threw the dice and exclaimed, "Look I have won!" Time after time Yudhisthira would stake his wealth, and time after time Shakuni would win, and the only sound that could be heard was, "Look I have won!" Yudhisthira lost his jewels, his gold, his silver, his army, his chariots, his horses, his slaves and his kingdom. Yudhisthira kept losing steadily watching everything being devoured by the demon Shakuni.
During the course of the gambling, Vidura could see that the Pandavas were about to lose everything. He, therefore, tried to advise Dhritarastra, "Dear brother, listen to my words, even if they are not pleasing to your ears. A sick man will not relish the medicine the doctor prescribes. Do you remember the time when this son of yours was born and brayed like a jackal. A jackal is living in your house in the form of Duryodhana. He will bring about the destruction of the Bharata race. At the time of his birth, I told you to cast him aside and save the Kuru dynasty, but you did not take my advice, and now you will have to pay heavily. This injustice in the form of a gambling match will not go unpunished. You will suffer greatly in old age because of the deaths of your sons at the hands of the Pandavas. Gambling is the foundation of all sin, and leads one to hellish life. Your son does not have the strength to fight with the Pandavas in a manly war. He is cheating them with the help of this prince of the cheaters. Please do not allow gambling match to continue, or it will have gruesome results. I urgently request you to stop this game." This advice was bitter medicine the King did not want to take, and, therefore, he did not respond to Vidura.
However, Duryodhana heard Vidura's advice and responded harshly, "O Vidura, you are always glorifying the sons of Pandu and neglecting us. You do not regard us as your children. Your tongue and mind are reflecting what is in your heart. You have been maintained by us like a serpent in our lap. The wise have said that there is no greater vice than to injure one's master. Why do you not fear this sin? We are now prevailing over our enemies, and we have now acquired great riches. Therefore, O parasite, why do you try to obstruct us? Do not imagine that you are our master. We did not ask you for your counsel, so why give it? One should not give shelter to another who is the friend of foes."
Vidura then tried again to persuade his brother, "I have always been a well wishing friend to you and your family, but this injustice will not be tolerated. I am not partial to any section of the family-either the sons of Pandu or your sons. However, I am partial to those who are honest and just, and indifferent to those who are dishonest and crooked. Your son, O King, is dishonest, and his actions are proving it. If you allow impious actions to continue, you will have to reap the impious repercussions that will come in the future. We have never seen in the history of the world honest kings acting like your son. On the contrary, only the most vindictive of wicked kings act in the way Duryodhana is acting. He is an enemy in your own camp. Therefore, at your command, O King, allow Arjuna to kill this unscrupulous person." Again these words of wisdom fell on deaf ears and the gambling match continued.
By this time Shakuni had exploited everything and inquired of Yudhisthira, "What now will you wager?"
"Here is my brother Nakula" Yudhisthira replied, "who is a powerful warrior. He is what I shall now stake in this gambling match."
Saying this much Shakuni rolled the dice and said, "Look, I have won. Now what will you bet?"
"Here is my brother Sahadeva," Yudhisthira replied, "who knows all the principles of morality. He is my wager in this gambling match."
Shakuni then rolled the dice exclaiming, "Look Yudhisthira, I have won. Now what will be your wager? You still have Arjuna and Bhimasena."
"O wretched person," Yudhisthira replied, "you are cheating by playing a game of crooked dice. You are trying to create disunion between us who are of one heart. However, I am not the controller of destiny, and, therefore, I will wager this brother of mine Arjuna, who is the foremost archer in the world."
Shakuni then rolled the dice and laughingly exclaimed, "Look, I have won! Now what will you wager?"
"I have Bhima," Yudhisthira replied, "who is capable of subduing all warriors on the field of battle. I will wager this brother of mine."
Shakuni then pitched the dice and said, "Look Yudhisthira, I have won. Now what is there left to wager?"
Yudhisthira then replied to the sinful Shakuni, "I have myself who am the oldest of my brothers and who is the King of Indraprastha. I will wager myself."
After saying this much, Shakuni rolled the dice and exclaimed, "You have permitted yourself to be won, O King. Is there anything left for you to wager? I think you still have one thing left in your possession. Why don't you stake Draupadi in this gambling match. By her you can win yourself back."
"The beautiful Draupadi" Yudhisthira replied, "is still in my possession. Making her as my wager, I will play with you, O best of the charlatans."
When King Yudhisthira had made this last wager, there was a cry of anguish among the elders present. Bhishma, Drona and Kripa were covered with perspiration, and Vidura, holding his head between his hands, sat like one who had lost all reason. He sat with his face downward and was breathing heavily like a snake. Dhritarastra was the only one of the elders who was elated at heart. He repeatedly asked, "What has been won? What now has been won?" He could not conceal his emotions. Karna and Duhshasana were laughing loudly, but others were crying in the assembly. Picking up the dice that were loaded in his favor, Shakuni rolled them and exclaimed, "Look, I have won everything!" With these words the entire assembly hall was shocked into silence.

Thus Ends the Mahabharata Summation to the Ninth Chapter of the Sabha Parva, Entitled, The Gambling Match.

Chapter Commentary

Those who are demoniac by nature are always envious of those who are godly. The Pandavas were great devotees of the Lord and possessed divine qualities. They appeared to be temporarily defeated in the wicked gambling match arranged by the sinful son of Dhritarastra. Because the cause of the Pandavas was just and because they were always taking shelter of Lord Krishna, they were destined to have their wealth returned and the offenders were to be punished. As stated in the final verse of Bhagavad-gita, "Wherever there is Krishna, the master of all mystics, and wherever there is Arjuna, the supreme archer, there will certainly be opulence, victory, extraordinary power, and morality. That is my opinion." (B.g. 18.78) In summary, one who has taken shelter of the lotus feet of the Lord can never be vanquished in his struggle for existence in this material world.
As stated by Vidura, gambling is the root of all evil. There are four pillars of sinful life: illicit sex, gambling, meat eating and intoxication. When living beings take shelter of these four sinful activities, they are under the influence of Kali yuga. At the time of Maharaja Yudhisthira, there was no adultery, no gambling casinos, no slaughter houses and no LSD, cocaine, crack, whiskey, beer or other forms of intoxication. These types of sinful activities are indulged in by persons in the modes of passion and ignorance, but were unknown in Maharaja Yudhisthira's kingdom.
When Vidura heard of the plan for the gambling match, he knew that Kali yuga had begun. This type of cheating was just unheard of amongst the royal order. Before the age of Kali, the monarchial regimes were anxious to be known in the history books for their morality and honesty. Dishonest rulers were marked down and cursed. The only reason this sinister gambling match didn't succeed was because of the presence of Lord Krishna on Earth. However, the day Lord Krishna left this world, Kali began his nefarious work with full force. We are only 5,000 years into the Kali yuga and already the four sinful pillars are taken for granted and are in full swing. No one is shocked by them. Practically every corner has a bar; adultry is no longer looked upon as sinful; 99% of the population eats meat; and a vast majority of people drink intoxicating beverages. Vidura told Dhritarastra that there would be a heavy reaction to cheating at dice. However, Dhritarastra was blind to what was right and what was wrong. Similarly, saintly persons have repeatedly warned human society of the reactions to sinful life. Nonetheless, people do not listen. When there are earthquakes, world wars, incurable diseases, famine, floods, depressions, tornadoes, hurricanes, and other disturbances, people cannot understand that these are reactions to sinful life. However, human beings are too absorbed in sinful life to want to renounce it and be happy. Sinful life and their concomitment reactions are destined to increase as the Kali yuga progresses.

Chapter Ten
Lord Krishna Protects Draupada

After obtaining Draupadi in the crooked game of dice, Duryodhana turned to Vidura and proudly said, "Come, Vidura, bring Draupadi, the dear wife of the Pandavas. Let her enter the chambers meant for the serving maids. She must now sweep the palace floors and take the position suited for a menial servant."
Outraged, Vidura replied, "Do you not know, O fiend, that by speaking such words, you are strangling yourself with a rope? Do you not understand that you are standing on the edge of a cliff? You are like a deer trying to provoke tigers to rage. If you provoke the Pandavas further, you will certainly enter the regions of Yamaraja. It is my judgement that you cannot take Draupadi as a slave, for she has been won after Yudhisthira ceased to be his own master. Draupadi is not your slave, and you should not insult her. Yudhisthira had no right to use Draupadi as a wager when he had already lost himself. I am warning you against the terrible wrath of the Pandavas. If you do not heed my words, you will experience your demise, along with all your brothers and friends. Hell is already preparing to receive the host of the Kuru House."
These words which were well spoken fell on deaf ears, and in unhappiness, Vidura said, "What can I do? There is none so blind as one who will not see, and there is none so deaf as he who refuses to hear." Vidura said no more.
Intoxicated with pride Duryodhana, the lowest among men ordered, "We have heard enough from Vidura. Bring Draupadi here immediately!"
He then commanded the door guard, "Bring Draupadi here. You have nothing to fear from the Pandavas. It is just Vidura who speaks like a madman, but who has no power. He is not in truth our well wisher."
The doorguard then went to the chambers of Draupadi and informed her of the events that transpired, "My dear queen of the Pandavas, your husband Yudhisthira, in the fever of gambling, has lost you in a bet with Duryodhana. You have now become the slave of Dhritarastra's son, and he wishes to see you in court to be put to work as a menial maidservant."
Draupadi anxiously inquired, "What kind of folly are you speaking? What King is there that would wager his own wife. He must certainly have been intoxicated with gambling or else how could he have done such a thing!"
"Yudhisthira, while gambling with Shakuni, lost all his wealth and kingdom," The doorguard replied. "He then lost his brothers and then himself, and finally he lost you in the gambling match."
"Go to the assembly hall," Draupadi requested, "and ask Yudhisthira whom he lost first, himself or me. After finding this out, you may take me to the assembly hall."
The messenger then came back to the assembly hall and repeated what Draupadi had said. He then addressed Yudhisthira, "Draupadi has asked, 'Whose lord were you when you lost me in the gambling match? Did you lose yourself first or me?'" Yudhisthira simply lowered his head and could not say anything like a person who had lost all reason.
"Let the princess of Panchala," Duryodhana ordered, "come here and ask the question herself. Let everyone hear the words that are spoken between the queen and her husband."
The doorkeeper then went again to Krishna (Draupadi) and told her all that was said. She then requested the guard, "Go back again to the court and ask my husband what I should do. I will obey him and no one else."
The servant then went to the assembly and repeated the request to Yudhisthira. Yudhisthira then ordered, "Tell Draupadi that she should come here and ask her question to the elders present."
Duryodhana then commanded the servant to go to the quarters and bring the princess at once. The doorkeeper, however, was afraid of Draupadi's wrath and was hesitant to go. Duryodhana then turned to Duhshasana and ordered him, "O Duhshasana, this servant is afraid of these orders. Therefore, go yourself and forcibly bring her to our presence."
Hearing the command of his brother, which was unknowingly meant for his death, Duhshasana went to chambers of the queen and taunted her, "Come, come, O Krishna, princess of Panchala, you have been won by us. Come and accept the Kurus for your lords. You have been won fairly in a gambling match."
Draupadi was distraught by the words of Duhshasana, and rising from her seat, she ran towards Gandhari's quarters. Duhshasana ran after her and grabbed her by her long black curly hair that had been sanctified by the Rajasuya sacrificial waters. He then forcibly dragged Draupadi by her hair into the assembly hall while she was crying out, "My dear Lord Krishna, please save me! O my Lord, there is no shelter other than You!"
Duhshasana brought her into the assembly. Her clothes had been loosened, and her hair was no longer braided. She was terribly angry and screamed at Duhshasana, "In this assembly there are persons who are conversant with all the branches of the Vedas and are equal to Indra. I cannot stand before them in this state. O wretched person, do not drag me before them. My husbands will not pardon you. The others in this assembly will not rebuke you, and therefore, they possess the same mentality. Surely there is no more virtue in the Bharata dynasty, nor are the codes of kshatriya practice any longer in use or else how could these so-called kshatriyas tolerate this action. Both Drona and Bhishma have lost their prowess, for this crime is going unpunished."
Thus Draupadi cried in distress in the assembly, and casting a glance upon her enraged husbands, inflamed their hearts further. The Pandavas were not so distressed by the loss of there kingdom or wealth, as by that glance of Draupadi that was filled with anger and helplessness. And seeing Draupadi looking at her lords, Duhshasana dragged her more forcibly and addressed her, "slave!, slave!" and laughed aloud. Duryodhana, Karna and Shakuni also laughed to see Draupadi being pulled into the assembly.
Looking in the direction of the Kuru elders, she addressed Bhishma in the following words, "You are the residence of learning and morality. They say there is none wiser that you. Can you tell me whether or not I am a slave?"
"I am, indeed, at a loss to give you a proper answer," Bhishma replied. "Morality is very difficult to understand, and its laws are subtle. A man cannot wager something once he has lost himself. Therefore, Yudhisthira had no right to lose you. But then again a woman is always under the orders of her husband in all circumstances. He can call her his property even after he has lost himself. Accordingly, I can not surely say that you are free. Yudhisthira knew that Shakuni was a pastmaster in the art of gambling, and yet he played with him willingly enough. Though he was being defeated, Yudhisthira continued to play, and he used you as the wager. I am not able, therefore, to answer your question."
Draupadi's eyes were red with anger, and she angrily said to Shantanu's son, "The King was ordered to come to this charlatan's assembly, and he was made to play with this vicious, spineless Shakuni. How can it be said that he voluntarily chose to play? The chief of the Pandavas was deprived of his wealth by deceitful conduct. Here is this assembly are the elders of the Kurus. Let them decide what is to be done in this connection."
Looking at Draupadi whose words were like fire, Duhshasana laughed loudly and called her names. He bellowed, "You are the slave of Duryodhana; there is no need to consider the laws of Dharma. Your Dharma is to please your master Duryodhana."
Seeing the Pandavas in such a distraught condition, Vikarna, one of Dhritarastra's sons, said to all assembled, "Why is it that no one can answer Draupadi's question? If we do not judge the matter properly then we shall surely go to hell for our wrongdoing. How is it that Bhishma and Dhritarastra, who are the elders of the Kurus, do not say anything about this injustice? Why is it that Kripa and the son of Bharadvaja, Drona, do not say anything? If you will not say anything, then I will give my opinion in this regard. It is a well known fact that there are four vices of kings. That is hunting, drinking, gambling and too much attachment for women. The man that is addicted to these lives a life forsaking virtue. And people do not respect a King who is attached to sinful life. This son of Pandu, while forced to engage in one of these sinful acts, made Draupadi a wager. The King, having lost himself first, made Draupadi a wager, and the unscrupulous Shakuni with wicked intentions said that she could be made a wager. Reflecting on all these circumstances, I regard Draupadi a free woman and not a slave."
Hearing these truthful words, a loud roar rose from those present in the assembly, and they applauded Vikarna for his clear thinking. However, Karna, deprived of his senses through anger, rebuked Vikarna as follows, "Vikarna, you are only a boy, and your wisdom is childish. All the elders here are in agreement that Draupadi is a slave of the Kurus. If she were not a slave, do you think that her husbands would allow her to be brought into the royal court. You say that it is not right to call her a slave, but there is no need to consider Dharma in the case of the Pandavas. O son of the Kuru race, the sages have ordained only one husband for one woman. This Draupadi, however, has many husbands, and is certainly considered unchaste. Therefore, to bring her into this assembly in front of many men and see her stripped naked will not embarrass her. She is a slave just like her lords. They do not deserve the clothes they are wearing. Duhshasana, take off the upper garments of these men and also those of Draupadi." Hearing the order of Karna, the Pandavas took off their upper garments and threw them on the floor.
The shameless Duhshasana then began to pull at the upper garments of Draupadi, and Draupadi tried to stop him while looking in the direction of her husbands. When she saw that they could do nothing to help her, she took shelter of the Supreme Personality of Godhead, who is the only one who can give shelter in all circumstances. She threw her hands into the air praying, "O Govinda, O all pervading Lord of the universe, O Krishna, O Keshava, do You not see that I am being humiliated by the Kauravas. O husband of the goddess of fortune, O Lord of Vraja, You are present wherever Your devotees are singing Your glories. I surrender myself unto you! Please save me!" Upon hearing the words of Draupadi, Lord Krishna, the Supersoul in everyone's heart, immediately offered protection to His devotee.
Draupadi stopped trying to resist the advances of Duhshasana and fixed her mind at the lotus feet of Lord Krishna. As Duhshasana pulled on the upper portion of her sari, the horrified audience looked on. The sinful demon was pulling at her clothes, but each time he pulled, the cloth was getting longer. The more he pulled, the more cloth there was, and soon there was a huge pile of cloth on the floor, enough for hundreds of saris. The kings present in the assembly began to applaud Draupadi and chastised the son of Dhritarastra with harsh words.
Seeing Draupadi in this humiliated condition, Bhima addressed the assembled kings, "Please hear the words I have to say. I shall in battle tear open by force the chest of this sinful Duhshasana and drink his life blood. I take this oath, and if not accomplished, I shall not attain the regions of my ancestors." All the warriors present acclaimed Bhima's vow and began to condemn Duryodhana and his followers. At that time Vidura spoke to those present in the assembly. He tried to convince them that the Vikarna's statements were truthful and that Draupadi was not a slave. No one responded to the words of Vidura for fear of Duryodhana.
When there was again silence in the assembly hall, Karna ordered Duhshasana, "Take away this maidservant to the inner chambers." Duhshasana forcibly grabbed Draupadi and began dragging her on the ground while she was crying and trembling. Draupadi broke away from him and addressed Bhishma again with the same question, "I am the wedded wife of the Pandavas. Please answer my question. Am I a servant maid or otherwise? This cruel Duhshasana is treating me harshly. I cannot bear this any longer. I will accept your decision, whatever it may be."
Hearing these lamentable words, Bhishma answered, "I have already said, O blessed lady, that the answer to this question of morality is equivocal. I am unable to answer the question that you have put forward. However, it is certain that all the Kauravas have become slaves to greed and deceitfulness. Because of this offensive act, the end of the Kuru race is close at hand. The other Kuru elders who sit with their heads down, like persons who have left their bodies, cannot answer your question. However, if you ask Yudhisthira, he will answer your question about whether you are a slave or not."
With a smirk on his face Duryodhana addressed Draupadi, "The answer to your question depends on your husbands. Let them declare in the midst of respectable persons whether Yudhisthira is their lord."
Bhima then spoke to the assembled warriors of the earth, "If this great King of the earth, Yudhisthira, were not our lord, we would never have forgiven the Kuru race for this incident. If he says that he has become a slave, then we too have become slaves. If this were not so, then I would have already crushed to death the one who has touched the hair of the princess Draupadi. I am restraining myself due to respect for my older brother and the requests of Arjuna. However, If Yudhisthira commands me, I will kill all of Dhritarastra's sons immediately."
Hearing the anger of Bhimasena, Duryodhana began to make fun of him. Laughing all the while, Duryodhana said to Yudhisthira, "O King, your brothers and Draupadi are waiting for an answer to this question. Please state whether Draupadi is my slave or still your wife."
After taunting him with these words and not receiving a reply, Duryodhana said, "Draupadi, I will answer your question. You are free and you may chose any amongst the great warriors for your husband." Duryodhana then laughed loudly; and when he saw that he had the attention of Bhima, he lifted his cloth and showed his naked thigh to Draupadi.
Seeing this, Bhima was overcome with an animosity that resembled universal devastation. He expanded his red eyes and declared to all assembled, "I say to all present that I shall break the thighs of Duryodhana, or else I shall never attain the higher regions after this life!"
Karna laughed at Bhima and said to Duhshasana, "Do not wait any longer. Take this maidservant Draupadi to the inner chambers." Duhshasana began to drag her away while she appealed to all the elders in the Kuru house, but it was no use.
Then Bhima again took a vow, "I am going to kill this sinful Duryodhana, and my brother Arjuna is going to kill Karna. This deceitful Shakuni will be killed by my brother Sahadeva. I take a vow that this will happen. I will kill Duryodhana and place my foot upon his head. I will also surely drink the blood of Duhshasana."
Arjuna then confirmed Bhima's vow, "Bhima, those who are living secure in their homes can never understand the danger that awaits them outside. Your words will come true. The earth will drink the blood of these four: Duryodhana, Duhshasana, Shakuni and Karna. There is no doubt about it."
Arjuna then took an oath, "I declare in the presence of all the kings assembled: I will kill this Karna and all his followers in a future war. I will kill all who are foolish enough to support him. The Himalayan mountains may move from their place, or the sun may fall out of its orbit, or the moon may lose its coolness, but I will never give up this vow until it is accomplished."
Sahadeva then addressed the assembly with his vow, "Shakuni, you are the lowest of men and a disgrace to the good name of the Gandharas. Because of your deception at dice, I swear that I will kill you and all your kinsmen. I hope that you will have the same courage on the battlefield that you have exhibited here in this gambling match."
Nakula then made his vow, "My brothers have sworn to kill their opponents. I promise in the presence of all assembled that I will kill the son of Shakuni, Uluka. All these persons mentioned will die on the battlefield."
After the Pandavas said this much, a jackal began to cry loudly in the assembly hall of Dhritarastra's palace. And when the jackal howled, the asses began to bray in response, indicating the loss of all good fortune to the Kauravas. All the elders present understood the meaning of those evil omens. To late in the day Dhritarastra, realizing the seriousness of the situation, admonished his son, "You have a wicked mind Duryodhana, and your downfall is sooner than you think. You have insulted the Pandava's wife, and certainly there is no hope for you."
Dhritarastra then spoke to Draupadi, hoping to console her and save the life of his relatives, "Please ask of me, O princess of Panchala, any benediction that you desire."
Draupadi replied, "I ask that my husband Yudhisthira be freed from slavery."
Dhritarastra granted the request and said, "You may take another benediction from me."
Draupadi said, "Please grant me that my husbands: Bhima, Arjuna, Nakula and Sahadeva be freed from their bondage and their kingdom returned."
Dhritarastra granted the benediction and asked Draupadi to take a third benediction. Draupadi replied, "I will not ask for a third benediction. It has been said that a vaishya may ask one boon, a warrior two, and a brahmana may ask a hundred. Now that my husbands have been released from their bondage, they will be able to achieve prosperity by their own virtuous acts."
Karna then snickered and said to all assembled, "Fortunately for the Pandavas, Draupadi has become like a boat to save them from drowning in the ocean. They are indeed fortunate to be saved by a woman."
Ignoring the taunts of Karna, Yudhisthira approached Dhritarastra with joined palms requesting, "O King, you are our master. Command us as to what we should do. We desire to remain always obedient to you."
"O Ajatrashatru," Dhritarastra replied, "you are a blessed person. Go in peace to your kingdom and be happy. Take with you all your wealth. I am pleased with you humility and meekness. Where there is intelligence, there is tolerance. They are the best of men who do not remember the hostility of their enemies, that see the merits and not the faults of their foe. O child, do not remember the harsh words of Duryodhana. It was for seeing who were my friends and examining the weaknesses of my sons, that I allowed this gambling match to go on. O King, those among the Kurus, who have you for their ruler and Vidura for their counsellor, have, indeed, nothing to grieve for. Please, return now to Indraprastha, and let their be brotherly love between yourself and my sons."
After receiving permission from King Dhritarastra, that crest jewel of the Bharatas, King Yudhisthira, took leave of the Kuru elders and left the city of Hastinapura. He was accompanied by his brothers and the beautiful Draupadi.

Thus Ends the Mahabharata Summation to the Tenth Chapter of the Sabha Parva, Entitled, Lord Krishna Protects Draupadi.

Chapter Commentary

Offences against devotees never go unpunished. When one offends great souls, one loses his opulence, life span and family, and he suffers greatly. The seed of the offense was planted during the gambling match. That seed later sprouted and bore its fruit on the Kurukshetra plain. Duryodhana lost everything because of his hatred for the Pandavas. All actions bear their fruit in due course. As stated in all scriptures, "Pride cometh before a fall." Duryodhana was full of false pride and not fit to rule. His downfall was only a matter of time.
A pious action will bear a pious result; an impious action will bring forth suffering. Sometimes people criticize God for allowing one person to be born in a suffering condition and another in an affluent condition. Actually, God has nothing to do with it. The Supreme Lord sends the holy scriptures and holy people to request everyone to follow His law. If people do not follow His law, they must suffer. The living being creates his own happiness and distress. God has stated, "Thou shalt not kill." Still people open slaughter houses and kill innocent animals. Jesus Christ opened the cages of the doves and lambs, and turned over the tables of the money changers declaring, "My father's house shall not be made a den of thieves." If he didn't allow animals to be sacrificed before God, then surely a slaughter house would be condemned. We have to learn to take seriously what the Lord wants of us. If we don't then we have to suffer.
One may rightly ask why Bhishma and Drona did not defend the Pandavas while the offenses were being committed. Bhishma could have stopped the whole affair at that moment. He could have killed Duryodhana and anyone else who opposed religiosity. For his failure to defend the Pandavas, he had to die during the Kurukshetra war. Was it because he was dependent on Duryodhana that he didn't speak out? No, the answer is that it was actually the Lord's desire. Many purposes were served by this one incident. One, Krishna wanted to show Draupadi and the world that He is the only shelter. If Bhishma had spoken out, then Draupadi could not have realized this, but would have become dependent on Bhishma instead of Lord Krishna. Secondly, because Bhishma ultimately chose the side of Duryodhana, Lord Krishna wanted to show the world that if even you are the greatest warrior in the world, if you oppose religious principles, you are destined to die.
Yudhisthira did not have to engage in gambling. He was intelligent and knew what was right and what was wrong. He was a pure devotee of the Lord. However, he felt the situation to be the desire of the Lord for a higher purpose. Pure devotees know the will of the Lord and act accordingly in all circumstances. He could have challenged Duryodhana to battle or he could have just refused to gamble with Shakuni. These things all seem the logical thing to do. However, Lord Krishna is not under the law of logic. We cannot figure out His divine plan. We can only submit to His divine will. No one will argue that the Pandavas or Bhishma were not pure devotees. Bhishma is one of the twelve mahajanas or authorities on devotional service. That is a rarely attained position. Therefore, it is concluded that Bhishma was bewildered by Lord Krishna's internal potency so that he could not take action to defend the Pandavas.

Chapter Eleven
The Pandavas Lose Their Kingdom

After the sons of Pandu had returned to their kingdom, Duhshasana went to his brother Duryodhana and complained, "After we had won the kingdom and made slaves of the Pandavas, our father has thrown it away. Call them back for another dice game and take their kingdom, before they have time to organize their forces and challenge us." Hearing Duhshasana agreeable words, Duryodhana, Shakuni and Karna, who were guided by lust and greed, united together and went to Dhritarastra with another dice match in mind.
Sitting respectfully before his father, Duryodhana spoke, "If, with the wealth of the Pandavas, we satisfy the Kings of the earth, then the Pandavas cannot harm us. The Pandavas are now like hot-tempered venomous serpents, and they are surely arranging to challenge us to battle. Upon leaving Hastinapura, Arjuna was grasping his bow, fiercely looking in all directions. Vikrodara, after ascending his chariot, was seen leaving the city whirling his mace. Nakula was holding a sword and shield and was prepared for war. Sahadeva and Yudhisthira have ascended their chariots with an anger like that of Yamaraja. Having been persecuted, they will not forgive us. Who among them can forget the insult to Draupadi? Therefore, before they become too powerful, we should again call them for a gambling match and exile them to the forest. Whoever wins at the game of dice must enter the forest for twelve years, and the thirteenth year must be spent in concealment. If they are recognized in the thirteenth year, they must again go to the forest for another twelve years. Either we or they shall live so. Shakuni will again throw the dice and win for us. Even if they succeed in observing the vow, we shall, in the meantime, have won the citizen's favor and the respect of the worldly kings. Having gathered a vast army, we will defeat them in battle. This plan we present before you, O King."
Dhritarastra, under the influence of all-devouring time, agreed with their proposal, and said, "Call back the Pandavas and let them again play for the sake of the kingdom."
Upon hearing Duryodhana's plan, Drona, Bhishma, Somadatta, Bahlika, Vidura, Bhurishravas and the son of Dhritarastra, Vikarna all said, "Do not agree with this plan, O King. Let their be peace between your sons and the sons of Pandu." Dhritarastra did not listen to their wisdom and summoned Pandu's sons to again gamble at dice.
It was at this time that the virtuous Gandhari approached her husband pleading, "When Duryodhana was born, the wise Vidura advised you, 'It would be better to kill this child than let him live, for he will spoil the whole Kuru race.' This son of ours cried upon his birth just like a jackal. It is not too late, even now, to cast him aside. The kingdom that you will obtain by crooked means will soon be wrenched from you."
When addressed in truthful words by his queen, Dhritarastra replied to her, "If the devastation of our dynasty has come, let it take place. I have not the power to control providence. Rather destiny is my master, and I am its servant. Let the Pandavas return and again gamble with my sons."
A messenger then approached Indraprastha, and in the presence of the Pandavas, gave the command of Dhritarastra. Yudhisthira could not refuse the order and again prepared to go to Hastinapura, knowing well the outcome of the gambling match. They again entered Hastinapura and sat down in the assembly hall to play another game of dice. The conniving Shakuni then said, "The King has given back your property and that is all well. But this time, O bull of the Bharata race, we will wager in the following manner. Who ever wins at one throw of the dice will see his opponent enter the forest for twelve years and a final year spent in disguise. If discovered in the thirteenth year, one has to again enter the forest for another twelve years. O Yudhisthira, with this as the wager, play with us at dice."
Yudhisthira, knowing well that a great karmic destruction of the Kuru dynasty was at hand, agreed with the proposal saying, "O Shakuni, how can a King like myself refuse when challenged to play dice? Therefore, let the play begin." Shakuni then took up the dice and cast them saying, "I have won."
When the Pandavas were defeated, they took off their royal dress and were given deer-skins as their garments. Duhshasana was very pleased with Shakuni's victory and announced to all assembled, "The absolute sovereignty of King Duryodhana has now begun. The sons of Pandu have been defeated and our goal has now been achieved. O Draupadi, what will you gain by following these men into the forest. Now is the time to pick a husband from among those heroes of the Kuru race. Why wait upon these poor men any longer?"
Upon hearing Duhshasana's distasteful words, Bhima approached him like a tiger chasing a deer and boldly said, "As you are piercing my ears with these arrow like words, I will pierce your heart on the field of battle and drink your blood. O spineless person, you have won only by the cheating methods of the Gandhara King. When I return from the forest, I will make good my vow."
Duhshasana laughed at Bhima's anger and began to dance around him saying, "O cow! O cow!" Bhima was forced to hold back his fury, but he did so being bound by the cord on proper behavior.
Yudhisthira then approached the blind King and said, "I bid farewell to you as well as Bhishma, Drona, Kripa and the others. I will again return after the thirteen year exile is finished."
Overcome with shame, none of those men could look at Yudhisthira or say anything to him. However, within their hearts they prayed for his welfare. Vidura then said, "Kunti is a princess by birth, and she should not go to the forest. I will keep her here in Hastinapura and protect her from any harm just as if she were my mother. O Yudhisthira, know that one who has been vanquished by sinful means need not be pained by such defeat. You also know every law of morality. Dhananjaya will be victorious in battle; Bhimasena will kill his enemies; Nakula will gain great wealth; and Sahadeva will obtain his goals. With learned brahmanas accompanying you to the forest, you need not fear anything. Draupadi will also assist you in your exile. You are all attached to one another and feel happiness in each others association. Go now, and we will again see you returned here safely and crowned with success." The Pandavas then left Hastinapura much to the distress of the citizens and those relatives who loved them very much.
Now that the Pandavas has had left for the forest, Dhritarastra could not find peace of mind. He called for Vidura and questioned him, "Please tell me in what state of mind the Pandavas left Hastinapura. I desire to hear everything, O Ksatta [Vidura]."
Vidura then replied to the King, "Yudhisthira, though robbed of his kingdom and wealth, he has not deviated from the path of virtuous kings. He has left Hastinapura blindfolded, or else with the anger of his eyes, he would have burned the whole city to ashes. Bhima has left the city stretching his mighty arms indicating to everyone that upon his return he will destroy your sons with his prowess. And Arjuna, the son of Kunti, has left Hastinapura scattering grains of sand indicating that upon his return he will rain arrows from the might of his Gandiva bow. Sahadeva has left the city smearing his body with dirt so that none will recognize his plight and take action against your sons, O King. Nakula has left the city in the same way. Draupadi has left the city Hastinapura dressed in one cloth and her hair unbraided indicating that upon her return, her husbands will destroy the Kuru host, and the wives of those who insulted her will have to dress in the same way. The learned Dhaumya has left the city walking in front of the Pandavas holding kusha grass and chanting mantras from the Sama Veda which relate to Yamaraja. This indicates that when the host of the Kurus are slain in battle, the priests of the Kurus will chant the Soma mantras for the benefit of the deceased. And also, O King, the citizens seeing the Pandavas leaving are cursing you and your family. Upon their leaving many evil omens appeared: flashes of lightning in the cloudless sky, the earth trembled, and Rahu began to devour the sun. Meteors fell from the firmament, and jackals began to howl. Birds like the crows began to shriek, indicating the destruction of the Kuru house."
While Dhritarastra and Vidura were thus talking with one another, the great sage Narada Muni appeared on the scene. He appeared in the Kuru's imperial court and spoke the following omen, "On the thirteenth year from today, on account of Duryodhana's offenses, the Kauravas will be crushed by the prowess of Bhima and Arjuna." Having said this much, the great sage Narada ascended by the airways; and the Kurus, who were left speechless, contemplated the awesome words of the rishi.
Fearful upon hearing the prophecy of Narada, Duryodhana along with Shakuni and Karna approached Drona and offered him the kingdom, considering him their protector. Drona then instructed them, "The brahmanas have said that the Pandavas, being of celestial origin, are incapable of being slain. However, because you have sought my shelter, I will act as your protector, but know that the cause is doomed. I have formerly deprived Drupada of his kingdom, and in revenge he has performed a sacrifice with the help of the brahmanas, Yaja and Upayaja, and thus he has received a son who will kill me. It is already known that the fire-born Dhristadyumna will slay me in battle. His birth is celestial, and he was born with golden armor and weapons. I am but a mortal of this world. Drupada and his followers have taken up the Pandava's cause. Enjoy your kingdom for a short while, O Duryodhana. When the Pandavas return from the forest, a great catastrophe will befall you."

Thus Ends the Mahabharata Summation to the Eleventh Chapter of the Sabha Parva, Entitled, The Pandavas Loose Their Kingdom.

Thus Ends the Sabha Parva section to the Summary Study of the Mahabharata.

Chapter Commentary

From the day Dhritarastra exiled the Pandavas, the blind King knew no peace. He spent his days and nights in anxiety thinking about the day when the Pandavas would return from the forest. When he turned his back on the ways of righteousness, he came face to face with anxiety and grief. Those who are attached to material possessions can never be happy. Here we see that although Dhritarastra was the king of the world, he was not content. He was worried that some day the Pandavas would come back from the forest and take his wealth and kill his sons. This is the nature of material attachment; it can never bring peace.
The only peaceful person is a devotee of Lord Krishna. In the Chaitanya Charitamrita, it is stated, "Because a devotee of Lord Krishna is desireless, he is peaceful. Fruitive workers desire material enjoyment, jnanis desire liberation, and yogis desire material opulence; therefore, they are all lusty and cannot be peaceful." Although the Pandavas were robbed of their wealth and had to reside in the forest for so many years, still they were quite happy because they had the association of Lord Krishna. They accepted Him as their friend, guide, spiritual master, and their only protector. They did not desire an opulent kingdom or great riches. They were perfectly satisfied in their friendship with the Supreme Lord Krishna. Thus the forest became like the spiritual world, and the court in Hastinapura became like a hellish planet because of offences committed against the pure devotees of the Lord.
Peace can only be found inwardly. Material possessions can never bring one peace. We come into this world with nothing, and we leave with nothing. Material possessions, if not used in the service of the Lord, simply are a source of anxiety. We constantly worry about who is going to take our material possessions. A rich person must constantly worry about the motivations of persons who try to become his friends. Real peace must be found by cleansing the heart. Lord Krishna tells Arjuna, "One whose happiness is within, who is active within, who rejoices within and is illumined within, is actually the perfect mystic. he is liberated in the Supreme, and ultimately he attains the Supreme." (B.g. 5.24) In this age of quarrel and hypocrisy, the only means to attain peace is to chant the Holy Names of God, Hare Krishna, Hare Krishna, Krishna, Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare. Because Dhritarastra tried to find peace in material wealth, friends and family, he was in constant anxiety. The real wealth is hidden inside the heart.


Vana Parva

Chapter One
The First Days of Exile

After leaving the city of Hastinapura, the Pandavas traveled north and eventually came to the bank of the Ganges. They were being followed by many pious citizens who could not bear separation from those saintly kings. The citizens of Hastinapura did not want to live in a kingdom where Duryodhana and his followers ruled. They thus petitioned the Pandavas, "All blessings upon the sons of Pandu! Where will you now go, leaving us in grief? We are distressed learning that your kingdom has deceitfully been taken away by the conniving Duryodhana. It behooves you not to forsake us, because we are your loving subjects. Deterioration of good qualities will certainly manifest by living in the kingdom of the Kuru king, Duryodhana. Please listen as we describe the merits and demerits from association with what is good and what is bad. As cloth, water, earth, and sesame seeds are scented by association with llowers, similarly we are endowed with good qualities as a product of your association. Association with fools produces an illusion that entangles the mind; but daily communion with the pious and wise leads one toward the path of liberation. Therefore, those that desire emancipation should associate with those who are devoted to God, and are wise, honest, pure in conduct and prone toward asceticism. Those persons should be served whose knowledge and actions are all pure, and this association is superior to study of the scriptures. Devoid of religious acts as we are, we shall gain religious merit by association with the righteous, just as one would engage in sin by associating with the sinful. The very sight, touch, association, or conversation with the dishonest causes one to lose purity of mind. Association with base persons impairs spiritual growth, whereas association with self realized souls exalts it. Those attributes found in the Vedas pertaining to religious qualities and extolled by the wise exist simultaneously in you. O sons of Pandu, because we desire our own welfare, and because you possess all exalted qualities, we wish to live with you in the forest."
King Yudhisthira knew that the citizens could not follow his term of exile in the forest, and compassionately he addressed them, "Dear citizens, we are certainly blessed that you, who are moved by affection and compassion, credit us with merits we do not possess. Your affection for us can never be forgotten, and we also are always thinking of your welfare. We request one thing from you, and we hope you will consent to our desire. You should not, through affection and pity, act otherwise. Our nearest relatives are very much aggrieved by our absence. Bhishma, Drona, the King, my mother Kunti and many others are overwhelmed by separation and need solace. Therefore, if you are inclined to please us, serve their every need. Grieved at our departure, you have come a far distance. Please go back, and set your hearts towards serving these great souls. This, above all other things, is the one thing that causes me anxiety; and by showing concern for the Kuru elders, you would bestow upon me peace of mind and pay me the highest regard."
Thus requested in such a humble way by King Yudhisthira, the citizens cried loudly, exclaiming, "Alas, O King, how will we live without you!" Afflicted and overwhelmed with certain separation, the pious citizens, tears of love falling from their eyes, remembered the virtues of Kunti's sons, and unwillingly retraced their steps back to Hastinapura. The citizens were unwilling to leave King Yudhisthira's association, but out of love for the King, they did what he asked.
Almost all the citizens returned to Hastinapura with the exception of certain brahmanas who could not be persuaded to go back. They spent that night with the Pandavas in the forest by the bank of the celestial Ganges. Yudhisthira felt that he could not fulfill the needs of those pious brahmanas to his satisfaction, and therefore, he humbly requested them, "Our kingdom has been plundered in gambling, and we do not possess anything. We are inhabitants of the forest and are dependent on begging for our sustenance. This forest is also full of dangers. Myself and my brothers are distressed at the loss of our kingdom and the insults to our queen Draupadi. I cannot say that we would be able to support you with food on a daily basis."
"There should be no anxiety on your part, O King," the brahmanas replied, "for we shall find our own food in the forest. We cannot give up your company for you are religion personified. We are devoted to saintly persons, and we wish to help you in every way."
"Without doubt, it must be as you say," Yudhisthira said, "for I am ever pleased with the association of saintly persons. However, how will I be able to see such worshipful persons, who do not deserve to endure any kind of hardship, subsisting on food found in the forest? O shame upon the wicked sons of Dhritarastra!"
After contemplating the situation, Yudhisthira went to his priest, Dhaumya and inquired "These brahmanas are following us to the forest out of affection. At the present moment we are burdened with many calamities, and I am unable to support them. Tell me, O holy one, what should I do in this circumstance?"
"The sun god Vivasvan is the source of all food grains and vitality on earth," Dhaumya replied. "If you worship and pray to him, he will certainly show you his favor."
Yudhisthira, desiring the brahmanas welfare, followed the instructions of Dhaumya, and sat down to begin his meditation upon the Sun God Vivasvan. He fasted from any food or drink. After some time he entered the Ganges and remained in that position, half submerged in the water. He worshiped the sun god with prayers and survived only on air. Very soon the Sun God Vivasvan was pleased with Yudhisthira and appeared before him. The Sun God offered a boon, "O King Yudhisthira, all your desires will be fulfilled. I shall provide you with food for this thirteen year period. Accept this copper pot which shall fulfill your needs. Whatever little amount is cooked in this pot in the form of fruits, vegetables, milk products and grains will become inexhaustible. It will last only as long as Draupadi has not eaten her meal from it. All good fortune to you, King Yudhisthira. After your term of exile is finished, I shall see you regain your kingdom." Vivasvan then disappeared.
After receiving this benediction from the Sun God, Yudhisthira rose from the water, touched the feet of Dhaumya and embraced his brothers. He went to Draupadi and told her the potency of the copper pot bestowed upon him by the Sun God. Yudhisthira then personally prepared the evening meal consisting of four different kinds of food. With only a little food prepared, he fed the entire host of brahmanas. By the mystic power of the copper pot the small amount of food multiplied. There was also enough to satisfy the hungry Bhima, his other brothers and himself. When Draupadi had finally eaten her portion, the pot became exhausted.
After the Pandavas had entered the forest, the blind King Dhritarastra called for his brother Vidura, and inquired from him, "O Vidura, you are conversant with the laws of morality, and you look on all the Kauravas with an equal eye. Please give advice on the proper course of action for myself and my sons. According to providence things have now taken their course. What should we do now? How may I secure the goodwill of the citizens so that they may not destroy us at the roots?"
"The three purposes of life: profit, pleasure and salvation have their foundation in virtue," Vidura replied. "Therefore, O monarch, to the best of your ability treat equally the sons of Pandu and your own sons. You should return to the Pandavas what was taken away by the sinful Duryodhana. If you do this, your son may again take his position among honest men. A king should be content with what he has acquired by his own endeavors and never desire another's possessions. Your prime duty is to chastise Shakuni and to reinstate the Pandavas in their proper status. If you do not do this, then certainly this dynasty will meet with disaster. Abandon this child of yours, Duryodhana, for the good of your dynasty. Putting Duryodhana aside, coronate Yudhisthira as the King of the earth. Yudhisthira is known as Ajatrashatru or one who was born without an enemy. He will be able to rule this world free from passion. Duryodhana, Shakuni and Karna should be subordinate to the the Pandavas, and Duhshasana, in open court, should beg forgiveness from Draupadi and Bhimasena. If you follow this course of action, then all the citizens of the earth will offer homage to the Kuru dynasty. You have asked me how to counsel you, and I have given the proper answer."
"This counsel favors the Pandavas over my son," Dhritarastra said. "My mind does not approve of this. How can I abandon my son for the sons of Pandu? The Pandavas are certainly to be protected like my sons, but Duryodhana has come from my body. How can I renounce my body for the sake of others. O Vidura, your counsel is crooked. You may either stay or go as you like. I have no more affection for you." Dhritarastra then rose and left. Vidura thought, "The dynasty is doomed." He decided to join the Pandavas in the forest.
The Pandavas had left the banks of the Ganges and proceeded to the Yamuna River. After crossing that sacred river, which was the play area of Lord Krishna in His youth, the Pandavas headed in a westerly direction. On the banks of the Saraswati river they saw the forest of Kamyaka. They decided to spend some time there. Vidura learned about their location and followed their path through the forest; soon, he found them. Yudhisthira was excited to see his uncle. Vidura was moved with compassion at the sight of the Pandavas, and Yudhisthira had to comfort him with sweet words. Vidura then told Yudhisthira about the argument he had with his brother, which caused him to come to the forest. Yudhisthira was happy to have Vidura with him, and immediately made arrangements for his comfort.
Meanwhile, in Hastinapura King Dhritarastra began to regret the argument he had with Vidura. He felt keen separation from Vidura, whom he loved much and who always gave him good counsel. Feeling as if he could not live without Vidura, he ordered Sanjaya to find Vidura and bring him back to the palace. Following the instructions of the King, Sanjaya ascended a chariot and began his search for Vidura. He found him in the Kamyaka forest and humbly begged him on behalf of his blind brother to return to the palace. Vidura felt it was his duty to try to save Dhritarastra, and thus he returned to Hastinapura.
Hearing that Vidura had returned and that the King had pacified him, Duryodhana began to burn in grief. He called for Shakuni, Karna and Duhshasana, and expressed his evil intentions, "The learned Vidura has returned to the palace. He is always seeking the welfare of my enemies. If he again induces the King to call the Pandavas back to this city, I will take poison and kill myself. I will never again see the Pandavas in opulence."
Wanting to comfort Duryodhana, Shakuni said, "O King, do not think in this way. The Pandavas will never come back from the forest for they are righteous men and always keep their vows. Even if the King calls them back, they will not come, for they are bound by the cord of the thirteen year exile."
Karna then advised Duryodhana in a way that bolstered his heart, "Please hear my opinion, O kings of the earth. Now is the time to put on armor, and taking up our weapons, kill the sons of Pandu as they live in the forest. When they are dead, then all in the palace will find peace." These sinful men, overcome by the influence of time, applauded Karna's words, and thus they started to execute their evil plan.
While these unprincipled men were conniving to kill the Pandavas, the great sage Krishna Dvaipayana Vyasa, the father of Dhritarastra, came to the palace. He immediately ordered them to desist from the heinous act in which they were about to engage. Vyasa then went to Dhritarastra and informed him, "O wise King, hear what I have to say! I will tell you what is salutary for the whole Kuru dynasty. I am not pleased that Pandu's sons have gone to the forest after being dishonestly defeated in gambling. O descendent of Bharata, when the end of the thirteenth year comes, the sons of your brother will shower death-dealing weapons like virulent poison. Why does your son, who has a wicked heart, seek to kill the Pandavas? He is a fool and should be restrained. In attempting to kill the Pandavas while they are in the forest, he will lose his own life. You should stop him from executing any further actions such as this one. Better let Duryodhana accompany the Pandavas in the forest, and if by chance they become attached to your son, then there will be good fortune in your family."
"O holy one," Dhritarastra replied to his father, "I did not like the idea of this gambling match, but I think I was made to consent to it by the will of providence. None of the members of the court agreed with what happened. And yet knowing everything and its consequence, I am unable to throw away my senseless son, because of my fatherly affection. If, however, you offer words of chastisement, maybe he will listen."
"The great sage Maitreya has come from the forest after visiting the Pandavas," Vyasadeva said. "He desires to talk with you, and also to influence your son. If you follow his advice, you will prosper, but if you neglect his words of wisdom, he will curse your son." Having said this much, Vyasadeva left the palace.
There then arrived at the entrance of the imperial court the great sage Maitreya. Dhritarastra greeted him warmly and worshiped him according to his position. Hearing that he had come from the Kamyaka forest, Dhritarastra inquired about the Pandavas. The great sage Maitreya replied, "Yes, I have seen the Pandavas in my travels on pilgrimage. I was surprised to see the great King Yudhisthira dressed in deerskin and wearing matted hair. I was shocked to see this and to hear what had happened because of this dice game. How could this have happened in your presence and in the presence of Bhishma? Because of this unscrupulous act, you have lost your reputation."
Then turning to Duryodhana, the great sage spoke compassionately, "O mighty armed prince, listen to my words. O King, do not seek a quarrel with the Pandavas. Those tigers among men are great heroes on the battlefield. Do you not remember that Bhima killed the powerful Jarasandha, who possessed the strength of ten thousand elephants? Bhima has also killed the very powerful Hidimva and Baka, and recently he has killed the great Rakshasa Kirmira. The Pandavas are related to Lord Krishna and have as their allies King Drupada and his followers. Do not think you can win such a war. It is better to make peace with the Pandavas and live happily in your kingdom."
While Maitreya was speaking beneficial words, Duryodhana listened with a smirk on his face. He hit his thigh again and again, and scratched the floor with his toes, not caring for the words of the Rishi. Maitreya, seeing the insolent behavior of the prince, thought of cursing him. With angry red eyes, he touched water and spoke the following condemnation, "Since you have ignored my advice, you will suffer the result. In a great war that will come after the term of exile, I say that Bhima will fulfill his vow and smash your thighs with a single stroke of his mace." When the muni had spoken this curse, Dhritarastra tried to pacify him, but his attempts were futile. Maitreya finally relented, "If Duryodhana makes peace with the Pandavas, my curse will not take effect; otherwise, it will act just as I have said."
The blind King, desirous of knowing Bhima's strength, wanted to hear about Kirmira's death, but the sage was angry and refused, "Vidura knows about how Bhima killed Kirmira. He will inform you of this event." After cursing Dhritarastra's son, the eminent sage left the palace.
Dhritarastra was very anxious to hear about the death of the powerful Rakshasa, Kirmira. He then inquired from Vidura, "O Vidura, I want to hear how the Rakshasa Kirmira, who had no equal, was slain by Bhima."
"Listen, O King," Vidura replied, "as I relate these events. Formerly blessed sages and brahmanas inhabited the forest of Kamyaka, but due to the presence of the Rakshasas, they could not live there peacefully. When the Pandavas attempted to enter the forest of Kamyaka, a frightful Rakshasa appeared before them blocking their path. There were eight teeth protruding out of his mouth, and his eyes were the color of flaming copper. The hair on his head was red like fire and stood erect in a fearful way. He was roaring loudly, petrifying all living creatures in the forest. The movements of his steps caused the very earth to tremble, and all the animals in the forest fled in terror. A violent wind arose, and dust scattered in all directions. Seeing the Pandavas were fearless in his presence, he obstructed their path, appearing like a huge mountain before them. Draupadi closed her eyes in horror, and her husbands surrounded her for protection. Dhaumya, who possessed great mystic power, chanted various mantras, destroying the fearful illusion created by the demon. With the illusion dispelled, the mighty Rakshasa expanded his eyes in rage, seeming like death personified to all living creatures. King Yudhisthira then inquired from the demon, 'Who are you and tell us why you are obstructing our path?''I am the brother of Baka' Kirmira replied, 'and the friend of Hidimva. My name is Kirmira. I am the lord of this Kamyaka forest, and I obtain my food by daily subjugating men in battle. By killing all of you, I shall feast on your flesh and blood. Who are you, and for what reason have you come to the Kamyaka forest?' Yudhisthira then informed the man eater, 'I am King Yudhisthira, the son of Pandu, and these are my brothers, Bhima, Arjuna, Nakula and Sahadeva. I have been deprived of my kingdom and have now entered the forest for the period of thirteen years.'
Vidura continued, "Kirmira said to Yudhisthira, 'It is by good luck that fate has fulfilled all my desires. With my upraised weapons, I have been searching the earth to revenge the death of my brother Baka. I have been searching for Bhima, but now I see that he is present before me in the dress of a brahmana. Bhima has slain my brother, but truly I say that he is a coward, for he killed my brother Baka when he was hungry and weak. Bhima also killed Hidimva in the same way, and then by force he stole his sister. This fool has now come into the forest in the middle of the night when the Rakshasas are most powerful. By slaying this cruel Bhima, I will be freed from the debt I owe to my brother and my friends. I will kill Bhima and devour him before your very eyes!'
"When threatened by Kirmira, the pious Yudhisthira exclaimed, 'It can never be as you say.' The first son of Kunti then began to chastise the Rakshasa with strong words. Provoked by Kirmira's words, the mighty armed Bhima uprooted a tree thirty feet in height, clipping it of its branches and leaves. In a twinkling of an eye, Arjuna strung his Gandiva bow and stood ready for action. Bhima told Arjuna to stand aside and approached the Rakshasa challenging, 'Stand your ground! Do not flee!' Bhima then brought the tree down upon the head of the Rakshasa. Kirmira, however, did not move nor did he seem affected by that blow. The Rakshasa also uprooted a tree and approached Bhima, swinging it with all his might. It appeared like the mace of Yamaraja, but had no effect on Bhima. Bhima and the Rakshasa uprooted all the trees in that area with the intent of killing each other. When neither of those mighty armed heroes could defeat the other with trees, Kirmira tore up a huge boulder and flung it at Bhima. The boulder, however, bounced off Bhima's head, not harming him in the least. The Rakshasa then rushed at Bhima with his outstretched arms, intending to crush him to death. Bhima and the Rakshasa wrestled one another and struck one another with their fists that were as strong as thunderbolts. Remembering his hatred for Duryodhana and looking for some way to release that anger, Bhima seized the Rakshasa with his robust arms, throwing him on the ground with great ferocity. He then grabbed him by the waist and began to whirl him around till he became senseless. Lifting Kirmira up, he bounced him off the ground. The Rakshasa had become weak, and Bhima, grabbing him by the arms, squeezed him with all his strength. In great anxiety the Rakshasa screamed with his mouth wide open, causing the whole earth to tremble. He began to vomit blood, and his whole body was a mass of broken bones. Bhima then threw him on the ground, and placing his knee on his stomach and his hands around his neck, he strangled the Rakshasa to death. Upon witnessing the superhuman strength of Bhima, his brothers were struck with wonder and glorified his prowess. After the death of this terrible ogre, they then set out along with the brahmanas for the Dwaitavana forest.
Vidura said, "Thus Kirmira was slain by that king of the warriors, Bhimasena. As I was passing through the forest I saw the broken body of that fearless Rakshasa. I have heard of this achievement from the brahmanas present with Yudhisthira." Hearing the account of Kirmira's slaughter, King Dhritarastra sighed in sorrow and became absorbed in fearful thought.
Thus Ends The First Chapter of the Vana Parva, Entitled, The First Days of Exile.

Chapter Commentary

This feeling of intense separation that the citizens of Hastinapura felt for the Pandavas reminds one of when the great Lord Ramachandra was exiled to the forest by his father. Lord Rama is one of the incarnations of Lord Krishna, who appeared in the Treta yuga many millennia ago. At the time of Lord Rama's exile the citizens of Ayodhya also accompanied Lord Ramachandra to the forest unable to bear the separation of that great king. They considered the forest a better place to reside as long as Lord Ramachandra was there. They did not think living in Ayodhya with Kaikeyi to be of any value. The citizens of Ayodhya considered Ayodhya uninhabitable as long as Lord Ramachandra was there.
The value of association with the Lord and His devotees can never be minimized. Therefore, the holy scriptures state that one moment's association with a pure devotee of the Lord can guarantee one's success in life. Why is that? The reason is that hearing about the holy name, form and pastimes of the Supreme Lord Krishna from a pure devotee can give one the seed of pure devotional service by which one can attain pure love of God, the necessary item for entering the kingdom of God. If a fortunate person gets the seed of pure devotion and waters the seed, it will fructify into into a creeper that will take shelter of the lotus feet of the Lord and bear the fruit of loving devotion.
Real association with a devotee means to follow his instructions. There are two kinds of association with the spiritual master. One is by vapu or personal association and the other is by vani or instructions. Of the two, following the instructions of the spiritual master is the most important, for by this process, one will come to realize the personal presence of the spiritual master. The citizens of Hastinapura were right in following King Yudhisthira's order to return to Hastinapura and give solace to Kuru elders.
When Lord Chaitanya was traveling through south India, he met the Kurma brahmana. This brahmana was a householder who came to love Lord Chaitanya very much. In fact when the Lord left his village, he wanted to renounce everything and follow the Lord. However, the Lord instructed him, "Whoever you meet and whoever you see, instruct them in the message of Bhagavad-gita and Shrimad-Bhagavatam. In this way you will always have my association." (C.C. Madhya lila) Lord Chaitanya gave this same instruction to all those whom He met on His South Indian tour. Personal association is not as important as following the instructions of the spiritual master.
The Pandavas were always under the protection of Lord Krishna. They were blessed whether they were in the forest or their opulent kingdom. A devotee can live anywhere and always think of Krishna. When a devotee always keeps the Lord in his heart, he can turn hell into heaven. A devotee of the Lord is actually a holy place personified, because he has realized the presence of the Lord in his heart and in the heart of all living beings. This is confirmed in Bhagavad-gita, "The yogi who knows that I and the Supersoul in all creatures are one worships Me and remains always within me in all circumstances." (B.g. 6.31)
The cause of Duryodhana was doomed. Just as one receives the seed of devotion and it fructifies into love of God in due course, so also one can plant the seed of offenses and sins; and in due course the seed will fructify and produce the sour fruits of suffering, misfortune and misery. Duryodhana had planted the seed offenses already by trying to poison Bhima, by trying to burn the Pandavas in a house of lac, by stealing away their kingdom, and by offending Draupadi. He kept watering the original seed of sin by more offenses. In this chapter Duryodhana has offended Maitreya Rishi, for which act Duryodhana is cursed by the Rishi to die by Bhima's mace. He has also displeased Shrila Vyasadeva and been labeled a fool. In a previous chapter Narada also cursed the cause of Duryodhana. Although it appears that Duryodhana has won sovereignty of the whole world, his plant of sin will soon fructify into the fruits of suffering when he faces the Pandavas in the Kurukshetra war.

Chapter Two
Lord Krishna Visits the Pandavas

When Lord Krishna heard that the Pandavas had been cheated out of their kingdom by gambling, He went to the Kamyaka forest. He was accompanied by Dhristadyumna, Dhristaketu, the Bhojas, the Vrishnis and the Andakas. They were angered about the deceitful gambling match in Hastinapura and were ready to help Yudhisthira regain his kingdom. They offered respect to Yudhisthira that was due to an emperor. Seated in that assembly like the moon amongst the stars, Lord Krishna addressed the assembled kings, "The earth shall drink the blood of Duryodhana, Karna, Duhshasana, and the wicked Shakuni. After slaying these men in battle along with their allied soldiers, we will make Yudhisthira the emperor of this earth. The wicked deserve to be slain. My reason for being on earth is to establish the proper religious principles for all human beings."
Lord Krishna's anger increased as He thought of the offenses committed by the Kurus. He seemed bent upon annihilating the miscreants. Understanding the anger of Lord Krishna, Arjuna spoke to pacify Him, "O slayer of Madhu, material qualities like anger, envy, and cruelty can never exist in You. O Supreme Lord, who knows no deterioration, all saintly persons and rishis seek Your protection. It is only You who exists after the annihilation when this universe is drawn into Your own self. O thou of the Vrishni race, at the beginning of the millennium Brahma was born from Your navel on a lotus flower. He in turn created all mobile and immobile things. When the dreadful demons Madhu and Kaitava were bent on slaying Brahma, You became angry; and from Your forehead, Shambu (Lord Shiva) took his birth. Thus those two foremost deities have sprung from Your body in order to execute Your order. O Lord of all lords, I know this to be truth because it was Narada who instructed me. O Narayana, O God, O thou with eyes like lotus petals, the deeds You have performed while still a boy testify to Your unlimited power. Baladeva and Yourself have executed super human activities that have never been performed by others, nor in the future will they be performed by others."
Thus Arjuna glorified Lord Krishna, and the lotus eyed Lord, glancing lovingly at His devotee, responded, "My dear Arjuna, you are Mine, and I am also yours. All that belongs to Me also belongs to you. He that hates you, hates Me as well, and he that follows you also follows Me. O great soul, you are Nara, and I am Narayana. We are the rishis Nara and Narayana born in this mortal world for a special purpose. O Partha, we are inseparable, and no one can understand the difference that is between us."
When Draupadi heard Lord Krishna's words of love for Arjuna, she broke down in tears. Remembering how He had saved her from an embarrassing situation, she fell at His feet and offered humble prayers, "O Krishna, the great sages such as Asita and Devala have spoken of You as the cause of all causes and the creator of this manifested world. The great sage Jamadagni, the father of Parasurama, has said that You are Vishnu, the Lord of all created beings, both human and celestial. You are sacrifice, the performer of the sacrifice and the object of sacrifice. O foremost of all beings, O Lord of Lords, the great sage Narada has spoken of You as the master of all other deities, including Shiva and Brahma, whom You sport with as children sport with toys. O exalted one, the firmament is Your head and the lower planets are Your feet. The three worlds are in Your womb and this entire universe is Your body. You are the object of meditation and worship by all the great sages and brahmanas. O chief of all male beings, You are the only shelter for royal sages, who are devoted to virtuous acts, who never turn their backs in battle, and who have fulfilled their religious obligations. You are omnipresent, the soul of all things, and the active power pervading everything. The heavenly lords, heaven itself, the stellar conjunctions, the ten points of the horizon, the firmament, the moon and the sun are all established in You. All immoral and moral activities emanate from You.
"O slayer of Madhu, impelled by the affection You bear towards me, I will relate to You my grief. O Krishna, how could one like me, the wife of the Pandavas, the sister of Dhristadyumna and Your friend, be dragged into that assembly of sinful men. Those despicable men in the court at Hastinapura dragged me into their presence and attempted to strip me. The sinful Duhshasana touched my sanctified hair and pulled on my sari. None of the Kuru elders would help me, nor would my husbands do anything. O fie on the strength of Bhima and the Gandiva of Arjuna! They suffered me to be disgraced by small minded men. My husbands never forsake persons who ask their protection, and yet they abandoned me who requested it. Why do those who are gifted with strength in this assembly sit indifferently, beholding my afflicted state? Why do I have to burn in grief for so long? O my Lord, it was by Your causeless mercy that I was saved from that embarrassing situation. By remembering Your lotus feet, I was saved from the greatest danger. You are truly the only shelter in this dangerous material world, and You, my Lord, are the only one who can give all beings protection. You are the father, mother, grandsire, husband, and worshipable deity. O Krishna, we are now in another dangerous situation, having been exiled to the forest. Please give us Your protection."
Having spoken these words full of devotion and grief, Draupadi hid her face in her soft hands and began to weep. Tears fell from her lotus-like eyes, and the Supreme Lord, who is very kind to His devotees, pacified her with sweet words, "O chaste lady, the wives of those who have insulted you, shall weep. Soon you will see those men who have offended you lying on the ground, filled with Arjuna's arrows. Do not cry, O princess. You will soon see Yudhisthira crowned king, and the sinners punished for their crimes. You shall again be the queen of Kings. The heavens may fall; mount Himavat may crack; and the oceans may dry up, but My words will never prove to be futile."
After hearing the promise of Lord Achyuta, Draupadi glanced at Arjuna waiting for a response. And Arjuna understanding what she wanted said, "O lady with coppery eyes, do not grieve about these offenses committed against you. What the slayer of Madhu has said will certainly come to pass. It will not be otherwise."
Supporting Lord Krishna's vow, Dhristadyumna said, "My sister, do not cry. I promise you that I will kill Drona; Shikhandi will kill Bhishma; Bhima will kill Duryodhana, and Karna will be killed by Arjuna. Assisted by Balarama and Krishna, we are invincible in battle. The sons of Dhritarastra will not survive."
In the presence of all assembled, Lord Krishna informed King Yudhisthira, "If I had not been preoccupied with protecting Dvaraka, then this evil would have never befallen you. O irrepressible one, I would have attended this gambling match even without the invitation of Dhritarastra or Duryodhana. I would have prevented the gambling match from taking place by showing its many evils. Supported by Bhishma, Drona, Kripa and Bahlika, I would have prevented these offenses from taking place. Womanizing, drinking, hunting, and gambling have been regarded as the four evils by which a man loses all prosperity. I would have pointed these evils out and their attendant miseries. If Dhritarastra had rejected my counsel, offered as medicine, then I would have compelled him by force. And if those who wait at his court professing to be his friends had supported him, then I would have slain them all. O Yudhisthira, O justice personified, it was due to My being preoccupied in protecting Dvaraka that you have fallen into such distress. It was only after a fierce battle with Shalva that I learned from Satyaki about this calamity. And, O foremost of kings, after hearing about your exile I immediately came here to assist you."
"O slayer of Madhu," King Yudhisthira inquired, "what happened at the city of Dvaraka that it had to be protected?"
"While I was attending the Rajasuya sacrifice in Hastinapura," Lord Krishna explained, "King Shalva attacked Dvarakapuri. Previously, he had attended the wedding ceremony of Rukmini in which she was to be married to Shishupala. When I kidnapped the beautiful Rukmini, Shalva fought with the Yadu dynasty and was defeated. At that time he took a vow that he would destroy all My family members. He worshiped Lord Shiva and received a benediction of an airplane called Saubha. This airplane could not be destroyed by any demigod, demon, human being, Gandharva, Naga, or even by any Rakshasa. The airplane could also fly anywhere and everywhere, and he strongly desired that it be a great danger to the Yadu dynasty. Lord Shiva agreed to the request of Shalva, and the demon Maya helped him to manufacture the airplane. It was more like a flying city than an airplane, and it could fly so high and at such a great speed that no one could see where it was. When Shalva had acquired this airplane, he decided to attack Dvaraka. When the demon heard of the death of his friend Shishupala at the Rajasuya sacrifice, he was overpowered with resentment. He organized his divisions and attacked Dvaraka City. Not only did he attack Dvaraka from the air, but he also laid siege to My city from the ground with numerous troops. His army began to destroy the beautiful points of the city, and the members of the Yadu dynasty were immediately called to battle.
"Dvaraka City was well fortified; the walls of the city were high and thick; there were turrets at the top of the walls furnished with different kinds of weapons for repulsing the enemy. There were cannons and machines that could hurl fire, liquid metal, huge metal balls and dangerous bullets. The city was also defended by numerous chariot fighters, who were fearless in the face of the enemy. King Ugrasena had been contemplating an attack from Shalva, and thus he had the bridges destroyed. The trenches around the city were spiked with poles. Mines were laid around the city, and the ground was dug up so that it was uneven in all directions. No one was allowed in or out of the city with out the proper password. Thus Dvaraka was defended by the intelligent King Ugrasena.
"Shalva attacked Dvaraka from the sky and began to shower slabs of stone, tree trunks, thunderbolts and poisonous snakes. Shalva also managed to create such a strong whirlwind that the city of Dvaraka was covered in dust. The inhabitants of Dvaraka were in such distress that they were not peaceful even for a moment. The great heroes of Dvaraka City, headed by commanders such as Pradyumna, counterattacked the soldiers and the airplane of Shalva. Following the command of Pradyumna, many warriors such as Satyaki, Carudeshna, Samba, Akrura, Kritavarma, Bhanuvinda, Gada, Suka and Sharana--all came out of the city to fight with Shalva. All of them were maharathis; and assisted by thousands of warriors, they came out of the city to fight with Shalva. Fierce fighting began between the two armies, exactly as was carried on between the demigods and demons.
Lord Krishna continued, "O King, the demon Kshemavriddhi attacked my son Samba and tried to overcome him with his arrows. However, Samba countered with a thousand arrows, driving him from the field of battle. After that mighty general had retreated, a demon named Vegavat attacked My son. Samba held his ground; and taking up a powerful mace, he hurled it at Vegavat. When hit by that mace, the demon fell to the ground dead. Meanwhile, one of Shalva's generals named Vivindhya attacked Pradyumna and covered him with arrows. Pradyumna, the mighty son of Rukmini, fixed to his bow an arrow effulgent as the sun and empowering it with the force of a thunderbolt released it at the demon. When Vivindhya was struck by that weapon, he fell down to the ground, a lifeless corpse.
"Upon seeing that his men were being defeated, Shalva advanced in his airplane. The warriors of the Yadu dynasty were struck with fear upon seeing that wonderful airplane. It was so extraordinary that sometimes there would appear to be many airplanes in the sky. Sometimes they would see the airplane in the sky, and sometimes they would see it on the ground. Sometimes they would see it on the peak of a hill, and sometimes floating in the water. The wonderful airplane would not stay steady even for a moment. Pradyumna encouraged the members of the Yadu dynasty by vowing, 'Stand your ground and do not fear this airplane. I shall, by the force of my arrows, stop the advance of Shalva's creation. With the power of my weapons, I shall destroy the host of demons that inhabit this airplane. Fear not, I will slay the lord of Saubha today!' Thus encouraging his troops, Pradyumna attacked with greater force. The arrows released by the members of the Yadu dynasty were as brilliant as the sun and as deadly as the tongues of serpents.
"The commander in chief of Shalva's forces was Dyuman, and he was a great warrior. Although stung by twenty-five of Pradyumna's arrows, he suddenly attacked Pradyumna with his club and struck him so strongly that he fell to the ground unconscious. Shalva's men roared with joy and exclaimed, 'Now, he is dead! Now, he is dead!' The force of Dyuman's club was so severe that it would have torn open the chest of an ordinary man.
Lord Krishna continued, "The chariot of Pradyumna was being driven by the son of Daruka. According to Vedic military principles, the chariot driver and the hero on the chariot have to cooperate during the fighting. As such, it is the duty of the chariot driver to take care of the hero on the field of battle. Thus, the son of Daruka removed Pradyumna from the battlefield. Two hours later, he regained consciousness; and when he saw that he was not on the battlefield, he began to chastise his charioteer, 'Oh, you have done the most abominable act! Why have you moved me from the battlefield? My dear charioteer, I have never heard that anyone in our family was ever removed from the battlefield while in the midst of fighting. I accuse you of being a coward. Tell me how I can go before my uncle, Balarama, and before my father, Krishna; and what shall I say to them? Everyone will talk about me, and say that I fled from the fighting place; and if they inquire from me about this, what will be my reply? My sisters-in-law will play jokes upon me with sarcastic words. I think, O charioteer, that you have committed a great offense by removing me from the battlefield.'
"The son of Daruka replied, 'My dear hero, I wish a long life for you. I have not done anything wrong, as it is the duty of the charioteer to help the chariot fighter when he is in a precarious condition. My dear sir, you are completely invincible in battlefield activities. It is the mutual duty of the charioteer and the warrior to give protection to each other in a precarious condition. I was completely aware of the regulative principles of fighting, and I did my duty. The enemy all of a sudden struck you with his club so severely that you lost consciousness. You were in a dangerous position, surrounded by your enemies. Therefore, I was obliged to act as I did.'
Lord Krishna continued, "After talking with his charioteer, the son of Daruka, Pradyumna could understand the real circumstances, and therefore he refreshed himself by washing his mouth and hands. Arming himself properly with bows and arrows, he asked his charioteer to take him near the place where Shalva's commander in chief was engaged in combat. During the short absence of Pradyumna from the battlefield, Dyuman, Shalva's commander-in-chief, had been pushing back the soldiers of the Yadu dynasty. By appearing in the battlefield, Pradyumna immediately stopped him and struck him with eight arrows. With four arrows he killed his four horses, with one arrow he killed his chariot driver, and with another arrow he cut his bow in two; with another arrow, he cut his flag into pieces, and with another arrow he severed his head from his body.
"Pradyumna then attacked Shalva as he was fighting from his airplane. Seeing the presence of My son on the field of battle, Shalva released a shower of arrows that pierced the son of Daruka. Not minding those arrows, the son of Daruka directed the chariot closer to where Shalva's airplane was hovering in the sky. Shalva released more arrows, but they were cut to pieces before they could reach his chariot. Shalva then resorted to mystic illusions and caused a rain of terror on the battlefield. Pradyumna counteracted that illusion with the Brahma weapon and then released his own arrows that pierced Shalva in the head, chest, and face. Hit by those weapons the demon fell to the ground unconscious. The son of Rukmini then fixed to his bowstring an arrow that was as deadly as a venomous serpent. With this action all the warriors exclaimed, 'Alas, Alas!' Suddenly Narada appeared before Pradyumna and informed him, 'O hero, Shalva is not to be slain by you! Do not release your arrow. It has been ordained by providence that this demon will die by the weapon of Lord Krishna.' With these words, Pradyumna withdrew the incantations for the arrow and placed it back in his quiver. Meanwhile Shalva recovered from Pradyumna's arrows and continued fighting the soldiers of the Yadu dynasty.
Lord Krishna continued, "After the completion of the Rajasuya sacrifice in Indraprastha, I returned to Dvaraka just during the thick of the fighting. My chariot was marked with the flag bearing the insignia of Garuda; and as soon as the soldiers and warriors of the Yadu dynasty saw the flag, they could understand that I was on the battlefield. By this time, almost all of Shalva's soldiers had been killed; but when Shalva saw that I had come to the battlefield, he released a great, powerful weapon which scorched through the sky like a roaring meteor. It was so bright that the whole sky lit up by its presence. But as soon as I saw the weapon, I tore it into hundreds and thousands of pieces. I then struck Shalva with sixteen arrows; and with a showers of arrows I overpowered the airplane, just as the sun in a clear sky overpowers the whole sky by an unlimited number of molecules of sunshine. Shalva struck a severe blow to my left side, where I was carrying My Sarnga bow, and as a result the Sarnga bow fell from My hand.
"The sinful Shalva thought that he had become victorious, and with a roaring sound began to address Me, 'You rascal, Krishna!. You kidnapped Rukmini forcibly, even in my presence. You baffled my friend Shishupala and married Rukmini Yourself. And in the great assembly at King Yudhisthira's Rajasuya sacrifice, while my friend Shishupala was a little absentminded, You took an opportunity to kill him. Everyone thinks that Your are a great fighter and that no one can defeat You. So now You'll have to prove Your strength. I think that if You stand before me any longer, with my sharpened arrows I shall send You to a place wherefrom You will never return.' To that sinful person I replied, 'Foolish Shalva, your threats are simply nonsense. You do not know that the moment of death is already upon your head. Those who are actually heroes do not talk much. They prove their prowess by practical exhibition of chivalrous activities.' After saying this, I struck Shalva on the collarbone with My club so severely that he began to bleed internally and tremble as if he were going to collapse from severe cold. Before I was able to strike him again, however, Shalva became invisible by his mystic power.
"Within a few moments, a mysterious unknown man came before Me. Crying loudly, he bowed down and informed Me, 'Since You are the most beloved son of Your father Vasudeva, Your mother Devaki has sent me to inform You of the unfortunate news that Your father has been arrested by Shalva and taken away by force. He took him just as a butcher mercilessly takes away an animal.' When I heard this unfortunate news from the unknown messenger, I thought, 'How could that happen? My brother Lord Balarama is there, and it is impossible for anyone to conquer Balaramaji. He is in charge of Dvaraka City, and I know He is always alert. How could Shalva possibly enter the city and arrest My father in that way? Whatever he may be, Shalva's power is limited, so how could it be possible that he has conquered the strength of Balaramaji and taken away My father as described by this man? Alas! Destiny is, after all, very powerful.'
"While I was thinking like this, Shalva brought before Me a man exactly resembling Vasudeva, My father. These were all creations of the mystic power of Shalva.
"Shalva then spoke to Me. 'You are a coward, Krishna! Look! This is Your father who has begotten You, and by whose mercy You are still living. Now just see how I kill Your father. If You have any strength, try to save him.' The mystic juggler, Shalva, immediately cut off the head of the false Vasudeva. Without hesitation he took away the dead body and got into his airplane. In the next moment I could understand that the arrest and killing of My father were demonstrations of the mystic powers which Shalva had learned from the demon Maya, Coming to My senses, I could see that there was no messenger and no head of My father, but that only Shalva had left in his airplane, which was flying in the sky. I then began to think of slaying Shalva.
Lord Krishna continued, "When Shalva thought that I had been bewildered by his mystic representations, he became encouraged and began to attack the Me with greater strength and energy by showering volumes of arrows upon Me. By hurling My arrows with lightning speed, I injured Shalva, whose armor, bow and jewelled helmet all scattered into pieces. With a crashing blow from My club, Shalva's wonderful airplane burst into pieces and fell into the ocean. Shalva was very careful, and instead of crashing with the airplane, he managed to jump onto the land. He again rushed towards Me. When Shalva ran swiftly to attack Me with his club, I cut off his hand, which fell to the ground with the club. Finally deciding to kill him, I took up My wonderful discus, which was shining like the brilliant sun. I then cut off his head, and the head, with its earrings and helmet, fell on the ground. Shalva was thus killed in the same way as Vritrasura was killed by Indra, the King of heaven."
After relating to the Pandavas Shalva's death and the attack on Dvaraka city, the Lord made preparations to return to Dvaraka. The slayer of Madhu offered reverential respect to King Yudhisthira, and Bhima being older than Krishna smelt the crown on His head out of affection. He was embraced by Arjuna and the twins bowed down to him with reverence. Lord Krishna was duly honored by Dhaumya and worshiped with tears by Draupadi. He then requested Subhadra and Abhimanyu to ascend His chariot. After promising the Pandavas that He would come to them whenever they called, He headed on His golden chariot for the city of Dvaraka.

Thus Ends the Second Chapter of the Vana Parva, Entitled, Lord Krishna Visits the Pandavas.

Chapter Commentary

Lord Krishna loved the Pandavas so much that He sometimes lived with them in the forest. The Pandavas did not request Lord Krishna to relieve their suffering condition. Yudhisthira accepted the loss of his kingdom as destiny and did not complain to Lord Krishna. He could have requested Lord Krishna to fight with Duryodhana and gain back his kingdom, but he didn't. A devotee can accept any condition as the mercy of the Lord. The Pandavas are pure devotees and eternal associates of the Lord; so one may ask why the Lord put them in that condition of life? He did so to show the conditioned souls in this world how to act in times of calamity. By setting the proper example common persons will know how to act. Everyone in this world has been transmigrating through many species of life. In the human form we have committed many sinful activities for which we have to suffer. When a conditioned soul comes to Krishna, the Lord takes his karma and minimizes it. The devotee only receives a token reaction for his past sins and that is given directly by the Lord. Therefore, a devotee should not complain, but thank the Lord for giving a small punishment.
The Lord always promises to protect his devotees. In this chapter Lord Krishna told Arjuna, "You are Mine, and I am yours....He who hates you, also hates Me, and he who follows you, also follows Me." With this loving reciprocation, there was no chance for Duryodhana to be victorious. Duryodhana could have had a hundred or a thousand Bhishma's on his side; still he would have lost. When Lord Krishna agrees to protect someone, nothing can harm that person. If Lord Krishna does not protect someone, no one can save that person. Because Bhishma did not take the side of the Pandavas, he was destined to die because he did not receive the protection of Lord Krishna.

Chapter Three
Arjuna Obtains the Celestial Weapons

The Pandavas spent many years in the forest, and it was difficult for Bhima to tolerate the life of an ascetic. He would sometimes contemplate killing all of the Kurus at once, but his brother Yudhisthira would always pacify him and tell him that it was not the opportune time to fulfill their desires. The Pandavas lived peacefully in the forest and received knowledge from many sages and saintly persons. One day the great sage Vyasa came and informed the Pandavas that many generals had agreed to take up Duryodhana's cause, such as Karna, Shakuni, Bhurishravas, Sala, Drona and even grandfather Bhishma. He told Arjuna that if he were to fight in a future war, he would have to obtain the divine astras of Lord Indra and Lord Shiva. After the departure of Vyasa, Yudhisthira ordered Arjuna to go to the Himalayan mountains to perform austerities to please Lord Shiva.
Arjuna did as he was told and headed for the Himalayan mountains. When Arjuna entered a forest at the base of Mount Himavat, he saw that it was devoid of human beings; however, he could hear the sounds of conches and drums from the heavens. He soon passed through many woody regions until he came to the peak of Mount Himavat. He stayed there for some time in that opulent region. Beautiful birds abounded everywhere, and the rivers were the color of Lapis Lazuli. When Arjuna saw the beauty of that heavenly place, he was pleased at heart. It was there that he decided to perform austerities and worship Lord Shiva. In the beginning of his austerities, he ate withered leaves that fell from the trees. For the first month he also ate fruits every three days. In the second month he ate fruits every sixth day and in the third month every fortnight. When the fourth month came, that best of the Bharatas began to subsist on air alone. With his arms upraised and standing on his tiptoes, he continued his austerities. The illustrious hero's matted locks took on the color of lightning due to his severe austerities. Then all the rishis, suffering from the heat of Arjuna's tapasya, went to Lord Shiva and complained, "O god of gods, we do not know the reason why the son of Kunti is performing these severe austerities. He is, however, causing us pain. Heated by his asceticism, the world is smoking in all directions."
"Do not lament over the austerities of Phalguna," Lord Shiva replied. "Cheerfully return to your ashramas. I know the desire of Arjuna's heart. His wish is not for heaven, nor for prosperity, nor for a long life. I will fulfill the desire for which he has come here."
Lord Shiva then took the form of Kirata, an inhabitant of the mountainous regions, and along with Uma, who also took the form of a Kirata woman, went to see Arjuna. They were accompanied by many other Kirata women. Upon Lord Shiva's arrival in that region the sylvan deities became silent. Even the birds did not chirp. As he was approaching Arjuna, a demon named Muka, taking the form of a boar, sought to kill Arjuna. Arjuna immediately took up his Gandiva bow and a number of arrows resembling snakes of virulent poison. He then addressed the boar, "I have not come here to harm you, but you seek to slay me. Therefore, I must send you for judgement in Yamaraja's abode."
Beholding Arjuna about ready to kill the boar, Lord Shiva ordered, "Do not kill this boar for I have aimed at it first!" However, Arjuna disregarded that order and shot the boar. The Kirata also let loose his arrow at the same time, and both arrows hit the boar, resounding like Indra's thunderbolt. When the boar was hit, it gave up its life assuming the original form of a Rakshasa.
Seeing the Kirata before him, Arjuna inquired, "Who are you, and who are all these women surrounding you? O thou who has the splendor of gold, are you not afraid of this terrible forest? Why have you shot this boar that I aimed at first? This Rakshasa was seeking to slay me, and therefore I have released my arrow. You have not acted according to hunting codes, and therefore, I challenge you."
"O hero," Lord Shiva replied, "you should not be anxious on my account. This forest is the proper abode of those who inhabit mountainous regions. I would inquire, however, as to why you have chosen this region amidst such difficulties?"
"Depending on the Gandiva bow and arrows like blazing fire," Arjuna said, "I live in this great forest like a second wind god. You have seen how I have killed this Rakshasa, who took the form of a boar."
"I shot this boar first," the Kirata adamantly stated, "and it was my arrow that killed the boar. You are proud of your strength, and it behooves you not to attribute your faults to others. You are at fault, O wretch, and therefore, you will not escape with your life."
Hearing these challenging words, Arjuna released his deadly arrows. Then both of those mighty warriors began to release showers of arrows at each other. Lord Shiva stood unmoved by Arjuna's arrows. Seeing his arrows ineffective, Arjuna exclaimed, "Excellent! Excellent! Alas, this mountaineer, dwelling on the heights of Himavat, has born the arrows of the Gandiva bow. Who is he? Is he Shiva himself or some other demigod, Yaksha or asura? The gods sometimes descend on the heights of Himavat. Except for Lord Shiva there is none who can bear the infinite arrows shot from the Gandiva. However, never mind who he is, I will slay him this moment." Arjuna then released hundreds and thousands of arrows, but soon his quiver became depleted, and he became alarmed. He began to think, "Alas, my arrows are all exhausted. What shall I shoot now? I shall slay him with the end of my bow."
Arjuna then dragged the Kirata by the bowstring and beat him repeatedly and the sounds were like thunderbolts. However, the Kirata snatched the bow from Arjuna's hands. Arjuna then took out his sword and ran at the Kirata to kill him. The Kuru prince, with the full force of his arms, brought that mighty sword down upon the Kirata's dazzling crown. As soon as it touched the crown, it shattered into hundreds of pieces. Enraged, Arjuna threw trees and rocks and finally began to beat the Kirata with his clenched fists. Lord Shiva, in the form of the Kirata, returned Arjuna's blows, and the combined sounds were frightening. Arjuna finally clasped the mighty Kirata in his arms and began to squeeze him with all his might. However, the Kirata also pressed Arjuna to his chest and Arjuna, whose body was weakening, fell to the ground senseless.
Arjuna soon regained consciousness and began to mentally worship Lord Shiva. He mentally offered a garland, and when he looked up he saw that the garland was on the crown of the Kirata. He then understood that the Kirata was Lord Shiva, and overwhelmed with joy, Arjuna fell at his feet. Lord Shiva was satisfied with Arjuna and said, "O Phalguna, I am pleased with you, for no one can rival your prowess. There is no kshatriya who is equal to you in courage and patience. O sinless one, your strength and prowess almost equal mine. Behold me, O bull of the Bharata race. I will grant you eyes to see my true form. Without doubt you will defeat your enemies, including those in heaven. I have been pleased with you and will grant you an irresistible weapon."
Prostrating himself before Lord Shiva, Arjuna said, "O Mahadeva, O Rudra, O bearer of the trident, you are the foremost of all male beings. I bow down to you. O illustrious Sankara, it behooves you to pardon my fault. It was to obtain your sight that I came to this mountain to perform austerities. I have worshiped you to obtain your grace. Please do not regard my impudence as a fault. I seek your protection; pardon me for all the offenses I have committed."
Lord Shiva then took the hands of Arjuna into his and smilingly said, "I have pardoned you. In your former life you were Nara, the friend of Narayana, the Supreme Lord of lords, the upholder of this universe. O lord, taking up your fierce bow, whose twang resembled the deep roar of thunder, you, as well as Lord Krishna, chastised the demons at the coronation of Indra. This Gandiva bow, O son of Pritha, is fit for your hands. I have forcibly taken it from you with the help of my powers of illusion. Your two quivers will again provide you with infinite arrows. Your body will be free from pain and disease, and no enemy will defeat your prowess. O chastiser of the foes, there is not a being, even in heaven, equal to you, nor is there any kshatriya on earth your equal. Please, ask me for a boon."
"O illustrious god," Arjuna said, "if you will grant me any desire, then I request your pasupata astra by which I may obtain victory in battle over Bhishma, Drona, Kripa and Karna."
"O powerful one," Shankara (Shiva) replied, "I will give to you my favorite weapon called the pasupata astra. O son of Pandu, you are capable of holding, hurling, and withdrawing it. Neither Indra, nor Yamaraja, nor Kuvera, nor Varuna, nor Vayu have access to this weapon. Therefore, how could ordinary mortals know of it? However, O son of Pritha, this weapon should not be hurled without adequate cause; for if hurled at an inferior enemy, it may destroy the whole universe. In the three worlds there is no one who cannot be slain by this weapon. It can be hurled by the mind, by the eye, by words, and by the bow."
Arjuna then purified himself and requested Lord Shiva, "Please instruct me how to use this weapon." Mahadeva then instructed Arjuna in every detail of the weapon. The pasupata astra then began to serve Arjuna as it previously did Lord Shiva. After Arjuna received this foremost weapon, the whole earth trembled, and the sounds of conches, drums, and trumpets could be heard in all directions. The heavenly gods and demons then beheld the marvelous weapon in its embodied form by the side of Arjuna. Then Lord Shiva touched Arjuna and whatever inauspicious things had been in his body disappeared .
Lord Shiva then instructed Arjuna, "Go to heaven and obtain the weapons of the other devas." Arjuna then worshiped Lord Shiva; and the three eyed deity, along with with his wife Parvati, ascended into the heavens.
Arjuna was overjoyed at having been benedicted by Lord Shiva, and he thought, "O, I have been favored by the three eyed Hara. I shall certainly obtain success. My enemies have already been defeated. My purposes have been achieved."
While Arjuna was contemplating the mercy of Lord Shiva, suddenly, Varuna, the god of the waters, appeared before him, dazzling with effulgence. Also Kuvera, with a body resembling pure gold, appeared on the scene. Next to come was Yamaraja, the lord of justice. He was accompanied by the Pitris. At that moment Indra also appeared, along with his wife Sachi. They were riding on the celestial elephant Airavata. Indra was being eulogized by ascetic rishis and Gandharvas. Other heavenly gods also appeared to bestow benedictions upon Arjuna.
After all had arrived, Yamaraja spoke to Arjuna, "Behold the protectors of the world assembled here. We will grant you special vision to behold us. In your former life you were Nara, who possessed infinite power. At the command of Brahma you have been born among men. O sinless one, it will be you who vanquishes the great Bhishma in battle. You will defeat all the kshatriyas commanded by the son of Bharadwaja, Drona. There have been many demons born among men, and you shall destroy them all to establish religious principles. O Dhananjaya, O son of the Kuru race, you shall slay Karna, who is a portion of my father, Surya. O Phalguna, your achievements will earn you lasting fame in this world. You have gratified the invincible Mahadeva in battle. You shall, with Vishnu Himself, lighten the burden of the earth. Please accept my personal weapon, the mace, which cannot be baffled by any warrior." The son of Pritha then received that weapon from Yamaraja along with the mantras for hurling and withdrawing it.
Then Varuna, the lord of all watery creatures, benedicted Arjuna, "O son of Pritha, you are the foremost of kshatriyas. Behold me; I am Varuna, the god of the waters. Accept from me the Varuna nooses, which cannot be counteracted. With these, O hero, I have in the past seized and tied up thousands of Daityas (demons) in battle. Even Yamaraja himself could not escape this weapon. With these nooses in hand, the battlefield will become destitute of warriors."
After Varuna and Yamaraja had given away their celestial weapons, Kuvera, the lord of heavenly treasures, spoke to Arjuna, "O son of Pandu, O thou of great might and wisdom, I, too, have become pleased with you. Meeting you gives me as much pleasure as meeting Lord Krishna. O wielder of the Gandiva bow, you were in a previous life the great Nara, possessed of ascetic splendor. Please accept my personal weapon by which you will be able to consume the ranks of Duryodhana. This favorite weapon of mine is called antardhana, which is capable of putting your enemy to sleep. Endowed with the dignity of Meru, you are competent to hold this weapon."
After Kuvera had benedicted Arjuna, Indra, the king of heaven spoke, "O mighty armed son of Kunti, you are an ancient god of yore. O repressor of the foe, you have yet to accomplish the purpose of the demigods. You must first ascend to heaven. I have prepared my own chariot with Matali as its driver. It will soon ascend to earth and take you to my abode. There I will bestow upon you all my celestial weapons."
Beholding the protectors of the worlds assembled together, Arjuna was struck with wonder. He worshiped them with sweet words, water and fruits. After benedicting Arjuna with various weapons needed to defeat the demons, the heavenly lords returned to their abodes. Arjuna was filled with joy and regarded himself as one favored by providence and crowned with success.
As Arjuna was thinking of the heavenly realm, suddenly, the heavens illumined and Indra's chariot appeared in the sky dividing the clouds. That chariot was traveling at such speed that one could hardly mark its progress. Drawn by ten thousand horses, that golden chariot, filled with the most powerful weapons, descended to the spot where Arjuna was sitting. Matali stepped down from the chariot and requested, "O son of Indra, your father wishes to see you. Please ascend this celestial chariot, and I will take you to the heavenly realm. You will return after obtaining all the celestial weapons."
"O Matali," Arjuna replied, "Even kings of great prosperity, who have performed great sacrifices, are not competent to ride on this chariot. He, who does not possess ascetic merit, will not be able to see or touch this chariot. After you have ascended it and calmed the horses, I will attempt to sit in it like an unworthy man stepping on the high road to honesty."
Before ascending the chariot, Arjuna bathed in the Ganges and purified himself by his daily offering of prayers. He bid farewell to Mount Himavat and then ascended the chariot. The Kuru prince, looking like a second Indra himself, then coursed through the firmament to Indraloka. After he had become invisible to mortal eyes, he beheld thousands of celestial airplanes of extraordinary beauty. And in that region there was no sun or moon or fire to give light. The light generated was from that of ascetic merit. And those brilliant stars seen from earth, so small in consequence, though actually very large, were seen by Arjuna full of beauty, effulgence and blazing with splendor. There he beheld royal sages crowned with ascetic merit, and heroes who had attained heaven by yielding their lives in battle. There were also those who had attained heaven by severe austerities. Arjuna also saw Gandharvas, with bodies blazing like the sun, and Guhyakas, Rishis and Apsaras.
Beholding those self-effulgent regions, Arjuna became filled with wonder and inquired about them from Matali. Matali replied, "These, O son of Pritha, are virtuous persons stationed in their respective places according to their karma. It is these, O exalted one, that you have seen on earth as stars." Then Arjuna saw at the gates of Indraloka the victorious elephant Airavata, which possessed four tusks and resembled Mount Kailasa. After entering the gate, Arjuna followed that path that only the most pious persons were able to follow. Endowed with lotus petal eyes, the celebrated Arjuna finally beheld Amaravati, the city of Indra.
The city was indeed dazzling in all its splendor. It was the resort of the siddhas and charanas. It was adorned with flowers of every season and trees of every kind. Arjuna also beheld the Nandakanana gardens, which were the favorite place of the Apsaras. Fragrant breezes carried the scent of different kinds of flowers. The region was such that none who had not performed austerities could see it. It was a region for the pious alone. It was not for those who turned their back in battle, who had not performed sacrifices, or practiced rigid vows, or who were without Vedic knowledge, or who had not bathed in sacred waters. And none were competent to visualize that remarkable city who had disturbed sacrifices in a previous life, who drank intoxicating liquors, who committed adultery with their preceptor's wife, or who were eaters of meat, or who were wicked.
As Arjuna entered the celestial city, he saw thousands of flower airplanes driven by the most beautiful persons. The Apsaras and the Gandharvas began to praise Arjuna. Benedictions were poured upon him, accompanied by the sounds of celestial music. Indra welcomed his son by embracing him and smelling his head out of affection. He made Arjuna sit on his exalted seat, and taking his handsome face in his perfumed hands which bore the mark of the thunderbolt, he glanced again and again at Arjuna's handsome features. Indra and Arjuna appeared like the sun and moon seated on that most opulent throne. Then the Gandharvas headed by Tumburu played music, and the heavenly maidens Ghritachi, Menaka, Rambha, Purvachitti, Swayamprabha, Urvasi and others by the thousands began to dance for the pleasure of Indra and Arjuna. These women had eyes formed like lotus petals and could entice the hearts of even great ascetics. They had slim waists, large hips, large breasts and casting their beautiful eyes in all directions, they could steal any man's heart. In this way Indra showed Arjuna the opulences of Amaravati one by one.
Arjuna stayed with his father for some time in the heavenly planets. Indra instructed Arjuna how to use various weapons, including the thunderbolt weapon which Indra had used to slay Vritrasura. After receiving all the celestial weapons, Arjuna remembered his brothers with great affection and thought of returning to them. However, Arjuna stayed a full five years in the heavenly planets due to Indra's desire. At Indra's request, Arjuna learned the art of dancing and music from Chitrasena, the Gandharva. This particular science of music and dance was unknown in the earthly regions. Nonetheless, even after obtaining the different weapons and sciences of music and dance, Arjuna was unhappy, wanting to return to his brothers and his wife Draupadi.
One day, Indra, thinking that Arjuna was attracted to Urvasi, told Chitrasena to go to Urvasi and request her to satisfy Arjuna's desire. When Urvasi heard that Arjuna was attracted to her, she was pleased and said, "Seeing the good qualities of this best among men, I will bestow my favor upon him. I will be happy to choose Arjuna for a lover."
When the twilight had come and the moon was illuminating the dark sky, Urvasi went to the Palace of Arjuna. Her braids of hair were decked with flowers and she looked extremely beautiful. Her graceful features, her charm, the motions of her eyebrows, her soft accents, and her moon-like face contained all the power of Cupid's arrow. As she proceeded, her full, finely tapering bosoms decked with a chain of gold and smeared with sandalwood and perfumed oil, trembled. Her thighs were faultlessly shaped, and the abode of the god of love. Her hips were high and fair. Being decked with very thin transparent attire, her body was able to shake the very sainthood of most ascetic sages. Exhilarated with a liquor she had taken and filled with sensual desire, she approached Arjuna's quarters.
The doorkeeper informed Arjuna of her arrival, and she was allowed in. When Arjuna saw her thus attired, he closed his eyes from modesty and offered her respectful words of worship. Not understanding Arjuna's intention, she tried to entice him with sweet words, "O thou of fairest complexion, I have been sent here by Indra himself. Please satisfy my desire, your desire, and the desire of your father. O slayer of the foes, my heart has become attracted by your virtues, and I am already under the influence of the god of love."
Arjuna was overcome with bashfulness. and covering his ears with his hands, he said, "O blessed lady, please do not speak to me in this way, for you are certainly equal to the wife of a superior. Even as my mother, Kunti, or Sachi, the wife of Indra, are to be worshiped, so are you to be worshiped. There is no doubt of this. It is true that I had given you my attention, but there was a reason for this. I remembered that you were the mother of the Kuru race, having taken Puru for your husband. O blessed Apsara, it behooves you not to entertain any other feelings towards me, for you are my superior, being the mother of my dynasty."
"O son of Indra," Urvasi replied, "Apsaras are free and unconfined in their choice of mate. You should not, therefore, look upon me as a superior. The sons and grandsons of the Puru race have come here in consequence of their ascetic merit and have sported with us without incurring sin. Therefore, O hero, do not send me away. I am burning with desire."
"Truly I tell you," Arjuna said, "that you are as a mother to me. Therefore, I bow my head before you and prostrate myself at your feet. You deserve worship as a mother, and I ask that you protect me as a son."
Being rejected by Arjuna, Urvasi was extremely angry. Trembling with rage and contracting her eyebrows, she cursed Arjuna saying, "Since I have come here on your father's order and since I am burning with the shafts of love, I curse you become impotent and pass your time among females as a dancer and scorned as a eunuch." Her lips still quivering in anger, Urvasi then returned to her abode.
When Indra heard how Arjuna had rejected Urvasi, he embraced his son and said, "O best of beings, having obtained thee as a son, Pritha, today has truly become a blessed mother. O mighty armed one, you have vanquished even rishis by your patience and self control. Do not be disturbed by the curse of Urvasi. It will benefit you in your last year of exile when you have to pass that time unknown to men. It is at that time that you will suffer the curse of Urvasi. After that final year has ended, you will again achieve your power of manhood." Arjuna was pleased to hear how the curse was a benediction and ceased to think of it any longer.
One day the great sage, Lomasa, came to the court of Indra and saw Arjuna sitting on the throne with his father. Lomasa wondered what austerities this earthly person had performed to sit on the same throne as Indra. While Lomasa was thinking in this way, Indra informed him, "O brahmarishi, I know what is passing through your mind. However, this one is no mortal, although he has taken his birth among men. This mighty armed hero is my son, born of Kunti. He has come here in order to obtain celestial weapons. Do you not recognize him as the ancient rishi, Nara, of the highest merit? Listen to me, O brahmana, as I tell you who he is, and why he has come here. Those ancient Rishis, Nara and Narayana, have descended on Earth as Krishna and Arjuna. They will accomplish their mission of establishing religious principles, and lightening the burden of the earth. Also, there are certain asuras, known as Nivatakavachas, who are proud of a boon they have acquired. Even now they are planning to destroy the heavenly regions. Due to a benediction they have received, they cannot be killed by the denizens of heaven. Only Lord Vishnu or Arjuna is capable of slaying them. However, the slayer of Madhu should not be requested to kill them when the task is insignificant. Arjuna is competent to encounter them all; and after slaying them in battle, he will return to the world of men. My dear rishi, please descend to earth and find Yudhisthira in the forest of Kamyaka. Inform him that he should not be anxious about Phalguna, for he will return to earth a proficient master of weapons. Without these weapons he will not be able to conquer Bhishma and Drona in battle. Also inform him that he should go on pilgrimage and bathe in the different holy rivers to cleanse himself of any desire for material attraction. Then the fever of his heart will abate. O foremost brahmana, it behooves you to guide and protect him on his pilgrimage through the earth. Fierce Rakshasas live in the mountains and rugged steppes. Please protect the king from those cannibals." After Mahendra (Indra) had humbly requested Lomasa in this way, the sage descended to the earthly plane to find that saintly king, Maharaja Yudhisthira.
Meanwhile, Narada Muni had already gone to the Kamyaka forest to pay a visit to the godly Yudhisthira. When Yudhisthira requested Narada to describe the merits of going on pilgrimage to the different holy places, Narada then described in detail all the holy places, sacred rivers and ashrams of saintly sages. After hearing the glories of all the pilgrimage sites and while the brothers were discussing the idea of going on pilgrimage, Lomasa, on the order of Indra, appeared before them. He related all messages from Indra and Arjuna. He advised them not to worry about Arjuna, since he was under Indra's care in the heavenly realm. He told them how Arjuna was faring, and how he had obtained all the celestial weapons from Lord Shiva, Indra, Kuvera and Varuna. He told Yudhisthira that after Arjuna had finished his business in the heavenly planets, Indra would return him to their association. Lomasa informed the Pandavas of Indra's desire that they should go on pilgrimage and perform austerities. Lomasa instructed Yudhisthira about the necessity for austerity, because that allows one to fulfill ones desires. He then offered to guide them to all the holy spots. Agreeing with the proposals, the Pandavas began their travels and visited all the important holy tirthas in Bharatavarsha.
When the Pandavas, headed by Lomasa, reached the holy place of Prabhasa, Yudhisthira engaged himself in ascetic practices for twelve days, subsisting only on air and water. He performed ablutions for many days and nights and surrounded himself with fire. Thus that greatest of all virtuous men engaged himself in asceticism. While he was practicing these needed austerities, news reached Lord Krishna and Balarama that Yudhisthira was nearby. Those two leaders of the Vrishni race, accompanied by their troops, came to see Yudhisthira. When the Vrishnis beheld the sons of Pandu in ascetic dress, their bodies smeared with dirt, due to lying on the ground, they were beside themselves with grief. They could not refrain themselves from lamentation. When Yudhisthira saw the arrival of the Vrishnis, he paid them honor as far as his means would allow. That pious king, whose determination was so great that no misfortune could cast him down, was overjoyed to see Lord Krishna and Balarama. At the request of the Vrishnis, King Yudhisthira recounted the mischievous acts of the Kurus during the vicious gambling match. He also told them of their adventures in forest life and how Arjuna had gone to the heavenly planets. When the Vrishnis saw the Pandavas so exceedingly lean, they could not check their tears, which spontaneously flowed from their eyes.
When Balarama, whose hue resembled milk, the Kunda flower, the moon, silver and lotus root, saw the condition of the Pandavas, He spoke to His brother Lord Krishna, "O Krishna, I do not see that the practice of virtue leads to any beneficial result, or that the practice of irrelligious activities can cause suffering, when Yudhisthira, the virtuous, is living in such a miserable state, and Duryodhana is now ruling the earth. It would seem to a person of limited vision that a vicious course of life is preferable to a virtuous one. When Duryodhana is in a flourishing state and Yudhisthira is suffering thus, what should people think of this matter? This is the doubt that is perplexing all men."
Replying to the inquiry of Lord Balarama, Satyaki, the commander in chief of the Yadus, replied, "O Rama, let us do what is proper and suited to the present occasion. Although Yudhisthira does not say a word, let us look after his welfare as Saivya and others did for Yayati. When the sons of Pritha have for their patrons, Rama and Krishna, Pradyumna, Samba and myself, why should the sons of Pritha be living in the forest? It is certainly fitting that this very day the army of the Vrishnis should march against the sons of Dhritarastra and send them to the abode of death."
"O scion of the Madhu race," Lord Krishna replied, "no doubt what you say is true. However, this bull of the Bharata race would never accept sovereignty of the world unless it were won by the prowess of his own arms. When we put forth our united strength, the enemies of Yudhisthira will be annihilated."
"It is not incorrect," Yudhisthira said, " that you (Satyaki) should speak in this way. However, O scion of the Madhu race, truth is the first consideration above my sovereign power. It is Krishna who knows precisely my heart, and I am fortunate to also know His heart. As soon as Krishna perceives that the time has come for feats of heroism, then He, who possesses beautiful hair, will direct us to defeat Duryodhana. Let all the brave men of the Vrishni race return to Dvaraka. We shall be united when the opportune time has come."
Thus after mutual greeting and after offering obeisances to each other, the valiant men of the Yadu dynasty and the Pandavas departed. Having offered due respect to Lord Krishna, the Pandavas continued their journey to the sacred holy places of Bharatavarsha.

Thus Ends Chapter Three of the Vana Parva, entitled, Arjuna Obtains the Celestial Weapons.

Chapter Commentary

Arjuna is in preparation to fulfill the desire of the Lord. By performing austerities we show the Lord our desire. We should perform austerities to conform to the will of the Lord. The Lord's desire was that the demoniac kings be replaced with godly kings so that the earth's great burden would be lifted. One may think that Arjuna performed his austerities for some mere weapons. One may think, "What does that have to do with pure devotional service?" His desire to obtain the celestial weapons was a part of the Lord's plan to annihilate the miscreants. Therefore, it was pure devotional service.
One may also ask why Arjuna worshiped Lord Shiva. Why not worship Krishna for the needed weapons? When Lord Krishna stopped the cowherd men from worshipping Indra, He did so to establish firm monotheism. There is only one God. There was no need to worship Indra. Therefore, why did Arjuna perform austerities to worship Lord Shiva? The answer is that for the service of the Lord, a devotee may worship a demigod. Just like the Gopis of Vrindavana worshiped the Goddess Durga to have Lord Krishna as their husband. They weren't interested in becoming more devoted to the Goddess Durga. Their only interest was Lord Krishna. Similarly, Arjuna's only interest is Krishna and his service to Krishna. What is Arjuna's devotional service? His service is to be an instrument of the Lord in decreasing the burden of the earth. To help in that devotional service, he has worshiped Lord Shiva, Indra, Varuna, Kuvera and Yamaraja. In the Bhagavad-gita, Lord Krishna tells Arjuna, "In order to deliver the pious and to annihilate the miscreants, as well as to establish the principles of religion, I advent Myself millennium after millennium." (B.g. 4.8)
There is a difference in worshiping the demigods for sense gratification and the service of the Lord. Lord Krishna has over and over condemned worship of the demigods in the Bhagavad-gita. "Those whose minds are distorted by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures." (B.g. 7.20) "Men of small intelligence worship the demigods, and their fruits are limited and temporary." (B.g. 7.23) "Whatever a man may sacrifice to other gods, O son o

Chapter Four
Bhima Meets Hanuman and Kills Jatasura

It then happened that Vyasa, the father of Dhritarastra, went to Hastinapura and informed his son of Arjuna's accomplishments in the heavenly planets. When Dhritarastra heard from his father, Vyasadeva, about Arjuna's success in Indra's abode, he spoke with Sanjaya, "O charioteer, have you heard in detail the accomplishments of Arjuna? My wicked and sinful son is still engaged in sinister policy. Being a wicked soul, he will certainly depopulate the earth. That compassionate soul, Yudhisthira, whose words even in jest are true and who has Arjuna to fight for him, will certainly gain sovereignty of the entire world. Who is there who can challenge Arjuna to battle? My wretched sons, who will be forced to fight with the Pandavas, are indeed doomed. If Drona, Karna or even Bhishma were to advance against Arjuna, a great calamity is likely to befall the earth. The person who can kill Arjuna does not exist, nor is there a person who can defeat him. O Sanjaya, the thunderbolt falling on a mountain top will leave a portion unconsumed, but the arrows of Arjuna will not leave a single soul behind."
"What you have said, O King, is true," Sanjaya replied. "The Pandavas are filled with rage, seeing their dear wife insulted during the gambling match. I have heard how Arjuna has gratified Lord Shiva, who assumed the form of a Kirata. I have also heard how the other devas have bestowed upon him their respective weapons. Arjuna cannot be defeated even by the heavenly lords. Provoked by the insult to their wife, the Pandavas will certainly slay your sons in battle. When Baladeva, Krishna, Arjuna, Pradyumna, Samba, Yuyudhana, Bhima, the sons of Madri, the Kekaya princes, and the Panchala princes bring their wrath against your sons, how can they live? What senseless person would dare to face them on the battlefield?"
"O Sanjaya," Dhritarastra inquired, "how can my wicked sons live, for they do not tread in the path of righteousness? Because I am devoid of eyesight, my son thinks that I am a fool and does not listen to my advice. He, who has Lord Krishna for his counselor, will never experience defeat. When, therefore, Bhima, Arjuna and Vasudeva become enraged, surely my sons will perish like moths in a fire. O charioteer, I have not had a moment's peace thinking of my son's terrible misbehavior during the gambling match. What Vidura warned me about during the gambling match is about to mature. A terrible fratricide will take place at the end of the thirteenth year of exile." Thus Dhritarastra, meditating on the future death of his sons, could not find any peace of mind.
As the Pandavas made their way from one holy tirtha to another, they finally came to Badrikashrama in the Himalayan mountains. It was a very scenic spot that could hardly be described in words. The flowers that bloomed there could not be found anywhere else in the world. One day as Draupadi was gazing on the beautiful scenery, a strong wind arose and blew a thousand-petaled lotus flower into her lap. The flower had an celestial effulgence, a captivating aroma, and its beauty was unearthly. She took the flower to Bhima and requested, "Behold, O Bhima, this most celestial flower. O repressor of the foes, it has gladdened my heart. I shall present this one to Yudhisthira. Will you also obtain others for my satisfaction so that I may carry them to our hermitage in Kamyaka?" Bhima was delighted to please Draupadi in some way and proceeded to follow the path the scented flower had left. He traced the perfumed air for some time, and suddenly he realized he had covered a long distance. When he blew his conchshell, which roused the lions in the area, he also heard a loud pounding that caused the earth to tremble.
As Bhima approached the sound which was like a challenge to him, he suddenly saw a huge monkey lying on a stone slab. The monkey was waving his tail in the air and dashing it against the ground, causing the tremendous noise that spread in all directions. Bhima was completely amazed for he had never seen a monkey like this before. The monkey was sitting there with half opened eyes calmly blocking the way. As Bhima approached, the monkey advised him, "Young man, why do you make so much noise? Most of the animals in this region were sleeping peacefully, and now you have awakened them. Please be more considerate, and do not be so cruel to the inhabitants of this region. Beyond this point the forest is impassable. It is a path leading to heaven and cannot be taken by ordinary mortals. Rest awhile here and eat some fruits. After your fatigue is relieved, you may return to your residence."
Bhima was surprised that the monkey could talk like a human being, and questioned him, "May I know who you are? What monkey speaks like a human being? You must be some demigod in disguise. As for myself I am the son of Vayu, and my mother is the chaste Kunti. My name is Bhima, and I am one of the Pandavas." Bhima then told him the history of how they were exiled to the forest. He also informed the monkey that at the present moment they were waiting for the return of their brother Arjuna from the heavenly planets. The monkey smiled when Bhima told him all this and said, "I know that I am obstructng your path, but I have become ill and cannot move. If you take my advice, you should return by the path which you came."
Bhima's eyes reddened in anger, and he became very impatient. "I do not want your advice," he said. "Move out of my way, or I will have to move you myself."
The monkey replied, "I have grown too old to move and most of the time I simply lie here. If you insist on going further, then you can do so by leaping over my body."
Bhima was becoming frustrated with the whole matter. He said to the monkey, "You are an elderly personality, and you are lying on my path. It is not proper for me to jump over your body, for the Supreme Soul exists in everyone. It is also disrespectful to elders. If I had not known that Supreme Lord exists in everyone's heart, then I would have leapt over your body and this mountain as the great Hanuman did when he crossed the sea to Lanka."
The monkey inquired, "Who is this Hanuman who bounded over the ocean? You speak of him with respect. His name comes with affection from your mouth. Have you met him before? Can you relate something about him?"
The monkey looked at Bhima with a smirk on his face, and Bhima became furious. He exclaimed, "You are a monkey, and you do not know who Hanuman is? Hanuman is the greatest of all monkeys. He is also the son of the wind god Vayu and is, therefore, my esteemed brother. He is famed for his devotion to Lord Ramachandra. He is the illustrious chief of the monkeys, who is renowned in the Ramayana. When Lord Ramachandra lost His wife Sita, that brother of mine leaped across the sea to Ravana's abode and discovered her whereabouts. He then set the city of Lanka on fire. Later he killed many Rakshasa generals in the battle of Lanka. He even carried a huge mountain from the Himalayas just to save the life of Lord Ramachandra's brother, Lakshmana. I am insignificant in comparison to his strength, but I am able to fight with you if I have to. I must proceed further into this forest, and you must clear the way."
The monkey smiled calmly when he saw Bhima's impatience. He said, "Please do not be angry with me. I tell you the truth when I say that I am too old to move from this spot. If my tailobstructs your path, then just move it aside and go on your way."
Bhima, thinking that the monkey was failing in energy, thought, "I will take hold of his tail and throw this monkey, destitute of strength, to Yamaraja's abode." Assured of his prowess and smiling, Bhima approached the tail, and with his left hand he tried to move the tail as if it were a twig on the ground, but the tail would not move. He tried with both hands, but still he could not lift the tail. He tried again and again, but still he could not budge the tail so much as an inch. The monkey was smiling in amusement, which only increased Bhima's anger. Bhima tried repeatedly to lift the monkey's tail till his face was completely red, his eyebrows tightened, his eyes rolled, his face was contracted in wrinkles, and his body was covered with sweat. Finally, Bhima had to admit his defeat. He went before the monkey and prostrated himself, saying, "Please forgive my harsh words. Out of ignorance I have transgressed the conduct of good behavior to elders. Your power is greater than mine, and therefore, you must be some demigod descended from the higher regions. Please tell me who you are."
The monkey smiled at him and said, "I will gladly tell you who I am. I am the son of the wind god, Hanuman." With these words they tightly embraced each other, and tears of joy came from their eyes. They talked a long time, and Bhima was thrilled beyond words that he had finally met his brother, whom he had only heard about previously. Before their departure, Hanuman bestowed a boon on Bhima, "I am going to grant you a benediction that will help you in the future battle of the Bharatas. I will sit on the flagstaff of Arjuna's chariot and with my thunderous voice, I will strike fear into the hearts of your opponents and put new life into your army. I will always be with you." After Hanuman gave this boon to the Pandavas, both brothers embraced and departed.
Bhima continued on his journey and finally came to a lake that was covered with thousands of the flowers that Draupadi had wanted. It happened to be the garden of Kuvera, and there were many Rakshasas guarding it. They attacked him with their upraised weapons, but Bhima killed most of them. Those that were left alive ran to Kuvera and informed him of the intruder that had come upon the lake. Kuvera understood that it was Bhima and told his servants to let him pick as many flowers as he wanted. This message was relayed to Bhima, who thought of Kuvera with great affection.
In the meantime, Yudhisthira and Draupadi became worried that Bhima had not returned. They called for Ghatotkacha, and together they followed Bhima's path. In a short time they found him at the lake of Kuvera, sitting with an armful of flowers that were meant for Draupadi. Bhima then related to them all that had had happened. As they were talking, an invisible voice spoke from the heavens ordering, "You are to go no further than this point. You must return to Badrikashrama. Your brother Arjuna will return from Indra's abode in a short time." Following the command of the voice, they returned to Badrikashrama and waited for the return of Arjuna.
One day while Bhimasena was away, a Rakshasa all of a sudden carried off Yudhisthira, Nakula, Sahadeva and Draupadi. That Rakshasa, who had been disguised as a brahmana, had secretly remained in the company of the Pandavas, alleging that he was a high class brahmana. His real desire was to steal the bows, quivers and other possessions of the Pandavas. He had also been waiting for the opportunity to enjoy Draupadi. The name of this wicked demon was Jatasura. When he saw that Bhima and Ghatotkacha were away and that Lomasa and the other ascetic sages were bathing and collecting flowers, he took the opportunity to steal away the three brothers and Draupadi. However, Sahadeva broke away from the demon's grip and forcefully took the sword named Kausika from his grasp. He then began to call for Bhimasena in the direction in which that mighty warrior had gone.
While Sahadeva was calling out for Bhima, Yudhisthira rebuked the Rakshasa, "O stupid one, your merits are decreasing moment by moment. O Rakshasa, we are the guardians, governors and preceptors of kingdoms. Unless we have committed some offense, you should not abduct us like this. We have not committed any misdeeds, however small. Living on simple food in the forest, we serve gods and others to the best of our ability. After offering you food and shelter, why would you seek to injure us? Why do you seek your death for no apparent reason? If you are really a hero, then give us back our weapons and fight us one by one."
Suddenly the Rakshasa could not proceed at a rapid pace. Sahadeva, following behind, began to challenge the Rakshasa, "Wait! Wait! I am Pandu's son, Sahadeva. Stand before me and fight, O coward; either I will slay you or you will slay me."
While Sahadeva was challenging the Rakshasa, Bhima appeared on the scene holding his mighty mace. When Bhima saw Yudhisthira, Nakula and Draupadi on the shoulders of the demon and Sahadeva chastising him fearlessly, he fired with wrath and addressed the Rakshasa, " I suspected you for a wicked person from the time I saw you looking at our weapons. Because you were in the dress of a brahmana, and you were innocent of offense, I did not kill you at that time. He who kills a Rakshasa in the dress of a brahmana goes to hell for slaying him. Further, a person cannot be killed before his time comes. Surely you have reached the end of you time for carrying away the chaste Draupadi. By committing this sinful deed, you have swallowed the hook fastened to the line of fate. So, like unto a fish in water, whose mouth has been hooked, you will not live today. You will attain the same destination as that of Baka and Hidimva."
Thus challenged by Bhima, the Rakshasa put down Yudhisthira, Nakula and Draupadi, and being forced by fate, approached Bhima for a fight. And with his lips trembling in anger, he rebuked Bhima, "Wretch! I have not been bewildered. I have been waiting for you. Today, I will offer oblations to those Rakshasas whom you have just mentioned."
Challenged in this way, Bhima, bursting with wrath, rushed towards the Rakshasa, licking the corners of his mouth and slapping his own arms with his hands. The Rakshasa also darted toward Bhima in anger. When the dreadful wrestling ensued between those two, the sons of Madri also rushed at the Rakshasa. However, Vrikodara forbade them with a smile and said, "Witness this battle! I am more than a match for this puny Rakshasa. By my own self, by my brothers, by my merit, by my good deeds, and by my sacrifices, do I swear that I shall slay this Rakshasa."
Thus the fighting ensued, and those two mighty heroes struck each other with their arms. Repeatedly uprooting trees, they hit each other, shouting and roaring like two masses of clouds. Wishing to kill the other and wrestling with each other in fury, those two combatants broke down many massive trees by the force of their thighs. The encounter resembled that between Vali and Sugriva, who fought over a kingdom and a woman. Brandishing trees in their hands, they struck each other with full force, shouting incessantly. When all the trees in that region had been pulled down and crushed to pulp, those two warriors picked up rocks and flung them at each other. Then again they darted toward each other, and each grabbing the other, wrestled like two maddened elephants. They dealt each other fierce blows that sounded like the crashing of thunderbolts. Clenching his fist like a five headed snake, Bhima dealt a blow to the neck of the Rakshasa that make him fall faint. Catching hold of the mighty Rakshasa and lifting him up Bhima threw him to the ground with full force, smashing all his limbs. Striking the Rakshasa's neck repeatedly, Bhima severed his head from his body. He did this with the ease of a person plucking a fruit from its stem. Having slain Jatasura, Bhima went to Yudhisthira, and the foremost brahmanas began to eulogize Bhima even as the Maruts praised Indra.

Thus ends Chapter four of the Vana Parva, entitled, Bhima Meets Hanuman and Kills Jatasura.

Chapter Commentary

Another benediction has been obtained by the Pandavas, so how can they be defeated by the Kurus. Whenever one gets the blessings of Vaishnavas, brahmanas and other worshipable superiors, how can there ever be any ill fortune? We must follow in the footsteps of the Pandavas and try for blessings and benedictions from the Vaishnavas for preaching Krishna consciousness in this difficult age of Kali. When the Lord's pure devotees are pleased with our service then certainly Lord Krishna will remove any impediments from our devotional path.

Chapter Five
The Return of Arjuna and the Evil Plan of Duryodhana

After Jatasura had been slain, the royal son of Kunti, Yudhisthira returned to Badrikashrama. One day, upon remembering Arjuna, Yudhisthira gathered his brothers and Draupadi and explained to them, "We have passed these four years peacefully in the forest. Arjuna has informed us through different sages that in the fifth year he will descend from heaven to mount Himavan. This mountain is like unto an abode of the gods. We should now travel there, where we shall soon see the wielder of the Gandiva bow." Having thus made up his mind, Yudhisthira summoned the brahmanas and explained to them his plan. They blest him by saying, "Your plan shall be attended by prosperity."
The Pandavas and their wife accompanied by many pious brahmanas then traveled to the north. They saw many lions, tigers and elephants as they traveled. On the seventeenth day they reached Mount Mainaka and the base of Gandhamadana mountain. Not far from Gandhamadana, Pandu's son beheld the sacred slopes of Himavan, covered with various trees and creepers. There among the blossoming trees, the Pandavas beheld the holy hermitage of Arishtasena. The renowned sage Arishtasena, greeted the Pandavas and the accompanying sages and brahmanas. The Pandavas then spent the fifth year on Mount Himavan waiting for the return of Arjuna. The mountain was celestial with its flower bearing trees, fruits, clear water lakes, and birds of every description. It was indeed the abode of the denizens of heaven. The Pandavas passed their time listening to Lomasa tell various stories from the Puranas.
One day Suparna, a large bird, carried off a powerful and mighty Naga living in the large lake nearby. When this happened the mighty mount Himavan began to tremble and large trees shattered to pieces. All the creatures on the mountain and the Pandavas witnessed this marvel. Then from the top of the mountain the wind brought before the Pandavas various fragrant and beautiful flowers. The Pandavas, Draupadi and their friends saw the heavenly blossoms colored with five hues. When Draupadi saw the flowers, she solicited Bhima, "There are many Rakshasas living on this mountain, O best of the Bharata race. You possess great prowess and the might of your arms is irrepressible. O Bhimasena, perhaps these Rakshasas, terrified by your powerful mace, will leave this mountain, allowing us to behold the summit which is covered with these beautiful blossoms. O Bhima, for a long time I have cherished this thought in my mind."
Bhima, driven by the wish of Draupadi, could not help but fulfill her desire. Taking up his weapons, the club, sword, bow and arrow, Bhima proceeded to clear the mountain of Rakshasas, who happened to be the servants of Kuvera and who guarded the mountain from unwanted intruders. Bhima found a rugged path that only one person could follow. Bhima ascended to the summit and came upon the opulent abode of Kuvera, adorned with golden crystal palaces, surrounded on all sides by golden walls embedded with gems. Gardens filled with flowers were everywhere. The abode was graced with heavenly damsels who were expert at dancing. Casually supporting himself on the end of his bow, Bhima stood beholding the city of Kuvera. The foremost of the Bharatas surveyed the Palace of Kuvera adorned with multi-colored gems. Bhima then blew his conchshell making the hair on the Rakshasas' bodies stand on end. Taking up their weapons, the Yakshas and Rakshasas rushed at Bhima, ordering him not proceed further. The Yakshas and Rakshasas released javelins, darts, arrows, maces, and axes at the powerful son of Pandu. However, Bhima crushed their weapons with his own and then began severing their hands, legs, arms and heads. The Rakshasas tried to surround Bhima like the clouds surround the sun. However, just as the sun disperses clouds, so also Bhima repulsed the oncoming enemy. Terrified at this wielder of weapons, they fled in different directions. Only Maniman, the friend of Kuvera, stood to face Bhima with darts and maces in his hand. He addressed the retreating Rakshasas, "When you go to Kuvera's abode, what will you say to him? That you have been defeated in combat by a mere mortal." Having scorned them, he took up his weapons and rushed at Bhima to kill him. As he rushed toward Bhima like a maddened elephant, Bhima pierced him with three arrows. The mighty Maniman then released his mace with full force. However, Bhima repulsed the mace with his weapons causing a sound and sight like thunder and lightning. In the meantime, the intelligent Rakshasa discharged an frightening iron club, decorated with a golden handle. The club, belching forth flames and emitting tremendous roars, all of a sudden hit Bhima's right arm and then fell to the ground. On being severely wounded, Bhima, with immeasurable prowess, took up his own mace. He then darted speedily toward the mighty Maniman. Maniman took up a huge dart and released it at Bhima to kill him. However, Bhima broke the dart with the end of his mace. The mighty armed Bhima then sprang into the air releasing his mace as Indra releases a thunderbolt. That mace pulverized the mighty Maniman, who fell to the ground, completely devoid of life. The remaining Rakshasas then fled to save their lives.
Meanwhile, Yudhisthira, not seeing Bhima anywhere, took Nakula and Sahadeva and began to ascend the summit of Mount Himavan. On reaching the summit, Yudhisthira saw Bhima holding his weapons and near to him the dead Rakshasas. Yudhisthira embraced Bhima, happy to see him alive. They sat down and Yudhisthira said to his younger brother, "Either through rashness or through ignorance you have committed a sinful act. O hero, because you are leading a life of an ascetic, this slaughter is without cause. This act has certainly offended the heavenly gods. If you seek to do good, never again commit such a deed." Having been rebuked by his brother, Vrikodara began to reflect on what he had said.
Those Yakshas and Rakshasas who had not been killed by Bhima went to Kuvera and told him what had taken place. When Kuvera heard how so many of his servants had been killed and that Maniman had been slain, Kuvera was filled with anger and ordered his men, "Yoke the horses!" Kuvera then ascended his wonderful chariot, which was opulent beyond description, and to the eulogy of thousands of Rakshasas started into the heavens toward Mount Himavan. When the Pandavas saw the large entourage of Kuvera, their hair stood on end. When Kuvera's celestial chariot arrived on the scene, Kuvera smilingly descended and stood before the Pandavas. Thinking that they had committed an offense, the Pandavas bowed down to Kuvera and then stood before him with folded hands. Upon seeing Bhima holding sharpened shafts and ready to fight, Kuvera addressed Yudhisthira, "O son of Dharma, all creatures know that you are engaged in the welfare of all. Therefore, you may dwell on the summit of this mountain. O Pandava, do not be angry with Bhima. These Rakshasas have been slain by destiny. Your brother has been an instrument only. The death of these Rakshasas has been foreseen by the gods. I entertain no anger toward Bhimasena."
Kuvera then turned to Bhima and said, "I do not mind that you have committed this rash act. In trying to please Draupadi, you have disregarded the boundaries of the gods. Actually, I am pleased with you. O Vrikodara, today I have been freed from a terrible curse. For some offense the great rishi, Agastya, had cursed me in anger. You have been the instrument to fulfill this curse. O Bhima, it has been destined that I be disgraced in this way. Therefore, no blame can be attached to you."
"O divine one," Yudhisthira inquired, "why had you been cursed by the great sage Agastya?"
"O King," the lord of the treasures replied, "once there was an assembly of the gods, and I also attended, surrounded by numerous Yakshas carrying fierce weapons. On the way I saw the eminent sage, Agastya, engaged in severe austerity on the bank of the Yamuna. On seeing that muni, flaming and brilliant as fire, seated with upraised arms, facing the sun, my friend, Maniman, from stupidity and foolishness, discharged his stool on the head of that Maharishi. Thereupon the sage cursed me saying, 'Because you have offended me in this way, this Maniman, along with your forces, shall meet death at the hands of a mortal. You shall be distressed on account of your fallen soldiers, but you will be freed from this sin on beholding that mortal.' O Yudhisthira, patience, ability, time, place and prowess--these five lead to success in human affairs. A kshatriya who is endowed with patience can rule the world for a long time. O best of men, Bhima is fearless, but ignorant of proper duty. He has the sense of a child and unforbearing. Please, therefore, check him. You should not return the ashrama of the pious sage Arishtasena. You can stay there until the return of Arjuna. O lord of men, deputed by me, the Gandharvas will give you protection from any harm."
Having heard these words from Kuvera, the lord of wealth, the Pandavas were relieved at heart. Then, Bhima, lowering his weapons, bowed down at the feet of Kuvera. Kuvera, seeing Bhima prostrate before him, desired to give him benedictions. He blest him saying, "May you destroy the pride of your foes, and may you give delight to the pious."
Then turning to Yudhisthira, Kuvera said, "O great King, do live in this romantic region, and the Yakshas will not bother you. Gudakesha will come back soon after attaining all the celestial weapons." After instructing Yudhisthira, Kuvera ascended into the heavens, followed by the host of Yakshas and Rakshasas.
One day as those mighty warriors were thinking of Partha, Indra's chariot suddenly descended from the heavens. It was driven by Matali, and it so happened that Arjuna was on the chariot. Arjuna was fully decorated with ornaments and wearing garlands made of heavenly flowers. Arjuna descended from the chariot and offered obeisances first to Dhaumya and then to Yudhisthira and Bhima and accepted the obeisances of Nakula and Sahadeva. He offered cheerful words to Draupadi, who was overjoyed at his return.
As the Pandavas gazed into the skies, Indra suddenly appeared from the heavens, accompanied by the hosts of demigods. As he descended from his chariot, Arjuna offered his obeisances along with the rest of his brothers. Indra then instructed Yudhisthira, "You are blessed, O Pandava. You shall be a ruler of the earth. At this time, O son of Kunti, you should go to Kamyaka forest and reside there till the time of the twelve years are up." Indra then ascended his chariot and returned to the heavenly planets.
Yudhisthira, Bhima, Nakula and Sahadeva were very happy to have Arjuna back in their midst, and they questioned him about his travels. Arjuna began to relate how he had been taken to the heavenly planets and how Indra had treated him as his son. He told them of the beauty of the heavenly planets and how he had been cursed by Urvasi to be a eunuch for the period of one year. He also told them how he conquered the Nivatakavachas who had received a benediction from Lord Brahma and were thus unconquerable by the demigods. He told them how he approached their flying city and how he challenged them to fight. They came out of their city 60,000 strong and began to battle with him. They used many demoniac illusions and fought with fierce weapons, but he was able to defeat all of them with Indra's thunderbolt weapon and various other divine astras. Arjuna then told his brothers what Indra has said concerning the future war, "Indra instructed me, 'O son, all the celestial weapons of the devas are in your possession, so no man on earth will be your equal. When you are on the battlefield, the combined forces of Bhishma, Drona, Karna, Kripa, Shakuni and all others will not equal one sixteenth of your prowess.' And Lord Indra granted me this golden garland and this conchshell, Devadatta. He also gave me this celestial crown and this impenetrable mail capable of protecting the body. These elegant and divine clothes and ornaments were also presented by Indra. Thus I have spent five years in Indra's abode."
The next morning Yudhisthira approached Arjuna requesting, "O Kaunteya, please show me the weapons by which you have vanquished the Danavas." Arjuna then took out his Gandiva bow and commenced to show the weapons in order. When the divine astras had been set, the earth began to tremble and the sun hid itself in the clouds. Suddenly the Rishis, Siddhas, Devarshis, denizens of heaven, Yakshas, Rakshasas, Brahma, Shiva and the Lokapalas appeared on the scene. Narada Muni, speaking on behalf of the devas, addressed Partha in sweet words, "O Arjuna, do not discharge the celestial weapons. These should never be discharged when there is no fit object. And when there is a fit object, they should not be released unless sore pressed by the opponent. O son of the Kurus, to discharge weapons without occasion is fraught with evil. O Dhananjaya, these weapons when properly kept will increase your strength and happiness; but if they are not properly kept, they can destroy the three worlds. You should not act in this way again. O Yudhisthira, you will behold these weapons when Partha will use them for grinding your enemies in battle." On saying this Narada and the heavenly lords left that place, and Yudhisthira was struck with wonder. After this incident the Pandavas started for the Kamyaka forest.
On the way to the Kamyaka, they came upon the ashrama of Vrishaparva near the bank of the Yamuna. There, they spent some time, and one day while Bhima was hunting in the forest, he came face to face with a huge serpent. As Bhima approached the serpent, the huge snake immediately seized Bhimasena in his grip. He began to coil around the body of Bhimasena; and although the son of Kunti had the strength of ten thousand elephants, he could do nothing for the serpent had received a benediction that whatever came into its grip became powerless. Bhima tried to free himself from the grasp of the snake, but it was no use. Meanwhile, Yudhisthira saw that there were many evil omens manifest, and he inquired about Bhimasena's welfare. When he heard that Bhima had gone hunting in the forest, he ordered Partha to stay with Draupadi, and Nakula and Sahadeva to guard the brahmanas. He, along with Dhaumya set out to find Bhima. As they traveled through the forest, they saw Bhima's path, which was marked with toppled trees, dead lions and other furious dead animals. As they searched they saw Bhima lying motionless, enwrapped in the coils of a serpent. Yudhisthira anxiously questioned Bhima, "O son of Kunti, how did you come upon this misfortune? Who is this serpent who appears like a mountain?" Bhima replied, "This mighty serpent has caught me for his food. He is the royal sage Nahusha living in the form of a serpent."
Yudhisthira then requested the serpent, "O great personality, please release my brother, and I will give you some other food to satisfy your belly. Please tell me who your are, and how you have come to accept this form."
"O sinless one," the serpent replied, "I am one of your previous ancestors, the son of Ayu and fifth in descendent from the moon. I was formerly a celebrated King named Nahusha. Due to my past pious activities, I had attained the heavenly realm and was ruling in the absence in Indra. However, I offended the brahmanas, and they cursed me to take this form. They said I would be delivered from this curse when the intelligent Yudhisthira answers my questions."
"You may ask any question that you like," Yudhisthira replied. The serpent began to ask questions, and Yudhisthira answered them to the satisfaction of the serpent. The serpent then released Bhima, and Nahusha again took his form as a demigod. He offered blessings to the Pandavas and again ascended to the heavenly realm.
The Pandavas then continued to make their way to the Kamyaka forest. Upon reaching that wooded region, they made their home there again.
During their stay, Lord Krishna, the Supreme Personality of Godhead, came there to see His devotees and tried to persuade them to attack the city of Hastinapura and take back their kingdom. Yudhisthira refused to accept the offer of Lord Krishna, for he wanted to wait for the full thirteen years before taking any action.
It so happened that a certain brahmana came to Dhritarastra and related to him the experiences the Pandavas had while in the forest. He told the blind king how Arjuna had attained the celestial planets and acquired the weapons of the demigods. Dhritarastra was very much aggrieved to hear all that had taken place; for he knew at the end of the thirteenth year, his sons and relatives would be killed in a great battle.
Shakuni happened to be listening to the conversation between the brahmana and the King. Shakuni then told Duryodhana and Karna what benedictions Arjuna had received, and together they made a wicked plan. They decided to go to the forest of Dvaitavana, which was in the Kamyaka forest, on the plea of inspecting the cows. Upon seeing the Pandavas dressed in rags, they would laugh at their misfortune and thus humiliate them. With this plan in mind, Shakuni, Duryodhana and Karna approached the King and begged permission to go to Dvaitavana to inspect the cows. The king gave permission, and thus the evil trio began their journey. The procession consisted of eight thousand chariots, thirty thousand elephants, nine thousand horses and many thousands of foot soldiers.
They soon arrived at Dvaitavana forest. There the Kurus had several herds of cows numbering many, many thousands. They began to inspect all these herds and count the exact number that was in each herd. There happened to be a scenic lake nearby, and Duryodhana ordered that tents be erected there. When the servants of Duryodhana reached that lake, they saw that it was filled with Gandharavas, who had descended from the heavenly planets. The servants of Duryodhana returned and told him the situation. The son of Dhritarastra then ordered some of his best men to drive the Gandharavas from the lake. Following their master's order, those soldiers approached the Dvaitavana lake and ordered the Gandharvas, "The mighty King, Duryodhana, is coming here for sport. You must stand aside!"
The Gandharvas began to laugh. "Your wicked King," they replied, "must be devoid of all good sense, or else how could he order the residents of heaven to leave this place. Return to your King and inform him that if he comes here, he will be sent to the abode of death." Thus chastised by the Gandharvas, the king's army returned to the presence of the royal son of Dhritarastra.
Duryodhana was incensed and ordered his soldiers to prepare for battle. When all preparations had been made, the army headed toward the Dvaitavana lake. When they approached the gate leading to the garden, the Gandharvas forbid them to go further, but the Kuru host headed by Duryodhana and Karna did not listen to them and entered the lake region. The Gandharvas went to their leader Chitrasena and told him of the advance of the Kuru army. The Gandharva king ordered his men to attack the intruders. The Gandharvas then assaulted the army of Duryodhana, and seeing the Gandharvas, rushing towards them with upraised weapons, the Kuru warriors fled the lake area. Karna alone stood and faced the enemy. The suta's son checked their advance with a deluge of arrows. He struck the Gandharvas with his sharp pointed shafts, causing their heads to roll on the ground. Although they were being slaughtered in great numbers, the Gandharvas did not retreat but fought with greater valor. King Duryodhana, Shakuni, Duhshasana, Vikarna and the other sons of Dhritarastra appeared on their chariots and began driving the Gandharvas from the lake. The fighting soon became fierce, and anyone who witnessed the exchange of weapons was filled with wonder. Unable to withstand the prowess of the Kuru army, the Gandharvas began to flee Dvaitavana.
Seeing his army routed by the on rush of the Kuru host, Chitrasena, the Gandharva king, became enraged and released weapons that deprived the Kaurava warriors of their senses. By the mystic illusion of the Gandharva king, it appeared that there were ten Gandharvas around each soldier of the Kuru army. Thinking themselves outnumbered, the army broke and ran from the battlefield. Only Karna, Shakuni and Duryodhana remained to fight with the Gandharvas. The son of the sun god stood there on his chariot and fought with the Gandharvas. The Gandharvas, desirous of killing Karna, surrounded his chariot and tried desperately to overcome him. Some killed his charioteer, and some killed his horses. Some destroyed his wheels, and others completely smashed his chariot. While his chariot was being thus attacked, Karna leaped down with sword and shield in hand. He mounted Vikarna's chariot and fled the battlefield to his eternal shame.
After Karna had been defeated, Duryodhana alone stood against the onslaught of the Gandharvas. The Gandharva host attacked his chariot, killing his charioteer and horses. When Duryodhana was deprived of his chariot, Chitrasena rushed towards him and seized him. Duhshasana was also taken in the same way, and so were the other sons of Dhritarastra. After they were captured in this manner, whatever men were left in Duryodhana's army went to the Pandavas for protection. Duryodhana's followers approached Yudhisthira pleading, "O sons of Pritha, the Gandharvas have captured our prince and his brothers. Please save them!" When Bhima heard their calls, he laughed and answered them, "What we wished to accomplish with horses, elephants, and infantry has, indeed, been accomplished by the Gandharvas! The sons of Dhritarastra have come here with evil intentions and have been overtaken by the results of their sinful activities. It seems that there are still some people in this world who are desirous of doing us good."
While Bhima was speaking thus, Yudhisthira corrected him, "This is not the time for cruel words. When a kshatriya is approached with a helpless plea like this, who can refuse to give protection? Our cousins have been captured by the Gandharvas, as well as the ladies of the royal household. This is an insult to our family tradition. It cannot go down in the history of the world that the Kuru warriors were defeated. Let us take up our weapons and attack the Gandharvas."
Hearing Yudhisthira's inspiring words, Arjuna and the sons of Madri pledged protection, and even Bhima readied himself for battle. They then ascended chariots brought for them from the Kuru camp, and approached the Gandharvas, ordering the release of Duryodhana. The Gandharvas refused, and a battle ensued. The Gandharvas attacked the chariots of the Pandavas in the same way as they had attacked the chariots of Karna and Duryodhana. However, by the use of his celestial weapons, Arjuna sent hundreds and thousands of Gandharvas to the abode of death. The Gandharvas could not approach the Pandava's chariots, and as they were being slaughtered, they rose up into the skies to escape arrest. Seeing them fleeing, Arjuna covered them in a network of arrows preventing their escape. The Gandharvas returned these arrows with thousands more. Chitrasena attacked Arjuna with his mystic illusions, but he was checked by the celestial weapons of Arjuna. Resorting to a curtain of mystic power, Chitrasena began to fight Arjuna with greater prowess. Partha, however, dispelled the mystic curtain by means of a weapon known by the name of sabda-veda. When Chitrasena was exhausted in fighting, he revealed himself to his friend Arjuna. When Arjuna saw Chitrasena, he withdrew his weapons and the other sons of Pandu also did the same.
The mighty bowman, Arjuna then smilingly inquired of Chitrasena, "O hero, why have you arrested the sons of Dhritarastra as well as their wives.?"
"Knowing that you were in the forest," Chitrasena replied, "these sinful men have come here to laugh at you. Understanding their intentions, Indra has sent me here to capture Duryodhana and bring him to the heavenly planets for punishment. This wicked prince has now been put in chains; and if it is agreeable to you, I will take him to the presence of Indra."
"O Chitrasena," Arjuna replied, "if you wish to please us, then set Duryodhana free. This is the desire of our brother Yudhisthira."
Chitrasena then requested Arjuna, "This wicked soul is full of false pride and envy. He does not deserve to be set free. If Yudhisthira knew the real reason why these men came here, I am sure he would allow them to be taken to Indra for punishment. Let us go to Yudhisthira, and let him decide the future of these sinful men.
They then went to Yudhisthira and informed him about the conduct of Duryodhana, and after hearing everything, he ordered the release of his cousins. Yudhisthira was pleased with the Gandharvas for not killing Duryodhana and said, "Fortunate it is that although you had the strength, you did not kill Dhritarastra's wicked son and the rest of the Kuru house. This has been a great act of kindness, for the honor of my family has been saved. I am very satisfied with all the Gandharvas. Ask from me anything, and having all your desires fulfilled, return to your celestial abode." The lord of the Gandharvas was pleased with Yudhisthira's humility and returned to his abode. It was then seen by the Pandavas that Indra appeared over the battlefield and showered the dead soldiers with his nectar of immortality. This revived all the Gandharvas, who then returned to the heavenly planets.
When Duryodhana had been released, he was very much ashamed and Yudhisthira admonished him, "O child, never again try to make fun of anyone for such acts will never bring you happiness. Please go back to your kingdom. I wish you well." With his head bent low in extreme humiliation, Duryodhana along with this relatives left the presence of Yudhisthira and went away.

Thus Ends the Fifth Chapter of the Vana Parva, Entitled, The Return of Arjuna and The Evil Plan of Duryodhana.

Chapter Commentary

Here is another example of how impious reactions come when one desires to harm others. In this case Duryodhana got an immediate reaction for his folly. The reaction to the sins at the gambling match took a longer time to fructify. However, all reactions good or bad have their time of maturation. At the battle of the Bharatas at Kurukshetra, Duryodhana would eat the bitter fruit of his sinful activities by watching his entire dynasty destroyed in war. Every action is like a boomerang which comes back to us. As the modern day saying goes, "What goes around, comes around." If we want to avoid all material reactions, either good or bad, one must engage in the devotional service of the Lord. Such action produces no material reaction, but produces a spiritual body in the kingdom of God, where there is no influence of the law of karma. We can attain this state of peace and happiness by chanting the Hare Krishna maha mantra, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare.
King Yudhisthira's transcendental quality is that he is completely free of envy. Even though Duryodhana had come to embarrass the Pandavas and even cause some physical harm, still Yudhisthira ordered that Duryodhana be released and sent back to Hastinapura. This freedom of envy is a quality of the residents of Vaikuntha. The sanskrit word kuntha means anxiety, but the word vaikuntha means freedom from anxiety and envy. If we want to return to the kingdom of God, we must develop the same quality of being non envious. Even if someone wishes to do us some harm, we should follow the guidelines taught to us by Shri Chaitanya Mahaprabhu, trinad api sunichena, taror api sahisnuna, amanina amanadena, kirtaniya sada hari. "One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than a blade of grass, more tolerant than a tree, completely devoid of all prestige and ready to offer all respects to others. In such a state of mind, one can chant the holy name constantly."

Chapter Six
The Last Year of Forest Life

After Duryodhana had been humiliated by the Pandavas, he left the Kamyaka forest, determined to give up his life. He told Duhshasana to return to Hastinapura and rule the kingdom. Duhshasana, Karna and Shakuni tried to convince him otherwise, but they failed to do so. Duryodhana spread Kusha grass on the ground and put on the dress of an ascetic. While he was in deep meditation, the Danavas and Daityas witnessed his activities from the heavens. They wanted to stop his act of fasting until death. Thus they ordered that he be brought to their presence. The demons told Duryodhana that he should not give up his life. They told him that many asuras had taken birth on earth to assist him in killing the Pandavas. The demons informed Duryodhana of who he was in his previous life. They said that he had taken birth as the son of Lord Shiva and Parvati, and thus his birth was celestial. He was also informed that Karna was a demon in his previous life and was killed by Lord Krishna, Himself. They said, "He will remember his former hatred for Krishna and Arjuna and vanquish them in battle." After speaking to Duryodhana, they returned him to his place of meditation. He awoke as if from a dream and thought, "Now I will fight with the Pandavas and kill them." Thus he went back to Hastinapura along with Karna, Shakuni and Duhshasana and thought nothing of his humiliation.
After this incident Duryodhana wanted to perform the Rajasuya sacrifice with the same pomp and grandeur as Yudhisthira had performed it. However, the brahmanas told him that as long as his father and Yudhisthira were still alive, he could not perform this sacrifice. They informed him of another sacrifice that was almost equal to the Rajasuya and required the subordination of all the kings of the earth. Duryodhana sent Karna to conquer all the earthly kings, and Radha's son accomplished this feat for his friend. The sacrifice was then started and completed with success. Some who also attended the Rajasuya said it did not compare with Yudhisthira's, and others who were friends with Duryodhana said that it was greater than Yudhisthira's. Hearing this praise from his close friends, Duryodhana resided happily in his kingdom.
Once upon a time the great sage Durvasa muni came to the city of Hastinapura and was offfered a royal reception by Duryodhana. As usual, Duryodhana was thinking of doing some harm to the Pandavas. He thought, "If I can satisfy this muni, then he will give me a benediction that I can use against the Pandavas." He thus pleased the muni by his service attitude, and the Muni granted him a benediction. Duryodhana asked that the muni go to the forest along with his 60,000 disciples at the time when Draupadi had already taken her meals. Duryodhana was thinking that the Pandavas would not be able to feed the brahmanas, and Durvasa would then curse them. The muni agreed and went to the Kamyaka forest accompanied by his 60,000 disciples. Yudhisthira greeted them and asked that before eating, they bathe in the Ganges. Yudhisthira asked Draupadi if there were any food left in the pot, and she replied that she had already eaten. She then began to pray to Lord Krishna to save them. At that time Lord Krishna appeared on the scene and asked Draupadi if there was any food left in the pot. She said that there was none. Lord Krishna then went to the kitchen, looked in the pot and saw that there was one grain of food left. He ate that grain, and as soon as He did all the 60,000 brahmanas, who were bathing, felt their stomachs so full of food that they had no appetite to eat anything. They were too embarrassed to return to Yudhisthira for full meals. Thus they went away from that place and by the grace of Lord Krishna, the Pandavas were saved from the curse of a great muni.
One day, when the Pandavas were out hunting, the King of Sindhu, Jayadratha, happened to pass by their cottage in the forest. In the cottage he saw Draupadi, who appeared to be a demigoddess. He was infatuated with love and asked one of his soldiers to inquire about her. The prince went to Draupadi and asked her who her husband was. She told him that she was the wife of the Pandavas, and the prince took the news back to King Jayadratha. The sinful Jayadratha, desiring Draupadi for his wife, approached her and ordered, "You must now give up the Pandavas for they are no more than beggars. I possess an opulent kingdom, and I can give you the treatment you deserve." Draupadi laughed at him, but he grabbed her forcefully and took her to his chariot. Dhaumya chastised Jayadratha with harsh words, but the King would not listen. He put her on his chariot and rode toward his kingdom. Dhaumya followed, pleading with Jayadratha to desist from such a heinous act. Meanwhile, the Pandavas noticed some evil omens and came back to the cottage only to find Draupadi and Dhaumya gone and the maidservant crying. The maidservant told Yudhisthira that King Jayadratha had forcibly taken away Draupadi and that Dhaumya had followed them. The five sons of Pandu were furious, and ascending their chariots, they followed the path taken by Jayadratha. They challenged Jayadratha's army and within a short time thousands of men were slain, including some of Jayadratha's finest princes. Jayadratha, seeing the slaughter, left Draupadi and ran for his life. Bhima and Arjuna pursued him and killed his horses. Jayadratha jumped from his chariot and ran into the forest. Bhima caught him by the hair and threw him to the ground. He repeatedly beat him with his fists till he was unconscious. Arjuna asked that Bhima not kill him, for Yudhisthira would not approve of it. Bhima took out a sharpened arrow and cut off his hair, leaving five tufts in different places on his head. He then told Jayadratha that if he wanted to live he would have to announce that he was a slave to King Yudhisthira. Out of fear Jayadratha agreed, and he was taken in chains to the presence of Ajatrashatru. He was made to say that he was a slave to Yudhisthira, and Yudhisthira; feeling compassion for him, ordered his release.
Jayadratha wanted revenge. He went to the mountains to perform austerities to please Lord Shiva. He ate little and slept little. Lord Shiva became pleased with him and ask him to take a benediction. Jayadratha requested, "Please give me the benediction that I can kill the Pandavas." Lord Shiva replied, "I cannot grant that benediction since they cannot be slain by anyone. However, I will give you a boon that you can defeat in battle at least once all the Pandavas except Arjuna." Saying this much, Lord Shiva disappeared.
It was at this time that Indra came to Karna at Hastinapura in the dress of a brahmana and begged from him his natural armor and earrings. As long as Karna possessed this kundala and kavacha, he could not be killed. Karna offered the brahmana his kingdom instead of his natural armor and earrings, but the brahmana would not be satisfied. Previously, the Sun god had come to Karna warning him that Indra would come in the dress of a brahmana and beg from him his natural armor and earrings. He told his son that he should not part with his armor if he wanted to be successful in killing Arjuna. Karna wanted to be famous as a giver of charity and said he could not refuse any brahmana who came begging something from him. Although Karna knew the brahmana to be Indra, he did not hesitate to give his natural armor and earrings. However, in return he asked for Indra's shakti weapon by which he could kill any opponent in battle. Indra agreed, and Karna received from the heavenly king his shakti weapon. Karna then pealed off his armor which was a part of his body and also cut off his earrings; both were dripping with blood. Indra then returned to his abode, and when the sons of Dhritarastra learned of this incident, they lamented greatly. When the Pandavas headed by Yudhisthira were made aware of this incident, they felt that Arjuna could now kill Karna in battle.
One day while the Pandavas were hunting in the forest, they became very thirsty. Yudhisthira ordered Nakula to bring water from a nearby lake. Nakula hastily left and soon came upon a crystal clear lake inhabited by cranes and filled with lotus flowers. He desired to drink the lake's water; but before he could a voice from the sky ordered, "O child, do not drink the water from this lake for it is in my possession. You may take water only after you have answered my questions." Nakula did not listen to the words of the unembodied voice, and when he started to drink the water, he fell down dead.
After sometime Yudhisthira became anxious about Nakula and sent Sahadeva to find out the cause of the delay. When Sahadeva came upon the lake and saw his brother lying dead, he became much aggrieved. He then went to drink the water of that lake to quench his thirst, but a unembodied voice announced, "Do not drink the water of this lake for it is in my possession. Only after you answer my questions can you take as much as you require." Sahadeva did not listen to the strange voice and drank the water of the lake. When he did, he immediately fell to the ground dead.
When Sahadeva did not return after a long time, Yudhisthira sent Arjuna to find them and bring some water for drinking. When he came upon the lake, he saw both Nakula and Sahadeva dead. He was overwhelmed with lamentation. He began to search the entire forest for the being who had killed his brothers, but he could not find anyone. Arjuna felt fatigued and went to drink water from the lake. He then heard the same voice that his brothers had heard, "Why do you approach the water, O Partha? You shall not be able to drink the water by force. If you, O Kaunteya, answer my questions, then you may drink as much water as you desire." Becoming angry, Arjuna began to release astras that filled all directions with arrows. He released barbed darts, javelins and iron arrows that were capable of hitting the target just by hearing the sound. Then the unembodied voice laughed and spoke, "What is the need of all this trouble? Just answer my questions, and you can take as much water as you desire." Arjuna did not listen to the voice. He went to take water and when he touched the water to his mouth, he fell to the ground dead.
When Arjuna, Nakula and Sahadeva did not return after some time, Yudhisthira said to Bhima, "Our brothers have not returned from searching for water. Go and see if they have fallen into some difficulty." Bhima then began to search the forests and finally came upon the lake. He saw his brothers lying dead on the ground, and he became overwhelmed with grief. Tears filled his eyes, and he thought to himself, "There is some powerful enemy nearby, and I must fight with him. Therefore, let me quench my thirst." When he went to drink the water, the voice from the heavens announced, "You may drink this water only after you have answered my questions. This lake is in my possession, and you may not drink from it." Bhima did not listen to the voice and went to drink water. When he did, he fell down dead.
Yudhisthira waited for some time, but none of his brothers returned. He rose and followed their path to the lake. When he saw that celestial lake, he was struck with wonder. As he came closer, he saw his brothers lying dead on its bank. He was overwhelmed with lamentation and anxiety filled his heart. He began to think of how Bhima had made his vow to kill the one hundred sons of Dhritarastra, and how Arjuna had vowed to kill Karna. He lamented greatly. He saw that none of them had any marks of being struck by any weapons, and there were no footprints in the area suggesting a battle. He concluded that this must be the work of Yamaraja himself, for who else could defeat these great heroes?
As he thought in this way, he went to drink the water of the lake, but suddenly the voice from the sky ordered, "This lake is in my possession. Your brothers have died by not following my instructions. If you answer my questions, I will allow you to drink the water of this lake." Just then a Yaksha appeared before Yudhisthira, and the first son of Kunti spoke to him, "I do not want possession of your lake. However, I will answer your questions to the best of my ability." The Yaksha then began to pose many questions and Yudhisthira began to answer them one after another. One of those questions was, "What is the most amazing thing in this world?" Yudhisthira answered, "The most wonderful thing is that daily countless creatures are entering the abode of Yamaraja, but those that remain behind think that they are immortal." The Yaksha asked another question, "Where is the absolute truth to be found?" Yudhisthira answered, "Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated self-realized person. Consequently, as the shastras confirm, one should accept whatever progressive path the mahajanas advocate."
The question and answer process went on for some time, and the Yaksha was pleased with Yudhisthira's answers. He then offered a benediction to Yudhisthira that he could have one of his brothers brought back to life. Yudhisthira requested, "Let my brother Nakula be brought back to life." The Yaksha then questioned Yudhisthira, "Why did you pick this brother when you could have saved the great bowman Arjuna or the mighty armed Bhima." Yudhisthira replied, "My father had two wives, Kunti and Madri. I Look upon both equally. Therefore, let Nakula live." The Yaksha then said, "Since you are not seeking profit for yourself in any way, I say let all your brothers live, O best among men."
While the Yaksha was speaking, the brothers of Yudhisthira rose up completely free from fatigue, thirst and hunger. Yudhisthira then inquired from the Yaksha, "My brothers are not capable of being slain by a hundred thousand warriors. How have you killed them? Are you a friend of ours, or are you my father, the great Yamaraja himself.?"
The Yaksha revealed his real form as Yamaraja and said, "I am your father, the Lord of justice. Please know that I have come here to test your merit and to bestow blessings upon you. You are endowed with all good qualities and are very dear to me. You may take from me any benediction you like."
"We have now spent twelve years in the forest," Yudhisthira replied, "and we have to spend another year in disguise. Please give us the benediction that in this last year we may not be discovered."
"I give you this benediction," Yamaraja said, "and say that even if you cover the entire earth in these forms, no one will recognize you. You may now take another benediction from me."
"It is enough that I have beheld this form with my senses." Yudhisthira said, "May, O father, I always conquer lust, greed and anger and may my mind be ever devoted toward the absolute truth and the performance of austerity."
"O my son," the lord of justice replied, "you have been endowed with these qualities from birth, and there is no need to accept them for a second time." Having said these words, the worshipful lord of justice disappeared, and Yudhisthira and his brothers returned to their cottage in the Dvaitavana forest.

Thus Ends the Sixth Chapter of the Vana Parva, Entitled, The Last Year in the Forest Life.

Thus Ends the Vana Parva to the Summary Study of the Great Epic, Mahabharata.

Chapter Commentary

This chapter contains another example of how the Pandavas were saved by the mercy of Lord Krishna. Durvasa Muni had come with the intention of cursing the Pandavas, which would have surely put impediments on their already difficult life in the forest. Draupadi simply thought of the Lord with intense remembrance and the Lord came there personally to save them. When Lord Krishna ate a morsel of food from Draupadi's pot, the bellies of Durvasa Muni and his 60,000 disciples filled up so much so that they could not return to Yudhisthira for a meal. What was available to Draupadi is available today by intense remembrance of the transcendental form of the Lord. Lord Krishna will always give us protection if we simply remember Him. Although He may not manifest His form to us, He is always present within our hearts, and by our remembering Him, He carries what we are lacking. This is one of the great advantages of deity worship. By practice of sadana bhakti, we see the form of Lord Krishna every morning, and this gradually awakens constant remembrance of the Lord, which will intensify during times of distress. The more we remember Lord Krishna, the more our cycle of birth and death comes to an end.
This chapter also contains another example of how saintly Yudhisthira was. When Yudhisthira was being benedicted by Yamaraja, he could have chosen Bhima or Arjuna, thinking of an eminent battle with Duryodhana. Nakula or Sahadeva could not have helped as much as the greatly powerful Bhima or Arjuna. Yudhisthira was not thinking in those terms. He was thinking that since Pandu had two wives, one son should still be living from both wives. Yudhisthira never though in terms of profit for himself.
Conversely, Duryodhana, wanted to perform a Rajasuya sacrifice to make sure his position as king of the world was secure. He was always thinking in a materially motivated way. He never thought of the mercy of the Lord. When Yamaraja saw that Yudhisthira did not care for any profit for himself, he brought all the brothers back to life. Our positions in life do not depend on profit calculation but on the mercy of the Lord.


.\8\7\2b\1\Virata_Parva.rtf

Virata Parva

Chapter One
Plans for the Thirteenth Year

It was now the beginning of the thirteenth year of their exile, and the Pandavas had to choose some place of residence where they would not be discovered. Yudhisthira inquired from Arjuna about any country where they might reside for the last year of exile. Arjuna replied, "There are many beautiful places to choose from. I can suggest Panchala, Chedi, Matsya, Dvaraka, Shalva, Avanti, Kalinga and Videha. Out of all of these, I suggest the kingdom of the Matsyas. The monarch there is Virata, who is a virtuous King, powerful and liked by all. Of course, there are many other cities that are also suitable, but I think that city is the only place where we will not be discovered."
Yudhisthira replied, "I agree with this proposal that we go to the kingdom of Virata for our thirteenth year."
"O god among men," Arjuna inquired, "what service will you perform in Virata's kingdom having lived all these years as a king?"
"O sons of the Kuru race," Yudhisthira replied "listen to what service I will perform in Virata's kingdom. Presenting myself as a brahmana, Kanka by name, I shall become the advisor of the King. Expert in dice and chess, I shall entertain the King and his followers. Bhima, how will you disguise yourself from the spies of Duryodhana?"
"I intend to present myself before the King as a cook," Bhima replied, "bearing the name Vallabha. I will profess that I am skilled in the culinary art, and I shall prepare very delicious food for the King. For the king's pleasure I shall wrestle with elephants and strong men alike. I will tell the King that formerly I was the wrestler and cook for King Yudhisthira. Thus, O King, I shall maintain myself."
"O Partha," Yudhisthira inquired, "how will you disguise yourself upon entering the kingdom of Virata?"
"O lord of the earth," Arjuna replied, "I shall declare in front of the King that I am a eunuch, one of the neuter sex. In order to hide the bow marks on my arms, I shall wear bangles. I will decorate my ears with brilliant rings and braid my hair down my back. I shall, O King, appear as one of the third sex, Brihannala by name. I shall also instruct the women of Virata's palace in singing and delightful styles of dancing. I will tell the King I lived as a maidservant to Draupadi, the queen of the Pandavas."
"O heroic Nakula," Yudhisthira inquired, "you are deserving of every luxury. What position will you assume while living in Virata's kingdom?"
"Under the name Granthika," Nakula replied, "I shall become the keeper of Virata's horses. I have thorough knowledge of this art, and I am skillful in tending horses. O bull of the Bharata race, I will tell the King that formerly I was employed by Yudhisthira in taking care of the horses in his stables."
Yudhisthira then questioned Sahadeva, "How, O Sahadeva, will you keep yourself hidden in the kingdom of Virata for this last year of exile?"
"I will take care of the King's cows," Sahadeva replied. "I am skilled in milking cows, how to tame them, and take their history. No one will be able to recognize me, and I will be very pleasing to the King. I will go by the name Tantripal."
Yudhisthira then turned to his queen and inquired, "O dearest Draupadi, how will you be able to hide your beauty for this period of one year. You have only known garlands, perfumes and the finest clothing. How will you disguise yourself in this last year of our exile?"
"I will present myself before the queen as a maidservant," Draupadi replied, "and my name will be Sairindhri, skilled in dressing hair. I shall serve Sudeshna, the King's favorite wife, and thus I shall pass my days in concealment."
"Let those who are with us," Yudhisthira ordered, "the brahmanas, the maidservants, the charioteers with the chariots, and the cooks go to Drupada's kingdom and inform him, 'We have been left by the Pandavas in the Dvaitavana forest, and we do not know where they have gone.'" After giving this order and bidding farewell to Dhaumya and the others, the Pandavas set out for the kingdom of Virata.
When they arrived near the outskirts of the kingdom, Yudhisthira questioned Arjuna, "O Dhananjaya, where shall we leave our weapons for this one year period? If we enter this city armed, the citizens will become alarmed. Also this bow Gandiva is known to everyone, and if we are discovered, we will surely have to enter the forest for another twelve years."
"Just on top of this hill is a Shami tree that is not easily accessible," Arjuna replied. "If we leave our weapons in an animal skin on top of that tree, then we can enter the city free from anxiety." The brothers then climbed the hill and piled their weapons at the bottom of the tree. The weapons were then wrapped in an animal skin, and hung from the strongest tree branch. On being asked by the local men what the corpse was, the Pandavas told them that it was the dead body of their mother who was one hundred and eighty years old. The Pandavas then entered the city of Virata. Yudhisthira kept five names other than the ones they would identify themselves by. In cases of emergency they would refer to themselves as Jaya, Jayanta, Vijaya, Jayatsena, and Jayatvala.
As Yudhisthira was entering the Virata's capital, he began to offer his prayers to the goddess Durga and asked her for protection in this last year of exile. The goddess was pleased with his prayers and appeared before him offering benedictions, "O mighty armed King, listen to my words. After having slain the ranks of the Kauravas in battle, you will be successful in regaining the throne. You and your brothers shall again rule this earth planet with all its kingdoms. By my grace you will be victorious, and during this thirteenth year, you will not be discovered by the spies of Duryodhana." Having said this much, the goddess disappeared.
Yudhisthira then entered Virata's imperial court at the time when the King was seated with his counselors. As Yudhisthira was approaching the throne, Virata could see that this was no ordinary person. In the dress of a brahmana Yudhisthira informed the King, "O great King, know me to be a brahmana, who has lost all his possessions and come to you seeking sustenance. My name is Kanka, and I was previously an adviser to the great King Yudhisthira. Since that pious King has gone to the forest, I have now come to you for shelter."
"I will grant you whatever benediction you desire," Virata replied. "You appear to be capable of ruling the kingdom of the Matsyas. By your demeanor it appears that I should remain a servant to you. You appear to be a demigod who deserves a kingdom."
"Grant me the benediction," Yudhisthira replied, "that whoever I defeat at dice will not be able to keep their wager. I also do not want to argue with low born people I may defeat at the game."
"I shall certainly kill anyone who displeases you," King Virata replied, "or I shall banish him from this kingdom. Let the assembled subjects listen to this order. Kanka is as much a lord of this kingdom as I myself. He shall ride the same chariot that I ride, and eat the same food that I eat. We shall make decisions about the future of the Kingdom together. He need not fear anything as long as he lives in my kingdom."
On another day there came to the court, Bhima, walking with a playful gait like a lion, and holding a cooking ladle and a spoon. He was also holding a spotless stainless steel sword. When Virata saw Bhima, he questioned him in wonder, "Who is this youth that walks like a lion. He is radiant like the rising sun, and his handsome features are like the heavenly denizens."
Bowing before the King, Bhima informed the him of his identity, "O foremost of Kings, I am a chef, Vallabha by name. I am skilled in culinary art and also in wrestling. Will you please employ me in your kitchen? I was formerly King Yudhisthira's cook, and he used to relish the delicacies that I prepared. I can also wrestle and fight with lions and tigers for your pleasure."
"I will offer you benedictions," Virata replied. "You do not appear to be a chef but the emperor of this entire earth. However, if you desire, you may be the head cook in my kitchen." Thus appointed by the King, Bhima soon became a favorite to Virata who relished the meals he prepared.
After Bhima had been established in the king's court, Draupadi entered the city of Virata. She wore dirty clothes, and tried to hide her beautiful black hair by covering it with a cloth. Her eyes and smile were charming to anyone who saw them. Out of curiosity, the women approached her and asked who she was seeking. She told them that she was formerly a maidservant to a queen, and she was looking for shelter. When the women saw her extreme beauty, they doubted that she was telling the truth. While she was wandering here and there, Virata's queen, Sudeshna saw her and questioned her, "O beautiful one, who are you, and what are you seeking?"
"O foremost queen," Draupadi replied, "I am Sairindhri, and my desire is to serve you, and see to your comforts."
"I cannot believe that you are a maidservant," the queen said. "Your beauty is unexcelled in this world. Your body is well developed, and you appear to be the goddess of fortune herself. Are you an Apsara, a Gandharva or Indra's queen? Please tell me where you have come from."
"I tell you truthfully that I am a maidservant," Draupadi replied, "Formerly I served Krishna's favorite queen Satyabhama, and also the wife of the Pandavas, Draupadi. I wander about alone earning good food and dress."
Hearing Draupadi's explanation, Sudeshna said, "If the King sees your beauty, he will surely renounce me and accept you as his only queen. What man who sees your faultless features could resist you? How shall I protect you in my court?"
"O fair lady," Draupadi replied, "neither Virata nor any other person will be able to touch me for I am married to five Gandharva husbands, who are the sons of a King. They always protect me. It is my husbands' wish that I should serve only such persons who will give me food not touched by another, or persons who do not demand that I wash their feet. Any man who attempts to seduce me meets death that very night."
"If you have told me the truth," Sudeshna said, "then I will offer you service in my chambers, for you bring delight to my heart. You will not have to eat another's food or touch another's feet."
Then dressed like a cowherdsmen and carrying a staff, Sahadeva entered Virata's capital. He came to the cowpens of Virata, and when the King saw him, he marveled at his stature. He questioned him, "Who are you, and where do you come from?"
"I am a vaishya," Sahadeva replied, "Tantripal by name. I was formerly employed by Emperor Yudhisthira, and used to tend his cows. Now that he has been exiled to the forest, I wish to be employed in taking care of your cows."
"Your stature indicates a monarch able to rule this earth with all its seas and islands," Virata said. "However, I have one hundred thousand cows that you may take charge of. They are divided into distinct herds and are of the best breed." After receiving permission from the King, Sahadeva took charge of the cows.
Next came to the city, Arjuna, who was wearing the ornaments of a woman. He wore jeweled earrings and bracelets made of conch, overlaid with gold. His hair was braided like that of a woman. When Virata saw that bull among men dressed in this fashion, he was astonished. He spoke to Arjuna, "You are like a demigod, for power and beauty emanates from every part of your body, and you walk with a lion's gait. Certainly, you are not a eunuch as you appear to be dressed. I have grown old, and you are a fit person to inherit my kingdom."
"I sing, dance and play on musical instruments," Arjuna replied. "My name is Brihannala, and I have no father or mother. I will prove to be a good teacher to your daughter, Uttara."
"I will grant your desire," King Virata said, "but it does not seem the proper position for you. You seem to have the capabilities to rule this entire world." The King then had Arjuna examined, and when it was learned that actually he was impotent, the King sent Arjuna into his daughter's chambers to give instructions in dancing.
There then came to Virata's capital, Nakula, the last of the Pandavas to enter the city. When the King saw him, he summoned Nakula and inquired, "You appear to be a great warrior, and your handsome features are divine. Please tell me who you are, and where you have come from?"
"O King," Nakula replied, "my name is Granthika, and I used to serve Emperor Yudhisthira by taking care of his horses. I am familiar with the mood of horses, and I know how to tame them. I also know how to treat their diseases and keep them from becoming diseased. Please allow me to take care of your horses."
"Whatever horses are in my domain," Virata replied, "I put under your charge, but this office does not suit you. You look as much a King as I do. Your presence here pleases me as much as if the great King Yudhisthira were present himself."
When the disguised Pandavas were thus respectfully received by King Virata, they began to dwell in that kingdom without being detected by anyone. Even though the spies of Duryodhana came to that region, they could not find the Pandavas, because they were protected by the Supreme Personality of Godhead, Lord Krishna Himself. Thus the spies of Duryodhana were deluded by the external potency of the Lord, and they could not recognize the Pandavas even though they were standing right in front of them.

Thus Ends the First Chapter of the Virata Parva, Entitled, Plans for the Thirteenth Year.

Chapter Commentary

One may ask why the Pandavas took so much effort to remain concealed when they were blessed by demigods such as Yamaraja and the goddess Durga. The answer is that a devotee is always humble and never proud. Yamaraja had benedicted them they they could walk the earth in their very same forms and dress, and not be discovered. So why bother trying to hide? The Pandavas business was to remain concealed for the thirteenth year, and therefore, they followed their plan despite being benedicted by the devas. The Pandavas never thwarted their benedictions.
One may also ask why Yudhisthira prayed to the goddess Durga for protection from being detected. To facilitate one's service, one may pray to the demigods for help. What was Yudhisthira's service? Lord Krishna wanted him to reign as emperor of the entire world. The last year of exile had to be passed incognito before Yudhisthira could accept the throne. The Gopis prayed to the Goddess Durga to have Lord Krishna as their husband, and Yudhisthira prayed for assistance in his service to Lord Krishna. Yudhisthira never considered the Goddess Durga supreme.

Chapter Two
Kichaka

The Pandavas resided for three months in the kingdom of Virata, serving each others demands and remaining undetected. In the fourth month of the thirteenth year of exile a grand festival was planned, and wrestlers and athletes came from all parts of the country. They were strongly built, and their thick necks resembled those of a lion. They had all won many contests in the presence of great kings, and they so hoped to win the competition in Virata's kingdom. Amongst the wrestlers was one who excelled the rest, because he was taller and stronger than all others. He defeated anyone who came before him, and this disappointed the other wrestlers.
Not tolerating the prowess of this wrestler, King Virata called for his cook, Vallabha and ordered him to fight in the competition. Bhima was a little reluctant for fear of being discovered, but he couldn't disobey the king's orders. Bhima approached the arena to the delight of the assembled crowd. The wrestler's name was Jimuta and was compared to the demon Vritrasura in prowess. They faced each other like a couple of angry elephants. Each opponent was able to pick the other up and throw him on the ground. There was fighting, pushing, shoving, and embracing; all executed with great expertise. Both looked equally qualified, and both were hopeful of victory. They kicked each other and dug their nails into each others body. Their heads collided like two boulders making a great sound. Those two broad-chested, long-armed heroes pulled and pressed, and whirled and hurled each other and struck each other with their knees, expressing their disgust for one another. They began to fight with bare arms which were like iron spiked maces. At last the invincible and mighty-armed Bhima, the slayer of his enemies, shouting aloud, seized Jimuta by his sturdy arms, and lifted him up. He began to whirl him round and round, to the great astonishment of the audience. And having whirled him around a hundred times till he was insensible, the stout-armed Vikrodara dashed him to his death on the ground. When the famed Jimuta was killed in this way, Virata and the Matsyas were very pleased and congratulated him. The King then caused him to fight with the other wrestlers and when all were defeated, he ordered Bhima to fight with lions and tigers, and also elephants. Witnessing the unearthly power of Bhima, King Virata was pleased and bestowed upon him all kinds of wealth.
Ten months had now passed in the Virata's capital, and the Pandavas were living peacefully without being discovered. One day, toward the end of the year, the commander in chief of Virata's army, Kichaka, returned to the city. He seemed invincible and had conquered many lands including the powerful Trigartas. His sister, Sudeshna, was the King's wife. It so happened that will going to visit his sister he saw the attractive Draupadi in Sudeshna's garden, and he was struck with love. He approached his sister and asked who the beautiful girl was. Sudeshna told him that she was her maidservant. Kichaka said, "This woman has the beauty of a celestial Apsara and is fit to decorate my palace. She is surely the cure for my ailing heart. Certainly she is ill-suited to serve you, and therefore, she may rule over me and whatever is mine."
Kichaka then left his sister and approached Draupadi like a jackal in the forest attacking a lioness. He flattered her with sweet words, "Who are you and who is your husband? You appear to be a goddess like Laksmi or perhaps a heavenly maiden. Every part of your body is perfectly formed, and your speech is just like nectar. Upon seeing your uncommon features, a burning desire has arisen in my heart. If you become my queen, I will give you all the opulence that you deserve. Give up this lowly life of a maidservant and become my wife. Kuvera's opulence awaits you, and I will serve you like a slave."
Hearing this marriage proposal, Draupadi replied, "A maidservant of a low caste does not deserve to become the wife of a king. Besides I am already married, and therefore, you should not let adultery enter your mind for it does not befit the conduct of a great king. You should take delight only in your own queens and not in the wives of others. This leads only to calamity."
Conquered by lust and losing control over his senses, forgetting the reactions to sinful activities, the wicked Kichaka again tried to seduce Draupadi with his words, "You should not neglect me for I have come under your influence. Try to understand that I am the real lord of this kingdom, and there is no one on earth who can defeat me. I excel all in handsome features, strength, youth and prosperity. Upon becoming my wife, I will confer upon you all my kingdom. Therefore accept me and enjoy the opulence you deserve."
When Kichaka proposed again with these lusty words, the chaste daughter of King Drupada replied, "Do not act so foolishly, and do not throw away your life. Know that I am protected, and you cannot force me to be your wife. I have five Gandharva husbands, and if they are provoked, they will certainly kill you. Therefore, do not unnecessarily cause your own death. You are desiring an object that can never be yours. You are like a child laying in the lap of its mother and crying for the moon. Give up this sinful idea of taking another's wife and save yourself from a hellish reaction."
Kichaka could not be swayed from his determination. He went to his sister and requested her, "You should act in such a way that I may win this woman for my wife. I am craving a great lust for her, and I can think of nothing else."
Sudeshna offered a solution, "When the next festival comes, I will request from you some of the best wines. At that time I will send Sairindhri to your palace. When she has arrived, you may speak to her in solitude about this matter, and perhaps she may become inclined toward you."
As it so happened when the next festival day came, Sudeshna approached Draupadi and ordered her, "Get up my maidservant, and make your way to my brother's palace. I am thirsty for the finest wine, and it is he only who can satisfy my thirst."
"O princess," Draupadi replied, "I shall not be able to go to Kichaka's palace for he is shameless. I cannot lead a lustful life, unchaste to my husbands. Do you remember the conditions upon which I agreed to become your maidservant? The foolish Kichaka, upon seeing me, will try to violate my chastity. Therefore do not send me, for you have many others who can go in my place."
"Kichaka is not one to molest women," The queen said. "This I can promise you. Now go quickly, and do as I ask. I do not want to hear another word."
Draupadi was forced by circumstances to follow her order. She started to make her way to Kichaka's palace, taking with her a golden vessel for carrying wine. She began to mentally pray to the demigods to help her, and answering her prayers, the sun god sent one very powerful Rakshasa to guard her. He remained invisible and could not be seen by anyone. When Draupadi entered the palace of Kichaka, that wicked person rose from his seat and came to her. "O princess," He said, "today is auspicious because you have become the mistress of my house. I will bring you the finest dresses as well as jewelry set with rubies, diamonds, emeralds and sapphires. Come sit with me and enjoy life. I have a beautiful bed prepared for you that we both can enjoy."
Hearing this licentious proposal, Draupadi replied, "I have been sent here by the queen to bring wine back to her palace. Please fill this vessel for I must leave soon." As Draupadi began to leave the palace, Kichaka grabbed her arm. Draupadi, looking like an angered cobra, rebuked him, "I have never been unfaithful to my husbands even at heart. O wicked person, I shall see you beaten and lying dead on the ground." Kichaka then seized her by her upper garment as she attempted to run away. As Kichaka attempted to bring her near him, she was unable to tolerate it, and slapped him to the ground. She then ran to Virata's imperial court where she hoped to receive protection from Yudhisthira and the King. As she was running into the court, Kichaka again grabbed her and kicked her in the side in the presence of the King. The invisible Rakshasa, who was protecting Draupadi, then gave Kichaka a shove, and overpowered by that force, he fell down to the ground senseless. Both Bhima and Yudhisthira witnessed the outrage against Draupadi. Bhima, desiring to finish Kichaka's life, gnashed his teeth, and his forehead was covered with sweat. Fire appeared in his eyes, as he rose from his chair next to the King. However, before he could take another step, he was grabbed by Yudhisthira who was bent on keeping the disguise for the last month of exile. He ordered Bhima, "Go look for trees to use as cooking fuel. Take your passions out on them."
Draupadi then pleaded with the King, "Alas, this Suta's son has kicked the wife of those who will take his life for this insult. He has offended the wife of those whose prowess knows no bounds. Alas, this son of a Suta has kicked the proud and beloved wife of those who, although in disguise, always grant protection to those who ask for it. Why do those heroes not take action when their wife is insulted in this manner. Oh, where is the wrath of my husbands who cannot stand to see their wife insulted by this wicked wretch. O King, why do you sit there and allow this injustice to go on. Your behavior is like a coward and does not befit your court. These assistants of yours have the same mentality."
When the Matsya King heard Draupadi's rebuking words, he instructed her, "Whatever happened to you has happened out of our sight. Not knowing the real circumstances, how can I administer justice impartially?" However, when the King's counselors heard what had happened, they endorsed Draupadi and chastised Kichaka.
Yudhisthira then advised Draupadi, "Do not stay here, O Sairindhri, but retire to the apartments of the queen. Your Gandharva husbands do not consider this an occasion for manifesting their wrath, for they have not come to your aid. In the future your husbands will fulfill your desire and take the life of him who has harmed you."
Hearing Yudhisthira's advice Draupadi replied, "Those husbands of mine to whom I am wedded, I think, are kind. The oldest of them is addicted to dice and is liable to be oppressed by all." After saying these words, Draupadi ran from the palace to the quarters of Sudeshna. When the Queen saw her weeping, she inquired what had happened, and Draupadi told her everything. The queen said, "I will today order my brother's death if it pleases you." Draupadi replied, "There are others who will kill him. For this wrong he will have to enter Yamaraja's abode."
Draupadi then went to her quarters and thought of how Virata's general could be killed. She reflected for a while and thought of her husband, Bhima. After dark when everyone was asleep, Draupadi made her way to the place where her lord was sleeping. Draupadi entered her husband's quarters intending to provoke Bhima to action, "How can you sleep while that wretched Kichaka lives. Are you not affected by the sinful act he committed against me?" Upon embracing her husband she said, "Arise, arise! Why do you sleep there like a dead person. Only a dead person could tolerate the wrong that has happened to me today."
Upon hearing Draupadi's distraught words, Bhima rose up from his bed half dazed and inquired, "Please tell me why you have come here in the dead of night. I will accomplish what ever you want, but it must be done before others awaken from sleep. I alone, O Krishna, am able to deliver you from the suffering you feel."
"Do you remember," Draupadi asked, "when that monstrous Duhshasana tried to disrobe me in the assembly hall at Hastinapura? I had to tolerate that insult while you elder brother gambled away our kingdom as well as myself. I also had to tolerate the attack by the sinful Jayadratha, and today I had to tolerate another insult, even while my husbands looked on. Is it that all my husbands are cowards? I cannot go to Yudhisthira for help, nor can Arjuna help me. Nakula and Sahadeva will only act according to the desires of Yudhisthira. You alone love me, and therefore, I have come to you. I have been suffering all these months, serving as a menial servant to this queen. Look at my hands that are filled with callouses from grinding sandal paste for that woman." Draupadi then showed Bhima her delicate hands that were not fit for menial work.
Bhima was aroused to action, and encouraged her, "After seeing what happened today, I would have slaughtered the entire house of the Matsyas if it had not been for the restraining glance of Yudhisthira. I can understand his intentions. The thought of our being deprived of our kingdom, and the thought that the unscrupulous Duryodhana, Duhshasana, Karna and Shakuni are still living is burning my heart like a javelin. O beautiful lady, do not sacrifice our disguise, and try to subdue your wrath. If King Yudhisthira were to hear your reprimand, he would give up his life, as would Arjuna, Nakula and Sahadeva. Remember the hardships Sita endured on behalf of Rama, and also remember the outcome of such patience. There is now only half a month left till the exile is finished. If you wait till that time, I promise you I will mutilate the body of the wicked Kichaka."
Draupadi's anger only increased as Bhima tried to pacify her. She then prodded him further, "This sinful Kichaka will not be satisfied with what has happened today. He will come again to fulfill his lusty desires. I told him that my five Gandharva husbands would protect me, but when they did not come, surely he will not think twice to approach me again. If tomorrow the sun shines on the head of this Kichaka, I will take poison and kill myself rather than see that sinful person's face." Then crying, Draupadi pressed her face on the chest of her lord. Bhima tried to console Draupadi as much as possible, but an anger then arose in his heart at the thought of the wicked Kichaka. Bhima then promised his dear wife, "I will do as you say. I will kill Kichaka and all his friends. Near here is the dancing hall that the King has erected for the use of dancing girls. It is used during the day and vacant at night. There in that hall is an excellent bed. Tell Kichaka to come there in the middle of the night. While you are talking with him make sure that no one sees you." Feeling satisfied that she was protected, Draupadi then returned to her quarters.
In the morning the vain Kichaka approached Draupadi and spoke to her the following words, "In the presence of the King I threw you down and kicked you, but still he did not act. Virata is the Matsya king in name only. I am in truth the real monarch for it is I who protect and guard this kingdom. Come and be my wife, and I will give you all the opulence you deserve. I will become your slave; do not deny me. Let our union take place."
"O Kichaka," Draupadi replied, "I will fulfill your lusty desires, but only under my conditions. Neither your brothers nor your friends should know of our secret meeting, for I am in great fear of being detected by my husbands. Just near here is a dancing hall recently erected by King Virata. It is vacant at night. Come there in the middle of the night so that our love affair will not be known by others."
"Afflicted by the god of love," Kichaka said, "I will come alone so that your five husbands will not know of our love affair."
Reflecting on the conversation with Draupadi, Kichaka spent the rest of the day as if it were many years. The stupid Kichaka did not know that death was on his head. Deprived of his senses by lust, he spent his time adorning his person with valuable oils, the finest silken clothes, garlands and many valuable ornaments. Thinking of Draupadi's beauty, he was like a burning wick that was about to expire.
While Kichaka was preparing himself for his evening escapade, Draupadi went to the kitchen and and informed Bhima of everything that had taken place. Bhima promised to kill the vile Suta's son that night in the dancing hall. Draupadi then retired to her apartments. When nightfall came Bhima disguised himself and went to the dancing hall, waiting under the bed covers for the sinful Kichaka. He was like a lion waiting for a deer. Kichaka then entered the dark hall and came to the bed that was in one corner of that room. As he approached the bed, he could see that someone was lying there, and he took the person to be Draupadi. Kneeling next to the bed, he lustfully spoke to who he thought was Draupadi, "O beautiful lady, I have already arranged all kinds of wealth for your pleasure. A beautiful mansion awaits you as well as a hundred maidservants. Gold, silver, jewels, and whatever you desire is at your disposal. After arranging all these opulences for your enjoyment, I have come to you. Upon seeing me leave the palace, the women have commented, 'There is none in this world equal to you in handsome features and dress.'"
Hearing the seductive words of Kichaka, Bhima imitated Draupadi's voice, "It is very good that you are handsome, and it is very good that you praise yourself so much. I think, however, that you have not experienced power of my hands. You are skilled in the art of love making and are a favorite of women. There is none like you in the world." Saying this and laughing, Bhima rose up and roared, "You diabolic wretch, I shall, today, mutilate your body for kicking my wife. When you are killed, my wife will feel satisfaction, and we, also, will live in peace."
After saying this, Bhima seized Kichaka by his beautifully combed hair, which was adorned with garlands. Kichaka quickly grabbed Bhima's hands, and there ensued a hand to hand combat like that of two powerful elephants. Kichaka was furious and embarrassed, and attacked Bhima with all his potency. Bhima, however, did not waver a step. Locked in each other's tight grip and dragging each other, they fought like two bulls for the sake of a cow. Bhima then squeezed Kichaka with all his might, but Kichaka threw Bhima to the ground. Those mighty warriors fought on, and the crashing of their arms sounded like bamboos splitting. Vikrodara threw Kichaka down with great force. He tossed him about by his arms till he grew weak and began to tremble. Despite his weakness, Kichaka attacked Bhima, kicked him with his knees and brought him down to the ground. Overthrown by the powerful Kichaka, Bhima rose up again like Yamaraja after defeating his enemies.
And thus the powerful Bhima and the Suta wrestled in that great hall in the middle of the night. They thundered at each other and shouted abusive words. As they moved gracefully around each other, the whole building began to tremble. Bhima hit Kichaka on the chest with all his power, but the mighty Kichaka did not move an inch. However, this was all the Suta could withstand. Kichaka was growing feeble, and seeing his faltering condition, Bhima forcible embraced Kichaka and began to press hard. Kichaka could not breathe and Bhima, seeing him exhausted, began to whirl him around till he began to scream frightfully like a broken trumpet. In order to pacify Krishna's (Draupadi) wrath, Vikrodara began to squeeze Kichaka's throat while kicking his body with his knees. When all the bones in Kichaka's body were broken, he lay there deprived of life. His eyes were still rolling and his body was trembling. Bhima, emotional with intense hatred, then thrust Kichaka's arms, legs, and head into his body. Crushing Kichaka in this astonishing way, he reduced him to a ball of flesh. The invincible Bhima then revealed to Draupadi Kichaka's mutilated body. He lit a torch and showed her the ball of flesh. "Come, O princess of Panchala," he said, "and see what has become of this immoral person." He then kicked Kichaka's body, showing his wife the reaction that will come to those who insult her. He then said, "O my wife, those who will harm you shall meet the same end as Kichaka has met." Bhima then left Draupadi and went back to his quarters.
Draupadi went to the door of the dancing hall and awakened all the nearby people with the sound of her voice. When the people came with lit torches and saw Kichaka's mutilated body, they exclaimed, "Where are his arms and where is his head?"
Draupadi announced to all assembled, "Behold Kichaka's mutilated body! He tried to violate my chastity, but my five Gandharva husbands came here and killed him in the same way a lion kills a deer."
Soon all the brothers and relatives of Kichaka arrived, and when they saw Kichaka's mangled body lying there like a tortoise, the hairs on their body stood on end out of fear. Kichaka's brothers then cast their angry eyes upon Draupadi who was nearby leaning against a pillar. "Let this unchaste woman be killed for causing our brother's death," they said. "Since he wanted her for his wife, let her be cremated along with our brother so that in the next life all his desires will be fulfilled." Kichaka's brothers forcibly grabbed Draupadi and took her into the presence of the King. They requested Virata, "It is for her sake that Kichaka has lost his life. Let her, therefore, be cremated along with him. It is your obligation to allow this to take place since he was your commander in chief." Virata immediately gave his assent to the proposal, remembering the victorious battles Kichaka had won for him.
Binding Draupadi to the same palanquin as Kichaka's, Kichaka's brothers proceeded to the burial grounds. Draupadi cried aloud exclaiming, "Oh, Jaya, Jayanta, Vijaya, Jayatsena and Jayatvala! Listen to my words! The Sutas are taking me away. Let my Gandharva husbands come immediately and save my life!"
Hearing the distraught calls of Draupadi, Bhima arose from his bed and exclaimed, "I have heard your words, O timid lady, and you have nothing to fear at the Sutas' hands!" Bhima then left the palace and jumped over the city walls by means of a tree. He then rushed to cremation grounds and beheld a huge tree, forty feet in height. He uprooted it, stripped it of branches, and placed it on his shoulders. He then rushed towards the Sutas in the same way Yamaraja rushes at his enemies with mace in hand. Seeing Bhima running toward them with that upraised tree, Kichaka's brothers, numbering one hundred and five, became panic stricken. They immediately left Draupadi and ran toward the city. However, they were not quick enough, for Bhima pounded thirty brothers into the ground with several blows of the tree. With several more swings he knocked the remaining brothers into shapeless masses. He thus dispatched them all to Yamaraja's abode by means of that tree. Setting Draupadi free, Bhima consoled her, "This is what happens to those who have offended you. Return to the city. You will no longer have any fear. I, myself, will return to Virata's kitchen by another path."
When the citizens of Virata's capital learned what had happened, they were horror stricken. After Draupadi again entered the city, they fled in different directions. Some went to Virata and told him that Sairindhri's five Gandharva husbands had slain Kichaka's one hundred and five brothers, and that they now lay on the ground like huge mountain peaks. For the protection of the city, they asked that she not be allowed to enter. The King then called for Sudeshna and ordered her, "Tell Sairindhri that she may go to whatever province she likes, but she can no longer stay here." He then sent the queen back to her apartments. When Draupadi arrived, the queen gave her the King's order, "The King has ordered you to leave the kingdom. You are undoubtedly unparalleled in beauty to any other woman on earth. You will be the object of lusty desire by all men. Your husbands are exceedingly wrathful."
"O beautiful lady," Draupadi replied, "Let the King allow me to live here for thirteen days more. Without doubt my husbands will then take me away, and you will certainly be benefitted. I will not leave the palace until that time." Agreeing with the desires of her maidservant, Sudeshna allowed Draupadi to remain in the palace unseen by others.

Thus Ends the Second Chapter of the Virata Parva, Entitled, Kichaka.

Chapter Commentary

Here we see the reaction to adulterous activity. All the scriptures of the world say that one should not commit adultery. In the Islamic tradition if a man is not satisfied with one wife, he may take up to four. In the Christian tradition only one wife is allowed. In the days of Vedic culture, if a man was not satisfied with one wife, he could take as many wives as he could support. But in all bona fide scriptures adultery is forbidden, because the reaction to such activity is severe. One has to suffer in Yamaraja's abode after this life. Sex life is the binding force in this world, and only in the animal species can one have unlimited sex life. Those desiring unlimited sex are born in those species that facilitate such activity, like a rabbit, monkey or pigeon. Therefore, in the human form of life, sex is regulated with he idea that it will be eventually given up. As long as one is addicted to gross sex desire, he must be reborn in this world.
The Vedic system trains a person to be free from sex desire. First a person is trained to be a brahmachary or celibate student. If the student cannot maintain such a vow, he is allowed to marry. When the householder reaches the age of 50, he should become a Vanaprastha. This is a time when the children are grown up, and the household couple are free to travel to different places of pilgrimage. They take a vow of celibacy. When the man reaches the age of 75, he should take sannyasa and completely devote his time to spiritual activities. The wife then lives with the eldest son and trains the grandchildren in spiritual life. In this way the Vedic culture would gradually purify a person of sex desire
Kichaka was fortunate to receive his reaction immediately rather than wait till the next life. Unfortunately, people today don't believe in next life, and therefore they commit all kinds of forbidden activities for which they suffer in this life and the next. People don't believe in the law of karma or the next life, so the suffering will continue until we learn the hard way to follow God's law.

Chapter Three
The Trigartas attack the Kingdom of Virata

While the Pandavas were secretly living in the kingdom of Virata, the spies of Duryodhana searched intently all the kingdoms and provinces trying to find the sons of Pandu, and not being successful, they returned to Hastinapura. They entered the King's imperial court, and in the assembly of great warriors made the following submission, "Dear King, we have searched the entire earth, but nowhere could we find the Pandavas. After leaving the Dvaitavana forest, they have disappeared. We followed their charioteers and servants to the city of Dvaraka, but nowhere could we find them in the city of the Yadavas. We followed their footprints from the forest of Dvaitavana, but the path disappeared, and it appears they have perished without leaving a mark. O bull of the Bharata race, we have not been able to discover their path or their present abode. We now wait for further instructions concerning Pandu's sons. During our search for the Pandavas, wehave gathered one interesting bit of information that you will like to hear. King Virata's commander, Kichaka, by whom the Trigarta's have been repeatedly routed with force, has now been killed violently along with his one hundred and five brothers. They have been slain by five Gandharvas during the hours of darkness. Having heard this delightful news about the position of the enemy, we have come here quickly to inform you."
Having listened to the report of his spies, King Duryodhana reflected for a while and addressed the assembled Kings, "It is difficult to understand exactly where the sons of Pandu have hidden themselves during this last year. The one year period has now almost expired, and if they are not discovered, they will return like enraged elephants or serpents spitting poison. They will inflict heavy casualties upon the Kuru host. Therefore, we should again send spies to the different provinces to discover their whereabouts. Certainly this time our spies will be able to uncover their hiding place, forcing them to enter the forest for another twelve years."
Hearing Duryodhana's opinion, Karna spoke, "Other spies, who are more qualified and intelligent, should seek out the Pandavas. Let them examine every person at places where people take shelter, such as holy places, towns, villages, and even the forests. We should send out spies in greater number."
When Karna had given his counsel, the scheming Duhshasana spoke in that assembly, "Give the spies advance payment, and once more send them out. Karna's recommendation has our full approval. It is my belief, however, that the Pandavas will not be discovered. Perhaps, they have gone to the other side of the ocean, or perhaps, they have been devoured in the forest by fierce beasts of prey. Therefore, O prince of the Kuru race, relieve yourself of all anxiety, and rule the kingdom as your own property."
When Duhshasana had spoken, Drona advised the assembled Kings, "Persons like the Pandavas never experience pain or death. The Pandavas are saintly, virtuous, moral, learned in the Vedas, sense controlled, and are always truthful. They will never perish under any circumstances. They associate only with the most pious men, and therefore, if we are to discover them, the spies should search those regions where the demigods and saintly persons reside."
Then the Kuru grandsire, Bhishma, who was conversant with Vedic knowledge, spoke to the assembly, "Drona's words of wisdom have my approval. The Pandavas can never experience misfortune at anytime. They are reservoirs of all good qualities and are always subordinate to the Lord of the universe, Keshava. Where is the question of harm coming to them? Wherever the Pandavas have gone, that place has become prosperous in all respects. Wherever Yudhisthira resides there will be Vedic hymns chanted at all times; the clouds will pour abundant rain; the breezes will blow cool; the rice will be the best quality; the fruits will be full of juice; the garlands will be full of scent; the cows will be numerous and happy. Everyone will follow his respective duty, and everyone will be contented, cheerful, pure in conduct and free from any misery. Wherever Yudhisthira resides people will be inclined to charity, inclined toward religion, and inclined toward doing good to others. The wise Yudhisthira is living in those regions whose characteristics I have described. Reflecting on what I have said, you must quickly execute a plan that will benefit your cause."
After the great devotee, Bhishma, had spoken, the King of the Trigartas, Susharma, who owned innumerable chariots and who was a great warrior, then spoke to the assembled princes, "Taking advantage of Kichaka's death, I suggest we attack Virata's kingdom. Formerly the King was aided by this commander in chief, who was wicked and powerful. I was defeated many times in battle by Kichaka, who had attained worldly fame for his prowess. Now that he has been killed, we should take advantage of the situation, and subjugate the Matsyas. Using our combined forces, let us steal his wealth which he had hoarded for so long. Let us steal his cows, and bring King Virata under our control. We will then live peacefully in our kingdom."
Agreeing with King Susharman, Karna advised, "Susharma has spoken well. This is an opportune time to challenge Virata, and the outcome will be profitable. Forget about Pandu's sons, for they have lost their wealth and prowess. They have either disappeared for good or entered the abode of Yamaraja."
Accepting Karna's advice, Duryodhana ordered King Susharman, "Organize your army and attack Virata's kingdom from the southeastern direction. On the following day, the Kuru host headed by Bhishma, Drona, Kripa, Ashvatthama, Karna and myself will attack from another direction. We will plunder his cows and other kinds of wealth." After making their plan, the Trigartas and the Kuru host organized their vast forces. The Trigaratas set out on the seventh night of the waning moon, and the Kurus set out on the eighth night of the waning moon, hoping to catch the Matsyas by surprise.
While living in the city of the Matsyas, the Pandavas completed the promised period of disguised exile. And it was at the end of the thirteenth year that Susharman attack the kingdom of Virata and took away his cows. When the cows had been seized, the cowherdsmen went to Virata's royal court and anxiously explained what had happened, "O foremost of Kings, King Susharma, after defeating and humiliating us, has stolen your cows. His army has taken tens of thousands of your best cows and is herding them away to his kingdom. Please, therefore, speedily rescue them before they are lost for good."
Hearing about the attack on his Kingdom, King Virata ordered his forces to prepare for battle. The princes put on their armor and mounted their chariots. Virata's brother, Satanika, put on a dazzling, golden coat of mail, and his other brother, Madirakshya, also put on his golden armor and ascended his chariot. King Virata ordered that weapons and chariots be given to Kanka, Vallabha, Tantripal and Grantika. The sons of Pandu put on their armor, and happily accepted the weapons and chariots. They then set out to subdue the Trigarta king. They were followed by eighty thousand chariots, a thousand elephants and sixty thousand horses.
Marching out of the city in battle formation, those heroes overtook the Trigartas when half the day had gone. Both parties were anxious for victory and both sent up thunderous roars. The encounter that took place between the Trigartas and the Matsyas was like the encounter between the demigods and the asuras. The combatants rushed against each other with the intent of sending the other party to Yamaraja's abode. With upraised weapons the forces collided causing a huge dust storm to rise into the sky. The sky was thick with arrows, and because of the dust, and the weapons thrown by the enemy, the sun could not be seen. Chariots encountered chariots, foot soldiers fought with foot soldiers, and horsemen fought with horsemen. The battlefield was thick with flying axes, darts, javelins, iron clubs and arrows. Soon, severed heads began to decorate the battlefield, and arms and legs were strewn here and there. The ground became muddy from the blood flowing from the trunks of decapitated warriors. Satanika penetrated the Trigarta divisions and killed a hundred enemy soldiers, and Visalaksya also killed another four hundred. They both penetrated deep into the Trigarta host. King Virata, accompanied by his brothers Madirakshya and Suryadatta, destroyed five hundred chariots, eight hundred horses and five great fighters on Susharman's side. Infuriated, King Susharman challenged Virata to single combat. They rushed at each other releasing their powerful weapons. King Virata pierced Susharma with ten arrows and each of his horses with five arrows each. And King Susharman also pierced Virata with fifty sharp pointed arrows. King Susharman, followed by his brother, descended from their chariots and attacked the Matsya army with their maces in hand. Driving deep into the infantry ranks, they approached King Virata's chariot. King Susharman killed Virata's horses and the charioteer. He then jumped on Virata's chariot, and in hand to hand combat, Susharman knocked Virata unconscious and threw him down from the chariot. He then drug the unconscious king to his own chariot and proceeded to leave the battlefield. Seeing this the Matsyas began to flee in all directions.
Upon witnessing the rout of the Matsya host, Yudhisthira commanded Bhima, "The Matsya king has been taken by the vile Trigartas. Dear Bhima, do rescue him so that he may not be killed by the enemy. We have lived long in this pious king's city, and we must show our gratitude for his hospitality."
Eager for combat and following the order of his brother, the stout armed Bhima set out on his chariot to fight with King Susharman. Nakula and Sahadeva accompanied him to defend his chariot wheels. Bhima rushed toward Susharma ordering, "Stand your ground and fight! Do not run from the battlefield like a coward." When challenged, King Susharman stood his ground, and taking up his bow, he faced the oncoming enemy protected by his powerful brothers. Thousands of chariots attacked Bhima; and thousands of chariots were destroyed by him within a twinkling of an eye. He soon again decimated thousands of elephants and thousands of foot soldiers within King Virata's sight. Looking on in horror, Susharman thought, "Is my army going to be annihilated?" Angered at the loss of so many soldiers, Susharman took up his bow, and drawing the string back to his ear began to release his forceful arrows.
Seeing the Pandavas penetrating deep into the Trigarta ranks, King Virata's army returned, releasing their weapons against the Trigarta host. Yudhisthira then killed a thousand soldiers and Bhima sent to Yamaraja's abode another seven thousand. Nakula killed seven hundred and Sahadeva killed three hundred. Greatly provoked, Yudhisthira rushed at Susharman with an anger like that of Yamaraja. Susharman quickly pierced Yudhisthira with nine arrows. Then, Bhima, the son of Kunti, killed Susharman's horses and dragged the wicked King from his chariot. King Susharma escaped from Bhima and quickly ran away. When Bhima saw that King Virata had come to his senses, he chased after Susharman mace in hand. Bhima called to him, "Stand your ground! Do not flee!" When challenged in these words, Susharman turned back and rushed at Bhima. Bhima immediately seized Susharman by the hair, and raising him up in the air, dashed him to the ground. As he lay their crying in agony, Bhima kicked him in the head. Pandu's second son then placed his knee on Susharman's chest and slapped his head around like a balloon. At this the Trigarta became senseless. Witnessing their King's defeat, the Trigarta army, stricken with fear, fled the battlefield. Bhimasena then took Susharman by the hair and drug him before King Virata inquiring, "This wretched person does not deserve to live. What should I do with him?"
"His life should be spared," Virata replied. Virata then commanded Susharman, "Do not foolishly attack my kingdom again. If you do, you and your followers will be annihilated."
Bhima then took Susharman to the presence of Yudhisthira. Yudhisthira, seeing Susharman in such an half conscious state, spoke to Bhima smilingly, "Set free this lowest of men."
When ordered by his elder brother, Bhima said to Susharman, "If, O wretched person, you wish to live, listen to my order. You must say in every court and assembly of men, 'I am a slave to King Yudhisthira.' On this condition only will I spare your life. This is the law for those that have been conquered." With no other choice, Susharman had to agree with the proposal. Bhima then set Susharma free, and the humiliated King left with his head lowered in shame. He went to King Virata, offered his respects, and then went back to his kingdom a defeated man.
King Virata was very pleased with the Pandavas and wanted to benedict them, "This kingdom is as much yours as it is mine. By your prowess you have defeated the enemy and liberated me from a dangerous condition. I will crown you as the Kings of the Matsyas and bestow upon you all kinds of wealth. It is by your grace that I can once again see my brothers and friends. You have saved me from a certain death."
"We are honored with your kind offer," Yudhisthira replied, "but we are content to see you happily ruling your kingdom. Messengers should be sent to the city informing the citizens of the good news." The Matsya king then sent messengers into the city proclaiming the dawn hour as the victory for the King.

Thus Ends the Third Chapter of the Virata Parva, Entitled, The Trigartas Attack the Kingdom of Virata.

Chapter Commentary

Before this age of Kali, some five thousand years ago, the earth had become overburdened with military forces antagonistic to the will of the Lord. At Brahma's request the Lord descended to decrease this burden. When the Lord descends so do His associates to assist him. The Pandavas were assistants to decrease the military burden. King Susharman was antagonistic to the will of the Lord, and later, in the great battle of the Bharatas, we will see how Arjuna kills him.
In the age of Kali practically everyone is infected with demoniac qualities. It is not possible to kill everyone so the Lord descends as Chaitanya Mahaprabhu and annihilates the demoniac mentality with the chanting of the Hare Krishna maha mantra, Hare Krishna Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare. This transcendental sound has be chosen to cleanse the heart of all impurities in this fallen age. This is confirmed in the Kali Santarana Upanishad, "The sixteen words of the Hare Krishna mantra are especially meant for counteracting the sins of the age of Kali. To save oneself from the contamination of this age there is no alternative but to chant the Hare Krishna mantra. After searching through all the Vedic literatures one cannot find a method of religion for this age so sublime as the chanting of Hare Krishna." (Kali-Santarana Upanishad 5-6) This is part of a conversation where Lord Brahma instructs Narada muni.

Chapter Four
Arjuna Challenges the Kaurava Army

After the Matsya King had recovered his cows, Duryodhana and the Kuru host invaded the kingdom of Virata. With Bhishma, Drona, Kripa, Karna, Ashvatthama, and Duhshasana, Duryodhana succeeded in driving away the cowherdsmen and stealing sixty thousand cows. When the cowherdsmen were defeated, they hurried went to King Virata to complain of the Kuru's action. When the cowherdsmen saw that the city was empty of men, they approached Uttara Kumara, the son of the King. They related to him everything that had happened and asked that he free the cows at once. Hearing the appeals of the cowherdsmen, Uttara Kumara assured them, "As expert as I am in the use of the bow, I would set out this very day if only I could find someone who could be my charioteer. Therefore, look for someone competent to manage my horses, and I will without delay enter the battlefield and penetrate deep into the ranks of the Kaurava army. I will fight with Bhishma, Drona, Karna, Duryodhana and Ashvatthama, and defeat them all. The Kaurava army shall witness my prowess. Seeing me raining arrows from my chariot, they will ask if it is not Arjuna returned to take back the kingdom."
Hearing these boastful words, Arjuna whispered in private to his dear wife Draupadi, "Tell Uttara that Brihannala was formerly the Arjuna's charioteer, and has been tested in many previous battles." While the prince was still glorifying himself, Panchali bashfully spoke out from among the women, "The handsome youth of the name Brihannala was formerly Arjuna's charioteer. It was he who held the reins of Arjuna's chariot when Agni consumed the Khandava forest. It was with him that Partha conquered all creatures at Khandavaprastha. In fact, there is no charioteer equal to him."
"O Sairindhri," Uttara said, "you may know what this youths past history may be. You may know what this one of the neuter sex may or may not have done. I cannot, however, request Brihannala to hold the reins of my chariot."
"Brihannala, O hero, will without doubt, obey the words of your younger sister," Draupadi replied. "If he consents to become your charioteer, you will, without doubt, return, having vanquished the Kurus and rescued the cows."
Thus informed by Sairindhri, Uttara asked his sister to go to the dancing hall and bring Brihannala to him. The princess then hurriedly went to the dancing hall and requested Brihannala to become the charioteer of Uttara Kumara. The princess stated that if he did not do so, she would give up her life. Brihannala quickly agreed and came into the presence of the young prince. Uttara then inquired, "O Brihannala, Sairindhri has said that formerly you drove the chariot of Arjuna when he conquered the whole world. Will you not, therefore, drive my chariot, and help me conquer the Kuru host who have stolen our cows?"
"O prince," Arjuna replied, "what ability do I have to act as a charioteer? I only know about music, dance, and songs. I can entertain you in this way, but little do I know about holding the reins of a chariot."
"O Brihannala," Uttara ordered, "whether you are a dancer or a singer, take the reins of my chariot, and together let us challenge the Kuru warriors." Although Arjuna knew perfectly how to put on armor, in the presence of all he began to make many mistakes trying to attire his armor. All the women began to laugh at his attempts to put on the golden mail. Seeing Arjuna failing to garb the armor properly, Uttara Kumara helped him equip himself for battle. Together they then mounted the chariot and hoisted the chariot's flag bearing the sign of a lion. As they were leaving, the girls of the palace requested, "O Brihannala, bring us some fine sample of clothes from Bhishma and Drona after Kumara has defeated them in battle." Agreeing with their proposal, Arjuna urged the horses on, and they left the capital city. Having left the city, Virata's heroic son commanded Brihannala, "Proceed quickly to where the Kurus are. I will rescue the cows and bring them back to the city bringing great joy to my father."
Arjuna quickly caught up to the retreating Kuru army. It looked like a vast sea and was causing dust to rise up into the sky. Beholding the ocean of Kuru warriors, headed by Bhishma, Drona, Karna, and Duryodhana, the hairs of Uttara's body stood on end out of fear. He then revealed to Partha his anxiety, "I am incapable of fighting with so many warriors. These heroes cannot be vanquished even by the heavenly denizens. My mind is overcome with fear at the very sight of Bhishma and Drona. My father has gone out to meet the Trigartas and has left me alone to encounter these innumerable warriors. Therefore, O Brihannala, cease to advance any further."
"Why do you look so pale and fearful," Brihannala scornfully replied. "This will only bring joy to your enemy? As of yet you have not encountered one warrior in battle. It was you who ordered me to drive your chariot and challenge the enemy. I will, therefore, take you to the front line of the battlefield. In the presence of the women you boasted your prowess. Why do you now want to run from the battlefield? If you were to return home without fighting, men and women would meet together and laugh at you. As for myself, I will not return from the battlefield without rescuing the cows. I have been praised highly by Sairindhri and yourself, and therefore I will give battle to the Kurus."
Uttara, his knees shaking, falteringly said, "Let the Kurus rob the Matsyas of all their wealth. Let the men and women laugh at me. Let the cows perish, and let the city be a desert. Let me stand exposed before my father. Still there is no need for battle." Saying this much, the prince panicked, jumped from his chariot and ran away, sacrificing honor and pride.
Brihannala called to him, "This is not the practice of those who are brave. A kshatriya never runs from his enemies. Even death in battle is better than running from the battlefield." Saying this and descending from the chariot, Arjuna, the son of Kunti, ran after the prince while his braid and red garments fluttered in the air. When the Kuru warriors saw this scene, they burst into laughter. They began to talk amongst themselves, "Who is this person who is part man and part women. Although bearing a neuter form, he resembles Arjuna. He has the same head, arms, neck and he walks in the same way as Arjuna. He is certainly none other than Arjuna. Who else but Arjuna would dare to challenge us alone? The one running away is Uttara, the King's son. He has come out of the city due to childishness and not from true heroism. Arjuna is running after him to bring him back." Some generals disagreed with this, and thus they could not come to any conclusion.
Meanwhile, Arjuna caught up to Uttara within a hundred steps and grabbed him by the hair. Apprehend in this way, he pleaded with Arjuna, "Listen, O Brihannala, let us turn the chariot and go back to the city. He that lives meets with prosperity. I will give you all kinds of wealth and beautiful women as well. Only please set me free."
When offered material benediction, Arjuna laughed and dragged Uttara back to the chariot. Arjuna, through compassion for the frightened prince, tried to encourage him, "If, O chastiser of the enemy, you do not wish to fight with them, then hold the reins of the chariot, and I will fight with them. Protected by the potency of my arms, we will penetrate the enemies ranks and subdue them. Do not succumb to fear." In this way Arjuna comforted the frightened prince and asked him to ascend the chariot. He then told Uttara to drive the chariot toward the Shami tree that was just out side the city. This was the place where the Pandavas had left their weapons.
Beholding that person of the third sex seated on the chariot, the Kurus headed by Bhishma and Drona became frightened at the thought that it might be Arjuna. They then noticed evil omens in all directions. Violent and hot winds began to blow. The sky became overcast with a dark gloom. The clouds presented a strange sight, and Jackals began howling from all directions. Seeing this, Drona ordered the troops into battle formation. He ordered them, "Stand your ground, and do not flee out of fear. Protect yourselves and expect a terrible slaughter. This person on the chariot dressed like a eunuch is definitely Arjuna. There is no doubt about this. After defeating our forces, he will take away the cows. I do not see any hero amongst us who can withstand him. He has even defeated the demigods including Lord Shiva and Indra."
Hearing the cautious words of Drona, Karna boasted, "You always speak of the glories of Arjuna, but he is not even equal to a sixteenth part of myself or Duryodhana."
"If this is Arjuna," Duryodhana said, "they my purpose has been served. He will have to return to the forest for another twelve years. However, if this be anyone else in a eunuch's garb, I will prostrate him on the ground with my arrows."
Upon reaching the Shami tree, Arjuna ordered Uttara Kumara, "Climb this tree, and bring down that bag covered with the skin of an animal. It appears like a corpse, but it contains the weapons of the Pandavas. Out of all the weapons I want the Gandiva bow that is owned by Arjuna. It is the strongest of all bows and can withstand the enemy's weapons. With it I will defeat the Kuru host." Uttara then climbed the tree and cut the wrappings from around the bag and beheld the weapons of the Pandavas shining like the sun. He saw the Gandiva along with four other bows, and he was struck with wonder. His hair stood on end, and while touching those bows, he questioned Arjuna, "To what warrior does this magnificent bow belong, and to what warrior does this bow belong which has golden elephants embossed on it. Whose bow is this that has radiant golden suns embossed on it? Whose bow is this that has gold inlay and precious gems? Whose quivers are these covered in gold and holding a thousands arrows with golden heads? All these swords, maces, bows and arrows have an effulgence that is hard to bear. Tell me truly, O Brihannala, to whom do these weapons belong?"
"The bow of which you have inquired about first is Arjuna's bow called the Gandiva," Brihannala replied, "It is famed throughout the universe and equals a hundred thousand weapons. It was originally owned by Lord Shiva for the period of a thousand years. It was then owned by Indra for eighty years and Soma for five hundred years. Varuna has owned it for a hundred years, and now Arjuna has owned it for sixty-five years. Partha has obtained this bow from Varuna. The other bows belong to the other Pandavas. The quivers you asked about belong to Arjuna and are inexhaustible. The other quivers and weapons belong to Yudhisthira, Bhima, Nakula and Sahadeva respectively."
Uttara then questioned Brihannala, "These weapons are very beautiful, but where is the son of Pritha, Arjuna, as well as Yudhisthira, Bhima, Nakula and Sahadeva. We have heard that they have lost their kingdom and are now in exile. Also where is Draupadi who followed her lords into the forest although she was a princess accustomed to great comforts?"
Arjuna replied, "I am Arjuna, also called Partha. Your father's counselor, named Kanka, is Yudhisthira. Your father's chef is Bhima. The caretaker of your father's horses is Nakula, and the cowherdsmen that takes care of your father's cows is Sahadeva. Know the maidservant of Sudeshna, Sairindhri, to be Draupadi. For her sake Kichaka was slain."
Skeptical, Uttara questioned Arjuna, "I will believe you if you can tell me the ten names of Arjuna."
"I will tell you, O son of Virata, my ten names," Arjuna replied. "Listen to them with close attention. They are Arjuna, Phalguna, Jishnu, Kiritin, Svetavahana, Vibhatsu, Vijaya, Krishna, Savyasachin and Dhananjaya. I am known as Dhananjaya because I have defeated all countries and taken away their wealth. They call me Vijaya because I enter the battlefield and never return without vanquishing my enemy. I am called Svetavahana because of the white horses yoked to my chariot. They call me Phalguna because I was born on the mountain crest of Himavat at the auspicious time when the constellation Uttara Phalguna was on the ascendent. I am named Kiritin because of the crown given by Indra that is as effulgent as the sun. I am known as Vibhatsu, among demigods and men, for never having committed an unworthy deed on the battlefield. I am known as Savyasachin, because by drawing the string of my bow with both hands, I can release countless arrows. I am known as Arjuna because my complexion has no equal on earth. I am known as Jishnu because I am invincible on the battlefield. And I was given the name Krishna because I always meditate on Lord Krishna, the Supreme Personality of Godhead, the Lord of the Yadu dynasty."
After hearing Arjuna's description, Uttara was pleased and offered respects and worship to Arjuna. He begged his forgiveness for acting out of fear and then agreed to drive his chariot. Ascending the chariot, he requested Arjuna, "Order me as to where I should drive this chariot."
Uttara Kumara had taken all the weapons of the Pandavas and put them in the chariot. He cast off all fear and was prepared to do as he was ordered. He said to Arjuna, "I will drive this chariot as Daruka drives the chariot of Lord Krishna, or as Matali drives the chariot of Indra."
Then Arjuna took off his bracelets and wore on his hands a pair of beautiful gloves embroidered with gold. He then tied his hair in the back with a white cloth. Seated on that excellent chariot, he turned toward the east, purifying his body and concentrating his attention on Lord Krishna's form. He recalled to mind all his weapons, and they appeared before him saying, "We are here, O illustrious one. We are your servants, O son of Indra." Obtaining the celestial weapons, Arjuna looked cheerful. After stringing his bow, he pulled back the string and released it, causing the earth to tremble, and the Kuru's hearts were seized with fear. He then hoisted on the chariot his own golden banner, bearing the insignia of an ape who was none other than Hanuman. Then Arjuna, his fingers encased in leather gloves, set out in a northerly direction. He blew his conchshell causing a tremendous sound to vibrate in all directions. The hairs of the Kuru warriors stood and end, and Uttara Kumara fell to his knees at the sound of the blast. Even Arjuna's horses fell to the ground at the sound of his conch. Arjuna then took the reins of the chariot, raised the horses and comforted Uttara, "Why do you fear the sound of a conch. You are a kshatriya by birth and have heard the blast of many conchshells. Why are you so terrified now?"
"I have heard the sounds of many conchshells on the field of battle," Uttara Kumara replied, "but none like this. Nor Have I ever seen a banner like this one with a monkey shouting heartrending screams. The sound of your bow, and the blaring of your conch, as well as the screams of this superhuman creature on the banner have greatly bewildered me. The whole sky seems to be affected by the monkey on this banner, and the sound of your Gandiva bow has deafened my ears."
Arjuna laughed heartedly and said, "Firmly stand on the chariot and tightly catch the reins, for I will blow the conch again." Arjuna then blew his conchshell which was so loud that the mountains seemed to split, and the clouds dispersed from the sky.
Sizing up the situation, Drona informed the others, "It appears from the sound of his conchshell that this is none other than Arjuna. The evil omens in all directions indicate misfortune for the Kurus. Our whole army is stepping backwards out of fear of that ape on the banner of Arjuna's chariot. Send the cows ahead, for we should stand here prepared to meet the onslaught of Arjuna."
"It appears that Arjuna has come out of hiding before completing the last year of exile," Duryodhana then said to the Kuru generals. "This being the case, they will have to enter the forest for another twelve years. We will have to consult Grandfather in this regard. We must now prepare ourselves to fight. Why are all these great warriors sitting on their chariots panic stricken?"
"Everything is in confusion because Drona has come under the sway of fear," Karna spoke condescendingly. "He is affectionate towards Arjuna, and he doesn't want to fight. I see that all our generals are seized with fear. I don't care if it is Indra himself that we have to encounter, I will fight with all my weapons and kill this Arjuna. I am in no way inferior to Arjuna, and today, I will slay him as promised in the gambling match to my friend Duryodhana. I will grind this Arjuna into the ground, and with my javelin, I will kill this monkey that rides on the banner. You will behold today Arjuna's chariot broken, his horses killed, his prowess gone and himself lying on the ground sighing like a snake."
"O Karna," Kripacharya said, "your heart is crooked and always inclined to war. Do you not remember that Arjuna alone stopped the onslaught of the Gandharvas in the Dvaitavana forest while you ran from the battlefield. Do you not remember that Arjuna alone killed the Nivatakavachas which were incapable of being slain by the demigods. Even Indra himself is unfit to fight with Arjuna. Therefore, he, who would fight with Arjuna, should take sleeping pills. You are like a fool that wants to enter blazing fire. You want to tie a stone around your neck and enter the deepest part of a river. Although he is undefeatable, still we should stand and array our troops in battle formation. Do not, out of foolishness, fight with Arjuna alone. If all six of the great warriors fight with him at one time, then maybe we can defeat him."
"O Karna," Ashvatthama advised, "you cannot win battles with words. Why then do you boast? What kshatriya is there that expresses delight at winning a kingdom with dice like the wicked son of Dhritarastra? In single combat did you defeat the Pandavas for their kingdom? What act of prowess caused you to order Draupadi to be brought into the assembly of Kings, and by what act of prowess did you endeavor to see her stripped naked? Take out your dice now and throw them at Arjuna. Let the sinful Shakuni come and fight with Arjuna. The Gandiva does not throw dice, but arrows as deadly as virulent poison. Let this battle be lead by Shakuni, if he chooses to fight. I shall, however, not fight with one who is greater than all the demigods combined."
Bhishma, the great grandsire of the Kuru dynasty, then gave his counsel, "Drona's son has spoken well as well as Kripa. As for Karna, he fights only out of duty trying to enliven the troops. I am of the opinion that we should fight. When the son of Kunti has come, it is not a time for quarrel. Let us arrange our troops in battle array and protect Duryodhana from Arjuna's onslaught. He should take the cows and return to Hastinapura. Arjuna has not come out of hiding unless the time period of exile has expired. The wheel of time revolves with it divisions. At certain times there are excesses which add up to two months every five years. Thus being the case, there would be an excess of five months in thirteen years. Arjuna has not come out of hiding unless he knew this fact. Therefore, O King, you can make the decision on whether to battle is proper. Arrange the forces quickly for Dhananjaya is at hand."
"I will not, O grandsire, give back the Pandavas their kingdom," Duryodhana said. "Let all preparations for the battle be made without delay."
"Listen to what I regard as good advice," Bhishma said. "Take one fourth of the army and proceed to Hastinapura. Another fourth of the army will escort the cows to our city. With half of the troops will will fight with Arjuna. Myself, Drona, Karna, Ashvatthaman, and Kripa will fight with Vibhatsu when he approaches. We will try to withstand him like the bank withstanding the surging sea."
Grandfather Bhishma then gave orders for the army formation. Having sent away Duryodhana with one fourth of the troops, Bhishma ordered Drona to guard the middle of the formation. He ordered Ashvatthama to guard the left and Kripa to guard the right. He ordered Karna to stand in front of the army, and he himself chose to guard the army from the back.
As Arjuna approached the Kuru army, he released two arrows that fell to the ground in front of Bhishma and Drona. After thirteen years of exile, he was offering obeisances to his grandfather and his martial guru. He then released two more arrows that barely grazed the ears of each, indicating that he was now ready to fight with them. Hanuman was roaring from the banner striking terror into the troops. Seeing the Kurus ready for battle, Arjuna ordered Uttara Kumara, "O charioteer, keep the horses at a distance so that my arrows may reach them. I want to find that vain prince of the Kurus, Duryodhana. Disregard all the other great warriors and single him out. After defeating him, all the others will cease battle. There in the distance stands Drona and beyond him his son Ashvatthama. And there are the great bowmen--Bhishma, Kripa and Karna. I do not see the King, and I suspect he has taken the southern road anxious to save his life. Follow the Duryodhana's path, for after defeating him I will come back, bringing with me the cows."
Arjuna encircled the ocean of troops trying to make his way to Duryodhana. Understanding his intentions, Kripa and the others began to chase after him. Arjuna soon caught up with Duryodhana and challenged his troops to battle. From Arjuna's bow issued a thick shower of arrows. Soon the whole sky was covered with those arrows, and the soldiers of Duryodhana fell into confusion. While those warriors were in a confused state, he again blew his conchshell which struck terror into the hearts of the Kuru warriors. They gave up all hope for life and fled the battlefield. In this state of confusion, the cows turned back and headed for the city of Virata. As Arjuna was approaching Duryodhana, the Kuru host headed by Karna fell upon him. The first warrior to reach him was Vikarna. He rained arrows upon Arjuna, but it was no use. Arjuna cut his bowstring and the standard from his chariot. Losing the use of his bow, he fled the battlefield. The next warrior to reach Arjuna was King Satruntapa. He was provoked and desired to put an end to Pandu's son. Arjuna, however, killed his four horses and his chariot driver and then with an arrow capable of piercing his heavy coat of armor, he sent him to Yamaraja's court.
Arjuna then ranged the field of battle depriving life from the Kuru host. The next warrior to approach Arjuna was Sangramajit, the brother of Karna. He challenged Arjuna like a tempest, but Arjuna quickly killed his four red horses and with a crescent shaped arrow, severed his head. When his brother had fallen on the battlefield, Karna quickly pierced Arjuna with twelve arrows. He covered his horses with arrows and pierced Virata's son in the hand where he held the chariot's reins. Seeing the duel that was taking place, the Kuru host looked on, not taking any part. Arjuna covered the Karna's chariot with thousands of arrows so that it could not be seen. However, Karna soon released himself from that network of arrows and sent forth a thunderous roar competing with the monkey on the banner of Arjuna's chariot. Karna then released a multitude of arrows that covered Arjuna's chariot. Highly annoyed, and drawing his bow back to his ear, Arjuna pierced Karna in every part of his body. Mangled by Arjuna's crescent shaped arrows, Karna fled the battlefield.
After Radha's son had been routed, the Kuru host fell upon Arjuna like the ocean attacks the beach. Using his celestial weapons, Partha pierced every warrior on the battlefield whether he was a foot soldier, charioteer, horseman, or elephant rider. Every warrior was not pierced with enough arrows so that there was not two fingers breadth between each wound. Horses were running here and there, dragging behind them the remnants of broken chariots. Elephants, pierced by thousands of arrows, were dropping on the field of battle, and looked like huge hills with streams of water running from them. Arjuna struck terror, besides arrows, into the hearts of Duryodhana's troops. As soon as anyone reached Arjuna he was sent to the other world. The whole battlefield soon turned into a nightmare of mangled bodies and severed heads. The Gandiva bow was in a perfect circle at all times, and the celestial weapons were drinking the blood of all who opposed. The earth became muddied by the river that was created from the dead soldiers of the Kurus. Arjuna pierced Drona with seventy arrows and Duryodhana with a hundred. He then pierced Karna in the ear with a bearded arrow and destroyed his chariot and horses. With this act, the troops that were supporting him fled in all directions.
Dhananjaya then ordered Uttara Kumara to head in the direction where Kripa was the commander of a division of soldiers. Seeing Arjuna coming, Kripa pierced Arjuna with twelve arrows. Arjuna was furious and pierced Kripa's horses with four arrows, causing the horses to rear, and Kripa fell from his chariot. Greatly angered by his defeat, Kripa mounted his chariot, and by means of a celestial weapon, pierced Arjuna with ten thousand arrows. Arjuna shook off that network of arrows, and with his own arrows, cut the armor from Kripa's body. He then cut his bow string and the standard from his chariot. Kripa picked up another bow, but that string was cut by Arjuna. Each bow that Kripa picked up was cut by Arjuna, and having no more bows, Saradwat's son picked up a javelin that resembled a blazing thunderbolt. Kripacharya released it with a meteor's speed, but Arjuna cut it to pieces with ten arrows. When Arjuna had smashed his chariot, killed his horses and charioteer, Kripa took up a mace, and descending from his chariot, ran at Arjuna. Kripa released the mace with all his might, but Arjuna sent it in another direction by means of his forceful arrows. When the warriors in Kripa's division saw that Kripa was in danger of being killed, they surrounded Arjuna and covered him with arrows. Taking Saradwat's son onto a chariot, they took him to another part of the battlefield.
After Kripacharya had been taken away, the invincible Drona rushed towards Arjuna on his golden chariot drawn by red horses. Arjuna then spoke to Drona, "Having completed our exile in the forest, we are not desirous of avenging offenses committed against us. O sinless one, I will not strike you unless you strike me first. This in my intention." Thus addressed by Arjuna, Drona released twenty arrows at the son of Kunti. Arjuna countered those arrows and released a shower of arrows so that Drona could not be seen. With his celestial weapons, Drona tried to overcome Arjuna, but Partha countered the Aindra, the Vayavya and the Agneya weapons. While engaged in a fight with Drona, Arjuna was being attacked on all sides. By means of his celestial weapons, Arjuna pierced thousands of warriors with thousands of arrows, and all that approached the chariot of Arjuna were sent to Yamaraja's abode. Suddenly Arjuna released from his bow hundreds of arrows that covered Drona's chariot, and the Kuru army thought that Drona was finished. Coming to his father's aid, Ashvatthama challenged Arjuna to fight. Drona's armor and weapons were gone, and this gave him a chance to slip away from the battlefield.
Arjuna immediately attacked Ashvatthaman's horses and threw them into confusion. Ashvatthama countered and found the opportunity to cut the string of the Gandiva bow. He then released an arrow that pierced the Arjuna's chest. Arjuna laughed loudly, and placing another string on his bow, again attacked Drona's son. Arjuna's quivers were inexhaustible, and he was releasing a constant flow of arrows, creating a slaughter on the field of battle. The stench of the dead bodies was overwhelming, and Uttara Kumara was fainting under the strain. When Ashvatthama's arrows were exhausted, he left the battlefield with no more weapons to fight with.
While havoc was being created on the battlefield, grandfather Bhishma rushed at Arjuna. He blew his conchshell cheering the sons of Dhritarastra. The demigods as well as the sages assembled in the heavens to see the wonderful fight with the son of Ganga and the son of Kunti. Bhishma quickly pierced the monkey on the flagstaff with eight arrows. Arjuna, taking up a mighty javelin, cut off the top of Bhishma's chariot. The battle became fierce, and both were using celestial weapons received from such demigods as Prajapati, Indra, Agni, Rudra, Kuvera, Varuna, Yamaraja and Vayu. The demigods and the sages exclaimed the glories of both, and the Kauravas sent up loud roars, encouraging the aged Bhishma. Then, suddenly, Partha cut the bow of Bhishma into pieces. He then pierced Bhishma in the chest with ten arrows, and Ganga's son fell to the floor of his chariot in a swoon. The charioteer, seeing the critical situation, took grandfather Bhishma from the battlefield.
After Bhishma had fled, Duryodhana attacked Arjuna with a murderous intention. He released an arrow that struck Arjuna in the forehead, causing blood to flow from his wound. Greatly incensed, Kunti's son pierced the King in return. In order to save Duryodhana's life, Vikarna, riding on the back of a huge elephant, attacked Arjuna. Seeing the elephant approaching like a mountain, Arjuna pulled out a golden arrow, and drawing the string of his bow back to his ears, released that arrow which entered into the elephant's forehead up to the feathers. The elephant trembled and fell to the earth screaming in agony. Vikarna jumped off the dead beast, ran backwards a full eight hundred feet and ascended his brother's chariot.
Arjuna then pierced Duryodhana's chest, and that great warrior, vomiting blood, tried to run from the battlefield. However, Arjuna would not let him go. He challenged him again, "Sacrificing your name and fame, why do you flee from the battlefield? I am Arjuna, the third son of Pritha. Turn back and show me your face, bearing in mind the behavior of kings. Why are your running away from the battlefield like a coward. I do not see any body guards around your chariot. They have all fled like you. Stand and fight!" Being stung by the words of Arjuna, Dhritarastra's son returned like a snake trampled under foot. Suddenly all the divisions of the army, headed by Bhishma, Drona, Kripa, Ashvatthama, and Karna, attacked Arjuna, trying to save the King's life. Seeing them coming at once, Arjuna called for the Sanmohana weapon received from Indra. Releasing this weapon and blowing on his conchshell, the whole of the army fell to the ground deprived of their senses. Arjuna then addressed Uttara Kumara, "O best of men, go to the Kurus and take away their scarfs. Take some garment from Drona, Kripa, Duryodhana, Karna and Ashvatthama. Bhishma is still conscious for he knows how to counter this astra." Jumping down from the chariot, Kumara took some garment from each of the great generals and came back to the chariot. Feeling satisfied after his victory, Arjuna decided to leave the battlefield. However, Bhishma again attacked Arjuna, but Partha killed his horses and his charioteer, and with a smile on his face headed for the city of Virata.
Duryodhana awoke, and seeing Arjuna leaving the battlefield, chastised Bhishma in strong words. "Why don't you rise and challenge him," Bhishma replied. "While you were unconsciousness, he could have taken your life. He, however, is not inclined to sin, and therefore, you are still alive. Let us go back to the city of the Kurus, and let Partha return to Virata's kingdom, having retrieved the cows. Do not foolishly throw away your life." Following the advice of the grandsire, Duryodhana, accompanied by the rest of his army, went back to Hastinapura humiliated by the prowess of Arjuna.
Arjuna then had Uttara Kumara return to the Shami tree. Again the weapons and the ape banner were put into the corpse-like covering and hoisted into the tree. Arjuna then told Prince Uttara that he should take credit for what had happened, and that he should not reveal their disguise to the King. Prince Uttara agreed not to disclose the Pandava's secret, but refused to take credit for such super human activities. That afternoon Uttara Kumara ordered the cowherdsmen to go to the capital and announce the King's victory. The son of Kunti and the son of Virata rested for the afternoon and then entered the city of the Matsyas.

Thus Ends the Fourth Chapter of the Virata Parva, Entitled, Arjuna Challenges the Kaurava Army.

Chapter Commentary

Arjuna was like the full moon in the sky. He was an empowered representative of the Lord. It is stated in the Chaitanya Charitamrita, krishna shakti vina nahe tara pravartana, "Unless empowered by the Lord one cannot propagate the Lord's mission." (C.c. Antya 7.11) One who receives the Lord's empowerment is called a shaktavesha avatara.Arjuna was empowered to relieve the earth's burden in the form numerous military divisions. Arjuna alone killed many millions and millions of men during his lifetime, but it was all for the service of the Lord. We have seen in the life of our spiritual master, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, that he alone came to the Western world to spread the Krishna consciousness movement. Because he surrendered everything, the Lord Krishna empowered him to spread this movement and to lighten the earth's burden in the form of demoniac mentality. Shrila Prabhupada carried with him the empowerment of chanting the Hare Krishna maha mantra. He made this transcendental sound vibration a household word throughout the entire world. If one becomes empowered by the Lord, he can do wondrous and marvelous things that no ordinary human can perform, as we have heard from this chapter.

Chapter Five
The Pandavas Reveal Their Disguise

When Virata had defeated the Trigartas, he entered his city accompanied by four of the Pandavas. He entered his palace and sat upon his throne. He was then worshiped by the brahmanas and by the citizens. While listening to his glorification, he inquired about Uttara. The women in the palace replied, "The cows were taken away by the Kuru host, and Uttara, being upset, set out on a single chariot with Brihannala as his charioteer. He set out to fearlessly challenge the Kuru elders: Bhishma, Drona, Kripa, Karna, Duryodhana and Ashvatthaman."
When the King heard that his son had single-handedly challenged the enemy, his heart filled with grief. He ordered that troops leave the city arrayed in battle formation for Uttara Kumara's protection, "Immediately go out of the city, and find out whether the prince is still alive. I think that with only Brihannala as his assistant, he no longer lives."
King Yudhisthira then advised Virata, "If Brihannala is the charioteer of Uttara Kumara, then there is no need to worry for your son's safety or the safety of your cows. Protected by Brihannala, your son will be able to vanquish the demigods, the asuras and the Yakshas combined."
As Yudhisthira was speaking to King Virata, the messengers arrived with the news that the Kauravas had been defeated and the cows recovered. The messengers exclaimed, "Your son, O King, is well, having defeated the Kurus in battle! The cows have also been brought back. Soon, your blessed son will be in your presence." On hearing this, King Virata's hair stood on end out of excessive joy, and he could not control himself. Yudhisthira then said to him, "It is by good luck that the cows have been recovered and the Kurus defeated. I don't think it very wonderful, however, that your son defeated the Kurus as long as Brihannala was his chariot driver." The King was in ecstasy and paid little attention to Yudhisthira's words. He ordered that the citizens greet the prince at the city gate with all kinds of auspicious presentations. He then desired to play a game of dice with Yudhisthira. When Yudhisthira saw his excessive joy like a fever, he spoke to the King, "O monarch, what business do you have with gambling which is accompanied by many evils? It should not be indulged in. You may have heard how Pandu's sons lost their extensive kingdom in this evil game. For this reason I dislike the game. If, however, you are insistent, then let the game begin."
While the dice game was going on, King Virata joyfully said, "Just imagine, the Kauravas, who are invincible in battle, have been routed by my son."
"Uttara would be able to conquer anyone as long as he had Brihannala for his chariot driver," Yudhisthira replied.
The King became angry with Yudhisthira's response, "You foolish brahmana, how can you compare a eunuch to my son. Have you no knowledge of what is proper, and what is improper to say? Are you disregarding my statements? It is possible for my son to crush all the Kuru leaders such as Bhishma and Drona. Because of our friendship, I will pardon this offense. Do not make this statement again if you wish to live."
Boldly, Yudhisthira replied, "There was Bhishma, Drona, and Drona's son, Karna, Kripa and King Duryodhana, and other royal and stalwart car warriors. Even if Indra was there along with the Maruts, there could be none other than Brihannala who could conquer them. There has been none, there is none and there will be none who can be his equal. He can vanquish the celestial demigods, the demons and the human beings combined. With such a person as an ally, why can he not conquer the enemy?"
Becoming offended, Virata angrily said, "I have repeatedly forbidden you, and still you do not restrain your tongue. If I do not punish you, you will not learn virtue."
Saying this, the King threw the dice at Yudhisthira's face exclaiming, "Do not let this happen again!" When struck in this way, blood began to flow from Yudhisthira's nose. He held his hand out and prevented it from touching the ground. The first son of Kunti then indicated to Draupadi that she should bring something to catch the blood. She immediately brought a golden water jug and caught the blood that flowed from his wound. It was at this time that Prince Uttara entered the palace followed by Brihannala. When it was announced that the prince was to enter the court, Yudhisthira whispered to Sairindhri, "Indicate to Arjuna that he should not enter the court with Prince Uttara. He has taken a vow that anyone who sheds my blood, other than at the time of battle, shall not live. If he sees what has happened, he will kill Virata along with the whole Matsya army." Draupadi quickly did as she was told, and Prince Uttara entered the assembly alone.
Then the Prince entered and approached his father to worship him. After offering respects to the King and receiving his blessings, Uttara Kumara saw Kanka, sitting off a little ways, his face covered in blood. He was waited upon by Sairindhri. Overwhelmed with fear, he spoke to his father, "Who has performed the heinous act of drawing blood from this greatest of men, Kanka. The reaction to this sin will be very great."
"I hit this proud brahmana," Virata replied. "He deserves more than this, for while I was glorifying your prowess, he was praising Brihannala for conquering the enemy."
"Father, I think that you have unnecessarily offended a great soul," Uttara Kumara said. "You should seek his forgiveness so that his curse will not consume your whole dynasty at the roots!"
Coming to his senses, King Virata went to Yudhisthira, comforted him and sought his forgiveness.
"O King," Yudhisthira replied, "I have already forgiven you, for anger does not exist in me. Had this blood fallen to the ground, you would have been devastated along with your kingdom. I do not blame you for striking an innocent person for such are the ways of powerful persons. They generally act with unreasoning severity."
At this time Brihannala entered the court. He offered respects to the King and also Kanka. As he stood there, King Virata began to glorify his son in the presence of all, "O my son, please tell us how you were able to challenge and defeat the grandsire of the Kuru dynasty, Bhishma. Relate to us also how you defeated the preceptor of the Kurus, the mighty Drona, who prowess knows now bounds. Please, also, tell us also how you conquered the invincible Karna. who can pierce a thousand warriors at a time. Relate to us how you encountered Kripa, Ashvatthaman and the very powerful Duryodhana, Dhritarastra's son. Please tell us for we are anxious to hear."
Uttara Kumara replied, "Actually, I have not recovered the cows, nor did I defeat in battle the great Kuru generals. This was all accomplished by a demigod of celestial origin. When I saw the vast ocean of Kuru warriors, I ran from the battlefield. However, this youth stopped me and encouraged me to fight with them. He asked me to drive his chariot, and thus it was he who repulsed the arrows of Kripa, Drona and Bhishma. It was his prowess alone that sent Duryodhana running from the battlefield. Also, Karna was stripped of his prowess and defeated by this youth, and Drona's son was also defeated. It was he that mowed down the Kuru troops in thousands like a hurricane destroying trees. He released the cows and sent them running back to your city. I witnessed all of this, but I was simply the chariot driver."
"Where is that heavenly youth," Virata asked, "who has recovered my wealth. I am anxious to behold and worship that powerful warrior who has defeated the greatest generals on earth."
"The powerful youth disappeared after he had accomplished his purpose," Uttara replied. "However, he told me that he would appear in your palace within a few days."
Virata could not understand that the youth his son was referring to was Brihannala, and thus he remained ignorant of the Pandava's disguise. Brihannala then went to the princess, the daughter of the King, and presented to her the garments of the great warriors. Princess Uttara was overjoyed to receive those garments and asked for a detailed report on what had happened. Thus Brihannala entered the ladies chambers and began to relate all that had happened.
Then on the third day, the Pandavas entered Virata's imperial court wearing golden ornaments, valuable gems, and the white robes of Kings. They entered the council hall and sat on the seats reserved for Kings. After taking their seats, Virata came there to perform his daily duties. He saw the Pandavas seated on the royal thrones, effulgent as the sun, appearing like five demigods descended from the heavens. He was, however, overwhelmed with anger and rebuked Yudhisthira, "Yesterday, you were a dice player and my subordinate counselor. How can you now claim to occupy the royal throne, and wear kingly dress?"
Hearing the resentful words of Virata, Arjuna smilingly informed him, "This person, O King, deserves to sit on Indra's throne. He is devoted to the brahmanas and learned in Vedic knowledge. He is indifferent to opulence and bodily enjoyments, and as such he is superior to everyone on earth. He is intelligent, devoted to asceticism, and kind to all living entities. There is none amongst the demigods, demons or human beings who is his equal. As a performer of sacrifices to Vishnu, he is a royal sage in kingly dress. He is equal in wealth to Indra and Kuvera, and in prowess for protecting the citizens, he is like Manu, the father of mankind. Devoted to the cause of justice, he is none other than the foremost of all men, King Yudhisthira. His fame is known all over the universe just like the sun. Ten thousands elephants used to follow him wherever he traveled, as well as thirty thousand chariots bedecked with gold and drawn by the best horses. To perform the Rajasuya sacrifice, he made all the kings of the earth pay tribute to him. The good qualities of this person cannot be fully expounded. Why then can he not sit on the royal throne and rule everyone?"
King Virata was in a bewildered state, and he inquired from Arjuna, "If this is King Yudhisthira, then where is Bhima, and which one of these heroes is the great archer Arjuna. Which of these men is Nakula and which is Sahadeva? Also where is Draupadi? We have heard that the Pandavas have gone to the forest and have not been seen or heard of for the period of one year."
"O King," Arjuna replied, "the cook in your kitchen, the one known as Vallabha, is the stout-armed Bhima. It was by him that the great Rakshasas, Hidimva and Baka were slain. It is by the force of his arms, alone, that Kichaka and his relatives were killed. It is by his prowess, alone, that you were saved from death at the hands of the mighty Trigarta, Susharman. The eminent chariot fighter, Nakula, is the one who has been taking care of your horses. The highly intelligent Sahadeva is the one who has been taking care of your cows. There is none equal in beauty to these two twins, not even in the heavenly planets. These great chariot warriors are an equal match for a thousand great chariot fighters. Your wife's maidservant Sairindhri, for whom Kichaka was killed, is the beautiful and chaste Draupadi. She is like a demigoddess and is a second expansion to Laksmi, the goddess of fortune. I am, O King, Arjuna, by whose prowess all the great Kuru warriors were defeated the other day. We have happily passed, in your abode the last year of our exile."
After revealing themselves to Virata and hearing confirmation from the King's son, Uttara, the King considered that he had committed a grave offense against Yudhisthira. He said to his son, "I think the time has come for me to worship the sons of Pandu. I should bestow my daughter Uttara upon Arjuna."
Virata then addressed the Pandavas, "When I had been defeated by the enemy, it was Bhima who rescued me. And by the grace of Arjuna, all the great heroes in the Kuru dynasty were defeated and my cows saved. Such being the case, please accept our worship and forgive any offenses that we may have committed against you in ignorance."
The Matsya King was overjoyed at the presence of such exalted personalities and made an alliance with them. He offered them his kingdom along with his wealth and cities. He also requested Arjuna, "Please accept, along with my kingdom, my beautiful daughter in marriage."
"O monarch," Arjuna replied, "I will accept your daughter as my daughter-in-law. While in her association, she trusted me as her father, and I also protected her as one would protect a daughter. While associating with her, I have remained pure with controlled senses. My son, Abhimanyu, is a fit husband for your daughter. He resembles a celestial denizen and is knowledgeable of all the weapons of warfare. He is a favorite of Lord Krishna and thus an equal to your daughter."
Greatly pleased that the Pandavas would be his allies through marriage, Virata began to arrange a wedding ceremony. Arjuna sent for his son Abhimanyu, and also invited Lord Krishna and the members of the Yadu dynasty. All the favorable kings of the earth were invited to come and participate in the festival. After thirteen years of exile, the Pandavas had now taken up their abode in Virata's kingdom.
Upon hearing that the Pandavas were living in the kingdom of the Matsyas, Lord Krishna, the Supreme Personality of Godhead, came there along with His most powerful brother, Balarama. Kritavarman arrived as well as Satyaki, the commander in chief of the Yadu dynasty. The King of Kashi arrived accompanied by an akshauhini division of troops. Also King Saivya, being very friendly with Yudhisthira, arrived with another Akshauhini division. The mighty King Drupada arrived along with his powerful sons, Dhristadyumna and Shikhandi, the foremost wielders of weapons. They came with another akshauhini division of soldiers. Many kings with their troops arrived ready to die for the cause of Yudhisthira. All these kings bestowed great wealth upon the Pandavas during the marriage ceremony of Abhimanyu and Princess Uttara. A great ceremony was held and all enjoyed it. While sitting on the royal throne in the imperial court of Virata, King Yudhisthira appeared like Indra, the king of heaven, surrounded by all the subordinate demigods.

Thus Ends the Fifth Chapter of the Virata Parva, Entitled, The Pandavas Reveal Their Disguise.

Thus ends the Virata Parva to the summary study of the Mahabharata

Chapter Commentary

King Virata was ignorant of the fact that the Pandavas were in disguise. Thus he committed an offense by throwing dice at Yudhisthira's nose and drawing blood. Yudhisthira forgave Virata by saying that Kings generally act with unreasoning severity. When a person achieves a high position by the result of his pious activities, he sometimes commits offenses against saintly persons which cause his falldown. Indra lost his kingdom by offending his spiritual master, Brishaspati. Maharaja Rahugana offended Jad Bharata, a great devotee of the Lord. Fortunately, he realized his mistake and requested forgiveness from the saint. Ramachandra Khan offended both Haridas Thakur and Lord Nityananda for which he lost his family, wealth and position. Gopal Chakravarty offended Haridas Thakur for which he contacted leprosy. This caused his handsome nose to wither and his artistic fingers to fall off.
It was said of Maharaja Prithu that although he was praised by everyone, he never became proud. He always knew that he was not the cause of his success, but always glorified the Lord. He thus offered respect to all living beings. It is the teaching of Lord Chaitanya Mahaprabhu, trinad api sunichena, taror api sahisnuna, amanina amanadena, kirtaniya sada hari."One should chant the Holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street, more tolerant than a tree, devoid of all false prestige and ready to offer all respects to others. In such a state one can chant the holy name of the Lord constantly." (Shikshastaka 3)
Yudhisthira was always humble, although achieving a high position in life. He respected all others, including the most insignificant citizen, and thus he was loved by all. Generally, Lord Krishna keeps his devotees in a poverty stricken condition so they can remain humble and make spiritual advancement. When the Lord sees that a devotee is completely free of material desire, He may bestow upon him uncommon material opulence as the Lord did with Yudhisthira, Sudama brahmana and our spiritual master, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. Shrila Prabhupada's life was dedicated to the order of his spiritual master to preach Krishna consciousness in the Western countries. He cared nothing for material opulence and came to America with only $7.00. He preached in poverty for one year, living in such lowly places as the bowery in New York City. When the Lord saw Shrila Prabhupada's unswerving determination, he bestowed upon him wealth, disciple and position. Shrila Prabhupada never misused these material assets nor became proud, but always remained a humble servant of his spiritual master. Without humility all our attempts at material or spiritual success will end up in disaster.


.\8\7\2b\1\Udyoga_Parva.rtf

Udyoga Parva

Chapter One
The Pandavas Prepare for War

After Abhimanyu's marriage, there was royal festival and everyone was pleased that the son of Arjuna was united with the daughter of King Virata. The next day all the Kings, who had assembled for Yudhisthira's cause, came to Virata's imperial court to discuss future plans. The assembly consisted of King Virata, King Drupada, Satyaki, King Yudhisthira, Bhima, Arjuna, Nakula and Sahadeva. Also present were Lord Krishna, the Supreme Personality of Godhead, and His very powerful brother, Balarama. From the Yadu house came Pradyumna and Samba. Arjuna's son, Abhimanyu was present, as well as the sons of Draupadi, appearing like their fathers in prowess. Drupada's sons and Virata's sons were also seated in the court. They all talked on varied subjects for some time, and after conversing with each other, they sat in a thoughtful mood, their eyes fixed on the beautiful form of Lord Krishna. The Lord sat in the midst of the assembled kings like the full moon amidst the many stars in the sky. With His lotus like eyes and bluish complexion, He was attracting the minds of everyone. While gazing upon the Supreme Personality of Godhead with insatiable glances, they waited for Him to speak. After due contemplation, the Lord of the universe spoke, It is known to all that the Pandavas were unfairly defeated in gambling by Suvala's son, and thus swindled out of their kingdom. They were then exiled to the forest for the thirteen year period, which they faithfully carried out. Dhritarastra's sons still maintain their illicit desires for complete sovereignty of the world, although the sons of Pandu also have a right to share half that kingdom. What Duryodhana exactly thinks is not completely known, so what opinion can be formed? Therefore, a competent person should be selected who can go to Hastinapura and induce the Kauravas to give half the kingdom to the Pandavas.
After listening to the words of His younger brother, Lord Baladeva, the carrier of the club and plow, spoke to the assembled Kings, You have heard the advice of Krishna which is pregnant with virtue and beneficial to both Yudhisthira and Duryodhana. Dhritarastra's sons should give half their kingdom joyfully so this quarrel can be settled. It is known that when Yudhisthira was in possession of the throne, he unnecessarily engaged in gambling, although he was not able to play the game well. He foolishly gambled away his kingdom, and no blame can be put on Shakuni. Therefore, the messenger should approach the sons of Dhritarastra with words of humility intended to pacify Duryodhana. Nothing can be gained by war with the Kurus.
After Lord Balarama finished expressing His opinion, the scion of Shini's dynasty, Satyaki, rose up and condemned Lord Balarama's words which favored Duryodhana. Satyaki proclaimed, A man will certainly speak what is in his heart. It is well known that You cherish affection for Duryodhana although he is unprincipled. By his deceitful nature, he tricked the sons of Pandu out of their kingdom. Instead of facing them on the battlefield, they chose to cheat them out of their kingdom by throwing dice. They are cowards of the highest order. Why should Yudhisthira, who is entitled to the ancestral throne, humble himself before the uncivilized Duryodhana, who tried to see the Pandava's beloved wife stripped naked in the imperial court. They should either give back the kingdom or be ready to fight. Who can withstand Arjuna on the battlefield? Who can stand in front of Lord Krishna as He wields His Sudarshana discus to destroy the entire array of the Kurus? Who can withstand the tenacious Bhima, mace in hand, ready to destroy the ranks of the oncoming enemy? There is no need to approach them like beggars. Either Yudhisthira is given back his kingdom this very day, or Dhritarastra's sons will lie on the earth slain by me!
After Satyaki's speech, the eminent king Drupada gave his opinion, You have spoken well. Never will Duryodhana agree to give up his kingdom by peaceful means. Dhritarastra will agree with his son's wishes, and Bhishma and Drona will follow out of stupidity. Karna and Shakuni will certainly join forces with Duryodhana out of folly. The words of Baladeva are, indeed, righteous, but Duryodhana should never be addressed in mild words. Sweet words are never spoken to a snake, but a weapon must be used to kill it. An envoy should be sent to Duryodhana demanding half the kingdom. At the same time a message should be sent to all kings of the earth who favor Yudhisthira's cause. Let them come here to support us.
Lord Krishna then gave the final opinion, King Drupada's words are well spoken and meant to promote the interests of Pandu's sons. However, our relationship to both the Kurus and the Pandavas is equal. We have been invited here for the marriage ceremony of Abhimanyu. The marriage ceremony is now complete, and we should return to our kingdoms. Since you, King Drupada, are the eldest and most respected amongst us, you should send a message to Duryodhana, requesting half the kingdom. If Dhritarastra's son should make peace, then there should be no hard feelings on either side. However, if Duryodhana refuses to make peace, then after calling others for war, also call upon us. The wicked will have to face the onslaught of the Gandiva bow as well as My wrath. Saying this much, Lord Krishna made preparations to leave the Matsya capital. He was worshiped by King Virata as well as by all the kings present. After the departure of Lord Krishna, the Supreme Lord of heaven and earth, King Yudhisthira, along with King Virata, began making preparations for war. King Drupada sent for one of his most trusted priests and gave him a message to be spoken in the midst of the Kaurava leaders. The priest then departed.
Meanwhile, the Pandavas proceeded with their preparations for a future offensive, knowing well the mentality of their diabolic cousin. The third son of Kunti, Arjuna, then left for Dvaraka in hopes of obtaining the favor of both Lord Krishna and Lord Baladeva. When Duryodhana learned through spies of the Pandava's intentions, he also set out for Dvaraka, accompanied by a small number of troops. Both Arjuna and Dhritarastra's son arrived in the city of the Yadus on the same day. At the time they arrived, Lord Krishna was sleeping, and they both entered His room together. Duryodhana sat at the head of the bed whereas Arjuna sat at Lord Krishna's lotus feet. When Lord Krishna awoke, He saw Arjuna first, seated at the end of the bed. He greeted both Arjuna and Duryodhana and asked about their welfare. Duryodhana then solicited Lord Krishna, I am requesting Your support for a future war. Arjuna and myself are equally Your friends. O descendent of Madhu, You bear the same relationship to both families. Therefore, since I have come to You first, please follow the path of virtuous men. You are listed at the top of all who are righteous, and therefore I ask You assist me at this time.
It is, indeed, true, Lord Krishna replied, that you have come to Me first. However, I have cast My glance upon Partha first. Since you have both come here, I shall lend My assistance to both causes. Those who are junior in years should have the first choice. I have a body of soldiers known as the Narayanas, numbering one million men; that is one choice. The other choice is Myself. However, I will not fight in the battle. Arjuna, you may choose between Myself and My Own men. Since you are the youngest, you may pick first.
When given first choice by Lord Krishna, Arjuna chose his most intimate friend, Lord Krishna. Joyfully, Duryodhana chose Lord Krishna's division of troops, shunning the personal power of the Supreme Personality of Godhead. After this meeting, Duryodhana went to Lord Balarama, the possessor of infinite power. Duryodhana explained how Krishna was chosen by Arjuna, although He Himself would not fight. Duryodhana then requested Lord Balarama to fight for his cause. Hearing this appeal, Balarama replied to Duryodhana, When we were present at Abhimanyu's marriage ceremony, I spoke in your favor. I supported affection for both parties, although Krishna did not agree. Krishna has now chosen Arjuna's side, and under no circumstances can I fight against Him. Therefore, I will fight neither for the sons of Pandu nor the sons of Dhritarastra.
Duryodhana was pleased to hear that Balarama would not take either side. Embracing the wielder of the club and plough, he considered Arjuna already vanquished. The royal son of Dhritarastra then went to Kritavarman and requested him to take up weapons against the Pandavas. Kritavarman agreed and gave Duryodhana one akshauhini division of soldiers.
After Duryodhana had departed with Kritavarman and the great military phalanxes of the Narayanas, Krishna, the most merciful Lord, questioned Arjuna, Why is it, O Partha, that you have chosen Myself, who will not take up any weapons?
There is no doubt in my mind, Arjuna replied, that You are able to kill all these soldiers. O best among men, I am also capable of slaying all of Duryodhana's troops. However, I know that wherever You are present, there will also be victory, fame and opulence. These qualities are present wherever You are. For this reason I have selected You, although I know You will not fight. It is my desire that You ride upon my chariot and drive my horses. Please fulfill this desire for with Your assistance there is no chance that the Kurus will be victorious.
I will without doubt ride upon your chariot and direct you to victory, Lord Keshava said. By My grace all your opponents will perish in this enormous battle to come. Thrilled at the thought of having Lord Krishna, the slayer of Madhu, riding on his chariot, Partha caused the Personality of Godhead to accompany him to Upaplavya, the city of Virata.
Having heard from Drupada's messengers of the upcoming war, Salya, the king of Madras and the brother of Madri, directed one akshauhini division to Yudhisthira. So large was that division of troops that when it was encamped, it covered twelve miles. When Duryodhana learned of Salya's intentions, he ordered the best accommodations be made for his comfort. Different houses were erected along his route, and when Salya was entertained in those houses, he became joyful at the thought that Yudhisthira had gone to so much trouble for his comfort. He was given the most royal treatment, on an equal level with the demigods. Still thinking that it was Yudhisthira who had made the arrangements, he called for those men who had supervised the accommodations. He vowed that he would grant a benediction to whoever made such nice arrangements. When Duryodhana came before Salya, and Salya understood that it was Duryodhana who had made all the arrangements, Salya said, You may take a benediction from me.
If your words are truthful, Duryodhana replied, then I ask you to be the leader of my army.
I will fulfill this benediction, Salya said, for what can I do? I have agreed to give a benediction. Before coming to Hastinapura, however, I will visit Yudhisthira for he is my beloved nephew. It, therefore, behooves me to meet with him.
O ruler of the earth, Duryodhana said, after talking with the Pandavas, come to my city with great speed. I depend upon you entirely, O king of kings. Salya then left for the city of Upaplavya, the city of Virata.
Upon reaching the Matsya's city, King Salya met Yudhisthira and was royally received. The King then informed Yudhisthira of what had happened in his meeting with Duryodhana.
O valiant king, Yudhisthira said, you must act as you have promised. However, I request a favor, and I hope that you will execute it for my sake only. O great King, you are an equal to Krishna on the battlefield. When single combat takes place between Arjuna and Karna, I have no doubt that you will drive Karna's chariot. When this event takes place, I hope that you will give protection to Arjuna. With insulting words you must dishearten Karna in battle, and then victory will be ours. It is improper, but still, for our sake, I request you comply with my wish.
To be sure, Salya replied, I will be his charioteer for he considers me to be an equal with Lord Krishna. At that time I will demoralize the vicious son of a suta, and in that condition, it will be easier for Arjuna to kill him. Whatever else I may do, I will do it for your sake. You have suffered from the gambling match and the insults to Draupadi. They all deserve to die for these immoral acts, and certainly it will happen, for providence is supreme. After being treated royally by the Pandavas, Salya went to Hastinapura to fulfill his commitment to Duryodhana.
Then Yuyudhana (Satyaki), the celebrated hero of the Satvata race, came to the Pandava's camp. He brought with him an akshauhini division, consisting of thousands of chariots, tens of thousands of calvary, tens of thousands of Infantry and thousands upon thousands of beautifully decorated elephants. Also coming to the side of the Pandavas was the stalwart Chedi king, Dhristaketu, accompanied by an akshauhini division of soldiers. The Magadha King, Jayatsena, brought to the Pandava's side another akshauhini division of soldiers consisting of warriors with unlimited prowess. King Pandya, who lived near the ocean, came to the Pandava's side bringing with him a veritable sea of troops. King Drupada brought with him his sons, undefeatable in battle, as well as an akshauhini division of soldiers, consisting of the four kinds of troops. King Virata also gave to Yudhisthira another akshauhini division of soldiers to help conquer the wicked sons of Dhritarastra. Altogether Yudhisthira had collected seven akshauhini divisions eager to fight with the Kurus.
Many kings also came to Duryodhana's camp, intending to help him retain his kingdom. These kings each brought with them an akshauhini division of soldiers. They were King Bhagadatta, Bhurisravas, King Salya of Madras, Kritavarman, the son of Hridika, accompanied by the Bhojas and the Andakas. Jayadratha, the King of Sindu, came to the aid of Duryodhana as well as Sudakshina, the leader of the Kambhojas. King Nila, the ruler of Mahismati, also came there with an akshauhini division of troops as well as the Avantipura Kings, Vinda and Anuvinda. The Kekeya princes also came to Duryodhana, gladdening his heart with a large number of troops.
Thus King Duryodhana had collected eleven akshauhini divisions of soldiers to fight against Pandu's sons. There were so many warriors that the leaders of the troops could not fit in Hastinapura. Their encampment spread over many provinces and along many rivers. Thus the two sides amassed their armies and arsenals, intenting to aid either Pandu's sons or Dhritarastra's sons. It was all a part of Lord Krishna's plan to decrease the unnecessary military burden of the world. All those soldiers would die in a colossal battle that was to last for eighteen days. Thus Lord Krishna fulfilled his promise in Bhagavad-gita, In order to deliver the pious and to annihilate the miscreants as well as to reestablish the principles of religion, I advent Myself millennium after millennium. (Bg.4.8)

Thus Ends the First Chapter of the Udyoga Parva, Entitled, The Pandavas prepare for war.

Chapter Commentary

There is certainly a difference between a devotee of the Lord like Arjuna, and a materialistic person like Duryodhana. The materialist always thinks in terms of profit, and a devotee always wants to please Lord Krishna. Duryodhana had come to Krishna, not to please him, but for material benefit. Lord Krishna gave Arjuna the first choice: men or Himself. Arjuna did not think in material terms. He just want to serve Krishna and get Lord Krishna's constant association. He knew that was the perfect formula for success. Duryodhana was very happy to get an akshauhini division of soldiers, thinking that if he outnumbered Yudhisthira, he would be the victor. Materialists never take into consideration the mercy of the Lord. Arjuna was perfectly happy to have Lord Krishna's association for he knew that wherever there was Krishna, there would certainly be victory.
Duryodhana was constantly thinking of ways to be successful materially. He tricked Salya into taking his side during the battle of Kurukshetra. It really didn't make any difference if Duryodhana had an unlimited number of akshauhini divisions, for it was the Lord's desire that Duryodhana be punished for his sinful activities. Whoever Krishna wants to kill, no one can protect, and whoever Krishna wants to save, no one can kill. Because Duryodhana was lacking any farthing of pious activity, he could never catch up this point.

Chapter Two
Discussions of Peace Between the Pandavas and the Kauravas

When the brahmana priest, representing King Drupada, had arrived in Hastinapura, he entered the Kuru imperial court and relayed a message on Yudhisthira's behalf. He spoke in the presence of Bhishma, Drona, Dhritarastra, Duryodhana, Karna, Vidura and others. It is well known that Dhritarastra and Pandu were born of the same father. There is no doubt that they should equally share the wealth of the father. Why now are Pandu's sons not given an equal portion of that wealth? Dhritarastra's sons have tried in the past to exterminate the Pandavas from the face of the earth, but have not been successful. Even after the sons of Pandu acquired a kingdom by their own endeavors, the scheming Duryodhana cheated them out of it with the aid of Suvala's son, Shakuni. Their beautiful wife was also insulted by Duhshasana, and they were then sent to the forest for thirteen years. This was all with the consent of Dhritarastra. Those pious sons of Pandu have now emerged from exile and want a peaceful settlement with the Kurus. Despite all the offenses that have been committed in the past, they are willing to forget them, and are not eager for war with Dhritarastra's sons. They desire to get back their own kingdom with out involving the world in ruin. The sons of Pandu are now more powerful. Although the Pandavas have only seven akshauhini divisions of soldiers, while the Kurus have eleven, these are counteracted by men who equal a thousand akshauhini division of troops, such as Bhima and Satyaki. There is also the mighty-armed Dhananjaya who has the strength alone to defeat these forces. For his chariot driver, Arjuna now has Vasudeva's son, Krishna, who possesses infinite wisdom. Who is there in the world who will oppose them? Therefore, give back to the Pandavas what is rightly theirs and avoid any unnecessary bloodshed.
After hearing the brahmana's message, Bhishma spoke to all assembled, How fortunate that the Pandavas are well and have Krishna, the Supreme Lord, as their ally. They are entitled to the ancestral kingdom left by their father. Arjuna, the son of Pritha, can not be defeated in battle. Even the King of heaven, Indra, cannot challenge Partha as he releases arrows from his Gandiva bow. Other bowmen cannot even compare to him.
Unable to tolerate hearing about Arjuna's prowess, Karna interrupted grandfather Bhishma, What benefit is there in repeating Arjuna's glories again and again. The sons of Pandu have been discovered before the end of their year of exile. They should go back to the forest for another thirteen years, and then live as Duryodhana's servants. If they turn their faces from the path of righteousness and desire war, then they will be slain on the battlefield.
Why do you talk so much? Bhishma replied, Do you not remember when Arjuna single-handedly overpowered in battle the six great chariot fighters. If we do not act as this brahmana has requested, then certainly we shall be slain in battle.
Dhritarastra pacified Grandfather Bhishma and spoke to the assembled Kings and princes, Bhishma's advice is unquestionably meant for our well being, and the good of the Pandavas. I will send this brahmana back to Upaplavya, and Sanjaya shall journey there also to offer greetings to them. Drupada's priest then left for the city of the Matsyas.
Dhritarastra then called for Sanjaya, instructing him to proceed to Upaplavya and inquire about the Pandava's welfare. He also gave him messages for the Pandavas. Sanjaya then went to Upaplavya and was welcomed warmly by the Pandu's sons. Yudhisthira questioned Sanjaya about his relatives in the Kuru house, and then asked him to repeat King Dhritarastra's message. Sanjaya said, I hope that Yudhisthira, Bhima, Arjuna, Nakula and Sahadeva are faring well as Krishna, the son of Vasudeva. Let there be peace among the sons of Pandu and my sons. We have heard that you are protected by many kings of the earth as are we. With all these forces assembled, what is the need for unnecessary bloodshed. My desire and the desire of the Kuru elders is for peace. Therefore, let us make some arrangement so that the whole kshatriya race be saved from annihilation.
Yudhisthira replied to Sanjaya, What makes you think that we desire war? Peace is preferable to total annihilation of the earth's warriors. Why does Dhritarastra speak of peace now? Why did he not try to stop the injustice at the gambling match? Why did he not try to stop the injustice to Draupadi? Why did he not listen to Vidura's words of wisdom? Why suddenly does he want peace? Why does Dhritarastra nourish his envious son whose companions are the disgraceful Karna, Shakuni and Duhshasana? The fact is that he is not willing to part with half the kingdom due to affection for his dishonest son. If he is serious about this proposal for peace then let him return to me my kingdom of Indraprastha.
O Pandava, Sanjaya replied, I have heard your words which are full of righteousness. O son of Pritha, listen to my counsel that I now offer you. Life in this world is transient. Material fame and name last only for a few seconds in this temporary world. If the Kurus are not willing to give your share of the kingdom, then live in the Andaka and Vrishni kingdom by begging alms. This mortal existence is subject to constant suffering and is unstable. One who seeks after wealth in this world suffers from material attraction, but one who acquires virtue and truthfulness never laments, for these treasures no one can take from him. Therefore, desist from the desire for kingdom and wealth so that humanity can be saved from a dreaded war. When you went to the forest for exile, all the kings of the earth came to your aid. You could have at that time humbled the pride of the puffed-up Duryodhana. Why have you allowed your enemies to grow so powerful? To give up this idea of gaining a kingdom would be preferable to seeing Bhishma or Drona slain on the battlefield. What will you gain from this. Having killed all the heroes of the Kuru house, what joy will you experience?
It is true, O Sanjaya, Yudhisthira replied, that one should not seek wealth in this world by unrighteous means. But it must be decided first whether it is virtue or vice that I seek. Everyone is controlled by the Supreme Being. Here next to me is the Lord of all created beings. Here is the celebrated Krishna who has humbled all the great earthly kings. He is able to judge whether my actions are from lust or virtue. I never reject the counsel that Krishna has given me.
Lord Krishna said, I desire, O Sanjaya, that Pandu's sons grow in prosperity and not suffer. I also pray for the prosperity of the Kurus as well. However, there cannot be peace as long as Dhritarastra's sons are envious of the Pandavas. How can you say that Yudhisthira is unmindful of his duties? How can you say that his desire for his kingdom is a desire of lust? Yudhisthira is ever mindful of his duties, and has never even known lust or wickedness in his heart. The kshatriya's duty is to protect those around him. If a kshatriya unlawfully takes the property of another, then he is subject to be punished. Duryodhana has unlawfully taken the Pandava's kingdom, and therefore he deserves to be punished. What is the difference between thieves and Dhritarastra's sons. Duryodhana has seized the Pandava's wealth and is therefore subject to death. Those dull headed fools, assembled together as Dhritarastra's sons, are under the clutches of death. I would have sympathy for the Kuru elders, if they had spoken up against the unrighteous acts performed against Draupadi and her husbands in the imperial court at Hastinapura. However, this was not the case. How can you say that Yudhisthira acts out of vice? I will personally go to Hastinapura to settle this matter with the Kurus. I hope they treat Me well and listen to my counsel for peace. If not, they will be burnt by wrath of Bhima and Arjuna. The sons of Dhritarastra have offended the Pandavas in many ways, and the reactions of these activities will be their ruin.
Yudhisthira then bid farewell to Sanjaya and sent kind words to all the members of the Kuru family. He told Sanjaya, Speak the following words to Duryodhana, Your desire for absolute domination, which torments your heart, is very unreasonable. It has no justification. We have no desire to harm you in any way. O foremost of the Bharatas, either give me back my kingdom of Indraprastha or fight with me! Peace is what we really want. Therefore, if you will not grant us a province then at least give us five villages. Even this will end the quarrel.' Having spoken thus, Yudhisthira, the foremost pious man, sent Sanjaya back to the city of Hastinapura.
Sanjaya then returned and reported all messages given by the Pandavas. In the presence of Dhritarastra, Bhishma, Drona, Kripa, Duryodhana, Ashvatthama, Karna, Jayadratha, and all the Kings assembled for the cause of Duryodhana, Sanjaya relayed all messages given by the Pandavas. The Kuru elders agreed with the Pandava's request for peace, but Duryodhana showed little respect and left the assembly refusing to return anything to the Pandavas.
After all had left, Dhritarastra questioned Sanjaya about the Pandava's strength. Present in the room were Gandhari, Vyasa and Vidura. Please tell me truly, O Sanjaya, of the strength of Krishna and Arjuna.
Krishna and Arjuna have appeared on earth for the protection of the pious and to annihilate the miscreants, Sanjaya replied. With Lord Krishna sitting on Arjuna's chariot, the Kurus will not survive. If the whole universe were to be placed on one scale and Lord Keshava on the other, that same Supreme Lord, who creates the whole cosmos, would tip the scale. Janardana can, at His pleasure, reduce the whole universe to ashes. All good qualities rest in this Divine Being, for He is the Supreme Personality of Godhead, the cause of this manifested world. Therefore, wherever there is Krishna, then there must certainly be victory. Through Arjuna, Lord Krishna will kill your wicked sons who are addicted to sin. It is by the will of the Supreme Lord Krishna that the wheel of time revolves causing the destruction of all creatures. I tell you truly He is the Lord of time, of death, of this universe, and of movable and immovable objects. The Supreme Personality of Godhead has descended on earth in human form and is perplexing everyone with his internal potency. Those who are devoted to Him can know Him as He is and no one else.
Dhritarastra then called Duryodhana into his room and inquired again about Lord Krishna, O Sanjaya, you say that the one we know as Keshava is the Lord of the Universe. How is it that I am unable to know Him as such?
O King, Sanjaya replied, because you have no knowledge of the Absolute Truth, your are covered by the darkness of ignorance. Even though the Supreme Lord stands in front of you, you will not recognize Him. Aided only by my knowledge, O sire, can you know who this renowned entity really is. That same one who is known as Madhusudana is the cause of material creation. He is the beginning, the middle and the end of all that be. One who has become devoted to Him can never be vanquished by material existence.
Dhritarastra inquired, How can one come to know Krishna as the Supreme Lord of this entire creation?
One who has given up all worldly pleasures, Sanjaya replied, and taken shelter of His lotus feet, can know Krishna as the universal Lord. One who has cleansed his heart of all impurities can see that same Lord Krishna seated in the heart of every living being as the Supersoul. One can only know that Supreme Being by controlling the senses and restraining from worldly temptations. Fixing the mind on His divine form, one can attain liberation from the imprisonment of birth and death.
Dhritarastra again questioned Sanjaya, I request you, O Sanjaya, to tell me again of the lotus-eyed Krishna. Please tell me of His various names by which one may obtain that most exalted of beings.
O King, Sanjaya replied, I will tell you as many names of the Supreme Lord as I know. Keshava, however, is immeasurable and is above the power of speech to describe. He is called Vasudeva in consequence of his covering all creatures with the curtain of illusion, or of His glorious splendor, or of His being the support of the mighty creation. He is called Vishnu because of his all pervading nature. He is called Madhava because He is the husband of the goddess of fortune. O Bharata, He is called Madhusudana, because he once killed the powerful demon Madhu. He was born in the Satvata race and given the name Krishna. The word krish is the attractive feature of the Lord's existence, and na, means pleasure. When the verb krish is added to the affix na, it becomes Krishna, which indicates the Absolute Truth or the reservoir of all pleasure. He is called Pundarikaksha, meaning one who has lotus-like eyes. He is called Janardana, because he strikes fear into the heart of all atheistic persons. He is also known as Vrishabhakshana. Vrishabha means the Vedas and ikshana means the eye. The union of the two means through the eyes of the scripture He can be seen. The conqueror of hosts is called Aja which means that He is unborn. Krishna is like the sun. The sun appears to take birth on the horizon, but it always exists. Similarly, Krishna appears to take birth from the womb of Devaki, but in actuality He eternally exists. That Supreme Soul is known as Damodara, meaning one who was bound around the waist by His foster mother Yashoda. He is called Hrishikesha because He is the Lord of the senses, and only by His grace can the fleeting senses be controlled. The Supreme Personality of Godhead is called Mahavahu, because He holds up the Earth and the sky with His two arms. He is also known as Adhoksaja because He never falls down of suffers deterioration. He is called Narayana because He is the resting place of all living beings. That Supreme Lord is called Purushottama because he is the foremost of all living beings. He possesses knowledge of all things, and is therefore known as Sarva. Truth always resides in Krishna, and He is therefore known as Satya. He is called Ananta because He holds all the planets in their proper orbits. Krishna is the Divine Lord of all beings, and it is He who will come here tomorrow to prevent the slaughter of the Kurus.
Dhritarastra then pleaded with Duryodhana, O my son, let us together seek Lord Krishna's protection and live happily in our kingdom. He is certainly our best friend and a worthy shelter of all.
If the divine son of Devaki, Duryodhana replied, united in friendship with Arjuna, were to kill all persons in the universe, I still would not take shelter of He who is my enemy.
Inflamed, Dhritarastra chastised his evil son, This stupid son of mine has taken his vow to destroy our whole dynasty. Envious, wicked, and proud, he rejects the words of his superiors.
Gandhari then tried to correct her son, You are a fool! You never listen to wisdom that is meant for your own interest. All the elders have spoken in favor of peace, but you alone desire war which will destroy our family. You will remember your father's words when struck dead by Bhimasena's mace.
Dhritarastra then spoke to Sanjaya, I envy those, who, gifted with proper vision, are able to see Vasudeva as the Supreme Personality of Godhead. We will soon be able to behold that Supreme Person when He comes here on behalf of the Pandavas. I will then put myself under the protection of Him who has created the whole cosmic manifestation. I can now understand that He is the primeval cause of all causes and the creator of the universe. Every living being sings his glories. He is the foremost learned person and has previously descended as the younger brother of Indra. O, when will I take shelter of Him? Thus Sanjaya and Dhritarastra discussed the glories of the Lord, but Duryodhana could not bear to hear such praise. Due to his envy of Pandu's sons and his insubordination to the Supreme Lord, he was destined for death along with all his brothers, friends and followers.

Thus Ends the Second Chapter of the Udyoga Parva, Entitled, Discussions of Peace Between the Pandavas and the Kauravas.

Chapter Commentary

The Pandavas, obviously, were not interested in war. Yudhisthira requested his kingdom of Indraprastha, and he was willing to overlook all offenses. However, Duryodhana was not interested in peace. Even after he heard the glories of Lord Krishna, he was not willing for peace. He was a determined demon and headed for certain death. This shows that personal association with the Lord is not everything. Many demons had the association of Lord Krishna, but could not surrender to the will of the Lord. Personal association with the Lord is not as important as a pure heart. Those with pure hearts can see the Lord within, and thus they have the constant association of the Lord. This is confirmed in the Brahma Samhita, premanjana cchurita-bhakti-vilochanena, santah sadaiva hridayeshu viokayanti, yam shyamasundarm achintya-guna-svarupam, govindam adi purusham tam aham bhajami, I worship Govinda, the primeval Lord, who is Shyamasundar, Krishna Himself, with inconceivable, innumerable attributes, whom the pure devotee see with heart of hearts with the eye of devotion tinged with the salve of love. (B.S. 5.38)

Chapter Three
Lord Krishna Instructs the Assembly of Kings

With the permission of King Yudhisthira, Lord Krishna set out for Hastinapura. He took with Him the messages from the Pandavas. The son of Devaki rode on His beautiful chariot drawn by His favorite horses, Saivya, Sugriva, Meghapuspa, and Balahaka. He was followed by ten mighty chariot warriors as well as a thousand horsemen and a thousand foot soldiers.
Understanding through spies that Lord Krishna had left Upaplavya for Hastinapura, Dhritarastra addressed Bhishma, Drona and Vidura in the following words, O scions of the Kuru race, the news we hear is wonderful. Men, women and children are talking about it, and all are speaking respectfully. The citizens are congregating together and discussing it in the open market places. All are saying that Lord Krishna, the slayer of Madhu, is coming to Hastinapura. He is the Lord of all creatures, and on Him rests the creation, maintenance and destruction of this universe. Indeed, intelligence, prowess, wisdom and energy all reside in this best among men. If He is worshiped, he is sure to bestow happiness, and if He is not worshiped, He is sure to be the cause of our suffering. If He is pleased with us, then all our plans will fructify. Let us immediately make arrangements for His reception. Pavilions should be set up along the road, furnished with every object of enjoyment. O Duryodhana, carry out this order, and all our desires will be fulfilled. Following the instructions of the King, Duryodhana made arrangements for many pavilions to be erected along the road to Hastinapura. They were decorated with garlands, pictures, costly silks, and rugs of the finest quality. The finest foods were prepared, and the finest drinks were set aside for Lord Krishna. It was opulence on the level of the heavenly denizens and was meant to bring the Lord of the Universe to the Kaurava's side. However, the Supreme Personality of Godhead, Lord Krishna, did not even cast His glance upon the arrangements of Duryodhana. He stopped at intervals of His Own choosing, and very soon He arrived at Hastinapura.
Before the arrival of Lord Krishna, King Dhritarastra called for Vidura and said to him, O Vidura, Janardana will soon be in Hastinapura. I propose to worship Him with all the opulence that I can afford. I will give Him sixteen golden chariots drawn by the finest horses. I will bestow upon Him eight elephants with large white tusks. I will give Him one hundred maidservants with golden complexions. I will offer Him eighteen thousand woolen blankets, soft to the touch and a thousand deerskins brought from China. Duhshasana's abode, which is more opulent than Duryodhana's, should be cleansed and prepared for His use. All the citizens of Hastinapura should go out of the city to greet Lord Krishna. Bhishma, Drona, as well as my sons may also go out of the city to offer greetings to the universal Lord.
I do not think that you have adopted the path of sincerity, Vidura replied. Do not, from stupidity, cause the destruction of your family members. You desire to give this small token of wealth to Krishna, but He deserves this and much more. I can understand that you don't wish to give this opulence out of a motive to please Him. Behind this gift is deception, falsehood and insincerity. These external acts have revealed your real intention. The Pandavas desire five villages, but you don't want to give them even that. You want to win over the Lord of the Yadu dynasty to your own side by means of wealth. You want to separate Krishna from the Pandavas. I will tell you, however, that you will be unable, by wealth, or attention, or worship, to separate Lord Krishna from Dhananjaya. Keshava will accept from you only a vessel of water for washing His feet and inquiries about His welfare. Other than this, He will not accept your hospitality, for it is saturated with deception. If you actually want to please Krishna, then you should give him what He has come for. After receiving the kingdom due to the Pandavas, He will accept all that you offer Him.
In the presence of Bhishma, Drona, Dhritarastra, Vidura and others, the wicked Duryodhana expressed his ill motivated desire, I can by no means share my wealth with the Pandavas. This is my final decision. Tomorrow, I will imprison Krishna when He comes to our court. When He is confined within the walls of the palace, the Vrishnis and the Pandavas, as well as the whole world, will submit to me. We should carry out this plan in such a way that Krishna will not suspect our intentions.
Responding to the foolish son of Dhritarastra, the grandsire of the Kuru dynasty, Bhishma angrily addressed Dhritarastra, Your wicked son, O Dhritarastra, will soon experience death. He disregards our advice and is paving his way toward hellish life. You are also following his path for you allow him to carry out these plans without restraining him. If out of stupidity this imbecile tries to capture Krishna, he will be destroyed in a moment. I will not listen anymore to the words of this foolish person who has abandoned all virtue. Bhishma then rose from his seat and left the assembly inflamed with rage.
It was then announced that Lord Krishna was nearing the city of elephants. All of Dhritarastra's sons except Duryodhana went out of the city to greet him. Bhishma, Drona, Kripa and others also went out to offer a fine reception. Citizens by the thousands came out of the city to glance upon the radiant features of the Supreme Person. There was not one citizen who remained inside his home when he heard that Lord Krishna had entered Hastinapura. The people bowed their heads unto the slayer of the Madhu demon, and those who could not see the Lord from the ground, ascended to the tops of the mansions to gaze upon the faultless features of the Lord of all creation. They ladies showered upon Him flowers of every description and embraced the transcendental form of the Lord within core of their hearts to their full satisfaction.
Lord Krishna then entered the ash colored palace of Dhritarastra and came into to the beautifully decorated imperial court where the numerous Kings and princes were assembled. The blind monarch stood up along with Bhishma, Drona, Kripa and Somadatta. Lord Krishna greeted the kings according to seniority in years. He was then offered a spacious golden seat, set with multicolored jewels, which, at the request of Dhritarastra, Lord Achyuta sat down. Lord Krishna remained there for sometime, laughing and joking with the Kurus, according to their relationship with Him.
After bestowing His association upon the Karuavas, Lord Krishna left their association and went to the abode of Vidura. Vidura was overwhelmed with ecstacy and worshiped Lord Krishna with every auspicious article he had in his possession. While massaging the lotus feet of the Lord, Vidura praised Lord Krishna, I cannot express, O lotus-eyed one, the joy I feel since You have entered my home. You are the inner soul of all creatures and the Lord of all creations. My home has certainly become blessed by Your auspicious presence. Appearing in the Yadu dynasty like an ordinary person, You are bewildering everyone with Your internal potency. It is a great wonder, my Lord, that these fools do not recognize your exalted position. My Lord, I pray that I may always be engaged in Your pure devotional service, and that I may never forget You at any time. Lord Krishna smilingly accepted Vidura's prayers, and they then talked about the situation at hand. Later in the afternoon, Krishna visited Kunti, the mother of the Pandavas. He offered His respects to His aunt who had suffered so much on account of Duryodhana's atrocities. He informed Kunti of her son's welfare and gave her all messages from them.
After pacifying His aunt, He went to Duryodhana's palace. The Supreme Personality of Godhead entered the palace of Dhritarastra's son and saw him seated on a throne surrounded by a thousand kings. He saw Duhshasana, Karna and Shakuni seated near the King, and as He approached, they all rose from their seats and greeted Him. They offered Him a opulent golden throne covered with the finest cloth. They offered the Supreme Personality of Godhead many auspicious gifts and a bounty of wealth. Then Duryodhana invited Lord Krishna to dine at his palace, but Krishna did not accept the invitation. The Kuru King inquired from Lord Krishna with sweet words, which were simply a front for deception and wickedness, Why, O Janardana, have you not accepted the hospitality that is being offered You. You are kind to both the Pandavas and the Kurus. Therefore, please accept our worship.
At the present moment, O King, Lord Krishna replied, you have not inspired me with love. Without any reason you have, from the moment of your birth, been envious of the Pandavas, who are endowed with all magnificent qualities. Who, indeed, could do them the least injury? He who hates them, hates Me; he who loves them also loves Me. Know that the Pandavas and Myself are like a common soul. That wrathful, uncontrolled person who hates and seeks to injure those who are pious, can never enjoy prosperity in this life. He, however, who tries to win over, by good intentions, persons endowed with good qualities, even though he is adverse to them in his heart, enjoys prosperity in this life. All these offerings are contaminated by sinful intentions, and I will not accept them. The food supplied by Vidura is the only food fit to be eaten.
After saying this, Lord Krishna rose from His seat and left Duryodhana's Palace which was like unto a pit of snakes. He made His way to the abode of Vidura and took His meals there. While Lord Krishna was staying there, Bhishma, Drona, Kripa, and Bahlika came and requested Him in the following words, O best of the Vrishni race, we place at your disposal all our mansions, as well as the wealth in them. However, Lord Krishna did not accept their offers and sent them away with kind words. Lord Krishna and Vidura then spent the rest of the night, discussing about the future of the Pandavas and the chances of a peace proposal.
In the morning Lord Krishna mounted His chariot, and followed by Vidura, Satyaki, Kritavarman and others, made his way to the palace of King Dhritarastra. Upon entering the palace, he was greeted by the assembled kings and given an ornately opulent seat especially made for Him. When Lord Krishna was seated, the great rishis descended from the heavens and arrived at the palace gate. They were escorted into the palace and offered elegant sitting places and duly worshiped. The assembly consisted of King Dhritarastra, Bhishma, Drona, Kripa, Drona's son, Duryodhana, Duhshasana, and the other brothers, Salya, Karna, Shakuni and the other Kings who were to fight for the cause of Duryodhana. Vidura was given a special seat next to Lord Krishna. All the Kings and rishis in that assembly had their eyes fixed on the transcendental form of Lord Krishna, and so breath taking was that form, that they could not take their eyes away. Even though they drank Lord Krishna's divine form through their eyes, they were not satiated with their repeated gazing.
After Lord Krishna had taken His seat and glanced over all the assembled Princes and Kings, there was complete silence in the imperial court. Then Lord Krishna, whose voice was as deep as that of a drum, spoke to King Dhritarastra the following words, In order that peace may be established in the world, O Bharata, I have come to this city. Your race, owing to its learning and behavior, is most distinguished among the royal dynasties. Joy in seeing others happy, unhappiness at the sight of other's sorrow, sincerity, forgiveness, and truthfulness,-these qualities, O Bharata, prevail amongst the Kurus. Since you are the chief of the Kuru dynasty, you should be the first to restrain one who does not show these virtues. You should know that those wicked sons of yours, headed by Duryodhana, have abandoned virtue, morality and religion-for they behave inimically towards their relatives, the Pandavas. If you are indifferent to your son's actions, it will cause the destruction, of not only your dynasty, but the destruction of all the warrior races of the world. The establishment of peace depends on our joint decision, O descendent of Bharata. If you correct your sons, then they must obey your commands, and if I give orders to the Pandavas, then they will obey My command. If you are backed by the mighty Pandavas, then who in the three worlds could defeat you. If Pandu's sons and your sons are united, then there is no power on this earth that can destroy them. There will be no profit if all the earthly kings are destroyed. There will be no profit if your sons lie prostrate on the battlefield, their life extinguished from their bodies. Yudhisthira has tolerated untold injustices from your sons. Duryodhana has tried to burn them to death in a house of lac. He has humiliated them and stolen their wealth at a deceitful gambling match. He has tried to unclothe their beloved queen, and this is all with your consent. Still, Yudhisthira is desiring a peaceful solution. It is your duty to give back to the Pandavas the kingdom that is theirs, and thus put a halt to the massacre of the world's population. The decision is yours. The sons of Pandu are ready to act as your obedient order carriers, or they are prepared to fight. Everything depends on you.
After Lord Krishna had spoken words conducive to the Kaurava's benefit, the great sage Parashurama also spoke words of wisdom for Duryodhana and his followers. The great sage Narada then spoke as well as the rishi Kanva. Bhishma, Drona and Vidura also spoke in favor of peace, and after hearing all the good council, Dhritarastra said, O Keshava, the advice You have given is beneficial for the whole world. The great sages and the Kuru elders have spoken the same words of wisdom. I am not, however, independent. Duryodhana never follows the instructions I give to him. Please, therefore, persuade my son whose heart is full of sinful desires. Direct Your good counsel to him, so that his heart may change and our dynasty saved.
Lord Krishna, the Supreme Authority for all living beings, then glanced upon the unscrupulous son of Dhritarastra and advised him as follows, O Duryodhana, listen to My counsel which is meant for your welfare and those that follow you. You are born in a superior dynasty which is known for its wisdom. Those who are born of wicked families have sons that are cruel and shameless. How is it that you are acting like a low born person? Persistence in such behavior is sinful, frightful, wicked and leads one to premature death. If you want to adopt a behavior that is worthy of your race, then make peace with the great and mighty sons of Pandu. This will please your father, as well as the Kuru elders headed by Bhishma. One who accepts the counsel of his elders, which is principled and virtuous, attains a higher destination after this life. One, who does not follow good counsel and follows the dictates of fools, never gains happiness in this world. You have persecuted the sons of Pandu from your birth, although they have never acted as aggressors toward you. All the kings present in this assembly are incapable of facing Bhima, when provoked, on the field of battle. You have in your following, Bhishma, Drona, Karna, Kripa, Bhurisrava, Somadatta, Ashvatthama, and Jayadratha. All these great warriors taken together are incapable of fighting against Dhananjaya. Indeed, Arjuna cannot be defeated by all the heavenly lords combined. Do not set your heart on battle. Do you remember at Khandavaprastha when Arjuna defeated in battle all the gods, asuras and Gandharvas? Do you not remember when Partha encountered the Kuru host at the city of Virata and the consequences? Arjuna has even satisfied Lord Shiva in battle. With Myself driving his chariot, who will be able to face him in battle? Therefore, do not extinguish the Bharata dynasty. Live in peace by making a lasting agreement with the Pandavas. Give them the half of the kingdom they deserve and live in peace with your relatives. Supporting Lord Krishna's counsel, Bhishma, Drona, Vidura and Dhritarastra gave instructions to Duryodhana requesting peace.
When silence fell on the imperial court, all eyes were focused on Duryodhana. All the advice offered was unpleasant to him, and he replied to Lord Krishna as follows, You should not talk, O Keshava, until you have reflected on all circumstances. Indeed, you are uttering harsh words and finding fault in me alone without considering the faults of Pandu's sons. Yourself, Bhishma, Drona Vidura, and my father are chastising me, but I do not find the slightest fault in myself. All of you hate me without reason. O mighty armed Krishna, I do not, even after reflection, find any grave fault in myself. I can not even find any fault however small. The Pandavas joyfully accepted the gambling match, and according to the conditions, they went to the forest. For what reason do the Pandavas accept us as enemies? How will it be possible for them to kill in battle Bhishma, Drona, Kripa and Karna, whom even the demigods cannot defeat? O slayer of Madhu, if we are vanquished in battle, then the doors to the heavenly planets will be open to us. We will gladly accept a bed of flowers rather than bow down to the sons of Pandu. That share of the kingdom which was formerly given by my father shall never be given again as long as I live. I will not give unto the Pandavas as much land as to drive the point of a needle.
Hearing these portentous words from the irrational son of Dhritarastra, Lord Krishna calmly replied, If it is your desire to die on a battlefield, then that desire shall be fulfilled. You will lay on the hard ground surrounded by your ministers, brothers and friends. For the injustices you have inflicted on the Pandavas, your whole dynasty will be decimated. You have tried to kill the Pandavas by poison, by fire, and by gambling. You have insulted their wife in an assembly of learned men, and you have attempted to insult them while in the forest. For these vile sins your whole family will be incinerated like trees in a forest fire.
Hearing the prophetic words of Lord Krishna, Duryodhana, who was wicked, cruel, sinful and arrogant, rose up from his seat and left the assembly hall. Lord Krishna then instructed the Kuru elders, All the Kuru family members seem to possess the same mentality, or else why don't you bind this iniquitous person and kill him. I think the time has come for this. In order to save the Bhoja dynasty from the hands of the sinful Kamsa, I killed him, and again enthroned his father Ugrasena. By killing a single person, the whole dynasty has now prospered. To save the Kuru dynasty from extinction, you should seize Duryodhana, Karna, Shakuni and Duhshasana. Binding them with ropes, you should hand them over to the Pandavas. Do not allow the whole warrior race to be slaughtered on one person's account.
When Duryodhana left the assembly, he began to consult with the fiendish Shakuni, The killer of Madhu seeks with Dhritarastra and Bhishma to bind us and turn us over to the Pandavas. We, however, shall seize Him first and throw Him in prison. When the Pandavas have heard that Keshava has been taken prisoner, they will lose their spirit, and in that condition, it will be easy to kill them. Therefore, disregarding my father's protests, let us capture Devaki's son in the presence of all.
When those unscrupulous demons had resolved to carry out their fool hearty plan, Satyaki came to know of it, for he can read the heart of any man. He ordered Kritavarman to array his troops outside the palace and be ready for action. Then, entering the court, he informed Lord Krishna, Dhritarastra and Vidura of the sinister plot. Duryodhana soon entered the court intending to carry out his foolish plan. Seeing him coming, Lord Krishna, the Supreme Master of all mystics, addressed him, From illusion, O Duryodhana, you think Me alone, and therefore, desire to make Me a prisoner. Here, however, are all the Pandavas, the Vrishnis and the Andhakas. Here are all the Adityas, the Rudras and the Vasus. Saying this, Lord Krishna burst into a loud laughter. From His body came, like a river, the host of heavenly lords, each appearing like lightning. From His forehead appeared the four headed Brahma, and from His chest appeared Lord Shiva. From His arms appeared the great kings of the world. From His mouth, like fire, appeared Agni, the Adityas, the Sadhyas, the Vasus, the Asvins, the Marutas, with Indra and the Visvadevas. From Lord Krishna's two arms came Lord Balarama and Arjuna. Arjuna stood on His right, with Gandiva in hand and Balarama on His left with the club and plough in hand. Behind Him stood Yudhisthira, Nakula and Sahadeva. Before Lord Krishna stood the Yadus, headed by Pradyumna, all with upraised weapons. Lord Krishna manifested manifold arms, each with a weapon shining with great radiance. From His eyes, nose and ears came sparks of fire like the the rays of the sun. Duryodhana could not look upon this supremely effulgent form, and all the Kings closed their eyes out of fear. Only Bhishma, Drona, Vidura and the sages present were able to behold this divine manifestation of the universal form. From the firmament the heavenly denizens showered flowers, and the sounds of kettledrums and conches sounded in all directions. When all the earthly Kings had been bewildered, Lord Krishna withdrew His universal form. Then, accompanied by Satyaki and Kritavarman, He walked past the stupid Duryodhana and left Dhritarastra's palace. All the Kuru elders followed Him to His chariot, and upon ascending it, Lord Krishna again advised them, You have witnessed how the uncivilized son of Dhritarastra has ignored the advice given to him. What is there left to say? Prepare yourselves for war. With your permission, I shall now return to Yudhisthira. Lord Krishna then left the palace grounds and headed for Vidura's residence.
That day Gandhari called for Duryodhana and requested him, My dear son, since you will not change your mind and make peace, your death on the battlefield is certain. Tomorrow I want you to come here completely naked. By the power of my chastity, I will protect your body from the attack of any weapon.
The next day Duryodhana was walking toward his mother's quarters, when, suddenly, Lord Krishna appeared before him. Why, O Duryodhana, are you naked?
Somewhat embarrassed, Duryodhana replied, My mother has asked me to come to her quarters completely naked.
You should at least wear some loincloth while in public, Lord Krishna said.
Duryodhana then put on a loin cloth and entered his mother's apartments. Mother, I have come as you have requested, Duryodhana announced. Gandhari then lifted her blindfold and for the first time since her marriage to Dhritarastra, she could see. However, when she saw the loincloth on Duryodhana, she exclaimed, I have told you to come here naked. I could only protect that part of the body that was not clothed.
On the way here, Duryodhana said, I met Krishna, and He asked me to wear this loincloth. Gandhari could then understand that Lord Krishna's plan was supreme and nothing could change the destiny of her son.

Thus Ends the Third Chapter of the Udyoga Parva , entitled, Lord Krishna Instructs the Assembly of Kings.

Chapter Commentary

This chapter is very instructive on the quality of pure devotion. Lord Krishna went to Hastinapura to make peace. Duryodhana's plan was to induce Lord Krishna to take his side. He want to alure the Lord with material comforts. However, Lord Krishna is not attracted to material benefits for he already owns all material things. He, therefore, rejected Duryodhana's offers and went to the house of Vidura where there was pure devotion. This example should be instructive to us that we cannot buy Lord Krishna with material things. All we can do is saturate our offering with as much love and devotion as we have. This is confirmed in Bhagavad-gita, bhaktya mam abhijanati, yavan yas casmi tattvatah, tato mam tattvato jnatva, visate tad-anantaram, One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness by such devotion, he can enter into the kingdom of God. (B.g. 18.55)
Duryodhana was so foolish that even after seeing a display of the universal form, which was meant for his benefit, he still could not accept Lord Krishna's instructions. The nature of demons is that they will never accept good counsel. Duryodhana's mentality was leading him to a hellish condition. It is the duty of everyone to control lust, anger and greed. Lord Krishna advises this in Bhagavad-gita, tri-vidham narakasyedam, dvaram nasanam atmanah, kamahkrodhas tatha lobhas, tasmad etat trayam tyajet, There are three gates leading to this hell-lust, anger and greed. Every sane man should give these up, for they lead to the degradation of the soul. (B.g. 16.22)
One may ask why Bhishma, Drona or Kripa did not try to stop Duryodhana from his folly? Lord Krishna gave them direct instructions to bind Duryodhana and turn him over to the Pandavas or kill him. Bhishma was a great devotee, a mahajana, so why didn't he follow the Lord's instructions? Aren't pure devotees always subordinate to the will of the Lord? The answer is yes; pure devotees are always under yogamaya, and therefore, it must be seen that Bhishma and other Kuru elders, who were devotees, were bewildered and could not act because of yogamaya. In other words the Lord's mission was to reduce the military burden of the world, and if Bhishma and the others had acted, then the battle of Kurukshetra would have never taken place.

Chapter Four
Karna is Offered Kingship of the World

Before leaving Hastinapura, Lord Krishna took Karna, the son of Radha, on His chariot and spoke with him concerning his birth. Lord Krishna revealed the truth to him, O son of Radha, you have worshiped the brahmanas who have realized the truth of the Vedas. Therefore, you know what is the Vedic conclusion regarding the birth of a child. In the past you have not known who your real mother was. This remains a mystery to you. Actually you were born to Kunti before her marriage to Pandu. Your father is the sun god. The daughter of Surasena had received a benediction from Durvasa Muni that she could call any heavenly lord from the higher planets to conceive a child. In her youthful innocence, she called for the sun god, and because the mantra could not prove fruitless, a child was conceived. Out of fear that she would never be able to marry, she placed the child in a basket and cast it afloat on the Ganges. Thus, you are actually known as Kaunteya. The Pandavas are, in reality, your younger brothers. If you come to their side, they will bow at your feet, and you will become the emperor of the world. When you are coronated as King of the earth, Yudhisthira will stand behind you in your chariot. Bhimasena will hold the royal umbrella over your head, and Arjuna will hold the reins of the chariot. Nakula and Sahadeva, as well as Draupadi's five sons, will walk behind you. Let the Pandavas proclaim, Victory to Vasusena.' Surrounded by the Pandavas, you will appear like your father, the sun god, followed by his many assistants.
Bewildered upon hearing the shocking facts from Lord Krishna, Karna did not reply, but contemplated the words spoken to him. After a few moments of silence, Karna said, Without a doubt, O Keshava, I believe that your words are truth. From the moral and Vedic understanding, I am the son of Kunti by the Sun god, Vivasvan. I can understand that from the command of Surya, Kunti was forced to abandon me in the Ganges. This is certainly my past history. Why was she so cruel as to have abandoned me in the Ganges to die? What kind of mother is this? When I was found in the Ganges by Adiratha and Radha, they took me into their home and cared for me. Out of affection for me, Radha's breast filled with milk, and she cleaned the urine and stool from my body. My father, Adhiratha, caused all the purificatory performances to be performed by qualified brahmanas. Thus they bestowed upon me the name Vasusena. I have married wives according to his selection, and by them I now have sons and grandsons. O Krishna, my bonds of affection and love are fixed on them. O Govinda, I cannot destroy this affection by means of gold or the whole earth. Duryodhana has been kind to me all these years, and I have shared his kingdom for the last thirteen years. How can I give him up? If I become victorious in battle, then I shall hand over this kingdom to Duryodhana. Without doubt, O slayer of Madhu, You have given me good advice. With You on the chariot of Arjuna, there will be little chance of our victory. If Yudhisthira comes to know that I am the first born son of Kunti, he will not accept the throne. With You as his guide, he is fit to rule this world, assisted by Arjuna and Bhimasena. For the offense I committed in the gambling match to my younger brothers and their queen, I shall lay on the battlefield slain by Arjuna. I shall witness the second son of Pandu, Bhimasena, drink the blood of Duhshasana on the field of battle. Those great heroes of the Kuru race, Bhishma and Drona, shall fall from their chariots, slain by the sons of Drupada, Shikhandin and Dhristadyumna. Before the end of this great struggle for lordship of the earth, everyone will witness Duryodhana slain by Bhima's mace. All these calamities will surely take place in the subsequent clash of dynasties.
I pray to you, O Hrishikesha, that the warriors of the royal dynasties perish honorably. Let them die on the most sacred of places, Kurukshetra. The achievements accomplished on this battlefield shall open the heavenly realms for those who die on this hallowed ground. As long as the rivers, hills and mountains last, so will the brahmanas recite this great warfare of the Bharatas. The fame achieved in this battle will be the only wealth that the kshatriyas will obtain. O Keshava, bring Kunti's son, Arjuna, before me in combat, and keep our discussion a secret forever.
Lord Krishna then instructed Karna, When you return, say unto Bhishma, Drona and Kripa, that the present month is a pleasurable one. It is spring time, and there are ample fruits and vegetables. The roads are dry, and it is neither too hot nor too cold. Seven days after today is the new moon. Let the battle commence on that day. Speak unto all the kings who have sided with Duryodhana. Tell them that I will fulfill all their desires. When they obtain death by the Pandava's weapons, they will attain the heavenly realm.
Without doubt, O Krishna, Karna replied, a mammoth and ferocious war will take place which will bloody the entire earth. O slayer of Madhu, I see evil omens for the Kurus and auspicious ones for the Pandavas. O descendent of the Vrishni dynasty, that vindictive planet of great effulgence, Saturn, is afflicting the constellation Rohini. This will cause suffering to the living entities of this earth. The planet Mars is heading toward the constellations Anuradhas and Jeshthya, indicating a great slaughter of friends. The planet Mahapat is afflicting the constellation Chitra, and Rahu is attacking the sun. They say that the appearance of these evil portents produces a great carnage. All the auspicious birds like the swans, peacocks and cranes are following the Pandavas, while vultures, hawks and crows follow the chariot of Duryodhana. The gods are showering flesh and blood upon the followers of Duryodhana, and a black circle is appearing about the sun globe. The jackals are howling and fierce birds utter terrible cries. These omens indicate the downfall of the Kauravas and victory for the Pandavas.
I have seen a vision of Yudhisthira ascending to a palace supported by a thousand columns. His brothers were accompanying him, and they were all dressed in white robes. I have also seen the sons of Dhritarastra, along with myself, headed for Yamaraja's abode. I have no doubt that the warriors aligned with Duryodhana shall have to enter the fire of the Gandiva bow.
The destruction of the world is at hand, Lord Krishna prophesied, when My words do not become acceptable to the heart. When the destruction of human life approaches, men take right for wrong and wrong for right.
If, O Krishna, Karna replied, I live through this great battle, then we shall meet here again. Otherwise, O Hrishikesha, we shall certainly meet in mystical worlds above. O sinless one, I think this is the only way we shall meet again. Saying this much, Karna embraced Lord Krishna, and ascending his own chariot, he returned to the presence of Duryodhana, feeling exceedingly disheartened. Lord Krishna, the Supreme Personality of Godhead, having finished his business on behalf of King Yudhisthira, then left Hastinapura and returned to the city of Upaplavya.
Upon the failing to obtain peace, Vidura, quite saddened by the attitude of Duryodhana, approached Kunti to tell her what had happened. He informed her, Lord Krishna, as well as the Kuru elders, have failed to obtain peace. The wicked Duryodhana, Shakuni, Duhshasana and Karna are intoxicated with pride. When Krishna returns, without being able to effect peace, the Pandavas will certainly ready themselves for combat. Reflecting on all this, I cannot sleep day or night.
Our grandsire, Bhishma, the son of Shantanu, does not want war, Kunti replied. I also know that the preceptor, Drona, shows more affection for the Pandavas than even his own son. The deceitful Duryodhana, Duhshasana, Shakuni and Karna are the only ones who despise my sons. Out of all of them, Karna is especially powerful. I shall go to him, today, and disclose the truth about his birth. Kunti the related to Vidura how Karna was born from her womb by the sun god, Vivasvan. She told him everything about the benediction from Durvasa; how she set the newborn child in a basket, and let the child float down the river Ganges. She then said, Because he is my son, why should he not follow my orders? Kunti then decided to go to the banks of the Ganges and petition her son with parental words.
Having reached the sacred Ganges, Kunti saw her son, Karna, sitting in meditation and performing his daily worship. She stayed behind him till he had completed his prayers. When Karna felt the warmth of the sun's rays, he turned around and saw Kunti standing between himself and the sun. He was surprised to see such a women, and he greeted her with joined palms. He said, I am Karna, the son of Radha and Adhiratha. For what reason have you come here? Tell me what I can offer you, for I am a bestower of charity?
Kunti then disclosed to Karna the truth of his birth, You are not actually the son of Radha and Adhiratha. Your birth is divine. You are not a suta by birth. Your real father is the sun god whom you worship daily, and I am your mother. Kunti was standing in the rays of the sun and Karna could not distinguish who she was. He therefore questioned her, Who are you?
I am Kunti, the mother of the Pandavas. Kunti replied. You are my first born son before my marriage to Pandu. Because of the shame of begetting a son while still not married, I had set you afloat on the waters of the Ganges. Your brothers are the Pandavas. It is time to take your place next to your brothers, and conquering the Kurus, enthrone yourself as King. Today, you can embrace your younger brother Arjuna and become the best of friends. If you two are united, there is nothing in this world that you will not accomplish.
After Kunti had spoken, a celestial voice from the solar orb spoke, The words spoken by Pritha are, indeed, true. O Karna, my son, act according to the instructions of your real mother. O tiger among men, you will benefit unlimitedly if you take your stand with the pious sons of Pandu.
When Karna had heard the advice of his real mother and father, he did not waver from his position and spoke to her, O blessed lady, I cannot agree with your statement that to obey your commands is the my highest duty. O mother, I was abandoned by you as soon as I was born. This stain of my birth, being recognized as the son of a suta, has darkened my achievements. I could have died within the river after you set me afloat. If, indeed, I am a kshatriya then I have been deprived of these rights by your neglect. What enemy would have done me a greater injury? Without showing mercy to me by performing my birth rites, you have abandoned me, and now, today, you would have me follow your command? Before today you never sought my welfare as a mother. Why are you now soliciting me except to benefit yourself. If I go to the side of the Pandavas, everyone will think that I have gone because of cowardice. If I take up the your son's cause, then all will consider I have done so for my personal fame, leaving aside my friendship with Duryodhana. Your instructions, however beneficial, I cannot obey. Your request, however, will not prove to be fruitless. I will promise you, though able to kill all your sons except Arjuna, I will not do so. Arjuna, alone, I will fight with, and killing him or being killed by him, I will achieve lasting fame. O blessed lady, the number of your sons will always remain not less than five. Either I will be killed by Arjuna, or Arjuna will be slain in battle.
Hearing these words, Kunti, who was trembling from grief, embraced her son who remained unmoved by the emotion of his real mother. She then requested, O my son, you have granted to four of your brothers the assurance of safety. Please remember this promise at the time of the battle.
Karna replied, Let it be so. Kunti then left her son at the bank of the Ganges and returned to her own apartments.

Thus Ends the Fourth Chapter of the Udyoga Parva, Entitled, Karna is offered Kingship of the World.

Chapter Five
The Colossal Armies Moved to Kurukshetra

After Lord Krishna had left Hastinapura, Dhritarastra invited Vidura for consultation. O pious Vidura, you always contemplate our family's welfare. Now that Duryodhana has defied Lord Krishna's orders, what should be our next course of action.
Your dynasty is doomed! Vidura replied, Why do you inquire after already being instructed by the Lord of all creation, Lord Shri Krishna? O King, You must now return the legitimate share to King Yudhisthira, who has no enemies and who has been forbearing through untold sufferings due to your offenses. He is waiting with his younger brothers, among whom is the revengeful Bhima, breathing heavily like a snake. Surely you are afraid of him. Lord Krishna, the Personality of Godhead, has accepted the sons of Pritha as His kinsmen, and all the kings of the world are with Lord Shri Krishna. He is present in His home with all His family members, the Kings and princes of the Yadu dynasty, who have conquered a unlimited number of rulers, and He is their Lord. You are maintaining offense personified, Duryodhana, as your infallible son, but he is envious of Lord Krishna. And because you are thus maintaining a nondevotee of Krishna, you are devoid of all auspicious qualities. Relieve yourself of this ill fortune as soon as possible and do good to the whole family!
While speaking thus, Vidura, whose personal character was esteemed by respectable persons, was insulted by Duryodhana, who was swollen with anger and whose lips were trembling. Duryodhana was in company with Karna, his younger brothers, and his maternal uncle Shakuni. The wicked son of Dhritarastra spoke harshly to the gentle Vidura, Who asked him to come here, this son of a kept mistress? He is so crooked that he spies in the interest of the enemy against those on whose support he has grown up. Toss him out of the palace immediately and leave him with only his breath.
Thus being pierced by arrows through his ears and afflicted to the core of his heart, Vidura placed his bow on the door and quit his brother's palace. He was not sorry, for he considered the act of the external energy to be supreme. He left Hastinapura to travel on pilgrimage. He did not want to see the outcome of the fratricidal war.
By his piety, Vidura achieved the advantages of the pious Kauravas. After leaving Hastinapura, he took shelter of many places of pilgrimages, which are the Lord's lotus feet. With a desire to gain a high order of pious life, he traveled to holy places where thousand of transcendental forms of the Lord are situated. He began to travel alone, thinking only of Krishna, through various holy places like Ayodhya, Dvaraka and Mathura. He traveled where the air, hill, orchard, river and lake are all pure and sinless and where the forms of the Unlimited decorate the temples. Thus he performed the pilgrim's progress. While so traversing the earth, he simply performed duties to please the Supreme Lord Hari. His occupation was pure and independent. He was constantly sanctified by taking his bath in holy places, although he was in the dress of a mendicant with hair matted and no bed on which to lie. Thus he was always unseen by his various relatives. On the bank of the River Sarasvati there are eleven places of pilgrimage, namely, Trita, Usana, Manu, Prithu, Agni, Asita, Vayu, Sudasa, Go, Guha and Sraddhadeva. Vidura visited all of them and duly performed rituals. There were also many other temples of various forms of the Supreme Personality of Godhead Vishnu, established by great sages and demigods. These temples were marked with the chief emblems of the Lord, and they reminded one always of the original Personality of Godhead, Lord Krishna. While traveling on pilgrimage, Vidura met the great devotee, Maitreya and received transcendental knowledge from him. Thus he attained the lotus feet of the Lord, the aspiration of all liberated persons.
When Lord Krishna had returned to Upaplavya from Hastinapura, He gave to the Pandavas all messages. Lord Krishna related to them how Bhishma, Drona, Kripa, Vidura, and Dhritarastra had requested peace. He also informed them of Gandhari's plea for peace to her son Duryodhana. Krishna then explained how the foolish Duryodhana had rejected all peace proposals and walked out of the assembly. He also explained to the Pandavas how He revealed the divine manifestation of Visvarupa and still the sinful Duryodhana could not be brought to a peaceful settlement. Lord Krishna then informed them, I asked for the minimum of five villages to settle the quarrel, but still that wicked soul would not part with that share. I can, therefore, see that chastisement, and nothing else, is the means to destroy their false pride. Indeed, all those kings followed by their massive armies are on the march to Kurukshetra. They will not, O son of Pandu, give back your kingdom without battle.
Hearing the ominous words of Lord Krishna, Maharaja Yudhisthira addressed his brothers, You have heard what has taken place in the court of the assembled Kurus. O best of men, let us take our army to the Holy Kurukshetra field and arrange them in proper formation. We now have seven akshauhini divisions of troops assembled for victory. The names of the leaders of these seven divisions are Drupada, Virata, Dhristadyumna, Sikhandin, Satyaki, Chekitana and Bhimasena. All of them are seasoned veterans of war and mature in the use of weapons. Please tell us Sahadeva, who amongst the great warriors is fit to be the commander in chief of this vast army.
That person who is closely related to us, Sahadeva replied, and who is skilled in the use of weapons and irresistible in battle, should be our commander. I am referring to the King of the Matsyas, Virata. Relying on him, we will certainly regain our lost kingdom. He will be able to contend in battle the mighty Bhishma and the other great chariot fighters.
After Sahadeva had spoken, Nakula gave his opinion, I think that person who is endowed with respectability, strength, prosperity, and knowledge of the scriptures should be our leader. There are many here who fit these qualifications. However, that bull among men, Drupada, our father in law, who seeks to challenge Drona and Bhishma, should be our leader.
After the two sons of Madri had given their opinion, Arjuna spoke to Yudhisthira as follows, That person of celestial birth, who was born from the sacrificial fire along with weapons and chariot, and who was born to conquer Drona should be our leader. I am referring to Dhristadyumna, the son of Drupada. He is a experienced general of weapons, warfare and the different kinds of formations necessary to defeat the opposing enemy. He will surely conquer Bhishma and Drona in battle and bring us victory.
Bhima then gave his assessment, In my opinion, the son of Drupada, Sikhandin, who was conceived for killing Bhishma, is the most qualified person to be our leader. While releasing weapons in battle, he resembles Lord Ramachandra Himself. I do not see any other person who can challenge grandfather Bhishma in battle and kill him. It is for this reason that he should be chosen as our commander in chief.
King Yudhisthira then gave his opinion, O assembled heroes, the strength and weakness of everything in the universe, and the intentions of every person here, are known to the virtuous Lord Krishna. Skilled or unskilled, old or young, let him be the leader of my forces whom Krishna chooses. Lord Krishna will be the cause of our success or failure. Let the Supreme Personality of Godhead, that foremost of persons, pick who shall lead the army. Having selected our leader, we will, under Krishna's orders, march to the holy field of Kurukshetra.
After hearing the of Maharaja Yudhisthira's humble submission and his brother's suggestion, the lotus-eyed Krishna spoke the following words, O King, I fully approve the selection of any of the warriors mentioned. All of them are competent to defeat the opposing army. Indeed, they can challenge Indra himself in battle, let alone the wicked and sinful sons of Dhritarastra. O great hero, for your good cause, I made great efforts to prevent this combat by peaceful means. Because of our endeavor, we are freed from our responsibility for righteous behavior. Indeed, the sons of Dhritarastra will never be able to hold their ground when they come face to face with Dhananjaya and Satyaki. Our army possesses invincible strength. As regards to our leader, I favor that illustrious champion of great warriors, Dhristadyumna.
When the commander in chief was selected, all the heroic generals made preparations to move their armies to the holy Kurukshetra where great sages had performed austerities and sacrifices, recently and in bygone ages. Followed by millions upon millions of men, who were uttering war cries, the Pandavas along with the other distinguished generals made their way to that holy place of pilgrimage. The ladies headed by Draupadi remained in Upaplavya. The Pandava's army appeared like a vast ocean, and as it headed for Kurukshetra, it could be observed from a hilltop that it covered one point of the horizon to the other. Upon reaching that sacred spot, Yudhisthira caused the troops to encamp on that part of the field that was level, cool and abounding in grass. Lord Krishna and Arjuna blew on their conchshells producing a rumble that sounded like thunder. Hearing this, the Pandava army was filled with joy.
Duryodhana also organized his eleven akshauhini divisions on the sacred plane of Kurukshetra. There were hundreds of thousands of huge tents that were filled with food and drink of various kinds. There was also bedding for the tired and wounded. There were thousands of physicians to take care of those who fell in battle. In the armies of both sides, there were hundreds and thousands of chariots filled with different kinds of weapons. There were also tents erected to repair the chariots that were damaged in battle. The chariots of both armies were filled with quivers of arrows, javelins, long handled spears, barbed darts, heavy maces, clubs made of wood and metal, long ropes, pots filled with poisonous snakes, clubs having iron spikes, swords, short and long bows, battle axes, forked lances and extra armor. Each chariot was made of the sturdiest material and intricately carved. Pearls and other valuable gems were embedded in an artistic way. There was characters embossed on the chariot with gold and silver. To each chariot was yoked four horses of the best breed. In each chariot there was one hundred bows.
There were thus thousands of chariots surrounded by thousands of elephants. The chariots were like a town and the elephants were like the walls of a town. On the backs of each of the elephants there were seven warriors. Two of those warriors were armed with hooks, two were excellent bowmen, two were first rate swordsmen, and one was armed with a lance and trident. There were innumerable elephants like these and each had innumerable weapons on their backs. There was also hundreds and thousands of horses who were well trained and bedecked with gold ornaments. The horsemen were well skilled in the use of the bow and arrow, the javelin and the sword. The foot soldiers were numbered in millions. According to divisions, they wore armor of different kinds and carried weapons of different kinds. Around each chariot there was ten elephants, and unto each elephant was assigned ten horses and around each horse was ten infantrymen to guard the horses. In the reserve army that was kept for emergencies, there was fifty elephants to guard each chariot; and unto each elephant there was a hundred horsemen and around each horseman there was attached seven foot soldiers. It was in this way that the Kaurava army was arrayed in force.
After everything was arranged according to King Duryodhana's desire, that mighty warrior approached Grandfather Bhishma and appealed to him as follows, Without a commander, even a mighty army is routed in battle. As regards to your prowess, you are like the great Indra himself. You are like the sun among the luminaries or the moon amongst the stars. You are incapable of being slain, and therefore I request that you become our commander.
It will be as you wish, Bhishma replied, I have given a promise to you that I will fight on your side, but I will not be able to kill the Pandavas. Protected by Lord Krishna, those heroes are incapable of being slain. There is not a warrior on earth that is equal to me except Arjuna, the son of Kunti. However, he will never seek to fight with me openly. With the power of my weapons, I can destroy the entire world along with all its planets, demigods and demons. The sons of Pandu, being protected by the Supreme Lord Krishna, cannot be killed by me or anyone else. I will, however, slaughter their forces at a rate of ten thousand a day. There is one other condition on which I will become your commander. That is either Karna should fight first or I will fight first. This son of Radha always boasts of his prowess in battle, comparing it with mine.
Hearing the condition set down by the grandsire, Karna replied, As long as Shantanu's son lives, O King, I will not fight. After Bhishma is slain, I will take to the battlefield to duel with the wielder of the Gandiva bow.
When Ganga's son was officially placed as the commander in chief, the King became joyful and distributed an abundant amount of presents. He caused the musicians to play their instruments and blow their conchshells loudly. Suddenly, although the sky was cloudless, a bloody shower fell, making the ground muddy. Fierce whirlwinds rose and earthquakes shook the ground, depressing the hearts of all the warriors. Unembodied voices were heard and meteors fell from the heavens. Jackals and crows howled fiercely, indicating a great calamity. All this was observed after the installation of Bhishma as the commander in chief of Duryodhana's forces.
Knowing that a great slaughter of men was about to take place, Lord Balarama, the elder brother of Lord Krishna, came there along with Akrura, Gada, Samba, Uddhava, and Pradyumna. Seeing Him arrive, Yudhisthira, Bhima, Arjuna, and the twins stood up out of respect. He was received royally, and that bull among the Yadus worshiped Drupada and Virata who were senior in years. He then sat on the same throne as that of Yudhisthira. He cast his glance upon His younger brother, Lord Krishna and began to speak, This slaughter of the warrior race is inevitable, O Krishna, and it is the will of providence. I hope, however, that I will be able to see all of you, with your friends, come out safely from this battle. I have repeatedly asked You, my dear brother, to be partial to both sides, but You have not listened to my plea. You have aligned Yourself with the Pandavas, and therefore, their victory is assured. As regards to Myself, I will not fight on either side. Whatever side You have chosen, I will give moral support, for Your desires are supreme. I shall now travel on pilgrimage, for I will not be able to watch with indifference the annihilation of the Kauravas. Lord Balarama then left their presence and started on His pilgrimage.
About this time there came to the Pandava's camp, the son of King Bhishmaka, named Rukmi. Rukmi was the student of Drona, and the ruler of the whole southern country. He had learned the science of warfare and was given a celestial bow named Vijaya that belonged to the great Indra. It was equal to the Gandiva bow given by Varuna, and the Sarnga owned by Lord Krishna. Rukmi had come to the Pandava camp with an akshauhini division of troops. He came into the midst of the assembly of Kings and offered them all respects. He then boasted to Dhananjaya, If, O son of Pandu, you are afraid, I am here to help you. The assistance I will give you will be unbearable to the enemy. There is no man who can equal my prowess. I will kill in battle any of the great heroes, Bhishma, Drona, Kripa, Karna or Ashvatthama. All of you may rest while I kill all these Kings of the earth. I will then hand over your ancestral kingdom which is yours according to birth.
To this puffed up fool, Arjuna replied, Born as the son of Pandu, having the great Drona as my teacher, having Lord Krishna as my ally, and bearing the bow Gandiva, how can I say that I am afraid? I have fought with the Gandharvas, the Nivatakavachas, the Kalakeyas, and the heavenly lords combined, as well as the Kaurava host. O son of Bhishmaka, I am not afraid, nor do I have any need of your assistance! You may either go or stay as it pleases you.
Having been shunned because of his false pride, Rukmi left the Pandava's camp and went to Duryodhana. When Duryodhana heard the boastful words of Rukmi, he rejected him in the same way. Thus the two kings, Baladeva and Rukmi, desisted from battle and went their separate ways.
At this time Duryodhana called for Uluka, the son of Shakuni, and ordered him to deliver messages to the Pandavas. Uluka left the presence of Duryodhana and made his way to the Pandava camp. He presented himself before Yudhisthira and said, I have come as a messenger on behalf of King Duryodhana. I, therefore request you not to be angry with me if I repeat the words Duryodhana has instructed me to say!
Hearing this request, Maharaja Yudhisthira replied, You have nothing to fear, Uluka. Repeat the messages you have brought from the vile Duryodhana.
Uluka then said to Yudhisthira, These are the words Duryodhana has directed to you, You were defeated in dice and your dear wife was brought into the assembly. Any person who calls himself a man would have given way to anger. You have lived in exile for thirteen years, and now is the time to become a man. Tomorrow, engage us in battle, we who have Bhishma for our leader. Your pride will be destroyed, and your body will lay on the ground devoid of life. O fool of little understanding, how will you fight with me while I am stationed in the midst of my elephant army?
Uluka then turned to Arjuna and repeated the harsh words of Duryodhana, Can you fight without bragging, O Arjuna? You boast about yourself too much. I know you have Krishna for your ally, and I know you have the Gandiva bow which is a full six cubits long. However, I have ownership of the whole world. So what is the use of your weapons and allies? For thirteen years I have enjoyed sovereignty of the world, and I shall continue to rule in the same way. Previously it was Draupadi that saved you at the first gambling match and not the Gandiva. You have lived this last year as menial servants to Virata. This is manliness? You have worn braids in your hair as a eunuch and taught girls how to dance. This is the way heroes act? Once you have dived into the ocean of the Kaurava army which has Timingila fish for its leaders, you will not come out alive, nor will any of your friends. Indeed, it is impossible for you to win a kingdom, like one trying to obtain heaven without ascetic merit.
Uluka then addressed Bhima with Duryodhana's harsh message, O son of Pritha, I see that you have become a cook in Virata's kitchen. Is this evidence of your manhood? You have taken a vow to kill myself, Duhshasana, and my other brothers. Now, O cook, the time has come to carry out your boastful vow. There is a difference, However, between cooking and fighting. The fact of the matter is that you will have to lie on the Kurukshetra field, your head smashed by my mace. The promises that you made in the great assembly will then prove to be uttered in vain.
Uluka then turned to Nakula and Sahadeva and repeated the scathing words of Dhritarastra's sinful son. He also challenged Dhristadyumna and Sikhandin to carry out their vows of killing Drona and Bhishma respectively. It was known that Sikhandin was formerly a female in his previous life. She was known by the name of Amba who wanted Bhishma for her husband.
Uluka then addressed Lord Krishna with a message from Duryodhana, I challenge You to withstand my prowess on the field of battle. Exhibit once again that same form which you assumed in the Kaurava court. Your mystic tricks will not save You or Arjuna. We also are capable of assuming different forms by mystic power. Without any reason, O Krishna, You have achieved fame in the three worlds. You have been a slave to King Kamsa, and therefore, a King like myself should not dress in armor to fight You.
After hearing the piercing words of Duryodhana that were spoken out of ignorance, the Pandavas were thoroughly provoked to anger. They stood and began to stretch their arms. Their eyes were red, and there was great anger on their faces. Bhimasena, his face cast to the ground, began to breathe heavily like a snake. Arjuna wiped the sweat off his forehead, and tried to restrain himself from annihilating the Kaurava army at that moment. The other kings were also quite incensed at the words of Duryodhana and rose from their seats ready for battle. Bhima, gnashing his teeth, licking his tongue and squeezing his hands, spoke to Shakuni's son, Hear the message you should repeat to that deceitful person. We, the Pandavas, always seek to satisfy our older brother. It was for this reason that we tolerated your atrocious activities. Now is the time to fight and fulfill your words. I have vowed to kill you and all your brothers. O sinful fool, do not think that it will not happen. Even if Yamaraja assists you, the Pandavas will still accomplish what they have vowed! I will surely drink Duhshasana's blood. I swear this by my soul.
Arjuna's reply was short and to the point. He said, When tomorrow comes, stand across from my division. I will give you my answer from the Gandiva bow. Eunuchs answer in words, but kshatriyas reply in prowess! Hearing this reply to Duryodhana's abusive words, all the warriors applauded Arjuna.
Lord Krishna then spoke to Uluka, Tell Duryodhana this, O wicked soul, tomorrow, I hope that you can act like a man and face Arjuna and Myself on the battlefield. O fool, you think that I will not fight? If my anger is excited, I may annihilate all the warriors on the side of the Kauravas. You will not be able to hide from the Gandiva's arrows. Even if you run to the farthest corners of the world or sink into the ocean, you will see Arjuna's chariot behind you. You think, O fool, that Bhima's words will not come true, and I warn you that Duhshasana's blood has already been drunk. You are speaking boastful words, but we consider you no better that straw.'
Arjuna, before sending Uluka back to Duryodhana, sent this message, Listen, O Duryodhana, You are a coward. You are relying on the strength of others whom you have forced to fight for you. Having initiated Bhishma as your commander, whose passions are under control and who is endowed with great wisdom, you boast these annoying words. By this act, you have brought our grandfather under the sway of death. You think that because he is our grandfather, we will not fight with him. However, I take this vow that I will kill Ganga's son in the presence of all warriors. After hearing all the messages to be communicated to Duryodhana, Uluka went back to the Kaurava's camp.
Maharaja Yudhisthira then ordered the troops be arrayed in battle formation. Millions upon millions of soldiers lined up in a formation which covered a twelve mile area. He gave encouragement to all the soldiers, and he ordered Arjuna to fight with Karna, Bhima to fight with Duryodhana, Dhristaketu with Salya, Uttamaujas with Kripa, Nakula with Kritavarman, and Satyaki was ordered to fight against Jayadratha, the ruler of the Sindus. He pitted Shikhandi against Bhishma, Sahadeva against Shakuni, Chekitana against Sala, and the five sons of Draupadi against the Trigartas. He urged Abhimanyu to fight with Karna's son, Vrishasena, and he ordered Dhristadyumna to fight with the preceptor Drona. And having arrayed his troops in battle formation, King Yudhisthira waited with a peaceful mind for the morning sun.

Thus Ends the Fifth Chapter of the Udyoga Parva, Entitled, The Colossal Armies Move to Kurukshetra.

Chapter Six
Bhishma Assesses the Heroes and Reveals Shikhandi's Mysterious Birth

When the veritable sea of troops had been arrayed in their proper positions, the grandsire, Bhishma, inspired Duryodhana's heart as follows, O my grandson, today I will take command of your army, for I am well educated in the science of formations. I know all the battle arrays of the celestial lords. With these I will confuse the Pandavas. I will fight the enemy protecting your army according to the rules of military science. Let your doubts be dispelled.
O Grandsire, Duryodhana replied, I have no fear, from even all the demigods and demons united, what to speak of these insignificant sons of Pandu. I now desire, O son of Ganga, to know who, amongst this vast ocean of warriors, are to be counted as rathis and adirathis. You are well acquainted with the prowess of the earth's heroes, and therefore, I, and the kings present, desire to hear this.
Listen, O son of Gandhari, Bhishma said, to the prowess of those principal warriors in both these armies. In your divisions there are many hundreds of thousands of rathis. I will, however, name only the principal ones. Dhritarastra's hundred sons headed by yourself are all rathis, out of which you are the most powerful. Then, O King, come myself, the leader of your troops. I will not speak of my own prowess, for I am already known to you. The foremost wielders of weapons, Kritavarman, the chief of the Bhojas, is an adirathi. He will greatly assist you in this battle, and cannot be humiliated by the enemy. The ruler of Madras, Salya, in my opinion is a maharathi. He will fight with the other maharathis on the Pandava side. He will resemble the ocean as it heads toward the beach. The mighty bowman, Bhurisravas, the son of Somadatta, is a maharathi, and he will certainly create havoc amongst the enemy troops. The King of Sindhu, Jayadratha, is equal to two rathis. He has acquired a benediction from Lord Shiva that he can defeat the Pandavas in battle, and he is therefore reckless with his life. Sudhakshina, the ruler of the Kambhojas, is in my judgement equal to a single rathi. Coming from the province of Mahismati, King Nila, is one of your great rathis. The Kings of Avantipura, Vinda and Anuvinda, are considered to be excellent rathis. These two heroes will consume the enemy troops with spiked darts and maces. The Trigarta brothers headed by Susharman are all single rathis. They are distinguished warriors and will fight with the best soldiers on the Pandava's side. The mighty bowman, Kripa, the son of Saradwat is, O King, a maharathi. He is as invincible as Kartikeya himself. He will roam from one part of the battlefield to the other like a blazing fire.
Your maternal uncle, Shakuni, Bhishma continued, is equal to a single rathi. His troops are known for their prowess and will cut down the enemy troops like the wind. The mighty bowman, Ashvatthama, the son of Drona, is a maharathi. Like Arjuna, he can release arrows with such rapidity that they touch one another in flight. If he desires, he can destroy the whole world. There is, however, one defect in him for which I do not consider him a rathi or a maharathi. This person is too attached to the bodily conception of life, and therefore, does not want to die. Still he is powerful and can be compared to Yamaraja himself. The son of Bharadwaja, Drona, will achieve victory in many battles for your pleasure. Endowed with unsurpassable prowess, he can single-handedly fight, by means of his celestial weapons, all the heavenly lords, Gandharvas and human beings together. That illustrious warrior is a great maharathi. Vrishasena, the son of Karna, is one of the celebrated chariot warriors. He is to be considered a maharathi. That person who never retreats in battle and resembles Yamaraja himself, Bahlika, is in my judgement an adiratha. That cruel chief of the rakshasas, Alambhusha is a maharathi. He can surpass all the rakshasa warriors in the use of weapons. The ruler of Pragjyotisha, the heroic Bhagadatta, is also considered a adiratha. Riding on his elephant Supritika, he will annihilate the enemy forces. Regarding your dear friend, Karna, Surya's son, who is proud of his skill and who is devoid of any good sense, in my judgement he is neither a rathi or an adiratha. He has been stripped of his natural coat of mail and his celestial earrings by Indra. He has been cursed by his teacher, Parashurama, and also by a brahmana. When he challenges Arjuna, he will not leave the battlefield with his life. Therefore, he is, in my judgement, half a rathi.
Hearing this, Radha's son, expanded his eyes in fury, and spoke harshly to Bhishma, O grandsire, these derogatory words have entered my ears like steel arrows. I will tolerate it for Duryodhana's sake. Indicating that I am only half a rathi means you think me a coward. I speak truthfully when I say that you are an enemy to the Kurus. Who else would seek to disunite all the kings present here. Alone, I will decimate the Pandava army. Addressing Duryodhana, Karna said, I will not, O King, fight as long as Bhishma is alive. After Bhishma has been slain, I will engage in combat with all the maharathis on Yudhisthira's side!
Look at me, O Grandfather, King Duryodhana said. Our business at hand is very urgent. Both of you will render me great service. I now desire to hear the prowess of the outstanding chariot fighters among the enemy. I desire to hear the strength and weaknesses of the foe. The night is almost over, and the dawn is coming, and with it, the great battle will commence.
I have indicated to you, Bhishma replied, your maharathis, rathis and half rathis. Now listen to the prowess of the warriors on the Pandava's side. The King himself, the son of Pandu and Kunti, is a mighty rathi. His chariot will ride above the ground like the chariots of the celestial heavenly gods. Bhimasena, O King, is regarded to equal eight rathis. He is endowed with the vitality of ten thousand elephants, and with a mace in hand there is none equal to him. Those two bulls among men, the twin sons of Madri, are great rathis. They equal in beauty and prowess the two Asvini-kumaras. Regarding Arjuna, who has Lord Narayana as his charioteer, there is none amongst the warriors on both sides who can be his equal. Indeed, even amongst the gods and demons, there is none his equal. The chariot on which Arjuna will fight is celestial and cannot be destroyed. The monkey that rides on the banner is also divine and cannot be slain. The Gandiva bow and the two inexhaustible quivers of Partha were given to him by Varuna. He has obtained all the celestial weapons from the heavenly gods, including the thunderbolt weapon and the Pashupati astra. Only myself and Drona can challenge him. However, he is young and skillful, whereas we are old and our energy is easily spent.
The five sons of Draupadi, O Monarch, Bhishma continued, are maharathis. Virata's son, Uttara Kumara is considered a great rathi. The mighty-armed Abhimanyu is as great a maharathi as Arjuna himself. Remembering his father's sufferings, he will slaughter the troops on your side. Satyaki, the descendant of Sini, is an esteemed chariot fighter and must be regarded as a maharathi. Uttamauja and Yudhamanyu are also great chariot fighters. They will fight recklessly, not considering their lives. They are in my opinion great rathis. The aged Kings, Virata and Drupada, both endowed with outstanding prowess, are maharathis. Though advanced in years they will combat the greatest warriors. Shikhandi, the son of Drupada, is, O King, one of Yudhisthira's foremost maharathis. Formerly he was a woman. In battle he will earn great fame. The great warrior, Dhristadyumna, is in my judgement a adirathi. He took birth from the sacrificial fire for the sole purpose of slaying Drona. His prowess is invincible. Dhristaketu, the heroic leader of the Chedis, the son of Shishupala, is a maharathi. The subjugator of the enemy, Kunitbhoja, the maternal uncle of the Pandavas, is in my opinion an adirathi. That prince of the rakshasas, Ghatotkacha, O King, born of Hidimva and Bhima, is in my opinion a mighty maharathi.
Grandfather Bhishma continued, I have now assessed all the rathis, adirathis and maharathis. I will fight with all these warriors with the exception of Shikhandi. I will not strike or kill that prince of the Panchalas. He was formerly in this life a woman and also in his previous life a woman. I have taken a vow that I will not kill such a person. I will not fight with this prince, nor will I be able to kill the sons of Kunti!
Duryodhana inquired, For what reason, O grandsire of the Bharatas, will you not kill Shikhandin even though he will approach you with upraised weapons?
Formerly this Shikhandi was a woman in his previous life, Bhishma replied. Once upon a time, when I saw that my brother Vichitravirya was ready for marriage, I went to the kingdom of Kashi and abducted the King's three beautiful daughters from the svayamvara ceremony. The names of these princesses were Amba, Ambika, and Ambalika. Taking them by force, I defeated all who opposed me, including King Salwa. When I arrived in Hastinapura, I bestowed those three beautiful princesses upon Vichitravirya. However, the eldest of the princesses, Amba, informed me that during the Svayamvara she had already chosen Salwa for her lord. She pleaded with me to allow her to go to his kingdom. In consultation with my mother and the brahmanas, I agreed to let her go. She went to Salwa's kingdom, but he rejected her and sent her out of his palace. She then went to the forest to practice austerities, but the great sages told her to go back to her father. She then informed them of all that had happened, and they advised her to speak to Parashurama, my preceptor. It so happened that in due course of time the son of Jamadagni, Parashurama, came to the sage's ashrama. When that powerful hero heard what had happened to her, he felt sympathy and said he would help her. He called for me requesting, This girl has been touched by you, and now even King Salwa will not take her. You should now save her by accepting her in marriage.' I replied to my martial guru, I cannot marry this girl to my brother, since she has chosen Salwa for her lord. She pleaded with Salwa, but he has rejected her. What can I do? I have taken a vow of celibacy, and that vow I will not break.' Parashurama then gave me the choice, either to marry the girl or fight with him. Since I could not agree to marry her, I chose to fight with my preceptor, although I tried to appease his anger with sweet words.
Then, mounting our chariots, Bhishma continued, we went to Kurukshetra. We fought for many days, but my preceptor was not able to defeat me. Desisting from any further fighting, he went to Amba and told her that he could not persuade me to marry her by commands or warfare. Amba, feeling frustrated, then went to the forest and performed severe austerities for many years. She desired to gratify the renowned demigod, Lord Shiva. When Lord Shiva was satisfied with her, he appeared before her and informed her that in her next life she would be born as the King Drupada's son and would cause my death. After receiving this benediction, she made a funeral pyre out of logs, and placing herself in the fire, she gave up her body. She has now taken birth as Shikhandi, who possesses extraordinary prowess. In my opinion he is a maharathi.
When Amba took birth in the family of Drupada, Bhishma continued, she took birth as a girl. Drupada himself had worshiped Lord Shiva for a child who would kill me. Lord Shiva appeared before him and told him that he would beget a female child that would later become a male. He then disappeared from that place. In due course Drupada's queen gave birth to a beautiful girl with lotus eyes. They named her Shikhandi. The queen told everyone that a boy had taken birth, remembering the promise of Lord Shiva. This secret was kept for many years. When it came time for Shikhandi to be married, Drupada arranged for the daughter of Hiranyavarman, the King of the Dasarnakas, to be his wife. A wedding ceremony was arranged, but when Hiranyavarman's daughter came to know in due course that Shikhandi was a woman, she informed her father of the fraud. Outraged and feeling humiliated, Hiranyavarman gathered a huge army to attack King Drupada. When Drupada came to know of this, he felt like a thief caught in the act. However, remembering Lord Shiva's promise, he sent word to Hiranyavarman that the rumor was not true. In the meantime, he prepared himself for war. When Shikhandi found out the suffering her parents were going through, she left the city to end her life by fasting. She soon found a forest that was owned by a powerful yaksha. No human beings were allowed to go there. Despite this she roamed the forest and upon seeing a beautiful mansion, she entered it and began to perform austerities. The owner of the mansion, a yaksha named Stunakarna, saw her and asked why she was fasting. Shikhandi then told him everything. The yaksha, feeling compassion, promised to give her his manhood for a certain time. Both agreed and Shikhandi left the yaksha's mansion as a man, and the yaksha became a woman. Shikhandi returned to Drupada's capital and told her father about the temporary manhood. Drupada excitedly sent news to King Hiranyavarman and invited him to inspect his son regarding his manhood. King Hiranyavarman sent to Drupada's city many beautiful women who inspected Shikhandi and confirmed that he was a man. They told the King of the Dasarnakas that Shikhandi was actually a male, and the King again made friends with Drupada.
Bhishma continued, Meanwhile, the lord of wealth, Kuvera went to Stuna's mansion and requested his presence. When Kuvera saw and heard what had happened, he cursed Stuna to remain a woman forever. However, Stuna's servants begged Kuvera for a time limit on the curse, and Kuvera said that as long as Shikhandi lived, Stuna would have to be a woman. Upon the death of Shikhandi, he would receive his manhood.
After King Hiranyavarman had left Drupada's capital, Shikhandi returned to Stuna's abode to give back his manhood. When Shikhandi learned of Kuvera's curse, he considered it the will of providence. He then returned to the city of Drupada and remained a man, a great maharathi.
O King, this is the history of Shikhandin, who has been born a woman and now transformed to manhood. Formerly she was Amba, the daughter of the King of Kashi. If he challenges me to battle, I will not look at him for a moment, nor will I release my weapons at him. I will not, O son of Dhritarastra, release weapons upon a woman, or one that was a woman before, or even one that resembles a woman. I will not for this reason kill Shikhandi.
When the night had passed and the sun's rays were about to appear on the horizon, Duryodhana asked the great kings present, O heroes, before us is arrayed the Pandava army. It appears invincible and consists of mighty warriors. Please tell me how long it will take each of you to annihilate this host of men.
Bhishma then gave his estimate, I can, O King, annihilate the Pandava army at a rate of ten thousand common warriors every day. I will also be able to slay one thousand chariot fighters each day. If, however, I use my celestial weapons and kill hundreds and thousands at a time, I can, O Bharata, finish the slaughter in one month.
Drona, the preceptor, then gave his opinion, I have become old, O mighty-armed one. My prowess and energy have weakened. With the fire of my weapons I can consume the Pandava army within a month's time, like Shantanu's son Bhishma.
Then Saradwat's son opined he could annihilate the army in two month's time. Drona's son, Ashvatthama vowed that he could annihilate it in ten days, and the foolish Karna vowed he could annihilate it in five days. Hearing this, Ganga's son laughed and said, You boast impressive words as long as you have not met Partha and his chariot driver, Krishna. You can accomplish this act in words only.
Through spies, Yudhisthira learned of the time limit Duryodhana's principal generals estimated they could annihilate the Pandava army. In the presence of all the great fighters on his side, Yudhisthira inquired from Arjuna, O Dhananjaya, I have heard that Bhishma, our grandsire, has vowed to annihilate our army in one month's time. Drona has vowed the same and Kripa has vowed two months. Drona's son has said ten days and the wicked son of Radha has vowed five days. Therefore, I ask you, O Phalguna, how long will it take you to destroy the enemy.
Do not have any fear, O King, Arjuna replied. Unquestionably I say that with Vasudeva as my chariot driver, I can decimate the three worlds in a mere twinkling of an eye. I have in my possession the Pashupati astra given to me by Lord Shiva. It is not, however, proper to use it on common warriors. We shall, though, kill the enemy in a fair fight. All the great maharathis will slaughter the enemy forces, and even yourself will be competent to annihilate Duryodhana's forces.
After thus encouraging King Yudhisthira, Arjuna, in the first rays of sunlight, made final corrections in the battle lines of their massive army. Thousands of chariot fighters, thousands of horses, hundreds of thousands of foot soldiers and thousands of elephants were arrayed in their proper stations. Duryodhana also made final arrangements to align his forces in battle formation on the sacred field of Kurukshetra. Thus in the early morning calm those great forces, arrayed against each other, stood ready for combat. This was the dawn of a war so terrifying that it would be heard and spoken about for thousands upon thousands of years.

Thus Ends the Sixth Chapter of the Udyoga Parva, Entitled, Bhishma Assesses the Heroes and Reveals the Mystery of Shikhandi's Birth.

Chapter Commentary

From the movement of millions upon millions of troops, we can see the level of management needed to organize such a massive battle. This is hardly possible for primitive civilizations. The amount of weapon, tents, food, water, doctors etc. is mind boggling. Today, we are being brain washed into believing that man is progressing, but in comparision to the Vedic historical records, man is regressing in this age of Kali. His memory, life span, bodily strength, luck, religious and pious activities all diminish in Kali Yuga. As this age progresses, more and more hellish enviorments will be created because of sinful activities. The best alternative is not to take birth again in this world, but to develop a spiritual body fit for the kingdom of God.


.\8\7\2b\1\Bhisma_Parva.rtf

Bhisma Parva

Chapter One
The Bhagavad-gita

For Commentary on Bhagavad-gita one should read the Bhagavad-gita As It Is by his Divine Grace A.C. Bhaktivedanta Swami Prabhupada.

<T>Thus both the armies stood ready for combat, and they faced each other like two gigantic oceans. The whole earth had concentrated her warriors on this sacred Kurukshetra field, so huge was the army of both parties. Only women and children were left in their homes. The Kurus, the Pandavas and the Somakas made certain rules of warfare before the battle. Persons who were equal should fight against each other. And if having fought fairly, the combatants withdraw, there should be no fear of another attack. A chariot fighter should fight with a chariot fighter, and one riding on an elephant should fight with another riding on an elephant. One riding on a horse should fight with an enemy riding on a horse, and infantry soldiers should fight with infantry soldiers. No warrior should strike another who is not prepared or panic stricken. One who was engaged with another, or one seeking shelter, or one retreating, one whose weapon was rendered unfit, or one who had no armor was never to be attacked. Those who carried drums and those who blew conches, should never be assaulted.
Upon seeing those vast armies ready for combat, Vyasadeva, the son of Satyavati, went to see his son, Dhritarastra, in Hastinapura. Vyasa then informed him, "O King, the clutches of death have fallen on your sons and the other monarchs in this great battle. They will all perish like flies in a fire. Therefore, do not lament. If you wish to see the battle, I will give you the proper vision."
"O best of the rishis," Dhritarastra replied, "I don't want to see the slaughter of my kinsmen. I will, however, hear about this great battle from another." Vyasa then gave a benediction to Sanjaya that he could envision the whole battlefield. He would have knowledge of everything, manifest or concealed, and happening by day or night. Even the thoughts of the mind would be known to Sanjaya.
"The fame of the Pandavas and the Kauravas," Vyasa prophesied, "shall be known for an eternity. Do not give way to grief, O King, for this slaughter cannot be prevented. It has been predestined. Regarding victory, it is where there is righteousness. They who desire victory do not conquer by means of brutal force as much as by truthfulness, compassion and virtue. As the sage Narada stated, 'Wherever there is Krishna, there will certainly be victory.' Krishna is the Supreme Personality of Godhead, and if He protects the Pandava army, no one, including all the gods and demons combined, can defeat Him. Even if He does not take up any arms, by His energies, He will cause the annihilation of their forces." After speaking thus, Vyasadeva left the palace of his son.

Chapter One
Observing the Armies

Dhrtarastra said: O Sanjaya, after my sons and the sons of Pandu assembled in the place of pilgrimage at Kuruksetra, desiring to fight, what did they do?
Sanjaya said: O King, after looking over the army arranged in military formation by the sons of Pandu, King Duryodhana went to his teacher and spoke the following words. O my teacher, behold the great army of the sons of Pandu, so expertly arranged by your intelligent disciple the son of Drupada. Here in this army are many heroic bowmen equal in fighting to Bhima and Arjuna: great fighters like Yuyudhana, Virata and Drupada. There are also great, heroic, powerful fighters like Dhrstaketu, Cekitana, Kasiraja, Purujit, Kuntibhoja and Saibya. There are the mighty Yudhamanyu, the very powerful Uttamauja, the son of Subhadra and the sons of Draupadi. All these warriors are great chariot fighters. But for your information, O best of the brahmanas, let me tell you about the captains who are especially qualified to lead my military force. There are personalities like you, Bhisma, Karna, Krpa, Asvatthama, Vikarna and the son of Somadatta called Bhurisrava, who are always victorious in battle. There are many other heroes who are prepared to lay down their lives for my sake. All of them are well equipped with different kinds of weapons, and all are experienced in military science. Our strength is immeasurable, and we are perfectly protected by Grandfather Bhisma, whereas the strength of the Pandavas, carefully protected by Bhima, is limited. All of you must now give full support to Grandfather Bhisma, as you stand at your respective strategic points of entrance into the phalanx of the army. Then Bhisma, the great valiant grandsire of the Kuru dynasty, the grandfather of the fighters, blew his conchshell very loudly, making a sound like the roar of a lion, giving Duryodhana joy. After that, the conchshells, drums, bugles, trumpets and horns were all suddenly sounded, and the combined sound was tumultuous. On the other side, both Lord Krishna and Arjuna, stationed on a great chariot drawn by white horses, sounded their transcendental conchshells. Lord Krishna blew His conchshell, called Pancajanya; Arjuna blew his, the Devadatta; and Bhima, the voracious eater and performer of herculean tasks, blew his terrific conchshell, called Paundra. King Yudhisthira, the son of Kunti, blew his conchshell, the Ananta-vijaya, and Nakula and Sahadeva blew the Sughosa and Manipuspaka. That great archer the King of Kasi, the great fighter Sikhandi, Dhrstadyumna, Virata, the unconquerable Satyaki, Drupada, the sons of Draupadi, and the others, O King, such as the mighty-armed son of Subhadra, all blew their respective conchshells. The blowing of these different conchshells became uproarious. Vibrating both in the sky and on the earth, it shattered the hearts of the sons of Dhrtarastra. At that time Arjuna, the son of Pandu, seated in the chariot bearing the flag marked with Hanuman, took up his bow and prepared to shoot his arrows. O King, after looking at the sons of Dhrtarastra drawn in military array, Arjuna then spoke to Lord Krishna these words. Arjuna said: O infallible one, please draw my chariot between the two armies so that I may see those present here, who desire to fight, and with whom I must contend in this great trial of arms. Let me see those who have come here to fight, wishing to please the evil-minded son of Dhrtarastra. Sanjaya said: O descendant of Bharata, having thus been addressed by Arjuna, Lord Krishna drew up the fine chariot in the midst of the armies of both parties. In the presence of Bhisma, Drona and all the other chieftains of the world, the Lord said, Just behold, Partha, all the Kurus assembled here. There Arjuna could see, within the midst of the armies of both parties, his fathers, grandfathers, teachers, maternal uncles, brothers, sons, grandsons, friends, and also his fathers-in-law and well-wishers. When the son of Kunti, Arjuna, saw all these different grades of friends and relatives, he became overwhelmed with compassion and spoke thus. Arjuna said: My dear Krishna, seeing my friends and relatives present before me in such a fighting spirit, I feel the limbs of my body quivering and my mouth drying up. My whole body is trembling, my hair is standing on end, my bow Gandiva is slipping from my hand, and my skin is burning. I am now unable to stand here any longer. I am forgetting myself, and my mind is reeling. I see only causes of misfortune, O Krishna, killer of the Kesi demon. I do not see how any good can come from killing my own kinsmen in this battle, nor can I, my dear Krishna, desire any subsequent victory, kingdom, or happiness. O Govinda, of what avail to us are a kingdom, happiness or even life itself when all those for whom we may desire them are now arrayed on this battlefield? O Madhusudana, when teachers, fathers, sons, grandfathers, maternal uncles, fathers-in-law, grandsons, brothers-in-law and other relatives are ready to give up their lives and properties and are standing before me, why should I wish to kill them, even though they might otherwise kill me? O maintainer of all living entities, I am not prepared to fight with them even in exchange for the three worlds, let alone this earth. What pleasure will we derive from killing the sons of Dhrtarastra?Sin will overcome us if we slay such aggressors. Therefore it is not proper for us to kill the sons of Dhrtarastra and our friends. What should we gain, O Krishna, husband of the goddess of fortune, and how could we be happy by killing our own kinsmen?O Janardana, although these men, their hearts overtaken by greed, see no fault in killing one's family or quarreling with friends, why should we, who can see the crime in destroying a family, engage in these acts of sin?With the destruction of dynasty, the eternal family tradition is vanquished, and thus the rest of the family becomes involved in irreligion. When irreligion is prominent in the family, O Krishna, the women of the family become polluted, and from the degradation of womanhood, O descendant of Vrsni, comes unwanted progeny. An increase of unwanted population certainly causes hellish life both for the family and for those who destroy the family tradition. The ancestors of such corrupt families fall down, because the performances for offering them food and water are entirely stopped. By the evil deeds of those who destroy the family tradition and thus give rise to unwanted children, all kinds of community projects and family welfare activities are devastated. O Krishna, maintainer of the people, I have heard by disciplic succession that those who destroy family traditions dwell always in hell. Alas, how strange it is that we are preparing to commit greatly sinful acts. Driven by the desire to enjoy royal happiness, we are intent on killing our own kinsmen. Better for me if the sons of Dhrtarastra, weapons in hand, were to kill me unarmed and unresisting on the battlefield. Sanjaya said: Arjuna, having thus spoken on the battlefield, cast aside his bow and arrows and sat down on the chariot, his mind overwhelmed with grief.

Chapter Two
Contents of the Gita Summarized

Sanjaya said: Seeing Arjuna full of compassion, his mind depressed, his eyes full of tears, Madhusudana, Krishna, spoke the following words. The Supreme Personality of Godhead said: My dear Arjuna, how have these impurities come upon you? They are not at all befitting a man who knows the value of life. They lead not to higher planets but to infamy. O son of Prtha, do not yield to this degrading impotence. It does not become you. Give up such petty weakness of heart and arise, O chastiser of the enemy. Arjuna said: O killer of enemies, O killer of Madhu, how can I counterattack with arrows in battle men like Bhisma and Drona, who are worthy of my worship?It would be better to live in this world by begging than to live at the cost of the lives of great souls who are my teachers. Even though desiring worldly gain, they are superiors. If they are killed, everything we enjoy will be tainted with blood. Nor do we know which is better-conquering them or being conquered by them. If we killed the sons of Dhrtarastra, we should not care to live. Yet they are now standing before us on the battlefield. Now I am confused about my duty and have lost all composure because of miserly weakness. In this condition I am asking You to tell me for certain what is best for me. Now I am Your disciple, and a soul surrendered unto You. Please instruct me. I can find no means to drive away this grief which is drying up my senses. I will not be able to dispel it even if I win a prosperous, unrivaled kingdom on earth with sovereignty like the demigods in heaven. Sanjaya said: Having spoken thus, Arjuna, chastiser of enemies, told Krishna, "Govinda, I shall not fight," and fell silent. O descendant of Bharata, at that time Krishna, smiling, in the midst of both the armies, spoke the following words to the grief-stricken Arjuna. The Supreme Personality of Godhead said: While speaking learned words, you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor for the dead. Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be. As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change. O son of Kunti, the nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being disturbed. O best among men [Arjuna], the person who is not disturbed by happiness and distress and is steady in both is certainly eligible for liberation. Those who are seers of the truth have concluded that of the nonexistent [the material body] there is no endurance and of the eternal [the soul] there is no change. This they have concluded by studying the nature of both. That which pervades the entire body you should know to be indestructible. No one is able to destroy that imperishable soul. The material body of the indestructible, immeasurable and eternal living entity is sure to come to an end; therefore, fight, O descendant of Bharata. Neither he who thinks the living entity the slayer nor he who thinks it slain is in knowledge, for the self slays not nor is slain. For the soul there is neither birth nor death at any time. He has not come into being, does not come into being, and will not come into being. He is unborn, eternal, ever-existing and primeval. He is not slain when the body is slain. O Partha, how can a person who knows that the soul is indestructible, eternal, unborn and immutable kill anyone or cause anyone to kill?As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones. The soul can never be cut to pieces by any weapon, nor burned by fire, nor moistened by water, nor withered by the wind. This individual soul is unbreakable and insoluble, and can be neither burned nor dried. He is everlasting, present everywhere, unchangeable, immovable and eternally the same. It is said that the soul is invisible, inconceivable and immutable. Knowing this, you should not grieve for the body. If, however, you think that the soul [or the symptoms of life] is always born and dies forever, you still have no reason to lament, O mighty-armed. One who has taken his birth is sure to die, and after death one is sure to take birth again. Therefore, in the unavoidable discharge of your duty, you should not lament. All created beings are unmanifest in their beginning, manifest in their interim state, and unmanifest again when annihilated. So what need is there for lamentation?Some look on the soul as amazing, some describe him as amazing, and some hear of him as amazing, while others, even after hearing about him, cannot understand him at all. O descendant of Bharata, he who dwells in the body can never be slain. Therefore you need not grieve for any living being. Considering your specific duty as a ksatriya, you should know that there is no better engagement for you than fighting on religious principles; and so there is no need for hesitation. O Partha, happy are the ksatriyas to whom such fighting opportunities come unsought, opening for them the doors of the heavenly planets. If, however, you do not perform your religious duty of fighting, then you will certainly incur sins for neglecting your duties and thus lose your reputation as a fighter. People will always speak of your infamy, and for a respectable person, dishonor is worse than death. The great generals who have highly esteemed your name and fame will think that you have left the battlefield out of fear only, and thus they will consider you insignificant. Your enemies will describe you in many unkind words and scorn your ability. What could be more painful for you?O son of Kunti, either you will be killed on the battlefield and attain the heavenly planets, or you will conquer and enjoy the earthly kingdom. Therefore, get up with determination and fight. Do thou fight for the sake of fighting, without considering happiness or distress, loss or gain, victory or defeat-and by so doing you shall never incur sin. Thus far I have described this knowledge to you through analytical study. Now listen as I explain it in terms of working without fruitive results. O son of Prtha, when you act in such knowledge you can free yourself from the bondage of works. In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear. Those who are on this path are resolute in purpose, and their aim is one. O beloved child of the Kurus, the intelligence of those who are irresolute is many-branched. Men of small knowledge are very much attached to the flowery words of the Vedas, which recommend various fruitive activities for elevation to heavenly planets, resultant good birth, power, and so forth. Being desirous of sense gratification and opulent life, they say that there is nothing more than this. In the minds of those who are too attached to sense enjoyment and material opulence, and who are bewildered by such things, the resolute determination for devotional service to the Supreme Lord does not take place. The Vedas deal mainly with the subject of the three modes of material nature. O Arjuna, become transcendental to these three modes. Be free from all dualities and from all anxieties for gain and safety, and be established in the self. All purposes served by a small well can at once be served by a great reservoir of water. Similarly, all the purposes of the Vedas can be served to one who knows the purpose behind them. You have a right to perform your prescribed duty, but you are not entitled to the fruits of action. Never consider yourself the cause of the results of your activities, and never be attached to not doing your duty. Perform your duty equipoised, O Arjuna, abandoning all attachment to success or failure. Such equanimity is called yoga. O Dhananjaya, keep all abominable activities far distant by devotional service, and in that consciousness surrender unto the Lord. Those who want to enjoy the fruits of their work are misers. A man engaged in devotional service rids himself of both good and bad actions even in this life. Therefore strive for yoga, which is the art of all work. By thus engaging in devotional service to the Lord, great sages or devotees free themselves from the results of work in the material world. In this way they become free from the cycle of birth and death and attain the state beyond all miseries [by going back to Godhead]. When your intelligence has passed out of the dense forest of delusion, you shall become indifferent to all that has been heard and all that is to be heard. When your mind is no longer disturbed by the flowery language of the Vedas, and when it remains fixed in the trance of self-realization, then you will have attained the divine consciousness. Arjuna said: O Krishna, what are the symptoms of one whose consciousness is thus merged in transcendence? How does he speak, and what is his language? How does he sit, and how does he walk?The Supreme Personality of Godhead said: O Partha, when a man gives up all varieties of desire for sense gratification, which arise from mental concoction, and when his mind, thus purified, finds satisfaction in the self alone, then he is said to be in pure transcendental consciousness. One who is not disturbed in mind even amidst the threefold miseries or elated when there is happiness, and who is free from attachment, fear and anger, is called a sage of steady mind. In the material world, one who is unaffected by whatever good or evil he may obtain, neither praising it nor despising it, is firmly fixed in perfect knowledge. One who is able to withdraw his senses from sense objects, as the tortoise draws its limbs within the shell, is firmly fixed in perfect consciousness. The embodied soul may be restricted from sense enjoyment, though the taste for sense objects remains. But, ceasing such engagements by experiencing a higher taste, he is fixed in consciousness. The senses are so strong and impetuous, O Arjuna, that they forcibly carry away the mind even of a man of discrimination who is endeavoring to control them. One who restrains his senses, keeping them under full control, and fixes his consciousness upon Me, is known as a man of steady intelligence. While contemplating the objects of the senses, a person develops attachment for them, and from such attachment lust develops, and from lust anger arises. From anger, complete delusion arises, and from delusion bewilderment of memory. When memory is bewildered, intelligence is lost, and when intelligence is lost one falls down again into the material pool. But a person free from all attachment and aversion and able to control his senses through regulative principles of freedom can obtain the complete mercy of the Lord. For one thus satisfied [in Krishna consciousness], the threefold miseries of material existence exist no longer; in such satisfied consciousness, one's intelligence is soon well established. One who is not connected with the Supreme [in Krishna consciousness] can have neither transcendental intelligence nor a steady mind, without which there is no possibility of peace. And how can there be any happiness without peace?As a boat on the water is swept away by a strong wind, even one of the roaming senses on which the mind focuses can carry away a man's intelligence. Therefore, O mighty-armed, one whose senses are restrained from their objects is certainly of steady intelligence. What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage. A person who is not disturbed by the incessant flow of desires-that enter like rivers into the ocean, which is ever being filled but is always still-can alone achieve peace, and not the man who strives to satisfy such desires. A person who has given up all desires for sense gratification, who lives free from desires, who has given up all sense of proprietorship and is devoid of false ego-he alone can attain real peace. That is the way of the spiritual and godly life, after attaining which a man is not bewildered. If one is thus situated even at the hour of death, one can enter into the kingdom of God.

Chapter Three
Karma Yoga

Arjuna said: O Janardana, O Kesava, why do You want to engage me in this ghastly warfare, if You think that intelligence is better than fruitive work?My intelligence is bewildered by Your equivocal instructions. Therefore, please tell me decisively which will be most beneficial for me. The Supreme Personality of Godhead said: O sinless Arjuna, I have already explained that there are two classes of men who try to realize the self. Some are inclined to understand it by empirical, philosophical speculation, and others by devotional service. Not by merely abstaining from work can one achieve freedom from reaction, nor by renunciation alone can one attain perfection. Everyone is forced to act helplessly according to the qualities he has acquired from the modes of material nature; therefore no one can refrain from doing something, not even for a moment. One who restrains the senses of action but whose mind dwells on sense objects certainly deludes himself and is called a pretender. On the other hand, if a sincere person tries to control the active senses by the mind and begins karma-yoga [in Krishna consciousness] without attachment, he is by far superior. Perform your prescribed duty, for doing so is better than not working. One cannot even maintain one's physical body without work. Work done as a sacrifice for Vishnu has to be performed, otherwise work causes bondage in this material world. Therefore, O son of Kunti, perform your prescribed duties for His satisfaction, and in that way you will always remain free from bondage. In the beginning of creation, the Lord of all creatures sent forth generations of men and demigods, along with sacrifices for Vishnu, and blessed them by saying, "Be thou happy by this yajna [sacrifice] because its performance will bestow upon you everything desirable for living happily and achieving liberation."The demigods, being pleased by sacrifices, will also please you, and thus, by cooperation between men and demigods, prosperity will reign for all. In charge of the various necessities of life, the demigods, being satisfied by the performance of yajna [sacrifice], will supply all necessities to you. But he who enjoys such gifts without offering them to the demigods in return is certainly a thief. The devotees of the Lord are released from all kinds of sins because they eat food which is offered first for sacrifice. Others, who prepare food for personal sense enjoyment, verily eat only sin. All living bodies subsist on food grains, which are produced from rains. Rains are produced by performance of yajna [sacrifice], and yajna is born of prescribed duties. Regulated activities are prescribed in the Vedas, and the Vedas are directly manifested from the Supreme Personality of Godhead. Consequently the all-pervading Transcendence is eternally situated in acts of sacrifice. My dear Arjuna, one who does not follow in human life the cycle of sacrifice thus established by the Vedas certainly leads a life full of sin. Living only for the satisfaction of the senses, such a person lives in vain. But for one who takes pleasure in the self, whose human life is one of self-realization, and who is satisfied in the self only, fully satiated-for him there is no duty. A self-realized man has no purpose to fulfill in the discharge of his prescribed duties, nor has he any reason not to perform such work. Nor has he any need to depend on any other living being. Therefore, without being attached to the fruits of activities, one should act as a matter of duty, for by working without attachment one attains the Supreme. Kings such as Janaka attained perfection solely by performance of prescribed duties. Therefore, just for the sake of educating the people in general, you should perform your work. Whatever action a great man performs, common men follow. And whatever standards he sets by exemplary acts, all the world pursues. O son of Prtha, there is no work prescribed for Me within all the three planetary systems. Nor am I in want of anything, nor have I a need to obtain anything-and yet I am engaged in prescribed duties. For if I ever failed to engage in carefully performing prescribed duties, O Partha, certainly all men would follow My path. If I did not perform prescribed duties, all these worlds would be put to ruination. I would be the cause of creating unwanted population, and I would thereby destroy the peace of all living beings. As the ignorant perform their duties with attachment to results, the learned may similarly act, but without attachment, for the sake of leading people on the right path. So as not to disrupt the minds of ignorant men attached to the fruitive results of prescribed duties, a learned person should not induce them to stop work. Rather, by working in the spirit of devotion, he should engage them in all sorts of activities [for the gradual development of Krishna consciousness]. The spirit soul bewildered by the influence of false ego thinks himself the doer of activities that are in actuality carried out by the three modes of material nature. One who is in knowledge of the Absolute Truth, O mighty-armed, does not engage himself in the senses and sense gratification, knowing well the differences between work in devotion and work for fruitive results. Bewildered by the modes of material nature, the ignorant fully engage themselves in material activities and become attached. But the wise should not unsettle them, although these duties are inferior due to the performers' lack of knowledge. Therefore, O Arjuna, surrendering all your works unto Me, with full knowledge of Me, without desires for profit, with no claims to proprietorship, and free from lethargy, fight. Those persons who execute their duties according to My injunctions and who follow this teaching faithfully, without envy, become free from the bondage of fruitive actions. But those who, out of envy, disregard these teachings and do not follow them are to be considered bereft of all knowledge, befooled, and ruined in their endeavors for perfection. Even a man of knowledge acts according to his own nature, for everyone follows the nature he has acquired from the three modes. What can repression accomplish?There are principles to regulate attachment and aversion pertaining to the senses and their objects. One should not come under the control of such attachment and aversion, because they are stumbling blocks on the path of self-realization. It is far better to discharge one's prescribed duties, even though faultily, than another's duties perfectly. Destruction in the course of performing one's own duty is better than engaging in another's duties, for to follow another's path is dangerous. Arjuna said: O descendant of Vrsni, by what is one impelled to sinful acts, even unwillingly, as if engaged by force?The Supreme Personality of Godhead said: It is lust only, Arjuna, which is born of contact with the material mode of passion and later transformed into wrath, and which is the all-devouring sinful enemy of this world. As fire is covered by smoke, as a mirror is covered by dust, or as the embryo is covered by the womb, the living entity is similarly covered by different degrees of this lust. Thus the wise living entity's pure consciousness becomes covered by his eternal enemy in the form of lust, which is never satisfied and which burns like fire. The senses, the mind and the intelligence are the sitting places of this lust. Through them lust covers the real knowledge of the living entity and bewilders him. Therefore, O Arjuna, best of the Bharatas, in the very beginning curb this great symbol of sin [lust] by regulating the senses, and slay this destroyer of knowledge and self-realization. The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he [the soul] is even higher than the intelligence. Thus knowing oneself to be transcendental to the material senses, mind and intelligence, O mighty-armed Arjuna, one should steady the mind by deliberate spiritual intelligence [Krishna consciousness] and thus-by spiritual strength-conquer this insatiable enemy known as lust.

Chapter Four
Transcendental Knowedge

The Personality of Godhead, Lord Shri Krishna, said: I instructed this imperishable science of yoga to the sun-god, Vivasvan, and Vivasvan instructed it to Manu, the father of mankind, and Manu in turn instructed it to Iksvaku. This supreme science was thus received through the chain of disciplic succession, and the saintly kings understood it in that way. But in course of time the succession was broken, and therefore the science as it is appears to be lost. That very ancient science of the relationship with the Supreme is today told by Me to you because you are My devotee as well as My friend and can therefore understand the transcendental mystery of this science. Arjuna said: The sun-god Vivasvan is senior by birth to You. How am I to understand that in the beginning You instructed this science to him?The Personality of Godhead said: Many, many births both you and I have passed. I can remember all of them, but you cannot, O subduer of the enemy!Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all living entities, I still appear in every millennium in My original transcendental form. Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion-at that time I descend Myself. To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium. One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna. Being freed from attachment, fear and anger, being fully absorbed in Me and taking refuge in Me, many, many persons in the past became purified by knowledge of Me-and thus they all attained transcendental love for Me. As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prtha. Men in this world desire success in fruitive activities, and therefore they worship the demigods. Quickly, of course, men get results from fruitive work in this world. According to the three modes of material nature and the work associated with them, the four divisions of human society are created by Me. And although I am the creator of this system, you should know that I am yet the nondoer, being unchangeable. There is no work that affects Me; nor do I aspire for the fruits of action. One who understands this truth about Me also does not become entangled in the fruitive reactions of work. All the liberated souls in ancient times acted with this understanding of My transcendental nature. Therefore you should perform your duty, following in their footsteps. Even the intelligent are bewildered in determining what is action and what is inaction. Now I shall explain to you what action is, knowing which you shall be liberated from all misfortune. The intricacies of action are very hard to understand. Therefore one should know properly what action is, what forbidden action is, and what inaction is. One who sees inaction in action, and action in inaction, is intelligent among men, and he is in the transcendental position, although engaged in all sorts of activities. One is understood to be in full knowledge whose every endeavor is devoid of desire for sense gratification. He is said by sages to be a worker for whom the reactions of work have been burned up by the fire of perfect knowledge. Abandoning all attachment to the results of his activities, ever satisfied and independent, he performs no fruitive action, although engaged in all kinds of undertakings. Such a man of understanding acts with mind and intelligence perfectly controlled, gives up all sense of proprietorship over his possessions, and acts only for the bare necessities of life. Thus working, he is not affected by sinful reactions. He who is satisfied with gain which comes of its own accord, who is free from duality and does not envy, who is steady in both success and failure, is never entangled, although performing actions. The work of a man who is unattached to the modes of material nature and who is fully situated in transcendental knowledge merges entirely into transcendence. A person who is fully absorbed in Krishna consciousness is sure to attain the spiritual kingdom because of his full contribution to spiritual activities, in which the consummation is absolute and that which is offered is of the same spiritual nature. Some yogis perfectly worship the demigods by offering different sacrifices to them, and some of them offer sacrifices in the fire of the Supreme Brahman. Some [the unadulterated brahmacaris] sacrifice the hearing process and the senses in the fire of mental control, and others [the regulated householders] sacrifice the objects of the senses in the fire of the senses. Others, who are interested in achieving self-realization through control of the mind and senses, offer the functions of all the senses, and of the life breath, as oblations into the fire of the controlled mind. Having accepted strict vows, some become enlightened by sacrificing their possessions, and others by performing severe austerities, by practicing the yoga of eightfold mysticism, or by studying the Vedas to advance in transcendental knowledge. Still others, who are inclined to the process of breath restraint to remain in trance, practice by offering the movement of the outgoing breath into the incoming, and the incoming breath into the outgoing, and thus at last remain in trance, stopping all breathing. Others, curtailing the eating process, offer the outgoing breath into itself as a sacrifice. All these performers who know the meaning of sacrifice become cleansed of sinful reactions, and, having tasted the nectar of the results of sacrifices, they advance toward the supreme eternal atmosphere. O best of the Kuru dynasty, without sacrifice one can never live happily on this planet or in this life: what then of the next?All these different types of sacrifice are approved by the Vedas, and all of them are born of different types of work. Knowing them as such, you will become liberated. O chastiser of the enemy, the sacrifice performed in knowledge is better than the mere sacrifice of material possessions. After all, O son of Prtha, all sacrifices of work culminate in transcendental knowledge. Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized souls can impart knowledge unto you because they have seen the truth. Having obtained real knowledge from a self-realized soul, you will never fall again into such illusion, for by this knowledge you will see that all living beings are but part of the Supreme, or, in other words, that they are Mine. Even if you are considered to be the most sinful of all sinners, when you are situated in the boat of transcendental knowledge you will be able to cross over the ocean of miseries. As a blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities. In this world, there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. And one who has become accomplished in the practice of devotional service enjoys this knowledge within himself in due course of time. A faithful man who is dedicated to transcendental knowledge and who subdues his senses is eligible to achieve such knowledge, and having achieved it he quickly attains the supreme spiritual peace. But ignorant and faithless persons who doubt the revealed scriptures do not attain God consciousness; they fall down. For the doubting soul there is happiness neither in this world nor in the next. One who acts in devotional service, renouncing the fruits of his actions, and whose doubts have been destroyed by transcendental knowledge, is situated factually in the self. Thus he is not bound by the reactions of work, O conqueror of riches. Therefore the doubts which have arisen in your heart out of ignorance should be slashed by the weapon of knowledge. Armed with yoga, O Bharata, stand and fight.

Chapter Five
Karma-yoga-Action in Krishna Consciousness

Arjuna said: O Krishna, first of all You ask me to renounce work, and then again You recommend work with devotion. Now will You kindly tell me definitely which of the two is more beneficial?The Personality of Godhead replied: The renunciation of work and work in devotion are both good for liberation. But, of the two, work in devotional service is better than renunciation of work. One who neither hates nor desires the fruits of his activities is known to be always renounced. Such a person, free from all dualities, easily overcomes material bondage and is completely liberated, O mighty-armed Arjuna. Only the ignorant speak of devotional service [karma-yoga] as being different from the analytical study of the material world [Sankhya]. Those who are actually learned say that he who applies himself well to one of these paths achieves the results of both. One who knows that the position reached by means of analytical study can also be attained by devotional service, and who therefore sees analytical study and devotional service to be on the same level, sees things as they are. Merely renouncing all activities yet not engaging in the devotional service of the Lord cannot make one happy. But a thoughtful person engaged in devotional service can achieve the Supreme without delay. One who works in devotion, who is a pure soul, and who controls his mind and senses is dear to everyone, and everyone is dear to him. Though always working, such a man is never entangled. A person in the divine consciousness, although engaged in seeing, hearing, touching, smelling, eating, moving about, sleeping and breathing, always knows within himself that he actually does nothing at all. Because while speaking, evacuating, receiving, or opening or closing his eyes, he always knows that only the material senses are engaged with their objects and that he is aloof from them. One who performs his duty without attachment, surrendering the results unto the Supreme Lord, is unaffected by sinful action, as the lotus leaf is untouched by water. The yogis, abandoning attachment, act with body, mind, intelligence and even with the senses, only for the purpose of purification. The steadily devoted soul attains unadulterated peace because he offers the result of all activities to Me; whereas a person who is not in union with the Divine, who is greedy for the fruits of his labor, becomes entangled. When the embodied living being controls his nature and mentally renounces all actions, he resides happily in the city of nine gates [the material body], neither working nor causing work to be done. The embodied spirit, master of the city of his body, does not create activities, nor does he induce people to act, nor does he create the fruits of action. All this is enacted by the modes of material nature. Nor does the Supreme Lord assume anyone's sinful or pious activities. Embodied beings, however, are bewildered because of the ignorance which covers their real knowledge. When, however, one is enlightened with the knowledge by which nescience is destroyed, then his knowledge reveals everything, as the sun lights up everything in the daytime. When one's intelligence, mind, faith and refuge are all fixed in the Supreme, then one becomes fully cleansed of misgivings through complete knowledge and thus proceeds straight on the path of liberation. The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brahmana, a cow, an elephant, a dog and a dog-eater [outcaste]. Those whose minds are established in sameness and equanimity have already conquered the conditions of birth and death. They are flawless like Brahman, and thus they are already situated in Brahman. A person who neither rejoices upon achieving something pleasant nor laments upon obtaining something unpleasant, who is self-intelligent, who is unbewildered, and who knows the science of God, is already situated in transcendence. Such a liberated person is not attracted to material sense pleasure but is always in trance, enjoying the pleasure within. In this way the self-realized person enjoys unlimited happiness, for he concentrates on the Supreme. An intelligent person does not take part in the sources of misery, which are due to contact with the material senses. O son of Kunti, such pleasures have a beginning and an end, and so the wise man does not delight in them. Before giving up this present body, if one is able to tolerate the urges of the material senses and check the force of desire and anger, he is well situated and is happy in this world. One whose happiness is within, who is active and rejoices within, and whose aim is inward is actually the perfect mystic. He is liberated in the Supreme, and ultimately he attains the Supreme. Those who are beyond the dualities that arise from doubts, whose minds are engaged within, who are always busy working for the welfare of all living beings, and who are free from all sins achieve liberation in the Supreme. Those who are free from anger and all material desires, who are self-realized, self-disciplined and constantly endeavoring for perfection, are assured of liberation in the Supreme in the very near future. Shutting out all external sense objects, keeping the eyes and vision concentrated between the two eyebrows, suspending the inward and outward breaths within the nostrils, and thus controlling the mind, senses and intelligence, the transcendentalist aiming at liberation becomes free from desire, fear and anger. One who is always in this state is certainly liberated. A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries.

Chapter Six
Dhyana Yoga

The Supreme Personality of Godhead said: One who is unattached to the fruits of his work and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no duty. What is called renunciation you should know to be the same as yoga, or linking oneself with the Supreme, O son of Pandu, for one can never become a yogi unless he renounces the desire for sense gratification. For one who is a neophyte in the eightfold yoga system, work is said to be the means; and for one who is already elevated in yoga, cessation of all material activities is said to be the means. A person is said to be elevated in yoga when, having renounced all material desires, he neither acts for sense gratification nor engages in fruitive activities. One must deliver himself with the help of his mind, and not degrade himself. The mind is the friend of the conditioned soul, and his enemy as well. For him who has conquered the mind, the mind is the best of friends; but for one who has failed to do so, his mind will remain the greatest enemy. For one who has conquered the mind, the Supersoul is already reached, for he has attained tranquillity. To such a man happiness and distress, heat and cold, honor and dishonor are all the same. A person is said to be established in self-realization and is called a yogi [or mystic] when he is fully satisfied by virtue of acquired knowledge and realization. Such a person is situated in transcendence and is self-controlled. He sees everything-whether it be pebbles, stones or gold-as the same. A person is considered still further advanced when he regards honest well-wishers, affectionate benefactors, the neutral, mediators, the envious, friends and enemies, the pious and the sinners all with an equal mind. A transcendentalist should always engage his body, mind and self in relationship with the Supreme; he should live alone in a secluded place and should always carefully control his mind. He should be free from desires and feelings of possessiveness. To practice yoga, one should go to a secluded place and should lay kusa grass on the ground and then cover it with a deerskin and a soft cloth. The seat should be neither too high nor too low and should be situated in a sacred place. The yogi should then sit on it very firmly and practice yoga to purify the heart by controlling his mind, senses and activities and fixing the mind on one point. One should hold one's body, neck and head erect in a straight line and stare steadily at the tip of the nose. Thus, with an unagitated, subdued mind, devoid of fear, completely free from sex life, one should meditate upon Me within the heart and make Me the ultimate goal of life. Thus practicing constant control of the body, mind and activities, the mystic transcendentalist, his mind regulated, attains to the kingdom of God [or the abode of Krishna] by cessation of material existence. There is no possibility of one's becoming a yogi, O Arjuna, if one eats too much or eats too little, sleeps too much or does not sleep enough. He who is regulated in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing the yoga system. When the yogi, by practice of yoga, disciplines his mental activities and becomes situated in transcendence-devoid of all material desires-he is said to be well established in yoga. As a lamp in a windless place does not waver, so the transcendentalist, whose mind is controlled, remains always steady in his meditation on the transcendent self. In the stage of perfection called trance, or samadhi, one's mind is completely restrained from material mental activities by practice of yoga. This perfection is characterized by one's ability to see the self by the pure mind and to relish and rejoice in the self. In that joyous state, one is situated in boundless transcendental happiness, realized through transcendental senses. Established thus, one never departs from the truth, and upon gaining this he thinks there is no greater gain. Being situated in such a position, one is never shaken, even in the midst of greatest difficulty. This indeed is actual freedom from all miseries arising from material contact. One should engage oneself in the practice of yoga with determination and faith and not be deviated from the path. One should abandon, without exception, all material desires born of mental speculation and thus control all the senses on all sides by the mind. Gradually, step by step, one should become situated in trance by means of intelligence sustained by full conviction, and thus the mind should be fixed on the self alone and should think of nothing else. From wherever the mind wanders due to its flickering and unsteady nature, one must certainly withdraw it and bring it back under the control of the self. The yogi whose mind is fixed on Me verily attains the highest perfection of transcendental happiness. He is beyond the mode of passion, he realizes his qualitative identity with the Supreme, and thus he is freed from all reactions to past deeds. Thus the self-controlled yogi, constantly engaged in yoga practice, becomes free from all material contamination and achieves the highest stage of perfect happiness in transcendental loving service to the Lord. A true yogi observes Me in all beings and also sees every being in Me. Indeed, the self-realized person sees Me, the same Supreme Lord, everywhere. For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me. Such a yogi, who engages in the worshipful service of the Supersoul, knowing that I and the Supersoul are one, remains always in Me in all circumstances. He is a perfect yogi who, by comparison to his own self, sees the true equality of all beings, in both their happiness and their distress, O Arjuna!Arjuna said: O Madhusudana, the system of yoga which You have summarized appears impractical and unendurable to me, for the mind is restless and unsteady. For the mind is restless, turbulent, obstinate and very strong, O Krishna, and to subdue it, I think, is more difficult than controlling the wind. Lord Shri Krishna said: O mighty-armed son of Kunti, it is undoubtedly very difficult to curb the restless mind, but it is possible by suitable practice and by detachment. For one whose mind is unbridled, self-realization is difficult work. But he whose mind is controlled and who strives by appropriate means is assured of success. That is My opinion. Arjuna said: O Krishna, what is the destination of the unsuccessful transcendentalist, who in the beginning takes to the process of self-realization with faith but who later desists due to worldly-mindedness and thus does not attain perfection in mysticism?O mighty-armed Krishna, does not such a man, who is bewildered from the path of transcendence, fall away from both spiritual and material success and perish like a riven cloud, with no position in any sphere?This is my doubt, O Krishna, and I ask You to dispel it completely. But for You, no one is to be found who can destroy this doubt. The Supreme Personality of Godhead said: Son of Prtha, a transcendentalist engaged in auspicious activities does not meet with destruction either in this world or in the spiritual world; one who does good, My friend, is never overcome by evil. The unsuccessful yogi, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy. Or [if unsuccessful after long practice of yoga] he takes his birth in a family of transcendentalists who are surely great in wisdom. Certainly, such a birth is rare in this world. On taking such a birth, he revives the divine consciousness of his previous life, and he again tries to make further progress in order to achieve complete success, O son of Kuru. By virtue of the divine consciousness of his previous life, he automatically becomes attracted to the yogic principles-even without seeking them. Such an inquisitive transcendentalist stands always above the ritualistic principles of the scriptures. And when the yogi engages himself with sincere endeavor in making further progress, being washed of all contaminations, then ultimately, achieving perfection after many, many births of practice, he attains the supreme goal. A yogi is greater than the ascetic, greater than the empiricist and greater than the fruitive worker. Therefore, O Arjuna, in all circumstances, be a yogi. And of all yogis, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me-he is the most intimately united with Me in yoga and is the highest of all. That is My opinion.

Chapter Seven
Knowledge of the Absolute

The Supreme Personality of Godhead said: Now hear, O son of Prtha, how by practicing yoga in full consciousness of Me, with mind attached to Me, you can know Me in full, free from doubt. I shall now declare unto you in full this knowledge, both phenomenal and numinous. This being known, nothing further shall remain for you to know. Out of many thousands among men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth. Earth, water, fire, air, ether, mind, intelligence and false ego-all together these eight constitute My separated material energies. Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature. All created beings have their source in these two natures. Of all that is material and all that is spiritual in this world, know for certain that I am both the origin and the dissolution. O conqueror of wealth, there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread. O son of Kunti, I am the taste of water, the light of the sun and the moon, the syllable om in the Vedic mantras; I am the sound in ether and ability in man. I am the original fragrance of the earth, and I am the heat in fire. I am the life of all that lives, and I am the penances of all ascetics. O son of Prtha, know that I am the original seed of all existences, the intelligence of the intelligent, and the prowess of all powerful men. I am the strength of the strong, devoid of passion and desire. I am sex life which is not contrary to religious principles, O lord of the Bharatas [Arjuna]. Know that all states of being-be they of goodness, passion or ignorance-are manifested by My energy. I am, in one sense, everything, but I am independent. I am not under the modes of material nature, for they, on the contrary, are within Me. Deluded by the three modes [goodness, passion and ignorance], the whole world does not know Me, who am above the modes and inexhaustible. This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it. Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender unto Me. O best among the Bharatas, four kinds of pious men begin to render devotional service unto Me-the distressed, the desirer of wealth, the inquisitive, and he who is searching for knowledge of the Absolute. Of these, the one who is in full knowledge and who is always engaged in pure devotional service is the best. For I am very dear to him, and he is dear to Me. All these devotees are undoubtedly magnanimous souls, but he who is situated in knowledge of Me I consider to be just like My own self. Being engaged in My transcendental service, he is sure to attain Me, the highest and most perfect goal. After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare. Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures. I am in everyone's heart as the Supersoul. As soon as one desires to worship some demigod, I make his faith steady so that he can devote himself to that particular deity. Endowed with such a faith, he endeavors to worship a particular demigod and obtains his desires. But in actuality these benefits are bestowed by Me alone. Men of small intelligence worship the demigods, and their fruits are limited and temporary. Those who worship the demigods go to the planets of the demigods, but My devotees ultimately reach My supreme planet. Unintelligent men, who do not know Me perfectly, think that I, the Supreme Personality of Godhead, Krishna, was impersonal before and have now assumed this personality. Due to their small knowledge, they do not know My higher nature, which is imperishable and supreme. I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible. O Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities; but Me no one knows. O scion of Bharata, O conqueror of the foe, all living entities are born into delusion, bewildered by dualities arisen from desire and hate. Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination. Intelligent persons who are endeavoring for liberation from old age and death take refuge in Me in devotional service. They are actually Brahman because they entirely know everything about transcendental activities. Those in full consciousness of Me, who know Me, the Supreme Lord, to be the governing principle of the material manifestation, of the demigods, and of all methods of sacrifice, can understand and know Me, the Supreme Personality of Godhead, even at the time of death.

Chapter Eight
Attaining the Supreme

Arjuna inquired: O my Lord, O Supreme Person, what is Brahman? What is the self? What are fruitive activities? What is this material manifestation? And what are the demigods? Please explain this to me. Who is the Lord of sacrifice, and how does He live in the body, O Madhusudana? And how can those engaged in devotional service know You at the time of death?The Supreme Personality of Godhead said: The indestructible, transcendental living entity is called Brahman, and his eternal nature is called adhyatma, the self. Action pertaining to the development of the material bodies of the living entities is called karma, or fruitive activities. O best of the embodied beings, the physical nature, which is constantly changing, is called adhibhuta [the material manifestation]. The universal form of the Lord, which includes all the demigods, like those of the sun and moon, is called adhidaiva. And I, the Supreme Lord, represented as the Supersoul in the heart of every embodied being, am called adhiyajna [the Lord of sacrifice]. And whoever, at the end of his life, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt. Whatever state of being one remembers when he quits his body, O son of Kunti, that state he will attain without fail. Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time carry out your prescribed duty of fighting. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt. He who meditates on Me as the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Partha, is sure to reach Me. One should meditate upon the Supreme Person as the one who knows everything, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable, and who is always a person. He is luminous like the sun, and He is transcendental, beyond this material nature. One who, at the time of death, fixes his life air between the eyebrows and, by the strength of yoga, with an undeviating mind, engages himself in remembering the Supreme Lord in full devotion, will certainly attain to the Supreme Personality of Godhead. Persons who are learned in the Vedas, who utter omkara and who are great sages in the renounced order enter into Brahman. Desiring such perfection, one practices celibacy. I shall now briefly explain to you this process by which one may attain salvation. The yogic situation is that of detachment from all sensual engagements. Closing all the doors of the senses and fixing the mind on the heart and the life air at the top of the head, one establishes himself in yoga. After being situated in this yoga practice and vibrating the sacred syllable om, the supreme combination of letters, if one thinks of the Supreme Personality of Godhead and quits his body, he will certainly reach the spiritual planets. For one who always remembers Me without deviation, I am easy to obtain, O son of Prtha, because of his constant engagement in devotional service. After attaining Me, the great souls, who are yogis in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection. From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains to My abode, O son of Kunti, never takes birth again. By human calculation, a thousand ages taken together form the duration of Brahma's one day. And such also is the duration of his night. At the beginning of Brahma's day, all living entities become manifest from the unmanifest state, and thereafter, when the night falls, they are merged into the unmanifest again. Again and again, when Brahma's day arrives, all living entities come into being, and with the arrival of Brahma's night they are helplessly annihilated. Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is. That which the Vedantists describe as unmanifest and infallible, that which is known as the supreme destination, that place from which, having attained it, one never returns-that is My supreme abode. The Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion. Although He is present in His abode, He is all-pervading, and everything is situated within Him. O best of the Bharatas, I shall now explain to you the different times at which, passing away from this world, the yogi does or does not come back. Those who know the Supreme Brahman attain that Supreme by passing away from the world during the influence of the fiery god, in the light, at an auspicious moment of the day, during the fortnight of the waxing moon, or during the six months when the sun travels in the north. The mystic who passes away from this world during the smoke, the night, the fortnight of the waning moon, or the six months when the sun passes to the south reaches the moon planet but again comes back. According to Vedic opinion, there are two ways of passing from this world-one in light and one in darkness. When one passes in light, he does not come back; but when one passes in darkness, he returns. Although the devotees know these two paths, O Arjuna, they are never bewildered. Therefore be always fixed in devotion. A person who accepts the path of devotional service is not bereft of the results derived from studying the Vedas, performing austere sacrifices, giving charity or pursuing philosophical and fruitive activities. Simply by performing devotional service, he attains all these, and at the end he reaches the supreme eternal abode.

Chapter Nine
The Most Confidential Knowledge

The Supreme Personality of Godhead said: My dear Arjuna, because you are never envious of Me, I shall impart to you this most confidential knowledge and realization, knowing which you shall be relieved of the miseries of material existence. This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realization, it is the perfection of religion. It is everlasting, and it is joyfully performed. Those who are not faithful in this devotional service cannot attain Me, O conqueror of enemies. Therefore they return to the path of birth and death in this material world. By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence! Although I am the maintainer of all living entities and although I am everywhere, I am not a part of this cosmic manifestation, for My Self is the very source of creation. Understand that as the mighty wind, blowing everywhere, rests always in the sky, all created beings rest in Me. O son of Kunti, at the end of the millennium all material manifestations enter into My nature, and at the beginning of another millennium, by My potency, I create them again. The whole cosmic order is under Me. Under My will it is automatically manifested again and again, and under My will it is annihilated at the end. O Dhananjaya, all this work cannot bind Me. I am ever detached from all these material activities, seated as though neutral. This material nature, which is one of My energies, is working under My direction, O son of Kunti, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again. Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be. Those who are thus bewildered are attracted by demonic and atheistic views. In that deluded condition, their hopes for liberation, their fruitive activities, and their culture of knowledge are all defeated. O son of Prtha, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible. Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion. Others, who engage in sacrifice by the cultivation of knowledge, worship the Supreme Lord as the one without a second, as diverse in many, and in the universal form. But it is I who am the ritual, I the sacrifice, the offering to the ancestors, the healing herb, the transcendental chant. I am the butter and the fire and the offering. I am the father of this universe, the mother, the support and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rg, the Sama and the Yajur Vedas. I am the goal, the sustainer, the master, the witness, the abode, the refuge, and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place and the eternal seed. O Arjuna, I give heat, and I withhold and send forth the rain. I am immortality, and I am also death personified. Both spirit and matter are in Me. Those who study the Vedas and drink the soma juice, seeking the heavenly planets, worship Me indirectly. Purified of sinful reactions, they take birth on the pious, heavenly planet of Indra, where they enjoy godly delights. When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death. But those who always worship Me with exclusive devotion, meditating on My transcendental form-to them I carry what they lack, and I preserve what they have. Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kunti, but they do so in a wrong way. I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognize My true transcendental nature fall down. Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me. If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it. Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform-do that, O son of Kunti, as an offering to Me. In this way you will be freed from bondage to work and its auspicious and inauspicious results. With your mind fixed on Me in this principle of renunciation, you will be liberated and come to Me. I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him. Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination. He quickly becomes righteous and attains lasting peace. O son of Kunti, declare it boldly that My devotee never perishes. O son of Prtha, those who take shelter in Me, though they be of lower birth-women, vaisyas [merchants] and sudras [workers]-can attain the supreme destination. How much more this is so of the righteous brahmanas, the devotees and the saintly kings. Therefore, having come to this temporary, miserable world, engage in loving service unto Me. Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me.

Chapter Ten
Opulence of the Absolute

The Supreme Personality of Godhead said: Listen again, O mighty-armed Arjuna. Because you are My dear friend, for your benefit I shall speak to you further, giving knowledge that is better than what I have already explained. Neither the hosts of demigods nor the great sages know My origin or opulences, for, in every respect, I am the source of the demigods and sages. He who knows Me as the unborn, as the beginningless, as the Supreme Lord of all the worlds-he only, undeluded among men, is freed from all sins. Intelligence, knowledge, freedom from doubt and delusion, forgiveness, truthfulness, control of the senses, control of the mind, happiness and distress, birth, death, fear, fearlessness, nonviolence, equanimity, satisfaction, austerity, charity, fame and infamy-all these various qualities of living beings are created by Me alone. The seven great sages and before them the four other great sages and the Manus [progenitors of mankind] come from Me, born from My mind, and all the living beings populating the various planets descend from them. One who is factually convinced of this opulence and mystic power of Mine engages in unalloyed devotional service; of this there is no doubt. I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts. The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me. To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me. To show them special mercy, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance. Arjuna said: You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest. All the great sages such as Narada, Asita, Devala and Vyasa confirm this truth about You, and now You Yourself are declaring it to me. O Krishna, I totally accept as truth all that You have told me. Neither the demigods nor the demons, O Lord, can understand Your personality. Indeed, You alone know Yourself by Your own internal potency, O Supreme Person, origin of all, Lord of all beings, God of gods, Lord of the universe!Please tell me in detail of Your divine opulences by which You pervade all these worlds. O Krishna, O supreme mystic, how shall I constantly think of You, and how shall I know You? In what various forms are You to be remembered, O Supreme Personality of Godhead?O Janardana, again please describe in detail the mystic power of Your opulences. I am never satiated in hearing about You, for the more I hear the more I want to taste the nectar of Your words. The Supreme Personality of Godhead said: Yes, I will tell you of My splendorous manifestations, but only of those which are prominent, O Arjuna, for My opulence is limitless. I am the Supersoul, O Arjuna, seated in the hearts of all living entities. I am the beginning, the middle and the end of all beings. Of the Adityas I am Vishnu, of lights I am the radiant sun, of the Maruts I am Marici, and among the stars I am the moon. Of the Vedas I am the Sama Veda; of the demigods I am Indra, the king of heaven; of the senses I am the mind; and in living beings I am the living force [consciousness]. Of all the Rudras I am Lord Siva, of the Yaksas and Raksasas I am the Lord of wealth [Kuvera], of the Vasus I am fire [Agni], and of mountains I am Meru. Of priests, O Arjuna, know Me to be the chief, Brhaspati. Of generals I am Kartikeya, and of bodies of water I am the ocean. Of the great sages I am Bhrgu; of vibrations I am the transcendental om. Of sacrifices I am the chanting of the holy names [japa], and of immovable things I am the Himalayas. Of all trees I am the banyan tree, and of the sages among the demigods I am Narada. Of the Gandharvas I am Citraratha, and among perfected beings I am the sage Kapila. Of horses know Me to be Uccaihsrava, produced during the churning of the ocean for nectar. Of lordly elephants I am Airavata, and among men I am the monarch. Of weapons I am the thunderbolt; among cows I am the surabhi. Of causes for procreation I am Kandarpa, the god of love, and of serpents I am Vasuki. Of the many-hooded Nagas I am Ananta, and among the aquatics I am the demigod Varuna. Of departed ancestors I am Aryama, and among the dispensers of law I am Yama, the lord of death. Among the Daitya demons I am the devoted Prahlada, among subduers I am time, among beasts I am the lion, and among birds I am Garuda. Of purifiers I am the wind, of the wielders of weapons I am Rama, of fishes I am the shark, and of flowing rivers I am the Ganges. Of all creations I am the beginning and the end and also the middle, O Arjuna. Of all sciences I am the spiritual science of the self, and among logicians I am the conclusive truth. Of letters I am the letter A, and among compound words I am the dual compound. I am also inexhaustible time, and of creators I am Brahma. I am all-devouring death, and I am the generating principle of all that is yet to be. Among women I am fame, fortune, fine speech, memory, intelligence, steadfastness and patience. Of the hymns in the Sama Veda I am the Brhat-sama, and of poetry I am the Gayatri. Of months I am Margasirsa [November-December], and of seasons I am flower-bearing spring. I am also the gambling of cheats, and of the splendid I am the splendor. I am victory, I am adventure, and I am the strength of the strong. Of the descendants of Vrsni I am Vasudeva, and of the Pandavas I am Arjuna. Of the sages I am Vyasa, and among great thinkers I am Usana. Among all means of suppressing lawlessness I am punishment, and of those who seek victory I am morality. Of secret things I am silence, and of the wise I am the wisdom. Furthermore, O Arjuna, I am the generating seed of all existences. There is no being-moving or nonmoving-that can exist without Me. O mighty conqueror of enemies, there is no end to My divine manifestations. What I have spoken to you is but a mere indication of My infinite opulences. Know that all opulent, beautiful and glorious creations spring from but a spark of My splendor. But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.

Chapter Eleven
The Universal Form

Arjuna said: By my hearing the instructions You have kindly given me about these most confidential spiritual subjects, my illusion has now been dispelled. O lotus-eyed one, I have heard from You in detail about the appearance and disappearance of every living entity and have realized Your inexhaustible glories. O greatest of all personalities, O supreme form, though I see You here before me in Your actual position, as You have described Yourself, I wish to see how You have entered into this cosmic manifestation. I want to see that form of Yours. If You think that I am able to behold Your cosmic form, O my Lord, O master of all mystic power, then kindly show me that unlimited universal Self. The Supreme Personality of Godhead said: My dear Arjuna, O son of Prtha, see now My opulences, hundreds of thousands of varied divine and multicolored forms. O best of the Bharatas, see here the different manifestations of Adityas, Vasus, Rudras, Asvini-kumaras and all the other demigods. Behold the many wonderful things which no one has ever seen or heard of before. O Arjuna, whatever you wish to see, behold at once in this body of Mine! This universal form can show you whatever you now desire to see and whatever you may want to see in the future. Everything-moving and nonmoving-is here completely, in one place. But you cannot see Me with your present eyes. Therefore I give you divine eyes. Behold My mystic opulence!Sanjaya said: O King, having spoken thus, the Supreme Lord of all mystic power, the Personality of Godhead, displayed His universal form to Arjuna. Arjuna saw in that universal form unlimited mouths, unlimited eyes, unlimited wonderful visions. The form was decorated with many celestial ornaments and bore many divine upraised weapons. He wore celestial garlands and garments, and many divine scents were smeared over His body. All was wondrous, brilliant, unlimited, all-expanding. If hundreds of thousands of suns were to rise at once into the sky, their radiance might resemble the effulgence of the Supreme Person in that universal form. At that time Arjuna could see in the universal form of the Lord the unlimited expansions of the universe situated in one place although divided into many, many thousands. Then, bewildered and astonished, his hair standing on end, Arjuna bowed his head to offer obeisances and with folded hands began to pray to the Supreme Lord. Arjuna said: My dear Lord Krishna, I see assembled in Your body all the demigods and various other living entities. I see Brahma sitting on the lotus flower, as well as Lord Siva and all the sages and divine serpents. O Lord of the universe, O universal form, I see in Your body many, many arms, bellies, mouths and eyes, expanded everywhere, without limit. I see in You no end, no middle and no beginning. Your form is difficult to see because of its glaring effulgence, spreading on all sides, like blazing fire or the immeasurable radiance of the sun. Yet I see this glowing form everywhere, adorned with various crowns, clubs and discs. You are the supreme primal objective. You are the ultimate resting place of all this universe. You are inexhaustible, and You are the oldest. You are the maintainer of the eternal religion, the Personality of Godhead. This is my opinion. You are without origin, middle or end. Your glory is unlimited. You have numberless arms, and the sun and moon are Your eyes. I see You with blazing fire coming forth from Your mouth, burning this entire universe by Your own radiance. Although You are one, You spread throughout the sky and the planets and all space between. O great one, seeing this wondrous and terrible form, all the planetary systems are perturbed. All the hosts of demigods are surrendering before You and entering into You. Some of them, very much afraid, are offering prayers with folded hands. Hosts of great sages and perfected beings, crying "All peace!" are praying to You by singing the Vedic hymns. All the various manifestations of Lord Siva, the Adityas, the Vasus, the Sadhyas, the Visvedevas, the two Asvins, the Maruts, the forefathers, the Gandharvas, the Yaksas, the Asuras and the perfected demigods are beholding You in wonder. O mighty-armed one, all the planets with their demigods are disturbed at seeing Your great form, with its many faces, eyes, arms, thighs, legs, and bellies and Your many terrible teeth; and as they are disturbed, so am I. O all-pervading Vishnu, seeing You with Your many radiant colors touching the sky, Your gaping mouths, and Your great glowing eyes, my mind is perturbed by fear. I can no longer maintain my steadiness or equilibrium of mind. O Lord of lords, O refuge of the worlds, please be gracious to me. I cannot keep my balance seeing thus Your blazing deathlike faces and awful teeth. In all directions I am bewildered. All the sons of Dhrtarastra, along with their allied kings, and Bhisma, Drona, Karna-and our chief soldiers also-are rushing into Your fearful mouths. And some I see trapped with heads smashed between Your teeth. As the many waves of the rivers flow into the ocean, so do all these great warriors enter blazing into Your mouths. I see all people rushing full speed into Your mouths, as moths dash to destruction in a blazing fire. O Vishnu, I see You devouring all people from all sides with Your flaming mouths. Covering all the universe with Your effulgence, You are manifest with terrible, scorching rays. O Lord of lords, so fierce of form, please tell me who You are. I offer my obeisances unto You; please be gracious to me. You are the primal Lord. I want to know about You, for I do not know what Your mission is. The Supreme Personality of Godhead said: Time I am, the great destroyer of the worlds, and I have come here to destroy all people. With the exception of you [the Pandavas], all the soldiers here on both sides will be slain. Therefore get up. Prepare to fight and win glory. Conquer your enemies and enjoy a flourishing kingdom. They are already put to death by My arrangement, and you, O Savyasaci, can be but an instrument in the fight. Drona, Bhisma, Jayadratha, Karna and the other great warriors have already been destroyed by Me. Therefore, kill them and do not be disturbed. Simply fight, and you will vanquish your enemies in battle. Sanjaya said to Dhrtarastra: O King, after hearing these words from the Supreme Personality of Godhead, the trembling Arjuna offered obeisances with folded hands again and again. He fearfully spoke to Lord Krishna in a faltering voice, as follows. Arjuna said: O master of the senses, the world becomes joyful upon hearing Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respectful homage, the demons are afraid, and they flee here and there. All this is rightly done. O great one, greater even than Brahma, You are the original creator. Why then should they not offer their respectful obeisances unto You? O limitless one, God of gods, refuge of the universe! You are the invincible source, the cause of all causes, transcendental to this material manifestation. You are the original Personality of Godhead, the oldest, the ultimate sanctuary of this manifested cosmic world. You are the knower of everything, and You are all that is knowable. You are the supreme refuge, above the material modes. O limitless form! This whole cosmic manifestation is pervaded by You!You are air, and You are the supreme controller! You are fire, You are water, and You are the moon! You are Brahma, the first living creature, and You are the great-grandfather. I therefore offer my respectful obeisances unto You a thousand times, and again and yet again!Obeisances to You from the front, from behind and from all sides! O unbounded power, You are the master of limitless might! You are all-pervading, and thus You are everything!Thinking of You as my friend, I have rashly addressed You "O Krishna," "O Yadava," "O my friend," not knowing Your glories. Please forgive whatever I may have done in madness or in love. I have dishonored You many times, jesting as we relaxed, lay on the same bed, or sat or ate together, sometimes alone and sometimes in front of many friends. O infallible one, please excuse me for all those offenses. You are the father of this complete cosmic manifestation, of the moving and the nonmoving. You are its worshipable chief, the supreme spiritual master. No one is equal to You, nor can anyone be one with You. How then could there be anyone greater than You within the three worlds, O Lord of immeasurable power?You are the Supreme Lord, to be worshiped by every living being. Thus I fall down to offer You my respectful obeisances and ask Your mercy. As a father tolerates the impudence of his son, or a friend tolerates the impertinence of a friend, or a wife tolerates the familiarity of her partner, please tolerate the wrongs I may have done You. After seeing this universal form, which I have never seen before, I am gladdened, but at the same time my mind is disturbed with fear. Therefore please bestow Your grace upon me and reveal again Your form as the Personality of Godhead, O Lord of lords, O abode of the universe. O universal form, O thousand-armed Lord, I wish to see You in Your four-armed form, with helmeted head and with club, wheel, conch and lotus flower in Your hands. I long to see You in that form. The Supreme Personality of Godhead said: My dear Arjuna, happily have I shown you, by My internal potency, this supreme universal form within the material world. No one before you has ever seen this primal form, unlimited and full of glaring effulgence. O best of the Kuru warriors, no one before you has ever seen this universal form of Mine, for neither by studying the Vedas, nor by performing sacrifices, nor by charity, nor by pious activities, nor by severe penances can I be seen in this form in the material world. You have been perturbed and bewildered by seeing this horrible feature of Mine. Now let it be finished. My devotee, be free again from all disturbances. With a peaceful mind you can now see the form you desire. Sanjaya said to Dhrtarastra: The Supreme Personality of Godhead, Krishna, having spoken thus to Arjuna, displayed His real four-armed form and at last showed His two-armed form, thus encouraging the fearful Arjuna. When Arjuna thus saw Krishna in His original form, he said: O Janardana, seeing this humanlike form, so very beautiful, I am now composed in mind, and I am restored to my original nature. The Supreme Personality of Godhead said: My dear Arjuna, this form of Mine you are now seeing is very difficult to behold. Even the demigods are ever seeking the opportunity to see this form, which is so dear. The form you are seeing with your transcendental eyes cannot be understood simply by studying the Vedas, nor by undergoing serious penances, nor by charity, nor by worship. It is not by these means that one can see Me as I am. My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding. My dear Arjuna, he who engages in My pure devotional service, free from the contaminations of fruitive activities and mental speculation, he who works for Me, who makes Me the supreme goal of his life, and who is friendly to every living being-he certainly comes to Me.

Chapter Twelve
Devotional Service

Arjuna inquired: Which are considered to be more perfect, those who are always properly engaged in Your devotional service or those who worship the impersonal Brahman, the unmanifested?The Supreme Personality of Godhead said: Those who fix their minds on My personal form and are always engaged in worshiping Me with great and transcendental faith are considered by Me to be most perfect. But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, unchanging, fixed and immovable-the impersonal conception of the Absolute Truth-by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me. For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied. But those who worship Me, giving up all their activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, having fixed their minds upon Me, O son of Prtha-for them I am the swift deliverer from the ocean of birth and death. Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt. My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me. If you cannot practice the regulations of bhakti-yoga, then just try to work for Me, because by working for Me you will come to the perfect stage. If, however, you are unable to work in this consciousness of Me, then try to act giving up all results of your work and try to be self-situated. If you cannot take to this practice, then engage yourself in the cultivation of knowledge. Better than knowledge, however, is meditation, and better than meditation is renunciation of the fruits of action, for by such renunciation one can attain peace of mind. One who is not envious but is a kind friend to all living entities, who does not think himself a proprietor and is free from false ego, who is equal in both happiness and distress, who is tolerant, always satisfied, self-controlled, and engaged in devotional service with determination, his mind and intelligence fixed on Me-such a devotee of Mine is very dear to Me. He for whom no one is put into difficulty and who is not disturbed by anyone, who is equipoised in happiness and distress, fear and anxiety, is very dear to Me. My devotee who is not dependent on the ordinary course of activities, who is pure, expert, without cares, free from all pains, and not striving for some result, is very dear to Me. One who neither rejoices nor grieves, who neither laments nor desires, and who renounces both auspicious and inauspicious things-such a devotee is very dear to Me. One who is equal to friends and enemies, who is equipoised in honor and dishonor, heat and cold, happiness and distress, fame and infamy, who is always free from contaminating association, always silent and satisfied with anything, who doesn't care for any residence, who is fixed in knowledge and who is engaged in devotional service-such a person is very dear to Me. Those who follow this imperishable path of devotional service and who completely engage themselves with faith, making Me the supreme goal, are very, very dear to Me.

Chapter Thirteen
Nature, the Enjoyer and Consciousness

Arjuna said: O my dear Krishna, I wish to know about prakrti [nature], purusa [the enjoyer], and the field and the knower of the field, and of knowledge and the object of knowledge. The Supreme Personality of Godhead said: This body, O son of Kunti, is called the field, and one who knows this body is called the knower of the field. O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its knower is called knowledge. That is My opinion. Now please hear My brief description of this field of activity and how it is constituted, what its changes are, whence it is produced, who that knower of the field of activities is, and what his influences are. That knowledge of the field of activities and of the knower of activities is described by various sages in various Vedic writings. It is especially presented in Vedanta-sutra with all reasoning as to cause and effect. The five great elements, false ego, intelligence, the unmanifested, the ten senses and the mind, the five sense objects, desire, hatred, happiness, distress, the aggregate, the life symptoms, and convictions-all these are considered, in summary, to be the field of activities and its interactions. Humility; pridelessness; nonviolence; tolerance; simplicity; approaching a bona fide spiritual master; cleanliness; steadiness; self-control; renunciation of the objects of sense gratification; absence of false ego; the perception of the evil of birth, death, old age and disease; detachment; freedom from entanglement with children, wife, home and the rest; even-mindedness amid pleasant and unpleasant events; constant and unalloyed devotion to Me; aspiring to live in a solitary place; detachment from the general mass of people; accepting the importance of self-realization; and philosophical search for the Absolute Truth-all these I declare to be knowledge, and besides this whatever there may be is ignorance. I shall now explain the knowable, knowing which you will taste the eternal. Brahman, the spirit, beginningless and subordinate to Me, lies beyond the cause and effect of this material world. Everywhere are His hands and legs, His eyes, heads and faces, and He has ears everywhere. In this way the Supersoul exists, pervading everything. The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all living beings. He transcends the modes of nature, and at the same time He is the master of all the modes of material nature. The Supreme Truth exists outside and inside of all living beings, the moving and the nonmoving. Because He is subtle, He is beyond the power of the material senses to see or to know. Although far, far away, He is also near to all. Although the Supersoul appears to be divided among all beings, He is never divided. He is situated as one. Although He is the maintainer of every living entity, it is to be understood that He devours and develops all. He is the source of light in all luminous objects. He is beyond the darkness of matter and is unmanifested. He is knowledge, He is the object of knowledge, and He is the goal of knowledge. He is situated in everyone's heart. Thus the field of activities [the body], knowledge and the knowable have been summarily described by Me. Only My devotees can understand this thoroughly and thus attain to My nature. Material nature and the living entities should be understood to be beginningless. Their transformations and the modes of matter are products of material nature. Nature is said to be the cause of all material causes and effects, whereas the living entity is the cause of the various sufferings and enjoyments in this world. The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil among various species. Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul. One who understands this philosophy concerning material nature, the living entity and the interaction of the modes of nature is sure to attain liberation. He will not take birth here again, regardless of his present position. Some perceive the Supersoul within themselves through meditation, others through the cultivation of knowledge, and still others through working without fruitive desires. Again there are those who, although not conversant in spiritual knowledge, begin to worship the Supreme Person upon hearing about Him from others. Because of their tendency to hear from authorities, they also transcend the path of birth and death. O chief of the Bharatas, know that whatever you see in existence, both the moving and the nonmoving, is only a combination of the field of activities and the knower of the field. One who sees the Supersoul accompanying the individual soul in all bodies, and who understands that neither the soul nor the Supersoul within the destructible body is ever destroyed, actually sees. One who sees the Supersoul equally present everywhere, in every living being, does not degrade himself by his mind. Thus he approaches the transcendental destination. One who can see that all activities are performed by the body, which is created of material nature, and sees that the self does nothing, actually sees. When a sensible man ceases to see different identities due to different material bodies and he sees how beings are expanded everywhere, he attains to the Brahman conception. Those with the vision of eternity can see that the imperishable soul is transcendental, eternal, and beyond the modes of nature. Despite contact with the material body, O Arjuna, the soul neither does anything nor is entangled. The sky, due to its subtle nature, does not mix with anything, although it is all-pervading. Similarly, the soul situated in Brahman vision does not mix with the body, though situated in that body. O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness. Those who see with eyes of knowledge the difference between the body and the knower of the body, and can also understand the process of liberation from bondage in material nature, attain to the supreme goal.

Chapter Fourteen
The Three Modes of Material Nature

The Supreme Personality of Godhead said: Again I shall declare to you this supreme wisdom, the best of all knowledge, knowing which all the sages have attained the supreme perfection. By becoming fixed in this knowledge, one can attain to the transcendental nature like My own. Thus established, one is not born at the time of creation or disturbed at the time of dissolution. The total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate, making possible the births of all living beings, O son of Bharata. It should be understood that all species of life, O son of Kunti, are made possible by birth in this material nature, and that I am the seed-giving father. Material nature consists of three modes-goodness, passion and ignorance. When the eternal living entity comes in contact with nature, O mighty-armed Arjuna, he becomes conditioned by these modes. O sinless one, the mode of goodness, being purer than the others, is illuminating, and it frees one from all sinful reactions. Those situated in that mode become conditioned by a sense of happiness and knowledge. The mode of passion is born of unlimited desires and longings, O son of Kunti, and because of this the embodied living entity is bound to material fruitive actions. O son of Bharata, know that the mode of darkness, born of ignorance, is the delusion of all embodied living entities. The results of this mode are madness, indolence and sleep, which bind the conditioned soul. O son of Bharata, the mode of goodness conditions one to happiness; passion conditions one to fruitive action; and ignorance, covering one's knowledge, binds one to madness. Sometimes the mode of goodness becomes prominent, defeating the modes of passion and ignorance, O son of Bharata. Sometimes the mode of passion defeats goodness and ignorance, and at other times ignorance defeats goodness and passion. In this way there is always competition for supremacy. The manifestations of the mode of goodness can be experienced when all the gates of the body are illuminated by knowledge. O chief of the Bharatas, when there is an increase in the mode of passion the symptoms of great attachment, fruitive activity, intense endeavor, and uncontrollable desire and hankering develop. When there is an increase in the mode of ignorance, O son of Kuru, darkness, inertia, madness and illusion are manifested. When one dies in the mode of goodness, he attains to the pure higher planets of the great sages. When one dies in the mode of passion, he takes birth among those engaged in fruitive activities; and when one dies in the mode of ignorance, he takes birth in the animal kingdom. The result of pious action is pure and is said to be in the mode of goodness. But action done in the mode of passion results in misery, and action performed in the mode of ignorance results in foolishness. From the mode of goodness, real knowledge develops; from the mode of passion, greed develops; and from the mode of ignorance develop foolishness, madness and illusion. Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the abominable mode of ignorance go down to the hellish worlds. When one properly sees that in all activities no other performer is at work than these modes of nature and he knows the Supreme Lord, who is transcendental to all these modes, he attains My spiritual nature. When the embodied being is able to transcend these three modes associated with the material body, he can become free from birth, death, old age and their distresses and can enjoy nectar even in this life. Arjuna inquired: O my dear Lord, by which symptoms is one known who is transcendental to these three modes? What is his behavior? And how does he transcend the modes of nature?The Supreme Personality of Godhead said: O son of Pandu, he who does not hate illumination, attachment and delusion when they are present or long for them when they disappear; who is unwavering and undisturbed through all these reactions of the material qualities, remaining neutral and transcendental, knowing that the modes alone are active; who is situated in the self and regards alike happiness and distress; who looks upon a lump of earth, a stone and a piece of gold with an equal eye; who is equal toward the desirable and the undesirable; who is steady, situated equally well in praise and blame, honor and dishonor; who treats alike both friend and enemy; and who has renounced all material activities-such a person is said to have transcended the modes of nature. One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman. And I am the basis of the impersonal Brahman, which is immortal, imperishable and eternal and is the constitutional position of ultimate happiness.

Chapter Fifteen
The Yoga of the Supreme Person

The Supreme Personality of Godhead said: It is said that there is an imperishable banyan tree that has its roots upward and its branches down and whose leaves are the Vedic hymns. One who knows this tree is the knower of the Vedas. The branches of this tree extend downward and upward, nourished by the three modes of material nature. The twigs are the objects of the senses. This tree also has roots going down, and these are bound to the fruitive actions of human society. The real form of this tree cannot be perceived in this world. No one can understand where it ends, where it begins, or where its foundation is. But with determination one must cut down this strongly rooted tree with the weapon of detachment. Thereafter, one must seek that place from which, having gone, one never returns, and there surrender to that Supreme Personality of Godhead from whom everything began and from whom everything has extended since time immemorial. Those who are free from false prestige, illusion and false association, who understand the eternal, who are done with material lust, who are freed from the dualities of happiness and distress, and who, unbewildered, know how to surrender unto the Supreme Person attain to that eternal kingdom. That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world. The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind. The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas. Thus he takes one kind of body and again quits it to take another. The living entity, thus taking another gross body, obtains a certain type of ear, eye, tongue, nose and sense of touch, which are grouped about the mind. He thus enjoys a particular set of sense objects. The foolish cannot understand how a living entity can quit his body, nor can they understand what sort of body he enjoys under the spell of the modes of nature. But one whose eyes are trained in knowledge can see all this. The endeavoring transcendentalists, who are situated in self-realization, can see all this clearly. But those whose minds are not developed and who are not situated in self-realization cannot see what is taking place, though they may try to. The splendor of the sun, which dissipates the darkness of this whole world, comes from Me. And the splendor of the moon and the splendor of fire are also from Me. I enter into each planet, and by My energy they stay in orbit. I become the moon and thereby supply the juice of life to all vegetables. I am the fire of digestion in the bodies of all living entities, and I join with the air of life, outgoing and incoming, to digest the four kinds of foodstuff. I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed, I am the compiler of Vedanta, and I am the knower of the Vedas. There are two classes of beings, the fallible and the infallible. In the material world every living entity is fallible, and in the spiritual world every living entity is called infallible. Besides these two, there is the greatest living personality, the Supreme Soul, the imperishable Lord Himself, who has entered the three worlds and is maintaining them. Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as that Supreme Person. Whoever knows Me as the Supreme Personality of Godhead, without doubting, is the knower of everything. He therefore engages himself in full devotional service to Me, O son of Bharata. This is the most confidential part of the Vedic scriptures, O sinless one, and it is disclosed now by Me. Whoever understands this will become wise, and his endeavors will know perfection.

Chapter Sixteen
The Divine and Demoniac Natures

The Supreme Personality of Godhead said: Fearlessness; purification of one's existence; cultivation of spiritual knowledge; charity; self-control; performance of sacrifice; study of the Vedas; austerity; simplicity; nonviolence; truthfulness; freedom from anger; renunciation; tranquillity; aversion to faultfinding; compassion for all living entities; freedom from covetousness; gentleness; modesty; steady determination; vigor; forgiveness; fortitude; cleanliness; and freedom from envy and from the passion for honor-these transcendental qualities, O son of Bharata, belong to godly men endowed with divine nature. Pride, arrogance, conceit, anger, harshness and ignorance-these qualities belong to those of demoniac nature, O son of Prtha. The transcendental qualities are conducive to liberation, whereas the demoniac qualities make for bondage. Do not worry, O son of Pandu, for you are born with the divine qualities. O son of Prtha, in this world there are two kinds of created beings. One is called the divine and the other demoniac. I have already explained to you at length the divine qualities. Now hear from Me of the demoniac. Those who are demoniac do not know what is to be done and what is not to be done. Neither cleanliness nor proper behavior nor truth is found in them. They say that this world is unreal, with no foundation, no God in control. They say it is produced of sex desire and has no cause other than lust. Following such conclusions, the demoniac, who are lost to themselves and who have no intelligence, engage in unbeneficial, horrible works meant to destroy the world. Taking shelter of insatiable lust and absorbed in the conceit of pride and false prestige, the demoniac, thus illusioned, are always sworn to unclean work, attracted by the impermanent. They believe that to gratify the senses is the prime necessity of human civilization. Thus until the end of life their anxiety is immeasurable. Bound by a network of hundreds of thousands of desires and absorbed in lust and anger, they secure money by illegal means for sense gratification. The demoniac person thinks: "So much wealth do I have today, and I will gain more according to my schemes. So much is mine now, and it will increase in the future, more and more. He is my enemy, and I have killed him, and my other enemies will also be killed. I am the lord of everything. I am the enjoyer. I am perfect, powerful and happy. I am the richest man, surrounded by aristocratic relatives. There is none so powerful and happy as I am. I shall perform sacrifices, I shall give some charity, and thus I shall rejoice." In this way, such persons are deluded by ignorance. Thus perplexed by various anxieties and bound by a network of illusions, they become too strongly attached to sense enjoyment and fall down into hell. Self-complacent and always impudent, deluded by wealth and false prestige, they sometimes proudly perform sacrifices in name only, without following any rules or regulations. Bewildered by false ego, strength, pride, lust and anger, the demons become envious of the Supreme Personality of Godhead, who is situated in their own bodies and in the bodies of others, and blaspheme against the real religion. Those who are envious and mischievous, who are the lowest among men, I perpetually cast into the ocean of material existence, into various demoniac species of life. Attaining repeated birth amongst the species of demoniac life, O son of Kunti, such persons can never approach Me. Gradually they sink down to the most abominable type of existence. There are three gates leading to this hell-lust, anger and greed. Every sane man should give these up, for they lead to the degradation of the soul. The man who has escaped these three gates of hell, O son of Kunti, performs acts conducive to self-realization and thus gradually attains the supreme destination. He who discards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination. One should therefore understand what is duty and what is not duty by the regulations of the scriptures. Knowing such rules and regulations, one should act so that he may gradually be elevated.

Chapter Seventeen
Divisions of Faith

Arjuna inquired: O Krishna, what is the situation of those who do not follow the principles of scripture but worship according to their own imagination? Are they in goodness, in passion or in ignorance?The Supreme Personality of Godhead said: According to the modes of nature acquired by the embodied soul, one's faith can be of three kinds-in goodness, in passion or in ignorance. Now hear about this. O son of Bharata, according to one's existence under the various modes of nature, one evolves a particular kind of faith. The living being is said to be of a particular faith according to the modes he has acquired. Men in the mode of goodness worship the demigods; those in the mode of passion worship the demons; and those in the mode of ignorance worship ghosts and spirits. Those who undergo severe austerities and penances not recommended in the scriptures, performing them out of pride and egoism, who are impelled by lust and attachment, who are foolish and who torture the material elements of the body as well as the Supersoul dwelling within, are to be known as demons. Even the food each person prefers is of three kinds, according to the three modes of material nature. The same is true of sacrifices, austerities and charity. Now hear of the distinctions between them. Foods dear to those in the mode of goodness increase the duration of life, purify one's existence and give strength, health, happiness and satisfaction. Such foods are juicy, fatty, wholesome, and pleasing to the heart. Foods that are too bitter, too sour, salty, hot, pungent, dry and burning are dear to those in the mode of passion. Such foods cause distress, misery and disease. Food prepared more than three hours before being eaten, food that is tasteless, decomposed and putrid, and food consisting of remnants and untouchable things is dear to those in the mode of darkness. Of sacrifices, the sacrifice performed according to the directions of scripture, as a matter of duty, by those who desire no reward, is of the nature of goodness. But the sacrifice performed for some material benefit, or for the sake of pride, O chief of the Bharatas, you should know to be in the mode of passion. Any sacrifice performed without regard for the directions of scripture, without distribution of prasadam [spiritual food], without chanting of Vedic hymns and remunerations to the priests, and without faith is considered to be in the mode of ignorance. Austerity of the body consists in worship of the Supreme Lord, the brahmanas, the spiritual master, and superiors like the father and mother, and in cleanliness, simplicity, celibacy and nonviolence. Austerity of speech consists in speaking words that are truthful, pleasing, beneficial, and not agitating to others, and also in regularly reciting Vedic literature. And satisfaction, simplicity, gravity, self-control and purification of one's existence are the austerities of the mind. This threefold austerity, performed with transcendental faith by men not expecting material benefits but engaged only for the sake of the Supreme, is called austerity in goodness. Penance performed out of pride and for the sake of gaining respect, honor and worship is said to be in the mode of passion. It is neither stable nor permanent. Penance performed out of foolishness, with self-torture or to destroy or injure others, is said to be in the mode of ignorance. Charity given out of duty, without expectation of return, at the proper time and place, and to a worthy person is considered to be in the mode of goodness. But charity performed with the expectation of some return, or with a desire for fruitive results, or in a grudging mood, is said to be charity in the mode of passion. And charity performed at an impure place, at an improper time, to unworthy persons, or without proper attention and respect is said to be in the mode of ignorance. From the beginning of creation, the three words om tat sat were used to indicate the Supreme Absolute Truth. These three symbolic representations were used by brahmanas while chanting the hymns of the Vedas and during sacrifices for the satisfaction of the Supreme. Therefore, transcendentalists undertaking performances of sacrifice, charity and penance in accordance with scriptural regulations begin always with om, to attain the Supreme. Without desiring fruitive results, one should perform various kinds of sacrifice, penance and charity with the word tat. The purpose of such transcendental activities is to get free from material entanglement. The Absolute Truth is the objective of devotional sacrifice, and it is indicated by the word sat. The performer of such sacrifice is also called sat, as are all works of sacrifice, penance and charity which, true to the absolute nature, are performed to please the Supreme Person, O son of Prtha. Anything done as sacrifice, charity or penance without faith in the Supreme, O son of Prtha, is impermanent. It is called asat and is useless both in this life and the next.

Chapter Eighteen
The Perfection of Renunciation

Arjuna said: O mighty-armed one, I wish to understand the purpose of renunciation [tyaga] and of the renounced order of life [sannyasa], O killer of the Kesi demon, master of the senses. The Supreme Personality of Godhead said: The giving up of activities that are based on material desire is what great learned men call the renounced order of life [sannyasa]. And giving up the results of all activities is what the wise call renunciation [tyaga]. Some learned men declare that all kinds of fruitive activities should be given up as faulty, yet other sages maintain that acts of sacrifice, charity and penance should never be abandoned. O best of the Bharatas, now hear My judgment about renunciation. O tiger among men, renunciation is declared in the scriptures to be of three kinds. Acts of sacrifice, charity and penance are not to be given up; they must be performed. Indeed, sacrifice, charity and penance purify even the great souls. All these activities should be performed without attachment or any expectation of result. They should be performed as a matter of duty, O son of Prtha. That is My final opinion. Prescribed duties should never be renounced. If one gives up his prescribed duties because of illusion, such renunciation is said to be in the mode of ignorance. Anyone who gives up prescribed duties as troublesome or out of fear of bodily discomfort is said to have renounced in the mode of passion. Such action never leads to the elevation of renunciation. O Arjuna, when one performs his prescribed duty only because it ought to be done, and renounces all material association and all attachment to the fruit, his renunciation is said to be in the mode of goodness. The intelligent renouncer situated in the mode of goodness, neither hateful of inauspicious work nor attached to auspicious work, has no doubts about work. It is indeed impossible for an embodied being to give up all activities. But he who renounces the fruits of action is called one who has truly renounced. For one who is not renounced, the threefold fruits of action-desirable, undesirable and mixed-accrue after death. But those who are in the renounced order of life have no such result to suffer or enjoy. O mighty-armed Arjuna, according to the Vedanta there are five causes for the accomplishment of all action. Now learn of these from Me. The place of action [the body], the performer, the various senses, the many different kinds of endeavor, and ultimately the Supersoul-these are the five factors of action. Whatever right or wrong action a man performs by body, mind or speech is caused by these five factors. Therefore one who thinks himself the only doer, not considering the five factors, is certainly not very intelligent and cannot see things as they are. One who is not motivated by false ego, whose intelligence is not entangled, though he kills men in this world, does not kill. Nor is he bound by his actions. Knowledge, the object of knowledge, and the knower are the three factors that motivate action; the senses, the work and the doer are the three constituents of action. According to the three different modes of material nature, there are three kinds of knowledge, action and performer of action. Now hear of them from Me. That knowledge by which one undivided spiritual nature is seen in all living entities, though they are divided into innumerable forms, you should understand to be in the mode of goodness. That knowledge by which one sees that in every different body there is a different type of living entity you should understand to be in the mode of passion. And that knowledge by which one is attached to one kind of work as the all in all, without knowledge of the truth, and which is very meager, is said to be in the mode of darkness. That action which is regulated and which is performed without attachment, without love or hatred, and without desire for fruitive results is said to be in the mode of goodness. But action performed with great effort by one seeking to gratify his desires, and enacted from a sense of false ego, is called action in the mode of passion. That action performed in illusion, in disregard of scriptural injunctions, and without concern for future bondage or for violence or distress caused to others is said to be in the mode of ignorance. One who performs his duty without association with the modes of material nature, without false ego, with great determination and enthusiasm, and without wavering in success or failure is said to be a worker in the mode of goodness. The worker who is attached to work and the fruits of work, desiring to enjoy those fruits, and who is greedy, always envious, impure, and moved by joy and sorrow, is said to be in the mode of passion. The worker who is always engaged in work against the injunctions of the scripture, who is materialistic, obstinate, cheating and expert in insulting others, and who is lazy, always morose and procrastinating is said to be a worker in the mode of ignorance. O winner of wealth, now please listen as I tell you in detail of the different kinds of understanding and determination, according to the three modes of material nature. O son of Prtha, that understanding by which one knows what ought to be done and what ought not to be done, what is to be feared and what is not to be feared, what is binding and what is liberating, is in the mode of goodness. O son of Prtha, that understanding which cannot distinguish between religion and irreligion, between action that should be done and action that should not be done, is in the mode of passion. That understanding which considers irreligion to be religion and religion to be irreligion, under the spell of illusion and darkness, and strives always in the wrong direction, O Partha, is in the mode of ignorance. O son of Prtha, that determination which is unbreakable, which is sustained with steadfastness by yoga practice, and which thus controls the activities of the mind, life and senses is determination in the mode of goodness. But that determination by which one holds fast to fruitive results in religion, economic development and sense gratification is of the nature of passion, O Arjuna. And that determination which cannot go beyond dreaming, fearfulness, lamentation, moroseness and illusion-such unintelligent determination, O son of Prtha, is in the mode of darkness. O best of the Bharatas, now please hear from Me about the three kinds of happiness by which the conditioned soul enjoys, and by which he sometimes comes to the end of all distress. That which in the beginning may be just like poison but at the end is just like nectar and which awakens one to self-realization is said to be happiness in the mode of goodness. That happiness which is derived from contact of the senses with their objects and which appears like nectar at first but poison at the end is said to be of the nature of passion. And that happiness which is blind to self-realization, which is delusion from beginning to end and which arises from sleep, laziness and illusion is said to be of the nature of ignorance. There is no being existing, either here or among the demigods in the higher planetary systems, which is freed from these three modes born of material nature. Brahmanas, ksatriyas, vaisyas and sudras are distinguished by the qualities born of their own natures in accordance with the material modes, O chastiser of the enemy. Peacefulness, self-control, austerity, purity, tolerance, honesty, knowledge, wisdom and religiousness-these are the natural qualities by which the brahmanas work. Heroism, power, determination, resourcefulness, courage in battle, generosity and leadership are the natural qualities of work for the ksatriyas. Farming, cow protection and business are the natural work for the vaisyas, and for the sudras there is labor and service to others. By following his qualities of work, every man can become perfect. Now please hear from Me how this can be done. By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain perfection through performing his own work. It is better to engage in one's own occupation, even though one may perform it imperfectly, than to accept another's occupation and perform it perfectly. Duties prescribed according to one's nature are never affected by sinful reactions. Every endeavor is covered by some fault, just as fire is covered by smoke. Therefore one should not give up the work born of his nature, O son of Kunti, even if such work is full of fault. One who is self-controlled and unattached and who disregards all material enjoyments can obtain, by practice of renunciation, the highest perfect stage of freedom from reaction. O son of Kunti, learn from Me how one who has achieved this perfection can attain to the supreme perfectional stage, Brahman, the stage of highest knowledge, by acting in the way I shall now summarize. Being purified by his intelligence and controlling the mind with determination, giving up the objects of sense gratification, being freed from attachment and hatred, one who lives in a secluded place, who eats little, who controls his body, mind and power of speech, who is always in trance and who is detached, free from false ego, false strength, false pride, lust, anger, and acceptance of material things, free from false proprietorship, and peaceful-such a person is certainly elevated to the position of self-realization. One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me. One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God. Though engaged in all kinds of activities, My pure devotee, under My protection, reaches the eternal and imperishable abode by My grace. In all activities just depend upon Me and work always under My protection. In such devotional service, be fully conscious of Me. If you become conscious of Me, you will pass over all the obstacles of conditioned life by My grace. If, however, you do not work in such consciousness but act through false ego, not hearing Me, you will be lost. If you do not act according to My direction and do not fight, then you will be falsely directed. By your nature, you will have to be engaged in warfare. Under illusion you are now declining to act according to My direction. But, compelled by the work born of your own nature, you will act all the same, O son of Kunti. The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy. O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode. Thus I have explained to you knowledge still more confidential. Deliberate on this fully, and then do what you wish to do. Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit. Always think of Me, become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend. Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear. This confidential knowledge may never be explained to those who are not austere, or devoted, or engaged in devotional service, nor to one who is envious of Me. For one who explains this supreme secret to the devotees, pure devotional service is guaranteed, and at the end he will come back to Me. There is no servant in this world more dear to Me than he, nor will there ever be one more dear. And I declare that he who studies this sacred conversation of ours worships Me by his intelligence. And one who listens with faith and without envy becomes free from sinful reactions and attains to the auspicious planets where the pious dwell. O son of Prtha, O conqueror of wealth, have you heard this with an attentive mind? And are your ignorance and illusions now dispelled?Arjuna said: My dear Krishna, O infallible one, my illusion is now gone. I have regained my memory by Your mercy. I am now firm and free from doubt and am prepared to act according to Your instructions. Sanjaya said: Thus have I heard the conversation of two great souls, Krishna and Arjuna. And so wonderful is that message that my hair is standing on end. By the mercy of Vyasa, I have heard these most confidential talks directly from the master of all mysticism, Krishna, who was speaking personally to Arjuna. O King, as I repeatedly recall this wondrous and holy dialogue between Krishna and Arjuna, I take pleasure, being thrilled at every moment. O King, as I remember the wonderful form of Lord Krishna, I am struck with wonder more and more, and I rejoice again and again. Wherever there is Krishna, the master of all mystics, and wherever there is Arjuna, the supreme archer, there will also certainly be opulence, victory, extraordinary power, and morality. That is my opinion.

Chapter Two
The First Day of Combat: Duryodhana Gains the Upper Hand

Sanjaya said: O King, beholding the two armies appearing like two mighty oceans, the heroic King Yudhisthira took off his coat of armor, and leaving aside his weapons, proceeded toward the Kaurava's front line. Arjuna, Bhima, Nakula and Sahadeva as well as Lord Krishna followed the great King in wonder of his actions. Yudhisthira entered the Kaurava ranks on foot followed by his brothers and His ever well wisher, Lord Krishna. Coming near the grandsire Bhishma, Yudhisthira offered his obeisances and touching the feet of his beloved grandfather he humbly submitted, "I offer my obeisances unto you, O invincible one. Grant us permission to engage in combat with you. Also give us your blessings to obtain victory."
The great grandsire of the Kuru dynasty replied, "If you had not obtained my permission in this matter, O King of the earth, then I would have cursed you to have been defeated. My grandson, I am pleased with you. O son of Pandu, commence the battle and obtain victory. You may also ask me for a benediction that will assist you in this battle. A man is a slave of wealth, but wealth is no one's slave. I have been bound to the Kauravas by their wealth and thus like a eunuch, I have taken a false master. O son of the Kuru race, what assistance can I be to you, even though I am fighting for your enemy?"
"O sire," Yudhisthira requested, "it is difficult for me to ask this of you. However, for the cause of virtue, I must ask it. Because you are invincible, how will it be possible for us to conquer you in battle? Please tell me if there is any righteousness in this request?"
"I do not see, O son of Kunti," Bhishma replied, "the person who can subjugate me in battle. However, I will indicate to you when the time for my death has come."
Bowing down to his beloved grandfather, Yudhisthira left him and proceeded to the chariot of Drona. He offered his obeisances to the preceptor and inquired from him, "I ask you, O invincible one, how may I fight without incurring sin? How also will I be able to subdue the enemy?"
"If you had not solicited my permission in humility," Drona replied, "then I would have cursed you to have been defeated in battle. However, since you have come to me in this way, I am pleased with you. You may fight and win victory. I am bound by the Kaurava's wealth, but I pray for your success"
"O great brahmana," Yudhisthira said, "pray for my victory, and give me good counsel."
"Victory, O king," Drona replied, "is certain for you, because you have Lord Hari for your advisor. I also grant you that you will vanquish your enemy in battle. Where there is righteousness, there is Lord Krishna, and where there is Lord Krishna, there is victory. Fight, O son of Kunti. What else is there to ask from me?"
"O foremost of the brahmanas," Yudhisthira inquired, "listen to my request. Since you are invincible, how will it be possible for me to subdue you in battle?"
"As long as I live," Drona replied, "you will not have victory. There is none amongst the enemy that can stop my progress. However, if I give up my weapons and sit on my chariot in meditation, then it will be possible to kill me. When I hear an untruth from a person who is always truthful, my death will take place."
Offering obeisances to the preceptor Drona, King Yudhisthira went to the son of Saradwat. Offering obeisances to Kripa, the King requested, "After obtaining your permission, I will fight with the Kaurava army, and by your blessings, I will defeat the enemy."
Kripacharya replied, "If, having made up your mind to fight, you had not come to me, I would have cursed you to be defeated in battle. I am pleased with your humility. I, also, am bound by wealth to fight for the Kauravas. However, you may take a benediction from me."
Yudhisthira spoke falteringly, "O preceptor, I ask you for the following boon." Yudhisthira could not speak another word, and his voice became choked up.
Kripa, understanding what he wanted said, "I cannot be slain in battle, O King. Fight and obtain victory. I will rise every morning and pray for your success."
Offering obeisances to the preceptor Kripa, King Yudhisthira went to Salya and offered his obeisances. With folded hands he spoke to his uncle, "I request permission to fight in battle without incurring sin, and request your blessings for victory."
"If you had not come to me in this way, O King," Salya said, "I would have cursed you to be defeated in battle. Because of your humility, I am pleased with you. Let it be as you wish. You may fight and obtain victory. I am bound to the Kauravas by a promise, and I am speaking to you like a eunuch. Still you may ask me for anything."
"If you remember the benediction you offered me at Upaplavya," Yudhisthira replied, "during the preparations for the fight, I would ask you to honor that boon in regards to the Suta's son [Karna]. Please weaken his determination for battle."
"If this be your desire," Salya said, "then I shall accomplish it. Fight according to your pleasure. I will obtain victory for you."
Having obtained blessings from his maternal uncle, Yudhisthira came out of the vast Kaurava army along with his brothers. They returned to their positions and again put on their armor. At this time Lord Krishna went to Karna and requested him, "I have heard, O Karna, that you will not fight as long as Bhishma is alive. Come to our camp, O son of Radha, and fight along with us until Bhishma is slain. Afterwards, you may again take up you position by Duryodhana's side."
"O Keshava," Karna replied, "I will not execute any action that is not agreeable to Duryodhana. For him I will give up my life." Upon hearing these words, Lord Krishna returned to Arjuna's chariot.
At this time in the midst of all the warriors, Yudhisthira loudly exclaimed, "Anyone amongst the army of Duryodhana who will fight for us, we will accept as an ally!" There was a moment of silence, and then Yuyutsu, one of Dhritarastra's sons by a vaishya wife, said, "I will chose your side if you will accept me, O sinless one."
"Come," Yudhisthira said, "come to our side and together we will fight with your foolish brothers. Both Lord Krishna and myself accept you. On you rests the continuation of Dhritarastra's line, and it will be you who will offer oblations to the forefathers." Yuyutsu then came the Pandavas ranks to the blare of conchshells and the beating of drums. The mighty armed sons of Pandu then ascended their chariots and again properly arrayed their forces in battle formation.
Dhritarastra inquired from Sanjaya: When the phalanxes of both sides were thus arrayed, who struck first, the Pandavas of the Kurus?
Sanjaya replied: O King, under Duryodhana's command, Duhshasana advanced with his troops, bearing the grandsire Bhishma at their head. The Pandavas also advanced with cheerful hearts, desiring battle with their grandfather. With Bhima leading them, the army of the Pandavas, accompanied by the tumultuous blowing of conchshells, bugles and trumpets as well as the beating of drums, encountered the troops of Duhshasana. The uproar of the soldiers was deafening, and Bhimasena roared like a bull. The thunderous war cries of Bhima's voice rose above the sounds of the instruments and the clashing armies. His voice sounded like Indra's thunderbolt. Indeed, the war cries of Bhima were so loud that the horses and elephants on both sides passed stool and urine. Bhima assumed an awful form and, fell upon Dhritarastra's sons headed by Duryodhana. Duryodhana, Durmukha, Dussaha, Duhshasana, Vivingsati and Chitrasena, pulling back their bowstrings, released snake-like arrows desiring to end Bhima's life. Joining Bhimasena in the encounter were the five sons of Draupadi, Abhimanyu, Nakula and Sahadeva. The commander in chief, Dhristadyumna also joined happily in that combat. He rushed against Dhritarastra's sons penetrating them with his pointed shafts. When those two armies met, a dust cloud rose up into the sky covering the battlefield with a darkness.
Under the order of King Duryodhana, all his generals rushed toward the Pandava army for battle. And under the command of King Yudhisthira, the Kings in his army rushed forward to halt their advancement. No one retreated from the field of battle. The sound of the troops, the twang of bowstrings, the tread of the infantry, the furious sounds of the horses, the falling of weapons and hooks, the clash of weapons, the sounds of elephants rushing against one another, and the clatter of the chariots mingled together and produced a loud uproar, causing one's hair to stand on end.
Ganga's son, Bhishma, rushed at Arjuna, taking up a bow that resembled the rod of death. And Arjuna, taking up his Gandiva bow, rushed at Bhishma with great fury. Bhishma, although piercing Arjuna's body with many arrows, could not make him waver, and the son of Kunti, Arjuna, also could not make the son of Shantanu falter. Satyaki rushed against Kritavarman and pierced him with many arrows. Kritavarman counter attacked and covered Satyaki with arrows, making him resemble a pin cushion. The mighty bowman Abhimanyu battled with the Koshala ruler, Brihadvala. Soon the King of Koshala cut off the standard and overthrew the charioteer of Subhadra's son. Abhimanyu was outraged and pierced Brihadvala with nine arrows. With another arrow Abhimanyu cut off the standard from his chariot and killed his charioteer. Bhimasena struggled in battle with Duryodhana, who was puffed up with false pride. Both of those mighty warriors covered each other with hundreds of arrows, and upon seeing that encounter, all were amazed. And Duhshasana, rushing against the mighty warrior Nakula, pierced him with many sharp arrows. Laughing at Duhshasana's prowess, Nakula cut off his standard and bow and struck him with twenty arrows. Duhshasana, however, countered and killed Nakula's horses and cut his standard from his chariot. Durmukha rushed against Sahadeva and pierced his body in many places. Sahadeva countered and killed Durmukha's chario Bhishma Parva

Chapter Three
The Second Day at Kurukshetra; Bhima and Arjuna Devastate the Kaurava Army

Dhritarastra inquired: When the valorous Sweta was slain by the grandsire Bhishma, what did the Pandavas and the Panchalas do? O Sanjaya, hearing of our victory, my heart feels extreme delight. I do not feel any shame because of our previous transgressions. After the defeat of the great Sweta, Arjuna must have become furious. What action did he take?
Sanjaya replied: O King, your happiness is only temporary. The Pandavas are like ferocious serpents ready to release their venom. For your fault, O Monarch, you will see all your kinsmen slain on the battlefield. Listen as I narrate the events on the second day of the great war.
Sanjaya continued: King Yudhisthira greatly lamented the loss of so many troops on the first day of battle. Seeing Bhishma devour his army, he went to Lord Vasudeva and poured out his heart, "Behold, O Krishna, the invincible prowess of the mighty bowman Bhishma. He is consuming my army like fire consumes grass. No one can stand before him when he releases his celestial weapons upon my troops. Yamaraja, Varuna, Kuvera or even Indra can be defeated, but the mighty chariot fighter, Bhishma, cannot be stopped. Such being the case, I am drowning in the great ocean of Ganga's son without a boat to rescue me. I am unable to watch as my best warriors are slain. I shall, therefore, retire to the forest to perform severe austerities, and save these great warriors from the fire of the colossal Bhishma. Tell me, O Madhava, what I can do prevent this slaughter? Although Arjuna is our only hope, I see that he is indifferent, for although we are being slaughtered by Bhishma and Drona, he does not take action. Endowed with supernatural powers, Bhima alone is extinguishing the enemy troops. But at this rate it will take a hundred years to defeat the enemy. O Govinda, please find the person who can stop Ganga's son and the great Drona, so that after the enemy demise our kinsmen will live happily in this world."
Seeing Kunti's first son conquered by despair, the lotus eyed Lord smilingly instructed him, "Do not grieve, O chief of the Bharatas, especially when your brothers are great bowmen. I am planning for your victory, and so are Drupada, Virata and Satyaki. The mighty chariot fighter, Dhristadyumna, is arranging the troops to subjugate our enemy. He will certainly cause Drona's death, and Shikhandi will bring about the death of Bhishma. This has been ordained by providence."
Enlivening the heart of Yudhisthira as well as the other great generals, the lotus eyed Lord smiled compassionately upon all present. All were gazing upon His beautiful features and were not satiated upon hearing His nectarean words. In the presence of all, Dhristadyumna promised, "O son of Pritha, as ordained by Lord Shiva himself, I will be the cause of Drona's death. Tomorrow, I shall fight with Bhishma, Drona, Kripa, and Salya, and all the proud monarchs on the Kaurava's side, bringing joy to your heart."
Yudhisthira then requested Dhristadyumna, "O great hero, in a previous age there was a formation spoken of by Brihaspati, the priest of the demigods. It is known by the name of Krauncharuma, and it will help us to rout our enemy. Tomorrow before the sun rises, arrange our troops in this formation so our enemy will be defeated."
When humbly requested by King Yudhisthira, Dhristadyumna, the esteemed chariot fighter, arranged the phalanxes in the proper formation before the sun appeared on the horizon. He placed Arjuna, the carrier of the Gandiva bow, in the forefront of the whole army. King Drupada, surrounded by many phalanxes became the head of that formation. The two kings Kuntibhoja and Saivya became the two eyes, and Nakula and Sahadeva were placed on the right and left wing of the formation. On the joints of the wings were placed ten thousand chariots, and at the head of the formation was placed a hundred thousand. A hundred million chariots were placed in the body of the formation, and in the neck was placed a hundred and seventy thousands chariot fighters. On the joints of the wing as well as the far edges were placed hundreds of thousands of elephants. The rear of the formation was protected by Virata, the ruler of Kashi and the King of the Chedis, Dhrishtaketu. Having placed all the troops in their proper places, the Pandavas waited for sunrise. The white umbrellas mounted over the Pandava's chariots and elephants looked magnificent, like many rising suns on the horizon. Thus the army waited silently for the dawn of the second day.
With the first light of day, the Kauravas saw the commanding formation created by the Pandavas. In the presence of all his important generals, Duryodhana spoke encouraging words, "Each of the principal warriors here is capable of killing the Pandavas in battle. How more effective will you be if united against this vast army protected by Bhima. Let us now make arrangements to counter the vast array of the Pandavas."
Upon hearing the desires of Dhritarastra's son, Bhishma and Drona formed an array to counter that of the Pandavas. Hundreds of millions of men were lined up for combat, and they filled the earth from one horizon to the other. The leaders of the mammoth divisions were Bhishma, Drona, Kripa, Salya, Duryodhana, Somadatta, Susharman, Bhurishrava, Sala, Shakuni, the ruler of the Kambhojas, Vinda and Anuvinda, Kritavarman and many others. The soldiers appeared noble with multicolored armor and vast numbers of weapons. All were cheerful, and all were ready for battle.
Then the grandsire of the Kuru dynasty blew his conchshell followed by the other great warriors. Conches, drums and kettledrums sounded in thousands, and the tumult was uproarious. In response to the Kaurava's battle cry, Krishna and Arjuna sounded their transcendental conchshells, the Panchajanya and the Devadatta, striking fear into the hearts of the enemy. The mighty Bhima blew his conch called Paundram. The son of Kunti, Yudhisthira sounded his conch called the Anantavijaya, while Nakula and Sahadeva blew the Sughosha and the Manipushpaka. The din of these conches was tumultuous and weakened the hearts of Duryodhana's soldiers. All the warriors in the Pandava army sent up war cries that caused the very earth to tremble. Both armies were joyous at the thought of battle, and as they advanced toward one another with upraised weapons, they uttered thunderous shouts that shook the very earth.
The two armies met with a forceful impact, causing a great dust cloud to rise into the sky. Arrows like lightening bolts were scorching through the sky severing the heads, arm, and legs of the oncoming enemy. Bhishma, exhibiting gruesome prowess, approached the Pandava army and began to rain arrows in thousands upon the great warriors. He first of all met with the son of Subhadra, Abhimanyu, who was supported by Arjuna, Virata and Dhristadyumna. The Pandava warriors wavered upon seeing the fierce Bhishma releasing arrows like thunderbolts from the sky. Horsemen, chariot fighters and elephants fell fast before the onslaught of the invincible grandsire. When the soldiers in the Pandava army began to retreat, Arjuna requested the Lotus eyed Krishna, "O Hrishikesha, guide my chariot to the presence of the grandsire. O descendant of Vrishni, it is evident that Bhishma will annihilate our army if not opposed. He is protected by Drona, Kripa, Salya and Vikarna. O Janardana, I shall therefore slay Bhishma for the benefit of my troops."
Having said this, Lord Krishna, the Supreme Personality of Godhead, maneuvered that beautiful chariot in line for challenging Bhishma. Arjuna's chariot was drawn by spotlessly white horses of celestial origin. As the chariot moved, Hanuman roared from the banner striking terror into the hearts of the Kaurava army. Seeing Arjuna coming, the grandsire of the Kuru dynasty, released seventy arrows. Drona assailed him with twenty five and Kripa with fifty. Salya released nine arrows, and Drona's son released sixty. Arjuna neutralized those arrows and pierced each of the great warriors with many shafts. All the arrows released by Bhishma were repelled by Arjuna, and all the arrows released by Arjuna were torn to pieces by the grandsire. Neither could gain an advantage over the other, and all, including the heavenly lords, wondered at the display of powers. Bhishma could not be defeated by Arjuna, and Arjuna could not be subdued by the grandsire, Bhishma. While these two combatants were skirmishing with their celestial weapons and countering each other, other warriors on both sides began to kill one another with sharp edge scimitars, polished battle axes, iron maces, javelins and innumerable arrows.
There was fierce fighting between Drona and the son of Drupada, Dhristadyumna. Both were greatly provoked, and both released divine weapons, hoping to slay each other. In the end Drona killed the Panchala prince's horses and the charioteer. Dhristadyumna descended from his chariot mace in hand, indicating he was ready to fight on foot. But before he take a step forward, Drona shattered the weapon to pieces with his deadly arrows. Drupada's son then took up a large scimitar and a beautiful shield marked with a hundred moons. He assaulted Drona, and with each step caused the earth to tremble. Drona, however, checked Dhristadyumna with arrows used for short range conflict. The son of Drupada deflected those arrows with his shield, using his dextrous arms. Coming to Dhrishtadyumna's aid, Bhima struck Drona with nine arrows, and quickly took Drupada's son onto his chariot, saving him from certain death.
Under Duryodhana's orders, the King of the Kalingas, Shrutayus, intercepted Bhima, intending to protect Drona. He was accompanied by a large division of troops that were well armed. He was supported by King Ketumat of the Nishadas. Bhima was supported by the Chedis, the Matsyas and the Karushas. When the two armies met, there was a enormous clash of weapons. The battle cries of the warriors filled the skies, and the troops were so thick that no one could distinguish who was friend and who was foe. Friend slaughtered friend, and foe slaughtered the foe. Heads were seen rolling on the ground and flying in the air. Gradually the Kalingas began to gain the upper hand, and the army of the Chedis broke leaving Bhima alone to fight with thousands of warriors.
From this point on, the battle is indescribable. Bhima became superhuman and created a scene of terror that caused the enemy's hair to stand on end. From the terrace of his car he rained a shower of arrows upon all warriors in the Kalinga army. The King of the Kalingas, Shrutayus, and his son Sakradeva attacked Bhima and pierced him with their shafts. They managed to kill Bhima's horses, and becoming confident of victory, Sakradeva assaulted Bhima, intending to send him to region of Yamaraja. Bhima countered those weapons with his own, and taking up a huge mace, he released it with tremendous force. That mace scorched through the air, and simultaneously killed the charioteer and Sakradeva. The mace was thrown with such power that no one could distinguish the body of that prince any longer.
Enraged on the battlefield and fighting alone, Bhima took up an immense scimitar and shield, and ran into an army of thousands of men shouting fierce war cries that terrorized the hearts of the enemy. The ruler of the Kalingas Shrutayus, was furious, and rubbing his bowstring, released a deadly arrow hoping to kill Bhima. While that arrow was scorching through the air like a meteor, the powerful Bhima cut it in two with his huge sword. When that weapon was baffled, Bhima sent up a loud roar that deafened the enemy's ears. The ruler of the Kalingas was further enraged and released fourteen barbed darts toward the son of Pandu. Bhima, fearlessly smiling, cut them into fragments with three swings of his might scimitar.
While these two heroes were skirmishing, Bhanumat, a Kalinga general, assaulted Bhima while riding on the back of his elephant. Bhanumat covered Bhima with steel arrows and sent up a tumultuous shout encouraging the Kalinga army. Not tolerating such impudence, Bhima sent up his own war cry, and ran toward Bhanumat, who was seated on his elephant. The Kalinga army, seeing Bhima single handedly fighting with tens of thousands of men, thought that he was not a human being but a celestial warrior. Rushing at Bhanumat's elephant, Bhima jumped onto his tusk and then onto his back, and with one swing of his sword, he divided Bhanumat in the middle. One half fell off one side of the elephant, and one half fell off the other side. With a thunderous roar, Bhima raised his mighty sword and severed the head of that prince of the elephants, causing it to fall to the ground.
While still on foot and wielding that terrible sword, he began to wander the battlefield slaughtering elephants and making a wide path of flesh and blood wherever he went. Wielding that great scimitar, he cut chariots in two, horses in the middle, and heads, arms and thighs were seen flying in all directions. His scimitar appeared like a discus destroying the whole Kalinga army. Anyone, who was foolish to approach him shouting battle cries, was sent to the other world. He whirled about, and jumped high, rushed forward and rushed backward, constantly keeping his sword in a circle. That grinder of the foes slaughtered elephants by cutting off their legs, trunks and heads and sometimes severing them down the middle. Such was the strength of the invincible Bhima. He moved on the battlefield, sometimes dragging chariot fighters from their chariots, and sometimes trampling infantry under his feet. Sometimes he would be so provoked that he would crush foot soldiers into balls of flesh. No one could stand before the son of the wind god as he danced on the field of battle.
Shrutayush rallied his troops, and together they rushed at Bhima hoping to trample him or kill him with their weapons. The ruler of the Kalingas pierced Bhima in the chest with nine arrows, but this only annoyed Bhima. Suddenly Bhima's charioteer, Ashoka, arrived with a chariot, and he requested Bhima to ascend that beautiful car. Bhima then attacked the King of the Kalingas challenging him to battle. Seeing Bhima coming, Shrutayush, Ketumat, Satya and Satyadeva all rushed at him releasing their arrows. With seven iron arrows Bhima killed Srutayush, the King of the Kalingas. Falling from his chariot, he was deprived of his life. Bhima then killed those other great warriors with his lethal weapons. The army of the Kalingas, headed by other powerful warriors, could not tolerate Bhima's victory, and they rushed at him in thousands. They were armed with maces, darts, javelins, swords, and bows and arrows. They surrounded him and hoped by sheer numbers they could kill him. Bhima, smiling all the while, took up a powerful mace and quickly descended from his chariot. Wheeling his mace around and around, he sent seven hundred warriors to the abode of death, and within a mere twinkling of an eye, he killed another two thousand warriors. The elephants that assaulted Bhima had their riders killed, and being thrown into confusion, they began to bolt over the battlefield crushing thousands of Kalinga soldiers. Overcome with fear at seeing Bhima's prowess, the remnants of the Kalinga army fled in all directions.
Coming up to support Bhima was Dhristadyumna and Satyaki. There was no one more dearer to Dhristadyumna that Bhima, and when the Panchala Prince saw the slaughter that Bhima had created, he sent up a war cry. Bhima saw Dhristadyumna's chariot and heard his voice. He smiled at Dhristadyumna and encouraged him to fight. By this time the Kalingas had rallied and attacked the two heroes as they stood in their chariots. Bow in hand, Bhima began to slay the enemy, causing a river of blood to flow from the warriors born in Kalinga. The Kalingas thought that Bhima was Yamaraja himself, and they sent up cries for help. Coming to their aid, Bhishma, the great grandsire of the Kurus, attacked Bhima releasing his steel shafted arrows. Bhima countered those arrows and released an iron dart with all his strength. Seeing that dart coming toward him, Bhishma tore it to pieces. Bhishma quickly killed Bhima's horses, and the son of Pandu, taking up a mace ran on foot towards the great grandsire. However, Dhristadyumna quickly took the mighty Bhima onto his chariot and took him away to safety. To stop Bhishma's advance, Satyaki killed his charioteer, and the grandsire of the Kuru dynasty was borne away by his horses with the speed of the wind. Bhimasena then finished the massacre of the Kalinga army like fire consuming a dry forest. After his victory, he was embraced by Dhristadyumna and Satyaki who exclaimed, "By good luck the king of the Kalingas and his soldiers have been slain today. By the strength and prowess of your arms, you alone have crushed this large division of troops." Having heard this and still not satiated with battle, Bhima again ascended his chariot and began to destroy the ranks of the enemy.
The son of Dhritarastra, Lakshmana, challenged the son of Arjuna, Abhimanyu, by releasing lightning fast arrows. Abhimanyu, invoking a celestial weapon, quickly released five hundred arrows at his cousin. Lakshmana, in turn, cut the bow of his cousin in two at the middle. Taking up another bow, Abhimanyu attacked Lakshmana with greater fury. Coming to Lakshman's assistance, his father, Duryodhana, accompanied by many great generals, began to afflict the son of Subhadra. Arjuna, seeing his son engaged in battle, came forward to assist him. The Kuru generals, Bhishma and Drona, accompanied by hundreds and thousands of soldiers, then attacked Dhananjaya. When those soldiers came within the scope of Arjuna's arrows, they were all sent to the other world. He filled the sky with arrows causing a dense darkness to set in on the battlefield. The battlefield soon became littered with dead elephants, horses and broken chariots. Men, pierced with as many as five hundred arrows, were lying on the ground deprived of their life. Warriors with upraised weapons, rushed against Arjuna's chariot. However, before they could come close, they had their arms severed with the weapon in hand. None could face the third son of Kunti in battle. There was literally a mountain of dead bodies surrounding Arjuna's chariot, so great was the massacre. Bhishma and Drona had their charioteers killed and were taken from the battlefield. When all the forces of the enemy had fled, Arjuna and Lord Krishna blew on their divine conchshells enlivening their army.
When the entire Kaurava army was routed, Bhishma said to Drona, "The heroic son of Pandu, guided by Krishna, is annihilating our army as he alone is able to do. Today, he cannot be subdued by any means. He appears to be the lord of death in human form. Our warriors are running from the battlefield and cannot be rallied. The sun is now setting on the horizon, and I think now is the time to withdraw our troops. They are panic stricken and will not fight again today." Having made his decision, the mighty chariot fighter, Bhishma, ordered the withdrawal of the troops thus ending the second day of the terrible war. The Pandava army also withdrew with joyous hearts, remembering the feats of Bhima and Arjuna.

Thus Ends the Third Chapter of the Bhishma Parva, Entitled, The Second Day of Battle; Bhima and Arjuna devastate the Kaurava Army

Chapter Commentary

In the beginning of this chapter, King Yudhisthira approached Lord Krishna and revealed his disparing heart. Lord Krishna encouraged him with assuring words, and thus King Yudhisthira was enlivened to continue the battle. All of us are in the battle of material existence, and sometimes material nature is so overwhelming, we need to turn to Lord Krishna for help. Some may say that we don't have Lord Krishna present to pour out our hearts to, but that is not the case. Lord Krishna is present in our hearts, and He knows our determination and our sorrows. If we turn to Him and reveal our hearts, He will help as he did King Yudhisthira. We can feel the presence of the Lord by chanting the Hare Krishna maha mantra, Hare Krishna Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare. In the Bhagavad-gita Lord Krishna assured Arjuna, cetasa sarva karmani, mayi sannyasya mat-parah, buddhi-yogam upashritya, mach chittah sattam bhava, "In all activities just depend upon Me and work always under My protection. In such devotional service, be fully conscious of Me." (B.g. 18.57) In the next verse Lord Krishna continues, mac cittah sarva-durgani, mat-prasadat tarisyasi, atha cet tvam ahankaran, na shrosyasi vinanksyasi, "If you become conscious of Me, you will pass over all obstacles of conditional life by My grace. If, however, you do not work in such consciousness but act through false ego, no hearing Me, you will be lost." (B.g. 18.58)

Chapter Four
The Third Day of Rivalry at Kurukshetra; Bhishma and Arjuna Reek Havoc

Dhritarastra inquired: When the sun appeared on the horizon, indicating the third day of battle, what did my sons and the sons of Pandu do, both desiring victory.
Sanjaya said: O King, listen as I relate the events that happened on the third day of the great war. When the night had passed away and the dawn appeared, the great grandsire of the Kuru dynasty, Bhishma, gave orders that the army be arrayed in the Garuda formation. The beak of the bird was the grandsire himself, and Drona and Kritavarman were the two eyes. Ashvatthama and Kripa were the head, and they were supported by the Trigartas. Bhurishravas, Jayadratha, Sala, Salya, and Bhagadatta were the neck of that great bird. Duryodhana and his followers constituted the back of the bird, and Vinda and Anuvinda, the Kings of Avantipura, were the tail of the bird. The two wings of that formation were the numerous divisions of troops under the different generals. Thus they waited anxiously for the third day of the battle.
Upon seeing the array formed by the Kauravas, Arjuna, in consultation with the mighty Dhristadyumna, arranged their troops in a counter formation that resembled a half moon. On the right side of the moon was the mighty Bhimasena supported by Drupada and Virata. Dhristadyumna and Shikhandi took up their positions in the middle of that formation surrounded by the Chedis, the Karushas and the Kashis. Next to these great warriors was the pious King Yudhisthira as well as the five sons of Draupadi and the son of Arjuna, Iravan. On the far left side of that moon was Arjuna, with the Supreme Lord, Shree Krishna as his chariot driver. In this way the Pandava army was arrayed and readied for battle.
Then commenced the rivalry between the two great forces. Each rushed at the other eager for battle. The two armies clashed, and the deafening sound of steel and weapons was heard in all directions. Large numbers of elephants and chariots on both sides rushed at one another with the intention of slaughter. As on the previous days, the sounds of the drums, kettledrums, conches, rattling chariots, clashing weapons, and the war cries of the foot soldiers combined together to produce a thunderous sound that weakened the hearts of many. Arjuna, the son of Kunti, began killing soldiers in hundreds and thousands causing a great carnage on the field of battle. Unable to tolerate the prowess of Phalguna, the unlimited Kaurava army attacked Arjuna. Simultaneously, they released thousands upon thousands of arrows, javelins, darts, swords, scimitars, maces and battle axes. Seeing that curtain of weapons coming toward him like a hurricane, he checked it with his celestial weapons. He then released countless arrows that created a massacre among the Kaurava ranks. Unable to confront the third son of Pandu, Duryodhana's immense army broke its formation and began to flee. Bhishma and Drona came forward to rally the troops, and also Duryodhana encouraged the soldiers to return to their positions.
After bolstering the soldiers and enlivening them, Duryodhana spoke tersely to Bhishma, "O grandsire, listen to what I have to say. As long as you, Drona and Kripa are alive, why should my army have to retreat. I do not regard the Pandavas as your equal match. If you had told me before the battle that you were not going to fight with the Pandavas, then I would have made arrangements with Karna on what course to pursue. I do not deserve to be abandoned. Please fight according to your prowess."
Laughing at Duryodhana's words, Bhishma replied, "Many a time I have told you that the Pandavas cannot be slain. I am doing the best this aged self can do. You can witness my prowess today as I check the progress of the sons of Pandu." Filled with delight, Duryodhana ordered the drums and conches to sound, encouraging the wavering army.
Dhritarastra inquired: O Sanjaya, after Bhishma vowed a determined effort to stop the Pandavas, what did the great grandsire do to combat the Gandiva bow of Arjuna?
Sanjaya replied: O Monarch, after the son of Ganga had been provoked by your son, that great warrior, protected by a large division of troops, rushed at the Pandava army longing for battle. The afternoon had already set in, and the Pandava army had gained a decisive victory. However, the grandsire caused a carnage of dead bodies to float in the ocean of Kurukshetra. Releasing his lethal weapons, he severed the arms, legs and heads of the oncoming enemy. So quick did he sever their heads that the trunks remained on the chariots still grasping weapons or armed with bow and arrow. His bow was drawn in a full circle, and he was releasing continuous lines of arrows in all directions. He caused thousands of chariot fighters to fall from their chariots, naming each before hand. The Pandava army could not tell where Bhishma was for he appeared to be in all directions multiplied by a thousand. At one moment he was on the west, and the next moment he was on the east. Not one of the Pandavas was able to get close to him, such was the prowess he exhibited. They could not tell where he was, but they could only see that the whole sky was filled with his arrows. Not one arrow released from the grandsire's bow missed it's target. With a single arrow, he was killing the gigantic elephants that opposed him. Two or three soldiers, riding on the same elephant and encased in mail, were pierced at the same time with one arrow. In the presence of Arjuna and Lord Krishna, the Pandava army began to tremble. That army was so completely routed that no two persons were seen close to each other; all had fled the battlefield. The only thing left was a vast ocean of severed bodies, broken weapons, shattered chariots, dead horses and prostrated elephants, lying like huge hills. The Pandava's soldiers were throwing away their weapons and running from the battlefield, saving themselves from the hurricane of grandfather Bhishma.
Seeing the devastation of the army, the Supreme Personality of Godhead, Lord Krishna, spoke to Partha, "The hour has come, O son of Kunti, to fulfill your vow to destroy the grandsire. Behold Yudhisthira's troops running in all directions like forest animals chased by a lion."
Thus provoked by Lord Krishna, Dhananjaya said, "Take this chariot to the presence of Bhishma. I will force the grandsire from his chariot and take his life." Then Madhava, Lord Krishna, directed the chariot toward the spot where the son of Ganga was releasing his arrows. Sighting Arjuna coming forward to challenge Bhishma, Yudhisthira's army rallied and supported him from behind. Then that foremost of all warriors, Bhishma, seeing Arjuna coming to oppose him, released thousands of arrows by invoking his celestial weapons. At one point the chariot of Lord Krishna and Arjuna could not be seen, so heavy was the downpour of weapons. However, Vasudeva guided those horses out of that deadly curtain, and Arjuna cut the grandsire's bow in two with a single arrow. Picking up another bow and stringing it quickly, Bhishma roared and stretched that bow to its full limits. Arjuna, not affected by his grandfather's exhibition of prowess, cut that bow in two. The son of Shantanu applauded his grandson exclaiming, "O Partha, such a mighty feat is indeed worthy of you. I am pleased with your fighting. Continue to attack to the best of your ability."
Saying this much, Bhishma picked up yet another bow and released deadly arrows resembling fiery serpents. Lord Krishna quickly guided Arjuna's effulgent white horses out of the line of fire so that those arrows proved ineffectual. Then Bhishma, exhibiting his expertise, pierced both Vasudeva and Arjuna with many arrows. Invoking his celestial weapons by means of mantra, Bhishma covered the two Krishnas on all sides with hundreds and thousands of arrows, causing Arjuna to tremble on his chariot. Seeing Bhishma's mastery of weapons and the lackluster fighting of Arjuna, Lord Krishna decided to act in the interests of the Pandava army. He thought to Himself, "In a single day, Bhishma can destroy this whole army. Yudhisthira's divisions are retreating out of fear, and the Kaurava army is coming forward to take advantage of this slaughter. I shall, today, kill Bhishma for the Pandava's sake. Arjuna refuses to fight with his grandfather, and because of respect, he doesn't know what to do."
While Lord Krishna was thinking in this way, Bhishma was releasing arrows in all directions. At this time Drona, Vikarna, Jayadratha, Bhurishrava, Kritavarman and Kripa all came to assist Bhishma in his fight with Arjuna. Satyaki saw that Arjuna was covered on all sides by the foremost warriors of the Kaurava army. Satyaki quickly came to that spot like Vishnu coming to the aid of Indra. He quickly rallied Yudhisthira's troops, encouraging them to fight and gain victory. Lord Krishna then commanded the brave Satyaki, "Do not attempt to rally the troops, O son of Sini. Those who are fighting should also leave the battlefield. I, personally, will throw Bhishma down from his chariot, and then slay Drona and the sons of Dhritarastra. I will gladden the hearts of Arjuna, Bhima, Nakula and Sahadeva. I will joyfully give to Yudhisthira his kingdom this very day."
Saying this, Lord Krishna gave up the reins and jumped down from His chariot, taking up His Sudarshana chakra. That chakra was as effulgent as the sun and as sharp as a razor. Making the earth tremble with His steps, the Supreme Lord rushed at Bhishma weapon in hand. The yellow garments of Lord Krishna were waving in the breeze and looked like a cloud charged with lightning. His beautiful black hair was flowing in the wind, and His angered face appeared like a blue lotus tinged with a red hue. In a divine fury He rushed toward Bhishma, and all living entities thought that the end of the Kuru army was near. Seeing Lord Krishna coming toward him, Bhishma fearlessly supplicated His blessed Lord, "Come, come, O Supreme Personality of Godhead, O Lord of the heavenly gods, O You who have the universe for Your abode. I offer my respectful obeisances unto you who carry, the disc, the club, the sword and the Sarnga bow. O Lord, forcibly throw me down from this chariot and exhibit Your prowess for You are the refuge of the three worlds. If You kill me in the presence of all, then great fortune will be mine both in this life and the next. By the respect You are paying me, O Lord of the Vrishnis and Andhakas, I become celebrated throughout the three worlds."
Hearing the chivalrous prayers of Bhishma, Lord Krishna, rushing with great speed, exclaimed, "You are the root of this great slaughter on earth! If you were righteous, you should have stopped the vile Duryodhana long ago. I cannot tolerate this injustice against the Pandavas."
As Lord Krishna was rushing towards Bhishma, Arjuna jumped down from his chariot. Running on foot after the Lord of the Universe, he caught up to Him and seized Him with two hands. However, Lord Krishna dragged Arjuna a great distance unable to stop Him. With great difficulty, Arjuna managed to stop Lord Krishna's forward progress pleading, "Please subdue your anger! Your are the refuge of the Pandavas, O Keshava. I swear that I will fulfill the oath I made in the assembly of Kings. O Vasudeva, at Your command, I will certainly annihilate the host of Kuru warriors."
Hearing Arjuna's promise, Lord Krishna was pacified and again mounted the chariot and took up the reins. Lord Krishna was engaged as the servant of His devotee, and it is this mood that has endeared Him to hearts of all living creatures. With dust on His lotus like face, the Supreme Personality of Godhead, took up His Panchajanya conchshell and blew it filling the sky in all directions with its sound. To the sounds of drums, kettledrums and conches, Lord Krishna caused the chariot of Arjuna to enter the ranks of the enemy. The twang of the Gandiva bow resembled a roll of thunder and struck fear into the sons of Dhritarastra. All the great warriors attacked Arjuna, like the ocean coming to the beech. Bhurishrava hurled seven javelins furnished with plumes of gold. Duryodhana also picked up a lance and threw it with all his strength. A blazing dart was thrown by Bhishma, and a mace was hurled by Salya, the ruler of Madras. With little effort, Arjuna shattered those weapons, and taking from his quiver a celestial weapon called Mahendra, he caused it to appear in the sky overhead. That mighty weapon, given to him by Indra, began to shower hundreds of thousands of blazing arrows upon the oncoming Kaurava army. The whole sky was filled with those arrows, and within a matter of moments, the din of the the drums, conchshells, chariots, elephants, horsemen, and the battle cries of the foot soldiers were heard no more, for they were silenced by Arjuna's arrows.
Coming to support Arjuna was the Pandava army headed by Virata and Drupada. They quickly engaged the remnants of the Kaurava army, and the slaughter was frightening. Each warrior was struck with hundreds of arrows that tore apart their bodies; flesh and blood muddied the ground. As the Mahendra weapon began to expand in the sky, it increased the slaughter of the troops rushing into battle. Bhishma, Drona, Kripa, and the other great generals were lacerated by the celestial weapon, and seeing the situation, they caused the withdrawal of the troops for the day. The sun was setting on the horizon, and there was a great uproar amongst the Kaurava warriors. All agreed with each other, "In today's battle, Arjuna has slain ten thousand chariot fighters, seven hundred elephants, and tens of thousands of foot soldiers. This achievement is wondrous. No one else can equal his prowess. All the great warriors, Bhishma, Drona, Ashvatthama, Bhurishrava, Salya, Jayadratha and the King, have been subjugated in battle by the angry son of Pritha." Speaking thus, Duryodhana's soldiers entered their camps for nightly rest.

Thus Ends the Fourth Chapter of the Bhishma Parva, Entitled, The Third Day of Rivalry at Kurukshetra; Bhishma and Arjuna Create Havoc.

Chapter Commentary

During this day's confrontation, Bhishma is again killing the Pandava troops in large numbers, and seeing Arjuna unwilling to fight with his grandfather, Lord Krishna takes up a weapon to fight with Bhishma. Lord Krishna promised not to fight before the battle. One would expect the Supreme Lord to follow His vow. If the Lord Lord cannot keep His vow then how can He expect us to? The Lord is not breaking His promise for His own gratification, but to protect He unalloyed devotees. The Pandavas were in a desperate situation, and Lord Krishna took up His Sudarshana Chakra to protect the Pandava Army. The Lord is setting an example here that one can break his promise if it is for the satisfaction of Guru and Krishna. If one breaks his promise or vow and Lord Krishna is satisfied, then that is true morality. One should see how far Lord Krishna is satisfied.
Gadadhar Pandit, a follower and disciple of Lord Chaitanya Mahaprabhu, took a vow of Kshetra sannyasa, a vow of not leaving a holy place. When Lord Chaitanya Mahaprabhu wanted leave for Vrindavana from Jagannatha Puri, Gadadhar Pandit wanted to go with Him, but the Lord forbade him to come. Gadadhar Pandit actually accompanied Lord Chaitanya Mahaprabhu a short distance from Jagannatha Puri, and the Lord was not pleased, and ultimately sent him back. On the other hand, Ramanujacharya received a mantra from his guru and took a vow not to tell anyone. However, Ramanuja went to the rooftops and yelled the mantra for everyone to hear. Ultimately, the townspeople became Krishna conscious by the mantra, and Ramanujachary's guru was pleased. One cannot be attached to mundane morality, but to the satisfaction of guru and Krishna.

Chapter Five
The Fourth Day of the Great Rivalry; Bhima Kills Eight of Dhritarastra's Sons

Dhritarastra said: O Sanjaya, I regard providence as the decisive factor in as much as my son's vast army is being slaughtered by an army of less experienced soldiers. You are always speaking, O Suta, of the defeat of my army and the victory of the Pandavas. Indeed, O Sanjaya, you are describing my army as cowardly, as being slaughtered, as running from the battlefield. You continually proclaim of the glories of the Pandava army and the weaknesses of my army. Then again, you are constantly pointing out the faults of my son Duryodhana. Tell me, O Sanjaya, the means by which my sons may subjugate their enemy.
Sanjaya replied: This ill fortune has you for its root, O King. As you have said, providence is supreme. Those who are wicked by nature can never be victorious over those who are pious, no matter how many soldiers they may have. Listen now, O monarch, as I narrate the great slaughter of divisions in both armies. When the dawn of the fourth day arrived, Bhishma, surrounded by fearless chariot warriors and supported by millions of troops, attacked the Pandava army with heroic valor. Arjuna, the carrier of the Gandiva bow, came up to challenge Bhishma, and a fierce duel began between those foremost warriors. Meanwhile Ashvatthama, Bhurishrava, Chitrasena, and the son of Sala all attacked Abhimanyu, the son of Subhadra. Abhimanyu appeared like a young lion fighting with five elephants. Abhimanyu pierced the son of Drona with one shaft and Salya with five. He cut the standard from the chariot of the son of Sala, and with another arrow, he cut to pieces a mighty dart thrown by Bhurishrava. He then killed the four horses drawing the chariot of Salya. With his powerful arrows, Abhimanyu checked the progress of those great generals. Bhurishravas, Salya, Ashvatthama and Samyamani not being able to challenge Arjuna's son, fled the battlefield.
Duryodhana then commanded the Trigartas and their army numbering twenty-five thousand to challenge Abhimanyu. Coming up to assist Abhimanyu was Dhristadyumna, supported by the Madras and the Kekayas. Dhristadyumna immediately pierced Kripa with three arrows, and with another twenty, he killed the protectors of Kritavarman's chariot. The son of Sala then pierced Dhristadyumna with ten arrows that bolted through the air light lightning. However, Dhristadyumna countered and killed the horses of Sala's son. Taking up a fearsome scimitar and stepping off his chariot, the son of Sala ran at Dhristadyumna intending to chop him to pieces. The Panchala Prince quickly took up a gigantic mace and shattered the head of that heroic warrior. Falling to the ground, Sala's son loosened his grasp on his weapon and gave up his life. Angered and furious at seeing his son slain, Sala, ran towards the prince of the Panchalas who was invincible in combat. A fierce duel then commenced in which neither could overcome the other.
Coming up to support Dhristadyumna was Bhimasena. He saw Duryodhana, and desiring to fight with, he him took up his mace. Seeing the second son of Pandu coming forward, the sons of Dhritarastra ran from the battlefield. Out of all your sons, O King, only Duryodhana stood to fight with him. Duryodhana immediately ordered the elephant division of the Magadha King to challenge Bhima. Seeing that elephant army coming forward, causing the earth to tremble, Bhima took up his mace and got down from his chariot. He uttered loud war cries like a lion and rushed at those elephants swinging his deadly weapon. Protecting Bhima from the rear was the son of Subhadra, Nakula, Sahadeva and Dhristadyumna. They countered the arrows released from the elephant warriors. The ruler of Magadha was riding on an elephant that resembled the celestial Airavata. However, Abhimanyu killed that mighty beast with one shaft. When the King of Magadha was deprived of his elephant, Abhimanyu struck off his head with a broad headed shaft decorated with silver plumes.
Bhimasena was causing a great massacre of elephants. He was roaming the battlefield killing those immense beasts with one swing of his club. Some had their bodies mangled, and some had their heads smashed, while others had fled out of fear of the son of the wind god. Huge mountain-like elephants were lying on the ground vomiting blood, and some, who had their sides torn open, were pouring out a river of blood and flesh. Within a short time that whole army of ten thousand elephants was exterminated by the second son of Kunti, Bhimasena.
When this superhuman feat had taken place on the battlefield, Duryodhana ordered his whole army to confront Bhimasena. Bhima looked like the invincible lord of death, Yamaraja, himself. Bhima's club was covered with gore, and so was his body making him look like the destroyer of the universe. Outraged, he expanded his body and rushed toward the enemy reckless of life. He jumped into the air swinging that gruesome mace and causing a great carnage in the Kaurava ranks. He was smashing chariots with one blow, killing charioteer, horses and fighter. With the power of his legs, he was trampling foot soldiers and making a wide path of destruction wherever he went. No one could stand before him, and the enemy divisions melted under the power of his mace.
Not tolerating Bhima's achievement, Bhishma, the son of Shantanu, came forward with a division of troops to halt his progress. However, Satyaki challenged Bhishma and began to wipe out the troops that were supporting the grandsire. Coming to assist Bhishma were Bhurishrava, and the one hundred sons of Dhritarastra headed by Duryodhana. Thousands of fierce chariot fighters were supporting them. Nandaka, one of Duryodhana's brothers, pierced Bhimasena in the chest with an arrow that resembled lightning. Duryodhana then also pierced Bhima in the chest with nine arrows. Ascending his chariot, Bhima spoke to his chariot driver, Vishoka, "These foolish sons of Dhritarastra want to kill me, but I shall slay them all. O charioteer, guide my chariot close to where these sinful persons are positioned." Vishoka then drove the chariot closer to the sons of Dhritarastra. Duryodhana, seeing Bhima approaching, released nine arrows that shattered Bhima's bow. Stringing another bow, Bhima cut the bow of his cousin in two. Duryodhana, however, picked up another bow, and drawing the string back to his ear released an arrow with all his might. That arrow pierced Bhima's chest causing him to fall in a deadly swoon on the terrace of his chariot. Abhimanyu and the Pandava army came forward to safeguard Bhima. He covered the sons of Dhritarastra with a shower of weapons.
Bhima, regaining his consciousness, pierced Duryodhana in the chest and then pierced Salya with twenty five arrows, causing the ruler of Madras to retreat from the battlefield. Fourteen sons of Dhritarastra then assaulted Bhima in combat. They were Senapati, Sushena, Jalasandha, Sulochana, Ugra, Bhimaratha, Bhima, Viravahu, Aolupa, Durmuka, Dushpradarsha, Vivitsu, Vikata and Sama. United together they rushed at Bhima to kill him. The heroic and tenacious Bhimasena, seeing them coming, licked his mouth like a wolf seeking prey. He responded to their attack seeking to fulfill his vow made at the gambling match. The son of Pandu then cut off Senapati's head with a horseshoe headed arrow. Laughing all the while, Bhima then pierced Jalasandha with three arrows that sent him to another world. He then severed the head of Sushena and sent to death's abode another son of Dhritarastra named Ugra. With seventy shafts, Bhima sent to the other world Viravahu, whose head was graced with a beautiful turban. He then killed Bhima and Bhimaratha with one arrow each, and with a crescent shaped arrow severed the head of Sulochana. The rest of Dhritarastra's sons fled the battlefield out of fear for their lives. Killing eight of Duryodhana's brothers, Bhima smiled with satisfaction.
Beholding the slaughter of eight of Dhritarastra's sons, grandfather Bhishma ordered the Kaurava army to attack Vrikodara in full force. With King Bhagadatta at the forefront of the divisions, they rushed at Bhima releasing their powerful weapons. King Bhagadatta was seated on his grand white elephant named Supritika. Provoking the elephant with his goad, he rushed at Bhima. The Pandava army came up to assist Bhima and pierced that enormous elephant with hundreds of arrows causing blood to stream from his body. Furious that so many men had attacked him, Bhagadatta caused that elephant to run at double speed, shaking the earth with his every step. The King of Pragjyotisapura then struck Bhima in the chest with two arrows causing the great son of Pandu to fall to the tier of his chariot senseless. Seeing the gravity of the situation, Bhima's charioteer took him from the battlefield.
Ghatotkacha, beholding his father's defeat, wanted revenge and thus vanished from view. He reappeared again in a gigantic fierce form riding on an elephant that was a second Airavata. He was followed by three other celestial elephants ridden by gargantuan Rakshasas. The elephants attacked Bhagadatta's elephant from all sides and began to strike it with their tusks.
Sensing the danger, Bhishma advised Drona, Duryodhana and all the Kings, "The King of Pragjyotishapura is battling with Bhima's fierce son and may certainly be defeated. Hot-tempered as they are, they will certainly prove to be each other's death. The gigantic elephant Supritika in wailing and terrified of Ghatotkacha. Let us withdraw our troops while the sun is setting. The Rakshasas become invincible at this time, and we cannot afford to lose another general. The Pandavas have gained a decisive victory today, and our soldiers have lost their morale. Tomorrow we will again fight with the enemy." Saying this, the grandsire retired the great divisions for the night and cheerlessly entered his tent. Duryodhana was also despondent for eight of his dear brothers had been slain by Bhima. He passed some time in thoughtfulness, overcome with grief and tears.
Listening to the slaughter of his troops, Dhritarastra said to Sanjaya: Hearing of the Pandava's wondrous achievements and the death of my sons, I am filled with fear. Everything that is happening seems to be under the control of destiny. What ascetic penances have been performed by the sons of Pandu? What benedictions have they obtained that they are so victorious in battle? Without a doubt, Bhima will slay all my sons. Please tell me, O Sanjaya, what is the true cause of all this?
Sanjaya replied: Listen, O King, with attention, and let these words fill your heart. None of the capabilities of your brother's sons have been created by mystic illusions, mantras or ascetic performances. The Pandavas are devoted to Lord Krishna, and, therefore, victory will be theirs. Your sons are wicked, opposed to God's will and devoted to cruel deeds. They are now reaping the reaction of the unneeded hatred against your brother's sons. Since you could not be awakened to the situation, even by the counsel of Vidura, Bhishma, Drona, Kripa or myself, you are like a sick man that has rejected medicine. Instead, you have taken the poison of your son's advice. Regarding the cause of the Pandava's success, Duryodhana also inquired of the very same thing from Bhishma that very night after the battle. Listen as I narrate their discussions.
Duryodhana entered the assembly of the grandsire and the other leaders of the army and questioned them, "All the great commanders in my army are a match for heavenly gods. Why, then, are the Pandavas defeating us in battle? This doubt in my heart, O grandsire, should be dispelled."
Maharaja Bhishma replied, "Listen, O King, to the advice which I have uttered many times before. I have repeatedly requested that you make peace with the Pandavas. This counsel was meant for your benefit, and the benefit of your whole family. I have cried myself hoarse on this point, but you would not listen due to your envy of the Pandavas. The reaction to your offensives against the Pandavas is now fructifying. There is not, and there will not be the person who can slay the sons of Pandu, because they have Lord Krishna at their protector. Lord Krishna is the eternal Lord Vishnu who holds the discus for the protection of the heavenly lords. In a previous age the four headed Brahma was being waited upon by all the devas in the heavenly Gandhamadana mountains. Assembled were all the chief demigods, rishis and celestials. At that time the Lord of the Universe, the Supreme Personality of Godhead, appeared there on the back of Garuda. Lord Brahma offered prayers to the Supreme Lord, and the other devas also offered their obeisances. Lord Brahma prayed, 'You are the Supreme Master of the Universe and the protector of the surrendered soul. From Your navel, I, Lord Brahma have taken birth, and it is through Your potency that I create this material world. I constantly meditate upon You who are the goal of all performances of Yoga. All victory unto You, O Lord of unfailing prowess. I know that You are destined to take birth in the Yadu dynasty to relieve the great strain of the Earth's Asuras. For the sake of establishing religious principles, You will advent Yourself as the son of Devaki and Vasudeva. Along with Nara, You will kill all the demons that oppose the religious principles.'
Bhishma continued, "Having been duly worshiped, the Supreme Personality of Godhead, left that assembly of demigods and returned to His own abode in the Vaikuntha planetary system. I have heard this story many times from renowned rishis such as Parashurama, Narada, Vyasa and Markandeya. Having learned of the eternal Lord Krishna's divinity, I have many times forbidden you to fight with the Pandavas. However, you have not heeded my advice. For this reason, I consider you to be a wicked Rakshasa. You are enveloped in darkness. Arjuna and Krishna are Nara and Narayana themselves. How then will we defeat them in battle? It is Krishna who upholds the three worlds and is the Lord of all the moveable and unmovable creatures. He is victory personified and, He is the greatest warrior. It is by the unseen energies of this Supreme Lord that the sons of Pandu will gain victory."
"In all the worlds," Duryodhana replied, "Vasudeva is spoken of as the Supreme Being. I desire to hear, O Grandsire, of His origin and glories."
Bhishma said, "Vasudeva is the Supreme Personality of Godhead, the Lord of all lords. None is superior to Him who has eyes like those of a lotus petal. That Divine Master and Lord of the universe had created this earth planet for establishing the principles of religion. From His mouth He created fire, and from His breath, the wind. He created from His speech, the four Vedas which all men follow. It is He who lies down on the bed of Ananta Shesha in the bottom of this universe and maintains all creatures. He is the boar incarnation, and He is also Lord Nrisimhadeva. He is the same Vamana, who in three steps took all the possessions from Bali. From His mouth, He created the brahmanas, and from His two arms, He created the kshatriyas, from His belly, He created the vaishyas and from His Legs, He created the shudras. He is the Lord of the senses Hrishikesha, and the object of all worship by the great sages. Those that seek His protection are never vanquished in their struggle for material existence. Knowing all of Lord Keshava's glories, Yudhisthira has taken whole hearted shelter of His lotus feet.
"You have now heard, O King, about the glory of the Supreme Godhead, Lord Krishna, as well as Nara who is none other that Arjuna. You have also heard from me the reason for their descent to this earth. I have also told you why the Pandavas are invincible in battle and can never be slain. It is for this reason, O King, that I have repeatedly asked you to make peace with the Pandavas. By disregarding the divine Nara and Narayana, you will be annihilated with all your brothers and Kinsmen." Having spoken words of wisdom, the Grandsire entered his tent and laid down for nightly rest.

Thus Ends the Fifth Chapter of Bhishma Parva, Entitled, The Fourth Day of the Great Rivalry; Bhima kills Eight of Dhritarastra's Sons.

Chapter Commentary

Day after day Duryodhana's forces are being annihilated in large numbers as was prophesied by many great sages. Duryodhana could not understand the mass slaughter of so many of his troops. Bhishma informed him of the cause of the such devastation. He even went so far as to call Duryodhana a Rakshasa. Duryodhana had heard it before, and as before, he did not listen to his grandfather, but decided to continue on his course of destruction. He somehow or other hoped for his victory.

Chpater Six
The Fifth and Sixth Days of the Great Battle

Dhritarastra said: O Sanjaya, our army consists of men of high stature and opulence. Our divisions are superior in numbers, and are arrayed according to the rules of military science. They are strong and well equipped with different kinds of weapons. They are experienced soldiers and are protected by the foremost generals of the earth. That so large an army is being slaughtered is, indeed, unnatural. It must, therefore, be the pre-arranged plan of the Supreme Personality of Godhead. I can see no other cause for the defeat of this grand army.
Sanjaya said: The defeat of your army, O Monarch, is due to your own foolishness. Many times you were instructed by Vidura to curb your son and protect the Pandavas. It was through your fault that the gambling match was allowed to take its course. It is also your fault that these hostilities have come about. Having allowed your son to perform evil deeds, do you not expect to reap the reactions to those sins? The Supreme Personality of Godhead, Lord Krishna, has taken the side of the Pandavas. How can you expect victory for your sons? Even though He is not fighting personally, He will cause the annihilation of your sons and relatives. Listen, O King, as I describe the slaughter of your troops on the fifth day of the great battle.
After the night had ended, the dawn of the fifth day appeared. The Grandsire Bhishma arrayed his troops in the formation known as Makara which resembled an alligator. The Pandavas arrayed their vast divisions in the formation known as Syena, which looked something like a hawk. When the two armies met, there was a great carnage on both sides. Bhishma, the son of Shantanu, fought fiercely trying to protect Dhritarastra's sons from the weapons of Bhima. All day long the elephants' shrieks, the horses' neighing and the blare of conchshells could be heard in all directions. Fighting for victory's sake, mighty combatants roared at one another like bulls in a cow pen. Heads were seen falling from the bodies of fierce warriors, severed by crescent shaped arrows. An infinite number of heads were lying on the Kurukshetra plain decorated with turbans and earrings. The earth was covered with arms and legs decorated with gold ornaments, silken cloth and blood. The dust raised by the soldiers looked like a cloud in the sky, and the lightning in that cloud was the weapons streaking through the air. The cloud's rain was the blood flowing from the slain warriors that decorated the battlefield. Countless warriors, who were unretreating in battle, lay on the ground blocking the way of the onrushing enemy. So thick was the mass of dead elephants, horses and men, that the battlefield became like a maze. Half dead warriors lay on the ground shrieking in agony, calling out for their kinsmen. Some warriors had only half their head severed and others only had one arm, while others only had one leg. Some soldiers had their stomachs torn out with swords, and some had their chests ripped open with battle axes, while others had their heads smashed into their chests with huge maces. The whole scene became ghastly to behold, but still the combatants fought on.
During the battle, King Duryodhana was assisted by a large division of Kalingas with the grandsire Bhishma at their head. They rushed toward the Pandavas eager for combat. The Pandavas countered, supported by Vrikodara, and met the Kaurava army head on with an anger like universal destruction. Seeing his brothers challenging Bhishma, Arjuna rushed against the son of Ganga. Hearing the sound of the Panchajanya, the twang of the Gandiva, and the roar of Hanuman from the banner, the divisions of troops under Duryodhana were struck with fear. Arjuna began striking down the principle warriors in the Kaurava army, making his way toward his grandfather. Finding no relief from Arjuna's arrows, the Kaurava army sought Bhishma's protection.
While Bhishma and Arjuna were engaged in a duel, the Kings of Avantipura were challenging the ruler of Kashi, and the ruler of the Sindhus was fighting with Bhimasena. King Yudhisthira was combating with the King of Madras, Salya. Vikarna was engaged with Sahadeva, and Chitrasena with Shikhandi. Drupada, Chekitana, and Satyaki were engaged in battle with with Drona and his son. Kripa and Kritavarman both rushed against Dhristadyumna. And thus all over the battlefield great warriors fought against each other wanting victory or the heavenly realm. Huge elephants were ripping through the army ranks and trampling soldiers and horses into shapeless masses. With their trunks huge elephants would pull chariot fighters from their chariots and smash them to the ground. Those huge animals pierced with thousands of arrows roamed the battlefield causing great havoc among the enemy troops.
Drona's son, Ashvatthama, released six arrows that pierced Arjuna's armor. Arjuna countered and cut Ashvatthama's bow in two and then wounded him with five shafts. Taking up another bow, Ashvatthama invoked a celestial weapon and pierced Arjuna with seventy-five arrows and Krishna with seventy. Not tolerating that action, Vibatsu released deadly arrows that pierced Ashvatthama's armor and drank his blood. However, Drona's son did not waver. Releasing countless arrows, the two combatants fought on. Nevertheless, since Ashvatthama was a brahmana, Arjuna had great regard for him and did not want to put him under the sway of death. Arjuna then turned his attention on Kaurava divisions and began a great slaughter of tens of thousands of men.
The son of Arjuna, Abhimanyu, was also creating great havoc on the field of battle. He was consuming the Kaurava army like a blazing fire. Coming up to challenge him was Lakshmana, Duryodhana's son. Greatly angered, Abhimanyu lacerated him and his charioteer with six arrows each. Lakshmana in turn pierced the son of Subhadra with many sharp arrows which was wonderful to all on the battlefield. Furious, Abhimanyu killed Lakshmana's four horses and the charioteer. Lakshmana, while standing on his chariot, released a forceful dart at the chest of Abhimanyu. The son of Arjuna easily cut the weapon to pieces with his arrows. Kripacharya, desiring to save Duryodhana's son, had him ascend his chariot and took him away from the battlefield.
The two armies continued to grind each other, and the mighty Bhishma, releasing his celestial weapons, caused thousands of men to fall from their positions. On the side of the Pandavas, Satyaki was causing a great carnage amongst the Kaurava troops. So quickly did he draw his bow, and release the arrows, that he appeared like a cloud releasing thick pillars of rain. Unable to witness the slaughter of his troops, Duryodhana dispatched ten thousand troops to fight with him. But the great bowman Satyaki, who was incapable of being defeated, killed, with his celestial weapons, all those mighty warriors. Incensed at the massacre of so many men, the powerful Bhurishrava attacked Satyaki as he stood on his chariot, releasing his powerful weapons. Coming up to assist Satyaki were his ten sons, who were all glorious heroes. They immediately covered the renowned Kuru warrior with a hail of arrows, and sent up loud roars of victory. However, Bhurishrava countered those arrows and released ten arrows that cut their bows from their hands. The ten sons of Satyaki then surrounded the great warrior intending to finish his life. But the son of Somadatta, Bhurishrava, severed their heads with his sharpened arrows.
Beholding his sons slain in battle, the angered Satyaki attacked Bhurishrava using every power he had to defeat him. They pressed their chariots close to each other and killed each others horses. When both were deprived of their chariots, they descended to the ground and took up large scimitars, racing toward each other with blood red eyes. However, Bhima appeared on the scene and took Satyaki onto his chariot. He then took him away from the sight of all bowmen.
The great duel between Bhishma and Arjuna left ten thousand Pandava warriors dead and twenty-five thousand Kaurava warriors slaughtered. At the end of the day the sun disappeared on the horizon, and with it the withdrawal of the troops. There was a great fear that entered the minds of the warriors of both parties. It appeared that there would be a total annihilation of all the troops on both sides. Thinking like this, they all took rest for the night.
Sanjaya continued: O King, on the sixth day of the great battle, Dhristadyumna arranged the troops in the formation called Makara. In forming that array, Drupada and Dhananjaya were the head, Sahadeva and Nakula, the eyes, and the mighty Bhimasena was the beak. On the neck of that formation was Abhimanyu, the sons of Draupadi, Ghatotkacha, Satyaki and King Yudhisthira. King Virata, the ruler of the Matsyas, was the back of that great bird, and he was supported by Dhristadyumna. Dhrishtaketu and Chekitana were the right and left wing of that formation. The feet of the formation were the blessed warriors Kuntibhoja and Satanika. The mighty bowmen Shikhandi and Iravan were the tail of the great bird.
Bhishma arranged the Kaurava divisions in the formation of a huge crane. It's beak was the powerful Drona, and Ashvatthama and Kripa were the two eyes. Kritavarman and Bahlika, along with their troops, were the head of that formation, and Duryodhana was the neck. The ruler of Pragjyotisapura, Bhagadatta, seated on his powerful elephant, Supratika, was the body of the huge bird and King Susharman was the tail.
In the early morning twilight, both those armies could be seen in all their splendor. The soldiers were covered in golden mail, and all held different weapons. The multicolored flags of the chariots were seen from east to west. The huge elephants, covered in armor, were lined up in front of the battle formation. They looked magnificent, like big mountains, and their turrets were like clouds covering that mountain. The chariots were also splendid with carvings and enlays of gold and silver, and they were furnished with every kind of weapon. All the warriors were unrelenting, and so eager were they for battle, that they filled the sky with fierce war cries. When the sun had made its appearance on the horizon, the battle commenced. Elephants proceeded against elephants, horsemen rushed against horsemen, and chariot fighters rushed against chariot fighters. Excited with wrath, they attacked each other in battle. Drona rushed against Bhima and pierced him with nine shafts. In return, Bhima killed the charioteer of Drona, throwing the horses into confusion. Drona, himself, took up the reins and began to consume the Pandava army.
The herculean Bhimasena, while fighting with all his prowess, came upon the younger brothers of Duryodhana. They were Duhshasana, Durvisaha, Dussaha, Durmada, Jaya, Jayatsena, Vikarna, Chitrasena, Sudarshana, Charuchitra, Suvarman, Dushkarna and Karna. Seeing Bhima coming toward them, they decided to kill him on the battlefield. Followed by thousands of chariot fighters, they swarmed around him and began to shower their weapons. Nevertheless, fear did not enter Bhima's heart, and with a smile on his face, he got down from his chariot mace in hand. With a loud roar, he entered the sea of the Kaurava army leaving a path of total destruction wherever he went.
When Dhristadyumna came upon Bhima's chariot, he inquired from Vishoka where the second son of Pandu had gone. Vishoka informed him that Bhima had entered the enemy ranks alone, armed only with a mace. Deciding to help his friend, he entered the Kaurava army following Bhima's path of destruction. Dhristadyumna saw huge elephants mangled by Bhima's mace, and dead bodies laying in thousands all over the battlefield. When he finally came upon Bhima, he saw him killing the enemy troops like a hurricane knocking down a forest of trees. The Kaurava warriors had surrounded Bhima and were trying desperately to kill him, but it was of no use. He was slaughtering hundreds of men within a few minutes time. Bhima was covered in blood and had many arrows covering his body. Dhristadyumna quickly came to his aid and took him up onto his chariot. He plucked out the arrows from his body and embraced him.
Desirous of killing both Bhima and Dhristadyumna, Duryodhana's brothers rushed at them as they stood in their chariot. They exclaimed, "This wicked son of Drupada is now united with Bhima. Let us kill them both and bring great happiness to King Duryodhana." Urged on by Duryodhana, thousands of warriors attacked Bhima and Dhristadyumna, releasing their shower of weapons.
Seeing Dhritarastra's sons coming toward his chariot, the Panchala prince summoned his celestial weapon called pramohana and released it above the Kaurava army. That divine weapon deprived the soldiers of their senses, and they fell to the ground helpless. Drona, seeing the situation, rushed to the aid of the sons of Dhritarastra and released a weapon called prajna, that countered the pramohana weapon. When their senses again returned, the warriors challenged Bhima and Dhristadyumna, covering them with arrows. Sensing the danger, Yudhisthira ordered twelve great warriors to go and assist Bhima. They were Abhimanyu, the sons of Draupadi, Dhrishtaketu and the Kekaya brothers. They were supported by a large divisions of troops. They arrayed themselves in the formation called suchimukha, which resembled a needle point. Entering the Kaurava ranks and breaking their front lines, they proceeded to the point where Bhima and Dhristadyumna were fighting. Overjoyed to see that army coming forward, they cheered and roared. Bhima then ascended the chariot of the King of the Kaikeyas, and Dhristadyumna rushed at the preceptor Drona who was coming upon him with great speed. Drona immediately cut of the bow of the son of Drupada. Dhristadyumna, taking up another bow, then pierced Drona with Seventy arrows. Enraged, Drona cut that bow from his hand and killed his four horses. Dhristadyumna quickly ascended Abhimanyu's chariot and left the battlefield. Drona then began to slaughter the Pandava army within Bhima's sight.
Duryodhana, accompanied by his brothers, once again attacked Bhima, taking every opportunity kill him. Bhima ascended his chariot and taking up a huge bow, strung it for the destruction of his cousins. Duryodhana released a powerful golden arrow that pierced Bhima in the chest. Not minding that arrow, Bhima struck Duryodhana at the joints of his arms with nine arrows. Watching the two heroes engaged in a vicious battle, the brothers of Duryodhana joined the fight against Bhima, releasing thousands of arrows to encompass his death. Bhima, smiling all the while, fell upon them like an elephant in a sugar cane field. He first pierced Chitrasena with a long shafted arrow and pierced the other brothers with three shafts each. At this time Yudhisthira sent Abhimanyu, supported by other great warriors, to assist Bhima in his fight. Seeing them coming, Dhritarastra's sons, abandoned their encounter with Bhima and left the battlefield.
Not tolerating such action, Bhimasena and Abhimanyu ran after them and challenged them. Abhimanyu killed Vikarna's four horses and struck him with twenty five arrows. When his horses were killed, Vikarna ascended the chariot of his brother Chitrasena. Abhimanyu then began to afflict them with a hail of arrows. To counter Abhimanyu, Durjaya and Vikarna released nine iron arrows hoping to kill him. Hit by those arrows, Bhima did not move like a mountain hit by a thunderbolt.
Then the twang of the Gandiva bow was heard on the right side of the army. In that part of the battlefield, headless trunks stood up in thousands. Arjuna was mowing down the enemy faster than the speed of the mind. His bow was in a constant circle, and his arm movements could not be seen. The only thing that could be seen were thousands of arrows filling all directions, and thousands of dead elephants, horses, and men piled up on the field of battle.
Toward the end of the day, King Duryodhana spotted Bhima and confronted him with virulent arrows of death. Seeing him coming assisted by his brothers, Bhima exclaimed, "The hour has now come which I have desired for so many years. I will kill you, today, if you do not run away like a coward. Filled with pride, you have formerly humiliated us. For all the offenses you have committed, I will kill you in the sight of your kinsmen." Saying these words and stretching his bow to full limit, he released thirty six arrows with the force of a thunderbolt. With another four arrows, he killed Duryodhana's four horses and with another two, he cut the royal umbrella and royal standard from his chariot, causing great alarm among the Kaurava troops. Bhima then pierced Duryodhana with ten shafts. Seeing the King in great trouble, Jayadratha had him ascend his chariot. Bhima then pierced Duryodhana in the chest, and he fell down to the floor of the chariot in a deadly swoon. Greatly angered at Bhima's action, Jayadratha surrounded Bhima with thousands of chariots. Coming to protect Bhima were the son of Subhadra, the sons of Draupadi and Dhrishtaketu. Abhimanyu pieced Vikarna with broad headed shafts that were like snakes of virulent poison. He then killed his charioteer. Attacking with a tiger's speed, Abhimanyu released fourteen arrows that pierced his body and entered the earth. Vikarna began to vomit blood. Desiring to save their brother, the other sons of Dhritarastra surrounded Abhimanyu and began to inundate him with weapons.
The five sons of Draupadi were Prativindya, Sutasoma, Srutakarman, Srutakirti and Satanika. All five of them were maharathis, and all were capable of destroying the enemy ranks. Seeing them coming, Durmuka pierced Srutakarman with five shafts and cut off his standard with another. Advancing closer, he killed the four horses of Srutakarman. While standing on his chariot, Srutakarman released a blazing dart that passed through the armor of Durmuka and entered into the earth. Sutasoma, the son of Bhima, took Srutakarman onto his chariot, and together they attacked the enemy forces. Srutakirti, the son of Arjuna, attacked Jayatsena with the intention of killing him. Smiling all the while, Jayatsena cut his bow with a horseshoe headed arrow. Satanika, not tolerating such impudence, pierced Jayatsena with ten shafts and uttered a loud shout. Pierced by those arrows, Jayatsena fell to the floor of his chariot in a deadly swoon.
Coming to assist Jayatsena, Dushkarna challenged Satanika yelling, "Wait, Wait!" Satanika calmly cut off Dushkarna's bow with one arrow and killed his charioteer. Satanika then pierced Dushkarna with seven arrows, and with another four killed his four horses. Stretching his bow to his ear, Satanika released a broadheaded arrow that penetrated Dushkarna's chest, causing him to fall from his chariot like a tree hit with lightning.
On another part of the battlefield, the Grandsire Bhishma was causing a great massacre of the Pandava forces. The battlefield was literally strewn with masses of dead bodies, and no one came forward to oppose him. Having completely smashed the battle lines of the Pandavas, and seeing the sun set on the horizon, he withdrew his troops and retired. King Yudhisthira was joyous over the day's victory. Bhima had caused a complete rout of the Kaurava army. He embraced Bhima and smelt his head out of affection. Then all the troops retired to their tents for their much needed rest.

Thus Ends the Sixth Chapter of the Bhishma Parva, Entitled, The Fifth and Sixth Days of the Great Battle.

Chapter Seven
The Seventh Day of Combat

Sanjaya said: O King, When the night had ended, the great Kaurava heroes were again seen in armor. Duryodhana was overwhelmed with anxiety, and with blood still flowing from his wounds, he went to his grandfather and spoke to him as follows, "In our army there are many great heroes who are invincible in battle. All these mighty warriors are protected and arrayed properly. This being the case, why is it that the Pandavas are penetrating our ranks and destroying my army, yet they escape unhurt? Yesterday, they have earned fame by routing my troops. Bhima has penetrated our army and caused great havoc. I was deprived of my senses and pierced with many sharp arrows. I cannot achieve peace of mind until I see the sons of Pandu slain and our soldiers victorious."
Responding to Duryodhana's anguish, the Grandsire Bhishma said, "O prince, I shall surely break the Pandava ranks and destroy their forces. Exerting myself with great prowess, I will bring you victory and joy. There are many great heroes on the Pandava's side who vomit forth their wrath and and know no fatigue. I will fight with those warriors and subjugate them, O King. It is within my power to destroy the three worlds if necessary. I will fight with the Pandavas and fulfill your desires for conquest. There is myself, Drona, Salya, Kritavarman, Ashvatthaman, Vikarna, Bhagadatta, Shakuni, Vinda and Anuvinda, Bahlika, Susharman, Bhrihadvala, Chitrasena and Vivingsati, who are able to defeat the demigods in battle. However, the Pandavas cannot be defeated in battle. They have Lord Krishna as their ally and are more powerful than the heavenly gods combined. Therefore, I shall either conquer the Pandavas in battle, or they will conquer me." After making this vow, the Grandsire gave a medicinal herb to Duryodhana. Applying those herbs to his wounds, he was cured, and he again prepared for battle.
When the dawn came, Bhishma arrayed his troops in the formation called Mandala, which was bristling with weapons. The Pandavas formed their army in an array known as Vajra. When the sun appeared on the horizon, both armies rushed at each other to the sounds of drums, kettledrums, conches, trumpets and war cries. The banners of the chariots waved in the wind as the beautiful chariots drawn by fleet horses galloped toward the enemy lines. The sun was reflecting off the combatant's beautiful golden armor, and as they rushed toward each other, dust rose up into the sky. Drona spotted Virata coming toward him and showered him with hundreds of arrows. Ashvatthama rushed against Shikhandi, Duryodhana against Dhristadyumna. Nakula and Sahadeva rushed against the ruler of Madras, Salya, and Vinda and Anuvinda fought with the son of Arjuna named Iravan. Many kings together rushed against Dhananjaya hopeless of their lives. Bhimasena fought with Bhurishrava, and Abhimanyu fought with the sons of Dhritarastra headed by Vikarna, Chitrasena, and Durmarshana. Bhima's son Ghatotkacha fought against the ruler of Pragjyotishapura, Bhagadatta. The powerful Rakshasa Alambhusha fought the invincible Satyaki, and King Yudhisthira fought against Kripa.
Rushing into battle, thousands of Kings riding on beautiful chariots surrounded Arjuna and showered their weapons upon him. Calmly, in the presence of those oncoming warriors, Arjuna addressed the lotus eyed Krishna, "Behold, O Madhava, all these brave warriors desiring battle with me. They have been sent here by the grandsire to finish my life. There in the distance is the King of the Trigaratas and his brothers. This very day I shall send them to the abode of death." Saying this much and rubbing his bowstring, he answered their onrush with his multitude of arrows. Those kings also released their arrows in thousands, like clouds releasing unlimited raindrops. Seeing Arjuna covered with those arrows, the demigods and rishis, who were witnessing the battle from the heavens, were struck with wonder. Then, Arjuna, excited with wrath, invoked the aindra weapon. Countering the arrows released by the kings, that weapon pierced those warriors, either wounding or killing all of them. The soldiers who were left in that army felt greatly harassed by Arjuna's arrows and sought Bhishma for protection. Bhishma then became the protector of those soldiers sinking in the ocean of the mighty Arjuna.
Meanwhile, the preceptor Drona rushed against the King of the Matsyas, Virata, and cut off his banner with one shaft, and his bow with another. Virata quickly picked up another bow that was more stout and pierced Drona with three arrows, his horses with four and his charioteer with two. Harassed by those arrows, Drona became enraged and killed the four horses of Virata's chariot and also his charioteer. Virata got upon the chariot of his son, Sankha, and together began to fight with the aggressive Drona. Resisting the arrows released by those warriors, Drona discharged a single arrow that was like virulent poison. That arrow pierced Sankha's armor and deprived him of his life. He fell from his chariot, and his bow and arrows slipped from his grasp. Seeing his son slain in front of his eyes, Virata fled the battlefield out of fear.
Shikhandi attacked Drona's son, Ashvatthama, and pierced him in the forehead with three arrows. Furious, Ashvatthama killed Shikandi's horses and charioteer. Jumping down from his chariot which was now useless, Shikhandi picked up a scimitar and shield and rushed against Ashvatthama like a hawk looking for its prey. Drona's son failed to find an opportunity to strike him and therefore, released thousands of arrows hoping to stop his forward march. However, Shikhandi cut all those arrows to pieces with his scimitar before they could reach him. Seeing that his trick had failed, Ashvatthama released more arrows that shattered the Shikhandi's sword and shield. Holding only the handle of his broken sword, Shikhandi threw it with all his strength at Drona's son. Ashvatthama quickly cut the weapon to pieces and tried desperately to kill Shikhandi as he moved on foot. At that time Satyaki appeared on the scene and took Shikhandi on his chariot, saving the life of that great fighter.
When Shikhandi was brought another chariot, Satyaki returned to the thick of the fighting and attacked the prince of the Rakshasas, Alambusha. That cruel Rakshasa shattered Satyaki's bow and pierced him with many arrows. Creating mystic illusions, he showered Satyaki's chariot with thousands of weapons. The fearless Satyaki quickly called for the aindra weapon that he had received from Arjuna and dispelled the Rakshasa illusion. That weapon covered Alambhusha's chariot with many arrows, and out of great fear, he fled to another part of the battlefield. Then without any powerful hero to oppose him, Satyaki, a descendent of Madhu, began to destroy the Kaurava divisions.
Dhristadyumna encountered the royal son of Dhritarastra and began to play with him as a lion plays with a mouse. Duryodhana, not tolerating the impudence of his enemy, released sixty arrows and then another thirty at the son of Drupada. Dhristadyumna quickly killed the four horses of Duryodhana and also his charioteer. Jumping down from his chariot, Duryodhana took up his sword and shield, and ran toward the son of Drupada. However, Shakuni quickly appeared on the scene and took the King to another part of the battlefield. After this Dhristadyumna began to destroy enemy troops in thousands.
Bhima, the son of Kunti, was then attacked by Kritavarman and covered with arrows. Laughing all the while, Bhima struck that fierce adiratha with many sharp weapons. He killed his horses and charioteer and forced him from his chariot. Kritavarman had arrows sticking out from every part of his body, and feeling greatly afflicted ascended the chariot of Vrishaka. Bhimasena, excited with rage, began to destroy the enemy ranks with his powerful club.
At this time the two kings of Avantipura, Vinda and Anuvinda, attacked the son of Arjuna, Iravan. They countered each other with many weapons, desiring to take each other's lives. So fierce was the encounter that those who witnessed it were struck with wonder. Then Iravan killed the four horses of Anuvinda and shattered his bow. Anuvinda was taken onto the chariot of his brother, and together they began to fight the son of Arjuna. Iravan proved too powerful an opponent, for he killed their chariot driver, and the horses reeling out of control, took them from the battlefield. Having no one to oppose him, Iravan began to slaughter the ranks of the Kauravas.
The prince of the Rakshasas, Ghatotkacha challenged the ruler of Pragjyotishapura, Bhagadatta, as he rode on his beautiful white elephant Supritika. The Pandava divisions were terrified of this huge elephant that seemed invincible. Wherever it went, it caused great havoc among the Yudhisthira's troops. Seeing the King of Pragjyothishapura releasing weapons from the top of his great white elephant, the Pandava soldiers fled in fear, leaving Ghatotkacha to fight with him. Rallying his troops, the son of Bhima, attacked Bhagadatta showering him with all kinds of weapons. Bhagadatta returned his attack with many arrows and pierced the son of Bhima causing him severe pain. The ruler of Pragjyotisapura then forcefully released seven javelins. They coursed through the sky like meteors, but Ghatotkacha cut them to pieces with his arrows. The son of Bhima then pierced Bhagadatta with seventy arrows, each resembling bolts of lightning. Laughing as if invincible, the Pragjyotish King released four arrows that killed the horses of Ghatotkacha. Countering, the son of Bhima released a powerful dart that scorched through the sky. However, before it could reach him, King Bhagadatta cut it into three pieces, and with this action the son of Bhima fled the battlefield. Finding no opposition, King Bhagadatta began to crush the Pandava troops with his huge elephant.
The ruler of Madras, Salya, confronted the sons of his sister, Nakula and Sahadeva. He deprived Nakula of his chariot, upon which Nakula ascended the chariot of Sahadeva. Sahadeva, greatly angered by his defeat, placed on his bow a broad headed arrow, and released it with full force at his uncle. Piercing through his body, that forceful arrow entered into the earth. Salya fell to the terrace of his chariot in a deadly swoon, and he was quickly taken from the battlefield. Sahadeva and Nakula then began to grind the Kaurava soldiers in hundreds and thousands.
King Yudhisthira encountered the very powerful Shrutayush and struck him with many arrows. Shrutayush then released seven arrows piercing Yudhisthira's armor and drinking his blood. Greatly enraged Yudhisthira killed his chariot horses and also his charioteer. He then released a long shafted arrow that hit Srutayush in the chest depriving him of his senses but not his life. Having achieved this feat, Yudhisthira began to slay the innumerable troops that had been supporting Shrutayush.
Chekitana, of the Vrishni race, covered the preceptor Kripa with many long shafted arrows. Kripa in turn cut the bow of Chekitana into pieces. The son of Saradwat then killed Chekitana's horses and also his charioteer. Taking up his hero slaying mace, that descendent of the Vrishni race, killed the horses of Kripa's chariot and also his charioteer. Coming down from his chariot, Kripa shot sixteen arrows at Chekitana. Those powerful arrows pierced the armor of the Vrishni hero and entered the earth. Not wavering when pierced in that way, Chekitana hurled his mace with all his strength at the son of Saradwat. Kripa very easily tore the weapon to pieces, and having no other weapon, Chekitana rushed at Kripacharya with his drawn sabre. Those two warriors began to fight with each other using their highly polished swords. Cutting each other and fighting vigorously, they both fell down upon the ground exhausted. Bleeding profusely, they were picked up by other chariot warriors and taken from the battlefield.
During the great battle, Abhimanyu fell upon three of Duryodhana's brothers, Chitrasena, Vikarna and Durmarshana, who were encased in golden mail and releasing their powerful weapons. Abhimanyu quickly deprived them of their chariots, but did not kill them remembering the oath his uncle Bhima had taken in the Kaurava court.
During the course of this phenomenal battle, Arjuna, the son of Kunti, came upon the Grandsire Bhishma. He ordered Lord Krishna, "Drive the horses, O Hrishikesha, to the spot where Bhishma is releasing his arrows. He has many supporting warriors and appears invincible in battle." When Arjuna proceeded toward the enemy ranks, the Kaurava army wavered in fear. Coming up to protect the Grandsire was King Susharman. He was supported by many chariot fighters. They fell upon Arjuna with the force of a tempest. The mighty Dhananjaya quickly shattered the bows in their hands, and then severed their arms, legs and heads as they stood in their chariots. Seeing his supporting chariot fighters slaughtered, Susharman, the King of the Trigartas, called for thirty two of his best car warriors and together they attacked Arjuna. They released a cloudburst of weapons, but the son of Kunti dispatched all of them to the abode of death with sixty arrows.
Having conquered King Susharman and his division, Arjuna proceeded toward Grandfather Bhishma. Duryodhana and Jayadratha came forward to help the Grandsire, but Arjuna avoided them and quickly proceeded toward the son of Ganga. Yudhisthira, Bhima, Nakula and Sahadeva also joined Arjuna in attacking their grandfather. Bhishma did not waver although attacked with such force. Jayadratha and Duryodhana came forward to assist Bhishma, and the son of Dhritarastra released flaming arrows piercing each of the five Pandavas. Jayadratha also cut to pieces Shikhandi's mighty bow. Shikhandi started to retreat from the battlefield out of fear, but Yudhisthira called to him, "Do you remember the vow you took in the presence of all heroes to slay Bhishma. You have yet to fulfill that vow in as much as he still lives. Take care and do not run from the battlefield for the Grandsire is devouring my troops with his mighty arrows. Return and exhibit your prowess."
Hearing the encouraging words of Yudhisthira, Shikhandi returned and challenged the Grandsire. However, Salya came in between the two heroes and released many weapons that were difficult to defeat. As they came blazing toward him, Shikhandi invoked the varuna weapon, thus baffling those fiery weapons. Bhishma cut Yudhisthira's bow into pieces and also cut his chariot's banner. In order to protect his older brother, Bhima got down from his chariot, mace in hand. As he rushed toward Bhishma, Jayadratha pierced him with five hundred arrows from all sides. Disregarding those arrows, Bhima killed the horses of Jayadratha. Rushing to encounter Bhima was the son of Dhritarastra, Chitrasena. Bhima turned on him, and raising his mace, struck fear into the supporting soldiers that followed him. Bhima then released that mace with all his strength. Quickly descending from his chariot with sword and shield, Chitrasena watched as that mace destroyed chariot, driver and horses. Vikarna came up with his chariot, and Chitrasena quickly ascended it and was taken to safety.
Grandfather Bhishma attacked Yudhisthira, and all thought that the first son of Kunti had entered the jaws of death. Bhishma covered Yudhisthira with a curtain of arrows and made him invisible. Yudhisthira countered with a long shafted arrow that resembled blazing fire. Bhishma cut that arrow in two before it reached him. The Grandsire then killed Yudhisthira's horses, causing him to ascend the chariot of Nakula. Then Yudhisthira, Nakula and Sahadeva rushed at Bhishma with their supporting troops. Covering the onrushing warriors with thousands of arrows, Bhishma began a great slaughter. He appeared like a young lion amidst a herd of deer. The heads of many heroic chariot fighters fell to the earth, and this threw the entire army of the Pandavas into confusion. Then Shikhandi, who was born to kill Bhishma, rushed at the grandsire saying, "Wait, Wait!" Disregarding him on account of his once being a woman, Bhishma proceeded against the Shrinjayas. All the great heroes fought fiercely until the sun began to set on the horizon.
As darkness began to cover the battlefield, all the warriors returned to their camps. Bandaging their wounds and plucking out their arrows, they rested for the night. The slaughter took a great toll on both sides, and blood flowed like water. As the warriors left the battlefield, jackals and Rakshasas came to devour the dead bodies of the slain.

Thus Ends the Seventh Chapter of the Bhishma Parva, Entitled, The Seventh Day of the Great Battle.

Chapter Eight
The Eighth Day at Kurukshetra;
Iravan is Slain

Sanjaya said: O King, When the dawn of the eighth day arrived, the Pandavas and the Kauravas once more proceeded to battle. King Duryodhana, Chitrasena Vivinsati, Bhishma and Drona arrayed the Kaurava troops in a formation that resembled an ocean. In the front line of the vast divisions was the Grandsire Bhishma supported by Duryodhana and his brothers. Next to Bhishma was Kripa and next to Kripa was Drona, supported by hundreds and thousands of troops. On the other side of Bhishma was the son of Drona, Ashvatthama, as well as Salya and Kritavarman.
Upon seeing the forceful array of the Kaurava army, Dhristadyumna arranged his troops in a counter formation called shringataka which was capable of subduing hostile armies. The horns of that formation were Bhima and the descendant of Vrishni, Satyaki. Next to Satyaki was Arjuna, who had the Supreme Personality of Godhead as his charioteer. In the center of the formation was King Yudhisthira and the twins, Nakula and Sahadeva. Behind these great warriors were Abhimanyu, Virata and Ghatotkacha. Behind them were millions upon millions of warriors.
Thus the battle began, and the two armies met, causing a great dust cloud to rise into the sky. The heroic Bhishma began mowing down the troops with arrows from his mighty bow. The Somakas and the Shrinjayas rushed at Bhishma knowing well their death was at hand. There is nothing more rewarding for a kshatriya than to die facing the enemy, what to speak of being killed by a great warrior like Bhishma. As in the previous days, the Grandsire began to slaughter the opposing forces using his celestial weapons. No one could stand before him. The only one who dared to resist him in battle was Bhima. Protecting Bhishma were Dhritarastra's sons, and they assaulted Bhima with a great fury. Bhima first killed Bhishma's charioteer, and when Bhishma's horses lost control, they took his chariot away from the battlefield.
The sons of Dhritarastra, greatly infuriated, challenged Bhima, releasing their mighty arrows. Bhima countered their attack, and with an arrow shaped like a horseshoe, he severed the head of Sunabha, whose beautifully adorned head fell to the earth and rolled on the ground. The other brothers of Duryodhana, Adityaketu, Vahvasin, Kundadahara, Mahodara, Aparajita, Panditaka and Visalakha, were outraged raged and rushed at Bhima, driving hard their beautiful chariots. Mahodara pierced Bhima with nine arrows, each resembling a thunderbolt. Adityaketu struck him with seventy shafts, Kundadahara with ninety and Visalakha with seven. The other brothers also released their arrows determined to end Bhimasena's life. Bhima, not tolerating his cousin's insolence, released an arrow that cut off Aparajita's head. With a broad headed arrow, Vrikodara dispatched Kundadahara to Yamaraja's abode. Remembering the offenses these cousins committed many times in the past, Bhima released with all his strength a golden arrow that pierced through the chest of Panditaka and entered into the ground. Panditaka then fell off his chariot deprived of his life. Then with three arrows, the second son of Kunti, severed the head of Visalakha. Mahodara was slain with a long shafted arrow released with lightning force. Adityaketu was then killed with a broad headed arrow. With another arrow Bhima then killed Vahvasin. Seeing so many of their brothers slain, the remaining sons of Dhritarastra fled the battlefield. They remembered the oath Bhima had taken in midst of the Kaurava assembly and fear overcame their hearts.
When Duryodhana saw eight of his brothers massacred, he was griefstricken. He recalled Vidura's wisdom as well as the words of the other Kuru elders. From the way in which Bhima killed his brothers, he could understand that this second son of Kunti had taken birth for his downfall. He then ordered his troops saying, "There is Bhima, kill him!" After ordering his troops to fight, he went to Bhishma and pour out his grief. He began to lament saying, "Eight of my brothers have been slain by Bhima even in your presence. Our troops are fighting bravely yet still they are being slaughtered. You seem to have become an indifferent spectator in this battle. Alas, destiny is certainly cruel to me."
Hearing the mournful words of Duryodhana, the Grandsire's eyes filled with tears, and he spoke falteringly to his grandson, "Previously, we had warned you about this, but you could not understand. Myself, Drona, Vidura, and your mother Gandhari have instructed you to make peace with the Pandavas, but you paid no attention. It has been ordained that neither myself nor Drona will escape with our lives from this battle. I speak the truth when I tell you that whoever Bhima casts his eyes upon, that person will not escape with his life. Therefore, O King, be patient and fight on, making the heavenly planets your goal. As regards to the Pandavas, they are incapable of being slain by all the demigods combined."
Dhritarastra said: O Sanjaya, beholding so many of my sons killed by a single person, I have become weak and my body trembles. Day after day, O suta, my sons are being slain. I think they have been overtaken by the force of time. Even though they are being protected by Bhishma, Drona, Kripa, Bhurishrava and Ashvatthama, still they are being killed. My wicked son did not listen to the common sense of the Kuru elders and is now reaping the fruit of his sinful deeds.
Sanjaya replied: O Monarch, You were also instructed many times by the pious Vidura. He pleaded with you to restrain your diabolic sons from the game of dice, but you did not listen. The outcome of this present battle is the reaction to not listening to the intelligent Vidura. Listen now, O King, to the events of the battle exactly as they happened.
After speaking to his grandson, Bhishma again challenged the Pandava army. Opposing Bhishma were Yudhisthira, Dhristadyumna, Shikhandi, Satyaki, Virata, Drupada, Dhristaketu and Kuntibhoja. They were supported by the Somakas, the Shrinjayas and the Matsyas. Arjuna, the sons of Draupadi and Chekitana all engaged the Kaurava army headed by Duryodhana. Bhima, Abhimanyu and Ghatotkacha engaged the rest of the Kaurava army. The esteemed chariot fighter, Drona, excited with wrath, began slaughtering the Somakas and the Shrinjayas. The warriors who were struck down by Drona were seen lying on the battlefield, their head, arms and legs severed. The moans and shrieks of the wounded was a deafening sound.
Bhima fell upon the elephant divisions of the Kauravas, and with his arrows he began to cut off their trunks and mangle their bodies. Those huge beasts began to fall to the earth in large numbers. Some of the elephants were paralyzed, and some were only half killed, laying on the ground suffering unbearable pain.
Nakula and Sahadeva came upon the calvary division and began killing thousands of horsemen with their deadly shafts. Both horse and rider were killed, and those sons of Madri left a path of destruction wherever they went.
The son of Arjuna, Iravan, was a mighty warrior coming from the Naga race. His mother was Ulupi, and he was begotten by Arjuna when Arjuna was on pilgrimage many years before. He grew up with his mother in the region of the Nagas, and when he heard that Arjuna had gone to the heavenly planets, he went there to see him. Approaching his father, he spoke to him, "I am Iravan, your son by Ulupi." Arjuna then embraced Iravan, and they spent much time together. When Iravan left the heavenly planets, Arjuna requested him, "When the great battle takes place, I will be in need of your assistance." Replying to his father, Iravan promised, "When I receive your word, I will come to help you." Now that the battle had begun, Iravan was rendering valuable assistance. He had come to Kurukshetra accompanied by many celestial horses. These horses had the power to travel above ground and to trample oncoming soldiers and horsemen. During the general engagement of the day, Iravan was destroying the enemy lines and thinning them out. Coming up to challenge him were the younger brothers of Shakuni whose names were Gaya, Gavaksha, Vrishava, Charmavat, Arjava, and Suka. They came upon him supported by their divisions of troops. The Gandhara soldiers, who were anxious for battle, began to destroy the defense lines of the Pandavas. Iravan ordered his men to challenge them, and thus a great battle began. Gradually Iravan's divisions gained the upper hand, and Shakuni's younger brothers were incensed. They assaulted him on the front lines. Confident of conquering Arjuna's son, they released many lances and arrows finding their mark. Iravan was hit in many places with those weapons. Removing the lances, he returned them forcefully at Shakuni's brothers. He then got down from his chariot holding a sword and shield. Shakuni's brothers surrounded him trying to take him captive. When they came close, he cut off their right and left arms and mangled their bodies. Thus deprived of their lives, they fell from their chariots. Only Vrishava, lacerated by many weapons, survived and escaped with his life.
Seeing the slaughter of Shakuni's brothers, Duryodhana ordered the Rakshasa prince, Alambhusha, to kill Iravan, "Behold, O hero, Arjuna's son destroying my forces with his mystic powers of illusion. You are also well versed in mystic powers, so without delay, do what is needed to protect our soldiers." Following Duryodhana's order, Alambhusha, the dreadful Rakshasa, began displaying his mystic illusions. He created many powerful horses ridden by fierce Rakshasas carrying spears and battle axes. They numbered two thousand, and came upon Iravan swiftly. However, they were soon vanquished by Arjuna's son. Alambhusha then opposed Iravan releasing his blood sucking arrows. When he got close enough, Iravan cut his arrows and his bow to pieces. Seeing his bow cut, he rose up into the air and began to display his mystic illusions. Iravan also rose up into the sky and began to fight with the mystic Rakshasa. He severed his arms and hacked at his body. However, the Rakshasa produced more arms by the dint of his mystic power. Iravan repeatedly cut him with his battle axe and caused him to bleed profusely. Alambhusha then expanded his form and tried to capture Iravan, but Iravan also produced mystic illusions that baffled Alambhusha. A celestial serpent from his mother's side came to Iravan's aid. It assumed a huge form like Lord Ananta Himself. Producing many Nagas, they assaulted the huge Rakshasa. While being attacked, Alambhusha momentarily reflected and then immediately assumed a form like Garuda and devoured those mystic Nagas. Seeing the celestial serpent baffled, Iravan was bewildered. While in that state, Alambusha cut off Iravan's head with his mighty sword. When Arjuna's son was slain, the Kaurava army appeared overjoyed, and encouraged in this way, they began to overthrow the battle lines of their enemy.
Beholding Arjuna's son slain in battle, Ghatotkacha challenged Duryodhana releasing hundreds of arrows. Duryodhana took up the challenge of Bhima's son. He was assisted by an elephant division lead by the King of the Vangas. Ghatotkacha roared loudly striking terror into the Duryodhana's troops. The Rakshasa division then attacked the elephant army causing a carnage of those mighty beasts. With arrows, swords, darts, maces and battle axes, the Rakshasas began kill large elephants as if they were trees caught in a tornado. Not tolerating this, Duryodhana killed four of the principle Rakshasas, whose names were Vegavat, Maharudra, Vidyujihva and Pramathin. Bhima's son was furious and, took up a huge dart to kill him. The king of the Vangas, riding on his elephant, stepped in front of Duryodhana's chariot and protected the Kuru king. Ghatotkacha then released his dart which went straight into the elephant's heart, causing it to lie on the ground deprived of life. The King of the Vangas jumped off the elephant, and ascended another mighty elephant. With eyes red in rage, Ghatotkacha assumed a terrible form and began roaring, shaking the very earth.
Hearing these sounds, Bhishma ordered Drona, Kripa, Salya, Somadatta, Balhika, Jayadratha and Bhurishrava to protect the King. Also following behind were Vinda and Anuvinda, Ashvatthama, Vikarna, Chitrasena and Vivinsati. Beholding all these warriors coming forward, Ghatotkacha remained calm and greeted them with a hail of arrows. He cut Drona's bow to pieces and felled the standard on Somadatta's chariot. He pierce Balhika with many arrows and Kripa with one. He struck Vikarna in the shoulder joint which caused blood and flesh to flow from his wound. He was forced to sit on the floor of his chariot. Ghatotkacha released ten arrows that pierced Bhurishrava's body and entered the earth. He then cut Jayadratha's bow and killed the horses of the Avantipura kings. After defeating those warriors, he rushed at Duryodhana to kill him. Many heroes who were defending Duryodhana came forward to protect him. They surrounded Ghatotkacha releasing their weapons. Ghatotkacha then rose up into the sky and roared loudly causing the hearts of the Kuru warriors to tremble.
Hearing those roars, Yudhisthira anxiously spoke to his younger brother Bhima, "Those roars from your mighty son indicate that he is battling with the principal Kuru soldiers. I think it is more of a burden than he can bear. Quickly save him from this immediate danger." Following his brother's order, Bhima rushed to battle followed by many chariot fighters. Bhima sent forth earth trembling screams that afflicted the hearts of the Kaurava heroes. He met them head on and broke the back of that fierce army. Followed by thousands of soldiers, he pierced the enemy lines killing hundreds of men with his sharpened arrows.
Seeing his troops fleeing for their lives, Duryodhana assaulted Bhimasena to stop his progress. He covered Pandu's son with a shower of arrows and cut his bow to pieces. The crooked son of Dhritarastra then released an arrow that pierced Bhima's chest, causing him to clutch the pole of his chariot. Enraged at this action, Ghatotkacha and Abhimanyu challenged Duryodhana. Seeing them advancing, Drona ordered Somadatta, Kripa, Bhurishravas, Ashvatthama, Jayadratha and Brihadvala to save the King. To protect Duryodhana, Drona pierced Bhima with twenty-six arrows. However, Bhima pierced Drona in return with ten shafts that caused the preceptor to fall to the floor of his chariot. Jumping down from his chariot, Bhima took up his mace and ran at Drona to slay him. The mighty Kauravas, desiring to kill Bhima, surrounded him and began to rain their weapons upon him.
A King named Nila challenged Ashvatthama, who was trying to kill Bhima. He pierced the son of Drona with many winged arrows and caused blood to flow from his body. Highly enraged, Ashvatthama killed Nila's horses and his charioteer. He then released a single arrow that pierced Nila's chest causing him to slump in his chariot. Ghatotkacha came up to protect Nila, and Ashvatthama challenged him to battle. The son of Drona killed many Rakshasas that were supporting Ghatotkacha, inciting the Ghatotkacha's wrath. He produced many ghastly illusions that bewildered Drona's son. The illusions spread over the battlefield, causing a curtain of terror. The Kaurava army could not counter the illusions and ran away in fear. Confused by the mystic powers of Ghatotkacha, thousands of warriors fell down with their heads, legs and arms severed from their bodies. Even Drona, Duryodhana, Salya and Ashvatthama left the field of battle. Bhishma tried to rally the troops, yelling, "Do not run away! It is simply Rakshasa illusions!" Not hearing his words, however, they did not come back to fight, and the Pandavas considered victory to be theirs. It was near the hour of sunset that the mystic Ghatotkacha routed the Kaurava army and sent them running from the battlefield.
Witnessing his army's defeat, Duryodhana approached Grandfather Bhishma and spoke harshly, "Relying on your prowess in battle, I have started this animosity with the Pandavas. I have eleven akshauhini divisions at your command, yet I am defeated by the Pandava warriors headed by Bhima and Ghatotkacha. This is causing me great anxiety and burning my body. I, therefore, want you to kill Ghatotkacha and my desires will be fulfilled."
Replying to the chiding words of Duryodhana, Bhishma said, "Listen, O King, to my advice. In all circumstances you should be protected in battle. Kings should fight with Kings, and therefore you should fight with Yudhisthira, Bhima, Arjuna and the twins. Myself, Drona, Kripa, Ashvatthama and Kritavarman will fight with the wicked Rakshasa. However, if you are in great anxiety, then request Bhagadatta to challenge the Rakshasa, for he is invincible as he rides on his great white elephant."
Following the advice of his grandfather, King Duryodhana went to Bhagadatta and requested him, "Proceed quickly against the son of Hidimvi, and destroy him along with his forces. You also have mystic powers and are invincible in battle." Following the orders of King Duryodhana, King Bhagadatta rushed to the forefront of the battle to fight with Ghatotkacha. Seeing him coming, Bhima, Abhimanyu, Ghatotkacha, the sons of Draupadi, Satyadriti, Kshatradeva and Vasudhama prepared themselves for battle. Bhagadatta was riding on his elephant named Supratika and was supported by many other gigantic tuskers. He came charging at Bhimasena and afflicted him with many arrows. Bhima countered killing one hundred warriors that supported Bhagadatta. Bhima, the Kekaya brothers, Abhimanyu, and the ruler of Dasharanas surrounded that elephant and began to pierce it with many weapons. Blood and flesh were flowing from its sides, but still it would not waver. The ruler of the Dasharanas, riding on his elephant, challenged the powerful Supratika, but could not make it move from its position. Then the ruler of Pragjyotishapura released fourteen lances in succession that pierced the elephant and sent him reeling from the battlefield. Turning on the Pandava's troops, that elephant began to crush the horses and chariots that supported him. The mighty warriors of the Pandava army, placing Bhima at their head, rushed at the colossal elephant, Supratika, with the intention of slaying it. The great bowman Bhagadatta fearlessly began to assault the Pandava army causing great havoc. That huge elephant crushed hundreds and thousands of soldiers and chariots.
Beholding the Pandava army broken, Ghatotkacha, his eyes blazing, rushed at Bhagadatta. He released a mighty dart that scorched through the sky like a meteor. Bhagadatta quickly released a golden arrow that shattered the dart to pieces. When that dart fell to the ground, King Bhagadatta became encouraged. He picked up a huge lance and released it at Ghatotkacha. The son of Bhima rose up into the air and seized it, uttering a loud roar. He then broke it on his knees. With this action all warriors exclaimed, "Well done! Well done!" Not tolerating that action the King of Pragjyotishapura pierced all the warriors that surrounded Ghatotkacha with many arrows. He killed the horses of Bhima and deeply hurt Bhima's charioteer, Vishoka. Vishoka fell to the floor of the chariot. Then taking up his mace Bhima descended from his chariot and began to slaughter the enemy ranks all the while being pierced by the tenacious Bhagadatta.
Just at this time Lord Krishna and Arjuna appeared on the scene. Bhima informed Arjuna of the death of his son Iravan by Alambhusha. Hearing of his son's death, Arjuna said to Krishna, "I know without doubt that Vidura saw, with his great wisdom, the destruction of the Kauravas and the Pandavas. Many great heroes have fallen in battle for the sake of wealth. To hell with this profession of a kshatriya. For the fault of Duryodhana the entire kshatriya race will be destroyed. I will kill all these kinsmen who are Rakshasas in human dress. There is no time to lose, O Madhava."
Lord Krishna, the Supreme Personality of Godhead then speedily drove the chariot to the front line of the battle. He engaged in combat with Bhishma, Kripa, Bhagadatta, and Susharman. Meanwhile, Bhima came upon Drona and some of the Brothers of Duryodhana. In the presence of Drona he killed them like a lion kills sheep. Their names were Virudroksha, Kundalin, Anadriti, Kundavegan, Virata, Dhirgalochan, Dhirgavavahu, Suvahu and Kankyadhaga. These nine brothers fell from their chariots deprived of life. The other brothers of Duryodhana ran away fearful of their lives. The preceptor Drona looked on completely helpless to to anything.
Then a fierce engagement took place that increased the population of Yamaraja's abode. The two armies clashed causing a great carnage on both sides. Seizing one another by the hair they fought using nails, teeth, fists and knees. Father killed son and son killed father. Swords with pearl handles lay broken all over the battlefield. Costly ornaments, bows, and broken arrows were strewn on the Kurukshetra plain like rain. Barbed darts, axes, maces and spiked clubs lay next to the bodies of decapitated soldiers. Men lay on the battlefield with limbs shattered and heads smashed. The earth was covered with slain men, elephants and horses. Fragmented chariots were piled up on top of one another with the chariot fighter lying in it deprived of life. Their bloodied armor was scattered here and there no longer reflecting the sun. Decorated heads of great warriors lay everywhere, some with crowns and some with turbans. After the two armies had crushed each other, the Kurus and the Pandavas withdrew their great divisions at the approach of darkness. They retired to their tents for nightly rest.
Lamenting the loss of so many of his brothers and the loss of his troops, Duryodhana, accompanied by Duhshasana and Karna, went to see grandfather Bhishma. Duryodhana then spoke to him, "Accepting you as our protector we would venture to challenge the heavenly gods combined what to speak of the insignificant Pandavas. I desire, O son of Ganga, that you show mercy to me. Why do you not kill the Pandavas? O King, if out of hatred for myself or love of the enemy, you do not kill the Pandavas then permit Karna to fight. He will be able to vanquish the Pandavas in battle without doubt."
Replying to the wicked Duryodhana, Bhishma said, "O Duryodhana, why do you pierce my ears with these arrows? I am prepared to give up my life for you in this battle. The Pandavas cannot be defeated by anyone. Do you not remember when Arjuna defeated Indra in the battle for the Khandava forest? Do you not remember when Arjuna saved you from the Gandharvas when Karna had fled the battlefield? In Virata's kingdom the mighty armed son of Kunti defeated all of us and took away our scarves. Is this not sufficient proof to you? Do you not remember when Arjuna went to heaven and defeated the Nivitakavachas? Who is there, indeed, who can defeat Partha in battle? The eternal Lord Krishna, the carrier of the discus, has given him protection. Vasudeva possesses infinite power and can destroy this universe. All beings are his children, and He is situated in everyone's heart. This has been confirmed by Narada, Asita, Vyasa and others. Due to ignorance you do not see this like man, who is about to die, sees all trees to be made of gold. Having caused this great war why don't you fight with Bhima and Arjuna? I have vowed to slay the Somakas and the Panchalas except for Shikhandi. I will slay them or be slain by them. O son of Gandhari, tomorrow I will fight a fierce battle that men will talk about as long as the world lasts. Even though the Pandavas cannot be slain, I will satisfy your desire. I have in my possession five arrows that have the power to slay the Pandavas. If Keshava does not intervene to protect them, they will die in tommorrow's great battle. Go now, and pass the night happily in sleep."
Joyful to hear the grandsire's vow, Duryodhana requested, "Please let me keep these five arrows for safekeeping till the battle tomorrow begins." Grandfather Bhishma then handed the five arrows to Duryodhana, and thus the King and his soldiers went to their respective tents.
Lord Krishna, being the Paramatma (supersoul) in everyone's heart understood what Bhishma intended to do. He immediately went to Arjuna's tent and requested him, "The grandsire has taken a vow to kill you and your brothers in tomorrow's great battle. For this end he has set aside five arrows. For safekeeping, Duryodhana is keeping these five arrows in his possession. Go now and request these arrows from Duryodhana."
Following the order of his dear friend and Lord, Arjuna went to the camp of Duryodhana, requesting to see his cousin. In the Vedic culture, combatants fought during the day, but could dine together at night if they so desired. Such was their control of anger. Duryodhana greeted Arjuna and inquired, "O Partha, why have you come to my camp? If you deisre victory without fighting, then I am prepared to give it to you."
"I have not come to ask for victory," Arjuna replied, "but is known to me that you are keeping five arrows for slaying myself and my brothers. These have been given to you by our grandsire. I am requesting these five arrows." Duryodhana could not deny the request of his cousin and handed to Arjuna the five arrows Bhishma would use to kill the Pandavas. Arjuna then returned to his camp.
Not able to sleep, Duryodhana immediately went to inform his grandfather of what had taken place. When Bhishma heard that Arjuna had come for the five arrows, his determination only increased, "Krishna has sent Arjuna for the five arrows, but still I vow that unless Krishna intervenes in tomorrow's battle, I will kill the Pandavas. To protect His dear devotees, I will force Him to break his promise not to fight." After hearing grandfather Bhishma's determined vow, Duryodhana removed all lamentation from his heart. He considered the Pandavas as already slain in battle. He thuse retired for nightly rest with a joyful heart.

Thus ends the Eighth Chapter of the Bhishma Parva, entitled, The Eighth Day at Kurukshetra; Iravan is Slain.

Chapter Nine
The Ninth Day of the Great Battle;
The Invincible Bhishma

Dhritarastra inquired: Hearing of my sons' slaughter, O Sanjaya, a great fear has entered my mind. I think that none of my kinsmen will escape from this battle with their life. You have told me of Bhishma's determination. There has never been a warrior so great as he. Tell me, O Suta, what events took place on the ninth day of the great battle.
Sanjaya said: Listen, O King, with rapt attention to this narration. Today's rivalries will be spoken about for an eternity. On the ninth day of the great massacre, Bhishma, Shantanu's son, arranged his phalanxes in the formation called sarvatobhadra. Kripa, Kritavarman, Saivya, Shakuni Jayadratha, Sudakshina, the ruler of the Kambhojas and the Grandsire Bhishma all took up their positions together in the forefront of the great divisions. Drona, Bhurishrava, Salya, and Bhagadatta took up their positions in the right wing of that array. Ashvatthama, Somadatta, the Kings of Avantipura and Bahlika took up their positions in the left wing. In the middle of the formation was Duryodhana, Susharman and the Trigartas. The powerful Rakshasa, Alambhusha and Shrutayush took up their positions in the rear of the army.
King Yudhisthira and Bhimasena as well as the twin sons of Madri stood in the forefront of their great divisions ready for combat. The commander in chief, Dhristadyumna along with Virata, Satyaki, Shikhandi, Arjuna, Ghatotkacha and Chekitana stood surrounded by their phalanxes of soldiers. Supporting these great warriors were Abhimanyu, Drupada, the five Kaikeya brothers and Kuntibhoja. All stood ready for combat.
Then the Kauravas, placing the Grandsire at their head, rushed against the Pandavas eager for victory. The Pandavas, also eager for combat, rushed against Bhishma desiring to halt his forward march. Abhimanyu assaulted the Kaurava forces, releasing his arrows to all parts of the battlefield. He cleared enemy lines of infantry, calvary and chariot fighters. With his celestial weapons, he was tossing warriors around the battlefield like cotton in the wind. With no one to protect them, Duryodhana's divisions were consumed like a blazing fire consumes dry grass. Abhimanyu defeated Kripa, Drona, Ashvatthama and Jayadratha, and sent them reeling from the front lines. His bow was constantly drawn in a circle and resembled a circular halo around the sun. All the warriors on both sides applauded his prowess as he crossed the battlefield. Gladdening Yudhisthira's heart, he routed the Kaurava army from one end of the battlefield to the other. There was a great wail of lamentation from Duryodhana's troops as this second Arjuna approached them releasing his death dealing arrows.
Seeing his troops routed, Duryodhana commanded Alambusha, "This son of Arjuna appears like his father in prowess. I do not see anyone else who can defeat him in battle except one who possesses mystic powers. Kill this son of Subhadra and gain victory for my troops." Bowing to Duryodhana's order, the valiant and mighty Rakshasa quickly went to the front lines to challenge Abhimanyu. Coming upon Abhimanyu's division, Alambhusha began killing his soldiers in hundreds and thousands. He fought furiously and appeared to dance on the terrace of his chariot. The mighty Rakshasa came upon the five sons of Draupadi and began to grind them with his arrows. The son of Yudhisthira, Prativindya, pierced the Rakshasa through his armor causing him to roar with pain. Not tolerating that action, Alambusha killed Prativindya's horses and also killed the horses of his four brothers. He then began to pierce them with hundreds and hundreds of arrows. Having deprived them of their chariots, he rushed to kill them.
Abhimanyu, seeing his half brothers in difficulty, came up quickly to intercept the mighty Rakshasa. Alambusha challenged the son of Arjuna saying, "Wait, Wait!" The Rakshasa was endowed with mystic illusions and the son of Subhadra was endowed with all the celestial weapons. The combat was wonderful, and all who saw it were struck with wonder. Abhimanyu pierced Alambusha with five shafts, and the Rakshasa countered with nine arrows that pierced the son of Arjuna's chest. Alambusha then released blood sucking arrows that went right through Abhimanyu's body and entered into the earth. Outraged, Arjuna's son released a hundred arrows that caused the Rakshasa to turn his back on the field of battle. Alambusha then resorted to his mystic power and covered all directions with a dense darkness. No one could be seen, and Abhimanyu's supporting troops were struck with fear. To counter this illusion, Subhadra's son released a solar weapon that lit up the battlefield. When light again returned dispelling the darkness, Abhimanyu pierced Alambusha with many broad head arrows. The mystic Rakshasa tried many other mystic illusions, but they were all destroyed by Abhimanyu. Abhimanyu then pierced the Rakshasa's body, and he appeared like a forested mountain. With blood pouring from his wounds and having no other mystic weapons, he abandoned his chariot and fled the battlefield.
Beholding his troops routed, Bhishma attacked Abhimanyu. The mighty chariot fighters of the Kaurava army encircled Arjuna's son and began to rain their arrows upon him. Unwavered, Abhimanyu fought with them valiantly. Coming up to assist Abhimanyu was his father, Arjuna. He quickly arrived at the spot where Abhimanyu was slaughtering the troops. Seeing him coming, Sardwat's son, Kripa, pierced Arjuna with twenty five arrows. Not tolerating that action, Satyaki attack Kripa with an arrow capable of taking his life. However, the son of Drona, Ashvatthama, cut that arrow in mid air and then pierced Satyaki in the chest with many broad headed shafts. Satyaki countered and struck Ashvatthama with six arrows that caused him to faint away on his chariot.
With this action, Drona rushed against Satyaki. Arjuna came up to assist Satyaki and pierced Drona with three iron headed arrows. Drona countered those arrows and covered the third son of Pandu with a shower of arrows. Watching with concern, the battle between these two bullish warriors, Duryodhana ordered Susharman to attack Arjuna. Supported by his military divisions, Susharman came upon Arjuna eager for combat. The Trigarta King's arrows pierced Arjuna's body like birds enter a tree. Incensed, Arjuna invoked the Vayavya weapon which caused a hurricane to appear on the battlefield. Picking up men, horses, elephants and chariots, this weapon scattered them in all directions. Countering that weapon, Drona released the Mahadeva weapon which caused the wind to abate. However, the soldiers of the Trigarta army, fearful of their life, ran from the battlefield.
Duryodhana ordered the celebrated chariot fighters, Kripa, Ashvatthama, Salya, Sudakshina, Bahlika, and the Avanti brothers to attack Bhimasena. They came upon him with their elephant divisions and began to harass him. Vrikodara, licking his lips, took up his death dealing mace, and descending from his chariot, he began to slaughter those huge beasts along with their riders. Bhima's body was practically impenetrable and arrows could hardly pierce his skin. Fearlessly, he began to dance on the battlefield scattering the huge elephant divisions with his powerful mace. While being slaughtered by Bhima, those elephants sent up wails of anguish and fell to the ground. Some had their heads smashed and others had their backs broken by Bhima's powerful mace. Covered with the blood of the elephants and soldiers and pierced all over with arrows, he appeared like Yamaraja himself come to take the life of all beings. What ever elephants were left, fled away out of fear, and thus once again Duryodhana's troops were defeated in battle.
At midday a fierce rivalry took place between the Grandsire Bhishma and the Somakas. That renowned Kaurava warrior consumed the enemy ranks in thousands. Coming to challenge Bhishma were Drupada, Virata, Dhristadyumna and Shikhandi. They showered arrows on Bhishma, and there was not a two finger breadth of space where he wasn't pierced. However, the grandsire was not affected. He returned those arrows and struck Drupada, Virata and Dhristadyumna in the same way that they had pierced him. However, he would not release a single weapon against Shikhandi on account of his having been a female in his youth. Bhishma blazed with anger and began to destroy the Pandava ranks. He killed elephants, chariot fighters and horsemen with his deadly shafts. On hearing the twang of his bow, the Pandava troops were struck with fear. Not only did his arrows pierce the combatant's armor, but passed right through them into the ground. In front of him, the grandsire created a cemetery of dead bodies, broken chariots, fallen horses and deceased elephants. With broad headed shafts, he smashed chariots to pieces including the axle and wheels. Severed heads and numerous weapons lay in front of the Grandsire. His arrows were like meteors scorching the Kurukshetra plain. The Pandavas, with the greatest effort, could not rally their army, so frightened by Bhishma's prowess. The grandfather was endowed with a young man's power, and when he came upon Arjuna, he began to afflict him with blazing arrows.
Witnessing the rout of the Pandava army by Bhishma, Lord Krishna spoke to Arjuna, "The hour has come which you have longed for. You must kill Bhishma now, or he will kill you. In the assembly of Kings at Virata's court, you promised that slay this great warrior. Now is the time to make those words come true."
Arjuna replied, "Which would be better: another twelve years in the forest or sovereignty with hell at the end? Which of these should I achieve? Urge the horses on, O Hrishikesha, I will fulfill your desire. I will overthrow the powerful Grandsire, that invincible warrior."
Thus Lord Krishna drove the chariot to the place where Bhishma was fighting. The Pandava army rallied behind Arjuna and opposed the Grandsire eager for battle. Seeing Partha coming, Bhishma roared like a lion and covered Dhananjaya's car with a curtain of arrows. Then Partha shattered Bhishma's bow, cutting it into fragments. While Bhishma was stringing another bow, Arjuna cut that one to pieces, and Shantanu's son exclaimed, "Well done! Well done!" Then Bhishma, taking up another bow, began to lacerate Arjuna's body. Arjuna, too, released many arrows piercing his grandfather and drawing his blood. Bhishma then fought with greater prowess and began to vanquish thousands of Arjuna's supporting troops right before his very eyes. The Grandsire then covered Arjuna's chariot with hundreds of arrows so that Arjuna and Krishna could not be seen.
It was obvious that Arjuna was not fighting to full capacity, and that Bhishma was going to emerge victorious. Arrows were filling the sky, and Arjuna was falling into danger. Seeing the situation, Lord Krishna could no longer tolerate the possible defeat of Arjuna. Breaking his own promise not to fight, the Supreme Personality of Godhead, descended from the chariot, and picking up the wheel of a broken chariot, He rushed at Bhishma while his hair and yellow garments flowed in the breeze. Bhishma had promised that he would kill Arjuna, and to save His devotee, Lord Krishna would have to fight. This was the vow of Bhishma. Roaring like a lion, the Lord of the universe, the mighty Lord Krishna assaulted Bhishma. Lord Krishna resembled a rain cloud passing through the sky decorated with flashes of lightning. Beholding the lotus eyed Lord rushing towards him, Bhishma began to release arrows that pierced Lord Krishna's body. The Supreme Godhead whose body is completely transcendental received those arrows like a lover receives the affectionate bites of his beloved girl friend. Bhishma said to the Supreme Lord, "Come, come, O lotus-eyed one. I offer you my respectful obeisances, O God of gods. O my Lord, destroy me in this battle so that I may win great fame. O Govinda, You may strike me as you please for I am Your eternal servant life after life."
Descending from his chariot, Arjuna ran after Lord Krishna and seized him. Stopping Him with great effort, Arjuna pleaded, "O mighty armed Keshava, You should not break the promise you made in the King's assembly. You said at that time, 'I will not fight.' Alas this great burden rests on me. I swear I will slay the grandsire. I swear by my weapons, by truth and by my good deeds. You will behold this mighty warrior thrown down by me with the greatest ease." Lord Krishna did not reply to the statement of Arjuna, but in great anger, He mounted the chariot and again guided the horses of His devotee. Bhishma once more showered arrows upon Arjuna's chariot. Once again the Grandsire began to slay hundreds and thousands of troops by using his celestial arrows. No one could even look at him as he released his death dealing weapons. One could only see thousands of slain horses, elephants, and men, as well as the sky filled with his arrows. The Pandavas gazed on Bhishma in wonder and could do nothing to stop him. Thus without a protector, the Pandava Army broke and fled the battlefield. At this time the sun set its course on the horizon and with its disappearance, the great divisions of both sides withdrew to their camps.
Witnessing the slaughter of his men, Yudhisthira could not find peace. The Kauravas, extremely delighted at the turn of events, followed Bhishma to his tent glorifying his prowess. Meanwhile the Pandavas along with their generals held consultation to discus the days events. Reflecting on what had taken place, King Yudhisthira said to Lord Krishna, "Behold the prowess of the Grandsire, Bhishma, O Vasudeva. He has crushed my troops like an elephant in a sugar cane field. I think it is possible to defeat Yamaraja or Indra in battle, but this Bhishma cannot be slain. When this is the case, I have fallen into an ocean of grief. O Invincible one, I will now retire to the forest for I have no purpose to fulfill. Witnessing the slaughter of my troops, I do not desire sovereignty of the universe. O slayer of Madhu, my brothers are greatly afflicted by our grandfather, and I am afraid that they might be slain. Please show us Your favor, O Krishna, and tell me what will benefit us at this time."
Smiling with compassion, Lord Krishna, the protector of His devotees, advised Yudhisthira, "O son of Dharma, You are follower of the religious principles, and therefore, there is no need to lament. When you have these invincible heroes for your protectors, why fall into an ocean of sorrow? Arjuna and Bhima alone are capable of routing the enemy. Both Nakula and Sahadeva are as capable and qualified as the King of heaven himself. Even I, O son of Pandu, will fight with this Bhishma and slay him. If Arjuna, out of weakness, will not kill him, then I will kill him in the very sight of Dhritarastra's sons. He, who is the enemy of the Pandavas, is also my enemy. Your brother, Arjuna, is my friend, relative and disciple. I will, O King, cut off My flesh and give it away for Arjuna's sake. Therefore, order Me, O King, to fight with Bhishma. Formerly at Upaplavya, Arjuna spoke up in the King's assembly, promising, 'I will slay Ganga's son.' If provoked in battle, Arjuna can fulfill that promise, or I can fulfill that promise for him. Bhishma has fallen under the sway of demons, and the reaction that will accrue to them will also fall upon him. That is the way of karma."
Hearing Lord Krishna's advice, Yudhisthira said, "It will certainly be as You say, O Madhava. All these Kauravas taken together cannot bear Your prowess. I am sure that all my desires will be fulfilled as long as You, My Lord, are our protector. O Govinda, what is there to say about Bhishma, although he is a mighty warrior? Before the battle he agreed to to give counsel to us although he would not fight on our side. Therefore, O slayer of Madhu, let us approach him and ask him to advise us about this situation. When we were fatherless and orphans, he raised us with great affection. Thus we love him much. O to hell with the profession of a kshatriya!"
Hearing these words, the descendent of Vrishni, spoke to Yudhisthira, "O son of Pandu, your counsel is filled with wisdom and very pleasing to hear. Let us go to Bhishma's tent and ask him how we can obtain his death. When you question him, he will certainly reply with the truth."
Thus the Pandavas followed Lord Krishna to Bhishma's abode and offered their obeisances unto him. Then the mighty armed Bhishma addressed them, "Welcome, O descendent of Vrishni, welcome O Dhananjaya. Welcome, King Yudhisthira, Bhima, Nakula and Sahadeva. What can I do to enhance your joy? Even if it is difficult to achieve, I will endeavor with all my soul to fulfill it."
Unto the chief Kuru descendent, Yudhisthira lovingly spoke the following words, "O worshipable grandfather, you are conversant with all knowledge. How shall we obtain victory and sovereignty? How also can this needless destruction of the kshatriya race be stopped? Please answer these questions, and also tell me how you will meet with death? It is not in our power to stop your progress. While releasing your arrows, no one is able to tell when you draw the string, place the arrow and release the arrow. This all happens in one motion. O bull of the Bharata race, where is the man who can stand in front of you as you shower your arrows causing great destruction. Tell me, O Grandsire, how will we vanquish you in battle and gain sovereignty."
Replying to Yudhisthira's inquiry, Ganga's son said, "As long as I am alive, O son of Pandu, you will not have victory. O possessor of great wisdom, this is the fact of the matter. After I am slain, you will be triumphant. If you, therefore, desire victory, then kill me without delay. I give you permission to do so. You are fortunate to know my position, for if you had not solicited my advice, then there would have been days of misfortune ahead. Listen to my words, and act upon what I say. With my large bow and other weapons, I fight very carefully in battle. No one, not even the demigods headed by Indra, can defeat me. If, however, I lay aside my weapons, then you may defeat me. It is known that I will never fight with a woman or one who was once a woman. The son of Drupada, Shikhandi, was once a woman in his youth and has since attained manhood. Keep Shikhandi before Arjuna, and let Arjuna release his arrows and pierce my body. I will not fight with Shikhandi. At that time I will lay down my weapons, and taking this opportunity, Arjuna may strike me on all sides and gain victory. Except for Devaki's divine son, Lord Krishna, or Arjuna, there is no one who can defeat me. After I am vanquished, you will be able to defeat Dhritarastra's sons and their allies."
After hearing the Grandsire's instructions and offering their respectful obeisances, the Pandavas went back to their tents. Knowing that he would have to be the cause of his grandfather's death, Arjuna said to the Personality of Godhead, "How, O Madhava, will I be able to fight with the Grandsire who is senior in years, who possesses great wisdom, and is the oldest member of our dynasty? While sporting in our childhood days, O Vasudeva, I used to climb up on his lap and smear him with dust. O Janardana, he is my grandfather worthy of great respect. I use to address him as father, but he would correct me and say, 'I am the father of your father.' O how can I kill this worshipful person in combat. Let my army perish, and let me also perish. I will never kill one who is worthy of my worship."
Lord Krishna replied, "Having vowed to kill Bhishma before, O Jishnu, how can you refrain from keeping your vow? You will not be triumphant without slaying Ganga's son. This is predestined by the desires of the demigods. It cannot happen otherwise. You are to be an instrument in this great battle, and you should not consider yourself the cause. Such were my instructions before the battle. Do not hesitate. Follow the advice given by the Grandsire and obtain victory."
"O Krishna," Arjuna said, "I will do as you say. It is true that destiny's course cannot be changed. Therefore, keeping Shikhandi before me, I will slay Bhishma, the greatest warrior that lives. I will check the other maharathis with my weapons, and myself and Shikhandi will cause the Grandsire to fall from his chariot." Having settled the affair with Bhishma's permission, the Pandavas along with Lord Krishna, retired for the night with contemplative hearts.

Thus Ends the Ninth Chapter of the Bhishma Parva, Entitled, The Ninth Day of the Great Battle; The Invincible Bhishma.

Chapter ten
The Tenth Day of Hostilities;
The Fall of the Grandsire Bhishma

Dhritarastra inquired: O Sanjaya, on the tenth day of the famed battle, how did Shikhandi challenge Ganga's son? The great Bhishma had received a benediction from his father that he would die only when he desired. Therefore, how would it be possible for Shikhandi or even Arjuna to take the life of that great soul? Please tell me in detail, O Suta, how the grandsire advanced against the Pandava army.
Sanjaya said: O King, the grandsire Bhishma has always acted as your father, friend and counselor. For your fault, you will now hear about the fall of this great soldier. When the hour of sunrise came, the Pandavas and the Kauravas arranged their divisions in battle formation. The Pandavas placed Shikhandi at their head, protected by Arjuna and Bhima. Behind them were the five sons of Draupadi and Abhimanyu. The other maharathis that were supporting them were Satyaki, Chekitana, Dhristadyumna, Virata, Drupada, the five Kaikeya brothers, Dhrishtaketu, and Uttamaujas.
The Kauravas, placing Bhishma in their forefront, prepared for battle. Behind Bhishma were Dhritarastra's sons and supporting them were Drona, Ashvatthama, Bhagadatta, Kripa, Kritavarman, the mighty Sudakshina, the King of the Kambhojas, Jayatsena, the ruler of Magadha, Shakuni and Brihadvala. Behind them were millions upon millions of soldiers eager for battle.
The two armies rushed at each other, and the clash of weapons and armor was uproarious. Shikhandi assaulted the grandsire and released three arrows that pierced Bhishma's chest. Grandfather Bhishma did not return any weapon, but destroyed Shikhandi's supporting troops like a forest fire consuming trees. Bhishma refused to fight with Shikhandi. Despite the fact that Shikhandi deluged Bhishma with arrows, the Grandsire would not fight with the son of Drupada. He addressed Shikhandi, "Whether you chose to strike me first or not, I will never fight with you. You are a woman by birth, and I can never challenge one who has changed his sex."
"I know that you can decimate the kshatriya race," Shikhandi replied, "and that you have even defeated the mighty Parashurama. Despite this fact, I will fight with you and slay you. Whether you chose to strike me or not, you will not escape with your life. O Bhishma, prepare yourself for the next world."
Ignoring Shikhandi, Bhishma began to rout the Somakas and the Shrinjayas. Fighting with all his energy, he killed ten thousands elephants, and ten thousand horsemen as well. On this final day the Grandsire killed a full two hundred thousand foot soldiers. Even though this slaughter was going on, the Pandavas did not waver in battle. They came forward with upraised weapons desiring to kill Bhishma.
Beholding Bhishma's prowess, Arjuna ordered Shikhandi, "Fight with Bhishma! Do not feel the slightest fear for your life. Providence has ordained his fall." Following Arjuna's command, Shikhandi, followed by Dhristadyumna and Abhimanyu, rushed at the Grandsire releasing their powerful weapons.
At this time Drona was also engaged in battle with the Pandava forces. Drona began to perceive omens indicating a great Kaurava loss. That mighty warrior spoke to his son, "On this day, my son, the mighty Partha will try his best to conquer the Grandsire. Today, my arrows are not coming from their quiver of their own accord. My bow seems to yawn, and my strength is leaving my body. My weapons are unwilling to answer my call. Animals and birds are uttering fearful and terrible cries. My heart is cheerless, and the sun seems to have lost its radiance. The four quarters are ablaze, and vultures are flying overhead. The bodies of kings, belonging to the Kaurava army, seem pale though decorated with golden ornaments. In all directions the sound of the Panchajanya and the twang of the Gandiva can be heard. Without doubt, Arjuna is trying to engage only the Grandsire avoiding the other maharathis. He seeks to kill Bhishma by keeping Shikhandi in front of him. Alas, what will be our fate?" Thus contemplating the future, Drona again battled with the Pandava warriors.
On this day Bhishma was causing a slaughter of the Somakas and the Shrinjayas. Arjuna, too, was taking away the lives of hundreds and thousands of chariot fighters, horsemen and infantry. So great was the bloodbath on both sides that it was hard to tell which side would become victorious. Bhishma was scorching the Pandava army, and after ten days, he gave up all desire to protect his life. Wishing his own death would come, he thought, "I will no longer engage in the merciless act of slaughtering large numbers of warriors."
Upon seeing Yudhisthira near him, he advised him, "O Yudhisthira, listen to my words and carry out my request. I have spent so many days killing large divisions of soldiers. O Bharata, I no longer desire to protect this body. If you wish to fulfill my desire, then kill me as I stand on my chariot. Place Shikhandi and Partha in the forefront of your army, and cause my ascendence to the heavenly planets."
Understanding Bhishma's intention, Yudhisthira ordered the Shrinjaya army headed by Dhristadyumna to attack Bhishma. Arjuna also, following Shikhandi, began to release his deadly arrows at the grandsire. Within a short time the Grandsire killed fourteen thousand chariot fighters. Shikhandi then released fourteen broad headed arrows that struck Bhishma in the chest. The son of Ganga, however, only looked at Shikhandi with wrath.
Arjuna ordered Shikhandi, "Rush quickly and slay the grandsire! Do not hesitate. Challenge him immediately!" Following those instructions, the son of Drupada released his deadly weapons for slaying the foremost Kuru warrior.
Coming up to protect the Grandsire was Duryodhana. He ordered all the great warriors with their combatants to kill Arjuna. Seeing them coming, Arjuna called upon his celestial weapons and caused a great carnage. His celestial weapons released hundreds of thousands of arrows severing the heads, arms, and legs of the oncoming enemy. Angered by the prowess of his grandson, Bhishma, invoking a celestial weapon, rushed at Arjuna in the sight of all bowmen. However, seeing Shikhandi in the forefront, the grandsire withdrew the blazing weapon.
Bhishma then fixed his attention on slaying the Somakas and the Shrinjayas. He single handedly killed ten thousand elephants and seven great rathas amongst the Panchalas and the Matsyas. He then sent to Yamaraja's abode ten thousand horsemen and five thousand foot soldiers. Having thinned the ranks of the Pandava army, Bhishma then killed Satanika, the brother of Virata. Whoever followed Partha, was sent by Bhishma to the other world. Bhishma was achieving the most glorious feats on this tenth day of the Kurukshetra war. No one could stand before the Grandsire as he released his weapons. The King of the Panchalas, Drupada, Dhristadyumna, Nakula and Sahadeva, Virata, Abhimanyu, Satyaki, the sons of Draupadi, Ghatotkacha, Bhima, and Kuntibhoja were sinking in the ocean of the Grandsire. Coming to save them was Arjuna. He encouraged them and in their presence, he killed all of Bhishma's supporting soldiers. Then all together the great adhirathas and the maharathis of the Pandava army attacked Bhishma hoping to kill him. Keeping Shikhandi in front of them, they pierced Bhishma with hundreds of Arrows. Arjuna managed to cut Bhishma's bow, and with this act the Kauravas became enraged. They all attacked Arjuna using their celestial weapons and showering upon him thousands of arrows. Shikhandi continued piercing Bhishma, but the Grandsire ignored him and penetrated through the enemy ranks. Arjuna attacked Ganga's son and tore his bow to pieces. Bhishma took up another weapon, but that was also shattered by Arjuna's arrows. Partha managed to cut all the bows taken up by Bhishma. Bhishma was furious and took up a dart, and with all his might hurled it at Arjuna. Arjuna, however, tore it to pieces as it came toward him. Seeing his dart cut off, Bhishma reflected, "With a single bow, I could kill the Pandavas, if Vishnu had not been their protector. For two reasons, I will not fight with them. One is that they are protected by Lord Krishna, and the other is that Shikhandi stands in front of them. I cannot be killed on the battlefield. Such was the benediction given by my father Shantanu. He said that I would die only when I wanted too. Now I think that that time has come."
Reflecting like this, the demigods and rishis confirmed his meditation by saying, "Your departure from this world is close at hand, O King. Withdraw your heart from battle." With these words, a fragrant and auspicious breeze filled with water particles began to blow in all directions. In the heavens Bhishma heard the sounds of conchshell, drums and bugles. Showers of flowers then began to fall from the sky upon the Bhishma. All this was only seen by Bhishma who now thought of attaining the kingdom of God.
Meanwhile, the great warriors attacked Bhishma with greater boldness. Arjuna struck Bhishma in every part of his body, but Ganga's son did not waver the slightest. He returned those arrows and began once again to afflict the enemy ranks. Shikhandi and Arjuna maneuvered their chariots near the Grandsire. Arjuna once again cut his bow from his hand and also cut his banner from the chariot. Shantanu's son then picked up another bow, but that was also cut to pieces. Repeatedly Arjuna cut all Bhishma's bows, and thus Bhishma no longer desired to fight with Arjuna. Arjuna began to pierce the Grandsire with hundreds of arrows as he stood on his chariot. Seeing Duhshasana near him, Bhishma said, "Just see, the great bowman Arjuna is piercing me with thousands of arrows. I cannot be subjugated by the heavenly gods and asuras combined, what to speak of ordinary warriors of this world. These arrows that are piercing my body are not Shikhandi's but Arjuna's. Only he can cause me the pain I am presently feeling. These arrows are released with the power of the thunderbolt. They are like virulent poison, and they are entering deep into my body. Besides the wielder of the Gandiva bow, there is no one that can cause me this much pain."
Saying this much, Bhishma picked up a dart and hurled it at Arjuna. Partha, however, cut that weapon to pieces. Then Shantanu's son picked up a sword and shield to fight with Arjuna, but the son of Kunti shattered the sword and shield before the Grandsire could descend from his chariot. This feat was wonderful on the field of battle.
Then King Yudhisthira ordered his army, "All rush at Ganga's son! Do not be afraid!" With these words, the Pandava army assaulted Bhishma with their upraised weapons. Releasing hundreds of arrows, Arjuna pierced Bhishma in every part of his body. Indeed, there was not a two fingered breadth of space where there was not an arrow. Mangled in this way, the aged grandsire of the Kuru dynasty fell from his chariot to the ground. Great sounds of lamentation were heard from the Kaurava divisions. When the grandsire fell from his chariot, the hearts of the Kauravas fell with him. It was as if one of the heavenly gods had fallen. He fell down from his chariot with his head facing the eastern direction. Knowing the sun was in an inauspicious course, he did not allow his soul to leave his body. Because his mortal frame was pierced with many arrows, he did not touch the ground. At that time, Bhishma looked divine. The clouds poured a cool shower, and the earth trembled. Seeing her son fallen from his chariot, Ganga sent rishis in swan-like form. Circumambulating him, they requested him not to leave his body until the sun had entered its northern course. He then spoke to them, "I will never pass from this world while the sun is in its southern route. I will proceed from this world when the sun changes to its northern passage." The celestial swans then again entered the heavens and informed Ganga of her son's decision.
When the great grandsire of the Kuru dynasty, the foremost warrior, had fallen from his chariot, both armies ceased fighting. The Pandavas and the Shrinjayas uttered loud roars like bulls. The Kurus were overcome with grief. Duryodhana and Kripa sighed and wept tears of anguish. Duhshasana went to the division where Drona was fighting and informed him of the Bhishma's fall. Hearing the dreadful news, Drona fell from his chariot momentarily senseless. Upon regaining consciousness, he forbade his troops to fight with the Pandavas. Laying aside their armor, both the Pandavas and the Kurus came to Bhishma's side. They offered their obeisances to the Grandsire and stood with joined palms. He then spoke to them, "Welcome all you great heroes. I am joyous to see your sight before leaving this world." Bhishma's head had not been pierced with arrows and was hanging down. He requested the warriors present to fetch him a pillow. Quickly they brought him pillows of the finest silk. However, Bhishma said, "O Kings, this is not a hero's pillow." He then requested Arjuna, "O Dhananjaya, I am in need of a pillow. Please give me a pillow as you think fit."
Stringing his bow tearfully, Arjuna filled the ground under Bhishma's head with many arrows. Laying his head upon that pillow fit for a warrior, Bhishma said, "You have given me a pillow and a bed that is worthy of a kshatriya. This is the way one should sleep on the battlefield. I will sleep on this bed until the sun takes it's northern course."
Duryodhana, thinking to save Bhishma's life, brought many physicians to heal his grandfather's wounds, but Bhishma sent them all away, desiring death only. With the greatest respect, all the Pandavas and the Kauravas paid their respect to the eldest member of the Kuru family. They stationed guards to protect him from Rakshasas and carnivorous animals. Then They circumambulated him and returned to their tents.
When the night had passed away, the Pandavas and the Kurus came again to resting place of Grandfather Bhishma. Many people from Hastinapura had come to pay their last respects to the dying Bhishma. They were sprinkling flowers and sandalwood powder upon his body, and some were blowing on trumpets and some were blowing conchshells.
When the Pandavas and the Kauravas had surrounded Bhishma, the son of Ganga asked for some water. The Kings immediately brought many pitchers of water to quench his thirst. He refused them all and called for Arjuna. He said, "My body, covered with arrows, burns and my mouth is dry. You are an exalted bowman and are able to give me water in a befitting way." Understanding his grandfather's mind, Arjuna picked up his Gandiva bow and placed upon it the parjanya weapon. He then pierced the earth causing a stream of water to quench his grandfather's thirst. Bhishma then addressed Arjuna again, "O mighty armed Arjuna, this feat in not so wonderful. With Lord Krishna as your ally, there is nothing in this world that you will not achieve. Narada has told me that you are none other than Nara, the ancient rishi of old, and that Krishna is Narayana, the Supreme Personality of Godhead. You are the greatest bowman that has graced the earth and you are unequaled among men. I have tried repeatedly to convince Duryodhana of this fact, but he would not listen. Now, like a fool, he will lay on the Kurukshetra plain overcome by Bhima's mace."
Hearing these prophetic words, Duryodhana's heart saddened. Looking in his direction, Bhishma advised him, "Listen, O King, abandon your anger. You have seen how Arjuna has pierced the earth with his celestial weapon. There is none other who can perform such an act. Indeed, all the celestial arms are known to Arjuna as well as to Lord Krishna. There is no one else who possesses them. This Arjuna is superhuman and cannot be conquered. While the remnants of your brothers have not yet been killed, why don't you make peace with the Pandavas? As long as Krishna has not cast his wrathful glance upon your army, make peace. I speak this wisdom for your good. Give Yudhisthira his city of Indraprastha, and let all these monarchs return to their kingdoms. If you do not listen to my advice, then you will have to lament your fate." Speaking these words out of affection for Duryodhana, Bhishma fell silent. Duryodhana could not accept his grandfather's counsel because of his wicked heart. Thus he was like a dying man refusing to take medicine.
After the Kauravas and the Pandavas had returned to their tents, Karna came to the Grandsire as he lay mortally wounded. He approached Bhishma and offered his obeisances. With a faltering voice and tears falling from his eyes, he said, "O chief of the Kurus, I am Radha's son, who you have always looked upon with anger."
Hearing Karna's voice, Bhishma opened his his eyes and seeing the place deserted of men, he embraced Karna with one of his arms. He then said with great affection, "If you had not humbly come to me, things would have not gone well with you. Do you realize that you are Kunti's son and not Radha's? I have heard about this from Narada as well as Krishna Dvaipayana Vyasa. Without doubt it is true. Honestly, I bear no hatred toward you. It was only for cooling your envy of the Pandavas that I spoke to you in such a way. Without any reason you have spoken ill of the Pandavas. Due to bad association with Duryodhana, you have become like him. Indeed, you are equal to Arjuna and Krishna in bowmanship. There is no doubt about this. Whatever anger I have had against you is gone. The heroic sons of Pandu are your brothers. Therefore, unite with them and let these hostilities end."
"What you have told me is true," Karna replied. "I am Kunti's son, but I have been raised by a suta. I was abandoned by Kunti to die. For so long I have enjoyed Duryodhana's wealth with my relatives. I dare not falsify it now. As Krishna is dear to the Pandavas, so Duryodhana is dear to me. I know well that Arjuna and Krishna are undefeatable in battle, but still it is my duty to try to kill Arjuna on behalf of my friend Duryodhana. Please give me your permission to fight. Please also forgive any offense which I may have committed against you out of foolishness."
"If you are not able to cast off this anger," Bhishma said, "then I give you permission to fight. Through Arjuna you will attain the regions of heaven. I have tried to make peace, but I have not succeeded. All good fortune to you. Go and fight." Having said this much, the Grandsire became silent. Karna then offered his obeisances to Bhishma and circumambulated him. He then proceeded to Duryodhana's tent.

Thus Ends the Tenth Chapter of the Bhishma Parva, Entitled, The Tenth Day of Hostilities; The Fall of the Grandsire Bhishma.

Thus Ends the Bhishma Parva to the Summary Study of the Mahabharata.


Drona Parva

Chapter One
The Eleventh Day of Rivalry;
Dronacharya Becomes Commander

Dhritarastra inquired: O Sanjaya, after the Kauravas had lamented the fall of the renowned Bhishma, what did my sons do, urged on by their fate? Indeed, the grandsire Bhishma was invincible and without a second on the front line of the army. Who did my son next chose to lead these famed divisions?
Sanjaya said: O King, after Bhishma had fallen on the battlefield, Duryodhana inquired from Karna, "Bhishma was our commander for ten days. He achieved lasting fame and killed thousands upon thousands of men. This was all done fairly. Now that he is about to ascend to the higher regions, who, O Karna, should be the commander in chief of our troops? Without a leader, this army, which is like a boat without a captain, will sink into the Pandava Ocean. Who, now, is capable to lead my forces to victory?"
Karna replied, "Anyone of the maharathis is certainly qualified to lead your forces. All of them are proficient in weaponry and are expert in arraying large armies. If one among them is chosen, then the others will feel offended. However, the preceptor Drona is senior and is the most revered. Among all the Kings and princes, there is not one who will not accept the leadership of this esteemed bowman. He is also your preceptor and worthy of your worship."
Agreeing with Karna's advice, Duryodhana went to Dronacharya who was standing in the midst of the troops. Offering obeisances to his preceptor, Duryodhana requested, "O sire, among our forces, you are senior by birth. You are born of noble parentage and are superior to us in learning and intelligence. By your ascetic penances, you have realized the eternality of Brahman. Your prowess on the battlefield exceeds all others in my army. With you as its protector, we will feel confident that we will cross the great Pandava ocean. O sinless one, take command of these eleven akshauhini divisions and, fighting in the forefront of my army, lead us to victory."
Drona said, "I am acquainted with the six branches of Veda, and I also know the science of Varnashrama. I possess the divine astras and know how to array large divisions. I will display all these virtues, for you are desiring victory. However, I will not be able to kill the Pandavas or Drupada's son, Dhristadyumna, for he is born to slay me."
After agreeing to take command of the huge divisions, Drona was formally installed in that position. He then prepared for the day's battle, and arranged the divisions in the form of a cart called Sakata. The Pandavas arranged their army in the formation of a crane called Kraunca. Before the battle began, Duryodhana went to Drona and requested a boon, "If you are inclined to give me a benediction, then I request that you capture Yudhisthira alive and bring him to me."
Drona replied, "Why do you want Yudhisthira alive? Would you not be content with his death? It is wonderful that no one wishes to see his death, and therefore, he is known as Ajatashatru. Even you bear this affection for him."
Duryodhana said, "If Yudhisthira were killed, I would still not be victorious. If Ajatashatru were slain, then Arjuna would annihilate my whole army. All of them cannot be killed even by the heavenly gods united. If Yudhisthira is brought here alive, then I will challenge him again at dice and send him to the forest for another thirteen years."
Understanding the vile intention of Gandhari's son, Drona said, "If Yudhisthira were not protected by Arjuna, then it is possible to capture him. However, Arjuna has become too powerful. It is true that I was his martial preceptor, but since that time he has received all the divine astras. He has even acquired celestial weapons from Lord Shiva and Indra. Therefore, he has become invincible. If Arjuna can be lured away from Yudhisthira, then it will be possible to capture the King. If Arjuna can be taken to another part of the battlefield, then without doubt, I will abduct Yudhisthira."
When Drona had agreed to this proposal, Duryodhana thought that victory was his. However, through spies, Yudhisthira learned of Duryodhana's plan and assembled his brothers as well as the other Kings that supported him. In their presence he requested Arjuna, "You have heard Duryodhana's plan which Drona will try to accomplish. This ruse cannot be carried out as long as you are close by. Therefore, always stay near me and protect me at all costs."
Arjuna replied, "Just as Drona's death will never happen at my hands, so, O King, I will never allow you to be captured by the enemy. The stars in the sky may disappear, or the earth may split into fragments, but still I will not allow Drona to seize you. Even if Indra himself leads Duryodhana's army, I will never allow you to be captured. As long as I am alive, O great King, you have no need to fear Drona. I have never spoken an untruth, nor have I ever made a vow that I could not keep."
After Arjuna had pledged Yudhisthira's protection, the army was made ready for combat. When the Kaurava host attacked the Pandava army, there was a great bloodbath on both sides. The invincible Drona began to afflict the Pandava sea with arrows that resembled thunderbolts of lightning. Coming up to challenge him was Yudhisthira supported by his vast army of rathis and maharathis. They challenged the preceptor Drona who rode on his golden chariot drawn by red horses.
While this encounter was taking place, Shakuni assaulted Sahadeva. He pierced the chariot, the standard and the charioteer with many sharp arrows. Laughing at the deceitful gambler's lack of prowess, Sahadeva cut the bow from Shakuni's hands, felled his standard and killed his charioteer. He then pierced the Gandhara King with sixty arrows. Shakuni jumped from his chariot, mace in hand and killed Sahadeva's chariot driver. Sahadeva also stepped down from his chariot with his mace and began to fight with the son of Suvala.
Meanwhile King Paurava attacked Abhimanyu and covered him with a curtain of arrows. Abhimanyu countered and pierced Paurava with seven shafts, felled his banner and pierced the chariot driver with three shafts. Then Arjuna's son placed on his bowstring an arrow capable of killing his enemy. However, Kritavarman cut the arrow and the bow from Abhimanyu's hands. Throwing aside the broken bow and arrow, the son of Arjuna took up a sword and shield, and descending from his chariot, ran at Paurava. Whirling his sword and shield, he jumped onto Paurava's chariot and knocked him unconscious. Abhimanyu raised the King up by his hair and was about to kill him. Seeing Paurava about to be slain, Jayadratha jumped from his chariot with sword and shield, challenging the son of Arjuna. Abhimanyu then left Paurava and jumped to the ground. Many warriors then released lances, arrows and scimitars to encompass the death of Subhadra's son. However, Abhimanyu cut all those weapons to pieces with his sword. There then ensued a battle between Jayadratha and the son of Arjuna that was fierce and wonderful. Those two warriors encircled each other and whittled at each others body thirsting for victory. When Jayadratha struck Abhimanyu's shield with his sword, it broke. With no weapon to fight with, the Sindhu King ran from the battlefield. Ascending his chariot, the son of Arjuna then began to scorch the Kaurava divisions.
Witnessing Jayadratha's defeat, Salya took up a deadly dart and threw it with all his strength at Abhimanyu. However, Arjuna's son caught that weapon in the air. Releasing that same weapon, it killed Salya's chariot driver and knocked Salya to the chariot floor. All the Pandavas cheered at Abhimanyu's victory and exclaimed, "Well done!, Well done!"
Salya then stepped down from his chariot and challenged Abhimanyu. Abhimanyu also stepped down from his chariot and rushed at Salya. However, Bhima appeared on the scene and asked Abhimanyu to step aside. Then those two bulls amongst the kshatriyas began to whirl their maces, which looked like streaks of lightning. Both iron maces had the power to slay hundreds of warriors at a time. Both warriors were extremely bitter, and both began to beat each other with fury. Although both managed to hit the other with their upraised maces, still neither appeared injured. Highly provoked they rushed at each other, and with all their might, they struck each other at the same time. Battered by a blow from Bhima's mace, Salya fell senseless to the earth. Bhima also fell from the blow of Salya's mace. At that time the revered chariot fighter, Kritavarman, appeared and took Salya on his chariot. Bhima then stood up and prepared once again to fight. Dismayed at the loss of Salya, that division of the Kaurava army retreated in fear.
Beholding the army broken, the son of Karna, Vrishasena, single handedly protected it. He released thousands of arrows and began to kill the Pandava chariot fighters and horsemen. Nakula's son Satanika assaulted Vrishasena and pierced him with ten arrows. The son of Karna, however, cut the royal banner and bow of Satanika. When this happened, the other sons of Draupadi challenged Vrishasena and covered him with weapons. Coming up to protect Karna's son was Ashvatthama. He quickly stopped the assault of Draupadi's sons. The Pandavas, with a desire to protect their sons, also came up to fight with Ashvatthaman. Both armies met and the battle was wonderful. Gradually the Pandava army began to break the front lines of the Kaurava host, and the warriors on Duryodhana's side began to flee the battlefield. Drona rebuked them, "Heroes do not run away. I will give you protection." Encouraged by the preceptor's words, that multitude of soldiers returned for battle.
Drona then ripped into the Pandava ranks and killed thousands of soldiers. Having penetrated deep into the Pandava army, Drona was looking for the opportunity to seize Yudhisthira. Kumara, a powerful warrior who was protecting Yudhisthira's chariot, stopped the advance of the preceptor by releasing a thousand arrows. Not tolerating that action, Drona severed the great warrior's head. As Drona was coming closer to Yudhisthira's chariot, Virata, Drupada, Satyaki, Singhasena and Vyaghradatta, the Panchala Prince attacked him. Vyaghradatta pierced Drona with fifty arrows and Singhasena also attacked him. However, Drona released from his mighty bow two broadheaded shafts that severed those warrior's heads. With no one to oppose him, Drona assaulted Yudhisthira. At this time loud cries were heard from the troops, "The King is slain! Today, Drona will surely capture Yudhisthira.!"
These exclamations were heard by Arjuna who quickly appeared on the scene filling the sky with the sound of his Gandiva bow. He was mowing down the Kaurava ranks causing a great carnage. Arjuna suddenly came upon Drona's division, and with his celestial weapons, he pierced every warrior which threw them into confusion. Intent on saving his elder brother, Arjuna was releasing arrows so fast that no one could tell when he pulled the arrow from the quiver, or when it was released from his bow. All this happened as fast as lightning. Seeing Arjuna's anger, both Drona and Duryodhana ordered the troop withdrawal for the day. The Shrinjayas and the Panchalas, filled with joy over Arjuna's triumph, began to blow on their conchshells and beat on drums.
In the Kaurava's camp, Duryodhana assembled all the kings to assess the day's events. In that assembly, Drona said, "I have told you that when Arjuna is near Yudhisthira, it will be impossible for me to capture him. Although all the great warriors fell upon Arjuna, our attempts were frustrated. Do not doubt what I say; Krishna and Arjuna are undefeatable. If, however, Arjuna can be separated from the King, then I will surely be able to seize him. Let someone challenge Arjuna and draw him to another part of the battlefield. The son of Kunti will not return till he has defeated his enemy. Meanwhile, while Partha is fighting with his opponent, I will take the opportunity to capture Yudhisthira. In Dhristadyumna's presence, I will bring King Yudhisthira under my control. This scheme will prove more fruitful than the defeat of the whole Pandava army."
Hearing Drona's plot, the Trigarta King, Susharman, volunteered, "In the past, we have been humiliated by Arjuna. My brothers and I have never injured him, yet he always seeks to kill us. Our hearts burn in anger, and we are not able to sleep at night. Tomorrow we will challenge him and take him to another part of the battlefield. We take this vow today that either we will kill Arjuna, or he will kill us. We will never retreat in battle. Myself, along with my brothers, Satyaratha, Satyavarman, Satyavrata and Satyeshu, will challenge Arjuna in battle and slay him. This is our promise!" Having made their resolutions, those great kings rested for the night and waited for dawn when they could fulfill their vows.

Thus Ends the First Chapter of the Drona Parva, Entitled, The Eleventh Day of Rivalry; Drona Becomes Commander.

Chapter Commentary

It has become apparent to Duryodhana that he cannot defeat the Pandava army by fair means. Therefore, in his usual conniving way he is trying to defeat them by other methods. He took their kingdom by foul play in the gambling match, and now he wants to capture Yudhisthira and force him to gamble again. Drona, also, has taken the same mentality. Although Drona is a good man, by bad association he has become contaminated. Association is like a mirror. Whoever we associate with we will become like. If we associate with saintly persons, we become saintly, and if we associate with evil persons, we become evil. The International Society for Krishna Consciousness has be set up by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada to give common persons association with sadhus or saintly persons. By such association common persons can give up their bad habits and lead a pure life. It is stated by Shri Chaitanya Mahaprabhu, sadhu sanga, sadhu sanga-sarva shastre kaya, lava matra sandhu sanga, sarva siddhi haya, "The verdict of all revealed scriptures is that by even a moment's association with a pure devotee, one can attain all success." (Chaitanya Charitamrita Madhya 22.54)
Conversely, by lingering with evil hearted persons, one becomes contaminated. By too much association with Duryodhana, Drona has taken a similar mentality.

Chapter Two
The Twelfth Day at Kurukshetra;
The Fall of King Bhagadatta

Dhritarastra said: O Sanjaya, my army seems incapable of bearing the Gandiva bow. That chariot, which has Vishnu for its driver and Dhananjaya for its warrior, cannot be conquered by the gods and asuras combined. How can the Pandavas meet defeat when they are protected by the wielder of the Sarnga bow (Krishna)? O Suta, the divine feats of Vasudeva are unequaled by anyone on earth. While Krishna was being brought up in Nanda Maharaja's home, He made the might of His arms known to the world. He killed the rakshasi Putana while still a small child. In His infancy He also killed Kamsa's friend, Trinavarta, and slew the Keshi demon on the Yamuna bank. This horse was equal to the celestial steed Uchaishravas. In His childhood He also slew a great asura in the form of a bull. The divine son of Devaki has also killed Pralamba, Naraka, Jambha and Mura who were the terror of the heavenly gods. And also Kamsa, who was protected by Jarasandha, was slain by Krishna with His bare hands. Krishna then slew the Surasena King, Sunaman, who retained a full akshauhini division. Lord Krishna caused Jarasandha's death, who had elephant-like strength. He also hurled into the sea the demoniac city of Saubha which was owned by the great Shalva. He has defeated the Angas, the Vangas, the Kalingas, the Magadhas, the Kasis, the Koshalas, the Vatsyas, the Gargyas, the Karushas, and the Paundras. He, who has lotus petal eyes, has also defeated the Avantis, the Southerners, the Mountaineers, the Kambhojas, the Pandyas, the Trigartas, the Malavas, as well as the Yavanas. He has defeated the great Indra and Varuna in battle, and He has bewildered the creator of this universe, Lord Brahma. We have never heard of any king who was able to defeat Him. O Sanjaya, we personally experienced Krishna's universal form in our royal court before these hostilities began. O Suta, there can be no end to the infinite prowess of Hrishikesha. Will that Vasudeva, who the rishis describe as the Father of all, fight for the Pandavas? Will that Supreme Lord call upon His family members to assist Him? Will the heroic Samba, Pradyumna, Gada, Akrura, Carudeshna and Sarana take their weapons and fight with my sons? Will the Yadu host and Vrishni houses bring their wrath against my wicked son? Will Balarama, the carrier of the mace and plough, come to the Pandava's assistance? If this does happen, then my sons will be in greater danger. O Sanjaya, if Vasudeva puts on His armor, there will none amongst us who can withstand Him. Where there is Krishna, there will certainly be victory and fame. Krishna and Arjuna are none other than Narayana and Nara. O Suta, please tell me how the battle progressed, and how ultimately the great Drona fell from his chariot.
Sanjaya said: O King, I can see everything with my inner vision. Listen as I describe how the preceptor Drona was slain by the invincible Dhristadyumna in the presence of all warriors. When the night had passed, Drona arrayed the troops in the formation called Garuda. In Garuda's mouth was the powerful preceptor himself. The head of Garuda was Duryodhana supported by the remnants of his brothers. Kritavarman and Kripa formed the two eyes of that gigantic bird. Bhurishrava, Salya, Somadatta, and Bahlika, surrounded by a full akshauhini division, became the right wing of that formation. Vinda and Anuvinda, Sudakshina, the Kambhoja ruler, and Ashvatthama formed the left wing of the huge bird. In the midst of that army stood Bhagadatta, the King of Pragjyotishapura. He was riding on his invincible elephant, Supritika. He was surrounded by many Kings from the mountainous regions. The Samsaptakas, so named because they took a vow to either conquer or die, were arrayed in a formation like a half moon. They were headed by King Susharman and his brothers. They were intent on killing Arjuna or dying in the attempt. Seeing this impenetrable formation, Yudhisthira arrayed his troops in a half circle.
When the day's combat commenced, the Trigartas challenged Arjuna to battle. When the Samsaptakas saw Arjuna coming toward them, they were filled with joy and sent up loud shouts. The whole sky was filled with their vibrations, and they rushed at Arjuna's beautiful chariot which was driven by the lotus-eyed Lord Krishna. Smiling all the while, Arjuna said to Krishna, "Just see, O son of Devaki, the Trigarta brothers, who are about to be slain in battle. They are joyous at a time when they should be lamenting." After saying this, Arjuna took up his conch, the Devadatta, and blew it forcefully. Terrified, the Samsaptakas no longer wore a cheerful smile, but stood paralyzed and motionless. All their animals stopped, and with wide open eyes they passed stool and urine simultaneously. After the Samsaptakas had regained their proper consciousness, they attacked Arjuna. They released thousands of arrows to encompass Arjuna's death. The son of Kunti, however, cut those arrows to pieces, and with a broad headed arrow cut off the leather gloves of Susharman's brother Suvahu. In return, Sudharman, Sudhanvan, and Suvahu pierced Arjuna with ten arrows each. Enraged, Arjuna killed Sudhanvan's horses, and then he cut off his head that was graced with a beautiful turban. With the fall of that hero, the rest of the warriors fled away in fear.
King Susharman quickly rallied his troops and reminded them of their vow. They once more returned to challenge Arjuna. Seeing their heroic attempt, Arjuna said to Hrishikesha, "Urge the horses, O Krishna, towards the Samsaptakas. They will not give up the battle without dying. Today, I will kill all these warriors like a forest fire consumes trees." Approaching Arjuna, that multitude of warriors released thousands of arrows covering the chariot of Krishna and Arjuna. Arjuna again blew on his conch, and released a weapon called Tvashtra. This weapon created the illusion of many thousands of Krishna's and Arjuna's. Confused by the illusion, the Samsaptakas began to kill each other thinking that they were Krishna and Arjuna. They pierced each other saying, "There is Arjuna! This one is Krishna!" Uttering such loud shouts, they killed each other. When the illusion disappeared, the remnants of the army rushed at Arjuna like moths entering fire. When their weapons filled the sky, Krishna questioned Arjuna, "Because of this dense darkness, O Partha, I cannot see you. Are you alive, O slayer of the enemy?" Not responding to Lord Krishna, Arjuna invoked the Vayavya astra that blew away those large numbers of weapons. This weapon presided over by the wind god then began to carry away vast numbers of horses, elephants and chariot drivers like the wind carries away dry leaves. While in that state, Arjuna severed their heads, arms and legs. So great was the carnage that blood flowed like a river, and the foot soldiers were ankle deep in bloody mud.
Meanwhile, Drona was also causing a great slaughter of the Pandava troops. When Yudhisthira saw Drona coming near him, he informed Dhristadyumna, "O son of Drupada, here comes Drona who is intent on capturing me. Take precaution that he will not abduct me." Dhristadyumna replied, "O King, you will never be touched by the preceptor. Today, I shall check his progress and slay his followers. As long as I am alive, you will not need to feel any anxiety. I have taken birth for Drona's death, and under no circumstances will he defeat me."
Having made this promise, Drupada's son assaulted Drona, scattering his mighty arrows. Seeing Drona checked, Durmuka came up to challenge Dhristadyumna and overpowered him with many weapons. While those two heroes were fighting, Drona began to crush Yudhisthira's divisions with his celestial weapons. Then Yudhisthira, seeing Drona near him, released hundreds of arrows to stop his progress. Satyajit, whom Arjuna had appointed to protect Yudhisthira, released a celestial weapon that pierced Drona in many parts of his body. He then lacerated the preceptor's chariot driver with five arrows and his horses with seven. With his powerful weapons Satyajit cut the royal insignia from Drona's chariot and sent up a loud roar. Beholding the feats of the mighty Satyajit, Drona decided that the Panchala prince should be sent to the other world. Drona shattered his bow and arrows and pierced him with ten shafts. Taking up another bow, Satyajit struck Drona with thirty arrows. The mighty car warrior Vrika then pierced Drona in the chest with sixty arrows. Not tolerating this impudence, Drona shattered the bows from the hands of Vrika and Satyajit. With a broad headed shaft, Drona killed Vrika, and with a crescent shaped arrow, he severed Satyajit's head. Drona began to slaying the foremost Pandava chariot fighters one after another. With nine arrows, Drona overthrew Dridhasena, and with another twenty arrows, he killed Kshema, the leader of a chariot division. Making his way toward Yudhisthira, he killed the mighty Kshatradeva and another Pandava general name Vasudeva. Seeing the Pandava heroes vanquished one after another, King Yudhisthira fled to another part of the battlefield to avoid capture.
While this was going on, Duryodhana rushed against Bhima. Seeing his arch enemy coming toward him, surrounded by his elephant divisions, Bhima licked his lips. Assaulting the elephant army, Bhima began to penetrate the bodies of those huge beasts with his powerful arrows. Covered with hundreds of arrows, those mighty creatures either fled or fell to the ground dead. Not tolerating Bhima's success, Duryodhana struck him with many sharp arrows. Bhima in turn shattered his bow and royal banner, and sent up a loud roar like a lion. Coming up to protect Duryodhana was the Anga King riding on his elephant. With a long shafted arrow, Bhima split the elephant's head between his two eyes. Passing through the elephants head and body, that arrow entered the earth. Stopped in his tracks, the elephant fell to the earth deprived of its life. As the elephant was falling, Bhima cut off the head of the Mleccha king with a crescent shaped arrow. Witnessing Bhima's display of power, the elephant army broke and ran from the battlefield.
When those troops had been broken by Vrikodara, the ruler of Pragjyotishapura, Bhagadatta, advanced against Bhima. He was riding on his white elephant Supritika and was furious. Seeing him coming Bhima got down from his chariot. Within a twinkling of an eye, that mighty elephant crushed, with his two front legs, Bhima's chariot and horses. Bhima ran under the elephant and began to pound it with his bare arms. The elephant, pained by Bhima blows, began to whirl around trying to trample Bhima with his feet. The son of Kunti then came from underneath that huge creature and stood facing it. Supritika grabbed Bhima around the neck with his trunk and threw him down to the ground. Upon being picked up again, Bhima freed himself, and once more ran under the elephant. This elephant was not ordinary. It seemed invincible and could not be slain even by Bhima. Bhima then ran out from underneath the elephant to a distant place waiting for the arrival of his own elephant army. Soon, the King of the Dasarnas, riding on his mammoth elephant, came forward and attacked Supritika. Supritika, whirling around, ripped open the elephant's flank and killed it outright. Then Bhagadatta, with seven lances, killed the Dasarna King as he fell with his elephant.
Witnessing the King's death, Yudhisthira surrounded Bhagadatta with his foremost chariot fighters and began to afflict that elephant with many arrows. The ruler of Pragjyotishapura was unmoved by the large number of maharathis that surrounded him. He urged his elephant toward the chariot of Satyaki. The gigantic elephant pushed his way out of the circle of chariots, and with his trunk seized the car of Satyaki. Satyaki quickly jumped to safety, but the elephant raised his chariot high in the sky and smashed it to the ground horses and all. The mighty elephant then began to grab the chariot fighters and throw them to the ground. Bhima once again attacked the huge elephant, rushing toward it on his beautiful chariot. However, Supritika covered the horses with water from his trunk, and the horses reared and took Bhima away from the battlefield. The son of Kriti, Ruchiparvan, mounted on his chariot, quickly assaulted Bhagadatta, scattering arrows in all directions. However, King Bhagadatta dispatched that great warrior to Yamaraja's abode with a single shaft. Endeavoring to stop Supritika were Abhimanyu, the sons of Draupadi, Chekitana, Dhristaketu and Yuyutsu. When those great warriors came within reach of the elephant, Supritika stepped on Yuyutsu's horses, crushing them into a heap of bones, flesh and blood. The gigantic elephant then grabbed the chariot driver and dashed him to the ground, instantly killing him. Yuyutsu ran away to a distant place completely helpless.
Beholding in the distance a huge dust cloud, and hearing the wailing of the troops, Arjuna spoke to the lotus eyed Krishna, "O slayer of Madhu, it appears the ruler of Pragjyotishapura has created a great slaughter among our troops. I think that he is the foremost elephant warrior in this world. His elephant appears to be divine, and no other elephant can compete with it. It seems to be immune to all weapons, and fire cannot harm it. Without doubt it will destroy our army if not stopped. Except for us there is no one who is capable of subduing that creature. Go quickly to Bhagadatta for I will kill him and his great white elephant also."
Following His devotee's order, Lord Krishna began to guide the chariot in the direction of King Bhagadatta. However, the Samsaptakas again challenged Arjuna to battle and would not let him go. Arjuna decided to finish the task of killing the Samsaptakas, and he invoked the Brahma weapon, upon which hundreds of thousands of arrows began to rain from the heavens. Piercing those soldiers, it severed their arms, legs, and heads. Falling from their chariots, their horses and their elephants, those warriors were deprived of their lives. Such was the power of this weapon. Gigantic elephants as huge as hills were seen prostrated on the battlefield with their sides and heads split open and gushing with flesh and blood. Having killed thousands upon thousands of warriors with his celestial weapons, Arjuna ordered Lord Krishna, "Go towards Bhagadatta!"
Lord Krishna then urged the horses toward Bhagadatta, but again Arjuna was challenged by Susharman. In perplexity, Arjuna inquired from the lotus eyed Lord, "O thou of unfading glory, this Susharman again challenges me to battle. Our army is being broken to the north by Drona and again by Bhagadatta. Shall I slay the Samsaptakas or save my divisions from further danger." Without answering Arjuna, Lord Krishna turned the chariot around and directed the horses toward the Samsaptakas. Arjuna pierced Susharman, the Trigarta King, in the chest with seven arrows. Susharman countered by releasing a dart at Arjuna and a lance at Lord Krishna. Arjuna quickly shattered the dart, and the lance and then with his celestial weapons caused a downpour of weapons upon Susharman's chariot knocking him senseless. He then scattered the Samsaptaka forces, and turning his chariot toward the north, he made his way toward Bhagadatta.
When King Bhagadatta saw the chariot of Lord Krishna and Arjuna, he greeted them with a shower of weapons. Pulling back the string of the Gandiva bow, Arjuna released arrows that pulverized those weapons before they could reach him. Bhagadatta urged his elephant forward to trample the chariot of Lord Krishna and Arjuna. Beholding that elephant coming toward him, Lord Keshava quickly moved the chariot out of the way. Although Arjuna had the opportunity to kill the King and his elephant from the back, he did not do so, remembering the rules of warfare. Supritika then came upon other elephants and chariots and decimated them all. Arjuna could not tolerate this and again attacked Bhagadatta. The king of Pragjyotishapura then pierced Lord Krishna with iron tipped arrows decorated with golden feathers. They appeared like meteors blazing through the sky. Those arrows, released from Bhagadatta's bow, pierced the transcendental body of Lord Krishna and entered the earth. Of course, no weapon of this material world can harm the transcendental body of the Lord for His body is made of sat cid ananda or eternality, knowledge and bliss. Playing the part of an ordinary living being, the Lord allowed His body to be pierced, but since the spiritual body of the Lord is not under the influence of the material laws, there is no question of pain or death coming to the Lord.
Arjuna then severed Bhagadatta's bow and killed the men that were protecting the elephant's legs. King Bhagadatta then released fourteen javelins that were as bright as the rays of the sun. However, Arjuna cut each of those into three pieces, and then Kunti's son shattered the armor in which the elephant was encased. The King of Pragjyotishapura quickly released an iron dart that was decked with gold. Arjuna cut it in two. He then cut off the king's royal umbrella and banner, and pierced him with ten arrows. Bhagadatta became enraged and released two lances that knocked Arjuna's crown slightly from his head. Arjuna then placed his crown on his head properly and yelled at Bhagadatta, "Take a last look at this world, O great King!" Enraged at Arjuna's words, Bhagadatta took up a golden bow and released hundreds of arrow against Lord Krishna and Arjuna. Before those arrows reached the chariot, Partha shattered them and the bow, and pierced Bhagadatta with seventy-two arrows. Overcome with excessive pain, the Pragjyotishapura ruler was furious. Using celestial mantras, he turned his elephant hook into a Vaishnava weapon and hurled it to finish Arjuna's life. However, Lord Krishna rose up in the chariot, and the weapon hit His chest turning into a garland of flowers. Arjuna then chided the lotus eyed Lord, "O Hrishikesha, you are only to guide my horses and not take part in this battle. Why are You not keeping Your vow? If I am in a dangerous situation, You may protect me, but not when I am competent to defeat the enemy. You know well that I am able to destroy the hosts of gods and demons."
"Listen, O Partha," Lord Krishna replied, "to the history and secret behind this weapon. Once upon a time Mother Earth came to Me seeking a benediction for her son, the demon Narakasura. She asked for the benediction of the Vaishnava weapon by which her son could not be slain, even by the gods and demons united. Agreeing to her proposal, I handed over that invincible weapon by which Naraka was able to conquer the three worlds. This Narakasura or Bhaumasura took the earrings of Aditi and conquered Indra. He also conquered a portion of heavenly mount Meru. He then went to Varuna and conquered him, taking his very valuable umbrella. When complaints came to me in Dvaraka, I went to Pragjyotishapura and killed this Bhaumasura. That Vaishnava weapon has been handed down to Bhagadatta, and he has released it to kill you. No one can defeat that weapon except Myself. It is for this reason that I have baffled it breaking my promise. Now that Bhagadatta has been deprived of his weapon, his elephant can now be slain, and also you can kill the King as I killed his father for the benefit of the world."
Understanding the situation, Arjuna smiled and then rained upon Bhagadatta a shower of arrows. With a long shafted arrow, Arjuna pierced Supritika's frontal globe splitting his head in two. Although repeatedly urged by Bhagadatta, the elephant wouldn't move. With his limbs paralyzed, he fell down to the earth deprived of life. As the elephant fell, the son of Kunti released a crescent headed arrow that pierced Bhagadatta's chest. When struck by this weapon, the ruler of Pragjyotishapura loosened from his grasp his bow and arrow, and fell from his elephant. The turban that was decorating his head fell off like a lotus petal falling from the lotus flower. While laying on the ground, decorated with golden garlands, beautiful clothes and ornaments, Bhagadatta's dead body looked wonderful. Arjuna then descended from his chariot and circumambulated the great hero. He offered his obeisances to him, and then ascending the chariot once again began to afflict the Kaurava ranks.
After Bhagadatta had been killed, two of Shakuni's brothers attacked Arjuna. They were Vrishaka and Achala. One brother released arrows in front of Arjuna, and the other released arrows from behind. Arjuna killed the horses and charioteer of Vrishaka and then killed five hundred Gandhara warriors rushing toward him with upraised weapons. The mighty Vrishaka then mounted Achala's chariot, and together they began to assault Arjuna. When those warriors were standing side by side on their chariot, Arjuna killed them both with a single arrow. Having seen Lord Krishna and Arjuna at the last moments of their lives, they attained a divine destination.
Not tolerating his brothers' death, Shakuni came to fight with Arjuna. He was adept in mystic illusion, and caused thousands upon thousands of clubs, iron balls, rocks, Sataghnis, darts, maces, bludgeons, scimitars, lances, mallets, axes, razors and arrows to fall upon Lord Krishna and Arjuna's chariot. Arjuna then saw asses, camels, buffaloes, tigers, lions, carnivorous deer, leopards, bears, wolves, vultures and Rakshasas rushing at him. Releasing his celestial weapons, Partha pierced all those animals, and they fell to the earth screaming in terror. Then a darkness covered the chariot of Lord Krishna and Arjuna, from which loud voices chastised the son of Kunti. However, Jishnu released the Jyotisha weapon which sent out light in all directions. When the darkness was gone, huge tidal waves appeared. To dry up those waters, Arjuna released the Aditya weapon. When those illusions were dispelled, Shakuni, having no more mystic powers to display, fled the battlefield.
Meanwhile, the renowned Drona was causing a great slaughter. Coming up to challenge him were Dhristadyumna, Satyaki and Bhima. Shattering those great warrior's bows, Drona continued to kill thousands upon thousands of men. Arjuna was gradually making his way toward Drona to challenge him. He was leaving a path of destruction wherever he went. The back of the Kaurava army was broken, and they all sent up screams of anguish.
Hearing the wails of the troops, Karna came up to challenge Arjuna. Karna invoked the Agneya weapon and released it at Arjuna, but Partha countered that weapon and released his own arrows. Dhristadyumna, Satyaki and Bhima also rushed at Karna, but Karna baffled their progress and pierced them with three arrows each. Those warriors then released darts at Radha's son, but Karna cut those arrows to pieces with his own weapons. Arjuna then pierced Karna with seven arrows, and with six more arrows, he killed one of Karna's brothers named Satrunjaya. He then killed two more brothers of Karna, one of which was named Vipatha. Arjuna severed his head in the very sight of Karna. With sword in hand Bhima jumped down from his chariot, and killed ten chariot fighters that supported Karna. Mounting his chariot, Bhima then pierced Karna with ten arrows. Dhristadyumna, taking up a sword, killed the ruler of the Naishadas, Vrihatkshatra. He also killed a king named Charmavarman. Satyaki, taking up another bow, pierced Karna with ten arrows and cut his bow from his hand. Trying to save Karna from certain death, Duryodhana, Drona and Jayadratha came to fight with Satyaki.
The fighting became fierce, and all the combatants fought reckless of their lives. Infantry soldiers fought with infantry soldiers, and chariot fighters fought with chariot fighters. Those fighting on elephants also fought with chariot fighters, and also foot soldiers fought with horsemen. Soon the slaughter became too great to behold. The whole battlefield became a bloody nightmare as the bodies of horses, elephants and men lay everywhere. Heads with bulged out eyes lay here and there with their teeth pressed to their lips in rage. The battlefield was so thick with dead bodies that it became impassable, and the chariots, instead of riding on the ground, began to ride upon slain warriors. When both armies were badly mangled and extremely tired, the sun set on the horizon, and with it the sounds of the conchshell indicating the end of the day's engagement. Slowly both armies retired to their tents and rested for the night.

Thus Ends the Second Chapter of the Drona Parva, Entitled, The Twelfth Day at Kurukshetra; the Fall of Bhagadatta.

Chapter Commentary

Arjuna and the Samsaptakas fought a fierce battle. Whenever Susharman, the Trigarta King, challenged Arjuna, Arjuna would not turn his back. This was the quality of warriors in the Vedic age. The rules of warfare were there for those who wanted to attain a higher destination after this life. One may question, "Who is witness of my activities?" The answer is that the demigods are witnesses to our activities, and they testify to that in the court of Yamaraja after one leaves this body. If one dies following the rules of combat, one is elevated to the heavenly realm, and if one has cheated on the rules, he does not attain heaven, but is punished by Yamaraja, the justice of death. It is a shame that today's armies don't follow the rules of Vedic warfare. If the heads of state challenge each other and fight in a secluded place away from the general populace, then innocent lives are saved, and if a president dies facing the enemy on the battlefield, then he will be elevated to a higher destination.

Chapter Three
The Thirteenth Day at Kurukshetra;
The Death of Abhimanyu

Dhritarastra said: After the fall of the great Bhagadatta, O Sanjaya, what was the state of my troops? I think that Dhananjaya himself is sufficient to destroy my army. Tell me, O Suta, what happened on the thirteenth day of the great battle.
Sanjaya said: O King, your troops, broken by Arjuna's prowess and not able to capture Yudhisthira, were considered defeated. As they retired for the night they could only remember the countless merits of Arjuna and his friendship with the lotus eyed Krishna. They rested that night as if cursed and spoke little to each other. When the morning came, Duryodhana went to Drona and spoke harhly, "O best of the brahmanas, behold the great slaughter of my troops by the sons of Pritha. Allowing this to happen, surely you have marked us down as men to be destroyed. Even though you had the opportunity, still, you did not seize Yudhisthira. Without doubt, one who falls within your sight, cannot escape even if aided by the heavenly lords combined, much less the insignificant Pandavas. You have promised me a benediction, but you could not fulfill it. One of noble character like yourself is always truthful to his vow in all circumstances."
Thus chided by Duryodhana, Bharadvaja's son felt greatly ashamed. Replying to the King, he said, "O Duryodhana, I have endeavored to my best ability to capture Yudhisthira. However, as long as the Pandava army is protected by Arjuna, it cannot be defeated by the combined forces of the world. Wherever there is Lord Krishna, the creator of this universe, and wherever there is Arjuna, the son of Kunti, there has not been one, nor is there one now, nor will there be one in the future, who can defeat them. Truly I have always told you this, and it shall not be otherwise. Today, I can promise you that one of the adhirathas on the Pandava's side will die. I will form an array that even devas cannot penetrate. It is known as the Chakravyuha. It will be successful only if Arjuna is taken away from the battlefield. Arjuna knows the art of penetrating this formation, and it will not succeed as long as he is present."
Sanjaya continued: After Drona had spoken these words, the Samsaptakas challenged Arjuna, taking him to the southern side of the battlefield. In Arjuna's absence, Drona arrayed the troops in the form of a Chakra (wheel). Abhimanyu, at Yudhisthira's command, penetrated the formidable arrangement and killed thousands of your troops. Having achieved the most difficult feats, at last he was surrounded by six great maharathis. In the end he was extremely fatigued due to battle and was slain by Duhshasana's son. With this great victory, your troops withdrew for the night.
Dhritarastra said: O Sanjaya, hearing of the unfair slaughter of Arjuna's son, my heart breaks. Cruel, indeed, are the duties of the kshatriyas in that cowardly men desiring sovereignty unfairly killed a young boy with their mighty weapons. O Sanjaya, tell me how this fearless youth was defeated by my forces by entering into the chakravyuha.
Sanjaya said: O King, I will describe to you in detail what you are asking me. Listen, O Monarch, with attention as I describe how Arjuna's son, Abhimanyu, fought with the great maharathis as as if they were toys, but in the end was slain by them. Be still, O King, I shall speak to you of the great slaughter of your kinsmen.
Sanjaya continued: The Pandavas are invincible and are above all fatigue. In righteousness, in actions, in family tradition, in intelligence, in achievements, in fame, in prosperity, there never was and there never will be a King such as Yudhisthira. In the front line of the battle, the powerful Lord Shiva, the son of Jamadagni, Parashurama, and the second son of Kunti, Bhima are spoken of as equals. As far the wielder of the Gandiva bow, Arjuna, is concerned, I do not see an equal to him anywhere on earth or in heaven. Six qualities are ever present in the son of Madri, Nakula: reverence for superiors, worship of the brahmanas, humility, self control, handsome features and heroism. In knowledge of the scriptures, gravity, sweetness of temper, righteousness and prowess, the heroic Sahadeva is equal to the Asvini-kumara demigods.
All the good qualities that are found in Lord Krishna and the Pandavas are found in Abhimanyu alone. In firmness, he was equal to Yudhisthira; in good conduct, he was equal to Lord Krishna; in achievements, he was equal to Bhimasena; in knowledge of the scriptures, in prowess with the bow and arrow, and in beauty of person, he was equal to Dhananjaya. In humility, he was equal to Nakula and Sahadeva.
Sanjaya continued: O King, the preceptor then arranged his forces in the array known as chakravyuha. The petals of that formation were the invincible maharathis such as Drona, Karna, Salya, Kripa, Ashvatthama, Duryodhana, Jayadratha, Duhshasana and Bhurishrava. Protecting those division leaders were millions upon millions of troops.
The Pandavas headed by Bhima then approached that impenetrable array protected by Bharadwaja's son. Assisting him were Satyaki, Chekitana, Dhristadyumna, Kuntibhoja, Drupada, Abhimanyu, Kshatradharman, Vrihatkshatra, Dhristaketu, Nakula and Sahadeva, Ghatotkacha, the powerful Yudhamanyu, the undefeated Shikhandi, Uttamaujas, Virata and the five sons of Draupadi. All came forward to fight with the preceptor Drona, but all were pushed back like the waves of the ocean attacking the beech. The Pandavas were unable to stand before him as he released his deadly arrows. The strength of Drona's arms was unbearable, and he was defeating them separately and all together. Regarding Drona as invincible, Yudhisthira put a heavy burden on Abhimanyu. Addressing Abhimanyu, who was not inferior to Vasudeva, the King requested, "O child, fight in such a way that Arjuna will not rebuke us upon returning from battle with the Samsaptakas. None of the warriors here know how to break this circular formation which is about to devour my divisions. Only Krishna, Arjuna, Pradyumna and yourself know how to pierce that array. O mighty armed one, there is no fifth person that can be found to accomplish such a feat. O Abhimanyu, grant us this benediction. Take up your arms and destroy this formation before Arjuna's return."
"I will penetrate this chakravyuha formed by Drona," Abhimanyu replied, "and gain victory for my father and my uncles. My father, Arjuna, has taught me the key to penetrate this array. However, I do not know how to escape from it if I fall into danger."
"O foremost of all warriors," Yudhisthira requested, "break this formation just once. We will follow you and give you protection. Have no fear for once inside that great formation, we will shatter it to pieces."
"Today," Abhimanyu replied, "I will penetrate Drona's invincible formation, and you shall behold large divisions slain by me, a mere boy. If anyone, encountering me, escapes with his life, I shall not regard myself as Arjuna's son. Today I will destroy the whole Kaurava army."
Abhimanyu then ordered his charioteer to proceed toward Drona. His charioteer, Sumitra, then advised the intelligent son of Arjuna, "A heavy burden has been placed upon you by the Pandavas. You should carefully ascertain whether or not you can bear such a burden. The preceptor Drona is a master of superior weapons and mature in battle. You are still a youth and have been brought up in luxury unaccustomed to the front lines of battle."
Laughing all the while, Abhimanyu said to his charioteer, "O Sumitra, who is this Drona? Who are any of these warriors of mortal frame. I have the courage to encounter Indra himself what to speak of all these common warriors assembled here. Endowed with the vitality and strength of my uncle Krishna and my father Arjuna, I do not waver at the thought of challenging anyone." Disregarding the words of his charioteer, Abhimanyu ordered, "Maneuver this chariot towards the preceptor Drona!"
Thus commanded, the charioteer urged the horses toward the front line of the battle. The Pandavas followed behind him desiring also to enter that powerful formation. Beholding him coming towards them, the Kauravas sent up loud roars and attacked him with all their strength. Arjuna's son was encased in golden mail, and his royal insignia bore the sign of a Karnikara tree. He fearlessly encountered Drona like a lion attacks a herd of elephants. The Kaurava warriors tried desperately to stop Abhimanyu, but within Drona's sight, Subhadra's son pierced that powerful formation and split it open. Endeavoring to close the open gap, large divisions of elephants, chariots and horsemen challenged Arjuna's son. They shouted loudly at him, "Wait, Wait! Stand and fight!" However, the aggressive Abhimanyu, coursing the battlefield, killed all those warriors who challenged him. With his mighty weapons, Arjuna's son cut off their heads, arms and legs as they approached him. Although the enemy rushed at him with great speed and were armed with every kind of weapon, their approach was like moths coming close to fire. Abhimanyu was severing the heads of the leading chariot fighters, and their empty chariots were running wild over the battlefield. Elephant divisions were slaughtered together and fell upon the infantry crushing their ranks. These huge beasts then formed a barrier between Abhimanyu and the enemy force, so great was the slaughter. Severed heads littered the ground, their eyes bulging from their sockets. Armless and headless trunks were lying here and there covered with blood and dust. There were countless fallen heroes who were covered with golden armor, garlands, sandalwood paste and fragrant oils. Many heroes lay with their tongues rolling out, and their eyes detached from their sockets, and others lay with their intestines and livers drawn out by Abhimanyu's arrows. Abhimanyu crushed the Kaurava ranks and caused them to flee from the battlefield.
Upon witnessing the rout of his army, Duryodhana was furious and assaulted Subhadra's son. Knowing that the King could not defeat this young boy, Drona ordered Ashvatthama, Kripa, Salya, Karna, Kritavarman, Shakuni, Brihadvala, Bhurishrava, Sala, Paurava and Vrishasena to protect Duryodhana. Rushing at Arjuna's son, they released their shower of arrows and quickly took away the King. They took him away like one trying to snatch a food morsel from a hungry lion. Abhimanyu challenged each of those warriors and covered them with his arrows. He then sent up a loud roar of victory. Not tolerating such action, all the great warriors released their weapons intending to kill Arjuna's son. However, Abhimanyu shattered those arrows before they reached him. Failing in the attempt to pierce him, all the great maharathis covered him with more arrows hoping to frighten him away. Abhimanyu, however, countered those weapons and pierced each of the great warriors with three arrows.
The son of King Asmaka was able to come within close range of Abhimanyu and pierce him with ten arrows. Abhimanyu countered those arrows, and with ten arrows of his own killed his enemies horses and charioteer. Abhimanyu then cut off the arms and head of that powerful hero. When Karna came within reach, Abhimanyu pierced his armor with his blood sucking arrows. Penetrating his body, they entered the earth. Karna, struck senseless, fell to the floor of his chariot. Abhimanyu covered the battlefield with great speed, challenging the great warriors and defeating them all. He came upon the ruler of Madras, Salya, and covered him with golden arrows. Struck in this way, the ruler of Madras fainted away and was taken from the battlefield.
Witnessing Abhimanyu's victory, the demigods, the Pitris, the Charanas and the Siddhas sang his glories from the heavens. Meanwhile, Salya's brother assaulted Abhimanyu like a tempest. He covered him with many arrows and sent up a loud roar. In return, Abhimanyu released hundreds of arrows that killed his horses and charioteer, severed his royal standard, cut off the wheels and canopy of that car, and shattered all his weapons to pieces. Abhimanyu then severed the head of Salya's brother, and with this action all the supporting troops fled away in fear.
After rallying the troops, many great warriors rushed at Abhimanyu screaming, "Today, you shall not escape with your life!" Smiling all the while, Arjuna's son tormented those warriors with the weapons he had received from Krishna and Arjuna. Disregarding the heavy burden placed upon him by Yudhisthira, he fearlessly released his arrows. Like Arjuna, his bow was constantly drawn in a circle. No one could tell when he drew the arrow from the quiver and when it was released from the bow. Witnessing Abhimanyu's prowess, the other Pandavas took no part in the battle, but acted only as spectators.
Duryodhana was maddened to see the rout of his army. He urged the great maharathis as follows, "The preceptor, Drona, out of affection does not wish to kill Arjuna's son. No one can escape Drona's wrath when he is provoked. Arjuna is the preceptor's disciple, and this is Arjuna's son. Drona looks upon him with pride and does not wish to kill him. It is for this reason that this foolish boy is victorious. I order all of you to crush him."
When ordered in this way, Duhshasana said to his brother, "O monarch, I take an oath that I will slay Arjuna's son within the very sight of the Pandavas. I will devour Abhimanyu like Rahu devours the sun. When the two Krishnas hear of Abhimanyu's death, they will also die out of lamentation. Once they are dead, it will be easy to defeat the rest of the Pandavas. With the death of this one person, we will attain victory."
Saying this much, Duhshasana assaulted Abhimanyu, covering him with his mighty weapons. Seeing him coming, Abhimanyu taunted him, "It is by good luck that today I am able to behold you, who are the embodiment of a braggart and a fool. In the king's assembly at Hastinapura, you insulted Draupadi as well as my father and my uncles. O wicked person, today you shall receive the fruit of such actions. I shall today chastise you in front of the whole army. Today, I shall free myself from the debts I owe to the angry Krishna, and to my father, who always looks for the opportunity to challenge you. O Kaurava, I shall today free myself from the debt I owe to Bhima. Only if you run away from the battlefield, will you escape with your life."
Having spoken these words, Abhimanyu invoked a radiant celestial weapon. Releasing that arrow endowed with lightning speed, it pierced Duhshasana's shoulder joint up to the feathers. He then released twenty-five more arrows that resembled fire. Severely pained, Duhshasana sat down on the chariot floor and fell into a deadly swoon. He was then taken away from the battlefield. Beholding this, the Pandavas were filled with joy and caused the battlefield to resound with conches, drums and bugles.
Karna again came forward to challenge Abhimanyu. He pierced Abhimanyu with many arrows stretching his bow to it's fullest extent. The son of Phalguna felt no pain and released his deadly arrows that killed Karna's horses and charioteer. Abhimanyu the cut the royal standard from his chariot and shattered his bow to pieces. Beholding Karna in the grip of death, his younger brother proceeded quickly against Arjuna's son. He roared loudly, and stretching his bow, he released ten arrows that pierced Abhimanyu's royal banner, umbrella, charioteer and horses. With this action, the Kaurava heroes sent up loud shouts. However, with a cool and calm mind, Abhimanyu, with a single shaft, cut off the head of Karna's brother, and the smiling faces of the Kauravas changed to one of disbelief. Karna ascended another chariot, and in great anger, eager to avenge his brother's death, he assaulted Abhimanyu. However, Abhimanyu shattered his bow and countered his weapons, causing him to run from the battlefield.
Having routed the Kaurava army, no one stood before Abhimanyu except Jayadratha, the Sindhu ruler. That bull amongst the kshatriyas, Abhimanyu, then blew upon his conchshell and roared loudly bringing great joy to his uncles.
Sanjaya continued: The Pandavas accompanied by Satyaki, Shikhandi, Dhristadyumna, Virata, Drupada, and Dhristaketu followed the path of destruction left by Dhananjaya's son. They were hopeful to rescue him from the Kaurava ocean. Seeing them coming, your son-in- law, Jayadratha, the ruler of the Sindhus, stopped them from going any further. The powerful son of Vriddhakshatra, invoking his celestial weapons, resisted the advance of those great heroes, thus closing the gap in the great formation.
Dhritarastra said: A heavy burden was placed upon Jayadratha, inasmuch as he alone had to stop their advance. What benedictions had he received to single-handedly impede those great warriors?
Sanjaya replied: While the Pandavas were living in the forest, Jayadratha insulted Draupadi and was beaten almost to death by Bhimasena. When humiliated in this way, Jayadratha began to perform austerities, reducing his body to skin and bones. Jayadratha, trying to please Lord Shiva, ate little and slept little. When Lord Shiva was pleased with him, he appeared to Jayadratha in a dream and asked him what he wanted. With folded palms, Jayadratha asked for a boon by which he could defeat the Pandavas once. Lord Shiva granted the benediction saying, "You may defeat all of the Pandavas, except Arjuna." Now with this benediction he is standing before them like a maddened lion.
Sanjaya continued: Listen, O King, as I describe in detail how Jayadratha defeated the sons of Pandu. Jayadratha rode on a beautiful chariot drawn by Sindhu horses. His royal banner bore the device of a large silver boar. Drawing his bow to a full stretch, he released death dealing arrows obstructing the Pandava army from advancing further. He pierced Satyaki with three arrows and Bhima with eight. He struck Dhristadyumna with sixty shafts, Shikhandi with ten and Drupada with five. He pieced Yudhisthira with seventy and covered the Pandava army with his celestial weapons. Yudhisthira quickly cut Jayadratha's bow, but the Sindhu King quickly took up another and pierced Yudhisthira with ten arrows. Bhima then shattered Jayadratha's bow, cut off his royal standard as well as the beautiful umbrella that adorned his car. The mighty Jayadratha took up another bow and destroyed Bhima's chariot and horses. Bhima quickly got down from his chariot and ascended Satyaki's. With this action the Kaurava army cheered and rushed forward to fill up the gap made by Abhimanyu. Although the Pandavas and their divisions tried desperately to follow Abhimanyu, they were halted by the Sindhu King on account of Lord Shiva's benediction.
Non the less, Abhimanyu was mowing down the divisions that opposed him. The son of Karna, Vrishasena, attacked Abhimanyu with full force, but Arjuna's son shattered his bow, killed his charioteer and felled his standard from the chariot. Injured, Vrishasena was taken away from the battlefield by his unbridled horses. The leader of a chariot division, Vasatiya, then assaulted Abhimanyu releasing hundreds of arrows. He pierced Arjuna's son and screamed, "As long as I am alive, you shall not escape with your life!" Before he could finish what he had to say, Abhimanyu pierced the braggart's armor and sent him to death's abode.
Then the Kaurava host came in thousands to fight with Phalguna's son. As they approached him, they were sent in thousands to the other world. Salya's son, Rukmaratha, desired to save the Kaurava army from the ocean of Abhimanyu. He spoke to his forces, "Have no fear from this son of Arjuna! I will capture this one alive and hand him over to you as a present." Having taken this oath, Salya's son assaulted Abhimanyu and pierced him in the chest with three arrows, and in the right and left arms with three arrows. He then uttered a loud roar. Abhimanyu, however, severed his right and left arms as well as the hero's head. With the death of Salya's son, thousands of his friends rushed at Abhimanyu. They made Abhimanyu invisible with their shower of weapons, and they all thought that he was dead. Enraged and desiring their death, Abhimanyu invoked the Gandharva weapon received from his father. That weapon caused great confusion among Rukmaratha's troops and while in that state, Abhimanyu killed them all.
Dhritarastra said: O Sanjaya, this victory of Subhadra's son is indeed wonderful and almost impossible for an ordinary human to accomplish. After Duryodhana was defeated and the hundred princes slain, what did my army do against Subhadra's son?
Sanjaya said: Beholding the army broken and fleeing from the battlefield, Drona, Ashvatthama, Brihadvala, Kripa, and Duryodhana rushed at Abhimanyu releasing their powerful weapons. However, they were all beaten back, and the only one left to challenge Abhimanyu was Lakshman, Duryodhana's son. He was young, proficient in weaponry and inexperienced in warfare. Still, he challenged Abhimanyu, and released his selected arrows hoping to kill his opponent. Anxious about his son, Duryodhana followed him close behind. Other chariot fighters came up to protect Duryodhana, and they all began to shower their weapons upon Abhimanyu. Lakshman struck Abhimanyu the chest and arms. He roared loudly encouraging the retreating troops. Abhimanyu then spoke to Lakshman, "Look one last time upon your kinsmen, for in the presence of your father, I will despatch you to Yamaraja's abode." Saying this, Abhimanyu pulled out a broad headed arrow resembling a snake and released it at Duryodhana's son. Scorching through the sky, it severed Lakshman's head. Beholding Lakshman slain, Duryodhana was furious and ordered Drona, Kripa, and Karna with the words, "Slay this wretched person." Nevertheless, Abhimanyu beat them all off though they had encircled him desiring his death. Arjuna's son then began to cover the battlefield like the wind, and soon came upon the divisions of Jayadratha.
Coming up to challenge him were Drona, Karna, Kripa, Brihadvala, the mighty Kosala King, Kritavarman and Ashvatthama. Abhimanyu greeted them with a shower of arrows. He pierced Drona with fifty and Brihadvala with twenty. He pierced Kritavarman with eight and Kripa with sixty. He struck Ashvatthama with ten arrows and with a barbed arrow, he pierced Karna in the ear. He then killed Kripa's horses and the chariot warriors that were protecting his chariot. He then killed the brave Vrindaraka who was very dear to the Kaurava generals.
Not tolerating Abhimanyu's success, the ruler of the Koshalas, Brihadvala, pierced Abhimanyu with a barbed arrow, and sent up a loud roar. King Brihadvala had brought a akshauhini division to fight against the Pandavas, and he was a mighty maharathi, one of Duryodhana's top generals. However, Abhimanyu pierced the King in the chest with a long shafted arrow and split his heart in two. Having slain the great warrior, Arjuna's son raced across the battlefield leaving a path of total destruction wherever he went.
Abhimanyu could not be stopped. Again Karna came up to challenge him, but Arjuna's son quickly killed Karna's six counselors that protected his chariot. Abhimanyu then killed the son of Jayatsena, the ruler of Magadha, and with six shafts he killed the great warrior Asvaketu. With a razor headed arrow, Arjuna's son then killed the Bhoja prince Martikavata. With this action, Abhimanyu sent up a loud roar frightening the Kaurava army.
When Shakuni had been defeated by Abhimanyu, he went to Duryodhana with an evil plan, "In single combat there is none of us that can kill him. Let all six of us challenge him at once and grind him." Hearing this cowardly plan, all the six maharathis, Drona, Karna, Kripa, Kritavarman, Ashvatthama and Shakuni discussed how to slay Abhimanyu. Karna then inquired from Drona, "Abhimanyu is invincible and cannot be killed by any of us. Tell us the means by which he may be slain."
"I am also not able to stand in front of this foremost chariot driver as he courses the battlefield." Drona replied. "The same lightness of hand and knowledge of weapons that is in Arjuna, is also in this boy. He is piercing me deeply and causing me much pain. Abhimanyu is young, and his prowess is magnificent. His coat of mail is impenetrable. The only way to stop him is to cut his bow string, kill his horses and slay the protectors of his wheels when he is not looking. If we all attack him at once, we will succeed."
Agreeing with this sinful plan, Karna quickly proceeded to the spot where Abhimanyu was fighting. While he was engaged with another warrior, Karna cut his bowstring when he wasn't looking. Kritavarman then killed his horses, and Kripa killed the protectors of his wheels. Defeated unfairly in battle, Abhimanyu was incited with wrath. The handsome son of Arjuna descended from his chariot, sword in hand, and ran toward the six great warriors to kill them. Quickly Drona shattered the sword, and Karna shattered his shield. Abhimanyu then picked up a chariot wheel and rushed at Drona to kill him. The other Kings, however, tore the wheel to pieces. That great chariot fighter then took up a mace and ran at Ashvatthama with the speed of the wind. Ashvatthama quickly descended from his chariot and ran in the opposite direction. The son of Arjuna killed Ashvatthama's horses, and the warriors that were protecting his chariot. While this was happening, those cowardly so-called Kings were piercing Abhimanyu with their arrows as he walked on foot. He was so covered with arrows that he looked like a porcupine. Abhimanyu then killed Shakuni's son, Kalikeya, along with seventy Gandhara followers. He then killed ten elephants and ten car warriors, and proceeded towards Duhshasana's son. By this time Abhimanyu was tired and hopeless of life. Still, he fought on as only the son of Arjuna could. The son of Duhshasana descended from his chariot mace in hand and rushed at Abhimanyu saying, "Wait, Wait!" Rushing at each other, they were determined to kill the other. Raising their weapons, they struck each other at the same time. They both feel to the earth, and as Abhimanyu was rising, Duhshasana's son struck him on the head, shattering his crown and depriving him of his life. As he lay there on the Kurukshetra plain, he appeared like a wild elephant slain by cowardly hunters. All the warriors gathered round and began to cheer and shout loudly their victory. In the heavens were heard this sound, "Alas, Abhimanyu was killed by six maharathis unfairly. This is an unrighteous act."
Hearing the unembodied voice, the Pandava warriors began to shed tears. Yudhisthira fainted away, and with great effort was brought back to consciousness. All the famed warriors then gathered around Yudhisthira, and contemplated that youth with a beautiful smile and thought of his prowess in battle. In the absence of Krishna and Arjuna, this injustice had taken place. Withdrawing to their tents for the night, they did not know what to say to Arjuna upon his return. Thus they sat around the son of Dharma sunk in the depths of grief.

Thus Ends the Third Chapter of the Drona Parva, Entitled, The Thirteenth Day at Kurukshetra; the Death of Abhimanyu.

Chapter Commentary

Because Duryodhana could not defeat Abhimanyu fairly, he had to resort to cheating methods and relied on his old sinister friend, Shakuni. It was Shakuni's idea to attack Abhimanyu from behind. Demons cannot fight by fair means. The very nature of the demoniac mentality is cheating. Duryodhana had been cheating the Pandavas since they were little boys, and he wasn't about to stop. Whatever would further his cause, he would accept even if it meant attacking Abhimanyu from behind, which is against the rules of warfare. Duryodhana could not understand that every previous member of the Kuru dynasty was a spotless exalted king who earned their name and fame by performing good deeds. Unfortunately, he did not have the mentality of a rajarshi, or saintly king, and thus his name would go down in history among demoniac kings like Ravana, Vena, Jarasandha, Kamsa, Shishupala, Shalva, Dantavakra etc.

Chapter Four
Arjuna Vows to Kill Jayadratha

Dhritarastra inquired: After the great chariot fighter, Abhimanyu, had fallen in battle, unfairly slain by the six great warriors, what did the sons of Pandu do after lamenting the loss of their son?
Sanjaya said: Listen, O King, as I describe in detail the oath that Arjuna took in an assembly of Kings and princes that brought great joy to Pandava warriors. After the slaughter of the Adhiratha, Abhimanyu, who was but a mere boy, the Pandava warriors returned to their camps. They put aside their bows and armor, and sat surrounding King Yudhisthira. Yudhisthira, overwhelmed with grief, lamented in the following words, "Alas, Abhimanyu, desiring my welfare, pierced the chakravyuha that was formed by the preceptor Drona. While in that formation, the heroic son of Arjuna fought and killed many of the celebrated Kaurava warriors. That youth with lotus like eyes was then slain unfairly by six maharathis. Alas, what shall I say to Arjuna or to the blessed mother Subhadra? He, who was only a child, sacrificed himself instead of refusing to do my bidding. Alas, we shall also lay down our lives when pierced by the wrathful glances of Arjuna. Enraged at his son's slaughter, Partha will now exterminate the Kauravas. It is evident that the cruel minded Duryodhana is desiring the extinction of his army in that he sanctioned the death of that young boy."
Sanjaya continued: While King Yudhisthira was lamenting in this way, the great sage Krishna Dvaipayana Vyasa came to him. Yudhisthira immediately arranged worship of the great Rishi, and after seating him comfortably, King Yudhisthira poured out his heart, "O great sage, what can I say to you about our welfare? While battling with great chariot fighters of wicked mind, the son of Subhadra was slain. He fought in battle against overwhelming odds and was unfairly killed. On my orders he opened the preceptor, Drona's, formidable array and fearlessly entered it. While endeavoring to protect him, we were stopped by the ruler of the Sindhus, Jayadratha. Abhimanyu, who was but a child in years, was butchered by those evil minded Kauravas. I lament the loss of that great hero."
Vyasadeva then consoled the King, "O King Yudhisthira, O thou of great wisdom who is conversant with the Vedas, persons like your self never lament for the dead bodies of others. It is known to you that the soul is eternal and can never be slain. This brave youth, having killed innumerable warriors, has ascended to the spiritual world. Indeed, that person for whom you lament acted like one mature in years. He has attained a destination that great yogis fail to attain after performing thousands of years of penances and austerities. O Bharata, death takes away the life of all living entities. This is the law of material nature, and no one can transgress it. Abhimanyu has now taken a spiritual body just befitting an inhabitant of the spiritual world. He now stands radiant in his own splendor. Therefore, O Ajatashatru, you should not grieve for one who has achieved perfection. It has already been decided that a great slaughter of the earth's warriors will take place on this Kurukshetra plain. It has been ordained by the Supreme Personality of Godhead, and no one can change that. Just become an instrument in this great battle. Fight with your enemy and attain great glory." After speaking these words of wisdom, the great sage left that place and returned to his own ashrama.
After receiving enlightenment from Vyasadeva, the grandfather of the Pandavas, Yudhisthira derived some consolation over Abhimanyu's death. However, in the next instant he thought to himself, "What shall we say to Dhananjaya?" Thinking like this, they waited for the return of Lord Krishna and Arjuna.
After the sun had set and the evening twilight still illuminated the sky, Arjuna proceeded toward his tent having slain a large number of Samsaptakas. Noticing evil omens in all directions, he spoke to Lord Krishna, "O Keshava, my speech falters, and my heart is fearful. My limbs are weak and thoughts of disaster plague my mind. These are all indications of a great calamity. Certainly the death of a great warrior has taken place. Let us go quickly and inquire about Yudhisthira."
Causing the horses to proceed at a faster pace, Lord Krishna, acting as his devotee's servant, soon brought the chariot to where the Kings and princes had gathered. Beholding the warriors in a dejected mood and everything in confusion, Vibatsu spoke to the Supreme Lord Krishna, "O Janardana, I do not hear the auspicious sounds of the trumpets, drums and conches. I do not hear the sweet sound of the vina and the clapping of hands. The warriors do not rush to me to tell me of their achievements. Alas, my son, Abhimanyu, who is always cheerful, does not come with his brothers to receive me after returning from battle."
When Krishna and Arjuna entered the camp, they saw the Pandava warriors cheerless and plunged into grief. Not seeing his son, Arjuna inquired, "All your faces are pale, and there are no sounds of victory. Where is my son Abhimanyu? Why does he not come to congratulate me? I have heard that the preceptor Drona arrayed his troops in the formation of a Chakra. There is none amongst you who could pierce that array except my young boy, Abhimanyu. Did you, out of hopelessness, cause that boy to enter that formation alone? Alas, has that heroic youth with lotus eyes pierced that great formation, and upon fighting with numerous warriors give up his life? What warrior deprived of his senses has slain my dearest son, that favorite of Draupadi and Keshava and dearly beloved of Kunti? What shall I say to Subhadra upon returning without her son? What shall I say unto Uttara, his dear wife, upon returning to the palace? Alas, it would be better for me to enter Yamaraja's abode than look upon the crying faces of those ladies."
Unto the lamenting son of Kunti, the lotus eyed Lord Krishna said, "O son of Pandu, do not yield to sorrow. Abhimanyu has taken the path that all brave heroes follow. He has attained the regions reserved for exalted ascetics. Death is certain for one who does not retreat in battle. Do not grieve, O tiger among men. Those who know the Vedas have declared that the highest merit a kshatriya can attain is death on the battlefield while fighting the enemy. O best of the Bharatas, your brothers are cheerless upon seeing you plunged into grief. Knowing that the soul never dies and that your son has achieved perfection, give comfort to your brothers and friends."
In reply to Lord Krishna, Arjuna said, "O Lord of the earth, I now desire to hear how Abhimanyu fought with the wicked Kauravas. You will see how I exterminate those who killed my son. I will slay them along with their friends and their kinsmen. All of the great warriors here were competent to save my son. Therefore, how could you have allowed him to be killed. If I had known that the Pandavas and the Panchalas could not have protected my son, then I would have protected him myself. Alas, all of you have no manliness nor prowess, since in the very sight of all of you, Abhimanyu was killed. Perhaps, I should chastise myself, for knowing that all of you were weak, cowardly and irresolute, I went away. Alas, do you wear your coats of mail and fine weapons for decoration only? How is it that you could not give my son protection?" Arjuna then sat down overcome by grief and anger. He was holding his bow and fine sword. No one could look upon him or speak to him. None could address him save Yudhisthira or Lord Krishna.
When there was complete silence, King Yudhisthira explained how the Kauravas unfairly killed Abhimanyu, "O might armed hero, after you had encountered the Samsaptakas, the preceptor Drona endeavored to capture me. We succeeded in resisting Drona at all points. However, the circular formation was too formidable to penetrate, and without you, our army would have been annihilated. Approaching Abhimanyu, we requested him to break the formation and lead all the great warriors to victory. Agreeing to the proposal and equipping himself with weapons that he had received from you, he penetrated the chakravyuha. We also followed close behind desiring to protect that lotus eyed youth. However, the wretched Sindhu King, having obtained a benediction from Lord Shiva, defeated us in battle. While we were struggling with the sinful Jayadratha, that formation closed on us, and Abhimanyu was surrounded by six great maharathis. They were Drona, Kripa, Karna, Asvatthama, Kritavarman and Brihadvala, the King of the Koshalas. These cowardly men deprived Abhimanyu of his chariot and weapons. While fighting on foot, he was finally killed by the son of Duhshasana. Your son fought bravely, killing eight thousand chariot fighters, two thousand princes and nine hundred elephants. He killed King Brihadvala as well as Lakshman, the son of Duryodhana. Dying in great glory, he has ascended to the spiritual world."
Arjuna was furious. He was wringing his hands, and tears were falling from his lotus petal eyes. Casting his glances like a mad man, he took an oath, "Truly do I swear that tomorrow I will kill Jayadratha! This despicable person is the cause of my child's slaughter. Whoever desires to protect this vile person, I will cut them to pieces with my deadly arrows. Whether it be Drona, Kripa or Karna, I will defeat all of them and kill the Sindhu King. I promise that I will enter the hellish regions reserved for sinful persons if I do not sever the head of that vain king. If tomorrow the sun sets without my having killed Jayadratha, then I will enter blazing fire. Let the Kauravas, the demigods, the Asuras, the Rishis, whoever there may be, try to protect that sinful person, still, I will cut off the head of Abhimanyu's enemy." Having said these words, Arjuna began to stretch his Gandiva bow with both arms. The sound of the Gandiva bow ascended to the sky and touched the heavens. After Arjuna had taken this oath, Janardana blew his conchshell the Panchajanya, and Arjuna blew his the Devadatta. When Arjuna had taken that vow, the sounds of thousands of musical instruments were heard rising from the Pandava camp.
Sanjaya continued speaking to Dhritarastra: When Duryodhana's spies informed their master of the cause of excitement in the Pandava camp, Jayadratha became overwhelmed with fear. He said to the assembly of Kings, "Arjuna has taken a vow to kill me. I shall, therefore, give up my weapons and return home to save my life. O foremost of the kshatriya race, protect me by the force of your weapons. Listen, you brave heroes, Partha seeks to slay me. Please render me fearless. Drona, Kripa, Karna, Duryodhana, Bahlika, Salya, and Duhshasana are capable of protecting a person who is on the point of death. When I am threatened by Phalguna, won't all of you joined together protect me? Having heard the joyous shouts of the Pandavas, my limbs are trembling in fear. Without doubt, the wielder of the Gandiva, has taken a vow to take my life. Who is there who can withstand Partha in battle? Who amongst you is competent to defeat that best among men? Even the very gods themselves cannot defeat him. Therefore, I take your permission to leave the battlefield. I will hide myself so that no one can find me."
While Jayadratha was indulging in such lamentations, King Duryodhana consoled him, "Do not fear, O tiger among men. No one will seek to encounter you while you remain in the midst of the great heroes on our side. Myself, Karna, Drona, Bhurishravas, Salya, Sudakshina, Vikarna, Duhshasana, Vinda and Anuvinda, Ashvatthama and Shakuni--these and many more will face Arjuna and protect you. These eleven akshauhinis of troops that I own will be carefully arrayed for your protection. Dispell your fear!"
After hearing these reassuring words from Duryodhana, the Sindhu King went to Drona and inquired, "O illustrious preceptor, I wish to know the difference between myself and Arjuna. I wish to know in truth the chances I have to survive in battle against him."
"As far as instructions from a teacher are concerned," Drona replied, "you are both equal. In consideration of ascetic merit and the qualities of righteousness, he is superior to you. However, you should not fear Partha, O Jayadratha. Without doubt I will protect you from this fear. The demigods themselves cannot defeat he who is protected by my arms. I will form an array that even Phalguna will not be able to penetrate. Do not allow death to be an object of terror to you. All men meet with death, taking with them the deeds of this life. The Kauravas, the Pandavas, the Vrishnis and all men are mortal and short lived. Act according to the duties of a brave kshatriya and fight your enemy." When Drona had banished Jayadratha's fear of Arjuna, Jayadratha set his heart on battle. Thus the joyful sounds of drums and kettledrums were heard in the Kaurava's camp.
After Partha had taken a vow to kill the ruler of the Sindhus, Jayadratha, the mighty armed Lord Krishna addressed Arjuna, "Without consulting Me, you have taken a vow to kill Jayadratha. How will you fulfill this oath? You have taken a great burden upon your shoulders which will be difficult to lift. I have heard from spies, that upon learning of your vow, the Kaurava warriors have taken precautions to save Jayadratha. They have three formations planned. The first will be the Shakata formation, the second will be a needle formation, and the third will be a Chakravyuha formation. From the front line of the battle to the point where Jayadratha will be stationed will be many many miles. Guarding Jayadratha will be six great maharathis: Drona, Kripa, Karna, Asvatthama, Bhurishrava and Vrishasena. The prowess of these six car warriors, O Partha, will, without doubt, be difficult to defeat."
"These six chariot warriors, whom you have mentioned, are not equal to half my prowess," Arjuna replied. "You will see, O slayer of Madhu, the weapons of all these warriors cut to pieces, and myself heading in the direction of Jayadratha. In the presence of Drona and all the great warriors, I will kill Jayadratha. Even if the demigods and asuras combined were to help them, I will still cut off the head of the Sindhu King. I will use all the celestial weapons at my disposal-those obtained by Yamaraja, Kuvera, Varuna, Indra and Lord Shiva. Do not think lightly of the might of my arms and my weapons. When I have vowed Jayadratha's death, know that he is already slain. Besides this, I know that because I have You as my friend and chariot driver, it will be easy to conquer all the soldiers in the universe."
After speaking to Lord Krishna, Arjuna requested Him, "O Janardana, I cannot bear to see the face of Subhadra, who has just lost her son. I have no words to console her with. Please go and comfort her so that she will not grieve so much over the death of Abhimanyu. Also give solace to Abhimanyu's wife Uttara, and also give comfort to Draupadi who loved Abhimanyu as one of her own sons." Agreeing to the requests of His devotee, Lord Krishna then went to Upaplavya to console the aggrieved relatives.
Upon reaching the city of Virata, Lord Krishna entered the palace where Subhadra and the other ladies were staying. Seeing His sister lamenting crying over the loss of her son, He began to give her instructions about the eternality of the soul, "O lady of the Vrishni race, do not grieve for the loss of your son. All living entities have but one end as ordained by eternal time. The end your son met was the pride of any kshatriya. Having vanquished thousands of chariot fighters, your son has attained the spiritual world. He has gone to that place where great yogis attain only after long observance of penances and austerities. Dispel your sorrow, and do not grieve. Tomorrow, that wretched King of the Sindhus, who caused your son's death, will die on the field of battle. Arjuna has vowed to end the life of Jayadratha before the sun sets tomorrow. Therefore, do not shed any more tears."
After consoling his sister, Subhadra, Lord Krishna returned to Kurukshetra and entered Arjuna's tent. At that time Arjuna offered his daily worship to the Supreme Personality of Godhead. He brought all kinds of auspicious articles and worshiped the Lord to his full satisfaction. After smearing His body with scented oils and adorning Him with flower garlands, Arjuna sat down beside his dear friend. Krishna then said, "Lay down and sleep soundly for tomorrow there will be a great battle. I will now go to My own tent." Saying this much Lord Krishna went to take rest for the night. He was accompanied by His chariot driver Daruka.
When half the night had passed, Lord Krishna was still awake talking with Daruka. He said, "O Daruka, Arjuna has vowed to kill Jayadratha before the sun sets tomorrow. For protecting Jayadratha, Drona will arrange the troops in such a way that it will be impossible to come near him. It will be difficult to slay one who is protected by Dronacharya. Therefore, I will, if necessary, do the needful so that Arjuna can fulfill his vow. I will not be able to live on earth without Arjuna. Taking up my weapons, I will kill Karna and Duryodhana along with all their forces. He who hates Arjuna, hates Me, and he that is a friend to Arjuna, is also a friend to Me. O Daruka, when the morning comes, equip My chariot with the Kamodaki mace, the Sarnga bow and My Sudarshana discus. Also yoke My horses, Sugriva, Meghapuspa, Balahaka and Saivya to My chariot and make sure they are cased in golden mail. Upon hearing the blast of My Panchajanya conchshell on the Rishava note, you will come to Me quickly. I will then proceed to kill Jayadratha in the presence of all the Kauravas." Daruka replied, "Arjuna will be certainly victorious tomorrow for You, my Lord, are is his charioteer. However, I will do as You have commanded me and ready Your chariot."
Meanwhile, as Arjuna lay on his bed, he was contemplating the next days activities. As he thought deeply of Lord Krishna, he fell asleep. He then had a dream, and in that dream, Lord Krishna came to him. "You possess the weapon given by Lord Shiva," He said. "It is called the Pashupatra astra. However, you do not know how to use this weapon. Let us go together to Lord Shiva's abode and receive instructions on how this weapon may be implored to kill Jayadratha." Taking Arjuna by the hand, Lord Krishna took him to Kailasa. Passing through many beautiful regions, those two heroes, Nara and Narayana, finally came to the abode of Lord Shiva. Upon seeing the Supreme Personality of Godhead, Lord Krishna, Lord Shiva offered his obeisances. Lord Krishna is the source of all the devas including Lord Shiva and Lord Brahma. After offering his worship to Lord Krishna, Lord Shiva inquired from them, "You are both welcome here. Please tell me the reason for your journey, for I will satisfy your desires, and grant whatever you wish."
"You have previously given me the celestial weapon Pashupatra astra," Arjuna replied. "I now desire to learn how to use this powerful weapon."
Hearing Arjuna's desire, Lord Shiva said, "I will grant your request. Just near here is a lake full of amrita (nectar). This is where I keep my celestial bow and arrows. Go there and bring them to me."
Lord Krishna and Arjuna then went to the lake, and in the water they saw two snakes spitting fire and poison. They approached those snakes chanting prayers to Lord Shiva. As they came closer, the two snakes turned into a bow and arrow. Arjuna then took the bow and arrow and returned to Lord Shiva. While glancing at the bow, Lord Shiva produced a brahmachary from the sides of his body. That brahmachary, who was bluish in complexion, then took the bow and strung it. Placing his feet properly and chanting the proper hymns to invoke the astra, the brahmachary released the arrow into the lake nearby. After releasing the arrow, he then threw the bow into the lake. Then Lord Shiva called for the bow and arrow and gave it to Arjuna, and also gave him the benediction that he would fulfill his vow. Arjuna and Lord Krishna, fully satisfied with the worship of Lord Shiva, returned to Kurukshetra and to their own tents. Thus through that dream Arjuna learned how to use the weapon owned by Lord Shiva.
When the morning came all the Pandavas rose from their nightly rest and offered their morning prayers. In the presence of all the assembled Kings, Yudhisthira said to Lord Krishna, "O Krishna, relying on You alone, we seek victory and eternal life. You, O Lord, are aware of the loss of our kingdom at the hands of these vile sinners. O Lord of lords, You are compassionate to Your devotees who rely on You for their very existence. O slayer of Madhu, please help Arjuna to realize his vow. O descendent of Vrishni, become the boat that will take us across this vast ocean of the Kauravas. I offer my respectful obeisances unto You who are the eternal Lord, the Supreme Destroyer. O eternal Vishnu, O Hari, O Vaikunthanatha, Narada has described You to be the Supreme Lord, Narayana, who carries the Sarnga bow and who wields the Sudarshana cakra. O Lord of all creatures, please be merciful to us and do not allow Arjuna to enter fire at the end of the day. O Lord, may his vow be fulfilled."
To these prayers, Lord Krishna replied, "O Yudhisthira, in all the three worlds, there is no bowman who compares to Arjuna. He is the possessor of great weapons and wields the prowess of thousands of warriors. Treading over the heads of his enemies, he will certainly fulfill his oath. This very day you will see that sinful person, Jayadratha, laying on the Kurukshetra plain and his soul entering Yamaraja's abode. Today, vultures and jackals will feast on the flesh of his dead body. Even if all the demigods united become Jayadratha's protectors, that ruler of the Sindhus will not live. Dispell all your anxiety and lamentation."
While Lord Krishna and Yudhisthira were speaking, Arjuna came into their presence. Yudhisthira, rising from his seat, embraced Arjuna and smelt his head. He then addressed him, "It is evident from your smiling face that victory awaits you today. With the full blessings of our eternal well wisher, Lord Krishna, I shall see you here at the end of the day with you vows fulfilled."
Arjuna then described to all present his dream of the previous night. He described how Lord Shiva had instructed him to use the Pashupatra astra. He also told them that Lord Shiva blessed him with the fulfillment of his desires. Hearing this excellent story, all were struck with wonder and exclaimed, "Excellent! Excellent!" Then with joyous hearts they proceeded to the battlefield to make preparations for the day's battle.

Thus Ends the Fourth Chapter of the Drona Parva, Entitled, Arjuna Vows to Kill Jayadratha.

Chapter Commentary

Upon the death of Abhimanyu there was much lamentation in the camp of the Pandavas, so much so that Vyasadeva had to appear and preach to King Yudhisthira. He fell into illusion much similar to the way Arjuna fell into illusion before the battle of Kurukshetra. One can be under the Yogamaya potency (divine potency of the Lord) or the Mahamaya potency (deluding potency of the Lord). The difference being that one under Mahamaya falls into deeper separation from the Lord when calamities appear, and one who has fallen under Yogamaya potency increase his attachment for the Lord when disaster happens. Through this whole episode we will see how the Pandavas increase their attachment for Lord Krishna. There was some temporary despondency at the death of Abhimanyu, but this only caused the Pandavas to increase their service attitude toward the Supreme Personality of Godhead. The Pandavas were only instruments for the Lord's purpose of decreasing the burden of the earth. To fulfill the Lord's desire, Arjuna had to increase his anger toward the sinners. The unfair death of Abhimanyu was the catalyst to fulfill the Lord's desire.
In this chapter Lord Krishna again stated his loving attachment for Arjuna. He told His charioteer, Daruka, "I cannot live on Earth without Arjuna. If necessary I will take up weapons against the Kauravas so Arjuna can keep his vow." By serving Lord Krishna one gradually increases his attachment for the Lord so much so that the Lord agrees to carry what we lack. Before the battle Lord Krishna told Arjuna, ananyas cintayanto mam, ye janah paryupasate, tesam nityabhiyuktanam, yoga-kshemam vahamy aham, "But those who worship Me with devotion, meditating on My transcendental form-to them I carry what they lack and preserve what they have." (B.g. 9.22) Always thinking of Krishna is the best insurance policy we could have. He is our eternal father and the protector of His devotees.

Chapter Five
The Fourteenth Day at Kurukshetra;
Arjuna Makes His Way Toward Jayadratha

Dhritarastra inquired: After the death of Abhimanyu, what did the Pandavas do to avenge his death? Knowing the prowess of Savyasachin (Arjuna), how could the Kauravas remain fearless on the front line of battle? Beholding the ape bannered son of Kunti in the forefront of the army, how did my sons react to his presence. A dark cloud of gloom has overcome the Kaurava camp, for no longer are heard the sounds of music and singing. The soldiers no longer talk of their day's achievements or listen to the Vedic hymns. I think today a great calamity will overcome Duryodhana and his followers. O Sanjaya, please relate to me all that happened on that fourteenth day of the great battle.
Sanjaya said: O King, I will tell you everything for I can see the Kurukshetra field with divine vision. Listen calmly, for these calamities are your fault. If you had formerly restrained Yudhisthira and your sons from playing at dice, this tragedy would have never come. Again, before the battle, when the peace proposals were being considered, if you had restrained both sides, then this great slaughter of kinsmen would have never happened. If you had encouraged the Kurus to bind and slay the sinful Duryodhana, then this disaster to your dynasty would have never taken place. If you had done any one of these, then world peace would have been in your grip. Formerly Lord Krishna showed more respect toward you than to Yudhisthira. However, since you have fallen from the duties of a Godly king, the divine son of Devaki no longer looks toward you as a king capable of upholding religious principles. There is no need to indulge in various lamentations this late in the war. The reaction to your indifference will be the loss of your kinsmen. Listen as I describe in detail the slaughter of the Kauravas on the fourteenth day of the great war.
After the night had passed away and the dawn had arrived, Dronacharya arrayed the massive divisions in three formations. The first formation was in the form of a cart known as Sakata. The second array was the formation known as Chakravyuha. Within the Chakravyuha was the formation known as Suchimukha or the needle point formation, in which Jayadratha was protected by many soldiers and maharathis. The front line of the battlefield measured a full forty eight miles tapering off to a twenty mile width at the rear of the formations. From the front line of the battle to the point where Jayadratha was stationed was a full twelve miles.
After arranging the troops according to his desire, Drona went to Jayadratha and spoke encouraging words, "O ruler of the Sindhus, there should be no fear within your heart. I have arranged our great divisions in such a way that even the demigods will not be able to penetrate them. Bhurishrava, Karna, Ashvatthama, Salya, Vrishasena and Kripa will be near to give you protection. In front of you, in the form of a needle, will be a hundred thousand horsemen, sixty thousand chariot fighters, forty thousand elephants, and one hundred and twenty thousand foot soldiers. From the front line of the battle to your point of protection will be a distance of twelve miles. There is no need to fear Arjuna. If the heavenly gods headed by Indra cannot pierce this formation what will the mortal Pandavas do?"
Comforting Jayadratha in this way, Drona then took up his position at the opening to the Chakravyuha. Within the Chakravyuha was the Suchimukha (needle) formation. At the point of that needle array was Kritavarman and next to him was the ruler of the Kambhojas and Jalasandha. Next to those stood Duryodhana and Karna. At the very front line of the battle stood Durmarshana, and behind him stood Duhshasana and Vikarna. Seeing this powerful formation arrayed by the preceptor Dronacharya, the heavenly denizens and rishis were filled with wonder.
Sanjaya continued: O King, your troops rejoiced at the thought that Arjuna would have to enter fire at the end of the day. They beat on drums and sounded their conches giving joy to the whole army. Standing in the forefront of the Pandava divisions was Dhananjaya, who desired to slay Jayadratha. He also blew his conch, the Devadatta, and the Supreme Personality of Godhead blew upon His, the Panchajanya. The son of the wind god, Hanuman, who was riding on the banner, also roared loudly. His loud voice, mixing with the conch sounds of Nara and Narayana, caused fear to enter the minds of the Kaurava troops. Their hearts trembled, and their hair stood on end. The elephants and horses passed stool and urine simultaneously, and the infantry troops were terrified. Some lost their strength, and some lost their senses.
Then Arjuna, the carrier of the Gandiva bow, requested Hrishikesha in these words, "O Krishna, urge the horses toward Durmashana's division. I will penetrate this Sakata formation at that point and make my way to Jayadratha."
Thus ordered by Arjuna, Lord Keshava drove the horses to the spot where Duryodhana's brother was releasing his mighty weapons. Unleashing arrows like a downpour of water, Arjuna began a great slaughter of the Kaurava army. He began to sever the heads of many esteemed chariot fighters. The sound of the severed heads falling to the ground sounded like the falling of ripened fruits from a tree shaken by an elephant. Very soon the battlefield became a nightmare of headless trunks, dead horses and elephants. Angered by his son's death, Arjuna was killing soldiers in tens of thousands. Using his celestial weapons, Arjuna was making a path of destruction. No one could stand before him, and no one could come near him. He was carving a path through the enemy ranks hundreds of yards wide. Cutting through the elephant army, Arjuna caused ten thousand of those huge beasts to lie on the ground deprived of life. Routing the the division of Durmashana, Arjuna continued making his way through the Sakata formation. Cut up by Arjuna's arrows, the soldiers that supported Durmashana broke and fled for their lives. Huge elephants, full of fear, retreated into the divisions of foot soldiers crushing thousands of men as they went.
Dhritarastra inquired: O Sanjaya, when the van of my army was broken by the son of Kunti, who were the heroes that came to oppose him? How did the preceptor Drona manage to stop the forward progress of that mighty hero?
Sanjaya replied: The next division to attack Arjuna was Duhshasana. Your son was followed by thousands upon thousands of angry elephants. They speedily came upon Arjuna, and seemed capable of devouring the whole earth. Quickly rushing towards them, Arjuna began to slay that elephant army with his powerful shafts. Heads began to fall from the warriors who were riding those elephants. Sometimes Arjuna would pierce, with a single arrow, as many as two or three men riding on the same elephant, and they would fall to the ground hooked together by that arrow. Elephants were roaming the battlefield with armless and headless trunks hanging off their sides. Blood and flesh, flowing from the elephants and decapitated soldiers, created a ghastly scene that few could witness. Duhshasana was not able to ward of Arjuna's forceful weapons. Within a very short time thousands upon thousands of elephants littered the battlefield like huge barriers in a maze. Some of them had been pierced with one arrow and others with thousands. Some had their heads cut off, and others had their skulls spit open, gushing forth flesh and blood. Some of the huge beasts were completely cut in two and lay on the ground deprived of life. Some were only partially killed and lay on the ground shrieking in agony. Some of the elephants, upon falling to the ground, crushed foot soldiers and horsemen that were protecting them. The whole battlefield became a nightmare as Phalguna completely routed the huge division of elephants. Fleeing the battlefield, the remnants of that army sought Drona as its protector.
Sanjaya continued: O Monarch, completely routing your son's army, the mighty chariot fighter, Dhananjaya, proceeded against the division of Drona. Coming upon his preceptor, Arjuna solicited him, "Give me your blessings, O brahmana. Through your grace, I will penetrate this formation and fulfill the vows I have taken. You are to be worshiped by me even as I worship Yudhisthira or Krishna. Truly I tell you that even as you protect Ashvatthama you should also protect me. O foremost brahmana, stand aside for I desire to slay the ruler of the Sindhus. I request that you assist me in accomplishing my vow."
Thus requested by Arjuna, the preceptor smilingly replied to him, "O Vibhatsu, without defeating me, you will not be able to kill Jayadratha." Saying this much, Drona covered Arjuna with a thick shower of arrows. As Arjuna rushed forward, he struck his martial guru with nine arrows. Drona then drew the string of his bow to his ear and released many arrows resembling fire and poison. Those arrows pierced Krishna and Arjuna inflicting extreme pain. Drona then cut the string of Arjuna's bow. Stringing his bow again, the son of Kunti released six hundred arrows as if he had released only one. He then released seven hundred, then a thousand, then ten thousand. All these arrows killed the troops that were protecting Drona. Not tolerating Arjuna's victory, Drona released a long shafted arrow that struck Arjuna forcefully. Trembling from that arrow, Arjuna sat down on his chariot. Pulling out the arrow and rising once again, Phalguna pierced his preceptor with many winged shafts.
Not wanting to waste time in this duel, Lord Krishna advised Arjuna, "O Partha, we should not waste time. We must proceed avoiding Drona. It will not be long before the sun sets, and there is still a great distance to cover." Responding to the wisdom of Lord Krishna, Arjuna ordered that the horses be taken to the right of Drona. When Drona saw that Arjuna was avoiding him, the preceptor spoke angrily, "Where are you going, O son of Pandu? You should not continue on till you have defeated your enemy."
"You are not my enemy," Arjuna replied, "but my beloved preceptor. I am your disciple, and therefore, like a son. Besides, I do not see a warrior in the whole world who can subdue you in battle."
Sanjaya continued speaking to Dhritarastra: Saying these words, the mighty-armed son of Kunti proceeded on penetrating deep into the Chakravyuha formation. He was followed by Yudhamanyu and Uttamaujas who protected his chariot wheels. The army in front of Arjuna was a thick mass of chariots, infantry, calvary and elephants. Carving a path hundreds of yards on both sides of his chariot, that great hero cut open the Kaurava army and caused it to bleed profusely. Arjuna's chariot rose above the ground, because of the mass of dead men, horses and broken weapons. It was a scene of devastation as Arjuna mowed down the Kaurava ranks with his celestial weapons. Chariots, without fighter or charioteer, were running wild all over the battlefield. Horses were running here and there with the decapitated trunks of their riders caught in the stirrups. There was a stream of hot blood flowing from the trunks of these dead warriors. The blood of the elephants mixed with the blood of the horses and soldiers caused a river to flow on the field of battle. Men were struggling ankle deep in bloody mud. Wild elephants with no rider bolted and were trampling their own soldiers to death.
Arjuna was being quickly pursued by the preceptor Drona. Catching up to his disciple, Drona struck Arjuna with twenty five arrows. When Drona released his most formidable weapon, Arjuna invoked the Brahma weapon and baffled the shower of arrows released by his teacher. Drona managed to pierce Krishna with seventy arrows and Arjuna with twenty five. Not wanting to waste his time battling with the invincible Drona, Arjuna penetrated the army between the divisions of Kritavarman and Sudakshina, the ruler of the Kambhojas. When Kritavarman saw Arjuna coming, he released ten arrows at him. Countering those arrows, Arjuna pierced him with a hundred arrows. Arjuna then shattered his bow and struck him in the chest with nine arrows.
Lord Krishna, not wanting to waste time in duels, told Arjuna, "Do not show any mercy to Kritavarman because he is My relative. Immediately crush and slay him!" Then Arjuna released a long shafted arrow that hit Kritavarman in the chest, causing him to fall to the floor of his chariot. By the time Kritavarman had regained consciousness, Arjuna had penetrated deep into the Kaurava army. Kritavarman then began to fight with Yudhamanyu and Uttamaujas. Yudhamanyu quickly shattered Kritavarman's bow and pierced him with five arrows. Kritavarman countered and cut the bows of both Yudhamanyu and Uttamaujas. Taking up stronger bows, they fought on trying to follow Arjuna's path. However, Kritavarman would not allow them to proceed further.
Beholding the lotus-eyed Arjuna coming toward him, King Srutayudha pierced him with three arrows and Krishna with seventy. Not tolerating the impudence of Srutayudha, Arjuna quickly killed his horses and his charioteer. Abandoning his chariot, Srutayudha ran at Arjuna with an upraised mace. The heroic Srutayudha was the son of Varuna and his mother was the river Parnasa. To protect her son, she begged Varuna, "Let my son be immortal on earth."
"No man is immortal in this world," Varuna replied. "However, I will bestow upon him a celestial weapon by which no earthly person may kill him. Therefore, you will have no fear for your son's life." Varuna then gave Srutayudha an invincible mace, and instructed him, "This mace should not be hurled at one who is not engaged in warfare. If hurled at such a person, it will come back and kill you." As Srutayudha came toward Lord Krishna and Arjuna, he released that powerful mace at Lord Krishna. Disobeying his father's instructions, he brought death upon his head. The mace bounced of Krishna and came back to Srutayudha causing his own death. When Srutayudha fell on the field of battle, all the troops that were supporting him broke and fled.
Next came Sudakshina, the ruler of the Kambhojas. He had brought with him an akshauhini division of troops for the sake of Duryodhana. He was a powerful maharathi and was undefeated in battle. Sudakshina pierced Arjuna with seven shafts and Lord Krishna with three. Phalguna then countered and released seven arrows that passed through Sudakshina's body and entered into the earth. Becoming enraged, the Kambhoja King released ten arrows that pierced Arjuna in the chest. Greatly angered, Arjuna cut his enemy's bow and standard. Sudakshina then picked up an iron dart that was covered with jewels and gold. Aiming it carefully, he released it with all his might. That dart, blazing through the sky, pierced Arjuna's armor and entered into the earth. Arjuna then fell into a swoon and sat down on his chariot. Licking his lips and flaming up in rage, Arjuna decided to put an end to this King's life. Releasing hundreds of Arrows, Partha shattered the King's chariot and killed his horses. Arjuna then released a single golden shafted arrow that struck the Kambhoja King in the chest. Piercing his armor, it deprived him of his life, and he then fell from his chariot to the earth. With the death of this maharathi, all the warriors that were supporting him fled in great fear.
The next great warriors to approach Arjuna were Shrutayus and Achutayus. Rushing toward the son of Kunti, Shrutayus released a javelin that pierced Arjuna's armor, causing him to fall into a deadly swoon. At the same time Achyutayus forcibly struck Partha with a javelin also. Deeply pierced by both javelins, Arjuna supported himself by seizing his flag staff. All the troops that supported those two warriors roared in triumph thinking that Arjuna had been slain. Then those foremost chariot fighters poured upon Lord Krishna and Arjuna a shower of arrows. Coming to his senses and drawing out both javelins, Arjuna saw thousands of arrows coming toward him. He quickly invoked a weapon named Sakra and from one arrow came tens of thousands. Piercing those two warriors as well as their troops, he deprived them of their legs, arms, heads and their very lives. All the supporting warriors of those two generals were also slain leaving a ghastly scene of devastation.
Ripping open the ranks of the Kauravas, Arjuna continued to make his way toward Jayadratha. There was a solid mass of soldiers in front of him, but the son of Kunti blew them all away with his Vayavaya weapon. Picking them up like the wind picks up leaves, that weapon blew elephants, chariots, horses and infantry into the air landing them a great distance away.
While thus proceeding, Srutayus, the king of the Amvashthas, resisted him. Arjuna, quickly, killed the horses that were drawing his chariot. He then shattered his bow and killed his charioteer. Srutayus picked up a mace and descended from his chariot. With his weapon upraised, he ran at Krishna and Arjuna, stopping the progress of their chariot. He struck Lord Krishna on the head, but the divine son of Devaki did not budge an inch nor was He affected. Arjuna immediately cut the mace in two with his arrows. Quickly, Srutayus picked up another mace from the ground and hit Arjuna with all his strength. Before Srutayus could strike him again, Arjuna cut off his arms with a couple of broad headed arrows. Then with another arrow, he severed his head that was decorated with a crown and glittering earrings. With the death of this great warrior, the supporting troops in his division fled out of fear.

Thus Ends the Fifth Chapter of the Drona Parva, Entitled, The Fourteenth Day at Kurukshetra; Arjuna Makes His Way Toward Jayadratha.

Chapter Six
Arjuna Continues His Path of Destruction

Dhritarastra inquired: O Sanjaya, after Partha had slain the ruler of the Kambhojas, Sudakshina, what did that mighty warrior do, who was desiring to kill the Sindhu King, Jayadratha?
Sanjaya said: O King, after that great adhiratha, Phalguna had cut open the the first two formations, your son Duryodhana went to the preceptor Drona and prodded him as follows, "O best of the brahmanas, you are the sole refuge to save us from the forest fire of Dhananjaya. It was settled before the day's battle that Arjuna would not be able circumvent your position and open the formation. It seems that my troops have lost their power. O brahmana, are you devoted to the Pandava's cause? I was not aware that you were a razor dipped in honey. If I had known that you could not fulfill your vow to protect Jayadratha, then I would have allowed the ruler of the Sindhus to return to his homeland. Before the sun sets on the horizon, make the necessary arrangements that Jayadratha is not slain by the third son of Kunti."
Pierced to the core of his heart by Duryodhana's harsh words, Drona replied, "O child, I do not find fault in your immature vision. Believe me when I say that you are as dear to me as Ashvatthama. However, you must now act according to my instructions. Of all charioteers, Krishna is the foremost. His horses are divine and cannot be slain. Did you not see that today Arjuna was releasing arrows a full two miles behind his chariot? Overcome with the passing of time, I cannot keep up with him. The Pandava divisions are now penetrating the forefront of our army, and Yudhisthira is close by. I will now try to capture that great King. As for yourself, you can defeat Arjuna. You are both the same age, and both of you belong to the same dynasty. You are also equal in great achievements. You are the ruler of the world and a great King. O brave hero, you should go yourself and challenge Dhananjaya and by so doing achieve lasting fame."
"O preceptor," Duryodhana replied, "how will it be possible for me to withstand Partha in battle. After he has defeated Kritavarman and your very self, what can I do to withstand Arjuna's onslaught? Do you think that I am competent to fight with that mighty armed son of Pandu? I am dependent on you like a slave is to his master. Protect my fame."
"Arjuna is certainly undefeatable in battle," Drona said. "But today the world shall witness how you will check him in battle. Here I have a golden coat of armor that cannot be pierced by the weapons of the demigods. I will fasten this to your body in such a way that Arjuna will not be able to penetrate it. Today you will not need to fear the wrath of Arjuna for this armor will give you full protection."
Drona then uttered certain mantras and attached the golden armor to Duryodhana's body. It was tied together by Vedic mantras and was impenetrable. Having blessed the King with victory, Drona sent him into battle with Arjuna. The puffed up King then proceeded with confidence to the spot where the son of Pandu was battling the Kaurava army.
After sending Duryodhana to fight with Arjuna, Drona began to contend with the Pandava army. He fought a fierce duel with Dhristadyumna in which the horses of both chariots were tangled. Dhristadyumna descended from his chariot with a sword and shield. As he moved toward Drona, Drona could not find an opportunity to kill him. When Dhristadyumna came out from the cover of the horses and ran at Drona, Drona shattered his shield and sword with special arrows. He then took an arrow out of his quiver capable of killing Drupada's son. However, Satyaki cut that arrow to pieces before it could be released. He then took Dhristadyumna on his chariot and proceeded to another part of the battlefield.
Meanwhile, Arjuna was making his way toward Jayadratha causing a tremendous massacre of men. He was releasing his arrows a full two miles in all directions. When Arjuna released his arrows ahead of the chariot, by the time the arrow pierced his enemy, Krishna and Arjuna had arrived there on that spot. The horses of Arjuna's chariot where as white as the milk ocean and traveled at the speed of the wind. Indeed, those horses traveled by Arjuna's desire. After penetrating many miles into the Kaurava divisions, those celestial horses became tired and drew the chariot with great difficulty.
Understanding that the horses of Krishna and Arjuna were tired, the Kings of Avantipura, Vinda and Anuvinda, assaulted the son of Pandu confident of victory. They pierced Arjuna with sixty four shafts and Krishna with seventy. They then covered Arjuna's tired horses with a hundred arrows. Encouraged by their victory, they sent up loud shouts and rushed again with great force. Arjuna, not tolerating their stupidity, cut off their bows as they closed in. Taking up stronger bows, they released deadly arrows and fought with all their strength. With a cool and calm mind, Arjuna cut off their bows again and then killed their horses and chariot drivers. He also killed the supporting soldiers of those two mighty kings.
Vinda and Anuvinda were related to Lord Krishna as brothers-in-law. Krishna had forcefully taken their very beautiful sister Mitravinda from the svayamvara in which she was to chose her husband. Since that time, Vinda and Anuvinda became avowed enemies of Lord Krishna. They had brought an akshauhini division of soldiers to fight with the Pandavas. Not caring for family relationships, Arjuna cut off Vinda's head with an arrow as sharp as a razor. Beholding his elder brother killed, Anuvinda took up a mace and ran at the chariot of Lord Krishna and Arjuna. Filled with rage, Anuvinda struck Lord Krishna on the head with all his might. Lord Krishna did not waver in the least, but sat on the chariot like a mountain. Then Arjuna pulled six arrows from his quiver and cut off the legs and arms of that great hero. As he was falling, Arjuna cut off his head with a crescent shaped arrow. Upon seeing Vinda and Anuvinda slain, a huge force of elephants, chariot fighters and horsemen rushed at Arjuna. However, without the slightest difficulty, Arjuna sent all those warriors the the abode of Yamaraja.
Arjuna then spoke to Hrishikesha these words, "The ruler of the Sindus is still a great distance away, and our horses are very tired. What do you think is our best course of action? O Krishna, You are the personification of wisdom. The Pandavas have You for their eyes, and You for their ears. Please guide us in all circumstances."
"I shall unbridle the horses and remove these arrows," Lord Krishna replied. "I will give them water and rest them."
"O Hrishikesha," Arjuna said, "I will hold the whole army in check with my powerful weapons. Do what is necessary so that the horses may continue with full strength."
Sanjaya continued speaking to Dhritarastra: O King, descending from the chariot, Arjuna stood fearlessly with his Gandiva bow in hand. Taking this as their golden opportunity, thousands of chariot fighters rushed at the son of Kunti desiring to slay him. They rushed at him as the ocean covers the beech. Releasing his infallible arrows, Arjuna was able to keep them at bay. Meanwhile Lord Krishna informed Arjuna, "There is no well from which these horses may drink water and feel refreshed."
Understanding Lord Krishna's desire, Arjuna released an arrow into the ground creating a lake that was filled with fish, lotus flowers and beautiful birds. Witnessing Arjuna's mystic power, the heavenly denizens were struck with wonder. They had never seen a lake created in the middle of a battlefield. Even the great sage Narada came to see the lake created by Arjuna's arrows. To the amazement of all, Arjuna then created a protective house out of arrows from which the horses could drink the water. Seeing this, Lord Krishna exclaimed, "Excellent! Excellent!" Vasudeva then unyoked the horses and lead them to that house made of arrows. Lord Krishna plucked out their arrows and rubbed His transcendental hand over their wounds relieving them of all fatigue and pain. He then lead them to the water where they drank as much as they desired. All this was done in the thickest of fighting. Lord Krishna, acting as if He were in an assembly of women, calmly took the horses back to the chariot and bridled them in their proper positions. To all who witnessed this action, it seemed highly wonderful. After yoking the horses to the chariot, Lord Krishna and Arjuna proceeded further into the Kaurava ranks. After penetrating the divisions of Drona and the divisions of Kritavarman, Arjuna was coming closer to the place where Jayadratha was being protected.
Meanwhile, Duryodhana caught up with the chariot of Krishna and Arjuna. Seeing him coming, Lord Krishna spoke to Arjuna, "Behold Dhritarastra's son coming towards us. Providence has offered an opportunity to fight with this great hero. Remembering the offenses this sinful person has made against your brothers and your wife, you should kill him immediately. By deceit he has taken away your kingdom and sent you into the forest. Therefore, remembering the offenses this person committed, send him to the court of Yamaraja today."
When Duryodhana was rushing toward the chariot of Krishna and Arjuna, the Kaurava host thought that the King would now be slain. Understanding their mentality, Duryodhana encouraged them, "Let your fears be dispelled. I will kill both Krishna and Arjuna and cause them to enter death's abode." After reassuring the troops, Duryodhana then challenged Partha, "O son of Kunti, If you have been actually begotten by the great King Pandu, then fight with me using all the weapons you have received from the demigods. I want to see your display of prowess. You always speak of achievements that we have never seen. You may now show me those feats by which you have won your fame."
After speaking these boastful words, King Duryodhana pierced Arjuna with three arrows, Krishna with ten and the horses with sixteen. He then cut off the whip that the lotus-eyed Lord Krishna was holding. Countering those arrows, Arjuna released fourteen at the King, but they were repelled by Duryodhana's armor. Arjuna then shot twenty nine arrows, but those also proved fruitless. Arjuna then said to Lord Krishna, "O Hrishikesha, I think the armor that Duryodhana is wearing has been put on him by Drona. That armor cannot be penetrated by any weapon. Only Drona knows how to apply it, and from that best among men, I have also learned it. However, Duryodhana does not know what to do with the armor. He wears it like a woman. Behold now, O Janardana, the strength of my arms and bow, as I vanquish this wretched person."
Having said these words, Arjuna invoked a celestial weapon that was capable of piercing Duryodhana's celestial armor. However, Ashvatthama cut off the weapon while it was still on the Gandiva bowstring. Seeing his weapon frustrated, Arjuna spoke to Krishna, "This weapon cannot be invoked twice, for if it is, it will slay myself as well as my troops." While speaking to Lord Krishna, Duryodhana pierced him with nine more arrows. Looking over Duryodhana's body, Arjuna saw that there was not a part that was not covered by that protective armor. Still Arjuna, enraged at the King's vanity, killed his four horses and charioteer. He then killed the supporting troops that protected the King. Stretching his bow to full length, Arjuna cut up Duryodhana's royal chariot into fragments and then pierced his palms with many arrows. Seeing the distressful situation the Kuru King had fallen into, Duryodhana's troops rushed at Arjuna in thousands. However, as they approached Krishna and Arjuna, they were all slain.
Meanwhile, in the front line of the battle, Drona was striving to fulfill his promise to capture Yudhisthira. When Drona came upon the divisions of Yudhisthira, there was a terrible battle that insued. Drona shattered Yudhisthira's bow and pierced his horses with many arrows. Yudhisthira, however, countered and cut off Drona's bow. Enraged, Drona then killed Yudhisthira's horses and charioteer. Yudhisthira then released a celestial dart with all his strength. As it came towards Drona, the preceptor invoked the Brahma weapon and reduced the weapon to dust. As the Brahma weapon continued toward the King, that first son of Kunti baffled it with his own weapons. Drona then released a mace at Yudhisthira, but the King also released a mace, and the two collided creating a great flash of light. Now that Yudhisthira was weaponless and carless, Drona rushed to capture him. However, Yudhisthira was taken onto Sahadeva's chariot and those horses bore him away from the battlefield.
In a great duel King Brihatkshatra fought with Kshemadhruti and severed his head with a crescent shaped arrow. King Dhrishtaketu, who had brought an akshauhini division of troops for Yudhisthira's cause, was engaged in fighting with and prince named Viradhanwan. Dhrishtaketu pierced Prince Viradhanwan's armor with a powerful dart and thus took his life. Sahadeva was engaged in combat with Durmuka, the son of Dhritarastra. In that fight Sahadeva killed Durmukha's horses as well as his charioteer. Durmukha then mounted the chariot of Niramitra. However, Sahadeva killed Niramitra with a broad headed shaft.
Satyaki was engaged with a Trigarta prince named Vyaghradatta. Satyaki pierced his golden armor and deprived him of life. Satyaki then began to mow down the ranks of the Trigartas. The sons of Draupadi were engaged in fighting with the son of Somadatta. The son of Arjuna quickly killed his horses, the son of Bhima cut off his bow, the son of Yudhisthira cut off his standard, and the son of Nakula killed his charioteer. Seeing him about to leave the battlefield, the son of Sahadeva cut off his head with a razor faced arrow. With the death of all these great generals, the Kaurava army broke and fled in all directions.
Coming to the front line of the battle was the great Rakshasa Alambusha. He attacked Bhima and killed thirty chariot fighters that were supporting him. Bhima, laughing all the while, pierced the Rakshasa with nine arrows. Uttering a loud and awful sound, Alambusha pierced Bhimasena with five arrows and destroyed four hundred chariots that were assisting him. Bhima fell down to the floor of his chariot senseless. Quickly recovering, he pierced the Rakshasa with many sharp pointed arrows. Remembering how Bhima had killed his brother Baka, Alambhusha challenged the second son of Pandu, "Stand before me in battle, O son of Pritha. I am now remembering how you killed my brother, Baka, when I was not present. It is true that you killed him, and now I will kill you." Boasting these words, he covered Bhima with a hundred shafts. The Rakshasa then became invisible, and from the sky began to pour thousands of arrows at the Pandava army. When the Rakshasa became invisible, Bhima filled the heavens with thousands of arrows greatly afflicting the powerful Rakshasa. Alambusha then entered the earth by his mystic power, and very soon, he was seen again in the sky assuming many hideous forms. He was sometimes large and sometimes small. He uttered frightful cries that echoed in all directions. He then caused thousands of arrows, darts, scimitars, lances, spiked maces and battle axes to fall from the sky upon the Pandava army. Hundreds of Pandava warriors were literally cut up into thousands of pieces by those weapons. Not tolerating the Rakshasa's victory, Bhima invoked the Tvashtri weapon that produced thousands of weapons destroying the Rakshasa's mystic illusions. Struck in every part of his body, Alambusha fled the battlefield.
Alambusha then went to another part of the battlefield and began to destroy the ranks of the oncoming enemy. While he was battling with the foremost Pandava warriors, he came upon the son of Bhima, Ghatotkacha. The son of Bhima pierced Alambusha with nine arrows and again with twenty. Those two mystic Rakshasas then began to throw up mystic illusions to slay the other in battle. Alambusha destroyed the mystic illusions of Ghatotkacha and produced his own to kill the son of Bhima. Seeing this, the other Pandavas came to the aid of Ghatotkacha and hemmed in the gigantic Rakshasa Alambusha. They covered him on all sides with thousands of arrows. Baffling that shower of arrows with his mystic illusions, he then freed himself from that encirclement of chariots. All of the Pandavas, Bhima, Yudhisthira, Nakula and Sahadeva as well as Ghatotkacha pierced the Rakshasa with hundreds of arrows. The Rakshasa Alambusha did not waver in the least and began to pierce those great warriors with his own arrows. He released countless arrows at Ghatotkacha piercing him deeply. Then the Pandavas, the sons of Draupadi and Ghatotkacha all rushed at Alambusha releasing their powerful weapons. Seeing them all coming with such great anger, Alambusha did not know what to do. Ghatotkacha came near the chariot of Alambusha and jumped upon it. He took the mystic Rakshasa by the hair and threw him from the chariot. Raising him up in the air and whirling him about, he dashed him to the ground with great force. With all his limbs smashed and blood flowing from the pours of his body, Alambusha gave up his life. The Pandava warriors sent up loud roars and blew their conches announcing Ghatotkacha's victory. With great enthusiasm, they again rushed against the Kaurava army killing them in thousands.

Thus Ends the Sixth Chapter of the Drona Parva, Entitled, Arjuna Continues His Path of Destruction.

Chapter Seven
Satyaki Follows the Path of Arjuna

Dhritarastra inquired: O Sanjaya, what happened to my forces after the great Rakshasa Alambusha was killed? Did Drona succeed in capturing King Yudhisthira? What happened to the son of Kunti, Arjuna, who took a unattainable vow to kill Jayadratha before the sun set on the horizon?
Sanjaya replied: O King, for the offences your son committed against the Pandavas, one great maharathi after another was killed. The fructification of the cruel deeds in the gambling match took place in the form of the death of your kinsmen. Listen, as I describe the slaughter of your forces by the great Adhirathas, Arjuna, Satyaki and Bhima.
Beholding the great maharathis slain one after another, Drona flared up in anger. He rushed at Satyaki, and a mighty battle ensued between those foremost chariot fighters. In the course of the duel Drona began to gain the upper hand, and it appeared as if Satyaki would be devoured by the great ocean of the preceptor Drona. Seeing the situation, Yudhisthira ordered Dhristadyumna to assist the esteemed hero of the Vrishni race. He requested Drupada's son, "Drona is rushing at Satyaki like Rahu rushes toward the sun and moon. Dronacharya is a great bowman and is playing with Satyaki like a boy plays with his toys. All of you headed by Bhimasena should fight with the preceptor and save Satyaki from the jaws of death."
While Drona was resisting the Pandava forces, Yudhisthira heard the sound of the Panchajanya conchshell. Not hearing the sound of the Gandiva bow, the King became worried. The son of Pandu repeatedly thought, "All is not going well with Arjuna, for I hear the loud shouts of the Kauravas, but I do not hear the sound of the Gandiva bow."
After contemplating what to do, Kunti's first son requested Satyaki, "O grandson of Sini, it is now time to relieve our distress. O descendent of Vrishni, I will now lay a great burden upon you. Arjuna is your friend and preceptor, and I think that he may have fallen into great trouble. Alone he has penetrated the great divisions of Drona and is now proceeding toward the divisions of Jayadratha. I can hear in the distance the loud roars of the Kauravas engaged in fighting with Arjuna. I have just heard the sound of the Panchajanya conchshell, but not the sound of the Gandiva. I know that Lord Krishna is with Arjuna, and there should be no need to fear, but still I want to see Arjuna given all protection. I do not want to see him drown in the Kaurava ocean. Among all the chariot fighters of the Vrishni race two are regarded as adhirathas. They are Pradyumna and yourself. Therefore I request you to enter this vast army of the Kurus and assist Arjuna in achieving his goals. I know that you have been chosen to protect me from Drona, but there are many great warriors here to safeguard me such as Bhima and Dhristadyumna. I now order you to enter this vast Kaurava ocean and attain lasting glory."
Hearing Yudhisthira's command, Satyaki replied, "O great hero, these words befit a great King concerned for those who are committed to him. As for myself, I am prepared to cast away my life for the sake of Dhananjaya. What is there to say about the force of the Kauravas? I am prepared to fight with all the demigods and asuras united. Truly I vow to you that I can reach Arjuna in safety and again return. However, I was strongly ordered by Arjuna to protect you from Drona. Without leaving you in the hands of someone competent, how can I follow Arjuna as you have requested?"
"O mighty armed one," Yudhisthira said, "I think that Bhima will give me protection in your absence. Also there is Dhristadyumna who was born from the sacrificial fire for Drona's death. There are also many others such as the five sons of Draupadi, Virata, Drupada, Shikhandin, Ghatotkacha, Dhristaketu, as well as my other brothers, Nakula and Sahadeva. All these are here to protect me like the beech resisting the sea. Therefore, go, O grandson of Sini, and with an easy heart, free from anxiety, aid Arjuna in his attempt to kill Jayadratha."
After being ordered by the great King Yudhisthira, Satyaki readied himself for the task ahead of him. His horses were sufficiently fed and watered. Their arrows were plucked out, and their bodies decorated with golden mail and chains. All this was done by the younger brother of Daruka who was expert in guiding horses in battle. Satyaki's chariot was then filled with enough weapons to carve his way to the presence of Arjuna. There were many bows and thousands of arrows. Satyaki had access to all the celestial weapons, and they were also present in his chariot. Satyaki then worshiped the brahmanas and gave away in charity many valuable presents. He also worshiped the lotus feet of the King and then ascended his chariot. Proceeding towards the Kaurava host, he appeared like the sun in the sky dissipating the early morning fog. As he rushed at the Kaurava army, Yudhisthira, surrounded by his forces, followed Satyaki to help him penetrate the great array.
When Satyaki came upon the preceptor Drona, a fierce battle ensued in which neither of the great heroes could gain the upper hand. Both warriors fought to their best ability, and both covered the other with hundreds of arrows. While the fighting was going on, Drona spoke to Satyaki, "Your teacher, like a coward, avoided me while I was fighting with him. O descendent of Vrishni, if you stand before me for a little while, you will not escape with your life."
"At the command of King Yudhisthira," Satyaki replied, "I will follow the path taken by my preceptor. O great brahmana, I will lose time if I fight with you, and besides a disciple should follow the example set down by his martial guru."
Having said this much, the grandson of Sini proceeded on avoiding Drona. Satyaki then spoke to his charioteer, "Listen to my orders and proceed carefully. O suta, just in front of us is the division of the Avantis and next to them is the host of the Southerners. Beyond them are the Balhikas and beyond them is the division of Karna. All these great divisions are supporting each other. Take me to the point where the Southerners and the Balhikas are arrayed. Between them on the left is an open space. Guide the horses to that point for there I will pierce this Chakravyuha."
While Satyaki was heading in the direction of the Kaurava army, Drona chased him from behind releasing his deadly arrows. When Satyaki came to the point where he intended to penetrate the great formation, the Kaurava soldiers broke and fled. Seeing this, Kritavarman came forward to resist Satyaki. The grandson of Sini quickly killed his four horses and pierced Kritavarman with many arrows. Furious that he was hit with arrows, Kritavarman released an arrow that pierced the Satyaki's body and entered into the earth. He then shattered the bow and arrows of that great hero. Satyaki was not affected, but quickly killed Kritavarman's charioteer and covered him with hundreds of arrows. He then proceeded on piercing through the Chakravyuha. Kritavarman was outraged by his defeat. He ascended another chariot, but before he could proceed, Satyaki was out of sight. Drona placed him at the gate of the large formation and then he, himself set out to challenge Satyaki.
Meanwhile the Pandavas headed by Bhima fell upon Kritavarman's forces. The son of Hridika, Kritavarman, was enraged that Satyaki had defeated him, and he fought with superhuman force. He pierced Bhima with many shafts and caused him to fall down to the floor of his chariot in a deadly swoon. To protect their brother, Yudhisthira, Nakula and Sahadeva covered Kritavarman with hundreds of arrows. Recovering consciousness, Bhima picked up a dart and hurled it with all his strength. However, before it could reach him, Kritavarman cut it to pieces. Kritavarman was then attacke by many of the great Pandava generals. Shikhandin came forward to assist in the fight as well the sons of Draupadi and Dhristadyumna. Shikhandin released a mighty sword at Kritavarman that shattered his bow and arrows. Kritavarman quickly picked up another large bow and pierced all his opponents. He caused Shikhandin to fall to the floor of his chariot, and to save his life, Shikhandin's charioteer bore him away from the battlefield. The Pandavas headed by Bhima then came forward to fight with Kritavarman, but the son of Hridika kept them all in check.
When Satyaki heard the fierce uproar that was taking place behind<N>him, he ordered his charioteer to turn back. He then rushed at Kritavarman and killed his four horses and charioteer, shattered his bow and pierced him with many shafts. After vanquishing him in battle, he proceeded on his way. He then came upon the divisions of Drona. Satyaki said to his charioteer, "Behold, O Suta, the vast divisions of Drona. Its leader is the great chariot fighter Rukmaratha. It is filled with huge elephants and many chariots. The Trigartas also lie within this vast division. Head in that direction for I will subjugate them in the very sight of the preceptor."
Satyaki, also known as Yuyudhana, then rushed at Drona's divisions which were filled with elephants. Coming up to challenge him was the powerful Jalasandha, the ruler of the Magadhas. He quickly cut Satyaki's bow and pierced him with many arrows. Satyaki then countered by taking up a stronger bow and pierced Jalasandha and also shattered his bow. Jalasandha then picked up a lance and threw it with all his might, lacerating Satyaki's arm and entering the earth. Not affected by the King's javelin, Satyaki pierced him again and sent up a loud roar. Jalasandha then took up a huge scimitar and hurled it with full force at Satyaki. That sword cut Satyaki's bow and arrows, and fell to the earth like a circle of fire. Smiling all the while, Satyaki took up another bow and with a couple of razor faced arrows cut off the arms of the Magadha King. Those two arms fell off either side of the elephant, and while his enemy was still alive, he cut off his head with a third arrow. After Jalasandha was killed, Satyaki pierced the huge elephant on which the Magadha Monarch was riding. Bolting in the opposite direction, the elephant trampled chariots, horses and infantry in hundreds. After the fall of the Magadha King, Satyaki continued to make his way toward Arjuna.
Satyaki then came upon Duryodhana and defeated him easily. He killed his horses, charioteer and smashed his chariot. Duryodhana, not being able to fight with Satyaki, ran away like a coward. Kritavarman came again to fight with the grandson of Sini, but Kritavarman was defeated in his attempt. Satyaki, with an intense desire to find Arjuna, quickly pierced Kritavarman's armor with many arrows. Falling into a swoon, Kritavarman was taken from the battlefield.
Drona, who was following Satyaki from behind, caught up to him and began to afflict him with many arrows. A duel then ensued which caused great wonder to enter the minds of the Kaurava soldiers. Finally, in the end, Satyaki killed Drona's charioteer, and Drona's horse ran wild across the battlefield. Taking advantage of the opportunity, Satyaki continued making his way through the Kaurava host hoping to find his Martial Guru.
Satyaki then came upon a valiant King named Sudarshana. Sudarshana desired to stop Satyaki from achieving his goals. He covered Satyaki with hundreds of arrows and sent up a loud roar. Satyaki returned arrows as fast as lightning killing Sudarshana's horses. Then with a long shafted arrow, he severed his head.
Traveling through the Kaurava host like a meteor, the grandson of Sini killed the prominent division leaders. At Duryodhana's command, one thousand chariot fighters, one hundred rathas, two thousand elephants, and countless foot soldiers rushed at Satyaki to kill him. Seeing them approaching him, Satyaki sent them all to the abode of Yamaraja. Every warrior without exception was slain. Enraged at the complete rout of that mighty force, Duhshasana ordered the mountaineers to fight against Satyaki. The mountaineers were expert in throwing huge boulders at the oncoming enemy. Some soldiers carried boulders as big as elephant heads. They all ran at Satyaki and released their boulders with lightning force. Seeing the mass of boulders coming, the grandson of Sini cut them into fragments with his celestial weapons. The stone fragments lit up like meteors and fell back upon the mountaineers slaughtering great numbers of them. Those warriors fell down to the ground shrieking in agony.
Seeing Duhshasana hesitating to fight with Satyaki, Drona spoke harshly, "Why, O Duhshasana, are these chariot fighters fleeing from battle, and why are you hesitating to fight? Don't you remember the gambling match where you tried to disrobe the beautiful Draupadi. Having been the cause of this great war, why do you flee the battlefield like a coward? Where is your pride now, and where is your boastful tongue? All these warriors are fleeing because you are afraid to engage the enemy. This is only one warrior, and here there are many. What will you do when you come face to face with the wielder of the Gandiva bow? The arrows of Satyaki are not equal to the powerful arrows of Phalguna. Before the Pandavas kill all your brothers in battle, make peace with the Pandavas. Formerly Bhishma warned you that the Pandavas were undefeatable in battle, but your ignorant brother would not listen. Therefore, set your heart on combat. Go quickly and engage the enemy before he destroys the whole army."
Sanjaya said to Dhritarastra: When chastised by Drona, your son, O King, did not reply, but headed into battle with Satyaki, pretending not to hear the preceptor's words.
Dronacharya then engaged in battle with the Panchalas, the Somakas and the Shrinjayas. He came upon a son of Drupada named Viraketu. A fierce encounter arose between those two renowned warriors, catching the attention of all on the battlefield. In the end, however, Drona invoked a celestial weapon that resembled blazing fire. Released with a meteor's speed, and piercing the Panchala prince, it deprived him of his life. Then four of Viraketu's brothers rushed at Drona to avenge his death. Drona very easily stupefied them and cut off their heads like one picking flowers from a tree.
Dhristadyumna could not tolerate the death of his step brothers. He rushed at Drona and struck him with many shafts. Deeply pierced, Drona fell to the floor of his chariot in a swoon. Taking the opportunity, Dhristadyumna descended from his chariot and rushed at him with sword in hand. He quickly ran to Drona's chariot desiring to sever his head. Drona regained consciousness as Dhristadyumna was approaching. Taking up his bow, he pierced him with short range arrows. Dhristadyumna was weakened and retreated to his own chariot to engage Drona in battle. In the end Drona killed his charioteer, and the horses, lacking a driver, ran uncontrolled over the battlefield.
Sanjaya continued relating the activities of the battle to the the blind King Dhritarastra. He said: O King, your son Duhshasana then assaulted Satyaki with the intention of killing him. He was surrounded by five hundred mighty chariot warriors who covered Satyaki's chariot with hundreds of arrows. Within a short span of time, Satyaki killed every heroic fighter that was supporting Duhshasana. Greatly enraged, Duhshasana pierced Satyaki with nine arrows and then again with three. Satyaki countered by killing the charioteer and horses of your son. He then cut off the wheels of his chariot and killed the soldiers protecting those wheels. Duhshasana quickly ascended the chariot of the King of the Trigartas and fled away. Satyaki did not endeavor to kill him remembering Bhima's oath.
Sanjaya continued: In the afternoon of that day, O King, a dreadful battle took place between Drona and the foremost Pandava heroes. The five Keykaya brothers headed by Vrihatkshatra attacked the preceptor Drona. Drona released fifteen arrows at the Kekaya Prince but they were shattered by Vrihatkshatra's arrows. Drona then invoked the Brahma weapon which issued from Drona's bow like lightning. However, Vrihatkshatra released a Brahma weapon of his own that baffled Drona's weapon. Drona, stretching his bow to its fullest extent, pierced Vrihatkshatra's armor. The Kekaya Prince was furious with Drona and pierced him with many shafts. He also killed his chariot driver. Dronacharya then killed Vrihatkshatra's horses, and with a single arrow, the preceptor pierced his heart, taking the prince's life.
Upon the death of the Vrihatkshatra, Dhristaketu, the son of Shisupala, came forward to fight with Drona. He had brought to Pandava's cause an akshauhini division of soldiers. After the Rajasuya sacrifice, when Shisupala had been killed by Lord Krishna, Dhristaketu was enthroned as King, and he became a subordinate ruler to the Pandavas. He was one of the seven commanders on the Pandava's side and was a great maharathi. He soon came upon Drona and lacerated him with many shafts. He then hit the horses and charioteer of the preceptor with flaming arrows. Smiling all the while, Drona quickly killed his four horses and with a single shaft severed his charioteer's head. He then pierced Dhristaketu with twenty five arrows. The King of the Chedis descended from his chariot and released a mace with all his strength. Drona countered that weapon by striking it with hundreds of arrows. The sounds of the colliding weapons echoed all over the battlefield. Dhristaketu then released an iron javelin and then a dart covered in gold. Drona cut up the javelin with five arrows and the dart with four. Having no mercy upon his enemy, Drona released a long shafted arrow that pierced Dhristaketu in the chest, causing him to fall to the ground mortally wounded. With the death of that great maharathi, the supporting soldiers fled in different directions.
There then came to fight with Drona the son of Jarasandha, Sahadeva. After Jarasandha's death by Bhima, Lord Krishna enthroned Sahadeva as King of Magadha. He became a subordinate King under Yudhisthira. When it came time for the Kurukshetra war, he brought to the Pandava's cause one akshauhini division, consisting of chariot fighters, calvary, elephant warriors, and infantry. Sahadeva was a respected fighter like his father, but unlike his father he was very affectionate toward the Pandavas. He rushed toward the preceptor Drona like a fly rushing towards a fire. He covered Drona with many arrows and uttered a loud roar. However, within a twinkling of an eye, Drona killed the son of Jarasandha within the sight of all bowmen. Drona then became like Yamaraja himself killing all who opposed him. He began to kill thousands of elephants, horses and men. The Chedis, the Panchalas, the Matsyas and the Shrinjayas then rushed at Drona, exclaiming, "Drona is slain! Drona is slain!" They fell upon him fighting with their greatest effort.
The son of Dhristadyumna, Ksatradharman, then came upon Dronacharya releasing his formidable weapons. He quickly cut off Drona's bow and pierced him in the chest with five arrows. Not minding those arrows, Drona picked up another bow and pierced Ksatradharman in the chest with a single arrow depriving him of his life. The great preceptor then made a mountain of heads around his chariot as the hosts of the Panchalas came forward to fight with him. Indeed, Drona roamed in the midst of the Pandava forces causing the annihilation of thousands upon thousands of men. Soon the battlefield became like a nightmare as if Drona had been appointed by Yamaraja himself to take away the lives of all living creatures.

Thus Ends the Seventh Chapter of the Drona Parva, Entitled, Satyaki Follows the Path of Arjuna.

Chapter Eight
Bhima Endeavors to Find Arjuna

After Satyaki had entered the Chakravyuha, Yudhisthira could no longer hear Satyaki's bow, and fearing that he might have met with some calamity, he decided to send Bhima into the Kaurava army to protect Satyaki. Finding the place where Bhima was slaughtering the Kaurava troops, Yudhisthira requested him, "O Bhima, I do not see Arjuna's banner, nor do I hear the Gandiva bow. Fearing for Arjuna's life, I have sent Satyaki into the Kaurava host. Now I can no longer hear Satyaki's bow or Arjuna's. I can only hear the Panchajanya conchshell and this leads me to believe that Arjuna has been slain, and Krishna is fighting with the Kauravas single handedly. I am in great fear that Yuyudhana (Satyaki) has also been swallowed in the Kuru ocean headed by Drona. Dispel my fears by going forward and protecting those two heroes who fight against great odds."
"I do not see any danger that can come to Krishna and Arjuna," Bhima replied. "However, reverently taking your command on my head, I will search out the place where those two heroes are releasing their arrows. After finding them in safety, I will return and inform you of their welfare." Bhimasena then ordered Dhristadyumna to protect the King in his absence and prepared to follow the path of Arjuna and Satyaki. He gave charity to the brahmanas, and the brahmanas gave their blessings for Bhima's victory. Bhima then prepared his chariot with all kinds of weapons and allowed his horses to rest. He put on a black coat of iron mail bedecked with golden design work. He appeared like a cloud charged with lightning.
When Bhima was ready to enter into the Kaurava army, he heard the loud sounds of Lord Krishna's Panchajanya conchshell. Hearing the blasts of that king of conches, Yudhisthira said to Bhima, "Undoubtedly Arjuna has fallen into distress, and Krishna, the bearer of the discus and mace, is battling with all the Kurus. Go quickly to the place where Dhananjaya is fighting."
Following his older brother's orders, Bhima sounded his conchshell and send up loud shouts, frightening Duryodhana's troops. He then set out against his enemy. His horses were able to travel at the velocity of wind, and they were guided by Vishoka. The son of the wind god began to stretch his bow to its full length causing destruction to the Kaurava's front line. He soon came upon Drona and showered him with arrows. Drona, with a desire to fight with Bhima, challenged him in the following words, "O Bhimasena, you will not be able to enter the Kaurava host, without vanquishing me in battle. Krishna and Arjuna have penetrated this formation with my permission only, but you will never succeed in doing so."
Hearing the challenge of his preceptor, Bhima said to him, "O worst of the brahmanas, I know that Arjuna has entered this great formation by the speed of his chariot. If he offered you worship, while passing, it was only to give you honor. However, I am not compassionate like Arjuna. Considering you our enemy, I will subjugate you in the presence of your assembled forces." Saying this much and whirling a mace in the air, he hurled it at Drona. To save his life, Drona stepped down from his chariot. That mace thrown with massive force, smashed the Preceptor's chariot and horses and entered into the earth. Drona quickly mounted another chariot and took up his position at the gateway of the formation.
Sanjaya continued: O King, Bhima entered the formation and came upon your sons headed by Duhshasana. Enraged, Duhshasana hurled a dart at Bhima, but Vrikodara cut it in two with his powerful arrows. Bhima then killed your sons Vrindaraka, Abhaya, Raudrakarman, Durvimochana, Vinda, Anuvinda, Suvarman and Sudarshana. He killed them like a tiger kills a herd of deer. Your other sons fled out of fear, but Bhima pursed them with great speed. He took up his mace and hurled it at them sending up a great roar. Overcome with fear, your sons fled away from that spot and the mace descended on your army killing many chariot fighters.
While Bhima was engaged in thinning the enemy ranks, Dronacharya again came to fight with Bhima. He killed hundreds of Bhima's supporting troops and also pierced Bhima with many arrows. Jumping down from his chariot with mace in hand, Bhima ran at his preceptor, his eyes red hot with anger. The second son of Kunti easily bore the deluge of arrows from Drona's bow, and reaching Drona's chariot, he picked it up by its shaft and smashed it to the ground, horses and all. Falling from the chariot, Drona mounted another and proceeded toward the gateway of the formation.
Bhima then proceeded against the huge army destroying it like a hurricane destroys trees. Indeed, Bhima resisted the Kaurava divisions like a mountain resists the ocean. He passed through the division of Kritavarman and the divisions of the Kambhojas and the Mlecchas. Seeing in the distance the chariots of Arjuna and Satyaki, Bhima sent up a loud roar that sounded like the rumble of clouds during the rainy season. Those sounds were heard by Lord Krishna and Arjuna as well as by Yudhisthira. The King could understand that Bhima had sighted Arjuna and Satyaki, and that they were fighting victoriously in battle.
Dhritarastra inquired: O Sanjaya, while the mighty armed Bhimasena was engaged in battle, who among our troops was brave enough to challenge him? I do not see the warrior, O Sanjaya, who could stand in front of the son of the Wind god as he wielded that terrible mace on the field of battle. I do not fear Arjuna or Krishna or Satyaki as much as I fear Bhima who appeared like a blazing fire. Tell me, O Sanjaya, who amongst our troops dared to fight with that mighty son of Pandu.
Sanjaya replied: While Bhima was uttering his mighty roars, Karna was unable to tolerate them. He rushed at Bhima stretching his bow to full length. A great duel then ensued in which thousands upon thousands of arrows were released by those two combatants. Smiling all the while, Bhima cut Karna's bowstring and then killed his charioteer and his horses. Karna descended from his chariot and got onto the chariot of his son Vrishasena. Bhima then roared loudly, and the sound was heard by all the Pandava warriors. Hearing the loud shouts of Bhima, Yudhisthira became enlivened and blew upon his conchshell bringing joy to the other Pandava troops.
With Karna's defeat, Duryodhana prodded Dronacharya with the following words, "O foremost brahmana, Arjuna, Bhima and Satyaki have succeeded in penetrating our formations, and they are now making their way toward Jayadratha. All the soldiers are asking how it is possible for these warriors to defeat you in battle. The destruction of my army is surely at hand. O great preceptor, Arjuna is coming nearer to Jayadratha, and you have promised him protection. What is our next course of action?"
Dronacharya replied, "As of yet only three great warriors have penetrated our formation. However, we have as much to fear from the Pandava army as from these three. Our greatest fear is from Arjuna since it is he who has vowed to slay Jayadratha. Our first duty in to protect Jayadratha from Arjuna's arrows. You should know that our defeat has come about by the deceitfulness of your gambling match. Those dice, which Shakuni threw in the great assembly hall, have now been taken by the Pandavas and turned into deadly arrows. The wager in today's play is the Sindhu Monarch, Jayadratha. There was never victory or defeat in that gambling match, but here at Kurukshetra there will be victory or defeat. Go quickly to Jayadratha and give him all protection. I will stay here and check the advancement of the Pandava army."
Thus commanded by the preceptor, Duryodhana went quickly to the aid of Jayadratha. As he was proceeding, he came upon Yudhamanyu and Uttamaujas, who previously protected Arjuna's chariot wheels. They were still trying to pierce the formation, and Duryodhana engaged both of them in battle. Duryodhana cut off Yudhamanyu's royal standard and also his bow. He also killed his horses and charioteer. Yudhamanyu ascended the chariot of his brother Uttamaujas, and together they managed to kill Duryodhana's horses as well as his charioteer. Greatly enraged, Duryodhana descended from his chariot and ran at both brothers with an upraised mace. Yudhamanyu and Uttamaujas quickly got down from the chariot while Duryodhana smashed it to pieces. Duryodhana was then picked up by Salya, the King of Madras, and Yudhamanyu and Uttamaujas, ascending other chariots, continued on their way to Arjuna.
Dhritarastra inquired: O Sanjaya, Once before Karna had been defeated by Bhimasena. How, therefore, could the Suta's son again come face to face with the son of Kunti. Now that Karna has been informed of his brotherhood with the Pandavas, has he now become compassionate upon them? O Sanjaya, you are expert in narrating events outside our vision. Tell me truly what happened when those two bulls among the kshatriyas again engaged in battle.
Sanjaya said: O monarch, not tolerating Bhima's victory, Karna came forward to engage in battle again. He covered the son of Kunti with arrows like a cloud covers a mountain with rain. He challenged Bhima with these words, "O Bhima, I did n't know that you knew how to fight. Why are you now proceeding into battle showing me your back? You want to make your way to Krishna and Arjuna, but first you must fight with me and defeat me in battle."
Enraged at Karna's words, Bhima turned on him and covered him with numerous arrows. He became like an angry cobra someone purposely stepped on. Both warriors began to release their mighty weapons trying to achieve the other's death. Both warriors began to look like porcupines as they released their weapons with lightning force. Finally Bhima cut Karna's bow, killed his horses and charioteer, and then pierced him in the chest with arrows as effulgent as the sun. Those arrows passed through Karna's body and entered into the earth. Afflicted like a trampled snake, Karna ascended another chariot and proceeded again toward the second son of Pandu.
When Bhima saw Karna again coming for battle, he covered him with thousands of arrows. Both were furious and released their selected weapons seeking to kill the other. In the end Bhima cut Karna's bow and killed his horses. Karna picked up a huge dart and threw it forcefully at Bhima. Bhima, however, shattered it with eight arrows. The second son of Kunti then killed Karna's charioteer and sent up a loud roar. Karna became confused by the shower of weapons and did not know what to do.
Seeing him in that state, Duryodhana ordered Durjaya, "Go, O Durjaya, and save Karna from certain death at the hands of Bhima." Responding to his brother's order, Durjaya came upon Bhima and pierced him with nine arrows, his charioteer with seven and his horses with eight. Rising up like a cobra, Bhima pierced him with ten arrows that entered his body and stuck out of his back. Becoming senseless, he fell to the ground deprived of life. Overcome with grief, Karna descended from his chariot and circumambulated Durjaya's dead body, weeping all the while. When Bhima had made Karna weaponless and carless, he covered him with arrows and made him look like a forested mountain.
Karna then quickly ascended another chariot and again began to fight with Bhima. The battle was fierce, but the son of the wind god again deprived him of his chariot by means of a mace. Fighting from the ground, Karna was able to check Bhima's advance as he came rushing forward. Duryodhana, seeing the situation, ordered his brother, Durmukha, "The son of Radha has been deprived of his chariot and is now fighting on foot in desperation with Bhima. Go quickly and take him on your chariot." Following the orders of the King, Durmukha quickly assaulted Bhima and covered him with many arrows. Bhima responded by rushing towards Durmukha and ignoring Karna. Bhima, stretching his bow to full length, released nine arrows that took Durmukha's life. All this happened as Duryodhana and Karna looked on. Fallen from his chariot, Durmukha lay on the ground writhing like a snake. With tears in his eyes, Karna circumambulated Durmukha and then ascended his chariot. That great adhiratha Bhima had now defeated Karna for the third time.
Sanjaya continued: O King, beholding Karna routed, five of your sons then rushed at Bhima to kill him. They were Durmarshana, Duhshaha, Durmada, Durdhara and Jaya. These five heroic sons surrounded Bhima and covered him with numerous arrows. Karna also came to their support. Bhima proceeded against Karna piercing him with arrows on all sides. In the presence of the Suta's son, Vrikodara killed those five sons. They fell from their chariots like trees falling upon the earth. With the fall of these five sons, five other of your sons whose names were Chitra, Upachitra, Charuchitra, Sarasan, Chitrayudha, and Chitravarman rushed at Bhima and surrounded him with their chariots. Although fighting to the best of their ability, they were no match for Bhima. The second son of Pandu pierced each of them with a single shaft and sent them to the abode of Yamaraja. With the death of these great heroes, Karna shed tears and recollected Vidura's words of wisdom.
As he was grieving for the loss of these dear friends, six other brothers of Duryodhana came forward to fight with Bhima. They were Satrunjaya, Satrusaha, Chitra, Chitrayudha, Dridha, Chitrasena and Vikarna. Seeing them coming, Bhima took out seven arrows furnished with wings of gold. Stretching his bow to full length, he pierced each of those heroes in the chest. Those arrows passed through their bodies and continued into the sky. Falling from their chariots, they were deprived of their lives. Bhima momentarily felt aggrieved for Vikarna's death for it was he who stood up in their defense at the gambling match in Hastinapura. It was he who said that Draupadi was not a slave. It was he who was always thinking of the Pandava's welfare. However, due to Bhima's vow, that great hero also met the fate of his brothers. Bhima had now killed thirty one of Duryodhana's brothers, and Duryodhana, overcome with lamentation, also recollected Vidura's words that were filled with wisdom.
Witnessing the death of all these friends, Karna rushed at Bhimasena to kill him. Another great battle ensued in which all of Bhima's weapons became exhausted. Karna was able to kill Bhima's horses and drive his charioteer from his chariot. When all of Bhima's bows had been broken, he picked up a dart and hurled it at Karna with full strength. The son of Radha then shattered the weapon with his forceful arrows. Desiring either victory or death, Bhima picked up a sword and shield. Karna quickly shattered the shield to pieces with five arrows. Enraged, Bhima threw the huge sword and broke Karna's bow. Karna quickly strung another bow and began to pierce Bhima as he stood in his chariot. Bhima jumped up into the air shouting loudly and ran at Karna to kill him. Karna slumped down to hide himself from the onrushing son of Pandu. Bhima tore off the royal flagstaff on Karna's chariot and waited for him to descend and fight according to kshatriya code. Karna, however, stayed on his chariot, and taking up his bow, began to pierce Bhima as he moved on foot. The son of Kunti was obliged to turn back because he had no weapons. He ran into the midst of many elephants that had been slain by Arjuna earlier. This impeded Karna's chariot which could not proceed further because those huge beasts were lying there in great number. Bhima then picked up one of the elephants and threw it at Karna's chariot. However, Karna cut the dead animal to pieces as it flew threw the air. Bhima picked up more elephants, horses, chariots and other objects and threw them with great force at Karna's chariot. The son of Radha then cut up those animals and objects as they came toward him. Bhima then thought of slaying Karna with his bare fists, but he remembered the vow that Arjuna had taken to slay the Suta's son. Karna then came near Bhima and touched him with the horn of his bow. Bhima quickly grabbed the bow and smashed it over Karna's head. Blood began to flow from Karna's head, and Karna was furious. "Beardless Eunuch! Ignorant fool and glutton!" Karna shouted at Bhima, "You are but a child, and your profession should be cooking. Or rather you should again go to the forest and live the life of a muni." Laughing loudly, Karna again yelled to him, "You may fight in battle with others but not with me. Go to Krishna and Arjuna for they will give you protection. Go to them like a child seeks his father."
Bhima also began laughing and scornfully said to the Suta's son, "O wicked person, I have repeatedly routed you, and I have forced you to run away from the battlefield. How can you indulge in such boastful words. You have defeated me only once, but still I have not run away. Even as I have slain the mighty Kichaka, I will also slay you if you stand in front of me for a while."
While Karna and Bhima were taunting each other, Lord Krishna and Arjuna appeared on the scene, and Arjuna began to pierce Karna with many arrows. This proved to be too much for Karna, and he fled from Bhima's presence. As Karna was running away, Arjuna took out a celestial weapon and empowered it with the force of a thunderbolt. He then released the weapon at Karna, but it was cut up in mid air by the weapons of Ashvatthama. Ashvatthama, fearing Arjuna, quickly entered a Kaurava division and hid himself among the elephants. Arjuna then began to engage the Kaurava army in combat slaughtering their ranks in thousands.

Thus Ends the Eighth Chapter of the Drona Parva, Entitled, Bhima Endeavors to Find Arjuna.

Chapter Nine
The Death of Jayadratha

Dhritarastra inquired: O Sanjaya, When the sun headed toward the western horizon, what did the mighty son of Pandu do, desiring to kill the ruler of the Sindhus, Jayadratha.
Sanjaya said: O King, when Partha and Krishna saw that Satyaki was making his way toward them, Krishna informed Arjuna, "O Partha, in the distance is the grandson of Sini, Satyaki. This disciple and good friend of yours has vanquished renowned chariot fighters in his endeavor to assist you. He has defeated the preceptor Drona and conquered the mighty Kritavarman. Certainly he has been sent by Yudhisthira to help subjugate the great maharathis ahead of us."
"O Keshava," Arjuna replied, "I am not happy that Satyaki has left the King unprotected. I will now have to worry about Yudhisthira as well as Satyaki. Here comes Bhurishravas to challenge Satyaki. The grandson of Sini appears to be tired, his weapons are exhausted, and his horses are also tired. On the other hand Bhurishravas has not yet engaged any opponent in battle, and his horses and supply of weapons are fresh. I do not know what will be the outcome of this duel."
Sanjaya continued: When Bhurishravas came within range of Satyaki, he uttered the following harsh words, "By good luck, you have come within my vision. Today, I will obtain the wish that my father has cherished for so many years. I will gladden King Duryodhana's heart by killing you in the presence of Krishna and Arjuna. After your death, I will wipe away the tearful eyes of the wives of whose husbands you have killed in battle."
"I have never been overwhelmed by fear in battle," Satyaki replied, "and you will not succeed in terrifying me. What is the use of such boastful words? You will have to accomplish what you have vowed. Hearing you foolish statements, I cannot contain my laughter. By killing you in the presence of all your followers, I will satisfy my preceptor Arjuna, and bring great joy to his heart."
Having said this much, Satyaki engaged in battle with the powerful son of Somadatta. They fought like two elephants, roaring and thirsting for victory. They covered each other with a deluge of arrows, looking for an opportunity to slay the other. Satyaki managed to kill Bhurishrava's horses and Somadatta's son also managed to kill Satyaki's horses. When each became carless, they took up swords and shields and opposed each other like two bulls fighting for the sake of a cow. They struck each other and made graceful revolutions, lacerating each other's arms, head and chest. Finally Bhurishravas struck Satyaki and knocked him to the ground. He picked him up by the hair and kicked him in the chest. He then raised his sword and was prepared to cut off Satyaki's head. Seeing this Lord Krishna said to Arjuna, "O Arjuna, behold, Bhurishravas has defeated Satyaki. Having come a long distance and overcome with exhaustion, Satyaki is about to be slain by the mighty Kuru warrior. Do not allow this to happen."
"The Kuru prince is dragging Satyaki by the hair" Arjuna replied, "and is about to slay him. To save Satyaki's life, I will stop Bhurishravas."
Having vowed Satyaki's safety, Arjuna pulled out a razor faced arrow and placed it on the Gandiva bow. As Bhurishravas raised his sword to kill Satyaki, Arjuna released his weapon, severing the arm that held the sword. Casting his wrathful glance upon Arjuna, Bhurishravas yelled at him, "O son of Kunti, you have performed a cowardly act in as much as while I was fighting with another, you have cut off my arm. What will you say about your defense in an assembly of mighty warriors. You are of royal descent and have been trained by the mighty preceptors Drona and Kripa. You have received instructions from Indra and Lord Shiva, so how is it that you have committed such a unscrupulous act. This unfair deed has been performed, undoubtedly, with Krishna's approval, since this is His relative who is about to be slain. The Vrishnis and the Andakas are certainly crooked by nature, and by their association, you have been influenced to preform coldhearted acts of cowardice."
Replying to Bhurishravas, Arjuna said, "Out of ignorance, O son of Somadatta, you are chastising Krishna and myself for an act that is not sinful in the least. Knowing the rules of warfare, I would never perform a immoral act on the field of battle. The kshatriyas fight in battle surrounded by their kinsmen and friends. These mighty warriors fight with the help of those who support them. Satyaki has engaged in battle, with me as his support, and it is my duty to protect him. If I had allowed Satyaki to be slain, then sin would have overcome me due to negligence. You wanted to kill Satyaki at a time when he was weakened due to battling single handedly with thousands of the Kuru host. Having come upon him in that state, you have easily defeated him. You should rebuke yourself since you did not take precaution for your own protection. Indeed, O hero, how would you have behaved towards one who was your own dependent?"
Thus chastised by Arjuna, the Kuru general, Bhurishravas, left Satyaki and sat down in yoga meditation to give up his body. He spread a seat of arrows with his left hand and sat down there intending to give up his mortal frame. All the warriors who witnessed his activities spoke highly of Somadatta's son, and they derided the action of Krishna and Arjuna. Not tolerating those critical words, Arjuna spoke loudly to all present, "Everyone here is acquainted with my great vow, that no one shall succeed in slaying anybody on the side of the Pandavas who is within the reach of my arrows. Remembering this, O Bhurishravas, you should not find fault with me. The fact that I have cut off your arm while you were combating Satyaki is not contrary to morality. What morality was there when my son Abhimanyu was unfairly defeated by six great warriors. He was carless and weaponless, but still you pierced him with your arrows." Not replying to Arjuna statements of truth, Bhurishravas sat in meditation determined to give up his life. Arjuna again spoke to him, "O son of Somadatta, you are a member of our family, and you are very dear to me. I love you as much as I do my own brothers. You may now attain that destination which is only obtainable by the meditation of great mystic yogis."
"O Bhurishravas," Lord Krishna said, "I am also pleased with you. You have constantly performed sacrifices and Agnihotras (fire sacrifices). You may now ascend to My spiritual abode that is free from the contamination of this material world. That destination is desired by the foremost heavenly god, Lord Brahma, and is the ultimate objective of life. When your soul leaves your body, my carrier Garuda will take you to the spiritual world."
Sanjaya continued: O King, when Satyaki had regained consciousness, he stood up and drew his sword, desiring to cut off Bhurishravas's head. Although all the warriors forbid him to do so, he raised his sword to kill the sinless son of Somadatta, who was sitting in meditation. Krishna, Arjuna, Bhima, Uttamaujas and Yudhamanyu also forbid Satyaki from performing this apparently mercenary act. While all the soldiers were calling out in disapproval, Satyaki cut off Bhurishravas's head who was preparing to enter the spiritual world. None of the warriors approved of Satyaki's act, and the devas, who were watching from the heavens, expressed their disapproval of the way the great Kuru warrior was slain.
Then the Kaurava heroes spoke amongst themselves, "This is actually no fault of the Vrishni hero for this is a predestined act. It has been decided by higher authorities that Bhurishravas be slain by Satyaki. There is no use passing judgement on whether it is wrong or right."
Satyaki then sharply chastised the Kaurava warriors, "All of you are sinful persons wearing the garb of righteous men. Where was your righteousness when Abhimanyu, while fighting on foot, was killed by seven great warriors. I have already taken a vow that any man who strikes me with his foot will be slain even if he be engaged in the practice of asceticism. That which is ordained by providence must happen."
Sanjaya continued: O King, after Satyaki had spoken these words, none of the warriors on either side said anything, but within their minds, they glorified the heroic son of Somadatta.
Dhritarastra inquired: Satyaki had defeated Drona, Karna and Kritavarman in battle. Having crossed the Kaurava ocean, how is it that the Vrishni hero had been thrown to the ground by the Kuru warrior Bhurishravas?
Sanjaya said: Hear from me, O King, how this predestined activity came about in the form of a benediction offered by Lord Shiva to the Kuru descendent Somadatta. In the Yadu race there was a great hero named Surasena. He had many sons out of which two, Sini and Vasudeva were very famous. During Devaki's Svayamvara ceremony, Sini abducted Devaki and vanquished all the Kings that opposed him. It so happened that Somadatta could not tolerate that action and challenged Sini to combat. A battle then ensued which lasted half a day, and in the end Sini was able to throw Somadatta to the ground and kick him with his foot. Sini kicked Somadatta in the chest in the presence of thousands of warriors. Out of compassion Sini let the Kuru hero live and sent him away with his life. Humiliated, Somadatta went to the forest and performed very severe austerities to solicit Lord Shiva. When the great Mahadeva was pleased with Somadatta, he appeared before him and asked him to take a benediction. Somadatta requested, "O lord, please give me the benediction of a son who can defeat Sini's son in combat and strike him with his foot in the midst of thousands of warriors." Lord Shiva granted the benediction, and as a result Bhurishravas took birth as Somadatta's son, and Satyaki took birth as the descendent of Sini. The Vrishni heroes can never be defeated in battle for their prowess exceeds all on earth. This has happened due to the benediction offered by Lord Shiva.
Dhritarastra inquired: O Sanjaya, after the great maharathi, Bhurishravas had been slain, what happened to Krishna and Arjuna as the sun began to set on the horizon.
Sanjaya replied: O descendent of Bharata, after the Kuru general Bhurishravas had ascended to the spiritual world, the mighty armed Arjuna spoke unto the Lord Vasudeva saying, "O Krishna, take me to the place where the King of the Sindus, Jayadratha, is positioned. The sun is about to set on the western horizon. Jayadratha is being protected by many heroic chariot fighters, and he will be difficult to kill. Urge the horses toward his chariot for I will defeat the Kuru host and kill Jayadratha."
Following the instructions of His devotee, Lord Krishna drove the celestial chariot of Arjuna towards the Suchimukha formation in which Jayadratha was carefully guarded. Seeing him coming, King Duryodhana urged Karna as follows, "O Karna, the time for battle has now come at last. Protect Jayadratha, and prevent Arjuna from fulfilling his vow. If Jayadratha can be protected, then Arjuna will have to enter fire, and with his death, victory will be in our grasp. With Arjuna's death, the other Pandavas will be slain easily, and then we can rule this world, with its oceans and islands, with a contented at heart. In this formation there is Ashvatthama, Kripa, Kritavarman, Duhshasana, Salya, yourself and myself. How then will it be possible for Arjuna to defeat us?"
"O King," Karna replied, "my body has been deeply pierced by Bhima's arrows, and every limb suffers with pain. However, I shall fight to my best ability for I have surrendered my life to you. As long as I shall fight, the heroic Dhananjaya will not be able to kill Jayadratha. Let all the forces witness the duel between myself and Vibhatsu. Regarding victory, that will depend on destiny."
As Karna and the King were talking, Arjuna penetrated the Kaurava host and began slaughtering the ranks in his effort to kill Jayadratha. The foot soldiers, the horsemen, the chariot fighters and those riding on elephants rushed at Arjuna to impede his progress. They were like moths entering fire as they came face to face with Arjuna's celestial weapons. Those who died appreciating the wonderful deeds of Lord Krishna and Arjuna were elevated to the Vaikuntha planetary system in the spiritual world. Those who saw, at the last moment of their lives, Lord Krishna with a bridal whip in His right hand and the reins in His left, moving swiftly across the battlefield, never returned to this material world. Those who meditated on the beautiful lotus like face of Lord Krishna with His black curling hair and dazzling jeweled crown bedecked with a peacock feather, never returned again to inhabit a mortal fram. The Lord appeared to be working hard as He drove the chariot of His devotee. There were beads of sweat on His brow and blood flowed from the arrow wounds on His transcendental body. This enhanced His beauty all the more. By driving Arjuna's chariot, the Supreme Personality of Godhead, Lord Krishna, was assuring the liberation of all who died in front of Him. Such was His causeless mercy.
Arjuna cut into the Kaurava army and caused a massacre of men. Rushing at Arjuna was Duryodhana, Karna, Vrishasena, Salya, Ashvatthama and Kripa. All those warriors were placed in front of Jayadratha for his protection. They released hundreds of arrows and covered the chariot of Krishna and Arjuna so that it could not be seen. However, Arjuna countered and pierced each of the great warriors with numerous shafts. Bhimasena and Satyaki were close behind assisting Arjuna in his fight with the great Kaurava warriors. Arjuna pierced Karna with a hundred arrows and caused blood to flow from each wound. Karna then released fifty arrows that pierced Phalguna and ten arrows that pierced Krishna. Greatly enraged, Arjuna cut up Karna's bow and penetrated his chest with nine arrows. He then took out a celestial weapon of solar radiance and released it at Karna. However, Ashvatthama shattered it in mid air as it came upon Karna with the speed of a meteor. Karna then took up another bow and began to rain upon Arjuna hundreds of arrows. Roaring like bulls, those two warriors filled the sky with their arrows. Arjuna then cut off the head of Karna's charioteer and caused his horses to run wild. Ashvatthama quickly appeared and took Karna upon his chariot, and they both continued fighting against Partha. Salya pierced Arjuna with thirty arrows and Kripa pierced Lord Krishna with twenty. Arjuna countered and pierced Salya with a hundred and Kripa with twenty. As the fighting was becoming more intense, Arjuna invoked the Varuna weapon causing panic striken fear to enter the hearts of Duryodhana's army. However, realizing their duty to protect Jayadratha, they all rushed at Arjuna with greater speed. The the cardinal directions were filled with weapons as the Kaurava army approached the son of Kunti. Foot soldiers released their javelins and battle axes. Some threw their maces, and others ran at Arjuna's chariot with upraised swords. However, all met with death as the son of Pandu shattered their weapons and severed their limbs from their body. The sound of the Gandiva bow exactly resembled the peal of thunder in a rain cloud, and Arjuna's arrows exactly resembled lightning bolts as they were released from the Gandiva bow. Arjuna then invoked the Aindra weapon, and from His bow came thousands upon thousands of arrows that were blazing with fire. Inspired with the force of a celestial weapon, those arrows took away the lives of thousands upon thousands of infantrymen, horsemen, and chariot fighters. Hundreds of huge elephants fell to the earth as the son of Kunti made his way toward Jayadratha.
The sun and the horizon were meeting together in the distance and that combination caused the sky to turn red. Krishna was driving Arjuna's chariot with greater speed, and finally Arjuna caught sight of Jayadratha. His flagstaff was marked with the sign of a boar. Arjuna quickly pierced him with sixty four arrows and sent up a loud shout. Not tolerating that action, Jayadratha flamed up with anger and pierced Arjuna with six arrows that resembled venomous serpents. He also pierced Lord Krishna with three arrows. The whole Kaurava army surrounded Arjuna and began to shower their weapons. Lord Krishna found that it was difficult driving the chariot through the mass of dead soldiers. All the great Kaurava warriors attacked Arjuna at once, but not minding them, he quickly severed the head of Jayadratha's charioteer and felled his standard with a single arrow.
The sun was now being devoured by the horizon and seeing the situation, Lord Krishna spoke to Arjuna, "Just see, O son of Kunti, how Jayadratha has been carefully protected by the six great warriors. Without vanquishing those six maharathis, you will never be able to kill Jayadratha. I shall, therefore, cover the radiant sun with My Own potencies so that it appears the sun has set. At that time Jayadratha will no longer guard himself closely. Taking this opportunity, you should cut off his head with your arrows. Do not be afraid of the darkness; it is simply a display of My internal potency to aid you in killing Jayadratha."
Then the Supreme Personality of Godhead covered the sun with his mighty potencies and it appeared as if the sun had set on the horizon. All the Kaurava warriors including Jayadratha turned their heads in excitement toward the sun's path. They now thought that Arjuna would now have to enter fire. While Jayadratha was looking at the setting sun, Lord Krishna ordered Arjuna, "Just see how the Sindhu King is looking at the setting sun. He is joyful and has cast off all fear of you. Take the opportunity and cut off his head with the weapon Lord Shiva has given you."
Lord Krishna then drove the chariot with great speed toward Jayadratha. Arjuna began to lacerate each of the great warriors and drove them away from protecting Jayadratha. They were all extremely puzzled about Arjuna's actions. Although they tried to impede his progress, they were driven away by the force of his weapons. The battlefield was thick with soldiers and Arjuna had to carve his way closer to Jayadratha. Arjuna then took out the Pashupati astra given to him by Lord Shiva. As he set it on his bow, Lord Krishna again advised him, "O Dhananjaya, quickly cut off the head of the sinful Jayadratha. However, do not let the head touch the ground. It is known that the father of Jayadratha, Vriddhakshetra, protected his son with a benediction saying that anyone who caused his son's head to fall to the ground would have his own head crack into a hundred pieces. Vriddhakshetra has retired to the forest for meditation. He is just near here at Samanta-panchaka. After cutting off Jayadratha's head, you should guide the arrow and the head to the lap of Jayadratha's father. Vriddhakshetra will then throw the head to the ground, causing his own death."
Following the orders of the Lord of the universe, Arjuna drew the string of his bow to full length and released that mighty Pashupati astra. It pierced the air like a lightning bolt and snatched the head of Jayadratha from his body. It continued on toward the Samanta-panchaka pilgrimage site. King Vriddhakshetra was engaged in offering his evening prayers, and suddenly he saw a severed head in his lap, a head with black hair and glittering earrings. He at once threw the head to the ground causing his own head to crack into many pieces. At this sight the devas were filled with wonder and began to applaud the prowess of Lord Krishna and Arjuna.
When Jayadratha had been slain, the darkness that had been created by Lord Krishna was removed, and again the sun was seen on the horizon. The Kauravas then realized that the darkness had been created by Lord Krishna's mystic power, and they could also understand that as long as the Supreme Lord rode on Arjuna's chariot there was no possibility of their victory. That day Arjuna annihilated seven akshauhini divisions of soldiers. In other words Arjuna himself killed approximately two million men on that fourteenth day of the battle. Those men seeing Lord Krishna on Arjuna's chariot attained liberation from the path of birth and death. They entered either the impersonal brahmajyoti or the eternal kingdom of God. Such was the mercy of Lord Krishna.
Lord Krishna then blew His conchshell, the Panchajanya and Arjuna blew his, the Devadatta. That sound filled the heavens in all directions and was heard by Yudhisthira who was many miles away. King Yudhisthira could understand that Jayadratha had been killed, and the whole Pandava army roared with joy.
Meanwhile Krishna sounded his conchshell on the Rishava note. This was the signal that Daruka should bring Lord Krishna's chariot. Daruka quickly appeared on the scene and waited for instructions from his worshipable Lord. "Take Satyaki on this chariot," Lord Krishna ordered, "and help him in his rivalry against Karna."
Daruka quickly went to the spot where Satyaki was engaged in combat. Satyaki ascended Lord Krishna's chariot and waited as Karna came rushing towards him. Karna was incensed that Jayadratha had been killed, and he wanted revenge. He attacked Satyaki and fought with all his prowess, but in the end his horses and his chariot driver were killed. To save him from death Ashvatthama, Salya and Vrishasena encircled Satyaki and covered him with a curtain of arrows. Karna then quickly ascended Duryodhana's chariot. Satyaki quickly defeated Ashvatthama, Salya and Vrishasena, but refrained from killing Duryodhana's brothers remembering Bhima's vow. Satyaki's expertise in combat was unequaled amongst the Kuru warriors. He had defeated Drona, Karna and killed Jalasandha and Bhurishravas. Everyone on the battlefield considered that after Lord Krishna and Arjuna there was only one great bowman and that was Satyaki. Together on that single day, Arjuna, Satyaki and Bhima had destroyed eight akshauhini division of troops.
Dhritarastra said: After Jayadratha's death what did the second son of Kunti, Bhima do, his chariot having been destroyed?
Sanjaya replied: O King, after Bhimasena had been made carless, Arjuna came to him. Bhimasena then related everything that Karna had said to him calling him a fool, glutton, etc. Enraged Arjuna went near Karna and spoke to him in a loud voice, "O wicked son of a Suta, you are puffed up with false pride. You have been defeated many times by Bhima, and now by Satyaki, and still you think yourself great. You have uttered harsh words against Bhima, and you cut the string of my son's bow while he wasn't looking. My son Abhimanyu was killed unfairly in battle by cowards like yourself. For these offences you will die in battle along with your relatives and friends. I take a vow that I will kill your son Vrishasena even while you are looking on. After his death, I will kill you, and I will watch as Duryodhana sheds tears of lamentation."
After Arjuna had vowed the death of Karna and his son, the sun completed its descent into the western horizon. At that time Lord Krishna spoke to Arjuna, "By good luck, O Phalguna, you have fulfilled your vow. Many great chariot fighters have been slain, and Jayadratha has met his end according to his destiny. No other warrior could have completed this vow."
Replying to Lord Krishna, Arjuna said, "Through Your grace, O Janardana, have I completed this vow. O my Lord, when the Pandavas have You for their master, then victory does not seem wonderful. Through Your grace, Yudhisthira will obtain victory over Dhritarastra's sons and obtain sovereignty of the entire earth. This is Your victory, my Lord, and all our prosperity is due to You. O Slayer of Madhu, please accept us as Your surrendered servants and maintain us as You see fit."
Sanjaya continued: After the two Krishnas had spoken to each other, they then made their way to Yudhisthira. Coming to the King's presence, Lord Krishna said, "O King, by good luck your younger brother has kept his vow. The Sindhu King has been slain and victory is now within your grasp."
Thus informed of Arjuna's victory by Lord Krishna, the King descended from his chariot with tearful eyes. He affectionately embraced Arjuna and Krishna and spoke to them, "By God's grace, I can behold you today, O Arjuna. By good luck, the sinful Jayadratha has been slain and your vow fulfilled." Turning to Lord Krishna, Yudhisthira said, "O Vasudeva, You are the master of the three worlds, and they who have You for their preceptor will never meet with defeat in their struggle for life. O Govinda, You are the Lord of the three worlds and the master of Indra. O mighty armed one, You are the creator of this cosmic manifestation, and You are the Supersoul in everyone's heart. The Vedic mantras sing Your glories. O Hrishikesha, those who take shelter in You will obtain the highest prosperity in this material world."
"My dear King Yudhisthira," Lord Krishna replied, "I regard the Kauravas and their kinsmen to be already dead. O Slayer of the enemy, one who has offended My devotees can never have happiness in this world. Kingdom, family and wealth will be lost to those who have done harm to My pure devotees." As Lord Krishna was speaking, Satyaki and Bhima also appeared, and the King out of affection embraced both of them and congratulated them on their victory. All the warriors on the Pandava's side became joyful, and once more set their heart on battle.
Dhritarastra said: O Sanjaya, after the King of the Sindhus had been killed, what did my sons do having failed to keep their vow?
Sanjaya replied: O king, upon the fall of Jayadratha, Duryodhana went to the preceptor Drona and said, "Behold, my teacher, the immense slaughter of Kings who have supported me in battle. The mighty bowman Jalasandha has been killed by Satyaki. Also Sudakshina and Alambusha lay on this Kurukshetra plain killed by the enemy's arrows. Alas, Somadatta's son has been killed as well as Jayadratha to whom you have promised protection. Seven akshauhini divisions of troops were slain by Arjuna alone on this fourteenth day. In the absence of so many of my friends and relatives, I have no need for life. Today, I should enter those regions where these renowned warriors have gone for my sake. O preceptor of Pandu's sons, grant your permission in this matter."
"O sinful wretch," Drona replied, "why do you pierce my ears with you shaft like words! I have repeatedly told you that Arjuna cannot be slain. Shikhandi, backed by Phalguna, has killed Bhishma. When this happened, I knew that the Bharata host was doomed to death. It is only a matter of time for all of us. This frightful carnage of men has come about because you did not listen to Vidura's wisdom. In the presence of six great maharathis, why was Jayadratha slain? It is more that just physical strength that will win this war; it is righteousness and devotion to God. The Pandavas have Lord Krishna, who is none other that the Supreme Personality of Godhead. Arjuna has Him for his chariot driver, and this being the case, Arjuna alone is sufficient to reduce this whole army to ashes. What hope, then, do you have for success? Coming towards me now are the Shrinjayas and the Panchalas. I will not rest from battle until they are slain. My son will help me. You should now go and protect the troops. Both the Kurus and the Pandavas are extremely angry and will fight into the night. Go and prepare for battle." While the two were talking, the Pandava divisions appeared for combat.

Thus Ends the Ninth Chapter of the Drona Parva, Entitled, The Death of Jayadratha.

Chapter Ten
The Death of Ghatotkacha

Dhritarastra inquired: O Sanjaya, after Jayadratha's demise, what did the Kaurava army do, being headed by the invincible Drona? Certainly Drona could not tolerate the fact that his vow had been violated. Please relate everything that happened during the night battle at Kurukshetra.
Sanjaya said: O King, the Kaurava army headed by Dronacharya could not accept their defeat at the hands of Partha. Reforming their divisions, they marched against the Pandavas. Even though darkness had set in, they fought fiercely slaying each others ranks and causing a great carnage. The Somakas assaulted Drona in the darkness of night with a desire to end his life. King Shivi was leading a division of troops, and he came upon the preceptor with the might of a tempest. King Shivi pierced Drona in the chest with thirty arrows, and also killed his chariot driver. Seeing the situation, King Duryodhana sent to the preceptor another chariot driver. Rushing against King Shivi, Drona killed his four horses and then severed his head. Highly enraged, Drona then began to consume the Somaka's ranks with his celestial weapons.
The son of the Kalinga King supported by Kalinga warriors rushed at Bhimasena. Bhima had earlier killed his father, and the son, overcome with anger, sought Bhima's death. However, not tolerating this impudence, Bhima ran to his chariot and leaped into it. He raised the King's son with his hands and killed him with one blow of his fist. Kalinga's son fell to the earth, having all of his bones broken. After this Bhima proceeded to the chariot of Druva, the brother of the slain prince. He dragged him from his chariot, roaring all the while. He killed him with the repeated blows from his fist. Bhima then rushed at the chariot of Jayarata, and with one slap from his palm, he killed that mighty Kalinga hero. This was all done within Karna's sight. The son of Radha, not tolerating Bhima's prowess, took up a dart and threw it with all his might. Bhima caught the dart in his hand and threw it back at Karna, blazing like a meteor. However, Shakuni shattered it to pieces with his arrows.
Ascending his chariot, Bhima challenged the Kaurava warriors thirsting for battle. He came upon Duryodhana's brother, Durmada and killed his horses and charioteer. Durmada then ascended the chariot of his brother Dushkarna, and together they assaulted Bhima. In the very sight of Karna, Duryodhana, Somadatta, Bahlika and Ashvatthama, Bhima stomped on their chariot and smashed it into the ground. He then crushed those two brothers with his powerful fists. Indeed, there was no bone in their body that was not broken. Seeing Bhima's gruesome appearance, all Kuru warriors fled that spot.
The battle became fierce on both sides. It was as if Kurukshetra had become the domain of Yamaraja himself. Ghatotkacha, surrounded by an akshauhini division of Rakshasas, attacked Ashvatthama, imploring the illusions of mystic power. The son of Ghatotkacha was Anjanaparvan, and there arose a fierce duel between him and Drona's son. In the end Ashvatthama made him carless, and descending from his chariot, Anjanaparvan took up a scimitar and threw it at Ashvatthama. The son of Drona shattered it in mid air. Furious, the son of Ghatotkacha released a mace with full potency. Ashvatthama also cut up that weapon to pieces. Anjanaparvan then ascended into the sky, and by his Rakshasa illusion began to rain trees upon Drona's son. However, Ashvatthama killed him with his arrows as he fell to the earth.
Intensely angry, Ghatotkacha assaulted Ashvatthama surrounded by his akshauhini division of soldiers. All those distinguished warriors released their weapons at Ashvatthama's chariot. The sky was filled with arrows, javelins, darts, maces, battle axes and swords. Seeing that mass of weapons coming toward him, Drona's son invoked his celestial weapons, decimating them all. Ghatotkacha then released a celestial mace at Ashvatthama. Drona's son descended from his chariot and caught the weapon as it came upon him. Ashvatthama then released that weapon with full force, and coursing through the air it smashed Ghatotkacha's chariot. Bhima's son, unscathed, ascended Dhristadyumna's chariot and continued fighting with Drona's son. Taking out one of his celestial weapons, Ashvatthama slew one hundred thousand Rakshasa warriors as they assaulted him. With hundreds and thousands of arrows blazing through the sky, Ashvatthama reduced the size of that akshauhini division to nothing. With the massacre of that Rakshasa division, Ghatotkacha became enraged and fought with greater intensity.
Ashvatthama then killed one of King Drupada's sons, Suratha, as well as his brother Satrunjaya. He then killed the ten sons of King Kuntibhoja. Taking from his quiver an arrow that resembled the rod of death, Drona's son released it at the Ghatotkacha's chest. Passing through his chest, that arrow entered into the earth. Bhima's son then fell to the floor of Dhristadyumna's chariot, and fearing him dead, Dhristadyumna took him from the battlefield.
Sanjaya continued: O King, after Bhurishravas's death, his father Somadatta was looking for the opportunity to kill Satyaki. He came upon him in the dead of night, and they began to harass each other with their deadly weapons. Somadatta spoke to Satyaki, "Why, O Satyaki, have you taken to the practice of thieves. Why have you taken the life of my son who had given up his weapons. You are reputed to be a great chariot fighter, but today I shall cut off your head with my winged arrows."
"Stay in battle for a while" Satyaki replied, "and feel the pain caused by my weapons. I have already killed two of your sons and today, I will also kill you along with all of your kinsmen." The two mighty warriors then fought on releasing their lethal weapons. Bhima joined in the fight and released a wooden mallet at the Somadatta's head. Satyaki also released an arrow that blazed through the sky like lightning. Both weapons hit Somadatta at the same time, causing him to fall into a deadly swoon.
Beholding his son fallen in battle, Bahlika, the son of Pratipa and brother of Maharaja Shantanu, challenged Satyaki releasing his mighty weapons. Bahlika also released a dart at Bhima, causing him to fall unconscious to the floor of his chariot. Coming to his senses, Bhima took up a mace and hurled it at his grand uncle. That mace snatched off Bahlika's head and then entered the earth. The great grandsire of the Kuru dynasty then fell to the ground like a tree struck by lightning.
Sanjaya continued speaking to King Dhritarastra: Overcome with anger at this action, ten of your sons, O King, rushed at Bhima to kill him. Their names were Nagadatta, Dridharatha, Viravahu, Ayobhuja, Dridha, Suhasta, Viragas, Pramatha, and Ugrayayin. They challenged Bhima and surrounded him with their chariots. With ten arrows, Bhima quickly dispatched them to Yamaraja's abode. Bhima then killed a brother of Karna named Vrikaratha and five brothers of Shakuni named Gavaksha, Sarabha, Bibhu, Subhaga and Bhanudatta.
Seeing the Pandavas slaughtering the Kaurava host, Duryodhana requested Karna, "O Karna, our warriors are encircled on all sides by the Pandavas. O my friend, go now and save them from certain annihilation. The Pandavas are roaring with victory and penetrating our ranks. Smash their pride with your forceful arrows."
"Be cheerful, O descendent of Bharata." Karna replied. "Even if the great Indra were to come himself, still I would slay the Pandavas. I will kill Arjuna with Indra's shakti weapon and give you world sovereignty. While I am alive, O Kaurava, you will not have to indulge in any kind of lamentation."
Sanjaya continued: While Karna was uttering these boastful words, Kripacharya addressed the Suta's son, "If words alone, O Karna, could lead to victory, then certainly this army would be well protected. You are always boasting your glories, but we have not yet seen an exhibition of your prowess. Many times have we seen you encounter the sons of Pandu, and each time you have been defeated. While Duryodhana was being taken away by the Gandharvas in the Dvaitavana forest, who was the first to run away? Outside of Virata's city, the Kauravas united together and took away the cows. However, we were all vanquished by the mighty armed son of Kunti. I do not think that you are a fit match for any one of the Pandavas. Brave men never indulge in boasting, but prove their prowess on the field of battle. You are always building palaces in the air that are torn to pieces by the divine sons of Kunti."
"I will vanquish Arjuna," Karna replied, "with the dart given to me by Indra, the king of heaven. Upon Arjuna's death, the other Pandavas will be easily defeated. This earth will then become the sole property of the Kuru dynasty. Knowing all this, I speak with confidence about my prowess. As for yourself, you are a brahmana by birth and have now grown old. You are unskilled in battle, and your main fault is that you seek the Pandava's protection. O son of Saradwat, if you speak to me again in these words, I will cut out your tongue. Many great warriors headed by Bhishma have fallen in this battle, but all of these are greater than the Pandavas. It is, therefore, destiny that is defeating us and not the Pandavas. O lowest of men, I will continue to fight to my best ability, and in the end you will see Kunti's sons slain by my arrows."
Sanjaya continued: O Monarch, after hearing Karna's harsh words, Ashvatthama drew his scimitar and rushed at Karna to kill him. Duryodhana quickly seized Drona's son before he could harm Karna. Duryodhana then said, "O Ashvatthama, anger is never the sign of a brahmana. O sinless one, do not be angry with Karna who is trying to enliven us. Forgive him, and together let us engage in battle with the Pandava force." Suppressing their anger, both Kripa and Ashvatthama forgave Karna, but in their hearts they knew that the pride of the Suta's son would be vanquished when he met Arjuna face to face.
Thus forgiving each other and uniting in combat, those great maharathis began to grind the ranks of the Pandava host. When Karna came upon Arjuna, he assaulted him with full force. Those two warriors, who were actually brothers, began to cover each other with their mighty weapons. In the end, however, Arjuna smashed his chariot and horses and also killed his chariot driver. Karna was then taken upon the chariot of Kripa, and thus the vanity of that boastful person was smashed by Arjuna's weapons.
Satyaki then came upon Bahlika's son, Somadatta. Those two great heroes again fought desiring each others death. With the death of Somadatta's sons, Sala and Bhurishravas, Somadatta was always looking for the opportunity to fight with Satyaki. He pierced Satyaki with ten arrows and sent up a loud roar. Satyaki quickly cut off his bow and killed his horses. He then released an arrow of fiery effulgence that was as sharp as a razor. Falling upon the chest of the Kuru general, it deprived him of life. He fell from his chariot like a demigod falls to earth after the exhaustion of his pious activities. With this action the troops that were supporting him fled out of fear. The last son of Somadatta named Bhuri rushed at Satyaki intending to avenge his father's death. He fought with Satyaki for some time but in the end he was killed by a dart that pierced his chest.
In the darkness of night, the two armies ground each other in a war of attrition. When the darkness was so dense that no one could tell which side the other was on, Duryodhana ordered that the soldiers carry torches. Very soon the whole Kaurava army was seen under the light of these torches and lamps. The Pandava army also took up torches and lamps, and the fighting continued on. The celestial demigods using their mystic power created light in the heavens, and indeed, the battlefield of Kurukshetra looked wonderful.
Sahadeva encountered Karna and a fierce battle took place. Karna remembered his promise to his real mother Kunti, and for some time he played with Sahadeva as a cat plays with a mouse. The valiant son of Madri pierced Karna with twenty arrows. However, Karna quickly killed Sahadeva horses and charioteer. Descending from his chariot, Sahadeva took up a sword and shield and ran at Karna. The son of Radha shattered the effulgent sword and shield that were protecting the powerful son of Madri. Sahadeva then released a mace, but it was cut into fragments by Karna's arrows. Sahadeva then released with full force an effulgent golden dart. When that weapon was also baffled, Sahadeva hurled at his elder brother chariot wheels, limbs of elephants, dead horses and dead human bodies. All these, however, were cut to pieces by Karna's arrows. Having no weapons, Sahadeva retreated from battle. He was followed by Karna who touched him with the horn of his bow saying, "Do not fight in battle those who are superior to you. O son of Madri, fight with those who are your equals." Laughing all the while, Karna proceeded against the Panchalas, granting life to Sahadeva whom he could have killed if he desired.
Karna then began to consume the Pandava divisions with his celestial weapons. Men, slaughtered in thousands, littered the battle field creating a river of blood. Seeing the destruction of his troops, Yudhisthira went to Arjuna and informed him, "Just see the mighty bowman, Karna, stationed in the distance like Rudra himself. I cannot tolerate the wails of our troops. Go, O Phalguna, and do what is necessary for slaying the Suta's son, thus fulfilling your vow."
Hearing this order, Arjuna spoke to Hrishikesha, "Yudhisthira is afraid for the safety of the army. Karna appears like Yamaraja, who engages in the destruction of all living beings. O tiger of the Vrishni race, proceed, therefore, to the place where Karna is releasing his arrows. O slayer of Madhu, I will either slay him, or he will slay me."
"O son of Kunti," Lord Krishna replied, "I can see Karna covering the battlefield like a heavenly warrior. I do not think that the time is right for you to engage in a mighty duel. As long as he has Indra's Shakti weapon, it will be difficult to defeat him. Let Ghatotkacha challenge Karna. He is endowed with mystic powers and is a suitable combatant to fight against Radha's son."
Arjuna then called for Ghatotkacha and soon Bhima's son appeared. Lord Krishna requested him in these words, "Listen, O Ghatotkacha, to my order. You must now become the boat to save the Pandavas from the wrathful storms of Karna. Just near here the Suta's son is killing our troops in thousands. Go and quickly stop him from devouring our men."
"I am as much a match for Karna as I am for Drona," Ghatotkacha replied. "I will fight with Karna in such a way that the subject of this battle will be spoken of until the end of creation. Tonight I will spare none, even those that ask for mercy will receive none." Saying this much, Ghatotkacha headed into battle.
The son of Bhima had a copper face and a huge form. His belly was sunken and the hair on his body pointed upwards. The top of his head was green, and his ears were like arrows. His tongue was very long, and his mouth extended from ear to ear. His teeth were long and sharp, and his nose was thick. On his head he wore a beautiful crown arching over the top of his forehead. His earrings were bright, and he wore garlands of flowers mixed with gold. Opening his mouth wide and roaring loudly, he proceeded against Karna.
When both warriors met a fierce duel ensued. Both were expert in weapons, and both were highly provoked. They fought like two angry elephants over a she elephant in heat. Karna had to resort to his celestial weapons, and Ghatotkacha had to resort to his Rakshasa illusions. Ghatotkacha was surrounded by man eating Rakshasas of fierce proportions. There were thousands of them, and because it was night time, they became more powerful. They all rushed at Karna releasing a thick shower of stones and rocks. The supporting soldiers of Karna fled out of fear, and only Karna stood releasing his celestial weapons trying to destroy that illusion. Beholding the illusion destroyed by Karna, Ghatotkacha took up an effulgent chakra and released it with great force. That weapon, blazing through the sky, was then shattered by Karna's arrows. Greatly angered, Karna killed Ghatotkacha's horses and smashed his chariot. He then pierced Bhima's son with so many arrows that there was not two fingers breadth of space where there was not an arrow.
Roaring loudly, Ghatotkacha caused thousands upon thousands of arrows to fall from the sky. He himself then produced many heads that began to devour Karna's celestial weapons. At one point Bhima's son was seen lying on the battlefield as if dead, and at another time, he was seen assuming many hideous forms the size of mountains. He was then seen assuming a small form and piercing the earth. In the next moment, he was seen riding on a golden chariot wandering through the earth and sky. He came near Karna and said, "Stand before me for a while, O Suta's son. I will satisfy your desire for battle, and I will today feast on your flesh." Saying this much, the fierce Rakshasa rose up into the sky roaring with laughter. By his mystic power he produced a mountain, and from that mountain fell swords, lances, stones and boulders. Upon seeing that mountain in the heavens, Karna was not agitated in the least, but invoked a celestial weapon that destroyed the mystic illusion. Ghatotkacha then produced a huge rain cloud, and from that cloud fell stones, trees and lightning bolts. Karna invoked the Vayavya weapon that dispersed the huge cloud. By the mystic power of Bhima's son, Rakshasas were seen everywhere. Some were riding on elephants, some on chariots and some on horses. They filled the earth as well as the sky, and to any ordinary person, they would have caused great fear. Ghatotkacha then released an Anjalika weapon that shattered the strong bow of Karna. Taking up another bow, Karna destroyed the mystic illusion that was surrounding him. Ghatotkacha then took up an Asani weapon that was given to him by Rudra. The celestial weapon had eight chakras revolving on it and was the deadliest weapon. Descending from his chariot, the son of Bhima released it at Karna. However, Karna descended from his chariot and caught the weapon as it came to him. He then hurled it back at Ghatotkacha destroying his chariot and mules. Karna then pierced Ghatotkacha upon which the son of Bhima disappeared from sight like smoke rising into the sky. There then appeared on the battlefield lions, tigers, hyenas, snakes with fiery tongues, and birds with iron beaks. Wolves, leopards and many other animals endowed with hideous faces also appeared. They all screamed fiercely and approached Karna to devour him. However, the Suta's son pierced those animals, and then destroyed the mystic illusion with his mantra weapons.
At this time a Rakshasa named Alayudha came to the side of the Kauravas. His kinsmen had been Baka, Kirmira and Hidimva. He came to Kaurava's side hoping to engage Bhima in single combat and kill him. He was accompanied by numerous fierce Rakshasas, and they were all eager for battle. Duryodhana welcomed the Rakshasa Alayudha and requested him, "Just near here, Radha's son is engaged with the son of Bhima, Ghatotkacha. Go there and assist Karna so that the mighty Rakshasa will not kill him."
Abiding by Duryodhana's orders, the Rakshasa went into battle with Bhima's son. Suddenly Bhima appeared on the scene and supported his son in the fight against Alayudha. Alayudha, seeing Bhima present before him, left his fight with Ghatotkacha and rushed at Bhima releasing his mighty arrows. Bhima, stretching his bow to full length, released arrows the were as forceful as lightning. Alayudha cut up some of those arrows with his own, and others he caught in his hand. Bhima then threw a mace at the Rakshasa, but Alayudha released his own, and the two collided causing a great sound that made the very earth tremble. The Rakshasa Alayudha then killed Bhima's horses and caused him to descend from his chariot. Upon seeing this, Lord Krishna told Arjuna, "Let us go immediately to where these Rakshasas are harassing our army. It is night time, and they are fighting fiercely. Just see, Alayudha has made Bhima carless, and now Bhima is fighting on foot. Immediately send Ghatotkacha to fight with him." Following the instructions of his Lord and master, Arjuna ordered Ghatotkacha to engage Alayudha in battle.
Bhima's son then gave up his fight with Karna and attacked the brother of Baka. They fought with each other using mystic illusions and other weapons. They assaulted each other with arrows, swords, maces and lances, roaring all the while. They struck each other with their strong fists and pulled each other by the hair. Blood was flowing from both Rakshasas, and when they hit each other, blood splattered in all directions. Finally Ghatotkacha picked up Alayudha and dashed him on the ground. Taking out a large sword, he severed his head from his body. Rushing to the place where Duryodhana was, Bhima's son placed the severed head on his chariot saying, "No one should visit the King without bringing some present." Laughing loudly and opening his mouth from ear to ear, the mighty Rakshasa returned to his own chariot. Overcome with fear, the Kaurava army ran in all directions.
Ghatotkacha then engaged Karna in battle and began to shower him with his mystical powers. When Bhima's son found that he could not conquer Karna, he invoked into existence a highly powerful weapon. With that weapon, he killed the horses and charioteer of Karna. He then disappeared from sight. All thought that Karna would now be slain. To protect his life, Karna began to cover the sky with his celestial weapons. For a moment there was nothing but silence. Looking in all directions, Karna could not perceive where Ghatotkacha was. Suddenly in the sky appeared a huge red cloud spitting fire and blazing meteors. The huge cloud began to thunder shaking the whole earth. Fiery weapons were pouring out of the cloud heading in Karna's direction. Karna released his heavenly astras, but none could destroy the illusion produced by Ghatotkacha. Those blazing weapons fell upon the Kaurava army killing them in thousands. Screams of horror were heard from the troops as those blazing weapons descended from the sky upon the foremost Kaurava leaders. Rakshasas with horrendous forms, as well as man eating animals, came out of that cloud and began to devour the Kaurava troops. Indeed, from that cloud fell axes, lances, stones, boulders, maces and fiery chakras. All the weapons were blazing with fire and fell upon the Kaurava warriors piercing their bodies and severing their limbs. Suddenly the troops were overcome with panic and fled the battlefield screaming, "Run away! run away! All is lost! The demigods are slaying us for the Pandava's sake!"
Only Karna stood his ground contending with the mystic illusion. Then, with a huge mace equipped with chakras, Ghatotkacha killed Karna's four horses. Jumping down from his chariot and looking into the sky, Karna did not know what to do. The Kaurava warriors pleaded with the Suta's son, "O Karna, kill the Rakshasa soon before he destroys the whole army. Use your Shakti weapon given to you by Indra, the King of Heaven. This mystic illusion is not sparing even those running away from battle, or those who have no weapons. Without Arjuna this whole army is about to be destroyed."
Reflecting for a moment on the circumstances at hand, Karna decided to use his Shakti weapon. Picking it up from his chariot, he glanced upon it and remembered how it was given to him by Indra years before. He had exchanged it for his natural golden armor and earrings. It was meant to kill Arjuna. Not finding any other way to save the army from extermination, Karna picked up that dart and readied himself to release it. It could only be used once, and after being released, it would again return to Indra. Karna then released the mighty weapon in the direction of the mystic illusion. Fierce winds began to blow, and all creatures in the sky were overcome with intense fear. That dart soared through the sky, and piercing the mystic illusion, it struck Ghatotkacha in the chest depriving him of his life. While dying from the force of that weapon, Ghatotkacha wanted to do one last good deed for the Pandavas. By his mystic power, he increased his size to a gigantic form, and falling from the sky, he crushed a complete akshauhini division of troops.
The Kaurava army became joyous and approached the Suta's son to worship him. The Pandavas were overwhelmed with grief to see the gigantic dead form of Ghatotkacha. Bhima lamented the death of his son. Only Lord Krishna was joyous on the occasion. He uttered loud sounds of happiness and embraced Arjuna with great affection. Seeing this manifestation of happiness on the death of one of their distinguished heroes, Arjuna curiously inquired, "O Achyuta, you are showing signs of joy when the time is not appropriate. It is a time for lamentation over the death of one of our dearest nephews. Please tell me why you have lost your gravity on the death of a mighty hero."
"Listen to Me, O Dhananjaya!" Lord Vasudeva replied. "I know that Karna can now be killed, because he no longer has possession of that celestial dart. There is not a man on earth that could stand before Karna with that dart in his possession. Even with My Sudarshana discus, I could not defeat Karna with his Shakti weapon. Now that he is deprived of that dart, you, and only you, can kill him. When you approach him in battle and his chariot wheels become stuck in the mud, overcome by the brahmana's curse, then you will be able to slay him. I have, before this battle, caused the annihilation of many demoniac rulers. I have caused the death of Jarasandha, Shishupala, and Ekalavya, the ruler of the Nishadas. These Kings would have certainly joined the Kauravas and would have been difficult to conquer. Jarasandha was killed by Bhima, and I severed Shishupala's head in the Rajasuya sacrifice at Indraprastha. I have also killed Ekalavya who could not be slain by the demigods and asuras combined. I have also caused the death of Ghatotkacha by means of Karna's Shakti weapon. Out of affection for you, I did not slay him before. Being a Rakshasa, he was inimical to the brahmanas and Vaishnavas. If Karna had not slain him, then I would have killed him with My own weapons. Those who destroy religious principles will be killed, either by Myself or through My different energies. Do not be anxious about Karna's death; it will take place. Bhima will also fulfill his vow to kill Duryodhana."
After Ghatotkacha's death, Yudhisthira sat down on his chariot overcome with grief. In that condition, Lord Krishna consoled him, "O son of Kunti, do not grieve in this way. Such lamentation does not become one of high birth. Rise up, O King and fight. If the enemy sees you in this condition, then they will surely attain victory."
Yudhisthira replied, "O son of Devaki, when we were living in the forest Ghatotkacha came to us and rendered many services. While Arjuna was away in the heavenly planets, Ghatotkacha stayed with us for our protection. When we traveled great distances, he used to carry Draupadi upon his back and relieve her from fatigue. My affection for Ghatotkacha is twice what I feel for Sahadeva. I was dear to him, and he was dear to me. For offending Arjuna, the Sindhu King was slain, and for offending me, I will slay that sinful Karna. This act alone will console my grief."
Having spoken these words, Yudhisthira rushed against Karna with an anger like Yamaraja himself. While Yudhisthira was rushing into battle, Vyasadeva appeared and stopped him from any further action. He spoke to him affectionately, "By good luck, O Yudhisthira, Karna has used his Shakti weapon in battle. If this had not happened, then Arjuna would have been surely killed. How then would you have grieved? It is for your benefit that the Rakshasa has been slain. Do not lament, O son of Kunti. Death is the end to all creatures in this world. Ghatotkacha has attained the spiritual world and, and he has attained great fame in battle. On the fifth day from today, this entire earth will be yours. With a cheerful heart, unite with your brothers and defeat your enemies." Saying this much, Vyasadeva disappeared from sight.

Thus Ends the Tenth Chapter of the Drona Parva, Entitled, The Death of Ghatotkacha.

Chapter Ten
The Fifthteenth Day at Kurukshetra;
The Fall of the Preceptor, Drona

After Ghatotkacha's death in the middle of the night, the warriors on both sides fought on desiring victory. When the battle approached midnight, many warriors fell asleep where they were fighting. Some fell asleep while riding their elephants, while others fell asleep in their chariots. The horsemen fell asleep on their horses, and the infantry men fell asleep on the ground. Other warriors who were still awake began to slay those who had fallen unconscious due to fatigue. Seeing the situation, Vibatsu (Arjuna) ordered the troops on both sides, "All the heroic soldiers are exhausted and overcome with sleep. Therefore, take rest. When the moon appears toward the end of night, you may again rise and fight." Hearing these pleasing words, the Kauravas and Pandavas laid down for a few hours rest. Indeed, they all praised Arjuna for his compassion. Laying aside their weapons, they fell into the slumber of sleep. Complete silence overcame the battlefield as those brave soldiers forgot the fatigue of battle. A sweet breeze blew giving solace to those gallant heroes who had fought for so long.
Sanjaya continued: O King, After a couple of hours had passed, the moon appeared on the horizon casting its rays in all directions. Illuminating the battlefield, that lunar disc revealed the sleeping soldiers overcome with battle fatigue. The darkness that had protected the soldiers for some time was now dissipated by the effulgence of the full moon. The soldiers awoke and again readied themselves for battle. Desiring to enter the spiritual world, they faced each other with upraised weapons.
At this time the wicked King Duryodhana approached Drona and rebuked him, "No mercy should be shown to those who are still resting from the fatigue of battle. The rested Pandavas have now become stronger due to the energy received from sleep. You, O preceptor, are protecting the Pandavas and want them to prosper. All the celestial weapons including the Brahmastra are known to you. I request you to use these weapons to destroy the Pandava army. Indeed, even the heavenly gods will not be able to defeat you as you invoke your superhuman astras. The Pandavas are certainly afraid of you. However, your affection for them prevents you from fighting to your best ability."
Sanjaya continued: Thus chastised by his student, Drona felt anger in his heart. He spoke to Duryodhana, "Although I am old, O Duryodhana, I am fighting to my utmost ability. These soldiers do not know how to defend themselves against celestial weapons. If I use them to slay large numbers of men, where will be the merit? If, from a desire to gain sovereignty, I slaughter defenseless soldiers, where will be my peace of mind? However, I am forced to follow your orders, but after slaying the host of Panchalas, I will throw down my armor and give up this mortal body. Do you really think Arjuna has been overcome with battle fatigue? Do not be so stupid as to think that his energy is limited. That third son of Kunti has defeated Indra in battle as well as the Gandharvas in the Dvaitavana forest. He has killed sixty thousand Nivitakavachas who could not be slain by the devas united. How then can human beings overcome him? O monarch, you have already seen how Arjuna has destroyed half your army. Where is your intelligence?"
To these words of wisdom, Duryodhana replied, "Myself, Karna, Duhshasana and Shakuni shall take half the army and assaulting Krishna and Arjuna, we will slay them in battle. You may head up the other half and achieve your vow by slaughtering the Panchala warriors." Laughing at Duryodhana's immaturity, Drona said, "Blessings to you, O foremost of the fools! What kshatriya is there who would face one who is invincible in battle. Arjuna cannot be defeated, and even the heavenly gods have not been able to impede his progress. Only persons, who are destined to die, speak as you are speaking. You are sinful, arrogant, cruel, conceited and possess little wisdom. Just before you stands Arjuna. Go, now, along with Karna, Duhshasana and Shakuni. Being scorched by Phalguna's arrows, you will come running to me for assistance. Do not flee the battlefield, but fight to your best ability. Since I am not pleasing to you, you make take the task into your own hands."
With these words, the battle commenced and those brave warriors fought on desiring to enter the spiritual kingdom. When the end of the night came, the solar orb appeared on the horizon diminishing the splendor of the moon. All the soldiers descended from their chariots, horses and elephants and offered obeisances and prayers to the sun god as he made his appearance on the eastern horizon.
With the appearance of the sun, the warriors on both sides began to engage in combat. Taking half of the army, Drona began to grind the enemy ranks with his celestial weapons. The Preceptor then came upon Drupada and Virata. Those two Pandava generals began to release their selected weapons against their arch enemy, the son of Bharadvaja. Causing their weapons to be ineffectual, Drona cut off the bows of both Drupada and Virata. Enraged, Virata threw ten lances at Drona and sent up a loud roar. Drupada also released a terrible dart that flew through the sky like a meteor. Drona shattered those lances and the dart by means of his own arrows. The preceptor then took out a couple of broad headed shafts and pierced the chests of both heroes, depriving them of their lives. Witnessing the death of his father, Dhristadyumna took a vow to kill Dronacharya before the day had ended. He then went forward accompanied by a division of troops for keeping good his promise.
Meanwhile, Arjuna was engaged in battle with the mighty Preceptor. Beholding the encounter between teacher and student, all on the battlefield were struck with wonder. Drona could not find an opportunity to gain the upper hand over his disciple. He invoked the Aindra, the Pashupati, the Tvashtra, the Vayavya, and the Yamya weapons. As soon as these weapons were released from Drona's bow, they were destroyed by the mantra weapons of Arjuna. Drona was very pleased with his disciple's abilities, and within his heart he cheered Arjuna. The heavenly denizens were witnessing the duel with intense curiosity. The firmament was filled with the praises of both teacher and student. Drona then invoked the Brahmastra weapon which caused fierce winds to blow and the earth to tremble. Partha countered that weapon with a Brahma weapon of his own. When the two weapons met, they were withdrawn by Arjuna causing the agitation in nature to abate.
Drona then left Arjuna and began to exterminate the Panchalas and the Shrinjayas. With his superhuman weapons, he was destroying great numbers of men. It was obvious that Drona had given up all knowledge of morality for he was slaughtering troops who did not know how to defend themselves from the power of his weapons. Arjuna was reluctant to fight with his preceptor, and as a result there was no one who could oppose that mighty hero. Seeing the situation, Lord Krishna advised the Pandavas, "This esteemed bowman cannot be defeated even by the devatas. However, when he lays aside his weapons, he can be killed by any great hero. Let us tell him that his son Ashvatthama has been slain. Out of affection for his son, he will no longer fight, and thus this army will be saved."
Hearing this plan, Arjuna did not appreciate it nor did Yudhisthira. However, others approved of it, and Bhima immediately went and killed a huge elephant named Ashvatthama that belonged to a king on their side. He then approached Drona and exclaimed aloud, "Ashvatthama has been slain." He said it repeatedly and spoke of his son's death. Drona's arms weakened, and his weapons fell from his hands. Recollecting, however, his son's strength, Drona picked up his weapons thinking Bhima to be lying. He again attacked the Panchalas and began to carve away at their front line. Drona then invoked the Brahma weapon, causing the slaughter of tens of thousands of men at a time. With this weapon, he killed five hundred Matsya warriors, six thousand elephants, and ten thousand horsemen. Seeing Drona on the field of battle like Yamaraja himself, the demigods and sages who were witnessing the battle desired to take him to the heavenly planets. They then ordered him, "O great brahmana, you are fighting unrighteously. You are versed in all the Vedas and should know not to kill innocent men needlessly. Such acts do not become you. With the Brahmastra weapon, you are burning men who do not know how to counter such weapons. Your predestined time on earth has now come to an end. O Drona, lay aside your weapons and fix your mind on the Supreme Godhead, Narayana. Do not continue to engage in such cruel acts."
Hearing the sages advice, and seeing Dhristadyumna before him, Drona no longer desired to engage in battle. When Yudhisthira came near him, Drona inquired whether his son had been slain or not. Drona believed that Yudhisthira would never tell a lie even for the sake for the sovereignty of the universe. Previously Lord Krishna had advised the King in these words, "If Drona continues to fight using these celestial weapons, the whole army is destined for annihilation. You can save this needless slaughter of men by telling a lie. In this case falsehood is better that truth. There will be no sin incurred if you do so on My behalf. You should follow my instructions with firm faith."
Bhima then said to Yudhisthira, "I have killed a mighty elephant belonging to the King of the Malavas, Indravarman. The elephant's name was Ashvatthama. I then went to Drona and said that his son had been slain. However, the Preceptor did not believe my words. If you say that his son is dead, then he will lay aside his weapons. Because we are desiring victory, you should accept Krishna's advice."
Reflecting on the good counsel given by Lord Krishna and Bhima, Yudhisthira told Drona that his son had been killed, indistinctly adding the word elephant after the name. Before this Yudhisthira's chariot used to ride at a height of four fingers above the ground. However, since he hesitated to act on Lord Krishna's order, his chariot and horses touched the earth. Hearing that his son was dead, Drona's strength diminished and his celestial weapons would no longer come at his command. Remembering the great sage's advice, he cast aside his weapons and sat down in meditation. He fixed his mind on the Supreme Person, Lord Krishna and turned his thoughts completely away from battle. Perfecting his practice of yoga, he left his body in the presence of all. Only those endowed with spiritual vision were able to understand what was taking place.
Taking the opportunity given by providence, Dhristadyumna descended from his chariot with sword in hand. Arjuna called out loudly, "O son of Drupada, do not kill him, but bring him alive. A teacher should never be killed by his student." Paying little attention to Arjuna's advice, Dhristadyumna rushed at Drona's chariot, and raising his sword, he severed the Preceptor's head. No one appreciated this act against a defenseless person, and all rebuked Drupada's son for his cruelty. Arjuna melted with pity for his teacher and almost fell unconscious. Dhristadyumna, covered with Drona's blood, then took the head by the hair and showed it to all warriors. Overcome with great fear, the Kauravas ran away in all directions.
Beholding the troops retreating, Ashvatthama went to Duryodhana and inquired, "O descendent of Bharata, why are the troops flying away in fear, and why are you not trying to rally them? All the great warriors including Karna are fleeing. Has some great calamity overcome the army?"
Duryodhana, unable to answer the question of Drona's son, said to Kripa, "Please tell him why the army is running away." Then Saradwat's son told Ashvatthama that his father had been slain by Dhristadyumna. Kripa told him in detail how his father had been killed. He told him of the deception and lie by Yudhisthira which caused Drona to throw away his weapons. He told him how Bhima had killed an elephant named Ashvatthama, and using this as a deception, lied to his father. Kripa also told Ashvatthama how Dhristadyumna had cut off his father's head as he was sitting in meditation. He also spoke of how Arjuna had tried to stop the sinful act.
Hearing of his father's slaughter, Ashvatthama became like a cobra someone stepped on. He blazed up like a red hot fire and began to grind his teeth and squeeze his hands. He thought of annihilating the whole Pandava army.
Dhritarastra inquired: O Sanjaya, when Drona's son heard of his father's death, what did he say and what did he do? He lived only to please his father, and the father lived only to please the son. What action did that bull among men take to avenge the unfair killing of the Preceptor?
Sanjaya replied: O King, after his father's death, Ashvatthama appeared like Yamaraja himself, capable of destroying the three worlds. In that angry mood, he spoke to Duryodhana, "I have now heard how my father has been cruelly slain. Without doubt my father has attained a destination meant for renowned heroes. I do not lament this. However, I cannot tolerate the fact that Dhristadyumna has seized his locks of hair and has displayed my father's head. Today, the earth shall drink the blood of Drupada's son as well as the wicked King Yudhisthira. Today I shall exterminate the whole Pandava army. Previously my father received a weapon from Lord Vishnu known as the Narayana astra. This weapon has the power to destroy even those that are considered unslayable. That weapon will destroy all who oppose it. No one shall escape with life today, having released that invincible weapon." With this resolution, Ashvatthama rallied the retreating troops.
Meanwhile the Pandavas witnessed with wonder the Kaurava army again assembled for battle. Arjuna informed his brothers and all present that that Ashvatthama had rallied the troops with the intention of killing Dhristadyumna. Arjuna did not approve of the way Dhristadyumna had killed his preceptor. However, both Bhima and Dhristadyumna defended themselves saying that Drona had turned away from the path of righteousness. Hearing Dhristadyumna's criticism of Drona, Satyaki trembled with anger and took up a mace to kill Dhristadyumna. However, he was stopped by Bhima who pacified him with affectionate words. Sahadeva also spoke to him, and thus his anger was quelled. Together they again prepared themselves to meet the oncoming enemy.
Drona's son then began a colossal carnage on the front line of battle. He piled up a mountain of heads from the Pandava army. Then touching water and invoking the Narayana astra, Ashvatthama aimed that invincible weapon at the Pandava army. The earth began to tremble and a great wind storm appeared on the Kurukshetra plain. In the heavens hundreds of thousands of celestial arrows appeared with flaming mouths. Maces, battle axes, Sataghnis, javelins and discs, effulgent as the sun, appeared in the sky, numbering tens of thousands. Coming down upon the Pandava army, those weapons began to destroy countless men. That divine weapon, owned by Lord Narayana, began to consume the Pandava army like a wild fire consumes dry grass.
Witnessing the slaughter of troops, all the Pandavas fell into anxiety, not knowing what to do. Lord Krishna, the protector of His devotees, then ordered the troops, "Lay down your weapons and descend from your chariots, horses and elephants. If you lay weaponless on the earth, this astra will not harm you. If you even think of battle within your mind, this weapon will kill you. Give up all thoughts of war and fix your minds in a peaceful state."
Hearing this advice, all the soldiers threw down their weapons and laid on the ground. However, Bhimasena, refused to surrender to the weapon. He yelled to all present, "None of the warriors should lay down their weapons. I shall oppose this astra. With my heavy mace, I shall stop the force of this weapon. O Arjuna, you should not lay down the Gandiva bow for a stain will come upon your glory."
Thus addressed by Bhima, Arjuna replied, "My vow is that this Gandiva bow shall not be used against women, cows, brahmanas and or any weapon owned by Lord Narayana." Bhima did not heed Lord Krishna's advice or the action of Arjuna. He rushed forward on his chariot to challenge Ashvatthama. Drona's son, smiling all the while, then began to direct the astra at Bhima. Indeed, that great weapon passed over all the soldiers and concentrated on Bhima's head. Suddenly Bhima appeared like a fiery mountain. Quickly Arjuna covered him with the Varuna weapon that cooled the blazing heat. He released that weapon so quickly that no one knew of it, not even Ashvatthama. The Narayana astra built up in strength, and the chariot of Bhima was blazing with fire. Seeing the certain death of Bhima, both Arjuna and Krishna rushed to save him. They jumped in his chariot, which was protected by the Varuna weapon and forced Bhima to the ground. Bhima was sighing like a snake and refused to part with his weapons. Then Lord Krishna pacified him, "O son of Pandu, although I have forbidden you, you have not thrown down your weapons. If Arjuna could have countered this weapon, then I would have never recommended the army stop fighting. Just see, all the warriors have given up their weapons. If you do not do the same, this weapon will destroy you." Bhima then reluctantly threw aside his weapons and laid down upon the ground. Thus pacified, the Narayana astra refrained from killing the Pandava troops.
When the heat of that weapon had cooled, sweet breezes began to blow and a fragrant aroma appeared in the wind. Beholding the pacification of the Narayana astra, the Pandavas again stood ready for battle. Duryodhana rushed to Ashvatthama and requested, "O foremost brahmana, release this weapon again for the Pandavas are forming their troops for victory."
"O King," Ashvatthama replied, "that weapon cannot be invoked again. If it is, it will undoubtedly slay the person who releases it. Vasudeva has baffled this weapon. I will, however, use my other weapons for slaughtering the Pandava host."
Making this resolution and seeing Lord Krishna and Arjuna present before him, Ashvatthama invoked the Agneya weapon which caused intense fire to appear. Arrows with intense flames fell upon the Pandava soldiers scorching their bodies. Ashvatthama then directed that weapon toward the chariot of Krishna and Arjuna. The Agneya weapon killed thousands upon thousands of chariot fighters, elephants and horsemen like a forest fire destroys trees. To save the Army, Arjuna invoked the Brahmastra weapon which countered the weapon released by Ashvatthama. When both weapons were withdrawn, the Pandavas saw that a full akshauhini division had been burnt by the weapon. So scorched were the soldiers that they could not be distinguished. Both armies thought that Krishna and Arjuna had been killed by the weapon, but upon seeing them in their chariot, the Pandava warriors cheered loudly and blew their conchshells.
When his astra had been baffled, Ashvatthama did not know what to do. He descended from his chariot and ran away from the fight. As he was leaving the battlefield, he came upon Vyasadeva. He offered his obeisances unto him and spoke to him with tearful eyes, "O great sage, why has my Narayana astra born no fruit? This fiery weapon has the power to destroy the whole Pandava army. Why then has it been pacified after the slaughter of only one akshauhini division of troops? O great muni, I desire to hear of this in detail."
"O son of Drona," Vyasa replied, "as you have been told before, Krishna is the Supreme Godhead, who is to be worshiped by all persons. Even the heavenly Lords, Brahma and Shiva, worship and meditate upon that Supreme Person. He is the cause of all cosmic manifestation, and therefore, He can never be slain, for His body is not material. He makes possible the birth of all creatures in this world, and He is, therefore, the father of all living beings. He has appeared in this world to reestablish the principles of religion, and He is appearing like an ordinary human being bewildering everyone by his internal potency. Arjuna is his eternal associate and can never be slain. There is no warrior on this battlefield that can equal him. The eternal Lord Krishna should be worshiped by all beings."
Hearing Vyasadeva's words of wisdom, Ashvatthama was pacified and ordered that the troops be withdrawn for the day. After the preceptor Drona had fallen, the Kaurava warriors became morose and entered their tents for nightly rest.

Thus Ends Chapter Eleven of the Drona Parva, Entitled, The Fifteenth Day at Kurukshetra; The Fall of the Preceptor Drona.

Thus Ends the Drona Parva.

Chapter Commentary

One may question the morality of Lord Krishna's instruction for Yudhisthira to tell a lie. Most persons are attached to mundane moral codes and laws put down for human society to follow. However, if God's order opposes morality, the highest morality is to follow the order of the Lord, even if it means breaking worldly laws. Yudhisthira had never told a lie in his life, but the Lord tested Yudhisthira's understanding of real surrender. One should not kill one's grandfather, but Lord Krishna ordered Arjuna to do it, because Bhishma had taken the wrong side. We must be attached to the order of the Lord or his representative and not to mundande laws.
Of course, this does not mean that one can ignore the laws of the government or the laws set down for man in such law books as the Manu samhita, the Torah, the Koran or the Bible. One should not act whimsically. One must follow these, but the Lord's order is supreme, and supercedes any law or rule in any scripture or passed by any government.


Karna Parva

Chapter One
The Sixteenth Day of Hostilities

Dhritarastra said: O Sanjaya, hearing of Drona's death, my heart trembles. One by one all the renowned maharathis are being drowned in the Pandava ocean. Due to the deceitful nature of my son, I don't think any of the great kings will survive. Please tell me, O Suta, who took charge of the Kaurava divisions after the fall of the mighty preceptor.
Sanjaya said: O King, after the fall of the preceptor Drona and after the forces were withdrawn on the fifteenth day of the battle, Duryodhana held consultation with his generals concerning the next commander of the army. They all gave their opinions on what should be done, and finally Ashvatthama spoke, "We should not be discouraged at the loss of so many of our men. After all, destiny shall decide who will be the victor in this war. As for our commander, I think Karna should lead our army to victory over the Pandavas. He is the most competent among us in the use of weapons and cannot be slain. As powerful as Yamaraja himself, he will certainly vanquish our enemy." Agreeing with Ashvatthama's proposal, Duryodhana chose Karna as commander in chief of the Kaurava army.
When the dawn of the sixteenth day arrived, both armies arrayed their troops in battle formation. Both were eager for combat and both blew on their conches, beat drums and sounded trumpets. The Kaurava army was headed by Karna, and the Pandava army was headed by Arjuna and King Yudhisthira. When the two armies met, there was a tremendous clash of weapons. Bhima was riding on a beautiful elephant and began to afflict the enemy forces with iron lances. He came upon the King of the Kulutas, who was also riding on an elephant. They began to afflict each other with their weapons, and Bhima was soon seen with six lances piercing his body. Not minding those weapons, he jumped down from his elephant and smashed the head of his opponent's elephant. The king of the Kulutas, jumping down from the dead beast, rushed at Bhima with an upraised sword. Bhima, however, with one blow from his mace sent that King to the other world.
Arjuna encountered the angry son of Drona, and after a fierce battle, he killed his charioteer and sent him running from the battlefield. When Ashvatthama finally stopped his horses, he no longer desired to fight with Partha, having been stung by his forceful arrows. Arjuna then engaged in battle with the remnants of the Samsaptakas headed by King Susharman.
After his defeat by Arjuna, Ashvatthama came upon King Pandya, who was raining arrows from his chariot and killing the Kaurava host in great numbers. King Pandya had brought to the Pandava's cause a full akshauhini division of troops. He was regarded by both sides to be a great fighter. Ashvatthama challenged him to battle and covered him with hundreds of arrows. King Pandya was conversant with many celestial weapons, and invoking the Vayavya weapon, he blew away the mass of arrows released from the bow of Drona's son. Greatly angered, Ashvatthama killed his four horses and charioteer and then shattered his chariot to pieces. To escape death, King Pandya jumped to the ground. At that time there happened to be a wild elephant running amongst the warriors with no rider. King Pandya quickly ascended that elephant and continued his fight with Ashvatthama. He took up a golden lance and with all his strength threw it at Ashvatthama, shouting, "You are slain! You are slain!" That forceful lance shattered Ashvatthama's radiant crown which was bedecked with all kinds of precious jewels. Seeing his valuable crown shattered, Ashvatthama could not tolerate the King's success. With three crescent shaped arrows, he cut off the two arms and the head of that great warrior. Falling from the elephant, King Pandya lay on the ground, having been severed into four pieces.
On the sixteenth day of the battle, Sahadeva encountered Duhshasana and defeated him soundly. He then began to crush the innumerable troops that were assisting the sinful brother of Duryodhana.
While Nakula was engaged in destroying the Kaurava divisions, Karna came up to challenge him. Smiling all the while, Nakula taunted him, "O sinful person, by good luck I am able to see you standing before me today. You are the root cause of this terrible war. Slaying you today, I will regard myself as one who has achieved his objective."
"Strike me, O hero and prove your prowess," Karna replied. "Having achieved some meager feats in battle, you think yourself powerful. Today I will vanquish your pride with my powerful shafts."
Having said this much, Karna released seventy arrows, but the son of Madri, Nakula, baffled those arrows and released eighty at the Suta's son. Karna shattered Nakula's bow and also killed his charioteer with a broad-headed shaft. With four more arrows, he killed his four horses, and Nakula then jumped down to the ground with a spiked bludgeon in hand. He released that weapon with all his might, but it was diverted by Karna's arrows. Nakula then ran away to another part of the battlefield. Karna pursued him, and when he came upon him, he touched him with the horn of his bow and said, "Your boastful words have now proved futile. Can you repeat them once more? Do not, O son of Pandu, fight with those who are superior to you. Only fight with those who are your equals. Go and take shelter of Krishna and Arjuna." Karna did not kill Nakula remembering his promise to Kunti before the battle had begun. After having been freed from the jaws of death, Nakula went in the direction of King Yudhisthira's chariot, his head lowered in shame.
King Yudhisthira encountered King Duryodhana and a fierce duel took place between those two great heroes. In the end Yudhisthira deprived Duryodhana of his chariot and all his weapons. Standing on the battlefield under the fear of death, King Duryodhana did not know what to do. Coming up to save him were Kripa, Karna and Ashvatthama. They surrounded the King and fully protected him.
Duryodhana then ascended another chariot and again challenged Yudhisthira. Another battle then ensued in which both combatants exhibited extreme animosity. Duryodhana threw a golden dart at Yudhisthira that sped through the air like a meteor. However, Yudhisthira shattered that weapon, and then pierced Duryodhana with many arrows. Duryodhana countered and covered Yudhisthira with hundreds of arrows sending up a loud roar. Yudhisthira could not tolerate his victory and released a golden shafted arrow that pierced Gandhari's son and entered into the earth. Falling unconscious for a few moments, Duryodhana sat down in his chariot. When he regained his senses, he picked up his mace and ran at Yudhisthira to end his life. Seeing him coming Yudhisthira hurled a mighty dart blazing like a meteor. That dart hit Duryodhana in the chest, causing him to fall into a swoon. Then Bhima, recollecting his vow he had taken at the gambling match, reminded Yudhisthira, "This one should not be slain by you, O King." With these words, Yudhisthira refrained from killing that sinful person who was the cause of destroying the entire kshatriya race.
Then Arjuna began to annihilate the entire Kaurava army. With his mighty weapons, he caused a great carnage of men on the Kurukshetra plain. In all directions there were thousands of slain warriors, elephants, and horses. Broken axes, scimitars, maces, javelins and darts were scattered all over the battlefield. Severed heads, arms and legs were seen everywhere and the whole battlefield appeared like Yamaraja's abode where the sinful are punished. For those who were weak hearted, the battlefield appeared like a ghastly scene, and for those who were heroes and took delight in battle, the battlefield appeared like an entrance into the spiritual world. Thus those two armies fought on until the sun set on the horizon. With this, the sixteenth day of the great war ended and thus the two armies withdrew to their camps.

Thus Ends the First Chapter of the Karna Parva, Entitled, The Fifteenth Day of Hostilities.

Chapter Two
Salya Becomes Karna's Charioteer

King Dhritarastra inquired: O Sanjaya, at the dawn of the seventeenth day of battle what did Duryodhana do, relying on the strength of Karna? How, also, did Arjuna encounter Karna now that he had lost his Shakti weapon? Without doubt destiny is supreme, for now my sons are reaping the terrible fruit of their activities in the form of annihilation of their nearest of kinsmen and friends. Please relate to me in detail all that happened on that eventful day.
Sanjaya said: When the sun appeared on the horizon dissipating the darkness of night, Karna went to King Duryodhana and spoke the following words, "Today, O King, I shall engage in battle with Arjuna. Either I will slay him, or he will slay me. Without killing him, I will not come back from the field of battle. Partha will definitely seek battle with me especially since I am deprived of the Shakti weapon. Please listen to my request that will assist me in victory. My celestial weapons are equal to the effectiveness of Arjuna's. As far as countering the feats of powerful enemies, I am superior to Arjuna. In lightness of hand and range of arrows, in hitting the mark and in skill, I am superior to Arjuna. In physical strength, in courage, in knowledge of weapons, and in prowess, I am superior to Arjuna. My bow called Vijaya, which was made for Indra by Vishvakarma, is superior to the Gandiva. That foremost bow was given to my preceptor, Parashurama. He has previously used this bow to kill all the kshatriyas twenty one times. With this bow given by Parashurama I will fight with Arjuna. Today, I will achieve my objective. Arjuna will never be able to stand in front of me as I release my selected weapons.
"Listen, however, to the points in which Arjuna is superior to me. The chariot driver of Arjuna is the divine son of Devaki, Krishna. He is worshiped in all the three worlds. His celestial chariot given by Agni cannot be penetrated by any weapon. His horses can travel at the speed of mind and cannot be slain. Arjuna also possesses an inexhaustible quiver of arrows and the string on his bow is also celestial. The ape on Arjuna's banner is, indeed, wonderful. Although I am inferior to Arjuna in these respects, I will still fight with him. If it were possible for me to obtain a chariot driver that was equal to Krishna then I would certainly obtain victory. I think that Salya, the King of Madras, is equal to Krishna as a chariot driver. As Krishna is acquainted with horse lore, so also is Salya. Salya is superior to Krishna, and I am superior to Arjuna. I request that many carts filled with weapons be close to me, ready for use at my disposal. In this way I will become superior to Arjuna. If you can promise all that I have asked for, then I will give you victory."
"I will certainly supply you with the necessary weapons," Duryodhana replied. "I will personally accompany you and protect you on all sides as you fight with Arjuna. Now, I will go to Salya and request that he take the reins of your chariot and guide you to victory."
Sanjaya continued: Your son, O Monarch, went to the ruler of the Madras and spoke as follows, "O foremost of rulers, I have come to solicit your help. To assist Karna in slaying Arjuna, I request you to become the chariot driver of Karna and guide him to victory. O great warrior, you are equal to Vasudeva as a warrior. Just as the Divine Krishna protects Arjuna, so you must protect Karna. The Pandavas have slain my soldiers in great numbers, and my army is at the point of annihilation. Karna desires to challenge Arjuna to combat, but he needs someone who is equal to Krishna as a charioteer. If you, who are greater than Krishna, take the reins of Karna's chariot, then victory will go to Karna. With the death of Arjuna, the whole Pandava army will be destroyed easily. O invincible monarch, if you combine with the son of Radha, I am sure that the demigods united will not be able to harm you. I am now taking shelter of you as the demigods take shelter of Lord Vishnu. Please assist the Suta's son, and help me gain complete sovereignty of this earth."
"O son of Gandhari," Salya replied, "you are insulting me by asking me to drive the chariot of someone who you think is superior to me. I do not consider the son of Radha to be my equal. Just behold these two massive arms which are a strong as thunderbolts. Also, behold my bow by which I can conquer all men on the field of battle. Behold my chariot and horses which can travel at the speed of wind. Do you not see my mace covered in gold? With this weapon I can split the earth or shatter mountains to pieces. The Supreme Being created the kshatriyas from His arms, and the sutas have been created from the castes that are servants of the shudras. Karna comes from such a caste, and therefore, why should he not drive my chariot? I have undergone the ceremonies befitting a king. I deserve the praises and worship that is due to a king. I will, therefore, never fight in such humiliating circumstances. I ask your permission to return to my kingdom."
Sanjaya continued: Having spoken his heart, Salya, a lion among men, endeavored to leave the assembly of kings. However, Duryodhana caught him and affectionately spoke to him again, "Without doubt, Salya, what you have said is true. Karna is not superior to you, nor am I trying to humiliate you in an assembly of warriors. I have a certain purpose in mind. Karna is superior to Arjuna in the use of weapons, and you are superior to Krishna in caring for horses. It is known that Vasudeva is the foremost of warriors, yet still He is driving the chariot of Arjuna. You are twice superior to Krishna and a mighty adhiratha. There is no doubt about this. There is not the slightest humiliation in driving Karna's chariot. There is only glory for you and victory."
"Since you have described me as being superior to Krishna," Salya replied, "I am pleased with you. I will take the reigns of Karna's chariot under the condition that he must tolerate whatever I say."
Agreeing with Salya's conditions, Karna then set his heart on battle. He ascended his chariot along with Salya, and all present praised those two bulls among men. To the beating of drums and cymbals and to the blowing of conchshells, Karna and Salya arrived at the front line of the battle. While the Kaurava soldiers were joyous over the mighty combination, they failed to notice the evil omens that surrounded them. A shower of meteors fell from the sky. Thunder and lightning were seen and heard in a cloudless sky. Bones fell from the firmament and fierce winds began to blow. Overcome by the influence of time, they did not know that those evil portents spelled death.
Feeling that victory was in his grasp, Karna began to boast, "While stationed on my chariot, I can challenge even Indra, the king of heaven. Beholding Bhishma and Drona lying on the field of battle, I do not feel the least fear. I know that it is I who must face Arjuna and slay him in battle. Bhishma and Drona were too affectionate to Arjuna, and therefore, they did not feel it in their hearts to kill him. However, I do not feel such affection towards Partha. Therefore, destiny has left it up to me to slay Arjuna in battle. Behold, Salya, this chariot covered in tiger skins and ornamented in gold. It is guided by the finest horses which were personally given to me by my preceptor Parashurama. It is filled with the foremost weapons for slaying the enemy in combat. Even if the demigods unite with Partha, they will not stop me from fulfilling my oath to kill Arjuna."
Sanjaya continued: Hearing the boastful words of Karna, Salya gave the following reply, "O Karna, do not pierce my ears with these conceited words of vanity. Arjuna is the foremost warrior, and you are the lowest of kshatriyas. Who else but Arjuna could have kidnapped Subhadra in the presence of all the Yadu princes and kings? Who, save Arjuna, could have satisfied the great Lord Shiva in battle? To protect the Khandava forest and assist Agni, who, save Arjuna, could have fought with all the heavenly gods, headed by Indra, and defeated them in battle? Was it not Phalguna who released Duryodhana from the hands of the Gandharvas after you had run away from the battlefield? When the cows were stolen away from the kingdom of Virata, wasn't it Bhishma, Drona, Kripa, Ashvatthama, Duryodhana and yourself who were defeated by Arjuna? Why did you not endeavor to defeat him then? Now on this occasion, you will get another chance to fight with the son of Kunti, and I think that if you do not flee from battle, you will be slain by Arjuna."
"You are certainly an enemy wearing the guise of a friend," Karna said. "Why are you trying to discourage me before facing Arjuna in battle? No one, not even Indra what to speak of a mere mortal, will deter me from my determination to kill Arjuna in battle."
"When you come face to face with Arjuna," Salya replied, "and feel the force of his arrows, you will retract your boastful statements. You are like a croaking frog inviting the black snake of Krishna to devour you. You are like a dog in the forest barking at the forest roaming tiger. You are like a jackal and Dhananjaya is like a mighty lion. You can boast these words as long as Arjuna has not cut off your head with his golden shafted arrows."
Becoming agitated by Salya's words, Karna replied, "You are ignorant of my merits because you have not seen my prowess in battle. You, obviously, cannot judge between the powerful and the weak. In my quiver I have a special arrow in the form of a snake. I worship it with sandalwood and garlands. That arrow has the power to kill large numbers of soldiers and elephants. It has the power to penetrate Mount Meru. I will not use that weapon against anyone except Arjuna and Krishna. O Salya, you will behold today both Krishna and Arjuna slain by this arrow as two pearls are pierced by a needle and thread. You are a fool because you have allowed fear of battle to enter your heart. After killing Krishna and Arjuna, I will kill you along with all your kinsmen. I do not harbor any fear of Krishna and Arjuna. I am prepared to fight with a hundred Krishna and Arjunas and slay them in battle. You are born in a sinful country, and therefore, I do not take your words seriously. It is known that the inhabitants of Madras are the lowest of men, and whatever they speak is like dirt. It is well known that women in Madras are like camels and asses, and will have intercourse with anyone. Because you rule over such a low class of people, if I kill you, I will cast your carcass to the carnivorous animals who will devour it. To save yourself from such a fate, do not speak such words again. If you speak to me again like this, I will crush your head with my mace which is hard as thunder."
While taunting each other, Duryodhana suddenly appeared and pacified them both. He urged them to fight the enemy and not each other. Salya then guided the horses to the front part of the formation.
Dhritarastra inquired: How, O Suta, did Karna arrange the vast forces of my son's army? How also did Dhristadyumna arrange the forces of the Pandavas for battle? Please tell me everything in detail for I am eager to hear of it.
Sanjaya replied: Hear from me how, on this seventeenth day, the armies of both sides arrayed their troops. In your son's divisions, Kripa and Kritavarman took up the right wing of that formation. Beyond them were the divisions of the Gandharas headed by Shakuni and Uluka. On the left wing of the formation were the Samsaptakas led by King Susharman. Also your sons took up their positions amongst that formidable host. At the rear of the army was your son Duhshasana, riding on a huge elephant supported by thousands of troops. Behind him was Duryodhana surrounded by the foremost warriors of the Kaurava army. Behind the King and taking up the tail of that division was Ashvatthama. The body of the formation was led by Karna, supported by tens of thousands of warriors. Behind Karna was his son Vrishasena and his other sons Banasena and Shusena. They were all prepared to lay down their lives for their father.
Dhristadyumna, in consultation with Arjuna, then arrayed their troops in a counter formation to assure their safety. Beholding the Samsaptakas standing before him, Arjuna challenged them, desiring to finish the remnants of those unretreating heroes. When the two armies met their was a loud sound of warriors desiring victory. The two armies had diminished considerably since the first day of the battle.
When Karna came upon the Panchalas he killed five of their foremost warriors whose names were Banadeva, Chitrasena, Senavindhu, Tapan and Surasena. The two protectors of Karna's chariot wheels were two of his sons, named Satyasena and Sushena. The oldest son of Karna, Vrishasena, was protecting him from behind.
Coming up to challenge the Suta's son was Dhristadyumna, Satyaki, the five sons of Draupadi, Bhima and Shikhandi. There was also Nakula and Sahadeva surrounded by the Panchalas, the Chedis and the Matsyas. Shusena quickly cut Bhima's bow as Bhima came rushing toward Karna. Vrikodara picked up another bow and quickly pierced Shusena with ten arrows and Karna with seventy. Bhima then cut off Banusena's head with a razor sharp arrow even in the presence of his father. Having slain one of Karna's sons, Bhima began to afflict Karna's supporting troops.
Penetrating the Pandava host, Karna came upon Yudhisthira and pierced him with ten arrows. Yudhisthira then set on his bow a golden shafted arrow capable of taking the life of the Suta's son. Releasing the arrow with full force, it pierced Karna's side forcing him to fall to the floor of the chariot. Seeing the precarious situation, Karna's division thought that he was slain. Salya was about to take him from the battlefield when he regained consciousness. Karna then set his heart on killing Yudhisthira. With a couple of razor headed arrows, Karna killed the two warriors that were protecting Yudhisthira's chariot. He then cut Yudhisthira's bow in two and with his arrows stripped his armor from his body. Yudhisthira picked up a golden dart and released it at Karna with full force. Karna, however, shattered it with his own weapons. King Yudhisthira then pierced Karna with four lances. Two lances pierced his arms, one his chest and one his head. Blood poured from his wounds, and Karna became furious. He destroyed Yudhisthira's chariot forcing him to ascend another. King Yudhisthira, not feeling capable of further fighting, fled the battlefield. However, Karna would not allow him to escape. He came near Yudhisthira and seized him by force. Karna then remembered his promise to Kunti and did not harm him.
Laughing and making fun of him, Karna said, "How is it that you are born of such a noble race, and you are running from the battlefield desiring to save your life. You are inclined toward the life of a brahmana, and therefore not inclined to the life of a kshatriya. Do not, O son of Kunti, fight with brave warriors and use harsh language. Go to your tent or take shelter of Krishna and Arjuna. I will grant you life and not slay you." Karna then left Yudhisthira and returned to the thick of the fighting.
King Yudhisthira was angered by Karna's words, but as he looked around he saw that he had no weapons to challenge him. Bhima then came upon Karna, and a fierce battle ensued. Karna managed to shatter Bhimasena's bow, but Bhima strung another bow and pierced Karna with many arrows. Karna countered with twenty arrows, but Bhima pierced Karna in the chest with a broad headed shaft released with the force of lightning. The arrow hit Karna with the sound of thunder, and Karna fell to the floor of the chariot in a deadly swoon. Salya then took Karna from the battlefield to save his life.
Witnessing Karna's defeat, Duryodhana sent twenty of his brothers to fight with Bhima. They were like flies about to enter fire. Bhima was red hot like fire and could not be stopped. Duryodhana's brothers surrounded him, and began to afflict him with deadly arrows. Furious, Bhima struck off the head of Vivitsu, whose head resembled the full moon. With his forceful arrows Bhima then killed Vikata and Saha, who fell to the ground like a couple of trees uprooted by the wind. Bhima then killed Krata, Nanda and Upananda. Seeing their brothers killed, the others fled from the sight of Bhima.
Descending from his chariot, Bhima then began to annihilate the enemy troops as the wind destroys clouds. Seven hundred elephants then assaulted Bhima intending to trample him to death. However, Bhima prostrated all seven hundred with his unrelenting mace. Scorching the Kaurava army, Bhima then crushed one hundred chariots and two hundred infantry. Then five hundred chariot warriors inspired by Duryodhana rushed against Bhima to kill him. They roared fiercely and came upon him with great speed. None the less, Bhima made a mountain out of those five hundred warriors, and licking his lips, prepared to receive three thousand attacking horsemen sent by Shakuni. With his mace covered in flesh and blood, Bhima made a separate mountain of those oncoming horsemen. Not satiated with battle, Bhima entered the ranks of the Kauravas completely devoid of any kind of fear. His mace, which whirled about him constantly, was like a discus which was meant for the destruction of the whole world. No one could stop Bhima as he toured the battlefield mace in hand. The whole battlefield became a ghastly scene as Bhima pummeled chariots, horses and elephants into shapeless masses. Rivers of blood flowed in all directions. Infantrymen were slipping in pools of blood as they tried to make their way toward the angry Bhima. With one swing of his mace, Bhima was killing thirty soldiers at a time. Soldiers crushed by Bhima's mace were forcibly smashed into the soldiers behind them, forcing a merge in the bodies of men. The heads of elephants were either struck off or torn open, causing the brain of the beast to fall on the ground. Chariots, along with their warrior and horses, were reduced to unrecognizable shapes laying here and there on the battlefield. The Kurukshetra plain was ghastly, and the whole Kaurava army fled from the presence of the mighty armed Bhima, seeking Karna as their refuge. Bhima stood on the battlefield like Yamaraja himself. His mace and body were covered in flesh and blood. His anger was so intense that no one could recognize him. Thus Bhima released his wrath on the sinners for having touched the sanctified hair of his wife Draupadi.

Thus ends the Second Chapter of the Karna Parva, entitled, Salya becomes Karna's Charioteer.

Chapter Three
Lord Krishna Saves Yudhisthira from Death

Dhritarastra said: O Sanjaya, the feats that Bhima accomplished were exceedingly wonderful. The field of battle could not tolerate the forceful play of his powerful mace. Now, O Suta, please tell me what happened between the two foremost chariot fighters, the son of Kunti, Arjuna and the son of Radha, Karna. Their encounter must have been wonderful for they are both considered the best among adhirathas. Please relate to me all that happened on that seventeenth day of battle.
Sanjaya said: O King, during the progress of the Kurukshetra war, the sound of the Gandiva bow was heard above all else. Arjuna was engaged in slaughtering the Samsaptaka headed by King Susharman. Greatly angered, the Samsaptakas surrounded Arjuna's chariot and began to cover it with a deluge of weapons. King Susharman pierced Arjuna with ten arrows and Krishna with three. He then pierced the monkey Hanuman who was emitting earth trembling screams from Arjuna's banner. Not tolerating that shaft, Hanuman began to roar with a thunderous voice, and the Samsaptaka warriors stood petrified out of intense fear. Indeed, they all stood like trees in a forest. However, inspiring his troops, King Susharman rushed at the chariot of Krishna and Arjuna releasing his mighty weapons. The Samsaptakas overcome with intense anger began to strike Arjuna's divine chariot. They hacked at the wheels, the shaft, the horses and every other part. Some of the soldiers tried to seize Lord Krishna as He was driving the chariot through the mass of soldiers. Others were trying to grab Arjuna or hit him with their weapons. The lotus eyed Lord Krishna pushed away the warriors who were trying desperately to kill Him, and Arjuna began to mangle the soldiers around the chariot with short arrows meant for close encounters. Cutting off their arms, legs and heads, he drove away the large force from the chariot.
Addressing Lord Krishna, Arjuna said, "Behold the mighty Samsaptakas fighting fiercely in battle. Without doubt, there is none on earth that could bear such an attack on his chariot except myself." Arjuna then blew his conchshell the Devadatta, and Lord Krishna blew His the Panchajanya. Then that subduer of hostile armies invoked the Naga (snake) weapon which paralyzed the legs of the Samsaptaka army. While in that helpless condition, Arjuna cut them down like a great wind storm cuts down trees. When the chariot had been freed from the mass of soldiers, Arjuna began slaying the Samsaptakas in thousands. Seeing all his troops tied up in with the snake weapon, King Susharman invoked the Sauparna astra which created countless birds to devour those snakes. Freed from their bonds, the Samsaptakas released their arrows and hurled their weapons at Lord Krishna and Arjuna. King Susharman released a deadly arrow that pierced Arjuna's chest, causing him to fall to the floor of his chariot. All the Samsaptakas loudly cried, "Arjuna is slain!, Arjuna is slain!" To the beating of drums and the blowing of conchshells, they rushed against the chariot of Lord Krishna and Arjuna. Recovering his senses and seeing the Samsaptakas nearing, Arjuna invoked the Aindra weapon, and from that single arrow thousands upon thousands of arrows issued from the Gandiva bow. Striking down the troops like lightning bolts strike down trees, that deadly weapon created a slaughter of men, horses, and elephants. Within a short period of time seventeen thousands warriors, and three thousands elephants littered the battlefield. Those Samsaptaka warriors who were unretreating in battle continued their attack on Arjuna making death or victory their goal.
Sanjaya continued: While Arjuna was engaged in battle with the Samsaptakas, Yudhisthira was fighting with Duryodhana. Sahadeva and Nakula were protecting Yudhisthira's chariot wheels, and also aiding Yudhisthira in his battle with the Kaurava King. Sahadeva invoked a celestial weapon and pierced Duryodhana with many arrows. The King was deeply lacerated and in great danger released many arrows which afflicted the sons of Pandu. Not tolerating the situation, Karna appeared on the scene. He began to destroy the troops supporting Yudhisthira and then pierced him with many arrows. Yudhisthira countered and pierced Karna with fifty arrows. Yudhisthira then began to afflict the Kaurava army with his mighty weapons and cause it to retreat from the field of battle. Wherever Yudhisthira cast his eyes, the Kaurava army broke and fled. Inflamed with rage, Karna assaulted Yudhisthira and lacerated him with many weapons. Karna released three broad headed shafts that caused the King to sit down on the chariot. The Kaurava army, seeing Yudhisthira weakened, called out, "Seize him! Seize him!" To protect the King, seventeen hundred Kekaya soldiers came forward and pushed back the enemy front line.
Karna would not allow Yudhisthira to escape. Yudhisthira had been mangled by Karna's arrows and was returning to his tent to receive attention to his wounds and rest for a while. He was being protected by Nakula and Sahadeva. Karna followed closely behind and pierced Yudhisthira with three arrows. Sahadeva and Nakula turned on Karna and attacked him. They covered him with many arrows, but the son of Radha managed to kill the horses that were drawing Yudhisthira's chariot. Smiling all the while, Karna, with a single arrow, knocked the crown from Yudhisthira's head. He then killed Nakula's horses and shattered his bow. Nakula then ascended Sahadeva's chariot and continued fighting with the cruel Karna.
Wanting to save Yudhisthira's life, Salya said to Karna, "Why are we engaged in this useless battle with Yudhisthira? It is Phalguna that you are to fight with. What will you gain by killing Yudhisthira. Just now you can hear the sound of the Gandiva bow. Certainly, Arjuna is killing the foremost Kaurava warriors. Bhima is also fighting with Duryodhana, and we must act in such a way that the King may not be harmed."
Upon hearing Salya's advice and seeing Duryodhana faring badly in battle with Bhima, Karna ordered the chariot to be taken to the front line. After Karna had left, Yudhisthira ascended Sahadeva's chariot and returned to his camp completely humiliated. He entered his tent, and Nakula and Sahadeva pulled out Karna's arrows. He then laid down on his bed to rest for some time. He ordered Nakula and Sahadeva to go and assist Bhima.
Meanwhile, on the front lines Arjuna engaged in a fierce duel with Ashvatthama and drove him from the battlefield. The mighty armed son of Kunti then looked in all directions, but nowhere could he see Yudhisthira's royal banner. He went to Bhima and inquired about the King's whereabouts. Bhima said, "King Yudhisthira has left the battlefield. His limbs were scorched by Karna's arrows. I am doubtful whether he still lives." Hearing this news, Arjuna ordered Lord Krishna to drive his chariot to the camp.
Upon entering Yudhisthira's tent and seeing that he was still alive, both Krishna and Arjuna were joyful. They worshiped the feet of the King and inquired of his welfare. Yudhisthira thought that Arjuna had slain Karna and had, therefore, brought the good news. He greeted them in the following words, "Welcome, O Lord of the Universe, who has Devaki for a mother, and welcome, O Dhananjaya. I am pleased by your presence. I see that without being wounded, you have slain the evil minded Karna. Karna had engaged me in battle and lacerated me with many arrows. He humiliated me and left without a chariot, horses or weapons. That I am still alive is due only to Bhimasena's prowess. Never before, even while fighting with Bhishma or Drona, did I experience such humiliation. Please tell me in detail how the death of that mighty hero took place."
In reply to the illustrious King's inquiry, Jishnu (Arjuna) said, "O King, after defeating Drona's son in battle and defeating the Samsaptakas, I have come here to see you, not knowing whether you were dead or alive. Bhima doubted that after your duel with Karna, you were still living. Karna is presently slaying our troops in great numbers. With the powerful Bhargava weapon, he has slain seventeen hundred of our foremost princes. Come with me now and witness as I kill Karna with all his kinsmen and followers."
Hearing that Karna was still alive, Yudhisthira was agitated and spoke harshly with Arjuna saying, "The army is being devoured by Karna, and you have come here deserting the brave Bhima on the front line of battle. You have promised to kill Karna. Therefore, why have you come here, except out of fear of the enemy? If, in the Dvaitavana forest, you had said to me that you would not fight with Karna, then I would have made other arrangements. You possess all abilities to slay the Suta's son, yet, out of fear you do not use them. If you had given the Gandiva bow to Keshava, and you had driven the chariot, then certainly He would have slain Karna by now. If you are unable to defeat Karna, then you should give the Gandiva bow to a superior king, and allow him to slay Karna. Because of this cowardly act, it would have been better if you were never been born in Kunti's womb."
When scorched by Yudhisthira's words, Arjuna drew his sword and was prepared to kill his brother. Quickly Lord Krishna pacified his friend and appeased his anger. The Supreme Personality of Godhead said, "Why, O Partha, are you drawing your sword? I do not see, O Dhananjaya, anyone here whom you should fight with. We should now go to the front line of the battle and fight with Dhritarastra's sons or the mighty Karna, whom you have vowed to slay."
Replying to Krishna and casting an enraged glance at Yudhisthira, Arjuna said, "I have taken a secret vow, O Govinda, that anyone who suggests that I give my Gandiva bow to another king should be slain. To keep my vow, I will now kill this brother who faults me for falling from virtue."
The lotus eyed Lord then spoke to Arjuna these words, "O tiger among men, you have yielded to anger at a time when you should not have done so. No one, who is conversant with truth, would act in this way. You desire to commit a deed that is condemned by the holy scriptures. Everything has to be seen through the eyes of scripture and great saintly persons. To kill one's older brother can never sanctioned by learned personalities. The killing of a person not engaged in battle, or one who has turned his face from battle, or one who seeks protection, or one who is carless, is never authorized by scripture. Why then do you wish to kill this revered superior? Morality is very difficult to understand. Listen to a story illustrating this point. Once there was an ascetic named Kausika, who did not have much scriptural knowledge. He lived a small distance from a village where several rivers met. He made a vow saying, 'I will always speak the truth.' He then became famous as one who never told a lie. One day some innocent persons, who were seeking refuge from some robbers, entered the forest near the sage's dwelling. Soon, the dacoits appeared there searching for these men to rob them. Approaching Kausika, they inquired, 'O holy one, by which path have those men gone who recently came here. Asking in the name of truth, reply to us.' When questioned in this way, Kausika said, 'Those men have entered the woods just near here.' The cruel thieves then slaughtered those innocent persons and took their wealth. For this sin, Kausika fell into hellish life and suffered greatly. There must be some process of distinguishing virtue from sin. Therefore, great sages have indicated that seeing through scriptural eye is the only distinct path to follow. However, the scriptures do not provide for every case. Hearing this from me, you should now decide whether your brother should be slain or not."
"O Krishna," Arjuna said, "Your wisdom always saves us from dangerous situations. You are like a father and are a refuge in all circumstances. You know my vow regarding anyone who says that I should give away my Gandiva bow. Now the King has repeatedly used these words. If I kill him, I will not be able to live in this world for a moment. Having vowed my elder brother's death, I am covered by sin. I now ask You to give me good counsel by which I will not break my vow and at the same time Yudhisthira will still live."
"O hero," the lotus eyed Vasudeva replied, "when the King spoke to you, he had just been humiliated by Karna. He was badly wounded and fatigued. It was for this reason that he spoke such unkind words. He, therefore, does not deserve death. Listen now to My instructions by which Yudhisthira will be thought as dead, but his body not slain. As long as one receives respect, he is considered living within this world. When, however, he is disrespected, he is considered dead although still living in this body. The King has always been respected by all your brothers including yourself. If at this time of argument, you speak to him disrespectfully, it will be thought that he is dead although still alive. In the past you have addressed him as 'Your Majesty'. If you chastise him disrespectfully, he can thus be thought of as dead. This kind of death King Yudhisthira will never regard as offensive. Having verbally slain him in this way, you may then worship his feet and soothe his wounded honor. You will be freed from breaking your vow, and the sinful act of killing your brother. You will then be able to slay Karna."
Following Lord Krishna's instruction, Arjuna spoke harshly with his older brother, accusing him of casting the whole kshatriya race into hell because of his desire to gamble. He spoke to him in many unkind words, and after speaking in this manner, he fell at his elder brother's feet and begged forgiveness.
At this time Lord Krishna informed Yudhisthira, "O King, I will now explain to you the vow Arjuna has taken. Arjuna has vowed to kill any person who says, 'Give your Gandiva bow to another.' You have uttered these very words to him in chastisement. To make good the vow and at the same time not see you slain, he has spoken apparent words of disrespect."
Hearing the truth of the matter, King Yudhisthira immediately rose from his resting place, raised his brother and embraced him. Yudhisthira then spoke to Hrishikesha, "O Govinda, I have been guilty of a great sin, and now I have been awakened to the real truth. O husband of the goddess of fortune, by Your mercy we have been saved from a great calamity. We have been rescued from a distressful ocean by taking the boat of Your lotus feet. We, along with are relatives and friends, have now passed over the great mountains of sorrow and grief, having obtained You as our master and Lord." King Yudhisthira then embraced Lord Krishna and then again Arjuna. He requested Arjuna to now kill the Suta's son. Assuring the King of success, Arjuna and Lord Krishna mounted their chariot, and Lord Krishna urged the horses toward the front line of the battle.

Thus Ends the Third Chapter of the Karna Parva, Entitled, Lord Krishna Saves Yudhisthira from Death.

Chapter Commentary

Lord Krishna, the Supreme Personality of Godhead, has made a point in this chapter that is instructive to all persons trying to make advancement in spiritual life. One must be able to see through the eye of scripture in order to understand certain situations in their proper light. Lord Krishna told Arjuna before the battle, tasmac chastram pramanam te, karyakarya-vyavasthitau, jnatva sastra-vidhanoktam, karma kartum iharhasi, "One should understand what is duty and what is not duty by the regulations of the scriptures. Knowing such rules and regulations, one should act so that he may be gradually elevated." ( B.g. 16.24) We must learn to see through the eye of the scripture. The holy books have been left for us by the previous acharyas to help see how to get out of this material world. Sufficient hearing of the these holy books, especially, Bhagavad-gita, Shrimad Bhagavatam and Chaitanya Charitamrita will provide the eyesight to find our way out of this material entanglement. One who rejects the holy scriptures and acts whimsically is putting himself in a very dangerous situation. Lord Krishna told Arjuna, yah sastra-vidham utsrjya, vartate kama-karatah, na sa siddhim avapnoti, na sukham na param gatim, "But he who discards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination." (B.g. 16.23) There is a three way check and balance in spiritual life: guru, sadhu and scripture. Of the three, scripture is the central point. The guru and sadhu must be able to quote scripture to support their points. If one doesn't support himself or his ideas using scriptural authority, he may cause a disturbance to people in general. This is confirmed by Rupa Goswami, sruti smrti-puranadi, pancaratra-vidhim vina, aikantiki harer bhaktir, utpatayaiva kalpate, "Devotional service to the Lord that ignores the authorized Vedic literatures like the Upanishads, Puranas, Narada-Pancharatra, etc., is simply an unnecessary disturbance in society." (Bhakti-rasamrita-sindhu 1.2.101)
In this age of Kali the Shrimad-Bhagavatam will light the pathway to the kingdom of God. krsne sva-dhamopagate, dharma-jnanadibhih saha, kalau nasta-drsam esa, puranarko 'dhunoditah, "This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due the dense darkness of ignorance in the age of Kali shall get light from this Purana. (S.B. 1.3.43) Shrimad-Bhagavatam is the transcendental sound vibration which cleanses our dirty hearts, and help us to fix our minds at the lotus feet of Krishna. This is also confirmed in Shrimad-Bhagavatam, anarthopasamam saksad, bhakti-yogam adhoksaje, lokasyajanato vidvams, cakre satvata-samhitam, "The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth." (S.B. 1.7.6)
If we neglect or doubt the revealed scriptures, then our future is very dim. Lord Krishna told Arjuna, ajnas casraddadhanas ca, samsayatma vinasyati, nayam loko 'sti na paro, na sukham samsayatmanah, "But ignorant and faithless persons who doubt the revealed scriptures do not attain God consciousness. For the doubting should there is happiness neither in this world nor in the next." (B.g. 4.40) The conclusion is we must take the time to learn the holy books and see through their eyes. The spiritual master gives us these books to cure the cataract of material vision. om ajnana timaran dasya jnana jnana salakaya chaksur unmilitam yena tasmai shri guruve namah, In this verse the word salakaya means a medical instrument which applies medical ointment to the eye which is afflicted with cataract. Our spiritual eye is afflicted, and therefore the spiritual master applies the ointment of Vedic knowledge to open this eye by which we can see the kingdom of God. For this reason we offer our most humble obeisances unto the lotus feet of such a spiritual master.

Chapter Four
The Death of Karna

Dhritarastra inquired: O Sanjaya, the prowess of Kunti's son, Arjuna, is well known. What happened after Krishna and Arjuna left the tent of the the great King Yudhisthira? Tell me in detail what happened in the encounter between the son of Indra, Arjuna, and the son of Surya, Karna.
Sanjaya continued: O Monarch, when Arjuna reached the front line of battle, he saw Bhima ripping open the Kaurava ranks. Following him were six bullock carts filled with his weapons. Duryodhana had sent Shakuni to challenge Bhima, but Shakuni could do nothing against Bhima's anger and was ultimately forced to retreat. Arjuna made his way toward Bhimasena and informed him that the King was resting after being mangled by Karna's arrows. Hearing of the King's welfare, Bhima became joyful, and descending from his chariot, he attacked the Kaurava army with mace in hand. He began to whirl his mace about his head causing mass destruction of the enemy soldiers. He soon killed ten thousand warriors and hundreds of elephants. His mace was covered in blood and flesh as he scorched the ranks of Duryodhana's army. He then ascended his chariot and proceeded behind Arjuna toward the place where Karna was engaged in combat.
Karna was exhibiting the full qualities of an adhiratha. He was singlehandedly fighting the great warriors of the Pandava army. Dhristadyumna, Satyaki, the five sons of Draupadi, Shikhandi, Uttamaujas, Yudhamanyu, Nakula and Sahadeva were all fighting against Karna. Karna killed Satyaki's four horses, but Satyaki then killed the son of Karna, Prasena. Greatly enraged, Karna released an arrow to encompass Satyaki's death. As the arrow came blazing toward Satyaki, Shikhandi shattered it with his own weapons. Karna then killed the son of Dhristadyumna, even as Dhristadyumna looked on. As Karna was defeating the great Pandava generals one by one, he was also causing a great slaughter of the army. He pushed back the enemy ranks causing a massacre of men. Four thousand chariot fighters lay to his right and four thousand to his left. Hundreds of elephants were prostrated to the ground along with their riders by the arrows of Surya's son. The Pandava army was sinking in the ocean of Karna, and to save it the boat of Arjuna came forward granting life to those who were sinking.
Meanwhile, Duhshasana came forward to fight with Bhima. He shattered Bhima's bow and pierced him with nine arrows sending up a loud roar on the battlefield. Not tolerating his enemy's victory, Bhima released a dart with all his strength. However, Duhshasana cut it off with his powerful arrows and pierced Bhima once more. Enraged at the sight of Duhshasana, Bhima exclaimed, "O hero, I have been pierced by one who is about to die. Now see if you can bear the force of my mace as I send you to the other world. Today, I shall fulfill my vow and drink your blood on the field of battle!" Duhshasana quickly threw a dart at Bhima, but the second son of Pandu released his club that shattered the dart and struck the son of Gandhari on the head. The mace was thrown with such speed that Duhshasana was knocked ninety feet from his chariot. Duhshasana lay on the ground rolling in pain. His armor, crown, hair and ornaments were displaced, and blood was flowing from his head. Bhima then remembered the offenses this person had committed in the past. He remembered how Duhshasana had grabbed the sanctified hair of his queen, Draupadi, and how he had uttered so many unkind words. His face became red hot, and he descended from his chariot. He then addressed Karna, Duryodhana, Kripa and Drona's son, "Today, I will kill this wretched Duhshasana. Let all of the warriors protect him if you can." Bhima then rushed at Duhshasana and drew his razor sharp sword. He placed his foot on his neck and cut off the arm that had touched Draupadi's beautiful hair. He then opened Duhshasana's chest with his sword, and in the presence of all warriors, he drank the blood of that sinful person. He then severed Duhshasana's head and displayed it for all to see. With blood dripping from his mouth, he announced to the Kaurava warriors, "The taste of this blood I regard as superior to the taste of milk, honey, butter and ghee." Laughing with his mouth wide open, Bhima presented an appearance like Yamaraja himself. Some of the Kaurava warriors fell down in fear, and others dropped their weapons and stood feebly, overcome with disbelief. Some warriors fled away exclaiming, "This one in no human being!" Others said, "This Bhima must be a Rakshasa!"
Bhima then spoke to all present, "All heroes, listen to my words! The vow that I have taken has now been accomplished. I will now fulfill my other vow by killing the sinful Duryodhana." Having said these words, Bhima began to roar with his mouth covered in blood. This sight struck fear into the hearts of all warriors.
Chitrasena, a brother of Karna, fled from the scene speaking harshly of Bhima. Yudhamanyu chased after him and challenged him to battle. With a single arrow, Yudhamanyu cut off the head of the powerful Chitrasena. Witnessing his brother's death, Karna was filled with rage and began to exterminate the Pandava troops. He was filled with simultaneous anger and grief over the death of Duhshasana and his brother. Stretching his bow to full length, he began a massacre of men, horses and elephants.
Sanjaya continued: Overcome with lamentation at the death of their brother, ten of your sons, O King, rushed at Bhima. They were Nishangin, Kavachin, Pasin, Dundahara, Dhanurgraha, Alolupa, Saha, Shanda, Vatavega, and Suvardhasas. These ten assailed Bhima from their chariots, releasing their deadly arrows. The second son of Pandu, however, cut off their heads with ten broad headed shafts. Upon the fall of those ten sons, all the Kaurava soldiers fled away. Witnessing Bhima's prowess, Karna was also overcome with intense fear. Seeing this, Salya spoke to him, "At this time in the battle, do not grieve, O son of Radha. Afflicted by fear of Bhima, all the great generals are flying away from the fight. Duryodhana is completely senseless over his brother's death, and Kripa and others are trying to pacify him. Just now Arjuna is coming to challenge you. Collect all your strength and prowess, for the entire burden of this battle is now placed upon your shoulders."
While this conversation was going on, Vrishasena, angered at the death of Duhshasana and Chitrasena, rushed against Nakula, desiring to fight with his father's enemy. A fierce battle then ensued between those two heroes. Vrishasena managed to kill Nakula's horses and pierce him with many arrows. Descending from his chariot, Nakula took up his sword and shield, and making his way toward Vrishasena, he severed the heads of two thousand horsemen. Vrishasena, seeing Nakula coming towards him whirling that sword like a discus, shattered the sword and shield with four crescent shaped arrows. Nakula then quickly ascended Bhima's chariot. As Arjuna came near, Nakula requested him, "Please slay this sinful person."
Arjuna then ordered Lord Krishna, "Proceed toward the son of Karna. I will kill him within his father's sight." Unsupported by anyone, Vrishasena challenged Arjuna releasing many different kinds of arrows. He pierced Arjuna's arm with ten arrows and Krishna also with ten. Arjuna became enraged, and exclaimed loudly to the Kaurava kings including Karna, "Today, O Karna, I will kill your son as you unfairly killed my son, Abhimanyu! Let all the warriors protect him if they can. I will kill him, and then, O fool, I will slay you; and Bhima will slay the wretched Duryodhana, whose evil policies have brought about the great battle."
Having threatened Karna, Arjuna struck Vrishasena with ten arrows that weakened him. With four razor headed arrows, Arjuna cut off his bow, his two arms and his head that was adorned with beautiful earrings. Seeing his son slain by Arjuna's arrows, Karna challenged Arjuna to battle.
Upon seeing Karna rushing with great speed toward the chariot, Lord Krishna encouraged Arjuna, "Behold, O son of Pandu, the furious Karna rushing toward you for combat. The sound of his bow can be heard at all points of the battlefield. You are the only one who can withstand the arrows of this great adhiratha. You have satisfied even the great Shiva by your prowess. Let prosperity, therefore, be with you and obtain victory in battle."
"My victory, O Krishna, is certain" replied Arjuna. "There is no doubt of this, since, You, who are the master of the three worlds, are pleased with me. Urge the horses forward for I will not return from battle without killing Karna. O Govinda, either I will slay him, or he will slay me. As long as the earth will exist, people will speak of this great encounter."
Beholding Vrishasena killed, Karna wept bitter tears, and his eyes were red in rage. He then proceeded toward Arjuna challenging him to fight. To the sounds of drums, trumpets and conchshells, Karna's chariot proceeded toward Arjuna. The Kaurava soldiers were joyous and sent up loud roars. Similarly, the Pandava soldiers beat their drums and blew their conchshells, encouraging the mighty armed son of Kunti. All the warriors stopped their fighting as the two faced each other in combat. The heavens became filled with demigods, rishis, Gandharvas, Rakshasas, Nagas, Pitris, Apsaras and Vidyadharas. They all came to witness this greatest of battles. Surya, the sun god shone brightly and wished his son victory. Similarly, Indra, appearing in the heavens, prayed for his son's success. All those who appeared in the heavens took one side or the other. The Lord of the universe was driving Arjuna's chariot, and Salya, the ruler of Madras, was driving Karna's chariot. Those two great heroes then began to afflict each other with their weapons. The combatants on both sides then picked up their weapons and supported either Arjuna or Karna. Supporting Karna were Duryodhana, Kritavarman, Kripa, Shakuni and Ashvatthama. They all rushed at Arjuna releasing their selected weapons. Behind them were tens of thousands of Kaurava soldiers. The heavenly denizens began to sing the praises of Krishna and Arjuna. They caused gentle breezes to blow and flowers to fall from the sky.
When the fierce duel began, both warriors set their hearts on victory. Arjuna invoked the Agneya weapon which sped toward Karna, scorching his supporting troops with fire. Karna countered that weapon with the Varuna weapon. That water weapon caused dense dark clouds to appear in the sky and pour torrents of rain. Arjuna then invoked the Vayavya weapon and blew away the clouds with fierce winds. Partha then invoked a weapon given to him by Indra, and when he did, thousands of arrows shot forth from the Gandiva bow piercing Karna in all parts of his body. Karna was furious and invoked the Bhargava weapon which began to kill the Pandava warriors in thousands. That weapon, given to him by Parashurama, began to exterminate the Panchala and the Somaka armies. Encouraged by Krishna and Bhima, Arjuna invoked the Brahmastra weapon which countered the weapon released by the son of Radha. With that weapon Arjuna killed four hundred elephants, eight hundred chariot fighters, one thousand horsemen and eight thousand foot soldiers.
Enraged, Karna took five snakes from his quiver, turned them into arrows and released them at Krishna. Scorching through the air, they pierced the transcendental body of the Lord and entered into the earth. As they came out of the earth and were returning to Karna's quiver, Arjuna cut them into three fragments. Lord Krishna was not hurt in the least by Karna's arrows, and He appeared unaffected. Greatly angered, Arjuna then killed two thousand chariot fighters that were supporting Karna and drove the other great generals to other parts of the battlefield. Karna was then left alone to fight with Arjuna. The fighting continued and was indeed wonderful. All were filled with joy upon seeing the two warriors duel using diverse kinds of weapons.
While the fighting was going on, the snake, Ashvasena, who managed to escape the devouring of the Khandava forest by Agni, was living in the lower regions. He was very envious of Arjuna, and hearing about the battle between Karna and Arjuna, he rose up to watch the wonderful fight. He remembered how Arjuna had killed his mother as she was trying to escaped the forest fire set by Agni. Desiring to gain revenge against Arjuna, he entered Karna's quiver. He entered the arrow that was being kept by Karna for Arjuna's death. When Karna saw that he could not defeat Arjuna with all his weapons, he set that arrow on his bow and drew back his bow string to full length. He then said to Arjuna, "Now you are slain!" When the arrow was released, meteors fell from the sky, and the demigods, headed by Indra thought that Arjuna would be killed. Seeing the blazing snake mouthed arrow come toward Arjuna, Lord Krishna pressed down on the terrace of the chariot and caused it to sink into the ground about a foot and a half. When this happened the horses were forced down to the ground. Karna's deadly arrow then swept off Arjuna's crown and smashed it to pieces. Indeed, the beautiful celestial crown, a gift of Indra, was knocked off Arjuna's head and shattered.
Upon witnessing the feat of Lord Krishna, which saved Arjuna's life, the demigods showered flowers and beat on their drums. That snake, having smashed Arjuna's crown, came back to Karna and informed him, "It is I that you have released from you bow. Having failed the mark, you may release me again. This sinful son of Pandu has killed my mother without reason, and I seek his death. Even if Indra protects him, I will cause his death, today." Karna replied, "I will not gain victory by someone else's power. Even if I have to kill a hundred Arjunas, I will not release the same arrow twice."
The snake Ashvasena was not satisfied with Karna's sense of warfare. He proceeded himself for slaying Arjuna. When Krishna saw what was taking place, he ordered Arjuna, "Slay that snake for he has become your enemy!"
"Who is this snake that seeks to kill me?" Arjuna inquired.
"While you were engaged in killing animals in the Khandava forest," Krishna replied, "this Ashvasena was in his mother's body. The mother rose up into the sky, but you killed her with your arrows. However, the son escaped. He has now appeared on the battlefield seeking revenge." Arjuna quickly cut up the snake into six pieces as it came scorching through the sky.
After this, Lord Krishna, the protector of His devotee, personally pulled Arjuna's chariot out of the earth, and again Arjuna proceeded against Karna. Those two great heroes began to pierce each other with their blood sucking arrows and sent up loud roars on the field of battle. Arjuna then shattered the crown, earrings and armor that Karna was wearing. Having deprived Karna of his protection, he then pierced him with many arrows causing him great pain. Karna dropped his bow and sat down on the seat of his chariot. Arjuna, who was conversant with the codes of fighting, did not wish to kill Karna in that condition. However, Krishna said to the mighty armed son of Kunti, "Why, O son of Pandu, have you become so forgetful of the sins this man has committed. Do not spare him. Kill him immediately!"
Desiring to please the Lord of the universe, Arjuna set to his bow an iron arrow and inspired with the force of Indra's thunderbolt. At that time when the hour of Karna's death had come, Kala (time) appeared there and informed Karna that his death was near. Kala told him, "The earth is devouring your chariot wheel!" Suddenly, Karna could not remember the mantras to call his celestial weapons. He suddenly forgot how to call the Brahmastra weapon with which he desired to kill Arjuna. Karna's chariot wheel then sunk into the earth and would not move. When this happened, he thought that destiny was supreme. He became unhappy at the turn of events. Suddenly he remembered the incantation for the Brahma weapon and released it at Arjuna. However, Arjuna countered with the Aindra weapon, and the two powerful weapons were neutralized. Karna then cut Arjuna's bow string, then another, then another until ten strings were severed. Karna did not know that Arjuna had one hundred strings in reserve for fighting on the battlefield. Karna then began to pierce Arjuna in every part of his body. Seeing this, Lord Krishna said, "Release your superior weapons at Karna without fail!" Arjuna then invoked the Raudra weapon and set it to his bow. At this time Karna got down from his chariot and tried to free it from the earth. However, it would not move. Karna was shedding tears, and seeing Arjuna about to release his weapon, he requested him, "O Partha, wait for a moment till I free this chariot from the earth. Do not kill me like a coward, but observe the practices of great warriors. You are the bravest man in the world, and you should know that now is not the time to kill me. Excuse me for a moment till I can free my chariot which is stuck in the earth."
Hearing Karna's plea, Lord Krishna said, "It is by good luck, O son of Radha, that you are now remembering virtue. It was yourself, Duhshasana, Duryodhana, and Shakuni who ordered Draupadi to be brought into the King's assembly with the idea of seeing her naked. Where was virtue then, O sinful person? When Yudhisthira was defeated unfairly at dice by the deceitful Shakuni, why didn't virtue enter your mind then? When Bhimasena was given a poisoned cake by the sinful Duryodhana, why didn't your virtue come out? When the Pandavas were exiled for thirteen years in the forest, where was your virtue? When Draupadi was dragged into the King's assembly, it was you who said, 'The Pandavas, O Draupadi, are lost. They have sunk into hell. Why don't you chose another husband?' You looked on that scene with delight. Where was your virtue at that time? When Abhimanyu was being unfairly defeated by six great warriors, where were your moral word? If at these times, virtue never came to your mouth, why then suddenly are you demanding righteousness? Today, you shall not escape with your life, O sinful person. The Pandavas will defeat Duryodhana's army, and will win lasting fame. The Pandavas are protected by virtue."
Sanjaya continued: O King, thus addressed by the lotus eyed Vasudeva, Karna said nothing and hung his head in shame. With his lips quivering in rage, he took up his bow and continued to fight with Arjuna. He released a deadly weapon with the force of a thunderbolt and hit Partha in the chest, causing him to fall to the floor of the chariot. Karna then took the opportunity and tried to free his chariot. Although he struggled, he could not free the wheel from the ground. Then Lord Krishna said to Arjuna, "Cut off your enemy's head before he ascends his chariot." Agreeing with the words of the lotus eyed Lord, Arjuna quickly cut the standard from Karna's chariot. That banner which caused great inspiration the Kaurava army then fell to the ground signifying the death of the great hero. Arjuna then took from his quiver an Anjalika weapon that resembled Indra's thunderbolt. This arrow was six feet long and looked like a blazing rod of death. Upon setting the arrow to his bow, the earth began to tremble and the sky filled with wonderful sounds. Stretching his bow to full length, Arjuna released that arrow with the sound of a thunderbolt. Piercing through the sky, it severed the beautiful head of Surya's son. The mighty Anjalika weapon succeeded in slaying that foremost warrior of the earth. When Karna's head fell to the ground, a stream of blood shot out of Karna's trunk and with it came his life force. That spiritual spark then entered the sun planet to be united with his father.
Overjoyed at Karna's death, Lord Krishna and Arjuna blew on their conches and the Pandava warriors did the same. The demigods showered flowers on Arjuna and played on their drums and sounded their trumpets. The Apsaras began to dance and Gandharavas played their instruments. The warriors waved their upper cloths, and jumped up and down in great joy. The time of Karna's death was the late afternoon. Karna was like the sun, and the rays of that sun were his blazing arrows. Now that the Karna sun had set, the army was relieved of those burning rays. After Karna's death, his chariot was freed from the earth, and Salya drove it from the battlefield.
Witnessing Karna's demise, Bhima uttered loud roars and slap his armpits. He danced in different ways and jumped up and down frightening the Kaurava army. Duryodhana was grief stricken and shed tears that covered his body. Furious at the death of so many friends and relatives, he rallied twenty five thousand troops and rushed at Bhima to kill him. Bhima took up his mace and attacked the oncoming enemy. With in a short period of time all those soldiers were smashed into the earth by the forceful mace of Bhimasena. Seeing his troops slaughtered, Duryodhana, outraged, tried to rally the fleeing troops, but Salya pacified him, and thus the army was withdrawn on the seventeenth day of the battle.
Lord Krishna and Arjuna then went and informed King Yudhisthira of Karna's death. Yudhisthira was joyous and requested to be taken to the place where Karna's body lay. His fears for thirteen years were now gone, and he embraced both Lord Krishna and Arjuna in great happiness. Thus the Pandavas celebrated the death of the great hero, ignorant of the fact that he was actually their elder brother. Karna had granted life to four of the Pandavas, knowing well that they were his younger brothers. Not being able to give up his affectionate relationship with Duryodhana, he perished with his brothers and kinsmen.

Thus Ends the Fourth Chapter of the Karna Parva, entitled, The Death of Karna.

Thus Ends the Karna Parva.

Chapter Commentary

In this chapter there is another point concerning morality. One may criticize Arjuna for killing Karna while he was pulling his chariot from the mud. However, if we remember from the Adi Parva, Karna was cursed by a brahmana to be killed while his chariot wheel was stuck in the earth. Arjuna was the instrument to fulfill that curse. According to the code of warfare, an enemy should not be killed when he is not properly armed, and Karna requested that Arjuna not kill him till his chariot was out of the earth. However, Lord Krishna reminded Karna of his lack of virtue and morality, and asked him why he was now requesting mercy, when he previously gave none. If Lord Krishna requested Arjuna not to show mercy to Karna, then that is the highest morality. Karna surely attained an exalted destination for seeing Lord Krishna and Arjuna at the last moment of his life. Lord Krishna informed Arjuna before the battle, anta-kale ca mam eva, smaran muktva kalevaram, yah prayati sa mad-bhavam, yati nasty atra samsayah, "And whoever, at the time of death, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt." (B.g. 8.5) Karna was fortunate to be killed while looking at Lord Krishna, the Supreme Personality of Godhead.
One may also criticize Bhima for drinking the blood from Duhshasana's chest. It will be learned later that Bhima never actually drank the blood, but put his mouth on Duhshasana's chest, giving the apparent scene of drinking Duhshasana's blood. Bhima certainly looked ghastly as he rose from Duhshasana's body, but that is the vow he took at the gambling match, since Duhshasana forcibly grabbed his wife, Draupadi, and tried to strip her naked. The sinful are always punished, eventually, in one way or another.


Salya Parva

Chapter One
The Death of Salya

Dhritarastra said: O Sanjaya, my limbs are burning upon hearing of Karna's death. Who will give my son protection? Now that Bhishma and Drona have been slain, and Karna lies prostrate on the field of battle, who was made the commander in chief of our great army? I desire, O Suta, to hear everything that happened on the eighteenth day of the great battle.
Sanjaya replied: O descendent of Bharata, hear with attention the great carnage of both the Kurus and the Pandavas. After the death of Karna, there was no warrior capable of rallying the Kaurava troops. When their protector had been slain by the mighty armed Arjuna, the troops became like ship wrecked boats on the stormy ocean. Indeed after the demise of Karna, the Kaurava soldiers were like deer hunted by a lion. Mangled by Arjuna's arrows, the troops fled here and there. It was with great effort that King Duryodhana was able to gather his valiant soldiers and calm them. They then retired to their tents for the night. After they had rested for some time and refreshed themselves, whatever generals were left in Duryodhana's army gathered together and advised the king as follows, "Now that the invincible Karna has fallen on the field of battle, we should pick another amongst us to be the commander in chief of this heroic army." Duryodhana then approached Drona's son and questioned him, "O Ashvatthama, you are a brahmana and are highest refuge. Therefore, please tell us who should be the commander in chief of our army?"
Ashvatthama replied, "Let Salya become the commander of the army. In fame, descent, prowess and in achievements, he is superior to all of us. He will lead our army, and take us to victory."
Hearing this opinion, Duryodhana went to Salya and requested, "O ruler of Madras, you are devoted to your friends and always seek our welfare. We request you to lead this army of brave soldiers and conquer the Pandavas. There are many generals here whose prowess has lasted these eighteen days. Supporting you on all sides, we will either gain victory or enter the spiritual regions. Please protect us as Kartikeya protects the demigods."
To this request, Salya replied, "I will, O King of the Kurus, accomplish all that you have asked. Everyone regards the two Krishnas to be unconquerable. They are not, however, equal to me in the use of weapons. When angry, I can destroy the demons and devas united. Without doubt, I will become the leader of your troops, and I will form an array that our enemies will not be able to penetrate."
Thus encouraged by King Salya, Duryodhana appointed the ruler of Madras as the commander in chief of the army. All the troops became joyous and beat on their drums and sounded their conchshells. They regarded the Pandavas to be already slain in battle. They then rested for the night.
When the dawn of the eighteenth day arrived, all the troops assembled eager for battle. They were determined either to gain victory or ascend to the heavenly realm. There numbers were greater than the Pandavas, and thus they felt confident of victory.
Dhritarastra inquired: O Sanjaya, after seventeen days had passed at Kurukshetra, how many Kuru warriors remained fit for battle, and also, how many men were left to support the Pandavas?
Sanjaya said: O descendent of Kuru, I will now tell you how many brave soldiers were left to fight for the Pandava's and the Kaurava's cause. O monarch, on the side of your son, there still remained eleven thousands chariots, ten thousand seven hundred elephants, two hundred thousand horsemen and three million foot soldiers. On the side of the Pandavas, O King, there were left six thousand chariots, six thousand elephants, ten thousand horses and one million foot soldiers. Those two armies arrayed before each other at the dawn of the eighteenth day were all eager for combat.
Sanjaya continued: When the two armies met, there was a great dust cloud that appeared due to the clashing of men. The sound of steel and the sounds of the horses and elephants was uproarious. Krishna and Arjuna blew on their transcendental conchshells encouraging the troops in this last day of engagement. Partha and Bhima began a massacre of troops that was so great that before the day had finished, there would be none left to fight for the Kaurava's cause. Yudhisthira rushed at Salya protected by Dhristadyumna and Shikhandi. Nakula encountered Susena and Satyasena, the sons of Karna. In that duel, the mighty Nakula severed the heads of both those heroes. Bhima fought with Kritavarman, and the Bhoja King managed to kill Bhima's horses. Bhima jumped from his chariot taking up his death dealing mace. He smashed the horses, driver and chariot of the King of the Bhojas. Kritavarman jumped down from the chariot and fled for his life.
Salya, the King of Madras, was engaged in fighting with Yudhisthira and at the same time killing large numbers of the Panchalas, the Somakas and the Shrinjayas. To stop his progress, Bhima took up his mace and killed the four horses that were guiding Salya's chariot. Not tolerating that victorious feat, Salya released a lance that pierced Bhima's chest. Becoming enraged, Bhima pulled out that lance and pierced Salya's chariot driver in the chest, depriving him of life. Upon seeing this feat, Salya took up his own mace and rushed at Bhima eager for combat. They began whirling in circles looking for the opportunity to strike each other. They sometimes jumped high or moved to the left or to the right. When the maces of those two heroes collided, sparks and fire shot in all directions. They struck each others limbs and soon their bodies were covered in blood. Although struck repeatedly by Bhima's mace, Salya did not waver like mount Meru when struck by a thunderbolt. They fought each other fiercely and in the end, they both fell to the ground overcome with fatigue. At that time Kripacharya appeared on the scene, and placing the ruler of Madras on his chariot, took him away from the battlefield. Bhima suddenly rose up, reeling like a drunken man and again challenged Salya to combat. However, Salya had already been taken away from the scene.
Duryodhana came forward supported many Kaurava warriors and attacked the Pandavas. The heroic Duryodhana came upon the Vrishni prince Chekitana and challenged him to battle. Red hot with anger after Karna's death, Duryodhana released a powerful javelin that pierced the chest of Chekitana, and that great descendent of the Vrishni house fell to the ground dead.
After Salya had regained strength, he reentered the field of battle. He came to the front line thirsting for victory or death. He fought with Bhima, Satyaki, Nakula and Sahadeva and defeated them all. Yudhisthira then came forward to fight with Salya. Salya cut Yudhisthira's bow in two and wounded him with many arrows. Yudhisthira countered and cut off Salya's bow and pierced him with ten broad headed shafts. The first son of Kunti then killed his four horses and the two protectors of his wheels. When this happened Ashvatthama took Salya onto his chariot and sped away. However, Yudhisthira followed challenging Salya to battle. Salya then ascended another chariot and proceeded against Yudhisthira. He pierced Bhima with three arrows and Satyaki with ten. He then afflicted both Nakula and Sahadeva with many arrows. Not tolerating the enemy's prowess, Salya killed the King's horses and charioteer. Having accomplished this act, King Salya began to afflict the supporting forces of Yudhisthira. Suddenly Bhimasena appeared on the scene and stopped the King of Madras by killing his four horses. He also killed Salya's chariot driver. Salya then took up a sword and shield and quickly ran against Yudhisthira to kill him. In great rage, Salya cut off the shaft of Nakula's chariot and continued toward Yudhisthira. Bhima then shattered the shield and sword with a number of arrows. With this action the Pandava army roared in joy. With no weapons to fight with, Salya ran at Yudhisthira, whose horses had already been killed. While sitting in his chariot, Yudhisthira took up a golden dart that he had received from Lord Shiva. Aiming it at Salya heart, he released it with all his strength. When Salya saw that dart coming toward him, he endeavored to catch it, but the golden dart pierced his hands and chest and entered into the earth taking with it the life force of the King. Stretching his arms to full length, the King of Madras fell to the earth like a tree that was struck by a thunderbolt.
After Salya had been slain, his younger brother assaulted Yudhisthira with a desire to revenge Salya's death. He covered Yudhisthira with many arrows, but in the end Yudhisthira severed his head with a broad headed shaft. With this action all the Kaurava troops broke and fled the battlefield.
Duryodhana quickly rallied the fleeing troops and urged them on toward victory or the heavenly realm. Duryodhana attacked Dhristadyumna and pierced him with many arrows. The son of Drupada then killed the King's horses and chariot driver. Duryodhana then ascended a horse and went to another part of the battlefield.
At this time three thousand elephants surrounded the five Pandava brothers and tried to trample them. Arjuna was furious and rushed against the elephant army. He began to slay the large elephant division causing those huge beasts to fall to ground. Descending from his chariot, mace in hand, the angered Bhima rushed at the elephant army whirling his club which was like a revolving discus. Huge elephants had their heads split open, gushing forth flesh and blood. So fearful were those elephants at the sight of Bhima that they passed stool and urine. Out of great fear, they tried to flee from the battlefield. Bhima, however, was so quick that not one elephant escaped, and soon three thousand elephants had fallen on the Kurukshetra field, lying there like small mountains. Having been encircled by so many thousands of dead elephants, the Pandavas could not come out. To free themselves, Bhimasena picked up many elephants and threw them out of the way, thus making a path for his brothers to escape.
At another part of the battlefield, Ashvatthama was looking for Duryodhana, but no one could tell him where he had gone. Some of the warriors informed him that Duryodhana had left the battlefield on horse to rest for a while. The Kaurava army was just at the point of annihilation. Bhima was destroying the remnant of the army when he came upon some of Duryodhana's brothers. Their names were Durmarshana, Srutanta, Jaitra, Bhurivala, Ravi, Jayatsena, Sujata, Durvishaha, Durvimochana, Dushpradharsha and the mighty armed Srutavan. Thirsting to fulfill his vow, Bhima killed all of those cousins like a lion kills a flock of deer. Upon the fall of those brothers, the remnant of the Kaurava army rushed at Bhimasena to kill him. They surrounded him and began to cover him with their weapons. The powerful Bhima, who could not tolerate their attack, assaulted the huge force. He quickly destroyed five hundred chariots, seven hundred elephants, eight hundred horsemen and ten thousand foot soldiers. Having routed the huge phalanx, Bhima slapped his armpits and sent up a loud roar striking fear in the enemy's hearts. With only a small amount of warriors left, the leaders of Duryodhana's army once again proceeded against the Pandavas making the next world their goal.
Sanjaya continued: O King, after Bhimasena had killed ninety eight of your sons, only two remained. They were Duryodhana and Sudarshana. At this time there was only five hundred horsemen, two hundred chariots, one hundred chariot warriors and three thousand foot soldiers left in your son's army. All these gathered together and rushed against the Pandavas. Shakuni and the ruler of the Trigartas, Susharman, challenged Arjuna. Your son Sudarshana attacked Bhima, and Duryodhana rushed against Sahadeva. Duryodhana released a lance that pierced Sahadeva in the forehead. Sahadeva fell down to the floor of his chariot senseless. Regaining his consciousness, he covered Duryodhana with many arrows.
Meanwhile Arjuna encountered the remnant of the Trigarta army headed by Susharman. Arjuna covered the Trigarta king with a hundred arrows and then killed his four horses. Remembering his former anger against this King, Arjuna took out a single arrow, and fixing it to his bow released it at Susharman's heart. That arrow found its mark and the ruler of the Trigartas fell to the earth deprived of life. After this Arjuna killed the thirty five sons of Susharman and completely destroyed to the man, the Trigarta army. While this action was going on, Bhima cut off Sudarshana's head with a razor sharp arrow, thus bringing the death toll of cousins up to ninety nine. Now only Duryodhana was left alive.
At this time Bhima, Nakula and Sahadeva assaulted the remnant of Shakuni's division. Shakuni and his son Uluka fought fiercely with the Pandavas. Sahadeva cut Shakuni's bow in two, but Shakuni took up a lance and pierced Sahadeva in the forehead causing blood to cover his body. Shakuni then pierced Nakula and Bhima with many arrows. When Sahadeva regained his consciousness, he was furious. Attaching to his bow a broad headed shaft, he severed Uluka's head, thus gladdening the Pandavas.
Witnessing his son's death, Shakuni shed tears and breathed heavily. He then remembered the wisdom of Vidura who had spoken about the annihilation of the kshatriya race. Knowing that his death was at hand, the Gandhara King assailed Sahadeva releasing his weapons. Sahadeva cut off Shakuni's bow, but Shakuni picked up his mace and threw it at the son of Madri. Sahadeva cut off that weapon and pierced Shakuni with many arrows. All the weapons released by Shakuni were shattered by Sahadeva, and when the Gandhara king had no more weapons, he fled the battlefield.
Sahadeva followed him quickly and challenged him to fight, "Remembering the duties of a kshatriya, stand and fight like a man. During the gambling match, O fool, you rejoiced greatly. Receive now, O wicked person, the fruit of this act!" Sahadeva then pierced Shakuni with ten arrows and rushed at him to end his life. Sahadeva quickly killed Shakuni's four horses and charioteer, and sent up a loud roar. Shakuni then took up a golden lance and rushed at Sahadeva to kill him. The son of Madri, however, cut off his two arms before the lance could be released. Then with a razor sharp arrow, he severed the head of that sinful person whose crooked dice had sent them into exile for thirteen years.
Seeing their King lying on the ground dead, the Gandhara warriors rushed at the Pandavas eager for battle. Encouraged by King Duryodhana, whatever troops were left in the army rushed at the Pandavas anxious to enter the other world. Within a matter of minutes all the Kaurava soldiers had been slain to the last man. Out of eleven Akshauhini divisions of soldiers, there was only four men left. They were Duryodhana, Ashvatthama, Kritavarman and Kripacharya. When Duryodhana saw that his whole army had been slaughtered, he retreated from the battlefield. The Pandavas were roaring with joy and blowing on their conchshells. Surviving on the Pandava's side were two thousand chariot warriors, seven hundred elephants, five thousand horsemen and ten thousand foot soldiers.
Sanjaya continued: O King, upon seeing that all his forces had been killed and that he alone was to face the Pandava force, Duryodhana abandoned his dead horse and taking up his mace proceeded eastward. He came upon a lake and desired to rest before again engaging the Pandavas in combat. By his mystic power, he entered the lake and solidified it's waters. As he lay in that lake bleeding profusely, he remembered Vidura's prophecy which foretold this annihilation.

Thus Ends the First Chapter of the Salya Parva, Entitled, The Death of Salya.

Chapter Two
The Fall of Duryodhana

Dhritarastra inquired: O Sanjaya, After the eleven akshauhinis gathered by my son were destroyed, what troops remained with the Pandavas? Tell me also what happened to my wicked son after that lord of the earth saw that his army had been exterminated.
Sanjaya replied: O King, the Pandava army consisted of two thousand chariot warriors, seven hundred elephants, five thousand horsemen, and ten thousand foot soldiers, left out of a vast seven Akshauhinis. As you know I also fought on the battlefield while at the same time I have narrated to you this great war. This all took place by the mercy of Vyasa. While I was leaving the battlefield, I was caught by Satyaki. He brought me to Dhristadyumna who laughed saying, "What is the use of keeping this one alive. Kill him immediately!" When Satyaki was about to kill me with his sword, Vyasadeva appeared on the scene and ordered, "Sanjaya should not be killed. By no means should he be slain!" Hearing Vyasa's command, Satyaki released me and offered his obeisances unto the great sage. After leaving that place, I started to walk toward Hastinapura. I came upon Duryodhana standing near the battlefield staring at the host of dead men. His eyes were full of tears, and his body was badly mangled with arrows. I spoke to him about my own capture, and how by the mercy of Vyasa, I was released. Drawing deep breaths and sighing repeatedly, your son said to me, "Except for you, O Sanjaya, there are none who are living. Go now to the blind King and tell him that his son has entered a lake and is burning from his wounds. Tell him that I will rest here for some time and then continue the battle."
After giving orders to Sanjaya, Duryodhana entered the lake and rested beneath the waters by his mystic powers. As I stood there, three division leaders appeared with their tired animals. They were Kritavarman, Kripa and Ashvatthama. When they saw me they exclaimed, "By good luck, O Sanjaya, you are still alive! Is King Duryodhana still living?" I then pointed to the lake where the King was resting. At that time, the Pandavas were looking for the remnants of the Kaurava army. Kripa, Kritavarman, and Ashvatthama quickly took me on their chariots and returned to the Kaurava camp to inform the guards and the ladies of the Kaurava annihilation. Upon hearing this most unpalatable news, the ladies fell to the ground greatly afflicted. They cried in grief and repeatedly called out for their husbands. The elderly men in the camp began to make preparations to take the women back to the city.
Sanjaya continued: O King, after the battle was over, Yuyutsu, your only son destined to live and who had assisted the Pandavas, approached Yudhisthira and requested permission to return to the city and comfort the afflicted relatives. Yudhisthira embraced him warmly and gave permission for Yuyutsu to return. Yuyutsu, your son by your vaishya wife, then went to the Kaurava camp and made arrangements for all the women to be taken to Hastinapura.
Dhritarastra inquired: After all the warriors had been slain and the ladies removed to the city, what happened to Kritavarman, Kripa, and Ashvatthama? Also tell me the fate of my wicked son who now bore the fruit of his sinful activities.
Sanjaya replied: O descendent of Bharata, when the Kaurava camp had been deserted, Kritavarman, Kripa and Ashvatthama heard the victorious sounds of the Pandavas. Fearing that they were coming to the camp to engage in battle, they fled away. The Pandavas searched the entire battlefield, but they could not find Duryodhana anywhere. Their horses were tired, and they returned to their camp for a short rest. At that time those three heroes approached the lake where Duryodhana was resting and talked with him, "Arise, O King, and join us in a fight against Yudhisthira. Either we will obtain victory or we will ascend to the next world. The Pandava forces are few in number and are exceedingly mangled from battle. They will not be able to bear your prowess. If you are protected by us, you will regain your kingdom."
Duryodhana replied, "I am overjoyed to hear, O great heroes, that you are still alive. After we have rested awhile, we will again challenge the Pandavas to battle. At the present, I am cut in many places, and feel great fatigue. It is for this reason that I do not want to fight now. The time is not right. After I have rested for the night, I will join you and fight the enemy. There is no doubt of this."
While this conversation was going on, some hunters, who favored the Pandavas, heard the conversation between Duryodhana and the son of Drona. Desiring to please the Pandavas, they went to their camp and informed them of all they had seen and heard. The Pandavas were in great anxiety at not being able find Duryodhana, and this new information was like a breath of life. They then proceeded to the spot where Duryodhana was hiding. All the warriors that were left in the army came there desiring to witness the battle between the Pandavas and Duryodhana. Those great warriors were Satyaki, Dhristadyumna, Shikhandi, Uttamaujas, Yudhamanyu, and the five sons of Draupadi. They were also many left from the divisions of the Somakas, Shrinjayas and the Panchalas. As the Pandavas and their followers were approaching the lake, Ashvatthama, Kripa and Kritavarman bade farewell to the King and left that spot fearing death.
Sanjaya continued: After Ashvatthama, Kripa and Kritavarman had left the lake, the Pandavas suddenly arrived there. They saw that the waters had been hardened by Duryodhana's mystic powers, and that he was, indeed, laying at the bottom of the lake. At this time Yudhisthira spoke to Lord Krishna, "Behold, the son of Dhritarastra has entered these waters and has applied his mystic powers to hide himself. It useless, however, for he will not escape with his life."
"With your own mystic powers destroy the illusion created by Duryodhana," Lord Krishna replied. "One who uses mystic power should be slain with mystic power. In order to slay the demons, Indra used his powers of illusion. In the case of Vritrasura, who could not be slain, Indra used the thunderbolt weapon taken from Dadichi's bones. Similarly Bali was captured by Vamanadeva and tied up with ropes of mystic power. The great demon Hiranyakashipu was finally defeated by the Lord Himself when He assumed the form of Lord Nrisimhadeva. Therefore, take help of the powers available to you, and kill this sinful Duryodhana."
Sanjaya continued: Thus addressed by the lotus eyed Lord, the wise Yudhisthira went to the bank of the lake and challenged your son, "Why, O Duryodhana, have you entered this lake after all the kshatriyas have been annihilated. Having caused the slaughter of the Earth's warriors, why do you now hide in this lake like a coward afraid of battle. You are known in assemblies of princes and kings as a hero. Therefore, arise and fight for you are born of a noble kshatriya race. Either you will defeat us and gain the world, or you will be killed by us and attain the heavenly realm."
Duryodhana replied, "It is not surprising, O King, that fear should enter the hearts of all creatures. As for myself, I have never fled the battlefield out of fear of the enemy. When my chariot was destroyed and there was no one left to stand next to me in battle, I desired to rest awhile. It is not from fear or grief that I have entered these waters, but out of fatigue of the day's battle. If you rest with your followers, then I shall also rest, and after the fatigue of battle is gone, I will certainly rise from these waters and engage in combat."
Yudhisthira said, "All of us have rested sufficiently. We have been looking for you for many hours since the remnant of your army has been annihilated. Rise up now and engage us in battle."
Hearing Yudhisthira's challenge, Duryodhana replied, "All those for whom I have desired sovereignty have now been slain and lie dead on the field of battle. I, therefore, no longer desire to enjoy this world devoid of friends and relatives. There is no longer any need for battle when Drona, Bhishma and Karna have left this world. What king is there who would like to rule a kingdom devoid of relatives and friends? I no longer desire the kingship of this planet, and now I offer it to you as a gift. As for myself, I will retire to the forest and take up the life of a renunciate. I have no desire to enjoy even life itself."
The intelligent Yudhisthira then replied to these cowardly words, "Do not utter such meaningless words, O Duryodhana. I do not feel any compassion for you. You are now offering to me this earth as a gift, but I do not want to accept any gift given from you. It is not the duty of a king to accept gifts. I will, however, take this earth and rule it after killing you in battle. How can you make a gift of this earth when you don't possess it. Formerly, you would not even give me as much land as to drive a needle point. Why then at this time are you offering me the whole earth? What fool is there that would make a gift of the entire earth to his enemies? Although you desire the entire earth, you will not escape today with your life! In the past you have tried to poison us, burn us, drowned us and even mistreated our queen. You have exiled us and spoken cruel words to us. For these reasons, O sinful person, you must die."
Sanjaya continued: Thus chastised, O monarch, your son began to breathe heavily like a snake. He set his heart on battle and spoke the following words, "There are many great warriors here who are all well armed and possess chariot and horses. However, I am without sufficient weapons and do not have a chariot. How can I, therefore, fight against numerous enemies who are well equipped. Will you not fight with me one at a time? I am not afraid of you, or Vrikodara, or Phalguna, or Vasudeva or any of the other warriors present. Today, I shall fight with all of you and free myself from the debt I owe my relatives and friends."
"By good luck, O Duryodhana, you remember a brave warrior's duty," Yudhisthira replied. "You may fight anyone of us using whatever weapon you like. I also grant you the boon that if you kill any one of us, then you shall become King."
Upon hearing this offer for battle, Duryodhana replied, "You are certainly confident of these warriors since you have chosen that I shall only have to fight with one. I choose my mace as the weapon with which to fight. There have been many wonderful duels on chariots, but today let both parties fight on foot using only the mace. With your permission, I shall then kill you with all your brothers."
"Rise up, O son of Gandhari, and fight me," Yudhisthira said. "Encounter us one at a time and fight with great care. Today, you will come to the end of your life, and we will witness you smashed to the ground with this very mace."
When Duryodhana heard Yudhisthira's challenge, he could not tolerate it. Pierced by these words, that great hero came out of the water and stood there mace in hand. His limbs were bleeding due to many wounds, and his entire body was wet with water. He then spoke to Yudhisthira, "You must now fight with me one at a time. It is not proper that one hero fight with many warriors singlehandedly, especially since I have no armor, chariot or sufficient weapons. Let the gods in the heavens be a witness to this request; this combat should be one against one."
"How is it," Yudhisthira replied, "that you did not remember this request for righteousness when Abhimanyu was under these same circumstances. If it is true that one warrior should not be slain by many, why is it that all of you sinful persons killed Abhimanyu while he was on foot with no armor, weapons or chariot? We grant you armor and whatever else you desire for battle. I also grant you the benediction that if you can slay anyone of us, then you may regain your kingdom. Otherwise, if slain by us, you may proceed to the other world."
Sanjaya continued: Hearing the benedictions offered by Yudhisthira, Duryodhana became cheerful. He then spoke to his cousin, "I am prepared to fight you or any of your brothers using the mace as a weapon. I will fight with anyone of you and gain victory in battle. There is no one who can equal me when it comes to single combat with the mace. Among all of you there is none so competent with the mace as I am. I do not want to boast such words of pride in this respect, and therefore, I shall make these words come true in your presence. Let any of you pick up the mace and fight with me singlehandedly!"
While Duryodhana was repeatedly roaring in this way, the lotus eyed Lord Vasudeva said, "O Yudhisthira, you have acted rashly. For thirteen years this sinful person has been practicing on an iron statue of Bhima, knowing that such a battle would take place. I think that you have again brought about a game of chance, like the one between yourself and Shakuni. Bhima possesses strength, but Duryodhana possesses skill. In this contest, he who possesses skill, will be the victor. Without doubt the sons of Kunti and Pandu are not destined to enjoy sovereignty. They are born to pass their lives in continued exile."
To Lord Krishna's words, Bhima said, "O slayer of Madhu, do not worry about the outcome of this battle. Without doubt, I will slay Duryodhana. We have already passed through many unfavorable circumstances, but by Your grace, my Lord, we are victorious. Because of Your auspicious presence, Yudhisthira's victory is certain. O Janardana, let all warriors stand as spectators, while I fight with this sinful person and fulfill my vow made in the King's assembly."
After Bhima had made his request, Lord Krishna praised him saying, "King Yudhisthira will certainly receive the earth as his kingdom, relying on the might of your arms. After all, it was you who defeated the great Hidimva, who killed Kichaka and who also defeated Jarasandha. In this Kurukshetra war, you have killed ninety nine sons of Dhritarastra. Slaying this vile Duryodhana should not be such a difficult feat. You will surely accomplish your vow by breaking his thighs."
After receiving the blessings of Lord Krishna, Bhima said to Yudhisthira, "Today, O King, I will take great delight killing Duryodhana. Today, I shall vomit forth my wrath that I have been withholding for these thirteen years of exile. O Yudhisthira, today, you will behold this sinful wretch stretched out on the ground pounded by my mace. At the end of this day I will garland you with the wreath of victory."
Taking up his mace and preparing for battle, Bhima reminded Duryodhana, "Do you remember the poison you once gave me? Do you remember what happened at Varanavata? Do you remember how you mistreated Draupadi, and how King Yudhisthira was unfairly defeated at dice? You will now see the reaction to these sinful deeds. It is because of you that our grandfather now lays on a bed of arrows. It is because of you that Drona has been slain, Karna slain, Salya slain, and Shakuni, as well as all your brothers. Only you are left alive. Today, I will slay you with my mace, and of this there is no doubt."
When the battle was about to begin, Lord Balarama, who had been traveling on pilgrimage during the Kurukshetra war, suddenly appeared there. While on pilgrimage he had heard that most of the kshatriyas who fought at Kurukshetra had been killed. He felt relieved that the great burden of the world has been lifted. Lord Balarama heard that although most of the warriors had been killed, the Kurus were still engaged in fighting. He appeared at the holy place of Kurukshetra just at the time when Bhima and Duryodhana were to engage in combat. When the Pandavas saw him, they offered their respectful obeisances, but did not speak to him, knowing his affection toward Duryodhana. Duryodhana and Bhima had learned the art of fighting with the club from Balarama, but Duryodhana was known to be his favorite pupil.
Lord Balarama, wanting to stop the fighting, advised both parties, "My dear King Duryodhana and Bhimasena, I know that both of your are great fighters and are well known in the world as great heroes. But still I think that Bhima is superior to Duryodhana in bodily strength. On the other hand, Duryodhana is superior in the art of fighting with a club. Taking this into consideration, My opinion is that neither of you is inferior to the other in fighting. Under the circumstances, there is very little chance of one of you being defeated by the other. Therefore I request you not to waste your time in fighting in this way. I wish you to stop this unnecessary fight."
The good instruction given by Lord Balarama was meant to benefit both Duryodhana and Bhima. But they were so enwrapped in anger against each other that they could only remember their long-lasting personal enmity. Each thought only of killing the other, and they did not give much importance to the instruction of Lord Balarama. Both of them became like madmen in remembering the strong accusations and ill behavior they had exchanged with one another. Lord Balarama, being able to understand the destiny which was awaiting them, was not eager to go further in the matter. Therefore, instead of staying, He decided to return to the city of Dvaraka.
After Lord Balarama left, those two mighty heroes engaged in battle casting fierce glances at one another. They each longed for combat, and each took up various positions trying to gain an advantage over the other. Bhima tried to circumambulate his enemy, sometimes attacking and sometimes retreating. He delivered attacks and also warded off those of his enemy. He stood immovable, prepared for attacking his foe as soon as the latter exposed himself at the proper time. He circumambulated his foe and prevented his foe from circumambulating him. He avoided the blows of Duryodhana by jumping into the air or ducking down. Both Duryodhana and Bhima encircled each other and struck each other repeatedly. Blood poured from their wounds as they pounded each other with their powerful maces.
While they were fighting in this way, Duryodhana struck a blow to Bhima's side. While Bhima was about to return a blow, Duryodhana struck him again. Bhima, although struck repeatedly, did not waver like mount Meru when struck by the thunderbolt of Indra. Duryodhana then rushed at Bhima and hurled his mace with all his strength. However, Bhima struck the mace down to the ground as it came upon him with the power of a tempest. When those two maces collided, a great cloud of smoke and sparks was created. The Earth trembled and all the warriors were struck with wonder. Not tolerating the defeat of his weapon, Duryodhana picked it up again and ran at Bhima, bringing down the force of that weapon on his head. Although struck powerfully, Bhima did not move nor did he feel any pain. Everyone who saw that incident applauded the bodily strength of Pandu's son. Bhima then rushed at Duryodhana and stuck him in the side, causing him to fall to his knees. When Duryodhana fell to his knees, a great roar of approval came from the Kings and princes who were witnessing the fight. Not tolerating the cheers of victory, Duryodhana rushed at Bhimasena and struck him in the forehead. Again Bhima did not move an inch, and taking up his own mace, he struck Duryodhana forcefully, causing him to fall to the ground. After Duryodhana had regained consciousness, he again engaged in combat with Bhima using various skills to defeat his opponent.
Sanjaya continued: While witnessing the battle between those two bulls among men, Arjuna inquired from Vasudeva, "Between these two, who, in Your opinion will win victory? Tell me the merits of both, and on which side is righteousness."
"The instructions both have received are equal," the lotus eyed Lord replied. "However, Bhima is stronger that Duryodhana. Although possessing greater power, still Bhimasena is inferior to Duryodhana in skill. If he were to fight fairly, I don't think that Bhima would gain victory. At the time of the gambling match, Bhima vowed to break Duryodhana's thighs, because he had shown them to Draupadi. Let him now fulfill his vow and kill Duryodhana in this way."
Having said these words, Lord Krishna slapped his thighs within the Bhima's sight. Understanding Lord Krishna's intentions, Bhima began to maneuver himself for making good his vow. They struck each other, roaring and thirsting for victory. Duryodhana, seeing an opportunity to strike Vrikodara, rushed at him with his upraised mace. Bhima then hurled his mace with full force at the oncoming enemy. Duryodhana, however, moved out of the way of the flying mace, and taking the opportunity, struck Bhima, causing huge amounts of blood to flow from Bhima's side. Bhima was weakened, but this was not seen by Duryodhana. He thought Bhima was again unmovable. After resting for a moment, Bhima again took up his mace and rushed at Duryodhana. Duryodhana then performed a maneuver called Avasthana. He jumped up in the air in a certain way to avoid Bhima's mace. Bhima fully understood the intentions of his enemy, and with a loud roar and with all his strength, he smashed his mace against the two thighs of that deceitful cousin.
Sanjaya continued: O King, after Bhima had broken the two thighs of your son, he fell to the earth like a tree chopped down at the root. Upon seeing the fall of your son, the demigods began to shower flowers, and the Gandharvas and the Vidyadharas began to dance and play on their musical instruments. The Pandavas, the Somakas, the Panchalas and the Shrinjayas all became filled with joy and applauded the prowess of Bhimasena. Bhima then approached the fallen Duryodhana and spoke harshly to him, "O sinful person, you have laughed at Draupadi and later again you laughed at us calling, 'Cow!, Cow!' Bear now the fruit of your sinful activities." Bhima then kicked Duryodhana's head and again placed his foot on the head of that person who was the cause of the various hostilities. After thirteen years of exile, Bhima felt satisfied in heart.
After Duryodhana's fall, Yudhisthira spoke to his brother as follows, "Cease now, O Bhima, and do not crush his head with your foot. After all he is a King, and in this situation, he deserves to be pitied in every respect. All his warriors have been slain. All his brothers, friends, uncles and well wishers have been killed on the field of battle. Do not, therefore, insult him any further."
After saying these words, Yudhisthira spoke to the dying son of Gandhari, "You should not lament at this time of your death. Through your own fault, this great calamity has come to you. In consequence of your sinful activities, all of your friends and relatives have been killed. I think all of this to be the work of destiny."
After saying these words to the dying Duryodhana, the Pandavas, along with Lord Krishna and their followers, went to their chariots and ascended them. They then went to the Kaurava's camp as was the custom at the time of victory. They inspected the camp of Duryodhana and then proceeded to their chariots. At that time, Lord Krishna, who was always engaged in the welfare of the Pandavas, spoke to Arjuna, "Take down your Gandiva bow as well as your two quivers. I tell you this for your own good." Following Lord Krishna's instructions, Arjuna took his bow and quivers, and backed away from the chariot. At that time Hanuman, who was riding on the standard, disappeared from view. The chariot which had been repeatedly burnt by the celestial weapons of Bhishma, Drona and Karna then burst into flames, and within a matter of moments, the whole chariot as well as the horses was reduced to ashes.
Upon seeing the wonderful incident, Arjuna inquired from Lord Krishna, "O master of the universe, for what reason has this chariot been burnt to ashes."
"This chariot should have been reduced to ashes long ago," Lord Krishna replied. "It is only because I have been sitting in it that it did not fall into pieces. After our victory, it is now reacting to the force of those weapons."
All of the Pandavas wondered at the incident, not being able to understand the inconceivable powers of the Supreme Personality of Godhead. Due to the influence of Yogamaya, the Pandavas accepted the Lord of the universe as their friend and protector. Thus the Pandavas, accompanied by their well wisher Lord Krishna and the mighty Satyaki, went out of the camp and spent that night on the bank of the sacred river Oghavati. It was a custom that the victors of battle spend the night in some place other than their camp. Due to the influence of destiny, the rest of the warriors returned to their tents.

Thus Ends the Second Chapter of the Salya Parva, Entitled, The Fall of Duryodhana.

Thus Ends the Salya Parva.

Chapter Commentary

Duryodhana has now eaten the bitter fruit of Vaishnava aparadha. Lord Shri Chaitanya Mahaprabhu has warned us about offending Vaishnavas. He instructed Rupa Goswami that there is a seed of devotional service which is planted in the heart, and it is watered by the process of hearing and chanting about Krishna. That seed sprouts into a creeper which must be protected. The greatest offense and annihilator of the devotional creeper is Vaishnava aparadha which is compared to a mad elephant. An elephant can destroy a small creeper very easily, and offending a Vaishnava is compared to letting an elephant loose in a small garden. The result is devastation. Duryodhana planted the seed of Vaishnava aparadha, and that seed grew into a creeper which eventually produced the bitter fruit of his death at the hands of Bhima. One should learn from the events of Mahabharata that one should not offend Vaishnavas.


.\8\7\2b\1\Sauptika_Parva.rtf

Sauptika Parva

Chapter One
Ashvatthama Destroys the Pandava Army

Dhritarastra inquired: O Sanjaya, hearing of Duryodhana's death, my voice trembles and my limbs are weak. Alas, destiny is, after all, supreme. My son had gathered eleven akshauhini divisions of troops, and the Pandavas had gathered seven. Still the Pandavas have won victory. While my son was laying on the ground with his thighs broken, what deeds were performed by Drona's son, Ashvatthama?
Sanjaya replied: O monarch, all this has happened because of too much affection for your cruel son. The reactions to his sinful activities have born fruit in that he now lies on the Kurukshetra field with his thighs broken. If you had followed the advice of Vidura long ago, then this disaster could have been avoided. Listen now, O great King, to the events that took place after the fall of your son. Having heard of Duryodhana's defeat, Ashvatthama, Kripa and Kritavarman came to that place on their chariots drawn by fleet horses. O Monarch, they saw your son lying on the ground, his thighs broken and blood flowing from many wounds. Duryodhana's eyes were full of tears, and he was breathing heavily. Seeing his suffering condition, they descended from their chariots and came to his side. They greatly lamented his fallen state. The son of Drona spoke to him, Behold the irreversible influence of time! Formerly, O King, we used to see you attended by many servants and fanned with the finest Yak tails. You were the lord of eleven akshauhini divisions of troops and proudly stood at their head. Where has your vast army now gone? Where is the white umbrella that used to cover your head from the scorching heat? Once you were the master of the world, and now you have been reduced to this state. Alas, destiny, is after all, very cruel.
Replying to Ashvatthama's words, Duryodhana said, Do not grieve for me. Death comes to all beings in due course of time. It is my good fortune that I have observed the proper conduct of a king and never turned my back in battle. It is my good fortune to die at this time along with all my friends and kinsmen. I am not ignorant of Krishna's glory. It is He, through His invisible potencies, who has caused this annihilation. I have now understood that He is the Supreme God of all that be. With this meditation, I will now ascend to His abode in the spiritual world.
Beholding the King lying on the ground suffering from pain, Ashvatthama flamed up in rage. He then vowed before his master, My father was slain by those vile persons by means of deception. That does not anger me as much as seeing you reduced you to this suffering state. Listen to my vow, O King. I swear by truth itself and by all my acts of piety, all my gifts, my religion and the religious merits I have won. I shall today, in the presence of Krishna, kill all the soldiers left in that army.
Hearing this oath, Duryodhana ordered Kripa to bring a pot of water to anoint Ashvatthama as his commander in chief. He said, Let the son of Drona be appointed commander in chief of my army. Let him conquer those that are left amongst the Pandavas. With these words, Kripacharya obtained the water and bathed Ashvatthama's hair thus installing him as the commander in chief. Ashvatthama then embraced the King and left that spot roaring like a lion.
When those warriors heard the victorious sounds of the Pandavas, they were fearful and entered a forest near the Kaurava encampment. They let loose their horses and took shelter of a nearby banyan tree. The sun had set, and the darkness of night had covered the battlefield. Overcome with sleep, Kripa and Kritavarman laid down on the bare ground. However, Ashvatthama could not sleep. He stayed awake and remembered the injustices that took place on the battlefield. His body burned with grief and anger. As he thought of his plan of action, he noticed that the banyan tree was refuge for crows during the night. While he was looking at the countless crows sleeping on the tree branches, suddenly an owl appeared in the tree and began to kill the sleeping crows. The owl cut off the heads of some and tore at the wings of others. After some time the owl managed to slaughter many birds. As he witnessed this action, he thought, This owl is teaching me a lesson. The Pandavas are victorious in battle, and it will be impossible for me to kill them. However, I have promised the King that I will fight with them on the field of battle and slay them. If I fight with them fairly, then surely I will have to lay down my life. I have vowed myself to a certain death. If, however, I kill them by means of deception, as they killed my father and the King, then I will be victorious.
The wicked son of Drona then made up his mind to kill the Pandavas while they were sleeping. Having made this resolution, he woke up Kripa and Kritavarman. He then told them of his plan for slaying the Pandavas. Not agreeing with the proposal, Kripa spoke to Ashvatthama, A man, who lives his life, rejecting the advice of his elders, certainly falls from righteousness and dies untimely. A man, who builds his life on sinful activities, in due course of time, reaps the results of those sinful activities. On the other hand, one who listens to the advice given by his elders and acts under their instructions certainly achieves his goals and flourishes in every respect. This Duryodhana, obsessed with hatred of the Pandavas, committed many sinful acts not sanctioned by the Kuru elders. Disregarding the wisdom of Bhishma, Vidura, Drona, and myself, this wretched person waged hostilities with the Pandavas who are superior to him in good qualities. From the very beginning he was envious and wicked. He could not restrain himself, and thus he is now bearing the fruits of his sinful activities. Why should we follow in the footsteps of this foolish person and allow another calamity to overcome us? At this time I fail to see what is right and wrong. Therefore, let us go to Dhritarastra and inquire about our duty.
This determination which has appeared in my mind, Ashvatthama replied, is the only thing capable of dispelling my grief. The Supreme Lord has awarded duties to every living being. To the brahmanas he has given study of the Vedas, and to kings he has given protection of the citizens. To the vaishya he has given cow protection, and to the shudra he has given service. I have been born in a high caste brahmana family, but to my misfortune I have taken up the duties of a warrior. Such being the case, I cannot make a decision according to the duties of a brahmana. I have my bow and arrows, and the duty of a warrior is to fight. If I do not avenge the death of my father and the King, then I will not be able to show my face in the midst of men. Therefore, in the dead of night, I will enter the Pandava camp and slay all the warriors who are left in that army. I shall attack their camp, exerting my full prowess. After butchering the Pandavas and the Panchalas, I will obtain peace of mind. I shall repay the debt I owe my father, the King, Bhishma, and Karna. After I accomplish these goals, I will be able to rest in peace.
Wait here till morning, Kripa advised, then myself and Kritavarman will assist you in your fight with the Pandavas. Angry as you are, surely the Pandavas and the Panchalas will not be able to withstand you. You are a master of celestial weapons, and so am I. Therefore, after we have rested here for some time, we will proceed against the Pandavas and defeat them in battle.
Hearing this advice, which was according to the kshatriya code, the son of Drona became angry. He said, My heart is burning, and I cannot sleep. The way in which my father was slain weighs heavily on my mind. I cannot live another moment without slaying that sinful Dhristadyumna. Who, with proper understanding of what is right and wrong, would not take action against these unscrupulous people. O uncle, I am unable to restrain the rising anger in my heart. The only way I can have peace of mind is to kill these warriors while they are sleeping.
A person whose passions are uncontrolled, Kripa said, lacks intellingence and discrimination, and cannot understand the intricacies of morality. This is my opinion. Well wishers always try to restrain their subordinates from committing sin. He who listens to such well wishers can have peace of mind, and he who does not listen reaps only misery in his life. Follow my instructions, and you will obtain happiness. If you do not, you will have to repent later. According to holy books, the slaughter of persons who are sleeping is never sanctioned. The crooked-minded man, who would commit such an act, would have to suffer eternally in hell. So far in battle you have not committed any sinful acts. It would be intelligent not to start now. Therefore, when the sun rises in the morning, we will challenge the Pandavas and conquer them according to the code of brave warriors.
Without doubt, Ashvatthama replied, it is as you say. However, the Pandavas have broken all bridges of proper conduct, because within the sight of all Kings, Dhristadyumna killed my father unfairly. Karna was killed while trying to pull his chariot from the earth. Bhishma was unfairly slain after he had laid aside his weapons. Bhurishravas was also slain by Satyaki by unfair means. Finally, the King has been killed by Bhima with a mace aimed at the thighs. All these atrocities burn my heart. Why don't you seek to chastise they who have committed these sinful activities? After slaying the Pandavas and the Panchalas in their sleep, I don't care whether I become a worm or an winged insect in my next life. There is no man who will succeed in preventing me from obtaining my goal.
After expressing his determination, Drona's son yoked his horses to the chariot and proceeded toward the Pandava camp. Kripa and Kritavarman followed him, desiring to restrain him from the sinful act. They soon arrived near the gate of the Pandava camp. Suddenly, a gigantic being appeared before Ashvatthama, making the hair on their bodies stand on end. He was as effulgent as the moon and the sun, and he was guarding the entrance. Around his waist was a tiger skin dripping with blood, and he wore a black deer skin for his upper garment. He wore a sacred thread in the form of a huge snake, and his arms were long and massive. He had many different kinds of weapons and fire seemed to blaze from his mouth. There was thousands of eyes adorning his face. He was indescribable by words. Beholding that superhuman being, Ashvatthama was fearful and covered it with his celestial weapons. However, that being devoured those weapons. Ashvatthama then hurled a golden dart that blazed like fire. The dart, however, broke into fragments upon hitting the chest of the monster. The son of Drona then drew his sword and flung in at the strange being, but the sword disappeared into his body. Ashvatthama then threw his mace, but it was devoured by the mouth of that superhuman being. Ashvatthama used all of his weapons, and when they were exhausted, he remembered the words of Kripacharya warning him to take advice from his well wishers. Having no other savior from death, and seeing the Rakshasa of mighty proportions coming toward him, he stepped down from his chariot and fell to the ground offering prayers to Lord Shiva.
While offering prayers to his worshipable deity, a golden sacrificial altar appeared and on it was a burning fire. Many mighty beings suddenly appeared. They had the faces of animals, and they were carrying huge weapons. It was all very wonderful. Understanding that he was to offer himself in sacrifice, Ashvatthama folded his hands, and deeply thinking of Lord Shiva, he proceeded toward the fire. Suddenly, Lord Shiva appeared in person and spoke to Ashvatthama, Because I am the servant of the lotus eyed Krishna, and because there is no one more dear to me than Him, I have protected the Pandava camp. For His satisfaction, I have displayed various illusions to insure their safety. However, according to the influence of time, their life span has run out. I will now give you protection, and the power to kill all those who dwell in this camp. He then gave the Drona's son a fine sword and entered his body to enliven him with invincible energy.
When Ashvatthama was thus empowered, he shone effulgent as the sun. He posted Kripa and Kritavarman at the gates of the camp and ordered them to kill anyone who tried to escape. He then entered the camp and headed for Dhristadyumna's tent. The Panchalas were asleep and felt confident of their victory. Ashvatthama entered the tent of Drupada's son, and saw him laying on a bed covered with silken sheets. Red hot with fury remembering the death of his father, Ashvatthama kicked Dhristadyumna in the side. The son of Drupada awoke and saw Ashvatthama standing next to him. As he rose from bed, the son of Drona seized him by the hair and threw him down to the ground. By the influence of destiny, the prince was not able to defend himself. He was tired from the day's events and was still half conscious. Ashvatthama mercilessly kicked him again and again in all parts of his body. Dhristadyumna tore at him with his nails and endeavored to get up, but it was no use.
He then pleaded with Ashvatthama, O son of Drona, kill me with a weapon so that I may attain to the regions set aside for brave heroes!
Hearing Dhristadyumna's appeal, Ashvatthama replied, O most fallen of your race, there is no region for those that kill their preceptors. For this sinful act, I will not kill you with any weapon. Ashvatthama then repeatedly kicked him with his heels until his life force left his body.
While Ashvatthama was repeatedly kicking the dead body of Dhristadyumna, the wives and servants of the prince awoke and cried in horror. Ashvatthama ran out of the tent and entered the tents of the other Panchala warriors. He saw Uttamaujas sleeping on his bed. Ashvatthama threw him to the ground and stomped on his throat and chest until he was dead. Yudhamanyu awoke from sleep, and believing that his friend had been slain by a Rakshasa, rushed at the son of Drona with a mace. He repeatedly struck Ashvatthama, but Drona's son seized him and killed him with his sword.
While this fighting was going on, all the warriors awoke from sleep and attacked Ashvatthama. All their attempts were futile, because, being empowered by Lord Shiva, Ashvatthama could not be harmed. With his death dealing sword, Ashvatthama killed all who came before him. The sons of Draupadi came out of their tents and began to pierce Drona's son with their mighty weapons. Warding off their arrows with his shield, the mighty Ashvatthama struck Yudhisthira's son, Prativindhya, in the abdomen, at which the latter fell down dead. The son of Bhima, Sutasoma, pierced Ashvatthama with a lance, and then ran at him with a sword. The wicked Ashvatthama cut off Sutasoma's arm and then struck him in the side depriving him of life. The valiant Satanika, the son of Nakula, took up a chariot wheel and struck Drona's son. Not minding the force of the weapon, the preceptor's son cut of the head of that great warrior. The son of Sahadeva, Srutakarman, then attacked Ashvatthama with a spiked bludgeon. However, Ashvatthama struck him in the face with his sword, and that heroic prince fell down dead. Srutakirti, the son of Arjuna, then showered arrows upon the sinful son of Drona. Countering those arrows with his sword, Ashvatthama cut off the head of Arjuna's son.
Shikhandi, the son of Drupada and the slayer of Bhishma, then struck Ashvatthama in the forehead with a golden shafted arrow. Filled with anger, Drona's son severed his body in two. There were thousands upon thousands of warriors left in that camp, and they all awoke in a state of confusion. As they came out of their tents, they were slaughtered by Ashvatthama. The son of Drona set the camp on fire in three places causing greater confusion. The elephants bolted in fear and began trampling servants, soldiers and tents in their attempt to escape from the camp. Some warriors who were bewildered, slew each other in the confusion. Ashvatthama then ascended his chariot and began to slaughter all who approached him. He severed the heads, arms, and legs of the Panchalas, the Somakas, and the Shrinjayas. Anyone who attempted to escape were killed by Kripacharya and Kritavarman, who had now developed the same mentality of Ashvatthama. Stationed at the gates of the camp, they killed all who endeavored to leave. By the time the morning had arrived, the Pandava camp was again quiet. The remnant of the Pandava army had now been slain. Thousands upon thousands of men, servants, elephants, and horses lay in pools of blood, silenced by the weapons of the merciless son of Drona. The Rakshasas had already appeared in the camp attracted by the stench of blood and flesh. They devoured human bodies one after another in great happiness.
After the slaughter of the Pandava army, Ashvatthama desired to inform Duryodhana of the good news. He severed the heads of the Pandava's sons and took them as a prize to his master. Kripa and Kritavarman greeted him at the gate, and together they went to see the dying Duryodhana. By this time Duryodhana was on the point of death. With great effort, they revived him, and Ashvatthama, wanting to please him before his death, told Duryodhana that he had beheaded the Pandavas and brought their heads as a gift. When Duryodhana felt the heads, he could understand that they were the Pandava's sons and not the Pandavas. He lamented the sinful action and was not pleased in the least for the Kuru dynasty, now, had no heir. He then gave up his life and ascended to the higher regions.

Thus Ends the First Chapter of the Sauptika Parva, Entitled, Ashvatthama Destroys the Pandava Army.

Chapter Two
The Son of Drona Punished

Sanjaya said: O King, with the death of your son, my vision, which was given to me by the esteemed sage Vyasa, has been taken away. Now all that is left of your kinsmen is your wife and your son Yuyutsu.
Upon hearing of their son's death, Dhritarastra and Gandhari fell unconscious. They could not understand the turn of events in their life. Overcome with intense grief at the slaughter of their family members, they lamented in various ways.
Meanwhile, the chariot driver of Dhristadyumna, who was the only one to escape the slaughter of the Pandava army, went to Yudhisthira and related to him the news of all that had happened. He informed Yudhisthira how the sons of Draupadi had been killed mercilessly along with Dhristadyumna and Shikhandi. He told him how Ashvatthama had slain all the warriors while waking from sleep. He also told him how Kritavarman and Kripacharya had assisted him. Upon hearing the tragic news, the great King fell to the ground unconscious. When the princess Draupadi heard of the slaughter of her sons and brother, she too fell to the ground senseless. Bhima came to her side and picked her up and embraced her to his chest. That beautiful princess lamented in various ways, and all her husbands tried to console her.
Not being able to endure Draupadi's lamentations, Bhima ascended his chariot, and taking Nakula as his driver, followed the tracts of Ashvatthama's chariot. The lotus eyed Lord Krishna then advised Yudhisthira, O son of Pandu, your brother has set out in great haste to find Ashvatthama. Someone should follow and assist him. It is known to Me that the Brahmastra weapon is in Ashvatthama's possession. After Drona had given that weapon to Arjuna, Ashvatthama also wanted it and begged it from his father. Unwillingly, he imparted knowledge of the weapon to his son. Knowing the restlessness of his son, Drona commanded him, Even if you are overtaken with the greatest danger, never use this weapon, especially against human beings.' After receiving this foremost weapon, Ashvatthama began to wander the earth in search of other weapons. He came to Dvaraka and took up his abode there.
One day when I was alone by the shore of the ocean, he came to Me with joined palms and begged for the possession of My Sudarshana disc. He wanted to give Me his Brahmastra weapon in exchange. I then said to him, I have the Sarnga bow, the Sudarshana discus, and My Kamodaki club. You may take any one of these that you like, and I will not ask anything in return.' He thus chose my discus, and I said to him, You may take it at your leisure.' Joyfully he rose and tried to take the weapon. It was revolving in the air next to Me and was as effulgent as the sun. However, he could not make the weapon move. He tried repeatedly, but still the weapon would not move. He tried to wield it and move it up, but still it would not budge from its position. When he had given up his attempt to take possession of the Sudharshana discus, I questioned him, The mighty armed son of Kunti, Arjuna, who is My dear friend, has never asked Me for this weapon, nor has my son Pradyumna, nor My brother Balarama, nor have any of My other relations. If you had obtained this weapon, with whom would you have fought?'
When questioned in this way, Ashvatthama replied, If, O Krishna, I had obtained this weapon, then I would have fought with You. Having defeated You, I would have become invincible in this world. Having failed to obtain this weapon, however, I now take leave of You.' After leaving Dvaraka, he returned to Hastinapura. Ashvatthama is wicked, cruel, and restless. He knows how to use the Brahmastra weapon, and therefore, Bhima should be protected.
While Yudhisthira and Lord Krishna were speaking, Arjuna was consoling his dear wife. Arjuna pacified her with sweet words saying, O gentle lady, when I present you with the head of that brahmana, severed with the arrows from my Gandiva bow, I shall then wipe the tears from your eyes and pacify you. Then, after burning your son's bodies, you can take your bath standing on his head.
Arjuna, who was guided by the infallible Lord as friend and chariot driver, thus satisfied the dear lady by such statements. Then he dressed in armor and armed himself with celestial weapons, and getting into his chariot, he set out to follow Ashvatthama, the son of his martial teacher. He caught up with Bhima, and together they followed the tracks of Ashvatthama. When Ashvatthama, the murderer of the princes, saw from a distance Arjuna coming at furious pace, he fled in his chariot, panic stricken, just to save his life, as Brahma fled in fear from Shiva. After some time, when Drona's son saw that his horses were tired, he considered that there was no alternative for protection outside of his using the ultimate weapon, the Brahmastra. Since his life was in danger, he touched water to sanctity himself and uttered the hymns for throwing the powerful weapon, although he did not know how to withdraw it. He then released the weapon in the direction of Krishna and Arjuna. A glaring effulgent light then spread in all directions threatening the life of all creatures in the universe. It was so fierce that Arjuna knew his life to be in danger. He then prayed to and questioned Lord Shri Krishna, O my Lord Shri Krishna, You are the almighty Personality of Godhead. There is no limit to Your different energies. Therefore, only You are competent to instill fearlessness in the hearts of Your devotees. Everyone in the flames of material miseries can find the path of liberation in You only. And yet, though You are beyond the purview of the material energy, You execute the four principles of liberation characterized by religion, and so on for the ultimate good of the conditioned souls. Thus You descend as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You. O Lord of lords, what is this dangerous effulgence is spreading in all directions? Where does it come from?
The Supreme Personality of Godhead replied, Know that this is a desperation act of Drona's son. He has released the Brahmastra weapon, and he does not know how to retract the weapon. He has helplessly done this, being afraid of imminent death. O Arjuna, only another Brahmastra can counter this weapon. Since you are expert in the military science, subdue this weapon's glare with the power of your own weapon.
Hearing this from the Personality of Godhead, Arjuna touched water for purification, and after circumambulating Lord Shri Krishna, he cast his Brahmastra weapon to counteract the other one. When the rays of the two Brahmastras combined, a great circle of fire, like the disc of the sun, covered all outer space and the whole firmament of planets. All the population of the three worlds was scorched by the combined heat of the weapons. Everyone was reminded of the samvartaka fire which takes place at the time of annihilation. Thus seeing the disturbance of the general populace and the imminent destruction of the planets, Arjuna at once retracted both Brahmastra weapons, as Lord Shri Krishna desired. Arjuna's eyes were blazing like two red balls of copper. He immediately arrested the son of Kripi and bound him with ropes like an animal.
After binding Ashvatthama, Arjuna wanted to take him to their military encampment. The Personality of Godhead Shri Krishna, looking on with His lotus petal eyes, advised the angry Arjuna., O Arjuna, you should not show mercy by releasing this fallen brahmana, for he has killed innocent boys who were unprepared for battle. A person who knows the principles of religion does not kill an enemy who is careless, intoxicated, insane, asleep, afraid or devoid of his chariot. Nor does he kill a boy, a woman, a foolish creature or a surrendered soul. A cruel and wretched person who maintains his existence at the cost of others' lives deserves to be killed for his own well-being, otherwise he will go down by his own actions. Furthermore, I have heard you promise Draupadi that you would bring forth the head of her sons' killer. This man is a murderer of your family members. Not only that, but he has also dissatisfied his master. He is but the burnt remnants of his family. Kill him immediately.
Although Lord Krishna, who was examining Arjuna in religion, encouraged Arjuna to kill the son of Dronacharya, Arjuna, a great soul, did not like the idea of killing him, although Ashvatthama was a heinous murderer of Arjuna's family members. After reaching his own camp, Arjuna, along with his dear friend and charioteer [Shri Krishna], entrusted the murderer to his dear wife, who was lamenting for her dead sons. Draupadi then saw Ashvatthama, who was bound with ropes like an animal and silent for having enacted the most inglorious murder. Due to her female nature, and due to her being naturally good and well-behaved, she showed him due respects as a brahmana. She could not tolerate Ashvatthama's being bound by ropes, and being a devoted lady, she requested, Release him, for he is a brahmana and our spiritual master. It was by Dronacharya's mercy that you learned the military art of throwing arrows and the confidential art of controlling weapons. Dronacharya is certainly still existing, being represented by his son. His wife Kripi did not undergo a sati rite with him because she had a son. O most fortunate one who knows the principles of religion, it is not good for you to cause grief to glorious family members who are always respectable and worshipful. My lord, do not make the wife of Dronacharya cry like me. I am aggrieved for the death of my sons. She need not cry constantly like me. If the kingly administrative order, being unrestricted in sense control, offends the brahmana order and enrages them, then the fire of that rage burns up the whole body of the royal family and brings grief upon all.
Hearing his Queen's desire, King Yudhisthira fully supported her statements, which were in accordance with the principles of religion and were justified, glorious, full of mercy and equity, and without duplicity. Nakula and Sahadeva as well as Satyaki and Arjuna agreed with the King's decision. The Personality of Godhead, Lord Shri Krishna and the other ladies present also agreed. It was Bhima, however, who disagreed with them and recommended killing this culprit who, in an angry mood, had murdered Draupadi's sons for no purpose and for neither his nor his master's interest. Lord Shri Krishna had to step between Bhima and Ashvatthama for Bhima was about to kill him. The Personality of Godhead then said to Arjuna, A fallen brahmana is not to be killed, but if he is an aggressor he must be killed. All these rulings are in the scriptures, and you should act accordingly. You have to fulfill your promise to your wife, and you must also satisfy Bhimasena and Myself.
Understanding the motive of the Lord, Arjuna took up his sword and severed both the hair and the jewel from Ashvatthama's head. The son of Drona had already lost his bodily luster due to killing young boys who were awaking from sleep. Now, having lost his jewel, he lost even more of his strength. Lord Krishna then cursed the son of Drona, You have engaged in the sinful act of killing children. For this reason you must bear the fruits of these sins. For three thousand years you will have to roam the Earth without a companion. You will not even be able to talk to anyone. O wretched person, you will have no place in the midst of men. The stench of pus and blood shall emanate from your body, and dark and dreary forests shall be your abode. You shall wander over the earth covered with different kinds of diseases. The son of Abhimanyu, although burnt by your weapon, shall not die. He will be named Parikshit, and he will rule this world before your very eyes. O lowest of men, behold My mystic power. After speaking this curse, Ashvatthama was unbound and driven out of the camp. Thereafter, the Pandavas along with their beautiful wife Draupadi performed the proper funeral rituals for the dead bodies of their children.

Thus Ends the Second Chapter of the Sauptika Parva, Entitled, The Son of Drona Punished.

Thus Ends the Sauptika Parva.


Stree Parva

Lamentation Over the Dead Relatives

After the Kurukshetra war was over, King Dhritarastra, accompanied by Gandhari and the other wives of the dead warriors, proceeded toward the Kurukshetra battlefield. When they arrived there, they met the Pandavas and Lord Shri Krishna. The Pandavas offered obeisances unto the King, and the King in turn embraced each one of them reluctantly. Having embraced Yudhisthira and spoken words of comfort for the loss of his sons, the blind King sought to embrace Bhima. Knowing the intentions of Dhritarastra, Lord Krishna took Bhima to the side and put an iron statue of Bhima in his place. That statue had been kept in the Kaurava camp, and Duryodhana had daily practiced on it with his mace. When Dhritarastra had seized the iron statue of Bhima, he squeezed it with all his strength and thus crushed it into dust. The King's chest was bruised, and he began to vomit blood. Sanjaya came to his side, and lifted him up saying, Do not act in this way.
Understanding what had happened, Dhritarastra thought that he had killed Bhima, and tears of lamentation came to his eyes. Seeing that the blind King was truly repenting for his attempted murder, the lotus eyed Lord Vasudeva said, Do not grieve, O King, for Bhima has not been slain. It was an iron statue that you embraced. Through grief for your sons' death, you are acting in this way, but Bhima's death would not have brought you any happiness. Why do you cherish such wrath when all that has happened to you is a result of your own foolishness? I had spoken to you before the battle, and you had been advised by Bhishma, Drona and Vidura. You did not, however, take our advice. Overcome by affection for your cruel son, you allowed him to control you. Your wicked son has reaped the sinful reaction of dragging Draupadi into the king's assembly. The sons of Pandu are innocent of any fault, yet, still, they were mistreated by you and your sons.
Knowing Lord Krishna's words to be truth, Dhritarastra called for Bhima and embraced him out of affection. He also embraced Arjuna, Nakula and Sahadeva and pronounced blessings upon them. He then told them to offer their respects to Gandhari. Thus being ordered by the King, the Pandavas, headed by Yudhisthira, proceeded toward the chaste lady. Gandhari, on account of grief for her one hundred children, wanted to curse the Pandavas. Understanding her evil intentions, Vyasadeva appeared on the scene. He then instructed his daughter-in-law as follows, Do not curse the faultless Pandavas! You should not be angry, but forgiving. Restrain the words that are about to fall from your lips. Everyday, before the battle, your son would come to you requesting, Mother, bless me in my fight with the enemy.' Your answer everyday was, There will be victory where there is righteousness.' These blessings were not uttered in vain for those who are righteous have won this great battle. You have always been one to forgive others. Now is the time to use this virtue, and show affection towards the sons of Pandu.
O holy one, Gandhari replied, I do not cherish any ill feelings toward the Pandavas. By the fault of Duryodhana, Duhshasana, Shakuni and Karna, the annihilation of these warriors has taken place. However, there is one act that Bhima committed in the presence of Vasudeva that I cannot tolerate. While Bhima was fighting with my son, and finding it difficult to defeat him, he struck Duryodhana below the waist and thus killed him unfairly. It is this action that has kindled my wrath.
Hearing Gandhari's words, Bhima replied, Your mighty son was incapable of being slain by fair means. Certainly there is no warrior who could compete with Duryodhana in the use of the mace. Formerly, Duryodhana cheated Yudhisthira unfairly at a game of dice. He also caused Draupadi to be dragged into a King's assembly and ordered that she be undressed. He then showed her his thigh. For that immoral behavior, I vowed to break those thighs. Your son has reaped the fruits of his sinful activities. When we were exiled in the forest, your son was always planning some crooked scheme to put us into difficulty. Remembering all these atrocities, I have slain him and thus ended the deadly hostilities between us.
All that you have said about Duryodhana is true, Gandhari replied, and most certainly he has met with a death that he deserves. There was, however, another act that you have performed that was most heinous. After you killed my son Duhshasana, you drank the blood from his chest. Such an act is most wicked and resembles the behavior of Rakshasas and not of great heroes. Such a abominable act in never sanctioned by the codes of fighting and is condemned by all.
When the unfair gambling match took place in Hastinapura, Bhima replied, Duhshasana seized Draupadi's sanctified hair. At that time I took a vow that I would drink his blood for that sinful act. The fact is, however, that the blood never passed my lips. I never actually drank the blood of Duhshasana. Karna new this well. For fulfilling the vow I had taken after the gambling match, I apparently drank his blood. You should not, O Gandhari, find any fault in me. Without having restrained your sons in former days from their sinful acts, you should not grieve when the reaction accrues to those sinful deeds.
Gandhari tearfully said, You have killed the hundred sons of this elderly man without leaving even one to act as a crutch to this old blind couple. Alas, why did you not spare just one child?
Lamenting greatly the loss of her sons, Gandhari inquired, Where is Yudhisthira? At that time Yudhisthira went to Gandhari and offered his obeisances. Yudhisthira said, I am here, O venerable mother. It is I who have slain your sons. I deserve all your curses for I am the cause of this mass slaughter. Gandhari said nothing but lifted her blindfold slightly and burnt the tips of Yudhisthira's fingers. Seeing this action, Arjuna moved behind Lord Krishna, and the other Pandavas moved some distance away. After casting off her anger in the form of burning Yudhisthira's finger nails, she became compassionate upon them and began to treat them with motherly affection.
Taking leave of Gandhari, the Pandavas proceeded to their mother, Kunti, whom they had not seen in a long time. They offered her obeisances, and out of maternal love, Kunti embraced each of them and shed incessant tears. She then comforted Draupadi who was still lamenting the loss of her five sons.
At this time Gandhari was given the vision, by dint of her penances and austerities, to see the slain warriors on the Kurukshetra plain. While Lord Krishna was standing next to her, she saw the great maharathis and adhirathas laying on the field of battle. She saw their wives lamenting over their bodies. She could see her son Duryodhana as well as her other sons. She saw Karna, Bhishma, Drona, Salya, Jayadratha, Bhurishravas, as well as the Pandava generals, all slain in battle. As she saw the wives of those great warriors lamenting over the dead bodies, she felt great compassion. Within her heart she blamed Krishna for the mass slaughter. She then cursed Lord Krishna, The Pandava warriors and the Kauravas have been slain on this field of Kurukshetra. While they were being killed, why were You indifferent? You were competent to prevent the slaughter of this vast force of men. Since You have deliberately neglected this massacre, You will reap the fruit of this act. By what little merit I have acquired through being chaste to my husband, I will curse You. O wielder of the discus and mace, since You have looked indifferently upon the death of all these men, I curse You that Your family will die by fratricide, and just as the Kuru women are lamenting the death of these great warriors, so also the Yadu and Vrishni women will lament the death of their husbands.
After Gandhari had cursed His family, the lotus eyed Lord smiled and calmly replied, There are none in this world who could cause the death of the Yadu heroes except Myself. I have been contemplating how their demise would take place. In uttering this curse, you have aided Me in accomplishing this task. The Vrishnis are incapable of being slain by any other warriors including the heavenly gods and demons. The Yadavas shall therefore, die by the weapons of one another. O foremost of all chaste women, I approve of this curse.
Lord Krishna continued speaking, O Gandhari, do not set your heart on revenge. Through your fault this vast carnage has taken place. Your son, Duryodhana, was wicked, envious, and arrogant. Encouraging him, either by words or by silence, you have given him support. You knew the wickedness of your brother Shakuni. Why did you allow him to make friendship with Duryodhana. You were negligent and not I. Why did you look indifferently on the gambling match and not speak up when the Pandavas were mistreated. By your silence, you encouraged the sinful activities of your son. You are responsible for the deaths of all these men. I endeavored to stop this war. I came to Hastinapura to make peace, but your vicious son would not listen. It was in your power to have him arrested and thrown in prison, but out of affection you did not follow My advice. You also knew about the burning of the house of lac before it happened. Your husband also knew, but both of you looked in another direction. This massacre of men is the fruit of your indifference toward your son's nefarious activities. Do not blame Me for all that has happened. Hearing these truthful words from Lord Shri Krishna, Gandhari said nothing.
Dhritarastra then spoke to Yudhisthira, It is now necessary to see to the last funeral rites of all these dead warriors. Yudhisthira then took the necessary steps to see that all the warriors on the battlefield, numbering six hundred and forty million, be given a proper funeral. Their bodies, as well as their weapons and chariots, were piled in great mountains with wood and burned.
After this, the Pandavas and the Kauravas went to the banks of the Ganges to offer oblations to the dead relatives. The wives and relatives of the dead warriors were numerous. When it was time for Karna's relatives to offer water, Kunti stepped forward and offered her oblation. Everyone looked on with curiosity at her actions. Ashamed and tearful, Kunti gathered her sons together and confessed to them, This great hero, the leader of an akshauhini division, who has been killed by Arjuna and who you took to be Radha's son, who appeared like Surya himself among Duryodhana's forces, who was unretreating in battle, and who knew no fatigue or exhaustion, was actually your elder brother. You must offer oblations to Karna, who was born from the union of the Sun god and myself. That great hero, who was born with natural golden armor and earrings, was undefeatable in battle. Because I was unmarried and still living with my father, I was forced to cast him into the Ganges to save myself from shame. The child was picked up by Adhiratha and Radha and raised by them, but in actuality, he was my son.
Hearing these shocking words from their mother, the Pandavas were speechless. For some time they meditated on the thought that Karna was their brother, and upon doing so, their lamentation increased. Yudhisthira said, Alas, mother, you have burdened our hearts with yet another sorrow. Why did you neglect to tell us before? The grief I feel now is a hundred times greater than the grief I felt upon the death of Abhimanyu or Draupadi's sons. The thought that Karna was my elder brother is burning my limbs. Yudhisthira could not speak another word and his brothers were standing next to him with tearful eyes, remembering how Karna had neglected to kill them in battle. They suddenly felt great affection in their hearts, but could say nothing in reply to their mother's confession.
Yudhisthira then called for Karna's wives and other relatives to come forward. He informed them of Karna's relation with Kunti, and together they offered water to the great son of Surya. Yudhisthira then bathed in the Ganges, but after rising from the waters, he could not shake the grief he felt for the mass annihilation of warriors at Kurukshetra.

Thus Ends the Stree Parva, Entitled, Lamentation Over the Dead Relatives.


.\8\7\2b\1\Shanti_Parva.rtf

Shanti Parva

The Lamentation of Maharaja Yudhisthira

Having offered water unto all the deceased friends and relatives, the Pandavas continued to live on the banks of the Ganges for the period of one month. Many great sages and rishis came to see King Yudhisthira and offer him some consolation. Thousands of brahmanas came to comfort the King who was mourning the death of so many kinsmen. At that time the great sage Narada visited the King and spoke to him, O Yudhisthira, by the prowess of your arms and by the grace of the Supreme Lord Krishna, you have conquered the earth. By good luck, you have escaped this great slaughter of men. O son of Pandu, after defeating the sinful Duryodhana, are you not happy? I hope that grief and lamentation are not afflicting you.
O Narada, Yudhisthira replied, indeed, I have conquered the whole earth relying on the grace of Krishna, the blessings of the brahmanas and the strength of Bhima and Arjuna. There is, however, a heavy grief that is still sitting in my heart. I feel that my own greed has caused this great slaughter of kinsmen. Lamenting the death of Abhimanyu and the sons of Draupadi, I feel victory to be defeat. What will Subhadra say to me? The lamentation of Draupadi is more than I can bear. It was after the slaughter of all these men that I came to know that Karna was my brother. He was born of the union of the Sun god and my mother Kunti. He was regarded by the whole world to be the son of Radha, but in actuality, he was my mother's eldest son. I have, unknowingly, caused him to be slain. This is burning my limbs like fire burns a heap of cotton. Neither Arjuna nor Bhima nor the twins knew him to be our eldest brother. However, he knew that we were his younger brothers. He was informed of this by Lord Krishna and my mother. Because of his close ties with Duryodhana, he could not come to our side. He did, however, agree not to take our lives. If I could have had both Arjuna and Karna, I could have conquered over any of the great maharathis. During the gambling match, even though provoked by Karna's words, I became pacified by his sight. He always seemed to resemble our mother in many ways. I tried to find out the reason for the likeness, but I never came to any conclusion. O Narada, why has the earth swallowed up his chariot wheels? Why was my elder brother cursed? I desire to hear all that you know regarding this subject matter.
O great King, Narada said, I will tell you the history of this son of Kunti as you have asked. After he was raised by Radha and Athiratha, he came to Hastinapura to learn the science of arms. When he saw the strength of Bhimasena, the quickness of Arjuna, the intelligence of yourself, and the humility of the twins, he burned with envy. He could not tolerate the friendship between Krishna and Arjuna, nor the affection the people in general had for you. He then made friends with Duryodhana, led by his nature and his hate towards all of you. Upon seeing Arjuna's superiority in weaponry, he one day approached the great Drona and requested him, Please teach me the mantras for releasing and withdrawing the Brahmastra weapon. The affection you feel towards your disciples is the same as you feel towards your own son. Therefore, please bestow your blessings upon me so that I may become a master of arms.' Knowing the wickedness of Karna and feeling partiality towards Arjuna, Drona replied, Only a brahmana who has observed vows or a kshatriya who has practiced austere penances, should be acquainted with this weapon.'
After being rejected by Drona, Karna traveled to mount Mahendra where the great sage Parashurama lived. He bowed before the great rishi and with folded hands, he pleaded, I am a brahmana descending in the line of Bhrigu. Please instruct me in the science of arms.' Hearing that the youth was a brahmana, Parashurama replied, Indeed, you are welcome here.' Karna then took up his abode in the great sage's hermitage and became his disciple. While residing on Mount Mahendra, he met many Gandharvas, Yakshas and Rakshasas. He made friends with them, and they instructed him in how to use many weapons. He became a great favorite of the demigods. One day as he was roaming the area around the hermitage, he happen to kill a cow by accident. When he informed the brahmana who owned the cow, the brahmana became enraged and cursed Karna saying, O wretched person, you shall bear the fruit of this sinful act. While fighting with you worst enemy, the earth shall devour your chariot wheel. In that state of confusion, your enemy will cut off your head. Just as you have killed my cow when she was inattentive, so your enemy will kill you in the same way!' Karna tried to pacify the brahmana, but the brahmana would not withdraw the curse. Thus Karna returned to his preceptor greatly unhappy.
Narada continued, Parashurama was very pleased with the prowess of Karna, as well as his affection, sense control and the services he rendered toward toward him. Parashurama happily gave to Karna the mantras for releasing and withdrawing the Brahma weapon. Having acquired knowledge of this weapon, he continued to reside happily in the ashrama of Parashurama. One day while roaming the forests with Karna, Parashurama became fatigued due to his continued fasts. He lay down on his disciple's lap and fell fast asleep. While he was sleeping, a worm that lived on flesh and blood began to eat away at Karna's leg. Karna was unable to throw away or kill the worm. The worm gradually bored through Karna's leg, and Karna, not wanting to disturb his preceptor, tolerated the pain. When blood touched Parashurama's face, the great sage awoke and saw the blood. He inquired, How have I been made impure? Cast off all fear and tell me what has happened.' Karna then informed him that a worm had bitten his leg. Parashurama then saw that worm which resembled a small boar. It had eight legs and very sharp teeth. It was covered with bristles that were like needles. As soon as the rishi cast his glance upon the worm, it gave up its life force. A Rakshasa then suddenly appeared in the heavens. He addressed the rishi in the following words, O best of the ascetics, you have kindly rescued me from this hellish condition. Formerly, I was a great asura of the name Dansa. During the Satya Yuga, I took away the wife of the great sage Bhrigu. He cursed me saying, You shall become a worm and live on flesh and blood.' I then humbly requested him that there be an end to the curse. He replied, This curse shall end when you are killed by the great sage Parashurama.' O righteous one, by your grace I have been released from this hellish existence. I now take leave of you.' Having revealed his past, the Rakshasa went his own way.
Narada Muni continued, Parashurama angrily addressed Karna, O fool, no brahmana could endure such pain. Your patience is like that of a warrior. You must tell me truthfully what caste you were born in.' Fearfully Karna replied, O descendent of Bhrigu, I am the son of a carpenter. My mother's name is Radha. Do not be displeased with me. It was for obtaining the science of arms that I presented myself in the way that I did. You are my preceptor and are like a father. Please do not take seriously the faults of your son.' Karna then prostrated himself before his martial guru and asked that he be merciful. Parashurama was enraged that this person had lied to him. He cursed Karna in the following words, Since you have lied to me and approached me under false pretenses, I say that you will not be able to remember the hymns of the brahmastra weapon when you are fighting with your foremost enemy. You must now leave my ashrama for this is no place for such false behavior.' Although cursed in this way, Parashurama blessed Karna as he was leaving, On earth there shall be no kshatriya who will be your equal in battle.' Karna then returned to Hastinapura and to the presence of his friend Duryodhana.
Having obtained the science of weapons from Parashurama, Karna began to pass his days in Duryodhana's company. Once upon a time, many kings went to the country of the Kalingas, ruled by a king named Chitrangada. The city was named Rajapura. Hearing that many kings had assembled in this city hoping to gain the King's daughter, Duryodhana accompanied by Karna, also attended the ceremony. Some of the prominent Kings were Shishupala, Jarasandha, Bhishmaka, Vakra, Nila and Rukmi. When these kings had taken their proper seats, the King's daughter entered the arena accompanied by her guards. She was, indeed, beautiful, and all the Kings were attracted to her. While she was being informed of the princes and Kings present, the beautiful maiden passed by Duryodhana, thus rejecting him. Not tolerating her rejection and relying on Karna's prowess, Duryodhana took the maiden by force and put her on his chariot. There was a great uproar from all the kings present, and they all immediately put on their coats of armor to fight with Duryodhana. As they pursued the fleeing King, Karna stood to challenge them. Singlehandedly, he fought with them and defeated them. He shattered their bows, lances, darts, maces and clubs. He killed their horses and charioteers, but left them with their lives. Thus Duryodhana obtained his queen by the grace of the powerful Karna.
Narada continued, Hearing of Karna's fame and his superior strength, Jarasandha, the ruler of Magadha, challenged him to single combat. Both warriors were masters of celestial weapons, and both were very powerful. As their battle progressed, they soon exhausted their arrows and other weapons, and then fought with bare arms. Karna knew the secret of Jarasandha's birth and was about to sever him in two. Jarasandha, understanding his antagonists motives and feeling himself defeated, cast off his desire to fight and said, I am pleased with you.' Out of a desire to win his friendship, he gave Karna a town called Malini. Thus Karna became famous on earth as a great fighter. However, due to his being cursed by his preceptor and the brahmana, as well as his being belittled by Bhishma and Salya, Karna has been killed by the wielder of the Gandiva bow. Even though he has fallen in battle, you should not lament for this was his destiny.
After Narada had revealed Karna's history, the royal King Yudhisthira could not control his emotions and began to shed tears. Kunti then came forward and spoke to her son, O my mighty armed Yudhisthira, do not grieve in this way. I tried previously to inform Karna of his relationship with you. I tried to persuade him to give up his enmity. The Sun god also spoke to him. However, because of his intimate friendship with Duryodhana, he would not change his position. I tried to persuade him otherwise, but he would not agree. I then gave up the attempt.
When King Yudhisthira heard his mother's words of consolation, he could not contain his anger and grief. He said to her, Because you have concealed this knowledge from me, I will be subdued, not by war, but by sinful reactions. I curse all womenhood that henceforward no woman shall succeed in keeping a secret. Reflecting over the death of so many kinsmen, the King could not be pacified.
While engaging in various lamentations, King Yudhisthira looked up at Arjuna and spoke to him, O Partha, if we had led a mendicant's life in the cities of the Vrishnis and the Andakas, then this unnecessary slaughter of so many men would have never taken place. Shame on the duties of a kshatriya! Shame on strength and prowess! It is because of these duties that this terrible massacre of men has taken place. Blessed are the qualities of forgiveness, sense control, purity, renunciation, non violence, and humility. Because we have desired sovereignty of the earth, we have committed many sinful acts. We were like a pack of dogs fighting for a piece of meat. We no longer desire that piece of meat, and it will be thrown aside. For Duryodhana's sinful determination, this whole kshatriya race has been exterminated. We never showed any hatred or envy for the sons of Dhritarastra. On the other hand, they always hated us though we tried to avoid them in all circumstances. Now, having slain them, our wrath has been pacified. The only atonement as prescribed in the scriptures is to lead a renounced life. I shall therefore abandon this kingdom and enter the forest to lead a mendicant's life. Now that peace has been restored on earth, I hand this kingdom over to you. Rule it according to your desire.
Upon hearing his elder brother's determination, Arjuna said, I grieve to see the great agitation of your heart. You have achieved a superhuman feat, and now you are bent on destroying it. Having slain your enemy and acquired the sovereignty of the earth, why should you abandon everything through fickleness of heart? Why have you killed all the kings of the earth? You are born in a race of great monarchs. Now, having won the conquest of the earth, why are you desiring to abandon virtue and profit from folly? If you retire to the forest, dishonest men will become prominent and destroy the sacrificial fires of the brahmanas. This sin will surely accrue due to your lack of responsibility. The wealth that kings take from others becomes the means of their prosperity. We have never seen that wealth has been won without doing harm to others. The royal sages have declared that this is the duty of the kshatriyas. This earth formerly belonged to Dilipa, Nahusha, Ambarisha, and Mandhatri. She now belongs to you. It is now your duty to perform a horse sacrifice so that the sins of killing so many men will not accrue to you, and your citizens will prosper.
O King, Bhima added, your intelligence has become covered to the truth. If, renouncing the duties of a King, you would lead a life of idleness, then this massacre of Dhritarastra's sons was uncalled for. Are forgiveness, compassion, and non violence not to be found among those of the kshatriya race? If we had known that after this great battle, you would have renounced the kingdom, then we would have never slain a single creature. We would have lived in the forest till the demise of this body. Wise men, acquainted with the duties of a kshatriya, say that those, who unrighteously steal another's property or unlawfully usurp the throne, should be slain. Duryodhana and his followers were guilty of this fault and thus they have been killed. O Yudhisthira, govern this world righteously. It has been laid down that a life of renunciation should be adopted only in times of distress. A king should only lead a life of renunciation when he is decrepit or devoid of his kingdom. Men of wisdom, therefore, do not sanction renunciation as the duty of a kshatriya. You are, O Monarch, conversant with all duties. There is nothing that is not known to you. We always wish to imitate your conduct, but we cannot do so.
Hearing Bhima's advice, Nakula then spoke to his elder brother, O Yudhisthira, real renunciation for a kshatriya is to protect the citizens. One who gives in charity to the brahmanas, who are conversant with Vedic knowledge, leads a life of true renunciation. That king, who neglects his citizens and does not give them protection, is the very embodiment of Kali. If you do not give protection to the citizens, then you will incur sin. As the ancient kings before you have performed their duties, so should you also perform your duty.
Sahadeva then added, O King, it is not by casting off external objects that one attains success. One who renounces all material possessions, but still internally covets them, only deludes himself and makes no spiritual progress. O King, such a person lives in the jaws of death. Behold, O descendent of Bharata, the forms of all creatures to be manifestations of your own self. Please protect them as they are in great need.
Arjuna then turned to Lord Krishna and requested Him, This great King, O Krishna, is grieving for the loss of so many kinsmen. O Madhava, please comfort him. Once again, O descendent of Vrishni, we have fallen into a great danger. It behooves You to dispel his grief.
Thus addressed by Arjuna, the lotus eyed Lord turned his face toward Yudhisthira. Whatever was spoken by Lord Govinda could not be rejected by the King. From the very beginning Lord Krishna was dearer to him than Arjuna. Taking up the hand of the King with His Own, Lord Krishna, whose hands and eyes resembled lotus flowers said, Do not, O tiger among men, grieve for those who are already dead. No amount of lamentation will bring them back to life. Those great warriors who fell in this battle are like objects seen in dreams. They only temporarily exist. All the warriors in this great battle attained a higher destination that is the pride of a fallen warrior. Death is the destination for all who take birth in this world. One may die today or tomorrow, according to one's predestined activities. Therefore, O King, cast off this lamentation and act according to the duties suited for the King of this world.
Seeing the King still plunged in grief, Vyasadeva, the grandfather of the Pandavas, then spoke words for the King's benefit. He said, O Ajatashatru, protection of the citizens is the duty of a King. You should follow in the footsteps of those greatly pious monarchs who proceeded you. The first and foremost duty of a kshatriya is to protect those who take shelter under him. A person who transgresses the laws of justice and morality must be punished. The Kauravas were offenders in every sense of the word. Therefore, they deserved to die at Kurukshetra.
I do not doubt your advice, Yudhisthira said. Everything about justice and morality is known to you. I have, however, for the sake of a kingdom caused many persons to be slain. This is burning my heart like a forest fire.
Vyasadeva then questioned Maharaja Yudhisthira, O descendent of Bharata, is the Supreme Lord the cause of all action, or is man the ultimate cause? Is everything the result of chance, or are the fruits we enjoy the result of previous actions? If man acts according to the desires of the Supreme Lord, then the fruits of those acts should be awarded to that Supreme Being. If a person cuts down a tree in the forest with the use of an axe, then it is the person that incurs the sin and not the axe. O Yudhisthira, you have been but an instrument in this great battle desired by the Supreme Lord Himself. No one, O King, can turn away from that which has been predestined by the Supreme Lord. If is is necessary to ascertain what is good and what is bad, then one should consult the scriptures. In those scriptures it has been laid down that kings should stand with the rod of chastisement uplifted in their hands. Actually, these kings have died through the influence of time. Neither you nor Bhima nor Arjuna nor the twins have killed anyone. The Supreme Lord Himself has said, Time I am the destroyer of all things, and I have come to engage all people.' You have simply been an instrument in the hands of that Supreme Being. Therefore, O Yudhisthira, do not fall under the sway of lamentation. Act according to the duties of a King. Protect the citizens and engage them according to their prescribed activities.
O holy one, Yudhisthira said, I desire to hear in detail the duties of the four Varnas and four Ashramas. I desire to hear how one can subjugate the world by treading the path of morality.
If, O King, you wish to hear about the science of of morality and the duties for all men, Vyasadeva replied, then approach Bhishma, the grandsire of the Kurus.
After causing the slaughter of so many men, Yudhisthira said, I have become an offender to all persons. I have caused our grandsire to be slain on the field of battle by means of deceit. How then cln I ask him the science of morality?
In your grief do not be impertinent, Lord Krishna said. You should follow the advice given by the great sage Vyasa. We shall enter the city of Hastinapura, and after being greeted by the citizens, we will see to your coronation. Then we will approach the great grandsire of the Kuru dynasty and receive his final instructions.
King Yudhisthira then cast off all lamentation and ascended the royal chariot which was drawn by sixteen spotlessly white oxen. To the sounds of musical instruments and to glorification by the bards and minstrels, King Yudhisthira started for Hastinapura. Bhima took the reins of the beautiful chariot, and Arjuna held the royal umbrella over his elder brother's head. Nakula and Sahadeva fanned the King with chamara wisks that were as white as the rays of the moon. Behind the royal chariot rode Yuyutsu and behind him rode the Lord of the universe, Lord Krishna, accompanied by Satyaki. At the head of the procession rode King Dhritarastra and his chaste wife Gandhari. They were riding on a special royal palanquin. Also in that procession were the ladies such as Kunti and Draupadi. Behind the procession were a large number of chariots, elephants, horsemen and foot soldiers.
While the procession was proceeding towards the city of the elephants, the jubilant citizens were busy decorating the city to greet their King. The citizens were joyous and quickly saw to it that the streets were dampened with perfumed water, and that flowers and festoons were hung from the beautifully decorated houses. After all was made ready, they anxiously awaited the arrival of the King.
At the time when the Pandavas entered the city, thousands upon thousands of citizens came out to behold the sight. The well adorned streets and squares were indeed beautiful. As the King passed in his procession, the ladies threw flowers and praised him accordingly. They exclaimed, All glories to the pious King Yudhisthira. All glories to the son of Vayu, Bhima. All glories to the son of Indra, Arjuna, and all glories to Nakula and Sahadeva. There was an uproar of drums, kettledrums, conchshells and trumpets. The cheers of the citizens and the showers of flowers combined to present a wondrous scene. After thirteen years of exile, the Pandavas were greeted by the pious citizens of Hastinapura. Having passed through the streets of the city, Yudhisthira entered the palace of Kurus which was decorated with every conceivable ornament. The people, belonging to the city as well as other provinces, approached the palace uttering auspicious words. By good luck, O foremost of Kings, you have vanquished your enemies and recovered the kingdom. Be our monarch for a hundred years and protect us as Indra protects the denizens of heaven. The King then descended from his chariot and entered the beautifully decorated palace. He offered obeisances to the deities of the demigods and worshiped them accordingly. He then came out of the palace again and saw a large number of brahmanas desiring to bless him with benedictions. When they surrounded him, it appeared as if the moon was present with its many luminaries. The King then worshiped those brahmanas and bestowed upon them all kinds of wealth. Then loud shouts of This is a blessed day filled the sky. The King heard those sounds as well as the sounds of drums and conchshells. This was all indicative of his triumph.
It so happened that among the brahmanas was a Rakshasa named Charvaka. He disguised himself as a brahmana, and he happened to be a friend of Duryodhana. When the brahmanas had become silent, this sinful Rakshasa stood fearlessly as if he were a representative of all the brahmanas and exclaimed, Having made Myself as their spokesman, these brahmanas have said, Shame upon you, O King! You are certainly wicked and a slayer of your kinsmen. What have you gained by exterminating your race? Having slain your superiors as well as your preceptor, you should give up your life.'
Hearing the bogus statements of the Rakshasa, the brahmanas were deeply agitated. They could not tolerate that speech. King Yudhisthira then replied to the false brahmana, I bow down to you, O brahmana, and ask that you be pleased with me. It does not befit you to address me like this. I shall soon lay down my life.
The brahmanas then loudly exclaimed, These are not our words, O King. We wish you all prosperity. This is a Rakshasa named Charvaka and a friend of Duryodhana. He has taken the garb of a brahmana, seeking to cast you into further lamentation. We have not, O righteous soul, made any statements of this kind. Those brahmanas, enraged by Charvaka's statements, sounded hymns from the Vedas, and the Rakshasa suddenly fell to the ground dead. He fell down like a tree hit by the thunderbolt of Indra. Then the brahmanas, uttering benedictions upon the King, made the necessary arrangements for the coronation of the king.
The royal son of Kunti, the mighty King Yudhisthira, then took his seat facing eastwards. He sat on a throne made of solid gold. On another seat facing him sat Lord Krishna and Satyaki. On either side of Yudhisthira were Bhima and Arjuna, also seated on beautiful thrones. Upon a throne made of ivory and bedecked with gold sat Nakula and Sahadeva and their mother Kunti. Also seated for the coronation were Dhritarastra, Gandhari, Dhaumya, Yuyutsu and others. The priests then came before Yudhisthira carrying the necessary paraphernalia needed for the coronation. The Lord of the Universe, the Supreme Person, Lord Krishna personally took the sanctified waters in a pure white conch and bathed the head of King Yudhisthira as well as the heads of Bhima, Arjuna, Nakula and Sahadeva. This was all done while the pious brahmanas poured clarified butter into the sacrificial fire and chanted the Vedic mantras.
After the coronation, King Yudhisthira appointed Bhima as the Yuvaraja. He appointed Sanjaya to look after the finances of the state, and he ordered Nakula to see to the welfare of the army. He appointed Arjuna to repel all enemy forces and to chastise the wicked. He appointed Dhaumya to look after the brahmanas, and he appointed Sahadeva to stay always by his side. King Yudhisthira then caused the Shraddha ceremony to be performed for all of his kinsmen slain in battle. He gave wealth away in the name of Drona, Karna, Dhristadyumna, Abhimanyu, Ghatotkacha, Virata, Drupada and the five sons of Draupadi. For the sake of these and many more, King Yudhisthira gave gold, jewels, cloth and cows to thousands of brahmanas . He thus paid off his debt that he owed to them and began to protect the citizens of the world as a righteous king should. He showed due honor to Dhritarastra, Gandhari, and the other Kuru elders. The affectionate King Yudhisthira extended his favors to the destitute, the blind and the helpless. He gave them food, clothes and shelter. He caused all the citizens to increase their devotion to God and the pious brahmanas. Thus he resided happily in his kingdom having conquered the whole earth.

Thus Ends the Shanti Parva, Entitled, The Lamentation of Maharaja Yudhisthira.


Anushasana Parva

The Final Instructions of Grandfather Bhishma

Maharaja Yudhisthira then began to rule the kingdom under the direction of the twice born brahmanas. After the coronation ceremony had been completed, King Yudhisthira approached Lord Krishna and offered the following prayers, Through Your grace, O Krishna, I have received this ancestral kingdom. O foremost of the Yadus, O lotus-eyed Lord, I repeatedly offer my humble obeisances unto you. You have been glorified as the Supreme Lord, one without a second. The great sages and brahmanas know You by many names. Obeisances unto You, O Creator of the world. You are the soul of all universes, and You are the support of this manifest creation. You are Vishnu, Hari and Krishna. You are the Lord of Vaikuntha and the foremost of all beings. Previously You have taken Your birth as Prishnigarbha, the son of Prishni and Sutapa. Another of Your names, O Lord, is Triyuga. You are the Lord of the senses and are, therefore, known as Hrishikesha. You are the great swan, Hamsa Avatara; the boar, Varaha; and the half man, half lion, Nrisimhadeva. You are the sun, the moon and the firmament. You are the chief of the celestials, Indra, and You are the beginning, the middle and the end of all creation. You are Dhruva, You are Garuda and You are the great sage Kapila. You are the Supersoul in the heart of every living being. Obeisances unto You, O Lord, who wield the Sarnga bow, the Sudarshana discus and the Kamodaki club. Hearing the pure glorification by King Yudhisthira, Lord Krishna smiled. That smile captivated the hearts of all present. The lotus eyed Lord then conversed with His pure devotee, gladdening the pious King's heart.
Emperor Yudhisthira then instructed his brothers, Your bodies have been scorched by the weapons of the enemy. You are greatly fatigued and need sufficient rest. Go to the palaces assigned to each of you and begin to enjoy this opulent kingdom. With the permission of the King, Maharaja Bhima then entered the palace that was once the home of Duryodhana. It was very opulent and was filled with male and female servants. Arjuna then entered the palace that formerly belonged to Duhshasana. This palace had a gateway that was made of solid gold. Lord Krishna and Satyaki also took up their residence in that opulent palace. Nakula and Sahadeva then entered the palaces that formerly belonged to Durmashana and Durmukha. These palaces vied in opulence with the abodes of Kuvera.
After resting the night, King Yudhisthira came to Arjuna's palace and greeted Lord Krishna and his brother. In King Yudhisthira's presence, Lord Krishna began to glorify Grandfather Bhishma, That foremost descendent of the Kuru race, Bhishma, is lying on a bed of arrows about to pass away. He is always thinking of Me. Because of this, My mind is also fixed on him. The sound of his bowstring and the slap of his palms, even Indra was unable to bear. I can remember how he vanquished all the great Kings at the svayamvara ceremony of the princesses of Kashi. I am thinking of him who fought with his martial guru for twenty three days continuously. Parashurama was unable to subdue him. I am thinking of him who took his birth as the son of Ganga. He became the intimate student of Vashistha Muni, and because of this, he is the veritable abode of the four Vedas and their branches. There is nothing that is not known to him. O Yudhisthira, I think that at this time you should approach him and inquire about anything that you wish to know. Time is short. When the sun set its course in the northern regions, the son of Ganga will leave his body and attain to the higher regions. Before that happens, you should approach him and question him concerning the rulership of this kingdom.
Agreeing to the proposal of Lord Krishna, King Yudhisthira, Bhima, Arjuna, Nakula and Sahadeva ascended their chariots and made their way in procession to Kurukshetra. At that time Maharaja Bhishma was surrounded by the foremost of the sages and rishis. By his side was Vyasadeva and Narada Muni. There were other great sages present such as Devala, Asita, Sumantu, Jaimini, Maitreya, Chyavana, Vashistha, Sanat Kumara, Kapila, Valmiki and Lomasa. There was also Parashurama, Pulaha, Kashyapa, Pulastya, Parasara, Gautama and the great sage Markandeya. Stretched out on a bed of arrows, that tiger among men was in rapt concentration on the transcendental form of the Lord. He was glorifying the Lord with a cheerful and strong voice.
O Krishna, Maharaja Bhishma prayed, O foremost of all beings, be pleased with my words praising Your glories. My Lord You are the only transcendent reality. You are the Supreme Lord, and I seek Your refuge with all my heart. O Lord of all creatures, You are without beginning and without end. You glories cannot be enumerated. Not even the great sages and rishis can know You fully. All the worlds and all created beings have their abode in You. Like jewels strung together on a thread, all things that have attributes reside in thee. You are called Hari, having a thousand hands, a thousand feet, a thousand eyes and a thousand crowns. Thou art called Narayana because You are the resting place of all living beings. In all the Vedas, You are referred to as the Supreme Being of irresistible force. You are the Lord of those that are bound to You in faith and devotion. You have been born from Devaki and Vasudeva as fire is generated from two sticks. For one's eternal salvation, the devout worshipper, with mind withdrawn from all material objects, beholds You, O Govinda, in the core of the heart. O Lord of all creatures, I place myself in Your hands. In the Puranas You have been spoken of as the Purusha, as Brahma, and as Sankarshana. You are the greatest of all beings, and therefore, I adore thee. O my Lord, You are the panacea for all sorrow. Assuming the form of a boar, whose limbs were constituted by sacrifice, You raised the earth after it had been submerged in the waters of devastation. Obeisances to You, My Lord, in Your form as all devouring time. The brahmanas are Your mouth, the kshatriyas are Your arms, the vaishyas are your belly and the shudras are Your legs. Fire constitutes Your mouth. The heavens are the crown on Your head. The sky in Your navel, and the earth is Your feet. The sun and moon are Your eyes, and the different directions are Your ears. Although You are without origin, You are the origin of this universe. The two syllables Hari constitute the sum and substance of the sojourn through the wilderness of life. Your holy name is the medicine that cures all worldly attachment. As truth is full of Vishnu, as the universe is full of Vishnu, as everything is full of Vishnu, so let my soul be full of Vishnu and my sins destroyed. I seek Your protection, O lotus eyed Lord. Bhishma then became silent and the rishis and sages uttered words of praise for the dying Bhishma.
At this time the Pandavas arrived at the field of Kurukshetra. They saw mountains of charred bodies scattered here and there, which were the funeral pyres of the slain warriors. The bones of the horses, elephants and human beings lay piled up like mountains. As they proceeded further, they came upon the grandsire laying on a bed of arrows, like a fallen demigod. He was surrounded by many sages, and because his consciousness was fixed on Lord Krishna, he appeared very effulgent. The Pandavas and Lord Krishna descended from their chariots. They offered obeisances unto the great sages present and unto their fallen grandfather. Lord Krishna stood at the feet of Bhishmadeva.
The sons of Maharaja Pandu were sitting silently, overcome with affection for their dying grandfather. Seeing this, Bhishmadeva congratulated them with feeling. There were tears of ecstasy in his eyes, for he was overwhelmed by love and affection. Grandfather Bhishma exclaimed, Oh, what sufferings and injustices you good souls suffered for being the sons of religion personified. You did not deserve to remain alive under those tribulations, yet you were protected by the brahmanas, Lord Krishna and religion. My daughter-in-law Kunti, upon the great King Pandu's death, became a widow with many children, and therefore she suffered greatly. And when you were grown up she suffered a great deal more because of Duryodhana's actions. In my opinion, this is all due to inevitable time, under whose control everyone in every planet is carried, just as the clouds are carried by the wind. O how wonderful is the influence of inevitable time. It is irreversible-otherwise, how can there be reverses in the presence of King Yudhisthira, the son of the demigod controlling religion; Bhima, the great fighter with the mace; the great bowman Arjuna with his mighty weapon Gandiva; and above all, the Lord, the direct well-wisher of the Pandavas? O King, no one can know the plan of Lord Shri Krishna. Even though great philosophers inquire exhaustively, they are bewildered. O best among the descendants of Bharata, I maintain, therefore, that all this is within the plan of the Lord. Accepting the inconceivable plan of the Lord, you must follow it. You are now the appointed administrative head, and, my lord, you should now take care of those subjects who are rendered helpless.
"This Shri Krishna is no other than the inconceivable, original Personality of Godhead. He is the first Narayana, the Supreme Enjoyer. But He is moving amongst the descendants of King Vrishni just like one of us, and He is bewildering us with His self-created energy. O King, Lord Shiva, Narada, the sage amongst the demigods, and Kapila, the incarnation of Godhead, all know very confidentially about His glories through direct contact. O King, that personality whom, out of ignorance only, you thought to be your maternal cousin, your very dear friend, well-wisher, counselor, messenger, benefactor, etc., is that very Personality of Godhead, Shri Krishna. Being the absolute Personality of Godhead, He is present in everyone's heart. He is equally kind to everyone, and He is free from false ego of differentiation. Therefore whatever He does is free from material inebriety. He is equibalanced. Yet, despite His being equally kind to everyone, He has graciously come before me while I am ending my life, for I am His unflinching servitor. The Personality of Godhead, who appears in the mind of the devotee by attentive devotion and meditation and by chanting of the holy name, releases the devotee from the bondage of fruitive activities at the time of his quitting the material body. May my Lord, who is four-handed and whose beautifully decorated lotus face, with eyes as red as the rising sun, is smiling, kindly await me at the moment when I quit this material body.
Upon seeing His devotee about to leave his body, the Personality of Godhead, Lord Shri Krishna said, O Bhishma, I hope your mind is not in a clouded state. O best of eloquent men, I hope your limbs are not tortured by the pain from these arrows. Ordinarily, the smallest pin will produce pain for this body, what to speak of hundreds of arrows. Surely, however, pain can not afflict you. You are competent, O Bharata, to instruct the very gods about the origin and dissolution of all created beings. Just now the eldest son of Pandu is overwhelmed with lamentation because of the death of so many kinsmen. All the duties of the four varnas and the four ashramas are well known to you. You are also conversant with the four Vedas and their branches and corollaries. O bull among men, there is no other person who can destroy the doubts that are in the heart of Yudhisthira. With the aid of your vast intelligence, drive away the sorrow that sits in the heart of this first son of Pandu. Your devotion to Me, O son of Ganga, is very great, and for this reason I have appeared before you at these last moments of your life. O foremost of Kings, I never display Myself to those who are not devoted, or who have not conquered their senses. Through your sincere devotion, you are able to behold Me. After leaving this body, you will never take birth again. I assure you that upon entering My own abode in Vaikuntha, you will never come back to this world. When you have left this mortal plane, all your vast knowledge will be lost to mankind. Therefore, O hero, before leaving this body pacify the grieving son of Pandu, who is lamenting on account of the slaughter of his kinsmens.
Hearing the request of the Supreme Personality of Godhead, the great grandsire of the Kuru dynasty replied, O master of the worlds, O mighty-armed one, O Narayana, O Lord of unfading glory, hearing the words spoken by You, I am filled with joy. But what instructions can I give in Your presence, especially since all instructions emanate from the Vedas, which come from Your divine mouth? My mind, O slayer of Madhu, is agitated because of the pain of all these arrows. O Govinda, I am so afflicted that I barely have the power to say anything. My strength is waning, and my life breaths will soon be exhausted. How then can I venture to speak? O my Lord, I will not be able to say anything. Pardon me for my unwillingness. I can no longer understand whether it is day or night. It is only through Your mercy that I am still in this body. O Krishna, will You not therefore speak to Yudhisthira to dispel his grief?
The Supreme Personality of Godhead replied, What you have spoken is just worthy of the best members of the Kuru race. O Bhishma, I now grant you a benediction that you will not feel pain, hunger or thirst. O son of Ganga, your memory of the Vedic conclusions shall not fail you. What ever question Yudhisthira will ask, you will be able to answer by My grace. After speaking these words, a celestial shower of flowers fell from the sky. The Gandharvas began to play on their instruments, and the Apsaras sang sweetly in the heavens. In all directions there were auspicious omens. Lord Krishna then put his transcendental hand on Bhishma, and his pain disappeared. Just at this time the sun began its descent on the western horizon. Agreeing to hear Bhishma's discourse the following day, the Pandavas entered the city of Hastinapura.
The following morning the Pandavas awoke and prepared themselves to travel to Kurukshetra. They once again approached Grandfather Bhishma and offered their obeisances. Lord Krishna then inquired of Grandfather Bhishma, Have you, O best among Kings, passed the night happily? Has your intelligence become clear? I hope that your body no longer feels the pain of all these arrows.
O descendent of Vrishni, Bhishma replied, by Your grace I have been relieved of my suffering and fatigue. I can behold the past, the present and the future like a crystal clear lake. Due to the benediction granted by You, I can behold the duties laid down by the Vedas and the Vedantas. Everything that relates to the four varnas has come within my power of memory. O Janardana, because I have been favored by You, I have become competent to discourse on that which will be beneficial to the world. Why, however, do You not speak to Pandu's son about these matters?
O descendent of Bharata, Vasudeva said, I am the source of fame and everything that is auspicious. All things, good or bad, emanate from Me. If some one says that the moon has cool rays, no one will be struck with wonder. Similarly, if I speak to Yudhisthira about transcendental knowledge, it will not add to My fame. I have resolved to enhance your fame, O best among men. It is for this reason that I have inspired you with intelligence. As long as the earth will last, your fame will be known through the three worlds. Whatever you say to the inquiring son of Pandu will be regarded as authoritative as the Vedas. All the Kings and rishis desire to listen to your discourses on duty and morality. Therefore, you should speak to them for the benefit of the world.
King Yudhisthira then approached the grandsire of the Kuru dynasty. He touched his feet, and Bhishma welcomed him with affectionate words. Bhishma smelled Yudhisthira's head and ask him to sit near him. Ganga's son then addressed him saying, Do not fear, O best of the Kurus! Ask me any question without anxiety.
O grandsire of the Kuru dynasty, Yudhisthira inquired, persons conversant with duty and morality say that kingly duties constitute the highest science. Please, therefore, speak in detail on the duties of Kings and of duties of the other orders of life.
O son of Pandu, Bhishma said, the suppression of anger, truthfulness, justice, forgiveness, begetting children by one's own wife, purity, avoidance of quarrel, simplicity, and maintenance of dependents-these nine duties belong to all the four orders equally. I shall now declare the duties which belong to brahmanas exclusively. Sense control has been declared to be the first and foremost duty of a brahmana. Study of the Vedas and performance of austerities are also other duties of the brahminical order. Worship of the deity and teaching others how to worship the deity are duties of the brahminical order. Also there is accepting charity and giving in charity.
O Yudhisthira, Bhishma continued, I shall now tell you the duties for the kshatriyas. A kshatriya should never beg, but should acquire wealth by taxing the citizens. He should study the Vedas, but not engage in the profession of teaching. He should offer protection to the citizens and put forward his prowess on the field of battle. There is no higher duty for a kshatriya than to protect the citizens. Gifts of charity, study of the Vedas and performance of sacrifice bring prosperity to a king. A king should engage all the subjects in their occupational duties according to their order of life. If a King does not perform any other act other than protect the citizens, he is regarded as successful in religious performance and has carried out all duties of a kshatriya.
O Yudhisthira, Bhishma continued, a vaishya should give in charity, study the Vedas, perform sacrifices and acquire wealth by fair means. A vaishya should protect all animals especially the cow and the bull. These two are the mother and father of all mankind. By protecting the cow, he will achieve lasting prosperity.
O Bharata, a shudra should perform service to the other three orders according to seniority. By such service he will obtain happiness. He should never amass wealth for if he does he might make the higher orders his servants. Worn out umbrellas, turbans, beds, and seats, shoes and fans should be given to the shudra servants. Torn clothes which are no longer fit to wear should be given to the shudras as their clothing. Men conversant with morality say that if a shudra approaches one of the higher orders for service, then that servant should be immediately engaged in some duty. The weak and old amongst the shudra order should be maintained. A shudra should never give up his master no matter what condition of distress he falls into.
Grandfather Bhishma went on to explain the Varnashrama system in more detail. He also explained in divisions, acts of charity, the practical duties of a king and activities of salvation. Then he briefly described the duties of women and devotees, both briefly and extensively. Then he described the occupational duties of different orders and statuses of life, citing instances from history, for he was himself acquainted with the truth. While Bhishmadeva was describing occupational duties, the sun's course ran into the northern hemisphere. This period is described by mystics who die at their will.
Thereupon that man who spoke on different subjects with thousands of meanings and who fought on thousands of battlefields and protected thousands of men, stopped speaking and, being completely freed from all bondage, withdrew his mind from everything else and fixed his wide-open eyes upon the original Personality of Godhead, Shri Krishna, who stood before him, four-handed, dressed in yellow garments that glittered and shined. By pure meditation, looking at Lord Shri Krishna, he at once was freed from all material inauspiciousness and was relieved of all bodily pains caused by the arrow wounds. Thus all the external activities of his senses at once stopped, and he prayed transcendentally to the controller of all living beings while quitting his material body. Grandfather Bhishma prayed, Let me invest my thinking, feeling, and willing, which were so long engaged in different subjects and occupational duties, in the all-powerful Lord Shri Krishna. He is always self-satisfied, but sometimes, being the leader of the devotees, He enjoys transcendental pleasure by descending to the material world, although from Him only the material world is created. Lord Shri Krishna is the intimate friend of Arjuna. He has appeared on this earth in His transcendental body, which resembles the bluish color of the tamala tree. His body attracts everyone in the three planetary systems. May His glittering yellow dress and His lotus face, covered with paintings of sandalwood pulp, be the object of my attraction, and may I not desire fruitive results. On the battlefield, the flowing hair of Lord Krishna turned ashen due to labor, and beads of sweat wetted His face. All these decorations, intensified by the wounds dealt by my sharp arrows, were enjoyed by Him. Let my mind thus go unto Shri Krishna. In obedience to the command of His friend, Lord Shri Krishna entered the arena of the Battlefield of Kurukshetra between the soldiers of Arjuna and Duryodhana, and while there He shortened the life spans of the opposite party by His merciful glance. This was done simply by His looking at the enemy. Let my mind be fixed upon that Lord Krishna.
When Arjuna was seemingly polluted by ignorance upon observing the soldiers and commanders before him on the battlefield, the Lord eradicated his ignorance by delivering transcendental knowledge. May His lotus feet always remain the object of my attraction. Fulfilling my desire and sacrificing His own promise, He got down from the chariot, took up a wheel, and ran towards me hurriedly, just as a lion goes to kill an elephant. He even dropped His outer garment on the way. May He, Lord Shri Krishna, the Personality of Godhead, who awards salvation, be my ultimate destination. On the battlefield He charged me, as if angry because of the wounds dealt by my sharp arrows. His shield was scattered, and His body was smeared with blood due to the wounds.
At the moment of death, let my ultimate attraction be to Shri Krishna, the Personality of Godhead. I concentrate my mind upon the chariot driver of Arjuna who stood with a whip in His right hand and a bridle rope in His left, who was very careful to give protection to Arjuna's chariot by all means. Those who saw Him on the Battlefield of Kurukshetra attained their original forms after death. Let my mind be fixed upon Lord Shri Krishna, whose motions and smiles of love attracted the damsels of Vrajadhama. The damsels imitated the characteristic movements of the Lord.
At the Rajasuya sacrifice performed by Maharaja Yudhisthira, there was the greatest assembly of all the elite men of the world, the royal and learned orders, and in that great assembly Lord Shri Krishna was worshiped by one and all as the most exalted Personality of Godhead. This happened during my presence, and I remembered the incident in order to keep my mind upon the Lord. Now I can meditate with full concentration upon that one Lord, Shri Krishna, now present before me because now I have transcended the misconceptions of duality in regard to His presence in everyone's heart. The sun may be perceived differently, but the sun is one.
Thus Bhishmadeva deeply merged himself in remembrance of the Supersoul, Lord Shri Krishna, the Supreme Personality of Godhead, with his mind, speech, sight and actions, and thus he became silent, and his breathing stopped. Knowing that Bhishma had entered into the unlimited eternity of the Supreme Absolute, all present there became silent like birds at the end of the day. Bhishmadeva was a pure devotee of the Lord, and thus in a spiritual body he entered the spiritual realm in one of the Vaikuntha planets where the Lord, in His eternal form of Partha-sarathi, predominates over the unconditioned living beings who are constantly engaged in the service of the Lord. Thereafter, both men and demigods sounded drums in honor, and the honest royal order commenced demonstrations of honor and respect.s And from the sky fell showers of flowers.
After the passing away of his grandfather, King Yudhisthira performed the last funeral rites and was momentarily overwhelmed with grief. It was at this time that all the great sages glorified Lord Shri Krishna as the Supreme Personality of Godhead. After offering their respectful worship, they returned to their respective hermitages, bearing always Lord Shri Krishna within their hearts.

Thus Ends the Anushasana Parva, entitled, The Final Instructions of Grandfather Bhishma.

Thus Ends the Anushasana Parva.


Ashvamedha Parva

The Sacrificial Horse and the Death of Arjuna

After the passing away of grandfather Bhishma, Lord Krishna caused Maharaja Yudhisthira to conduct three well-performed Ashvamedha (horse) sacrifices. These sacrifices required the subordination of all earthly Kings. Maharaja Yudhisthira released the sacrificial horse and ordered Arjuna to follow it wherever it went and to fight with any belligerent rulers, who did not want to accept the King's sovereignty. (The sacrificial horse was freed from the city of Hastinapura and allowed to wander wherever it wished. If the horse entered a kingdom and was taken captive, the warrior following the horse fought with the challengers.) He also ordered Arjuna not to kill any descendants of those who fought at Kurukshetra.
Thus Arjuna followed the sacrificial horse as it roamed from one country to another. When the descendants of the Trigartas learned that the sacrificial horse had entered their kingdom, they came out to challenge the mighty armed Arjuna. They carried a hatred for the Pandavas like their forefathers had. The Trigartas endeavored to capture the horse, but Arjuna forbid them to do so. Disregarding Arjuna's orders, the Trigartas assaulted Arjuna with their full prowess. The King of the Trigartas, Suryavarman, attacked Arjuna with a barrage of arrows, but Partha countered his arrows and defeated Susharman's son with his selected weapons. Suryavarman was furious and attacked Arjuna with greater determination. Arjuna laughed with scorn at the young King and pierced his armor with many arrows.
Assisting Suryavarman was his younger brother, Ketuvarman, who made the mistake of assailing Arjuna with his weapons of fury. Not knowing that he was like a moth entering fire, Ketuvarman was killed by Arjuna's sharp arrows. Upon Ketuvarman's fall, the mighty car-warrior, Dhritavarman, assaulted Arjuna, showering him with a downpour of arrows. Beholding the lightness of hand displayed by the youthful prince, Gudakesha (Arjuna) was pleased with him. The son of Indra could not see when the young warrior took out his arrows and when he placed them on his bow-string. He only saw lightning fast arrows coming towards him. For a brief space of time, Arjuna gladdened his enemy and mentally admired his heroism and skill. The Kuru hero, smiling the whole time, fought with that youth who resembled an angry cobra. While Arjuna was fighting mildly with him, Dhritavarman released an arrow that pierced Arjuna's hand. The Gandiva bow fell to the ground and Dhritavarman laughed loudly, thinking he had become victorious. Arjuna was incensed, and once more picking up his bow, he vanquished the Trigarta army with his superior weapons. Beholding Arjuna in a fit of rage and releasing arrows like Yamaraja, the Trigarta army broke and fled in all directions. They surrendered to Arjuna pleading, We yield to you rulership! We have now become your slaves. Please command us according to your will. Arjuna ordered that they accept subordination to Maharaja Yudhisthira. The Trigartas agreed and once more the sacrificial horse was freed.
The sacrificial horse then proceeded to the kingdom of Pragjyotishapura. Hearing of this, the son of Bhagadatta, Vajradatta, came out to fight with Arjuna. He seized the sacrificial horse and then entered his own city. He mounted his foremost elephant and came out to fight with Arjuna. Impelled by childishness, he challenged Arjuna to fight. The enraged prince then urged the elephant towards Arjuna's chariot. The elephant resembled a veritable mountain, and from his temples and mouth issued temporal juice, indicating that the elephant was mad and uncontrolled. Urged on by the prince with his hook, that elephant cut through the air like a flying hill. Arjuna descended from his chariot and stood prepared to meet the onslaught of Bhagadatta's son. Vajradatta released countless arrows from his mighty bow, but these were all countered by Partha. Not wanting to waste time, Arjuna released a number of arrows equipped with golden wings. Vajradatta was hit by those arrows and fell from the back of his elephant. Coming back to consciousness, the prince once again mounted his elephant and fought with Arjuna, using his best weapons. Arjuna pierced the elephant on which the prince was riding and blood flowed from its many wounds.
The Battle between the mighty armed Arjuna and the son of Bhagadatta waged on for three days. On the fourth day, Vajradatta laughed loudly and exclaimed, Wait! Wait, O Arjuna! You shall not escape with your life. By killing you, I shall repay the debt I owe my deceased father. You killed my father, who was a friend to Pandu, only because of his advanced years. Now you must fight with me who am but a mere boy. Vajradatta then urged his elephant, whose every step cause the earth to tremble. Beholding the gigantic beast coming towards him, Arjuna released with full force a shaft that resembled a veritable flame of fire. When struck by that arrow, the elephant fell to the ground like a mountain hit by a thunderbolt. Dhananjaya then addressed the fallen King, Do not fear for your life. I have been ordered by my older brother not to slay those that challenge me. Rise up, O King, return to your city safe and sound. When the full moon day comes, you should arrive at the city of Hastinapura to witness the Ashvamedha sacrifice of King Yudhisthira. When Vajradatta heard Arjuna's order, he agreed with the proposal and again entered his city.
The challenge horse then entered the province of Manipur. The ruler of Manipur was Arjuna's son named Babhruvahana. Hearing that his father had come to his country, Babhruvahana came out of his city with all humility followed by a number of brahmanas. Seeing this, Arjuna was not pleased. The highly intelligent Arjuna then chastised his son, Your conduct is not befitting a king. You have fallen from the duties of a kshatriya. I have come here as the protector of Yudhisthira's sacrificial horse. Why, O son, will you not fight with me? Shame on you for not exhibiting your prowess! Shame on you for acting like a woman! Shame on you for receiving me peacefully!
Upon hearing Arjuna's chiding words, Ulupi, one of Arjuna's wives, pierced the earth and encouraged Babhruvahana, Know that I am your step mother, Ulupi. If you follow my instructions you will attain lasting fame. You should fight with this foremost descendent of the Bharata dynasty. If you do so, he will be pacified.
Incited by his stepmother, Babhruvahana mounted his chariot which was equipped with many different kinds of weapons. His horses traveled at the speed of the mind. He hoisted his standard which bore the mark of a golden lion. Readied for battle, King Babhruvahana proceeded against his father. He caused the sacrificial horse to be taken captive, indicating that he was ready to fight. Partha descended from his chariot and began to fight his son on foot. They covered each other with their formidable shafts and the fight was, indeed, wonderful. Babhruvahana pierced his father's shoulder and the arrow then entered the earth. Feeling acute pain, Arjuna supported himself on his bow and appeared like one who had left his body. Coming to his senses he praised his son, Excellent, excellent, O mighty armed son of Chitrangada! On beholding this feat, I am pleased with you. I shall now release my arrows. Stand for a while and do not run away.
Arjuna then released many arrows, but they were cut up by his son. Arjuna then cut off the royal standard of the Manipur King and killed his horses. Babhruvahana was red hot with anger, and descending from his chariot, he fought his father on foot. He then released an arrow that pierced Arjuna's chest, entering deep within his body. The mighty son of Pandu then fell to the earth devoid of life. King Babhruvahana had also been pierced with many arrows, and upon seeing the fall of his father, he also fell to the ground unconsciousness. At that time Babhruvahana's mother, Chitrangada, appeared on the scene and lamented the death of Arjuna. When Ulupi again appeared, Chitrangada chastised her, Behold, O Ulupi, our husband slain in battle by my son. This fault lies on you. It is through your action that our husband now lies dead. If you have the power, bring him back to life so that we will not have to indulge in grief. Chitrangada then took her husband's feet in her lap and shed tears of grief.
At that time King Babhruvahana awoke from his unconscious state. Seeing his dead father and his weeping mother, he was pained at heart. He addressed his mother, Alas, this foremost wielder of weapons has been slain by me. Alas, his golden mail, which was cut from his body by my arrows, lies by his side. O great brahmanas, what atonement is there for one who kills his father in battle. I am a wretched and sinful person. O daughter of the Snake King, I accomplished what you desired. However, I am now unable to live any longer. If you are not willing to bring him back to life, then I will give up this body by fasting. Having made up his mind to fast until death, King Babhruvahana touched water and made the following statement, O Ulupi, I make the following vow. If my father does not rise up with his life, then I will give up this body by fasting. There is no atonement for killing one's father. Therefore, surely, I will have to dwell in hell.
When the King of Manipur had made his firm vow, he sat down on the ground in meditation. At that time Ulupi informed the King, Do not lament or take any unnecessary vows. I will revive your father. In my possession, I have a jewel that is capable of bringing anyone back to life. This great hero cannot be slain by the gods and demons combined. I have exhibited this illusion for your father's benefit. Do not think that you have committed any sin. It was for testing your prowess that this battle took place. I shall now revive Arjuna with this precious jewel.
Ulupi then approached Arjuna and touched the jewel to his chest. When she did, Arjuna rose up like one awaking from sleep. Witnessing his father return to life, Babhruvahana approached him and worshiped him with many prayers. The king of heaven, Indra, then showered flowers upon the earth and caused the celestial denizens to sound their instruments. In the heavens were heard the sounds, Well done! Well done! Arjuna then embraced his son and smelled his head. When he saw Chitrangada and Ulupi lamenting in the distance, Arjuna questioned his son, Why, O Babhruvahana, is there simultaneously joy, sorrow, and wonder in all directions? Please explain this to me. I desire to know what has brought these ladies to this field.
Babhruvahana replied, I think that you should question Ulupi in this regard.
Arjuna then turned to his wife and inquired from her, Why have you come here, O daughter of the snakes? Have you come here with some evil intention? I hope that neither I nor my son Babhruvahana have offended you in any way.
You have not offended me in any way, nor has your son. Ulupi replied. Do not be angry with me and listen patiently to the reason I have acted in the way I did. In the great battle of the Bharata princes, you had slain Shantanu's royal son, Bhishma, unfairly. He was not engaged in battle with you when he was slain. He had laid aside his weapons because of the presence of Shikhandin. Relying on Shikhandi's help, you were able to overthrow the mighty Bhishma. By acting in the way I did, I have vanquished the sinful reaction to the unfair killing of the grandsire. If this sinful reaction had not been eradicated, then you would have surely seen hell. After Bhishma's death, the Vasus came to the bank of the Ganges and called for the goddess by reciting various prayers. With her permission, they cursed you to die. When I informed my father of this, he went to the Vasus and asked that the curse be removed. The Vasus replied to him, Arjuna has a powerful son who is the ruler of Manipur. In battle his son will slay him. At that time Arjuna will be freed from this curse.' I have acted in the way I did to free you from this curse. Please do not be angry with me.
Hearing about the true situation from Ulupi, Vijaya (Arjuna) became joyful and said, I find all this most pleasing. Arjuna then ordered his son, The horse sacrifice of King Yudhisthira will take place on the full moon day in the month of Chaitra. Come there, O King, with your mother and your counselors. Babhruvahana agreed with his father's wishes. After Arjuna had been sufficiently worshiped by his son, he left that place and continued following the sacrificial horse.
The sacrificial horse proceeded all over the earth. The horse entered the kingdom of Maghadha that was formerly ruled by Jarasandha. The son of Jarasandha was Sahadeva. He had fought for the Pandavas at Kurukshetra and was killed. Sahadeva's son was Meghasandhi. Following the duties of a kshatriya, Meghasandhi came out and challenged Arjuna. When the son of Sahadeva was defeated, he agreed to become subservient to King Yudhisthira's desires.
Arjuna then entered the kingdom of the Chedis. The son of Shishupala was Sarabha. He also fought with Arjuna and was defeated. After defeating the King of the Chedis, the sacrificial horse proceeded to the kingdoms of the Kashis, the Angas, the Koshalas, the Kiratas and the Tanganas. Receiving respect and worship from these kingdoms, Arjuna changed his course. He entered the kingdom of Gandhara and fought with Shakuni's son who remembered his father's hatred for the Pandavas. After Arjuna had fought with him and defeated him, he headed for the kingdoms of the Yadus. King Ugrasena greeted Arjuna and offered him every kind of hospitality. The sacrificial horse then headed in the direction of Hastinapura.
Arjuna soon entered the beautiful city of Hastinapura and was greeted royally by the citizens. Yudhisthira was overjoyed at his brother's return, and heard from him how he had singlehandedly subjugated the whole world. The kings from all provinces on the planet Earth then came to Hastinapura and were respectfully received by Maharaja Yudhisthira. Lord Krishna, accompanied by His elder brother Balarama, came to the horse sacrifice of Maharaja Yudhisthira. By the grace of Lord Krishna, the sacrifice was completed and all were satisfied. The brahmanas were given many valuable articles in charity and even the lower classes were given ample food and clothing. Thus Maharaja Yudhisthira successfully performed three Ashvamedha horse sacrifices, and the Earth's kings were gratified by his humility.

Thus ends the Ashvamedha Parva.


Ashramvasika Parva

Dhritarastra Attains Liberation

As explained previously, Vidura had quit his brother's palace because of Duryodhana's offenses. While traveling on pilgrimage, Vidura received knowledge of the destination of the self from the great sage Maitreya and then returned to Hastinapura. He returned some thirty six years after the Kurukshetra war. Vidura felt that he had become contaminated due to the association of Duryodhana, Shakuni and others. He, therefore, did not go directly to Lord Krishna for protection. He desired to first purify himself by traveling to different places of pilgrimage. After receiving transcendental knowledge from Maitreya, he came back to Hastinapura to try to save his elder brother, who was at the fag end of his life. When Vidura returned to his brother's palace, all the inhabitants such as Maharaja Yudhisthira, Bhima, Arjuna, Nakula, Sahadeva, Dhritarastra, Satyaki, Sanjaya, Kripacharya, Kunti, Gandhari, Draupadi, Subhadra, Uttara, Kripi, many other wives of the Kauravas, and other ladies with children-all hurried to see him in great delight. It so appeared that they had regained their consciousness after a long period. They all offered their obeisances and welcomed each other with embraces. Due to anxieties and long separation, they all cried out of affection. King Yudhisthira then arranged to offer sitting accommodations and a reception. After Vidura ate sumptuously and took sufficient rest, he was comfortably seated. Then the King began to speak to him, and all who were present there listened. Maharaja Yudhisthira said, My uncle, do you remember how you always protected us, along with our mother, from all sorts of calamities? You partiality, like the wings of a bird, saved us from poisoning and arson. While traveling on the surface of the earth, how did you maintain your livelihood? At which holy places and pilgrimage sites did you render service? My lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage. My uncle, you must have visited Dvaraka. In that holy place our friends and well-wishers, the descendants of Yadu, are always rapt in the service of the Lord Shri Krishna. you might have seen them or heard about them. Are they all living happily in their abodes?
Thus being questioned by Maharaja Yudhisthira, Mahatma Vidura gradually described everything he had personally experienced, except news of the annihilation of the Yadu dynasty. Vidura was very compassionate and could not stand to see the Pandavas distressed at any time. Therefore he did not disclose this unpalatable and unbearable incident because calamities come of their own accord. Thus Mahatma Vidura, being treated just like a godly person by his kinsmen, remained there for a certain period just to rectify the mentality of his eldest brother and in this way bring happiness to all the others.
Insurmountable, eternal time imperceptibly overcomes those who are too much attached to family affairs and are always engrossed in their thought. Mahatma Vidura knew all this, and therefore he addressed Dhritarastra, saying, My dear King, please leave here immediately. Do not delay. Just see how fear has overtaken you. This frightful situation cannot be remedied by any person in this material world. My Lord, it is the Supreme Personality of Godhead as eternal time that has approached us all. Whoever is under the influence of Supreme kala must surrender his most dear life, and what to speak of other things, such as wealth, honor, children, land and home. Your father, brother, well-wishers and sons are all dead and passed away. You yourself have expended the major portion of your life, your body is now overtaken by invalidity, and you are living in the home of another. You have been blind from your very birth, and recently you have become hard of hearing. Your memory is shortened, and your intelligence is disturbed. your teeth are loose, you liver is defective, and you are coughing up mucus. Alas, how powerful are the hopes of a living being to continue his life. Verily, you are living just like a household dog and are eating the remnants of food given by Bhima. There is no need to live a degraded life and subsist on the charity of those whom you tried to kill by arson and poisoning. You also insulted one of their wives and usurped their kingdom and wealth. Despite your unwillingness to die and your desire to live even at the cost of honor and prestige, your miserly body will certainly dwindle and deteriorate like an old garment. He is called undisturbed who goes to an unknown, remote place and, freed from all obligations, quits his material body when it has become useless. He is certainly first-class man who awakens and understands, either by himself or from others, the falsity and misery of this material world and thus leaves home and depends fully on the Personality of Godhead residing within his heart. Please, therefore, leave for the North immediately, without letting your relatives know, for soon that time will approach which will diminish the good qualities of men.
Thus Maharaja Dhritarastra, the scion of the Kuru family, firmly convinced by introspective knowledge, broke at once the strong network of family affection by his resolute determination. Thus he immediately left home to set out on the path of liberation, as directed by his younger brother Vidura. He left in the middle of the night unnoticed by anyone. The gentle and chaste Gandhari, who was the daughter of King Subala of Gandhara, followed her husband, seeing that he was going to the Himalaya Mountains, which are the delight of those who have accepted the staff of the renounced order like fighters who have accepted a good lashing from the enemy.
Maharaja Yudhisthira, whose enemy was never born, performed his daily morning duties by praying, offering fire sacrifice to the sun-god, and offering obeisances, grains, cows land and gold to the brahmanas. He then entered the palace to pay respects to the elderly. However, he could not find his mother, uncles or aunt, the daughter of King Subala. Maharaja Yudhisthira, full of anxiety, turned to Sanjaya, who was sitting there, and said, O Sanjaya, where is my mother, who always gave us protection after the death of her husband. Where is our uncle, who is old and blind? Where is my well-wisher, uncle Vidura, and aunt Gandhari, who is very afflicted due to all her son's demise? My uncle Dhritarastra was also very mortified due to the death of all his sons and grandsons. Undoubtedly I am very ungrateful. Did he, therefore, take my offenses very seriously and, along with his wife, drown himself in the Ganges? When my father, Pandu, died, we were all small children, they were always our good well-wishers. Alas, where have they gone from here?
Because of compassion and mental agitation, Sanjaya, not having seen his own master, Dhritarastra, was aggrieved and could not properly reply to Maharaja Yudhisthira. First he slowly pacified his mind by intelligence, and wiping away his tears and thinking of the feet of his master, Dhritarastra, he began to reply to Maharaja Yudhisthira. My dear descendant of the Kuru dynasty, Sanjaya said, I have no information of your mother's determination or your two uncles or Gandhari. O King, I have been cheated by those great souls.
While Sanjaya was thus speaking, Shri Narada, the powerful devotee of the Lord, appeared on the scene carrying his tumburu. Maharaja Yudhisthira and his brothers received him properly by getting up from their seats and offering obeisances. Maharaja Yudhisthira said, O godly personality, I do not know where my mother and two uncles have gone. Nor can I find my ascetic aunt who is grief stricken by the loss of her sons. You are like a captain of a ship in a great ocean, and you can direct us to our destination.
Thus addressed, the godly personality, Devarshi Narada, greatest of the philosopher devotees, began to speak, O pious King, do not lament for anyone, for everyone is under the control of the Supreme Lord. Therefore all living beings and their leaders carry on worship to be well protected. It is He only who brings them together and disperses them. As a cow, bound through the nose by a long rope, is conditioned, so also human beings are bound by different Vedic injunctions and are conditioned to obey the orders of the Supreme. As a player sets up and disperses his playthings according to his own sweet will, so the supreme will of the Lord brings men together and separates them. O King, in all circumstances, whether you consider the soul to be an eternal principle, or the material body to be perishable, or everything to exist in the impersonal Absolute Truth, or everything to be an inexplicable combination of matter and spirit, feelings of separation are due to illusory affection and nothing more. Therefore, give up your anxiety due to ignorance of the self. You are now thinking of how they, who are helpless poor creatures, will exist without you. This gross material body made of five elements is already under the control of eternal time, action and the modes of material nature. How, then, can it, being already in the jaws of the serpent, protect others? Those who are devoid of hands are prey for those who have hands; those devoid of legs are prey for the four-legged. The weak are the subsistence of the strong, and the general rule holds that one living being is food for another.
Therefore, O King, you should look to the Supreme Lord only, who is one without a second and who manifests Himself by different energies and is both within and without. That Supreme Personality of Godhead, Lord Shri Krishna, in the guise of all-devouring time has now descended on the earth to eliminate the envious from the world. The Lord has already performed His duties to help the demigods, and He is awaiting the rest. You Pandavas may wait as long as the Lord is here on earth. O King, your mother Kunti, your uncle Dhritarastra, his brother Vidura and his wife Gandhari have gone to the southern side of the Himalaya mountains, which are shelters of the great sages. The place is called Saptasrota, because there the waters of the sacred Ganges were divided into seven branches. This was done for the satisfaction of the seven great rishis. On the banks of the Saptasrota, Dhritarastra is now engaged in beginning astanga-yoga by bathing three times daily, in the morning, noon and evening, by performing the Agni-hotra sacrifice with fire and by drinking only water. This helps one control the mind and the senses and frees one completely from thoughts of familial affection. One who has controlled the sitting postures and the breathing process can turn the senses toward the Absolute Personality of Godhead and thus become immune to the contaminations of the modes of material nature, namely mundane goodness, passion and ignorance. Dhritarastra will have to amalgamate his pure identity with intelligence and then merge into the Supreme Being with knowledge of his qualitative oneness, as a living entity, with the Supreme Brahman. Being freed from the blocked sky, he will have to rise to the spiritual sky. He will have to suspend all the actions of the senses, even from the outside, and will have to be impervious to interactions of the senses, which are influenced by the modes of material nature. After renouncing all material duties, he must become immovably established, beyond all sources of hindrances on the path. O King, he will quit his body, most probably on the fifth day from today. And his body will turn to ashes.
While outside observing her husband, who will burn in the fire of mystic power along with the thatched cottage, his chaste wife will enter the fire with rapt attention. Upon observing the forest area burning in flames, your mother Kunti will also enter into the fire to give up her life. Vidura, being affected with delight and grief, will then leave that place of sacred pilgrimage. He will travel to Prabhasa and leave his body in that holy place. Because he is always absorbed in thought of Lord Krishna, he will be received by the denizens of Pitriloka and installed in his original post. Having spoken thus, the great sage Narada, along with his vina, ascended into outer space. Yudhisthira kept his instruction in his heart and so was able to get rid of all lamentations.

Thus Ends the Ashramvasika Parva, entitled, Dhritarastra Attains Liberation.


.\8\7\2b\1\Mausala_Parva.rtf

Mausala Parva

The Curse Upon the Yadu Dynasty

The Supreme Personality of Godhead, Lord Shri Krishna, as well as His powerful brother, Balarama, executed the killing of many demons. The Yadu dynasty also helped in this regard. To further remove the burden of the earth, the Lord arranged for the great battle of Kurukshetra, which suddenly erupted in violence between the Kurus and the Pandavas. Previously, before the appearance of the Lord, He had ordered that the demigods appear in the pious families of the Yadus. However, some members of the Yadu dynasty saw the Lord as an ordinary human being. Because of their mundane vision of the Supreme Person, they considered themselves on the same level as the Lord. Because they took their birth in the Yadu dynasty, they had inconceivable strength, and thus they misunderstood Lord Krishna's supreme position. Having forgotten that Krishna was the Supreme Personality of Godhead, they constituted a great burden. Consequently, it was then necessary for Lord Krishna to remove that burden from the face of the earth. Although many members, who were devoted to Krishna, died in this fratricidal war, they were returned to their original positions as universal demigods. Others, who were eternal associates of the Lord, returned to His Own abode. Thus the Lord fulfilled his promise in Bhagavad-gita that His devotee never perishes.
After the battle of Kurukshetra, Gandhari had cursed the Yadu dynasty to be destroyed by fratricide. She did this because she considered Lord Krishna to be the cause of her sons' death. This curse satisfied the Lord because He was considering how to remove His family from the face of the earth. The Supreme Lord, Shri Krishna, used the Yadu dynasty, which was protected by His own arms, to eliminate the kings, who with their armies, had been a burden to this earth.
Then the unfathomable Lord thought to Himself, "The abatement of the earth's great burden, eighteen akshauhinis, has now been effected with the help of Drona, Bhishma, Arjuna and Bhima. But what is this? There is still the invincible strength of the Yadu dynasty, born of Myself, which may be a more unbearable burden. No outside force could ever bring about the defeat of this family, the Yadu dynasty, whose members have always been fully surrendered to Me and are unrestricted in their opulence. But if I inspire within the dynasty a quarrel, it will act just like a fire created from the friction of bamboo in a grove, and then I shall achieve My real purpose and return to My eternal abode."
When the Supreme Almighty Lord, whose desire always comes to pass, had thus made up His mind, He withdrew his own family on the pretext of a curse spoken by an assembly of brahmanas. The Supreme Personality of Godhead, Krishna, is the reservoir of all beauty. His personal form is so attractive that it steals the eyes away from all other objects, which then seem devoid of beauty in comparison to Him. When Lord Shri Krishna was on the earth, He attracted the eyes of all people. When Krishna spoke, His words attracted the minds of all who remembered them. By seeing the footprints of Lord Krishna, people became attached to Him, and thus they desired to become His most obedient servants. In this way Krishna very easily spread His glories, which are sung throughout the world by the most sublime and essential Vedic verses. Lord Krishna considered that simply by hearing and chanting those glories, conditioned souls born in the future would cross beyond the darkness of ignorance. Being satisfied with this arrangement, He left for His desired destination.
Once upon a time, the sages Visvamitra, Asita, Kanva, Durvasa, Bhrigu, Angira, Kashyapa, Vamadeva, Atri and Vashistha, along with Narada and others, performed devotional rituals that award abundant pious results, bring great happiness and take away the sins of Kali-yuga for the whole world by merely being recounted. The sages duly executed these rituals in the home of the chief Yadu, Vasudeva, the father of Lord Krishna. After Lord Krishna, who was staying in Vasudeva's home as time personified, respectfully sent the sages off at the conclusion of the ceremonies, they went to the holy place called Pindraka. While in that holy place, the princes of the Yadu dynasty had Samba, the son of Jambavati, dress up in a woman's garb. Playfully approaching the great sages gathered there, the princes grabbed hold of the sages' feet and impudently asked them, with feigned humility, "O learned brahmanas, this black-eyed pregnant woman has something to ask you, She is too embarrassed to inquire for herself. She is just about to give birth and is very desirous of having a son. Since all of you are great sages with infallible vision, please tell us whether her child will be a boy or a girl."
While the princes were thus joking in this way, the sages became angry. Narada then cursed them, "Fools! She will bear you an iron club that will destroy your entire dynasty." Narada could never have any ill feeling toward the members of the Yadu dynasty, since his Lord was Shri Krishna. Narada is never influenced by the modes of nature like passion or ignorance. Therefore, in cursing the Yadu dynasty, he was simple acting as an instrument of the Lord.
Upon hearing the curse of the sages, the terrified princes quickly uncovered Samba's belly, and indeed they observed that there was an iron club. The young men of the Yadu dynasty exclaimed, "Oh, what have we done? We are so unfortunate! What will our family members say to us?" Speaking thus and being very disturbed, they returned to their homes, taking the club with them. The luster of their faces completely faded. The Yadu princes brought the club into the royal assembly and described what had happened to King Ugrasena in the presence of all the Yadavas.
When the citizens of Dvaraka heard about the infallible curse of the brahmanas and saw the mace, they were astonished and fearful. King Ugrasena thought to himself, "Samba and others should not feel any shame or fear." Thus without consulting Lord Shri Krishna, he ordered the club ground into fragments and thrown into the water, along with a small iron lump that remained. A certain fish swallowed the iron lump, and the bits of iron, carried to the shore by the waves, implanted themselves there and grew into tall, sharp canes. The fish was caught in the ocean along with other fish in a fisherman's net. The iron lump in the fish's stomach was taken by the hunter Jara, who fixed it as an arrowhead at the end of his shaft. Knowing fully the significance of all these events, the Supreme Personality of Godhead, though capable of reversing the brahmana's curse, did not wish to do so. Rather, in His form of time, He gladly sanctioned the events.
While the Vrishnis and the Andhakas were thus endeavoring to avoid the impending calamity, the embodied form of eternal time (Kala) wandered every day about their houses. He was terrible to behold. His head was bald, and his complexion was blackish. His eyes were fierce like fire. Sometimes he was seen by the Yadus as he peered into their houses. The mighty bowmen of the Vrishnis shot hundreds and thousands of arrows at him, but none on these succeeded in piercing him, for he was none else than the destroyer of all creatures. Day by day strong winds blew, and there were many awful, evil omens that arose, foretelling the destruction of the Yadu dynasty. The streets swarmed with rats and mice. Earthen pots were broken from no apparent cause. At night, the rats and mice ate away the hair and nails of sleeping men. Crows uttered inauspicious sounds within the houses of the Vrishnis, and they did not cease day or night. Many birds, impelled by death, appeared that were pale in complexion. Asses took birth from cows, and elephants took birth from mules. Cats were born of dogs, and mice took birth from the mongoose. The Vrishnis committed sinful acts and did not feel any shame upon doing so. They showed disregard for the brahmanas, demigods and the deities. They insulted and humiliated their seniors and preceptors. Only Lord Krishna and Balarama acted otherwise. Wives deceived their husbands, and husbands deceived their wives. The sun seemed surrounded by headless trunks of human form.
Beholding the inauspicious omens, Hrishikesha, the Lord, understood that the thirty-sixth year had come, and that the curse of Gandhari and the brahmanas was now taking effect. He then ordered an assembly of the Yadus in the Sudharma imperial court. The Yadus fixed their eyes upon the transcendental form of the Lord and were unable to withdraw them. Once that form entered their hearts and became fixed there, it would never depart. What to speak of acquiring fame, the great poets who described the beauty of the Lord's form would have their words invested with transcendentally pleasing attraction. And by seeing that form on Arjuna's chariot, all the warriors on the battlefield of Kurukshetra attained the liberation of gaining a spiritual body similar to the Lord's.
When all the Yadus had gathered in the Sudharma royal court, Lord Krishna spoke the following words, "O leaders of the Yadu dynasty, please note all these terrible omens that have appeared in Dvaraka just like the flags of death. We should not remain here a moment longer. The women, children and old men should leave this city and go to Sankhoddhara. We shall go to Prabhasa-kshetra, where the river Saraswati flows toward the west. There we should bathe for purification, fast, and fix our minds in meditation. We should then worship the demigods by bathing their images, anointing them with sandalwood pulp, and presenting them various offerings. After performing these pious rituals with the help of greatly learned brahmanas, we will worship those brahmanas by offering them cows, land, gold, clothing, elephants, horses, chariots and dwelling places. This is indeed the appropriate process for counteracting the evil omens we see, and it is sure to bring about the highest good fortune. Such worship of the demigods, brahmanas and cows can earn the highest birth for all living entities."
Having heard these words from Lord Krishna, the enemy of Madhu, the elders of the Yadu Dynasty gave their assent, saying, "So be it." After crossing over the ocean in boats, they proceeded on chariots to Prabhasa. There, with great devotion, the Yadavas performed the religious ceremonies according to the instructions of the Supreme Godhead, their personal Lord. They also performed various other auspicious rituals. When their intelligence had been covered by Providence, they liberally indulged in drinking the sweet Maireya beverage, which can completely intoxicate the mind. Then Satyaki, intoxicated on wine, began laughing and insulting Kritavarman in the midst of the Yadu assembly. He scorned him as follows, "What kshatriya is there who, armed with weapons, would slay men locked in the embraces of sleep and, therefore, already dead? Hence, O son of Hridika, the Yadavas will never tolerate what you have done."
When Satyaki had spoken these critical words, Pradyumna, the foremost chariot fighter, applauded them expressing his disregard for the son of Hridika. Highly incensed at this, Kritavarman spoke harshly with Satyaki, "You are professing yourself to be a hero, but you have slain the defenseless Bhurishravas, who was sitting in meditation."
Hearing this criticism of Satyaki, Lord Krishna cast an angry glance at Kritavarman. Then Satyaki reminded Lord Krishna that Kritavarman had taken part in the assassination plot of Satrajit, the father of Satyabhama. Remembering her father's death, Satyabhama came to her husband's side and began shedding tears. Rising up in rage, Satyaki pointed at Kritavarman and exclaimed, "I swear by truth that I shall soon cause this one to follow the path taken by the five sons of Draupadi, Dhristadyumna, and Shikhandi. Your period of life and fame has come to an end!" Having taken this oath, Satyaki rushed at Kritavarman and severed his head with a sword in the very sight of Keshava. Satyaki then began to strike down others present, and Lord Krishna ran to stop him.
The Bhojas and Andhakas were furious that Kritavarman was slain, and they attacked Satyaki intending to kill him. Pradyumnya rose to help Satyaki but it was too late. Both of them were slain by superior numbers. Infuriated, the Yadus seized their bows, arrows, swords, ballas, maces, lances and spears and attacked one another on the shore at Prabhasa. Completely abandoning their natural friendship, the members of the various Yadu clans, the Dasharas, the Vrishnis, the Andhakas, the Bhojas, the Satvatas, Madhus, the Arbudas, the Mathuras, the Surasenas etc. all slaughtered one another. Thus bewildered, sons fought with fathers, brothers with brothers, nephews with maternal and paternal uncles, and grandsons with grandfathers. Friends fought with friends, and well wishers fought with well wishers. In this way intimate friends and relatives killed one another. When all their bows and weapons had been exhausted, they seized tall stalks of cane on the shore of the ocean. When they did, these stalks of canes turned into iron rods as hard as thunderbolts. With these weapons the warriors began attacking one another again and again. When Lord Krishna tried to stop them, they attacked Him as well. In their confused state they also mistook Lord Balarama for an enemy. With weapons in hand they ran toward Him to kill Him. Lord Krishna and Balarama became furious, and picking up stalks of cane, they killed the remnants of the Yadu dynasty. When the slaughter was finished there was approximately 560,000,000, members of the Yadu dynasty lying dead at Prabhasa. The only two left were Babhru and Daruka. They approached Lord Krishna and spoke to him the following words, "O Lord, a large number of men have been slain. Let us leave this area and follow the path of Lord Balarama."
Then Lord Krishna, Babhru, and Daruka began to search for Lord Baladeva, the son of Rohini. They found him sitting under a tree near the ocean. After finding His elder brother, Lord Krishna ordered Daruka, "Go to the Kurus and inform Arjuna of this great slaughter. Arjuna should come here as soon as possible." After Daruka had gone away, Lord Krishna said to Babhru, "Go quickly to the city of Dvaraka and protect the ladies from robbers and thieves. Offer protection to the old and the young." Thus commanded by Lord Krishna, Babhru, still intoxicated from wine and depressed from the slaughter of his kinsmen, started for Dvaraka. As soon as he had gone a short distance, an iron bolt attached to a hunter's mallet struck Babhru, who was included in the curse of the brahmanas.
Beholding Babhru slain, Lord Krishna said to Balarama, "Wait here till I place the ladies of Dvaraka under proper protection." Lord Krishna then entered Dvaraka and informed the remnants of His family of the fratricide at Prabhasa. Lord Krishna addressed His father, "Please protect the ladies of our house till Arjuna comes. Just near the ocean in a forest Balarama waits for Me. I shall practice penances and austerities with Him. This massacre of the Yadus was similar to the slaughter of the Kurus at Kurukshetra. It is impossible for Me to live without the Yadavas as My companions."
Lord Krishna touched the feet of His father, and left the palace to the sounds of crying women. Lord Krishna then proceeded to the ocean and saw His brother sitting in meditation. Suddenly, a great white snake issued from His mouth, and ascending that snake, He went back to the spiritual world. Lord Krishna, witnessing the ascendence of His brother to Vaikuntha, sat down under a nearby Pippala tree. The Lord was exhibiting his brilliantly effulgent four armed form, the radiance of which, just like a smokeless fire, dissipated the darkness in all directions. His complexion was the color of a dark blue cloud, and His effulgence the color of molten gold. His all auspicious form bore the mark of the Shrivatsa. A beautiful smile graced His lotus face. Locks of dark blue hair adorned His head. His lotus petal eyes were very attractive, and His shark shaped earrings glittered. He wore silken garments, an ornamental belt, sacred thread, bracelets, and arm ornaments, along with a crown, Kaustubha jewel, necklaces, anklets and other royal emblems. Around His neck were flower garlands, and His personal weapons were next to Him in their embodied forms. As He sat He held His foot with its lotus red sole on His right thigh. At that time a hunter named Jara had approached that place, and mistook the Lord's foot for the face of a deer. Thinking that he had found his prey, Jara released an arrow which he had fashioned from the remaining iron fragment of Samba's club. The arrow did not actually pierce the Lord's foot but merely grazed it. Seeing the four armed form of the Lord, the hunter became terrified that he had made some kind of offense, fell down at the lotus feet of the Lord, and prayed, "O Lord Madhusudana, I am a most sinful person. I have committed this act out of ignorance. O purest Lord, O Uttamasloka, please forgive this sinner. O Lord Vishnu, the learned say that for any man constant remembrance of You will destroy the darkness of ignorance. O master, I have made a great offense. Therefore, O Lord of Vaikuntha, please kill this sinful hunter of animals, immediately, so he may not commit offenses against divine personalities again. Neither Brahma, nor any of his sons headed by Rudra, or any of the great sages who are masters of Vedic mantras, can understand the function of your mystic power. Because your illusory potency has covered their sight, they remain ignorant of how Your mystic power works. Therefore, what can I, a low born person, possibly say."
Replying to the hunter the Supreme Personality of Godhead said, "My dear Jara, do not fear. Please get up. What has been done is actually my desire. With my permission go now to the abode of the pious, the spiritual world." So instructed by the Supreme Personality of Godhead, Lord Krishna, who assumes His transcendental body by His own will, the hunter circumambulated the Lord three times and bowed down to Him. The hunter then ascended a Vaikuntha airplane which took him to the spiritual world.
After this incident, Daruka suddenly appeared because he could not bear separation from the Lord. As he approached that place where the Lord was sitting, he could perceive the aroma of Tulasi leaves in the breeze, and followed the direction of the scent. Upon seeing Lord Krishna sitting under a banyan tree, surrounded by His shining weapons, Daruka could not control the loving affection he felt in his heart. Tears fell from his eyes as he descended from the chariot and fell at the Lord's lotus feet. Daruka said, "Just as on a moonless night people are plunged into darkness and cannot find their way, now that I have lost sight of Your lotus feet, my Lord, I have lost my vision and am wandering blindly in darkness. I cannot find my direction, nor can I find any peace."
While Daruka was speaking, the Lord's chariot, horses, and emblem, which was marked with the sign of Garuda, ascended into the sky. All the Lord's divine weapons also ascended following the path of the chariot. Daruka was most astonished to see all this, and the Lord compassionately spoke to him, "O Suta, go to Dvaraka and tell our family members how Lord Baladeva has dissappeared. Also tell them of my present condition. You and your family members should not remain in Dvaraka, because once I have abandoned that city, it will be inundated by the ocean. Whatever family members are left should be gathered together, and under Arjuna's protection leave for Indraprastha. My dear Daruka, you should be firmly fixed in devotion to Me. Remain fixed in spiritual knowledge and unattached to material considerations. Understanding these pastimes to be a display of My illusory potency, You should remain peaceful." Thus ordered, Daruka circumambulated the Lord and offered obeisances to Him again and again. He placed Lord Krishna's lotus feet on His head, and then with a sad heart went back to the city.
At this time Lord Brahma arrived at Prabhasa along with Lord Shiva and his consorts, the sages, the Prajapatis and all demigods headed by Indra. The forefathers, Siddhas, Gandharvas, Vidyadharas and great serpents also came along with the Charanas, Yakshas, Rakshasas, Kinnaras, Apsaras, and the relatives of Garuda, greatly anxious to see the departure of the Supreme Personality of Godhead. Approaching Prabhasa, they all glorified the Lord Sauri, Krishna. Crowding the sky with their many airplanes, they showered flowers with great devotion. Seeing Lord Brahma and the other demigods before Him. Lord Krishna closed His lotus eyes, and fixed His mind within Himself, the Supreme Personality of Godhead. Without employing the mystic meditation to burn up His body, Lord Krishna entered His own abode. As soon as Lord Krishna left the earth, truth, religion, faithfulness, glory and beauty immediately followed Him. Kettledrums resounded in the heavens, and flowers showered from the sky. Most of the demigods and higher beings lead by Lord Brahma could not see Lord Krishna as He was entering His own abode., since He did not reveal His movements. But some of them did catch sight of Him, and they were extremely amazed.
After the Lord had disappeared, Daruka returned to Dvaraka and threw himself at the feet of Vasudeva and Ugrasena. He drenched their feet with his tears, lamenting the loss of Lord Krishna. Daruka delivered the account of the total destruction of the Vrishnis, and upon hearing this, all became deeply distraught in their hearts and stunned with tears and sorrow.
Meanwhile, in Hastinapura, Yudhisthira had sent Arjuna to find out the next plans of the Lord. Upon reaching Dvaraka, Arjuna learned of the destruction of the Yadu Dynasty and the disappearance of the Lord. Proceeding to the city of the Vrishnis, Arjuna saw the city to be like a woman bereft of her husband. Seeing that Partha had come to protect them, the ladies sent up loud wails. Arjuna became greatly afflicted upon seeing the many wives of Lord Krishna without their protector. Rukmini and Satya fell down on the ground next to Arjuna and uttered loud cries of grief. Arjuna then began to glorify the superhuman activities of the Lord, and thus he managed to pacify them to some extent. He then proceeded to see his maternal uncle Vasudeva. Arjuna found the father of Lord Krishna lying on the ground and burning in separation from his son. Upon seeing Arjuna, Vasudeva embraced him and wept aloud remembering Lord Krishna. Vasudeva said, "Without beholding my son who subjugated the whole earth and defeated the Daityas a hundred times, I do not desire to live. No doubt the curse of the rishis is the cause of the destruction of this dynasty. How could the slayer of Madhu look on with indifference at the slaughter of His kinsmen. Yourself, Narada and the rishis know Him to be the eternal Lord Vishnu. My son must have allowed all this to happen. He is the Lord of the universe. He did not, however, wish to falsify the curses of Gandhari and the rishis. Thinking of My two sons and of the destruction of my Kinsmen, I am abstaining from food or drink. I shall neither eat nor live. You should now accomplish all that Krishna wanted you to do. This kingdom with all its wealth and women is now yours. As regards to myself, I shall follow the path of my son for I cannot bear His separation."
Arjuna then replied to his uncle, "O Vasudeva, I am unable to look upon this earth without the presence of my friend Krishna. King Yudhisthira, Bhima, Nakula, Sahadeva and Draupadi have the same mentality as I do. The time for our departure from this world is at hand. However, I shall first of all remove the women of Dvaraka to the city of Indraprastha." Arjuna then addressed Daruka, "I wish to see without delay the remnants of Vrishni house." Arjuna then entered the Sudharma assembly house. Very soon the leading heroes of the Yadu dynasty, who were left alive, entered the assembly hall. There also came many brahmanas, leading citizens and ministers of state. Surrounding the son of Kunti, they cried in deep separation from their master. With great effort Arjuna addressed them, "I shall take away the remnants of the Vrishnis and the Andhakas. The sea will soon engulf this city. Equip your chariots and place upon them all your wealth. The great grandson of Krishna, Vajra will be the King of Mathura. We shall depart from Dvaraka on the seventh day from today."
After hearing the instructions from Partha, the Vrishnis and the Andhakas began to make preparations to leave with Arjuna. Arjuna spent that night in one of the palaces of Lord Krishna and was overwhelmed with grief and lamentation. When the morning dawned, it was learned that Vasudeva had left his body and attained the spiritual world. A loud and heart rending sound was heard in the palace of Vasudeva. Devaki, Bhadra, Rohini and Madira threw themselves on the body of their lord. Arjuna then arranged for the last funeral rites to be performed and the four wives of Vasudeva ascended the funeral pyre to attain the same destination as their husband.
Arjuna then proceeded to Prabhasa where the fratricide of the Yadu dynasty took place. Seeing the slaughter of so many men for whom he had such great affection, he became despondent. He then arranged for the proper funeral rites to be performed for all those dead heroes. He found the bodies left by Lord Krishna and Lord Balarama, and he caused the shraddha rites to be performed for those two Personalities of Godhead. The body that was left by the Lord was considered by great saintly persons to be the Universal form of the Lord. Lord Krishna left a body like an ordinary mortal to satisfy those atheistic men who looked upon the Lord as an ordinary human being.
After the seventh day had passed, Arjuna led the procession of the Vrishnis and Andhakas out of the city of Dvaraka. Most of the procession were women, the aged and children. Arjuna personally took care of the sixteen thousand wives of Lord Krishna. The widows of the Vrishni, Bhoja and Andhaka heroes numbered many millions. When all had left Dvaraka, the ocean suddenly engulfed the whole city. The waves of the ocean smashed the walls of the beautiful city and completely engulfed the celestial mansions, parks, palaces and market places. The place of pastimes of the Supreme Lord was now removed from the face of the earth.
As the great procession was passing through the various provinces, a group of robbers numbering many thousands attacked the caravan and began to abduct the beautiful women and plunder the wealth. Urged on by the course of time, they fell upon the procession frightening it with loud shouts. The son of Kunti, Arjuna, seeing the situation at hand, ordered the robbers, "You sinful persons, stop this action if you desire to live! I will sever your limbs and send you to the abode of Yamaraja." Enraged, Arjuna endeavored to string the Gandiva bow. However, he did so with great difficulty. The robbers disregarded Arjuna's command and continued to plunder the women of Dvaraka and its wealth. Arjuna then began to think of his celestial weapons, but they would not come to his mind. Beholding the loss of his strength and the non appearance of his weapons, he became ashamed. The Vrishni warriors were also not able to stop those robbers from taking away the women and the wealth. Arjuna managed to strike the robbers with arrows from his Gandiva bow, but soon his arrows became exhausted. In former days his shafts had been inexhaustible. Now, however, they proved otherwise. The son of Indra then began to strike the robbers with the horn of his bow, but the mlecchas, in the very sight of Partha, took away those ladies of the Vrishni and Andhaka dynasties. Regarding all of this as the work of destiny, he breathed heavily. He then proceeded with the remnants of that procession and soon reached Kurukshetra. He established the son of Kritavarman in the city of Marttikavat with the remnant of the women of the Bhoja King. On the banks of the Saraswati, Arjuna installed the son of Satyaki and handed over to his care many of the old men and women of Dvaraka. The sovereignty of Mathura was given to Vajra, the great grandson of Lord Krishna. Rukmini, Saivya, Himavati, and Jambavati ascended the funeral pyre unable to tolerate the separation of their Lord. Satyabhama and many other queens of Lord Krishna entered the forest to practice austerities.
Arjuna then went to the ashrama of Vyasa and offered his obeisances unto the great sage. He explained to his grandfather about the disappearance of the Yadu dynasty and about the departure of the Lord. He also informed Vyasadeva about the robbers who had stolen many of the women from the procession, and how he was powerless to stop them. Arjuna said, "Thinking repeatedly of the carnage of the Yadava warriors and of the departure of Lord Krishna, I do not desire to live in this world. Alas, bereft of Govinda, I have nothing left to live for. O best among men, please tell me what I should do now, for I wander aimlessly with an empty heart."
Vyasadeva replied, "The mighty chariot fighters of the Yadu dynasty have been consumed by the curse of the brahmanas. O chief of the Kurus, you should not grieve for them. It was ordained by providence. It was Govinda who removed them from the face of the earth. Do not think otherwise. The Lotus-eyed Lord Krishna, having lightened the burden of the earth, has ascended to His own abode. You and your brothers have also assisted the Lord in killing many demons and establishing world peace. O foremost of the Kuru race, I consider you as crowned with success. The time for your departure from the world has now come. O Bharata, the time has now come for you to attain the highest goal of life. You should now follow the Lord to His Own abode. In my opinion this is the most beneficial course of action." Having heard the advice of Vyasa, Arjuna left that place and entered the city of Hastinapura.

Thus Ends the Mausala Parva.


Mahaprasthanika Parva

The Pandavas Return to the Spiritual World

While Arjuna had been away in Dvaraka, a few months had passed and still he did not return. Maharaja Yudhisthira then began to observe some inauspicious omens, which were very fearful. He saw that the direction of eternal time had changed, and this was disturbing. There were disruptions in the seasonal regularities. The people in general had become very greedy, angry and deceitful. And he saw that they were adopting foul means of livelihood. All ordinary transactions and dealings became polluted with cheating, even between friends. And in familial affairs, there was always misunderstanding between fathers, mothers and sons, between well-wishers, and between brothers. Even between husband and wife there was always strain and quarrel. In the course of time it came to pass that people in general became accustomed to greed, anger, pride, etc.
Maharaja Yudhisthira, observing all these omens, spoke to his younger brother, Bhima "I sent Arjuna to Dvaraka to meet his friends and to learn from Lord Krishna about His recent pastimes and activities. Since he departed, seven months have passed, yet he has not returned. I do not know factually how things are going there. Is He going to quit His earthly pastimes, as Devarshi Narada indicated? Has that time already arrived? From Lord Krishna only, all our kingly opulence, good wives, lives, progeny, control over our subjects, victory over our enemies, and future accommodations in the higher planets have become possible. All this is due to His causeless mercy upon us. Just see, O man with a tiger's strength, how many miseries due to celestial influences, earthly reactions and bodily pains--all very dangerous in themselves--are foreboding danger in the near future by deluding our intelligence. The left side of my body, my thighs arms and eyes are all quivering again and again. I am having heart palpitations due to fear. All this indicates undesirable happenings. Just see, O Bhima, how the she-jackal cries at the rising sun and vomits fire, and how the dog barks at me fearlessly. O Bhimasena, tiger amongst men, now useful animals like cows are passing me on my left side, and lower animals like the asses are circumambulating me. My horses appear to weep upon seeing me. Just see! This pigeon is like a messenger of death. The shrieks of the owls and their rival crows make my heart tremble. It appears that they want to make a void of the whole universe. Just see how the smoke encircles the sky. It appears that the earth and mountains are throbbing. Just hear the cloudless thunder and see the bolts from the blue. The wind blows violently, blasting dust everywhere and creating darkness. Clouds are raining everywhere with bloody disasters. The rays of the sun are declining, and the stars appear to be fighting amongst themselves. Confused living entities appear to be ablaze and weeping. Rivers, tributaries, ponds, reservoirs and the mind are all perturbed. Butter no longer ignites fire. What is this extraordinary time? What is going to happen?
The calves do not suck the teats of the cows, nor do the cows give milk. They are standing, crying, tears in their eyes, and the bulls take no pleasure in the pasturing grounds. The Deities seem to be crying in the temple, lamenting and perspiring. They seem about to leave. All the cities, villages, towns, gardens, mines and hermitages are now devoid of beauty and bereft of happiness. I do not know what sort of calamities are now awaiting us. I think that all these earthly disturbances indicate some greater loss to the good fortune of the world. The world was fortunate to have been marked with the footprints of the lotus feet of the Lord. These signs indicate that this will no longer be."
While Maharaja Yudhisthira was speaking to Bhima, Arjuna came back from the city of the Yadus. When he bowed at his feet, the King saw that his dejection was unprecedented. His head was down, and tears glided from his lotus eyes. Seeing Arjuna pale due to heartfelt anxieties, the King, remembering the indications of the sage Narada, questioned him in the following words, "My dear brother, please tell me whether our friends and relatives of the Madhu, Bhoja, Dasarha, Arha, Satvata, Andhaka, and Yadu families are passing their days in happiness. Is my respectable grandfather Surasena in a happy mood? And are my maternal uncle Vasudeva and his younger brothers all doing well? His seven wives headed by Devaki, are all sisters. Are they and their sons and daughters-in-law all happy? Are Ugrasena, whose son was the mischievous Kamsa, and his younger brother still living? Are Hridika and his son Kritavarman happy? Are Akrura, Jayanta, Gada, Sharana and Satrujit all happy? How is Balarama, the Personality of Godhead and the protector of devotees? How is Pradyumna, the great general of the Vrishni family? Is He happy? And is Aniruddha, the plenary expansion of the Personality of Godhead, faring well? Are all the chieftain sons of Lord Krishna, such as Susena, Carudeshna, Samba the son of Jambavati, and Rishabha, along with their sons, all doing well? Also, Shrutadeva, Uddhava and others, Nanda, Sunanda and other leaders of liberated souls who are constant companions of the Lord are protected by Lord Balarama and Krishna. Are they all doing well in their respective functions? Do they, who are all eternally bound in friendship with us, remember our welfare? Is Lord Krishna, the Supreme Personality of Godhead, who gives pleasure to the cows, the senses and the brahmanas, who is very affectionate towards His devotees, enjoying the pious assembly at Dvaraka Puri surrounded by friends? The original Personality of Godhead, the enjoyer, and Balarama, the primeval Lord Ananta, are staying in the ocean of the Yadu dynasty for the welfare, protection and general progress of the entire universe. And the members of the Yadu dynasty, being protected by the arms of the Lord, are enjoying life like the residents of the spiritual sky. Simply by administering comforts at the lotus feet of the Lord, which is the most important of all services, the queens at Dvaraka, headed by Satyabhama, induced the Lord to conquer the demigods. Thus the queens enjoy things which are prerogatives of the wives of the controller of thunderbolts. The great heroes of the Yadu dynasty, being protected by the strong arms of Lord Shri Krishna, always remain fearless in every respect. And therefore their feet traverse the Sudharma assembly house, which the best demigods deserved but which was taken away from them.
_"My dear brother," Yudhisthira continued, "please tell me whether your health is all right. You appear to have lost your bodily luster. Is this due to others disrespecting and neglecting you because of your long stay at Dvaraka? Has someone addressed you with unfriendly words or threatened you? Could you not give charity to one who asked, or could you not keep your promise to someone? You are always the protector of the deserving living beings, such as brahmanas, children, cows, women and the diseased. Could you not give them protection when they approached you for shelter? Have you contacted a woman of impeachable character, or have you not properly treated a deserving woman? Or have you been defeated on the way by someone who is inferior or equal to you? Have you not taken care of old men and boys who deserve to dine with you? Have you left them and taken your meals alone? Have you committed some unpardonable mistake which is considered to be abominable? Or is it that you are feeling empty for all time because you might have lost your most intimate friend, Lord Krishna? O my brother Arjuna, I can think of no other reason for your becoming so dejected."
Arjuna, the celebrated friend of Lord Krishna, was grief stricken because of his strong feeling of separation from Krishna. Due to grief, Arjuna's mouth and lotus-like heart had dried up. Therefore his body lost all luster. Now, remembering the Supreme Lord, he could hardly utter a word in reply. With great difficulty he checked the tears of grief that smeared his eyes. He was very distressed because Lord Krishna was out of his sight, and he increasingly felt affection for Him.
Remembering Lord Krishna and His well wishes, benefactions, intimate familial relations and His chariot driving, Arjuna, overwhelmed and breathing very heavily, began to speak, "O King! The Supreme Personality of Godhead Hari, who treated me exactly like an intimate friend has left me alone. Thus my astounding power, which astonished even the demigods, is no longer with me. I have just lost Him whose separation for a moment would render all the universes unfavorable and void, like bodies without life. Only by His merciful strength was I able to vanquish all the lusty princes assembled at the palace of King Drupada for the selecting Draupadi in marriage. With my bow and arrow I could pierce the fish target and thereby gain the hand of Draupadi. Because He was near to me, it was possible for me to conquer with great dexterity the powerful King of heaven, Indradeva, along with his demigod associates and thus enable the fire-god to devour the Khandava forest. And only by His grace was the demon named Maya saved from the blazing Khandava Forest, and thus we could build our assembly house of wonderful architectural workmanship, where all the princes assembled during the performance of Rajasuya sacrifice and paid you tributes.
"Your respectable younger brother, who possesses the strength of ten thousand elephants, killed, by His grace, Jarasandha, whose feet were worshiped by many kings. These Kings had been brought for sacrifice in Jarasandha's Mahabhairava sacrifice, but they were thus released. Later they paid tribute to Your Majesty. It was He only who loosened the hair of all the wives of the miscreants who dared open the cluster of your Queen's hair, which had been nicely dressed and sanctified for the great Rajasuya sacrificial ceremony. At that time she fell down at the feet of Lord Krishna with tears in her eyes. During our exile, Durvasa muni, who eats with his ten thousand disciples, intrigued with our enemies to put us in dangerous trouble. At that time He, Lord Krishna, simply by accepting the remnants of food, saved us. By His accepting food thus, the assembly of munis, while bathing in the river, felt sumptuously fed. And all the three worlds were also satisfied.
Arjuna continued, "It was by His influence only that in a fight I was able to astonish the great Lord Shiva and his wife, the daughter of mount Himalaya. Thus Lord Shiva became pleased with me and awarded me his own weapon. Other demigods also delivered their respective weapons to me, and in addition I was able to reach the heavenly planets in the present body and was allowed a half-elevated seat. When I stayed as a guest in the heavenly planets, all the heavenly demigods, including King Indradeva, took shelter of my arms, which were marked with the Gandiva bow, to kill the demon named Nivatakavacha. O King, descendant of Ajamidha, at the present moment I am bereft of the Supreme Personality of Godhead, by whose influence I was so powerful.
"The military strength of the Kauravas was like an ocean in which there dwelled many invincible existences, and thus it was insurmountable. But because of His friendship, I, seated on the chariot, was able to cross over it. And only by His grace was I able to regain the cows and also collect by force many helmets of the kings which were bedecked with jewels that were sources of all brilliance. It was He only who withdrew the duration of life from everyone and who, in the battlefield, withdrew the speculative power and strength of enthusiasm from the great military phalanx made by the Kauravas, headed by Bhishma, Karna, Drona, Salya, etc. Their arrangement were more than adequate, but He Lord Shri Krishna, while going forward, did all this. Great generals like Bhishma, Drona, Karna, Bhurishravas, Susharma, Salya, Jayadratha, and Bahlika all directed their invincible weapons against me. But by Lord Shri Krishna's grace they could not even touch a hair on my head. Similarly, Prahlada Maharaja, the supreme devotee of Lord Nrisimhadeva, was unaffected by the weapons the demons used against him. It was by His mercy only that my enemies neglected to kill me when I descended from my chariot to get water for my thirsty horses. And it was due to my lack of esteem for my Lord that I dared engage Him as my chariot driver, for He is worshiped and offered service by the best men to attain salvation.
"O King! His joking and frank talks were pleasing and beautifully decorated with smiles. His addresses unto me as 'O son of Pritha, O friend, O son of the Kuru Dynasty,' and all such heartiness are now remembered by me, and thus I am overwhelmed. Generally both of us used to live together and sleep, sit and loiter together. And at the time of advertising oneself for acts of chivalry, sometimes, if there were any irregularity, I use to reproach Him by saying, 'My friend, You are very truthful.' Even in those hours when His value was minimized, He, being the Supreme Soul, used to tolerate all those utterings of mine, excusing me exactly as a true friend excuses his true friend, or a father excuses his son.
"O Emperor," Arjuna continued, "now I am separated from my friend and dearmost well-wisher, the Supreme Personality of Godhead, and therefore my heart appears to be void of everything. In His absence I have been defeated by a number of infidel cowherds men while I was guarding Lord Krishna's wives. I have the very same Gandiva bow, the same arrows, the same chariot drawn by the same horses, and I use them as the same Arjuna to whom all the kings offered their due respects. But Lord Krishna's absence, all of them, at a moment's notice, have become null and void. It is exactly like offering clarified butter on ashes, accumulating money with a magic wand or sowing seeds on barren land. O King, since you have asked me about our friends and relatives in the city of Dvaraka, I will inform you that all of them were cursed by the brahmanas, and as a result they all became intoxicated on rice wine and fought among themselves with sticks, not even recognizing one another. Now all but four or five of them are dead and gone. Factually this is all due to the supreme will of the Lord, the Personality of Godhead. Sometimes people kill one another, and at other times they protect one another. O King, as in the ocean the bigger and stronger aquatics swallow up the smaller and weaker ones, so also the Supreme Personality of Godhead, to lighten the burden of the earth, has engaged the stronger Yadu to kill the weaker, and the bigger Yadu to kill the smaller. Now I am attracted to those instructions imparted to me by the Personality of Godhead because they are impregnated with instructions for relieving the burning heart in all circumstances of time and space."
Thus being deeply absorbed in thinking of the instructions of the Lord, which were imparted in the great intimacy of friendship, and in thinking of His lotus feet, Arjuna's mind became pacified and free from all material contamination. Arjuna's constant remembrance of the lotus feet of Lord Shri Krishna rapidly increased his devotion, and as a result all the trash in his thoughts subsided. Because of the Lord's pastimes and activities and because of His absence, it appeared that Arjuna forgot the instructions left by the Personality of Godhead. But factually this was not the case, and again he became the lord of his senses. Because of his possessing spiritual assets, the doubts of duality were completely cut off. Thus he was freed from the three modes of material nature and placed in transcendence. There was no longer any chance of his becoming entangled in birth and death, for he was freed from material form.
When the Personality of Godhead, Lord Krishna, left this earth planet in His selfsame form, from that very day Kali, who had already partially appeared, became fully manifest to create inauspicious conditions for those who are endowed with a poor fund of knowledge. Maharaja Yudhisthira was intelligent enough to understand the influence of the age of Kali, characterized by increasing avarice, falsehood, cheating and violence throughout the capital, state, home and among individuals. So he wisely prepared himself to leave home, and he dressed himself accordingly. In the capital of Hastinapura, he enthroned his grandson, Parikshit, who was trained and equally qualified, as the emperor and master of all land bordered by the seas. Then he posted Vajra, the son of Aniruddha, at Mathura as the King of Surasena. Afterwards Maharaja Yudhisthira performed a Prajapatya sacrifice and placed in himself the fire for quitting household life.
Maharaja Yudhisthira at once relinquished all his garments, belt and ornaments of the royal order and became completely disinterested and unattached to everything. Maharaja Yudhisthira dressed himself in torn clothing, gave up eating all solid foods, voluntarily became dumb and let his hair hang loose. All this combined to make him look like an urchin or madman with no occupation. He did not depend on his brothers for anything. And, just like a deaf man, he heard nothing. He then started for the north, treading the path accepted by his forefathers and great men, to devote himself completely to the thought of the Supreme Personality of Godhead. And he lived in that way wherever he went.
The younger brothers of Maharaja Yudhisthira observed that the age of Kali had already arrived throughout the world and that the citizens of the kingdom were already affected by irreligious practice. Therefore they decided to follow in the footsteps of their elder brother. They all had performed all the principles of religion and as a result rightly decided that the lotus feet of the Lord Shri Krishna are the supreme goal of all. Therefore they meditated upon His lotus feet without interruption. Draupadi also saw that her husbands, without caring for her, were leaving home. She knew well about Lord Vasudeva, Krishna, the Personality of Godhead. Thus she followed her husbands wherever they went.
The citizens tried to persuade the Pandavas to return, but they were intent on following the path taken by the Supreme Lord. It so happened that a dog joined the party making the number at seven. Yudhisthira walked in front followed by Bhima. Then came Arjuna, the twins, Draupadi and the dog walked next to Yudhisthira. The Pandavas traveled through various provinces until they came to the ocean. Arjuna had brought with him his bow and two inexhaustible quivers of arrows. As they were walking, suddenly the deity of fire, Agni, appeared before them. He blocked their path and would not allow them to proceed further. He then addressed the Pandavas, "O mighty armed heroes, I am the fire god Agni. It was I who caused the destruction of the Khandava forest with the help of the Lord Krishna and Arjuna. At that time I gave to Arjuna the Gandiva bow and two inexhaustible quivers. Now, O Yudhisthira, Arjuna has no more need of these weapons. The Gandiva was given to Partha by Varuna. Please give that foremost bow back to the deity of the water."
Arjuna's brothers then urged him to give back the bow to the demigod Varuna. Hearing the appeals of his brothers, Arjuna cast the bow and the two quivers into the ocean. The demigod of fire then disappeared. The Pandavas continued on their journey and headed toward the Himalayan mountains. They crossed those mountains and also the great desert. They then came upon mount Meru. As they were proceeding up the mountain, Draupadi fell to the earth. Bhima then inquired from Yudhisthira, "O brother, this princess never performed any sinful act. Tell us the reason why Draupadi has fallen on the Earth."
"O best of men," Yudhisthira replied, "though we were all equal to her, she had greater partiality for Dhananjaya. Today, she obtains the fruit of that affection."
Having said this, that foremost one of the Bharata race proceeded on. His mind was in rapt meditation on the lotus feet of the Supreme Personality of Godhead. As they were proceeding, Sahadeva fell to the ground. Bhima then inquired from Yudhisthira, "He, who with great humility used to serve us all, has now fallen to the ground. What is the cause of this?"
"He never thought anyone his equal in wisdom," Yudhisthira replied, "It is for this fault that he has fallen."
Having said this much, the Pandavas continued on their journey leaving Sahadeva there. Upon seeing Draupadi fallen as well as Sahadeva, Nakula suddenly fell to the ground. Bhima then inquired, "O Bharata, for what reason has our younger brother fallen?"
"O Vrikodara," Yudhisthira replied, "Nakula was righteous and the foremost of all persons endowed with intelligence. However, he thought no one was his equal in beauty. Indeed, he thought himself superior to all in this respect. It is for this reason that he has fallen."
After saying this much, Yudhisthira continued on his journey. As they were walking suddenly Arjuna fell to the ground. When that invincible hero had fallen, Bhima inquired of Yudhisthira, "I do not recollect any untruth uttered by this great person. Indeed, not even in jest did he ever speak a lie. Why, then, has he fallen to the Earth?"
"Arjuna said that he would consume all foes in a single day," Yudhisthira replied. "Proud of his heroism, he did not, however, accomplish what he had promised. For this reason he has fallen down. This Phalguna has disregarded all wielders of bows. One desirous of prosperity should never indulge in such sentiments."
Having said this much, the King proceeded on. Suddenly Bhima fell to the ground. He called to Yudhisthira, "O King, I have now fallen to the earth. What sin have I committed that this is happening to me?"
"You ate too much and you have always boasted of your strength," Yudhisthira replied. "You never considered the desires of others while eating. It is for this reason that you have fallen." Saying this much the King proceeded on without looking back. His only companion was the dog.
As the King was walking suddenly Indra, the King of heaven, appeared in the sky. He descended to the earth and asked Yudhisthira to ascend the chariot. Remembering how his brothers had fallen, Yudhisthira said, "My brothers have all fallen to the earth. They must go with me to visit your planet. Without them, I do not wish to go to heaven. The delicate princess Draupadi deserving of every comfort should also come with us."
"You shall see your brothers in heaven." Indra replied, "They have already reached there in their self same bodies. Please ascend this chariot, and I will take you to Amaravati."
"This dog, O lord of heaven, is exceedingly devoted to me," Yudhisthira said. "He should come with me. My heart is full of compassion for him. I do not desire to enjoy the prosperity of heaven if I have to leave those who are devoted behind."
"There is no place in heaven for dogs." Indra replied, "Besides, if this dog does accompany you, you will lose all your pious credits. O Yudhisthira, do abandon this dog and ascend this chariot."
"It has been said that one incurs sin when he abandons one who is devoted to him." Yudhisthira said. "It is equal to the sin of slaying a brahmana. Therefore, I shall not abandon this dog to enjoy the heavenly region. My vow is that I will never refuse a person that is terrified, nor one that is devoted to me, nor one that seeks my protection. I shall never give up one who approaches me in this way."
Upon hearing these words, the dog transformed into Yamaraja, the deity of justice and spoke to Yudhisthira the sweet words, "O King, your birth is divine, and you possess the good qualities of Pandu. You have compassion for all creatures, and you are a good example for others. Formerly, O son, I examined you by the lake in Dvaitavana when your brothers had fallen to the ground. On that occasion you asked that Nakula be revived instead of Bhima and Arjuna. On this occasion you have chosen the devoted dog instead of the chariot of the demigods. There is no equal to you in heaven, O King."
After speaking these praises, Yamaraja caused his son to ascend the celestial chariot of Indra. Accompanied by Yamaraja, Indra, the Maruts and the twin Asvins, King Yudhisthira ascended to the heavenly region. Upon reaching the heavenly planets, Yudhisthira could not see his brothers. He told the King of Heaven that he did not want to stay there without his brothers and the beautiful Draupadi. Yudhisthira was then taken to the hellish planets. He was taken down a road that was enveloped in darkness and walked by men of sinful deeds. It was polluted with the stench of flesh and blood, and it abounded with gadflies, stinging bees and gnats. Rotting corpses lay here and there. Covered with bones and hair, it was terrible to behold. It was infested by crows and other birds and vultures, all having beaks of iron. Human corpses were scattered all over it. Some of the corpses were smeared with fat and blood, and some had their limbs severed. Yudhisthira beheld a river of boiling water, and trees had leaves as sharp as razor blades. The son of Kunti beheld all the tortures given to sinful men. He then understood that he had been taken to the hellish regions. Yudhisthira then asked the celestial messengers, "How long shall we follow this path, and why have I been taken to the regions where the sinful are punished?" After asking this question, all the illusions of hell disappeared and Yudhisthira saw the demigods headed by Indra standing before him. Indra then answered the inquiry of Yudhisthira, "During the great battle of Kurukshetra, you were ordered to tell a lie by Lord Krishna. When asked to inform Drona that his son was dead, you hesitated being attached to mundane morality. Because you hesitated to act on that order, you have seen the hellish regions. You have therefore seen Hell by an act of deception. You may now attain the divine regions where the most pious persons live."
Yudhisthira was then taken to the abode of Indra, and there he saw his brothers in their full splendor. He then saw that his own body was dressed in divine clothes and ornaments. As he looked up he saw Draupadi effulgent as the goddess of fortune. Indra then spoke to Yudhisthira, "O son of Dharma, this is Shree herself. It was for your sake that she took birth as the daughter of King Drupada, and it was for your pleasure she was asked to take birth by great Lord Shiva." Yudhisthira and his brothers then beheld many of the great warriors who had died on the field of Kurukshetra. He saw many of them in the forms of demigods. After greeting them and inquiring of their welfare, the Pandavas spent some time in the heavenly region.
The sons of Pandu and the goddess of fortune Draupadi were all eternal associates of the Lord. They, therefore, desired the association of the Lord of Goloka, Lord Shri Krishna. Thus by pure consciousness due to constant devotional remembrance, they attained the spiritual sky, which is ruled over by the Supreme Narayana, Lord Krishna. This is attained only by those who meditate upon the one Supreme Lord without deviation. This abode of the Lord Shri Krishna, known as Goloka Vrindavana, cannot be attained by persons who are absorbed in the material conception of life. But the Pandavas, being completely washed of all material contamination, attained that abode in their very same bodies. Thus they were transferred to the eternal spiritual sky and the eternal association of the Supreme Personality of Godhead, Lord Krishna.
The subject of the departure of the sons of Pandu for the ultimate goal of life, back to Godhead, is fully auspicious and is perfectly pure. Therefore anyone who hears this narration with devotional faith certainly gains the devotional service of the Lord, the highest perfection of life.

Thus Ends the Mahaprasthanika Parva, The Pandavas Return to the Spiritual World.

Thus Ends the Summary Study of the Mahabharata

This summary study of the great epic Mahabharata has been completed in New Vrindavana community on the full moon day in the month of Jyaistha (May-June). This is the 499th year of our Lord Shri Krishna Chaitanya Mahaprabhu. This corresponds to June 3, 1985 of the Christian calendar.


Concluding Words

The birth, activities and disappearance of the Supreme Personality of Godhead are not like the activities of ordinary mortals in this world. As stated in the fourth chapter of Bhagavad-gita, "One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna." One should not foolishly think the Mahabharata to be a fantasy made up by the imaginative minds of the great sages of old. The Mahabharata is pure fact. Vyasadeva, the literary incarnation of the Supreme Lord, wrote down the activities of the Lord and His devotees by virtue of His divine vision. Therefore, the Mahabharata and other Vedic literatures such as the Ramayana, Shrimad Bhagavatam, Upanishads and others are divinely inspired literatures and are meant to purify the mind and instill constant thought of the Supreme Lord. This is the final conclusion of this book. There are many editions of the Mahabharata which differ in small details, but the Siddhanta or conclusion is the most important ingredient. Whether Shishupala was killed with a Sudarshana discus or an arrow is not important. The important thing to understand is that Shishupala attained liberation from the cycle of birth and death. This summary study of the Mahabharata has taken the conclusions of the Shrimad Bhagavatam wherein many of the same pastimes are told. Originally the Mahabharata was written by Vyasadeva to attract the minds of the shudras, women and fallen twice born brahmanas. In it there are many descriptions of the heavenly planets and of fruitive activities. This summary study of the Mahabharata consists of the essence of spiritual life and concentrates on that theme. The essence is that Krishna is the Supreme Personality of Godhead, and that we are all His servants. This Siddhanta has been stated in the eighteenth chapter of the Bhagavad-gita which is included in the Bhishma Parva of the Mahabharata. There Lord Krishna tells Arjuna, "Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are my very dear friend. Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." Vyasadeva hoped that by reading the historical narrations of the Mahabharata common persons would be attracted to the philosophy of Bhagavad-gita. We have tried to present Mahabharata so that this conclusion is present on every page. I hope that the readers of this edition will enjoy the pastimes of the Supreme Personality of Godhead and His pure devotees the Pandavas, and remember the Supreme Lord Krishna by chanting the Hare Krishna Maha-mantra, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama Hare Rama, Rama Rama, Hare Hare.


Ramayana

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >>

No text or attachments, Sub-item(s) list as below:

Foreword
Valmiki Ramayana
Untold Stories From The Ramayana


Foreword

Ramayana

Foreword

The original Ramayana, related by Lord Brahma in one billion verses, is an account of the pastimes of Lord Ramacandra. That Ramayana was later summarized by Narada and related to Valmiki, who further presented it to mankind so that human beings could attain the goals of religiosity, sense gratification and economic development. Therefore, when we speak of the authoratative Ramayana, we are specifically referring to Valmiki Ramayana.
It is important to note from the outset that while there are many renditions and so-called interpretations of Ramayana, or histories of Lord Ramacandra's activities, some of them are not actually authoritative. Sometimes Lord Ramacandra's activities are described in terms of one's own imaginations, speculations or material sentiments. But the characteristics of Lord Ramacandra should not be handled as something imaginary.
Shrila [NKd1]Prabhupada comments, SB 9.10.3, "Modern Raksasas, posing as educationally advanced merely because they have doctorates, have tried to prove that Lord Ramacandra is not the Supreme Personality of Godhead but an ordinary person. But those who are learned and spiritually advanced will never accept such notions; they will accept the descriptions of Lord Ramacandra and His activities only as presented by tattva-darsis, those who know the Absolute Truth. In Bhagavad-gita (4.34) the Supreme Personality of Godhead advises:
tad viddhi pranipatena pariprasnena sevaya
upadeksyanti te jnanam jnaninas tattva-darsinah
"Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth."[NKd2] Unless one is tattva-darsi, in complete knowledge of the Absolute Truth, one cannot describe the activities of the Personality of Godhead. Therefore although there are many so-called Ramayanas, or histories of Lord Ramacandra's activities, some of them are not actually authoritative. While describing the history of Lord Ramacandra, Sukadeva Gosvami told Maharaja Pariksit, "You have already heard about the activities of Lord Ramacandra." Apparently, therefore, five thousand years ago there were many Ramayanas, or histories of Lord Ramacandra's activities, and there are many still. But we must select only those books written by tattva-darsis (jnaninas tattva-darsinah), not the books of so-called scholars who claim knowledge only on the basis of a doctorate. This is a warning by Sukadeva Gosvami."

All quotes and footnote references are from The Bhaktivedanta Book Trust International.

Introduction

Shrimad-Bhagavatam 1.3.22, states: "In the eighteenth incarnation, the Lord appeared as King Rama. In order to perform some pleasing work for the demigods, He exhibited superhuman powers by controlling the Indian Ocean and then killing the atheist King Ravana, who was on the other side of the sea."
Shrila Prabhupada comments, "The Personality of Godhead Shri Rama assumed the form of a human being and appeared on the earth for the purpose of doing some pleasing work for the demigods or the administrative personalities to maintain the order of the universe. Sometimes great demons and atheists like Ravana and Hiranyakasipu and many others become very famous due to advancing material civilization by the help of material science and other activities with a spirit of challenging the established order of the Lord. For example, the attempt to fly to other planets by material means is a challenge to the established order. The conditions of each and every planet are different, and different classes of human beings are accommodated there for particular purposes mentioned in the codes of the Lord. But, puffed up by tiny success in material advancement, sometimes the godless materialists challenge the existence of God. Ravana was one of them, and he wanted to deport ordinary men to the planet of Indra (heaven) by material means without consideration of the necessary qualifications. He wanted a staircase to be built up directly reaching the heavenly planet so that people might not be required to undergo the routine of pious work necessary to enter that planet. He also wanted to perform other acts against the established rule of the Lord. He even challenged the authority of Shri Rama, the Personality of Godhead, and kidnapped His wife, Sita. Of course Lord Rama came to chastise this atheist, answering the prayer and desire of the demigods. He therefore took up the challenge of Ravana, and the complete activity is the subject matter of the Ramayana. Because Lord Ramacandra was the Personality of Godhead, He exhibited superhuman activities which no human being, including the materially advanced Ravana, could perform. Lord Ramacandra prepared a royal road on the Indian Ocean with stones that floated on the water. The modern scientists have done research in the area of weightlessness, but it is not possible to bring in weightlessness anywhere and everywhere. But because weightlessness is the creation of the Lord by which He can make the gigantic planets fly and float in the air, He made the stones even within this earth to be weightless and prepared a stone bridge on the sea without any supporting pillar. That is the display of the power of God.
Due to His causeless mercy upon all living entities within the universe, the Supreme Personality of Godhead, along with His plenary extensions, appeared in the family of Maharaja Iksvaku as the Lord of His internal potency, Sita. Under the order of His father, Maharaja Dasaratha, He entered the forest and lived there for considerable years with His wife and younger brother. Ravana, who was very materially powerful, with ten heads on his shoulders, committed a great offense against Him and was thus ultimately vanquished.
Lord Rama is the Supreme Personality of Godhead, and His brothers, namely Bharata, Laksmana and Satrughna, are His plenary expansions. All four brothers are visnu-tattva and were never ordinary human beings. There are many unscrupulous and ignorant commentators on Ramayana who present the younger brothers of Lord Ramacandra as ordinary living entities. But Shrimad-Bhagavatam, the most authentic scripture on the science of Godhead, clearly states that His brothers were His plenary expansions. Originally Lord Ramacandra is the incarnation of Vasudeva, Laksmana is the incarnation of Sankarsana, Bharata is the incarnation of Pradyumna, and Satrughna is the incarnation of Aniruddha, expansions of the Personality of Godhead. Laksmiji Sita is the internal potency of the Lord and is neither an ordinary woman nor the external potency incarnation of Durga. Durga is the external potency of the Lord, and she is associated with Lord Siva.
The Vishnu-dharmottara describes that Lord Ramacandra and His brothers-Laksmana, Bharata and Satrughna-are incarnations of Vasudeva, Sankarsana, Pradyumna and Aniruddha respectively. The Padma Purana, however, says that Lord Ramacandra is an incarnation of Narayana and that the other three brothers are incarnations of Sesa, Cakra and Sankha. Therefore Shrila Baladeva Vidyabhusana has concluded, tad idam kalpa-bhedenaiva sambhavyam. In other words, these opinions are not contradictory. In some millenniums Lord Ramacandra and His brothers appear as incarnations of Vasudeva, Sankarsana, Pradyumna and Aniruddha, and in other millenniums They appear as incarnations of Narayana, Sesa, Cakra and Sankha. The residence of Lord Ramacandra on this planet is Ayodhya. Ayodhya City is still existing in the district of Hyderabad, which is situated on the northern side of Uttar Pradesh."
Lord Ramacandra, the Supreme Personality of Godhead, appeared in the Treta-yuga1 millions of years ago. In each yuga, or age, a particular method of God realization is prescribed. For self-realization, the people in Satya-yuga, the golden age, were able to perform prolonged meditation. Next, in Treta-yuga, self-realization was attained by performance of great sacrifice. Then in the Dvapara-yuga, self-realization was attained by temple worship of the Lord. Finally, in the present age, or Kali-yuga, with the maximum duration of life being one hundred years and ever combined with various difficulties, the recommended process of self-realization is that of hearing and chanting of the holy name, fame, and pastimes of the Lord.
The sages of Naimisaranya began this process in a place meant specifically for the devotees of the Lord. They prepared themselves to hear the pastimes of the Lord over a period of one thousand years. By the example of these sages one should learn that regular hearing and recitation of the Bhagavatam is the only way for self-realization. Other attempts are simply a waste of time, for they do not give any tangible results. Lord Shri Chaitanya Mahaprabhu preached this system of Bhagavata-dharma, and He recommended that all those who were born in India should take the responsibility of broadcasting the messages of Lord Shri Krishna, primarily the message of Bhagavad-gita. And when one is well established in the teachings of Bhagavad-gita, he can take up the study of Shrimad-Bhagavatam for further enlightenment in self-realization.

***

In the introduction to the First Canto of Shrimad-Bhagavatam, Shrila Prabhupada states, "Shri [NKd3]Chaitanya Mahaprabhu advented Himself on the Phalguni Purnima evening of 1407 Sakabda, and it was by the will of the Lord that there was a lunar eclipse on that evening. During the hours of eclipse it was the custom of the Hindu public to take bath in the Ganges or any other sacred river and chant the Vedic mantras for purification. When Lord Chaitanya was born during the lunar eclipse, all India was roaring with the holy sound of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. These sixteen names of the Lord are mentioned in many Puranas and Upanisads, and they are described as the Taraka-brahma nama of this age. It is recommended in the sastras that offenseless chanting of these holy names of the Lord can deliver a fallen soul from material bondage. There are innumerable names of the Lord both in India and outside, and all of them are equally good because all of them indicate the Supreme Personality of Godhead. But because these sixteen are especially recommended for this age, people should take advantage of them and follow the path of the great acaryas who attained success by practicing the rules of the sastras (revealed scriptures).
"[NKd4]The simultaneous occurrence of the Lord's appearance and the lunar eclipse indicated the distinctive mission of the Lord. This mission was to preach the importance of chanting the holy names of the Lord in this age of Kali (quarrel). In this present age quarrels take place even over trifles, and therefore the sastras have recommended for this age a common platform for realization, namely chanting the holy names of the Lord. People can hold meetings to glorify the Lord in their respective languages and with melodious songs, and if such performances are executed in an offenseless manner, it is certain that the participants will gradually attain spiritual perfection without having to undergo more rigorous methods. At such meetings everyone, the learned and the foolish, the rich and the poor, the Hindus and the Muslims, the Englishmen and the Indians, and the candalas and the brahmanas, can all hear the transcendental sounds and thus cleanse the dust of material association from the mirror of the heart. To confirm the Lord's mission, all the people of the world will accept the holy name of the Lord as the common platform for the universal religion of mankind. In other words, the advent of the holy name took place along with the advent of Lord Shri Chaitanya Mahaprabhu."
Shrila Prabhupada further comments in SB 1. Creation, "Many devotees of Lord Chaitanya like Shrila Vrndavana dasa Thakura, Shri Locana dasa Thakura, Shrila Krishnadasa Kaviraja Gosvami, Shri Kavikarnapura, Shri Prabodhananda Sarasvati, Shri Rupa Gosvami, Shri Sanatana Gosvami, Shri Raghunatha Bhatta Gosvami, Shri Jiva Gosvami, Shri Gopala Bhatta Gosvami, Shri Raghunatha dasa Gosvami and in this latter age within two hundred years, Shri Visvanatha Cakravarti, Shri Baladeva Vidyabhusana, Shri Syamananda Gosvami, Shri Narottama dasa Thakura, Shri Bhaktivinoda Thakura and at last Shri Bhaktisiddhanta Sarasvati Thakura (our spiritual master) and many other great and renowned scholars and devotees of the Lord have prepared voluminous books and literatures on the life and precepts of the Lord. Such literatures are all based on the sastras like the Vedas, Puranas, Upanisads, Ramayana, Mahabharata and other histories and authentic literatures approved by the recognized acaryas. They are unique in composition and unrivaled in presentation, and they are full of transcendental knowledge. Unfortunately the people of the world are still ignorant of them, but when these literatures, which are mostly in Sanskrit and Bengali, come to light the world and when they are presented before thinking people, then India's glory and the message of love will overflood this morbid world, which is vainly searching after peace and prosperity by various illusory methods not approved by the acaryas in the chain of disciplic succession."
Thus, through the statements of these recognized acaryas, the authenticity of Ramayana is firmly established. Lord Ramacandra is a full incarnation with six opulences in full, and He is therefore kalesah, or the master of all opulence.
Again, Shrila Prabhupada comments, "Now the question is why the Lord, who is omnipotent, comes here to diminish the burden created upon the world by the unscrupulous kingly order. Certainly the Lord does not need to come here personally for such purposes, but He actually descends to exhibit His transcendental activities in order to encourage His pure devotees, who want to enjoy life by chanting the glories of the Lord. In the Bhagavad-gita (9.13-14) it is stated that the mahatmas, great devotees of the Lord, take pleasure in chanting of the activities of the Lord. All Vedic literatures are meant for turning one's attention towards the Lord and His transcendental activities. Thus the activities of the Lord, in His dealings with worldly people, create a subject matter for discussion by His pure devotees.
"When [NKd5]the Lord appears in this universe in the form of a human being, He has two purposes, as stated in Bhagavad-gita (4.9)-paritranaya sadhunam vinasaya ca duskrtam: to destroy the demons and protect the devotees. To protect the devotees, the Lord not only satisfies them by His personal presence but also teaches them so that they will not fall down from devotional service. By His personal example, Lord Ramacandra taught the devotees that it is better not to enter married life, which is certainly followed by many tribulations. As confirmed in Shrimad-Bhagavatam (7.9.45):
yan maithunadi-grhamedhi-sukham hi tuccham
kanduyanena karayor iva duhkha-duhkham
trpyanti neha krpana bahu-duhkha-bhajah
kandutivan manasijam visaheta-dhirah
"Krpanas[NKd6], those who are not advanced in spiritual knowledge and who are therefore just the opposite of brahmanas, generally take to family life, which is a concession for sex. Thus they enjoy sex again and again, although that sex is followed by many tribulations. This is a warning to devotees. To teach this lesson to devotees and to human society in general, Lord Shri Ramacandra, although the Supreme Personality of Godhead Himself, underwent a series of tribulations because He accepted a wife, mother Sita. Lord Ramacandra underwent these austerities, of course, only to instruct us; actually He never has any reason to lament for anything.
"Another aspect of the Lord's instructions is that one who accepts a wife must be a faithful husband and give her full protection. Human society is divided into two classes of men-those who strictly follow the religious principles and those who are devotees. By His personal example, Lord Ramacandra wanted to instruct both of them how to fully adopt the discipline of the religious system and how to be a beloved and dutiful husband. Otherwise He had no reason to undergo apparent tribulations. One who strictly follows religious principles must not neglect to provide all facilities for the complete protection of his wife. There may be some suffering because of this, but one must nevertheless endure it. That is the duty of a faithful husband. By His personal example, Lord Ramacandra demonstrated this duty. Lord Ramacandra could have produced hundreds and thousands of Sitas from His pleasure energy, but just to show the duty of a faithful husband, He not only rescued Sita from the hands of Ravana but also killed Ravana and all the members of his family.
"Another aspect of the teachings of Lord Ramacandra is that although Lord Vishnu, the Supreme Personality of Godhead, and His devotees may apparently suffer from material tribulations, they have nothing to do with such tribulations. They are mukta-purusas, liberated persons, under all circumstances. It is therefore said in the Chaitanya-bhagavata:
yata dekha vaisnavera vyavahara duhkha
niscaya janiha taha paramananda-sukha[NKd7]
A Vaishnava is always firmly situated in transcendental bliss because of engagement in devotional service. Although he may appear to suffer material pains, his position is called transcendental bliss in separation (viraha). The emotions a lover and beloved feel when separated from one another are actually very blissful, although apparently painful. Therefore the separation of Lord Ramacandra from Sitadevi, as well as the consequent tribulation they suffered, is but another display of transcendental bliss. That is the opinion of Shrila Visvanatha Cakravarti Thakura."


Valmiki Ramayana

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Valmiki Ramayana >>

No text or attachments, Sub-item(s) list as below:

Ramayana Contents
Shri Ramashtaka
108 Names of Rama
About the Translator
Bala Kanda
Ayodhya kanda
Aranya Kanda
Kishkindhya Kanda
Sundara Kanda
Yuddha Kanda
Uttara Kanda
Rama Navami Birth Pastime


Ramayana Contents

Shrila Valmiki's Ramayana
The Divine Pastimes of Shri Shri Sita Rama

vandaamahe maheshaanam hara-kodanda-khandanam
janaki-hridayaananda-chandanam raghu-nandanam

In Padma Purana, Lord Rama Pranama Mantra is given: "Let us offer our respectful obeisances to Lord Rama, the Supreme Personality of Godhead, who is the delight of King Raghu, who broke Lord Shiva's bow, and who is the sandal paste that delights Shri Sitadevi's heart."
TABLE OF CONTENTS

Shri Ramashtaka
108 Names of Lord Rama
About the Translator
BALA-KANDA

Valmiki meets Narada
Valmiki curses the Nishada hunter
Lord Brahma blesses Valmiki
Valmiki composes Ramayana
Lava and Kush recite Ramayana
Description of Ayodhya
Maharaja Dasharatha’s grief at having no sons
Drought in Maharaja Romapada’s kingdom
Shanta, the daughter of Maharaja Dasharatha
Rishyashringa is brought to the Kingdom of Anga
Rishyashringa marries Shanta
Maharaja Dasharatha invites Rishyashringa to perform the ashvamedha sacrifice
The Putreshti sacrifice
The demigods approach Lord Brahma
Lord Vishnu assures the demigods that He will relieve the burden of the earth
The Queens of Maharaja Dasharatha receive sons
Lord Brahma instructs the demigods to assist Lord Vishnu in His mission
The progeny of the demigods
The birth of Maharaja Dasharatha’s four sons
Vasishtha performs the name-giving ceremony
Vishvamitra arrives at the royal court
Vishvamitra requests Rama’s help from Maharaja Dasharatha
Rama, Lakshman and Vishvamitra depart
Lord Rama receives the Bala and Atibala mantras from Vishvamitra
Rama slays the Rakshasi, Tataka
Vishvamitra imparts to Rama his complete knowledge of celestial weapons
Rama, Lakshman and Vishvamitra arrive at Siddhashram
Rama protects Vishvamitra’s sacrifice from the Rakshasas
Rama, Lakshman and Vishvamitra travel to take part in Maharaja Janaka’s sacrifice
How Indra and Ahalya were cursed by Gautama Rishi
Ahalya freed from her curse by Rama’s visit
Maharaja Janaka greets Rama and Lakshman
The history of King Janaka’s bow
The appearance of Sita
Lord Rama breaks the bow and wins Sita
Maharaja Dasharatha arrives at the Kingdom of Mithila
The wedding of Sita and Rama
Parashurama challenges Rama
Sita and Rama’s natural attachment
AYODHYA-KANDA

Rama, the pet son of His father and loved by the citizens
Maharaja Dasharatha desires to retire after installing Rama as his successor
Maharaja Dasharatha’s apprehension
Preparations for Rama’s coronation
Manthara hears of Rama is to be installed upon the throne the next day
Manthara goes to meet Kaikeyi
Manthara artfully speaks to Kaikeyi, to arouse her jealousy
Manthara provides Kaikeyi with the means of achieving her goals
Kaikeyi praises Manthara
Kaikeyi goes to the sulking chamber
King Dasharatha searches for Kaikeyi
The King finds Kaikeyi in the sulking chamber
Kaikeyi asks for two benedictions
Maharaja Dasharatha’s agony, as Kaikeyi enforces her will
Maharaja Dasharatha’s night of torment
Sumantra comes to summon the King
The King summons Rama
Kaikeyi informs Rama of her two desires
Rama breaks the news to His mother
Lakshman’s rage
Rama convinces Kaushalya to remain at Ayodhya
Rama breaks the news to Sita
Rama allows Sita to accompany Him
Rama allows Lakshman to accompany Him
Rama gives away all His possessions
The brahmana, Trijata, throws his staff
Rama bids farewell to His father
King Kekaya’s ability to understand the language of animals
Rama rejects the idea of going to the forest in comfort
Kaikeyi personally brings tree bark clothing
Kaushalya’s advice to Sita
Sita, Rama and Lakshman depart on a chariot driven by Sumantra
The people of Ayodhya follow Rama
Rama has Sumantra deceive the people, so that they can continue their journey alone
Rama meets Guha
Crossing the Ganga
Sita, Rama and Lakshman continue on foot
At Bharadvaja’s ashram
Arrival at Chitrakoot
Staying at Valmiki’s ashram
Sumantra returns to Ayodhya
Maharaja Dasharatha’s anguish and his accidental killing of a young rishi remembered
Maharaja Dasharatha passes away
Bharata is summoned
Bharata’s nightmares
Bharata returns to Ayodhya and meets his mother
Bharata rebukes Kaikeyi
Bharata convinces Kaushalya of his innocence
The cremation of Maharaja Dasharatha’s body
Shatrughna vents his rage upon Manthara
Bharata decides to go and meet Rama
Constructing a highway to the Ganga
Bharata meets Guha
Bharata mats his hair and dresses in tree bark
Bharadvaja Rishi’s magical reception
Rama and Lakshman see Bharata approaching
Bharata meets Rama
Rama learns of His father’s death
Bharata implores Rama to return to Ayodhya
Jabali’s atheistic talk
Bharata presents wooden sandals to Rama
Bharata returns to Ayodhya
Sita, Rama and Lakshman leave Chitrakoot
With Atri Muni and Anasuya
Sita, Rama and Lakshman depart for the Dandaka forest
ARANYA-KANDA

The Rakshasa, Viradha, who was formerly the Gandharva, Tumburu
Sharabhanga Rishi sends Rama to meet Sutikshna Rishi
Sutikshna advises Rama to visit all the ashrams in the Dandaka forest
Sita advises Rama to stop killing the deer
Sita, Rama and Lakshman arrive at Lake Panchapsara
Return to Sutikshna’s ashram
Sita, Rama and Lakshman visit Agastya Rishi
Agastya presents the bow of Lord Vishnu to Rama
Agastya recommends Panchavati for Rama’s residence
Meeting with Jatayu
Lakshman constructs a cottage
Shurpanakha meets Rama and Laksman
Shurpanakha disfigured
Khara attacks Rama
Rama kills Dushana, Khara and 14,000 Rakshasa soldiers
Akampana brings the news to Ravana in Lanka
Akampana suggests that Ravana kidnap Sita
Ravana visits Maricha
Maricha convinces Ravana to give up the idea of kidnapping Sita
Shurpanakha chastises Ravana, then recommends that he kidnap Sita
Ravana again visits Maricha
Maricha’s fear of Rama
Maricha takes the form of a wonderful deer
Sita urges Rama to capture the deer
Maricha leads Rama far astray
Sita forces Lakshman to go to Rama’s rescue
Ravana, dressed as a mendicant, appears in Sita’s doorway
Ravana kidnaps Sita
Jatayu tries to rescue Sita
Ravana brings Sita to Lanka
Ravana fails to seduce Sita
Sita is taken to the Ashoka grove
Indra and Nidradevi visit Sita
Rama meets Lakshman while hurrying back to the cottage
Sita is gone Rama and Lakshman search for her
Rama and Lakshman come upon the dying Jatayu
Lakshman disfigures the Rakshasi, Ayonmukhi
The Rakshasa Kabandha
Kabandha suggests that Rama befriend Sugriva
Lake Pampa and Shabari’s ashram
KISHKINDHA-KANDA

In the Spring, Rama feels separation from Sita
Seeing Rama and Lakshman’s arrival, Sugriva becomes frightened
Hanuman goes to meet Rama and Lakshman
Sugriva meets Rama
Sugriva shows Rama Sita’s cloth and jewelry
Vali kills Mayavi
Vali kills Dundhunbhi
Rama pierces seven Sal trees
Sugriva challenges Vali
Rama kills Vali
Vali’s body is cremated
Rama and Lakshman pass the monsoon season in a cave
With the arrival of autumn, Rama becomes angry because Sugriva has not come
Lakshman goes to Kishkindha
Lakshman meets Tara
Lakshman meets Sugriva
Sugriva summons the monkeys
Sugriva goes to meet Rama
Sugriva dispatches the monkeys in the four directions to look for Sita
Rama gives His ring to Hanuman
Angada’s party enters the Rikshabila cave and meet Svayamprabha
After the expiry of their one month time limit, the monkeys become depressed
Sampati spies the monkeys
The history of Sampati and Jatayu
Sampati informs the monkeys of Ravana’s residence in Lanka
After coming to the ocean, Angada asks the monkey to tell how far they can jump
Jambavan glorifies Hanuman
Hanuman prepares to jump to Lanka
SUNDARA-KANDA

Hanuman jumps from Mahendra Mountain
Hanuman encounters Mount Mainaka
Surasa tries to impede Hanuman
The Rakshasi, Simhika, attempts to stop Hanuman
Hanuman touches down at Lanka
Hanuman challenged by the presiding deity of Lanka
Hanuman searches throughout the city
The women in Ravana’s palace
Hanuman sees Ravana
Hanuman spies the Ashoka grove
Hanuman finds Sita
Ravana comes to see Sita
Sita rebukes Ravana
The Rakshasis intimidate Sita
The Rakshasi Trijata’s dream
Hanuman recites a poem for Sita
Hanuman approaches Sita
Sita’s messages for Rama
Hanuman creates havoc in the Ashoka grove
Hanuman kills Ravana’s son, Aksha
Indrajit captures Hanuman
Hanuman interrogated by Ravana’s ministers
Vibhishana advises that Hanuman should not be killed
Hanuman’s tail set on fire
Hanuman frees himself and then burns Lanka
Hanuman fears that Sita has been burnt
Hanuman visits Sita once again
Hanuman returns to Mount Mahendra
Hanuman relates to Angada all that had taken place
While going to Kishkindha, the monkeys stop at Madhuvana
Dadhimukha complains to Sugriva
Hanuman meets Rama and Lakshman
Hanuman relates Sita’s messages to Rama
YUDDHA-KANDA

Rama praises Hanuman
Hanuman describes Lanka’s fortifications
Rama, Lakshman and the monkeys arrive at the seashore
Ravana consults his ministers
Ravana angered by Vibhishana’s advice
Kumbhakarna addresses the assembly
Why Ravana no longer raped women
Ravana tires of Vibhisana’s advice
Vibhisana deserts Ravana
Vibhisana joins Rama’s camp
Vibhisana surrenders to Rama
Vibhisana proposes that Rama petition the ocean-god for crossing the sea
Ravana sends Shuka as an envoy
Rama sits down on the beach to petition the god of the ocean
Rama becomes enraged
The ocean-god appears before Rama
Rama releases His brahmastra
Vishvakarma’s son, Nala
The bridge to Lanka constructed
Rama, Lakshman and the monkeys arrive at Lanka
Ravana sends Shuka and Sharana to spy
Ravana surveys the enemy from his palace roof
The Vedic system of numbers
Ravana’s spy, Shardula, detected
Vidyujjihva shows a magical imitation of Rama’s severed head to Sita
Vibhishana’s wife, Sharama, comforts Sita
While remaining hidden, Sarama hears Ravana’s talks with his ministers
Malyavan advises Ravana
Rama arranges the army of monkeys
Sugriva confronts Ravana
Rama sends Angada as an envoy to Rama
The battle commences
Remaining invisible, Indrajit seems to vanquish Rama and Lakshman
Indrajit goes to see Ravana, thinking that Rama and Lakshman are dead
Sita is told that Rama has been killed
Sita goes on the Pushpaka chariot to survey the battlefield
Sita’s lamentations
Trijata reassures Sita
Rama laments, thinking that Lakshman will die
Garuda’s arrival
Garuda heals Rama and Lakshman
Ravana next sends Dhumraksha
Vajradamstra fights next
Akampana killed by Hanuman
Prahasta enters the battlefield
Nila kills Prahasta
Ravana goes to fight
Hanuman confronts Ravana
Lakshman fights with Ravana
Rama allows Ravana to return to Lanka after defeating him
Ravana tells his ministers how he was formerly cursed
Ravana orders Kumbhakarna to be awakened
Kumbhakarna wakes up
Vibhisana tells Rama the history of Kumbhakarna
Kumbhakarna meets Ravana
Kumbhakarna goes to fight
Kumbhakarna captures Sugriva
Rama kills Kumbhakarna
Ravana’s four sons- Trishira, Devantaka, Narantaka and Atikaya- go to fight
Angada kills Narantaka
Hanuman kills Devantaka
Nila kills Mahodara
Hanuman kills Trishira
Rishabha kills Mahaparshva
Lakshman kills Atikaya
Indrajit invisibly enters the battlefield
Rama and Lakshman covered by Indrajit’s arrows
Jambavan instructs Hanuman to go to the Himalayas to bring herbs
Hanuman brings a Himalayan mountain peak to Lanka
Rama and Lakshman restored to health
Hanuman replaces the mountain peak
Kumbhakarna’s sons fight
Sugriva kills Kumbha
Hanuman kills Nikumbha
Rama slays Maharaksha
Indrajit re-enters the battlefield
Indrajit kills an illusory Sita
Vibhishana consoles Rama and Lakshman
Vibhishana suggests that Lakshman kill Indrajit at Nikumbhila
Vibhishana confronts Indrajit
Lakshman kills Indrajit
Sushena treats Lakshman
Ravana goes to the Ashoka grove to kill Sita
A minister, Suparshva, dissuades Ravana
Ravana returns to the battlefield
Ravana battles Rama
Lakshman enters the fray
Ravana injures Lakshman with Maya Danava’s spear
Rama attacks Ravana with a vengeance
Hanuman leaps to the Himalayas and brings back a mountain
Matali brings Indra’s chariot for Rama
The injured Ravana’s chariot driver takes him away from the battlefield
Agastya Rishi teaches Rama the Aditya-hridaya prayer
Rama kills Ravana
Ravana’s wives come to see their dead husband
Mandodari’s lamentations
Vibhishana cremates Ravana’s body
Vibhishana installed as the king of Lanka
Rama sends Hanuman to see Sita
Sita forgives the Rakshasis
The story of the hunter, bear and tiger
Rama orders Vibhishana to bring Sita
Vibhishana relays Rama’s message to Sita
Rama gives Sita her leave
Sita asks Lakshman to build a fire
Sita enters the fire
Agni delivers Sita to Rama
Rama justifies His actions
Lord Shiva points out Maharaja Dasharatha to Rama
Rama and Lakshman meet their father
At Rama’s request, Indra brings the monkeys back to life
Vibhishana gives Rama the Pushpaka chariot to return to Ayodhya
While going to Ayodhya, Rama points out the sights to Sita
Rama stops at Bharadvaja Rishi’s ashram
Rama sends Hanuman to inform Guha and Bharata of His arrival
Bharata hears of Rama’s arrival
The meeting of Bharata and Rama
Rama greets His mothers
Rama enters Ayodhya
The bathing ceremony of Lord Rama
Sita gives her necklace to Hanuman
Rama makes Bharata His successor
Ramarajya
Lava and Kush conclude their narration
UTTARA-KANDA

Great rishis come to visit Rama at Ayodhya
Agastya Rishi narrates the history of the Rakshasas
Birth of Ravana and Kumbhakarna
Lord Brahma benedicts Ravana and Kumbhakarna
Kuvera vacates Lanka
Lord Shiva awards Dasagriva the name Ravana
Ravana and Vedavati
Vedavati next appears as Sita
King Anaranya curses Ravana
Ravana cursed by the Apsara, Rambha
Ravana attacks Indra
Meghanada captures Indra
Lord Brahma secures Indra’s release
Vali captures Ravana
Kartaviryarjuna defeats Ravana
Agastya Rishi narrates the history of Hanuman
Hanuman struck by Indra’s thunderbolt
Hanuman receives benedictions from the demigods
Hanuman made to forget his actual prowess
Rama bids farewell to the rishis and kings
Rama honors Hanuman and Angada
Rama bids farewell to Hanuman and Sugriva
The Pushpaka chariot returns to Rama
Sita and Rama pass their time pleasantly- Sita is pregnant
Sita requests Rama to let her visit the ashrams of the rishis in the forest
Rama asks His ministers to freely tell Him what the citizens are saying about Him
Bhadra tells Rama about the envious rumors that are circulating
Rama instructs Lakshman to abandon Sita
Lakshman tells Sita that he is to escort her on a tour of the rishis’ ashrams
Sita, Lakshman, and Sumantra cross the Ganga
Sita learns from Lakshman of her cruel fate
Valmiki’s disciples discover Sita
Valmiki places Sita under the care of elderly female ascetics
Lakshman returns to Rama in Ayodhya
A dog comes to see Rama at the royal court
The brahmana, Sarvatha-siddha punished by being appointed as acharya
Shatrughna kills Lavanasura and established the city of Mathura
Shatrughna hears Lava and Kush recite Ramayana at Valmiki’s ashram
Shatrughna returns to Rama at Ayodhya
A brahmana brings his dead son to Rama’s palace
Narada discloses that the boy had died because a shudra was practicing austerities
While traveling in the Pushpaka chariot, Rama finds Shambuka and kills him
Rama performs the ashvamedha-yagya
Lava and Kush recite Ramayana at Ayodhya
Rama becomes convinced that Lava and Kush are the twin sons of Sita
Rama sends messengers to summon Sita
Sita appears before Rama
Sita enters the earth
Lord Brahma pacifies Rama
Rama visits Valmiki’s ashram
Rama’s mothers pass away
Time personified pays Rama a visit
Durvasa Muni arrives
Lakshman is banished
Rama divides His kingdom and then leaves Ayodhya
Rama enters the River Sarayu, followed by Bharata and Shatrughna


Shri Ramashtaka

Shri Ramashtakam
by Shrila Murari Gupta
To be recited on Rama Navami
To become Lord Rama's Servant
one should read these 8 verses

Shri Krishna Chaitanya Charita Mahakavya by Shrila Murari Gupta
Second Prakrama, Seventh Sarga
(Balarama font required to read the Sanskrit verses)

rajat-kirita-mani-didhiti-dipitasham / udyad-brihaspati-kavi-pratime vahantam
dve kundale 'nka-rahitendu-samana-vaktra / rama jagat-traya-guru satata bhajami 1

rajat - shining; kirita - crown; mani - jewels; didhita - splendor; dipita - illuminated; asham - face; udyat - rising; bhaspati - Jupiter; kavi - Venus; pratime - resembling; vahantam - bearing; dve - two; kundale - earrings; anka-rahita - free of spots; indu - moon; samana - like; vaktram - moon; ramam - the reservoir of pleasure; jagat-traya - three worlds; gurum - spiritual master; satatam - perpetually; bhajami - I worship.

Though His face is like a spotless moon, still it is further brightened by a shining crown of jewels. His earrings resemble Jupiter and Venus rising in the evening sky. I forever worship this Lord Shri Rama, guru of the three worlds.

udyad-vibhakara-marici-vibodhitabja- / netra su-bimba-dashanacchada-caru-nasam
shubhrashu-rashmi-parinirjjita-caru-hasa / rama jagat-traya-guru satata bhajami 2

udyat - rising; vibha-akara - the sun; marici - rays; vibodhita - awakening; abja-netram - lotus eyes; su-bimba - beautifully red like the bimba fruit; dashana-chada - teeth-covering (the lips); caru-nasam - graceful nose; shubhra-ashu - moon; rashmi - rays; parinirjita - defeated; caru-hasam - sweet smile.

When He awakens and opens His lotus eyes, their luster resembles the early rays of the rising sun. His teeth are enclosed by charming bimba fruit-red lips. His nose is shapely and graceful and seeing the beams of His beautiful smile, the white-rayed moon accepts defeat. I forever worship this Lord Shri Rama, guru of the three worlds.

ta kambu-kantham ajam ambuja-tulya-rupa / muktavali-kanaka-hara-dhrita vibhantam
vidyud-balaka-gana-sayutam ambu-dam va / rama jagat-traya-guru satata bhajami 3

tam - Him; kambu-kantham - neck like a conch; ajam - unborn; ambu-ja - a lotus; tulya - like; rupam - form; mukta-avali - string; kanaka - gold; hara - necklace; dhtam - held; vibhantam - shining; vidyut - lightning; balaka - cranes; gana - flocks; sayutam - together with; ambu-dam - water-giver (cloud); va - or.

The throat of the unborn Lord is like a three-ringed conchshell, and His form is soft as the lotus. He wears a shining necklace of pearls set in gold, and thus He resembles a water-laden cloud accompanied by lightning flashes and a flock of cranes. Such is Shri Rama, guru of the three worlds, whom I perpetually adore.

utthana-hasta-tala-sastha-sahasra-patra / pancacchadadhika-shata pravarangulibhih
kurvaty ashita-kanaka-dyuti yasya sita / parshve 'sti ta raghu-vara satata bhajami 4

utthana - turned upwards; hasta-tala - palms; sastha - situated; sahasra-patram - thousand-petalled (a lotus flower); panca - five; cchada - covered; adhika - more; shatam - a hundred; pravara - excellent; angulibhih - by Her fingers; kurvati - She does; ashita-kanaka - molten gold; dyutih - light; yasya - He whose; sita - Sita Devi; parshve - by His side; asti - there is; tam - Him; raghu-varam - best of the Raghu dynasty; satatam - perpetually; bhajami - I adore.

In Her upraised hand Sita Devi holds a thousand-petalled lotus flower, and Her five graceful fingers make it appear that the flower's hundred petals are covered by another five petals. I forever worship Rama, best of the Raghu dynasty, by whose side forever remains this Sita, whose radiance is like molten gold.

agre dhanurdhara-varah kanakojjvalango / jyesthanu-sevana-rato vara-bhushanadhyah
sheshakhya-dhama-vara-lakshmana-nama yasya / rama jagat-traya-guru satata bhajami 5

agre - in the front; dhanuh-dhara-varah - best bow-holder; kanaka - gold; ujjvala - blazing; angah - body; jyestha - elder; anusevana - serving; ratah - attached; vara-bhusana - fine ornaments; adhyah - enriched; shea-akhya - called Shesha; dhama - abode; vara - enclosing; lakshmana-nama - named Lakshmana; yasya - whose.

Before Rama stands his brother Lakshmana, deeply attached to His elder brother's service, the most skilled of archers, his body brilliant golden, and enhanced by splendid ornaments. He is also known as Shesha, the all-accomodating abode of the worlds. I worship this Lord Shri Rama, guru of the three worlds.

yo raghavendra-kula-sindhu-sudhashu-rupo / marica-rakshasha-subahu-mukhan nihatya
yajna rakshaka kushikanvaya-punya-rashi / rama jagat-traya-guru satata bhajami 6

yah - who; raghava-indra - best of the Raghus; kula-sindhu - ocean of the dynasty; sudha-ashu - moon; rupah - form; marica-raksasa - man-eater named Marica; subahu-mukhan - headed by Subahu; nihatya - slain; yajnam - sacrifice; rakshaka - protected; kushika - Vishvamitra; anvaya - lineage; punya - pious; rashim - heaps.

Like the nectar-rayed moon shining on the ocean of the Raghu dynasty, He slew the foremost among the man-eating demons, Marica and Subahu, thus protecting the sacrifice performed by the sage Vishvamitra for the welfare of His ancstors. I worship this Lord Shri Rama, guru of the three worlds.

hatva khara-trishirasau sa-ganau kabandha / shri-danda-kananam aduanam eva kritva
sugriva-maitram akarod vinihatya shatru / ta raghava dasha-mukhanta-kara bhajami 7

hatva - having killed; khara-trishirasau - the two brothers of Ravana named Khara and Trishira; sa-ganau - with their hordes; kabandham - the demon named Kabandha; shri-danda-kananam - the sacred forest of Danda; aduanam - free of violating; eva - surely; ktva - made; sugriva - the monkey king named Sugriva; maitram - friendship; akarot - made; vinihatya - killing; shatrum - the enemy (Bali); raghavam - best of the Raghu dynasty; tam - Him; dasha-mukha - the ten-headed one, Ravana; antakaram - the causer of death; bhajami - I adore.

Slaying the rakshasas Khara, Trishira, Kabandha, and their armies, He rendered safe the forest of Danda-kanana. By killing thevmonkey-king, Sugriva's enemy, Bali, He made alliance with him, I adore Shri Rama, best of the Raghu dynasty, the slayer of the ten-headed Ravana.

bhanktva pinakam akaroj janakatmajaya / vaivahikotsava-vidhi pathi bhargavendram
jitva pitur mudam uvaha kakutstha-varyam / rama jagat-traya-guru satata bhajami 8

bhanktva - having broken; pinakam - bow; akarot - He did; janaka-atma-jayah - of the daughter of Maharaja Janaka; vaivahika - marriage; utsava-vidhim - the rites of marriage; pathi - on the path; bhargava-indram - Parashurama; jitva - having defeated; pituh - of His father; mudam - happiness; uvaha - brought; kakutstha-varyam - the best of the descendants of Kakutstha (a king of the solar dynasty).

After breaking Shiva's bow, He married Sita, daughter of Janaka-raja. Then on the path home, He defeated the mighty Parashurama, best of Bhrigu's line, bringing pleasure to Maharaja Dasharatha, His father. I forever worship this Lord Shri Rama, the foremost descendant of Kakutstha and guru of the three worlds.
* * * * *
ittha nishamya raghu-nandana-raja-simha- / shlokashtaka sa bhagavan carana murareh
vaidyasya murdhni vinidhaya lilekha bhale / tva rama-dasa iti bho bhava mat-prasadat 18

ittham - thus; nishamya - hearing; raghu-nandana - the delight of the Raghu dynasty; raja-simha - the lion among kings; shloka-atakam - eight verses; sah - He; bhagavan - all-opulent Lord; caranam - feet; murareh - of Murari; vaidyasya - of the physician; murdhni - on the head; vinidhaya - placing; lilekha - He wrote; bhale - on the forehead; tvam - you; rama-dasah - the servant of Rama; iti - thus; bho - Oh!; bhava - be; mat-prasadat - by My mercy.

After hearing these eight verses composed by the physician Murari describing Shri Rama, lion among kings and delight of the Raghu dynasty, Placing His foot on the physican's head, Bhagavan Gaura Hari wrote the words "Rama Dasa" on his brow and proclaimed, "Bho! By My mercy, be forever Shri Rama's servant."


108 Names of Rama

108 Holy Names of Lord Rama
SrI RAma ashTottara satanAmAvaLi

asya srI rAmacandranAmAshTottara satamantrasya brahmA rshih |
anushtup chandah | jAnakI vallabhah srI rAmacandro devatA | om bIjam |
namah saktih | srI rAmacandrah kIlakam | shri rAmacandraprItyarthe
jape viniyogah |

om namo bhagavate rAjAdhirAjAya paramAtmane hrdayAya namah|
om namo bhagavate vidhyAdhirAjAya hayagrIvAya sirase svAhA |
om namo bhagavate jAnakI vallabhAya namah sikhAyai vashatt |
om namo bhagavate raghunandAyAmitatejase kavacAya hum |
om namo bhagavate kshIrAbdhi madhyasthAya nArAyaNAya netratrayAya voushaT |
om namo bhagavate satprakAsAya rAmAya astrAya phaT |
iti shadanganyAsah |
evam angulinyAsah kAryah |

atha dhyAnam

mandArakrti puNya dhAma vilasad vakshasthalam komalam
sAntam kantamahendra nIla rucirAbhAsam sahasrAnAmam
vande'ham raghunandanam surapatim kodaNda dIkshAgurum
rAmam sarva jagat susevita padam sItA manovallabham

1. sahasrasIrshNe vai tubhyam sahasrAkshAya te namah |
namah sahasrahastAya sahasra caraNAya ca ||

[ 1. sahasrasIrshNe namah 2. sahasrAkshAya namah
3. sahasrahastAya namah 4. sahasra caraNAya namah ]

2. namo jImUtavarNAya namaste visvatomukha |
acyutAya namastubhyam namaste seshasAyine ||

[ 5. jImUtavarNAya namah 6. visvatomukhAya namah
7. acyutAya namah 8. seshasAyine namah ]

3. namo hiraNyagarbhAya pancabhUtAtmane namah |
namo mUlaprakrtaye devAnAm hitakAriNe ||

[ 9. hiraNyagarbhAya namah 10. pancabhUtAtmane namah
11. mUlaprakrtaye namah 12. devAnAm hitakAriNe namah ]

4. namaste sarvalokesa sarva duhkha nishUdana |
sankha cakra gadA padma jatAmukuta dhAriNe ||

[ 13. sarvalokesAya namah 14. sarva duhkha nishUdanAya namah
15. sankha cakra gadA padma jatAmukuta dhAriNe namah ]

5. namo garbhAya tatvAya jyotishAm jyotishe namah |
om namo vAsudevAya namo dasarathAtmaja ||

[ 16. garbhAya namah 17. tatvAya namah 18. jyotishAm jyotishe namah
19. vAsudevAya namah 20. dasarathAtmajAya namah ]

6. namo namaste rAjendra sarva sampat pradAya ca |
namah kAruNya rUpAya kaikeyIpriyakAriNe ||

[ 21. rAjendrAya namah 22. sarva sampat pradAya namah
23. kAruNya rUpAya namah 24. kaikeyIpriyakAriNe namah ]

7. namo dAntAya sAntAya visvAmitra priyAya te |
yajnesAya namastubhyam namaste kratupAlaka ||

[ 25. dAntAya namah 26. sAntAya namah 27. visvAmitra priyAya namah
28. yajnesAya namah 29. kratupAlakAya namah ]

8. namo namah kesavAya namo nAthAya sArngiNe |
namaste rAmacandrAya namo nArAyaNAya ca ||

[ 30. kesavAya namah 31. nAthAya namah 32. sArngiNe namah
33. rAmacandrAya namah 34. nArAyaNAya namah ]

9. namaste rAmacandrAya mAdhavAya namo namah |
govindAya namastubhyam namaste paramAtmane ||

[ 35. rAmacandrAya namah 36. mAdhavAya namah
37. govindAya namah 38. paramAtmane namah ]

10. namaste vishNurUpAya raghunAthAya te namah |
namaste anAthanAthAya namaste madhusUdana ||

[ 39. vishNurUpAya namah 40. raghunAthAya namah
41. anAthanAthAya namah 42. madhusUdanAya namah ]

11. trivikrama namastestu sItAyAh pataye namah |
vAmanAya namastubhyam namaste rAghavAya ca ||

[ 43. trivikramAya namah 44. sItAyAh pataye namah
45. vAmanAya namah 46. rAghavAya namah ]

12. namo namah srIdharAya janakIvallabhAya ca |
namastestu hrshIkesa kandarpAya namo namah ||

[ 47. srIdharAya namah 48. janakIvallabhAya namah
49. hrshIkesAya namah 50. kandarpAya namah ]

13. namaste padmanAbhAya kausalyAharshakAriNe |
namo rajIvanayana namaste lakshmaNAgraja ||

[ 51. padmanAbhAya namah 52. kausalyAharshakAriNe namah
53. rajIvanayanAya namah 54. lakshmaNAgrajaya namah ]

14. namo namaste kAkutstha namo dAmodarAya ca |
vibhIshaNa paritrAtarnamah sankarshaNAya ca ||

[ 55. kAkutsthaya namah 56. dAmodarAya namah
57. vibhIshaNa paritrAtre namah 58. sankarshaNAya namah ]

15. vAsudeva namastestu namaste sankarapriya |
pradyumnAya namastubhyam aniruddhAya te namah ||

[ 59. vAsudevaya namah 60. sankarapriyAya namah
61. pradyumnAya namah 62. aniruddhAya namah]

16. sadasat bhaktirUpAya namaste purushottama |
adhokshaja namastestu saptatAla harAya ca ||

[ 63. sadasat bhaktirUpAya namah 64. purushottamAya namah
65. adhokshajAya namah 66. saptatAla harAya namah ]

17. kharadUshaNa samhartre srI nrsimhAya te namah |
acyutAya namastubhyam namaste setubandhaka ||

[ 67. kharadUshaNa samhartre namah 68. srInrsimhAya namah
69. acyutAya namah 70. setubandhakAya namah ]

18. janArdana namastestu namo hanumadAsraya |
upendra candravandyAya mArIca-mathanAya ca ||

[ 71. janArdanAya namah 72. hanumadAsrayAya namah
73. upendra candravandyAya namah 74. mArIca-mathanAya namah ]

19. namo vAli-praharaNa namah sugrIva-rAjyada |
jAmadagnya mahAdarpa HarAya haraye namah ||

[ 75. vAli-praharaNAya namah 76. sugrIva-rAjyadAya namah
77. jAmadagnya mahAdarpa harAya namah 78. haraye namah ]

20. namo namaste krshNAya namaste bharatAgraja |
namaste pitr-bhaktAya namah satrughna pUrvaja ||

[ 79. krshNAya namah 80. bharatAgrajAya namah
81. pitr-bhaktAya namah 82. satrughna pUrvajAya namah ]

21. ayodhyAdhipate tubhyam namah satrughna sevita |
namo nityAya satyAya buddhyAdi-jnAnarUpiNe ||

[ 83. ayodhyAdhipataye namah 84. satrughna sevitAya namah
85. nityAya namah 86. satyAya namah 87. buddhyAdi-jnAnarUpiNe namah ]

22. advaita brahma-rUpAya jnAna-gamyAya te namah |
namah pUrNAya ramyAya mAdhavAya cidAtmane ||

[ 88. advaita brahma-rUpAya namah 89. jnAna-gamyAya namah
90. pUrNAya namah 91. ramyAya namah
92. mAdhavAya namah 93. cidAtmane namah ]

23. ayodhyesAya sreshThaya cin-mAtrAya parAtmane |
namo'halyoddhAraNAya namaste cApa bhanjine ||

[ 94. ayodhyesAya namah 95. sreshThaya namah
96. cin-mAtrAya namah 97. parAtmane namah
98. ahalyoddhAraNAya namah 99. cApa bhanjine namah ]

24. sItArAmAya sevyAya stutyAya parameshThine |
namaste bANa-hastAya namah kodaNda-dhAriNe ||

[100. sItArAmAya namah 101. sevyAya namah
102. stutyAya namah 103. parameshThine namah
104. bANa-hastAya namah 105. kodaNda-dhAriNe namah ]

25. namah kabhanda-hantre ca vAli-hantre namos'tu te |
namastestu dasagrIva prANa samhAra kAriNe ||

[ 106. kabhanda-hantre namah 107. vAli-hantre namah
108. dasagrIva prANa samhAra kAriNe namah ]


ABOUT THE TRANSLATOR

I would like to introduce myself to all my readers. My name is Robert William Carol. I was born in America and grew up in a middle-class environment. I received a B.A. from Northwestern University in Evanston Illinois, but frankly, I was never very interested in the subjects that were offered. Truthfully, I was a very confused person. The turning point in my life occurred as I was walking down Beacon Street in Boston. A woman dressed in a sari suddenly confronted me. She handed me a pamphlet entitled, “Reservoir of Pleasure.” The book was clearly marked 50 cents and I only had a quarter in my pocket. I didn’t want to buy the book and so I thought I had the perfect excuse. I pulled out the quarter and said, “See, I only have 25 cents!” That woman, Yadurani devi dasi, snatched it up, saying, “That’s alright, you can pay the rest later!” She quickly departed, and I was left holding the pamphlet in my hands.

This booklet contained three essays written by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. While reading these essays, I soon began to sense that a helping hand was reaching out to me. I gradually found that my unseen friend was leading me from the confusion of ignorance to the platform of real knowledge. Later on, I had the great fortune of seeing His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, many times. He initiated me, giving me the name Purnaprajna das.

Modern society has certainly made progress in manipulating the external environment. But, internally there is great stress and confusion. The books of Shrila Prabhupada, as His Divine Grace A. C. Bhaktivedanta Swami is affectionately known to his disciples, provide immense help in clarifying and purifying one’s internal existence. In my humble opinion, they are beyond compare. Shrila Prabhupada did not remain in our association long enough to give us Ramayana. It is my hope that my simple telling of Ramayana will give pleasure and encouragement to the devotees of the Lord who read it.

Hare Krishna.


Bala-kanda
One day, the great celestial sage, Narada Muni, came to Valmiki’s ashram. Valmiki was conversing with his disciples, and upon seeing the arrival of his illustrious guest, he immediately stood up to show respect. After offering their obeisances, and seating him very comfortably, the rishis washed Narada’s feet and offered him suitable presentations.
There were the usual inquiries of one another’s welfare, and then Valmiki asked, “O best of all those who know the truth, please tell me whom, now present on the earth, is the foremost of all great personalities? Who is the most learned, the most powerful, and possesses the most attractive bodily features? Who is noble-minded, truthful, grateful, and most clever? Who possesses flawless character, and who always looks after the welfare of all living beings? Who is never subject to the influence of anger or malice, and yet instills fear in the hearts of even the demigods (devas)? Who has the strength to give protection to everyone within the three worlds? Unto who has the goddess of fortune, Lakshmi, bestowed all her blessings? Who is the reservoir of all opulence in full?”
Narada Muni replied, “O rishi, there is a king named Rama who has appeared in the dynasty of Ikshvaku as the son of Maharaja Dasharatha. He is the embodiment of all good qualities, the reservoir of all opulence, and the master of unlimited potencies. Ram’s mighty arms extend to His knees, His throat is decorated with three lines like those on a conch shell, and His shoulders and chest are broad. His head is beautifully formed, His eyes are large, and His complexion is tinged with green and is very lustrous. His stature is medium-tall and His limbs are symmetrical and well formed. His intelligence is unfathomable, His continence is grave, and His speech is deep in tone and very eloquent.”
“Rama is fully conversant in the use of weapons, He possesses absolute knowledge of the Vedas, He is the ideal follower of religious principles, and He is the upholder of the varnashram-dharma social system. Rama is simultaneously the destroyer of all foes and the only shelter for fully surrendered souls. He possesses unflinching determination, and He is a genius with unfailing memory. He is wise, compassionate, and grave like the ocean. Rama is heroic in battle, loved by all creatures, and He is impartial toward both friends and enemies.”
“In fortitude Rama is like the Himalayas. In prowess He is like Lord Vishnu. His beauty surpasses that of the full moon, His forbearance is like that of the earth, and His anger is like the fire that blazes forth at the time of universal devastation. In truth, Rama is the very support of the entire universe and He is a plenary expansion of Lord Vishnu, being equal to Him in all respects.”
Narada Muni briefly narrated the life history of Lord Ramachandra, and then informed Valmiki that the very same personality was now ruling over His subjects in a most exemplary manner.
Narada said, “During the reign of Lord Rama no one within His kingdom suffers from disease or mental disturbance. Everyone is quite happy and prosperous, being without any fear of thieves, scarcity or hunger. All towns and villages are filled with abundant food grains, fruit, vegetables and milk products. Actually, the people experience the same degree of piety and happiness that was formerly exhibited during Satya-yuga. There are no natural disturbances like floods, earthquakes or drought. All women are very chaste, and they never have to suffer the pain of widowhood. Lord Ramachandra will rules the earth for 11,000 years before returning to His supreme abode in the spiritual sky, Vaikuntha.”
After Narada’s departure, to continue his travels, Valmiki went to the banks of the River Tamasa, along with his disciple Bharadvaja. There, Valmiki sat down in order to meditate deeply upon Narada’s words. Within the forest, Valmiki’s gaze happened to fall upon a pair of krauncha birds (cranes), engaged in sexual pleasure and singing very melodiously.
Suddenly, a malicious hunter of the Nishada race came out of hiding and pierced the male bird with his arrow. The bird fell to the ground, shrieking with pain. Seeing her mate writhing upon the ground in the agony of death, smeared with his blood, the female krauncha cried out piteously- herself having been cast down from the heights of sensual enjoyment to the depths of despair.
Seeing this, Valmiki felt pained at heart, and he considered the hunter to be very sinful. Flaring up with rage, Valmiki cursed the hunter, saying, “O killer of birds, may you never find peace of mind for endless years to follow. Let this be the punishment for your heartless killing of an innocent creature who was engaged in gratifying his mate.”
However, as soon as the curse was uttered, Valmiki felt shame for having become a victim of uncontrolled anger. As an enlightened soul, he knew very well that all living beings are acting helplessly, under the influence of the three modes of material nature. Because of this, Valmiki regretted that he had retaliated against the hunter. And yet, at the same time, he was astonished to realize that the curse had come out of his mouth in perfect poetic meter. And, the curse seemed to give a hint of the predominant emotion portrayed in the life story of Lord Rama, which Valmiki had been contemplating ever since his meeting with Narada.
Valmiki then remarked to Bharadvaja, “From my sorrow has come a verse of four lines, each containing eight syllables. From ‘shoka’ (remorse) has come a very nice ‘shloka’ (verse), for without compassion there can be no genuine poetic expression.”
Valmiki bathed in the River Tamasa and then returned to his ashram. Soon thereafter, as he was seated at ease, contemplating deeply about his having cursed the hunter, Valmiki saw Lord Brahma descending from his abode, the topmost planet in the universe. Being highly astonished, Valmiki jubilantly got up from his seat to welcome the secondary creator of the universe, who had appeared directly from the abdomen of Lord Vishnu. When Lord Brahma came before him, Valmiki very humbly bowed down to offer his obeisances, and then began to worship him to the best of his ability, with great respect.
After being honored, Lord Brahma, who can understand the hearts of everyone, spoke as follows: “Blessed sage, do not grieve, thinking that you had wrongly cursed the hunter. I will tell you something very confidential. The words that you had angrily spoken were not your own. They were my words, spoken by you instrumentally, for the purpose of inspiring you to accomplish a great task. The time has come for you to compose the history of Lord Ramachandra’s life. This will be a narration that is full of transcendental pastimes, and which is meant for the ultimate welfare of all in this world.”
“My dear Valmiki, please give up your anxiety. By the strength of my benediction, even that which is unknown will be clearly revealed to you from within your heart. By my grace, your narration of Ramayana will be faultless.”
After favoring Valmiki, Lord Brahma departed upon his celestial swan carrier, filling the hearts of those who beheld him with wonder. Valmiki then sat down in meditation so that he could visualize all the pastimes of Lord Ramachandra. When Valmiki became deeply absorbed in the trance of meditation, he was able to clearly see all the events comprising Lord Ramachandra’s manifested appearance on this earth. (This may seem quite astonishing, but Valmiki was able to witness the entire life of Lord Rama, just as we are now able to watch live coverage on television.)
Valmiki composed the Ramayana in 24,000 verses. After completing the epic poem, he wondered to whom he could teach it so that it would remain intact in memory and then later on be propagated all over the world. (These were the times before printing presses were invented, or alternatively, the times when memory was so sharp that writing was unnecessary.) While Valmiki was considering this, Lava and Kush came to submissively touch his feet, as was their daily custom. Dressed like rishis, these two sons of Rama that Sita had delivered while in exile had been under Valmiki’s care ever since birth. As Valmiki fondly gazed upon the twins, he realized that they were the most suitable and qualified to become the recipients of his great epic.
Thereafter, Valmiki very carefully taught Lava and Kush the entire Ramayana, and after it was memorized, they recited it for the first time in an assembly of brahmanas. These learned brahmanas experienced great transcendental pleasure while listening to the pastimes of Lord Rama. After praising Lava and Kush very highly, they rewarded the twins with ample gifts.
From that day onward, Lava and Kush began travelling over the earth, reciting Ramayana. In the course of their wanderings, they came to the city of Ayodhya, within the Koshala province. Lord Rama happened to see the two boys, wandering through the streets, dressed as rishis. Because they were reciting His transcendental pastimes, and were being acclaimed by the citizens of Ayodhya, Lord Rama brought them back to His palace with great pleasure. Rama respectfully escorted the two boys into the royal assembly so that they could recite Ramayana for all to hear. Rama noticed that the twins possessed bodily features more like those of warriors than scholars, but other than this, He had no idea of their actual identities. As Lava and Kush began to unfold the wonderful narration, Rama and His brothers soon became so absorbed in hearing that They forgot about everything else.
This is the effect of Krishna consciousness. Although we are living in this world, if we absorb our thoughts in Ramayana and other such literature, we can remain aloof from material contamination and, in our consciousness, reside in the Kingdom of God.
Since a very remote time, the earth had been ruled by the descendents of Ikshvaku, the eldest son of Vaivasvata Manu. Within the Koshala province, Manu had built his capital city, Ayodhya, on the banks of the river Sarayu. Later on, under the rule of Ikshvaku’s descendent, Maharaja Dasharatha, Ayodhya flourished wonderfully.
The city was well laid out with broad and straight avenues that were washed by perfumed water sprayed from the trunks of elephants. The arched gateways to the city were made of marble, and the gates were made of gold and silver, inlaid with valuable jewels. The city walls were strongly fortified, and thousands of warriors were posted to protect the city from invaders. Throughout the city were seven-story palaces, surrounded by beautiful parks and gardens, within which were ponds filled with lotus flowers.
The sounds of parrots and peacocks could be heard everywhere, along with the vibrations of musical instruments. Gentle breezes carried droplets of water from the numerous fountains, cooling the passers-by in the heat of summer. In this way, Ayodhya appeared to rival Amaravati, the abode of Indra, the king of heaven.
The streets of Ayodhya were always filled with travelers. Kings and princes from all parts of the world came to pay their annual tribute, as well as respects, to the emperor. Maharaja Dasharatha was a great rajarshi, considered to be almost on the level of a maharshi. He was devoted to truth and greatly loved by all his subjects. Maharaja Dasharatha was an atiratha, capable of fighting with many thousands of opposing warriors. Because of his piety, as well as that of the citizens, Vedic civilization was being practiced to its perfection. All kinds of opulence were wonderfully exhibited, whereas material miseries, which are the results of sinful life, were practically non-existent.
In Ayodhya, all the four social orders- the brahmanas, kshatriyas, vaishyas and shudras, participated cooperatively for the peace and prosperity of the kingdom. No one was cheated and no one was miserly. Arrogance, atheism, as well as harsh behavior and speech were conspicuous by their absence.
Yet, despite possessing all this opulence and prestige, Maharaja Dasharatha was unhappy because he had no son to perpetuate his dynasty. Finally, after much deliberation, he decided to perform a horse sacrifice (ashvamedha-yagya) for attaining the fulfillment of his desire. With this in mind, Maharaja Dasharatha sent his chief-minister, Sumantra, to call for his family priests.
When the brahmanas, headed by Vasishtha and Vamadeva, had assembled, Maharaja Dasharatha addressed them as follows: “O best of the twice-born, for so long I have desired to beget a son, but my hopes have been in vain. Because I have no heir, I can no longer even pretend to be happy. My days are simply filled with grief. After thinking over the matter very carefully, I have decided to perform a horse-sacrifice, with your permission. All of you know shastra (religious texts) very well, and so I request you to lead me on the right path.”
The brahmanas unanimously agreed to the King’s proposal, and so he immediately ordered his ministers to begin preparations. Sumantra then took Maharaja Dasharatha aside and told him something he had formerly heard Sanat-kumara relate to an assembly of great sages. “You will be very interested to hear this narration, my dear King”, Sumantra said, “because it predicts that in the future you will become the father of four glorious sons.”
Due to some past offense committed by King Romapada, there once was a terrible drought in his kingdom, causing great fear among all the living beings. When the condition became intolerable, Maharaja Romapada summoned his council of learned brahmanas and inquired, “I know that it is because of my own fault that this drought has afflicted my kingdom. O best of the twice-born, since your knowledge is boundless, kindly prescribe the proper atonement, so that I can become freed from the reactions to my past sins, whatever they may be.”
The brahmanas replied, “My dear King, there is a great sage named Vibhandaka, the son of Kashyapa, living in the forest. Vibhandaka’s son is Rishyashringa. If you can bring this boy to your kingdom and give him your daughter, Shanta, in marriage, then the drought will immediately end.”
Shanta was actually the daughter of Maharaja Dasharatha. At the request of his childless friend, King Romapada, Maharaja Dasharatha had given his daughter so that the king could raise her as his own. Romapada was very happy to learn the means of ending the drought, but when he asked his priests to summon Rishyashringa, they refused.
The brahmanas explained, “Vibhandaka will curse us if we try to lure his son away from home. You see, Rishyashringa has been brought up in complete isolation and has never seen another human being except his father. This is his father’s way of saving him from entanglement in worldly affairs.”
“My dear King, we all desire your welfare and so we have devised a way of bringing Rishyashringa to your kingdom. Because the boy has never even seen a member of the opposite sex, he is completely unaware of the pleasure of their association. Let the most beautiful courtesans go and allure him with their feminine ways. We are convinced that this is the method whereby your purpose will easily be accomplished.”
Maharaja Romapada accepted this proposal and then sent for the foremost of young and beautiful prostitutes. After being instructed by the King and being promised sufficient reward, the girls departed for the forest, determined to bring back the young rishi at all costs. Thereafter, the girls made their camp near Vibhandaka’s ashram and began to wait for a suitable opportunity. Then, one day, as Rishyashringa was wandering in the forest, he happened to come to the prostitutes’ camp.
The girls jubilantly got up to greet Rishyashringa. When they inquired about his identity, the boy replied, “I am the son of Vibhandaka and I am engaged in performing austerities at my father’s ashram, nearby. All of you are so beautiful! I would like you to come to my home, to accept my worship and hospitality.”
The girls went with Rsyashringa to his ashram, and there he gave them offerings of arghya, water for washing their feet, and various kinds of fruit and roots. But, the girls were very fearful that his father might return at any moment and so they did not want to stay very long.
Before departing, however, the girls said, “My dear friend, our way of receiving guests is quite different from yours. Now, please accept our offerings of honor and respect in return.”
Saying this, the girls embraced Rishyashringa very tightly and with great affection, and then fed him some delicious sweets. Never before had the innocent rishi’s son tasted anything so pleasing, for he was accustomed to eating the fruit and roots available in the forest. Actually, he thought that the sweets must be some kind of wonderful fruit that he had never seen or tasted before. And, because he had previously only seen his father, he considered the prostitutes to be enchantingly beautiful men.
After the girls left, Rishyashringa began to feel restless at heart because the seed of lusty desire, which had remained dormant there for so long, had now sprouted. Rishyashringa could not drag his mind away from thinking about the beautiful girls, for his heart had become captivated by their tender words and warm embraces. That night he could hardly sleep, and the next morning, when his father became engaged elsewhere, he went to where the prostitutes were staying.
The girls were delighted to see Rishyashringa, and they said, “My dear boy, this is not our real home. Please come with us aboard our magnificent floating hermitage, and we will take you to a place where we can entertain you in a much better fashion. We have so many varieties of fruit and roots, and we will enjoy ourselves so much that we will hardly know how the time is passing.”
Being completely enamored, Rishyashringa unhesitatingly accompanied the prostitutes. In this way, the girls were able to bring him to Romapada’s capital within the kingdom of Anga. Even as Rishyashringa was being carried down the Ganga, Indra sent forth showers of rain, giving great joy to all living creatures.
When he came to know of Rishyashringa’s arrival, King Romapada came out of his palace to greet him. After bowing down before the young rishi, the King worshiped him with great attention, and then escorted him into the inner chambers of his palace, where his daughter resided. Maharaja Romapada presented Shanta to Rishyashringa.
Understanding that the rishi was very satisfied, the King requested, “Please offer me the benediction that neither you nor your father will retaliate for the duplicitous manner in which you were lured away from home and brought to my kingdom.”
Rishyashringa gave the King assurances, and the marriage was celebrated with great festivity. After the wedding, the couple continued to reside in King Romapada’s palace, passing their time quite happily in royal comfort.
Maharaja Dasharatha was very pleased to hear this story from Sumantra. Without wasting time, he departed for the kingdom of Anga, along with his retinue. King Romapada received his friend very warmly, and at that time he informed Rishyashringa that Maharaja Dasharatha was his actual father-in-law.
After enjoying King Romapada’s hospitality for about a week, Maharaja Dasharatha explained to his friend, “For a very long time I have been morose on account of not receiving a son to perpetuate my illustrious dynasty. Now, I request you to allow Rishyashringa to accompany me to Ayodhya so that he can perform the ashvamedha-yagya on my behalf.”
Romapada happily agreed, and so Maharaja Dasharatha returned to his capital, along with Rishyashringa and Shanta. Then, when spring arrived, the King humbly approached the rishi, asking him to give directions for the performance of his sacrifice. In this way, preparations began, and a site was selected on the northern bank of the Sarayu. Understanding that King Janaka would be the future father-in-law of his sons, Dasharatha sent him the first invitation.
The method of ashvamedha-yagya entails the release of a challenge-horse, which then wanders at will, accompanied by royal guards. While the horse roams the earth, all subordinate kings pay tribute to the emperor, or else show their insubordination by trying to capture it. If the challenge-horse returns to the place of sacrifice without being captured, then the ashvamedha-yagya can be successfully performed. Thus it came to be that after wandering the earth for one full year, when the challenge-horse returned to Ayodhya, the sacrifice commenced.
Outside the city, a huge assembly had gathered in an area of tents and pavilions. There were kings and their queens, along with princes and princesses, who had come from all corners of the earth, bringing with them costly gifts for the emperor. At the center were the sacrificial fires, surrounded by brahmanas engaged in chanting the Vedic mantras.
Maharaja Dasharatha’s eldest queen, Kaushalya, circumambulated the challenge-horse, which was tied to a sacrificial stake. Then, with three strokes of a sword, she severed the horse’s head, as prescribed by the injunctions of shastra. Rishyashringa offered the fat of the dead horse into the sacrificial fire, and Maharaja Dasharatha was made to inhale the fumes, because this act frees the performer from all sinful reactions. After this, the assisting priests offered the various limbs of the horse into the sacrificial fire, and in this way the three-day ashvamedha-yagya came to an end.
In previous ages, such sacrifices were performed, and it was assured that the sacrificed animal would instantly achieve a place in heaven. The success of such sacrifices depended upon the prowess of the brahmanas, who could chant the mantras to perfection, and who could invite the demigods to accept their offerings, by dint of their unparalleled piety. (The Sanskrit word deva refers to the controlling gods within this universe. We will refer to them as demigods, indicating that they are not on the level of the Supreme Lord.) Today, such qualified brahmanas no longer exist, and so the performance of these sacrifices is forbidden.
At the conclusion of the sacrifice, Maharaja Dasharatha gave away the entire earth to the four chief priests. But, the brahmanas returned the gift, saying, “O King, because we are devoted to the study of the Vedas and the performance of austerities, we have no interest in ruling a kingdom. Please give us gifts that are useful to us, like cows or gold.”
Rishyashringa then approached Maharaja Dasharatha and said, “My dear King, you will surely receive four glorious sons, but I propose that a separate sacrifice known as Putreshti be performed for that purpose.”
Maharaja Dasharatha readily agreed, and the sacrifice commenced soon after. Meanwhile, the leaders of the demigods approached Lord Brahma and said, “O Grandsire, because of your benedictions, Ravana has become so powerful that he is harassing everyone at will. Even we cannot subdue the wicked Rakshasa, and so we beg you to devise some means for his destruction.”
Lord Brahma paused for a moment to think, and then he said, “At the time of receiving benedictions, Ravana did not bother to ask for immunity from death at the hands of human beings, for he considered them to be too insignificant.”
While Brahma was considering the matter carefully, Lord Vishnu suddenly appeared there, riding upon His carrier, Garuda. With the effulgence of many suns, the Lord appeared in His four-armed form, dressed in bright saffron-colored garments and carrying in His hands a conch shell, disc, club and lotus flower.
The demigods worshiped Lord Vishnu with great reverence and then said, “O master of the universe, please come to our rescue by dividing Yourself into four. Become the sons of Maharaja Dasharatha, and then arrange for the destruction of Ravana.”
Lord Vishnu replied, “Rest assured that you no longer have need to fear. I will incarnate as the sons of Maharaja Dasharatha, and rule over the earth for 11,000 years after vanquishing your enemy, the King of the Rakshasas.”
After saying this, Lord Vishnu mysteriously vanished from sight, much to the astonishment of the demigods. Meanwhile, from the sacrificial fire of Maharaja Dasharatha there appeared an exceptional being of dark complexion, possessing all auspicious bodily features. This person appeared to be unlimitedly powerful, he was decorated with transcendental ornaments, and in his hands he carried a large golden pot containing a sweet made from rice and milk. That divine personality then announced to Maharaja Dasharatha, “I am a messenger of Lord Vishnu.”
With hands joined in supplication, Maharaja Dasharatha replied, “O Vishnuduta, please order me. What service can I render?”
The servant of Lord Vishnu said, “This pot of kheer is the reward for your two sacrificial performances. Give portions to your three wives, and then through them you will be able to beget four sons who will forever perpetuate your fame.”
Maharaja Dasharatha gratefully accepted the pot of prasad, and after he reverentially circumambulated the Vishnuduta, that servant of Lord Vishnu suddenly disappeared from view. Without wasting time, the King quickly went and fed the prasad to his wives, for he was extremely eager to have sons.
First-of-all, Maharaja Dasharatha gave half of the kheer to his eldest wife, Kaushalya. Then he gave Sumitra one-fourth and Kaikeyi, his youngest wife, one-eighth. After some deliberation, the King gave the remaining one-eighth to Sumitra, and all of the women were overjoyed, for they were confident that they would soon become mothers. With great eagerness they ate their shares of the prasad, and in due course of time, each could feel the presence of divine offspring within her womb. When Maharaja Dasharatha understood that his wives were pregnant, he also became very, very pleased.
Meanwhile, Lord Brahma gave the following orders to the demigods: “Lord Vishnu will soon appear in human society, and so all of you should beget partial manifestations of yourselves to assist Him. I want you to create a race of divine monkeys by uniting with the Apsaras, female monkeys, Yakshas, Nagas, Vidyadharas and Kinnaras. These offspring must be capable of assuming any form at will, and they must possess the other mystic powers as well. In addition, they must all be very intelligent, and they must be highly skilled in the use of weapons. They must have strength equal to yourselves, and they must possess ethereal bodies.”
After receiving this order, Indra begot Vali, Surya begot Sugriva, Brihaspati begot Tara, Kuvera begot Gandhamadana, Vishvakarma begot Nala, and Agni begot Nila. The Ashvini-kumaras begot Mainda and Dvivida, Varuna begot Sushena, and Vayu begot Hanuman. Besides these principal monkeys, many thousands took birth in order to assist Lord Vishnu in His mission. All of them were gigantic like mountains, and they were exceedingly eager to fight with Ravana. Like the demigods who begot them, these monkeys were born just after conception, and they were so powerful that they could agitate the ocean with their impetuous energy.
There were actually three classes of beings created by the demigods. Formerly, Jambavan, the king of the bears, had emanated from Lord Brahma’s mouth as he was yawning. These bears were one class and the other two classes were monkeys, one of which had long tails like those of cows. There were more than ten million of these bears and monkeys, and so the earth became overrun with them as they wandered through the forests, eating wild fruit and various kinds of roots.
Meanwhile, after the completion of the Putresthi sacrifice, the demigods who had personally come to accept the offerings, the assisting priests, Rishyashringa and Shanta, as well as all the invited guests, returned to their respective residences.
Then, after a pregnancy of twelve months, on the ninth day of the waxing fortnight in the month of Chaitra, Kaushalya gave birth to a son. Having reddish eyes and lips, long arms, and a body possessing all auspicious markings, the son of Kaushalya represented one-half of the potency of Lord Vishnu.
Soon thereafter, a son representing one-fourth of the potency of Lord Vishnu was born to Kaikeyi, Maharaja Dasharatha’s youngest queen. Then, two days after the birth of Kaushalya’s son, Sumitra gave birth to twins, each representing one-eighth of the potency of Lord Vishnu. All four newborn children greatly resembled one another, They were very brilliant, and were exceptionally pleasing to behold. At the birth of these four sons of Dasharatha, the demigods showered flowers from heaven, and the sound of celestial music could be heard coming from the sky.
In Ayodhya there was a great festival as all the citizens crowded into the streets and took part in the merry-making, along with the musicians, dancers and actors who provided entertainment.
Thirteen days after the birth of Kaushalya’s son, Vasishtha Muni, the family priest, performed the name-giving ceremony. The greatly fortunate rishi named the son of Kaushalya, Rama, the son of Kaikeyi, Bharata, and the twin sons of Sumitra, Lakshman and Shatrughna.
Thereafter, Vasishtha Muni took charge of performing all the purifying rituals for the sons of Maharaja Dasharatha, culminating in the sacred thread ceremony. Under Vasishtha’s able guidance, all four became masters of the Vedas, great heroic warriors, and the reservoirs of all godly qualities. From His birth, however, Rama outshone His brothers in all respects, and so He naturally became the pet son of His father. From childhood, Lakshman was very attached to Rama, and Rama was also attached to Lakshman. In fact, Rama would not eat anything, or even go to sleep, without Lakshman. When Rama would go hunting in the forest, Lakshman would accompany Him without fail. Similarly, Bharata and Shatrughna were very dear to one another and practically inseparable.
After Rama, Lakshman, Bharata and Shatrughna had completed Their education, Maharaja Dasharatha consulted with Vasishtha about Their marriages. During one such discussion, the greatly powerful brahmarshi, Vishvamitra, arrived at Ayodhya and entered the royal palace. Maharaja Dasharatha and Vasishtha immediately got up from their seats to welcome the great sage. The King then worshiped his guest in a befitting manner. Afterwards, Maharaja Dasharatha escorted Vishvamitra into the royal court and seated him upon an opulent throne.
The King then very submissively said, “O foremost of saintly persons, I hope that your endeavors to conquer over the cycle of repeated birth and death are meeting with success. I consider your coming here to be as welcome as a gift of nectar placed in one’s hands, a torrential rainfall after a long drought, the birth of a son for one who is childless, or the recovery of great wealth that was considered irrevocably lost.”
When Vishvamitra inquired about his welfare, Maharaja Dasharatha humbly replied, “O great rishi, your coming here is a great blessing for me. I am honored by your presence. Now, please tell me what you desire, so that I may serve the purpose of your visit.”
Vishvamitra was very pleased with the King’s reception, and he replied as follows: “I was performing a great sacrifice, but as it was nearing completion, two vicious Rakshasas named Maricha and Subahu interrupted it. Being determined to frustrate my attempts, they have repeatedly polluted my sacrificial arena by dropping flesh and blood upon the altar. Maharaja, so that I may successfully complete my sacrifice, I wish to take your son Rama so that He can kill these two terrible Rakshasas. Please do not hesitate, out of parental affection, to honor my request, for I can assure you that Rama will easily accomplish this task. In return for your generosity, I shall give you ample benedictions, so please let me take Rama for just ten days. Rest assured that He will return to you safely.”
Vishvamitra’s words pierced the very core of Maharaja Dasharatha’s heart, so that his entire body began to tremble. When the rishi stopped speaking, the King fainted, while seated upon his throne. Maharaja Dasharatha soon regained consciousness, but when he once again thought of losing Rama, he fainted a second time, falling onto the floor. This time, it was only after about an hour that the King came to his senses.
When he saw Vishvamitra seated before him, Maharaja Dasharatha pleaded, “O foremost of sages, you are everyone’s well-wisher. My dear son Rama is only sixteen years old and He has not yet finished His military training. He has not once entered a battlefield. Please, do not take my inexperienced son. Instead, allow me to accompany you, along with a large army, and let us do the work of killing the two Rakshasas. Or, if you insist that Rama must go with you, then let me and my army go as well, so that we may fight along side Him.”
“My dear Vishvamitra, I am an old man, and without Rama I could not bear to go on living. Now, please tell me more about these two Rakshasas, and give me some idea of the extent of their prowess.”
Vishvamitra replied, “Ravana is the king of the Rakshasas, and he is oppressing the entire world. When he does not personally obstruct a sacrifice, he deputes these two powerful Rakshasas- Maricha and Subahu, to do the mischief.”
When he heard the name Ravana, Maharaja Dasharatha became even more fearful and exclaimed, “No one is able to fight with Ravana! Even the other two Rakshasas are much too formidable, either for me or for my son. O rishi, I cannot fulfill your request. I cannot even bear to think of allowing my son to accompany you!”
Having become practically mad with grief, Maharaja Dasharatha continued to speak incoherently while refusing Vishvamitra’s request. Because of this, the rishi felt insulted.
Flaring up, Vishvamitra angrily declared, “Foolish King! Your impudence will cause the ruin of your entire dynasty! First of all you promised to serve my purpose and now you are going back on your word! Such behavior toward a brahmana has never before been heard of in the Raghava dynasty, and so I shall immediately leave this condemned place!”
As Vishvamitra’s body shook with anger, the entire earth began to tremble, so that even the demigods in heaven became afraid.
Vasishtha Muni quickly approached Maharaja Dasharatha and said, “O King, do not destroy all of your previously acquired pious credit by abandoning righteousness now. You made a solemn promise, and so you must fulfill Vishvamitra’s request by giving him your son.”
“Formerly, when Vishvamitra was a king, he received celestial weapons from Lord Shiva that had been born from Daksha’s daughters, Jaya and Suprabha. Vishvamitra will surely give these weapons to Rama, as well as the necessary prowess to kill the Rakshasas. Actually, Vishvamitra could easily kill Maricha and Subahu himself, but he is asking for help just to enhance your son’s glory.”
While listening to his preceptor’s words, Maharaja Dasharatha’s fear subsided and his mind once again became balanced and pacified. The King then cheerfully agreed to allow his son to accompany Vishvamitra, and because of this, the rishi also became satisfied.
Maharaja Dasharatha then called for Rama, and because the two were practically inseparable, Lakshman soon appeared with His elder brother. The King briefly described Vishvamitra’s request, and then he affectionately smelled the heads of his sons. The rishi then turned and departed, while Rama and Lakshman followed behind, carrying their bows in their hands. As the three went out of the palace, flowers showered down from heaven, being wafted by gentle breezes, and celestial music could be heard in the distance.
Before long, Vishvamitra, Rama and Lakshman left Ayodhya far behind. After walking along the banks of the River Sarayu for about twenty kilometers, Vishvamitra stopped and said, “My dear Rama, please sip some water to perform achmana for purification. I shall now teach You the mantras known as Bala and Atibala. After learning these mantras You will become freed from the influence of fatigue and old age, and You will gain incomparable wisdom and strength. I know that these qualities already exist in You, but still, I desire to impart these mantras for Your benefit.”
After receiving the Bala and Atibala mantras, Lord Rama appeared to shine with the brilliance of a thousand suns. Rama, Lakshman and Vishvamitra spent the night very pleasantly by the side of the river, and the next day they reached the confluence of the Sarayu and Ganga.
When Rama saw an ashram of rishis there, He inquired about its history. Vishvamitra explained, “This is the very place where Lord Shiva burnt Kamadeva (Cupid) to ashes, after the god of love tried to disturb his meditation.”
After being welcomed by the rishis, the three travelers spent the night at their ashram. The next morning, they crossed the Ganga, and at mid-stream Rama could distinctly hear the sound of cascading water, although there appeared to be no cause for this.
When Rama mentioned this to Vishvamitra, the rishi said, “Once, Lord Brahma created a reservoir of water from his mind, and so it became known as Manasa-sarovara. That lake is the source of the River Sarayu, and the sound that you hear is water coming down from Manasa-sarovara and entering the Ganga. O Rama, You should offer Your prayers and obeisances at this sacred place.”
After reaching the southern bank of the Ganga, Rama saw a dense, uninhabited forest. He said, “This desolate forest inspires fear in the heart of whoever happens to see it. Please tell Me why, if you know the reason.”
Vishvamitra replied, “After King Indra killed Vritrasura, he became overwhelmed by sinful reactions, and as a result, he lost his usual splendor. To restore Indra to his normal condition, the demigods bathed him in Ganga water that they had empowered by chanting Vedic mantras. Afterwards, they took the water that contained all of Indra’s impurities and threw it in this place. Because of this, the land had to accept Indra’s sinful reactions, but in return, the King of heaven gave it the benediction that it would become a very prosperous place. As a result, two flourishing kingdoms- Malada and Karusha were established here.”
“Later on, a wicked Rakshasa woman named Tataka came here and began to terrorize the citizens. Tataka is the wife of the Rakshasa, Sunda, and their son is Maricha, whom I have brought You here to kill. Being greatly harassed by Tataka, all the people gradually left this place, so that now it is completely deserted.”
“My dear Rama, I want You to destroy this she-demon today, and thus free this country of its oppression. As long as this Rakshasi remains alive, no one dares to even enter this forest. Rama, Tataka is thoroughly wicked, and so cast aside all hesitation to kill a woman.”
Rama responded, “You are My guru, and so it is My duty to obey your orders” and then He drew back the string of His mighty bow. The twanging sound created when Rama let go of the bowstring reverberated throughout the four directions, terrifying all creatures. That awesome sound entered Tataka’s cave, and the Rakshasi became enraged upon hearing it. As Tataka madly soared through the air, rushing toward the spot from where that sound had come, Rama could see her approaching.
He exclaimed, “Lakshman, just see this gigantic, hideous creature! But, after all, she is a woman. I will not kill her, but I will render her harmless by cutting off her hands and feet.”
By use of her mystic powers, Tataka created a dust storm that temporarily clouded Rama and Lakshman’s vision. Then, a shower of stones poured from the sky. Quickly regaining His composure, Rama smashed all the stones with His arrows, and then cut off Tataka’s arms. At Rama’s urging, Lakshman cut off Tataka’s ears and the tip of her nose, but then, suddenly, she disappeared.
While remaining invisible, Tataka continued to shower stones, and at this time, Vishvamitra urged with an impassioned voice, “Rama, twilight is approaching! At that time the Rakshasas’ powers greatly increase! Now, give up Your merciful attitude and kill Tataka at once!”
In response, Rama proceeded to release torrents of arrows. But then, suddenly, Tataka became visible and rushed at Him impetuously. Without being disturbed, however, Rama took an especially powerful arrow from His quiver and released it at the onrushing she-demon. That single blazing arrow pierced Tataka in the chest, making her scream with pain and then fall down dead onto the ground with a terrible crashing sound.
At this time, the demigods, headed by Indra, came to see Vishvamitra in a secluded place. They said, “Rama has a very important mission to accomplish on our behalf, and so you should unhesitatingly teach him your complete knowledge of celestial weapons.”
After saying this, the demigods instantly vanished. Vishvamitra, Rama and Lakshman happily spent the night there. The next morning, Vishvamitra taught Rama his complete understanding of celestial weapons. When Rama thus received the mantras that invoked them, the celestial weapons came before Him in their personified forms. They said, “Lord Rama, please give us Your order. Of what service can we be to You?”
Rama replied, “My request is that all of you kindly appear before Me when thought of.”
After the departure of the celestial weapons, Vishvamitra, Rama and Lakshman continued on their journey. Later in the day, they arrived at Vishvamitra’s hermitage, called Siddhashram. Vishvamitra’s disciples came out and welcomed their guru, along with Rama and Lakshman.
Vishvamitra said, “Rama, this place was formerly the residence of Lord Vishnu in His incarnation as Vamanadeva. You are the same Lord of all creatures, now appearing in human form. This sacred place has the power to terminate the cycle of birth and death, and You should consider it as Your own.”
Vishvamitra began to prepare for the continuation of his sacrifice, while Rama and Lakshman guarded the arena with bows in hand. Six days and nights passed without incident in this way, with everyone forgoing sleep. Then, on the critical sixth night, when the soma-rasa was to be extracted, the sacrificial fire suddenly blazed forth brightly, indicating the immanent arrival of the Rakshasas.
After a moment, a fearful clamor was heard in the sky as Maricha and Subahu, along with their followers, swooped down without warning. By use of their mystic powers, the Rakshasas caused torrents of blood, pus, stool, urine, flesh and other contaminated substances to rain down upon the sacrificial altar.
Rama said, “Lakshman, I will disperse these evil Rakshasas with My weapons, but I will not kill them, because they are destined to live for some more years.”
After saying this, Rama released a mighty arrow that struck Maricha in the chest and flung him into the middle of the ocean without killing him. Then, taking another arrow, Rama pierced Subahu in the chest, making him fall down dead onto the ground. By invoking a third celestial arrow, Rama dispersed all the remaining Rakshasas, so that the area once again became calm. All the rishis residing at Siddhashram came and congratulated Lord Rama, and that evening, the sacrifice came to a successful conclusion.
After passing the night, Rama approached the rishis and inquired, “O brahmanas, now that your ashram has been freed of all disturbances, is there anything more that We can do to be of service?”
At Vishvamitra’s urging, the rishis replied, “We are about to depart for the kingdom of Mithila, so that we can take part in a grand sacrifice that is being arranged by Maharaja Janaka. We would like You two brothers to accompany us. There is a wonderful bow that had formerly belonged to Lord Shiva being kept at the sacrificial arena. Lord Shiva had given this bow to the demigods, who, in turn, presented it to Devavrata, the king of Mithila in a bygone age. This bow is so formidable that even demigods cannot bend it, and so what to speak of human beings. It has remained at Mithila for a very long time, being worshiped on an altar with offerings of flowers, sandalwood paste and other auspicious articles.”
Rama happily agreed to accompany the rishis. Soon afterwards, a great caravan set out with about one hundred carts loaded with the paraphernalia that was required for Maharaja Janaka’s sacrifice. After travelling all day, the party reached the banks of the Sone River and it was decided that they would stop there for the night. Every evening, Rama and Lakshman would sit with Vishvamitra in a very relaxed and friendly manner. Taking advantage of the rishi’s vast knowledge, Rama would inquire about the histories of the places that they visited while traveling to the kingdom of Mithila.
The next morning, the caravan continued its journey, and by sunset it reached the banks of the Ganga. That evening, Vishvamitra entertained Rama and Lakshman with the stories of Kartikeya’s birth and Ganga’s descent to the earth.
The next morning, the caravan crossed the Ganga, and by evening they reached the city of Vishala. Maharaja Sumati, the king of Vishala, came out of the city to welcome Vishvamitra, and he invited the party to spend the night with him. Then, next morning, the caravan traveled on, and that day they reached the outskirts of Mithila, the kingdom of Maharaja Janaka. There, Rama saw an old, desolate ashram, and so He inquired about it from Vishvamitra Muni.
Vishvamitra explained, “This ashram formerly belonged to Gautama Rishi, who practiced austerities here along with his wife, Ahalya.”
Vishvamitra then narrated the history as follows: One day, knowing that Gautama was away from his ashram, King Indra assumed a form that very closely resembled the rishi and went there. Approaching Gautama’s wife, Indra said, “Those who hanker for the enjoyment of sexual intercourse do not bother to wait for the time of conception, which is sixteen days after a woman’s menstrual period. My dear beautiful one, I want to have union with you now and so please do not disappoint me.”
Ahalya could understand that it was Indra disguised as Gautama who stood before her. Still, she did not refuse his request, because she eagerly wanted to enjoy his embraces. Thus, their union took place. After their urges were gratified, Ahalya begged, “Indra, please protect both of us from the wrath of my husband.”
Indra replied, “There is no need to be afraid. I will depart at once and so no one will see me.”
But it so happened that as Indra was fearfully sneaking away, Gautama returned after having taken his bath. When Gautama saw Indra disguised as Gautama, his head hanging down in shame, he could very well understand the nature of his misconduct. With great anger, Gautama cursed Indra, “You lusty fool! May your testicles fall off at once as punishment for this abominable act!”
As soon as this curse was pronounced, Indra’s testicles fell from his body and dropped onto the ground. After entering his ashram, Gautama cursed his wife as well: “O wretched woman, from now on you will have to stay alone in this hermitage, invisible to others. You will be incapable of eating or drinking, and you will have to lie down on a bed of ashes. Only when, in the far distant future, you offer hospitality to Lord Rama when He comes here, will you be become absolved of your sin, freed from all lusty desires, and reunited with me as husband and wife.”
After saying this, Gautama left for the Himalayas. Meanwhile, in the heavenly planets, Indra informed the demigods, “I have successfully spoiled Gautama Rishi’s attempt to usurp my position as king of heaven, by making him angry. Unfortunately, in the process I lost my testicles. Somehow or other, please arrange for my manhood to be re-established.”
In response to Indra’s plea, the demigods arranged for the Pitris to castrate a ram and graft the testicles onto his body.
Vishvamitra then said, “O Rama, let us now enter Gautama’s ashram, so that You can free Ahalya from her husband’s curse.”
As soon as Rama entered, the invisible Ahalya regained her original form, which was dazzling with ascetic splendor. Rama and Lakshman went and touched Ahalya’s feet out of respect, and in turn, she welcomed the two brothers along with Vishvamitra, offering them all kinds of hospitality. As soon as this was done, flowers rained down from heaven and the beating of celestial drums could be heard. Gautama Rishi then came there to be re-united with his wife, and he worshiped Rama and Lakshman with great reverence.
Thereafter, Vishvamitra, along with Rama and Lakshman, went to the sacrificial arena of Maharaja Janaka. Lord Rama was pleased to see that thousands of brahmanas had assembled there, having come from all parts of the world. There were camps arranged for all classes of visitors, and the preparations for the grand sacrifice were underway. As soon as Maharaja Janaka heard of Vishvamitra’s arrival, he hurriedly came to greet him.
After seating Vishvamitra amongst the foremost of sages, Janaka said, “This sacrifice will take twelve days to reach its conclusion, at which time the demigods will personally appear to accept their shares of the offerings. Please tell me- who are these two exalted personalities that have accompanied you? They seem to be gods, appearing in human form.”
Vishvamitra replied, “These two young men are the sons of Maharaja Dasharatha, and Their names are Rama and Lakshman. I brought Them from Ayodhya to my ashram to kill the Rakshasas who were disturbing my sacrifice. Now, They have come here to see the wonderful bow that you have been worshiping with such care and devotion.”
Later on, when all were seated at ease, Shatananda, the chief priest of Maharaja Janaka and eldest son of Gautama Rishi, requested Vishvamitra to recount the story of how his mother had regained her original form, by the mercy of Lord Rama. Vishvamitra was happy to relate the incident in detail. Then, in turn, Shatananda narrated the glorious history of Vishvamitra, who, although born a kshatriya, was able to elevate himself to the status of brahmarshi. After this, everyone retired for the night.
The next morning, Maharaja Janaka called for Vishvamitra, Rama and Lakshman, and after very respectfully greeting them he said, “I know that great personalities like you would not come here without some grave purpose. Therefore, please let me know how I can serve you.”
Vishvamitra smilingly replied, “Rama and Lakshman have come here simply because They are very eager to see the wonderful bow that your family has worshiped for such a long time.”
Maharaja Janaka then explained, “Long ago, Lord Shiva used this bow to disrupt the Daksha-yagya. Being denied his rightful share of the offerings, Lord Shiva had picked up this bow and threatened to annihilate the demigods. Coming to their senses, the demigods were able to pacify Lord Shiva, who in turn gave them his bow. Later on, the demigods entrusted the bow to Devavrata, the eldest son of Maharaja Nimi, my forefather.”
After describing the history of the bow, Maharaja Janaka next talked about his daughter: “One day, as I was preparing the sacrificial ground by leveling it with a golden plow, much to my surprise, I uncovered a baby girl in one of the furrows. I named her Sita (furrow) and began to raise her as my foster daughter. Sita grew up quickly, and upon reaching the age of puberty, many princes came to ask for her hand in marriage. I explained to the princes that because my daughter was not an ordinary girl, born from the womb of a mother, only a man of great valor deserved to have her. When the princes asked about what kind of valor was expected, I showed them the bow of Lord Shiva and asked them to string it.”
“Most of the princes could not even pick up the bow, and so what to speak of string it or even bend it. Because of this, these princes felt highly insulted. Banding together, they attacked Mithila, and a fierce battle raged for twelve months. Finally, as my army began to falter, I fervently prayed to the demigods for help. In answer to my prayers, the demigods sent a celestial army, and just by seeing it the princes ran away in fear.”
“Because Rama is very eager to see the bow of Lord Shiva, I will have it brought here for Him to examine. If Rama is able to string it, then I will gladly give Him my beautiful daughter, Sita.”
Maharaja Janaka gave the order, and soon, five hundred strong men were seen pulling the immense bow, which was encased in a chest and mounted upon a vehicle having eight wheels. When it came before them, Vishvamitra asked Rama to open the chest, while thousands of people gathered around out of curiosity.
As Rama admired the wonderful bow, Maharaja Janaka warned, “Even great demigods, demons, Rakshasas, Yakshas, Gandharvas and Nagas have failed to bend this mighty bow. How then can a mere mortal succeed in stringing it?”
Nevertheless, Rama sportingly placed His left hand upon the middle of the bow, and, as everyone looked on, He effortlessly lifted it out of its case. Then, to the great astonishment of everyone, Rama strung the bow in an instant and continued bending it with great force. Suddenly, there was a thunderous cracking sound, as the bow snapped in the middle. Actually, the breaking bow sounded like a mountain bursting apart, and it stunned the senses of all the people assembled there, making them fall to the ground, with the exception of Vishvamitra, Janaka, Rama and Lakshman.
Maharaja Janaka then asked Vishvamitra to send messengers to Ayodhya, inviting King Dasharatha to attend the marriage of Rama and Sita. It took the messengers three days to reach Ayodhya, and when they described Rama’s heroic winning of Sita, Maharaja Dasharatha became overjoyed. After consulting with Vasishtha and Vamadeva, the King departed early the next morning, keeping his priests in front, and taking with him much wealth and a large army.
After travelling for four days, the party reached the outskirts of Mithila, and with great pleasure Maharaja Janaka came out to give his guests a royal reception. After Maharaja Dasharatha consulted with his sons, it was decided that the preliminary marriage rituals would begin at an auspicious moment the very next day.
The next morning, after everyone had assembled, Maharaja Dasharatha requested King Janaka to hear the history of his dynasty from Vasishtha Muni. At the conclusion of his narration, Vishvamitra formally requested Maharaja Janaka to give his two daughters, Sita and Urmila, to Rama and Lakshman.
In reply, King Janaka first related the history of his own dynasty, and then happily concluded the solemn agreement to marry his two daughters to the sons of Dasharatha. Some preliminary rituals were performed, and at this time Vishvamitra and Vasishtha requested that the two daughters of Janaka’s younger brother, Kushadvaja, be given in marriage to Bharata and Shatrughna. Janaka Maharaja happily agreed, and the date for the marriage was fixed for three days later, because it was a very auspicious time.
Thereafter, on the appointed day, at the auspicious hour known as Vijaya, Vasishtha approached Maharaja Janaka and said, “The ruler of Koshala, along with his four sons, is waiting outside for he who will give away his daughters. Let the auspicious wedding sacrifice begin, without any further delay!”
King Janaka replied, within the hearing of Maharaja Dasharatha, “Whose permission does the royal guest require to enter his own house? I consider this kingdom to belong to the ruler of Koshala. Let the four princes come forward so that the marriage ceremony can begin at once!”
Maharaja Dasharatha brought his four sons into the sacrificial arena, while Vasishtha Muni prepared the sacrificial altar, decorating it all around with sandalwood paste and flowers, potted plants, pots of incense, bowls of grains and turmeric, and other auspicious articles. When all was ready, Vasishtha lit the sacrificial fire and began to offer oblations while the brahmanas chanted the Vedic mantras. Maharaja Janaka then escorted Sita into the sacrificial arena, and seated her next to Rama.
With a voice that tremble with emotion, the King said, “O noble prince, this is my daughter, Sita. Please take her by the hand, and accept her as your life-long partner. She is a reservoir of all auspicious qualities, and she will be forever devoted to You, as faithfully as Your own shadow.”
Amid showers of flowers raining down from heaven and the beating of celestial drums, King Janaka placed the hand of the goddess of fortune, Sita, into the hand of the Supreme Lord, Rama. In the heavens, the Gandharvas sang while the Apsaras danced in ecstasy, as next, King Janaka placed the hand of Urmila into Lakshman’s hand, then Mandavi’s hand into Bharata’s hand, and finally Srutakirti’s hand into Shatrughna’s hand. The four brothers then circumambulated the sacrificial fire three times, while clasping the hands of Their wives. After that, They circumambulated King Janaka and the rishis.
Rama felt great satisfaction, having gotten Sita as His wife. She was the embodiment of all loveliness and virtue. Sitadevi also felt unprecedented happiness upon getting her beloved Rama, the Lord of her heart and the emblem of goodness, chivalry, intelligence and masculine beauty. Dedicating their hearts to each other, Sita and Rama shone resplendently, just as Lord Vishnu shines in the company of His beloved consort, Lakshmi.
At the conclusion of the festivities, the marriage party retired for the night. The next morning, Vishvamitra departed for the Himalayas. Later in the day, Maharaja Dasharatha left for Ayodhya, along with his four sons and Their wives, taking with Them the large dowry received from King Janaka. But while going, Maharaja Dasharatha observed an inauspicious sign- fierce birds were screeching overhead. Then, he saw the auspicious sign of deer crossing his path from left to right. Becoming fearful, the King mentioned this to Vasishtha, who then explained that the inauspicious sign indicated danger while the auspicious sign assured that there was no need of fear.
As the two were thus conversing, a fierce wind began to blow, shaking the earth and knocking down many trees. As dust clouded all directions, it became so dark that everyone became bewildered and panic-stricken, with the exception of Maharaja Dasharatha, his four sons, Vasishtha and the other rishis.
Suddenly, Parashurama appeared there in a very fierce form. His hair was matted, on his right shoulder he carried an axe, a bow on his left, and in his hand was a powerful arrow. The rishis were very surprised to see Parashurama like this, because previously, after annihilating the kshatriyas twenty-one times, he had vowed to give up his anger and remain fixed in the execution of austerities.
While the rishis were thus wondering why he had once again become enraged, the son of Jamadagni addressed Lord Rama as follows: “You have certainly performed a heroic feat by breaking Lord Shiva’s bow. But, I am carrying an even greater bow- the bow of Lord Vishnu! If You actually consider Yourself to be a great hero, then take this bow and string it. If You are able to draw the arrow back to its full length, then I shall consider You to be a fit person to fight with.”
When Maharaja Dasharatha heard this challenge, he became very afraid of losing his beloved son. With a faltering voice, he pleaded, “O best of rishis, please desist from your aggressive spirit. I beg to remind you of your vow to renounce fighting which you had made after handing over the earth to Kashyapa.”
Parashurama ignored the King and continued speaking to Rama, “Both Lord Shiva’s bow, which was given to him to kill Tripurasura, and Lord Vishnu’s bow were constructed by Vishvakarma. Once, at the behest of the demigods, Lord Brahma created some dissention between Lord Shiva and Lord Vishnu, and in the fierce duel that ensued, Lord Vishnu cut Lord Shiva’s bowstring and emerged victorious. In disgust, Lord Shiva gave his bow to Devavrata, while Lord Vishnu gave His bow to the great sage, Richika, the father of Jamadagni.”
“I had retired to Mount Mahendra, and was executing great austerities, but when I heard the news of Your breaking Lord Shiva’s bow, I felt compelled to come here and challenge You. Now, if You consider Yourself competent, take this bow and see if You are worthy of fighting with me.”
Without uttering a reply, Rama accepted Parashurama’s challenge by snatching the bow and arrow right out of his hands, along with his acquired ascetic prowess. As the son of Jamadagni looked on in wonder, Rama effortlessly strung the bow and drew the arrow back to its full length.
Rama then declared, “Because you are a brahmana, and related to Vishvamitra, I will not kill you. However, My taking up this arrow can not go in vain. So that your challenge may be properly answered, I will now use it to destroy the attainment of heaven that you had earned as a result of your penance.”
All the demigods and celestial rishis had assembled in the sky. Parashurama had already been rendered impotent, and so all he could do was gaze upon the Lord with wide-open eyes.
Finally, as Rama stood motionless with the arrow pulled back to His ear, Parashurama said, in a subdued voice, “After I gave him the earth, Kashyapa ordered me not to reside here, and for this reason I must leave before nightfall. Although my access to heaven has been taken away, I beg You to allow me to return to Mount Mahendra, so that I may resume my performance of austerities.”
“O Rama, I can now understand that You are Lord Vishnu Himself, and so I am not at all ashamed at being defeated by You.”
Rama silently accepted Parashurama’s request and released the mighty arrow. Parashurama departed for Mount Mahendra, and immediately the darkness became dispersed. From their position in the sky, the demigods glorified Lord Rama with great enthusiasm, while raining down fragrant flowers upon Him. Rama then presented the bow of Lord Vishnu to Varuna, and the party continued its journey to Ayodhya. After returning home, Rama, Lakshman, Bhararta and Shatrughna began living very happily with Their wives.
Once, King Yudhajit came to Ayodhya on a visit. He was the son of Kekaya and maternal uncle of Bharata, and he invited his nephew, along with Shatrughna, to come and stay with him for some time. After the departure of Bharata and Shatrughna, Rama began serving His father and three mothers even more carefully. Rama carried out His duties of state administration so honestly and conscientiously that all the citizens came to love Him very dearly.
Sita and Rama’s natural attachment for one another grew stronger, day by day. Being bound by each other’s beauty and good qualities, They became completely dedicated to one another. Sita was beauty incarnate, being the goddess of fortune, Lakshmi. With her mind, she could vividly read every detail of all that was in the innermost core of Rama’s heart. Being always determined to please her husband, and herself being the very emblem of womanly gentleness and chastity, Sita was soon able to bring Lord Rama’s heart under her control.


Ayodhya-kanda
Bharata and Shatrughna remained with Their maternal uncle, Yudhajit, for some time, being very warmly entertained by him. At Ayodhya, Rama became the pet son of Maharaja Dasharatha, and the beloved of all classes of citizens.
Rama was Lord Vishnu Himself, incarnated in human society for the purpose of killing the wicked Ravana. As the Supreme Personality of Godhead, Lord Rama exhibited Himself as the reservoir of all good qualities. Rama’s beautiful bodily features provided everyone that viewed Him with the full satisfaction of their eyes.
Rama played the part of a most courageous and heroic kshatriya, and yet, at the same time He was self-controlled, self-satisfied, without malice, and gentle in word and deed. Rama did not take offense when criticized by others, and He was pleased by even the smallest show of kindness. He was forgiving and always humble about His own position. Rama kept the association of only those persons who were pious and of superior wisdom, and He was always the first to welcome guests. Rama firmly adhered to truth, He honored the brahmanas, He loved the citizens, and they loved Him in return.
Rama always acted according to religious principles, and He was very learned in all shastra. He epitomized youthful vigor and at the same time He was a mature judge of character. Rama was always diligent in the matter of punishing wrongdoers and rewarding those who were meritorious. As a horseman and wielder of the bow, Rama excelled all others, and He was also the greatest chariot warrior. In truth, Rama was the Lord of the three worlds, and the controller of eternal time, and thus He was unconquerable even by the greatest of demigods and asuras.
Maharaja Dasharatha had ruled his kingdom for a very long time, but at last he grew old and fatigued. Increasingly, he desired to retire from administrative duties and prepare himself for attaining an exalted destination after quitting his present body. The King also began to see various omens forboding evil, making him fearfully desire to install Rama as his successor as quickly as possible. For this purpose, Maharaja Dasharatha called a meeting of his ministers, prominent citizens, and subordinate kings. But, because he felt pressed for time, he did not invite King Janaka or Kekaya, feeling confident of their approval anyway.
Thereafter, when all had assembled, Maharaja Dasharatha made the following announcement: “I have grown old, and so I desire to hand over the rule of the kingdom to my eldest son, Rama, who has reached the age of twenty-seven. This is the sacred month of Chaitra, and tomorrow, the auspicious constellation Pushya will be in the ascendant. Therefore, with your permission, I would like the ceremonies for installing Rama as my successor to the royal throne to begin tomorrow.”
Everyone applauded this suggestion and glorified Rama’s incomparable virtues. Maharaja Dasharatha was very pleased and relieved, and after the assembly had departed, he requested Vasishtha Muni to immediately begin preparations. Vasishtha in turn gave instructions to the chief minister, Sumantra, and others, that the city should be very gorgeously decorated and all other preparations should be made, so that the ceremonies could begin promptly the next morning. Maharaja Dasharatha then had Sumantra call for Rama, and as soon as He received the message, the son of Kaushalya hurriedly came. Entering the royal assembly, Rama approached His father with folded hands and then fell flat at his feet to offer His respects.
Maharaja Dasharatha picked up his son, and after warmly embracing Him, he said, “My dear Rama, I have grown old and weary, and so I feel that it is time for me to retire. I have sufficiently enjoyed all kinds of royal opulence, I have performed innumerable sacrifices, and I have distributed a huge amount of charity to the brahmanas.”
“Rama, you are my eldest and favorite son, and all the ministers and citizens love You dearly. Therefore, I have arranged that tomorrow You will be installed to succeed me as the King of Koshala.”
Some of Rama’s friends heard this and they quickly ran to Mother Kaushalya so that they could be the first to give her the news. When Kaushalya heard that her son was going to be installed as the next king, she was overjoyed, and according to custom she gave the bearers of the good news gold, jewels, and cows. The news spread fast, so that as Rama returned to His palace, crowds of cheering citizens greeted Him along the way.
Meanwhile, Maharaja Dasharatha went to his bedroom and lay down to rest. But, as he was drifting off to sleep, the King saw a recurring and ominous dream. Waking up with a start, he had Sumantra summon Rama, for he was afraid that there might be some obstruction to his son’s installation the next day. When Rama learned that His father was calling Him once again, He felt some apprehension and so departed in great haste. Upon entering His father’s room, Rama fell flat onto the floor to offer His respects.
Maharaja Dasharatha picked Rama up, and while fondly embracing Him, he spoke as follows: “My dear Rama, all the desired objectives of my long life have been fulfilled, except for Your installation upon the royal throne. Unfortunately, this is a very bad astrological period for me, because of the influence of the sun, Mars and Rahu. I have been seeing some inauspicious dreams, and so I am convinced that a great calamity awaits me. For this reason, I want to expedite matters and begin the installation ceremony immediately, even without the presence of Your brothers, Bharata and Shatrughna. You and Sita should fast tonight for purification, and then, early tomorrow morning, get yourselves ready.”
Maharaja Dasharatha was constantly haunted by the remembrance of how he had promised King Kekaya, at the time of his marriage, that it would be Kaikeyi’s son who would inherit the royal throne upon his retirement. Dasharatha knew that Bharata was Rama’s faithful follower. But, he thought, “After all, the minds of men are fickle and inconsistent, especially when it comes to the allurements of power and prestige.” It is for this reason that Maharaja Dasharatha was so eager to install Rama upon the throne before Bharata’s return.
After taking His leave, Rama returned to His palace to inform Sita of His father’s wishes. Not finding her there, Rama next went to His mother’s residence. Upon entering Kaushalya’s room, Rama saw her sitting in front of her household Deity of Lord Narayana, with half-closed eyes and suspended breath, silently praying for His welfare. She was being waited upon by Sumitra, Sita and Lakshman.
As Kaushalya got up to greet Him, Rama said, “Mother, my father wants to install Me as the next King of Koshala. He is very anxious for the ceremonies to begin early tomorrow morning, and he has asked Sita and I to fast for the night.”
With tears of joy in her eyes, Kaushalya replied, “It is my great fortune that all the austerities I had performed for the satisfaction of Lord Vishnu have not gone in vain! My dear child, may You have a long and happy life!”
Rama smilingly turned to Lakshman and said, “My dear brother, You must help Me to rule the kingdom, for You are just like My second self. In fact, I could not even think of finding happiness in royal luxury, or even life itself, without You.”
Rama then returned to His palace, along with Sita, and He was in a jubilant mood. Meanwhile, Maharaja Dasharatha became so anxious that everything would go as planned, he sent Vasishtha Muni to see if Rama was all right. When Rama was informed of Vasishtha’s arrival, He quickly ran out of His palace and took the rishi by the hand to help him down from his chariot. As the family priest, Vasishtha gave Rama some sage advice and soon departed.
As he was on the way back to the King’s palace, Vasishtha marveled at how all the citizens were crowding the decorated streets, awaiting the next day’s festivities. The roads were covered with flowers after having been cleansed with perfumed water. Brilliant and colorful lamps were seen burning in each and every house and shop, turning night into day. The noisy crowds swelled like waves of the sea, and the numerous elephants, horses and camels appeared like large aquatics within that ocean.
Sita and Rama sat together to worship Lord Narayana, and after doing so They lay down on kusha-grass mats to rest for the night. Rama awoke three hours before sunrise and worshiped Lord Vishnu and chanted the Gayatri mantra, as the entire city began to buzz with excitement in anticipation of the installation ceremony.
At the time of Kaikeyi’s marriage to Maharaja Dasharatha, her father, Ashvapati, the King of Kekaya, had given her a hunch-backed maidservant named Manthara. Manthara was actually an Apsara who had been deputed by the demigods to assist in the killing of Ravana. The evening before Rama’s planned installation, Manthara had gone onto the roof of the palace. From there she could see the splendidly decorated city, crowded with people in a festive mood.
Being surprised to see all this, Manthara inquired from Rama’s former nurse, who was standing nearby, “What is the occasion that warrants such a grand celebration? Why do I see Kaushalya in such a joyful mood, giving charity lavishly to the brahmanas?”
The nurse cheerfully replied, “Have you not heard? Tomorrow, the constellation Pushya will be in the ascendant. Taking advantage of this auspicious time, Maharaja Dasharatha is going to install Rama as his successor to the royal throne.”
This unexpected news deeply pierced Manthara’s envious heart. Suspecting foul play on the part of the King, she excitedly approached Kaikeyi. When she entered her mistress’s room, Manthara was very surprised to see her peacefully lounging on her couch.
In a very agitated voice, Manthara said, “Get up, you fool! Don’t you see the flood of disaster that is about to engulf you? Are you so deluded by your husband’s sweet words, that you do not understand what is happening right in front of your eyes?”
Kaikeyi was shocked to hear these harsh words. She asked, “What is the matter? What are you talking about?”
These innocent inquiries further inflamed Manthara’s anger. Although a maidservant, she was a master of the art of speech. Cleverly speaking in such as way as to cause dejection to enter Kaikeyi’s heart, as well as estrangement from Rama, Manthara replied, “Do you not know that your husband is going to install Rama as his successor to the throne? Cannot you see his deceit? Dasharatha speaks to you very sweetly, but at the same time he sent away Bharata so that he could be free to crown his pet son, Rama. If Rama becomes the emperor, you will find yourself drowning in an ocean of suffering, and your beloved son will also meet with ruin.”
“Kaikeyi, not only your son, but I as well, completely depend upon you. Your fortune is my fortune and your misfortune is mine as well. Please do something before it is too late! I beg you to act quickly to save yourself and your son.”
Kaikeyi was astonished that her maidservant was speaking in this way. She replied, “Manthara, I am overjoyed to hear about Rama’s installation! I do not make any distinction between my son, Bharata, and Kaushalya’s son, Rama. For being the first to deliver such wonderful news, I will give you this magnificent jewel, and you can ask for whatever else you may desire.”
While saying this, Kaikeyi placed a priceless jewel into Manthara’s hands. However, the maidservant disdainfully threw it aside and said with great indignation, “I am shocked that you can express such joy on the eve of a great disaster! The King’s passing over Bharata to choose Rama is a terrible insult to you. You have always thought that you are Dasharatha’s darling, but now the truth comes out that it is Kaushalya whom he adores. Don’t you feel humiliated? You say that you are happy, but after Rama becomes king, it will be Kaushalya who prospers. You will be forced to act just like her maidservant, and Bharata will have to become Rama’s slave.”
Kaikeyi resented the bleak picture that her hunchback maidservant was painting, and so she replied, “Manthara, how can you talk like this? Rama is the most generous of all persons and His character is adorned with every virtue. He is the eldest prince and so He deserves to become the king after my husband’s retirement. Besides, I am confident that after ruling for one hundred years, Rama will gladly hand over the kingdom to Bharata. I have no doubts about Rama’s motives because He serves me more carefully than He does His own mother! I consider Rama to be more glorious than my own son. And, what is the difference, whether Rama sits on the throne or Bharata? Rama treats all His brothers as His very self!”
Manthara’s anguish became even more aggravated by hearing Kaushalya talk like this. She shouted, “Stupid! Rama will never hand over the kingdom to Bharata! He will give it His own future son! In fact, after becoming the king, Rama will no doubt exile Bharata or even kill him. With Bharata out of the picture, Rama will be able to rule without a rival.”
“Kaikeyi, I am trying to bring you to your senses, but you take your co-wife’s victory to be a cause of happiness! Can’t you understand the simple fact that Kaushalya is your rival, and because of this, Bharata’s future is at stake? Rama’s mother hates you because you are young and beautiful, making the King more attached to you than to her. My advice is that you act quickly to somehow have Rama exiled to the forest so that Bharata can be installed upon the throne.”
It so happened that Kaikeyi’s heart gradually became poisoned by Manthara’s hateful words. She had always cherished the idea of her son becoming the King, and deep down she resented her co-wife’s seniority.
Her enviousness of Kaushalya aroused, and her face flushed with anger, Kaikeyi at last declared, “Manthara, you are right! I must somehow have Rama banished to the forest so that my own son can sit upon the throne. How can I do this?”
Manthara replied, “The means has already been given. If you have forgotten, I shall now remind you, provided that you promise to act on it.”
Kaikeyi solemnly promised to do whatever Kaikeyi would recommend, and so the hunchback maidservant spoke as follows: “O Queen, do you not remember this story that you had once related to me? Long ago, Maharaja Dasharatha had fought on behalf of Indra, against the asuras. When the demigods suffered defeat, your husband led an attack on the asuras’ capital city, Vaijayanta. Although he fought valiantly, Dasharatha was critically wounded and fell unconscious on the battlefield. You had accompanied the King on that occasion, and it was you who removed him from the battlefield and nursed him back to health. Out of a deep sense of gratitude, Maharaja Dasharatha offered you two benedictions, but you told him that you would ask for the favors later on.”
“Kaikeyi, now is the time to utilize these two boons. With one benediction, ask that your son become the king. With the other, demand that Rama be banished to the forest for fourteen years. Rama’s absence will give Bharata a good opportunity to establish His popularity among the citizens. Then his position as the rightful ruler of Ayodhya will remain secure.”
After revealing the means whereby Bharata could be installed on the throne and Rama banished to the forest, Manthara gave Kaikeyi some practical advice about the tactics that would help her to get what she wanted.
Manthara said, “Go now to the sulking-chamber. Throw off your ornaments and royal dress and put on old, dirty clothes. Then, lie down on the bare floor and when your husband comes to see you, make sure that you are crying like someone who is bitterly aggrieved. When the King speaks to you, remain silent at first, and do not worry. Maharaja Dasharatha is so attached to you that he cannot bear to see you unhappy. You must be confident that he will do anything to pacify you.”
“Kaikeyi, the most important thing is this- You must never forget that the only thing you want is for your son to become the king. Don’t give up your anger in exchange for gold or jewelry, or anything else. Simply remind the King of his promise to give you two benedictions. Then, when he promises to give you whatever you want, demand that Bharata be immediately installed upon the throne, and Rama banished to the forest.”
Because her heart had come under the sway of malice and greed, Kaikeyi was delighted with Manthara’s plan. She assured her maidservant that she would follow her advice to the letter. Having become obsessed with the idea of making Bharata the emperor of the world, Kaikeyi considered Manthara to be the cause of all good fortune.
Like a mad-woman, she glorified the maidservant as follows: “My dear Manthara, although hunchbacks are generally sinful, you, on the other hand, are wise and honorable. To me, your so-called bodily deformity appears very beautiful. You stoop over like a lotus-flower, bending in the breeze, and thus your appearance is very charming. Your breasts are large and lovely, concealing your delicate navel as they bend low. Your hips are graceful and your thighs are smooth and shapely. Dressed in bright silk, you appear to sparkle, while the anklets that encircle your soft feet tinkle melodiously. The entire science of diplomacy must be residing within your hump, which is as large as the hub of a chariot-wheel.”
“My dear Manthara, when Bharata is installed as the emperor of the world, I will garland that hump with a chain of pure gold. When Rama is exiled to the forest, I will smear your hump with sandalwood paste. Manthara, I will reward you with exquisite dresses and jewelry, and I will make all the other hunchback women your maidservants so that they will massage your feet.”
Although flattered, Manthara interrupted Kaikeyi, saying, “Remember, all this talk is useless unless we act quickly to stop the King from installing Rama.”
Manthara led Kaikeyi to the sulking chamber. As they walked, she repeatedly fanned the Queen’s anger by saying, “Never forget what will be in store for Bharata if you do not succeed. You must be determined to either achieve your glorious end, or else fast to death.”
Meanwhile, having completed all necessary preparations for Rama’s installation, Maharaja Dasharatha returned to his palace. Filled with longing for his youngest queen, the King entered her bedroom and was surprised to find her absent. Thinking that Kaikeyi must be nearby, he repeatedly called out her name, and when there was no response he became apprehensive.
At last, by inquiring from a servant, the King learned that Kaikeyi had entered the sulking chamber. With an agitated heart, Maharaja Dasharatha hastened through the palace corridors. When he entered the room, he was shocked to see Kaikeyi lying down on the bare floor like an Apsara fallen from heaven, her jewelry and garlands scattered here and there.
The young and beautiful Kaikeyi was dearer to Maharaja Dasharatha than his very life. When he saw her writhing on the floor, sobbing, the King felt highly alarmed and pained at heart.
Falling to his knees, Maharaja Dasharatha spoke as follows, while affectionately stroking Kaikeyi’s face: “What is the matter, my dear one? Tell me the cause of your grief and rest assured that I will do anything to rectify it. Is it that I have been too busy, and have failed to pay proper attention to you? Did you have an argument with one of your co-wives? Has someone insulted you?”
“My dearest one, I am fully under your control. I would never dare to do anything that is displeasing to you. Speak freely and tell me what is on your mind. O most precious one, you know that I love you more than life itself. Let me dispel your sorrow, as the rising sun evaporates the morning mist.”
Cupid’s arrows had pierced Maharaja Dasharatha’s heart, and thus he was a slave to the urges of passion. After hearing her husband’s words, Kaikeyi felt confident that her goal would be achieved. There was a brief silence, and then she replied, “No one has insulted me or shown me any disrespect. My lord, I will tell you what is on my mind. But, first you must give me the complete assurance that you will accomplish whatever it is I desire.”
Maharaja Dasharatha placed Kaikeyi’s head upon his lap. While tenderly smoothing her disheveled hair, he replied, “My darling, you know that I love no one more than you, except Rama. I swear that I will do whatever it is you may order. Feel free to tell me your desire and rest assured that I would fulfill it without fail. My dear one, you know that I will always give you everything that you want. Please tell me what is troubling you.”
After hearing this triple assurance, Kaikeyi felt blissfully sure that her husband was completely under her thumb. Urged on by an inflamed desire, born of partiality toward her son, the young Queen made the following terrible proclamation, which was as grim as death itself: “May the twelve Adityas, the eleven Rudras, the eight Vasus and twin Ashvins bear witness! May the sun and the moon, day and night, and the four directions also bear witness, as well as the Gandharvas, Rakshasas, Pitris, Bhutas, Pretas and all other living creatures. My illustrious lord, the follower of dharma and adherent to truth, has promised to fulfill my desire.”
“My dear husband, remember how you were critically wounded and left for dead while fighting with the asuras? I nursed you back to life and so you gratefully promised to reward me with two benedictions. O noble King, you must grant me these two boons today without fail- otherwise, I will give up my life out of grief. Let Bharata be installed as the ruler of Koshala, utilizing the very preparations that you have made for Rama. This is the first benediction I desire, and the second is this: May Rama depart for the Dandaka forest this very day and live in exile there for fourteen years, wearing only tree-bark and deerskin.”
When Maharaja Dasharatha heard Kaikeyi’s ultimatums, he became practically stunned with bewilderment. He wondered, “What is happening to me? Am I dreaming of vivid mental pictures from a past life? Maybe I have gone completely mad!”
Becoming overwhelmed, the King suddenly fainted to the floor. After a brief moment he regained consciousness, but finding the situation too painful he swooned once again. It was only after a long time that he again came to his senses, and as he summoned his courage, a burning anger swelled within his heart.
With great agitation, Maharaja Dasharatha rebuked Kaikeyi, saying, “You vicious woman! What have I done to deserve this? What offense did Rama commit against you? Rama loves you as much as He loves His own mother. Why are you bent upon harming Him? Everyone loves Rama as much as life itself, and I could never bear to live without Him. I could abandon my other two wives if need be, but I could never forsake Rama!”
After venting his rage, Dasharatha’s mood suddenly changed. Touching his head to Kaikeyi’s feet, the King pleaded, “My dear beautiful Queen, please give up your terrible determination. Rama is the embodiment of all virtues- He is kind, forgiving, truthful, gentle, fixed in His duty, and everyone’s well wisher. Rama has always served you just as lovingly as your own son, Bharata, if not more. If you insist, I will install Bharata upon the throne, but I could never think of banishing Rama to the forest. How can you even consider harming Rama? He is faultless and has never so much as uttered an unkind word to you.”
“My dearly beloved, have pity upon me. Ask for any other benediction. I am ready to give you the entire earth, but not this. If I were to banish Rama, it would certainly be the death of me. Please spare me from this most cruel and irreligious act.”
As he spoke, Maharaja Dasharatha was writhing in agony and wailing piteously. Nonetheless, Kaikeyi was unmoved. Remaining fixed in her determination, she replied, “How can you dare lecture me about dharma, when you are trying to avoid giving the benedictions that you had solemnly promised? Think about King Shibi, who gave his own flesh to a hawk in order to fulfill his promise of protection to a pigeon. If you fail to keep your word, you will stain the spotless reputation of the glorious kings who appeared in your dynasty. My dear husband, whatever the circumstances may be, you gave me your promise, and now you must keep it!”
As she spoke, Kaikeyi became more and more determined to get her way. Being overwhelmed by anger and greed, she had given up all sense of shame and decency. After a brief pause, Kaikeyi continued, “O King, I know your real motive! After installing Rama upon the throne, you will gradually push Bharata and myself out of the picture so that you can enjoy life with Kaushalya without impediment. But, know this for certain- if you do not keep your promise, I will drink poison and die this very day!”
Kaikeyi remained silent while Dasharatha continued to moan in agony, staring at his Queen with unblinking eyes. Finally, the King lost his equilibrium and fell unconscious to the floor while uttering, “Rama, Rama”.
Then, after some time, Maharaja Dasharatha regained a little composure and said, “You misguided woman! From whom did you learn this shameless wickedness? Don’t you realize that even if Bharata is installed upon the throne, He will never accept the kingdom without Rama. What are the people going to think about me if you force me to perform this ignoble act? Everyone will ridicule me, saying, ‘There goes the King who lusted after his wife so much that he exiled his beloved son to the forest.’ Kaikeyi, do you really believe that you will find any happiness under such circumstances?”
Pausing, Maharaja Dasharatha began to contemplate how Rama, who had always lived in royal comfort, would be able to endure a harsh forest life. Becoming more and more pained and angry at the thought, the King suddenly mocked, “O righteous Queen, I wish you all success in ruling the kingdom after ridding yourself of all your relatives. Do not expect me to play any part in your sinister plan! I will never grant your wishes- never!”
In the ensuing silence, a feeling of hopelessness began to swell within Maharaja Dasharatha’s heart. He then reached out to submissively touch Kaikeyi’s feet. Wailing in agony, the King pleaded, “O Queen, please give up your wicked intentions”, and then he fainted once again. Kaikeyi responded by chastising her husband with sharp words, again and again, and in this way, the King remained unconscious for about an hour.
After coming to his senses, Maharaja Dasharatha once again rebuked Kaikeyi, saying, “How condemned women are, for they are perverse, cruel and selfish by nature! Maybe not all women, but at least you, mother of Bharata. Your demands are evil and malicious, and so I will never grant them! You can scream and shout, you can take poison or threaten to do whatever you like, but I will never banish Rama to the forest!”
The sun went down, and Maharaja Dasharatha spent the entire night wailing with grief. Sometimes, though, the King would join his hands in supplication and beg, “O lovely-limbed lady, please be kind to me. I am growing old and do not expect to live much longer. Have pity upon me and be merciful to Rama, to our preceptors, to the citizens, and Bharata as well. O lovely-eyed one, please be kind to me.”
Maharaja Dasharatha’s eyes were red from weeping, and his voice was very pitiful to hear. Still, Kaikeyi simply turned her head away and remained silent. Sometimes the King would chastise his Queen in a threatening voice, and sometimes he tried to coax her with argument and reason. All the while, he prayed that the night would never end, so that he would not have to face the ordeal of banishing Rama to the forest the next day.
At last, when he realized that Kaikeyi was unwavering in her determination, Maharaja Dasharatha once again fainted out of hopelessness. He awoke the next morning when the bards came to his door, singing his praises. Feeling disgust, the King ordered the singers and musicians to go away.
When she saw her husband awaken, Kaikeyi resumed her relentless talk: “What is the matter, my lord? Is it wrong for you to grant me the two benedictions that you had previously promised? Those who know dharma (religious principles) have declared that truth is the highest virtue. In fact, truth is the very root of dharma, and truth is its ultimate goal. O King, abide by truth, if you actually seek the fruit of righteousness. Grant me my wishes!”
Maharaja Dasharatha angrily replied, “Wicked woman, I hereby disown you! You are no longer my wife!”
Kaikeyi retorted, “My lord, why are you so agitated? Summon Rama quietly and then do your duty by telling him that you are installing Bharata as the inheritor of the throne.”
Again and again Kaikeyi pressed her demands upon Maharaja Dasharatha, as if she were repeatedly whipping a horse. At last, the King called for Rama, just at the time when Vasishtha Muni and his disciples were entering Ayodhya, after having collected the necessary paraphernalia for the installation ceremony. When Vasishtha Muni arrived at Maharaja Dasharatha’s palace, he met Sumantra and told him, “Please inform the King of my arrival. Also, tell him that everyone is eagerly waiting for Rama’s coronation to begin, and that the necessary preparations are completed.”
Sumantra went to Maharaja Dasharatha’s room, and while standing at the door he first of all properly glorified the King. Then he related Vasishtha’s message and implored the King to come out and greet his family priest. However, Sumantra’s words only inflamed Maharaja Dasharatha’s grief, and so the King sharply replied, “Go away! Your words of praise are not welcome!”
Finding the King to be in such an irritable mood, Sumantra retreated a few steps. Then, the diplomatic Kaikeyi said, “The King was so excited about Rama’s installation ceremony that he hardly slept at all last night. Being thoroughly exhausted, he had just managed to get a little rest and so he became annoyed when you disturbed him. Bring Rama here, and then Maharaja Dasharatha will get up and the ceremonies can begin.”
Sumantra replied, “Unless I hear the King’s voice, I cannot execute any order.”
Maharaja Dasharatha called out, “I am not asleep. I have already summoned Rama. Why has my order not been executed? Bring Rama here at once!”
Sumantra quickly departed, thinking the King to be very eager to perform the coronation ceremony. But, the brahmanas were becoming restless because the sacrificial arena was ready and time was passing, making Maharaja Dasharatha conspicuous by his absence. When Sumantra reached the palace gates, the guards escorted him into the presence of Sita and Rama. Sumantra informed Rama that his father had summoned Him. At this time, Rama remarked to Sita, “My father and Kaikeyi must be calling Me, being impatient to begin the installation ceremony.”
When Rama departed, He saw Lakshman standing at the gate with folded hands. Rama took His brother with Him, mounted upon the waiting chariot, and proceeded through the crowded streets of Ayodhya. The natural characteristic of Lord Rama is that whoever happens to see Him cannot bear to turn his eyes away from that vision. After coming to the inner gates of his father’s palace, Rama got down from the chariot and dismissed the citizens who had followed Him. Rama then entered His father’s room alone. There, He saw Maharaja Dasharatha seated upon the couch along with Kaikeyi, his face displaying prominent signs of dejection and anxiety.
As Rama bowed down to Maharaja Dasharatha and then Kaikeyi, the King could only utter “Rama, Rama”, as his eyes filled up with tears. Actually, Maharaja Dasharatha could not bear to look directly at his son.
Rama became very apprehensive upon seeing him like this, and He wondered, “What has made my father so dispirited, just like a saintly person who has performed some abominable activity? Formerly, even when irritable, My father would become very pleased as soon as I came before him. Why is he not happy to see Me today?”
Rama asked Kaikeyi, “What is the cause of My father’s distress? Have I unwittingly done something to offend him?”
Kaikeyi had become thoroughly callous because of her sinful behavior, and so she impudently replied, “The King in not angry, nor is he offended or aggrieved. He simply has something to tell You, but is afraid to do so, thinking that it will hurt You. Formerly, your father had offered me two benedictions after I had saved him from a great danger on the battlefield. But, due to unmanly weakness he now hesitates to fulfill his promise.”
“Rama, You should protect Your father’s virtue by convincing him not to fall prey to falsity. If you promise me that You are prepared to carry out the King’s order, then I will tell You the two benedictions I desire.”
Feeling deeply hurt, Rama replied, “My dear mother, I am very surprised that there is any doubt in your mind that I would unflinchingly carry out My father’s wishes, even if it meant entering into fire. Please speak freely about what My father wants, and rest assured that I would act accordingly. This is my solemn promise.”
Being thus assured by Rama, the cruel Kaikeyi spoke as follows: “Long ago, when Your father was severely wounded while fighting with the demon Shambara, I carefully nursed him back to life. Out of a sense of deep gratitude, the King begged me to accept two benedictions. At that time, I told my husband that I would utilize these two boons later on, when I need them. Now, I wish to accept these two benedictions, and here is what I desire.”
“First of all, I asked Your father to install Bharata as the next King of Koshala. Secondly, I have asked the King to banish You to the forest for fourteen years, where You will live as an ascetic, having matted hair and a garment of tree-bark and deerskin. Rama, it is Your duty to insure that Your father does not go back on his word and thus tread the path of unrighteousness.”
Although Kaikeyi had spoken so maliciously, Rama was not the least agitated or aggrieved. Without displaying even the slightest displeasure, He cheerfully replied, “My dear mother, I shall immediately go to live in the forest as you desire. Let messengers be sent at once to summon Bharata. I have no regrets. My only wish is that My father may always look upon Me favorably. Please do not harbor any ill feeling toward Me.”
Hearing this, Kaikeyi exclaimed with delight, “It is settled! Send messengers to my brother’s house so that my son may come as quickly as possible. As for You, Rama, I urge You to leave without delay. Do not worry about Your father. For the moment, he is bewildered, but after Your departure he will regain his normal composure.”
Rama said, “My dear mother, it grieves Me that My father himself has not ordered Me to go into exile. Of course, I am quite ready to leave for the forest at once in obedience to your command alone.”
Kaikeyi replied, “Your father is too mortified to speak, because You are his pet son. In fact, until You depart, I do not think that he will even be able to bathe or eat his breakfast.”
While listening to all this, Maharaja Dasharatha could only moan, “Oh, how painful”, and “what a shame.” When Kaikeyi finished speaking, the King lost consciousness and fell onto the floor.
As Rama picked His father up, He told Kaikeyi, “I do not want to live in this world as a slave to greed and passion. Like the rishis, I am devoted to righteousness. I would never give up the path of virtue merely for the sake of ruling a kingdom. My dear mother, there was no need for you to trouble My father. If you had asked Me directly, I would have unhesitatingly given you the kingdom and retired to the forest.”
After saying this, Rama bowed to Maharaja Dasharatha and Kaikeyi and then left to break the news to His mother. Lakshman had been listening outside the door, and it was with great effort that He controlled his rage as He followed His elder brother. As the two left the palace, sorrowful wailing could be heard from those who had learned about Rama’s impending exile. When Maharaja Dasharatha heard the crying, he hid himself under the bedsheets out of shame.
As Rama entered Kaushalya’s apartment, the palace ladies joyfully greeted Him and then hurried to inform His mother of His arrival. When Rama entered Kaushalya’s room, she was worshiping Lord Vishnu, but she quickly got up and embraced Him. Kaushalya then said, “Rama, I am so happy that You are going to succeed my husband as the King of Koshala, this very day.”
With gentleness and humility, Rama replied, “My dear mother, please do not become too upset at what I must tell you. As the result of two benedictions that My father had formerly promised Kaikeyi, Bharata will be installed upon the royal throne, and today I will leave Ayodhya to go live in the forest for fourteen years.”
As soon as she heard this, Kaushalya fainted and fell down to the floor. Rama gently lifted His mother to her feet. Then, as she came to her senses, Kaushalya bitterly lamented as follows: “What greater misery could happen to me than this? It would have been better for me to remain childless! Why did death not come instantly to take me, as soon as I heard of this calamity? Now, my younger co-wives will surely despise me, and by hearing their taunts my life will become doubly miserable!”
Lakshman had been controlling His rage, but after hearing this He could remain silent no longer. Lakshman vented His anger by saying, “Our father has become senile and perverse due to being overpowered by lust. He has become a plaything in the hands of wicked Kaikeyi! Why should We stand by passively and accept all this? A father, a king, or a spiritual master who has lost sight of what should be done and what should not be done must be rejected.”
“Rama, You should take control of the kingdom immediately, before everyone hears about the King’s decision to install Bharata. And, even if all the ministers and people already know of it, and are against You, I am prepared to depopulate Ayodhya if necessary!
Turning to Kaushalya, Lakshman said, “My dear mother, you should know that I am loyal to Rama alone. I am ready to kill the foolish Dasharatha if it is necessary to install Rama upon the throne!”
Kaushalya did not care for the kingdom, however. She only feared separation from her beloved son. Kaushalya said, “Rama, please do not go into exile. It would be more virtuous for You to remain here to please Your poor mother, than go to the forest at the command of Your father. If You go, I will fast to death, because life would be unbearable without You.”
Rama replied, “Mother, it is not possible for Me to disobey My father. Therefore, you must give Me permission so that I can leave at once. The order of one’s father can never be avoided. Just consider how Parashurama beheaded his own mother, Renuka, at the command of his father, Jamadagni.”
Turning to Lakshman, Rama said, “My dear brother, do not lose all good sense by becoming a victim of anger. Give up the idea of seizing the throne by force and accept the order of Our father.”
Rama then said, “Dear mother, do not torture yourself and speak about ending your life. After My term of exile is over, I will come back to you. Now, please give Me your blessings so that I can depart without remorse.”
Kaushalya was sobbing piteously, for she could not bear to grant her son permission to leave. This was very painful for Rama, and so He became sterner and told Lakshman, “Both of you are simply causing Me grief by opposing My desire to go to the forest in accordance with My father’s command. To obey My father is the only righteous path for Me, and I will never be deterred from following it.”
After a short pause, Rama spoke again, to try and pacify Lakshman: “My dear brother, don’t you see that the sooner Bharata is installed upon the throne and all of this is forgotten, the sooner You will be able to give up Your grief? Do not blame Kaikeyi, for she is simply an instrument in the hands of the Supreme Controller, who is the real shaper of our destinies.”
Lakshman was not to be easily pacified, however, and so He angrily replied, “Rama, it appears that You have become impotent! You have given up Your kshatriya spirit of reliance upon personal prowess, and have surrendered to Destiny! I am not such a eunuch! I will subdue Fate by My own power and then install You upon the throne this very day!”
Rama knew that this harsh criticism was actually a manifestation of Lakshman’s love for Him. While wiping the tears from His brother’s eyes, He spoke in an attempt to comfort Him. Meanwhile, Kaushalya finally understood that nothing would deter Rama, and so she pleaded, “My son, if You are so determined to follow Your father’s order, then let me accompany You to the forest.”
Rama replied, “My dear mother, after being deceived by Kaikeyi and abandoned by you, Maharaja Dasharatha would certainly give up his life. It is the foremost duty of a chaste and virtuous wife not to leave her husband under any circumstance. A woman should never even think of leaving her husband because he is her lord for as long as she lives. No matter how noble or religious a woman may be, if she fails to serve her husband, she commits sin. This is the verdict of all Shruti and Smriti- the revealed and remembered scriptures.”
“My dear mother, remain with My father and wait for Me, for I shall return after fourteen years without fail.”
Hearing this, Kaushalya gave up all hope of accompanying Rama, and so at last, she gave Him her blessings. Kaushalya said, “May You soon return, so that my happiness will once again be restored! May righteousness, which You so highly cherish, be Your protector! May the gods in heaven protect You, and may the weapons that You received from Vishvamitra defend You! May heaven and earth, the air, the land and the water, as well as all animate and inanimate beings protect You! May daytime and night, as well as the sun and the moon give You protection! May You be happy, Rama, for my blessings go with You!”
Kaushalya smelled Rama’s head with great affection and embraced Him. In turn, Rama touched His mother’s feet again and again. Then, without hesitation, Rama swiftly departed for His palace to see Sita. Sita knew nothing of all this intrigue, and she had been waiting for Rama in happy expectation for many hours. But when Rama finally entered her room Sita saw that He was pale, perspiring, greatly troubled and not accompanied by His usual entourage. Sita hurriedly got up and asked, “My dear Rama, what is the matter?”
Without hesitation, Rama replied, “My father has ordered Me to leave Ayodhya and go live in the forest. Instead of Me, Bharata will be installed upon the royal throne. Long ago, My father had promised to fulfill Kaikeyi’s two wishes after she had nursed him back to health as he lay wounded upon the battlefield. At that time, Kaikeyi told her husband that she would utilize the two benedictions at a later date. Now she is asking that her son becomes the next ruler and that I must be banished to the forest.”
“My dear Sita, I have no choice but to abide by My father’s order, but I want you to remain here. Go every day and offer your respects at My father’s feet, and follow Bharata’s commands implicitly. My dearest one, I have come here just to see you before going to the forest.”
Sita became very agitated while listening to Rama. With anger born of love, she replied, “O Rama, my husband, most excellent of men- what advice are You giving me? It is the duty of a wife to share her husband’s destiny, and so I will go with You to the forest. A father, mother, brother, son and daughter-in-law all have separate identities, but a wife has no choice but to follow her husband.”
“Rama, I cannot find any refuge in my father, mother, friends or relatives, or even myself. My husband is my only shelter, and so I am determined to follow You. I will walk behind You and I will eat only after You have eaten. I will never do anything to displease You, and I shall remain happy by gazing at the hills, lakes and rivers. I will never become tired, because I will feel secure in Your presence. I would not want to live in heaven without You. Rama, it is You alone that I love. Without You I would surely die.”
Because of Sita’s frailty, Rama was reluctant to take her with Him. Attempting to discourage her, He said, “Delicate lady, one has to endure great discomfort while living in the forest. There are no soft beds to lie upon, and one has to bear the onslaught of excessive heat, cold and torrential rain. In the forest, one can only hope to eat fruit and roots, and there is always danger on account of ferocious animals in search of prey. Considering all this, I could never allow you to accompany Me to the forest.”
Rama’s words of refusal made Sita tremble with fear. As pearl-like tears rolled down her cheeks, like drops of water falling from a lotus-leaf, Sita replied, “As long as I remain with You, all of these inconveniences and dangers would be of no consequence.”
“Rama, without her husband, a woman cannot live. If You do not allow me to go with You, I will give up my life by taking poison, entering a fire, or drowning myself. Before my marriage, an astrologer predicted that I would have to spend part of my life in the forest. Because of this, I know that it is my destiny to accompany You. To be with You is heaven, and to live without You is hell. Please- You must take me with You!”
But even after hearing this heartfelt appeal, Rama was unwilling to allow Sita to share His forced exile. Because of this, Sita felt as if she were falling into a great abyss of calamity. Overwhelmed with a terrible fear of being separated from her husband, she became almost mad.
Unable to tolerate Rama’s stubbornness any longer, Sita chastised Him for His callousness as follows: “My father made a big mistake by choosing You for his son-in-law! Are you going to desert Your chaste wife now, who was married to You before her puberty? Are You going to leave her unprotected and exposed to the stares of others? The citizens of Ayodhya are fools for declaring, ‘Rama is as splendorous as the sun, for His glories are without equal!’ Rama, I refuse to remain here alone while You go off into the forest! Either You will take me with You, or I will die by drinking poison!”
Crying bitterly, her heart tormented by fear, Sita was on the verge of fainting. Seeing his darling wife like this was more than Rama could bear, and so His heart finally softened. Taking Sita in His arms, Rama assured her that she could accompany Him.
Then, He said, “My darling, I only tried to dissuade you because I did not know the real situation of your mind. Sita, I could no more abandon you than a wise man could give up his sense of compassion. How could I ever rest peacefully, knowing that you were unhappy? Go now and give the brahmanas all your valuable clothes and jewels, and whatever else you possess.”
Sita joyfully departed, and then Lakshman, who had been standing nearby, came and caught hold of Rama’s lotus feet. With tears in his eyes, Lakshman pleaded. “O Rama, let me also go with You to the forest.”
Rama replied, “Lakshman, You must remain here to serve Our two mothers, for without Your protection they will surely be mistreated by Kaikeyi.”
Lakshman said, “Bharata will take care of Our mothers, so there is no need to worry about them. Rama, as You walk through the forest, I will stay in front with My bow in hand, so that You and Sita can enjoy the scenery without distraction. I will gather fruit and vegetables, and when You sleep, I will stand nearby to guard You.”
At last, Rama cheerfully said, “Alright, You can come with Me, but first go and say goodbye to Your mother. Then bring the two mighty bows that Varuna had given to Maharaja Janaka, as well as the impenetrable armor, two inexhaustible quivers, and a pair of the best swords. After offering respect to Vasishtha Muni, return here with the weapons and We shall depart.”
Thereafter, when Lakshman returned, Rama summoned the foremost of brahmanas so that He could give away all His possessions in charity. Before long, Suyagya, the son of Vasishtha; the sons of Agastya and Vishvamitra, and many other brahmanas arrived there.
There was a brahmana named Trijata who lived in a forest near Ayodhya and was very weak and frail because of being very poor. One day, Trijata’s wife asked him to go to Ayodhya and beg for some charity from Rama. It so happened that Trijata arrived just at the time when Rama was distributing His entire wealth.
When Trijata approached Him and described his impoverished condition, Rama jokingly replied, “Take your staff and throw it as far as you can. As many cows as that stick passes over, I will give you.”
Trijata tightened his belt and then threw his staff into the air with great enthusiasm. Much to everyone’s surprise, it soared all the way across the Sarayu and landed amongst a herd of thousands of cows that were grazing by the riverside. Rama gave Trijata all the cows that were situated from the bank of the river up to the point where his staff had landed. Then, He embraced the brahmana and said, “Please do not be offended by My jest. I simply wanted to see you exhibit your exceptional brahminical prowess.”
Thereafter, Rama gave away everything in His possession, so that no brahmana, relative, dependent or even beggar, failed to receive charity on that day. Sita, Rama and Lakshman then proceeded on foot through the streets of Ayodhya, to the palace of Maharaja Dasharatha. The people who lined the streets, as well as those who gazed from their balconies, were very pained to see this.
Addressing one another, the citizens exclaimed, “What a great misfortune! Even common men are now able to see Sita, who previously had never appeared in public. We will take our families and accompany Rama, so that Ayodhya will become desolate, like an uninhabited forest, and the forest will become populous like a great city.”
When Rama entered Kaikeyi’s quarters, He saw Sumantra and so asked him to announce His arrival to the King. Then, when Rama entered the room, followed by Sita and Lakshman, Maharaja Dasharatha quickly got up and ran to embrace Him. Becoming too saddened, though, the King fainted onto the floor before he could reach his beloved son. Rama hurriedly picked up His father, and all around could be heard cries of anguish. After being brought back to his couch, Maharaja Dasharatha regained consciousness.
Rama said, “My dear father, I have come to bid you farewell. Please give Me permission to leave for the forest, along with Sita and Lakshman. I tried to dissuade them from following Me, but they could not even consider living without Me.”
Maharaja Dasharatha then urged, “Rama, take my advice. Imprison me at once and sit on the royal throne by force. Who will stop You?”
Rama replied, “My dear father, I have no ambition to rule over the earth or attain any kind of royal opulence.”
The King then said, “Alright, my son. You have my permission to depart for the forest, but just stay here one more day so that I can have this last opportunity to see You.”
Rama replied, “No, My dear father. It is My duty to fulfill your promise, and so I will do as Kaikeyi orders by leaving for the forest at once.”
Maharaja Dasharatha had embraced Rama, but when he heard this, he once again lost consciousness. Sumantra had been weeping, and he also fell to the floor, while everyone, except Kaikeyi, cried out loud due to grief. Sumantra was the most intimate associate of the royal family, and so he, more than anyone, suffered.
Getting up, Sumantra approached Kaikeyi and began to chastise her, saying, “Wicked woman! By sending away Rama, you will become the murderer of your husband. Your insistence that Bharata be installed upon the throne violates the religious principle that a kingdom should be handed over to one’s eldest son. Rest assured that you will receive the bitter fruit of your evil deeds, for when Rama leaves Ayodhya, all the brahmanas will follow Him. As a result, the kingdom will become devoid of all auspiciousness.”
Sumantra then told Kaikeyi a story. “Once, long ago, your father, Kekaya, received a rishi’s benediction that enabled him to understand all languages, even those of animals. The rishi made one condition, though. If Kekaya ever disclosed the meaning of an animal’s speech, he would die.”
“Once, later on, the King heard the shrill cry of a bird and understanding its meaning, he began to laugh. Your mother, the Queen, suspected that her husband was laughing at her, and so she asked him to disclose what he found so amusing. The King told her about the rishi’s benediction, and warned her that he would die if he disclosed the bird’s meaning. The foolish Queen was stubborn and jealous, however, and so she replied, ‘You can live or die, I don’t care, but I insist that you tell me why you were laughing.’ ”
“The mortified king then went to the rishi who had given him the benediction and explained his dilemma. The rishi said, ‘Do not disclose the bird’s meaning to your Queen. Rather, rebuke her for her impudence.’ Taking the rishi’s advice, Maharaja Kekaya gathered his courage, and after chastising his wife severely, he lived happily thereafter.”
“In the same way, Kaikeyi, you are acting very impudently toward your husband. Admit your fault and give up your wicked plan, so that Maharaja Dasharatha can go ahead and install Rama upon the throne.”
Still, Kaikeyi was unmoved. Considering Rama’s exile to be inevitable, Maharaja Dasharatha ordered Sumantra, “Get ready one akshauhini of soldiers, and organize many merchants, hunters, servants, and the royal treasurer, so that they can accompany Rama into exile. Although He will reside in the forest, my beloved son does not have to be deprived of the objects of comfort and enjoyment.”
When she heard this, Kaikeyi became fearful. With a choked up voice, she exclaimed, “Bharata will not accept the kingdom if you strip it of all its resources before his installation!”
Maharaja Dasharatha sharply replied, “I have already agreed to install Bharata upon the throne and exile Rama to the forest. Why are you trying to punish me further? If you did not want Rama to take anything with Him into exile, why did you not mention this at the time of accepting benedictions?”
Kaikeyi snapped, “In our dynasty there is the example of how King Sagara exiled his eldest son, Asamanja. You should cast off Rama in the same way, without providing Him any comfort.”
An elderly minister named Siddhartha could not tolerate this, and so he said with indignation, “Asamanja took delight in drowning his playmates in the River Sarayu. When the citizens complained to King Sagara, he rejected his cruel son. What sin has Rama committed? How can you dare make this comparison between Rama and Asamanja?”
Although Maharaja Dasharatha was becoming very weak, he managed to raise himself up. He then vowed, “Kaikeyi, if you will not let Rama go to the forest in comfort, I will take all of the citizens with me and accompany Rama myself!”
Rama then said, “My dear father, please do not become so upset. I have no use for the royal comforts that you desire for Me. Let Kaikeyi’s maidservants bring Me tree-bark at once so that I can wear suitable clothes for My forest life.”
Upon hearing this, the shameless Kaikeyi personally went and brought clothing made from tree-bark and asked Rama to put it on. Without hesitation, Rama and Lakshman obediently took off Their royal garments and put on the clothes that Kaikeyi gave them. But, Sita felt very unhappy when she took from Kaikeyi her dress made of kusha-grass and tree-bark, and her eyes filled up with tears. Then, as she tried to put on the forest dress, it kept slipping from its proper position because she was not at all used to it. Rama took that tree-bark dress and began to drape it over Sita’s silk saree. This was unbearable for Vasishtha Muni.
With tears in his eyes he restrained Rama, while chastising Kaikeyi with strong words: “You wretched woman! Don’t you see that everyone is prepared to go with Rama? I am also quite sure Bharata and Shatrughna will follow Him, so that you will be left all alone to rule the kingdom. At least Sita should be allowed to go to the forest with a comfortable dress while being carried upon some kind of conveyance.”
Sita wanted to follow her husband’s example, and so she kept the forest clothes on. When they saw Sita dressed in tree-bark, the palace residents condemned Maharaja Dasharatha with strong words, and while hearing this talk the King lost all interest in maintaining his life. For about an hour he remained delirious, while mumbling words of self-reproach. When Maharaja Dasharatha at last regained some composure, he ordered Sumantra to bring a chariot to carry Rama to the forest.
At this time, Kaushalya embraced Sita and gave her the following womanly advice: “It is well-known that during times of misfortune some women desert even a righteous and loving husband. These women forget all past favors, for there is nothing that can bind them. Because of ingratitude, such women cannot be controlled by wisdom, by gifts, or even by marriage. But, on the other hand, there are women who are gentle, truthful and obedient by nature, and they honor their husbands above all.”
“O Sita, please do not despise my son because of His exile. Let Him always remain your worshipful Lord in all circumstances.”
Sita accepted this advice with folded hands and then replied, “I know very well my duty toward my husband, and so please do not speak to me about faithless women. My attachment to Rama is like the moonlight to the moon. Just as there in no veena without strings or chariot without wheels, so there is no future for a wife without a husband, even though she may have one thousand sons. Rama is my Lord, and He shall always be so. How could I despise Him?”
Kaushalya began to weep while thinking of the impending separation from her son, and so Rama assured her that the time would quickly pass. Rama then went and clasped His father’s feet, and circumambulated him, along with Sita and Lakshman. After this, Rama bowed one last time to His mother, while Lakshman did the same to His mother, Sumitra, who affectionately smelled her son’s head in return.
Just then, Sumantra came there, and at his behest Rama mounted the chariot, followed by Sita and Lakshman. Without delay, they departed for the forest.
As Rama passed through the streets of Ayodhya, all the citizens came out to see Him. While clinging to the chariot they begged Sumantra, “Please drive slowly so that we can have one long last look at Rama.”
Then, while glancing backward, Rama saw His father running through the crowd, desperately calling for Sumantra to stop the chariot. Being duty bound, however, Rama commanded the driver to go more quickly. These conflicting orders put Sumantra in a dilemma, so that he became confused as to what he should do.
Seeing this, Rama shouted, “Do not prolong the agony of seeing My aged father like this!” and so Sumantra finally urged the horses on with determination. One of the ministers then restrained Maharaja Dasharatha by saying, “O King, if a person wants someone to return, then he should not accompany him very far at the time of his departure.”
As long as the dust raised by Rama’s chariot could be seen, Maharaja Dasharatha kept his gaze fixed upon it. Finally, after losing all sight of the departing chariot, the King fainted onto the ground. When Kaushalya and Kaikeyi ran to pick him up, Maharaja Dasharatha forbade the younger Queen, saying, “Don’t touch me! I have disowned you, and so I no longer want to see you!”
After lifting up her husband, as Kaushalya escorted him back to the palace, she noticed that the shops were closed and a gloom pervaded the faces of all the citizens. When he entered his palace, Maharaja Dasharatha told the servants, “Please take me to Kaushalya’s rooms. From now on I will only remain there.”
The King passed the night with great difficulty, and around midnight, he said to Kaushalya, “Please touch me, for my sight has not returned after going with Rama.”
Kaushalya was heartbroken, seeing the piteous condition of her husband and worrying about Rama. Trying to pacify her, Sumitra said, “You should not worry about your son. Because Sita and Lakshman are with Him, Rama will not experience even the slightest difficulty. Dear Kaushalya, Rama is not an ordinary human being. He is the God of gods, the illuminator of the sun, and the controller of eternal time. While Rama resides in the forest, the earth herself and all natural phenomena will engage in His devotional service. Rest assured, that you will one day see the return of your beloved son. Lamenting will serve no purpose. Just see how the citizens have practically become inactive due to grief. O Queen, you will have to pacify them and so you should not allow yourself to become too disturbed.”
Meanwhile, the people of Ayodhya had followed Rama’s chariot into the forest, and they were begging Him to turn back. Rama told them, “I cannot break My vow, and so you should give Bharata the love that you have for Me.”
There were some elderly brahmanas who could not walk fast enough to keep up with the others. In great distress, they called out to the horses, begging them not to proceed further. Hearing these anxious pleas, Rama felt compassion and got down from the chariot. Then, along with Sita and Lakshman, He proceeded on foot, so that these elderly brahmanas could catch up with Him. Still, Rama would not turn His face backwards, for He was determined to perfectly keep His promise.
In this way, they finally reached the River Tamasa. The sun had already begun to set and so Sumantra and Lakshman made a bed of leaves for Rama to sleep on. After lying down with Sita, Rama quickly fell asleep. Lakshman stayed awake all night, sitting nearby with Sumantra, discussing the glories of His elder brother. When Rama awoke early the next morning, He saw all the citizens of Ayodhya sleeping nearby.
After devising a plan, He told Lakshman, “It seems that the people will not give up their determination to try and convince Me to return home. Let us depart at once. Sumantra should drive the chariot in such a way that the people will not be able to understand which path we took.”
After crossing the river, Rama instructed Sumantra to take the chariot on a clearly visible path, just to mislead the citizens, and then return. Sumantra thus drove off alone, and when he came back some time later, Sita, Rama and Lakshman got onto the chariot and proceed in another direction, into the forest.
When the people awoke and found that Rama had already left, they reproached themselves as follows: “How can we return to Ayodhya without Rama? What will the women and children say if we fail to bring Him back with us?”
The people set out, following the tracks that had been left by the chariot, but because of Rama’s trick they soon became confused and lost the trail. At last, having no alternative, the people returned home feeling quite depressed. When the women saw the men coming back without Rama, they reproached them with cruel and harsh words. Everyone greatly condemned Kaikeyi, saying that they could never bear to live under her rule.
In this way, life in Ayodhya practically came to a standstill, making it look like a great ocean that had dried up. The brahmanas neglected to perform their sacrifices, and the mercantile men gave up conducting business. Householders no longer bothered to prepare meals, and the domestic animals let the grass fall from their mouths as if they were stunned. Cows no longer gave milk to their calves, and mothers felt no pleasure greeting their sons. Even the stars in the sky appeared to have a stern look about them. Feeling completely depressed, no one bothered to eat or engage in any kind of entertainment. Everyone appeared to be almost lifeless, like statues, because they were absorbed in thinking of Rama in separation.
Wherever Rama went, while proceeding through various territories, villages and forests, He heard the people condemning Dasharatha and Kaikeyi. Finally, after crossing the Vedasruti and Gomati Rivers, Rama arrived at the River Shyandika, which marked the southern boundary of the Koshala province.
Here, Rama got down from the chariot and while facing Ayodhya with folded hands He took leave of His birthplace. Many of the local inhabitants had followed Rama, and when He asked them to return home, they cried loudly, being unable to depart. But, Rama drove off swiftly, and while going along, He passed His time by having discussions with Sumantra. Finally, they reached the mighty Ganga, and there they stopped under a large Ingudi tree.
The king of this territory was named Guha, a Nishada by birth and a close friend of Rama’s. When he heard of Rama’s arrival, Guha jubilantly came to greet Him. As the sons of Dasharatha rose from their seats, the Nishada King came and embraced Rama, feeling pained at heart to see how they were dressed in forest clothing.
Guha said, “My dear Rama, my kingdom, Shringaverapura, is as much Yours as it is mine. Please make use of everything, as if You were back in Ayodhya. I am greatly honored that You have come here as my guest.”
Guha had brought sumptuous food, comfortable beds, and articles of worship in order to give Rama a royal reception. Rama was very pleased by all this, and while embracing Guha He replied, “At heart, I accept all that you have offered Me. But since I have taken a vow to wear only kusha-grass, tree bark and deerskin, and eat only fruit and roots, I cannot actually utilize these gifts. Please take away all that you have brought, except some of the food, which I can give to the horses for they are My father’s favorites.”
While Guha went and fed the horses, Rama accepted a little water from Lakshman, because He was fasting that day in honor of the Ganga. That night, Sita and Rama slept beneath the Ingudi tree while Lakshman and Guha stayed awake to guard them. Although Guha requested Lakshman to also rest, He refused to do so as long as Sita and Rama were sleeping. Lakshman then spent the whole night lamenting for His father and mothers, while Guha listened with tears in his eyes.
The next morning, Rama wanted to cross the Ganga and so Guha provided Him with a beautiful boat. Before departing, Rama told Sumantra, “Please return to Ayodhya and engage in My father’s service. Remain calm so that you can pacify the others. You have been a great help to Me, but from now on We shall proceed by foot.”
Sumantra pleaded with Rama for permission to accompany Him. Rama was adamant, though, and replied, “Do not be so sad, for We shall return after fourteen years. Assure My parents of My well being, and urge the King to install Bharata without delay. Also, request Bharata on My behalf to treat all His mothers equally.”
Sumantra could not bear the thought of leaving Rama, and so he argued, “When I return to Ayodhya alone, the people will be terribly unhappy. Rama, please let me accompany You. If You leave me aside, life will be unbearable. I will drown myself or enter fire.”
Rama replied, “I am sending you back to Ayodhya so that Kaikeyi will be convinced that I have entered the forest. If you do not return with this chariot, she will always be afraid that I may come back at any time.”
Turning to Guha, Rama said, “I do not want to live in the forest surrounded by friends and relatives. I will go to an uninhabited place and live like a rishi. Please bring Me the milk-like extract of the banyan tree so that I can mat My hair.”
When Guha brought this substance, Rama and Lakshman used it to mat Their hair so that They looked just like forest-dwelling rishis. While bidding Guha farewell, Sita, Rama and Lakshman boarded the boat, and after sipping some Ganga water, They departed.
When the boat reached mid-stream, Sita offered prayers to Mother Ganga, asking for Their safe return to Ayodhya. After disembarking on the far side, as the three continued Their journey, Rama instructed Lakshman to carefully protect Sita by walking in front, while He stayed at the back.
When night fell, They took shelter of a large tree, and as Sita slept, Rama and Lakshman stayed awake all night. As They talked, Rama once again requested Lakshman to return home so that He could protect Their mothers from Kaikeyi’s persecution. Rama became very emotional while thinking about His mother, so that His face became covered with tears. While comforting Him, Lakshman was able to convince Rama that He could not live in His absence, and so, at last, Rama gave Him permission to stay.
The next morning, Sita, Rama and Lakshman set out, and after walking and walking, They reached the confluence of the Ganga and Yamuna Rivers. Desiring to meet the great rishi, Bharadvaja, who lived nearby, Rama approached the ashram and waited at the entrance. Soon, a disciple of the rishi came to greet Him.
When Rama went inside, He saw Bharadvaja sitting in meditation, surrounded by many students. Rama introduced Himself and then briefly related the incidents leading up to His arrival. Bharadvaja offered Sita, Rama and Lakshman a very nice reception, and fed them many varieties of foods prepared from fruit and roots.
At last, as he led them to their sleeping accommodations, Bharadvaja said, “Rama, I have been expecting Your arrival ever since I heard the news of Your exile. I would like You to spend Your fourteen years of forest life here. With my students at Your disposal, I am sure that You, Your wife and Your brother will not experience even the slightest inconvenience.”
Rama replied, “Best of rishis, your offer is very kind, but since your ashram is so close to Ayodhya, many people would come to see Me if I stayed here. Please tell Me about some isolated spot where we can happily pass our period of exile.”
Bharadvaja suggested, “You can go to Chitrakoot Mountain, which is about one hundred kilometers from here. After crossing the River Yamuna, when You see the gigantic banyan tree named Shyama, You will know that You are proceeding in the right direction. The entire area of Chitrakoot is very beautiful, with cascading waterfalls and meandering streams. The cries of peacocks and cuckoos will enchant Your ears, and everywhere there is plenty of fruit and honey. Like the heavenly Gandhamadana, it is a very suitable place for leading a life in the mode of goodness.”
Sita, Rama and Lakshman spent the night at Bharadvaja’s ashram, and the next morning they said goodbye to the rishi and departed. After some time, They came to the Yamuna, and so Rama and Lakshman prepared a large raft to carry Them across the river.
Later on, when they reached mid-stream, Sita offered her prayers to goddess Kalindi. After disembarking on the far side, They soon came to the banyan tree, Shyama. Sita offered her obeisances to the sacred tree, praying for Their safe return to Ayodhya. Finally, after walking for a few hours, the three travelers halted to pass the night by the side of the river.
Early the next morning, They resumed Their journey, and while walking through the forest, Sita questioned Rama again and again about the plants and trees that she saw there. As Lakshman walked in front, bow in hand, Rama took great pleasure in describing to Sita the various manifestations of nature.
When, at last, They arrived at the vicinity of Chitrakoot, They were very pleased to find an abundance of fruit, roots, sweet water, and honey. There They found Valmiki’s ashram. Sita, Rama and Lakshman were very warmly received by the rishi, for he had been expecting Their arrival for some time.
During the course of their conversation, Valmiki invited Rama to reside at that spot. At Rama’s request, Lakshman brought the necessary materials and within a short time He built a nice little house, having walls made of wooden stakes and a thatched roof. The customary rituals for consecrating their new dwelling were performed, and when Rama entered His cottage, He felt very happy, as if He had left aside the grief that had been brought about by Kaikeyi’s intrigue.
Meanwhile, after Rama’s departure, Guha dispatched some spies to follow Him unnoticed. When news came back that Rama had reached Chitrakoot, Sumantra mounted his chariot and began the painful journey back to Ayodhya. Sumantra arrived in the evening of the second day, and he immediately noticed that the city had become practically desolate.
When the news of Sumantra’s arrival spread, thousands of people came and gathered around him. In reply to their inquiries, Sumantra simply explained how he had returned after leaving Rama at the banks of the Ganga.
Sumantra then went to see Maharaja Dasharatha, but as he began to relay Rama’s messages, the King fainted due to strong feelings of separation. Sumantra and Kaushalya quickly went to pick him up, but then she also lost consciousness while crying loudly. Finally, after regaining his composure, Maharaja Dasharatha said, “Sumantra, please describe to me all that Rama said before departing.”
Knowing that the King’s life could be sustained only by hearing about Rama, Sumantra replied, “At the time of His departure, Rama instructed me to return here to engage in your service. It is only for your welfare that Rama is determined to fulfill your promise to Kaikeyi. For the same reason, Rama wants you to install Bharata right away.”
“After Rama’s departure, when I picked up the reins, my horses simply stood with tears in their eyes, refusing to move. So, I stayed with Guha for some time, hoping that Rama would change His mind and call for me. Finally, after losing all hope, I returned here. All along the way, I saw that every moving and non-moving creature in the Koshala kingdom is in a miserable condition due to separation from Rama.”
While listening, Maharaja Dasharatha felt terribly distressed. In a fit of despair, he declared: “You must take me to Rama at once, or else bring Him back here- otherwise, I shall die! I am merged in the ocean of grief! The two benedictions I granted Kaikeyi are the shores of that ocean, and the term of Rama’s exile is its extent. My inward and outward breaths are the waves, and the rivers of tears shed by Kaushalya and others are further agitating the ocean. The flaying of arms in agony is the leaping of the fish, the disheveled hair is the seaweed, and the loud crying is its roar. Kaikeyi is the subterranean fire that causes showers of welled-up tears, and Manthara’s words are the alligators that infest its waters.”
After saying this, Maharaja Dasharatha fainted. Kaushalya began to writhe in agony on the floor, wailing, “Sumantra, if you do not take me to Rama at once, I will surely die!”
Although Kaushalya was the foremost of devoted wives, she addressed her husband harshly as follows: “It is all your fault that Rama has been exiled! How could you be so cruel to your son and His delicate wife? How will They be able to tolerate lying upon the bare ground? How will They survive, eating only fruit and roots? How will They be able to protect Themselves from the ferocious jungle animals, and how will They survive the onslaught of freezing cold, fierce winds and torrential rain?”
“Even if Rama lives and returns after fourteen years, Bharata will never give Him back the throne. And, even if Bharata offered it, Rama would never accept something already enjoyed by a younger brother. Oh, how unfortunate I am for having a wretched husband like you! The primary support of a woman is her husband, but because you are under the control of Kaikeyi, I am now bereft of that support. The secondary support of a woman is her son, but because Rama has gone away, I am now completely doomed!”
Maharaja Dasharatha was lying down, practically unconscious, and when Kaushalya thought about how much he was also suffering, her heart softened. When the King regained his senses, the two became reconciled, and soon thereafter, he fell asleep. But, after a short while, he suddenly awoke, having remembered a terrible sin that he had committed in the distant past.
Considering this to be the cause of his present suffering, Maharaja Dasharatha narrated the incident as follows: “When I was a young man, I learned the art of piercing an unseen target by hearing its sound. Once, as I was hunting at night, on the banks of the River Sarayu, I heard what sounded like an elephant. I released my arrow, but then I heard the loud scream of a human voice, calling out, ‘Who has cruelly pierced me with his arrow, although I am a rishi and without any fault?’ ”
“I quickly went there and saw a young hermit boy lying on the ground with my arrow stuck in his body. Seeing me, the boy said, ‘My old and invalid parents are waiting for me to bring water. You have not only killed me, but you have killed them as well, for without me they will surely die. Go and confess that you have killed me, but first pull out the arrow because it is giving me great pain.’ ”
Maharaja Dasharatha continued, “I hesitated to pull out the arrow, being afraid that the boy would immediately die. He then convinced me by saying, ‘Do not think that you are killing a brahmana. I was born of a vaishya father and shudra mother.’ So, I pulled out the arrow and the boy instantly gave up his life. I filled up his pitcher with water and carried it to his ashram with a grief-stricken heart.”
“There, I saw the feeble, old, blind couple. Hearing me approach, they thought that their son had returned and so they addressed me with affectionate words. This made me feel even worse, but I summoned my courage and explained to the couple how I had accidentally killed their son.”
“The old man then said, ‘Because you have voluntarily confessed your sin, I will not curse you. If I were to do so you would instantly die. Please take me to where my son’s body is lying.’ ”
“After I led them there, the old, blind couple began to caress the dead body of their son and cry piteously. Then, when they offered libations of water for the benefit of their son’s departed soul, King Indra descended to that spot, riding on a celestial chariot. After assuring the parents that they would achieve the same exalted destination as their son, Indra took the boy in his celestial form to the heavenly planets. The old rishi then cursed me with the following words, ‘Just as we are experiencing great anguish upon the death of our son, you will have to feel similar grief due to separation from yours.’ ”
“After saying this, the old couple threw themselves upon their son’s funeral pyre, thus giving up their lives and ascending to heaven. My dear Kaushalya, today I am reaping the fruit of my horrible crime. I am dying of a broken heart. I can feel the power of my senses ebbing, like the flame of an oilless lamp. I know that death will come to me very soon. O Queen, I have already become blind on account of my grief. Please touch me so that I can be assured of your presence.”
Maharaja Dasharatha continued to lament in separation from Rama, while remembering Him with a fully absorbed mind. Then, when half of the night had passed, the King gave up his mortal body.
Early the next morning, the bards came as usual to awaken Maharaja Dasharatha, while the servants stood with folded hands, awaiting the King’s orders. Then, when some of the King’s consorts entered the room and saw that his body was without any sign of life, they cried out in horror. This awakened Kaushalya and Sumitra with a start, and when the two Queens realized that their husband had passed away, they fell down upon the floor, wailing in anguish. Upon hearing the uproar, Kaikeyi quickly came there, along with some others, and when they understood that Maharaja Dasharatha had left his body, they also began to cry very piteously.
While caressing her dead husband’s head, Kaushalya told Kaikeyi, “I will enter the King’s funeral pyre so that I can accompany him to his destination. Only a sinful wretch like you can bear to go on living in the absence of her husband.”
The ministers then came and led Kaushalya away while trying their best to pacify her. They preserved the King’s body in oil, because the funeral ceremonies could only be performed in the presence of a son. Being bereft of its ruler, the city of Ayodhya became shrouded in gloom. Since no one was able to sleep the following night, people gathered in the streets and reproached Kaikeyi to vent their grief.
The next morning, all the leading brahmanas assembled at the royal court, urging the priests and ministers to install one of the King’s sons upon the throne that very day. Addressing Vasishtha, Vamadeva, Markandeya, Kashyapa, Gautama and other foremost rishis, the brahmanas said, “A country without a king is doomed, because all sorts of rogues and thieves take advantage of the situation, creating lawlessness. In a kingdom without a ruler, ownership disappears, sons disobey fathers, the giving of charity is neglected, and religious practices decline as the citizens simply exploit one another.”
The rishis replied, “What you say is perfectly correct, for it is the King who makes the demarcation between good and evil in this world. Bereft of a good King, the subjects are just like cattle without a herdsman.”
Vasishtha then suggested, “Since Bharata has already been selected as the successor to the royal throne, He should be installed as soon as possible. Let messengers go swiftly to Girivraja, the capital city of King Kekaya, to bring Bharata and Shatrughna back to Ayodhya.”
All the brahmanas and ministers agreed. Messengers were dispatched at once, being instructed simply to say, “Bharata, Your presence is urgently required at Ayodhya.”
The very night that the messengers arrived, Bharata had a nightmare that caused Him to wake up in a very disturbed state of mind. When Shatrughna inquired about His despondency, Bharata explained, “Last night, in My dreams, I saw My father, disheveled and dejected, fall from a mountaintop into a pool of cow-dung. As he floundered in the mire, the King drank oil from his cupped palms and laughed hysterically like a madman. After the oil became smeared all over his body, he began to eat rice that had been cooked in it.”
“After that, the scene changed, and I saw that the ocean had dried up and the moon had fallen onto the earth. As the earth remained enveloped in darkness, Rakshasas wandered over its surface while fire and lava erupted from volcanoes. Then, this scene evaporated and I next saw that the tusks of my father’s elephants had been broken. Young dark-skinned women began harassing the King, who was completely dressed in black, smeared over with red sandalwood paste, adorned with a garland of red flowers, and seated upon an iron throne. Finally, I saw a chariot drawn by donkeys swiftly carrying My father toward the south,”
“After witnessing this ghastly dream, I have concluded that either My father, Myself, or one of My brothers will surely die. Even now, although for no apparent reason, I feel a constant fear in My heart. My voice is hoarse and My complexion has lost its luster. My mind is reeling, and I feel shame and hatred- all for no apparent reason. The more I think about it, the more I become convinced that this nightmare forebodes some great evil.”
While Bharata was speaking, the messengers from Ayodhya entered the room. After offering their respects to Maharaja Ashvapati and Bharata, they relayed this message, “O Prince, You are being summoned to Ayodhya by the ministers and Vasishtha Muni, for there is an urgent matter that requires Your presence.”
When Bharata inquired about the welfare of His parents and brothers, the messengers assured Him that they were all fine, for that had been their instruction. Bharata departed at once, and even though Maharaja Ashvapati gave Him many valuable gifts, He hardly noticed them, because of the urgency of Vasishtha’s message and the premonition that had been caused by His dreams.
On the seventh day of their journey, Bharata and Shatrughna arrived at the outskirts of Ayodhya. Even from a distance, the city did not seem to have its usual cheerful appearance. When Bharata entered Ayodhya, He saw that everyone was in a state of deep depression. The entire city appeared neglected and dirty because all the citizens had stopped performing their occupational duties.
Being greatly alarmed, Bharata entered His father’s palace, and when He failed to find the King in his room, He hurried to His mother’s apartment. When Bharata entered her room, Kaikeyi jumped up from her seat, for she was overjoyed to see her long-absent son. Bharata bent down to clasp His mother’s feet, and then she picked Him up and lovingly placed Him upon her lap. In answer to His mother’s inquiries, Bharata assured her that her father was well.
Bharata then said, “I have hurried back to Ayodhya at the urging of messengers. How is My father? I did not find him in his room.”
Kaikeyi calmly replied, “My son, Your father, the King, has passed away.”
Upon hearing this, Bharata fell to the floor while crying aloud. Kaikeyi quickly went and lifted Him up saying, “My dear Bharata, do not become so sad. It is the duty of an enlightened person to remain equipoised.”
Bharata tearfully asked, “How did My father die? Did he leave any message for Me? Mother, please send someone immediately to inform Rama of my arrival.”
As if relating some pleasant news, Kaikeyi frankly replied, “Being exiled from the Koshala kingdom, Rama went to the forest dressed in tree-bark, and Sita and Lakshman have followed Him. Your father could not bear to live without his pet son, and so he gave up his life while crying out, “O Rama! O Sita! O Lakshman!”
Bharata asked, “Why was Rama sent into exile? What horrible crime did He commit? Did He unwittingly kill a brahmana or take his possessions?”
Kaikeyi then narrated to Bharata all that had happened, considering herself to be very clever for having manipulated events as she did. Kaikeyi said, “In your absence, the King suddenly announced that Rama would be installed upon the royal throne the very next day. In order to save us from being dominated by Kaushalya and her son, I took advantage of two benedictions that Your father had formerly promised when I had saved his life.”
“With the first boon I demanded that You become the King’s successor, and with the second, I banished Rama to the forest for fourteen years. Rama was always Dasharatha’s pet son, and so in separation the King died of a broken heart.”
“My dear son, you must accept the royal throne this very day, after performing the funeral ceremonies for Your departed father. Please take heart and give up Your grief.”
When Bharata thus learned the truth of the matter, He angrily rebuked His mother as follows: “Wicked woman, you must be the goddess Kali herself, appearing for the destruction of the universe! You have killed My father and exiled Rama, who is dearer to Me than My own life. Are you really so perverse that you believe that I will accept the throne from you? You are not My mother- you are My worst enemy! I hope that you go to hell for all that you have done!”
“Sinful woman, I will never let you accomplish your selfish ambition. I will go to the forest at once and bring back Rama so that He can rule the kingdom. After Rama is installed upon the throne, I will engage myself as His eternal servant, for that is My natural position and highest aspiration. Hardhearted woman, think of how Kaushalya must feel in the absence of her only son. Wretched one, not only will I bring Rama back to Ayodhya, but I will myself spend fourteen years in exile, just to keep My father’s promise intact and save Rama from abandoning His vow.”
His anger having become highly inflamed, Bharata was hissing like a serpent. But then suddenly, due to excessive grief, He fell to the floor unconscious.
When He regained His senses after a long time, Bharata spoke as follows to the ministers who had gathered there: “I have no desire to become emperor of the world, for I consider Myself to be a servant of My elder brother, Rama. Being away in a distant place, I had no idea of My mother’s evil schemes. Please believe Me when I say that I had nothing to do with Rama’s exile, and that Kaikeyi’s hopes are not shared by Me.”
Kaikeyi was shocked by Bharata’s response to all that she had done. Her illusion having been destroyed, like a dream upon awakening, she felt pained at the turn of events and tears began to well up in her eyes.
Kaushalya learned of Bharata’s arrival, so she went to meet Him, just as Bharata and Shatrughna were on Their way to see her. While going, Kaushalya fainted, and so Bharata and Shatrughna saw her lying on the floor. They picked Kaushalya up and embraced her, but when she saw Bharata, she sarcastically said, “Oh, You have come back to enjoy the kingdom You always coveted. You must be overjoyed that everything has worked out perfectly, according to plan.”
Bharata felt very pained to hear these harsh words, and so He remained speechless for some time. Then, regaining His composure, Bharata fell at Kaushalya’s feet.
After getting up, He said, “My dear mother, I had nothing to do with Rama’s exile. I had no idea of what Kaikeyi was planning. You know how much I love Rama! Can’t you see how aggrieved I am because of My father’s death and Rama’s exile?”
“Just to convince you of My innocence, I hereby make this solemn declaration: ‘May whoever helped Kaikeyi in her nefarious plan to exile Rama reap the consequences of killing a king, a cow, a woman, a child, or an old person. May he become addicted to wine, women, meat and gambling. May godly men painstakingly avoid him, and may he remain childless throughout his life. May he incur the sinful reaction that afflicts the arsonist, the traitorous friend, and the unfair arbitrator. May he suffer the sinful reaction of refusing water to a thirsty man and shunning his wife when she approaches him at her time for conception.’ ”
“My dear mother, Rama is My very life and soul and My existence has no other purpose than dedication to His service.”
Hearing this, Kaushalya gave up her doubts and became convinced of Bharata’s innocence. She lifted Him up and placed His head upon her lap, and she cried loudly while fondly caressing Him. Bharata also felt very aggrieved by seeing His stepmother, and so they passed the night together in commiseration.
The next morning, Vasishtha came and encouraged Bharata to cremate the body of His deceased father. The body was taken out of the vat of oil and placed upon a decorated carrier. But as He looked at the dead body, Bharata lost all composure and began to address His father while sobbing convulsively. Once again Vasishtha urged Bharata to calm Himself, so that the funeral rites could be completed.
At last, the procession wended its way as flowers were scattered on the road in front of the carrier. The funeral pyre had been constructed from logs of sandalwood and aguru. After the body was placed upon it, the fire was ignited while the brahmanas chanted mantras from the Sama-veda. All the King’s consorts had come there, riding upon chariots and palanquins, according to their status, and thus the air was filled with the sound of hundreds of wailing women.
At the conclusion of the cremation, everyone went to the banks of the Sarayu to offer water for the benefit of the King’s departed soul. After that, a ten-day contamination period was observed, and then Bharata performed some required rituals for two days. At the end of the twelfth day, Bharata gave profuse charity to the brahmanas.
At the dawn of the thirteenth day, Bharata and Shatrughna went to the funeral pyre to collect the remains, which were to be thrown into the River Sarayu. Upon arriving there, however, Bharata and Shatrughna once again became overwhelmed with grief. Weeping profusely, They fell to the ground, and while writhing in agony, They cried out, again and again, “O dear father, where have you gone, leaving Us aside?”
Vasishtha came and picked up Bharata, saying, “My dear prince, You must control Yourself so that You can perform Your duties. First of all, collect the bones and ashes of Your father’s cremated body. After cleaning the grounds, You must throw these remains into the river. The dualities of life and death, joy and sorrow, and gain and loss are experienced by all embodied beings, and are unavoidable. The indulgence in lamentation that You are now displaying is not befitting a descendent of the Ikshvaku dynasty.”
Vasishtha similarly picked up and pacified Shatrughna, and thereafter, all the funeral rites were dutifully completed. Finally, returning to the palace, Bharata began to think about going to the forest, to bring back Rama and Lakshman.
Shatrughna then said, “Rama is the best well-wishing friend of everyone, and yet He has been exiled to the forest at the insistence of a cruel and selfish woman. My brother Lakshman must be even more condemned! Was there nothing He could do to avert this disaster?”
Just at that moment, the hunch-backed maidservant, Manthara, appeared on the scene. Although she looked no better than a monkey, her body was smeared over with sandalwood paste, and she was wearing a valuable dress along with jeweled ornaments.
Knowing her to be the real cause of Rama’s banishment, the doorman suddenly grabbed Manthara by the arm and dragged her before Shatrughna, exclaiming, “Here is the wicked witch that incited Kaikeyi to banish Rama to the forest. O Prince, she fanned the flames of jealousy within the Queen’s heart and thus became the murderer of Your father. Punish her as You see fit!”
Overcome with a strong desire for revenge, Shatrughna violently grabbed Manthara and began to drag her along the floor. As Manthara’s ornaments broke, so that the jewels scattered here and there, her hunchbacked companions ran away in fear. Shatrughna then vowed, “I shall now release My long-held wrath upon both Manthara and Kaikeyi so they can feel as much pain as they have caused others.”
As Kaikeyi ran to Him for shelter, Bharata restrained His younger brother by saying, “Shatrughna, women never deserve to be killed! I would have gladly killed Manthara and Kaikeyi Myself, except that I knew that Rama would have never forgiven Me. Please restrain Yourself!”
Shatrughna relented, letting go of Manthara, and she went sobbing to the shelter of Kaikeyi’s feet.
The next morning, the bards came to eulogize Bharata in expectation of His becoming the next king. Their praises only served to aggravate His grief, however, and so He ordered them to stop by saying, “I am not the ruler of Ayodhya.”
Meanwhile, in the royal assembly, Vasishtha Muni ordered that Bharata be summoned, along with the ministers, military commanders, and other important citizens. When Bharata arrived at the assembly hall, He was received with the same enthusiasm that had formerly been shown to Maharaja Dasharatha.
Vasishtha then said, “O Prince, because Rama and Lakshman have been banished to the forest, and Your father has passed away, life within the kingdom is now disrupted. We know that You had nothing to do with Kaikeyi’s intrigues, and that Maharaja Dasharatha selected You as his successor. All the preparations have been made and the citizens are in great anticipation. Please give Your consent so that we can install You upon the throne today.”
Bharata felt very pained at heart to hear this proposal. While restraining His tears, He replied, “O foremost of rishis, you are well aware of our family tradition that the eldest son must be the inheritor of the royal throne. I could never think of usurping the kingdom from Rama, for I consider Myself to be His menial servant. I want to go to the forest as soon as possible, to persuade Rama to return to Ayodhya. If I am unsuccessful, then I shall also remain in the forest, like Lakshman.”
“Please make ready a formidable army, and have the engineers construct roads where there are none, so that we can proceed without impediment.”
Tears came to the eyes of all who heard Bharata’s impassioned statements, and the ministers were very pleased by His determination. Upon receiving everyone’s approval, Bharata also felt great relief, and He began to shed tears of joy.
Thereafter, the ministers summoned all kinds of engineers and laborers so that soon a huge work crew left Ayodhya to construct a broad highway into the forest.
First, the workers cut down many trees, dug up their roots, and leveled the ground by filling in the holes. They built bridges across the streams, and after paving the road, they lined it with rows of flowering trees. Dams were constructed so that artificial lakes could be built.
When everything was completed, the entire highway, which extended from Ayodhya up to the banks of the Ganga, was sprinkled with sandalwood-scented water. Large tents were put up at appropriate places, to provide rest-camps for the travelers, and fences and moats surrounded them. The entire highway, which appeared to be fit for the demigods, was completed in an amazingly short time.
The next morning, Bharata ordered Sumantra to bring His chariot, and before long They departed, along with a huge army. Kaushalya, Sumitra and Kaikeyi rode in separate chariots, and they were all hopeful of bringing Rama back from the forest. Many other citizens also accompanied Bharata, being delighted at the prospect of seeing Rama.
Arriving at the banks of the Ganga, the party rested for the night. When Guha saw Bharata’s army, he suspected that He might be going with the intention of attacking Rama. Therefore, he told his associates, “We are followers of Rama. As a precaution, let one hundred soldiers guard each of our five hundred boats, so that, if necessary, we can prevent Bharata from crossing the Ganga.”
Then, taking many gifts with him, Guha went to meet Bharata, to ascertain His actual mentality. When Sumantra saw Guha approaching, he informed Bharata of his friendship with Rama. The King of the Nishadas then came and extended all hospitality, and in response, Bharata asked about the route to Bharadvaja’s ashram.
Guha said, “You can rest assured that I will guide You there. Now, please tell me frankly what Your intentions are in going to see Rama. Since You have brought such a large army, it appears that You want to fight with Him.”
Bharata replied, “My dear Guha, your words give Me great pain. Please believe Me when I say that I have come here just to persuade Rama to return to Ayodhya so that He can be installed as the ruler of the Koshalas.”
Guha was convinced by Bharata’s sincerity, and since darkness had already fallen, everyone prepared to rest for the night. Later, Guha approached Bharata as He lay upon His bed, and said, “When Rama came here, along with Sita and Lakshman, He lay down on a bed that we made of dry leaves. As Sita and Rama slept, Lakshman and I stayed awake all night talking. Lakshman could not bear to accept any comfort as long as Rama lay upon the bare ground. The next morning, Rama and Lakshman matted Their hair with the sticky extract of the banyan tree, and then crossed the Ganga.”
When Bharata heard how Rama had matted His hair, He became disheartened, thinking that He might not be willing to return to Ayodhya. Kaushalya was seated nearby, and she came to comfort Bharata. Guha continued to speak about everything that Rama had done while going to the forest. Then he led Bharata, Shatrughna and Their mothers to the place where Sita and Rama had slept, showing them the kusha grass that remained crushed by the weight of Their bodies. Everyone felt sad to see this, for they remembered how Rama used to sleep in royal comfort.
Bharata was especially pained, because He considered Himself to be the cause of Sita, Rama and Lakshman’s sufferings. While condemning Himself, Bharata made up His mind to mat His hair, and also lie down upon the bare ground to take Rama’s place in exile.
The next morning, Bharata, who now had matted hair and clothes made of tree-bark, requested Guha to help Him across the Ganga. All the men and horses then crossed the river in boats, while the elephants swam. After disembarking, Guha showed Bharata the way to Bharadvaja’s ashram.
When He came close to the rishi’s hermitage, Bharata left his army at a distance of three kilometers, and then proceeded on foot with Shatrughna and Vasishtha Muni. When he saw Vasishtha enter, Bharadvaja quickly got up to greet him. Then, after the usual formalities, Bharadvaja inquired, “O Prince, please tell me why you have come to the forest. I certainly hope that you have not come with the intention of harming Rama.”
It was painful for Bharata to hear the rishi’s words. With tears in His eyes, He replied, “It is very disturbing for Me to see how people doubt My motives. Please be assured that I have come here just to convince Rama to return to Ayodhya and rule the kingdom. O best of rishis, kindly point out where My brother is staying.”
Bharadvaja replied, “My dear Prince, I already knew of your intentions by dint of my yogic powers. I just felt it was my duty to test You. Rama is staying at Chitrakoot Mountain, and so remain here tonight and then continue Your journey tomorrow morning.”
Bharata accepted the invitation, and then Bharadvaja asked Him to call for His soldiers, for he wished to entertain them all. After the army’s arrival, Bharadvaja invoked Vishvakarma, along with other leading demigods, headed by Indra, Yama, Varuna and Kuvera. The rishi requested them to supply all necessary objects of enjoyment so that he could provide a first-class reception for his guests.
Immediately after the departure of the demigods, fragrant breezes began to blow. Then, by the influence of Vishvakarma, the entire area, to the extent of sixty kilometers, became carpeted, except for some gardens placed at interval, full of fruit trees and flowers. Miraculously, four-room houses and stables manifested themselves, as well as a royal palace that was furnished with every conceivable article of enjoyment.
Bharata entered this magnificent building, followed by His priests and ministers, and as He approached the royal throne, He meditated upon Rama, as if He were seated there. Bharata circumambulated His elder brother and then bowed His head to offer obeisances. He then picked up a chamara and sat down in the chair meant for the chief minister, as all others took their respective seats.
Meanwhile, by utilizing his mystic power, Bharadvaja created a river of kheer (rice cooked with milk and sugar) that flowed through his ashram. Lord Brahma and Kuvera each sent 20,000 women whose embrace would cause a man to appear as if seized by a fit of madness. The chief Gandharvas- Narada, Tumburu and Gopa, came to sing of Rama’s glories to Bharata, and Bharadvaja summoned celestial trees to accompany them with musical instruments. Thus, a bel tree played tablas while peepul trees danced. Other trees, such as the tamala, appeared as hunchbacks and dwarves to render service to Bharata, and jambu trees took the form of young women.
While Bharata was being entertained in this manner, the soldiers were hardly neglected. Celestial girls sang to them in very sweet voices while urging them to drink wine and eat kheer. Seven or eight girls were engaged in massaging oil over each soldier’s body and then bathing him with water. Other girls massaged the soldiers’ feet, and had them drink wine in a secluded place. Even the horses were fed sumptuously with grains soaked in honey.
When the men became intoxicated, they exclaimed, “This is heaven! We no longer want to continue our journey to the forest, nor return to Ayodhya!”
In this way, the soldier became satiated with all kinds of enjoyment in the association of heavenly damsels. In fact, thousands of soldiers were seen running here and there while singing, dancing and laughing. Everyone was so amazed by the entertainment that they felt as if they were enjoying a delightful dream. The night seemed to pass quickly, and with the appearance of dawn, all the Gandharvas, Apsaras and celestial trees took permission from Bharadvaja and returned to their respective abodes.
Bharata then took His mothers and went to Bharadvaja to ask for directions to Chitrakoot. As the rishi inquired whether Bharata had enjoyed the reception, he noticed that one woman appeared to be emaciated because of grief, another was clasping his feet to offer respect, and the third stood with her head hung down in shame.
When Bharadvaja inquired about their identities, Bharata replied, “This is Kaushalya, the seniormost widow of Dasharatha, and this is Sumitra, the mother of Lakshman and Shatrughna. This other woman, who is cruel, vulgar, conceited and sinful, is Kaikeyi. Being the cause of Rama’s exile, she is the root of all our present miseries.”
Bharadvaja then said, “Bharata, You should not consider Your mother to be guilty, for there is a higher purpose behind Rama’s banishment to the forest. Your mother’s actions are just a part of a great plan, meant for the welfare and happiness of all beings.”
Thereafter, Bharata circumambulated Bharadvaja Rishi and then commanded His army to depart. As the regiments of infantry, cavalry, elephants and chariots proceeded, all the forest animals fled in fear to distant places. At last, when Chitrakoot Mountain came into view, Bharata asked the soldiers to be on the lookout for Rama’s cottage. Someone then saw a column of smoke rising up in the distance, and so he excitedly went and told Bharata. After ordering His army to set up camp, Bharata went on foot, along with Vasishtha, Shatrughna and a few others.
Meanwhile, Rama had been sitting with Sita on a big rock at the foot of the hill. Pleasantly passing their time, Rama was describing to Sita the varieties of roots that the rishis eat. He also pointed out all kinds of trees, plants and wild animals that were found in the region. They had been residing at Chitrakoot for about three months, and Rama always tried His best to divert Sita’s mind from the grief of living in exile. Rama pointed toward the River Mandakini, which was adorned with beautiful flowers, and which served as the sporting ground for numerous swans, cranes and other exotic birds.
Rama said, “Dear one, there is no reason for Us to be aggrieved, for We are living together in such a lovely place.”
It was at this time that Rama spotted the dust being raised by Bharata’s army in the far distance. Soon, Rama could hear the sounds of the wild animals that were fleeing in fear. Turning to Lakshman, He said, “Just see the dust being raised over there by something that is frightening the forest animals. Please find out at once what is causing this disturbance.”
Lakshman climbed a tall tree, and from there he could see the vast army approaching. With great alarm, he called down to Rama, “Put out the fire immediately and hide Sita within a cave. Then, bring our weapons, for there is an army coming toward Us.”
Rama called back, “Look at the flags on the chariots, and see if you can tell whose army it is.”
When Lakshman saw that the flags had the design of a white Kovidara tree, he shouted, “It is Bharata’s army! Our brother must be coming here to kill Us so that He can be assured of enjoying unrivaled sovereignty. The soldiers are approaching us with great enthusiasm, so We had better take our bows and prepare to fight from the top of the hill. Rama, it is Our good fortune that Bharata has come here so that I can fight with the one who has caused Our suffering. We should not hesitate to kill Bharata. After doing so I will take great pleasure in killing Kaikeyi and all her relatives, just to purge the earth of the sins she has committed.”
To pacify Lakshman, Rama replied, “When Bharata has come here in great eagerness to see Me, what is the necessity of bows and arrows? In My opinion, Bharata has come here just to offer Me the kingdom. But, if You want to kill Bharata so that You can enjoy the kingdom for Yourself, just say so and I will order Bharata to hand it over to You peacefully.”
After being admonished, Lakshman hung His head down in shame and said, “I was hoping that Our father had come to see Us. I can see his elephant, but it is without the usual white umbrella and so I think that he has not come.”
Sita, Rama and Lakshman returned to their cottage while Bharata was searching in the forest nearby. Climbing a tree, Bharata spotted a column of smoke, and so He hastened in that direction, followed by Guha, Shatrughna and Sumantra, while Vasishtha went to get the three mothers.
At last, Bharata came to a clearing in the forest, and there He saw the small cottage with Rama and Lakshman’s gold-plated bows and a sacrificial altar in front. Upon seeing Rama, Bharata rushed forward with tears in His eyes, crying out, “Oh, how painful it is to see You with matted hair and tree-bark clothing! You were accustomed to living in royal comfort, but due to My fault, You are now suffering in the forest.”
Then, as Bharata ran to touch Rama’s lotus feet, He fainted and fell to the ground. Rama quickly came and lifted Him up, and He was also very aggrieved to see His younger brother so emaciated and dressed in tree-bark. Rama embraced Shatrughna, who had fallen at His feet, and then Sumantra and Guha.
After taking Bharata upon His lap, Rama inquired, “My dear brother, why have You come here, leaving Our father alone and unattended to? Tell Me about Our mothers, and about the residents of Ayodhya? Are they well and happy? I hope that You have not come here after having already lost Your sovereignty!”
Rama continued to inquire about Bharata’s welfare, in a manner that would give instruction to all political heads of state: “My dear brother, a righteous kingdom will surely prosper. Are the brahmanas, demigods and elders being properly respected? Are the women within the kingdom being properly honored and protected? Are disputes being impartially judged? I hope that You avoid the fourteen weaknesses- atheism, hypocrisy, anger, procrastination, laziness, slavery to the senses, contempt for good advice, lack of vigilance, fondness for bad council, impractical planning, inability to keep a secret, attachment to foolish friends, negligence of religious observances, and failure to counteract enemies.”
“Bharata, are you aware of the three kinds of prowess- physical strength, power of authority, and intelligence? Do You avoid the following eight kinds of friends- the deceitful, the reckless, the violent, the envious, the gossiper, the foul-mouthed, the usurper of property, and the unjust?”
“Do You avoid making alliances with these twenty kinds of kings? They are- the child-monarch, the senile, the frail and ill, the over-aggressive, the cowardly, the greedy, the sensualist, the frivolous, those who were defeated in battle, who have been overthrown, who frequently travel abroad, who have many enemies, who are poverty-stricken, who are opposed to religious principles, who are despised by their ministers, and who are mentally disturbed?”
“I hope that You prefer to keep the company of one learned man rather than thousands of ignorant fools. A single talented minister can give one immense benefit, whereas in times of necessity, thousands of fools are of no use.”
“Bharata, if a King does not get rid of a physician who is simply adept at aggravating a disease, a servant who in intent upon bringing disgrace upon his master, or a warrior who wants to become the ruler himself, then he will surely be killed by these three.”
“Are the women protected and honored by You, and are they pacified with regards to their material demands? I hope that You do not place too much faith in women or confide Your secrets to them.”
While observing Bharata’s matted hair and forest dress, Rama could understand that He had accepted these austerities out of love for Him. After once again embracing Bharata, Rama inquired, “My dear brother, why have You relinquished the throne and come here to the forest, dressed as a mendicant?”
Bharata replied, “Rama, my mother’s intrigues were carried out without My knowledge. Please believe Me. You are the rightful inheritor of the royal throne, and so I implore You to return at once to take up the rule of the kingdom. Practically the whole of Ayodhya has come to a standstill for everyone is morose on account of Your absence.”
As He made this impassioned appeal, Bharata clasped Shri Rama’s lotus feet and placed them upon His head. Rama picked up Bharata and embraced Him while saying, “I know that You had no part in banishing Me to the forest. Still, I don’t want to regain the kingdom by sinful means.”
“Bharata, You should not condemn Your mother or the King, for they were both acting within the bounds of propriety. In fact, elders are always free to treat their dependents as they like. Just accept the royal throne and rule the kingdom, for that was the desire of Your father. For My part, I am determined to spend fourteen years in the forest. I consider the father’s order to be the supreme religious principle.”
Bharata objected, saying, “In the presence of an elder prince, no one can become the King. You must come back to Ayodhya and sit upon the throne, after offering water for the benefit of Our dear father’s departed soul.”
Upon hearing of His father’s death, Rama fainted onto the ground. Sita, Bharata and Lakshman hastily sprinkled water over His body, so that Rama soon regained consciousness. After tearfully lamenting at great length the loss of His father, Rama declared, “I shall never return to Ayodhya!”
Afterwards, Rama went to the banks of the River Mandakini Ganga, along with His brothers and Sumantra. There, He offered water for the welfare of His departed father. Upon returning to His cottage, Rama clasped His brothers’ hands, and all four began wailing with grief. This loud sound reverberated throughout the valley, and when the soldiers of Bharata’s army heard it, they became saddened, knowing it to be the grief of the four brothers. They hurried toward the direction from which the sound was coming, and soon after, they greeted Rama with tears in their eyes.
Meanwhile, keeping the three widows of Maharaja Dasharatha in front, Vasishtha also hastened to see Rama. Arriving at the Ganga, he saw the remnants of articles that Rama had used for making offerings to His departed father. Kaushalya was pained to observe that the only food that Rama had at His disposal was some pulp of the Ingudi fruit.
Considering this to be unworthy of being offered to her husband, with a tinge of amusement she thought, “Now I am practically experiencing the truth of the old adage that says, ‘The deities that a man worships have to partake of the same food upon which he subsists.’ ”
When Vasishtha and the three women came to the cottage, they were very pained to see how Rama looked just like a demigod that had fallen from heaven. Rama quickly stood up and went to touch His mothers’ feet. As Rama bowed down, the mothers wiped the dust from His back, while Sita and Lakshman also came to greet them.
After the exchange of welcomes, Rama sat down with His preceptor, Vasishtha, while the others took their seats around them. Bharata then told Rama, “My mother is now repentant, and so, with her permission, I wish to return the kingdom of Koshala to You.”
Everyone present applauded the proposal, but Rama replied, “My dear Bharata, in this world no one can act independently. Under the control of eternal Time, everything ultimately meets with defeat. Therefore, no wise man should lament for life’s reverses. Union always ends in separation. Pieces of driftwood float together on the surface of the ocean and then later on disperse. Similarly, members of family and society meet briefly and then depart for their separate destinations. As solid pillars gradually decay, causing a house to collapse, so a man totters into old age, and at last meets with death. As a river cannot return to its source, so everyone must follow the path of his forefathers.”
“Why should one feel sorry for others, when he himself is going to die? A man’s skin becomes wrinkled and his hair turns grey. What can he do? He is happy to see the sun rise, and then he is happy to see the sun set, without realizing that he has died a little. Therefore, a sober and learned person should use his energy for executing religious principles, so that he can attain a higher destination after death.”
“Bharata, there is no need to lament for Our father, for he has given up an old body to attain heavenly happiness. You must return to Ayodhya at once and execute Our father’s order, just as I will remain here to carry out his will.”
Still, Bharata argued, “Rama, Our noble father had become too infatuated with women in his old age. He seemed to confirm the popular notion that at the time of death one invariably becomes obsessed with something. You should return to Ayodhya and thus undo the harm that Our father caused by his weakness. You are a kshatriya, and so it Your duty to act like one, not like a rishi. You are a grihastha, which is the noblest of the four ashrams. Why are You abandoning the duties of married life? If You refuse to return to Ayodhya, then I shall also not go back. I will remain here in the forest like You and Lakshman.”
Rama replied, “My dear Bharata, You are wrongly criticizing Our father by saying that he was impelled by lusty attachment for Kaikeyi. At the time of the King’s marriage to Kaikeyi, her father had made him promise that it would be her son who succeeded him as emperor. Please go back to Ayodhya, so that Our father’s promise can be kept intact. You must take responsibility for ruling the kingdom, even if it is only for My sake.”
A great rishi named Jabali was accompanying Vasishtha, and he was the next to speak. In the hopes of arousing within Rama the desire to enjoy royal opulence and sense gratification, thus facilitating His return to Ayodhya, Jabali expounded an atheistic philosophy.
The rishi said, “O Prince, a living being is nothing more than the resultant combination of a sperm and an ovum. The father is called the efficient cause of the living entity and the mother is called the material cause. But in reality, the only cause of creation is the chance interaction of atomic particles. When a person dies, he once again becomes dust. Thus, everything we see is just a combination of atoms and nothing more. What we call mother, father, son or daughter, have no real relationship with us.”
“Rama, why should You suffer, just for the sake of Your so-called father? What is the use in performing the shraddha ceremony? Can a dead man eat Your offerings? Whatever we perceive is the all-in-all. Therefore, You should enjoy what is pleasing to the senses, by accepting the kingdom from Bharata.”
After hearing this, Rama heatedly replied, “Your views are actually impiety in the garb of piety, and because of this, they are most dangerous. In the guise of wisdom, you are preaching the grossest ignorance.”
“One who lives only for the pleasure of the senses becomes a slave to uncontrolled lust and greed. Truth is the highest principle of virtue, and so I will adhere to the order of My father without being swayed by the aspiration for personal sense enjoyment. This earth is the field of activities, and when one attains the rarely achieved human birth, only pious acts should be performed.”
“My father made a mistake by keeping you as an advisor because your views are staunchly atheistic like those of Charvaka and the Buddhists. People like you are so condemned that the Vedas prohibit one from even seeing the face of an atheist.”
Jabali then admitted, “Rama, I am actually a follower of the Vedas, and I have firm faith in the existence of God. I was only speaking from the atheistic point of view to try and persuade You to return to Ayodhya.”
Rama had become terribly angry while listening to Jabali’s atheistic discourse, and so Vasishtha also spoke to pacify Him. The rishi said, “Rama, every king in the Ikshvaku dynasty had selected his eldest son to inherit the kingdom. The unbroken rule is that as long as an elder brother is alive, no younger brother can sit upon the throne. Therefore, I implore You to return to Ayodhya. To deny my order would be irreligious, because the guru’s instructions take precedence over those given by a mother or father.”
Rama remained adamant, however, insisting that one’s duty to his parents is inviolable. When Bharata finally understood that His attempt to persuade Rama had failed, He became so depressed that he ordered Sumantra, “Spread kusha grass in front of the door to Rama’s cottage. I am going to sit there blindfolded, fasting from all food and drink, until Rama relents and accepts the royal throne.”
Sumantra would not act without Rama’s order, however, and so Bharata spread the kusha grass with His own hands and then sat down at the entrance to Rama’s cottage. Rama then said, “My dear brother, I have not done You any harm. Why are You trying to force Me like this?”
In response, Bharata appealed to all those present there, “Why are you standing like statues? Why don’t you try and dissuade Rama from His determination to remain here in the forest?”
The people replied, “Since Rama is fully determined to fulfill His father’s promise, it is very difficult for us to even think of arguing with Him.”
Rama then said, “My dear brother, why don’t You also accept this attitude, instead of stubbornly trying to oppose Me?”
At last, Bharata gave up the idea of fasting until death. Still, He pleaded, “Rama, let me act as Your proxy by staying here in the forest for fourteen years while You return to Ayodhya to rule the kingdom.”
Rama replied, “This is not a proper proposal, for the use of a proxy is only sanctioned when one is incapable of performing some act.”
Just then, a host of celestial rishis appeared invisibly in the sky and praised the wonderful conversation between the two divine brothers. Desiring to accelerate the death of Ravana, the rishis said, “Bharata, you should follow Your elder brother’s advice.”
Rama was very pleased to hear this, but Bharata still pleaded, “I am not powerful enough to rule the kingdom, and so You must go back to take charge of the administration.”
Saying this, Bharata fell at Rama’s lotus feet. Rama took Bharata upon His lap and said, “My dear brother, You are quite capable of ruling the kingdom in My absence. My mind cannot be deterred from its decision, and so You must give up all reluctance and accept the responsibility that has come to You.”
At last surrendering to the inevitable, Bharata brought forth a pair of wooden sandals that were inlaid with gold and requested Rama to place His lotus feet upon them. Rama put on the shoes and then immediately gave them back to Bharata.
Bharata bowed down to Rama and said, “After relegating the burden of ruling the kingdom to these shoes, I will remain outside Ayodhya, keeping matted hair and wearing clothes of tree-bark. Rama, I will eat only fruit and roots while awaiting Your return. But, if after fourteen years You do not come back, I will give up my life by entering fire.”
Rama accepted this statement and then embraced Bharata and Shatrughna. He assured Them that after the expiry of His term of exile, He would return home to sit on the throne. With tears in His eyes, Rama bid farewell to His brothers, while urging them not to neglect Kaikeyi. Rama spoke some very sweet words to His mothers, but they were too upset to say anything in reply. Rama then implored everyone to return to Ayodhya, and after doing so, He turned His back and entered His cottage.
Thereafter, placing Rama’s shoes upon his head, Bharata got onto his chariot, along with Shatrughna, and set out, keeping the brahmanas in front.
After arriving at Bharadvaja’s ashram, Bharata went and offered his obeisances to the rishi. In answer to Bharadvaja’s inquiries, Bharata described Rama’s determination to remain in exile. Vasishtha then brought Rama’s shoes and requested Bharadvaja to empower them with the potency to fulfill all the needs of Ayodhya’s citizens. This was done ceremonially by the rishi, after which Bharata took permission to depart.
Returning by the same path by which he came to the forest, Bharata eventually arrived at the outskirts of Ayodhya. Seeing the city’s desolate appearance, he remarked to Sumantra, “Without Rama, Ayodhya has no life, just as the material body becomes inert after the passing away of the soul.”
After entering his father’s palace, Bharata broke down and cried because of its bleak and desolate appearance. At this time, he made up His mind to retire to Nandigrama and live there like an ascetic. The ministers praised this noble determination. Bharata then called for His chariot and departed, along with Shatrughna. Out of spontaneous affection, all the citizens followed Bharata as He went to Nandigrama. Upon His arrival, Bharata first of all ordered His ministers to place Rama’s shoes upon the throne.
Thereafter, as He remained at Nandigrama, along with His army, Bharata submitted all the state affairs to Rama’s shoes, as well as all the gifts that were presented to Him. Bharata would often be seen holding the royal umbrella over Rama’s shoes, or else fanning them with a chamara. In this way, Bharata ruled the kingdom for fourteen years, always feeling Himself subordinate to Lord Rama, who remained there in the form of His shoes.
Meanwhile, Rama began to notice anxiety in the minds of the rishis living in the vicinity of Chitrakoot. Feeling that perhaps He was the cause, Rama humbly approached the leader of the rishis and said, “I can see that there is something disturbing the minds of the rishis living here. If you can, please disclose the reason for this, especially if there is some fault on My part.”
The elderly rishi replied, “My dear Rama, there could never be any fault on Your part. Our fear is caused by the Rakshasas, headed by Khara, the younger brother of Ravana. Being envious by nature, Khara and the other Rakshasas come before us in hideous forms, and while disrupting our sacrifices, they pollute our bodies with foul substances. We plan to move to another area before the Rakshasas resort to violence. I will take my disciples to Ashva Muni’s ashram, which is not very far from here. If You like, You can accompany us and take up residence there.”
Rama informed the rishi that He preferred to remain at Chitrakoot. But after some time, He also made up His mind to go to Atri Muni’s ashram, feeling disturbed by memories of Bharata and His mothers’ visit there. The rishi received Sita, Rama and Lakshman very warmly, as if They were his own children, and Sita took the opportunity of meeting his elderly wife, Anasuya. While Sita listened with rapt attention, Anasuya spoke about the duties of a chaste wife.
Finally, being very pleased with Sita, Anasuya said, “My dear child, I wish to offer you a benediction by utilizing my ample stock of ascetic merit. Just tell me what it is that you would like.”
Sita replied, “O saintly lady, your presence is, in itself, sufficient benediction.”
Nevertheless, Anasuya gave Sita an unfading celestial garland, celestial garments and ornaments, and cosmetics that were inexhaustible. When evening approached, Anasuya asked Sita to go and attend to her husband, after putting on her newly acquired dress and jewelry. Rama was very pleased to see Sita in this way, and that night They slept at Atri’s ashram. The next morning Rama inquired from Atri Muni about the path to the Dandaka forest.
At this time, the rishi warned, “This forest is infested with fierce and malicious Rakshasas. They take pleasure in devouring anyone who neglects to wash his mouth after eating, or who is inattentive in following other such injunctions.”
Rama said goodbye to Atri Muni and Anasuya, and then, along with Sita and Lakshman, He entered the dense forest, like the moon entering a mass of dark clouds.


Aranya-kanda
Within the Dandaka forest, Sita, Rama, and Lakshman saw a delightful cluster of cottages inhabited by rishis. Surrounded by trees laden with fruit and flowers, and resounding with the singing of birds and the chanting of Vedic mantras, the ashram sanctified the hearts of all who beheld it. In the surrounding area, the deer and other animals roamed without fear. Rama and Lakshman removed the strings from Their bows and entered the ashram.
They were very warmly received by the rishis, and were given a grass hut to stay in. After spending the night, Rama took leave of the sages and then led the way deeper into the forest, with Sita in the middle and Lakshman behind.
Suddenly, a gigantic, hideous Rakshasa appeared upon the scene. Dressed in blood-stained tiger-skin and having sunken eyes, long sharp teeth, a jagged jaw, and a round protruding belly, the Rakshasa carried a spear from which dangled the heads of three lions, four tigers, two wolves, ten spotted deer, and an elephant, all dripping with blood. Appearing like death personified, the horrible monster roared ferociously and then lunged forward, snatching Sita.
Quickly retreating to some distance, the Rakshasa roared once again and then declared, “I will take this woman for my wife and drink the blood of You other two.”
Rama exclaimed, “To see Sita being touched by someone else is even more painful for Me than the death of My father!”
Lakshman said reproachfully, “How can You just stand there and lament? Watch now as I kill this Rakshasa by venting the anger against Bharata that I have been obliged to suppress for so long!”
At this point, the Rakshasa inquired, “Who are You, that have intruded into my forest?”
Rama replied, “We are two kshatriyas. Why have you dared to obstruct Us and carry off My wife?”
The Rakshasa replied, “My name is Viradha, the son of Java by his wife Shatahrada. As a reward for my severe austerities, I received a benediction from Lord Brahma that no weapon can kill me. Therefore, I advise You to run away at once, for if You do so, leaving this lovely woman for me, I will spare You.”
Upon hearing this, Rama angrily strung His bow and quickly released seven golden-feathered arrows that made Viradha fall to the ground, bleeding profusely. After letting Sita go, Viradha picked up his lance and rushed madly toward Rama and Lakshman. Although the two brothers showered innumerable arrows upon the Rakshasa, he simply laughed hideously in response. In fact, as Viradha swallowed some of the arrows, the rest simply fell down from his body as a result of Brahma’s benediction. While laughing, Viradha threw his lance, but Rama cut it to pieces with His arrows.
Then, taking up their swords, Rama and Lakshman rushed at Viradha. And yet, even as they hacked away at his body, the Rakshasa picked Rama and Lakshman up in his arms and began carrying Them away on his shoulders into the forest. Seeing this, Sita cried out piteously, “O Rakshasa, please leave these two aside, and take me instead.”
When They heard this, Rama and Lakshman decided to kill Viradha at once. Exhibiting super-human prowess, Rama broke off the Rakshasa’s right arm while Lakshman wrenched off his left. This caused Viradha to fall to the ground unconscious while Rama and Lakshman continued to beat him with Their fists. Still, despite being repeatedly smashed and kicked, the Rakshasa did not die.
Rama then said, “Lakshman, because this demon cannot be killed in battle, let Us bury him alive. Quickly, dig a big hole while I keep My eye on him.”
While Lakshman was digging, Viradha regained consciousness and said to Rama, “Now I recognize You. In truth, I am the Gandharva, Tumburu. Because of lusting after the Apsara, Rambha, I was cursed by Kuvera to become a Rakshasa until that time when You would deliver me. Please bury me in this hole, for in this way I shall become free from that curse. Afterwards, You should go and meet the great rishi, Sharabhanga, who lives about twenty kilometers from here, for he will give You some very beneficial advice.”
As Lakshman continued digging, Rama kept His foot on the Rakshasa’s neck. At last, Rama threw the screaming demon into the deep pit and then covered him over with big stones. In this way, Tumburu gave up his Rakshasa body and ascended to heaven, being relieved from Kuvera’s curse.
As advised, Sita, Rama and Lakshman set out to visit the great sage Sharabhanga. When They approached the rishi’s ashram, They were amazed to see King Indra sitting on his celestial chariot, the wheels of which did not touch the ground. Surrounded by numerous demigods, Indra was conversing with Sharabhanga, and at that time another celestial chariot came and waited in the sky. When he saw Rama approach, Indra quickly ascended to the sky in his chariot drawn by 1000 horses, because he only wanted to meet the Lord after Ravana’s death.
Sita, Rama and Lakshman hurriedly went and touched Sharabhanga’s feet. After being welcomed by the rishi, Rama asked, “Great sage, if you are able to disclose the matter, please tell us the purpose of Indra’s visit.”
Sharabhanga replied, “Indra came here to take me to Brahmaloka, which is the destination I have earned by my severe penance. But, I told the King of heaven that before departing from this world I wanted to see You, knowing that You were nearby.”
Later on, when Rama requested Sharabhanga to designate a place of residence for His period of exile, the rishi advised Him to approach the great sage Sutikshna. Sharabhanga then said, “ Rama, I have one request that I beg You to kindly fulfill. The time has come for me to give up my material body, and so I wish to do so in Your presence.”
Sarabhanga built a fire and made it blaze up brightly by pouring ghee. Then, while chanting mantras, the rishi entered the fire and burned his body to ashes. Immediately, Sharabhanga was seen rising out of the fire, and in a youthful and dazzlingly effulgent celestial body, he ascended to Brahmaloka, where he was welcomed by its inhabitants.
Thereafter, some rishis came to Rama and said, “Many of us living here are being mercilessly killed by the Rakshasas. You may come and see the dead bodies that are still lying about, here and there. Rama, we humbly beg You to give us protection.”
Rama assured the rishis by saying, “As a kshatriya I am your servant, and so, for your sake I will kill the Rakshasas.” Rama then proceeded to Sutikshna’s ashram in the company of those rishis.
Welcoming Them, Sutikshna said, “I have been awaiting Your visit, O descendent of Raghu. Before ascending to Brahmaloka, Indra came here to inform me of Your immanent arrival.”
Later on, when Rama asked Sutikshna to designate a place for His residence, the rishi offered the use of his own cottage. Rama refused, saying, “If we were to remain here, our killing the deer would certainly be the cause of your unhappiness.”
Sita, Rama and Lakshman spent the night at Sutikshna’s ashram. The next morning, when Rama took permission to depart, Sutikshna embraced Him and invited Him to return after visiting all the hermitages in the Dandaka forest.
Later in the day, as they were walking along the forest path, Sita said, “My dear husband, due to the powerful influence of material nature, it is possible for even a great and noble man to gradually become degraded. Therefore, one should always be very careful to control his mind and senses so as to avoid the addictions that result from material desire. There are three sinful activities that should especially be avoided- false speech, sexual relations with another’s wife, and cruelty toward those who are not inimical.”
“In Your character there is not even a pinch of the first two faults, for You have never uttered a lie, and You could not even think of lusting after another’s wife. But, Rama, I see that You take the lives of so many innocent animals. Because of this, I can understand that there is still the contamination of enmity in You. I feel very unhappy when I see the poor animals being needlessly killed.”
“My dear Rama, simply by carrying a bow in Your hands You increase the killing propensity, just as putting fuel too near a fire makes it blaze higher.”
“Please listen as I tell You a story in this connection. Once, there was a rishi who performed such wonderful austerities that Indra became afraid of being overthrown. Desiring to obstruct the rishi’s advancement, Indra came before him in the guise of a warrior. While handing him a sword, Indra requested, ‘Please keep this for me very carefully, until I return later on to take it back.’ ”
The rishi consented, and in order to keep his promise, he always kept the sword with him, even when he went to the forest to collect fruit and flowers. But, as a result, the rishi’s mind gradually became tinged with the desire for cruelty. At last, he gave up his execution of austerities to live a life of violence. In this way, the rishi became so degraded that after death he went to hell for punishment.”
“My dear husband, since that brahmana became degraded simply by the association of Indra’s sword, I request You to keep Your bow in hand only for the purpose of killing the Rakshasas that are harassing the rishis. Please do not kill even the innocent Rakshasas, and so what to speak of other poor creatures. Of course, I am a foolish woman and so it is not my position to instruct You about religious principles. Still, if You think it fit, please give my words some thought and then do what You think is best.”
Rama replied, “Dear Sita, I very much appreciate your words, which are certainly full of wisdom. I know that it is only because you love Me that you have advised Me for My welfare. Unless one is dear, he is never given such frank council. Janaki, the rishis could easily kill the Rakshasas but they do not do so because it would diminish their stock of acquired ascetic merit. It is for this reason that I have promised to kill all the Rakshasas in the Dandaka forest. I might be able to renounce you or even Lakshman, but I could never give up a promise that I had made to the brahmanas.”
Sita, Rama and Lakshman came to a large, heavenly lake. Mysteriously, the sound of singing could be heard coming from within the water, although no one was to be seen.
A rishi named Dharmabhrit was present, and at Rama’s request, he explained, “This lake, known as Pancapsara, was originally created by the sage, Mandakarni, by utilizing his mystic power. Thereafter, he performed austerities on the shore of this lake for 10,000 years while subsisting only upon air. Because of this, the demigods became very fearful, thinking that the rishi might come to occupy one of their posts.”
“To divert Mandakarni, the demigods deputed five Apsaras, and it so happened that the rishi became captivated by their feminine attractions. After marrying them all, Mandakarni began to reside with them in a secret house that he created within the water. The sound that you hear is the music of those Apsaras. Even to this very day they constantly serve the great rishi, who has regained his youth by utilizing his ascetic prowess.”
Thereafter, Sita, Rama and Lakshman wandered from ashram to ashram within the Dandaka forest. Sometimes they would stay at an ashram for two weeks, sometimes for a month, and sometimes even longer, up to a year. In this way, ten years of Rama’s exile passed quite comfortably and contentedly. After visiting the ashrams within the Dandaka forest, Sita, Rama and Lakshman returned to Sutikshna’s hermitage and continued living there.
One day, while conversing with Sutikshna, Rama said, “I have heard that the great sage, Agastya, lives somewhere in Dandakaranya, but I could not find him within the vast forest. I would like to go and offer My respects to the rishi and receive his blessings in return. Kindly give Me directions.”
Sutikshna replied, “I think that it is very good for You to go and see Agastya. I suggest that You set out this very day.”
After taking directions from Sutikshna, Rama departed, along with Sita and Lakshman. When They came to the vicinity of Agastya’s ashram, Rama told the story of how the rishi had formerly killed the Rakshasa brothers, Vatapi and Ilvala.
As evening approached, They arrived at the ashram belonging to Agastya’s brother and so decided to spend the night there. The next day they arrived at Agastya’s ashram, which was free from all disturbances because the Rakshasas were afraid of him. Rama sent Lakshman to announce His arrival. When a disciple informed him, Agastya commanded, “Invite Rama to come here at once, for I have been waiting in expectation for a long time.”
When Rama entered the ashram, He saw that sitting places were kept ready for receiving the demigods. Agastya came to greet Rama, and with great reverence the Lord bowed down and touched the rishi’s feet. Agastya had Rama seated, and then, after the customary inquiries, he provided his guests with very nice food. When the meal was finished, Agastya took great pleasure in giving Rama a bow of Lord Vishnu that had been made by Vishvakarma, two inexhaustible quivers presented by Indra, an infallible arrow given by Lord Brahma, and a gold-inlaid sword.
Then, turning to Sita, Agastya said, “You have earned eternal glory by voluntarily undergoing great hardship for the sake of your husband. What you have done is especially meritorious because it has been the nature of women since the very dawn of creation to love a man only so long as he is prosperous.”
When Rama asked Agastya to suggest a place for His residence, the rishi thought for awhile and then recommended Panchavati, about twenty kilometers away, near the Godavari River. Before Rama’s departure, Agastya confided, “I already know about Your entire life by dint of my yogic perception, which has been enhanced by my affection for You.”
While on the way to Panchavati, Sita, Rama and Lakshman came upon Jatayu, the gigantic king of the vultures. Thinking him to be a Rakshasa, Rama inquired about his identity.
With mild words, Jatayu replied, “My dear child, I was a good friend of Your father’s. Long ago, Kashyapa married eight daughters of Prajapati Daksha. From Vinata, Aruna was born, and from Tamasa, Shyeni took birth. I am the son of Aruna and his wife, Shyeni, and my name is Jatayu.”
“My dear Rama, I would like to offer myself as Your sincere servant. There are many fierce Rakshasas living in this forest, and so whenever You and Lakshman leave Your cottage, I will watch over Sita.”
Due to Jatayu’s relationship with His father, Rama respectfully bowed down to him. Jatayu then accompanied Rama, Sita and Lakshman to Panchavati, keeping a watchful eye all the while.
Upon their arrival, Rama told Lakshman, “My dear brother, please select a site for building Our cottage. It should be near a lake or river, for water and greenery together create ideal scenic beauty.”
Lakshman replied, “Rama, please select a place that is to Your liking, and then I will build a cottage.”
Rama picked out a spot near the banks of the Godavari where there was a lake that was adorned with pink and blue lotus flowers. The land there was flat and so it gave an unobstructed view of the surrounding area. The cries of swans and chakravakas could be heard, as well as those of peacocks that echoed from the caves of the nearby hills. Lakshman built a nice cottage, and after it was consecrated with flower offerings, Rama went inside, feeling very pleased.
Gradually, winter set in, and so the morning sunshine became very pleasing to the sense of touch. One morning, after Rama and Lakshman returned home after bathing in the river, they began conversing with one another as They prepared to perform Their morning religious duties.
At that time, a female Rakshasa came there, and when she saw Rama, her heart became infatuated with love for Him. With His dark, glowing complexion and lotus-petal eyes, Rama appeared to be Kandarpa, the god of love himself, in human form. By contrast, the Rakshasi had an extremely ugly face, protruding belly, deformed eyes, and copper-colored hair. Rama’s youthful body was well proportioned, muscular, and bore all the signs of royalty, whereas she was very odd-looking and on the brink of middle age.
Still, being pierced by Cupid’s arrows, the Rakshasi approached Rama and said, “My dear handsome one, please tell me who You are, and what Your purpose is in coming to the forest, dressed like a hermit.”
In reply, Rama briefly narrated the events leading up to His exile and then asked the Rakshasi to identify herself. She said, “My name is Shurpanakha, and I am the sister of Ravana, Kumbhakarna, Vibhishana, Khara and Dushana. I live in this forest and strike fear into the hearts of all creatures.”
“To tell You quite frankly, Rama, I have become overpowered by love for You, and so I have made up my mind to have You as my husband. Give up Your ugly and deformed wife! She is not worthy of such a great hero like You! I am powerful and can travel at will, and so I am a suitable partner for You. First of all I will devour flat-bellied Sita, as well as your brother Lakshman. Then, we will be free to revel together in the hills and valleys of the beautiful Dandaka forest.”
As Shurpanakha looked at Him with love-intoxicated eyes, Rama heartily laughed and jokingly replied, “I am a married man, and I am sure that a young, beautiful girl like you could not tolerate living with a co-wife. But, My brother, who is an even greater hero than Myself, is without a wife, and so I suggest that you marry Him.”
Shurpanakha took Rama’s words seriously. Leaving Him aside, she turned to Lakshman. Being saturated with lusty desires, she said, “My dear handsome hero, you appear to be more powerful and attractive than Your brother. Therefore, you are the most suitable husband for me. Come, make me Your wife, and we shall roam together through the forest, enjoying our loving affairs.”
Lakshman smilingly replied, “O woman with soft skin and lovely limbs, you should know that I am simply a servant of My elder brother. If you marry Me, then you will become no better than His maidservant. In My opinion, you would be much better off becoming Rama’s second wife. After some time, He will surely give up His aging and misshapen Sita and accept you alone. You have such a lovely face, which is decorated with sweet smiles, and your ample breasts, slender waist and wide hips make a man forget all other women. Who could resist you? Marry Rama and very soon He will cast aside His ugly wife.”
Shurpanakha was too simple-minded to understand that Rama and Lakshman were joking. Once again she turned to Rama and said, “You are too attached to ugly Sita, and so I shall eat her at once and then take You by force as my husband!”
After saying this, Shurpanakha rushed toward Sita, but Rama restrained her while telling Lakshman, “You should not have joked with this Rakshasi is such a way as to put Sita into danger. Now, disfigure her so that she will be taught a lesson!”
Receiving Rama’s order, Lakshman drew his sword and quickly sliced off Shurpanakha’s nose and ears. The Rakshasi screamed horribly in pain. While bleeding profusely, she ran to the adjoining forest, called Janasthana, where her brother, Khara, was staying along with many other Rakshasas. Smeared with blood and terribly frightened, Shurpanakha threw herself at her brother’s feet and wept bitterly. As Khara looked on, she incoherently tried to explain what had happened, and his heart became filled with horror and rage because of her disfigured appearance.
While breathing like a snake that had been trampled, Khara finally said, “Sister, get up and calm yourself! Tell me clearly what has happened! Who has dared to do this? Does he not realize that he drank poison by doing so? There is not a demigod or asura, Gandharva or rishi, who can harm you and escape with his life! Just point out the culprit and I will drink his blood dry with my sharp arrows!”
While sobbing bitterly, Shurpanakha managed to reply, “There are two brothers named Rama and Lakshman, staying nearby in the Dandaka forest. I do not know whether They are demigods or asuras, but because They have mutilated my face, I will become pacified only after drinking Their blood!”
Khara called for fourteen of the most powerful Rakshasas and sent them, along with Shurpanakha, to kill Rama, Lakshman and Sita. Rama was sitting with Sita in Their thatched cottage, while Lakshman guarded the door, when Shurpanakha pointed Them out to the others. Upon seeing the hideous man-eaters, Rama ordered Lakshman, “Stay here with Sita while I fight.”
Coming outside, Rama called out to the Rakshasas, “We have come to this forest at the request of the rishis who have sought Our protection from your atrocities. We are living a life of tapasya, and are eating only fruit and roots. Why have you come here to disturb Us? You had better turn back now, if you at all value your lives.”
Surprised at being challenged so courageously, the Rakshasas stared at Rama with blood-red eyes and replied, “Our master, Khara, is angry with You, so he has ordered us to kill You. How can You dare to fight with so many of us? In a moment we will smash You with our weapons and You will be dead!”
After saying this, the Rakshasas rushed at Rama while brandishing their weapons. But, with fourteen arrows Rama cut their weapons to pieces and then with fourteen more He pierced their hearts. Like trees whose trunks had been severed, the Rakshasas fell to the ground dead, bathed in their blood.
Shaking with fear, Shurpanakha ran back to her brother and informed him of the slaughter. She then said, “You tried to comfort me by sending others to kill Rama and Lakshman, but it was the Rakshasas who were killed and not Them. Now you must go and kill Rama and Lakshman yourself. If you do not, then I will give up my life out of shame!”
After saying this, Shurpanakha fell to the ground, overwhelmed with grief,and while beating her belly she burst into tears. Khara became enraged while listening to his sister’s harsh words and so he vowed, “Give up your sorrow! I promise to kill Rama and Lakshman this very day so that you will be able to drink Their blood!”
At this, Shurpanakha became somewhat pacified. Khara then ordered his brother, Dushana, to bring his chariot and weapons, and assemble all the 14,000 Rakshasas.
As Khara proceeded toward the Dandaka forest, along with the army of Rakshasas, dark clouds began to shower rain mixed with blood. Khara’s horses accidentally stumbled and fell down on the road. A vulture came and perched on Khara’s flagpole, jackals began to howl frightfully, and then darkness set in on account of a solar eclipse, although it was not the proper time for such an occurrence. All the while, Khara’s left arm trembled, and his voice became hoarse and faint.
And yet, in spite of witnessing these ominous omens, Khara simply laughed and said, “Because of my great prowess, I do not care for any of these so-called inauspicious signs!”
Meanwhile, all the demigods and celestial rishis assembled in the sky to witness the impending battle. As the Rakshasas approached, Rama described to Lakshman all the auspicious omens that he could see, “My arrows are feeling joyful, My bow is stirring with delight, and My right arm is throbbing. My dear brother, take Sita at once to a mountain cave and watch over her carefully as I massacre these Rakshasas.”
After the departure of Sita and Lakshman, Rama put on His blazing golden armor. Then, as the Rakshasas advanced, roaring ferociously, Rama summoned His all-devouring anger and assumed a form that was very dreadful to see. While his army surrounded Rama, showering their clubs, spears, swords and axes, Khara released 1000 arrows. Rama cut all these to pieces, and although He was deeply pierced and bleeding, He did not appear to feel any pain.
Rama then proceeded to release thousands of arrows at the Rakshasas, cutting to pieces their bows, flags, shields, armor and bodily limbs. Innumerable Rakshasas fell down dead, along with their horses and elephants, and many of their chariots were smashed to pieces. Becoming more enraged, the remaining Rakshasas countered by showering their weapons with greater enthusiasm. Rama easily cut those weapons to pieces, however, while at the same time piercing many Rakshasas’ hearts. As numerous grotesque heads became severed from their gigantic trunks, the remaining Rakshasas began fleeing to the shelter of Khara.
Dushana suddenly rushed at Rama in great anger, and others followed, being encouraged by his exhibition of valor. Rama took up the best of Gandharva weapons, causing many thousands of arrows to stream forth from His bow, covering the sun and creating darkness everywhere. Thousands of Rakshasas were cut to pieces, so that their dismembered corpses lay in heaps.
Dushana then rallied his army, urging the remaining 5000 Rakshasas to attack Rama. In the fighting that followed, Dushana fought heroically, and when Rama saw that His arrows were being successfully counteracted, He became furious. Taking up a blazing arrow, Rama cut Dushana’s bow in half, and then with four more arrows He killed the Rakshasa’s horses. With another arrow, Rama killed Dushana’s driver, and then with three more He pierced him in the chest.
Although severely pained, Dushana grabbed a spiked club, and after jumping down from his chariot, he rushed impetuously at Rama. But, with two arrows Rama severed Dushana’s arms, and then with one more He took away the Rakshasa’s life.
The remainder of Dushana’s army rushed at Rama, hoping for revenge. Working at the speed of mind, Rama released 5000 arrows in a steady stream, like so many blazing meteors, so that 5000 slain Rakshasa warriors soon lay upon the ground. Upon seeing this, Khara ordered his few remaining soldiers to attack, but Rama made short work of them as well. Thus, the Dandaka forest became a sea of reddish mud, due to the blood of the 14,000 slain Rakshasas.
Only Khara and Trishira remained alive. As Khara prepared to attack, his general, Trishira, begged him for permission to fight first. Khara gave his consent, and so the three-headed Rakshasa approached Rama while showering his arrows. When some arrows pierced His forehead, Rama became angered and retaliated by killing Trishira’s horses and driver, and knocking down his flag. Then, as Trishira attempted to jump down from his disabled chariot, Rama pierced him in the heart with a fiery arrow, and cut off his heads with three more.
Khara then rallied the few surviving Rakshasas and fearfully attacked Rama. During the fierce battle that followed, the sun became invisible as their streams of arrows completely covered the sky.
Bringing his chariot close by, Khara dexterously broke Rama’s bow in half. Khara then shot 1000 arrows that shattered Rama’s armor, making the pieces fall to the ground. Although His limbs were deeply pierced, Rama calmly strung the bow of Lord Vishnu. He then cut down Khara’s emblem, but the Rakshasa retaliated by wounding Rama severely. Becoming enraged, Rama quickly released six arrows that pierced Khara’s head, arms and chest. Then, with thirteen more, Rama killed his horses, severed his driver’s head, broke his bow and smashed his chariot. The last of these arrows, which was as dazzling as lightning, pierced Khara in the chest, making him fall backwards, unconscious.
Khara quickly recovered himself, jumped down from his broken chariot and stood before Rama, club in hand. Rama chastised Khara by saying, “You cruel and sinful Rakshasa, because you have dedicated your life to giving pain to others, you are thoroughly condemned. To punish you, I will certainly cut off your head this very hour!”
The enraged Khara replied, “You vile wretch! Those who are actually heroes do not boast of their prowess!”
Having said this, Khara hurled his gigantic mace at Rama. That blazing club burned to ashes all the trees and bushes that stood in its path, and yet, Rama’s arrows broke it to pieces as it soared through the air. Once again, Rama and Khara exchanged harsh words, and then the Rakshasa uprooted a tall Sal tree. After whirling it around, Khara hurled it at Rama while shouting, “You are killed!” Rama cut that huge tree to pieces, however.
Then, desiring to put an end to his adversary, Rama released 1000 arrows. Although blood poured profusely from every part of his body, Khara made one last attempt by rushing at Rama impetuously. Rama selected a blazing arrow, and when it pierced Khara’s chest, making him burst into flames, the Rakshasa dropped dead onto the ground.
The demigods were overjoyed to witness Rama’s victory, and while beating their drums and showering flowers, they glorified the Lord for His astonishing feat of killing all the Rakshasas in just one and a half hours.
Great rishis, headed by Agastya, then appeared before Rama and disclosed, “It was just to arrange for You to come here and kill the Rakshasas that Indra had visited Sharabhanga. It is for this reason that the rishi had advised You to come and reside here.”
Sita and Lakshman came out from Their cave. When she saw that Rama was safe and sound, Sita ran and embraced Him with great joy. Meanwhile, a Rakshasa named Akampana, who had escaped the massacre, went to Lanka and told Ravana about the death of his two brothers and their followers.
Ravana became red with rage upon receiving this news, and with great agitation he shouted, “Who has dared to offend me in this way, bringing about his own death? No one can save him now- not even Indra, Yama or Vishnu! Tell me at once- who has dared to make me angry?”
Akampana was very afraid of Ravana’s wrath, and so he begged, “My lord, I shall gladly answer your questions. But, please promise that you will not become angry with me for my truthful speech.”
When Ravana gave him assurances, Akampana said, “The 14,000 Rakshasas, including your two brothers, were killed by a human being named Rama, the son of King Dasharatha.”
Ravana inquired, “Was this Rama accompanied by all the demigods?”
Akampana replied, “Oh no, my lord! Rama killed all the Rakshasas single-handedly, without even taking help from His younger brother, Lakshman. Rama’s prowess is so formidable that He accomplished the task in a very short time. No one could stand before Him, and when He became enraged it appeared as if the entire universe would be destroyed!”
Ravana then angrily declared, “I shall go to Janasthana at once and kill this Rama and Lakshman. Then we will see what kind of great heroes They are!”
For the benefit of his master, Akampana warned, “Please do not act hastily due to underestimating Rama’s prowess. He is capable of annihilating the entire cosmic manifestation and then recreating it. Even if all the demigods and asuras combined together, I do not think that Rama could be killed by them.
Therefore, do not consider attacking Him with force. I have thought of another means whereby you can insure Rama’s death. His wife, Sita, is incomparably beautiful, and her face is lovelier than thousands of moons. She is the very emblem of feminine attractiveness, and besides this, she is the perfection of womanly chastity and behavior. I think that without Sita, Rama could no longer bear to live, and so I suggest that you go and kidnap her.”
Ravana immediately liked the idea, and after thinking it over for some time he said, “Your plan is brilliant! I shall go to Panchavati tomorrow on my chariot and carry away Sita by force with great pleasure.”
After dismissing Akampana, Ravana went to the hermitage of Tataka’s son, Maricha. After receiving Ravana with great respect and washing his feet, Maricha said, “O lord of the Rakshasas, your surprise visit here fills my heart with misgivings. I know that you would not have come here personally unless the matter was very serious.”
Ravana replied, “What you say is correct. A human being named Rama has completely annihilated my army that was posted at Janasthana. His brother, Lakshman, disfigured Shurpanakha and so Khara and Dushana tried to retaliate. I had considered my two brothers to be invincible, but they have been killed along with all of their soldiers. Maricha, I need your help because I want to kidnap Rama’s wife, Sita.”
With great shock and horror, Maricha said, “Whoever has given you this idea is actually your worst enemy in the guise of a friend. Ravana, if you try to carry out this foolish plan it will only result in your destruction, for Rama has inconceivable prowess, on the level of Lord Vishnu Himself. Rama is like a fathomless ocean. Crocodiles are His bow and whirlpools are His mighty arms. The releasing of His arrows is the constant flowing of waves, and the span from shore to shore is the battlefield wherein His enemies drown.”
“O King of the Rakshasas, you had better control your anger and return to Lanka. Enjoy yourself there, along with your wives, and let Rama enjoy His wife in the Dandaka forest. Otherwise, you will unnecessarily bring disaster down upon your head!”
Ravana took Maricha’s advice and returned to his magnificent palace at Lanka.
Meanwhile, after witnessing the great slaughter of Rakshasas, Shurpanakha went to see her brother. Ravana had ten heads and twenty arms, and his body bore many scars from former conflicts, including those that had been inflicted by Lord Vishnu’s Sudarshana chakra. Once, Ravana attacked Bhogavati, and after defeating Vasuki and Takshaka, he took away the latter’s wife by force. After conquering Kuvera, Ravana took possession of the Pushpaka chariot, and then, out of spite, he destroyed some of the heavenly gardens, such as Nandanavana.
Long ago, Ravana had performed severe austerities, and at the completion of 10,000 years, he began offering his ten heads in sacrifice to Lord Brahma. Being pleased with Ravana, Lord Brahma offered him the benediction of being immune to death at the hands of all kinds of living entities, except human beings. After receiving this benediction, the puffed-up Ravana began killing brahmanas and disrupting their sacrifices. Thus, he became a thorn in the side of the demigods, and so they fervently prayed to Lord Vishnu for his destruction.
Shurpanakha came before Ravana, who was seated upon a golden throne within his seven-story palace, and showed him her disfigured face.
With great agitation she said, “My dear brother, have you become so absorbed in sense gratification that you fail to recognize the grave danger that is at hand? When a king is interested only in his own vulgar enjoyment and does not attend to state affairs, everyone comes to despise him. Haven’t your spies told you how Rama single-handedly killed 14,000 Rakshasas at Janasthana, including your two brothers? You are a useless king and so I predict that you will not remain on the throne for long!”
Ravana became mad with rage while listening to his sister prod him in such a manner, in front of his ministers. Still, he controlled his anger, and after thinking a moment, he inquired, “Who is this Rama, and what is His strength? Was it He that deformed you like this? Speak, for I want to know everything!”
Shurpanakha replied, “With long, powerful arms, and large eyes shaped like lotus petals, Rama appears to be the god of love himself. Although He is the most heroic kshatriya, He has dressed Himself in deerskin and tree bark and keeps matted hair. Rama’s younger brother is named Lakshman, and it is He who cut off my nose and ears, under His brother’s instruction.”
“Rama’s wife is named Sita, and she exactly resembles the goddess of fortune. She has large, dark eyes and the beauty of her face surpasses that of many, many moons. Her smooth skin has the color of molten gold, and her slim waist, graceful hips and full breasts make her incomparably beautiful.”
“Ravana, there is no other woman like Sita. I know that if you were to see her, you would fall madly in love. She would make a perfect wife for you. I wanted to capture Sita and bring her to you, but when I tried to do so, Lakshman disfigured me. My dear brother, you should go and kidnap Sita, if you are really the powerful hero that you make yourself out to be!”
After hearing this, Ravana became fully determined to possess Sita. Once again he mounted his chariot and after crossing the sea he came to Maricha’s ashram. Maricha, who was dressed like a rishi and engaged in performing austerities, received Ravana very respectfully and then inquired, “O King, what is the reason for your early return to my humble residence?”
Ravana replied, “After hearing about Rama’s slaughter of the Rakshasas at Janasthana, I have not found a moment’s peace. I have made up my mind to kidnap Sita, and I want you to help me.”
“For this purpose, I have devised a very clever plan. I want you to take the form of a golden deer with silver spots and then play in front of Sita. She will surely become captivated by such a cute and wonderful creature and want to have it as her pet. As you proceed to lead Rama astray, I will go and kidnap the unprotected Sita and take her back to Lanka. Thereafter, when Rama becomes aggrieved and emaciated due to separation from His beloved wife, I will easily be able to kill Him.”
Upon hearing the name, Rama, Maricha became very fearful, and as he thought about Ravana’s plan, his mouth became dry. Staring with unblinking eyes, Maricha addressed Ravana with folded hands, “O lord, if you go ahead with your scheme, it will result in the destruction of Lanka and all the Rakshasas. Because of your lusty nature, and your ignorance of Rama’s prowess, you are heedlessly rushing toward your doom. Please hear from me attentively about Rama’s supreme potency before you blindly bring about your own destruction.”
“Previously, I used to wander over the earth with club in hand, being very proud of my superhuman strength. I subsisted upon the flesh of the rishis in the Dandaka forest. Out of fear, Vishvamitra approached Maharaja Dasharatha to solicit Rama’s help in protecting his sacrificial performance.”
“Thereafter, when I came to disrupt the yagya, Rama hurled me into the ocean with just one arrow. Having been spared by Rama, I returned to Lanka, but still I was not cured of my pride. Taking the form of a large, carnivorous stag with a flaming tongue, I returned to the Dandaka forest to roam about, drinking the rishis’ blood.”
“Then, once again I came upon Rama, who was wandering in the forest along with Sita and Lakshman. Considering how He had adopted a life of renunciation, I became determined to gain revenge. However, when I rushed at Him, Rama released three arrows, instantly killing my two companions. I fled with my life, and I think that I was spared only because Rama’s arrows do not kill those who run away from the battlefield.”
“Ever since that time, I have been obsessed with fear of Rama, and as a result, my inclination for violence and fighting has vanished. Having given up all malice toward others, I have taken to an ascetic life of yoga practice. Still, I have failed to obtain peace of mind for whenever my glance happens to fall upon a tree, I think that it is Rama, dressed in tree bark. Thus, the entire forest appears to have become transformed into innumerable Ramas, and because of this, wherever I look I feel terrified. Sometimes, I see Rama in my dreams and so I immediately wake up, my heart thumping with terror. I have become so afraid of Rama that whenever I hear a word beginning with the letter ‘R’, such as ratha or ratna, my heart trembles.”
“O King, for your welfare, as well as mine, I advise you to forget about kidnapping Sita. Aside from fearing Rama, why should you perform such a sinful act? There is no offense more punishable that the abduction of another’s wife. Remain satisfied with your thousands of wives and thus save your dignity, fortune, kingdom, and life itself.”
After listening very patiently, Ravana replied, “Maricha, I did not ask for your advice, but only for your help in kidnapping Sita. As my minister, it is your duty to give advice only when asked for, and to obey my orders without question. I have made up my mind and nothing can deter me. I want you to take the form of a deer and charm Sita.”
“Then, when she begs Rama to capture you, lead Him deep into the forest and call out, ‘O Sita! O Lakshman!’ When He thinks that His brother is in difficulty, Lakshman will leave Sita alone to go help Him. Just perform this little service, and in return, I will reward you with half my kingdom. But, if you refuse, I will kill you this very day! This is your choice, Maricha, either certain death at my hands, or possible death at the hands of Rama. Make up your mind!”
Maricha boldly said, “Flatterers are easy to come by, but rare is the person who will speak unpleasant words that are meant for ones benefit. A minister should always give good advice, even if uncalled for, especially when the King becomes misguided. Unfortunately, it is inevitably seen that one who is about to die is never willing to take good advice.”
“O King, if we carry out your plan, then I am certain that both of us will end up dead. Still, I would rather die at the hands of an exalted enemy on the battlefield than be killed here by you. So, let us depart at once.”
Being very pleased with Maricha for his co-operation, Ravana embraced him. Then, the two mounted upon the aerial chariot and departed. After passing over numerous forests, rivers, towns and fields, they landed in the Dandaka forest near to where Sita, Rama and Lakshman were staying.
After getting down from the chariot, Maricha transformed himself into a wonderful deer and began to playfully prance back and forth in front of Rama’s cottage. The golden deer had numerous jewel-like silver spots, and the tips of its horns were like sapphires. Its mouth appeared like a pinkish lotus flower, its tail was like a rainbow, and its ears were bright blue. All in all, the magical deer seemed to have been constructed entirely of valuable jewels. Having a dazzling luster, the deer illuminated the entire area surrounding the cottage. Sometimes it nibbled at the grass and sometimes it frolicked among the trees.
Sita was gathering flowers in the groves of mango, ashoka and karnikara trees as Maricha-the-deer leapt, ran, and crouched, being eager to attract her attention. Catching the scent of the Rakshasa-in-disguise, the other deer quickly fled into the forest, helter-skelter. When the magical deer suddenly came close by, bounding in front of her eyes, Sita looked at it with wonder and enchantment.
Sita had never before seen such a wonderful deer, and with wide-open eyes she called out, “Rama, Lakshman, come here at once!”
When Lakshman came and saw the deer He said, “It’s a trick! This must be Maricha the Rakshasa disguised as a deer, seeking revenge. He is known to take such a form, just to waylay kings who come hunting in the forest.”
Sita interrupted Lakshman because her intelligence had been deluded by the deer’s beauty. She said, “Rama, please go quickly and catch this deer, for it has captivated my fancy. Such a lovely pet would make me happy by providing a diversion from our dreary forest life. If you can catch this deer alive, I will take it back to Ayodhya at the end of our exile, for it will delight Bharata and our mothers. Please Rama, bring the deer for me to play with. It is so lovely and its smooth skin shines like the moon.”
“My dear husband, if You cannot capture the deer alive, then kill it so that I can make a rug out of its jewel-like skin. You must think that I am a foolish woman, but I must have this deer, for I am enchanted by its beauty.”
Rama was delighted to receive the chance to fulfill Sita’s wish, and He was also enchanted by the deer’s mysterious beauty. He told Lakshman, “Sita is enthralled, and so I must bring her this deer. Look at its tongue, darting about like a flame, or like lightning in a cloud. Nowhere can such a deer be found- even in the heavenly Nandana or Chaitraratha gardens. For sure, this deer’s splendor will cost it its life. I will make a carpet from its spotted golden skin so that Sita and I can enjoy sitting together on it. And if, as you say, the deer is actually Maricha, then killing it will be beneficial for all the rishis residing in the forest. Lakshman, until My return, stay here with Your bow in hand, and keep a careful watch over Sita.”
Having said this, Rama picked up a sword, bow and two quivers, whereupon Maricha suddenly vanished from sight. As Rama entered the forest, the deer once again came into view, running away swiftly and looking backward. Then again, the deer came very close to Rama, as if tempting Him to capture it. But, as Rama ran toward the deer, it once again disappeared from sight. In this way, by repeatedly becoming visible and then again disappearing from view, Maricha lured Rama far away from His cottage. Confused by the deer’s puzzling movements, Rama felt helpless and frustrated.
Finally, having become exhausted by the chase, Rama rested awhile beneath a tree. Then, once again, the deer suddenly appeared close by. But when Rama got up and tried to catch it, the deer mysteriously vanished. Out of frustration, Rama gave up the idea of capturing the deer alive. When the deer next appeared at some distance, Rama shot a blazing arrow of Lord Brahma, hoping to kill it. Maricha tried to jump high to avoid Rama’s arrow, but it nonetheless pierced his heart. As Maricha fell to the ground, mortally wounded, he assumed his real form as a Rakshasa.
Then, remembering Ravana’s instructions, Maricha imitated Rama’s voice and called out in great distress, “O Sita! O Lakshman!”
Maricha gave up his life and Rama became very dejected upon hearing these words, wondering, “What will Sita and Lakshman think?” In fact, a terrible fear entered Rama’s heart, and so He immediately began to rush back to His cottage.
Meanwhile, when Sita heard Maricha’s voice, she thought that Rama must have been calling for help. Becoming panicky with fear, she turned to Lakshman and urged, “Go quickly and find out what has happened! That was Rama crying out for help! He needs You! Lakshman, my heart is throbbing and I can hardly breathe! The Rakshasas must have overwhelmed Rama!”
But, Lakshman kept Rama’s order to guard Sita firmly in mind, and so He did not even stir. This apparent indifference made Sita more upset, and so she chastised Lakshman with very harsh words: “Why do You just stand there? Do You want Rama to die? Now I can understand that You are actually the enemy of Your elder brother in the guise of a friend. I think that You would like Rama to die so that You can be free to enjoy me as You like! Otherwise, You would quickly rush to His rescue! Go quickly, Lakshman! What is the use of my remaining alive and safe when my husband is in danger?”
Unto Sita, who was sobbing and trembling in fear, Lakshman replied, “Try and control yourself! Rama cannot be harmed by anyone- by any Rakshasa or even Indra and all the demigods. Do not talk like this! The voice that you heard was the conjuring trick of Maricha, just to frighten us. Rama ordered me to protect you, and so I will stay here and obey Him.”
Sita was practically deranged due to fright. Lakshman’s words of pacification aroused hatred and anger within her heart. Her eyes became red with rage.
Sita raved, “You shameless, wicked man! I think that You are enjoying Rama’s misfortune. Otherwise, why would You speak so calmly? I can now understand that all along You were simply pretending to be Your elder brother’s humble servant. The real reason You accompanied Rama to the forest was to look for an opportunity to kill Him and then fulfill Your lusty desires to enjoy me.”
“Maybe You are Bharata’s agent! In any case, you will never obtain the fulfillment of Your sinful desires! Do You actually think that I would accept You after having been the wife of lotus-eyed Rama? I would rather die! Without Rama I could not bear to live for even a moment!”
His heart being pierced as if by arrows, the horrified Lakshman replied with folded hands, “Princess of Mithila, you are like a deity to Me and so I cannot speak harshly in reply. I know that it is the nature of women to create discord between friends. For sure, women are so fickle and hard-hearted that when they become obsessed with some desire, they give up all sense of morality.”
“O daughter of King Janaka, you have goaded Me with your sharp words and so I shall go to Rama, as you demand. But, because I can see terrible omens, foreboding great evil, I am afraid that when I return with Rama, We will no longer find you here.”
With great agitation, Sita responded, “If Rama is killed, then I will jump from a cliff, drown myself, or take poison, for I would rather die than be touched by another man!”
Lakshman had become very angry while listening to Sita’s harsh and cruel words. Although He dutifully tried to console her, Lakshman was actually very eager to see Rama. So, as Sita continued to malign Him, Lakshman departed at last, giving Ravana his eagerly awaited opportunity.
Dressed in saffron cloth, his hair tied into a knot on top of his head, wearing wooden sandals, and carrying an umbrella on his right shoulder and a staff and kamandalu (water pot) on his left, Ravana came before Sita in the guise of a wandering mendicant. Sita was sitting inside the cottage, shedding tears of grief on account of Rama’s absence, as Ravana appeared in the doorway.
Out of fear, the wind ceased blowing, the leaves on the trees stopped fluttering, and the waters of the Godavari became hushed.
While chanting Vedic mantras Ravana approached Sita, and while staring at her his heart became pierced by Cupid’s arrows. In the hopes of charming Sita, Ravana said, “Who are you, lovely lady, residing alone within this terrible forest? Are you the goddess of modesty, Hri, the goddess of fame, Kirti, the goddess of mystic powers, Bhuti, or the goddess of love, Rati? Or, are you Lakshmi herself, bereft of your lotus flower?”
“Your smooth white teeth are like a row of jasmine buds, and your dark eyes resemble two bumblebees that hover over your lotus-like face. Tapering and graceful are your thighs, like the trunks of baby elephants, and your hips are rounded and ample. Your firm and abundant breasts seem to touch one another, and their nipples are pointed and prominent. Beneath them is a waist so slim that a thumb and index finger can encircle it perfectly.”
“No mortal or even celestial woman can equal your beauty, which has ravished my heart like a swelling river that overflows its banks. Why do you remain here when you could prosper somewhere else? You should live in a palace, dressed in the finest clothes and jewelry and attended to by countless servants. O sweet-smiling one, choose a worthy husband and leave this jungle that is full of ferocious animals.”
Although spoken to so boldly, Sita offered her guest a nice reception, for she did not want to offend a brahmana. After offering Ravana a seat and water to wash his feet, Sita gave him some food and explained, “Sir, my name is Sita, and I am the daughter of the noble-minded King Janaka of Mithila. At the age of nine I was married to my beloved husband, Rama. Later on, at the urging of his wife, Kaikeyi, my father-in-law, Maharaja Dasharatha, installed her son Bharata upon the royal throne and banished Rama to the forest for fourteen years.”
“Now, please tell me your name and ancestry. O brahmana, why have you come alone to the Dandaka forest?”
The so-called brahmana replied, “I am Ravana, the King of the Rakshasas, and even the great demigods tremble at the mere mention of my name. O faultlessly beautiful one, now that I have seen you, I could never again take delight in my other innumerable consorts. Sita, become my principal queen and you will have 5000 maidservants awaiting your commands. Leave this forest and enjoy with me in the beautiful gardens of Lanka.”
Sita became very angry while listening to Ravana, and with great contempt she replied, “I am completely devoted to Rama, who is as steady as a rock, as grave as an ocean, and sheltering like a Banyan tree. I am devoted to Rama, who has mighty arms and a broad chest, whose face resembles the full moon, and who is self-controlled and virtuous.”
“Rama is a lion among men, and you, who are like a jackal, want to possess me, a lioness. Would you dare to touch the sun, or lift up Mount Mandara? Would you pierce your eyes with a needle or carry a blazing fire in your clothes? Would you attempt to swim across the ocean with a boulder tied around your neck? Then, why do you dare consider running away with Rama’s wife?”
“Rama is like Garuda, and you are but a crow. Rama is the ocean and you, a small puddle. Rama is sandalwood and you are mud. He is like gold and you are like iron. Rama is like a swan and you are no better than a vulture. You may kidnap me, but as long as Rama lives, you will no more enjoy me than a fly enjoys the ghee that it flounders in.”
Although she spoke boldly, Sita was shaking with fear. In order to further intimidate her, Ravana spoke as follows: “Listen to me, lovely lady. I am the half-brother of Kuvera, the god of wealth. After vanquishing him, I took away his Pushpaka chariot, and now he hides from me somewhere near Mount Kailash. All the demigods are afraid of me, and wherever I go, the sunshine becomes like moonshine, the wind calms itself, and rivers stop flowing. Forget Rama, for He is a mere mortal who is doomed to perish soon. Come with me and enjoy heavenly delights. I passionately yearn for you and so please do not reject me.”
Sita replied, “If you are actually Kuvera’s brother, then why do you act with such wicked intentions? The ravisher of Indra’s wife may survive, but whoever tries to molest me is doomed!”
Finally, Ravana lost all patience, and in a fit of rage he revealed his gigantic form as a fierce Rakshasa, having ten heads, twenty arms and sharp teeth. He then declared, “If you wish to have a husband who is renowned throughout the three worlds, then accept me. Serve me, and I shall never displease you. Why are you so fond of someone who has been banished to the forest?”
Then, after a momentary pause, Ravana quickly reached out with his left hand and grabbed Sita by the hair. As if summoned, Ravana’s golden chariot came close by. Placing his right hand on Sita’s thigh, Ravana took her in his arms, mounted the chariot and ascended into the sky. Wailing like one injured or mad, Sita called out, “Rama! Rama! Why don’t you come here and save me? You must punish this wretched Ravana!”
In desperation, Sita next called out to the trees, the river, as well as the birds and animals, begging them to inform Rama of her abduction. Sita then spotted Jatayu, who was perched upon a tree, sleeping, and so she cried out, “Jatayu! I know that you cannot defeat Ravana, but please tell Rama that I have been kidnapped by him.”
Jatayu awakened upon hearing Sita’s calls, and when he saw how Ravana was carrying her away, he challenged the King of the Rakshasas: “Ravana, I am Jatayu, the King of the vultures. How is it that you dare to lay your hands upon the wife of another? Beware! You are carrying a poisonous snake in your arms. I have become old, whereas you are young and armed with weapons. Still, I will not let you carry away Sita. I warn you! Give up your evil intention or else be thrown down from your chariot like an over-ripe fruit falling from a tree.”
Being challenged, Ravana angrily rushed at Jatayu, and as they began to fight, it appeared as if two mountains were striking one another. Ravana struck Jatayu with many weapons, and the giant vulture wounded the Rakshasa King with his sharp talons. Although pierced by numerous arrows, the sight of Sita crying while seated upon Ravana’s chariot enabled Jatayu to tolerate the pain.
As he attacked Ravana, Jatayu warded off the onslaught of arrows with his wings and then managed to break the Rakshasa’s bow with his feet. Having gained this advantage, Jatayu next cut off Ravana’s armor and then killed the mules that were yoked to his chariot. The heroic Jatayu proceeded to smash Ravana’s chariot to pieces while simultaneously striking off the driver’s head with his beak. As a result, Ravana fell to the ground, while tightly holding Sita in his arms. All who witnessed this wonderful display of prowess applauded Jatayu with great enthusiasm.
But, due to his age, Jatayu became exhausted. Ravana once again rose up into the sky by dint of his own prowess, holding Sita in one arm while wielding a sword with the other. Jatayu then suddenly swooped down on Ravana, from the back, and began pulling his hair so forcibly that the Rakshasa’s lips quivered in indignation. Keeping Sita pressed tightly to his left thigh, Ravana struck back at Jatayu with his palm. Jatayu dodged the blow, and proceeded to tear off Ravana’s twenty arms with his powerful beak. Ravana’s arms were immediately replaced with new ones, and after leaving Sita aside, he began striking Jatayu with his fists and feet.
The fighting continued in this way for about an hour. Finally, in desperation, Ravana took out his sword and swiftly cut off Jatayu’s wings, feet and flanks, making him fall to the ground, fatally wounded. Greatly distressed, Sita ran to where Jatayu lay and embraced him as tears came to her eyes. But, Ravana quickly went and seized Sita by the hair.
When she cried out, “Rama! Rama!” the whole universe went out of order, so that everywhere became enveloped in darkness. Due to empathy with Sita’s grief, the wind no longer blew and the sun became lusterless. Lord Brahma, however, who could perceive the entire incident through divine eyes, declared, “Our purpose is now accomplished!”
As Ravana rose up to the sky with Sita, her ornaments broke apart, causing jewels to fall to the ground. The pearls from her necklace slipped from her breast like the pure water of the Ganga falling from the sky. Sita was overwhelmed with fear and grief, and while continuously struggling to get free, she reproached Ravana again and again for his vile and cowardly act. As Ravana sped to his destination, all creatures seemed to lament, “There is no dharma, there is no truth, there is no gentleness.”
Her loosened hair waving in the wind, her mark of tilaka erased, and her face being without cheer, Sita moaned, “O Rama, O Lakshman.” Sita then happened to see five monkey chiefs sitting on top of a mountain. Unnoticed by Ravana, she took off her silk upper garment and some jewelry and dropped them in the midst of the monkeys, hoping that they would give these things to Rama. As the monkeys stared at him with unblinking eyes, Ravana continued to carry Sita toward Lanka.
After crossing the ocean, the Rakshasa King took Sita into the inner apartments of his palace. There, he ordered the fierce female Rakshasa attendants, “I want you to watch over this woman very carefully and do not let anyone see her without my permission. Provide her with the very best clothing, jewelry, and food, and give her gold, pearls- whatever she wants. But, take heed of this warning- anyone who utters so much as one harsh word to Sita, will die by my order!”
Ravana then called for eight powerful Rakshasas and told them, “Ever since Rama killed my brothers and their army at Janasthana, I have felt an intolerable enmity toward Him. In fact, I will not be able to sleep peacefully at night until Rama is killed. Go now and spy on Him, and bring back to me all the information that you gather.”
Because of his previous experience with women, Ravana foolishly felt happy now that he had Sita. After dispatching these Rakshasas, he went to see her, being overwhelmed by desire for her. There he saw Sita in a very distressed condition, surrounded by numerous Rakshasis. Bathed in her tears, Sita appeared like a wind-buffeted boat at sea, or a doe that had strayed form its herd while being pursued by dogs. Although she was unwilling, Ravana forced Sita to accompany him on a tour of his palace.
As she viewed the spacious and fabulously decorated rooms, containing thousands of women, Ravana explained, “Lanka is inhabited by 320 million Rakshasas, excluding the aged and infants, and 1000 of these are my personal servants. If you are wise, lovely Sita, you will fulfill my ardent desire, by becoming my principal queen. Become my master and rule over all this opulence that you see before you. I am tormented by love for you, and I shall be devoted to you alone. Please grant me your favor and look upon me with affection. After all, youthful beauty is fleeting. You should enjoy life with me and forget the insignificant Rama.”
While covering her moon-like face, Sita began shedding silent tears. Ravana continued, “Do not be afraid that our union goes against religious principles. I love you more than life itself. I fall at your feet and beg you to grant me your favor. Let this plea that has arisen from love’s anguish not go in vain. Never before has Ravana bowed down before any woman.”
Ravana thought that by speaking of his love for her, Sita would soon be won over. However, Sita fearlessly replied, “My heart is devoted to Rama without deviation, and to Rama alone. Why should I, a swan sporting with her mate within a lotus-filled lake, prefer a duck meandering on the shore? You can do whatever you like to me, but rest assured that because of your vile and sinful lust, you will soon meet with death at the hands of Rama.”
Being harshly rebuked, Ravana became angry and said, “I will give you just twelve months to surrender to me. At the end of that time, if you still resist, I will have my cooks cut you into pieces and serve you as my breakfast.”
Turning to his attendants, Ravana ordered, “Take Sita to the Ashoka grove. Watch her very carefully and try to win her over to my side by whatever means required. Threaten her, flatter her, do whatever it takes, but tame her as one would an elephant.”
Sita went to live in the Ashoka grove, which was a beautiful garden filled with trees bearing fruit and flowers. Sita was already thoroughly miserable, and as the deformed Rakshasa women continued to intimidate her, she fainted due to fright. Meanwhile, Lord Brahma summoned Indra and said, “Sita has been kidnapped by Ravana and taken to Lanka. This is our good fortune because it will surely bring about the destruction of the Rakshasa King. Still, there is the danger that Sita may die due to separation from Rama, and so I want you to go and give her this heavenly kheer to eat.”
Indra went to the Ashoka grove along with Nidradevi, the goddess of sleep. After Nidra had woven her spell, putting all the Rakshasi guards to sleep, Indra approached Sita in the dress of a brahmana and said, “I am the King of heaven, Indra, and I have come here to render assistance to Lord Rama. Please take this celestial kheer, for as soon as you eat it, you will become immune to hunger, thirst, and other bodily miseries, for years to come.”
Sita doubted that the brahmana was in fact Indra, and so she asked him to reveal his celestial form. Being so requested, Indra assumed his real form, and when Sita noticed how his feet did not touch the ground, his garland was not at all faded, and his clothing was completely free from all dirt, she became convinced, and so happily agreed to eat the kheer.
First, Sita offered the food to Rama and Lakshman, praying that They would accept it. Then, as soon as she ate the prasada, Sita became freed from all bodily pangs. Since their mission had been accomplished, Indra and Nidradevi instantly vanished from Sita’s sight.
Meanwhile, after killing Maricha, as Rama hurried back to His cottage, He thought, “I know that the Rakshasas want to take revenge for My having slaughtered their entire contingent at Janasthana. Maricha’s tricks must have been part of a plan to lure Me away from Sita so that they could devour her. I hope that Lakshman did not leave Sita alone after hearing Maricha cry out, perfectly imitating My voice.”
Rama was already very apprehensive, and so when He heard the frightful cry of a jackal at His back, He became even more afraid. Birds and animals then began to pass Rama on the right side, while crying out frightfully. His left eye twitched, His left arm throbbed convulsively, and His heart thumped loudly. While observing all these inauspicious signs, Rama met Lakshman, who was on His way from the cottage.
Taking Him by the left hand, Rama reproached Lakshman, saying, “How could You disobey My order and leave Sita unprotected? From all the inauspicious omens I see I can understand that she has either been killed or kidnapped. Oh, Lakshman, how could you leave Sita all alone?”
As they rushed back to the cottage, Rama suddenly tripped on the forest path. Overwhelmed by fear, on account of Sita, and angry with Lakshman, for deserting her, Rama began to lament like a madman: “If Sita is dead, then I will kill Myself! I could not even think of living without her. Oh Lakshman, how could You betray Me like this and leave My dear Sita unprotected?”
Lakshman tried to explain what had happened by saying, “Sita became like a madwoman after hearing Your cries for help, and she spoke to Me very harshly. She goaded Me with sharp words and accused Me of leaving You to die so that I could enjoy her for Myself. Then, she accused Me of being Bharata’s accomplice and Your enemy in disguise. Just to prove that her accusations were false, I had to come to Your aid.”
With great irritation and agitation, Rama snapped, “That is no excuse for leaving Sita alone and unprotected. You know that I am unconquerable and fully able to defend Myself against the Rakshasas. You should not have disobeyed My order simply being provoked by a woman’s anger. Lakshman, You have made a great mistake by acting in a way that is quite unworthy of You.”
While conversing in this way, Rama and Lakshman returned to Their cottage and found it deserted. Feverishly, Rama began searching everywhere in the vicinity, and when He failed to find Sita, His face became withered and darkened, due to grief. Afflicted with transcendental madness arising out of separation, Rama questioned the trees: “O Kadamba, O Bilva, O Arjuna, have you seen My beloved Sita pass this way, dressed in yellow silk and with flowers in her hair?”
After receiving no reply, Rama inquired from the animals and birds, and when they gave no answer, His sorrow increased. Sometimes, Rama imagined that He caught a glimpse of Sita and so He cried out, “Dearly beloved, why are you running away from Me and hiding? Why don’t you speak to Me?”
Then again, Rama imagined that the Rakshasas had devoured Sita, and this caused Him to envision her delicate bodily features. Rama and Lakshman continued to comb the surrounding hills and forests, refusing to give up hope of finding Sita. However, when she was not found after a thorough search, Rama became discouraged and sat down in utter despair. Still, Lakshman encouraged Rama to continue looking, and so They roamed through more forests, hills and plains.
Finally, Rama could continue no longer and so He gave way to an intense grief, standing motionless as if bereft of all reason. Breathing hotly and His eyes filled with tears, Rama became indifferent to Lakshman’s assurances that They would surely find Sita. Being tormented by love, Rama cried out helplessly, “Sita, Sita”, again and again. Then, as if deranged, Rama called out, “My darling, have you hidden yourself just to play a joke on Me? I beg you to please come out now, so that My intolerable suffering will be relieved.”
When Sita did not come, Rama became even more disappointed, being convinced that the Rakshasas had devoured her. While Rama continued to lament pathetically, Lakshman also became sick at heart. Rama then said, “Lakshman, please go to the banks of the Godavari. Maybe Sita went there to gather lotus flowers.”
After some time, when Lakshman returned without Sita, Rama personally went to the river and began questioning the trees and animals there. Due to fear of Ravana, none gave a reply, although Rama did notice that the deer seemed to be looking at Him with a meaningful intention. Rama then questioned the deer and tried to read their minds by looking through their eyes. It seemed that the deer replied to Him by turning their heads upward and toward the south, as if to indicate that Sita had been carried away through the sky in that direction.
Lakshman could understand the deer’s message, and so He suggested to Rama that They walk toward the south in the hopes of finding some clue. After setting out, They soon came to a trail of scattered flowers that Rama recognized to be those that He had given Sita. Addressing the nearby mountain, named Prashravana, Rama asked, “Where has Sita gone, after passing this way?”
When He received no reply, Rama became enraged and challenged, “Hey, mountain, if you do not answer Me, I will shatter you to pieces with My arrows!”
Still, there was silence, as Rama glanced over the mountain with red-hot eyes and prepared to release His arrows for its destruction. Lakshman then pointed out Sita’s running footprints, along with those of a giant Rakshasa. Following these footprints, they came to where Ravana’s broken bow and quiver lay, as well as shattered debris from his chariot and broken pieces of Sita’s jewelry. When drops of blood were also seen, Rama concluded that Sita must have been devoured by the Rakshasas, for it appeared as if two of the man-eaters had fought over her at this place.
As He gazed at the dead mules, smashed chariot and scattered weapons, the enraged Rama vowed, “No Rakshasa will escape My vengeance, for today I shall destroy them all in retaliation for Sita’s murder. Why didn’t the useless demigods do something to save My helpless wife? If the demigods do not deliver Sita to Me at once, then as revenge for their negligence, and the devouring of Sita by the Rakshasas, I will destroy the entire universe!”
Rama’s eyes were red with anger, and his lips, which were pressed together, trembled with rage. After taking His bow from Lakshman’s hands, Rama placed a powerful arrow upon the string, which was capable of destroying the entire universe.
Terrified, Lakshman joined His hands in supplication and pleaded, “Rama, by nature You are gentle, self-controlled and the well-wisher of all living entities. Please control Your wrath and act only after careful consideration. It appears to me that there was only one Rakshasa in this fight, for there is only the debris of one broken chariot. Let us look some more, and if we cannot find any further clues as to Sita’s whereabouts, You can act as You see fit.”
“My dear brother, You must practice forbearance. After all, suffering is inevitable. If you are seen to be unable to tolerate life’s miseries, then how will the common people be expected to do so? Please think only about how Your enemy can be killed. Why should You needlessly destroy the universe?”
While speaking, Lakshman lovingly massaged His brother’s lotus feet, and fortunately, Rama became pacified. After withdrawing the arrow from His bow, Rama asked what They should do next, and so Lakshman suggested that They thoroughly search the entire area of Janasthana. Thereafter, while roaming through the forest, Rama and Lakshman came upon the fallen Jatayu, lying in a pool of blood.
At first, Rama thought that he was a Rakshasa disguised as a bird, resting a little after having devoured Sita. But as Rama approached him with an arrow fitted to His bow, Jatayu identified himself and explained how he had been fatally wounded while trying to rescue Sita from the clutches of Ravana. After understanding the situation, Rama threw His bow aside. Then, as He embraced Jatayu, Rama became doubly aggrieved on account of the plight of His well-wisher.
Anxiously, Rama inquired, “Jatayu, can you tell Me anything more about Sita and her abductor?”
The dying Jatayu replied, “Ravana kidnapped Sita at a particular time of day known as Vinda. If a person loses something at that time, he will surely get it back very soon. My dear Rama, do not be overly distraught about Sita, for You will certainly regain her after killing the King of the Rakshasas in battle.”
Then, as Jatayu was describing Ravana’s exalted lineage, he suddenly gasped his last breath while uttering, “Rama, Rama.” Rama then told Lakshman, “I feel more saddened by the death of Jatayu, who gave up his life for My sake, than the kidnapping of Sita. Go now and bring some logs so that We can cremate his body. Let it be known that Jatayu will attain to the highest destination as a reward for the service that he has rendered to Me.”
Lakshman prepared the funeral pyre and Rama placed Jatayu’s body upon it. Lakshman lit the fire, and then both brothers made offerings for the benefit of Jatayu’s departed soul while Rama chanted Vedic mantras. Rama and Lakshman then went to the Godavari to offer oblations of water, and after doing so They had Their baths. Thus completing the funeral ceremonies, Rama and Lakshman once again fixed Their minds on finding Sita, and so They continued to wander in the forest.
Passing out of the Dandaka forest, Rama and Lakshman traveled toward the southwest. After some time, They came to a huge cave, in front of which stood a fierce female Rakshasa. The ghastly Rakshasi, having sharp teeth, a large protruding belly and tough skin, suddenly caught Lakshman by the hand and said, “Handsome hero, please come and revel with me in this delightful forest.” Saying this, the Rakshasi embraced Lakshman and continued, “My name is Ayonmukhi, and I am Yours. Take me as Your beloved wife.”
Lakshman angrily drew His sword and cut off the Rakshasi’s ears, nose and breasts. Screaming with pain, she ran away and so Rama and Lakshman proceeded on into the dense forest. Rama then said, “My left arm is throbbing and My mind feels perturbed. Lakshman, we should be prepared for some immanent danger.” A moment later, the frightful cry of a Vanjulaka bird was heard, and so Lakshman said, “This indicates that victory will be Ours.”
After They had walked some distance, a loud noise was suddenly heard and a storm began brewing. Rama and Lakshman proceeded cautiously with Their swords in hand, and in this way they came upon a huge Rakshasa having no head, neck or legs, and a gigantic mouth located in the middle of his belly.
This Rakshasa was as big as a mountain and sharp, bristling hair stood up all over his body. On his chest were two fiery eyes, and his long arms stretched out for twelve kilometers, enabling him to easily catch large animals to eat. Although Rama and Lakshman retreated to a distance of three kilometers upon seeing the Rakshasa, the monster caught Them and squeezed Them so tightly that They were put into a helpless condition.
Rama did not feel aggrieved, but Lakshman became despondent and said, “My dear brother, You should offer Me as a sacrifice to this Rakshasa in exchange for Your own life, so that You can continue looking for Sita.”
Rama encouraged Lakshman not to be afraid, and at that time, the Rakshasa began to speak: “My name is Kabandha. It is my great fortune that You have come to this forest because I have been very hungry for a long time. Since You are the food that Destiny has provided me, I think that You will have a very difficult time escaping with Your precious lives.”
Lakshman said to Rama, “We should save Ourselves by quickly cutting off this Rakshasa’s arms with Our swords.”
When he heard this, Kabandha became furious and opened his mouth widely with the intention of devouring Rama and Lakshman at once. But, before he could do so, Rama cut off his right arm and Lakshman cut off his left, making the Rakshasa fall to the ground, bathed in his own blood. In an anguished voice, Kabandha asked, “Who are you?”
Lakshman replied, “This is Rama, a kshatriya in the line of Ikshvaku, and I am His brother. We have come here in search of Rama’s wife, Sita, who was kidnapped by the King of the Rakshasas, Ravana.”
Kabandha was overjoyed to hear the name Rama. After warmly welcoming his guests, he said, “I am so fortunate that you have come here and redeemed me! Please listen as I tell you how I happened to acquire this ghastly form. In my last life I was the son of Danu. By performing austerities, I was able to satisfy Lord Brahma, who then awarded me the benediction of having a long duration of life. After receiving this boon, I became very proud, thinking that my archenemy Indra could no longer harm me.”
“Thereafter, when I attacked the King of heaven on the battlefield, he hurled his thunderbolt at me. As a result, my head and legs became thrust into my body. Finding myself in such a wretched condition, I begged Indra to kill me, but he refused to do so because it would falsify Lord Brahma’s words. Then, when I asked Indra how I would survive without a head, he placed my mouth in the middle of my belly and made my arms twelve kilometers long.”
“Indra then declared, ‘When Rama and Lakshman come before you and cut off your arms, you will regain your celestial form.’ Ever since that time, I have been catching all kinds of creatures with my long arms and stuffing them into my mouth, hoping that one day I would capture the Rama who had been mentioned by Indra.”
“Then, once, I harassed a great rishi named Sthulashira, and so he cursed me to retain this horrible form for eternity. I tearfully begged the rishi to prescribe some end to my plight and so he confirmed that I would regain my original form after being cremated by Rama. At last I have been delivered by You, and so in return, after my death, I will direct You to a powerful ally who will help You get back Your wife.”
Rama said, “My wife, Sita, has been kidnapped by Ravana, the King of the Rakshasas. Unfortunately, I only know his name and nothing about his appearance or place of residence. I will cremate your body so that you can attain your desired destination. But, in return, you should give Me some information about Ravana.”
Kabandha replied, “I am very sorry, but I do not know anything about Ravana. But, after being cremated, I will tell You about someone who has traveled throughout the three worlds and so will be able to help you locate the King of the Rakshasas.”
Rama and Lakshman took Kabandha and placed him on the funeral pyre that Lakshman had made within a mountain cave. Because the body was so fat, as it burned it looked like a big lump of flaming ghee. From out of the fire rose Kabandha in his original celestial form, dressed in fine garments and decorated with ornaments and flower garlands.
After taking his seat upon a celestial chariot pulled by swans, Kabandha said, “Rama, political misfortune can be overcome by six means- making peace, fighting, assassination, amassing superior arms and fortifications, creating dissention, and seeking the help of allies. You are now plunged into the depths of despair due to the loss of Your wife, but You will one day be able to retrieve her with the help of someone in a similar condition. That person is the monkey king, Sugriva, who has been exiled by his brother, Vali, the son of Indra.”
“Rama, you should go and make friends with Sugriva. He is the son of Surya, and he also needs a benefactor. He is now living along with four other Vanaras on Rishyamukha Mountain, which is located near Lake Pampa. First go to Lake Pampa and meet the ascetic woman, Shabari. A great rishi, Matanga, resided there long ago, and after his death, Shabari took care of his disciples. These disciples of Matanga have long since ascended to higher worlds but Shabari remains there in Matanga’s ashram, awaiting Your darshan before departing for Brahmaloka.”
“Near Lake Pampa is the Rishyamukha Hill where Sugriva lives in a large cave, being afraid of his brother, Vali. Sugriva is loyal, intelligent, generous, wise, very brave and powerful. Go and make an alliance with him, for he knows all about the Rakshasas, and his followers can wander over the earth until they find Sita.”
After saying this, Kabandha took permission from Rama and ascended to heaven. Following Kabandha’s directions, Rama and Lakshman departed, and on the second day, they arrived at Lake Pampa, next to which they saw Matanga Rishi’s ashram. When Rama and Lakshman entered the hermitage, Shabari quickly got up and greeted Them with folded hands. After touching the lotus feet of Rama and Lakshman, Shabari gave Them water to wash Their feet and supplied Them with food and drink.
When Rama inquired about her spiritual practices, Shabari, a perfected soul, replied, “Just by seeing You, I have achieved the fruition of all my austerities. When You came to live at Chitrakoot, the rishis I had been serving ascended to heaven in celestial chariots. Before departing, however, they assured me that You would come here, and that after welcoming You I would also attain a heavenly destination.”
At Rama’s request, Shabari took Him and Lakshman on a tour of the beautiful area surrounding Lake Pampa. Afterwards, she requested permission from Rama to cast off her mortal body so that she could rejoin the sages she had previously served so faithfully. Being very pleased with Shabari, Rama granted her desire.
After building a fire, the elderly ascetic lady, dressed in deerskin and tree-bark, and having matted hair, leapt into the blazing flames. The next moment, Shabari was seen rising up to heaven, like a flash of lightning. She was adorned with celestial jewelry and garlands. Having thus witnessed Shabari’s spiritual prowess, Rama and Lakshman went to bathe in Lake Pampa, which had been created from the water of the seven seas. Thereafter, feeling enlivened, and hopeful of finding Sita, Rama impatiently departed, along with Lakshman, being very eager to meet Sugriva.


Kishkindhya-kanda
The beauty of the spring scenery surrounding Lake Pampa awoke within Rama remembrances of His loving pastimes with Sita, and because of this, His grief became intensified. While constantly thinking about Sita, Rama wondered if she would be able to live in separation from Him, especially during this spring season.
Giving vent to His unbearable sorrow, Rama bitterly lamented as follows: “Lakshman, now is the month of Chaitra, and this lake is so lovely with its deep blue water. This is the season of love, and all the trees are resplendent with fruit and flowers. Look at the karnikara trees with their bright red blossoms, raining down their petals so that the carpet of green has become spotted with red.”
Without Sita, life seems meaningless. That which pleased Me when she was present, now gives Me pain! When I hear the Kokila’s call, I think of Sita’s sweet voice. When I see the pinkish lotus flowers swaying on the crests of the waves, I think of Sita’s eyes. The gentle fragrant breeze only reminds Me of Sita’s honey-scented breath. Lakshman, it is a cruel spring! The pain is unbearable for Me! I can no longer live without Sita. You had better return to Ayodhya and render service to Bharata while I stay here and give up My life!”
Hoping to instill some hope within Rama, Lakshman replied, “My dear brother, there is no reason to believe that Sita is not alive and well. Wherever Ravana may be- in heaven or on earth- within the sea or in the nether regions, We will find him and vent Our wrath! Give up this useless melancholy, and make up Your mind to find Sita! It is by earnest endeavor that We shall succeed, not by lamenting!”
After being admonished by Lakshman, Rama gave up His morbid depression. As They continued talking, Rama and Lakshman reached Rishyamukha Hill. From a distance, Sugriva could see Them approaching. Suspecting them to be allies of Vali, Sugriva became very afraid. Along with his associates, he quickly went to take shelter within Matanga’s ashram, since it was protected by the rishi’s magic spell. But despite this security, Sugriva was so frightened and restless that he wandered from hilltop to hilltop, being unable to remain still for a moment.
Hanuman said to his distracted master, “You should give up this paranoia of Vali. Because you are a fickle-minded monkey, you hastily come to some conclusion that will later on be rejected after giving the matter some careful thought.”
Sugriva replied, “Whether they are agents of Vali or not, these persons who have come here certainly seem dangerous. They look like chiefs of the demigods and They are armed with bows and swords. Remember that Vali is very cunning, and he has many friends.”
“Hanuman, I want you to go and find out why these two have come here. Observe Them carefully- Their speech and Their expressions. Find out who They are and what They want. If you purposely glorify me in Their presence, you will be able to find out whether They are actually friendly or inimical.”
Hanuman concealed his real form and appeared before Rama and Lakshman as a mendicant. After falling flat to offer his obeisances, Hanuman said, “O great heroes, please tell me how it is that such exalted personalities have come to this desolate region. Your strongly built bodies indicate that You are warriors, and yet You are dressed like ascetics. My name is Hanuman, and I am a minister of Sugriva, who has been banished from his kingdom by his elder brother, Vali. I am the son of Vayu and I can go anywhere at will and assume any form that I please. Sugriva has sent me here to extend to You his friendship and hospitality.”
Rama then said to Lakshman, “This Hanuman is a minister of Sugriva, the noble King of the Vanaras whom We have been searching for. How courteously he behaves, and how poetically he speaks. In his eyes, limbs, attitude and expression, there is nothing the least displeasing or duplicitous. He has depth, power, and confidence, and his speech reflects a mature unification of heart, voice and intelligence. Even an enemy would be charmed by his words! Lakshman, please explain to Hanuman the sequence of events that has led Us to come here.”
Lakshman said, “It is Our good fortune that We have met you, for We have been searching for Sugriva, being eager to make an alliance of friendship with him. This is Rama, the son of Maharaja Dasharatha, and I am His younger brother, Lakshman. Rama’s father wanted to install Him as his successor to the royal throne, but due to political intrigue, He was banished to the forest instead.”
“Recently, the Rakshasa king, Ravana, kidnapped Rama’s beloved wife, Sita. Overwhelmed by grief, We have been searching for Sita in the forest, and while wandering here and there, We came upon a fierce Rakshasa named Kabandha. By killing him, We relieved him from a terrible curse, and in return, he advised Us to make an alliance of friendship with Sugriva. It is for this purpose that We have come here, and We are ready to do whatever is beneficial for you and your noble king.”
Lakshman’s tone of voice was pathetic, and tears filled His eyes as He described Their plight to Hanuman. Hanuman then said, “Sugriva, like you, is now bereft of his kingdom and wife. I am sure that he and his followers will help You to find Sita. Please come with me now and meet Sugriva. He has been very anxious to find out the reason for Your coming here.”
After saying this, Hanuman assumed his real gigantic monkey-like form. Taking Rama and Lakshman upon his shoulders, Hanuman immediately departed for Rishyashringa Mountain. First of all, Hanuman went alone to Sugriva and explained about Rama’s friendly intentions.
Sugriva then took the form of a mendicant and went to see Rama and Lakshman. As he approached, Sugriva extended his hand as an offering of friendship, and with great pleasure, Rama extended His hand in return and warmly embraced the monkey chief. Lakshman then lit a sacred fire between Rama and Sugriva, in order to formally unite the two friends. After ceremonially circumambulating the fire, Rama and Sugriva looked upon one another without anxiety.
Sugriva then said, “My dear Rama, from this day on, Your happiness shall be my happiness, Your sorrow shall be my sorrow, and vice versa.”
After saying this, Sugriva snapped off a Sal branch full of flowers and placed it on the ground for Rama to sit on. Hanuman broke off a branch of sandalwood blossoms for Lakshman, and after all were seated Sugriva said, “Rama, I pass my life in constant anxiety because of my brother, Vali. After he forcibly took away my wife and kingdom, I took shelter within this forest. Still, I remain haunted by the fear that Vali may come and attack me at any time, and thus I know not a moment’s peace.”
Rama mildly smiled and replied, “Service is the real fruit of friendship, and so it is My duty to dispose of Vali so that you can regain your wife and kingdom.”
Sugriva then said, “Hanuman has told me how You were exiled to the forest, and how Your wife was kidnapped. As a friend, it is my vow to help You to recover her, whether she is in heaven, on earth, or in the nether regions. Rama, I am sure that I saw Sita being carried away by a powerful Rakshasa, and she was crying out, “Rama! Rama!” She saw us seated upon this hill, and so she threw down her upper garment and some jewelry. We have kept these.”
Rama was very eager to see these things and so Sugriva went and brought them from a dark cave where they had been stored. Immediately recognizing the cloth and jewelry, Rama cried out, “O darling, O dearly beloved!” As tears fell from His lotus eyes, Rama became so bewildered with grief that He suddenly fell to the ground, wailing pitifully. Then, after coming to His senses, Rama said, “Lakshman, these were worn by Sita. Can You recognize them?”
Lakshman replied, “I do not know about the yellow silk cloth, bangles or earrings. Out of respect for Sita, I would never gaze above her ankles. But, since I used to go every morning and bow down at her lotus feet, I do recognize the ankle-bells.”
Thereafter, when Rama inquired about Ravana, Sugriva said, “Unfortunately, I have not even heard of Ravana. But, You can rest assured that I will help You find him. Rama, You should not lament so much for the loss of Your dear wife. A person can never become happy simply by grieving. Such sorrow actually diminishes one’s strength, and thus puts his very life in danger. Even though I am a foolish monkey, in a similar situation, I do not lament as much as You.”
Rama became a little pacified by Sugriva’s words. After embracing once again, the two sat down comfortably. When Sugriva mentioned his fear of Vali once more, Rama said, “Friends and enemies are known by the respective service and disservice that they render. Sugriva, please rest assured that I will kill Vali today. But, first, I would like to hear exactly how such bitter enmity arose between you two brothers.”
Sugriva replied, “It is only to a true friend that one can give full vent to his grief. Rama, please listen as I tell You the whole story. When my father died, being the elder prince, Vali became the King of Kishkindha and I engaged in his service.
Previous to this, Mayavi, the son of Maya Danava, had become Vali’s enemy on account of a woman. Then, one night, as everyone was asleep, Mayavi came to Kishkindha and challenged Vali to fight. Although I, along with his wives, tried to dissuade him, the enraged Vali rushed out of the palace to meet the aggressor.
I followed my brother, and when Mayavi saw both of us he became afraid and ran away. Then, as we gave chase, Mayavi entered a deep and dark cave, the entrance of which was covered over by dense weeds. Vali ordered me to guard the entrance, while he went inside to fight with the demon.”
“One entire year passed as I waited with no sign of my brother. Then, when I saw blood mixed with foam oozing out from the cave, and heard what sounded like the enemy, but not my brother’s voice, I concluded that Vali must have been killed. After blocking the cave’s entrance with a huge boulder, I offered water for the benefit of my brother’s departed soul. Then, when I returned to Kishkindha, the ministers installed me on the throne, and I began to rule the kingdom righteously.”
“But, some time later, Vali returned to Kishkindha after killing Mayavi, much to everyone’s surprise. When he saw me sitting on the throne, Vali became enraged and immediately arrested all the ministers, putting them in chains. I could have fought with my brother, but out of respect, I bowed down to him and placed the royal crown at his feet, hoping that he would become pacified. Vali remained angry, however, and he continued to abuse me severely.”
“Calling together all the leading citizens, Vali announced, ‘I had entered the earth to kill the demon Mayavi, and it was only after searching for one full year that I was able to find him. After I killed Mayavi, along with all of his relatives, the flow of blood practically filled up the cave, making it very difficult for me to get out. When I finally reached the cave’s entrance, I discovered that a huge boulder blocked the way out. I called for Sugriva, again and again. When there was no reply, I kicked aside the boulder and returned home. Much to my surprise, I saw Sugriva sitting on the throne. I could very well understand that Sugriva had tried to shut me up within the cave so that he could gain control of the kingdom.’ ”
Sugriva concluded, “In retaliation, Vali took away all my possessions, including my wife, and banished me from Kishkindha, leaving me with just a single cloth. Ever since that time I have been residing on this mountain, along with my associates.”
Rama said, “My dear Sugriva, rest assured that I will kill Vali so that you can recover your wife and your kingdom.”
But, Sugriva doubted whether Rama was powerful enough to kill Vali. To illustrate his brother’s prowess, Sugriva narrated the following story: Once there was a great demon named Dundhubhi, who wandered over the earth in the form of a buffalo. When he came to the beach, he challenged the ocean to fight.
The presiding lord of the ocean then appeared before Dundhubhi and said, “O best of the asuras, I am not a competent match for you. I suggest that you approach Himavan, the presiding deity of the Himalayas and father-in-law of Lord Shiva.”
Thinking that the Ocean was afraid to fight with him, Dundhubhi went to the Himalayas and began tearing down its peaks. Himavan then appeared on a mountaintop and said, “I am the shelter of many great rishis who are nonviolent and peaceful in mind, and I myself am not at all adept at warfare. O greatest of the demons, please leave us aside and do not create any more disturbances.”
When the angry demon asked with whom he should fight, Himavan described my brother Vali, the son of Indra. Dundhubhi then went to Kishkindha. While bellowing loudly, he began to tear up the ground with his hooves, uproot big trees and damage the city gates with his horns. Vali immediately came and challenged the arrogant demon to fight.
After a brief exchange of harsh words, Vali grabbed Dundhubhi by the horns, whirled him around, and dashed him to the ground, making blood flow from his ears. A fierce duel followed, as each struck the other forcibly, but soon the demon began to weaken. Noticing this, Vali lifted Dundhubhi up in the air and smashed him to the ground with all his strength. As blood poured profusely from every hole in his body, Dhundhuhbi gave up his life.
Vali then lifted up Dundhubhi’s dead body and hurled it a distance of six kilometers. As the corpse flew through the air, drops of blood fell onto the ground at Matanga’s ashram. This angered the great rishi and he wondered who had done such a stupid thing.
When Matanga learned that Vali had killed the demon, he pronounced the following curse: “If that monkey ever comes within six kilometers of my ashram, he will instantly die. If his ministers come here, they will remain as stone statues for thousands of years.”
Sugriva then concluded his narration by saying, “Vali went and tried to pacify the rishi, but because he failed to do so, he has been afraid to approach this place ever since that time. Over there, You can see the dried up skin and bones of the great demon. You can just imagine how powerful Dundhubhi must have been. How can you hope to defeat Vali?”
Lakshman laughed to think how Sugriva doubted Rama’s ability to kill Vali. He then asked, “What could Rama do that will satisfy you regarding His prowess?”
Sugriva replied, “Once, at this place, Vali pierced seven large Sal trees with seven arrows. If Rama can split one of these trees with a single arrow and then kick the remains of Dundhubhi a distance of 200 bows’ length, I would consider Him to be a suitable match for Vali.”
After hearing this, Rama effortlessly lifted Dundhubhi’s skeleton with His big toe and sportingly flung it a distance of some kilometers. Still, Sugriva said, “When Vali had thrown the demon’s body it was very heavy with flesh and blood, and he was tired from fighting. Since the carcass is now comparatively light, it is impossible to judge who is actually the more powerful- Rama or Vali.”
Rama then picked up His bow and released a powerful arrow that pierced all seven Sal trees and then entered the earth, going all the way down to Patala. Finally, after an hour, the arrow returned to Rama’s quiver. Sugriva was struck with wonder, and he very reverently bowed down at Rama’s lotus feet. In turn, Rama picked up Sugriva and embraced him. He then suggested, “Let us go now to Kishkindha. Sugriva, you go on ahead and challenge Vali, while Lakshman and I hide behind some trees just outside the city gate.”
Sugriva went to Kishkindha and roared loudly, to challenge his brother. When he heard this, Vali came rushing out of the city, excited with rage, just like the sun emerging from behind a hill. Vali and Sugriva proceeded to angrily strike one another with their fists, but as Rama watched the fight with His bow in hand, He could not tell which of the two was Vali, for the brothers looked alike. Because of this, Rama refrained from releasing His arrow. Sugriva thought that Rama was unwilling to help him, and because he appeared to be losing the fight, he ran away, his body battered and soaked with blood. While chasing Sugriva, Vali taunted, “Coward! Run for your life! This time I will spare you!”
Sugriva took shelter in the forest surrounding Matanga’s ashram, and soon after, Rama and Lakshman also came there. Reproachfully, Sugriva said, “Rama, if You did not intend to kill Vali, why did You encourage me to challenge him? It would have been better if You had honestly said, ‘I am not willing to kill your elder brother.’ ”
Rama explained, “As I watched the fight I became confused, because your voice, bodily features and dress exactly resemble your brother’s. It is for this reason alone that I did not release My arrow. Put on some distinguishing mark and then go once again and challenge Vali.”
Turning to Lakshman, Rama said, “Uproot a blossoming Gajapushpi creeper and fasten it around Sugriva’s neck. In this way, I will easily be able to distinguish him from his brother.”
Sugriva once again departed for Kishkindha, accompanied by Rama, Lakshman, Hanuman, Nala, Nila and Tara. When they reached the outskirts of town, everyone concealed themselves within a grove of trees while Sugriva approached the gate, challenging his brother with loud roars. Vali was inside the ladies’ apartments when he heard Sugriva summoning him. In a fit of rage, he rose up from his seat and began to storm out of the room with heavy strides. In great anxiety, Vali’s wife, Tara, got up and clung to him lovingly, trying to restrain him.
Tara pleaded, “My lord, please cast aside your anger for now and consider the matter carefully. You have already severely beaten Sugriva, and so it is very surprising that he has returned so quickly and is roaring so confidently. I can only conclude that your brother is accompanied by a strong ally, and for this reason he dares to act so boldly.”
“Our son, Angada, has received information from his spies that Rama and Lakshman have come here and made an alliance of friendship with Sugriva. Rama is inconceivably powerful, on a level with Lord Vishnu, and so you should not risk creating enmity with Him. Why don’t you settle this quarrel by installing Sugriva as your successor, and in this way make friendship with Rama as well?”
Being destined to die, Vali could not accept this good advice, and so he replied, “I cannot tolerate such arrogance on the part of my younger brother. As far as Rama is concerned, I have no quarrel with Him. He is a virtuous kshatriya, and so I have no fear that He would harm an innocent person with whom He has no enmity.”
Vali stormed out of the city, hissing with rage, and a fierce battle followed. As before, Vali soon gained the upper hand, and so Sugriva signaled to Rama, indicating that his strength was failing. Rama could see that Sugriva was on the verge of collapse, and so He fitted a powerful arrow onto His bowstring. That arrow flashed through the air like lightning and pierced Vali deeply in the chest. And yet, although Vali fell to the ground, bathed in his blood, he did not give up his life, for he was wearing a celestial gold chain that had been given to him by his father, King Indra.
Rama and Lakshman came out from the grove and approached the mortally wounded Vali.
Filled with indignation, Vali chastised Rama with harsh and disdainful words: “I had heard that You are a righteous king, devoted to dharma, and that You are heroic and compassionate. Little did I realize that You are the vilest wretch! Like a well covered with weeds, You make an external show of virtue, but Your sinful action has betrayed Your wicked heart. I fought with Sugriva because I was convinced that You would not attack me. How could anyone claiming to be a kshatriya and a hero kill someone who is fighting with another, and with whom he has no enmity? I never harmed nor insulted You. I never attacked Your kingdom. What merit have You acquired by striking me unfairly? How will You ever justify this action in front of righteous men? If You had fought honestly, then it would be You lying here and not I! You shot Your arrow at me from a hiding place, like a snake attacking a sleeping man. I challenge You to justify this shameful act!”
Rama replied, “Your accusations show that you are actually ignorant of true morality. Monkeys are by nature frivolous because of their uncontrolled minds. You are a monkey and your advisors are also monkeys, so you cannot understand dharma.”
“The entire earth, with all its mountains, forests and rivers, is ruled by the dynasty of Ikshvaku. The kings of the Ikshvaku dynasty have complete authority over all men and animals, and the power to punish or reward whomever they please. It is you that have acted sinfully under the sway of lust and greed. You have taken Ruma, the wife of your younger brother, and enjoyed her as your wife. It is for this sinful act that you deserved to die at My hands.”
“Death is the proper punishment for one who has sexual relations with his daughter, daughter-in-law, sister, or the wife of a younger brother. If a king does not punish a sinner, then he himself becomes sinful. It is for this reason that I promised to kill you and thus enable Sugriva to regain his wife and kingdom. Aside from this, it is an accepted practice that while hunting, a kshatriya releases his arrows at inattentive animals from a hidden position. Because you are only a monkey, My act does not bear the slightest fault.”
After hearing this, Vali felt shame for his abominable actions.
With hands joined in supplication, he replied, “I must admit that what You have said is correct. I had only dared to denounce You because I was overly proud, being ignorant of my own sins.”
“My dear Rama, I beg that You to give protection to my only son, Angada, who was begotten by me through my wife, Tara. He will certainly become very distressed when he hears about my death. Please excuse the harsh words by which I foolishly accused You of acting in an unrighteous manner.”
Rama assured Vali that He would take care of Angada. When she learned of her husband’s defeat, Tara came running out from the city with her son. Surrounding Tara were Vali’s ministers, but upon seeing Rama, they began to fearfully run away. Tara tried to stop them, but the ministers advised, “Do not go to see Vali. Protect your son within the fortifications of Kishkindha and prepare to install him upon the royal throne.”
Tara replied, “I do not care for sovereignty. The kingdom and its royal opulence are now useless to me without my husband.”
While crying piteously and beating her breasts in agony, Tara went to where Vali was lying on the ground. She embraced her dying husband and lamented bitterly while Vali’s other wives came there and surrounded them. Tara’s only desire was to follow her husband. Having made up her mind to fast until death, she sat down by Vali’s side.
Hanuman then went and pleaded, “O Queen, please get up. Do not let your grief deviate you from the path of righteousness. You will have to perform the funeral ceremonies for your dead husband and then protect Angada carefully after installing him upon the throne.”
Tara adamantly replied, “As for Angada’s installation, that decision lies in the hands of his uncle, Sugriva. My only desire is to follow my husband to his destination.”
Vali then said, “Sugriva, I beg you to please forgive me for all the wrongs that I have done. Accept the kingdom from me now, and take care of my son, for he will always remain faithful to you.”
After saying this, Vali handed Sugriva the celestial gold chain that he had received from King Indra. Then, turning to Angada, he said, “My dear son, now that I am departing, you should always remain obedient to Sugriva. Act after due consideration, and accept the dualities of pleasure and pain with an equipoised mind. Avoid excessive attachment and hatred, for both extremes lead to degradation.”
After saying this to Angada, Vali, who was deeply pained by Rama’s arrow, gave up his life. Then, as Tara continued to embrace her dead husband while sorrowfully wailing, Nila came and extracted the arrow from Vali’s chest. Tara told Angada, “Bow down to your father’s feet”, and as the young prince did so, he also became overwhelmed by intense sorrow.
Seeing Tara’s anguish, Sugriva also became despondent. With a voice laden with sadness he said, “Rama, I am now experiencing that the fulfillment of my desire has produced just the opposite of what I had anticipated. Instead of happiness, I feel repulsion when I think of ruling the kingdom. Life itself seems tasteless, after having killed my elder brother. In order to atone for my sinful act, I have decided to enter fire and give up my life. My dear Rama, these other heroic monkeys will help You search for Your beloved wife.”
Rama was very unhappy to hear Sugriva talk like this, and tears came to His eyes. Tara then approached Rama and pleaded, “I know that my husband will be very unhappy without me, even if he’s living in heaven. Please kill me so that I can join him. Rama, if You consider the killing of a woman to be sinful, then just think of me as being non-different from Vali.”
Rama consoled Tara, and then said to Sugriva, “The tears of sorrow that you have shed are sufficient bereavement for the departed soul of your brother. Now it is time for you to attend to your responsibilities. This world is moving under the direction of eternal time, and thus all living beings make their appearance and then depart. Under the direction of the Supreme Personality of Godhead, time never oversteps it limit or deviates from its course. Everything is destined by time, therefore, one should not lament for that which inevitable.”
Sugriva gradually became pacified, and then, with Lakshman’s help, he began to arrange for the cremation of his dead brother’s body. Tara had a palanquin brought from Kishkindha, and Sugriva and Angada put the body on it and led the procession to a nearby mountain stream. As the funeral pyre was being built, Tara placed Vali’s head upon her lap and continued to bitterly weep, giving pain to all that saw her. Finally, the other women came and raised up Tara, enabling Sugriva and Angada to place the body on the funeral pyre. After the completion of the cremation, water was brought from the River Tungabhadra, and offerings were made to the departed soul of the heroic monkey king.
Hanuman then asked Rama to accompany Sugriva to Kishkindha to perform his coronation. Rama declined, however, saying, “Due to the nature of My exile, I cannot enter any city. Hanuman, I suggest that you perform Sugriva’s coronation, and at the same time Angada can be installed as his successor. The monsoon season is about to begin, and that will not be a good time to search for Sita. All of you monkey chiefs can remain at Kishkindha for four months, while Lakshman and I pass Our time staying in a mountain cave. When the autumn season arrives, we can begin an all-out search for the kingdom of Ravana.”
When Sugriva entered Kishkindha, he was heartily welcomed by all the citizens. At the time of his coronation, the bathing ceremony was performed by leading monkeys, such as Mainda, Dvivida and Hanuman, as well as by Jambavan, the King of the bears. Sugriva got back his wife, Ruma, and he installed Angada as his successor.
For four months, Rama and Lakshman lived within a cave of the Prashravana Mountain. Due to feeling intense pangs of separation from Sita, Rama could not find any pleasure in the scenic beauty of the mountainous region. Nor would sleep come to visit Him at night, on account of His continuous crying.
One day, Rama said to Lakshman, “After evaporating water from the ocean for eight months, the sky sends forth heavy showers of rain. Dark clouds as large as hills range across the sky in clusters, creating a melancholy mood. See the golden lightning, streaking inside the black monsoon cloud, like Sita in the arms of Ravana! The lush green grass provides a colorful dress for mother earth, spotted with various flowers and restless birds. Bees are humming, frogs are croaking, and the rumble of thunder and the patter of rainfall provide a musical accompaniment. Sugriva must be enjoying the monsoon season, his object having been fulfilled. But, without Sita, I am like the riverbank that erodes on account of the river’s swelling current.”
At such times, Lakshman would try and encourage Rama by pointing out that the purpose of a grieving man was never to be fulfilled. However, the dark skies and frequent rain, although nourishing for the tropical jungle, only served to intensify Rama’s longing for Sita.
Rama assumed that by enabling Sugriva to get back his kingdom, the monkey King would never forget his obligation to help find Sita. And yet, even as the autumn season came and the skies became clear and blue, Sugriva did not come to meet Rama. Having achieved his goal, and being without any cause of fear, Sugriva spent his time completely absorbed in enjoying the company of young women, especially his wife Ruma and the newly acquired Tara. Because of this, he even neglected to fulfill his responsibility to take care of the state administration.
When Hanuman saw how Sugriva had become a slave to sensuality, and was completely neglecting his duties, he approached the King and advised, “You had better keep your promise and fulfill your obligation to Rama. Out of respect for his friend, Rama has not yet come here to remind you, but you should remember that it is only by His grace that you have prospered. Now is the time for you to summon all the monkeys under your command and begin an all-out search for Sita.”
Hanuman’s speech brought Sugriva to his senses. The King called for Nila and ordered, “Let my proclamation be broadcast to all the monkey warriors- they must report here for duty within fifteen days or else be punished with death!”
After giving this command, Sugriva returned to the inner apartments. Meanwhile, being separated from Sita, the beauty of the autumn season only served to heighten Rama’s anguish. And, because He could understand that Sugriva was simply wallowing in a life of sensuality, Rama became even more depressed. Lakshman also became despondent while observing Rama’s grief, and so He tried His best to cheer Him up.
One day, Rama said, “Now that autumn has arrived, the ground has become firm and dry, and the air is crisp and cool. This is the perfect time to initiate a military campaign and yet Sugriva is not to be seen. It seems that he has forgotten all sense of duty, being absorbed in sense enjoyment in the association of numerous women.”
“Lakshman, I want you to go to Kishkindha and admonish Sugriva in My name. Tell him, ‘O King of the monkeys, one who acts like you is the vilest of persons. I am astonished that you are not afraid of avoiding Me, the killer of your elder brother. I hereby warn you that if you neglect your promise to help Me find Sita, then I will personally come to Kishkindha and kill you, along with all of your relatives.’ ”
When Rama exhibited this transcendental anger, Lakshman also became excited with rage. While picking up His bow and preparing to depart, Lakshman declared, “If that rascal Sugriva does not jump up to execute Your command, I will kill him Myself this very day!”
Saying this, Lakshman hastily started to leave, but Rama tried to restrain His anger, saying, “First of all speak to Sugriva in a conciliatory tone, for I am sure that will be sufficient to bring him to his senses.”
Thereafter, with an air of great indignation, Lakshman entered Kishkindha, a beautiful city that had been built within a huge cave. As He rushed toward Sugriva’s palace, like a maddened elephant, Lakshman impetuously knocked down the trees that stood in His path.
There were many fierce monkeys guarding the palace entrance, and when they saw Lakshmana coming, His lips trembling with rage, they began to uproot large trees and pick up boulders. But, when Lakshman saw the guards arming themselves, He became so ferocious that the panic-stricken monkeys began running away in all directions. The ministers then rushed to inform Sugriva of how Lakshman had arrived in an exceedingly angry mood. However, because Sugriva was with Tara, and overwhelmed with sexual desire, he did not pay much attention to their words.
Meanwhile, as the ministers ordered the monkeys to arm themselves for battle, the enraged Lakshman met Angada and told him to inform Sugriva of His arrival. Angada then went, and while clasping his uncle’s feet, told him of Lakshman’s presence. Sugriva had fallen asleep in a drunken state, and so he did not even wake up. Only when numerous monkeys came and noisily clamored around Sugriva, out of fear of Lakshman, did the King finally become roused from his slumber.
As Sugriva opened his blood-shot eyes, the ministers said, “Lakshman is waiting for you outside the palace gate, in a very angry mood. We advise you to go out and offer your obeisances and submission, just to appease Him.”
Finally realizing the gravity of the situation, Sugriva quickly got out of bed wondering why Lakshman was so angry with him. Hanuman then reminded Sugriva, “O King, because you were absorbed in sense enjoyment, you did not notice how time was passing. Autumn arrived long ago, and yet you neglected to fulfill your promise to help Rama search for Sita. Lakshman has come here just to remind you of your duty, and so you had better approach Him with folded hands, hoping that He becomes pacified.”
Sugriva told Angada to escort Lakshman into the palace. All the monkeys who had previously taken up weapons now stood with folded hands to greet Him. When Lakshman came to the inner apartments, He could hear the sound of women singing to the accompaniment of musical instruments, as well as the jingling of their ornaments.
Actually, when He saw all the young and beautiful ladies, Lakshman became somewhat ashamed because of His vow to shun the company of others’ wives. Although He was thus restrained from entering, Lakshman twanged His mighty bow, causing Sugriva to become very afraid.
Sugriva trembled when he heard that awesome sound, and he told Tara, “I wonder why Lakshman is so angry. I think it would be better if you go first and try to appease Him.”
As Tara came before Him, her dress loosened and her eyes rolling due to intoxication, Lakshman’s anger subsided, as He looked downward at her feet, out of respect. Tara asked, “My dear prince, why are you so angry with Sugriva?”
Lakshman curtly replied, “Your husband has neglected his obligation to Rama, preferring to pass his days in the inner apartments, dallying with women.”
Tara pleaded, “You must forgive Sugriva, for he has lost his good intelligence under the influence of lust. We have heard that even great rishis sometimes hanker for sense enjoyment, and so what to speak of a fickle-minded monkey? Please do not think that Sugriva has forgotten his obligation to Rama. He has already called for millions of monkeys to assemble here so that they can be engaged in the search for Sita. Why don’t You come in now and talk with Sugriva?”
Lakshman entered the inner apartments of the palace, and when He saw the fabulous opulence, along with the groups of beautiful women, His anger once again became aroused. Sugriva was sitting on a couch, embracing Ruma, but when he saw Lakshman he became embarrassed and so quickly stood up with folded hands, as did all the ladies present there.
Lakshman angrily chastised Sugriva by saying, “You simply made empty promises, proving yourself to be a false friend and a most abominable person! One who receives help from a sincere friend and then does not repay that service is most hard-hearted and deserves to be killed!”
“Once, when Lord Brahma saw such an ungrateful person, he exclaimed, ‘The means of atonement has been prescribed for the killer of a cow, a drunkard, a thief, and for one who has broken a sacred vow, but there is no redemption for an ungrateful soul!’ I warn you, Sugriva. If you do not start helping Rama immediately, you will meet your brother Vali in the abode of Yamaraja this very day!”
Tara replied for her husband, “Lakshman, Sugriva is not a liar, nor is he hard-hearted. He has not forgotten what Rama did for him. His only fault is that he lost all sense of time, due to overindulgence in sensuality. We have heard that in Lanka, the abode of Ravana, there are millions of Rakshasas. Since it would not be possible to kill Ravana without slaying them first, Sugriva has summoned millions of monkey warriors from all corners of the earth. He has not yet met Rama, nor initiated the search for Sita, because he is awaiting their arrival. Sugriva has set a fifteen day time limit, and so thousands of monkeys and bears are expected to start arriving at Kishkindha today.”
After hearing this, Lakshman gave up His anger. Sugriva humbly threw aside his garland and said, “I could never repay Rama for all that He has done for me. He is my master and my Lord. I will follow Him wherever He goes and do whatever He orders. I admit that I was at fault, and now I beg for Your forgiveness.”
Lakshman replied in a mild voice, “Kindly forgive My angry mood as well. I think that it would be best for you to go see Rama right now. He will become encouraged by your sincerity.”
Sugriva then ordered Hanuman, “Once again, summon all the monkeys from the Himalayan, Mahendra, Mandara and Kailash Mountains. Arouse all those who are prone to sense indulgence and procrastination by telling them that anyone who does not respond within ten days will be killed.”
Hanuman immediately dispatched the monkey leaders in all directions, and, as a result, within the very hour, millions of monkeys began pouring into Kishkindha. After making their presentations to the King, the monkeys were dismissed. Again Lakshman urged Sugriva to go see Rama, and so the King called for a palanquin. Sugriva and Lakshman were then carried to where Rama was staying, and innumerable monkeys accompanied them.
As Lakshman and Sugriva stood before Him with folded hands, Rama gazed upon the army of monkeys with great satisfaction. Sugriva fell flat upon the ground to submit himself as a fully surrendered soul at the lotus feet of Lord Rama. Being very merciful, Rama lifted up Sugriva and embraced him without bearing any grudge for his past negligence.
Rama then had Sugriva seated and said, “First of all, a king should understand very well the proper times for religiosity, economic development, and sense enjoyment. Then, he can enjoy life accordingly. When a king gives up the Vedic regulations, being overly attached to sensuality, and thus indulges himself irregularly, he is to be considered fallen. My dear Sugriva, now is the time for you to try and find Sita as you have promised.”
Sugriva replied, “My dear Rama, please rest assured that I am very eager to help You, as are all of these monkeys assembled here”
Once again, Rama embraced Sugriva, to reconfirm their friendship. At this time, a huge dust cloud was seen to cover the entire sky so that the sun became veiled. This was caused by the vast hoards of monkeys that were converging at Kishkindha in response to Sugriva’s order. All the great leaders of the monkeys then approached Sugriva, along with their followers, reporting for duty. There was Keshar, the father of Hanuman; Sushena, the father of Tara; Tara, the father of Ruma; Mainda and Dvivida, the sons of the Ashvini-kumaras; and Jambavan, the King of the bears. Thus, the entire surrounding area of forests and mountains became completely covered with monkeys.
While pointing out to Rama all the different groups of monkeys, Sugriva said, “My dear Lord, You should consider these monkey warriors to be Your very own army. From now on, please order them as You see fit.”
Rama replied, “Our first mission is to locate Ravana, and ascertain whether Sita is still alive or not. My dear Sugriva, organize the search parties, and then when Sita is found, I will give the necessary orders.”
Being so instructed, Sugriva first called the monkey king, Vinda, and ordered, “I want you and your soldiers to search everywhere in the Eastern direction, including all the seven oceans and seven islands. I am giving you one month to search through this entire area, and anyone who reports back later than that will be executed for neglecting the royal order.”
Next, Sugriva dispatched Angada, Nila, Hanuman, Jambavan, Mainda, Dvivida and others to the South, making the son of Vali their leader. While describing the geography of this area, Sugriva said, “One hundred yojanas from the northern shore of the Salt Ocean is an island which I feel must surely be the residence of Ravana. Further south is Bhogavati, the capital of Rasatala, and beyond that is the abode of Yamaraja, which marks the southern boundary of Bhumandala. Do not search Pitriloka or beyond, for no earthly being can go there.”
Sugriva then sent Sushena and his followers to the West. While instructing them, Sugriva said, “In the middle of the Salt ocean is Pragjyotishapura, the city of Narakasura, and the western limit is where the sun sets. Beyond that there is no information as to what exists and so you should not go there.”
Finally, Shatabali was dispatched to the North. Sugriva informed him, “First, you will come to the land of the Mlecchas and then you will reach the Himalayan Mountains. Beyond this is 100 yojanas of desolate land, and then Mount Kailash. Further north is the Krauncha mountain and then the Uttara-kuru province, beyond which is the northern Saltwater sea. When you come to the shore of that ocean, turn back, for it is not possible to go any further.”
Sugriva considered Hanuman to be the most capable of finding Sita. Just to encourage him, the King said, “Hanuman, amongst all the powerful monkeys, you are exceptional. On this earth, in the sky, in heaven, or in the nether regions, there is no one capable of obstructing you. You not only have superhuman strength, but you are courageous, intelligent and resourceful. Therefore, I am especially counting on you to find Sita.”
By hearing this, and by observing Hanuman’s self-confidence, Rama also became convinced that it was he who would find His beloved wife. Taking off His ring, Rama handed it to Hanuman and said, “My name is inscribed on the inside. When you find Sita, give her this ring for she will recognize it and be convinced that you are My envoy. My dear Hanuman, I have full confidence that you will be able to carry out this important mission on My behalf.”
Hanuman took the ring and touched it to his forehead. Then, he bowed down to Lord Rama and departed. As the monkeys scoured the earth, looking for any clue to Sita’s whereabouts, Rama and Lakshman remained at Prashravana for the prescribed period of one month. After all the monkeys had departed Rama asked Sugriva, “How is it that you have acquired such an extensive knowledge of the earth’s geography?”
Sugriva replied, “After Vali had banished me from Kishkindha, I roamed over the earth, looking for shelter, until Hanuman informed me of Matanga Rishi’s curse.”
As the monkeys searched for Sita, they spread out during the day, combing their allotted areas, and then, at night, they regrouped in order to rest. Before one month had elapsed, Vinata, Shatabali and Sushena returned to Prashravana, having thoroughly scoured their assigned directions. With sad faces they reported to Sugriva that they had not been able to unearth even a single clue as to Sita’s whereabouts. Sugriva sat next to Rama as the monkeys came and related to him their experiences. Finally, everyone concluded that Hanuman was the only remaining hope.
As the party led by Angada thoroughly searched throughout the desolate Vindhya mountain range, hunger and thirst tormented the monkeys, for that place was devoid of water. When they left the mountains and entered the adjoining forest, they were disappointed to find that the trees did not have any leaves, and so what to speak of fruit and flowers. Because the streams in that forest had dried up, even birds and animals did not live there. This forest had once been the residence of the great sage Kandu. When his son died prematurely, at the age of ten, the rishi was so angry that he cursed the forest to become unfit for habitation by man or beast.
As the monkeys roamed about in that desolate forest, the allotted period of one month came to an end. While searching for water, Angada and Tara spotted a cave with creepers thickly growing at its entrance and aquatic birds congregating there. The monkeys quickly ran, hoping to find water within.
The cave was densely dark and so the monkeys entered by making a chain, holding one another by the hand. Finally, after going a long distance, they saw a light deep within the cave. Proceeding toward it, they came to a golden palace by the side of lovely ponds amid a very pleasant garden, in which golden trees were growing. In the middle of that heavenly grove, the monkeys saw an ascetic woman dressed in black deerskin, glowing with spiritual effulgence.
Hanuman approached her with folded hands and said, “Please tell us who you are and to whom this cave belongs. Why does everything have such a golden appearance? We are very tired and thirsty, because for a long time we have been wandering throughout waterless regions.”
The woman replied, “This cave is named Rikshabila and it is the creation of Maya Danava. After performing austerities here, Maya Danava received a benediction from Lord Brahma that enabled him to possess all the mystic powers known to Shukra. Maya Danava continued to live here, but later on, when he became attached to the Apsara, Hema, Indra drove him away from these regions with the help of his thunderbolt. At that time, Lord Brahma gave this cave to Hema.”
“My name is Svayamprabha, the daughter of Merusavarni, who is the superintending deity of Mount Meru. I am a friend of Hema’s and so I remain here just to guard this hermitage. Please make yourselves feel at home, and kindly tell me the purpose of your coming to these inaccessible regions.”
As Svayambrabha proceeded to offer her guests all kinds of hospitality, Hanuman related to her the entire story of Rama’s exile and their search for the kidnapped Sita. Hanuman then said, “We cannot thank you enough for your kind reception. Is there any service that we can perform in return?”
Svayamprabha replied, “Because I am engaged in executing austerities, I have nothing to ask from others.”
Hanuman then said, “Our master, the monkey king, Sugriva, had allotted us one month to find Sita. That period has already expired, and because of this we feel doomed. Is there any way that you could help us?”
Svayamprabha replied, “It is very difficult for anyone to even get out of this cave alive, but I shall help you by utilizing my mystic power. While looking, no one can leave this place, so all of you must close your eyes.”
Thereafter, as the monkeys kept their eyes tightly shut, they suddenly found themselves being transported out of the cave. When they opened their eyes, the monkeys found that the trees outside the cave were in full bloom. Concluding that spring had arrived, the monkeys were amazed to realize that so much time had mysteriously passed. Angada then suggested, “We should sit down and fast until death, for that would be more noble than being killed by Sugriva for our negligence.”
All the monkeys agreed that there was no question of returning to Kishkindha without having received any information about Sita. Tara then advocated, “Let us take shelter within this inaccessible cave. We could live there without fear of being discovered.”
Angada remained silent, as if ready to approve of this plan, but then Hanuman said, “My dear Prince, I consider you to be endowed with the eight attributes of intelligence. These are- possessing an inclination to hear what others have to say, having enough mental control to actually hear what others say, being able to comprehend the basic meaning of what is said, good memory, capacity to reason in favor of a proposition, capacity to reason against a proposition, deep insight into the meaning of what others say, and true wisdom.”
“Angada, you are also adept at employing the four kinds of political expedients- persuasion or conciliation, gift or gratification, sowing seeds of dissension within the enemy’s ranks and the use of violence or force if necessary.”
“Above and beyond this, you are endowed with the fourteen excellent qualities that characterize great personalities. These are- a sense of time and place, firmness, ability to endure all kinds of hardship, knowledge of all subjects, expertise, vigor, ability to guard one’s secrets, consistency, heroism, ability to judge one’s own strength in comparison to that of an enemy, appreciation of the services rendered by others, compassion for surrendered souls, indignation in the presence of unrighteousness, and steadiness in duty.”
In this way, Hanuman employed the first political expedient by flattering Angada. Then he utilized the third expedient by causing some dissension among the monkeys, making them argue about what should be done.
Finally, Hanuman intimidated Angada by saying, “If you carry out your foolish plan to live within this cave, you will soon meet with disaster. The other monkeys will not remain faithful to you under such conditions. Eventually, Lakshman will find out where you are, and he will destroy the cave, along with you and the other monkeys. On the other hand, if you return to Kishkindha, Sugriva will certainly forgive you, and because you are an only son, he will later-on install you upon the throne.”
However, Angada argued, “You overestimate Sugriva, and you forget that he is enjoying his elder brother’s wife. Sugriva purposely neglected his promise to Rama, and took action only after being threatened by Lakshman. Whoever wants to can return home, but I will remain here, fasting until death.”
Angada was weeping, and after saying this, he sat down on kusha grass, surrounded by the other monkeys, and all were determined to give up their lives. At this time, Sampati, the elder brother of Jatayu, came out of his cave and perched on the peak of a mountain, within the sight of all the monkeys.
Being overjoyed, he said to himself, “By the grace of Destiny I have gotten some food after such a long time! When the monkeys fall down dead of starvation, I will eat them one by one.”
Angada became very agitated upon hearing this. Addressing Hanuman, he said, “What a horrible fate we now face! This is all the doing of the evil Kaikeyi! First, she caused the death of the great soul Jatayu, then Vali, and now she will become the cause of our deaths as well!”
This was the first time that Sampati had heard about Jatayu’s death. He eagerly said, “Please tell me what happened to my younger brother. I am pleased to hear you glorify Jatayu, but at the same time I am anguished on account of his death. O best of monkeys, I wish to beg one favor from you. Long ago, my wings were burnt by the sun’s rays, and because of this I cannot fly. Would you all kindly help me come down from this mountain peak?”
The monkeys could not put much faith in Sampati, because just a moment before he had considered eating them. Still, they thought, “We were planning to die by fasting anyway. So, if this gigantic vulture eats us alive, it just means that our suffering will end more quickly.”
The monkeys then went and helped Sampati down from the mountaintop, and while doing so, Angada narrated the entire story of Rama’s exile as well as Jatayu’s heroic death.
In turn, Sampati related his own history as follows: “Long, long ago, after Indra had killed Vritrasura, Jatayu and I wanted to test our prowess and so we decided to challenge the King of heaven. After soaring high into the sky, all the way to the heavenly planets, we defeated Indra in battle. This made us become very proud, and so we decided to ascend even higher. But, as we approached the sun, Jatayu grew faint because of the heat. In order to save him I covered him with my wings, but as a result, they were burnt and I fell down onto the Vindhya Mountains.”
Angada interrupted, “If you are actually Jatayu’s elder brother and our well-wisher, then tell us where Ravana, the King of the Rakshasas, lives.”
Sampati replied, “Because I am very old and my wings are burnt, I am not able to physically serve Lord Rama. Therefore, I will serve Him with my power of speech. I was told that a young lady was carried away by Ravana, and while crying out, ‘Rama! Rama!’ she dropped some of her ornaments to the ground. I know that this Ravana is the King of the Rakshasas, and his kingdom, Lanka, is situated on an island, one hundred yojanas from the southern shore. Because I am a descendent of Vinata, my vision extends for more than one hundred yojanas, and I can see the golden city from here.”
“My dear monkeys, you will be able to find Sita in Lanka, guarded by Rakshasa women. Now, if you would be so kind as to grant me one favor in return, take me to the ocean so that I can offer water for the benefit of my brother’s departed soul.”
The monkeys were overjoyed to receive news about Sita, and so they cast aside their vow to fast until death. They took Sampati to the ocean, and after returning, Jambavan asked, “How did you come to learn that Sita had been kidnapped by Ravana?”
Sampati explained, “After my wings had been burnt, my son, Suparshva, began to take care of me and bring me my food. Once, when I was very hungry, and Suparshva returned home without any food, I chastised him severely. He then said, ‘While searching for flesh today, I happened to see a giant Rakshasa carrying away a young woman through the sky. I wanted to bring them both for you to eat, but in a very friendly manner the Rakshasa requested me to let him pass, and so I could not refuse. After that, the Siddhas came and informed me of Ravana’s identity. They said that I was very fortunate that the King of the Rakshasas hadn’t killed me.’ ”
Sampati could see that the monkeys were now confident of his friendship, and so he continued narrating his life-story as follows: “After falling onto the Vindhya Mountains, I remained unconscious for six days. Then, when I regained consciousness, I saw that the rishi, Nishakara, was living nearby. When I met the sage he asked how my wings had become burnt and so I explained to him how my brother and I had tried to chase the sun to where it sets in the West.”
“I told the rishi, ‘As we approached the sun, we began to lose consciousness. I was able to protect my brother, but in the process my wings were burnt and I fell down here upon this mountain. Since that time, I have not heard from my brother, and my crippled condition makes life unbearable. Therefore, I shall commit suicide by jumping off the mountain peak.’ ”
“As I stood before him with tears in my eyes, Nishakara said, ‘Do not despair, for I will give you a benediction: When, at a future date, you give information to the monkeys about Sita, your wings will reappear along with renewed energy.’ After saying this, the rishi returned to his cottage, and I crawled back to my place in the Vindhya Mountains. After that, I passed my time waiting for your arrival, and after 8000 years the rishi gave up his body and went to heaven. Now, in his absence, I doubt the truthfulness of his words.”
But, as Sampati continued to speak, a pair of wings suddenly sprouted on his body, while at the same time he felt a resurgence of youthful energy. With great delight, Sampati soared into the air to test his new wings, but before departing, he encouraged the monkeys to resume their search for Sita. After Sampati flew away, the monkeys headed south, endowed with fresh hope.
When the monkeys came to the shore of the ocean, they once again became dejected. Seeing the vastness of the water, the monkeys thought themselves incapable of crossing over to Lanka.
Just to encourage his followers, Angada said, “Despondency is utterly worthless, for it has never been the cause of an action’s bearing fruit. In fact, despair is the root of failure, and so it is as deadly as a poisonous snake. Whoever can leap 100 yojanas to rescue Sita from the clutches of Ravana, please step forward. Let us become freed from the fear of Sugriva’s wrath.”
No one responded, though, and so Angada began to ask the monkeys individually how far they could jump. Thus, one after another, the monkeys responded- some saying that they could jump 10 yojanas, some 20, or 30, 40 or 50. Mainda then said that he could jump 60 yojanas, and Dvivida claimed that he could leap 70.
Sushena declared that he could jump 80 yojanas and then Jambavan spoke: “Formerly I had an almost unlimited jumping capability, but now, at the end of my life, I can leap only 90 yojanas and no more. Long ago, when Lord Vamanadeva had covered the entire universe, I had circumambulated Him as He took His three strides. Now, unfortunately, I am not capable of jumping to Lanka to save Sita.”
Angada then said, “I can probably jump 100 yojanas, but I doubt whether I could do so a second time in order to return here.”
Jambavan said, “I am sure that with your prowess you could leap 1000 yojanas. But, you are the leader of this expedition and so it would not be proper for you to accomplish the task yourself. My dear prince, you must order someone else to do it.”
Angada replied, “It does not matter who is in charge. If someone does not go to Lanka, whether myself of someone else, then our only alternative will be to fast until death. Jambavan, please find out some means whereby we can cross the ocean and thus save ourselves from Sugriva’s anger.”
Jambavan then said, “Do not worry, for I shall now appeal to someone who will certainly be able to perform this difficult task. Hanuman, you are equal to Garuda, the carrier of Lord Vishnu, and so why haven’t you spoken? Listen everybody as I narrate the glorious history of the best of all monkeys: There was an Apsara named Punjikasthala was cursed by a rishi so that she had to be born as Anjana, the daughter of the monkey-king, Kunjara. Anjana grew up to be wonderfully beautiful, and she had the ability to change form at will.”
“Once, after marrying the monkey-chief, Keshari, Anjana took the form of a human being and wandered throughout the mountains. When he saw her, Vayu became captivated by her beauty and then removed her dress by means of the wind. When Vayu saw Anjana’s rounded and closely united thighs, her swelling breasts and other feminine attractions, he became overwhelmed with sexual desire and embraced her by force.”
“Unable to see her assailant, Anjana cried out, ‘Who is it that is violating my chaste vow to accept only one husband?’ Vayu replied, ‘I have not physically spoiled your chastity, because I entered you mentally. I am the god of air, and by my grace you will give birth to a powerful son who will be equal to me in travelling at will.’ ”
“Anjana was satisfied with Vayu’s speech, and soon thereafter she gave birth to Hanuman within a mountain cave. The next morning, when baby Hanuman saw the rising sun, he thought that it was a shiny fruit. Desiring to catch it, he leaped more than 3000 yojanas into the sky, but was thrown back to the earth by the sun’s brilliance. Unhurt, Hanuman once again jumped up into the sky, and this time Indra hurled his thunderbolt, being angered by the monkey’s audacity. The King of heaven’s supreme weapon dashed Hanuman against a mountainside, and as a result, the left side of his chin was fractured. It is because of this that he received his name, for Hanuman means, ‘One having a broken chin.’ ”
“Vayu became very angry at Indra because of his aggression against his son, and so he withheld the supply of air to the three worlds. This made the demigods very anxious, and so, with Lord Brahma in front, they rushed to where Vayu was staying. Then, just to satisfy the wind-god, Lord Brahma gave Hanuman the benediction that he would be invincible in battle. Indra had been quite pleased, as well as surprised to see that the baby monkey had not been killed by his thunderbolt, and so he awarded Hanuman the boon of dying at the time of his own choice.”
Jambavan concluded, “I therefore consider Hanuman alone to be capable of accomplishing our mission. Of course, in the past, this little jump would have been nothing for me. As Lord Trivikrama expanded His three steps to take away Bali Maharaja’s kingdom, I had soared around the world 21 times, just to circumambulate Him. When the demigods and asuras had desired to produce nectar, it was I who single-handedly collected all the herbs that were thrown into the ocean of milk. I have grown very old, however, and so now it is time for Hanuman to exhibit his astonishing prowess.”
Hanuman became very encouraged while listening to these words of glorification. Then, to the great joy of all the monkeys present there, he began to expand himself into a gigantic form, and while doing so, he further delineated his own glories.
Hanuman said, “I can go around Mount Meru 1000 times without pausing, and by splashing the waters of the ocean, I can inundate the entire world. I can circumambulate Garuda 1000 times as he flies through the sky, and I can uproot the entire city of Lanka and carry it a great distance, if I so desire.”
All the monkeys felt thrilled to hear Hanuman boast of his prowess. But, to remind him of the gravity of the situation, they said, “We will all stand here on one foot until you return. Our very lives depend upon you, as do all hopes of recovering Sita.”
Hanuman said, “I will jump from the peak of Mount Mahendra, since it is capable of sustaining the immense pressure that I will have to exert upon it.”
After saying this, Hanuman departed, and within a moment he arrived at the mighty Mahendra Hill, which would serve as the support for his monumental leap.


Sundara-kanda
First of all, the virtuous Hanuman offered his obeisances to Surya, Indra, Vayu, Brahma and Lord Rama, at the foot of Mount Mahendra. Then, after climbing to the peak, he expanded his body to gigantic proportions and grabbed onto the mountain with his hands and feet. For several moments, Hanuman remained poised, while composing his mind in preparation for the great leap.
Due to the weight of his huge body, the entire mountain began to tremble. Large snakes, vomiting fire from their mouths, bit into the rocks, making them shatter into flaming fragments. The Vidyadharas flew up into the sky to witness the spectacular jump, and in reply to their exclamations of wonder, Hanuman roared like a huge cloud and stretched out his tail.
Then, when Hanuman crouched down in order to summon all his strength, the mountain peak began to crumble and spurts of water gushed forth because of the tremendous pressure. Gandharva couples that had been enjoying in that heavenly region, as well as the numerous rishis that resided there, quickly fled out of fear. Hanuman then declared to the monkeys, “Either I will bring back Sita, or the entire city of Lanka, along with Ravana, after uprooting it!”
Hanuman took a deep breath and tensed his muscles. Then, all of a sudden, he sprang into the air, like an arrow shot from Lord Rama’s bow. Due to the force of Hanuman’s jump, all the trees on the peak of Mount Mahendra were uprooted and thrown into the sky. As Hanuman soared through the air, these trees followed in his wake for some time and then fell into the ocean. The variously colored flowers that were blown off the branches fluttered down and became scattered over the surface of the water, creating a particularly beautiful sight.
The hurricane-strength winds caused by Hanuman’s motion agitated the ocean, making waves as tall as mountains crash against his chest. Hanuman’s shadow, projected upon the surface of the water, was huge, and the suction created as he passed through the air drew the nearby clouds to him. Hanuman thus resembled the moon as he alternately became hidden while passing through the clouds and then visible as he emerged from them. Out of paternal affection, Vayu blew cooling breezes so that the sunshine did not scorch Hanuman.
As Hanuman soared through the air, all classes of beings applauded him. The presiding deity of the ocean also wanted to assist him, just to show respect for Lord Rama. Rama had appeared in the dynasty of Ikshvaku, and His forefather, King Sagara, had extended the ocean’s boundaries. There was a great, submerged mountain named Mainaka, which Indra had placed in the middle of the ocean to block the passage from Patala to the earth so that the demons would be obstructed. The Ocean ordered Mainaka to rise up out of the water to provide a resting-place for Hanuman. But, when Hanuman saw the great mountain peak rising from the sea, he considered it to be an impediment and so thrust it down with his chest.
Appreciating Hanuman’s prowess, Mainaka took a human form, and while appearing on his own summit, he said, “Son of Vayu, you can rest here for awhile and then continue your journey. Please accept this humble service, for I desire to worship your father by helping you in this way.”
“In Satya-yuga, all mountains had wings and so we flew through the sky like so many Garudas. But, the demigods and rishis became fearful of the possibility of our falling to the ground and smashing everything. Finally, Indra took his thunderbolt, and in an angry mood he cut off the wings of thousands of mountains. I was also attacked in this way, but Vayu came to my rescue by throwing me into the ocean. My wings were thus spared, and now, just to repay that favor, I request you to stop for awhile and accept my hospitality.”
Hanuman replied, “Please excuse me, for I dare not stop. My time is limited and I promised the other monkeys that I would not tarry on my journey.” Saying this, Hanuman touched the top of the mountain, as a token of respect, and then soared upwards, continuing his flight. Being pleased, Indra came and told Mainaka, “You need fear no more that I will cut off your wings. From now on, you are free to travel as you like.”
Meanwhile, the demigods and celestial rishis approached Surasa, the mother of the Nagas, and requested, “We would like to ascertain Hanuman’s actual strength. For this purpose, we request you to assume the form of a huge Rakshasi and try to impede him. Either Hanuman will quickly defeat you, or else, being unable to do so, he will become despondent.”
Surasa took the form of a disfigured Rakshasa woman and emerged from the ocean, blocking Hanuman’s path. She announced, “By the benediction of Lord Brahma, it has been ordained that I can eat whatever food comes before me. O best of the monkeys, by the will of Destiny you have crossed my path, and so I invite you to kindly enter my mouth.”
Hanuman replied, “I am trying to render service to Lord Rama by locating His kidnapped wife, Sita. Therefore, you should help me. But, if you are determined to devour me, then I promise to return here after finding Sita and reporting back to Rama. At that time, I will enter your mouth without fail.”
Surasa retorted, “Because of Lord Brahma’s boon, you will be forced to enter my mouth this very moment!” She then opened her mouth wide, but the enraged Hanuman expanded his body and challenged, “You will have to make your mouth bigger if you want me to enter it.”
At this, Surasa expanded her mouth to double the size, and so Hanuman increased his size even more. Surasa countered by enlarging her mouth further, but in response, Hanuman grew bigger than that. Surasa made her mouth still larger, and so Hanuman continued to expand. Surasa quickly opened her mouth to engulf him, and so Hanuman grew even bigger. At last, when Surasa enlarged her mouth to its maximum limit, in the twinkling of an eye, Hanuman contracted his body to become the size of a thumb, darted into her mouth, and immediately came out. Hanuman then said, “O daughter of Daksha, the condition of your benediction has now been fulfilled and so I shall resume my journey.”
Surasa was delighted with the clever Hanuman. Appearing before him in her original form, she said, “Well done, foremost of Vanaras! Go now and accomplish your mission. May you soon reunite Sita with Lord Rama!”
As Hanuman continued on his way, soaring through the sky, a Rakshasa woman named Simhika suddenly grabbed his shadow. Being unaware of this, Hanuman thought that his strength was waning. But then, as he looked around, Hanuman spotted a huge and ghastly creature emerging from the sea. As Simhika madly rushed at him with wide-open mouth, Hanuman began to expand his body. But, the sharp-witted Hanuman quickly realized that, in spite his best efforts, the onrushing Rakshasi’s mouth was big enough to swallow him.
Reversing his strategy, Hanuman quickly shrank to tiny proportions. After entering Simhika’s mouth, Hanuman went inside her hideous body, and then, using his claws, he tore the Rakshasi’s heart to shreds. As Simhika fell down dead into the water, Hanuman emerged from her body and assumed his expanded form, while the Siddhas, Charanas and Vidyadharas glorified him for his victory.
Soon thereafter, the distant shore, its beaches bounded by forests, came into view. Thinking that the Rakshasas could easily spot him, Hanuman resumed his normal size and then descended upon the Trikuta Mountain. Even after jumping 100 yojanas, Hanuman did not feel the least bit tired, nor did he gasp for breath.
Gazing upward, Hanuman beheld the wonderful city of Lanka, perched atop the Trikuta Mountain and surrounded by moats that were filled with lotus flowers. A high golden wall circled the entire city, and ever since the abduction of Sita it was being heavily guarded by fierce-looking Rakshasas. Hanuman approached the northern gate and from there he could see inside the city. There were towering white palaces and broad avenues that were adorned with golden arches and crowded with innumerable Rakshasas.
Hanuman thought to himself, “This city appears to be unconquerable, even by the demigods, and so what to speak of an army of monkeys. How can Rama hope to vanquish the Rakshasas? Only Sugriva, Nila, Angada, and I can cross over the ocean to come here. Anyway, I will think about that later on, for my first duty is to find out whether Sita is still alive or not. Let me carefully consider how I can meet her, for an incapable messenger can spoil even the best of plans. The guards appear to be very vigilant and so I had better not try to sneak into the city in my natural form. It appears as if even the wind cannot enter Lanka undetected! Therefore, I had better assume some inconspicuous guise, and then enter the city at night.”
Hanuman eagerly awaited the setting of the sun. At last, when it grew dark, he contracted his body to become as small as a cat and entered the city by jumping over the high wall. Awestruck, Hanuman saw that the city was beyond his imagination, being filled with seven and eight storied palaces that were lavishly decorated with gold and jewels.
At this time, the moon rose over the horizon, helping Hanuman by spreading its silvery illumination. But, just then, Lanka personified, in the form of a hideous Rakshasa woman, came before Hanuman and challenged, “How did you enter this city unchecked? What is a monkey like you doing in the kingdom of the Rakshasas?”
Hanuman countered, “I will answer your questions only if you identify yourself first.”
The Rakshasi angrily replied, “I am the presiding deity of Lanka, and I carefully guard the city for Ravana. Because you have entered without permission, you shall meet your death at my hands this very day.”
Hanuman then said, “I have come here to take a tour of the city because I want to see all the magnificent palaces and gardens.”
Lanka defiantly replied, “This city is only for Rakshasas, and no stray monkeys are allowed to wander the streets. If you want to see Lanka’s opulence, you will have to vanquish me first!”
Hanuman boldly declared, “I will look at the city as much as I like and then depart the same way that I came.”
At this, the enraged Lanka shouted, “You will not!” and smacked Hanuman with the palm of her left hand. Hanuman roared loudly with indignation and then struck Lanka with his left fist, although not violently, in consideration of her being a woman. Still, the blow made Lanka fall to the ground while moaning with pain.
She then begged, “Please spare me, for a true hero will never strike a woman. Once, long ago, Lord Brahma had informed me, ‘At the time when you will be overpowered by a monkey, the destruction of your city and all the Rakshasas will be immanent.’ I admit defeat, for I can understand that Ravana’s death is at hand. Vanara, you have my permission to enter Lanka to accomplish whatever purpose you desire.”
Thereafter, Hanuman hurriedly wandered throughout the city, jumping from one rooftop to another. He saw numerous spies in various disguises, and in front of Ravana’s palace, which was encircled by walls made of pure gold from the Jambu River, he saw an army of 100,000 Rakshasas protecting it.
As Hanuman searched for Sita throughout the city, he saw great palaces having doors inlaid with jewels. The walls within the palaces were free of all dust and were crystal clear, and the floors were laid out in wonderful designs that fascinated the eyes and mind of the beholder. Intricately constructed stairways lead to balconies that were inlaid with gold and silver, and above them were magnificent domes and ceilings. Musical instruments played while the wives of the Rakshasas came and reclined in the arms of their amorous husbands.
As he entered one residence after another, Hanuman saw someone caressing her lover and someone else applying sandalwood paste all over her body. Someone slept, someone laughed and someone else was engaged in the affairs of love with her mate. Someone was sprawled out naked, having been left aside by her husband, and someone else, decorated with flowers and ornaments, was just welcoming her lover. In this way, Hanuman observed thousands of beautiful women having moon-like faces, their lotus-petal eyes casting sidelong glances that beguiled the hearts of their loved ones. But, there was no trace of Sita and so Hanuman became somewhat disheartened.
Hanuman next decided to look throughout the palaces belonging to Ravana’s relatives and consorts, which, from a distance, appeared like enormous clusters of monsoon clouds, illuminated by streaks of lightning. Finally, after searching through the residences of Kumbhakarna, Indrajit and others, Hanuman hopefully entered Ravana’s palace, which was filled with the sight of beautiful women and the sound of tinkling ornaments. Being at the very peak of Trikuta Mountain, Hanuman felt as if he were being carried across the skies in a celestial chariot pulled by white swans.
In fact, the interior of Ravana’s palace appeared to be a ravishing paradise with wish-fulfilling trees surrounded by jewel-like flowers. As Hanuman roamed about he saw many pleasure-rooms, their floors always wet with wine and liquor. There were rooms filled with all kinds of treasure, and rooms used to store weapons. But, Sita was nowhere to be seen and so Hanuman became disappointed. Still, there remained Ravana’s personal quarters, which were vast.
While wandering about, trying to find the way into Ravana’s inner apartments, Hanuman came to where the Pushpaka chariot was being stored. This chariot, which had been constructed by Vishvakarma for Lord Brahma, traveled in the sky by following the mental indications of the driver. The Pushpaka chariot was decorated with birds made from jewels that flapped their wings mechanically, as well as snakes made of gold and silver. Inside were elephants with shapely trunks that showered scented water onto a statue of the goddess of fortune, Lakshmi, standing elegantly within a pool of water, a lotus flower in each of her four lovely hands.
To get a good look inside Ravana’s apartments, Hanuman jumped onto the Pushpaka chariot. From that vantage point, he could see a great hall having a crystal floor inlaid with pearls, diamonds and gold, and which was covered by a great carpet having a map of the earth with all of its mountains and seas as its design. Stairways of gems led to the upper levels. Golden lamps provided soft illumination, their light reflecting from countless valuable jewels.
Everything about this spacious hall was so gratifying to the five senses that Hanuman began to wonder, “Where am I? Is this heaven? This could very well be the supreme realm of Lord Brahma!”
When Hanuman went inside the inner apartments to continue his search, he saw thousands of beautiful and colorfully dressed women sprawled upon the expansive carpet. With half of the night gone, they were fast asleep under the influence of intoxication, as well as the exhaustion caused by their amorous revels. The women’s’ jeweled bracelets, belts and ankle-bells were now silent, although sparkling, making the scene appear something like a lotus-lake, serene with silent swans.
Hanuman gazed upon the ladies, who lay with eyes closed and lips shut tight, like fragrant lotuses that close their petals upon the arrival of evening. In their stupor, the ladies’ hair had become disheveled and their jewelry scattered. While dancing and drinking, their anklets had been misplaced, their marks of tilak erased, and their necklaces broken. Their belts were loosened, their dresses were wrinkled, and their garlands trampled. Thus the ladies lay like flowering creepers that had been crushed by wild elephants.
While sleeping, some of the ladies used their arms as pillows, while others rested their heads upon the breasts of their co-wives. Others lay with their heads upon someone’s lap, stomach or buttocks, and some, under the influence of love’s intoxication, slept with arms intertwined, embracing one another. Whose arms? Whose legs? Whose garlands? Whose jewelry? The consorts of Ravana were so intimately united in sleep, that it was difficult to make out.
Under the influence of lust, innumerable daughters of kings, brahmanas, Daityas and Gandharvas had become the wives of Ravana. Some he had kidnapped after defeating their relatives, but all of them had accepted him willingly, being infatuated with desire. None were lowborn, ugly, crude or stupid, and none were neglected by Ravana, the lord of Lanka.
In the midst of all these women, Hanuman saw Ravana, lying upon an elegant couch that had been placed upon a special platform and covered by a white canopy. Ravana was seen to possess one head and two arms, for it was only in battle that he assumed his gigantic form, having ten heads and twenty arms. Hanuman observed the numerous wounds on Ravana’s body that had been caused by such illustrious weapons as the thunderbolt of Indra and the chakra of Lord Vishnu.
Ravana’s dark-complexioned body was smeared with sandalwood paste, and he lay exhausted after a night of feasting, drinking and erotic enjoyment. Hanuman stared at Ravana respectfully, and he recoiled slightly, in awe of his powerful and majestic appearance.
Hanuman then once again turned his attention to Ravana’s consorts, who surrounded him like so many glittering stars encircling the full moon. Several women were sleeping in the arms of their beloved lord, while others caressed the musical instruments that they had played earlier that evening. Like a lotus clinging to a floating tree-branch in mid-stream, one beauty with a slender waist embraced her vina. Another held her madduka drum in her lap, as if it were her infant child. Another full-breasted woman tightly hugged her tambourine as if it were a loved one who had returned after a long absence.
Lying a bit apart from the others, on a lavishly decorated couch, was the fair-complexioned Mandodari, Ravana’s favorite queen. When Hanuman saw how young, beautiful and dignified she appeared, he thought, “This must be Sita!”
Being thrilled at his discovery, Hanuman began to rejoice like a monkey by slapping his arms, jumping for joy, kissing his tail, and climbing up and down the palace pillars.
But, after a moment’s consideration, he thought, “This cannot be Sita. It must be someone else. In separation from Rama, Sita would not even be able to eat or sleep, I am sure. Nor would she dress so nicely, and she would never accept the association of another male, even if he were the King of heaven! After all, in comparison to Rama, what are the demigods, and so what to speak of a wicked Rakshasa like Ravana?”
Hanuman continued his search, wandering from room to room, throughout the rest of Ravana’s palace. He saw thousands of moon-faced women, sleeping amidst vessels containing huge quantities of meat and wine, as well as drinking glasses that had been scattered here and there. Hanuman had to look at these women very closely while searching for Sita, and because of this he had some misgivings.
Hanuman thought, “Perhaps I have violated the principles of religion by gazing upon the wives of others while they are sleeping naked. What will be my destination?”
But, after due consideration, Hanuman concluded, “It is the motive which determines whether an act is virtuous or sinful. While gazing upon these women, I remained pure in mind, for my only thought was to find Sita. Because I am looking for a woman, where else can I search, except among women? I am only doing this for the service of Lord Rama, and so my looking at others’ wives cannot be considered sinful.”
As Hanuman continued to search, without finding any trace of Sita, he concluded that she must no longer be alive. Becoming very aggrieved at heart, he wondered what he would tell the other monkeys, who were anxiously awaiting his return. Hanuman fought his depression by reminding himself that indefatigability is the only cause of success. While hoping for the best, he continued to look in some places that he had previously neglected.
Finally, after having scoured Lanka again and again, Hanuman became completely depressed. Although Sampati had assured him of Sita’s presence in Lanka, Hanuman could not find her anywhere, and so he began to speculate in various ways. He thought, “Maybe Sita died out of fear while being carried through the air to Lanka, or maybe Ravana had dropped her out of fear of Rama. Sita might have wiggled herself free and then fallen into the ocean. Perhaps Ravana devoured her when she refused to become his consort.”
Hanuman’s thoughts then turned to the disastrous results of returning to Rama and reporting his failure. He thought, “Without Sita, Rama will surely give up His life, and Lakshman will follow suit. When They hear that Rama and Lakshman have given up their lives, Bharata and Shatrughna will also surely kill Themselves. Then, with all four sons gone, the three mothers will wither away and die. Because of their failure, Sugriva, Angada and the other monkeys will give up their lives out of shame. Therefore, I must not return to Kishkindha. Either I will commit suicide or else spend the rest of my life living as a recluse.”
Then, as Hanuman struggled to emerge from these gloomy thoughts, he considered, “Maybe I should kill Ravana, or drag him back to Rama, so that he can be offered as a human sacrifice to Lord Shiva.”
Hanuman was sitting on one of Lanka’s high defense walls, and while thinking in this way he happened to gaze at a large grove of Ashoka trees on the outskirts of town, which he had not yet explored. Making up his mind to continue the search, Hanuman first of all offered his obeisances to Rama, Lakshman and the principal demigods. Then, he leaped from the defense wall to the Ashoka grove.
After roaming about aimlessly for some time, Hanuman climbed a tall tree to get a better view. From the treetop he could see a mountain stream cascading down into a nearby lotus pond. Surrounded by flowering trees, this idyllic spot seemed to be a perfect place for Sita to spend her time. Because of this, Hanuman decided to remain stationed upon the treetop in the hopes that Sita would come there to take her morning bath and perform her devotional activities.
Turning his head, Hanuman saw a lofty temple, situated in a nearby garden, that was supported by 1000 pillars. In front of the temple, a woman sat, dressed in a single dirty, worn-out, yellow cloth. She appeared to be emaciated due to fasting, and on account of her anguish she sighed heavily, again and again. Although her face was wet with tears and displayed her great anxiety and exhaustion, she shone with a divine radiance that could not be obscured by her grief. She thus appeared like a smoke-covered fire, and many Rakshasa women surrounded her.
Hanuman recognized her to be the same woman whom he had seen being carried away by Ravana. He also saw that the ornaments that she wore, although tarnished, fit the description that Rama had given him.
Hanuman gazed upon the woman’s full-moon face, her graceful eyebrows, her full breasts, her bright red lips, her slender waist, her lotus-petal eyes, her delicate and symmetrical limbs, and concluded that she must be Sita. Although as lovely as the goddess of love, Sita sat upon the ground like a female ascetic practicing penance. Although most glorious, she suffered acute anguish so that she appeared like a sacred text misinterpreted, wealth squandered, faith shattered, hope frustrated, ideals impeded, intellect corrupted, or fame blackened.
Hanuman thought, “This is the woman whom Rama loves, and for whom He suffers, sometimes feeling pity, sometimes tenderness and sometimes grief. Pity for the dear one He failed to protect. Tenderness for the woman who is solely dependent upon Him. And, grief at suddenly losing His beloved wife. Sita’s grace and beauty resemble that of Rama, and she is certainly worth the trouble of jumping over to Lanka and killing all the Rakshasas. In fact, if Sita were placed on one side of a scale and the sovereignty of the three worlds on the other, the latter would not even measure up to a fraction of her worth. I am pained to see how she has to suffer at the hands of Ravana. Still, I know that due to her absorption in thought of Rama she probably cannot even perceive her external suffering.”
The moon rose to help Hanuman observe Sita and the numerous Rakshasa women that were guarding her. Some of the hideous Rakshasis had only one eye or one ear, and one of them had ears all over her body. Another had her nose placed in the middle of her forehead. Some Rakshasis were bald and some were dwarves. Some were hunchbacks and some had lips that hung down over their chins. Some had heads that resembled those of boars, deer, camels, tigers, or horses. Others had only a single hand or foot. Some Rakshasis had heads that were sunk into their bodies, like Kabandha, and most of them had meat and blood smeared all over their bodies.
Hanuman wept tears of joy at having found Sita, and as he remained concealed atop the Ashoka tree and watched her, the night gradually passed away.
Meanwhile, Ravana was awakened before dawn by the singing of the bards who praised him to the accompaniment of musical instruments. As soon as he got up, Ravana began to think of Sita, for he was irresistibly drawn to her by his passion. Unable to suppress his sensual longing for the princess of Videha, Ravana set out for the Ashoka grove, accompanied by one hundred beautiful women carrying golden lamps, chamaras, cushions, water, and other things. Still under the influence of the previous night’s intoxication, Ravana staggered along, followed by the lovely ladies, who thus appeared to be like flashes of lightning behind a dark cloud.
When Hanuman saw Ravana approaching, he prudently concealed himself behind a dense cluster of leafy branches. When Sita saw Ravana coming, she covered her body as best as she could, and then, while trembling violently, she sat down and wept. As Sita sat upon the bare ground, she swayed back and forth, like a frail boat tossing upon a stormy sea.
In her wretched condition, Sita appeared to be just like an understanding that had become dim, hope that had been frustrated, an order that had been flouted, or a sacred altar that had been desecrated. She was like a full moon in eclipse, an army that had been routed, or a stream that had dried up due to drought. She was like a pond whose lotuses had been uprooted, an extinguished flame, or birds that had fled due to fright. Sita’s body had become emaciated, and her mind was depressed, because of fasting, brooding, grief and fear.
Coming before Sita, Ravana spoke in the hopes of seducing her: “Most fair and beautiful lady, why do you cover your shapely breasts and thin waist? O large-eyed lovely one, I am afflicted with love for you, and so please give up your shyness. Favor me, my beloved, and fulfill my unbearable longing to have you. It has always been the custom of Rakshasas to carry away the wives of others or rape them. But, I will not touch you as long as you do not voluntarily agree to love me in return.”
“You are a goddess. Why are you lying upon the bare ground? Why should you wear dirty clothes and fast for no reason? Why do you tie your hair in a single braid and sit brooding all the time? This is not at all befitting a ravishing princess like you.”
“Become my queen and enjoy royal opulence that is beyond compare within the three worlds. You will use only the finest flower garlands, sandalwood paste, perfumes and jewelry. You will eat the most sumptuous food, drink the most ambrosial beverages and lie down upon the most luxurious couches. Enjoy yourself continually, with singing, dancing and music!”
“Lovely lady, youth quickly passes, and for this reason, your stubbornness is utter folly. You have the most beautiful face, fairer than the full moon, and your bodily features are the perfection of artistic craftsmanship.”
“Become my beloved wife, and in return I shall do anything for your pleasure. If you like, I will conquer the entire earth and present it as a gift to your father, King Janaka. Who can dare to defy me? Sita, after seeing you, I have become so enamored that I can no longer find pleasure in any of my wives, not even Mandodari. Why do you insist on remaining faithful to Rama, who is a mere human being and a straw in the street in comparison to me? I doubt whether Rama still lives, and even if He does, you can rest assured that you will never see Him again.”
Sita first placed a straw between herself and Ravana, as a symbol of her unwillingness to contact him directly. Then, she gently replied, “You should withdraw your mind from me, and remain contented with the numerous consorts that you already possess. You will never be able to have me, just as a sinful man fails to achieve perfection. I was born in a noble family and was married according to religious principles. I shall never do anything contrary to righteousness, and so there is no hope of your ever gaining my favor.”
Sita turned her back to Ravana, and continued, “Because you are acting perversely, directing yourself away from the path of virtue, you will soon become the cause of the destruction of your entire kingdom. Why don’t you follow the example of good men who protect their wives, as well as the wives of others? The fool who is dissatisfied with his own wife, and seeks pleasure with the wives of others, is doomed. Why do you ignore the advice of the wise, and reject that which is good? Why are you so determined to cause the destruction of all the Rakshasas? Don’t you know that all people rejoice upon the death of wicked persons?”
“I will never be tempted by your offers of insignificant opulence and royal comforts. I am as inseparable from Rama as sunlight is from the sun. The only way that you can save yourself from Rama’s wrath is to voluntarily deliver me back to Him. You should try to cultivate friendship with Rama, for He is very merciful to those who take shelter of Him. Otherwise, it will not be long before Rama and Lakshman come here and suck out your life-breath with Their arrows. You will never be able to escape Rama’s vengeance, even though you may be capable of saving yourself from Indra’s thunderbolt! It is only a matter of time before Rama finds you out and punishes you for your wickedness!”
Becoming agitated, Ravana retorted, “Generally, the more courteously a man treats a woman, the more agreeably she responds to him. But, in your case the opposite holds true. I should kill you for your harsh words! You are lucky that my love for you controls my anger, like a charioteer that curbs unruly horses. Love acts strangely, for the more a beloved mistreats her lover, the more he showers her with affection. It is for this reason alone that I do not kill you, although death and dishonor are what you deserve.”
“Already, ten months of your one-year time limit have passed. Therefore, I am going to wait just two months more. Then, if you still refuse to reciprocate my love, I will have you chopped into pieces by my cooks and served as my breakfast!”
Some of Ravana’s consorts, that had been forcibly abducted, were present there, and when they heard his threats, they felt sympathy for Sita. As Ravana prepared to depart, they began to comfort Sita, so that their compassionate words gave her some reassurance.
Becoming encouraged, Sita once again rebuked Ravana, saying, “You must not have even a single well-wisher in your kingdom, for no one deterred you from this ignoble act that is meant for your destruction. Rama is like a mighty elephant, and you are like a tiny rabbit. You can talk so boldly only because Rama is out of sight! I could reduce you to ashes by utilizing my own mystic power, but I refrain from doing so because I have not received Rama’s order. Actually, it is impossible for anyone to kidnap the wife of Lord Rama. You have only been able to do so because Destiny is making me the instrumental cause of your death.”
Struck by these sharp words, Ravana hissed like a serpent and gazed at Sita with angry, bloodshot eyes. “I will kill you this very day, “ Ravana bellowed. Then, turning to the Rakshasis that guarded Sita, Ravana said, “You must make Sita submit to me by any means possible, whether it be conciliation, gifts, disharmony with Rama, or force, if necessary.”
Ravana then once again menacingly turned to Sita. Mandodari had come there along with Ravana’s youngest consort, Dhanyamalini. Seeing that Ravana might become violent, Dhanyamalini went and embraced her husband while saying, “Come back to your palace and enjoy yourself with us. Forget about this pale and emaciated Sita. When a man desires to enjoy a woman who does not love him, he only suffers. But, when a man wants a woman who loves him in return, he enjoys great delight.”
In this way, Ravana was dissuaded from abusing Sita any further. While laughing conceitedly, he returned to his palace. The hideous Rakshasi guards then approached Sita and began to threaten her in harsh, angry voices.
The Rakshasi, Ekajata, said, “You should give up your false pride and accept Ravana, for he is a very exalted personality. Pulastya was the mind-born son of Lord Brahma, and the fourth of six Prajapatis. Pulastya’s mind-born son was Vishrava Rishi, and his son is Ravana. Do not hesitate to accept the King of the Rakshasas, thinking him to be unworthy of you, for if you remain adamant it will certainly result in your destruction!”
Another Rakshasi named Durmukhi said, “You are a fool for refusing to become Ravana’s queen. Don’t you know that at his command the trees scatter flowers and the clouds release torrents of rain. The sun does not shine and the wind refuses to blow if it displeases Ravana. Sweet-smiling goddess, listen to our advice or else face a horrible death.”
Sita calmly replied, “You can devour me if you like, but I shall never submit to Ravana.”
Finding Sita to be adamant, the Rakshasis picked up spears, axes and knives and began to threaten her as they surrounded her. One of them shouted, “You are young, soft and tender. I will eat your heart, liver and spleen this very moment if you do not submit to Ravana.” Others exclaimed, “I will savor your succulent thighs!” “I will drink your hot blood!”
A Rakshasi named Ajamukhi then interrupted, “I hate squabbling. Let’s chop her up and divide her into equal morsels. Order wine to be brought. Let us feast upon human flesh and dance before the goddess Bhadrakali.”
Finally, Sita could no longer bear to hear these ghastly remarks and so she burst into tears. While violently trembling with fear she cried out, again and again, “O Rama! O Lakshman!”
While shedding incessant tears, Sita lamented, “Why doesn’t Rama come here and save me? Perhaps He does not know where I am. Maybe He has already died in separation from me and is now residing in heaven. Perhaps Ravana was able to kill Rama by means of some sinister trick. Oh, when will Rama come here and take me back to Ayodhya, after destroying all of the Rakshasas? Why am I so unfortunate that I cannot give up my life at once? If only I could die, because death would surely be better than this misery!”
While the Rakshasis were intimidating Sita, one elderly woman named Trijata suddenly awoke from a deep slumber. Approaching the other Rakshasis, Trijata prudently spoke to them as follows: “You wretches! How can you dare torment Sita like this? You shall never be able to devour her, and I will now tell you the reason why. I just had a vivid dream wherein I saw Rama come here and rescue Sita, after killing all the Rakshasas.”
When the other Rakshasis begged her to describe her dream in detail, Trijata said, “I saw Rama and Lakshman dressed in white and wearing white garlands. They were soaring through the sky in a white celestial chariot that was drawn by 1000 white horses.”
“Then, the scene changed, and I saw Rama seated upon a giant four-tusked elephant, and He was dressed all in white. Sita was also dressed in white, and she was standing upon a white mountain in the middle of the sea. When Rama came nearby, Sita mounted upon His elephant and thus became reunited with her husband. After this, I saw Rama, Sita and Lakshman flying through the sky toward the North, riding in the Pushpaka chariot.”
“Then, I saw Ravana in my dream. He had a shaved head and his body was smeared with red sandalwood paste. He was riding in a chariot that was drawn by asses, and while drinking oil, he laughed as if he had become mentally deranged. As the chariot rode off, I saw Ravana disappear into a gloomy hell that was full of filthy things and which emitted an obnoxious odor.”
“I saw Kumbhakarna and the sons of Ravana in the same way, but not Vibhishana. He was mounted upon a four-tusked elephant that was covered by a white canopy, and conch shells and drums were heralding him. Finally, I saw the whole of Lanka crumble and fall into the sea. I have therefore concluded that very soon Rama will come here and recover Sita, after killing the Rakshasas. You had better give up tormenting Sita, and instead, beg for her forgiveness.”
At that time, auspicious signs appeared in the faultless body of Sita, like servants eager to wait upon a wealthy man. Her lotus-like left eye began to twitch, and her left arm gently throbbed. Sita’s graceful left thigh also quivered, as if Rama Himself were standing before her.
Noticing all this, Trijata declared, “Because of these auspicious signs, I can understand that Sita will soon receive some very good news.”
Sita was very happy to hear this, and she said, “If all that you have described comes true, then I will make sure that you are given all protection from the wrath of my husband.”
But, Sita soon relapsed into her usual mood of hopelessness and despair as she gazed upon the hideous Rakshasis that surrounded her. Sita thought, “What if Ravana kills me before Rama is able to come and rescue me? Having fallen into this most miserable condition of life, I can no longer bear the torment.”
Desiring to end her life, Sita took the string that bound her hair, and after knotting it tightly around her neck she began to tie the other end to a branch of the Ashoka tree that she was sitting under. Just then, however, she once again experienced the auspicious trembling in her body, and so her mood brightened and she became more hopeful.
All the while, Hanuman had remained hidden, listening to Sita and the Rakshasis. Now, he considered the situation as follows: “I had better go and comfort Sita, for I can see that her intelligence has become clouded by her intense grief. If I return to Rama without having given her any hope it would certainly be a great fault on my part. At any time Sita may give up her life out of despair. But, all of these Rakshasa women are guarding Sita. How shall I talk to her? Never mind! Somehow or other I must do so! Rama will ask me if I have any message from Sita, and if I tell Him that I have none He might burn me to ashes with His anger. Yes, Rama and Sita both need to be consoled by receiving news of each other.”
“I will go and meet Sita when the guards are inattentive. If I speak to her in Sanskrit, she will surely have faith in my words. No, wait, if I talk like a brahmana, she may think that I am Ravana, disguised as a mendicant. I think that only if I speak to her in the dialect of Ayodhya will she believe me. No, that will not work! If Sita hears a monkey talking like a human being, she will still think that I am Ravana. After all, the Rakshasa King can assume any form he likes.”
“I had better be careful, for if Sita screams, the guards will be alerted and they will summon Ravana’s soldiers. If this happens, I might be captured. Even if I defeat all the Rakshasas, I might be too tired to jump back to the mainland. I had better consider very carefully how to best approach Sita, for a thoughtless messenger can ruin even the most perfect plan.”
After pondering over his dilemma in this way, Hanuman finally concluded, “First I will sing about the glories of Rama. Then, after gaining Sita’s confidence, I will deliver His message to her.” While remaining concealed within the tree’s branches, Hanuman recited as follows, loud enough for Sita to hear:
“Descendent of Ikshvaku
King Dasharatha was his name
Righteous and heroic
He ruled Ayodhya of great fame.
Finally receiving four sons
Rama the darling of his heart
Full of unlimited potencies
Vishnu playing a human part.
To give Kaikeyi her boons
Into exile Rama was sent
Upholder of His father’s vow
With Sita and Lakshman He went.
When Rama killed the Rakshasas
Who filled the rishis with fear
Ravana kidnapped Sita
With the help of Maricha, the deer.
Then while searching for Sita
Rama made Sugriva His friend
To look in the southern quarter
I, Hanuman, He did send.
After crossing many mountains
I jumped the ocean wavy
And thus I succeeded
In finding you, O devi.
Rama will come to save you
His dearly beloved wife
Now give me some message
To save your husband’s life.”
Sita was very surprised to hear this poem, and while looking upward to find the speaker, she spotted Hanuman. This frightened Sita terribly, and she began to weep, thinking, “It is very inauspicious to see a monkey in one’s dream!”
Being afraid and overwrought due to anguish, she fainted. After some time, when Sita regained her senses, she thought, “After seeing a monkey in my nightmare, I should pray for Rama and Lakshman’s welfare. Wait, how could I be dreaming? Because of my suffering in separation from Rama, I never sleep for even a moment! It must have been some kind of hallucination! The monkey could not have been real, for wherever I look, I only see Rama! My ears only hear Rama’s voice, and my mind can think of Rama and nothing else! Still, it’s hard for me to believe that the monkey was illusory, for he appeared so real!”
Hanuman then came down from the tree. While standing before Sita with folded hands, he inquired, “Who are you? You seem to be a goddess, and so I guess that you are the consort of Lord Rama.”
Sita was delighted to hear the name “Rama”, and in response, she narrated the entire story of her life. After all, Hanuman was the first friendly person she had talked to in such a long time. In conclusion, Sita explained, “Ravana has given me just two more months to live. If Rama does not come here before that, then I will voluntarily give up my life.”
Hanuman became more confident because Sita was talking to him. He said, “I am an envoy from Rama, and I can assure you that He is quite well. Rama has sent me here to locate you, and He inquires about your welfare.”
Sita was delighted to hear this, and in great happiness the two continued conversing for some time. But, as he became engrossed in her talk, Hanuman gradually inched closer to Sita. When she saw this, Sita became seized with the idea that the monkey might actually be Ravana in disguise. Sita suddenly exclaimed, “Oh! How disgusting it is that I have been tricked into talking to you!”
While sinking to the ground, being exhausted by grief, Sita’s mind took another turn. She considered, “I do feel some kind of delight by seeing this monkey. Perhaps my suspicions are false. Maybe he really is a messenger from Rama.”
After composing herself, Sita once again spoke respectfully, saying, “Please tell me more about Rama. Your descriptions of Him are very pleasing to my ears and heart.”
Factually, Sita was absorbed in intense emotional ecstasy brought about by separation from Rama. As a result, her talks were manifestations of transcendental madness.
Like a deranged person, Sita continued to speculate as follows: “Maybe this monkey is a ghost. Perhaps I am just imagining him, having become mentally unbalanced due to my agony. No! I should not think like this! Why should I allow myself to be carried away by my disturbed mind? From the nature of his speech, it definitely appears as if this monkey has come as an envoy of Rama. Then again, how can I believe that a mere monkey could jump across the ocean to Lanka? Surely this is Ravana in disguise!”
Hanuman could understand Sita’s doubts and so he continued to glorify Rama in various ways, just to reassure her. Then, to test Hanuman, Sita said, “Please tell me the story of how you met Rama. Also, describe to me in detail both Rama and Lakshman’s bodily features.”
In reply, Hanuman very nicely described Rama and Lakshman. Then he said, “I met the two brothers at the Rishyamukha Mountain. When Rama saw the jewels that you had dropped in the midst of monkeys while being carried away by Ravana, He became overjoyed so that tears fell from His eyes. In order to establish an alliance of friendship with Sugriva, Rama killed Vali. To repay this favor, Sugriva initiated a great search for you all over the world by sending out millions of monkeys. Now, by good fortune, I have located you in this remote place.”
“My name is Hanuman. I was begotten by the wind-god, Vayu, through the womb of the mighty monkey Keshari’s consort.”
By hearing Hanuman’s description of Rama, Sita became fully convinced that he was a messenger sent by her husband. While Sita shed tears of joy, Hanuman took the opportunity to give her Rama’s ring that had His name inscribed on the inside of the band. While taking the ring in her hand, Sita’s face blossomed with happiness, as if she were experiencing the arrival of Rama Himself. She said, “Hanuman, I am eternally indebted to you for this gift. You are so magnanimous to have come here for my sake. Please tell me more about Rama.”
With folded hands, Hanuman replied, “It is only because Rama does not know where you are that He does not come here and rescue you. Without you, Rama does not have even a moment’s peace of mind. Rest assured that as soon as I return and inform Rama of your presence here, He will immediately come and kill Ravana.”
Sita urged, “You must make Rama understand how urgent it is that He come here quickly, for after two months, Ravana will kill me. Ravana’s younger brother, Vibhishana, has repeatedly pleaded with him to return me to Rama. Vibhishana’s eldest daughter, Kala, has told me how an old and wise minister named Avindhya had warned Ravana of the immanent destruction of the Rakshasas by Rama. Still, Ravana does not listen to this kind of advice.”
Hanuman suggested, “If you like, I can immediately bring you to Rama by carrying you to Kishkindha on my back. I am sure that the Rakshasas could not keep up with me as I fly across the ocean.”
Sita was thrilled with the prospect, but still she replied, “Your proposal seems to be perfectly in line with the frivolous character of monkeys. How can someone so small even think of carrying me across the ocean?”
Hanuman was a little offended by this remark. He thought, “How little Sita thinks of me!” To convince Sita of his prowess, Hanuman revealed his gigantic form and boasted, “If I like, I can uproot the entire city of Lanka, with Ravana, and carry it back to Rama! Give up your doubts!”
Sita admitted, “You are certainly strong enough to carry me across the ocean, but still, I do not think that it is a good idea. What if I become faint as you dash through the sky, and fall from your back into the shark and crocodile-infested water? What if the Rakshasas rally and attack you? You will be fully engaged in fighting with them, and so what will happen to me? Even if you kill all the Rakshasas, this would diminish Rama’s reputation.”
“Hanuman, I am completely devoted to my husband, and so I do not want to touch the body of anyone but Him. When Ravana kidnapped me, I was helpless. I had no choice. Rama must come here personally and rescue me after killing the wicked Ravana. This act alone would be worthy of enhancing His glorious reputation.”
Hanuman replied, “I appreciate your sentiments, which are just befitting the chaste and righteous wife of Lord Rama. I shall now return to Him, and so please give me something that will convince Rama that I have actually met you.”
As tears filled her eyes, Sita spoke in a faint voice as follows: “Hanuman, just to convince Rama that you have met me, you can relate to Him the following incident. While residing at Chitrakoot, one day, after playing in the water, Rama rested on my lap, dripping wet.”
“At that time, a crow came and began pecking at me, as if wanting to eat my flesh. I picked up a lump of dirt to scare the crow away, but it was determined and so remained hidden nearby. Becoming angry, I accidentally pulled the string that was holding up my slip, causing it to loosen and fall down. Rama laughed heartily to see how flustered I became and meanwhile, the crow once again started pecking at me. I took shelter of Rama by sitting on His lap, and He comforted me while wiping away the tears from my eyes.”
“Due to exhaustion I soon fell asleep in Rama’s arms, and a short while later, He also dozed off. Taking advantage of this, the crow suddenly swooped down and clawed at my breasts, waking me up with a start. After flying upwards, the crow swooped down and clawed me once more. As a result, Rama also awoke, feeling the drops of blood that fell on Him from my wounds. When Rama saw the cuts on both my breasts, He became enraged and asked me to identify the culprit. Before I could reply, Rama saw the crow standing at a distance, his claws dripping with blood.”
“Being very angry, Rama took a blade of kusha grass from His mat and empowered it with the brahmastra. After the straw burst into flames, Rama hurled it at the crow, and as it flew up into the sky, the kusha-grass weapon followed it. This crow was actually the son of Indra. As the brahmastra chased him, he tried to obtain shelter all over the universe, but even his father could not help him. At last, the crow came and surrendered to Rama.”
“Out of compassion, Rama forgave the exhausted bird, but then said, ‘This brahmastra cannot be ineffective, so it must be directed somewhere.’ After saying this, Rama used the weapon to destroy the crow’s right eye. Thereafter, Indra’s son departed, after offering Rama obeisances.”
Sita became very sad while relating this pastime. With tears in her eyes, she said, “Hanuman, Rama invoked the brahmastra against an insignificant crow, so why doesn’t He attack Ravana now? Does Rama no longer care for me? In a former life I must have committed some abominable sin so that Rama is now disregarding me.”
To encourage Sita, Hanuman said, “I can personally attest to the fact that, due to separation from you, Rama is completely merged into the depths of the ocean of sorrow. Now, please give me some object that I can show Him.”
Sita sighed and replied, “At least I now have some real hope of being rescued. But, you must impress upon Rama that if, after one month, I still have not seen Him, I will surely die out of grief.”
After saying this, Sita untied from her cloth a bright jewel that she had formerly used to decorate her head. While handing it to Hanuman, Sita said, “When He sees this jewel, Rama will remember three persons because it was given to me by my mother as dowry, in the presence of His father and mine. Hanuman, please act in such a way that Rama and Lakshman will come here as quickly as possible to terminate my terrible suffering.”
Hanuman then circumambulated Sita, and was just about to depart when she once again spoke with a voice that was choked up with tears. Sita said, “Please speak to Rama about me in such a way that He will become very eager to rescue me.”
Hanuman replied, “Do not worry. Very soon you will see Rama, Lakshman, and all the heroic monkeys come here to kill Ravana.”
Sita then requested, “Just stay here for one more day so that, by your association, I can have a little relief from my intolerable misery. Oh! Why do I even get my hopes up? How will all the monkeys be able to cross the ocean? I think that even Rama and Lakshman will not be able to do so- only Garuda, Vayu or you have the capacity. Hanuman, I know that you could rescue me single-handedly. But, I request you to somehow enable Rama to kill all the Rakshasas and save me, for that will eternally enhance His glorious reputation.”
Hanuman replied, “All the monkeys in Sugriva’s army are equal to or superior to me, and so you can rest assured that they will easily reach Lanka. You must know that only insignificant persons like me are sent on errands, so give up your doubts once and for all. If need be, I will cross the ocean carrying Rama and Lakshman on my back.”
Sita said, “Hanuman, try to see that my rescue is expedited, for I do not know how much longer I can survive under these conditions. Here is one more message for Rama. Remind Him of the time He painted my cheeks with a red mineral to replace the decorations that had worn off.”
As Hanuman once again prepared to depart, Sita repeatedly implored him to act in such a way that would benefit her. Hanuman then thought as follows: “My mission would not be complete without ascertaining the true strength of the Rakshasas. I will destroy this Ashoka grove, which is one of Ravana’s pleasure gardens, just to invoke his anger. When the King of the Rakshasas sends his army to attack me, I will destroy it and then return to Rama.”
Having made up his mind, Hanuman began to create havoc by knocking down some trees and uprooting others. He stirred up the ponds, shattered the hilltops, and after practically destroying the garden, he made his stand at the entrance.
Hearing the screams of the frightened birds and animals, as well as the sounds created by Hanuman’s mischief, the Rakshasi guards woke up with a start. When they spotted him stationed at the garden’s entrance, Hanuman assumed a gigantic form, filling their hearts with terror. Surrounding Sita, the Rakshasis asked, “Who is this creature? What were you talking to him about?”
Sita denied knowing about Hanuman. She said, “He must be a Rakshasa. Since you are all Rakshasas, it is you that should know about him and not I. I am also terrified to see his huge and frightening appearance.”
While some Rakshasis remained to guard Sita, others went to report the matter to Ravana. After bowing down to their king, they said, “There is a giant monkey who first of all talked to Sita and then devastated the entire Ashoka grove, except the small portion where she stays. When we asked Sita about his identity, she claimed that she did not know him.”
Excited and angry, Ravana immediately dispatched 80,000 fierce Rakshasas, known as Kinkaras, to go and capture Hanuman. When Hanuman saw the Rakshasas coming, brandishing their weapons, he further expanded his body while lashing his tail about so violently that the sound of it reverberated throughout Lanka.
Hanuman then challenged, “I am a servant of Lord Rama. If I like, I can kill 1000 Ravanas!” After saying this, Hanuman loudly roared, and although the Kinkaras were terrified they attacked him from all sides. Hanuman grabbed an iron bar that he found nearby, and while flying through the air he slaughtered the Rakshasas within a short time. A few surviving Kinkaras hurried back to Ravana and informed him of the massacre. Upon hearing the news, Ravana’s eyes began to roll with rage, and next, he ordered the powerful son of Prahasta, named Jambumali, to fight.
Meanwhile, Hanuman was engaged in destroying the immense temple of the Rakshasas’ guardian deity that was located in the Ashoka grove. As he climbed up the building, which was as large as a big hill, Hanuman tore it to pieces with his claws. The noise made the debris crashing to the ground could be heard all over Lanka. Hanuman then shouted, “May there be victory for Rama and Lakshman! My name is Hanuman, and I will destroy Lanka within the very sight of the Rakshasas!”
Although the sound of Hanuman’s voice struck terror into their hearts, the one hundred temple guards took up their weapons and surrounded him. Enraged, Hanuman broke off one of the temple’s columns, and while assuming a terrifying aspect, he whirled it around so that fire was generated as it struck the other pillars. While Hanuman proceeded to kill the guards with that blazing pillar, the entire temple became engulfed in flames. Again and again, Hanuman shouted, “Let there be victory for Rama, Lakshman, and all the monkeys!”
Jambumali then came on the scene, riding upon a chariot driven by donkeys, and the twanging of his bow filled the sky with its vibrations. Without wasting time, Jambumali struck Hanuman in the mouth with an arrow and in the arms with ten more. As blood covered his entire face, the infuriated Hanuman tore up a huge rock and hurled it with great force. Jambumali smashed it to bits with ten arrows, and so Hanuman uprooted a big tree and whirled it around. Jambumali broke that tree to pieces with four arrows before it even left Hanuman’s hands. The Rakshasa then pierced Hanuman’s arms with five arrows and his chest with ten more.
Hanuman was undaunted, however, and he once again picked up his iron bar. After whirling it around impetuously, Hanuman threw it with great force. The iron bar struck Jambumali so violently that his head, legs, chariot and donkeys could no longer be distinguished from one another.
Ravana became very agitated when he heard about Jambumali’s death. Next, he ordered seven more sons of his chief minister to attack Hanuman, along with a large army. When the Rakshasas approached the Ashoka grove, riding upon their chariots, they saw Hanuman stationed at the garden’s arched gate.
In the shower of arrows that followed, Hanuman became momentarily obscured from view but by leaping into the sky he avoided the onslaught. After roaring loudly, Hanuman charged. Within moments, his hands and feet smashed innumerable Rakshasas, while others were torn to pieces by his nails. Still others were crushed by the impact of Hanuman’s chest and thighs, and some simply fell to the ground, having been stunned by Hanuman’s roar. When all seven sons of the chief minister were killed, the remaining warriors panicked and ran away. Hanuman then returned to the archway to await further combat.
Next, Ravana sent five of his leading generals, along with a large army, saying, “I want you to capture this Hanuman, for he could not be a mere monkey. He must be some kind of super-powerful being.”
Soon after, as the Rakshasas surrounded Hanuman, the general, Durdhara, released five arrows that pierced him in the forehead. Infuriated, Hanuman swelled up immensely in size, leaped into the sky, and then fell on Durdhara’s chariot like lightning striking a mountain. Due to the impact, the chariot was smashed to pieces and Durdhara and the horses fell down, crushed to death. Enraged at the death of their comrade, two other generals, named Virupaksha and Yupaksha suddenly sprang into the air and struck Hanuman in the chest with their clubs. Undaunted, Hanuman swooped down and uprooted a tall Sal tree and then struck the two generals dead.
The two remaining generals, Praghasa and Bhasakarna, then came before Hanuman, piercing him with their spear and dart. Although covered with blood, the enraged Hanuman tore off the peak of a nearby mountain, along with all its animals and trees, and pounded the two Rakshasas to pulp.
With the five generals out of the way, Hanuman effortlessly began destroying the rest of the army. He killed the horses by wielding other dead horses and he crushed the elephants with the help of other elephants. Hanuman struck dead the warriors with other slain soldiers and he smashed their chariots by brandishing pieces of broken chariots. After covering the ground with innumerable mutilated bodies, Hanuman once again stationed himself at the garden archway.
When Ravana heard of this massacre, he simply glanced at his son, Aksha, who was seated close by. Being eager to fight, the prince understood his father’s indication and jumped up from his seat in the assembly. After mounting his chariot, which was drawn by eight horses and could travel through the sky, Aksha went to the Ashoka grove. At a distance he showered arrows upon Hanuman, and then, after coming close, a fierce duel took place.
Aksha was very powerful, and while witnessing the encounter, the earth began to quake, the sun became dim, and the wind ceased to blow.
When Aksha managed to pierce his head with three arrows, Hanuman began to expand his body. The young prince was childishly proud of his strength and so he fearlessly came before Hanuman like an elephant approaching a well that had become covered by grass. After being struck with Aksha’s arrows, Hanuman assumed an awesome feature and leaped into the air. Aksha closely followed him while constantly releasing his arrows, but Hanuman dodged them while soaring through the sky.
Then, when an arrow pierced his chest, Hanuman mentally praised the skill of his enemy, and thought, “Although just a young boy, this Rakshasa is fighting very heroically, and so I do not wish to kill him. On the other hand, as the battle progresses, I can see that his prowess goes on increasing. If I neglect him I may end up being defeated. Therefore, I had better kill him at once, just as a fire that is spreading should be extinguished as quickly as possible.”
While increasing his speed, Hanuman killed Aksha’s horses with a slap of his hand, and when the disabled chariot fell to the ground, it smashed into pieces. Taking up his bow and sword, Aksha jumped out of the broken chariot and ascended to the sky like a rishi on his way to heaven after quitting his material body by the power of mystic yoga. Hanuman dexterously caught Aksha by his legs, however, and after spinning him around and around, he dashed him violently to the ground. With all his limbs broken and his chest crushed, the son of Ravana gave up his life while vomiting blood.
The rishis watching from the sky gazed upon Hanuman with wonder, while Ravana’s heart became filled with terror. As Hanuman waited at the gateway, the infuriated Ravana checked his anger and summoned his eldest son, Indrajit.
The King of the Rakshasas then said, “In warfare, you are unparalleled, for you are my equal. You conquered the King of heaven, along with all the demigods, and you received weapons from Lord Brahma. Now, please go and do whatever is necessary to subdue this mysterious enemy.”
Hanuman felt very happy to hear the twang of Indrajit’s bow as he came before him riding upon his chariot. As Indrajit showered his arrows, Hanuman roared loudly and expanded himself while ascending to the sky to avoid the onslaught. In the battle that followed, Indrajit could not find any opportunity to pierce Hanuman with his arrows, nor could Hanuman get the chance to strike Indrajit.
After witnessing the futility of his weapons, Indrajit considered Hanuman incapable of being killed and so he began to think of how to capture him instead. With this in mind, Indrajit employed a special brahmastra that immediately bound up Hanuman and made him fall to the ground, practically unconscious.
Hanuman could understand that he was being bound by the power of Lord Brahma, in the form of a weapon. At the same time, he could remember how he had received a benediction from Lord Brahma that such a weapon would lose its effectiveness a short while after being invoked. Because of this, Hanuman thought, “I cannot free myself just now, but still, I have nothing to fear. Instead of considering this to be a setback, I should take it to be a good opportunity to see Ravana first-hand. Even though I have been captured, I am confident that by the benediction of Lord Brahma I will be able to free myself before long.”
Some Rakshasas then came and tied Hanuman with strong ropes and while doing so they abused him with very harsh words. But, as soon as Hanuman was tied, the effects of the brahmastra became nullified, for that weapon could not tolerate co-existing with another means of bondage. Thus, Hanuman actually allowed himself to be tied up by the Rakshasas, and he pretended to feel great pain, just so he would have the chance of meeting Ravana.
Indrajit could see how Hanuman was feigning bondage after being freed form the influence of the brahmastra. Indrajit thought to himself, “Hanuman’s capture has been rendered useless by these thoughtless Rakshasas. Now that the brahmastra has been nullified it cannot be invoked again against the same adversary.”
While Indrajit was pondering the matter in this way, the Rakshasas dragged Hanuman into the presence of Ravana, while excitedly speaking amongst themselves. “Who is this monkey-like creature? Someone questioned, while others angrily shouted, “Kill him at once!” “Eat him up!” “Let’s roast him!”
Seeing Hanuman tied up, in front of him, Ravana asked his ministers to do the interrogation. In reply to their questions, Hanuman said, “I am a messenger from Sugriva, the King of the Vanaras, who sends you his best wishes for your welfare. The noble-minded Sugriva hopes that you are conducting yourself according to religious principles, and that, as a result, your kingdom is prospering.”
Hanuman was certainly angry at having been captured, and the knowledge that Ravana had kidnapped Sita surely inflamed his rage. And yet, as he gazed upon the King of the Rakshasas, seated upon his crystal throne, Hanuman thought, “With Ravana’s charm, presence of mind, courage, splendor and auspicious bodily characteristics, he would have surpassed even Indra in glory if he had not become averse to righteousness.”
Ravana was also agitated and angry, but at the same time, he felt apprehensive while looking at Hanuman. He anxiously wondered, “Is this Nandi, the bull carrier of Lord Shiva, who previously cursed me when I mocked him? Or, is this Bana, the King of the asuras, disguised as a monkey?”
Prahasta, Ravana’s chief minister, then assured Hanuman, “If you simply tell us the real reason why you have come here, we will let you go.”
Hanuman replied, “As a curious monkey, I came here to meet Ravana. But, I knew that an insignificant creature like me would have a very hard time getting the King’s audience. So, I destroyed the pleasure garden, hoping to be captured and brought into the royal assembly. I never wanted to harm anyone, but when the Rakshasa soldiers attacked, I was forced to kill them in self-defense.”
“Long ago, I received a benediction from Lord Brahma that I cannot be bound up by any weapon or ropes. Because of this, you should understand that I purposely allowed myself to be captured, and that the power of Indrajit’s brahmastra has already been nullified.”
“Now, please listen as I disclose to you the real reason for my coming here. My name is Hanuman, and I have come as the envoy of Lord Rama, the son of Maharaja Dasharatha. I had been searching a long time for his abducted wife, Sita, and it is my good fortune that I have found her here. King of the Rakshasas, you should know for certain that there is no one who is immune to the arrows of Rama and Lakshman. Not even the self-born Brahma, Lord Shiva, or Indra would dare face Lord Rama on the battlefield.”
“Ravana, you are conversant with religious principles. One who is actually wise would never court disaster by giving up the path of virtue. Please take my good advice and give Sita back to Rama before it is too late. Previously, you had become immune to death at the hands of demigods and asuras, by virtue of your severe austerities. Cannot you see that, in the same way, your unrighteous act of kidnapping Sita will bring about disastrous results? Even I could annihilate Lanka, and so, what to speak of Rama, who can dissolve the entire universe and then recreate it as before.”
Hanuman’s speech made Ravana furious. As his reddish eyes rolled in anger, He commanded, “Kill this monkey at once!”
But, in a gentle voice, Vibhishana advised, “My dear elder brother, it is not proper to kill a messenger. You are certainly well aware of religious texts, but all such knowledge will be made null and void if you let yourself become swayed by uncontrolled anger.”
Ravana did not like such free advice, and so he replied, “There is no sin incurred for killing an evil-doer. Let Hanuman die!”
Vibhishana argued, “In shastra there is no injunction that a messenger can be killed. Such a thing is unheard of! Only mutilation of the limbs, flogging, shaving the head, and branding are punishments that can be administered.”
“My dear Ravana, great heroes like you never fall prey to the influence of uncontrolled anger. I suggest that you try to kill the enemy who has sent Hanuman and not Hanuman himself. Why don’t you send your army to fight with Rama and Lakshman, for it is They who seek revenge?”
Becoming a little influenced by his pious brother, Ravana finally relented, saying, “Monkeys always prize their tails very highly. Therefore, set fire to his tail and parade him through the streets so that the people can see what kind of hero he is. After that, release Hanuman so that he can return to his relatives with a burnt tail and thus suffer great humiliation.”
Being so commanded, the Rakshasas first of all wrapped cotton rags around Hanuman’s tail and then soaked the cloth in oil. When the rags were set ablaze, Hanuman expanded himself in a fit of rage and began beating the Rakshasas by lashing his tail about. The Rakshasas managed to grab hold of Hanuman and tie him more tightly, because he let them do so, desiring to tour Lanka by day just to get a good look at its fortifications.
Soon after, the Rakshasas joyfully dragged Hanuman through the streets, announcing to the people that they had captured a spy. As all of the women, children and aged curiously came out to see the prisoner, the Rakshasi guards informed Sita of Hanuman’s plight. Sita became very aggrieved upon receiving this news, and so she meditated upon Agni and prayed, “If there is any pious credit earned by me as a result of my devotion and austerities, let it be utilized so that the fire will seem cool to Hanuman.”
Just then, the sacrificial fire maintained by Sita began to burn mildly, and at the same time, the fire on Hanuman’s tail burned coolly while Vayu blew ice-cold winds. Hanuman wondered, “Why am I not being burned, even though the flames are blazing brightly. It feels as if the Rakshasas have wrapped ice around my tail! This must be due to the mercy of either Lord Rama or Sita!”
Hanuman then considered, “It is not at all befitting for a great warrior or a servant of Lord Rama to be bound up and made a laughing-stock by these Rakshasas! Enough of this humiliation!”
In the twinkling of an eye, Hanuman slipped out of his bonds by diminishing his size. Then, jumping into the air with a shout, Hanuman instantly assumed his gigantic form and picked up an iron bar that he found lying nearby. In a moment, he killed the guards, and then he thought, “What else can I do to torment Ravana and the Rakshasas before returning to Rama? Since my tail is ablaze, why not use it to engulf Lanka in a great conflagration?”
Having thus made up his mind, Hanuman jumped onto the roof of Prahasta’s palace and set fire there. Then, jumping from rooftop to rooftop, he ignited a great fire all over Lanka, avoiding only the palace of the pious Vibhishana. Hanuman went inside the palaces as well, including Ravana’s, and because of the raging wind, the fire soon blazed out of control. As the upper stories of the palaces crumbled and crashed to the ground, the intense heat melted the gold and silver, which then mixed with pearls and jewels and flowed out into the streets like lava.
There was a great uproar amongst the Rakshasas as they tried in vain to save themselves and their possessions. Anguished cries grew louder as multitudes of Rakshasas, horses and elephants were burnt. Due to the fat from the burning bodies, the fire blazed up higher and higher, so that it appeared to be the time of universal devastation. In a state of panic, the inhabitants of Lanka exclaimed, “Is this Agni himself ravaging our city, in the form of a monkey? Or, is it Indra, Brahma, Time personified, or the unlimited energy of Lord Vishnu who has come here to destroy us all?”
Finally, after circumambulating the entire city, Hanuman paused for a moment, and as he gazed upon the ravaging fire he felt great satisfaction. Hanuman then began to think about returning to Rama, and so he first of all went to put out the fire on his tail by dipping it into the ocean. But, as he once again turned to look at the fire that consumed Lanka, Hanuman suddenly became filled with a terrible apprehension while listening to the screams of the dying Rakshasas.
“What a fool I have been to set fire to Lanka!” Hanuman thought. “What if Sita has also been burnt? Oh, just see the result of uncontrolled anger, which is the most sinful condition of the living entity because it causes him to act indiscriminately. What is there that an enraged man will not do, or refrain from saying? A person under the sway of anger can murder his own guru or parents, and insult the great souls. Only one who has learned to control his anger actually deserves to be called a human being.”
“If I have caused Sita’s death, then I have killed my master as well, and so I shall have to give up my life as atonement. To hell with the foolish nature of monkeys that produces actions born of passion and anger. Passionate acts always give uncertain results, and in this case I may have become the cause of mass destruction.”
“If Sita has died, Rama and Lakshman will no longer be able to live. Then, one after another, Bharata, Shatrughna, Sugriva and many others will also give up their lives. Without the shelter of these exalted personalities, all other living entities will gradually become disinterested in life. Thus, it may be that I have unwittingly caused the destruction of the entire world!”
But as Hanuman lamented in this way, he saw some auspicious omens and so concluded, “The virtuous Sita could not have been harmed. After all, by the mercy of Lord Rama, even I was not burnt by the fire, and so, what to speak of His beloved consort. The purity of Sita’s character alone is sufficient to protect her. The strength of her austerities, her devotion to truth, and her dedication to Lord Rama are more powerful than fire itself.”
The Siddhas, Charanas and other celestial beings had been praising Hanuman for his heroic exploits. Now, to reassure him, they informed him that Sita was safe and sound. Overjoyed and relieved, Hanuman rushed to where Sita was staying, and, upon seeing her, he shed tears of happiness.
Sita said, “Dear Hanuman, please remain here for just one day. I get relief from my burning grief by your association. After all, your return is uncertain, and so is my survival, due to my intense unhappiness. It seems to me that Rama, Lakshman and the monkeys will never be able to cross the ocean. Still, you must urge Rama to come here quickly and rescue me, for I do not feel that I can survive much longer under these conditions.”
Hanuman tried to comfort Sita by assuring her that Rama would rescue her. Then, having made up his mind to depart, Hanuman went to the top of Mount Arista. Being very eager to return to Rama after the successful completion of his mission, Hanuman began crushing the mountain with the pressure of his feet. As Hanuman expanded his size, the mountain began to crumble, so that the Gandharvas, as well as the animals residing there fled in fear.
When Hanuman took his mighty leap, the lofty mountain sank down to become level with the earth. Thereafter, while sailing through the air, Hanuman once again touched the Mainaka Mountain as a token of respect. At last, as he approached Mount Mahendra, Hanuman began roaring in jubilation while waving his tail, for he was very anxious to meet his monkey friends.
As they heard Hanuman roaring, all the monkeys waiting on the shore became very eager to catch a glimpse of their hero. Jambavan then said, “Judging from his exuberance, Hanuman must have been successful in his mission.”
All the monkeys excitedly jumped from tree to tree and mountain peak to mountain peak, waving their cloths. Then, when Hanuman finally came into view, they stood up with folded hands, in order to watch him descend upon Mount Mahendra.
Within a short while, the monkeys surrounded Hanuman, shouting with delight as they presented him with fruit and roots. Hanuman first offered respect to his elders, and then to prince Angada. In answer to their excited inquiries, Hanuman confirmed that he had found Sita. The monkeys were overjoyed and so they embraced Hanuman again and again. While praising him for his heroic deed, Angada sat down to talk with Hanuman.
At that time, Jambavan begged Hanuman to narrate the whole story of his jump to Lanka, and so all the monkeys crowded around to hear, waiting with folded hands. Hanuman first mentally offered his obeisances to Sita, and then described all that had happened in great detail. Hanuman assured the monkeys that Sita was alright, and told them how she had rebuked Ravana by telling him that he was not even fit to become Rama’s slave.
Hanuman concluded by saying, “Let us attack Lanka at once, and bring Sita back to Rama at Kishkindha. I know that I can defeat all of the Rakshasas single-handedly, and so can Angada. Think of how pleased Rama would be if we not only found Sita, but rescued her as well! I could have brought Sita back here with me, but because I did not have your permission, I restrained myself.”
Angada then said, “Once, out of respect for the Ashvini-kumaras, Lord Brahma gave their sons, Mainda and Dvivida, a benediction, making them incapable of being killed in battle. Because of this, these proud monkeys were able to defeat an entire army of demigods and forcibly drink nectar (amrita). Because they are with us, I think we can easily defeat Ravana. So, let us attack Lanka without delay, and return to Rama only after rescuing Sita.”
But, Jambavan said, “O prince, your plan lacks wisdom. You have forgotten that we were only ordered to find Sita and not fight for her recovery. Even if we were successful, I think Rama would be displeased, for He vowed in front of all the monkeys that He would kill Ravana and rescue Sita.”
Angada, Hanuman and the others accepted Jambavan’s advice, and so, without further ado, they left for Kishkindha. On the way, the monkeys came to Madhuvan, a heavenly forest belonging to Sugriva. Being eager to drink honey, they begged Angada to let them stop for awhile. The monkeys then partook of fruit, roots and honey to their full satisfaction, so that, within a short time, they all became intoxicated. While laughing, dancing and singing, the monkeys sported in a very boisterous manner, and as a result, the nice garden became a shambles.
Dadhimukha, the superintendent of the garden, became very angry, and when he came and told the monkeys to stop, they insulted him with harsh words. Just to save the garden from destruction, Dadhimukha tried to chastise some of the monkeys, pacify others, and even strike some with his hand. But, this only made the intoxicated monkeys more infuriated, and they responded by kicking him, biting him and scratching him with their claws.
Hanuman encouraged the monkeys, saying, “Enjoy yourselves as you like. I will stop anyone who tries to check you.”
Angada echoed this sentiment, and so the emboldened monkeys fearlessly thrashed all the guards that came to stop them from stripping the garden of its edibles. Thus, the monkeys continued to act in various ways that are characteristic of those who become intoxicated. Some lay down lethargically, while others of a coarser nature became very boisterous and insulting.
In the scuffle that ensued, Angada threw Dadhimukha (who happened to be his grand uncle) to the ground and beat him mercilessly. At last, Dadhimukha and the guards went to complain to Sugriva, thinking that the King would severely punish the monkeys for their misconduct.
When Dadhimukha arrived at Kishkindha, Sugriva could see that he was very agitated. Then, in reply to the King’s inquires, Dadhimukha described the misbehavior of Angada and his followers.
Just at this time, Lakshman came to see what was the matter, and so Sugriva told Him, “Angada and his party are now at Madhuvan, and from the description of their raucous behavior, is appears that their mission was successful. I am sure that Hanuman has found Sita, otherwise, the monkeys would never dare to act with such abandon.”
Rama and Lakshman both felt exited to hear this, and Sugriva was also very happy. He told Dadhhimukha, “Actually, your complaint conveys good news, and so the mischief of the monkeys must be tolerated. Please return to Madhuvana and tell Angada and the others that I want to see them right away.”
Taking this order upon his head, Dadhimukha sprang into the air. When he arrived at Madhuvana, he found that all the monkeys were sober and discharging the transformed honey as urine. Dadhimukha went to Angada and sweetly said, “Please forgive me for having tried to forbid you from enjoying this garden. O Prince, your uncle was exceedingly pleased to learn of your arrival, and he wants you to return to Kishkindha at once.”
Turning to his followers, Angada humbly said, “I suggest that we return to Kishkindha without delay. Of course, even though I am the prince, I do not consider myself superior to any of you. On the contrary, I fell completely dependent upon you. Therefore, I shall do whatever you recommend. I am standing here, simply awaiting your order.”
Being very pleased by this statement, the monkeys replied, “O Prince, your humility is just befitting an exalted personality, and it indicates your eligibility to receive further good fortune. Let us not waste another moment, for Rama and Sugriva await our arrival.”
Soon after, the monkeys sprang into the air like so many stones shot from a catapult. Sugriva saw them approaching in the distance and so he went to Rama and said, “Angada has come! I know that he would never have dared return to Kishkindha if he had not found Sita. And, he certainly would never have dared to devastate Madhuvana. That celestially beautiful garden was given to my father, Riksharaja, by my grandfather, Lord Brahma.”
Angada’s party descended upon the slopes of Mount Prashravana. As they eagerly came before Rama, Hanuman excitedly declared, “Sita is safe and sound. She has remained fixed in her vows of chastity by never once accepting Ravana’s advances.”
After hearing this, Rama looked at Hanuman with glances that were laden with great love and respect. The monkeys offered their obeisances to Sugriva, Rama and Lakshman, and, being unable to contain themselves, they each repeated whatever they had heard from Hanuman about Sita. Then, when the monkeys at last fell silent, Rama said, “Describe to Me the exact location of Ravana’s abode, and tell Me more about Sita. How does she really feel about Me now?”
The monkeys pushed Hanuman forward so that he could give the authoritative reply. Hanuman first of all bowed toward the South, and then he narrated the events leading up to his discovery of Sita.
Hanuman gave Rama the jewel from Sita’s head and said, “The devotion of Maharaja Janaka’s daughter is completely fixed upon You without deviation. Because of this, in separation from You, she can hardly maintain her life.”
At last, Hanuman related Sita’s three messages. The first one described how Indra’s son, in the form of a crow, had scratched her breasts. The second described how Rama had decorated her face with red oxide. The third was Sita’s conviction that, being tortured by the Rakshasis, she would surely give up her life if Rama did not come to rescue her within a month’s time.
As He listened, Rama pressed Sita’s jewel to His heart, while both He and Lakshman shed incessant tears. Rama then expressed His grief by saying, “This jewel was presented to Sita by her father at the time of our marriage. Long ago, King Indra had given it to Maharaja Janaka, being pleased by his performance of sacrifices. O Hanuman, I have become practically unconscious due to intense grief. Please repeat to Me Sita’s messages, for they are just like cool water sprinkled on My head.”
Hanuman once again related Sita’s messages and concluded by saying, “I had offered to carry her back to You, but she refused, for she was unwilling to voluntarily touch another male. Then, again and again Sita told me, ‘You must act in such a way that Rama will quickly come and rescue me. My grief is practically unbearable, and so I do not know how much longer I will be able to go on living.’ ”
“ ‘O Hanuman, how will Rama, Lakshman and the monkeys be able to cross the ocean to come here? I know that you are able to kill Ravana and bring me back to Rama. But, it is my desire that Rama will come here personally to rescue me, so that His spotless reputation will be further enhanced. I do not want to be returned to Rama the way I was brought to Lanka- carried by another!’ ”
“I assured Sita that the other monkeys are superior to me, and can easily jump over the ocean to Lanka. I also promised her, that, if need be, I would carry You and Lakshman on my back. In this way, I was able to pacify Sita somewhat, but in consideration of her precarious condition, I urge You to quickly devise some means whereby we can all attack Lanka without further delay.”


Yuddha-kanda
Rama was extremely pleased with Hanuman, being grateful for the invaluable service that he rendered. Just to praise him, Rama said, “Except for Garuda, no one else could have done what you did. The best of all servants is the one who, when entrusted with some task by his master, accomplishes more that what was requested. A mediocre servant is one who never tries to do more than what is ordered by the master, even though capable of doing so. That servant is the lowest of men, who, even though qualified, does not carry out the order of the master.”
“Hanuman, you not only found Sita, but you comforted her with your words as well. You surveyed the entire city of Lanka, you tested the strength of the great Rakshasa warriors, and you struck fear into the heart of Ravana. Indeed, your service has practically saved My life. It pains Me greatly that I am unable to properly reward you. Because I am living in exile, the only thing that I can call My own is My ability to embrace you.”
Saying this, Rama affectionately pressed Hanuman to His heart. Then, turning to Sugriva, Rama said, “Now we know where Sita is, but how will the monkeys be able to cross the vast ocean? It suddenly seems to Me that all of our hopes and hard labor were useless!”
As Rama fell silent, plunged into deep thought, Sugriva replied, “My Lord, You should cast off Your grief, just as an ungrateful person easily gives up kindness. For one who lacks an enthusiastic spirit, all activities become sources of misery. And, for one who is bewildered by grief, all endeavors end in failure. I am excited at the prospect of fighting with Ravana, and I am convinced that the monkeys are up to the task. Why not somehow build a bridge across the ocean? If the monkeys can just get to Lanka, I am sure that they will come out victorious.”
Then, turning back to Hanuman, Rama said, “I can easily cross the ocean by utilizing My mystic power, or, if I so desire, I can dry it up! Tell Me in more detail about Lanka’s fortifications, as well as whatever other relevant information you may have gathered.”
Hanuman eagerly replied, “Lanka has four types of defenses. First of all, it is naturally difficult to attack because it is situated high upon a mountain, encircled by a river, and surrounded by dense forests. Then, there are artificial fortifications. High golden walls surround Lanka, and there are four massive gates facing the four directions. Surrounding the walls are wide moats, and four drawbridges span these moats, leading to each of the gates. As I set fire to Lanka, I made it a point to break all the drawbridges and tear down many sections of the walls.”
“My dear Lord Rama, I suggest that only the greatest warriors- Angada, Dvivida, Mainda, Jambavan, Panasa, Nila and myself jump over to Lanka. In this way, we can defeat Ravana without having to worry about transporting the entire army of monkeys across the ocean.”
Rama replied, “It is My vow that I will personally go and destroy Lanka.”
Then, turning to Sugriva, Rama said, “The sun is now at the meridian, so that the auspicious time called Abhijit has arrived. This is the opportune time to begin a military campaign, and there is also trembling in my upper right eyelid, indicating victory. Let us assemble all the monkeys so that we can begin our march toward Lanka at once!”
Lakshman and Sugriva applauded Rama’s suggestion, and within a moment, hordes of monkeys began to emerge from the caves and wooded mountain slopes. Rama then ordered Nila, “I want you to march in front of the army. Take some monkeys with you and spread out in all directions, just in case there are enemy warriors waiting to ambush us. Any weak Vanaras should be left behind because our conquest is a formidable one.”
Rama then arranged the army so that He would ride on Hanuman’s back in the center of the formation, while Lakshman would ride on Angada. Sugriva passed on Rama’s orders to the others, and it was not long before the army set out toward the South. The powerful monkeys marched with great bravado, roaring like lions and leaping up and down. Sometimes they somersaulted or rode piggyback, and sometimes they sportingly threw one another about. Cheerful and playfully aggressive, the energetic Vanaras lashed their tails about as they clamored up and down hills, uprooting plants and dislodging great stones.
While going along, Lakshman told Rama, “Just see the auspicious signs that have become visible! There is a cool, fragrant breeze blowing from our back, and the forest animals are making sounds indicating their satisfaction. The land itself seems to be in a peaceful mood, and overhead, the sun is shining brightly.”
The army marched on, day and night, for they were very eager to fight for Sita’s recovery. While going, the monkeys bathed and played in the mountain lakes, ate the fruit and roots and drank the honey provided by the forests. At last, when they came to Mount Mahendra, Rama climbed to the peak. From there He could see the vast ocean, stretching out in the distance until it touched the horizon. After Rama rejoined them at the bottom of the hill, the monkeys marched on until they came to the seashore.
Rama then told Sugriva, “Now we are faced with the very problem we had long feared. How are we going to cross this expansive ocean? Let the monkeys set up camp in the nearby forest while we sit down and devise some means for reaching Lanka.”
As they busied themselves making their camp, the hordes of monkeys appeared like a second great ocean, agitated with tossing brown waves. The leaders of the monkeys gazed with wonder at the vast ocean, which is the refuge of the asuras, and which goes all the way down to the Patala planetary system. With wide-open eyes they stared at the fathomless sea, infested with aquatic monsters, such as the huge Timi fish, and the Timingilas that can swallow them. As if stunned with astonishment, the Vanara heroes beheld the impassable expanse of wave-clashing, wind-whipped water, having Lanka at its far side.
While sitting at ease, Rama said to Lakshman, “Usually, grief gradually disappears with the passage of time. But in My case, with the passing of each day, My anguish goes on increasing because of separation from Sita. Lakshman, the most painful thing for Me is the thought of how Sita’s allotted time is steadily slipping away. My heart burns with longing for the time to come when I will be able to kill Ravana and rescue Sita. Only then will I be able to cast off My grief once and for all, just as a person throws away his old, worn-out clothes.”
As Rama continued to vent His anguish by lamenting to Lakshman at great length, the sun gradually sank below the horizon and darkness set in.
Meanwhile, in Lanka, after witnessing Hanuman’s devastating prowess, Ravana called for a meeting of all the leading Rakshasas. After they had assembled, the Rakshasa King said, “Impenetrable Lanka has been ravaged, my palace is in ruins, and many of the best Rakshasa warriors are dead. According to authoritative opinion, the root cause of victory is good council, and so that is why I have called all of you here.”
“There are three classes of men in this world. Before initiating any important work, a wise man will take advice from those who are superior, as well as from friends who have a common interest. Then, according to the advice received, he will exert himself to the best of his capacity while depending upon Destiny for the result. The mediocre person thinks over a matter by himself, considering things in the light of his own intelligence, and then acts accordingly. The vilest of men are those with no faith in God, who act whimsically, without any sense of duty. Being unable to properly judge that which is beneficial and that which is harmful, such persons proceed blindly, saying, ‘I shall do it, no matter what!’ ”
“Similarly, there are three kinds of advice. Good advice is that which is given after an objective study of the problem, and which is in agreement with religious principles. Mediocre advice is that which is given after a heated discussion of the problem, and which places more emphasis on limited self-interest than religious principles. Bad advice is that which is given out of false pride, or to flatter, and which does not properly take into account consideration of the ultimate consequences.”
“I am convinced that very soon Rama will attack Lanka, along with a vast army of monkeys. His prowess was demonstrated at Janasthana, and so I have no doubt that He will be able to cross the ocean without difficulty. My dear Rakshasas, all of you are very intelligent, and so I want your advice about what should be done for our welfare.”
Being ignorant of Rama’s strength, and eager to please their master, the Rakshasas replied, “O King, why should you be afraid? You are powerful enough to defeat all your enemies single-handedly. Just remember how you defeated Kuvera, taking Lanka from him. Please remember how Maya Danava fearfully handed over his daughter, Mandodari, to you? Why should you worry? You can rest peacefully while your son, Indrajit, goes and kills Rama and all the monkeys before they even cross the ocean. After defeating the demigods, Indrajit arrested the King of heaven and kept him captive in Lanka. Then, only at Lord Brahma’s request was Indra allowed to go free and return to his heavenly post.”
Ravana’s commander-in-chief, Prahasta, then said, “We have conquered the demigods, Danavas, Gandharvas and Pisachas. Why should we be afraid of mere mortals? Hanuman was only able to exert his prowess because we were not alert, considering him to be merely a monkey.”
Durmukha stood up and declared, “I will not allow this insult to go unavenged! Wherever they may be, in heaven, on earth, or within the sea, I shall rid the earth of every single Vanara!”
While brandishing a club that was stained with flesh and blood, Vajradamstra angrily shouted, “Who cares for a bunch of monkeys? It is Rama and Lakshman that I will crush to death! O King, just give me the order!”
Kumbhakarna’s powerful son, Nikumbha, then bellowed, “All of you can remain here with your master. I will go and single-handedly vanquish Rama and the monkeys!”
In this way, many of the Rakshasa heroes boasted of their prowess by assuring Ravana that they could conquer the enemy single-handedly. While brandishing their weapons, the agitated Rakshasas were on the verge of departing for battle, but Vibhishana politely restrained them.
When all were seated and order was restored, Vibhishana said, “My dear elder brother, the wise have advised that violence should only be resorted to after the other three tactics of conciliation, gifts, and dissension have failed. Even then, violence will succeed only against those who are evil, who are unwary, who are already under siege by another enemy, or who are doomed by fate. Rama is supremely powerful and virtuous, and He is eager to fight for revenge. In consideration of this, how can you hope to defeat Him? Sita’s abduction is the root cause of our present crisis and so you had better return her to Rama before He destroys Lanka and all of its inhabitants.”
After hearing Vibhishana’s advice, Ravana dismissed the assembly and retired to his quarters. The next morning, Vibhishana came to Ravana as he was seated upon his throne, listening to the brahmanas offer prayers for his welfare.
After taking his seat nearby, Vibhishana said, “My dear brother, ever since you brought Sita here, many inauspicious omens have become visible. The sacrificial fire now gives off sparks and smoke. Snakes are often found inside the kitchens and sacrificial arenas. The sacrificial offerings are sometimes full of ants, and crows perch atop the palaces. Vultures continually hover over the city, and female jackals can be heard crying out ominously every morning and evening. This is all due your sinful act of kidnapping Sita.”
“Ravana, the only atonement for you is to return her to Rama at once. I am speaking honestly, whereas your other ministers simply flatter you because they are afraid that you will become displeased with them.”
Ravana was overwhelmed by the passionate desire to enjoy Sita, and so he became angry upon hearing Vibhishana’s advice. Practically shouting, Ravana replied, “I am not afraid of Rama or anyone else, and so I will never agree to return Sita! My dear younger brother, you can now take your leave and go about your business.”
Ravana had become emaciated due to his unfulfilled passion for Sita, and because of his abominable acts, even relatives had begun to disrespect him. Knowing that war was immanent, the King of the Rakshasas wanted to further consult with his ministers and so he ordered them to convene once again. When Ravana arrived at the assembly, riding upon his chariot, everyone offered their obeisances to him by bowing their heads to the floor while thousands of trumpets heralded his arrival. First of all, Ravana ordered Prahasta, “Make sure that our army is prepared to defend Lanka from within and without.”
After Prahasta had left to put the army on alert, Ravana said, “My dear Rakshasas, I am pleased to announce that, after sleeping for six months, Kumbhakarna has awakened and now graces us with his presence. Please listen attentively, for I want all of you to fully understand my position. As you know, I have become obsessed with a single-minded attraction for lovely Sita. Truthfully, I am no longer the master of myself, for I have become the slave of my passion for her.”
Then, just to enhance his public image, Ravana spoke untruthfully as follows: “Sita has agreed to become my consort, but only after the expiry of one year, for that is the time she has allotted for Rama to come and rescue her. It is for this reason that I have remained patient, but now it appears that Rama, Lakshman, and a vast army of monkeys are preparing to attack Lanka. Truthfully, I do not feel that two human beings and a band of monkeys can pose much of a threat. Still, because one monkey, Hanuman, was able to inflict so much damage, I must admit that victory is uncertain. That is why I have called all of you together. I want you to advise me how I can kill Rama, and thus keep beautiful Sita for myself.”
Kumbhakarna stood up and spoke sharply: “Foolish King, you should have consulted us when you were planning to kidnap Sita, instead of acting impulsively. That would have saved you from repenting later on. But, never mind, you can give up all your anxiety. I will counteract your blunder by killing Rama and Lakshman and devouring all the monkeys.”
Mahaparshva then said, “O King, why should one decide not to taste the honey that was procured with great endeavor after searching through a snake-infested forest? You can forcibly enjoy Sita to your heart’s content. Who can stop you? No one is as powerful as you, and so you can do whatever you like without fear.”
Ravana replied, “There is something in my past that I have always kept a secret. But, now that you have asked about this, I will disclose to you an incident that happened long ago. Once, I happened to see the incomparably beautiful Apsara, Punjikasthala, as she was on her way to offer her respects to Lord Brahma. The very sight of the Apsara inflamed me with desire, and so I forcibly grabbed her and raped her. After gratifying my urge, I let her go, and she ran, naked, to the shelter of Lord Brahma.”
“The lord then became so angry when he learned what I had done that he cursed me by saying, ‘You wicked King of the Rakshasas, your head will split into one hundred pieces if you ever try to forcibly rape any woman again.’ ”
“Mahaparshva, it is out of fear of this curse that I do not drag Sita to my bed by force. I am not afraid of Rama, though, for I know that I am the most powerful created being in the universe. Rama is obviously ignorant of my prowess, and if He dares to attack me, I will make short work of Him.”
Vibhishana then said, “My dear Ravana, can’t you see that Sita is just like a poisonous snake that you have tied around your neck? Use your good intelligence and return Sita to Rama before she becomes the cause of Lanka’s destruction and the annihilation of all the Rakshasas. I can assure you that there is no Rakshasa warrior who will be able to stand before Rama on the battlefield and live to tell about it.”
Prahasta then heatedly asked, “Why should we be afraid of a mere human being like Rama, when we have nothing to fear from even the greatest demigods and asuras?”
As Ravana’s well wisher, Vibhishana replied, “Rama possesses unlimited and inconceivable potency, on a level with Lord Vishnu Himself. Therefore, Prahasta, you will do your king a great service if you dissuade him from fighting with Rama. Actually, you are doing Ravana the greatest disservice by encouraging him to fight.”
Then, turning to Ravana, Vibhishana said, “I am only thinking of your welfare when I say that you should return Sita to Rama. The minister who measures the relative strengths of the King and his enemy, and then gives advice accordingly, is the true well-wisher.”
Being unable to tolerate his uncle’s words any longer, Indrajit excitedly interrupted, saying, “Vibhishana, you are simply a coward and a eunuch! Your advice has no place in this assembly, for it is devoid of courage and heroism. Previously, I dragged Indra and his carrier, Airavata, to the ground, making all the demigods flee in fear. It will be easy for me to kill two ordinary human beings like Rama and Lakshman.”
Vibhishana harshly replied, “You are a mere boy, and because your intelligence is not yet developed, you cannot properly decide what is to be done and what is to be avoided. You are actually Ravana’s enemy and not his son because you are dull-headed, indiscriminate, uncultured and wicked. Sita should be given back to Rama, along with abundant gifts, so that the Rakshasas may continue to live peacefully.”
Ravana also became tired of hearing Vibhishana’s advice. Just to chastise his youngest brother, the King said, “It is better to live with an enemy or a poisonous snake than one that claims to be a friend but is actually a traitor. Especially if that person is one’s own brother! It now appears to be true that a man’s relatives are the ones that rejoice the most when he encounters misfortune. Once, when some elephants saw hunters approaching, they recited the following two verses:
Fire and weapons we do not fear,
The dangerous are the so-called near and dear.
They are the ones who take special pains
To make sure all of us are put in chains.

“From cows we derive milk, in brahmanas we find tapasya, in women we see fickleness, and from relatives we are put into danger. Vibhishana, you are envious of me and that is why you cannot tolerate the honor that is given to me. If anyone else had spoken as you did, I would have killed him immediately! But, I will only say this much- wretched brother, you are a disgrace to our noble family!”
Vibhishana also became angered while being rebuked like this. Club in hand, he rose up into the air, along with his four followers, and declared, “O King, although you are my superior, I can no longer tolerate your words, for you have chosen to follow the path of irreligion. Flatterers that only speak agreeable words are easy to find. On the other hand, persons who actually speak for one’s benefit, even when the truth is unpalatable, are rarely seen.”
“Ravana, I only advised you in the hopes of saving you from being killed by Rama. Still, you have rejected my advice. Of course, you are free to do as you like, but I will no longer remain here with you.”
Vibhishana and his followers departed, and within an hour they reached the place where Rama was staying. When the monkeys saw Vibhishana hovering overhead, Sugriva told Hanuman, “These Rakshasas must have come here to try and kill us!”
The monkeys quickly picked up rocks and uprooted trees, while awaiting Sugriva’s instructions. Vibhishana then announced, “King of the monkeys, I am Ravana’s youngest brother. I repeatedly advised the King to return Sita to Rama, but he simply rebuked me with harsh words. I have left my wife and children to come here and take shelter at Lord Rama’s lotus feet. Please inform Him of my intentions.”
Sugriva then went to Rama and said, “One of the enemy Rakshasas has come here. He says that he has deserted Ravana, but I feel that he cannot be trusted. You can never trust a Rakshasa, and so I think that he must be a spy. If we trust him, then, when least expected, he may do us great harm. I suggest that we immediately kill him.”
Rama went and asked the others to give their opinions. The monkeys replied, “My dear Lord Rama, You know everything. Therefore, we can understand that You are inquiring from us just to give us respect.”
Angada then suggested, “If we can use this Rakshasa to our advantage, then we could accept him with great caution. But, if he poses too much of a threat, then it is better that we turn him away.”
Sharabha suggested, “Let us assign someone to spy on the Rakshasa. After being thoroughly examined, if he is found to actually be our ally, he should be welcomed.”
But, Jambavan warned, “This Rakshasa should be regarded with great suspicion”, and Mainda advised, “He should be thoroughly interrogated before we make up our mind.”
The wise Hanuman, who was also gifted with the art of fine speech, then said, “We do not have time to test Vibhishana. But, in my opinion, he has come here in all sincerity to take shelter of Lord Rama. He has understood that Ravana is wicked and that Rama is the supreme emblem of purity and righteousness. His peaceful demeanor and considerate speech are indications of the honesty of his purpose, for a deceitful person cannot remain so perfectly composed. It is not possible for anyone to fully conceal his inner intentions. One’s facial expressions always give some clue to one’s thoughts. I think that Vibhishana can be accepted as our ally without reservations.”
Rama was very pleased with Hanuman’s speech, but still, Sugriva argued, “Since Vibhishana has deserted his brother at a time of adversity, it can be understood that there is no one whom he would not betray.”
Rama replied, “I believe that Vibhishana has genuinely rejected Ravana. After all, such dissension often occurs in royal families. Let us welcome him as our ally.”
Sugriva meekly protested, “Maybe he was sent by Ravana. Just to be on the safe side, we should immediately capture or kill him. Otherwise, if we trust him, he may turn on us at any moment.”
Rama smiled and said, “Do you really think that this Rakshasa could harm Me? With the mere tip of My finger I could kill all the Rakshasas and asuras. Now, please listen attentively as I narrate to you a story.”
“Once, there was a hunter who caught a pigeon in his snare and then approached a nearby tree to rest. The pigeon’s wife was living in that tree and when she saw that the hunter had come to her residence, she offered him all hospitality. Because she had nothing else to feed the hunter, the female pigeon offered him her own flesh, just to fulfill her duty in the matter of receiving a guest.”
“Sugriva, if the female pigeon acted like this, then what must I do? Revealed texts again and again say that when an enemy arrives with folded hands, he must be protected by all means.”
“Besides this moral consideration, as the Supreme Personality of Godhead, it is My eternal principle that if any living being takes shelter of Me, even once, saying ‘I am Yours’, then I award that person freedom from all fear. Even if Ravana were to come here and surrender to Me, I would give him all protection.”
Sugriva’s heart became filled with love while hearing this sublime statement. As tears fell from his eyes, he admitted, “O Rama, Your words and deeds are always just befitting Your supreme position. I also feel that Vibhishana is sincere, and so let us make friendship with him without delay.”
After being assured of safety, Vibhishana descended to the earth and fell down flat at Lord Rama’s lotus feet. Then, in full surrender, he explained, “I am Ravana’s youngest brother and my name is Vibhishana. I tried to give my brother good instruction, for his benefit, but he responded by rebuking me harshly. Because of this, I have abandoned my home, family and possessions, and left Lanka for good to engage in Your unalloyed devotional service. I now place my life in Your hands, and beg You to bless me with Your causeless mercy.”
While gazing upon him lovingly, as if drinking him with His eyes, Rama replied by requesting Vibhishana to describe the strengths and weaknesses of the enemy. Vibhishana then said, “Because of the benedictions he received from Lord Brahma, Ravana has become immune to death at the hands of demigods, Gandharvas, Daityas, Danavas and Nagas. Only human beings can possibly kill Ravana. Because he considered them too insignificant, Ravana did not bother to ask Lord Brahma for immunity from death at their hands.”
“Ravana’s younger brother, Kumbhakarna, is as big as a great mountain, and as powerful as Indra. Prahasta, the commander-in-chief of the Rakshasas, once defeated the Yaksha hero Manibhadra at Mount Kailash. Ravana’s son, Indrajit, is equal to his father in all respects. He wears impenetrable armor, and after propitiating the fire god he is able to make himself invisible on the battlefield. Besides these, there are millions of other Rakshasas, headed by Mahodara, Mahaparshva and Akampana, and all of them are very fierce and can change their forms at will."
Rama then said, “Vibhishana, I am well aware of Ravana’s prowess. I give you My word, that after killing him and all the other Rakshasa warriors, I will install you upon the royal throne at Lanka.”
In response, Vibhishana assured Rama that he would help Him to conquer Lanka. Rama was very satisfied with His devotee. After warmly embracing Vibhishana, Rama ordered Lakshman to go and bring water from the sea so that He could immediately perform the installation ceremony. By witnessing the extraordinary mercy of Lord Rama upon the Rakshasa, all the monkeys became ecstatic and shouted with joy.
Hanuman and Sugriva then said, “Vibhishana, we feel confident about combating the Rakshasas, but we are perplexed about how to cross over the vast and unfathomable sea. Perhaps you could advise us.”
Vibhishana replied, “I suggest that Rama call upon the presiding deity of the ocean, since previously, His forefather, King Sagara, had excavated the earth and thus extended his domain in the process. Due to this past service rendered, the ocean will certainly help Rama to accomplish His mission, out of a sense of gratitude.”
Sugriva then relayed this idea to Rama and Lakshman. Rama considered it to be a very good proposal. Still, just to honor Sugriva, He said, “I will do whatever you and Lakshman decide.” Sugriva and Lakshman agreed with Vibhishana, and so Rama immediately went to the beach and sat down on a mat made of kusha grass, His face turned toward the sea.
Meanwhile, a spy named Shardula spotted the monkeys and then reported to Ravana how the army had set up camp, covering a vast area. The Rakshasa King then sent his envoy, Shuka, to deliver a message to Sugriva.
Taking the form of a bird, Shuka flew to where Sugriva was staying, and from the sky, he delivered Ravana’s message as follows: “I have never done you any harm and so why are you preparing to attack Lanka? Because the kidnapping of Sita has nothing to do with you, it would be better for you to return to Kishkindha and continue living there peacefully.”
As he was speaking, some of the monkeys jumped into the air and captured Shuka. After dragging him to the ground, the monkeys cut off his wings and beat him severely.
Shuka cried out, “O Rama, those who adhere to righteousness never indulge in killing an envoy.”
Rama intervened, and, after being released, Shuka again rose up into the sky and asked Sugriva if he had any message for Ravana.
Sugriva then said, “You can reply to your master as follows: ‘Ravana, you are just like the stool of your dynasty, for you wish to enjoy the faithful wife of another. As a consequence, when my army of monkeys swarms over the sea to Lanka, Rama will kill you, along with all your relatives.’ ”
Angada then said, “This bird does not appear to be an envoy. I think he is a spy who will convey information about the strength of our army to the enemy. Therefore, we should arrest him at once.”
Taking this as an order, the monkeys sprang into the air, and after capturing Shuka, they bound him with ropes. Shuka again appealed to Rama, and so the Lord mercifully assured him that he would be released as soon as they reached Lanka.
Thereafter, with folded hands, Rama solicited the presiding deity of the ocean as He continued to sit on a kusha grass mat. Rama was determined to reach Lanka by any means, and so He was prepared to kill the ocean god if he refused to co-operate. Finally, when, after three days and nights there was still no response from the Ocean, Rama became infuriated.
Addressing Lakshman, Rama said, “I can now practically see that, in this world, the good qualities of patience, forgiveness, simplicity and politeness are useless when dealing with wretched people who have no trace of virtue! In this world, such persons give more respect to someone who is impudent, aggressive, harsh in speech, and who runs here and there, advertising himself with self-praise. Because of My mildness and forbearance, the Ocean considers Me to be impotent and so does not even deign to come before Me.”
“Lakshman, give Me My bow so that I can teach this Ocean a lesson! Just look as I dry up all the water so that the monkeys can march to Lanka on foot without difficulty.”
His anger blazing like fire, Rama grabbed His mighty bow. After stringing it, when Rama twanged the bow with great force, the earth began to tremble. Rama shot His arrows deep into the water, causing the ocean to become agitated with high, tossing waves, terrifying the living creatures within.
Then, when Rama invoked the supremely powerful brahmastra, Lakshman put his hand on Rama’s bow and said, “My dear brother, please restrain Your anger and do not release any more arrows. There must be some more noble means of drying up the ocean so that the monkeys can march to Lanka.”
From their position in the sky, the great brahmarshis were terrified because of Rama’s exhibition of great anger. Ignoring Lakshman’s plea, Rama picked up the brahmastra arrow and loudly threatened, “I will dry up all your water so that you will remain a desert of sand. O god of the sea, since you are too proud to render Me service, I will utilize My own prowess so that the monkeys can cross you on foot!”
When Rama angrily drew back His bowstring, heaven and earth began to tremble as darkness enveloped the entire sky. Celestial winds raged with fury, uprooting tall trees and tearing off the peaks of mountains. Lightning streaked across the sky, as did hundreds of meteors, and thunder could be heard reverberating in all directions. The ocean overflowed, filling all beings with terror, but Rama remained unmoved, fixed in His determination.
Suddenly, the ocean-god rose up from the water and came before Rama, surrounded by many serpents with flaming mouths. As giant alligators, tortoises and fish were being thrown up by the billowing waves, the presiding deity of the ocean stepped onto the shore. Following him were the presiding goddesses of numerous rivers, such as the Ganga and Indus. Decorated with gold ornaments and a garland of red flowers, dressed in red cloth, and encircled by clouds and wind, the Ocean approached Rama with folded hands.
The god of the ocean said, “O gentle descendent of Raghu, earth, water, fire, air and ether are all eternally imbued with their natural characteristics. Being a great reservoir of water, I am by nature unfathomable and uncrossable. Rama, it is for You alone that I will make a concession that will enable You to cross over my water. If You construct a bridge, I will make it float by supporting its weight with my energy. In this way the hordes of monkeys can attack Lanka, so that You can recover Your dear wife, Sita.”
While standing with the brahmastra arrow pulled back to His ear, Rama replied, “First, tell Me where I can shoot this arrow, for having placed it on My bowstring, I am unwilling to withdraw it.”
The Ocean personified said, “To the north, there is a holy place known as Drumakulya, where a fierce tribe of sinful thieves called Abhiras are living. They drink the water of the ocean, and I am repulsed by their sinful touch. My Lord, I would be very pleased if You would let Your powerful arrow fall there.”
Rama released His arrow, as requested, and it fell at Drumakulya. After the brahmastra pierced the earth, water from Rasatala gushed through the crevice, and as a result, the entire subterranean region became dried up. The place where the arrow fell became known as Marukantara, and Rama gave the place this benediction: “This land will become verdant with fruit, honey and all kinds of herbs. It will be excellent for raising cattle, and those who reside here will remain free from all disease.”
The Ocean personified then said, “My dear Rama, here is Nala, the son of the celestial engineer and architect, Vishvakarma. This powerful monkey is Your great devotee, and he is as talented as his father. He can oversee the construction of Your bridge.”
After saying this, the presiding deity of the ocean disappeared from view. Nala then came before Rama. After offering his obeisances, he said, “Forbearance, conciliation and gifts are wasted upon persons who are ungrateful. I know that the ocean-god has granted You passage only out of fear of punishment, and not from a sense of gratitude.”
“My Lord, once long ago, my father, Vishvakarma, gave my mother the benediction that she would have a son equal to him in all respects. For this reason, I possess all of Vishvakarma’s architectural and engineering skill, and so I am quite capable of building the required bridge. Although I always had these talents, no one knew of them before. This is because I was never asked about such things and I do not like to speak about my own abilities. Now, first of all, I suggest that the monkeys gather the required materials so that we can begin work as soon as possible.”
Thereafter, under Rama’s supervision, all the monkeys entered the forests. After tearing off great rocks, uprooting trees, and unearthing whole hills, they brought them to the shore. When all these huge stones and trees were thrown into the ocean, the water splashed up high into the sky, creating a magnificent sight.
In this way the bridge was constructed, and it was one hundred yojanas long and ten yojanas wide. The surface was made smooth by lining up tree trunks and covering them with branches full of blossoming flowers. While work was going on, Vibhishana and his ministers kept guard on shore, and during the first day, fourteen yojanas were completed. Twenty more yojanas were built the second day, and on the third day twenty-one yojanas were added. Twenty-two yojanas were constructed on the fourth day, and the work was completed on the fifth day.
The demigods and celestial rishis had assembled in the sky just to behold the wonderful bridge, which looked like the milky way, spanning the deep blue sea. Sugriva then requested Rama and Lakshman to mount upon the backs of Hanuman and Angada. Within a short time, the entire army, consisting of thousands of crores of monkeys, began their march.
When they reached Suvela Mountain on the northern shore of the island of Lanka, the monkeys became jubilant. Sugriva set up camp and at that time, all the great demigods and rishis came there. While individually bathing the King of the monkeys with water from the sacred rivers, they blessed him for obtaining victory.
Rama then embraced Lakshman and said, “Make sure that the army stays on constant alert. I can see evil omens that predict the death of many great heroes among the monkeys, bears and Rakshasas. Just see how fierce winds are stirring up clouds of dust! The earth sometimes trembles and dark clouds are raining blood! The evening twilight is very heavily tinged with red and the wild animals are crying out in pitiful tones. Lakshman, I think that we should immediately begin our march!”
The monkeys were soon mobilized, and as they approached Lanka, all the Rakshasas heard their loud roars. While gazing upon the golden city, magnificently perched upon the top of Trikuta Mountain, Rama’s mind turned to thoughts of Sita. Rama then gave orders to the military commanders to arrange the army in a human-shaped formation with Himself and Lakshman at the head. All the monkeys picked up big trees and massive boulders. When they came closer to Lanka, Rama ordered Sugriva to release Shuka.
Shuka went and presented himself before Ravana. When the King saw how Shuka’s wings had been cut off, he laughingly inquired, “Who has done this?”
Shuka replied, “I delivered your message to Sugriva, but as I was doing so some of the monkeys captured me, and while beating me savagely they cut off my wings. It was only by the mercy of the virtuous Lord Rama that I was released. O King, the army of monkeys has already come here to rescue Sita. You had better return her to Rama, or else attack the monkeys before they swarm over our boundary walls.”
Ravana angrily replied, “I will never give up Sita! I will kill Rama and all of His monkey soldiers! But I must admit that I am quite amazed that the monkeys could build a bridge in order to come here! Now, I want you and Sharana to disguise yourselves as monkeys and secretly enter the enemy ranks, just to estimate their strength.”
Shuka and Sharana obediently went to where the monkeys had set up camp. However, due to the vastness of the army, which was spread out throughout the forest, the mountains, and along the shore, the two spies could not even begin to estimate the number of soldiers. The alert Vibhishana then spotted the two disguised Rakshasas and after capturing them he brought them to Rama.
Being afraid for their lives, Shuka and Sharana stood before Rama with folded hands and pleaded, “We have not come here of our own accord. We were sent by Ravana to ascertain the strength of Your army.”
Rama laughed and replied, “If you have accomplished your mission, then you can return to Ravana right away. But, if you have not finished your observations, you can continue your work without fear, being guided by Vibhishana. In return for our hospitality, I only request you to deliver this message to Ravana. ‘At dawn tomorrow morning, I and My army of monkeys will destroy Lanka and kill all the Rakshasas.’ ”
Out of gratitude, Shuka and Sharana offered obeisances to Lord Rama and said, “May You be victorious!”
They then returned to Ravana and said, “We were captured by Vibhishana but then mercifully released by the pious and magnanimous Rama. Due to its vastness, it was impossible for us to estimate the extent of the enemy army. However, we can assure you that Rama, Lakshman, Sugriva and Vibhishana can uproot Lanka and carry it away if they choose to do so, even without the help of the other monkeys. In fact, we are convinced that Rama alone could single-handedly destroy all the Rakshasas and their city. Therefore, we advise you to return Sita to Rama and establish an alliance of friendship with Him.”
Ravana replied, “I will never give back Sita, even if all the demigods and asuras combine together to attack me. You are only speaking such rubbish because you are afraid after being mistreated by the monkeys. What have I got to fear?”
Afterwards, Ravana climbed up onto the roof of his palace, along with his two spies, in order to get a good view of the enemy. Ravana asked Sharana to point out and identify the chief monkeys. In response, Sharana showed his master all the great heroes, headed by Hanuman, Sugriva, Angada, Mainda, Dvivida, Sveta, Panasa, Vinata, Gavaya, and finally, Dhumra, the commander-in-chief of the bears, and his younger brother, Jambavan. While pointing them out, Sharana described their physical characteristics and residences, and praised their incomparable prowess.
Next, while describing the extent of the enemy, Sharana explained the Vedic system of counting as follows: 100,000 are one lakh. 100 lakhs equals one crore. One lakh of crores is called a shanka, and one lakh shankas is called a maha-shankha. One lakh maha-shankhas is called a vrinda, and one lakh vrindas is called a maha-vrinda. One lakh maha-vrindas is called a padma, and one lakh padmas is called a maha-padma. One lakh maha-padmas is called a kharva, and one lakh kharvas is a maha-kharva. One lakh maha-kharvas is called a samudra, and one lakh samudras is an ogha. One lakh oghas is called a mahaugha, and the army of monkeys is described by Sharana as consisting of at least 100 crores of mahaughas.
Ravana became highly enraged and agitated at heart after seeing Rama, Lakshman, and all the monkey heroes. As Shuka and Sharana hung their heads down, Ravana chastised them severely, although trying to restrain his anger.
Ravana said, “You are supposed to be my ministers, and yet you are praising the enemy. Your speech is most unpalatable. Both of you are stupid, being ignorant of the political science. I must be very fortunate to have retained my sovereignty so long, despite being guided by such ignoramuses as you. How can you speak so foolishly? Do you not have any fear of death? It is only the memory of your past service that keeps me from killing you this very moment!”
Shuka and Sharana became very ashamed while hearing Ravana chastise them. Hoping to pacify their master, they replied, “O King, may victory be yours!” Shuka and Sharana then departed. Mahodara was standing nearby, and so Ravana ordered him to bring some more spies. After awhile, Shardula and others arrived while pronouncing benedictions for Ravana’s victory. After being ordered to go and ascertain the enemy’s plans, these spies circumambulated Ravana and then went to where Rama was staying. Although they were disguised as monkeys, Vibhishana soon detected them and had them arrested. Some of the monkeys began beating the enemy spies, but as before, when it came to His attention, Rama mercifully ordered them to be released.
After returning to Lanka in a stupefied condition, Shardula and his followers came before Ravana and reported, “The army of monkeys is now camped near Suvela Mountain, but it is incapable of being spied upon. Soon after our arrival, Vibhishana detected us. It is only by the grace of Rama that we were able to return here alive.”
“O King, it seems to us that Rama is capable of destroying not only all the Rakshasas, but the entire universe as well. In any case, you must either return Sita to Rama at once, or else quickly prepare to fight with His army before they reach Lanka’s boundary walls.”
Ravana thought about Shardula’s words for awhile and then said, “I will never return Sita, under any circumstance!”
After retiring to his private quarters, Ravana called for Vidyujjihva, who was a master of conjuring tricks.
Ravana told him, “I want you to create an illusory head of Rama, as well as a perfect imitation of His powerful bow, and an arrow. I am going now to the Ashoka grove to see Sita, and you should also go there and remain hidden. Then, when I call for you, bring me your magical creations.”
Ravana went to the Ashoka grove, being very eager to see Sita. Coming before the anguished daughter of Maharaja Janaka, Ravana announced, “Rama has been killed by my commander-in-chief and so now you should give up your stubbornness and become my beloved queen. I will tell you exactly what happened. After crossing the ocean, night set in, and so, being exhausted, Rama, Lakshman and all the monkey soldiers fell asleep on the shore.”
“In the darkness, the great Rakshasa warriors went and began slaughtering the monkeys. Prahasta cut off Rama’s head as He soundly slept. Lakshman, Hanuman and many other monkey chiefs were also killed, while others managed to run away. Noble lady, I have brought Rama’s severed head here just to convince you that I am telling the truth.”
Ravana then ordered one of the Rakshasi guards to call for Vidyujjihva, and so, after a moment, the magician came there, holding an illusory head of Rama, as well as a bow and arrow. Ravana said, “Look at the blood-stained head of your husband!”
Turning to Vidyujjihva, he said, “Give Sita Rama’s severed head. Let her see the remains of her mortal husband.”
As commanded, Vidyujjihva placed the illusory head at Sita’s feet and then hastily departed. Ravana took the imitation bow, and after throwing it in front of Sita, he commanded, “Submit to me now, for you have no other hope!”
The features of the illusory head exactly resembled Rama’s, and so, when she saw it, Sita cried out piteously, “O Kaikeyi, this is the result of your evil-minded plans. Now, your cherished goal is fulfilled and so you must be very happy!”
Sita was sobbing convulsively so that her whole body trembled. After speaking, she fell down unconscious onto the ground, like a banana tree uprooted by a strong wind.
Then, after some time, when she came to her senses, Sita sat down beside the illusory head and began to lament as follows: “O Rama! Without You I have become a widow, and so my life has also come to an end! What greater disaster could befall a woman than the death of her husband before her own? Oh! I am most abominable, for it is I that have caused the death of my husband! It is for my sake alone that He crossed the ocean and died without even a fight. Little did Rama know that when He married me, He wedded His death as well! I am sure that in a previous life I obstructed the marriage of some poor girl so that now I am suffering in this life. Oh Rama! Have you departed for the next world without me?”
Sita turned to Ravana and said, “Take me to where Rama’s body is lying. When I place my body upon His, you can kill me so that I can attain the same destination as my husband.”
Just at that moment, a messenger arrived and informed Ravana that Prahasta was urgently requesting his presence at a meeting of all the ministers. Ravana left, and as soon as he was gone, the illusory head and bow also vanished from Sita’s sight.
Upon entering the assembly, Ravana immediately ordered his army to become mobilized, and so, without further discussion, preparation for war commenced. At this time, Vibhishana’s wife, Sarama, came to the Ashoka grove to console Sita. Sarama had already befriended her at Ravana’s urging, for he was afraid that Sita might die prematurely due to her intense grief.
Sarama said, “I was hiding behind a bush, and so I could see and hear everything. Let me assure you that Rama is not dead. The head that you saw was an illusion created by the Rakshasa conjuring art. The truth is that Rama has arrived at Lanka, along with Lakshman and a huge army of monkeys, and they are this minute preparing to attack Ravana. That is why the Rakshasa King suddenly left in such an agitated state. He knows that he cannot defeat Rama and the monkey heroes who are under His protection.”
“Even from here I can hear the Rakshasas making preparations, because soon there will be a terrible war between the two armies. Do not worry, Sita, for Rama will kill Ravana without a doubt. If you would like to give Rama a message, I can go now and deliver it to Him.”
Sita was greatly relieved to hear this. She replied, “Sarama, instead of this, go at once and find out Ravana’s plans. Is he going to return me to Rama or is he going to fight with Him?”
Sarama went to the assembly, and while remaining hidden she overheard Ravana’s conversation with the ministers. After accomplishing her mission, she returned to Sita and told her, “As I was eavesdropping, many elder ministers advised Ravana to return you to your husband. For this purpose, they elaborately described Rama’s prowess, just to convince him. Ravana’s mother, Kaikashi, then spoke to her son, urging him to make peace.”
“Ravana remained adamant, though, and I could very well understand that he is only willing to give you up at the time of death. Even as the meeting was going on, Ravana could hear the sound of conch shells and drums and other noises made by the monkeys. Then, Malyavan, Ravana’s maternal grandfather, was the next to speak.”
Malyavan said, “A wise king never fights with an enemy that possesses superior strength. Therefore, I advise you to return Sita to Rama and establish peaceful relations with Him. Otherwise, Ravana, you can rest assured that virtue has taken the form of the enemy, just to conquer your evil self. Because you persecuted the great rishis, their power of austerity is now directed against you for your destruction. The benedictions that you received from Lord Brahma did not give you immunity from death at the hands of human beings or monkeys. Because of this, you should carefully consider what a dangerous position you are now in. My dear grandson, heed my good advice.”
“Many inauspicious signs have become visible, indicating the destruction of Lanka. Threatening clouds are pouring down blood. Our horses and elephants have tears in their eyes. Carnivorous animals freely wander in the gardens, crying out ominously. In their dreams, the Rakshasas see black women with yellow teeth, plundering their houses and standing before them, laughing. Dogs are eating the sacrificial offerings and one species of animal is seen mating with a member of another species. Time personified, appearing in a huge black form with shaved head, is seen peering into all the houses of Lanka every morning and evening.”
“Ravana, I consider Ram to be Lord Vishnu Himself, appearing in human form. Therefore, you had better go and surrender to Him so that you can rid yourself of this calamity.”
Sarama continued, saying, “Ravana could not accept this good advice, however. He angrily replied, ‘You are a rascal, for you are taking the enemy’s side. You are very eager to glorify Rama’s prowess, but what do you think of me? I can understand that you are praising the enemy because you are envious of me, or because you have been won over to His side, or else because you are afraid of Him. But, I can assure you that you will soon enough witness Rama’s death at my hands.’ ”
“Malyavan remained silent. After offering proper benedictions to the King, he retired to his quarters. After this, Ravana made arrangements for Lanka’s defense by posting Prahasta at the eastern gate, Mahaparshva and Mahodara at the southern gate, Indrajit at the western gate, Shuka and Sharana, along with himself, at the northern gate, and Virupaksha in the center of the city. The King then dismissed his ministers and retired to the interior of his palace.”
Meanwhile, as Rama and the army of monkeys approached Lanka, they discussed amongst themselves about how they could best besiege the city. Vibhishana said, “Along with my ministers- Anala, Sampati, Panasa and Pramati, I took the form of a bird and surveyed Ravana’s military arrangements. My dear Rama, I am confident that, just as Ravana had previously defeated Kuvera by invading Lanka along with 60 lakh Rakshasas, you will also gain victory with the help of these hordes of monkeys.”
Rama then ordered, “Nila will lead the attack on Prahasta at the eastern gate. Angada will lead the attack against Mahaparshva and Mahodara at the southern gate. Hanuman will will lead the assault att the western gate. Lakshman and I will spearhead the attack on Ravana at the northern gate. Sugriva, Jambavan and Vibhishana will stay in the center of our army to provide assistance wherever needed. I want only seven of us to fight in the form of human beings- Lakshman, Vibhishana, his four ministers, and I. The others should retain their forms as monkeys, for that will enable us to easily distinguish them from the Rakshasas.”
The sun was beginning to sink below the horizon, and so Rama, Lakshman and the monkey leaders climbed to the peak of Suvela Mountain to spend the night. From the mountaintop they got a splendid view of Lanka, even though darkness had already set in. With its innumerable twinkling lights, the city looked as if it were suspended in the sky, and it could be seen that the Rakshasas were prepared to fight.
The next morning, in full daylight, everyone was amazed to see the heavenly city with its array of flowering gardens filled with celestial trees and singing birds. Lanka was beautifully situated on a leveled peak of Trikuta Mountain, and it was huge. The walled city proper was ten by twenty yojanas, and in the center stood Ravana’s magnificent palace, supported by 1000 pillars. As Rama gazed at the city with great admiration, He happened to spot Ravana, perched atop the northern gate. Having a canopy over his head, Ravana was being fanned by his personal servants.
Sugriva had ordered many of the monkeys to go on ahead, jumping from mountaintop to mountaintop, to occupy Lanka’s outer gardens. When Sugriva also spotted Ravana, he impetuously jumped from the peak of Mount Suvela right to where the Rakshasa King was sitting. After momentarily gazing at Ravana with great disdain, Sugriva announced, “I am a servant of Lord Rama, and I will kill you this very day!”
Saying this, Sugriva suddenly pounced on Ravana, knocking off his crown in the process. Although startled, Ravana managed to grab hold of Sugriva, and while uttering similar threats, he threw the monkey King down to the ground. Sugriva bounced back like a rubber ball, and after grabbing hold of Ravana, he threw him down with great force.
A fierce wrestling match took place, as the two heroes scratched one another with their nails, so that both became covered with blood and perspiration. After striking one another with their fists, and wrestling for a long time, Sugriva and Ravana suddenly fell down from the gate into the area between the boundary wall and the moat. Jumping to their feet, the two continued to fight, gradually exhibiting the complete art of wrestling.
Finally, Ravana realized that he would not be able to defeat Sugriva by mere physical strength, so he began to utilize his mystic powers. Understanding this, Sugriva decided to abandon the fight. After bounding into the air, he returned to where Rama was staying.
Sugriva felt very blissful at having performed such a heroic feat and his followers enthusiastically jumped up and down. Rama went and embraced Sugriva, but at the same time, He chastised him out of love.
Rama said, “You have acted rashly, for you dared to do something without My sanction. Besides this, a King should never take such a risk, because the death of a ruler is a great calamity for the entire nation. Sugriva, if Ravana had killed you, I certainly would have killed him in retaliation. Then, after installing Vibhishana upon the throne at Lanka and Bharata upon the throne at Ayodhya, I would have given up My life for having allowed you to be killed in My presence.”
Sugriva replied, “After seeing that rascal Ravana, the abductor of Sita, I could not bear to ignore him.”
Rama then said, “Never mind. You wonderfully displayed your heroism, and all the monkey soldiers have become inspired by your courageous example.”
Then, turning to Lakshman, Rama said, “By observing various omens, I can understand that there will soon be a great destruction of prominent monkeys, bears and Rakshasas. So, let us attack Lanka without wasting any more time.”
Rama climbed down Suvela Mountain and after reviewing his troops He began the march to Lanka, bow in hand, while the monkey that followed him uprooted trees and picked up boulders. Before long, they arrived at the city’s boundary walls. Rama stationed Himself outside the northern gate, Nila took up his position outside the eastern gate, Angada went to the southern gate, and Hanuman approached the western gate. Sugriva placed his army in-between the northern and western gates, and in this way the monkeys completely surrounded the walled city, awaiting the encounter.
The Rakshasa warriors were astonished to see how an apparently unlimited number of monkey soldiers had completely surrounded Lanka, having situated themselves between the moat and boundary walls. With weapons in hand, the leaders fearfully rushed to Ravana’s palace to inform the King of how the city was about to be besieged. After receiving this report, Ravana hastily went out onto the balcony to survey the situation.
When he saw how the entire earth had become brown, due to being covered by multitudes of monkeys, the Rakshasa King also became highly astonished. For a long time, Ravana stood motionlessly staring at Rama, wondering what he should do next.
Rama then ordered Angada to go and deliver a message as His envoy. Leaping high into the air, Angada quickly came before Ravana, who was now sitting atop the northern gate, surrounded by his ministers.
While staying somewhat apart, he announced, “My name is Angada, the nephew of King Sugriva, and successor to the throne at Kishkindha. I have come here as an envoy to deliver the following message spoken by Lord Rama: ‘King of the Rakshasas, now that all of your pious credits have become exhausted, I am going to kill you in retaliation for the atrocities that you have committed against the rishis. If you do not voluntarily surrender to Me at once, I will rid the entire earth of Rakshasas. Either submit to Me, or else come before Me so that I can purify you with the onslaught of My deadly arrows. If you are unwilling to return Sita and bow before Me, then I advise you to take a good look at Lanka, for it will be your last.’ ”
Ravana’s rage flared up when he heard this, and he ordered his ministers to capture Angada and kill him. When four Rakshasas came to seize him, Angada allowed them to do so, for he wanted to display his superior prowess. Suddenly, Angada jumped onto the top of Ravana’s palace, carrying with him all four Rakshasas that clutched his arms. Due to the force of his leap, however, the Rakshasas lost their grip and fell to the ground within the sight of Ravana. Angada proceeded to kick the palace roof so that it began to crumble while Ravana stood there, gazing helplessly.
Having thus vexed the Rakshasa King, Angada let out a loud roar and then returned to where Rama was standing. Having witnessed Angada’s prowess, Ravana began to foresee his own destruction and thus he sighed heavily, again and again.
At this time, Rama’s mind once again turned to thoughts of poor Sita, and so He ordered His army, “Make short work of the Rakshasas!”
Hearing this command, the monkeys shouted in response, “All victory to Rama and Lakshman!” Lanka resounded with the vibration. The monkey warriors started scaling the defense walls after breaking them with their trees and stones. Seeing this, Ravana ordered his troops to advance quickly, and so, amidst a terrible roaring sound, the fierce conflict commenced.
The Rakshasas struck the monkeys with their clubs and other weapons, while the monkeys countered by using trees and stones, as well as their claws and teeth. Stationed on top of the defense wall, the Rakshasas pierced many monkeys with their weapons. At the same time, numerous monkeys jumped up and forcibly dragged the Rakshasas down to the ground so that the earth soon became a muddy mixture containing flesh and blood.
As Hanuman fought with Jambumali, Angada with Indrajit, Nila with Nikumbha, and Sugriva with Praghasa, the bodies of the slain warriors were carried away by the rivers of blood that were created by the massacre.
Indrajit struck Angada with his mace, but the prince deftly grabbed it out of his hands and smashed it against his chariot. Jambumali pierced Hanuman with a spear, but the son of Vayu jumped onto the Rakshasa’s chariot and killed him with a slap of the hand. Rama, Sugriva and Nala killed numerous Rakshasas, and thus the heroic army of monkeys inflicted heavy losses upon the enemy. In that fierce battle, numerous trunks of both Rakshasas and monkeys were seen darting here and there, adding to the ghastliness of the scene.
Finally, night fell. In the darkness, the monkeys questioned, “Are you a monkey?” When someone was found to be an enemy, he was then attacked with great antagonism. Although the Rakshasas were more easily visible because of their golden armor, it was their nature to become more enlivened at night. Thus, both sides suffered heavy losses.
Hordes of Rakshasas attacked Rama in the darkness, and their loud roaring created a tumultuous noise. Keeping the giant monkey, Golangula, on one side, and Jambavan’s brother, Dhumra, on the other, Rama lit up the night sky with His golden arrows. At this time, Angada managed to smash Indrajit’s chariot and kill his driver. The injured Indrajit abandoned his disabled chariot and then vanished from view as the demigods and celestial rishis watched from their positions in the sky.
While remaining invisible, the enraged Indrajit proceeded to shower down arrows in the form of serpents. Due to a benediction Indrajit had received from Lord Brahma, these snake-arrows were able to bind Rama and Lakshman so tightly that They were hardly able to move. Rama dispatched ten of the foremost monkeys, including Hanuman, Nila and Angada, to search for Indrajit. But, as the monkeys sprang into the air, exploring all directions, the invisible Indrajit pierced them with innumerable arrows. Simultaneously, he showered arrows upon Rama and Lakshman until blood flowed profusely from Their wounds, covering Their entire bodies.
Indrajit then announced, “Rama and Lakshman, listen to me. Even Indra cannot see me, and so what to speak of others. Now, it will be my great pleasure to dispatch You both to the abode of Yamaraja with my unceasing torrents of sharp arrows.”
As Indrajit continued to pierce Rama and Lakshman, there finally remained no space to place a finger in between the arrows that completely covered Their bodies. At last, when Rama’s bow dropped from His hand as He fell to the ground, Lakshman gave up all hope of survival and fainted. Seeing this pitiful sight, all the monkeys became exceedingly despondent and tears came to their eyes.
As the leaders of the monkeys came and surrounded Rama and Lakshman, Indrajit ecstatically announced to his followers, “The two mighty warriors have fallen victim to my magical snake-arrows that are imbued with the power of Brahma. Not even Indra and all the demigods could save Rama and Lakshman now!”
The Rakshasas enthusiastically responded by shouting, “Rama is dead! Indrajit has single-handedly conquered the enemy!”
Convinced that Rama and Lakshman were dead, Indrajit joyfully departed for Ravana’s palace, intoxicated by his victory. Sugriva and Vibhishana came to where Rama and Lakshman were lying motionless, soaked with blood and breathing only slightly. Sugriva was especially pained to see how the two brothers were completely enmeshed in the serpentine arrows, and so Vibhishana took special care to comfort him.
While wiping the tears from Sugriva’s eyes, Vibhishana said, “O King, I know that Rama and Lakshman can be revived. Please rest assured that They will not die. Guard Rama carefully while I rally our army and restore the monkeys to confidence.”
Meanwhile, as all the foremost monkeys guarded Rama and Lakshman, Indrajit went to Ravana and reported the news of his victory with great pride. When Ravana heard that Rama and Lakshman had been killed, he jumped to his feet and lovingly embraced his son while saying, “My dear boy, how did you accomplish this most difficult feat? Tell me everything!”
Indrajit replied, “While remaining invisible in the sky, I first of all bound up Rama and Lakshman with my serpentine arrows. Then I deeply pierced Them until They lay lifeless upon the ground. All the monkey warriors have now given up fighting out of hopelessness.”
Thinking that Rama and Lakshman were dead, Ravana gave up all fear and anxiety. After dismissing Indrajit, he called for the Rakshasis that guarded Sita. Confident that she would now submit to him, Ravana jubilantly said, “Rama and Lakshman have been slain by my incomparable son, Indrajit. I want you to immediately go and convey this news to Sita and then take her in the Pushpaka chariot so that she can see for herself how her husband is lying dead upon the battlefield.”
After dismissing the Rakshasis, Ravana had the news of Rama and Lakshman’s deaths broadcast all over Lanka for the pleasure of the citizens. When the Rakshasi guards informed Sita of her husband’s death, she felt a terrible shock and fell to the ground while sobbing hysterically.
The Rakshasis then helped Sita onto the Pushpaka chariot, along with their leader, Trijata, and within a moment, they rose up high into the sky. While flying over the battlefield, Sita could see a large number of slain monkeys and Rakshasas. Then, she suddenly saw Rama and Lakshman, lying upon the ground and surrounded by many grieving monkeys. Sita could hear the Rakshasas rejoicing as she gazed upon Rama’s arrow-riddled body and cast-aside bow.
Being unable to contain her grief, Sita began to wail aloud while lamenting her fate as follows: “Formerly, learned brahmanas who were masters of astrology and palmistry had assured me, saying, ‘O fortunate princess, you will bear sons, and you will never have to suffer as a widow. In the future, you will become the queen of an illustrious king who will perform many great sacrifices.’ Now that Rama is dead, I can understand that these brahmanas were all liars and cheaters.”
“The brahmanas used to assure me of my good fortune by describing my auspicious bodily features, saying, ‘O princess, you have fine dark hair, and your eyebrows are curved and not joined. Your closely set teeth are even, and your rosy fingers and toes have no space between them. Your thighs are rounded, shapely and hairless, and your ample breasts touch one another. Your navel is deep, your skin is very soft, and your complexion is fair and brilliant. All your toes touch the ground as you walk, and on the soles of your feet are the auspicious marks of lotus flowers, indicating an exalted royal birth. Combined with your lotus-petal eyes and gentle smile, all these symptoms indicate that the highest good fortune awaits you.’ Oh, of what use are these auspicious marks now that my husband is dead? Without Rama, my good fortune has come to an end!”
Trijata approached Sita and said, “Princess, you can rest assured that Rama and Lakshman are not dead, for this Pushpaka chariot will never carry a widow. Look at the monkeys. They are not in a state of confusion. They are guarding Rama and Lakshman with great care. What would be the necessity of this if Rama and Lakshman were dead? Even from here I can see the luster in Rama and Lakshman’s faces which departs at the time of death. Sita, do not grieve unnecessarily, for it is certain that your husband is still alive.”
Sita became a little encouraged by Trijata’s talk. She was then brought back to the Ashoka grove. By meditating upon the piteous condition of her husband, though, she once again fell into the pit of hopelessness and despair.
Meanwhile, Rama regained consciousness. Seeing Lakshman by His side, soaked with blood and without any sign of life, Rama exclaimed with great anguish, “Even if I succeed in recovering Sita, the whole endeavor will be rendered useless if Lakshman dies! I could always find another consort to replace the daughter of Maharaja Janaka, but I could never find such a helpful friend like Lakshman! If Lakshman dies, then I will also give up My life, for I cannot bear the thought of returning to Ayodhya without Him. How could I dare face His mother after letting Him die on the battlefield in My presence?”
Turning to Sugriva, Rama said, “The monkey warriors should now retreat, for without Lakshman and I to protect them, they will be highly vulnerable. Noble King of the Vanaras, I want to express My unlimited gratitude to all of you for your sincere friendship, and the wonderful valor that you have displayed while risking your lives in My service.”
Tears came to the eyes of all the monkeys who heard Rama’s sweet and pathetic words. Vibhishana then returned, after having restored the army to confidence. When Vibhishana saw Rama and Lakshman, lying upon Their beds of arrows, he broke down and cried. Sugriva embraced him and said, “You should not doubt that Rama and Lakshman will soon recover and go on to defeat Ravana in battle.”
Sugriva then said to his father-in-law, Sushena, “You should arrange for Rama and Lakshman to return to Kishkindha so that they can safely recover from their wounds. Let all the monkeys accompany them. I will remain here alone. After single-handedly defeating Ravana, I will return to Kishkindha with Sita.”
Sushena replied, “Long, long ago, when there was a war between the demigods and the Daityas, the demons were able to kill many of the celestials by means of their mystic illusions. Brihaspati was able to revive all the slain demigods, however, by using mantras and special medicinal herbs.”
“I suggest that Panasa and Sampati go to the ocean of milk, for they are familiar with these herbs, which are called Sanjivakarani and Vishalya. Created by Lord Brahma, the Sanjivakarani herb brings a practically dead man back to life, and the herb called Vishalya instantly cures all wounds created by arrows. These herbs can be found on the Chandra and Drona Mountains, which had risen up in the middle of the milk-ocean as it was being churned for the purpose of producing nectar. Perhaps Hanuman should go there since he can make the journey in the shortest time.”
As Sushena was speaking, a fierce wind began to blow, bringing with it dense clouds and streaks of lightning. The sea became agitated with high waves, and the mountains appeared to tremble. As tall trees were being knocked down and blown into the ocean, a gigantic bird-like creature suddenly appeared. Upon his arrival, all the snake-arrows that were binding Rama and Lakshman instantly fled. This creature came and wiped Rama and Lakshman’s faces with his hands, and just by his touch, Their bodies regained Their normal bright, shining complexions and renewed strength. When the mysterious bird raised Him up and embraced Him in great happiness, Rama lovingly said, “We are both eternally indebted to you. If you think that We are worthy, please inform Us of your identity.”
The gigantic bird replied, “I am Your eternal servant, Garuda, the son of Vinata. Even all the demigods with Indra at their head could not have released You from the bondage of Indrajit’s snake-arrows. These snakes are the sons of Kadru, and were converted into arrows by Indrajit’s mystic power, which he received from Lord Brahma.”
“My dear Lord, You should be careful while fighting with the Rakshasas, for they are very tricky, whereas heroes like Yourself are straightforward. I now wish to depart, but before doing so let me assure You that You will come out victorious and get back Your beloved Sita.”
Garuda circumambulated Rama, and after embracing Him once again, he soared up into the sky. When they saw that Rama and Lakshman had completely recovered from their wounds, all the monkeys jumped for joy. With great ecstasy they beat upon drums, lashed their tails about, and roared like lions, creating a great tumult. After once again taking up trees and huge boulders, the monkeys stood ready to fight.
When Ravana heard the joyful uproar of the monkeys, he could guess that Rama and Lakshman had recovered. Just to make sure, he ordered some Rakshasas to go and ascertain the reason for the monkeys’ bravado. After climbing up onto the defense wall, the Rakshasas saw that Rama and Lakshman were alive and well, and so they fearfully rushed back to break the news to Ravana. His doubts having been confirmed, Ravana became very anxious, so that his majestic face turned pale.
Becoming enraged, the King ordered the great warrior, Dhumraksha, to go and attack Rama. After hurriedly mobilizing his army, Dhumraksha mounted upon his chariot, which was drawn by donkeys. Then, while exhibiting his great pride by laughing robustly, he headed for the western gate, where Hanuman was stationed.
As Dhumraksha rode through the streets of Lanka, a big vulture came and sat on his chariot, while other carnivorous birds perched on his flagpole. Suddenly, someone threw a headless trunk in his path, and the clouds began pouring rain mixed with blood. Dhumraksha became fearful by seeing these ominous signs, but still, he courageously approached the monkey soldiers, who were eager for combat.
A fierce battle began. The monkeys smashed the Rakshasas with their huge rocks and trees, and tore them to shreds with their sharp teeth and nails. But, because of the monkeys’ superior prowess, the Rakshasa army began to panic and run away from the battlefield.
Seeing this, Dhumraksha flared up with rage and began to afflict the monkeys so severely that they also began to flee here and there. This angered Hanuman, and taking up a huge rock, he hurled it violently against Dhumraksha’s chariot, smashing it to pieces. The Rakshasa saved himself by jumping to the ground, and Hanuman continued to go on a rampage. Picking up a huge slab of stone, Hanuman once again rushed at Dhumraksha. The Rakshasa advanced to meet him, and then deftly smashed him on the head with his club. Hanuman hardly minded the blow, however, and when he hurled the rock upon Dhumraksha’s head, the Rakshasa hero fell down dead with all his limbs shattered.
Dhumraksha’s army fearfully fled back to the shelter of Lanka, and Ravana next sent Vajradamstra to fight. This Rakshasa hero led his army to the southern gate where Angada was stationed. But, while going, he saw showers of meteors streaking across the sky and ferocious she-jackals that belched fire. Still, Vajradamstra took courage and so a heated battle followed between the monkeys and Rakshasas.
When Angada hurled a huge boulder, smashing his chariot to pieces, Vajradamstra jumped to safety. Angada quickly took up another huge rock and smashed it onto Vajradamstra’s head, causing him to fell to the ground unconscious, clasping his mace to his chest while vomiting blood. Quickly regaining consciousness, Vajradamstra came before Angada and struck him severely in the chest with his club.
The two great warriors then fought with their fists, and as they gradually became exhausted, blood began to flow from their mouths. After a brief lull, Angada took up a tree trunk while Vajradamstra picked up a sword and shield. After fighting for some time, both fell to their knees in exhaustion. Seizing the opportunity, Angada summoned all his strength, and after grabbing the Rakshasa’s sword, he stood up and sliced off his head.
Upon seeing their general slain, the remnants of the Rakshasa army fled back to the shelter of Lanka. Ravana next called for Akampana and said, “You are well-versed in the use of all kinds of weapons, and your eagerness for battle is second to none. Go now and exterminate the army of monkeys. Do away with Rama and Lakshman once and for all!”
While going, Akampana’s left eye began to twitch convulsively, his voice became choked, and his horses appeared to be depressed. Without minding these inauspicious signs, Akampana entered the battlefield. In the gruesome encounter that followed, the dust raised by the opposing armies became so thick that no one could tell who was their friend and who was their foe. Thus, monkeys began killing monkeys while Rakshasas killed other Rakshasas.
When Hanuman approached him to fight, Akampana sent forth torrents of arrows. Hanuman simply laughed, however, and then tore off a huge mass of rocks from a mountain peak. Then, as he rushed forward, whirling the rocks around with one hand and roaring loudly, Akampana easily tore the crag to pieces with his arrows. At this, Hanuman flared up with rage, and after uprooting a huge ashvattha tree, he rushed impetuously at the Rakshasa.
When they saw Hanuman in this fierce aspect, smashing all the chariots and trees that stood in his path, the Rakshasa soldier ran from the battlefield. Akampana stood fast, though, and as Hanuman approached, he pierced him deeply with fourteen arrows. Still, Hanuman did not waver, and coming right up to Akampana, he smashed the rocks on the Rakshasa’s head, making him fall down dead to the ground.
As the leaderless Rakshasas retreated to the safety of Lanka, Rama, Lakshman and the monkey warriors came and surrounded Hanuman, showering upon him their heartfelt congratulations.
It was before noon when Ravana heard about Akampana’s death, and the news visibly disturbed him. The Rakshasa King then called for his ministers and took a tour of Lanka to inspect the city’s fortifications. Turning to his minister-in-chief, Ravana said, “Prahasta, only you, me, Kumbhakarna, Indrajit and Nikumbha are capable of defeating the monkeys. We are very hard pressed, and so I want you to be the next to attack the enemy.”
Prahasta replied, “O King, previously I had advised you to return Sita to Rama. But, now that war has actually been declared, I want you to know that I am prepared to lay down my life for your sake.”
Prahasta eagerly mobilized his army, so that within an hour he mounted upon his chariot and departed. While going, Prahasta saw carnivorous birds circling counter-clockwise overhead. Meteors streaked across the sky. Female jackals howled ominously. A vulture came and perched atop his flagstaff as cold piercing winds blew and dark clouds showered rain mixed with blood. The whip repeatedly slipped from the chariot driver’s hands and the horses stumbled, even though the path was level. Prahasta’s bodily luster faded, and yet, as the monkeys and Rakshasas roared challengingly at each other, he confidently advanced toward Sugriva’s army, like a moth rushing into a fire.
In the battle that followed, Prahasta slaughtered the monkeys in great numbers with his torrents of arrows. When Nila came to challenge him, Prahasta’s arrows pierced right through his body and entered the earth. Still, Nila was undisturbed. As Prahasta rushed toward him, Nila uprooted a huge tree and managed to kill his horses and break his bow. Picking up a club, Prahasta jumped down from his disabled chariot and the two continued to fight hand to hand.
Prahasta struck Nila violently with his club, so that blood streamed from the wound. Without wavering, Nila countered by striking Prahasta in the chest with a tree. Not minding the blow, Prahasta rushed at Nila, as he was quickly picking up a boulder. When Prahasta came near, Nila smashed the rock on his head. As the boulder shattered to pieces, Ravana’s commander-in-chief fell to the ground, mortally wounded. The Rakshasa army then panicked, retreating to Lanka, while Lakshman came to congratulate Nila.
When Ravana learned about Prahasta’s death, his heart became afflicted with an unbearable torment. Addressing his ministers, the Rakshasa King said, “I can no longer remain disdainful of my powerful enemies. Therefore, I shall now personally enter the battlefield.”
Ravana mounted his splendid chariot, and surrounded by his army, he came out of the city to fight. When Rama saw the huge Rakshasa army approaching, He questioned Vibhishana about it. Then, when Rama caught sight of Ravana, He exclaimed, “Due to his extraordinary effulgence and prowess, it is difficult for Me to look at the Rakshasa King! Still, it is certainly My good fortune that he has come within view so that I can at last vent the anger that I have restrained for so long.”
Ravana had kept a large army inside Lanka, warning them to be on the alert, in case the monkeys take advantage of his absence. As he came out from the city, Ravana divided the monkeys into halves while Rama and Lakshman took up Their bows in anticipation. The battle began when Sugriva picked up a mass of rocks, and after suddenly darting forward, hurled it impetuously at Ravana. The Rakshasa King effortlessly smashed the rocks to pieces with his arrows and then released another shaft that deeply pierced Sugriva. When Sugriva fell to the ground, moaning in pain, the Rakshasas jumped up and down while shouting jubilantly.
Six more monkey chiefs picked up boulders and rushed at Ravana, but again he easily tore the rocks to pieces. Ravana proceeded to wound these heroic monkeys, while at the same time slaughtering numerous others with his showers of arrows. Finally, being very hard-pressed, the monkeys took shelter of Lord Rama.
When Rama proceeded toward Ravana, Lakshman came and implored Him for permission to fight first, single-handedly. Rama gave His consent, and as Lakshman approached Ravana for battle, Hanuman assisted Him by hurling rocks to foil the Rakshasa King’s arrows. Then, being unable to contain himself, Hanuman suddenly darted toward Ravana.
With his right arm raised above his head, Hanuman challenged, “The benediction that you received from Lord Brahma does not grant you immunity to death at the hands of monkeys. I will now strike you dead with a single blow of my mighty fist!”
Ravana replied, “I invite you to hit me once as you like. Then, I will strike you dead!”
Hanuman said, “Why are you speaking so foolishly? Don’t you remember how easily I killed your son Aksha?”
At this, Ravana suddenly darted forward and slapped Hanuman on the chest, making him stagger backward. When Hanuman recovered his balance, he angrily retaliated by violently smacking Ravana with the palm of his hand. Ravana was visibly shaken, and so the demigods and rishis that were watching from the sky applauded Hanuman. And, when Ravana recovered himself, he also praised Hanuman as being a worthy adversary.
But, Hanuman said, “I can now understand that my prowess is very insignificant, for you are still alive and well. Now, if you still consider me to be a worthy opponent, hit me once more.”
The enraged Ravana pounded Hanuman in the chest with his clenched fist, making him reel backwards once again. Then, leaving Hanuman aside, Ravana turned his attention to Nila and began piercing him with a steady stream of arrows. Although greatly harassed, Nila picked up a boulder and hurled it at Ravana. As the King of the Rakshasas was engaged in breaking it to pieces, Hanuman recovered but restrained himself, for he was unwilling to attack someone who was engaged in combat with another.
As Nila tore up one tall tree after another, Ravana cut them to pieces with his arrows while oppressing other monkey soldiers at the same time. Then, to avoid Ravana’s arrows, Nila shrank to a tiny size and jumped onto his flagpole. The Rakshasa King flared up in anger upon seeing this trick. As Nila proceeded to dart from Ravana’s bow to the flagpole and back again, Rama, Lakshman and Hanuman were astonished to see this. Ravana also appreciated the daring feat, but by invoking a powerful fire weapon, he was able to strike Nila in the chest, making him fall to his knees.
With Nila out of the way, Ravana next approached Lakshman. After an exchange of harsh words, Ravana released seven arrows that Lakshman easily tore to pieces. Becoming excited, Ravana released showers of arrows, but Lakshman continued to neutralize all of them.
Lakshman then took the offensive by shooting arrows at the astonished Ravana, but the Rakshasa King was also able to cut them to pieces. Finally, Ravana released a brahmastra that pierced Lakshman in the forehead, making Him fall to the ground. It was with great difficulty that Lakshman recovered, and after picking up His bow, He renewed His attack on Ravana. Lakshman was able to break Ravana’s bow, and then He pierced him with three powerful arrows. Ravana fainted to the ground, his body soaked in blood. It was with a great deal of effort that he regained his composure and raised himself up once again.
Desiring to put an end to his adversary, Ravana picked up a lance that had been given to him by Lord Brahma and violently hurled it. Although Lakshman tried his best to counteract it with his weapons, that powerful lance pierced his chest, causing him to fall onto the ground in great pain. As Lakshman was losing consciousness, Ravana came to arrest Him. But, as the Rakshasa King was about to grab Him, Lakshman remembered that He is a direct expansion of Lord Vishnu, and as a result, He began to exhibit His unlimited prowess. Because of this, even though Ravana was capable of lifting up a mountain, he could not pick up Lakshman even by exerting all his strength.
As Ravana was getting back on his chariot, Hanuman suddenly darted forward and struck him violently on the chest with his fist. While blood flowed from his ten mouths, twenty ears and twenty eyes, Ravana fell down unconscious onto the floor of his chariot, causing all the monkeys to shout with joy. Hanuman then went to where Lakshman lay injured. Out of affection, Lakshman made Himself light so that Hanuman could carry Him to where Rama was staying. At that time, the lance came out from Lakshman’s body, its mission accomplished, and returned to Ravana’s chariot.
Meanwhile, Ravana regained consciousness. He once again took up his bow at the time when Lakshman got up, His wounds entirely healed by the inconceivable potency of Lord Vishnu. Because Ravana had struck down so many monkeys, Rama decided to personally approach him for combat. At Hanuman’s request, Rama mounted upon his shoulders and then proceeded with great haste toward the Rakshasa King while challenging him to fight.
Feeling great enmity toward Rama, Ravana first of all showered his arrows upon Hanuman. But, since Hanuman remained undeterred, Rama was able to come right up to Ravana’s chariot and smash it to pieces. Then, shooting an effulgent arrow, Rama deeply pierced Ravana in the chest, making him reel dizzily and drop his bow.
Then, after cutting off Ravana’s flag, Rama declared, “You have performed a heroic feat by killing innumerable monkeys on the battlefield. But, because of this, you must be exhausted and so I will refrain from killing you. You may return to Lanka to rest, and then later on I will fight with you once more.”
His defeat and Rama’s words crushed Ravana’s pride. As he returned to Lanka with his head hanging down, Rama and Lakshman went and extracted the arrows from the wounded monkeys’ bodies. Having witnessed Ravana’s humiliation, the demigods and rishis stationed in the sky rejoiced, feeling confident that their mission would soon be accomplished.
Ravana sat down despondently upon his throne. After summoning his ministers, he explained, “Long ago, when I had received benedictions from Lord Brahma, he warned me to beware of human beings. Then, once later on, a king in the line of Ikshvaku named Anaranya cursed me by saying, ‘In the future, someone will appear in my dynasty who will kill you, along with all your relatives.’ ”
“Later on, Vedavati cursed me after I raped her, and in fact, I believe that she has become the daughter of King Janaka, just to bring about my destruction. Another time, when I lifted Mount Kailash, Uma became frightened and so she cursed me by saying, ‘Wicked Rakshasa! A woman will one day become the cause of your death!’ After that, I once laughed at Nandishvara because of his monkey-like facial features, and he angrily cursed me, saying, ‘Your entire dynasty will be destroyed by an army of monkeys!’ Rambha, Punjikasthala, Nalakuvara and Lord Brahma all cursed me for raping innocent women. Now I can see that the seeds of my past sins are finally bearing fruit.”
“Quickly, go and awaken Kumbhakarna, for there is no one who can excel him on the battlefield. He fell asleep nine days ago, due to the curse of Lord Brahma, and he normally sleeps for six months without interruption. But, what is the use of his unparalleled prowess if he does not come to help me now?”
The ministers went with a large crew to Kumbhakarna’s residence, but they were perplexed as to what method they could employ to awaken him before his natural time. Taking with them enormous quantities of food, as well as other articles such as perfumes and garlands, the Rakshasas entered Kumbhakarna’s cave-like, subterranean abode, which measured one yojana in length and breadth.
As soon as they opened the door to Kumbhakarna’s room, they were blown back by the hurricane-strength winds that were being exhaled from his nostrils. At last, after entering the room with great difficulty, the Rakshasas began their attempts to awaken the sleeping giant.
First of all, mountains of meat and vats of blood were placed before the sleeping Kumbhakarna. Then, the Rakshasas smeared sandalwood paste and perfumes all over his body, which was entirely covered with bristly hair. Even though the Rakshasas loudly praised his glories, Kumbhakarna continued to sleep soundly. Next, the Rakshasas tried roaring loudly, blowing conch shells and beating drums next to Kumbhakarna’s ears. They clapped their hands and stomped their feet. They screamed, they wailed, and they shouted. They clanged on gongs, crashed cymbals and pushed and pulled his arms and legs. And yet, despite all this, Kumbhakarna did not stir.
Next, the Rakshasas picked up big hammers and clubs and beat Kumbhakarna’s body, while others pounded him repeatedly with their fists. The problem was that it was very difficult to stand before Kumbhakarna when he exhaled, because of the fierce wind that blew from his nostrils. Because of this, the 10,000 Rakshasas that surrounded Kumbhakarna appeared to move back and forth like waves of the ocean, as he breathed in and out.
Next, strong elephants, horses, camels and donkeys were prodded to walk over Kumbhakarna’s body, while some of the Rakshasas beat his limbs with big logs. Still, despite all this, the colossal Kumbhakarna was not aroused from his sleep. Finally, the Rakshasas became angry and frustrated, and so they began to pull Kumbhakarna’s hair and bite his ears. They even tried pouring buckets of water in his ears, but still, he did not stir. The Rakshasas then beat Kumbhakarna with clubs studded with nails, while making 1000 elephants walk over his body. Only then did the giant Rakshasa awaken, for it felt to him as if someone had gently touched him.
Famished and still drowsy, Kumbhakarna stretched his arms and yawned. Although some of the Rakshasas were still throwing boulders on him, he could not even feel this. Yawning again and again, Kumbhakarna got up, appearing like Kala himself awakening for the destruction of all beings. He greedily ate all the meat and drank all the blood that had been put in front of him, and when the Rakshasas saw that he was satiated, they came before him with folded hands.
With eyes still clouded by sleep, Kumbhakarna glanced at them and angrily inquired, “Why did you wake me untimely? I am sure that some great danger has overtaken you that only I can counteract. Otherwise, no one would dare come here and disturb me.”
A minister named Yupaksha replied, “Lanka has been besieged by an army of huge monkeys, led by Rama and Lakshman. Many Rakshasa heroes have already been killed, and when Ravana went to fight he was released after being defeated by Rama.”
Kumbhakarna said, “I will go at once and drink Rama and Lakshman’s blood! After having thus eliminated the cause of his fears, I will go and present myself before Ravana.”
Mahodara suggested, “You had better see Ravana first to receive his orders. After all, he is your elder brother and the King as well.”
Some of the Rakshasas then reported to Ravana, “After great endeavor, we have succeeded in awakening Kumbhakarna. Would you like to see him first, or should he directly go and fight with Rama?”
Ravana replied, “Let Kumbhakarna come here first, so that I can properly honor him. Just make sure that you supply him with enough meat and wine so that he comes here in a good mood.”
Kumbhakarna got up and washed his face. As Ravana instructed, the Rakshasas brought in mountains of food along with 200 buckets of wine. After guzzling all this, Kumbhakarna’s energy became replenished.
Thereafter, when the colossal Rakshasa came out of his subterranean cavern to meet his elder brother, the monkeys were astonished to him. Some immediately fell to the ground out of extreme fright. Others, who were more courageous, took shelter of Rama, while those who were not so courageous, ran away in all directions. Kumbhakarna had expanded his already gigantic size, just to make the enemy afraid.
When Rama saw him, He exclaimed, “Never in My life have I seen such a gigantic living entity! Vibhishana, who is this monster that towers above us like a second Mount Meru?”
Vibhishana replied, “This is the son of the sage, Vishrava, named Kumbhakarna. He is the biggest of all the Rakshasas, and he has defeated even the lord of death, Yamaraja.”
Vibhishana then informed Rama of Kumbhakarna’s history as follows: As soon as he was born, Kumbhakarna began to hungrily devour thousands of living creatures. Because of this, the created beings took shelter of Indra. The King of heaven became enraged when he learned what was happening. Thereafter, when Indra attacked and released his thunderbolt, Kumbhakarna was knocked unconscious. But, after quickly recovering, he tore out one of Airavata’s tusks and smashed it against Indra’s chest, hurting him severely. The depressed King of heaven then took all the created beings and went to see Lord Brahma.
After offering obeisances, they complained, “The son of Vishrava, named Kumbhakarna, is tormenting the rishis and kidnapping many men’s wives. Besides this, he is devouring us at such a rate that we will soon become extinct! ”
Lord Brahma absorbed his mind in meditation, and when, by his mystic vision, he saw Kumbhakarna, he became greatly alarmed at the sight. After pondering over the situation, Lord Brahma went to Kumbhakarna and said, “You have been created for the destruction of the world, but now is the time for universal maintenance. So, for the welfare of all living beings, you shall remain continually buried in deep sleep from this day on.”
Kumbhakarna immediately became overpowered by Lord Brahma’s curse, and so he fell down right there, in the presence of his elder brother.
Ravana then pleaded, “O Brahma, you have cut down a tree that was just about to bear fruit. O supreme teacher within the universe, it is not proper for you to curse your great-grandson like this. Of course, I know that your words cannot be futile, but you should at least allow Kumbhakarna some fixed time for sleeping and for awakening as well. ”
Lord Brahma replied, “I shall grant your wish. Kumbhakarna shall sleep continuously for six months, and then awaken for one day. At that time, he can wander over the earth and devour whatever he likes before once again being forced into another prolonged slumber.”
Vibhishana then concluded his narration by saying, “Ravana has awakened Kumbhakarna prematurely because of being hard-pressed in battle. Just by seeing this monstrous Rakshasa, our monkey soldiers have been thrown into a state of confusion. I therefore suggest that we tell the monkeys that Kumbhakarna is just a tall mechanical device, and in this way they will give up their fear.”
As Kumbhakarna entered Ravana’s palace, Rama ordered Nila to rally the monkeys and attack the city gates. Fierce fighting was thus going on as Kumbhakarna, along with thousand of his followers, came before Ravana, who was seated upon the Pushpaka chariot in a disturbed state of mind. Ravana became enlivened to see his brother, however, and after seating him by his side, he warmly embraced him. Kumbhakarna then asked, “Ravana, what is it that I can do for you?”
Ravana replied, “As you know, Rama has attacked Lanka with a huge army of monkeys, and many of the foremost Rakshasas have been killed in the fight. My dear brother, I am depending upon you to kill Rama and Lakshman, for I can see no one else who is capable of doing so.”
Kumbhakarna laughed heartily and then said, “What was predicted by Vibhishana and other intelligent ministers has now come to pass. My dear brother, you are a rascal for having ignored the good advice of your sincere well wishers. Vibhishana and Mandodari were correct when they advised you to return Sita to Rama. O King, it is still not too late for you to rectify your mistakes, although the decision is certainly yours alone.”
Ravana became angry while hearing this. Restraining his rage, he replied, “It is futile for you to talk like this now that the battle is in full swing. My dear brother, even if I did make a mistake by kidnapping Sita, I request you to nullify the error by manifesting your unparalleled prowess.”
To pacify his brother, Kumbhakarna sweetly replied, “O King, do not worry. I promise that I will kill Rama and Lakshman, as well as all the monkeys, headed by Sugriva and Hanuman. These so-called heroes have played havoc with our army only because I was absent from the battlefield. Now you will see just how insignificant the enemy is in the face of my supreme might.”
Desiring to please Ravana, Mahodara interrupted Kumbhakarna and said, “You are arrogant and foolish for daring to criticize your elder brother. He is the King, and so he can do whatever he likes. There was nothing wrong in Ravana’s kidnapping Sita, because kings are naturally inclined to exhibit their prowess by performing such acts. Proud giant, let me assure you that you will not be able to defeat Rama simply by dint of your strength, as you are claiming.”
Turning to Ravana, Mahodara said, “O King, I have devised a nice plan for winning Sita. Let Kumbhakarna and I, along with other Rakshasa heroes, attack Rama all at once. If we are able to kill Him, victory will be ours. But, if we cannot defeat Rama, we can still come back to Lanka and claim that we have devoured Him. This false story should then be broadcast all over Lanka to the accompaniment of drums and the rewarding of soldiers and servants. In this way, the rumor will soon reach Sita.”
“Ravana, while Sita is drowning in the ocean of grief, you should go there. Tempt her with promises of royal opulence and comfort, and try your best to gain her confidence. At that time, Sita will feel that she is without any other protector, so I am sure that she will submit to you at last. O King, if you fight with Rama, you will surely lay down your life upon the battlefield. But, if you take my advice, you can win Sita without a struggle.”
Kumbhakarna then spoke harshly, “Mahodara, your words would only appeal to cowardly kings. I have already made up my mind to kill Rama, and my determination cannot possibly go in vain. The rest of you have bungled the war so that Lanka has become divested of much of its population. Now, I will rectify the situation, and I don’t need anyone else’s help.”
Ravana heartily laughed and said, “What you say is true. Mahodara must be very afraid of Rama. Kumbhakarna, no one can stand before you when you enter the battlefield, enraged. Please go now and fight and thus put an end to our anxieties. Do not go alone, though. Surround yourself with a large army so that you will be even more invincible.”
Ravana felt rejuvenated after considering the prowess of his colossal brother. Then, as Kumbhakarna picked up a fierce dart and prepared to depart, Ravana came and placed a golden necklace and flower garlands around his neck. After putting on a suit of impenetrable armor, Kumbhakarna circumambulated Ravana and bowed down before him. Ravana embraced Kumbhakarna and offered his blessings in return.
As he approached the battlefield, Kumbhakarna expanded his body to become 600 bow lengths in height and 100 bow lengths in width. And yet, even though he was determined to kill Rama and Lakshman and devour all the monkeys, Kumbhakarna began to see many fearful omens. Meteors streaked across the sky, his left arm throbbed and his left eye twitched. A vulture came and alighted on the spear that he carried in his hand. But, under the sway of destiny, the puffed-up Kumbhakarna did not pay any attention to these inauspicious signs.
When Kumbhakarna entered the battlefield by stepping over the defense wall, all the monkeys panicked and ran away. Angada managed to rally the army, and so they proceeded to shower Kumbhakarna with numerous trees and boulders. But, all these missiles simply shattered when they struck the giant Rakshasa’s body. In retaliation, Kumbhakarna created a great slaughter of the monkeys, so that once again, they panicked and fled. In the stampede, some of the monkeys fell from the cliffs into the ocean while keeping their eyes closed out of fear.
Angada then tried to encourage the monkeys by saying, “It is better to die gloriously in battle than to flee in the hope of living a life of ease. Such cowards have to pass their lives being ridiculed by their relatives, and such insults are more painful than death.”
Still, the monkeys continued to flee, considering their lives to be very dear. Only when Angada assured the monkeys that Rama would kill Kumbhakarna did they gradually turn back toward the battlefield.
Thereafter, when the monkeys attacked Kumbhakarna, he struck down thousands of them each time he wielded his gigantic club. At the same time, the huge Rakshasa grabbed as many as thirty monkeys in his arms and stuffed them into his mouth. Dvivida threw a huge boulder at Kumbhakarna, and when it missed the mark and landed upon the Rakshasa army, it crushed many soldiers.
From the sky, Hanuman tried to throw huge slabs of stone upon Kumbhakarna, but the colossal Rakshasa easily tore them to pieces with his hands. Then, when Kumbhakarna picked up a spear and rushed at the monkeys, Hanuman blocked his path and hurled a great mass of rocks. Kumbhakarna avoided the blow, however, and when he threw the spear in retaliation, it pierced Hanuman in the chest, causing him to vomit blood while crying out in great pain.
While the Rakshasas rejoiced at seeing Hanuman’s plight, the monkeys scattered in all directions. Rishabha, Sharabha, Nila, Gavaksha and Gandhamadana then pounced upon Kumbhakarna all at once. Still, the giant Rakshasa felt their powerful blows to be no more severe than loving caresses. Kumbhakarna caught hold of Rishabha, and after squeezing him in his hand, he threw him unconscious onto the ground. Kumbhakarna then struck the other four monkey heroes, making them all fall down wounded.
Seeing this, the other monkeys became infuriated and attacked Kumbhakarna all at once by the thousands, climbing over his body as if it were a great mountain. While the monkeys bit him with their sharp teeth, he grabbed them as fast as he could and stuffed them into his gaping mouth.
In this way, as Kumbhakarna ranged over the battlefield, he devoured innumerable monkeys, although some of them managed to escape through his nostrils and ears after having entered his mouth. As the monkeys took shelter of Lord Rama, Angada suddenly rushed at Kumbhakarna and flung a big rock on his head. This only served to enrage the giant, however, who then rushed at Angada while hurling his spear. Angada dodged the spear and while doing so he slapped Kumbhakarna on the chest, making him fall to the ground in a daze. Kumbhakarna quickly recovered, and after standing up he smacked Angada with the back of his hand, making him fall down, almost bereft of consciousness.
Kumbhakarna picked up his spear and rushed at Sugriva, who quickly grabbed a boulder to meet his onrushing foe. But, when Sugriva hurled the rock at Kumbhakarna’s chest, it merely shattered to pieces. Seeing this, the Rakshasas shouted with joy while the monkeys became despondent. Then, while roaring tumultuously, Kumbhakarna violently hurled his spear.
Hanuman had been watching the duel very attentively, and upon seeing Sugriva’s plight he suddenly jumped into the air. After catching the spear in his hands, Hanuman broke it in half over his knee. The monkeys roared with delight upon seeing this, while Kumbhakarna began to feel a little disheartened. Still, in great agitation, he tore off a mass of rocks and hurled it impetuously at Sugriva. When it struck him, Sugriva fell down unconscious, and so Kumbhakarna quickly went and picked him up. After tucking him under his armpit, the giant began to carry him back to Lanka.
Seeing this, Hanuman thought, “If Sugriva is taken prisoner, our cause is lost. I must expand myself to become as huge as a mountain and then kill Kumbhakarna!”
But, the next moment, Hanuman considered, “I am sure that Sugriva will regain consciousness very soon and manage to free himself. If the King has to be rescued by another, he will certainly become disheartened.”
Kumbhakarna entered Lanka with Sugriva in his grips, while the citizens rejoiced, showering fried grains and scented water upon the victorious hero. These offerings helped Sugriva regain consciousness, and after sizing up the situation he began to struggle to get free. First, Sugriva tore off Kumbhakarna’s earlobes with his sharp nails. Then he bit off the Rakshasa’s nose while splitting open his sides with his toes. Sharply pained, Kumbhakarna angrily threw Sugriva to the ground and began to beat him. But, Sugriva bound up into the air and returned to Rama’s side in an instant.
Being famished, the enraged Kumbhakarna picked up a huge hammer and once again entered the enemy ranks so that he could eat the monkeys. Taking handfuls of monkeys and Rakshasas as well, he stuffed them into his mouth while streams of blood and fat poured out from the corners. Although the panic-stricken monkeys tried to take shelter of Rama, Kumbhakarna ran here and there, encircling hundreds of them at a time with his outstretched arms. Lakshman then came to attack Kumbhakarna, showering His arrows.
The giant Rakshasa easily deflected these, however and said with disdain, “I want to fight with Rama, and not with His younger brother!”
In reply, Lakshman pointed to Rama, and so Kumbhakarna proceeded toward Him. Rama quickly invoked a Rudra weapon at the onrushing giant. When that weapon penetrated Kumbhakarna’s chest, he staggered, dropping his club and strewing his other weapons here and there. Many monkeys then pounced upon Kumbhakarna, hoping to take advantage of his setback, but the Rakshasa beat them back with his fists. After getting up, Kumbhakarna grabbed a mass of rocks and rushed toward Rama once again. Rama quickly tore the rocks to pieces with seven arrows, and the falling debris knocked down more than 200 monkey soldiers.
Lakshman then said to Rama, “Kumbhakarna is so intoxicated because of drinking blood that he is devouring the monkeys and Rakshasas without discriminating between them. I think that thousands of monkeys should go and climb all over Kumbhakarna’s body. Being weighed down, he can easily be defeated.”
Thereafter, innumerable monkeys proceeded to crawl over Kumbhakarna’s body. As the Rakshasa tried to shake them off, while simultaneously rummaging around, looking for some to eat, Rama took the opportunity to rush forward. With His bowstring stretched back to His ear, Rama challenged, “You worst of Rakshasas, just stand before Me for a moment so that My arrows can dispatch you to the abode of Yamaraja!”
Looking up, Kumbhakarna was overjoyed to see Rama in front of him. While laughing gleefully, he exclaimed, “What good fortune! Since You have so kindly given me this opportunity, I will devour You at once!"
As Rama sent forth showers of arrows, Kumbhakarna, without being disturbed, picked up a terrible mace, hoping to kill his enemy without further delay. In response, Rama invoked a powerful Vayu weapon that shot forth and severed Kumbhakarna’s right arm that was grasping the gigantic club. The colossal Rakshasa screamed with agonizing pain, and when the arm fell to the ground, it crushed to death an entire division of monkey soldiers. Having become mad with rage, Kumbhakarna tore up a large tree with his left arm and rushed at Rama. The Lord invoked a mighty Aindra weapon that severed Kumbhakarna’s left arm, and when it fell to the ground, both monkeys and Rakshasas were crushed.
Even though he was without arms, Kumbhakarna rushed madly at Rama while roaring hideously. With two arrows, Rama cut off his huge feet. Still, Kumbhakarna opened his terrible mouth and hobbled frantically toward Rama in the hopes of devouring Him. As Kumbhakarna steadily approached, Rama filled up his gaping mouth with so many arrows that he began to gasp for breath. Finally, as Kumbhakarna began to topple while losing consciousness on account of extreme pain, Rama discharged another Aindra weapon. After illuminating all directions as it streaked across the sky, this wonderfully effulgent weapon tore off Kumbhakarna’s head.
As the gigantic trunk of Kumbhakarna’s body crashed into the sea, crushing to death huge aquatics, the severed head, which shone like the full moon, fell down onto the King’s highway in Lanka, demolishing big palaces as well as sections of the defense wall. From the sky, the demigods shouted ecstatically, and all the monkey soldiers glorified Rama’s victory as if they had five mouths. Rama felt very blissful for having accomplished such a heroic feat.
When Ravana heard the news of Kumbhakarna’s death, of how his body was half-submerged in the sea, and of how his head was blocking the city gate, it was too much for him and he fainted, slumping down onto his throne.
After regaining consciousness, Ravana moaned, “Without Kumbhakarna, life has no meaning for me. What a fool I was not to have listened to the good advice of my pious brother, Vibhishana!”
One of Ravana’s sons, Trishira, then said, “My dear father, please do not lament like this. I am immensely powerful and I have weapons that were given to me by Lord Brahma. My brothers- Devantaka, Narantaka and Atikaya are also extremely powerful, expert in the conjuring arts and they can fight while flying in the sky. We will all go together and kill Rama, Lakshman, and the monkey warriors. Now, please give up your despair!”
Ravana became somewhat enlivened by Trishira’s assurances. After decorating his four sons with ornaments and garlands, the King sent them to fight, along with Mahaparshva and Mahodara. As the six Rakshasa heroes went out of the city followed by an enormous army, the soldiers on both sides roared impetuously. Before long, the battlefield became difficult to traverse because of being littered with dead bodies, severed limbs, smashed chariots, trees and boulders.
When ordered by Sugriva to attack Ravana’s son, Narantaka, Angada approached him unarmed while challenging, “Why are you wasting your time fighting with common monkeys? Throw your spear at my chest if you consider yourself to be a great hero!”
Biting his lip with rage, Narantaka hurled his spear, but when it struck Angada’s chest it broke and fell to the ground. Angada quickly darted forward and smashed his clenched fist on the head of Narantaka’s horse. The horse fell down dead with a fractured skull, forcing the infuriated Narantaka to jump to the ground. He then retaliated by hitting Angada violently on the head with his fist. As blood poured forth from the wound, Angada reeled back dizzily. Then, quickly regaining his composure, Angada rushed forward and smashed Narantaka with his fist. That forceful blow completely smashed the Rakshasa’s chest, making him fall down dead onto the battlefield.
Rama was very pleased and astonished by the prince’s great prowess. But, Mahodara could not tolerate the death of his nephew, and so, along with Devantaka and Trishira, he angrily rushed at Angada. When he saw the three Rakshasas approaching, Angada tore up a giant tree and hurled it at Devantaka. Trishira easily cut the tree to pieces with his arrows, and so Angada proceeded to send forth more trees and boulders, but all to no avail.
Mahodara came up to Angada, riding upon an elephant, and struck him in the chest with his spiked club. Angada was not the least disturbed by the blow, and he retaliated by violently striking the elephant with his hand. When the elephant fell down dead, Angada tore out one of its tusks and hurled it at Devantaka, wounding him severely. Devantaka soon recovered, though, and struck Angada with his club, making him fall down to his knees. As he got back on his feet, Trishira struck Angada in the forehead with three arrows, and so Nila and Hanuman rushed to the prince's aid.
Devantaka rushed at Hanuman, wielding his club. Hanuman leapt into the air to avoid the blow, and at the same time struck the Rakshasa in the head with his clenched fist. With his skull smashed in, Devantaka fell down dead onto the battlefield.
Meanwhile, as Trishira released torrents of arrows at Nila, Mahodara mounted upon another elephant to continue fighting. As all his limbs became pierced, Nila momentarily lost consciousness. Then, after recovering, he tore off some rocks from a mountain peak. Springing into the air, Nila suddenly smashed them on Mahodara’s head. Seeing Mahodara fall down dead right before his very eyes, Trishira became mad with rage. As Trishira began showering his arrows, Hanuman retaliated, but the three-headed Rakshasa tore all his weapons to pieces.
Becoming frustrated, Hanuman jumped up onto Trishira’s horse and tore at its hide with his sharp nails. Trishira tried to pierce Hanuman with his spear, but the son of Vayu grabbed it out of his hands and broke it in half. Trishira then quickly drew his sword and slashed Hanuman across the chest. Yet, in spite of being wounded, Hanuman retaliated by slapping Trishira in the chest, making him fall off his horse, dazed. Hanuman then jumped from the horse and after picking up the sword that had fallen from Trishira’s hand, he loudly roared.
This was intolerable for Trishira. He quickly jumped up and punched Hanuman in the chest. Hanuman became enraged, grabbed one of Trishira’s necks, and then severed all three of his heads, one after another, with his sword.
As the monkeys roared triumphantly, Mahaparshva angrily picked up his iron club while Rishabha came to challenge him. Mahaparshva struck Rishabha in the chest with his club, making him fall to the ground. Rishabha got up, and after rushing at Mahaparshva, he struck him severely in the chest with his fist. The Rakshasa collapsed to the ground, soaked with his own blood. Then, as Mahaparshva struggled to recover his strength, Rishabha grabbed his iron club.
After a brief exchange of words, Rishabha struck Mahaprarshva in the chest. As blood gushed from his wounds, the Rakshasa tried to grab back his weapon. But, before Mahaparshva could do so, Rishabha brought down the spiked club on his head, making him fall down to the ground dead, his eyes and teeth completely crushed.
As the Rakshasa army fled in fear, the gigantic Atikaya launched an attack on the monkeys, riding upon his chariot. When the monkeys saw the colossal Rakshasa, they thought that Kumbhakarna had come back to life and so they fearfully took shelter of Lord Rama.
Rama was also surprised to see the giant, and so He inquired about him from Vibhishana. Vibhishana explained, “This monstrous Rakshasa is the son of Ravana and Dhanyamalini and his name is Atikaya. After performing severe austerities, he received benedictions from Lord Brahma, making him extraordinarily powerful. Rama, in previous battles Atikaya was able to counteract Indra’s thunderbolt and Varuna’s nooses. Therefore, You should kill him at once before he exterminates the entire army of monkeys.”
In the battle that followed, Atikaya fought with the monkeys for awhile. Then, leaving them aside, he rushed at Rama while challenging Him with insulting words. This greatly angered Lakshman, who then rushed at Atikaya.
The gigantic Rakshasa was astonished to hear the twanging of Lakshman’s bow, but he nonetheless selected an arrow and said, “You are a mere child and so You had better leave the battlefield while You are still able to do so. Why are You foolishly coming before me, as if You want to give up Your life?”
This made Lakshman’s anger flare up more brightly, and so He replied with similarly harsh words. Then, as Atikaya placed his arrow upon his bowstring, the demigods appeared overhead, being curious to witness the duel. As the Rakshasa proceeded to release his arrows, Lakshman broke them with His own. Lakshman then pierced Atikaya’s forehead with an arrow, making him tremble violently. After recovering, Atikaya praised Lakshman for being a worthy opponent.
As the fighting continued, Atikaya released an especially powerful arrow that pierced Lakshman’s chest. Although bleeding profusely, Lakshman took out an arrow and empowered it with a mantra pertaining to the fire god, Agni. When Lakshman shot that arrow, Atikaya employed a Surya weapon to neutralize it. While soaring through the air, these two arrows collided and reduced each other to ashes before falling to the ground. Atikaya then released a Tvasta weapon and so Lakshman counteracted it with an Aindra weapon. Next, Atikaya discharged a Yama weapon and Lakshman countered with a Vayu weapon.
Lakshman proceeded to send forth a steady stream of arrows but they simply bounced off Atikaya’s armor and fell to the ground. Then, as Lakshman continued shooting His arrows, Atikaya pierced Him in the chest with a single shaft, making Him fall to the ground, unconscious.
When Lakshman recovered, He continued His assault, killing Atikaya’s horses and driver. But, despite shooting His most powerful arrows, He could not even slightly wound the son of Ravana. At this time, Vayu appeared before Lakshman and said, “This armor, which was given to Atikaya by Lord Brahma, is impenetrable. Because of this, You should use Your brahmastra to vanquish Your enemy.”
Lakshman fitted that ultimate weapon onto his bowstring and discharged it. Atikaya shot numerous arrows in an attempt to counteract the brahmastra, and then, when he saw that it was unimpeded, he hurled spears, clubs and axes. But this was also to no avail, and the brahmastra struck off Atikaya’s enormous head. As the severed head rolled upon the ground, the dejected Rakshasas rushed back to the shelter of Lanka, while the monkeys ran to Lakshman, congratulating Him.
After receiving news of Atikaya’s death, Ravana became very aggrieved and depressed. In a mood of hopeless, he brooded, “Rama and Lakshman are inconceivably powerful! They have already killed the best of my warriors! Now, I can understand that Rama is Lord Narayana Himself, appearing in human form. Although I had previously been informed of this, I had considered such talk to be the ravings of cowards and fanatics. Who will be able to defeat Rama?”
Seeing his father with tears in his eyes and overwhelmed with lamentation, Indrajit spoke up, “As long as I am still alive, there is no reason for you to grieve like this. My dear father, I promise that I will kill Rama and Lakshman this very day!”
After receiving his father’s blessings, Indrajit first went to his sacrificial altar. There, he grabbed a goat by the neck and threw it into the sacrificial fire as an offering. At once, the fire flared up brightly, indicating victory for Ravana’s pet son. Then, from out of the flames arose Agni, to personally accept the sacrificial offering. Indrajit then chanted mantras that enabled himself and his chariot, which was drawn by donkeys, and well as all his other paraphernalia, to remain invisible. After dispatching his army, Indrajit ascended to the sky, and while remaining invisible, he began raining down arrows upon the monkey soldiers.
The monkeys tried to retaliate by hurling stones and trees in the direction from which the arrows were coming, but Indrajit tore all these to pieces. He then invoked the brahmastra, causing heaven and earth to tremble, and the countless arrows produced by that supreme weapon pierced all the great monkey warriors, making them fall to the ground. While remaining invisible, Indrajit continued to shower down spears, swords and axes upon his enemy.
The bewildered monkeys could only see the shining weapons falling from the sky, but they could not locate their assailant. Even Hanuman, Sugriva, Jambavan and Nila fell to the ground wounded, and Rama and Lakshman also appeared to be eclipsed by Indrajit’s weapons.
Undisturbed, although covered with arrows, Rama then said, “Lakshman, I can understand that Indrajit is releasing arrows that are surcharged with the power of Brahma. As long as this powerful Rakshasa remains invisible, no one will be able to defeat him. Therefore, I think it is best if We just tolerate his attack. Then, when Indrajit sees that We have fallen unconscious, he will surely consider himself to be victorious and return to Lanka to inform Ravana.”
Thus it came to be that Rama and Lakshman were seriously wounded by Indrajit’s arrows and fell to the ground unconscious. Seeing that his enemies were vanquished, Indrajit shouted with joy and then returned to Lanka, to tell his father the good news.
The monkeys became exceedingly depressed upon seeing Rama and Lakshman’s condition, but Vibhishana informed them, “You should not lament like this. Rama and Lakshman have voluntarily put Themselves in this helpless condition just to honor the weapon of Lord Brahma. Very soon They will once again rise up to vanquish the enemy.”
Hanuman then offered his respects to the brahmastra and suggested, “The fighting has subsided and night has fallen. Our first business should be to go and restore the remaining monkey soldiers to confidence.”
Hanuman and Vibhishana took up torches and began wandering over the battlefield. They saw Sugriva, Angada, Nila, Nala and another 670 million monkeys lying upon the ground, having been struck down by Indrajit’s brahmastra. After searching for Jambuvan, they found him so severely wounded that he was unable to see. Still, Jambuvan inquired, “Is Hanuman still alive?”
Vibhishana asked, “Why have you inquired about Hanuman first, passing over Rama, Lakshman, Sugriva and Angada?”
Jambavan replied, “If Hanuman is alive, then the army is still intact, even if it appears to be massacred. But, if Hanuman is dead, the entire army is destroyed, even if all the soldiers appear to be well.”
Hearing this, Hanuman came and clasped Jambavan’s feet, saying, “You can rest assured that I am fine!”
Jambavan then instructed, “Go quickly to the Himalayas and locate the Rishabha Mountain. In between Rishabha and Kailash is an effulgent mountain that is covered with powerful medicinal herbs that illuminate all directions. You must gather four of these herbs and bring them back here. They are- Mritasanjivani, which can restore even a dead person to life; Sialyakarani, which is used while extracting weapons and for healing wounds; Suvarnakarani, which restores the body to its original luster; and Sandhani, which is used for healing fractured bones and joining severed limbs. If you can procure these herbs then all the monkey heroes who lost their lives can be revived.”
Hanuman was very happy to receive this command, and he began to swell up with increased energy. After going to the peak of Trikuta Mountain, he squatted down in preparation for a tremendous leap. Due to the pressure, the mountain peak crumbled, and the falling trees burst into flames on account of friction. Lanka’s palaces began to collapse, as the entire city shook, and because of this, all the citizens became very afraid.
First of all, Hanuman jumped to the Malaya Mountain on the other side of the sea. After further expanding himself, he bowed to the Sungod and then took a gigantic leap into the air, drawing up huge rocks and trees in his wake.
While soaring through the air at great speed, Hanuman soon sighted the Himalayan Mountains with their golden peaks. He saw the seat of Lord Brahma, the abode of Hayagriva, the residence of the presiding deity of the brahmastra, as well as the residences of Indra, Yama, Kuvera and Agni. Then, after finding Mount Rishabha and Mount Kailash, Hanuman located in between them the mountain that Jambavan had described, and he was astonished to see its blazing effulgence.
Hanuman frantically searched all over the mountain for the required herbs. But, since the plants had hidden themselves upon sensing the arrival of an intruder, he could not locate them. At last, becoming frustrated, Hanuman roared ferociously and then angrily challenged, “Mountain, if you act in such a way as to impede the service of Lord Rama, I will smash you into millions of tiny pieces!”
When there was no response, Hanuman ripped off the top of the mountain, sprang into the air, and quickly flew the 1000 yojanas back to Lanka. As all the monkeys shouted with glee, Hanuman came in for a landing upon the peak of Mount Trikuta.
Thereafter, when Rama and Lakshman were made to inhale the fragrance of the herbs, all Their wounds were immediately healed. The herbs were then administered to all the wounded monkeys, and as a result, they sprang to their feet, as if rousing up from a sound sleep. In fact, even those monkeys that had been killed were instantly revived to perfect health.
After the accomplishment of his mission, Hanuman quickly returned to the Himalayas and put the mountain peak back in its proper place. This whole episode took place in just one day, and when Hanuman returned to Lanka, it was already dark.
Sugriva then said, “My dear Hanuman, since all the dead Rakshasas have been thrown into the ocean by the order of Ravana, we cannot estimate how many enemy soldiers have been killed. Still, we know that all of Ravana’s sons, except Indrajit, have been killed, and so Lanka is practically defenseless. I suggest that we all take up torches and invade the city at night, just to throw the enemy into chaos.”
Soon after, the monkeys began their march to Lanka. When they came to the city gates, the Rakshasa guards fled in fear, and so they were able to enter Lanka without a fight. With torches in hand, the monkeys ran through the streets, setting all the palaces ablaze. Within a short while, fire raged on all sides while thousands of building toppled to the ground. The whole of Lanka was in a state of confusion as burnt Rakshasas and animals ran wildly in all directions, wailing in anguish.
At this time, Rama twanged His bowstring, and the sound could be heard above the clamor, and it struck terror into the hearts of the Rakshasas. Rama destroyed Lanka’s principal gate with showers of arrows, and upon witnessing this destruction, Ravana became highly enraged. He dispatched the sons of Kumbhakarna- Kumbha and Nikumbha, along with many other leading Rakshasa warriors, including Yupaksha, Sonitaksha, Prajangha and Kampana. Both the Rakshasas and monkeys were eager for battle, so the fighting that followed was very fierce.
Angada killed Kampana and then severed Prajangha’s head with his hand. After this, Yupaksha and Sonitaksha wrestled with Mainda and Dvivida. Dvivida tore at Sonitaksha’s face with his nails, and then, after throwing him to the ground, he crushed him to death with his knees. Mainda pressed Yupaksha tightly in his arms, squeezing the life right out of his body, so that he fell down dead on the spot.
Kumbha then severely wounded Mainda and Dvivida, and upon seeing the plight of his two maternal uncles, Angada became enraged. He rushed at Kumbha to gain revenge, and then a fierce duel took place between the two. After receiving numerous wounds, Angada fainted onto the ground, and so some of the monkeys went to inform Rama. The Lord then dispatched Jambha and Sugriva to come to Angada’s aid. After showering one another with weapons, Sugriva managed to come within reach of Kumbha’s chariot.
All of a sudden, Sugriva jumped up, snatched the bow right out of Kumbha’s hands and broke it in half. After jumping back to the ground, Sugriva said, “Kumbha, you have certainly exhibited great prowess on the battlefield today. Your father was naturally endowed with great prowess, whereas Ravana achieved superior prowess by dint of the benedictions he received from Lord Brahma. You are powerful in both ways. I could have killed you just now, but because you are exhausted due to fighting, I will let you return to Lanka to rest. Next time, we can fight under fair conditions.”
Kumbha appreciated Sugriva’s noble words, but without accepting the offer, he suddenly grabbed the monkey King in his strong arms. As the two squeezed each other in their embrace, the earth began to sink down due to the immense pressure exerted upon it. Finally, Sugriva lifted up Kumbha and threw him into the ocean, causing waves as high as mountains to swell up in all directions. Kumbha sprang back onto the land, and after rushing forward impetuously, he threw Sugriva down to the ground and began striking him in the chest with his fists. Although his armor became smashed and blood gushed from his wounds, Sugriva clenched his powerful fist and pounded it on Kumbha’s chest with all his might. As a consequence, Kumbha fell to the ground, mortally wounded.
After seeing his brother slain, Nikumbha roared so loudly and brandished his club so brazenly that all the monkeys and Rakshasas became stunned with fright. When Hanuman came before him, Nikumbha struck him in the chest with his massive club. But, the only consequence of this mighty blow was that the club shattered into many pieces.
Hanuman quickly responded by smashing his clenched fist against Nikumbha’s chest, making him stagger backwards. After recovering, Nikumbha captured Hanuman in his arms and began to carry him away. Hanuman soon freed himself and then threw Nikumbha violently to the ground. After pouncing upon the Rakshasa, Hanuman crushed him with his knees while simultaneously twisting his head right off from his trunk. Upon witnessing this ghastly but heroic feat, the elated monkeys shouted with joy.
After receiving the news of Kumbha and Nikumbha’s death, Ravana ordered the son of Khara named Maharaksha to go and fight with Rama and Lakshman. Although he boasted excessively about his prowess, as Maharaksha approached the battlefield, inauspicious omens heralded his defeat. The whip slipped out of his driver’s hands and then his flagpole fell to the ground. His horses began to falter, as if in a depressed mood, as tears glided down from their eyes. Although a dense dust storm suddenly arose, bringing with it gloomy darkness, Maharaksha ignored all these omens and confidently entered the battlefield.
When the fighting began, many monkeys fell down dead onto the ground, having been pierced by Maharaksha’s arrows. Then, as the Rakshasas roared triumphantly and the monkeys began to flee for their lives, Rama took up His bow. As Rama sent forth His arrows, the enraged Maharaksha challenged Him with harsh words. But, Rama simply laughed at the puffed-up Rakshasa and exclaimed, “You proud fool! There has never been a war that was won merely by the use of words!”
Maharaksha released a steady stream of arrows, but Rama tore them to pieces with His own. Coming close by, the two began to fight furiously, as the demigods assembled overhead to witness the spectacular duel. Although Rama and Maharaksha deeply wounded each other, their strength only seemed to go on increasing. So many arrows were released by them that no one could see the battlefield clearly. Then, flaring up with rage, Rama split Maharaksha’s bow in half, smashed his chariot to pieces, and killed his driver and horses. Jumping down from the broken chariot, Maharaksha grabbed a spear that had been presented to him by Rudra, and hurled it impetuously at Rama.
Rama was able to cut the spear to pieces with His arrows. Then, as Rama carefully fitted an Agni weapon onto His bowstring, Maharaksha madly rushed at Him with his fist upraised. But before Maharaksha could reach him, Rama released His celestial arrow, and when it pierced the Rakshasa’s heart, he fell to the ground, dead. Seeing that their leader had been slain, the Rakshasa army beat a hasty retreat back to Lanka.
Ravana then ordered Indrajit to re-enter the battlefield, and so the prince first went to his sacrificial altar. After pouring libations of ghee into the sacrificial fire, Indrajit grabbed a live goat by the neck and threw it in as an offering. As before, Agni personally came to accept the offering as the sacrificial fire blazed up brightly. Indrajit then mounted upon his chariot, after protecting it and all his weapons with the potency of Lord Brahma.
Thereafter, Indrajit showered his arrows upon Rama and Lakshman while remaining invisible in the sky. The sons of Dasharatha tried to counter-attack with celestial weapons, but none of them could even touch the powerful son of Ravana. Then, using his mystic power, Indrajit created darkness, and when he resumed showering arrows, Rama and Lakshman became pierced all over Their bodies. By aiming in the direction from which the streams of arrows were falling, Rama managed to pierce Indrajit, but the son of Ravana remained undaunted.
Finally, Lakshman became so frustrated because of His helplessness that He declared, “I will now invoke the brahmastra to destroy all the Rakshasas once and for all!”
But, Rama replied, “My dear brother, while engaged in fighting with one enemy, it is not proper to kill others who are not taking part in the battle. I am also very eager to put and end to this powerful Rakshasa. Be patient. Let Us discharge more of Our celestial weapons at him.”
Indrajit could understand that Rama intended to finish him off quickly and so he hastily returned to Lanka. Then, after a little while, he once again came out of the city riding upon his chariot, and this time he remained visible and was accompanied by an illusory Sita, sitting by his side. Seeing Indrajit coming, all the monkeys, headed by Hanuman, rushed to attack him. But, when they saw that Sita was seated on his chariot, they became exceedingly depressed.
While the monkeys looked on helplessly, Indrajit drew his sword and grabbed Sita by the hair. The illusory Sita cried out, “Rama! Rama!” and then Indrajit struck her violently with his fist. Feeling unbearable agony, Hanuman shouted, “You are the most abominable and evil-minded of all the Rakshasas. Rest assured that very soon you will be punished in the hell that is reserved for the killers of women!”
After saying this, Hanuman rushed at Indrajit, followed by many other monkeys, but the Rakshasa repelled them with his arrows. Indrajit then declared, “Watch me now as I kill Sita, for that which gives pain to the enemy must be done by someone who is endeavoring to win a war!”
Having said this, Indrajit took his sword and violently slashed the illusory Sita diagonally so that she at once fell onto the ground in a pool of blood. Indrajit then taunted Hanuman by saying, “Sita is dead, and so all of your endeavors for retrieving her have proved to be a waste of time and energy.”
For some time, Hanuman attempted to retaliate. Then, he thought, “Since Sita has been killed, it would be best for the monkeys to retreat for the time being so that I can report to Rama and receive His instructions.”
When Hanuman left the scene of battle, Indrajit returned to his sanctuary, Nikumbhila, to make offerings in the sacrificial fire for the benefit of the Rakshasas. When Hanuman met Rama, he informed Him of how Sita had been mercilessly slain by Indrajit. As soon as He heard this, Rama fainted onto the ground, and so the monkeys hurriedly came and sprinkled water on Him.
Lakshman picked Rama up in His arms and lamented, “What terrible misfortune! It appears that good and evil have changed roles! Or, maybe it is that virtue is not strong enough to give a good result without the help of prowess. I think that it is best just to depend upon one’s strength and forget all the so-called considerations of morality. I hereby vow to destroy all of Lanka this very day, including Indrajit and Ravana! O Rama, please remember Your divine position as the incarnation of Lord Vishnu and thus give up Your excessive sorrow.”
At this time, Vibhishana came there. When he saw the grief-stricken Lakshman with Rama lying unconscious upon his lap, Vibhishana anxiously inquired, “What has happened?”
As Lakshman proceeded to explain about Sita’s death, Vibhishana interrupted, saying, “It is not possible that Sita has been killed by Indrajit, for Ravana would never voluntarily part with her. The Sita that you saw was only an illusory creation. Lakshman, you should immediately go to Nikumbhila and kill Indrajit while he is making sacrificial offerings. It you do not attack him now, he will once again be able to make himself invisible after finishing his rituals, and thus he will be invulnerable.”
Rama was too aggrieved to clearly understand what Vibhishana was saying and so He asked him to repeat himself. Vibhishana then elaborated, “Long ago, Indrajit had performed severe austerities by which he satisfied Lord Brahma. When Brahma awarded Indrajit the brahmastra and flying horses, he predicted, ‘You will be killed by an enemy as you engage in performing sacrifices at Nikumbhila.’ Now, if Lakshman does not go and kill Indrajit, he will become so powerful that surely all the monkeys will be slain.”
Rama then ordered, “Lakshman, go and attack Indrajit. Take with you Hanuman, Vibhishana, and the rest of the army.”
Lakshman touched Rama’s lotus feet, and after once again vowing to kill Indrajit, He departed. As He approached Nikumbhila, Lakshman saw innumerable Rakshasas guarding it, and so Vibhishana advised, “Let their army be attacked first. Then, when the Rakshasas are hard-pressed, Indrajit will appear.”
Thus it so happened that when Indrajit saw how his army was being attacked, he mounted upon his chariot, even though his sacrifices remained incomplete. As Indrajit engaged in battle with Hanuman, Vibhishana took Lakshman to the spot underneath a banyan tree where Indrajit would offer oblations into the sacrificial fire before invisibly entering the battlefield. Vibhishana knew that Indrajit would soon come to complete his rituals, and so he urged Lakshman to wait there and kill him upon his return.
Lakshman did as advised, and sure enough, Indrajit soon returned. When Lakshman challenged him to fight, Indrajit saw Vibhishana and angrily said, “You, my own uncle, have come here to do me harm! I am the favorite son of your elder brother. Don’t you have any feelings for family members? You are also born in the dynasty of Rakshasas. Have you no pride of birth? Wicked fool! Can’t you see how those who actually follow religious principles must despise you for betraying your own kinsmen, by joining the side of the enemy? Is there no difference between living with one’s own family and licking the feet of strangers? A person’s worst relative is always better than an outsider. Only you could act so treacherously!”
Vibhishana replied, “Nephew, if you are so concerned with dharma, then why do you now reproach me, your elder? It is true that I have been born in the family of Rakshasas, but my nature is quite different. I hate impudence and cruelty. It is your father and not I who has caused this breach in our family. According to religious injunctions, it is one’s duty to renounce all connections with sinful persons, even if they happen to be family relations.”
“One who kidnaps another’s wife is most abominable, and should be cast off as much as a snake that clings to one’s body. To mistrust friends, to have sexual relations with the wife of another, and to steal another’s property- these three faults always lead to destruction. Therefore, Ravana is doomed, and along with him, you and all of Lanka will be destroyed. Indrajit, you are just a proud, foolish and ill-mannered boy. Say whatever you like, but soon you will lay down your life, being pierced by Lakshman’s arrows.”
Lakshman was mounted upon Hanuman, and after an exchange of challenges a fierce duel began. After some time, Indrajit appeared to become pale and weak, on account of Lakshman’s onslaught of arrows. Vibhishana then urged Lakshman to make short work of His adversary. When Lakshman released some more powerful arrows, the son of Ravana became momentarily dazed. But after quickly recovering, Indrajit chided, “Remember how you were defeated by me before!” He then pierced Lakshman with seven arrows, Hanuman with ten and Vibhishana with 100.
Lakshman simply laughed, however, and once again proceeded to cover Indrajit with so many arrows that his golden armor was shattered to pieces. The Rakshasa retaliated with 1000 arrows, so that Lakshman’s armor also became somewhat damaged. Thus, neither could gain the upper hand as the fighting continued for a long time, both being determined to gain victory. Innumerable arrows pierced right through their bodies and entered the earth, so that both warriors were soaked with blood. Besides these, there were countless arrows that had been counteracted, and they were seen spread all over the ground like so much kusha-grass.
Vibhishana did not want to fight with his nephew, and so he attacked other Rakshasas. Jambavan went on the rampage, as the fighting between the two armies became very heated. Hanuman put down Lakshman so that he could join the melee. As the sun sank below the horizon, he continued to exterminate the Rakshasas by the thousands. Darkness came early because the sky was covered by the incessant flow of arrows. Indeed, Lakshman and Indrajit worked so quickly that the onlookers could not detect the movement of their arms.
Lakshman then beheaded Indrajit’s driver, and so the Rakshasa had to control the reins while simultaneously discharging his arrows. This gave Lakshman an advantage, and so gradually, Indrajit began to lose heart. Four monkey warriors then jumped on Indrajit’s four horses and tore them to shreds with their sharp teeth and claws. These monkeys proceeded to smash the chariot, and so Indrajit was forced to dismount. In the dense darkness, Lakshman began to close in, and so Indrajit ordered his army to keep the monkeys busy while he re-entered Lanka to get a new chariot.
After some time, when Indrajit returned to the battlefield with renewed enthusiasm, he began striking down the monkeys by the thousands, causing the survivors to take shelter of Lakshman. Lakshman then broke Indrajit’s bow in half, and pierced his chest with five arrows. In the fierce fighting that followed, Lakshman flared up in anger and beheaded Indrajit’s driver, throwing the horses into confusion. Although he tried to retaliate, Indrajit found that all his arrows simply bounced off Lakshman. Considering Lakshman’s armor to be impenetrable, Indrajit concentrated on striking Lakshman in the forehead. Lakshman quickly responded by hitting Indrajit in the face with five arrows.
Indrajit pierced Vibhishana’s face with three arrows. Then, in a fit of rage, Vibhishana rushed at his nephew. With his club, Vibhishana pounded Indrajit’s horses to death. After jumping down from his disabled chariot, Indrajit hurled a spear at his uncle. At this point, Lakshman intervened by cutting the spear to pieces with his arrows. Then, after Vibhishana pierced his chest with five arrows, Indrajit placed a terrifying Yama weapon onto his bowstring. Upon seeing this grave danger, Lakshman invoked a wonderful arrow that had been awarded to Him by Kuvera in a dream. When the two weapons were released, they collided in mid-air, lighting up the entire sky very brightly. There was an earth-shaking explosion as the weapons shattered into hundreds of pieces amidst crackling sparks and billows of smoke.
Next, Lakshman invoked a Varuna weapon that Indrajit neutralized with a Rudra weapon. Taking the offensive, Indrajit discharged an Agni weapon, but Lakshman successfully counteracted it with a Surya missile. Indrajit then put an Asura weapon on his bowstring, and immediately numerous swords, lances, clubs, chakras and axes issued forth. But, by employing a Rudra weapon, Lakshman was able to subdue the attack. At this point, Indrajit began to lose heart. Sensing this, Lakshman carefully picked up a very powerful weapon belonging to King Indra.
As Lakshman placed this invincible arrow on His bowstring and drew it back to His ear, He prayed, “O chief of the celestials, if Rama is truly the unrivaled Lord, and the shelter of truth and virtue, let this weapon kill Ravana’s son.”
After being released by Lakshman, that effulgent arrow soared swiftly through the sky and then cut off Indrajit’s head. This incomparable son of Ravana had been the greatest impediment for Lord Rama’s army. The monkeys shouted with joy and jumped up and down, while the panic-stricken Rakshasas fled in all directions.
In the sky, the demigods and great rishis uttered ecstatic exclamations, praising Lakshman for his victory. As flowers showered from heaven upon Lakshman- Vibhishana, Hanuman and Jambavan came to congratulate him. While lashing their tails about and dancing with great joy, the monkeys shouted again and again, “Jaya Lakshman! Jaya Shri Rama!”
Lakshman was exhausted and wounded, and so He was leaning on Vibhishana and Hanuman when He came before Rama and circumambulated Him. Vibhishana then narrated the account of Indrajit’s death, and while listening to it, Rama experienced great transcendental pleasure.
After smelling Lakshman’s head and congratulating Him with great affection, Rama said, “Indrajit was just like Ravana’s right arm. Now that he has been killed after three days and nights of battle, the Rakshasa King will surely come out to fight.”
Lakshman was tormented with pain due to his numerous wounds, and so Rama ordered Sushena to treat him, along with the multitudes of other monkey soldiers. When Sushena made Him inhale the aroma of a certain herb, Lakshman was delighted to find that all His pain vanished, and His wounds immediately healed.
Meanwhile, Ravana’s ministers came and informed him of how Indrajit had been killed by Lakshman, with the assistance of Vibhishana. Ravana fainted as soon as he heard the news, and it was only after a long time that he regained consciousness. The King then lamented very bitterly over the death of his beloved son, who was to be his successor, and while doing so he became possessed of a violent anger.
In this state of mad rage, Ravana decided to take revenge by killing Sita, and at that time his appearance was so ferocious that the other Rakshasas hid out of fear. Being eager for battle, Ravana called for his impenetrable armor and the bow and arrows that had been given to him by Lord Brahma at the completion of his severe austerities.
Ravana then declared, “What Indrajit did as a conjuring trick, I shall now factually do, just to torment the enemy!”
Saying this, Ravana violently unsheathed his sword and rushed toward the Ashoka grove, followed by Mandodari and several ministers. Although these well wishers tried their best to restrain him, Ravana soon came before the terrified Sita while waving his sword about menacingly.
Sita could understand that Ravana intended to kill her, and so she wondered, “What has happened to make the wicked Rakshasa King come here like this, before my allotted twelve months has elapsed? Has he become too frustrated by my constant refusals? Or, is he going to kill me out of desperation, being unable to defeat Rama and Lakshman? I should have taken Hanuman’s advice and let him carry me back to Rama on his back. Then, I never would have been put into this horrible situation!”
Feeling compassion for the grief-stricken Sita, a pious minister named Suparshva spoke to Ravana, “O lord, you have studied the Vedas and observed the strictest vows. How can you even think of harming a woman? Let Sita be, and instead, vent your terrible wrath upon your real enemy. Today is the fourteenth day of the dark lunar fortnight. Tomorrow, as the new moon emerges, march against Rama and His monkey hordes, to obtain victory. I am sure that after killing Rama, you will be able to enjoy Sita to your heart’s content. Why should you prematurely frustrate your ardent desire in this way?”
Ravana accepted this flattering advice. After giving up the idea of killing Sita, he returned to his palace. Later on, as he sat down morosely upon his throne, Ravana, being still highly aggrieved on account of the loss of his dear son, gave the following order: “I want all the remaining Rakshasas to go at once and attack Rama. If they are unable to kill Him, then tomorrow I will personally go and fight.”
It was just before dawn when all the Rakshasas rushed out of the city to fight with the monkeys. By sunrise, a furious battle raged on all sides. When the Rakshasas succeeded in striking down multitudes of enemy soldiers, the monkeys ran to the shelter of Lord Rama’s lotus feet. Rama then employed a spectacular Gandharva weapon that issued forth streams of arrows. The showers of arrows became so dense that the Rakshasas could no longer see Rama. They could only see the results of His onslaught- the destruction of innumerable Rakshasa soldiers.
By the influence of the Gandharva weapon, Rama sometimes became invisible. At other times, the Rakshasas saw 1000 Ramas standing before them in all directions. Within the span of just over an hour, 200,000 foot soldiers, 18,000 elephant warriors, 14,000 cavalry, and numerous chariot fighters in the Rakshasa army were slain. At last, the survivors fled back to Lanka while the demigods in the sky ecstatically praised Rama for His victory.
Rama then told the monkey leaders, “You should know that such ability to employ celestial weapons is only within the power of Lord Shiva and Myself.”
Meanwhile, in Lanka, the widows of the slain Rakshasas grouped together and piteously lamented the deaths of their husbands. While wailing aloud they cried out, “We curse Shurpanakha, for she is the root cause of the enmity between Rama and Ravana that has destroyed our race. So many times in the past Rama defeated the Rakshasas, and so Ravana should have been aware of His invincibility. Why did not our foolish King accept Vibhishana’s good advice, and thus avoid this wholesale destruction?”
As he listened to the lamentations of the Rakshasa women, Ravana became mad with anger. While hissing like a trampled serpent, he ordered his ministers, “Prepare my army for battle at once! Today I will kill Rama, Lakshman, and all the monkeys with my torrents of arrows. Bring my chariot and make sure that every surviving able-bodied Rakshasa soldier follows me.”
At Ravana’s command, 100,000 chariots warriors, 300,000 elephant warriors, 60 million horse soldiers, and uncountable foot soldiers assembled. Ravana then mounted upon his celestial chariot, which was drawn by eight horses and was equipped with numerous weapons belonging to the principal demigods. He was heralded by a tumultuous fanfare of blowing conch shells and trumpets as well as shouts of encouragement from the citizens.
When the monkeys heard the uproar, a great fear entered their hearts. Then, as Ravana left Lanka through the northern gate, a gloomy atmosphere prevailed, for the sun did not shine brightly. Dark clouds appeared overhead, raining blood, and all of a sudden, Ravana’s horses stumbled. The King’s left eye twitched, his left arm throbbed, his face grew pale, and his voice became hoarse. Meteors streaked across the sky and a vulture came and perched upon Ravana’s flagpole. And yet, without minding these evil omens in the least, the King of the Rakshasas continued to advance toward his doom.
When the fighting began, Ravana created havoc, for none of the monkeys could stand before his onslaught of arrows. Sugriva then rallied the monkeys, and while Ravana turned his attention to Rama, Virupaksha rushed at the monkey king, riding upon an elephant. Sugriva tore up a giant tree and violently smashed the elephant, throwing it backwards.
Virupaksha jumped down from the wounded elephant, picked up his sword and shield and angrily rushed at Sugriva. Sugriva hurled a boulder at the onrushing foe, but Virupaksha dodged it and then slashed him with his sword. Being momentarily dazed, Sugriva fell to the ground, but then sprang up again and punched Virupaksha in the chest. This only served to enrage the Rakshasa, who then cut off Sugriva’s armor and gave him a kick that made him fall over backwards.
Once again, Sugriva sprang to his feet, but when he tried to give Virupaksha a slap, the Rakshasa artfully dodged it and struck him on the chest with his fist. Flaring up with rage, Sugriva looked for an opportunity to strike. Then, he suddenly brought down the palm of his hand on Virupaksha’s forehead with all his might. That powerful blow made blood pour out profusely from all nine holes of Virupaksha’s body as he slumped down dead onto the ground.
Meanwhile, as Ravana advanced toward Rama, he invoked a Rahu weapon that created a great destruction of monkeys. Lakshmana, who was fighting by Rama’s side, ran forward to intercept Ravana with His torrents of arrows. Ravana easily counteracted these arrows, and leaving Lakshman aside, he approached Rama.
A fierce duel followed between Rama and His archenemy, their volleys of arrows covering the entire sky. The monkeys and Rakshasas suspended their fighting for the time being, just to witness the spectacular contest.
Ravana struck Rama in the forehead with an arrow. Remaining undaunted, Rama retaliated by discharging a Rudra weapon. And yet, even though innumerable arrows issued forth, they simply bounced off Ravana’s impenetrable armor without causing him the slightest harm.
Ravana then invoked a mystic Asura weapon, so that countless arrows having the heads of lions, tigers, vultures, serpents and alligators rushed toward Rama with their gaping mouths wide open. Even though Rama employed an Agni weapon that melted Ravana’s arrows in mid-air, thousands of monkey soldiers were slain. Still, Rama and the monkey chiefs were pleased because that weapon was well known as being one of Ravana’s most formidable.
Next, Ravana invoked a Rudra weapon that had been created by Maya Danava, and as a result, numerous maces, lances, thunderbolts and nooses issued forth in a steady stream. Rama quickly foiled the Rudra weapon with His Gandharva weapon, but then Ravana discharged a brilliant Surya weapon. As a result, enormous, effulgent chakras shot forth in all directions.
With a display of inconceivable skill, Rama shattered all these chakras with His arrows, but as He did so, Ravana pierced Him in the chest with ten powerful arrows. Rama did not flinch, however, and He retaliated by piercing Ravana with numerous arrows.
Then, desiring to enter the fray, Lakshman shot seven arrows that cut down Ravana’s flag. With another arrow, Lakshman severed the head of Ravana’s driver and with five more he shattered his bow.
At this time, Vibhishana rushed forward and killed Ravana’s horses with his mace, thus forcing his enraged brother to jump down from his chariot. Then, when Ravana angrily hurled a lance at Vibhishana, Lakshman cut it to pieces with three arrows as it soared through the air. Ravana then picked up a magical spear that had been made by Maya Danava. Seeing how Vibhishana’s life was in danger, Lakshman quickly showered so many arrows upon Ravana that he became stunned while standing with the spear in his hand.
Ravana then told Lakshman, “Because You have dared to rescue Vibhishana, the spear that was meant for him will now take away Your life.”
After saying this, Ravana roared like a lion and hurled Maya Danava’s mystical spear. As it unerringly soared through the air toward Lakshman, Rama requested the spear to become ineffectual. Nonetheless, the spear pierced through Lakshman’s chest and stuck into the ground, making the son of Sumitra fall down to the ground seriously wounded.
When Rama saw Lakshman’s piteous condition, He became exceedingly despondent and His eyes filled up with tears. While suppressing His intense grief, Rama went and extracted the spear from Lakshman’s body, even as Ravana showered his arrows upon Him. After breaking the spear in half, Rama raised up Lakshman in His arms and tearfully embraced Him.
After ordering Hanuman and Sugriva to guard Lakshman, Rama angrily declared, “I will now exhibit My full prowess against the wicked Ravana so that he will soon lay down dead upon the battlefield. All the monkeys can go and sit at their ease upon the mountaintops. Let them become spectators, along with the demigods, as I perform a wonderful feat that will be glorified until the dissolution of the material world!”
Thereafter, Rama attacked Ravana with a vengeance. As they proceeded to cover each other with torrents of arrows, the sounds produced by the twanging of their bows was astonishing to hear. The infuriated Rama soon overpowered Ravana, though, and so the Rakshasa King left the battlefield out of fear for his life.
Rama then returned to where Lakshman was lying, and with great anguish He told Sushena, “Just by looking at My wounded brother, My strength withers. Without Lakshman, victory will have no meaning for Me. If He dies, then I will follow Him, just as He followed Me when I was exiled to the forest.”
In a reassuring tone of voice, Sushena replied, “Rama, Lakshman is not dying. Just see how His facial luster has not faded, and His eyes still sparkle brightly. Hanuman must immediately be dispatched to the Mahodaya Mountain, so that he can bring the herbs called Vishalyakarani, Sanvarnyakarani, Samjivakarani, and Samdhani. By this medicinal treatment Lakshman can immediately be restored to good health.”
Once again, Hanuman made a quick leap to the Himalayas, but when he arrived at the Mahodaya Mountain he could not recognize the required herbs. Finally, out of frustration, he tore off the entire mountain peak. While holding it in both hands, Hanuman bounded into the air and returned to Lanka. After placing the mountain peak near Sushena, Hanuman lay down to rest for a moment and said, “I could not recognize the proper herbs, and so I decided to bring the whole mountain.”
Sushena praised Hanuman very highly and then went to look for the required herbs. After finding them, he crushed the herbs into powder, and when Lakshman was made to smell them, He instantly became cured of all His wounds. When Lakshman stood up, Rama firmly embraced Him and said, “It is My good fortune that You are well. Lakshman, without You there would be no use in recovering Sita or even maintaining My life any longer.”
Lakshman replied, “My dear brother, please do not indulge in such grief any longer. Quickly make good Your vow to kill Ravana and then install Vibhishana as the King of Lanka.”
Meanwhile, Ravana mounted upon another chariot and rushed out from the city, being eager to fight with Rama. Rama picked up His bow and began to shower arrows upon Ravana, and the fighting became very aggressive. From the sky, the demigods exclaimed, “This battle is not being fairly fought, because Rama is standing on the ground while Ravana rides upon his chariot!”
Taking this cue, Indra called for Matali and ordered him to take his chariot to where Rama was stationed upon the battlefield. Matali then came before Rama, driving Indra’s golden chariot that was drawn by 1000 horses, having a greenish complexion.
The celestial charioteer then announced, “My dear Lord, King Indra requests You to kindly accept this chariot. Inside, You will find Indra’s bow and armor, as well as an incomparable spear and various celestial arrows. Rama, please mount this chariot at once, for the demigods are very aggrieved to see how You have to fight while standing upon the ground.”
After circumambulating Indra’s chariot, Rama mounted upon it, and thereafter, a thrilling duel took place between Him and Ravana. When Ravana released a Gandharva weapon, Rama quickly neutralized it with another Gandharva weapon. Ravana next discharged a Rakshasa weapon that took the form of innumerable serpents with blazing, wide-open mouths. In response, Rama released a Garuda weapon that transformed into countless golden eagles, and they quickly ate up all of Ravana’s snake-arrows. This inflamed Ravana’s anger. He rapidly retaliated by discharging 1000 arrows at Rama, numerous more that pierced Matali, a single one that knocked down Indra’s flag, and many more that afflicted the horses. It appeared as if Rama was being put into great difficulty, and so the demigods and monkey warriors became very anxious.
Rama then assumed a very ferocious form of anger, and because of this, the earth began to quake. Many evil omens were visible, so that all beings, including Ravana, became afraid. Numerous demons then appeared in the sky to encourage Ravana, just as the demigods were rooting for Rama. As if in response, Ravana picked up a dreadful dart and roared so ferociously that heaven and earth began to tremble. He then shouted, “Rama, prepare Yourself, for now You are going to die!”
After saying this, Ravana hurled that terrible weapon, and as it soared through the sky it made a loud roaring noise and was encircled by lightning. Rama released innumerable arrows in an attempt to intercept that awesome missile, just as Indra tries to stop the fire of devastation that occurs at the end of the kalpa, by pouring down torrential rain. Then, as Rama saw that the onrushing dart was consuming His arrows, He picked up the celebrated spear of Indra and hurled it. While soaring through the air, that spear illuminated all directions and then collided with Ravana’s dart, shattering it to pieces that fell harmlessly to the ground.
Rama and Ravana continued to assail one another with showers of arrows so that blood flowed from the wounds that covered their bodies. Still, being undaunted, Rama laughed disdainfully and rebuked Ravana by saying, “Kidnapper of Sita, you are a first-class fool for considering yourself to be a great hero. Factually, you are a great coward, for you only dared to take away My wife after luring Me far away. How can you be proud of overpowering a poor, defenseless woman in the absence of her husband? Ravana, today you will meet your deserved end, so that the body that you are so attached to will become food for vultures and jackals.”
After saying this, Rama attacked Ravana with redoubled energy and greater dexterity. This was combined with the volleys of stones that were hurled by the monkeys. Within a short time, Ravana became dazed and bewildered at heart, so that he could no longer properly take up and discharge his weapons. Seeing this, Ravana’s charioteer drove him swiftly away from the battlefield, beyond the reach of Rama’s arrows.
But, when Ravana came to his senses, he chastised his driver, saying, “By your shameless action I can understand that you consider me to be impotent and a coward! By acting independently you have spoiled my reputation. Take me back to the battlefield at once!”
The chariot driver replied, “O King, I took you away from the fighting for your welfare. You had lost all your strength, and the horses had also become exhausted. Many inauspicious omens were visible as well, and so I did what I considered to be my foremost duty.”
Ravana became pacified by his charioteer’s words and then ordered, “Go quickly to where Rama is staying! Once Ravana has made up his mind he does not turn back until he has completely destroyed his enemies!”
Meanwhile, in Ravana’s absence, Agastya Rishi came to see Rama, knowing that He had become fatigued from fighting. After being properly honored and welcomed, Agastya Rishi said, “My dear Lord Rama, kindly receive from me the Aditya-hridaya prayer that is meant for satisfying the Sungod. This mantra bestows great blessings and cleanses one of all sins. One who chants this hymn prolongs his life and remains always fixed on the eternal path of religion:
‘O deity of the sun, I offer my obeisances unto you. You are the chief of the demigods, on account of your unlimited effulgence that maintains the entire universe. You are worshiped by both demigods and asuras, for obtaining ultimate welfare. You are the reservoir of universal energy and the source of life for all beings. As such, you perfectly represent the Supreme Lord, Vishnu, as His empowered expansion. Men who know the Vedas therefore worship you as Lord Narayana, situated within the sun, by chanting suitable prayers three times daily. It is you alone who destroy the dense darkness of this universe, and thus I bow down to you, O splendorous one! Again and again I offer my obeisances unto you, the eye of the Supreme Lord and witness of the world’s activities.’
“Rama, if you recite this mantra while worshiping the Sungod as the all-in-all, You will certainly be able to conquer over your enemy. Anyone in difficulty who worships Surya with this prayer never comes to grief.”
After the departure of Agastya Muni, Rama felt rejuvenated. He sipped water three times while uttering the holy name of the Lord. Then, facing the sun, Rama recited the Aditya-hridaya prayer, and as He did so He felt great transcendental bliss. Afterwards, Rama picked up His bow and advanced toward Ravana, determined to kill him in an all-out effort. At this time, Surya spoke to Rama from the sky, urging Him, “Do not delay! Go quickly!”
Rama then ordered, “Matali, drive quickly to where Ravana is staying, but at the same time be very cautious.”
Then, remembering that He was speaking to Indra’s charioteer, Rama felt embarrassed and so He apologized, “I am very sorry to have instructed you as if I were your master. It is just that I am eager to kill Ravana, so please excuse My offense.”
Matali was very touched by Rama’s wonderful display of humility. As he maneuvered Indra’s chariot close by Ravana’s side, Rama and his adversary began to exchange arrows. Soon, the fighting became very intense. Clouds rained blood upon Ravana’s chariot, and a flock of vultures followed him from behind. A huge meteor fell nearby and so all the Rakshasas became exceedingly despondent, while Ravana became convinced that he would soon die.
On the other hand, very pleasing signs appeared before Rama, and so He became convinced that victory would soon be His. In the duel that followed, Rama and Ravana gradually exhibited the entire wealth of their respective prowess The competition became so intense that both armies became stunned with amazement. Indeed, all the soldiers stood motionless, just like paintings, and because they were so absorbed in watching the fight, they did not even think of attacking one another.
When Ravana tried to knock down Indra’s flag, Rama deflected his arrows with His own. Then, because He was determined to match Ravana, blow for blow, Rama knocked down the Rakshasa King’s flag. Ravana then pierced Indra’s horses, but when the celestial steeds did not even stagger, he became angry and frustrated.
At last, Ravana resorted to the Rakshasa power of illusion to send forth clubs, discs, trees, and mountain peaks. Rama was able to counteract all these before they reached His chariot, and so they fell upon the army of monkeys. Rama and Ravana continued to dispatch thousands of weapons at each other, and as they collided in the air, they fell down onto the battlefield.
In this way, the fighting continued for about an hour. Rama matched Ravana, blow for blow, while all created beings looked on, their minds astonished with wonder.
Both drivers also displayed great skill. But, when the chariots came side by side, Rama forced Ravana’s four horses to turn away by piercing them with four arrows. This incited Ravana’s anger, and so he repeatedly pierced Rama in retaliation. Rama remained undisturbed, and thereafter, the exchange of all varieties of weapons became so feverish, that the fighting that took place was unparalleled in the history of warfare.
Sometimes Ravana fought in his ten-headed feature, and at other times he fought in his normal form, having one head. On one occasion, Rama managed to sever Ravana’s head with an arrow. But, as that head fell to the ground, a duplicate one miraculously cropped up in its place. Rama then severed that head, but once again, another one immediately manifested itself as a replacement. Again and again Rama cut off Ravana’s head, until, altogether one hundred such heads lay on the battlefield.
Because each time a new head appeared to replace the old one, Rama began to wonder, “With these arrows I formerly killed Maricha, Khara and Viradha. I pierced seven Sal trees and killed the invincible Vali. These arrows had humbled great mountains and agitated the fathomless sea. How is it that they are now ineffectual against Ravana?”
The duel continued at a furious pace. Both combatants were obsessed with the desire for killing the other. In fact, several days and nights passed without any break in the fighting.
At last, when Matali saw that Rama was not gaining His desired victory, he inquired, “Why are you simply fighting defensively? My Lord, are You not aware of Your limitless potencies? The hour of doom has now arrived for the King of the Rakshasas. Why don’t You employ the divine brahmastra?”
Being thus reminded of this ultimate weapon, Rama picked up the arrow that Agastya Rishi had formerly given Him at the time of their meeting in the Dandaka forest. That arrow had been constructed personally by Lord Brahma for Indra’s use, and later on it was presented to Agastya. Garuda supplied the feathers of that wonderful arrow and the sharp head combined the energy of the Firegod, Agni, and the Sungod. Mount Meru and Mount Mandara contributed their gravity to the arrow’s weight, and its shaft was made from the subtle ethereal element.
This brahmastra weapon was omnipotent and infallible, and its dazzling effulgence made it rival the splendor of the sun. After empowering the brahmastra with the required mantras, Rama placed it upon His bowstring. As the monkeys gazed upon that flaming arrow, their hearts became filled with delight, while a dreadful fear penetrated the cores of the hearts of all the Rakshasas.
As Rama pulled the bowstring back to His ear, the earth trembled and the heavens also appeared to become disturbed. When Rama released the brahmastra, it sped through the air like death itself, and then violently fell upon the chest of the wicked Ravana. After piercing right through the King of the Rakshasa’s heart, that effulgent arrow entered deep into the earth, taking his sinful life along with it. As that awesome brahmastra came and re-entered Rama’s quiver, Ravana dropped the bow from his hand and fell down dead from his chariot.
With great, transcendental ecstasy, the monkey warriors loudly proclaimed Rama’s victory as they attacked the fleeing Rakshasa army. From the sky, the demigods shouted, “Sadhu! Sadhu!” (“Well done! Excellent!”), as they completely covered Rama’s chariot with showers of flowers, and beat upon their celestial drums.
Now that Ravana was dead at last, the demigods and great rishis felt blessed relief and a peace of mind that they had not enjoyed for a long time. A cool and gentle, fragrant breeze began to blow, and the sun spread its rays very serenely, so that happiness seemed to pervade all directions. Sugriva, Angada, Vibhishana and Lakshman were the first to come and pay their homage unto Lord Rama. But, when Vibhishana saw his elder brother lying dead upon the ground, he broke down and cried in an outburst of intense grief.
Meanwhile, news of Ravana’s death spread throughout the inner apartments of the royal palace. Ravana’s wives came out of the city and entered the battlefield, their hair disheveled and dress and ornaments in disarray. Overcome by unbearable grief and wailing aloud, some of the women rolled in the dust like madwomen, while others went and embraced different parts of Ravana’s dead body.
Crying out, “O my lord! O my husband!” one of the ladies hung around Ravana’s neck, while others clutched at his feet, rubbed his wounded chest, threw up their arms in despair or fainted away, being unable to bear the grief.
Amidst the sounds of loud wailing, these lamentations were heard: “Oh, dear husband, by ignoring our good advice, as well as that given by Vibhishana, you have brought about your destruction. Now that you are dead, our lives are also finished, for the wife has no other support than her husband. This is the inevitable end for such a cruel and hardhearted person like you. Who else would have dared to kidnap Sita and keep her by force, against her will?”
Ravana’s favorite queen, Mandodari, lamented, “My dear husband, even though you were so powerful, you could not stand before Lord Rama. You were too proud because of your acquired prowess, and so you became a great burden for the earth. You foolishly could not understand that it was Lord Vishnu Himself who had descended upon the earth as Lord Rama, in order to relieve her of that burden.”
“O Ravana, your sinful passion for Sita has turned out to be the cause for the destruction of all the Rakshasas. You always masqueraded as a great hero, but you were actually proven to be a coward when you deceitfully kidnapped Sita. Still, despite your abominable character, I do not see how I shall be able to go on living in your absence.”
Finally, Mandodari fainted with her head upon Ravana’s chest. Her co-wives then lifted her up and revived her. At this time, Rama ordered Vibhishana, “You should begin the funeral rites for your elder brother without further delay. Only after the cremation of Ravana’s body will it be possible to comfort his widows.”
Vibhishana replied, “I do not want to perform the funeral ceremonies for a man who kidnapped the wives of others, who was merciless and tyrannical, and who was inclined toward irreligion. Of course, Ravana was my elder brother, and so it is my duty to respect him. But, on the other hand, because his actions were like those of an enemy, I feel that he does not deserve my worship.”
Rama said, “Vibhishana, I approve of your words because they uphold the cause of virtue. Still, I would like you to cremate your brother’s body. After all, despite his faults, Ravana was a great hero. And, it is a fact, that with the death of his body, all hostilities have now ended.”
Vibhishana went inside the city to make arrangements for Ravana’s funeral. After bringing his maternal grandfather, Malyavan, Vibhishana placed Ravana’s body on the funeral carrier and then proceeded, along with other Rakshasas who carried the firewood. Going toward the south, the party arrived at a consecrated place where they cremated Ravana’s body according to the Vedic injunctions. Thereafter, Ravana’s wives were consoled, and then everyone returned to Lanka.
Having given up His transcendental anger, Rama now assumed a gentle appearance and laid aside his bow, arrows and armor. The demigods departed from their positions in the sky and returned to their abodes, and while going they chanted the glories of Lord Rama with great satisfaction. After receiving due honor from Lord Rama, and permission to depart, Matali ascended into the sky upon Indra’s chariot and returned to the heavenly kingdom.
After coming to Their camp, Rama ordered Lakshman to perform Vibhishana’s installation ceremony. In turn, Lakshman gave golden vessels to the chief monkeys and ordered them to go quickly and fetch water from the four seas. Soon after, Lakshman performed the installation ceremony strictly according to the Vedic injunctions, and all the citizens of Lanka came to the sacrificial arena with presentations of auspicious articles. After receiving these gifts, Vibhishana offered them to Lord Rama.
Rama then told Hanuman, who was standing nearby with folded hands, “Please go and find out how Sita is, and inform her that I have killed Ravana. After doing so, return here with any message that she may give you.”
After taking permission from King Vibhishana, Hanuman went to the Ashoka grove. There, he found the grief-stricken Sita, surrounded by hideous Rakshasis.
Standing meekly in front of Sita, Hanuman said, “Your husband has sent me here to give you this message: ‘After many sleepless months, I have finally been able to accomplish My vow to rescue you. Now that your oppressor, the King of the Rakshasas, is dead, you can give up all your anxiety.’ ”
Upon hearing this, Sita became so happy that she could not reply for some time. When Hanuman asked why she remained silent, Sita said, “I can hardly speak because I am so elated. Hanuman, what you have told me is unlimitedly more valuable than any amount of gold or jewels.”
Standing with folded hands, Hanuman suggested, “If you so desire, I can kill all these hideous Rakshasa women who have tormented you for so long. In fact, I would take great pleasure in avenging all the suffering that you had to undergo. I simply await your permission.”
By nature, Sita was very kind to the downtrodden. So, she replied, “They are only foolish maidservants who had to carry out the orders of the King. Whatever I had suffered was the result of my own misdeeds, and these Rakshasis acted only as instruments in the hands of destiny.”
“Hanuman, perhaps you have heard this old adage that was once spoken by a bear: ‘A great man never takes into account the offenses that are committed against him. Indeed, he vows that at all costs he will not return evil with evil.’ The story goes like this:
There was a hunter being chased by a tiger, and so he climbed up into a big tree. It so happened that there was a bear perched upon one of the branches. Seeing this, the tiger said, “This hunter is our common enemy. Therefore, you should push him out of the tree so that I can eat him.”
The bear replied, “This hunter has taken shelter of my home, and so I will not do anything to harm him. To act in such a way would be most unrighteous.” After saying this, the bear went to sleep.
The tiger then told the hunter, “If you push the bear out of the tree so that I can eat him, I promise that I will not harm you.”
Being swayed by the tiger’s words, the hunter pushed the sleeping bear. But, as he was falling, the bear managed to grab onto a branch and save himself. The tiger then said to the bear, “Because this hunter tried to kill you, you should retaliate by pushing him out of the tree.”
And yet, even though the tiger appealed to the bear in this manner, again and again, he refused, saying, “A great person never takes into account the sins of one who has offended him. Instead, at all costs, he keeps his vow to never return evil for evil, because he knows that good conduct is the ornament of virtuous persons.”
Before departing, Hanuman asked Sita if she had any message for Rama. Sita replied, “My only words are this- ‘I long to see my dear husband, who is known to be always very affectionate toward His unalloyed devotees.’ ”
Hanuman said, “Rest assured that you will see Rama, along with Lakshman, this very day. Now, please grant me your permission so that I can return to Rama without further delay.”
Hanuman went and related Sita’s message and after doing so, he urged Rama to go and meet Sita at once. “Because she has suffered so much and longs to see You, You should go to the Ashoka grove immediately,” Hanuman pleaded.
Upon hearing this appeal, tears came to Rama’s eyes. Then, with His eyes cast downward, Rama ordered Vibhishana, “Have Sita brought to Me, after having bathed, dressed, and decorated herself with celestial ornaments.”
Vibhishana went to the Ashoka grove, and through the Rakshasa women he made his presence known to Sita. Then, after very submissively approaching her, Vibhishana said, “Rama would like to see you. First of all please bathe and dress yourself in these celestial clothes and ornaments. Then, mount upon the palanquin that I have brought, for that is Rama’s desire.”
Sita replied, “I want to see Rama immediately. I do not want to bathe first.”
However, Vibhishana advised, “You had better do as Your husband has ordered, for that will bring you all auspiciousness.”
Sita then went to bathe, and after dressing herself very nicely, she was placed upon the palanquin and brought before her husband. When Vibhishana came before Rama, he saw that the Lord’s head was bowed down, as if He were absorbed in deep thought.
Vibhishana announced Sita’s arrival, and in response, Rama asked that she be brought to Him at once. Hordes of monkeys had come there out of curiosity, just to get a glimpse of Sita. Vibhishana and his four assistants began pushing them back, so that Sita could approach Rama privately. Because of this, there was a great commotion.
Due to His strong affection for His faithful servants, Rama became annoyed to see this, however, and so He told Vibhishana, “Do not harass these monkeys. There is nothing wrong if a chaste woman is seen in public during a time of adversity or war, a svayamvara, a sacrifice or a wedding. Please allow the monkeys to see Sita if they so desire.”
Rama then ordered, “Let Sita get down from the palanquin and come to Me on foot.”
As Vibhishana escorted Sita, all the monkey chiefs could understand that Rama was in a very stern and grave mood. They were very surprised that not only was Rama making Sita walk within public view, but that His demeanor was so severe as well. Sita innocently approached Rama with great shyness, as if she were shrinking into herself. Then, when Sita saw the handsome face of her beloved husband, her miseries immediately vanished, so that her face shone brightly like the full moon.
Then, as Sita continued to gaze upon Him with great love and affection, Rama began to give vent to His pent-up inner feelings. Rama’s heart was tormented by fear of stain to the impeccable reputation of His dynasty, and because of this, He addressed Sita as follows, in an angry tone of voice.
Rama said, “I have fulfilled My vow to win you back and thus avenge Ravana’s insult to My honor. But, you must understand that My great endeavor to kill the King of the Rakshasas was not actually for your sake. I did this just to vindicate My good name, and that of the Ikshvaku dynasty.”
“Truthfully, your appearance before Me is not at all pleasing. You are free to go wherever you like. No cultured man will accept a wife who has been embraced by another man, or who has lived in someone else’s house. I am sure that no woman could have remained with Ravana for so long without having been enjoyed by Him. Ravana was obsessed by lust for you. How could he have controlled himself and refrained from enjoying you by force? By killing Ravana I have regained My honor. But there is no need for Me to have any more attachment for you. You are now free to do as you like. Fix your mind upon Lakshman, Bharata, or anyone else whom you may choose.”
While listening to this speech, Sita bent her head low with shame. Having formerly heard only loving words from Rama, His talk seemed like arrows piercing her heart, and thus she began to bitterly weep. Being in the presence of so many spectators, it was very difficult for Sita to endure her husband’s reproaches.
Finally, after wiping the tears form her eyes, Sita replied in a faltering voice. She said, “How can You dare speak about me in such an irresponsible manner? Never for a moment did I give up my chastity by body, mind, or words. My character is pure and so You should not judge me as if I was an ordinary woman. Although I am called Janaki, the daughter of King Janaka, my birth was transcendental, for I appeared from within the earth.”
“Rama, if all along You had cruelly planned to reject me in this way, then why didn’t you inform me when Hanuman came here as a messenger? If I had known that You did not intend to take me back, I would have immediately given up my life and thus avoided many months of unbearable suffering. You could have avoided this ghastly war that has taken the lives of countless Rakshasas and Vanaras. What was the need of demanding so much service from your allies? Rama, why are You acting like this? Does my pure devotion for You mean nothing?”
Sita then turned to Lakshman and said, “Please build a large fire for me to enter, for this is the only path that remains for one who has been rejected by her husband in public.”
While suppressing His agitation, Lakshman looked at Rama, and when He saw that His elder brother approved of Sita’s words, He went to prepare the fire. In fact, Rama looked so stern and intense that no one dared to even talk to Him, and so what to speak of try to pacify Him.
Thereafter, when the fire blazed up brightly, Sita first of all circumambulated Rama. Then, after coming before the fire with folded hands, Sita bowed down to the brahmanas and demigods.
She then offered the following prayer to Agni: “O god of fire, because my heart has never turned away from Rama, please protect me. Although I have never been unfaithful to Rama in thought, word or deed, He accuses me of being polluted. Therefore, O lord of fire, seer of all within the three worlds, I request you to become the witness of my purity.”
After saying this, Sita circumambulated the fire. Then, as a huge crowd looked on with wonder, she entered the flames with a fearless mind. Within the blazing fire, Sita, who was adorned with dazzling gold ornaments, shone with a golden radiance. As soon as Sita was within the flames, all the women present screamed with horror and a loud cry of anguish arose from the assembled monkeys and Rakshasas. Amidst all these sounds, Rama appeared to become very thoughtful. At that time, all the principal demigods hurriedly appeared before Him, riding upon their celestial vehicles.
Then, as Rama stood before them with folded hands, the demigods, headed by Lord Brahma and Lord Shiva, said, “O Supreme Personality of Godhead, Lord Ramachandra, we are very pained to see how You are neglecting Your eternal consort, Mother Sita. You are the creator of the universe and the Lord of all the demigods. Why don’t You recognize Your divinity instead of rejecting Sita, as if You were a common man?”
Rama replied, “I consider myself to be an ordinary human being, the son of Maharaja Dasharatha. But, if there is something more to be said, then perhaps you, Lord Brahma, can disclose it.”
Lord Brahma then said, “My dear Lord Rama, I will now reveal Your real identity. You are directly Lord Narayana, and thus You are identical with all the forms of Vishnu-tattva. You are a plenary expansion of Lord Shri Krishna, the original Supreme Personality of Godhead, and thus You are the cause of all causes. You are the universal form, the support of the cosmic manifestation, and all of the demigods are Your parts and parcels, or in other words, Your eternal servants. Sita is none other than Lakshmi herself, the supreme Goddess of Fortune. Both of you have appeared on the earth for accomplishing the destruction of Ravana. Now that this mission has been accomplished, You may return to Your transcendental abode in the spiritual sky, after ruling over the earth for as long as You desire.”
As soon as Lord Brahma finished speaking, the fire-god, Agni, emerged from the flames, carrying Sita in his arms. As Agni placed Sita before Rama, everyone was amazed to see how her body, bright red dress, ornaments and hair showed absolutely no sign of being even slightly burnt.
Then, in his capacity as one of the universal witnesses, Agni announced, “Rama, here is Your dear wife, Sita. She is completely pure and devoid of even the least tinge of sin. Sita was never the slightest bit unfaithful to You by word, thought or glance, and so what to speak of action. Therefore, My dear Lord Rama, You must accept Sita without reservation and give up Your harsh speech and behavior.”
Rama was very pleased to hear this testimony, and as tears of joy fell from His eyes, He replied, “Agni, it was necessary for Sita to undergo this trial by fire in order to convince the masses of people of her purity. If I had prevented Sita from entering the fire, people would have criticized Me for accepting her without first proving her chastity. They would have concluded that I had only taken her back because of being under the influence of lust to enjoy her.”
“Actually, I knew all about Sita’s purity, and I knew that Ravana could never have polluted her, for she is fully protected by the prowess of her righteousness. It was only to prove Sita’s chastity to the world that I appeared to neglect her. Factually, Sita is not different from Me, for she is directly My internal potency, the hladhini-sakti. Just as sunlight, being not different from the sun, is inseparable from the sun, so there is no possibility of My rejecting Sita.”
Actually, Rama felt great transcendental bliss while being reunited with Sita, for His pastimes were all manifestations of His internal potency, and had been enacted for the purpose of relishing spiritual relationships.
Lord Shiva then addressed Rama, saying, “My dear Lord, by slaying the incomparably powerful Ravana, You have performed a wonderful feat that will be glorified throughout the three worlds until the time of dissolution.”
Then, while pointing toward the sky, Lord Shiva said, “Rama, look up and see how Your father is waiting, seated upon his celestial chariot. After having been delivered by Your mercy, he now resides in the planet of Indra, the King of heaven. Go quickly, along with Lakshman, and be reunited with Maharaja Dasharatha, for he has come here just to see You.”
Rama and Lakshman went and bowed down before Their father. Feeling extremely delighted, Maharaja Dasharatha took Rama on his lap and said, “My residence in heaven does not give me any real pleasure. Rama, only now that I am able to see You do I feel happy. Kaikeyi’s words, demanding Your exile, have always remained imprinted on my heart. Only now that Your period of exile has ended do I feel somewhat relieved. I yearn to see Your return to Ayodhya and installed as the Emperor, after being reunited with Bharata. I can now understand that You are the Supreme Lord, Vishnu, and that You had descended upon the earth for the purpose of vanquishing Ravana.”
Rama replied, “My dear father, I also feel greatly relieved now that My period of exile is over and My mission has been accomplished. But still, there is one thing that I wish that you would grant Me. May you now withdraw the harsh words that you had spoken at the time of My banishment, disowning Kaikeyi and Bharata.”
Maharaja Dasharatha readily consented, saying, “Let it be so.” Then he fondly embraced Lakshman and declared, “My dear son, because of the dedicated service that You have rendered to Rama, I feel eternally indebted to You. You should know that Your elder brother is directly the Supreme Personality of Godhead, appearing in human form, for the welfare of the world. He is worshipful even by the greatest demigods, and so what to speak of ourselves.”
Maharaja Dasharatha then told Sita, “Please do not bear any grudge against Rama for having tested your purity. You can rest assured that your remarkable behavior will earn you a place in history as the most glorious woman the world has ever seen.”
Having thus spoken, Maharaja Dasharatha remounted his celestial chariot and ascended to heaven. Then, as Rama stood before him with folded hands, Indra said, “My audience can never go in vain, and so I wish that You would take a benediction from me.”
Rama was pleased to hear this, and He requested, “King of the celestials, please bring back to life all the monkey warriors who died in My service. In addition, let all the trees in the places where these great heroes dwell become full of fruit, even when out of season.”
Indra replied, “Although this boon is very difficult for even me to grant, I shall happily do so.”
Immediately, all the monkeys who had died in the battle began to rise up from the ground, and since all of their wounds were completely healed, it appeared to them as if they were awakening from a deep sleep. But, when they saw Rama and all the demigods before them, the monkeys could understand that they had gotten back their lost lives, and so they felt supremely delighted.
Indra then ascended to heaven, followed by all the demigods. Rama and the monkeys passed the night at that place. The next morning, Vibhishana came to see Rama, along with numerous maidservants who carried all kinds of paraphernalia for His bath.
However, Rama ordered, “My dear Vibhishana, summon all the monkeys, headed by Sugriva, and let them utilize this royal luxury. As long as I am separated from Bharata, who is practicing severe austerities on My behalf, such opulence does not appeal to Me. My only request is that you arrange for My speedy passage back to Ayodhya, for to travel there by foot would be an arduous journey.”
Vibhishana replied, “I can enable You to reach Ayodhya this very day by making use of the Pushpaka chariot. But, I request that You, Sita and Lakshman remain here for some time, along with the army of monkeys, so that I can royally entertain all of you before Your departure.”
Rama replied, “I certainly cannot refuse your hospitality, and yet, because My anxiety to meet Bharata, My mother and My step-mothers is so great, I beg that you allow Me to depart without delay.”
Vibhishana quickly went and brought the Pushpaka chariot. This wonderful vehicle had originally belonged to Kuvera, before it had been forcibly taken away by Ravana. The Pushpaka chariot was built by Vishvakarma and was made mostly of gold, and had seats made of vaidurya gems. This aerial chariot could travel anywhere, following the mental indications of its driver. When Rama and Lakshman saw the chariot awaiting Their commands, They were astonished. But, before departing, Rama requested Vibhishana to present gifts of gold and jewels to all the monkey soldiers. Then, after mounting the Pushpaka chariot, along with Lakshman and Sita, Rama addressed those who surrounded Him.
Rama said, “There is no way I can repay all you monkey warriors for your heroic fighting on My behalf. Your unflinching devotional service will always serve as an inspiration for future devotees. Your glories will forever shine brightly. Now, please return to Kishkindha and live there happily under Sugriva’s leadership. Vibhishana, you should accept the responsibility for ruling over Lanka at once, because the citizens have become bereft of their king.”
While standing before Rama with folded hands, Sugriva and Vibhishana pleaded, “O Lord, please allow us to accompany You to Ayodhya. After seeing the coronation ceremonies, we will return home.”
Rama replied, “There is nothing that would please Me more than to return to Ayodhya along with all of My dear friends. Both of you can get up onto the Pushpaka chariot, and let all the other monkey heroes and Rakshasas come along as well.”
Finally, after all were comfortably seated, the Pushpaka chariot rose up majestically into the air. While the monkeys, bears and Rakshasas were enjoying the flight, Rama pointed out all the sights to Sita. Rama said, “Just see the great battlefield where all the heroic Rakshasas lay dead, having been killed just for your sake. There is Ravana, there is Kumbhakarna, there is Indrajit, and there is Prahasta. Over there is the bridge called Nalasetu, over which we had crossed the ocean to Lanka. There, on the far shore, is Setubandha, where Lord Shiva had appeared to Me, and where the construction of the bridge had begun. From this time on, Setubandha will be a very sacred place, capable of washing away all of one’s accumulated sinful reactions.”
Then, when Rama pointed out Kishkindha, Sita said, “I would be pleased if I could return to Ayodhya in the company of all the wives of the monkey chiefs.”
Rama granted Sita’s wish, and after halting the chariot, He instructed Sugriva and others to quickly go and bring their wives. When everyone was once again seated, the journey continued.
Rama then pointed out, “There is Mount Rishyashringa, where I met Sugriva, and nearby, you can see the heavenly Lake Pampa, which is full of bluish lotus flowers. Further on, you can see the River Godavari, and on its banks, the ashram of Agastya Rishi. Sita, there is the spot where Ravana kidnapped you! There is Chitrakoot, where Bharata came to meet Me. There is the River Yamuna, and there is the mighty Ganga, where King Guha’s capital, Shringaverapura, can be seen.”
In this way, Sita, Rama and Lakshman remembered Their entire forest life, in reverse order, as They retraced their way back home to Ayodhya. Finally, the River Sarayu came into view, and then, at last, the outskirts of Ayodhya.
Before entering Ayodhya, Rama stopped at Bharadvaja Rishi’s ashram, so that He could inquire about the welfare of His relatives before meeting them.
After heartily welcoming Rama and receiving His obeisances in return, Bharadvaja said, “In Your absence, Bharata has been living a life of severe austerities, wearing deerskin and tree bark and keeping matted hair. He has been ruling the kingdom as Your subordinate by keeping Your shoes upon the royal throne. Rama, by dint of my mystic power I know everything that has happened during Your exile. I am very pleased that You have removed the burden of the earth, and so I would like to award You with any benediction that You may desire.”
Rama happily replied, “Let all of the trees along the way to Ayodhya become full of fruit and flowers. Let streams of honey flow from these trees, exuding the fragrance of nectar.”
As soon as these words were spoken, all the trees along the road to Ayodhya immediately became filled with sumptuous fruit. When they saw this miraculous transformation, thousands of monkeys quickly jumped down from the Pushpaka chariot and began feasting to their full satisfaction. Rama was always thinking of how He could reward the monkeys for the selfless service they had rendered, and so He felt very happy to have received this opportunity to please them.
Then, turning to Hanuman, Rama said, “I would like you to go and inform Guha of My arrival. After that, go to Nandigrama. I want you to describe to Bharata all the events surrounding Sita’s abduction and her subsequent recovery. Watch the expression on Bharata’s face very carefully as He hears about My arrival. Then, report back to Me before we leave this place. If Bharata wants to rule the kingdom, whether it be due to attachment for position and its resultant power, or attachment to royal luxuries, or even because of Kaikeyi’s urging, I am happy to allow Him to do so.”
Hanuman took a human form and departed, travelling through the air. First, he went and informed Guha that Rama would come to meet him after spending the night at Bharadvaja’s ashram. Then, upon his arrival at Nandigrama, Hanuman saw Bharata dressed in tree bark and having matted hair. Bharata had been living in a small cottage, subsisting only upon fruit and roots, and he appeared to be very miserable and emaciated.
Hanuman approached Bharata and announced, “I have come here as a messenger from Rama. He inquires about your welfare, and He wants to inform you that He will return to Ayodhya very soon.”
When Bharata heard these nectarine words, his face lit up with great delight. Having become exhilarated with transcendental emotion, he suddenly fainted onto the ground. After coming to his senses, Bharata stood up and embraced Hanuman with great satisfaction. While bathing Hanuman with torrents of tears, Bharata said, “Because you have brought me this wonderful news, I will immediately reward you with 100,000 cows, 100 villages and 16 virgin girls to marry. Please sit down and tell me everything that happened during Rama’s exile.”
Hanuman narrated everything. When he heard about Rama’s immanent return, Bharata exclaimed, “My long-cherished desire is finally going to be fulfilled!”
Bharata then ordered Shatrughna to make all the arrangements for Rama’s reception. Sumantra and the other ministers soon arrived at Nandigrama, riding upon elephants, and Kaushalya, Sumitra and Kaikeyi came riding on palanquins. Engineers and work crews also arrived, to begin constructing a new road connecting Nandigrama with Ayodhya.
After all the arrangements were made, Bharata picked up Rama’s sandals, a white royal umbrella and chamaras. Then, accompanied by many brahmanas, he went out from his cottage amidst the blowing of conch shells and beating of drums, to wait for Rama’s arrival.
Meanwhile, because the news had spread like wildfire, practically the entire population of Ayodhya came to Nandigrama in the expectation of seeing Rama. But then, after some time, when there was still no sign of His arrival, Bharata told Hanuman, “I hope that you are not exhibiting your frivolous monkey nature by joking with me.”
Hanuman then pointed out to Bharata clouds of dust in the distance that were being raised by the approaching monkeys. Just then, tumultuous roaring sounds became distinctly audible as well. When Hanuman sighted the Pushpaka chariot in the distance, he shouted, “Here comes Shri Rama!” A loud clamor arose as the restless crowd of people sighted the Pushpaka chariot, appearing like the full moon in the sky.
Then, as everyone got down from their horses, elephants and chariots, out of respect, Bharata began to worship Rama from a distance. With folded hands, Bharata recited many prayers to the Lord, and then He offered various articles. Finally, when Bharata could distinctly see Rama, who was glowing magnificently while seated at the front of the Pushpaka chariot, He bowed down with great reverence.
When the celestial airship landed, Bharata rushed forward and climbed aboard to greet His elder brother. Rama immediately got up from His seat, and after embracing Bharata with great affection, He took Him upon His lap.
Afterwards, Bharata greeted Lakshman and Sita, and then, while embracing Sugriva he said, “Although We are four, you are now just like Our fifth brother.” At this time, Rama approached His mother, Kaushalya, and lovingly clasped her feet. Then, one after another, He greeted Sumitra, Kaikeyi and Vasishtha, as all the citizens came forward to welcome Him with folded hands.
Bharata then approached Rama, carrying His wooden shoes in His hands. As He carefully placed those slippers on Rama’s lotus feet, Bharata said, “Here is the kingdom that I was overseeing in Your absence. By Your mercy, Ayodhya is flourishing and the treasury, storehouses and army have all increased tenfold. My duty is now over and so I hereby relinquish everything to You.”
After this, Rama ordered the Pushpaka chariot to return to its original owner, the god of wealth, Kuvera. That celestial vehicle then ascended into the sky, heading toward the North. When Rama sat down at the lotus feet of His spiritual master, Vasishtha, Bharata came and requested, “My dear elder brother, please install Yourself on the royal throne without further delay, and then resume a life of royal luxury.”
Rama gave His consent and so barbers were immediately summoned and His matted hair was shaved off. After bathing, Rama dressed in a royal style, while the three mothers similarly dressed Sita and the wives of the monkeys. Then, at Shatrughna’s command, Sumantra came to Rama with a lavishly decorated chariot. Rama graciously mounted upon it, Bharata took up the reins and Shatrughna held the royal white umbrella. On either side of Rama stood Lakshman and Vibhishana, waving a fan and a chamara, and from the sky, the demigods and celestial rishis glorified Him with carefully chosen words.
As Rama proceeded toward Ayodhya, a huge procession followed Him, and all the monkeys, appearing in human form, rode upon elephants. When Rama entered His capital, He saw how all the citizens had come out of their houses and lined the streets to welcome Him. Men and women, the elderly and the children gazed upon Rama as if they were getting back their long-lost lives.
While waving their cloths and jumping with excitement, the people shouted, “Our beloved prince has returned! All glories to Lord Rama, the maintainer of His devotees!” Amidst the playing of musicians and the chanting of Vedic mantras by the brahmanas, Rama reciprocated by glancing lovingly over His subjects. While approaching his father’s palace, Rama greeted His ministers and described to them the political alliances He had made with the monkeys and Vibhishana.
Rama ordered that His palace be given for Sugriva’s use, and so Bharata took the King of the monkeys by the hand and led him there. Then, at Bharata’s request, Jambavan, Hanuman, Gavaya and Rishabha brought water from the four seas while five hundred other powerful monkeys brought water from five hundred sacred rivers. These vessels of water were placed before Vasishtha.
Soon after, the rishi had Rama seated along with Sita upon a royal throne. Then, with the assistance of Vamadeva, Jabali, Kashyapa, Katyayana, Sujagya, Gautama and Vijaya Rishis, Vasishtha performed the abhisheka, and the first bathing was done by the brahmanas. Next, unmarried virgin girls got the chance to bathe Rama, and then the ministers, leading warriors, and lastly, vaishyas, one after another. After the final bathing, Vasishtha had Rama sprinkled over with herbs by the four Lokapalas and other chief demigods, who were witnessing the coronation from the sky.
When Rama sat on the golden throne bedecked with valuable jewels, Vasishtha came and placed the royal crown on His head and decorated His body with gold ornaments. This crown had been worn by all the Kings of the Ikshvaku dynasty, and was made by Lord Brahma especially for the coronation of Vaivasvata Manu.
Then, at Indra’s prompting, Vayu came and placed a garland made from one hundred golden lotus flowers around Rama’s neck. The god of air also presented a celestial necklace made of pearls and jewels. Shatrughna held the umbrella over Rama’s head while Sugriva and Vibhishana fanned Him from both sides.
At the completion of the ceremony, as the Gandharvas sang and the Apsaras danced in ecstasy, Rama gave away 100,000 cows in charity to the brahmanas, as well as 300 million gold coins and all varieties of precious jewels. Rama gave a celestial necklace of gold and jewels to Sugriva, and He gave Angada a pair of bracelets that were adorned with diamonds and vaidurya stones. To Sita, Rama presented the necklace that had been given to Him by Vayu, as well as many lavishly decorated dresses.
Sita had a very strong wish to give something to Hanuman as a token of her appreciation for all that he had done for her. With this in mind, she unclasped the necklace that Rama had given her and then looked at the Lord questioningly. Understanding her intention, Rama requested Sita to give the necklace to Hanuman and so she happily went and placed it around his neck.
All the monkey chiefs were given valuable clothing and ornaments, and in this way the coronation of Lord Rama came to a successful conclusion. Being greatly satisfied at heart, all the monkeys returned to their respective kingdoms and Vibhishana also departed for Lanka. After all had left, Rama said to Lakshman, “My dear brother, now that I have been installed upon the royal throne, I wish to install You as My successor.”
And yet, despite being repeatedly addressed by Rama in this way, Lakshman remained silent, for He refused to accept the proposal. Rama could very well understand Lakshman’s mind, and so, at last, He conferred the title upon Bharata.
Thereafter, Rama ruled the earth from His capital, Ayodhya, for 11,000 years. During that period, Rama performed numerous sacrifices, including one hundred ashvamedha-yagyas. During the reign of Lord Rama, there were no widows to lament the loss of their husbands, there were no diseases, and there were no thieves. In fact, even wild animals gave up their natural enmity and did not kill one another. All the citizens were fully righteous, and they considered Rama their Lord and master, and beyond that, their very life and soul. Everyone lived for thousands of years and had many sons. All talk was centered about Rama alone. Thus, the entire earth appeared as if it had been transformed into the kingdom of God, Vaikunthaloka.
Lava and Kush concluded their narration by saying, “Anyone who daily listens to this transcendental history, known as Ramayana, will become completely freed from all sinful reactions. This sacred narration grants prowess, longevity and victory to those who subdue their passions and hear with faith.”
“The reader of Ramayana, if a woman, will receive sons- if a king, will conquer the earth- if a traveler, will reach his destination- and if a sinful person, will be cleansed. This sacred narration should be repeated again and again, for not only does it bestow all material benedictions upon the hearer, but it pleases the Supreme Personality of Godhead, an accomplishment that is far beyond the limited interests of religiosity, economic development, sense gratification, and impersonal liberation. By the development of unalloyed love for the Supreme Lord Ramachandra, one ultimately achieves eternal shelter under the shade of His lotus feet in the eternal spiritual sky.


Uttara-kanda
Some time after Rama’s coronation, many great rishis came to Ayodhya to personally worship Him and glorify His transcendental pastimes. The sapta-rishis; Vasishtha, Kashyapa, Atri, Vishvamitra, Gautama, Jamadagni and Bharadvaja arrived at the royal palace, as did Kaushika, Kanva, Agastya and Dhaumya. When the gatekeeper informed Rama that all these foremost rishis had arrived, He had them escorted into the royal court and then stood up with folded hands to greet them. Rama had special seats brought for the sages and then offered them all hospitality, while inquiring about their welfare.
In turn, the rishis said, “Rama, You have greatly satisfied us by descending to the earth to exhibit Your magnanimous pastimes. Now that Ravana is dead, we feel relief and happiness, for he was a great impediment to the progressive welfare of the world. Not only Ravana, but many other Rakshasas, such as Khara, Maricha, Kumbhakarna, Atikaya, Nikumbha and Kumbha were terrorizing all living beings, and so we are very grateful to Your for having destroyed them.”
“We are especially thankful that Indrajit is no more, for there was no one comparable to him. Except for You and Lakshman, he was incapable of being killed by anyone within the three worlds.”
Politely interrupting the sages, Rama curiously asked, “Why are you praising Indrajit as being even more powerful than Ravana or Kumbhakarna?”
On behalf of the sages, Agastya Rishi replied by narrating at length the history of the Rakshasas. Pulastya was the son of Lord Brahma. He went to perform austerities as Trinabindu’s ashram and later on married the rishi’s daughter. Their son was Vishrava, the name indicating that he was very fond of listening to the recitation of the Vedas. Vishrava married Bharadvaja’s daughter, and their son was named Vaishravana.
Later on, as a reward for his austerities, Lord Brahma made Vaishravana the fourth Lokapala. Besides being awarded the post of Kuvera, the lord of wealth, Vaishravana was given the Pushpaka chariot.
After this, Vaishravana asked his father to designate a place as his residence. Vishrava replied, “My dear son, you may reside at the city of Lanka, which is located on the Trikuta Mountain and which was built by Vishvakarma for the Rakshasas. Lanka is now vacant, because long ago the Rakshasas fled out of fear of Lord Vishnu and took up residence in Rasatala.”
Rama then requested, “Please tell me the history of the original Rakshasas. How powerful were they in comparison to Ravana? Why were they driven away from Lanka by Lord Vishnu so that they had to reside below the earth?”
Agastya continued his narration. In the beginning of creation, one class of beings was called Rakshasas, and their two leaders, Heti and Praheti were naturally inclined toward virtue. Heti married Bhaya, who was a very fierce woman, and their son was named Vidyutkesha. When he grew up, Vidyutkesha married Shalakatankata. The mother abandoned her son, however, for she had only desired to have sex with her husband and not receive a child.
Lord Shiva and Parvati rescued this son, named Sukesha, and after receiving benedictions from them he became very proud. Later on he married Devasvati and begot three sons, named Malyavan, Sumali and Mali. Knowing that their father had become powerful as a result of receiving benedictions, they went to perform austerities for this purpose.
When Lord Brahma came to fulfill their desires, they said, “O lord, may we become long-lived, and let us become so powerful that we will strike terror into the hearts of all our enemies. Give us the ability to become invisible, and let us three brothers always have love for one another.”
Lord Brahma consented, and thereafter, Malyavan, Sumali and Mali began to torment the demigods and asuras alike. Being enlivened by their leaders’ prowess, the Rakshasas went to Vishvakarma and requested him to give them a place of residence. Vishvakarma informed the Rakshasas that he had already built Lanka, by the order of King Indra, and that it was a city surrounded by walls of gold. At Vishvakarma’s urging, they took up residence there.
Later on, the wife of Mali gave birth to four sons who became the ministers of Vibhishana. The wife of Malyavan gave birth to many children, including Virupaksha, and the wife of Sumali gave birth to Suparshva, Prahasta and others. All these offspring became very proud like their fathers. At last, being greatly harassed, the demigods approached Lord Vishnu for shelter. Lord Vishnu assured them that He had already decided to kill the sons of Sukesha, because they had proudly overstepped the bounds of propriety.
Thereafter, a great battle took place between Lord Vishnu and the sons of Sukesha. In the fight, Mali was beheaded by Lord Vishnu’s Sudarshana chakra, and after fleeing, the Rakshasas abandoned Lanka and entered the nether regions.
Agastya then said, “Malyavan, Sumali and Mali were more powerful than Ravana and the other Rakshasas that were killed by You. Still, being descendents of Pulastya, they were nonetheless very powerful. Rama, it can only be concluded that you are Lord Narayana Himself, for no one else could have killed these Rakshasas.”
Vaishravana then began to reside at Lanka. One day, as Sumali was wandering over the earth in search of a suitable husband for his daughter, he happened to see Vaishravana flying overhead in his Pushpaka chariot. Being very impressed by the celestial vehicle, Sumali returned to the lower regions and then made up his mind to give his daughter, Kaikashi, to Vishrava. Under Sumali’s instructions, Kaikashi approached Vishrava as he was engaged in performing a sacrifice.
As Kaikashi shyly stood before him with her head bent down, scratching the ground with her toes, Vishrava inquired, “My dear young girl, who are you? What is your purpose in coming here?”
Kaikashi replied, “I am the daughter of Sumali and my name is Kaikashi. Whatever else you may wish to know, I request you to find out by utilizing your spiritual prowess.”
Vishrava then went into a trance of meditation, and after reading Kaikashi’s mind, he said, “I can understand that you want to receive sons from me. I will grant your wish, but because you have approached me at an inauspicious time, your sons will become fierce Rakshasas.”
Kaikashi begged, “I do not want to have such sons from you. Therefore, please be merciful to me.”
Vishrava then granted, “As a concession, your youngest son will become famous as a very pious man.”
Thereafter, in due course of time, Kaikashi gave birth to a hideous child possessing ten heads and twenty arms, a huge mouth and long teeth. Because of his ten heads, the child was called Dasagriva.
Then, after some time, Kumbhakarna was born. This child had the largest body on earth. Then, an ugly daughter named Shurpanakha was born, and lastly, Vibhishana.
One day, Kuvera (Vaishravana) came to see his father, Vishrava, and when Kaikashi saw him, she urged her own son, Dasagriva, to become as powerful and glorious as his half-brother. After hearing these words, Dasagriva became very envious of Kuvera and decided to become greater than him in all respects.
With this in mind, Dasagriva went to Gokarna, along with his younger brothers. There, he executed unprecedented austerities, and as a result, Lord Brahma became very pleased with him. Dasagriva went without water for 10,000 years, and at the end of each 1000 years he offered one of his heads into the sacrificial fire. In fact, it was when Dasagriva was just about to offer his last head that Lord Brahma appeared there to reward him for his austerities.
When Lord Brahma urged him to accept a benediction, Dasagriva replied in a voice that was choked up due to excessive joy, “O lord, I have only one fear, and that is of death. Please grant me the boon of immortality.”
Lord Brahma said, “It is not possible for anyone within the material creation to have absolute immortality. Even I will have to die one day, and so I request you to ask for something else.”
Ravana then begged, “Grant me immunity from death at the hands of Nagas, Daityas, Danavas, Rakshasa and demigods. I do not require immunity from others like human beings and animals, for I consider them to be no more of a threat than the straw in the street.”
Lord Brahma granted all this, and also restored Dasagriva’s heads. Then he told Vibhishana, “You may also accept a benediction from me, according to your desire.”
Vibhishana replied, “My dear lord, since you are pleased with me, the goal of my life has already been achieved. My only wish is that my mind may always remain steadily fixed upon the path of virtue, even amidst the greatest difficulties.”
Lord Brahma replied, “Because you are by nature inclined to righteousness, even though born as a Rakshasa, I will grant you immortality on the level of the chief demigods.”
Next, when Lord Brahma was about to offer Kumbhakarna a benediction, the demigods who had accompanied him pleaded, with folded hands, “This Rakshasa is very evil-minded, and he has already devoured numerous Apsaras, rishis and others. His only business is to terrorize the entire universe. Since he has already created so much havoc without any benediction, after receiving your mercy he will surely devour the three worlds. O lord, we request you to somehow cast a spell of delusion over Kumbhakarna while using the pretext of granting him a benediction.”
After carefully considering the demigods’ request, Lord Brahma mentally summoned his consort, the goddess Sarasvati, and so she immediately came and stood by his side. Goddess Sarasvati inquired, “O lord, what service can I render?” Lord Brahma requested, “I want you to become the speech within Kumbhakarna’s mouth.”
Thus it came to be that when Lord Brahma asked Kumbhakarna to accept a benediction, the gigantic Rakshasa replied, “If you wish to fulfill my desire, then allow me to sleep for many, many years.”
Lord Brahma assented, saying, “So be it!” Then, just as Lord Brahma was about to depart, Kumbhakarna came to his senses and wondered, “How did these disastrous words come from my mouth? I must have been bewildered by the demigods!”
When Sumali learned that his three grandsons had received benedictions from Lord Brahma, he gave up all fear of Lord Vishnu and came to meet Dasagriva. Sumali explained how Lanka originally belonged to the Rakshasas, and asked Dasagriva to take it back from Kuvera.
At first, Dasagriva refused, saying, “My dear maternal grandfather, you should not speak like this, for Kuvera is my elder half-brother.”
Sumali remained silent, but later on Prahasta approached Dasagriva and said, “You should know that for great heroes there is no question of letting feelings of brotherly relationship get in the way of one’s self-interest. Just consider the rivalry of the sisters, Diti and Aditi, the wives of Kashyapa. O foremost of Rakshasas, you will not be the first one to fight against his brother for sovereignty.”
Actually, Dasagriva was very pleased with the idea of conquering Lanka. Going to Trikuta, he first of all sent Prahasta as an envoy to politely ask Kuvera for the return of Lanka to the Rakshasas. Vaishravana replied, “This place has been given to me by my father, and so I am unwilling to give it up. But, if Dasagriva likes, he can come here and share Lanka so that we can live without enmity.”
After Prahasta’s departure, Vaishravana went to his father and told him about Dasagriva’s intentions.
Vishrava then said, “Dasagriva has already come here, asking me to give him Lanka. But, I rebuked him harshly for his greediness. Due to the benedictions of Lord Brahma, Dasagriva has become too proud, so that he can no longer distinguish between persons whom he should respect and those whom he need not. And now, because of my displeasure, he has become even more wicked-minded. I recommend that you leave Lanka and go live at Kailash, so that you can avoid antagonizing your arrogant half-brother.”
Kuvera vacated Lanka, and when Prahasta informed him of this, Dasagriva went there, along with the Rakshasas. Once, while roaming in the forest, Dasagriva met Maya Danava, who then gave his daughter, Mandodari, to him in marriage. At that time, Maya Danava also gave Dasagriva the spear that had severely wounded Lakshman. After some time, Mandodari gave birth to Meghanada, who later on became known as Indrajit.
Dasagriva continued to torment the demigods and rishis, and so, out of family affection, Kuvera sent a messenger to his half-brother, warning him that he had better mend his ways. This only enraged Dasagriva, though, and soon thereafter, he came to attack Kuvera. After an intense encounter, Dasagriva severely wounded his half-brother and then took possession of the Pushpaka chariot.
While proceeding to the birthplace of Kartikeya, a clump of golden reeds in the Himalayas, Dasagriva was surprised to find that the Pushpaka chariot stopped ascending the mountain and would not go any further. Nandishvara then appeared at that spot. This confidential servant of Lord Shiva was dwarfish in size, misshapen in appearance, bald, and very fearful to look at. He ordered Dasagriva, “Turn back at once, for Lord Shankara is sporting on this mountain.”
Hearing this, Dasagriva became enraged. Getting down from his chariot, he demanded, “Who is this Shankara?” Then, as he looked up, Dasagriva saw Nandi with the face of a monkey, standing near Lord Shiva and holding a flaming spear in his hand. Upon seeing the bull-carrier of Lord Shiva in this feature, Dasagriva laughed loudly with great disdain.
In response, Nandi angrily cursed Dasagriva, saying, “In the future, powerful monkeys will annihilate your entire race! Of course, I could kill you at once, if I so desired, but I will let you be destroyed by your misdeeds instead.”
Dasagriva did not care for Nandi’s words, and so he replied, “Because you have rudely stopped my chariot, I will retaliate by killing your master, Lord Shankara!”
After saying this, Dasagriva put his hands underneath the mountain and started to lift it. As the mountain began to shake, Parvati stumbled, making her cling tightly to her lord. Mahadeva then sportingly pressed down the mountain with his big toe, and as a result, Dasagriva’s arms were crushed.
As Dasagriva continued to cry out in great pain, the entire three worlds trembled so that even King Indra stumbled while walking on the road. Upon seeing their master’s plight, Dasagriva’s ministers advised him to take shelter of Lord Shiva, who is also known as Ashutosh, because he is easily pleased. Having no other alternative, Dasagriva bowed his head and began to glorify Lord Mahadeva by reciting mantras from the Samaveda.
One thousand years passed in this way, and then Lord Shiva became pleased to release the pressure of his toe so that Dasagriva could remove his arms. Because of the fierce cries that Dasagriva uttered as his arms were being crushed, Lord Shiva gave him the name Ravana. Or, from another point of view, Dasagriva became known as Ravana because his loud crying had caused even the demigods to cry out in fear.
Thereafter, Ravana’s only business was to challenge heroic kshatriyas. The prudent kings surrendered to Ravana, and the rest were easily defeated. One day, as Ravana traveled through a forest near the Himalayas, he saw a beautiful young girl with matted hair and dress of deerskin. Being attracted, Ravana laughed aloud and exclaimed, “The practice of austerities in the forest is contradictory to your youthful beauty. My dear young girl, who are you? Why are you living a life of penance here in the forest?”
The girl replied, “I am the daughter of the brahmarshi, Kushadvaja, and my name is Vedavati. Many qualified men and even demigods have asked for my hand in marriage, but my father has turned them all down. He feels that only Lord Vishnu would make a suitable son-in-law. When he heard about this, Shambhu, the King of the Daityas, came and killed my father in his sleep. My mother entered the fire when my father was cremated.”
“Ever since that time, I have installed Lord Narayana within my heart and have been performing severe austerities in the hopes of attaining Him as my husband. Ravana, by dint of my mystic prowess, I know everything about you. Now, please depart without further ado.”
Getting down from his chariot, Ravana said, “My dear lovely girl, I request you to become my wife. After all, in comparison to me, who is Lord Vishnu?”
Vedavati indignantly replied, “Who, other than you, would dare to speak disrespectfully about Lord Narayana?”
But, even as she was speaking, Ravana suddenly grabbed Vedavati by the hair. Inflamed with anger, she immediately transformed one of her arms into a sword and cut off her hair, thus setting herself free.
Then, while lighting a fire, Vedavati said, “After having been touched by you, I no longer desire to live. I am not going to curse you, for that would decrease my accumulated ascetic merit. Instead, I will take another birth in a divine manner, just to bring about your destruction.”
As Vedavati entered the fire, flowers showered down upon her from heaven. After giving up her body, Vedavati next appeared from a lotus flower. Ravana quickly went and caught hold of her, and after forcing her to get onto the Pushpaka chariot, he returned to Lanka. When Ravana showed the girl to his ministers, they warned him not to keep her, as she would become the instrument for his destruction. Taking heed of this advice, Ravana threw Vedavati into the sea.
Thereafter, upon reaching the shore, she came to the sacrificial ground of Maharaja Janaka by utilizing her mystic power. Then, when the King was leveling the ground with a plough, the girl appeared from a furrow as a baby. Thus it so came to be that the Vedavati who appeared in Satya-yuga became Janaki in the Treta-yuga.
Once, as Ravana wandered about, he came to Ayodhya and challenged King Anaranya. After a fierce battle, Ravana fatally wounded his adversary. Then, as the King lay dying on the battlefield, he cursed Ravana by saying, “In the future, one of the descendents in my dynasty, named Rama, will kill you!.” While this oath was being pronounced, flowers rained from heaven, and the demigods could be heard beating their drums.
Thereafter, Ravana went to fight with Yamaraja. He would have certainly been vanquished, but Lord Brahma came and dissuaded Yama from using his Kala-danda. Ravana defeated the sons of Varuna, and while returning to Lanka he kidnapped the virgin daughters of many kings, rishis, demigods and asuras. If Ravana saw any girl whom he found attractive, he would first kill all her relatives and then forcibly take her on his chariot. In this way, Ravana’s chariot became filled with hundreds of girls, all of whom cried piteously out of fear and grief.
Being greatly saddened because of their plight, the kidnapped girls cursed Ravana by saying, “May the destruction of this wicked Rakshasa one day come about because of a woman!”
As soon as the girls said this, flowers fell from heaven. After being cursed by these virtuous women, Ravana immediately began to lose his bodily luster. During one of his conquests, Ravana had unwittingly killed the husband of his sister, Shurpanakha. After his return to Lanka, she came there. Falling down at Ravana’s feet, she wailed, “How cruel and heartless you are to your own sister! By killing my husband you have made me a widow!”
To pacify Shurpanakha, Ravana replied, “Do not be aggrieved, for I shall gratify all your desires. Please forgive me. In the heat of battle I could not distinguish between friend and enemy, and so I accidentally killed your husband.”
Ravana sent Shurpanakha to live under the protection of her cousin, Khara, in the Dandaka forest. After that, Ravana set out to conquer the demigods. He reached Kailash as the sun was setting and so he set up camp there. As he sat at leisure on top of the hill, Ravana surveyed the beautiful forests and lakes that served as the sporting grounds of the demigods. He could hear the singing of the Apsaras coming from Kuvera’s palace, and the heavenly atmosphere was exceedingly pleasing, being enhanced by gentle, fragrant breezes.
At that time, the Apsara Rambha happened to pass nearby. When Ravana saw her beautiful bodily features, which were enhanced by her attractive dress and tinkling ornaments, he became so eager to enjoy her that he jumped up from his seat and grabbed her by the hand.
Being pierced by Cupid’s arrows, Ravana said, “O exquisitely beautiful one, your sweetly smiling face, your full and well-rounded breasts, and your shapely hips and thighs have combined to steal away my mind. Now that I have seen you, I cannot bear to let you go. Who is there superior to me that you are on your way to meet? Accept me as your husband and remain with me, for it would be a waste of your incomparable beauty to have it enjoyed by anyone else.”
Rambha angrily replied, “You should not speak to me like this, for you are just like my father, and I, your daughter-in-law.”
Ravana argued, “Only the wife of one’s son can be considered a daughter-in-law.”
Rambha then said, “Yes, this is correct. But you should know that I am the lawful wife of your brother’s son, Nalakuvara, and I am on my way to meet him right now. Therefore, King of the Rakshasas, please follow the path of righteousness and let me go.”
Being uninterested in good advice, Ravana replied, “Your argument only applies to women with one husband. Since the Apsaras have no actual husbands, I do not have to consider you in the light of such morality.”
After saying this, Ravana forcibly pulled Rambha down onto a flat rock and raped her. Finally, after she was released, her hair and dress all disheveled, Rambha ran to her husband, Nalakuvara, and told him what had happened. Nalakuvara became outraged to hear about Ravana’s misconduct, but to verify Rambha’s story, he went into a trance of meditation. Then, after ascertaining the truth, Nalakuvara touched water and pronounced the following curse: “Ravana’s head will split into seven parts if he ever again tries to forcibly enjoy a woman against her will!”
The demigods were overjoyed to hear this declaration, and so they showered flowers upon Kuvera’s son. When Ravana learned of the curse, he gave up all inclination to have sexual relations with women who did not feel inclined to have him.
The next morning, Ravana mobilized his forces and attacked the abode of Indra. After sending the demigods to fight, Indra approached Lord Vishnu and said, “Due to the benedictions of Lord Brahma, I feel hopeless in combating Ravana. My dear Lord, please empower me with sufficient energy to kill Ravana or else please take up the matter Yourself.”
Lord Vishnu replied, “There is no need for you to be afraid. Go and fight with Ravana, even though it is not possible for you to kill him. I do not wish to slay him just now, but when the time is ripe, I will not only kill Ravana but all his relatives as well.”
In the battle that followed, Meghanada fought with Indra’s son, Jayanta. They appeared to be equally matched, but then Ravana’s son resorted to the use of Rakshasa illusion, making Jayanta feel ill at ease. In the darkness, the fighting became exceedingly gruesome and confused, and so Puloma, the father of Indra’s wife, Sachi, came and forcibly grabbed his grandson by the hair and dragged him away from the battlefield.
Seeing this, the demigods panicked, and so Indra joined the fray. In response, Ravana came to fight with the King of heaven. At this time, Meghanada invisibly entered the ranks of the demigods and came before Indra. By releasing showers of arrow, Meghanada finally exhausted his adversary. Then, he bound up Indra by dint of the mystic power that he had acquired by the benedictions of Lord Brahma. The demigods became disheartened, and Ravana ordered his son to take the captive Indra to Lanka.
Lord Brahma then took the demigods with him and went to Lanka. While remaining stationed in the sky, Lord Brahma said to Ravana, “Because the prowess and valor exhibited by your son was very wonderful, let him be known as Indrajit from this day onward. Now, I request you to release the King of heaven, and in exchange I will reward your son with an incomparable benediction.”
Upon hearing this, Indrajit exclaimed, “I will give Indra his freedom in exchange for the boon of immortality.”
Lord Brahma replied, “It is not possible for any of the created beings to have unconditional immortality. My dear prince, please ask for something else.”
Indrajit then said, “Then, here is my request. At the time of battle, if I offer oblations into the sacrificial fire, let a chariot emerge from the flames. For as long as I am seated on that chariot, let me be immune to death. In other words, only if I engage in battle without having finished my chanting of mantras and offering of oblations will I be subject to destruction. Some people seek immortality through the performance of austerities, but I have done so simply by exhibiting my prowess!”
Lord Brahma granted Indrajit’s request, and so the King of heaven was released. Rama then inquired, “O best of rishis, was there ever a kshatriya who was able to defeat Ravana?”
Agastya Rishi then narrated how the Haihaya king, Kartaviryarjuna, had captured Ravana and tied him up, after a fierce duel. When Pulastya Muni went to Mahismati and asked for his grandson’s release, Kartaviryarjuna immediately consented.
Some time later on, Ravana came to Kishkindha and wished to fight with Vali. When informed that Vali was not present, having gone to the shore of the Southern Ocean, Ravana went there. The Rakshasa King saw Vali engaged in silent meditation, being absorbed in saying his prayers. Desiring to capture the monkey, Ravana began to tiptoe silently toward him from behind. But, Vali could see Ravana out of the corner of his eye.
While remaining undisturbed, Vali thought, “I will capture this Rakshasa when he comes near and keep him under my armpit. Then, while leaving him dangling there, I will complete my worship by visiting the other three oceans.”
Although Ravana approached from behind, Vali could hear his footsteps. When the Rakshasa King came close, Vali suddenly whirled around and caught him. Then, after pressing Ravana tightly in his armpit, Vali sprang into the air toward his next destination. Finally, upon returning to Kishkindha, Vali felt exhausted from carrying Ravana such a great distance and so he put him down in a garden. While laughing disdainfully, Vali asked the dazed Rakshasa King to identify himself.
With genuine admiration Ravana introduced himself and said, “The astonishing speed with which you travel through the air is only matched by three others- the mind, Vayu and Garuda. O King of the monkeys, you are a truly exceptional hero, and so it is my strong desire to establish friendly relations with you.”
A sacred fire was lit, and when their friendship was thus formally established, Vali and Ravana embraced one another warmly. Ravana continued to reside at Kishkindha for one month as the honored guest of the monkey chief.
Rama then said, “Great rishi, Ravana and Vali were certainly very powerful heroes. But, I feel that Hanuman’s prowess excels theirs. During My conquest of Lanka it was he alone that enabled Me to come out victorious and recover Sita. I shall never be able to express how indebted I am to Hanuman, the best of all My unalloyed servants.”
“O great sage, there is a doubt in My mind that I would like for you to dispel. When there was enmity between Vali and Sugriva, why didn’t Hanuman vanquish Vali? I think that Hanuman could not have been aware of his actual prowess. Otherwise, how could he have stood by idly and watched Sugriva suffer? Foremost of rishis, you know all mysterious truths. Please narrate to Me the wonderful pastimes of Hanuman so that My doubt can be removed.”
Hanuman was among those who were listening to this conversation, and he experienced great transcendental happiness upon hearing Rama’s words. Agastya Muni replied, “It is a fact that there is no one who can equal Hanuman in terms of strength, speed or intelligence. However, it so happened that he forgot his actual prowess, and how this came about will be understood from the story of his life.”
Vayu, the god of air, through Anjana, the wife of Kesari, a monkey chief who formerly resided on Mount Meru, begot Hanuman. After delivering the child, Anjana went to gather fruit for him. But, in his mother’s absence, the baby began to cry, and at that time the sun rose over the horizon. When the baby monkey saw the luminous orange globe, he thought that it was some kind of fruit, and so he sprang into the air to catch it.
When the demigods saw the son of Vayu flying swiftly through the air, they were astonished and declared, “Even the mind or Garuda cannot move so fast! If this monkey can exhibit such prowess as a baby, then what will he be like when he grows up?”
Vayu followed his son to protect him from the scorching heat of the sun. When the baby monkey approached, Surya mercifully refrained from burning him in consideration of his childish innocence, as well as the future mission that he would execute on behalf of Lord Rama. Because of this, the son of Vayu was able to sit next to Surya on his chariot. But, just at that time, Rahu came to attack the sun. Instinctively, the baby monkey grabbed Rahu, but that worst of celestials managed to slip out of his grip.
Rahu then approached Indra and complained, “Although I have been allotted the sun and the moon as the means for appeasing my hunger, it appears that my share had been taken by someone else. Just now, when I approached the Sungod, I saw that he was being attacked by another Rahu.”
Indra was astonished to hear this, and so he mounted upon Airavata and started out for the sun. Rahu had gone on ahead, and when the son of Vayu saw him coming, he considered him to be a fruit and so sprang from Surya’s chariot to catch him. Rahu began to flee, crying out for Indra’s protection, and so, the King of heaven, who was approaching nearby, gave him assurances. Then, when the baby monkey spotted Airavata, he took the elephant to be an enormous white fruit and so swiftly rushed toward him. When Indra saw this, he released his thunderbolt, making the baby monkey fall down dead upon a mountain.
This enraged Vayu, who then took his son’s body and withdrew to a mountain cave. Because Vayu ceased to act as the air of respiration, all living beings began to suffocate, and their bowels and bladders became obstructed. With bloated bellies, the demigods hurriedly approached Lord Brahma and anxiously informed him of their plight.
Lord Brahma then said, “It is due to Vayu’s anger that you are now suffering. Just try to understand the importance of the Windgod. Although he possesses no perceivable gross body, he moves within the bodies of all created beings. In fact, without air, a material body is no better than a block of wood. I suggest that we all go and pacify Vayu, for the welfare of the world.”
Lord Brahma then led the demigods to where Vayu was staying. The Windgod was tormented by grief at the loss of his son and was still holding his body in his arms. After Vayu offered him obeisances, Lord Brahma affectionately placed his hand upon the baby monkey’s head, and as a result, he was immediately brought back to life. Vayu then resumed circulating within all creatures.
Lord Brahma said, “In the future, this child will act for your welfare, and so all of you should award him benedictions.”
Indra took off his garland of lotus flowers and put it around the baby monkey’s neck. The King of heaven said, “Because of his broken jaw, this child will henceforward be known as Hanuman. By my benediction, he no longer need fear my thunderbolt.”
The Sungod announced, “I hereby donate one percent of my brilliance to Hanuman. In addition, I grant him full knowledge of shastra, along with an eloquent speaking ability.”
Yamaraja then said, “I will grant Hanuman immunity to my kala-danda, and freedom from disease.”
Kuvera declared, “Let Hanuman be immune to my mace, and may he never become tired in battle.”
Lord Shiva said, “I give Hanuman the boon that he will never be killed by me, nor by any of my weapons.”
Vishvakarma announced, “I award Hanuman the benediction that he cannot be killed by any weapon that I have made.”
Lastly, Lord Brahma said, “I grant Hanuman a long life, magnanimity, immunity to the brahmastra, and immunity to the curses of brahmanas.”
Lord Brahma then turned to Vayu and said, “This child will be able to change his form at will, and he will be unconquerable. He will be able to travel wherever he likes and at whatever speed he chooses. In the future, he will perform glorious activities that will aid in the destruction of Ravana, and by doing so he will become very pleasing to Lord Rama.”
After the departure of the demigods, Vayu placed Hanuman under the care of his mother, Anjana. Because of receiving so many benedictions, Hanuman was bursting with energy, and so he began to act fearlessly, even to the extent of offending prominent rishis by interrupting their sacrifices and breaking their paraphernalia. When Hanuman indulged in these pranks, the rishis tolerated him, for they knew that he was immune to death from their curses. Hanuman’s foster-father, Kesari, and his real father, Vayu, tried their best to discipline him. Still, Hanuman continued to transgress the bounds of propriety.
Finally, the rishis became a little angry and cursed him by saying, “For now, you will remain ignorant of your real prowess. Later on, when it is recalled to your memory at the proper time, you will once again become cognizant of your full power.”
Thereafter, being forgetful of his prowess, Hanuman wandered through the forests in a peaceful mood. At this time, Riksharaja, the king of the monkeys, succumbed to death due to old age, and so his eldest son Vali became the next ruler, while Sugriva was installed as his successor.
From childhood, Hanuman and Sugriva were best friends. Then, when hostility broke out between Vali and Sugriva, Hanuman was not aware of his real prowess and so he did not attempt to help his friend.
Another result of his forgetfulness was that Hanuman gradually became more interested in the cultivation of knowledge than the exhibition of brute force. In order to learn all departments of Vedic knowledge, he used to follow the Sungod the full distance from where he rises to where he sets. By asking innumerable questions, Hanuman became as learned in the Vedas as Brihaspati.
Agastya Rishi thus described the glories of Hanuman, and while listening, Rama, Lakshman and all the monkeys and Rakshasas felt highly astonished. Thereafter, when the assembled rishis came to take their leave, Rama said, “Now that I have been installed as the Emperor, I wish to perform many sacrifices for the welfare of the world. It is My request that all of you return at that time, for I want to perform these sacrifices under your supervision.”
After happily giving their consent, the rishis departed. Since it had already become dark, Rama dismissed all those who had assembled and retired for the night. The next morning, after being awakened by professional singers who recited His glories, Rama first of all bathed and then sat down to perform Agnihotra sacrifices. After that, Rama visited the palace temple, and from there, He went to the royal court. While seated upon His throne, surrounded by His ministers, servants and twenty of the monkey chiefs, Rama administered the state government in an exemplary manner.
Maharaja Janaka was one of the many kings who had come to Ayodhya to attend Rama’s coronation. After some days, Rama approached him and said, “My dear father-in-law, you should take your leave now and return to Vidarbha so that it does not become neglected. Bharata and Shatrughna will escort you, along with a large army.”
Maharaja Janaka consented, and at that time Rama honored him by giving him many valuable presents. In turn, whatever the King received, he gave to his beloved daughter, Sita. Rama then addressed His maternal uncle, the Kekaya king, Yudhajit: “Your father is very old, so you should return home now. Lakshman will accompany you, along with an army.”
Yudhajit gave his consent, and next, Rama bid farewell to His friend, the King of Kashi. Altogether, Rama said good bye to three hundred kings and princes who had come to Ayodhya to celebrate His coronation. After returning home, all these kings sent their escorts back with many valuable gifts for Rama. When he received all these presents, Rama immediately gave them to Sugriva, Vibhishana and the other monkeys and Rakshasas.
One day, Rama took Hanuman and Angada upon His lap and told Sugriva, “These two great heroes deserve every possible honor.”
After saying this, Rama took off the ornaments that were decorating His body and put them on Hanuman and Angada.
Rama then said to all the monkey heroes that were present there, “You are all not only My very dear friends, but you are just like My own brothers.”
While saying this, Rama embraced all the monkeys and gave them presents. The monkeys remained at Ayodhya for more than a month, and they happily passed their time feasting and relishing the association of the Supreme Personality of Godhead, Lord Ramachandra. Due to their great love for the Lord, the time passed so quickly that it seemed to the monkeys to be no more than an hour.
At the time when Rama requested Sugriva to return to Kishkindhya and Vibhishana to Lanka, Hanuman came before Him and offered the following prayer: “O my Lord, may my devotion for You always remain steady, and may my love for You never become diverted toward anyone else. In addition, may my life continue for as long as the narration of Your transcendental pastimes is recited upon this earth. Truthfully, only by hearing the recitation of Ramayana will I be able to mitigate the unbearable pangs of separation from You.”
Rama got down from His throne, and while embracing Hanuman, He declared, “Your life will continue for as long as the Ramayana is recited, and the Ramayana will be recited for as long as the earth continues to exist. My dear Hanuman, I shall never be able to repay you for the service that you have rendered. I will remain eternally indebted.”
After saying this, Rama took off the necklace of pearls and vaidurya stones that decorated His chest and placed it around Hanuman’s neck. All the monkeys then got up and, one by one, bowed down at Lord Rama’s lotus feet. Then, when Rama embraced Sugriva and Vibhishana, the eyes of all the monkeys filled up with tears, and because their minds became bewildered due to ecstatic feelings of impending separation, they could not speak distinctly. Finally, the monkeys departed, and although Rama also felt great pangs of separation from His friends, He was happy that they would once again be united with their family members.
Later that afternoon, Rama heard a voice from the sky, and when He looked up, He saw that it was the Pushpaka chariot addressing Him. The chariot informed Rama, “I returned to Kuvera as You had ordered. But, the lord of wealth told me, ‘Because Rama has conquered Ravana, you now rightly belong to Him.’ I have been sent by Kuvera to render service to You. Please accept me without hesitation.”
Rama worshiped the Pushpaka chariot with offerings of flowers, incense and sandalwood paste, and then said, “If I am ever in need of your service, you can appear to Me when called for. In the meantime, you are free to go wherever you please.”
Being so directed, the Pushpaka chariot departed in order to wander at its own discretion. Sometime after this incident, Bharata came to Rama and began to glorify His rule of the kingdom as follows: “Although just a little more than a month has passed since Your coronation, there is already a complete absence of disease, untimely death, and labor pains for women. The clouds are showering rain at the proper time, and all the people are in a joyous state of mind.”
Rama felt very pleased while listening to Bharata’s nectarine words. He was very satisfied to hear this confirmation of the fact that all living entities can attain the highest fulfillment of life in a God-conscious kingdom. The winter passed, and with the arrival of spring, Rama spent much of His time along with Sita in the lovely palace gardens. During the day, Rama would dutifully carry out the state administration.
Then, in the evenings, He would sit with Sita in the shade of a large Ashoka tree. Surrounding them, the Apsaras sang and danced amongst the flowering campaka, bakula and sandalwood trees. Rama, the Supreme Personality of Godhead, and Sita, the goddess of fortune, passed each day enjoying newer and newer delights, for their pleasure in each other’s association went on expanding unlimitedly.
One day, understanding Sita to be pregnant, Rama expressed His great happiness by saying, “O lovely princess, is there any desire within your heart that you feel has not yet been fulfilled? Please inform Me if there is, and I will gratify your wish without fail.”
Sita smilingly replied, “O Lord, in Your association, all my desires have been abundantly fulfilled. But, since You are asking, I must admit that I have a strong desire to visit the ashrams of the rishis that are situated along the banks of the Ganga. I would like to go and offer my obeisances to all the great sages who are living there.”
Rama replied, “My dear Sita, rest assured that you will very soon have the opportunity to visit the rishis in the forest.”
Later in the day, Rama entered the royal assembly and began to pass His time by joking and light conversation with His advisors. Then, turning to Bhadra, Rama asked, “What do the citizens talk about these days? What do they say about Sita, Bharata, Lakshman and Shatrughna? How do they feel about our mother, Kaikeyi, and what do they think of Me? After all, kings are always the subject of people’s criticism.”
With folded hands, Bhadra replied, “My Lord, everyone praises Your victory over the ten-headed Ravana. They consider You to be the greatest of all heroes.”
Still, Rama urged, “I want you to tell Me truthfully all that is being said. Only by knowing things as they are can one cut down his faults and weaknesses and thus endeavor for self-improvement. Bhadra, there is no need for you to be afraid. I have already understood that envious people are spreading rumors about Me throughout Ayodhya. I have personally heard some people criticize Me for foolishly taking back a woman who had remained for so long in the house of another.”
After hearing this, Bhadra first of all bowed down to Rama. Then he replied, “Whether good or bad, I do not know, but this is what people are saying in the market places and city streets: ‘Rama has performed an extraordinary feat by bridging the ocean and vanquishing the powerful Ravana. Still, has it never occurred to Him that He has brought home a woman that was abducted by the Rakshasa King and forced to sit on his lap? Does Rama not feel disgust while enjoying a woman who remained with Ravana for almost one full year? Whatever a king does, the subjects must follow, and so now we have to tolerate unfaithfulness from our wives.’ O Lord, it is these and other similar words that the people of Ayodhya speak about You.”
Rama felt shocked and dismayed upon hearing this. He asked the other ministers if what Bhadra had spoken was true, and they all confirmed that it was so. Actually, Rama knew perfectly well of Sita’s complete purity and innocence. Nevertheless, He could not tolerate the shame of having to hear how people were mocking Him in this way. Because of this, Rama made up His mind to abandon His unsuspecting wife. He then called for Lakshman.
Rama said, “Lakshman, what I have to say is very painful, but please listen to Me with great care and attention. I have just learned that many of the citizens are criticizing Me for bringing Sita back from Lanka. Just see how distressed I have become! I have appeared in the royal dynasty of Ikshvaku, and so I would rather die than have any stain of dishonor become attached to My name. After killing Ravana, I had also considered, ‘How can I take Sita back to Ayodhya?’ It was to allay these fears that I made the princess of Vidarbha enter the fire in the presence of all the demigods and great rishis. At that time, Vayu and Agni had declared that Sita was pure, and within My own heart I knew that she was chaste. So, I happily accepted Sita, but now rumors are being spread everywhere, and I am being blamed in My own kingdom.”
“O Lakshman, as long as one’s misbehavior is the subject of rumors, he has to suffer great humiliation and defamation. Improper activities are always condemned, and that is what motivates the noble-minded toward good acts. I am ready to give up My life, if necessary, in order to avoid public scandal. In fact, I am ready to renounce even you, My dear brother, if it is required for insuring My good name and reputation. So, what to speak of Sita! I feel as if I am drowning in an ocean of sorrow! Never before have I experienced such misfortune!”
“Lakshman, tomorrow at dawn I want you to take Sita to the banks of the Ganga and give her a tour of all the ashrams of the great rishis. Then, when you come to Valmiki’s ashram, which is on the banks of the River Tamasa, I want you to abandon her and come back to Ayodhya alone.”
“My dear brother, you must carry out My order without any argument, for even the slightest hesitation on Your part will make Me very displeased with You. In fact, let it be known that anyone who objects to My decision will immediately become My worst enemy! Just a little while ago, Sita told Me that she wants very much to visit all the ashrams along the banks of the Ganga. Now, go and fulfill her desire.”
Lakshman became brokenhearted while hearing Rama speak, but since he was the very obedient servant of his elder brother, he gave his consent without hesitation. Early the next morning, Lakshman went to Sita and said, “Your husband has ordered Me to fulfill your desire. I will escort you to the banks of the Ganga so that you can worship the great rishis who are residing there. Sumantra is ready with the chariot, and so I request you to come at once.”
Sita was delighted. After putting on her finest dress and most exquisite jewelry, she told Lakshman, “I will distribute these, along with other gifts, to the wives of the great sages.”
Lakshman helped Sita onto the chariot, and they quickly departed. But, as they proceeded, Sita anxiously said, “Lakshman, my right eye has begun to twitch and my mind feels strangely uneasy. I suddenly feel very weak, and the world seems to look so gloomy. I hope that Rama is alright.”
Sita offered prayers to the demigods for the welfare of her husband and other relatives. Lakshman then replied in a voice that was choked up because of his tears, “I hope that you do not meet with any misfortune.”
By evening, Sita, Lakshman and Sumantra came to the River Gomati, and so they spent the night there. Early the next morning they continued their journey, and by afternoon they came to the Ganga. But, after dismounting, Lakshman broke down and cried, for He could no longer contain His grief.
With great concern, Sita inquired, “Lakshman, what’s wrong? Now that we have reached our destination You should be happy! Your sadness makes me feel very uneasy. Has just two days separation from Rama brought You such anguish? I love Rama very dearly, but still I am not disturbed like You! Lakshman, please compose Yourself. We have to cross the Ganga so that we can meet the great rishis. After that, we can quickly return to Ayodhya, for I also miss Rama very much.”
After wiping the tears from his eyes, Lakshman arranged for a boat and then escorted Sita across the Ganga. When they reached the other side, Lakshmana tearfully confessed, “O princess of Vidarbha, the all-good Lord Rama has entrusted Me with a very painful task, and by performing this duty I will become infamous in the eyes of the world. It would have been better if I had died rather than execute your husband’s order! Noble lady, please forgive Me for what I am being forced to do.”
After saying this, Lakshman fell to the ground and began to weep very bitterly. With great agitation, Sita asked, “Lakshman! What is the matter? I cannot understand what You are saying. Please tell me clearly what is troubling You. Is there some great misfortune that has befallen Rama and You do not have the courage to tell me?”
Lakshman stood up, and with His head bowed low, He replied in a faltering voice, “While sitting in the royal court, Rama learned that vicious rumors had been circulating throughout Ayodhya, accusing Him of acting with impropriety. Everywhere, people blame Rama for having accepted you back and this stain on His reputation pains Him unbearably. Sita, I know that you are faultless, and so does Rama. Please do not misunderstand your husband. He is being forced to relinquish you in order to maintain the good name of the Ikshvaku dynasty.”
“O Princess, do not be heart-broken, for the abodes of the brahmarshis that are situated here on the banks of the Ganga are celestially beautiful. You should take shelter of the great sage Valmiki, for he was a good friend of your father-in-law, Maharaja Dasharatha. Always think of Rama within your heart, and remain unflinchingly devoted to Him. In this way, you will attain the highest happiness. Of this there is no doubt.”
Upon hearing of her cruel fate, Sita immediately fainted onto the ground. When she came to her senses, Sita piteously cried out, “Now I can see that this life has been awarded to me simply for suffering! What great sin did I commit in the past? What poor girl’s marriage did I obstruct, so that now Rama is casting off His innocent wife? I faithfully followed my husband into exile and remained content despite all kinds of hardships. Lakshman, how will I be able to survive here alone? What will I tell the rishis when they ask me why I was abandoned by my husband? What wrong have I done? I would gladly end my life at once by throwing myself in the Ganga, but that would bring about the end of Rama’s dynasty.”
Finally, after becoming somewhat composed, Sita told Lakshman, “I know that You are simply carrying out Your duty, and so I do not blame You. Go back to Ayodhya and offer my respects to my mothers-in-law. Touch the feet of my husband and deliver this message to Him: ‘O Rama, You know that my devotion has always been fixed upon You without deviation. You know of my chastity and unfailing love, and yet, out of fear of dishonor and shame, You have rejected me. O Rama, my Lord and only refuge, You should not do this!’ ”
“ ‘My dear husband, I do not grieve so much for myself, for I know that I am faultless. And, for a chaste woman, the husband is as good as God. Therefore, I must accept whatever You order as being for my welfare, even if it means giving up my life.’ ”
Lakshman circumambulated Sita and got onto the boat. After reaching the other side, He mounted upon the waiting chariot. Then, as Lakshman set out for Ayodhya, He turned His head, just to have one last glimpse of Sita. Sita also sorrowfully gazed at Lakshman as He receded into the distance. Then, being all alone and unprotected, Sita gave full vent to her grief by falling onto the ground and sobbing uncontrollably.
Lakshman then said, “Sumantra, what terrible pain Rama will have to suffer now that He has abandoned His dear wife. It seems as if that great destroyer of Rakshasas is Himself under the control of cruel Destiny! I am sure that the sorrow that Rama will feel now will far exceed that which He experienced while living in exile by the order of His father.”
Sumantra was able to pacify Lakshman, and after spending the night on the banks of the river they resumed their journey early the next morning. Meanwhile, some of Valmiki’s disciples happened to see Sita weeping. They ran to their guru and said, “Come quickly! There is a woman who resembles the goddess of fortune, sitting alone in the forest and crying!”
By dint of his mystic power, Valmiki could understand everything. He rushed to the spot where the bereaved Sita sat and very humbly approached her. Valmiki mildly spoke as follows: “Devoted wife of Lord Rama and daughter of Maharaja Janaka, by the strength of my austerities, I know all that happens within the three worlds, and thus I can understand your plight as well. Please do not be afraid. Near my ashram some female ascetics reside, and they will care for you very devotedly, as if you were their daughter. Please come with me now. Consider this to be your new home.”
Valmiki took Sita and placed her under the care of the lady ascetics. Meanwhile, after arriving at Ayodhya, Lakshman entered the royal palace. There, He saw Rama sitting in a terribly distracted state of mind, shedding tears while absorbed in a state of deep contemplation. Upon seeing this, Lakshman’s eyes also filled up with tears.
After bowing down, Lakshman spoke as follows, in a voice that was laden with great sorrow: “My dear brother, in accordance with Your order, I abandoned Sita on the banks of the Ganga near Valmiki’s ashram. Rama, there is no use in giving way to such grief. After all, in this world, meeting and separation are concomitant factors. It is inevitable that one’s wife, son and one’s very life must one day be given up. Because of this, intelligent persons always pass through life’s journey with an attitude of detachment.”
“My dear brother, Your unlimited prowess controls the three worlds. Why then do You not suppress this despondency? Cast off this weakness! Otherwise, more rumors will circulate. What will people think?”
Rama became pacified by Lakshman’s words, and thus He gradually cast off His grief. Rama then said, “My dear Lakshman, for the last four days I have completely neglected My royal duties. Now, please summon the ministers, priests and people in general with whom there is business. The King who does not daily look after the state administration is certainly doomed to suffer in hell!”
After this, Rama and Lakshman engaged in pleasant conversation while Rama related the history of many former illustrious kings. Rama then hastened to the royal assembly, being eager to attend to the duties of state administration. He ordered Lakshman, “Go now to the palace gate and bring here all those who have come with their petitions.”
Lakshman soon returned, and said, “My Lord, it appears that there is no one in the kingdom of Koshala who is in need of anything.”
But, Rama insisted, “Go once more and look carefully. I do not want to be accused of even the slightest tinge of negligence. Nor do I want the least bit of irreligiosity to go undetected in My kingdom.”
This time, Lakshman noticed a dog sitting near the palace gate. Its head was bleeding, and while staring at Him with a fixed gaze, the dog whined mournfully. “What is the matter”, Lakshman asked. “Why have you come here. You can tell me everything without fear.”
The dog replied, “I wish to speak directly with Lord Rama, whose lotus feet award one fearlessness, and who is the shelter of the distressed.”
Lakshman said, “If you have something to say, then you are welcome to come in and speak to the King Himself.”
But, the dog replied, “I am a very low-born creature, and so I am unworthy of entering temples, the houses of brahmanas and royal palaces. The King is the embodiment of all religious principles, the representative of all the demigods, and the benefactor of all living beings. Without His permission, I cannot dare to come before Rama.”
When Lakshman went and reported the matter, Rama immediately commanded, “Whoever it may be, go and usher him in without delay.”
The dog then came very humbly before Rama and said, “O Lord, the King is the representative of the Supreme Personality of Godhead, and thus he is the savior of all creatures. While others sleep peacefully, the King remains alert, always working for the welfare of everyone.”
“But, on the other hand, because everything depends upon him, when the King is negligent, his subjects very soon perish. The King is the upholder of religious principles, and thus he simultaneously curbs down the forces of evil. Those who follow religious principles experience happiness in this life as well as the next. For this reason, the King receives great merit for sustaining dharma.”
“O Rama, You are a model religious King. With my head placed at Your lotus feet, I seek Your mercy. Do not become angry at what I have to say.”
Rama reassured the dog by saying, “Go on! You can speak without fear!”
Being thus encouraged, the dog explained, “A mendicant brahmana named Sarvatha-siddha has injured my head, even though there was no fault on my part.”
Immediately, Rama had His men go and summon Sarvatha-siddha. Soon after, when the brahmana came before Him, Rama inquired, “Why have you struck this dog? What was his fault? Anger is one’s deadly enemy. It is like a sharp sword that slashes away all of one’s virtues. Anger nullifies one’s long-accumulated merit of austerity. Therefore, the wise rid themselves of anger by neglecting it in thought, speech and act. O brahmana, one’s true character cannot remain hidden, no matter how hard one tries to conceal it. Misdeeds will always betray those who have not conquered the forces of lust, anger and greed.”
The brahmana replied, “I was wandering about, begging for alms, when I came upon this dog, squatting in the middle of the road, blocking my path. I told him, ‘Make way!’ but he got up so slowly that I struck him on the head with my staff. I was famished, and so my anger became easily aroused. O King, I admit my guilt. You should punish me as You see fit, just to save me from falling down into a hellish condition of life.”
Rama turned to His ministers and asked, “What should the punishment be? Justice must be done, for nothing instills more confidence in the minds of the people than the administration of fair punishment to all wrong-doers.”
Bhrigu, Angiras, Vasishtha, Kashyapa, and others who know religious principles replied, “A brahmana is never to be punished. This is the unanimous opinion of those who are conversant with raja-dharma. Still, Rama, You are the ultimate judge, for You are the Lord of the entire universe. You are Lord Vishnu Himself and thus whatever is spoken by You is eternal religion.”
At this point, the dog interrupted, saying, “O King, you had asked, ‘What can I do for you?’ If You really wish to act in a way that would please me, kindly appoint this brahmana to the post of acharya of the Kalanjara monastery.”
Rama fulfilled the dog’s request and so the delighted brahmana, Sarvatha-siddha, became honored as a spiritual leader and was placed atop a magnificently decorated elephant. Being greatly upset, the ministers protested, “O King, this cannot be considered punishment! Instead of putting the brahmana to shame You have awarded him an exalted position!”
Rama replied, “You do not understand the intricate law of karma, but the dog does.”
Being prompted by Rama, the dog explained, “In my last life I was the head of the Kalanjara monastery. I duly worshiped the demigods and brahmanas, I performed my sacred duties very carefully, and I nicely maintained all the servants and maidservants. And yet, despite so much care and attention, I took my next birth as a dog, due to some unknown fault.”
“Now, just consider this brahmana, who cannot even control his anger. He is certainly unfit to be an acharya. For his audacity in accepting such a position, he will degrade seven generations of his family. How can a man who is not able to control his temper be put in charge of brahmanas, cows, and deity worship? Anyone who steals from the brahmanas, demigods, women or children is doomed, as is one who takes back a gift that was freely given. In fact, the very thought of stealing from the demigods and brahmanas will send a man to the lowest of hells!”
After saying this, the dog suddenly disappeared, while Rama and the others sat there, awestruck with wide-open eyes. Although previously born in a very high family, that living being had somehow been forced to accept the body of a dog. After leaving the royal court at Ayodhya, the dog went and gave up his life by abstaining from food and water, in the hopes of attaining a better next birth.
One day, some rishis, headed by Chyavana, came to see Rama. They informed him that the son of the Daitya Madhu, named Lavanasura, was now residing at Madhuvana and was oppressing the sages who were living there. Rama assured the rishis that He would dispose of Lavanasura and then Shatrughna begged for this assignment. Rama replied, “Shatrughna, let it be so! I will crown You at once as the King of Madhuvana.”
After dispatching his army, Shatrughna set out for Madhuvana, and on the third day, he reached Valmiki’s ashram. That night, as Shatrughna stayed with Valmiki, Sita gave birth to twin sons at midnight. After receiving this news from his disciples, Valmiki went and performed some rituals with kusha-grass, for the purpose of warding off ghosts and Rakshasas. Valmiki then had some elderly people rub the body of the first-born child with the tips of kusha-grass, and the younger twin with the lower end of kusha-grass. Thus, the elder boy became known as Kush, and the younger one, Lava (meaning “lower end”). Shatrughna was very happy to learn that twin sons had been born to Lord Rama and Sita.
The next morning, Shatrughna resumed His journey. After killing Lavanasura, Shatrughna continued to reside at Madhuvana and built a great city there. After twelve years, He decided to return to Ayodhya, and on the way, He came to Valmiki’s ashram. After being very warmly received by the rishi, Shatrughna sat down and listened as Lava and Kush recited Valmiki’s composition, Ramayana, to the accompaniment of musical instruments.
The poetic expressions were so enrapturing, and the descriptions of Lord Rama’s transcendental pastimes so vivid, that tears came to Shatrughna’s eyes. Even the soldiers became entranced while hearing these events of the past, for they appeared to be re-enacted right before their very eyes. One person exclaimed to another, “How wonderful this recitation is! It appears as if we are dreaming! My dear Shatrughna, please ask Valmiki who has composed this wonderful song.”
Shatrughna replied, “My dear soldiers, we should not question the rishi about this, because many wonderful occurrences take place at his ashram. We should not be so astonished or express our curiosity unnecessarily.”
That night, while resting, Shatrughna could think of nothing else than the sweet lyrics that He had heard describing the pastimes of His worshipful brother, Lord Rama. The next morning, Shatrughna departed after taking Valmiki’s leave, and soon thereafter, he arrived at Ayodhya. Upon entering the royal palace, Shatrughna saw Rama, appearing like a second Indra, surrounded by His ministers.
After bowing before His elder brother, Shatrughna said, “My dear Rama, I have carried out Your command and killed the wicked Lavanasura. Ever since that time, I have been residing at Madhupuri (modern day Mathura), and by Your mercy it has become an exceedingly prosperous city. My dear brother, I feel very sad because of being separated from You for the last twelve years. Therefore, I beg that You now give me permission to reside in Ayodhya without going anywhere else in the future.”
Rama warmly embraced Shatrughna and replied, “My dear brother, You should not speak like this. A heroic kshatriya must not express such sorrow or feel any inconvenience while living in a distant kingdom. It is the duty of a King to rule over his subjects according to religious principles, and so You will have to return to Madhupuri. Of course, you may visit Ayodhya from time to time and thus see Me. My dear Shatrughna, you are dearer to Me than life itself. Please stay here for seven days before setting out.”
One day, an elderly brahmana, coming from a village outside Ayodhya, arrived at Rama’s palace, carrying the body of his dead child in his arms. Delirious with grief, the brahmana wept continuously while crying out, “O my son! My dear child! What terrible crime did I commit in a previous life so that I deserve the death of my only son? He is just a child, not yet fourteen, and now his mother and I will have to die out of grief. What wrong did I do? I have never spoken a lie, nor done any injury to man or animal.”
“Never before in the kingdom of Rama has a son died before his parents. Therefore, the death of my son must be due to some fault of Rama Himself. It is a well-known fact that only when the King becomes negligent in performing his duties do such anomalies occur. Rama, You must return my innocent son to me or else my wife and I will give up our lives at Your doorstep. In this way, You will become guilty of killing brahmanas. O King, You claim to be a great ruler in the line of Ikshvaku. How will You be able to go on living happily when the great sins that You have perpetrated continue to haunt You?”
Upon hearing of the brahmana’s plight, Rama hurriedly summoned His advisors- Markandeya, Maudgalya, Kashyapa, Katyayana, Jabali, Gautama and Narada. Then, after seating the great rishis and offering them obeisances, Rama informed them of the elderly brahmana’s accusations.
Narada then siad, “O King, I shall disclose to You the reason for this child’s death. Then, You can act in whatever way You see fit. In the Krita-yuga, everyone was brahminically qualified, and by performing austerity, they achieved liberation from material bondage. In that golden age, wisdom was the rule, and there were no untimely deaths. Then, at the beginning of Treta-yuga, the four social divisions were created. The kshatriyas were almost as qualified as the brahmanas and so both of them were allowed to practice tapasya. In the Dvapara-yuga, irreligiosity will increase, and thus many irregularities will be introduced. As a concession, the vaishyas will also be allowed to perform austerities, but the shudras will be strictly forbidden from doing so. Thereafter, in Kali-yuga, even shudras will be allowed to perform austerities, for in that degraded age, there will be practically no qualified brahmanas, kshatriyas or vaishyas.”
“Rama, it is a serious offense for a shudra to practice austerities in this age, and it just so happens that there is one such person in Your kingdom. There is a shudra who is executing very severe penance, and he is the cause of this child’s death. O King, irreligiosity is the state’s worst enemy. Therefore, the ruler who fails to punish wrongdoers deserves to suffer in hell. You must find this culprit at once, so that religious principles may be upheld, and the brahmana’s son restored to life.”
Being pleased with this advice, Rama ordered Lakshman, “Go at once to the palace gate. Tell the brahmana to preserve the dead body of his child in a vat of oil after applying the necessary herbs.”
Rama mentally summoned the Pushpaka chariot, and after leaving Ayodhya in the care of Lakshman and Bharata, He departed to search for the offender. After searching in the West, North and East, Rama traveled in the South. There, near the Servile Mountain, beside a large lake, Rama spotted an ascetic hanging head downward, engaged in executing severe penance.
“What great austerity! What fixed determination!” Rama exclaimed. “Tell me, O formidable one, who are you? I am Rama, the son of Dasharatha, and you have aroused My curiosity. For what purpose are you undergoing so much trouble? Are you seeking the heavenly planets, or have you some other goal? Are you a brahmana, a heroic kshatriya, a vaishya or a shudra? Please tell the truth.”
From his head-downward position, the ascetic replied, “Illustrious King, I was born from the womb of a shudrani. And yet, despite this handicap, I am performing austerities in the hopes that in my next life I can attain the planets of the demigods. My name is Shambuka.”
Shambuka had hardly finished speaking when Rama suddenly unsheathed His sword and slashed off his head. From the sky came shouts of “Well done!” and “Excellent!” as flowers rained down on all sides. Being exceedingly pleased, the great demigods appeared before Rama and declared, “O Lord, You have done us a great favor! By performing this noble act, You have insured that this shudra will not go to heaven in violation of religious principles.”
With folded hands, Rama replied to Indra, “King of heaven, if you are truly pleased with Me, then bring the brahmana’s son back to life. It was due to My fault that the boy died, and so I promised his father that I would restore his life. O best of the demigods, please allow My words to hold true.”
Indra happily replied, “My dear Lord, You can rest assured that the child is already revived and reunited with his parents. He regained his life as soon as the shudra’s head fell to the ground.”
Later on, Rama desired to perform the Rajasuya sacrifice, but He was dissuaded from doing so by Bharata, who said, “My dear elder brother, all the kings of the earth look upon You just like a father. You should not do anything that will cause them suffering. All these kings are fully obedient to You and so You should not threaten them with destruction.”
Rama gladly accepted Bharata’s advice and then Lakshman proposed that He perform the Ashvamedha-yagya instead. Rama gave His consent.
Meanwhile, Valmiki called for Lava and Kush, and instructed them as follows: “I would like for you to go out now and continue reciting Ramayana throughout the land. Go to the homes of brahmanas, the ashrams of rishis, and the palaces of great kings. Sing Ramayana while wandering through the city streets and while travelling through the countryside.”
“First of all, I want you to go to Ayodhya. If Rama invites you to recite Ramayana before the assembled brahmanas, then do so. Do not accept any payment in return, but simply say, ‘What good is gold for those who simply subsist on fruit and roots?’
If Rama inquires, ‘Whose sons are you?’ then reply, ‘We are Valmiki’s disciples’. Sing the verses of Ramayana very sweetly, and make sure that nothing displeases the King, for He is considered to be like a father to all living beings.”
Lava and Kush replied, “We shall do as you say.” That night, they slept peacefully with Valmiki’s advice firmly fixed in their hearts. Thereafter, it so came to pass that Lava and Kush began to recite the epic Ramayana, accompanied by stringed instruments, at Ayodhya. The twins’ voices had a transcendental sweetness that made their recitations appear to be more melodious than the singing of the Gandharvas. The audience was enthralled by their artistry, and Rama also listened with great curiosity.
Turning to one another, people remarked, “Except for their matted hair and deerskin dress, these boys exactly resemble Lord Rama!”
When Lava and Kush suspended their recitation for some period, Rama ordered Lakshman, “Give these noble-minded boys 20,000 gold coins, costly garments and whatever else they may desire.”
But, when they were offered these gifts Lava and Kush refused them, saying, “What is the use of gold for ascetics who live on fruit and roots?”
Highly astonished, Rama inquired, “My dear boys, how many parts are there to this epic poem, and which learned rishi has composed it?”
The twins replied, “O King, the great sage Valmiki is our spiritual master, and he is the author of this great literature that narrates the entire history of Your life. The poem consists of six parts, and one additional part describes Your concluding pastimes. If You so desire, we will recite the entire Ramayana during the intervals of Your great sacrifice.”
Thereafter, Rama listened with unbounded pleasure as Lava and Kush recited Ramayana for many days. Then, at last, Rama positively concluded, “These must be the twin sons of Sita. There is no doubt about this!”
Rama’s heart melted due to great affection for His sons. Finally, after considering the matter very deeply, Rama called for messengers of impeccable etiquette and gave them the following order.
Rama said, “Go at once to Valmiki’s ashram and tell him this, ‘If Sita is actually blameless, if her character is faultlessly pure, let her come here with your permission, so that she can prove her innocence before all the assembled citizens.’ Then, hurry back with Sita and Valmiki’s replies. Let Sita come tomorrow at dawn to establish the truth of her chastity in My presence.”
When Sita heard Rama’s message, she could not accept the proposal, for she considered such a public trial to be a great humiliation. Then, finally, after coming to a firm decision in her mind, Sita dressed in reddish cloth and started out for Ayodhya, along with Valmiki. A large crowd had gathered from all corners of the Koshala kingdom. In fact, all the demigods, headed by Lord Brahma, as well as other celestials and great rishis, came to witness the trial of Sita’s purity.
Valmiki then arrived, followed by Sita, her head bent low and her hands joined in supplication. Tears filled her large eyes, and Lord Rama was firmly fixed within her heart.
While the assembled citizens restlessly murmured in anticipation, Valmiki approached Lord Rama and said, “O son of Dasharatha, here is the impeccably righteous Sita, whom You abandoned out of fear of public scandal. She has come here to prove her purity, and thus she awaits Your command.”
“Rama, I, who have never uttered a lie, make the following declaration: ‘If Sita is tainted by even the slightest guilt, may the results of my accumulated austerities prove to be eternally fruitless.’ Although You loved Sita deeply, and were convinced of her innocence, You discarded her out of fear of public opinion. By dint of my spiritual vision, I can understand Sita’s perfect purity, and so I have come here to proclaim this truth before You.”
Rama gazed upon Sita for a moment. Then, He announced to the assembly, “So be it! I accept as truth all that the great rishi has said. Previously, the demigods had testified to Sita’s purity, and so I happily brought her back to Ayodhya. Still, people began to criticize Me, and so with great reluctance I sent her away. Now, I have decided that if Sita can prove her innocence before this assembly, then I shall once again accept her as the wife that I dearly love.”
Everyone fell silent and fixed their eyes upon Sita, who stood with her gaze lowered and her head bent slightly downward. After a short pause, Sita began to speak within the hearing of all assembled there.
Sita said, “O goddess of the earth, please hear my petition. If, since the time of my marriage, I have never thought of anyone but Rama- if I have never loved any man but my husband- then grant me shelter. In thought, word and action, if I have only dwelt in Rama, and no one else, then give me a place within you, so that I need not experience the shame of facing these slanderous people!”
As Sita was speaking, the earth suddenly opened, and from out of the crevice the goddess Bhumi majestically arose, seated upon a celestial throne that was borne by divine serpents. The goddess smilingly welcomed Sita and took her in her arms, in order to seat her on the throne by her side. Then, as all beings, in the sky and on the earth, looked on in astonishment, the celestial throne began to descend into the bowels of the earth.
There was an uproar as all beings uttered exclamations of wonder, praising Sita for this glorious confirmation of her purity. From the heavens, the demigods showered flowers, while singing and playing on musical instruments.
After Sita disappeared from sight, Rama picked up a staff that had been used during the sacrifice, and while leaning on it He gave vent to His intolerable grief.
As tears welled up in His eyes, and anger flared up within His mind, Rama lowered His head and declared, “Earth, you had better return My Sita immediately, or else open up once more so that I can be reunited with her. Sita is your daughter and so I am your son-in-law. Give Me Sita without delay or I will crush your mountains, burn your forests and then smash you into atoms!”
Lord Brahma then said, “My Lord, please remember Your identity! You are the Supreme Personality of Godhead, Lord Vishnu, and Sita is the goddess of fortune! She has entered the planet of the Nagas, and very shortly she will be reunited with You in Your transcendental abode, Vaikuntha.”
“O Supreme hero, Lord of the universe and sustainer of all that lives, why must I remind You of Your divine position? Rama, give up Your grief and hear from Your sons the concluding portion of the great narration that describes Your transcendental pastimes. This epic poem, which was composed by Valmiki, will spread Your glories throughout the three worlds for as long as the universe continues to exist.”
Having said this, Lord Brahma disappeared from view. Rama then went to Valmiki’s ashram, along with Lava and Kush. After passing the night, grieving over the loss of Sita, Rama summoned all the rishis and then requested His sons to recite the Uttara kanda of Ramayana.
Rama then returned to Ayodhya, but He soon found life to be barren without His beloved wife. Rama had a golden deity of Sita made, and whenever He performed some religious function, He had the murti occupy the wife’s place next to Him. Rama continued to rule the kingdom strictly according to religious principles, and thus rains showered forth regularly, crops were abundant, and everywhere were signs of prosperity.
Many years later, Kaushalya passed away, and then Sumitra and then Kaikeyi, so that they became re-united with Maharaja Dasharatha in the transcendental realm. Some time thereafter, Yudhijit, the King of Kekaya, came to see Lord Rama at Ayodhya, requesting Him to conquer over the Gandharva King, Sailusha, who resided north of the River Indus.
Rama immediately appointed Bharata’s two sons, Taksha and Pushkala, as rulers of the Gandharva kingdom. Bharata then proceeded with a large army and established Taksha in Taxila and Pushkala in Pushkalavati. Five years later, Bharata returned to Ayodhya. Rama then appointed Lakshman’s two sons, Angada and Chitraketu, the rulers of Karupatha, after having brought that territory under subjugation. Lakshman had accompanied his two sons, and after an absence of one year, He returned to Ayodhya.
Since the time for the closing of Lord Rama’s earthly pastimes was near at hand, Time personified came to Ayodhya one day, disguised as a wandering ascetic. After arriving at the palace gate, Time announced to Lakshman, who was standing there, “I am a messenger from Brahma. I have come on a very important mission, and so I desire to see Lord Rama at once.”
After He had very respectfully seated Time upon a golden throne, Rama inquired, “Holy one, what is the nature of your visit? What is the message that you have come to deliver?”
The messenger replied, “O King, if You honor the wishes of Lord Brahma, then our meeting must be held in private, for his words are not meant for the ears of others. Let it be known for certain that anyone who overhears our conversation will soon meet with death. Rama, You must promise that if anyone comes and interrupts our meeting, You will unhesitatingly give up all connection with him.”
Rama replied, “Let it be so!” Then, turning to Lakshman, He ordered, “Dismiss the doorman. I want you to personally guard the entrance, for this meeting must be in strict privacy.”
When the two were alone, Death, in the form of a messenger, related Lord Brahma’s message as follows: “My Lord, You have appeared within this world at our request, to relieve the burden of the earth. Now that Ravana has been killed, and You have ruled the earth for a sufficient period of time, You may return to Your transcendental abode, if You so desire. O all-pervading Supreme Personality of Godhead, You are the source of my strength and my very existence as well. Let me therefore offer You my most respectful obeisances.”
Rama smilingly replied, “You have spoken well. May there be all good fortune for you. Now, please go and tell Brahma that because I have fulfilled the purpose of the demigods, I will very soon return to My abode in the spiritual sky.”
But, it so happened that while Rama and the messenger were conversing, Durvasa Muni came to the royal palace. When Lakshman went to receive him, the rishi insisted, “I am here on very urgent business and so I want to see Lord Rama at once.”
Lakshman replied, “Rama has given me very strict orders that He cannot be interrupted under any circumstance. O foremost of rishis, please wait a bit.”
Hearing this, Durvasa lost his temper. With fiery eyes, he screamed, “Go and announce my presence at once! If you are so foolish as to disobey me, then I will curse Rama, Bharata, You, the entire Ikshvaku dynasty, and all the people of the Koshala kingdom as well! Lakshman, I am trying to restrain myself, by my patience is wearing thin!”
Lakshman knew that to interrupt Rama’s conversation with Kala would soon bring about His death. Still, when He thought about Durvasa’s curse, He concluded, “It is better if I alone suffer rather than cause everyone’s ruination.”
Lakshman entered the room, and when Rama was informed of Durvasa’s arrival, He took leave of Kala and hurriedly went to meet him. As He stood before Durvasa Muni with folded hands, Rama inquired, “O foremost of ascetic brahmanas, what can I do to please you?”
Durvasa replied, “O righteous King, I have just completed a thousand-year fast. What can You give me to eat?”
Rama quickly provided Durvasa with a sumptuous feast, and as a result, the rishi became very pleased. But, after Durvasa’s departure, Rama remembered the promise that he had made to Kala, and so a horrible fear overwhelmed Him. Fearing the loss of His most intimate associate, Rama stood motionlessly, as if deprived of all reason, His head bowed down dejectedly.
Lakshman then approached His aggrieved brother and cheerfully said, “Rama, do not lament for that which is inevitable, being under the control of supreme destiny. Duty must be carried out without attachment or aversion. Therefore, keep Your promise and banish Me without hesitation.”
Rama summoned His ministers, and after describing all that had happened, He asked for their advice. Vasishtha said, “My dear Rama, by dint of my ascetic prowess I could foresee all this happening to You. Now, You must keep Your promise. Otherwise, Your lifelong adherence to righteousness will be blighted. With the decay of religious principles, the world gradually comes to perish. Therefore, stick to Your vow of truthfulness and banish Lakshman.”
Rama appeared to think over the matter very deeply. Then, He announced to the assembly, “In order to adhere to righteousness, I hereby order that Lakshman be banished from Ayodhya.”
All the ministers applauded Rama’s decision. Lakshman then went to the banks of the River Sarayu and began to absorb His mind in the practice of mystic yoga. Finally, when the time became ripe, King Indra appeared there, riding upon a celestial chariot. Without leaving His body, it being spiritual and transcendental, Lakshman ascended to heaven amidst the singing of Gandharvas, the dancing of Apsaras, and showers of fragrant flowers.
After Lakshman’s disappearance, Rama decided to install Bharata on the royal throne so that He could be free to follow the son of Sumitra’s path. Bharata refused to sit on the throne, however, because He preferred to accompany Rama to the forest rather than enjoy the kingdom without Him. First, Rama divided His kingdom among His sons, giving Kush the northern part of Koshala and Lava the southern part. After the coronation ceremony was completed, Rama very affectionately embraced His twin sons and then gave them vast amounts of gold and jewels, thousands of chariots, and countless horses and elephants.
When the citizens learned of Rama’s intention to retire to the forest, they became determined to follow Him wherever He might go, for their grief due to impending separation was unbearable. Shatrughna was also bent upon following Rama, so that when the Lord finally went out of the city, there was a great procession behind Him. In fact, out of love and devotion, every living entity followed Rama to the forest, so that not even an animal could be seen in Ayodhya.
As Rama walked along, everyone could see that He was exhibiting a mood of complete detachment and indifference, as if He were preparing to give up this world. All of Rama’s potencies appeared in their personified forms in order to accompany Him on this momentous occasion. Shri walked on Rama’s right and Bhumi walked on His left. Shakti walked in front, and innumerable other energies followed Rama, including Omkara, Gayatri, and the Vedas. Next in the procession came Bharata, Shatrughna and Their families. With them were the brahmanas who attended to the sacred fire. Behind the brahmanas walked the rest of the citizens, according to their positions, and last of all came the animals.
When He reached the banks of the Sarayu, Rama paused, and at that time, Lord Brahma with all the demigods appeared overhead in their celestial chariots. The sky was thus lit up with a heavenly radiance, and gentle, sweet-smelling breezes began to blow. The Gandharvas and Apsaras sang and danced, while the rest of the residents of heaven rained down the most fragrant flowers.
After some time, as Rama proceeded to enter into the water, Lord Brahma offered these prayers: “O Lord, O Supreme Personality of Godhead, You are now concluding Your earthly pastimes, and are preparing to return to Your transcendental abode, which is beyond this material world. You are the eternal Lord Vishnu, and although You appear in various incarnations, Your body is unchanging and original. It is You alone who are the cause of all causes and the support of all existence. Everything is part and parcel of You, for You are the Supreme Absolute Truth, the source of all emanations.”
“O Lord, You have so kindly appeared to remove the burden of the earth, and so let us now offer our respectful obeisances unto You, again and again.”
Followed by Bharata and Shatrughna, Lord Rama thus returned to His eternal abode in the spiritual sky. In fact, not only the sons of Dasharatha, but all of their followers, attained to the Vaikuntha planet where Lord Rama eternally resides.
Thus concludes this transcendental narration of the pastimes of the Supreme Personality of Godhead, known as Ramayana, which was composed by the great rishi and devotee, Valmiki. Only persons who have implicit faith in the Supreme Lord should recite Ramayana, for it is not different from Him. The hearing of even a single verse has the potency to eradicate all sins committed by a person that day. For this reason, those who seek liberation from the cycle of repeated birth and death always relish this great transcendental literature.
The recitation of Ramayana grants one all of the fruits of dharma, artha, kama and moksha, and beyond that, it helps one advance toward life’s ultimate goal, the development of pure love of God. May the readers of this book become blessed and inspired in Krishna consciousness. May the transcendental forms of Sita and Lord Ramachandra remain forever situated within their hearts.


Rama Navami Birth Pastime

The appearance of Lord Ramachandra
(Ramnavami)

The appearance of Lord Ramachandra from the book (Valmiki) "Ramayana".

The great tract of land known as Kosala extended along the banks of the Sarayu River. This land was verdant, prosperous and rich in grain. Within this vast territory was the renowned city of Ayodhya, built by the desire of Vaivasvata Manu, the ruler of mankind. This glorious city was ninety-six miles long and twenty-four miles wide. It was well laid out, and its beautiful, straight roads were perfumed with scented water sprayed from the trunks of intoxicated elephants. Every day, the damsels of the celestial planets hovered above it in their beautiful airplanes and showered it with flowers.

The arched gateways of Ayodhya were made of marble, and the gates were wrought with gold and silver and embedded with precious jewels. Cannons and catapults, capable of repulsing any enemy, protected the city walls. The marketplaces were well planned, and seven-story houses symmetrically lined the streets. Adorned with multi-storied palaces and surrounded with exquisite gardens, Ayodhya resounded with the vibrations of musical instruments, rivaling Amaravati, the abode of the heavenly king, Indra. Throughout the city, bards and singers recited the glories of the Supreme
Personality of Godhead, and dancers acted out the Lord's pastimes for everyone's benefit.

Within Ayodhya were many beautiful gardens abounding with flowers and shaded by fruit trees. Blue, red, and golden lotuses filled the ponds, and fountains shot water high into the air. Gentle breezes carried the aromatic spray from the fountains, cooling the citizens by their touch, and making even a hot summer day seem like spring. The sounds of cranes and peacocks could be heard everywhere. The water flowing through Ayodhya's streams and rivulets tasted as sweet as sugarcane sap, and it was used not only for drinking but for irrigating numerous mango orchards. Many houses and
palaces, perfectly designed, were built of precious stones and decorated with flags and festoons. Their beauty rivaled the palaces of Vaikuntha. Thousands of warriors protected the great city: skilled archers, well versed in the use of weapons, and chariot fighters who were able to fight with thousands of men at a time.

The streets leading into Ayodhya were always filled with travelers. Kings and princes from all parts of the world came to render their annual tribute and pay respects to the King of Ayodhya. Traders from near and far flocked
to the markets to barter.

Brahmana priests could often be seen pouring ghee into sacrificial fires and chanting Vedic hymns, proclaiming the glories of Lord Vishnu. Having mastered their senses and devoted themselves to truth, these brahmanas were blessed
with all good qualities.

Maharaja Dasaratha was the emperor of the entire world and was a great rajarsi, considered almost on the level of a maharsi He was a formidable warrior, capable of fighting alone with an unlimited number of opponents. Because he and the citizens were completely pious, Ayodhya was the picture of perfect Vedic civilization. Every imaginable opulence was exhibited in perfection, and material miseries, coming from the results of sinful life, were practically nonexistent. In Ayodhya, the four social orders, namely the brahmanas, ksatriyas, vaisyas and sudras, participated cooperatively for the
peace and prosperity of the kingdom. No one cheated and no one was miserly. Arrogance, atheism, and harsh behavior and speech were conspicuous by their absence.

Even though Maharaja Dasaratha possessed such fantastic opulence and prestige, he remained unhappy. Try as he may, the King was unable to beget a son to continue his dynasty. Finally, after much deliberation, King Dasaratha decided to perform a horse sacrifice for the purpose of getting a son. With this in mind he sent his chief minister, Sumantra, to call for his family priests.

When the brahmanas, headed by Vasistha and Vamadeva, assembled, Maharaja Dasaratha addressed them, saying, ''O best among the twice born, for many years I have ardently desired to beget a son. However, all my efforts have been in vain. Because I am without an heir, I can no longer feign happiness. Indeed, my days seem wasted and are filled with grief. Thus, after much careful consideration, and with your kind permission, I have decided to perform a horse sacrifice. Because you are fully knowledgeable in scripture, I am confident that you will be able to lead me on the proper path.''
The priests unanimously approved of Maharaja Dasaratha's idea to perform the horse sacrifice, and thereafter, the king ordered his ministers to make all necessary arrangements without delay. Sumantra then took Maharaja Dasaratha
aside to narrate the following story (about Rsyasrnga)...

Maharaja Dasaratha was very pleased to hear this story from Sumantra. Then, without delay, he went with his retinue to the kingdom of Anga. There, he was received by Maharaja Romapada with great respect, and at that time the king of Anga informed Rsyasrnga that Dasaratha was his real father-in-law. After enjoying Romapada's hospitality for about one week, Maharaja Dasaratha addressed his friend as follows: ''For a long time I have been morose on account of not having a son to perpetuate my illustrious dynasty. Now, I beg you to allow Rsyasrnga to come to Ayodhya to perform a horse sacrifice on my behalf.''

Romapada happily agreed, and Maharaja Dasaratha soon returned to his capital with Rsyasrnga and Santa. Then, when spring arrived, Maharaja Dasaratha humbly approached Rsyasrnga, begging him for instructions regarding the performance of the horse sacrifice. Thus, preparations for the sacrifice commenced and a site was selected on the northern bank of the River Sarayu. The system was for an emperor to send a challenge horse all over the world
to establish his supremacy over subordinate kings. The horse would be accompanied by soldiers of the emperor, and upon its arrival in a kingdom, the local king would either have to offer tribute to the emperor's representatives, or fight to capture the horse. Any ruling prince or king was at liberty either to express his tacit willingness to obey the emperor,
or to accept the challenge and thus disobey the supremacy of the particular emperor. One who accepted the challenge had to fight with the emperor's men and establish his own supremacy by victory. The defeated challenger would
have to sacrifice his life, making place for another king or ruler. Only when the horse returned after touring the world, with no more challengers left, could a horse sacrifice begin.

Understanding that King Janaka would be the future father-in-law of his sons, Maharaja Dasaratha sent him the first invitation. Likewise, other subordinate kings were requested to attend the sacrifice. After one full year, the challenge horse returned to Ayodhya, having wandered over the earth under the protection of 400 princes. Only then could the sacrifice begin.

After the preliminary rites had been performed Maharaja Dasaratha's eldest queen, Kausalya, circumambulated the challenge horse, which was tied to one of the sacrificial stakes. Then, with three strokes of a sword, she severed
the horse's head, as prescribed by scriptural injunction.

Thereafter, Rsyasrnga offered the fat of the dead horse into the sacrificial fire. Maharaja Dasaratha was directed to inhale the fumes, to free him from all sins. Then, the assisting priests offered the limbs of the horse into the sacrificial fire, bringing the three day sacrifice to an end. Maharaja Dasaratha then gave away the four directions of the earth in charity to the four chief priests. The brahmanas returned the gifts, however, saying, ''O king, we are devoted to Vedic study and the performance of austerities, and have no interest in ruling over a kingdom. Therefore, please give us other gifts like cows and gold.''

Rsyasrnga then approached Maharaja Dasaratha, saying, ''My dear king, you will surely receive four glorious sons. However, I propose that a separate sacrifice, known as Putresti, be performed for that purpose.''

Maharaja Dasaratha readily assented, soon the sacrifice was begun. Meanwhile, in the higher planets, the chief demigods approached Lord Brahma and explained, ''O grandsire, because of your benedictions, Ravana has become so powerful that he is harassing everyone at will. Even we cannot subdue the wicked Raksasa. Therefore, we request you to personally devise the means for his destruction.''

Lord Brahma considered the situation and then replied, ''At the time of asking for benedictions, Ravana did not bother to ask for immunity from death at the hands of human beings, for he considered them to be too insignificant.''

While Brahma was thinking how Ravana could be killed, Lord Vishnu suddenly appeared, riding on His carrier, Garuda. As effulgent as many suns, Lord Vishnu appeared in His four-armed form, dressed in bright saffron garments and carrying His disc, conch, club and lotus flower.

The demigods worshipped the Supreme Lord with great reverence and then requested, ''O master of the universe, please come to our rescue by dividing Yourself into four, becoming the sons of Maharaja Dasaratha for the purpose of killing Ravana.''

Lord Vishnu replied, ''Rest assured, there is no longer any need to be afraid. I will soon incarnate to rule over the earth for 11,000 years after vanquishing your enemy, the king of the Raksasas.'' After saying this, Lord Vishnu disappeared as the demigods looked on with wonder. Meanwhile, from the sacrificial fire of Maharaja Dasaratha, there appeared an exceptional being of dark complexion with all auspicious bodily features. This personality appeared to be unlimitedly powerful. He was decorated with transcendental ornaments, and in his hand he carried a large golden pot of sweet rice. That divine person then told Maharaja Dasaratha, ''I am a messenger of Lord Vishnu.''

With folded hands, the king replied, ''O Vishnuduta, please order me to perform whatever service I can render.''

The servant of Lord Vishnu said, ''This pot of sweet rice is the reward for your two sacrificial performances. Give portions to your three wives to eat. Through them you shall beget four sons who will forever perpetuate your fame.''

Maharaja Dasaratha happily accepted the sweet rice and circumambulated the Vishnuduta. After Lord Vishnu's messenger disappeared from view, Maharaja Dasaratha quickly gave portions of the sweet rice to his wives, for he was eager to have sons.

Maharaja Dasaratha gave Kausalya one half of the sweet rice, Sumitra one fourth, and Kaikeyi one eighth. Then after some deliberation, he gave the remaining eighth to Sumitra. All three wives were overjoyed, for they were confident that they would soon become mothers.

The three Queens eagerly ate their shares and soon thereafter, each felt the presence of divine offspring within their wombs. When Maharaja Dasaratha understood that his wives were pregnant, he too became very satisfied. Meanwhile, Lord Brahma ordered the demigods as follows: ''Beget partial manifestations of yourselves to assist Lord Vishnu in His forthcoming incarnation. The children which you produce in the form of monkeys (by uniting with Apsaras, she-monkeys, and female Yaksas, Nagas, Vidyadharas and other celestial beings), must be capable of assuming any form at will and
must possess all other mystic powers. In addition, they must be very intelligent, highly skilled in the use of weapons, having prowess almost equal to Lord Vishnu, and possess ethereal bodies.''

After receiving the order of Lord Brahma, Indra begot Vali, Surya begot Sugriva, Brhaspati begot Tara, Kuvera begot Gandhamada, Visvakarma begot Nala, Varuna begot Susena, and Vayu begot Hanumana. Besides these principal monkeys, many thousands of others took birth to assist Lord Vishnu in His mission. All of them were gigantic like mountains and were very eager to fight with Ravana. Like the demigods who begot them, these monkeys were born
just after conception. They were so powerful that they could agitate the ocean with their impetuous energy.

There were three classes of these created beings: bears, monkeys, and monkeys that had long tails like cows. Because there were more than ten million of these monkeys and bears, the earth soon became overrun with them as they wandered throughout the forests, eating wild fruits and various roots.

After the completion of the Putrsti sacrifice, the demigods (who personally came to accept their offerings) and the priests, Rsyasrnga and Santa, departed for their respective residences. Then, after a pregnancy of twelve months, on the ninth day of the waxing (bright) fortnight in the month of Caitra, Kausalya gave birth to a son. This divine child had reddish eyes and lips, long arms, and was decorated with all auspicious markings. The son of Kausalya represented one-half of the potency of Lord Vishnu.

Soon thereafter, a son representing one-fourth of the prowess of Lord Vishnu was born of Kaikeyi, Maharaja Dasaratha's youngest queen. Then, two days after the appearance of Kausalya's son, Sumitra gave birth to twins, each representing one-sixth of the potency of Lord Vishnu. All four of the newborn children highly resembled one another and were exceedingly effulgent and pleasing to behold. Indeed, upon the appearance of Maharaja Dasaratha's four sons, the demigods showered flowers from heaven, while the Gandharvas sang and played musical instruments as the Apsaras danced. In Ayodhya there was a great festival, as musicians, dancers and actors crowded the streets, with all the citizens participating in the merrymaking.

SrI RAma ashTottara satanAmAvaLi

asya srI rAmacandranAmAshTottara satamantrasya brahmA rshih |
anushtup chandah | jAnakI vallabhah srI rAmacandro devatA | om bIjam |
namah saktih | srI rAmacandrah kIlakam | shri rAmacandraprItyarthe
jape viniyogah |

om namo bhagavate rAjAdhirAjAya paramAtmane hrdayAya namah|
om namo bhagavate vidhyAdhirAjAya hayagrIvAya sirase svAhA |
om namo bhagavate jAnakI vallabhAya namah sikhAyai vashatt |
om namo bhagavate raghunandAyAmitatejase kavacAya hum |
om namo bhagavate kshIrAbdhi madhyasthAya nArAyaNAya netratrayAya voushaT |
om namo bhagavate satprakAsAya rAmAya astrAya phaT |
iti shadanganyAsah |
evam angulinyAsah kAryah |

atha dhyAnam

mandArakrti puNya dhAma vilasad vakshasthalam komalam
sAntam kantamahendra nIla rucirAbhAsam sahasrAnAmam
vande'ham raghunandanam surapatim kodaNda dIkshAgurum
rAmam sarva jagat susevita padam sItA manovallabham

1. sahasrasIrshNe vai tubhyam sahasrAkshAya te namah |
namah sahasrahastAya sahasra caraNAya ca ||

[ 1. sahasrasIrshNe namah 2. sahasrAkshAya namah
3. sahasrahastAya namah 4. sahasra caraNAya namah ]

2. namo jImUtavarNAya namaste visvatomukha |
acyutAya namastubhyam namaste seshasAyine ||

[ 5. jImUtavarNAya namah 6. visvatomukhAya namah
7. acyutAya namah 8. seshasAyine namah ]

3. namo hiraNyagarbhAya pancabhUtAtmane namah |
namo mUlaprakrtaye devAnAm hitakAriNe ||

[ 9. hiraNyagarbhAya namah 10. pancabhUtAtmane namah
11. mUlaprakrtaye namah 12. devAnAm hitakAriNe namah ]

4. namaste sarvalokesa sarva duhkha nishUdana |
sankha cakra gadA padma jatAmukuta dhAriNe ||

[ 13. sarvalokesAya namah 14. sarva duhkha nishUdanAya namah
15. sankha cakra gadA padma jatAmukuta dhAriNe namah ]

5. namo garbhAya tatvAya jyotishAm jyotishe namah |
om namo vAsudevAya namo dasarathAtmaja ||

[ 16. garbhAya namah 17. tatvAya namah 18. jyotishAm jyotishe namah
19. vAsudevAya namah 20. dasarathAtmajAya namah ]

6. namo namaste rAjendra sarva sampat pradAya ca |
namah kAruNya rUpAya kaikeyIpriyakAriNe ||

[ 21. rAjendrAya namah 22. sarva sampat pradAya namah
23. kAruNya rUpAya namah 24. kaikeyIpriyakAriNe namah ]

7. namo dAntAya sAntAya visvAmitra priyAya te |
yajnesAya namastubhyam namaste kratupAlaka ||

[ 25. dAntAya namah 26. sAntAya namah 27. visvAmitra priyAya namah
28. yajnesAya namah 29. kratupAlakAya namah ]

8. namo namah kesavAya namo nAthAya sArngiNe |
namaste rAmacandrAya namo nArAyaNAya ca ||

[ 30. kesavAya namah 31. nAthAya namah 32. sArngiNe namah
33. rAmacandrAya namah 34. nArAyaNAya namah ]

9. namaste rAmacandrAya mAdhavAya namo namah |
govindAya namastubhyam namaste paramAtmane ||

[ 35. rAmacandrAya namah 36. mAdhavAya namah
37. govindAya namah 38. paramAtmane namah ]

10. namaste vishNurUpAya raghunAthAya te namah |
namaste anAthanAthAya namaste madhusUdana ||

[ 39. vishNurUpAya namah 40. raghunAthAya namah
41. anAthanAthAya namah 42. madhusUdanAya namah ]

11. trivikrama namastestu sItAyAh pataye namah |
vAmanAya namastubhyam namaste rAghavAya ca ||

[ 43. trivikramAya namah 44. sItAyAh pataye namah
45. vAmanAya namah 46. rAghavAya namah ]

12. namo namah srIdharAya janakIvallabhAya ca |
namastestu hrshIkesa kandarpAya namo namah ||

[ 47. srIdharAya namah 48. janakIvallabhAya namah
49. hrshIkesAya namah 50. kandarpAya namah ]

13. namaste padmanAbhAya kausalyAharshakAriNe |
namo rajIvanayana namaste lakshmaNAgraja ||

[ 51. padmanAbhAya namah 52. kausalyAharshakAriNe namah
53. rajIvanayanAya namah 54. lakshmaNAgrajaya namah ]

14. namo namaste kAkutstha namo dAmodarAya ca |
vibhIshaNa paritrAtarnamah sankarshaNAya ca ||

[ 55. kAkutsthaya namah 56. dAmodarAya namah
57. vibhIshaNa paritrAtre namah 58. sankarshaNAya namah ]

15. vAsudeva namastestu namaste sankarapriya |
pradyumnAya namastubhyam aniruddhAya te namah ||

[ 59. vAsudevaya namah 60. sankarapriyAya namah
61. pradyumnAya namah 62. aniruddhAya namah]

16. sadasat bhaktirUpAya namaste purushottama |
adhokshaja namastestu saptatAla harAya ca ||

[ 63. sadasat bhaktirUpAya namah 64. purushottamAya namah
65. adhokshajAya namah 66. saptatAla harAya namah ]

17. kharadUshaNa samhartre srI nrsimhAya te namah |
acyutAya namastubhyam namaste setubandhaka ||

[ 67. kharadUshaNa samhartre namah 68. srInrsimhAya namah
69. acyutAya namah 70. setubandhakAya namah ]

18. janArdana namastestu namo hanumadAsraya |
upendra candravandyAya mArIca-mathanAya ca ||

[ 71. janArdanAya namah 72. hanumadAsrayAya namah
73. upendra candravandyAya namah 74. mArIca-mathanAya namah ]

19. namo vAli-praharaNa namah sugrIva-rAjyada |
jAmadagnya mahAdarpa HarAya haraye namah ||

[ 75. vAli-praharaNAya namah 76. sugrIva-rAjyadAya namah
77. jAmadagnya mahAdarpa harAya namah 78. haraye namah ]

20. namo namaste krshNAya namaste bharatAgraja |
namaste pitr-bhaktAya namah satrughna pUrvaja ||

[ 79. krshNAya namah 80. bharatAgrajAya namah
81. pitr-bhaktAya namah 82. satrughna pUrvajAya namah ]

21. ayodhyAdhipate tubhyam namah satrughna sevita |
namo nityAya satyAya buddhyAdi-jnAnarUpiNe ||

[ 83. ayodhyAdhipataye namah 84. satrughna sevitAya namah
85. nityAya namah 86. satyAya namah 87. buddhyAdi-jnAnarUpiNe namah ]

22. advaita brahma-rUpAya jnAna-gamyAya te namah |
namah pUrNAya ramyAya mAdhavAya cidAtmane ||

[ 88. advaita brahma-rUpAya namah 89. jnAna-gamyAya namah
90. pUrNAya namah 91. ramyAya namah
92. mAdhavAya namah 93. cidAtmane namah ]

23. ayodhyesAya sreshThaya cin-mAtrAya parAtmane |
namo'halyoddhAraNAya namaste cApa bhanjine ||

[ 94. ayodhyesAya namah 95. sreshThaya namah
96. cin-mAtrAya namah 97. parAtmane namah
98. ahalyoddhAraNAya namah 99. cApa bhanjine namah ]

24. sItArAmAya sevyAya stutyAya parameshThine |
namaste bANa-hastAya namah kodaNda-dhAriNe ||

[100. sItArAmAya namah 101. sevyAya namah
102. stutyAya namah 103. parameshThine namah
104. bANa-hastAya namah 105. kodaNda-dhAriNe namah ]

25. namah kabhanda-hantre ca vAli-hantre namos'tu te |
namastestu dasagrIva prANa samhAra kAriNe ||

[ 106. kabhanda-hantre namah 107. vAli-hantre namah
108. dasagrIva prANa samhAra kAriNe namah ]

Shri Chaitanya Mahaprabhu delightfully ordered Shri Murari Gupta (none other than Hanuman) to recite some poems composed by Shri Gupta himself. Shri Murari Gupta began to recite Ramastaka and the Lord, who was greatly pleased, at
once regarded himself as Ramacandra. With a sweet smile Prabhu wrote the name "Ramadasa" on the forehead of Murari Gupta.

By the order of Mahaprabhu, Murarigupta recited his own composition "Shri Ramastaka".

(1) "I adore the Supreme Lord Ramacandra who is worshipped by the residents of the three worlds; Whose face is as beautiful as a spotless moon, Whose ears are adorned with beautiful kundalas, shining more brilliantly than the stars named Brhaspati and Sukra; and whose crown is bedecked with the gleaming Kiritamani jewel which glows like the shining rays of the sun."

(2) "I worship Shri Ramacandra, the only guru of the three worlds, Whose eyes are as beautiful as blossoming lotus', Whose lips are like beautifully red bimba fruit. His nose is charming and His smile defeats the soft rays of the moon."

(3) "I worship the only guru of the three worlds, Shri Ramacandra, whose neck is as charming as a conch, and Whose complexion is like that of a blue lotus. His effulgent necklaces of pearl and gold are likened to the sky, where lightening flashes next to white swan-colored clouds."

(4) "I praise Shri Ramacandra, by whose side is seated the bright golden complexioned Sita who holds a lotus flower in Her raised hand. That lotus clasped by Her five beautiful fingers is possessed of morethan five hundred leaves."

(5) "I sing the glories of Shri Ramacandra, the only guru throughout the three worlds, in front of whom stands the great archer Shri Laksmana, formerly known as Shesha (or Great Spirit), whose beautiful golden complexion is enhanced by numerous ornaments and who is known as a devout servant of his elder brother."

(6) "I glorify Shri Raghava, the killer of the demons Ravana, Khara, Trisira and Kavandha. He is the destroyer of the corruptor's of Shri Dandakaranya: the killer of Vali: and the friend of Sugriva."

(7) "I worship the only guru of the three worlds, Shri Rama, who has taken the hand of Sita after breaking the Haradhanu. While one his way from Mithila to Ayodhya, Shri Ramacandra, for the pleasure of his father, destroyed the pride of Parasaurama. "

Being pleased to hear the glories of Shri Raghunandana Rajasimha, the Supreme Lord Gaurasundara, placed his feet on the head of Shri Murari Gupta and wrote on his forehead, "It is My desire that henceforward you shall be known as Ramadasa." Murari Gupta was overwhelmed with joy and gratitude. In the morning Prabhu and all the devotees returned to their own houses. Who can understand the hidden meaning and true intentions behind the Lord's transcendental activities.

-------------------------

Shrila Prabhupada wants us to fast until evening and have light ekadashi style
preparations to break the fast with).

710407LE.BOM Lectures

So this process should be adopted, how to become sukrtina. Sukrti means yajna-dana-tapa-kriya. One must perform sacrifices as prescribed in the sastras, and they must give in charity their hard-earned money for Krishna's cause. That is called dana. Yajna, dana, and tapasya. Tapasya. Just like tomorrow is Shri Rama-navami. The tapasya will be that all the devotees will observe fasting from morning till evening. This is called tapasya. Just like Ekadashi day--there is no eating sumptuously. Simply you take little fruits and flowers. Try to avoid that also. You don't take even water. That is
really ekadashi. But because we cannot do it--in the Kali-yuga the time is different--therefore we are allowed to take little fruit and milk, which is called anukalpa. These are different methods of tapasya. And yajna. This yajna, sankirtanaih prayair yajnaih, yajanti hi su-medhasah. In this age you cannot perform that big asvamedha yajna, gomedha yajna, rajasuya yajna, so many other yajnas. It is not possible. First of all, you have no means to perform such yajnas, hundreds and hundreds of tons ghee required for putting into the sacrificial fire. You have not even a drop of your ghee. So forget all those yajnas. In this age, yajnaih sankirtanaih prayaih.

8-03-26.Letter: Mukunda

Please accept my blessings. I am sorry I am delayed to reply your letter dated March 14, 1968, which I received over a week ago. I am very glad that you are repentant even for some action which is not sanctioned by me. This attitude is very nice and improves one in progressing on the path of devotional service. The Rakhi Bandhan ceremony observed by you under instruction of Prasad isn't approved by our Vaishnava rituals. Of course, such ceremony is observed among the Hindu community as a socio-religious convention. But in our Vaishnava community there is no such observance. Now,
forget the incidence, and in future don't be misled by some unauthorized person. Our next ceremony is Lord Ramacandra's Birthday, on the 7th of April. It should be observed in the same way as Lord Chaitanya's Appearance
Day, namely, fasting up to evening and then accept Prasadam, and all our ceremonies should be performed with continuous Kirtana, of Hare Krishna, Hare Rama. That will make all our functions successful.

68-03-28.Letter: Mahapurusa

So far the Advent Day of Lord Rama Candra, it should be celebrated as Lord Chaitanya's Birthday was done. Fasting up to evening, and then take prasadam, and chant Hare Krishna whole day, and be engaged in reading and chanting off and on, chant for some time, then read for some time, then again have Kirtana and so on, throughout the day. If you have not got a Ramayana, then you can read Bhagavad-gita or Shrimad-Bhagavatam, that is all right.

770326r2.bom Conversations

Prabhupada: Rama-navami is upavasa up till the... Go to observe fasting up to the evening.
Tamala Krishna: So moon.
Prabhupada: Sunset.


Untold Stories From The Ramayana

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >>

No text or attachments, Sub-item(s) list as below:

INTRODUCTION
CHAPTER 1: DASARATHA'S DESIRE FOR A CHILD
CHAPTER 2: STORY OF RSAYASRNGA
CHAPTER 3: RAMACANDRA'S CHILDHOOD
CHAPTER 4: VISVAMITRA
CHAPTER 5: THE LIFTING OF THE BOW
CHAPTER 6: BIRTH AND YOUTH OF HANUMAN
CHAPTER 7: THE GREAT MONKEY ARMY
CHAPTER 8: BACKGROUND STORIES
CHAPTER 9: HANUMAN'S ADVENTURES
CHAPTER 10: THE ARMY GOES TO SRI LANKA
CHAPTER 11: RAVANA GOES TO BALI FOR HELP
CHAPTER 12: RAMA AND LAKSMANA ARE KIDNAPPED
CHAPTER 13: THE KILLING OF MAHI RAVANA
CHAPTER 14: RAVANA KILLED AND SITA RECOVERED
CHAPTER 15: RETURN TO AYODHYA
CHAPTER 16: SITA PROVES HER CHASTITY
CHAPTER 17: THE GREAT FESTIVAL
CHAPTER 18: LAVA AND KUSA'S CHALLENGE
CHAPTER 19: CONCLUSION - RAMA ENDS HIS LILA


INTRODUCTION

There are innumerable Vaikuntha planets, and in each planet there is a predominating deity who is an expansion of Vishnu. He has three expansions, and then there are the quadruple expansions, and then there are servants and devotees. In this way the Vaikuntha planets are full of activity. The top of Vaikuntha, before one reaches Goloka, the gateway to Goloka is Ayodhya. In Ayodhya is Lord Shri Ramacandra, and Laksmana, Bharata, Satrughna, Sumantra, Dasaratha, Kausalya, all these characters we find in Ramayana are eternal citizens of this Ayodhya. And from this planet Lord Ramacandra expands into His Rama-avatar, through milk ocean Vishnu, Ksirodakasayi Vishnu. In every Treta-yuga there is Rama-avatar. One may think, "Oh that must be boring. Every time the same activity." But it is never boring. How many times have we heard these Ramayana stories, but still when someone is reading Ramayana, everyone comes. To hear is not boring, so to experience it can't be boring at all. That is the proof. Ramayana has been heard generations and generations. In all countries. In Indonesia they have their Ramayana. In Malaysia they have their Ramayana. In Thailand, even in Jamaica and Africa. Just a little bit different for every culture. Indonesian Ravana is a big crocodile, and they carry him on sticks. In Bangkok, Thailand all the roads are names Rama 1, Rama 2, Rama 5 etc.
So the purpose of the avatar is described in Brahma-samhita: lilayatena bhuvanani jayaty ajasram / govindam adi-purusam tam aham bhajami. The living entities have forgotten their relation with Krishna. And they have been conquered by maya, illusory energy. Krishna bahirmukha haya bhoga vancha kori / nikata stha maya tare japatiya dhare. The conditioned soul has been caught by maya. The Lord comes to reconquer them. That is the mission of the avatar incarnation of the Lord.


.\8\7\2b\2\5\CHAPTER_1__DASARATHA'S_DESIRE_FOR_A_CHILD.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 1: DASARATHA'S DESIRE FOR A CHILD >>

CHAPTER 1: DASARATHA'S DESIRE FOR A CHILD

Ramacandra appeared in the Iksvaku dynasty. He is known as Iksvaku Kuladhana. Kula means "dynasty" and dhana means "property" or "valuable jewel." So he is the jewel of the Iksvaku dynasty. Dasaratha was known as such because he could fight in ten directions simultaneously. Dasaratha was such a great fighter that sometimes Indra would summon for him when there was a fight with the demons. So Dasaratha would go to the heavenly planets and fight with the demons. And these demons were so expert with maya, they would create darkness, expand into various forms etc. So Dasaratha would fight in ten directions, and when you looked at his ratha, his chariot, it would look as though there were ten kings and ten chariots fighting simultaneously. Dasa means "ten" and ratha means "chariot". That is how he got the name Dasaratha. So Dasaratha was famous for fighting for demigods and righteous kings. And he married Kausalya. From Kausalya, only one daughter was born. She was named Shanti, or "peace." But Dasaratha had no peace, because he only had one daughter, and that daughter would only get married and go to another dynasty. The Vedic system is that when a woman marries, she belongs to the husband's gotra or family line. So if Shanti married to another dynasty, she would belong to it. What about the Iksvaku dynasty? Dasaratha was so worried. Then he married Sumitra. At least Kausalya had a daughter, but Sumitra had no child. Then Dasaratha was getting old. He gave up the idea of producing dynasties. As he was getting older he saw that some less powerful kings were doing small yajnas, so he did big yajnas. They were trying to get their name known, because once Dasaratha died Kosala would be broken. The kingdom of Kosala started all the way from what they now call the Dalai lama's line. From up in the north, in Tibet, all the way down to the river Godavari in Andhra Pradesh. So this was Kosala, practically it was the whole of India, not the democratic India but the Vedic India. So he was very worried that this kingdom will be broken to pieces and some small-timers will become emperors. Then Vasistha advised him to go to Kaikeya. This kingdom was right on the border of Afghanistan. They now call it the Sind region. Kaikeyi was the only daughter of the king of Kaikeya. The king's name was also Kaikeya. And when Dasaratha came for marriage negotiation, Kaikeya told him, "You have two queens, and they both have no children. Now you will marry my daughter, but what will happen to her if the other wives have children?" Dasaratha replied, "I don't think they will have children because they have had none up to now. I am also getting old. They're not going to get any child. Only Kaikeyi will get a child." So Kaikeya said, "That's all right, but you must give this in writing." There is a system in the ksatriya marriage known as kanya-sulka. Sulka means "will". When you accept a virgin in marriage, you must give in writing what properties she will enjoy as your wife if you are a ksatriya. This is kanya-sulka, the "will of dowry." So Dasaratha wrote kanya-sulka. He said, "Whoever is born to Kaikeyi will enjoy my kingdom, even if my other wives produce children later." This kanya-sulka was known to three people. Of course, now we all know it, but at that time only three people knew it. Vasistha knew it, Dasaratha knew it, and Kaikeya knew it. It was kept a secret, because otherwise they would blame Dasaratha, "What is this? He is giving the kingdom to a younger woman." So this kanya-sulka was kept secret. But at the time of the marriage, due to great attachment, Kaikeya told his daughter this secret, that whoever is your son will rule this kingdom. Kaikeyi kept this at heart. Once Vasistha advised Dasaratha to perform asvamedha-yajna. He was telling him, "If you perform asvamedha-yajna, then all the demigods will personally come to accept the oblations." There are two kinds of offering oblations to the yajna. One is that Agni will take the oblations and offer it to the different destinations. Another is that the devas will personally come in the sacrificial arena. They will stand in the sky holding their hands open, and when you offer in their name in the fire then the harvest will get up from the fire and go into their hands. And they will eat it right there in front of everyone,. These types of sacrifices are considered first-class, because the devas have come in person. So Dasaratha should perform asvamedha, and all the devas will come. And then Dasaratha will tell them, "You have your kingdom only because of my fighting. So why don't you continue my dynasty and give me blessings that I can get some son?" That was the plan. There was a big arrangement for asvamedha-yajna, and wherever Dasaratha's horse went, no-one objected. Asvamedha-yajna means that you have to select a horse with certain lakshanas or qualities. The ears have to be a certain way, the nose a certain way. There has to be a black part behind the tail. The hooves have to be a certain shape, 35 degrees bent. There is a whole description in karma-khanda. So you have to find out that horse, and after finding it you have to tie a golden leaf on his head. There it will be written, "This horse belongs to King Dasaratha. He will perform asvamedha-yajna, so everyone should donate liberally. And whoever stops this horse will have to meet the army of King Dasaratha." So this horse will go around the whole world, and if any king dares to stop the horse there will be one army which is following about 100 metres behind the horse. They will have to meet that army. This army would consist of the best fighters in the army, all the generals, and if one can defeat that then more army would be sent. In this way the challenger would have to fight and prove that he is the emperor. So asvamedha-yajna was already started, and then when the yajna was going on, Sumantra (the minister of Dasaratha) came to Dasaratha and said, "I remember one incident when Sanat-kumara came to our assembly, when you were a prince." At that time Dasaratha was not married, and Sanat-kumara was visiting Dasaratha's father, Aja. Sanat-kumara made some predictions. "Maharaja Dasaratha will become very famous throughout the three worlds, and he will perform a putra-kamesti yajna, a sacrifice for getting a son. So in this sacrifice, the yajna-purusha, the personification of fire, will come there and give him some sweet rice. And out of this sweet rice Dasaratha will get the Supreme Lord as his sons." This was predicted by Sanat-kumara. At that time Dasaratha was just an unmarried prince, a brahmacari. So Sumantra was a very old man and he suddenly remembered this. He came to Dasaratha and said, "You are doing asvamedha for getting a son, but Sanat-kumara told you that you should do putra-kamesti." So then there was confusion over which yajna should be performed. In Treta-yuga everything was yajna. For material benefits, for spiritual realization, for anything tretayam yajato makhaih. Makha means "yajna". Now Dasaratha got confused. So he went to Vasistha's house and prostrated himself before him. "Guru maharaja, we have spent 60% of the treasury, and now we come to know that this is not the proper yajna, that there is another yajna. How am I supposed to do this?" So then Vasistha said, "Oh yes, I remember too now. Sanat-kumara said this. It is not a very expensive yajna, but the purohit, the priest who performs the yajna must be a very special person. That is the difficulty. That person must have not seen a woman until the time of his marriage. He should not have even known what a woman is. Such a great personality must perform the yajna. Then only can the putra-kamesti be performed with the purnahoti and we will get a son." Then Dasaratha said, "You must tell me where this person is." Vasistha was a walking encyclopedia, because he had been there three lifetimes with the same remembrance. There is no-one in this world who knows better than Vasistha. So Vasistha said, "Yes, there is a person like that." Dasaratha said, "Who is this person? He has never seen a woman or known what a woman is until marriage? At least he must have known about his mother! What kind of a person is he, that he has never heard of a woman yet he has taken birth?"


.\8\7\2b\2\5\CHAPTER_2__STORY_OF_RSAYASRNGA.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 2: STORY OF RSAYASRNGA >>

CHAPTER 2: STORY OF RSAYASRNGA

So then Vasistha told the story of Rsayasrnga. Srnga means "horns" or "a person possessing horns." Rsa means "deer," so Rsayasrnga means "a human possessing horns." He is a human being with deer horns who performs yajna and speaks Sanskrit. Vasistha said, "I will tell you the story of Rsayasrnga. Long ago, Kashyapa Muni produced a son while meditating on the sunlight. While he was meditating on the sunlight, suddenly he thought of a personality. When he thought of a personality, that person would come into existence. And he would come out of his mind. Kashyapa was Prajapati, "progenitor." And this person was known as Vibondaka. As soon as Vibondaka came out of Kashyapa's mind, he went to the deepest forests in Madhya Pradesh which is now very famous as Chandal Valley. All the dacoits are there. That is where Vibondaka went, and he performed ugra-tapasa, very severe austerities. He was only performing tapasa for self-realization, but Indra was worried. Indra has a special secretary for this department. He gives him a list of people who are performing austerities, because he is so worried that they may become the opposition and may even try to usurp his own seat. So when he heard the name Vibondaka he asked, "What kind of tapasa is he doing?" The secretary mentioned to him, "He is performing such huge austerities that if he were to ever get angry, this whole universe would be burnt to ashes. And if he ever thinks of anything, it will automatically come to him without his having to perform any sacrifice. This is the potency of his tapovalam." Indra said, "Then he is my candidate. I will have to work on him." He thought of all the damsels on his planet, and he decided, "These are no good." So then he went to Satyaloka, Brahma's planet. In Satyaloka there are damsels who are self-realized souls. They dance only for the pleasure of the deity that Brahma keeps for worship. Indra, for his political purpose, wanted to pollute these damsels. So he went to Brahma, but he couldn't spend much time there because if you are too long in Brahma's planet by the time you return your time will be over, So Indra said, "Give me the best damsel, quickly! I have to go!" So Brahma said, "All right, take this one." There was one lady called Harsha, because she was always smiling. Harsha came with Indra, and even while flying with Harsha, Indra could understand that he was so greedy and lusty, and this woman was so saintly and serene, always meditating on the Absolute Truth. He was thinking, "What happens if I send her and they both become self-realized?" Indra wanted something wrong to happen. So he fell at the feet of Harsha, and said, "Please, protect my seat." Harsha said, "I don't think that this Vibondaka desires to enjoy anything." Because she was sitting in Satyaloka she could see Vibondaka and what type of austerity he was doing. So she said, "You are unnecessarily sending me there, and I may even get burnt by his anger. But because Brahma has told then I am coming with you. Vibondaka has no such material desires. He won't even look at me. I don't know how I'm going to attract him and make him fall." Indra said, "I don't know what you will do, but at least get it confirmed from him that he has no desire to become Indra. Then my position is safe." So Harsha said, "All right, I will do it. Whatever is given to me as a mission I will accomplish." So Harsha came to that valley, and Vibondaka was coming from the Ganges and going to his ashrama. So she came and sat there, and chanted mantras. There are different ways of making people fall down. Whatever is your weak spot, that can be used. Vibondaka's weak spot was mantras and meditation, so she started chanting mantras. Vibondaka was so absorbed, and then suddenly he heard this clear pronunciation of Vedic mantras, clearer than anything else he had ever heard anywhere in the three planets. He turned back and looked at her, and immediately she fell at his feet. She said, "Only for the prayer of getting a son from you have I chanted these mantras. Vedic mantras which are chanted should not go in vain. Somebody must give a benediction, and I don't want this benediction from anyone else, not even from Brahma. I only want It from you. If you don't accept this request, then I will perform austerities and I will leave my body. And brahma-hatya will come to you." In this way she blackmailed him. So Vibondaka said, "What is this? I am just trying to peacefully think of God. Why is this trouble coming?" So he looked at her and said, "I am Vibondaka, and I have no interest in this world. I don't know why I was even sent here, but Kashyapa produced me. I am just trying to go away from here. What is this, giving you a son? You can't get a son from anywhere else? You mention any other person, and I will command him to give you a son. If you want a son from Brahma, I will request him. If you want a son from my father Kashyapa, I will request him. Why me, in the whole creation?" So she said, "No, only you. You are the only person who should give me a son." And then he said, "No this is not possible. I am not going to do it. If you have been even been thinking about me like that, that is bad for me." And then he said, "Here is the potency from my body. You can arrange for getting a son." And he dropped some semen and left. Harsha then understood that Indra had nothing to fear, so her mission was fulfilled. But this shukla coming out of the body of Vibondaka, was there burning the whole world. She was now responsible for it, she had to direct it somewhere. She did not want to hold it and produce a son, because that was only a trick she was using. But when she looked up she saw a very transcendental deer moving around there. So immediately by her potency, she put the semen in the body of the deer, and the deer conceived a child. Since it was the conception of a rishi, it did not stay for more than a night. The next morning, the deer delivered a baby. It had a human form, but with deer horns. This was Rsayasrnga. So this deer ran to the ashrama of Vibondaka and started crying. Vibondaka saw this and thought, "Why are these things happening to me? Some lady wants a son, and now a deer is crying in my ashrama." So Vibondaka asked the deer, "What is wrong? Who is giving you trouble?" The deer started walking away and Vibondaka followed. The deer brought him to where Rsayasrnga was, and Vibondaka saw this shining young baby with deer horns. He thought, "Oh, this is my son. If nobody wants him, then I will take care of him." Then Vibondaka thought, "Now I know why I was sent here, for some reason. Kashyapa did not conceive me for nothing. I am supposed to conceive this son, and God knows what he is going to conceive." So Vibondaka brought him to the ashrama and gave him milk. He taught him Vedas and Upanishads and philosophy. There was no woman in that forest, which was yojanas wide. There was not even any tigresses, only tigers. So Rsayasrnga had no idea of women. He grew up, and for everything he was depending on his father. He would ask his father, "Father, can I take this book and read?" And if his father said yes, then he would do it. He would ask, "Father, should I brush my teeth?" And if the father said yes, he would brush his teeth. He was so dependent on his father. He would always walk everywhere holding his father's hand. In this way Rsayasrnga grew up to be the most innocent person in the creation. Lord Ramacandra had to appear, and if he was to appear then the yajna-purusha has to give the khir, and if that khir is to come, then the yajna has to be performed by someone who has never seen a woman. Lord Ramacandra's advent was not that easy. This whole story is already in Vishnu Purana. In this way Rsayasrnga was growing up, never hearing of any woman. Dasaratha, when his daughter was born to Kausalya, he was thinking, "What shall I do with this daughter?" Then one day, from Angadesha, the country of Anga, Dasaratha's friend Romapada (which means "hairy feet") was hankering for a child too. He had some sons, but he had no daughter. This is the material world. He who has daughters, he is hankering for a son. And he who has sons is hankering for a daughter. And he who has no children, they are hoping for children, and those who have children are thinking "How to get rid of them," and they send them to Gurukula. So Romapada came to Dasaratha and said, "You are my very good friend, and you have no sons. You always think, `What is the use of a daughter?' And I want a daughter, so why don't you give her to me?" And Dasaratha said, "All right, you can have her." So he gave Shanti in adoption to the king of Angadesha known as Romapada. Romapada brought Shanti to his kingdom. And whether it way the girl's misfortune or the king's misfortune, the second day was the day the rainy season was supposed to start but there was no rain. The whole rainy season went by and there was no rain. The second rainy season also went by with no rain. A big famine came about. So the king went to the astrologer and asked him, "Why is there famine in my kingdom? Is it due to this daughter? Everyone is saying it is due to her." They found out that during some yajna that had been performed by Romapada he had cheated a Brahmin. He first promised him, "I will give you this much amount of diamonds," but while he was counting the diamonds to be given as dakshina, he found one diamond which was very valuable, and he thought, "What is the Brahmin going to do with this?" So he took it out, and put a bigger diamond in its place, which was less valuable. When he gave the bag of diamonds to the Brahmin, the Brahmin touched the bag and said, "You cheated me! You removed one of these diamonds and put a bigger diamond to cheat me." It was inside the bag, and the king was thinking, "How does he know this?" The Brahmin said, "I am a Brahmin, so I know this. You are cheating, so all the Brahmins will leave this country." So he formed a big union and all the Brahmins walked out of the country. No more Brahmins means no more yajna, and it was Treta-yuga, so no yajna means no food. The king was wondering what to do, so slowly from here and there he collected some Brahmins from other countries, and he brought them on immigration, so they couldn't stay long. These Brahmins were coming and going, and in this way he was running his kingdom. Now famine had come due to this curse, and the fact that all the Brahmins had left his country. So the astrologer said, "So to solve this problem, you have to bring all the Brahmins back." Romapada said, "But these Brahmins have formed a union. They won't come back." "They will come back if you bring one person here." Romapada asked, "Who is that?" "There is one rishi. He has never seen a woman. And he doesn't even know what is a woman. That person must come, and he must marry your daughter. If that rishi stays in your kingdom, then the Brahmins will not stay anywhere else. They will come here, because he is such a learned person. To see him, they will come. And after they come, they will stay." So now he had to get this Rsayasrnga, and he was thinking "How to get him?" So he asked this to his ministers, and they said, "Rsayasrnga is not an easy object, his father is Vibondaka. If Vibondaka gets angry he will burn the universe to ashes. If you try to get his son he will get angry, and then there is no necessity of yajna or rain, because the whole universe will be burnt, and you will also be burnt." "So what to do?" Romapada asked. "You have to use some trick," his ministers replied. Then they advised him, "You must go and consult the society girls, the famous prostitutes of the country." So then Romapada made an announcement, "Special interview with the prostitutes of the country." They all came, and they were thinking it had something to do with dance or music, or something like that. But when they heard that they had to bring Rsayasrnga, then they ran away because everybody knew this person. However, one lady came up, and she said, "For the benefit of my country, I will sacrifice myself. I will try; if he comes, that's good. Then the kingdom will be happy. If he doesn't come, only a prostitute will be killed. What's the problem? I don't care, I will go." Romapada asked, "What do want in return?" "I don't want anything, let the country be happy." "What help do you need?" Romapada asked. "Your treasury, whenever I go, must open. And if I want anything from any department, they must say yes, because you must know I am sacrificing my life." So the king gave her a special green card. Anywhere she goes, anything she wants she would get. She made a boat which was four miles long and two miles wide. On top of the boat she made an ashrama. This boat was totally covered with trees and bushes, flower gardens, lakes and deer. All kinds of things she put in there. And thousands of people were rowing the boat, but you couldn't see anything, it was all covered by bushes. There were pathways, small mountains, waterfalls, everything was created. It looked like a island, but it was moving. No-one knew what it was. They all though it was the gandharvas who have come. It was a special ashrama, no men. Only women were there. No tigers, only tigresses. It was filled up with women. They all had rudrakshas, tulasi-malas, jasmine flowers tied up in their hair, and they were all praying, doing meditation and chanting mantras. This boat was floating so nicely down the river, and somehow or other they got it into Madhya Pradesh. So as they reached Vibondaka's ashrama, Vibondaka went out to help a sage who had gotten stuck in the mouth of an elephant. He was calling, "Save me! Save me!" And no-one heard him, only Vibondaka. So he told Rsayasrnga, "You must perform the yajna three times daily. Don't worry about cleaning the ashrama, because it's too big for you. Just perform the yajna till I get back." When Vibondaka left, the demigods made arrangements and got him involved in so many other things so that Rsayasrnga was left by himself. Rsayasrnga went to the river to take water for the yajna, and he saw this moving ashrama. He'd never been anywhere, but he'd studied a lot of shastra, and he'd never heard of anything like this before. And whenever the description came of women, Vibondaka would never explain it. He would never read such parts. In this way he was kept brainwashed to be a brahmacari. He looked at this ashrama, "This is so nice." And then he saw some figures in there. "What kind of rishis are these? This is a different type of rishi." He became very eager. "Anyway, if they are in the area, they must visit my father's ashrama." And they did come. They just made sure that Vibondaka was not around, and then three of the great saintly people walked out of the boat. And then they came, raising their hands and calling "Rsayasrnga! Rsayasrnga!" Usually when the rishis came they called for Vibondaka. So he saw these rishis coming, and he went and addressed them. And after addressing them he was asking, "Where are you coming from? Which planet? What mantras do you chant? How come by the touch of your bodies all my hairs are standing on end? Why am I having such romancha?" They were smiling at each other, and they said, "We are rishis from another place, it is eight yojanas from here. It is an island, and no human beings come there. We are born with perfection. We came to see your father. We know that you are very learned, so in our moving ashrama, we want you to come and stay for a few days." Rsayasrnga said, "I would be very happy to do that, but my father is not here. I don't even brush my teeth unless my father tells me to. So how will I go away from here, and who will perform the yajna three times daily?" One lady said, "I will do it, I am expert in this line." And she sat down. Somehow Rsayasrnga fell pray for this. These were saintly people, so why shouldn't they do yajna? And they looked different, very attractive. He couldn't understand what the tejas was that was coming from that body and attracting him. He didn't know it was lust. This was never explained to him. So he left that lady there doing yajna, and they had a flower ladder from the ashrama up to the bank of the river. This ashrama was filled with saintly people, so somehow they engaged him in listening to music, and dancing and so many other things, and slowly they came to Angadesha. In Angadesha there was big reception arranged for Rsayasrnga, brahmacari incarnate. There was purna-kumbha and there was mantras and Brahmins. The Brahmins all came to know that Rsayasrnga was coming, and they came and waited there. He was worshipped like anything. He saw more saintly people were sitting there in that country, and they were sitting with other saintly people. Then he started realizing that something was wrong in his understanding. He asked the king, "Why have you brought me here?" But as soon as he stepped off the boat, rain came. And people were all happy, they were showering akshada and touching his feet. All the people came and told him, "You must never leave our country. You must become the son-in-law of our king." He didn't know what son-in-law meant. So then they had to have special classes for him to explain how to become a son-in-law. Then he understood everything and finally he blessed the king by marrying Shanti, Dasaratha's daughter. In the meantime Vibondaka had returned to his ashrama, and saw this lady sitting there offering ghee into the fire. He grabbed her by the hair and said, "Who are you? What are you doing with my fire? It's been here for six thousand years. You came and contaminated it. What are you doing?" She said, "I am not this body. I am spirit soul." Vibondaka said, "That's very nice, that you're not this body, but you are not supposed to do this." So then she said, "No no, Rsayasrnga told me to do this." So he said, "So come on tell me, where is Rsayasrnga? What did you do to him? There was one man in this world who was pure, and you spoiled him too!" And then the lady said, "What could we do, this was a nationalistic service. We are serving the nation. In the service of our nation we have done something so we will go to heavenly planet." So then Vibondaka said, "I'm going to curse that king, that Angadesha Raja! He's getting rain, but I will see that he gets nothing any more." The lady fell at his feet and said, "At least do the curse there. Then he will know you are cursing him. Don't do the curse from here." "All right," he said. He was so angry, but Romapada was so clever, he was arranging for many Brahmins chanting mantras, glorifying Vibondaka, showing pictures of Kashyapa Muni just to attract him. But Vibondaka came and said, "Where is the king? Bring him here!" Romapada came and begged, "Please don't curse me! Already there are enough curses! All that I have done is that I have made your son the king of this country." So then something dawned on Vibondaka. "My son has become the king of this country. Now he has become the king, he has to protect the citizens. If I curse, then the blame is on him because he couldn't protect his citizens." So then he called his son, "Rsayasrnga, come here." Rsayasrnga came, and Vibondaka said, "All right, as soon as one son is born, you must be back in the ashrama. You understand?" This was the time when Dasaratha was told, by Vasistha Muni, the story. And Vasistha said, "If you personally go, then Rsayasrnga may come." So Dasaratha started, with all his paraphernalia, his seven akshauhini-shainyas, and arrived in Angadesha. Romapada was thinking, "What is this? Suddenly Dasaratha is coming with his army. He is going to fight with me or what?" So he came with a white flag. "There is no question that your army can even stay in my country. Your army is so big that they can only just stand inside my country, not much more. Why are you coming with seven akshauhini-shainyas?" Dasaratha said, "No, I am just coming to request Rsayasrnga to come and perform a yajna for me." Romapada said, "I don't know. Already his wife is pregnant, and as soon as the son is delivered, he will go. I don't know how long the yajna will be. I'm not going to play any more tricks, because already Vibondaka has told him, `One son and you are back in the ashrama'." Dasaratha said, "I will fall at his feet. He has protected your kingdom, why will he not save my country too? Why will he not do it?" So Dasaratha went there, paid his pranams, and he cried and told Rsayasrnga, "I have no hope. I will jump in the fire of asvamedha instead of the horse, if you don't come." So then Rsayasrnga calculated, "How many days are left?" It was 28 days more before the delivery. "That's all right. In 24 days I will come and do putra-kamesti." So he came, and right next to the asvamedha-yajna he created another fire from that, and he quickly started putra-kamesti. And when he was finishing with the purnahoti, the yajna-purusha came, a dark, black figure which was three miles tall. He had a huge big pot in his hand. He was holding Narayana in it, so it was no small affair. He said to Dasaratha, "Please give this sweet rice to your queens." Dasaratha was looking at the size of the pot, and he was thinking, "If I give this to my queens, then there will be no more queens." It was a huge big pot. Dasaratha asked Vasistha, "How is this possible? How can they eat this much sweet rice?" So then Vasistha said, "You ask Rsayasrnga, he will tell you." Rsayasrnga asked the yajna-purusha, "Why are you giving such a big pot to these human beings that they can't even hold it?" The yajna-purusha said, "The personality who is coming is so powerful, that you can't reduce him smaller than this." Then Rsayasrnga closed his eyes and said, "Ah! Bigger than the biggest, and smaller that the smallest. He is in this pot. You give it to me." So he took the pot, and it became small. By the request of Rsayasrnga the Lord reduced His aishvarya, and the pot became small. He gave it to Dasaratha and said, "All right, I have two days to get to my ashrama. In between I have to take care of the delivery." So Dasaratha took the sweet rice. He gave half of it to Kausalya. The remainder he split in two, one for Sumitra and one to Kaikeyi. After Kaikeyi drank it, there was still some left, so that was also given to Sumitra. In this way the Lord came as Lord Ramacandra in Kausalya's womb. He came as Laksmana and Satrughna in Sumitra's womb, and he came as Bharata in Kaikeyi's womb. Vasudeva came as Ramacandra, Sankarsana came as Laksmana. The Sudarshan disc came as Bharata, and the Pancajanya conchshell came as Satrughna.


.\8\7\2b\2\5\CHAPTER_3__RAMACANDRA'S_CHILDHOOD.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 3: RAMACANDRA'S CHILDHOOD >>

CHAPTER 3: RAMACANDRA'S CHILDHOOD

Now Lord Ramacandra took His advent on the earth planet, and he was growing up. He was learning archery in the ashrama of Vasistha. When the first lesson started, Vasistha told Dasaratha, "I don't want you to be here when your son is learning archery." Dasaratha said, "It is the tradition that the king sits there and watches the son, how he holds the bow." Vasistha said, "Yes, but it is not the tradition that you produce children from sweet rice." So Dasaratha went back, and the education started in confidence. When Ramacandra, Laksmana, Satrughna, and Bharata were sitting, Vasistha got up from his seat and circumambulated them. That is why he got Dasaratha out, otherwise there would be confusion. And then Vasistha said, "You always do this. Whenever you take an incarnation, You select a rishi to become Your guru. And he has to teach You this knowledge of which You are the source. So please excuse me if I commit some offence." One day Rama and Laksmana saw a girl walking one day with a huge nose ring. In India the women wear big nose rings, sometimes so big that when they go on the bus the woman's son can hold it. So she had this huge nose ring, and she was walking with a water-pot. Laksmana looked at it and he laughed. He said, "Look at that nose ring! It's so big." Ramacandra said to him, "Vasistha is looking away, so let us do some pastime." So they looked around and they saw an arrow. They took that arrow, but they had not been taught yet how to do archery. "I will make this small," Laksmana said, and he shot the arrow. While the girl was walking, the arrow came next to her nose and started pouring some sort of mystical substance on the nose ring, which became so small that it got stuck on her nose and she couldn't breathe. Then she dropped the water-pot, and she was trying to breathe but she can only breath in one nostril and she was very confused, so she began to call, "Help! Help!" Laksmana said, "Oh no, now Vasistha will hear and we will have a problem." Ramacandra said, "Don't worry," and he shot another arrow. That arrow made it big enough that she could breathe. So she turned around and said, "What is this you are doing to me?" Laksmana replied, "Oh, we made your nose ring small, but it was too small so then we made it big." "You made it big and then small?" she asked. "I don't believe it." "Oh, you don't believe it?" Laksmana asked, "So then we will take it off." Laksmana then shot another arrow which took the nose ring out of her nose, and all this was happening without touching her face. And then the nose ring was flying in the sky, and she began to cry out, "My nose ring! My nose ring!" Very quickly Rama fired another arrow and put the nose ring back in the nose. These were some of the childhood pastimes of Ramacandra. All these childhood pastimes are all archery and bows and arrows. Anyway, Rama was growing up and one day a rishi came, Visvamitra Muni. He came in the entrance of the palace, and he said to the messenger, "Where is that Dasaratha? You tell him that Kaushika is here." He is known as Kaushika because he is coming in the dynasty of Kusha. Kusha and Kushanabha were great kings. In the Bhagavatam you read about them. So Kaushika was known for his anger. If he gets angry, he would curse and he will use all his tapovalam, all the strength of his austerity simply to place some obstacle. On one occasion he was sitting doing his meditation, and a bird passed stool on him. It's natural for a bird to pass stool, and it's natural for a rishi to sit under a tree. But stool on the head was not natural, and Visvamitra was very upset. He looked at the bird and burnt it. In burning that bird he used 50 years worth of tapovalam, because that bird had a long lifetime and he reduced it and suppressed it by his tapovalam, so now he lost the strength of that austerity. Then he got up and said, "This situation will make me remember that incident always, so now I will go to another tree." Then he would perform more austerity for another thousand years, and he was spending his whole life like this. So Dasaratha looked at Vasistha and said, "Kaushika is here. What am I supposed to do? I don't know what wrong I did, why he came to my palace, because he only goes to curse people or kill a demon or something." Vasistha said, "First of all, you must go from here to the messenger, and tell him to say that `The whole kingdom is yours. I am just taking two minutes to walk to the entrance. Please don't lose your temper'." So the messenger went back to Visvamitra and said, "King Dasaratha said that the whole kingdom is yours. He will take only two minutes to walk here. He wants you to be peaceful and take this nice asana." Visvamitra said, "I don't want any asana! Where is the king! Bring him here!" By the time Dasaratha got there, he fell at his feet and said, "What do you want? If you want the whole Kosala then please take it." "What?" the rishi asked. "I am not into kingdoms. I had a kingdom too." He was a great prince, a ksatriya, and by some arrangement of the Lord he had become a Brahmin. "I do not want your kingdom," he said. "I have come here to ask something, and you must tell me that you will give it." Dasaratha was thinking, "I wonder what it could be that he wants? Maybe my head. I don't mind giving him that, but please don't let him ask for Rama." Visvamitra said, "What are you thinking? You are trying to save something." Dasaratha said, "No no, you just ask and I will give it." So then Visvamitra said, "I want Rama and Laksmana." Dasaratha immediately fainted. When he woke up, Visvamitra said, "See! You fainted, this means that you don't want to give. And you lied to me! I am rishi and you lied to me that you will give everything, and now you won't give. I'm not going to take them away forever, I only need them for a small purpose. I am doing a yajna, and someone is passing stool and urine on it. I want these children to come and play there, and then these demons will go away." "What? Demons?" And then Dasaratha fainted again. He couldn't bear his being taken to demons, so he said, "I will come. I will defeat them!" Visvamitra said, "Don't you think I can defeat them? I could easily defeat them, but I want Ramacandra and nothing else. What do you say?" "All right," Dasaratha said. "But please take good care of my son, and also teach Him something since you know so many things." Visvamitra said, "I know what I will do with Rama, and he is coming with me. Now." Dasaratha said, "But you have come a long way, you should rest a while in my palace." "I don't stay in palaces," Visvamitra said. "Where is Rama and Laksmana? Give them to me." So he took Rama and Laksmana and he left. They were walking, and as they were crossing so many rivers and going through so many different forests, Visvamitra was telling them stories, and Rama and Laksmana became so happy because there was no class and no study, this was like a complete vacation for them. They were swimming here and swimming there, and Visvamitra was such a nice teacher that he would swim with them and play with them, tell them far-out stories of demons and goblins and ghosts. They were so happy. In the evening time at sunset, Visvamitra told them, "Now you do your sandhya, and then you sit here and listen to these mantras. I'm going to teach you some great, powerful mantras. One is known as Bala, strength. Another is known as Adibala, great strength. You may need them for these demons. So Rama and Laksmana sat down and listened to Bala and Adibala, and then they massaged the teacher, Visvamitra. Visvamitra took rest. The next day Visvamitra woke them up and they reached the ashrama of Visvamitra and they began a yajna. Then came this demon, a very famous demon called Marica. Marica was a great magician. Whenever he would come, then you would see that trees would be falling, the rivers would be flying up in the sky, and stars would be falling. The animals would also go crazy, the birds would scream, and the rishis would die as Marica's breakfast was saintly persons only. For lunch he ate something else like ksatriyas or kings, but breakfast was sages. He was a cannibal, human eater. So Marica was coming there, and with him was Dusana. His very name is the same as his character. Dusana means "all bad things." His father named him like that, so it must have been a good family. Dusana and Marica were flying in space and were coming. So Rama and Laksmana were sitting there and Visvamitra was the head priest, he was offering ghee into the fire. He looked at Rama to signal that the demons were coming. Rama looked at Laksmana and said, "So Laksmana, what are you going to do?" Laksmana said, "Yes, we will do something." So he took several arrows and shot them into the sky. They went up into the sky about three or four miles, and then from each arrow came a million arrows, and all together they formed a huge wheel of arrows, and this wheel started circling on top of the fire. So Marica and Dusana came and all that they saw was a wheel and some spokes. "Where is the fire?" Dusana said, "I told you I wanted to pass water three hours ago and you said I should wait till we got here. I have been holding it in, and I can't see the fire. What are you doing to me? Let me go pass somewhere." "No no," Marica said, "Visvamitra's fire, that is where we should pass." "But I can't see the fire, I only see this wheel." Then Marica said, "This must be the trick of these Brahmins. Let me come closer and see." So he came closer, and as he came close he got stuck with one of the spokes of the wheel, and he was thrown miles away. While he was already thrown, Ramacandra took one blade of grass, and he threw it at Marica. It got stuck on his back and carried him to the ocean. He fell in the ocean, and after that he never touched the Indian land again. He opened an ashrama and became a babaji somewhere in Shri Lanka, and didn't even go back to see his family. That was what happened to Marica, and Dusana was killed. All this killing was done by grass. Then the yajna was over and Visvamitra came to Ramacandra and he said, "What a great, wonderful thing you did! I saw Marica flying away and falling into the ocean." Then Visvamitra said, "There's only one small question I want to ask You." "What?" Ramacandra replied. "What about Bala and Adibala and all those mantras I gave You?" Ramacandra said, "That is for an emergency, then we will use these ones. Grass is sufficient for these demons." Then Visvamitra said a famous verse, that for a mighty person even grass becomes an astra. Ramacandra is so mighty, He's the source of all Bala. So why should He take Bala and Adibala? In this way He finished the demons.


CHAPTER 4: VISVAMITRA

Now Visvamitra is not just some mystic yogi or a gurukula teacher or something. Visvamitra was such a great powerful personality. He was a great ksatriya. One day he was going on a big hunting tour, and while he was going, the tradition was that when you pass by a gurukula or an ashrama, the kings must stop. And they must go there and respect the saint. The saintly person in turn will feed the king, because the king will not carry so much ration when he goes into the forest. And he's not going to live on fruits and roots, because he's the king, not some saintly person. He needs some feast, so the saintly person must arrange the feast. And for arranging the feast the kings will always donate a lot of things to the saintly person. In this way there was a nice arrangement for making feasts and taking feasts. So this great army of Kaushika, Visvamitra, was coming, and he had his hundred sons and he was thinking, "That's a small ashrama there." He looked down into the valley and the ashrama was about four houses, and there was stream running nearby. Visvamitra thought, "My army of a hundred sons shouldn't go. You all stay here," he said to his sons. "It is a custom that I should go and respect this saintly person, so I will go there and then I will come back. And if he asks to feed something to me that is alright, but he can't feed my whole army." So Kaushika went down, and there was two brahmacaris washing cloth in the stream, so he asked them, "Whose ashrama is this?" The brahmacaris replied, "This is the ashrama of Vasistha Muni." "Vasistha?" Kaushika asked. "He's in my country and I didn't even know." "He came three months ago," the brahmacaris replied. He would always go like that. He stays in a place for about three hundred years and then he moves to another ashrama, because too many students come there and he doesn't like a big population. So whenever there is too many people he disappears with one or two students and goes to open another school somewhere else. "I would like to see him," Visvamitra said. So the brahmacaris brought him before Vasistha. Vasistha was making some thread from cotton. He was wearing a gamsha around his waist and another around his shoulders. Kaushika was coming with many ornaments and a golden crown, so he came in there and took his crown off, and touched Vasistha's feet. He then said, "I am Kaushika and I am on a hunting trip. I have a hundred sons who I have left on the highway and I have come here just to see you. So you please bless my kingdom." Vasistha said, "How is this possible that you are coming to my ashrama and going without a feast?" Visvamitra looked at the house with its grass roof and cow-dung floor and the whole ashrama was only three or four houses. "You're going to give me a feast?" Visvamitra asked "How will I eat it without my sons?" "No no, your sons, your army, your castle, everyone. Bring them here." "But where will they sit? You have only four huts." "Bring them here," Vasistha said very determinedly. "If I don't bring them, he will curse," Visvamitra thought, so he went back to his sons. "All of you come with me to this ashrama," he told them. "You must be joking!" the sons replied. "If we all go to that ashrama, we will be crushed. There's no place in there." Visvamitra said, "This great rishi has asked, so we must go." They were thinking, "Even if we passed by there, by the sound of these chariots the roofs will cave in." Their chariots were huge with eighteen horses each. Kaushika said, "I don't want to be cursed, so let's go down there." As they were going down into the valley they saw that a big township was there. Palaces, roads, and swimming pools. People were running out of the city. It was a city suddenly, and Kaushika was thinking, "This is wonderful. Just in the time of closing my eyes there is a big city here. It's bigger than Mahismati, my capital! Look at these palaces!" They were all looking at this and wondering, and then Vasistha came out and said, "What are you doing? You must all go and take bath. Feast is already prepared. It will get cold." So then after they took bath they came and thousands of them sat down on a big grass lawn. They saw no plates or anything in front of them, and Vasistha made them sit in rows. Visvamitra said, "What items are you going to give us, and how are you going to serve it?" Vasistha replied, "You can think of any plate you like, and you can think of any item you like, and you can think of any quantity you like, and you will get it." Visvamitra thought, "A diamond plate." Boom! And the diamond plate was there. And whatever he liked at that time was coming, heaps and heaps and they were eating and eating, but still it was just coming and coming, and they were just eating all the items they had ever heard about. One person said, "What Indra eats on his birthday, I want that." So he got it. Everyone got everything they liked. They were so satisfied, and then they wanted to see a dance. "What dance do you want to see?" Vasistha asked them. Visvamitra said, "The dance that is seen by Narayana in Svetadvipa, I want to see that." "All right, you can see," Vasistha replied. Immediately there was a stage. And there was a wonderful stage by the celestials of Vaikuntha. And Visvamitra was so envious. He was thinking, "What is this? Some baba, he is having so much opulence. I am a king, and I look like a beggar in front of him." So he came to Vasistha and asked, "Please tell me, what is the source of your opulence? I'm sure it's not this beard." Vasistha replied, "No, it's not my beard. It's my cow." Then he clapped his hands and he said, "Kama-dhenu, come here." And then a kama-dhenu came. This cow had a long tail like a braid, and a peacock feather on the back. It had the breasts of a human female on her chest and the body of a cow. And in her whole body is the potency of all the demigods. This cow came when the milk ocean was churned for nectar, and was given to Vasistha by the Supreme Lord, because he performed wonderful sacrifices so he needed a lot of wealth. Where could he go, because the kings were such small timers. Sometimes they would have wealth, and even though they had sometimes they would say that they don't have. So he gave this cow. "You can get anything from this cow." Visvamitra said, "I will give you one million ordinary cows. You give me this cow." Vasistha said, "You must be a fool. One million ordinary cows, why should I take them and give you this special cow. If you give me one million kama-dhenus then I can think of giving you this one." "But you know," Visvamitra said, "according to the shastras, whatever is in this land belongs to the king, and I am the king so it belongs to me." Vasistha said, "Look at the kama-dhenu again, Kaushika." Visvamitra looked at the cow and noticed that it was four feet off the ground. "This cow does not belong to you," Vasistha said. "Only if it touches the earth does it belong to you." So Visvamitra was defeated. He said to Vasistha, "Look, you may have so much tapovalam, but I am a ksatriya and I have so much strength, one hundred sons. I am not going to ask you for the cow, I am just going to take. So he came behind the kama-dhenu and started to pull, and his hundred sons were helping him. "What are you doing?" the cow said to Vasistha. "You are my protector, and you are not doing anything. This mleccha is taking me away." Kaushika said, "You are calling me a mleccha?" "Yes, you are taking the property of a Brahmin, so you are a mleccha at least now, or in the next life you are going to be. Why are you doing this? This is nonsense, and even the Lord will not be tolerant of this, you will be finished. Your whole dynasty will be finished, this is my curse." Visvamitra said, "You are a cow, so don't talk so much. Just come with me." So then Vasistha said, "Don't do this. She does not like it. If she liked it, then you could take her, but she does not like it." Still Vasistha was keeping his anger inside, not showing it. "You keep quiet," Kaushika said. "I am taking the cow." Vasistha said, "Where are your 100 sons? I will show my power on them, because I don't want to finish you. If you are there you can produce another 100 sons. Show me your sons." "Here are my sons," Kaushika said, and then Vasistha looked at them and they were all gone. And then he said, "Kaushika, do you want to become a heap of ash? Then you'd better run away from me." Then Kaushika, in great disgust left the ashrama. He went to the Himalayas and performed austerities for 300 years to please Mahadeva. Lord Siva came, and asked Kaushika, "What benediction do you want?" There's one great thing about a benediction from Siva. If you take a benediction from him, it is only for your destruction. His benedictions will only destroy, they will never give anything good. Unless you ask for love of God, or devotion, but if one has approached Siva he generally doesn't ask for these things. So Siva was asking, "What benediction do you want?" Or in other words, how do you want to be destroyed? So then Kaushika said, "I must have all the divine weapons. All the weapons that Indra has, Agni has, Varuna has, all of them must come to my mind, and I must control them. I must be a rajarishi." "Yes, you are a rajarishi," Siva said. "Now stop doing austerities, because it is burning my body. Go." Then Visvamitra immediately flew to Vasistha's ashrama. Vasistha was having an oil bath, having oil massaged on his body. When someone is having an oil on the body you're not supposed to talk to him or talk in conversation. Kaushika did not even give him a challenge or anything, he just immediately started doing all the astras on Vasistha. Vasistha was still sitting there getting oil on his body, and the first thing that Visvamitra threw was a brahmastra. "Suddenly so much heat is in mustard oil," Vasistha said. "It's not that hot!" So then Vasistha looked over his shoulder and saw the brahmastra. "My God! What is he doing? Who taught him these weapons? He doesn't know where to put them! He's throwing them here, but I am having an oil massage here. Kaushika, stop doing this nonsense!" Then came Agni astra, and then came Vayu astra. They were all coming one after another. "This is too much," Vasistha said, and he looked around. He saw his walking stick, which was getting old, so he took that and threw it out. Then he continued with his massage. The walking stick came out and faced the brahmastra. The brahmastra touched this walking stick, and it became like ice, and fell down. Then came the Agni astra, which came emanating so much fire, and all the trees were burnt, but when it faced the stick this astra was also pulled down. Then Vayu astra came, and all the astras that he learnt from Lord Siva were all used up, pulled down by the stick. Then the stick started moving towards Visvamitra, so Visvamitra started running away. As he crossed the area of Vasistha's ashrama, the stick went down and Vasistha kept it down. Then Visvamitra sat up and he was thinking, "That is just a stick that he uses for walking. What will happen if he takes a bow? What will happen to me then? So this rajarishi is no good, I will become a brahmarishi." So again he went up to the Himalayas, and he performed tapasya for such a long time that Brahma came to him. "What do you want?" Brahma asked. "Why are you troubling me like this?" "I want to be a brahmarishi," said Visvamitra. Brahma said, "Well I am Brahma, and I am calling you a rishi, so you are a brahmarishi. You be satisfied." Visvamitra said, "No, Vasistha should say it." So Brahma brought Visvamitra to Vasistha and said, "Please call him brahmarishi." Vasistha looked at him and said, "What a great tapasa you have done! After all you are a ksatriya, you are supposed to be enjoying your senses. Simply by my challenge, you have become such a great rishi. Why brahmarishi? You are a jnanarishi, the rishi of saintly people. You are worshipable by me. Now Visvamitra, you stop your austerities." So Visvamitra stopped his austerities there, and he became well known as brahmarishi and was moving around. Now, Tri-shanku, who was in the Iksvaku dynasty suddenly developed desires to go to the heavenly planet in this body. So he went to Vasistha who was his guru, Vasistha is guru for so many generations. "Please my guru, send me to the heavenly planets." Vasistha said, "Yes I can send you to heaven. You perform some pious activities, next life you will go." Tri-shanku said, "No, not next life, this life." Vasistha said, "You die in this life, and then in the next life you can go to heaven." "No, I don't want to wait. I want to go in this body." Vasistha asked, "Where did you get this crazy idea from?" Tri-shanku replied, "I am a very pious person. I have done so many nice things, and there is no complaint against me. Why shouldn't you send me?" Vasistha said, "That is very good, you are a pious person, a great king, but heavenly planet cannot be attained in this body." Tri-shanku said, "But you can adjust things, you are a great rishi." Vasistha replied, "No I can't adjust things, I can only follow the rules of God." Vasistha said, "If you can't adjust things, then what kind of a guru are you?" Vasistha said, "Well if you don't want to be my disciple then I will go. I'm not going to teach the Iksvaku dynasty any more." Vasistha took his danda and walked out. Then Tri-shanku remembered that Vasistha also had a hundred sons, and they were doing tapasya somewhere in South India, so he went to South India and met these sons. He asked them, "Please send me to heaven in this same body." "What is this nonsense? We can't do this," the sons replied. "Your father also said the same thing." The sons said, "You mean our father said it could not be done and now you are coming to us?" Tri-shanku said, "Yes, because young students like to do this sort of evolutionary stuff." The sons said, "Yes, we will do some evolution, you become a chandala." So they cursed him, and suddenly his whole body turned black. Even his chadar which was golden turned black. All his golden ornaments turned into iron ornaments and his face became cruel. So when he went back to Ayodhya, people laughed at him and kicked him out of the country. Then he was wandering in the forest and one day he saw a rishi standing on one leg. That was our Kaushika, Visvamitra, doing some other austerity now. He came to him and said, "You are so effulgent, like the Sun-god." Kaushika said, "Tell me what you want. And you seem to be a bit of a chandala, but either way you are talking like a royal family man." The king replied, "I am Tri-shanku from the Iksvaku dynasty. I have been cursed by Vasistha's sons." As soon as he heard Vasistha's name, he got fired up. "Why did they curse you? Who are they to curse you?" The king said, "I just asked them a small thing." "What did you ask?" Vasistha inquired. "I asked them if I could go to heaven in this body, and then they cursed me." Vasistha said, "What? You want to go to heaven in this body? Where did you get this idea from?" The king replied, "One fine morning I got up, and I thought like that." Visvamitra said, "See what happened to you, for entertaining this idea?" The king thought that Visvamitra is cooling down, this is no good. I had better get him fired up again. The king said, "That Vasistha said that no-one could do it." Visvamitra said, "What was that? Repeat that again." "He said, no-one can do it." Visvamitra replied, "Who said no-one can do it? I can do it." So then Vasistha sent word to all the rishis saying, "I am doing a yajna, so you also come. I am going to ask the demigods to take him just like this." All the rishis came because they were scared of Visvamitra, that he would curse them too. So they came there, they were all doing yajna and they were so scared. And then the demigods came. Indra approached Visvamitra and asked, "Now what is the purpose of this yajna? What do you need?" Visvamitra replied, "We want this man to go to heaven." Indra said, "So many people are coming to heaven, I have no objection." "No no," Visvamitra replied, "Like this." Indra said, "What? Like this? No, that's not possible. I can't let him in like this. I can't do it." Visvamitra protested, "But this is a special case." Indra said, "No, special case nothing. I can't do it." Visvamitra said, "All right, if I cannot do it by yajna then I will do it by my austerities." So he took the shruva, spoon which he was using to pour ghee, and he touched Tri-shanku and said, "All right, Tri-shanku, fly now to heaven by my power." Then Tri-shanku disappeared from the earthly planet, and he was flying, flying through space. Indra was back in his planet, and everyone was saying, "Indra, look who is coming. It's Tri-shanku." "Tri-shanku?" Indra said in disbelief. Then he took his Vadra and hit him on the back and Tri-shanku came back at full speed. So Visvamitra was sitting there peacefully and Tri-shanku was crying, "Visvamitra, help me!" Visvamitra said, "You are not coming back, you are going to heaven!" Visvamitra then used some more of his power and sent him back up. And then Indra sent him back again, and Visvamitra sent him back again, and then Indra sent him back. The third time when he was going towards heaven Tri-shanku said, "I don't want to go to heaven! I would rather go to hell! Anything is better than this. What am I doing in outer space? You send me anywhere, but please stop this!" Visvamitra said, "No, I made a promise to you. That promise must be kept, even if you don't want. You must go to heaven!" And he sent him back. Indra said, "I don't want you," and he kicked him back. This time Tri-shanku said, "Please Visvamitra, I don't want heaven. I realize now that it is very bad to think like that. I just want to be a king somewhere. I'll be a beggar somewhere. Stop pushing me like this." Visvamitra said, "No. If they won't let you into heaven, I will create you a heaven. So he created a heaven. He created demigods, he created Indra, he created Airavata, he created everything by his tapovalam, and austerity was finished. So now, the planet has to be in orbit also. No more tapovalam, so how are we going to put it in orbit? Then the whole heaven started to come down to earth, because that is where it was created. Now Visvamitra said, "O my God! Now heaven is coming down and everything will be finished! What am I going to do?" Then he lifted his hands and said, "Hari! Hari!" The Lord appeared and asked, "Visvamitra, what is the problem? Usually you call Brahma, you never call Me. What happened to you?" Visvamitra said, "Look, look! Do something please, it is coming down!" The Lord said, "What is it? What is falling down?" Visvamitra replied, "It is my creation." "Oh, it's your creation!" Vishnu said. "So you maintain it, I'm going." "No no no! Don't go, please do something. I only created it, I can't maintain it. It's not possible for me." The Lord said, "I will put my energy into it and maintain it." So the Supreme Lord entered into that heaven. This heaven is known as Tri-shanku svarga, and it is still existing. The Lord put Tri-shanku there to please Visvamitra. And then Visvamitra was saved, otherwise these heavenly planets would come down and burn the earth planet and everything else would be burnt. Then Narayana said, "Don't get into this area. My zone is a very difficult zone, creating, maintaining, destroying. This is my work. You simply do tapasya, and bless people. Don't try to become Hari or there will be trouble." Visvamitra said, "I have realized it once and for all. I will not do this any more." Then the Lord was so pleased with him for his immediate surrender that He said, "I will become your student in Treta-yuga." So in this way Ramacandra became Visvamitra's student.


.\8\7\2b\2\5\CHAPTER_5__THE_LIFTING_OF_THE_BOW.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 5: THE LIFTING OF THE BOW >>

CHAPTER 5: THE LIFTING OF THE BOW

After Rama's fight with the demons Marica and Dusana, Visvamitra didn't come back to Ayodhya, instead he told them, "There is going to be a big fire sacrifice in Mithila." King Janaka was ruling. So Visvamitra said, "A great sacrifice and all the rishis and pandits will be there. I will take you there so you can see it." On the way so many other pastimes happened, these are already famous pastimes. Ahalya, the wife of Gautama Rishi had been cursed to become stone, and she would not be released until Ramacandra touched her with His lotus feet. Then she would come alive again. So those pastimes happened within the travel from Visvamitra's ashrama to the present Lucknow, and from there up to Mithila. Mithila, the country of Janaka is known as Mithila because long before Janaka there was one king in the Iksvaku dynasty. Vasistha was the guru for a many generations, and the king at that time wanted to perform a yajna. Vasistha had agreed to perform a yajna for Indra in the heavenly planets, so he told him, "I will finish this yajna, then I will come back and perform yours." The king did not say anything. He didn't want to displease Vasistha, he was a great devotee. Vasistha went to the heavenly planets, and before he came back the king called some other rishis, Gautama and his brother, and he engaged them as priests and completed his yajna. He did not tell them that Vasistha was only in the heavenly planets. Vasistha came back. Very quickly he completed his yajna, he didn't even wait for receiving payment for it. He told Indra, "Just keep it in credit and I will collect it later." Very quickly he returned, but when he got back he saw that Brahmins were coming out of the palace with cows. "What's happening here?" he asked. "Oh, big yajna. It's all over now, though. We just received dakshina and now we are going." So Vasistha was very upset. He called the king and said, "What is this? First you tell me that I should do the yajna, so I finished my job in the heavenly planet very quickly and even displeased Indra and his party, and I have come here because I am your Kula-guru, your family spiritual master. So how is this proper that you have taken some other person and performed the yajna?" The king was still keeping quiet, not saying anything. Actually Vasistha should not have gone to the heavenly planets to perform yajna because he is the family guru of the Iksvaku dynasty. So if Iksvakus are having a yajna he is supposed to do that first, and then if it is necessary he can go to the heavenly planets. So it was actually a mistake on the part of Vasistha, because he was a little greedy from the great remuneration he would get from the heavenly planets. A Brahmin should not be greedy. By doing that, a great trouble happens. What was the trouble? Vasistha became so angry that he said to the king, "You become nirdeha." Deha means "this body" and nir means "without." "So you will be without body." All this time the king was tolerating, but now he said, "What is this? I must perform my yajna on time, and you went there because you are greedy. Now you are cursing me." So the king got angry with Vasistha and said, "You also become nirdeha." So at the same time, both bodies were lost, and they both became nirdeha. When Vasistha became nirdeha he was going here and there and then one group of rishis who were meditating took him and put him inside a pot and kept him inside the pot for a long time until he could take another body. In the same pot another rishi's soul was kept. They became brothers. Vasistha is therefore known as kumbha-muni, the rishi coming from a pot, and another kumbha-muni was Agastya. He was thumb sized. Not thumb sized of our thumb, but the thumb of the demigods, so he was much taller than us. In Dvapara-yuga people were ten times taller, eating was ten times bigger, lifetime was also ten times longer, and in Treta-yuga it was a hundred times. So now we are living a hundred years, in Dvapara yuga they lived 1000 years, in Treta-yuga it was 10,000 years, and 100,000 years was the lifetime in Satya-yuga. So that is why in Satya-yuga the process is meditation, because if you are living 100,000 years, what it the problem with spending 30,000 years meditation? Agastya lived through all the yugas. He is even living now in the southern part of India. There is a mountain in South India called Kozwalla mountain, and on Kozwalla mountain there are caves, and the scriptures say that Agastya is still there. These rishis are chiran-jivas, meaning that up to Brahma's life-span they will also live. So Agastya and Vasistha came from the same pot. In this way Vasistha got his body, and this person who became nirdeha couldn't get a body because of the rishi's curse, no-one tried to give him an artificial room like Vasistha got. These test tubes are nothing new. The rishis have been doing it for ages. They take the sperm and put it in a pot, create some artificial climate and it would grow in there and become a saintly person. These two rishis became test tube babies, but the other person just remained nirdeha and he remained for a long time, and then he went to the heavenly planets and from there to the spiritual world. His dead body was there, so all the saintly people in the country churned the body as there was no dynasty, just like in the Shrimad-Bhagavatam there is the story of how Vena's body was churned and Prthu Maharaja came. So this churning was done, and this churning is called Mithi. When churning the body you have to keep the foot from the body of that person and take the leg and then churn it. So this is why it was called Mithila, and the man who came out of that body was called Mithi Janaka. Ja means "birth" and Janaka means "one who has taken birth by churning." So Mithi Janaka means "one who has taken his birth by churning of someone's body." And this Mithi Janaka, he didn't want to be in Ayodhya because of all the prestige the family had. So he left Ayodhya and created a separate kingdom, and that kingdom was known as Mithila, because the Mithi Janaka created that kingdom so it was called Mithila. And all his sons were known by the name Janaka. He was Janaka, and then Janaka I, Janaka II, Janaka III and so on. Janaka had a great property in his palace. This property was the bow which was used by Mahadeva, Lord Siva, in a battle between him and Vishnu. Once there was a battle between Vishnu and Siva. There was no cause for this, it was just Narada Muni's jubilation. He was once in the assembly of Indra, and Indra was praising Mahadeva. He was saying, "Lord Siva has three eyes, and fire comes out of his third eye and all that." So Narada Muni said, "There are so many Sivas. In every universe there are eleven Sivas. My Lord is different. He has no third eye but He knows everything." Then Indra said, "No no no, you don't know. Vishnu is alright, he's the avatar, but Siva is the great powerful person." "If it is so," Narada said, "Why don't you go and ask Siva to have a fight with Vishnu? Then we will see who is more powerful." Then Indra thought, "That would be a nice thing to do," so he went to Kailash. Siva's bull, Nandi, was asking, "What are you doing on Kailash? This is meant for people who meditate." Nandi is a great yogi, and an astrologer too. He saw Indra and knew there would be trouble, so he said, "Get out of Kailash. You are an enjoyer, so what are you doing here?" Indra said, "No no, I have only come here for Siva's darshana without any motive." Nandi said, "I am an astrologer, and I can see on your face that you have come here to create trouble. Don't give any trouble to my Lord, he is peacefully meditating." Then Indra said, "Let me in Nandi." So he was allowed. When he came in, Siva was in deep meditation. Indra came in there and prayed to Mahadeva so much, and finally Siva opened his eyes. "Indra! Why are you here? There is no trouble happening. I don't think you have come here to ask me to fight with someone." Indra said, "I must say that I only visit Kailash to ask you to fight with someone, but this time it's not a demon." "Who is it then?" Mahadeva asked. "Well we had a little argument," Indra said. "Myself and Narada. I said that you are the most powerful, but Narada said that Vishnu is the most powerful." Siva said, "You see this japa-mala I am holding? Do you know what I am doing with this? Do you know what I am chanting?" "I heard that you chant Rama's name," Indra replied. Siva said, "So I am chanting Rama's name. And then you are asking who is more powerful. If I am more powerful than Him, then He must be chanting my name. But it would never happen, I am chanting His name." Indra said, "That is right, that is Purana, but I want to see it." Siva said, Why do you want to see it? I am telling you, He is the most powerful and all power comes from Him. I only destroy this universe, that is all the power I have." So Indra said, "Even though you say these things, I don't believe it." "Why don't you believe it?" "Because you are so powerful that you burnt the fort which was flying in the sky." Then Siva said, "I know what you are up to. You want to have some entertainment. So you go to Visvakarma and ask him to make a bow for me. I am a babaji, but you want me to fight. So at least give me some weapons." So Visvakarma used his mystic power and made a bow. This bow was so big that 300 people had to carry it. Actually it was in a cart. The cart had so many wheels, and 300 people had to push it to move it an inch, and then they had to rest for half an hour. So this was the size of the bow. It was unstrung also, the thread was separate. So that was brought in front of Lord Siva. "This is a good bow," the said, and took it up. When he took it up all the demigods fainted. It was such a huge bow and Siva was just lifting it so easily. Then Indra was saying, "See? I told you, he's very strong. Don't think that he's just a babaji meditating. He's got so much strength." Siva then strung the bow and he said, "All right, I am ready." Then they went to Brahma and asked, "Please bring Lord Vishnu for a fight." So Brahma went to the milk ocean and meditated. Vishnu was sitting there in the Svetadvipa, and he said to Laksmi, "I wonder what Brahma is calling for now?" Laksmi said, "Maybe some demon is there." "How can a demon have come without My knowledge? There is no demon," the Lord said. "Then You must also know why he is calling You," Laksmi said. "Yes I do. He wants Me to have a fight with Lord Siva." "Oh," Laksmi said. "I would like to see that." "Then I'll have to do it," the Lord said. So then He got up from His seat and He came to the other side of the milk ocean. He said, "All right Brahma, I am ready." And then Indra said, "But there is one condition - You don't bring any bow or anything from Your spiritual world. We will give You something from this world. Otherwise You will overpower him easily, we know that. We want a straightforward fight." So Visvakarma made another bow. Siva's bow was called Mahesh-chapa, and Vishnu's bow was called Vishnu-chapa. Both were made by Visvakarma and were equal in strength. They were exactly the same. They were copies. So Vishnu came and said, "No problem, I will take it." So he took the bow, and he came and lifted it. When he lifted the bow, because He has got an eternal associate called Sarnga, who is His bow, and when Vishnu touches any bow Sarnga will come in there and it will become Sarnga-dhanu. He took the bow and Sarnga entered. Nobody could see this happen. So He came and Siva was there, and as soon as Vishnu was in vision of Mahesh, Siva offered his obeisances and clapped his hands, rolling on the floor in ecstasy. Indra said, "What's going on?" He turned to Narada Muni and said, "Go and tell him to give up his devotion and fight!" Narada Muni went to Siva and said, "You have forgotten that there is supposed to be a fight. You have surrendered." So then Mahesa said, "Please, bless me so that I can fight with You." Vishnu blessed him, "All right. You can fight with Me." So they were fighting, fighting, fighting, and it was going on for a long time. Finally Siva put the bow down and started running away from the battlefield, and all sorts of astras were coming out of Sarnga, and Siva ran away. He ran, and he was shouting to Indra, "I told you! I told you! Now I am in trouble!" Of course, Vishnu was not angry, he was only smiling. But then all the demigods prayed to Vishnu, "Please stop the war. We need Lord Siva." So then the war was over, and Siva was saved. Vishnu took His bow and gave it to one rishi called Rcika. Rcika gave that bow to Jamadagni, another great rishi. Jamadagni was the father of Parasurama, so that bow of Vishnu eventually came to Parasurama. Parasurama was holding this bow. Of course, he didn't need this, as he had his axe with which he killed then ksatriyas twenty-one times. And the bow of Lord Siva was given to one of the Janakas. Not the original Janaka who was made from churning. Seven generations after him there was one Janaka called Devarata Janaka. He was very attractive to the Devas so he was known as Devarata. Devarata got Siva's bow and he kept it in the palace as a worshippable object. In this way it was coming down in the family, and this Janaka we are dealing with was also worshipping the bow. He did not have any children, so they suggested to him to do a hola-yajna. You take a plough and draw a line around the palace. When you move the plough, it will get stuck in the mud, and every time it gets stuck you have to donate gold to the priests. And every movement you make it will get stuck, so you have to give gold. When all the Brahmins are satisfied, you move it again and when it gets stuck you have to get more gold. In this way you are giving a lot of charity and you are getting a lot of blessings so you will get children. So Janaka was doing this, moving the plough and giving gold. In one place it got stuck, and after giving all the gold, still the plough would not move on. "There must be some big rock there," everybody said, so they dug and found a box. And inside the box was a baby, a female baby, and she looked just like Laksmi. She was known as Janaki, the daughter of Janaka, and she grew up in the palace. She was six years old. Janaka had a brother, and he had three daughters. So these four daughters were running around and playing at the palace. Once they made a stick with a hook on it to take some flowers from the trees. So Janaki was trying to get it, but somehow or other there was a mystic tree there, and whenever she reached up, it grew more. Somebody was in that tree. So Janaki could not get it and she was the only daughter of the emperor, so she was very frustrated. "I want to get it, and I know what I will use to get it." She ran into the puja room, and in there was this big bow inside a box. She opened the box and took the bow in her hands, and then she walked outside with the bow. When the soldiers saw her they all swooned. Three hundred people were supposed to push the cart, and this little girl was holding the bow. Whoever was able to stay conscious ran to Janaka and said, "Do you know what's happening? Your little girl is holding Lord Siva's bow!" "Send this man to the doctor," Janaka said. "There's something wrong with his head." Then another lady came and said, "Yes, yes, it's true! And if you want to see it come quickly." "What's wrong with these people?" Janaka said. Then he called his doctor. "Supply 1000 lemons to the palace. And put at least 500 lemons on these people's heads, to cool them down." And then Janaka's minister came running and said, "No, it is no joke. I just saw it myself." This time Janaka said, "It must be true," so he came running, and the last thing he saw was Janaki lifting the bow into the box. Then she came towards Janaka as if she had done nothing. When questioned by Janaka, she innocently said that she had performed no great task. But Janaka had seen it happen, and he went to his ministers and said, "My daughter must be haunted by some big brahma-rakshasa ghost, more powerful than Lord Siva. Otherwise how is it possible that she is able to lift it?" So then the ministers thought over it and said, "Janaka, we think that your daughter is Maha-laksmi. From all the symptoms of her bodily features, we can understand that she is none other than Laksmi. And if she is Laksmi, then naturally her Lord is Narayana. Now your problem is, how are you going to get Narayana to marry her? There is no Narayana here." Then Janaka came up with an idea. He said, "Anyone who can take this bow and string it will marry my daughter." All the ministers laughed. They said, "In this way your daughter is going to remain unmarried. Because who on this earth has the strength to do this?" Janaka said, "Narayana obviously knows that Laksmi is here. He is not going to leave her unmarried. She is not going to take some woman sannyasa or anything. No. Narayana must come here." So everyone was shocked. They were saying, "What is this man doing? This is as good as saying, `No-one can marry my daughter.'" Anyway, this was going on, and a yajna was performed. The special feature of this yajna was that they were going to bring the bow and put it for darshana, and the ksatriya kings could try. So Visvamitra knew this, so he told Rama and Laksmana, "This is the bow used by Lord Siva, and if you want to see it I will take you there." "We must see it," they said. Rama and Laksmana came there, and the rest of the story is known. We are only dealing with those parts of the story that are not well-known. All the ksatriyas came and they were seeing the bow and Janaka told Visvamitra, "You must call your young student to come and have a look at this." So Ramacandra came and saw it, and Laksmana said, "Try it." Janaka announced, "If anyone wants to try and string this bow and get my daughter, then please come." So one or two very puffed-up ksatriya kings came. The first one could not lift it, and another got his hand stuck between the floor and the bow, and he had to be pulled out. Just then the whole assembly became dark and the earth was shaking. They heard someone laughing loudly. So then Janaka caught hold of Visvamitra's hand and said, "Tell me what is now happening." Visvamitra said, "This must be a demon. Very soon he will enter." In another three minutes there was a flash of light, and between the light came Trilokeshvara, Ravana. He had arranged that before he came, two other demons would precede him and announce, "Trilokeshvara Ravana is coming." Everyone was scared, "What is this demon doing in our assembly?" So then Ravana appeared. "What is this svayamvara? You are all spineless people. You can't even lift this bow! You must know who I am. I am Ravana, and I have lifted Kailash with Lord Siva on it. This is only his bow. This is the bow of Lord Siva, and Lord Siva, his whole family, his entire troop of ghosts and goblins and the whole Kailash mountain was lifted by me, and I flew to Lanka. That is my strength." So then everybody thought, "He can easily lift this bow." So Ravana came, and he put his hands on each side, and he lifted the bow. Everyone was amazed. "Ah! He has lifted the bow!" Then Lord Siva in Kailash was thinking, "What's going on? I didn't leave it for him. I left it for Lord Rama." So then Siva went inside the bow and pressed down. Ravana got stuck. That also happened when he lifted Kailash mountain, when he put it down he got stuck. Now he was also stuck. He was crying and pleading, and finally Lord Siva let go, and he got his hand out. And then Rama came, but he didn't use two hands, only one. He put his foot on the other end of the bow and he took the string. As he pulled it, the bow broke into two pieces. Everyone clapped their hands, and flowers fell from heaven. Then Lord Ramacandra got married to Sita, and those other three girls were married to Bharata, Satrughna and Laksmana. And they were coming back to Ayodhya. On the way back, again everything became dark and the earth shook, and all the birds stopped singing. Dasaratha asked Visvamitra, "Is Ravana coming again?" "No, this is Parasurama," Visvamitra said. "He is about one hundred miles away, that is why it is shaking. He is angry." Dasaratha said, "What are you going to do? Are you going to do anything to protect us?" And he asked Vasistha too. They replied, "In this we have only one opinion. Usually we have two opinions, but here we have only one opinions. We're going to lay down and close our eyes, because Parasurama is coming." So they laid down and closed their eyes, and Parasurama was coming closer and closer, and he was doing his umkara. Every step he was taking he was going, "Oom! Oom!" And by this sound all of Dasaratha's army fainted, and the elephants screamed. By his attachment to Rama, Dasaratha didn't faint, because he wanted to look after Rama. Finally when Parasurama came, only two people were conscious, the supremely conscious people, Rama and Laksmana. Even Bharata and Satrughna were on the ground. Rama looked at Laksmana and said, "You have planned something?" So then Parasurama came to him and said, "Who is this Rama?" Ramacandra said, "It is you. You are the only Rama. You are Parasurama. Who else is Rama?" Parasurama said, "Some young child from Iksvaku's dynasty, how dare he break Lord Siva's bow? I have controlled the ksatriyas so much. I have finished them all. And now someone else is coming. He must know that I am still here." Ramacandra said, "No, no, what's the problem? I didn't break it, but the bow was so weak that I just lifted it and it broke into two pieces." Parasurama said, "You mean to say that You are so strong and Lord Siva's bow is so weak? So the ksatriyas are becoming strong again, and I am not going to leave it like that. If you think that you are so powerful, then why did you insult Lord Siva? You don't think that you have done aparadha? He's the great Mahesha and you broke his bow! And how does this Janaka make a svayamvara like this, that someone should string Siva's bow? So he is also an impostor. Now again I will start, and I will finish all of you. Finish Dasaratha, finish Janaka, finish everyone." So then Ramacandra said, "Yes, many people are supposed to be finished, but it is supposed to be done by me." Parasurama said, "Now you are competing with me?" He took his axe and said, "You look at this." Rama and Laksmana paid obeisances. "Why are you paying namaskara to my axe?" Parasurama asked. They replied, "Because it killed all the bad ksatriyas. It is a famous weapon. It is a weapon of Vishnu, and we are in the Surya dynasty so we must pay our obeisances." So Parasurama was perplexed. At one point they are instructing, and then they are paying obeisances. "There is something here that I am not able to figure out," Parasurama said. "So I will have to give them a test." Then he addressed them. "If you are so courageous and so strong, I will give you the bow of Vishnu. Let us see if you can string it." Ramacandra said, "Anything you give, I will take, and anything you say I will do by your blessing." So then Parasurama closed his eyes and lifted his hands. He was invoking Sarnga-dhanu, the original bow of Vishnu. He was calling and calling, but it was not coming. And then he opened his eyes, and he saw that Rama was already holding it, and it was already strung. Then he said, "You are the source of all strength. Now I understand that it is you and not me. You are the Rama, I am not the Rama. So I have no worries, and now I will only do meditation. That was what I was doing, but Narada came to me and said, `What are you doing, Parasurama? The ksatriyas are becoming powerful again.' And he told me that some king, he didn't tell me who, he just told me that some king has a son, and this son has broken Lord Siva's bow. He never told me it was You." So then Parasurama paid obeisances, and Ramacandra said, "Now what am I supposed to do? I have strung the bow, I have put and arrow upon it. I need some object. I am Rama. My arrow and my word never go wrong. This arrow has to get an object. So where should I aim it? You tell me. You have put me in a very big dilemma. The arrow is there, I have to shoot it, so where shall I shoot it?" Parasurama said, "You shoot it on my strength, and you take it." So this strength which had entered Parasurama, he was a saktyavesa avatar, so the arrow went on that strength. So Ramacandra's arrows always come back, they are like boomerangs, so all the strength entered Ramacandra, and Parasurama's lila was over. So he went to the Himalayas, a particular peak, and stayed there for meditation. Later Rama and Laksmana woke up Dasaratha and Visvamitra and Vasistha, and then Dasaratha asked, "What happened?" Ramacandra said, "Oh, nothing. Parasurama came, and he talked to us about history, and after history class he left." In this way they came back to Ayodhya, and there was a coronation. The hunchbacked woman couldn't tolerate it, and she put some great advice in the mind of Kaikeyi, and Kaikeyi also remembered the Kanya-sulka. "Originally this land was supposed to be given to my son, so what is the wrong if I ask for it?" So he asked for two benedictions, and by the benedictions Rama was sent to the forest with Laksmana and Sita. First they visited Bharadvaja ashrama, and after visiting Bharadvaja they wanted to go to Citrakuta, and in Citrakuta Khara and Dusana came and gave trouble to the rishis because Ramacandra was there. Ramacandra decided, "Why should I be a cause of trouble for these rishis? Let me go to Dandakaranya, because Dandakaranya was the place where I was supposed to go." So he walked down to Dandakaranya, they came down into that vicinity. And as they entered Dandakaranya, they saw a demon. This demon was three tall trees high, and he was wearing many tiger skins, and he had a trident in his hand. On that trident was six elephants, three tigers and a few other wolfs and some rishis on the top. So he came there, and he saw Ramacandra and Laksmana and said, "Oh, that's good! There's some space left on my trident." And then he took the trident and tried to stick them on it. Just then he saw Mother Sita. "Oh!" he exclaimed. "You look horrible with this tree bark and renunciate clothing on. This is the dress of a renunciate, not of a grhasta. You come with me." Compared to him, Sita was very small, and she was wondering, "What is this demon trying to do me?" So he told Sita, "After finishing these two, I will reduce my form and then we will be a good match." Ramacandra said to Laksmana, "Look what has happened! You had so many plans that we would go to Dandakaranya and kill all the demons and return to Ayodhya. But now, my wife is gone. Look, she is being carried away by this demon! We can't do anything, look what he has on his trident." Laksmana said, "Why are you saying all this? Just finish him!" So they both took their swords, and they cut his legs, and he fell down. Then they brought Sita away, and they began cutting the demon into pieces. The demon was screaming and shouting, "Who are you? Tell me!" Ramacandra replied, "I am the son of King Dasaratha, and this is my brother Laksmana." Immediately the demon said, "I am actually a gandharva, and I was cursed to become a demon. They told me that only when Rama and Laksmana cut me into pieces would I be relieved of this curse. So please do it, quickly, and then dig a big hole and bury me there." So they did that, then from the hole came Tumburu, a great gandharva musician who had been cursed by Kuvera for singing some sense gratification songs. So he told Ramacandra, "If you walk this way in Dandakaranya, you will come to the ashrama of Sarabanga Rishi, and then you will find so many rishis. Eventually you will come to Agastya, and he will give you divine weapons. After receiving these weapons you will go to Pancavati, and in Pancavati some bad things will happen, but I won't tell you what they are. However, these deeds will make you most famous." In this way Tumburu was sent there in disguise, and Ramacandra entered into the Dandakaranya forest, and his pastimes with the different rishis will be discussed later. At the end of Dandakaranya, after Sita was taken away, and Jatayu was given cremation by Ramacandra, Rama and Laksmana were coming to Kishkinda, because one rishi told Ramacandra that in Kishkinda they would get information where Mother Sita was. As they reached Kishkinda, there was a very very old man with matted locks of hair walking in front of Lord Rama. He looked at them and said, "You are saintly people, or are you kings, or are you hunters, or demigods? Please tell me who you are. I am a beggar in this area, and anyone who comes here, I beg something from them. So according to your business I will make my demand. You tell me whether you are a demigod or a king or saintly person." So Ramacandra looked at Laksmana and said, "This is a wonderful beggar. According to the standard of the donors his demands increase or decrease." Then he looked at the beggar, and he saw a wonderful diamond necklace on his neck. He said, "You are a strange beggar. You have a very nice diamond necklace, and yet you are begging. I can't understand. You have so much wealth. How can one have such a nice necklace, and still be begging?" The old man said, "You are able to see my necklace?" Ramacandra replied, "Yes, I can see it." Then the beggar asked, "Is he able to see my necklace?" So Rama asked Laksmana, "Can you see it?" Laksmana said, "No. I don't see a thing." Ramacandra asked, "How come I can see the necklace and Laksmana can't?" Then the sage very excitedly began to explain. And this is explained in the next story.


.\8\7\2b\2\5\CHAPTER_6__BIRTH_AND_YOUTH_OF_HANUMAN.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 6: BIRTH AND YOUTH OF HANUMAN >>

CHAPTER 6: BIRTH AND YOUTH OF HANUMAN

Hanuman is originally the son of Vayu, the air god. And he is also an expansion of Lord Siva. All the demigods were helping Lord Ramacandra in his battle. Lord Siva was thinking, "I must also help him." So long before Lord Ramacandra incarnated, Lord Siva had a pastime. Once Siva and Parvati were playing in Kailash, and they saw a monkey. Lord Siva, by looking at this monkey, he also took the form of a monkey. Parvati also took the form of a monkey, and they played. During that time, Lord Siva gave Parvati a conception. Then immediately she became Parvati again and said, "I'm not going to give birth to a monkey." So Siva said, "Well you have a conception so now you have to give birth to it." Parvati said, "No no, when you gave the conception you were a monkey, so my son will become a monkey. Already I have an elephant, that is enough. I can't have this." So Siva said, "All right then, I will make some arrangement." Siva then called Vayu, and Vayu came there. Once before Siva had given a conception and Agni had carried it, and Agni had said that he would never do it again. So Vayu came, and Siva said, "Vayu, you have not done anything to me up till now, so please do this for me. Take this conception and look after it." Vayu said, "But you are the most hot person, and I am going to be carrying this around when I am supposed to be cooling everything. The wind will be hot." Siva said, "You make some arrangement." So Vayu was carrying this conception wondering what to do, and then he saw the sapta-rishis going somewhere. He went before them and asked, "This is a conception from Lord Siva. This has to be preserved until the Supreme Lord incarnates as Ramacandra. That is a long time away, but it has to be kept. Please make some arrangement." The sapta-rishis said, "Oh we will make some arrangement." So they went to origin of the Mandakini river and they took a leaf which was made of metal, and put the conception there. In this way it was preserved, and Vayu was supposed to come and see that nothing happened to it. And then Brhaspati, the spiritual master of the devas, he had a maidservant in his house, and she was supposed to bring flowers for worshipping Salagram. One day when she went to get flowers, she saw some gandharvas having conjugal pastimes, and she was very attracted. So instead of collecting flowers, she came back early and Brhaspati was sitting on a deerskin in his ashrama. Suddenly this lady jumped on him and began covering him with kisses. Brhaspati had not expected this, because he was doing puja, and he said, "What is this? You are behaving like a monkey! Therefore become a monkey!" When she became a monkey she cried, "I'm very sorry. Some ignorance came in my mind, and I have insulted you. But you have made me a monkey, so when will I again become normal?" Brhaspati said, "Why have I cursed you like this? I did not lose my temper." Then he thought for a while, and said, "Oh, I know. There is some arrangement. So now you must go to Kishkinda, and you get married to a great monkey warrior king. His name is Ketari, and you become his wife. There is a big plan for you." She came down, and she met Ketari who was jumping for some fruits, and she appeared on top of the tree. Then they had some talk, and they got married. When she was in the body of a monkey she was known as Anjana. They were living for a long time, but they were having no children. Ketari went on performing austerities to please Lord Indra so that he could get a son. He wanted a very powerful son, so he was doing meditation. While he was doing meditation, Vayu came, and somehow or other, in his invisible form, he managed to give the conception to Anjana. Anjana felt someone holding her, and she said, "Who is this person? You must come before me otherwise I will curse you." So then Vayu came before her and said, "Your curse will be gone only when you deliver a strong person, and I am giving you that person. So close your eyes and take this conception. Then deliver your baby and you can return to the heavenly planets. You do not want this?" And then she remembered all her previous activities. She took that conception, and what was this conception? It was originally conceived by Lord Siva, carried by Vayu for so long, and Vayu gave it to her, so it was Vayu's son and it was Siva's angsha, or expansion. And then Anjaneya was born. As soon as he was born he grew into a sixteen year old boy. That was the potency of Lord Siva. So then Anjana immediately rose up to go to the heavens, and Anjaneya caught hold of her cloth and said, "Wait a minute, where are you going? You gave birth to me, and now you are leaving? What will I eat?" She was looking around, and it was sunset so she said, "Any fruit which is as red and as ripe as the sun planet, you can eat it." Then she left, and he was very hungry. He thought and then said, "Why as red as sun and as ripe as sun? Why not just eat sun?" So he jumped up, and straight away went to the sun planet and jumped on the chariot of Lord Suryadeva. He was extending his hands, and he took the whole sun planet and reduced it to a small ball and put it in his mouth. Just then he looked and saw Rahu coming. "I am going to eat the sun," Rahu said. Rahu always says this but he only ever half eats it. So then Anjaneya said, "Oh you are going to eat the sun? Well I have already eaten the sun and now I will eat you also." So then he swallowed Rahu. Indradeva had been sitting in his seat discussing politics, but suddenly everything had become dark. Agni was there, so due to his light he could see. He asked Agni, "Why is this? Why is there no light?" Agni replied, "Somebody has taken the sun away." "What? Somebody has taken the sun away?" Agni said, "Why are you wondering who has taken it? Just use your shabda-viddhi." Shabda-viddhi means that just by hearing the sound you shoot your weapon. So he threw his vadra. While throwing it he was already jumping on his white elephant, Airavata, and he was coming. Anjaneya looked this way and that and he saw that everything was dark, and then he saw this white elephant coming. "Oh, I will eat that also," and then he jumped on Airavata. While he was jumping on Airavata, the vadra came, and hit Anjaneya on his teeth. Anjaneya quickly caught hold of it. Indra turned around and saw Anjaneya holding the vadra, and he thought, "This must be some big Vishnu avatar. I'd better keep quiet. Out of living entities, only Indra can hold this thunderbolt, so he must be some incarnation with a tail." So Indra went back. Now Anjaneya had the sun, Rahu and this vadra weapon, and he went back to his place in Kishkinda to eat it.
He sat down looking at this vadra, and thought, "Should I bite it or chew it?" At that time everyone went to Brahma and asked him, "What is happening in this universe? Rahu is gone, sun is gone." Brahma said, "Don't worry. This is the potency of Lord Siva, and this person is a great devotee of Lord Rama." Brahma lives for a long time, and so many Ramayanas are happening. So he knows that it is almost the same every time, but the pastime is a little different in each kalpa. So he said, "This is Hanuman. All of us have to go there and touch his feet and beg him. If you do that you will get the sun, otherwise no sun." So all the demigods came, thirty three crores of them. They all came there with folded hands. "Please Anjaneya, open your mouth." He was upset because Indra's vadra had hit him on his teeth. "You have already broken my jaw. If I open my mouth you will just break my other jaw." So then Brahma said, "My dear boy, I will give you anything you like. You can live as long as I live." Anjaneya was not satisfied. Then Agni came forward and said, "Fire will not burn you." Still he was not satisfied, so Indra came forward. "You are already holding my Vadra, so what benediction can I give you? But I tell you this, you will become the most famous, as famous as me." Still not satisfied. Then Vayu came. "You will be as fast as me." He smiled a little bit. One by one they all came and offered benedictions, and after everyone came and offered benedictions, still Anjaneya was not satisfied. Brahma said, "Don't worry, I will use my mystic powers." And he read Anjaneya's mind. Anjaneya was thinking "Why is there no fruit in this world?" Brhaspati came to know of his desire and he came forward and said, "Anjaneya, I will give you all the fruits in this world, and I will give you the knowledge of Ayurveda by which you will know all the fruits, all the plants, and all the trees. Any plant in the creation, you will know it, and what is the use of it you will know, and what is the medicinal effect of it you will also know. This is my benediction to you." Then Dhanvantari spoke, "I will be at your command. You put any medicine on anyone and they will come alive." So Anjaneya opened his mouth, and the Sun-god was there, and the demigods were very much satisfied. So then Brahma called him "Hanuman." Hanuman means one who has got some kind of a defect in his teeth. That is the meaning of Hanuman. Hanuman is also known as Vajranga, which means the same thing. Vajra means teeth and anga means missing one part. One other name for him is Marut-suta, the son of the wind god. He is known as Anjaneya, the son of Anjana. And lastly he is known as Mahavira, or a great king. These are some different names of Hanuman. And then Brahma gave him a diamond necklace, and told him, "This is the highest benediction you can get. You will be the eternal servant of the eternal Lord, and only the eternal Lord will be able to recognize this necklace. That means you will be recognized by him, and he will be recognized by you as the one who recognized the necklace." When Ramacandra asked the beggar, "What kind of a beggar are you? You have a wonderful necklace on your neck." So Hanuman immediately recognized, that this is my worshippable Lord. And he immediately surrendered to Him. In this way he went to Sugriva, and Hanuman had so many other exploits too, when he was a small boy. After the sun-swallowing pastime there were so many other pastimes. He used to take elephants and tigers and play with them. One day he caught hold of a very wise elephant. He was holding it by the tusk, and he was also holding a tiger by the tail, and swinging them around. They were making some sound. This was Hanuman's fun. And then he saw an ashrama. The sage who lived here had never gotten angry in his life. He was known for his sense control. Hanuman thought to himself, "Now we will test his sense control." So he put the tiger and the elephant tied up together in front of his ashrama. This was early in the morning, during the brahma-muhurta time. So the rishi slowly opened the door and took his lota for taking bath. And then he looked out and saw this tiger, so he closed the door quickly. Up to that time he had constipation, but when he saw this tiger suddenly he felt nature calling. So he had to go out. But what could he do? There was a tiger outside his door. He looked out the door again, and this time he saw the elephant as well, so he quickly shut the door again. He had to pass. But how could he pass inside? He had to go out of the window, and there was a tree outside of the window, and he looked up and saw Hanuman at the top of the tree. "So you are the cause of this mischief. Come here!" Hanuman thought, "He's becoming angry. I must go." So he came down, and he became small and entered the window. The rishi gave Hanuman a curse that limited his strength. "Why did you curse me like this?" Hanuman asked. "This is only good for you. You are having your strength controlled so you can use it only for the Lord's service. And when the service is coming, the Lord will arrange for someone to remind you." So then Hanuman said, "I will never tie an elephant to a tiger any more. And I will certainly not put it in front of your ashrama. I'll put it somewhere else." So then he came back, and he did not play for a whole week. Ketari was asking, "Hanuman, how come there have been no complaints from anyone for a whole week? Have you become a good boy?" Hanuman said, "I don't want to give trouble to anyone." Then they heard a sound, a very nice sound. Ketari said, "What is this? It is Narada Muni coming!" Hanuman asked, "Who is this person?" Ketari replied, "He is a very great soul. He doesn't need any introduction. You just go to him and you will find out the greatness of this man." Immediately Hanuman jumped up and Narada was just on his way past their place, going to see some rishi, so Hanuman jumped in his way and paid pranams. "Narada Muni, I heard that you are a very great person, so you must bless me. Without blessing me, you are not allowed to go." Narada said, "What blessing do you want?" Hanuman said, "Already the demigods have given me so many blessings. I cannot think of anything else, so you think of a blessing, and you give it to me." Narada thought, "What blessing does Hanuman not have?" And so he said, "You will become expert in music." That was the only benediction left to give. So Hanuman got that benediction, and Narada Muni said, "So I have given you the benediction, and now I am going." Hanuman said, "One minute, one minute." "What do you want?" Narada asked. "How will I know that I am the most expert in music?" Hanuman inquired. "My father told me that you are the most expert in music, so you must do me a favour today. Give me the benediction that I will be more expert than you." So Narada said, "All right, I will sit somewhere and listen to you." "Shall I start singing?" Hanuman asked. "Yes." Narada Muni put his vina on a rock, and he sat down on the ground. So Hanuman selected that tune which would melt the rock, and he began to sing it. The rock melted, and the vina was in the liquid. He was singing and singing, and the vina was floating in the liquid rock. Narada was closing his eyes and enjoying, and he said, "All right Hanuman, you are the best musician. You can stop singing now." Hanuman said, "You open your eyes and tell me if I should I stop singing." Narada said, "How do you mean?" Hanuman replied, "You open your eyes." So Narada opened his eyes and looked around. He didn't notice the vina floating in the stone water. "Yes, you can stop singing." So then Hanuman stopped singing, and the liquid stone became rock, and the vina got stuck. Narada said, "I am going," and he took his vina, but it wouldn't move. "What did you do, Hanuman?" Hanuman said, "I only sung a song. You told me to sing a song, and you also gave me the ability. Now you are complaining. I have been a good boy for a whole week." Narada said, "One week of doing nothing means that before that week you did too much." And then Hanuman told him all about what he had done, swallowing the sun etc, and Narada became very pleased. Then he said, "Now whatever it was, you please sing the tune again, so I can get my vina." Hanuman said, "Well, I don't know...." Narada Muni said, "Please do it!" "No I won't," Hanuman said, and he jumped up and ran inside the palace. Narada Muni came in there and called out, "Hey Hanuman, come and get my vina out! I have to go." Just then Ketari came out, and when he saw Narada Muni he touched his feet. "What is my son doing, he is giving you some trouble?" Narada said, "Oh no, no trouble, just that he got my vina stuck in the rock." Ketari said, "Oh no, he has started his mischief again. Hanuman, get Narada's vina out of the rock!" And then Hanuman said, "I want Narada Muni's feet to touch every room in this palace, that is why I was doing this. Now he has touched all the rooms, and I will release his vina. The dust from his lotus feet is so rare that what is the use of just having it in one part of our kingdom? We should have it all over." Narada said, "You are already blessed, because you are Lord Rama's eternal servant." So Hanuman went and sung for Narada, who quickly took his vina and left. In this way, Hanuman had so many wonderful pastimes. Then he told Ketari, "I want to get education. I have so many benedictions, but I need some education too, I need vidya. I am very much hankering for vidya." Ketari said, "But who could give you vidya? You have so many benedictions, but you also have uncontrollable behaviour. I can't find a guru for you, because you are so strong, and so naughty also." Hanuman said, "This means that you are not going to perform the duty of the father. You're not giving me any education." Ketari said, "I have to give you education, but you do one thing. You go to the Sun-god. He is the most powerful. Some time ago he was suppressed by you, but I can't think of anyone else. So you go to him." Hanuman went to see the Sun-god, and when the Sun-god saw Hanuman coming, he said, "It's Hanuman again. What is he here for? He's grown up now, so he must have stopped playing his mischief." Hanuman came up and paid his obeisances. The Sun-god said, "What are you here for now? Whom are you going to swallow?" Hanuman objected, "No, no, all that was because I was in ignorance. I still have so much ignorance, but I want to get some knowledge. I've heard that you are a great pandit, so please teach me. I've come to join your gurukula." So then the Sun-god looked down. He has a big sitting place in the front of his chariot. There, there are six million rishis sitting, and they are constantly reciting Yajur-veda, Rg-veda, Sama-veda and Atharva-veda to the Sun-god. So he looked to see if there was any vacant seat, but the whole place was filled up, so he said, "Sorry, but no admission." Hanuman said, "If there is no seat then I will stand and learn from you." The Sun-god said, "But I have to keep moving. If you stand in front of me then I won't be able to move and the seasons won't be there. I will be in trouble." Hanuman said, "Then I will move and learn." The Sun-god said, "All right. But you have to face me and move backwards. In this way you have to listen to me, and whatever I say you have to learn. I won't repeat it." So Hanuman was there in front of the Sun-god, and he was walking backwards. He was so sense-controlled that he could join the orbit of the sun. In 60 orbits he learnt everything, Rg, Sama, Yajur and Atharva. The Sun-god spoke it, he heard it and immediately he knew it. And then he said, "Now I have finished. Everything you have said I have heard and I remember it." The Sun-god said, "Very good, but you have to give me some dakshina." Hanuman said, "Well what do you want? Do you want Indra's crown? You tell me anything and I will get it for you in a second." The Sun-god said, "No, I don't want any of that. Only one guru-dakshina I need from you. I have a monkey friend. You must become his minister. You must always protect his life." Hanuman said, "Oh? You have a monkey friend, and I should protect him? This is only glory for me. I will do it, I will protect him as my life." And then the Sun-god told him who was that monkey. It was Sugriva, and he is the son of the Sun-god. How Sugriva became the Sun-god's son is a wonderful story. There was one lady who was known as Narayani, and her husband was called ugra-tapas. That means "ferocious austerities," but he never did any austerities. He was only engaged in sense gratification. He became so diseased and paralysed that he had to be carried in a basket. Narayani would carry him in a basket so that he could go to different places and get sense gratification. Ugra-tapas told Narayani, "You must take me to such and such prostitute today." So she was carrying him. While Ugra-tapas was in the basket and Narayani was carrying him, there was one rishi whose name was Bishmanda Rishi, and he had been put on a trident by a king because of some misunderstanding, and was suffering in that condition. He had tri-kala-jnah, knowledge of past, present and future, and when he saw Ugra-tapas he knew he was going to a prostitute's place, and that he was crippled and being carried by his wife. So he got so upset, and forgot about his pain. He called out, "Hey Ugra-tapas, what are you doing? Your name is Ugra-tapas, and what is your life like? And now you are asking your wife to carry you to a prostitute's when you are paralysed. What kind of a person are you? You should die immediately. When the sun rises tomorrow you will die." When Narayani heard this she said, "When the sun rises tomorrow my husband will die? Then I curse that the sun will not rise." She cursed the sun. So the sun became motionless. The Sun-god's charioteer Aruna was getting ready, packing the horses etc, and then he looked back and saw the sun had become static. "Oh? It is a vacation for me. I never got any holiday, because there was never any chance. Let me have some fun." So he went and asked the sages that sit on the Sun-god's chariot, "How come the sun is not moving any more?" "This is the curse of a chaste lady," they replied. "How long will this curse last?" Aruna asked. "At least one day." "That's good," Aruna said. "One day is good. I can enjoy nicely." So Aruna got one day's holiday. He was thinking, "How can I enjoy this day? It never happened in the creation before, and it will probably never happen again. The sun never goes on holiday. I only have one day, so I must get the highest enjoyment." So he took a book, like a tourist guide for the heavenly planets, and he found out that Indra was having a special feast and dinner in respect of some great personality, and Menaka was dancing at that festival. "Oh I must go and see that," he said. But in this party, only the invited guests were allowed. You had to bring an invitation, and you had to be dressed in a special design. It was only Indra's close friends. So he was wondering, "How will I go? I know, I will also become a dancer." So he turned into a woman, Aruna became Aruni. And this Aruni was so beautiful, because he always sat with the sun and he was shining so brightly. He came in front of Indra's palace. The gateman said, "Hey, who are you?" "I am Menaka's make--up assistant," she said. She forgot to put one line on her face, so I have to do it. I am the only one who is expert enough." "All right, you may come." So then Aruni entered. Menaka was dancing on one side and Aruni was hiding. And then Indra was looking through the crowd, and suddenly he saw Aruni. "She is more beautiful that Menaka," he said. So he immediately cancelled the party, and started showing everyone out. Aruni was going to leave, but Indra caught hold of her and said, "Wait a minute! Who are you?" Aruni said, "I am Menaka's make-up assistant. Leave me alone! I am going." "No you are not going, you are staying," Indra said. "I'm staying where?" "With me," Indra said. "No, I am not staying with you. I know your history," Aruni said. Indra said, "No, no, I will keep you next to Indrani." Aruni objected, "Even if you keep me more than Indrani, I cannot be here because I am a man." Indra said, "Don't play these games with me, I know you are a woman." Aruni said, "No I am not a woman! I am a man! I just turned myself into this form." Indra said, "Even then, you are the most beautiful woman that I have seen." Aruni said, "If you were to give me a conception, who would bring up the child? I am the charioteer of the Sun-god." Indra said, "Whatever or whoever you are, and whatever will come out of it, I'm going to enjoy you." Aruni agreed, and immediately there was a conception, and a demigod was born. And then Aruni ran, because it was getting late already, and the Sun-god was slowly getting his movement back. At the last moment Aruna jumped on the chariot and grabbed the reins. The Sun-god said, "You're sure cutting it fine. Where did you go?" "Oh, nowhere," Aruna answered. "Tell me!" "Oh, I went to Indra's planet." "What did he do to you?" the Sun-god asked. "He gave me a conception." "How did he give you a conception?" Aruna said, "It's getting late now, we only have a few moments." The Sun-god said, "A few moments is alright. It needs only one moment. Let me see that beautiful form." Aruna objected, "No, no. This will only cause more trouble." "No, I must see," said the Sun-god. "You are my servant." "Alright," said Aruna, and he became Aruni. In the next moment there was another conception. So this is demigod life. Only a very few of them are thinking of Vishnu. The bulk of them think of Vishnu only when the demons come, and then when the demons leave they go back to their sense gratification. It is mentioned in the Vishnu Purana that one who hears this story loses the attraction for going to the heavenly planets. So now two babies were crying. This was not usually the way that birth happened in the heavenly planets, so all the demigods were disturbed in their sense gratification. They all went to Brahma and Brahma approached Indra, saying, "You are the cause of this problem. You settle this down." "I can't have babies in the heavenly planets," Indra said. "We'll have to give them to someone." Then he remembered the king of Varanasa, Riksharaja, who had no children. He was performing austerities to please Indra so he could get a son. A benediction from the demigods is usually something that demigods don't want in the heavenly planets, so they give it away. So Riksharaja was standing on one leg to get some children, and Indra came and said, "Why are you standing on one leg? Here are two babies you can have." So they had two sons, Bali and Sugriva. Bali was the son of Indra, and Sugriva was the son of the Sun-god. And the Sun-god got the benediction of guru-dakshina from Hanuman that he would always protect Sugriva. In this way, when Bali was anointed the king after Riksharaja, Sugriva became his minister, and Hanuman became the counsellor or minister of Sugriva.


.\8\7\2b\2\5\CHAPTER_7__THE_GREAT_MONKEY_ARMY.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 7: THE GREAT MONKEY ARMY >>

CHAPTER 7: THE GREAT MONKEY ARMY

When the monkeys were looking for Sita, they were going to commit suicide on account of their not being able to find her. Angada was putting the kusa grass, and he said, "I'm going to die. I can't find Sita." The other monkeys said, "No, no, there is a nice secure place where we can go to live." Hanuman chastised them. "This is illusion," he said. Hanuman got so upset, and he was chastising Angada and the rest of the monkeys. "What are you trying to do? Do you want to end your life in a prestigious way, or do you want to go for some `security'?" They were on a mission for Ramacandra. They had to find Sita and then come back with that information. Thirty thousand monkeys went on that mission. That was only in the south. In the north there were eighty thousand monkeys. And because east and west were not so important, there was only ten thousand in those places. The greatest corporals and generals of Sugriva were ordained to go, and they were told not to come back until they found Sita. Unfortunately all the other groups came back. The north, the east and the west. But the southern party was still going. Hanuman, Jambavan, Angada and Nila were the greatest leaders of that group. We have discussed Hanuman's appearance already. Now we will discuss Jambavan. Jambavan is the oldest created being in the universe, apart from Brahma. When Brahma was thinking of making the creation and he had the vision of the Lord, the Lord shook hands with him and gave him the information of Bhagavatam, aham evasya evagre. "I am before everything and after everything." Brahma was contemplating to create, and he was thinking, "How great is this creation, and how am I going to do it?" In the meantime, the Garbhodakasayi Vishnu was laying down on the snake, and from both of his ears, two drops of sweat came out. One drop became Madhu, a great demon, and the other became Kaitava, another great demon. Madhu and Kaitava came and met, and shook hands. They looked back and said, "We must finish this." This is a demon. You take shelter of something, and then when you are done with it you destroy it. This Rakshasa mentality of Madhu and Kaitava created a bad atmosphere and Brahma started sweating. The sweat came from his four faces. Lord Vishnu got up and looked at Madhu and Kaitava and said, "O great personalities Madhu and Kaitava, please give me a benediction." They said, "This is easy! He is surrendering to us. Do you know who we are?" they addressed him. "Oh, you are the great Madhu and Kaitava, supremely powerful persons." They said, "What benediction do you want, Vishnu?" Vishnu said, "You give me a benediction that I can fight with you." "Oh, you want a fight?" they said. "That is what we are expecting too. Now it is more prestigious for us, because it is our benediction. Yes you can fight with us, but one thing. If ever you think that you want to kill us, you can only kill us in a place where there is no earth, no water, no air, no fire, no ether, no mind, no intelligence and no false ego. You can kill us in that spot." That means that they cannot be killed anywhere in the universe, that was what they were thinking. They didn't know anything beyond the universe, because they were demons. Then Vishnu started fighting with them, and it went on for a long time. While the fight was going on, Brahma was sweating again because of the whole evil atmosphere created by Madhu and Kaitava. This time with the sweat came a small entity, and it was there on his cheek. It was moving around there. Brahma said, "What is this?" and he looked at it. It started growing, so he threw it on the floor. It grew more, and it was a bear. No species were present at that time. "What is this?" Brahma said. Black bear with so much hair on the body, and it grew and grew and became so strong. It spoke in Sanskrit. He spoke to Brahma, "You have created me, so where shall I go?" Brahma said, "I created something without my knowledge. You go to Jambunada." That was one piece of land in the water of dissolution, Jambunada-ksetra. So immediately he entered Jambunada, and he sat down there and was looking around. What he saw was Madhu and Kaitava fighting. He was clapping his hands and whistling, and he called out, "Wonderful! Hit him on the head!" He was the audience. Vishnu was going up into the sky and picking them up and throwing them. They were so strong, coming from the ear of Vishnu, so they were giving a good fight. Garbhodakasayi Vishnu was laying down on Sesa naga for a long time, so he wanted to have some pastime. He wanted to have some entertainment, so he created somebody and started fighting. He took Madhu and Kaitava on his lap, and then with his hand he crushed them. They were finished, because there was no earth, water, fire, air, ether, mind, intelligence or false ego. His was a transcendental body. Jambavan jumped up and down and said, "Wonderful, wonderful fight! Can I see more?" Vishnu said, "You wait for the creation to start. Then there will be so many fights." So creation started, and the Manvantaras came one by one. There was a great dissolution, and Satyavrata was on the boat, and a golden fish came, a huge big fish with a horn. With Vasuki, the snake, they tied the fish's horn yo that boat. The sapta-rishis were there and Jambavan was sitting there looking. "Aah, what a nice fish," he said, and he circumambulated the fish. The fish was circumambulating the whole universe. In this way Jambavan had a good engagement at that time. Jambavan will not die, he is a ciran-jiva. He was getting old, but he was quite strong. Then Kurma-avatar came, and Jambavan witnessed that also. He also was there when Varaha-avatar slapped Hiranyaksa. Hiranyaksa was slapped and he went up circling around, and while he was circling around his eyes came out of his sockets, and Jambavan was playing with them. "What a wonderful fight!" That was finished, and he saw Nrsimhadeva also. And then Vamanadeva appeared. When Vamanadeva grew into a huge big figure lifting his leg and piercing the universe from the top, Jambavan, in six moments, circled this great form of Trivikrama eighteen times. That was the speed of Jambavan. He was in ecstasy, "Oh! What a beautiful form!" He was going around and around, eighteen times in six moments. When he was coming back down he was in so much ecstasy, and he scratched Mount Meru with his toe-nails. Meru got upset. Meru came in person and said, "Hey, you dirty bear! What are you doing to me? You are touching me with your foot. Even the sapta-rishis don't do this, they float over me. They don't set foot on me. You are doing this, so you become old. Because you are young and so fast, you have offended me. You become old and weak." He cursed him. So Jambavan became very old. Meru told him, "Although you are old, when the pastimes of Lord Ramacandra come, you will do a lot of service for him." This was Jambavan. And Jambavan was called by Sugriva, who said to him, "Jambavan, you are the oldest. There is nothing that you don't know. There is no demigod that you don't know. There is no avatar that you haven't seen. There is no ocean that you don't know. You know everything in this creation. So you must help Angada, the son of Bali. Find out where Sita is." Jambavan agreed, and he told Angada, "Don't worry. I cannot fly like before, but I know every place. I can be your guide in this area of south India. Somehow we will find Mother Sita." Then there was Nila. Nila was also a Brahma-putra, a mental son of Brahma, and he was an engineer, a chemist and a scientist. He was also a bear, a bear scientist. So this scientist could float stones, reduce and increase the density of stone, he was such a physicist and chemist that he could take different things, mix them up and create diverse effects of colour, smell, and various feelings. He could change feelings by chemical combination. He could take something and mix with something else, and you would feel miserable. By another combination he could make you feel happy. He could make you feel angry and even change someone's mind by chemicals, without that person having to take it, unlike the drugs of today. He constructed a kingdom in Kishkinda which was so strong. It was complete stone, no cement or concrete. Just stone on top of stone. It was constructed so each stone was holding another, and it was a huge big palace, very strong. This is Nila. Hanuman, Jambavan, Nila and Angada set forward with thirty thousand vanaras. They looked everywhere, but couldn't find anything. Then they came to the Vindhya mountains. By the time they had crossed the forest, which had no leaves (big trees are there, but they are only branches because one rishi's son cursed the forest, "You will become barren"). So many trees are there but there are no leaves. No leaves means no flowers, and no flowers means no fruit, so all the monkeys were hungry. Already they had been about three weeks with no water and no food. They didn't know what to do. They saw a black cave in front of the Vindhya mountains. Hanuman said to Angada, "We are great warriors, so we must have some thrill. Let us enter this cave." All the monkeys said, "No, no, we are not going inside this cave. Already there is no water, no food, and if you go inside this cave there will be no light. And if you go deeper there will be no air, and we will all die." So Hanuman said, "Whoever wants to go, raise their hand." So Jambavan, Angada, Nila and of course Hanuman, and a few other monkeys, they all raised their hands. Hanuman said, "All right, hold my tail." So Angada was holding his tail, and Nila was holding Angada's tail. Jambavan was in the middle, because he was old and they didn't want to lose him, and there were other monkeys and all of them started walking into this cave. The only symptoms that they saw was some birds coming from inside, and their wings were wet. Hanuman said, "Look, their wings are wet. That means some water is there. And if the birds are coming from inside the cave that means some people must be living there. It must be a nice place, so everyone should come." He was preaching like this, and the monkeys were one by one joining. A few were standing there and wondering what to do. They thought, "Hanuman, Jambavan and everyone else are all going, and we are standing here. There is no water here, and they are the only protection for us. If they are gone, what will we do?" So they also decided to go. All the monkeys joined, they all went into the cave. Every five minutes Jambavan was shouting the names of all the different monkeys, just to check that everyone was there, because it was so dark, you couldn't see anything. And after crossing eighty miles in complete darkness, finally there was a glimmer of light coming. Hanuman shouted, "Rama! Rama! Rama! There is light here. Maybe there are some people and we can get some food. We are hungry monkeys." So they all went towards the light and discovered a beautiful city inside the cave. And so many mansions were there. These mansions were all made with gold and rubies and diamonds, they couldn't believe their eyes. There was lakes and lotus flowers, nice creepers and fruits. Angada said, "Don't believe this. It may be the work of some demon, that as soon as we go in he will swallow us. Don't touch anything. Keep leaping." They were leaping from one place to another, and then they leaped into a mansion. Without making any sound they were inside and looking around. They found one woman who was dressed in tiger skin, with matted locks of hair. She had a trident in her hand. "What is this?" they said. "She looks like a babaji, and she is in this wonderful palace." Hanuman went in front, and he folded his hands. Hanuman is very good in talking. He gave a smile. He said, "Please tell us who you are. You look like a very spiritually advanced person." Flattery. "I hope you are not a demoness. But you don't look like one, you look very pious. So you must tell us who you are." She said, "First you tell me who you are. How did you get inside this place? This is a mystic place, and human beings, gandharvas, vanaras, can never come here. Only celestials can come here." Jambavan was mumbling, "Yes, yes, they are all celestials. They only look like monkeys." Angada asked him, "What did you say?" "No, no," Jambavan replied. "I am just telling something old." Jambavan had been in Rama-lila before, and every time they had gone in search of Sita, and every time they had gone into this cave also. Every time he saw something like that, he would say, because he has seen it so many times. They were seeing it for the first time, because demigods keep changing, but Jambavan is the same Jambavan. Hanuman said, "We are all servants of Lord Ramacandra, the son of Dasaratha." Then she said, "This Ramacandra, I don't think he's the son of an earthly king, because otherwise how just by chanting his name could you cross that dark cave. It is not possible for anyone to do that. This must be an incarnation of Vishnu." Jambavan said, "She also knows so much. I know that he is an incarnation of the Supreme Lord, and I also know who will find Sita." Some monkeys said, "What did you say?" Jambavan said, "Don't listen to me. I'm just an old bear, and old people always mumble like this." Hanuman and this lady got into a good conversation. Hanuman pleased her, and she told her identity. She was a friend of Hema, and Hema was the daughter of Mount Meru. This Hema was once being kept captive in that city by one great demon called Mayasura. He was a great magician. Indra came, and he sent his vadra, and he finished this demon Maya. He took charge of Hema, and she became Indra's wife. Hema was alone in that huge big magical city, so Indra requested Meru to send his daughter so they could have some association. Hema had gone out somewhere, so that is why this lady was there. She was an ascetic, and she believed in worship of impersonal Brahman, and mukti. She was there with tiger skin and trident. This was the story. Hanuman said, "We are very hungry, and we are monkeys. Please give us something to eat." "No problem," she said. "You just go into this garden and you can eat plenty of fruits, fill your stomachs." So the whole army went into this beautiful garden of Mayasura, and they ate stomachs full. They came to drink water, and after drinking water she supplied them with wine which they also took. They took a little wine. The wine back then was just a drink, not an intoxicant. In this way they enjoyed nicely, and they asked her, "You please tell us how we can now get out of the cave." She said, "Get out of this cave? No, you can never get out of this cave." They said, "What? You've fed us nicely, you've given us so much nice drink, and now you're going to keep us in prison?" Hanuman took his club and said, "You want to see this?" She said, "Wait a minute, you just ate in my house. You can't fight with me. I said, `You can't get out of the cave'. I never said that you won't go out of the cave. All of you, close your eyes." They all closed their eyes. And then she said, "Now open your eyes." And when they opened their eyes they were not there. In front of them was a huge big ocean, Mahodadhi. They were somewhere between Rameshvara and Puri, but this land extended so many miles down in Treta-yuga. The Ceylon that we are seeing today is not the same Shri Lanka. Shri Lanka is further down, because Hanuman flew one hundred yojanas. A yojana is eight miles. Eight hundred miles is not the distance from Rameshvara to Ceylon. You can reach it in forty five minutes by a boat. It's not that far. It is mentioned that they were on top of a mountain from where Hanuman flew, and in the area of Rameshvaram you don't find any mountains. So that area from where Hanuman jumped, the Gandha-madana hills, is much more down. And that is all eaten up by ocean. We shouldn't think that this was the shore where they were standing. They were miles down at that time, because the ocean comes and eats the land. Hanuman and the others saw this Mahodadhi ocean. It was very fierce. Angada said, "We have come to the end of the land. Where is Sita? We have not found her. How can we go back, now that is a month? We started on the full moon night, and now it is again full moon night." Angada felt very bad. He said, "Bring some darba grass." He placed it with the tips facing the north. He was going to do a Prayopavesha. Prayopavesha means that when a great personality cannot accomplish a task which he promised he would do, he would sit on the kusa grass and leave his body by fasting. He was sitting there on the kusa grass. Hanuman was sitting there with his head in his hands looking at the ocean. He thought, "We have come to a blank disc. What is going on now? Should I go back or forward? What should I do?" Jambavan was taking rest, because he was tired after drinking wine and eating so many fruits. Other monkeys were wandering around and looking here and there. Hanuman saw the monkeys, and he asked them, "What are you going to do?" They said, "We have a good idea. We will go back to the cave. Plenty of fruits, plenty of wine. You cannot get out. If you cannot get out, you cannot get in, and no-one will come to trouble us. We will be happy there." Hanuman said, "What a silly idea. This is maya. Ramacandra is our Lord. What do you need this security for? You want to take shelter in wine and fruit? You must be a monkey." He chastised them. Angada was sitting there chanting mantras, and preparing to leave his body. Hanuman also approached him. "Angada, you are a prince. What are you doing looking to the north, sitting on kusa grass? This is not meant for strong people. Look at your shoulders, they're so strong. They are supposed to be for fighting for Lord Ramacandra. Here you are fasting, preparing to die. What are you going to accomplish because of this? You will die. And everyone will say, `That son of Bali is a useless monkey. He died because he couldn't accomplish his mission." Angada said, "You are saying all this, but you tell me, what are we supposed to do? If I go back Sugriva will kill me and take the kingdom. Already he planned somehow to kill my father. Now he has got a reason to kill me. He will say, `Now you didn't accomplish your mission so I will kill you.' No-one will say anything, and he will have the kingdom. Let him have the kingdom anyway, let me just die. At least he won't die." Hanuman realised he would have to use politics here. Sama dhana bheda danda. There are four ways of preaching. First you speak nicely, and then you offer something, then you make a bheda, a difference of opinion between the groups. "Do you know what he said about you?" If none of those work, you use the stick, danda. Hanuman thought, now I have to use bheda, politics. He said, "Yes, Sugriva is like that. He may take the whole kingdom, but your mother is there. If you die, she will certainly suffer. He will give her no food, no cloth and no respect. She will beg in the street. Your mother!" Angada said, "No!" And he threw the kusa grass away. "I'm not fasting!" Hanuman said, "If you die, what is the benefit? You must go back now. Somehow or other we must convince him that we couldn't find Sita." Angada said, "How will I go back? I have no strength." Hanuman said, "You sit down. I will tell you the pastimes of Lord Ramacandra. Then you will gain strength." He began to describe the pastimes of Ramacandra. They discussed all these wonderful things of how Lord Ramacandra broke the bow, how he defeated Parasurama, how he caressed Jatayu and cremated him. As soon as they were talking about that, they saw some change in the atmosphere. Everything was trembling and shaking. Hanuman caught hold of Angada and said, "Some demon is coming." They were looking everywhere, and then from under the mountainside they saw two big feet coming out. They looked like bird's feet, and each nail was about two kilometres long. Angada said, "That's it. All thirty thousand monkeys will be eaten by this bird demon now. Look at his fingers, they are so big!" Slowly the bird came into sight, and then they noted that this bird did not have any speed. It was dragging itself, slowly. They saw the wings also, which were each 14 yojanas long. However, the wings were broken, and they looked completely burned. They looked like charcoal. He was dragging himself with great difficulty, and then slowly his face came into view, a huge beak. He opened his mouth and spoke, "Who is talking about my brother Jatayu?" So many monkeys were blown over just by the air coming out of his mouth. Jambavan was called, and Hanuman said, "Look after the monkeys, we must take care of this person. He may be useful to us." They both came to him, and asked him, "Who are you? We are talking of Jatayu, and I am Hanuman and this is Angada. I am the son of Vayu, and we are messengers of Rama." Slowly the bird opened his eyes and said, "Rama? Is this the son of Dasaratha?" Hanuman said, "Yes, this is the same Rama." The bird continued, "He was exiled to the forest. Has he completed his exile?" "What a wonderful bird," Angada remarked. "He is sitting under the mountain and cannot see anything, yet he knows history. Yes they are still in exile because they lost their wife. Sita has been taken by Ravana." The bird said, "Ravana! Aargh! I will eat him up." Hanuman said, "Oh very good! Please do it." The bird said, "But I cannot fly. My wings are broken. I am Sampati, the elder brother of Jatayu. I am much stronger than Jatayu. I heard that Jatayu was killed by Ravana. I want to kill him, but I can't kill him as I have entered into an agreement with him." Long ago when Sampati was flying, when he was young and very strong, Ravana was flying with somebody's wife. This is what he does all the time. Once he was doing a fire sacrifice, and when Agni came to give a blessing, he took Agni's wife. Ravana is famous for taking people's wives. Sampati stopped him and said, "Where are you going? Who is this woman?" Ravana said, "This is Nalakuvera's wife, and I am taking her to Kailash." Sampati said, "You had better leave her right here, otherwise you don't know what I will do to you." Ravana said, "Ah, you are just a dirty bird." So he took one of his feet and caught hold of Ravana and crushed him. Blood came out of his body, and that is why Ravana has five holes in his body, from Sampati's claw. Ravana covers these so no-one can see him. But there is one hole which he doesn't cover on his chest. That is the tusk of Airavata. He wants to show that because it is a great fighting wound. At that time Ravana touched Sampati's feet. "Although you are a bird, I touch your feet. Please make an agreement with me. I won't come in your area and do anything, and you don't come in my area." They signed an agreement. Because of this, Sampati was bound by dharma. Hanuman asked Sampati, "And how have you become old like this?" Sampati said, "Once Jatayu and I were having a competition, and we were flying higher and higher. But we came very close to the sun, and I saw Jatayu was burning. So to protect him I put my wings over him. However, I also was very close to the sun, and my wings got burnt and came loose. After that I don't know where my brother went. You are the first I have heard say that he died in the service of Lord Ramacandra. I have stayed here so long, and a rishi once told me that when I told you where Sita was, at that time I would get my strength back." Hanuman became very excited, "What did you say?" Sampati repeated, "When I tell you where Sita is..." Hanuman cut him short, "You know where Sita is?" And all the monkeys started jumping up and down. "We've found Sita, we've found Sita!" Sampati said, "Can you please move me out of this cave? I have to climb on top of the Vindhya mountains to look at it." Angada asked, "Look at what?" "To look at Lanka," the bird replied. Angada said, "Look at Lanka? It is eight hundred miles away!" Hanuman came close to Angada and said, "Just look at this bird. He's so huge, fourteen yojanas each wing. This bird itself is about thirty yojanas long. Can you imagine how much power he must have in his eyes? He can sit here and see Lanka!" With great difficulty all the monkeys came under Sampati and moved him. Thirty thousand monkeys were trying so hard. It was difficult for them to somehow put him on top of the rock with his wings like that. Then he lifted his beak and said, "I can see Shri Lanka. I can see the ten-story building of Ravana. I can see the roof, and Ravana standing on the top." He could see everything, he had such optical power. Sampati is the son of Aruna, the charioteer of the Sun-god, so he must be very powerful. "I cannot see Sita," he continued, "But Ravana is walking here and there. So many demons are around. I can see a forest of Ashoka trees. I can see a yellow cloth hanging there." As soon as he said that, Hanuman said, "Yes, yellow cloth. That is what Mother Sita was wearing." Previously Sita had taken some ornaments, put them in yellow cloth that she tore from her sari, and threw them down. Hanuman picked them up before Rama came to Kishkinda, and Laksmana identified them as Sita's jewelleries. Hanuman became very happy. Even while they were looking, slowly Sampati's wings became straight, and new feathers were coming out of his body. Next moment they heard a loud, "Rama!" Sampati had chanted Rama. When he started "Ra" he was already up in the sky. By the time they had heard the whole world he was just a point in the distant sky. Sampati went to the heavenly planets. He didn't want to be there, because he wanted so desperately to kill Ravana, but because of the pact he couldn't do it. So he just helped them and then went. They had found out where Sita was. Hanuman was asked by Jambavan, "You must leap over this ocean, and go to Shri Lanka." Hanuman said, "This ocean is so big. How will I do it?" Jambavan then told Hanuman his own pastimes. How he got the sun planet inside his mouth etc. As Jambavan was narrating, Hanuman began to grow. He became bigger and bigger and bigger. He became so big that Valmiki says his shadow was fifty yojanas long. All the monkeys were like mosquitoes in front of him. Then he said to Jambavan, "Yes, I am the servant of Rama! I am the son of Vayu. No-one can stop me! I will crush Ravana with my thumb, and I will bring Sita on my shoulder! There is no need for Ramacandra to go. I am going now." He chanted "Rama!" He started with "Ra," and he ended with "m". When he said "m" he was in Shri Lanka. That was how fast he was. Being an angsha of Lord Siva, he took the path that Lord Siva travels. There are different levels that different entities travel at. Gandharvas travel very close to earth, and after Gandharvas come Kinnaras, after Kinnaras come Vanaras, and after Vanaras come Siddhas, after Siddhas come Caranas, and after Caranas come bigger demigods like Ganesh or Kartikeya, and them comes Lord Siva's tract. In that area no-one flies. It is Lord Siva's zone. That is where Hanuman went. He was flying fearlessly. In this way, by chanting Rama only once, Hanuman reached Shri Lanka. Before reaching Shri Lanka he encountered many disturbances, as well as much help on the way. There was one mountain called Mainata Parvata. which can grow simply by thinking. The ocean king told Mainata Parvata, "Hanuman, the servant of Rama, is coming, and he must take some rest. He is leaping in one breath, so you must grow upwards and give him somewhere to rest." Mainata Parvata grew upwards to the sky and stopped Hanuman. Hanuman said, "What's this? There is no mountain here. Who are you?" Hanuman can speak not only from his mouth but from any hole in his body, this was his yogic perfection. He had only one breath, so he didn't use his mouth which he was using to chant Rama. "M" had to be pronounced in Shri Lanka, and he was still on "Ra". He was talking through some other hole. Mainaka Parvata thought, "This is a wonderful phenomenon. A monkey with a long tail speaking through the holes of the body. Please put your lotus feet on my head," the mountain said, "because I have to show to the ocean king that I have served you." Hanuman said, "No rest when I am doing Krishna-seva. I am going." The demigods thought, "This is not correct that he reaches Lanka so easily. There must be some fun." So they called a great snake called Sarasa. This Sarasa was ordered to stop Hanuman. This Sarasa took the form of a demoness. She came there and opened her mouth. Hanuman was flowing and she was growing upwards, her mouth open like a big cave. Hanuman said, "Please move away from here. I am on the Lord's mission." "No no no," she said. "Brahma has given me a benediction that unless somebody goes in my mouth, he cannot pass by." Hanuman said, "Ah, but this mouth is too small for me." And he started growing more. She started growing also, making her mouth bigger, so he also grew. She grew more. They were growing and growing, and her mouth became half the size of the universe. At that time Hanuman suddenly became small, and he entered the mouth and came out. Then he said, "See, I have defeated you. I entered your mouth and came out again. Now you please bless me." So she gave blessings, and then he went. Another great demoness came and said, "She didn't swallow you, but I must swallow you." She also did the same thing. Hanuman also asked the same thing. "You please open your mouth a little wider so you can eat me comfortably." She opened her mouth wider, and Hanuman became small. Though he became small, the strength is same. He went inside the mouth, and hit the back of her mouth. By that hitting, blood came out and she died. Then Hanuman got her blessings too, while she was dying. She was some Gandharvika that had been cursed to become a demoness. She said, "Now I am killed by Hanuman, I will get liberation." So she blessed Hanuman. She said, "There is one more person that you have to kill, at the entrance gate." Hanuman landed in Shri Lanka. He looked at Lanka, a beautiful city. He felt very bad. "Why should a demon have such a beautiful city?" He made up his mind, "Before I go from here, I will destroy this city, somehow or other." He came and Lankani was sitting there, a great demoness with a trident. So Hanuman became a small monkey, very small, and he was running inside the gate. She was sitting there and she said, "Wait! You are not going." "She is very intelligent," Hanuman said. "I am so small and she saw me." He climbed on her hand and up to her shoulder. He looked at her and said, "I am a small monkey, please let me in. I want to eat some fruits." "Fruits?" she asked. "What fruits are you going to eat?" Hanuman said, "I heard that there are beautiful mangoes, and Ravana is keeping them only for himself." She said, "I will get you any mango outside this gate. There are so many gardens here. Why are you going inside for food?" Hanuman said, "Don't waste my time. You'd better let me in." She was shocked. "What? You are just sitting on my shoulder. Don't you know who I am? I am Lankani." Hanuman said, "You are Lankani? I will slap you." She was amused. "You will slap me? You can't even reach my cheek." "Please take me to your cheek," Hanuman said. She took Hanuman and placed him next to her cheek. He slapped her and she fell down and blood came from her mouth. He was so small, but his strength was the same as when his size was normal. Then he went inside the city.


.\8\7\2b\2\5\CHAPTER_8__BACKGROUND_STORIES.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 8: BACKGROUND STORIES >>

CHAPTER 8: BACKGROUND STORIES

Shri Lanka was built on top of a mountain called Tri-kuta Giri. This Tri-kuta was a piece of rock that broke from Mount Meru. Long ago, there was some discussion between two Gandharvas. One Gandharva said, "Vasuki is such a powerful strong snake, that when the Lord took incarnation as Matsya, he used Vasuki as a rope to tie the horn of that fish to the boat where Maharaja Satyavrata and the sapta-rishis were travelling. In the dissolution water, this boat was kept safe due to Vasuki binding Matsya and the boat." The other Gandharva said, "Maybe he is strong, but do you think he could be as strong as Vayu, Varuna or Agni?" The other said, "He must be stronger than them, otherwise why did the Lord select Vasuki?" While they were discussing in this way, Vayu, the god of air, who is present everywhere, he couldn't tolerate this discussion. He personally came in front of them and asked them, "What is this useless discussion?" "Who are you?" they enquired. "I am Vayu," he replied. "Is there anyone as strong as me? Why do you even discuss these things? Don't you know that I am everywhere and I am listening to these things?" One Gandharva said, "Well, I have seen Vasuki. I was the last one to creep into the water at that time. I've seen how strong he is." Vayu said, "Bring that Vasuki, and we can test." Then Vasuki was brought, and he challenged Vayu. "What do you mean? I am so strong! Every time the Lord selects me, so there must be some reason." Vayu said, "Then we can test our strength." Vasuki said, "I will coil around the Meru three times, and you blow and see if you can open my coils." But they never consulted Mount Meru whether they could do it. Around Mount Meru were so many insects and creatures. All the planetary systems were going around it. Vasuki went on there, and Meru did not mind. So many snakes were on there already. But he didn't know there was going to be some sports. Vasuki coiled around Meru three times and started getting tighter and tighter. And then Vayu started blowing against Mount Meru in full force. Mount Meru started moving back and forth, because Vayu was using all his strength, and Vasuki was not going to give up. So it was not just Vasuki, but Vayu had to work on both, the strength of Mount Meru and the strength of Vasuki. And then Mount Meru started complaining and screaming. "What is this? There are three parties involved in this, but I was never consulted. Why am I being given trouble like this? I am going to turn upside down and create trouble. All the planetary systems will fall." Brahma heard all this, and he appeared on the scene, telling Vayu and Vasuki, "You have your kind of strength, and he has his kind of strength. In your kind of strength, you are the most strong. And in his strength, blowing, that you cannot do. So in that way he is strong." When Vasuki uncoiled after the sports, one rock was broken from Mount Meru, and it fell in the salt ocean. This rock had three peaks, so it was known as Tri-kuta. It was on the salty ocean for a long time. And then Visvakarma, for the purpose of making a nice palace for the pastimes of the demigods, he made this Shri Lanka city on top of Tri-kuta mountain. Later, Kuvera, the cousin brother of Ravana, took over this place. He also got an appointment as the treasurer of the demigods, so they didn't mind him using it. Kuvera was there for a long time. When Ravana, Vibhisana, Kumbhakarna and Surpanakha went there for performing austerities, Ravana's mother Kaikashi became very envious that Kuvera was sitting on this wonderful Shri Lanka city, so she told Ravana, "Why don't you perform some austerities so that you can get a benediction and kick him out of this place." Kaikashi was the wife of Vishravas, and Vishravas had another wife through whom Kuvera was born. These were co-wives, and they were rivals. Kaikashi was inciting Ravana, "You must perform some tapasya, some great austerities." Ravana performed austerities, Kumbhakarna performed austerities, Vibhisana performed austerities, and Surpanakha also performed austerities as well as Khara and Dusana. Each one was born with 1 hour 45 minutes difference between them. Ravana, then Kumbhakarna, then Vibhisana, then Surpanakha, then Khara and Dusana. So they were all in Himalayas performing austerities. When Brahma appeared before Ravana, he asked for all kinds of greedy benedictions, and he got them. Kumbhakarna was thinking to ask for a benediction by which he will live forever. The word in Sanskrit is "nitya-tvam." nitya means eternal and nitya-tvam means eternity. "I want eternity." But somehow the material nature tricked Kumbhakarna. The word Devatta, the power of speech came in his tongue, and tilted his tongue. Instead of nitya-tvam, he asked for "nidra-tvam." Nidra means "sleep", so he asked for sleep. Brahma said, "Tadastu, you can have it." Kumbhakarna said, "What? No! I wanted to live forever, not sleep! Please stop this benediction!" Brahma said, "No, I have given you this benediction, I cannot take it back." He begged, "This is not fair! It is a trick of the demigods! I did so much austerity, and now I am simply going to sleep. This is not proper! Why would a person ever perform austerities so that he can just sleep forever, and then die at the end?" So Brahma felt very compassionate. "All right, Kumbhakarna, you sleep for six months. And then you get up, and you eat for six months." So Kumbhakarna went to sleep. At the end of the sixth month, waking him up was very difficult. They had to bring a huge army. The army would march on his body. Elephants and camels would walk over him, and they would play bugles and put fire on his chest. Still he would be snoring and wouldn't get up. After all the army marched past shooting astras and creating a lot of noise, then slowly he will feel some pain somewhere and then he got up. When he got up he would smash half of the army. He was a huge big figure. As soon as he got up he would ask, "Where is food?" He hadn't eaten for such a long time, so he eats for six months. This is what he did before he went back to sleep again. While he ate, his education was done. Pandits would sit on both sides and read books to him. He would be simultaneously eating and listening to the shastras. In this way, he also became an expert archer. He got other benedictions also. He was a great yogi, and while sleeping he would come out of his body in his subtle body, and he would travel around and find out everything. One body was asleep, but in his sukshma-sharira, Kumbhakarna visited Kailash, performed austerities and got astras from Lord Siva. Only his gross body couldn't be seen. Vibhisana was also praying, and when Brahma came, he said, "Give me devotion to the Supreme Lord." Ravana said, "Oh no! One more in the family. First Prahlad, and now him! What are you doing? Brahma is here, so get something worthwhile. But no, `devotion to the Supreme Lord.' What will you do with this? You have become a demon!" For the demons, a devotee is a demon. "You are not against Hari, you want to worship Him." That was Vibhisana's benediction. And Surpanakha got a benediction for changing her form. Whatever form she wanted she could take. That was how she was trying to attract Laksmana and Ramacandra. She became a beautiful girl, and she was saying, "Ramacandra, I'm so attracted by you." Ramacandra said, "Yes, anyone will be attracted by me. The only problem is that my wife is here. If she was not here, I wouldn't mind. But look at my brother! He is also married, but his wife is not here. You check with him." Laksmana said, "How is it possible? When my elder brother is in front of me, how can I do it? You go to my elder brother, he is just joking with you." So she went back to Ramacandra, and said, "Your younger brother is not interested in these things. You are the older one, why aren't you interested?" He replied, "Yes I am the elder, but the point is that my wife is very wild. If she ever finds out that I am talking to you, I don't know what will happen. He is free, an individual separate from his wife. Go to him." She went to him, but Laksmana said, "Yes his wife is wild, but she is not here now. You should be utilizing this opportunity. You go try with him, and if that doesn't work you just come back to me." So she went back to Ramacandra, saying, "See? Your wife is not here now." Ramacandra said, "Yes, my wife is not here, but this brother is very political. When she comes back, he will tell her. So you first go to him, and if he is happy then he won't tell." So she ran back to Laksmana. By that time Sita came. Surpanakha said, "All this trouble is because of you!" And she ran and picked Sita up. As soon as she did that, Laksmana came with his sword, and cut off the tips of her nose, ears and breasts, and the original Rakshasi form came out. She was crying, and then she disappeared into the sky. Then Khara and Dusana came with 14,000 able fighters from the demon dynasty. Ramacandra finished all of them with one arrow. Janasthan was a very strategical point. Janasthan was the last point in the mainland. If anyone could conquer the soldiers in Janasthan, then they could dare to cross the ocean and come to Shri Lanka. Ravana was so happy because Janasthan was there, and Khara, Dusana and Surpanakha were just exploiting the area, eating rishis every day. He was so happy. "Who can come to Shri Lanka?" But then, this so-called human being, Ramacandra, he told Laksmana, "Don't even move. I will do it." He killed 14,000 demon soldiers, and Khara and Dusana were destroyed. When the news reached Ravana, he was thinking, "No this is not true. It cannot be true. How can a human being kill 14,000 demons?" Always Ravana was thinking, "No, it's not true. It's not true." But it was true. Everything he heard seemed to him to be like it was not true. When he went to Marica and said, "Please go and become a deer," Marica said, "What? Become a deer and do what? What can a deer do to Rama? I still remember how he pushed me right across the mainland and threw me into the salty ocean with only a blade of grass. That is why I became a babaji, not for searching after the Absolute Truth. In fear of the blade of grass I became a babaji, an ascetic. Don't drive me in front of Ramacandra again." Ravana said, "If you don't go, I will kill you." Marica was thinking, "Ravana will kill me anyway. Ravana or Rama, but it's better to die in the hands of Rama. Why die in the hands of this demon?" So Marica said, "I will go." Ravana said, "Ahh! I always knew you had great affection for me." "No, I don't have any affection for you." "Then why do you want to go?" Ravana asked. "Well who wants to die in your hands?" Marica said. "I would rather die in the hands of Rama. And I know I will die, so I am going." Ravana made the biggest mistake in his life by kidnapping Sita. Ravana was a great scholar and pandit. He was known as Shastra-jna. He knew all shastras, in all the Vedas he was expert. Nobody at that time had the expert pronunciation of Ravana. Even in the demigod's assembly sometimes when they held sacrifices, they would bring Ravana for chanting verses. If someone is chanting Sanskrit verses, that does not necessarily mean he is a great devotee. Demons are also chanting Sanskrit verses. Vedais ca sarvair aham eva vedyah. Ravana read all the Vedas, yet due to his lust he could not even accept that another man's wife should not be taken. Ravana's lust was exemplary. Once he was performing a fire sacrifice, and Agni appeared there with his wife, in spite of Brahma telling him not to go there, this Ravana was a trouble-maker. Agni said, "Look at his chanting, so perfect. Such wonderful installation of fire, so I must go there personally." Brahma said, "All right go, but don't take your wife." So then Agni said, "How is it Vedic that one goes without his wife? If I go without her I will only be 50%. I must go with my wife." Brahma said, "Well, if that is written in your head, what can I say? You go." So Ravana was circumambulating the fire with folded hands chanting mantras, and then Agni came. "Ravana! I am here." Ravana looked around. Not only was he there, but Agni's wife, Swaha, was also there. She looked so beautiful, as beautiful as fire. She is actually the flame of the fire. When Ravana looked at her, he immediately lifted her and flew away in the middle of his yajna, before completing it. The priests were shouting, "Ravana! At least do the purnahoti!" "What purnahoti?" Ravana replied. "Woman is more important." So Agni was shouting, "Please, please Ravana, give me my wife back! I'll give you anyone, but don't take my wife." Every husband thinks like this, "If my wife goes, how will I eat?" The wife is supposed to be the saha-dharmani, one who helps the husband in his religious practices. After Ramacandra had said, "I will finish all the demons in Dandakaranya," Sitadevi was looking so worried that Ramacandra asked her, "How come you are so unhappy after your husband made such a wonderful promise, and flowers fell from the heavens?" She said, "You took the vanaprastha life to live in the forest for fourteen years, as an ascetic. Only for defending me did You say you were carrying your bow and arrows. You have come here, and now, instead of living as an ascetic, You are beating on Your shoulders, saying You will kill the demons. That is one point. Another point is that a king of noble quality should not become the enemy of someone unless that person has given him some trouble. The demons have given you no trouble. They are eating rishis, but they are not troubling you. And if rishis are being eaten then it is the responsibility of Bharata, he is the king. You are not the king, and You said that you did not want to be, so you are breaking your word." Women give very technical arguments, but sometimes they are totally useless. At least in this case they were. Sitadevi was saying this, but then another time when Gautama Rishi's wife gave her cosmetics which were in two big heavy baskets, she asked Laksmana, "Can you please carry this for me?" Laksmana said, "But mataji, we are in the forest. We are supposed to be wearing tree bark. Only because Dasaratha begged did you get some silk saris, and I am already carrying one basket full of silk saris. We have to climb mountains, cross rivers, I have to carry sword, shield, bows and arrows, an axe, and now cosmetics? What for?" Anasuya, Gautama's wife, was no ordinary woman. She had heavenly cosmetics. You only had to put this make up on once every five or six days. You can take bath, do anything. Laksmana was complaining, "These cosmetics will smell for ten kilometres distance. It is dangerous. We are moving in the forest, and ten miles around we are propagating that we are here. It is unsafe. A tiger, a lion or even some demon may come." Actually these cosmetics were so dangerous that she had so many problems. Even demigods were attracted to her. "But I won't use them," Sita argued. "Then what is the use of carrying them?" Laksmana said. This is also traditional for women to carry things that they never use. Poor Laksmana left his wife in Ayodhya, and he had to carry these cosmetics for fourteen years. Even when they crossed the ocean he had to carry it. She said, "When I am back in Ayodhya I will use it." When she was sitting in the Ashoka-vana, she was lamenting, "What did I do? I said such bad words to Laksmana who was carrying all that weight for me. He was even carrying all those useless cosmetics on his shoulder. I criticized him, `You want to enjoy me, that is why you are not going'. Why did I say that? Now I am suffering because of it." In this way Mother Sita was lamenting. So back to the original story. Ravana knew all these mantras, but why was he a demon? Being the son of Vishravas, he is a Brahmin, not a ksatriya. He is the grandson of Brahma, and a very learned pandit. Still he is a demon. What makes him a demon? He does not accept that the Supreme Lord is the enjoyer, the Supreme Lord is the controller and the Supreme Lord is the friend. Bhoktarama yajna tapasam sarva loka mahesvaram / suhrdam sarva-bhutanam jnatva mam santim rcchati. So Ravana lost his shanti, he had no peace. Why? Because he was not accepting the Supreme Lord's sovereignty. Ravana was thinking, "Why not me? I am the lord." That is why he called himself, "Trilokeshvara Ravana." This means "the controller of the three worlds." That was his ambition, even while he couldn't control a common cold. But still he was Trilokeshvara. In any case, Ravana got so many curses. He was cursed that a monkey would burn his city down. Another curse was that monkeys will spit on his face. When a monkey spits on his face, the tenth day after that he would die. He would be killed by human beings who were surrounded by monkeys. This was all predicted, but the foolish Ravana with his ten brains couldn't accept this, because of lust. Ravana did not carry his ten heads all the time. If he lost one head, another would come. And if he lost that head, the previous one will come back again, because his life point was somewhere else, not in the neck or the chest. This was one trick of the demons. They would keep their life point somewhere else. It may be in a bird, a lizard or a lotus flower, and from here they extend their power. If you killed him, slashed him or did anything to him, he wouldn't die because his life was somewhere else. So these heads were coming whenever one was removed, and these ten heads possessed ten kinds of intelligence. This was the benediction he got from Brahma. One head was expert in politics, one in Vedic dharma, one in administration, one in how to enjoy, another in travelling plans, etc. In this way when he was going to take Sita, he consulted all the ten heads. Nine heads refused, "Don't kidnap Sita." Only his own head refused to listen to that instruction. So many powerful things he had, but by exploiting the property of the Supreme Lord, Ravana met his death. Once he even challenged Narada Muni. Narada was flying, and Ravana saw him. He called out, "Hey! Come here." Narada Muni thought, "Why should I be of any trouble? Let me go there." Ravana said, "You teach me the meaning of om, right now." Narada said, "No. Meaning of Om is not to be taught to people like you. I won't teach." Ravana said, "Why not? I am a disciple, and you are a guru. You must teach me." This started in Treta-yuga, the disciples telling their guru what to do. So then Narada said, "This is not for this age, Ravana. You please wait." Ravana said, "No! Do you know who I am? I am Trilokeshvara Ravana. Here is my sword!" He had a sword called Candrahasa. This sword was so wonderful, that you can just tell the sword, "You go and kill him." It will chase you through the fourteen planetary systems, kill you and then return. Such a missile he had. Candrahasa can go through steel, through brass, even through illusion. Suppose a person creates an illusion by magic, Candrahasa would go through the illusion and kill that person. This is the sword he used when fighting with Airavata, the white elephant. So Narada said, "You are showing me some sword, and you think you are going to frighten me into teaching you the Vedas? This is not the principle for learning Vedas. What kind of knowledge will you get from me? That knowledge will become useless, so I will not teach you." Ravana said, "All right Narada, get ready." "I am always ready," Narada said. "What do you mean? Get ready now!" So he took the Candrahasa sword and slashed Narada. It went right through him, but nothing happened. Narada was standing there smiling. Ravana got so angry. "I am going to finish you!" he screamed and took his trident which emits fire, which is only used by Lord Siva and which is more powerful than the Brahmastra. It went right into him, but Narada was still standing there chanting, "Hari! Hari!" Ravana took all his astras and weapons at his command and threw everything at Narada, who was catching them and giving them back, "Don't lose this, you may need it." So then Ravana put all his weapons aside, touched Narada's feet, and gave him a seat. "Please tell me," he inquired. "How come you are not killed?" Narada said, "This is a benediction from the Supreme Lord, that I have got a spiritual body. You don't understand this. Once upon a time you also had one, but you lost it because of some mistake. Don't waste time trying to kill me, because I won't die." Ravana said, "That's what I want also! Can you teach me the trick?" Narada said, "Very simple, just accept Vishnu as the Supreme Lord. Surrender to him." Ravana's face screwed up. "Oh! Aaargh! Again that Vishnu! I don't want to listen to this name! Get out of my palace, you and your transcendental body. All bogus!" So then Narada Muni said, "But Ravana, you have unnecessarily used your anger on me, so this will not go in vain. A monkey will spit on your face, and the tenth day after that you will die, although you are thinking you are so powerful." Narada Muni cursed him. Actually it was a benediction. All curses by Narada are benedictions. Because of that curse that he would get spat on by Sugriva, he got the arrow of Rama in his chest. Sometimes when a Vaishnava is agitated, that is also auspicious. But we have to be a demon to agitate a Vaishnava. If we are not a demon, and he becomes agitated, he may not curse us but the material nature will take action. In any case, Hanuman thought, "Let me go and find Sita."


.\8\7\2b\2\5\CHAPTER_9__HANUMAN'S_ADVENTURES.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 9: HANUMAN'S ADVENTURES >>

CHAPTER 9: HANUMAN'S ADVENTURES
ON SRI LANKA

All these stories were going through Hanuman's mind as he stood there before Shri Lanka, how Ravana got cursed in many places, and how he is so foolish. Hanuman actually felt very compassionate, and he was thinking, "If I see Ravana, by any method, I will give him good advice. I will tell him that he is very intelligent, and that maybe he could use his intelligence. Just give back Sita, and everything will be alright." Hanuman went into the city, and it was just before midnight. The moon was present, and he could smell wine all over the city. Practically 99.9% of the population was drunk. Everyone was in the enjoying mode, and in Shri Lanka there was plenty of enjoyment to be had. These demons went all over the world, and brought women from all over the world. Ravana had more than 12,000 wives. All of them liked him, although he was a demon. He had a brownish colour, but the form of his body was next to the beauty of Upendra (the brother of Indra, not the dwarf incarnation of Vishnu). He had a very broad chest and a beautiful face. Sometimes he is depicted as very ugly, but actually he was not ugly. When he got angry or lusty, he could produce such ugly forms, but Ravana's true form looks very beautiful. Vishnu Purana, Valmiki and all the narrators describe as a person of great granduer. When Hanuman and Sugriva, or anyone for that matter saw him for the first time, they would think, "This cannot be Ravana, because his body is so beautifully designed. This man must be full of good qualities. He cannot be a demon. We must have made a mistake." He was so beautiful. He had this hole in his chest which was from the tusk of Airavata. He had other holes in his body from Sampati, but he covered these with his silk cloth. He had a beautiful hairstyle. His speech of course was so excellent that he could speak and make day look like night. These are the glories of Ravana. Amongst his queens were nagas, and there were princesses from Satyaloka, Siddhaloka, Caranaloka, Gandharvikas, every species of life was present in his palace as queens. They all liked him and respected him. Ravana's country was so good. There was plenty of fruit and food, and they had dharma which was followed. Ravana was ruling wonderfully, and no-one had any fear in Shri Lanka. They had no fear even from Indra, Candra or Agni, because Ravana was so respected. So Hanuman was going from room to room. "Is Sita here? Is Sita there?" In every room he found about ten beds and so many queens sleeping. Hanuman was a naisthika brahmacari, and he was thinking, "Oh God, I have to do this. All these queens of Ravana are sleeping here, and most of them are drunk." It is not good for a brahmacari to see a woman while she is sleeping, and Hanuman had to do this. At first he thought, "Should I do this?" And then he concluded, "I am serving Rama, and if I don't look at all of them, Sita may be somewhere in between, and I will miss her." So he made up his mind, "I'm not going to be attracted. How will I not be attracted? I won't stop chanting Rama's name." So he was chanting, "Rama, Rama, Rama, Rama," and he was looking everywhere. When Hanuman saw so many queens, their make-up and dress, their beds and their silk, he was completely shocked. "What kind of place is this? It is like a heavenly planet." They had false eyelashes, they had shaven their eyebrows, and they had coloured in 12 tones from the eyelash up to the eyebrows. Hanuman actually saw this. He got scared by looking at them. He said, "If they are so beautiful, why do they have to put false eyelashes on?" Hanuman saw all this, and he was very happy. "This man, whatever he has done, is enjoying his senses very nicely. At least he is good at that." And then he came and saw in the middle of a room a wonderful bed made of coral and diamonds, and on top of it was white silk covering the bed. There was a brown figure lying there with big shoulders and wonderful bodily beauty, and he was snoring. Hanuman said, "So beautiful, but he is snoring and his mouth is wide open. He must be very ignorant person." Although Ravana has so much knowledge, still there is ignorance." Then Hanuman looked around and saw that there was a white umbrella on the side of the bed. That means he is the king. So Hanuman looked at him, and then he walked backwards to get a better look. And then closer and closer. He looked from all angles. "Oh! What a great fighter." Then he saw the hole, and he said, "I have heard about this hole. This man would have fought with Airavata." Hanuman was getting fired up, and he thought, "I would like to fight with him. But if I wake him up everything will be spoiled." And then he looked around on the other side, and he saw a very beautiful woman laying down on the bed. The smell of wine was coming from her mouth. Hanuman had never seen Sita. He inspected the woman and said, "Oh! A heavenly body. This person must be Sita. No, how can it be Sita? She is the chaste wife of Ramacandra. Here she is brought by the demon, and she is dressing herself nicely with silk and ornaments, and she's laying there with wine on her breath. I am a monkey, but I do have some discrimination. How can this be Sita? Sita would be lean and skinny and crying with demonesses around her. That is Sita, not this. This is not Sita." Then he looked everywhere but he couldn't find Sita. So he came out of the palace, and he was thinking, "What should I do? I was preaching to Angada, `Don't give up your body. And don't try for some security.' But now it looks like I will have to do that, jump in the ocean and die. How can I go back and tell them, `Yes, I went across the ocean, I saw Ravana, but no Sita'. What will they do to me? If I go to Sugriva he will kill me. Even Angada himself may kill me. And If I see Ramacandra's dissatisfied face I will die myself. What is the use of my existence? Let me die." And then he was walking and crossing the gardens and coming to the ocean. He thought, "Let me check once more." He looked at the garden. It was Ashoka-vana, Ashoka trees. Very thick garden. He thought, "Sita must be in this forest. Why? Because Ravana would have kept her in a nice garden, but she will be thinking of these Ashoka trees. In Pancavati where Ravana lifted Sita from, there were Ashoka trees. I remember Ramacandra telling me that he was going to the Ashoka trees and crying, "Oh Ashoka trees, please tell me where is my wife?" So she must be remembering that when she sees these Ashoka trees. She must have walked in here. At least she must have been through here at some stage. Let me ask the Ashoka trees, they may tell me" In this way, Hanuman, with some little glimmer of hope came into the Ashoka forest. There was a very tall tree which he climbed up, and when he got to the top he looked down. To his surprise, under the same tree was Mother Sita. She was sitting there with Vibhisana's daughter, Trijata. Trijata was consoling her. "I had dreams that Ravana was smearing oil all over his body and drinking oil with his two hands, and he was sitting on a chariot driven by monkeys. This chariot was being driven through the southern side. This means he will die. I also saw that Shri Lanka was burning, and a monkey was flying over. I also saw that Ramacandra was sitting in the coronation ceremony with you. So don't lose faith. Don't give up your body. One day or other Ramacandra will come here." Hanuman was listening to all this and he was so happy. Then Ravana came and gave so much preaching to Mother Sita. "You must marry me!" She refused and he said to the demonesses, "You kill her if she won't listen to your advice." The demonesses were preaching to her, and then when she wouldn't listen they decided, "We will kill her." Exactly at that point, Hanuman jumped. As soon as they saw this monkey jumping, they all fled this way and that. Sita looked at him and she said, "Ravana, you can take any form, but I'm not going to be attracted. Why did you think that if you took a monkey form I would be attracted?" Hanuman said, "Wait wait, I am not Ravana! I am the servant of Rama, and I have come here to serve you." So she said, "I don't believe it. If you are from Rama, then how did you cross the ocean?" Hanuman said, "Oh, that is very interesting. I grew big." "You grew big? How can monkeys grow big?" Hanuman said, "I will show you," and then he grew, and he touched the skies. Sita got so scared, she said, "Maybe this is another demon." While he was growing he was chanting, "Rama, Rama, Rama, Rama," and she thought, "Ravana would not chant so many Rama-namas. It is not possible. He can't be a demon." Then Hanuman reduced this form, and said, "Here I have the sakshi, the evidence that I am coming from Ramacandra. This is his ring." Hanuman talked with Mother Sita and she gave him the hair ornament. Hanuman took it, and after taking it he said, "I am a monkey. I cannot just come like a saintly person and go, I want to do some naughtiness here in this forest. You won't be affected, don't worry. Some nonsense must be there. You just watch." So he put the cudamani hair ornament somewhere safe, and then he started uprooting the Ashoka trees, throwing them here and there. There was a rock waterfall, and he destroyed it, and the water flooded all over the place. He took the creepers and threw them this way and that. Then he took the demonesses and put them in his mouth, biting them and spitting them out. He was shouting and slapping his shoulders. He was yelling, "I am the servant of Rama! Who will stop me? I will destroy Shri Lanka! I will swallow Ravana! Anyone who is as powerful as me should come for a fight! Challenge! Challenge!" And then he jumped up on the entrance of Ashoka-vana, and he was eating fruits and spitting everywhere. The minister for Ravana in charge of the Ashoka forest came in front of Hanuman. It had been a long time since he had landed in Shri Lanka, gotten in the gate, checked everyone, seen and spoken to Sita, but he had not passed water the whole time. It had been six or seven hours. When the minister came and opened his mouth yelling, "What are you doing?" he got Hanuman's blessing. The minister said, "Hey! Hey! Stop!" Hanuman said, "I am a monkey, what do you expect?" The minister felt very bad, and he went into the forest and asked the demonesses, "What are you doing? A monkey is doing so much harm." They said, "What are you doing? The monkey is doing so much harm, but why are you telling us?" "Yes, what am I doing?" the minister said, and then he went to Ravana. He said, "A monkey has passed urine in my mouth." Ravana said, "You came to report this?" And he gave him a slap. "What kind of a caretaker are you? You come and tell me that a monkey passed water in your mouth." The minister said, "What was I supposed to do? I was speaking to him." Ravana said, "Don't you know that you never open your mouth when monkeys are around?" The minister said, "Well you have to do something, he has destroyed the whole Ashoka forest." Ravana said, "What? One single monkey?" Vibhisana closed his eyes and he was thinking, "Hm, monkey. Monkey. Monkey smashing Ashoka forest. I remember this." Then he left the palace, and went to his place and he was sitting and thinking. "Monkey, Ashoka forest. Monkey, Ashoka forest. I heard it somewhere." And he was trying to figure it out. It took him two days to understand it. He understood it. Ravana said, "You call Prahasta's son Jambumali. He is the first card." This Jambumali is in a big lake of wine. He is sleeping there, and whenever he wakes up he drinks a little bit. And then again he sleeps, and he wakes up and drinks more. He can't wait to go fill up the cup and drink, it takes too much time. So he is in a lake of wine, and he is kept like that so that whenever war comes he can be used. Jambumali was woken up. They had some anti-liquor medicine, so they gave him that and he woke up. He asked, "Why are you calling me? You want to change the lake or put me in another one?" They said, "No, a fight!" Jambumali said, "Fight? Aargh! Yes, I am going!" He came to Ravana and said, "With whom should I fight? With Indra, with Agni?" Ravana said, "No no, with a monkey." "I'm going back," Jambumali said. "No no, it's not an ordinary monkey. It's a very great monkey. He has finished our Ashoka-vana, so we must finish him. Take 80,000 soldiers and go." So 80,000 demon soldiers and Jambumali walked up. He was a very young demon, Jambumali. Hanuman was still sitting on top of the arch, and he was saying, "I am the servant of Rama. Who is there to fight with me? I can swallow Ravana. Come on, challenge! Challenge!" Jambumali said, "Hey monkey, you are talking too much! Do you understand that Ravana's son has tied Indra to a flagpost here? Do you know that the nine planets are serving in the kitchen cutting subji? What do you know? You don't know the power of Ravana. You don't know the power of my father Prahasta. He has eaten mountains and digested them." So then Hanuman said, "All past. What about now? This has happened, that has happened. But now you look, I can also tell you that the whole Ashoka-vana has been destroyed. That has happened, and now something else is going to happen. Don't waste time." Jambumali said, "What? You think you can fight with me?" Hanuman said, "Why are you talking?" and he began to pick up rocks and throw them at him. The rocks were coming so fast and furious, and he couldn't fight them. Then he got on the chariot and started shooting arrows. Hanuman said, "Oh, these demons are very cultured. He is sitting on the chariot doing acaman, chanting mantras and firing astras." All these astras were coming, and Hanuman was holding them, breaking them and giving them back. No astra can affect Hanuman, that is a benediction. Jambumali saw this and said, "Now I will have to do some magic," and he started growing, and he became so big. Hanuman was only up to his ankle. That is what Jambumali was thinking. He was thinking, "That big? All right, I will grow more." He closed his eyes and grew more. Then he thought, "Now I have grown so much, Hanuman will be this big." And then he opened his eyes. He saw some big round thing in front of him. He looked at it, and he thought, "What is this? It is not Hanuman's face. There is no mouth and no teeth. It's just a big round thing." He looked to the other side, and it was just another round thing. "What is this one?" he thought. He was looking, and he was so confused. Then he heard a sound from way way above, "They're my knees Jambumali!" He looked up, and Hanuman was way up there. Jambumali thought, "My God, what a growth! This is the topmost I can do, and I am only up to his knees." So then Jambumali looked back, because he didn't want to discourage the soldiers. Hanuman said, "What are you looking at? I finished them all." He had finished the 80,000 soldiers already. There was a beautiful parliament hall called Caitya, belonging to Ravana. This hall had very huge marble and diamond pillars. Ravana took one of the pillars, and he just put it on top of the army. They were nicely organized so that simply by a little work Hanuman could finish them all. This happened while Jambumali was growing. Jambumali was alone. His chariot had been smashed and his horses killed. Jambumali was standing there alone. Hanuman said, "What are you going to do? If you want to take shelter of my feet, they are way down there. You will have to look for them." So Jambumali was very insulted, and he said, "No! This is maya! You come before me in your original form!" Hanuman said, "What are you doing then? That is also maya. You come in your original form." So he came down, and then Hanuman came down also. Hanuman said, "All right Jambumali, there are three minutes for you. There is one nice mantra I will teach you. If you chant this mantra while dying you will attain the Supreme Lord. There is only two syllables in it. Ra-ma. Chant." Jambumali said, "What? I didn't come here to learn mantras. I am here to fight with you. I want to finish you." Hanuman said, "You cannot do that, so you might as well do this. You cannot finish me, so why don't you do something within your means. Just chant Rama, and then go back home." Jambumali screamed, "Aaarghh!" and jumped on Hanuman. Hanuman put his index finger in his navel and lifted him up, and then he circled and threw him. All his liver and everything came out of his mouth, and then he died. When the news came that Jambumali was finished, immediately Ravana's son Indrajit got up and said, "This must be a demigod, so he must be fought nicely." So Indrajit came. With Indrajit there were some scenes, and then Indrajit said, "I am going to use Brahmastra on you." So he threw the Brahma rope. Hanuman thought, "I have done enough harm now, so I must see Ravana. If I get bound by this rope, I can see Ravana." He looked at the rope and thought, "I will respect Brahma." Then the rope came and tied him. Indrajit was pulling the rope, and he pulled Hanuman to the court of Ravana. As they entered there, Ravana said, "Hey, you mischievous monkey! Who are you?" Hanuman said, "I am a servant of Rama, and a messenger. You please give me a seat." Ravana scoffed, "A seat for a monkey? You can climb up in the tree if you want." Hanuman said, "No, that is not proper. I have come here to talk politics, and I have come here to give you a message. You must give me a seat." Ravana said, "In my assembly, I don't give a seat to animals." Hanuman said, "You mean that to get a seat in your assembly I have to be less than an animal?" Ravana said, "Hey, you are talking too much." By that time Hanuman had extended his tail and made a big big seat. It was above Ravana's head, and he jumped up and sat on that. Then he said, "So Ravana, I think this is a good seat for me." So then Ravana was looking up. Then they had a discussion, and Hanuman gave a very good piece of advice. "You please give up Sita. I saw your palace. You have so many beautiful queens. Why do you want to take Sita? I can tell you, Sita is not that beautiful." Hanuman was using some sama dhana bheda danda. He said, "Sita is not that beautiful. Vandudari is a much more beautiful dancer. Surely you must satisfied with that. You can have so many others. I will myself procure women for you if you want. Just give up this Sita, for your own benefit." Ravana said, "No, I won't listen to this. I will keep Sita, and not only that, I will finish you." Hanuman said, "Finish me? How can you finish me?" And Ravana said, "You are tied up." Hanuman said, "I am not tied up, I am just holding myself. And then he lifted his hands and Brahma's rope broke. Indrajit's jaw dropped. "What is this? This monkey has broken Brahma's rope." So then Hanuman said, "If you want you can use ordinary rope and tie me. Only if I want to be tied can you tie me. Now I allow you, tie me. Let me see what sort of punishment you will give me." So then they tied him with ropes, and great demons were pushing him on both sides with tridents. He made no objection. Ravana said, "Put fire to his tail." So they set his tail on fire, and Hanuman said, "Wonderful, you gave me an idea. I was just wondering what to do. I wanted to do so many things, but I didn't want to do it myself, because Ramacandra will say, `Why did you do it?' Now I have no problem. They put fire, and I was just jumping around and things happened to catch on fire. I didn't want to burn Lanka. Why should I? I am just a messenger. A messenger cannot attack the opponent. But what can I do? They put fire on my tail, and I am a monkey so when I jump the tail goes this way and that way." So in this way Hanuman was jumping from roof to roof, window to window, and everywhere he put fire. Even in Ashoka-vana he put fire. Everything was burning. Hanuman was jumping up and down. "Aah, wonderful! Wonderful!" And then suddenly he thought, "Maybe Mother Sita is also burnt! What have I done? Oh no!" So he went into the Ashoka forest and he was looking, and he saw Mother Sita sitting in the Ashoka forest under a tree. No harm was there. So then he told her, "Why should you wait? Just climb on my shoulder. You know I crossed the ocean here, so I can also cross the ocean back. You sit on me, and I will take you. Before I fly from here, I will kill Ravana." So Sita said, "No! What are you doing? You already told me that Ramacandra promised He will kill Ravana and take me back. If you do this, my husband's promise will go in vain. Ramacandra has one word, one wife and one arrow. He uses only one arrow, he has only one wife, and if he says a word, he keeps it. So don't do this, you are not supposed to do it. Even if you are supposed to do it, I'm not going to sit on your shoulder. On the way you may see some fruit that you like, and you will shake the tree and I will fall into the ocean. I don't trust you completely. So you enjoy yourself, and go back and tell my Lord that I am waiting. And if he doesn't come in this many days, then I will leave my body."


.\8\7\2b\2\5\CHAPTER_10__THE_ARMY_GOES_TO_SRI_LANKA.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 10: THE ARMY GOES TO SRI LANKA >>

CHAPTER 10: THE ARMY GOES TO SRI LANKA

So Hanuman flew back. And then while coming back, and when they reached Kishkinda, there was a beautiful forest called Madhuvana. This Madhuvana was a private garden of Sugriva. There was so many honey hives there, and honey was flowing on the ground and so many fruits. It was well guarded. There was one great monkey called Dadhimukha. Dadhimukha was sitting in front of this garden at four doors. Only Sugriva was allowed in. So when the monkeys were returning, they went to Hanuman and said to him, "We have done a great task, so we must have some enjoyment. Let us go inside Madhuvana and drink honey." Hanuman said, "What? Go inside Madhuvana? Sugriva will get angry. He will know we have done a good job. We are not allowed to go in there." Then Jambavan said, "Oh Hanuman, you don't think properly. That Madhuvana is such a wonderful place, there is so much honey there. We have worked so hard. All these monkeys were so patient. They must be rewarded. If you are not going, I am going." So Jambavan entered the Madhuvana, and all the monkeys entered the Madhuvana. There was a difference of opinion, but eventually they were won over, and then all the monkeys were all drinking honey like anything and eating fruits. Dadhimukha went to Sugriva and said, "What is this? Even your defense minister Hanuman is totally useless. Even your great uncle Jambavan is also useless. They are all coming inside the royal forest, and they are drinking the honey." Sugriva looked at Ramacandra and said, "O Lord, Your work has been accomplished." Ramacandra said, "How do you know that?" Sugriva replied, "How can they dare enter Madhuvana, my garden, and drink honey? This means they have done some wonderful task. Maybe Sita is with them, otherwise they wouldn't dare to do it." So he told Dadhimukha, "Give them more honey! Give them more fruits. Open the gates of Madhuvana, it is open for everyone." And then Hanuman came, and he was saying, "We found Sita! We found Sita!" Hanuman was thinking, "If I say "Sita..." then Ramacandra may think that I have not found her." He did not want to confuse him. First of all he said, "Found, found, found." When Ramacandra heard this, he said to Sugriva, "What you said was true. Hanuman is in the sky, and he is saying, `I have found.' What would he have found? He would have found Sita, because he was looking for Sita." So then Hanuman came and there was discussion, and then Ramacandra decided, "Attack!" So to summarize, they built this wonderful bridge and crossed over it. Then they arrived there on the shore. As soon as they arrived there Sugriva was looking this way and that, and Vibhisana said, "That is Ravana's palace, that ten-floor building." So then they all commented, "What a beautiful building." When Ramacandra looked back there was no Sugriva. He said, "Sugriva! Where is Sugriva?" Vibhisana said, "Some demon is playing a trick. We must be on guard, everyone be ready." Everyone took their weapons but Sugriva was not there. Sugriva flew to the tenth floor of the building. He simply could not tolerate that Ravana was living there with Sita under his custody, and Ramacandra was here. Sugriva got so angry, he went there, and Ravana was as usual looking upon the mirror. Sugriva became small, and he went around his face and spat on it. Ravana was doing his make-up with fifteen assistants spraying, and doing all sorts of things to make up his face, and then he felt something wet. "What is this? What is that?" Sugriva was spitting all over his face. Then he told his servants to stop doing what they were doing, but still it was coming. He said, "There's some bee or mosquito here." He looked around, and then he caught hold of Sugriva, holding him in his hand. Ravana said, "How dare you do this? What are you doing, spitting on my face?" He looked closely, and realized it was a monkey. "Another monkey! And so small?" The monkey was speaking, "Ravana, I spat on your face. Now I am happy," and before he could catch him he flew away. He landed in front of Ramacandra. Ramacandra said, "Sugriva, where have you been?" Sugriva said, "I went there and spat on the rascal's face!" Ramacandra said, "What did you do? Oh, I have made a great mistake by associating myself with monkeys. I am the son of Dasaratha. I have landed in another man's country, and you have already gone and spat on his face." Sugriva said, "I am sorry my Lord, but you must understand that after all, I am a monkey. When I get angry, I can't control it. All your yuga-dharma you can keep in your pocket. Nobody will blame you, because they will say, "Sugriva was a monkey. What can you do? It was not Ramacandra's defect." So then Ramacandra said, "I want to send a messenger."" So Sugriva said, "The only person who has got so much sense control, apart from Hanuman, and he has already gone anyway, is Angada." So Ramacandra called Angada and embraced him. He said, "My dear Angada, I am going to send you to Ravana. He is a very dangerous person so be careful. You go to him and tell him that Ramacandra does not have any intention to fight with him. All I desire is that he give back Sita, and I will leave. I will make friendship with him. I will be his greatest friend. If anybody attacks Lanka, I will protect him. You please tell this to him. Only Sita, nothing else do I want from him. I don't want these monkeys to get killed and I don't want to kill his demons, and I don't want to kill Ravana." So Angada said, "All right, I will take this message to Ravana." He circumambulated Rama and Laksmana, touched Rama's feet. Then he came to Hanuman, touched his feet and said, "You must bless me, because you were the first one to go." "Go there," Hanuman said, and he called him close by and in his ear he said, "You must insult them." And then Angada flew off. Angada came straight in front of Ravana, flying in, landing right in front of him. He said, "Ravana, my name is Angada. I am the son of Bali. You may remember him." This Bali did one wonderful pastime with Ravana. When Ravana heard that anyone who goes in front of Bali will lose half his strength, he was thinking, "This means that he will become more powerful than me in this world, so I must first control Bali." So he went there, and Bali had made a vrata or vow that he would worship Salagram in four holy places every day. He would worship in Rameshvaram, Badrinath, Jagannatha Puri and Dvaraka. All that he would do in one way. Each place he would visit in one leap. He would leap from Kishkinda to Rameshvaram. He would do the worship, and before it is too late then he will jump back to Kishkinda. From there he would jump to Dvaraka. He was just leaping. Then to Badrinath and coming back. While he was doing this he would make sure that he would keep his foot on top of Sugriva's head and press it a little bit. That he was doing also. Sugriva was hiding there, in one area. In that place Bali cannot go because he was cursed that if he entered there his head would break into 10,000 pieces. Sugriva took shelter in that place. Even then, before going to Dvaraka, Bali would make sure he would give him one kick on his head, and then he would go to Dvaraka. While coming back, again one kick. In a day, eight kicks Sugriva was getting. Hanuman could not tolerate, so once when Bali was kicking like that Hanuman caught Bali on his waist, and he was trying to pull him down, because if he touches the ground he would be dead. Bali knew that if he touched the floor he would be dead, so he was trying to pull Hanuman up. One was pulling down and one up, and they were in one spot. They had equal strength, ten thousand elephant strength. Neither was going anywhere. Bali said, "Leave me alone! Let me go!" Hanuman said, "I will let you go on one promise; you don't do this kicking any more. Otherwise, I will pull you down." Bali said, "All right, we will make a truce. I am not against you, you are not against me. I am against Sugriva. I will not come here and kick him, and you leave me alone." He left. After being harassed by Hanuman, he went to Dvaraka and quickly he was doing his worship and Ravana was behind. Ravana did not come in front because he knew he would lose half of his strength. From the back he was thinking, "Slowly I will catch hold of the tail, and then I will do something." So when Ravana came close to the tail, he caught it, and he was thinking, "Oh that was very easy." But when he was trying to pull the tail, instead of pulling the tail the tail pulled him. And then the tail extended and came around his body. He held him in his tail, and then he leaped to Kishkinda, from there to Badrinath, from there back and to Puri, leap back. Ravana was hanging in the tail. Even the Gandharvas were laughing, the women and the Caranas were laughing, and Ravana was closing his eyes, and he said, "Bali, please leave me, don't tie me in the tail. At least carry me in the hand, it is more prestigious than being tied in a monkey's tail. This is not good." Finally when they arrived in Kishkinda he brought his tail around in front of him and said, "Hey, you be careful. You don't come in this area any more." Ravana said, "I am surrendered to you, I am your servant. And don't attack Shri Lanka, and I won't come here." So Ravana made a pact. Angada told him, "Ravana, do you remember Bali? At least you should remember his tail. I am his son. I am the smallest in the army that Ramacandra has brought. That is why Ramacandra picked me to come and see you. I am a very small person. I am a prince, and there are bigger monkeys there. But I am requesting you one thing. Ramacandra said that if you give back Sita, he would go back, and he does not want anything." Ravana said, "Why are these monkeys coming and talking like ministers to me? You had better put your tail between your legs and run away from here before I kill you." Angada said, "Oh, you are going to kill me? You can kill me later." He lifted his leg and put it in front of Ravana. "But for now you please move my foot. Then we can think about scheming and murdering and killing." Ravana said, "Come here Indrajit." So Indrajit got up and went there. He slapped, and after slapping he saw his palm swell up, because it was like a rooted Banyan tree. Then he sat down and used both hands and tried to shake it, and found that it was like Mount Meru. Indrajit was sweating profusely, and he gave up. Vibhisana got up and said, "Ravana, your time is coming. Look at this. A monkey's foot cannot be shaken. Don't you understand that there's something happening? You were keeping the planets in your kitchen and now a monkey's foot cannot be shaken? Something is wrong somewhere. Think about it." Ravana said, "You are so weak-minded. I will do it," and he got up. Angada said, "You want to touch my foot?" Ravana said, "Aaargh! I have lifted Kailash!" So Ravana had all his twenty hands going, he was holding his legs and straining like anything, but he couldn't move it. Angada said, "Try my toe. You may be able to do that." Ravana bent down and he was completely helpless, because he couldn't move it. Ravana sat down and said, "Where do you get your strength from?" Angada said, "The same old question. Where are you getting your strength from? Where is anyone getting their strength from? The source of strength is Rama, and simply by chanting his name I am holding my breath. That is why you are not able to move my toe. I am the smallest monkey in the army. There are bigger monkeys than me. And with all of us is your brother Vibhisana who is helping. Laksmana is also there, and above him is the Supreme Lord Ramacandra. Use your intelligence Ravana, and give back Sita." Ravana said, "No! I'm not giving back Sita. I don't believe any of this." Angada said, "Then you will meet your death," and he flew back. When he came back, Jambavan came to him, and asked him, "They couldn't move your toe?" He was seeing Ramayana over and over. So then Angada said, "How do you know this?" Jambavan said, "I am Jambavan. I have been here for a long time." Then the monkeys asked Angada, "Tell us the story." Jambavan said, "I will tell you the story, Angada go and tell Ramacandra what happened." So Angada went and told Ramacandra. Vibhisana said to Rama, "Now is the time. We must attack." Ramacandra said, "We will wait for tomorrow," and they all took rest. Vibhisana told Hanuman, "You can't believe these demons, they're very tricky. Especially when the sun sets they become more strong. This is one property of demons. I know, because I am from this civilization. Be careful with these demons." So Vibhisana said, "We have to protect Rama and Laksmana," and he told Hanuman, "You build a fort with your tail, and we will put Rama and Laksmana inside. Then we won't lose them. You and I should guard." They divided the monkey army into four groups, east, west, south and north. Angada, Nila, Sugriva, Jambavan, they all became guards. No-one slept, because they were expecting someone to come and kidnap Rama and Laksmana. So he made a huge big fort with his tail. It had rooms, verandas, courtyards, seven stories. To enter this fort you have to first go through the ear of Hanuman, and from there enter the mouth. From there you go to the back of the neck. There is one nerve that goes from there straight to the tail. You go into that, and past the tail. You travel in the tail and a little bit along there is a small opening. That is the gate. How could anyone enter Hanuman's ear and go through his mouth and all that? So everyone was satisfied, "This is such a good defense." The tail had been circled, and circled differently in some places to make windows. Everything was there, recreation and swimming pool. Everything was created by the mind of Hanuman, and it was all inside his tail. Outside Hanuman was going around that tail fort guarding. It was a conscious building, because it was the tail. Rama and Laksmana were there inside. Hanuman and Vibhisana were patrolling back and forward guarding. Then at one point when Hanuman saw Vibhisana, Vibhisana said, "I want to go in and check. Please make sure that no-one comes over to this side. You stay here." Hanuman was standing standing standing, but he did not come. He said, "Let me take a quick flight." He flew across and he came back. When he was coming back he saw Vibhisana standing outside. He said, "If you went inside, why didn't you come back? I was in the door." Vibhisana said, "I never went inside." Hanuman said, "There is something wrong," and they both went inside. They saw that there was no Rama and no Laksmana. They were missing. They checked everywhere but they couldn't find them. Then all the monkeys were crying and lamenting. Vibhisana said, "This must be the work of Mahi-Ravana, the brother of Ravana. He stays in the netherlands, he has a secret city somewhere underneath. He is a great Mayavi. Somehow or other he has taken Rama and Laksmana. Hanuman, only you can go and get them, and I can tell you how to reach this place." Hanuman decided to go and get Rama and Laksmana.


.\8\7\2b\2\5\CHAPTER_11__RAVANA_GOES_TO_BALI_FOR_HELP.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 11: RAVANA GOES TO BALI FOR HELP >>

CHAPTER 11: RAVANA GOES TO BALI FOR HELP

After the spitting happened, Ravana was thinking, "This is bad. My time has come. But I am Trilokeshvara, and I can conquer time. How I can conquer it I don't know, but somehow it will happen. I am very powerful, and up till now everything has gone good. Why should it go bad?" Still his political mind was thinking, "I should take help from another king. Even if it is not necessary, if something happens then I can run to him at least. So which king should I take help from? These Devatas are useless, they are my servants. I don't need to take help from them. Other demons? Well, no-one is as powerful as me. In our family, who is as powerful as me? Bali Maharaja! He is most powerful, and he is still living, because he was put down to the Sutala planet." Ravana knew that Bali Maharaja was there, and that he was a very charitably disposed person. He gave his whole kingdom to Vamana. "He came from a demon family, and I am also a demon, so we can shake hands and we can kill Ramacandra." He decided to go and see Bali Maharaja, so he went to the Sutala planet. At the entrance to the Sutala planet, there was Vishnu, Vamanadeva with a club on His shoulder, and he was walking back and forward guarding the gate. Ravana came there, and he looked at Him. Ravana travels with his club and his sword. He said, "Who is this dwarf?" He came there and tried to get in the gate. Vamanadeva put his club there, and said, "Mmm-mmm!" making a sound indicating no. He didn't speak, he had taken a vow of silence. Everything shook inside Ravana. Still he didn't show it. "I will try another method," he thought, and he became invisible. It was one of his perfections. But he was invisible only to the material eyes, not to Vishnu. Again the club came. He became very small and tried to enter very quickly. Vishnu put His foot on his body. Vamana was just standing there, and Ravana was screaming, "Aaargh!" and gasping for air. But because Vishnu touched his body he became qualified to be killed by Ramacandra. Up till that time he had not been qualified. Because Vamana stepped on him, some Vishnu-sambandha had come. "All right, your body is purified. Now Ramacandra's arrow can come." That is why Vamana kept his foot there. He could have crushed him, but He just held him there. Then He let him in. Ravana increased his form and came before Bali Maharaja. As if nothing happened, he said, "I came to see you. There is no place in this world that I cannot go. I am Trilokeshvara." Bali Maharaja said, "But what about Vamanadeva in the gate? Didn't He stop you?" Ravana said, "If He stopped me how can I be here?" Bali said, "He has stopped you and He has let you in." "How does he know?" Ravana thought. Bali continued, "He must have stopped you, then He became merciful and let you in." Then Ravana said, "Who is He to become merciful on me?" Bali said, "He is Vishnu, the Supreme Lord!" "Don't say that again," Ravana said. "I am the Supreme Lord!" Bali said, "Oh, you are the Supreme Lord? Can I know why you are here?" Ravana said, "I came for help." "Oh, this is a wonderful Supreme Lord," Bali said. "He is the Supreme Lord, he has come for my help. I must be the Supreme Lord." Ravana said, "You are an elderly person, so don't laugh at me. It's not fair. Dharma-shastra says that you should not mock a younger person because he has less qualities than you." Bali said, "Oh, you still remember the dharma-shastras?" Ravana said, "Why should I have forgotten it?" Bali said, "If you have not forgotten it then why are you here?" Ravana said, "I came to see you because you are my great great great great grandfather." Bali said, "I am your great great great great grandfather for so long, but you never came. Why did you suddenly come now?" Ravana said, "Let's forget all that. Look, one human being has landed in Shri Lanka with monkeys." Bali said, "A human being has landed in your country? How did he come?" Ravana said, "He crossed the ocean, or built a bridge they say." Bali Maharaja closed his eyes, and he smiled and said, "Oh! Isn't He the son of Dasaratha." Ravana said, "Aarggh, yes! That's him! That Iksvaku dynasty bunch of weaklings. Again and again I have controlled them, but still they have no shame and they continue to come and give trouble." Bali said, "What kind of monkeys has he got?" Ravana said, "Well one monkey came and burnt the Lanka city. Another one came and I couldn't move his toe. The next one spat on my face." "Really?" Then he closed his eyes, and again he smiled. "Oh wonderful! And what did you decide Ravana? Did you decide to give back Sita?" "How did you know?" Ravana said. "That's all right. I'm your great great great great grandfather, I know better that you. You must give back Sita." "No," Ravana said. "I won't do it. Why should I do it? It's some monkeys only, some human beings." Bali said, "Yes some monkeys only! One burnt the whole city, another you couldn't move his toe, and another spat on your face. Just some monkeys only. And these are just messengers who came without the intention of fighting. When they come with the intention of fighting, what will happen? Your brother is on their side, Vibhisana. This is a big point for you. Your brother, who knows everything about you is on the other side. At least if he is on the other side, you must not fight. As long as your brother is living, and he is on the other side. What a clever king you are. You are waging a war. He will tell everything about you!" Ravana said, "Anyway, he's one of those weaklings who are always crying Vishnu! Vishnu! He's against the grain of our family. He's become a demon." Bali Maharaja said, "All right, what do you want from me?" Ravana said, "You must help me." Bali said, "How can I help you, such a religious person? After all, you just took somebody else's wife. That's all. It's natural for a demon to do that. What is the complaint?" Then Ravana became very happy and said, "See? You have intelligence. You understand me." "Yes, I understand you," Bali said. "Anyway, you have come, you are in my kingdom, so I want to give you some gift before we talk politics. Don't worry, I will help you. Let me give you a gift. You come with me." He took him into a big maidang, open ground. It is mentioned that it was four yojanas, thirty-two miles. There was a big mountain with a diameter of thirty-two miles. It was nine yojanas, seventy-two miles high and thirty-two miles wide. And very nicely shaped, and it was solid gold, and on the side were diamonds bigger than Ravana's face. They were nicely shaped. Ravana said, "What a wonderful mountain. It's made of gold with diamonds on it, and it's all very nicely arranged. Who gave you this mountain?" Bali said, "Who gave it to me is of no importance. I want to give it to you." Ravana's eyes opened wide, and his mouth opened wide also. "You're giving this to me? All of it, not just one diamond?" Bali said, "All of it! This whole mountain!" Ravana was thinking, "Why go back to Lanka? Forget Sita and Rama. Just take this mountain and go somewhere else, have a nice time." Demons always make plans like this. Bali said, "But I will only give it to you if you can lift it first." So Ravana was trying, but he could just barely get it off the ground. Ravana was very powerful, but he couldn't lift this mountain of gold and diamonds. So Bali said, "Now step back a bit and take a better look at it. What does it look like?" So Ravana said, "It looks something like an earring, an earring studded with many beautiful diamonds." So Bali said, "Yes, that's right. This is the earring of Hiranyakasipu. During the fight between Hiranyakasipu and Lord Nrsimhadeva, this earring fell down here. In your previous birth you were Hiranyakasipu, and the Lord killed you. You were much more powerful than you are now. You can't even pick up this earring that you used to wear. Now Vishnu has come again, and He will surely kill you." But even after that example, Ravana couldn't understand. He left the kingdom of Bali.


.\8\7\2b\2\5\CHAPTER_12__RAMA_AND_LAKSMANA_ARE_KIDNAPPED.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 12: RAMA AND LAKSMANA ARE KIDNAPPED >>

CHAPTER 12: RAMA AND LAKSMANA
ARE KIDNAPPED

This Mahi Ravana was very difficult to kill. Even if you cut his body into three thousand pieces, and throw it in three thousand places, it will come back again and join. You can do anything to him, but he won't die. The reason is that his life point is in two places, not it his body. His life point is in a diamond which is kept very secret in Mahipuri. But even if you crush the diamond, that is not enough. Only his five heads will disappear, and ten hands will disappear. The other five heads and ten hands will still remain. Half of the life was kept in there. And half of the life was kept in the Himalayas. There is one mountain which is very difficult to reach with ice glaciers surrounding it. Huge big pieces of ice are floating on the top. If you cross there, there is a cave. Inside the cave, there are five lamps burning. These five lamps are guarded by five snakes. These snakes were very mystical, they were not actually snakes, they were illusion. Any time someone comes there they will spit poison. Anyone who breaths the poison from a hundred miles away will die. If you can get past the snakes, then in order to kill him you have to blow these five lamps simultaneously. At the same time you have to crush the diamond, and at the same time you have to shoot an arrow in the chest of Mahi Ravana. If you can do that, he will die. So he was very clever, a great scientist. When Ravana called for Mahi Ravana, Mahi Ravana came in front of him. If you just think of him, he would come. Demons, snakes, politicians and women. These four beings will come closer if you think of them. Snakes, if they are close, they make you think of them. Ghosts, who don't have gross bodies are like that. The more you think of them, the closer they come. They get attracted when you speak about them. Whistling, and scratching pots attracts them also. If you scratch a pot while serving prasad, that sound cuts the ether. It makes a way for the subtle body to come. Wherever you cut the ether, they will come through that gap. Whistling also cuts the ether, and they will come to that point from where the whistling is coming. Also you shouldn't scratch the floor with your feet. This is very bad. So the demon came, and asked, "Why did you think of me?" Ravana said, "I'm in trouble." "From whom?" the demon asked. "Two human beings and some monkeys." Mahi Ravana said, "I saw that tail fort, is it these people? Are they doing some magic for your pleasure?" Ravana said, "No, no magic. They have come to fight." Mahi Ravana said, "I give you a promise. It is four o clock now, and I promise you that by twelve o clock tonight I will offer them to Maha-Kali in sacrifice. I will bring the blood to you, and you can mix it with wine and drink. This is my promise." Ravana said, "Ahh! This is a brother. That Vibhisana is useless." So he gave so many gifts to Mahi Ravana. Mahi Ravana said, "Don't worry. Don't talk with your ministers. Don't try and do anything, you just go and enjoy. At midnight, they will be offered. This is a promise." So Mahi Ravana came back to his city. He was fired up, so excited. He was calling his ministers. His wife asked, "Where are you going? You are preparing for something?" "Yes, yes," Mahi Ravana said. "I have already offered 999 princes of ksatriya families to Kali. If I offer one more I will get great benedictions from her. Now I got two!" She said, "You got two? Oh very good. Where are they, and who are they?" He said, "They are in my brother's place. They have come to attack him. Dasaratha's sons Rama and Laksmana." She said, "Oh! What are you talking about? He's the Supreme Lord!" Mahi Ravana said, "What? Supreme what? This is Mahipuri. At least here, I am supreme. There is no-one superior to me. Everything moves because of me. Don't you know this?" She said, "That's right, you are the supreme lord of here, but then He is Supreme of everything." Mahi Ravana married this girl from the snake family. Snakes are devotees are Vishnu. She said, "I know this person. I have heard a prediction from Narada Muni that he will come and kill your brother. I also heard that when a monkey enters your city, you will also be killed. Don't get into trouble. There are monkeys there, so your monkey may also be there. Let Ravana go to hell. What do you have to do with it? You are not His enemy. Leave the Supreme Lord alone otherwise you will have trouble." Mahi Ravana said, "This is why people say to marry in your own family, your own dynasty. Why did I marry you, you are a snake and you are spitting poison." So he left her, and he got his ministers and told them, "We only have a few hours left. We have to smuggle Rama and Laksmana and offer them in a sacrifice to Kali." They all clapped hands, "Wonderful plan! Wonderful!" Demons are like that. One of them gives a demoniac plan, and another comes and gives a demoniac clap to it. He took four of his expert assistants. One was known as Catur, another as Sadhya, another was known as Sarva-prana, another was known as Dushmati. Sometimes people give bad names to their children, such as Duryodhana or Duhsasana. They all came up on the bank of Shri Lanka. Mahi Ravana said, "OK, come on. We have to get ready. One of you must go, so who wants to go?" The first one said, "I will do it. Give me a box, and I will bring Rama and Laksmana in it." So he was given a box. He went in there and he was checking out this fort, going around and around it. "This is very big," he thought. So he laid down and looked up, still he couldn't see it. So he came back to Mahi Ravana and said, "This is not a place for me to go. It is so big, and a monkey is walking back and forward guarding there. I hear so much sound. All the armies are awake playing drums and singing songs. I can't do it." Sadhya said, "Ahh, weak person! Look at me! I can do it. I don't need a box, I will bring them in my hand." So he expanded himself, and then he came in. He thought, "A small wall, so I will just expand myself a little bit." He saw this tail was very thick, and was so many coils around. So he became an eagle to fly up and look at it. He could take various forms. He flew higher and higher. He flew up to where there were stars. Then he looked, and still the tail fort was going up. He went up as far as the moon, and then he looked down, but there was no looking down, it was still extending upwards. So he flew and flew and flew, right up to Satyaloka, and he was so tired from flying to Satyaloka. When he looked, it was still going up. "Where is this going to?" he thought. I can't fly any more." So he flew back down and landed. Then he used his great strength, and he was trying to make a hole between the tail coils. Hanuman felt an itch somewhere, and he said, "What's going on there?" Then he was looking, "Who is that?" Hanuman gave a gap. Sadhya thought, "Let me first look inside," and he put his face in. As soon as the face was in nicely, the tail closed. The tail was going back and forward rubbing him. He was choking, and the monkeys inside were poking his eyes and squeezing his nose. Someone took a sword and cut his face and made it formless. He lost his nose, lips and everything. He was screaming and screaming. Hanuman thought, "All right," and he let him go. Sadhya ran away and came back to Mahi Ravana with no face. He could not even speak. Mahi Ravana said, "Where is your face? It looks as though this is something I will have to do." So he came there, and he was looking. Vibhisana was going and coming this way, Hanuman is going and coming that way. Vibhisana and Hanuman were the main guards. He said, "All right, now I know what to do." So he closed his nose and became Vibhisana. He took his club and he was walking. Hanuman met Vibhisana who was going one way, and then the false Vibhisana came running, saying, "Hanuman! Hanuman!" "What is wrong?" Hanuman said. "I feel something is wrong, something is happening. I want to go in your ear. I want to go and check that Rama and Laksmana are all right. I will go and come. In the meantime, somebody may come here. Even Ravana may come, taking my own form. Don't let him in. Give him a hard time." Then he went into the ear, and came into the fort. He took Rama and Laksmana. He expanded his form, looked up, and he expanded his form more, and then without touching anything he flew up to the top and escaped. He was very good at holding his breath, so nothing was felt by the tail. The tail had antennae. If anything was happening, Hanuman could feel it. But this time he didn't feel anything, as Mahi Ravana was such an expert yogi. He stopped his breath as if he was not existing, and he took off. He reached Mahipuri and put them in front of Maha-Kali. They were sleeping. Laksmana was also put to sleep by Mahi Ravana by his special tricks. The Supreme Lord undergoes these things so that these wonderful pastimes can happen. The actual Vibhisana came after his round of the fort, and Hanuman said, "Is everything all right? Wait a minute, how come you are outside? You went inside." Vibhisana said, "I didn't go inside. I just told you I am going around and I am coming back now." Hanuman said, "Now I am feeling that there is something wrong somewhere. You'd better go in and check." So Vibhisana went in, and he discovered there was no Rama and Laksmana. All the monkeys were jumping up and down and crying. Vibhisana came out and said, "Hanuman, you spaced out. Rama is not there, Laksmana is not there. I'm going to commit suicide." Hanuman said, "Wait, wait! You are the only source of information. You tell me where Rama and Laksmana could have been taken." So Vibhisana described Mahipuri. Hanuman said, "I cannot wait here any longer. I am going to take that Mahi Ravana and crush that Mahi Ravana between my hands." Vibhisana said, "Be careful. His life is not in one place. But I don't know where it is. Someone in Mahipuri will be able to tell you. You have to find someone who is close to him. They will be able to tell you where it is." So Hanuman left for Mahipuri.


.\8\7\2b\2\5\CHAPTER_13__THE_KILLING_OF_MAHI_RAVANA.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 13: THE KILLING OF MAHI RAVANA >>

CHAPTER 13: THE KILLING OF MAHI RAVANA

Hanuman was flying over the ocean looking for lotus flowers. He came to an area where there were many lotuses, and he saw one particularly big lotus. "That must be the lotus," he thought. He entered it, and he was thinking, "What are those sounds? I should have asked Vibhisana. Anyway, I can't waste any time." He prayed to Vayu, and Vayu came in front of him. "What is the problem Hanuman?" Vayu asked. Hanuman said, "The problem is that I have to go inside here, and some sound is supposed to be pronounced. I forgot." Vayu said, "Don't worry. This is working by suction system. Suction system is by air, and I am that. You go." The lotus opened, and Hanuman went through very quickly, and he landed on the bottom, and looked around. What he saw was a big tank which was known as kalpa, or the desire fulfilling tank. People were coming from the city, taking a little water from there to go and worship Kali. Hanuman thought, "This is the outside of the city, and it looks so wonderful. The inside must be even more beautiful." Then he was wondering how to enter, and there was a brick fort. On top of the brick fort there were two thousand lakhs of demon soldiers walking with their bows and arrows. Hanuman saw them and thought, "I want to finish all of them together and it is very good that they are all on the fort. If they are spread out it is very difficult, but they are all in one spot. This is good arrangement. Now what should I use to kill them?" and he was looking around. Then he heard a sound. "Hanuman! I am here! Use me!" He looked back, and there was a big tall tree, very big and fat. The tree was talking. Hanuman said, "Who are you, and how are you talking?" The tree said, "I am a demigod. I was cursed by Narada Muni to become a tree. `Why will you make me a tree?' I asked him. `I will become useless.' He said, `No, I will make you a useful tree. You will grow in Mahipuri, and when Hanuman comes he will use you for the war.' Please use me Hanuman, that is what I am here for." So Hanuman took that whole tree, and then he held it up and brought it down upon the fort wall. Two thousand lakhs of soldiers were finished. Then he opened the door wide and went inside. He crossed a forest. That was the brick fort, and now there was a brass fort. So many more soldiers were there. He stood there and he slapped his shoulders, challenging them. They all jumped off and they formed themselves into an army. They were marching, left right left right. Hanuman increased his hands. His form was the same, but his hands increased. He went as much as the army was there, and he closed the hands and threw the soldiers to one side. He opened that door and went inside, and he went through a forest. Then he came to the copper fort. There was three times more soldiers there. There were eighteen thousand lakhs of soldiers. So he grew and took his visvarupa, a huge big form, and then he looked at them and he breathed. They were all finished. He opened that fort. Then he came to the white metal fort. At that fort there was one demon who was leading all of them, and he had got mystic perfections. He produced a storm, and began producing rain. He produced stool rain, bone rain and all kinds of rain. Hanuman came there, and said, "This is very bad." He looked at them, and they all disappeared. They were illusion. They couldn't stand the gaze of Hanuman. Hanuman took that demon in his hand and said, "You create all this illusion. You are so vile that even your dead body shouldn't remain here." And he ate him up. Hanuman is no vegetarian. When the soldiers saw this, they thought, "Oh, this is very difficult, we must run away." But Hanuman did not let them run away. He took them all in groups and started eating them. He was hungry for a long time and had not eaten anything. He ate some, crushed some, threw some away. He finished all of them, and then he opened that gate. Then he came to the bell metal fort, and each one was whiter than the other. He came in there, and he thought, "What to do with all this?" And then he sat in one place, and he got so angry. He looked, and the fire came out of his eyes. The whole fort just melted. In that melting, all the soldiers died. This time he didn't open any door, because it was all finished. He just climbed over. The white metal fort was finished, and he came to the golden gate. In front of the golden gate was a machine. It was a big meter, and it had a hand on a scale. When anyone passes that way, it would show whether they were a friend of Mahi Ravana, or they are inimical toward Mahi Ravana. According to your inimical feeling, it would show ten degrees, twenty, thirty degrees. It was very difficult. If it moved a little bit this way, the army was ready to come and finish you. Hanuman thought, "Now I have to do some lila," and he was waiting outside. In the meantime, Mahi Ravana was sitting in his room, and he called his sister. There is a story that his sister, who was married to another demon, they had a son. When the son was gone there was an ashariri from the sky who told them, "This son will become king when Mahi Ravana dies." Mahi Ravana did not want to die, and he did not want anyone else to become king, so he put that family in the jail, just as Kamsa did. So her name was Duratandi. This Duratandi and her son Nilamega were both in jail. But this Duratandi had a very auspicious power that any abhiseka or puja that had to be done, if you ask her to bring water then the puja was always successful. Now they had to do a very important puja, sacrificing Rama, so that is why he gave her a release. He only released her legs from the chain, her hands were still bound up. Servants would go with her and only at the water tank would the chains be opened. She would collect the water, and the chains would be locked again, and she had to bring back the water. This was the plan of Mahi Ravana, and he was telling Duratandi to do that. So Duratandi was coming to the water tank, close to which Hanuman was standing. He was behind a tree and thinking how to get in the gate. She came and while taking water she was lamenting, openly cursing Mahi Ravana. "What a brother I have! He wants to kill Rama and Laksmana." When Hanuman heard that he jumped up and came in front of her. "What did you say? You know where Rama and Laksmana are? I am looking for them!" She said, "Who are you? Are you Ravana, taking another form?" "No, no, I am Hanuman, the servant of Ramacandra." She said, "Oh, you must help me!" She gave a whole story, and he said, "Don't worry. If you help me I will help you." She said, "How will I help you?" He said, "I will become small, and I will enter a leaf. You put the leaf in your water pot and carry me inside. I want to trick these people." She said, "What happens if they find out? They have got a scale there, and if you don't like Mahi Ravana, it will show." He said, "All right, I like Mahi Ravana." "No, no, no. How can you like Mahi Ravana and Rama? It's not possible." Hanuman said, "Anyway, why don't you do it? I like a thrill, and I want to trick them." So he became very small and entered into a mango leaf. When you bring water for bathing, you put a mango leaf in it. She put mango leaves in there with Hanuman. And then very peacefully she was bringing it. The meter was there, and she was slowly coming, and she was shivering. Some demons were saying, "Hey! Why are you shivering? What is that you are bringing?" She said, "No, no. This is abhiseka water, we are going to kill Rama today." As soon as she came in front of the meter, it went right over the other side and there was no more numbers it could go to. They said, "Hey, stop! You are hating Mahi Ravana so much. You used to hate him before, but it was only thirty degrees. Now it's coming out of the meter." She said, "No, I have become friendly now, otherwise how has my brother let me out?" So then they said, "There must be someone inside the water!" And they looked in the water. Hanuman was there in the leaf. They couldn't see anything, so they concluded, "There is something wrong with this machine. You walk past, and let us check again." So she went back and then came past the machine again. "Boing!" and it broke. "Who is this who does not like Mahi Ravana?" they asked. Hanuman jumped out of the pot and said, "It is me!" and he became huge and took everyone and began to make a big mess, he couldn't wait to see Rama. He was smashing some people, crushing some people, biting some, walking on them, throwing a bunch and another bunch another way. He took a group and another group and smashed them against each other. In this way he finished them all. Then she said, "There are ten houses around Mahi Ravana's house. These are his great corporals and generals. You must kill them." "No problem," Hanuman said. He went there and stood in the middle and put his tail slowly inside each house. First one house, where one general was sitting with his wife telling her, "You look like the moon." And she was saying, "You look like the sun." In the meantime the tail came and bound both of them, pulled them out of them house and started flapping them on the floor. In the same way he went to every house and smashed them all. All the houses were finished. Then the news reached Mahi Ravana. Mahi Ravana came out in front of Hanuman and said, "Hey! I will kill you!" And he got on his chariot. Hanuman flew up and fell on the chariot. He crushed the chariot. Mahi Ravana was smashed. Hanuman said, "Jaya Ramacandra Bhagavan ki jaya!" And then Mahi Ravana came up again. Hanuman gave him a big punch on the chest, making him unconscious. Hanuman said, "Jaya Ramacandra Bhagavan ki jaya!" Again he got up. Hanuman thought, "Every time I say Jaya he gets up. Next time I'm not going to say it." So he took Mahi Ravana in his hands and tore him to pieces, and he threw the pieces everywhere. He sat down, and they all joined together and Mahi Ravana got up. He used his special martial arts techniques. He locked Mahi Ravana, and got him in a hold so he couldn't breath. Then Mahi Ravana disappeared. Hanuman said, "No-one can get out of my locking system!" Then he looked around and he saw a silver mountain, a rock. Duratandi told him, "This is not a silver rock, this is Mahi Ravana. He can take any form." Hanuman sat on it and crushed it. Again Mahi Ravana came out, and he started running. This time he was so fast that Hanuman couldn't catch him. Hanuman went to Duratandi and said, "Now what? Where has he gone?" She said, "He is performing a yajna for killing you." Mahi Ravana went inside a cave and he was quickly performing some yajna, and from the yajna, a big brahma-rakshasa came. He was saying, "Who? Who? Whom should I eat?" Mahi Ravana said, "Hanuman, over there!" So he jumped up and came to Hanuman. Hanuman got ready to fight the bhuta, but Duratandi said, "Don't fight with the bhuta, it's a waste of time. Go and spoil the yajna. Automatically the bhuta will die." Hanuman said, "Oh, that's good." So he went there and spoiled the yajna by passing urine on the fire. The yajna became contaminated, and the brahma-rakshasa disappeared. Again Mahi Ravana disappeared. Hanuman came back to Duratandi and said, "I am confused. What should I do?" Duratandi said, "Even if you crush him he won't die, because his life is in three places." She told a secret. So he came to the Kali temple and saw Ramacandra dressed up with turmeric powder, sindhu, flower garland. He was going to be sacrificed, so he had to look good. He came to Rama and said, "My Lord, You must help. I did everything that I know. This man is invincible." Ramacandra said, "No problem. At midnight he will kill Me. At that time, I will make some trick and I will shoot the arrow. At the same time, you must go and finish those lamps. I will get Laksmana to crush the diamond." Rama was the Supreme intelligence. So Laksmana got Duratandi to find out where the diamond was, and he reached that place and was waiting for midnight. The midnight was slowly coming. Hanuman was flying and flying. He was going very, very fast. Finally he landed there. He saw this cave, and he saw five entrances. They all connected inside, and there were five lamps burning. He came in there, and he blew one out. He came to the next, and he put that one out. He looked back, and the other one had again lighted up automatically. He put one off, and another lighted, back and forth. Then he said, "I will do everything at once." So he turned his head while blowing. They all went out, but all came on again. In the meantime the snakes had come out spitting poison. The poison was not doing anything to him, but they were coming and moving mystically, and Hanuman came out and said, "Oh, what am I going to do?" Again he thought of Vayu. Vayu came and said, "Hanuman, what's the problem now? You don't have much time, only three minutes left!" Hanuman said, "Well what can I do? This lamp goes out and another one starts. This lamp that lamp, back and forth. I am confused." Vayu said, "Ahh! You forgot who your father is!" Hanuman said, "I didn't forget. You are my father." Vayu said, "You know that only because of me is any light burning?" And Vayu withdrew from there. As soon as Vayu withdrew from that cave, it became a vacuum. And at that point, they all went out at once. Immediately Hanuman remembered Brahma, and he prayed to him, "I want to use that benediction, that special benediction. I want to reach Mahipuri right now." Next moment he was in Mahipuri. At the same time Laksmana crushed the diamond. Just before that, Mahi Ravana had come and told Rama, "Pay obeisances! And then I will offer you to Kali!" Rama said, "I don't know how to pay obeisances. I forgot. I was in shock. Can you teach Me how to pay obeisances?" So Mahi Ravana said, "All right, I will show you. This is how you pay obeisances." As soon as he bent down, Rama took his arrow and shot him. All these things happened at the same time, crushing the diamond, putting the lights out, and Ramacandra's arrow went inside Mahi Ravana's chest. And then he started dying. When he started dying, everything began to cave in. The jewels became powerless, the roads were cracking, the buildings were crumbling. And then Hanuman came and said, "Rama and Laksmana, sit on my shoulder!" And he broke everything and flew off. He came back to Shri Lanka. And then the war started.


.\8\7\2b\2\5\CHAPTER_14__RAVANA_KILLED_AND_SITA_RECOVERED.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 14: RAVANA KILLED AND SITA RECOVERED >>

CHAPTER 14: RAVANA KILLED AND SITA RECOVERED

In the area of Mahipuri, Nila the engineer of the Vanara army reconstructed the city, and Mahi Ravana's nephew was established as the king. Now the war started. This war was different from how the Kuruksetra war was fought. Day and night the fighting was going on. Demons especially become more strong after sunset, and a lot of damage was done to the monkey army. Especially when Indrajit came to the battlefield, and when Kumbhakarna came to the battlefield, a lot of damage was done to the monkeys. Indrajit used a lot of illusory techniques. By becoming invisible he fought, and at one point he made Rama and Laksmana unconscious by using some special snake weapon. Then on the advice of one of the great doctors of the Vanara army and Vibhisana, Hanuman flew to the Himalayas and brought the Puspa-Puspa-Puspa-samjivani mountain. Puspa-samjivani means, "The flower of revitalisation." Actually they told him to bring the Puspa-samjivani leaf. But the Puspa-samjivani leaf had some sparkle or shine. Hanuman arrived in the Himalayan region and went to that particular mountain. The rishis who were meditating on the mountain, for them this Puspa-samjivani leaf was very valuable, because if you just took one leaf you wouldn't have to eat for five years. No food, no thirst, no hunger, no sickness. It was very nice. They saw that Hanuman had come. They knew if anyone came there they only come for Puspa-samjivani. There was nothing else there, just Puspa-samjivani plant and rishis closing their eyes and meditating for thousands of years. They knew that there was some danger, so they used their mystic power and made all the leaves shine like Puspa-samjivani. Hanuman was looking. "Ah, this one! But that one is also shining." He saw the whole mountain was shining. Hanuman said, "Oh, now I have a problem. I don't know which one to take. I will take the whole mountain." So he put his hand under the mountain and he lifted it up. The rishis were alarmed. "What's going on?" He flew, and before Hanuman came with the mountain, Jambavan very cleverly used the monkey army to kick all the dead bodies of demons into the ocean. He cleaned the whole place. Only the monkey dead bodies were kept. Because otherwise, when Puspa-samjivani mountain comes, then everyone will get up. They will be as before. So very cleverly Jambavan arranged that all the dead bodies of demons were kicked into the ocean, and some stones put on their head that they wouldn't come to the surface. Then the Puspa-samjivani mountain came, and all the monkeys got up. Now the demons were small and the Vanaras were more. Even when he was bringing the mountain, even before he had landed they all got up, the power of Puspa-samjivani was so much. The fight was going on and everyone had very powerful weapons. Indrajit means `the conqueror of Indra'. But he had a benediction that he would be killed only if while he is performing a sacrifice someone stops him and fights with him. Because Indrajit was very powerful, he was thinking, "Who would dare to stop me while I am performing sacrifice?" In between the war he disappeared and went to a very secret place to perform a sacrifice. But Vibhisana knew the place, and he brought Hanuman and Angada there, and they contaminated the sacrifice and pulled him out. Then there was a big fight, and finally Laksmana killed Indrajit. One by one everyone was killed, and only Ravana was left. The demigods helped a lot in the war, and Indra sent his chariot and his charioteer Matali there, which Ramacandra was using. He broke Ravana's chariot, killed his charioteer and his horses, broke the bow, broke his club and flag. And then he said, "All right Ravana, I will give you some time. You go today, and you come back tomorrow, with the good decision of giving Sita back to Me. If you do that, everyone who is dead will come back. You will get all your opulences. As if it has never happened, people will forget what they knew of you, and you will be known as a noble king. I will go back to Ayodhya, and we will have a good friendship." Ravana felt this a great insult that he was not killed, so he went back to his palace. Then he remembered that Lord Siva once said to him, "When your life is in danger, you call me. I will save you." There is a vina known as Rudra-vina, Lord Siva's personal instrument. That was with Ravana, so he took that vina and started singing songs in praise of Lord Siva. Lord Siva is easily pleased, so he immediately came before Ravana and said, "Why did you call me?" Ravana said, "My life is in danger." Siva said, "How is your life in danger? You tell me." Ravana said, "I took the wife of the son of Dasaratha, and he came here with his army of monkeys, and they have killed everybody. Even Kumbhakarna, Indrajit, everyone is gone. I am the only one left. And that king insulted me by telling me, "You go. I won't kill you today. Come back tomorrow." So over and above everything, I am insulted. Please save my prestige and my life." Siva said, "Yes, I must save your life. I will save your life. Here, I am saving your life. Give Sita back." Ravana said, "No! Oh, the same thing again! You are cheating me! You promised me you would save my life, but you are not doing it." Siva said, "No, I am saving your life. Did I say that to save your life I would go and fight with someone? I have my own method of saving your life. Just take this small piece of advice: Give back Sita. Everything will be wonderful." Ravana said, "No, I expected that you would go and fight with Rama and finish Him." Siva said, "I don't mind. I can go and fight with Rama, but I will be finished." Ravana said, "No, I am not going to give back Sita." Siva said, "All right, then you will die. Who can protect you?" Then Ravana came the next day. When he came, Ramacandra was standing there holding His bow. Even to carry that bow was very difficult. It was much bigger than His body, and very heavy. He used to hold it like he was holding some grass. When Ravana came he saw Rama and he folded his hands. Vibhisana and Laksmana said, "Jaya! Finally, he is surrendering!" Then the next moment Ravana said, "What am I doing? No, I am here to fight with you." Then Rama fired His arrow, and he finished Ravana. Then all of Ravana's queens came, and they were crying. Then Vibhisana and Hanuman came to Ramacandra, and they said, "So the war is over, and we are arranging for the cremation of Ravana. We are performing sraddha for all the ones who are dead. Please instruct us about bringing Sita." Ramacandra said, "Yes, you both go and tell Sita that Ravana is killed, and you bring her here." So they went there, and Sitadevi had already got all the news from Vibhisana's daughter. Hanuman told her, "Mother, you are being called by Ramacandra, so you must come." So she dressed in the same cloth in which she was taken away by Ravana, and which was hanging on the tree. She dressed herself up, and she came. When she came, Hanuman and Vibhisana came and said to Ramacandra, "Here is your wife, Sita." Ramacandra said, "Tell her that she can do anything she likes and go anywhere she likes. I have killed Ravana, and she has no fear now. She can go where she likes." Hanuman cried, and he was looking at Vibhisana saying, "What is this? Cross the ocean, build a bridge, kill the demons, bring a mountain, and then, `You go wherever you like.' Did He actually say this?" Vibhisana said, "Yes, he did. I am also confused." So then they went to Laksmana, and asked him, "What is this?" Laksmana said, "That's what I am also wondering. What is this?" So then they all came back to Rama, and Vibhisana was leading the party. "O Lord Ramacandra, can You please repeat what You have said?" Ramacandra said, "Didn't you hear Me? Now our work is done. You have killed the demons, so we will go back. You can tell this lady to do whatever she wants." So then Hanuman came to Sita devi, and he was looking at her face. Sita said, "Did you hear what He said?" Hanuman said, "Yes, He said you can do whatever you like." Sita told Hanuman, "You tell this king, my husband, that in going anywhere I liked, I did not have to wait all this time. I could have gone anywhere I liked. I was only waiting for Him to come. Now why is He rejecting me?" Then she prayed to all the demigods, and they all appeared there. Even Janaka and Dasaratha came. They were all present, and they said, "Ramacandra, this is Your wife, Sita. This whole program You did was to get her back. Now You take her back." Ramacandra said, "No. I don't have to take her back." Dasaratha and Janaka came and said to Him, "No, no. This will be too hard for her. Please take her back." Ramacandra said, "How will I take her back? She is not My wife." And then everyone became confused. Brahma came there and said, "This is Your lila. You just take an avatar to finish the demons and protect the devotees. But You don't do too much lila, because we will get confused. Lila is all right, but not too much lila. So here is Your wife, just take her." Rama said, "She is not My wife." Brahma said, "Why?" "How can she be My wife? She stayed in Ravana's garden for so long, four months. I may take her as my wife, but when I go back to Ayodhya, what will I say to My citizens? They will say, "Rama, You went to the forest. How was everything?" "Everything was all right except that My wife stayed with Ravana for four months." What will they think? Will I be able to keep this lady on the throne as my queen? On the simhasana, the great seat of the Iksvaku dynasty, some woman who left her husband and stayed somewhere else for four months? They will complain to Me." Hanuman asked Ramacandra, "Then what are You supposed to do?" Rama said, "You ask Sita." So Hanuman came back with Sita and said, "You solve the problem." Sita said, "Ask Him. If He wants I can go to the fire, and prove that I am pure." Vibhisana came and told Ramacandra, and Ramacandra said, "Yes, that's a good idea. Tell Laksmana to make a fire." So they made a fire and Hanuman was crying. He couldn't see Mother Sita would walk into the fire, after all that trouble. So he left that place. And Vibhisana also left that place. They couldn't tolerate. Laksmana was a thankless person all the time. He was always given the thankless jobs. So he went to Mother Sita and told her, "Please come, and go into the fire." Sitadevi climbed into the fire. She was sitting on the fire and the fire was glowing. Nothing happened to her. That's all there in Ramayana. But something did happen. What happened was that Agni came there and brought the original Sita. Sita was actually never in Shri Lanka. This was a big scandal. This scandal was arranged by Laksmana. When Marica got the arrow of Ramacandra in his heart, he shouted, "Oh Laksmana! Oh Sitadevi!" Sitadevi told Laksmana, "Your brother is in trouble! You must go and save Him!" Laksmana was smiling. Sita said, "What kind of a demoniac person are you? How can you smile and laugh when your brother is getting killed by the demons?" Laksmana said, "What problem is there? When people get a problem they chant Rama's name. How can He have problem? Anyone who is afraid of an enemy, they chant Rama's name and they get protected. How can He have any enemy? He is protecting everyone in this world. How can he have a problem?" Sitadevi said, "Now I know your plan! You always wanted to have me as your wife. Now that Rama will be dead you will be happy." Laksmana closed his ears. "Oh no! What is this?" Then she said, "If not, then you must go now." So he said, "All right, I will go." But then he thought, "I'm not just going to leave like this." So he took his Agni astra, the astra of fire, and he drew a line in front of the ashrama. He said, "You be beyond this line. Don't cross this line." So then Ravana came as a sannyasi, and he was trying to first enter the house. When he came, he touched the line and the fire came, and he couldn't go in. Then he called, "Is there anyone in the house?" Sita devi came, and Ravana asked, "Whose house is this?" Sita said, "This is the son of Dasaratha's house. He is in exile. Nobody who comes to this house goes without getting something. So I wll give you something." Then she brought some fruits. Ravana said, "I don't enter houses. I am a naisthika sannyasa. You have to come outside and bring it to me." She said, "I have been told by my protectors not to cross this line." He said, "All right, I won't take. I'm going, and I'm angry." She said, "No, no, don't go angry." He said, "Yes, all these Dasaratha and Rama, they are all just misers. They don't give any charity. I'm going, and I'll tell everyone, `This is Rama'." So Sitadevi thought, "Oh, this is very bad. I have to protect the name of my husband." So she crossed the line. When she crossed the line, the fire came again and Agni took her to his palace. He produced a Sita who was illusory, and that was the Sita Ravana took. One may say, "If she is illusory then what is the whole problem with this scene?" No, even that Sita belongs to the Lord only. She's not supposed to be in Ravana's garden. But then Ramacandra had a vow that He only married one Laksmi in that incarnation. He was not going to take the other Laksmi. He told her, "You can go wherever you like." He was not cruel, he just told her what she is supposed to be told. But this happened in a very secret manner, not many people knew. At least in the Ramayana, it is not stated. In the Kurma Purana, the story is mentioned. Agni brought the original Sita and handed her over to Ramacandra.


.\8\7\2b\2\5\CHAPTER_15__RETURN_TO_AYODHYA.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 15: RETURN TO AYODHYA >>

CHAPTER 15: RETURN TO AYODHYA

After getting back the original Sita from Agni, Ramacandra said, "Now we must go to Ayodhya." There was a big pushpa-bhimam, which flew not by steering but by mind, mental instruction. So they all got on the pushpa-bhimam, along with a few leading monkeys. Then the other monkeys said, "Well we're not going by this bridge and walking all the way to Kishkinda. We will also go by flight." So Ramacandra told the pushpa-bhimam, "You expand." So it expanded and took all the Vanaras in it. They all took a flight. While they were going, Ramacandra was showing Sita, "This is Janasthan where I fought with 14,000 rakshasas and killed them with one arrow. This is Pancavati. This is the Dandakaranya forest. This is Kishkinda." They had a stopover in Kishkinda, and then they took Sugriva's family also. They all got in the pushpa-bhimam. Then they were flying over Bharadvaja ashrama's. All the places where they visited Ramacandra was showing to Sita. "Do you remember this place? Do you remember that place?" In this way they were coming to Ayodhya. In the meantime Hanuman told Ramacandra, "We have to go fast, otherwise tomorrow sunrise, Bharata will jump in the fire. It is fourteen years already." Ramacandra told Hanuman, "You go before us." So Hanuman flew very fast and jumped in front of Bharata. By that time it was sunrise already, and Bharata was circumambulating the fire and preparing to jump into it. He went once, twice round. On the seventh round he would get into the fire. When he completed the second round he heard the sound, "Rama is coming! Rama is coming!" He was looked up, and he said, "Where is Rama coming?" Then he went around again. The third round he saw this figure jumping in front of him, a big tail and a club on his shoulder with a crown and so many ornaments on his chest. Bharata looked at him and said, "Who are you?" He said, "I am Hanuman, the servant of Rama." Bharata said, "What? I think that by fasting too much, I am having some hallucination." So he asked everybody else, "Do you also see this monkey?" They said, "Yes we see him." So then Hanuman jumped up on a tree, and he began to speak Ramayana. How everything happened, and he shortly summarized the whole thing. When Bharata heard this he was very happy. And then the pushpa-bhimam came. So all the citizens of Ayodhya, because of Hanuman's prior information, they were able to receive Ramacandra properly. Bharata took Him to the simhasana, and said, "Here are your shoes. Now I hand this country back to you. You will be king." And then there was a coronation ceremony. At this ceremony, everyone was given some gift. Ramacandra was giving, Sita was giving. Hanuman was very happy seeing that so many people are coming and getting something and going. He was in ecstasy and he was chanting and dancing and jumping. So then Sitadevi felt very merciful, and she called him. "Hanuman, nobody gave you anything. Here, take this necklace." And she gave him a pearl necklace which she was wearing. Hanuman broke the pearls and started eating them. All the saintly people in the assembly were saying, "What is this monkey doing with Sitadevi's necklace?" They were all murmuring amongst themselves. "Ramacandra went to the forest, but why is He bringing the forest into the city? And what is he doing with the queen's necklace? He is insulting the kingdom." Ramacandra said, "Hanuman, they are all having some confusion over you." Hanuman said, "What is the confusion?" Ramacandra said, "Well, they are all saying that you don't think about Me so much, you do not value me so much." Hanuman said, "Then what should I do?" Ramacandra said, "You show them how nicely you value Me, and how you are respecting Me." Hanuman said, "If that is Your order I will do it." So then he put his hands on his chest and opened his body, and showed his heart. In his heart was a court-hall, and there was Ramacandra and Sita, and in front of them was Hanuman, and he was opening his chest, and inside the chest was a court-hall and there was Ramacandra, Sita, Laksmana, Bharata, Satrughna and Hanuman. And Hanuman was opening his chest. In this way they had an unlimited vision of Rama bhakti, and they were all convinced. The coronation was over, and then everyone did some service. Everyone, because He had not been there for fourteen years. So thousands of people were waiting to serve Ramacandra, and Hanuman was thinking, "What do I do all day here in Ayodhya?" He was walking and telling people about Ramayana, but he got bored. He came to Mother Sita and said, "Let's go to the forest again. This is nice, but I want some personal service of Ramacandra. I'm getting bored here." So Sitadevi called the palace manager and said, "Any service?" He said, "No, there is a waiting list of people waiting to take service." Hanuman said, "You have brought me here for what? If I cannot serve Rama, then what is the meaning of my sitting here? You must get me some service. I'm depending on you." So he was given the service of waking up Rama in the morning, and he was happy. Another day, Hanuman went to Sitadevi's house, and he said, "Mataji, I'm very hungry. Please give me something." She said, "I am putting sindhu on my hair. Please wait, and I will give you something." Hanuman said, "Oh, I can't wait. I'm very hungry." "No-one can be that hungry," she said. "You just wait." "No mataji, I'm so hungry I could die. I need some fruit." She said, "Just wait until I have finished putting this in my hair." Then Hanuman looked at her and said, "Why do you this? Why are you putting this red stuff on your hair?" She said, "You know why I do this? Because if I do it then Ramacandra will be happy, and he will live long, and he will have great opulence. All these things will happen." Hanuman said, "Oh," and then he left. Quickly Sita finished, and got the fruits together. She called out, "Hanuman! Hanuman! Where are you?" Hanuman was not to be found. "But he was so hungry." She clapped her hands and soldiers came. "Go and find Hanuman," she said. They all went, but they couldn't find him. Then two minutes later, some figure entered Sita's room. It was completely red. She looked, and it had the shape of a monkey, you couldn't see the face, the nose, chadar, dhoti, anything. He was completely red. He had taken bath in red. She said, "Who are you?" He said, "I am Hanuman." "What did you do?" "I covered my whole body with sindhu. You said that if you only colour this much, then Rama will get happy and prosperous, so I cover my whole body and he will get more." That is why when you see Hanuman deity it is all red, because he puts sindhu all over his body. The mataji only put it one place, but he took bath in sindhu. That was how much love and affection Hanuman had for Ramacandra. So in this way they were living very happily in Ayodhya till Sitadevi got pregnant. She had a desire to go to the forest, because she liked the forest so much. Wildflowers, bumble-bees, deer and peacocks. So she had this desire, "I should go to the forest again." So one day she told Ramacandra, "Can we go to the forest again?" Ramacandra said, "Why the forest? No-one is giving any delegation." She said, "I like the forest." He said, "All right, I will take you." Every evening, Rama and Laksmana would dress up like ordinary citizens and go around Ayodhya. Who is doing what, who is saying what, they will check it. They were feeling the pulse of the citizens, seeing if they liked them or if there is some enemy, a very important job. Ramacandra and Laksmana were going around like that. They heard a big scene in a colony, a small colony. Dhobis were living there. So they hid and saw what was going on. There was a lady being kicked by her husband and she was crying. She was holding his feet and saying, "Do anything, but don't send me out of the house." He said, "No! You are not qualified to enter this house. You can go away, I don't like you." So then she was calling all the villagers. "Please help me. What did I do wrong? Please make some judgement." So they all came for judgement, and the husband said, "No judgement! I am husband, she is wife. I decide what she does, and she is not coming in this house any more. She can go." Then some elder people came and said, "What are you doing? This is very bad. She is not a bad woman, she likes you and wants to serve you. Why are you kicking her away?" He said, "You are saying all this, but if your wives did the same thing, you wouldn't be even standing and talking, you would have finished her." "What did she do?" they asked. He said, "This lady went to wash cloth, and she never came back. Three days later she came. I asked her what happened, she is saying, `Somebody came and said that my father was sick, so I had to go. I was only in my father's house." They said, "So what is the problem? She was only in her father's house." He said, "How do I know? She may have gone anywhere. She is not pure, I am not taking her." They said, "No, you must take her. She is crying, she is very affectionate for you." He said, "Do you think I am Lord Ramacandra, that after keeping my wife in someone else's house I will take her back? I'm not as cheap as Lord Rama." Ramacandra heard this, and he looked at Laksmana. Laksmana pretended that he hadn't heard this, and he was looking away. He didn't want any more scenes. When they came back they were very silent and didn't discuss anything. Ramacandra didn't take any prasad that night. Then he called Laksmana and said, "Tomorrow morning, just at the time of sunrise, you take Sita and you drop her in the forest." Early in the morning, Laksmana's chariot came, and he knocked on the door. Sita was thinking, "It must be Ramacandra." She said, "Who is it?" "Laksmana," came the answer. "What is the news Laksmana?" she asked. He said, "Ramacandra has told me to take you to the forest." "Jaya!" she said. She had wanted to go to the forest, and she thought that Ramacandra was now sending her with Laksmana. So she went and packed up everything, and then she came out. Laksmana saw her and told her, "Ramacandra said you are not taking anything." She said, "What about those cosmetics?" "No. Nothing. Just get on the chariot." "I can't take anything at all?" she asked. "Nature will provide you everything," he said. He was actually worrying and pining in his heart, but he could not say anything. She happily got on the chariot, and they went. They crossed the Tamasa river, and they came to the banks of the Ganges. Laksmana said, "You get down." She got down, and Laksmana took the reins. She said, "Hey, where are you going?" He said, "I am leaving you in the forest." "You are leaving me like this in the forest, in this place? There is nobody here!" "Yes," he said. "You are banished to the forest. Your husband, my brother has banished you to the forest because of the dhobi's criticism." He couldn't stand there any more. Quickly he drove the chariot, and disappeared. Sita started crying, she fell on the ground and became unconscious. Two brahmacaris were coming from Valmiki's ashrama to gather some firewood in that area, and they saw this queen lying there. They ran back to the ashrama and told Valmiki. "There is a queen there, she is pregnant and unconscious." So Valmiki knew who that was. He came up to her, and told her, "You stay in my ashrama and deliver the children there. I promise you, somehow I will make compromise between you and Lord Ramacandra." She stayed in the ashrama.


.\8\7\2b\2\5\CHAPTER_16__SITA_PROVES_HER_CHASTITY.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 16: SITA PROVES HER CHASTITY >>

CHAPTER 16: SITA PROVES HER CHASTITY

Two or three days passed, and all the brahmacaris in the ashrama were talking. "Prabhu, do you know what has happened? Why has this queen visited our ashrama?" "Kings and queens always visit ashramas." "You are too innocent. This queen has been banished by her husband." "Then we should give her shelter." "What do you mean, give her shelter? Ashrama is not meant for giving shelter to destitute matajis. If her husband has kicked her out, she must go. What is she doing here? It's a bad name for our ashrama. Tomorrow even the king will get angry at us. Even the demigods will be unhappy." So they were talking like this. It became bigger and bigger, and everyone was talking. Valmiki was sitting in his yajnashala doing some yajna, and he saw someone talking. "Ssh! Silence!" He continued the yajna, and then he noticed someone talking again. Quickly he finished the yajna and did a purnahoti. "Everyone come here! What is your problem?" They said, "No problem, everything is all right." "No, no, there is some problem." Valmiki said. "What problem? If some queen comes here, what is the problem for us? We are brahmacaris, we don't care. We didn't say anything. Who is saying?" Valmiki said, "No, you are saying something. Don't play jokes with me. I don't want to know who said it. Just tell me what is the subject." One of the brahmacaris said, "They say that maybe the queen is not chaste, and maybe they will tell something about us, maybe it is bad for our ashrama. They are all telling like that." Valmiki said, "We can solve this problem. I am telling you, she is chaste." When the founder was not there, they could give so many opinions, but this was the founder himself. They said, "Maharaja, you say she is chaste." Valmiki replied, "Yes, I say she is chaste." "How do you know?" they asked. Valmiki said, "All right, let us argue. How do you know she is unchaste?" They said, "Why does her husband keep her like this in the forest?" Valmiki said, "Do you know who is her husband?" They said, "Yes, we know. The king of Ayodhya, Ramacandra." "Do you know who he is?" Valmiki asked. "We know He is the Supreme Lord." Valmiki said, "So then, if the Supreme Lord is kicking someone out, that must be a very qualified person. What is the problem for you and I?" They said, "But still, others will criticize." Valmiki said, "All right, we will do a test. Bring Sita here." Sita came, and Valmiki said, "They are all saying you are unchaste. I know you are chaste, but you have to prove it." She said, "Anything you say, I will do. Do you want me to go into fire again?" Then they all said, "No, no! Brahma-hatya will come. Suppose you die, and then what happens?" Valmiki said, "She is saying that she is ready for any test, so you prescribe that test." Then they all went outside and made a committee. Then they came back, and said, "She must cross the Sitiba-sala lake. Then she is chaste." Valmiki said, "All right, we will arrange it today." So they all went to the lake. This Sitiba-sala lake was very huge, almost like an ocean. It is in the Himalayas. This lake had also expanded outside its region into a forest part of Ayodhya, because some rishi wanted to have the lake there, so she expanded there. This lake was known as Sitiba-sala because there was a couple of birds. The husband bird one day came back after getting grains, and he saw the wife bird was not there. He was waiting, and after sunset the bird came. Around the lake are the trees, and that is where the rishis are, speaking so much dharma and religion. So even the birds were influenced. He said, "It is already sunset. Why are you coming so late?" She said, "I lost my way. And somehow I found my way back here again." He said, "No, no. You have to do some prayascitta, some atonement. I think you are unchaste." The female bird said, "Birds don't have these rules!" The male bird said, "Well we are living in this ashrama area, and here everyone has dharma. We cannot have adharma, it will not be acceptable. You can go, go somewhere." And he started crying, "What happened to my family? Why has it become like this?" So as the female bird was flying, some demigods known as the Dik-palas, the eight directions, and there was the Pala or controller of the directions, they were in the tank taking bath. All the demigods took bath in that tank. They saw the bird crying, and they said, "Come here. Why are you crying?" She said, "What to do? My husband says I am not chaste." They all laughed and said, "What? But you are a bird! What does he want?" She said, "He says I must do some prayascitta." "There is no prayascitta for animals and birds. Even the human beings don't do it." She said, "Somehow or other, please take me back to my husband." They came there and said, "Hey! What is this? You don't have these things, you are birds. She lost her way and came back, now come on, take her." He said, "No. This is a religious area. Everyone is religious here. How can I be irreligious? Not possible. You are demigods, and you know so much shastra. Please prescribe some prayascitta." So they said, "All right. You cross this lake." The bird said, "You think that this small bird can cross this lake?" They said, "She will cross it. And if she crosses the lake, you accept that she is chaste." So then the bird said, "I will cross this lake," but she fell in the water. But the Dik-palas, the controllers of direction, made some arrangement that she crossed the lake and came to the other side. When she got there, they said, "Look, no bird can do it. She has done it, so she must be chaste. Take her." From that time this lake was known as Sitiba-sala, because a Sitiba bird crossed the lake and proved her chastity. So the ashrama inmates of Valmiki decided that Sitadevi should also prove her chastity in this way. So Sitadevi looked at the lake, and she said, "Even if I have thought about another man when I was asleep, unconscious, dreaming, sick, or in my mind, if I have ever thought of another man, I will drown." And then she jumped. She didn't even try to swim, but the waves of the lake carried her across to the other side. She was dropped there. Valmiki looked at the brahmacaris as if to say, "What do you say now?" When he looked they were all gone. As soon as they saw she was halfway over they went back. Then they made an outhouse for her and accommodated her. She stayed there. Every day she was worshipping Ramacandra, and would perform some austerity for His welfare. Although He had kicked her out, she was performing some austerity for Him. That is a wife.


.\8\7\2b\2\5\CHAPTER_17__THE_GREAT_FESTIVAL.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 17: THE GREAT FESTIVAL >>

CHAPTER 17: THE GREAT FESTIVAL

Slowly the time passed, and Sitadevi gave birth to children. There are opinions that she only gave birth to one child and that Valmiki created the other child. Whatever happened, there were two children called Lava and Kusa. Valmiki wrote the Ramayana up to the point of Rama's coronation, so he taught Lava and Kusa this Ramayana, how to sing it. But Lava and Kusa were not told who they were. They were told that there was a great king, and this is the story of the great king, and they must learn it. So they learnt it very nicely and they would sing it in front of Sita. Sometimes Sita would cry. They would ask, "Why are you crying?" and she would say, "I was just thinking how much suffering that lady Sita would have been having." Lava and Kusa became expert Ramayana singers, and Ramacandra decided to perform asvamedha-yajna. Satrughna went with the horse all around the world. Ramacandra could not perform the yajna without the wife, so they made a golden deity of Sita. The deity was next to Him, and in this way they were doing the yajna. A big yajnashala was built, and all the rishis from all over India were there. So there was large accommodation, and entertainment, drama etc. They didn't know where to go, because there were so many programs going on at the same time. Laksmana was arranging all the shows, all the dramas, dances and music. Vibhisana took care of the treasury, he was in the reception. They were all accommodated and everyone was having a nice festival. Then Valmiki came to the gate. Not everyone was allowed to come, so as he came in the gate, he left Lava and Kusa and said "You go and try to get inside." In front of him was Angada, standing there. There were many gates, so Lava and Kusa came and were walking. Angada put his tail there and said, "Hey! Where are you going?" They said, "Yajna is happening, so we must go." Angada said, "Who are you? Have you been invited?" They said, "We are disciples of Valmiki." Angada said, "Oh, disciples of Valmiki! But one thing, you have to have an invitation, otherwise we don't let you in." So then Lava and Kusa said, "How do you know we don't have invitations?" Angada said, "I have the list of people who are invited. Your name is not here." They said, "You read it properly. Our name is there. It must be there." He started reading, and they went inside. Angada informed someone that they had gotten in. The police came there and they saw Lava and Kusa. "Hey, where are you going? You are not allowed here. We have information that you have come inside without permission." So immediately they took their vinas and started singing. They were singing the dynasty of Iksvaku. Then the police heard this, and they were entranced. Very soon there was a big crowd. Any rishi who was walking past also stopped and listened, thinking it was one of the programs. They didn't know it was just someone singing spontaneously. They were sitting there listening and relishing Ramayana. So then Bharata came there and said, "What is this crowd? Move along." Someone said to him, "Just listen to this. Ramacandra has just taken birth." Bharata said, "Ramacandra just took birth?" "Just listen," they said. Bharata sat down, and he also forgot where he was going and what he was doing. Hanuman was going on patrol, checking everything. When he heard this kirtan, he also came and sat down, and forgot everything. All the activities of the yajna came to a standstill, because Lava and Kusa were narrating the nectarean pastimes of Rama. Finally Laksmana came, the chief controller. "What's going on here?" They said, "Some gurukulis are doing Ramayana." Laksmana said, "This is a good thing! I can make this into a program." He called them over. "Come here boys. Why don't you do Ramayana as a program?" They said, "We don't mind doing it, but how can we do it if we are not invited?" Laksmana said, "I will invite you as special guests. Who is stopping you here?" So he announced to the guests, "Lava and Kusa can go anywhere, do anything, pick up anything, eat anything, sit anywhere they like, play any style, they can do anything. They must just do the Ramayana class every day, that's all. They have nothing else to do all day, just Ramayana and maybe a little astrology in the morning. That's all." So Lava and Kusa came on the stage, and they were singing Ramayana. All the guests were sitting there listening. Then at one point they thought, "Why shouldn't we call Ramacandra for this?" So Hanuman went there and said, "There is a wonderful Ramayana program going on there in the yajnashala." "Ramayana? What's that?" Hanuman said, "Your pastimes." Rama said, "Oh, I would like to hear that." Ramacandra came there, and sat down. Everyone was listening. They were describing the Vanaras, killing of the demons, and everything like that. Ramacandra was so happy that every ten minutes he was throwing pearl necklaces, giving wonderful gifts to them, embracing them, covering them with kisses. They were so fired up they were going on and finally they came to the coronation, and then they stopped, because that's where Valmiki's Ramayana ends. Hanuman said, "Go more, go more!" The boys said, "Go more? That's all we know! And that's why we came here, because we wanted to know what happened afterwards." So then Laksmana said, "I will show you. This is Hanuman. Remember Hanuman, whom you were singing about?" They touched his feet and got his blessings. "I am Laksmana." They circumambulated Laksmana and paid obeisances. They had so much respect for the characters of Ramayana. "This is Vasistha, Visvamitra, Gautama," and everyone was introduced. Hanuman brought them to Ramacandra. "This is Ramacandra." Then they also paid obeisances. And then they asked, "Where is Sita?" Hanuman looked down. They ran to Vasistha, and asked, "Where is Sita?" He looked the other way. They came to Ramacandra, and they were on both sides of him, shaking him and demanding, "Come on, tell us! Where is Sita?" He was just crying. Then they went around asking everyone, "Where is Sita? Where is Sita?" Some lady told them that Sita was in the forest. "What is she doing in the forest? How did she go to the forest?" Someone told, "Some dhobi gave some criticism, so she was sent to the forest." Lava and Kusa took their vinas and came in front of Rama. They broke the vinas there in front of him, throwing them on the floor. "You are not glorious. We made a mistake. Why did we sing Your glories? What a demoniac person You are! You are more demoniac than Ravana! He is bringing somebody else's wife and he is a demon. You are a great Iksvaku king and you're kicking your wife out because some dhobi said something. Shame! Shame! Shame! No-one should read this Ramayana. We won't copy it or give it to anyone. We are going." No-one could say anything. What could they say? And then Ramacandra came to them and said, "Please bear with Me. Just give Me some time to explain things. You are rishi-putras, sons of saintly people. You must not lose sense control." They said, "You talk of sense control! You sent your wife to the forest because some dhobi criticized her, and now you are talking of sense control. You have no more dharma. You were always thinking that you were the personification of religion. No! You are a great cheater! Why did you waste our vach-sakti, our power of speech by describing the glories of a person who has no honour in this world? We are going." Then Valmiki was waiting outside. The boys came out, and he said, "So? What happened?" "What happened? There is no Sita there! They sent her to the forest." Valmiki said, "Did you talk with Ramacandra?" They said, "Who was this Ramacandra? We don't want to see His face any more." Then they were running, and Valmiki said, "Wait, first let me go and say something to them, and then I will come." So he went and told Ramacandra, "My students are upset because you don't have Sita. So, what is wrong with Sita? Why don't you take her?" Ramacandra did not say one word, he just went inside the palace. Valmiki came back and said to Lava and Kusa, "Whatever it is, you must not offend elders, he is a great personality. You must be careful not to commit any aparadha." They said, "What aparadha? We won't even think of Him. How can we then commit aparadha? He's not even qualified to be thought of by someone like us." They completely rejected Rama. Then they came to Sitadevi's room, and Sita was writing "Rama" and worshipping Rama. They said to her, "We saw Him face to face. Do you know what He did? He sent His wife to the forest." She said, "You are good boys, you shouldn't say like this." So they kept quiet.


.\8\7\2b\2\5\CHAPTER_18__LAVA_AND_KUSA'S_CHALLENGE.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 18: LAVA AND KUSA'S CHALLENGE >>

CHAPTER 18: LAVA AND KUSA'S CHALLENGE

Now the horse was coming back. After going all around the world, it was coming back to Ayodhya. Right on the bank of the Tamasa river, Lava and Kusa saw it. There were soldiers going past with the horse. They saw the symbol of the sun dynasty on there. "It must be something to do with that..." but they wouldn't even mention the name. Kusa said, "Let us go and see." So they saw this horse with a golden plate, and they read the plate. "This horse belongs to Lord Ramacandra of Ayodhya. He is performing asvamedha-yajna. Anyone who stops this horse must meet the army of Ayodhya. Anyone who does not stop this horse must give a gift." Lava and Kusa said, "We will give a gift!" They told all the boys, "Tie this horse." Then the army was coming and Satrughna was coming. They saw the horse, and some children were standing there playing. That was normal. When he got closer he saw that they also had bows and arrows, and Satrughna said, "Hey, you are playing some Brahma? You are holding bows and arrows." They looked up at him, and they said, "Why are you talking? You must fight with us. We have stopped your horse, and we are not giving you any gift." Satrughna said, "Fight with you? You are just small children. Do you know who I am?" Lava said, "By looking at you, I can see that you are Satrughna." "How do you know me?" he asked. "That is not the question! Why are you wasting time? If you have any backbone, you fight with us!" So Satrughna went back and got on the chariot. "All right boys, get ready." They said, "We are ready." They were playing marbles. Then Lava said to Kusa, "He is going to throw snakes. That's what he will do." They knew the whole Ramayana, who has what astra, how they will use it. They have all information. Satrughna was chanting all the mantras. "How am I going to do it? All right, I will perform my duty," and he gave the naga-parsha. While they were coming, Kusa took a piece of grass and threw it. When Satrughna saw that, he said, "I have seen this somewhere, taking a grass and throwing it." So Kusa threw the grass and it came and ate the naga-parsha, and hit Satrughna on the head. He fell unconscious. One tenth of the army fled to Ayodhya, which was very close, only about five or six hours of travel away. They came there and there was a drum there, which they beat. Everyone came there, and they told Laksmana, "Danger! Satrughna has fallen! There are two boys who look like rishi-putras, and they are very good in astra-shastra. They just took a blade of grass and counteracted Satrughna's snake weapon." Laksmana said, "I have seen this before." And then he remembered Visvamitra's yajna. "How is it that these small boys are doing it? Bharata! Go and see." So Bharata went, taking half of the Ayodhya army with him. Bharata came there and saw the boys, and he gave him some sweets. They took the sweets, and then Bharata said, "So are you going to give the horse back?" "No," they said. "But I gave you sweets." "You gave me sweets, and I ate them." "So no horse?" Bharata asked. "No horse." they said. "Now fight." Bharata said, "Fight? Do you know who I am?" "Yes," they said. "You worship shoes." Bharata said, "Are you not the same boys who were singing Ramayana there in the yajnashala?" They said, "Yes, we are the same boys, and we know that you worship shoes. You are offering camara to the shoes, and you were going to enter the fire. And then a monkey came out of the sky and told you something, and you believed it all." They were taking the Ramayana and making it into a Kimayan. They were upset with Rama. Bharata said, "Don't say this, this is aparadha. Don't say like this. With one astra I can finish your whole ashrama." "Oh, whole ashrama?" they asked. One of the boys took an arrow and drew a square, one foot by one foot, on the floor. They said to Bharata, "You please pluck the grass from here this one foot square patch. If you can do it, then I will see that you have strength." Bharata looked at that, and Kusa said to Lava, "He will use the Agni astra." He took the Agni astra, and he was going to burn that place and show them how powerful he was. Kusa took a hair from his sikha and kept it in front of him. Agni astra was coming, and this hair was standing there. As soon as the Agni astra hit that, it cooled down and couldn't move any more. Bharata said, "What is this?" So he took the Brahmastra. Before he could chant his mantras, and he was just getting ready, the Brahmastra was just starting from his bow and they both uprised Brahmastras, Lava and Kusa together. Both used Brahmastras. Before his Brahmastra was away, Bharata saw two coming. "Oh! What is that?" He was burned, and he fell down. Half of the army was also finished, all burnt into coal, everybody was black. The messenger ran off to tell Ramacandra, "Bharata also fell." So then Laksmana said, "This is very bad. I will go myself." He came in his chariot with the sun symbol on the top, so Lava and Kusa were standing there with their bows and arrows. Kusa had said, "Next is Laksmana, so we can't just play around." Laksmana said to them, "Listen to my advice. You may know a few astras, you may do some tricks, because your guru is protecting you. But you must understand, I am Laksmana." They said, "Yeah, yeah, you are Laksmana. You were chastised by Mother Sita. You wanted to enjoy her, isn't it? Don't you remember that?" Laksmana said, "Oh! Why are you bringing this information to the surface?" And then they said, "And you were the rascal that brought Sita to the forest, we heard in Ayodhya. At least tell us, where did you leave her?" He had promised Rama that he would not tell anyone, and he said, "Why are you talking politics? Let us fight." So he took his astras, and the combat went on for some hours. It was tough to beat Laksmana down. Finally he was also shot down. He received wounds on the face, and he fell down. The news reached Ayodhya. Ramacandra had not been informed yet. Laksmana was superintending all of this, and now Laksmana had left. Ramacandra had not been informed of the loss, he was only told that the horse had been stopped, and something was going on. Now he was told what the real story was and he got upset. He rose and said, "I am going." Hanuman said, "This is my job. You sit down and do your yajna." So Hanuman went alone, flying through the space. So Lava and Kusa were talking. "Who will come next? It must be that monkey. We will give him fruits." "No, no. He will not be into fruits, he will get upset, because we have put Laksmana down. When Hanuman sees this he's going to get on our case." "So what should we do? Should we go to Valmiki?" "It's not that desperate yet. We can manage the situation." So he called some boys, and told them, "Do some Rama kirtan." So they began chanting, "Raghupati raghava rajarama, patita pavana sita-rama." They were all chanting and dancing. Hanuman was coming there. "Oh! Kirtan!" And he completely forgot everything. He was dancing in front, "Raghupati raghava..." Lava and Kusa said, "Keep going, and don't come back. Even the message won't reach Ayodhya. We'll have the horse." So they were having kirtan and going around the whole forest. Hanuman was leaping and dancing. He was leading kirtan, and then playing mrdanga. He had totally forgotten what he had come for. Lava and Kusa were sitting there laughing. "What an army! What a king! And what a monkey! What a crew!" Hanuman had not come back for a long time, so Ramacandra said, "We must go." So Vasistha, Visvamitra, Gautama, all rishis and saintly people and the leading citizens of Ayodhya came to the forest. Then they saw this Lava and Kusa playing there next to the horse. They were acting as if they didn't hear him or see him. They were completely ignoring him. Ramacandra called out, "Lava, Kusa. Come here." So they said, "Who are you to order us to come there? You come here!" He said, "I am the Lord of Ayodhya." "That may be," they said. "But we are the princes here in Valmiki's ashrama. We are rishi-putras. You cannot order the rishis, it is not possible. You want to hear some stories on that? Do you remember what happened to Visvamitra when he went to Vasistha's ashrama? Didn't you learn these things? Where did you go to school?" Ramacandra came to them and caressed their heads. "Just control your senses, please. Be patient. I have not done anything wrong. Just for the prestige of My dynasty, I don't want anyone to criticize the Iksvaku dynasty. That is why I did that." They said, "We are not asking explanations from you. Where are the arrows? Why don't you fight?" Ramacandra said, "No, I won't fight. If I use one arrow, that's enough." Kusa said, "Some 14,000 drunkards came in Janasthan. They didn't know what to do, bumbling around, and you finished them with one arrow. Big glory! You don't scare us with this. We know the whole Ramayana." Ramacandra said, "That's all right. They were all weak, you are very strong. But if you are strong you should also be intelligent. If your guru sees this, he will not allow it. Did you get the blessings of your guru?" They said, "Did you get the blessings of your guru when you sent Sita to the forest? Did you ask Vasistha?" He hadn't done it. In fact, after doing it Vasistha asked him, "Why did you do this?" Ramacandra had no reply to this. Kusa said, "Oh, you can do it without your guru's instruction. We can't though, because you are tall and we are short, isn't it? Let us see your arrows! Come on!" Ramacandra got very upset. "Maybe this has to be done," he said. He took acaman, and he was going to take his arrow. Just then, Hanuman, who had been going around and around, came to a big banyan tree and then the boys tied him on the tree. He was so absorbed, "Rama, Rama, Rama." They tied him. And then they stopped the kirtan. As soon as kirtan was stopped, he said, "Chant! Chant! Why did you stop?" They said, "No, no. We are going because we have work in the ashrama. But we will give you some engagement. You please count how many leaves are on this tree. You have nothing else to do." And they left. He was looking up, and suddenly he remembered, "I came here for some other purpose." He broke the rope, and he came to where everything was happening. He saw there was Rama, and there were these two boys, and he looked at Rama who was going to touch his arrow. Hanuman said, "There's something wrong here. I must get some help." So he ran into the ashrama of Valmiki, and he was asking everyone, "Where is Maharaja?" "Here is Maharaja," they said. He came to Valmiki and said, "Ramacandra and your disciples are there, and they will be finished and the whole ashrama will be burnt. Rama is angry." Valmiki said, "Oh!" He got up and was running. And then Sitadevi came out. Hanuman saw her and said, "Sita! You are here!" She said, "Yes, they are my children." Hanuman said, "Do you know what's happening? Ramacandra is going to kill them." So Sitadevi ran out also.


.\8\7\2b\2\5\CHAPTER_19__CONCLUSION_-_RAMA_ENDS_HIS_LILA.html

The Gaura Book >> Other Important Scriptures >> Ramayana Mahabharata >> Ramayana >> Untold Stories From The Ramayana >> CHAPTER 19: CONCLUSION - RAMA ENDS HIS LILA >>

CHAPTER 19: CONCLUSION - RAMA ENDS HIS LILA

Everyone was running to the place where the confrontation between Rama, Lava and Kusa was. Sita came and said, "Stop! What are you doing? You are going to finish your own dynasty!" Ramacandra said, "Who is that? Sita! Valmiki!" So he stopped. He went to Valmiki, and Valmiki said, "This is your wife Sita. These are your children, Lava and Kusa. Somehow they are upset with you, because you sent Sita out of the country." Lava and Kusa were listening to all this, and it all came together in their minds. "Oh, this is my father!" So they fell at His feet. Ramacandra said, "Now I am very happy. At the end of Asvamedha, somebody stopped my horse, but they were only my children. Otherwise it would be a very bad name for me. All right Lava and Kusa, you come. We will go, and I am very sorry for sending Sita to the forest. I won't do this any more." When he was talking like this, Sita was folding her hands and closing her eyes, and she was praying. Ramacandra said, "Sita, come and we will go." She said, "No." "You're not coming?" "No, I'm not." "Where are you going to go?" Rama asked her. "Wherever I'm supposed to go. I've had enough. I'm not taking any more of this treatment. I'm going." Ramacandra said, "No, no, you must come with me." Sita said, "No, I am not coming." And she prayed to Mother Earth. The earth opened and Bhumidevi came out and took her inside. Ramacandra lamented and came back to Ayodhya, kept Lava and Kusa as the kings of Ayodhya, and then he ruled for 30,000 years after that, and so many demons were killed. The Madhu demon was killed near Vrndavana area, and a city was established there, Mathura. Satrughna was sent to the Sind region. Laksmana and Rama were there, and the time came when he had to wind up his pastimes. So Brahma instructed Yama, to go and tell Rama that it is time for him to come back. Yama came, and he dressed himself like a Brahmin, and said, "I want to get some charity from Ramacandra." So he came in there. When Ramacandra asked him what he wanted for charity he said, "I want a private, confidential discussion with you. No-one should be there." So Ramacandra said, "Hanuman, you go. And Laksmana, you also should go." The Brahmin said, "No-one should come in between. If anyone comes during our discussion, he must be banned to the forest." So Rama said, "That's no problem, no-one will come. You can tell me." So then he started talking with him. In the meantime when Laksmana went outside, he saw the four Kumaras there. He paid obeisances and said, "Oh, you are here! This is a great fortune for us! Here is a nice guest house for you to stay." They said, "We didn't come here to stay, we came to see Rama." Laksmana said, "You can see Rama, but come and take rest, take some prasad." They said, "We will see Rama first, then rest and prasad." So then Laksmana said, "No, you cannot go." They said, "What? Same thing again? Someone did this before, and do you know what happened?" Laksmana said, "Please don't get angry with me. I know you are absolute personalities, but Ramacandra has given some promise to a brahmin that no-one will come in." "So?" they asked. "What will happen if you go in?" "I will be banned to the forest," he said. The Kumaras said, "You won't take this sacrifice for serving us saintly people?" He said, "Yes, I must take it! Why didn't I think of that?" and he ran inside. As soon as he came inside, the Brahmin stopped talking. "Oh! He has heard my secret! What will happen now?" Ramacandra said, "Laksmana, you are banned to the forest." Laksmana said, "Yes, you are very expert in banning people, so I will go. My only point is that the Kumaras are outside. They came to see you." "The Kumaras are here?" Rama said, and he ran outside. When he got outside, there were no Kumaras. They only came to do that, and they had already left. When he came back, there was no Brahmin. He had also left. Then he was looking for Laksmana, but there was no Laksmana. He had gone to the forest. Laksmana went to the forest and sat down. He meditated, opened his eyes and Sesa came out of his mouth and he entered the ocean. Then Ramacandra called Lava and Kusa and said, "Now I am going." All the citizens said, "No. Where are you going? We will also go with you." He said, "If all of you go with me, then Lava and Kusa won't be kings. They have to rule somebody." He made a calculation on who stays and who goes. Sixty percent of the population decided to go, and Ramacandra walked out with his mothers and the elderly people like Sumantra. The citizens were also there, and they went to the Sayayu river, and Ramacandra entered the Sayayu river with all of his citizens, together. No-one's bodies were found. They were all elevated to the spiritual Ayodhya. Lava and Kusa ruled and the dynasty was continued until fourteen generations after the beginning of Kali-yuga. The last king had no child, and in this way the surya-vamsa was over. Ramacandra does these pastimes a little different in each Treta-yuga. Sometimes Sita was taken from the forest, sometimes from Janaka's palace, sometimes from Ayodhya. A little bit different every time, but still the same thing. Ravana is stealing, and Rama is destroying the demons. He leaves us this wonderful literature through Valmiki, that we can all listen to it and if we know the appearance and activities of the Lord in principle, then after leaving this body we won't come back to this material world.

RAMACANDRA BHAGAVAN KI JAYA!
Hare Krishna.


Ananda Vrindavana Champu

The Gaura Book >> Other Important Scriptures >> Ananda Vrindavana Champu >>

No text or attachments, Sub-item(s) list as below:

Dedication
Table of Contents
01 Description of Vrindavana
02 Appearance of Krishna
03 Putana Killing
04 Shakatasura Trinavarta Killing
05 Krishna Childhood
06 Binding Krishna
07 Bewilderment of Brahma
08 Purva Raga Beginning
09 The Kaliya Serpent
10 Gopis Purva Raga
11 Summer and Other Seasons
12 Stealing the Garments of Gopis
13 Favoring Wives of the Brahmanas
14 Festival of Holi
15 Lifting Govardhana Hill
16 Rescuing Nanda Baba
17 Rasa Dance Begins
18 Krishna Disappears from Gopis
19 The Gopi Gita
20 The Rasa Dance
21 Stealing of Krishna Flute
22 Swing Festival


Dedication

Ananda Vmdavana Campu
by Shrila Kavi-karnapura
Ananda Vmdavana Campu is a fifteenth century poetic master
describing the blissful pastimes of Krishna in Vrndavana.
Copyright © 1999 Ananda Vrndavana Campu by Mahanidhi Swami All rights reserved
Translators: Bhanu Swami & Subhag Swami English Editor: Mahanidhi Swami
Gandharvika-Giridhari ki jai!

Dedication

This English edition of Ananda Vmdavana Campu is dedicated to the lotus feet of my beloved spiritual master His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, Founder-Acarya of the International Society for Krishna Consciousness. Shrila Prabhupada often glorified Shri Kavi-karnapura and others in our exalted line of enlightened acaryas with such phrases as, "they were great and renowned scholars and devotees of the Lord who have prepared vobooks and literature on the life and precepts of the Lord. Such literatures are all based on the sastras. They are unique in composition and unrivaled in presentation, and they are full of transcendental knowl /

"Unfortunately, the people of the world are still ignorant of them. But when these literatures {e.g. Ananda [ VrandavanaCampu0,} which are mostly in Sanskrit and Bengali, come to light in the world, and when they are presented before thinking people, then India's glory and the message of love will overflood this morbid world, which is vainly searching after peace and prosperity by various illusory methods." (Bhag. Intro)

Acknowledgements
First I thank my Godbrothers Bhanu Maharaja and Subhag Maharaja for expertly translating this book into English in order to fulfill my desire to present this matchless gem to the devotees. Secondly, I thank Bhakti-ballabha Puri Gosvami Maharaja, my dear Godbrother, who kindly donated to print the book. By his generosity, Locana dasa Thakura's Chaitanya Mangala (1994) and Kavi-karnapura's Ananda Vmdavana Campu, two of the greatest Gaudiya Vaishnava clashave been printed for the pleasure of the English speaking world. I also thank Shrikara Prabhu, another Godbrother, for designing a most tasteand attractive cover. Surely all the devotees will bless these sincere Godbrothers for their selfless service. I also thank Atmanivedana Dasa for arranging the text layout, and Vaisnavi Dasi who helped proofread the manuscript. I also very much appreciate the assistance given by other devotees who helped in various ways to produce this book. I sincerely pray that Gandharvika-Giridhari will bless all these wonderful devotees with Vraja prema-bhaktil

Biography
of Shrila Kavi-karnapura

chaitanya-dasa, ramadasa, ara karnapura
tina putra sivanandera prabhura bhakta-sura

"The three sons of Sivananda Sena, named Chaitanya dasa, Ramadasa and Karnapura, were all heroic devotees of Lord Chaitanya." (Cc. Adi 10.62)
Kavi-karnapura and his illustrious father, Sivananda Sena, are both eterassociates of Shri Chaitanya Mahaprabhu. Kavi-karnapura took diksa from Shrinatha Pandita, a disciple of Shri Advaita Acarya. In the Gaudiya Vaishnava Abhidana and in Grantha-ratna pancakam it states that Kavi-karnapura's eternal identity in Vraja is a sakhi named Gunacuda-sakhi. "It is stated in Gaura-ganoddesh dipika (145) that the two famous parnamed Daksa and Vicaksana in Krishna lild became the elder brothers of Kavi-karnapura, namely, Chaitanya dasa and Ramadasa. Kavi-karnapura, the third son, who was also known as Paramananda dasa or Puri dasa." (Cc. Adi 10.62 p.)

"Sivananda Sena introduced his three sons to Shri Chaitanya Mahaprabhu. Because they were his sons, the Lord showed the boys great mercy. Lord Chaitanya asked the youngest son's name, and Sivananda Sena informed the Lord that his name was Paramananda dasa. Once before when
Sivananda Sena had visited Shri Chaitanya Mahaprabhu at His residence, the Lord had told him, 'When this son is born, give him the name Puri dasa (after Paramananda Puri).' p
"The son was in the womb of his wife, and when he returned home the son was born. The child was named Paramananda dasa in accordance with the lord's order, and the Lord jokingly called him Puri dasa. When Sivanandir Sena introduced the child to Shri Chaitanya Mahaprabhu, the Lord put His toe in the child's mouth." (Cc. Antya 12.45-50
Shrila Krishna dasa Kaviraja Gosvami describes another amusing pastime of Lord Chaitanya and Kavi-karnapura that occurred sometime later. "Tak his son (Kavi-karnapura), Sivananda Sena went to see Shri Chaitanya Mahaprabhu at His residence. He made his son offer respectful obei at the lotus feet of the Lord. Shri Chaitanya Mahaprabhu asked the boy again and again to chant the name of Krishna, but the boy would not utter the holy name. Although Sivananda Sena repeatedly asked his boy to speak Krishna's holy name, the boy would not utter it.
"Shri Chaitanya Mahaprabhu said, 'I have induced the whole world to take to the holy name of Krishna. I have induced even the trees and immov plants to chant the holy name. But I could not induce this boy to chant the holy name of Krishna.'
"Hearing this, Svarupa Damodara Gosvami began to speak. 'My Lord,' he said, 'You have given him initiation into the name of Krishna, but after receiving the mantra he will not express it in front of everyone. This boy chants the mantra within his mind, but does not say it aloud. That is his intention, as far as I can guess.'
"Another day, when Shri Chaitanya Mahaprabhu said to the boy, 'Recite, My dear Puridasa,' the boy (Kavi-karnapura) composed the following verse and expressed it before everyone." (Cc. Antya 16.66-73)
sravasoh kuvalayam aksnor anjanam
uraso mahen dra-mani-dama
vrndavana-ramaninam mandanam akhilam harir jayati
"Shri Krishna is the blue lotus flower on the ears of the gopis, the ointment for their eyes, the blue sapphire on their breasts, and all their other ornaMay that Shri Hari be always glorified." (Cc. Antya 16.74) "Although the boy was only seven years old and still had no education, he composed such a nice verse. Everyone was struck with wonder." (Cc. \ Antya 16.75)
The devotees became astonished upon hearing this beautiful Sanskrit verse glorifying Krishna from such a small boy. They concluded that by suck Mahaprabhu's toe he had received some special potency, because miracles easily manifest by the mercy of the Lord. In response to the boy's recitation, Shri Chaitanya Mahaprabhu said, "My dear child! Like a great poet (kavi) you have so nicely described the ornament on the ear (karna) of the Vraja gopis. So from today on you will be known asKavi-karnapura."

Preface
From these descriptions in Shri Chaitanya-charitamrita of Mahaprabhu's intidealings with Kavi-karnapura one can appreciate his exalted position as a confidential, eternal associate of Radha and Krishna and Lord Chaitanya. A literary masterpiece such zs Ananda Vrndavana Campu is definite proof that Mahaprabhu directly empowered Kavi-karnapura to write transcendental litOtherwise such a substantial work could not have been composed. Moreover, stalwart Gaudiya Vaishnava acaryas like Shrila Visvanatha Cakravarti Thakura have lavishly praised both Kavi-karnapura and his Ananda Vrndavana Campu. In verse seventy-one of Vraja-riti Cintamani, Shrila Visvanatha Cakravarti Thakura refers to the book. "To the south is the regal, wonderfully constructed place of Radha-Madhava's swing pastimes. The beauty of this place has been eloquently described inAnanda Vrndavana Campu."
Ananda Vrndavana Campu elaborately explains Krishna's eternal Vrndavana pastimes depicted in the tenth canto of Shrimad Bhagavatam. Beginning in Gokula with Krishna's playing with the calves and stealing butter, the book progresses to beautifully portray Krishna's frolicking with the cows and cowboys, and finally it describes His sweet, intimate pastimes with Shrimati Radharani and the Vrajagopis. Kavi-karnapura enriches these ever-expandjoyful pastimes by revealing the intimate exchanges of Krishna and His premi bhaktas. He discloses the wonderful dialogues and tender personal dealings that occurred during the pastimes that we all know so well such as Putana-mardana, Kaliya-lila, Govardhana-puja, and Rasa-lila. He also offers exceptionally flavorful portrayals of some additional pastimes not mentioned in the Shrimad Bhagavatam such as Holi, Vamsi-cauri Lila and Jhulana Lila. Have you ever looked at a painting depicting a pastime of Krishna and Balarama or of Krishna and the gopis and wondered what They are feeling or what They are saying to each other? InAnanda VmdavanaCampu, Kavi-karnapura has opened up the paintings of Krishna's pastimes to clearly reveal just how the Lord feels and what He and His associates are talking about.The Shrimad Bhagavatam is all perfect, all-blissful, and all-successful beit was penned by Shrila Vyasadeva, the literary incarnation of the Lord. However, the spotless Purana, Shrimad Bhagavatam, became even more perand sweet upon emanating from the lips of Shrila Sukadeva Gosvami, an eternal associate of Shri Krishna serving Shrimati Radharani as Her pet parrot in Vrndavana Similarly Ananda Vrndavana Campu, like Shrimad Bhagavatam, has the qualities of complete bliss, success, and perfection because it was written by Kavi-karnapura, who is an eternal associate of Krishna. Moreover, five hundred years ago, Shri Chaitanya Mahaprabhu personally empowered Kavi-karnapura to glorify and speak about Radha and Krishna. In one sense, because
of the added sweetness and overflowing magnanimity of Shri Chaitanya's touch, Kavi-karnapura's yfna/ida Vrndavana Campu is especially endowed with a unique potency to inundate everyone with a cascade of nectarean ambrosia.In Prema-bhakti-candrika verse sixty, Shrila Narottama dasa Thakura says rati premamaya parabandhe, "May I become firmly attached to the books affectionately given by the pure devotees in my tradition (Gaudiya Sampradaya) who aChakravati Thakur comments on this verse, "May I always be fully attached to the loving topics about Krishna bhakti-rasa composed by realized premi-bhaktas." The word campu in the title of Ananda Vrndavana Campu means that this book is a combination of prose and perfectly composed Sanskrit poems describing the sweet beauty and blissful pastimes of Krishna in Vrndavana. Each syllable of scriptures composed by mahajanas such as Shrila Kavi-karnapura is saturated with the rasa of their realizations and visions of Krishna transcendental pasBesides that, there is a wonderfully captivating power in the way such pure devotees describe Krishna's beauty. By regularly reading such books, a sensitive devotee will awaken a deep appreciation for Krishna's pastimes, and develop pure love for the beautiful, playful Lord of Vrndavana. This point is confirmed by Shrila Krishna dasa Kaviraja Gosvami in the Shri Chaitanya-charitamrita wherein he has written this final bene{phala sruti) for the readers of Shri Chaitanya-charitamrita:

yeba ndhi bujhe keha, sunite sunite seha,
kiadbhuta chaitanya-carita
krsne upajibe priti, janibe rasera riti, sunilei bada haya hita
"If one does not understand in the beginning but continues to hear again and again, the wonderful effects of Lord Chaitanya's pastimes will bring love for Krishna. Gradually one will come to understand the loving affairs between Krishna and the gopis and other associates of Vrndavana. Everyone is advised to conto hear over and over again in order to greatly benefit." (Cc. Madhya 2.87)
Therefore by reading such transcendental books as Ananda Vrndavana Campu, which was divinely inspired by Shri Chaitanya Mahaprabhu and ex presented by Kavi-karnapura, one will be blessed with the attainment of Krishna/wmw. We hope that all the devoted readers will derive unlimited spiritual bliss by hearing about Krishna's sweet, joyful pastimes in Vrndavana.

Mahanidhi Swami
Krishna Balarama Mandir Vrndavana Putrada Ekadashi 29 December 1998


Table of Contents
I. Kaumara Lila (ages 1-5) Chapters 1-7

Chapter 1 Auspicious Prayers and Description of Vrndavana
The Forests of Vrndavana
The Seasons of Vrndavana
The Monsoon Season
The Autumn Season
The Hemanta Season
The Dewy Season
The Spring Season
The Summer Season
The Six Seasons of Vrndavana
The Yamuna River
The Glories of Govardhana
The Glories of Nandisvara

Chapter 2 The Appearance of Lord Krishna
Chapter 3 The Killing of Putana
Chapter 4 The Killing of Sakatasura and Trnavarta Trnavarta Vanquished

Chapter 5 Krishna's Childhood Pastimes
Krishna's Yawning and Childhood Pranks
The Name Giving Ceremony of Krishna
Krishna's Pastimes of Stealing Butter
Krishna Plays in the Village
Krishna Eats Clay

Chapter 6 Binding Shri Krishna
Deliverance of the Yamala-arjuna Trees
Lunch at Home
Bartering for Fruits
Moving to Vrndavana

Chapter 7 The Bewilderment of Lord Brahma
The Killing of Vatsasura
The Killing of Bakasura
The Killing of Aghasura
Brahma Bewildered

II. Pauganda Lila

Kaisora Lila Chapters 8-22

Chapter 8 The Beginning of Purva-raga
The Celebration of Krishna's Birthday
Playing Ball
The Killing of Dhenukasura

Chapter 9 Vanquishing the KaliyaSerpent
Extinguishing the Forest Fire

Chapter 10 The Purva-raga of the Gopis
Nanda Maharaja Visits King Vrsabhanu

Chapter 11 The Pastimes in Summer and other Seasons
The Killing of Pralambasura
Krishna Swallows the Munjatavi Fire
Returning to Nandagrama with the Cows
The Gopis Watch Krishna Milking the Cows
Krishna Pastimes in the Rainy Season
The Purva-raga of Shrimati Radhika
The Autumn Season
The Glorious Flute of Krishna

Chapter 12 Stealing the Garments of the Gopis
Chapter 13 Favoring the Wives of the Brahmanas
Chapter 14 The Spring Festival of Holi

Chapter 15 Lifting Govardhana Hill
Chapter 16 Rescuing Nanda Baba from Varunaloka
Showing Brahman to the Vrajavasis
Chapter 17 The Rasa Dance Begins
Gopi Gita

Chapter 18 Krishna Disappears from the Gopis
Searching the Forest
Imitating Krishna Pastimes
Krishna's Footprints
Radha's Footprints
Radha Dispels the Sorrow of the Gopis
Radha's Lamentation
The Gopis Meet Radhika

Chapter 19 The Gopi Gita
The Gopis Beckon for Pleasure
The Word Play of Krishna and the Gopis
Chapter 20 The Rasa Dance
Playing in the Yamuna
Chapter 21 The Pastime of Stealing Krishna's Flute
Killing Sankhacuda
Krishna Searches the Gopis for His Flute

Chapter 22 The Swing Festival Pastimes


.\8\7\1a\01_Description_of_Vrindavana.html

Kuaumara Lila

Chapter One

Auspicious Prayers and Description of Vrndavana

I offer my respectful obeisances to the lotus feet of Krishna, which are bound in friendship's constant embrace to the breasts of the Vraja gopis, and permanently stained with their fine bodily ointments. The radiant pink color of Krishna's foot soles comes from the kunkuma anointing the upper part of the gopis' breasts. The dark blue color of His feet riginates from the musk spread on the lower part of their breasts. The waves of light emanating from His moon-like nails come from the sandalwood paste covering the middle portion of their breasts.May the two lotus feet of Krishna, the enemy of Putana, always protect us. His delicate toes resemble the petals of a pink lotus flower and His slender ankles resemble the stalk of a lotus. His lotus feet hold the honey of His devotee's faith. The streams of light emanating from His toenails resemble the stamens of a lotus. The kunkuma powder from the budding breasts of Radhika, which clings to His foot soles, resembles the pollen of a lotus flower.

All glories to the most worshipable Lord Chaitanya Krishna Hari who is fragrant with the honey of the sweetest love. His method of worship is like a forest pf golden lotuses. He is an overflowing cascade of nectarean mercy, a golden mountain of prema, and a lightning flash signifying vicfor the cloud-like assembly of devotees.I offer my respects to Shri Advaita Acarya, the beloved associate of Lord Chaitanya, who is very affectionate to everyone, including me, and who destroys the sins of the whole world. I offer my respects to Svarupa Damodara, Raya Ramananda, and the Gosvamis headed by Rupa and Sanatana. These exalted personalities fully represent Shri Chaitanya Mahaprabhu because they possess the same prema, qualities, compaspleasure, and sweetness.
I offer my humble respects to Shrinatha, my guru, who appeared in a brahmana family like the moon rising from the ocean. Being the object of Mahaprabhu's love, He was the crest-jewel of the earth. Whoever tasted the pure Hari-katha flowing from his mouth immediately lost all attach to worldly pleasures, and desired only to serve Radha and Krishna in Vrndavana.Shri Chaitanya and His eternal associates have all returned to Goloka Vrndavana, far beyond the vision of this world. Because of the absence of qualified hearers of rasa, the skillful writers of rasa have also disappeared. With them the ability to understand rasa and prema also vanished. Alas! The fragrance of perfectly composed poetry finds no shelter.

O Mother Sarasvati! How can I properly praise you? It is not possible for any living entity to describe your variegated pastimes. Although the poet may try to firmly bind you and glorify your activities with the ropes of flowery phrases and other poetic devices, such an attempt will merely inflate his pride. If by chance the binding becomes loose, then the natural meaning of the work will at once disappear.O poets, just listen! What is the fault in verses of praise if the devopoet uses them to bind the Lord in his heart with the ropes of affection? In answer to this he says, O Sarasvati! By your mercy we can obtain unlimited joy. Just as one worships the ocean with ocean water, similarly, we worship you with eloquent words. To repay you for the bliss you have so mercifully given, I will bathe you in the nectarean stream of Krishna's pastimes.

Now Sarasvati-devi, please stay here and listen attentively. One may ask why produce a new literary work when new poets always find faults with the great works of the previous poets? One scholar will find defects in another's work, and then another learned man will find defects in his. But one should ignore the critics. Since every living entity cherishes his own life, he will not see any defects in his own actions. Similarly, although a lamp cannot illuminate its own base, it removes the darkness from four directions.Just as smoke precedes the light of fire, similarly, a man often displays some defects before he exhibits perfection. You may say that this literary work has no other purpose than to show off my ability to overpower the reader with poetic embellishments. However, the words of an expert poet can inspire the heart even without resorting to literary ornaments. Just as even without bathing, a person becomes purified by glancing at a sacred river. Words remain independent and faultless until the poet combines them into verses. Similarly, even though a poetic work may be endowed with attractive ornaments, qualities, and mellows, some people will only see the faults in it. One should reject such a deceitful mentality that acts only to find faults in another. O faultfinder! O one with a deceitful tongue! You are like a «veeper man whose only job is to clean up a place full of the dirty objects aiscarded by others. We, therefore, are reluctant to touch you. Deceit is like finger nails or hair. In cutting or removing them no one feels any pain, and when growing they give only distress. Truly I say that a man cannot become liberated until he gives up the quality of deceit.

Now that the faultfinders have been duly warned, I, Kavi-karnapur, admit that I have written Ananda Vrndavana Campu for my own plea Overflowing with Krishna's sweet glories, this work will saturate the minds of thirsty sadhakas with immeasurable transcendental bliss. A skill strung garland always looks beautiful regardless of the number of flowers. And what more can be said if those flowers exude a sweet fraThe object of this poetic Work is to inundate the reader with the fragrant qualities and pastimes of Shri Krishna the beautiful.

The Forest of Vrndavana

Now I will describe the form, qualities, and position of the transcendenforest of Vrndavana, which overflows with all wonderful attributes. Though the forest of Vrndavana contains the matchless essence of the majesty of Vaikuntha (vaikuntha-saram), there is no limit to its great sweet(na vai kuntasaram). Although its splendor (yapra-bhuta) seems to arise from the field of cit-sakti, or spiritual energy, it eternally manifests in newer ways (nava-prabhuta) at every moment. Though it is unadulter(akrtakam), it is also the giver of bliss (krtakam). Though it is perfect by the svarupa-sakti of the Lord (prakrti-siddham), it is not created by the maya-sakti (aprakrti-siddhim).

Though its form is eternal (nitya-bhutam), it is a dwelling place of Krishna's eternal associates (anitya-bhutam), or a dwelling place consisting of spirielements. Though filled with sweet tasting fruits and other objects, and with varieties of rasas like srngara rasa (su-rasa-arthd), this forest is difficult to attain for the devatas (sura-sartha). Though it is covered with wonderful trees luxuriant with verdant leaves (vipallava), there is not the slightest possibility of calamity or dangers. Vradavana's trees are etermanifested and always replete with flowers and fruits. Though these trees are the places of Krishna's pastimes (lila-ayatana), they are filled with branches (ali-ila-yatana) resounding with the humming of bumblebees.Although Vrndavana is covered with many kalpa-vrksas (mandara-bahulam), it is also a pleasant place for good people (amandaram). It is splendid with bakula trees laden with leaves and fresh flowers (navakula). It is resplendent with tamala trees bending down in many rows (nata-mala). What more can be said of Krishna's lovers who are like creepers endowed with the ripe fruits of their breasts that are white from the candana covering them and red from the scratches of their lover afflicted by the strong blows of lust. Krishna is surrounded by His beloved gopis who appear like creepers of love. Similarly, Vrndavana is decorated with a variety of splendidly beautiful trees such as tala, bael, karanja, cinnamon, and red sandalwood. As Krishna is full of mercy (karuna), the forest is full of karuna trees. As an assembly of sages is adorned with exalted persons like Sandilya and Lomasa, similarly, the forest of Vrndavana is decorated with trees of bad, Java, khadira, and jatavamsi.

As a battlefield is decorated with the movements of foot soldiers and elephants, Vrndavana is decorated with the branches of the pilu, carmi trees in Vrndavana also grow in natural clusters. Even without watering or observing any rules of arboriculture, the trees in Vrndavana produce and karavira trees. Just as in the battle between the Kurus and the Pandavas, Arjuna covered Bhisma's body with arrows while surrounded by soldiers like Sikhandi, Vrndavana is full of arjuna, sara, nagakesara, and bhallataki trees and abundant peacocks. As Vrndavana is full of toliberated (atimukta) persons (purusa) devoid of all lamentation (asoka), it is filled with trees of asoka, purusa, and atimukta. Though all the planets are present in Vrndavana, there are no inauspicombinations of the Sun, Moon, Mars, Venus, Saturn, Jupiter, MerRahu or Ketu. The dazzling light of Krishna's sudarsana cakra ever protects and illuminates Vrndavana. Since it is the site of Krishna's eternal pastimes, it is not destroyed by time or subject to material transformaIt is free from all disturbances. Though many intelligent devotees reside here, it is inaccessible to mundane scholars. Ignorant or lazy felcannot be seen here. Completely devoid of ignorance, the effulgent forest of Vrndavana grants liberation to all its inhabitants.

If someone says that in Vrndavana we see the sun and other planets just like any ordinary place, then I say that actually all these planets are spiribut due to the influence of the Lord's Yogamaya they appear to be material. Thus Vrndavana's effulgence is due to the supernatural power of its own spiritual Sun, Moon, Mars, Mercury, Jupiter, Venus, Ketu, Rahu, and stars. Though festivals appear at every moment, Vrndavana is be the influence of time.
The forest of Vrndavana, which automatically nurtures good qualities within its residents, is unlimited but it appears to be only eighty-four krosas in circumference. Its golden trees, bushes, and creepers sparkle like emFragrant creepers cover the golden, jewel inlaid footpaths. Some places abound in crystal trees, bushes, and creepers standing on earth made of rubies. In other places ruby creepers entwine crystal houses, golden creepers embrace emerald trees, or emerald creepers surround golden trees. One can also see crystal creepers crawling up ruby trees, or ruby creepers embracing crystal trees.
These incredible jewel trees have branches made of other various jew Many types of jeweled leaves and flowers emitting unique fragrances adorn the branches. Surrounding the bases of the trees are basins of wa filled by jeweled waterfalls flowing down jeweled mountains pouring out jeweled water. The basins are made of different kinds of jewels and decorated with jeweled birds.
As much as the sun sends scorching sunshine, the trees provide cooling shade. As the rays of the moon fill the mind with joy, so do the roots of Vrndavana's trees. As a cultured person is well versed in the sixty-four arts, the trees of Vrndavana are adorned with beautiful bark. As warriors are decorated with good character, the trees are adorned with beautiful branches. As an arrow is equipped with a beautiful feather, the trees are decorated with nice leaves.
As Svargaloka is resplendent with the demigods and the spring is decowith malati flowers, all the trees are ornamented with beautiful, fragrant flowers. As karma yoga yields fruits to a flawless performer, and as an arrowhead has an iron tip, the trees of Vrndavana always provide abundant fruits. All these trees exist eternally; they have not grown from any seed. Just as sara trees naturally grow in groups, by Krishna's desire the abundant fruits and flowers.
Like a perfectly composed poem or an artistic drawing, the trees of Vrndavana displ,\y a faultless excellence. Vraja's trees always contain leaf shoots, buds, flowers, unripe, half-ripe, and fully ripened fruits at the same time. The crystal basins encircling the bases of the trees perfectly reflect the image of the trees. Though there is no water in these basins, the birds think there is, and they foolishly try to bathe there by spreading and shaktheir wings and dipping in their beaks.

The glitter of the sapphire basins appears like the water of the Yamuna being moved by the wind. The trees reflected in those basins display ecsymptoms as their buds stand on end when they try to embrace the waves of dark blue effulgence. Bathed in the reddish light of ruby basins, some trees appear to be dyed red with lac, or as if the sap (rasa) of attracto Krishna is oozing out, having no room within their bodies.Though completely spiritual and endowed with various powers, these trees as well as the Lord Himself appear to be material to the mundane eye. As women decorate themselves with designs drawn in sandalwood paste, the creepers of Vrndavana are decorated with leaves and shoots. As independent women freely embrace their young lovers, the tender creepers wrap around their favorite trees. The creepers carry the heavy weight of abundant flowers, like women bearing the pain of longing for their lovers. The joints of the creepers enhance their beauty and appear like devas shining in an assembly hall. Though a woman is contaminated in her period, the creepers remain pure even while flowering.Though the creepers move in crooked ways, they show not cruelty but kindness to their leaves and flowers. Though fickle, the creepers do not display the momentary brilliance of lightning, but a permanent brilliance. The creepers maintain their gravity even after being repeatedly kissed bythe bees. The wind blows them about but they remain beyond anyone's touch. The splendid creepers of Vrndavana assist in Krishna pastimes, and bestow a strong desire to attain the Supreme Lord.

Besides the twelve major forests of Vrndavana, there are smaller for known as upavanas. In some of these forests there are small coconut trees having ripe coconuts lying at their roots. Using the roots as pillows, the coconuts seem to be sleeping comfortably. The narrow trunks of the betel trees resemble the slim waists of young women, and their abundant fruits hang down like a woman's heavy necklaces. The naranga creepers hold their clusters of ripe fruits without letting them fall to the ground. Those fruits appear like countless planets of Mars (red in color) which outshine the other planets in the sky.
The lavali creepers dancing gaily in the breeze give pleasure to the eyes. Hundreds of pomegranate trees blooming with clumps of flowers add an astonishing grace to the forest. When the ripened pomegranate fruits burst open and start oozing juice, they look like an elephant's forehead dripblood upon being clawed open by a lion. In all directions there are thousands of red flowers filled with bees. These red flowers resemble the sindura on young women's foreheads.
When parrots perch on the lightweight boughs of flowers, they hang down to form natural arches. Afflictions such as hunger, thirst, illusion, old age, disease and death are forever absent in these transcendental ar Sweet sap flows continuously from plentiful date trees. Dried grass, leaves, and other debris cannot be found on the forest floor. Clusters of grapevines and many attractive groves wait to fulfill the desires of Vraja's youthful gopis.
Fruit bearing syama creepers add a pleasant sight to the forest. The kama ranga trees, with their lavish supply of fruits, look like men per actions to attain heaven. Apsaras like Rambha, cavorting in the celestial courtyards, have shapely thighs like the trunks of banana trees that grow throughout Vrndavana's forests. Towering tala trees ornament the forest scenery, just as a variety of pleasant rhythms (talas) accent a song. Ripe jackfruits ready to fall saturate the forest air with a heady fragrance, like karmic workers waiting to descend from heaven after tastthe ripened fruits of many sacrifices. Bountiful bilva trees appear like numerous dancers in a theatrical performance. The black jama trees dithe light of the forest, as the jambu trees on Jambudvipa reduce the effulgence of Mount Meru. As Badarikasrama shelters the ascetic worshipers of Narayana, these forests shelter many jujube orchards.

The Seasons of Vrndavana
The transcendental forest of Vrndavana exists beyond the reaches of time. Yet it is divided into six sections to display the six seasons. Though resembling their material counterparts, the six seasons of Vrndavana are completely transcendental since they nourish the spiritual bliss of Krishna's pastimes. The six seasons are known as: the joy of monsoon, the pleasure of autumn, the satisfaction of winter, the happiness of the dewy season, the beauty of spring, and the auspicious season of summer.

The Monsoon Season

During monsoon season the constant torrential rain showers resemble the intense pleasure derived from rendering pure, unalloyed devotional service. As a self-realized person becomes illumined with the eternal light of bliss, this season illumines the sky with flashes of flickering lightning which satisfy the heart. The sorrowful wailing of the peacocks reminds one of Parvati's intense yearning to reunite s with Siva. Clamoring dahuka birds mimic the conflicting arguments found in eternally books of logic. As Garuda is eternally endowed with strong wings, the eason echoes with the cries of cataka birds.
Arjuna trees appear like a second sun to brighten all directions with their bold red flowers. Rain showers during particular naksatras summon effulgent emeralds appearing like tender shoots of grass. The camuru deer mistake the emeralds for shoots of grass and try to nibble on them. When the indragopa (tiny red insects) crawl on these emeralds, they appear like tiny rubies moving across a green bodice stretched across the breast of the earth. Kadamba flowers fill the air with a sweet herbal aroma. Due to the constant pouring of misty rain, the air always feels cool and refreshing.
The monsoon season personified exhibits various symptoms Of tranjoy. Blossoming malati flowers provoke the earth to laughter. The trees horripilate with kadamba buds, and the sky is pleasant with ecstatic tears dripping from the rain clouds. The forehead of the monseason is decorated with the tilaka mark of the indadhanu creeper. The petals of golden ketaki flowers, more brilliant than lightning, decoher dark hair. A garland of balaka flowers hangs from her neck to rest upon the newly formed bulging clouds of her raised breasts.
The rumbling clouds sound like cataki birds crying in anguish, "Please give us rain and save our lives." The clouds answer, "Do not lament, I will rain now." The thundering clouds sound like a revolving grinding stone powdering a man's pride. The deep growl of the clouds sounds like a mrdanga imitating the dancing of a love-intoxicated peacock, or the alluring chanting of mantras by a woman separated from her lover's embrace.The monsoon season abounds with a symphony of sounds. Everywhere cataka birds call, tithi birds chirp, daduri birds cry, peacocks wail pite-ously, clouds roar, and raindrops pitter-patter. The melody of these sweet sounds is just suitable for lulling a woman to sleep after enjoying her lover.The nourishing waters of this season beautify all the trees and gardens. The abundant ripened fruits of the mango trees tint the center of the forest with a golden glow. Surrounding this area is a blackish aura created by the ripe jama fruits. Beyond this lies a pale yellow effulgence produced by the sharp, needle-like leaves and flowers of the ketaki tree. With all these colorful hues the gardens of Vrndavana appear as beautiful as a painting.

The Autumn Season

The splendorous season of autumn is characterized by lakes full of deep blue water filled with red lotus flowers that look like the lotus feet of Vishnu being caressed by the loving lotus hands of Laksmi. Brimming with water, these lakes are as clean and pure as the sinless heart of a devotee aspiring for prema. As Narayana is beautified by the presence of the joyGoddess of Fortune, similarly, the autumn lakes are beautified by the presence of cakravaka birds and blossoming lotuses.

Groups of lazy swans sport freely in the lakes. Gliding along the water, they resemble liberated souls (paramahamsas) swimming in the ocean of spiritual bliss. The cooing herons appear to be echoing the tales of Rama and Laksmana. Blue lotuses please everyone with their splendid fragrance, spreading through the land like the fame of the all-attractive Lord. The white lotuses (pundarika) ornamenting the lakes are like the elephant Pundarika who decorates the Southeast direction. The bees ravage the honey of the kumuda lotuses growing in the lake, just as they enjoy the liquid oozing from the body of Kumuda, the elephant of the Southwest direction. Red lotuses cast their colors across the autumn lakes like the setting sun coloring the evening sky with it pastel pinks.
Like an impassioned lady, the autumn season holds these lakes, the reservoirs of all beauty, to her chest in love. The autumn moon shines brilliantly like a glinting sword unsheathed before battle. As dharma fully manifests in Satya-yuga, the bulls, as representatives of religion, manifest a type of madness during this season as they turn every field into a playThe large lakes of this season are very beautiful with warm water on their surfaces and cool water within. They resemble a peaceful man who keeps cool within, even when harassed by the words of a fool. The rows of brilliant wispy clouds adorning the autumn sky look like sandalpaste on the limbs of the directions personified as women. These cloud wisps appear like the white scarf of a young woman waving in the breeze, or cotton fluff carried by the winds personified as young girls.

When the groups of pure white clouds reflect in the Yamuna, it appears like a brilliant white sandbar in the middle of the river, or that the Ganga (which is greenish-white in color) has taken shelter of the Yamuna to gain the fortune of bathing Krishna. Three wonderful features fill the autumn season with bliss, namely the fragrant pollen from blooming lotuses, the directions becoming darkened from swarms of bees maddened by the infragrance of the chatina tree, and the wind driven clouds movlike freely roaming elephants.he autumn season can be seen as a beautiful woman whose waist-belt is the cooing herons, whose ankle-bells are the sonorous quacking of the ducks, whose breasts are the cakravaka birds, whose moon-like face is the half-blooming lotuses, whose eyes are the blue lotuses, whose eyebrows are the fickle bees, and whose attractive garments are the pollen from-various flowers.
When the mud {kardama) dries up this season becomes blissful with the sight of the faces of many brown calves (kapilas). Similarly, when Kardama Muni renounced his home, Devahuti took pleasure in seeing the face of her son Kapiladeva. This season is like a king who has a flower bed in the middle of a forest of land lotuses. Its canopy is the sky overhead sparkling with the constellations. Its camara whisks are the swaying of the tall kasa flowers.
In the monsoon season, the elephants of the directions jump on the clouds and push them down so that the sky appears to touch the treetops. On the other hand, when the tree branches become free of these clouds, it seems the elephants of the directions have departed. In their absence the space above the trees increases.

The Hemanta Season (early winter)

The sweet fragrance of maha-saha flowers characterizes the early win season. Just as Arjuna is dear to Madhusudana, similarly, this season, with its blossoming arjuna trees, is very dear to madhusudana (the honeyYellow jhinti flowers add additional splendor. Just as Siva protected Banasura, the son of Bali, similarly, this season gives shelter to the blue jhinti flowers. Just as Mt. Kailasa holds Siva and Parvati, this season supthe shining lodhra tree.
Sukadeva, the son of Vyasa, spoke the verses of Bhagavata in many sweet tunes, similarly, this season resounds with the mellifluous cries of many happy sukas (parrots.) Haritala birds give life to the season with their phenomenal speaking abilities just as Harita Muni propounded the Ayur-Veda. Just as a moment (lava matra) of sadhu-sanga removes false ego and gives one bliss, the presence of the lava birds in this season brings great joy to all. Just as a devotee of the Lord attains peace by the strength of his worship, similarly, the bodies of water in early winter gradually become cool from the soft footsteps of the approaching cold season.
The lotuses decrease in number and the nights gradually increase in length. There is no fault in this, however, because the gopis rejoice during the long winter nights. Everyone enjoys the brief morning hours touched by the weakened rays of the sun. The female deer, thinking it is the rays of the rising sun, become joyful for a short time upon seeing the ruby studded earth. The deer, thinking them to be the cool rays of the moon, avoid the areas filled with bright crystal gems.
What more can be said? Frightened by the cold season, Surya Bhagavan, the sun god, retreats to the Southeast corner and the lotuses disappear. Female camaru deer glance about and wander here and there. Somethey mistake the emeralds lying on the ground to be fresh sprouts of barley. The astonished eyes of the deer resemble the doe-eyed gopis of Vrndavana. Frost competes with the heat of the sun for sovereignty over the earth. When the frost increases, the heat of the sun retreats, and w.hen the heat of the sun increases the frost retreats. Love pangs increase in the breasts of unmarried girls during the long winter nights. Whereas, the married gopis avoid the pains by willingly accepting the loving ad of their husbands.
Pearl ornaments, being cold by nature, do not adorn the gorgeous gopis at this time. But they do decorate their hair with kurubaka flowers, and rub pollen from lodhra flowers into it. Maha-saha flower garlands hang across their budding breasts. Saffron ointments, which heat the body, serve as cosmetics. Heavy clouds of incense fill the pastime cottages and heat spices enhance the tambula. Throughout the Hemanta season the gopis refrain from mentioning any object reminding them of cold.

The Dewy Season
During the dewy season the dupahariya flowers blossom, reminding one of the happiness felt upon the arrival of a good friend. As Visvakarma moves the sun around the zodiac, the kunda flowers begin blooming. Vaikunthanatha dominates the demons in the same way as the new damanaka flowers dominate this season. Just as a downpour satisfies the cranes inhabiting the dry lands, similarly, the appearance of the fragrant marubak flower brings happiness to all

Just as the ever-increasing glories of Ramacandra ornamented the battle of Shri Lanka, the brightness of the dewy days increases at every moment to decorate the season. The welcome rays of the Sun increase the joy of all by chasing away the chill. Leaving its southern course, the Sun pro northward like a person renouncing his wife to follow the path of self-discovery.
The mist rising from the ponds, rivers, and canals looks like effulgent rays coming from hidden underwater jewels. Young female deer mistake it for smoke and assume the water is on fire. While looking at the splen rising sun, the young deer become stunned and stop eating and drink Out of stupidity they take the sun to be a blazing fireball, and see the dew drops on the grass as pearls dropped in their grazing grounds. Surya-deva's gentle touch gradually dissolves the dew and the mist.
Dense foliage overhead prevents accumulation of dew beneath the tall luxuriant trees. In the evening handsome bucks sit beneath these trees and ruminate without the fear of cold. The setting sun appears like a glowing hot iron ball sinking into the water and giving off steam. Birds cry out as they flee from the darkness. Without talking to their mates, they sleep comfortably amidst the lush growth of the beautiful trees. Due to the cold, the cakora birds cease flying in the rays of the moon.
Lovers ponder sleeping blissfully in deep embraces. The long nights fa extended conversations as the rush to sleep recedes. The gopis give up cosmetics like kunkuma that obstruct a lover's closeness. The loving emof husbands and wives produce pleasant sensations. Although the season brings biting cold, the warmth of love prevents the pain. Lotuses cannot bloom in this season. In the morning the women of Vrndavana, who are endowed with good qualities, warm up their backs by exposing them to the sun. Bandhujiva garlands adorn their hair, damanaka leaves hang from their ears, and kundakoraka garlands lie on their chests. As previously mentioned, they do not wear any pearl jewelry at this time of the year.

The Spring Season

Mango trees laden with new buds announce the arrival of spring. The sight is as pleasing as the union of lovers instigated by fresh longing. Blosmadhavi creepers appear along the pathways, as a sadhaka somesighs while traversing the path of self-realization. Asoka trees exwith splendid red flowers drive away all lamentation, like the Lord's devotees who have transcended the misty coverings of hankering and laThe clumps of fresh buds on the kancana trees appear like groups of famous pandits studying the scriptures.

The groves of betel trees look like groups of mad elephants in great contingents bent on war. Sweet scented mandara trees add more beauty to the season. These trees appear like intoxicated men sauntering about after drinking liquor. Cuckoos play about the trees, like the restless mon in Ramacandra's phalanx. Lingering in the air is the fine scent of clove trees fleeting like the happiness derived from material pleasures.
The large numbers of bakula trees appear like the strong men serving in the dynasty of Iksvaku. Creepers of blooming mallika flowers beautify the landscape, just as the seven notes embellish the musical scale. Flowering karira trees fill the air with an intoxicating aroma, like the liquid flowing from the heads of love crazed elephants. Flower scented breezes accent the spring season, just as lust agitates a materially attached man.
Moon rays increase their brilliance with the departure of the cold, and embrace the spring nights like a person delivered from death. While the springtime moon glistens sweetly in the clear skies above, the young gopis enjoy sweet pastimes in the groves below. When the soft breezes caress the sweet fragrances within the groves, the gopis come to gather flowers. Attracted by the beauty of the unlimited flowers on the trees, playful Krishna, wearing a golden necklace, attains the height of bliss from seeing the gopis in their prime of youth.
Dense swarms of humming bees, eager to taste the pollen of lotuses, darken the sky as they speed toward the flowers. But seeing the bees bypass them, the lotus flowers argue among themselves, "Why not drink from me first? Have I committed any offense to you?" Though the flowoffer their pollen to the bees, the bees do not accept. Instead they become intoxicated by smelling the fragrance from the lotus mouths of the Vraja gopis, whose hearts overflow with intense feelings of love.
Seeing the palasa trees devoid of leaves, the bees conjecture, "What happened to the palasa groves? They are as dry as a parrot's beak." What else can be said? In this season, the cuckoos, truly the embodiments of primordial sound, open their beaks to taste the mango and then begin to coo. At this time, the bees inside the mango buds come out to take rest. The best of the maddened elephants roams about with the intoxicated gopis of Vraja whose sweet whispering defeats the soothing sound of run water. The cuckoos resound like a bell to announce their arrival. Spring personified looks attractive with her beautiful nagakesara flower earrings, madhavi creeper neck jewelry, rnalati flowers adorning her breasts, red palasa bindu, campaka flower bodice, and a red asoka flower sash around her waist. Various types of tiny creepers appear at this time of year, which smile with their glittering flowers, cry tears of love in the form of dripping honey nectar, and horripilate with new buds.

The Summer Season

Blossoming sirisa trees announce the arrival of the summer season. They make Vrndavana look like the land of Kasmir, which abounds in colorful flowers giving fragrance throughout the year. Happy mallika ducks cruise along the brimming lakes. Just as golden ripe paddy beautifies the au season, similarly, the fully blossomed patala flowers add a special splendor to the summer season.The flowering kutaja trees appear like the joyful playgrounds of Lord Indra. Satapatraka birds highlight the season, just as blossoming lotuses decorate a lake. Just as smoke on a mountain infers the presence of a fire, similarly, the sighting of phinga birds indicates the arrival of the auspisummer season. As the majestic King Virocana illuminated the dyof Prahlada, similarly, the sun shines brightly at this time.
Just as Vaishnavas attain relief from material distress by attaining the lotus feet of Vishnu, similarly, the cooling rays of the moon give great refrom the scorching heat of day. Devotees of the Lord find joy by absorbing themselves in His humble service, just as one finds happiness by taking a cool bath in summer. One's sins gradually diminish in the association of devotees. Similarly, the length of nights gradually decreases in the presence of summer. As everyone in the universe can find pleasure by serving Lord Hari, similarly, every living entity relishes the pleasant breezes of summer. Pious people derive full satisfaction by spending money on their loved ones. By applying substances such as sandalwood pulp one feels immense pleasure in this season.
Due to the fatal threat of hot sweat, coolness flees from all directions and takes shelter in the fortress of the gopis' breasts. To find relief from the intense heat, the creepers and trees fan each other by slowly moving their twigs and branches. Mercy manifests in the cool water flowing in the jeweled basins below the shady trees. As a host carefully tends to his guests, the summer offers these cooling basins to attentively serve its birds and beasts. In the same way that pious gentlemen provide for the needy, the shady trees relieve everyone from the heat of summer.
The streams of water flowing from the tops of the jeweled mountains extinguish the fiery heat caused by the harsh rays of the suryakanta jewKrishna and the gopis, their ankle-bells chiming sweetly, hold hands as they meander along the cool forest paths under the shady trees. Summer sends scorching hot winds that make one feel he is breathing poison filled air. Not finding any abatement from the heat by contacting the bodies of water, the wind tries to touch the cool fragrance residing in breasts of the gopis.
Besides beautifying the night, the summer moon brings full satisfaction to all. Due to the intense suffering experienced everyday, the very word "daytime" instills fear in the heart. But everyone appreciates the cool nights of summer. In this way the summer is glorified. Amidst the lotus flowers in the lake there is a houseboat covered with a canopy trimmed with hanging pearls that shake in the wind. It is sprayed by a mist scented with fine particles of camphor, and buffeted by the pleasant winds of camaras waved by loving attendants. Radhika and Krishna sleep in blissful reverie within that charming houseboat.
The summer finds Shri Hari wearing a strand of large pearls bordering His hairline and forehead. His shimmering golden dhoti blows in the wind. Garlands of mallika buds, cooling flower ornaments, and sandalwood paste adorn His attractive transcendental form. As embodiments of the sum season, the gopis are decorated with ear ornaments of sirisa flowers, crowns of patala flowers, garlands of mallika flowers, and bracelets of kutaja flowers. At the end of the day the gopis and the flower-filled forest of Vrndavana serve the lotus feet of Krishna.

The Six Seasons of Vrndavana
Six distinct seasons manifest in Vrndavana plus three seasons appear in pairs as autumn and winter, dewy and spring, summer and monIn this way Vrndavana features nine seasonal forests. But actually ten seasonal divisions exist in Vrndavana (the six different seasons, the three combinations, and the six seasons at once).
In the tenth forest (all six seasons at once) the youthful gopis take fresh kadamba flowers from the rainy season and fix them in their hair parts. They twirl autumn season lotuses in their petal like fingers, smear the pollen of winter lodhra flowers on their cheeks, and put bandhuli flowers from the dewy season around their necks. They place bunches of asoka buds from the spring over their ears, and entwine mallika garlands in their hair from the summer season. Everyday the Vraja gopis beautifully decorate themselves like this to worship their beloved Lord Krishna.
The ever-increasing natural beauty of the forest kunjas rivals majestic houses made of priceless jewels. The sweet sounds of bees and cuckoos echo through the kunjas that are lit by phosphorescent vines. Musk deer scent the air and camari cows clean the forest floor with their bushy tails.

The Yamuna River
The famous river Yamuna flows through the Vrndavana forest like a garland of blue lotuses, a moat oikajala, a dark blue sari, or a necklace of blue sapphires around the neck of Vrnda-devi, the presiding deity of Vrndavana. Though agitated with waves, the Yamuna holds unlimited lotus flowers in her pure waters, and always gives premananda to the devoHerons continually play in her waters and delighted fish swim in large schools. Yamuna grants happiness to anyone who surrenders to her or bathes in her sacred waters.
Yamuna is resplendent with a multi-colored bodice composed of the many tiny saivala creepers floating on her surface. The male and female cakravaka birds form her breasts. Her colorful dress is composed of the pollen from white lotuses. A swarm of meandering bumblebees serves as her hair braid. She has blue lotus eyes, red lotus lips, and a face of bloomlotuses. Her hips are her wide banks decorated with a belt of herons. Sonorous geese sing as her ankle-bells. Yamuna-devi, the personification of bliss, worships Krishna by constantly offering Him lotus flowers with her fickle wave-like hands.
The flower-filled trees on her banks reflect in the water to appear like a second blossoming forest. Seeing the reflections of birds in the water, the foolish fish come there and nibble at them. At night when they see the reflections of the stars on the water the small fish, mistaking them for food, swim up to surface and try to eat them. The shimmering white banks of the Yamuna appear like streams of camphor, or attractive lightning flashing in the dark, or sandalwood paste smeared on the limbs of Vrnda-devi, or malati garlands in the braid of a woman.
On these banks stand flowerbeds situated between emerald green strips of grass. Attractive kunjas and many beautiful sub-forests containing cintamani cottages also line the Yamuna's banks. Parrots, cuckoos, cakoras, and water birds such as ducks, herons, sararis, kuraris, and cakravakas move about the courtyards surrounding these cintamani cottages singing happily. They appear like a group of rasika devotees discussing the depastimes of Krishna. Bathing ghatas made of rubies, coral, emerand vaidurya gems line the Yamuna's shores. These ghatas appear like the embodiment of auspiciousness.
The four tall trees forming the corners of the forest cottages have many leafy branches that hang down to make natural canopies. Two creepers wind around each of these trees to appear like a pair of embracing lovers. The creepers entangle with their flowers, leaves, and fruits to make a wonderful sight. Flowering creepers comprise the walls of the pastime cottages. The entwined branches of various creepers form the cottage doors that are surrounded by other fragrant creepers. Varieties of color flowers hang down to make the domes above the cottages. Dangling flower creepers move as natural camara fans.

The Glories of Govardhana
An exquisite line of mountains called Govardhana stretches down the middle of Vrndavana. Giriraja's thousands of peaks appear like the thouof hands and feet of the purusa avatara. Many smaller hills surthese peaks, and many jeweled plateaus and lakes like Radha-kunda provide additional beauty. In this way Giriraja appears just like a romanhero decorated with many jeweled bracelets and earrings. Just as Giriraja contains many minerals (dhatus) of red clay and arsenics, simithe Sanskrit language features a variety of word roots (dhatus).
By the Lord's grace Dhruva traveled beyond Maharloka. Similarly, by the mercy of the Lord, Govardhana has surpassed the splendor of Vaikuntha and become famous as the best of mountains. Just as Kartikeya, the commander who is difficult to conquer, supports the king of heaven, Govardhana holds many difficult to enter caves. Many snakes surround the valuable sandalwood trees adorning the Malaya Mountain, but there are no snakes guarding the unlimited treasures found on Govardhana
Hill.
Lord Siva holds the moon in his topknot, but Giriraja's peaks touch the moon. Siva is fearsome, but Govardhana is kind and gentle. As Krishna is adorned with forest garlands that reach to His ankles, Govardhana is decowith long lines of forests. Cascading waterfalls caress all sides of Govardhana. Bhu-mandala is made pleasant by the Loka-loka mountain range, whereas Govardhana pleases the eyes of all devotees. Govardhana is made glorious by banyan trees that distribute joy to everyone. The inteof its caves are the embodiments of bliss. It is Govardhana's nature to protect the deer and other forest creatures.
Mt. Kailasa, Mt. Meru, or even the best of metaphors cannot compare with the unlimited glories of Govardhana. Kailasa is composed of silver, and golden Mt. Meru is born of the material nature. They pale in com with Govardhana, which is eternally manifested, and made of inconceivably precious jewels.
Just as dancers enhance the sweetness of theatrical performances, the sonalu trees increase the sweetness of seeing Govardhana Hill. The streams flowing by the roots of the many sandalwood trees growing there pick up the divine fragrance and pass it on to the valleys and grass growing on Govardhana. When all the different animals such as rums, camaras, gavayas, gandharvas, srmaras, rohisas, sasa, and sambaras bathe in the parrot-green colored streams flowing under the densely foliated green trees they appear to be made of emeralds. No one can tell whether they are real animals or made out of green jewels.
The crystal rocks of Govardhana reflect the blue rays of its sapphires to
appear like Balarama dressed in blue cloth. The large emeralds reflecting the golden rocks look like Narayana adorned in His golden dhoti. The yellow sapphire platforms standing on beds of diamonds appear like Siva and Gauri. The waterfalls pouring over the emerald cliffs look like Lord Rama carrying His curved bow. The ruby platforms standing on silver bases appear like Brahma mounted on his swan. The clear waterfalls rap falling from the tall peaks of Govardhana carry the reflections of many multi-colored jewels and appear like long rainbows. The light comfrom the various stones and jewels in the plateaus reflect in the sky like a rainbow. The effulgence from the peaks of vaidurya gems appears like the tail of a comet streaking over Govardhana, or like a flock of flying gray birds.
Govardhana offers many thrones made of cooling stones for the sitting pleasure of Krishna. Its flat, jeweled-studded areas await to serve Krishna's rasa dance. Its wonderful caves look more enchanting than temples made of jewels. For serving Krishna there are many flower canopies that pour down fragrant pollen when shaken by the wind. The dense cool forests provide soothing relief from the hot sun. Animals such as deer and tigers live there in peace and harmony.

The Glories of Nandisvara

Not far from Govardhana stands Nandisvara Hill, which is the second body of Lord Siva. Dhava trees and the blissful pastimes of Madhava fill Nandisvara with splendor. The parrots perched in the palasa trees vibrate sweet music throughout the day. Beautiful peaks of varying heights decoits skyline. An abundance of roots, herbs, and delicious fruits await the eager hands of the carefree cowherd boys. Just as Vamana's steps brought the Ganga down on Siva's head, similarly, the water flowing down from its caves nourishes the fennel shrubs growing on the side of Nandisvara Hill.

As gentle behavior can break the pride of a coarse man, the thick growth of yellow jinthi flowers growing on its slopes overpowers the red-colored rocks of Nandisvara Hill. Lord Siva always holds Parvati on his lap, and this mountain always holds silajit in its crevices. The splendid capital of Nanda Baba rests atop Nandisvara Hill. In this place the syllable khala (deceitful) is only found in words such as mekhala, srnkhala, and ulukhlala. This syllable, however, is never used alone because there are no deceitful people in Nanda Maharaja's capital.
The word matsara (my lake) is used to describe one's own lake, but it is not used to describe envy (matsarya) because this place is devoid of envy. The word dosakara (having faults) is used to describe the moon and nothing else because there are no dosakara (faulty) people in Nandisvara. The syllable mala (dirt) is used only in such words asparimala (fragrance) and syamaia (blackish), but it is not used separately to connote mala (filth), because everything there is nirmala (pure and spotless). The word danda (rod) is used only to connote the handle of a camara or an umbrella, but it does not connote punishment (danda) because there are no punishable
people there.
The word bandha (knot or bound) is used only to describe the knots of clothing, but it does not mean imprisoned {bandha) because no one here deserves to be tied up. The word panka (mud) is used only to describe cosmetics like kunkuma and candana, because there is no mud there. The word adhi (mental distress) is used only in such words as samadhi and upadhi, because there is no such thing as mental distress there. The word pidha (anguish, or group) is seen only in such words as kusumapidha (flower chaplet), because there is no pain or agony in Nandisvara.
The word kutila (crooked) is used only to refer to hair locks or one's glances, because there are no crooked or deceitful people there. The word cancalata (greedy or unsteady) is used only in relation to necklaces or the edge of clothing which move back and forth in anticipation of meeting Krishna. It is not used in reference to unsteadiness of the mind because there are no unsteady people there. The word raga is used only to dethe reddish color of the feet and hands, and not to describe mateattachments.
The word madhya (middle, mediocre) is used only to describe the waist, because everything in the spiritual world is uttama (topmost). The word palita (white) is used only to describe a pala (measurement), and not to describe white hair because no one grows old there. The word raja is used only in words describing flower pollen, or the dust of a cow, and not in words like raja-guna because there are no passionate people there. The word tama (darkness) is used only to describe darkness, and not to refer to tama-guna (ignorance), because ignorance cannot be found.
The word kathina (hard) is used to describe jewels and gold, and not to refer to people because everyone is very soft and gentle. The words dvandva (pairs, argument) is used to refer to a couple of people, and not to an argument because there are no arguments. The word manda (gentle) is used only to refer to the wind, and not with such words as manda-bhagya (unfortunate), because there are no unfortunate people there. The word ksinata (thin, decrease) refers to the waists of young ladies, and it is not used elsewhere, because everything is always increasing in Nandagrama. The word cancafya (fickleness) refers only to the movements of the eyes, because everyone there is very sthira (steady). The words glani (exhaustion), sanka (worry), dainya (low, misery) and visada (lamentation) are used only to describe the ecstatic states within bhava, and not elsewhere because there are no material conditions of exhaustion, worry, and so on there. The word chidra (hole, or faults) is only used to describe the holes in a flute or a pearl, but it is not used to describe people because there are no faulty people. The word tiksnata (sharp) is used only to describe glances and nothing else.
The word katuta (pungent, bitter) is used only in relation to particular spiritual emotional states and not elsewhere. The word samanya (ordi similarity) is only used to describe the similarity of objects, because there is nothing ordinary about Nandisvara. The word durvama (low qualimpurity) is used only to describe impurity in metals, because there are no low class people there. Although all the people of Nandisvara apto exhibit temporary qualities such as youth and old age to facilitate their individual rasas, they are actually all liberated souls. Their so-called youth and old age are beyond the transformations of time.
A high insurmountable wall appearing like the glow of the dawn sur all the smaller towns that comprise Nanda Maharaja's capital. The main gateways are huge, jewel-studded doors. These towns appear like festive arenas with canopies and colorful jeweled festoons hanging from the archways. Just as Surya-deva has many large horses shining like diamonds, similarly, Nandisvara is full of broad sparkling roadways. Just as the dancing of Siva induces happiness, the sight of its many huge pal brings joy to the heart. The many small, attractive temples appear as radiant as the rising sun. Their brilliant golden rooftops rival the splendorous yellow cloth of Lord Narayana. Beautiful strands of pearls hang from the cornices. The pinof the rooftops drive away all fear. Just as the cakora birds eagerly drink the rays of the moon, similarly, the effulgence of the moonstones forming the edges of the rooftops attracts the cakora birds. The jewel-studded verandas surrounding the palaces appear like glittering mounof jewels. The sacrificial arenas of the palaces are adorned with flower garlands that resemble Lord Siva accompanied by his decorated wife Parvati. Amongst all the towns, Nanda's village is the chief. The town wall is made of sapphires and the houses are made of emeralds. The golden rooftops, coral pillars, crystal walls, cat's eye towers, sapphire sitting platand huge doors studded with large blue sapphires astound the eye with their beauty. The stunning opulence of Nandisvara puts to shame the brilliant palaces of the demigods.

When the pet parrots make friends with the sculpted parrots standing on the jeweled walls, the delighted women cannot tell them apart. In their bewilderment, they offer pomegranate seeds to the sculpted parrots instead of the real ones.Nanda Maharaja, the king of Vrndavana, resides in this town as the embodiment of paternal affection. Manifesting the pure nature of the soul, he is the essence of all auspiciousness, a veritable island amidst an ocean of bliss. By assuming the role of Krishna's father, which he plays'eternally, he has become endowed with all auspicious qualities. His v^ife Yasoda resides in Nandisvara as the embodiment of maternal affecfi°n acting like a desire creeper offering the darsana of Krishna. As a beautiful flower spreads its fragrance in all directions, the effulgence of Yaso4as fame illuminates her entire dynasty. Hundreds of honest and gentle cowherd men live in this capital city They are not attached to their families, but they are completely attached to Krishna. Although they diligently care for their domestic animals and maintain themselves by trading in milk and yogurt, they exist totally in the spiritual world. A few of the cowherd men are intimate relatives ofNanda Maharaja, but all them are closely related to each other.

The husbands embody religious principles and the wives embody devo feelings. Their sons are Krishna's cowherd boyfriends and their daugh are His dearest lovers. Like the four Kumaras, all of Krishna's friends are eternally youthful. As flocks of birds decorate a forest, Krishna is surby friends of the same age. Krishna and His friends have a veryclose and intimate relationship resembling the intimacy of flowers stfuug on a thread. Just as autumn lakes appear clear and joyous and the dyriasty of Brhaspati shines with glcry, similarly, the blissful boyfriends of Krishna have clear eyes and brilliantly effulgent hair.
With their musk and sandal scented bodies Krishna's associates look as beautiful as Supratika, the elephant who holds up the Northeast coffer. Blossoming lotuses give pleasure in the autumn season, but the smiling lotus faces of Krishna's boyfriends bring happiness at all times. The well-proportioned ears of the boys resemble perfectly arranged melodies. With their elegantly shaped noses the boys smell the wonderful fragrances of Vrndavana's flowers. The eyes of the cowherd boys flit about like the fickle movements of the spots on a gambler's dice. Their handsome and resplendent necks stand out distinctively like Sugriva radiating amongst Rama's legions of monkey soldiers.

Their long, beautiful arms rival the trunks of baby elephants. Like the ever-increasing waves of the milk ocean, the chests of the boys are always swelling with happiness. The waists of the boys are as firm as the sides of an elephant. Krishna's friends have very strong thighs that give joy to eevery-' one. They walk on their bare feet, which are as tender as the rays cf the moon. The cowherd boys of Vrndavana far surpass the demigods^ and they exist eternally as Krishna's beloved associates. Subala, Shridama, Sudama, and Vasudama are some of Krishna's intimate boyfriends.Now the intimate girlfriends of Krishna will be described. The delicate feet of Krishna's gopis resemble poetry full of wonderful rhymes. Their slen ankles move with the speed of the mind. As Sita achieved all auspiby obeying the commands of Laksmana, the gopis have become all auspicious because of the incredible beauty of their knees. The thighs of the gopis conquer the splendor of the broad trunks of banana trees used to decorate a festival site. The sweetness of their graceful hips is more inspiring than the expert commentaries on difficult passages of the scriptures.

As one cries upon meeting a long lost friend, seeing their charming bellies, which are shaped like banyan leaves, brings tears of joy to the eyes. Just as repeated chanting of the holy name makes one fearless, the delightful navels of the gopis are endowed with repeated turns. As Krishna is inclined to give mercy to the fallen, He is also very attracted to the thin waists of the gopis. The sweet breasts of the gopis defeat the beauty of the clouds in the monsoon season. As the winter season is endowed with long nights, the gopis have long graceful arms. Their throats have three attraclines resembling a conchshell.
As Laksmi-devi's face is wiped by the fingers of Narayana, the gopis' faces are tenderly wiped by the fingers of Krishna. Their noses surpass the beauty of sesame flowers whose fragrance enhances the elegance of spring. Their captivating lotus eyes resemble the merciful glance of the Lord blessthe world. With their beautiful ears they always drink the sweet nectar of hari-katha. The splendid curls in their hair put to shame the effulgence Kuvera's golden city. The hairstyles of the gopis are more attractive than the western direction that is skillfully designed by Varuna, its presiding deity. Shrimati Radharani reigns as the best of Krishna's beloved gopis. This beauyoung girl is resplendent with all good qualities such as mercy, sweetand vitality. As the crest-jewel among Krishna's lovers, She possesses all ornaments, and all types of emotional mellows. Radhika is a golden ketaki flower in a garden oiprema, or a lightning flash in a cloud of sweetor a golden line on a testing stone of beauty. Radhika is the light of the moon of bliss. Her slender arms conquer the pride of Cupid. Radharani is the splendorous essence of the ocean of loveliness, and the enchanting smile of those intoxicated by love. She is a mine of the sixty-four arts, and the precious crest-jewel of all good qualities. Radhika's complexion is more golden than a thousand Parvatis. Radhika is also called Syama, which means that Her transcendental body is warm in the winter and cool in the hot season. Her breasts are firm, full, slightly raised, and very beautiful. Although existing since time immemorial, Radhika is an ever-fresh young girl. Radharani is the epitome of beauty and the life and soul of Her girlfriends. Though just an innocent young girl, Radharani controls all the goddesses of fortune in the uniLearned pandits call Her Maha-Laksmi, tantrics call Her Lila-sakti, and bhaktas call Her Hladini-sakti. Radhika is ornamented by Her dear friends who display all good qualities and move as Her reflections.
Among all the young gopis there is one group leader named Candravali, who is the crest jewel of dalliance. She bestows the bliss of a million moons. As the material nature is endowed with the qualities of passion and ignoCandravali has all good qualities. Just as the eye has the nature to see forms, similarly, her form is the natural embodiment of beauty. The essence of water is taste (rasa), and she is the essence of all rasa. Just as flowers distribute their fragrance to everyone, Candravali gives bliss to all. Padma, Saibya, and others serve as her dearest companions. There is another gopi group leader named Syama-sakhi, who is very dear to Radhika. Candravali, therefore, though very prominent, is merely another gopi group leader amongst the Vraja gopis.
All the brahmanas living in Nanda Baba's capital embody the principles of bhagavata dharma. They are extremely merciful, and always display sense and mind control, tolerance, and renunciation. With great skill they recite sastras like the Bhagavata, and always study the Narada Pancaratra and other Vedic works that corroborate the Bhagavata. They alone qualify for Nanda Maharaja's charity, and only they perform the appropriate rituand ceremonies.
Some of these brahmanas worship the aisvarya aspect of Krishna, and others adore the madhurya feature of the Lord. After thorough study of the eighteen branches of knowledge they have become genuinely peaceand fixed in their own realizations. It is not surprising that they have never been defeated in debate. Though possessing abundant wealth, they always remain humble and exhibit gentle behavior, friendship, kindness, and compassion to one and all. Their transcendental attributes are not by-products of material goodness, passion, or ignorance. What more can be said of their exalted spiritual stature?

Although the oil-sellers, tambula salesmen, goldsmiths, pot makers, weavers, and blacksmiths have spiritual forms, they behave like ordinary humans. Commanding the respect of all pious men, they freely distribute their wealth wherever needed. They do not have material bodies, nor do they experience the sufferings of ordinary mortals.The bees of the monsoon season give joy to all the flowers, yet others do not appreciate them. They resemble Vrndavana's Pulinda women (wanaborigines) who are also not much appreciated, but because of their devotion they have secured the praises of the demigods.Rows of huge goshallas spread out in all directions in Nanda Maharaja's capital. The four long crystal walls of these goshallas are topped with emerald beams, and golden crossbeams that extend beyond the walls. In all corners are ruby cornices firmly attached to the emerald beams. The rooftops have sparkling jeweled surfaces which make them look like jewmountain peaks. Just as a wise man is without pride, these goshallas are devoid of pillars. As the intelligence of a friendly person is pure and broad, the goshallas are very clean and expansive.
Just as a king's palace has numerous doors, the goshallas have many splendid doors, and they are dust-free and devoid of breezes. Standing in the yards of the goshallas are the best of cows, which are as white as the full moon and have horns as dark as peaks of blue sapphires. The thick bushy tails of these cows resemble the long hair of the ladies of Vrndavana. Upon seeing Krishna the cows overwhelm with joy and lift up their tails. This looks as splendid as the effulgence of Bhagavan's cakra as it cuts down the demons.

Just as a person bows down to respect the holy waters of a tirtha, simithe heads of the cows hang down due to the heavy, thick folds of skin under their necks. Their full milk bags resemble the rotund body of Ganesh. Like the mind, these cows are independent and cannot be easily bound. Sadhakas gain happiness by engaging in austerities, and the cows feel delighted when they are milked. The cows of Vrndavana are called kamadhenus because they fulfill all desires just like cintamani gems. As the summer season is ornamented with blooming kutaja flowers, the cows are decorated with happy calves.
Literary embellishments increase the sweetness of skillfully written poSimilarly, the varieties of multi-colored cows beautify the goshallas. The goshallas are alive with herds of calves jumping about. These adorcalves look like clumps of foam from the milk ocean, spots of mooncast on the ground, or like ice boulders from Mt. Kailasa tumbling along the earth. They are the purest of offerings to the demigods.
The huge bulls look like crystal boulders or big waves in the ocean of yogurt. Sleeping peacefully in their pens, they look like ancient sages in meditation. Like liberated souls, they freely wander here and there. Their huge horns resemble the tusks of the directional elephants. The high humps on their backs resemble the parasol and fans held above a king.
With their red eyes and slow movements they appear stunned like inpersons. When the bulls let out a loud bellow it sounds like the boisterous talk of proud men. The skin folds flapping around their necks resemble the long blankets draped over the backs of renunciates. Due to reflecting the light from the domes of the jeweled palaces, it looks like their horns are multi-colored. When a whirlwind stirs up the jeweled earth
Auspicious to cover the bulls with jeweled dust, they appear distinguished like the personifications of dharma. All the cows of Vrndavana are expansions
from Goloka.

The capital of Nanda Maharaja is decorated with rows of shops made of jewels, which spread out from the crossroads in neat rows. They are equipped with many bright flags that appear like the victory flags of a triumphant king. As oysters are decorated with pearls, the shops are orwith long strands of pearls. These shops, which have wide veresembling the thick new leaves appearing in spring, are the dwellplaces of the merchants. Some shops smell like the spring season, and others are scented with sandalwood, aguru, and kasturi just the ointments on a lover's chest. Some shops are heavy with the scent of ripe paddy fields, and others are as effulgent as a mine of jewels. Surrounding the town are many rows of small forest groves filled with varieties of multi-hued trees, resembling beaches covered with colorful coral. Just as a commander is equipped with many types of elephants and troops, these forests have many types of kunjas and bowers. With their many dangling creepers, the forests resemble renunciates engaged in ausJust as rasikas derive pleasure from the playful pastimes of Krishna, similarly, these forests please the birds by providing playgrounds for their pastimes. The vanadevis wander hand in hand along the forest paths softened from the sap constantly dripping from the trees. The forest bulls relieve their itching by rubbing their humps against the trees. This action forms lac dust which mixes with the honey flowing down the trees to form a "natural lac" which looks very beautiful when it sticks on the lac covered feet of the forest goddesses. The whole forest is sweetly scented from the juice of the kakkola berries spilling out of the mouths of the wild rams as they contentedly ruminate. The air is also scented from the aromatic bark of the devadaru trees rubbed off by the horns of wild buffaloes.
The sides of the hills are strewn with branches of the salaki tree (a fafood of elephants) broken by the tusks of the wild baby elephants. And the ground is covered with bunches of half-eaten grapes scattered by families of monkeys. The aborigine women who wander through these thick forest groves have dark blue marica flowers adorning their ears, and the juice of camphor flowers smeared on their hands. Their mouths are fragrant from chewing tambula.
Besides the previously described forest of Vrndavana, there are many other forests such as Kamyavana and Lohavan. The rasala trees and other exotic vegetation in these forests create an extraordinary atmosphere. There are many trees such as mango, coconut, arjuna, banyan, palasa, yellow sal, bael, jambu, asoka, bakula, naga-campaka, golden campa, sirisa,

lodhra, piyala, salaki, pilu, kadamba, karavira, and tamala. Vines and shrubs include nava-mallika, kanaka-yutika, labanga, madhavi, sthala-padma, mallika, kandali, and tulasi Lakes full of crystal clear water covered with water lilies, and white, blue, and red lotuses lie scattered throughout these forests. These lakes resound with the singing of herons, ducks, swans, cranes, ospreys, and cakravakas.From the descriptions in the first part of this chapter it is understood that Vraja-mandala, although completely spiritual, is situated within the material world. A person afflicted with jaundice sees a white conch as yellow due the disease's effect on his vision. Similarly, a person with munvision sees Vrndavana as a material place. Out of His independent will the Supreme Lord desired to appear in this world as the baby son of two personalities named Nanda and Yasoda, the eternal embodiments of parental affection. What is impossible for the lila-sakti (pastime potency) of Krishna who is the origin of all avataras and the ocean of all pastimes? One may object asking why does Krishna perform pastimes in the mateworld? The only reason is to give pleasure to His devotees. In order to reveal the mood of parental affection arising from the activities of babyhood and so on, Krishna agreed to become the son of Nanda and Yasoda. Accepting their care and attention, the omnipotent Lord covHis majesty with an unprecedented sweetness. By exhibiting all the different stages of boyhood such as kumara, pauganda, and kaisora, the Supreme Lord Krishna appeared like an ordinary human being. But throughthese stages Krishna remained in His original form as the Supreme Personality of Godhead. Although madhurya rasa is predominant in Vrndavana, the previous verse has only mentioned parental affection. The reason for this is thai all the pastimes with the cows, gopas, and gopis also go on eternally in the spiritual world. But Krishna's babyhood pastimes and the pastimes of kill ing demons exist only in the Gokula in the material world. Thus one shouk understand that the sweetness of bhauma-lila is not available in the spiritual world.


02 Appearance of Krishna

Chapter Two

The Appearance of Lord Krishna

Now we will discuss the truth about the transcendental birthplace of Bhagavan and the appearance of Lord Shri Krishna. Once upon a time, Bhumi, the predominating deity of the earth, felt overburdened by differ demons posing as members of the royal order. Feeling aggrieved upon seeing her miserable condition, the lotus-born Brahma appealed to Ksirodakasayi Vishnu, the maintainer of the universe, saying, "Please deGoddess Bhumi who is feeling greatly distressed by these demoniac kings. Only You can remove this terrible influence from the earth."

The time for an appearance of the Lord coincided with two internal desires of the Supreme Personality of Godhead. First the Lord desired to descend on earth to increase the fortune of Yasoda and Nanda. Also at that time Krishna wanted to relish the sweet mellow of srngara rasa (parlove) while enacting His worldly pastimes. For these two reasons the Lord appeared within the material creation on Bhuloka, (earth planet), along with His parents, friends, and other eternal associates Another distinction of Lord Krishna's earthly pastimes is that when the eternally liberated gopis such as Shrimati Radharani, Candravali, and othappeared, the Srutis personified also appeared in the homes of other gopis, because they had previously cultivated the desire to serve Shri Krishna as Vraja gopis. The Dandakaranya sages, upon seeing the svakiya bhava (the sweet conjugal relationship) of Lord Ramacandra and Sitadevi, deto have the same relationship with their Lord Madana Gopala. Upon attaining perfection in their sadhana they achieved the fortunate position of appearing as gopis in Vrndavana. Yogamaya, Lord Krishna's pastime potency who possesses unlimited abilities, appeared invisibly in Gokula to arrange this, and perform other difficult tasks on behalf of the Lord.

Shri Nanda, Yasoda, and others appeared in Brhadvana (Mahavana) before the Lord. The gopas, gopis, and other eternally liberated associappeared after the Lord. Then those who had attained perfection by sadhana, namely the sruti-caris and muni-caris, took birth in Vrndavana.Learning of Krishna's imminent appearance, the earth personified, feel like a wife happily greeting her husband after a long separation, imin unlimited joy. At the time of Krishna's birth the general mass of people tasted the inner bliss that devotees forever relish. Auspicious signs abounded everywhere. As Vishnu's conchshell Pancajanya opens in a clockfashion, similarly, auspicious sacrificial fires glowed in all directions. Pure gentle breezes brought a refreshing coolness like devotees who satisfy and sanctify everyone with their calm, sweet, and affectionate bewhole atmosphere became as completely purified as the heart of a devotee. The devotees once again found peace and prosperity in wor the lotus feet of Lord Hari. Fruits filled the jubilant trees. But the envious demons exhibited various inauspicious signs of degradation such as rapidly aging bodies and symptoms of imminent death. The desire vines of the celestial denizens seemed to be hanging in the air as if eager to produce fruits. At that time all the directions became felt as pure and joyful as the mind of a devotee who has received the mercy of Lord Hari. Just as gems, mantras, or medicines can a remove a poisonous disease from the body of a man, the advent of the Lord relieved the world from the contamination of material existence and the sinful effect of the de Happiness gradually replaced the distress in everyone's hearts.

The bodies of all creatures manifested extraordinary beauty and youth vitality. Men felt extremely joyful and displayed virtuous qualities. Throughout the world people behaved cordially and interacted amicably. Happiness twinkled in everyone's eye. At the end of Dvapara-yuga, which completely destroys faults and doubts, an auspicious, favorable, obstacle-free time appeared on the eighth day of the waning moon in Bhadra month. Just at that sweet moment the Rohini Naksatra, along with the good qualiof the moon and an auspicious conjunction of stars called Ayusman, appeared in the sky to give shelter to gentle persons.As the living entity comes out from the womb of his mother and the moon appears on the lap of the eastern direction, Yogesvara Shri Krishna, the personification of complete bliss, appeared amidst great festivities. As the moon appears in the lap of the eastern direction, which is like a beautiful bride, Krishna manifested the wonderful pastime of His appear out of His love and compassion for the conditioned souls.Due to austerities performed in previous lives, Vasudeva and Devaki received the opportunity to momentarily relish parental affection for Lord Shri Krishna when He appeared before them in His form as Vasudeva. Therein fear of Kamsa, Vasudeva brought Vasudeva Krishna to Gokula. There the Supreme Lord appeared as Govinda before Nanda and Yasoda, His eternal parents who have been smothering Him with the sweetest form of parental love since time immemorial. The four symbols of Vishnu (sankha, cakra, gada, padma) adorned His hands and feet. The flute, flower garland, and kaustubha mani, although present within Him, had not yet manifested.
In fear of cruel Kamsa, Vasudeva decided to transfer all his wives ex Devaki to Gokula. He sent Rohini to the house of Vrajaraja Nanda. By the sweet will of the Lord, Yogamaya arranged for the seventh child of Devaki (Balarama) to enter the womb of Rohini. As a result, Balarama appeared in the home of Vrajaraja Nanda before the birth of Krishna. Lord Hari, who is bliss personified, appeared in the home of Nanda Maharaja, the king of Vrndavana for three reasons: to engage the self satisfied sages in devotional service, to please the devotees by performing sweet transcendental pastimes, and to relieve the earth's burden caused by the demons. At the time of His majestic birth Krishna employed His inconceivable powers to appear in a body of eternity, bliss and knowlEveryone in the maternity room swelled with joy upon seeing the Lord's exquisite transcendental form that looked like a creeper of beauty.
Mother Yasoda resembled a lake of spiritual ecstasy in which a brilliant blue lotus of personified bliss had appeared. Neither the wind nor the bees relished the fragrance of that blue lotus. That unborn lotus was never touched by the waves of the modes of nature. Even Lord Brahma could not see it, what to speak of ordinary men. After Yasoda and her family members fell asleep in the maternity room, Hari cried beautifully like a newborn baby. His crying sounded like the maha-vakya omkara announcing the auspicious arrival of His pastimes. Omkara is a transcendental vibration that had previously emanated from the mouth of Lord Brahma. When the ladies of Vrndavana heard the sweet sound of Krishna's crying, they woke up and ran to see the Lord. With the mellow of their matchless overflowing affection they anointed His body.

The natural fragrance of Krishna's body smelled just like musk. After the ladies bathed Krishna in sweet ambrosia, He looked cleansed and beauti Then they smeared His body with fragrant sandalwood pulp. The pre deity of the house sent a campaka flower resembling the flame of a lamp into the maternity room to worship that ornament of the three worlds. With the strength of His little arms, delicate as the tender leaves of a tree, Krishna made all the lamps in the maternity room look like a garland of lotus flower buds. The ladies of Vrndavana saw baby Krishna like a blossoming flower made of the best of blue sapphires, or like a newly unfurled leaf of a tamala tree. Krishna looked like a fresh rain cloud decorated with the musk tilaka of the goddess of fortune of the three worlds. The ointment of the greatauspiciousness lined His eyes. His presence filled the maternity room with good fortune. Although a mere baby, Krishna had a head full of curly hair. To hide the unique signs on His hands (goad, fish, conch etc.) the Lord folded His delicate petal-like fingers into His lotus palm. At that time Krishna laid on His back with His eyes closed.

Mother Yasoda awoke amidst the joyous chattering of the elderly gopis. Leaning over the bed she admired her gorgeous son. But upon noticing
her own reflection on Krishna's body, she imagined it another woman. Thinkthat a witch had assumed her form to kidnap Krishna, Yasoda became bewildered and yelled, "Get out of here! You go away!" Spontaneously she cried out to Nrsimhadeva to protect her precious son. Beholding Krishna's tender face, Yasoda showered tears of affection that looked like an offering of a pearl necklace.Yasoda saw Krishna's body as a mound of dark blue musk, softer than the butter churned from the milk ocean. Overflowing with nectar, His charm body appeared like the foam of milk, but being dark blue in color it seemed the foam was full of musk juice. Admiring the supremely delicate form of her son, Yasoda worried about His safety and feared the touch of her body might hurt his tender body.

As she leaned over the bed Yasoda bathed Krishna with the milk dripping from her breasts. The elderly gopis instructed Yasoda how to caress the baby in her lap, and affectionately push the nipple of her breast into Krishna's mouth to feed Him. Due to Yasoda's intense love, personified bliss flowed from her breasts as steady streams of milk. When milk sometimes spilled out of Krishna's bimba fruit red lips onto His cheeks, Mother Yasoda would wipe His face with the edge of her cloth. After feeding her son, Yasoda gazed affectionately at Him in wonder.
She saw her child's body as made of dazzling blue sapphires. His mouth resembled a red bimba fruit and His hands and feet looked like exquisite rubies. Krishna's nails shone like precious gems. In this way, Yasoda thoughl her child was completely made of jewels. Then she perceived that His naturally reddish lips looked like bandhuka flowers, His hands and feei resembled Java flowers, His nails looked like mallika flowers. Yasoda ther thought, "Krishna's whole body seems to be made of blue lotus flowers. H< does not appear to be mine." After thus deliberating within herself Yasod; became stunned in amazement.
The beautiful, soft curly hairs on the right side of Krishna's chest resemblei the tender stems of a lotus. Seeing the mark of Shrivatsa on His chesi Yasoda thought it was breast milk that had previously spilled out of Hi mouth. She tried unsuccessfully to remove these 'milk stains' with th edge of her cloth. Struck with wonder, Yasoda thought this must be th sign of a great personality. Observing the sign of Laksmi (a small golde line) on the left side of Krishna's chest, Yasoda thought a small yellow bii had made a nest amidst the leaves of a tamala tree. Could this be a stree of lightning resting on a rain cloud, or could it be the golden streaks mar1 ing a black gold-testing stone? Krishna's delicate, leaf-like hands and fee glowing pink like the rising sun, looked like clusters of lotus flowers floe ing in the Yamuna.

Sometimes Yasoda saw the curly, dark blue locks of baby Krishna as swarm of bumblebees surrounding His face. Intoxicated from drinking too much honey nectar, the bees just hovered in the sky. His thick, beaublue hair appeared like the dark night. The two lotus eyes of Krishna looked like a pair of blue lotus buds. His cheeks resembled two huge bubbles floating in a lake of liquefied blue sapphires. Krishna's attractive ears looked like a pair of fresh unfurled leaves growing on a blue creeper.
The tip of Krishna's dark nose appeared like the sprout of a tree, and His nostrils looked like bubbles in the Yamuna River, the daughter of the sun god. His lips resembled a pair of red Java flower buds. Krishna's chin ria pair of ripe, red jambu fruits. Seeing the extraordinary beauty of her son fulfilled the purpose of her eyes and submerged Yasoda in an ocean of bliss.
The elderly Vrajavasi ladies addressed Vrajaraja Nanda, "O most for one, you fathered a son!" Previously Nanda Maharaja had felt deeply aggrieved over his long-standing inability to obtain a son. His heart was like a small lake that had completely dried up during a long hot sum But when Nanda Maharaja heard of his son's birth he felt as if the dry lake of his heart had been blessed with a sudden downpour of nectar. The gentle sound of Krishna's voice removed all his grief and lamentation. Now he bathed in the rains of bliss, swam in the ocean of nectar, and felt embraced by the joyful stream of the celestial Ganges.
Eager to see his son, Nanda's body thrilled with astonishment and waves of ecstasy as he stood outside the maternity room. Because he had accuheaps of pious activities, it appeared that the King of Vrndavana was now shaking hands with the personification of pious deeds. Anxiously standing in the background, Yogamaya induced Nanda Maharaja to enthe maternity room. He rushed in to see his son, the personified seed of condensed bliss. It seemed that all the auspiciousness of the three worlds now resided within Krishna, the original cause of everything. Nanda saw his son as a perfectly charming person. The kajala around Krishna's eyes looked like lines on a black creeper of beauty. As the very embodiment of Nanda's good fortune, Shri Krishna bloomed like a beautiful flower in a garden of desire trees.

The aparajita flower is compared to the body of the Queen of Vrndavana. Her son is like the representative of the Upanisads that are compared to the fruit of the desire creepers. By seeing his glorious son Nanda felt that he had attained happiness, perfection, and the fulfillment of all his deMeeting that embodiment of bliss overwhelmed Nanda with imsatisfaction. He stood motionless, stunned; his hair stood erect and tears flowed from his eyes. He appeared like a person carved in stone or a figure drawn in a painting. For some time Nanda Maharaja remained in this semi-conscious state like a sleeping man about to awaken. Upananda, Sunanda, and other relatives felt extremely joyful while obthe best of brahmanas perform the rites of purification for Krishna's birth. To insure his son's welfare Nanda Maharaja donated newborn calves to each and every brahmana, thus turning their homes into abodes of surabhi cows. These cows had gold and silver plated horns and hooves, and jeweled necklaces adorning their necks. In addition, Vrajapati Nanda filled the courtyards of their homes with hills of gold, jewels, and sesame seeds. While Nanda distributed charity, the kamadhenus, touch- stones, and desire-trees lost thieir power to produce valuable items. Even the jewel-producing oceans lost their stock of jewels, and the goddess of forthe abode of lotuses, had but one lotus in her hand. The auspicious news of Krishna's wonderful appearance spread in all directions by word of mouth. Delight danced in the hearts of Nanda, his brothers Upananda and Sunanda, and all the other gopas.The gopas brought many varieties of delicious dairy products such as milk, yogurt, butter, wet cheese, and hard cheese in jewel-studded pots. The pots were tied to the ends of bamboo poles with jute straps and car on their shoulders. Bedecked with many precious jeweled ornaments, the gopas appeared very handsome. They dressed in beautiful yellow cloth defeating the brilliance of lightning, and held staffs topped with gold and jewels in their lotus hands. As a great ocean spreads its waves in all directhe birth of Krishna filled the Vrajavasis with unbounded bliss. The gopas and gopis enjoyed a grand festival by happily eating and by splasheach other's bodies with a mixture of yogurt, butter, milk, and conmilk.

The society girls visiting Nanda Maharaja's house experienced more happiness than they had ever felt since their birth. Their minds saturated with joy and satisfaction. Hearing the delightful description of Krishna's birth carried away the chariots of their minds and made them abandon all other duties. They became possessed with the desire to see Krishna. Sparkling rubies hung from the necklaces adorning the society girls. Their diamond-studded armlets shown more beautifully than drops of crystal clear water. Their jewel inlaid golden bangles boasted unparalleled el For this unique festival they took out some highly ornamental waist-belts from their jewel boxes and tied them around their hips. The sweet jingling of the waist-bells resting on their broad hips enhanced the beauty of these society girls. They attracted the minds of everyone with their bulky golden anklets, loosened hair braids, and graceful gait, which resembled the smooth gliding of swans. Their minds entered a state of enchantment as they gazed upon the captivating beauty of Krishna's tranbody. To worship Krishna they brought golden trays full of ausarticles such as fruits, flowers, yogurt, durva grass, uncooked rice, and jewel bedecked lamps. They covered the offering plates with splenyellow silk cloth and held them in their soft lotus hands. Their jeweled ankle-bells vibrated pleasantly as they walked.

Beholding the astounding beauty of the delicate baby, the society girls considered the purpose of their eyes fulfilled. They perceived Krishna's perfect birth to be like the appearance of the leaves of an important herbal medicine. Krishna resembled a blue lotus floating in the lake of His parent's affection. After bestowing their blessings for Krishna's prosperity, they worshiped Krishna with fresh flowers and a constant shower of loving glances. With great enthusiasm the society girls glorified Vrajesvari Yasoda since she had attained the essence of all good fortune by having Krishna as her son.Leaving the maternity room, the society girls entered the assembly hall of Nanda Maharaja's palace. Their faces looked exceedingly beautiful as they sung melodious songs, which resembled the soft sweet humming of bees moving amidst a cluster of lotus flowers. All the guests bathed in a nectar shower produced by these soothing sounds. Overwhelmed with love, they filled their lotus palms with fragrant oil, turmeric paste, and fresh butter and started smearing each other's faces and bodies. They looked very attractive with their smiling faces and glittering white teeth. Their red lips seemed more beautiful than red bandhuka flowers. This incredible display of elegance smashed the pride of the goddess of forof the three worlds. Carried away with joy over Krishna's birth, they fearlessly threw cheese balls, butter, and yogurt at each other. One could mistake the white balls of cheese for hailstones, solidified moonlight, or white mud from the floor of the milk ocean. Then they showered each other with buttermilk, aromatic oils, and water mixed with turmeric.

Cymbals, damru drums, bherries, and big drums vibrated auspicious sounds in specific melodies. A celestial concert of precise poetical meters, proper rhythms, and metrical compositions suddenly manifested there. The musical ensemble inspired the society girls to sing and dance in mirth and merriment. Though not good singers, by the will of the Lord they sang with great virtuoso. Their wonderful songs filled Nanda Maharaja's heart with joy. The combined vibrations of brahmanas' chanting Vedic hymns, the recitation of Puranic lore, and the panegyrists' prayers transthe ethers into sabda brahman.
The joy of Krishna's birth celebration taxed the drains of Nanda's capital city as they swelled to the brim with milk, yogurt, and other auspicious liquids. Soon rivers of this nectar flooded the streets of the town and permeated the entire atmosphere with a sweet fragrance. Disguising themas birds, the demigods descended to Vrajapura to happily drink the flood of nectar. The Vrajavasis decorated their cows with gold and jeweled ornaments. Then in great excitement they smeared them with oil, fresh butter, and turmeric paste. Beholding Krishna in their hearts, these fortunate cows looked like the essence of the earth's auspicious-ness. The whole world resounded with their jubilant bellowing. Absorbed in the ecstasy of Krishna's birth, they forgot about eating and drinking. The festival drowned the gopis in an ocean of joy. After offering oil, vermilion, garlands, and utensils in charity to all the assembled gopis, Rohini, the wife of Vasudeva, asked them to bless Krishna. Upon comple of the sacrifice, Upananda and the other relatives felt constant hapwhile taking their baths. Keeping the King of Vrndavana in the front, Nanda's relatives offered opulent cloth, jeweled ornaments, tambula, garlands, and sandalwood pulp to the guests. Then they humbly requested all in attendance to bless that wonderfully auspicious boy who had just appeared in Vrndavana.


03 Putana Killing

Chapter Three

The Killing of Putana

The Supreme Brahman, taking the form of a human being, descended on earth and assumed the mood of a village boy. Although He appeared like an ordinary human to the common people, Shri Krishna, who is famous as the beautiful form of supreme transcendence, has a completely pure spiritual body. Manifesting along with His divine consort, He fully satisthe minds of everyone.
Once, Vrajaraja Nanda, having accepted the customs of ordinary people, followed the proper etiquette to protect his city, and went to Mathura with other senior men to pay taxes to King Kamsa for their yearly milk production. The Yadus and their faithful servants accompanied him. -In Mathura, King Kamsa had previously tried to kill the eighth child of Devaki, who appeared as the personification of Yogamaya. At that time Yogamaya severely rebuked Kamsa, who was known as Kalanemi in his previous life, saying, "You *ool! What benefit will you get by killing me? The one who will kill you has already taken birth somewhere else." Re his past enmity toward Lord Vishnu, that cruel and wicked Kamsa then tactfully sent Putana raksasi to Vrndavana to kill baby Krishna. She was as foreboding as an evil planet. Capable of assuming any form, Putana came to Nanda's capital disguised as the most beautiful woman in the three worlds. The villagers became attracted and bewildered by seesuch an exceptionally charming woman. In this way, Putana astonthe minds of everyone with her superbly enchanting form.Seeing the extraordinary elegance of Putana, the Vrajavasis openly mocked the famous society girls of heaven, saying, "O Urvasi! You are the best of the heavenly damsels, but in the presence of Putana you are no more than a beggar! O Alambuse! There is no use maintaining the high bamboos of your pride any longer, for it has now been crushed. O Rambhe! Very soon you will become the consort of a frog. O Ghitachi! Your fame, which can be compared to a line of melted butter, is now as valuable as a crematorium covered by water. O Menake! All my followers now laugh heartily at you. O Prambolche! A rushing current has now washed away the treasure of your beauty. O Citralekhe! Your captivating form appears now like lines in a painting. O Tilottame! Your glorious fame has dwindled to nil."

Everyone wondered about the identity of Putana. The Vrajavasis thought, "Is this lady the presiding demigoddess of Vrndavana? Is she the goddess of fortune of the three worlds? Is she a creeper of lightning appearing without a cloud? Is she a friend of the kumuda flowers blosunder the moon?"
When Putana entered Yasoda's home, the Vrajavasis concluded that the goddess of the three worlds had favored that great soul, the King of Vrndavana, by personally coming to render all kinds of service. Like a thief executing his nefarious plan, that shameless woman Putana, her heart full of cruelty and ignorance, courageously entered the house. Putana saw baby Krishna as a spark of a powerful fire capable of burning the sum total of all misfortune to ashes. That boy shone like the transcendental flame of a lamp competent of subduing all enemies produced by the dense darkof night. He was just like another Agastya Rsi who could easily swalthe deadly ocean of poison represented by material existence. Baby Krishna lay on a bed as white as the rays of the full moon, or the foam produced from churning the ocean of milk. The baby looked like a great emerald sprouting from a field of powdered camphor.
Putana played the part of the sweet deceiver who outwardly speaks pleaswords, but harbors cruelty within his vicious heart. She exactly rea well covered with grass in order to trap a wild elephant. Her attractive form rivaled the jeweled sheath of a deadly sword. Although assuming the form of a desire creeper, Putana posed as a poisonous plant. Displaying motherly affection, Putana held the baby in her lap. Yasoda and Rohini wondered, "Is this woman Bhagavati Gauri? Or is she the presiding deity of the material elements? Is she the consort of Indra, the queen of Varuna, or the consort of Agnideva? Has she appeared here to display affection toward my son?" Thinking thus, they did not prevent Putana from offering her breast milk to the baby.
At that time Vrajesvari Yasoda thought, "Am I the mother or is this woman the mother of my child?" Fearlessly, Putana picked up baby Krishna and cuddled Him in her lap. The compassionate Lord, who is absolute knowledge personified, acted unaware of the situation. Accepting Putana as His mother, Krishna immediately climbed up on her lap. Yasoda and Rohini watched attentively as Putana expressed motherly affection toKrishna by pressing her poison covered nipple into His mouth. His soft, copper-colored lips resembled drinking cups made of the petals of a cluster of bandhuka flowers. Expert at performing pastimes, Krishna skillsucked out both Putana's milk and her very life, which left her helpand stupefied. Feeling intense pain, Putana shrieked, "Please leave me, leave me!" as she forcefully tried to throw the baby off her breast. But Krishna held tightly with both hands and sucked her breast milk with the cup of His soft lips. Curiously, Krishna derived no satisfaction from drinking that milk. Then Putana assumed her raksasi form as a horrible demon. After accepting her poison milk, Krishna threw Putana's huge and hideous body out of town. If the body had fallen in the city it could have killed many residents.To everyone's amazement Krishna sat peacefully in Putana's lap. The Vrajavasis froze in fright upon seeing the gigantic body of that witch. Her visit resembled the tax collector who intimidates the people when collectmoney. As Vibhisana manifested his glories in the white land of Lanka, similarly, Putana revealed a terrible body in Vrndavana. As clouds hover above mountaintops, the milk filled breasts of that demon looked like big clouds towering above her mountainous body.

As Bali Maharaja resides in Patala, the cavernous mouth of Putana chalthe depth of Patalaloka. Her nostrils resembled the dangerous ravine of a mountain, her powerful set of teeth looked like a plowshare, and her arms resembled two palm trees. As soldiers precede the com her extended tongue formed a royal road leading to the dreadful kingdom of her body. Putana's abdomen appeared like a large lake con varieties of aquatics. In the jungle the banyan and bahera trees grow very tall, similarly, her eyes looked like tala trees.The ugly body of Putana extended for twelve miles. When the body of Putana fell to the ground, it smashed all the mango trees in King Kamsa's fruit orchard. The affection that Putana had shown toward Krishna left Yasodarani in a state of bewilderment. Not seeing her son, Yasoda cried like a cow lamenting over the death of her calf, and then fainted while sighing, "Alas! How painful, what happened to my son? Where is He?" With tender care the elderly gopis tried to revive Yasoda.

Although still stunned, Yasoda spoke, "Alas, how painful! Seeing that my son is more beautiful than a blue lotus, the heavenly damsels kid Him in order to decorate their ears. Considering my son to be a priceless blue sapphire, the Nagapatnis took Him to adorn their foreThinking Him to be a fragrant flower of the tamala tree, the Gandharvas abducted Him to decorate their braids with Him. Seeing my son as the personification of perfection (siddhi), have the yoginis snatched Him to help achieve some siddhisl Mistaking my son for the moon has Siva put Him in his matted locks? Are the activities of this wicked lady the results of my bad karma, or is it just a freak play of destiny? Considerme unworthy, has my son gone to another mother?"
While thus lamenting, Yasoda staggered a few steps and fell senseless. But the moment she heard that her son had returned, Vrajesvari Yasoda regained her consciousness. Upon waking, she said, "Please tell me, has someone kidnapped my son? Where can I find him?" As she stumbled forward, Yasoda's hair came undone and her dress got covered with dirt. In such a distressed condition, she resembled a lavali creeper blown about by a strong wind. Although the Vraja gopis tried to restrain her, Yasoda continued to wail and strike her breasts. She appeared like compassion personified as she passed through the town gate.
Meanwhile the gopas frantically ran in all directions crying, "Has a mounpeak, without being driven by a high wind, suddenly crashed down in Vrndavana? Is it the dead womb of the earth? Is it some melted flesh fallen from the sky? Is it a heap of bones collected from the ten direcIs it the body of a demon?"

Krishna's relatives saw all the townspeople running fearfully to the east. Out of compassion for His family and friends, Krishna crawled up on Putana's chest so that they could see Him playing there freely. Thinking thus, Krishna arranged for Putana to fall down outside of town. The gopas saw that child, who ever relishes blissful pastimes, as a small cloud sitting on a beautiful mountain peak. Upon seeing Krishna, the gopas cried out, "O look! That woman came to kill the son of Nanda, but she died as a result of her grave offense. O how fortunate we are!" Then the gopas climbed up on Putana's body that seemed like the base of a mountain. Beholding that gentle yet fearless, beautiful boy with a sweet smile, the cowherd men picked Him up and handed Him from one to another. Then the gopis told Yasoda, "O pious one, here is your son, please emHim." Thinking their words like those heard in a dream, Yasoda said, "Are you tricking me?" Like a person suffering under the spell of an evil planet, Yasoda could not believe them. However, she regained conwhen Krishna was placed in her lap. Vrajesvari Yasoda appeared like a woman awaking from a deep sleep of lamentation, or a dead body coming back to life, or an unconscious person returning to his senses.Yasoda swelled with joy upon seeing her sob's face. Thereafter, Yasoda and Rohini, along with the other elderly gopis, waved about the switch of a cow, bathed the beautiful child with cow's urine, and performed other purifying acts to create auspiciousness. To further protect the child they chanted the holy names of the Lord.

Meanwhile, the Vrajavasis chopped up the gigantic body of Putana, took it away, and burned it. From a distance that burning body, spewing forth deep black smoke and many sparks, looked like a monsoon cloud illumiby streaks of lightning. Because Krishna had touched Putana the smoke rising from her_burning body filled every planet up to Vaikuntha with a sweet aroma. Everyone enjoyed that fragrance which smelled like incense of aguru and sandalwood. The rain falling through that fragrant smoke saturated the earth with a sweet smell. Vrajaraja Nanda returned from Mathura amidst all this commotion. Observing the smoke and feeling apprehensive, the associates of Nanda said, "O King of Vrndavana, is this a blue veil blowing in the wind and reaching up to touch the feet of a celestial lady? Is it the tips of tall grasses, or the rays emanating from the jewels on the hoods of the huge serpents from Rasatala trying to pierce the coverings of the universe? Is it the running back and forth of the elephants that hold up the four directions? Is it clouds falling on the ground and again rising up to pollute the entire sky? Is it the mood of the goddess earth during her monthly contamina period ascending to heaven? Or has a dense cloud of darkness sud spread throughout the universe?"
Moving closer to Putana, the elderly gopas wondered, "Where has all this aromatic smoke suddenly come from? Has the fragrance of the earth, expressing its desire to conquer the sky, taken the form of smoke to spread throughout the world?"

Thus, the gopas argued amongst themselves about the amazing event. Feeling disturbed, Vrajaraja Nanda said, "What happened? What is wrong?" Within minutes the Vrajavasis assembled before Nanda Mahaand told him about Putana's demoniac deeds. Then to purify His son, Nanda Baba attentively observed all the proper Vedic rites, which included bathing Him with cow's urine and other auspicious substances. Gazing at his beloved child, Nanda relished unlimited paternal affection.After the joyous sounds subsided, Vrajaraja Nanda picked up his son and affectionately smelled His head. He felt as if the seeds of bliss had sprouted within his heart. Overwhelmed with unlimited pleasure, his mind melted with ecstatic feelings and his eyes streamed tears of happiness.
Who can describe the mercy of the Lord? Even though Putana raksasi came disguised as a mother to kill Krishna with her poisonous breast milk, the compassionate Lord gave her the position of a mother in the spiritual world.


.\8\7\1a\04_Shakatasura_Trinavarta_Killing.html

Chapter Four
The Killing of Shakatasura and Trinavarta

At the age of three months Krishna rolled over and crawled out of the house. To commemorate this event Yasoda observed a special ceremony. The elderly gopis, looking like creepers of maternal affection, felt intoxiwith bliss by taking part in this function. It seems this pleasure came as a result of their previous piety. Since the gopis' hearts overflowed with compassion, they always observed auspicious rituals for the satisfaction and protection of Krishna.
All the Vrajavasis anxiously rushed to see Krishna. The arrival of the splendressed elderly gopis greatly enhanced the joyous atmosphere of the festival. Yasoda and other gopis smeared oil on Krishna's body to celebrate the auspicious occasion of His leaving home for the first time to crawl about on His hands and knees. Mrdangas played melodiously while Yasoda bathed her son and honored the guests. Krishna-kumara looked extremely beautiful after His auspicious bath and the application of kajala to His lotus eyes.Vrajesvari Yasoda pleased all her relatives by performing the traditional family rituals. Vrajaraja Nanda also relished boundless happiness during the festival. As an expert in domestic affairs, Rohini remembered her husband and distributed charity to all the guests. Afterwards, Yasoda put Krishna to rest on a soft mattress, which was whiter than powdered camin an ornately decorated cradle, which she placed under a handcart. Mother Yasoda worshiped the guests while Krishna rested peacefully. Melodious music from rumbling mrdangas, bherries, dundubhis and other instruments filled the air. The waves of music produced by the talented musicians sweetened all directions. Satisfied brahmanas recited Vedic hymns to bless the child. Yasodanandana, whose beauty defeats beauty personified, started crying due to hunger and a desire to drink Yasoda's breast milk. But Vrajesvari could not hear Him due to the loud music and singing.

At this time, Krishna decided to kill Sakatasura, a demon who was hiding in the cart under which He lay. Opening His joyful eyes, Krishna simultadestroyed the cart and killed the demon by playfully kicking His feet. Without any effort Krishna vanquished that demon with His tender feet, which were unlimitedly beautiful and softer than the petals of a lotus flower. These were not the thunderbolt nails He used to kill Hiranyakasipu; nor were they the legs He extended throughout the universe in His Vamana incarnation. The gentle tinkling of Krishna's ankle-bells increased the splendor of His delicate little legs.Although the cart stood considerably higher than the child, Krishna easily kicked the wheel of the cart with His feet. The brass pots on the cart made a tremendously loud sound as they tumbled over the ground. From the force of Krishna's kick the wheels split from the axle, the hubs and spokes fell apart, and the handcart collapsed. Everyone's hearts stopped when they heard the shattering sound of Sakatasura falling down dead. Thinking that Krishna may have been hurt, the Vrajavasis filled with anTheir hearts overwhelmed in fear, they anxiously rushed to the spot.

With great anxiety they met Krishna and said, "Alas! Is this the beginning of some imminent danger? This cart represented auspiciousness since it remained in their house for so long without moving. How did this cart suddenly become inauspicious? This perfect boy is the sum total of all pious activities. Although many heavy brass pots crashed 'down, none of them touched the tender limbs of Krishna whose glossy body is smeared with musk. O Lord of Vrndavana, Nanda Maharaja! In any assembly you are the natural leader, and along with your wife Yasoda you are the em of all fortune. Our words fail to describe the extent of your wonderful glories." Thus the Vrajavasis praised the King of Vrndavana. The cowherd boys met their parents and described the heroic deeds of Krishna in broken language. They said, "It is not His fault. He felt hungry and started crying loudly for some milk. When He did not get any, then why blame Him if He did something wrong? You should not scold Him. Unless driven by the wind how can a lotus bud move, similarly, the cart broke and fell to the ground because Krishna kicked it with His legs while crying." Assuming there must be some unknown cause, the elderly perdid not believe the statements of the children.Fearing that the death of Sakatasura must have brought some danger to her son, Yasodarani fell down on the ground. Rohini and the gopis affectionately picked up Yasoda, and pacified her with the good news about Krishna's safety. By their comforting words Yasoda regained her senses and wiped away her tears.Mother Yasoda said, "Alas! My three-month old baby, whose body is softer than butter, has suffered so much. Suddenly this cart broke and fell upon my son. Since my heart did not stop upon hearing about this, it must be harder than a thunderbolt. Shame on my motherly love! Alas! I am His mother in name only."

"The earth shook from the crashing of the cart and the people became speechless. When that cart fell down around my child He cried in fear, but did not get hurt. I guess it must be the result of my misfortune. Otherwhy are such evil events occurring like Putana's visit and the breaking of the cart? Therefore the auspicious King of Vrndavana must arrange to prevent any further calamities coming to my child. From this incident I can only guess what further misfortune awaits me."Thus lamenting and feeling apprehensive, Mother Yasoda ran quickly to her son. She saw His attractive face conquering the effulgent beauty of the moon with its ever-increasing charm. Yasoda drowned in an ocean of sweetness when she placed Krishna on her lap. Surcharged with feelings of bliss, Yasoda's mind became pacified and free from worry.

Nanda and Yasoda observed an auspicious religious ritual on behalf of Krishna-kumara, whose radiant body looked gorgeous. Although Krishna is the Supreme Brahman, He appeared in Vrndavana as a boy with curly dark blue hair and a tender transcendental form. As Yasoda fondly fed Krishna the milk dripping from her breasts, He gradually fell asleep. Then she tucked Krishna back in His bed under the cart just as before. Rohini, the wife of Vasudeva, whose lustrous beauty surpasses all the women of heaven, engaged the brahmanas in chanting auspicious mantras to counthe evil effects caused by Sakatasura.
Trnavarta Demon Vanquished One blissful day during Krishna's first year, Yasoda lifted up her resplenjewel-like son while passing through the main chamber of the palShe lovingly fondled and caressed Him. With His perfect intelligence Krishna immediately perceived some danger. Employing His Yogamaya potency, Krishna decided to reveal an ecstatic childhood pastime to show compassion to those rotting in the material world.
Thinking thus, Krishna made His body so heavy that He forced His mother to set Him down. Mother Yasoda, who is worshipable by all the three worlds, suddenly felt very tired from carrying her heavy son. As a creeper hangs down from the weight of ripened fruits, similarly, mother Yasoda bent over from the heavyweight of her maternal affection. Afraid of dropher beloved son, Yasoda carefully sat Krishna down. By the sweet will of the Lord, Yogamaya influenced Yasoda's mind. Without the slightest worry, She left Krishna alone outside the house and went inside to perform other domestic duties. Mother Yasoda had no idea that she had left Krishna in a dangerous position. Yasoda's bewilderhad no other apparent cause than the all-powerful manifestation of her son's majesty. Realizing her mistake upon entering the house, Yasoda quickly ran back to get Krishna. Meanwhile a demon named Trnavarta descended upon Vrndavana. Takthe form of a huge cyclone, he terrorized all the people and animals. The whirlwind created by the demon seemed like an exhalation of hot breath from the wives of thousands of snakes burning in separation from their husbands. It appeared as if the earth transformed into a blacksmith's bellows emitting a loud sound in all directions. Or was it the ears of the elephants controlling the four directions, which look like large flat trays used for winnowing grain, flapping back and forth causing the whole sky to fall down?

The body of Trnavarta, full of high winds and a dense covering of dust, resembled the body of a diseased man infected with ignorance and pas due to fever and cough. Although a crooked person may externally show some sweetness, he will never let anyone enter his bitter heart. Just as excessive wine drinking covers the intelligence and makes one go crazy, Trnavarta covered all directions with dense darkness. As a battlefield fills with darkness due to the movement of masses of elephants, similarly, Trnavarta's whirlwind body enveloped Vrndavana in a dense cloud of darkness. Trnavarta, an extremely powerful demon sent by JCamsa, disturbed the natural balance of the material world made of five gross elements. He converted the three worlds into one element, namely wind. Although the dust particles within that whirlwind danced joyfully, the Vrajavasis felt greatly distressed. At its zenith the whirlwind touched the heavens, and it was so dense that it blinded everyone on earth. It seemed like the cloud of smoke created by the lord of the snakes during the dissolution of the universe. Intent on killing Krishna, Trnavarta quickly attacked with his powerful winds. He dropped a deadly shower of dust, grass, and broken pots on the people of Vrndavana. Mother Yasoda worried about her son's safety. She did not realize that her darling son, whose soft hands and feet possess the beauty, fragrance, and coolness of a lotus flower, could easily kill the biggiants or the immortal demigods in heaven. Suddenly Trnavarta kidnapped that tender baby who would soon cause his death. But Krishna, who is worshiped by Brahma, Siva, and all the demi did not feel the slightest pain or distress. The whirlwind sent the sweet fragrance of Krishna's body into the celestial abodes. Krishna happily assumed a powerful feature while contemplating how to kill the demon. Trnavarta felt that he was carrying a fire bound in a cloth, a deadly poison within his throat, or death personified.To satisfy the celestial damsels desirous of His darsana, Krishna rode the whirlwind into the heavens. He looked like a man running up a flight of stairs as He continually rose upward atop Trnavarta. When Krishna struck the demon with His hand, which smelled like musk and looked as splenas the stem of a lotus, the demon's life air slowly left his body. Then with a final blow Krishna crushed the demon to dust.Krishna looked like a blue sapphire locket hanging from the demon'; throat. When they crashed on the ground the demon died, but Krshric landed safely on the earth. Seeing this amazing feat, the Vrajavasis fillec with joy. Though appearing as a mere baby, Krishna proved His supremacy by displaying His unlimited potency. That great whirlwind demon, whenshowered dust, rain, and clumps of earth all over Vrndavana, touchec Krishna's body and attained the supreme fortune of becoming eligible for liberation. Thus Trnavarta did the best possible act to purify his family line When Yasoda could not find her son after the cessation of the storm her heart turned into a desert of lamentation. At that time, she lost al patience, and unconsciousness personified appeared as her only compan ion. Feeling helpless and overwhelmed, Mother Yasoda collapsed on the arth. Though suffering immensely, Yasoda's faint breathing indicatec that she still lived. Understanding her intense pain of lamentation, the Vrajavasis tried to revive Yasoda by sprinkling water on her face and speaking comforting twords. They said, "O pious and learned lady! The extent of your goodfortune is unlimited. Your son gives happiness to the eyes of everyone The honey-sweet dealings of Krishna-kumara continually increase our at tachment to Him. Due to your purity your son is still alive.

"O King and Queen of Vrndavana! Now we realize that all your fortunately and prestige is caused by your illustrious son. Ma Yasoda! Although yoi are apprehensive about your son's safety, you can give up your distress for the illusion has left our village. Do not let your mind burn any longei Lift up your son and rejoice." o"Previously Providence protected my son from the poisonous breasts Putana and the falling cart demon. Now I pray to Him to alwaysprotect my beloved son. Alas! I got my son back because of the Lord's protectionFrom now on I will never take Him off my lap and put Him on the grouni Quickly help me find my son. Where is He? Has the wind demon snatche Him and carried Him away? As long as I live I will never again leave Hii outside alone."
Saying this, Yasoda fell down unconscious. Sympathizing with the plightof Yasoda, the elderly gopis again tried to pacify her. Due to the burnig fire of lamentation, Yasoda's lotus face looked morose and took on the hue of a red lotus. Her sadness submerged the Vrajavasis in an ocean of distress.
On the outskirts of the village, where He had previously played upon the breast of Putana, Krishna-kumara triumphed over His enemy by smashhim on the earth. This location brought success, just as victory is as for one choosing a favorable constellation before fighting. While vanquishing that demon, Krishna, the greatest of all relishers, looked like a blossoming apardjitd flower amidst a garden of thorns, or a blue lotus rising above a lake choked with tall reeds, or a small shining lamp atop a dense cloud of darkness. Krishna stood as the embodiment of transcenden knowledge amidst an ocean of ignorance. He resembled a river of nectar flowing in a desert, or a flower of personified bliss atop of a tree of misery.

Seeing the beautiful blue baby in a safe position, the crowds gradually dispersed. One person commented, "This low-class, faithless demon has kept the demigods from blessing us with their association. Taking the form of a whirlwind, he prevented all auspicious acts and tortured Mother Earth. Finally he destroyed himself by the reaction of his heinous sin of attemptto kidnap the Prince of Vrndavana. Since he did even have enough piety to approach Krishna's house, he died outside of town instead." Someone else said, "O look at this boy! He is the eternal Parambrahma and the Supreme Personality of Godhead! The effulgence of His unlim opulence is always expanding. He is an invincible razor sharp sword annihilating the asuric kings with His awesome power. From the very beKrishna established the glories of His name by killing the Putana demon. It is He who freed everyone from distress by destroying Sakatasura. He also demolished that demon who terrorized the three worlds." Another Vrajavasi said, "Like King Indra, Nanda Maharaja must have performed severe austerities and done many good deeds to accrue such vast piety. As a result, Nanda Baba received a boon that enabled his son to defeat formidable asuras like Putana and others. There is no other way to explain how all these demons met their death." Having accepted Krishna as the wealth of their lives, the Vrajavasis reupon finding Him free from danger. Picking Him up in their loving arms, they carried Krishna into Yasoda's inner chambers. The atmosphere filled with the happy news of Krishna's well-being. Witnessing the pleasure of the Vrajavasis also brought waves of bliss to the mind of Asurari, Krishna, the destroyer of demons. Observing this joyful pastime of Krishna, the elderly gopis smiled and said, "Hey Bhagavati! You are worshipable by everyone in the world. Due to your good fortune your son is now safe and happy." Such reassuring words greatly pleased the mind of Yasoda. When rain clouds forcefully pour water on a burned out forest, a fresh abundance of life reappears to beau that forest with elegance and contentment. In a similar way, Yasoda looked refreshed and beautiful upon regaining her beloved son.

Though happy, Yasoda felt somewhat anxious and confused by the un event. In this state of bewilderment she said, "Where is He? Where is He?" Compassionately taking charge of Yasoda, the Vrajavasis gradunursed her back to consciousness. At that time Yasoda's eyes looked like a pair of lotus flowers moistened with cool drops of dew. Her name, fame, and position surpass everyone in creation. Waking from her trance, Yasoda stood up and drowned in an ocean of joy upon beholding her all-attractive son. Other ladies glorified Krishna-kumara, "Hey Krishna! Hey Krishna!" A dyman receives new life by taking sanjivani rasa. Similarly, Yasoda, who nearly died in separation, revived upon meeting her dearest son Krishna. She felt she had retrieved an invaluable lost treasure. Sitting Krishna on her lap, she lovingly gazed at Him with unblinking eyes. But being only semi-conscious, Yasoda could not relish the full bliss of Krishna's direct association.

As her sleeping senses awoke in the service of her beloved son, she said, "O darling! From the time of Your birth You have caused so much trouble to Your mother. Of course, this is not Your fault, so how can I blame You? I am the one who left You outside and unprotected. This shows my heart is as dry as wood, and therefore I qualify as Your mother in name only. But since I am known as Your mother, You have never treated me cruelly.
"Although that demon kidnapped You, because You of Your innocence You somehow escaped and returned. O my beloved! Your love for me is unprecedented and transcendental. I should be punished for my grave mistake." Out of intense motherly affection, Mother Yasoda suckled Krishna with her breast milk and put Him to rest. Although appearing in a human form to act as the son of Yasoda, Krishna-kumara eternally exists as the personiof transcendental bliss.


05 Krishna Childhood

Chapter Five
Krishna's Childhood Pastimes

Krishna's Yawning and Childhood Pranks

Yasoda felt as if she had attained the ultimate fulfillment of all desires by having Krishna as her son. Gazing at the lotus face of her darling pleased her more than pleasure itself. One day Krishna yawned while Vrajesvari breast fed Him. His yawning face appeared like a fully blossoming lotus flower. Yasoda saw the earth and all its trees, mountains, oceans, and cities situated in Krishna's mouth. She also saw both herself and Nanda Maharaja within His mouth. Perceiving this touch of her son's transcenopulence overwhelmed Yasoda with astonishment. What more can be said?

On another day when Yasoda breast fed Krishna, she glanced lovingly at His lotus face and said, "O my darling son! Please open Your mouth so I can see if any baby teeth have come in yet." Yasoda saw His baby teeth looking just like tiny drops of her breast milk. In this way Krishna fulfilled the desires of everyone, just as the rising moon creates happiness in all directions with its soothing rays. Everyday it appeared that Pusti-devi, the goddess of satisfaction, directly served Krishna by ever increasing His pleasure. Sometimes Yasoda held Krishna to her breast, and other times Nanda carried Him about on his shoulders.
Although Krishna is beyond the force of time, rules, and regulations, by His free will He seemed to be following the laws governing human beings. At this time, Krishna, whose body is softer than the petals of a lotus, crawled around Nanda's courtyard on His hands and knees. Hearing the sweet tinkling of His own waist-bells, Krishna stopped moving and looked with surprise. Turning His conch-shell shaped neck, He glanced curiously over His shoulder. Seeing these childish antics of Krishna filled Mother Yasoda's heart with inconceivable joy.Crawling across the room, Krishna eventually came to the door leading outside. Birds sat on the arches over the jewel-inlaid doorway. Seeing the birds' forms reflected in the jewels, Krishna tried to touch them with His soft reddish fingers, which resembled the pink color (aruna) of the sky at dawn. The elderly gopis relished these simple yet sublime pastimes of Krishna-kumara.
Krishna is completely made of transcendental consciousness, yet He ap to act like an ordinary human child. Although He has assumed a charmingly soft and enchantingly beautiful form, He is actually the concentrated form of the Absolute Truth. Just for fun Krishna crawle around like a little baby pretending to be learning about the world. E such pastimes He filled the Vrajavasi ladies with joy. Sometimes the elderly gopis joked with Krishna and affectionately aske Him, "Point to Your face. Point to Your ear. Where are Your eyes?" Krsr answered by touching those parts with His delicate leaf-like fingers. Tf, ladies continued, "Krishna, show us Your teeth." Krishna put His lotus har to His mouth, smiled and replied shyly, "My teeth have not yet come out.
The wife of Upananda asked Krishna, "Who is Your father? Who is Your mother? Please tell us." Again beaming that irresistible smile, Krsn; kumara pointed toward Yasoda and Nanda Baba with His leaf-like ham The Vraja gopas thrilled with bliss to see this.

One nurse, brimming with maternal affection, tested Krishna's speakir ability. She said, "Can you say the names of Your parents?" Krishna ai swered with distinct, softly spoken words. Then to everyone's amazemer Krishna-kumara transgressed the rules of Sanskrit by combining the first syllable of the word mixta (mother) and the second syllable of the word tdta (father) and said, "mata" again and again.Sometime later Krishna crawled into a room full of gems and jewels, and became afraid upon seeing His own reflection in the jewels. In His ei chantment He tried to erase the reflection with His hand. But He cou not remove the image at all. Overcome with fear, Krishna climbed up c Yasoda's lap in order to escape. Krishna tried to stand up and take a few steps on His own. Falling on H bottom, He would look unhappily at Yasoda and cry for a moment. r encourage Him, Yasoda held Krishna's finger and walked beside Him. Then ( that lotus face, which had previously wilted from crying, blossomed with bright smile. Thus Krishna brought great joy to mother Yasoda with H moonlike face which bathed His body in the nectar of gentle beauty.One day Radharani's grandmother Mukhara played a joke on Krishna by asking, "O darling! Go fetch the large clay pot, the low wooden seat, ai the drinking cup." With a mild smile on His face Krishna gingerly he some of the articles in His hands while balancing the remainder on H gorgeous belly. After walking some distance Krishna rested a little, ai then slowly lifted those articles and brought them all to Mukhara. Tl heavy items that He -could not lift, He just touched and left alone.Then the wives of Upananda and Sunanda arrived and asked Vrajara Nanda if they could see Krishna. Due to having previously worshiped great devotees like Narada Muni and others, the wives of Upananda ai Sunanda achieved the rare fortune of seeing the charming lotus feet Krishna. They lifted Krishna onto their laps and said, "O darling! You are the son of the king, so just drop these things. Such work is not proper for`\ You." Then they rebuked Mukhara and threw away the things Krishna had carried. In so many ways the village ladies joked with Krishna. One elderly gopi said, "O my beloved Krishna! If Yoii dance for me, I will give You some sweet butter." Krishna danced with delight for the pleasure of Yasoda and the gopis by gracefully moving His legs and gesturing artfully with His hands. At another time, one gopi smiled and said, "What is that, darling, that looks like a golden doll? Is tint beautiful golden line adorning Your chest Your wife?" Everyone laughed when Krishna agreed by smiling and slightly moving His head from side to side. At other times Yasoda affectionately dressed Krishna with exquisitely fine, beautiful yellow cloth that complemented His attractive waist. Unaccusto such opulent dress, Krishna felt bothered by it so He tried to take it off while frowning and crying. Yisoda greatly enjoyed watching Krishna throw away His clothes. Once the housewives of Vrndavana sat in a lonely place braiding Yasoda's hair and dtcorating her with her favorite jewelry. Suddenly restless Krishna snatched tie ornaments from Yasoda's body, and tried to put them on again in the Wong places. Thus Krishna, with a splendid neckace hanging from His chest, gradually completed His crawling pastimes {cirana bihara). Watching the babyhood pastimes of his beloved son imme-sed Vrajaraja Nanda in an ocean of bliss from Now we will describe more of Kr,na-Balarama's nectarean pastimes. In order to see Krishna's childhood pistimes the demigods had previously worshiped Devaki. But even more >enerable than the demigods is Rohini, the mother of Balarama, who hac performed an unlimited number of pious deeds. She existed as the erroodiment of piety. That person whom Rohini carriej within her womb took birth before Lord Krishna. Rohini was famous lecause her son manifested both the majesty and the sweet love of the .Absolute Truth. All the great sages and realized saints have glorified Rohiii, the mother of Baladeva. Krishna and Balarama behaved just like ordinay human children. The beautiful disof Their pastimes seemed like the movements of emerald and crysWhen They played together K$na and Balarama looked like a moncloud and moonbeams, a whie lotus and a blue lotus, a pure white swan gliding on the ice blue wavesaf the Yamuna, or a ray of moonlight shining through the darkest night. Fhe fantastic transcendental pastimes of Krishna and Balarama far surmcunted the frivolous play of ordinary children.

The spiritual bodies of Krishna ancBalarama glistened like the attractive glow of blue sapphires and pure cystals. When Balarama embraced His brother in a playful mood of ecstasy Krishna looked like a blue jewel held ithin a conchshell. Seeing the mixture of Their brilliant effulgence; Yasoda could not tell Them apart. At such times she often mistook Krsn for Balarama. During Their childhood, Krishna and Balarama behaved ver naughtily. Taking sticks in Their hands They used to chase ferocious ani mals. Sometimes they ran into blazing forest fires, or dashed in front o proud bulls while fearlessly trying to grab their long horns. These action terrified Yasoda and Rohini, and filled them with apprehension and con cern for their beloved boys.

The Name Giving Ceremony of Krishna

Vasudeva, the embodiment of pure goodness, sent the famous pries Garga Muni to Gokula to perform the name giving ceremony of Krsn; and Balarama. By his purity, Vasudeva blessed everyone and liberated hi ancestors from their sinful reactions. Because of having perfectly con trolled his senses, his fame spread in every direction for all time. Thi essence of yajna is mantra, and the essence of Garga Rsi was his vas intelligence, which he used to give expert advice. As Kapila Muni ha< previously described the twenty-four elements of material nature, Garg; Muni explained the truth of the planetary movements. He perfectly un derstood the four Vedas and the twenty-two different intonations of chant ing Vedic mantras. As the ocean is the source of all rivers, Garga Rs stood as a rich storehouse of all branches of Vedic knowledge.

As the sun removes darkness and manifests simultaneously in man; places, Garga Muni destroyed the ocean of ignorance and became fa mous everywhere for his austerities. He also established a dynasty in hi name. As clouds gather over Mt. Sumeru, the best of mountains, am pour profuse rain during the monsoon season, wherever Garga Mun stayed in Vrndavana he showered everyone with unlimited joy. Due t< his exceptional character, he brought good fortune to all. Garga Muni the acarya of the Yadu dynasty, did not immediately disclose the reasoi for his visiting Nanda Maharaja. Vrajaraja Nanda received him respec tively, offered obeisances, worshiped him, and washed his feet. Servinj the great sage filled Nanda's heart with remarkable bliss.
Afterwards Nanda Maharaja took Garga Muni to a private place sprinkled the sage's caranamrta on his head, and spoke submissively, "C best of the sages! Saints of your caliber show compassion to others b; your exemplary behavior. You remove the sufferings of birth, death, dis ease, old age, and other miseries. Without a doubt, sages like you sanctif the world. Indeed, I have attained unlimited fortune by drinking you caranamrta. Simply a particle of dust from the feet of a realized soul lik< you, who possesses all auspicious qualities, can liberate the entire universe from mountains of sin. Those who worship saintly persons usuhave many desires to fulfill. Simply by seeing you today the creeper of my desire has borne fruit.
"Although you are physically strong, you are devoid of desire. You act only to benefit others by relieving their distress. Your presence here has made my life successful, so I need not ask why you have come. But listen, I have something to say which you may not like. I am praying to you because you are famous throughout the world for your compassion and selflessness. Your glories illuminate the whole world. "I am disturbed by various anxieties, but I feel somewhat afraid to apyou because of your exalted position. Nevertheless, since your heart is very soft, I feel inclined to reveal my mind to you. O Master! The fame of Anakadundubhi (Vasudeva) is heard throughout the world like the sound of a dundubhi drum. I will be pleased and indebted if you pubannounce the names of our two sons Rama and Krishna. Please perthe necessary rituals for Their auspicious name-giving ceremony." Favorably inclined, Garga Muni replied, "O Vrajaraja! Your humility conquers the hearts of everyone, and your submissive request is free from pride and arrogance. As the soothing rays of the moon bring pleasure to the kumuda flower, I will satisfy your cherished desire in all respects. There is no one in this world like the wicked King Kamsa. He is notorious for his cruelty and cannot stand to see anyone else enjoy. He is like a poisonous fruit on a dangling creeper. He defeated the demigods and put everyone in distress. Now without any challenge, he has seized control of your country.

"Kamsa is always meditating upon the son of Vasudeva and inquiring about His whereabouts. He hisses loudly like a snake hiding in a mouncave. He knows I am the acarya of the Yadu dynasty. Therefore, O Vrajaraja Nanda! If I perform the auspicious name giving ceremony of your son, then the inimical kings, who are moving amongst us in disguise, will immediately disclose the news to that wicked king. All the sinful kings of the Bhoja dynasty will treat us cruelly due to their malice. And among them, Kamsa is envious and malicious. As a fire burning within a tree causes continual pain, such kings give relentless suffering to others. It is very difficult, therefore, to execute this ceremony." Overwhelmed with lamentation over Garga Muni's words, Nanda Mareplied, "O my Master! Your statements are certainly correct. Is there anyone alive who could be envious of you? O affectionate one! The foolish people will not know if we secretly hold the name-giving ceremony in my house. Besides our four eyes, there are no other eyes here to see. "No one else will find out if we observe the ceremony along with my intimate family members. Since you are the embodiment of fortune, your presence alone can easily remove the misery of material existence. There is no need for the external pomp of drums, cymbals, and other musical instruments. You alone can perform the ceremony by chanting all the necessary hymns and mantras." Garga Muni's face beamed happily upon hearing Nanda's words. As a glass bowl of oil reveals the objects within it, Garga Muni's executing this service showed his inner prema rasa. Mother Yasoda and Rohini then brought Krishna and Rama before the great sage. While gazing at Krishna, Garga Muni mused, "The body of this little boy holds within Himself all the truths of the Upanisads, and He firmly establishes the existence of God. Is He a flower on the desire tree causing all our good fortune? Is His form the origin of the nectar ocean of condensed bliss? Jnanis see Him as Brahman or the Lord of the universe. Mental speculators see Him as the creator. Mystic yogis see Him as the Supersoul and saintly devotees worship Him as Bhagavan.

"Although beyond the influence of time and space, that very same Perof Godhead plays in the lap of His pure devotees Nanda and Yasoda. O what an amazing sight! Is He the causeless origin of a beautiful light within the dense darkness of ignorance? Ah! His form is completely astonishing. Though reclining on the lap of His mother, He floods my heart with a stream of joy. His darsana satisfies my eyes like a lamp of cooling camphor. The fragrance of His body resembles the sweet smell of burning aguru and sandalwood." "Krishna causes my body to manifest ecstatic symptoms such as shaking, hair standing erect and mental bewilderment. I came here to do His name giving ceremony, but if this joyous state continues it will be impossible for me to do it."
Considering the situation, Garga again pondered, "If I hold on to His feet everyone will say, 'This Garga Muni has gone crazy.' If I embrace Him to my chest people will say I am acting frivolously. Alas! If I hold back and do nothing, I will become filled with anxiety and lose my paBut never mind; let it be like this. Today my life has really become fortunate. My eyes have attained perfection, my learning and exalted birth have now become blessed. The Lord has shown His compassion upon me and made my life successful by making me the acarya of the divine Yadu dynasty."
Thinking thus, Garga Muni simultaneously drank nectar and bathed in an ocean of bliss. Due to this he seemed to be sleeping though awake; to be in illusion though wise; to have fallen unconscious though alive; to be blind though seeing; to be deaf though hearing; to be speaking though appearing dumb, and to be frivolous though patient.

Yasoda and Rohini brought Krishna and Rama to Garga Muni. Full of all good fortune, these two boys remove all misfortune. Before naming the children, Garga Muni blessed Them by chanting auspicious mantras. Afdispelling all negative elements, Garga Muni selected appropriate names and initiated the ceremony saying, "The son of Vasudeva is as powerful as the Supreme Personality of Godhead, and He shall be named Bala because He possesses extraordinary power. In the future He will enjoy wrestling so He will also be called Baladeva. Sometimes His friends will defeat Him in the sport of cracking jokes. At that time they will say, 'O Deva! Now show us your strength.' For His relishing of hasya rasa (mellow of humor), He will be called Balarama.
"He is the personification of fame and perfection and more glorious than the creator. Since He will attract all people and remove their sins, the name Sankarsana also befits Him. Handsome and pleasing to everythis boy will become famous as Rama. Because He will show ex strength while playing He will be called Balarama. "As bhakti-yoga is found among the four castes, your youngest son apin four colors: white, red, yellow, and dark blue. Although your son resembles the hue of a blue sapphire, in every millenium He manifests a different color to show His compassion. In Satya-yuga, the people lived religious lives free from sin. Your son appeared in that age in a white color. In Treta-yuga, fire had three names: daksine-dgni, gdrhapatya-agni, and ahavdnya-dgni. In that age your son appeared as the combination of these three fires known as Yajna. In Dvapara-yuga, the Lord appears in a dark blue color resembling the sydma color (dark blue complexion) of your son. In Kali-yuga, the age of quarrel, He has a golden color."He will be addressed as Krishna which is a combination of five letters: ka, ri, ?a, na, a. By the first four letters of His name He assumed the different colors of the four yugas. His present syama color signifies Vishnu, which is indicated by the last letter of Krishna's name. Therefore, He, who now assumes the color of a blue sapphire, is the origin of all the other yuga avataras and shall be known as Krishna.

"He will be called Krishna for His ability to attract the hearts of His lovers and take away the sins of His devotees. The word km means existence and the letter na signifies bliss. His primary name is Krishna because He is the personification of bliss and eternality. Sometimes your younger son combines with Yogamaya to appear as the son of the liberated soul Vasudeva. For this reason He will also be known throughout the world as Vasudeva. Your son has all the qualities of Narayana such as mercy, fortruthfulness, and cleanliness. Sarasvati, the goddess of learning, has put these concepts in my mind. Although Narayana is equal to Krishna, your son is the origin and Narayana is His expansion. Since your son posthe power to maintain the universe, everyone will call Him Narayana.
"Not only Sarasvati proclaims this, but I also agree. My words fail to reach the extent of your son's unlimited glories. Nanda Maharaja! You are fortunate to have such a phenomenal child. By His mercy you will easily overcome all difficulties now and in the future. Not only that, but anyone who loves your son will have all his desires fulfilled. Though the pandits have attained the rare fortune of knowing everything, still they will not be able to fathom the identity of your son. Do not reveal this confidential truth to anyone."
Then Garga Muni picked up Krishna, who removes all distress, and placed Him on his lap. From the touch of Krishna, the sage experienced ecstatic symptoms such as horripilation and hairs standing erect. At that moment Garga Muni thought, "Aha! This boy is displaying unprecedented effulgence. How can this child's transcendental brilliance appear along with material objects such as kajala, a cloud, a blue lotus, and a blue sap Expert pandits have explained this by saying that the Brahman has appeared on earth as the effulgence of your jewel-like son." After giving the boys a final loving embrace, Garga Muni placed Them on Nanda's lap and prepared to leave. Nanda Maharaja stood up and respectfully escorted Garga Muni outside.

Krishna's Pastimes of Stealing Butter

Krishna's pastimes of crawling about and drinking His mother's breast milk gradually stopped. Soon He walked on His lotus feet and started stealing butter. Is there anyone who did not feel unlimited bliss when the Lord, who is the very source of bliss, enacted His childhood pastimes?
One day when no one was looking, Krishna began His pastimes of steal fresh butter. Startled upon seeing His own reflection in a jeweled inlaid pillar, He shivered in fear and said, "O dear brother, do not tell mother. I will save some butter for You and You may enjoy too." Watchher mischievous son from a hidden place, Mother Yasoda heard these sweet broken words with great relish. Then she innocently appeared beKrishna and Rama.
Pointing to His effulgent reflection, Krishna said, "O Ma! Being very greedy, this boy came here today in order to steal your butter. Although I forbade Him, He did not listen to Me. And when I got angry with Him, He also got angry. But I am not at all greedy for butter." One day while Yasoda was outside the house engaged in some domestic activities, inside the house Krishna stole butter again. When Yasoda reand called out, "O my darling Krishna! Where are You and what are You doing?" Hearing her, Krishna became afraid and stopped stealing butter. Pausing for a moment, He answered, "Mother! My hand started burning from the shining effulgence of My ruby bangles, so I stuck it in this butter pot to relieve the pain." Pleased by her son's clever words, Yasoda said, "Hey Vatsa! Please come sit on my lap. Oh My darling, show me the burns on Your hand." Then Yasoda kissed Krishna's hand and consoled Him, saying, "Ahh...ahh... Look, Your hand has been burned. So let me remove these ruby bangles." On another day Krishna cried and rubbed His eyes with His flower budpalms. In a choked voice He uttered unintelligible phrases. Even though Yasoda had previously scolded Krishna for stealing butter, this time she wiped the tears from His eyes with the edge of her sari. While tencaressing Krishna, She said, "Hey Lala, all of our stock of butter actubelongs to You alone."
One night the soothing rays of the full moon illumined the courtyard of Nanda's house. Yasoda sat there talking with some elderly gopis while Krishna played nearby gazing at the moon. Sneaking up behind Yasoda, Krishna removed the veil covering her head, loosened her braid, and pather on the back to get her attention with His butter-soft lotus palms. His voice choked up as He continually cried. Yasoda's heart swelled with maternal love, so she indicated with a glance that her friends should atto Krishna.

With great respect and affection the gopis enthusiastically lifted up Krishna and asked, "O darling! What do You want? Do You want some khiraV Krishna replied, "No, No!" "Do You want some thick creamy yo-gurt?" Krishna replied, "No, No!" "Do you want some cheese?" Again Krishna said, "No, no! I want freshly churned condensed butter." The gopis con"Do not lament or be angry with Your mother. What do You mean by 'condensed butter?' " Pointing His little index finger to the full moon, Krishna replied, "I want that freshly churned condensed butter!" The elderly gopis said, "O Vatsa! Do not mistake the moon for a huge piece of butter. It is a rajahamsa (royal swan) gliding across the lake of the sky." Krishna said, "Then give Me that rajahamsa so I can play with him. Quickly catch him before he reaches the bank of the lake. Full of anxiety, Krishna kicked His legs and cried loudly, "Give Me! Give Me!"
While Krishna showed his childish antics, some other gopis said, "O darThey have lied to You. What You see is not a rajahamsa, but it is the moon hanging in the sky and it is called Candra." Krishna said, "Then give Me that Candra! I really want it so I can play with it. Right now! Get it!"
Yasoda placed her crying son on her lap and comforted Him, "Darling! Actually it is freshly churned condensed butter! Definitely, it is not a rajahamsa nor is it the moon. Regardless, I can never give it to You. Just see by chance or by the arrangement of Providence it has poisonous spots on it. Although it looks very tasty, no one in this world can eat it." Then Krishna said, "Mother, mother! Why is it stained with spots of poi What is poison anyway?" Seeing a change in Krishna's mood, mother Yasoda embraced Him and spoke in a gentle, sweet voice. "Listen attenmy dearest son. There is an ocean of milk called Ksira-sagara." Krishna: "Mother please tell Me about that? How many milk cows made that ocean?"
Yasoda: "Darling, the milk ocean was not made by cows."
Krishna: "Mother, you are lying to Me. How can there be milk without cows?"
Yasoda: "The one who gave cows the ability to produce milk can also make milk even without cows."
Krishna: "Who is He?"
Yasoda: "He is the Lord, the cause of creation. He is Bhagavan. He is immovable and all pervading. Although He is everywhere, I cannot show Him to You."
Krishna: "Well mother, are you telling Me the truth?"
Yasoda: "Long ago the demigods and the demons had a fight. To favor the demigods and bewilder the demons, the Lord churned the ocean of milk. Mandara Mountain served as the churning rod and Vasuki, the king of the serpents, offered his body for the rope. The demons and demigods stood on opposite sides pulling that rope."
Krishna: "Mother, did they churn the way the gopis do?"
Yasoda: "Yes my son. The churning of the Ksira-sagara produced a poi named kalakuta."
Krishna: "Mother, how did churning milk produce poison? Only snakes have poison."
Yasoda: "Darling, Mahadeva drank that poison. But the snakes drank the drops of poison that fell from his mouth. As a result, they now have poison. The poison rising from that milk is also the energy of the Lord."
Krishna: "Yes mother that is indeed true."
Yasoda: "Darling, this condensed butter You are seeing in the sky is produced from that Ksira-sagara. That is why the moon is spotted with the remnants of that poison. Look carefully, do You see it? Therefore, do not try to eat that butter, but please take my freshly churned butter instead." After hearing this description, Krishna felt sleepy so mother Yasoda put Him to rest in an opulent golden bed on a fluffy soft mattress, whiter than powdered camphor.
The next morning Yasoda brought butter, yogurt and other eatables into Krishna's room. Lovingly fondling His body, she said, "Wake up! God forbid, You seem to be weak from not eating sufficiently yesterday." AfKrishna awoke, Yasoda cleansed His mouth with scented water. Then she offered Him a golden plate full of butter, yogurt and other delights while saying, "O my beloved son, take whatever You like."

Krishna replied, "Mother, I will not eat anything that you have brought Me. Last night you lied to Me and put Me to sleep. And I felt very dis due to hunger." Yasoda said, "Krishna, if You went to sleep then who stole the butter?" Krishna replied, "Mother, when did I steal your butter? You are lying." With His charming transcendental pastimes Krishna continually captivated the heart of mother Yasoda. Sometimes while roaming in the courtyard Krishna caught a stray calf, put it on His lap, and kissed it with His lotus mouth. Seeing this Yasoda felt both pleased and apprehensive. In the pasturing ground Krishna somegrabbed the tail of a calf. Startled, the calf would jump up and run away dragging Krishna, dressed only by the wind, behind him. Thus the uncovered Brahman personified stole the hearts of the Vrajavasis.Sometimes, Krishna smeared cow dung all over Himself. Seeing it as musk covering His body, the Vrajavasis enjoyed a festival of beauty. How can there be any inebriety in the one who is beauty personified? At other times, Yasoda tied a very attractive turban on Krishna's head, and dressed Him in gorgeous yellow garments. After marking His body with tilaka the color of gorocana, she would anoint His lotus eyes with soft kajala. Adopting the mood of an ordinary mother, Yasoda placed her saliva on Krishna's forehead to prevent people from casting an evil eye on her son, whose sublime elegance enchants the entire creation. While playing in the courtyards of the gopis, Krishna often wore a necklace of tiger nails set in gold and a waist belt bedecked with costly jewels.Once the Vraja gopis talked amongst themselves, "Krishna brings good fortune wherever He goes, and His presence make everyone's life glori Who in this world is not enchanted by the frivolous and amusing childhood pastimes of Krishna? Who cannot appreciate these mirthful ac Rather than getting upset, they felt the greatest happiness when Krishna broke their clay pots and stole their butter.Still the housewives of Vrndavana pretended to be angry and complained to Yasoda about Krishna's stealing. In a mixed mood of love and laughter the gopis warned Yasoda, "O Queen of Vrndavana, Yasoda! In the future you will suffer for the mischievous acts of your son. Although now your son is like a young sprout with tender leaves, already He is disrupting the whole creation. But be careful, in the future when this tender sprout grows into a tree full of leaves and branches, He will bring you tremendous pain. Now your boy's adventures are just beginning, but by nature they are forever expanding. Your son's naughty behavior will soon destroy our whole village. We have no idea what mischief He will do next. "Before our cows have been milked, your son unties the calves and lets them drink all the milk. If someone tries to rebuke Him, He simply smiles sweetly, and that person immediately forgets all his anger. If we keep our butter in a dark storeroom, He uses His natural effulgence to easily find our stock and steal it. But instead of eating it Himself, He takes great pleain feeding it to the monkeys. When the monkeys reach their fill and refuse to eat more, Krishna breaks the pot and throws the butter on the ground.
"He catches the butter pots which are beyond His reach by stacking many small tables on top of each of other, climbing them, and extending His arm to grab the pots. Krishna is always stealing our butter and yogurt. If someone tries to stop Him, He immediately drops the food on the ground and quickly escapes. If by chance a housewife captures Him, Krishna twists her wrist and runs away. Then from a safe distance He yells back, 'Hey just stay where you are! If you come any closer, I will give you even more trouble by teasing your babies and making them cry.'
"If someone calls, 'Hey thief, stop!' Krishna becomes angry and shouts, 'You are the thief. This house is Mine and everything in this house beto Me.'
"In the morning we spread a fresh layer of clay on the outer walls of our houses, and paint beautiful designs on top of it with powdered limestone. Then your son Krishna comes along to spoil everything by throwing dirt all over our houses. In front of you, Krishna is so quiet and well behaved. But when He enters our homes He acts frivolously, steals our food, speaks sharp words, and becomes angry and greedy."
In this way the ladies of Vrndavana, pretending to be angry, made many complaints against Krishna. But in reality Krishna's joyous pranks filled evwith pleasure. When accused by the gopis, Krishna feigned innoand shed false tears. Though culpable for His immoral acts of stealand offending the villagers in various ways, Krishna tried to minimize His misdeeds by speaking very sweetly. Responding to the charges of the gopis, Krishna said, "Mother, none of these ladies have any affection in their hearts. They are not speaking a single word of truth. Actually they are all liars, and have given up their human dignity. Whenever I see them or their sons I feel completely happy. Because of the natural affection I have for them, I regularly visit their homes every morning at sunrise.

"Ma, so knowing My motives you can easily understand they are delibtelling lies. You should not believe them at all. Mother, since you are My worshipable superior, from now on I will not visit My friends any more." Saying this, Krishna sobbed and cried. Vrajesvari Yasoda put Krishna on her lap and smiled shyly at the gopis in order to conceal her real mood. Then just to please Krishna, Yasoda said, "You gopis are all telling lies. Only Krishna is telling the truth. He is just an innocent boy, so how could He possibly do such things. I think you have already scolded my son sufficiently." After saying this, Yasoda spoke afwith the gopis. Then as a friendly gesture, Rohini applied tilaka to their foreheads and sent them home.After the departure of the gopis, Yasoda, who is expert in the laws of etiquette, spoke to Krishna, "My son, because of greed You performed many improper acts in the homes of our friends. Although in Your own home such behavior is acceptable, in the home of another it is totally unbecoming. O beautiful one! These deeds of Yours were not good at all. From now on just stay here and play." After instructing her son Yasoda caressed Him lovingly.Just then Vrajaraja Nanda arrived and brightened the room with his favorable feelings. Nanda spoke pleasing words to encourage and pacify his charming son. "O Vatsa! Come sit on my lap." Leaving Yasoda's lap, Krishna climbed up on Nanda's lap and wrapped His arm around His father's neck. Then Krishna said softly, "Why is mother chastising Me for nothing?"
Nanda responded, "What is this all about?"
That fabulous boy of oceanic intelligence replied, "Mother, now tell truthfully what happened."
Then mother Yasoda recounted the misdeeds of Krishna by repeating the words uttered by the gopis.
Pointing to Queen Yasoda, Vrajaraja Nanda said, "My son is faultless. He has not done anything wrong. I always see Him behaving nicely. By siding with those who made fun of Him and with those who showed envy toward my jewel-like son, you have wrongly accused my well-behaved son and so you should be punished." Concealing his real mood behind these words, Nanda rebuked Yasoda and comforted his son: "O my darling son, just stay in my lap and do not go to anyone else." Though hearing His father's words, Krishna immediately jumped off his lap just like an unpredictable child, and quickly climbed on Yasoda's lap. Seeing this gave both parents a hearty laugh.

Krishna Plays in the Village

One day Vrajaraja Nanda and Yasoda spoke about their son, the van of many demons. "When Krishna is out playing He likes to wander off alone leaving the powerful Balarama behind. We should hire someto supervise Their play, and send some expert servants to accompany Them. Let them wander all over Vrndavana serving our two boys." Shortly later, Nanda engaged some servants to take care of his boys.Every morning after leaving their respective houses, the cowherd boys came to the home of Krishna and Balarama. The meeting of Krishna and Balarama with Their friends and servants looked like a king meeting his ministers and advisors. As a baby elephant picks up dirt with his trunk and throws it all around, Krishna entered the open fields of the village, and playfully covered Himself and His friends with vraja-raja (dust of Vrndavana). At this time Krishna used to sport with both young boys and girls of the same age. Sometimes Krishna quarreled with the gopas and gopis and beat them, and other times they beat Him. Krishna responded by laughing, getting angry, or by not reacting at all.Playing in the dirt Krishna, built houses, a toy wall, or a small town. Other times He broke the dirt houses of His friends and they broke His. When Krishna rebuilt His house, they would break it again. While curiously obthese antics from the sky, the demigods thought, "Simply by His glance thousands of unlimited universes come into existence and then again are dissolved. Instead of bothering with that work, He now plays in the dirt making roads, homes, and villages. Although He is becoming exfrom doing this, He does not give it up." Krishna's perplexing pascaptivated the minds of the demigods. While Krishna delighted in the dirt, He looked like the sun shining in the sky.The housewives of Vrndavana, full of motherly affection, addressed Krishna with sweet words, "O darling boy! Please come to our beautiful courtyards, play with our children, and take some food." Hearing this, Krishna smiled and replied softly, "I cannot come because I do not have any spare time." Thus the all-attractive beloved of every mother's heart cleverly responded to the elderly gopis. Anxious to express their motherly affection toward Krishna, these impatient gopis held His hand and hurried to their homes. In their eyes, fortune had blessed Krishna alone as the sole recipient of matchless beauty. Brimming with love, the elderly gopis served Krishna by rubbing His body and bathing Him. With great devotion they fed Him butter, rdbri and ksira, and then sent Him home.

Krishna Eats Clay

One day Krishna ate some clay in order to expand the glories of His be land of Vrndavana and to purify the universe. Upon seeing that, Balarama, who possesses keen powers of discrimination, and a group of cowherd boys ran to tell mother Yasoda. "Mother! Krishna cannot control His mind. Out of greed He just ate some clay! Despite our rebukes, He just keeps eating more and more."On hearing such harsh words about her son, Mother Yasoda felt disHer eyebrows raised in anger, she grabbed a bundle of sticks and quickly ran out of the house. Finding Krishna, she said. "Hey You naughty boy! Why did You eat clay? Didn't I give You enough sweets? Who can enjoy eating clay? Just as we caught You before doing mischief in others'homes, now we caught You again. Don't You realize that You cannot hide Your faults? Your elder brother and friends are always there to witness all Your misbehavior." In fear of His mother, Krishna tried to conceal His faults. Though permany mischievous deeds, He pretended to be completely innoand poured profuse tears from His lotus eyes. In order to counteract the charges, Krishna said emphatically, "Mother! I did not eat any clay. They are all lying. If you do not believe Me, then just look in My mouth." Vrajesvari Yasoda replied, "Alright, open Your mouth." Krishna, the embodiment of unlimited power and the abode of good forsmiled and opened His lotus mouth. Mother Yasoda saw Bhuloka and the seven islands amidst limitless oceans. Bhuloka extended for a great distance with varieties of human beings and roaring rivers along its edges. Both small and large forests covered its surface. Trees wrapped with flowering creepers blowing in the wind spread in all directions.Lions and many types of animals inhabited its huge mountain chains. She saw the lower planetary systems including Nagaloka and the Nagapatnis serving their master. She saw the heavens complete with stars, planets, constellations, and the passing of the days. She saw the abodes of the celestials populated by Siddhas, Caranas, Gandharavas, and Vidyadharas. Munis such as Marichi, Atri, and other famous sages beauthat realm with their radiant auras. Beyond that, Yasoda saw Maharloka, Tapaloka, and other universes as well. Countless living entifrom the insignificant insects up to demigods like Indra and Brahma inhabited those regions. Within Krishna's mouth Yasoda also saw herself, Nanda Maharaja, Vraja-dhama, and her son Nandanandana.

Upon marveling at these sights, mother Yasoda said, "What am I seeAm I dreaming? Is it the illusory energy? Is it a show of magic? Am I under a hypnotic spell?" This pastime put Yasoda into complete bewilBut after a moment, the wise Yasoda thought, "Indeed, this must have been a display of Krishna's limitless power and opulence." Forall these ideas, Yasoda tried to find out what had happened. Reof what she had seen, Yasoda felt that Krishna must protect her.Upon seeing that amazing universal form, mother Yasoda concluded that her son was a most extraordinary personality. She thought, "Mahadeva himself must be astounded by the majesty and influence of my son. CerKrishna must be the supreme controller." Although Krishna revealed Himself as the supreme controller, due to the influence of Yogamaya, mother Yasoda continued to treat Him as her dependent son. In order to expedite the free exchange of sweet intimate love between Himself and His dear devotees, Krishna quickly abandoned His mood as the Absolute Supreme Controller.


06 Binding Krishna

Chapter Six
Binding Shri Krishna

Deliverance of the Yamala-arjuna Trees

The following episode occurred one day during Irsna's transcendental pastimes in Gokula. Though any number of maidser/ants could have done this chore, Yasoda tactfully engaged them elsewhere in order to show her expertise in preparing butter. With her own hancs, which appeared as soft and elegant as lotus flowers, Yasoda personaly churned butter for her beloved boy.The beauty of her delicate arms put lotus stems tc shame. As she rhythpulled the ropes back and forth, the jinglinj of her emerald-studbangles resounded like the bells on the feet of a dancer. As Yasoda's hair loosened and became wet from the exertion )f churning, it looked like the opened tail feathers of a jubilant peacock When her hair braid untied, the jewels, flowers, and peacock feathers decorating it fell on the ground. As shooting stars beautify the dense darkress of night, similarly, these falling items increased the beauty of the eanh.
The necklace on her raised breasts swung back ard forth with the moveof her blouse. The shining effulgence emanating from her jeweled-earrings appeared like a constant flow of nectar Bathed in the sweet mellow of maternal affection, Yasoda's neck and shoulders looked ex ceedingly beautiful. The ornamental belt surrounling her highly raised hips appeared captivating. The radiant gems and tinkling bells on that belt further increased its elegance. Drenched in a river of devotional perYasoda's delicate body looked delightful The sweetness of this scene defeated the beauty of seeing a swarm of inoxicated bees buzzing over a blooming lotus flower. A loud sound resembling the roaring of the ocean rose out of the wide mouth of Yasoda's butter pot. The drops of yogurt spilling out of the pot and falling on the golden border of Yasoda's sari made it look even more attractive. As Yasoda passed the time rememberiig Krishna, she recalled the enchanting look in her son's eyes whenever He got caught stealing butter. At that time He would proudly say, "Molher, you should know that I am expert in this art of stealing." Krishna felt hungry and anxious to drink Yasoda's hreast milk. In a threat voice, Krishna said, "Either you stop to feed Me or I will break the churning pot." Suddenly, the one who churns the hearts of everyone in creation forcefully caught the churning rod. Yascda stopped, sat Krishna on her lap, and happily fed Him. While gazing at His loosely hanging curly dark blue hair, Yasoda's heart swelled with appreciation of Krishna's wonderfully gentle nature.chen some boiling milk foamed up in a pot. Fearing it might spill over, Yasoda left her son and ran to the kitchen. This deeply pierced the core of Krishna's heart. Becoming angry, He picked up a rock and broke the butter pot. Churned butter flowed in all direcacross the floor.

In a fearful yet playful mood Krishna ran through the butter and romped from room to room engaging in more mischief. Stealthily entering the milk storeroom, Krishna quickly ate small amounts of freshly churned butfrom various pots. From relishing His favorite food He soon felt satisand gave up His anger. Then Shri Hari, who is worshiped by all the demigods, snatched a pot of butter and ran into the courtyard.
The pastimes Krishna enjoyed at this time appeared to be classic perforon a dramatic stage. While standing on a grinding mortar in the courtyard and anxiously looking around for mother Yasoda, Krishna fed fresh butter to all the assembled children and monkeys. The fortunate Yasoda, whose jewel-like son benedicts the entire creation, took the boilmilk off stove and returned to Krishna. The fame of attaining. Krishna as her son enhanced the brilliant beauty of Yasoda's body. She wanted to embrace her son and console Him, but not finding Him there she became morose. In a mood of lamentation she frantically searched everywhere for Krishna. She found some broken pots emitting innumerable streams of yogurt that flowed across the floor makit slippery and white in color. Out of anger, Krishna had smashed many clay pots, which now lay strewn on the floor in hundreds of pieces. Mother Yasoda thought, "Alas! What has happened? Why is this yogurt pot broken?" At first she could not understand, but upon seeing a small rock she concluded that Krishna had perpetrated this naughty act. With a look of surprise mother Yasoda touched the tip of her nose with the index finger of her beautiful left hand and thought, "How could my child show such impudence? I tried so patiently to train Him properly, so how could He behave so horribly."
Although no impurities resided in her heart, Yasoda appeared to mani a special form of motherly pride. Showing false anger, she thought, "The glories of my son's transcendental pastimes are unlimited. His every action increases His own pride and pleasure while simultaneously creat a festival for one and all. He derives boundless happiness by His conpastimes of stealing."

As soon as Krishna, who enchants the demigods with His beautiful body the color of a monsoon cloud, saw mother Yasoda coming out of the house,He jumped up in fear and ran away as fast as possible. Expertly underthe human-like nature Of her son, Yasoda chased after Him call"Stop running! Stop! O You foremost cheater in the world!"Krishna kept looking fearfully back over His shoulder while running away from Yasoda. Though Yasoda felt fatigued and mentally distressed, her body, arms, and legs looked very beautiful as she pursued her mischieson. Full of pride and anger, Yasoda continued shouting to Krishna, "Stop You thief and liar! How can you carry on like this? Where are You going? Just stop running and stand where You are!"
Krishna said, "I will stop if you drop your stick." After saying this Krishna stopped running away, but kept a safe distance from His mother. Yasoda said, "If You are so afraid of being punished, then why did You break my yogurt pot today?"
Krishna said, "I will never do it again. Now just drop the stick from your hand." Yasoda's mind turned into an abode of amazement as she tried to approach her son. But seeing her angry mood, Krishna quickly ran away again while speaking in a distressed tone, "Mother! Please drop that big stick and do not punish Me! O sinless one, if you do this I will come to you." After hearing Krishna's innocent appeal Yasoda dropped the stick.
Seeing this, Krishna stopped running. Absorbed in watching Krishna's tranpastimes, the immortal denizens of heaven felt totally amazed. One can easily understand how powerful demigods like Lord Brahma, who lives for trillions of years, became upset and bewildered upon seeing Krishna's pastime of showing fear before His mother. They could not fathom how the Supreme Personality of Godhead, who is feared by fear personiran away in fear of a stick in His mother's hand.

The fine hairs curling over Yasoda's face dripped with perspiration and her blouse moved from her heavy breathing. Her hair hung loose from running and her lotus face appeared exhausted. When she caught Krishna's hand He said, "Mother please do not beat Me." While saying this Krishna rubbed His tear-filled lotus eyes with His delicate palms which resembled the petals of a fresh lotus flower.With a choked voice Krishna slowly uttered some sweet yet indistinct words that came out from His beautiful mouth like drops of nectar falling from the full moon. Indeed, it was a marvelous sight to see Krishna becoming overwhelmed in fear and crying helplessly. Yasoda thought, "If I do not bind Him immediately, He may run away into the deep forest." Yasoda then brought a grinding mortar and considered how to bind the one of boundless glories. Observing this, Krishna beamed an attractive smile.Yasoda ordered some maidservants, "O Kurangavati and Lavangavati, fetch some smooth soft rope made of jute." The attempt of Vrajesvari Yasoda to bind Krishna, the ever well-wisher of the whole creation, immersed her in an ocean of joy. Soon many opulently dressed elderly gopis, the embodiments of limitless motherly affection, came there along with sevcurious boys with clean, beautiful curly hair. Mother Yasoda tied many ropes together but they always measured two inches too short. Surprisingly, no matter how many ropes she collected they remained two inches too short. She said, "Alas! This small distance seems to have become as vast as Brahma's universe. The Supreme Lord enacts this pastime by His personal energy to display His unlimited power."
Observing this wonderful incident, the elderly gopis tried to relieve Yasoda's anxiety by saying, "O Yasoda! You are the most blessed one in creation. A minute ago you tied a small golden belt around Krishna's thin waist, but now you cannot bind him with all the ropes in your house! Despite the number of ropes you tie together, they always end up two inches too short. There is some strange cause behind this phenomena, so you better stop trying to bind your son."
In great astonishment Yasoda addressed the gopis, "O Vraja gopisl I have no more ropes, so please bring all the ropes stored in your houses." It was not out of fear that the gopis gave all their ropes to Yasoda, but they did so in order to see Krishna's glorious transcendental character and relish His blissful pastimes. Feigning anger, Yasoda took all the addiropes and tried again to bind her naughty son. While enjoying this scene, the doe-eyed housewives of Vrndavana laughed quietly while setasting a special joy in their hearts. All the blissful moods of spiritual love harmonized in Krishna's childhood pastimes. Though Krishna's hands were very delicate, His eyes soon pained from continually rubbing the tears falling from them. In a choked up voice He spoke some richly sweet words that captivated the minds of all. FiKrishna cried in a gentle, honey sweet voice. Empathizing with Krishna, close friends like Subala also wept along with their bosom friend. Yasoda's heart palpitated with her heavy breathing, her hair loosened, and the flowers fell to the ground. Perspiring, tired, overwhelmed, and her labors frustrated, Yasoda sat down to rest and figure out how to tie up Krishna. A short time later she tried again to bind her matchless son. The elderly gopis, having lost all desire to return to their homes, stood mowhile staring at Krishna with unblinking eyes.
Now all the ropes in Vrndavana joined in a fruitless attempt to bind the master of the universe. It is impossible to tie up bliss, wisdom, power, and consciousness, so how can anyone tie up Krishna who is made of nothing but bliss, wisdom, power, and consciousness? How could Yasoda bind one who has no inside or outside, who is limitless, who has no beginning or end, who has infinite power, who is the totality of everything, who is comfull and beyond any contamination, and who is within and outside of everything? Viewing the situation, the all-powerful Supreme Lord deto bestow His mercy upon Yasoda.
Even though mother Yasoda eagerly desired to tie up Krishna, she met no success despite her total exhaustion. The endeavor of a devotee to bind the Lord can only be successful with the Lord's sanction. All of Yasoda's work now bore fruit because Krishna, out of compassion for her, suddenly allowed Himself to be bound. Extending His mercy, He saved His be mother from further anger and frustration. Yasoda asked the assembled cowherd boys to watch Krishna to prevent Him from untying Himself arid running away. Then Yasoda and the eldgopis entered her private chambers. The moment Yasoda left, Krishna stopped crying, and His face assumed a peaceful and effulgent glow like the luminous moonshine.

Krishna thought how to use His present bondage to fulfill a prophecy of Narada Muni. Previously Narada had cursed two intoxicated and inde demigods named Nalakuvera and Manigriva to become trees. Deto bestow His mercy upon them, Krishna dragged the grinding mortied to His belly along the ground toward those two trees. Krishna's playmates cheerfully followed Him. From a distance Krishna saw the two trees connected at the root. Simi a student will understand that prakrti and purusa originate from one source. As karma kanda and jndna kanda are separate paths, the two trees had different trunks. The Sama and Yajur Vedas have various divisions, and similarly, the two trees had many branches. As a great king has the qualities of valor and achievement, as a mountain range possesses steadiand as a cluster of clouds is laden with showers, similarly, these two trees displayed an abundance of natural opulence. The demigods embodied in the two trees had become purified by suf many years in that way, just as clouds abound in the rainy season and as water becomes clear and pure in autumn. As the universe is vast and broad, these trees stood stout and strong. Known as a pair of arjuna trees, they reminded everyone of the great heroes Arjuna and Kartavirya. Like Nakula and Sahadeva, these two trees were also twins. Seeing Krishna moving towards the huge trees, His friends said, "Perhaps Krishna cannot tolerate the scorching sunshine so He is seeking shelter under those shady trees."

While His friends spoke thus, Krishna pulled the mortar over and it got stuck between the two trees. He who annihilates all pretenders appeared splendid with His curly hair hanging loosely over His shoulders. Though Krishna's body is pure and spotless, His character is colored with wonderful varieties of rasa.
With a slight jerk of the mortar Krishna easily uprooted those huge trees in a moment. A loud cracking sound filled the air when the trees split open. As a person pokes a hole in a clay pot, that unique vibration, which conquered all other sounds, raced through the sky to puncture a hole in the coverings of the universe. The sound exactly resembled the terrible noise produced by the fierce thunderbolts crashing at the time of devastaKrishna remained calm and joyful amidst the tremendous tumult.Krishna is eternally free, but He appeared to be bound to a grinding morHis character is eternally pure, but it was stained by His pastimes of stealing.Although He can liberate anyone trapped in material existence, He was bound by the loving affection of His mother.
At that time two effulgent persons emerged from the trees. Delivered from their curse, the two demigods offered prayers to Krishna, "O embodiof eternity and boundless bliss. You appear more attractive than a cluster of soft, beautiful dark blue rain clouds. All glories to You! All glories to You! No one can understand the mysteries of Your transcenpastimes. You have appeared on earth just to enact Your splendid spiritual sports. Along with Your appearance came many mighty demons eager to fight with You. However You always exhibited greater power and easily defeated them in an artistic fashion.
"Even though just a tender boy, You have personally uprooted these two massive arjuna trees. You are definitely one Without a second. You pour mercy upon everyone and bestow abundant affection to the fallen. As a common man enjoys different playful sports, You relish wonderful varieties of rasa in all Your pleasantly artistic transcendental pastimes.

"Truly You are the embodiment of auspiciousness appearing in Vrndavana to benedict all the Vrajavasis. The moon, lord of the stars, becomes totally afflicted upon seeing the beautiful radiance of Your moonface. The natural glow of Your attractive lips surpasses the reddish color of a bimba fruit. You delight learned sages by cutting the dense vines of ignorance with the axe of Your mercy. "Human intelligence cannot penetrate the fathomless ocean of Your transcendental pastimes. But one can attain Your lotus feet by following pure devotees. The words of the lotus-born Brahma, the blue-throated Mahadeva, and other demigods are always ornamented with descriptions of Your transcendental qualities. While Your effulgence alone displays complete and unlimited power, You personally perform various playful pastimes. Strands of jeweled necklaces adorn Your broad chest. Your feet deride the purity of land lotuses. Although You appear in specific forms in all four yugas, You have as many unlimited names and forms as there are stars in the sky. As the white incarnation Your glorious deeds were pure and faultless.

"O Lord of the three worlds! You quickly satisfy the desires of all the materialistic people who proudly proclaim, "This is mine!' O master! We offer our respectful obeisances unto You. In this whole creation who can compare with You? You are one without a second! O Supreme Personalof Godhead! Who is not bewildered by Your illusory energy? O enof all minds! You astonish everyone with Your matchless ability to do the impossible.
"O bliss personified! O darling son of Nanda Maharaja! As the crest-jewel among all the immortals who wander through the pleasure groves of Vrndavana, You perform superexcellent pastimes. Though using the choic Sanskrit slokas, the best of sages fail to properly praise You.
"You exist simultaneously as formless bliss and bliss personified. In eigross or subtle forms, You alone exist everywhere. You exhilarate both Your humble servants and the realized souls. The incessant stream of consciousness flowing from Your lotus feet looks like a form of the nectarean Mandakini (celestial Ganges). Please shelter us under Your splendidly sweet lotus feet, and destroy all attachments preventing this.
"O friend of the distressed! We have no desire other than the desire to touch the pollen dust on Your lotus feet. Narada's curse turned into our greatest boon. Association with sadhus who intensely yearn for Your sertherefore, always gives good results. May our words perpetually gloYou. May our minds be forever fixed on Your lotus feet. May our ears be constantly absorbed in hearing Your teachings.
"What more can we say? Now that all our senses are engaged in pleas You, we can relish the nectar of Your loving service. Narada Muni, that saintly honeybee who always drinks the nectar of Your feet, has re rain clouds of mercy upon us by His apparent curse. You, who display Your attractive pastimes in thousands of universes, have kindly allowed such fallen souls as us to see them.
"O Lord! Who can describe the immense fortune of Your mother who bound You to this mortar? What more can we say? Even Lord Brahma, Lord Siva, Indra, and all the exalted sages in the universe do not possess even a fraction of a grain of the good fortune of mother Yasoda. O omone! Even the greatest jnanis, vedantists, and yogis cannot unYou. But You quickly avail Yourself to premi-bhaktas intent on hearing Your transcendental pastimes as Nandanandana.
"O Lord! We want to become completely attached to Your lotus feet. So we beg You to please reveal within in our hearts the right prayer to attain this. Alas! Show us how to live righteously by accepting the results of our good and bad karma."
After speaking thus, the demigods proceeded Northward and disap Then the twin arjuna trees crashed to the ground. Their falling made such a terrible sound that it deafened the village ladies as well as the four elephants controlling the four directions of the heavenly planets. All the Vrajavasis felt fearful. The sweet taste of bliss that Vrajesvari Yasoda and the Vrajavasis had previously relished now suddenly disap Becoming bewildered and fearing another calamity, they stopped their duties and rushed to that place.
When they saw the huge fallen trees they thought perhaps mother earth offered dandavats to Krishna-kumara with the arms of these tree trunks. The split open trees looked like the gaping mouth of the lower planetary system. Its two branches appeared like two huge snakes rising up and desiring to go in different directions. The two trees seemed like the dead bodies of the demons Madhu and Kaitabha thrown on the ground by the Lord Himself. When the Vrajavasis found Krishna, He appeared calm, fearand free from danger. Though only a child, Krishna looked like a price jewel ornamenting mother earth, and assuring Her of protection by His very presence.
At that time the Vrajavasis thought, "O what is this? How have these huge arjuna trees suddenly fallen without being pushed down by the wind? In a second they could have crushed and killed Krishna. But Krishna just stands peacefully between them looking as fresh as a newly formed rain cloud. It is our good fortune that nothing has happened to Him.
"For a long time these two trees have stood here troubling others. Now due to old age their roots have become rotten, and they toppled over , from the weight of their leaves and branches. But upon closer examinawe see this is not the reason because the roots, branches, and leaves are all fresh and hard." In various ways the Vrajavasis tried to evaluate the situation.While deeply drinking the pure nectar of Krishna's wonderful pastimes, Nanda Maharaja's face beamed with transcendental delight. The mind of Krishna also danced in jubilation over His recent exploit. Vrajaraja Nanda untied Krishna from the mortar and placed Him on his lap. Then the expert and learned Nanda scolded his wife, "Nandarani, You have made a big mistake!" But suddenly Nanda Maharaja remembered Garga Muni's prophecy that Krishna equals Narayana, and that all the scriptures pro His transcendental qualities. Thinking thus, Nanda concluded that no one but his son could have done this amazing feat.The friends of Krishna said, "Hey look what Krishna has done. Our spotless hero has done something impossible. Afraid of His mother, Krishna dragged the mortar over here. Then it got stuck between these two trees and Krishna uprooted them." None of the assembled Vrajavasis believed the words of the innocent children.Taking auspicious articles such as rice, arghya, and durva grass, Nanda worshiped Krishna, who is the source and bestower of all benedictions and who far surpasses Narayana in good qualities. Afterwards Nanda brought Krishna back home to the accompaniment of musicians playing drums and cymbals.

Lunch at Home

One day Krishna, Balarama, and the cowherd boys wandered into the forest and started playing. Krishna looked as beautiful as a freshly formed rain cloud. They spent many hours in fun sports and games. Desiring to see Their beautiful forms and pastimes, Yasoda sent Rohini to bring Krishna and Balarama back home.
Rohini Devi, a reservoir of unlimited piety and qualities, ran out of the house to perform this task. Seeing the boys from a distance, she called out, "Have you forgotten to come home due to Your absorption in play You are perspiring profusely and must be famished from so much playing. Now stop playing and come along with Your enchanting elder brother and friends. Take Your bath, dress properly, and satisfy mother Yasoda by sitting down and eating sumptuously.
Krishna, however, ignored Rohini's request and kept enjoying with His friends. Feeling frustrated, mother Rohini returned home. Then Yasoda ran to call the boys. "Hey listen Baladeva! King Nanda is starving and will not eat until You return. Now hurry along."
Yasoda then addressed Krishna, "O my darling son! Today is Your birthso You will be bathed with auspicious articles. You will receive the blessings of the brahmanas who are the veritable demigods of this world. Your father has bought opulent clothes for You. Now come home and take Your meal with Your father and all the assembled brahmanas."
Saying this, mother Yasoda, who walks as majestically as a royal elephant, caught Krishna's lotus hand and said, "Come along, let us go home." Keep Balarama in front, Yasoda led Krishna and the boys back home. Yasoda cannot tolerate that Krishna joyfully plays all day without stopping to eat. Like all mothers who dearly love their children, Yasoda stopped Their playing so They could eat Their meal.
Yasoda ordered the maidservants to bring massage oils, bathing pow clothes, ornaments, and garlands. Taking a soft damp cloth Yasoda cleansed Krishna by removing all the dust from His body, which resembled a fully blossomed blue lotus. Yasoda massaged Him with oil, bathed, and dressed Him. After anointing His transcendental body with fragrant oil Yasoda brought Krishna before Nanda Maharaja.
Nanda happily picked up his boys, who responded with sweet smiles, and then sat down to take his meal along with Krishna and Balarama. Yasoda's servants also bathed and dressed all of Krishna's friends. After feeding everyone, Yasoda instructed Krishna's playmates before sending them home. She said, "From now on do not keep playing with my restless son when it is His time to eat. At that time you should stop and quickly return to your homes." Out of love for His friends Krishna walked with them for short way before bidding them farewell.

Bartering for Fruits

One day a fruit vendor, well versed in moral laws, stood outside Nanda's gate trying to sell fruits. Hearing her calling for customers, Krishna came out to see. The fruit vendor was enchanted by seeing the two pink land lotuses of Krishna's feet. In the cup of His small lotus hands Krishna brought some food grains to trade for fruits. By the time Krishna reached the fruit vendor, however, most of grains had already slipped out of His hands.
The melodious jingling of Krishna's golden ankle-bells captivated the ears of fruit vendor. She absorbed her eyes in the full experience of seeing Krishna, the personified stream of bliss who was more enchanting than a beautiful rain cloud. Absorbed in the bliss of Krishna's association, that pious woman filled her palms with fruits and gladly offered them to Krishna. At that moment the fruit remaining in her basket magically transformed into costly gems and jewels.

Moving to Vrndavana

One day, Krishna personally entered the hearts of the village leaders and inspired them. Upananda, Sananda, and other senior men convened a town meeting to discuss the future of Vrndavana. With warm hearts the people spoke to Vrajaraja Nanda, "O King of Vraja! We cannot underthe extent of your opulence. We have never seen a more fortunate person than you."You are the greatest among men. Your son delivers everyone from distress and lamentation. Since the time of His appearance, many seemsad and painful things have happened here in Vrndavana. Just after His birth the raksasi Putana brought devastation to our village. Then the Sakatasura demon brought us severe distress. Then came that horrible hurricane wind demon Trnavarta who tortured everyone. And the falling arjuna trees almost destroyed us."We want to know the cause of all these bizarre events. Everyone expegood fortune with Krishna's birth. And we personally know that your family dynasty is also completely auspicious. So by the accumulation of your good deeds a plenary expansion of the Lord appeared as your very own son.

"We can only guess, therefore, that this place causes these difficulties and not your illustrious son. Considering these facts, we conclude that within the next year we should leave this place and move to the forest of Vrndavana. Vrndavana is full of good qualities and always pleasing throughout all seasons of the year. It is replete with luxuriant grasses to please the cows. Not only that, but it is said that for one who attains Vrndavana, the wealth of the three worlds seems as insignificant as a piece of straw. "The Goddess of Fortune eternally resides there personally serving all the residents. Govardhana Hill, which always increases the health of the cows, also stands there. O learned one! If you approve this proposal, then please satisfy us by taking us to Vrndavana."
Then the King, whose consciousness is totally pure, replied to the gopas, "You should understand that I am personally very attached to this Brhadvana (Mahavana). But if you find defects here, than for your sake I think we should give up this place and immediately move to Vrndavana." This suggestion filled everyone's heart with joy. In great excitement they ordered their families to prepare the bullock carts for the journey.

The groups of carts, fully loaded with village folk and their paraphernalooked very beautiful. Keeping the cows in front, they lined up the carts in preparation to leave. As mature bull elephants can have four tusks, the bullocks had different numbers of teeth depending on their ages. The youngest bullocks had four teeth, whereas the elder bullocks had up to nine. The bullocks had gold plated horns shining like the peaks of Mt. Sumeru. The rounded and nicely shaped jawbones of the bullocks looked attractive. As a music teacher dances with dexterous steps, the bullocks moved gracefully on their splendid hooves.As there are four parts to a poem, similarly, these bullocks had four legs. Nanda Maharaja had 900,000 white cows in his herd. The restless natures of the bullocks indicated the depth of their intelligence. Though yoked to the carts, they were not tied through their noses. Attractive neckof sweet sounding bells hung from their necks.

Multicolored canopies topped the carts. These canopies had many de and colors like green, brick red, yellow, white, red and pale yellow. Colorful curtains made of costly jute covered the sides. Flags fluttered above the golden domes atop the carts. The flags looked like wonderfully designed tongues extended to taste the rays of sun. The splendidly decocarts mocked the flower airplanes of the demigods. Indeed, these bullock carts established a new standard of excellence among conveyances.Just as there is no fault in being attached to sadhus, the carts were faultin construction and beautiful to behold. As devotees become beautiby engaging in Krishna's service, the cakras above the carts looked as beautiful as cakravaka birds floating in a lake. As the sons of Kuvera are attached to residing in his capital city of Alakapuri, similarly, the wooden yokes were attached to the carts. The carts held many gorgeous pots made of gold, silver, brass, bell metal, and copper. Extending from Brhadvana (Mahavana) to Vrndavana, the long line of cows and bullocks looked like a separate branch of the Yamuna River. From a distance it appeared that this long line of moving cows was stand still. The people thought, "Perhaps the Suradhuni Ganga has appeared here to speak privately with the Yamuna. Or maybe the unlimited waves from the milk ocean have come here to take the dust of Vrndavana? Or has Ananta Sesa renounced his service as Narayana's bed to come see Vrndavana? Could we be seeing the expanded hood of the king of the snakes? Or is it a necklace of pearls decorating mother earth?"

The long line of carts topped with glittering golden domes and multicolflags flapping in the wind looked like a vast wall containing many tall golden doors surrounding a city palace. They looked like a small mounrange appearing as the offspring of Mt. Kailasa, Mt. Sumeru, and the Himalayas coming to play with the Yamuna. Taking compassion on this tiny mountain chain, Indra withheld his anger and refrained from cutting off their wings with his thunderbolt. The furrows left in the earth by the wheels of the carts looked like the walls of a castle rising in the air but having no support. One time mother Bhumi took the form of a cow to beg Krishna to remove the distress she felt from the burden of demoniac kings. It seemed that mother earth had again appeared in her original form as a cloud of dust. Rising in the sky above the carts she seemed to be reaching for Brahmaloka. In this way people viewed the long line of bullock carts moving toward Vrndavana. Many cowherd men simultaneously shouted orders to different people. All the words merged into a mass of indiscernible noise. Except with hand gestures, communication was impossible in the clamor. The combined vibrations of carts, people, drums, and the bellowing of cows silenced all other sounds. At last all those sounds merged quietly within the ethereal element. Learned men proclaim that sound is by-product of ether. Boarding their cart, Yasoda and Rohini appeared like two valuable jew The cart itself looked like a mountain cave enacting a pastime of displaying its storehouse of costly jewels in the form of these two lovely ladies. Their sons Krishna and Balarama shone as the embodiments of benefor the three worlds. With their all-auspicious sons sitting on their laps the two mothers achieved all perfection, and looked very beautiful at the same time. Yasoda and Rohini simultaneously glorified Krishna, but from a distance it seemed they were quarreling. Hundreds of armed sentinels stood guard around the carts. When the bullock procession left Mahavana it looked like the personified wealth of the capital had suddenly risen to touch the sky. It seemed that the god of the city personally lead the way to beautify the journey. All that was left of the capital was the land. At that time the advance party of Nanda Maharaja returned from Vrndavana to join the procession.

Since such a vast party could not cross the Yamuna before sunset, they decided to camp on the banks of the river. The elderly cowherd men, even without receiving Vrajaraja Nanda's order, erected their tents and prepared for the night. Invisibly, the goddess of the city helped everyone quickly establish his habitat.Please hear about that splendid city which arose on the bank of the Yamuna. A kaleidoscope of colorful tent canopies covered the ten direcThe cowherd men expertly erected walls made of cloth to surround that temporary city of tents. As in an ordinary city, they made four pathbisecting the four directions. They also established footpaths and marketplaces to facilitate the residents. While sitting under the evening sky chewing their cud, the numerous white cows looked like a collection of soothing moon rays or a small lake of milk. As more and more cows sat amongst them that lake expanded to appear like the ocean of milk. Sunanda, Upananda, and other respected relatives met and conversed with Nanda in his tent. Afterwards they went to their own tents. Meanwhile they unloaded all the necessary items from the carts. After unyoking the bulls, the caretakers fed them and let them take rest. The servants busied themselves buying and selling different products while the kitchen helpers cleaned and prepared for cooking. After spending twelve hours moving across the sky, the weary sun god happily met with his wife in the form of the westerly direction. Birds chirped excitedly and soared through the sky before securing themselves in their nests for the night. The peacocks flew up to perch in the treetops. Due to frolicking all day, the deer felt tired and walked lazily along the Yamuna.Intoxicated honeybees trapped themselves in closing lotus flowers. As a woman conceals herself before running off for a lover's tryst, the presiddevls of the directions covered their faces with the blue veil of darkNight blooming red and white lotuses welcomed the evening with blissful smiles. Separated from their lovers, the cakravaka birds wailed piteously.

As the day's heat abated and evening approached, no one could clearly distinguish the forms of the men or the cows. Under the dim light of the twinkling stars the shadows of the cows appeared to be fat and short, while those of men looked long and tall. As the starlight increased, the shadows of the humans grew larger and larger. Just as a charitable man distributes his compassion to one and all, the many lamps in the campsite diffused their light in all directions. Posted sentries guarded all the roads. The natural beauty of evening appeared like a goddess eager to serve Shri Krishna. Satisfied by eating their fill and seeing their calves standing nearby, the cows stood peacefully while the cowherd men milked them. The milking of so many cows produced a tremendous sound that resembled the vibra created at the time of churning the ocean of milk. Krishna derived great pleasure from hearing that beautiful, sweet deep sound. While milkthe cows the gopas loudly called their names, "Hee! Hee! Dhavali! Shavali" and the cows responded by mooing. The men affectionately fondled and caressed the cows as they gathered around them. After taking their evening meal the Vrajavasis relaxed and happily wanabout the campsite. The sentries showed off their techniques for staying awake through the night. Seeing this, the Vrajavasis felt confident of their expertise, so they returned to their tents for a peaceful rest. Three hours before sunrise the wives of the gopas woke up, bathed, dressed in clean cloth, and performed vastu-puja. Then they churned butwhile singing many enchanting songs glorifying Krishna. The sound of the gopis' jeweled bangles and ankle-bells blended harmoniously with the deep, melodious sound emanating from the large churning pots. That auspicious vibration easily removed all misfortune from the universe. The directions amplified that sound by responding with their echoes. Considit improper to spend any more time with their husbands, the demi-goddesses woke up at once. Then they listened with rapt attention to the sweet sound of the gopis churning butter.As the sun rose everyone prepared to cross the Yamuna River, the daugh of the sun god. Following Vrajaraja Nanda's order, the gopas called the cows by making the sound "Hee! Hee!" Mooing in response, the cows entered the water. As they swam across the Yamuna, the cows exhaled strong breaths of air. The heavy, water-soaked tails of the cows hung motionless under the water. Keeping their heads and humps above the water, they flowed with the currents and finally reached the Yamuna's opposite shore.
The horn-less, light-bodied calves felt great happiness as they quickly swam across the river. Crossing from all directions in front of their moththe calves reached the opposite shore. The gopas carried the new born calves across the Yamuna by hanging them around their necks, and holding their soft legs with their left arms while using their right arms to swim. The mothers of the calves followed behind crying anxiously.The tall humps on the backs of the mature bulls made waves as they moved through the Yamuna. As if in an angry mood, the bulls turned their necks and butted these successive waves with their horns. A captiscene manifested there. Despite the strong current, the bulls held their heads high and straight, breathed heavily, and quickly crossed the Yamuna. All the innumerable cows made it safely across the Yamuna. But they appeared exhausted from the journey, so they stood in rows on the Yamuna's sandy banks, which looked as white as transparent camdust. The groups of white cows beside the Yamuna looked as attracas the river Jahnavi.The boats plying on the water looked like the nagapatnis rising up from Patalaloka to playfully extend their jewel-bedecked hoods above the Yamuna. It seemed that from the day the Vrajavasis arrived in Vrndavana, Visvakarma, the architect of the demigods, had made all arrangements to make them happy. The beautiful clear sky looked like a stream of the Ganga meeting the Yamuna. Various aquatics sported within the Yamuna.

Many highly decorated golden boats, exhibiting the epitome of artistic craftsmanship, cruised along the Yamuna. The best among those boats had an ornamental cabin topped with beautiful flags gently flapping in the breeze. Krishna and Yasoda, Rohini, and their maidservants boarded that boat. Krishna enjoyed watching the rows of small waves in the Yamuna. The wonderful effulgence of Krishna's body enhanced the beauty of the Yamuna and made it look like a sparkling gem. Leaving Yasoda's side, Krishna leaned over the edge of the boat. While supporting Himself with His left hand Krishna stretched His right hand under the water to touch the bottom of the boat. Anticipating some danthe two mothers tried unsuccessfully to stop Krishna from His frivolous splay. With great concern, Nanda boarded the same boat, quickly picked up Krishna, and sat Him on his lap. Undisturbed, the boatman continued rowing steadily across the Yamuna.
The remaining men and their families boarded other boats and happily crossed the river Yamuna. After ferrying all the people, the boatman used boarding platforms to load all the bullock carts and cross the river again. Vrajaraja Nanda satisfied the boatmen with valuable clothes and orna


07 Bewilderment of Brahma

Chapter Seven
The Bewilderment of Lord Brahma

The Killing of Vatsasura

Upon reaching Vrndavana the cowherd men formed a temporary settle Using their hundreds of bullock carts, they made a boundary wall in the shape of a half circle (chatikara) extending from Kaliya-daha on the bank of the Kalindi to Govardhana Hill, and North to the region of Nandisvara. At that time, Nanda Maharaja's capital of Nandisvara and all its good qualities had not yet manifested. As fire can merge within fire and water can merge within water, similarly, the transcendental qualities of Nanda's old capital of Mahavana entered into the temporary new capicity at Chatikara. Since the wealth of these two cities was one in all respects, then how can I separately describe the wealth of Vrndavana? The varieties of exotic birds singing and flying about there increased the enchantment of Vrndavana. Deer and other animals roamed throughout the richly foli forests. The banks of the Yamuna glistened attractively, and the gor Govardhana Hill added a unique touch of majestic charm. Seeing the natural and abundant beauty of Vrndavana delighted the hearts of all Nanda's followers.

When Vrajaraja Nanda entered his private quarters, Upananda, Sunanda, and other respected leaders entered their homes, the cows rein their goshallas, and the florists, pan sellers, and merchants went into their shops. The Vrajavasis could not conceive that everything had happened perfectly by the will of the Lord. Beginning with the Pulindas (aborigines), all the people in Vrndavana felt blissful just by performing their usual domestic duties. As the cows enjoyed the plentiful supply of fresh sweet grass, they soon forgot all about the pastures of Mahavana. Without their knowledge, the Vrajavasis had inherited the storehouse of Kuvera's wealth and the eight jewels of mystic perfection. Concealing His unlimited opulence (aisvarya), Krishna continued to perform His amaz pastimes in the role of an innocent child. Sometimes due to unavoid circumstances Krishna revealed His hidden opulences.After living in Chatikara for some time, Krishna displayed His pastime of tending cows (go carana Ma). Although he had many gopas to care for his nine lacs of cows, the King of Vrndavana had to yield to the repeated requests of his mischievous son. Under the influence of Yogamaya Nanda Maharaja decided to engage his beloved son Krishna in tending the cows.

Nanda and Yasoda forever exist as the unparalleled examples of tranparental love. Hearing that her husband considered engaging her tender son in such demanding work, Yasoda protested, "How can you ask your son, who is still on His mother's breast, to accept such a painful engagement?"
Then that wonderfully splendid boy who displays a sweet variety of enpastimes spoke to His mother, "Mother, do not interfere with My cherished desire to tend the cows. I will not listen to your words or consider your feelings regarding this." Impatient due to His childish naKrishna continued, "Mother please give Me permission. My friends and I will experience great fun tending the cows. Is there anyone in this world who would not enjoy such work?"
Hearing Krishna's words, mother Yasoda kept quiet and gave up her at to stop Him. Vrajaraja Nanda was surprised by his wife's sudden silence regarding this matter. Then he chose an auspicious day for Krishna to take out the cows. That day Balarama and all the cowherd boys met in the goshalla. After selecting some calves for Krishna, Nanda Maharaja handed Him a red stick for controlling them. Seeing His mother and father following Him into the forest, Krishna asked them to return home. He said, "We are experienced in tending calves. Do not worry about us." His parents said, "Alright, but for today do not wanfar with the calves and come home soon." After preventing Nanda and Yasoda from going any further, Krishna, Balarama, and the other boys showed their expertise in tending the calves.

Krishna's ecstasy grew day by day as He joyfully tended the calves. As Krishna wandered about, He covered Vrndavana with the syama blue color of His bodily effulgence, which shone more brilliantly than a cluster of blue lotus flowers. From all directions in the heavens the demigods watch Krishna's wonderful pastimes with the calves fell unconscious in bound joy. Both the celestials and the Vrajavasis enjoyed the fun. The aspastimes of Krishna and Balarama continually filled their parents with delight.Everyday before sunrise the kind-hearted Yasoda, who knows all moral laws and can purify everyone in the three worlds, tenderly woke up Krishna. After cleansing His mouth, she rubbed Krishna's with fragrant oil, bathed Him, anointed His eyes with kajala, smeared His body with sandalwood pulp, dressed Him, and decorated Him with valuable ornaments. Then she happily fed Krishna many tasty, nourishing foods.Yasoda followed behind Krishna when He went out with the cows. Brimwith parental love, Yasoda said, "Krishna I will go with You to a parplace and then return home." After a short time, however, Krishna spoke some considerate words to prevent Yasoda from going any further.

A splendid flower garland swung on Krishna's chest as He walked with His brother and friends. Everyday they took the calves to a place full of succugrass. After tasting the fresh green grass the calves would jump around in jubilation. Krishna passed His days absorbed in various childhood paswith His calves and friends. Every morning Yasoda prepared delicious food for Krishna and sent it out to the forest. That food parcel contained enjoyable items that could be licked, chewed, drunk, and sucked. The preparations were also warm and appealing. Upon receiving it, Krishna, Haladhara, and cowherd boys sat down in a Circle and ate the food while laughing and joking. After eating they continued tending the cows. The ankle-bells of Krishna filled the forest with captivating sounds, and the touch of His tender lotus feet stimulated the heart of Mother earth. In the late afternoon Krishna returned from the pastures with the boys and calves. Yasoda, the wife of the crest-jewel of Vrndavana, eagerly waited to receive her beloved son. Looking toward the forest and listening attenshe swelled with anticipation over His return. Engaging the houseservants in other duties, mother Yasoda personally did the service of cleansing Krishna's face and limbs when He came home. After feeding Him some nourishing foods, she laid Krishna to rest on a jeweled inlaid bedstead.

Once upon a time a demoniac follower of Kamsa, a devout worshiper of Durga, disguised himself as a calf to mix with Krishna's calves. Just as an open well concealed by tall grass waits to trap an unsuspecting bull elthis demon pretended to be a friend, though actually he was a thief. Krishna, the crest-jewel of omniscience, immediately recognized the asura imposter and said to Balarama, "Hey Douji! Does this calf belong to Vrndavana? Or is it a man disguised as a calf?" The playmates of Krishna could not determine the calf's identity. With His left hand, which resembled a gentle lotus flower, Krishna caught the demon by the hind legs, whirled Him overhead like a firebrand, and smashed him to death in the top of a kapittha tree. Assuming a huge, grotesque form, the demon immediately died. Krishna gave Brahman lib to that demon, who was a former mystic yogi. Brahma, Siva, and the other demigods appreciated Krishna's effortless act of killing Vatsasura and came to congratulate Him. An expert such as Krishna can easily per impossible tasks; therefore such deeds are not at all astonishing.

Krishna, the vanquisher of all demons, looked exceedingly attractive while engaging in His pastimes. The life of the lotus flowers gradually faded away with the diminishing rays of the sun. Seeing the sun slipping behind the dark curtain of the sky, Krishna called His calves and returned home. Although the character and pastimes of Krishna defy comprehension, they perfectly suit His age and charming personality as the beautiful cowherd boy of Vrndavana.
When the boys and calves approached the edge of town, their respec mothers happily greeted them. Nanda, Yasoda, and the Vrndavana gopis received Krishna, Balarama, and their own children with an outpourof love and affection. But the boys resisted when their mothers tried to pick them up and carry them home. The cowherd boys excitedly told Yasoda how Krishna sent a big demon to the house of death without even fighting him. As usual upon arriving home, Krishna was massaged with oil, bathed, anointed with sandal pulp, and dressed. Then Krishna ate His evening meal with His father and retired for a pleasurable rest.

The Killing of Bakasura

As Krishna enacted His human-like pastimes, He looked very attractive with a necklace hanging on His chest when He awoke just before sunrise. After taking breakfast Krishna met His playmates and prepared to leave for the day. Following the principles of vaisya dharma, Krishna and His powerful brother Balarama collected the calves and went out to the forest everyday. They brought the thirsty calves to a reservoir of clear, cool waand left them on the banks to feed on the fresh sprouts and soft shoots of grass.At that time Krishna, the beautiful, enchanting cowherd boy who perwonderful pastimes and protects the whole creation, saw an undemon in the shape of a gigantic duck. Kamsa had sent this demon to kill Krishna. He was known as Bakasura, the demoniac brother of Putana. As a good tantric can see the future, Bakasura understood that Krishna fit the description of Kamsa's dreaded enemy.Bakasura immediately opened his ferocious beak in an attempt to swalthe Lord. His lower beak lay on the ground and his upper beak pierced the heavenly planets. It seemed he intended to devour all the living ention earth and in heaven. Krishna's friends felt great anxiety as they beheld that fearful monster.The playmates of Krishna said, "O brother, this creature cannot be a bird because he is about to swallow us all in his deadly mouth. Seeing its agbehavior, it must be a demon in the form of a huge duck, so we should quickly run from here. His body is taller than the peak of Mt. Kailasa. It will be very difficult for us to escape from his gaping mouth."To assure His dearest friends of His protection, Krishna glanced at them with a delicate smile that captivated their minds and satisfied their hearts. Krishna,the undaunted one who awards fearlessness to everyone in cresmiled at the boys and moved near the demon. In a second that dreadful duck swallowed Krishna. Seeing this seemingly irreversible calamBalarama and the boys exclaimed, "Alas! Alas! What a disaster!"

The demigods observing from the sky fell unconscious. As a camel spits out fresh mango leaves immediately after chewing them, or a man experia fiery feeling in his sinuses if he takes water up his nose, similarly, that demon felt a burning sensation from swallowing Krishna and tried to spit Him out. The demon suffered immense distress as Krishna simulta constricted and expanded his throat with a violent force. While rapidly flapping his wings in an attempt to eject Krishna from his throat, the demon felt his life airs rushing out of his heart. Krishna escaped from the mouth of the demon just as the moon slips out from the mouth of Rahu, or as the sun escapes from the grip of a dense monsoon cloud. Krishna appeared like a lion cub coming out from the mouth of a mountain cave, or a devotee attaining deliverance from the dark well of material existence. Surprisingly, Krishna's clothing and ornaments had not become the least bit sullied from passing through the saliva filled throat of that demon. Looking fresh and beautiful, Krishna whispered some loving words to awaken His friends who had fallen unconscious on the banks of the Yamuna.

Renewing his deadly attack, Bakasura tried to pinch Krishna in his beaks. Krishna grabbed the demon's beaks and split them in half just as easily as a child splits a blade of grass. Rivers of blood flowed in all directions. The two pieces of his dead body looked like twin mountain peaks lying on the ground.
The denizens of the higher planets happily showered flowers from Nanda-kanana (Indra's celestial gardens) upon Bakari (Krishna). Celebrating the victory, the Gandharva and Kinnara women danced and cried in jubilaTheir teardrops, which washed away their kajala and fell through the sky, appeared like celestial honeybees dancing amidst the flowers falling from heaven. Dundubhi drums resounded everywhere proclaiming the triumph. Astonished by this wonderful pastime of Krishna, Vaivasvata Manu and many other sages offered prayers. Witnessing this transcendental feat, Krishna's playmates immersed in di joy. The boys felt that they had regained their lives upon seeing Krishna, the lord of their hearts, walking confidently like a royal bull elephant. Being late afternoon, the cowherd boys collected their calves and returned to Vrndavana along with their charming friend. The soft artistically shaped palms of Krishna's beautiful hands resembled kadamba flowers. The cowherd boys raced to their homes to tell their parents all about Krishna's remarkable pastimes. Though tired and breathing heavily, they tried their best to explain Krishna's exploits. Due to exhaustion their voices choked up, but their mispronounced words sounded very sweet and satisfying to their parents. The pleasure of hearing about Krishna's killing Bakasura quickly removed everyone's anxiety. The young gopas said, "Mother, listen to the amazing adventure we had today. You will be surprised to hear how Krishna showed His incredible strength. With our own eyes we saw Him easily vanquish a formidable demon. Driven by false ego, Bakasura tried to kill us. His extremely sharp beaks felt as hot as fire. But just using His bare hands, which are softer and cooler than lotus flowers, Krishna broke that demon's beaks as easily as a child splits a blade of virana grass. By killing that demon Krishna finall his devious acts."

The sweet talks of the cowherd boys filled their mothers' ears with necAt first mother Yasoda felt afraid upon hearing that the demon tried to swallow the boys. As she heard more about Her son's expertise in killthat awesome demon, Yasoda and the other mothers felt slightly reand smiled mildly. Yasoda thought to herself, "Alas! Even though I left Mahavan to escape the harassment of demons, they are still attacking my son. My son is very bold and restless. But what can I do and where can I go? By destiny I am confused and cannot understand the plan of Provi
After bathing and feeding Krishna His evening meal, Yasoda, the abode of maternal affection, said, "From now on just stay home. Please do not go out to the forest. We have so many men to do this work, so now You can stop tending the calves. You need not take so much trouble for this."
Krishna replied, "But mother, actually all these stories about My heroic exploits are just lies. Do not worry about all these things." Overflowing with love, Yasoda laid Krishna down to rest on a valuable bedstead. Krishna's eternal form is that of a fifteen year-old youth. However, His kumara and pauganda Mas (childhood and boyhood pastimes) also eter remain within His body. According to His sweet will, Krishna manione particular pastime form or another. Krishna displays these differ pastime periods to fulfill the desires of His devotees, who themselves are wish fulfilling creepers. Although the stages of His childhood, boy and youthful pastimes differ in nature, they do not conflict with each other. Krishna, the embodiment of transcendental bliss, maintains His eternal kaisora-rupa (form of youth) within Himself. His pastimes, therefore, do not undergo any transformation. In order to nourish His bafya-lila (childpastimes) Krishna conceals His six opulences and His form of eternal youth by His own sweet will. This is the explanation of Krishna's pastimes.
Although Krishna showed His manifold opulences when He killed Putana, Trnavarta, and other demons, He quickly hid these powers in order to preserve the sweet mellow of vatsalya-rasa (parental love). Therefore the influence of Krishna's divine majestic powers (aisvarya) remain in the backso that He can relish the sweet flavor (madkurya) of His Vmdavana pastimes with His intimate loving servants. Within Krishna's transcendenbody of eternity, knowledge, and bliss the various mellows of parental affection, friendship, and paramour love reach perfection. Why does Krishna perform these pastimes? To favor His devotees, who are fixed in the moods of vatsalya, sakhya,and madhurya bhavas, Krishna allows Himself to come completely under their control. The various pastime periods of Krishna are eternal and beyond judgement and argumentation.

At this time Krishna accepted the flute as His dearest musical instrument. He astonished the people of Vmdavana with the incredible artistry and expertise of His flute playing- Commenting on this, the Vrajavasi housesaid, "O dear Krishna, Your lips that previously tasted only Your mother's breast milk, now relish the soft notes of Your flute. Which gum has taught You to play so sweetly? O darling Krishna, if You play Your melodious flute again I will adorn Your face with tilaka." In response Krishna played exquisitely on His flute to please the hearts of all. Krishna's magnificent dark body glistens like a tamala tree. With His bright yellow dhoti He looks like a wild elephant cub covered with saffron. A garland of fragrant wild flowers swings over Krishna ankles while He roams and sports from forest to forest just like as baby elephant. Every day Brahma, Siva, Indra and other demigods descend to Vmdavana to have darsana of Shri Krishna.
One day before sunrise Krishna asked Yasoda, "You are the Queen of all the people. O auspicious one, today I want to take My meal in the forest. So please do not turn down My request?"
Nandarani shook her head from side to side while saying, "No, No, No!" Though not wanting to oppose His mother, Krishna, who removes all misfortune, took a vow to fulfill His cherished desire and said, "Mother, if you do not allow Me to go, then in the name of God I will go anyway." Balarama, who is always happy to serve His brother, blew loudly on His buffalo horn and readied the cows for the journey. Hearing Balarama's buffalo horn, the cowherd boys left their homes and mshed to meet Krishna. Then Krishna the supreme controller of the three worlds, asked Yasoda, "Please make us happy by giving us a variety of foodstuffs?"
Yielding to her son's request, Yasoda prepared many kinds of fresh items for the boys' forest picnic. She made superbly thick yogurt that ap like a vast ocean of cream, and heaps of soft, delicate butter that looked like slices of the moon. The rubri appeared like foam on an ocean of ksira. The chunks of cheese challenged piles of snow. Even the eyes of the demigods bulged joyfully upon seeing the khoya. The attractive cakes looked like the orb of the full moon. The pieces of sugar candy looked as beautiful as a heap of hailstones. Very pure, fragrant, and pleasing yogurt appeared there. The many types of flat rice mixed with milk and aromatic camphor bathed the tongue in nectar and satisfied the mind. The rich creamy sweet rice defeated the nectar of condensed moonshine. The meal also included fragrant lemon and mango pickles, papadam, namkeen, gujha, and other types of savories.
The unlimited quantity of foodstuffs competed with Yasoda's bound motherly affection. The four types of eatables, which included items to chew, lick, suck, and drink, were expressions of Yasoda's love and deNo one had ever seen such a wide variety of appetizing foods. Being unfamiliar with the unique preparations, which were very rare and not available in the marketplace, no one could properly count them. Krishna joyfully looked upon all those delectable foods and told His asso"Just give up your pride and carry all these preparations for our forest picnic." The cowherd boys submissively agreed to bring everything. Then Krishna, whose superexcellent, enchanting beauty puts millions of Cupids into distress, continued, "O friends, the hearts of mental speculawill never melt because they are hard and dry. And if you walk behind the calves the dry and hard foodstuffs that you are carrying will not melt."
Krishna divided the load of edibles equally among his friends. Seeing this, mother Yasoda brought even more food items to distribute. Each boy carried a stick balanced on his shoulder with pots of foodstuffs tied on the ends. After decorating Krishna with a garland of fresh forest flowYasoda .handed Him His celebrated flute. Due to Yasoda's deep affor her beloved son, milk automatically dripped from her breasts and wet her blouse. Yasoda and the other mothers walked a short diswith the thousands of boys moving behind the thousands of calves. Just At that time an astrologer arrived announcing that a yajna must be performed to appease the stars and planets. Taking His mother's permisBalarama stayed home to attend to the astrologer.
Krishna continued to walk along with the calves and cowherd boys. He carried a flute in His tender leaf-like left hand, an elegant stick in His right, and an enchanting buffalo hom tucked in His belt. A peacock feather crown rested upon His splendid curly locks. An attractive gunja mala hung from His neck, a pair of earrings dangled from His ears, and sparkling rings adorned His fingers. As Krishna ran along with the cowherd boys a vaijayanti garland swung gracefully across His chest, graced with a splengolden line. Actually Krishna did not like gem-studded armlets, jeweled bangles, and the other valuable ornaments given by His mother. He preto wear the simple, natural decorations produced from Vraja's for flowers, leaves, unguents, and mineral powders given by His beloved friends.

The gopa boys looked very attractive with the sticks of foodstuffs susover their shoulders, and buffalo horns, panpipes, and flutes tucked in their belts. They wore gunja berry ear ornaments and peacock feathers in their topknots. Wrapped in yellow cloth, their thin wastes looked very pleasant and handsome. They wore armlets, bangles, earrings, necklaces, waist-belts, ankle-bells, and jewels tied with black strings looking like creep
Krishna absorbed Himself in sporting with His friends and calves. For a long time, Mother Yasoda curiously watched the boys play and wander behind the calves. Driving the calves forward, Krishna walked behind. As peacocks dance jubilantly upon seeing a monsoon cloud, and lake bound lotuses open to drink the sunrays, Mahadeva, Brahma, Indra and other self-satisfied demigods hid behind the clouds to view the breathtaking pastimes of Krishna. Lord Brahma was especially enthusiastic to witness the festival of Krishna's taking out the calves.
Whenever Krishna sped ahead to a distant place, the cowherd boys scur behind shouting excitedly, "I will touch Him first!" "O no you won't, I will touch Him first!" Upon reaching Krishna, they impelled Him to choose the winner. The cheeks and lips of the Lord bathed in the nectar of His broad smile as He responded to His friends, "It does not matter who got here first, because somehow you have come here and met Me."
While rambling through the forest one boy stole another's boy's lunch - package and passed it to a third. And when the boy discovered his lunch bag stolen, he tried to retrieve it. But the thief would throw it to another. After stealing someone's lunch bag they quickly took some food from it and replaced it with their own. The boy who lost his food smiled upon getting it back. Some boys snatched each other's horns, flutes, or herding sticks. One boy stole a second boy's gunja mala, and then a third boy would steal the mala from the second, and then a fourth boy took from the third. Finally, after a short time and a few scuffles all the boys recovtheir personal belongings. In this way Krishna's friends enjoyed the festival of stealing. While the calves grazed in distant places to relish fresh green grasses, the gopas leaned their poles against the trees and rested in the shade with Krishna. Then for the pleasure of Krishna they invented various games. Seean intoxicated peacock dancing nearby, the boys mimicked its jerky neck movements. Contracting their bodies in funny poses, they attempted to imitate the ducks sitting in the marsh. Some boys played with frogs, and when the frogs jumped in the water, the boys immediately dove in after them. When birds flew overhead, the boys ran after their shadows on the ground trying to follow their exact courses. They scared the monby exactly imitating their facial expressions and pulling their tails.

When the monkeys climbed the trees, the boys followed and jumped with them. Some boys sang and danced with exaggerated steps while other boys laughed at their antics. One boy pretended to be an emperor, and others adopted the roles of his subordinate kings and ministers. A cowherd boy constable caught a boy disguised as a thief while others angrily chided him. One posed as a judge and sentenced that thief. Two boys acting like lambs charged and butted heads while an audience of boys cheered the contest. One boy roared like a tiger to frighten the innocent cowherd boy lambs. Sneaking up from behind, one boy covered the eyes of a friend with his palms and said, "Guess who?"

As lion cubs frolic in a forest, and as intoxicated baby elephants play with their parents, the cowherd boys of Vraja, the personified forms of bliss, joyfully sported with the Supreme Lord appearing amongst them as a simple village boy. Krishna, who killed demons while tending the calves, who is inconceivable to peaceful, self-controlled persons, and who is al restless, looked like a dark cloud floating across a moonlit sky as He moved behind the cows. In this way Krishna and the cowherd boys spent their time absorbed in play and merriment.

The Killing of Aghasura

The cowherd boys joked with one another, "O brothers! Let us see who can run the fastest, Krishna or us?" Krishna kept the lead as they raced a short distance. They stopped abruptly, however, upon noticing a peculiar sight. It was a demon, the younger brother of Putana and Bakasura whom Krishna had recently vanquished. Burning with anger and lamentation, the demon had come to Vrndavana to avenge the loss of his relatives.
The nasty, vicious demon assumed the form of a gigantic envious py with a huge mouth extending from the surface of the earth to the heavenly planets. At every moment his hideous body continued to exHis vast gaping mouth seemed to swallow the whole creation along with all its moving and non-moving living entities. Brahma and all the demigods shook in fright at this embodiment of sin (agha), who was apnamed Aghasura.
Awestruck and bewildered by what they saw, the cowherd boys said, "O look! What is this strange mountain cave? Just examine closely and try to figure it out. Who on earth will not be curious upon seeing this unusual cave? From long neglect, the cave looks like the deep mouth of a huge snake. The twin mountain peaks appear like two rows of teeth. The two vines dangling in the breeze by the opening of that cave seem to be the frightening forked tongue of a snake.

"The red oxide dust blowing out of the mouth of the cave, indicating a mine of minerals, seems like his fiery, poisonous breath mixed with redsparks. Just smelling that smoke, which appears to be the snake's breath, gives one a severe headache. The vines and creepers surrounding the cave, which look like hands waving us into it, appear like the ugly veins and arteries around the snake's gaping mouth. "The two dazzling ruby boulders resting just above the mountain cave appear like the beautiful eyes of the snake waiting to mesmerize anyone who glances at them. The strong wind coming from the cave, which shakes the trees in the forest, resembles the exhalation of a big serpent. The smoky glow of the mountain seems like the discoloration of the snake's body caused by his poison-filled breath. The large cave looks like the massive mouth of the snake. Who amongst us is not overwhelmed with fear upon seeing this mysterious creature?"Though disturbed with dread and doubt, the cowherd boys decided to enter the mouth of the cave. One boy said, "O brothers! If it is a demon, Krishna will easily kill him and protect us." All the gopas had firm faith in Krishna. Gazing at the beautiful smiling face of Krishna, they laughed and clapped their hands while walking toward the python. Seeing that they intended to enter that snake demon, Krishna, the prince of Vrndavana, tried to stop his friends by shouting in a sweet voice that spread through the creation. "Hey boys! Stop! Do not go inside. It is not a mountain cave, it is a snake!" But it was too late. They did not hear Krishna's words of warning, because they had already fallen unconscious from inhaling the poisonous vapors within the viper's throat. Feeling like He had lost some precious jewels, Krishna cried piteously. He only thought how to kill the demon and save His devotees. Then Krishna, fully confident in His unlimited abilities, nonchalantly walked into the demon's mouth. Seeing this, the demigods wailed in anguish, "Alas! Alas!" But Kamsa and other demoniac friends of Aghasura rejoiced by cheering, "Ha! Ha! Ha!" Upon hearing the distressed crying of the demigods, Krishna, the master of all mystic yogis, decided to finish the asura.The heart of the snake shook in fear of his imminent destruction. Aladept in mystic illusions, the demon's vast intelligence had now become bewildered by his false ego. He tried desperately to close his mouth but he could not. Because of Krishna's superior mystic power, the snake lost all control over his movements and just sat with his mouth stuck open. The snake felt Krishna to be a hot fiery spark burning his throat. A second later, Krishna expanded Himself within the throat of the snake until the demon's body exploded like an over ripe green melon. Krishna's transcenbody contains unlimited opulences of beauty and perfect action. His elegance rivals the rising moon and His compassion excels the comfort of soothing moonshine.

After killing that ugly demon Krishna revived His friends with the pleas stream of nectar emanating from His beautiful transcendental form. Then He came out of the demon's mouth with the cowherd boys and calves. As Krishna left the mouth of the demon, He appeared like the sun rising from behind a mountain. Wearing an attractive forest garland hangto His knees, Krishna looked as gorgeous as a fresh blue rain cloud. At that time everyone saw the spirit soul of the demon, more brilliant than hundreds of suns and moons, merge in the body of Krishna. Who can dethe merciful nature of the Lord? First the demon let Krishna enter his belly, and then Krishna allowed him to merge within His body. Appreciating the wonderful glories of the Lord, Brahma, Siva, and other demigods offered prayers which sanctified the world as they echoed through the universe. Various drums such as bheris (kettledrums) and dundubhis, and other instruments reverberated in all directions. The wives of the Gandharvas and Vidyadharas sang joyously in high-pitched voices. As the wives of the Siddhas beat mrdangas, Urvasi and other heavenly nymphs danced ecstatically. The best of the Kinnaras sang sweet melo Becoming deaf to all other vibrations, the celestial denizens sub in the sound waves of that ocean of jubilation. Intoxicated with bliss, they showered flowers from Nanda-kanana on Krishna. What more can be said?
The beat of Siva's damru drum predominated everywhere. In great eu Lord Siva danced so wildly that he cracked the pot-like covering of the universe. As he danced, the crescent moon on his head poured a stream of nectar. When that nectar touched the skulls on Siva's necklace, the skulls assumed bodies and danced joyfully with great skill. Astonished by this scene, the demigods exploded with uproarious laughter.

The cowherd boys appeared like they had just left the jaws of death. They felt completely relieved and happy to see the tender lotus face of the peaceful prince of Vraja, which looked more attractive then the rising sun. The transcendental deeds of the Lord completely eclipsed the glo of the sun. One after another the boys embraced Krishna while talking excitedly.One boy said, "O Krishna! While we played that terrible demon devoured us, and knocked us out with a burning poison. How did You bring us back to life?" Krishna replied, "I am the perfect antidote to neutralize poison and also kill the poison giver. If a man smells this medicine, he will bejoyful and relish it like the taste of honey. Even the dead will come back to life and enjoy sweet rasa if they smell this medicine."Krishna's witty remarks increased the cowherd boys' loving friendship for Him. Then the cowherd boys, the Lord's eternal associates, enthusiastically embnced each other. Swelling with pride for his beloved friend, one boy said, 'I told you before that Krishna would finish this demon, just as He had previously killed Bakasura."

Bralma Bewildered

Aftr saving the boys and calves from the mouth of Aghasura, death persciified, Krishna, who is full of transcendental qualities, ordered His fortuiate companions to gather the calves that had strayed away like meardering deer and follow Him back to Vrndavana. Krishna displayed intene love and affection toward His friends by tending calves and playwth them. To bestow His mercy upon the world Krishna performed manycaptivating pastimes in the mood of an ordinary boy.The cowherd boys carried bundles of delicious food items, which their mothrs had prepared in the morning, tied on sticks that rested on their shouflers. On the way home Krishna noticed an ideal spot for a forest picjist beside the Yamuna. "Look, my friends," said Krishna, "The birds are rot flying here. It is a nice quiet place, pleasing to the eyes, and as comftrtable as the lap of a mother. There are no footprints on the bank. Thenfore it is a perfect picnic site. Let the calves graze nearby while we hono prasada."
Aftr hearing the statement of Krishna, who is the supreme transcenand a marvelous person at the same time, the cowherd boys said, "Youand I are the same. Since we feel hungry, You must also. So let us take jrasada." Krishna agreed, "Yes! What a splendid idea! Let us sit here and tike prasada."
A crcle of tall green trees whose branches joined overhead to form a natunl canopy shaded the picnic spot. The earth, as pure and white as powered camphor, looked as though it had been washed with liquid sil a gentle breeze, filled with droplets of water scented with the sweet smell of blossoming lotuses, cooled and refreshed the entire area. That peaciful wind felt soothing to the touch, and created a pleasing atmo-sphee along the bank of the Yamuna.
Win His golden effulgence, attractive bluish complexion, and elegant yellov dress, Krishna looked like the whorl of a lotus surrounded by a thoupetals as He sat in the center, encircled by lines of cowherd boys. Krsn;'s intimate friends sat nearest Him. They appeared like rays of the sun stting in rows around the Lord. The innermost rays glowed with a reddih hue. As the rays moved further from the center they displayed a gradiion of colors from orange to yellow, green, blue and violent. This rainbw-like display of colors looked attractive. Although the boys sat at diffeent distances from the Lord, they each felt that Krishna was looking directly at them when He glanced their way. This pastime confirms the words of the learned sages who claim that everywhere are the Lord's eyes and faces as well as His arms and legs.

At that time Krishna said, "O My friends! Now please take all the foodoff your carrying poles." Their full tiffins emitted brilliant effulgences in all directions. The cowherd boys placed their prasada on flowers or leaves, on rocks, the bark of trees, or on their caddars. Some held the prasada in the auspicious lines of their palms, and a few put it on their strongly built thighs. Other boys artistically arrayed their best prasada on leaf plates and affectionately offered it to Krishna. As Krishna ate, He spoke sweet words that washed over His lips like a stream of nectar. Moving His hands in expressive mudras, Krishna took great pleasure entertaining the boys with witty words. They responded by telling funny jokes that filled Krishna with laughter. The blissful smiles on the lotus faces of the cowherd boys revealed the happiness of their hearts. Krishna's warm personal dealings increased the affection felt by His boyThe whole scene appeared breathtaking. With a flute tucked tightly in His waist on the right side and a buffalo horn and cow-driving stick tucked on His left side, Krishna's thin, perfectly shaped waist attracted the minds of everyone. Krishna ate some pickles with His right hand while holding a nice preparation of yogurt and rice in His left palm. With His hands moistened by these different foods Krishna looked magnificently beautiful. Brahma, Siva, Indra and other denizens of heaven marveled at the extraordinary sight of Krishna eating with His friends in the forest.

Due to his false ego, Brahma thought himself the supreme creator. But witnessing the awesome power of Krishna in killing Aghasura astounded him. He thought, "Krishna is the supreme controller of everything. Never let me test His actual position." As one becomes a laughing stock by trying to measure the ocean with a yardstick, or measuring the sky with a hand span, similarly, Brahma became a laughing stock by his foolish attempt to fathom the unlimited transcendental power of Krishna by purHis calves. Although similarities exist between Krishna and Brahma, or between a glowworm and the sun, the differences are vast. Both Brahma and Krishna have illusory energy, but Krishna alone enchants Brahma and the entire creation. The gopas forgot all about the calves as they happily took prasada with Krishna. It appeared as if the gopas' lips bathed in the radiance of their teeth as they joked and laughed. During this time Brahma stealthily stole their calves. After some time when the cowherd boys looked for the calves they could not find them. Feeling sad and helpless, they appealed to Krishna, who is greater than Lord Siva.

"O beloved friend! We cannot find any of our calves. It seems they have wandered far away being greedy to eat fresh grass. Let us enter the forest and search for them." While listening, Krishna's face looked more charm than a splendid full moon. Smiling compassionately, Krishna spoke to mitigate their fear, "My dear friends, do not stop eating. Just stay here. I shall personally find the calves and bring them to you."
Krishna put down His food and went to collect the calves. He looked very attractive walking along with His flute, stick, and buffalo horn tucked in
* His dhoti. The wonderful effulgence of His body illuminated the entire forest. Although the area abounded with fresh grass, Krishna did find hoof prints or any other sign of the calves even after searching in all directions. Much to His surprise, when Krishna returned to the banks of the Yamuna He could not find any of His cowherd boyfriends. Though temporarily exhibiting a touch of bewilderment, Krishna displayed His omniscience by concluding that Brahma, the supreme creator of the material world, had succumbed to His illusory potency and stolen both the calves and His boyfriends. The all-knowing Lord then employed His spiritual energy to expand Himself into the exact forms of each one of the missing calves and boys. Krishna miraculously appeared with all of their attributes including their individual moods, mannerisms, dress, ornaments, and carrying sticks. Then playing His sweet flute Krishna gladly proceeded home to Vrndavana. The Supreme Lord directly creates everything in this universe. He is , the only cause and effect of all actions in this world. Nonetheless, the material world is full of Krishna's variegated transcendental pastimes. Bethe Supreme Lord is unique, wonderful, and inconceivable, the universe displays the same qualities. As usual, the cowherd boys (now expansions of Krishna) danced gleefully to the captivating sound of Krishna's flute. Their frolicking steps enriched mother earth with the quality of bliss. Whistling on their panpipes, they called their beloved calves and returned to Vrndavana. When they ar home their mothers showered the same affection on them that they had previously shown to Krishna. Overflowing with parental love, each mother felt unlimited joy upon seeing her son, who was none other than Krishna. Previously, the Vrajavasis had more affection for Krishna than for their own children. But now for one year they displayed ever-increasing affection toward their sons, the expanded forms of Krishna.The cowherd boy expansions of Subala, Shridama, and others pleased their mothers with their usual activities of bathing, eating, and dressing. Unlike other days, however, on that day the boys did not describe the pastimes they had enjoyed with Krishna. The calves ran to their respective mothers who affectionately licked their bodies again and again merging
in an unlimited ocean of bliss. Overwhelmed with parental love, the cows lowed with deep loving voices and then slept with their calves.
When Krishna returned home Nanda picked Him up, embraced Him, and placed Him on his lap. Nanda feared that his beard might scratch Krishna's delicate face, which is softer than a lotus. Lifting up Krishna's turban, Nanda Maharaja smelled his head and then affectionately kissed Him. Although enjoying the highest pleasure just by smelling His son's head, Nanda cried when Krishna jumped off his lap to run to mother Yasoda, the perfect form of parental love. Yasoda lovingly fondled her son, massaged Him with fragrant oil, and bathed Him to remove the dust from grazing the calves. Then she dressed Krishna in fresh clothing and fed Him sumptuously. After satisfying her invincible son, who is the embodiment of eternity, Yasoda put Him to rest on a comfortable bed covered with a mattress as white as the foam of milk. At sunrise the next day, Yasoda and the other mothers prepared their sons for going to the forest by carefully decorating them with different ornaments. After taking breakfast all the boys met Krishna in the courtyard of His house. Since He could not proceed to the forest without first pleasHis parents, Krishna allowed Nanda and Yasoda to caress Him to their heart's content. Even then they insisted on accompanying Him to the edge of the forest. Collecting all His intimate friends and their calves, His own expansions, Krishna walked toward the forest.
Krishna took the cowherd boys and the calves to pasture near Govardhana Hill. When the cows that were already grazing on Govardhana Hill saw Krishna, they ran down the hill so fast that they appeared to be flying. Leaving their own calves and newborns behind, the cows displayed intense parenlove toward Krishna and the calves accompanying Him. In reality, Krishna had expanded as all these calves.

Though trying, the cowherd men could not stop the cows with their sticks. Impelled by strong motherly affection, the cows mooed lovingly while smelling and licking these calves. They neither moved nor eat any grass. On the other hand, the boys could not restrain their calves. Neither the boys nor the cowherd men could separate the cows from those calves.The cowherd men felt pain in their legs from running after the calves. Upon seeing their sons, however, the expanded forms of Krishna, they for all pains and immersed in an ocean of parental love. The cowherd men felt supremely blissful from embracing their tender sons, smelling their heads, and kissing them. Placing them on their laps, they cried af out of great joy. Their chests drenched from the tears pourfrom their eyes. Then with great difficulty and reluctance they gradustopped embracing their sons and allowed them to return to Krishna. Balarama, although happy to see the intense love shared between the cows and calves, felt doubtful about it since the calves had already grown up and stopped sucking milk from their mothers. He pondered, "Aha! How astonishing! My affection and that of all the Vrajavasis toward these , boys and calves is increasing as never before. It perfectly resembles the love we all feel for Krishna, the Supersoul of every living entity. This must be a display of the Lord's inconceivable energy (acintya-sakti). Otherhow could I, the elder brother of that unborn Lord who wields the disc that destroys the illusory energy, become bewildered by some mystidisplay of mayal Therefore I will inquire from that crest-jewel of all mystics."Balarama said, "Krishna, I am amazed! I have faith that You possess su intelligence beyond My comprehension. Now I can see that You alone have manifested Yourself in the different forms of these calves and boys. They are none other than expansions of Your personal energy as four-armed Narayana forms. Please tell Me why You have done this?" Honoring Balarama's request, Yasodanandana satisfied Him by describthe pastime from beginning to end. No one can count the unlimited waves of Krishna's blissful pastimes.

After waiting a moment (in his celestial time standard) Brahma returned to Vrndavana. He was totally astonished to see Krishna playing with the boys and calves just as before, even though a complete year had passed by earthly calculation. Greatly bewildered, Brahma thought, "Are these the same calves I stole? Or have some other calves appeared in their place? Actually it appears the calves that I stole are all illusory, and that these are the real calves."
Brahma's pride being crushed; he chastised himself for attempting to show off his paltry power before the unlimited potency of Lord Krishna, who mystifies the whole universe. Rather than bewildering the Lord, Brahma perplexed himself with his mystic force. This offensive act filled Lord Brahma with great remorse.
As Brahma gazed at the boys, he saw them as four-hand Vishnu forms fully decorated with priceless ornaments, and holding the four symbols of the Lord (conch, lotus, club, disc). These forms embodied unlimited bliss and knowledge, and their combined effulgences surpassed the light of millions of suns and moons. Their bodily hairs stood erect in ecstasy, and the perspiration coming from their bodies resembled the globe-like uni rising from the pores of Lord Vishnu.
All these Vishnu forms of bluish hue wore yellow silken garments that glowed like lightning. They were bedecked with jeweled earrings, crowns, necklaces, armlets, and glittering golden bangles that jingled sweetly. Swarms of buzzing bees hovered above the fresh, tender tulasi garlands that hung to their thighs. The tiny tinkling bells suspended from their golden belts emitted delicate enticing sounds. Then Brahma saw that space, the time factor, the three modes of mate nature, the five elements, the seasons, the eight mystic perfections, | the nine planets, the ten directions, the presiding deities of the senses, the fourteen Manus, and all the other aspects of material creation had been subjugated by the potency of the Lord. They had taken personal forms to worship the Lord. Those Vishnu forms, whose transcendental bodies shown with beauty and opulence, blessed everyone with their com sidelong glances.
One can perceive this truth only by the mercy of the Lord. Understand Brahma's bewilderment, Krishna at once removed the curtain of His Yogamaya. Then Brahma realized that Vasudeva is everything. And he immediately saw Vasudeva, the Absolute Truth, standing before him in Vrndavana as Krishna. With a stick, flute, and buffalo horn tucked in the sash around His waist, and a lump of rice and yogurt in His hand, the Absolute Truth, Shri Krishna, was searching everywhere for the calves and His cowherd friends. The transcendental form of Krishna acts as a rasayana (life giving tonic) to all His friends.
After seeing this, Brahma hastily got down from his swan carrier and fell down before the Lord like a golden stick. He touched the lotus feet of * Krishna with the tips of his four crowns, which appeared like the four golden peaks of Mt. Sumeru. The effulgence of the costly jewels on these crowns seemed to be running out to touch the lotus feet of the Lord. The unlimradiance of Krishna's toe rings, however, neutralized that effulgence. Merely by the touch of Krishna's splendid toenails, the effulgence of Brahma attained perfection. Offering his obeisances, Brahma bathed the feet of Krishna with his tears of joy.
Krishna responded by exhibiting an extremely grave mood. As the puppet master of this entire pastime, Krishna moved everyone and everything ac-cording to His own desire. He enacted the drama to show the whole unia wonderful display of His transcendental energy. Realizing the seof his offense, Brahma offered obeisances again and again at the lotus feet of the Lord. Then Brahma, his head bent low and his body trembling, very humbly glorified Krishna with faltering words.

"O son of Vrajaraja Nanda! All glories to You! Your enchanting gunja necklace shines brighter than the moon. A splendid forest garland swings on Your transcendental body. Equipped with a herding stick, buffalo horn, and a flute tucked in Your belt, You stand beautifully with a morsel of food in Your hands. I glorify Your wonderful transcendental body that is the source of consciousness.
"O Lord! You have displayed a unique manifestation of thousands of boys and calves just to bestow mercy upon me. All these Vishnu expansions are but transformations of Your inconceivable energy. I cannot begin to perceive or properly praise Your majestic opulences. O cause of all causes! j\ll these boys and calves now have four-hands holding conch, disc, mace, ajid lotus. They are embodiments of bliss, knowledge, and all opulences. "O unconquerable one! Although You stand before me in Your beautitwo-armed form as a cowherd boy, Your transcendental nature reunchanged by this transformation. One who gives up the loving service of Your lotus feet, which bestow unlimited bliss and enlightenand tries to enjoy material life derives nothing but the hard labor of tJje endeavor. It is just like the foolish attempt to gain rice grains by beatthe empty husk of rice paddy.
"O unconquerable one! You are completely independent, yet You are overcome by the ocean of Your own compassion. Therefore, to benefit the conditioned souls, You exhibit an unlimited reservoir of sweet tran pastimes. In ancient times there lived some intelligent pHramahamsas, the true ornaments among learned scholars. They ex-pfessed their genuine love for You by glorifying Your nectarean qualities aJid remembering Your lotus feet. Thus they attained eternal residence in your blissful abode.
''Ordinary mahatmas cannot fathom Your magnificence. One can realYour true glories only by rendering pure devotional service. But one cannot understand You just by cultivating scriptural knowledge. O su controller! You are an ocean of transcendental qualities. You have descended on earth to benefit everyone. If one could possibly count all tne atoms in the earth, the stars in the sky, or the particles of snow, still he could not even know a single quality of Yours.
''One who earnestly waits for You to bestow Your causeless mercy upon hjjn, while patiently suffering the reactions of his past karma and always S6fving You with his body, mind, and heart, will definitely inherit Your inexhaustible abode. My disrespectful dealings toward You and Your friends are reprehensible. You are the supreme controller and the foreof all mystics.
"My Lord, just see my impudence! To test Your power I tried to extend my illusory potency to cover you. But my potency covered and bewildered mC instead. What am I compared to You? I am just like a small spark in the presence of a great fire. O ocean of mercy! I am the predominating deity of the mode of passion. Due to false ego, I became proud and blind to the truth. My mind is full of evil. But please consider that I too am Your servant and therefore worthy of Your compassion.
"Unlimited universes pass through the pores of the body of Maha-Vishnu, wf)° is but one of Your expansions. Although I am in charge of this one apparently gigantic universe, what is the value of my lordship compared to Your inconceivable power? Does a mother take offense when the child

in her womb playfully kicks her? Similarly, You will not take offense with my misbehavior, since everything that exists is within You.
"O supreme controller! When You lie on the causal ocean a lotus flower grows from Your navel, and I take birth from that lotus flower. Therefore You are my father. Even if a son is disobedient and misbehaves, still the benevolent father never shuns him. O Lord, You are the Supersoul of all embodied beings. Taking the name Narayana, You are the resting-place of all living entities. You embody unlimited patience and remain undis in all situations.
"O Lord! Not by the force of law, but by Your will You lie in the water. You are free from all contamination and the shelter of all truths. Why did You suddenly reveal Yourself when I could not see You clearly within my heart? O Lord, if Your body belongs to the material creation, then how could the whole creation fit within Your belly? Externally this material world seems to be false, but it appears very real when it is within Your belly.
"Since Your body is made completely of consciousness, how could You be touched by matter? O ocean of mercy! Though considered illusory, the material world is also actually real but temporary. You have created it as a reflection of the spiritual world which is real and eternally existent. No one can understand the mysterious action of Your spiritual energy.
"As direct expansions of You, all the calves and cowherd boys manifest eternal forms of bliss and knowledge. Even though these particular cowboys never existed before, it does not mean that they are illusory. If one accepts them as material, then he cannot comprehend their transcenorigin. A self-realized person exists beyond the limits of material illusion.
"O! Today I have seen a display of Your inconceivable potencies and matchless opulences. As the supreme mystic You enchant everyone in the three worlds. You are the embodiment of bliss and knowledge, and Your various forms are also made of eternity, bliss, and knowledge. Your apin the material world cannot be compared with the birth of orliving entities. Your transcendental birth distinguishes You from any ordinary mystic yogi.
"You stood alone in the beginning of this pastime. Then by Your own potency You expanded into the forms of Your many calves and boyfriends. These forms were all four-armed and transcendental. Despite this mysti display of Your unlimited opulence, You remained the same. Such are Your playful transcendental pastimes.
"O Lord! For those who cannot comprehend Your personal pastimes, You present Yourself as the Supersoul within their hearts. You are faas the creator, maintainer and destroyer. O supreme controller! All these are manifestations of Your unlimited potencies. O omnipotent one!You appear among the sages, demigods, and humans to benefit the pious and punish the miscreants. Your incarnations are completely transcenand free from the contamination of the illusory energy. Although Your body resembles that of an ordinary human within this material world, it is completely transcendental. Your face, hands, and legs are made of eternity, bliss, and knowledge."My Lord! You are the highest truth and the energetic source of all potencies. You possess all conceivable opulences, and are the crest-jewel in the crowns of the universal controllers. Without any effort You can easily stop destined events or make the impossible possible. Your glories, therefore, are far beyond the ability of an insignificant person like me to describe. O Lord, You are the source of unlimited forms and incarnaYou are the greatest among self-realized yogis. Neither Lord Siva nor I could ever possibly imitate Your astonishing pastimes. There is no one in this universe that can understand even a fraction of Your unique transcendental nature.
"O supreme controller! This temporary illusory universe differs from Vaikuntha, Your spiritual realm, because it gives distress to everyone, withexception. Since You are the personification of eternity, bliss, and knowledge, whenever You appear in this world You manifest the joy of Vaikuntha. You are one without a second, the epitome of pleasure, and the embodiment of spiritual knowledge. You perfectly enact blissful play pastimes. You are an ocean of unlimited compassion for conditioned souls. If one is favored by even a sidelong glance of Your mercy, he can understand the greatness of Your personality.
"O Lord! Your effulgent transcendental body is full of spiritual bliss and free from all material contamination. Who can match Your bound qualities? As an intoxicated bee becomes absorbed in drinking the nectar of a flower, similarly, the mind of a person who has received the mercy of a sad-guru becomes absorbed in tasting the nectar of Your ser Indeed, such a wise and fortunate person is very rare in this world. Only Your devotees, whose consciousness has become pure by serving Your merciful lotus feet, can perceive the mysteries of Your transcenden pastimes. Without rendering loving service unto You, even one who knows all the Vedas will fail to understand You. Ah! Even the personified Vedas could not attain the dust of Your lotus feet!
"Anyone born in Vrndavana is the most fortunate of men. Also blessed are those who contact the pollen from the lotus feet of Your eternal assoAfterall, Your family, beloved friends, character, opulences, and holy dhama of Vrndavana are nothing but expansions of Your very self. Therefore, my dear Lord! Please allow me to take birth as a bird, beast, human being, or even as a creeper in Vrndavana. I desire such a position
because You derive great pleasire from the service rendered by all these creatures such as the cows, bulls, birds, and parrots. By taking any type of birth in Vrndavana I will give up my false ego, and attain the opportunity to serve Your lotus feet which ire the storehouse of unlimited treasures.
"The Vrajavasis are the mos glorious of all living entities. They have attained the summit of all piovs activities. Although You are the shelter of everything in creation, You take shelter of the residents of Vrndavana. Although You are the matchless, omnipotent Absolute Truth, You make friends with the Vrajavasis and live amongst them as their greatest treaWhat could be more amazing than this?
"O Lord of creation! You expanded Yourself as thousands of calves to drink the milk of Vraja's cows. Who can estimate the limits of the good fortune of these pious cows? Lord Siva, myself, and the other presiding deities of the eleven senses utilize the senses of the Vrajavasis as the cups through which we repeatedly drink the intoxicating beverage of the honey nectar of Your lotus feet. By tHs divine connection we have also become fortunate. However, the good fortune enjoyed by the Vrajavasis who diand intimately serve Yov. is beyond description.
"Dressing attractively like Yojr mother, Putana smeared deadly poison on her breast and came to kill You. Yet You mercifully promoted her to the spiritual world. How can Y)u possibly repay the Vrajavasis who have given You everything they ha\e? Just thinking about this bewilders my mind. O Lord! Until one surrenders to Your lotus feet, he will remain in a fallen condition imprisoned ty the contamination of lust, anger, greed, envy, illusion, and madness. 0 dearest of everyone! Without a doubt, only pious and intelligent persons can know Your inconceivable qualities. Definitely Your glories are beyond the comprehension of my body, mind, and words.
"O friend of the fallen! Please allow me to resume the post of Brahma that You have given, and let ne return to my abode named Satyaloka. You know the desires of all the living entities in creation. Therefore since I am residing in this world, Yoi also know my desire. Unlike a mundane person, You never forget anything, and You are the embodiment of bliss and knowledge. O Lord! I offer my obeisances at Your lotus feet."
Having thus offered his prayers, Brahma circumambulated Lord Krishna and returned to Satyaloka. Qkradhara (Krishna, holder of the disc) rethe calves that sat peacefully munching on fresh grass. Rotating His stick above His head, Krsra signaled to the calves to go back home. The calves ran so quickly that be half-eaten grass fell out of their mouths onto the ground. After bewildering Lord Brahma, the Supreme Brahin the form of a human being, took the calves, which were still sitwhere they were a year earlier, and brought them to the riverbank,where He had previously enjoyed a picnic with His boyfriends. Yogis who perceive this pastime laugh in transcendental bliss.As soon as the cowherd boys saw Krishna, the peerless jewel, they no longer felt the distress of separation in their minds. Although the boys had passed an entire year apart from the Lord of their lives, due to the covering of Krishna's illusory potency, they felt the year to be half a moment.The cowherd boys said to Krishna, "O brother! You have quickly returned after defeating the soldiers of the enemy. We have not eaten even one morsel of food in Your absence." Illuminated by their bright smiles, the faces of the boys looked very sweet and beautiful. Then the cowherd boys surrounded their beloved friend Krishna, the remover of all fear.The cowherd boys continued, "Please take Your meal without distracThe loving friendship they shared with Krishna freed the boys from all types of agony and distress. Seeing their happy faces, Krishna felt unlimjoy within His heart. After relishing this wonderful exchange of tranlove, Krishna decided to conclude the joyful picnic and return home.Krishna tried to cheer up the boys in order to alleviate the fatigue they felt in their arms and legs from playing so many games. To get relief from the scorching sunshine Krishna and His friends put on refreshing flower garlands and laid down under the shade of a big tree. Using the thigh of one boy for a pillow, Krishna rested briefly.Above their heads the sun rushed across the courtyard of the sky to enter his house and meet his loving wife, the western direction. To reduce the fiery pain of separation he felt from his wife during the day, the sun radiated blistering heatwaves on the people of earth. Seeing the sun disapwith his wife,the lotus flowers lost their luster and felt unhappy. As the rays of the setting sun reflected across the ocean of the sky, Krishna decided to bring the calves back home to Vrndavana.

When the cowherd boys blew on their flutes and buffalo horns to call the calves the vibration echoed in all directions. Feeling empty and un the cowherd boys reluctantly left the forest to return home when they saw rain clouds racing across the evening sky. Taking pleasure in associating with the lord of their heart, the boys gathered all the calves and quickly walked home. Noticing the remains of the huge body of the dead serpent Aghasura, the cowherd boys thought of using it as a cave for future pastimes. Soon they reached the edge of the village. Eager to drink their mothers' milk, the calves extended their front legs and tried to run quickly. But since their affectionate Lord Krishna moved behind them, their rear legs refused to cooperate with the front ones, and thus they could not run very fast. As Krishna approached Vrndavana a flow of nectar poured from His lolips as He played sweetly on His flute. The ears of the Vrajavasis bathed in spiritual bliss by drinking that ambrosia. They felt the ultimate joy in seeing His lovely form. Beholding the beauty of Krishna brought life back to their bodies that had died in His separation. Due to intense affecthe hearts of Nanda and Yasoda melted in ecstasy. Allured by the sweet sound of Krishna's flute, they hurried to the town gate to greet Him. Although Krishna, the universal guru and the vanquisher of demons, had illed the demon Aghasura one year earlier, the cowherd boys thought hat on that very day Krishna had killed the demon. The mothers of the oys greeted them happily and beautified them by cleansing the dust from heir bodies. With excitement and animation the cowherd boys told the onderful pastimes of Krishna.
They said, "Mother, Krishna is the crest jewel of all magicians. We persaw His astounding activities. Our hearts filled with joy as we watched Him perform impossible feats. Once Krishna came and saved us when we were trapped in a devastating fire that burned us like poison." The cowherd boys of Vrndavana felt the passage of a year to be but a moment. They explained the pastimes of Krishna in great detail. Pointing with his right index finger, Vrajaraja Nanda ordered his royal attendants to serve Krishna. After bathing Him, they fed Him food and drinks. The learned Krishna, of reddish eyes and charming character, found relief in their tender care. His body excelled the softness of a sirisa flower
nd the coolness of camphor. After mother Yasoda tenderly fondled her beloved son, Nanda asked Krishna to take rest.Nanda Maharaja said, "Yasoda, as a wealthy man keeps his clothes and servants in separate rooms, now I think we should make a separate room for Krishna to sleep in." Smiling slightly, Yasoda replied, "But it seems that only a few days have passed since His birth. Even now He can hardly protect Himself. I cannot live a moment without having Him sit on my lap."Understanding her heart, Nanda Maharaja replied with gentle words, "O Yasoda, your memory is not very good. From the moment of His birth you have enjoyed the wealth of His pastimes. On one side we are very wealthy." By not replying Yasoda communicated her approval. Nanda felt elated to see her response, so the next day he built special quarters for Krishna.Despite unlimited personal efforts one cannot understand the transcenpastimes of Krishna. Even though he outwits the best of yogis, Lord Brahma became totally bewildered by this tiny boy. During this time Krishna killed a variety of demons like Vatsasura, Bakasura, and Aghasura. Krishna also bewildered Lord Brahma, the creator of the universe, while enjoying a picnic on the bank of Yamuna. Thus ends the description of the kumara lila of Lord Shri Krishna.


08 Purva Raga Beginning

Chapter Eight
The Beginning of Purva-raga

As Krishna entered His pauganda period (six to ten years old) He looked exceedingly attractive with His sweet nectarean smile, puffy raised cheeks, and the natural fragrance of His body. At this time Krishna and Balarama no longer played in the dust of Vrndavana, nor did They play with the honeybees that always buzz in the lotus flowers. For mother Bhumi, the touch of Krishna's lotus feet gave the perfection of happiness. At six years of age Krishna and the gopas, the abodes of purity and good qualities, stopped caring for the calves and tended the cows instead. Now Krishna rarely acted restlessly and frivolously as He did during His kaumara period. As a student of the Vedas becomes sober and serious, Krishna turned thoughtful and grave in His movements. His waist reduced to slender proportions and His eyes shone with a glimmer of excitement. He cast anxious glances in all directions. Where did Krishna's naughty child behavior suddenly go?
As a great epic is full of expertly placed words and phrases, similarly, Krishna now used precise language with perfect pronunciation. The nectarean beauty of Krishna's effulgence far surpassed the splendor of a tamala tree blooming in spring with fresh sprouts and colorful flowers. Every part of Krishna's transcendental body diffused a special sweetness like the liquid nectar oozing from a lotus flower. When flower buds untheir petals, pollen, and honey they become surrounded by swarms of eager bees. Similarly, at this time Krishna's body revealed all the qualities of beauty, softness, fragrance, and sweetness. Krishna combined these atwith a playful desire to enjoy in a way just suitable for this age. This is symptomatic of His characteristic as Cupid personified and His dhira lalita nature (a youthful hero expert at joking, devoid of anxiety, and controlled by the prema of His beloveds).
The creeper named syama-lata becomes free from bitterness before it produces fruits. Even before fully ripe, the fruits are soft, tasty, and temptSimilarly, though not fully mature, Krishna's body displayed a tantalizcharm. As a necklace acquires more attraction when strung with difjewels, similarly, the elegance of Krishna's body enhanced from the variety of radiant pastimes He performed. The serenity of a lake is dewhen intoxicated elephants enter and playfully spray water from their trunks. Similarly, Krishna's broad chest and wide shoulders emanated a sweet wantonness that enchanted and agitated the minds of all observers.

Radha and all the other beloved gopis of Krishna appeared on earth along with the Lord. Krishna's complexion compares with the hue of a blue sapa blue lotus, or a fresh monsoon cloud. The complexion of the gopis' defeats the brilliance of molten gold, lightning, and golden campaka flowers. The gopis appeared on earth within two weeks or one month of the birth of Shri Krishna. The beauty of any one gopi could easily crush the pride of Parvati. To increase the various flavors of Radha-Govinda'ssragara rasa (ecstatic conjugal love), the gopis appeared in Vrndavana to self-lessly serve Krishna, the fountainhead of madhura-rasa. Radhika and Syama could not have relished the summit of sweetness in srngara rasa without the Vraja gopis. In the beginning stage, tulasi manjaris grow straight but upon develop they turn crooked. Similarly, Radhika and the other lovers of Krishna behaved innocently and honestly as children, but upon attaining youth they were crafty and cunning. As a verse from an epic can have many different meanings, the gopis' speech at this time contained many outer and inner meanings. The slow and measured steps of the gopis rethe gentle dripping of water falling off the edge of a roof after a monsoon. The gopis felt a little insecure about the new sensations they felt upon flowering into youth. As the whorl of a lotus flower looks like a golden demigod sitting there ruling over his kingdom, it seemed that the demigod of lust had suddenly taken possession of the gopis' hearts and established his kingdom there. They no longer cared to play in the dust of Vrndavana.

The pajms of the gopis now displayed a pinkish hue like the rising sun. Their reddened lips looked like luscious ripe bimba fruits shining with nectar. Under the control of Cupid, their eyes and limbs moved in various enchanting ways. Their hips expanded with shapely curves and their speech sounded sweet and captivating. The gopis now walked with petite and gentle steps. Their long, thick hair defeated the dense darkness. These beautiful characteristics heralded the glories of the gopis like a raised flag waving in the wind. The subtle powers of the nine planets now reposed within them. Since they had lost all the attributes of their childhood, the gopis now plundered the special qualities of others. Their restless running here and there as children reentered their eyes as furtive glances. Their waists bevery slender as the broadness of their childhood waists moved out to their hips. Their talkative nature as children turned into the abundant sweetness of youth. The eight mystic siddhis now resided in the bodies of the gopis. Anima-siddhi (becoming smaller than the smallest) entered their waists. Mahima-siddhi (becoming bigger than the biggest) took shelter within the broad hips of the gopis. Laghima-siddhi (becoming lighter than the lightest) entered their rarely spoken words. Prapti-siddhi (acquire whatever one desires) took the form of the gopis' shyness. Kamavasayita-siddhi (obtain anything from anywhere) moved into the corner of their eyes. Vasitva-siddhi (ability to control others) took shelter in the gopis' glances. Prakamya-siddhi (fulfillment of all desires) manifested in the sweetness of their forms. Isitva-siddhi (create something wonderful or willfully annisomething) entered their sidelong glances. Thus the eight mystic siddhis fully manifested within the bodies of the gopis.

When Krishna's beloved gopi Radhika appeared the whole world drowned in unlimited transcendental ecstasy. Radhika's touch turned the village of Vrndavana into an abode of the sweetest fortune. The birth of the flower-archer Cupid attained perfection by Radha's presence, and the poets achieved perfection by praising the mellow exchanges of Radha and Krishna. The gopis were extremely anxious to meet Krishna, but they did not mani any external symptoms of their ecstasy. Transcendental lust had taken over their minds, but they did not show any lusty behavior. Though desir they did not act on their desire. They sustained their lives with just one thought: "Soon we will enjoy many playful pastimes with our beloved Syamasundara."
The gopis hid this intense longing deep in their hearts. They covered the emotions swirling within their hearts with a veneer of boundless shyness. Their sudden detachment from ordinary activities created a slight fear within their minds. The functions of their minds appeared to be ham by a type of dreaminess. The incurable disease of inertia had mysinfected the gopis. The sudden transformation of the gopis' minds resembled a type of rice that is ripe inside though appearing raw outside.

Though the gopis concealed their internal attachment to Krishna, their relatives detected a change in their behavior. The experience of rasa tranverbal description. It can only be appreciated by tasting and feelit. In the same way, no words can accurately depict the agitation in the gopis' minds due to their rising love for Krishna. As a word like Ganga has both outer and inner meanings, similarly, no one can know the confidendesires within the minds of the gopis just by observing their outer behavior.

Somehow they maintained patience despite the fact that the forceful movements of their hearts spun their minds in circles. Though concerned, the gopis did nothing to stop the growing force of their desire. Just as one with a fever always feels thirsty, the gopis always felt severe aching in their bones and joints due to the raging fire of their intense desire to enjoy with Krishna. As termites eat dry bamboo devoid of moisture (rasa), the termites of desire slowly nibbled away the dry, mellow (rasa) less hearts of the gopis. Although their minds vibrated with attraction for Krishna, their tender bodies were not yet experienced in savoring the sweet mellows of love.The disturbance in the gopis' minds made their cheeks turn pale yellow in color like the lavati fruit. Their lips dried out like fresh leaves withered by the sun. As the petals of blue lotus flowers loose their luster with the arrival of winter, the childish glimmer in the blue lotus eyes of the gopis gradually faded with the onset of youthful desires. They breathed heavily as if afflicted by sunstroke. Their erratic movements resembled a deranged person moving here and there without any purpose. Uttering incoherent phrases, the gopis appeared like a person who has lost his speaking ability due to negative planetary influences. When a person develops a mood of detachment he loses interest in domestic affairs, similarly, the gopis betotally detached from their homes and relatives. Day by day the minds of the gopis were steadily and spontaneously more attracted to Krishna. This created contempt for their household chores. But they carefully hid these feelings even from their closest friends. As the gopis blossomed with youth, they looked incredibly beautiful and effulgent. Gradually, the gopis understood each other's purva-raga (love prior to meeting). Radhika's flourishing heart radiated most prominently. To hide the intolerable rise of affection that they felt for Krishna, the gopis acted in various tricky ways. With their intelligence they reassured themof the reality of their deep attachment to Krishna.

Pushed by their disturbed minds, the gopis gave many valuable orna to each other in charity. The effulgence of this jewelry rivaled that of royalty, and resembled the beautiful radiance of Krishna's transcenden body. Receiving these ornaments, the gopis felt blissful and manifested various symptoms of divine ecstasy such as crying, thrill-bumps, and standup of bodily hairs. Kajala highlighted their eyes and blue lotus flowers adorned their ears. The sweet fragrance of those flowers filled the earth with jubilation. Because those lotus earrings reminded them of Krishna's beautiful body, they enlivened the gopis and removed the pain in their hearts. The blue lotuses made a perfect match for the golden bodies of the gopis. While thus absorbed in thoughts of Krishna, the gopis chanted His sweet name. As the nectar of the name exhilarated their hearts, the gopis disvarious symptoms of ecstatic love. Waterfalls of tears washed away the kajala bordering their lotus-petal eyes. Their life airs seemed to pass out of their fragile bodies as they sighed deeply. Their heavy breathing and tear-filled eyes brought the gopis to a wonderful state of intensely desiring to meet Krishna.

Overwhelmed with such feelings of love, one gopi joked with a girlfriend. "O sakhil Ah! My heart pains and is full of grief. I am completely
contaminated by lust. Upon seeing the beautiful form of Syamasundara, my tears have moistened the pathway of my eyes."
Her girlfriend replied cleverly, "Though you are not wearing a blue sapyour body is showing the symptoms of divine ecstasy. You have not directly smelled that blue lotus, yet even smelling it from a distance has filled your nose with jubilation. Your eyes and other senses are also illuwith ecstasy due to this absorption. Therefore I think you should have this ecstatic encounter again and again."

Due to the appearance of their unparalleled love for Krishna, the gopis talked madly with each other. One gopi said to herself, "O sakhil Do not lament! This is the life of one who rejects the rules of morality. Only because of this are you full of remorse and lamentation. It is a well-known fact that you have a secret love for Krishna. Are you becoming adversely affected by the celestial power of all the gems you are wearing? Or are you just going crazy?"
All the married gopis like Radhika and Candravali, and the unmarried gopis who had fallen in love with Krishna displayed these superexcellent emotional ornaments. They were curious to test each other's loving mood toward Krishna. The exquisite elegance and radiance of even the toenails of the gopis easily derided all the dazzling ornaments decorating the godof fortune. The beautiful raised hips of the gopis frustrated the pride of the celestial nymph Rambha, and crushed to dust the royal throne of Cupid, who now sits on their hips to rule his kingdom. Their slender waists mocked the middle portion of Siva's damru (small x-shaped drum). The luscious beauty of their full breasts made pomefruits seem worthless. Indeed, upon seeing these wonderful fruits the pomegranate tree stops producing fruits. The rich red hue of their lips looked like the sky at sunrise or a blossoming bandhujiva flower. One easily abandons the association of his very self just by glancing at them. Their teeth beamed more brilliantly than shining pearls. The arrow quiver of Cupid felt insulted upon seeing the charming open of their noses. Upon viewing the captivating sidelong glances of the gopis, Cupid hung his face in shame and forgot how to shoot his arrows. The attractive blue eyes of the gopis heavily rebuked the natural beauty of the blossoming blue lotuses swaying in the Yamuna. The incomparable beauty of the moon-like lotus faces of the gopis appears to have closed the petals of the lotus flowers and dried up the lake supporting them.The most beautiful of the gopis acted as group leaders and accepted submissive service from their faithful gopi associates. The gopi group leadare eternally liberated companions of Shri Krishna, and famous for their expertise in relishing smgara-rasa. They always display favorable moods of love toward Krishna. The intensity of their love, however, is not a by-product of passionate youth as in ordinary humans. Although the gopis are eterthe dearmost lovers of Krishna, according to human calculation it apthat the gopis begin to manifest intense loving emotions toward Krishna when they enter youth. Mundane scholars should not be surprised by the natural expression of the gopis' purva-raga for Krishna. The gopis did not taste this rasa upon attaining a particular age, but rather from birth they felt this inconceivably sweet form of love for Krishna. Visakha, a group leader and dearmost friend of Shri Radha, exists as a sweet branch of an enchanting creeper of nectar. Once upon a time in a secluded place, Visakha composed an exceptional verse and spoke to her dear friend Radhika. "Hey Sumukhi! How has Your heart suddenly been so transformed? Your present state of mental agitation is greatly paining the minds of Your relatives. This mentality has been steadily growing within You from the day of its appearance. Even an intelligent person using his powers of argument and persuasion cannot understand Your mental state! "Why are You no longer interested in Your studies? Previously, You took such care to train Your pet parrots, and You used to amuse Yourself watching the dancing peacocks. Why have You suddenly stopped playing Your vina and joking and laughing with Your dear friends? Has that Vanamali Krishna stolen the precious jewel of Your mind?
"Hey sakhil As a lake devoid of lotus flowers feels no pleasure, it is not surprising that You feel such anguish. There cannot be any happiness for Jhe white lotus flowers until the life-giving sun rises. Besides seeing the monsoon cloud, nothing gives You joy. Your condition is just like the cataki bird who lives only by drinking rainwater falling in the sky, or like Rati-devi who accepts no other lover but the flower archer Kamadeva. "Besides sitting on the lap of a rain cloud, can a lightning bolt ever cherish any other display of elegance? Does the wife of the cuckoo, exin the month oicaitra, ever become intensely eager or worried about separation from its lover? Can a royal swan appear beautiful if there is no water in the lake? Can a waxing moon grow during the dark fortnight? Without a gold-testing stone, how can pure gold reveal its own character? Only in the presence of spring (mddhava—a month or Krishna) does the creeper {madhavi— Radha) produce its sweet and fragrant flowers. White lilies blossom and give forth their honey only when the full moon appears overhead.

"Hey sakhi Radhe! Why are You concealing Your sentiments from me? Nothing can be hidden from a trained jeweler who can easily test the value and quality of a particular gem. In the same way, You cannot conYour emotions from me, for Your love is well known and praised by all. Be merciful and quickly tell me everything about Your new found love."
After Visakha finished speaking, Lalita, who is an abode of all spiritual qualities adoined with Krishna prema, said, "Like the branch of a supremely gorgeous tree of love, Visakha has spoken quite befittingly. The splendor of night is appreciated during the presence of the moon. But who can cherish the beauty of the moon more than a cakori bird?"
Radhika responded, "Lalite! You have acted very boldly and coura by thinking about the possibility of an impossible attainment. When Visakha-sakhi attains the month of Madhava (Krishna), she does not give up the nature of the star named Visakha, which enters the sky during the month of Madhava. Similarly, it is quite proper to declare that Visakha desires only to unite with Krishna. Therefore do not consider Me to be like You, although Visakha usually helps to enhance the beauty of Madhava (Krishna)."
Lalita replied, "Hey sakhil Whatever is destined will definitely happen. This is because the month of Visakha is also known as the month Radha. It is only Radhika who gives service during the month named Radha or Visakha. Since the words Radha and Visakha are both of the same catit can be said that the name of the star called Visakha is actually Radha. Who is the one who becomes beautified by that Radha star? Init is Krishna who is adorned and served by that Radha."
Her face beaming with a sweet nectarean smile, Radhika said, "Hey Lalite! What kind of flower appears on a creeper in the sky? One may answer by saying that it is a sky flower of course. Similarly, since your question is also illusory, should I give an illusory answer? Certainly sakhi, you have conquered Laksmi by your words. Now do not perturb Me by speaking imaginary statements."
Then Syama-sakhi, whose body by nature is warm in the winter and cool in the summer, came before Radhika. Syama-sakhi had offered her heart to Radha and she came every day to serve Her. Seeing this softhearted, lotus-faced sakhi group leader filled Radhika's own butter soft heart with joy and enchantment. All of Radha's girlfriends displayed cunning behavand expertise in all the sixty-four arts.
Shrimati Radhika, though displaying an air of gravity to hide Her inner emotions, greeted Syama-sakhi with a gentle, sweet smile and said, "O lotus faced one! Your appearance before Me is like a cooling camphor lamp for My eyes. For you know what is in My mind and heart. So listen as I fill your ears with some pleasing words." Then Shri Radha told her what Lalita and Visakha had just spoken.

Syama-sakhi replied, "You are the crest-jewel of all the vraja-sundaris (beautiful women of Vrndavana), and the object of everyone's worship and adoration. Due to Your compassionate nature, You cannot tolerate the unhappiness of other sakhis. As the lotus has a natural attraction for the moon, You seem to have developed a spontaneous attraction to Krishnacandra, the moon of Gokula. The sweet fragrance of Your love spreads throughout Gokula."
Radhika, the leader of all the gopis, smiled and replied, "O sakhil The effulgence of your smile brightens your beautiful face. Actually sakhi, it seems you desire that man, and that you are projecting your feelings on others. In this regard, you have achieved excellence in all respects. After all, is there any woman who does not desire to reach out and touch the sun or the moon? What woman would not give the valuable jewel of her love to attain that supremely precious blue sapphire (Shri Krishna)? And what woman in the world does not wish to possess all the jewels in the ocean?"
Syama-sakhi said, "Why are You laughing and making fun of my words? You should be happy to hear my statements and accept them as mercy."
Radha replied, "O Syame! O you with a belly shaped like the leaf of a peepul tree. You do not understand Syamasundara's words. Please do not joke with Me. The phrase tat purusa means that He is very difficult to attain. So why are you proposing such an impossible idea? Or you can take tat purusa to mean that Krishna exists in a supremely wonderful state. A person like Me, therefore, could never achieve such a rare fortune. So, how have you become so sure of My success? How could you even guess such a thing? This might happen to someone else, but it could never hapto one as unfortunate as I. Although you are as dear as My very self, You have not fulfilled by desire. Now You are just joking with Me and having fun. Radharani continued, "O Syame! Your speech is unreasonable. Every in Gokula knows that Madhurika-sakhi is your devoted follower. When Madhurika said, 'This parrot belongs to my Devi,' Krishna took the phrase "my Devi" to mean you. Therefore what is the use of thinking anything else." Thus the dispute came to an end.

The Celebration of Krishna's Birthday

One year Nanda Maharaja organized a grand festival (nandotsava) to celebrate Krishna's auspicious birthday. Krishna sat upon a celestial golden throne and all the Vraja gopis came to worship Him. The loud pounding of the bheri drums, the "dhinta dhinta" sounds from the mrdangas and dundubhis, the bols from the madalas, and the skillful beats on the dolaks announced the auspicious festival of Krishna's birthday. The joyous vibraof the occasion was enhanced by the excited voices and jingling ankle-bells of the elderly gopis as they greeted the various guests. The learned brahmanas bathed Krishna with thousands of streams of pure water poured from crystal pitchers while purifying the environment with perfectly enunciated mantras. This added waves of attraction to Krishna's already gorgeous body. They dried Krishna with a fine linen cloth, dressed Him in a yellow silk dhoti and caddar, decorated Him with glittering gems, and anointed His forehead with tilaka made of gorocana. After fixing His jeweled bracelets and armbands, they tied some durva grass around His wrist with turmeric soaked thread.Following the local customs of such blissful festivals, the merciful Yasoda blessed Krishna by showering flowers upon His head. The elderly gopis sang traditional Vraja bhasa songs and waved lamps respectfully before the Lord. He, who is kind to His friends and the object of the gopis' love, sat quietly on His asana accepting arati. Then with great enthusiasm the Vrajavasis joyfully offered gifts to Krishna and gave Him a variety of creamy
milk sweets.

To properly complete the festival, Yasoda had her servants invite the general public. Yasoda offered palatable food to the wives of the village leaders, the married women and the young girls of Vrndavana. Nanda Maharaja invited the cowherd men such as Sananda, Upananda, and their wives to take the sumptuous foods cooked by Rohini, the crest-jewel among women. When the cowherd men arrived Yasoda honored their youngest sons by worshiping them and offering pearl necklaces. Though pained by separation from their husbands because they had to accompany their mothers-in-law to the festival, the newly married gopis put on ornate and elegant ankle-length dresses. The tender faces of these newlyweds glowed splendidly under the fine fabric of their veils. Feeling intensely attracted to Krishna; the gopis disclosed their loving sentiments by offering Him their sidelong glances in charity. Their bangles fell silent as they embraced Krishna with their eyes. They felt as if they were beholda bouquet of beautiful flowers. No one noticed the auspicious meetof Krishna and the gopis.

Though they had seen Krishna before, the young unmarried gopis like Dhanya-sakhi just stood with their mothers and gazed timidly upon Him as if it was the first time. While bathing in the lake of Krishna's exquisite beauty, the unmarried gopis expressed their desire to be His wives by offering Him mental flowers scented with camphor. They became shy, however, when Krishna accepted their proposal with a favorable glance. No could detect the infinite bliss the gopis now relished within their hearts. At that time, Krishna's pet parrot left His side and landed on the lotus feet of a gopi whose heart throbbed with love. Hoping to develop a relawith Krishna, that excited gopi respectfully welcomed the parrot. Understanding the hint of the parrot, Krishna cast the fresh lotus garland of His glance toward Radha, the daughter of Vrsabhanu. Krishna's glance seemed to say, "O parrot! I saw this gopi Radha looking at Me from the watchtower as I took the cows to the forest."No one else saw this secret exchange of sweet love. Understanding that Radha's body had become slender due to Her purva-raga, Krishna looked upon Her with great compassion. Then Yasoda, shining with all auspiqualities, smiled gently and took lotus-faced Radhika and the other gopis to another room to feed them. After worshiping His best cows with scents and garlands, Vrajaraja Nanda escorted his guests to a wide jeweled veranda and sat them down on wooden seats.Then he bathed their feet, performed acamana, and ofarghya. Nanda arranged for Rohini and the wives of Sananda and Upananda to respectfully serve them first-class food and drink on gold plates. At the conclusion of the meal. Nanda personally gave them betel nut, cardamom, scents, garlands, and ornaments. After the elderly men, children, and babies had eaten the feast, the married women and girls sat down in two rows to eat. Radhika and others received respect according to their position. Yasoda swam in an ocean of happiness as she personally served the gopis. In a voice that sounded as sweet as pattering raindrops of nectar, Yasoda spoke to each guest, "Please do not feel shy. Just eat to your heart's content."
Yasoda affectionately served everyone, and then honored them with offerings of betel nuts, garlands, ointments, sindura, and gold embroidered cloth. Finally, Yasoda, the crest jewel of good fortune, embraced each of the gopis before sending them home. Smiling broadly, Yasoda distributed the remnants of the feast to the sinless residents of the village. Nanda Maharaja presented gifts to the dancers and musicians while Yasoda blessed them with her upraised palm. Upon concluding the festival, Yasoda thought holding such a festival everyday would surely fulfill all her deFor a moment she felt a touch of sadness, fearing that she may not have fully satisfied all the guests.

Playing Ball

After His birthday festival Krishna and His boyfriends spent the days in the forests herding the cows. While walking they rolled clusters of kunda flowers into balls, which looked sesame seed laddus, and bombard each other's bodies with infallible aim. The boys enjoyed this sport very much. Sometimes they threw the balls high into the sky as if to tantalize the svarga-devis (demigoddesses). At other times they threw them horizonas if making earrings for the deities of the directions. Running along with His companions, the son of the king of Vrndavana absorbed Himself in playing and did not even stop for a moment's rest. To catch a ball thrown high above His head, Krishna looked up, held His tilted turban with His left hand, and caught the ball perfectly in His right hand. Whenever Krishna threw a ball high in the sky, He gracefully raised His right hand, and squinted His eyes to reduce the glare of the sun.
With His curly hair flying about, Gopala played for hours on end with His friends. His face and body covered in perspiration, Krishna looked like the autumnal full moon studded with pearls. When the game ended Krishna took shelter of some shady trees to relieve His fatigue. One friend spread his cloth on the ground as a bed, one friend fanned Krishna with leaves, and another massaged His feet. In this way the cowherd boys humbly served Krishna. The boyfriends of the Lord, who had performed heaps of pious activities, expressed varieties of blissful rasas as they passed their days herding cows with Krishna, the Supreme Soul of all.

The Killing of Dhenukasura

The demigods felt great satisfaction as they flew in sky above Vrndavana watching Krishna's blissful cowherding pastimes. The happiness of Krishna and Balarama increased moment after moment as they played with their friends. One day everyone listened to Krishna narrate the glories of Vrndavana's trees, creepers, bees, deer, and animals to His elder brother. Due to the hot sun, drops of perspiration appeared on the foreheads of Krishna and Balarama. To relieve Their exhaustion They rested in the shade of some thick foliage. The cowherd boys, while laughing and speaking sweetly, removed the fatigue of Krishna and Balarama by offering various items. These personal services increased their affection for Krishna more and more. Sometimes Krishna comforted Balarama by personally massaging His feet and offering other services. Feeling refreshed, Krishna and Balarama ig the hot sun and played again with the cowherd boys laughing gleein great delight. Overcome with merriment, they followed the cows into the forest. Everyone relished a festive mood bathing in the natural aura of Krishna's sweet love.

With a stream of honey-dipped words, the boys spoke to Krishna, who is generous, attractive, expert in all types of sports, full of matchless strength, and the best among all worthy persons. The cowherd boys said, "O Krishna! O supreme enjoyer and all-powerful one! Please hear us. Our bodies can no longer tolerate the severe hunger we feel. Nearby is a forest of tala (palm) trees full of mouth-watering fruits. The sweet aroma of those ripfruits attracts our minds. Simply shaking the trees will bring all the luscious fruits to the ground. Our desire to have those fruits is very great. If You think it is a good idea, then let us go to that tala forest" After hearing this, Krishna agreed to satisfy their desires by entering the forest guarded by the evil Dhenuka. While observing the beauty of the forest, Krishna stated His intentions to take the fruits. The branches of the trees bent down from the weight of the ripened, bright orange tala fruits. The tightly packed clusters of fruits appeared like one big fruit.The fruit trees practically touched the clouds and were beyond the reach of the common people. The fragrance of the tala fruits pleased the entire earth. Being greedy for that fragrance, the wind stole it and made a russound in the leaves of the trees as it ran away. Krishna glanced happily at those trees and gave the command, "Pick the fruits!"
The cowherd boys threw stones at the tala fruits with their restless hands. Dhenuka (a demon in the form of a donkey) exploded with anger upon hearing the loud sound of the falling fruits. Suddenly the sky darkened from a huge dust cloud created by the scratching of Dhenuka's hooves, and the earth trembled from the stomping of his feet. His deafening roar frightened the demigods. Ignoring the other boys, Dhenuka brayed louder than thunder while attacking Krishna and Balarama. Before the invincible Lords, Dhenuka looked like a grasshopper jumpinto a fire. Intending to kill Them, he charged Balarama and violently kicked the Lord's chest with the hooves of his hind legs. With the fingers of His left hand Balarama seized Dhenuka by his hooves and threw him into the top of a palm tree. The demon groaned loudly and died. Seeing the death of Dhenuka, his fellow ass demons sought revenge for the loss of their close friend. Large numbers of strong donkeys immediately atKrishna and Balarama. But the two brothers easily killed them all.
Abundant fruits fell from the trees and piled up on the ground below, which turned muddy from the juice of so many broken fruits. The boys threw the unripe fruits around in play. Knowing the rules of purity, they did not touch the fruits contaminated by the blood of the demons. Just smelling the strong fragrance of the tala fruits satisfied them.Krishna, Balarama, and the cowherd boys collected the cows while admirthe stout trees of the forest. Noticing the arrival of afternoon, Krishna made His way back to Vrndavana. Krishna, the crest jewel of lovers, per human-like feats while playing His flute and wandering on the bank of the Manasi Ganga.The pleasant evening breeze carried the clouds of dust raised by the hooves of the cows returning to Vrndavana. The dust appeared to kiss the cowherd boys as it slowly sprinkled down on their hair and turbans. The Vraja gopis, watching intently from the rooftops, lost their minds upon hearing the melodious sound of Krishna's flute and seeing His deface. Conveying His secret attachment, Krishna glanced lovingly toward them with His lotus petal eyes before entering His house.When Krishna and Balarama arrived, Yasoda and Rohini enthusiastically cleansed the dust from Their bodies, washed and rubbed Them with oil, and bathed Them.After dressing and ornamenting the two brothers, they fed them and laid Them to rest. By nature Krishna is an unfathomable ocean of sweetness, and the best among all qualified persons. His beauty illuminates the whole universe, and dispels the lamentation from the hearts of His obedient followers.


09 The Kaliya Serpent

Chapter Nine
Vanquishing the Kaliya Serpent

One day, Vanamali Krishna left His brother Rama at home and went out with His friends to tend the cows and play beside the Yamuna. At that time, the serpent Kaliya, the son of Kadru, lived in a lake within the river Yamuna. Kaliya had taken shelter in the Yamuna, the daughter of Surya-deva, to hide from his enemy Garuda. This venomous snake, the embodiof the mellow of fear (bhaya rasa), existed in Vrndavana like an incurable heart disease. He was like death waiting as a helpful friend to engage one, or Rudra's fire of devastation that destroys the three worlds.

The burning venom of the great serpent Kaliya constantly heated and boiled the waters of the Yamuna. Yamuna-devi felt like she had a black ball of fire within her belly. Indeed, the poisonous vapors thus created polluted the air, and caused birds flying overhead to fall down into the water. The entire atmosphere was contaminated by the inauspicious presof Kaliya, who continually harassed the inhabitants of Vrndavana. The forceful exhalation of fiery poison from his nostrils illuminated the Yamuna's waves with a crimson golden radiance. The beauty of this scene resembled the waves of the salt ocean glittering under the moonlight. The dense black smoke lingering above the Yamuna indicated the presence of a raging fire within. Nothing could live in the Yamuna except Kaliya's wives and sons due to the calamitous situation caused by the burning poison of that crooked serpent. As one takes shelter under an umbrella, Kaliya stayed safely in a deep lake within the Yamuna.The cowherd boys and cows sipped some water from the Yamuna to quench their thirst. Although the gopas have eternal transcendental bodby the supreme will of Krishna they fell unconscious immediately after drinking. Krishna, the destroyer of demons, worried for a moment about His friends and then He quickly revived them with a sidelong glance. It appeared that life-giving nectar dripped from Krishna's lotus eyes. Returnto consciousness, the boys felt astonished and smiled gently. They warmly embraced each other and talked among themselves in great hapOne cowherd boy said, "Krishna is wonderful. He rescued us just like He did when we wandered into the cave-like mouth of Aghasura. We almost died from drinking that poisonous water but Krishna mercifully saved us. It seems that He has given sanjivani rasa to revive us." After speaking thus, all the gopas looked lovingly at their dearest friend.Since Krishna had descended from the spiritual world specifically to subenvious demons, He immediately climbed to the top of a very high kadamba tree beside the Yamuna. That tall kadamba touched the clouds and kissed the sky. With a desire to crush the pride of Kaliya, the incomand inconceivable Lord Krishna prepared Himself for a fight. He gathered His locks of hair, retied His turban, tightened His belt, and clenched His lotus hand into a fist eager for victory. Krishna's tender body and slender waist displayed the prime of His joyful youth. Totally relaxed, Krishna glanced gently toward the cowherd boys and said, "Do not be afraid My friends. My transcendental effulgence will dispel all misfortune. Just wait here and watch the cows."His face illuminated by a row of radiant teeth, Krishna beamed a confismile. With His fathomless intelligence and charming characteristics Krishna easily removes the pride and arrogance of materialistic people. Krishna enthusiastically leaped into the Yamuna, just as a kingfisher dives into a river to catch its prey. Krishna's forceful plunge pushed the Yamuna over her banks. The deadly poison from the serpent rose up into a mass of foam cresting on the high waves of the river. The cows and cowherd boys ran away in fear upon seeing these ominous waves rushing toward the banks.
Krishna dove so deeply into the River Yamuna that it seemed He went to trample the Patala region of the universe. Krishna sported in Kaliya's lake like a lordly elephant—swirling His mighty arms and making the water resound in various ways. This agitation caused the poisonous water to burst into flames. Unable to bear the vigorous vibrations, Kaliya felt as if his life was being thrashed out of him.Kaliya saw Krishna's beauty surpassing the sublime elegance of a tamala tree. Krishna's eyes looked peaceful and pleasing, and His handsome effulgent form easily defeated the sweetness of Kandarpa. Seeing Krishna's body covered with fragrant yellow sandalwood pulp easily destroys one's false pride. Despite beholding this wonderful darsana, the envious Kaliya felt Krishna to be the source of an intolerable fever. Shaking with anger, Kaliya furiously lunged at Krishna, bit Him on the chest, and attempted to squeeze Krishna to death by completely enveloping Him in his mighty coils.Kaliya considered how this person had so brazenly violated his watery domain. Beset with doubt and suspicion about the identity of Krishna, who removes the power of the best of snakes, Kaliya pondered, "Who is this unknown person who has created such a disturbance? And where has He come from?"The proud, impudent, materially attached Kaliya wondered how Krishna— a mere boy, blissful and beautiful with blooming youth—could have so effortlessly subdued the massive Aghasura. Finally he concluded that Krishna must have the ability to expand Himself to any unlimited size. NevertheKaliya tried to smother and crush Krishna by expanding his own body to monstrous proportions. Failing in his endeavor, Kaliya succumbed to exhaustion.

On one level the supremely independent Lord created an inauspicious atmosphere of impending death just to see how much love the Vrajavasis had for Him, and to make them impatient to run to Him. But on another level Krishna, His handsome chest adorned with the glistening kaustubha gem, performed this pastime of being bound by Kaliya just to satisfy His desire to dance on the hoods of the serpent. He merely awaited the apof His Vrajavasi friends and relatives standing on the shore of the River Yamuna. Observing the lord of their hearts trapped in the snake's coils and subunder the water, the cows and cowherd boys filled with fear and lamentation. Paralyzed by grief, the cowherd boys froze in place, held their palms on their foreheads, and wept profusely while crying out pite-ously to Krishna, "How painful! How painful! We cannot bear to live!" Seeing the whole world as void and nearing destruction, they collapsed on the ground. Feeling they had entered an ocean of poison, the cowherd boys nearly died from the devastating inundation of simultaneously expethe eight symptoms of transcendental ecstasy. Viewing the Vrajavasis enduring such misfortune, the demigods, their hair loosened and clothing disheveled, felt their hearts pierced with flaming arrows. In great distress they called out, "Alas! Alas!"

The three types of fearful omens, namely those on the earth, in the sky, and in the bodies of living creatures, which announce imminent danger, descended upon Vrndavana at that moment. Jackals shrieked harshly at the sun, smoke and dust as dark as the horns of a buffalo blanketed the sky, and the sun appeared dull and lackluster. High winds howled in every direction and violent earthquakes shook the earth. Afflicted by the inaus-piciousness, the left side of men's bodies (hand, eye, thigh), and the right side of women's bodies trembled. Anxiety seized the atmosphere and diseveryone's minds with grief and discontent. Perceiving all these inauspicious omens in his village, Nanda Maharaja and the gopas understood that a devastating time had assailed the earth. The hostile unfavorable atmosphere submerged their hearts in the mud of fearfulness. Although they had innumerable experiences of the unlim majesty of Krishna, due to the covering potency of Yogamaya, they knew only His sweet intimacy. Forgetting about the Lord's omnipotence, they simply worried about the safety of Krishna.

While lamenting over the disturbances some of the learned gopas said, "Oh! How dreadful! Due to negligence and naivete our innocent Krishna has wandered alone into the dense forest which is infested with various demons that always bring calamities. And He has gone there without the company of His intelligent, powerful elder brother Balarama. Without our beloved Krishna we cannot live. But since we cannot fathom the actual situation from here, let us invoke good fortune by chanting, 'Siva! Siva!' " Overwhelmed with fear and lamentation, the Vrajavasis quickly left their eating and drinking and rushed out intent on finding Krishna. The whole village joined in that procession from one year-old babies to elderly men. They followed the path marked by Krishna's footprints, which bore the unique symbols of a flag,barleycorn, thunderbolt, lotus flower, and elgoad. Nanda and Vrajesvari Yasoda, Balarama, the elderly gopas, and all the children hurried along the path to the bank of the Yamuna River. From a distance they saw Krishna trapped in the lake, motionless within the coils of the venomous black serpent. Stepping closer, they immediately underthe situation just by seeing the facial expressions of Krishna's friends lying unconscious on the bank. Witnessing this, the Vrajavasis succumbed to anguish and confusion.

Though standing on the bank, they felt they too were drowning in the poisonous lake. Their hearts burned just like a person afflicted by poison. The women fell on the ground like creepers thrown down by a high wind, and the men toppled like uprooted trees. They sprawled out in all direcbeside the lake.
Filled with panic and shock, Nanda Maharaja cried out in a voice choked with tears, "O my darling son! Why have you suddenly done this? O dear of all, please come back to us." Gripped with lamentation, the cow men fell down unconscious on the ground around the King of Vrndavana. Yasoda swooned with equal distress and sadness. Sympathizwith her and wailing piteously like kurari birds, the elderly gopis colon the ground next to the Queen of Vrndavana. At first the young gopis could neither cry nor lament as they starred at Krishna with unblinking eyes glittering with love. Then their piteous wailstrained the atmosphere, and the downpour of their tears muddied the bank of the Yamuna. Taking shelter in the embrace of the sakhi of personified unconsciousness, they fell flat on the ground like creepers and trees cut down by a hurricane. Though fainting, the gopis retained their life airs by recounting the pastimes of the beloved of Vrndavana. Even in that miserable state the gopis somehow maintained their existIndeed, intense lamentation permeated the atmosphere.Seeing the extent of Krishna's influence, Haladhara (Balarama) looked on with amazement. Then Balarama said, "O father, because Krishna is so dear to you, your heart is burning and you are overwhelmed with lamenNevertheless, you need not be in anxiety for this body that is existdue to Krishna's mercy. O Mago! (Yasoda) Do not cry or lament anymore. Please hear My words and be patient. O Vrajavasis! You should not be so grief-stricken now that you have ascertained the extent of the danger."You are unaware of the magnitude of My younger brother's valor which always increases the joy of others. I am the only one who knows the extent of His transcendental identity. Among the greatest demigods, who can understand even a fraction of His opulence? Please be steady in your intelligence."For the lion-like Krishna it is a paltry achievement to subdue the demon Kaliya. Just as the wind cannot conquer a mountain, or as darkness can never cover the sun, or as a clump of reeds can never extinguish a raging forest fire, similarly, Krishna, who wears makara earrings, is not the least bit afraid of this tiny water snake. Therefore give up your grief. Any monow My brother will finish this lowly snake and come out of the water. You can have complete confidence in My words."
By His illusory energy Krishna bewilders both the demons and the demi He possesses unlimited transcendental opulences and has a most elegant form. He relishes His own prowess within and without, and everyknows His boundless power. To the surrendered soul He is an ocean of happiness.
Therefore, to remove the acute distress of His father, mother, and other relatives, Krishna decided to free Himself from the serpent the moment Balarama, who glowed like pure moonlight, finished speaking. Enwrapped in the thick coils of that black snake, Krishna looked as exquisite and strikas the full moon embraced by the branch of a dark tree. Releasing Himself from Kaliya's clutches, Krishna lifted His lotus face and cast a blissful smile toward the Vrajavasis.
Conchshells blasted from the assembly house of the demigods, the dundubhis pounded "dhunl dhunl dhunl dhunl" and the bheris (kettle reverberated deep rhythms. The thunderous combination of these sounds of victory threatened to break the eardrums of all listeners. Graduthe Vrajavasis regained their lives upon hearing the auspicious drums of the demigods. As they pushed themselves up from the ground with their arms, they heard that joyous celestial music spreading in all direcand saw Lord Balarama standing nearby.

Everyone shivered in fright upon noticing that extremely fierce serpent, whose body looked blacker than iron and who spewed foam and fiery sparks from His mouth. The effulgence of the gems on his hundred heads diffused throughout the sky. Sparks shot from His burning eyes and his gaping mouth resembled a pan full of boiling ghee. Raising his hoods high, Kaliya pounced on Krishna. The pride intoxicated Kaliya appeared to be licking the upper limits of the sky with his two hundred tongues. To enact yet another playful pastime Krishna slipped from Kaliya's grip and mounted his broad serpentine heads, which resembled a garden of large swaying creepers.Pointing toward Krishna, Balarama said, "Look at Krishna! His tender body and eyes beautified with kajala appear before you as personified death for the Kaliya serpent. His priceless jeweled ornaments sparkle a million times more than the fiery sparks dancing inside Kaliya's poisonous mouth. Krishna has all the power to finish this demon, and He is artistically dressed with a turban, earrings, yellow cloth, and a fragrant forest garland. His beautiful curly hair has loosened during the fight to free Himself from the grip of the serpent. Tightening His cloth, Krishna is revealing a desire to kick down the heads of Kaliya and enjoy a dance there."Look, just to please all of you, Krishna is determined to extinguish the dazzling gems on the hood of the serpent. Krishna's body glows with a deto dance and diminish the radiance of those jewels. Understand this deeply and try to realize the purport of My words. Do not worry anymore about this insignificant calamity."

Krishna smiled and relished the mellow of laughter while Baladeva spoke. The Vrajavasis forgot their lamentation upon hearing Balarama's reas words. Although still overwhelmed with fear due to seeing the gi size of the king of the snakes, they blossomed with happiness upon seeing Krishna whose gleaming joyful eyes looked as pleasing as kunda flowBefore enacting His dramatic dance on the hoods of Kaliya, Krishna cast a sidelong glance to enliven His friends and relatives, who brimmed with affection and complete attachment to Him. Accompanied only by His mind, Krishna displayed amazing skill as the best of dancers and the savior of His devotees. The Siddhas, Kinnaras, Gandharvas, Vidyadharas and other demigods immediately arrived there to show their respect and ap for Krishna's unique dance performance. This joyful group of demigods exhibited their talent in music, singing and dancing by playing sweet melodies on mrdarigas, murajas, panavas, and panas. Shri Krishna, the unlimited reservoir of wonder who is expert in all artistic skills, appeared to be cruelly smashing down Kaliya's heads with His feet. But actually Krishna showed him the greatest mercy. The demigods de in the variety of fast, slow, and medium dances shown by the Lord as they kept time with the right rhythms. The instruments of the demisoftly sounded thiya-ta-ta, ta-ta-thiya, thai-thai-thai, thaiya-ta-ta. They also played loud and high-pitched sounds.The demigods brought out newer and newer melodies by combining different notes, sounds, and rhythms. Responding accordingly, Krishna nimstepped from one hood of the serpent to another. The demigods,however, could not keep up with the unique self-styled dancing of the Lord. Krishna, the supreme controller, moved rhythmically on the hoods of the serpent, and expertly danced in such a way to crush and suppress each of his hoods. As the beat drung-drung-drung, drimi-drimi, tung-tung-tung boomed faster and louder, Krishna's brilliance increased more and more as He stomped on the serpent's heads.

The extraordinary expertise of Krishna's dancing crushed the pride of the Apsaras and Gandharvas. Although feeling embarrassed, they tried their best to keep pace with Krishna. Defeated in their attempt, they just danced delightfully on their own. The resounding sounds of dundubhis, the deep reverberations of kettledrums, the chanting of hymns by the sages, and the showering of flowers from Nanda-kanana exhilarated the Vrajavasis and depressed the demons.
The ruthless steps of Vanamali Krishna's tandava dance devastated the serpent. Blood streamed from Kaliya's mouths, his eyes popped out, and his hoods completely collapsed. Seeing their husband vanquished and heart broken, the Nagapatnis (wives of Kaliya) felt sorry for him and cried pit-eously. Out of affection for him they thought, "Our husband will not surunless he attains the mercy of the Lord." Abandoning all fear and shyness, the Nagapatnis put their children on their laps and approached Krishna to petition Him on behalf of their husband.

The Nagapatnis offered prayers to Shri Krishna with sweet voices: "O Lord, all glories unto You! O crest-jewel on the head of the demigods! Who other than You can be the Supreme Brahman? Brahma and Siva conglorify You, the unlimited ocean of transcendental qualities. The yogis and paramahamsas happily praise and meditate upon Your lotus feet, which are forever massaged by the auspicious lotus hands of GodLaksmi. As a swan extracts milk from a watery mixture, the paramahamsas reject the four desirable goals of human life to immerse themselves in the bliss of Your service. "O Lord, extolled throughout the Vedasl Please hear our prayer. O Lord, You are the personification of eternity, bliss and knowledge! You assume a transcendental body to annihilate all the demons! You are the oldest, the origin of everything, and yet You are an ever-fresh youth. You are the fountainhead of all the Vishnu expansions! O Supreme Personality of Godhead! Please give up Your anger and show us Your mercy!
"O Vasudeva, You are the life-giving Lord of all! O Sankarsana, You remove all the miseries of the universe! O Pradyumna, You are the treaof love for all the Vrajavasis! O Aniruddha, Your Yogamaya potency prevents ordinary people from perceiving You! You are the Supersoul of all the demigods! Ah! You are the life and soul of the Vrajavasis. Be pleased with our prayers, O Lord, for the life of our husband is about to depart.
"Your lotus feet which delight the atmaramas, remove all mental anxiand are rarely achieved even in samadhi now stand on the hoods of our husband. O Lord, we have no idea how Kaliya has attained such a rare fortune. This wicked snake deserves to be punished. Only by Your mercy can one give up his wickedness and follow the righteous path. It is impossible for a living entity to do this on his own.
"O Lord! You alone maintain the entire universe created by the three modes of material nature by the mode of goodness, which purifies the mind. You create the world with passion and by ignorance, which is darker than night, You destroy the creation. O mighty armed! It is by name only that Vishnu, who rides on Garuda, is called the maintainer, and that Brahma, who sits upon a lotus, is the creator, and that Siva, who sits atop Nandi, is called the destroyer.
"O one who is dear to those who have nothing! Living entities appear by different combinations of the modes of nature. Being born in the mode of ignorance, it is natural for a snake like Kaliya to be crooked. As it is impossible to see a flower creeper in the sky, it also impossible to find gentle behavior or good manners in him. He does nothing good for any and he has no power to overcome Your maya. This is the nature of one who lives in hole.
"His actions cannot be considered offensive because that is his very nature. So how can You, who are eternally liberated, the ocean of mercy, and full of all opulence, deny him Your mercy? You always treat everyone equally and all Your acts convey auspiciousness. Therefore, please quickly show Your mercy to our afflicted husband. It does not befit You to kill such a lowly living entity.
"Even Siva, Brahma, Laksmi, and the sannyasis who perform sadhana, meditation, and attentive service cannot understand You. Hence, how can Kaliya, who is bewildered by pride and ignorance, know You? Your playful kicks and dancing on his heads have practically killed him. Alhe is a very powerful serpent, he is so weakened that only his life air remains. Indeed he is cruel and ill behaved, but nevertheless he is one of Your living entities. Alas! We hope he will not die. Please forgive his offense and return our husband so that we will not become widows." The gentle beautiful Nagapatnis petitioned the Lord with piteous choked voices.
Krishna responded compassionately by dissipating His anger and reducthe punishment. Smiling sweetly, Krishna replied to the wives of Kaliya, "Do not fear. Although I am very angry, your sweet appeal has satisfied Me. As a monsoon shower extinguishes a forest fire, your pleasing prayers have removed My intense anger. As a result I will spare his life. Now I request you to take your husband and return to your original abode. Since your husband's heads are now decorated with My bliss-giving lotus foot Garuda will feel blessed to see them. From now on you need not fear him."His false pride broken like a person bent over from carrying a heavy mass of iron, Kaliya felt relieved and happy by the Lord's assurance of protection. With fear, devotion, and submission Kaliya said, "O Lord! With all Your opulence You appear in this world to crush the demons and award the treasure of prema to Your devotees. As long as the sun and the moon remain, Your beautiful pastimes will give joy to the minds of Your devotees. You always bring immediate auspiciousness to the unfortunate. O abode of compassion!
"The River Yamuna is the ideal place for Your pastimes. Therefore You have rightly punished me for my offense of poisoning her waters. Who could have shown me more mercy than You? Your dancing has decomy hoods with the splendid marks of Your lotus feet. Now my life has become completely auspicious. O younger brother of Baladeva! By Your order I will now return to Ramanaka Island. O Supreme Lord of all the demigods! Due to some misfortune I have offended You. O You who wear makara kunddla earrings! Please forgive me for my offensive behav
Concluding his prayer, Kaliya took out some special jewels from his collection and presented a valuable ruby and pearl necklace to Krishna as a 'gift. Then he and his family offered obeisances to the Lord and left the Yamuna. Immediately the water transformed into the sweetest nectar. After Kaliya left, the prince of Vraja, who ever enacts fresh and effulgent playful pastimes, climbed up on the bank of the Yamuna. The golden bangles on His lotus hands glistened attractively and His shimmering dhoti defeated the brightness of lightning.

Extinguishing the Forest Fire

With a pure loving heart Krishna paid obeisances to His parents and all the Vrajavasis. By taking part in Krishna's enchanting pastimes they crossed an ocean full of different mellows including fear, curiosity, and bliss. Nanda, Yasoda, and Balarama warmly embraced the beloved of Vrndavana. The cowherd girls cast sidelong glances toward Krishna. The innocent cows enKrishna, and looked at Him for a long time with eyes full of tears and hearts full of delight. While smelling the pleasing fragrance of Krishna's body the cows felt overwhelmed and happily licked Him. It seemed that the cows inquired about Krishna's elfare by mooing with choked voices.Hearing the cheering of His friends submerged Krishna in an ocean of happiness. Then the subduer of Kaliya warmly embraced each of His boy-friends. That sweet Lord, who pleased the Vrajavasis by living with them in Vrndavana, relaxed on the riverbank enjoying with His friends. Seeing the setting sun, Vrajaraja Nanda announced, "Listen, it is almost night. I see the frightening darkness as a personification of Rudra. My glorious son has restored the purity of this lake by removing the fiery poison. So let us spend the night here in this auspicious place."
On hearing his words everyone felt happy. The ladies and cowherd girls became ecstatic to again see the beautiful form of Krishna, which is more elegant than a monsoon cloud, ever youthful, full of joy, and attractive to all. By gazing at their captivating Lord the gopis felt relieved of their anguish and mental disturbance that had previously felt like the itching of a skin sore.Keeping Krishna in the center, the Vrajavasis surrounded Him in five circles. In the first circle nearest Krishna stood Vrajaraja Nanda and the elderly gopas, and next to them Yasoda and the cowherd boys assembled. The young gopis stood safely beside their mothers, and the married gopis remained near their mothers-in-law. The husbands of the loving gopis formed the second circle. The men in the third circle protected everyone with bows and arrows. Cows and calves comprised the fourth circle. Holda variety of weapons, Vraja's famous chivalrous soldiers formed the fifth circle. These five circles made a vyuha around Krishna.The Vrajavasis spent half of the night discussing the incredible beauty of Krishna and His spectacular defeat of Kaliya. After they fell asleep a sweet and pleasant time arrived. In the quiet hours of night the eyes and minds of the gopis derived the fullest satisfaction from lovingly gazing at the attractive moon-like face of Krishna. Candravali and other gopi leaders relished a joyous festival for the eyes.The desire which Radha and Krishna had previously sprouted burst into bloom now that there was an opportunity for fulfillment. Eager to meet, Radha and Krishna extended their necks in anticipation. With Their eyes locked in enchantment They sported with each other through romantic glances. The lotuses of Their eyes played seductively. First Radha disKrishna's vision with a sidelong glance. The agitation resembled the shaking of lotus flowers by the skittish movements of a wagtail bird. When Krishna opened the lotus of His sidelong glance, the flower of Radha's shyness reduced to a bud.
Struck by these lotuses, Cupid's arrows forcefully returned to the god of love. As the curtain of darkness fell, the rising love between Radha and Krishna appeared as Cupid to envelop Them. Candravali and other gopis thought, "Oh! Krishna is only giving His love to the daughter of Vrsabhanu." Suddenly some other gopis that had remained awake discussing Krishna's pastimes cried loudly, "O look! Look! There is a great danger ahead!"

Hearing the commotion, the cows woke up and cautiously looked in all directions. The gopa leaders talked among themselves, "What is happenThose who were asleep awoke and shouted in alarm. Looking worriedly toward Krishna, the gopis said, "The nails of His feet are more worshipable than millions of our lives. Let there be no danger to Him!" Judging from their frightened glances, Krishna, the darling of Vrndavana, looked at them with love and assured them in a grave voice, "Fear not! Fear not!"
Speculating about the impending calamity, the people said, "Is Kaliya seeking revenge and racing along the path beside the lake? Or is it a large group of wild elephants charging madly due to intoxication from playing in a mountain pool?" Then someone announced in a loud voice mixed with pain, "Hey look! Come on, there is no way out! Surrounding us is a huge forest fire about to devour us. Fire! Fire!"
On hearing this, Vrajaraja Nanda became afraid, but remembering Gargamuni's words he immediately approached his son and said, "O my dear son! Please save us! Save us! Just in front of us is an immense forest fire. You are the one and only Lord of Vrndavana. This terrible fire is burning down Your home of Vrndavana, and rushing toward us with trespeed. Only You can put out this fire. There can be no more auspiciousness unless it is extinguished."
Seeing His mother, father, friends, and family members overwhelmed with distress, Madhava said, "Do not fear!" An ordinary forest fire can appear in the transcendental land of Vrndavana. However, Krishna, by His own sweet will, manifested a fire to enchant everyone with His amaz pastimes. The forest fire burned all the dry trees in its path. The leaves on the trees produced a crackling sound as they burned. Frightened anifled in all directions from the raging fire. Nanda saw the gigantic fire licking the sky with its flames.While observing the forest fire, Krishna thought, "This devastating fire is killing many beasts and threatening the lives of My friends. I feel compasfor the trees whose leaves are burning to ashes. And it hurts Me to hear the terrified crying of the cows. The thick clouds of smoke have blinded the poor birds flying overhead. Maddened with fear, the deer are running hither and thither. Under these circumstances what shall I do?"As one pacifies the desires of poverty-stricken persons as soon as they arise, Krishna extinguished the fire as soon as it appeared. It disappeared as quickly as an illusion, a magician's trick, a flash of lightning, an object in a dream, or as the wealth of an unfortunate person. Under the shower of Krishna's merciful glance the trees, shrubs, and creepers returned to their previous state. Not a trace of the forest fire remained. Observing this, everysaid inamazement, "We talked just like madmen. Where is that fire?"
In the evening light, the son of the king of Vrndavana looked very elas He entered the town with His cowherd friends. Krishna, the glory of His family, is filled with boundless bliss and always absorbed in exciting pastimes. He is a nectar shower of mercy, and the essence of all good fortune who teaches the laws of love to His devotees. The people of Vrndavana surrounded Krishna and took great pleasure in praising Him with the prayers of Gargacarya. Pangs of separation overcame the Vraja gopis while waiting for Krishna to return. Although they spent the night like women far from their homes, when they saw Krishna coming they again overflowed with love.


10 Gopis Purva Raga

Chapter Ten

The Purva-raga of the Gopis

The minds of the young gopis of Vrndavana transformed due to their rising desire to enjoy intimately with Krishna. Many impediments prevented their meeting, but the chariots of the gopis' minds always carried them to thoughts of Krishna. Because of their strong attraction for Krishna they could hardly think or act correctly. Cupid had seized control of their hearts and confounded their minds. They tried their best to hide their feelings, and by discussing among themselves they attempted to relieve the anxiety caused by the pangs of love. One gopi named Candravali, anxious and overcome by intense love, spoke to her confidant Padma, whose elegance defeats the beauty of a lotus. "O golden-one! Listen my dear sakhil My heart is totally attached to Syamasundara. My superiors are heavily criticizing me for this and my sister-in-law is poisoning others by speaking ill of me, but I cannot give up my attraction to Him."
Padma replied, "O lotus-eyed one! You should know that the fresh love of the daughter of Vrsabhanu surpasses all of us. But as yet She has not met alone with Krishna. Before She consorts with Krishna, you should fulfill your heart's desire by associating with Him first. Once Syamasundara enjoys with you, He will forget all about Her. Come now and I will make all arrangements for your love tryst. When Radha and Syama met that night beside the lake everyone understood the superexcellent position of Their confidential love. But my dear friend, you should know that Krishna's love has no beginning and no end." Thus Padma, who is expert in fulfillthe cherished desires of Candravali, encouraged her and made the necessary arrangements for her to meet Syamasundara.
Meanwhile, Radhika sat in a secluded place with Her dear sakhis Lalita and Visakha. The immeasurable weight of Her love for Krishna overpowHer. While Radhika remained in a lonely place, Syama-sakhi, who is pure and faultless, and Bakula-mala sakhi arrived carrying a bakula gar
Syama-sakhi said, "O darling of Vrsabhanu! You are the tilaka on the head of all the Vraja gopis and the crest-jewel of all beautiful girls. Who is more fortunate than You? Verily, among all living entities, You are the personification of love. What to speak of all living entities, You attract even the heart of Krishna, who is an ocean of wealth and good fortune. That night on the banks of the Yamuna after the Kaliya pastime conme that Krishna was madly in love with You.

"He pleased everyone and filled the gopis with rasa. His enticing form acted like an elephant goad pulling the hearts of the gopis hankering to taste His love. Like a cakora bird relishing the rays of the moon, He drank the nectar dripping from Your moon-like face with His sidelong glances. As far as I am concerned, You are certainly the only object of His love. Seeing Your mutual love my distress is now gone, and my heart is inunwith waves of bliss."
Radhika replied, "O bold one! Why are you exaggerating so much? Hey sakhil Where is that housewife in Gokula who has not accepted Kaliya-damana (Krishna) as her only object of love? Kumuda flowers open without the moon, but lilies need the moon's tender touch to blossom into sweet Therefore You should know that Syamasundara is the only sweetfor all the gorgeous girls in Vrndavana. He does not belong to any one sakhil" Syama-sakhi said, "Doliot doubt my words and thereby inflict pain upon Yourself. Be satisfied with Your unique good fortune and be convinced that Syamasundara belongs only to You."
Lalita said, "Syame! Are you speaking just to console Radha, or do you really mean what you say?"Syama-sakhi replied, "O Lalite! Why don't you ask my friend Bakula-mala?"
Lalita said, "O my dear sakhi Bakula-mala! Tell the truth. Do not say something just to please me."
Bakula-mala said, "Hey Radhe! Radhe! This Bakula-mala herself will dispel Your doubts. Just hearing my words will give pleasure to Your ears. This morning that handsome boy passed by me on His way to tend the cows on Govardhana Hill, the source of happiness. For sometime Krishna played joyfully with His intimate companions.

"Then He went for a walk with Madhumangala and entered a forest of bakula trees. Krishna appeared like an ocean of bliss meandering amongst the bakula trees, which were laden with blossoming flowers. Krishna and his friend Kusumasava sat down and strung a garland of delicate bakula flowers. That bakula garland glowed brightly and emitted an extremely sweet fragrance. Feeling very shy and afraid that someone might see me, I hid behind some forest creepers and watched Him for a long time."At that time I heard Kusumasava, who was holding the pet parrot of Radhika on his hand, describing to Krishna about how Radha looks at Him with loving eyes. He told Krishna that when He goes out behind the cows, Radhika stands in the watchtower of Her palace and gazes upon Him with great longing. During His birthday festival Radhika spent the whole time simply looking at Him. Radhika stared at Krishna with totally fixed attention the day He subdued Kaliya.

Hey Radhe! Jsten to the other sweet words that Kusumasava spoke. Although his seaking seemed irrelevant, he said, 'O my dear friend! The garland that ^u made is very special and You should use' it to win the heart of Radhia. May it swing around Her neck and enhance Her beauty.' Krishna smiled uile replying, 'How will this ever happen? Your statements are as illusorys the will-o'-the wisp.' Kusumasava reacted to cover up his statements. Afirst he did not respond but just stood there silently like a picture."Just then, Idma-sakhi arrived there like an untimely storm and stood next to KrishnaCarrying the passenger of intense anxiety, the chariot of my mind ran yay. But since I was only a short distance away, I overheard everything ths Kusumasava said to Padma. He said, 'Are sakhi\ What are you doing hei? You appear like the crest-jewel of cunning persons. What brought you tthis lonely forest grove? Abandoning all shyness, you stand fearlessly in f>nt of my friend Syamasundara who always tastes varieties of rasas.'
"Then full f pretension, Padma put a proposal before Krishna saying, 'Listen beautul one! My name is Padma and I am an intimate friend of Candravali-sdii. She sent me here to pick flowers for the worship of Mother Gau (wife of Lord Siva), the pure one. The particular flowers required for er puja only available only in this grove of Yours. Hence, I have come he in order to pick these bakula flowers.'
"Kusumassa replied, 'It is well known that Gauri (Candravali) is at to wfshiping Gauri-devi (Durga), who is pleased by faith and love. Why din't Candravali come herself to pick flowers for her pujaT "Padma sa, 'O bold one! You are correct. But Candravali got bitten the first time sheaw that poisonous black snake named Krishna standing by the bank of the "imuna. The poison of His love now sears her tender heart.'
"Kusumassa said, 'The only remedy to counteract that poison is to stop thinkin about that snake.' "Padma sal, 'I am searching for the means to distract her mind.' "Kusumas'a said, 'It is very difficult to find such a means. Due to its cowardly naire, a mind fearful of a snake can never give up its fear. Similarly, win one's mind becomes completely attached to Krishna it cango anywere else.'"Padma rolied, 'Nothing is impossible for one who is full of anxiety. Where thei is mind, there must be anxiety. When one loses his mind, however, nurally he gives up all his anxiety. When that anxiety disapthen can no longer dominate him. Becoming enchanted by a beauobject in also steal away the mind. Indeed, that anxiety is amazing!' "Kusumaiva said, 'Go and look for that one who steals the mind (Manohara-Krishna)!'
"Padma said, 'At present your bahxla-mala is that manohara. But that bakula-mala should decorate the neck of Gauri (name for Durga or Candravali).'
"Syamasundara said, 'Hey my friend Varsa! This sakhi seems to be very clever. She wants to decorate the neck of Gauri with My bakula-mala. But she is not allowing Me to finish the garland.'
"Kusumasava said, 'O bold one! Your bakula garland is meant for our dear friends. Who else could be qualified to receive it? Therefore sakhi, why not just pick up the bakula flowers lying on the ground and take those with you?'
"Padma replied, 'How can I even dare to do that? Why a/e you deprivme in this way? If the prince of Vrndavana is inclined, He will person give us some flowers.'
"Krishna said to Kusumasava, 'What she said is perfectly correct. So you should give her some flowers in order to satisfy her sakhi and to perform the worship of Gauri.' Then Padma, feeling overwhelmed in joy, took some bakula flowers and left."
Bakula-mala continued to narrate Krishna's pastimes to Radhika, "Hey Radhe! I overheard Kusumasava say, 'O my friend Krishna! If among the young sakhis like Padma and others, a sakhi of Radha's party comes here she could mitigate the pain in your heart. Then Your bakula-mala will have meaning.'
"After hearing this I moved closer to them on the pretext of collecting fallen flowers. Yet I acted in such a way that they could not tell I was listening to them. Seeing me, Kusumasava said, 'Hey sakhil Who are you?' Immediately after saying this, the parrot perched on his hand said, 'Aho, look! Here is Bakula-mala, the associate of Syama-sakhi who is a friend of Radhika. She is picking up bakula flowers to make a garland.'
"Kusumasava said, 'What need is there of a garland? When the shame young girls of Gokula can create bakula flowers and agitate everyone just by their sidelong glances.'
"The parrot said, 'Now that you have this garland of bakula flowers you should give it to Syama-sakhi's maidservant who in turn will give it to my deserving mistress Radhika.'
"Kusumasava said, 'Syamasundara! Just see, my words are coming true.' And the parrot replied, 'A brahmana's words are infallible. You should give this bakula garland to Bakula sakhi and she will give it to Radhika.'
"Then Krishna, the destroyer of demons, smiled gently and spoke just according to the time and circumstance, 'The young girls of Vrndavana are naturally proud. Why should they come here on the orders of Batu (nickname for Kusumasava or Madhumangala) who is simply a brahmana entertaining everyone with his jokes and silly behavior? Therefore, O best among the birds! In order to comfort your mistress, why don't you fly to her. Hearing your pure, soft, and sweet request, that Bakula sakhi will accept your bakula garland.'"Immediately that best of the birds flew to me and said, 'O Bakula-mala! Do you recognize me? Why are you picking bakula flowers? Why not come see the prince of Vrndavana? I will give you the garland that Syamasundara has made Himself, so you need not toil so hard picking flowers.'"I replied to that parrot, O best of the parrots! The scriptures are right when they say that one's good and bad qualities depend on his associaIt appears that associating with a person who is wanton by nature, dresses in yellow garments, and is intoxicated from drinking madira-rasa has bewildered your intelligence. Tell me, do you think that any chaste girl will accept a garland from someone who is not her husband?
"The parrot said, 'Hey listen! He is the supreme person, not just an ordinary person. His lotus feet are very difficult to attain.' (Inner meanof parrot's statements: 'So why don't you try to meet Krishna?') "I replied Arel Wait a minute! I can see He is just a man. Why are you calling Him the supreme person? Do not try to attract me to Krishna by your word jugglery."

Bakula-mala continued speaking to Radhika, "The parrot told me that if I understood his words I should take the garland. Since the parrot de me, I could not take the dominant role. So I returned to Krishna who wears makara-kundala. Then the mild and sweet brahmana named Kusumasava talked to his dear friend the parrot."After their argument ended Kusumasava said, 'This sakhi named Bakula-mala should take this bakula garland to the mistress of the parrot. Even Laksmi-devi, who has sweet-smelling hands, can rarely obtain such a garland. This bakula garland should be taken to Radhika, the eternal lover of Krishna. By doing this Bakula-sakhi will attain success in accomher task. This Bakula sakhi, who is the personification of Krishna's sweet love, is expert in this work.'"At that moment Damodara slightly trembled as He raised His soft, lotus palm, moistened with perspiration. While looking in the opposite direction a sweet nectarean smile appeared on His face. Then He gently touched my hand as He gave me the garland. I returned to my mistress Syama-sakhi and presented this garland which embodies the fragrance of Krishna's pure love for You. I told her all the details of my meeting with Krishna, and how this garland conveyed His heartfelt desire to meet You. And now my mistress has brought that garland to You."
Then Syama-sakhi adorned Radha's neck with the bakula garland. Radhika felt the thrilling touch of Her beloved by contacting the garland made by Syamasundara's hands. As a result, Radha's body surged with ecstatic symptoms and Her cheeks swelled with delight. Feeling the risof love, Radhika's eyes moistened with tears as She looked slightly downward out of shyness. A mild nectarean smile bathed Her gentle lips, which defeated the tenderness of fresh sprouts. Overwhelmed by insurecstasy, Radharani embraced Bakula-sakhi and fell uncon
Lalita-sakhi said, "Hey Syame! It is not only in name, but also in fame and quality that your sakhi Bakula-mala and this bakula garland are the same. Can't you see that both these bakula-malas are fragrant and freshly youthful? They both enjoyed the touch of Krishna's lotus hands and got to decorate the neck of our Swamini Radhika." Syama-sakhi replied, "You have spoken very sweetly."

Nanda Maharaja Visits King Vrsabhanu

Once upon a time, the illustrious and powerful King Vrsabhanu met with his ministers to discuss inviting Vrajaraja Nanda and his family for a visit. With all intelligence Vrsabhanu Maharaja submissively upheld the family traditions, and executed them in a wonderful beautiful way. He desired to celebrate the festival in grand style, and He wanted Radhika, the embodiment of the art of cooking, to prepare Her finest dishes. He sent a nursemaid's daughter named Sucarita, who possessed good character and auspicious qualities, to convey his plan to Radha. Coming before Radha, Sucarita said, "Your parents want You to prepare a grand feast for the upcoming visit of the king of Vrndavana. I will not leave here until I see You depart for Your father's palace." As the sakhis happily worship Radhika, She fills them with joy in return. Sucarita also addressed the other sakhis attending Radhika, "Listen Syame! Radha's father wants you to give up your pretension of laziness and help the other sakfiis. It will be good for you to uphold the etiquette of family traditions. O Visakhe! You should also bring your friend Lalita who always exhibits a playful nature."
Smiling, Lalita replied to Sucarita, "O auspicious one! Why are we sudinvited to a festival?"
Sucarita replied, "It is not a surprise event. When the king of Vrndavana celebrated Krishna's birthday he invited everyone to participate. After atthis mahotsava, King Vrsabhanu got the idea to hold a similar festival in his palace. So naturally he thought to invite the king of the cowherd men who possesses pure consciousness. After riding in the chariot of the mind for long time, this joyful festival is about to be held. It will definitely be an ecstatic event."

Syama-sakhi said, "O one who excels all in good qualities! No doubt it will be a wonderful festival. Who will not enjoy great bliss by attending this rewarding festival? We must immediately start preparing, since this is the order of Radha's father." Then all the gopis went to the magnificent palace of King Vrsabhanu. It seemed that the embodiment of all joyous festivals had manifested there. King Vrsabhanu welcomed the sakhis, "Are you all feeling happy?" After Radhika paid obeisances, He smelled Her head and said, "O auspicious one! Please use all Your cooking skills to make very delicious and temptpreparations. Surely Your lotus hands will attain perfection by cookthis feast. Tomorrow the king of the cowherd men, his wife, family, and Krishna and Balarama will take their meal here."Lalita said, "O father! Have you collected all the necessary ingredi
King Vrsabhanu replied, "Not just today, but for many days we have been arranging for this mahotsava. For a long time I have been eager to observe this. Now all the ingredients have been procured in unlimited amounts. You cannot see the end of them. Enter the storeroom and see for yourself. Please consider if all the proper divine articles and items have been assembled. If the best of anything remains to be collected, then please tell me and I will immediately get it."
All the effulgent, slender-waisted sakhis like Lalita, Visakha, and othexpert in the art of cooking met and joyfully entered the enchanting kitchen. After paying obeisances to Mother Kirtida the sakhis inspected the ingredients.Meanwhile, Krishna returned from the forest with the cows. Seeing her approaching son, Mother Yasoda, who is glorified by all the demigods like Lord Siva and Brahma, anxiously desired to speak to Him. In a lovunpretentious way Krishna cast fresh, sidelong glances to reciprocate with each one of His friends. He walked with the gait of a lordly elephant in rut. Yasoda said in a sweet voice, "O Vatsa! The honorable King Vrsabhanu, who is opulent with the wealth of many bulls, desires to host You tomorat his palace. After consulting his ministers and associates he sent an invitation. My darling, You should go there tomorrow to reciprocate with his loving request. Your friends will stay back to tend the cows. So tomorYou need not go to the forest."Krishna, the ocean of compassion, said, "How is it possible for Me to go alone and eat without My friends? What is the use of such an invitation." Yasoda, who fully knows the laws of social etiquette, replied, "Do not be distressed in Your mind. If You cannot give up Your attachment to Your friends, then just stay home with them." After she said this, Krishna, who removes the distress of everyone in the universe, forgot about going to the forest. Contemplating the upcoming festival, Krishna remembered the sweet name, form, and qualities of Radhika. As Krishna fixed His mind on Radhika, His affection for Radha increased more and more. Then Krishna meditated on all the wonderful preparations that Radha would make on the order of Her father.On the day of the mahotsava King Vrsabhanu beamed happily like the rays of the rising sun. Vrajesvari Yasoda received a warm greeting upon arriving in Varsana. After offering obeisances to the queen of Vrndavana, the younger ladies of the house glorified her, "Please listen attentively as we recount how Kirtida-devi (Radhika's mother) praised you. She said, 'Even Sarasvati cannot properly describe the wonderful nature of the creeper of mother Yasoda's parental love. Then how can I possibly glorify her? As a devotee of Lord Hari can remove the miseries of material existsimilarly, Yasoda's visit to our house will remove all inauspicious-ness. Rohini-devi and her all-auspicious family members will be also welinto our house. I hope they will be kind and bestow their compason me. Tell them that they need not bathe at home, but they can quickly come here and do all their bathing in our palace."Vrajesvari Yasoda affectionately addressed them, "O ladies! You have conquered us with your humble praises. You need not treat us so respector worry about us because we can take care of ourselves."

King Vrsabhanu had collected beautiful paraphernalia from all direc in order to offer a royal reception to Maharaja Nanda, the king of the cowherd men. Lavish decorations beautified the entire city of Varsana. Beginning from the city gate, gorgeous ornaments adorned the entire royal road. Strings of sweetly jingling bells hung over the roadway. Auspicious water pots lined the sides of the road. Coconuts set on mango leaves rested above shiny brass pots. Rows of decorated lamps accented the atBeing nicely swept and cleansed, the main road appeared free from dirt and dust. The densely foliated branches of the dark green batrees prevented the sun's rays from shining on the path. Kettleand mrdangas resounded melodiously in glorification. They crea festive atmosphere to greet the party of Nanda Maharaja.After making all the arrangements Vrsabhanu Maharaja petitioned Suiya-deva, his worshipable deity, to make his endeavors successful. Then he went to the path beside the main road and waited expectantly for the arrival of his guests. Rows of fruit-bearing betel trees lined both sides of the lane on which Vrsabhanu stood. First he saw the attractive young prince of Vrndavana strolling before His relatives. Surrounded by His friends, Krishna illuminated the world with the brilliant effulgence coming from His lightning hued dhoti. The gopis herishing paramour love for Krishna strongly desired to embrace His lotus feet that now graced the earth of Varsana. Thus Krishna, the personification of srngara rasa, entered the vision of the eager King Vrsabhanu. Other family members such as the queen of Vrndavana, who is totally free from all faults and falsity, walked behind Krishna. Nanda Maharaja, who brings joy to the earth like a veritable manifestation of all good forand his associates followed behind. Seeing them, Vrsabhanu Maharushed forward to warmly embrace Krishna, the moon of Gokula who has attractive curly, dark blue hair. After bending his head slightly to show respect to the king and queen of Vrndavana, Vrsabhanu led them to his palace.Upon entering the palace, King Vrsabhanu expertly arranged sitting places for his guests according to their position. He provided for all their comforts by engaging his servants in carefully and respectfully bathing, massaging, and dressing them. Everyone felt happy and refreshed from the fatigue of the journey after the warm reception.Yasoda entered the kitchen to check on Radhika. Appearing in Vrndavana as personified bliss, Radhika made a wonderful feast with Her expert cooking and tasteful arrangements. Seeing mother Yasoda entering the kitchen, Radhika offered her respectful obeisances. Yasoda, the bearer of beauty and fame for her family, felt boundless affection for Radhika. Smiling joyfully, Yasoda said, "The art of cooking is like the jewel in the ornament of praise for the female class. Even though Your beautiful body is as delicate as a flower, You have taken on this heavy burden of cooking. And by doing so Your elegance has enhanced." Although Radhika had worked very hard, She did not feel the least bit tired. When requested by Yasoda, Radhika felt shy about displaying all the items that She had pre
Mother Yasoda said, "Just see what amazing delicacies You have made. One can easily perceive all Your good qualities of taste, beauty, and frain these astonishing preparations. Your perfect cooking has turned everything into ambrosia." Then giving Radha a full embrace, Yasoda congratulated Her saying, "Darling, bravo! I really appreciate Your exin cooking. Seeing Your skill has removed whatever unhappiness I felt within myself."
Her face glowing like the full moon, Yasoda continued her joyful mood. She embraced the fragrant youthful Lalita and Syama-sakhi and praised them saying, "O Lalite! O Syame! O Visakhe! Your friendly dealings with each other, and your respectful attitude toward your superiors is certainly commendable. For this is the standard of behavior of cultured people." After glorifying Radhika, who is expert in all arts, and Her girlfriends,Yasoda turned to Rohini-devi and said, "O mother of Balabhadra! Learned persons always honor such mutual loving affection. This Radhika, who is delicate and tender by nature, has filled my heart with ecstasy. She apin this world like an auspicious flower from Nanda-kanana, or a beautiful creeper of sandalwood. Radhika is the ripened fruit of the tree of Vrsabhanu's piety. Radhika is a rare jewel-mine of the best qualities found in the three worlds."Rohini replied, "O Yasoda! Everything you said is perfectly correct. There is no doubt about it. Moreover, the delightful son of the lord of Vrndavana is an ocean of good qualities and Radhika is Sumukhi, sweetpersonified. O Yasoda, this pair of jewels is the central ornament on the neck of the goddess of Vrndavana. They give pleasure to anyone who sees or hears about Them."Feeling bashful over hearing Her praises, Radhika gently lowered Her head in shyness. From observing Radhika's facial expressions, Syama-sakhi and the other gopis detected the joy swirling within Her heart. They smiled slightly in understanding and thought within themselves, "O Rohini-devi! Your statements disclose our inner thoughts. Truly you are blessed. Without a doubt rain gives cooling relief to one tortured by scorching sunshine. There is a deeper more satisfying meaning to your statement that Radhika and Syama-sakhi are the jewels on the neck of the goddess of Vrndavana. Everyone holds this pair of jewels on their heads. Do you not feel repentant about engaging this delicate girl in such difficult work?"
As the sun lights up the entire universe, similarly, with her pure conKirtida illuminates her family and increases their fame. After embracing her, Yasoda said, "O Kirtida! Why did you engage the youthRadhika in the toilsome duty of cooking, which is usually done by the elderly housewives? You should not have caused such distress to the fresh flower-like body of Radhika, who has wilted from the heat of the cooking fires. Don't you feel repentant over this?"

Kirtida replied, "O Vrajesvari! Indeed, I took a risk by engaging Radhika in that work. But the fact is that Radhika is an expert cook. And besides, this particular festival we are hosting will fill everyone with delight. The munificent king of the cowherd men, his wife, and children will all enjoy a wonderful feast here today. Actually Radhika, who possesses brilliant inwillfully engaged Herself in this service with great happiness and enthusiasm.
"Moreover Radhika has a natural ability in Her hand so that whatever She cooks exhibits the best qualities of taste, beauty, and fragrance. O you who have such strong affection for Radhika! Being eager to please his guests, Radha's father humorously asked Her to help. The majority of the feast preparations are being made in another big kitchen. In this kitchen Radhika is cooking only a few especially delectable items. Is there anyone in Vrndavana not considering himself blessed today? But since you are the most worshipable lady in Vrndavana, I think you should take charge here. If that will make you happy, then I am sure all the problems with the festival will be solved."
Vrajesvari Yasoda replied, "Let Rohini, who is famous for her expertise in serving, distribute all the food items lovingly cooked by Radhika."
Before Yasoda could finish speaking, Kirtida interjected, "Wait! Let my darling Radhika serve the King and Queen of Vrndavana, along with their sons Krishna and Balarama who are like a pair of fresh blue and white lotuses. Radhika should also serve Rohini, the personified jewel all good qualities. The intimate friends of Radhika such as Lalita and Syama-sakhi, who are also experienced servers, should distribute food to Krishna's friends."
Although this order filled Radhika's ears with nectar, it created a didue to the rising waves of love within Her heart. Radharani could not accept the proposal, but at the same time She did not want to refuse the request. Inertia overtook Radhika's mind. As the gentle, sweet smile slowly disappeared from Her tender sprout-like lips, Radhika bashfully confided in her mother. Radhika said, "I am feeling overwhelmed with feelings of shyness and reluctance. Therefore, I will only serve the divine queen of Vrndavana, who is the embodiment of absolute fortune, and her family members priin the inner chambers. Let Syama-sakhi serve a line of guests siton the outer veranda."Syama-sakhi, a clever expert in juggling words, said, "O doe-eyed one! Your statements are unreasonable. Let Your father Vrsabhanu, who is as powerful as the sun, more famous than Lord Siva and the purifier of the fallen, serve the guests sitting on veranda."
After listening to the sweet talks of these sakhis whose pleasing voices sounded like the warbling of swans, Yasoda, the reservoir of parental afsaid, "O my two well-behaved girls! Do not be afraid, but listen to my words and you will benefit. Following my suggestion, you should learn the proper method of serving. Now both of you become proficient in this art."
After giving this instruction, mother Yasoda, who is pure and famous, walked out on the huge, gem-studded veranda. She ordered her servants to properly arrange the wooden seats. They fixed fine white covers on the seats and made all comfortable arrangements.Then Haladhara, the brother of Krishna, who subdues the demons and whose bright complexion outshines the purest crystal, sat on the right side of Nanda Maharaja. Krishna, whose body is more brilliant than a blue sapphire, sat on his left. The brahmana boy Batu, who is an expert joker with a very strong and beautiful neck, sat next to Krishna. Subala, who is strong, wealthy, and full of deep affection for Krishna and the other sakhas, sat beside Batii.The respectable and handsome Nanda Maharaja, the main cause Gokula's wealth, cleansed his feet and sat down. Everyone in the assemdrowned in joy upon seeing beam a pleasant smile. Radhika, the godof personified beauty, came before the honorable King of Vrndavana and respectfully offered him lotus flowers in Her folded palms. Then Yasoda summoned Radhika to serve the foodstuffs. With a heart full of joy Radhika served Nanda Maharaja while Syama-sakhi served Krishna and Balarama. Noticing that Radhika was not serving Krishna, Yasoda told Her, "WithYour help Syama-sakhi will not be able to serve properly. Why don't You help her serve Krishna." Although eager to do this, Radhika tried to restrain Her restless heart. Soon, however, a bad star appeared to destroy Her restraint and remove Her fickle modesty. Radharani's mind is comsaturated with a mood of eternal love and Her blissful form brightthe world with a wonderful effulgence. Although Her hand trembled due to fear, Radhika controlled it and served Krishna. On the order of Vrajesvari, Radhika and Syama-sakhi served Krishna and His friends like Subala and Kusumasava.

"O look!" boasted Kusumasava, "Although I am the best among the brahmanas, still I have become sanctified by honoring this food which has been personally served by the hand of the daughter of Vrsabhanu. Do you know why this is true? Radhika is Maha Laksmi-devi Herself. Is there any woman in the world equal to Her? Hey Krishna, my self-effulgent friend! After relishing the food cooked by Radhika, we no longer want to eat food cooked by anyone else." While Radhika served the food with great dexterity and devotion, Kusumasava continued to laugh and make jokes. Speaking in varying tones, he sometimes spoke quickly and then very slowly. With his funny talks and antics, he entertained the entire assembly.Pretending to be angry, Krishna addressed Kusumasava, "Hey Vacal! (talkone) Take your meal and stop your mocking and joking. Do not create such pandemonium. Besides what is the use of all your silly talks?" Kusumasava replied, "Accepting Your instruction, am I supposed to become like a dumb man and just eat silently? Even if I had a hundred mouths, I could not properly glorify the superb quality of this food. Its taste just beyond my imagination to explain." While eating Krishna gave some food to a parrot that sat between He and Kusumasava. The parrot accepted the offerings with great happiness.Feeling grateful, he extended his neck and looked restlessly here and there as if preparing to speak. Observing the actions of the parrot, Yasoda said, "O best among the dvijas (brahmanas or birds)! Speak out whatever is on your mind."The brahmana Batu (Kusumasava) immediately replied in a loud voice,"O just see! Today I have become the best of the twice born." Yasoda replied, "I am not speaking to you. I am addressing the parrot."The parrot said, "O son of the twice-born (Batu)! Do not show off your word jugglery. You seem to be more crazy and talkative than I am. Do not spoil Krishna's happy mood by speaking any more nonsense."
Vrajaraja Nanda said, "From where has this wise bird come? Why did this parrot become morose upon hearing the glories of Laksmi-devi and Radhika?"
Yasoda said, "Just listen to the history of this parrot. It is not fitting to compare Radhika with one of the demigods." The parrot said, "Why didn't you give a suitable reply on my behalf?" After hearing these talks, Radhika and Syama-sakhi met in the kitchen, removed the veils from their heads, and started joking and laughing. Radhika said, "O Syame! One with a beautiful face! These two twice-borns (Batu and the parrot)are engaged in some nonsense talk about Me. So now you continue serving by yourself." After saying this Radhika rein the kitchen.
Not seeing Radha, Yasoda thought, "Perhaps Radhika became shy upon hearing the parrot glorify Her, so She stopped serving." Yasoda then went to encourage Radhika. Accepting her proposal, Radha served again but in another part of the room. Noticing this, Yasoda approached Radhika and said, "It is natural for a cultured girl to feel shy upon hearing her own glories. But my darling, You are not the daughter of Vrsabhanu, but You are the daughter of the ocean. O sweet-faced one! You should serve the same line You did before." Surrendering to mother Yasoda, Radhika conserving Krishna and His friends.
Besides enjoying the meal, Nanda Maharaja especially appreciated the cooking expertise of Radhika. Fully satisfied, he laughed and joked with great joy. With great gusto he relished the six kinds of tastes which Radha had presented in a pleasing way. He gave the utmost praise to Radhika for cooking so perfectly. Balarama and His friends felt full satisfaction. Krishna experienced exceptional flavors while eating the food cooked and served by Radhika. Since all the preparations contained the fragrance of Her conjugal love, Krishna savored the sweet madhwya-rasa of Radhika's heart with every bite.
Vrsabhanu concluded the festive occasion by joyfully distributing tambula, valuable ornaments, garlands, and sandalwood pulp to all the guests. Radhika enthusiastically served the mothers of Krishna and Balarama, who displayed sublime gravity and kindness, as many sweets as they desired. While relishing the sweets and delighting in Radhika's sermood, the two mothers conversed among themselves.

Yasoda said, "That expert talker Batu spoke correctly when he said, 'O friend! After eating food cooked by this server you will not want to eat anyone else's cooking.' " Then Yasoda addressed Radhika, "Hey Vrsabhanunandini! Your prepagive complete satisfaction. From now on my dear son Krishna must only eat food cooked by Your hands. He will no longer accept any meal cooked by another. So in very sweet words I will seek permission from Your elders, and definitely they will allow You to cook for my son. For doing this service I will reward You with opulent dresses and ornaments. From now You must come to my house and prepare all of Krishna's meals with a joyful heart." On hearing Yasoda's statement, Kirtida (Radhika's mother) said, "O Vrajesvari Yasoda! You are the Queen of our lives. Your order has greatly enhanced the beauty, love and affection of Radhika. Those who know the workings of love will be pleased by your request. Everyday Radhika will come and skillfully cook for your son. As soon as the sun rises She will go to your house. By your mercy the kingdom of Vrndavana now shines with transcendental glory and stands beyond the effects of time. Your pleasure alone is our ultimate goal."
After receiving the consent of Her elders, Radhika could now freely associate with Her beloved from that day on. As Krishna continued to rel the nectarean foods cooked by Her hands, Radhika's desire to offer Him the sweet nectar of Her lips increased day by day. Meanwhile, another sakhi named Candravali had tied up Gokulacandra (Krishna) in the prison house of her heart like a thief. Whenever Krishna and Candravali met, They looked immensely beautiful. At that time the heart of Candravali, which possesses the wealth of supreme beauty, would melt in anticipation. For she hankered always to be pierced by the arrow of Krishna's love. All the gopis headed by Candravali were like flowers of love emanating the highly praiseworthy fragrance of the joy of meeting Krishna. In assessing the stage of their budding love, one could understand that within a year their love would flourish and clearly express itself.
Sometime later, on the pretext of picking flowers, the Vraja gopis met their beloved Krishna in a lonely garden decorated with fresh, untouched creepers and enjoyed intimate pastimes with Him. Krishna, who is more beautiful than a fresh rain cloud, is the totally independent well-wisher of everyone. He is the sole object of love for the gopis and all the other Vrajavasis devoid of envy.Now the Vraja gopis freely displayed their love without any pretension. Because their superiors did not practice faultfinding the young girls of Gokula did not fear criticism. Since their birth, the Vraja gopis had an overflowing loving attraction for Krishna. They no longer felt any need to hide their feelings. Fully exhibiting their frivolous moods, the gopis dein forest pastimes with their beloved. Discarding all inhibitions, they completely fulfilled their heart's desires.The husbands of the gopis observed all the proper rules of social etibut for some reason they did not prevent their wives from running to the forest. Just see the wonderful workings of Yogamaya who made all the necessary arrangements to nourish the rasa of these eternally perfect lovers of Krishna. But surprisingly enough, under the influence of the same Yogamaya potency the gopis felt extremely anxious and apprehensive about their illicit love for Krishna. They thought, "We gopis are married to other men, therefore we are parakiya or belonging to others."

Besides creating such thoughts within the gopis, Yogamaya arranged that their secret meetings with Krishna remained hidden from their superi How did she accomplish this? The fathers-and mothers-in-law and the husbands of the gopis thought of themselves as their superiors and protectors. For those having this false pride, Yogamaya arranged for a mayic expansion or duplicate of each gopi to remain home beside her husband, while the original spiritual body of that gopi went out to meet Krishna. Yogamaya performed these tasks perfectly. On the other hand, to pacify Krishna's parents Yogamaya made a completely different arrangement. Krishna, whose character is praised by even Brahma and Siva, is famous for His elegance and ability to control Cupid. Although these qualities usu disappear as a boy matures, tender beauty and impudent behavior mingled within Krishna's youthful form. Due to this, Nanda and Yasoda who were tied to Him by the creeper of parental affection, thought that Krishna would remain perpetually as their little boy.
Despite their thinking, Krishna soon blossomed into manhood. At this time the gopis saw Krishna as a handsome most lovable young man, but His parents continued to see Him as their darling son. As a result, Nanda and Yasoda did not feel any suspicion when Krishna met secretly with the love lotus-eyed gopis. To satisfy the Lord's desire to relish parakiya bhava, Yogamaya also arranged for the gopis to maintain the consciousness of identifying as other men's wives. Just see the amazing power of Krishna's Yogamaya potency!


11 Summer and Other Seasons

Chapter Eleven

Pastimes in Summer and Other Seasons

The arrival of the summer season brought a suitable time for Krishna to relish refreshing pastimes with Shri Radha. But when Krishna played with Balarama and the cowherd boys at this time, He felt the scorching heat of summer manifesting within Himself as the burning pain of separation from Radhika. Before telling the next pastime, I will describe the summer season in Vrndavana. During the summer, the pathways become hard and dry from the blis heat of the sun. A person's fingernails become brittle and crack. But inside the caves of Govardhana, where Krishna secretly enjoys with His beloveds, there is always a soothing and cooling atmosphere due to its natural springs and small ponds of water. The waves of the Yamuna me lazily by her blistering banks of sand. People also move slowly due to the heat. Profuse perspiration brings relief from the sizzling sunrays. Everyone forgets the discomfort of perspiring by smelling the pleasing fragrance of sirisa flowers. The tops of the trees hang down to form natucanopies, which shade the footpaths and kindly protect the Vrajavasis from the pinching rays of the sun. In Vrndavana's cool shady groves the vanadevis (forest maidens) are busy making delightful arrangements for Radha-Krishna's confidential pas Scattered here and there are various kunjas (natural cottages) made of groups of lush bushes, trees, and vines that have entrance doors on one side. The vanadevis keep a variety of pleasurable substances such as pan, candana, and pots of cool sandal-scented water inside the kunjas.. There are also containers of refreshing drinks like madhu and mango nectar waiting to satisfy the Divine Couple and relieve Their fatigue.

The Killing of Pralambasura

One summer day the brilliantly powerful brothers Krishna and Balarama, surrounded by Their associates and displaying wonderful grace and beauty, came to Bhandiravana forest to enjoy pastimes. The moment the Lord desired to enjoy a particular pastime, all the necessary paraphernalia auappeared. Nourished by eating the fresh green grass and satby drinking the crystal clear water from the valleys of Giri-Govardhana, the cows relaxed peacefully in the dense shade of the bantrees. The gopas wore garlands of freshly blossomed mallika flowers and natural earrings made from sirisa flowers. They tied garlands of kurci flowers in the'r nau"- Adorned with these attractive fragrant flowers, they tied garlands of kurci flowers in their hair. Adorned with these attractive fragrant flowers, the two brothers, Balarama and Damodara played happily with Their friends.One boy sang in a very sweet voice. Some boys played musical instruments while others danced. Sometimes Krishna vibrated His flute while Balarama danced. At other times, Krishna danced to the singing of Balarama and His friends. In a melodious tone Krishna called the gopas, "Ho! Ho! My brothers! Now stop your dancing because we are going to play a new game."

While running to meet their friend, the gopas replied, "O Damodara! What sort of game do You want to play?"
Krishna said, "Listen! Let us divide ourselves into two parties. One party will go with the powerful Balarama and the other party will side with Me." Thus Krishna divided His friends into two parties in order to hold a contest of strength. The boys in Balarama's party followed Him like loyal soldiers and the other boys accompanied Krishna. The losing party had to carry the victors on their backs. Krishna's party lost, and even though Krishna carries the whole universe in His belly, He had to carry Shridama on His shoulders.Under the influence of time, Pralambasura, the deceitful one, disguised himself as a cowherd boy and secretly mixed with Krishna's friends. Being defeated in the contest, Pralambasura had to carry the victorious Baladeva, who looked extremely enchanting and effulgent with sandalwood paste daubed on His golden white body. Taking Balarama on his shoulders, the demon carried Him to the edge of the Bhandiravana forest. Pralambasura thrilled with the thought; "I have accomplished my mission. Like a thief I have broken all the rules of the game and stolen a valuable jewel."
At first Balarama was amazed at the extraordinary power of His carrier, but then He instantly understood the situation. Smiling mildly, Balarama called out to His playful younger brother, "O Damodara! Hey Manorama! Just as insanity robs one's intelligence, this demon is trying kidnap Me. O You of infallible will power! What should I do now? Hey relisher of mellows! Without hesitating any longer, please give Me proper instructions."
Krishna felt somewhat amused to see and hear all of this. Then in a thundering voice He assured Baladeva, "Give up all Your fears. Why are You submitting to illusion? Just remember Your own divine power and slay the demon."
Using His unrivaled strength, which far exceeded the power of the thunderbolts Indra uses to cut the wings of mountains, Balarama, the elder brother of Madhusudana, smashed the demon's head into little pieces with His fist. With tremendous power the Lord drove the demon to the kingdom of Yama. Before departing, the demon assumed a huge grotesque form. The Vrajavasis thought that Balarama, whose complexion is whiter than fresh camphor, looked like the full moon sitting on top of the domelike covering of the universe as He sat upon the demon's shoulders.The demon's body had a dark smoky color. But due to profuse bleeding his hideous body now looked like a cluster of clouds in the reddish sky at sunset. Covered completely in blood, Pralambasura slowly fell to the ground. While falling he appeared like the sun setting behind the Vindhya Mountain, which is covered with red asoka flowers. The splendid demigods, who are expert in glorifying others, showered flowers on the head of Balarama to celebrate His victory over the demon. The notorious demon named Pralamba had displayed great tantric magic. But eventually he perished under the fierce blows of Baladeva whose chariot bears the symbol of a palm tree. In front of everyone, Balarama humbly accepted the name Pralambaghna (one who removes all sins from the heart) honorably bestowed upon Him by Lord Indra. Thereafter Balarama met with His brother Damodara, who always gives joy to others and is dear to all the gopas. Proud of His recent accomplishment, Balarama felt unlimitedly blissful within His mind. But He became confused upon seeing the bewildered faces of the cowherd boys when He rejoined Krishna who was resting in the shade of a beautiful banyan tree named Bhandiravat.

Krishna Swallows the Munjatavi Fire

Once upon a time while Damodara, Balarama, Shridama, Sudama, Subala and the other gopas rested beside the Yamuna, the cows, attracted by the fresh sprouted grass, wandered deep into a nearby forest named Munjatavi. For no apparent reason the birds sleeping in the trees suddenly startled, filled with fear, and darted from the treetops when the cows entered the forest. Krishna, whose eyes are colored like pink lotus flowers and who is the inner guide of all living entities, noticed that the gopas had become apabout the safety of the cows. In a mood of love Krishna compasaddressed them, "Hey friends! Look! Where have our cows gone? Only the light of happiness shines in this forest full of birds and deer. So there is really no need to worry about the cows. Nevertheless, since we cannot see any of them right now, let us go find the cows and rejoice again in their company."
After the beautiful Lord spoke, the gopas, who are expert in herding cows, looked for partially chewed grass, fresh hoof prints in the soil, and any other signs of the cows' movements. Following these signs, they walked through the densely foliated forest. Reaching the end of their desire to search any longer, the cowherd boys became doubtful and apprehensive about the safely of the cows. They resembled people who become full of distress and lamentation after not finding any happiness in life.Suddenly the gopas saw a powerful forest fire devouring all the dry reeds and grass in its path. Their eyes burned from the blustery hot winds genby that fire. Overwhelmed with sadness and anxiety, the cowherd boys looked at each other with tear-filled eyes. Their movements resembled a bewildered man who prays when facing difficulty. Not finding the cows, the gopas just kept thinking about them.Meanwhile, seeing no sign of their masters, no escape from the fire, and no hope for survival, the cows cried in fear. Upon returning to the Bhandiravat tree, the gopas reported the results of their search. Krishna responded by promising to personally save the cows from imminent death. Although Krishna is the Supreme Brahman and a cintamani gem fulfilling the desires of all, He assumes the form of an ordinary human being.Dashing into the Munjatavi forest, Krishna summoned the cows with a sweet tune from His flute. Then He called them individually with His melodious voice, "Hee! Hee! Hee! Hey Dhavalike! Hey Candani! Hey Nandini! Hey Mukte! Hey Indu-tilake! Hey Kasturi! Hey Karpurike! Hey Pinge! Hey Rangini! Hey Dhumale! Hey Kinjalike! Hey Syame! Hey Ketuki! Hey Candrike! Hey Shavalike! Hey Kasmirike! Hey Campake! Hee! Hee! Hee!"

- The transcendental vibration of Krishna's magnificent murali enchanted the entire universe and attracted the cows. Hearing the gentle sound of Krishna's sweet flute reassured the cows of their imminent rescue. Overwith joy, the cows eagerly waited for Krishna. But since they were trapped in a ring of fire they could not see their savior. In desperation they cried in response to Krishna's call. Their voices choked with fear, the cows continually vibrated a piteous "Humba! Humba! Humba!"
Though far beyond the comprehension of munis, jnanis, and impersonalists, Krishna is easily seen by His pure devotees. Hearing the wailing of the cows in the distance, Nandanandana, Haladhara, and Their gopa friends felt reassured that they were nearby. The brilliant effulgences and radiant smiles of the cowherd boys dispelled the deep darkness of the forest as they rushed toward the cows. The rising tidal wave of jubilation cleansed all anxieties from their bewildered minds. Then by the arrangement of Providence, the boys found the cows stand helplessly unprotected in the middle of a blazing fire. "Alas! Look how they are suffering! They are in great danger and very close to death," thought the cowherd boys. The greatly distressed cows immersed their minds in thoughts of Krishna while staring at Him with shining, tear-filled eyes. Being the limitless ocean of compassion, Krishna felt very much ag-
grieved to see their agonized condition. The raging flames of the fire reached so high into the sky that even a torrential downpour could not extinguish them. Before immediately swalthat uncontrollable forest fire, Krishna, whose face is incomparably beautiful, addressed His followers, "O friends! Just close your eyes, forabout this illusion, and be happy again." The cowherd boys, their long hair hanging attractively over their shoulders, closed their eyes while Krishna displayed a drop of His unlimited opulence.Krishnacandra, who can do anything, held His cupped hands to His lotus mouth and drank the forest fire as if were liquid ambrosia. It appeared that His majestic power personified had swallowed the fire. Usually it takes a torrential downpour to stop a forest fire. But Krishna, however, who easily extinguishes the blazing fire of material existence, put out the fire with a sidelong glance. Out of compassion for the cows, Krishna saved them with a mere touch of His own energy.

Krishna attracts worldly people to His transcendental pastimes by show His majestic opulence from time to time. As one presses pulp to ex the essence, Krishna's pastimes reveal the essence of the Absolute Truth. This is not surprising since Krishna is the Supreme Parabrahman, the embodiment of all power who energizes the sun, moon, and fire. At the same time He is full of variegated personal energies. At one moment Krishna kills the demon Bakasura, and the next moment He relishes intipastimes with the gopis. Sometimes He covers His sweet personal aspect, and displays the inestimable power of His unlimited majestic opulences. Besides acting as the resting place of Brahman, Krishna shelters all types of energies. Therefore, swallowing a tiny forest fire is an insig feat for such a wonderful personality as Krishna, who is the comform of complete sweetness and majesty. What scholar would not become totally captivated when trying to understand the inconceivable truth of Shri Krishna?
Inspired and blissful over the whole pastime, Brahma and other demi showered flowers from the celestial gardens. The flower shower ap like the falling of an unlimited number of teardrops mixed with kajala. Krishna pleased the demigods by happily accepting their prayers. By the arrangement of Yogamaya no one saw Krishna swallow the forest fire. Afterwards Krishna returned to the gopas who were relaxing with the cows in the cool sweet shade of Bhandiravat. Smiling mildly, Krishna said, "Now you understand why I asked you to close your eyes. Now open your eyes and look at Me."
The gopas opened their eyes and exclaimed, "O look! What happened? Did we go crazy? Where is that forest fire? Was it just a dream? Somehow we are just sitting here peacefully under the banyan tree with the cows."Feeling astonished, the cowherd boys became silent.

The cows felt happy and secure now that the forest fire was extinguished. Seeing Krishna, whose feet are the supreme objects of worship and the epitome of purity, the cows became overwhelmed with joy. The cows cried while repeatedly licking and smelling the Lord's transcendental body due to intense affection. Reciprocating with them, Krishna compassionately fondled the cows with His delicate pinkish palms.

Returning to Nandagrama with the Cows

Indicating his desire to disappear behind the mountains, the sun gradudiminished his painful scorching rays. The scent of honey from the lotus flowers blossoming in the lakes refreshed the air with a sweet fraSmelling it, the bees went mad with desire to taste it. The atmofelt pleasant and the ground was soothing to touch.Gathering the herds of cows, the gopas walked along with Krishna, who played sweet, gentle tunes on His murali while driving the cows home. Bellowing happily as they moved, the cows fixed their eyes in the direcof Nandagrama. As they passed through the various villages along the way, Krishna cast sidelong glances toward the gopis, who stood on their rooftops to greet Him as He walked by. The Vrajavasis took immense pleasure in seeing their beloved Krishna and Balarama after the long summer's day. Krishna's beautiful dark blue curly locks peeking out from the edge of His limestone-white turban en the eyes of everyone. The dust rising from the hooves of the cows created an auspicious atmosphere. Gentle breezes added a comfortable sensation. The breeze, purified by the touch of Krishna's transcendental body, soothed and satisfied all the Vrajavasis as they watched the returnboys and cows.Drinking the sweet vibration of Krishna's flute with the cups of their ears, the deer hurried to the edge of the forest to see Him. The birds that felt empty in His separation and the trees that had become lean and thin again rejoiced upon hearing Krishna's reassuring flute. Krishna entered a joyful mood as He approached the border of Vrndavana. Rows of excited bumblebees formed a garland of blue sapphires to adorn the neck of Vrndavana. The bees went blind from smelling the sweet fragrance of lotus-eyed Krishna. And although a strong wind crushed their pride in flythey tried their best to follow Him.Enthusiastic to return home, Haladhara ran down the long road into Vrndavana. Krishna, the radiant prince of Vrndavana, who is the abundant treasure house of beauty endowed with unlimited varieties of good forhowever, lagged behind while returning from the pasturing ground.He deliberately walked slowly like an intoxicated baby elephant in order to create some distance between Himself and His brother Balarama. Krishna was suddenly maddened with bliss as a result of His deep-rooted affecfor the Vraja gopis. Now without any shame or fear of His elder brother, Krishna unhesitatingly fixed His eyes on the candrasalikas (small rooftop rooms for panoramic viewing). Standing in the candrasalikas, the gopis filled the sky with the countless full moons of their faces glowing with love. The blue lotuses of their eyes covered the broad lakes of their chests. Colorful rainbows from their dazzling jewelry illumined the sky. The black bees of their darkened eyebrows restlessly circled the flowering creepers of their smiles. The rivers of their liquid beauty flowed down to touch the ground below.

The gopis thought continuously of Krishna within their hearts while sepafrom Him during the day. Although Lord Siva held poison in his throat, the gopis could not contain the intense hankering of their hearts to see Krishna. Forcefully surging from their hearts, this fervor choked their voices and made them lose external awareness. As the day gradually met the evening, the gopis, forever bound to Krishna by unbreakable ties of love, became agitated with the desire to see Him. Seeing Krishna in the distance with His ever fresh, youthful body glistenlike a dark blue cloud, the gopis immediately blossomed in ecstatic love. Krishna wore a colorful turban decorated with a peacock feather jutout the side. Suddenly Krishna glanced directly at the gopis standing in the candrasalikas. At that moment the gopis appeared to be drinking the sweet nectar of Krishna's gorgeous form with the cups of their eyes; touchHim with their hands; and licking Him with their tongues. Krishna transinto the black kajala around their eyes, the blue lotuses over their ears, the sapphire necklaces on their chests, and the musk ointment smeared on their bodies. Stunned in love, the gopis just stood motionless like figures drawn on a painting.
Viewing the situation, Krishna's dear friend Kusumasava said jokingly, "O dear friend! For many days we have not seen anything so astonishing. When You disappear in the forest like the sun sinking into the water, the gopis in the candrasalikas look like lotuses growing in the sky sustaining their life in the waters of love. When You reappear as the moon throwing its rays on the earth, they blossom in delight like night blooming lotuses. There is nothing more amazing anywhere on the earth. In Brahma's en creation you will not find a more astounding or attractive scene." After saying this, Madhumangala cleverly pointed out the beloved daughter of Vrsabhanu.

Though glancing at all the gopis, Krishna especially noticed the attractive lotus face of Radhika, which pleases the eyes, exceeds all description, and is beautified with ecstatic love. Their meeting ended the day's long sepaas They satisfied each other with sidelong glances. The nectar of love for each other constantly flowed in Krishna's heart and in the hearts of the gopis. With great anticipation the Vrajavasis awaited the return of Krishna and the cows. First they saw the dust clouds in the distance created by the hooves of the cows cutting the earth. Then they heard the bellowing of the cows and saw the gopas coming close behind. And finally they beheld the bright blue effulgence preceding the jewel-like prince of Vrndavana. Overwhelmed with the desire to lick their calves, the cows tried to run, but the heavy weight of their full milk bags checked their forward moveBecoming jubilant upon hearing Krishna's flute, their eyes rolled in ecstasy. Though their voices faltered when they mooed, they produced a pleasing sound as they entered Vrndavana. The touch of Vanamali's cows purified the earth. The rays of the sun shined in the house of Nanda and Yasoda as they welcomed their beloved son. Moved by limitless joy, Yasoda rushed to embrace Nandanandana. Finally seeing Him after the long day of His playing in the forest overwhelmed Yasoda with happiness and re the pangs of separation. Rejecting all rules of formality, she took Krishna through the lion gate and directly into the palace courtyard.

Krishna's lips bathed in the beautiful light of His radiant teeth. The cowboys accompanying Krishna felt happy and pleased in heart. With great animation they spoke excitedly to Vrajesvari Yasoda, "O mother! Today a demon disguised himself as one of us and tried to kidnap Haladhara. But your son Balarama easily killed this malicious character. Then a terforest fire threatened to devour the cows, the very source of our wealth. But Krishna promised to save them, and did by performing the imtask of destroying that fire." After reporting this, the boys reto their respective homes.
Due to Yasoda's deep motherly affection, milk automatically poured from her breasts as she embraced Krishna whose body surpasses the beauty of a monsoon cloud. A festive mood pervaded the house as Yasoda led Krishna to His room. Raktaka, Patraka, and other house servants, with hearts full of affection, served Krishna by bathing and dressing Him.
A brilliant necklace glowed on Krishna's chest. A yellow silk dhoti as beauas stationary lightning enwrapped His exquisite form. The sandalpulp on His body appeared like snow sprinkled on the land of Vrndavana. Ridiculing the radiance of the sun, the kaustubha gem, which is the king of all jewels, reigned over the kingdom of Krishna's broad chest. His earrings outshone the brilliance of Venus and Jupiter. The luster of Krishna's face far surpassed the pleasing full moon in autumn. The turban resting on His head looked like an intoxicated swan.

Krishna chewed on betel nuts scented with camphor to remove the fatigue of the hot summer's day. The pan represented the intoxicating mellow of the gopas' love-filled hearts. Krishna, the best of respected persons, stole the minds of the gopas and filled them with ecstatic sweetness of sakhya bhava. Krishna's jewel inlaid shoes did not touch the earth as He stepped outside to walk to the goshalla. His tightly wrapped yellow dhoti moved slightly in the gentle breeze as He walked along the royal road before the lion gate. The light from its inset candrakanta jewels illuminated the road that had been decorated with garlands to honor Shri Krishna's return. These jewels perspired drops of cooling nectar which in turn made the wind moist and refreshing. Everything became even more pleasing due to the nectar shower of the rising full moon.

The Gopis Watch Krishna Milking the Cows

The white hue of the pure-minded cows sitting along the road, which looked as white as powdered camphor, easily surpassed the glow of the full moon to create a satisfying sight for all. The beautiful white bodies of the cows could only be distinguished from the lustrous setting by their thick horns that appeared blacker than a swarm of bumblebees. Sitting there peacefully the cows felt boundless joy. Desirous to milk the cows, the gopas met with Krishna, who tastefully performs all artistic feats and derives pleasure from all that He does. Moving His lotus eyes in all direcKrishna milked the cows with great fun and affection.he news that Krishna was milking the cows entered the ears of the gopis like a lusty elephant trampling the lotus flowers of their minds. Their minds captivated by Madan-mohan, the gopis ignored their relatives and courageously climbed the watchtowers to see their beloved. One gopi enclutched another's hand and pulled her up the stairs. As the doe-eyed gopis gazed in the direction of Krishna and the cows, the sky filled with the blue lotus flowers of their ardent, loving glances.

They bathed their minds in the river of nectar flowing from the moon face of Krishna. Like independent yoginis, the curious eyes of the gopis blissfully roamed in all directions as they stood on the rooftops watching Krishna milk the cows. Nothing could prevent their eyes from staring at Krishna. Their eyes tried to milk the nectar from the gorgeous face of their beloved. Though Brahma himself cannot describe this pastime of Krishna milking the cows, and a sparrow can never reach the stars, still this insignificant poet cannot resist the temptation to delight in the transcendental pasof Krishna. Therefore he has tried to glorify them by using the choicwords. Krishna's turban looked very attractive as it tilted slightly from rubbing against the belly of the cows. Squatting down and holding the golden milk pail between His knees, Krishna looked very enchanting in His glimmering yellow dhoti. While milking the cows His back arched beautifully and His elbows jutted out to the sides as He squeezed and released the udders with His bud like fingers. First Krishna moistened His thumb and forefinwith milk foam, and then He deftly pulled showers of milk from one udder after another. The touch of Krishna's lotus hand felt dearer to the cows than their own calves. Out of affection for the Lord, the cows freely poured forth streams of milk. That forceful pouring of milk made a pleas sound as it filled the deep milking pot. It spilled out on the ground before a new pot could be brought.

As they stood in the watchtowers glancing restlessly at Krishna, the gopis succumbed to both anxiety and ecstasy. Now that Krishna had sat down in the minds of those desirous gopis, their minds became so heavy that even a thousand chariots could not drag them away from their beloved Lord. Though shaking in fear of their superiors, the gopis were totally enchanted by the sweet festival of Krishna's beautiful darsana. The mood of awe and reverence could not stand before their spontaneous love for Krishna. Even if the gopis seem hypocritical, they are completely infallible and beyond mistakes. Those gorgeous gopis looked like golden creepers fashioned by an expert goldsmith. Feeling compassion for the maidservants standing beside them in the candrasalikas, they shared the joy rising within their hearts by conversing with them. "Hey sakhi, listen! The creation of my eyes has attained perfection by the soothing sight of Syamasundara. I am relishing the palatable elegance of my Lord whose ever-youthful, dark blue body glows like a fresh rain cloud. My body is tormented with fever due to opposition from the village elders. Still I want to make my body fit to be controlled by Krishna who expertly displays the highest perfection in different arts.

"Just see, even in this condition my intelligence works nicely. Hey lisO playful creepers! In the absence of the bees, the clusters of lotuses lose their joy and luster. Therefore, O best of beautiful girls! We must now exhibit the strength of our mantra chanting by attracting Krishna into our courtyards."
Another sakhi replied, "How can we do it?"
The first sakhi answered, "Listen, I will tell you. In our house even the strongest girl cannot possibly milk the cows. Even for a fearless person, it is very difficult to control the cows because they are very strong and frisky. But due to our reluctance to milk them we are not deriving any wealth from their milk products. Therefore the minds of our superiors like our mothers-in-law and fathers-in-law are burning with grief like the blazing sun."
Second sakhi said, "So what does that matter to you? Just ask your guardians why aren't they milking the cows and deriving any milk prod from them? Advise them to simply lovingly call out for Krishna. And when the cows see Him they will automatically surrender their milk.
The first sakhi responded, "But then our elders will ask, 'Who is He and where does He live?' "

Second sakhi, "You should answer them by describing the wonderful milking activities of Krishna that you have just seen. O sakhil Then I am sure that your superiors will immediately respond to your entreaty. Bethe wise and intelligent always respond to a good idea. Krishna alone has the power to break all psychic inhibitions and fill the mind with undelight. He always affectionately cares for everyone. By His ecstatic pastimes He provides soothing shelter for a tormented mind. AlKrishna is the supremely independent master of all intelligence, at the present time He submits to the authority and protection of His affecparents. Due to His love for all of us, I am convinced that as soon as our superiors inform Him of our dilemma, Krishna will respond by rushhere to milk our unruly cows." Thus the gopis passed their time disthese delightful topics.

Garlanded with wild flowers and surrounded by humming bees, Krishna walked back to His house after milking the cows. Unlimited qualities deco Krishna at this time. The necklace adorning His broad chest swung back and forth like a shooting star. The ocean of joy within Krishna flowed out of His lotus eyes to flood the lakes of the gopis' hearts. Krishna's unlim attributes appeared like sharks to devour the tender hearts the gopis.
With the carefree movement of a royal elephant Krishna rocked from side to side as He walked down the road. Immersed in loving rapture, the gopis stared with unblinking eyes at His sweet lotus feet as He passed by. Krishna's presence inflamed their senses with excitement and satisfaction. But when Krishna left their sight their eyes stopped functioning for want of anything worth looking at. Within their minds, however, the gopis found paramount pleasure by lying down with Krishna on the flowerbed of surrender. When Krishna takes the cows to the pastures in the daytime, His lovers almost die from the severe pain of separation piercing the core of their hearts. It appears that a virulent poison has spread through their bodies. This intolerable, burning pain of separation, however, is extinguished by the two nectar showers of seeing Krishna returning in the cool summer evening, and relishing His matchless beauty at that refreshing time.
Thus the Lord of unlimited power joyfully passed everyday of the sum tending the cows in the forest. Surrendered souls can easily perceive this delightful form of the Lord. By His personal presence Krishna sweetened the whole world and attracted everyone to His spectacular transcendental pastimes.

Krishna Pastimes in the Rainy Season

Krishna went to the forest to tend the cows and play various sportive games in the company of Haladhara and the cowherd boys. Upon enterthe forest they met the fortunate goddess of the rainy season. Seeing the beauty of the rainy season personified as a heroine, Krishna remarked, "Aho! Look what a wonderful sight!" Krishna saw the goddess of the rainy season pervaded by a lusciously sweet fragrance from wearing the pollen of kadamba flowers. The swarms of bumblebees darting through the air were her provocative glances cast at Krishna. She wore effulgent, attractive blue garments in the form of freshly formed, glistening rain clouds. The gentle rumbling of radiant rain clouds filled the forest with the sweet sound of her elegant voice. She offered newly sprouted barley grass as a bed for Krishna's pleasure. This colorful green bed of fresh grass defeated the beauty of a collection of the brightemeralds. The millions of indragopas (tiny red insects) crawling over the ground colored the delicate lotus feet of that goddess of the rainy season with an effulgent red lac. A row of splendid restless cranes adorned her throat as a pearl necklace. The fanned tails of the dancing peacocks comprised her beautiful hair. The fragrant air blowing by the arjuna trees laden with sweet flowers formed her pleasant breath. Her gentle, enchanting face was moistened with tears of tiny raindrops. Erect petals of bright yellow kadamba flowers formed her hairs that stood on end due to a rarely perceived ecstasy. She eagerly waited to offer Krishna a fragrant garland made from the tiny malati flowers on her dangling creepHer restless eyes lowered out of respect and timidity when she ofher services to Krishna.

As an expert maidservant, she made wonderful garlands to decorate the whole forest of Vrndavana with an abundance of fragrant flowers. Overwith love and affection for Krishna, she desired to serve the Lord in various ways. Her bodily complexion -reflected the fresh, dark blue rain clouds decorating the sky. Thus the goddess of the rainy season pleased the entire world with her sweetness. Just as one gets relief from the scorching heat of summer by taking the proper medicine, similarly, all the living entities in Vrndavana delighted with the appearance of the refreshing rainy season. The Vrajavasis felt that a magnanimous physician in the form of time had awarded them the personified wealth of the rainy season. The blustering winds appeared to be the cool breath of the goddess of the rainy season. The grass standing erect on the ground represented the thrill bumps of the rainy season due to feelings of ecstatic joy. The peaceful green fields looked very charming under the beautiful deep blue sky. It seemed that the sun had retreated to a distant place to fall asleep. And with its disappearance all the miseries of the hot season also disappeared. The rainy season felt proud of the many peacocks jubilantly dancing here and there. Seeing the joyful flying of the cataki and gallinule birds made her smile in happiness. Hearing the delightful voice of the cataki birds brought her immense satisfaction. The abundant blossoming kadamba flowers formed the smiling face of the rainy season.

A rich fragrance of musk saturated the entire atmosphere. Profuse rains bathed the mountainsides and washed the forest pathways of all debris. Just as the bones of a fat man cannot be seen, similarly, due to flooding, the islands in the middle of rivers disappeared. Since the whole foresit had become overrun with a dense growth of reeds, the herds of deer could no longer sport and play. Fresh grass abounded everywhere to fatten the joyous cows that no longer wandered to distant pastures.

What more can I say about the beauty of the rainy season in Vrndavana which brought supreme satisfaction to the playful prince of Vrndavana?
During this time the cows ambled lazily under the shady trees. Krishna beautified the entire scene by sitting nearby on the root of a tree and singing a wonderful melody. The cows looked lovingly at Krishna while munching the plentiful grass. The sound of their teeth cutting the grass was very pleasing. Becoming fully satisfied from eating the lush foliage, the cows moved very slowly. They walked peacefully here and there with any disturbance from insects like mosquitoes and biting horse flies. The constant swinging of their tails created a marvelous scene of pure effulgent beauty. Upon filling their bellies, the cows lost all desire to eat any more grass. To find relief from the heat of the day, they rested amidst the soft cooling grass and slowly chewed their cud. Turning their gentle faces toward Krishna, the cows glanced at Him with love and gratitude. Krishna took great delight in seeing them.
As the cows rested, Krishna and His boyfriends absorbed themselves in playing ball with the flower buds of the kadamba trees. Observing the sweet sporting of Krishna and the cowherd boys, the demigods flying in their airplanes became totally infatuated. Exhilarated with joy, the clouds raced across the sky, broke into small pieces, and gradually disappeared. Due to the increasing heat of the day attractive pearl-like drops of performed on Krishna's sweet lips and lotus face. Though tired from playing, Krishna looked very radiant and attractive. Stopping His play, Krishna sat down on a large root under the shade of a tall tree. To free themselves from the offense of subjecting Krishna to such intense sunrays, the clouds released tiny drops of rain that felt like a shower of cooling camphor. Gentle, refreshing breezes scented with the sweet fragrance of malati flowers blew in all directions. In this way, the season served the Lord who forever enacts the sweetest pastimes.

Standing in a three-fold bending form, Krishna emanated the finest elPlacing His cow herding stick under His left arm, Krishna looked very attractive as He leaned on it and crossed His right leg over His left. The flower garland hanging from His graceful neck gently swung back and forth. Enchanting tunes and melodies echoed throughout the forest as Krishna played His celebrated flute. The cows extended their ears to drink the stream of nectar, and the male deer stood motionless, captiby the sweet vibration. Krishna's flute song, the very embodiment of transcendental sound, comenchanted the minds of the cowherd boys. One boy said to Krishna, "It is the nature of the mallara raga that You are playing to indicate an impending rainfall. The rumbling of the clouds resembles the maudlin mood created by the crying of Your flute. O Krishna! Please tell us why You are playing so sweetly and artistically? Due to the thick covering of rain clouds, I am bewildered and cannot tell whether it is day or night.

"O remover of all.misfortune! Let us go now and return to the village. Although Your nature is to be gentle and joyful, sometimes You are naughty and disobedient. The monsoon showers have stopped for now, so put Your sweet-sounding flute to rest. Let us wake up the sleeping cows and quickly go home."
Krishna, whose face is more radiant than the full moon, enjoyed the jok and laughter of His intimate boyfriends. While taking the cows along the path home He made sweet music on His celebrated flute. Looking in all directions, Krishna became absorbed in His transcendental pastimes. His unique matchless elegance put to shame the beauty of blue lotus flowers and the best of emeralds. His hands, feet, and body moved in waves of condensed brilliance.
According to scriptures, Krishna is the personification of Parabrahman. As He strolled gracefully down the path, it seemed as if another rain cloud moved along the earth. The embodiment of the earth's greatest treasure now walked on her surface. Somewhat tired from the long day of playing and tending the cows, Krishna moved slowly as He proceeded toVrndavana. The cows also ambled along in a leisurely mood. It appeared that the entire city of Vrndavana bathed in the first shower of the rainy season. After the rainfall, proud peacocks, famous for their dancing ability, strutted about the roof tops of every home with their long, thick, green tail feathers fanned out to dry in the sun. As the sun set over the city of Vrndavana, its reddish rays, redder than a bimba fruit, spread across the clear western sky. The red sunrays looked like the line of sindura on a woman's hair part.

The eighty four thousand jalousie windows within the palaces appeared like the eyes of the city of Vrndavana, who had now attained the fortune of relishing the wonderful elegance of Krishna's body as He sauntered into the city. The holes of these windows seemed like the eyes of Krishna's thouof cows that constantly drink the nectar of His exquisite beauty. The splendid flags flying over the city looked like tender green leaves waving in the wind. Their flapping indicated the intense joy felt within the mind of the goddess of Vrndavana as she watched Krishna return.

Overwhelmed with ecstasy, the goddess of Vrndavana desired to dance. Due to the heavy downpour pools of water were lying here and there. The excess water spilling over the rooftops merged with these pools and made them overflow. The water, scented by sweet flowers of various creepers, smelled more fragrant than sandalwood as it rushed through the gutters of the city. Due to carrying an abundance of white sand that water ap brighter than camphor. Out of pure love the fortunate goddess of Vrndavana used this water to wash the feet of Krishna's cows as they entheir respective goshallas.
Krishna, dressed in glittering yellow garments and smiling attractively, churned the heart of Cupid and dispelled all darkness as He led the cows into the goshalla. With a loving glance He instantly removed the sadness rising within the hearts of His companions who contemplated their immiseparation. Consoled, the boys ran off to their respective homes. Entering the palace, Krishna sat down to eat a variety of palatable foods. All the wealth of the heavenly planets could not compare to the opulence of those sumptuous eatables.After being fed wonderful foods and drinks by mother Yasoda, Krishna laid down to rest on a bed with sheets whiter than powdered camphor. The buzzing of the bees hovering about filled Krishna's bedroom with a melodious sound. While enjoying the sweet smell of the aromatic herbs and dried flowers stuffed in His pillow, Krishna slowly fell asleep and passed the night.

The Purva-raga of Shrimati Radhika

Before Radhika ever met personally with Krishna, She had already devel immense attraction for Him. Radharani's relatives, however, barely perceived the change in Her consciousness due to the infection of Krishna's attraction. None of the other gopis understood the extent of the pain Radhika felt in separation from Krishna. Radhika had attained the ulti state of attachment to Krishna on account of the burning fire of Her growing love for Him.
As they learned of this burning attraction, Radhika's relatives wondered how to extinguish this fire and remove Radhika's depression. Radhika's dearest sakhis tried to restore Her blissful state by waking Her from this position of unconsciousness. The sakhis drenched the daughter of Vrsabhanu with the fountain-spray of their tears whenever Radhika's mind burned with the fire of separation. Despite this display of affection, Radhika gradually became more and more entangled in the network of love.

And whenever Radhika would return to external consciousness, She realized that only Krishna's intimate association could cure Her disease. Radhika maintained Her life with the fleeting hope of some day meeting Krishna, who is impossible to attain. But gradually Her life dwindled away and rapidly approached the point of total devastation, the final stage of love in separation. Being struck by the arrow of Cupid, Radhika's mind stopped function Her external senses failed to work properly, and She appeared inert. Clusters of rain clouds raced across the sky. The horizon appeared like a devastated woman with closed eyes crying in separation from her lover. The torrential rain falling from those clouds appeared like profuse tears rolling down the face of that saddened woman.

Krishna, on the other hand, externally continued to relish different rasas with His loving mother, father, brother and friends. Together they enmany happy pastimes. But within His heart Krishna also felt afflicted due to separation from His most dearly beloved Radhika. To alleviate this condition, Krishna constantly thought of Radhika and enjoyed various loving pastimes with Her within His mind. In this way, Krishna executed His unlimited pastimes of bliss.
One auspicious day during the rainy season the cows grazed on the fresh green grass growing in a beautiful valley beside Govardhana. The jewels and precious stones on the surface of Govardhana Hill radiated a beautiglow. Krishna sat on a throne made of smooth stones next to a waterfall flowing with fragrant water from the top of the hill. Enjoying the atmoHe laughed and joked with His friends. Krishna's boyfriends played a game using some crystalline stones having a dark blue mirror-like surthey pushed and shoved each other, a lightning bolt suddenly flashed out of the clouds. It seemed that the clouds cast an angry look just-to stop the boys' playing. Becoming frightened, the boys ran away. They returned upon regaining their courage. But when the clouds thundered once more, the boys ran away again. Picking up some creepers, they preto beat the clouds in retaliation. The clouds, however, responded by drenching them with a quick spray of rainwater.At this time the joyful cowherd boys painted Krishna's body with colored mineral powders. As His friends surrounded Him and happily danced for His pleasure, Krishna floated in a river of bliss. Then He wandered around Govardhana Hill performing various ecstatic pastimes. As Krishna's heart is full of rasa and decorated with the mark of Laksmi, similarly, Govardhana Hill is full of beauty and a wealth of fresh fruits and edible roots during the rainy season. Krishna relished the sweet natural taste of the various fruits and roots brought by His intimate friends, whose hearts surged with happiness. Bound by their pure devotion, Krishna easily finall the foodstuffs collected from Govardhana Hill.

With His white teeth shining attractively as He smiled in satisfaction, Krishna easily stole the hearts of every living entity. Krishna's friends quickly prepared His favorite flavored pan from betel nuts, pure white lime paste, fragrant juice of banana that smelled like camphor, and the other items that they had previously collected. Thus being served in various ways, Krishna enjoyed His pastimes on Govardhana Hill. Krishna took shelter in the caves of Govardhana Hill whenever the clouds sprinkled water. Sitting there biding His time until the rain stopped, Krishna appeared like a beautiful baby elephant. The boys entertained that enperson by playing a game of shouting loudly into the back of the cave and laughing at the echo. Vibrating deep angry sounds, they said, "Who are you? What are you saying?" The cave filled with clamor. Ordiit is offensive to mistreat a giver of shelter. Yet this irreverent bein the cave did not fault the cowherd boys, but embellished them with the ability to please Krishna. Indeed, they blessed the cave by their presence.Meanwhile, outside the cave it appeared that the rain smiled with its teeth of hailstones falling everywhere. Krishna's friends ran outside to pick up the particles of ice and bring them back to the cave. With hands folded as in pushpanjali, they offered the hailstones as flowers to Krishna's lotus feet.

When the rain stopped, Krishna, whose face outshines the beauty of the full moon, and the cowherd boys, overflowing with bliss, left the cave and ran to the top of Govardhana Hill. Krishna sat peacefully on a beautiful emerald rock that glittered brightly after being washed by the rain. His friends fanned Him with a pure white camara that saturated the air with the pleasing fragrance of musk. Hari, who removes all miseries, sat there in great happiness while gazing at the beauty of the forest, which ap like a reflection of His own body.Glancing over the earth and splendorous sky, Krishna called the cows, "Hey Dhavali! Hey Kali! Hey Shavali!" Mooing in response, the cows ran across the valley to stand beside Krishna. During the rainy season the forest of Vrndavana looked elegant and effulgent. As Krishna's body appears to be without qualities when viewed from a distance, the forest lost its detail when illuminated by the bright clouds. The expanse of forest resembled Krishna's attractive body, surrounded by buzzing bees and decorated with a kadamba garland fragrant with honey pollen.
As the brilliance of the Shrivatsa mark beautifies Krishna's body, the forest served as a beautiful playground for herding the cows and calves. Krishna's body glowed with golden-yellow cloth and the forest shone with the sun's rays, rivaling the radiance of the clouds. Impelled by deep attraction, the doe-eyed gopis desired to embrace the Lord's body. Similarly, the forest abounded with the furtive glances of the deer, restless with attraction for Krishna. As Krishna's hands have long delicate fingers, the branches of the trees were covered with tender fresh leaves.Fragrant herbs scented the forest. The emerald sprouts covering the ground tinted the trees with various pleasing colors due to their reflecBeing shielded from the sun's rays by the thick foliage and spotted with jewel-like lakes fed by fresh, fast flowing streams, the earth felt cool and refreshing. Moving clouds resembling clumps of herbs periodically covered the pleasing sky that wore the sun like an earring. That sky, spreadout in all directions and ringed at its edges by the expansive forest, appeared to merge with the forest. Playing the purest notes on His flute, Krishna looked like a blue sapphire pillar standing in the forest. That pillar held the flag of the abode of Laksmi as He stood amidst the circle of His fortunate and astonishing cowherd friends. Krishna twirled the edge of His yellow cloth while admiring the remarkable combination of sky and forest. Then He called out the names of His cows in deep, clear syllables. Without any fear of attack from feroanimals like tigers, the cows grazed peacefully on the sweet grass at the base of Govardhana Hill. But as soon as they heard Krishna's voice, all the cows immediately became stunned and appeared like toy cows. Due to their heavy weight the cows moved forward in a crooked manYet as they got closer to Krishna, they galloped quickly and trampled the grass under their hooves as they went to their merciful Lord. Crying and mooing over and over, the cows assembled before Krishna. He adthem, "Do not stay any longer." The cows respected the Lord's order and immediately proceeded to the valley.
The bees hummed in tune with the vibration of Krishna's celestial flute. Krishna's friends, who are bound to Him in love and forever assist Him in His playful pastimes, slowly climbed down Govardhana Hill. As Krishna walked home it seemed as though He stole the minds of the various birds and beasts who could not go with Him. Thus throughout the rainy season Krishna and His cowherd boyfriends enjoyed various fun-filled pastimes along with the wonderful cows of Vrndavana.

Krishna's jeweled ankle-bells chimed sweetly as He strolled gracefully along the plateau. The purifying dust of Vrndavana now covered the lotus feet of Krishna, which are worshiped by the jeweled crowns of Brahma, Siva, and Parvati. Krishna moved in measured steps as He walked behind the cows. He impressed the soft, moist breast of mother earth with the lotus flower, elephant goad, conchshell, and other marks on the bottom of His feet. The touch of Krishna's tender feet relieved mother earth from the painful burden of demons like Agha, Baka, Putana, and others. Thus Krishna and the sakhas returned home.
Taking advantage of the rainy season, Yogamaya always created auspi-ciousness by her incomprehensible actions. At this time she could easily arrange for Radhika's rendezvous with Krishna because the Vrajavasis move around less due to the inclement weather. During the beautiful nights Radhika patiently tolerated all the pains and difficulties induced by Her intense attachment to Krishna. No one can describe the burden of Her love. The unlimited desire to meet the beloved of Gokula formed the heart of Radha. Krishna inundates the universe with His beautiful form, qualities, and sweet pastimes whenever He manifests His transcendental love for Radhika. It is the perennial duty of Yogamaya to bring about the union of the Divine Couple. The actions of Yogamaya are not so astonishing consider that Citralekha, a mere insignificant and unqualified mystic, easily transported Aniruddha from his palace in Dvaraka to secretly meet Usa within her father's impenetrable palace, which even powerful demigods like Indra could not enter. Each of Krishna's transcendental pastimes gives bliss in accordance with one's angle of vision. Being eternal, they have nothing to due with the temporary pleasure derived from adolescence. By the influence of Yogamaya, the gopis attracted to Krishna in the mood of conjugal love never witnessed His parental pastimes of sucking Yasoda's breast. This would not be compatible with the nature of the gopis' exrelationship with the Lord.

Overwhelmed with love, Radhika decided to go out for Her first lover's tryst with the Lord of Her life. Auspicious signs adorned the night. The rain clouds overhead looked like a garland of tamala trees stretched across the evening sky. Radhika and Her confidential sakhis fearlessly entered the dark forest in quest of meeting the gallant Syamasundara. The mensound of the palace guards faded into the background as the gopis made their way deeper into the forest. Rati (Cupid's wife—the goddess of conjugal play) or Radhika's intense attachment personified as a mesto lead Radha along the forest path to Krishna.
Actually the unseen power of prema propelled all of Radhika's move To prevent Her relatives from discovering Her nocturnal journey,Radharani wore a blue sari and smeared Her body with musk. Abandonfear, anxiety, and hesitation Radhika ran into the dark forest as fast as She could. Although She did not know the way, it did not matter bethe driving force of Krishna prema pushed Her automatically along the forest path. Only one thought checked the fickleness of Her mind— enjoying loving union with Syama. By distinct mental changes, Radhika understood that She had reached the meeting place. In the minds of both Radha and Krishna the anticipation of union personified as Cupid to direct Them to the exact meeting place.Radhika's thighs went numb as stone pillars upon arriving at the enof the kunja. Tears rolled down Her cheeks, Her hands and body shook, and Her mind lost all sense of direction. To get confidence Radhika clutched the hand of an intimate girlfriend, and with great hesitancy enthe kunja of Her beloved. But Alas! Alas! She suddenly desired to run away.Then the sakhis urged Radhika to move closer to Krishna, and Her bodily limbs slackened a little. She inched forward and then stopped abruptly. Within Her heart Radhika eagerly desired to embrace Syamasundara, but externally She feigned unwillingness. What more can be said? Alyoung and tender, the beautiful sakhis showed the utmost experin witty and crafty behavior.

One affectionate sakhi cajoled Radhika, "Hey sakhil Today we beg one thing of You. Please give Krishna the pleasure of touching You just once. After this we will never force You to go to Him again. O compassionate one! Seeing His distress and anxiety, please be kind to Him."
Then the sakhis pushed beautiful, slender-waisted Radhika into the kunja. Since Radha had not yet been enriched in the art of making love, the sakhi named shyness personified appeared before Her. When the sakhis started to leave the kunja, Radhika tried to join them, but Krishna forcegrabbed Her hand. The touch of Her beloved evaporated Her desire to go. Being kept in the kunja, Radhika moved Her eyebrows to inform the sakhis not to leave Her alone with Krishna. Reassuring Her with their glances, the sakhis remained by the side of Radhika. Seeing Krishna look wantonly at Her, Radhika closed Her eyes slightly out of shyness. When Krishna asked what troubled Her, Radhika listened quietly but did not respond. While holding Her right hand in His left, Krishna reached out to touch Radhika's body. Radhika blocked His hand and broke away from Him. Though not afraid, She stood some distance away from Krishna.Externally Radhika acted contrary to Krishna, but internally She desired nothing but giving Krishna the pleasure of union. Such are the dealings of new lovers. The seeming contrary behavior of Radhika increased the delight of Syamasundara's heart. Attaining something that is difficult to achieve always brings a feeling of great satisfaction. Paramour love, therewhich is so rarely attained, brings the utmost pleasure.Again Krishna tried to embrace Radhika, but She arched Her eyebrows menacingly, and tried to get up from the pastime bed. Despite this disof opposition, Radhika really desired to please Krishna with Her youth behavior. Everyone knows that the effulgence of a powerful jewel eas removes the darkness of night. Nevertheless, neither the inducement of Her sakhis, the enchanting words of Krishna, nor the powerful arrows of Cupid could convince Radhika to submit. Finally, Krishna conquered Radhika's fortress of unwillingness. Casting a love-laden sidelong glance and roaring loudly, Krishna forcibly embraced Radha to His powerful chest with the speed of lightning.
Krishna drowned in a shower of inconceivable loving bliss. The changing moods of love expressed by Radhika resembled the soft, soothing tender rays of the moon passing through its various phases. At one moment, Radhika appeared to be thrown far away, way beyond the desire of any Like a flower full of sweet nectar beyond the reach of the bees, Radhika became unattainable, beyond the touch of anyone's hand.The next moment, Radhika was a garland of desire-tree flowers adornthe neck of Krishna. Radha is non-different from Her name, which conan unlimited flow of intoxicating nectar. One who chants japa of Her name will realize this. Wrapped within the embrace of the effulgent Prince of Vrndavana, Radhika lost all anxiety, independence, and fear of the thundering clouds. Totally overwhelmed in bliss, She forgot everyelse.Meanwhile, the sakhis abandoned their shyness and burst out with loud laughing upon seeing their cherished desire fulfilled. While glancing toRadhika they spoke amongst themselves in such a way that Radha could hear them. They praised the roaring of the dark monsoon cloud, "Hey cluster of dark rain clouds! Due to your beautiful bodily complexyou are certainly qualified to make friendship with Krishna. Indeed, you are the giver of blissful mellows and are therefore blessed. For this friend of yours has befriended the freshest and best of beauties. Although it is difficult for us to control Radhika, simply by roaring your friend forced Her into submission. It is your good fortune that your friend has achieved such an unprecedented victory."Pierced by the arrow of the sakhis joking, Radha became shy and showed opposition toward Krishna. In reality Her heart spun in a whirlpool of rasa. Radiant with boldness, Krishna held Radhika's braid in one hand and Her chin in another. With great difficulty Krishna subdued the maddened force of His ecstasy in order to treat Radha with the greatest tenderness in Their first meeting. He kissed Radha's cheek so gently that the flower creeper designs painted there remained perfectly intact. Then He carekissed Her eyes so as not to smudge Her kajala, which was as dark as the Yamuna in color. Krishna's soft light touch did not even disturb one line of any drawing. This compares with the heart of a pure devotee that alremains undisturbed and free from fault.It is a well-known fact that Siva lingas are always held in great respect. Similarly, Krishna respectfully embraced the firm breasts of Radhika to His chest in gentle way in order not to break Her precious pearl necklace. As one overlooks the spots on the moon, similarly, Radhika, feeling ecstatic, overlooked the scratches that appeared on Her lips and breasts as Krishna held Her blossoming breasts in His lotus hands. Just as it requires courto hold a highly poisonous snake, similarly, Krishna fearlessly touched the creeper like hairs near Radhika's navel. Just as one thinks he will become successful by contacting the waters of the holy places, similarly, Krishna gently touched the lake of nectar in Radha's navel. As a jnani at liberation from material bondage with great difficulty, similarly, with great endeavor Krishna loosened the knot binding Radha's dress.To attain Brahman realization one must practice negating the things of this world by saying, "neti, neti" (not this, not this). Similarly, during the exchange of rasa and bhava in the beginning of conjugal union, only the negative words, "No! No! No!" came from the mouth of mahabhava Radharani. At this time, Krishna attacked Radhika with the lightning strikes of His sidelong glances. As water forcefully cascades from a cloud puncby mountain peak, a stream of loving tears poured from Radhika's eyes.The water rushing over the jeweled-rocks on top of Govardhana Hill makes a very pleasant sound. Similarly, the jeweled bangles around Radhika's wrists vibrated with a sweet jingling as Her arms trembled in loving ecstasy. As clouds cover the mountain peaks during the rainy seasimilarly, the broad chest of Ghanasyama covered the mountain-like breasts of Radhika. As the southern breeze blows gently, similarly, the movement of Radhika's body slowed down by the appearance of the sympof ecstatic love. As the hot rays of the spring time sun cause perspisimilarly, Radhika's body broke out in pearl-like drops of perspias the bliss in love increased.Like fresh leaves rustling in the wind, Radhika's leaf-like fingers trembled slightly as She filled with Krishna's love. As swelling waves sometimes disa reservoir, similarly, Radha's choking up due to loving ecstasy disthe fluid movement of Her voice. While embraced by Krishna, Radhika tried to hide Her emotions by hanging Her head shyly in a beaumanner. Due to Her fresh youthfulness, Radhika appeared intoxicated in bliss. With great difficulty She tolerated the surging waves of madhura rasa moving deep within Her heart. It seemed as if some inauspicious planet appearing as Her lovers' longing for conjugal union opposed Her.Meanwhile, the sakhis standing near the door of the kunja conversed among themselves while observing this wonderful scene. One sakhi said, "It seems as if Cupid has become bewildered about his duty in this pleapastime of the Divine Couple. Yet on the other side, Radhika's longdesire for love has now fructified and is filling Her with grief. Alas! Such are the ways of love. In both the states of happiness and disthe desires of Radhika's heart have become unbearable."The sakhis watched Radhika collapse in defeat during Her love battle with Syama. Radhika's loud forceful exhalations sounded like a stormy wind. Both Her hair braid and the knot of Her waistcloth, which upheld the wealth of Her pride loosened. But Radhika tried to protect the wealth of Her pride by holding up Her waistcloth with one hand. Her favorite necklaces broke and scattered during the love battle. Despite Her confuRadhika hastily tried to redress and ornament Herself.Even though Radhika felt satiated in transcendental bliss, Krishna still craved for more lovemaking. With various intimate gestures, however, Krishna brought Their pastimes of love to a close. Then He personally braided Radhika's hair and restrung Her broken pearl necklace. After retying the knot of Her waistcloth, Syama removed the drops of perspirafrom Radha's forehead with the cooling touch of His lotus palm. Then He whispered sweet words of love that filled Radha's heart with endless joy.Seeing Radhika in that state, the sakhis showed their approval with afglances. They talked about Radhika's recent love festival with great excitement and just loud enough for Radha to hear. Relaxing a bit, Radhika casually glanced in the direction of the sakhis. But feeling shy about Her recent pastimes with Krishna, Radhika, whose face outshines the full moon, hung Her head down. From time to time Radhika coun the looks of the sakhis with Her own sidelong glances that said, "Why did you trap Me with Him and thereby destroy My chastity?"The sakhis jokingly replied, "The night is almost over, so now let us go home. Let Your lessons in lovemaking from the guru of conjugal union come to a close. Now leave Your pleasure bed behind."Pretending to be angry, Radhika curved Her eyebrows while simultatwirling a play-lotus in Her hand. Then She replied to the sakhis in a voice mixed with laughter and chastisement. Even though Radha's mind floated in joy, She showed a touch of anger while smiling slightly and speaking to the sakhis, "Like You, I have acted as the heroine in the drama wherein Krishna played the hero. Today I became a play doll in your hands. I willfully gave up My independence. Although you have instructed Me in this particular art, I have dutifully followed your words as if diby Providence. Now please tell Me among the sakhis who came inside the kunja and who did not come?"
Krishna felt great pleasure by witnessing these exchanges. He praised Radhika for exhibiting such an enchanting variety of loving moods. After hearing the tender words of Radhika, Krishna, who removes the distress of everyone, who enjoys the rarely attained state of perfect bliss, yet whose own mind now reeled in distress said, "Oh sakhisl O personified forms of auspiciousness! By Your mercy I have become free from grief by drinking the nectar flow of Your words." Then overwhelmed by love and affection, Krishna showed His appreciation by warmly embracing each of the sakhis. Radhika happily observed this, and spoke some joking words that filled the ears with drops of nectar. Radharani said, "O sakhisl Presently, Your mental illness appears to be cured. Your tendency to find the faults in others is now gone. You are no longer making fun of others."Surprisingly enough, the sakhis who performed the joyful service of unitRadha and Krishna also tasted the same transcendental pleasure as Radharani. Although their dearest sakhi no longer relished intimate paswith Krishna, it somehow appeared to them that She still enjoyed such conjugal happiness. Though the night served in the best way possible by being dark, the gopis called it dosha (full of faults) for they only had another hour to spend with Krishna. They encountered severe unhappiness over the impending separation. For soon they would take Radhika out of Krishna's kunja and lead Her home.After returning to Yavat early that morning Radhika became happy and amazed upon seeing Syama-sakhi, whose lips were beautified by the rays of her tender sweet smile. Syama-sakhi started reiterating the previous night's pastimes so that Radhika could again relish the association of Krishna. But Radha felt shy and hung Her head in embarrassment when hearing about Her first intimate meeting with Krishna. Due to having received Krishna's love, however, Radhika felt that She had attained a priceless jewel from the ocean of unlimited good fortune.
Syama-sakhi spoke softly to Radhika, "Oh Kalavati! (expert in all arts) Please tell us why You are acting so shyly because of Your recent activiThe world has never seen the unique type of bashfulness that You are showing. Oh, look! What a shame! Everyone will think that You have enacted a drama full of unending joy. Moreover, Your weary body clearly tells the story of Your total exhaustion from enjoying Your dearest.

"Your two arms, like the stems of the lotus, hang limply after losing their strength. Your lips are pallid, devoid of their attractive red color. The expertly drawn leaf designs on Your cheeks have been broken and destroyed. Please tell us what new arts You are now studying? What dihas befallen You?"You who are like a fresh tender creeper have been thrown down sudby a high wind, and trampled like a lotus smashed by an elephant. You look like a fresh tender sweet garland that has been ravaged by a swarm of intoxicated bees. Please tell us, O sakhi Radhe! O embodiment of love! You must have fulfilled that difficult to attain, long cherished desire of Yours. How could it be otherwise? How else could the vines of the tree of our good fortune bear fruit?"
Radhika reacted to Syama-sakhi's direct, boldly presented questions by giving up all deceit and becoming straightforward. Since Syama-sakhi had now revealed everything, Radharani could no longer hide the facts. Feelsomewhat surprised, Radhika covered Her face with the edge of Her sari and spoke to Her smiling companion, "O lotus-eyed Syame! How can I tell you where I have been or where I am going? And where is the path? Who has led Me to His side and what happened to Me after meeting Him there? Had I known all these things, O sakhi, then how could it remain unknown to you?
"Alas! What is that which is beyond the reach of the mind and beyond the realm of thought? Is it magic, a dream, or just a long period of bewilDoes He bring pleasure, distress, or both? Or is He beyond all of these? I cannot tell at all. But He makes My heart palpitate and then I fall unconscious. Only this much impression remains within Me."
While smiling, Syama-sakhi jokingly said, "O Radhe, whose eyes defeat the blue lotus! Indeed this is true that one cannot become a master in the art of love. Therefore, to become somewhat learned in this field one must take lessons from a guru of conjugal union."
Radhika, who is endowed with good fortune, watched the ocean of Her joy churn into ecstasy and surge with waves from the rising full moon of Syama-sakhi's joking words. Tasting a special mellow, Radhika said, "O beautiful one! From now on I will not go anywhere near Him or even lay My eyes on Him. O intelligent one! But you can go and take regular les from that guru of conjugal union. Seeing Your scholarship will give Me great delight."
While replying to Syama-sakhi the brilliant moon rays of laughing and joking continually bathed the lips of Radha. At this time, Lalita-sakhi spoke some charming words, "O Radhe! You are certainly worshipable. Your proposal that Syama-sakhi learns the art of loving mellows is befit But if she stops her studies before mastering the subject, how will the other students be inspired to go on studying? Therefore, I tell You, oh slender-waisted Radhe! You should go with Syama-sakhi and also take many lessons from that guru of conjugal union.

Suddenly Kutila, Radharani's sister-in-law who speaks bitter words, arthere like the appearance of an untimely windstorm. The sakhis became very cautious and quiet upon seeing her. Among the sakhis, Lalita, who is brilliantly perceptive, pretended to be teaching some lessons to the sakhis as if reading from a textbook. She continued reading without stopping or changing her voice. Taking charge, Lalita spoke in a hidden way so that the crooked Kutila could not detect the real meaning of their discussion.Lalita read, "Upon enrolling in school the student acted obediently toher teacher and went on taking lessons." Kutila, whose nature is sharp and cutting, became suspicious seeing the sakhis rejoicing so much over Lalita's reading.Kutila: "Lalite! What are you teaching here?"Lalita: "We are teaching the principle of surrender to the guru."Kutila: "What is the meaning of what you just read about the disciple and other things?"Lalita: "She learned what her guru taught Her, but then She left the teachings. Actually that lesson cannot be learned alone. That is why I told her that it is better to learn along with someone. Therefore, I instructed Her to take Syama-sakhi along with Her to learn the lesson."
Kutila: "What is the matter? I see that these days you have become very busy in associating with other people (inner meaning: associating with men other than your husbands)."Syama-sakhi: "What do you mean? From their childhood the sakhis have been joyfully engaged in worshiping the lords of other planets. So Kutila, why did you say that just these days they are worshiping or associating with others?"Kutila: "Oh Syame! I see you do not know that the gopis are strongly attached to Syama (syama anuraginah)."Syama: "O Kutila! It is well known that from their childhood these gopis are attached to me (syama anuraginah)."Kutila: "These gopis are always expert in the art of taking the side of Krishna (Krishna pakha vati kala)."
Syama: "This cannot be, because the moon diminishes in phases to darkness (Krishna pakha vati kala) and it loses its beauty."
Kutila: "They all follow Krishna (Krishna varta gah)."Syama: "Arel What? How is that you are discussing the forest fire (Krishna varta gah) that appeared the night after Krishna subdued Kaliya?"Kutila: "Are you testing me? Definitely the gopis are lovers of that one, Krishna, who wears yellow garments (pitambara anuraginah)."Syama: "Do not speak so rashly. What you are saying is just the oppoof what can be directly seen. It is easy to see that the gopis like blue cloth with a reddish hue (nilaruna ambara)."Kutila: "O Syame! In various ways, the gopis are bound by their love to the son of the King of Vrndavana (vraja raja tanaye). Do you believe my words?" Syame: "No, you are absolutely wrong! How is it possible that they will take the silver ornaments of Vrndavana (vraja raja tanaye), since they already possess valuable jewels?"
Kutila: "The minds of all the gopis have been stolen (harina) by Krishna."
Syama: "What? Why are you talking about deer (harina)! That is why I am saying, 'O you talkative one.' You are repeatedly speaking witty words (vidagdha). But you are not qualified to speak like this, so do not speak anymore."
Kutila: "You are right. I do not have the capacity to speak like a witty person (vidagdha). If anybody can speak cleverly, then surely you can. Your witty intelligence (vidagdhi) is burning up (vidagdha) my mind. All right! Then please tell me why Radhika's body never displayed these charbefore?
Syama: "There is a devata well known as Candrasekhara who never comwho makes the deer eyed one fortunate, and who has a half-moon symbol on his head. This one worships Him with great determination. That is why Her tender, flower-soft body has become pale and lifeless."
Kutila: "Where is that devataV
Syame: "Well recently He became well-behaved and now resides in Her mind. Please believe me, you need not worry about Her any longer."
While they talked like this, the rainy season appeared with all its rich and varied flavors. At that time Candravali, whose face defeats the beauty of the moon, glowed with attachment to Krishna and the freshness of youth. She and her sakhis enjoyed Krishna's association. When Candravali experiecstatic symptoms due to Krishna's love, the bodies of her sakhis also displayed the same ecstatic transformations. In their own way the chaste housewives of Vrndavana also relished the sweet mellow of that unendlove. But since their families acted unfavorably, they hesitated to show their attachment to Krishna.
By exhibiting various playful arts the lotus-faced gopis enjoyed the reassociation of Krishna. The darling son of the king of Vrndavana is witty and expert in different arts, especially the confidential art of lovemaking. Thus during the rainy season, which is full of variegatedness, Krishna wandered playfully in the hearts of the gopis relishing the finer sentiments of love.
Every morning during the rainy season Krishna remained with His parand the cows stayed in the goshallas until it stopped raining. Krishna reciprocated favorably with His parents by allowing them to fondle and caress Him. The cows went out to pasture as soon as the sky cleared. In .. , „i„„„ „,:*i, T^rsna and His attractive cow-
the evening the cows returned along with 1 .
,' , r , . uuu ° j- n ' with their elders at that time,
herd boyfriends who would behave cordiallv .....,., ._. __
. >., r.u j j i„^ „t „;„v,f Krishna joyfully associated with In the middle of the day and late at night. ¦ ¦ J J }
the gopis.

The Autumn Season

TO BE SCANE

„* „ *„ „,u„se mmd floods with happiness
The sarad season appeared just a wife, who ^
, i . . i ,^ u^ i,,„KJ(i W1th her service. The long-
as she anxiously tries to please her husba^ *
billed storks of this season looked as beauuT11 the cheertul tace ot a newly
married housewife. . c . , , , . , .,
.. r, . , . , ¦ . , , iy types of colorful birds, the
Full of clear water and inhabited by maf J/ '
,, . v . u~ m ¦' fi 11 of the wealth of pure love,
reservoirs resembled chaste housewives fi , ** .,
11 , , j- u-i„ . ™ „„„the ground-looked like a ridge
The rows of pleasant and jubilant swans on 6 . &
. r . . .. -. ; of autumn personified. The
of white mountains appearing as the tee „ J , ...
u , , , \Y ¦ . , ,. f „ ,umn. The abundance of blos-
singing storks formed the waist belt ot aui *
aiii£"& attractive blue eyes of a newly
soming blue lotus flowers appeared like the Qf ^ husband
married girl enchanting the eyes and mind '
~~ r ii i j _.u ti *ua „„„t„i clear sky overhead resembled
The fully cleansed earth and the crystal . / .
*. . . ™ „ ,,. „„„„;ng m the lakes exploded their
the pure mmd of a sage. The catkins grow & *;
F ^ , . ,, ,. .. ,-, ..„ spreading fame of the Lord. It
white cottonseeds in all directions like the ^ °.
seemed as if the moon had been rubbed 0n a P° ?shinf stone * pr°duCe
an extraordinary brilliant effulgence. The^f^ stars in thfe ** aP"
, ... . / A° n,„ K^Jy °f autumn personified,
neared like ointments smeared on the boc\ /^
Fl~ r ff , ,.„,, «„„.„,„, nhanced the beauty of the for-
The sweet fragrance of chatima flowers e »
„_ . r ... r .i. , . „f oyrul clouds gradually reduced
est. The rains falling from the garland of j^ .^ ^ J
Ito the love sulk of a delighted lady^that v hosted q
clouds of the rainy season departed, the / b
... 1 ... .*!. -- . Mooked like a woman wearing
clouds resembling fine white cloth. The sk ^^ . »
. r . iir.1. 11 .u o j„ 'ations the bnde m the form of
the dress of an ascetic. With all these deco
the autumn season looked exquisitely be*u. '
„ , , , , nends, the joyful waves of the
Due to separation from her ram cloud ' J 3
I i j *u» oU«^„^°fwater. Many small and slow
river danced no longer due to the shortage f .
. .. .° , ., .. stream of the river, which dried
movmg rivulets replaced the gushing mam
up in autumn. The transparent river waer ^."f0 *° reveal tne pure
. ru l t-u ~„ ory birds wandermg along the
tendency of her heart. The various migra \ ~~ 5 f.
...Li r.. „„. i, Aa orated the ground with artistic
dried banks of the river unconsciously d& 6
j u .u u i „^ fca. n„„kmg ducks, storks, cakravakas,
lines drawn by their beaks and feet. Qua b '
and intoxicated swans beautified the rive"

The beautiful scenery of the sarad season attracted the denizens of heaven. Even Sarasvati herself could not describe the extent of Vrndavana's incredible elegance. Acting as an expert dance instructor, the wind directed the pure white lotus flowers to gently rock back and forth in the river. As it passed over the slowly moving water, the wind became cool and scented with lotus pollen. This gentle aromatic breeze satisfied and enchanted the minds of everyone. Thus the bride in the form of the sarad season dressed and ornamented herself in order to wor Krishna.Krishna found great happiness in the juncture of the rainy and autumn seasons. Moving with a delightful gait, Krishna pleased all the residents of Vraja with His darsana as He took the cows out to pasture. The favorite of Vrndavana affectionately poured His mercy on everyone. As a result, the Vrajavasis felt great satisfaction seeing Krishna strolling along playing with His friends. Picking up twigs, wild flowers, mineral dyes, and other gifts of nature, the cowherd boys decorated their beloved friend while walking down the road.Krishna's nature will now be compared and contrasted with the rainy seaAs Krishna induces lust in the hearts of the gopis, similarly, the rains of the rainy season agitate the minds of the flocks of geese flying and squawkoverhead. Just as the rainy season incites lusty feelings, similarly, Krishna causes His devotees to feel matchless happiness. The kadamba flowers bloom in the rainy season and now Krishna wears long aromatic garlands of kadamba flowers. The rainy season is beautified with the fanned tails of intoxicated dancing peacocks. Similarly, Krishna looks elegant with His crest of fresh, iridescent peacock feathers. Lightning bolts enhance the beauty of the dark blue sky in the rainy season. Similarly, Krishna's gorgeous yellow dress derides the brilliance of gold rubbed on a testing stone. As the monsoon sky glitters radiantly, similarly, Krishna possesses a brilliantly handsome aura. Holding His murali to His ruby lips, Krishna vibrates enchanting sounds resembling the low rumbling of thunder, which attract the peacocks to dance around Him. The deer, birds, and other animals never become satiated even after rerelishing that sweet sound. The sound of His flute causes the water trickling out of the mouths of mountain caves to expand into huge reservoirs. Trees and creepers transform into liquid rasa.
Rivers stop moving, back up, and swell in all directions to flood the surrounding land with lotus flowers. Although the flooding washes away the riverbanks, they magically reappear when Krishna plays His flute again. Joyful Krishna always gives happiness to everyone. At this time He suffers in separation from the beloved doe-eyed gopis who have shot Him with the arrows of their sidelong glances. Thus Krishna causes the meeting of the rainy season with autumn which brings a fresh taste of rasa.
A peacock feather accented the beautiful locks of Krishna's curly dark hair. Karnikara flowers hung over His ears, which held glittering golden earrings that dangled attractively on His cheeks. Wrapped in an effulgent golden dhoti, Krishna looked extremely charming with the vaijayanti gar hanging from His neck. Dressed as the best of dancers, the all-at Lord Krishna entered the village of Vrndavana.

The Glorious Flute of Krishna

While ambling along the pathway, Krishna left the wonderful marks of a goad, lotus, conch, thunderbolt, and the other symbols of His lotus feet on the breast of mother earth. Holding the flute to His leaf-like lips, Krishna played a slow raga known as mallavashri just fit for the autumn season. Krishna's lips, red as bimba fruits, drank the nectar of His flute as His findanced deftly over its holes. The abundant flow of nectar emanating from the belly of the flute spread throughout the atmosphere. Besides the intended raga of mallavashri, the flute seemed to produce a variety of personified tunes.
Krishna's face looked very attractive brightened by His beautiful white teeth shining within His fresh leaf-like lips. Receiving a kiss from Krishna's dazzling smiling face, the flute enjoyed the same fortune as His charming lovers. Indeed the murali is devoid of defects, even though full of holes. It is astonishing that this hard flute softens the hearts of heartless people, and silences the deer, birds, and other forest animals. Though derived from bamboo (vamsa) or a good family (yamsa) like the Candra vamsa dynasty, it infects all chaste women with intense attachment to Madhupati.Aho! Just see this murali of Murari! Although hollow, it holds a stream of ragas. It is formed from one section (parva) of a tree, but it initiates hundreds of festivals (parvani). The sweet sound of the murali simultastuns the whole universe and fills everyone with joy. Murari's sweet flute melodies engage the three worlds in marvelous pastimes. Enwithin the ears, the vibration of Murari's flute agitates one's body,mind, and senses.By nature Krishna's flute is simple and sweet, but according to the mood of the listener it manifests as nectar to some and poison to others. It causes river water to freeze solid and hard mountains to melt into rivers of ecstasy. Dead trees spring to life with fresh green leaves. Sages fixed in Brahman become restless and agitated. Among relishable objects, the best thing is the sound of Krishna's flute, which completely maddens qne in bliss. It removes the anxieties of all people and stops the movements of birds and animals. Thus the sound of Krishna's flute is a treasure house of wonders. All glories to the superexcellent vibration of Krishna's flute! Although there were unlimited groups of gorgeous gopis, they all had the great fortune of achieving the highest stage of love for Krishna. The gopis had peaceful natures and the same object of meditation, namely the desire to attain Krishna. These splendid beauties of Vrndavana prayed only for Krishna supreme friendship. With great yearning they looked in the direction of the flute and embraced each other due to the sudden deof their minds. Overwhelmed with ecstasy, they uttered some sweet words to describe the transcendental qualities of Krishna. In this way, the Vraja gopis passed the day glorifying their beloved with poetic com
The leaders of each group of gopis spoke two verses of praise. But they felt apprehensive about revealing their inner moods before the common people. To avoid explicitly explaining their intimate pastimes with Krishna, they spoke in a hidden but humorous way.

One gopi said, "How can I properly describe the fortune of one having eyes. To see Krishna's pastimes in Vrndavana is the ultimate limit of vision. Wandering in Vrndavana, Krishna pierces the hearts of everyone with His restless sidelong glances. Those who see Krishna like this feel their bliss rise to the zenith. The sound of His flute makes the whole world impaThose who have seen the inexhaustible beauty of Krishna and Balarama tending Their cows are the most fortunate people in the world. But alas! We have been deprived of this good fortune. "Beautiful peacock feathers caress Their crowns and garlands swing from Their necks to ornament Their elegant forms. Radiant tilaka made from various colored mineral powders graces Their foreheads. Bouquets of small creepers and flowers ornament Their bodies. Thus Krishna and Balarama please the eyes of everyone with their charming beauty as They enter Vrndavana just like dramatic actors walking onto a stage."

A second sakhi said, "A person is considered fortunate even if he can see Krishna's lotus face from a distance. One is even more fortunate if he can kiss Him with the corners of his eyes. Hey sakhi with a sweet face! That person, however, who drinks the nectar of His lips after He plays the flute is very fortunate. Hey muralil I am not lying. You hold a special position. When Syamasundara kisses you, you become overwhelmed and beautified by the touch of His teeth, glimmering white like the rays of the moon. You echo the pleasant sounds of His young lovers at the time of union and thus drive the world mad. Krishna's brightly shining teeth are so beautiful that they look like ripe pomegranate seeds sitting in the middle of a lotus flower or precious rubies embedded in the full moon. Of course, these things are impossible, therefore, nothing can compare with the beauty of Krishna's teeth."

Another sakhi said, "The murali is acting very boldly because he is tastthe lips of Krishna, which are dear to His paramours and meant only for the gopis' enjoyment. But the murali must be very fortunate, because even without endeavoring he has easily obtained this rarest jewel. Before His evening bath Krishna kisses His flute and imbibes a sweet rasa. The union of Krishna and His flute produces a nectar that makes the Yamuna ecstatic, turn solid, and burst forth with blossoming lotuses. Feeling proud of their son the flute, the bamboo trees along her bank shed tears of love in the form of honey dripping down their trunks."Another gopi, desiring eternal association with Krishna yet fearing imseparation, said, "The fortunate earth holds a position higher than Brahmaloka. She is supremely worshipable because Krishna marks her with His splendid footprints like an independent lover drawing deon the breasts of His beloved. The endless flow of nectar from Krishna's flute has transformed the heart of mother earth. As one in ecstasy experierect bodily hairs and thrill-bumps, similarly, the grasses covering the earth stand straight up in shoots. The glories of Vrndavana are far beyond the comprehension of a person like me. Here the peacocks, feeljoyful at heart, begin gently dancing when they hear the sweet sound of Murari's murali. Stunned by that sound, the soft leaves of the creepers blowing in the wind become motionless."Another gopi group leader, longing to see Krishna, said, "O sakhil The deer and doe must have performed severe penances and austerities in order to always hear Krishna's melodious flute and see His gorgeous face with their large innocent eyes. Now we can appreciate the extent of their fortune. Hey sakhil Aho, look! Even the female parrots are more fortuthan we are. Without any fear or inhibition they enjoy the lotus face of Krishna, which sends forth the nectarean sound of His flute, along with their husbands. Hence they have achieved the highest perfection of the eyes.

"The wives of the demigods and their husbands, who are deeply atto them, are very fortunate because they have already developed love for Krishna. Therefore, they are always attracted to the captivating form of Krishna, and feel extremely impatient upon hearing His enchantflute. Losing all composure, the demigoddesses become unsteady. And even while flying in the sky their hair braids loosen and the knots of their waistcloths slacken. In this agitated condition of love, they forget to drop soothing flowers, and shower Krishna with tears of love instead.
"When the cows hear Krishna's flute they cock their ears in rapt attention and close their eyes in bliss. The sound of Krishna's flute enters their ears like a constant flow of nectar. In such a state the cows appear like statues painted on a canvas. As the cows become inert from the captivating sound, their teeth look very beautiful with the half-chewed sprouts hanging out of their mouths. While holding their mothers' udders the calves neither suck milk, nor let go, or swallow the milk already in their mouths. The pleasing sound of Krishna's flute steals the minds of the cows and fills them with satisfaction. At that time mother earth happily drinks the milk autostreaming from the cow's udders."
"Hey sakhil Abandoning their usual flighty nature, the birds of Vrndavana listen attentively to the sweet sound of Krishna's flute while relishing the beauty of His transcendental form. With their eyes closed in meditation on the music, they look just like sages steeped in bliss. Hey sakhil They have stopped flying, singing, and eating. Becoming fully abin tasting the pleasant sound of Krishna's flute, the birds have fluffed out their feathers due to ecstatic feelings of devotion.
"Listening to the sweet sound of the murali, the Yamuna and other riv are intensely agitated and spinning in whirlpools. It seems they have been struck by Cupid's arrows and affected by a type of epilepsy. The swans and cakravakas rolling in the waves of the river look like the disar clothing of the river. The sandy banks look like the unclothed hips of the river. The bubbles on the surface seem like foam forming on the mouth of the river.
"Hey sakhil The rivers, shivered in ecstasy from hearing Krishna's flute, are holding lotus flowers in the hands of their waves to offer Himpuspanjali. In the mood of His lovers, the rivers respectfully offer cool water to hapbathe Krishna's feet, and remove the heat of walking on the burning earth of summer. The clouds, acting like friendly sakhis, cool down the hot air by pouring tiny drops of water upon His head.
Observing that every living entity was nicely serving Krishna except herone sad gopi said, "Even the cloud, which is an unconscious entity, can show his affection by moving here and there to act as an umbrella shielding Krishna from the scorching rays of the sun. When Krishna plays His flute, the clouds remove the fatigue of cow herding by pouring tiny streams of water from all directions, which seem like a shower of camphor dust. Just see, only we have been cheated from tasting the sweetness of serving Krishna, which is being relished by everyone in the universe."
Then the best of the gopis, thinking like this and feeling an arousal of enchanting love at the same time, said, "Just see the fortune of the Pulindas (aborigine women). They thoroughly enjoy smearing their faces and breasts with the kunkuma fallen onto the grass from Krishna's feet that once adorned the breasts of His dearest sakhi. To relish Krishna's sweetness is the object of everyone's desire. Though the Pulindas are mere aborigines, we cansay that they do not deserve such fortune. It is quite proper that the Pulinda women have genuine attachment to Krishna. Such signs of greed indicate the extent of one's real attachment to Krishna. Though one feels totally unqualified for such attainment, the greed for Krishna remains."
While speaking of the Pulindas, that gopi remembered the fortune of Govardhana Hill, and revealed to a friend Her intense desire to meet Krishna. She said, "This Govardhana Hill enhances Madhava's pastimes by supplying roots, fruits, water, mineral colors, and caves to hide in. In this way Govardhana is the best servitor of the Lord. It is known that by serva great devotee one can attain Vishnu. By his selfless service Govardhama has brought Krishna under his control."
Then that chief among the gopis indicated Her desire to meet Krishna by speaking to a friend. "O sakhil It is our opinion that Krishna fulfills the desires and relieves the thirst of those who take shelter of Govardhana Hill. This fact is also supported by sastric evidence."
The unmarried gopis headed by Dhanya-sakhi showed their great forby manifesting their ongoing strong attachment to Krishna. The as power of their yearning for Krishna revealed itself in newer and newer ways. But this secret longing for Krishna created a sense of bewilderin their minds. Even experts in loving affairs cannot understand the intensity of the gopis' desire. Just hearing the flute song of Krishna parci-lyzed their senses, hands, and feet. The unpredictable nature oiprema put them in this embarrassing position. Overwhelmed in love for Krishna, they embraced each other and spoke as follows, "O sakhil The sound of Krishna's flute is a powerful yogi transthe nature of reality with his mantra. It makes the conscious beunconscious and gives life to the lifeless. O sakhil Look! All the aquatics, birds, and deer remain stunned like statues. The trees, earth, and mountains melt into liquid and the hairs on their bodies stand erect,"Seeing the flute's ability to drastically alter the state of other moving and nonmoving entities, the gopis worried about upholding their vows.The gopis said, "Can any young woman possibly stop the low sound of that resonating flute which the enemy of Kaliya started playing upon atyouth? It is so terrible that it brings about a state of death like that induced by drinking poison. Rather than stopping it, we simply beplay things in the hands of that flute. That flute sound is the blemon our family. But if we cannot hear it, then we die in the pain of separation.
"Agonized by this painful separation, we absorb our minds in remem the prince of Vrndavana, the Lord of our hearts. His fickle mind is always agitated by lust. So everyday He proudly displays the attracting power of His flute song and enjoys a festival beneath the trees of Vrndavana. But still the residents of Vrndavana always offer Him the greatest respect. With the sweetness of His bodily effulgence He pleases all living entities and satisfies the world
"When will we smell Krishna's sweet lotus face framed by the thick, glossy locks of His dark blue hair? His eyebrows dance on His broad forehead and His nose is beautifully raised. When an object falls into an ocean of sweetness, it also manifests sweetness. Similarly, the yellow rope draped attractively on His turban, which Murari uses for tying cows, has become joyful by contacting His blissful form."Moreover, the young gopis, who worship the tambula scented lips of Krishna that are bordered by His cheeks, are supremely fortunate. His dancmakara kundala (earrings), studded with jewels and flowers, cast reon His cheeks like sparkling bubbles of water. What woman does not desire to embrace the broad chest of Krishna, which is adorned with a forest garland, the marks of Laksmi and Shrivatsa, and brilliant jewels and pearl necklaces?
"Whose lake of the heart would not become agitated by His two arms, which hang at His sides like the trunks of a pair of intoxicated baby eldesiring to snatch the nectar beauty of His knees? Within our hearts we hold His waist which is surrounded by three graceful folds of skin. Although measuring only the size of a fist, Krishna's thin waist is expowerful and makes us very weak."The line of hairs extending from His navel to His broad chest resembles a row of beautiful kalpa-taru trees. They look like the fine hairs on the back of a bumblebee, or a black snake that bites our chest when we tightly embrace Him. His elegant feet, marked with a lotus, goad, and thunderdefeat the beauty of red lotus flowers. His toes sparkle from the effulgence of His jeweled inlaid anklets. When will those feet be the oron our breasts?"Thus, Dhanya-sakhi and other beautiful young gopis disclosed their in craving to meet Krishna. Since maha-prema had arisen within them, they manifested so much longing that their throats choked up from the life airs rushing out of their bodies. Tossed by the insurmountable waves of desire to meet Krishna, they spent the days of autumn in great difficulty. In this way, the winter season quickly arrived and the gopis began to wor Katyayani.Dhanya-sakhi and other Vraja kumaris (virgins) came to the banks of the Yamuna to worship Goddess Uma (Katyayani) during the first month of the winter season known as Margasirsa. At this time, the ripened rice paddy in the fields displayed a mixed color of red and brown. Bent in humility, the rice paddy expressed its desire to drink the water made frafrom the white lilies blooming nearby. The newly sprouted barley spread a red and brown color across the fields. The growth of anise and bunches of coriander sweetened the earth. Spinach bloomed in house gardens. Fields abundant with sugar cane spread in all directions.

The first month of winter displayed immense splendor with its wealth of agricultural products. The Vraja kumaris like Dhanya-sakhi, who pos unlimited affection for Krishna, played the part of sadhakas seeking to perfect the purity of their love for Krishna. Taking the vow, "May the virtuous son of Nanda Maharaja become our husband," they secretly worgoddess Katyayani in order to attain Krishna.


.\8\7\1a\12_Stealing_the_Garments_of_Gopis.html

Chapter TWelve
Stealing the Garments of the Gopis

One day, due to their sadhana, the intense hope of Dhanya-sakhi and the other attractive Vraja kumaris to attain Krishna as their husband blos like a flower on the desire tree of their hearts. Somehow or other from that very day the parents thought that their daughters would be happy by getting good husbands. So rather than being disturbed, they happily helped their daughters observe the necessary vows to fulfill their natural desire.
With great affection the mothers warned their daughters, "Your young bodies are as delicate as flowering creepers, therefore, you cannot enpainful austerities. How will you be able to suppress the bliss you are feeling within, and suddenly show the determination needed to perform such difficult activities? Since you will not be able to do it, you should not attempt to undergo this vow of worship. We have never seen you do such a thing before."
Such discouraging words merely increased the gopis' determination. The mothers inquired from their daughters, "O young girls! Who is the devata whom you are worshiping? Is it Uma, Umapati, Madhava, Kamala, or Brahma? What type of puja are you doing? Is wealth required? Who is the acarya directing the chanting of the Vedic mantras? Think about this carefully and tell us."

To stop any further discussion of the subject, which might reveal their hidden intentions to attain Krishna, the unmarried gopis thought about their mothers' words and answered modestly, "If any living entity puts his defaith in any devata, than that devata will surely fulfill his desires. Therefore, we will satisfy our desires by increasing our worship of godKatyayani. We have employed our minds to serve as the best of acaryas. His orders will determine our future and bring us to our goal. While waking or sleeping our mental acarya is chanting a mantra to help us fulfill our purpose."
Being discouraged by their mothers' words from performing the Katyayani vrata, the gopis felt temporarily despondent. Nevertheless, when the first day of the Hemanta season arrived, waves of blissful rasa agithe ocean of their hearts. With great enthusiasm they collected havisyanna and the other articles to execute the Katyayani vrata.The bodies of the gopis revealed a distinct type of beauty while underthe hardship of the vrata. Since they no longer chewed tambula, the natural luster of their lips glowed prominently. Though their skin turned somewhat pale and hardened without their daily oil massages, their bodglistened like fresh asoka leaves washed by the rain. Since they no longer applied oil to their hair, it became dull and dry like the minds of the destitute. From eating once a day their bodies became very thin and lost their natural effulgences. Though they still wore gems and jeweled necklaces, their bodies looked as lackluster as the second phase of the dark moon. Seeing the intensity of their penance and their emaciated condition, all the Vrajavasis were astonished and felt pity for them.The burning desire to attain Krishna within the minds of the gopis intertheir sleep, and forced them to wake up in the middle of the night. Although insufficient sleep reddened their eyes, they washed their faces, discarded their white sleeping dresses, and put on auspicious pink clothes. While throwing off the lethargy of sleep they joyfully considered, "Folthe scriptural injunctions, let us take an early morning bath in the Yamuna."Every morning the gopis would meet according to the secret agreements they had made the night before. Welcoming each other with respectful words, they embraced and exchanged great love. With their impeccable qualities and graceful lotus stem-like arms the gopis looked like an attraccluster of lotuses walking down the path. Alone they felt shy and hesitant to approach Krishna, but as a group they shone with the pride and power of a dazzling cascade of light.Spreading their radiant effulgences in all directions, the gopis appeared like a garland of lightning bolts moving on the earth. Everyday before sunrise these lovely young ladies went to the Yamuna while singing loudly about the qualities of Hari who is forever praised by heavenly demigods like Brahma. Full of rhythm and precise intonations, their voices blended harmoniously with the soft sweet notes of their vinos. A sweet smell emafrom their mouths as the gopis engaged in kirtana. Captivated by that fragrance, swarms of bees flew excitedly toward their lotus faces hopto drink the nectar. When the gopis blinked their eyes in fear of the buzzing bees, the beauty of their faces greatly increased.

The chiming sounds of their bangles conquered the chirping of love-maddened sparrows. Just as the hot sunshine does not wilt the lotus flowthe faces of the gopis remained fresh and attractive, even though they constantly burned with the desire to meet Krishna. The maidservants of the gopis followed behind them carrying the finest ingredients for devi-puja, which they had collected according to strict rules.Thus the Vraja kumaris, brimming with affection, ignored the restricimposed by their elders and proceeded to the bank of the Yamuna. Although Yamuna-devi is the daughter of the sun, who removes all darkand afflictions, she herself is filled with streams of darkness. With the eyes of her swirling waves, Yamuna-devi could directly perceive the faith of the young women who desired Nandasuta as their husband.Seeing the agitation caused by their blossoming prema, Yamuna-devi wanted to embrace the gopis with the playful hands of her waves. Yamuna respectfully said, "O sakhisl Come, come!" Then she made a "jhat.'jhat!" sound with her waves in response to the delicate "jhat/jhat!" sound of the gopis' ankle-bells as they quickly ran down the forest path. Understandthe desire of the young girls, Yamuna-devi offered her respects and tenderly looked at the gopis from the corners of her lotus flower eyes.The rays of the rising sun instigated pleasure pastimes among the pairs of reunited cakravaka birds who had been separated the night before. Water birds chirped gaily while flying overhead. Upon arriving at the Yamuna, the impatient Vraja kumaris immediately threw off their woolen shawls. Covered by thin white cotton bathing outfits, the blissful bodies of the gopis looked more beautiful than a stream of falling snow. The gopis shivered and softly sighed due to the chilly morning air. The quivering of their leaf bud-like lips revealed the splendor of their pearly white teeth.The gopis smiled gently and giggled upon noticing their friends feeling the same way. Reacting to the biting cold, the gopis made a comic scene by slapping their arms and crossing their legs in various contorted posCommencing their vrata, the Vraja kumaris offered obeisances to Kalindi before bathing. Climbing down the bank, they slowly entered the water. Ignoring the cold, they followed all the prescribed rules and comtheir baths. Then they joyfully ran back up the banks of the Yamuna. After coming out of the Yamuna the gopis felt elated over courageously tolerating the painful cold water.The water dripping from the garments on the limbs of the young, beaudoe-eye gopis with pretty smiles fell onto the earth. It seemed that their bodies wept golden tears after being tortured by the cold black waof the Yamuna. The water birds that had spent their youth among the blooming lotus flowers in the Yamuna saw these drops as the wonderful essence of nectarean beauty. The shimmering light emanating from their golden bodies made the gopis look like blissful embodiments of the godof fortune. The water previously caught in their hair now poured out rapidly. It appeared as if the gopis cried out of fear.As they gracefully dried themselves with small towels, the gopis looked very beautiful. After removing the water from their bodies the gopis comgave up their enmity toward the cold water. While drying and arranging their hair, it seemed that the gopis were showing affection to their weeping hair. The desirable Vraja kumaris had achieved a unique position due to their sweet beauty and refulgent golden complexions.After bathing and drying their creeper-like bodies, the gopis looked even more beautiful as they filled their lotus mouths with the sweet name of Krishna. Even Laksmi-devi could not surpass their fortune. While dressing in fresh clothes, they thoroughly immersed their minds in remembrance of Krishna. The borders of their dresses were ornamented with attractive lacing of gold and silver threads. After tying up their hair, the gopis, who are expert in various arts, proceeded to a special place on the bank of the Yamuna.They occasionally sighed from the cold while carrying the puja parathat they had painstakingly gathered. The sweet fragrance of their breath attracted swarms of bees. But the gopis felt nervous and twitched their eyebrows because they could not tolerate the cold wind generated by the wings of those bees. Feeling compassionate, Surya-deva gradually dispelled their chill by caressing them with his gentle warm rays. Thus, Surya-deva showed more affection to the gopis than to his own daughter Yamuna-devi.

The gopis set the excellent puja items on the sandy white banks of the Yamuna, which glistened like camphor powder. They chose a clean, quiet place for puja. It was a secluded location undisturbed by the wind, and free from the contamination of Yamuna foam and the footprints of birds and animals. Desiring to make a murti of goddess Katyayani out of sand, the highly qualified gopis spoke in sweet voices resembling the soft cooing of cuckoos.
. One gopi said, "O my friends! We have never observed the Katyayani vrata. Before initiating this auspicious act, we should remove the evil elefrom the atmosphere. Are we going to conduct the worship indior all together? Let us decide in such a way that we do not end up with a disaster. With faith and intelligence we should take decision."Another sakhi said, "We should do the puja all together in a group. To perform puja separately is not good. Worshiping together will be more beneficial."The experts in puja chanted sweet verses praising Krishna's attributes while offering handfuls of fragrant flowers to a murti of Katyayani molded from sand. Seeing the elegant murti, the gopis felt that Bhagavati Katyayani herself had appeared in that murti. The gopis thought, "How fortunate we are to perceive goddess Bhagavati, even though we have not yet installed the deity." Feeling that they had satisfied Devi Katyayani, the gopis felt elated. This strengthened their determination to execute the vow. To propplease Katyayani, the gopis did manasipuja of the murti before comthe worship. While concealing the confidential desires within their hearts and controlling their minds, the gopis silently fetched water from the Yamuna. The gopis kept Krishna locked inside their hearts like a precious treasure. After washing their hands and doing acamana they sat
down on kusa asanas. Fixing their minds in the mode of goodness, the gopis silently worshiped Katyayani. To invoke Katyayani's presence in the murti, the expertpujaris respectfully uttered the mantra: iha gaccha gaccha devi, sannidhanam ihacarah, Krishnasya sannidhanam nana, prdpayasva namo namah.
"Come Devi, please enter this murti. Please help us come close to Krishna. We pay obeisances to you again and again."
After invoking Katyayani-devi in this way, the young gopis carefully placed an asana before her. With great bliss they humbly requested the glorious Katyayani, "Welcome Devi! We offer our heartfelt respects to you. Please accept this splendid asana. O Devi! May your visit be auspi We secretly request you to be merciful to us and bring Krishna before us."While bathing Katyayani's feet in water mixed with the appropriate inthe gopis said, "O completely pure Durga! Please accept this worship of your feet. May our breasts be cooled by this foot water, which reminds us of Krishna's perspiration. Please help us meet our beloved Krishna."Following the foot wash, the Vraja kumaris offered priceless arghya (aushand wash) made of selected items gathered according to sastric rules. "O Devi! You are worshipable by all the demigods. We offer this arghya in hopes that you will soon award us the association of Krishna who is our maha-arghya."

After arghya the gopis presented acamana (mouthwash). "O Devi! We offer this pleasant acamana to you in hopes that we will be able to taste Krishna." Then they offered madhuparka (a pleasant drink composed of honey, ghee, and yogurt) saying, "O Devi! We offer you this sweet madhuparka with the desire to taste Krishna's honey sweet lips."

Absorbed in samadhi and overcome with prema-rasa, those young, pure-hearted girls with thin waists offered acamana again while saying, "We offer you this acamana with the desire to repeatedly drink the nectar from Krishna's lotus mouth."
They brought aromatic oil in a jeweled container for massaging the body. Even without any wind it automatically dispersed its rich fragrance through the air. It was an attractive deep red oil just suitable for massage. The gopis said, "O Devi! Please accept this oil for massaging your body. Please attach our bodies, which are saturated with prema, to each of Krishna's limbs."
To remove the oil they used a soft scented powder, which seemed like a spray from a fountain of concentrated bliss. While doing this the gopis said, "We offer this fragrant powder to you. Please remove our sorrow by giving us the association of Krishna." They respectfully offered bathing water scented with the finest camphor and kept in a golden vessel. "We offer you this finely scented bath water. Please arrange for us to bathe in the nectar of Krishna's association."The Vraja kumaris very methodically offered a neatly folded sari woven with golden threads. "O Devi! Please accept this golden sari. Please arthat our clothes will be exchanged with Krishna's clothes." They brought the best quality flawless jewels and ornaments made by expert goldsmiths. "Please decorate yourself, O Devi, with these priceless ornaAnd please adorn us with the nectar of Krishna's limbs."
The young, lotus-eyed gopis brought attractive ointments made oiaguru, camphor, and musk. "O Devi! We offer you these opulent ointments. Please arrange that our bodies will become anointed with the touch of Krishna's limbs."The air attained good fortune by carrying the pleasing, celestial aromas of the various scents presented by the gopis. "O Devi! We offer you these scents which enliven the nostrils/Please make our limbs fragrant with the aroma from Krishna's body."They offered Vrndavana flowers from all six seasons, which were very colorful, covered with sweet pollen, and surrounded by bees. "O Devi! Let our lips be worshiped by Krishna's teeth which conquer the beauty of kunda flowers." They offered incense made from black aguru, khus root, and clusters of the finest gulgul, saying, "O Devi! We offer you this pleasing incense smoke. Please show us your effulgence and pacify our burning hearts."
While offering opulent ghee lamps mixed with camphor, the gopis prayed, "Please illumine the house of our breasts with the lamp of Krishna's kaustubha jewel."
They offered milk, butter, rock candy, bananas, coconuts, mung dal, sun-dried rice, cakes soaked in sugar water, malpoa, sweet rice, cooked grains, amrta-keli, and assorted little tasty cakes covered with powdered rock candy icing. While presenting these delicacies to Katyayani the girls prayed, "Please eat all these pure and pleasing food offerings. And please give us the remnants from the lotus mouth of the ever-youthful Krishna." Fixing their minds on their goal, the gopis chanted the following mantra with full feeling:

katyayani maha-maye, maha-yoginy adhisvari,
nanda-gopa-sutam devi, patirh me kuru te namah

"O goddess Katyayani! O great potency of the Lord! O possessor of great mystic power and mighty controller of all! Please make the son of Nanda Maharaja our husband. We offer our obeisances unto you."
Then they muttered japa with clear pronunciation. While offering tambula and acamana the gopis said, "Please relish this tambula made of betel, cloves, camphor, and cardamom. And please color our lips with the juice of Krishna's tambula."
Performing arati, they said, "O Mahesvari! We show these lamps to you in hopes that you will please illumine our limbs with the glow of Krishna's limbs." After arati they gracefully bowed down on the ground and offered eloquent prayers disclosing their minds' desires. The gopis prayed, "O mother of Ganesh! Neither your husband Mahadeva, nor Brahma, nor Brhaspati can offer suitable praise to you, what to speak of others. We are greedy only to taste Krishna. Therefore, we glorify you so that you will stop the itching of our tongues. O Mahesvari! Please shower your mercy upon us.
"You are called Yogamaya, the potency of Maha-Vishnu, who possesses all energies. You have the power to do the impossible. You are peace, tolerance, nourishment, satisfaction, knowledge and ignorance. Although you bind the living entities, you are the giver of liberation. O mother of all! By your glance the creation, maintenance, and destruction of the world takes place.

"O Devi! You are the pinnacle of all auspiciousness. Your order and glories are sitting like a swan on the heads of all the devatas. You are expert in worshiping Krishna, and you are the supreme Vaisnavi. O Paramesvari! O supreme goddess! You always engage in the welfare of others. We pay our respects unto you. You perfectly understand the minds of all living entities. So please fulfill our desire to achieve Krishna as our husband."Upon finishing their personal prayers for that day, the gopis paid reand offered the deity of Katyayani to the Yamuna. Throughout the days and nights of the entire month of the vrata the young girls maintheir unswerving zeal. Their throats always sung about Krishna's qualities. As the days passed the gopis offered more items and increased the standard of worship.Katyayani-devi was pleased with their pure offerings and regular worThus the gopis hoped to attain her grace. Indeed, just before the end of the month they received the mercy of Devi. Everyone suspected that the gopis wanted wealth like any ordinary human being. But the gopis did not want any wealth from their worship of Yogamaya or the devatas.The all-auspicious Katyayani fulfills desires, and bestows mercy and happiness upon those qualified with a pure heart. She reciprocated with the Vraja kumaris by appearing within their minds saying, "O auspicious girls! You are the embodiments of Krishna's conjugal attraction. You will attain all good fortune by worshiping Krishna. The devotees of Laksmi, who fulfills all desires, do not worship other devatas to attain the favor of Laksmi-devi. Your sincere prayer ornaments your heart and indicates your longing for Krishna. Your prayers also make me glorious. Very soon you will attain the association of Krishna according to your individual tastes. Now you can stop your austerities." After speaking thus, Katyayani disfrom their hearts. The words of the goddess greatly increased the gopis' faith.On the last day of the vrata, the gopis felt quivering in their left arms, eyes, and thighs. These signs of imminent auspiciousness removed their fatigue, and made them confident of attaining the fruit of their desire to enjoy with Krishna. As they considered how to best complete their vrata, the sun rose brilliantly in the sky. The lotuses responded by opening hapas the atmosphere saturated with immeasurable joy.

The gopis worshiped Devi with countless numbers of the best quality articles. Rejoicing over the successful completion of their vrata, the gopis liberally offered the various puja items. Anticipating the forthcoming reof their austerities, the gopis succumbed to a playful mood and stood up excitedly. After receiving the blessings of Katyayani they took off their fancy pure silk saris and placed them on some clean ground. Following the local customs, they bathed naked in the Yamuna. Elated and enthused, the gopis joyfully pushed and squeezed each other. Bask under the warm rays of the sun, they were oblivious to the cold water. The blissful gopis created a captivating scene as they lost themselves in the fun of water sporting. Meanwhile, according to the previous day's plan, the young cowherd boys walked toward the pastures. Hearing them approaching, the forest birds excitedly flew into the sky. Though Krishna is very strong, He is con by the intense love of His dear friends like Balarama. Although He is independent, Krishna became controlled by the pure love of the gopis and thus moved in their direction.

The prema of the young gopis reached perfection because it had the desire to give bliss to Krishna as its only goal. In order to dispel the pain of their longing, .Vrndavana-candra, the master of all masters of mystic yoga, showered nectar from His flute. Taking the qualities of the young girls as His necklace, Krishna left the happiness of herding the cows and playing with His intimate friends. He went to perform pastimes with the gopis in order make the bud of their heart's prema blossom into a flower. The gopis' cherished desire to meet Krishna had been steadily growing throughout the year. Leaving the company of Balarama and the older boys, Krishna took some of His young friends and went to enjoy with the gopis. These blissful boys had spotless characters and beautiful forms that resembled toy dolls. Secretly and unseen, Krishna arrived amidst the gopis. He wanted to award the gopis the fruit of their endeavor, and at the same time relish a playful pastime. Thus Krishna, who is the color of a new monsoon cloud, who attracts the gopis and is attracted to the gopis, who always befriends His devotees, and who gives happiness to all but never inflicts pain on anyone, prepared to enact His pastimes. Krishna tied His hair under His turban, pulled up His cloth, and quieted His ankle-bells. With a glaring look Krishna silenced the silly talking of His young friends. Then Krishna crouched down and cast a few furtive glances while smiling mischievously. Although Krishna is an unfathomable reservoir of steadiness and all other good qualities, He ofdisplays a unique type of fickleness.Adopting the mood of a thief, Krishna arrogantly snatched the gopis' clothes and slung them over His shoulder. After hushing up His little friends, Krishna quickly climbed to the top of a kadamba tree. Sitting on a branch, Krishna glanced toward the gopis and listened to their talk. At that time, the young gopis, who are praised even by the goddess of fortune, desired to stop bathing.Not seeing their clothes on the bank of the river, the gopis thought with surprise, "Who stole our clothes? There is no one here except the rays of the sun, and on the banks there are only the footprints of some water birds. Perhaps the devatas have hidden our clothes somewhere, because when they visit they do not touch the earth nor leave any footprints."
The gopis looked fearfully here and there while arguing over the various possibilities. The waves of their sidelong glances skimmed across the surof the Yamuna. The gopis scanned all directions with their wide blue eyes that resembled the petals of a blue lotus. Their unparalleled beauty astounded the whole universe. The glances of the gopis resembled rows of glittering saphari fish darting to and fro. Not finding their clothes, they submerged in an ocean of sorrow.Seeing their plight, the young prince of Vrndavana, who removes the sadness of the world, assumed a splendid aura of beauty as He sat on the kadamba tree. His natural effulgence easily eclipsed the radiance of the sun. While smiling at His young gopa friends, Krishna joked with the gopis in a sweet, clear voice soaked in a nectar unknown even in the heavenly planets. Krishna said, "O young girls, you should not be so disturbed by this. I have stolen your pure sparkling garments just to attract your minds and relish some pleasurable pastimes. Using your pearl necklaces as an offering, give up your pride, and come here alone or come all together to get your clothes."The fruit on the vine of the Katyayani vrata, which is difficult for others to attain, had now spontaneously ripened for the gopis. Drinking the words flowing from Krishna's mouth, which indicated His greed for them, the gopis savored a stream of rasa-filled nectar. They saw it as an exclusive gift awarded to them on the auspicious completion of their vrata. In this way, the gopis overcame the fatigue from executing their austere vow.Lowering their eyelids in shyness, the gopis cast sidelong glances to repthat expert thief who fulfills all desires. Krishna's appearance seemed like some good fortune arriving at the wrong time. Their extreme joy forcefully propelled them to Krishna, yet simultaneously filled them with confusion. In this state of bewilderment, they ignored the coldness of the water and submerged themselves up to their necks.They stood silently without yielding to Krishna's demand. Those young girls with gleaming teeth and bashful faces thought that Krishna might not keep His promise to return their clothes. Whispering amongst themselves, one gopi said, "Why not talk to Him and defeat Him with your clever words?" But being controlled by Yogamaya, none of the gopis could reto Krishna's request to collect their clothes.In their silence, the faces of the gopis, encircled by dark blue locks of hair, looked like rows of half-open lotuses surrounded by quiet bumbleWhat charm they added to the bank of the Yamuna! For a long time the gopis deliberately refused to answer or look toward the kadamba tree. Giving up their shyness, which had pervaded them like an internal disthe gopis finally spoke in such a way to show their disgust with Krishna's naughty behavior.The sweet dancing of their lotus eyes and the darting movements of their eyebrows captivated all directions. The gopis showed their shyness through their affectionate solicitations and entreaties that appeared both witty and respectful at same time. Their smiling faces created waves of sweetness as their teeth reflected on the water.One gopi said, "Are You not the respectable son of the great king of Vrndavana who instructs everyone in proper behavior? Are You not the all-attractive ocean of good qualities full of waves of compassion? Are You not the one who distributes wonderful auspiciousness on the earth with the beauty of Your body? Are You not th& personified bliss of Vrndavana illuminating the eyes of everyone with Your effulgent limbs? Are You not indifferent to the excessive praises of others? Are You not learned in all sastras and weapons? Are You not the remover of igno

"Therefore, how could You have suddenly performed such an unjust and abominable act? You should not do such things because You are the most worshipable entity and the benefactor of the world. So why have You done this atrocious act? We deserve Your mercy after having exsuch difficult austerities.
"Your conduct spells death to all the virgins in Vrndavana. Why did You steal our splendid garments needed for our vratal Is this Your idea of fun? It will not do You any good, but rather it will make You infamous.You should follow the path of honor and not be unfair. Now return our clothes and maintain Your spotless fame."
Affected by their pleas and shyness, Krishna said, "O lotus-eyed girls! I am not a skillful speaker who is prone to lying. Of course, some eloquent speakers are so habituated to lying that even when telling lies, they resay it true. Thus people accept their lies as truth. However, it is well known that My nectarean words are always true. Even in joking, I do not conceal the all-auspicious truth. It is not proper to joke, especially with ladies like you who are practicing vratas. When I said come and take your beautiful clothes, I was not telling a lie."
The gopis said, "O one who removes intense pain and destroys irreligion. Why are you deviating from the path of dharmal Even jokingly a good person never says such things. O deliverer of Gajendra! You are famous for being naturally merciful. But why are You not showing one drop of mercy toward us? Why can't You sympathize with our suffering?
"You are not considering how to remove the confusion within our intelas we stand here up to our necks in ice cold water. It is the nature of village girls that we would rather drown in the Yamuna, than stand naked before You who are afflicting us. We fully understand the inner meaning of Your words.
"O deliverer of harsh words! Please stop speaking. O clever joker! Do not bewilder us with Your wit. We offer respects to Your feet. Actions speak louder than words. O one, whose face defeats the luster of the autumn moon, we are Your servants, and we will obey whatever order You give to test our minds. Give up Your prevailing mood of being a charitable person by donating cloth. Do not turn a well into an ocean of mirth. Now give back our dresses by passing them to Your trustworthy young friends."
After one gopi tried pacifying Krishna with these words another gopi spoke. Her voice sounded more pleasing than a vina or a cuckoo. Although she spoke with the courage of an infantry commander, the vibration of her voice contained an undeniable attraction for Krishna.She said, "It is difficult but we must stick to the path of dharma. We young girls of Vrndavana have never before been spoiled by such vile behavior. O perpetrator of injustice! How are such abominable acts going on in the village of Vrndavana? O son of Nanda Maharaja! We request You to counteract this injustice. We are Your servants and are very re towards You, but if You persist we will complain to the King of Vrndavana."Wearing a necklace on His chest and enjoying the comical situation, Krishna smiled gently and said, "O My dear love-saturated gopis. It does not befit You to speak like this. Indeed, if you are really My servants,then you must do as I say. Why can't you follow My sincere and pertinent instructions meant for your benefit? Whether an order is agreeable or disagreeable, a servant must always obey the master's orders. Therefore, the conclusion is that you should come forward and take your clothes. Do not spoil the reputation of your family. If you do not do what I say, I will not give them back to you. O ignorant ones! And even if the king beangry, what can he do?"
Those young unmarried gopis, the epitome of good conduct, had praised their beloved with sweet words and served that difficult to achieve Lord with great affection. Intensely eager to attain Krishna, they drank His ambrosial words with the cups of their ears. Because their love for Krishna had already matured over a long time, the gopis felt they could no longer ignore the harsh demands of this rarely achieved person. Although angry, the shy young girls were indifferent to it due to their deep attachment to Krishna.
Agitated by the waves oiprema, they took Krishna's order to heart and gradually moved toward the shore. The young girls covered their bodies with their long hair that hung to their feet. Surrounded by their curly dark locks, the lustrous lotus faces of the gopis looked like many small moons encircled by the essence of darkness. The beauty of their eyes eclipsed the beauty of blue lotus petals, their graceful movements conquered the gliding of elegant swans, and their faces defeated the splendor of golden lotus flowers.
Their tender feet had become completely numb from the cold. They felt very shy, but due to the bliss awakening within, their skin erupted with tiny thrill-bumps, which appeared like particles of snow spread over their bodies by the winter winds. Inside themselves the gopis waged a war with the forces of shyness trying to hold them back, and the forces of desire pushing them forward. As they came up to waist level in the water, the gopis suddenly stood still by the scolding of the sakhi known as modesty. They joked with each other, "O sakhi\ You go first!" "No, no, you go first!" "O thin-waisted young girl, why not go?" "Oh, no, no, you go first." In that lonely place Krishna greatly relished this splendid conversation.
The gopis could not move forward because the power of their moral character equaled that of their strong attraction to Krishna. Though satuwith Krishna prema, modesty subdued their ecstatic bliss. Glancing restlessly here and there from the corners of their eyes, the gopis came to the river's bank with great difficulty.
Shri Krishna, the supreme relisher of rasa, looked at the young girls with astonishment and cleverness. Being overpowered by shyness, they hid behind each other while trying to cover their private parts from His curious gaze. To those qualified gopis whose hearts burned with an intense desire to serve Him, Krishna said, "O sakhisl Why are you afraid of Me? You are standing there in a confused state as if you are not the least bit attracted. How is it possible to cover yourselves? Sitting in the limbs of this tall tree, I can easily see you. On the pretext of morality you are trying to cheat Me. Now stand in a straight line, come before Me, and exhibit your splenbeauty. By following My instructions it will be very easy to get your clothes."
The Vraja kumaris attentively listened to the pleasing words of Krishna. Overcome with feelings of love, respect, and hesitation, each of the gopis slowly moved toward their beloved Lord. Krishna relished the purity of their love while observing their state of embarrassment. Putting their clothes on His shoulder, Krishna smiled as He drank the nectar from their sweet loving faces. In an affectionate voice, Krishna said, "It is very inauspicious to stand here with your hair hanging loose and disheveled. It is especially offenfor one performing a vrata. What to speak of a person observing a vrata, even an ordinary person keeps his hair tied. O beautiful young girls! Even the celestial nymphs lose their beauty if they let down their hair. By this act you have spoiled your beauty. O girls whose sweet faces conquer the moon! You should tie your hair in a braid."
Upon hearing Krishna's clever pleasing words, the gopis lost all apprehenOverwhelmed with prema, they slowly rose out of the water. Their golden thighs radiated a special type of elegance. The ankle-bells on their pink lotus feet resounded like an army of quarreling ducks. As the young girls stood before Krishna, they pleased Him with the fickle sound of their bangles.

Their hair stood on end as the gopis relished the moment with nervous laughter. The young gopis looked very beautiful with their slightly bloomgolden breasts. Desiring to please the Lord, they tied up their hair in artistic ways. Though satisfied, Krishna spoke as follows, "O girls, it is not right to stand before someone you respect. Even if you see Me as an ordinary person, it is not right for you to stand before Me. Therefore come here and obey Me by sitting on this pure seat."For the gopis, these words flowed like nectar from the moon of Krishna's mouth. They felt relieved, but due to fear they could not decide between right and wrong. The gopis crossed their legs and placed their hands over their private parts. With their breasts hanging down slightly as they leaned forward, the gopis looked like golden forests creepers laden with heavy jewel-like fruits.The desire for conjugal love captured Krishna's mind. Smiling, He spoke pleasantly, "O young ladies! This is not the proper conduct of righteous people. A person doing a vrata should never bathe naked in a river. By doing so you have offended Yamuna-devi, the presiding deity of the river. And by playing in the water while looking at the bank you have also ofthe devatasl Although you have obstructed My desires, your ofcan be mitigated because you acted in ignorance. If you really want to achieve the results of your vrata, then you must atone for your offenses by following My advice." Seriously considering Krishna's proposal, the doe-eyed gopis thought, "We should do whatever the opposition suggests. But we cannot guess what He will say next. And if we do not comply, the results of our vrata will be destroyed. So what can we do?" While thinking thus, the gopis spoke amongst themselves. One gopi said, "We are afraid and doubtful about following His advice." Though filled with great joy and fervor, the grip of timidity made the gopis apprehensive.Understanding their fatigue and mental condition, and seeing them lostheir natural color, Krishna said, "O young girls! Your glances fly hither and thither like the fearful eyes of the cakora. Why are you raising such harsh arguments? Please hear My words that can remove all the offenses made during your vrata. Can one quench his thirst without water? Withevening, summer gives no relief. Therefore, you should follow My order. You can wipe away all your sins just by offering your respects to Me. If you do it with great faith and devotion, you will receive the desired result in many ways. O beautiful young girls! To counteract your offenses you should stand before Me with straightened legs, and offer obeisances while placing your joined palms above your heads."Casting aside their shyness, the gopis obeyed the words of their dearmost lover. With half-closed eyes they held their joined palms above their heads and offered respects to Krishna, who made them act just like toy dolls. The gopis pacified Krishna by standing humbly before Him with their heads hangdown. As Krishna's prema-filled heart melted, a nectarean smile perHis lips.
Glancing wantonly at the young girls, Krishna revealed His desires by say"You have greatly pleased Me and I feel the utmost limit of love for you. Dress yourselves in your clothes, which are redder than pomegranflowers. May you drown in the ocean of ecstasy according to your individual tastes of love."
After saying this Krishna extended His hand to give each gopi her respecclothes. The good fortune of the Vraja kumaris far surpassed that of the goddess of fortune. Holding their shimmering dresses in their hands, the gopis looked like clusters of golden lotuses bedecked with flags. They appeared very beautiful and ready for the play of love.Then they carefully put on their clothes that were nicely scented from the touch of Krishna's lotus hands. Glancing shyly at Krishna, their golden lotus faces bloomed with beauty. Their bodies trembled pleasurably from the excitement of finally achieving His association. Tasting the topmost happiness, the gopis stood there steeped in affection. Even without touchKrishna, they felt His powerful embrace.

Abandoning His gravity, the young prince of Vrndavana spoke compasto the young girls, "I knew everything before the desire tree of your determination sprouted. I have performed this astonishing pastime just to increase your love. By ordering you harshly, I tested the purity of your love. Attracted to Me, You submissively obeyed My beneficial orand therefore I have manifested eternal love within your hearts.
"Your desire is pure, eternally existing, and laden with rasa. I reciprodifferently with people in the mundane world. If a pure-hearted perdisplays such intense desires, I will transform them into prema. Then he will taste the blissful nectar derived from experiencing My qualities. This well of nectar exists independently of any other type of rasas. Even Laksmi-devi hankers for the love that you have so clearly displayed. Just as rice paddy that is boiled in water or fried in fire can never show the qualities of the seed, similarly, the lusty desires of the common people can never sprout in the ocean of such supreme rasa."

After hearing Krishna speak, the thoughtful girls appeared beautified with the sweet fragrance of the vine of fickleness. Accepting the words of their dearmost as truth, the gopis experienced both immeasurable joy and agidue to their intense longing for Krishna. Then the gopis cried tears of happiness that seemed like the fluid dripping from the ears of a lust-crazed elephant. Without responding to Krishna, the gopis just stood for some time with a disturbed look in their eyes. Now that their vrata was finished, the gopis felt surcharged with love and incredible bliss. They murmured among themselves with voices as sweet as cooing birds.Krishna continued, "Now return to Vrndavana. Soon we will enjoy toduring a festive night. You have attained eternal perfection, so stop whispering like thirsty cataki birds."With their sidelong glances and lips trembling in love, the gopis appeared to be covering Krishna with a shower of blue lotus petals and newly unleaves. Pacified and pleased, the gopis then returned to Vrndavana with great difficulty.


.\8\7\1a\13_Favoring_Wives_of_the_Brahmanas.html

Chapter Thirteen
Favoring the Wives of the Brahmanas

While performing the pastime of stealing the gopis' clothes, Krishna temforgot about tending the cows. As He returned to His friends, Krishna savored bliss within His heart produced by eating the deliriously sweet fruit borne on the creeper of conjugal love. Balarama, the wielder of the plow, and the cowherd boys enthusiastically welcomed Krishna with feelings of joy. They entered the forest to continue their merry making and tending the cows.
Krishna glorified Balarama and His intimate friends, "Hey cultured friends! O Stoka-Krishna! I am so happy to see you. O Amsuman! Even while fight your body looks beautiful and effulgent. O Shridama! You are adorned with the opulent garland of all good fortune. Hey Subala! Your strength is the wealth of your intense love. O Arjuna! Your white color is due to the pure fame of your deep love. O Visala! The greatness of Your love is always joyfully displayed. O Ojasvi! You are elegant due your brilliant strength. O Devaprastha! Your form is the crest jewel on the mountain peak of fraternal affection. O Varuthapa! Because you have controlled the chariot of your mind, your commands are always obeyed."Look My friends! Just see the splendorous beauty of the forest grove. The trees look very attractive with their coral-reddish buds enveloped by tender reddish-green leaves. They look just like pairs of embracing lovThe densely foliated branches of the trees completely cover the sky in all directions. Although many varieties of birds sit on the small branches, they are not bound there. They are independent and beyond the control of Cupid. What to speak of the radiant beauty of Vrndavana's trees, which is beyond the omprehension of the mind and words. Even if one takes birth in the effulgent and worshipable land of Vrndavana as an insignifiplant, he should still be accepted as a saint."Hunters attain the supreme happiness by using their bows and arrows to spoil the enjoyment of their enemies. Saints find delight within their purified minds and softened hearts. Karmis reap the fruits of their piety to taste the joy of heaven. Ksatriyas take pleasure in killing tigers and taking their skins as spoils. But just from the bark, leaves, or fruit of a tree in Vrndavana one can derive inconceivable happiness. Taking birth as a tree in Vrndavana, therefore, is itself a perfection fulfilling all the needs of the soul."By speaking such matchless, enchanting words, Krishna fulfilled the deof His friends. Continuing His delightful childhood pastimes, Krishna meandered along behind the cows. Since the cows had eaten a lot of grass, they felt thirsty and walked slowly. Out of affection, Krishna brought them to the Yamuna to drink some water. The tall trees on either side of the sandy path provided soothing shade. Accompanied by Balarama, His gopa friends and cows, Krishna happily approached the River Yamuna. If Krishna and His friends had not appeared on earth, no one would have undertheir sweet moods of love.While the cows sipped the crystal clear water, Krishna rested on the root of a tree beside the path. Shining radiantly, Krishna made a plan within His mind to test the loving affection of the chaste wives of iheyajnic brahmanas. Playing and roaming through the forest all day with the cows made the boys feel tired and hungry. The drops of perspiration on their weary faces looked like dew drops on wilted lotus flowers. Due to hunger, they looked weak and lusterless. In this distressed condition, the cowherd boys fearappealed to Krishna and Balarama, who were busy relishing the sweet smell of musk that pervaded the air.The boys said, "You are the supreme personalities. O Balarama! You are very strong, handsome and radiant. O Krishna! Your color resembles a fresh monsoon cloud and You have powerful arms. We are being harassed by hunger and You should do something about it. We feel like the virulent venom of a snake is burning us. Our raging appetites have turned our bellies into pots of burning fire. We cannot find any relief. O beloved friends! You two brothers must think how to take away our agony."His heart softened with love, Krishna smiled slightly to reveal His beautiteeth that are as white as kunda flowers. Then He advised His friends, "O sakhas, listen! I will help you by telling you how to get relief from your misery. Not far from here are some very powerful and blissful brahmanas who are respected by the best of sages. They are performing the Angirasa sacrifice to gain promotion to heaven. They have attained brilliant fame because of their broad minds and liberal distribution of food. Besides their expertise in Vedic rituals, these grhasta brahmanas can easily dispel anyone's ignorance with their vast knowledge. Now quickly go offer obeito them, address them respectfully, and lovingly beg some foodin our names."Being ordered by Krishna, the pious, softhearted cowherd boys expertly and joyfully made their way to the yajna sola (sacrificial arena). Even though they were tired, the boys eagerly went to beg from the brahmanas. Upon entering the yajna sala, they enjoyed seeing the sacrificial fire and the dense clouds of smoke. The smell of burning ghee gratified their noses, and the warm air soothed their sense of touch. Hearing the brahmanas' melodious singing of the Santa Veda delighted their ears. The thought that they would soon receive some tasty foodstuffs to offer to Krishna made their tongues salivate in anticipation. Thus the cowherd boys gratified their senses at the gorgeously decorated yajna sala.As Ramacandra, the Lord of the Raghu dynasty, is called the "Treta-yuga avataram" because He appeared in Treta-yuga, similarly, this yajna sala is also treta-yuga avataram because it has three types of fires (ahavanya, daksina-agni, and gharapatya). As the city of Ayodhya is visarayuparam, or beside the flowing waters of the famous River Sarayu, similarly, this sacfire is visarayuparam, always receiving a constant supply of wood. As King Bhagiratha is samunnita pragvamshan, the deliverer of His ansimilarly, this yajna is samunnita pragvamshan or situated on the eastern side of the house. Its presence beautifies the homes of the brahmanas' patrons.A brahmana boy who has not completed his brahmacari life is samekhala kundalamsam, or handsome with his waist-belt and ropes made from munja grass draped over his shoulder. Similarly, this yajnic sala is samekhala kundalamsam, embellished with different raised seats placed around the fire pits. As the heart of one relishing rasas becomes sampumam pravista, full by entering the ocean oibhakti-rasa, similarly, the yajna sala is pravista rasa sampumam, complete by its abundance of kusa grass.As a house has a kitchen full of cooking pots (prajyathalikam) to serve its guests, similarly, this yajna sala is full of pots {prajyathalikam) of pure ghee and water. As a separated lover's eyes always glisten with tears, simithis yajna sala always shines with flames. During the rainy season rivulets swell with water, vishal purna patram, and make the middle of the river very deep. Similarly, in the middle the yajna sala there are vishal puma patram, deep pots full of foodstuffs.Clubs (musalam or ulukhala) are used to chastise a gentle saintly perin the royal assembly of an evil king. Similarly, this yajna sala has a mortar and pestle (musalam and ulukhala) for grinding the spices and ingredients used in the sacrifice. Ksatriyas are expert in using their hands for fighting (samit kushalam). Similarly, this yajna sala also has kusa grass and wood called samit kushalam.

As Mahesa is sahom, always associated with his consort Uma, similarly, this yajna sala is sahom, always full of many oblations. Inside the yajna sala the cowherd boys saw many yajnic brahmanas chanting hymns from the Sama Veda. Similarly, of the four ways to control somebody one is called sama (appeasement or making friends). As one enjoys embracing his lover to his chest, similarly, hearing the precise enunciation of the hymns pleased everyone's heart. Just as sages have beautiful locks of matted hair (sujatakam), similarly, the hymns chanted by the brahmanas contained many sweet tunes (sujatakam). The breasts of young ladies appear firm and beautiful (susamhitam). Similarly, the brahmanas' singing sounded like a tightly composed display (susamhitam) of beautiful poetry.What kind of yajnic brahmanas were they? As a worshiper is well versed in acting according to the proper time (samay samayajnaih), similarly, these brahmanas performed the yajnas exactly at the auspicious time (samay samayajnaih) of morning and evening. Ksatriyas attain the wealth of victory in battle by repeatedly using their bows. Similarly, the brahmanas have become wealthy by constantly doing yajnas.

After examining the yajna sala the cowherd boys walked slowly forward. Although they smelled the sweet aroma of the sacrificial fire, their stomremained empty and dissatisfied. Their bangles and ankle-bells jingled sweetly as they bowed respectfully on the ground before the brahmanas. Even the king of heaven esteemed these austere and renowned brahmanas, who always received the seat of honor at any festival. As personifications of Vedic knowledge, they exhibited extreme gravity, yet they had deep personal feelings.In deep rumbling voices the cowherd boys addressed the brahmanas, "O worshipable and cultured ones! Please listen to us. We are friends of Balarama and Damodara coming here as your guests. Balarama, the emof all wonderful transcendental qualities, is just nearby talking with His younger brother. They sent us to you because you are well-wishof everyone. You may ask why Krishna did not come with us. The anis that Krishna is fixed in His position just like the immovable Mount Sumeru."As oceans of compassion, you brahmanas benefit all living entities. You always perform pious activities like digging wells, establishing parks and gardens, and making attractive walkways. Being dear to everyone, you satisfy all living entities by giving them the thing they cherish, namely food. You have become effulgent due to your fame."You are charitable and fixed in Brahman. Since we left home early this morning we have not eaten anything or taken any rest. We are very tired and hungry from roaming all over with the cows. Balarama and Damodara also feel distressed. Although They tolerated it for a short time, now They are anxious to eat something. Therefore, They sent us to you to beg some food because you are the maintainers of grhasta dharma. So please make arrangements to affectionately provide us with plenty of food."
Although hearing the boys, those sober brahmanas remained silent just like deaf men. Understanding that the brahmanas felt no obligation to give them charity, the boys became morose. They thought that the brahmanas were treating them like hard-hearted, invalid old men. Though wise and learned in yajnas, why did the brahmanas ignore the humble request of the cowherd boys? Perhaps, it was not their habit to entertain the requests of young children. Maybe they disregarded the boys' due to their attachment to sacrificing animals, or due to enmity, foolishness, or insufficient piety, or because they had not received any mercy from the Lord.The boys' faces turned pale from disappointment. Lamenting over their failure, they unhappily returned to Krishna. Upon noticing their condition, Krishna remained equipoised and displayed a mild smile on His peaceful lotus face. The faces of the boys, however, conveyed frustration in their begging attempt.At that time, Krishna thought, "Those yajnic brahmanas are not actually charitable towards others. They simply make a big show with their elabofire sacrifices. It seems that their charity does not extend beyond the limits of their own bellies."
Although mentally disturbed, the cowherd boys tried to explain the situto Balarama. They said, "O Rama! We have never seen such harshas we saw today in the eyes of those brahmanas. They are yajnic brahmanas in name only. Actually they are first-class fools because they do not know the real purport of the Vedas."Mentioning Your names we begged foodstuffs which are pleasing to the soul. What to speak of giving charity, they did not even answer us, which is the minimum response enjoined in the Vedas. But in their homes we saw and heard them saying so many things such as...'Cook this, fry that, let us drink, eat, come, go outside, take this away...' We saw those brahmanas, the crest-jewels among the jnanis, busily engaged inside their houses eating palatable foods."Outside their houses many thousands of people milled about. Being angry, we did not bother to go there. Seeing the quality of generosity being so dishonored in the hands of the brahmanas, we did not want to stay there for a moment. By going to them we received nothing more than utter humiliation, whereas they enhanced their family prestige by pera huge yajna."O Krishna, our dear friend! We brought back nothing but the smoke that we momentarily inhaled at the fire sacrifice. Like the Vedic injunctions, all of Your instructions are held as crest-jewels on our heads. Just as necnever turns salty, how is it that Your infallible words put us into such embarrassment?"Krishna smiled mildly and spoke some sweet pleasing words mixed with cleverness, "O you boys! Why are you affected by false anger? You should not have such a defiant antagonistic mood like a newly married woman. It is natural that your minds are disturbed because selfish people like those brahmanas always cause suffering to others. Finding the faults in others is the habit of common people, but you should not see like this. Being preoccupied with the yajna, the brahmanas obviously could not attend to you. Listen carefully! You should follow My perfect advice and achieve the desired result."The wives of the brahmanas are also present in the yajna sala. But they are embodiments of kindness, compassion, and purity. They possess the wealth of having completely surrendered their minds to Me. Although they are women, they do not take pride in turning beggars away from their doors. These women do not see anything unfavorable for My serThey immediately feel ecstatic upon hearing My name and viewing My transcendental form. They will happily give you plenty of food to re your hunger. Besides being adorned in golden ornaments, the wives of the brahmanas regularly receive and willingly distribute gold in charity. Although they are brahmanas' wives, instead of sitting on the ground like ordinary women, they sit on golden thrones like queens with their bodies radiating a splendid luster."Feeling gladness within your hearts, go to their private quarters. In My name ask for abundant foodstuffs which will bring you all satisfaction. The wives of the brahmanas, who are just like desire trees, will definitely gratify your cherished desires. O My friends! Taking My words as a Vedic injunction, which is dear to you and to them, go there again and beg for food."

Being inspired by Krishna's powerful presentation, the gopas left the garfull of fresh creepers. Riding the waves of pleasure, they quickly reto the yajna sala. In a submissive mood, they approached the prichambers of the wives of the hard-hearted brahmanas.Just as lightning spreads throughout the sky and earth, similarly, the boys saw the brahmanas' wives fully ornamented with the effulgent wealth of prestige. As the lightning and rain in sravana month become separated from the clouds, similarly, the brahmanas' wives had given up sense en due to separation from Krishna. Although lightning flashes out of a cloud in a harsh way, the brahmanas' wives appeared softhearted. Lightflashes brilliantly for a moment, and is then detached from the body of the cloud. But the bodies of the brahmanas' wives always emitted an attractive radiance.As lotuses grow in the water on straight stems, similarly, the wives of the brahmanas spoke in a straightforward way. The wives of the brahmanas resembled golden creepers of flowing beauty moving here and there. But in separation from Krishna they could not find any pleasure. Even without the night, they exhibited effulgences rivaling the glowing full moon. In the absence of Krishna, however, they always felt unhappy.

The yajna patnis (wives of the brahmanas) existed like the personified flames of a fire. Their saintly qualities derided the fame of Arundhati (the chaste wife of Brahmarsi Vasisthadeva). Somehow they maintained a joyful state by the strength of their affection for Krishna, which acted like a celestial herbal medicine to sustain them, and burned like the steady flame of an oil lamp. During any ceremony these beautiful brahmana laalways behaved perfectly according to time and place. They displayed the limit of worldly conduct by welcoming their guests with sweet words and serving them first-class food. Due to their love for the Lord they knew how to act properly in all circumstances. As vines of parental affection, they could not ignore the pleas of hungry children. Tolerating the shouts of their angry husbands, they appeared as the embodiments of forgiveness on the earth. Each one of them exhibited many attractive qualities such as purity of purpose and absolute dedicato the Lord. Their wealth surpassed even that of the heavenly king Indra who protects others with his thunderbolt.

Upon seeing the yajna patnis, the boys immediately said, "O magnani wives of the greatest brahmanasl We offer our obeisances to your pinkish lotus feet that are the source of generosity and happiness. We are close friends of Krishna, the personification of all knowledge. Please listen to our humble appeal."
That one utterance of Krishna's name resonated within the ears of the brahmanas' wives millions of times over. Startled and astounded, they forgot everything and exclaimed, "What kind of enchanting mantra is this?" Just as a she deer becomes helplessly attracted by the sweet flute meloof a hunter, similarly, the yajna patnis swooned in ecstasy upon hearthe sound of Krishna's name. The pure-hearted wives of the brahmanas, who appeared on the earth like the predominating deities of the Upanisads, stopped cooking and looked respectfully at the cowherd boys while fixing their minds in medi Inspired by Krishna's reassuring words, the boys smiled pleasantly and completed their request to the ladies.

"O wives of the brahmanasl We are very hungry! We did not take any breakfast and have been playing all day. The prince of Vrndavana, who is the reigning Cupid of this world and the object of your worship, sent us to beg food. Krishna is waiting nearby with His elder brother Balarama, who always showers Krishna with joy and shines with the power of King Indra. "Our dear friend Krishna is known throughout the world. Surely, you must have heard about Him from the lips of the great devotees. Even as a baby He made the cruel witch Putana famous by giving her the post of His nurse. As a small boy He pushed the terrible Trnavarta demon into the earth, and turned Bakasura into an ugly corpse. He vanquished the venserpent Aghasura and banished Kaliya from the Yamuna. What more can we say about His fantastic exploits? The glories of all the demons and devotees in the entire material manifestation cannot comwith a drop in the ocean of Krishna's unlimited nectarean glories."Upon hearing these words, the hearts of the ladies immediately melted in ecstatic love. They felt that the great treasure of Krishna's form, which is a constant flow of beautiful nectar appearing as inconceivable eternal existence, had suddenly manifested before them. The thought of directly meeting Krishna stole the chariots of their minds. Somehow or other the eternal perfection that they desired for so long was now appearing before them.Drowning in an ocean of bliss, their eyes flooded with tears and their tender creeper-like bodies erupted in blissful bumps. Their senses went numb and stopped working. The transformation infused them with new life. This newly acquired good fortune enhanced their beauty. Their boddisplayed a splendid elegance as the intensity of their desire to meet their beloved increased more and more. Nourished by such hankering, the eyes of the yajna patnis filled with the form of Krishna.Seeing their increasingly ecstatic condition, the cowherd boys felt perWhile looking at each other with astonishment they said, "Upon hearing our appeal these respectable ladies went mad with the desire to see Krishna. Their actions are very strange. They are not moving, speaking, or looking at anything. Alas! Has some evil planet mesmerized them?"It is not surprising that the brahmanas treated us rudely and totally ignored us. They did not even acknowledge our arrival or give us anyBut we are amazed that their lotus-eyed wives failed to give us anything, even after attentively hearing our request and showing us so much loving affection and intention to serve."Who can understand the mentality of the yajna patnis? How did their behavior change so radically? Something created a sweet mellow within their minds and made them ecstatic. That transformation could neither remove the cause nor remove the effect."While the humble cowherd boys talked in this way, the wives of the brahmanas, although failing to respond verbally, went directly into their huge kitchens, which were thoroughly stocked by their maidservants. On a large plate they expertly piled up rice, vegetables, and other delicious food which represented their loving desire to please Krishna. The delecitems included creamy cakes, sweet breads, chapatis, yogurt, and a complete array of delicacies to lick, chew, drink, and suck.

They lovingly prepared foods of all the six tastes. Just as the caves (kandar) and gentle wind blowing on Govardhana Hill serve the Lord, similarly, they collected many kinds of root vegetables (kanda) to please the Lord. Before offering them, they artistically arranged all the fragrant, juicy, delicious, and colorful preparations. Just as a woman beautifies herself by wearing golden ornaments, similarly, the varieties of attractive vegetables like sak and sukta embellished the offering.As the minds of the yajna patnis enriched with spontaneous bliss, simi the opulence of the offering increased by adding first class dab and soups. As a divine weapon released in a battle is invincible, similarly, the different varieties of cooked spinach acquired undefeatable tastes and qualities. The ladies scented the offering with their pure desire to preeverything with love and devotion. Just as the Ganges looks beautiflowing past Kasi, similarly, the wonderful varieties of food looked very attractive.According to their hearts' desires, the yajna patnis put these foods in golden pots with crystal lids. The pots glittered attractively from the difobjects reflected on their crystal lids. The ladies covered the pots with fine white cloth. Ignoring the many people milling about the sacrifiarena, they held the pots on their upraised lotus palms and walked out. Those best of ladies appeared like many-branched desire trees movon the earth to satisfy the needy. While walking along they communiwith each other through eye movements, and occasionally turned their lotus faces towards Krishna's friends. The submissive cowherd boys ran ahead showing the way to Krishna. Feeling ecstatic, the cowherd boys spoke in soft joyful voices to indicate the proper direction.The ladies looked like beautiful lotus flowers wandering over the earth. By carrying pots of food in their lotus palms they became as fortunate as the gopis who always associate with Krishna. Refulgent as golden lotuses, the yajna patnis held the pots and walked with the grandeur of a band of she-elephants. The weight of their excessive love for Krishna appeared like a heavy jeweled necklace in their hearts. Anxiety filled their minds. Due to the heavy weight of their pots, full breasts and hips, the ladies proslowly and steadily toward the Lord of their hearts. Though walkwas painful, because they were surrendered souls they felt no inconwhile going to Krishna.
Due to conflicting moods of transcendental ecstasy, they sometimes ran toward their beloved or stumbled and progressed very slowly. The soft jingling of their waist-bells and the "runu jhunu! runu jhunu!" sound of their ankle-bells vibrated sweetly as they moved. After going a short disthey saw the plants and creepers of Vraja bending down in a humble, blissful way. From this they assumed that Krishna, the ocean of all tranqualities, must be near by. They went mad due to their intense love for the Lord.

Suddenly they saw an effulgence more beautiful than a dense rain cloud, a mound of kajala, and a bouquet of blue lotus flowers combined. Aho! Upon meeting their faces, Krishna's effulgence turned into kajala to surround their eyes and reflect on their hair parts. Touching their necks, His effulgence embraced them as a garland of blue lotus flowers. Krishna's effulgence turned into tamala flowers to wrap around their ears. When Krishna's effulgence touched their breasts, it rested there as a necklace of blue sapphires. Illuminating their bodies, Krishna covered them with the blue dress of His effulgence.
With unblinking eyes the wives of the brahmanas beheld their beloved Syama before them. Resting His left arm on Subala's shoulder, Krishna looked like a wave in an unlimited ocean of beauty. He playfully twirled a lotus flower in His right hand, while simultaneously spinning the minds of the ladies with loving agitation. He wore a peacock feather on His turban, golden yellow cloth around His body, and a garland of forest flowers and leaves hung from His neck. Sandalwood paste and colored minerals adorned His transcendental body.Krishna released a shower of nectar with His attractive bright smile that was more splendorous than the moonshine. Like someone greeting a deguest, the ladies opened the doors of their eyes in ecstasy and welcomed Syamasundara into their hearts. Although Krishna appeared like a prankish paramour lover, His frivolous behavior charmed their hearts.The ladies considered, "Is He a dramatic dancer about to enact a wonpastime? Is He Cupid personified, or is He the embodiment of conjugal love? Is He the personified bliss of love? Is He the very form of pleasurable pastimes?" All these questions raced through the excited minds of the yajna patnis.Due to absorption in thoughts of Krishna, they acted boldly, free from doubts and hesitation. Conquered by love, they lost control of their minds while tasting the mellow of their relationship with the Lord. Having taken complete control of their senses, Krishna entered their hearts, came outand again reentered their hearts.
During this experience the yajna patnis thought, "How amazing! Our beloved Syamasundara is standing before us and simultaneously standing in our hearts!" In such a bewildered state the ladies saw Krishna inside their hearts when they closed their eyes, and upon opening their eyes, they saw their beloved before them. Although satisfied to see Krishna within their hearts, they moved closer to Him upon opening their eyes.The wives looked very beautiful holding the offerings of food in their attractive, lotus bud-like hands. Just as a desire tree fulfills the heart's desires, similarly, Krishna felt satisfied seeing the beautiful bodies of the ladies which appeared like glittering vines growing in a celestial pleasure garden.Krishna joyfully addressed those doe-eyed ladies, "Aho My dear ones! Did you suffer any inconvenience in coming here? O fortunate ladies!Please sit down and make yourselves comfortable. I can see you have great love for Me because you have personally brought Me foodstuffs. There is no way I can repay you for your wonderful service. May you find complete satisfaction in your love for Me and thus relieve Me of My debt to you."Krishna's sweet, deep voice sounded like rumbling clouds. He soothed the ears of the yajna patnis with His love-soaked, distinctly pronounced words, which were sweeter than the drops of nectar falling from the aumoon. The wives of the brahmanas thought they had attained the pinnacle of fortune just by hearing Him.Taking Krishna through the aperture of their lotus eyes, they embraced Him within their hearts. Melting in rapturous joy, they relinquished all fears and anxieties. With their creeper-like hands those fortunate ladies offered the fragrant flowers of their affection to worship their beloved. Krishna enchanted the minds of the brahmanas' wives by saturating them with spiritual bliss. And He completely removed the painful fire of sepacontinued speaking, "You should return to your husbands and finish the sacrifice. I am pleased by persons who worship Me in My form as the enjoyer of sacrifices."Although Krishna's splendid face glowed like the full moon, instead of pouring out heavenly nectar, He delivered bitter poison in the form of unpalatable words. The frustration of the brahmanas' wives long-awaited desires drained all the color from their bodies. Their minds had become fully attached to Krishna by repeatedly hearing about Him from the lips of the Vrajavasis. Upon their arrival and initial meeting with Krishna, He entheir blossoming desires by saying, "Come and sit down." Then a few minutes later He destroyed the flourishing creeper of their desires and made them miserable.Their faces turned pale and cheerless. Due to being completely ignored, an unbearable pain supplanted the joy they previously felt. Their hearts severely hurt, tears gushed out of their closed eyes. Just as a demigoddess does not cast a shadow, similarly, these grief-stricken ladies no longer flashed their brilliant effulgences. Just as the light in an oil lamp diminwith the exhaustion of fuel, similarly, the natural glow of the brahmana ladies eventually decreased to nil. Giving up their shyness, the wives appealed to Krishna with choked voices.

"O almighty one, You are the dearest one to all living entities. Please do not speak such cruel words that pierce the core of our hearts like a thunPlease listen attentively, and do not deprive us the pleasure of seeing You. For if You do, we will surely die. "How could such a thing happen? Alas! Does a river rushing out of a mountain peak turn back and take shelter inside the mountain? Of course not, rather, it flows naturally to the ocean, which remains neutral and unaffected. You are everything for those who have nothing in this world. O Murari! We have no one else in this world but You. Therefore, we can no longer find any pleasure in returning home. In dense darkness one may make a mistake and go in the wrong direction. But by the power of his piety he may come to the right path. Similarly, if without any ena blind man attains divine vision, he will not reject that fortune."Alas! No doubt You are learned in ethics and morality. But these words of Yours are devoid of love and affection. Until now we have maintained our lives solely by hearing Your name and fame. You emanate the beauty, splendor, and sweetness of a thousand Cupids, but where is Your sweetnow? O Damodara! Although You are proud, please listen to us for a few moments. You have promised to never reject anyone who serves You and once says, 'O Lord! From today on I am Yours.' Now please keep Your promise. We have given up the dark cave of household life, which is nothing but a bitter path full of the thorns of hard work. Now please accept us as Your maidservants."Our husbands, fathers, sons, brothers, relatives, and friends will no longer take us back. They will reject us and laugh at us. Even the sinful people will criticize us. But despite all of this, we offer our bodies in the service of Your lotus feet. Therefore, O Lord! We humbly beg You to please show us Your compassion! Please take control of the chariots of our minds and quickly grant our cherished desire. O compassionate one! We are fully surrendered souls, so please accept us. Intoxicate us with the shower of Your nectarean association. On our heads and breasts we rehold the fragrant flowers which You neglectfully kick away with Your lotus feet."

Until now the yajna patnis had carefully concealed their love for Krishna within their hearts. Now their bodies, covered with bumps of ecstatic declearly revealed their intense attachment to the Lord. The face of Damodara gleamed attractively like the soothing rays of the full moon, His leaf-like lips bathed in a sweet smile, and His white teeth shone with a slightly reddish hue resembling pomegranate seeds. After hearing the pleasing prayers of the yajna patnis, Krishna said, "Lisattentively as I fill your ears with the truth. Such stubborn behavior does not befit you. You should understand that a self-controlled person who surrenders to the scriptures and hears about Me, chants My name and glories, and meditates on My form can very easily bring Me under his control. Such perfection is not achieved by physical proximity to Me. O upholders of truth! Please, therefore, return to your homes and meditate on Me. By this practice you will get free from material bondage and attain Me, the friend and Lord of all creation.
"Actually in this birth as the wives of brahmanas it will not be beneficial for you to physically associate with Me, a member of the vaisya commuIt will be better for you to think of Me within Your minds. I will also think of you and firmly embrace you there. Please go home and do not be in anxiety about your relatives. Do not worry! Your husbands will not be inimical toward you. Indeed, your husbands, children, and relatives are dear to you because I am residing within them in My expanded form as the Paramatma. Only one who has been rejected by Me will be envious of a person who has offered his heart to Me, the form of the Absolute Truth."

The ladies drank the nectar of Krishna's words with the cups of their ears. In this way, Krishna showed His expertise in presenting arguments from different points of view. The yajnapatnis appreciated His reasonable words and felt great joy within their hearts. Seeing this as Krishna's mercy, they fixed their minds on Him and eagerly took His handsome form into their hearts. Driven by Cupid, they disregarded Krishna's contradictory behav and relished the splendid beauty of His wonderful transcendental form. Though perspiring and shedding tears of joy, the doe-eyed ladies some managed to return home.
One of the wives of the brahmanas, though forcefully kept home by her angry husband, entered a state of ecstasy upon hearing descriptions of Krishna's beauty from the cowherd boys. Not caring for the poisonous words of her crazy husband, she absorbed herself in a loving meditation on Krishna. Then she lost external consciousness and saw Krishna manifest before her saying, "Give up everything and come live with Me in Vrndavana." After receiving this order she prepared herself to meet Krishna. Just as one planning to visit a foreign country waits for an auspicious time, similarly, she took this as the ideal time to satisfy her desire to enjoy with Krishna in the groves of Vrndavana. On account of her complete atto Krishna and because of having seen Him once in meditation, she adopted the principle of rejecting a lower thing for a higher thing. Therefore, she abandoned her mood of identifying as the wife of a brahmana. It is not very surprising then that she gave up her material body. Within a moment she obtained a spiritual body and enjoyed blissful pastimes with Krishna. Attaining the direct association of Krishna naturally fills one with inconceivable delight. Her intense love for the Lord forced her to reject the control of her husband and submit herself to Krishna. No obstacle could diminish her ever-increasing love for Krishna. Although one may use his fingernails to break off a small piece from a tender creeper, that piece wili^ontinue to live and later sprout again. Similarly, it apthat the brahmana's wife perished with the demise of her material body, but actually she continued to exist in her spiritual body.She continued living at home in a spiritual body just suitable for pleasthe Lord. After sometime she got the association of Krishna's intimate Vraja gopis who taught her exactly how to act to satisfy Krishna. Thus she qualified to obtain His blissful association in the coming days. By repeatstudying Krishna's transcendental qualities she overcame all impediAs the ocean waves continually break on the beach, the desire to see Krishna constantly moved in her heart. By the strength of her bhajana she cut her bondage to maya and developed intense yearning to attain Krishna. At this stage of Krishna consciousness, She considered her husband and family to be no more important than straw in the street. A moment later she left her body.This amazing act eclipsed the fame of even the greatest yogi who by deep concentration leaves his body at his own will. Taking note of her pure devotion for Krishna, the yajnic brahmanas, who were acaryas of Vedic wisdom, felt sorrowful and condemned themselves. They said, "Alas! To hell with our lives since we have no love for Krishna; to hell with our experin the rituals of sacrifice, our charitable acts, and our extensive learnto hell with our abilities, intelligence, self-realization, and aristocratic background; to hell with our asanas, meditation and concentration; and to hell with our knowledge of tantra and mantra."Aho! Although our wives have never done japa, studied the Vedas, unthe purificatory rites, followed the formalities of cleanliness or engaged in pious rituals, just see the pure love they have for Krishna. They never studied nor meditated on the nature of the self. They merely heard the transcendental glories of Lord Hari from the lips of pure devotees. But just see the intensity of their love for Krishna that inspired them to act so wonderfully."We have never seen all these incredible feelings before. Giving up all shame, our wives ignored their kinsmen and acted frivolously. Overby the order of Krishna, they considered the requests of their husbands and relatives no more than straw."Commenting on the lady who left her body in anxiety to meet Krishna, the brahmanas said, "What can we say about this? Only after many lifeof severe austerities can a perfect yogi leave his body at will by controlling his life airs and raising the atma through the six cakras. Yet in order to see her beloved Lord, this lady surmounted all obstacles and attained a position rarely achieved by the greatest yogisl Who can underthe nature of Krishna premal

"What can we say about our cruel treatment of our wives? Although we have heard so many things, we paid no attention to their devotion to Krishna, or to their requests for articles to offer Him. Even though we are supposed to be intelligent, it seems the same Lord covered us with illuin order to shower mercy upon our wives."Though ornamented with Vedic knowledge, the brahmanas lamented deeply and fell speechless. Renouncing their pride they sat down on the ground. When their wives returned the brahmanas could understand that Krishna's association had transformed them. Their wives displayed all ausqualities now that their hearts were saturated with divine love. The ladies were filled up to the necks with the unlimited beauty of Krishna and they cried tears of joy. Enchanted by Krishna's delightful character, their hearts surged with continuous bliss. They existed in a transcendenrealm far beyond any amount of piety and knowledge.Seeing that their wives had become liberated souls, those effulgent, broad-minded brahmanas smiled happily. They showed more respect to their wives than ever before. Now the brahmanas honored their wives more than they did the sastras, gurus, and other exalted brahmanas. It is not surprising that they stood up and greeted their wives with great affecIndeed, anyone who sees someone who is deeply in love with Krishna will also develop affection for Krishna.The yajna patnis who had seen Krishna praised their friend who gave up her body because she could not go out. One lady said, "No one in the world surpasses her fortune. Not only in this birth, but in all her previous auspicious births she must have enjoyed intimate pastimes with Krishna." After saying this, the wives of the brahmanas showed indifference toward their husbands.It is Krishna's nature to reciprocate with His devotees according to their moods of love. Krishna, who is expert and softhearted, fulfilled the desire of the lady who gave up her body by submerging her in an unlimited river of love. He gave her the association of His dearest gopis who always enjoy ecstatic pastimes with Him. The gopis embraced her, asked about her welfare, and taught her the art of pleasing Krishna. Radiant with pure love, she quickly attained the qualification to associate intimately with Krishna. Krishna was very happy to see this.

Meanwhile, Krishna, Balarama, and Their cowherd boyfriends sat down to relish the feast offered by the brahmanas' wives. Krishna always enjoys eating food that is nicely prepared and artistically displayed. The delifoodstuffs were prepared purely by the yajna patnis, and flavored with the nectar of their deep love for Krishna.After finishing His meal Krishna joked with His friends and drove the cows home. Krishna played His charming murali in order to extinguish the fire of separation within the hearts of the Vraja gopis who were waiting all day for His return. Hearing that melodious flute, the trees, plants, creepers, and all the directions became enlivened and beautiful. Tasting the sweet nectar of Krishna's enchanting murali entrapped the birds, she-deer, and animals. Keeping His brother Balarama in front, Krishna, the embodiment of blissful prema, walked into Vrndavana surrounded by His friends.The lotus face of Krishna looked extremely beautiful framed by His dark blue locks of hair, and covered by a thick layer of dust from the feet of the cows. The slightly tilted turban on His head looked gorgeous with its ar ornament of hanging red asoka flowers. The restless movements of Krishna's splendid makara earrings and the blue lotus flower resting on His ear further increased His elegance. The pollen falling from that flower mixed with the drops of Krishna's perspiration to enhance the gentle radiof His cheeks. As Krishna moved slowly along the path, His beautiful ankle-bells jingled sweet melodies. The sweet, drawn-out tunes of His murali filled the ears and minds of everyone with delight.As the evening approached, the gopis spoke incessantly about Krishna. Upon hearing the bellowing of the returning cows, the talks of the gopis reached a climax of excitement. Seeing their excessive craving to meet Krishna, the flute sound came as a thief to steal the jewel-like hearts of the doe-eyed ones. The faces of the gopis looked like a cluster of fresh white lotuses opening under the cool rays of the full moon. Watching the last dim rays of the setting sun, the gopis merged in a state of wondrous joy. They cast away their shyness, knowing that they would soon satisfy their desire to meet the moon of Gokula. In their anxiety to see Krishna they felt a moment to be a millenium. The pure love of the fortunate gopis surall mental speculation.During the time of sunset while the stars were still hidden behind the curtain of dusk, the gopis ascended the palace rooftops to drink the necfrom Krishna's lotus face as He came back with the cows. Standing on the rooftops, the glittering bodies of the gopis appeared like a row of stars rising over the horizon. Their exquisite beauty shone like a flag of the wealth of good fortune. The dancing of their creeper-like eyebrows spread a dark hue over the palaces.

The Yamuna River held garlands to offer to Krishna in the form of her waves. The restless glances of the gopis filled the sky with alternating col of blue and pink. Their open eyes splashed blue in all directions. And the constant blinking of their eyes covered the evening sky with a pinkish hue. It appeared as if the sky was painted with alternating clusters of blue and pink lotus flowers. The brilliance of their teeth beautified their faces when they yawned. Aglow with perfect health, the gopis looked like lakes full of blossoming lotuses. Krishna's face seemed to be a sleep-less moon. Seeing the fickle move of the gopis' eyebrows, Krishna understood they were waging a war in their minds with that clever enchanter named Cupid. Due to her conloving ecstasy, one gopi felt confident of being favored by a festival that night. Overwhelmed with her cherished desire, she suddenly saw Krishna gazing directly at her. Electrified with the thought that Krishna might come to her house, that gopi joyfully glanced toward the faces of her friends. Holding an expensive pearl necklace in her joined palms, one anxious and distressed gopi said, "O Kundalata! I am dying! But just nearby Krishna is walking with the grace of a regal elephant. Please give Him this pearl necklace before He runs off to enjoy pastimes in another gopi's house. I will be forever indebted to you if you do this."
Another gopi said, "Hey sakhil What can the harsh words of our superi do to us? Why should we allow modesty to restrict us? Forgetting our fears and anxieties, let us drown in the ocean of bliss by embracing that handsome youth. With the tender creepers of our arms we will wrap ourtightly around that charming blue desire tree. O sakhi\ Indeed, this is an auspicious moment. So let us go to the house of the king of Vrndavana."
Thus the gopis talked about Krishna's all-attractive transcendental body. Just like great mystic yogis, the gopis withdrew their senses and completely absorbed themselves in Krishna's delightful form. Anxious to drink the nectar from their golden lotus faces, Krishna looked lovingly at the gopis. As if directly enjoying, they embraced each other within their minds through the touch of their eyes. The gopis offered their glances, laden with the concentrated nectar of their affection, as gifts for Syamasundara's pleaKrishna gladly accepted these gifts as He proceeded into Vrndavana. Feeling momentarily pacified by this, the gopis responded with joyful smiles.Krishna strolled down the road surrounded by His dearest boyfriends. With great anticipation He repeatedly said, "When will I see My beloved smiling at Me and casting sidelong glances?" By stating this Krishna reHis cherished desire upon entering His home. Since conjugal love for Krishna eternally resided within their hearts, the gopis had already realthe perfection of knowledge. Simply by beholding the sweetness of Krishna, their minds thrilled in jubilation and their bodies displayed bumps of delight.Like two clouds of nectar, Damodara and Balarama poured liquid bliss into the eyes of their parents. The magnificent beauty of these two boys, which is the very essence of sweetness, gave Their parents limitless happiUsing warm water and a soft cloth, Yasoda and Rohini joyfully washed the dust from the bodies of their sons. Krishna and Balarama appeared like a pair of elephant cubs being bathed in a river by their affectionate mothAfter bathing They looked clean and elegant. Then Their servants dressed Them in auspicious garments, applied aromatic oils, and adorned Their bodies with attractive ornaments. After eating some delicious foods, Damodara and Balarama took rest on two opulent beds. These two brothappeared like two beautiful moons moving on the earth.
Thus ends the thirteenth chapter of Ananda Vrndavana Campu, which describes Krishna's favoring the wives of the brahmanas during His pas of youth.


14 Festival of Holi

Chapter Fourteen
The Spring Festival of Holf

As the rising sun beautified the blue sky with a brilliant light, Krishna got up and dressed gorgeously like a dramatic actor. Taking His cows and friends He entered the forest of Vrndavana. Everyday Nandanandana, who satisfies the desires of all surrendered souls, roamed and played in the forest in order to remove the distress of separation felt by the forest deer, birds, and creepers.When Krishna went to the forest, Batu (a nickname for Madhumangala) decided to wander alone in the village of Gokula. He had a plan to open a treasure box of good fortune for the residents of Vrndavana. Batu looked somewhat funny with his thick neck and slightly bent over body as he sauntered down the road. Upon seeing Batu, the aristocratic mothers-in-law of the gopis suddenly approached him and welcomed him with great affection. In a submissive tone they said, "O wise one of keen intelligence! Have you studied the Vedas that ornament every man of knowledge?" Smiling slightly, Batu replied, "Aho! I am a powerful astrologer fully versed in the Agamas. What is the use of studying other scriptures which are not very palatable to the intelligence?"
The elderly gopis said, "O best person in the world! Please tell us what profound truth you have discovered in all your studies?"
Batu jokingly replied, "Hung ho\ O best ladies of Vrndavana! The Jyoti sastra (astrology) shines with great power and influence. By studying asone can know the good and bad events of the past, and also prethe auspicious and inauspicious things that will happen now and in the future. By worshiping the demigods described in the Agama sastra one obtains the power to cause or prevent things from happening. Such astrologers can make the impossible become possible, and turn the posinto the impossible." The gopis replied, "Bravo, well done! All glories to you! This time is just suitable to ask you a few questions. As daksina for your service we will offer you many rich tasty laddus. We have a very confidential question that we cannot ask inside our houses. Please dispel our doubt. Is there any person on earth or in heaven who will not use his knowledge to benothers?"
Smiling, Batu said, "If you give me many cows with full milk bags, I will bestow my mercy upon you. I am a wise brahmana, and by consulting the planetary transits I can tell you exactly what is auspicious and inauspiHidden within me is the power of omniscience."

In a jubilant mood, the gopis said, "The wealth of cows is like dust parfor us. If you answer our question, we can give you whatever you want from this world."Batu said, "Wealth does not interest me. But in order to spread my fame, I am requesting this. So now you may ask your question."
The elderly gopis said, "We are chaste housewives of Vrndavana and are not feeling the slightest misery. But we have one unsolvable problem. Although our daughters-in-law are as beautiful as lotus flowers, they are not the least bit happy. From the day of their marriages they have been deaf to the names of their husbands, what to speak of looking at them."Where in the world can one find such ladies that find absolutely no joy in being with their husbands? Even to this day, they are proud and show aversion toward their husbands. This problem has made us completely miserable. We want to resolve this. If you can solve the problem, your fame will spread all over the world."Understanding the minds of the elderly gopis, Kusumasava (Batu) fell silent. He pretended to be deeply absorbed in meditating on Sarasvati in order to solve the gopis' dilemma. First Batu acted like a big acarya by spending a long time in silent contemplation before responding. Then, smiling slightly and behaving comically like some big orator, he jokingly said, "O auspicious ladies! Although I am Krishna's friend, my happiness will be ruined if He finds out that I am helping His antagonists. Therefore you must keep these things secret and not tell anyone. Please bring some fruit and I will explain why your daughters-in-law are adverse to their husbands."When Batu, whose inexhaustible grace and beauty are rarely seen, rethe fruit he thought deeply for a moment and spoke. "O cultured ladies! There are two kinds of defects seen here: one material and the other spiritual. Your daughters are adverse because their husbands are full of material defects such as bad behavior and ugliness. Everyone knows about this. So what is the use of applying the wisdom of astrology to solve this problem?
"Now listen attentively as I explain the transcendental factors. Here in Vrndavana there is one yogini who is against you. Her lotus feet are worby the best of yogis. By her incredible mystic power she can bring anyone under her control, and she can even split the sun in half! That playful yogini is known as Yogamaya. By her illusory potency she made it look like your sons are married to particular gopis. Yogamaya then propathe fact among the ignorant to make them think it was a real marShe also created the bad qualities in your sons, and the antagonismood found in your daughters-in-law.
"Your daughters and their husbands are not fit to live together, therefore,Yogamaya has personally prohibited your sons from even touching their wives. Using her tremendous power, Yogamaya will soon make your daughgive up any sense of being married to your sons. But if you are very affectionate toward your daughters-in-law, then that yogini will befavorable and help you."Moreover, if you want your sons to become fortunate then you should make sure they do not even touch their wives. Your sons are very unwhen they hear that Krishna attracts their wives, and forcibly emthem with His long serpentine arms. But soon your sons will bevery happy and prosperous when their wives glance favorably upon them like the goddess of fortune."
Although overwhelmed by Batu's words and feeling great distress, the elderly gopis hoped that something auspicious would happen soon. In that mood, the gopis said, "O Batu, you are the embodiment of truth. Surely your words are not the statements of a mere child, but rather the wisdom of an omniscient brahmana. Indeed, you are a competent astrologer. Now please show us the power you have obtained by mastering the Agamas. Please teach us how to carefully worship the appropriate demigods so that we can prevent that yogini from harassing our sons."Madhumangala said, "You can appease that angry yogini by worshiping another demigod who is supremely pure, imperishable, and infallible."Gaining relief from Batu's words, the elderly gopis expressed their apby offering him a valuable necklace. Then the gopis said glee"O Batu! You are a mine of the best jewel-like qualities. Please tell us who is that demigod and what is his nickname? Tell us all the details about worshiping him."Batu replied, "O fortunate ones! You are very effulgent and your speech sounds like lovely singing. There is a demigod named Kandarpa who rein Vrndavana as the kunja devata, the personified lord of the love groves. His body is color of a rain cloud. He is ever youthful and transcenThat yogini Yogamaya, who enchants all the demigods, always resubmissive to this youthful personality known as Kandarpa. By His sweet will Kandarpa satisfies the cherished desires of the gopis whose eyes are beautified with kajala. If you can please this demigod, then you will always be happy. But if you anger him, even Sankara Mahadeva cansave you."That demigod delights in sporting from one forest grove to another. Although no one can see him, those who worship him with unalloyed devotion can see him in meditation. The method of his worship is very difficult and it must be performed at exactly the right time. Only those who perform meritorious works can worship him.
"Listen attentively as I describe how to worship him. First you must adorn yourself with very costly jewels and smear your bodies with attrac ointments. Rejecting the opinion of others, you must give up your shyness and go to Vrndavana to pick flowers. You must abandon all other talks and constantly fix your mind only on him."You must be free from any cheating mentality. Then you can worship him according to all the rules and regulations. You should go to one grove after another, and worship that youthful Kandarpa three times a day with incense, lamps, flowers, and fragrant substances. After the worship is finhe will lay down on a bed of fresh tender leaves, remaining awake the whole night with his friends."Besides perfectly fulfilling your cherished desires, this puja will give you the power to control anyone in the world if you do the puja in the morning, noon, and night. There are many mantras to worship this demibut the best one is the Gopala mantra. If you have faith in me, I will tell you that mantra."The elderly gopis said, "O Balacarya! Without a mantra how can one worship Kandarpa? O revered one! May your fame spread in all directions. Please teach us that mantra, and we will give it to our daughters-in-law."Batu said, "O ladies! You have spoken correctly. Now may that demiwho possesses the unlimited wealth of six opulences be happy with you. Considering the time and place, I will instruct you in the proper mantra. The mantra is "acintya mahase kunja devatayai rasatmane svaha." (I offer myself to the great inconceivable lord of the love groves who forever relishes tasty mellows)."This concludes the method of worshiping that beautiful and splendor-ous kunja devata. Now go to a lonely place and nicely worship the kunja devata. Just as a raging river spills over its banks, similarly, by the flood of his mercy you will overcome all unfavorable situations. In that way, Yogamaya will become powerless before you. Everything I told you is in the Agamas and Jyoti-sastra. By doing this you will also receive my favor." After successfully deceiving the old ladies with these secret teachings, which were laced with many funny hidden meanings, that brahmacari quickly left them. The elderly gopis affectionately accepted the words of that expert talker and returned to their homes. Without envy they intheir daughters-in-law, who beamed like the attractive flames of ghee lamps, in the worship of the kunja devata.The elderly gopis said, "O Bauma! (an affectionate term for the wife of one's son) You come from a high-class family. Indeed, you are famous for your kindness and refined qualities, which crush the pride of the celestial women. But we also see many defects in you that are not found even among the women on earth. One of your main faults is your aversion to your husbands.

"We do not even want to see our enemies having this fault. Therefore we will tell you a vrata which we learned from the brahmana Madhumangala. By happily observing this vrata you can quickly remove this obstacle to your good fortune, make your husband happy, increase your devotion to him, and please your superiors. You must take a vow to wander through the kunjas of Vrndavana constantly worshiping Kandarpa, the demigod who fulfills the desires of everyone."
Not believing their ears, the daughters-in-law adopted a mood of astonand displeasure with this suggestion. The young gopis thought, "What are they saying? Are our mothers-in-law testing us? Or maybe they have discovered our secret love?" Their minds vacillating in confuthey sat down silently. Before making a response they wanted to hear their mothers-in-law disclose everything from beginning to end.While the daughters-in-law sat silently, the elderly gopis, in order to hide their defects from the people in general, privately instructed them in the vows and methods for worshiping the devata known as Kandarpa. The younger gopis thought, "Our mothers are giving us joy and satisfaction by pouring this rasayana (ayurvedic rejuvenator) into our ears. Kusumasava has certainly created a grand festival for us."Their bodies glowing with beauty and feeling great relief, the gopis sponreplied to their mothers-in-law, "O cultured ladies of Vrndavana! Are there any wives who would not submissively follow the instructions of their mothers-in-law? Even if we become lean and thin, we are ready to go to the forest and execute this vrata. Why should we waste our lives staying at home? We should not wait another minute. Let us go immediYour instructions given to increase our fortune sound as sweet as a melodious song."
The daughters promised to follow the orders of their mothers-in-law who no longer prevented them from going to Vrndavana to pick flowers. Everyday those restless, fortunate girls joyfully went to Vrndavana. Inof chastising them, their elders now praised and encouraged them. With great difficulty the gopis tried to restrain the chariots of their minds, and keep their poise as they walked past their superiors and relatives.

Driven by minds permeated with Krishna prema, the gopis quickly arrived in Vrndavana. At that time, Krishna, adorned with a charming pearl neck played in a neighboring forest. Infatuated by their totally pure love for Krishna, the gopis pulsated with desire to receive His delightful glance. Meanwhile back in the village, the Vraja kumaris (unmarried gopis) intensely hankered to please Krishna with their conjugal love. But they were neither old enough, nor allowed to go out to "worship" Kandarpa. The faces of these restless young gopis radiated a pale pink glow due to their bhava. Having recently completed their katyayani vrata and receiving Krishna's promise to accept them, these young gopis could no longer keep their patience. Dhanya-sakhi and the other Vraja kumaris were full of anxiety. Their throats choked up and their gorgeous golden faces turned pale due to frustration. Seeing the distressed condition of their daughters, their arismothers also felt depressed. Contemplating how to help them, they said, "O dear daughters! Did Yogamaya-devi create some special auspiciousness in your hearts by giving you an enchanting order?"
Tarangavati, the daughter of a nurse, said, "Hung ho\ Dear mothers! Please listen attentively to my words. Regarding your question, how can you expect all the girls to answer you? If you want to know what is wrong, then listen and I will tell you. This is the custom of a daughter born in a good family.
"At the right time, I will tell whatever I know. Since I am honest and very close to you all, I can tell you everything as it is. Previously your daughters worshiped and pleased the famous Yogamaya-devi, who is unby all the demigods. At that time, Yogamaya blessed them all with a divine command.
"Yogamaya said, 'Within a short time, all of you will see a very exalted and majestic personality who by the rays of his effulgence derides all other powers. I have never seen such an influential personality. He is like the sun, the lord of the lotuses, and his body is deep blue in color like a royal bumblebee. He will be your husband and your power and prestige will exceed the goddess of fortune. Besides following the vow to get a husthere is something else you should do to achieve success in your endeavor."Yogamaya continued, 'Because you have faith in me, I am affectiontelling this to you. Please be patient and listen as I explain more. When your attachment to other things ceases, then try to follow my inO girls possessing matchless qualities! In the forest of Vrndavana there is a goddess named Vrnda who is very compassionate by nature. Since she has the power of fulfillment, she is always thinking how to satisfy the cherished desires of the devotees.'Tarangavati-sakhi continued, "Therefore, dear ladies, it is not a good idea to prevent your daughters from going to Vrndavana. This forest is completely spiritual. By living there many devotees have achieved the fruits of their austerities. One who serves this forest can immediately athis desired goal. Please give them permission to go, so that they can complete the work directed by Yogamaya-devi."
After hearing these words with great delight, the mothers consented by slightly smiling at their anxious daughters. Obtaining sanction from their mothers, all the young unmarried gopis like Dhanya-sakhi wandered in the various groves of Vrndavana. With the arrival of spring the different types of vraja gopis enjoyed many hilarious pastimes. The married gopis started the fun by sneaking off to the forest to pick flowers. Then the unmarried gopis, who had previously worshiped Katyayani, took permis from their mothers-in-law to worship Kandarpa. Without anyone's knowledge they also worshiped Vrnda-devi. Now these intelligent gopis could enter the forest of Vrndavana and attain the intimate association of Krishna.The tender petals of the kunda flowers of spring broke the fierce tusks of the elephant of winter. The spring season arrived in the form of a playful lion cub showing his teeth as the stamens of the flowers. The south breezes forced the chills of winter to depart. It appeared as if the nostrils of personified time had now opened and started breathing in and out.The juncture of winter and spring seemed like the period between boyand adolescence. The tender creepers exploded with new buds. The cuckoos sang a sweet melody, but not the fifth note of "kuu huu, kuu huu" which lovers murmur at union. Though the southern breezes had begun, they were weak due their lingering attachment to the Malaya Hills. It seemed the buds, birds, and breezes simultaneously awaited the deparof the winter season.
The creepers looked like pregnant ladies waiting to give birth to fresh flowers. With their gentle humming the bumblebees inquired repeatedly from all directions about the location of spring. Moreover, immediately upon smelling the fragrance, the cuckoos took shelter in the treetops to savor the fresh mango blossoms. After eating them they made sweet drawn out tunes of "kuu huu! kuu huu!" It seems the cuckoos sang softly in fear that the spring season may not arrive with their favorite food of fresh mango sprouts.

The forest welcomed the spring season with the sweet fragrances of fresh flowers. With the disappearance of winter, the forest beamed with delight like a man feeling fresh and clean after bathing. The creepers appeared to be smeared with rich aromas. Overwhelmed with joy, the birds sang happily.
It seemed that the wives of the directions smiled favorably at the arrival of the spring season. Sandalwood paste appeared as moonshine to pleasanoint the night. The Malayan breezes moving here and there carthe sweet flavor of fragrant flowers. The bumblebees returning to their hives appeared to be tied up together as they moved about with each other. The mango trees filled with tiny bumps of joy from the touch of the awakening madhavi creepers. What more can be said about the arrival of spring? It seemed as if Kandarpa had just changed his body.Vrndavana is beautified with the different periods of the six seasons manifested in different places. But to nourish Krishna's sweet pastimes the sequence of seasons sometimes changes to suit His needs. For example, sometimes the dewy season comes after winter, or spring season follows the rainy season. Sometimes all the seasons combine, approach the Lord, and ask if they can serve Him.With the arrival of spring, Syamasundara, greedy for pleasure and full oiprema, decided to stage a wonderful pastime to fulfill the desires of the girls of Gokula whose hearts surged with srngara rasa. The hearts of the gopis moved with the speed of the wind to meet the Prince of Vrndavana, who embodies all good fortune. The vanadevis incited the forest to exwith unlimited beauty and fresh fragrances. Krishna, the ocean of elegance, appeared like a dramatic artist dressed in colorful garments. The camari deer prepared the stage by sweeping the forest floor with their bushy tails. The honey nectar dripping from the flowers moistened the rich soil. Wandering kasturi deer scented the air with the heady fraof musk. Swarms of intoxicated bees danced in mid-air and buzzed among the flowering creepers.

On Vasanta Pancami, the first day of spring, Syamasundara, whose joy sweet and sportive nature spread in all directions, filled the horizon with the reflection of His beautiful blue complexion. By His inconceivpotency spring burst into bloom throughout the land of Vrndavana. The Vrajavasis mistook the nectar shower of Krishna's sweet beauty to be an unexpected monsoon rain.The eyes, ears, and minds of the Vrajavasis tingled with joy upon hearthat spring had arrived, and that Krishna hankered to enjoy a festival. The hearts of the moon-faced gopis throbbed with anxiety to meet their beloved. Overpowered by the intoxication of spring and a strong desire to attend the festival, Radhika, Candravali, Syama-devi, and all their regirlfriends abandoned their shyness and ran to the forest. With great love and affection Vrnda-devi and her vanadevis appropri decorated Radhika and gopis for the joyous festival of spring. They dressed them in colorful clothing, fresh flowers, and the sixteen types of items of ornamentation. The gopis remembered the boon that Krishna had given them when He snatched their clothes while they bathed in the Yamuna. At that time Krishna said, "O My dear sakhisl In some future night you will enjoy confidential pastimes with Me." Because the gopis had fixed their minds on the desire to attain Krishna they felt a moment to be like a million milleniums. The vanadevis were amazed at the sight of the asgopis that looked like a garden full of rows and rows of the best quality golden creepers. The vanadevis dressed the gopis, their revered objects of love, in clothing suitable for the spring festival.

Vrnda felt very joyful as she personally decorated Radhika with flower ornaments. She set white lilies in Radhika's hair and placed a bakula garacross Her hairline that seemed to kiss Radha's forehead. Then Vrnda-devi adorned Radha's hair part with deftly placed red asoka flowhung mango buds hung over Her ears, and covered Her breasts with a vasanti garland. Due to their enthusiasm to enjoy the festival of spring, the vanadevis competed with each other in order to quickly finish their work. They bragged to each other, "I will do the dressing." Another one said, "No, I will do it." As a final touch they smeared the bodies of Candravali and other gopis with sandalwood pulp and offered them splendid flower garThe gorgeous gopis further beautified the forest.
The gopis wrapped their bodies in saris covered with gold jari. They wore brightly colored blouses and veils of the finest soft cloth. They chewed tambula, smeared sandal pulp on their bodies, and sported fragrant flower garlands. The different articles used to adorn the gopis came from the desire trees and.creepers growing abundantly everywhere in Vrndavana. The desire trees also produced the flower bombs for celebrating Holi. These bombs, made of different colored, perfumed powders packed in lac, were so fragile that they would break open just by breathing on them. The desire trees provided other weapons such as flower bows and arrows, pichkaris (jeweled-syringes for squirting liquid colors) and musk paste. When spring appeared, Matangi, a Kinnari goddess who is an acarya of music, and her female ensemble of expert vina players came to play for the festival. The vasanta raga (spring tune) personified accompanied Matangi as an attractively dressed woman. The personified forms of sapta svara (seven notes) and sruti (marginal notes) also followed her.
Matangi approached Radhika, the greatest among the lotus-eyed gopis having beautiful, bashful bodies overflowing with affection. Although she is an excellent speaker, Matangi flooded with happiness and fell silent when she stood before Radhika. Seeing this, Vrnda said, "Hey Radhe! You are an unlimited reservoir of the best qualities! Please have faith in my words when I say that these ladies are fantastic musicians." Pointing to Matangi, Vrnda said, "This is Matangi, the master of all masters of music. Even the Kinnaris (famous celestial singers) learn from her! O supremely cultured and worshipable lady!
"Whose mind will not be elated by participating in this flourishing festiof spring? Matangi has come here along with all her musical parajust to please You. Her associates are experts in playing vina. Here is Vasanta-raga, pleasant and elegant with her jeweled-crown, deep blue dress, and the peacock feather in her hair. She is feeding soft fresh
mango buds to the cuckoos. By nature she is maddened with ecstasy."
Seeing Vasanta-raga displaying an irresistible joy, Radhika remembered Syamasundara and looked at her curiously. Dressed as a young girl, Vasanta-raga considered herself fortunate to have received a glance from Radharani. Then Matangi, the expert musician who walks with the grace of a she elephant, said, "O beloved of Krishna, who vanquished Kaliya by dancing on his hoods! The twelve associates of sruti and the seven associof svara have come with me in order to serve Your lotus feet. Just hear how their singing far surpasses that of the Kinnaris."
On hearing their artistic singing, Laiita said joyfully, "Hey Sangita-devi! (a second name for Matangi) Even the wives of the King of the Kinnaras could not equal their excellence in singing.Matangi replied, "O Laiita! Sruti will not manifest in a voice full of mucus. Regarding vinas, Brahma created two types: one fretted and one non-fretted. There are twenty-two shrill notes in a non-fretted vina and seven in a fretted one. What more can I say? O worshipable one! Soon you can test them yourself by glancing over the srutis. Once you hear the sixth note along with its four srutis, then conviction will remove your doubts. Although pleasant to hear, it is impossible to comprehend."Saying this, Matangi, the expert musician, sang the tonic note (sadja) and its four distinct marginal notes by using the unfretted vina. The marnotes could be distinguished, manifesting themselves according to the pitch of the vina. The strings of the unf retted vina can be played to give the correct intonation, which is as reliable as the Vedas.After Matangi pleased everyone with her singing, a sakhi named Sangita-vidya spoke jokingly with hidden intentions. She said, "Matangi, you have very expertly sung the four marginal notes along with the vina. But you did not sing even a single micro tone of the seventh or the second note of the scale. Of course, knowledge of the notes is very difficult for human beings."But Lalita-sakhi, Radhika's dear friend, can sing all the divisions of the notes. If you want, Laiita can demonstrate her singing perfection. Though you may be unfamiliar with the marginal notes of each note bethey tend to blend in the note, Laiita can reveal all the twenty-two marginal notes separately by her knowledge of the sound of each micro tone."

When she spoke in this way, the forest deities said, "O Sangita-vidya! The knowledge of music that Matangi has just recited originates from the mouth of Brahma. But what you have spoken is beyond the universe maniby Brahma. But both systems are faultless." Radhika worried that Matangi may have felt offended by this conversaSo knitting Her brow, She said, "Hey Sangita-vidya with false intelligence! You are a liar so you should stop speaking. Clearly distinthe marginal notes as Matangi has just sung could never be done by Laksmi, the demigods, and what to speak of Lalita-sakhi. Therefore Matangi-devi is the best of musicians. Now let her satisfy Vrnda-devi and the forest deities with her singing."
Vrnda said, "Matangi, until Krishna arrives you should not sing the vasanta raga. You can sing another raga with an attractive new melody."
According to the request, Matangi exquisitely sang the belabeli raga, which flowed like a pool of water from the ocean of rasa. She produced five varieties of marginal notes by mixing Her voice with the sound of four types of vinas—the festive mahati, the playful kavilasika, the torkacchapi, and the broad-bodied svaramandalika. The musiplayed each micro tone exactly in pitch with her voice, and thus satisfied the ears of everyone. The powerful singing, attractive music, and the vibration of the vinas at that festival transported everyone into a realm of divine bliss.Shri Radha, the gopis, Vrnda-devi and the vanadevis listened with rapt attention to the sterling performance of Matangi-devi. Her singing, backed by vinas, mrdangas, flutes, gongs, and drums, vibrated so sweetly that even the demigods fell into enchantment. The music floated through the air for a long distance. Anyone who heard it felt invigorated throughout his body.. Hearing Matangi's musical concert with its wonderful rhythm and tune, srngara rasa personified entered the gopis' hearts and caused their lotus petal eyes to bloom wide. The gopis looked nervously from side to side like frightened deer in a forest. As the gopis stood on the forest path listening to the vasanta raga, one of Radhika's sakhis took the form of that raga and sang happily.Upon hearing that raga, Nanda Kishora, the embodiment of unlimited bliss, initiated a unique spring festival, which no one had ever seen beThe gopis absorbed their minds in Krishna when they saw Him apthem with a desire to enjoy. The sweetness of their beautiful bodies increased as fresh waves of ecstasy rose within them.One gopi said, "O Radhika! Your eyes are shining with the same excitethat You reveal when intimately enjoying with Krishna. Indeed, Krishna always reigns as the Lord of Your heart. Coming before us as personified spring, Krishna is full of ecstasy and dressed as a daring dramatic dancer. He is carrying various paraphernalia for sporting. Just see how that proud Cupid shines among His friends. He looks like the full moon surrounded by its entourage of stars. O Radhe! How much can persons like us dethe extent of your glorious good fortune?
"Look! Look! His effulgent white turban appears especially splendid sitting obliquely on His head. It is decorated with bunches of flowers, sprinkled with fragrant reddish powder, and surrounded by buzzing bumblebees shaking His peacock feather. Tiny fresh mango flowers hang from His ears, which are slightly elongated from the weight of His elegant jeweled earrings. His earrings swing enchantingly to cast exotic reflecon His cheeks. A beautiful malati garland mixed with some sweet tulasi manjaris surrounds His neck.His curly dark blue hair is tied back ready for sporting. Krishna wears glittering yellow garments just suitable for His spring pastimes. His jewwaist-bells dance, and a sachet of camphor is tucked in His attractive gem-studded belt. Natural belts made of jute encircle His handsome hips. The ankle-bells on Krishna's lotus feet are jingling a sweet tune of "runu jhunu\ runu jhunuV
While listening to the vasanta raga, Krishna held a flute in His left hand and a ball of red powder in His right hand. Subala and other close friends stood beside Him. Relishing that sweet song, Krishna moved His head in time with the tune. His eyes rolled in intoxication as if tired from conjugal pleasure. Some cowherd boys offered Him fresh tambula wrapped in golden pan leaves. While relishing the tambula, Krishna's lips turned redfrom the drops of betel juice.
Soon Krishna and His boyfriends inaugurated the spring festival of Holi by singing, dancing, and throwing balls of fine reddish powder in all direcThe lightweight, sweet smelling powder just floated in the air. As it gradually fell down, it beautifully colored and scented Krishna's turban, hair, eyelids, and tilaka. Krishna's friends sang carcari and dvipadika songs in the vasanta raga with clear marginal notes and notes in the three scales. In this way they blissfully danced and played while repeatedly throwing red powder balls at each other.One gopi said to Radhika, "Look! Just see! The unconscious things have come alive from hearing their singing. Overjoyed by the glance of Krishna, the forest creepers display ecstatic symptoms. The gentle breezes from the Malayan Hills appear as a guru to teach the forest creepers how to dance. With their new leaves they exhibit various mudras (hand positions) to go along with the song of the bees."When someone tries to pick the honey sweet flowers, the creepers seem to shiver in fear with their quivering buds. Their blossoming flowers aplike exuberant laughter. Then they show anger by frowning with their eyebrows appearing as the swarms of bees. One creeper, seeing Krishna's impulsive nature and being moved by the wind, covered her flower cluster breast with the leaf of her left hand. With the leaf of her right hand she beckoned her friends for help while shyly smiling with the blossoming flower of her face. Therefore, Radhika, I tell You. In this Vrndavana,how is it possible to remain patient and control one's intelligence during such an ecstatic Holi festival?"Understanding Radhika's inner mood, Syama-sakhi said, "O Vrnda-devi! Why are you agitating us while giving bliss to the moon-like Syamasundara? You know we can never go against your will. So quickly arrange the joyous Holi festival and thereby bring unlimited happiness to all of us."By nature the door of shyness creates an obstacle in the houses of the married gopis' bodies. At the same time, their eagerness to love Krishna is so strong that even an axe cannot cut it. Their minds are constantly full of anguish. Although they tolerate it with unrivaled patience, they are in a terribly unfortunate condition."To remove their misfortune, the gopis should definitely do some woron this auspicious day of the spring festival. During the time of pickflowers it will be easy for us to perform that puja. O sakhisl You are the embodiments of auspiciousness and expert in all the arts. Let us celthe festival of spring with that honorable prince of Vraja."
After hearing Syama-sakhi's timely words arousing conjugal love, Vrnda spoke to the Queen of Vrndavana, "O Radhika! I understand that in name, beauty, form, and gentle behavior there is one other sakhi who is eligible to hear the songs of Matangi. Just now Candravali and Carucandra-sakhi are making some curious sounds as they advance with their party to celebrate the festival of Holi. It appears that they are illuminating this mango grove with a pleasant effulgence. Indeed, Matangi, the embodiof all the srutis and svaras of the vasanta raga, has become successful by intoxicating everyone with her joyous singing. Although also immersed in that ecstasy, she has not lost her self-control."
After honoring Radhika with her words, Vrnda engaged in the service of Candravali. She told Matangi to sing pleasing tunes with the expanded srutis that always manifest in spring. Matangi's singing defeated the splenof the rising golden sun. Within a moment, the desire to observe a grand festival arose from the desire tree of Candravali's heart.Then Candravali and her sakhis joyfully threw colors to celebrate Holi. They squirted forceful streams of fragrant colored liquids on each other with elegant jeweled inlaid pichkaris (syringes). The streams of water were sensually pleasing mixtures of sandalwood paste, camphor, kasturi, kunkuma, and golak diluted in water. While squirting each other they sang and danced around in time with the music of the vasanta-raga. In great fun they also threw flower bombs of scented red powder on each other. Being driven by the Cupid elephant of blissful enjoyment, Candravali and her gopi friends, whose beauty derided millions of heavenly goddesses, happily sported in the spring festival.
Meanwhile, Shri Radha, whose joyful captivating smile is sweeter than honey, surprised everyone by Her behavior. First She cast restless glances in the direction of Krishna and then She looked at Candravali. Then sudfor no apparent reason, Radhika abruptly wandered away on the pretext of picking flowers.

The prince of Vrndavana, who disseminates limitless joy, played Holi with His young friends while dancing down the road towards the forest where the gopis had assembled. Batu jumped around continually while raising and lowering his head in a funny way as he lead the party. The necklaces on his chest swung pleasantly from his comic movements. While making everyone laugh, Batu looked in all directions as if searching for something.
In the distance Batu heard the sounds and laughter of another Holi festival. He heard the sweet jingling of the gopis' ankle-bells and bangles as they rhythmically danced through the forest. He also heard the music of vinas, mrdangas, and murtajas mixing with the sweet singing of Candravali, Carucandra, and other sakhis as they stood in a circle claptheir hands. The blend of these sounds created a charming concert of enchanting music.
Hearing that music increased Madhumangala's enthusiasm to relish the Holi festival. In a blissful mood, he spoke to his dear friend, "O Krishna! Is it the echo of our own singing that we hear? Or is it someone else's sweet songs challenging ours? If it is not our singing, then let us find out who it is." Adorned with gems and ornaments, Krishna, the crest-jewel of handsome youths, replied to Batu, "O graceful one! That music is from someone else! But how come this music is mixing with ours and at the same overit? Go find its source."

Feeling ecstatic, Batu ran quickly toward that jingling sound. There he saw Radharani, who is praised as the crest-jewel of all beautiful women including Laksmi, who has charming simplicity, who has reddish palms more delicate than jaba flowers, who graces the earth with Her transcen form, and who appears like the personified beauty of spring pick madhavi flowers.Batu said, "O impudent Lalita! Why do you sit on a mountain of pride? It is astonishing that you are acting so offensively. Don't you know that today is the first day of the spring festival? My friend Krishna is just nearby anxious to enjoy many pastimes in this madhavi grove. Therefore we have not picked any flowers in this garden. You, however, are so arrogant that you have taken all the madhavi leaves and flowers which were meant for Krishna.

"Are you not familiar with the snake-like arms of my friend who crushes the pride of Kandarpa? Acchal All right! Soon you will come to know.Just wait here while I go tell Him what you have done."Running back to Krishna, Batu said, "My dear friend! It seems Your opuspring festival will soon reach its climax. Vasanta Laksmi, the perbeauty of spring, and all her expanded potencies are not far from here. With various tasteful arrangements she gives new life to the joyous festival of spring.""The unique singing of the gopis which is accompanied by mrdangas, vinas, cymbals, and horns cannot be found anywhere on earth. What to speak of earth, even the greatest celestial singers cannot comprehend it. Besides that, they have collected more paraphernalia to celebrate Holi than can be found anywhere else in the creation of Brahma. The people of this world cannot even imagine it. Alas! I have seen great fun. Krishna, although You are the son of the King of Vrndavana, the size of Your Holi festival cannot compare with theirs."Krishna replied, "O Batu! Why are you glorifying and showing so much respect to the enemy? You should praise your own camp and not give them any importance. Of course, I understand the inner mood of your heart. It appears that you have become bewildered from drinking honey wine, and therefore you are acting like an intoxicated person."Kusumasava said, "There is an ayurvedic medicine known as kusumasava. But I am not that kusumasava. I mean to say that I am not the honey wine made from the kusuma flower which people drink and become intoxiYet somehow people get intoxicated just by drinking my words."Krishna said, "Well done! Well done My friend! If you have not lost your enthusiasm, then go back and see what the gopis are up to. We will meet up with you later."Overwhelmed with joy, the humorous Batu returned to the gopis. Then he said boldly, "O Durlalita! (foul player or mischievous Lalita-sakhi) On the order of my lotus-eyed friend, you should immediately stop picking our madhavi flowers and get out of this forest. Otherwise you will be sepunished!"Lalita said, "O shameless, deceitful brahmana boy! Why are you spoilyour aristocratic birth by blaspheming others? The flawless wives of the gopas have gathered under this asoka tree on the bank of the Yamuna in order to worship Vasanta Madana (Cupid) on this auspicious day of the spring festival. This tradition comes down through a long line of well-behaved, gentle souls."Today the jewel-like heroine Radhika, who is the most chaste housein Vrndavana, who is highly moral, and who possesses all good qualihas also joined us. Although Radhika has many maidservants, She has personally come to perform this important Madana (Cupid) puja. So why have you come here blubbering like a crazy fellow?"
Batu said, "Are, Lalita! Apart from Hari, what other Cupid is there? Krishna easily cuts down the pride of Cupid, maddens everyone with deand is always intoxicated by it Himself. Ignoring the real Cupid, why have you become attached to worshiping some mundane Cupid? Obviyou must be crazy! Listen, I will do you a favor and be the priest for your Madana puja. I will chant the benedictory mantras, and guide you in performing splendprous worship of Cupid. Now come along and I will take you to Him."Radhika said, "Hey Lalite! This expert brahmana is certainly worthy of our worship. Tell Candravali and Carucandra to bring good fortune to our Village by respectfully worshiping this priest."
Overcome by the spirit of Holi, Candravali and Carucandra forcibly grabbed Batu and covered him from head to toe with varieties of red and purple colors to make him look just like Bhutaraja Siva, the "king of the ghosts.
Madhumangala screamed, "Hey Krishna! Intoxicated with the joy of Holi, the shameless gopis have gone crazy. I cannot run away because they have blinded me with sindura, kunkuma, and other fragrant powders. I am also stunned from the colored water they threw over me. Krishna! Quickly save me before they commit the sin of killing a brahmana on this auspicious day of Holi."
Hearing Batu's loud crying in the distance, Krishna understood that the simple girls of Vrndavana had diminished His reputation. Running there quickly with His friends, Krishna said, "Hala! Hala! Aho! What a funny scene!"
The proud gopis glanced at Krishna with a mixed mood of fear, respect, and shyness. Seeing Batu sad, silent, and totally defeated, Krishna, pre to be angry, said, "Hung ho! Why have you loved-blinded ladies abused and harassed My innocent friend? Which lowly person is responfor this offense? Now you will be justly punished!"Krishna, an expert fighter, attacked the gopis by hitting them between the breasts with a volley of asoka flower balls. The celestial demigoddesses enthusiastically glorified Krishna. Afterwards a fierce fight broke out bethe gopas and the gopis. They threw fragrant red powder balls, and squirted each other with heavenly scented, colored water that felt soft and soothing. A barrage of colors blanketed all directions. Being light in weight, the colored powders just floated and swirled around in sky to block the sun and create dense darkness. Although nobody could see each other, both sides fought equally. Suddenly, Krishna boldly entered a phalanx of gopis. Vibrating like the sweet sound of Cupid's drum, Krishna's flute resounded triumphantly during the battle of Eros. The gopis fought heroically in that war against their beloved Syama. To counteract the weapon of Krishna's enchanting flute, the gopis surrounded Him and shot Him with the sharparrows of their sidelong glances.Somehow Krishna mounted a ferocious counter offensive and got free from the clutches of the gopis. But being greedy for more pastimes, Krishna pulled back the bowstring of His dancing eyebrows and shot the gopis with the samprasvapana (sleep-inducing) arrow of His glance. Instantly, the gopis felt dizzy and drowsy. Totally fatigued, they yawned and rolled their eyes lazily. Slumping forward, they fell asleep with their chins reston their chests.Seeing her army stunned and immobilized, Candravali, the commander-in-chief of the doe-eyed ones, boldly stepped forward to display her prowShe tried to pierce Krishna's heart with her fluttering eyelids and arglances. Attempting to enchant the enchanter of the world, she locked Syamasundara in a tight embrace with her snake-like arms. After some time, Krishna gave up His rapture and resumed His attack on the phalanxes of gopis. Kissing them, snapping their necklaces, and ripopen their blouses, Krishna appeared like an elephant in rut, trumpetjoyfully while trampling clumps of lotuses in a forest. The battlefield looked astonishing after the fog of colored powders settied.Red powder completely covered both the gopis and the sporting field. The colored water and musk drops dripping off the bodies of the gopis muddied the ground. The Holi battlefield appeared to be sprinkled with the blood from an elephant devastated by an angry lion. The musk drops on the ground looked like bumblebees smelling that blood. Lying on the ground, the fallen pichkaris of the gopis looked like the teeth and bones of that elephant scattered across the forest floor.The gopis' defeat drowned Madhumangala in an ocean of happiness. Raising his arms, he joyfully danced and shouted, "Hee! Hee! Well done Krishna! Bravo! In my whole life I have never felt so good. O Muralidhara! That's what they get for putting Your dear friend into such extreme dis
"Just see how the gopis' blouses are torn and their carefully strung neckare crushed to dust. All their puja paraphernalia is strewn here and there. Their hair, faces, and breasts are covered with colors. They got just what they deserved. But alas, my dear friend! We better watch out, bethey can outwit anyone in Brahma's creation. If they again join forces with their leader Radharani, they will violently attack us in great numbers. Driven by anger, those gopis, who are hostile by nature, could do anything to us. So let us run away from here before that happens."
While smiling, some cowherd boys said, "Talkativeness is Batu's natural defect. Because of his fickle mind, one minute he acts boldly and the next
moment he shivers in fright. O Krishna! Console Batu and keep him from panicking and becoming disturbed again."
Krishna said, "O Kusumasava! Give up your cowardice. Show Me those gopis whom you fear. Why should you be afraid in My presence?"
Feeling reassured and confident, Kusumasava continued the battle. Boldly jumping forward, he pointed toward the gopis and said, "This way! This way!"
Krishna and the cowherd boys went to a garden of madhavi creepers wherein Radhika, Lalita, and other sakhis picked flowers. In great joy, the gopis attacked Hari with millions of restless sidelong glances. Krishna shot back the arrow of His love-laden glance. Hitting Radhika's breast, that arrow pierced the armor of Her shyness to release a splendor that radiated in all directions.

Radhika retaliated with the arrow of Her sidelong glance, which was coated with the deadly poison of the kajala surrounding Her beautiful blue eyes and sharpened by Her brightly beaming smile. That arrow mer pierced the heart of Krishna. Seeing his friend completely devastated by Radha's glance, Batu swelled in ecstasy. Shaking his hands and turning his head from side to side, Batu said, "My dear friend! Do not become bewildered while I am here to help You. Take this flower bomb and douse them in colors! Alas! What is imfor one who has a friend like me?"
Though weary from the pastime of Holi, Vrsabhanunandini suddenly gained new enthusiasm. Radhika's eyes bloomed wide and Her eyebrows moved elegantly like the movements of a swan. Her golden bangles rang loudly proclaiming victory as She took a vermilion flower bomb in Her lotus palm and fired it at Krishna's chest. This broke Krishna's rapture. Then to the delight of all the gopas and gopis, Krishna sprung into action, grabbed a flower bomb, and chased after Radhika. He looked just like an angry lion whose sleep had been interrupted. Lalita confronted Krishna and said, "O crest-jewel of relishers! Which playful girl threw that vermilion ball on Your chest? It appears that She did not really throw a ball at You, but actually offered You Her love. Do You know Her name? Indeed, She always enchants You. But now is not a good time to become bewildered. Think it over very carefully. For nothYou are pursuing my innocent sakhi." Lost in the bliss of Holi, Krishna ignored Lalita and kept chasing Radha. Then Radhika smiled slightly, and cast the playful waves of Her glances at Syama-sakhi before hiding amongst Her girlfriends. Catching Syama-sakhi, Krishna smeared colors on her hair, forehead, cheeks, and breasts.
Considering that an unfair act, Bakula-mala, Syama-sakhi's girlfriend, anxiously said, "Hey Syamasundara! That witty girl, who pelted Your chest with a flower bomb, now throws out pearls with Her flashing white smile. The radiance of Her beautiful face mocks the glowing full moon. Why did You leave Her aside to harass my innocent friend?" After listening to Bakula-mala, Krishna directed His attention toward Radhika instead of Syama. Eager and full of passion, Krishna approached Radhika and said, "O proud girl! Come here and show Your strength by throwing these balls at Me!" Being overwhelmed by Radhika's presence, Krishna smiled slightly and cast a sidelong glance as He moved closer to His beloved. Radhika shouted a command, "O sakhisl Surround Him and smash Him with Your flower bombs!" With indistinct voices sounding like sweet cuckthe sakhis chanted, "ghero! ghero!" (surround) "maro! maro!" (kill). The effulgent young gopis almost captured Krishna, the relisher of tranbliss.The sportive son of Nanda Maharaja struck back by splashing the gopis with a volley of colors. The gopis responded with a shower of flower bombs. Aiming His jeweled pichkari, Krishna completely drenched the gopis with streams of fragrant kunkuma and sandalwood scented water. Although repulsed by Krishna's furious attack, the gopis regrouped and repeatedly tried to capture Him. The colored waters of Holi washed away every bit of the gopis' shyness. Encouraged by their increased numbers, spontane affection, and agitated hearts, the gopis surrounded their beloved just like moonbeams encircling a cloud. All the directions reverberated with the sweet love songs of Matangi and her host of Kinnaris accompanied by vinas and other musical instruments.The bangles on the lotus-stem arms of the gopis jingled softly as they threw flower balls at the emperor of love. Bumblebees, cuckoos, and other exotic birds hummed and warbled pleasingly. The creepers danced along according to the instructions of the wind. Krishna's intimate friends like Subala sang the vasanta raga. Some boys threw flower bombs and colored powders on each other. Batu, the expert joker, performed an ecstatic dance full of mirth.Their bangles chiming sweetly like the chirping of intoxicated sparrows, the gopis raised their lotus-stem arms and again attacked Krishna. This time, instead of resisting, Krishna pretended to be too weak and tired to fight back. On the pretext of resting and catching His breath, Krishna stopped playing for a short time. While Krishna rested, the gopis stole His flute, pichkari, flower bow and arrows. One clever gopi even tried to remove Krishna's ornaments. But Radhika stopped her with a hint of Her eyebrows because She did not want Krishna to be humiliated in His defeat.

Then Radhika tenderly wiped the perspiration and colored powders from Krishna's lotus face with the edge of Her sari. Radha deeply relished the
sweetness of serving Her beloved hero after the battle. Taking tambula from the hand of a maidservant, Radhika put it in Krishna's mouth. With the movements of Her eyebrows Radhika directed Syama-sakhi to gently fan Her Lord.
Seeing the gopis covered in colored powder, Madhumangala laughed and danced about while moving his shoulders and twisting his neck. He loudly shouted, "Hee! Hee! O Subala and my friends, we have won! ToKrishna has broken the pride of the famous daughter of King Vrsabhanu. Now She spontaneously serves Him like a humble maidservant. What could be more amusing? Although our dear friend Krishna is slightly exfrom the battle of Holi, He shines gloriously with His triumph. This is certainly befitting. Alas! Alas! How could Krishna not be victorious? With a counselor like me, success is automatically guaranteed." After saythis Batu happily raised his arms and danced about blissfully. All the gopis and gopas thoroughly enjoyed the funny antics of Batu. Overwhelmed with delight and satisfaction, Radhika kindly gave him Her own pearl necklace.The vanadevis led by Vrnda and Matangi rejoiced upon seeing the sweet loving exchanges of Krishna and the gopis. Everyone experienced the greathappiness by playing Holi. Concluding the festival of spring, Krishna played His flute and walked away with His friends. They entered a shady grove to rest amidst the pleasing sound of buzzing bees. Losing their gravthe boys submerged in an ocean of joy, as they smelled the sweet aroma of the forest flowers.Radha, who is expert in the sixty-four arts, relished unlimited happiness during the Holi pastime. Pleased with the superb musical performance of Matangi and her associates, Radhika gave them many valuable presents and dismissed them. Afterwards, Radhika and Her friends relaxed in a beautiful mango grove wherein Krishna had often played. Joking and laughRadhika and Her intimate sakhis then enjoyed a sumptuous feast.


15 Lifting Govardhana Hill

Chapter Fifteen
Lifting Govardhana Hill

Looking like the full moon surrounded by a galaxy of stars, Krishna, the playful son of Vrajaraja Nanda, enjoyed blissful pastimes with His intiassociates. These joyous pastimes perfectly befit the enchanting atof Vrndavana. In the daytime, Krishna tended the cows and sported with His boyfriends. Mother earth felt honored by the touch of Krishna's lotus feet. The cowherd boys felt inconceivable bliss within their minds as they frolicked with Krishna. During their fun-filled days, Krishna often killed some envious demon, who acted like poison to saintly per

One day Nanda Maharaja, the abode of kindness, simplicity, and joy and other senior men of Vrndavana made preparations to worship the demigod Indra. They collected many articles and made elaborate arrangefor a joyous festival. Noticing this, Krishna said to His father, "O honored one! What is the name of the ceremony you are organizing? Which demigod are you trying to please? Who is the guru instructing you in this yajna with nis infallible words? What injunctions and system of worship are you following?"Why are people running around mechanically in all directions? I do not understand the meaning of it. Of course, since I am only a boy you may not consider Me qualified to comprehend your explanation. But if you think I am eligible, then tell Me all the details of this yajna from beginning to end. If, however, you think it is too confidential, then still you should tell, because one should not keep secrets from well-wishers. But such details should never be revealed to one's enemies."After speaking so maturely, Krishna sat next to Vrajaraja Nanda on a cloth asana. Nanda Baba lovingly picked up His son, who was like a spotmoon moving on the earth, and placed Him on his lap. Hearing the sweet questions of his son, Nanda affectionately smiled revealing his atwhite teeth. The soft glow of his face resembled nectar drops of milk. This nectar appeared to be washing and nourishing Nanda's beard, which was mixed with white and black hair. Beaming in a jolly mood, Vrajaraja Nanda tactfully described the nature of the sacrifice.Nanda Maharaja said, "My dear son! In our family line we have been observing this Indra yajna for a long time. We experience prosperity and freedom from disturbances due to its proper performance. Our only wealth is the cows that live on grass, which needs rain to grow. Rain comes from the clouds that are controlled by the demigod Indra. For all these reasons,therefore, I am making a grand festival to please Indra."Every year at this time we carefully observe this sacrifice. Being pleased with our yajna, Indra sends abundant rainfall. The other demigods gladly accept our oblations of ghee, and show their gratitude by preserving what we have and providing what we need. The scriptures say that human bewho honor this tradition become glorious and attain the heavenly planets in their next lives. Any man can attain peace of mind by the blessof the demigods. Those who neglect to worship the demigods, howcannot get any relief from their problems."After hearing these bitter words, Krishna smiled mildly to hide His feeland then refuted Nanda's presentation. Krishna's eloquent delivery amazed and pleased the Vrajavasis. Indeed, Krishna mesmerized the enaudience with His words.
Krishna said, "In this regard your actions are not justified. The force of karma causes the birth, maintenance, and destruction of all living entiIt is not the demigods, but it is a person's work that determines his destiny. A saintly person, therefore, need not worship any demigod. One may beg so many desirable things from the demigods. But the demigods cannot give one more then what he is destined by his own pious and impiacts. Only those who cannot control their senses propound that demican award more than what one has worked to attain."You can say that living entities are inspired to act by the Supersoul. But this is also false, because every individual is under the control of his own conditioned nature. In reality, it is the acquired desires and personal nature of a living entity that cause him to act. Where is the question of the Supersoul being the supreme controller? Even the Lord Himself does not directly perform the activities of creation, maintenance, and destrucAll these actions are conducted by the three modes of material nanamely goodness, passion, and ignorance."It is not a fact that wherever it rains, the cause is worshiping and pleasIndra, who in turn sends the rain clouds. There is constant rain during the monsoon season. But you cannot say that Indra sends it. Indeed, the monsoon rains bring mental distress and make people weak and thin. So that rain is not the mercy of someone who is pleased."Do the seas and mountains worship Indra? Of course not, but still they are full of water. Why does Indra give them so much water? Impelled by the material mode of passion, the clouds pour rain everywhere, and this rain sustains all creatures. Therefore, nothing will happen if you do not worship Indra.

"The brahmana maintains his life by studying and teaching the Vedas, the ksatriya by protecting the earth and political activity, the vaisya by trade and agriculture, and the sudra by serving the other classes. The occupational duties of the vaisya are conceived of in four divisions: farmcommerce, cow protection, and money lending. Of these, our duty is cow protection."Neither in the past nor the present has there been any certainty about having a successful grain harvest in our village. Therefore, this yajna means nothing to us. It is our nature to dwell in the forest and wander in the woods and on the hills. Since we never stay in one place, why should we perform the Indra _ya/>ia, which is not based on scriptural injunctions?
"O father! You are peaceful and respected by everyone. You should have faith in My words, for they will remove all danger. Now just expertly worship Govardhana Hill with all the ingredients collected for the Indra yajna. This great mountain is not only named Govardhana, but it has the ability to increase (vardhana) the health and satisfaction of our cows (go).
"Collect pots full of milk and make first-class milk sweets like sweet rice. Cook many tasty foods and fancy cakes. Bring leaf bowls full of ghee, honey, and nectar drinks. Prepare an ocean of yogurt, buttermilk, and fresh butter. Build a mountain of rock candy, and cover all directions with an abundance of shikharini rasala.
"Send messengers to invite the brahmanas. Feed them sumptuously until they laugh, and their faces beam with the brilliant garlands of their bliss smiles. At that moment, the brahmanas will consider that the heavenly storehouses of nectar are totally insignificant. Call the priests to conduct the fire sacrifice and distribute cows in charity to the brahmanas. Those among you who are simple-hearted should just try to feed the brahmanas.
"You should please everyone by making an annakuta (hill of food) with thick dais, varieties of aromatic vegetables, and very palatable sweet cakes surrounded by pools of unlimited sweet rice. Then worship Giri-Govardhana with the proper articles such as padya. After feeding the brahmanas, you should give food to everyone else, including such fallen souls as dogs and dog-eaters. Saturate the directions with the sweet music of bheris, resonant conches, tumultuous kettledrums, and various other instruments. The witty, well versed brahmanas will start the yajna with perfectly pronounced mangalacarana mantras. The entire horizon will be surcharged with all these auspicious sounds.
"According to sastric injunction, you should circumambulate Giriraja to conclude the worship. Decorated with priceless jingling ornaments that delight the ears, the men should dress so luxuriously that even the demiwould be astonished. The housewives with their sweet, gentle smiles should also assemble. Invite the male and female artists to dance and sing along with flutes, vinas and mrdangas. Bring the bullock carts in a proceslead by scholarly brahmanas, who are truly the personified jewels of all auspiciousness.
"You, who have the audacity to challenge even Lord Indra, who lives for milleniums, should happily circumambulate Govardhana Hill along with your cows, bulls and calves. Do not think, 'How can we have faith that Giriraja will gratify our desires?' Soon Giriraja will fulfill all your desires and become famous as a second Mahendra. He will reward you handand make all your endeavors fruitful. What more can I say? O father! If you want to, you can follow My advice and achieve an auspiresult."
After hearing Krishna's speech, Nanda Maharaja and the leading men of Vrndavana accepted His proposal. They agreed that this must be done to satisfy their desires. Acting as the acarya of the yajna, Krishna directed the Vrajavasis to worship Giriraja with all the paraphernalia collected for Indra's worship. This of course made Indra extremely angry.Nothing else could be heard in Vrndavana except the auspicious vibraof instrumental music. Vedic hymns resounded through the sky. The Vrajavasis felt blissful, and all the living entities entered a jolly mood from the worship of Govardhana.Hearing the melodious voices of the ladies, the cuckoos anxiously tried to learn singing from them. Ears attained their purpose by perceiving those auspicious sounds. The cows were adorned with gold-plated horns, colorful silk cloths on their backs, pearl necklaces, and tinkling bells hang from their necks. Seeing their mothers so richly ornamented, the calves jumped excitedly.Nanda Maharaja brought the necessary articles from his house to worGovardhana Hill. He initiated the. puja by respectfully offering padya (water) to wash Giriraja's feet. In an ebullient mood, he made the Annakuta hill complete with powerful peaks that delighted all in attenThe peak rising out of the middle of the hill looked like a crown made of white camphor. The multi-colored cakes stuck on the sides of the Annakuta hill looked like stones and boulders. At the base of the hill there were clay pots full of milk, yogurt, and sweet rice. There were also colorful sabjis, lakes of dahl, and very fragrant soups. Due to its covering oighee, the Annakuta Mountain looked like golden Mt. Kailasa shimmering under a cover of rain. Different kinds of fruits and flowers decorated its edges. When Nanda Maharaja saw the opuof Annakuta spreading its sweet aroma of cloves, camphor, and cardamom in all directions, he felt that this was fitting honor to Shri Giriraja, the king of all mountains.

Shri Hari smiled happily upon seeing the amazing Annakuta rivaling the peak of Mt. Sumeru. Suddenly, the playful, fun-loving, indomitable Krishna assumed a huge unprecedented form and stood on top of Govardhana Hill. He did this to anger Indra and instill faith in the cowherd men.Observing this powerful form glowing like a thousand suns, Krishna, who remained among the cowherd men in His original human-like form, cast a gentle glance upon everyone and said, "Hunghol Look! Look! By using all the paraphernalia to exclusively worship Govardhana Hill with pure love you have received his favor. Govardhana, the best of all mountains, has now manifested before you as a brilliantly effulgent person. Please look closely! The huge mouth of this expanded form of Giriraja resembles a deep cave. Though his mouth is massive, his face looks as beautiful as the full moon. Usually trees serve as his arms, but now he has two beautiarms adorned with attractive jeweled armlets. Usually hard rocks cover his body, but now he has assumed a tender sweet form. Look how that beautiful body walks over the other non-moving form!"Moreover, this non-moving form is sitting like a seat made of costly emeralds, but it appears like the huge chest of the moving one. Glittering like a row of rubies, his teeth look like the crown of the non-moving form. The saffron hue of the minerals on the non-moving form gives an attrachue to the lips of the moving one. In comparison, these two forms of Govardhana manifest the same elegance. Govardhana is reciprocating with your overflowing love and devotion. He is acting like a hungry perextending his arms bedecked with jeweled bangles. Look! Just see how this hill has appeared in person to fulfill your desires! Now offer respects to him." Both Krishna and the people of Vrndavana bowed down to this personiform of Govardhana Hill. In effect, Krishna actually offered obeisances to Himself. When the cowherd men, their wives, and the leading men of Vrndavana saw that form shining like the sun, they raised their folded hands above their heads and said, "Namo! Namo! Namol" Being overin affection, they danced around ecstatically. By joyfully worGovardhana Hill, the Vrajavasis realized that Govardhana is a person.Music from the temples wherein different demigods were being worresounded in all directions. From all sides intoxicated dancers perblissfully. The heavenly Kinnaras joined in with euphoric dancRelishing the music and singing, the Vrajavasis forgot themselves in that joyous Govardhana festival.Govardhana caused the entire atmosphere to abound in happiness. Govardhana Hill affectionately accepted the faithful worship of Nanda Maharaja by manifesting a personal form. Anyone who simply hears and chants about the glories of Giri-Govardhana, which are inconceivable to ordinary people, will be delivered from all calamities.Vrajaraja Nanda, the father of the subduer of demons, concluded the propitious worship of Giriraja by sumptuously feeding the brahmanas,and everyone else down to the dogs. He handsomely rewarded the singers and dancers. Everyone attending the festival received precious gems and divinely opulent garments. Their hearts full of joy, the Vrajavasis talked excitedly among themselves as they did parikrama of Govardhana Hill.Skilled musicians led the way playing the finest instrumental music. The languid muffled tones of bheris, dhakas and kettledrums softened the atwith their pleasing vibrations. With their bodies decorated with designs drawn in kunkuma, the cowherd boys followed behind the musiWielding sticks, they fearlessly drove the multi-colored cows ornawith gold and jewels.A second group of talented musicians came along playing flutes and vinas. Next came singers with sweet gentle voices, and ecstatic dancers moving in rows one behind the other. Then the gopis, their faces glowing with happiness, came riding on bullock carts that rivaled the golden chariots of the gods. They sang loudly about their intimate pastimes with Krishna.Hari, who removes all obstacles, laughed and joked with His cowherd boyfriends as He circumambulated Govardhana Hill. Eternally bound to Him in faith, Krishna's friends remained fearless and free from all anxi Wearing a sweet-smelling flower garland across his broad chest, Nanda Maharaja walked just behind the boys. He was smiling in great satisfaction and accompanied by the leading men of Vrndavana.In accordance to scriptural injunctions, they gave charity to brahmanas at different places while going around Giriraja. It is impossible to find a suitable container to hold the unlimited bliss that the Vrajavasis felt durtheir parikrama of Giriraja. Even though tiny in size, the soul can enjoy immeasurable happiness. As a result, their souls drowned in incon joy. The continuous music of the dhakas and kettledrums, which are famous on heaven and earth, increased the bliss of the parikrama.Soon they arrived on the banks of the Yamuna (which previously flowed near Govardhana). Being the glorious day of bhratridvitiya tithi, which is very dear to both Yamuna and her brother Yamaraja, they decided to take an auspicious bath. Bhratridvitiya tithi is the day when sisters pray for the prosperity of their brothers. Sunanda, the intelligent, well-behaved daughter of Upananda, invited her cousin-brother Damodara (Krishna), who is always jubilant and victorious, to celebrate the festival.
Damodara, who delights all moving and non-moving creatures, gladly accepted the sincere request of Sunanda. His heart overflowed with lov feelings for that dear sister. She affectionately served many types of delicious drinks and tasty cakes to Krishna and His friends. Haladhara and all the boys enjoyed the excellent food while Batu, the skillful jester, enthe enchanter of the world with his funny jokes and antics.
Batu quipped, "Alas! Alas! O dear friend, killer of the Agha demon! Why didn't the foolish creator make every tithi as bhratridvitiya tithil O brother, whose chest shines with the mark of Shrivatsa, we count the year in terms of days. So how come You do not have many sisters like Sunanda, who acting as the embodiments of kindness, will fill us up like this every day of the year? If this had happened, it would have been a great source of pleasure for us. Yesterday's exciting Govardhana festival has passed. Though heaps of food and drink were offered, and although I am a voraeater, still I did not enjoy as much as I have today on bratridvitiya."Krishna, who steals everyone's heart with His charming character, enthe simple joking words of Batu as He joyfully ate. Then in mutual affection, Damodara and Sunanda exchanged so much valuable cloth, jewand golden ornaments that it astonished the people on earth. Thus, the bratridvitiya celebration ended.Meanwhile, the demigod Indra developed a headache due to being igand forgotten by the Vrajavasis. We will now describe how he tried to get relief and revenge by employing excessive rains. While sitting among the demigods, Indra felt sad and distressed seeing that his sacrifice had been cancelled.Burning with rage, Indra said, "Just see how surprising it is! The intelli of these cowherd men is just like the animals they tend. They stopped mypuja just by hearing a few words from a mere child. Even though many goddesses of learning praise me, those offensive cowherd men did not think twice about giving up my worship. Have they been overtaken by false pride?"O virtuous cowherd men! Now you act deviously without any fear of anyone. Well, I will see how long it lasts. This foolish, arrogant, and talkchild has offended me. Even though you claim He satisfies your desires and gives you long prosperous lives, we will soon see if He is really your ever well-wisher." Overcome by revenge and frustration, Indra considered for a moment how to retaliate against the Vrajavasis. Angry Indra then released the powerful clouds of universal destruction known as Samvartaka. Coming before their master, the clouds submitted, "We are your servants and already to execute your order." To encourage His servants, Indra glanced at them with affection and appreciation as he addressed them."Hung hoi O my playful speedy clouds, who are famous throughout the world for distributing profuse rain. Your pride in your power fills me with strength. Now make me successful by carrying out my orders. You have the unadulterated mood of destroying the whole creation within you. But this assignment involves only one small region. Go shake the earth with your thunder and destroy the village of Vmdavana with a deluge!" Being released from the task of devastating the universe at a particular time, Samvartaka and other servants of Indra proudly stepped forward to accomplish their mission. First a vast bank of clouds, appearing like a huge patch of moss in the sky, blocked out the sun and covered Vmdavana in total darkness. Extending from Rasatala to Svargaloka, the cloud covlooked like the smoky breath exhaled by the Naga snakes.Released from their bonds, a few ominous clouds, in the sportive mood of breaking the Kedara Mountain, quickly spread across the sky. These dense dark clouds appeared as massive as the celestial elephants guard the quarters of the globe. Another group of dangerous clouds circled overhead. The clouds, like Mt. Mainaka, the son of the Himalayas, conexpanded and flew freely in the sky without any fear of being cut by Indra's millions of thunderbolts.
One fantastically large cloudbank appeared like a second Loka-loka mountain range. The hard peaks of those clouds continued to grow higher and higher while simultaneously expanding in all directions. When the clouds collected they covered all the planetary systems in darkness. Even the sharpest axe could not cut through the dense network of clouds that assembled over Vmdavana.

The three worlds appeared to be born out of the darkness created by that ever-expanding cloudbank. The covering of the universe turned as black as the soot smeared on the bottom of a pot. However, the universal disturbances and the attack of the devastating Samvartaka clouds had practically no effect on Vmdavana, which continually bathes in the moonemanating from Krishna's jewel-like toenails.After earth, water, fire, air, and so on there is a tenth element known as andha tamasah (blinding darkness). Everything animate and inert in the ten directions appears stupefied by this element. It seemed that no one in the world could see anything. Water dripped from the dome-like covering of the universe. The water drops moved so fast that they formed a con stream of water speeding through the universe like a raging river breaking over its dam. Such a thing will never happen again. That torren downpour seemed like the long hanging branches of the banyan tree of the sky.The cows sheltered their calves under the blankets of loose skin on their necks. In fear of the slashing rainwater, the cows kept their eyes almost closed and their tails hanging straight down. As they shivered uncontrolfrom the violent rains, the skin on their backs swelled up. While standing in this painful condition they looked toward Krishna for shelter.When the rain hit the horns of the bulls it bounced off and landed on their thick fatty humps. Breaking into small pearl-like drops, it then rolled down their broad muscular backs. Alas! Alas! The fierce rainfall angered and tormented the bulls. Observing the torrents of rain, which fell in columns as thick as the trunks of full-grown banana trees, the cowherd men of Vrndavana thought that the devastation had suddenly arrived. Terrified and weakened, they approached Krishna, who makes everyone happy.

Full of pain and agony, they said, "O Krishna! You always save us and give us happiness. Now we are in great danger! Since You are the Lord of Gokula, You should immediately protect us. Look! Look! The flashing lightning bolt appears like the forked tongue of an angry snake. The poundhailstones are pulverizing the life out of the trees. The lightning bolts entering the water seem like the brilliant fire emitted by mythical hydras."The clouds roar ferociously as they release torrents of rain as thick as massive columns. The vast sheets of water are increasing in volume like the ocean of devastation. The earth is quickly submerging in the flood, and we cannot distinguish the high ground from the low. Just look around and see for Yourself. The surabhi cows use their own bodies to protect their calves from the pelting hailstones. With their tear-filled eyes they are speaking to You, 'Oh Krishna! Once You saved us from the devastating forest fire, so please save us from this terrible rainfall.'"Look at the condition of the bulls! Upon hitting their humps, the heavy hailstones are being ground into pieces and scattering on the ground like pearls. Their eyes reddened in rage, the bulls raise their heads to look angrily at the clouds. Their faces and bodies are completely drenched in water. Aha! How much they are suffering! This devastation seems like the personification of a big anartha which we cannot remove. Only You can deliver us, therefore, we surrender unto You. We are Your loving kinsmen, so please save us!"
After hearing their anxious pleas and seeing the distress of His cows, Krishna, whose blossoming lotus eyes are beautiful to behold, considered, "This must be the work of angry Indra." In a compassionate voice sweeter than honey, Krishna consoled His family and friends, "Do not be afraid! Actually this trouble is as significant as a hunger pain is to one who has just consumed a sumptuous feast. Anyone practicing devotional service can easily remove all anarthas. The Kinnaras and the demigods glorify this fact. For your benefit, I will now enact a special pastime to destroy Indra's mountain of pride."
As the relisher of nectarean rajas, Krishna has a beautiful body, which is as sweet as the honey in a flower. Without even tightening His cloth He showed complete indifference to the mighty wrath of foolish Indra. InKrishna picked up Govardhana Hill with one hand and held it aloft with no more effort than a child takes to hold a mushroom or an elephant uses to lift a clump of grass.Many loud sounds echoed in all directions when the mountain rose into the air. The echoes sounded like a bunch of rowdy children yelling within its many caves. The lifting of Govardhana Hill produced an angry loud noise that crushed the pride of the elephants guarding the eight direcThat furious sound roamed around and around within the covering of the universe. The sound had enough intelligence to win a wager on whether it could break the long meditation of Brahma on Brahmaloka. That sound dared to interrupt the uproarious madhvika wine drinking festival of the old ladies on Patalaloka.The flowers falling from the trees appeared to be the form of Giriraja's ecstatic laughter due to being touched by Krishna's lotus hand. Those fallflowers seemed to be Giriraja's celebrating the destruction of Indra's fame. Growing higher and higher, the sharp peaks of Giriraja cut the ominous cloud cover to pieces. The row of trees along the peaks of Giriraja challenged the trees in Indra's celestial forest. The lions living on top of Govardhana Hill mistook the hovering clouds for elephants. Using their powerful sharp claws, they ripped apart that cluster of elephant clouds. In fear, the clouds ran hither and thither.Seeing Krishna holding Giriraja aloft with His left hand, Mt. Kailasa shivin fright while thinking, "Hey look! Who is this covering the sky? How could this happen?" Mt. Sumeru panicked. Overwhelmed by fear, the elephants of the directions jumped in the Manasi Ganga. Giriraja served Gokula as a jewel-bedecked umbrella that could not be moved by the fierce winds or pierced by the razor-sharp lightning bolts of Indra. Balanced on the beautiful emerald pole of Krishna's raised arm, Giriraja cast a pleasing radiance upon everyone. The glimmering rain shower comdown on all sides seemed like streams of dripping pearls. While holding Giriraja in one hand, Krishna, whose wonderful behavior illuminates the world, spoke convincingly to the cowherd community, "Mago! (O mother) Do not be in anxiety. Father! Do not worry. O friends! Do not doubt My ability. Giriraja will not fall from My hand. You directly saw how he personally accepted our worship. Is it then difficult for him to remain suspended in the sky? Although Giriraja appears to be a huge immovable mountain, he is transcendentally situated beyond the doubts and comprehension of this material world. Look how light he is. Even a child like Me can easily pick him up. Oh! Just see! Giriraja is completely independent and moving according to his own sweet will. In this matter, I am but an instrument.

"Therefore you should collect all your property and come under the mountain. There is no difference between the village of Vrndavana and this valley below Giriraja. Be happy and stay here peacefully. At the end of the kalpa everyone in creation gives up their gross bodies, and lives within the abdomen of Narayana in their subtle bodies. Staying there, however, you could not enjoy as much fun as you can by living here within the belly of Giriraja.
"When I lifted the hill, huge chunks of earth fell off the bottom, and formed a natural boundary wall around the perimeter of Giriraja. This wall will keep out the torrential rains. Forget about your pleasure gardens and your attachments to your former residences. Let this place become the source of joyful pastimes for the cows, gopas, and gopis."The string of Govardhana-dhari's reassuring words resembled an elnecklace made from the nectar of His voice. Immediately, the eldgopas felt completely pacified by Krishna's sweet words. Taking their wealth, sons, wives, cows, and priests, who felt immeasurable happiness and beamed with matchless beauty, they entered the splendid valley be Giri-Govardhana. Taking shelter there, they all filled with surprise and smiled with delight.They clearly saw that the valley beneath Govardhana, which dazzled attractively in the light, could easily accommodate all their innumerable cows, animals, and family members. The valley brimmed with gratifying sense objects to see, touch, taste, and so on. That divine place was the very ornament of the earth. Its purity and opulence exceeded the wealth of the subterranean heavenly planets like Sutala. Fields of rich green barspread in all directions, and many lakes full of crystal clear water stood here and there.

The cows stayed near the border of the improvised town and pastured on fields full of fresh green grass. The Vrajavasis stood around peacefully in different groups. Some cowherd men mixed with the brahmanas, and the elderly married ladies stayed with their daughters. Radhika and other prominent young married gopis gathered beside them. Krishna's intimate friends like Batu remained by His side, and Nanda, Yasoda, and Balarama stood slightly in front of Him.
Thus the venerable Vrajavasis relished great joy associating intimately with Krishna. They no longer felt any fear or discomfort from Indra's delwhich threatened to destroy the whole world. The rain falling from the roaring clouds sounded like water pouring from the mouths of many large water pots.
Although situated in different directions, all the Vrajavasis gazed to their hearts content at the gorgeous lotus face of Giridhari, the lifter of Govardhana Hill. Each devotee saw that Krishna was looking directly at him. Feeling relieved, the illustrious brahmanas offered abundant blessto the blissful younger brother of Balarama. Krishna descended on earth to perform His transcendental pastimes and to crush the pride of the demons and the demigods.
While holding up Govardhana Hill, Krishna was surrounded by all His loving associates. Taking advantage of the intimate setting, they gazed at Krishna with joyful faces, prayed for His victory, or affectionately smelled His head. Being saturated with parental affection, Mother Rohini firmly embraced her son Balarama, who always gives immense pleasure to His parents.Both the submissive gopis and the contrary ones like Radhika smiled blissfully while looking at Krishna with love-laden glances. The gopis always play with Krishna and enjoy love sports in the forests of Vrndavana. While gazing upon Him, they looked like thirsty cakori birds continually drinkthe ambrosial radiance of His moon-like face. With unblinking eyes they took Krishna within their hearts and lovingly embraced Him. During the festival of lifting Govardhana Hill everyone tasted the greatest eclighten the heart of his beloved friend Krishna, Batu said, "O dearmost friend of the whole world! Please listen to my words. By my brahman tejas (spiritual potency) I will fill You with happiness. When I am here as Your friend, why are You troubling Yourself by lifting Giriraja? O lotus-eyed one! Just order me and I will hold up this great mountain on the tip of my golden stick. You must be exhausted from holding the hill. So now relax and take some rest while I hold the hill."
Vrajesvari Yasoda then addressed her son, "O my darling child! You always act impudently due to the force of Your uncontrolled senses. For years, we peacefully observed the Indra yajna, but then You abruptly stopped it. Disregarding the demigods never brings auspiciousness. How can one find fortune if he shows enmity toward the demons or the demiIn the presence of these two fears how can we enjoy living here?"
Although Krishna's body is inexhaustible and ever blissful, Yasoda thought that He had overworked Himself. Considering that, she expressed her motherly affection by reaching up to lovingly touch His lotus hand that held the hill. While doing this she said, "Aho! How can Your hand, which is as pure and soft as fresh butter, bear the heavy weight of this mountain without any other help or support? Hung hoi O Giriraja, please be comand give me a boon! If you are actually some worshipable god, then do something to become soft and lightweight so that Krishna will not feel any distress. O honorable one! All my son's actions are in accordance with the instructions of sastras and saintly persons."
Batu said, "Mother! Do not speak like this! How can you say Krishna is in distress? Listen, what good has that angry Indra done for us? He brutally attacked us with his dense dark clouds and fierce lightning bolts. Now just appreciate the dazzling sweetness that Krishna has manifested in His pasof lifting Giri-Govardhana. Had Indra not become angry, then we would not have had the chance to relish this nectar through our eyes."
Mother Yasoda replied to Batu, "O bold one! Holding a heavy load over the head can never be a show of sweetness. Lifting the enormous weight of Giriraja will cause one to become distressed and disabled. Just see! The locks of curly hair on Krishna's forehead are wet from perspiraHis face has dried out and become pale like a lotus wilted by the snow. His hands and feet have a ruddy color. How can a mother's heart, 'O Siva! Siva!' tolerate seeing such hardship?"
Krishna said, "Mother! There cannot be -anything more fun than this. Why are you worried about Me for nothing? Just see, the great mount of Govardhana is floating on his own in the open sky. I told you before that this body of Mine is but an instrument of his will."
Yasoda replied, "My dear son! That may true. But how can You not be tired after standing here for so long, and holding that mountain with Your raised arm? O intelligent one! I will believe what you said if Govardhana gives up the joyful association of Your lotus hand, and then flies around the sky playing on his own."Batu said, "O Queen of Vrndavana! Don't you know that this great mountain is sitting on the lotus hand of Krishna by the strength of my manand special powers? Therefore my friend is not feeling any pain from holding Giriraja. This is natural because everyone is favorably disposed toward the Lord of their hearts."Yasoda said, "O impudent one! What kind of nonsense are you speakI am burning in anxiety over my son. His tendency is to act indepenwithout caring for any good instructions. And now you come here, make jokes, and laugh about it."
Nanda Maharaja interjected, "Why are you scolding Batu? In this world, a person who is expert in diplomacy will use very affectionate words to encourage one in such a trying situation. So understanding the need of the time, Batu spoke appropriately. Besides that, our dear son very much appreciates the words of Batu."

Meanwhile, the rest of the Vrajavasis stood around Giridhari admiring the sweetness of His gorgeous transcendental form. Due to their affecfor Krishna, the sinless Vrajavasis transgressed ordinary etiquette, and talked loudly among themselves about His extraordinary beauty.
One Vrajavasi said, "Up to this time, we have never really appreciated how Krishna's elegant body is the very ornament of the entire earth. Look! Look! As Krishna displays His attractive three-fold bending form, His left side stretches up broad and straight, without showing the three lines on His belly. His right heel is raised, and His left foot appears to be kissing the earth. His well-shaped left knee is slightly contracted, and His waist is gently curved. His garland and uttariya (thin caddar) are swinging to the left side. It is very pleasant to see His arm pit as He effortlessly holds His
strong left arm aloft.

"His right thumb is tucked into the refulgent red cloth wrapped around His handsome hips, which are enriched with the three beautiful lines of His belly. Just see how the beauty of Krishna's right side decorates the earth. In a merry mood, Krishna glances lovingly at us as His eyes roam here and there. The pollen from the dew-covered blue lotuses tucked over His ears reflects exquisitely on His shining cheeks. Even though He must be tired from lifting Giriraja, Krishna is delighting our minds with the nectar of His gentle smile. Today His beautiful face is more dazzling than anything."
A second Vrajavasi said, "O look! Look! It is a great mystery that since Krishna has not moved for a long time, His ankle-bells, which crush all false pride, solve all problems, and deliver one from all dangers, have now besilent just like a dumb person. Although they are awake, those ankle-bells seem just like a pair of swans sleeping in a front of a blue lotus flower. Just see! The ankle-bells are absorbed in silent meditation just like a self-realized soul. But when Krishna lifted Giriraja their meditation broke and they moved slightly. The demigods praised that pleasant jinsound and came to serve it. Seeing that, the ankle-bells again fell silent, feeling apprehensive about their sudden movement."

Someone else said, "O look at Krishna! While holding Giriraja nonchalantly in one hand, He holds His pastime flute in His other hand. Pressing it gently to His lips, He plays soft sweet tunes that fill us with exhilaration."Noticing this, Batu said with alarm, "O my friend! Do not be so daring! Do not play Your flute. How will You protect Your friends today if Giriraja becomes ecstatic from hearing the sweet melodies of Your flute and falls off Your hand? Your flute has the power to destroy everything. Simply hearing it, mountains melt into rivers and rivers turn stone. Aho! Look! It can do many incredible things."
The cowherd boys said, "O Kusumasava! May this mountain maintain His patience and keep protecting us from the calamitous inundation. If Giriraja melts into a river, he himself will become the very source of our destruction. But that will not happen. A person with great patience may sometimes thrill with ecstasy, but he quickly recovers his composure. There is not the slightest fear that Giriraja may change his position. Just relish the honey nectar of Krishna's flute and give up your restlessness."
Another person said, "Look! Just see the foolishness of Indra! Even though He is supposed to be a well-wisher of all, he has shown anger to such an innocent person. Within his heart he has enmity against Krishna. O lifter of Giriraja! Indra tries to destroy our dynasty with his lightning bolts, whereas Krishna always does well for the world. Indra merely guards the eastern direction, whereas Krishna protects all the directions. Why has Hari (a second name for Indra) become so shameless by assuming the same name as our Lord Hari?"Someone else said, "How astounding! Before us we see the deliverer from the inundation, the clouds causing the inundation, difficult times due to the inundation, and the very ocean of inundation! Are we being bewildered by some illusion? Or has someone cast a magic spell over us? Although we are in such a dangerous condition, still we have not been defeated."
One person said, "Though we are in the middle of a terrible devasta we are delighting in a conversation full of joking and laughter. While relishing these nectarean talks we do not feel any anxiety or disturbance."One Vrajavasi said, "O Radhika, Your face is superbly beautiful. Do not make Your eyebrows dance while Krishna is holding up Govardhana. For that will severely agitate His mind. Then His arm will start shaking violently and cause the mountain to immediately fall off His hand. Please do not cause such a perilous situation."Radhika joked with Syamala-sakhi, a witty, sweet speaker expert in making people laugh. Glancing shyly from the corner of Her eyes, Radharani said, "Hey doe-eyed Syame! Do not infuse your ecstasy in My heart. Calm down and control your mind."One gopi said, "Krishna, who turned the king of mountains into a play ball, must have tremendous patience. His clever behavior is beyond com

Another gopi replied, "Alas! Alas! Your words are drawing exactly the opposite conclusion to my intentions. So now listen to your praises. Oh enchanting one! I will accept that the holder of Giriraja has great paif He can keep His patience after seeing the splendid beauty of your full breasts."
A third sakhi said, "O sakhi, stop joking! Krishna's greatness is His ability to satisfy everyone with His unique sweetness. He is especially pleasing when He teases wanton ladies like us."One sakhi said, "Just see how Krishna holds up the mountain with His left hand while softly playing the flute with His right hand. He casts loving side long glances on everyone and shakes His head pleasantly while listo His friends."
Then one dear sakhi told Radhika, "Listen carefully to my words. While all the Vrajavasis relish the pastime of constantly looking at Krishna, He is absorbed in glancing at You alone. Just see how His body has erupted with ecstatic symptoms such as tears, trembling, and thrill bumps. But the other Vrajavasis think these transformations are due to His lifting Giriraja."One sakhi said, "Yes! What you said is absolutely true. Please take this pearl necklace as a reward for your realization."While admiring the infinite loveliness of Radhika, Krishna enveloped in bliss, trembled, and perspired profusely. Observing these ecstatic changes, one gopi pointed to the cowherd men and told her girlfriend. "Hey look! The gopas think that Giridhari is feeling tired. In a mood of compassion, they have raised their sticks above their heads to help Him hold up the hill."Seeing the prominent cowherd men endeavoring to hold up Giriraja, Radhika, whose face outshines the moon, covered Her head with Her veil and looked shyly at the ground. Then, unseen by Her sakhis, Radhika beamed a sweet, gentle smile to bathe Krishna in a shower of nectar.While looking at the cowherd men Batu said, "O residents of Vrndavana! Do not be afraid! You are just scratching the body of Giriraja with your sticks. But do not think that you are holding up the hill. Krishna is not the least bit tired. Besides, He is the brother of Balarama who is famous for His unlimited strength. The pure and potent body of Krishna emits a dazradiance. Only a sudden calamity could reduce that effulgence. O my friend Krishna! Observing the trembling of Your body, I can understand that the beautiful face of that famous sakhi Radhika has put You into great distress."The prince of Vrndavana is the abode of unfathomable attributes. His face is as fresh as a blue lotus flower bathed in the soft moonlight. When He smiles attractively His beautiful teeth sparkle like a thousand rays of light. A radiant pearl necklace adorns His chest. Krishna reveals the ecstasy in His heart by gently moving His reddish lips.

After listening to the playful words of Batu, Krishna responded sweetly to the delight of His intimate friends. He said, "The cowherd men have a very favorable attitude toward Me, therefore, I always fulfill their desires. Why are you laughing at them? The Vrajavasis do not know the inconpower of My body. Nor do they know that the famous Radhika is actually one of My matchless forms. Radha's body is non-different from Mine and She is My favorite lover. The gopas attempt to hold up Giriraja simply proclaims their parental love for Me. Indeed, their action is quite befitting! What could be more pleasurable than this."
Then Krishna spoke to the gopas, "Ho! Ho! O gopasl You are famous for reposing all your love in Me. So why do you behave like this? Even though the great Mahadeva, the father of Ganesh, respects you, you are acting like common men. Give up this wearisome endeavor. Just look at Me! You can plainly see that I am not the least bit tired."
Just like a cow hankering to see her calf, Yasoda stepped forward and spoke affectionately to her son, "O beloved one! The day has moved along,and You appear afflicted and lackluster from not eating. Your belly has caved in and Your jeweled belt has slipped off. Seeing that Your lotus face has withered from fasting, the cows refuse to eat anything or move an inch from here, even though nearby there are fields rich with grains. "Therefore, I appeal to You because You are very compassionate. Please stop playing artistically on Your flute, and drop Your arm so I can feed You with my hand. One whose actions are exemplary will adjust his beaccording to the conditions. I have brought You some warm soft cakes and tasty creamy yogurt with thick skin on top. Now take these delicious items along with Rama and Your friends."Batu said, "O my dear friend! Your mother spoke correctly. You should never go against her. Moreover, I am also upset by hunger."Krishna, the crest-jewel of relishers, said, "O Mother! I do not feel like a single moment has passed. Yet why do others think this short time to be so long? But since one should not disobey his superiors, I think it is proper for Me to gladly eat from your hand."
Meanwhile, holding a brilliant, flashing lightning bolt in his hand, Indra sped through the sky on his elephant carrier. Though sitting on his elcarrier, Airavata, Indra actually rode upon the chariot of his anShowing his unflinching affection toward the rain clouds, Indra cracked the sky and made everyone cry with a tumultuous thundering sound.Hissing like an angry snake, Indra raced to Vrndavana to survey the situation. Since he had already sent the Samvartaka clouds a few days before, he assumed Vrndavana must now be totally demolished. Aston seized Indra's mind upon seeing the dense peaks of Govardhana piercing the huge Samvartaka clouds and soaring above them. The deer, birds, and other living entities of Vrndavana wandered about happily, unaffected by Indra's torrents of rain. Clusters of white clouds completely covered the base of Govardhana. These clouds enhanced the beauty of Giriraja as they washed the mountain with the rains of devastation. Giriraja looked like a huge umbrella, and the clouds seemed like a decorative fringe of pearls ornamenting that umbrella.While observing this, Indra, thinking himself the supreme controller, decided to exhibit the limit of his anger. Cruel hearted Indra disrespected both the cows and the Lord. In order to destroy the land of cows, he instigated the clouds of devastation to thunder menacingly and pour inrain on Vrndavana. Out of fear, the clouds dutifully followed the directions of Indra. With the mood of a determined fighter, the furious storm tried to blow away Giriraja with severely high winds.Shri Hari, His effulgent jewel-like body washed by the moonlight of His smile, instantly removed whatever hardship Giriraja felt from the lightbolts, heavy hailstones, profuse rains, and high piercing winds. By seeing Krishna's effulgence and feeling the sweet breath from His lustrous lotus face, Giriraja felt totally relieved while relishing the exciting advenof the Lord.Outside the shelter of the hill, the fearsome thunderbolts crisscrossing the sky looked like creepers of light dangling in the air. Ominous dark clouds loaded with rain flashed with occasional rainbows. Beneath Giriraja, the cloud-like Mukunda Himself and the steady streaks of lightning gopis created another type of storm. The rainbow appeared as the peacock feather on Krishna's crown, and the stream of Krishna's beauty flowed like the constant rain. The only difference was that underneath the mountain Krishna's brilliant kaustubha gem served as the effulgent sun.Krishna is the perfect conjugal lover. His face is a spotless moon and His eyes are always roaming seductively. To completely remove the Vrajavasis' anxiety about His fatigue from lifting Giriraja, Krishna played sweetly again on His murali.
Hearing that ambrosial sound, one Vrajavasi said, "Look! Look! A blue lotus hangs over Krishna's left ear. The pleasing vibration of His bliss flute spreads in all directions. In this joyful pastime, His creeper-like right eyebrow rises slightly, as if saying, 'What can you say about My left hand which is effortlessly holding up Giriraja?' Thus glittering with excelthe all-attractive Giridhari displays His sweet power."

By the mercy of Govardhana Hill the Vrajavasis did not feel the least bit disturbed. Rather, they tasted endless happiness passing their time absorbed in loving thoughts of Krishna. This pastime completely astonished the brahmanas and other devotees fixed in neutrality (santa-rasa). Radhika and the gopis in madhurya rasa exhibited their deep love for Krishna. Among His friends (sakhya-rasa), the jokers like Madhumangala pleased Krishna by laughing and merry-making. Intimate friends like Subala continually enthused and encouraged Him. Raktak, Patrak, and others in dasya-rasa constantly served Krishna with affection. Thus the different associates of Krishna delighted in their individual loving relationships with Him.Mother Yasoda and others overcome with parental affection (vatsalya-rasa), however, felt very sad to see Krishna like this. To please her son, Yasoda tried to offer Krishna some juicy camphorated tambula made of cardamom, nutmeg, cloves, lime paste, catechu, and betel nut. Wrapped in a dark green pan leaf, this expertly made tambula had the power to aid digestion, remove anxiety, and fill one with pleasure. Holding it in her lotus palm, Yasoda tenderly offered it to Krishna while pleading, "O my darling Damodara! Please stop playing Your melodious murali. The sound of the flute cannot fill Your stomach. Please take this and remove my anxiety. Why are you disturbing my mind by not eating? Now eat this wonderful tambula which will enchant Your mind. If You do not want it,then at least eat something that You like very much. You have passed many days without eating, so do not delay anymore. If You are waiting for the rain to stop, then please consider that Your brother Balarama is very much afflicted by hunger. Since You will do anything for Your brother, please honor my request and accept this tambula."After saying this, Yasoda called, "Subala! You are overflowing with love for Krishna. Since you are also the dear object of His affection, will you please offer this tambula to Krishna?" Saying this, Yasoda put the tambula in his hand.Krishna's dear friend Subala felt boundless joy as he held the tambula in one hand and removed Krishna's flute with his other hand. Taking the edge of his cloth, he gently cleansed Krishna's lotus face, which was adorned with aguru and slightly reddish in hue. Seeing Krishna's lips turn red from chewthe tambula offered by Subala, Yasoda smiled in happiness.

Outside the umbrella of Giriraja, the huge cloud formation sent by furiIndra poured incessant rains and blew fierce hurricane winds. Yet not even one particle of dust washed off the surface of Giriraja. The deer, birds, animals, and even the leaves on the trees remained totally unafby the devastating storm. The deluge, which assailed the earth afbeing brought from the ocean by the clouds, again ran back to the sea. The discomfort the clouds underwent from swallowing the ocean water and vomiting it back was the only result of their proposed calamity.The storm tried his best to show off his power. But he soon became totally exhausted from pouring profuse rain. Alas! Alas! The clouds reand fell at the feet of their master. Illusioned by his rage, Indra felt no fatigue as he continued to attack Giriraja. Being blinded by anger, he finally lost all his intelligence and went totally blind.
The torrential rains and cyclone winds harassed Vrndavana continually for seven days. Although repeatedly trying to fulfill the order of Indra, whose intelligence was more crooked than millions of lightning bolts, the clouds could not destroy or even slightly disturb the people of Vrndavana. The big clouds and their assistants almost died from their hard labor to please Indra. Although pulled down from his platform of false pride and defeated, the shameful Indra retained his fighting spirit. Those seven days felt like seven milleniums of intense pain for Indra. Yet the Vrajavasis saw it as seven joy-filled hours. Oh just see the won splendor of the Lord's divine prowess which transcends the com of even Brahma and Siva! Although Govardhana Hill is imit rested on the hand of Krishna.

For seven long days, the monsoon rains and horrific, earth-shaking winds tortured the people of the world with bitter suffering and untold miseries. The serene and peaceful Giriraja, however, was not the least bit disturbed.Being constantly bathed by the rains and anointed with the fragrance of Krishna's divine body, Giriraja looked absolutely radiant and beautiful throughout the whole ordeal.By the mercy of Krishna the danger finally ended. In the distance, the Vrajavasis saw the gateways and roof top rooms of their houses glittering attractively from being washed by the heavy rains. A fresh clear sky apto fill all directions with auspiciousness. The people of Vrndavana felt they had just emerged from a deep, dark well of calamity and come to the light of good fortune.The earth planet thought it was again sitting on the tusks of Adi Varaha. The plants and creepers sprouted anew and unfurled fresh leaves. Just as one cured of the disease of insanity attains peace and no longer suffers from epileptic fits, similarly, the wind, now freed from the disease of devblew gently. The rivers, the wives of the ocean, again flowed slowly and respectfully toward their husbands. Just as the forceful pushings of the mind subside as one advances on the path of God realization, simithe blasting clouds dissipated to leave a clear sky behind them. After aborting seven children represented by the seven days and nights, the wife of time now gave birth to a beautiful son appearing as the auspieighth day. On that day, the Supreme Lord Giridhari said, "The fierce wind and rain has now ceased, and the sky is totally free from the clouds of devastation. Free from the thick covering of mud, the earth is now dry and smooth. After falling unconscious for one week, the sun opened his eyes. O residents Vrndavana, your village has returned to its normal state. Now it is time to come out from beneath the mountain."

After hearing this, everyone assembled in a happy mood and lead out the cows. The cows considered themselves fortunate because they got to relish the sweetness of Krishna's face for seven continuous days. They lost interest in other things that had previously pleased them. When the cowboys called them out they delayed for a while, and then shot out like a volley of arrows. But when they saw Krishna still under the hill, they quickly ran back and surrounded Him. Immediately, Krishna drove them out again by glancing at them with the compassion of a friend.From all directions, the smooth skinned, pleasant looking herds of cows streamed out from the valley under Govardhana Hill. As they came up they looked like the expanded hood of Sesa Naga rising out of Patalaloka, or a sheet of moonshine hiding in a cave out of fear of darkness, or like matted locks of diffused light being born from the crystal mountain of Giriraja.

Thus induced by Krishna's words, the cowherd men gave up their fear and smiled cheerfully. With great enthusiasm they left the temporary village beneath Giriraja. The elated gopis cast veiled glances at Krishna as they walked out from the hill. The effulgent gopis seemed like the rays of a brilliant light visible even in the daytime, or the dazzling rays emanating from the valuable jewels below the mountain, or the glowing light of the ruby atop the hood of a naga snake.After the cowherd boys left, Krishna set the hill down exactly in its previlocation. He tossed Giriraja off His hand just like a child throwing a flower ball. Then Krishna met His friends for more pastimes of wandering in Vrndavana. Overwhelmed with ecstatic love, the residents of Vrndavana came forward to greet Krishna according to their individual relationships with Him.His eyes pouring forth tears of love, Balarama warmly embraced Krishna. Mother Yasoda said, "Alas! Alas! My son's body has been severely weakfrom bearing such a heavy weight." Using her lotus-palm, Yasoda massaged Krishna's left arm and kissed His hand affectionately. Rohini, who had attained the summit of parental affection, offered arati to Krishna and Balarama with an artistically designed, jeweled ghee lamp.With their hearts, which were abodes of deep love for Krishna, the houseof Vrndavana offered Him their full blessings. Then they worshiped Krishna with yogurt, rice paddy, and fresh grass. The potent brahmanas and their attractive wives offered boons and words of praise. Sananda and the other elderly men bound by the ropes of intense parental affection emthe boys and smelled their heads.The beloved gopis and their associates, dyed in pure love and covered by shyness, also honored Krishna and Balarama. They worshiped Them with their doe-eyed glances and their lotus faces blossoming with desire. While they embraced Krishna and Balarama within their minds, their lips shone attractively with sweet seductive smiles.As the spring season is ornamented with the months of Caitra and Vaisakha which are full of fragrant flowers, similarly, demigods such as the Siddhas,Vidyadharas, Gandharvas, and Kumpurusas showered flowin great delight while singing the glories of Krishna.The demigods prayed, "All glories to the son of Nanda Maharaja! All glories to holy abode of Vrndavana, which abounds in blissful mellows! O Krishna! You are enriched by superb qualities. The pure taste of serving Your lotus feet is the source of unlimited bliss in the hearts of realized souls. Your all-attractive, transcendental body is concentrated liquid necThe moonlight of Your nails, which shines like brilliant rubies, takes away all the miseries of Your intimate associates. There is no limit to Your fame. Hey Shridhara! Hey sober one! Hey superexcellent hero of Vrndavana! O gopa with a bluish body! May You always be victorious!"Anyone who once says, 'I am Yours! And from this day forward I comsurrender unto You' is immediately delivered from material existence by Your mercy. It is impossible for us to calculate how much You reward one who serves Your enchanting lotus feet, which remove the miseries of repeated birth and death. O beloved of Gokula! You are served, worshiped, and glorified by pure devotees who are eternally liberated and full of knowledge. O Lord of all the demigods! Your transcendental behavior astonishes the entire universe. We repeatedly offer our obeiunto You."O Krishna, all glories unto You! Indra, who is especially angry, crooked, impudent, and falsely proud, misbehaved by cruelly attacking Vrndavana with his Samvartaka clouds. The Vrajavasis prayed to You for protection, and You saved them from destruction by holding up Giriraja with the splendid pole of Your arm. In this pastime, Giriraja sat in Your hand just like a play ball. You offered Your lotus hand to Giriraja as a wonderful bed."You turned Indra's mountain of pride into an insignificant pebble. Just as a crest jewel is firmly fixed in the crown of a king, similarly, those opposed to You are tightly bound in the prison of material existence. Alas! What is the destiny of one full of false pride? O friend of the Vrajavasis! O ocean of compassion! O Lord of the three worlds who wanthroughout the creation! You personally maintain the surrendered souls by Your inconceivable potencies. But those bound in the prison house of pride never attain the fortune of serving Your lotus feet."O Lord, all victory unto You! You have sown the seed of conjugal love within the hearts of the gopis. O You, whose elegant crown is adorned with a peacock feather glistening attractively like a beautiful rainbow. You constantly churn the mellows of love into a condensed form, and then taste that bliss with Your intimate devotees.

"Without a doubt, Your body is totally transcendental. It is the origin of creation and ornamented with compassion. Your body is the source of unlimited glories and is the shelter of endless spiritual euphoria. You are the embodiment of fortune for the adept yogis seeking spiritual ecstasy in their hearts.
"Appearing fresh and ever-youthful, You always take pleasure in satisthe residents of Vrndavana. Your body is the personification of comjubilation and You are forever full of happiness. You perfectly exeach and every one of Your actions. All glories unto to You! You are always yearning for the love of Your devotees. Your enemies consume themselves by envying You. When demons oppose you, You playfully taunt them. You are known as Syamasundara because Your spiritual body rethe hue of a beautiful blue rain cloud.

"The devotees, who are like honeybees at Your lotus feet, have no de for economic development, sense gratification, or salvation. One engaged in serviig You never tries to enjoy husband, wife, son, and so on. For a devotee, Tou alone are the only wife, husband, child, teacher, and wealth. You are their fame, pride, and the very meaning of their lives."Of course, You are known only by Your prema bhaktas. Although we demigods attempt to glorify You, we do not really know You. You are far beyond the reach of prayers. Your effulgence derides the radiance of the clouds. You tale away the sufferings of the distressed. Your enchanting transcendental body surges with waves of amorous love. You turn Your enemies into insignificant beings. Your splendid moon-like face smashes Candra's pride :o pieces, and Your presence makes Vrndavana beautiful. You remove all other aspirations from one who surrenders unto You. You are restless with hankering to ever delight in love. All glories to You! All glories to You!"O gentle-eyed one! Your beautiful eyes have forcefully captured the splendor of the lotus. O one who allures the eyes with the camara fan of Your artistic hair style. O lotus-eyed one! Your sweet lips deride the taste of ripe bimba fruits. You give bliss and elegance to the world. Your glitterteeth, more attractive than kunda flowers, mock the brilliance of a row of pearls. 0 effulgent one! Your cheerful smile shines like twinkling stars. All glories unto You! "Your singing and flute playing unfold many erotic pastimes. Seeing ' You saturates the mind and heart with ecstasy. You are decorated with glimmering golden earrings that swing to and fro, and reflect splendidly on Your soft cheeks. Your opulent ornaments accent Your exquisite beauty. "The bees hum loudly as they hover above the garland draped on Your powerful broad chest. That soft pure garland is sprinkled with pollen and drops of honey. Out of Your infinite compassion, You fill the hearts of Your devotees with delight. All glories to You!"You are the abode of all desirable beauty. The lines of Laksmi compliYour enchanting chest. Your garland swings out of fear and Your necklaces move like waves. Your handsome chest induces lusty desires within the impenetrable hearts of chaste housewives. Seeing Your own reflection in a mirror, Your pride increases like a sporting new Cupid. Your chest is further beautified by Your arms which resemble the elegant trunk of a baby elephant. All glories to You!"O chief advisor of the cowherd men! You are their leader and only shelter. O beloved son of Nanda Maharaja! You are glorious and venerYou alcne can remove the dense pride of Indra. Please make us mirthful by bestowing Your mercy. Brahma praised You for killing the demons drunk with power. We demigods can never conquer You in battle, so please, therefore, rule us according to Your free will. "You remove the miseries from the three worlds, stop the cycle of birth and death, and delight the hearts of Your devotees. A peacock feather decorates Your brilliant crown. You sport in the forest groves along the bank of the Kalindi. You destroy the mode of ignorance. We worship Your limbs which glisten like the branches of a tamala tree. Your brilliant dark blue form derides a mountain of kajala. All glories to you! Please makes us intensely attached to You and engage us in Your service. Free us from the control of lust and keep us under Your control."Please destroy the fear of repeated birth and death. You withhold Your kindness from the cruel and wicked, therefore, please remove the disease of desiring honor and distinction. Please make us fortunate by manifest fully in our hearts. Hey learned one! Your wandering in the kunjas of Vrndavana excites the mind and exhilarates the heart! You shine brillike the autumn moon, and Your gentle smile is alive with pasThe witty words flowing from Your mouth produce infinite varietof intimate mellows."You are always anxious to relish emotional ecstasies within Your heart. You are famous throughout the Vedas for dispelling doubts and solving disputes. Your pleasing words fill the ears with waves of loving flavors. Your inner joy arises from pure love. You are a mine of transcendental splendor! Your roving eyes, which mock blossoming lotuses, are slightly reddish due to the intoxication of lust. Seeing Your eyes pleases the eyes of everyone. As the reservoir of mercy, You deliver the entire world from distress and dangers."You establish rules and regulations to create good fortune for the people of the world. You sit on the lotus of the heart of a devotee who glorifies You with pure love. But when You get angry, You can act like Yamaraja to easily crush the prowess of an insubordinate servant like King Indra. You are decorated with the rare jewel of formidability. You fearlessly lifted Govardhana, and stood like a graceful dancer effortlessly holding the mountain in Your lotus hand. The white lotus tucked over Your ear rea conchshell, and Your earrings glitter like sunshine. You are famous for satisfying the devotees who desire to see Your magnificent form."You are known by men and demigods. You mystify both the moving and non-moving. You are the indomitable force! With the pinky finger of Your left hand You held up the vast mountain of Govardhana. Colorful varieties of loving moods enhance Your pure character. O illustrious one! Although the Vraja gopis are Your most confidential lovers, You uphold the strictest codes of morality. You compassionately protected Gokula from the clouds of devastation that assailed Your beloved Vrndavana with floods, lightning bolts, and torrents of rain. Abounding in kindness, You always do good for everyone and satisfy all desires. O skillful one! Your youthful elegance conquers the splendor a cloudbank. You appear in this world to bestow Your blessings, and violently suppress opposition to pure dharma."You dress in gorgeous, glimmering golden garments which outshine the pollen of kadamba flowers. You are the wisest among all wise men. You conquered the crafty Indra and shattered his false pride. May You, who affectionately protected the residents of Gokula by lifting Giriraja, be the continual object of our glorification."O Lord! Just with Your hands You easily pulverized the pride of invindemons like Bakasura, Putana, Vastasura, and others. Like a powsnake, You instantly subdued Your enemies such as Aghasura. You demolished the pride of the angry Lord Brahma. You protected the Yamuna by banishing Kaliya with Your forceful dancing. O beautiful one! You courageously saved Your friends from the forest fire by putting them in illusion."O Lord! Whenever You associate intimately with the gopis, Your mind becomes agitated to enjoy conjugal pastimes due to the intensity of their pure love. We saw this tendency of Yours when You stole the clothes of the Vraja kumaris. In this humorous pastime You captivated the minds of the innocent girls with Your sweet pleasant words. By accepting the offerof delicious foods from the yajna patnis, You reciprocated with their love. You are the abode of blissful festivals."O intelligent one! You saved the world from the deluge of destruction! You removed Indra's pride by stopping his worship and by defeating him when he attacked Vrndavana. You satisfied the desires of everyone by lifting the king of all mountains. You bestow happiness according to one's mood of love toward You."O Lord, You please the eyes of everyone! You forgive even the lowest, most offensive living entities within the universe if they surrender unto You. O Lord, You always increase the happiness of Your intimate serYou manifested dreadful boldness by uprooting Indra's Nanda-kanana forest with the peak of Giriraja."When will we fallen ones be eligible to hear Your auspicious glories? You possess adorable beauty and deserve to be worshiped by everyone. O Lord! Who can completely know all of Your unlimited attributes? No one in the universe has the qualities that You do. O embodiment of all pleastraits! You are inconceivable to the non-devotees, but You are the benevolent maintainer for one who surrenders to You in distress or hubeg You, therefore, to please show compassion and protect us. Please beautify and enlighten us so that we can surrender unto You and drown in the ocean of Your blissful service. Ignorance and illusion have nearly killed us. Please fill us with detachment and ever-increasing love for You. Please destroy our wicked thoughts and empower us to properly glorify You."O Lord! We offer our obeisances unto you. Your splendor is immeaO embodiment of compassion! If You give us Your mercy then we can take shelter of Your lotus feet, offer our respects, and chant Your holy name. All glories to You! You continually perform exciting pastimes in the hearts Your pure devotees."You always give pleasure to the king and queen of Vrndavana. Your wandering through the forests of Vrndavana nourishes it with the full extent of Your compassion. You crush the conceit born of false ego. At every moment You give joy to Your devotees. To protect Your own comYou are ready to destroy millions of enemies.

"O younger brother of Baladeva! You are always fixed in the highest bliss. O worshipable one! You are the superexcellent master of all arts. Everything about Your character is pure and sublime. You astonish the heart with Your sensational pastimes. Although You are all pervading, You are rarely perceived.
"You are famous as Shri Hari because You remove all bad behavior from Your servitors. You instantly favor a repentant soul who sincerely prays, 'O my Lord! You are the deliverer from material bondage. For so long I have not served you. Now please accept me and engage me in Your loving service.' You give inner strength to the repentant and take pleasure in protecting Your devotees. You are an ocean of the finest qualities."You obliterate the pride of Cupid. Radhika always serves You and pleases You more than anyone else. Shri Radha, who has perfectly masthe sixty-four arts, is the main support for all Your astounding tranadventures. You created a jovial celebration by lifting Govardhana Hill. The mind of a humble and submissive person always dwells in You alone.

"You give everything in charity. Among millions of wise and venerable demigods like Brahma and Siva, You alone have the power to award all auspiciousness and give ecstatic love to every living entity. Just by a glance You can enlighten and liberate anyone. You fulfill the desires of one who is anxious to glorify Your transcendental pastimes."Whenever You hear jingling ankle-bells and the loud sound of various percussion mstruments such as the din-din drum played by the gopis, Your heart leaps with a desire to relish intimate pleasure pastimes. Your char of being controlled by Your devotees is Your natural embellishAlas! You are very difficult to understand. Are Your pastimes also inconceivable by Sankarsana? Indeed, You are truly transcendental.
"The impious can never comprehend You with their logic and argument.

You deliver one from the cycle of birth and death. Your playing is like the sporting of a mad elephant. You are spilling over with humorous pasO Lord, who can properly glorify You? Jnanis and mental speculacan never perceive the truth about You. Being completely pure, You exist beyond all contamination of the material energy. O peaceful one! What more can we say? You are the benefactor of everyone. "You eternally exist as the sublime mysterious one, beyond the injuncof the sastras. O supreme controller! Even Mahesh cannot fathom Your pastimes, what to speak of Kuvera and other celestials. O friend of humanity! Please reside in our hearts! Your devotees become deeply satwhenever You manifest before them. The demigods like us have been severely oppressed by tyrants like Kamsa. Please enliven us by showYour mercy upon us.
"You are witty, clever, attractive, and enchanting. Your matchless prowalways benefits the thousands of gorgeous gopis. Your love is ever expanding throughout the day and night. In conjugal enjoyment, You take the aggressive role and behave like a maddened elephant in the kunjas. Your handsome body appears like a mound of kajala. We constantly pray to Your charming pastimes that surround You like a dazzling aura."
Thus the perfectly composed prayers of the demigods resounded through the atmosphere to enchant the hearts of everyone with the glories of Krishna.
Vrajaraja Nanda, who has a jovial personality, ruled his kingdom with excessive affection. After the Govardhana pastime, the respectable men of Vrndavana approached Nanda Maharaja and appealed to him, "O King of Vrndavana! Although You completely removed the fear and doubts we had about stopping the sacrifice for Indra, due to our wealth and pres we are still somewhat contaminated with suspicion. In great amazewe watched Indra send innumerable Samvartaka clouds to drown the world and completely wash away our village of Vrndavana. Your seven year-old son, who is a fountainhead of youth beautified with long tresses of curly hair, appears like the embodiment of sweet joy. We saw Him pick up the massive mountain of Govardhana with His left hand and hold it for seven continuous days!

"Such a marvelous feat is very difficult even for Lord Siva, the master of Parvati. Just as an elephant easily plucks a lotus full of fragrant honey with his trunk, your son effortlessly picked up Giriraja. By doing this, Krishna turned the famous Indra, who was infatuated with unlimited anger, into an insignificant village goat. Therefore we cannot understand the idenof this person who bewilders us and covers our knowledge. As soon as Krishna appeared in our village, He became the life and soul of everyone. His lips are as sweet as a bandhuli flower, yet He drank the deadly poison of Putana's breast milk, purified her, and made her His nursemaid.

"One day Yasoda placed sleepy Krishna beneath a cart to take rest. Sud just by kicking His delicate feet, which are softer than a bunch of asoka leaves, He smashed the cart and killed the hideous Sakatasura who was hiding there. Thereafter, with the ring of His two arms, which break our patience and are unconquerable by men and demigods, He clutched the throat of the terrible windstorm demon and squeezed out his life. Then in the course of playing, He killed offensive demons like Vatsasura, Bakasura, and Aghasura. In this activity, Krishna did not fight or even feel the least bit fatigued.
"By nature this boy of yours is simply enjoying throughout the day and night. His ecstasy and loving affection seem to increase at every moment! We have never seen anyone with such unique matchless beauty. You must have noticed all these things too. We beg you, therefore, to please reveal the truth about the real identity of Your son."

Maharaja Nanda laughed loudly in appreciation of the statements of the cowherd men. His lips refulgent with a glorious sweetness, Nanda said, "O respectable cowherd men! Please listen attentively and put your faith in my truthful words. Garga Muni, who has a pure and blissful mind, and who is adorned with the quality of omniscience, performed the name-giving ceremony of my son. That great muni dispelled the doubts and illusions about Krishna's identity by stating, 'There is no limit to the good fortune of your son. Even the paramahamsas who have reached the zeof knowledge cannot perceive the mysterious truth about Him. In each of the four yugas your son has appeared in four different colors. In Satya-yuga, He came in a white color; in Treta-yuga, He proclaimed vicin a red color; in Dvarpara-yuga, He appeared dark blue like a rain cloud, and in most Kali-yugas He comes in a white color.
"Garga Muni continued, 'But once in the day of Brahma, He appears in a dark blue form as Krishna, and afterwards He appears in a yellow color. By His own desire and spiritual power He appeared as the son of Vasudeva. Therefore, He is also named Vasudeva, and He is equal to Narayana. Those who love Him become free from all offenses, experience auspi-ciousness everywhere, and remain always satisfied. He is the only object of love for both men and women. Out of fear of Him, no enemy comes here to Vrndavana.'
Nanda Maharaja said, "Therefore my dear cowherd men, you need not be afraid in this matter. My son Krishna acts for everyone's benefit in all respects. It is quite fitting that you have developed such affection for Him. Do not allow the mood of awe and reverence {aisvarya bhava) to reduce the intensity of your friendly love toward Him. On its own, the mood of majesty {aisvarya bhava) is neither natural nor intimate. Do not,therefore, put yourself in distress by maintaining this mood of awe and reverence toward Krishna. Make this youthful son of mine the object of your compassion." Thus relieved and satisfied, the residents of Vrndavana gladly returned to their respective homes.Sometime later, Krishna, being attracted by the opulence of Giriraja and to get relief from the fatigue of holding him up for a week, strolled along a ridge of Govardhana Hill. Krishna walked there alone in order to bestow mercy upon the heavenly King Indra. The cowherd boys suffered greatly in the absence of their beloved friend. Krishna's pastime of lifting Govardhana Hill had covered the one with a thousand eyes in layers of intense embarrassment. As a result, Indra abandoned his bad qualities of anger and pride, and came to Vrndavana from his heavenly abode accomby a kamadhenu, who carried the sweet smell of good fortune. Indra wanted to meet Krishna and beg pardon for his grave offense.

In her humble way, the surabhi cow, accompanying Indra, approached Krishna and spoke affectionately with the logic of the goddess of learning. Surabhi said, "O Lord! You are the tilaka mark of good fortune on the head of the capital of Nanda Maharaja. Please hear my words attentively. You are famous throughout the universe and worshipable by all living beings. You are incomprehensible and You manifest incredible opulence in this world. Even if hundreds of angry Indras try to kill the cows and gopas with fast moving ferocious clouds pouring torrents of rain, You will always protect Gokula and saturate its residents with complete bliss.
"Being pleased by Your merciful behavior, Brahma anxiously told me, 'O goddess Surabhi! Go happily bathe the "Indra of Gokula," who is the beloved son of Nanda Maharaja. Under Krishna's compassionate protec the Vrajavasis, who are praised by the poets, rebelled against Indra even though they are not envious of him. I am well known for my own misdeed of previously stealing Krishna's boyfriends and cows. Surabhi! I will follow you on my swan, along with the munis, rsis, Kinnaras, Caranas, Siddhas, and demigods, in order to relish the spiritual bliss of this pas
Surabhi continued, "Hey Krishnacandra! Just see the person standing behind me. He is always overwhelmed with grief from his anger and of Casting his eyes down in shame, he repents for his rude and arro actions. Within his mind he is always rebuking himself. He really wants to be forgiven for his grave offenses to You, but he is afraid to step forward. If You allow, he will come and submit his petition."

Indra wiped the tears from his thousand eyes and got down from his mountain of false pride. As he lay on the ground surrendered to the Lord, it appeared that the radiance from the expensive gems on his crown illuthe lotus feet of Krishna. After lying a long time on the ground,
Indra stood up, folded his hands, and bowed his head. With fear and devotion in his heart he gazed at Krishna's jewel-like toenails glowing like moonshine. Out of ignorance and false pride he had previously acted foolNow humbled, Indra offered prayers to Lord Krishna. King Indra said, "Krishna! You are the Lord of all lords! You are the beloved son of the King of Vrndavana! Your nature is to be totally indeGrand festivals are held just to worship You. You are the hightruth, so it is difficult for someone like me to understand Your greatThose blinded by the arrogance of pride become intoxicated by drinkthe wine of their false egos. Then how can they think favorably about Your glories? Since their eyes are diseased, they cannot perceive their own perverted actions. They are just like owls that cannot see the light of the radiant sun. "Therefore, O kind one! Please listen to me. It is quite befitting that You stopped my sacrifice in order to severely punish one whose vision had been so infected with false pride. For a blind man, a stick is the best medicine. O Lord, You are an ocean of compassion! Although You taught me a good lesson, I took it in the wrong way. The intelligence of hypo always directs them to act incorrectly.

"What can be said of us who lust after the poison of sense gratification, if even the greatest sages, who are free from material attachments, can become agitated by the powerful mode of passion. Unless Your insurillusory energy acts, then how can false ego exist? All glories to You, the benevolent one! You are the essence of everything in the three worlds. You are the embodiment of auspiciousness for Vrndavana. O matchless one! O Damodara! You are the abode of transcendental names and qualities. O friend of Dama, Sudama, and Vasudama, I offer my respectful obeisances unto You.
"You are difficult to know. Please do not cover us with illusion. O Lord! Please be kind to us. With a slight sidelong glance from Your eyes You can cause fortune or misfortune. O unborn one! Although You never take birth, You appear in unlimited incarnations. In bygone times, You pleased the demigods and enjoyed Yourself by becoming Upendra. Just now You will enjoy being bathed by Surabhi. You are the blue sapphire crest-jewel in the crown of the Indras in every universe."O lifter of the great mountain of Govardhana! Although previously known as Abhirama (beautiful and pleasing), You will now be known by the name of Govinda, which Your devotees will regularly chant. Go means tending and caring for cows. O Lord! From today, everyone will call You Govinda."
After becoming purified of his false pride by glorifying Krishna, Indra commenced the auspicious bathing ceremony. Brahma, the Four Kumaras,Uma, Mahadeva, Tamburu, Kartikeya, Narada, and Savita attended Krishna's abhiseka. Many exalted rsis and sages beautified the assembly. The effulgent wives of the demigods such as Arundhati also visited. The celestial Apsaras like Urvasi watching from the sky enhanced the festival with their splendid forms and qualities.

Govardhana, with the limbs of his own body, provided an elegant throne made of smooth stones and jewels. The demigod Varuna personally held a fine white umbrella over Krishna's head, which had a fringe of hanging pearls that appeared like falling raindrops. Vayu, his arm trembling in ecstatic devotion, stood beside the Lord fanning Him with a camara whisk. The full moon assumed the form of a mirror made of jewels. Pancajanya, the Lord's conchshell, sanctified the atmosphere with loud sounds. The effulgent Sudarshan cakra expanded as many lamps to illuall directions. Krishna's white lotus flower expanded into many white umbrellas to shield the Lord. Kaumodik, the Lord's club who is honored for his strength, stood like a jeweled pillar for the bathing ceremony.
The personified forms of the sacred oceans, rivers, ponds, and lakes came with pots of water to bathe Krishna. Mother Bhumi collected the finest quality earth in a box covered with seven jewels. Placing the box on a jeweled plate, she slowly approached Krishna and offered it to Him. The best herbs and medicinal plants personified presented themselves for Krishna's service. Great sacred trees such as the banyan and peepul maniin person to give Krishna leaves containing the five types of tastes in golden pots studded with gems of lapis lazuli. The forest gods from the ten directions brought water pots covered with coconuts and various deli fruits. The Lord of the mountains brought exotic gems and jewels. The nine jewels, the eight yogic siddhis, the best jewels like cintamani, kamadhenu, and desire-trees all assumed charming forms to worship the Lord. Standing at a distance, they faced Krishna with folded hands. The goddess of Mt. Sumeru offered a golden cloth, and the goddess of the Himalayas presented splendid necklaces. The goddess of Gandhamadana Mountain brought golden lotuses from Manasarovara Lake and person strung a garland for Krishna.

The goddess of the Malaya Mountain delivered the best quality sandal Grinding it on a stone from Govardhana, she made a smooth frapaste for Krishna. Without the knowledge of her husband, Parvati handed Krishna a gorgeous jeweled necklace. With their own hands, the Sapta-Rsis plucked fresh lotus buds from the Mandakini River to offer to the Lord. When needed for service, the sun god made the lotus flowers blossom for the Lord. The shining of the moon appeared as a mirror.

Agni offered an artistically designed golden incense pot with a hanging fringe made of coral. The best quality aguru scent burned in the pot, and
rose into the sky fhrough its thousands of holes. Garuda expanded his effulgent golden wings to form a protective canopy over the Lord. All the kings of the snakes fanned their hoods to serve as jeweled flags to surthe bathing platform. The various mantras and prayers used for abhiseka like purusa-sukta and shri-sukta took personal forms to chant in alternating low and high tones. The surabhi cow contributed the panca-gavya and Lord Brahma provided the panca-amrta. Airavata (Indra's elephant carrier) filled the gem-studded bathing pots with water from the Akash-Ganga, which he carried in his trunk. The demigods in the sky vibrated instrumental music.

The celestial ladies showered flowers from Nanda-kanana while intoxi Gandharvas, Caranas, Kimpurusas, Siddhas, Sadhyas, and Vidyadharas joyfully danced in the sky. All the Apsaras appeared to please Krishna with a special drama. They conveyed the meaning of the play with various dance steps and facial expressions. Upon beholding the elegant form of Syamasundara, the famous Apsara Urvasi felt enchanted and devoted herself to the Lord.
Taking the lead in directing the bathing festival of Krishna, Lord Brahma approached Surabhi and said, "Today is the best day to observe a happy occasion. O simple village folk! Do not delay. Everyone queue up behind Lord Siva and please start the abhiseka. Before I take my turn, let the leading ladies of the universe come forward. First Arundhati, who tried to please me, should bathe the Lord. Then Anasuya, who is non-envious and free from passion and ignorance, and Parvati, the respectable daughof the Himalayas who gives bliss to everyone, should step forward. Then the other exalted ladies such as Gayatri, the mother of the Vedas who welcomes the Lord when He awakens; Aditi, the mother of the demiwhose love is never broken; Sarasvati, the goddess of learning; and the beautiful Svaha should bathe Krishna."
Then Lord Brahma, who meditated upon a lotus, asked Krishna to sit down on the bathing platform. He began the worship by washing Krishna's feet and offering Him delicious madhuparka and tambula. According to a previous arrangement, the senior ladies of Vrndavana, their hearts drownin prema, bathed Giridhari with fragrant panca-amrta, panca-gavya, and the milk dripping from Surabhi's milk bag.
Seeing the captivating splendor of Murari's body during the abhiseka made the onlookers question His identity. They wondered, "Is this a monsoon cloud being bathed in moonshine? Is it a concentration of all blueness covered with white? Is it a small hill of blue-sapphires covered by the pure water of crystal gems? Is it a fresh tamala tree decorated with tiny radiant pearls? Is it a blue lotus covered with bright white camphor powder?"

Just like enthusiastic mothers anxious to bathe their adorable children, Gayatri, Parvati, Aditi, and the other chaste demigoddesses like Arundhati stepped forward and smeared Krishna's body with oil and fragrant cleans powders. One after another the Four Kumaras and the Sapta-rsis bathed Giridhari while chanting mantras. Ordered by Brahma, the Four Kumaras offered water with their folded palms. Feeling great ecstasy, the young sages cried and shivered in delight. After smearing fragrant redoil upon Krishna's body, Parvati and other ladies performed the sahasra-patra snana. They held a plate above Krishna's head that had a thousand holes and showered Him with streams of crystal clear, camphorated waBy the powerful presence of the kama-dhenu, kalpa-taru, and cintamami gems everything required for Krishna's bathing automatically manifested.After Krishna's bath some pretty chaste girls dried His beautiful body with fine soft cloths. Different girls dried His hair, chest, hands, legs, and feet. One young girl, with the mood of an intimate lover, wrapped Krishna's body with a fresh dry cloth while removing the wet one and wringing it out. After they had dried Krishna's body from head to toe a few times, Parvati advised the young girls how to neatly dress Him.They lovingly offered Krishna the best quality garments, ornaments, and unguents which they had previously collected. Although Krishna accepted all this on Brahma's request, He felt somewhat disturbed because His confidential pastimes with the gopas and gopis were temporarily interDespite His anxiety, Krishna did not want to interfere with the demigods who tasted so much happiness from bathing Him. Being Krishna's devotees, they tried their best to serve Him with affection. Krishna accepted their offerings but remained grave.After Krishna's bath and dressing, Brahma offered Him an auspicious seat under a tree. Brahma wanted to give the utmost pleasure to the Lord by worshiping Him with all opulence. Along with offering the standard sixteen items oi puja, Brahma also intended to chant some elaborate mantras. While Brahma was making these arrangements, Lord Siva ap him and said, "O Brahma! There is a well-known saying that an intelligent person does not worry. Krishna's puja will be done by this small boy standing in front."

Just nearby an attractive effulgence emanated from the eighteen syl mantra (Gopala mantra) which had manifested a personified form of a small boy. Seeing that everyone in the assembly was pleased with this little boy, Brahma said, "O, the Gopala mantra of ecstatic mellows has come in person. Narada Muni gave this great mantra, whose meter is gayatri, to men and sages in order to remove the obstacles to bhakti from their hearts. Thus I am being completely distinguished in two ways. Now I will also worship Krishna by chanting this mantra."Empowered by the Gopala mantra, Brahma worshiped Krishna. Many eminent devotees attended the puja including Narada and rsis like Sanaka, who uproots all anti-devotional desires; Dhruva, the ideal of devotional determination; Prahlada, who gives delight to all, and the Vasus, who are eternally fixed in the Satvata philosophy. Stepping forward, Brahma washed Krishna's lotus feet. Then he sat down in the lotus posture and gazed apat the Lord with his eight eyes.The milk ocean personified brought valuable bathing pots for the Lord, along with many big beautiful, pure white conchshells. Brahma was anxbecause there were no stands to hold them. Suddenly, Mt. Meru personified appeared with many golden three-legged stands to properly hold those conches. The demigods and their wives worshiped Krishna with a variety of articles. The goddess of Kailasa presented an auspicious quartz crystal lota that increased everyone's happiness. The splendidly beautiful goddess of the Himalayas offered a fancy tray of sweet-smelling wild flowThe vanadevis supplied fragrant forest flowers, sun-dried rice, barley, kusa grass, sesame seeds, white mustard seeds, wild black rice, darbha grass, aparajita flowers, and other natural items mixed with water to bathe Krishna's attractive lotus feet. They also provided captivatingly aromatic nutmeg, cloves, and allspice for washing His mouth. Bhumi-devi delivered incredible natural scents. Some demigods from the Nanda-kanana forest donated an ornament made from divine, wish fulfilling flowers along with garments of the finest yellow cloth. Svaha, the wife of Agni, offered a brilliant lamp containing ghee from surabhi cows and natural camphor scent.The kamadhenus delivered an abundance of heavenly milk products. Aditi furnished many kinds of fancy cakes and sweet pies. Saci-devi, Indra's wife, supplied enchanting tambula covered with golden pan leaves. The demigods and demigoddesses arrived from every direction bringing valuitems to offer to Krishna. In great joy, Brahma chanted the mula manto initiate the auspicious bathing ceremony.

The demigods played the appropriate melodies on their kettledrums while the Apsaras danced with euphoria. The Gandharvas and Caranas sang with youthful exuberance to fill everyone's heart with bliss. Kartikeya devotedly held an umbrella over Krishna's head.The rsis recited purifying hymns. Brahma adorned Krishna's forehead with pleasing, artistically drawn tilaka. Overwhelmed in jubilation, he placed an opulent crown on Krishna's head. The potent jewels on that crown flashed light in all directions. While setting the crown, Brahma said. "O Krishna, You are the supreme king among all the kings of the universe!"
Hearing this, rsis like Sunanda and others loudly chanted selected prayers,"All glories to the enchanter of Vrndavana! O son of Nanda Maharaja! O almighty one! You are the charming beloved of the splendid gopisl You are the crest-jewel of all the demigods! The nectar of serving Your lotus feet far surpasses the bliss of brahman. O Govinda! You are the original cause of all creation. We offer our repeated obeisances unto You."

After preparing himself by setting aside his snake ornaments and skull garland, and by taking a bath in the Manasi Ganga to wash off his ashes, Lord Siva offered the final arati. He worshiped Krishna with pure fragrant clay, incense, paddy, an elegant jeweled ghee lamp, and sweet-smelling scents. He chanted various mantras to conclude the arati and abhiseka. Following the Vedic injunctions, Gayatri, Gauri, Arundhati and other wives of the demigods took turns offering arati with ghee lamps. As the worship concluded, Narada Muni merged in ecstasy as he sang about Krishna's pas of lifting Govardhana Hill. Tamburu, the king of the Gandharvas, sang along with him.Brahma distributed maha-prasadam to all the devotees at the concluof Govinda's bathing ceremony. Lord Brahma gave the following order to the personified conches, jewels, kalpa-tarus, cintamani gems and so on, "Please decorate and ornament the sages, the demigods and their wives, the lord of the snakes, and all the other guests." Everyone attendKrishna's glorious abhiseka received priceless gifts in charity. Feeling the supreme euphoria from successfully conducting the abhiseka, Lord Brahma looked as brilliant as the sun. Before returning to their celestial homes, all the demigods respectfully circumambulated Govinda.However, Indra and Surabhi remained behind for a moment. After the four-headed one and all the demigods departed, Krishna addressed the fearless intelligent Indra. In a happy humorous mood, Krishna said, "Is your anger now pacified? Tell me truthfully. You are close to Me, so you should not conceal the mood of your heart. I did not subdue your anger out of revenge or enmity. But I wanted to show how your actions were full of false pride. By nature I cannot bear to see My own devotees possessing false pride. It is well known that such persons deserve to be punished by Me."O Indra, I favored you by stopping the sacrifice. O subduer of your enemies! It does not suit you to maintain envy toward Me. Now return to Svarga and enjoy your position. Do not become carried away by your wealth and loose your intelligence again."
Indra listened patiently to Krishna's compassionate words and accepted His kind chastisement. After respectfully circumambulating the Lord, he went back to Indrapuri. Then Krishna anointed Surabhi with the fragrance of His pure affection and bid her farewell. Dressed in a glimmering new golden outfit, Krishna looked most beautiful as He returned to Vrndavana. It seemed as if He had just returned after a moment's absence.


16 Rescuing Nanda Baba

Chapter Sixteen
Rescuing Nanda Baba from Varunaloka

The variegated, all-attractive pastimes of Krishna increase the pleasure of those who derive happiness from hearing the expert narrations of the Puranas. Upon hearing Krishna's thrilling exploits one realizes that all other stories are worthless. Because Krishna is an overflowing reservoir of all good qualities, hearing about His activities gives full satisfaction to the ears. His splendid all-attractive transcendental form, gracefully curved from head to toe, is worthy of everyone's respect and worship. Krishna's pastime of lifting Govardhana Hill enchanted the whole universe. The simple wives of the Vraja gopas are famous for relishing pastimes with Krishna that are far more intimate than all the pastimes of Laksmi. On His forehead Krishna wears brilliant tilaka made from kunkuma, and His curly dark blue hair is beautified with magnificent ornaments made from bakula flowers. Krishna defeats thousands of Cupids with His sweet beauty, and He brings ever-increasing good fortune to the Vraja gopis who are expert in the sixty-four arts.

Krishna protects the world from the disturbance of proud atheists. Siva and all the other devatas glorify Him for devastating the demoniac deof Aditi. He satisfies the hearts of all observers with the exquispearl necklace sitting on His glistening dark-blue chest. He is called Nandanandana, the beloved son Vrajaraja Nanda. Krishna is also known as Govinda because He lifted Govardhana (govardhana dhrti) to curb the pride of Indra, and because His beauty is enhanced by His natural gravity {govardhana dhrti).
The Supreme Lord passed His days enjoying various loving relation with the inhabitants of Vrndavana. Krishna and His effulgent com continued to perform their pleasing pastimes of herding the mulof cows. One ekadashi, Nanda Baba, the king of the gopas, happily observed a fast. The next day on dvadasi he had to break the fast at the right moment in order to complete his vow. But due to a short breaking period, he hastily bathed in the Yamuna River at an inappropriate time along with a few pious friends. Even though he had bathed at an inauspitime, Nanda Maharaja did not consider it offensive since he had acted only to honor the dvadasi tithi (time juncture).

Following the rules of scripture, he submerged himself reverently in the Yamuna. But the servants of Varuna angrily arrested Nanda Maharaja and put him in great distress for bathing too early in the morning. Nanda Maharaja had impeccable character, but due to a slight deviation from the rules, he was seized by Varuna-deva, the Lord of the waters. Unaware of his destination, Nanda felt completely distraught.Standing on the bank of the Yamuna, the friends of Nanda Maharaja panicked with fear and confusion. They shouted, "What has happened? What has happened?" Seeing that they could do nothing to help him, they approached Krishna, who destroys all fear and spoke anxiously, "O Krishna, who rewards the pious, punishes the evil, befriends the distressed, and delivers the bound! Please help us! Please help us! Something tragic has happened. Some proud persons kidnapped Your father, who is worshipable by Lord Brahma, while he bathed in the Yamuna. Oh mighty-armed one! Please save (trayatam) him! Go there and deliver (atra ayatam) him! Only You can save him from this terrible calamity."

The cowherd men ran helplessly hither and thither on the banks of the Yamuna. Hearing their anguished cries, Krishna considered, "This is the irreversible action of the foolish and lowly servants of Varuna." Thinking like this, Krishna submerged in the Yamuna in order to visit the city of Varuna to bless him with His presence. For some reason, Krishna felt attracted to Varuna even though he had improperly treated His father Nanda Maharaja.
The young gopis of Gokula and everyone else on the bank of the river fell into depression when Krishna left for Varuna's abode. Though the gor Vraja gopis did not always see Krishna, because of their intense at to Him and because they stayed in His village, they felt they lived in the same house as Krishna. Fearing that He had departed for the other world, the gopis lost all strength and collapsed on the ground. At this perilous time, one moment seemed like a thousand yugas. In this state the gopis could not hear anything, see anything, or say anyTheir minds went with Krishna and their bodies shook uncontrollaIn a world full of changes, pure love is the only constant. Although withering away due to separation from Krishna, Radhika managed to susHer life by the power of Her Krishna prema. Even though they fanned Radha with lotus and tala leaves and sprinkled Her with sandal water, the priya-sakhis could not reduce Radhika's high fever in separation from Krishna. Luckily, Her friend named Murccha (unconsciousness) arrived to extinguish the fire.
Seeing the filaments of cotton held under Her nose moving slightly with Her breathing, the sakhis understood that Radha still lived. When a smart sakhi said, "Krishna is coming!" Radha opened Her eyes and returned to external consciousness with great difficulty. Not seeing Krishna, however, Radhika just stared into space. Her eyes looked like a pair of blue lotuses painted on a canvas.Even though Radhika heard Her friends saying, "Krishna will be coming in a moment," She thought, "If one moment becomes like one yuga of time, am I to blame for suffering such pains of separation?" Not seeing Krishna before Her, Radha felt even more anguished. The hot sparks of fire in Her heart shot forth as tears, mixed with Her kajala, and dripped in black streams down Her golden lotus face.
Krishna, the ocean of mercy, proceeded to the abode of Varuna. Upon seeing Him, Varuna humbly and courteously received the Lord. Filled with affection, he worshiped Krishna with arghya and other articles. Varuna praised the effulgent Supreme Lord as the reservoir of all exceptional characteristics, the embodiment of all happiness, and the very form of concentrated bliss and knowledge.
Varuna-deva said, "O jewel of the womb (garbha ratna) of Devaki! You shine brilliantly among the devatas headed by Siva! I offer my respects to you. You descend as an avatara to relieve the earth (ratnagarbha) of her burden (bharavataraka). Your handsome form and qualities defeat the attraction of thousands of Cupids. You stand before us as the spotlessly pure and blissful son of Nanda. The dust {raja) of Your lotus feet has removed my covering of passion (rajas). All the residents of my city have now become purified by Your auspicious presence. Today my birth has become successful.
"Due to possessing fabulous wealth, my knowledge has become cov Therefore, I could not understand Your infallible position as the master of Maya and the controller of all-devouring time. O Madhava! O creator of all the universes! You should not keep men like me blinded by Your illusory potency. Even the best muni cannot surpass Your Maya. O killer of Aghasura! You have all desirable characteristics! Though my ser think themselves very clever, they do not have a drop of intelli They have committed a terrible act by bringing your father here. Yet at the same time, they have bestowed a great boon upon me. "Indeed, I offended You, who are so rarely attained by anyone in this world. Due to pride, I violated the rules of conduct. By keeping the dust of Your lotus feet as the crown jewel on my head, however, I may nullify the poisonous fever caused by my severe offense. O Lord of lords! Your splendid complexion easily conquers the glistening trunk of a young tamala tree. Siva, the father of Kartikeya, and all the demigods worship You, whose eyes are beautiful lotus petals, who has a splendidly contoured belly, who radiates a dazzling effulgence, whose graceful arms extend to Your knees, and who wears a gorgeous forest garland. I worship that superexcellent transcendental form."
After praising Krishna, Varuna took sweet, fragrant water in his hands and washed the Lord's lotus feet, which are the abode of auspiciousness. This immediately removed all calamities. Varuna said, "O Supreme PerO subduer of the demons! Please be merciful to me. Please take whatever jewels You want from my kingdom. Actually, everything here belongs to You. What more can I say? I also belong to You."All my pious acts have borne fruit by receiving Your darsana. If the desire to see You arises within a person, it will not disappear all of a sudden. Therefore, just to taste the bliss of seeing You, I have safely kept Your father here. O ornament of the earth! Please forgive my offense. Though the servant may be forgiven, the master should be punished for the offense of his servant. So I deserve severe punishment for this act." Having given up his false pride, Varuna folded hands and stood meekly before the Lord.
Krishna compassionately said, "O lord of the waters! I am pleased with your motives and the statements of your love for Me. Keep whatever wealth you have. Although I have come from a distant place, because you are My devotee, this is also My residence." After speaking a few immea sweet words, the son of the king of Vrndavana, placed His father in front and calmly went home.All directions erupted with an auspicious uproar upon Krishna's return to Vrndavana. The minds of Radhika and the gopis submerged in anxiety and simultaneously floated in liquid currents of nectar. Somehow the gopis quickly revived Radha, and everyone filled with boundless happiness.

Showing Brahman to the Vrajavasis

Nanda Maharaja entered a state of confusion after having seen the im opulence of Varuna's city, the respect he showed Krishna, and after hearing Varuna's praise of his son. With great animation Vraja Nanda explained all his experiences to the Vrajavasis. Although the cowherd men felt happy to hear this, they also felt grave. Without a doubt, they thought that this cowherd boy Krishna must be the Lord of the universe described in the scriptures.
During this exchange, they wondered whether Krishna would show them His great, unlimited aspect as the effulgent impersonal Brahman. Know their desires, Krishna decided to bestow His mercy. To make them real that the personal form of Brahman is more blissful than the imper Brahman, Krishna temporarily deprived them the taste oiprema. Krishna wanted to remove any doubts that the Vrajavasis had about their future destination. Covering their knowledge with the darkness of illusion, Krishna showed them the brilliant impersonal Brahman. In the Brahman, the gopas could neither taste the bliss of directly fonKrishna, nor experience the lack of bliss by not fondling Him. The gopas felt pained on being deprived of their previous realization of Krishna. Out of compassion, Krishna removed their bewilderment and withdrew the Brahman effulgence. Then He revealed the Vaikuntha planets, which are full of auspiciousness, ever increasing bliss, and free from all anxieties.After binding them up in the witch called liberation, Krishna removed the illusion from His loving devotees. By this Krishna showed that His devotees do not attain the painful liberation desired by others. As if awakening from a trance, the Vrajavasis beheld the pleasing Vaikuntha realm that is situated far beyond the modes of material nature. They considered, "Is it possible to hear, touch, smell, or perceive anything in Vaikuntha?"Although they had experienced merging in the impersonal Brahman and the happiness of Vaikuntha, when they realized that they could not see the face of Krishna, whose sweetness surpasses all, they felt a moment withHim to be like a thousand yugas. Without the joy of Krishna's associathey felt like miserable wretches without any shelter. In order to dissipate their suffering and renew their happiness, Krishna, the reservoir of rasa and cause of all causes, withdrew that vision of Vaikuntha and revealed His sweet personal form in Vrndavana. Seeing Krishna before them, the Vrajavasis drowned in waves of plea They realized that Krishna's ever-fresh and enchanting Vrndavana pastimes on earth far surpassed the bliss and wonder of merging in the impersonal Brahman or attaining Vaikuntha. On the other hand, those philosophers, whose intelligence is infected with bad logic and arguments, have great difficulty understanding the supremacy of Krishna. What to speak of miscreants who can neither search for nor attain the Lord. Simply with a wink, Krishna showed the impersonal Brahman to the resiof Vrndavana. Seeing this as an obstacle to their loving devotion, Krishna immediately withdrew it. Therefore, what is impossible for His lila-sakti l


17 Rasa Dance Begins

Chapter Seventeen
The Rasa Dance Begins

After breaking the pride of all the devatas headed by Brahma, Krishna conquered the god of love. Seeing the beautiful full moon night of the sarad season, Krishna desired to enjoy the rasa dance. In this transcendenpastime, Krishna tested the enchanting power of His coveted companthe flute, embraced all the young gopis in His arms, and relished the pure love of the Vraja kumaris, who had previously worshiped Katyayani without deviation. By this time, the Vraja kumaris' attraction to Krishna flowed like a rushstream of nectar. The fruit of their prema had been maturing from the day that Krishna accepted them. Understanding that their prema had ripKrishna thought, "Tonight I will enjoy rasa-lila with My dearest Radhika, the gopis, and all of these young girls." To facilitate His pastime, He lengthened the night to the equal the duration of Brahma's night.

He strengthened the determination of the young girls who had been kept in their parents'houses on previous nights. On that night, the young girls, being maddened with the desire to please Krishna, easily overcame all obstacles and took shelter of the forest. Those effulgent, well-behaved young gopis, whom He had already accepted, quickly ran into the forest. Seeing them standing before Him like the presiding deities of the full moon night, eager to satisfy His desires, Krishna said, "You have come here with great endeavor."

After saying this, Krishna thought how to keep His promise to them. Know their intentions and Krishna's desire to enjoy intimate pastimes with them, Yogamaya, the Lord's own internal potency, made all necessary arrangements. The nights in which Krishna enjoyed His rasa-lila surpassed the splendor of the spring, summer, and autumn seasons combined. The best flowers of those three seasons simultaneously bloomed and inunthe forest with incomparable aromas. The pleasing, indistinct sounds of cuckoos vibrated in all directions. The south wind blew gently carrying the fragrance of honey-laden madhavi blossoms. Swarms of intoxicated young bees moved among the mallika creepers drinking the nectar from the half-opened blossoms. Their loud buzzing resembled the trumpeting conchshell of the spring festival. Lazy herons and love-crazed ducks swam about in the various lakes. Bees played in the blooming clumps of lotus flowers. The bright full moon rose quickly and moved into position for its serRising in the pink sky, it looked like a round dye tub for Cupid to color the cloth of the hearts of young men and women. It looked like a golden earring reflected on the passion-flushed cheeks of the goddess of fortune. The rising moon appeared like a copper clock in the sky anthe time for relishing the sweet rasa dance. The moon appeared like the blissful face of the wife of Indra, the Lord of the eastern direcAs the moon, anxious to see Krishna, continued rising it turned yellow in color like fresh sprouts. Millions of stars twinkled attractively in the clear autumn sky. The moon appeared like a swan dyed yellow from touching the pollen of the golden lotus flowers growing in the lakes of the eastern direction. It appeared like an offering of butter churned from the ocean of yogurt by the embodiment of time.
As the moon continued its upward journey, it turned more and more white in color. It looked like a white pavilion of the king of seasons sup by the ropes of its fine rays. Just as lovers burning in separation often look through half-closed eyes, similarly, at this time due to its brilrays, one could only view the moon through squinting eyes. The full moon looked like a plump white dove sitting in his nest of the sky fixed in the pavilion of the universe.
The moon and its spots looked like a crystal box with reflections of betel nuts on it. But if you say that a crystal box does not move, then we say that the moon appears like a sparkling silver boat crossing the ocean of the sky under the direction of the captain of time. If you say that the spots on the moon make it inauspicious, then we say that it is still beautiful and auspicious. It is just like a silver pot decorated with ornamental leaves belonging to the bride of the night.

The moon glitters like the diamond earring of the playful Lord Balarama. It is like an egg produced by the swan of fame of the autumn season. The moon is like a cool, soft pillow to relieve Cupid's fever caused by his own pride. It is like a malati mala tied in the hair of the spotless effulgence of the goddess of twilight. This indicates that chaste women worship the moon. Against the dark blue sky the white moon appears like the Pancajanya conchshell hanging on the darkened body of Vishnu. It is the silver umbrella of Cupid. Materialists are satisfied with the successful 'harvests produced by its nourishing rays.
It looks like a splendid crystal bowl holding ghee for ayajna. The moon, situated in the milky ocean of the sky, is like an oyster-shell box filled with priceless pearls. It is the looking glass of the goddess of auspicious-ness, the candana tilaka on the maiden of the night, or a city of camphor to soothe the eyes. The beautiful full moon appears like a huge white lotus floating in a lake of bliss, a pile of foam on the ocean of sweetness, or the palace of the goddess of beauty.

The full moon looks like a sandy bank of the Akash Ganga (milky way). Just as love-intoxicated cuckoos are always ornamented with sweet coothe moon is decorated with fifteen attractive phases. Just as a pious king is endowed with treasures collected from His circle of followers, the moon possesses an orb of radiance. Just as Rama always accompanies Laksmana and the sarasa bird always stays with his wife, similarly, the moon always exists with its spots. Just as a devotee removes misery and gives joy to the earth, the moon relieves suffering and gives happiness. Just as a sadhu's good instructions act as medicine to cure a person's faulty intelligence, similarly, the moon gives herbs and plants as medito cure all diseases. Just as Kamadeva stimulates desires, the moon increases mutual attracAs a man of discrimination destroys the darkness of ignorance, the moonlight removes the darkness from the earth. As Sugriva is the master of his wife named Tara, similarly, the moon is the lord of the stars (tara). Though the ocean is always filled with sharks and snakes (sada ahi makara), the moon is always full of cooling rays (sada hema kara). In this way, the moon, replete with all good qualities and auspiciousness, illuminated Vrndavana with its rays of light.In the splendid sarad season the king of the stars gradually rose to the top of the sky. The moonlight filtering through the leaves and creepers created a wonderful combination of shading and lighting. The moon rays seemed to be coming through a sieve and spreading in a thousand pencil rays across the forest floor. Acting as a skillful light designer, the moon produced a perfect atmosphere for the auspicious rasa dance.The moon hung from the umbrella of the sky, which was embellished with the pearl-like stars. The effulgent rays of the moon seemed like the filaments of a huge camara belonging to the demigods. The moon rea white lotus flower strung on a white silk thread through the center of an umbrella of pearls formed by the stars in the sky. Eager to enliven the earth, the moon emanated a unique radiance, which soothed and satisfied the minds of the people, and churned the hearts of all beauladies. The intoxicating nectar of the full moon maddened the world with desire.

Encouraged by the splendor of the full moon, Krishna took shelter of His effulgent, all-enchanting flute. Endowed with matchless fame, Krishna's flute pleases the minds of everyone, and forcibly attracts the young gopis of Vrndavana. Without making any distinctions that flute enthuses everyin heaven and earth. Though Krishna's flute has the power to attract all living entities, by the will of the Lord only certain ones such as the deer, cows, birds, and young gopis can hear it. Seeing the rising moon, Krishna vibrated captivating tunes on His sweet murali. Hearing it, each gopi thought that Krishna called her alone. As they absorbed themselves in the blissful vibration, the gopis became oblivious to all other sounds. Manifesting its own personality, the flute sound tranall obstacles and impediments in order to bring supreme fortune to the gopis. The flute's sweet song uprooted the gopis' hearts, drank up their intelligence, liquidated their self-control, and blurred their vision. Their minds entered a state of insanity and their bodies shook in ecstasy. They thought only of the path leading to Krishna. The flute sounded a deathto proper conduct and family reputation. It was the Agama sastra for destroying one's patience and self-control. It cast an unbreakable spell upon the Vraja gopis. Suffering intense pains of lust from hearing the seductive calling of Krishna's murali, the gopis deonly to meet Krishna. Though soft and sweet, the sound of the flute acted like a mad elephant intent on enjoying his pastimes. Showing great skill, he broke through the fences of their families, destroyed their self-restraint, and turned the innocent young girls into wanton ladies.

The flute sound created extraordinary effects when it touched the ears of that excellent gopi Radhika. It turned Her into an intoxicated person. Becoming dizzy, Radharani lost all shyness and self-control. Her intellibewildered; She uttered nonsense words. This state of intoxication differed from the type caused by wine, which reddens the eyes. Radhika's eyes did not turn red from the intoxicating sound of the flute, but they filled with tears instead. But will the eyes not become red from wiping away the tears of love?
The sound of Krishna's flute is the joy of all joys, the secret of all secrets, the festival of all festivals, and the impeller of all impellers to force one to meet with Him. Upon hearing their own names blended in the melody of Krishna's flute, the Vraja kumaris, though far away from Krishna, felt very close to their object of love. Although they had no prior arrangement for a rendezvous, and though engaged in their daily chores, all the gopis at once decided to go to Krishna. Immediately upon hearing the dancing notes of the flute, the gopis left the village of Vrndavana. They moved as if under the influence of a malefic star, or like puppets strung on a single thread, or rain falling from a cloudless sky. Their irrepressible prema flashed like lightning within them. The unexpected appearance of their cherished object of love baffled their intelligence.

The gopis resembled golden creepers that had been broken and thrown into a lake of intense attraction. They looked like land lotuses crushed by the intoxicated elephants of their desires. Verily, they existed as the emof loving hankering. Due to their acute longing for Krishna, the gopis lost all fear of criticism. The young girls looked immensely beautiful with their earrings swinging as they moved hastily along the path. They totally concentrated on the object of their desire. Pursuing the sound of the flute, they appeared like golden lights shaking in the wind, or flames spreading light in all directions. The sadhana siddha gopis {sruti-caris & muni-caris) were one group among the many famous Vraja gopis attending the rasa dance. These gopis happily spent their days obeying their parents and performing their daily duties. But upon hearing Krishna's flute song, they immediately abandoned their engagements of cooking, milking cows, fetching water and so on. That alluring sound made them fly in the sky on the wings of their anxious hearts. Some gopis left rice boiling on the stove and quickly went to Krishna.

Others abruptly left the circle of their relatives and ran out to the forest path. Some lotus-eyed gopis, who were feeding milk to the babies of the married gopis, put them on the ground and raced away. The muni-cari gopis, who had been the sages of Dandakaranya, maintained/?ara/crya bhava for Krishna within the core of their hearts. Although carefully attending their husbands, they left them immediately upon hearing the sweet melody of Krishna's flute. They felt each moment away from Krishna to be like milof years. Some of the muni-cari gopis were taking their evening meals and joking with their families, but upon hearing Krishna's flute song they instantly stopped eating and rushed off to Krishna.
When beckoned by the murali, the sruti-cari gopis, although having painted sandal pulp designs on only one of their breasts, fled rapidly from their houses. Forcibly attracted by the vibration of Krishna's flute, the older sruti-cari gopis left the massaging of their maid servants aside and hasto the forest without even buttoning their blouses. If the sadhana siddha gopis felt such affliction, one can just imagine the condition of the eternal consorts of Krishna. The nitya-siddha gopis postotally auspicious, eternal spiritual bodies. Permeated with joy, all their limbs longed for the sweet festival of Krishna's loving embrace. In their anxiety to meet Krishna they dressed and ornamented themselves in haphazard ways. They fastened their necklaces on their waists, diamond belts on their chests, anklets on their arms, and bracelets on their ankles. They set their hip ornaments in their hair and their hair ornaments on their hips. Losing all sense of reality, the gopis applied kajala to only one eye, aha to one foot, and kunkuma to one breast. In this condition, their bodies looked even more attractive, and clearly indicated their hearts' burning desire for Krishna.

Some gopis draped their upper garments around their legs, and their under garments on their arms. It appeared their limbs behaved as two close friends exchanging clothes with each other. They tied their sashes around their ankles. As they walked, the tassels on the ends of these sashes slid along on the ground. The gopis looked like freed elephants dragging their chains behind them. Some gopis held their untied sashes in their lotus-bud hands as they ran excitedly down the footpath to meet Krishna. An excited gopi, who had applied wet lac dye to only one foot, stained one side of the path as she raced down the path to Krishna. The young gopis appeared as beautiful as Parvati, the daughter of the Himalayas. With their veils flapping in the pleasant breeze, the gorgeous bodies of the gopis seemed like moving flags of Cupid, advertising their willingness to submit to Krishna. The tinkling of anklets tied on one foot appeared to be talking to a mute, since their constant clatter met no response from the other foot. Their armlets haphazardly placed on only one arm made their arms look more beautiful and auspicious. Even a branch from a celestial tree could not compare with the loveliness of their limbs.

Though the sound of Krishna's flute entered both ears, some of the gopis hung earrings on only one ear. They could not be blamed for this mistake caused by the flute. After infatuating their hearts the flute song goaded them quickly on the path to their beloved. Shot by the arrow of Cupid, their minds reeled in agitation and their throats choked from the rapid expulsion of their life airs. Swelling with expectancy and desire, the gopis hastily left their houses. They looked like prisoners released from a life sentence as they happily hurried into the forest. Darting here and there, the restless glances of the gopis looked like a shower of blue lotus petals initiating the festival of meeting Krishna. Although desirous, some groups of gopis could not meet Krishna. The husbands of the married rsi-cari gopis prevented them from leaving the village. The sruti-cari gopis, previously the personified Upanisads, were kept home by their fathers, brothers and friends. Posing as well-wishers, these relatives acted as their greatest enemies. Some of these gopis, how who burned with attraction for Govinda, could not be stopped by anyone. Of course, no one could stop the all-worshipable nitya-siddha gopis who forever display the highest degree of ecstatic love, mahabhava. There are two types of love seen in the rsi-cari gopis. Those gopis who had attained perfection in their love for Krishna after intense practice enno impediments in meeting the Lord. Other gopis who had not quite perfected their love of Krishna could not get out of their houses. Even though they used ladders to escape from their houses, their cruel husbands still stopped them. Tolerating the obstructions caused by their own imperfection, these unfortunate gopis entered a deep state of medion Krishna. Such mental absorption brought them inconceivable good fortune. Seeing that they could not go the forest with all their friends, they felt totally useless and burned with unbearable sorrow in separation from Krishna. This repentant mood exhausted their bad karmas and freed them from all material contamination

By fully surrendering to Krishna they no longer felt the unhappiness caused by depending on their husbands and friends. As the materiality of their bodies diminished to nil, they experienced pralaya (devastation or the final stage of developed emotions). Now that their karmic bonds were cut, they gave up their bodies made of the three qualities of material nature, just as a snake casts off its old skin. To attain the direct associa of Krishna, who is sought throughout the Vedas, they received gor spiritual bodies endowed with all auspicious attributes meant for serving the Lord. Immediately, they joined the nitya-siddha gopis and bliss approached Krishna. Thus they achieved Krishna's association without giving up their bodies or taking another birth.
It is not surprising that those with strong desires for material enjoyment cannot attain liberation. Spiritual desires, however, are of a different naThough spiritual desires are indestructible, they have the power to completely destroy one's material qualities. By desiring to serve the Lord the gopis received non-material bodies. Without following any other prothese gopis proved that attraction to Krishna is the greatest power in the universe.
Seeing the approaching gopis, Krishna, the younger brother of Balarama who embodies all arts, decided to bewilder them by acting deceptively. Dressed in shimmering yellow cloth, Krishna stood in an attractive three bending form on the bank of the Yamuna. Krishna spoke to discourage the gopis with His words while simultaneously encouraging them with the hidden meaning of His language. Noticing the joy and anticipation on their faces, Krishna said, "Please come! Welcome! All good fortune to you! What can I do for you? Why have you come here? Why don't you speak?"

Seeing their worried countenances, He continued, "O lotus-eyed girls! You seem to be wandering about as if still trapped in your houses. If you say that you have come here out of curiosity, I cannot believe you because of your disarrayed clothing. It is not proper for women to look so odd in public. Your beautiful ornaments are all in the wrong places on your bodIt seems you have decorated yourselves in a thoughtless way."O lotus-eyed girls, I am worried that your health is in great danger. By running here so hastily, you appear on the brink of exhaustion. The drops of perspiration hanging from your earrings seem like pearls. The artful designs on your foreheads have become smeared. Due to heavy breathing your soft lips appear dried out and your bodices are heaving."Reading their minds, Krishna spoke more frankly, "Has something disashappened? If it had, your wanton actions would have made your husbands unhappy. How am I to tell whether your actions are beneficial or harmful? Did you half-ornament your bodies for fun? Or is everything disarrayed due to your haste and longing to see Me?

"Actually it is not possible for someone trapped in a cave to suddenly come out independently. I doubt your husbands gave you permission to go to the forest. Maybe you gopis have come because of your desire to enjoy independently. But how could that be, because this is not the proper time for pleasure. Just see the inauspicious twilight is quickly approach The forest is full of dangerous beasts. I feel no fear, but this is no place for women to look for fun. It is certainly astonishing that you have fearlessly come here. Please listen to Me. It will be better for you to imleave this place."
[There are inner meanings to the words Krishna speaks here to the gopis. These hidden meanings reveal Krishna's heartfelt intentions to enjoy with His eternal consorts. For example, in the previous section Krishna means to say, "There is no cause to fear this forest. In Vrndavana there are no ferocious and dangerous animals. Whether I am alone or with others, this forest gives great pleasure. Since You have come to Me, You should have no fear of this forest. Therefore, I recommend that you stay here with Me."]
Krishna: "O restless-eyed gopisl Perhaps you have come here with a de to see the forest flowers and smell their fragrance."
[Krishna really means, "Smelling the natural fragrance of your bodies has excited My attraction. Now I do not know what will happen by looking at you. Although you have seen the forest, you have not seen the creepers in detail. Now listen to Me and understand all these things."]
Krishna: "Look! It seems that the intoxicated bees, humming within the flowering creepers, are criticizing you like close friends. Therefore, you should not stay here but go back to your homes. With their smiling flowthe trees are also hinting that you should go home."
[Here Krishna means to say, "The bees are criticizing you for returning to your houses. Though you desire to leave this place, the trees are preventyou with their flower smiles."]
Krishna: "Look! The rays of light passing through the leaves of the trees and mixing with the shade at their bases looks so picturesque. The birds, mistaking them for sesame seeds, are pecking at those spots of light. Oh! Look there! Vrndavana is fragrant with sandalwood trees and filled with the drawn out sounds of cuckoos. The gentle wind carries the sweet scent of blue lotuses picked up from embracing the waves of the Yamuna. Though the deep forest is very attractive on account of its variety of trees and songbirds, it is not proper for women to come here alone in the dead of night to see them. You should accept my words, go serve your husbands, and respect your in-laws. Therefore go back to Vraja!"
[Krishna intends to say, "It is good that you have come here to see the forest. Now just stay here with Me and do not go back to Vraja."]
After speaking to the married ladies, Krishna addressed the unmarried gopis, "O young girls with beautiful smiles, please hear Me! The helpless babies, and the young boys and girls are crying at home. Go feed them, milk the cows, and let the calves drink their fill. Do not let your broad intelligence fall into illusion."[The inner meaning here is, "Do not go feed the children or milk the cows, and do not have doubts about My fulfilling all your cherished deThen Krishna spoke to all the gopis; "Your mothers, fathers, brothers and husbands are looking for you everywhere. Therefore You must return home. Do not pretend to be ignorant by saying, 'We do not know any"[Krishna is really saying, "You should not fall into illusion and forget your desired goal. Please stay here and realize all your desires."]
Krishna continued, "Please go! Do not stand here any longer! O lotus-eyed gopisl I do not know why you are not moving from this forest. Why did you come here in the first place? If you intended to see Me, then it has already been fulfilled. You can see Me at any time. It is not right that chaste women like yourselves see Me like this."[Here Krishna intends to say, "Do not leave My forest grove but stay here a long time. O lotus-eyed gopisl If you ask the reason for your coming here, then I will tell you. You think I do not know your motives? I know everything. Just by seeing you I am not satisfied, so we must engage in more confidential affairs. If a person comes to you out of attraction, it is wrong to ask him to leave."]
Krishna: "Direct association with Me does not give as much pleasure as meditating upon Me, hearing about Me, and seeing My Deity form. There You should go home. O lotus-eyed gopisl It is not proper for persons such as you to steal love from someone like Me."
[The inner meaning here is, "Direct association with Me is far superior to meditating upon Me, hearing about Me, or seeing My Deity form. Therefore do not go! O lotus-eyed girls, just stay with Me and plunder My love."]
Krishna: "O all-attractive gopis, you should not renounce your service to your husbands. You are all following the path of morality. Women who love their husbands should not act like persons addicted to sin."
[The inner meaning is, "The service you are giving to your husbands should be rendered to Me. Now that I have seen you, I have lost interest in anything else. Since you desire Me only and not your husbands, you should not reject Me."]
Krishna: "A intelligent woman should never reject her husband even if he is full of faults, misbehaved, deaf, dumb, diseased, penniless, or like a vine dropping all its flowers and about to die. What to speak of a husband who is faultless. Certainly, he can never be given up. This is law of the Vedas and the common tradition. Your pure character is imbued with these two norms of conduct, yet you stand here fearlessly. Attraction to a man other than one's husband is always dangerous. It is contrary to both norms. Besides bringing defamation, it is condemned, especially for persons like you."[inner meaning, "Since you are adhering to both standards on this exnight, you are safe and should stay here with Me. The attracyou have for Me will give peace of mind and deliver you from all fear. You will not be criticized at all because you are not acting against any principles."]Krishna: "A proper wife has only one husband, and should not even look at another man. Chaste women do not do what you are now doing. ReMy words, you should accept this beneficial instruction and imleave this forest."

[inner meaning, "Ordinary women cannot even see Me, the best of hus what to speak of touching Me! Nothing in the universe can comwith your good fortune. Now follow My instructions and do not go home!"]
In this way, Krishna, the full moon of all sixty-four arts, stood beautifully bedecked with a garland as He tested the gopis' love with His clever riddles. His outer remarks directly opposed His inner motives. Krishna's speaking resembled the autumn season where one gets relief from the hot sun by entering the cool water of a deep lake. Krishna's behavior resembled a jack-fruit, which is externally rough and prickly, but sweet inside, or like a juicy coconut with a hard shell.
Knowing His nature, one should not give up thinking that He is too difficult to attain. The intelligent and determined person can easily penHis hard shell and taste the delicious interior. Krishna resembles a banana flower that is soft and sweet within but hard on the outside. Fearthe hard skin, one should not abandon the honey nectar within.

One should bear whatever hardships come from external causes. Just like a saskuli pistaka sweetmeat, Krishna concealed His soft interior with a rough exterior. Whether for testing or joking, such instructions are al perfect when coming from the master of comedy. Through the speusage of words, Krishna conveyed His inner attraction and attachment to the gopis with external expressions such as, "Welcome, welcome," "It is wrong to be attracted to other men," and "You should go."
Krishna spoke in a tricky way with the gopis in order to solve a difficult problem. He wanted to create unity among the opposing parties of Radha and Candravali so that everyone could fully taste the rasa. Superficially He seemed indifferent, but within He relished the essence of sweetness. Blinded by their attachment, the gopis only took the outer meaning. They could not perceive the hidden reality of His words.
As their prospects for pleasure dried up, the gopis' suffering reached intolerable proportions. On hearing Krishna's disheartening words, the gopis felt as if they were stabbed by a million swords, stung by scorpions, bitten by black snakes, burnt by raging fires, cut by lethal razors, afflicted by high fevers, pierced by spears, or poisoned in every limb of their bodies. The whole planet seemed empty, the three worlds hopeless, the universe devoid of bliss, the directions burned with pain, and the earth was a tastepile of ashes. They felt like they were dying a slow death.
In those difficult moments, they lost consciousness and appeared like dolls made only of hard bones. Within a few minutes they recovered from fainting with the help of the goddess of consciousness. But due to the emotions swirling in their hearts, they were hurled into an even more extreme state of suffering. Tears streamed from their eyes, their faces faded, their lips trembled, and drops of perspiration formed on their cheeks. They breathed erratically, their limbs hung limply, and their beauarmlets slipped off their arms.The gopis felt ashamed of their love since they did not give up their lives after hearing their lover's indifferent words. Having accepted Krishna as their one and only shelter, they now wanted to enter the lowest planet out of shame. They drew lines on the ground with the toes of their lotus feet that shined like brilliant five-pronged engraving instruments.
The life airs of the gopis, which were already fragile by nature, were now broken to pieces by the axe of Krishna's harsh words. Although immensely disturbed, their life airs could not escape because vapor blocked their throats. As this vapor condensed, it poured from their eyes as tears. Dead silent, the gopis looked like figures painted on the canvas of the sky.
The halahala poison of suffering, incapable of being contained within the gopis' throats, dripped out of the doors of their eyes as tears mixed with their kajala. Astonishingly, those tears disappeared when they fell upon their tortured breasts. Did those tears enter their hearts that were previously poisoned by the loss of their life airs? The hot breath rushing out of their noses wilted their flower garlands and the delicate flower petals of their lips.
Tears, stained black with kajala and looking like juice squeezed from the essence of beauty, fell incessantly from the lotus faces of the grief stricken gopis. Somehow this did not discolor their nose pearls. Although their nose pearls resembled drops of liquid beauty, they did not fall like their tears. Like seeds they waited to produce the fruits of prema rasa.

Eager to reveal their individual emotional moods of pride or submis and to transform the anxiety of love, the gopis replied to Krishna. Like the sweet humming of bees mad to taste the honey of His face, the gopis tried repeatedly to convey their exact desires. Filling the darkness with the sparkle of their blackened tears, some submissive gopi group leaders such as Bhadra spoke quietly conveying their sadness.
Padma and other submissive leaders, who have rows of radiantly white bud-like teeth, darkened the night with their half-closed eyes that seemed like blind bees supported by the fragrance of their faces. They spoke imto Krishna. Some bold sakhis like Visakha spoke sweet words with ornamental intonation. Her words, saturated with intense attraction, esthe comprehension of Sarasvati.
Creating a forest of blue lotus flowers in the sky with their furtive glances, and clusters of golden lotuses with their forms, some bold leaders like Radhika spoke with ferocious anger. Overcome with pride and posses-siveness, Radhika, Lalita, and Syama, their eyes reddened and their faces sprinkled with hot drops of perspiration, spoke to Madhava in an angry mood. The beautiful Candravali and other submissive sakhis hesitatingly ditheir strong desires in soft voices full of entreaty. Their breasts moistened with blackened tears, some of the Vraja kumaris like Dhanya-sakhi, spoke in choked voices due to their infatuation and uncontrollable attraction for Krishna.

Gopi Gita

As much as possible we will try to present what each of the distraught gopis spoke to reveal their natural sentiments. Of course, even Brhaspati, the guru of the devatas, would not attempt such a task, which requires realization of srngara-rasa, the highest form of transcendental love. O rasika Vaishnavasl Please do not make fun of my boldness. This is an atto curb the pride of the so-called scholars of rasa. I commit no offense in doing so, for though a person may be very unqualified, insigand prematurely eager, he can still aspire to taste that rarest sweet substance of love.
The most beautiful of all the gopis spoke first. "Alas, O Krishnacandra! You should not deliberately hurl us into lamentation with your harsh words, which burn our hearts like a painful ulcer. To please the earth, the cloud showers rain not poison. Your words are illogical and senseless. When it gets a chance to drink water from a cloud, even a lowly cataki bird gives up his friends and relatives just as one vacates a dark hole."Though angry, some other gopis spoke pleasing words in a humorous tone. "You have taught us that the proper duty of a woman is to serve her husband, sons and friends. As a siksa-guru, may You keep that instruction to Yourself. For Your teaching does not apply to women like us."[As Krishna previously spoke with hidden meanings, the gopis also have inner meanings to their statements given here. The inner meaning to the previous sentence is "First, You lure us innocent girls into a lonely forest at night. And then You act like a guru, giving instructions about duty."]Then Krishna replies, "Are you telling a hidden joke?" The gopi responds, "This is not a joke!"One gopi said, "O Madhusudana! The aspersions You cast on us are simply comical. Who is the lord of one who rejects her husband? You could say that the son of another wife would take that role. But we will never accept that, O lord of all creation. O ocean of perfect qualities, whose feet are worshipped by Laksmi, You are the real master of all women. No one but You can kill the enemy of our mental anguish."Another gopi said, "O dear one! Any intelligent person is attracted you, the soul of the three worlds. What intelligent woman will worship her husband, sons, or,friends, who are merely temporal beings producing varimiseries? Worshiping You is the best path both for a simple or culperson."O remover of misery! You manifest unlimited variety in Your person You alone attract our minds and should be our master. In compariwith You, the sweetest nectar means nothing to us. Be pleased with us, for those who have surrendered unto You should not lose spirit and sink into lamentation. We have come to You in the prime of our youth. Do not cut down the tender creepers of our desires which are as fresh as lotus petals covered with dew."Someone else said, "O Hari! After stealing our hearts You have brought us here. How can we return to Vraja? O Lord, our feet refuse to move one step from Your lotus feet. O gallant thief! It is not proper for You to create a drought, for it will dry up the crops of dignity in the minds of the married women."One other gopi said, "Wash off the dirt of this duplicitous joking. Sprinkle nectar on our lips, which are burning like fire and as red as ripe bimba fruits. Quickly extinguish the fire caused by Your cruel, exasperating words. By giving up our bodies in the fire of disappointment, which were kindled by the wood of Your indifference toward us because of our improper dewe will receive new bodies to attain Your association. Then You will repent for murdering innocent women. In any case, whether we are acor rejected by You, we will experience suffering because of the fear of separation from You."

Some other gopi said, "O one crowned with a peacock feather! Since we have already felt unlimited bliss from touching Your lotus feet once be we have no attraction for any other man. You are eternally situated as the perfect form and shelter of matchless beauty. We attained so much pleasure upon meeting You that we cannot think of touching another person. Therefore please accept us! After crossing the material realm in order to enjoy with You, we do not deserve to suffer in agony. Being dear to the residents of Vrndavana, You should protect Your loving servants." In the mood of reverential servants, the sniti-cari gopis said, "In this Vrndavana, married women are attracted to Your lotus feet, just as Laksmi-devi in Vaikuntha, though situated on Your chest, must compete with Tulasi-devi to worship You. O deliverer of distressed and surrendered souls, do not abandon us!"
Having similar desires, the muni-cari gopis said, "O ocean of mercy! We left our houses and came to You. Be pleased with us, whose minds are agitated due to the intoxicating bliss of tasting the petals of Your lotus feet. O crest-jewel of all men! You have purchased us with Your reddish lips, sparkling smile, pleasing youthful appearance, and Your nectarean words, which have the power to destroy any amount of pain. Now engage us in Your service. Our minds have become strong from receiving the merciful sidelong glances of Your reddened eyes."

Other gopis with desires similar to the sruti-cari gopis said, "We have become very greedy to please You after seeing Your sweet lips, nectarean smile, and the swinging jeweled earrings reflected on Your cheeks. Our hankering to serve You has been further enhanced by seeing Your pink lotus hands and splendid arms which extend to Your knees, and which can deliver anyone from fear. Please restore our lives with the honey of Your sweet smile. Immediately embrace us in Your mind, as we are filled with love in the mood of Your servants."
Then the nitya-siddha gopis said, "O opulent one, who bestows all auspi-ciousness! O jewel among men! You are the abode of all good qualities. Since You are all-attractive, what fault is there then if we are attracted to You? Upon hearing the sound of the flute, what woman in the three worlds would not become attracted? O glorious and beautiful one! Who would not be lured from their position of chastity? Who would not sacrifice their character, and give up the reputation of their family?

"Since You are the cause of all wonder in the eyes of the three worlds, the reservoir of all auspiciousness, the shelter of absolute beauty, the sweetof the sweet, and the pleasurable object of all the endeavors of young women, even the female deer, birds and animals become struck with love and show goose bumps on their bodies upon seeing You."
Again the sruti gopis spoke, "O great one! It is well known that you destroy the suffering of the inhabitants of Vrndavana. You are the origin of Narayana and the protector of the devatas. You cannot reject us, thereafter we have come to You in the middle of this forest."O friend of the distressed! Do not be so stubborn! O ocean of mercy! Please place Your cooling lotus hands on our burning breasts and heads, and remove the pain in our hearts. Delight our minds. May You be suc in removing all of the pain from our hearts caused by Your indif What more can be said?"
Then Radhika's inner circle of friends spoke to Krishna, "After putting the bait of conjugal affairs on the hook of Your flute song, You pulled us here with the rope of Your good qualities. Then after piercing us with the rod of harsh words, You roasted us in the fire of indifference. Please tell us why You did this."
Krishna replied, "My dear gopisl I play on My flute because of the boundnature of My bliss. It is not My fault if married women become agiby the sound. Why are you finding faults in My flute which comes from a pure family? It is not crooked but naturally straight and free from knots throughout its length."

The gopis said, "You are at fault! Because when playing the flute, You call out each of our names."
Krishna defends Himself by saying, "No, I do not blow into the flute at all. The wind blows through the flute by itself and makes a sound. On its own, the" flute clearly calls out your names because it knows all of you."
The gopis reply, "Even so, it is Your fault. As You are a respectable personality, You should not associate with this unworthy flute. The flute has many holes (faults), its limbs are hard, and it is hollow inside. ObviYour flute is not born in a good family, and with its extremely talknature it ruins the reputation of others. Therefore, Your flute is not qualified to talk with cultured persons such as ourselves."
Krishna said, "O gopisl I see your great boldness in belittling the constant companion of My lotus hands. This flute is the very form of bliss and knowledge. It is the essence of all sound, the goddess of music, and the cream of the Vedas and Upanisads. Out of great love for Me, it has taken on a curious body with nine holes."

Although the word play of Radhika's associates had reached its limits, Krishna, brimming with the greatest eagerness, persisted in delivering clever retorts. When the gopis, the perfect embodiments of rasa, detected a slight smile on Krishna's face they understood that the indifference of the crest jewel of wit had come to an end. Full of desire to enjoy, that conqueror of a thousand Cupids used the limit of intelligence to present crazy, illogical arguments.
Feeling self-satisfied, Krishna smiled and immediately caressed the best of the gopis. Following the elephant of desire, He entered the midst of the
gopis and sported here and there in the ocean of their attraction. At that time the birds loudly sang, "Victory! Victory!" The creepers smiled and the leaves of the trees stood on end. Eager to talk among their friends, the female deer gathered in groups to marvel at the scene. The joyous flowers moistened the earth with their tears of dripping nectar. In the battle of love, the gopis, being completely endowed with prema, served as wish-fulfilling gems satisfying Krishna's every desire for rasa. Befree from anger and full of all wonderful qualities, the selfless, gopis united in friendship. Seeing Nandanandana anxious to play with the gopis, Vrnda-devi and her vanadevis, the birds, beasts, and trees submerged in an ocean of nectarean rasa. It seemed they now emerged from that ocean with new bodies after having perished in the fire of separation from Krishna. Appearing like a powerful new cloud surrounded by a garland of light Krishna and the sweet-faced gopis flooded all directions with waves of bliss as they played together. Bedecked with a beautiful garland extendto His feet and fanned by the wind from buzzing bees, Damodara walked amongst the trees and creepers while the gopis enthusiastically praised His character with sweet voices full of love. To increase their plea Yogamaya acted invisibly and inconceivably to miraculously create the perfect setting.
In great happiness, Yogamaya provided the gopis with dresses and ornajust suitable for their evening pastimes in the forest. Until now the gopis' clothes and ornaments appeared in disarray due to hastily dressing and rushing from their homes upon hearing Krishna's beckoning flute. Bejewels in the battle of love, they qualified to be reborn in all splendor. Ornamented in this way, Krishna blissfully milked the gopis' pride.

Using His fingernail, Krishna wrote love messages on a leaf and gave it to His beloved sakhis. Then He showed His expertise in personally decorat them. He picked the best flowers and creepers to make their bodices, armlets, and other ornaments. Quickly He fashioned malati flower neckkadamba forehead ornaments, sthala padma (land lotus) earrings, kunda flower chokers, and waist-belts made from bakula, kesara, and naga-kesara flowers. He tossed pollen over their hair, and colored their cheeks with pollen from lodhra flowers. Then the gopis decorated their cherished one. They hung kesara flowers on Krishna's ears, ketaki flowers in His hair, and mallika necklaces on His chest. Some gopis put asoka flowers on His turban. Other gopis offered Him yuthi flower bangles and bracelets, and bound His belly with a belt of bakula flowers. Krishna's remarkable rasa-lila, which had now commenced, included four different kinds of activities—forest pastimes, lovemaking, dancing, and water sporting, which distinguished it from all other Mas.
In a lonely place in the forest, Krishna relished intimate pastimes with the beautiful gopis of Vrndavana. As the maudlin sound of maddened bees and cuckoos echoed through the trees, the gopis lost themselves in Cupid's enchantment. Those beautiful ladies, whose brilliant golden complexions conquered the pride of the moonlight, merrily sprinkled Krishna's body with fine golden pollen from white lotus flowers. The jingling of the gopis' bangles initiated a fresh battle of love.

Krishna retaliated by making some flower bombs and firing them at the gopis. Although the gopis bombarded Him from all directions with flower pollen, Krishna easily defeated them. Parrots and other birds shrieked, "Jaya! Jaya! Jaya!" to announce Krishna's victory. Filled with a hero's pride, Krishna then pounded Radhika and Her sakhis with a volley of flower bombs. But Shrimati's angry sidelong glances crushed Him into submission. Then Radhika's pet sarika birds warbled incessantly, "We have won! We have won!"
In this way, Krishna engaged in newer and newer pleasure pastimes at every moment. Radha plucked some fragrant, honey-filled punnaga flowWhen startled bees darted from the flowers, She quickly pulled back Her lotus hands and trembled in fright. Noticing this, Krishna shouted, "Hey there! No wonder You are shaking since You have defeated the punnaga (best of men, or white lotuses)!" As Krishna laughingly said this, Radhika shyly lowered Her head and smiled.

Then the clever gopis, piercing Krishna's heart with the arrows of their loving glances, took the flowers they had collected for making ornaments, and pelted the Lord while shouting at Him with sweet voices. Meanwhile, Radhika stood on Her tiptoes, and stretched up Her vine-like arms to pick a special flower from a tree. Suddenly Her lower garment slipped off. As She looked nervously, Krishna seized the opportunity to sneak up behind Radhika and lift Her up. At this, Radha blushed in embarrassThe intense unlimited happiness the gopis felt spread to the flowers. As a result, the bees went mad from the naturally sweet scent of the flowers and would not leave them. Similarly, the gopis became addicted to the sweet pastimes they relished with the lord of their life.
Feigning a calamity, one gopi said, "Oh some pollen has fallen in my eye!" Her bangles chimed as she pretended to rub her eye with her lotus hands. With a look of concern, Krishna quickly approached her and said, "Oh no! Do not be disturbed. Let Me see!" On the pretext of blowing away the pollen, Krishna moved close to her face and planted a tender loving kiss on her eye.
In this festival of flowers, Krishna churned the waves of love in the hearts of those gopis already overcome with love. Pleased by their bold glances, Krishna desired to enjoy with them. The perfect time had come for delighting
in endless pastimes of love. When Radha tried to pick flowers beyond Her reach, the trees behaved like close friends, and bent down their branches so She could easily pluck them.

Fatigued from the flower fighting, Damodara and His band of loving gopis walked to the Yamuna to sport in her refreshing waters. Under the rays of the full moon, the banks of the Yamuna looked as white as fra camphor dust. The sandy banks were purified by the hand of Kalindi's waves and caressed by a lotus-scented breeze. Admiring the pleasant set Krishna and His divine consorts wandered along the splendid banks of the Yamuna.
The brilliance of the riverbank, matching the effulgence of the lovely moonlit night, provided an ideal romantic atmosphere for a festival of love. The playful lotus-eyed Krishna, who is the embodiment of sweetness, totally fearless, ever blissful, and overwhelmed in love, mingled with the different gopi group leaders, who murmured like affectionate parrots. Krishna dallied here and there in the decorative kunjas that sheltered varibirds. Inside the flower cottages, Krishna freely enjoyed with His begopis, the crest jewels among all women. Far greater than either Rukmini or Laksmi, the Vraja gopis alone are qualified to serve that ausperson with their auspicious bodies. Though the gopis' love radithe essence of purity, Krishna tainted their love with overwhelming passion, in order to feel the pressure of their hard breasts and experience their biting and scratching.
There are varieties of vaidagdhi (cleverness in love) depending on the nature and age of the individual gopis. This artful skill in love produced extraordinary joy in both Damodara and the gopis. For example, although internally the gopis had strong desires for Krishna, when they spoke they denied them. The unpredictable behavior of the gopis manifested natu from a mixture of their willingness to serve Krishna and their obsti (vamya-bhava or stubborn reluctance).
Such actions as obstructing Krishna's advances with their hands to show their shyness, casting angry glances without redness in the eyes, and crywithout tears, which arose from their vamya-bhava, gave Krishna imsatisfaction. The gopis' incessant criticisms of Krishna hid their sweet smiles, and their knitted eyebrows communicated their false anger. In reality, these expressions revealed the intense attachment to Krishna they held in their hearts. The gopis would turn away when He tried to kiss them. And they would cover their lips with their hands when He tried to drink the nectar therein. They pushed Him away when He tried to em them. All such displays of unwillingness actually indicated consent to their beloved. Desiring to lock them in His heart, Krishna surrounded the gopis with His long, graceful arms and forcefully embraced them one by one. Holding their braids in His left hand and raising their chins with His right hand, Krishna lovingly gazed at their gentle bashful faces. Relaxed as a lone bee engrossed in a cluster of lotus flowers, Krishna happily tasted the nectar of the gopis' lips. After being embraced and kissed by the supreme enjoyer, the gopis, being controlled by the joyous fragrance of intoxicated love and filled with constant delight, acted like submissive lovers.

Now Krishna scratched their lotus-bud breasts with His fingernails, as if relieving the itch of attachment that had risen in their hearts. The breasts of the gopis looked more attractive when decorated with these nail marks shining with a copper hue. Their blossoming breasts seemed like sprouts arising from the long dormant seeds of attachment sown in their hearts. Krishna, whose touch bestows pleasure and removes all suffering, excited their beautiful limbs with the touch of His delicate petal-like fingers, which acted like a medicinal herb to cure all their afflictions. When His lotus hand touched their breasts, it moved around in continu circles. When His hand touched their thick braided hair, it caressed it from end to end. Coming to their waists, His hand seemed to tire from the broad expanse, arid took refuge in the lake of their navels, trying to open them to reveal something within. Due to the intensity of love, the gopis yielded to the fickleness of their minds, gave up all shyness, and submerged in ecstasy. Washed in waves of beauty, they captivated the mind of their beloved. With their sweet, tireless, vine-like arms the gopis held Krishna in a tight embrace of love strengthened by contacting His qualiSuch playful combat is considered an aspect of prema. It is not contrary to conjugal rasa, but rather essential to it, being one of the pure ingrediof the total mixture. Immersed in this prema rasa, the gopis repeatkissed Krishna with their sweetly smiling lotus faces. When Krishna lips were surrounded by the soft lips of the gopis and washed by the brilliant radiance of their teeth, His face appeared like a rising moon surrounded by thirsty cakora birds. Overwhelmed with the highest bliss, the Krishna bee went mad with the desire to play in the garden of creepers (the young gopis). He wanted to be tightly enveloped in the branches of their arms, pressed strongly by the flower buds of their breasts, and to be bruised by the thorns of their fingernails. The rasa-lila cannot take place unless the minds of all the gopis are in harmony. To accomplish this and to make the all gopis of one mind through the fire of separation, Krishna once disappeared from the assembly of His conjugal lovers. In the battle of love the gopis had attained the highest good fortune of tasting madhurya-rasa in the association of Krishna. Thus the Vraja gopis showed indifference to the opulence of any women within in the three worlds.

They sailed in the turbulent currents of prema within the river of love-madness, which is the natural habitat of the God of love. When He broke the boat of the gopis' confidence, they had to bail out the water of pride from their hearts. He purposely bewildered them by His own will, as if placing them on a wheel and spinning them around. Just as badly digested food produces laziness, the gopis' attainment of good fortune weakened and withered away due the intoxication of pride. In treating the disease of consumption due to pride, a person must be treated with a nourishing herbal medicine to drive away the symptoms of disease. There is nothing to compare with the purity of a piece of white cloth. Dyeing it with the juice of the lodhra plant will change its color. The puof the gopis' love had been colored by the pride of love, which is unfavorable for the growth of bliss. Krishna instantly created a situation of pain in separation, which acted as a solvent to remove the false color. After spreading darkness amidst the moon light of the gopis' bliss, and producing deadly kalakuta poison in the newly created milk ocean of the gopis' love, Krishna, the embodiment of all arts, suddenly disappeared. The thought of this happening seemed as unlikely as throwing fire on delicate filaments of saffron, or lightning striking .without clouds, or the pain of a snakebite without a snake.
Thus, the gopis experienced this torment in their hearts, which conflowed with a variety of praiseworthy and pleasurable pastimes.


.\8\7\1a\18_Krishna_Disappears_from_Gopis.html

Chapter Eighteen
Krishna Disappears from the Gopis

Having bound Krishna in the core of their hearts, the gopis could not imagine that He had disappeared. Could it be a joke or some unbeliev event among friends? Deprived of the joy of their eyes, the gopis argued with each other.
"O friend! Look, some gopi has taken the treasure of our hearts, who is the abode of all good qualities, to her private kunja to make her own hasty entreaties. Like a clever thief throwing dust in our eyes, she has stolen our jewel to behold Him with her own eyes. Let us find out where she is enjoying with Him alone."

Giving up all their fatigue, the gopis searched with great concentration from one bower to another. The gopis firmly believed that their dear most lover must be overly pleased with this gopi, since He had abandoned them to delight with her in a secluded grove. Influenced by pride, one gopi said, "I will find Him and bring Him here to enjoy with us in the same way!"
Another gopi said, "O, remover of distress for Your faithful devotees! The earth feels joy from the touch of Your lotus feet. You easy bewilder the wisest of men. Just for a little joking, You have hidden yourself in a bower. Why have you thrown us into such dreadful state?"
While searching for Krishna, the gopis meditated within themselves, "Though Krishna shows Himself, He is actually invisible. Though He may be touched, He is untouchable. Though we are aware that He is speaking, the material ear cannot hear Him. Though He exists externally, He canbe realized externally. Though He is the lotus of the ear, He is situfar from any ear. Though He is the ointment for the eye, He is far from any eye. Though He is like a sapphire on the breast, He is far from the breast."

After looking for some time and not finding Krishna, the gopis felt doubtand indifferent about continuing the search. Losing hope, the gopis stopped checking the bowers. Finding the whole world void without Krishna, their lotus faces dried up in sadness. The forlorn gopis manifested a state of madness (unmada), which precedes the state of bewilderment (moha). While seeing Krishna in every direction, they simultaneously saw Him standin their hearts. They touched Krishna with their lotus hands, but He did not touch them in return. They embraced Krishna to their chests, but He did not return the embrace. They kissed Krishna, but He did not kiss them back. Defeated, the gopis entered a pitiable state of bewilderment (moha). They appeared like painted dolls standing picturesquely against the sky.Their lives totally uprooted, they felt they had embraced hot coals, or that their bodies had been smeared with a deadly poison which now burned into their breasts. Their distress exceeded the pain of lemon juice poured into an open wound, a knife piercing a sensitive nerve, or a sword jabbed in the stomach. Their minds felt like dry wood sizzling in a fire, and their bodies burned with intense heat as if a venomous snake had bitten their chests. The gopis became deaf, blind in both eyes, and totally numb to the sense of touch. They acted as if they were mentally deranged.
The sorrow of their (mahabhava) devoured the ten directions. They had no shelter or support within the entire universe. It seemed darkness had enveloped all the planets. The earth cracked in half. Trees cried, creepdried up, and all the deer burned in a forest fire.

Somehow regaining the power to speak, they conversed with one an They appeared like statues talking by the mystic power of a ghost within. They resembled persons getting back the power of speech after hearing mantras to break a coma due to snakebite. The gopis said, "What happened? Has some clever woman taken Him as a sapphire and tied Him in her hair? Or did a powerful sadistic witch hold Him tightly and fly away with Him? How could someone suddenly snatch that living jewel from us while we drank the nectar of His elegant face with our doe-eyes?" After posing different doubts and exhausting their intelligence, the gopis spoke again. "Coming to this forest, we saw the jewel among men. We mistook His harsh talks as words of compassion to facilitate the pastimes of conjugal love. Is it all a grand illusion or just a dream?"
After conjecturing like this for some time, they cleared their throats and continued, "Are we not the same gopis? If that is so, then by what fault of ours has this man rejected us and gone away? Is this not some illusory? Since He has taken our minds and everything else with Him, what is the question of His being away from us? But then, who is that rascal who has created another mind and senses to give us so much pain? We cannot understand it."
After considering various ideas they realized that Krishna had actually disappeared. To keep themselves from giving up their lives, they entered a state of divine madness for Krishna, which created a distance between their minds and the pain of separation. Temporary waves of solace from the ocean of madness entered the hearts of the gopis to alleviate their pain of separation. This provoked them to perform actions to attain Krishna face to face.
Assuming an attractively unique condition, they imitated their previous pastimes with Krishna. They remembered His enchanting talks, His bold actions impelled by conjugal love, and His wanton sidelong glances that defeated the beauty of lotus petals. This incomprehensible state restored life to the gopis who now laughed loudly like fickle bees dripping with white moonbeams of attraction to Krishna.

Searching the Forest

Rejuvenated but agitated with love, the gopis moved hastily like lotuses swaying in a breeze as they looked through the groves for the Lord of their hearts. Feeling the pangs of separation from Krishna, they sang loudly of Him as they searched for Him throughout the Vrndavana forest like a band of mad women. Invisibly, Yogamaya followed them like a shadow to prevent them from falling unconscious, or being injured by the thorns and pebbles on the forest footpaths. Lost in the madness of Krishna prema, the gopis inquired about Him from Vraja's trees. They said, "O asvattha tree, O kapitha, O kimsuka, 0 banOpakara, your fortune is unlimited. Please tell us, has the son of the king of the cowherds passed this way? Why are you remaining silent? Are you not cheating us? You must have seen Him, otherwise how could you be in such a stunned state, which results only from ecstatic bliss? Because of their internal absorption in Krishna, the humble trees do not hear our request, which exists in the external word. So let us go elsewhere and ask."
Going further, they said, "O nagakesara tree, rasala, sala, devadarum, punnaga and campakal You are all pious souls! Have you seen Syama? Did He come this way after stealing our hearts? Are you answering 'No, no, no?' Do not speak lies while shaking your leaves. How can it be otherfor the hairs on your branches are all standing on end."

After getting no replies to their inquiries, the gopis said, "They are actas a group, and out of cruelty they are not responding. Very well, we will go elsewhere and ask again." They asked a tamala tree, "O tamala tree! Having the same color as you, Krishna is your friend. Out of affection it appears that your respected friend has embraced you. Although you are unaware of it, the bees are licking up His bodily fragrance, which is oozing from your bark. You have lost consciousness because of His emtherefore, you do not understand our request. What is the use? Let us go somewhere else."
The gopis felt that the trees had deliberately kept silent because they are male, but that tulasi, being female, would sympathize with their plight. The gopis addressed tulasi, "O auspicious tulasil Has Madhava, impelled by the delight of love, gone by here giving you pleasure with the touch of His hand? O fortunate tulasi! No one in the universe compares with you. Please hear our request and tell us where we can find Krishna. "Since you are devoid of creeper-like arms, you have no problem of rivalry from other women. You ornament the chest of Krishna as a garland hanging from His neck to His feet. But will you not permit any other garland to hang there too? Being non-envious and compassionate, please tell us where your lover has gone, having stolen our minds, life airs, and intelligence. In this world it is a law among friends that one should sacrihis own life to save a friend."

Hearing no answer, the exasperated gopis said, "We see that after being touched by Him, you fell into a state of separation and lost all strength of mind and intelligence. So how can we ask you? How can a distressed person help another distressed person? Therefore let us go elsewhere."
"O friend malatil With your eyes did you embrace the one wearing gar of you? You must have seen Him? Otherwise why are you proudly smiling with your flowers? O friend mallikal Do not hide. You must have seen the son of Nanda Maharaja because you have stolen the blackish color of Krishna's body with the swarms of bees encircling you.
"O friend jatil You are truthful by nature so you will not deceive us. Your reddish flowers indicate that the fickle-minded Syama has marked your limbs with His nails. O yuthikal With the swarms of buzzing bees, you seem to be weeping. Why is that? Has Krishna, who steals one's heart just by seeing Him, stolen your mind as He has ours?"
Receiving no reply, the gopis, having lost all awareness of the external world, continued questioning the trees even though they could not an "O kurubaka tree! O red asoka tree! Please destroy our lamenta Please tell us where Krishna has gone. Do not say that He has not come on this path! The young leaves clipped by His sharp nails reveal His whereabouts."
Looking in another direction, they said, "O kovidaral You are a learned tree, so please tell us which path Krishna has traversed? After seeing Him your inner attraction to Him is now manifesting as bright red flowers. O panasa (jackfruit) tree! Do not be afraid. Tell us where that thief has gone after stealing our souls and abandoning us. Due to His glance, you are feeling joyful and displaying your thorny fruits.
"O fortunate jambu tree! You have certainly seen Krishna, because your fruits have become black as bumblebees by the influence of His elegant effulgence. O friend, pleasing bilva branch! You are fortunate. Krishna has held your beautiful fruit in His lotus hand. While thinking of Hari, whose complexion is the color of a rain cloud, the hairs on your fruits are standon end.
"O bakulal You are blissful from seeing the moon face of Hari who has skillfully strung a garland from your fallen flowers. O friend, branch of the mango tree! It is appropriate that you drip tears of honey after having felt His nails as He broke off your new mango buds.

"O kadamba tree. It seems that while entering the forest Hari has taken shelter of you to engage in pastimes. Climbing on this branch, He picked your blossoms to use for flower bombs. We infer this from seeing the fallen leaves and buds scattered about your base. Having smelled the sweet scent of His body, the bees have left you to follow Him. Though you cango with us, please tell us where we can find that fragrant personality.
"O trees living by the banks of the Yamuna who have dedicated your very existence to the welfare of others, please tell us where Hari has gone. O groves of creepers! With your crooked bodies filled with fruit, you seem to be offering new youthfulness to your beloved. Where has Krishna, the source of your good fortune, now gone?
"O wives of the Krishna sara deer! You are famous for your beautiful wide eyes, which attract even the mind of the all-attractive Krishna, who is worshiped by those who have performed countless pious acts. Though your eyes are filled with the sweet form of His body, your minds are not satisfied. Being thus disturbed, your sleep is broken by His constant re
"O friend! Can you tell us which path Krishna took after satisfying the trees with His touch? He put us in sorrow by stealing our hearts, but did He look at you with the pink edges of His compassionate eyes? Be friendly and generous, and do not cheat us."
Seeing the doe moving fearlessly toward them, the gopis continued, "O friends! This doe is the most merciful among all the animals, trees and creepers. She is walking along the path showing us the way to Krishna. Thus she is diminishing the burning pain in our hearts." As the gopis followed the doe they happened to lose sight of her. Full of anxiety, the gopis thought that Krishna must be nearby and that the doe, being afraid of Him, must have hidden herself. Then the gopis searched throughout the dense for
Seeing a cuckoo, they said, "O cuckoo! Krishna must have certainly glanced upon you while enjoying your song, for your artistic melody is imitating His tune. You have a close friendship with Krishna because you are sweet voiced; black with a red beak, fond of the forests, eager to relish mango sprouts, and completely remove the sorrow of separated lovers. In spite of this, you are not telling us about Him."
Saying this, they approached a swan waddling along the path and hap said, "O swan, please come here! Has merciful Yamuna-devi sent you here? We understand that our beloved is on her bank, therefore, she has sent you to bring us to Him. O friend, we are longing to see Krishna. Please show us the path."
After following the swan for some distance, they saw a female cakravaka bird and said, "O cakravakil After seeing Krishna, you have forgotten about
your separation from your partner, and have kindly come to show us where He is. This is the proper conduct among pure-hearted friends." Coming before the cakravaki, they smelled an aromatic breeze and said, "The news that the cakravaki has come to deliver is now certain. The thief of our hearts is somewhere nearby."
Seeing swarms of bees, the gopis remarked, "The bees have gone mad from smelling the sandalwood scented breeze blowing from a distant source, namely the flower garland of some gopi whose body is exuding a divine fragrance." Beckoning the bees, they inquired, "O gentle bumble bees! Tell us, why you have given up the nectar-filled flowers just to buzz madly around in the sky?" From the excited humming of the bees, the gopis understood that Krishna must be nearby.
Thinking thus, the gopis walked gingerly over the fresh grass. To con their suspicion that the earth was shivering in ecstasy, the gopis asked, "O mother earth! Can you tell us why your bodily hairs are standing on end? It cannot be due to the touch of Vamanadeva's feet, or the embrace of Varahadeva. Your good fortune causes the animals and plants to tremble, because at every step you get to kiss the lotus feet of Krishna. Because of this He has slowed down His gait."
Further along, the gopis saw a flock oicakora birds moving on the ground and said joyfully, "He who has stolen the jewel of our minds has certainly gone on this path because there are some male cakora birds over there. They are sitting in a line drinking the streams of nectar from the moon rays of His toenails. From this we conclude that He must be near."

Imitating Krishna's Pastimes

As the gopis reached the limit of their doubts, questions, and confirmatheir emotional state of unmada (divine madness in loving separafrom Krishna) gradually manifested the presence of Krishna within their hearts. With their hearts purified by perfect knowledge, the gopis remained fixed on the right path forever engaged in pleasing the Lord. No one but Krishna could control them. Changing their mood, the gopis entered a state of ecstasy by fully absorbing themselves in thoughts of Krishna's pastimes. Their distress of separation disappeared as they reenacted His various pastimes. Who would not be attracted to those pastimes that they had either heard about or directly witnessed? The killing of Putana and the lifting of Govardhana, for example, caused wonder and astonishment.In imitating Krishna's exploits, there are two types of pastimes. In the first type, all the ingredients are favorable such as stealing the gopis' clothIn the second type there are both favorable and unfavorable eleas in the pastime of killing Putana. The favorable elements are conducive for developing an intense taste of Krishna prema. The mind beflooded with taste like a river overflowing its banks. Because conor unfavorable elements give distaste, they do not absorb the mind. Therefore, one does not make a full effort to identify with those pas
Yogamaya always accompanied the gopis to assist their mood. Antici the presence of contrary elements in pastimes such as killing Putana, which the gopis would imitate, Yogamaya skillfully harmonized all the contrary elements in order to favor the gopis. To do this Yogamaya deto personally take the role of Putana and other demons. Under the influence of Yogamaya's illusory powers, one exalted gopi, acting like inKrishna, saw Yogamaya as Putana manifesting all the contrary and favorable elements. Climbing on her lap, that gopi drank her breast milk while holding on to her in complete dependence. The attempts to capture the mood of Krishna were not artificial but spontaneous. The gopis did not just identify with Krishna, but Krishna Himself had entered into them to re-enact these pastimes.

Yogamaya also took the role of sakatasura (cart demon) while one of the beautiful gopis played Krishna. Pained by hunger, Krishna cried, kicked the cart and demolished it with His toes, delicate as new shoots. Krishna Himself had entered the minds of the gopis, and their minds had entered into Krishna. Completely identifying with Krishna, they lost all awareness of being women. Identifying fully as Krishna, the gopis appeared brilliantly effulgent, as if clouds surrounded by stationary lightning had entered their hearts. Their hearts resembled intense moonlight within the clouds, or clumps of lotuses infested with slumbering bees, while their bodies shone bril as powdered saffron. Conquered by the influence of identifying with Krishna, the gopis' senses submitted to Krishna in their hearts. Thus they fully absorbed themselves. As with previous pastimes, Yogamaya attracted the joyful gopis to imi the killing of Trnavarta. But Yogamaya did not take the form of Trnavarta, because assuming that form contradicted the mood of the lovpastimes. But to enthuse that particular gopi, Yogamaya took the mood of Trnavarta, the demon sent by Kamsa to kill Krishna. Playing the role of Krishna, the gopi said, "I am Krishna and I will kill you." In this way Yogamaya showed her powers.

Then, one gopi, acting as baby Krishna, crawled about while Her jeweled belt tinkled. Sometimes she stopped briefly, turned her head, and looked around with worried eyes. With a frightened face like a sinful criminal, that gopi played the butter thief. Taking the role of mother Yasoda, Yogamaya tried to bind that butter thief with ropes. Feeling bound up by an irate mother, that gopi shed tears. Afterwards while crawling on the earth she got stuck between two yamala-arjuna trees created by Yogamaya, and then pulled them down. As Krishna, one gopi said, "I will go play in the forest and herd the calves with Balarama and the other cowherd boys. At that time, I will kill Vatsasura." Yogamaya supplied the calves, the Vatsa demon, the cowherd friends, and His brother Balarama. Merged in that event, the gopi en the killing of Vatsasura. One gopi, holding a flute in her tender hands, produced sweet melodies by deftly moving her copper-colored fingers. Then she perfectly imitated how Krishna called the cows that had wandered far away. In a loud, affec voice she called out for the cows, "Savali! Dhavali! Dhumali! Kali! Nila! Please come here!" Imitating Krishna's playful pranks with His boyfriends, one gopi walked about with her arm resting on the shoulder of a friend. Looking like a water lily stalk with long arms, she declared, "I am Krishna! Just see how gracefully I move!" At that she moved proudly. The author says, "I think that Krishna actually entered the gopis' hearts and enacted each of these pastimes to enjoy the experience. Otherwise, how could the gopis speak and perform actions when their minds and consciousness had already stopped functioning?"
Unable to suppress her spontaneous mood, another gopi pretended to be Krishna standing on the bank of the Yamuna. Though lacking the proper ingredients she was itching to fight and smash the malevolent Kaliya. In that mood she said, "O lowest of snakes! Do not spoil My Yamuna playGet out of here right now!" In this way she repeatedly uttered harsh words. Then that gopi danced on Kaliya's hoods. Yogamaya skillarranged all these pastimes.
Another gopi gave up her own identity and achieved oneness with the Lord of her life. Upon seeing an accidental forest fire, she felt blissful by identifying as Krishna. By the influence of Yogamaya that gopi displayed the unique ability to extinguish the fire and save the cowherd boys. She said, "Do not fear this blazing forest fire, for I am the deliverer from all danger. Quickly close your eyes and I will protect you by swallowing this fire."

Meditating on Krishna, another gopi entered a humorous mood and moved about stealthily. Then she secretly stole the gopis' clothing and climbed up a kadamba tree. Overwhelmed with the joy of Krishna, she spoke affec to the innocent gopis. "Come to Me one by one, not all together! Each of you collect your own clothing. If you do not do as I say, then I will not give them back. What do I care if the king becomes angry?"
The gopis then manifested the auspicious pastime of the brahmanas'wives giving charity. Identifying herself with Krishna, one leading gopi, full of bliss and expert in speaking, smiled sweetly as she greeted the other gopis who had arrived before her at the edge of town. "O fortunate women! Welcome! The austerities you have performed in household life are faultI know that you have great devotion and faith in Me. Now that you have seen Me, you should return home. O fortunate women, you should not remain here. By hearing about My glories, chanting My name, and remembering My form, you can taste real love for Me. This is not accomby direct contact with Me." One gopi, her heart totally one with Krishna, enacted the pleasing pasof lifting Govardhana, the king of all mountains. Their faces full of worry, the cows, cowherd men and their wives took shelter from the heavy downpour. To dispel their fear, the gopi playing Krishna said, "O cows, cowmen and gopis, do not be afraid of the cruel wind and torrents of rain. Relax and be calm. I will lift the mountain with My hand, and turn the whole world into an umbrella to protect you. Do not fear that the mountain will slip from My hand, and do not distrust My words. If Ananta can hold up the earth with its heavy oceans, islands and mountains, why can't the crown jewel of the town hold up at least one mountain?"

To alleviate the anguish of the Vrajavasis, she raised her slender left arm that smelled more fragrant than khas khas. While holding her arm straight up like a flagpole, she waved her shawl to remove their fear. Standwith her right hand on her waist, she said, "Come under this beautiful umbrella, which resembles a delicate lotus flower spreading for two hunmiles in all directions."
One gopi imitated Rasa-bihari who acted like the moon disappearing during an eclipse. She attracted all the Gokula gopis with the enchanting tune of her flute. Surmounting the obstacles of their families, they came to Krishna with desires for direct conjugal union. Playing the part of Krishna, that gopi said, "O chaste women! Welcome! Please come here! All auspi-ciousness to you! What may I do to please you? Please tell Me the reason for your coming here. Since your clothing and ornaments are all topsyI infer that you came here in the greatest haste. Why did you do this?
"This night is quite frightening, and dangerous creatures are lurking about. This is not a proper place for women. So I am telling you, please go home. Now you have seen this Vrndavana forest, full of blooming flowcooled by fragrant breezes, and washed by the light of the full moon. What more is there to see?
"O lotus eyed gopisl Women should not stay with a lusty man like me. Direct association with Me is not nearly as enjoyable as meditating on Me, hearing about My qualities, and glorifying Me."[The gopi imitating Krishna has a hidden, inner meaning in her words which is, "Why shouldn't those who know the highest dharma stay with Me? Directly contacting Me is infinitely more pleasurable than associatwith Me through meditation, hearing, or chanting My glories."]
After speaking sweetly in imitation of Krishna, the gopi thought, "Now I will disappear." Before she could enact the pastime of Krishna's disappearhowever, all the gopis suddenly awoke from their trance of identifyas Krishna. Leaving the stage of unmada, they regained consciousness and experienced a different degree of ecstatic love. Upon opening their doe-eyes, the gopis again burned in the fire of separation. Anxious and worried, they frantically searched for Krishna in all directions.

Krishna's Footprints

The special beauty and pleasure the gopis had attained by imitating Krishna's pastimes gradually faded away. Though the gopis had extraordi patience, their anxious eyes revealed the artificiality of their com state. After remaining in that state for a short time, they suddenly saw Krishna's footprints in a corner of the forest. His footprints looked like a row of sprouts suddenly manifesting from the bosom of the earth. Those footprints appeared to have dropped from their eyes onto the earth after having been hidden in their own hearts. Now appearing as the signature of the goddess of the forest, they looked like they were drawn by the demigods headed by Brahma for worship, and had suddenly fallen from the sky. They looked like two new leaves sprouted from a creeper growon the path. The gopis' hearts melted with bliss upon seeing Krishna's footprints. Their limbs broke out with tiny bumps of exhilaration as they spoke loudly and impudently amongst themselves. "O, just see our fortune. Hari's footshining like the rays of the moon, have appeared here. Observing the marks of a flag, lotus, goad, and thunderbolt stimulate affection in the hearts of advanced devotees. O lotus-eyed gopisl Please examine these footprints with all your life.

"Studying the imprint on the soft sand, we see that the ball of the foot is deeper and the middle portion is raised. The trail of footprints with their different marks such as lotus flowers are decorations in the simanta (part in a woman's hair) of the earth. The distinguishing mark of the flag in these footprints attracts everyone, the lotus cools the earth, the thunderis for killing us, and the goad is for gouging out our hearts." As the gopis gave such contrary meanings to the marks on Krishna's feet, they bathed in a natural splendor of love that would capture the heart of anyone perit.
They continued, "The sweetness of these footprints is astounding! Be stupefied by it, even the bees are falling in the dust. They have reflower pollen, but they will not give up the dust of Krishna's feet. Just like great devotees, the bees have become very fortunate and attractive by this attachment. The dust has become blessed by the touch of Govinda's lotus feet, which remove the agony of the earth and break the meditaof sober sages. Brahma, Siva, the goddess Laksmi, and all the devatas worship these footprints. Let us now take the relishable dust of the Lord of enjoyment to our bosoms to relieve our long-standing incessant pains of sorrow."

Radha's Footprints

Then one discriminating gopi spoke, "Stop taking the dust! Do not wipe out Krishna's footprints! Our eyes derive satisfaction just from looking closely at these wonderful footprints. Do not disturb them by smudging them with your hands!"
After saying this they traced the line of footprints with their eyes and proceeded along the path. At one place they saw the footprints of Radha, who had attracted Krishna with Her sincere love, and attained the coveted position of being the only gopi engaged in His loving service. While Hari held Her tightly to His chest, Radhika felt proud that She had so easily won the affection of the Lord. Such an auspicious position is rarely ateven in the heavenly planets.
Admiring the footprints of the girl endowed with such good fortune, one gopi said, "O look here, they appear like a group of buds twisted out of place on a fine creeper. It seems these footprints are thoroughly interwith those of Her lover. It seems that Radha must have put Her right arm on Krishna's shoulder, just as love-intoxicated she-elephant rests Her trunk on the shoulder of an accompanying bull elephant. Radhika's fortune is unrivaled. Being so pleased with Her and bound by Her love, Govinda pitilessly abandoned us, who are also trying to attain Him. ShowHis loyalty to Her alone, He has brought Her to a secluded place for enjoyment."

Thinking for a moment, Syama-sakhi suddenly said, "Radha is the peer abode of all auspiciousness. She is the crest-jewel amongst millions of the best women in the universe, endowed with the pious results of their previous deeds. Just as there is no possibility of moonlight without a moon, a cuckoo's call without spring, or lightning without rain, similarly, it is impossible to imagine Radha existing without the moon of Krishna."
After Radha's intimate sakhis finished their glorification, Padma, a conof Candravali, who has a face more beautiful than a lotus, replied to dark-complexioned Syama-sakhi. She said, "O Syame! Though you are partial to your own group, your Radha has completely given you up. She has thrown you away like an old garland, though She claims you are Her very life. After stealing the beloved of us all, Radhika has gone off alone to enjoy with Him in another forest. How astonishing! Radha's friendship toward you is only external, it is not from Her heart."
Syama-sakhi replied, "O Padma, due to lack of intelligence you are satuwith envy! Give this up and just listen to me. Since Her childhood, Radhika has thrown Her body in the flowing river of Krishna's nectarean love. She has no control over Her own body. It simply races along in the huge currents of that river and She cannot protect Herself. Just like an aquatic plant, Radhika floats helplessly down that river.
"Therefore I say that Radha does not deserve to be criticized. She is praiseworthy in all respects. The campaka flower is born with its covering and grows with it. They are not separate. Yet in time, when the campaka gives up the covering, it is not considered a fault. So what is the fault in Radha? Her friends are as dear as Her own life. Even if She appears to leave Her friends, Radhika never breaks the bond of friendship."
Another friend of Candravali said, "O Syame! People on the same side never see their own faults. Because of that, your speaking about Radha sounds reasonable. But your assessment is not fair to all us gopis. The fact is that She alone is mercilessly drinking the nectar of Krishna's lips, which should be drunk by all of us. She is more skillful than the cakora bird. Thus, seeing Radha's footprints does not give us any pleasure at all."
Then the associates of Radhika gazed at Her footprints, the object of happiness for the eyes. This filled them with an emotional mixture of joy and pride, but they could not manifest the ecstasy because of their withcondition. Fixing their eyes on the dust, they walked forward with a graceful gait. UpoT- 'osing sight of Radhika's footprints, which remove all sorrow, they considered, "Oh, what is this? We cannot see Her footprints over here! We only see the attractive footprints of Hari. It is obvious that the sharp sprouts of grass hurt the tender soles of Her feet, so Hari carHer on His chest."
Another gopi said, "What you say is correct. Because Krishna is going forward carrying Her on His chest, which She is relishing, His footprints are sinking down in the soft sand. O beloved of Krishna, your achievement of the highest love after many births of accumulated devotional actions is as relishable as the bee licking the honey dripping from the head of a love-maddened elephant. You must certainly have been overcome with the variety of ecstatic emotions fructifying from Your ripened attachment. Your lover has surely satisfied You by fulfilling all Your desires."
Seeing Candravali's face shriveling up from her comments, that gopi spoke an aside in order to create peace with Her. She said, "Together we came here, together we saw Hari, and together we heard His harsh words. Finally we all enjoyed together with Him. Now rejecting us like useless grass, He has put You on His chest and carried You away. This terrible act reveals the vast extent of Your pious deeds. Therefore I say, we should not look at Your footprints which only increase our suffering."

When the rival group of gopis saw Radhika's footprints again a little further on they said, "Here we see that Krishna, being tired from carrying the heavy weight, removed Radha, who is more beautiful than Laksmi, from His chest and put Her down. Look here! There are two pairs of footprints facing each other. They must have stood here speaking intiLook here! It appears that they have placed their arms on each other's shoulders and embraced. Being tired, they walked sluggishly here and there." Absorbed in such thoughts, the rival party of gopis, due to unwarranted envy, suddenly took on a harsh mood.
Being knowledgeable of spiritual love and endowed with friendship for Her, the gopis supporting Radha did not consider themselves the least bit unlucky. Seeing Radhika's extraordinary fortune filled them with satisExpecting the fire of separation to end soon, the gopis submerged in bliss.
Meeting again, all the gopis walked along while looking at the footprints. In a short time they arrived at the pleasant bank of the Yamuna, which appeared like the bosom of the earth washed by silvery water dripping from the moon. Not seeing the complete footprints of Krishna, they consid "We can no longer see the signs of a goad, flag, lotus, and thunder Here Krishna has left the impression of only the front part of His feet because He stood on His toes to pick some flowers for His beloved." Seeing a second set of footprints, they considered, "O look here! On the path of white sand, sparkling like camphor, there are marks of His feet and the mark of a fine lower cloth between them. But Radha's footare not here. Certainly Krishna sat down here with His girlfriend on His lap to set flowers in Her hair." Looking in another direction, they said, "How amazing! Krishna desired to heighten the pleasure with an unseasonal blossoming of bakula flowers and asoka flowers which was caused by Her tears of love and the touch of Her foot. On Krishna's entreaty, Radhika suddenly left His bosom with a desire to collect those flowers. See there, Radha's aha (red coloring on feet) has marked the root of the asoka tree, like a new sprout. Ouitting the delightful taste of the bakula flowers, the bees are absorbed at the base of that tree, which has been moistened by Radha's tears. From these signs we understand that Radhika-Syama are nearby, so we should look for them here."

We will give the following explanation to destroy all false interpretaand establish the correct meaning of the Shrimad Bhagavatam verse (10.30.34): reme taya catma-rata, atmaramo py akhanditah kaminam darsayan dainyarh, strindm caiva duratmatam Sukadeva Gosvami said, "Lord Krishna enjoyed with that gopi, although He enjoys only within, being self-satisfied and complete in Himself. Thus by contrast He showed the wretched-ness of ordinary lusty men and hardwomen."
Elaborating on this, Krishna said, "In this material world lusty men are vile and lusty women are low. Though I am full of desire, I am not vile. I am not a lusty person bound up by karmic reactions like ordinary men. But I display seemingly lusty activities for the benefit of the fallen souls. The gopis are not ordinary women. Being fortunate, they have attained My direct association. Other than Me, all material sense enjoyers are vile. Other than the gopis all other women are low."
By Krishna's mercy the gopis had attained the treasure of His association, but then He renounced them and disappeared. Now that Supreme Lord, though self-satisfied, became conquered by the continuous affection of the surrendered gopis. He displayed His intimate conjugal pastimes in order to receive the offering of their love.

Radha Dispels the Sorrow of the Gopis

The generous and softhearted Radhika, who is the rarest personality in all time and space, waved like a victory flag among the fortunate women endowed with auspicious qualities. Radha's ecstasy quickly diminished when She thought that Her friends had been deprived of Krishna's associa during Her private delight with Him. She considered, "The Lord of My life has shown attraction only for Me. How can My friends such as Lalita and Visakha maintain their lives in separation from Krishna? ThereI will play some tricks, so He will move slightly away from Me and then My companions will be able to come and meet Me."
With this in mind, good-natured Radhika spoke to Krishna, "O ocean of unlimited enjoyment and love! I am completely fatigued and cannot go any further. I cannot walk anymore and I have no means to move for Please carry Me wherever You want to go. The night has also deepO supreme enjoyer! Let us just rest a while on the river bank."
To refute these words, Krishna pretended to be pained by them. Although by nature Radha's statements seemed to be devoid of pride, Krishna took them externally as an exhibition of pride. Accepting that such pride befits an independent lover, Krishna thought, "This pleases My heart, but I will respond to this show of pride by disappearing from Her." To enact the pastime of trying to break Her pride, Krishna adopted a harsh mood. His eyes reddened as He delivered words meant to break Her composure. Krishna said, "Since we cannot find a palanquin here, please climb on My beautiful raised shoulders." While saying this Krishna suddenly disappeared from Radha's eyes.

Radha's Lamentation

The sweet clever talks of Radhika, which had engulfed the earth in a nectarean wave of happiness, now turned into a wave of poison. The frasandalwood pulp rubbed on Her body transformed into blazing coals. The kajala decorating Her eyes turned into contaminated water. The strands of Her pearl necklace lolled about like a snake. The betel nut packets, which give a pleasing taste to the mouth, seemed like leaves from a poison vine. The necklaces, belts and other artistically fashioned accou-terments on Her body resembled crooked piles of sharp poison. Her voice choked up and Her warm tears smeared Her kajala into a black line dripdown Her breasts. Krishna's teasing broke Radhika's heart. The pain was so sharp that She felt She was being sawed in half.

Then Radha spoke loudly, "O Lord! O giver of pleasure! O ocean of love! Where are you? O beloved! Please be visible to Me! Though I know You are here, I cannot see You. Because of this My life is full of suffering. Hoping to attain You again, I cannot give up My life, yet out of separaI cannot maintain my life. The pain of separation is getting stronger and about to cut the shackles of hope maintaining My life. Please give up Your anger, and appear before My eyes so that My life air does not leave My body."
[In solitude, Radhika carried on the following imaginary conversation with Krishna.]
Radha: "Krishna, if You say, 'What does it matter to Me if You give up Your life?' Then I reply that You cannot say that, for You have great love for Me and cannot bear My separation. If You do not appear, then You will have to carry My dead body through the forests while weeping. This is the truth."
Krishna: "I disappeared because of Your proud words, therefore, I am not at fault."
Radha: "Neither am I at fault in this matter. You are angry because of My pride, but I did not speak from pride. I spoke so that My friends could catch up to us, not out of pride."
Krishna: "I disapprove such actions and cannot bear them."
Radha: "O Lord! Show your moonlike face, so that the pitiful state of
Your beloved will not be seen when My friends arrive at this spot. They will die if they see Me in this state. Do not kill them. Show Yourself as before, so that they do not condemn Your love. I cannot see any way that You will be able to answer their criticism."
Krishna: "I left You, just as I left them. The same action will not yield different results. I have equally rejected both You and them."
Radha: "Why have You acted so boldly, leaving Me alone in the forest? Leaving them only produces misery, but leaving Me alone will kill Me. They do not experience such misery because they are together, but I am all alone. They remain alive by comforting each other with sweet words." Krishna: "Why do You want to give up Your body, the abode of beauty and sweetness?"
Radha: "Cursed is the night, without the moonlight. Cursed are the lotuses, without the sun. Unfortunate is a person ignored by the lord of Her life. The qualities You mentioned (beauty and sweetness) only dis their perfection when enjoyed by the lover."
Taking the form of a snake, the pain of separation from Krishna entered the cave of Radha's soft, sweet heart and bit that faultless person. Radha's heart pained like the sky afflicted by the scorching summer sun. The agony in Her body surged way beyond the breaking point. Her consciousness rapidly faded as She tried desperately to understand Krishna's intentions, As the tenth stage of ecstasy approached, Radhika succumbed to extreme fainting fits, appearing like untimely visits of friends.
Out of shame and fear caused by Her love for Krishna, lotus-eyed Radha restrained Her breathing and allowed only a little air to enter. Like a wilted lotus stalk, Her body fell on the sandy earth. People will criticize if one remains alive after being rejected by a lover. Radha's love found perin thinking only of Krishna's happiness. If She died, He would laSo to prevent that She kept breathing.
Then all the creepers of Vrndavana blew their sweet flower fragrances upon Her. Swarms of bees fanned Her with vibrating wings. Birds cried and the deer wept as they roamed about anxiously. In this way the forest dwellers served Radha's mood. Radha's shadow was a bed of lotus petals and the moonlight was a balm of sandalwood paste. Her lotus stem arms protected Her sides, and Her swoon was a best friend skilled at removing the pangs of sorrow.

The Gopis Meet Radhika

Meanwhile, the creepers indicated the anguished emotions of Radhika's friends. The leaves fluttered about, as if beating their chests in grief. The birds cried in loud voices and the flowers shed tears of honey. While continuing to search out Krishna's path, the doe-eyed gopis discovered their unhappy friend close by.Bewildered by separation from Her lover, Radha was lying alone on the ground. She appeared like a lightning bolt fallen from a cloudless sky, or like a moonbeam dropped to the earth due to its heavy weight. Radha looked like a garland of gold and jewels fallen from the crown of the splendor of the three worlds, or like a wealth of gold ejected suddenly from the earth. She seemed like a self-manifesting bowl of fragrant kunkuma, or an attractive land lotus in the lap of the goddess of the Vrndavana forest. Radhika appeared like a garland of campaka flowers shot from Cupid's bow, the gorocana tilaka on the forehead of mother earth, the flame of an oil lamp inside the house of a forest goddess, or a celestial herbal creeper fallen on the earth.
Seeing Radhika lying there and considering various possibilities, they said, "O look! There is the gopi whom the hard-hearted son of the king of Vrndavana took away after rejecting us. Then feeling such favoritism unHe disappeared, leaving Her alone like a cloud without lightning, a moon without light, or a jewel without sparkle."

In choked voices, Lalita and other sakhis said, "If that is so, how could the son of the king of Vrndavana just reject Her? How could He just leave Her, helpless as a little plant and as delicate as the bud of aparmarga, alone to suffer in separation? But it is not possible that He has left Her alone. It seems that after lengthy enjoyment, our friend has fallen asleep out of fatigue. He must be waiting nearby trembling in apprehension. Although He is close by, due to misfortune we cannot see Him."

One gopi said, "But if He was nearby, we could detect His presence by His fragrance."
Bhadra gopi replied, "Perhaps, He detected our quiet footsteps and left out of displeasure."
Syama-sakhi said, "Listen, if that is so, why didn't He take His beloved with Him as before?"
Finding fault in Radha, Candravali said, "On seeing Her pride and lack of good manners, our beloved did not take Her with Him."
Syama-sakhi replied, "That cannot be, for our beloved cannot be so crude and distasteful as to leave Her alone, burning in the forest fire of separation."
Doubting the identity of the gopi lying on the ground, and in order to break the argument over Radha's condition, some other sakhi spoke, "It seems that this is not Radha, for we cannot see Krishna here. We are misto think that this is Radha. In order to break our pride, a goddess named Madhuri, who spreads illusion over the world, has appeared here with all her attractiveness."
Saying this and moving closer, they gopis argued amongst themselves saying, "That cannot be Radharani, for She is lying there like a wilted lotus stem. Her heart does not seem to be beating, even slowly. Is this not the embodiment of karuna rasa (mellow of pity)? Is this not our friend Murccha (fainting), separated from Her beloved?"
Seeing them coming, Radha's friend Murccha, feeling somewhat upset at that moment, left Radharani. Standing nearby, the gopis thought what to do next. After Murccha-devi departed, Radha, like a person unconof her surroundings upon rising from sleep, exclaimed in a choked voice, "O Lord, where are You?" Then She glanced at the assembly of friends surrounding Her.

"This is certainly Radha," said the gopis. They stood around Radhika feeling a mixture of joy, respect, astonishment, and disappointment. The gopis looked like silent ducks around a golden lotus, or like all the rivers meeting the Ganges. They resembled all the ingredients of rasa (yibhava, anubhava, sattvika bhava) merging in sthayi bhava, or like all the srutis combining to make the seven notes. The gopis surrounding Radhika could be compared to the ornaments, qualities, and emotions evoked in a skillpoem, the metaphors used in a building up a comparison, cakori birds collecting rays of the moon, flocks of birds attracted to a fresh garden, or like lotuses blossoming in a lake. Lalita fanned Radha with bunches of fresh leaves, while others bound up Radhika's hair and wiped the tears from Her face. Candravali said, "How did You fall into the same awkward position that we are in? Where is that cheater, the Lord who put our lives in danger?"
Then a neutral party of gopis, inclined to the opposite party, spoke in pure friendship, "Krishna rejected us because of You, and then took You away to this lonely place. However our fever of separation abated upon realizing You caused His disappearance. But now that fever of separation has doubled, seeing that He left You as well. It gives us great suffering to see You in this miserable condition."
Radhika's supporters said, "O Sumukhi (beautiful faced one)! Neither Your thoughts nor Your words are deficient. You are famous throughout the universe as being the mine of all jewel-like qualities. The world knows the exalted state of love that You cherish for Krishna."
Dhanya-sakhi and other young gopis said, "O Sumukhi! Seeing the exof Your torment, our suffering has diminished. It is well known that a greater poison destroys the potency of a poison, which cannot be counby medicine. O Radha, what is the cause of Your suffering?"
Syama-sakhi said, "O friends! Why should you interrogate Radha like this? Such love is Her very nature. Who has the power to understand that love? For those in love, this poison is equal to life-giving nectar.Simultaneously, it gives one the greatest suffering and the greatest enIt causes one to faint and restores one to life."After the gopis had spoken, Radha, appreciating their sincere efforts, told them everything that had happened to Her in a soft sweet manner. While shedding warm tears, She revealed the intentions of Her heart, which is a golden bowl of prema. The gopis intently listened to Her in great astonishment. Then keeping Radha in front, all the gopis searched for Krishna in order to reduce the fever of their minds. They entered the forest as far as the light of the moon shone. But when they found themengulfed in darkness, they lost hope and decided to turn back.
While leaving the dense forest, the gopis absorbed their minds in thoughts of Krishna. They vowed to see Him as they loudly sang the glories of Krishna's transcendental qualities. Then they broke down crying and softly mur about Him. The loud humming of a swarm of bees agitated from smelling Krishna's fragrant mouth suddenly broke their trance of love.
The gopis again came to the bank of the Yamuna. Walking along, they arrived at an auspicious strand of dazzling white sand, finer and softer than camphor dust. They sat down together and sang about Krishna for some time. The sweetness of their song, the essence of love in separation, could melt a heart of stone and attract the hearts of the mountains, trees and creepers. How else can that sweetness be described? Even if it could be described, the goddess of speech herself could not do it, because her voice would become choked up. As parrots imitate the words of humans without understanding the meaning, I simply repeat the words of Sukadeva.


.\8\7\1a\19_The_Gopi_Gita.rtf

Chapter Nineteen

The Gopi Gita

The hearts of all the birds and beasts burned when they heard the gopis' sweet, gentle voices crying in grief. The weeping of the gopis as they glorithe good qualities of their beloved sounded like a graceful song to attract the hearts of all moving and non-moving beings. The sound of their soft crying distilled the essence of love in separation. Sympathizing with their sorrow, the musical notes, rhythms, and modulations personito enter their hearts and produce a song. The gopis said, "O beloved, the shelter of Laksmi, since the day You appeared You have been the center of attraction in Vrndavana. In the very place where the inhabitants became happy due to Your appearance, how can your lovers experience such persecution? Why did You abandon us after we fell in love with You and dedicated ourselves solely to You? O beloved! Be merciful, and please show Yourself to us."
[The gopis, forlorn over not finding their beloved Krishna, held the folfanciful conversation with Him in His absence.]
The gopis imagined Krishna saying, "Why didn't you search for Me and find Me by force?"
Gopis: "We searched for You on every path, in every forest and bower, and under every tree and creeper until we had no more strength. Please appear before us and give pleasure to Your followers."
Krishna: "What have I done to make you so sad?"
Gopis: "O beloved! You have pierced our hearts with the sharp arrows of Your glances."
Krishna: "What is wrong if a witty man just glances at some women?"
Gopis: "We are losing our lives at the expense of Your joking. You are killing the maidservants who have given themselves to You freely, with any price. If it is Your intention to kill us, then why did You repeatsave us from all kinds of danger—poisoned water, forest fires, and rainstorms?"
Krishna: "You were just there among all the other inhabitants of Vrndavana whom I protected from those calamities."
Gopis: "Then why did You maintain our lives with the medicine of Your sweet smile, making us forget Your harsh instruction to go home? O indeLord! We cannot see any reason other than Your own pleasure in doing such things. It seems the only way You can have fun is by killing us and bringing us back to life."

Krishna: "Killing is easy, but reviving the dead is very difficult."Gopis: "It is easy for You to restore a person to life. For us, who are at death's door, seeing You is life! Without seeing You, we have no life. For fun You disappear from us and kill us, and then You reappear and bring us back to life. How astonishing! Though You are born in a family of cowherds, You are notafraid of killing cowherd women. Even ordinary people take care of their family members and distant relatives."Krishna: "Due to the prayers of Brahma, I have appeared as the Supreme Lord, therefore, I do not belong to any particular family."
Gopis: "You should not tell lies about Your own greatness. You did not appear due to Brahma's prayers for protection of the universe. If that is true, then why don't You protect us, for we are also within the universe."
[The gopis spoke like this due to the bewilderment caused by the in pain of separation from Krishna.]
Gopis: "O Lord! You release men from the fear of material existence, and fulfill the desires of those who love You. O lover, please place Your soft lotus hand, which is caressed by the goddess of fortune, on our heads. You like to break the pride of Your followers. You destroy the grief of Vraja's people. Your smile shatters the false pride of Your devotees. So please accept us as Your maidservants, and show us Your beautiful moon face.
"Your lotus feet destroy the sins of those who worship You. Those feet follow after the cows in the pastures and are marked with all auspicious symptoms. The effulgence of the jewels on Kaliya's hoods worships them with reverence. Please place them on our burning breasts. O Lord of our lives! Your sweet voice and charming words have soothed our ears and enthralled our minds. Since we have worshiped You for a long time, please pour the nectar of Your words into our hungry ears once again. O be Your face is washed by the nectar of Your sweet smile! Without seeing You, we are drying up with grief. Please return and revive us with the nectar of Your sweet red lips.
"It seems however that by taking the medicine that devotees use to counteract the severe pain of separation, our malady has become twice as bad. Every day we gopis recollect our previous conversations with You. Words spoken by You are supposed to destroy all sin. They are the elixir of life, the object of praise by the best of poets, and the savior of persons suffering from the three-fold miseries. But in our case, Your words pain our ears, increase our sorrow and suffering, and act to slowly kill us. When one becomes attracted to You, Your words bring both happiness and disIs this nectar or poison? Therefore, we cannot understand anything about Your words."
Krishna: "You criticize, but yet you enjoy. If I am such a person, then how can you enjoy?"
Gopis: "Your pastimes and speech are nectarean on the outside but sharper than the sharpest razor within. Those who love You know this well. Though they know, they have fallen under the influence of Your words. At first Your pastimes give happiness, but finally they produce sorrow. Now we understand that. O best of men! Your sweet, loving glances, the intimate pastimes, and the confidential talks we enjoyed with You touched our hearts. But at the same time, they have brought us misery. O deceiver, You are devoid of love, yet we are filled love. We have become heartbroken by Your neglectful treatment.
"You do not have even a drop of love for us gopis, who are saturated with love for You. If You had any love, then You could understand our suffering. We, on the other hand, cannot tolerate seeing You suffer even a speck of grief! When You leave Nandagaon to herd the cows in the forest, our minds are disturbed with the thought that Your feet, softer and more beautiful than a lotus, will be pricked by the rough grass and plants."Krishna: "Many people walk on the forest path, so there is only pain for My feet? How to understand this? This must all be in your mind."Gopis: "What to speak of hearing about and seeing You walk into the forest, just thinking about Your feet, which are soft as fresh lotus petals, and those sharp shoots of grass makes us want to give up our lives. O gallant one! All day we think of Your suffering in the forest. Such thoughts afflict us with pain just like an ulcer in the heart.
"At the end of the day, You repeatedly show us Your attractive lotus face, covered with dark locks of hair and thickly powdered with dust raised by the cows' hooves. Unseen, Cupid suddenly enters our hearts, arouses lusty desires in our minds and makes us go mad. Then we think that toour beloved will certainly come to our private chambers. All night long we dream of this, but upon waking we feel sorrow. Like.this, You never give us happiness! We have always been friendly to You. But today, just for trying to invoke Your love for even a short time, we have ended up with such lamentation."
"Your lotus feet are the treasure of those who surrender to You. They are the ornament of the earth, and in times of danger they are the approobject of meditation. Please put Your lotus feet upon our breasts. The small drops of perspiration on Your feet are like honey in a flower. Your moon-like toenails are like stamens and Your toes are like delicate petals. Please place those lotuses on the puma kumbha (full water pots) of our breasts." [In this way the gopis try to pacify the Lord, and also reveal their desire to enjoy with the Lord.]
Gopis: "O treasure of love! Let us drink the nectar of Your sweet lips, which enhances conjugal pleasure and vanquishes grief. Your flute has become famous by continually relishing that nectar which makes people forget all other attractions! One should not think the lips touched by the flute are contaminated leftovers. Honey, which is the remnants of the bees, is famous for alleviating fevers and is therefore never rejected in this world."
[In contrast to this the gopis describe the intolerable pain they experi
Gopis: "When You go off to play in the forest during the day, one fracof a second becomes like a millenium for us because we cannot see Your beautiful, smiling lotus face. Even when we can eagerly gaze upon Your elegant face, which makes^the moon and the lotus look insignifi the blinking of our eyes is like the destruction at the end of the yuga."
[Next a complaint was spoken by the gopis who had been obstructed by their husbands, but then gave up their material bodies and received spiri bodies to serve Krishna.]
Gopis: "O best of men! Just to see You, we have completely rejected our husbands, friends and relatives. Who but a cheater like You would act so callously, and abandon young women who come to see Him in the middle of the night? Though we are clever, you perplex us. You did not protect any of us. Our minds are repeatedly bewildered as we think of the intimate talks we had with You in secret, feel the rise of lust in our hearts and remember Your loving glances, tender laugh, broad chest, and long arms. Thus we experience intense hankering to enjoy with You. You can save our self-respect while preserving Your own spotless fame. The only purpose of Your appearance on earth is to give bliss to the inhabitants of Vrndavana. So please destroy the affliction in our minds.
"With great difficulty You have rejected us, just to give us more sufferO Lord! Your lotus feet are so soft that we hold them gently on our hard breasts, fearing that Your feet will be hurt. Don't Your tender lotus feet feel pain from the pebbles and sprouts of grass as You roam about in the forest?"
Krishna: "By touching My feet didn't your hard breasts become soft as well? The grass and gravel are also soft. I do not feel any pain from them."
Gopis: "O beloved, if You say that, it must be true. It cannot be false. By Your glance even a thunderbolt melts. But our minds are harder than a thunderbolt. So should our breasts not remain hard? You have responded to our hardness with equal hardness. Your mind is softer than a flower, but from association with our merciless minds, it has now become ex hard."
[Through false praise, the gopis speak again about Krishna's lack of com
Gopis: "It is very unjust that simultaneously You are murdering many women. Acting without reason always brings misfortune. When our life airs try to leave, You obstruct them with great force. What mercy do You show! You give more misery than death itself, for You make us suffer continuously without letting us die.
"We remain alive due to Your presence within our hearts. You act as an expert magician to suddenly appear in our hearts and prevent our life airs from leaving. That is Your trick. By disappearing externally You try to vanquish our life airs, and a moment later You appear internally and prethem from leaving. Still You will not be able to save our lives. O Lord! Though we searched for You, we could not find You. Our life airs, angry with this, are now coming out to search for You. You have said, 'No one can attain Me without My sanction. What then is the use of endeavor?' If what You say is true, then we know very well that You will never grant such sanction. Therefore stop appearing in our hearts, and let our life airs leave in search of You."
[The gopis speak reasonably to conclude their song of lamentation, gopi gita.]
Gopis: "O Lord of our lives! When our life airs leave to search for You, surely they will quickly find You. It is well known that the Lord never disregards His servant."

Thus having spoken in various charming ways to reveal the pain of their separation from Krishna, the doe-eyed gopis wept loudly in their desperato reunite with their beloved. The sweetness of their voices, rivaling the song of the cuckoo, shattered the hearts of the trees and creepers. Standing nearby and pretending to be indifferent, the son of the king of Gokula could no longer tolerate their condition.
The gopis loudly sang the glories of their beloved. For a moment they experienced extreme bliss; caught between the happiness of giving up their lives if Krishna did not come, and the joy of regaining their lives if He did appear. Understanding their condition, Krishna reappeared before His greatest devotees, the beloved gopis of Vrndavana. Then Krishna, a smile on His lotus face, stood in front of the gopis like a feast of enjoyment to uproot their anguish. Krishna dispelled the darkness of the gopis' anger with a merciful glance from His reddish lotus eyes and the moonlight of His gentle smile.
Krishna reappeared in order to enlighten them, and make them forget the weeping and lamentation arising constantly in their hearts due to their sweetness, greatness, and gravity. Krishna came to fix their intelligence on His perfectly formed, beautiful body from the beginning of their meeting until the end. Merciful Krishna manifested before them to bathe their hearts in the ecstasy of rapturous love. Now they could regard their previous searching here and there for Him in separation to be just a dream.
Krishna replaced the emaciated bodies of the gopis, which had been burned by the fire of separation, with fresh, cool bodies full of pleasure. Krishna's return put their escaping life airs back in their proper places. To make them believe they had never heard the word "separation," Krishna appeared so that He could embrace each one of the gopis simultaneously, and to kiss their cheeks without even touching their sweet lips.
Standing before them, the dearest friend of the gopis, wearing a swaying garland of forest flowers and a yellow garment, looked like a newly arCupid. Krishna had not appeared from their hearts, from the forest, from the earth, and not from anywhere. He just stood there. Out of their affection for Him the gopis stared at Him with excited, wide-open eyes. All of the gopis looked as joyful as night-blooming lotuses at the sudden appearance of the full moon, or like youthful cataki birds looking at new clouds arising after a long dry spell. Their hearts swelled in happiness like deer looking at an unexpected downpour on a blazing forest fire, or like the air of life reentering a dead body. Forgetting all their pains as well as their own bodies, they stood up happily and eagerly approached Krishna.

The Gopis Beckon for Pleasure

One gopi grasped Krishna's lotus hands, another leading gopi placed His arms on her musk scented shoulders, and one gopi, inclined to service, respectfully took His chewed betel in her hands, which served as a golden spittoon. One leading gopi, burning with desire, put His lotus feet on her budding breasts. Decorated with the fresh young leaves of His toes, Her breasts looked like a pair of auspicious golden water pots announcing the upcoming rasa dance.
Standing at a distance, one gopi, beside herself with loving anger, bit her beautiful lips and glared at Him with frowning eyebrows. While castglances from her reddened eyes smeared with kajala, it seemed as if she shot arrows tipped with the poison of pride. Another gopi with uneyes drank the honey of His lotus face, but even after deeply relishing its sweetness she did not feel satiated. Only when Krishna looked into her eyes did she become satisfied.
One married gopi took the Lord through the aperture of her eyes and placed Him in the temple of her heart. Then fearing His departure, with her eyes closed and her bodily hairs standing on end, she continuously embraced Him within. Seeing Krishna standing in front of her, one gopi, like a golden flower bud, felt bashful, placed her hands down at her sides, and then shook and stretched Her body. One gopi became agitated upon beholding the pleasing form of Cupid personified standing at a distance. Then her pride took the form of a campaka bow to aim at Krishna. One cakora-eyed gopi, in order to attract Krishna, interlocked her fingers and held them over her head. Shaking off her fatigue, she stretched her body. Her two arms framed her brilliant moon-like face decorated with a mild smile. One very bold gopi moved her hand around in a circle while snapping her fingers to rid herself of shyness. The effulgence emitting from her smile provided a pathway for the shyness to pass out of her body.
Taking her braid in her flower petal fingers, one doe-eyed gopi tucked it between her breasts. Then she forcibly pressed her breasts together with her two arms while closing her eyes. Her hairs stood on end as she emthe braid in this way for some time. By this she indicated her desire to enjoy with Krishna.
One lotus-faced girl, her forehead covered with perspiration due to the spread of ecstatic thrill bumps, joyfully gazed on a toy lotus flower and smelled it. Then brushing away the bees gathering about, she affectionkissed it. [This gopi reveals the wonder, the pretense of remorse in the competition between rivals, and a request to kiss the Lord that madhwya-rasa generates.]

One cakora-eyed gopi held the shoulder of a friend with her arm while casting a sidelong glance at the face of her beloved. The sidelong glance is a sign of her bashfulness in attempting to conceal her real desire. Holding the gopi's shoulder reveals her desire to embrace Krishna.
One gopi undid her hair and again rebound it while her glistening golden bangles chimed sweetly. In bewilderment, she thought her anger hid in her bound up hair, and so she searched there to quell it. Her actions indicate a complaint after enjoying with the Lord, and a display of obstifrom Her proud nature. One gopi put her little finger in her left ear and scratched it while shakher left arm. The jingling noise from her bangles sounded like a viccry in the battle of love. One thin gopi, her bangles tinkling, aimlessly twirled a delicate lotus with her right hand. It appeared to be a giant whirlpool in the river of fresh beauty, whose sound announced victory in the battle of love. Due to the bliss from intense desire and the ecstatic anger arising from discovering Krishna's deceit, one gopi moistened all over with perspiration. As she trembled in the wind, the edge of her upper garment swayed back and forth. She looked like the personified flag of victory in the battle of love. One skillful gopi laughed loudly in order to catch Krishna's attention. It seemed like a shower of flowers from the creeper of desire growing within her, which had fallen down due to the force of the tempest of longing.Simply by seeing Krishna, one very young, doe-eyed gopi cried profusely. It seemed her mind said, "O eyes, you have seen Krishna. The other senses such as the ears are not deriving such bliss. So I consider you fortunate." Then her mind, melting in love, pressed the two eyes of Krishna firmly in her embrace, causing her eyes to overflow with tears.
One gopi, stunned by the sight of Krishna, stood like a golden statue. She defeated Krishna by having more good qualities than the best of lovers in the three worlds. The whole body of one gopi broke out in goose bumps like a kadamba tree blossoming from top to bottom. It seemed as if the arrows of Cupid that had entered her heart during separation from Krishna were extracted by a special mystic jewel known as Krishna's kiss.
One doe-eyed gopi, perspiring in all Her limbs, appeared like a golden lotus covered with drops of dew. It appeared that upon seeing the moon face of Krishna, the Lord of afflicted life airs, the moonstone of her mind had become liquid and oozed out from reflecting that moon light.
One gopi, her eyes darting hither and thither like a cakora bird and her body continually trembling from the sight of Krishna, looked like a campaka vine blowing in the wind. It seemed as if the elephant king of desire had entered her body to shake the earth of her heart with his mad rampage. One moon-faced gopi with a voice sweeter than a cuckoo suddenly lost her voice upon seeing Krishna. She resembled a melodious vina gone out of tune due to damp weather.
One doe-eyed gopi pulled her crooked hair braid over her shoulder. While moving her eyes as if in fear of a snake, her eyebrows frowned. Then she threw back her braid with her veil and ran away. By this she hinted that Krishna should place His arms on her shoulders. Seeing some bees flying in front of her, one gopi waved her hands playfully to shoo them away, and then gracefully covered her lips with the edge of her veil. This revealed her desire for Krishna's kiss.
On seeing the face of Her beloved, one lotus-eyed gopi did not speak, move away, nor show any signs of bliss. She bent her head to indicate; "I know who You are." Being angry that Krishna had come to give her more suffering, she peered at Him with reddish eyes. Feeling jealous, she placed her folded hands above her head as an offering of respect before leaving Him.

One gopi looked furtively at Krishna as if to ignore Him, while placing her left arm near the shoulder of her companion. To prevent Krishna from unher desire, she did not put her arm directly on her friend's shoulder. With a maudlin smile and her moving eyebrows shining in anshe mumbled monosyllables. Though meaningless, these sounds held great meaning. The sounds indicated her pride, insult, jubilation, and yearning.
In a mood of humility and adoration, one gopi, her bangles tinkling, fanned the lord of her life with the edge of her upper garment. Due to experiencing ecstatic emotions, the cloth fell from her hand, yet she conto wave her empty hand: "Lord of my life! How can You walk in the forest with Your tender feet, which are softer than lotus buds?" Saythis, one gopi took Krishna's feet in her hands and massaged them.
In these verses, the gopis display all the natural emotional states such as trembling, being stunned, scratching the ear, stretching the body, embracbraided hair, and smelling a toy lotus to indicate their desires for conjugal enjoyment. Being submerged in the joyous lake of eternal elthe gopis, though having bodies made of spiritual love, became even more beautiful on seeing Krishna. Even Sarasvati, what to speak of the less intelligent Brhaspati, could not describe their natural attractivewhich was filled with a powerful, variegated, and worshipable swellsweetness. Revealing itself in delicious emotional states, this nectarean sweetness easily brought Krishna under its control. For harvesting His highest enjoyment, the son of the king of Vrndavana broadcast a sweet mood in all directions. Then Krishna, the delightful crown jewel of all lovers, arrived on the bank of the Yamuna. The pleasurable sparkling sands and the streams of soothing moonlight, resembling the brilliance of liquid silver, provided the perfect setting. The bees hummed a gentle tune. The soft southern breeze, like a virtuoso, taught the blue and red lotuses how to dance.

Krishna looked like the full moon surrounded by the stars of the blissful gopis, who displayed the height of noble character. Completely imbued with all attractive qualities, the gopis were embodiments of Krishna's inter potency. The pleasurable minds of the gopis swelled with currents of pride, greed, and jubilation arising from the waves of their youthful exuWith a keen desire to have Krishna as their husband, the fortusruti-cari gopis, acquiring bodies suitable for that enjoyment, finally attained the fulfillment of their desires. Their heartache vanquished by the ecstasy of seeing Krishna, the nitya-siddha gopis like Radha acted as if unaware of their own eternally exalted positions and thought of themin the same way.
The soft breezes cooled the bank of the Yamuna and artistically swayed the lotus petals, which were embraced by their lovers, the bees. The gopis, who are expert in amorous pastimes, arranged a seat for their friend Krishna with their shawls that were as white as milk droplets or jasmine flowers, and fragrant with the kunkuma powder from their breasts. While smiling gently they said, "Let us sit here."
Krishna happily sat on those attractive asanas. They far surpassed the seats arranged within the lotus hearts of the great masters of mystic meditation.Those seats defeated the opulence of the costly jeweled throne offered by the goddess of fortune of the three worlds, or the base created by Ananta Sesa, the turtle incarnation, or any other supporting energies. Sitting on those cloth seats spread on the sands of the Yamuna, Krishna, with His broad chest, appeared like a prince enthroned by the goddess of fortune in the kingdom of enchanting pastimes made from the rarest jewels in the three worlds. While sitting on the bank of the Yamuna, which flowed by with waters as black as ink, Krishna and the gopis looked like the moon encircled by the stars.
One group of gopis, adept at inducing the zenith of ecstatic rasa, masKrishna's hands and feet with their loving lotus hands. Their soft hands showed drops of perspiration produced by the blows of sorrow caused by their unfathomable attachment. The fear, pride, and madness that recently attacked their hearts had disturbed their life airs. So while massaging Krishna's feet the gopis sought relief by asking Him some intiquestions. Speaking in sweet gentle voices, they indirectly referred to their condition though a series of questions and answers.

The Word Play of Krishna and the Gopis

[In this section the married gopis ask questions and Krishna answers.]
Gopis: "Who has spotless intelligence (ke amala buddhi)?" Krishna: "He who has a soft mind (ye komala buddhi)." Gopis: "Who is the greatest (ke mahita)?" Krishna: "One who is expert in love (ye kamahita)." Gopis: "What is wasteful (ki apacaya)?" Krishna: "Intense anger (kopacaya)." Gopis: "What is sweet (madhura ki)?" Krishna: "The full moon in spring is sweet (madhuraka)." [Hearing Krishna's clever answers, the gopis became disturbed. So squinttheir eyes, they continued the dialogue.]
Gopis: "Although we are overcome by love, Your answers reveal that You have a harsh mind and are filled with anger. We can plainly see that in Your dealings. When Radha just said something trivial, You went away in anger. Today's full moon of the autumn season is much brighter than the full moon in spring." Gopis: "Who is strong (ke balabhaja)?" Krishna: "The person who just worships (kebala bhajah)." Gopis: "Who is learned (ke santa eva)?"
Krishna: "Those who are not disturbed and remain happy always (ke santah)."
Gopis: "Who can enjoy the highest rasa (ka sara rasa vilasa yilasati)?" Krishna: "The lotus which stays in the lake (kasara rasa vilasa eva)."
[In this series, Krishna asks questions and the gopis answer.]
Krishna: "Who is to be worshipped?" Gopis: "He who is filled with rasa." Krishna: "Who is filled with rasa?" Gopis: "He who is the shelter of prema." Krishna: "What is prema?" Gopis: "That which knows no separation." Krishna: "What is separation?"
Gopis: "That by which One can no longer live. In separation from us, You did not show any grief at all. Therefore You must be without prema. BeYou are without prema, You are without rasa." Krishna: "What is sorrow?" Gopis: "Separation from a dear one." Krishna: "What is the dearest thing?" Gopis: "That which is rare and desired." Krishna: "What is the rarest thing?" Gopis: "What cannot be achieved even by any practice."
Being the rarest, most desired, and hardest to attain, Krishna is the dearobject for the gopis. The gopis felt sorrowful in separation from Krishna. In this way, by playing with the various meanings of words, the gopis wove a fantastic fabric of bright syllables (colors) by moving the shuttle of clever questions and answers. Still even while worshiping Krishna, they felt someangry due to the intoxication of love. So very carefully they revealed their minds to the breaker of the cart.
The gopis said, "O joy of our eyes, now please give us answers on one topic. Some people reciprocate the love only of those who show love tothem, while others show love even to those who are indifferent or inimical. Yet others will not show love toward anyone. What person is being described in these three statements? O wearer of yellow garments! You are the most knowledgeable among all moving and non-moving enti Please consider and give Your reply."

The son of the king Tjf Vrndavana, amazed at the gopis' effulgence and the respect they had given Him, understood that this question, which re their great pride, had arisen from the jealousy caused by their unbroken love. Knowing this, Krishna looked at them very sweetly with sidelong glances. Then just to satisfy them, He gave a humorous answer imbued with a special taste that could revive a person from death.Krishna said, "O dear slender-waisted gopisl People who show affection for each other only to benefit themselves are actually selfish. They have no true friendship. Indeed, if they did not expect benefit for themselves, they would not reciprocate. Some people are compassionate toward all souls, or like parents, naturally affectionate. They lovingly serve even those who fail toreciprocate with them. O women with beautiful eyebrows! There are individuals who are self-satisfied (atma-rama), materially ful (apta-kamd), or by nature ungrateful (akrta-jnah), or simply envious of superiors (guru-druhah). Such persons will not love even those who love them."
After saying this, Krishna laughed when He saw the gopis casting looks of disbelief at each other, rather than looking directly at Him. Then Krishna said, "O greatly intelligent ones, filled with pure friendship! What kind of upside-down questions are you asking? I cannot have offended anyone by My answers. O doe-eyed gopisl Because I do not immediately reciprocate the affection of those who worship Me, nor do I show compassion to those who are indifferent, your first two clever questions do not apply to Me. I am also situated beyond the four types of people given in My anto your third question. I am not atma-rami, completely self-satisfied and absorbed in meditation, for I have been attracted by your piteous conversations. Because of this I am also not apta-kami, free from any desires. For the above reason as well, I am not a guru-druhi, a cruel perhating those who help Me. For this reason too, I am not an akrta-jnah, an ungrateful person.

"If you want to know why I did not respond to you when you worshiped Me, then please listen attentively to My answer and hold it in your hearts forever. I do not immediately respond or show Myself to those who wor Me, because I want to intensify their loving attachment to Me. They then become absorbed in remembering Me, just like a poor man, who has gained some wealth and then lost it, can think of nothing else."
As the lotus flower does not fade in the sunlight, the gopis did not wither in the presence of Krishna's statements. Being bound in love by the wearer of the flower garland, the lotus-eyed gopis with pure faces just stood there without revealing a speck of their hearts' pain.
Lotus-eyed Krishna said, "What We have spoken is for the ordinary per It does not apply to you who are worshipable by all. One who has already achieved the limit of perfection cannot possibly go further. There is no one superior to the Supreme Personality of Godhead. And there is no love greater than yours. O doe-eyed gopisl Just as rock candy is the final and finest product from processing sugar cane juice, similarly, can there be anything higher than the attraction that you have attained for Me? Though separated from your vision, I always remained within you. If that had not been so, then your life airs, which desired to leave your bodies, would not have been appeased.

"Please excuse whatever faults I have committed by acting too boldly. If sometimes the cloud does not serve the lightning (clouds sometimes ap without lightning), does that mean that the lightning will disrespect the cloud? Sometimes, the obstacles created by the lover produce a new, more favorable situation for the beloved. Though the intense heat of the sun produces sweat, the lotuses always feel bliss to their very core by the same heat."
Krishna delivered a dexterous display of words simply to cover His own defeat. Then in a choked voice, Krishna spoke the highest truth, "O gopisl I am not able to repay My debt for your spotless service, even within a lifetime of Brahma. Therefore please let your own glorious deeds be your remuneration."


20 The Rasa Dance

Chapter Twenty
The Rasa Dance

The burning pain in the hearts of those fortunate gopis, who were the very life of Krishna, had now been extinguished. Taking to heart the gentle, nectarean words flowing from the full moon of Krishna's mouth, the gopis went almost mad as they caressed Him with their trembling arms. They desired to enjoy their lover who displayed irresistible attraction. With His incredibly gorgeous form, looking more beautiful than a hundred thouCupids, Krishna served the gopis a continuous feast for their eyes. Then the enchanter the whole creation began His pastime of the rasa dance in order to fill the gopis' hearts with endless bliss. Krishna wanted the gopis to perform the joyful Hallisaka dance to display their talents and individual mellows. Bharata Muni, the authority on mundane dramatics, describes Hallisaka as a circular dance that girls perform while holding their hands on each other's shoulders. Desiring to enjoy this dance, Krishna spoke to His gopi lovers, who resembled the best jeweled flags.

Krishna said, "O my beloved gopisl I derive great happiness from all of you. Now please hear My words with faith. See this auspicious expanse of naturally brilliant beach made by the Yamuna River, her heart bursting with pleasure. It is like a well-ploughed field devoid of pebbles and shinlike camphor. Although there are many of you, see if you can make a circle there."
Hearing this, the gopis replied, "If we stand in a circle we will be far away from You. Our hearts are all trembling at this thought. Being so far away from You, we will not be enthusiastic, nor can we endure the sor
Krishna said, "Now just see the potency of My instructions. Though I will stand in the center of the circle with Radhika, I will also remain beside each of you rapidly twirling around in a playful mood."
Their doubts dispelled, the gopis became anxious to see the fun. In great happiness they joined hands and formed a circle around their beloved Krishna. Their bodies seemed to merge into one form that spread out over the beach like circular waves expanding in an ocean of moonlight. That circle of all-attractive ladies looked like a golden net spread over the wa of eager love for catching the fish-like mind of Krishna with the bait of ripe tumbi fruits (their breasts). The rasa circle resembled a fortress of moonlight topped by the black flags of their swaying black braids, and decorated with golden pots shimmering in the reflection of their full moon faces.

The rasa circle looked like a huge earring decorating the ear of the goddess of the earth, or a golden bracelet of Manasottara Lake surroundSumeru (Krishna), or like a giant bangle around the full moon of Krishna. It looked like a potter's wheel rotating from the touch of a potter expert in Cupid's sports. It appeared like a circular grove of interlocked golden desire creepers decorated with dew drops of perspiration, springing up instantaneously without any seed on the camphor dust beach beside the Yamuna. As literature is decorated with essays called sarvatobhadra, all forms of auspiciousness and happiness ornamented this dance. Like skillful poetry that can be read forward and backward, the rasa dance sometimes went one way and at other times the opposite way. As poetry is marked by equal flowing syllables, the dance progressed with balanced steps and no stumbling. As poetry is written in both local and Sanskrit languages, varistatements and counter statements punctuated the dance. As poetry is ornamented with puns, which compress two meanings in one sound, tight embraces ornamented the circular dance. As poetry is adorned in alliteration, similarly, during the dance the gopis wore suitable clothing to accentuate the various movements of their hands and feet. As poetry is ornamented with repetition, so in the dance one Krishna appeared as many. As poetry has both flowing and syncopated meters, similarly, the dance sometimes proceeded steadily and sometimes in a halting motion. As the eye has a black spot in the center, the circle of dancers had Krishna in the center.

Without anyone's notice, Yogamaya dressed the gopis in beautiful cloth and ornaments perfectly suited for the rasa dance. Without knowing why, Krishna felt overwhelmingly attracted to the gopis. Just see how expert Yogamaya is at satisfying Krishna's heart!
At the beginning of the dance, the daughter of Vrsabhanu displayed the epitome of glory and beauty. Encouraged by the gopis, Radha stayed in the center of the circle with Krishna. Standing like a picture, Radhika bathed in bliss as She watched the dancing expertise of the other gopis.
Fearing that they had become too spread out, the gopis gathered to again. As poetry may have the fault of looseness, the gopis placed their arms each other's shoulders in order to close up the gap between them. Then Krishna, the king of pleasure, left the center of the circle and quickly entered between each pair of gopis. Releasing their locked arms, Krishna placed His arms on the gopis' shoulders and danced with them, displaying fascinating poses.
Coming between the pairs of gopis, Krishna first faced them and then hid behind their backs. Krishna held their necks between His arms and moved about. By this, the rasa circle took on a spectacular appearance—like a firebrand twirling around, straight, then reverse, then zigzagging in moKrishna's attractive dancing movements filled the gopis with desires to associate with Him.

Turning at full speed and putting His arms on the left and right shoulof two gopis, Krishna simultaneously embraced both of them. Making a space between the two gopis whom He had just embraced, Krishna quickly moved behind them. Then taking His hand away from one, and using the shoulder of the other, He circled around again to face them. In this way the fun-filled rasa dance continued. Moving in this zigzag motion, Krishna rapidly and skillfully went around to embrace each gopi from front and back. Krishna's artistic dance of love filled His dearest gopi and all the othwith ecstatic joy.
Overcome with impatience to witness the rasa dance, unlimited numof demigods and their wives crowded the sky with their hundreds of celestial airplanes, which looked like planets hanging in the sky. The ho looked like an assembly hall filled with the Caranas, Kinnaras, Siddhas, Sadhyas, Gandharvas and Vidyadharas. The demigods played varieties of festive tunes and melodies to increase the pleasure of Radha and Krishna. They accompanied the rasa dance with muraja drums, shaped like poems of the same name. They beat drums (mrdanga), made from pure clay devoid of rocks and other debris from the earth (mrdanga). They rang small metal cymbals (panavas) as plentiful as an exchange of coins (pana) in buying and selling goods. The drummers held the beautialingya drums in close embrace (alinga). They played brilliant ankya drums suitable for the various acts of a drama. The anakadundubhi drums equaled the praiseworthy Anakadundubhi (Vasudeva) of the Yadu dyThe vibrations of numerous stringed instruments such as the vina (vitata) pervaded (vitata) the sky. The wind instruments (susiram) had needle-like holes (sasusiram), and the special drums (anaddha) were tied up (sanaddham) like precious jewels.

The celestial musicians showered so many flowers that the bees thought they were the kajala-tinged tears of the goddess of heaven. With hairs standing erect in ecstasy, the Gandharvas sang the glories of Yasodanandana. The rhythmic sounds of the anklets and bracelets of Krishna and the gopis poured nectar into the ears of the devatas accustomed to drinking ambrosia, and destroyed their desire to taste anything else.
Krishna submerged in unlimited bliss as He rapidly spun around between each pair of gopis and embraced them. When the circle of gopis combined with the single dark body of Krishna, it conquered the beauty of the combi of moonlight and darkness, of lightning and storm clouds, of campaka and blue lotus flowers, and of gold and sapphires. Ceasing their zigzag movements, the dancers started turning in a circle. As they merrily
danced, the gopis' veils rustled, their earrings swung on their cheeks, their coral necklaces swayed playfully on their shoulders, and their bracelets, waist-belts and ankle-bells tinkled delightfully. The gopis, flashing like stationary lightning, sent waves of light around the universe of cloud for(Krishna) whirling around in the dance. Then something extraordinary happened. Making smaller circles, Krishna danced close to Radha in the center, and then He expanded again to the circumference of the circle in order to dance close to the other gopis. Enjoying His pastime, Krishna appeared like a roaming sapphire necklace, freed from its thread, in the jewel box of the circle of gopis. Impelled by the festive sight and desiring to dance like the blissful gopis, the godof dancing, singing, and playing instruments appeared personally at the rasa dance. The presiding deities of music and dance had attained expertise in these arts after long practice. In a blissful mood, the teachers of music and dance worshiped those skilled dancers. They welcomed the arriving demigods of hand positions (mudras) who assist them in their productions.

As the gopis expertly sang and danced to the beat of the music, they displayed various mudras and enchanting bodily poses. Mudras are hand postures that tell a story or act out the drama of the music. In the followlist, the mudra is first defined and then explained with a metaphor. During the rasa dance the gopis exhibited all of these mudras to express their different moods.
(1)Pataka Mudra (flag): like a beautiful flag flying from the mansion of a wealthy man.
2)Tripataka (three banners): like the smoke from the sacrificial arena, the flag of the sacrifice.
3)Hamsa Mastaka (swan's head): as tender as the lotus stem touched by a swan.
4)Kartari Mukha (betel nut clipper): a curved blade, like the thin moon on the second day after dark moon.
5)Suka Tundaka (parrot's head): brilliant, like the beak of a parrot, the color of the palasa flower.
6)Sandamsa: compressed like pincers pulling out threads of molten gold.
7)Khataka Mukha (suspicious face): like Siva holding a khataka (musi instrument) in His hands.
8)Padma Kosa (lotus bud): attractive as a lotus surrounded by eager bees.
9)Ahitunda Mudra: like a snake charmer skillfully holding a snake's head.
10) Suci'Mukha (pinhead): like the head of the needle, plentiful in the
tailor's shop.

11)Mrga-sirsaka (deer's head): like the constellation mrgasirsa during the full moon of the winter month.
12)Ardha Candra (half moon): like the moon on the eighth day.
After thanking the hand position devatas, the goddesses of the perform arts welcomed the devatas of songs and ragas. The devatas in charge of various styles of prabandha and dhmva, and of irregular intonation such as harivilasa, svarartha, along with various rhythms such as caccatputa, caccaputa, hamsalila, gajalila, simhananda (extensive talas), as well as ekatali, rupaka, pratimantha, nisaru, yati, triputa aduka, and adi tola were also in attendance. The music devatas of southern, tailanga, and western styles all gathered there. They received the devatas of ragas such as malara, mallara, bhairava, kedara, nata, karanta, kamoda, sama, desaga, gandhara, bangala, and vasanta; the devatas of raginis: gujjari, bahulagujjari, barati, desika, bhairavi, velavali, ramkiri, dhanasika, shri, pali, gori, todi, gondakiri, and kafyanika.

They greeted the Laksmi of singing and the devatas of text and music, the seven melodies (svaras), the twenty-one fading notes (murcchana), three scales (grama), eighteen scales (jati) and twenty-two marginal notes (sruti). They welcomed four types of instrumental devatas: wind instrusuch vamsi, muralika, pavika, upanga; string instruments like vina, mahati, kavilasika, vipanci, svara mandalika, kaccapi, rudravina and kinnari; drumming instruments like mrdu, mrdanga, damaru, dampha; and percusinstruments like cymbals. They welcomed the different tempos: fast, slow and medium, and the body poses of dance. Among them appeared devatas such as svaramandalika, vipancika, mahati, rupavati holding lutes and others holding tamburas. Many singers with drummers, vina, and flute players joyfully appeared there. Many expert karatala players kept the rhythm. All these devatas, the embodiments of the performing arts, and the Upanisads of the arts, attended the rasa lila with smiling lotus faces and looks of astonishment.
The best dancers assembled there showing their expertise in both the improvised and the pure styles. They exhibited proficiency in all the seof music and graceful movements like a person who turns ordinary words into songs. Something more may be added. There are two types of songs, marga (song, dance and music according to the rules laid down by Brahma) and desi (regional). There are thirty-four types of marga and forty types of desi songs. In musicology, the cancaputa beat is famous. The recitation of beats (bol) sounded most attractive: thaiya tatha-tatha-thaiya, tatha-tatha-thaiya-tathatti-tatha-thaiya, thaiya-tatha-tatha-thaiya, thaga-thaga-thaga-tattitha-diganathai. Following this recitation, the rhythm keepers kept karatalas in their hands. Moving them left, right, up and down, they sang an attractive new eighth note, though there are only seven notes in the scale, playing in different measures (laghu, guru, pluto, drat and virago) sometimes with bol and sometimes without.

When the drummers raised a tumultuous sound by hitting the ends of the drums with their hands, their lips shone and their throats quivered. The female singers took on a splendor as they turned their ears towards the sound of the instruments thundering with great skill. The seven notes revealed their beauty in four ways according to their placement in the tune: anuvadi, vivadi, vadi and samvadi. The vadi is like a king; it is used frequently and defines the svarupa or essence of the raga. The samvadi acts like the fifth note and is called the minister. Any of the other four notes may be the vivadi, or enemy. The remaining notes of the raga are called anuvadi, the followers of the king and minister. The constituents of the svaras are called srutis, which re twenty-two in number named tivra, kumudvatx, and so on. When these combine they form three types of grama (scales): sadja, madhyama and gandhara. When a svara (melody) fades into a raga it is called a murcchana (fading note). Raga develops by using murcchana. There are a total of twenty-one murcchanas (seven svaras times three scales) such as pancama, rodri, and others. All these murcchanas appeared during the rasa-lila. Playing the murcchanas in ascent is called tana. There are forty-nine tanas (key notes). From them minor tanas arise. It is impossible to count their varieties. In the rasa-lila 300,000 tanas appeared. Jatis are the archeof ragas. There are seven pure jatis and eleven secondary jatis, a total of eighteen. Though only eighteen in number, seventeen thousand nine hundred jatis appeared in this rasa dance. There are three types of complete ragas appearing in fifty forms. By omitting and retaining notes many forms of ragas resounded within the rasa dance. There are six main ragas such as shri and vasanta, and thirty-six raginis (wives of the ragas) or derivative forms such as mala, shri, and todi. Unlimited varieties of ragas and raginis arise by mixing those forms.

In order to sing the srutis, jatis, murcchanas and the fifteen gamakas (trills or making a melody pulsate), Brahma supplied fixed and change tuning on the vina. While sounding the vinos to regulate the pitch of the gopis' voices, one wondered about the accuracy of the vinas tuning. Proud of their ability to test the pitch of voices, the vinas themselves be tested by comparison with the gopis' voices. The gopis sang a type of song called suddha prabandha. There are nine types of suddha: adi, yati, nisaru, adda, triputa, jhampaka, manthaka and ekatali. Then the gopis sang dhruva and mantha songs of the salaga suddha style using various irregubeats. They also sang prabandha songs.
Excitedly uttering the bol, "thaiya thaiya tatha tatha thaiya thaiya thaiya— tigara td-thaiya, the gopis, stamping their feet on the ground and raising
their arms in the air, danced sweetly from left to right, while going around the circumference of the circle. To further relish the singing the gopls made mudras to dramatize the words of the songs. As they gracefully turned their necks, their eyes darted from left to right glancing at Krishna with looks of love. Raising their arms high and shaking their bangles while spinning around, the gopis danced with lightning speed. Because they tasted such ecstasy within, they could not stop. Being strung on the thread of Krishna's beauty within their hearts, they flawlessly and continuously moved their feet to the left and right. While stamping their feet to the beat "dhi dhidhi dhita dhidhi," their bodies swayed in time and their jeweled ankle-bells softly jingled. The cloth slipped from their breasts, and it seemed their thin waists would soon snap in half. But fearlessly, they swung their arms around and danced in joy, twisting left and right.

The vina and flute players also danced with precise steps. The singers and rhythm makers danced according to the beat of the song. The drumplayed loudly and danced in unison. Their sound was like a thread tied to the bodies of the dancing gopis. When Krishna turned to the left while moving around in the rasa circle, the gopis turned to the right. And when Krishna turned to the right, they turned to the left. Dancing in this manner, they appeared as figures spotlighted by a moving lamp, which cast shadows first on one side then on the other side, as the combination of golden bodied gopis and dark blue Krishna repeatedly reversed their positions.
The instrumentalists, situated outside the circle, assisted the pastime of the Lord by playing according to the dancing of the gopis. The gopis sang various songs about the sweetness of Krishna, "the personification of all nectarean enjoyment." In response, Krishna sang about the beauty of the moon, "who brings pleasure to the night." In a gentle ragini, the gopis sang, "His face is the abode of sweetness..."

As the beat picked up and the gopis stamped their feet harder, drops of perspiration fell from their lotus feet like honey on the sand. Astonishthe fury of the dancing did not raise a speck of dust. The image of Krishna's dancing, which reflected on the gopis' tilaka, swayed to the rhythm of the dancing gopis as they rocked their heads. The gopis seemed to be saying to that reflected image of Krishna, "O skillful dancer, Your dancing can never, never, never compare with the splendid dancing of the gopis in the rasa mandala."
At the end of the dance, all the lotus-eyed gopis tightly embraced Krishna. Trembling in ecstasy, they sang another raga in loud voices, conveying their intense longing. The devatas of music all fainted upon hearing this raga. One gopi, joining Krishna in His singing, sang pure melodious tones with full feeling in the gandharva scale made pleasant by suitable jati, sruti and gamckas. Pleased, Krishna showed great appreciation for her perforspying "Excellent! Excellent!" She pleased Krishna by singing the seven notes of the scale embellished with twenty-two srutis presented with the principle ornaments in the introductory passages {alapa).

Hearing the mrdangas playing "to dhik ta dhik" the dancers of the heavplanets filled with cheer. Though critical of any competition, they filled with delight on hearing that sound. The gopis kept dancing and the instruments kept playing. Due to intense attraction to Radhika, Mukunda, swelling Vith bliss and pride, performed a danced a solo exhibiting His eternal nature as the embodiment of rasa. Wearing a peacock feather in His hair, Mukunda showered the rasa dance in a cloudburst of nectarean prema by embracing Radha in His arms. Krishna looked like a tamala tree embraceq by a golden creeper, a cloud flashing with lightning, or like a perfect nl£dicine produced by the goddess of amusement herself to bring satisfaction ancj to dissipate all lamentation.
The spjendor of Krishna's elegance conquered the pride of a million Cupids. Ijke a magnet, Krishna attracted the flower buds of Cupid's arrows of love. Seeing Radha dancing with Krishna, the other gopis wanted to enHtr expert dancing, but they could not keep up with Radha's pro paying, singing and dancing.This performance was not simply a result of practice, nor a show of expertise jn learning singing and dancing, nor a momentary display of enthusiasm based on a little talent cultivated through repetition. Radha's impeccable qualities are eternally present and eternally perfect. They do not depend on practice to manifest. Radhika's natural perfection far exthjt of all the famous women in creation. The dancing skills of Urvasi cannot be compared to Radha's. What to speak of the other Apsaras who hide themselves in the pleasant waters of bashfulness before Radhika. In front tf Radha, the wives of the Caranas retreated to the edge of the forest, the wives of the Siddhas gave up their pride, and the wives of the Gandharvas iost their noble character. Fixing their minds on the great fortune (>f Krishna's intense love for Radha, the wives of the devas and munis sprinkled flowers.In a mixture of joy, enthusiasm, and a desire to outdo each other, Radha and Krsra> overcome with attraction, sang the alapa (introductory part) with the nitial note (graha) and the sixth note. They sang all the notes of the ascerding and descending scales with gamaka (trills or wavering). This invoked various tastes, induced more singing and dancing, and spread auspicioisness all around. It did not, however, appear to be a manifestaof aiy material skill.As the hythms faded out just before the end of the song, Krishna concluded the song with the final note (nyasa), extending His lotus hand (nyasa) to touch Radhika's breast. Although intrigued by Krishna's witty behavior, Radhika pretended to be angry and pushed Krishna's hand away with Her left lotus hand. Merciful Krishna captivated all the gopis with the sweetness of His face and His broad, playful smiles, which gave rise to selfless love. Though Krishna's heart overwhelmed with the desire for conjugal love, He contin to dance a little more, while swinging His head. Sometimes Krishna moved to the outside of the circle and danced with the tribal Abhira women standing on the edge, and other times He moved to the center of the circle to dance with Radhika.

After relishing the dancing, Krishna wanted to see the expertise of the gopis in performing other intimate pastimes. He stood before them, showHis radiant face and attractive arms while interacting with each one according to her individual rapture. Krishna said, "O my beloved gopisl Now take sufficient rest for some time. Then we will see how to enjoy ourselves."

Saying this, Krishna and the gopis relaxed on the cooling, camphor-white sands along the bank of the Yamuna. The intelligent Yogamaya, Vrnda-devi, and her associates came there; knowing the time had come for their service. They brought plenty of elegant and appropriate things to give to the gopis. With great affection they offered wild flower honey, cooling fruit juice in palasa leaf cups more attractive than jeweled dishes, garand betel nuts, with a taste so satisfying and perfect that no ordiperson could have made it.
Krishna forgot about His pastimes of eating on the riverbank with His cowherd friends. It occurred to Krishna that He had now fulfilled His deto picnic directly with the gopis on the bank of the Yamuna. Krishna passed the time playfully eating with them in unlimited bliss. Intensely desiring to see the fun, Brahma and the other devatas did not go anyBut since they had previously offended Krishna when He picnicked with His cowherd boyfriends, they did not have the courage to gaze on this secret picnic. Thus they raised their cloths to cover part of their faces.
After savoring the ecstatic rasa dance, Krishna enjoyed in a different way in that solitary place, joking and laughing in the madness of love. Devoid of restraints, the ocean of prema in the rasa mandala swelled with high, unlimited waves. In that condition, Gopinatha and His lovers tasted the sweet fruits and nectar drinks. With great pleasure Krishna sipped the cool water brought by respectful vanadevis. He relished the betel nuts flavored with camphor and sara root, which He held before His mouth in a unique way. The wind passing over the Yamuna carried the scent of lotuses and the blissful sound of cranes and ducks as it blew gently on Krishna's body. After drinking His fill of liquor before the battle, Krishna left His sitting pastime with a desire to dance again in the artful battle of love. Standing up, Krishna played an amazing raga in the gandharva scale on His flute. It so much surpassed His previous songs that even the expert musicians could not touch it. The devatas sang along accompanied by mrdangas. Because it is impossible to describe the fantastic dancing of the indigopis, the dancing of one gopi of Radha's group will now be defrom which everything can be understood. As the voices and instrumental music blended in a pleasant way, one gopi, who embodied the essence of the art of dancing, stood up amidst the singers like the center of a flower surrounded by golden petals. When the beat fell off, she appeared like a deity making a sudden appearance to the clanging of musical instruments. That gopi had a very thin waist and heavy swollen breasts. While bending her delicate left and right hands to show the ardhendu (half-moon) and padmakosa (lotus bud) mudras, she glanced slowly from right to left. Perspiring profusely, her body seemed to be as soft as molten wax as she moved gracefully executing difficult dance steps. According to proper method, she extended and contracted her arms while touching her waist, forehead, neck and knees, and forming mudras such as hamsasya. Dancing in this way, her waist became even thinner and her breasts more firm. Her braid licked her heels and the three lines on her belly disappeared.

When the beat stopped, she waved her hands in the air and suddenly bent her back in such a way as to conquer the beauty of the campaka flower bow of Cupid. Fixing her knees firmly on the ground and stretchher arms out to the sides, she twirled around with lightning speed. Her ornaments jingled, her necklace and earrings swung, and swarms of bees circled around, being attracted by the fragrance of her mouth. She appeared like a golden wheel spun rapidly by a mad potter. The combinaof the pale luster of her gold necklace, the redness of her lips, and the blackness of the bees made an extraordinary picture.

While contracting her belly, dropping her sash, and expanding her breasts, this gopi dug her toes into the earth, straightened her legs and raised herself on her feet. Clenching her fists and pressing her thumb against her breasts, she recited the bol "tathd td-thdi thai td-thdi thai ta-thdi" in unison with the beat while ringing her bangles and ankle-bells. When the song finished she suddenly disappeared from the center of the circle and positioned herself on the circumference. While the voices, vinas, flutes, karatalas, and mrdangas resounded, this gopi stood behind the singand rested her arms on the shoulders of a friend. While chewing betel nut, she extended her legs so that a friend could untie the strings of her ankle-bells. To relieve her fatigue her friends stood around fanning her with their shawls. Her breasts heaving, she took a few deep breaths and fell asleep.After resting some time, she heard the singers expertly reciting the alapa to introduce a new song. Then she reentered the rasa mandala like Cupid personified. Illustrating the song with intricate mudras, she danced so enthusiastically that Siva became inspired to perform His tandava dance. Her thumb had the best of beauty, her forefinger excelled the pride of Cupid, her middle finger defeated the grace of the universe, her ring findefeated the pride of Cupid's wife, and her little finger established the meaning of colorful expression.This gopi with beautiful teeth, raised firm breasts, and nicely shaped buttocks, waved her hands, exciting her golden bracelets to jingle attracShe raised her knees and arms in turn to the beat of "tat-ta ta-thai tiki-da tiki-thai." This golden gopi appeared like a continually rising golden light as she twisted and turned higher and higher. She appeared like a stream of golden pollen stirred up by a storm amongst a group of lotuses composed of singers and musicians.

As she swayed in the sky like a glowing vine, she displayed many complimovements. Indeed, this did not arise from dance lessons. As the essence of gracefulness, her feet never touched the ground. If a group of lightning bolts from a cloudless sky remained stationary for a long time swaying in the breeze and roaring with the beat "tat-ta ta-thai," it might compare with this gopi's dancing. As the beat subsided and her footsteps softened, this gopi with full breasts swayed her body back and forth, rethe perfection of beauty in her upper limbs. Her friends feared that her thin waist, unable to bear the bending, would break like a tender lotus stem. When her golden ankle-bells signaled the beginning, she danced with great skill. Moving her feet to the different beats (laghu, guru, pluta, druta, drutata, and ardha drutapadd), she rang all her ankle-bells. Someshe jingled only a few, and sometimes not even one bell sounded. Pleased with her, Radha and Krishna cheered out, "Very good! Very good!" and embraced her. This gopi's spectacular performance astonished the assembly of Apsaras and devatas.

After watching each gopi dancing in this way, Krishna commenced His performance. Displaying inconceivable dancing prowess, He moved with abandon along with all the gopis. Abounding in joy, He sang and danced and induced the gopis to sing and dance. Dancing in this way the night passed in an instant, although it extended for the length of Brahma's night. In this extraordinary rasa dance, sometimes the gopis danced alone or in a group. Sometimes they danced singly in turns, or joined with Krishna to sing and dance a duet. Feeling both tired and extremely satisfied from the blissful rasa dance, the gopis opened their bodices and rested their arms on Krishna's shoulThe gopis looked as gorgeous as golden creepers hanging on the branches of a tamala tree caressed by the breeze. Embraced by the exgopis, Krishna appeared to be the embodiment of conjugal rasa embraced by the embodiment of ecstasy.
One gopi, with swaying necklaces, lotus bud earrings, and an elegant dress, put her left arm on Krishna's shoulder. As her belt and ankle-bells chimed along, she sang and danced in a slow, artistic manner. Krishna danced after her, following her movements. One love-excited lotus-eyed gopi grabbed the border of Krishna's golden dhoti in her lotus hand, and danced back and forth while pulling it and making Krishna dance in response. Another gopi, charged with emotion, sang and danced in an even tempo responding to the sweet sound of Krishna's flute. In a mood of jest, Krishna intentionally played some dissonant notes. With her glance that gopi chasKrishna while at the same covering her own discordant notes. The gopi said, "Krishna! You are playing out of tune to distract me and point out my faults. I know Your tricks. Your gestures reveal Your intention to make me sing out of tune!"
After dancing for a while to His flute song, one gopi induced Krishna to dance proudly by singing and playing her vina. Just for fun, in the middle of the dance, Krishna moved with a complicated, irregular gait. Becoming very impatient, the gopi thought, "That Krishna is not going to make me laugh and miss the beat."
Thus Krishna gave pleasure to all the young ladies of Vrndavana by emthem, glancing lovingly at them with His playful smiles, kissing them, and drinking the nectar of their lips. All the different gopis present at the rasa mandala got a chance to dance and individually enjoy with Krishna. In this way, the gopi group leaders, their followers, and maidserall relished the greatest ecstasy in the rasa dance festival.
Fatigue personified as a friendly sakhi to decorate the gopis' foreheads with beads of perspiration that looked like attractive strings of pearls. Their limbs hung loosely from lethargy as if they were drunk from liquor. But even in their exhaustion the gopis looked elegant and effulgent. Her body drooping from weariness, one gopi draped her arms on Krishna's shoulNot being able to bear the weight of the mountain of her good forshe had to load it on the shoulders of her lover in order to rest for some time.

After getting intoxicated on honey wine, one gopi completely discarded her bashfulness. Brimming with affection, she went mad to enjoy without restraint. She looked particularly beautiful due to shaking from the faof bearing the weight of her heavy breasts. Upon her shoulders Krishna placed the jeweled batons of His arms, whose natural blue-lotus fragrance mixed with that of the sandalwood pulp anointing them. As the gopi relthat fragrance, she submerged in an ocean of ecstasy. Then riding the high waves of satisfaction, she kissed Krishna's arms.Next to Krishna's cheek one tired gopi put her own, beautified by effulgence of her jeweled earrings, which glittered as she danced. Admiring her soft splendid face, Krishna kissed her and slowly offered His chewed betel nut to Her honey sweet lips. Though they were exhausted, some exceedingly elegant gopis, inspired by the auspicious fragrance of Krishna's body, conto sing and dance. In doing so, their bodices heaved with their heavy breathing, their necklaces moved like billowing waves, and they moved in frivolous ways. While they danced like this, Krishna grabbed both their breasts with one hand. It appeared like a blue lotus covering two golden water pots. Being so closely set, touching one breast equaled touch the other.The ears of the lotus-eyed gopis moistened with drops of perspiration from the exertion of dancing and singing. As the intense dancing graduslowed down, the tinkling of their jeweled ankle-bells ceased. Then another enthusiastic gopi stepped forward to dance with Krishna, accompaby her pleasant singing, precise movements, and the delicate vibraof her ankle-bells.
Although the long night of Brahma passed away, the joyous adventures of intimate love raged on. Krishna sported like an engrossed boy with mem of the groups assisting the performance of the rasa dance. As expan of their group leaders, these gopis embodied portions of individual arts and skills. Krishna, the source of Narayana, smiled, talked to them, embraced them, kissed them, and drink the nectar of their lips. Krishna performed all these loving pastimes simply to fulfill the desires of the gopis. The doe-eyed girls with thin, creeper-like arms swam in the river of desire for Krishna, inundated by the delight of directly serving Him. In the gopis' ecstasy, their hair, bodices, and clothing had unknowingly loosened.
The devatas headed by Siva and Brahma praised the son of the king of Vrndavana, the Supreme Person, who stole the minds of all beautiful women in the universe, who is endowed with all wonderful qualities, and who is always absorbed in His pastimes of love. The wives of the devatas fainted simply seeing Krishna from the sky. What an astonishing, incom pastime! Even the stars in the sky, caught in the whirlpool of love manifested there, lost their intelligence, became attracted by the desires of their minds and fainted. From its very beginning, the rasa dance disturbed the movements of the moon. The night served Krishna's desire by lasting as long as Brahma's night. Following the rasa dance, Krishna enjoyed with each gopi in separate
solitary bowers. Krishna and the gopis were mutually attracted to each other. Thus Krishna satisfied each gopi to the limit of her desires. Krishna's love displays a wonderful sweetness in union. With His tender lotus hand Hari affectionately wiped the drops of perspiration from the beautiful faces of the smiling gopis, who had tired from the varieties of love sports. But the touch of Krishna's hand saturated their minds with ecstasy, and made the gopis perspire even more! Seeing His lack of expertise in this matter, the gopis themselves took pieces of cloth and wiped their own faces. Then the gopis, who had exhibited their talent in performing enthralling dances, sang some unique self-composed songs, which were charmingly sweet, evoking compassion, and endowed with exquisite beauty.

Playing in the Yamuna

To dispel the gopis' fatigue from dancing and exhaustive conjugal pasKrishna entered the Yamuna, followed by swiftly moving, singing bees. Their lengthy pastimes on the bank had covered Krishna and the all gopis with dust. With great enthusiasm they entered the lotus-filled curof the Yamuna River. Krishna looked like a lordly elephant playing in the water with his consorts. While bathing in the Yamuna the exquisite lotus faces of the gopis dethe beauty of thousands of lotus flowers, their thin arms defeated the lotus stems, their full, rounded breasts defeated flocks of cakravaka birds, and their graceful flowing movements defeated the flocks of swans gliding on the water. When the gopis submerged themselves up to their necks, the sky filled with the golden lotuses of their faces. Upon touching their pot-like breasts, the river rose in waves to serve those pairs of cakravaka birds. Their many slender arms hanging down in the river aplike hundreds of lotus stems. Smelling the fragrance of the gopis' bodies, the swarms of black bees gave up the lotuses and soared towards the gopis. It appeared as if the black Yamuna had come to respectfully greet them. When the swans flapped their wings, it appeared that out of affection the Yamuna fanned the tired gopis. When swarms of black bees gathered above them and the devatas showered white flowers, it appeared like strings of pearls sewn on a dark blue cloth, shaking in the wind. Keeping their beloved in the center and making a circle around Him, the gopis hit the water while holding their hands together. This caused little waves to rise from the Yamuna, which in turn splashed against the chest of Krishna. The waves looked like the hairs of Yamuna's body standon end in ecstasy. Interlocking their fingers, the gopis gathered water in their hands and forcefully splashed Krishna.

It appeared that Hari had been wounded by the power of Cupid's water weapon. Knowing that Cupid's weapon could not be destroyed, but it could be counteracted, Krishna dove under the water. Moving His hands, Krishna playfully snatched the sashes of the gopis. Pretending to be afraid, they jumped up and ran away as Krishna pursued them splashing water. After quickly defeating the gopis in the water fight, Krishna grabbed all their necklaces as booty and stored them under His armpit. Radha se approached from behind, loosened Krishna's arm, and seized the necklaces.
Radhika tried to hide amongst some golden lotus flowers but was afraid of the deep water. Radha looked fearfully when Krishna discovered Her hiding place and swam toward Her. Coming up from behind, Krishna sudplaced His hands firmly on Radha's breasts and lifted Her up. The other gopis just stared in amazement at His behavior.

Radhika startled when some restless saphari fish (minnows) suddenly brushed against Her legs. Out of fear, She clutched Krishna's neck and embraced Him again and again. Then Radha glorified the genuine friend of the saphari fish and broke out in a tender smile. While some gopis competed to pick lotus flowers and stems they laughed and felt no disThey faced but one difficulty—the desire born from the bliss of seeing Krishna, who happily witnessed their actions. Afflicted thus, they appeared to be stupefied from a beating. When Krishna approached these gopis and tried to caress their cakravaka breasts, they crossed their arms in front. Their crossed arms looked like lotus stems embracing their throats. The gopis appeared to be sniffing lotuses as they shyly covered their faces with their lotus hands. In this way, by various gestures, the intensity of passion grew in the water games between Krishna and the gopis. While drenched in the ghana rasa (water, or srngara rasa) the gopis' kunkuma ran off their breasts, their necklaces broke, the kajala washed off their eyes, their lips lost their red color, their jeweled belts came undone, and their hair braids loosened. In this condithe luscious beauty of the gopis doubled. This is the nature of perdrowning in the pleasurable waters of madhura rasa. After offering their precious gems and jeweled ornaments to the Yamuna River as a gift, the gopis fashioned earrings of spotless water lilies, hair ornaments of lotuses, necklaces of lotus stems, and belts of saivala plants. Their bangles tinkled when they scooped up water in their left hands and slapped them with their right hands to imitate the music of frogs. Thus the water pastimes met a fitting close.

After rubbing oil on their bodies, the golden-hued gopis bathed and then climbed up on the bank of the Yamuna. They looked very beautiful with their loosened undergarments and dark locks of hair dripping with water. It appeared as if the bright rays of the moon, pursued by dense darkness, now retreated and wept. The gopis towel dried their bodies and put on ornaments, clothing, and cosmetics supplied by the all-auspicious Yogamaya, who is always active and expert in supplying the right things at just the right time. While dressing themselves the gopis took on the role of women who dominate their lovers (svadhina bhratrka). With their pleascomplexions and dangling earrings, the gopis looked like the goddesses of fortune. Intelligence judges them as the topmost reservoirs of prema and the abodes of sweetness covered with festive joy.

Surrounding the supreme enjoyer and Lord of their lives, who wore an elegant crown, a kaustubha necklace, and other effulgent ornaments, the gopis entered the courtyards of the forest kunjas along the Yamuna, which resounded with flocks of singing swans and other water birds. The vanadevis provided delicious, fragrant madhu (honey liquor made from flower exin jeweled pitchers. Intoxicated by the fragrance, swarms of bees flew in from all directions and circled overhead. Though lit by full moonthe evening sky appeared darkened by their presence. Illumined by the moonbeams, the strand of beach looked like a silver band and the crystal wineglasses looked enchanting. Because the moonlight and the crystal glasses glistened with equal intensity, one could distinguish them only by touch and not by sight. Gazing at the intoxicating beverage in front of the gopis, Krishna paused a moment to ponder its specialty. To better understand how it causes intense madness and varieties of bewilderment, Krishna eagerly drank the madhu. Joking with the manjaris, Krishna said, "O beautiful eyed women! Fill the crystal cups and freely distribute this delightful drink to all the group leaders."
After giving Krishna His share, the manjaris distributed the rest. Krishna and the gopis sat on the bank of the Yamuna, which was purified by the lotus-scented wind and washed by the nectar of the full moon's rays. The madhu appeared to be all-attractive due to its reflecting the image of the moon in the crystal glasses, the presence of the intoxicated bees circling overhead, and the sweet fragrance of full-blooming lotuses emanating from the drink. It is a well-known fact that drinking madhu produces amazing effects. With the first sip the eyes become bloodshot, with the second sip words stop, and the third sip makes a person fearful of harmobjects and fearless before danger. Knowing the characteristics of madhu, the assembled gopis were reluctant to drink it and show these amusing symptoms for Krishna's pleasure. Nevertheless, the gopis sipped the strengthening potion (madhu increases one's virility and amorous prowas they approached the battlefield of love.
The beautiful faces of Radha and Krishna looked like a combination of a nectar-filled moon and a honey-filled lotus. Drops of betel nut juice stained Their lips with an attractive reddish hue. While drinking the madhu, Radha and Krishna also sipped the nectar of each other's lips. As the festival proKrishna became as proud and uncontrollable as an intoxicated elKrishna, who is the infinite ocean of bliss and the precious jewel of sweetness, abandoned all discrimination as He played madly with the gopis. Appearing intoxicated, Krishna listened to Himself without speaking. The gopis quenched their thirst with their first sip of madhu, and with the second sip they felt stupefied. They conversed with the manjaris in drunken voices. Noticing the reflection of the moon in her glass, one gopi asked, "Hey sakhil Is the moon drinking up my liquor?"
While fanning her, a sober manjari replied, "He is not only drinking your madhu, but he is stealing the beauty of your face as well. It has already gone down his throat. Quickly bite him with your teeth, for he is immortal anyway."
The gopi replied, "Oh, I will not drink his leftovers!" Then she drank some madhu and threw away the glass.
Another garrulous gopi, with slurred incoherent words, tightly grasped Krishna and said, "Oh, look, the sky is f-f-falling! Ooh! The earth is t-t-turning! O Lord, please h-h-hold me! My body is shaking! I will fall o-o-over!"
Seeing the reflection of the bees swarming over her glass, one intoxigopi said, "This is the dregs of the wine." Then she poured the wine into another glass to remove the dregs before offering it to Radha.
Being totally intoxicated from drinking madhu and the nectar of Krishna's association, Radhika looked extremely attractive as She repeatedly adKrishna as "O lady friend!"
Radhika said, "O lady friend!"
Playfully matching Her mood, Krishna replied, "Yes, O Lord of my life!"
Radha said proudly, "You are called Hari because Your are a thief and You take away all women."
Krishna said, "O Krishna, be gracious towards Me." [Actually Krishna meant to say, "O Radha, may You be happy."]
Becoming angry, Radha replied, "O lady friend Syame, has Krishna met you?" [Radhika intended to say, "O Krishna, has My friend met with You?"]
Krishna said, "O Lord, I worship You." [He meant to say, "O Radha, I worship You alone. There is no one else in this world but You."]
Radha and Krishna bewildered Cupid with Their inverted conversation caused by drinking madhu. After some time the intoxication of the liquor wore off and They recovered their self-awareness. The lethargy, dizziand so on from being intoxicated caused a lessening of desires. Now Radha and Krishna entered a state of transcendental madness in love wherein inebriety decreased and desire increased. In this way the beautigopis of Vrndavana spent the night, which lasted as long as Brahma's day, intimately associating with the Lord of their lives.
Thus the crest jewel of enjoyment, whose body is made of intense bliss, revealed His playful pastimes of love in the company of the Vraja gopis who are expansions of His personal potency known as hladini sakti. Since the conjugal affairs of materialistic men are devoid of spiritual rasa, the poetic works written about them are all useless productions. Therefore Krishna displayed His transcendental pastimes to show the perfection of such activities. Cupid also attained success by assisting Krishna's divine pastimes in Vrndavana.
The multitude of stars in the sky, which seemed like the remnants of flowers showered by the wives of the devatas, looked like the fading morof the moon's repast. The pearls of the night queen had been torn from their strings and scattered about in play by her consort the moon. Now, the night collected them again. The remaining stars in the sky looked like the last stray pearls, which gradually disappeared as the night drew to a close.
The moon appeared like a silver ship traveling from one continent to another on the ocean breast of the sky. Being trapped by the counter winds of the rasa-lila, that ship could not move forward for a long time. When the rasa-lila subsided, the ship again moved and soon arrived at its destination in the west. As the moon and stars gradually disappeared, the long night, feeling sorrowful due to its impending separation from the Lord, appeared ready to give up its body. The wives of the devatas, their hearts being pierced by the lance of separation, also disappeared from the sky.
Though the night had been as long as a day of Lord Brahma, upon the conclusion of the rasa dance at the end of that night, the gopis returned to the homes of their "so-called" husbands. Their husbands, however, did not find any fault in them, for Yogamaya had made duplicate copies of each gopi. The husbands took these forms to be their wives. These dupli gopis spent the whole night sleeping next to their husbands. Thus the "so-called" husbands never actually had any intimate contact with Krishna's transcendental consorts known as the Vraja gopisl
For Krishna, the possessor of unlimited energies (saktiman), and the gopis, the embodiments of His hladini sakti, there is no question of immorality in His enjoying His own svarupa sakti manifesting as the forms of the Vraja gopis. However, to nourish the taste of His pastimes, Krishna's relawith the gopis seems to be unchaste illicit love according to the conventions of mundane society. The deep attachment Krishna has for His beloved Vraja gopis is never seen in the Lord of Dvaraka and Rukmini, or the Lord of Vaikuntha and Laksmi. The full taste of rasa that Krishna expein the parakiya-bhava (paramour love) of the Vraja gopis far exthe rasa tasted in the svakiya-bhava (wedded love) of His Queens in Dvaraka.The parakiya bhava Ma (the rasa-lila) is not simply a temporary maniThis perfectly pure transcendental pastime is eternally going on, even though it may be invisible to our eyes. Krishna displays this marpastime in the material world just to bestow His mercy upon the conditioned souls. Anyone who faithfully hears or describes Krishna's rasa-lila with the gopis will attain inestimable good fortune. Among literary works, those about Hari are sweet, but those describing Krishna in Vrndavana are the sweetest quintessence of nectar! As the Ganga for flows, among the topics of Krishna the rasa-lila is the ever-flowing embodiment of bliss. May my mind always swim in that river of nectar.


.\8\7\1a\21_Stealing_of_Krishna_Flute.html

Chapter Twenty-one
The Pastime of Stealing Krishna's Flute

After enjoying the rasa-lila in the autumn season, Krishna relishes the pastimes of Holi and having His flute stolen which take place in the spring season.
One night, Govinda and Rama (Balarama) went to the forest of Vrndavana to enjoy the pastime of Holi (festival of throwing colors), which is enacted either in the morning or evening. The skillful festival perfor exactly matched the local customs. The devatas were very enthusito observe this celebration. Seeing the astonishing beauty of Krishna holding His flute, and wearing a fresh garland, glittering garments and ornaments, the gopis tied Him up in their hearts and sang His glories in charming voices. Krishna and Balarama, and their dear cowherd boyfriends performed this pastime amongst the splendid gopis of Vrndavana who are clever and skillful at playing Holi. The two brothers, however, out of respect for each other's moods of love, played separately with Their own groups of gopis whose minds relished the association of their respective lovers.

Krishna and Balarama sang a special alapa in a raga with great devotion. Their artistic vocalizing of the appropriate notes and embellishments prowaves of continuous joy. Under the influence of the Holi festival, the land of Vrndavana, having revived its strength after the long cold winter, looked beautiful and auspicious. To begin the festival, the young ladies of Vrndavana, who are adorned with all wonderful qualities, and whose bodies looked attractive smeared with natural ointments, shyly held water in their hands and offered it to the land of Vrndavana. The cowherd boys and their associates sang lovely songs in dvipadika and carcari tala. Their traditional Vraja bhasa songs sounded as pleasing as the smell of musk. The accompaniment oikaratalas and sweet mrdangas enhanced the charming vibration of their bangles and ankle-bells. Krishna and Balarama played in this way for a long time, and then wandered around in the lonely forests, pleasant with rows of young trees. The only signs of life in that deep forest were the maudlin cries of the peacocks piercing the evening sky. The rays of the moon filtering through the leaves of the trees painted the forest floor with beautiful colors. Illumined by the moonof spring, the splendid forest atmosphere easily aroused the sweet mellows of conjugal love.

Haladhara (Balarama, the holder of the plow) looked extraordinarily elegant moving with His own group of young gopi consorts. One golden earring enticingly danced on Balarama's cheek and His eyes rolled from drinking varuni. With His dark blue caddar half falling off His camphor white chest, Baladeva looked like the white moon breaking through the darkness. For some time, Baladeva, who is a talented artist, danced to the beat of songs in carcass and dvipadika. Appearing like the personification of bliss, Balarama sang, laughed, and threw kunkuma powder on His be gopis, as if sprinkling the sindura of love on their foreheads. Backed by the vina, Baladeva loudly sang a song in dvipadika. Then in a joking mood, He threw colored powders on the restless-eyed gopis. Balarama mixed with His many gopi group leaders and their companions in the same way that Krishna enjoys with His gopis like Radhika, Lalita, Candravali, Syama, and Bhadra.

Krishna meanwhile defeated the gopis' long-standing pride of their sing skill by playing sweetly but indistinctly on His flute. The gopis reby surrounding Krishna and dousing Him with kunkuma while their bangles jingled joyfully. While tolerating the showers of kunkuma, Hari hung His head down submissively like the best of youthful, intoxicated elephants, and continued playing His flute song in carcari tala. As Krishna playfully moved with heroic steps, He met with Balarama who rambled about like an intoxicated elephant along with His own group of enraptured young gopis. These gopis, who were completely attached to Balarama, gazed at Him with tender eyes, conveying their affection for their beloved consort. Lifting their bangle-laden arms, they sang accordto the beat and sometimes induced Balarama to sing along. While their ankle-bells tinkled in time with the nimble movements of their feet, the gopis danced beside their beloved Balarama, and threw kunkuma pow on His body with great delight.

Understanding the hints from Krishna's glances, the cowherd boys bom the gopis with red, white and yellow scented powders. Balarama's gopis ran away fearfully. Seeing their condition, Krishna smiled and mocked them by playing merrily on His flute. Krishna's gopis laughed along in sweet tones. While clapping their hands with a strong beat and bellowing "Ho! Ho! Hee! Hee!" Krishna's friends filled the four directions with robust laugh
His anger and passion enflamed, Rohininandana, roaring like a wild young bull elephant suddenly spurred to competition, chased Krishna's com to defeat them with a deluge of powders. Glancing forwards and backwards like lions stalking prey, Krishna's girlfriends desired victory. But losing their intelligence, they could not decide whether to attack or to retreat, so they all ran away. When Krishna's gopa friends counter-attacked Baladeva, He laughed as He squeezed them in His strong, snake-like arms and covered them with colorful powders. In the pleasure of playing, Krishna's cowherd boyfriends lost all sense of awe for Baladeva, as they shouted at Him with contorted faces. Being very strong, they managed to get free from Baladeva's grip. Gathering in a group, they fearlessly retaliated with a volley of vermilion flower bombs. Though defeated, Baladeva remained fearless.Krishna, bathing everyone in the glow of His soft, sweet smile, said, "What you have done is not right. I do not like it. It is ungentlemanly to gang up on My brother who is all alone." Hearing this, all the boys calmed down.

Moved by the emotions of comedy, pride and anger, Baladeva's com assumed a ruddy hue to appear like a diamond pillar embraced by red lotuses. The majestic form of Balarama shone like a huge crystal bud reflecting the red jaba flower, or like a proud pinnacle of ice touched by the pink of early dawn. Baladeva looked as elegant as a mountain of white lotuses covered by a forest of pink lotuses inhabited by cakravaka birds. He looked like a full moon anointed with vermilion, glowing in the red evening sunset. Seeing Him thus, Balarama's gopis surrounded Him and amused Him with blissful singing and dancing as they wandered off together. Meanwhile, Krishna's gopis, their hearts full of longing and drunk with the potion of love, enhanced the festive atmosphere with various amo gestures indicating their conjugal desires. Conspiring together they planned a theft. The gopis said, "How can we steal that flute, which is like a snake scented with aguru, from Krishna's strong arms? What will Krishna do without His flute? Is it a good idea to put our beloved into depression? But when the flute is in Krishna's hand, it acts like a lance to cleverly pierce our hearts with its sweet, enchanting melody. Therefore, we must get that flute in our hands!"

Smiling surreptitiously, the lotus-eyed gopis continued whispering among themselves, "We cannot take the flute in Krishna's presence. Nor does He ever put it down. Even in a state of confusion, He does not let go of it. Among these three possibilities, we must find some way to steal it. The third possibility, taking it out of Krishna's hand when He is bewildered, is the strongest."
In order to bewilder Krishna, one expert gopi met Radhika in a lonely place and confided, "O fortunate Radha. If You really want to take Krishna's flute under Your control, then put on a show of obstinacy for some time. The impudence of Krishna's flute playing will flee, and the skill of our singwill become prominent."

After the gopis' secret talk, Krishna's close friend Kusumasava, though not knowing their complete plan, boldly spoke to Krishna. Combining shrewdness with the fragrance of the flowering creeper of frank talkative Kusumasava said, "O friend! Listen! Though the gopis are very learned, their singing cannot match Your ambrosial flute playing. So out of jealousy, they are planning to steal Your flute. To prevent this You should keep Your flute with me and sing in a loud voice. The gopis will not be able to approach me because of the power of my brahminical austerireplied, "O friend! We have fully witnessed the great strength of the brahmanas in the pastimes of your spring festival. Without a doubt, it seems that today you will show us the festival of protecting the flute as well."

Kusumasava said, "O friend! I cannot protect the flute as much as that person who has given You the ability to attract everyone by the special power of his mantra. But one cannot see such a person in this world. So what is the question of someone trying to take Your flute? Do not misa dear friend like me."
Krishna said, "What will you do if the intensely frenzied gopis, due to being overpowered by bliss, just snatch the flute from your hand? How will you get it back?"

Kusumasava replied, "You will see the power I have gained from pen Then taking the flute and tucking it under his arm, he said, "Please sing a song."
In a voice conquering the sound of the vina, Krishna sang a song in carcari tala with great artistry. The Yamuna stoppa^towing in her stunned conthe trees rained tears, and the birdJHn animals trembled in ecHearing the song, the does felt blissHrand licked up the drops of perspiration behind each other's ears. It seeined that the streams of sweetfrom Krishna's song entered the ear holes of the deer and then oozed out due to finding insufficient space. The expertly composed raga pleased the ear due to its precise srutis, jatis, and seven notes.
Kusumasava proudly boasted, "O how wonderful! My friend, I have never heard such strong singing in the carcari tala in all my years! O arrogant gopisl You cannot sing songs with alapa that give such happiness."
Sangita Vidya, a learned gopi musician, said, "O unintelligent one! If Lalita, who is wearing a gorgeous silk sari, can sing better than Krishna, then crooked-minded fellow you will lose the flute. Let the flute be the wager."
Kusumasava said, "O learned one! Only I know the science of music! It is difficult for an ordinary person to know, even if engaged in constant meditation on the subject. According to my final judgement, I will prothe winner at the appropriate time. This will please the devatas and be agreeable to all."
Sangita Vidya, said, "O learned brahmana boy! This is not simply chanting the Vedas, which satisfies the Vedic scholars. Who are you to judge this?"
While smiling, Krishna continued singing and hinted with a glance. UnHis intentions, Kusumasava said, "O vain woman! If you do not agree that my knowledge of music is sufficient for judging, then we should agree that the singing of both parties is equal. Let us see if your singing, like Krishna's, can stun the Yamuna water, bring tears to the trees and creepers, and make the birds and animals tremble in ecstasy. I am certain that no one can sing as zestfully as my friend. Therefore we will wager the flute! If you want to gamble over the singing, then to be fair, you must offer Radha as a wager from your side."
Lalita said, "O stupid boy! A fool makes the whole world insipid! In all gambling matches, the stakes must be of equal value. We can never equate glass with gold!"
Kusumasava responded, "O worshipable one! Do you think that my dear friend's flute is like glass, and that your friend is like gold?"
Lalita answered, "Is there any doubt? If you want equal stakes, then without fear you should wager your friend."
Kusumasava said, "All right then, begin singing. Since I am totally pure in heart, I will wager my friend."
Then Lalita, her throat reddened and her eyebrows dancing, gave up all shyness to sing a gentle kedara raga with boldness and enthusiasm. Lalita clearly enunciated a variety of gamakas (trills) spanning from lower to higher octaves, ascending and descending. Using the full grandeur of the gandharva scale, Lalita easily surpassed the expertise of the Gandharvas and vanquished their pride. After feelingly singing the alapa (without tala) in kedara raga, Lalita sang a song in a pleasing tempo according to the conventions of musical taste in the maharastrian dialect.
Lalita sang, "The brightly shining moon of Syama, the nectarean disc endowed with all arts, is expert at giving bliss to the lotuses, and in agitatthe ocean oiprema. Krishna, the beloved of Vrndavana who wears a crown of mango buds while fondly sporting in the spring, is partial to His girlfriends."
With great pride, Kusumasava held his arms above his head and pranced about while blurting out, "Hee! Hee! You are defeated! O, Lalita has been defeated!" Unseen, Krishna's flute slipped from Kusumasava's armand fell on the ground. Without anyone in the universe knowing, Sangita Vidya quickly snatched it up and hid it. Overwhelmed with vanity, she did not even tell her friends about it.
She spoke to talkative Kusumasava, "Listen, Why are you so happy over something that never happened? You are prancing around like a mad Your friend with the fickle ankle-bells should consider who is the actual winner!"
Kusumasava replied to Sangita Vidya, "O one respected by the learned!

According to me, your defeat is evident, for the wager was laid for singing in carcari tala. Lalita sang only one little fragment in dvipadika tala. O one with a happy face! Please consider, has she been defeated or not?"
Hearing this, Lalita and Sangita Vidya broke out in laughter. Sangita Vidya said, "O uncouth one! What is remarkable about carcari, dvipadi or jambhalil The attraction is in the use of murchana, svara and grama. Lalita's song displayed the epitome of sweetness. Indeed, just see! The jewel basins under the trees have melted into water due to the strong currents of her song. By its nature this water has spread out around the bases of the trees and solidified as sitting platforms.
"It is true that from your friend's song the Yamuna looks divine, the trees of Vrndavana become conscious, and the birds and animals seem fully alive. But by our friend's song, they have all become petrified like hard rock. Therefore we have won. Bring your friend and hand Him over to us!"
Subala-sakha said, "O Sangita Vidya! How is it that you have become covered with foolishness like an ignorant person? With such intelligence can you understand music? Did it not occur to you that it is impossible for this boy to wager Krishna and give Him away? It is an accepted rule that a person can wager only one who is His dependent. No one can wager and give away the Lord."
Krishna said, "Kusumasava! Now you cannot command the respect of others! You have been defeated by these girls, who are proud of their victory and mad with the intoxicatior«mhe festival. You will fall into an inescapable condition. Therefore yoHJld better give the flute. OtherMy flute will go along with you arWway."
Kusumasava said, "O friend! But I have won! Showing Your strength, You should snatch away their dear companion."
Lalita said, "Unabashed you are! Hard working ass! Dullard! We have wagered on the song I sang and the song proclaims my victory."
Kusumasava said, "Friend! Greedy woman! If you speak in such an ar way, then take the flute which I have hid." Saying this, He looked for the flute but could not find it. "O friend! Out of fear, the flute has run away from my arm pit to some safe garden with unbroken creepers." When he said this everyone broke out smiling.

Killing Sankhacuda

Meanwhile, Balarama enjoyed throwing colors at His beloved gopis. At that time, a foolish demon named Sankhacuda, a lowly Yaksa servant of Kuvera with no sense of propriety, brazenly tried to rob the jewels of Balarama's gopis. As if called by death, he leaped in front of them.
Sankhacuda resembled a man delirious from the hot sun, leaping from a tall tree into the mirage of an oasis of cooling water produced by the rays of the sun. He appeared like a foolish grasshopper jumping into a fire while thinking it to be the effulgence of a forest of succulent herbs. He resembled a frog leaping at a snake in order to grab the jewel on his hood, or an antelope approaching a lion with the idea that his shining mane is a field of ripe grains.
With a crest jewel firmly fastened to his turban, Sankhacuda raised his arms and frightened the girls. Trembling like deer seeing a powerful wolf, the gopis cried out, "O Balarama! Krishna! Please protect us!" Before Balarama heard those painful cries, Krishna quickly stopped His Holi pasand instantly went there. The Yaksa fled in haste, but Krishna ran after him so quickly that His feet did not appear to touch the ground. Balarama, angry at the disturbance, also ran after him. Seeing heroic Krishna and Balarama in hot pursuit, the rascal hurled the dirtiest insults and discarded the jewels. Filled with anxiety, Sankhacuda rapidly fled for his life as if mounted on an airplane. Displaying intense anger, the demon roared while running away, and then he started shaking from exhaustion.
As Krishna chased the demon wherever he went, He looked like the king of lions running down a regal elephant, or Garuda chasing a snake, or like a hawk pursuing a crow. That best of all men, who happily pleases His surrendered servants, grabbed the Yaksa by his hair. Though Krishna's hand is as soft as a lotus, it becomes as hard as the back of a tortoise when He makes a fist. Using His fist, Krishna removed the wicked demon's head along with his crest jewel. It was a high quality effulgent gem of fine workpleasing to look at, and famous for its beauty. Feeling excessive delight, Krishna gave the jewel to His elder brother as His consorts looked on.

Krishna Searches the Gopis for His Flute

In a playful mood, Krishna met again with His beloved gopas and gopis, who are expert at singing proper scales, notes, and fading notes. Krishna celebrated His eternal pastimes with these eternal associates, the pertouchstones of all the pleasure arts. Krishna's meeting them rea sputtering wick regaining its bright flame by adding a new supof oil, like a dried up pond filling with water during the monsoon season, or like a dilapidated palace restored by repairs. Pretending to search for the flute, Krishna made false accusations while approaching different gopis. Accosting one gopi, Krishna said, "You are the thief." Going to another, He said, "You are the thief. You are the one who has stolen My precious flute." Coming up to Candravali's assistants,whose hearts melted with love, Krishna rudely ripped open their bodices to search for the flute. They responded by scolding Him with frowning faces and charming smiles.

The gopis said, "O associate of Kusumasava! Such bad conduct is just what we expect of You! How could the flute slip from Your hand and hide in our bodices? If we have stolen Your attractive flute, then You may punish us severely. But if it is not true, then we will take Your necklaces and kaustubha jewel as a wager."With great pride, Candravali said, "O arrogant fellow, who gives pain to women! Kusumasava has forcibly taken that flute, which we wanted to steal, from your hand. Don't You remember?"
Kusumasava said, "When you say 'the flute we wanted to steal' you show your intention to steal it. What proof have you that I forcibly took the flute?"
Candravali replied, "All the witnesses are here."
Kusumasava retorted, "They are all my enemies."
Candravali said, "Your friend there is also a witness."
Kusumasava said, "That cannot be true. Then why did my pure-minded friend open your clothing to look for it? Therefore, it is certain that you ladies have stolen this best of flutes. Your statements have proven to be downright lies."
After speaking like this, Kusumasava, who is clever, fearless, and effulgent, again spoke to Krishna, "Sangita Vidya, the goddess of music, has stolen Your flute, not these gopis." Hearing this, the clever Sangita Vidya became afraid and with a graceful gait went to see Lalita. With a sly glance, she passed the flute to Lalita without anyone's noticing.

Seeing Sangita Vidya's gestures and movements, Kusumasava said hotly, "Friend! This Sangita Vidya has really stolen the companion of Your hand, the flute. She definitely took it! When we jokingly mentioned her name, intending it to mean the presiding goddess of musical knowledge, she took it as meaning herself, and thus felt fearful. That is the sign of the thief."
Hearing this, Sangita Vidya stepped forward while Lalita hid the flute behind her back. With an astonishing smile Sangita Vidya said, "O little boy! What is this? You are a big pit of deceit. How could I ever steal the flute while playing in the Holi festival? You are heartless. What use have I in stealing the flute? If you accuse people of lying, please understand that you are committing a serious sin. You talk too much! You are the incarnation of injustice. It is not necessary to speak such false words. So go away! Today I have been merciful and spared you from punishment!"
Everyone broke out in mild smiles upon hearing her words. Krishna, smil all the while, derived more pleasure from boldly attacking the gopis
while searching the flute than from His intimate pastimes with them. Surby the gopis, who could not be submissive because of their innate bold natures, Krishna, wearing forest flower garlands, finally stopped the search.
Disregarding Lalita's show of pride that always manifests newer and newer features, Krishna touched her with His lotus hand. Lalita, a master in all arts, secretly slipped the flute into the hand of the daughter of Vrsabhanu. Then devoid of fear she spoke without hesitation.
Lalita said, "O killer of Agha! Though I am innocent, You insist on touching me, due to being mad with the pride of love. I will stop this display of impudence born of Your pride. I am not lying. I do not have Your flute." Saying this, Lalita opened her bodice to prove it. Showing her brilliant white teeth as she smiled, Lalita continued, "O one under the spell pride and lust! Please remember that when You ran after Sankhacuda, possibly Your flute fell to the ground. Your attempts to corme have proven fruitless."
Kusumasava said, "O friend! The thief must be Radha!"
Krishna replied, "Intelligent one! It must be as you say. Radha has the flute so I will search Her!"
Just when the crest jewel of witty behavior started to search Radha, a dear girl friend of Balarama happily presented the Sankhacuda crest jewel to Radha, saying, "O Radha, endowed with all qualities! Listen to me. Balarama is offering this jewel to You, so please accept it." The incredeffulgence of Sankhacuda's crest jewel lit up the heavenly planets. It brought more happiness than the eight mystic siddhis.
As Radha gladly extended Her hand to accept the jewel, Her bodice slackened and the flute fell on the ground. Kusumasava's face lit up. He slapped his armpits, twisted his neck, stepped in a crooked manner, conhis body, clapped his hands, and laughed in a raucous voice. Surby His laughing, boisterous friends, Krishna smiled and ridiculed Lalita.
Krishna said, "O Lalilta! Unrepentant one! You have spoken truthfully. While running after that demon, My flute, seeing our preoccupation with the jewel of Sankhacuda, felt neglected and fell on the ground. Now, see Radha's preoccupation with the same jewel, My flute has again be angry and fallen on the ground."
Kusumasava said, "Such intelligence of Brhaspati cannot be found in anyone of Your age. It is not astonishing that Radha, whose perfect, fault and auspicious form takes away my friend's intelligence, has also stolen His enchanting flute whose form is inauspicious and full of holes. But Krishna, the amazing thing is that You saw that I had taken the flute from You, so how did they get it? O friend, with the hue of a tamala tree,now please take Your celebrated flute."Damodara, rejoicing with pleasure, took the flute and played it sweetly. And as the beautiful gopis displayed various symptoms of ecstatic bliss the festival came to a close.


22 Swing Festival

Chapter Twenty-two
The Swing Festival Pastimes

The stealing of Krishna's flute occurred in the middle of the springtime Holi festival. On another day, Krishna performed the swing festival (jhulana yatra), which is the perfect object of meditation for those desiring a taste of devotion. On that day, the sweet pastimes of Radha and Krishna far surpassed the sporting of the demigods and their wives in the celestial gardens. This chapter describes Krishna's ecstatic swing festival, which is incomprehensible to the three worlds.
The swing festival was held in a special place in Vrndavana, which was bordered by a line of desire trees of equal height, with round trunks and branches whose ends intertwined, leaving a bare space in the middle. The line of trees appeared like a wall of sapphire jewels. Besides the birds inhabiting those trees, the presiding deities of the forest had placed variitems in the trees including camaras, silk cloth, long strands of pearls, jewels, fruits and flowers. A square shaped golden stage stood in the cenof the decorated trees. In the middle of the stage was a jeweled kunja with four doors. Four haricandana trees stood as pillars in the corners of the kunja. The intertwining of the tree's upper branches formed an overcanopy. The swing hung on thin golden ropes tied to the branches of the haricandana trees. This arena appeared in the center. Each gopi group leader had a personal kunja with a swing in the four directions radiating from this central arena.

The other arenas, lined with pleasant devataru trees, radiated green all around and resonated with the singing of young cooing birds. They served as embodiments of festivity for the entire earth. One swing hung from each pair of trees, and sitting platforms for the gopis encircled, the bases of these trees. Golden chains tied securely to the branches of the trees hung down in straight lines. In the center arena four lines of swings beto different group leaders faced the four doors of the main kunja. Herds of deer frolicked about joyfully in the flat, open land surrounding the kunjas. The hearts of everyone immediately flooded with joy just by seeing these areas, which were illuminated by cintamani gems and by trees as brilliant as coral. The top branches of the trees joined to form natural, pleasing green canopies. Gazing upward forever one could not find the tops of those tall trees.

The moonlight filtering though the canopies of the trees made small filaments of light on the forest floor that looked like piles of sesame and rice. Thinking it food, the female deer tried to lick it. The four kunja mandapas (raised platforms) were so similar that even the devatas could distinguish them only by their placement in different directions. In those areas, the vanadevis had stretched a canopy in preparation for the swing festival.
The scattered moonlight appeared like pearl belts taken from the dei of the directions, broken by the steady wind, and broadcast on the earth out of respect for the land of Vrndavana. It appeared as if all the stars in the sky, in great bliss, left their positions to come offer respects to the land of Vrndavana. Pieces of rustling silk cloth from the goddess of the sky formed the rooftops of the kunjas and hung down quivering like tongues trying to lick the dust of Vrndavana. The nets of pearls hanging from that cloth were swinging gently in the soft breeze and pleasantly resounding like tinkling ankle-bells.
The forest gods had decorated the canopies with strings of various kinds of fruit, and with fine scented camaras resembling white lotuses born from the sky, or swans flying up from the lake of moonlight. The swing arena carried the celestial scent of aromatic aguru fumes, drops of perfume squeezed from the kalpa druma trees, and piles of camphor dust, which made lines of white smoke in the sky. Impatient and anxious to begin the swing festival, the devatas and their wives, the Siddhas, Vidyadharas, Caranas and Kinnaras played their instruments as they arrived in Vrndavana in their innumerable celestial airplanes.
In a jubilant mood the gentle goddesses from different forests, carrying various festival ingredients in their hands, assembled in Vrndavana. With friendship, kindness, and all good qualities they finished decorating the swing arena and built an impressive entrance with the best garlands. From all directions, flocks of joyful birds came fluttering to broadcast the sweetof the swing festival. They perched peacefully on the twigs and branches of the trees around the arena. Eager to see the wonderful swing festival, the birds sang the glories of Krishna while their own hearts swung in delight. Forgetting all troubles and impelled by curiosity, varieties of deer gathered in the kunjas. They stood as motionless as figures in a paintAppearing as if they had not been attracted to the forest by the sound of Krishna's flute, had not abandoned their household duties, and not op their elders, the doe-eyed gopis, like touchstones for pleasurable pastimes, suddenly manifested out of nowhere, as if coming directly from the desire trees. Colored with kunkuma, their loins glistened ready for dancing. They wore fluffy petticoats, covered by fine silk dresses extendto their ankles. Glittering bodices beautified their breasts. Their effulgent bodies were adorned with festive colored sashes and tinkling waist-bells. The soft rounded shoulders of the gopis rivaled the flower bow of Cu The gopis had tucked flower arrows in their girdles and held flower bombs in their hands. In the arena of the artful amusing swing pastimes, the blissful gopis appeared like the incarnation of Rati (the goddess overfestive love battles). Some gopis had flower pollen sachets hidden in their golden waist-belts. Those bags of pollen seemed like the accumuwealth of their skill in lovemaking, collected over a long period of time, for purchasing the jewel of Krishna's mind.
Some gopis held thousands of flasks filled with fragrant aguru, musk, camphor, and sandalwood ointments. These thin, delicate flasks would break open with a breath. Others carried ingeniously designed syringes filled with flower essences, kunkuma water, sandal water, and musk waThe gopis looked like well-armed soldiers ready for the battle of love.

Anxiously awaiting the arrival of Radhika-Syama to start the festival, each of the gopis, the jewels among women who are more beautiful that the soldiers of Cupid, thought that she would swing first. The gopis en the four areas around the main arena while discussing this among themselves. Out of excitement they made a din with their loud laughing that resembled the sweet cooing of the cuckoos.
Krishna entered the swing arena with His left arm resting on Radha's shoulder holding His flute. In His right hand Krishna twirled a lotus flower while His bangles chimed happily. A pleasing peacock feather topped His reddish turban that tilted attractively to one side. Krishna's elegant earand ear lotuses swung in the breeze created by the bees circling His head. Fine cloth kissed His limbs, lit by the jewels of His crown and braceKrishna shone attractively with His pearl necklaces tinged red from the rays of His kaustubha jewel. Light delicate footsteps accented His graceful yet playful gait. Jeweled anklets and bells adorned His lotus feet. Krishna, His splendid lips shining, appeared somewhat drowsy from chew betel nut. Yet His effulgence easily defeated the combined radiance of all the jewels adorning the ladies in heaven. Krishna's effulgence took the shape of a jeweled mace to announce His entrance into the bower of jeweled trees. As Krishna and His servants ascended the dais surrounding the swing, the birds screeched, "Victory! Victory!"
The trees and creepers felt such rapture that their limbs erupted with tiny bumps and honey streamed down like a torrent of tears. When the peacocks stared at Radha and Krishna they thought they were seeing dark rain clouds flashing lightning. Though knowing Radha and Krishna from before, due to their unprecedented love, the peacocks madly cried out, "Keo? Keo?" (Who are these two persons?)

Different celestial denizens joined Krishna and the gopis to celebrate their jhulana lila. In attendance there were charming Caranas, male and female Kimpurusas, and the wives of the Siddhas beating expertly on madala and panava drums with their delicate hands. The spotless heavdamsels from Svarga and the Apsaras directed by Urvasi held camaras as radiant as waves in the Mandakini River. They showered fragrant flowfrom the Nanda-kanana gardens, which glittered like stars as they fell through the sky. In this atmosphere, Krishna mounted the attractive, comfortable seat of the swing. Krishna looked like a regal crest jewel sitting on the cotton seat. The cloth covering the seat was whiter than the foam that appeared dur the churning of the milk ocean. Shining pillows also adorned the beauseat. Seeing that amazingly wonderful swing purified the vision, and empowered the eyes to see other objects in a fresher way. While the devatas played sweet music, Mukunda and Radha marveled at the intricate workof the jeweled lamps illuminating the swing.
Trembling out of ecstatic love, Radhika and Her friends sat beside Krishna, who rested His left arm on Radhika's shoulder. When the Lord ascended the exquisite swing and displayed His sweet beauty, which defeated the fickle currents of a river of nectarean beauty, the devatas and their wives lost all composure. As the ardent desire of the devatas' hearts to get a closer view of the Divine Couple moved out of their hearts to express itself, it choked their throats. With that hope they left the middle sky and descended to the more favorable lower borders of the sky.

When lotus-eyed Candravali and other gopi group leaders beheld the especially intimate feature of Krishna sitting upon the swing, their eyes sparkled with blissful love. The gopis, adorned with colorful makeup and tinkling belts, mounted their respective swings and loudly sang sweet songs in the appropriate tempo. Candravali and her group sat facing Murari, Bhadra and her associates sat on His right, Syama and her followers on the left, and Dhanya and her assistants sat behind Murari.

Crowding the four outer yards, other joy-filled gopis sang melodious songs with the finest artistic skill. Their effulgent complexions conquered a garden of golden creepers. As they softly vibrated their seven-stringed vinas, the gopis produced pleasing ambrosial music of unequalled excelHolding on with one hand and swinging their bodies, the gopis moved gaily on the swings as swarms of bees followed them.
With their free hands the gopis took fistfuls of powder from the bags tucked in their belts and forcefully threw it into the air while their bangles jingled along. Scattered here and there by the wind, the colored powders spread a red hue through the sky, like a screen of fresh Java flowers. The devatas, anguished by this obstruction to seeing Krishna's pastimes, repeatshowered flowers to remove the recurring screen of dust. It appeared the clouds dripped flower-nectar.
As the manjaris gracefully pushed the swings, Vrnda and others shouted, "Jai hoi Jai hoi" While blissfully absorbed in swinging, Radha and Krishna hurled colored powders on the gopis. When Candravali and other sakhis returned the volley with their powders, Radha and Krishna revealed a unique state of fresh beauty. As the powders thrown at Krishna blew away in the wind, the gopis filled their reddened hands with sandalwood powder and other fragrances to bomb Krishna again.
Radha's friends, who were experts in shooting pichkaris full of sweet smelling colored water, assembled around the swing of Radha and Krishna. Suddenly Candravali and her sakhis attacked Radha and Krishna with pichkaris full of color. With their jeweled-/?/cMa/w loaded with scents and glittering like the moon, Radhika's sakhis counterattacked Candravali and her group with a fountain spray of color. Aimed mainly at Candravali, that spray of liquid scent did not even once touch the bodies of Radha and Krishna. Gathering their forces, Radha's sakhis, who were eager to win the battle, shouted, "I am winning! I am winning!" In the pandemonium, a few more gopis picked up pichkaris and wildly squirted other gopis. In the excitement to win, some bottles of liquid fell and broke, releasing thick streams of aguru and sandalwood scented liquid over the ground.
When the flower bombs being forcefully thrown from all directions came too close to the son of the king of Vrndavana, the gopis deflected them. If, however, any bomb happened to hit the dark blue body of Krishna, Radhika happily wiped it off with Her soft hand moistened from perspi Feeling disturbed, Krishna lost His composure upon seeing the conof the gopis. He was afflicted with pride and apprehension.
To increase the pleasure of the doe-eyed gopis who gazed at Him with shy, downcast eyes like cakoris agitated by the moon, Krishna abandoned all rules of formal conduct and followed the whims of Cupid. Witty, huand controlled by His consorts, the brother of Balarama, rolling His eyes in desire, challenged the groups of gopis facing Him on all sides, eager to play Holi with Him.
Skillful at sport, Hari smashed the gopis in the southern direction with a deluge of colors. While moving on their swings and firing red powder at Krishna, the beautiful gopis appeared as victory flags of cleverness. Then Krishna subdued the playful, blissful girls on the northern side. Next He defeated the gopis and their associates in the western direction, who kept swinging the whole time while strongly desiring pastimes of enjoyment. Their eyes and bodies defeated the beauty of lakes full of lotus flowers. Then He conquered the elegant, excited women on the eastern side, who were particularly attractive being seated on swings directly opposite Him. While swinging and throwing ruby-red powder with His lotus hands, Krishna shared a seat with Radhika who possesses the limit of all excellent qualities.
After winning the battle of Holi, Krishna, smiling brilliantly, desired to please the different groups of swinging gopis. Starting in the eastern diHe faced each group and dexterously moved His swing in two different directions. When Krishna swung east or west, He moved the swing directly towards the gopis in those directions. When He swung to the north or south, those gopis sat next to Him. In the joy of such counter swinging, Krishna's necklaces, forest garland, and shining earrings all joined in the festival.

Shri Krishna enacts two types of eternal pastimes: manifest and unmanifest. With the description of Radha and Krishna's swing festival, I, Kavi-karnapura, the crest-jewel of rasikas, conclude the book entitled Ananda Vrndavana Campu, which parallels the Vrndavana pastimes of the Lord described in the Shrimad Bhagavatam. I have not described the Bhagavatam chapters about the Gopis Songs in Separation, the Killing of Arista and Kesi, the Coming of Akrura, and Entering the Arena of Kamsa because I consider them unsuitable to the sweet mood of madhurya Vrndavana.
The confidential pastimes of Krishna, the embodiment of transcendental wonder, are eternal by nature and constantly present in their manifest and unmanifest forms. What is the proof that Krishna's transcendental abode of Vrndavana exists eternally, though invisible to the material eye? In answer to this query, the Shrimad Bhagavatam states:

jayati jana-nivdso devaki-janma-vado,
yadu-vara-parisat svair dorbhir asyann adharmam
sthira-cara-vrjina-ghnah su-smita-shri-mukhena,
vraja-pura-vanitdnarh vardhayan kama-devam

"Lord Shri Krishna is He who is known asjana-nivasa, the ultimate resort of all living entities, and who is also known as Devaklnandana or Yasoda-nandana, the son of Devaki and Yasoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrndavana. May He be all glorious and happy!" (SB 10.90.48)
The eternal nature of Krishna's pastimes is established by using the present tense in the Bhagavatam verse quoted above. It should be understood that the eternality of Krishna's pastimes is preserved by His inconceivable energy (acintya-sakti). This spiritual energy produces both manifest and unmanifest abodes. One cannot say that Krishna, who possesses inconceiv energy, does not have the power to maintain eternal places of mani and unmanifest pastimes. Nor can it be said that His young lovers, the lotus-eyed gopis of Vrndavana, cannot be divided into different groups
such as nitya-siddha gopis and sadhana siddha gopis like the sruti-caris and muni-caris.
Nor can Vrndavana, the place of His transcendental pastimes, exist in an unmanifest state. Why can't the pastimes of Hari in Vrndavana be both manifest and unmanifest eternally? O person fond of arguing! Give an answer to this one question. Do the manifest and unmanifest pastimes exist eternally and simultaneously? There are millions of universes, and as a particular pastime ends in one universe it simultaneously manifests in another. If they do not start in a particular universe, what is the quesof disappearing? According to this method, the manifested pastimes remain eternally, always situated at some particular place. It is just like the sun, seemingly moving through days and nights, and appearing sein all the seven continents.
Although a pastime seems to disappear in one universe, it actually conto exist there in unlimited unmanifest forms. It reveals itself through different characteristics as described in Sanatana Gosvami's Brhad-Bhagavatamrta. How could one Krishna simultaneously enter different temples to marry each of the sixteen thousand women along with the inhabitants of Dvaraka, and also manifest Himself in many forms along with forms of all His elders such as Vasudeva? Just as Krishna, without any assistance from His expansions, manifested many forms of Himself and His associates in Dvaraka, could He not also manifest such things in Vrndavana?

The Shrimad Bhagavatam conclusively proves that Krishna is full of unlim powers. Though He stays eternally in Vrndavana (unmanifest), He goes off to Mathura. In His unmanifest form Krishna stays in Vrndavana and eternally performs pastimes with the gopis. Krishna also burned in sepafrom the gopis in His manifest form. It is said, therefore, that nothing is impossible or astonishing for the Supreme Person, Yasodanandana, who is full of unlimited powers and beyond all conceptions! If Krishna as Devakinandana showed such greatin marrying all the princesses, could He not do much more as Yasodanandana, His most perfect.and complete manifestation? All such things perfectly befit the unlimited nature of Krishna.
Kavi-karnapura, the son of Sivananda Sena, whose very life is Shri Chaitanya, has written this campu with a wealth of poetic knowledge. It has arisen by the mercy of Shri Krishna Chaitanya, and by the pure intelli attained from remembrance of the lotus feet of Shri Natha.

Shri Shri Gandharvika-Giridhari kijaif


Vaishnava Siddhanta Mala QA

The Gaura Book >> Other Important Scriptures >> Vaishnava Siddhanta Mala QA >>

No text or attachments, Sub-item(s) list as below:

Vaishnava-Siddhanta-Mala QA
Who is Thakur Bhaktivinode?
Nine Truths of evidence
Bhagavan alone is the Supreme Truth
He is knowable by all the Vedas
The universe is real
Difference (bheda) is real
Jiva is the servant of Sri Hari
Different levels of Jivas
Liberation is the attainment of Krsna's lotus feet
Pure worship of Krsna is the cause of liberation
Three evidences spiritual sound, direct perception & logic
Nonsectarian Vaisnava-Dharma


Vaishnava-Siddhanta-Mala QA

A GARLAND OF
VAISHNAVA TRUTHS
"Essential truth spoken concisely is true eloquence".
Here is the proof.
VAISHNAVA-SIDDHANTA-MALA
Strung in 1892 India by
OM VISNUPAD SRILA BHAKTIVINODE THAKURA

Garland translated from the original Bengali
by Dasaratha Suta dasa
Copyright (c) 1994, Nectar Books
Layout by Pankaja dasa


Who is Thakur Bhaktivinode?

Thakur Bhaktivinode
In reference to the writings of Shrila Bhaktivinoda Thakura, Shrila Bhaktisiddhanta Sarasvati Thakura wrote the following in the periodical known as The Harmonist in December 1931 (Vol. XXIX No.6):

THAKUR BHAKTIVINODE
We avail of the opportunity offered by the Anniversary Celebrations of the advent of Thakur Bhaktivinode to reflect on the right method of obtaining those benefits that have been made accessible to humanity by the grace of this great devotee of Krishna. Thakur Bhaktivinode has been specifically kind to those unfortunate persons who are engrossed in mental speculation of all kinds. This is the prevalent malady of the present Age. The other Acaryas who appeared before Thakur Bhaktivinode did not address their discourses so directly to the empiric thinkers. They had been more merciful to those who are naturally disposed to listen to discourses on the Absolute without being dissuaded by the specious arguments of avowed opponents of Godhead.
Shrila Thakur Bhaktivinode has taken the trouble of meeting the perverse arguments of mental speculationists by the superior transcendental logic of the Absolute Truth. It is thus possible for the average modern readers to profit by the perusal of his writings. That day is not far distant when the priceless volumes penned by Thakur Bhaktivinode will be reverently translated, by the recipients of his grace, into all the languages of the world.
The writings of Thakur Bhaktivinode provide the golden bridge by which the mental speculationist can safely cross the raging waters of fruitless empiric controversies that trouble the peace of those who choose to trust in their guidance for finding the Truth. As soon as the sympathetic reader is in a position to appreciate the sterling quality of Thakur Bhaktivinode's philosophy the entire vista of the revealed literatures of the world will automatically open out to his reclaimed vision.
There have, however, already arisen serious misunderstandings regarding the proper interpretation of the life and teachings of Shrila Thakur Bhaktivinode. Those who suppose they understand the meaning of his message without securing the guiding grace of the Acarya are disposed to unduly favour the methods of empiric study of his writings. There are persons who have got by heart almost everything that he wrote without being able to catch the least particle of his meaning. Such study cannot benefit those who are not prepared to act up to the instructions lucidly conveyed by his words. There is no honest chance of missing the warnings of Thakur Bhaktivinode. Those, therefore, who are misled by the perusal of his writings are led astray by their own obstinate perversity in sticking to the empiric course which they prefer to cherish against his explicit warnings. Let these unfortunate persons look more carefully into their own hearts for the cause of their misfortunes.
The personal service of the pure devotee is essential for understanding the spiritual meaning of the words of Thakur Bhaktivinode. The Editor of this Journal, originally started by Thakur Bhaktivinode, has been trying to draw the attention of all followers of Thakur Bhaktivinode to this all-important point of his teachings. It is not necessary to try to place ourselves on a footing of equality with Thakur Bhaktivinode. We are not likely to benefit by any mechanical imitation of any practices of Thakur Bhaktivinode on the opportunist principle that they may be convenient for us to adopt. The Guru is not an erring mortal whose activities can be understood by the fallible reason of unreclaimed humanity. There is an eternally impassable line of demarcation between the Saviour and the saved. Those who are really saved can alone know this.Thakur Bhaktivinode belongs to the category of the spiritual world-teachers who eternally occupy the superior position.
The present Editor has all along felt it his paramount duty to try to clear up the meaning of the life and teachings of Thakur Bhaktivinode by the method of submissive listening to the Transcendental Sound from the lips of the pure devotee. The Guru who realises the transcendental meaning of all sounds, is in a position to serve the Absolute by the direction of the Absolute conveyed through every sound. The Transcendental Sound is Godhead, the mundane sound is non-Godhead. All sound has got these opposite aptitudes. All sound reveals its Divine face to the devotee and only presents its deluding aspect to the empiric pedant. The devotee talks apparently the same language as the deluded empiric pedant who had got by heart the vocabulary of the Scriptures. But notwithstanding apparent identity of performance, the one has no access to the reality while the other is absolutely free from all delusion.
Those who repeat the teachings of Thakur Bhaktivinode from memory do not necessarily understand the meaning of the words they mechanically repeat. Those who can pass an empiric examination regarding the contents of his writings are not necessarily also self-realised souls. They may not at all know the real meaning of the words they have learnt by the method of empiric study. Take for example the Name "Krishna". Every reader of Thakur Bhaktivinode's works must be aware that the Name manifests Himself on the lips of His serving devotees although He is inaccessible to our mundane senses. It is one thing to pass the examination by reproducing this true conclusion from the writings of Thakur Bhaktivinode and quite another matter to realise the Nature of the Holy Name of Krishna by the process conveyed by the words.
Thakur Bhaktivinode did not want us to go to the clever mechanical reciter of the mundane sound for obtaining access to the Transcendental Name of Krishna. Such a person may be fully equipped with all the written arguments in explanation of the nature of the Divine Name. But if we listen to all these arguments from the dead source the words will only increase our delusion. The very same words coming from the lips of the devotee will have the diametrically opposite effect. Our empiric judgment can never grasp the difference between the two performances.The devotee is always right. The non-devotee in the shape of the empiric pedant is always and necessarily wrong. In the one case there is always present the Substantive Truth and nothing but the Substantive Truth. In the other case there is present the apparent or misleading hypothesis and nothing but untruth. The wording may have the same external appearance in both cases. The identical verses of the Scriptures may be recited by the devotee and the non-devotee, may be apparently misquoted by the non-devotee but the corresponding values of the two processes remain always categorically different. The devotee is right even when he apparently misquotes, the non-devotee is wrong even when he quotes correctly the very words, chapter and verse of the Scriptures.
It is not empiric wisdom that is the object of quest of the devotee. Those who read the scriptures for gathering empiric wisdom will be pursuing the wild goose chase. There are not a few dupes of their empiric Scriptural erudition. These dupes have their admiring under-dupes. But the mutual admiration society of dupes does not escape, by the mere weight of their number, the misfortunes due to the deliberate pursuit of the wrong course in accordance with the suggestions of our lower selves.
What are the Scriptures? They are nothing but the record by the pure devotees of the Divine Message appearing on the lips of the pure devotees. The Message conveyed by the devotees is the same in all ages. The words of the devotees are ever identical with the Scriptures. Any meaning of the Scriptures that belittles the function of the devotee who is the original communicant of the Divine Message contradicts its own claim to be heard. Those who think that the Sanskrit language in its lexicographical sense is the language of the Divinity are as deluded as those who hold that the Divine Message is communicable through any other spoken dialects. All languages simultaneously express and hide the Absolute. The mundane face of all languages hides the Truth. The Transcendental face of all sound expresses nothing but the Absolute. The pure devotee is the speaker of the Transcendental language. The Transcendental Sound makes His appearance on the lips of His pure devotee. This is the direct, unambiguous appearance of Divinity. On the lips of non-devotees the Absolute always appears in His deluding aspect. To the pure devotee the Absolute reveals Himself under all circumstances. To the conditioned soul, if he is disposed to listen in a truly submissive spirit, the language of the pure devotee can alone impart the knowledge of the Absolute. The conditioned soul mistakes the deluding for the real aspect when he chooses to lend his ear to the non-devotee. This is the reason why the conditioned soul is warned to avoid all association with non-devotees.
Thakur Bhaktivinode is acknowledged by all his sincere followers as possessing the above powers of the pure devotee of Godhead. His words have to be received from the lips of a pure devotee. If his words are listened from the lips of a non-devotee they will certainly deceive. If his works are studied in the light of one's own worldly experience their meaning will refuse to disclose itself to such readers. His works belong to the class of the eternal revealed literature of the world and must be approached for their right understanding through their exposition by the pure devotee. If no help from the pure devotee is sought the works of Thakur Bhaktivinode will be grossly misunderstood by their readers. The attentive reader of those works will find that he is always directed to throw himself upon the mercy of the pure devotee if he is not to remain unwarrantably self-satisfied by the deluding results of his wrong method of study.
The writings of Thakur Bhaktivinode are valuable because they demolish all empiric objections against accepting the only method of approaching the Absolute in the right way. They cannot and were never intended to give access to the Absolute without help from the pure devotee of Krishna. They direct the sincere enquirer of the Truth, as all the revealed scriptures do, to the pure devotee of Krishna to learn about Him by submitting to listen with an open mind to the Transcendental Sound appearing on His lips. Before we open any of the books penned by Thakur Bhaktivinode we should do well to reflect a little on the attitude, with which as the indispensable prerequisite, to approach its study. It is by neglecting to remember this fundamental principle that the empiric pedants find themselves so hopelessly puzzled in their vain endeavour to reconcile the statements of the different texts of the Scriptures. The same difficulty is already in process of overtaking many of the so-called followers of Thakur Bhaktivinode and for the same reason.
The person to whom the Acarya is pleased to transmit his power is alone in a position to convey the Divine Message. This constitutes the underlying principle of the line of succession of the spiritual teachers. The Acarya thus authorised has no other duty than that of delivering intact the message received from all his predecessors. There is no difference between the pronouncements of one Acarya and another. All of them are perfect mediums for the appearance of the Divinity in the Form of the Transcendental Name Who is identical with His Form, Quality, Activity and Paraphernalia.
The Divinity is Absolute Knowledge. Absolute Knowledge has the character of indivisible Unity. One particle of the Absolute Knowledge is capable of revealing all the potency of the Divinity. Those who want to understand the contents of the volumes penned by the piece-meal acquisitive method applicable to deluding knowledge available to the mind on the mundane plane, are bound to be self-deceived. Those who are sincere seekers of the Truth are alone eligible to find Him, in and through the proper method of His quest.
In order to be put on the track of the Absolute, listening to the words of the pure devotee is absolutely necessary. The spoken word of the Absolute is the Absolute. It is only the Absolute Who can give Himself away to the constituents of His power. The Absolute appears to the listening ear of the conditioned soul in the form of the Name on the lips of the sadhu. This is the key to the whole position. The words of Thakur Bhaktivinode direct the empiric pedant to discard his wrong method and inclination on the threshold of the real quest of the Absolute. If the pedant still chooses to carry his errors into the Realm of the Absolute Truth he only marches by a deceptive bye-path into the regions of darker ignorance by his arrogant study of the scriptures. The method offered by Thakur Bhaktivinode is identical with the object of the quest. The method is not really grasped except by the grace of the pure devotee. The arguments, indeed, are these. But they can only corroborate, but can never be a substitute for, the word from the living source of the Truth who is no other than the pure devotee of Krishna, the concrete Personal Absolute.
Thakur Bhaktivinode's greatest gift to the world consists in this; that he has brought about the appearance of those pure devotees who are, at present, carrying on the movement of unalloyed devotion to the Feet of Shree Krishna by their own wholetime spiritual service of the Divinity. The purity of the soul is only analogously describable by the resources of the mundane language. The highest ideal of empiric morality is no better than the grossest wickedness to the Transcendental perfect purity of the bonafide devotee of the Absolute. The word 'morality' itself is a mischievous misnomer when it is applied to any quality of the conditioned soul. The hypocritical contentment with a negative attitude is part and parcel of the principle of undiluted immorality.
Those who pretend to recognise the Divine Mission of Thakur Bhaktivinode without aspiring to the unconditional service of those pure souls who really follow the teachings of the Thakur by the method enjoined by the scriptures and explained by Thakur Bhaktivinode in a way that is so eminently suited to the requirements of the sophisticated mentality of the present Age, only deceive themselves and their willing victims by their hypocritical professions and performances. These persons must not be confounded with the bonafide members of the flock.
Thakur Bhaktivinode has predicted the consummation of religious unity of the world by the appearance of the only universal church which bears the eternal designation of the Brahma Sampradaya. He has given mankind the blessed assurance that all Theistic churches will shortly merge in the one eternal spiritual community by the grace of the Supreme Lord Shree Krishna Chaitanya. The spiritual community is not circumscribed by the conditions of time and space, race and nationality. Mankind had been looking forward to this far-off Divine Event through the Long Ages. Thakur Bhaktivinode has made the conception available in its practicable spiritual form to the open minded empiricist who is prepared to undergo the process of enlightenment. The key stone of the Arch has been laid which will afford the needed shelter to all awakened animation under its ample encircling arms. Those who would thoughtlessly allow their hollow pride of race, pseudo-knowledge or pseudo-virtue to stand in the way of this long hoped for consummation, would have to thank only themselves for not being incorporated in the spiritual society of all pure souls.
These plain words need not be misrepresented, by arrogant persons who are full of the vanity of empiric ignorance, as the pronouncements of aggressive sectarianism. The aggressive pronouncement of the concrete Truth is the crying necessity of the moment for silencing the aggressive propaganda of specific untruths that is being carried on all over the world by the preachers of empiric contrivances for the amelioration of the hard lot of conditioned souls. The empiric propaganda clothes itself in the language of negative abstraction for deluding those who are engrossed in the selfish pursuit of worldly enjoyment.
But there is a positive and concrete function of the pure soul which should not be perversely confounded with any utilitarian form of worldly activity. Mankind stands in need of that positive spiritual function of which the hypocritical impersonalists are in absolute ignorance. The positive function of the soul harmonises the claims of extreme selfishness with those of extreme self-abnegation in the society of pure souls even in this mundane world. In its concrete realisable form the function is perfectly inaccessible to the empiric understanding. Its imperfect and misleading conception alone is available by the study of the Scriptures to the conditioned soul that is not helped by the causeless grace of the pure devotees of Godhead.


Nine Truths of evidence

First Chapter-Nine truths of evidence

NAVA-PRAMEYA-SIDDHANTA
(NINE TRUTHS OF EVIDENCE)
Q. What command has the supremely worshipable Shri Chaitanya Mahaprabhu given to us?
A. His order is this: that we very carefully observe the nine instructions of truth that Shri Madhvacarya has given us through the guru-parampara (disciplic succession).
Q. Who form the guru-parampara?
A. The adi-guru (original guru) of all the spiritual masters in the disciplic succession is Bhagavan, the Supreme Personality of Godhead. Showing His great mercy, He gave instructions in the truth to Lord Brahma, the adi-kavi (original poet). These truths were in turn taught by Brahma to Shri Narada, by Narada to Vyasa, and successively from Vyasa to Shri Madhvacarya. Such instructions received through this disciplic succession are called Guru-Parampara-Upadesa.
Q. What are the names of these nine instructions given by Shri Madhvacarya?
A. Their names are thus:
1) Bhagavan alone is the Supreme truth, one without a second.
2) He is the object of knowledge in all the Vedas.
3) The universe is real [satya].
4) Differences [between Isvara, jiva and matter] are real.
5) Jiva souls are the servants of Lord Hari.
6) All souls are different according to their different situations.
7) Liberation [moksa] is the name of attainment of Bhagavan's feet.
8) Bhagavan's pure worship [amala bhajana] is the only way to attain liberation.
9) Pratyaksa [direct perception], anumana [logic], and sabda [spiritual sound] are the three types of evidence.


.\8\7\8\Bhagavan_alone_is_the_Supreme_Truth.html

Second Chapter-Bhagavan alone is the Supreme Truth

BHAGAVAN ALONE IS THE SUPREME TRUTH
Q. Who is Bhagavan, the Supreme Personality of Godhead?
A. Bhagavan is the one who expands all jivas and all matter by His own inconceivable energy (acintya-sakti), and then enters into these creations as the Supreme Lord (Isvara-svarupa). He also transcends all souls and matter as the impersonal Brahman effulgence (brahma-svarupa), which is far beyond all imagination; and moreover, it is He who manifests His divine potency (para-sakti) to reveal His form of eternity, knowledge and bliss (sac-cid-ananda svarupa), thereby becoming the object of devotion for all souls.
Q. What are the different types of the Lord's potencies?
A. We are unable to fully describe the Lord's potencies. The reason for this is His saktis have no boundaries, whereas we have boundaries; therefore, His energies are called para-sakti. These saktis are completely imperceptible to us, but on the other side of the matter, in the divine realm of His para-sakti, all things are accomplished effortlessly. Thus the para-sakti simultaneously conducts the opposing affairs of spirit and matter automatically.
Q. Then is Bhagavan subordinate to the sakti?
A. It is not that Bhagavan is one thing and the sakti is another, just as the burning power of the fire is inseparable from the fire, similarly Bhagavan's sakti is inseparable from Bhagavan.
Q. If Bhagavan is the one and only Supreme truth then why did Shri Chaitanya Mahaprabhu give His followers instructions about devotional service to Shri Krishna (Krishna Bhakti)?
A. Bhagavan has six eternal qualities - He possesses all wealth, strength, fame, beauty, knowledge and renunciation. Different forms of the Lord (Bhagavad-svarupa) manifest according to whether certain of these qualities are being expressed to greater or lesser degrees. For example, when His wealth feature is foremost, then He manifests as Narayana, the Lord of Vaikuntha; when His beauty and sweetness predominate, then He manifests as Vrindavana-Candra Shri Krishna. Therefore, only Shri Krishna is the topmost supreme manifestation of Bhagavan.
Q. How many types of forms does the Lord have?
A. All of His forms are fully conscious, supremely beautiful, overflowing with divine bliss, all attractive, vibrantly active, and perceivable by pure love. According to the different natures of different souls, the Lord's eternal form manifests in an infinite number of ways. Thus, according to these differences in the Lord's manifestation, different natured souls are eternally attached to Him in their own original forms. Only the form of Shri Krishna is the eternal blissful svarupa.
Q. What is Shri Krishna's lila?
A. Among the limitless variegated realms of the entire spiritual world, the most supremely charming portion is called Shri-Vrndavana. There, Sac-Cid-Ananda Shri Krishna is present in the form of Shri Shri Radha-Krishna for the purpose of performing eternal pastimes. When souls manifest their own form of divine bliss, then they live in Vrindavana in the mood of Shri Radhika's girlfriends (since She is the personification of supreme bliss), and thus they attain the qualification for participation in Shri Krishna's eternal pastimes.
Q. What are the obstacles to the attainment of Shri Krishna lila?
A. There are two types of obstacles:
1) material consciousness (jada-buddhi) and
2) beyond the conception of material consciousness, there is impersonal consciousness (nirvisesa-buddhi).
Q. What is material consciousness?
A. Material consciousness is an awareness that is limited to material time, place, objects, aspirations, thoughts and activities. According to material consciousness, one sees the realm of Vrindavana dhama to be a material place. Time is divided into three parts: past, present and future. Objects refer to all perishable things. Aspiration refers to the hopes for impermanent happiness, such as attaining the heavenly planets, etc. In this condition, the soul can think only in material thoughts. Such a soul imagines the following temporary activities to be worthwhile:
- the culture of civilization
- moral ethics
- scientific learning
- industrial development
- and the increase of domestic prosperity.
Q. What is impersonal consciousness?
A. First, the principle in the material world which separates all things is called visesa (distinction based upon material quality). By merely renouncing material thinking, one only gives up the conception of material distinction, and thereby one's consciousness falls into the realm of nirvisesa (non-distinction). In this condition, one is unable to perceive the differences between material objects, since the self is situated in nirvana or merging with the impersonal abode of Brahman. This state is not a happy one at all; being bereft of the natural bliss of the eternally conscious soul, the prema or ecstatic love for the Lord remains concealed. The eternal pastimes of Shri Krishna are certainly beyond matter; indeed, they are endowed with cin-maya-visesa, or divinely conscious distinction.
Q. If Shri Krishna's pastimes are beyond matter, then how does He enact His lila in the material world at the end of the Dvapara-Yuga?
A. Shri Krishna-Lila is certainly transcendental to matter, but by the power of His inconceivable potency (acintya-sakti) He manifests His sports within the material sphere. Even though manifested there, Shri Krishna's pastimes never blend with matter or become subject to the rules of matter. These pastimes of Shri Krishna have two phases: 1) Prakata (manifest in the material world), 2) Aprakata (manifest only in the spiritual world beyond matter) and both conditions are visuddha-chinmaya, or pervaded with the purest divine consciousness. His pastimes are performed only in the most purely sacred realm of Vaikuntha, and they are centered in the forest of Shri Vrindavana. Their manifestation in the material world and in the hearts of jivas is only due to His acintya-sakti as well as His causeless mercy. Even when Krishna's lila is performed in the world of matter, the conditioned souls who partake of the material consciousness (jada-buddhi) are unfortunately cheated; their contact with matter makes them see the lila with faulty vision. Whoever becomes freed from jada-buddhi, just like the two rascals Jagai and Madhai did during the pastimes of Shri Chaitanya Mahaprabhu, then they will also be able to understand these truths. Becoming relieved of faulty material vision, such fortunate souls are then attracted to the Lord's pastimes. As long as the jivas cannot understand Shri Krishna-Tattva (the truth about the Lord), then they cannot taste rasa or divine relishable mellows.
Q. These truths of Shri Krishna-tattva are the religious principles of the Vaishnava-dharma. What about people who are involved with other types of religion?
A. Different religions have different instructions for the worship of either Isvara (the personal God), Paramatma (the localized Supersoul in the heart) or Brahman (His all-pervading impersonality) - but all three of these types of religions are ultimately pointing in the direction of Krishna-Tattva. After the jivas evolve upwards through their various courses of development, they eventually will attain Krishna Bhakti in the end. Even though they attain the incompleteness of their various religious paths, Shri Krishna Bhakti is still available to them. The awareness of the supreme nature of Shri Krishna-tattva is the ultimate knowledge inherent within each and every living entity.


.\8\7\8\He_is_knowable_by_all_the_Vedas.html

Third Chapter-He is knowable by all the Vedas

HE IS KNOWABLE BY ALL THE VEDAS
Q. How can one know the truth of the Lord (Bhagavat-tattva)?
A. This can be known by the soul's knowledge of the self-evident truth (svatah-siddha-jnana).
Q. What is self-evident truth?
A. There are two types of knowledge (jnana):
1) self-evident (svatah-siddha), and
2) that which depends on the senses (indriya-paratantra).
Self-evident knowledge is the natural truth that is inherently a feature of the pure spirit soul's original form. It is eternal, just as the totality of the divinely conscious realm is also eternal. This self-evident knowledge is called veda or amnaya. This veda, in the form of pure knowledge (siddha-jnana-rupa) has incarnated in the material world in the shape of Rk, Sama, Yajur and Atharva, along with the conditioned souls (baddha-jivas); this alone is the self-evident knowledge (svatah-siddha-jnana). Whatever knowledge that ordinary souls can gather through the use of their material senses is only the second type of knowledge, or indriya-paratantra (dependent on the senses).
Q. Can anyone know the Bhagavat-tattva (the truth of the Lord) by indriya-paratantra-jnana (sensual knowledge)?
A. No. Bhagavan, the Supreme Personality of Godhead, is beyond the scope of all the material senses. For this reason, He is known as Adhoksaja. The senses, as well as all the material conceptions gathered from the sense perceptions, always remain very far away from the Bhagavat-tattva, the truth of the Lord.
Q. If Bhagavan is attainable through self-evident knowledge (svatah-siddha-jnana), then we should be able to attain Him by whatever svatah-siddha-jnana that we presently have. What then is the need to study the Vedic scriptures?
A. The Veda is present in every pure spirit soul's existence in the form of svatah-siddha-jnana. According to the different levels of different souls in the materially conditioned state, this Veda will spontaneously manifest itself to one person, or may remain veiled to someone else. Therefore, to help reawaken the forgetful conditioned souls to the eternally self-evident truths, the Veda has also incarnated in the form of written books which may be studied, recited and heard.
Q. We have heard that Bhagavan is perceivable only through bhakti (devotional service). If this is true, then how can we say that He is perceivable by jnana, even svatah-siddha-jnana?
A. That which is called svatah-siddha-jnana is another name for bhakti. When speaking of topics related to the supreme truth (para-tattva), some call it jnana and some call it bhakti.
Q. Then why is jnana condemned in the devotional scriptures (bhakti-sastras)?
A. The devotional scriptures express a great reverence for svatah-siddha-jnana; indeed, they state that other than this purely self-evident spiritual knowledge, there is no auspicious welfare. The types of jnana that are condemned in the bhakti sastras are:
1) indriya-paratantra-jnana (knowledge based on sense perception) and
2) nirvisesa-jnana (impersonal non-distinct knowledge), the latter of which is merely an absence of the former.
Q. All the Vedic scriptures speak of
1) karma (fruitive activities),
2) jnana (speculative knowledge) and
3) bhakti (devotional service).
By which of these can the Bhagavat-tattva (the truth of the Lord) be known?
A. By examining the statements of all the Vedas collectively, it is seen that they are all in complete agreement that other than Bhagavan, there is nothing but nothing else worth knowing. All the karma (fruitive activities) mentioned in the Vedas ultimately lead to Bhagavan. When jnana (speculative knowledge) fructifies into its pure condition, then one gives up all dualities that arise from both visesa-jnana and nirvisesa-jnana. One then aims for Bhagavan. The process of Bhakti (devotional service) naturally cultivates a direct relationship with Bhagavan; therefore the Lord can be known by all the Vedas.


The universe is real

Fourth Chapter-The universe is real

THE UNIVERSE IS REAL
Q. Some people say, "This universe is false - it is only made of maya." Is this true?
A. This universe is real, but it is temporary and perishable. The two characteristics 'real' and 'eternal' have separate meanings. The material universe is not eternal, because eventually it will be destroyed according to the Lord's desire. But it is a factual reality, not false. Whenever the scriptures say that this universe is false, it is to be understood that this statement merely refers to its temporary, perishable nature.
Q. What is Maya?
A. Bhagavan's divine potency (para-sakti) is composed of an infinite variety of energies. Among all of these, we know about three in particular: the principles of
1) cit (consciousness),
2) jiva (spirit soul) and
3) maya (material illusion).
From His cit potency, the Lord issues forth the manifestation of His own forms and pastimes (bhagavat-tattva-prakasa); from His jiva potency, He issues forth a limitless number of tiny atomic particles of consciousness; from His maya potency, He issues forth the manifestation of this material universe. Whatever is produced from the maya potency is perishable, but for the duration of its manifestation, it is real.


Difference (bheda) is real

Fifth Chapter-Difference (bheda) is real

DIFFERENCE (BHEDA) IS REAL
Q. Whenever both Bhagavan and the jivas are spoken of as being conscious (chaitanya), then is the difference between the two real or imaginary?
A. No. Bhagavan's consciousness is all pervading (vibhu-chaitanya), and the jiva's consciousness is infinitesimal (anu-chaitanya). This difference between the two is not imaginary, but factual. Bhagavan is the Lord of His own maya-sakti, whereas the jivas are subordinate to maya-sakti.
Q. How many types of bheda (difference) are there?
A. There are two types of Bheda: vyavaharika (relating to behavior) and tattvika (relating to truth).
Q. What is vyahavarika-bheda?
A. This is illustrated in the difference between a clay pot and a piece of cloth. They seem to be different things, but they both originated from the same thing - the soil of the earth. In the original condition as soil, there is no difference between the two things (the pot and the cloth). This type of difference is called vyavaharika-bheda.
Q. What is tattvika-bheda?
A. This is when one thing is different from another thing in its function as well as in its original cause. This type of difference is called tattvika-bheda.
Q. Is the difference between the jiva and Bhagavan vyavaharika or tattvika?
A. Tattvika.
Q. Why is that?
A. Because in no condition whatsoever can the jiva become Bhagavan.
Q. Then how are we to understand the profound statements (maha-vakya) of the scriptures like tat-tvam-asi (You are that Is)?
A. The great sage Svetaketu received the following instructions: "you are spirit soul; you are not born from matter, but from consciousness (chaitanya). From this lesson it is never to be understood that you are the supreme all-pervading consciousness (vibhu-chaitanya)."
Q. Then the scriptural statements regarding the oneness of the jiva with the all-pervading Brahman effulgence do not apply?
A. From the jiva's point of view, the difference between the two (bheda) is eternal; and from Brahman's point of view, the non-difference is eternal. Therefore difference and non-difference (bheda and abheda) are both eternal and true.
Q. How can we understand this contradictory conclusion?
A. By the Lord's inconceivable potency (acintya-sakti), all contradictory truths exist in complete harmony; but the tiny jivas, who possess very limited intelligence, think that such things are impossible.
Q. Then why do we always hear condemnation of the philosophy of oneness?
A. Because those who propound the philosophy of oneness say that the difference is also eternal, and by proving this, they have correctly ascertained the doubtless truth of acintya-bhedAbheda (simultaneous oneness and difference). Those who preach the philosophy of bhedAbheda are faultless, whereas those who only propound either bheda or abheda are condemned by their adherence to a one-sided truth.
Q. Who has the sole opinion of abheda (non-difference)?
A. The nirvisesa-vadis (propounders of non-distinction) only accept the philosophy of abheda, whereas the savisesa-vadis (propounders of eternal distinction) do not accept this philosophy of abheda.
Q. Who accepts the savisesa philosophy?
A. All the Vaishnava-Sampradayas accept it.
Q. How many sampradayas do the Vaishnavas have?
A. There are four principal vaishnava doctrines:
1) Dvaita,
2) Visista-advaita,
3) Dvaita-advaita,
4) Suddha-advaita.
Q. Are there any ontological disagreements among their views?
A. There is no actual disagreement between their doctrines, for they are all savisesa-vadis (believers in eternal distinction). None of them tolerate the philosophy of kevala-abheda (only oneness). All of these four Vaishnava groups have affection for the Lord, and thus they accept the true principles of the Lord's energy (bhagavat-sakti).
Those of the dvaita school (dvaita-vadis) say that those of the exclusively advaita school are totally blind. This is because the dvaita-vadis can see the eternality of the dvaita-vada (doctrine of duality). This is the opinion of Shri Madhvacarya.
The visista-advaita-vadis say that all things are endowed with attributes, and therefore can never be advaita or non-dual.
The dvaita-advaita-vadis are very outspoken in their views, which clearly denounce the impersonal philosophy of advaita.
The doctrine of suddha-advaita also condemns the advaita philosophy and establishes its own conclusion by emphasizing the pure form of eternal attributes. By seeing and thoroughly understanding an overview of these four schools of Vaishnava doctrine, it is obvious that there is no disagreement among them.
Q. Then why did Shri Chaitanya Mahaprabhu accept only the doctrine of Shri Madhvacarya?
A. The special characteristic of Madhvacarya's doctrine is that it very clearly defeats the faulty mistakes of the advaita philosophy. By maintaining this forceful position, the distress caused by the impersonal philosophy is cast very far away. Therefore, in order to bring about safe and sure benefit for the unfortunate conditioned souls who are weakened from the onslaughts of Kali-Yuga, Shri Chaitanya Mahaprabhu accepted the doctrine of Shri Madhvacarya. But by doing so He did not minimize the importance of the other three vaishnava doctrines whatsoever. Whichever type of savisesa-vada (philosophy of eternal distinction) one accepts is just fine, for it will certainly bring eternal auspiciousness.


.\8\7\8\Jiva_is_the_servant_of_Sri_Hari.html

Sixth Chapter-Jiva is the servant of Shri Hari

JIVA IS THE SERVANT OF SRI HARI
Q. What is the natural eternal position (nitya-dharma) of the spirit soul?
A. The nitya-dharma of the jiva is service to Shri Krishna (krishna-dasya).
Q. What is the unnatural, fallen position (vaidharmya) of the spirit soul?
A. The downfall of the jiva occurs
1) When a deluded soul accepts the doctrine of non-difference (abheda) and seeks impersonal nirvana; or
2) When a foolish soul seeks proficiency in materialistic pleasures.
Q. Why do you call these things unnatural?
A. They're unnatural because the spirit soul is made of eternal consciousness (chinmaya), and the only eternal nature of anything that is chinmaya is happiness (ananda) and love (priti). In the impersonalistic doctrine of nirvisesa-vada there is no happiness; their ultimate goal is simply to negate the soul. And in the philosophy of the materialistic visesa-vada (vaisesika), the unique eternal spiritual distinction of the soul is obliterated. Therefore, both the jiva's downfall and the jada-vada cause the jiva's downfall.
Q. Who searches after materialistic happiness?
A. People who are bewildered by their material karma conduct fruitive activities on the entangling path of action and reaction, and thereby pursue future happiness with hopes of attaining the heavenly material planets, etc.
Q. Who searches for power and influence in the material sphere?
A. Those who have achieved perfection in the path of astanga yoga (eightfold process), and also those who practice the path of Sadanga-Yoga (six-fold process), search for power in the material sphere that comes from the fruits of their mysticism (vibhuti).
Q. What will remain of the spirit soul if you rebuke both materialistic happiness and impersonal nirvana?
A. Then the soul will rest in its own natural joyfulness. These two types of so-called happiness are merely material designations (upadhika); the realization of the soul's natural, eternal ecstasy is not a material designation (it is nirupadhika).
Q. What is the realization of the soul's own true happiness?
A. The spirit soul that is stripped of its relationship with matter perceives the ecstatic happiness of cultivating its relationship with Shri Krishna, a boundless joy that is characteristic of its own pure consciousness - that is the natural happiness of the jiva.


Different levels of Jivas

Seventh Chapter-Different levels of Jivas

DIFFERENT LEVELS OF JIVAS
Q. Are all souls of one type, or are there different relative levels?
A There are different relative levels among the jivas.
Q. How many types of levels are there?
A. There are two types: those living in the reality of their natural eternal form (svarupa), and those living in the dream of their false material designation (upadhi).
Q. What is the material designation of the soul?
A. The soul's material designation consists of all the forms of maya that captivate the soul as a result of having turned away from Krishna.
Q. Why don't souls remain in their true position, free from material designations?
A. Those souls who accept nothing other than service as their eternal occupation do not give up their transcendence to material designations, which is natural in their true position (svarupa). Their attraction to facing Krishna is everlasting. But those who consent to the notion of selfishly seeking the enjoyment of their own so-called happiness turn away from Krishna, and for this reason they are shackled within the prison-house of the material world made of maya.
Q. It would be very good if Krishna protected spirit souls from such unfortunate misconceptions; why doesn't He do that?
A. In this regard, I would like to say that Lord Krishna gives His expanded spirit souls a quality of independence - a free will that allows them to choose between loving Him or pursuing selfish illusions. If a soul chooses to misuse this independence, then its svarupa or essential eternal form falls into a position of dull matter. In this stupefied condition, the soul cannot perceive the bliss of its own true spiritual independence, a boundless joy which is natural for a soul composed of eternal consciousness (cit).
Q. What is the eternal form (svarupa) of the jiva?
A. The jiva is made of cit, and enjoying ananda is its only dharma.
Q. How many relative levels are there among souls situated in their natural, eternal position (svarupa)?
A. There are five types, because there are five eternal mellows (nitya-rasa) in the spiritual world. Being naturally situated in their own respective mellows, the jivas thereby represent different levels of eternal existence.
Q. What are the five different mellows?
A. Neutrality (santa), servitude (dasya), friendship (sakhya), paternity (vatsalya) and conjugal affection (srngara).
Q. Please explain the meanings of these five words?
A. 1) Attachment to Krishna that does not involve a close personal relationship with Him is called santa-rati.
2) Attachment to Krishna that has a personal relationship, but which consists of a mood of service endowed with awe and reverence is called dasya-rati.
3) Attachment to Krishna which has a personal relationship, which is devoid of reverence to the point of friendly confidence is called sakhya-rati.
4) Attachment to Krishna which has a personal relationship, and is full of an overflowing caring mood of love (sneha) is called vatsalya-rati.
5) Attachment to Krishna which attains the level of a lover's familiarity, and which is endowed with sheer brilliance of beauty is called Srngara-Rati.
Q. Are there any different aspects of love (rati) or mellow (rasa)?
A. Love is nourished by the combination of these four ingredients:
1) Vibhava ---- (supporting characters and specific stimulants),
2) Anubhava --- (13 resultant ecstatic symptoms),
3) Sattvika --- (8 especially disruptive ecstatic symptoms) and
4) Vyabhicari - (33 transitory accompanying emotions).
The divine interweaving of these four ingredients stimulates the continuous gushing of the eternally perfect mellows.
Q. How many different levels are there in the materially designated conditions?
A. There are three basic types:
1) Jivas with concealed consciousness, like trees and plants, etc.,
2) Jivas with constricted consciousness, like animals and birds, etc., and
3) Jivas with budding consciousness, like people bereft of devotion, etc.
Q. How many different types of jivas are there in regard to being either materially conditioned or spiritually liberated?
A. There are three basic types:
1) Nitya-mukta or eternally liberated souls, they are transcendental to matter;
2) Baddha-Mukta or those who are living in the material world but not caught up in it; and
3) Nitya-baddha or perpetually conditioned souls who are completely entangled in material perplexities.
Q. What types of souls are classified as nitya-baddha (perpetually conditioned)?
A. The three types of souls are concealed, constricted and budding consciousness are considered to be Nitya-baddha.
Q. How many types of Baddha-Mukta souls are there?
A. There are two types:
1) Those with blooming consciousness, like practicing devotees (sadhana-bhaktas); and
2) Those with fully flowering consciousness, like devotees who are relishing the outpourings of ecstatic devotional service due to being situated in their natural eternal mellow (sthayi-bhava-bhaktas).
Q. Where do the Nitya-Baddha and the Baddha-Mukta souls reside?
A. They live in the world of maya.
Q. Where do the Nitya-Mukta souls reside?
A. In the spiritual world of Vaikuntha (the place of no anxiety).
Q. How many comparative levels of souls are there with budding consciousness?
A. There are many, but it is possible to roughly classify them into six general types thusly:
1) Uncivilized tribes of ignorant people, like the Pulindas (aborigines) and the Sabaras (mountain people), etc.
2) Civilized races which have a development of materialistic knowledge and science, as well as an emphasis on industrialized production of material goods; they do not know what is proper moral conduct, nor do they have actual faith in God; these are the characteristics of the mlecchas (meat-eating races), etc.
3) Races which have no personal God, but which are very fond of the natural beauty of the material world, like the Buddhists, etc.
4) Races whose ethics are endowed with a philosophy and faith of an imaginary God, just like the karma-vadis (worshippers of various demigods, etc., who do good with the hope of being elevated to higher planets. This is called imaginary because they believe various demigods to be the Supreme Personality of Godhead).
5) Races which accept the true Lord of Creation, but do not perform devotional service unto Him.
6) Races who are fond of the nirvisesa-vada (doctrine of ultimate impersonal oneness), like the jnana-kandis (those who practice the path of intellectually-wrangled spiritual knowledge).
Q. What are the different levels of all these classifications of souls?
A. From the concealed-consciousness entities up to the budding-consciousness entities, they are all classified according to the degree of their engagement in the principles of devotional service unto the Lord (bhakti-tattva). Among the blooming-consciousness entities (devotees) and the fully-flowering-consciousness entities (ecstatic devotees), the comparative levels are obvious.


.\8\7\8\Liberation_is_the_attainment_of_Krsna's_lotus_feet.html

Eighth Chapter-Liberation is the attainment of Krishna's lotus feet

LIBERATION IS THE ATTAINMENT
OF KRSNA'S LOTUS FEET
Q. How many different types of liberation (moksa) are there?
A. It is said that there are five types of moksha:
1) Salokya or living on the same planet as the Lord,
2) Sarsti or achieving divine opulences similar to the Lord's,
3) Samipya or becoming a close associate of the Lord,
4) Sarupya or obtaining bodily features similar to the Lord's,
5) Sayujya or merging into the Lord's impersonal effulgence.
Of these, the sayujya-nirvana or conception of liberation by becoming merged in supreme oneness is specifically the mistaken concoction of the nirvisesa-vada (philosophy of non-difference); this mistake is not to be taken into consideration by foolish souls. From the point of view of the impersonal Brahman, this form of merging is one form of perfection. But when a soul becomes perfected by knowing the truth of simultaneous oneness and difference (bhedAbheda), then the aspect of oneness (which formerly had the power to obliterate all differences) is unable to remain prominent.
Q. Then what is true liberation?
A. Only the attainment of the lotus feet of Shri Krishna, in its purest form, is actual liberation.
Q. Why is only attainment of the lotus feet of Shri Krishna called liberation?
A. This is because the shelter of Shri Krishna's lotus feet automatically situates one in freedom from the influence of matter. The other forms of liberation are only temporary situations, for the soul must fall down again when the effects are concluded. But the ecstatic bliss of drinking the nectar of the Lord's lotus feet is a permanent situation; therefore what else could I possibly call liberation?
Q. Please give me an example of this?
A. When a lamp is lit, it simultaneously spreads its illumination as it destroys the darkness. In this example, the darkness represents the principle of impersonal liberation, and the lamplight represents the principle of situation at the nectarine lotus feet of Shri Krishna. The lamplight is everlasting, whereas the darkness is not. It can only exist for a short while, whereas the illumination of the light is eternal.


.\8\7\8\Pure_worship_of_Krsna_is_the_cause_of_liberation.html

Ninth Chapter-Pure worship of Krishna is the cause of liberation

PURE WORSHIP OF KRSNA
IS THE CAUSE OF LIBERATION
Q. What must one do to attain liberation in the form of drinking the nectar of the lotus feet of Shri Krishna?
A. One attains such nectar by engaging in the pure devotional worship of Krishna (amala-krishna-bhajan).
Q. What are you calling amala-krishna-bhajan?
A. When a soul bound up in the material world, performs worship, free from impurities, for the sole purpose of attaining attraction to Krishna, that is called amala-krishna-bhajan.
Q. What are the impurities that hinder Krishna-Bhajan?
A. The three impurities are the desire for material sense gratification, the desire for the goal of impersonal merging, and the desire for mystic powers.
Q. What are desires for material sense gratification?
A. There are three kinds: the desire for the enjoyment of worldly sensual pleasures, the desire for the enjoyment of attaining the heavenly material planets in the next life, and the desire for the enjoyment of the seeming peace that comes from dry renunciation.
Q. You say that one must give up sense gratification, give up religious principles that bring happiness in the next life, and give up renunciation as well - but how will one maintain one's body? How will one benefit the world? How will one relieve the troubles that arise due to enthusiasm for sensual affairs?
A. It is not possible to completely give up the affairs of the material senses, religious principles meant for the welfare of the world, or renunciation which brings about peace. However, the desire to enjoy these things, as well as enthusiastic endeavors to pursue them, must certainly be given up.
Q. How can that be possible?
A. Just perform all the bodily, mental and social duties that are necessary according to the varna-asrama-dharma system (the spiritual divisions of social structure). You should perform all these activities in such a way as to nicely assist you in your cultivation of devotional service to Shri Krishna. By doing this properly, you'll see that there will be no impediments to your direct cultivation of pure Krishna Consciousness. Just use whatever easily comes your way in life to nourish your direct cultivation of devotion. That will help you in your divine advancement, for such a lifestyle automatically and simultaneously fulfills all duties, religiosity and renunciation.
Q. Material duties and activities are certainly very different than spiritual truths; how will performing such activities nourish one's eternal spiritual nature?
A. The secret is to integrate the affairs of the senses, materialistic knowledge, and all material relationships, by dovetailing them with ecstatic emotions which give rise to pure Krishna-Bhakti. Please just engage all your senses in the service of the sacred deity form of the Lord. Illumine your soul with pure attachment to Krishna by eating the remnants of His prasadam, chant about the wonderful qualities of Shri Krishna, smell the sandalwood-smeared tulasi leaves that have touched the feet of Krishna, hear and chant topics about Krishna, touch people and things that are related to Krishna, go to see Krishna in the temple, etc. Thus all of your activities will gradually be offered to Krishna, and when such things give rise to the awakening of ecstatic symptoms, then your impediments will vanish, and you will be known as a devotee (sadhaka).
Q. If I accept a simple lifestyle with only the bare necessities to maintain this body, and if I eliminate material desires by practice and regulation, then couldn't I first attain samadhi through knowledge alone, and thereby gradually attain devotion to Krishna?
A. No. Because attachment to sense and sense-objects is so firmly rooted in the consciousness, even if you endeavor in yogic practices like yama (control of the senses), niyama (regulated practice) and pratyahara (withdrawing the mind from worldly attractions), it is still very difficult to eliminate your relationship with sensual things. The nature of attachment is that unless you can experience a higher object of perception, you are not able to give up your former object. But if you keep a higher thing before you, so that your gushing flow of attachment can rush toward it, then you can very easily give up your attachment to any former objects of perception. Therefore if you perform the devotional activities that I have mentioned previously, then that alone constitutes Amala-Krishna-Bhajan (untainted devotion to Krishna).
Q. Then what do you call samala-krishna-bhajan (worship of Krishna tainted with impurities)?
A. Worship of Krishna that is performed by one who maintains the mentality of fruitive gain, endeavors in yoga practice, or hopes for impersonal liberation is called samala (tainted with impurities). These conditions make it impossible to achieve true liberation at the shelter of Krishna's lotus feet.
Q. Please summarize the condition of one whose worship is untainted?
A. Becoming righteous is simply maintaining the body sinlessly while living in the material world - just accept such a lifestyle as 'secondary devotion' of Krishna-bhakti. Whatever you easily acquire in life, just accept that as favorable for the direct cultivation of devotional service.
Q. How many types of direct cultivation are there?
A. There are nine types:
1. Sravana (hearing),
2. Kirtana (chanting),
3. Smarana (remembering),
4. Pada-sevana (serving His feet),
5. Arcana (deity worship),
6. Vandana (offering prayers),
7. Dasya (becoming His servant),
8. Sakhya (becoming His friend), and
9. Atma-nivedana (offering the totality of self).
Q. What will happen by the cultivation of all these practices?
A. By the gradual unfoldment of ecstatic emotions, you will experience the awakening of pure divine love (prema).
Q. What is prema?
A. It cannot be explained with words; it is divine mellow (rasa) - may you taste it yourself, and then you will know.
Q. During the practicing stage of devotion, what things should we be mindful of?
A. One should avoid vikarma (indecent activities), akarma (inaction), bewilderment by karma, dry renunciation, dry knowledge, and offenses.
Q. How many things constitute vikarma (indecent activities)?
A. There are numerous kinds of vikarma: the following are some of the more prominent sins:
1. Envy.
2. Cruelty.
3. Hard heartedness.
4. Violence toward all living creatures.
5. Lust for the wives of others.
6. Anger.
7. Greed for the possessions of others.
8. Absorption in selfish benefit.
9. Deceit.
10. Disrespect.
11. Pride.
12. Mental delusion.
13. Uncleanliness.
14. Vandalism.
15. Harming others.
Q. What is akarma?
A. Atheism, ingratitude, and absence of service to great souls.
Q. What is karma?
A. Karma refers to pious, dutiful activities. There are numerous types of pious activities, and the following list represents a few prominent duties:
1. Helping others.
2. Serving one's superiors.
3. Charity.
4. Constructive development.
5. Truthfulness.
6. Cleanliness.
7. Simplicity.
8. Forgiveness.
9. Mercy.
10. Engagement according to one's own qualifications.
11. Appropriate renunciation.
12. Unprejudiced consideration.
Q. What is bewilderment by karma?
A. This is when material acquisitions gained from pious activities make the mind complacent, and one thereby turns away from the advancement of the soul.
Q. What is dry renunciation?
A. Renunciation that is practiced with great endeavor is called dry or subversive renunciation. When one's devotional service increases, then one is automatically situated in true renunciation; this is called pure detachment or appropriate renunciation.
Q. What is dry knowledge?
A. That knowledge which does not specifically focus on the eternal truth of divine consciousness is called dry knowledge.
Q. How many types of aparadha (offenses) are there?
A. There are two types of offense: seva aparadha (offenses committed during the performance of devotional service), and nama aparadha (offenses committed while chanting the holy names).
Q. What is a brief summary of Amala-Bhajana (untainted worship)?
A. Accepting one's course of life in a detached mood, attaining pure knowledge of the Lord, hearing and chanting His Glories in the company of saintly persons - this is untainted worship.


.\8\7\8\Three_evidences_spiritual_sound,_direct_perception___logic.html

Tenth Chapter-Three evidences spiritual sound, direct perception & logic

THREE EVIDENCES
SPIRITUAL SOUND, DIRECT PERCEPTION & LOGIC
Q. What is evidence (pramana)?
A. Pramana is that by which the truth is ascertained.
Q. How many types of evidence are there?
A. There are three types.
Q. What are they?
A. Spiritual sound (sabda), direct perception (pratyaksa), and logic (anumana).
Q. What is spiritual sound?
A. All the Vedic scriptures are evidence in the form of spiritual sound, for they are the incarnation of self-evident knowledge (svatah-siddha-jnana). They alone are the best form of evidence. The reason for this is that without such a form of evidence, it is not possible to know the truth that lives eternally beyond temporary matter.
Q. Why can't the Lord or the spiritual world be observed by direct perception and logic?
A. Evidence by direct perception (pratyaksa) is merely knowledge gathered by materialistic sensual impressions; and logic (anumana) can draw conclusions only to the extent of that same resource of material observation. These two forms of evidence can only give knowledge of the material world and nothing else.
Q. Then why do we accept the processes of direct perception and logic in ascertaining the truth of the supreme goal of life?
A. Because they are effective tools with which to confirm the perfect truthfulness of that information received from the sabda-pramana (evidence as spiritual sound; the Vedas).

namo bhaktivinodaya sac-cid-ananda namine
gaura sakti-svarupaya rupanuga varaya te


.\8\7\8\Nonsectarian_Vaisnava-Dharma.html

Nonsectarian Vaishnava-Dharma
Shrila Bhaktivinode Thakur comments on the
nature of sectarianism in the introduction
to his Shri Krishna Samhita:
The people of India and other countries may be divided into two categories: the asslike and the swanlike. Of these two, the asslike are in the majority. The swanlike are in the minority.
Swanlike people abstract the purport of the scriptures for their own advancement and thus benefit themselves. Everyone has the right to discuss spiritual topics. Yet people are divided into three categories according to their qualifications:
Those who do not posses independent power of discrimination are in the first category and are called kanistha-adhikaris, or neophytes with soft faith. They have no alternative to faith. If they do not accept whatever the compilers of the scriptures write as the order of the Lord, then they fall down. They are qualified only for understanding the gross meanings of the science of Krishna; they have no qualification for understanding the subtle meanings. Until these kanistha-adhikaris gradually advance by good association and instruction, they should try to advance under the shelter of faith.
Those who have not yet succeeded in connecting faith with argument are second grade persons, or madhyama-adhikaris.
And those who are expert in connecting these two are perfect in all respects. They are able to attain perfection by utilizing material resources in their independent endeavors. They are called topmost persons, or uttama-adhikaris.
Sectarianism is a natural byproduct of the Absolute Truth. When acaryas first ascertain and instruct the Truth, it is not polluted with sectarianism. But the rules and regulations received through disciplic succession regarding the goal and the method of achieving it are changed in due course of time according to the mentality and locale of the people.
A rule that is followed by one society is not necessarily accepted in another society. That is why one community is different from another. As a community gradually develops more respect for its own standards, it develops hatred towards other communities and considers their standards inferior.
These sectarian symptoms are seen in all countries since time immemorial. This is prominent amongst neophytes and found to some extent amongst madhyama-adhikaris. Amongst uttama-adhikaris, however, there is no trace of sectarianism. Adherence to a particular standard is the prominent symptom of a society.
There are three types of standards - alocakagata, alocanagata, and alocyagata:
Alocakagata is when sectarianists accept some external signs. Examples of alocakagata are tilaka, neck beads, saffron robes, and the baptism that is practiced abroad.
The different activities practiced in the process of worship are called alocanagata. Examples of alocanagata are sacrifices, austerities, fire sacrifices, vows, studying scriptures, deity worship, constructing temples, respecting the purity of various trees and rivers, dressing like sannyasis, acting like acaryas, dressing like brahmacaris or grhasthas, closing one's eyes, respecting particular types of books, rules and regulations in eating, and respecting the purity of particular times and places.
The examples of alocyagata are attributing personalism or impersonalism to the Supreme Lord, installing deities, exhibiting the mood of an incarnation of the Lord, speculating on heaven and hell, and describing the future destination of the soul.
The different forms of these spiritual activities create divisions of sectarianism. Differences that arise from places, times, languages, behaviors, foods, dresses, and natures of various communities are incorporated within people's spiritual practices and gradually make one community so completely different from another community that even the consideration that everyone is a human being may cease to exist.
Due to these differences there is disagreement, cessation of social intercourse, and fighting, even up to the point of killing one another. When an asslike mentality becomes prominent within the neophyte kanistha-adhikaris, they certainly indulge in these things. But if they develop a swanlike mentality, then they do not take part in quarrels; rather, they endeavor to attain a higher level.
Madhyama-adhikaris do not quarrel so much about external standards, but they are always attacked by philosophical disagreements. Sometimes they condemn the standards of neophytes and establish their own standards as superior. They condemn the neophyte's deity worship in order to establish the worshipable Lord as formless. In such cases, they are also considered asslike people. Otherwise, if they had a swanlike mentality and a desire to attain a higher level, they would respect others' practices and inquire about higher topics.
Contradictions actually arise only due to asslike mentality. Swanlike persons consider the necessity for different practices according to one's qualification, so they are naturally detached from sectarian quarrels. In this regard, it should be understood that both asslike and swanlike people are found amongst the kanistha-adhikaris and madhyama-adhikaris. I do not expect that asslike people will accept this book with respect.
If neophytes and madhyama-adhikaris become completely indifferent in regard to the contradictions found in various practices and try to advance further, then they become swanlike persons. Then they are our respectable and dear friends. Although swanlike personalities may accept a particular practice from birth or childhood according to instructions they have received, they nevertheless remain indifferent and nonsectarian.
The religious principles that will be explained and established in this book are very difficult to name. If these principles are given a particular sectarian name, then other sects will oppose them. The Shrimad Bhagavatam has therefore established sanatana-dharma as satvata-dharma, or religious principles related with the Absolute Truth. Another name for these religious principles is Vaishnava-dharma. Asslike Vaishnavas fall into the categories of:
Saktas (followers of Durga),
Sauras (followers of the sun-god),
Ganapatyas (followers of Ganesa),
Saivites (followers of Siva),
and Vaishnavas (followers of Vishnu).
But swanlike Vaishnavas are nonsectarian and, therefore, rare.
These five types of spiritualists, as found in India, are named according to their respective qualifications. Human beings have two types of tendencies: arthic or material, and paramarthic or spiritual.
Material tendencies include maintaining the body, constructing a house, marrying, begetting children, studying, earning wealth, material science, factory work, acquiring and maintaining assets, and accumulating piety.
Although there are some similarities between the activities of humans and animals, the material endeavors of humans are nevertheless superior to the natural tendencies of animals. If after executing their material activities, human beings do not take shelter of their constitutional activities, then they are called two-legged animals.
The constitutional activities of a pure soul are called sva-dharma, or one's prescribed activities. The sva-dharma of a living entity is prominently manifested in his pure state of existence. In one's pure state of existence this sva-dharma is present in the form of spiritual activities.
All the above-mentioned material tendencies become successful when dovetailed with spiritual activities. Otherwise they cannot independently help one attain the highest goal.
From engagement in material activities up to the awakening of spiritual activities is called the preliminary stage of God consciousness. From this preliminary stage up to the uttama-adhikari stage there are innumerable levels:
ONE - Inquiring about the truth of the material world is called Sakta-dharma, because the predominating deity of the material world is goddess Durga. All behavior and practice instructed in Sakta-dharma is helpful only in the preliminary stage. Such behavior and practice is meant to bring one closer to spiritual life, and materialistic people may be attracted by this only until they begin to inquire about the Supreme Absolute Truth. Sakta-dharma is the living entity's initial spiritual endeavor, and it is extremely essential for people of that level.
TWO - When the preliminary stage is further strengthened, one attains the next level. One then considers the energy of work and the superiority of heat over dull matter, and one therefore accepts the sun-god, who is the source of heat, as one's worshipable deity. At that time, Saura-dharma is awakened.
THREE - Later, when one considers even heat as dull matter and animal consciousness as superior, one attains the third stage, Ganapatya-dharma.
FOUR - In the fourth gross stage, Lord Siva is worshiped as the pure consciousness of the living entities, and Saiva-dharma manifests.
FIVE - In the fifth stage, the consciousness of the living entity worships the supreme consciousness, and thus Vaishnava-dharma is manifest.
By nature, there are five types of paramarthic dharmas, or spiritual duties, which have been known throughout the world by different names at different times. If one considers all the different dharmas that are current in India and abroad, one can see that they certainly fall within these five categories.
The religious principles taught by Mohammed and Jesus Christ are similar to the religious principles taught by Vaishnava sects. Buddhism and Jainism are similar to Saiva-dharma.
This is a scientific consideration of truths regarding religious principles. Those who consider their own religious principles as real dharma and others' religious principles as irreligion or subreligion are unable to ascertain the truth due to being influenced by prejudice.
Actually religious principles followed by people in general are different only due to the different qualifications of the practitioners, but the constitutional religious principles of all living entities are one.
It is not proper for swanlike persons to reject the religious principles that people in general follow according to their situation. Therefore, with due respect to the religious principles followed by people in general, we will now discuss the living entity's constitutional religious principles.
Satvata-dharma, or nonsectarian Vaishnava-dharma, is the living entity's constitutional, or eternal, religious principles. The Vaishnava principles that are found in the Mayavada-sampradaya are only indirect imitations of those principles.
When such sectarian Vaishnava principles become transcendental, that is, when they are free of impersonalism, then they become Satvata-dharma, or religious principles related to the Supreme Truth. The different sampradayas, namely:
dvaita (dualism),
dvaitAdvaita (simultaneous oneness and difference),
suddhAdvaita (purified oneness),
and visistadvaita (specific monism)
that are found in satvata-dharma are nothing but wonderful varieties of sentiments within the Vaishnava science. Actually the various sampradayas are not the result of differences in the basic truth.
Impersonalism is diametrically opposite to the science of bhakti. Those Vaishnavas who have accepted impersonalism are not pure Vaishnavas.


Six Sandarbhas

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >>

No text or attachments, Sub-item(s) list as below:

Tattva Sandarbha
Priti Sandarbha
Paramatma-sandarbha
Krishna Sandarbha
Bhakti Sandarbha
Bhagavat Sandarbha


Tattva Sandarbha

Çré Tattva-sandarbha

By His Divine Grace Jéva Goswami Prabhupäda

Translated into English by

His Grace Gopiparanadhana däsa Adhikari

The Våndävana Institute for Higher Education

Table of Contents

Some of the Contributions of Çréla Jiva Goswami ................................................... 4

Introduction to the Overview of Çré Tattva-Sandarbhar........................................... 5

Invocation by Çréla Jiva Goswami

Section 1 — Mangalacarana (Texts 1 - 8).................................................................. 6

Section 2 — Establishing Çrémad Bhägavatam as the

Supremely Authoritative Source of Knowledge (Texts 9 - 18)................................ 10

a) The Vedic Literatures are the Best Evidence (Texts 9 - 11)........................... 10

b) The Puräëas are Vedic (Texts 12 - 15.4)......................................................... 12

c) The Puräëas’ Special Importance Because of Their Compiler, Vyäsa
(Texts 15.5 - 16.2)............................................................................................ 20

d) The Puräëas are More Important Than the Vedas (Texts 16.3 - 17.1).......... 22

Section 3 — Identifying and Glorifying Çrémad Bhägavatam

(Texts 19 - 26)........................................................................................................... 27

a) Authoritative Descriptions of Çrémad Bhägavatam (Texts 19 - 20)................ 27
b) The Garuda Puräna Glorifies Çrémad Bhägavatam (Texts 21 - 22)............... 31
c) Various Commentaries Establish the Position of Çrémad Bhägavatam
(Texts 23 - 24.1)............................................................................................... 36
d) Çrémad Bhägavatam Explains Its Own Position (Texts 24.2 - 24.3)............... 38
e) The Pre-eminent Position of Çukadeva Goswami (Texts 25 - 26.1).............. 40

Section 4 — Methodology and Sources of Reference for Tattva-Sandarbha
(Texts 27 - 28)............................................................................................................ 44

Section 5 — Defining the Message of Çrémad Bhägavatam by Considering the Realizations of Çukadeva Goswami and Vyasadeva (Texts 29 - 49)................................................................. 47

a) Understanding Their Realizations (Texts 29 - 34).......................................... 47
b) Sambandha — Defeating Mayaväda and Establishing Acintya Bhedäbheda Tattva on the Basis of Vyasa’s Realization (Texts 34 - 43)............................................................................... 56

Section 6 — Çrémad Bhägavatam’s Message Defined in Terms of Understanding the Jiva and the Supreme Brahman (Texts 50 - 55)............................................................................................ 67

a) The Absolute Truth is Nondual Consciousness; the Jévas are His Parts
(Texts 50 - 52)................................................................................................. 67
b) Understanding the Absolute Truth by Understanding the Jéva
(Texts 53 - 55).................................................................................................. 70

Section 7 — Conclusion — Understanding the Absolute Truth by Understanding Çrémad Bhägavatam’s Ten Topics (Texts 56 - 63)................................................................................................ 76

a) Çrémad Bhägavatam’s Ten Topics, as Presented by Çukadeva Goswami
(Text 56 - 58)................................................................................................... 76
b) Çukadeva’s Understanding of the Tenth Topic, the Absolute Truth, as the
Shelter of All Shelters, Who is His Own Shelter (Texts 59 - 60).................... 80
c) Suta Goswami Lists the Ten Topics of Çrémad Bhägavatam, and Confirms
that the absolute Truth is Kåñëa, the Ultimate Shelter (Texts 61 - 63).......... 83

Some of the Contributions of Çréla Jéva Gosvami

By His Divine Grace A.C. Bhaktivedanta Swami Prabhupäda

(from Caitanya-caritämåta Adi-léla 10.85 Purport)

In the Gaura-gaëoddeça-dépikä (195) it is said that Çréla Jéva Gosvämé was formerly Viläsa-maïjaré gopé. From his very childhood Jéva Gosvämé was greatly fond of Çrémad-Bhägavatam. He later came to Navadvépa to study Sanskrit, and, following in the footsteps of Çré Nityänanda Prabhu, he circumambulated the entire Navadvépa-dhäma. After visiting Navadvépa-dhäma he went to Benares to study Sanskrit under Madhusüdana Väcaspati, and after finishing his studies in Benares he went to Våndävana and took shelter of his uncles, Çré Rüpa and Sanätana. This is described in the Bhakti-ratnäkara. As far as our information goes, Çréla Jéva Gosvämé composed and edited at least twenty-five books. They are all very much celebrated, and they are listed as follows: (1) Hari-nämämåta-vyäkaraëa, (2) Sütra-mälikä, (3) Dhätu-saìgraha, (4) Kåñëärcä-dépikä, (5) Gopäla-virudävalé, (6) Rasämåta-çeña, (7) Çré Mädhava-mahotsava, (8) Çré Saìkalpa-kalpavåkña, (9) Bhävärtha-sücaka-campü, (10) Gopäla-täpané-öékä, (11) a commentary on the Brahma-saàhitä, (12) a commentary on the Bhakti-rasämåta-sindhu, (13) a commentary on the Ujjvala-nélamaëi, (14) a commentary on the Yogasära-stava, (15) a commentary on the Gäyatré-mantra, as described in the Agni Puräëa, (16) a description of the Lord’s lotus feet derived from the Padma Puräëa, (17) a description of the lotus feet of Çrématé Rädhäräëé, (18) Gopäla-campü (in two parts) and (19–25) seven sandarbhas: the Krama-, Tattva-, Bhagavat-, Paramätma-, Kåñëa-, Bhakti- and Préti-sandarbha. After the disappearance of Çréla Rüpa Gosvämé and Sanätana Gosvämé in Våndävana, Çréla Jéva Gosvämé became the äcärya of all the Vaiñëavas in Bengal, Orissa and the rest of the world, and it is he who used to guide them in their devotional service. In Våndävana he established the Rädhä-Dämodara temple, where, after retirement, we had the opportunity to live from 1962 until 1965, when we decided to come to the United States of America. When Jéva Gosvämé was still present, Çréla Kåñëadäsa Kaviräja Gosvämé compiled his famous Caitanya-caritämåta. Later, Çréla Jéva Gosvämé inspired Çréniväsa Äcärya, Narottama däsa Öhäkura and Duùkhé Kåñëadäsa to preach Kåñëa consciousness in Bengal. Jéva Gosvämé was informed that all the manuscripts that had been collected from Våndävana and sent to Bengal for preaching purposes were plundered near Viñëupura, in Bengal, but later he received the information that the books had been recovered. Çré Jéva Gosvämé awarded the designation Kaviräja to Rämacandra Sena, a disciple of Çréniväsa Äcärya’s, and to Rämacandra’s younger brother Govinda. While Jéva Gosvämé was alive, Çrématé Jähnavé-devé, the pleasure potency of Çré Nityänanda Prabhu, went to Våndävana with a few devotees. Jéva Gosvämé was very kind to the Gauòéya Vaiñëavas, the Vaiñëavas from Bengal. Whoever went to Våndävana he provided with a residence and prasädam. His disciple Kåñëadäsa Adhikäré listed all the books of the Gosvämés in his diary.

Introduction to the Overview of Çré Tattva-sandarbha

Çréla Prabhupäda comments in a lecture: “Jéva Gosvämé has got six sandarbhas, theses: Bhagavat-sandarbha, Kåñëa-sandarbha, Tattva-sandarbha, Préti-sandarbha, like that. So these books are... I don’t think it is published in English. So these sandarbhas are so philosophically discussed that throughout the whole world, there is not a single philosopher who can defy these Jéva Gosvämé’s six sandarbhas.”

The Six Gosvämés of Våndävana made particularly important contributions to the mission of Lord Çré Caitanya Mahäprabhu. They renounced the comforts of material life and absorbed themselves in the service of Rädhä and Kåñëa, they recorded in written form the teachings of Lord Caitanya, they uncovered the lost places of Lord Kåñëa’s pastimes in Våndävana, and they established the proper practices of devotional service. Çréniväsa Äcärya sings: “they are very expert in scrutinizingly studying all the revealed scriptures with the aim of establishing eternal religious principles for the benefit of all human beings. Thus they are honored all over the three worlds, and they are worth taking shelter of ….”

Çréla Jiva Goswami’s main service was to establish the philosophical basis of Lord Caitanya’s movement, and among his writings his Six Sandarbhas (essays) are very important. Tattva-sandarbha is the first of these six.

Çré Tattva-sandarbha can be considered logically divided into two parts, although Çréla Jéva Gosvämé did not specifically indicate this division. The first twenty six texts prove the authority of the Bhägavatam on the basis of reason and various scriptural authorities. This having been done, the Bhägavatam itself becomes the prime source of verification, and continues to be so throughout the rest of the Six Sandarbhas. The second part of the Tattva-sandarbha, beginning from text 27, ascertains the general nature of the Supreme Truth, or tattva, revealed in Çrémad-Bhägavatam. Paëòitas sometimes call the two parts of Tattva-sandarbha the Pramäëa-khaëòa and Prameya-khaëòa; pramäëa means "source of valid knowledge" and prameya means "object of pramäëa," so in other words the two parts deal with epistemology and ontology respectively.

In this Overview we have attempted to further subdivide Tattva-sandarbha into natural parts, which reflect the flow of arguments presented by our äcärya. We have summarized our commentary on each verse very briefly, and will expand on these points as the course proceeds.

Although we are not going to deal with them in this course, we can mention that the other five Sandarbhas are Paramätma-sandarbha, dealing with ätmä and Paramätma, Bhagavata-sandarbha, establishing that the Bhagavan feature of the Absolute Truth is highest, Kåñëa-sandarbha, establishing that Lord Kåñëa is the supreme aspect of the Bhagavan feature, Bhakti-sandarbha, explaining bhakti, the process for approaching Kåñëa, and Priti-sandarbha, explaining love of God.

Invocation by Çréla Jiva Goswami

çré kåñëo jayati

“May Lord Kåñëa be glorified!”

Section 1 — Mangalacarana (Texts 1 - 8)

TEXT 1

kåñëa-varëaà tviñäkåñëaàsäìgopäìgästra-pärñadamyajïaiù saìkértana-präyairyajanti hi su-medhasaù

“In the age of Kali intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Kåñëa. Although His complexion is not blackish, He is Kåñëa Himself. He is accompanied by His associates, servants, weapons, and confidential companions.”

Commentary:

1. Mangalacarana 1 — the principle of mangalacarana.

2. The Yuga avataras.

3. Sridhara Swami’s interpretation of this verse.

4. Jiva Goswami’s interpretation of this verse.

TEXT 2

antaù kåñëaà bahir gauraàdarçitäìgädi-vaibhavamkalau saìkértanädyaiù smaùkåñëa-caitanyam äçritäù

In this Age of Kali we have taken shelter of Kåñëa Caitanya by congregationally chanting the Lord’s holy names and performing other devotional practices. Blackish within but golden without, He exhibits all His opulences, beginning with His bodily features.

Commentary:

1. Mangalacarana 2 — offering obeisances to one’s worshipable Deity.

2. Clarification of Text 1.

3. Lord Caitanya clearly identified.

TEXT 3

jayatäà mathurä-bhümauçréla-rüpa-sanätanauyau vilekhayatas tattvaà

jïäpakau pustikäm imäm

All glories to Çréla Rüpa and Çréla Sanätana in the land of Mathurä! Having enlightened me in the true science, they are inspiring me to write this book.

Commentary:

1. Mangalacarana 3 — Offering blessings and paying respects.

2. The special positions of Çréla Rüpa Goswami and Çréla Sanätana Goswami.

TEXT 4

ko ’pi tad-bändhavo bhaööodakñiëa-dvija-vaàça-jaùvivicya vyalikhad granthaàlikhitäd våddha-vaiñëavaiù

A friend of theirs, a Bhaööa scholar from a family of South Indian brähmaëas, composed the original edition of this book after studying the writings of venerable Vaiñëavas.

Commentary:

1. Mangalacarana 4 — obeisances to Gopala Bhatta Goswami.

TEXT 5

tasyädyaà granthanälekhaàkränta-vyutkränta-khaëòitamparyälocyätha paryäyaàkåtvä likhati jévakaù

That first edition of this work was a rough draft, with some parts in topical order and others not, and with some parts only suggestive fragments. So I, an insignificant Jéva, have carefully gone over the manuscript and rewritten it more systematically.

Commentary:

1. Mangalacarana 5 — the contributions of Gopala Bhatta Goswami.

2. Some understandings of the word “jivakaù”

TEXT 6

yaù çré-kåñëa-padämbhoja-bhajanaikäbhiläña-väntenaiva dåçyatäm etadanyasmai çapatho ’rpitaù

Only those who have no desire other than to worship the lotus feet of Lord Kåñëa should read this book; everyone else I warn off with my curse.

Commentary:

1. Mangalacarana 6 — qualifications and disqualifications for reading the Sandarbhas.

2. Lord Kåñëa’s parallel instruction in Bhagavad-gétä.

TEXT 7

atha natvä mantra-gurüngurün bhägavatärtha-dänçré-bhägavata-sandarbhaà

sandarbhaà vaçmi lekhitum

Now I bow down to my initiating spiritual master and to my spiritual masters who taught me the meaning of Çrémad-Bhägavatam. Having done this, I declare my desire to present this encyclopedic work, Çré Bhägavata-sandarbha.

Commentary:

1. Mangalacarana 7 — obeisances to one’s teachers.

2. Sandarbha defined.

TEXT 8

yasya brahmeti saàjïäà kvacid api nigame yäti cin-mätra-sattäpy

aàço yasyäàçakaiù svair vibhavati vaçayann eva mäyäà pumäàç ca

ekaà yasyaiva rüpaà vilasati parama-vyomni näräyaëäkhyaà

sa çré-kåñëo vidhattäà svayam iha bhagavän prema tat-päda-bhäjäm

Lord Kåñëa’s abstract feature of pure spiritual existence often goes by the name Brahman in the texts of the Vedas. His partial expansion as the Lord of creation regulates the material nature (Mäyä) and exerts His control through further personal expansions. A single manifestation of His personality, called Näräyaëa, rules sovereign in the transcendental sky beyond this universe. May that same Çré Kåñëa, the Supreme Personality of Godhead, be pleased to grant pure love for Himself to those who worship His lotus feet in this world.

Commentary:

1. Mangalacarana 8 — defining the book’s subject matter, giving blessings.

2. The three features of the Absolute Truth

3. Lord Kåñëa is the original form of the Supreme Personality of Godhead.

Section 2 — Establishing Çrémad Bhägavatam as the Supremely Authoritative Source
of Knowledge (Texts 9 - 18)

A) The Vedic Literatures are the Best Evidence
(Texts 9 - 11)

TEXT 9

athaivaà sücitänäà çré-kåñëa-tad-väcya-väcakatä-lakñaëa-sambandha-tad-bhajana-lakñaëa-vidheya-saparyäyäbhidheya-tat-prema-lakñaëa-prayojanäkhyänäm arthänäà nirëayäya tävat pramäëaà nirëéyate. tatra puruñasya bhramädi-doña-catuñöaya-duñöatvät sutaräm alaukikäcintya-svabhäva-vastu-sparçäyogyatväc ca tat-pratyakñädény api sa-doñäëi.

The previous verse has alluded to a few topics: Çré Kåñëa; sambandha, or the relation between Çré Kåñëa and the words that describe Him; abhidheya, what is enjoined to be done, or in other words the recommended practice of worshiping Him; and prayojana, the final goal, which is love for Him.

Before we can elucidate these topics we must first settle the question of pramäëa; i.e., we must determine a reliable means of ascertaining facts. To start with, an ordinary person’s means of knowing—sensory perception and so on—are imperfect: they are tainted by his four defects, beginning with incorrect judgment, and moreover they are simply inadequate for establishing contact with a reality whose nature is supramundane and inconceivable.

Commentary:

1. Defining the four prerequisite topics.

2. Ten types of pramanas.

TEXT 10

tatas täni na pramäëänéty anädi-siddha-sarva-puruña-paramparäsu sarva-laukikälaukika-jïäna-nidänatväd apräkåta-vacana-lakñaëo veda eväsmäkaà sarvätéta-sarväçraya-sarväcintyäçcarya-svabhävaà vastu vividiñatäà pramäëam.

Therefore direct perception and so on are unreliable sources of valid knowledge. We want to understand that object which transcends everything and is the shelter of everything, and whose nature no person can conceive or imagine. For this purpose our source of knowledge can only be the Vedas, which are comprised of nonmaterial sound The Vedas alone should be our pramäëa because they are [DDB1] externally self-manifest and from them in fact have been derived all departments of knowledge, mundane and spiritual, among all schools of thought in human society since time immemorial.

Commentary:

1. Apauruñeya çabda-pramäna identified as the best source of knowledge.

TEXT 11

tac cänumataà ‘tarkäpratiñöhänät’ ity-ädau ‘acintyäù khalu ye bhävä na täàs tarkeëa yojayet’ ity-ädau ‘çästra-yonitvät’ ity-ädau ‘çrutes tu çabda-mülatvät’ ity-ädau:

pitå-deva-manuñyäëäà

vedaç cakñus taveçvara

çreyas tv anupalabdhe ’rthe

sädhya-sädhanayor api

ity-ädau ca.

The conclusion stated in Text 10 is corroborated in such statements as the following:

“Because logical conjecture is never conclusive” (V.s. 2.1.11).

“Logic cannot explain things that are inconceivable” (Mahäbhärata, Bhéñma-parva 5.22).

“Because scripture is the source of knowledge about [the Absolute Truth]” (V.s. 1.1.3).

“Because revealed scripture, on the other hand, is based on çabda-pramäëa” (V.s. 2.1.27).

“For the forefathers, demigods, and human race, O Lord, the Vedas are your own perfect eye. They are the best instrument for seeing what cannot ordinarily be perceived and for ascertaining the goals and means of progressive life” (Bhäg. 11.20.4).

Commentary:

1. The Vedic scriptures are the best source of apauruñeya çabda-pramäna.

2. Two negative and three positive opinions from Vyasa’s most important works.

B) The Puräëas are Vedic (Texts 12 - 15.4)

TEXT 12

Text 12.1

tatra ca veda-çabdasya samprati duñpäratväd duradhigamärthatväc ca tad-artha-nirëäyakänäà munénäm api paraspara-virodhäd veda-rüpo vedärtha-nirëäyakaç cetihäsa-puräëätmakaù çabda eva vicäraëéyaù. tatra ca yo vä veda-çabdo nätma-viditaù so ’pi tad-dåñöyänumeya eveti samprati tasyaiva pramotpädakatvaà sthitam.

We should consider that at present the authoritative statements of the Vedas are impossible for anyone to study completely, that their meaning is very difficult to construe, and that even the sages who have explained them in commentaries disagree among one another. For these reasons we would be well advised to turn our attention to the çabda-pramäëa of the Itihäsas and Puräëas, which are substantially nondifferent from the Vedas and which explain them definitively. Since by referring to the Itihäsas and Puräëas one can decipher those Vedic texts whose purport is not self-evident, the Itihäsa-Puräëa has been accepted as the appropriate source for correct knowledge in our times.

Text 12.2

tathä hi mahäbhärate mänavéye ca ‘itihäsa-puräëäbhyäà vedaà samupabåàhayet’ iti ‘püraëät puräëam’ iti cänyatra. na cävedena vedasya båàhaëaà sambhavati na hy aparipürëasya kanaka-valayasya trapuëä püraëaà yujyate.

Thus both the Mahäbhärata [Ädi-parva 1.267] and the Manu-saàhitä state, “One should complete the Vedas with the Itihäsas and Puräëas.” And elsewhere it is said that “The name Puräëa comes from the word ‘completion’ (püraëa).” The Vedas cannot be made complete by what is not also Veda, just as one should not fill the missing part of a broken gold bangle with cheap tin.

Text 12.3

nanu yadi veda-çabdaù puräëam itihäsaà copädatte tarhi puräëam anyad anveñaëéyam. yadi tu na na tarhétihäsa-puräëayor abhedo vedena. ucyate viçiñöaikärtha-pratipädaka-pada-kadambasyäpauruñeyatväd abhede ’pi svara-krama-bhedäd bheda-nirdeço ’py upapadyate.

[DDB2] “But,” someone may object, “if the Vedas include the Puräëas and Itihäsas, we are going to have to identify as Puräëa something different from what the word commonly means. Otherwise the Itihäsas and Puräëas will not be nondifferent from the Vedas.”

This objection is answered as follows: the Puräëas and Itihäsas are in fact nondifferent because the whole unified collection of words, expressing one particular message, has apauruñeya authority. Despite this nondifference, however, separate categories of texts have become designated in terms of differences of intonation and exact order.

Text 12.4

åg-ädibhiù samam anayor apauruñeyatvenäbhedo mädhyandina-çrutäv eva vyajyate ‘evaà vä are ’sya mahato bhütasya niùçvasitam etad yad åg-vedo yajur-vedaù säma-vedo ’tharväìgirasa itihäsaù puräëam’ ity-ädinä.

This nondifference of the Vedas and the Itihäsa-Puräëa—on the grounds of the Itihäsa-Puräëa being as apauruñeya as the Åg Veda and other Vedas—is implied in the passage of the Mädhyandina-çruti beginning “Thus indeed the breath of this Supreme Being constitutes the Åg Veda, Yajur Veda, Säma Veda, Atharväìgirasa Veda, Itihäsa, and Puräëa” [Båhad-äraëyaka Up. 2.4.10].

Commentary:

1. Comparisons of Çruti and Småti.

2. Unavailability of majority of Çruti.

3. Commentaries on Vedanta Sutra give conflicting understandings.

4. The Itihasas and Puräëas are more approachable.

5. Both Çruti and Småti confirm the Vedic nature of the Puräëas.

TEXT 13

Text 13.1

ata eva skände prabhäsa-khaëòe:

purä tapaç cacärogram amaräëäà pitämahaù

ävirbhütäs tato vedäù sa-ñaò-aìga-pada-kramäù

tataù puräëam akhilaà sarva-çästra-mayaà dhruvam

nitya-çabda-mayaà puëyaà çata-koöi-pravistaram

nirgataà brahmaëo vakträt tasya bhedän nibodhata

brähmaà puräëaà prathamam ity-ädi.

Therefore the Prabhäsa-khaëòa of the Skanda Puräëa states, “In ancient times Brahmä, the grandfather of the immortal demigods, executed severe penances. As a result, the Vedas became manifest, along with their six supplements, their word-for-word glosses, and their reordered texts. There then appeared the entire Puräëa, incorporating all scriptures. The Puräëa is unchanging, consists of eternal sound, is auspicious, and includes as many as one billion verses. It emanated from Lord Brahmä’s mouth. Listen to the description of its divisions: First is the Brahma Puräëa. . . .”

Text 13.2

atra çata-koöi-saìkhyä brahma-loke prasiddheti tathoktaà tåtéya-skandhe ca ‘åg-yajuù-sämätharväkhyän vedän pürvädibhir mukhaiù’ ity-ädi-prakaraëe:

itihäsa-puräëäni païcamaà vedam éçvaraù

sarvebhya eva vaktrebhyaù sasåje sarva-darçanaù

ity api cätra säkñäd eva veda-çabdaù prayuktaù puräëetihäsayoù.

The figure of one billion mentioned here refers to the number of verses extant on Brahmä’s planet. In a passage similar to the one quoted above from the Skanda Puräëa, the Third Canto of Çrémad-Bhägavatam has a passage that starts “Beginning from the front face of Brahmä, gradually the four Vedas—Åg, Yajur, Säma, and Atharva—became manifest” [Bhäg. 3.12.37]. In this passage we find the statement “Then Brahmä created the fifth Veda—the Puräëas and the histories—from all his mouths, since he could see all the past, present, and future” [Bhäg. 3.12.39]. Here also the word veda refers to the Puräëas and Itihäsas.

Text 13.3

anyatra ca ‘puräëaà païcamo vedaù’:

itihäsaù puräëaà ca païcamo veda ucyate

vedän adhyäpayäm äsa mahäbhärata-païcamän

ity-ädau. anyathä vedän ity-ädäv api païcamatvaà nävakalpyeta samäna-jätéya-niveçitatvät saìkhyäyäù.

Elsewhere we find similar statements to the effect that “the Puräëa is the fifth Veda”: “The Itihäsas and Puräëas are called the fifth Veda” [Bhäg. 1.4.20]. “He taught the Vedas along with the fifth of their number, the Mahäbhärata” [Mahäbhärata, Mokña-dharma 340.21].

If the Itihäsas and Puräëas were not Vedic, they would not be specified as “the fifth” in such statements as these, since counting necessarily involves things that belong to a same category.

Text 13.4

bhaviñya-puräëe:

‘kärñëaà ca païcamaà vedaà yan mahäbhärataà småtam’ iti. tathä ca säma-kauthuméya-çäkhäyäà chändogyopaniñadi ca: ‘åg-vedaà bhagavo ’dhyemi yajur-vedaà säma-vedam ätharvaëaà caturtham itihäsaà puräëaà païcamaà vedänäà vedam’ ity-ädi.

Moreover, the Bhaviñya Puräëa states, “The Veda written by Kåñëa [Dvaipäyana Vyäsa] is the fifth Veda and is known as the Mahäbhärata.” And the Chändogya Upaniñad of the Kauthuméya branch of the Säma Veda states, “Sir, I have studied the Åg Veda, the Yajur Veda, the Säma Veda, the fourth or Atharva Veda, and the Itihäsa-Puräëa, which is the fifth Veda.” And so on.

Text 13.5

ata eva ‘asya mahato bhütasya’ ity-ädäv itihäsa-puräëayoç caturëäm eväntar-bhütatva-kalpanayä prasiddha-pratyäkhyänaà nirastam. tad uktaà ‘brähmaà puräëaà prathamam’ ity-ädi.

Thus is disproved the objection that denies the authenticity of the Itihäsas and Puräëas as we know them by presuming that the Itihäsa and Puräëa mentioned in the Båhad-äraëyaka Upaniñad’s statement about “the breath of this Supreme Being” are nothing more than certain parts of the four Vedas. The same is said by the words beginning “First is the Brahma Puräëa. . . .”

Commentary:

1. Further evidence from Çruti and Småti of the Vedic nature of the Puräëas and Itihasas.

TEXT 14

Text 14.1

païcamatve käraëaà ca väyu-puräëe süta-väkyam:

itihäsa-puräëänäà vaktäraà samyag eva himäà caiva pratijagräha bhagavän éçvaraù prabhuù

eka äséd yajur-vedas taà caturdhä vyakalpayat

cäturhotram abhüt tasmiàs tena yajïam akalpayat

ädhvaryavaà yajurbhis tu ågbhir hotraà tathaiva ca

audgätraà sämabhiç caiva brahmatvaà cäpy atharvabhiù

äkhyänaiç cäpy upäkhyänair gäthäbhir dvija-sattamäù

puräëa-saàhitäç cakre puräëärtha-viçäradaù

yac chiñöaà tu yajur-veda iti çästrärtha-nirëayaù

iti.

These words spoken by Süta Gosvämé in the Väyu Puräëa [60.16–18, 21–22] describe why the Itihäsa and Puräëa are considered the fifth Veda:

"The Personality of Godhead [Çréla Vyäsadeva] then chose me as an authorized speaker of the Itihäsas and Puräëas. At first the there was only one Veda, the Yajur Veda. Vyäsadeva divided it into four parts. Within these were manifested the ritual activities of the four kinds of priests, on which basis he arranged for the performance of sacrifice. With the yajur-mantras he arranged the activities of the Adhvaryu priests, with the åg-mantras those of the Hotä priests, with the säma-mantras those of the Udgätä priests, and with the atharva-mantras those of the Brahma priests.¼ O best of brähmaëas, out of the äkhyänas, upäkhyänas and gäthas Vyäsadeva fashioned his summary of the Puräëas, being thoroughly conversasant with the purport of the Puräëas. Whatever was left over [from the division of the Veda into four] is considered Yajur Veda. Such is the definitive word on understanding the revealed scriptures."

Text 14.2

brahma-yajïädhyayane ca viniyogo dåçyate ’méñäà `yad brähmaëänétihäsa-puräëäni' iti. so ’pi nävedatve sambhavati. ato yad äha bhagavän mätsye:

kälenägrahaëaà matvä puräëasya dvijottamäù

vyäsa-rüpam ahaà kåtvä saàharämi yuge yuge

iti pürva-siddham eva puräëaà sukha-saìgrahaëäya saìkalayäméti taträrthaù.

We also see that the Itihäsas and Puräëas are employed in the recitation of the Brahma-yajïa, as is enjoined, "[The texts to be recited include] Brähmaëas, Itihäsas and Puräëas" [Taittiréya Äraëyaka 2.9]. This could not be the case if the Itihäsas and Puräëas were not Vedic. The Supreme Lord says in the Matsya Puräëa [53.8], "O best of brähmaëas, forseeing that in the course of time the Puräëas will be neglected, I appear as Vyäsa in each age and make an abridgement of them." According to what we have seen here, what the Lord means in saying this is "I edit the already existing Puräëa for easier assimilation."

Text 14.3

tad-anantaraà hy uktam:

catur-lakña-pramäëena dväpare dväpare sadä

tad añöädaçadhä kåtvä bhür-loke ’smin prabhäñyate

adyäpy amartya-loke tu çata-koöi-pravistaram

tad-artho ’tra catur-lakñaù saìkñepeëa niveçitaù

iti.

Immediately after this the following is said: "In every Dväpara-yuga I divide the Puräëa into eighteen books totaling four hundred thousand verses, in which form they are disseminated on this earth. But even today on the planets of the demigods the Puräëa contains one billion verses. The purport of that original Puräëa is concisely incorporated in the four hundred thousand verse edition" [Matsya Pur. 53.9–11].

Text 14.4

atra tu `yac chiñöaà tu yajur-vedaù' ity uktatvät tasyäbhidheya-bhägaç catur-lakñas tv atra martya-loke saìkñepeëa sära-saìgraheëa niveçito na tu racanäntareëety arthaù.

Since it has been stated that "Whatever was left over is considered Yajur Veda," these four hundred thousand verses were not new compositions but the most useful portions of the original collected into an essential abridgement in this world of mortals.

Commentary:

1. The Itihasas and Puräëas are the Fifth Veda.

2. The Çruti’s reference to Brahma yajïa establishes the Vedic nature of the Puräëas.

TEXT 15

Text 15.1

tathaiva darçitaà veda-saha-bhävena çiva-puräëasya väyavéya-saàhitäyäm

saìkñipya caturo vedäàç caturdhä vyabhajat prabhuù

vyasta-vedatayä khyäto veda-vyäsa iti småtaù

puräëam api saìkñiptaà catur-lakña-pramäëataù

adyäpy amartya-loke tu çata-koöi-pravistaram

iti. saìkñiptam ity atra teneti çeñaù.

The same picture is drawn, describing the Puräëas in conjunction with the Vedas, in the Väyavéya-saàhitä [1.1.37–38] of the Çiva Puräëa: "The great master condensed the four Vedas and divided them into four parts. Because he separated the Vedas into parts, he is called Veda-vyäsa. He also condensed the Puräëa into four hundred thousand verses, although even today it contains one billion verses on the planets of the demigods."

"Was condensed" (saìkñiptam) here implies "by him" to complete the idea.

Text 15.2

skändam ägneyam ity-ädi-samäkhyäs tu pravacana-nibandhanäù käöhakädi-vad änupürvé-nirmäëa-nibandhanä vä. tasmät kvacid anityatva-çravaëaà tv ävirbhäva-tirobhäväpekñayä. tad evam itihäsa-puräëayor vedatvaà siddham.

The names of Puräëas like Skanda and Agni, however, pertain to the Puräëas' speakers, in the same way as the names Käöhaka and so on. Or else, they pertain to the conventional order in which they were composed. Therefore when we sometimes hear that the Puräëas are not eternal, this is only in reference to their visible manifestation and disappearance.

Thus we have proven [in Texts 13–15.2] that the Itihäsas and Puräëas are Vedic.

Text 15.3

tathäpi sütädénäm adhikäraù sakala-nigama-vallé-sat-phala-çré-kåñëa-näma-vat. yathoktaà prabhäsa-khaëòe:

madhura-madhuram etan maìgalaà maìgalänäà

sakala-nigama-vallé-sat-phalaà cit-svarüpam

sakåd api parigétaà çraddhayä helayä vä

bhågu-vara nara-mätraà tärayet kåñëa-näma

iti.

That persons like Süta Gosvämé had the privilege to speak the Itihäsas and Puräëas follows the pattern of the qualification for chanting the name Çré Kåñëa, which is the perfect fruit of the creeper of the entire Vedic çruti. As the Prabhäsa-khaëòa states, "This name Kåñëa is the sweetest of the sweet, the most auspicious of all auspicious things. It is the perfect fruit of the creeper of the entire Vedic çruti. In essence it is pure, living spirit. O best of the Bhågus, any human being who just chants this name even once, whether with faith or neglectfully, will become liberated."

Text 15.4

yathä coktaà viñëu-dharme:

åg-vedo ’tha yajur-vedaù säma-vedo ’py atharvaëaù

adhétäs tena yenoktaà harir ity akñara-dvayam

iti. atha vedärtha-nirëäyakatvaà ca vaiñëave:

bhärata-vyapadeçena hy ämnäyärthaù pradarçitaù

vedäù pratiñöhitäù sarve puräëe nätra saàçayaù

ity-ädau.

And as the Viñëu-dharma also states, "One is considered to have studied the Åg Veda, Yajur Veda, Säma Veda and Atharva Veda who has uttered the two syllables Ha-ri." The Viñëu Puräëa, furthermore, states that the Itihäsas and Puräëas explain definitively the meaning of the Vedas, in such verses as "On the pretext of writing the Mahäbhärata, Çréla Vyäsa has revealed the Vedas’ meaning. Without doubt all the Vedas are given a firm foundation in the Puräëas."

Commentary:

1. Dealing with some problems regarding the names of some Vedic literatures.

C) The Puräëas’ Special Importance Because of Their Compiler, Vyäsa (Texts 15.5 - 16.2)

Text 15.5

kià ca vedärtha-dépakänäà çästräëäà madhya-pätitäbhyupagame ’py ävirbhävaka-vaiçiñöyät tayor eva vaiçiñöyam. yathä pädme:

dvaipäyanena yad buddhaà brahmädyais tan na budhyate

sarva-buddhaà sa vai veda tad-buddhaà nänya-gocaram

Even though we understand that the Itihäsas and Puräëas are just two types of çästra among many which elucidate the meaning of the Vedas, still these two are special on account of the special status of their promulgator. As stated in the Padma Puräëa, "Even Brahmä and other demigods do not know everything Dvaipäyana Vyäsa knows. He understands everything known to anyone else, but some things he knows no one else can comprehend."

Commentary:

1. The most recent Vyäsa, Kåñëa Dvaipayana, is of special importance.

TEXT 16

Text 16.1

Skände:

vyäsa-citta-sthitäkäçäd avacchinnäni känicit

anye vyavaharanty etäny uré-kåtya gåhäd iva

iti.

tathaiva dåñtaà çré-viñëu-puräëe paräçara-väkyam:

tato ’tra mat-suto vyäsa añöäviàçatime ’ntare

vedam ekaà catuñ-pädaà caturdhä vyabhajat prabhuù

yathätra tena vai vyastä veda-vyäsena dhé-matä

vedäs tathä samastais tair vyäsair anyais tathä mayä

tad anenaiva vyäsänäà çäkhä-bhedän dvijottama

catur-yugeñu racitän samasteñv avadhäraya

kåñëa-dvaipäyanaà vyäsaà viddhi näräyaëaà prabhum

ko ’nyo hi bhuvi maitreya mahäbhärata-kåd bhavet

iti.

The Skanda Puräëa says, "These others make use of small collections of ideas they have carved out from the infinite sky of Vyäsadeva's mind. They take advantage of these borrowed ideas like people who pick up things discarded from someone else's house." In the same vein is this statement of Paräçara Muni in Çré Viñëu Puräëa [3.4.2.–5]: "Then, during the period of the twenty-eighth Manu, the great master, my son Vyäsa, divided the one Veda with four divisions into four separate books. In the same way as he, the brilliant editor of the Vedas, arranged their entire text into various books, so have other Vyäsas in the past, including myself. O best of brähmaëas, you can understand that thus in each of the rotations of the cycle of four ages a different Vyäsa organizes the branches of the Vedas. But know that Kåñëa Dvaipäyana Vyäsa is the Supreme Lord Näräyaëa Himself. Who else on this earth, Maitreya, could be the author of the Mahäbhärata?"

Text 16.2

skända eva:

näräyaëäd viniñpannaà jïänaà kåta-yuge sthitam

kiïcit tad anyathä jätaà tretäyäà dväpare ’khilam

gautamasya åñeù çäpäj jïäne tv ajïänatäà gate

saìkérëa-buddhayo devä brahma-rudra-puraùsaräù

çaraëyaà çaraëaà jagmur näräyaëam anämayam

tair vijïäpita-käryas tu bhagavän puruñottamaù

avatérëo mahä-yogé satyavatyäà paräçarät

utsannän bhagavän vedän ujjahära hariù svayam

iti.

In the Skanda Puräëa we read, "Knowledge in this world was original generated from Lord Näräyaëa. In the Kåta-yuga it remained intact. In Tretä-yuga it became somewhat corrupt, and in Dväpara-yuga altogether so. When knowledge had thus gradually transformed into ignorance because of Gautama Åñi's curse, the confused demigods headed by Brahmä and Rudra went to ask protection from Näräyaëa, the faultless provider of shelter. Informed of what they needed Him to do, He, the Personality of Godhead and greatest of mystics, descended to earth as the son of Paräçara in the womb of Satyavaté. In that form Lord Hari Himself restored the neglected Vedas."

Commentary:

1. Kåñëa Dvaipayana Vyäsa is special because He is directly the Supreme Lord.

2. Explanation of Gautama’s curse, leading up to the appearance of Çréla Vyäsadeva and Lord Kåñëa.

D) The Puräëas are More Important Than the Vedas (Texts 16.3 - 17.1)

Text 16.3

veda-çabdenätra puräëädi-dvayam api gåhyate. tad evam itihäsa-puräëa-vicära eva çreyän iti siddham. taträpi puräëasyaiva garimä dåçyate. uktaà hi näradéye:

vedärthäd adhikaà manye puräëärthaà varänane

vedäù pratiñöhitäù sarve puräëe nätra saàçayaù

puräëam anyathä kåtvä tiryag-yonim aväpnuyät

su-dänto ’pi su-çänto ’pi na gatià kvacid äpnuyät

iti.

The word veda in this context also implies the Puräëas and Itihäsas.

Thus we have established that the best way to proceed is to examine the Itihäsas and Puräëas. Even among these two, moreover, there is evidence that the Puräëas are more important. As stated in the Närada Puräëa, "O lovely one, I consider the message of the Puräëas more important than that of the Vedas. Without doubt all the Vedas are given a firm foundation in the Puräëas. Anyone who disrespects the Puräëas will have to take his next birth as an animal; even if he is very self-controlled and peaceful, he will achieve no good destination."

TEXT 17

Text 17.1

skände prabhäsa-khaëòe ca:

veda-van niçcalaà manye puräëärthaà dvijottamäù

vedäù pratiñöhitäù sarve puräëe nätra saàçayaù

bibhety alpa-çrutäd vedo mäm ayaà cälayiñyati

itihäsa-puräëais tu niçcalo ’yaà kåtaù purä

yan na dåñöaà hi vedeñu tad dåñöaà småtiñu dvijäù

ubhayor yan na dåñöaà hi tat puräëaiù pragéyate

yo veda caturo vedän säìgopaniñado dvijäù

puräëaà naiva jänäti na ca sa syäd vicakñaëaù

iti.

And in the Prabhäsa-khaëòa of the Skanda Puräëa [3.121–24] we find the statement, "O best of brähmaëas, I consider the purport of the Puräëas as unquestionable as the Vedas themselves. Without doubt all the Vedas are given a firm foundation in the Puräëas. Some time in the past the Vedas became afraid that "These people are going to distort my meaning because they are inadequately trained in proper hearing." But at that time the Itihäsas and Puräëas came forward to give the Vedas an unquestionable foundation. What cannot be found in the Vedas, O brähmaëas, is found in the småtis, and what cannot be located in either is clearly described in the Puräëas. O brähmaëas, one who knows the Vedas along with their supplements and the Upaniñads but does not know the Puräëas is not really learned."

Commentary:

1. Reasons for the Puräëas being more suitable than the Vedas in Kali Yuga.

E) There is a Hierarchy Among the Puräëas

(Texts 17.2 - 18.1)

Text 17.2

atha puräëänäm evaà prämäëye sthite ’pi teñäm api sämastyenäpracarad-rüpatvän nänä-devatä-pratipädaka-präyatväd arväcénaiù kñudra-buddhibhir artho duradhigama iti tad-avastha eva saàçayaù.

Even though we have thus settled the question of the Puräëas' authoritativeness, we need to next consider a doubt regarding their current status: Less intelligent people of modern times find it difficult to understand them because their original texts are not completely available and because for the most part they promote the worship of a variety of deities.

Commentary:

1. Some problems with the Puräëas:

a) Unavailability of some texts.

b) Substitution of invalid texts in some cases.

c) The evidence of Çrédhara Swami.

Text 17.3

yad uktaà mätsye:

païcäìgaà ca puräëaà syäd äkhyänam itarat småtam

sättvikeñu ca kalpeñu mähätmyam adhikaà hareù

räjaseñu ca mähätmyam adhikaà brahmaëo viduù

tadvad agneç ca mähätmyaà tämaseñu çivasya ca

saìkérëeñu sarasvatyäù pitèëäà ca nigadyate

iti.

As the Matsya Puräëa [53.65, 68–69] states,"A historical text is a Puräëa if it has the five defining characteristics; otherwise it is known as an äkhyäna. In Puräëas describing days of Brahmä in the mode of goodness, the Supreme Lord Hari is mostly glorified. In those describing days in the mode of passion, there is especially glorification of Brahmä. In those describing days in the mode of ignorance, there is glorification of Agni and of Çiva. In those describing mixed days Sarasvaté and the Pitäs are discussed."

Commentary:

1. Understandings of the word “kalpa”.

Text 17.4

aträgnes tat-tad-agnau pratipädyasya tat-tad-yajïasyety arthaù. çivasya ceti ca-käräc chiväyäç ca. saìkérëeñu sattva-rajas-tamo-mayeñu kalpeñu bahuñu. sarasvatyä nänä-väëy-ätmaka-tad-upalakñitäyä nänä-devatäyä ity arthaù. pitèëäà `karmaëä pitå-lokaù' iti çrutes tat-präpaka-karmaëäm ity arthaù.

Here glorification "of Agni [the fire-god]" means of Vedic sacrifices which are executed with offerings into various sacred fires. In the phrase "and of Çiva also," the word "also" implies "also of Çivä [his wife]." "During mixed days" means during the many days of Brahmä in which goodness, passion and ignorance are all prominent. "Of Sarasvaté" means of various demigods who are indirectly indicated by reference to her, since she is the presiding deity of various kinds of verbal expression. "Of the Pitäs [celestial forefathers]" means of the ritual activities which lead to attaining them, in accordance with the çruti statement, "By Vedic rituals one achieves the world of the Pitäs."

TEXT 18

Text 18.1

tad evaà sati tat-tat-kalpa-kathä-mayatvenaiva mätsya eva prasiddhänäà tat-tat-puräëänäà vyavasthä jïäpitä. täratamyaà tu kathaà syäd yenetara-nirëayaù kriyeta. sattvädi-täratamyenaiveti cet `sattvät saïjäyate jïänam' iti `sattvaà yad brahma-darçanam' iti ca nyäyät sättvikam eva puräëädikaà paramärtha-jïänäya prabalam ity äyätam.

Such being the facts, we can understand that the Puräëas mentioned in the Matsya Puräëa are divided into natural categories according the kinds of days of Brahmä they contain narrations of. But how can we define a hierarchy of these categories to determine which is superior? It might be suggested that this can be done with a hierarchy of the modes of nature — goodness, passion and ignorance. If so, we can conclude that Puräëas and other scriptures in the mode of goodness have the most authority to teach us about transcendental reality, according to the reasoning of such statements as "From the mode of goodness knowledge develops" [Bg. 14.17] and "In the mode of goodness one can realize the Absolute Truth" [Bhäg. 1.2.24].

Commentary:

The divisions of Puräëas according to Padma Puräëa.

F) Çrémad Bhägavatam Established as the Topmost of All Scriptures! (Texts 18.2 - 18.3)

Text 18.2

tathäpi paramärthe ’pi nänä-bhaìgyä vipratipadyamänänäà samädhänäya kià syät. yadi sarvasyäpi vedasya puräëasya cärtha-nirëayäya tenaiva çré-bhagavatä vyäsena brahma-sütraà kåtaà tad-avalokenaiva sarvo ’rtho nirëeya ity ucyate tarhi nänya-sütra-kära-muny-anugatair manyeta. kià cätyanta-güòhärthänäm alpäkñaräëäà tat-süträëäm anyärthatvaà kaçcid äcakñéta tataù katarad ivätra samädhänam.

Even so, what one standard can reconcile all these Puräëas, which discredit one another with divergent opinions even when discussing the same Absolute Truth? Someone may point out that the powerful saint Çré Vyäsa produced the Vedänta-sütra just to accomplish this task of determining the purport of the entire Vedas and Puräëas; therefore, this person will propose, the meaning of all these scriptures should be ascertained by reference to the Vedänta-sütra. But then our conclusions will not be respected by followers of sages who wrote other sütras. And apart from that, certain authors have interpreted the Vedänta-sütra's very esoteric and terse aphorisms in such a way as to distort their meaning. What authority, then, can actually serve to reconcile all of this?

Commentary:

1. Further problems with the Puräëas:

a) Non-linear chronology.

b) Prehistoric personalities

c) Multitude of Deities.

2. Problems with Vedanta-sutra.

Text 18.3

tad evaà samädheyaà yady ekatamam eva puräëa-lakñaëam apauruñeyaà çästraà sarva-vedetihäsa-puräëänäm artha-säraà brahma-sütropajévyaà ca bhavad bhuvi sampürëaà pracarad-rüpaà syät. satyam uktam. yata eva ca sarva-pramäëänäà cakravarti-bhütam asmad-abhimataà çrémad-bhägavatam evodbhävitaà bhavatä.

We would have such a basis of reconciliation, one might comment, if there were one scripture which fit the definition of a Puräëa, had apauruñeya authority, contained the essential ideas of all the Vedas, Itihäsas and Puräëas, gave support to the positions of the Brahma-sütra and was currently available in full on the earth. Well said, because you have called to mind our own most preferred authority, the emperor of pramäëas, Çrémad-Bhägavatam.

Commentary:

1. Five essential conditions to be met in identifying the essential scripture.

2. Çrémad Bhägavatam meets all those conditions!

Section 3 — Identifying and Glorifying

Çrémad Bhägavatam (Texts 19 - 26)

A) Authoritative Descriptions of Çrémad Bhägavatam (Texts 19 - 20)

TEXT 19

Text 19.1

yat khalu sarva-puräëa-jätam ävirbhävya brahma-sütraà ca praëéyäpy aparituñöena tena bhagavatä nija-süträëäm akåtrima-bhäñya-bhütaà samädhi-labdham ävirbhävitaà yasminn eva sarva-çästra-samanvayo dåçyate sarva-vedärtha-sütra-lakñaëäà gäyatrém adhikåtya pravartitatvät.

After bringing all the Puräëas to light and compiling the Vedänta-sütra, the powerful sage Vyäsa was still not satisfied. Therefore he then manifested as a product of mature meditation this Bhägavatam, the natural commentary on his own sütras. The coherent overview of all scriptures is found in this work, inasmuch as it begins under the auspices of the Gäyatré mantra, which is distinguished as the foundational text for the purport of all the Vedas.

Text 19.2

tathäpi tat-svarüpaà mätsye:

yaträdhikåtya gäyatréà varëyate dharma-vistaraù

våträsura-vadhopetaà tad bhägavatam iñyate

likhitvä tac ca yo dadyäd dhema-siàha-samanvitam

prauñöhapadyäà paurëamäsyäà sa yäti paramäà gatim

añöädaça-sahasräëi puräëaà tat prakértitam

iti.

In just this manner the Matsya Puräëa depicts the identity of Çrémad-Bhägavatam: "In the beginning of one of the Puräëas the Gäyatré mantra is the focus of discourse. In it all the ramifications of true religion are delineated, and the killing of the demon Våtra is described. The Puräëa which has these characteristics is known as Çrémad-Bhägavatam. A person who transcribes a copy of the Bhägavatam, places it on a gold lion-throne and gives this as a gift to someone on the full moon day of the month Prauñöhapada will achieve the supreme goal of life. This Puräëa is said to have eighteen thousand verses" [Matsya Pur. 53.20–22].

Text 19.3

atra gäyatré-çabdena tat-sücaka-tad-avyabhicäri-dhémahi-pada-saàvalita-tad-artha eveñyate sarveñäà manträëäm ädi-rüpäyäs tasyäù säkñät kathanänarhatvät. tad-arthatä ca `janmädy asya yataù' `tene brahma hådä' iti sarva-lokäçrayatva-buddhi-våtti-prerakatvädi-sämyät. dharma-vistara ity atra dharma-çabdaù parama-dharma-paraù `dharmaù projjhita-kaitavo ’tra paramaù' ity atraiva pratipäditatvät. sa ca bhagavad-dhyänädi-lakñaëa eveti purastäd vyakté-bhaviñyati.

The word gäyatré here indicates the basic meaning of Gäyatré, along with the one word dhémahi, which alludes to the Gäyatré texts and invariably occurs within them; it would be improper to utter in this context the actual Gäyatré, the primeval form of all Vedic mantras. The meaning of Gäyatré is found in the phrases "from whom proceed the generation, maintanance and destruction of this universe" and "He imparted the transcendental sound of the Vedas from within the heart" [Bhäg. 1.1.1]. These two phrases express ideas identical to ideas contained in Gäyatré, that the Supreme Truth is the shelter of all the worlds and that He is the inspirer of intelligence. In the phrase "all the ramifications of religion," the word "religion" (dharma) means "the supreme religion," since the Bhägavatam [1.1.2] states, "In this work the supreme religion is described, to the exclusion of all kinds of cheating religion." Such activities as meditation on the Personality of Godhead are the specific features of this supreme religion, as we will make evident later on.

Commmentary:

1. Vyäsadeva’s realizations.

2. The presence of Gayatri in Çrémad Bhägavatam, and their relationship.

TEXT 20

Text 20.1

evaà skände prabhäsa-khaëòe ca `yaträdhikåtya gäyatrém' ity-ädi

särasvatasya kalpasya madhye ye syur narämaräù

tad-våttäntodbhavaà loke tac ca bhägavataà småtam

likhitvä tac ca¼

ity-ädi ca.

añöädaça-sahasräëi puräëaà tat prakértitam

iti. tad evam agni-puräëe ca vacanäni vartante.

Similarly, the Prabhäsa-khaëòa [1.2.39–42] of the Skanda Puräëa contains the statements, "Where the Gäyatré mantra is the focus of discussion¼," "Among the various scriptures known on earth, that one which recounts the histories of the humans and demigods who lived during the Särasvata-kalpa is called the Bhägavatam, and "A person who transcribes a copy of the Bhägavatam¼ This Puräëa is said to have eighteen thousand verses." There are also similar statements in the Agni Puräëa.

Text 20.2

öékä-kådbhiù pramäëé-kåte puräëäntare ca:

grantho ’ñöädaça-sähasro dvädaça-skandha-sammitaùhayagréva-brahma-vidyä yatra våtra-vadhas tathägäyatryä ca samärambhas tad vai bhägavataà viduù

iti.

Another Puräëa cited as authority by the commentator [Çréla Çrédhara Svämé] also states, "That book is known as the Bhägavatam which contains eighteen thousand verses in twelve cantos, in which are described the meditation on the Supreme taught by sage Hayagréva and the killing of Våtra, and which begins with Gäyatré."

Text 20.3

atra `hayagréva-brahma-vidyä' iti våtra-vadha-sähacaryeëa näräyaëa-varmaivocyate. hayagréva-çabdenäträçva-çirä dadhécir evocyate. tenaiva ca pravartitä näräyaëa-varmäkhyä brahma-vidyä. tasyäçva-çirastvaà ca ñañöhe `yad vä açva-çiro näma' ity atra prasiddhaà näräyaëa-varmaëo brahma-vidyätvaà ca:

etac chrutvä tathoväca dadhyaìì ätharvaëas tayoùpravargyaà brahma-vidyäà ca sat-kåto ’satya-çaìkitaù

iti svämi-öékotthäpita-vacanena ceti.

Here the "meditation on the Supreme taught by Hayagréva" means the "Armor of Näräyaëa" prayer, since it is mentioned alongside the killing of Våtra. The name Hayagréva here refers to the sage Dadhéci, who had a horse's head. He initiated the meditation on the Supreme (brahma-vidyä) known as the Näräyaëa-varma. That he had a horse's head is established in the Bhägavatam's Sixth Canto [6.9.52] by the words "he who was called Horse-head (Açva-çirä)." That section of the Bhägavatam indeed presents the Näräyaëa-varma as a brahma-vidyä, and this identification is also confirmed by a verse cited by Çréla Çrédhara Svämé in his commentary, "Hearing this and feeling honored, Dadhéci the descendent of Atharvä, anxious not to break his promise, taught the two Açviné-kumäras the pravargya method and the meditation on the Supreme."

Text 20.4

çrémad-bhägavatasya bhagavat-priyatvena bhägavatäbhéñöatvena ca parama-sättvikatvam. yathä pädme ambaréñaà prati gautama-praçnaù:

puräëaà tvaà bhägavataà paöhase purato hareù

caritraà daitya-räjasya prahlädasya ca bhü-pate

tatraiva vaïjulé-mähätmye tasya tasminn upadeçaù

rätrau tu jägaraù käryaù çrotavyä vaiñëavé kathägétä näma-sahasraà ca puräëaà çuka-bhäñitampaöhitavyaà prayatnena hareù santoña-käraëam

Çrémad-Bhägavatam is most perfectly in the mode of goodness because it pleases the Personality of Godhead and is very much prefered by the devotees of Godhead. As we find in the Padma Puräëa [Uttara-khaëòa 22.115], in the questions posed to Ambaréña by Gautama, "O ruler of the earth, do you sit in front of the Deity of Lord Hari and recite the Bhägavata Puräëa, including the story of Prahläda, the king of the demons?" Also in the Padma Puräëa, in the section glorifying Vaïjulé Mahä-dvädaçé, Gautama instructs Ambaréña, "One should stay awake through the night, hearing narrations related to Lord Viñëu--the Bhägavad-gétä, the Thousand Names of Viñëu and the Puräëa spoken by Çukadeva. These should be read aloud with careful attention to give satisfaction to the Supreme Lord Hari."

Text 20.5

tatraivänyatra:

ambaréña çuka-proktaà nityaà bhägavataà çåëupaöhasva sva-mukhenäpi yadécchasi bhava-kñayam

skände prahläda-saàhitäyäà dvärakä-mähätmye:

çré-bhägavataà bhaktyä paöhate hari-sannidhau

jägare tat-padaà yäti kula-vånda-samanvitaù

Elsewhere in the same work is the statement, "My dear Ambaréña, you should listen regularly to the Bhägavatam spoken by Çukadeva. Recite it with your own mouth also, if you want to see the end of your material life." And in the Prahläda-saàhitä of the Skanda Puräëa, in the section describing the glories of Dvärakä, "One who remains awake all night in front of the Deity of Hari reciting Çrémad-Bhägavatam with devotion will go to the Supreme Lord's abode with all his family."

Commentary:

1. The debate regarding the Devi Bhägavata.

2. The "meditation on the Supreme taught by Hayagréva".

3. Çrémad Bhägavatam is the most sattvic of the sattvic Puranas.

B) The Garuda Puräna Glorifies Çrémad Bhägavatam (Texts 21 - 22)

TEXT 21

Text 21.1

gäruòe ca:

¼pürëaù so ’yam atiçayaùartho ’yaà brahma-süträëäà bhäratärtha-vinirëayaùgäyatré-bhäñya-rüpo ’sau vedärtha-paribåàhitaù

puräëänäà säma-rüpaù säkñäd bhagavatoditaù

dvädaça-skandha-yukto ’yaà çata-viccheda-saàyutaù

grantho ’ñöädaça-sähasraà çré-bhägavatäbhidhaù

iti.

The Garuòa Puräëa states, "This is the most complete [of the Puräëas]. It is the purport of the Vedänta-sütra, establishes the meaning of the Mahäbhärata, is a commentary on Gäyatré, and completes the message of the Vedas. It is the Säma Veda among the Puräëas, spoken directly by the Personality of Godhead. This work with twelve cantos, hundreds of chapters and eighteen thousand verses is called Çrémad-Bhägavatam."

Text 21.2

brahma-süträëäm arthas teñäm akåtrima-bhäñya-bhüta ity arthaù. pürvaà sükñmatvena manasy ävirbhütaà tad eva saìkñipya sütratvena punaù prakaöitaà paçcäd vistérëatvena säkñät çré-bhägavatam iti. tasmät tad-bhäñya-bhüte svataù-siddhe tasmin saty arväcénam anyad anyeñäà sva-sva-kapola-kalpitaà tad-anugatam evodaraëéyam iti gamyate.

Saying that the Bhägavatam is the purport of the sütras of Vedänta means that it serves as their natural commentary. [Çréla Vyäsadeva] first conceived of this in subtle form within his mind, then he summarized it as the Vedänta-sütra, and later he manifested Çrémad-Bhägavatam directly in its fully elaborated form. Inasmuch as this Bhägavatam has already appeared as the Vedänta-sütra's self-effulgent commentary, we can infer that the commentaries other, more recent authors have produced from their own heads are only worth paying attention to when they are faithful to the Bhägavatam.

Text 21.3

bhäratärtha-vinirëayaù:

nirëayaù sarva-çästräëäà bhärataà parikértitambhärataà sarva-vedäç ca tuläm äropitäù purädevair brahmädibhiù sarvair åñibhiç ca samanvitaiùvyäsasyaiväjïayä tatra tv atiricyata bhäratammahattväd bhära-vattväc ca mahäbhäratam ucyate

ity-ädy-ukta-lakñaëasya bhäratasyärtha-vinirëayo yatra saù.

“It establishes the meaning of the Mahäbhärata" means that in it is ascertained the meaning of the Mahäbhärata, whose characteristics are as stated: "It is said that the Mahähärata establishes the purport of all scriptures. Once long ago, Vyäsadeva made the demigods headed by Brahmä and all the sages place both the Mahäbhärata on one side of a scale and all the Vedas on the other. They found that the Mahäbhärata weighed more. Because it is so great (mahattvät) and so weighty (bhära-vattvät), it is called Mahäbhärata."

Text 21.4

çré-bhagavaty eva tätparyaà tasyäpi. tad uktaà mokña-dharme näräyaëéye çré-veda-vyäsaà prati janamejayena:

idaà çata-sahasräd dhi bhäratäkhyäna-vistarätämathya mati-manthena jïänodadhim anuttamamnava-nétaà yathä dadhno malayäc candanaà yathääraëyaà sarva-vedebhya oñadhébhyo ’måtaà yathäsamuddhåtam idaà brahman kathämåtam idaà tathä

tapo-nidhe tvayoktaà hi näräyaëa-kathäçrayam

iti.

The Mahäbhärata also has its purport in the divine Personality of Godhead. Janamejaya states this to Çré Veda-vyäsa in the Mokña-dharma section of the Mahäbhärata, in the Näräyaëéya sub-section, "This Näräyaëéya is an unexcelled ocean of knowledge, churned from the vast expanse of the Mahäbhärata's hundred thousand verses of stories with the churning rod of your wisdom. O brähmaëa, like yogurt churned from new butter, sandalwood brought from the Malaya Hills, the Äraëyakas from the whole body of Vedas, or the nectar of life from medicinal herbs, so this immortal nectar of narrations has been distilled. It was spoken by you, O storehouse of austerity, and is full of descriptions of Lord Näräyaëa."

Commentary:

1. Discussion based on the Garuda Purana:

a) Çrémad Bhägavatam is the natural commentary on Vedanta-sutra.

b) It establishes the message of Mahäbhärata.

TEXT 22

Text 22.1

tathä ca tåtéye:

munir vivakñur bhagavad-guëänäà

sakhäpi te bhäratam äha kåñëaù

yasmin nåëäà grämya-kathänuvädair

matir gåhétä nu hareù kathäyäm

iti.

The Bhägavatam's Third Canto also says, “Your friend, the great sage Kåñëa dvaipäyana Vyäsa, has already described the transcendental qualities of the Lord in His great work the Mahäbhärata. But the whole idea is to draw the attention of the mass of people to kåñëa-kathä through their strong affinity for hearing mundane topics” [Bhäg. 3.5.12].

Text 22.2

tasmät `gäyatré-bhäñya-rüpo ’sau.’ tathaiva hi viñëu-dharmottarädau tad-vyäkhyäne bhagavän eva vistareëa pratipäditaù. atra janmädy asya ity asya vyäkhyänaà ca tathä darçayiñyate. `vedärtha-paribåàhitaù' vedärthasya paribåàhaëaà yasmät. tac coktam `itihäsa-puräëäbhyäm' ity-ädi.

Therefore Bhägavatam "serves as a commentary on Gäyatré." So it is also that in the Viñëu-dharmottara and other Puräëas elaborately describe the Personality of Godhead while explaining the Gäyatré mantra. Later we are going to explain the verse janmädy asya [Bhäg. 1.1.1] along these same lines. Vedärtha-paribåmhita means "by which the Vedas' message is made complete," as is expressed in such statements as "One should complete the Vedas with the Itihäsas and Puräëas."

Text 22.3

`puräëänäà säma-rüpaù' vedeñu säma-vat sa teñu çreñöha ity arthaù. puräëäntaräëäà keñäïcid äpätato rajas-tamasé juñamäëais tat-paratväpratétatve ’pi vedänäà käëòa-traya-väkyaika-väkyatäyäà yathä sämnä tathä teñäà çré-bhägavatena pratipädye çré-bhagavaty eva paryavasänam iti bhävaù. tad uktam:

vede rämäyaëe caiva puräëe bhärate tathäädäv ante ca madhye ca hariù sarvatra géyate

iti pratipädayiñyate ca tad idaà paramätma-sandarbhe.

"The Säma Veda among the Puräëas" means the best of them, just as the Säma is the best of the Vedas. Persons who are circumstantially influenced by the material modes of passion and ignorance may not see some of the other Puräëas as being dedicated to the Personality of Godhead. But just as the Säma Veda reconciles into a single, consistent message all the various statements of the three divisions of Vedic texts, similarly all the Puräëas ultimately glorify the same Çré Bhagavän whose glories the Bhägavatam establishes. This is as said, "Throughout the Vedas and everywhere in the Rämäyaëa, Puräëas and Mahäbhärata, from the beginning to the middle to the end, the praises of Lord Hari are sung" [Mahäbhärata, Svarga-parva 6.93]. This we will demonstrate later, in the Paramätma-sandarbha.

Text 22.4

`säkñäd bhagavatoditaù' iti `kasmai yena vibhäñito ’yam’ ity upasaàhära-väkyänusäreëa jïeyam. `çata-viccheda-saàyutaù' iti vistara-bhiyä na vivriyate. tad evaà çré-bhägavataà sarva-çästra-cakravarti-padam äptam iti sthite `hema-siàha-samanvitam' ity atra `suvarëa-siàhäsanärüòham' iti öékä-kärair vyäkhyätaà tad eva yuktam. ataù çrémad-bhägavatasyaiväbhyäsävaçyakatvaà çreñöhatvaà ca skände nirëétam.

"Directly spoken by the Personality of Godhead" can be understood in accordance with the summarizing verse "This [Bhägavatam] was spoken by the Lord to Brahmä" [Bhäg. 12.13.19]. "Including hundreds of chapters" we will not elaborate on out of concern for not increasing too much the length of this discussion. Thus we conclude that Çrémad-Bhägavatam indeed deserves the status of emperor of all scriptures, and that thus the commentator [Çrédhara Svämé] was correct to explain "together with a gold lion" [Bhäg. 12.13.13] as meaning "placed upon a gold lion-throne." For these reasons the Skanda Puräëa has determined that Çrémad-Bhägavatam alone needs to be studied and that it is the best of scriptures.

Text 22.5

ata eva skände:

çataço ’tha sahasraiç ca kim anyaiù çästra-saìgrahaiùna yasya tiñöhate gehe çästraà bhägavataà kalau

kathaà sa vaiñëavo jïeyaù çästraà bhägavataà kalaugåhe na tiñöhate yasya sa vipraù çva-pacädhamaùyatra yatra bhaved vipra çästraà bhägavataà kalau

tatra tatra harir yäti tridaçaiù saha närada

yaù paöhet prayato nityaà çlokaà bhägavataà mune

añöädaça-puräëänäà phalaà präpnoti mänavaù

iti. tad evaà paramärtha-vivitsubhiù çré-bhägavatam eva sämprataà vicäraëéyam iti sthitam.

So the Skanda Puräëa says, "What is the use of collecting hundreds or thousands of other scriptures? If someone living in this Kali-yuga does not have the scripture Bhägavatam in his home, how can he be considered a Vaiñëava? In fact, in Kali-yuga a brähmaëa who does not have the scripture Bhägavatam in his home is worse than a dog-eater. O brähmaëa Närada, wherever in Kali-yuga the scripture Bhägavatam is present, there Lord Hari will go along with the thirteen principal demigods. Anyone human being who daily reads with devotion even one verse of the Bhägavatam, O sage, will obtain the benefits of studying all eighteen Puräëas." [Skanda Pur., Viñëu-khaëòa 5.16.40, 42, 44, 331]

Therefore those who want nowadays to understand the supreme goal of life should study Çrémad-Bhägavatam.

Commentary:

1. Further discussion on the Garuda Purana verse presented in Text 21.1.

a) It "serves as a commentary on Gäyatré”.

aa) Çréla Jiva Goswami’s discussion of Gayatri in relation to Çrémad Bhägavatam 1.1.1 in Paramätmä Sandarbha.

b) It “completes the message of the Vedas”.

c) It is “the Sama Veda among the Puranas”.

d) It is “spoken directly by the Supreme Personality of Godhead”.

dd) The position of Çrémad Bhägavatam 12.13.19.

C) Various Commentaries Establish the Position of

Çrémad Bhägavatam (Texts 23 - 24.1)

TEXT 23

Text 23.1

ata eva satsv api nänä-çästreñv etad evoktaà `kalau nañöa-dåçäm eña puräëärko ’dhunoditaù' iti. arkatä-rüpakeëa tad vinä nänyeñäà samyag-vastu-prakäçakatvam iti pratipädyate. yasyaiva çrémad-bhägavatasya bhäñya-bhütaà çré-hayaçérña-païcarätre çästra-kathana-prastäve gaëitaà tantra-bhägavatäbhidhaà tantram. yasya säkñät çré-hanumad-bhäñya-väsanä-bhäñya-sambandhokti-vidvat-kämadhenu-tattva-dépikä-bhävärtha-dépikä-paramahaàsa-priyä-çuka-hådayädayo vyäkhyä-granthäs tathä muktä-phala-hari-lélä-bhakti-ratnävaly-ädayo nibandhäç ca vividhä eva tat-tan-mata-prasiddha-mahänubhäva-kåtä viräjante.

Thus it has been said, even though there are many other revealed scriptures, "This Puräëa has now arisen like the sun for those who have lost their sight in the age of Kali" [Bhäg. 1.3.43]. From this comparison to the sun we can deduce that without the help of the Bhägavatam other scriptures cannot accurately depict reality. In the course of Çré Hayaçérña Païcarätra's description of various scriptures, the tantra called Tantra-bhägavata is listed as a kind of commentary on Çrémad-Bhägavatam. Quite a few actual commentaries on the Bhägavatam are currently available, including Çré Hanumad-bhäñya, Väsanä-bhäñya, Sambandhokti, Vidvat-kämadhenu, Tattva-dépikä, Bhävärtha-dépikä, Paramahaàsa-priyä and Çuka-hådaya, as well as a number of monographs on specific topics--Muktä-phala, Hari-lélä, Bhakti-ratnävalé and so on. These prominent works have been composed by various enlightened authorities, each commenting according to the opinions of his own school.

Text 23.2

yad eva ca hemädri-granthasya däna-khaëòe puräëa-däna-prastäve mastya-puräëéya-tal-lakñaëa-dhåtyä praçastam. hemädri-pariçeña-khaëòasya käla-nirëaye ca kali-yuga-dharma-nirëaye `kalià sabhäjayanty äryäù' ity-ädikaà yad-väkyatvenotthäpya yat-pratipädita-dharma eva kaläv aìgé-kåtaù, saàvatsara-pradépe ca tat-karträ `çataço ’tha sahasraiç ca' ity-ädikaà präg-darçitaà skända-vacana-jätam utthäpya sarva-käla-doñataù pävitryäya katicit çré-bhägavata-vacanäni lekhyänéti likhitäni.

The section on "Charity" in Hemädri's book, while discussing the giving of Puräëas as presents, praises the Bhägavatam by quoting the Matsya Puräëa's ennumeration of its special features. And in the Appendix of his work, under the heading of "Defining the significance of various times," Hemädri cites, while defining the principles of religious life for Kali-yuga, the text which begins "Advanced souls have great respect for Kali-yuga" [Bhäg. 11.5.36]; identifying this as a verse of the Bhägavatam, he acknowledges that only the religious principles enunciated in the Bhägavatam are suitable for the Kali age. In another work of his, Saàvatsara-pradépa, Hemädri quotes the passage of several verses cited by us above from the Skanda Puräëa beginning, "What is the use of hundreds or thousands¼," and then inserts in his text several verses of the Bhägavatam which he recommends for copying out by hand to purify oneself from all the defects of this age.

Text 23.3

atha yad eva kaivalyam apy atikramya bhakti-sukha-vyähärädi-liìgena nija-matasyäpy upari viräjamänärthaà matvä yad apauruñeyaà vedänta-vyäkhyänaà bhayäd acälayataiva çaìkarävatäratayä prasiddhena vakñyamäëa-sva-gopanädi-hetuka-bhagavad-äjïä-pravartitädvaya-vädenäpi etan-mätra-varëita-viçva-rüpa-darçana-kåta-vrajeçvaré-vismaya-çré-vraja-kumäré-vasana-cauryädikaà govindäñöakädau varëayatä taöa-sthé-bhüya nija-vacaù-säphalyäya spåñöam iti.

Çaìkaräcärya, known to be an incarnation of Lord Çaìkara, considered the message of Çrémad-Bhägavatam far superior to his own conception of merging with the Supreme, inasmuch as it reveals the pleasure pastimes of pure devotion and other special truths. Because the Personality of Godhead wanted to hide Himself and accomplish other purposes, Çaìkaräcärya on His order promulgated the philosophy of Oneness, which we will discuss later on. Nonetheless Çaìkaräcärya was anxious not to disturb the Bhägavatam, the original authorless commentary on the Vedänta. By depicting in his Govindäñöaka and other works events described only by the Bhägavatam--such as the Queen of Vraja's amazement at seeing the total form of the universe and Kåñëa's stealing the clothes of the unmarried girls of Vraja--he kept himself at a respectful distance and merely touched the Bhägavatam to assure the success of his own words.

Commentary:

1. Çrémad Bhägavatam alone can dispell the darkness of Kali Yuga.

2. Various commentaries on Çrémad Bhägavatam.

3. Comments of Hemadri.

4. Comments of Çaëkaräcärya.

TEXT 24

Text 24.1

yad eva kila dåñövä säkñät tac-chiñyatäà präptair api çré-madhväcärya-caraëair vaiñëava-mate praviçya vaiñëaväntaräëäà tac-chiñyäntara-puëyäraëyädi-rétika-vyäkhyä-praveça-çaìkayä tatra tätparyäntaraà likhadbhir vartmopadeça kåta iti ca sätvatä varëayanti.

Çré Madhväcärya-caraëa was a direct disciplic descendant of Çaìkaräcärya. Becoming an adherent of Vaiñëava thought after reading Çrémad-Bhägavatam, he was concerned that other Vaiñëavas might be influenced by the kind of commentaries on it written by other followers of Çaìkara like Puëyäraëya. According to the accounts of saintly devotees, Çré Madhva therefore wrote his own explanation of the Bhägavatam's intended message to show the correct way of understanding it.

Commentary:

1. The contribution of Madhväcärya.

D) Çrémad Bhägavatam Explains Its Own Position

(Texts 24.2 - 24.3)

Text 24.2

tasmäd yuktam uktaà tatraiva prathama-skandhe:

tad idaà grähayäm äsa sutam ätma-vatäà varam

sarva-vedetihäsänäà säraà säraà samuddhåtam

dvädaçe:

sarva-vedänta-säraà hi çré-bhägavatam iñyate

tad-rasämåta-tåptasya nänyatra syäd ratiù kvacit

Thus the Bhägavatam itself appropriately states, in the First Canto, "Çré Vyäsadeva delivered Çrémad-Bhägavatam to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literatures and histories of the universe" [Bhäg. 1.3.41]. And in the Twelfth Canto, "Çrémad-Bhägavatam is declared to be the essence of all Vedänta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature" [Bhäg. 12.13.15].

Text 24.3

tathä prathame:

nigama-kalpa-taror galitaà phalaà

çuka-mukhäd amåta-drava-saàyutam

pibata bhägavataà rasam ä-layaà

muhur aho rasikä bhuvi bhävukäù

ata eva tatraiva:

yaù svänubhävam akhila-çruti-säram ekam

adhyätma-dépam atititérñatäà tamo ’ndham

saàsäriëäà karuëayäha puräëa-guhyaà

taà vyäsa-sünum upayämi guruà munénäm

iti çré-bhägavata-mataà tu sarva-matänäm adhéça-rüpam iti sücakam.

Again in the First Canto, "O expert and thoughtful men, relish Çrémad-Bhägavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Çukadeva Gosvämé. Therefore this fruit has become even more tasteful, although its nectarean fruit was already relishable for all, including liberated souls" [Bhäg. 1.1.3]. And in the same canto, "Let me offer my respectful obeisances unto him [Çuka], the spiritual master of all sages, the son of Vyäsadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of Vedic knowledge, after having personally assimilated it by experience" [Bhäg. 1.2.3]. These statements imply that the opinions of Çrémad-Bhägavatam rule sovereign over all other opinions.

Commentary:

1. Four important Çrémad Bhägavatam verses glorify the book in different ways.

E) The Pre-eminent Position of Çukadeva Goswami (Texts 25 - 26.1)

TEXT 25

Text 25.1

sarva-munénäà sabhä-madhyam adhyäsya upadeñöåtvena teñäà sarva-munénäà gurutvam api tasya tatra su-vyaktam. yataù:

tatropajagmur bhuvanaà punänä

mahänubhävä munayaù sa-çiñyäù

präyeëa térthäbhigamäpadeçaiù

svayaà hi térthäni punanti santaù

atrir vaçiñöhaç cyavanaù çaradvän

ariñöanemir bhågur aìgiräç ca

paräçaro gädhi-suto ’tha räma

utathya indrapramadedhmavähau

medhätithir devala ärñöiñeëo

bharadväjo gautamaù pippalädaù

maitreya aurvaù kavañaù kumbha-yonir

dvaipäyano bhagavän näradaç ca

anye ca devarñi-brahmarñi-varyä

räjarñi-varyä aruëädayaç ca

nänärñeya-pravaräàs tän sametän

abhyarcya räjä çirasä vavande

sukhopaviñöeñv atha teñu bhüyaù

kåta-praëämaù sva-cikérñitaà yat

vijïäpayäm äsa vivikta-cetä

upasthito ’gre nigåhéta-päëiù

ity-ädy-anantaram:

tataç ca vaù påcchyam idaà vipåcche

viçrabhya viprä iti-kåtyatäyäm

sarvätmanä mriyamäëaiç ca kåtyaà

çuddhaà ca taträmåçatäbhiyuktäù

iti påcchati räjïi:

taträbhavad bhagavän vyäsa-putro

yadåcchayä gäm aöamäno ’napekñaù

alakñya-liìgo nija-läbha-tuñöo

våtaç ca bälair avadhüta-veñaù

It is a well-known fact that Çukadeva was placed on the instructor's seat in the assembly of all sages, assuming the role of their guru. This is as described, “At that time all the great-minded thinkers, accompanied by their disciples, arrived there. On the plea of making a pilgrim’s journey, such sages verily sanctify a place of pilgrimage just by their presence. From different parts of the universe there arrived great sages like Atri, Cyavana, Çaradvän, Ariñöanemi, Bhågu, Vasiñöha, Paräçara, Viçvämitra, Aìgirä, Paraçuräma, Utathya, Indrapramada, Idhmabähu, Medhätithi, Devala, Ärñöiñeëa, Bhäradväja, Gautama, Pippaläda, Maitreya, Aurva, Kavaña, Kumbhayoni, Dvaipäyana, and the great personality Närada. There were also many other saintly demigods, kings, and special royal orders called aruëädayas [a special rank of räjärñis] from different dynasties of sages. When they all assembled to meet the emperor [Parékñit], he received them properly and bowed his head to the ground. After all the åñis and others had seated themselves comfortably, the king, humbly standing before them with folded hands, told them of his decision to fast until death” [Bhäg. 1.19.8-12].

Then the king said: “O trustworthy brähmaëas, I now ask you about my immediate duty. Please, after proper deliberation, tell me of the unalloyed duty of everyone in all circumstances, and specifically of those who are just about to die” [Bhäg. 1.19.24].

Then, after the king’s query:

“At that moment there appeared the powerful son of Vyäsadeva, who traveled over the earth indifferent and satisfied within himself. He did not manifest any symptoms of belonging to any social order or status of life. He was surrounded by women and children, and he dressed as if others had neglected him” [Bhäg. 1.19.25].

Text 25.2

tataç ca `pratyutthitäs te munayaù sväsanebhyaù' ity-ädy-ante:

sa saàvåtas tatra mahän mahéyasäà

brahmarñi-räjarñi-surarñi-varyaiù

vyarocatälaà bhagavän yathendur

graharkña-tärä-nikaraiù parétaù

ity uktam.

Then “the sages all rose from their seats to honor him.” And finally:

“Çukadeva Gosvämé was then surrounded by saintly sages and demigods just as the moon is surrounded by stars, planets, and other heavenly bodies. His presence was gorgeous, and he was respected by all” [Bhäg. 1.19.30].

Commentary:

1. On his arrival, Çukadeva was given the role of guru, even among the greatest sages.

TEXT 26

Text 26.1

atra yady api tatra çré-vyäsa-näradau tasyäpi guru-parama-gurü tathäpi punas tan-mukha-niùsåtaà çré-bhägavataà tayor apy açruta-caram iva jätam ity evaà çré-çukas täv apy upadideça deçyam ity abhipräyaù. yad uktaà `çuka-mukhäd amåta-drava-saàyutam' iti. tasmäd evam api çré-bhägavatasyaiva sarvädhikyam. mätsyädénäà yat puräëädhikyam çrüyate tat tv äpekñikam iti. aho kià bahunä çré-kåñëa-pratinidhi-rüpam evedam.

Both Çréla Vyäsadeva and Närada were present. Although they were Çukadeva's spiritual master and grand spiritual master, still Çrémad-Bhägavatam as it emanated from his mouth seemed to them as if something they had never heard before. Thus, it is understood, Çukadeva acted as preceptor even for the two of them. It has been said that "by being touched by Çuka's mouth this fruit has become soft and full of nectar" [Bhäg. 1.1.3]. For this reason also Çrémad-Bhägavatam is superior to all other scriptures. What we hear of the Matsya and other Puräëas being the greatest is only relative. Indeed, why do we need to say any more? Çrémad-Bhägavatam is the exact image of Çré Kåñëa Himself.

Commentary:

1. Even Vyäsa (Çuka’s guru) and Närada (Vyäsa’s guru) accepted Çuka as guru.

F) Concluding Confirmations of the Unique Importance of Çrémad Bhägavatam

(Texts 26.2 - 26.3)

Text 26.2

yata uktaà prathama-skandhe:

kåñëe sva-dhämopagate dharma-jïänädibhiù saha

kalau nañöa-dåçäm eña puräëärko ’dhunoditaù

iti. ata eva sarva-guëa-yuktatvam asyaiva dåñöaà `dharmaù projjhita-kaitavo ’tra' ity-ädinä,

vedäù puräëaà kävyaà ca prabhur mitraà priyeva ca

bodhayantéti hi prähus tri-våd bhägavataà punaù

iti muktä-phale hemädri-kära-vacanena ca.

As said in the Bhägavatam's First Canto, “This Çrémad-Bhägavatam is as brilliant as the sun, and it has arisen just after the departure of Lord Kåñëa to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the Age of Kali shall get light from this Puräëa” [Bhäg. 1.3.43]. Therefore we see that this scripture is uniquely endowed with all good qualities; this is shown by such statements as "Completely rejecting all religious activities which are materially motivated, this Bhägavata Puräëa propounds the highest truth" and, in the words of Muktä-phala and Hemädri's småti, "The Vedas, Puräëas and poetry give instruction like a master, a friend and a lover respectively. The Bhägavatam, however, teaches in all three ways."

Text 26.3

tasmän manyantäà vä kecit puräëäntareñu vedasya säpekñatvaà çré-bhägavate tu tathä sambhävanä svayam eva nirastety api svayam eva labdhaà bhavati. ata eva parama-çruti-rüpatvaà tasya. yathoktaà:

kathaà vä päëòaveyasya räjarñer muninä saha

saàvädaù samabhüt täta yatraiñä sätvaté çrutiù

iti. atha yat khalu sarvaà puräëa-jätam ävirbhävyety-ädikaà pürvam uktaà tat tu prathama-skandha-gata-çré-vyäsa-närada-saàvädenaiva prameyam.

So even if, as some people think, other Puräëas are subordinate to the authority of the Vedas, Çrémad-Bhägavatam directly denies this idea in regards to itself. In other words, the Bhägavatam claims its own authority independently. Thus its position is that of the highest çruti authority, as is stated, “How did it so happen that King Parékñit met this great sage, making it possible for this çruti text for the pure Vaiñëavas to be manifest?” [Bhäg. 1.4.7]. What we stated earlier, that first all the other Puräëas were revealed and then the Bhägavatam, is supported by the evidence of Çré Vyäsadeva's and Närada's conversation in the First Canto.

Commentary:

1. The Pramana Section concludes establishing Çrémad Bhägavatam’s unassailable position as the best source of knowledge.

Section 4 — Methodology and Sources of Reference for Tattva Sandarbha

(Texts 27 - 28)

TEXT 27

Text 27.1

tad evaà parama-niùçreyasa-niçcayäya çré-bhägavatam eva paurväparyävirodhena vicäryate. taträsmin sandarbha-ñaökätmake granthe sütra-sthänéyam avatärikä-väkyaà viñaya-väkyaà çré-bhägavata-väkyam. bhäñya-rüpä tad-vyäkhyä tu samprati madhya-deçädau vyäptän advaita-vädino nünaà bhagavan-mahimänam avagähayituà tad-vädena karvurita-lipénäà parama-vaiñëavänäà çrédhara-svämi-caraëänäà çuddha-vaiñëava-siddhäntänugatä cet tarhi yathävad eva vilikhyate.

Therefore to ascertain what is actually the highest good in life we should focus our investigation on Çrémad-Bhägavatam, carefully reconciling its statements with what precedes and follows them. With this aim, in this work consisting of six Sandarbhas the introductory sentences [in each anuccheda] will serve the function of sütras. The quotations from Çrémad-Bhägavatam will be the scriptural texts under consideration. Çrédhara Svämé's explanation of the Bhägavatam will serve as our primary commentary.

Çréla Çrédhara Svämé is a perfect Vaiñëava. But to entice the Advaita-vädés — nowadays prominent all over Madhya-deça and other parts of the country — to become absorbed in the glories of the Supreme Lord, he mixed some traces of their theories into his writings. We will cite Çré Svämi-caraëa's commentary verbatim when it agrees with the conclusions of pure Vaiñëava philosophy.

Text 27.2

kvacit teñäm evänyatra-dåñöa-vyäkhyänusäreëa draviòädi-deça-vikhyäta-parama-bhägavatänäà teñäm eva bähulyena tatra vaiñëavatvena prasiddhatvät çré-bhägavata eva

kvacit kvacin mahä-räja draviòeñu ca bhüriçaù

ity anena pramita-mahimnäà säkñäc-chré-prabhåtitaù pravåtta-sampradäyänäà çré-vaiñëaväbhidhänäà çré-rämänuja-bhagavat-päda-viracita-çré-bhäñyädi-dåñöa-mata-prämäëyena müla-grantha-svärasyena cänyathä ca. advaita-vyäkhyänaà tu prasiddhatvän nätivitäyate.

Our explanation of certain Bhägavatam verses will be based on comments given by Çrédhara Svämé on other verses. Sometimes our explanation will be based on statements by the exalted devotees of the Lord known as Çré Vaiñëavas. They are famous thoroughout the Draviòa-deça and in other regions, and their sampradäya was founded by the goddess Çré herself. Çrémad-Bhägavatam attests to the greatness of these devotees, affirming their numerical strength in South India and their reputation as Vaiñëavas: "[In Kali-yuga there are indeed Vaiñëavas] scattered here and there, but they are especially abundant in the Draviòa regions" [Bhäg. 11.5.39]. The statements of the Çré Vaiñëavas we cite are certified by the authority of Çré Rämänuja Bhagavat-päda's opinions, found in his Çré-bhäñya and other works written by him.

Sometimes we will simply follow the self-evident meaning of the original Bhägavatam texts, and sometimes we will base our explanations on other authorities. Since the explanations of the Advaita-vädés are already so well-known we will not bother to elaborate on them much.

TEXT 28

Text 28.1

atra ca sva-darçitärtha-viçeña-prämäëyäyaiva na tu çrémad-bhägavata-väkya-prämäëyäya pramäëäni çruti-puräëädi-vacanäni yathä-dåñöam evodäharaëéyäni. kvacit svayam adåñtäkaräëi ca tattva-väda-gurüëäm anädhunikänäà çrémac-chaìkaräcärya-çiñyatäà labdhväpi çré-bhagavat-pakña-pätena tato vicchidya pracura-pracärita-vaiñëava-mata-viçeñäëäà dakñiëädi-deça-vikhyäta-çiñyopaçiñyé-bhüta-çré-vijayadhvaja-brahmatértha-vyäsatérthädi-veda-vedärtha-vidvad-varäëäà çré-madhväcärya-caraëänäà çré-bhägavata-tätparya-bhärata-tätparya-brahma-sütra-bhäñyädibhyaù saìgåhétäni.

In this book I will be citing various statements from çruti, Puräëas and other scriptures, quoting the exact words which I have seen written. I will do this to provide evidence for my own ideas, rather than to verify what Çrémad-Bhägavatam says. Sometimes I have not myself seen the original scriptures from which I cite passages; these citations I borrow from various works of Çré Madhväcärya-caraëa, including Çré Bhägavata-tätparya, Mahäbhärata-tätparya and Brahma-sütra-bhäñya. Çré Madhva is the spiritual master of the Tattva-väda school. He is an old, standard authority. Although he orginally belonged to the disciplic line directly descending from Çrémat Çaìkaräcärya, he separated himself from Çaìkara's school and joined the party of the Vaiñëavas. His special Vaiñëava doctrine has been preached widely. Among his disciples and later followers, renowned in South India and elsewhere, are Çré Vijayadhvaja Tértha, Brahmaëya Tértha and Vyäsa Tértha, all of whom are very eminent scholars of the Vedas and their purports.

Text 28.2

taiç caivam uktaà bhärata-tätparye:

çästräntaräëi saïjänan vedäntasya prasädataù

deçe deçe tathä granthän dåñövä caiva påthag-vidhän

yathä sa bhagavän vyäsaù säkñän näräyaëaù prabhuù

jagäda bhäratädyeñu tathä vakñye tad-ékñayä

iti. tatra tad-uddhåtä çrutiç catur-veda-çikhädyä puräëaà ca gäruòädénäà samprati sarvaträpracarad-rüpam aàçädikaà saàhitä ca mahä-saàhitädikä tantraà ca tantra-bhägavatädikaà brahma-tarkädikam iti jïeyam.

Thus in his Mahäbhärata-tätparya [2.7.8] Çré Madhva says, "It is by the mercy of the Vedänta-sütra that I have correctly understood other scriptures, having engaged myself in studying many different kinds of books located in various places. Here I will speak my opinions according to the views of Bhagavän Vyäsa, the Supreme Lord Näräyaëa in person, as he has expressed them in his Mahäbhärata and other works." It is useful to know that Madhväcärya has cited çruti texts such as the Catur-veda-çikhä, portions of the Garuòa and other Puräëas which are now not available everywhere, saàhitäs like the Mahä-saàhitä, and tantras like the Tantra-bhägavata and Brahma-tarka.

Section 5 — Defining the Message of Çrémad Bhägavatam by Considering the Realizations of Çukadeva Goswami and Vyasadeva

(Texts 29 - 49)

A) Understanding Their Realizations

(Texts 29 - 34)

TEXT 29

Text 29.1

atha namas-kurvann eva tathä-bhütasya çrémad-bhägavatasya tätparyaà tad-vaktur hådaya-niñöhä-paryälocanayä saìkñepatas tävan nirdhärayati:

sva-sukha-nibhåta-cetäs tad-vyudastänya-bhävo

’py ajita-rucira-léläkåñöa-säras tadéyam

vyatanuta kåpayä yas tattva-dépaà puräëaà

tam akhila-våjina-ghnaà vyäsa-sünuà nato ’smi

So now let us look at a verse which offers homage to the speaker of this Çrémad-Bhägavatam and briefly defines the Bhägavatam's message by reflecting on the attitude of the speaker's heart: “Let me offer my respectful obeisances unto Çukadeva Gosvämé, my spiritual master, the son of Vyäsadeva. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in his own happiness of Brahman realization, giving up all other types of consciousness, he became attracted by the pleasing, most melodious pastimes of Lord Ajita. He therefore mercifully spoke this supreme Puräëa, Çrémad-Bhägavatam, which is the bright light of the Absolute Truth and which describes the activities of the Lord” [Bhäg. 12.12.69].

Text 29.2

öékä ca çrédhara-svämi-viracitä `çré-guruà namas-karoti. sva-sukhenaiva nibhåtaà pürëaà ceto yasya saù. tenaiva vyudasto ’nyasmin bhävo bhävanä yasya tathä-bhüto ’py ajitasya ruciräbhir léläbhir äkåñöaù säraù sva-sukha-gataà dhairyaà yasya saù. tattva-dépaà paramärtha-prakäçakaà çré-bhägavataà yo vyatanuta taà nato ’smi’ ity eñä.

Here is Çrédhara Svämé's commentary on this verse: "He [Süta Gosvämé] offers obeisances to his spiritual master. [Sva-sukha-nibhåta-cetäù means] he whose heart was full with his own happiness. Therefore he had given up all thoughts of anything else. Even though this was his condition, the gravity of his inner happiness was deflected by the charming pastimes of Lord Ajita. I bow down to him, who expounded Çrémad-Bhägavatam, the light of the truth, that is to say, the scripture which reveals the highest goal of life."

Text 29.3

evam eva dvitéye tad-väkyam eva `präyeëa munayo räjan' ity-ädi-padya-trayam anusandheyam. aträkhila-våjinaà tädåça-bhävasya pratikülam udäsénaà ca sarvaà jïeyam. tad evam iha sambandhi-tattvaà brahmänandäd api prakåñöo rucira-lélä-viçiñöaù çrémän ajita eva. sa ca pürëatvena mukhyatayä çré-kåñëa-saàjïa eveti çré-bädaräyaëa-samädhau vyakté-bhaviñyati. tathä prayojanäkhyaù puruñärthaç ca tädåça-tad-äsakti-janakaà tat-prema-sukham eva. tato ’bhidheyam api tädåça-tat-prema-janakaà tal-lélä-çravaëädi-lakñaëaà tad-bhajanam evety äyätam. atra vyäsa-sünum iti brahma-vaivartänusäreëa çré-kåñëa-varäj janmata eva mäyayä tasyäspåñöatvaà sücitam. çré-sütaù çré-çaunakam.

In the same regard we can examine the three verses in the Second Canto, spoken by Çukadeva himself, which begin "Most sages, O King¼" [Bhäg. 2.1.7-9]. "All inauspicious things" in the verse under consideration [Bhäg. 12.12.69] we can understand as meaning everything inimical or irrelevant to that mentality. Thus this verse indicates that the sambandhi-tattva, the truth with which one should establish contact, is something greater than the bliss of Brahman, namely Çrémän Ajita, who is especially qualified by His charming pastimes. That this Lord is fully and literally realized by the name of Kåñëa is going to be shown in Çré Bädaräyaëa Vyäsa's trance. The goal of human life, termed prayojana, is also described here; it is the happiness of pure love for Him, which produces strong bonding to Him. From this can be inferred the abhidheya or process for achieving this goal, specifically the practice of devotional service to Him, which generates such pure love for Him. The phrase "son of Vyäsa" in the verse implies, as we know from the Brahma-vaivarta Puräëa, that Çukadeva was free from all influence of Mäyä from his very birth because of Çré Kåñëa's benediction. The verse under discussion was spoken by Çré Süta to Çré Çaunaka.

Commentary:

1. Understanding the message of Çrémad Bhägavatam by understanding the heart of its speaker, Çukadeva Goswami, as expressed in the 12th Canto of Çrémad Bhägavatam.

TEXT 30

Text 30.1

tädåçam eva tätparyaà kariñyamäëa-tad-grantha-pratipädya-tattva-nirëaya-kåte tat-pravaktå-çré-bädaräyaëa-kåte samädhäv api saìkñepata eva nirdhärayati:

bhakti-yogena manasi samyak praëihite ’male

apaçyat puruñaà pürëaà mäyäà ca tad-apäçrayäm

yayä sammohito jéva ätmänaà tri-guëätmakam

paro ’pi manute ’narthaà tat-kåtaà cäbhipadyate

anarthopaçamaà säkñäd bhakti-yogam adhokñaje

lokasyäjänato vyäsaç cakre sätvata-saàhitäm

yasyäà vai çrüyamäëäyäà kåñëe parama-püruñe

bhaktir utpadyate puàsaù çoka-moha-bhayäpahä

sa saàhitäà bhägavatéà kåtvänukramya cätmajam

çukam adhyäpayäm äsa nivåtti-nirataà munim

The same message is also briefly defined in the description of Çré Bädaräyaëa's trance. In this meditation Vyäsadeva, the earlier speaker of Çrémad-Bhägavatam, ascertained the truth (tattva) which was to be propounded in his book he was about to write: “Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under His full control. Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries. The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyäsadeva composed this Vedic scripture [Çrémad-Bhägavatam], which is in relation to the Supreme Truth. Simply by one’s giving aural reception to this Vedic scripture, the feeling for loving devotional service to Lord Kåñëa, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness. The great sage Vyäsadeva, after composing the Çrémad-Bhägavatam and revising it, taught it to His son, Çré Çukadeva Gosvämé, who was absorbed in renunciation” [Bhäg. 1.7.4–8].

Text 30.2

tatra:

sa vai nivåtti-nirataù sarvatropekñako muniù

kasya vä båhatém etäm ätmärämaù samabhyasat

iti çaunaka-praçnänantaraà ca:

ätmärämäç ca munayo nirgranthä apy urukrame

kurvanty ahaitukéà bhaktim ittham-bhüta-guëo hariù

harer guëäkñipta-matir bhagavän bädaräyaëiù

adhyagän mahad äkhyänaà nityaà viñëu-jana-priyaù

bhakti-yogena premëä.:

astv evam aìga bhajatäà bhagavän mukundo

muktià dadäti karhicit sma na bhakti-yogam

ity atra prasiddheù.

In that same passage Çaunaka asks, “Çré Çukadeva Gosvämé was already on the path of self-realization, and thus he was pleased with his own self. So why did he take the trouble to undergo the study of such a vast literature?” [Bhäg. 1.7.9].

To this Süta Gosvämé replies, “All different varieties of ätmärämas [those who take pleasure in ätmä, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls. Çréla Çukadeva Gosvämé, the son of Çréla Vyäsadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus, his mind captivated by the enchanting qualities of Lord Hari, he underwent the study of this great narration [Çrémad-Bhägavatam]” [Bhäg. 1.7.10–11].

"In devotional service (bhakti-yogena)" [Bhäg. 1.7.4] means "in pure love of God;" this is the conventional meaning of the word as used in the following verse: “My dear King, the Supreme Personality of Godhead, Mukunda, sometimes grants liberation to those who are engaged in getting His favor, but He rarely grants bhakti-yoga, pure love for Him” [Bhäg. 5.6.18].

Text 30.3

praëihite samähite `samädhinänusmara tad-viceñöitam' iti taà prati çré-näradopadeçät. pürëa-padasya mukta-pragrahayä våttyä:

bhagavän iti çabdo ’yaà tathä puruña ity api

vartate nirupädhiç ca väsudeve ’khilätmani

iti pädmottara-khaëòa-vacanävañöambhena, tathä:

käma-kämo yajet somam akämaù puruñaà param

akämaù sarva-kämo vä mokña-käma udära-dhéù

tévreëa bhakti-yogena yajeta puruñaà pürëam

ity asya väkya-dvayasya pürva-väkye `puruñaà paramätmänaà prakåty-ekopädhim éçvaram' uttara-väkye `puruñaà pürëaà paraà nirupädhim' iti öékänusäreëa ca pürëaù puruño ’tra svayam bhagavän evocyate.

"Fixed" (praëihite) means "fixed in meditative trance" (samähite), in accordance with Närada's instruction to him [Vyäsadeva], "Please remember the Lord's exceptional activities by meditating in trance (samädhi)" [Bhäg. 1.5.13]. The "Absolute Person" (pürëa-puruña) mentioned in this passage is the original Personality of Godhead, for these reasons: The word "complete" (pürëa) can be understood here in its ultimate sense, free from all restrictions. The Padma Puräëa's Uttara-khaëòa offers the supporting evidence of the statement, "Both this word `Personality of Godhead' (bhagavän) and the word `Supreme Person' (puruña) refer in their literal, unconditioned sense to Lord Väsudeva, the Soul of all beings." And there are two verses: "One who desires sense gratification should worship the moon. But one who desires nothing of material enjoyment should worship the Supreme Person (puruñaà pürëam)" [Bhäg. 2.3.9], and "A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must be all means worship the Supreme Person [Bhäg. 2.3.10]; the commentary [of Çrédhara Svämé] to the first of these two verses says that "Puruña means the Supersoul, the Supreme Lord when the total material nature is the single conditioning limitation (upädhi) of His manifestation," and the commentary to the second says that "the puruña here is `full' (pürëam), meaning `supreme' (param), that is to say, `without any conditioning limitation.'"

Commentary:

1. Understanding the message of Çrémad Bhägavatam by understanding the heart of the author, Vyasadeva, as expressed in the 7th Chapter of the 1st Canto of Çrémad Bhägavatam.

2. Further considerations regarding Çukadeva’s realizations as described in the “ätmäräma” verse (Çrémad Bhägavatam 1.7.10).

3. Understanding the term “upädhi”.

TEXT 31

Text 31.1

pürvam iti päöhe `pürvam eväham ihäsam' iti `tat puruñasya puruñatvam' iti çrauta-nirvacana-viçeña-puraskäreëa ca sa evocyate. tam apaçyat çré-veda-vyäsa iti svarüpa-çakti-mantam evety etat svayam eva labdham. pürëaà candram apaçyad ity ukte känti-mantam apaçyad iti labhyate.

If we take the alternative reading of pürvam [instead of pürëam in Bhäg. 2.3.10], still the same Supreme Lord is being referred to, as the specific usage of çruti scripture shows in the passage "`I alone was present in the beginning (pürvam).'¼ This is why the puruña is called puruña." When it is said that Çré Veda-vyäsa saw that Lord, it is automatically understood that he saw Him along with His internal energy. When we say that someone saw the moon, we understand that the person saw the moon along with its effulgence.

Text 31.2

ata eva:

tvam ädyaù puruñaù säkñäd éçvaraù prakåteù paraù

mäyäà vyudasya cic-chaktyä kaivalye sthita ätmani

ity uktam. ata eva `mäyäà ca tad-apäçrayäm' ity anena tasmin apa apakåñöa äçrayo yasyä niléya sthitatväd iti mäyäyä na tat-svarüpa-bhütatvam ity api labhyate. vakñyate ca `mäyä paraity abhimukhe ca vilajjamänä' iti.

Therefore it is said, “You are the original Personality of Godhead, who expand Yourself all over the creations and are transcendental to the material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge” [Bhäg. 1.7.23]. And thus the words "along with His external energy, which was under His full control" (mäyäà ca tad-apäçrayäm) imply that Mäyä is under His shelter in an inferior role. She is not His internal energy, since she runs away from Him and keeps at a distance; this is stated later in the Bhägavatam [2.7.47] “Mäyä, feeling ashamed, flees the Lord’s direct presence.”

Text 31.3

svarüpa-çaktir iyam atraiva vyakté-bhaviñyati `anarthopaçamaà säkñäd bhakti-yogam adhokñaje' ity anena `ätmärämäç ca' ity anena ca. pürvatra hi bhakti-yoga-prabhävaù khalv asau mäyäbhibhävakatayä svarüpa-çakti-våttitvenaiva gamyate paratra ca te guëä brahmänandasyäpy upari-caratayä svarüpa-çakteù parama-våttitäm evärhantéti. mäyädhiñöhätå-puruñas tu tad-aàçatvena brahma ca tadéya-nirviçeñävirbhävatvena tad-antar-bhävenäpåthak-dåñöatvät påthaì nokte iti jïeyam. tad etac ca dvitéya-tåtéya-sandarbhayoù suñöhu pratipatsyate. ato ’tra pürva-vad eva sambandhi-tattvaà nirdhäritam.

We will describe this internal energy of the Lord's later, in our discussion of the texts "The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service" [Bhäg. 1.7.6] and "All different varieties of ätmärämas" [Bhäg. 1.7.10]. In the first of these texts, the influence of devotional service is understood to be a function of the Lord's internal energy by the fact of its overcoming the power of illusion. In the second, the qualities of the Lord prove themselves the highest functions of His internal energy by their superiority to even the bliss of Brahman. The reason why the Puruña and Brahman are not separately mentioned [in the description of Çréla Vyäsadeva's trance] is that they are both implicitily included within the Personality of Godhead — the Puruña, as the predominator of Mäyä, is a partial appearance of the Supreme Lord, while Brahman is the manifestation of His formless, impersonal aspect. This will be fully elucidated in the second and third Sandarbhas. So thus we have again ascertained, as before [Text 29.3], the sambandhi-tattva.

Commentary:

1. Further considerations in terms of Vyasa’s realizations in trance.

2. An alternative reading of Çrémad Bhägavatam 1.7.4.

3. The Lord’s internal and external energies.

TEXT 32

Text 32.1

atha präk pratipäditasyaiväbhidheyasya prayojanasya ca sthäpakaà jévasya svarüpata eva parameçvaräd vailakñaëyam apaçyad ity äha yayeti. yayä mäyayä sammohito jévaù svayaà cid-rüpatvena tri-guëätmakäj jaòät paro ’py ätmänaà tri-guëätmakaà jaòaà dehädi-saìghätaà manute tan-manana-kåtam anarthaà saàsära-vyasanaà cäbhipadyate.

The process (abhidheya) and the goal (prayojana), as we have defined them, are based on the essential difference between the Lord and the living entity. That Çré Vyäsa saw this distinction is shown by the verse beginning yayä [Bhäg. 1.7.5]. Although the living entity is by nature pure spirit, transcendental to the three inert material modes, when deluded by Mäyä he considers himself a product of those modes, the inert material body. This delusion causes the living entity to suffer unwanted consequences, namely the miseries of repeated birth and death.

Text 32.2

tad evaà jévasya cid-rüpatve ’pi yayä sammohitaù iti manute iti ca svarüpa-bhüta-jïäna-çälitvaà vyanakti prakäçaika-rüpasya tejasaù sva-para-prakäçana-çakti-vat.

ajïänenävåtaà jïänaà tena muhyanti jantavaù

iti çré-gétäbhyaù. tad evam upädher eva jévatvaà tan-näçasyaiva mokñatvam iti matäntaraà parihåtavän. atra yayä sammohita ity anena tasyä eva tatra kartåtvaà bhagavatas tatrodäsénatvam (matam)[NEW3] .

Furthermore, not only does the living being consist of pure spiritual consciousness, but he also possesses consciousness as a component of his essential nature, just as light, which consists of nothing but illumination, also possesses the capacity to illumine itself and other things. That the living entity possesses consciousness is implied [in Bhägavatam 1.7.5] by the words yayä sammohitaù (“deluded by that [Mäyä]”) and manute (“he considers”) and confirmed by the following words [in Bhagavad-gétä 5.15]:

“Living beings are bewildered because their consciousness is covered by ignorance.”

Thus is refuted the contrary opinion that the jéva exists only as an upädhi of Brahman and that liberation is simply the elimination of this upädhi.

Here [in Bhäg. 1.7.5] the phrase yayä sammohito shows that Mäyä alone is responsible for deluding the living being; the Lord remains uninvolved.

Text 32.3

vakñyate ca:

vilajjamänayä yasya sthätum ékñä-pathe ’muyä

vimohitä vikatthante mamäham iti durdhiyaù

iti. atra vilajjamänayä ity anenedam äyäti, tasyä jéva-sammohanaà karma çré-bhagavate na rocata iti yady api sä svayaà jänäti tathäpi bhayaà dvitéyäbhiniveçataù syäd éçäd apetasya iti diçä jévänäm anädi-bhagavad-ajïäna-maya-vaimukhyam asahamänä svarüpävaraëam asvarüpäveçaà ca karoti.

Later Çrémad-Bhägavatam [2.5.13] states:

“The illusory energy of the Lord cannot stand in front of Him, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of ‘I’ and ‘mine.’”

Here we can infer from the phrase “being ashamed” (vilajjamänayä) that although Mäyä knows her work of bewildering the living beings does not please the Supreme Lord, still she cannot tolerate that they have turned their backs on Him because of their ignorance of Him, which is beginningless. Çrémad-Bhägavatam [11.2.37] describes the result of the jévas’ turning from the Lord: “When the living beings are attracted to something other than the Lord, they become fearful.” Therefore Mäyä covers their real nature and entices them to identify with matter.

Commentary:

1. Understanding abhidheya and prayojana in terms of Vyäsa’s realization.

2. The jiva is an eternal conscious being.

3. The position of Mäyä.

TEXT 33

Text 33.1

çré-bhagaväàç cänädita eva bhaktäyäà prapaïcädhikäriëyäà tasyäà däkñiëyaà laìghituà na çaknoti. tathä tad-bhayenäpi jévänäà sva-sämmukhyaà väïchann upadiçati:

daivé hy eñä guëa-mayé mama mäyä duratyayä

mäm eva ye prapadyante mäyäm etäà taranti te

satäà prasaìgän mama vérya-saàvido

bhavanti håt-karëa-rasäyanäù kathäù

taj-joñaëäd äçv apavarga-vartmani

çraddhä ratir bhaktir anukramiñyati

iti ca.

For His part, the Supreme Lord cannot withdraw His favor from Mäyä, whom He has delegated as the controller of the material creation and who has always been His devotee. Still, He wants the jévas to turn favorably toward Him, even if they must do so out of fear of Mäyä, and therefore He instructs them [in Bhagavad-gétä 7.14]:

“This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. [DDB4] Only those who have surrendered unto Me can easily cross beyond it.[DDB5] ”

And [in Bhägavatam 3.25.25]:

“In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge a person gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin.”

Text 33.2

lélayä çrémad-vyäsa-rüpeëa tu viçiñöatayä tad upadiñöavän ity anantaram eväyäsyati anarthopaçamaà säkñäd iti. tasmäd dvayor api tat tat samaïjasaà jïeyam. n mäyä khalu çaktiù çaktiç ca kärya-kñamatvaà tac ca dharma-viçeñaù, tasyäù kathaà lajjädikam. ucyate evaà saty api bhagavati täsäà çakténäm adhiñöhätå-devyaù çrüyante yathä kenopaniñadi mahendra-mäyayoù saàvädaù. tad ästäà prastutaà prastüyate.

In His pastime form of Çré Vyäsa[DDB6] , the Lord has very explicitly instructed the living beings in this way [namely, that they should surrender to Him so they can transcend Mäyä]. This we shall see shortly, in our discussion of the verse beginning anarthopaçamaà säkñäd [Bhäg. 1.7.6]. Thus both the Lord and Mäyä have acted quite properly.

But, one may object, if Mäyä is only an energy and an energy is the capacity to do some work and is moreover just a quality possessed by some entity, how then can Mäyä feel ashamed and have other, similar characteristics?

The answer is that although Mäyä is in fact an energy, we do hear from the Vedic scriptures about female deities who preside over energies residing in the Supreme Lord. We see an example of this in the dialogue between Lord Indra and Mäyä in the Kena Upaniñad. In any case, we shall now let this matter stand and return to the main topic of our discussion.

Commentary:

1. Some considerations regarding Mäyä:

a) She is a devotee

b) She is dear to the Lord, despite the fact that she deludes the jivas.

c) She is a person, not just an energy

B) Sambandha — Defeating Mayaväda and Establishing Acintya Bhedäbheda Tattva on the Basis

of Vyasa’s Realization

(Texts 34 - 43)

TEXT 34

tatra jévasya tädåça-cid-rüpatve ’pi parameçvarato vailakñaëyaà tad-apäçrayäm iti yayä sammohita iti ca darçayati.

Like the Lord, the jéva is purely spiritual, yet still he is different from the Lord. This truth is indicated by the words tad-apäçrayam (“Mäyä is outside Him yet supported by Him,” [in Bhägavatam. 1.7.4]) and yayä sammohito (“deluded by Mäyä,” [in Bhägavatam. 1.7.5]).

Commentary:

1. The position of the jiva.

2. Baladeva Vidyäbhuñana’s commentary on this verse.

TEXT 35

yarhy eva yad ekaà cid-rüpaà brahma mäyäçrayatä-balitaà vidyä-mayaà tarhy eva tan mäyä-viñayatäpannam avidyä-paribhütaà cety ayuktam iti jéveçvara-vibhägo ’vagataù. tataç ca svarüpa-sämarthya-vailakñaëyena tad dvitayaà mitho vilakñaëa-svarüpam evety ägatam.

If it is indeed true that the one undivided Brahman, whose very nature is pure spirit, is the foundation of material illusion and also embodies the liberating force of knowledge, then it is illogical to say that Brahman falls under Mäyä’s influence and is overcome by ignorance. Thus we can understand that the jéva and the Supreme Lord are separate entities. Since both their identities and their capabilities are different, the jéva and the Lord are essentially distinct.

Commentary:

1. It cannot be all one.

TEXT 36

na copädhi-täratamya-maya-pariccheda-pratibimbatvädi-vyavasthayä tayor vibhägaù syät.

Also, the Mäyävädés cannot explain this difference between the jéva and the Lord simply as a division or reflection of Brahman into a hierarchy of upädhis.

Commentary:

1. Pariccheda-väda and pratibimba-väda, two common forms of Mayaväda.

TEXT 37

tatra yady upädher anävidyakatvena västavatvaà tarhy aviñayasya tasya pariccheda-viñayatväsambhavaù. nirdharmakasya vyäpakasya niravayavasya ca pratibimbatväyogo ’pi upädhi-sambandhäbhäväd bimba-pratibimba-bhedäbhäväd dåçyatväbhäväc ca. upädhi-parichinnäkäça-stha-jyotir-aàçasyaiva pratibimbo dåçyate na tu äkäçasya dåçyatväbhäväd eva.

If we assume that these upädhis are empirically real and not illusory, still, because Brahman is not affected by anything, it cannot be delimited by them. Moreover, Brahman can cast no reflection because it is devoid of attributes, all-pervading, and indivisible. Since Brahman has no attributes, it can have no relation with upädhis; since it is all-pervading, it cannot be divided into a reflected object and its reflection; and since it is indivisible and uniform, it cannot be seen. In these respects Brahman resembles the sky:[DDB7] Because the sky is invisible, reflections are cast not by the sky itself but by limited luminous parts of the sky, namely the heavenly bodies.

Commentary:

1. Defeating pariccheda-väda and pratibimba-väda, if the upädhis are real.

a) Brahman is transcendental to any limiting factors.

b) It has no form, so it cannot be reflected.

c) It has no attributes, so it cannot have upädhis.

d) It may be compared to the sky.

TEXT 38

tathä västava-paricchedädau sati sämänädhikaraëya-jïäna-mätreëa na tat-tyägaç ca bhavet. tat-padärtha-prabhävas tatra käraëam iti ced asmäkam eva mataà sammatam.

Moreover, if there were empirically real upädhis delimiting Brahman (pariccheda) or acting as the medium of its reflection (pratibimba), a person could not escape from them simply by knowing he is one with the Supreme in essence. And if the Advaita monists propose that freedom from upädhis is due to the influence of the supreme entity, who is called tat, then they agree with us!

Commentary:

1. The irony of certain pariccheda and pratibimba concepts.

TEXT 39

upädher ävidyakatve tu tatra tat-paricchinnatväder apy aghaöamänatväd ävidyakatvam eveti ghaöäkäçädiñu västavopädhi-maya-tad-darçanayä na teñäm avästava-svapna-dåñöäntopajévinäà siddhäntaù sidhyati ghaöamänäghaöamänayoù saìgateù kartum açakyatvät. tataç ca teñäà tat tat sarvam avidyä-vilasitam eveti svarüpam apräptena tena tena tad tad vyavasthäpayitum açakyam.

Conversely, if the upädhis are only apparently real, then Brahman’s delimitation (pariccheda-väda) and reflection (pratibimba-väda) are also apparently real, since these processes would not in fact occur. Because in this case the Mäyävädés’ doctrine would be based on the analogy of an unreal dream state, such analogies as that of the pot and the sky, which involve real upädhis, cannot serve to establish it. No proper analogy can be drawn between something that exists and something that does not exist[DDB8] . Therefore the Mäyävädés’ theories of division and reflection are nothing but the play of illusion, unprovable by their faulty application of analogies.

Commentary:

1. Defeating pariccheda and pratibimba, if the upädhis are not real:

a) There would be no limiting effects

b) There must be the fault of drawing real conclusions from unreal evidence.

TEXT 40

iti brahmävidyayoù paryavasäne sati yad eva brahma cin-mätratvenävidyä-yogasyätyantäbhäväspadatatväc chuddhaà tad eva tad-yogäd açuddhyä jévaù punas tad eva jévävidyä-kalpita-mäyäçrayatväd éçvaras tad eva ca tan-mäyä-viñayatväj jéva iti virodhas tad-avastha eva syät. tatra ca çuddhäyäà city avidyä tad-avidyä-kalpitopädhau tasyäm éçvaräkhyäyäà vidyeti tathä vidyä-vatte ’pi mäyikatvam ity asamaïjasä ca kalpanä syäd ity-ädy anusandheyam.

In this way, by basing their ideas on Brahman and avidyä alone, the Mäyävädés contradict themselves when they say that the one undivided Brahman, pure by virtue of being unadulterated consciousness and thus altogether free from contact with avidyä, is nonetheless polluted by contacting avidyä and thus becomes the jéva. Then again, say the Mäyävädés, that same Brahman becomes the personal Godhead when He serves as the basis of Mäyä, the illusion concocted from the jéva’s avidyä. And under the influence of Mäyä, Brahman supposedly once more becomes the jéva. Here we have avidyä within the pure spiritual being (Brahman), vidyä within the upädhi called God, who is concocted by that avidyä, and an illusory status of that same Godhead, who is the proprietor of vidyä. We should carefully study how these and other similarly manufactured ideas are simply incoherent.

Commentary:

1. Some serious contradictions in Mayaväda philosophy.

TEXT 41

kià ca yady aträbheda-väda eva tätparyam abhaviñyat tarhy ekam eva brahmäjïänena bhinnaà jïänena tu tasya bheda-mayaà duùkhaà viléyata ity apaçyad ity evävakñyat. tathä çré-bhagaval-lélädénäà västavatväbhäve sati çré-çuka-hådaya-virodhaç ca jäyate.

Furthermore, if the jévas’ absolute oneness with Brahman were the actual purport of Çrémad-Bhägavatam, Süta Gosvämé would have said that Çréla Vyäsadeva saw in His trance how the one Brahman becomes divided because of ignorance, and how knowledge dispels the suffering caused by this duality. And if the Supreme Lord’s pastimes and qualities were unreal, what Çré Çukadeva experienced in his heart would be invalidated.

Commentary:

1. Vyäsa’s realizations contradict Mayaväda.

TEXT 42

tasmät pariccheda-pratibimbatvädi-pratipädaka-çästräëy api kathaïcit tad-sädåçyena gauëyaiva våttyä pravarteran. ambu-vad-agrahaëät tu na tathätvam, våddhi-hräsa-bhäktatvam antar-bhäväd ubhaya-sämaïjasyäd evam iti pürvottara-pakña-maya-nyäyäbhyäm.

Therefore scriptural passages that appear to favor such doctrines as pariccheda-väda and pratibimba-väda must be understood in a secondary sense—that is, as expressing some sort of similarity between the Supreme’s relation to the manifest world and the ordinary processes of division and reflection. The Vedänta-sütra confirms this idea:

“The water in a pond covers the land underneath and thus delimits it from the rest of the earth, but Brahman cannot be delimited in this way to become a jéva” (Vs. 3.2.19).

“No, the reference to delimitation is appropriate not in its primary sense but in its secondary sense, that of the water delimiting larger and smaller areas of land. This interpretation fulfills the purpose of the scriptural passages, and thus it is appropriate to compare Brahman to land” (Vs. 3.2.20).

The first of these sütras gives an opponent’s objection, and the second replies to that objection.

Commentary:

1. How to deal with scriptural statements that appear to favour pariccheda-väda or pratibimba-väda.

TEXT 43

tata eväbheda-çästräëy ubhayoç cid-rüpatvena jéva-samühasya tad-ekatve ’pi durghaöa-ghaöanä-paöéyasyä sväbhävika-tad-acintya-çaktyä svabhävata eva tad-raçmi-paramäëu-gaëa-sthänéyatvät tad-vyatirekeëävyatirekeëa ca virodhaà parihåtyägre muhur api tad-etad-vyäsa-samädhi-labdha-siddhänta-yojanäya yojanéyäni.

Therefore the scriptural statements instructing us about the nondifference between the jévas and Brahman should be reconciled so as to agree with the conclusions Vyäsa came to in His trance. This is accomplished by first removing the apparent contradiction in the jévas’ being both different and nondifferent from Brahman: From these statements teaching nondifference we should understand that the jévas are one with Brahman in the sense that both they and Brahman are pure spiritual entities, while by Brahman’s inconceivable, natural potency, which makes even the impossible possible, the jévas are also innately distinct from Brahman by virtue of their being His parts, like the infinitesimal rays of the sun’s light.

Commentary:

1. Understanding the nondifference in terms of Vyäsa’s conclusions.

B) Abhidheya and Prayojana Understood on the

Basis of Vyäsa’s Realization

(Texts 44 - 49)

TEXT 44

tad evaà mäyäçrayatva-mäyä-mohitatväbhyäà sthite dvayor bhede daivé hy eñä ity-ädi-nyäyena tad-bhajanasyaiväbhidheyatvam äyätam.

Since the Supreme Lord and the jéva thus have distinct identities, the Lord being the foundation of Mäyä and the jéva being deluded by her, we can conclude that devotional service to the Lord is the only recommended method for self-realization (abhideya). This conclusion follows logically from such scriptural statements as the following one in the Bhagavad-gétä [7.14]: “This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. Only those who have surrendered unto Me can easily cross beyond it.” [gpd9]

Commentary:

1. The conclusions arrived at above lead us to understand that devotional service is the abhidheya.

TEXT 45

ataù çré-bhagavata eva sarva-hitopadeñöåtvät sarva-duùkha-haratväd raçménäà sürya-vat sarveñäà parama-svarüpatvät sarvädhika-guëa-çälitvät parama-prema-yogatvam iti prayojanaà ca sthäpitam.

From the above discussion we can see that the Personality of Godhead is the most deserving recipient of perfect love because He instructs all people about their ultimate welfare, He removes all sorrows, He is everyone’s Supreme Self (like the sun in relation to its rays), and He is perfectly endowed with all wonderful qualities. Thus is established the final goal of all endeavor (prayojana).

Commentary:

1. These conclusions also lead us to understand that love of God is the prayojana.

TEXT 46

Text 46.1

taträbhidheyaà ca tädåçatvena dåñöavän api yatas tat-pravåtty-arthaà çré-bhägavatäkhyäm imäà sätvata-saàhitäà pravartitavän ity äha anartheti. bhakti-yogo ’tra çravaëa-kértanädi-lakñaëaù sädhana-bhakti-yogo na tu prema-lakñaëaù. anuñöhänaà hy upadeçäpekñaà prema tu tat-prasädäpekñam iti.

In trance Çréla Vyäsadeva also perceived the process of self-realization (abhidheya), as described above [in Text 44]. Then, to propagate it He composed for the saintly Vaiñëavas this scripture called Çrémad-Bhägavatam. Çré Süta Gosvämé describes all this in the verse beginning anartha- [Bhäg. 1.7.6]. In this verse the word bhakti-yoga refers to sädhana-bhakti, regulated devotional service, which is characterized by hearing, chanting, and so on, and not to prema-bhakti, devotional service in pure love of God. This is the correct interpretation because sädhana-bhakti depends on instruction, while love of God depends only on the Lord’s grace.

Text 46.2

tathäpi tasya tat-prasäda-hetos tat-prema-phala-garbhatvät säkñäd evänarthopaçamanatvaà, na tv anya-säpekñatvena yat karmabhir yat tapasä jïäna-vairägyayataç ca yat ity-ädau sarvaà mad-bhakti-yogena mad-bhakto labhate ’ïjasä svargäpavargam ity-ädeù. jïänädes tu bhakti-säpekñatvam eva çreyaù-såtià bhaktim ity-ädeù. atha vä anarthasya saàsära-vyasanasya tävat säkñäd avyavadhänenopaçamanaà sammohädi-dvayasya tu premäkhya-svéya-phala-dväreëety arthaù. ataù pürva-vad eväträbhidheyaà darçitam.

Even so, sädhana-bhakti, being the means for gaining the Lord’s grace, ultimately matures into love of Godhead. Thus it is said that sädhana-bhakti directly removes the jéva’s miseries (anarthopaçamaà säkçäd), without depending on anything else. As the Lord states in the Çrémad-Bhägavatam [11.20.32–33], “Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties, and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.” By contrast, such methods as cultivating knowledge depend on devotional service for success, as shown in such statements as the following [Bhäg. 10.14.4]: “My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.”

Or else the meaning of anarthopaçamaà säkñäd is that sädhana-bhakti, without relying on any intermediate process, directly counteracts the material miseries but that only pure love of God, the mature fruit of sädhana-bhakti, can counteract the two fundamental faults of bewilderment and misidentification. Thus the abhidheya is expressed here [Bhäg. 1.7.6] as it was before [Texts 29 and 32].

Text 47

Text 47.1

atha pürva-vad eva prayojanaà ca spañöayituà pürvoktasya pürëa-puruñasya ca çré-kåñëa-svarüpatvaà vyaïjayituà grantha-phala-nirdeça-dvärä tatra tad-anubhaväntaraà pratipädayann äha yasyäm iti. bhaktiù premä çravaëa-rüpayä sädhana-bhaktyä sädhyatvät. utpadyate ävirbhavati. tasyänuñaìgikaà guëam äha çoketi atraiñäà saàskäro ’pi naçyatéti bhävaù, prétir na yävan mayi väsudeve na mucyate deha-yogena tävat. iti çré-åñabhadeva-väkyät.

Next, to clarify the final goal (prayojana), as described above [in Bhäg. 1.7.4–6], and to affirm that the pürëa-puruña mentioned above [in Bhäg. 1.7.4] is in fact Lord Kåñëa, Süta Gosvämé speaks the verse beginning yasyäm [Bhäg. 1.7.7]. While describing the effect of hearing Çrémad-Bhägavatam in this verse, he reveals another of Çréla Vyäsadeva’s realizations. In this verse the word bhakti refers to pure love of Godhead, because that is the goal achieved through executing the devotional practice of hearing. The word utpadyate (“is generated”) here means “becomes manifest.” And the manifestation of pure love of Godhead is çoka-moha-bhayäpaha—that is, it destroys all lamentation, illusion, and fear, the implication being that even their subtle remnants are destroyed. This is confirmed by the words of Çré Åñabhadeva:

“Therefore, until one has love for Lord Väsudeva, who is none other than Myself, he is certainly not delivered from having to accept a material body again and again” [Bhäg. 5.5.6].

Text 47.2

parama-püruñe pürvokta-pürëa-puruñe. kim-äkäre ity apekñäyäm äha kåñëe. kåñëas tu bhagavän svayamity-ädi-çästra-sahasra-bhävitäntaù-karaëänäà paramparayä tat-prasiddhi-madhya-pätinäà cäsaìkhya-lokänäà tan-näma-çravaëa-mätreëa yaù prathama-pratéti-viñayaù syät tathä tan-nämnaù prathamäkñara-mätraà manträya kalpyamänaà yasyäbhimukhyäya syät tad-äkäre ity arthaù. ähuç ca näma-kaumudé-käräù kåñëa-çabdasya tamäla-çyämala-tviñi yaçodäyäù stanan-dhaye para-brahmaëi rüòhiù iti.

In this verse [Bhäg. 1.7.7] the word parama-püruñe (“for the Supreme Person”) refers to the same pürëa-puruña (“complete person”) mentioned earlier [Bhäg. 1.7.4]. What is His form? To this Çré Süta Gosvämé replies, “Kåñëa.” In other words, for those whose hearts are enriched with thousands of scriptural statements such as kåñëas tu bhagavän svayam (“Kåñëa is the original Personality of Godhead”; [Bhäg. 1.3.23]), and for those who are attracted to His glories and fame by hearing through a bona fide disciplic succession, as soon as they hear His name their minds are filled with His presence. And as soon as such persons chant the first syllable of His name while uttering His mantra, the Lord’s attention is also drawn to the chanter. That is the form denoted by the word Kåñëa in this verse [Bhäg. 1.7.7]. This is confirmed by the author of Näma-kaumudé: “The conventional meanings of the name Kåñëa are ‘one who is black like a tamäla tree,’ ‘He who was breast-fed by Çré Yaçodä,’ and ‘the Supreme Brahman.’”

TEXT 48

atha tasyaiva prayojanasya brahmänandänubhaväd api paramatvam anubhütavän. yatas tädåçaà çukam api tad-änanda-vaiçiñöya-lambhanäya täm adhyäpayäm äsety äha sa saàhitäm iti. kåtvänukramya ceti prathamataù svayaà saìkñepeëa kåtvä paçcät tu çré-näradopadeçäd anukrameëa vivåtyety arthaù. ata eva çrémad-bhägavataà bhäratänantaraà kåtaà yad atra çrüyate yac cänyaträñöädaça-puräëänantaraà bhäratam iti tad dvayam api samähitaà syät. brahmänandänubhava-nimagnatvät nivåtti-nirataà sarvato nivåttau nirataà taträvyabhicäriëam apéty arthaù.

Çréla Vyäsadeva experienced that this final goal [the bliss of pure love of God] is superior to even brahmänanda, the happiness derived from realizing the impersonal aspect of the Supreme. This we know because Vyäsadeva taught Çukadeva Gosvämé Çrémad-Bhägavatam so he could taste the special bliss derived from love of Godhead, even though Çukadeva was already absorbed in brahmänanda. Süta Gosvämé states this in the verse beginning sa-saàhitäm [Bhäg. 1.7.8]. In this verse the phrase kåtvänukramya (“after compiling and revising”) indicates that Vyäsadeva first wrote Çrémad-Bhägavatam in an abbreviated form and that later on, after being instructed by Çré Närada Muni, He expanded and rearranged it. Thus two apparently contradictory statements are reconciled—one found here [in the Bhägavatam] saying that the Bhägavatam was composed after the Mahäbhärata, and the other found elsewhere [the Skanda Puräëa, Prabhäsa-khaëòa 2.94], saying that the Mahäbhärata was compiled after the eighteen Puräëas. The word nivåtti-nirata (“attached to renunciation”) implies that because of his absorption in the bliss of Brahman, Çré Çukadeva was living a life of complete renunciation, from which he never deviated.

Text 49

Text 49.1

tam etaà çré-veda-vyäsaya samädhi-jätänubhavaà çré-çaunaka-praçnottaratvena viçadayan sarvätmärämänubhavena sa-hetukaà saàvädayati ätmärämäç ceti. nirgranthä vidhi-niñedhätétä nirgatähaìkära-granthayo vä. ahaitukéà phaläbhisandhi-rahitäm. atra sarväkñepa-parihärärtham äha ittham-bhüta ätmärämäëäm apy äkarñaëa-svabhävo guëo yasya sa iti.

In reply to a question posed by Çré Çaunaka [Bhäg. 1.7.9], Süta Gosvämé speaks the verse beginning ätmärämaç ca [Bhäg. 1.7.10], further explaining what Çréla Vyäsadeva experienced in trance and showing logically how it is consistent with the experience of all sages who take pleasure in the self. In this verse the word nirgranthäù (“free from bondage”) means either “beyond the rules and regulations described in the scriptures” or “free from the knot of false ego.” The word ahaitukém (“causeless”) means “not desiring any results.” And to put an end to all doubts, Çré Süta says, “Indeed, the nature of Lord Hari is such that even ätmärämas feel attracted to Him.”

Text 49.2

tam evärthaà çré-çukasyäpy anubhavena saàvädayati harer guëeti. çré-veda-vyäsa-deväd yat kiïcic chrutena harer guëena pürvam äkñiptä matir brahmänandänubhavo[NEW10] yasya saù. paçcäd adhyagäd mahad vistérëam iti. tataç ca tat-saìkathä-sauhärdena nityaà viñëu-janäù priyä yasya tathä-bhüto vä teñäà priyo vä svayam abhavad ity arthaù. ayaà bhävo brahma-vaivartänusäreëa pürvaà tävad ayaà garbha-väsam ärabhya çré-kåñëasya svairitayä mäyä-nivärakatvaà jïätavän. tataù sva-niyojanayä çré-vyäsa-devenänétasya tasyäntar-darçanät tan-niväraëe sati kåtärthaà manyatayä svayam ekäntam eva gatavän. tatra çré-veda-vyäsas tu taà vaçé-kartuà tad-ananya-sädhanaà çré-bhägavatam eva jïätvä tad-guëätiçaya-prakäça-mayäàs tadéya-padya-viçeñän kathaïcic chrävayitvä tena tam äkñipta-matià kåtvä tad eva pürëaà tam adhyäpayäm äseti bhägavata-mahimätiçayaù proktaù.

In the next verse (beginning harer guëä; [Bhäg. 1.7.11]), Süta reiterates this idea by relating Çukadeva Gosvämé’s experience. First, when Çukadeva Gosvämé heard Çréla Vyäsadeva recite a few selected Bhägavatam verses describing Lord Hari’s attributes, Çukadeva’s attention was drawn away from the bliss of impersonal Brahman and his heart was captivated. Later Çukadeva studied the complete Bhägavatam, despite its vast size. And thereafter Lord Viñëu’s devotees became very dear to him, his affection for them growing as he daily discussed the Lord’s pastimes with them. Or else the word viñëu-jana-priya means that he became dear to them.

The purport is as follows: The Brahma-vaivarta Puräëa relates how Çré Çukadeva, even while in the womb of his mother, realized that Lord Çré Kåñëa could completely dispel Mäyä’s influence by virtue of His independence. Subsequently, on Çukadeva’s request, Vyäsadeva brought the Lord to His hermitage, and when Çukadeva saw Lord Kåñëa before him even as he lay within the womb, he became free from Mäyä’s influence. Considering his life successful, Çukadeva at once departed alone. Thereafter Çréla Vyäsadeva, knowing that He could control Çukadeva only with Çrémad-Bhägavatam, somehow made him hear some selected Bhägavatam verses describing Lord Kåñëa’s superexcellent characteristics. In this way He captivated Çukadeva’s heart, and later He taught him the entire narrative. Thus is declared the supreme glory of Çrémad-Bhägavatam.

Text 49.3

tad evaà darçitaà vaktuù çré-çukasya çré-veda-vyäsasya ca samäna-hådayam. tasmäd vaktur hådayänurüpam eva sarvatra tätparyaà paryälocanéyaà nänyathä. yad yat tad-anyathä paryälocanaà tatra tatra kupatha-gämitaiveti niñöaìkitam. çré-sütaù.

From the above we can see that the speaker (Çukadeva Gosvämé) and Çréla Vyäsadeva had the same realizations. And therefore we should always study the message of Çrémad-Bhägavatam in the light of Çukadeva’s realizations, not otherwise. By implication, we should consider any other interpretation merely speculative and thus deviant from the correct understanding.

The verse under discussion [Bhäg. 1.7.11] was spoken by Çré Süta Gosvämé.

Section 6 — Çrémad Bhägavatam’s Message Defined in Terms of Understanding

the Jiva and the Supreme Brahman

(Texts 50 - 55)

A) The Absolute Truth is Nondual Consciousness;

the Jévas are His Parts

(Texts 50 - 52)

TEXT 50

atha krameëa vistaratas tathaiva tätparyaà nirëetuà sambandhäbhidheya-prayojaneñu ñaòbhiù sandarbhair nirëeñyamäëeñu prathamaà yasya väcya-väcakatä-sambandhédaà çästraà tad eva dharmaù projjhita-kaitava ity-ädi-padye sämänyäkäratas tävad äha vedyaà västavam atra vastu iti. öékä ca atra çrémati sundare bhägavate västavaà paramärtha-bhütaà vastu vedyaà na tu vaiçeñikädi-vad dravya-guëädi-rüpam ity eñä. çré-veda-vyäsaù.

Hereafter, to delineate systematically and thoroughly the message of Çrémad-Bhägavatam, we shall explain in these six Sandarbhas the principles of sambandha, abhidheya, and prayojana, one after the other. This first book, the [DDB11] Tattva-sandarbha, discusses the connection between the subject being described and the text describing it. This connection is mentioned in general terms in Bhägavatam 1.1.2 with the words vedyaà västavam atra vastu: “Here the [DDB12] real reality is to be known.” Commenting on this part of the verse, Çréla Çrédhara Svämé writes, “Here in this beautiful Bhägavatam the ultimate reality in its highest manifestation is to be known, not reality in terms merely of substance, qualities, and so on, as taught by the Vaiçeñikas and others.”

This verse [Bhäg. 1.1.2] is spoken by Çré Veda-vyäsa.

Commentary:

1. The structure of the Six Sandarbhas.

2. Çrémad Bhägavatam teaches us definitively what is the ultimate reality.

[DDB13] TEXT 51

atha kià-svarüpaà tad vastu-tattvam ity aträha:

vadanti tat tattva-vidas tattvaà yaj jïänam advayam

iti. jïänaà cid-eka-rüpam. advayatvaà cäsya svayaà-siddha-tädåçätädåça-tattväntaräbhävät sva-çakty-eka-sahäyatvät paramäçrayaà taà vinä täsäm asiddhatväc ca. tattvam iti parama-puruñärthatä-dyotanayä parama-sukha-rüpatvaà tasya bodhyate. ata eva tasya nityatvaà ca darçitam. çré-sütaù.

“What is the nature of this [DDB14] absolute reality?”

Süta Gosvämé answers [Bhäg. 1.2.11]:

“The knowers of that absolute reality[DDB15] call it nondual consciousness.”

Here the word jïäna refers to that entity whose nature is exclusively pure consciousness. This pure spirit is called nondual for the following reasons: (1) there is nothing else, either similar or dissimilar, that is self-existent; (2) it takes support only from its own potencies; and (3) these potencies can have no existence without it as their absolute foundation.

The term tattva here implies the idea of the supreme goal of human life. Thus we understand that this tattva, or absolute reality[DDB16] , is the embodiment of the highest bliss and is therefore also eternal.

The verse under discussion was spoken by Çré Süta Gosvämé.

Commentary:

1. Understanding nonduality.

TEXT 52

[DDB17] Text 52.1

nanu néla-pétädy-äkäraà kñaëikam eva jïänaà dåñöaà tat punar advayaà nityaà jïänaà kathaà lakñyate yan-niñöham idaà çästram ity aträha

sarva-vedänta-säraà yad brahmätmaikyatva-lakñaëam

vastv advitéyaà tan-niñöhaà kaivalyaika-prayojanam

iti. satyaà jïänam anantaà brahma iti yasya svarüpam uktam yenäçrutaà çrutaà bhavati iti, yad-vijïänena sarva-vijïänaà pratijïätam, sad eva saumyedam agra äséd ity-ädinä nikhila-jagad-eka-käraëatä, tad aikñata bahu syäm ity anena satya-saìkalpatä ca yasya pratipäditä tena brahmaëä svarüpa-çaktibhyäà sarva-båhattamena särdham, anena jévenätmaneti tadéyoktäv idantä-nirdeçena tato bhinnatve ’py ätmatä-nirdeçena tad-ätmäàça-viçeñatvena labdhasya bädaräyaëa-samädhi-dåñöa-yukter aty-abhinnatä-rahitasya jévätmano yad ekatvaà tat tvam asi ity-ädau jïätä tad-aàça-bhüta-cid-rüpatvena samänäkäratä, tad eva lakñaëaà prathamato jïäne sädhakatamaà yasya, tathä-bhütaà yat sarva-vedänta-säram advitéyaà vastu, tan-niñöhaà tad-eka-viñayam idaà çré-bhägavatam iti präktana-padya-sthenänuñaìgaù.

One may question, But events of consciousness are seen to exist only briefly, taking the shape, say, of a blue object one moment and a yellow object the next. How then can consciousness be called the nondual and eternal theme of this scripture [Çrémad-Bhägavatam]?

Süta Gosvämé replies:

“This Bhägavatam is the essence of all Vedänta philosophy because its subject matter is the Absolute Truth, which, while nondifferent from the spirit soul, is the ultimate reality, one without a second. The goal of this literature is exclusive devotional service unto that Supreme Truth” [Bhäg. 12.13.12].

The çruti has defined the nature of this Absolute Truth (Brahman): “The Supreme Brahman is infinite truth and knowledge” [Taittiréya Up. 2.1.1]. That Brahman is the sole cause of the entire creation is shown by such çruti statements as “By hearing about which [Brahman] everything is heard” [Chändogya Up. 6.1.3], “By knowing which [Brahman] everything is known,” and “My boy, in the beginning there was only sat, the eternal reality” [Chändogya. Up. 6.2.1]. That the Supreme Brahman achieves everything simply by His desire is shown by the statement “He glanced and desired, ‘[DDB18] Let Me become many’” [Chändogya.Up. 6.2.3].

In the statement “Along with this individual living entity I shall manifest name and form” [Chändogya Up. 6.3.2], the living entity (jéva) is mentioned in connection with and as belonging to the Supreme, which is called Brahman because it is greater than all else in essence and potencies; here the pronoun idam (“this”) differentiates the jéva from Brahman, but the word ätmanä (“self”) indicates that the jéva is part and parcel of Brahman. According to what was revealed in Çréla Vyäsadeva’s trance, the living entity is one with the Supreme Brahman in the sense of not being completely different from Him. Such çruti statements as tat tvam asi (“You are that”; [Chändogya Up. 6.8.7]) reveal that the oneness of the Supreme Brahman with the jéva consists of their both being purely spiritual by virtue of the jéva’s status as a particle of the Supreme Brahman. Understanding this idea helps one acquire preliminary knowledge of the Supreme Brahman.

The entity thus designated as the Supreme Brahman, who is the essence of all the Upaniñads and is one without a second, is the focus of interest, the exclusive subject matter, of this Çrémad-Bhägavatam. Here we understand “this Çrémad-Bhägavatam” to be implied by the syntactic connection with that same phrase in one of the preceding verses [12.13.10][NEW19] .

[DDB20] Text 52.2

yathä janma-prabhåti kaçcid gåha-guhävaruddhaù süryaà vividiñuù kathaïcid gaväkña-patitaà süryäàçu-kaëaà darçayitvä kenacid upadiçyate eña sa ity etat-tad-aàça-jyotiù-samänäkäratayä tan mahä-jyotir-maëòalam anusandhéyatäm ity arthas tad-vat. jévasya tathä tad-aàçatvaà ca tad-acintya[NEW21] -çakti-viçeña-siddhatvenaiva paramätma-sandarbhe sthäpayiñyämaù.

The following analogy helps clarify the above idea. Suppose a person has been kept in a dark room from birth and has never seen the sun. When he wants to know what the sun is, someone points to a ray of sunlight passing through a window grating and says, “That is the sun. Try to understand that the sun is a great orb of light, of the same substance as this ray, which is a portion of it.” In the Paramätma-sandarbha we will establish that the jéva is similarly a fractional portion of the Supreme Brahman, manifested by one of His inconceivable potencies.

[DDB22] Text 52.3

tad-etaj-jévädi-lakñaëäàça-viçiñöatayaivopaniñadas tasya säàçatvam api kvacid upadiçanti. niraàçatvopadeçikä çrutis tu kevala-tan-niñöhä. atra kaivalyaika-prayojanam iti caturtha-pädaç ca kaivalya-padasya çuddhatva-mätra-vacanatvena çuddhatvasya ca çuddha-bhaktitvena paryavasänena préti-sandarbhe vyäkhyäsyate. çré-sütaù.

Thus when the Upaniñads say that the Supreme Brahman has parts, they mean that one of His characteristics is to be endowed with the part-and-parcel living beings and other energies. Conversely, when the çrutis speak of Him as having no parts, they are focusing on His exclusive essence.

In the fourth line of Bhägavatam 12.13.12, namely kaivalyaika-prayojanam, the word kaivalya (“oneness”) simply means “purity.” Later, in the Préti-sandarbha, we will demonstrate that this purity is none other than pure devotional service.

The verse under discussion [Bhäg. 12.13.12] was spoken by Çré Süta Gosvämé.

Commentary:

1. Objections from some Buddhists regarding the nature of consciousness.

2. “Tat tvam asi” understood.

3. Summarizing the oneness and difference of the jivas and the Absolute Truth.

B) Understanding the Absolute Truth by

Understanding the Jéva

(Texts 53 - 55)

TEXT 53

[DDB23] Text 53.1

tatra yadi tvam-padärthasya jévätmano jïänatvaà nityatvaà ca prathamato vicära-gocaraù syät tadaiva tad-padärthasya tädåçatvaà su-bodham syäd iti tad bodhayitum anyärthaç ca paramärçaù iti nyäyena jévätmanas tad-rüpatvam äha.

nätmä jajäna na mariñyati naidhate ’sau

na kñéyate savana-vid vyabhicäriëäà hi

sarvatra çaçvad anapäyy upalabdhi-mätraà

präëo yathendriya-balena vikalpitaà sat

The jéva is designated tvam (“you”) in the statement tat tvam asi (“You are that.”). If one first understands that this “you” is conscious and eternal, then one can easily understand how the Supreme Brahman (tat) has a similar nature. To make just this point, in accordance with the reasoning of Vedänta-sütra 1.3.20—“One contemplates the jéva in order to know the other, the Supreme”—sage Pippaläyana describes the jéva as having the same nature as tat when he says to King Nimi [Bhägavatam 11.3.38]:

“The soul was never born and will never die, nor does it grow or decay. It is actually the knower of the youth, middle age, and death of the material body. It can thus be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes as many in contact with the various material senses, so the soul appears to assume various material designations in contact with its material bodies.”

[DDB24] Text 53.2

ätmä çuddho jévaù na jajäna na jäto janmäbhäväd eva tad-anantarästitä-lakñaëo vikäro ’pi nästi. naidhate na vardhate våddhy-abhäväd eva vipariëämo ’pi nirastaù. hi yasmät. vyabhicäriëäm ägamäpäyinäà bäla-yuvädi-dehänäà deva-manuñyädy-äkära-dehänäà vä. savana-vit tat-tat-käla-drañöä. na hy avasthävatäà drañöä tad-avastho bhavatéty arthaù. niravasthaù ko ’säv ätmä. ata äha upalabdhi-mätraà jïänaika-rüpam. katham-bhütam. sarvatra dehe çaçvat sarvadä anuvartamänam iti.

Here ätmä means “the pure self,” and na jajäna means “he was never born.” Since he has no birth, the self is also free from the next transformation, sustained existence. Naidhate means “he does not increase”; since he does not increase, he does not undergo transformation. The word hi means “because,” the idea of logical reason. Vyabhicäriëäm means “of all impermanent things,” namely the living entity’s various bodies in childhood, adolescence, and so on, or else the living entity’s bodies in the various species of life—demigods, humans, and others. The self is the savana-vit, the witness of each of these stages of life. Certainly this witness is not subject to the varying conditions of what he merely observes. In answer to the question “Who is this unchanging self?” Pippaläyana says, “He is pure consciousness, nothing but awareness.” How does it exist? “It is eternally present everywhere throughout the body.”

[DDB25] Text 53.3

nanu néla-jïänaà nañöaà péta-jïänaà jätam iti pratéter na jïänasyänapäyitvam. taträha indriya-baleneti. sad eva jïänam ekam indriya-balena vividhaà kalpitam. nélädy-äkärä våttaya eva jäyante naçyanti ca na jïänam iti bhävaù. ayam ägamäpäyi-tad-avadhi-bhedena prathamas tarkaù. drañöå-dåçya-bhedena dvitéyo ’pi tarko jïeyaù. vyabhicäriñv avasthitasyävyabhicäre dåñöäntaù präëo yatheti.

“But how can we consider consciousness ever-present, since we experience that after our consciousness of something blue disappears our consciousness of something yellow appears?” Pippaläyana answers, indriya-balena (“by the power of the senses”), indicating that although consciousness is always present and is one, the power of the senses causes it to appear variegated. In other words, it is not consciousness itself that appears and disappears; rather, what appear and disappear are the various mental states in the form of perceptions of something blue and so on.

Thus the first argument [presented to help identify the absolute reality[DDB26] ] is based on the difference between the things that appear and disappear and that which is not subject to such changes. The second argument is based on the difference between the observer and the objects he observes. The example of the life air shows how something unchanging can exist in the midst of ephemeral objects.

Commentary:

1. “Tat tvam asi” helps us understand the Absolute Truth through the insight it gives us into the jivas nature.

2. The first of two Çrémad Bhägavatam verses which help us in the same regard.

TEXT 54

[DDB27] Text 54.1

dåñöäntaà vivåëvann indriyädi-layena nirvikärätmopalabdhià darçayati:

aëòeñu peçiñu taruñv aviniçciteñu

präëo hi jévam upadhävati tatra tatra

sanne yad indriya-gaëe ’hami ca prasupte

küöa-stha äçayam åte tad-anusmåtir naù

aëòeñu aëòa-jeñu. peçiñu jaräyu-jeñu. taruñu udbhij-jeñu. aviniçciteñu sveda-jeñu. upadhävati anuvartate.

Expanding further on this example, Pippaläyana Åñi uses the analogy of the senses’ dissolution to demonstrate the soul’s changelessness:

“The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the präëa, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind, and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping” [Bhäg. 11.3.39].

Here aëòeñu means “among those born from eggs,” peçiñu means “among those born from wombs,” taruñu means “among those born from plants,” aviniçciteñu means “among those born from perspiration or heat,” and upadhävati means “follows.”

[DDB28] Text 54.2

evaà dåñöänte nirvikäratvaà pradarçya därñöäntike ’pi darçayati. katham. tadaivätmä sa-vikära iva pratéyate yadä jägare indriya-gaëo yadä ca svapne tat-saàskäravän ahaìkäraù. yadä tu prasuptaà tadä tasmin prasupta indriya-gaëe sanne léne ahami ahaìkäre ca sanne léne küöa-stho nirvikära eva[NEW29] ätmä. kutaù. äçayam åte liìga-çaréram upädhià vinä vikära-hetor upädher abhäväd ity arthaù.

Having thus shown the changeless quality of the life air, sage Pippaläyana now compares the soul to it and in this way demonstrates that the soul is also changeless. How is this? The soul appears to be changing either when he is in contact with his senses during waking consciousness or when he is connected only with his ego while sleeping and dreaming, at which time his ego is filled with impressions from the waking state. But when the soul is in deep sleep, the senses and ego become temporarily submerged or dissolved, and only the changeless, essential soul remains. How does he remain? Äçayam åte: without the “containing vessel,” the limitation of the subtle body. That is to say, he is free from the upädhis that impose changes upon him.

[DDB30] Text 54.3

nanv ahaìkära-paryantasya sarvasya laye çünyam evävaçiñyate kva tadä küöa-stha ätmä. ata äha tad-anusmåtir nas tasyäkhaëòätmanaù suñupti-säkñiëaù småtir naù asmäkaà jägrad-drañöèëäà jäyate etävantaà kälaà sukham aham asväpaà na kiïcid avediñam iti. ato ’nanubhütasya tasyäsmaraëäd asty eva suñuptau tädåg-ätmänubhavo viñaya-sambandhäbhäväc ca na spañöa iti bhävaù.

But, one may object, when everything up to and including the ego is dissolved, only a void should remain. Why then is it said that even at this time the changeless soul is present? Pippaläyana answers, tad-anusmåtir naù: “We remember it[DDB31] .” When we, the perceivers of waking life, wake up from deep sleep, we each remember [DDB32] our self as the constantly existing soul who witnessed the condition of deep sleep. We say, “I slept happily for so long and was not aware of anything.” Since a person cannot remember what he has not experienced, the soul must perceive the experience of deep sleep, though this experience is indistinct because he is cut off from the objects of external sensation.

[DDB33] Text 54.4

ataù sva-prakäça-mätra-vastunaù süryädeù prakäça-vad upalabdhi-mätrasyäpy ätmana uplabdhiù sväçraye ’sty evety äyätam. tathä ca çrutiù, yad vai tan na paçyati paçyan vai drañöavyän na paçyati na hi drañöur dåñöer viparilopo vidyate iti. ayaà säkñi-säkñya-vibhägena tåtéyas tarkaù. duùkhé-premäspadatva-vibhägena caturtho ’pi tarko ’vagantavyaù.

We can therefore conclude that the soul, who is pure awareness, is also aware of himself[DDB34] , just as an entity such as the sun, which is in substance pure light, also reveals itself by that light. We find the following confirmation in çruti: “It is true that he [the soul] is not seeing—or rather that although seeing, he does not see externally visible objects. But it is not possible to remove the seer’s sight altogether” (Båhad-äraëyaka Up. 4.3.23).

This [idea that the soul is aware even during deep sleep] constitutes the third argument [presented to help us identify the absolute reality[DDB35] ]; it is based on the distinction between the witness and the objects witnessed. We can also understand the fourth argument, which is based on the distinction between the unhappy sufferer and the focus of ecstatic love.

Commentary:

1. A second Çrémad Bhägavatam verse gives further insight into the jivas’ nature, and thereby the nature of the Absolute Truth.

TEXT[DDB36] 55

tad uktam:

anvaya-vyatirekäkhyas tarkaù syäc catur-ätmakaù

ägamäpäyi-tad-(bädha)avadhi[NEW37] -bhedena prathamo mataù

drañöå-dåçya-vibhägena dvitéyo ’pi matas tathä

säkñi-säkñya-vibhägena tåtéyaù sammataù satäm

duùkhi-premäsapadatvena caturthaù sukha-bodhakaù

iti. çré-pippaläyano nimim.

[These arguments] can be summed up as follows:

Here we have four kinds of arguments in the modes of both exclusion and inclusion. The first argument is based on the difference between what takes birth and dies and what does not. The second is based on the difference between the seer and the seen. The third is based on the difference between the witness and the witnessed. The fourth argument, given to aid our understanding, is based on the difference between the miserable sufferer and the focus of pure love.

The verse under discussion [Bhäg. 11.3.39] is spoken by Çré Pippaläyana to King Nimi.

Commentary:

1. Summarizing the previous two texts.

Section 7 — Conclusion — Understanding the Absolute Truth by Understanding Çrémad Bhägavatam’s Ten Topics

(Texts 56 - 63)

A) Çrémad Bhägavatam’s Ten Topics, as Presented

by Çukadeva Goswami

(Text 56 - 58)

TEXT 56

[DDB38] Text 56.1

evam-bhütänäà jévänäà cin-mätraà yat svarüpaà tayaiväkåtayä tad-aàçitvena ca tad-abhinnaà yat tattvaà tad atra väcyam iti vyañöi-nirdeça-dvärä proktam. tad eva hy äçraya-saàjïakam. mahä-puräëa-lakñaëa-rüpaiù sargädibhir arthaiù samañöi-nirdeça-dväräpi lakñyata ity aträha dväbhyäm:

atra sargo visargaç ca sthänaà poñaëam ütayaù

manv-antareçänukathä nirodho muktir äçrayaù

daçamasya viçuddhy-arthaà navänäm iha lakñaëam

varëayanti mahätmänaù çrutenärthena cäïjasä

By describing these characteristics of the jéva souls, whose inner nature is pure consciousness, we have in effect described the Supreme Brahman, the subject of Çrémad-Bhägavatam, from the individual (vyañöi) viewpoint. This is so because the Supreme Brahman is nondifferent from the jéva souls, being the complete whole from whom they emanate in the form of His individual partial expansions. Indeed, He is called the äçraya, the fountainhead of all existence. The same nondual reality, Brahman, is also characterized in aggregate (samañöi),[DDB39] cosmic terms in the list of a major Puräëa’s ten topics, beginning with primary creation. This list is given in the following two verses:

“This Çrémad-Bhägavatam describes ten subjects: sarga (primary creation), visarga (secondary creation), sthäna (maintenance), poñaëa (mercy), üti (desires), manv-antara (reigns of Manus), éçänukathä (pastimes of the Lord and His devotees), nirodha (annihilation), mukti (liberation), and äçraya (the substratum or ultimate shelter). To clarify the meaning of the tenth subject, the great souls describe the characteristics of the first nine subjects by prayers, and also by indirect and direct explanations” [Bhäg. 2.10.1–2].

[DDB40] Text 56.2

manv-antaräëi ceçänukathäç ca manv-antareçänukathäù. atra sargädayo daçärthä lakñyanta ity arthaù. tatra ca daçamasyäçrayasya viçuddhy-arthaà tattva-jïänärthaà navänäà lakñaëaà svarüpaà varëayanti. nanv atra naivaà pratéyate. ata äha çrutena çrutyä kaëöhoktyaiva stuty-ädi-sthäneñu aïjasä säkñäd varëayanti arthena tätparya-våttyä ca tad-tad-äkhyäneñu.

Manvantareçänukathäù is a compound of manv-antara (“periods of Manus”) and éçänukathäù (“narrations of the Lord’s pastimes”).

This Çrémad-Bhägavatam discusses ten topics, beginning with creation, but the sages’ real purpose in describing the characteristics of the first nine is to give us systematic, lucid knowledge of the tenth topic. One might object here that the presentation of the other nine topics does not seem to explain the tenth topic; we reply that in the Bhägavatam the sages explain the tenth topic both directly, by the explicit utterance of prayers and other statements, and also indirectly, through the implied purport of various historical accounts.

Commentary:

1. Çrémad Bhägavatam is a Maha Puräëa.

2. The Çrémad Bhägavatam’s ten topics help us understand the Supreme Brahman, the subject of the book, from the aggregate point of view.

3. Descriptions of the first nine topics are to help us understand the tenth.

TEXT 57

[DDB41] Text 57.1

tam eva daçamaà vispañöayituà teñäà daçänäà vyutpädikäà sapta-çlokém äha:

bhüta-mätrendriya-dhiyäà janma sarga udähåtaù

brahmaëo guëa-vaiñamyäd visargaù pauruñaù småtaù

bhütäni khädéni mäträëi ca çabdädéni indriyäëi ca. dhé-çabdena mahad-ahaìkärau. guëänäà vaiñamyät pariëämät. brahmaëaù parameçvarät kartur bhütädénäà janma sargaù. puruño vairäjo brahmä tat-kåtaù pauruñaù, caräcara-sargo visarga ity arthaù.

To elucidate the tenth subject, Çré Çukadeva Gosvämé speaks seven verses defining each of the ten subjects. [Four of the seven verses are as follows:]

“The primary creation of the five gross elements, the five subtle sense objects, the five senses, the mahat-tattva, and the false ego, resulting from the disturbance in the material modes’ equilibrium caused by the Supreme Lord, is known as sarga. The secondary creation, effected by Lord Brahmä, is called visarga” [Bhäg. 2.10.3].

The bhütas mentioned here are the five gross material elements, beginning with ether. The mätras are the subtle elements—sound and so on. The indriyas are the perceptive senses. The word dhé (“intelligence”) indicates the totality of unmanifest matter, together with false ego. Brahman, the supreme controller, generates these physical and nonphysical elements by causing the modes of material nature to become unbalanced and produce transformations. This is called sarga (“creation.”) The secondary creation, by Lord Brahma, is called visarga. Since he is the vairäja-puruña, or “universal person,” his creation is also called pauruña. Visarga is the sending forth of moving and nonmoving living beings.

[DDB42] Text 57.2

sthitir vaikuëöha-vijayaù poñaëaà tad-anugrahaùmanv-antaräëi sad-dharma ütayaù karma-väsanäùavatäränucaritaà hareç cäsyänuvartinämpuàsäà éça-kathäù proktä nänäkhyänopabåàhitäù

vaikuëöhasya bhagavato vijayaù såñöänäà tat-tan-maryädä-pälanenotkarñaù sthitiù sthänam. tataù sthiteñu sva-bhakteñu tasyänugrahaù poñaëam. manv-antaräëi tat-tan-manv-antara-sthitänäà manv-ädénäà tad-anugåhétänäà satäà caritäni täny eva dharmas tad-upäsanäkhyaù sad-dharmaù. tatraiva sthitau nänä-karma-väsanä ütayaù. sthitäv eva harer avatäränucaritam asyänuvartinäà ca kathä éçänukathäù proktä ity arthaù.

“Sthiti is the victory of Lord Viñëu, and poñaëa is the grace He bestows on His devotees. The word manv-antara indicates the principles of transcendental religion, while üti refers to desires for material activities. Éçänukathä indicates the various descriptions of the Lord’s pastimes in His incarnations, and also the descriptions of His faithful devotees’ activities” [Bhäg. 2.10.4–5].

Sthiti (“maintenance”) is vaikuëöha-vijaya, the victory of Lord Vaikuëöha, the Supreme Personality of Godhead. In other words, sthiti indicates the supreme glory of the Lord shown by His maintaining all created beings in their respective situations under His laws. Poñaëam (“sustenance”) indicates how He maintains His devotees by bestowing His grace on them. Manv-antaräëi (“periods of Manus”) indicates the histories of the Manus and other saintly kings who ruled during the Manus’ reigns, and also the histories of other saintly people who lived during those periods and received the Supreme Lord’s special favor. The deeds of these saints are themselves religious standards, establishing the sad-dharma (“transcendental religion”) of worshiping the Lord. With regard to universal maintenance, üti (“impetuses for action”) are desires for various fruitive activities. Éçänukathäù (“narrations about the Lord”) are historical accounts of the Lord’s pastimes in His various incarnations, as well as accounts of His faithful followers’ activities.

[DDB43] Text 57.3

nirodho ’syänuçayanam ätmanaù saha çaktibhiù

muktir hitvänyathä-rüpaà svarüpeëa vyavasthitiù

sthity-anantaraà cätmano jévasya çaktibhiù svopädhibhiù sahäsya harer anuçayanaà hari-çayanänugatatvena çayanaà nirodha ity arthaù. tatra harer çayanaà prapaïcaà prati dåñöi-nimélanaà jévänäà çayanaà tatra laya iti jïeyam. tatraiva nirodhe ’nyathä-rüpam avidyädhyastam ajïatvädikaà hitvä svarüpeëa vyavasthitir muktiù.

“The merging of the living entity, along with his conditioning, with the mystic lying down of [DDB44] Mahä-Viñëu is called the winding up of the cosmic manifestation [nirodha]. Liberation [mukti] is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies” [Bhäg. 2.10.6].

When annihilation occurs after a period of universal maintenance, Lord Hari goes to sleep and the jévas follow Him along with their energies, their upädhis. This is called nirodha (“winding up”). Lord Hari’s “going to sleep” consists of His closing His eyes to the material creation, and the jévas’ “going to sleep” consists of their merging into Lord Hari. If a jéva in that merged state has freed himself from his false, acquired nature—the ignorance and other qualities superimposed on him by material illusion—he attains his original nature; this is called mukti (“liberation”).

Commentary:

1. Explaining nine of the ten subjects.

[DDB45] TEXT 58

äbhäsaç ca nirodhaç ca yato ’sty adhyavaséyatesa äçrayaù paraà brahma paramätmeti çabdyate

äbhäsaù såñöir nirodho layaç ca yato bhavati adhyavaséyata upalabhyate jévänäà jïänendriyeñu prakäçate ca sa brahmeti paramätmeti prasiddha äçrayaù kathyate. iti-çabdaù prakärärthas tena bhagavän iti ca. asya vivåttir agre vidheyä.

“The supreme one, who is celebrated as the Supreme Being or the Supreme Soul, is the supreme source of the cosmic manifestation, as well as its reservoir and winding up. Thus He is the Supreme Fountainhead, the Absolute Truth” (Bhäg. 2.10.7).

In this verse the äbhäsa (“appearance”) is material creation, and the nirodha (“cessation”) is its dissolution. The word yataù refers to the one from whom the creation emanates, by whom it is made perceivable to the jévas’ senses (adhyavaséyate), and in whom it is dissolved. That renowned fountainhead of existence—the äçraya—is known as Brahman (the Supreme Truth) and Paramätmä (the Supersoul). Here the word iti expresses the idea of a complete category, thus implying that Bhagavän, the Supreme Personality of Godhead, is included as well. Later we shall explain the äçraya in detail.

Commentary:

1. An introductory understanding of the tenth subject.

2. The tenth subject is the äçraya, the shelter of all.

3. Ultimately He is the Bhagavan feature of the Absolute Truth.

B) Çukadeva’s Understanding of the Tenth Topic, the Absolute Truth, as the Shelter of All Shelters,

Who is His Own Shelter

(Texts 59 - 60)

TEXT 59

[DDB46] Text 59.1

sthitau ca taträçraya-svarüpam aparokñänubhavena vyañöi-dväräpi spañöaà darçayitum adhyätmädi-vibhägam äha:

yo ’dhyätmiko ’yaà puruñaù so ’säv evädhidaivikaù

yas tatrobhaya-vicchedaù puruño hy ädhibhautikaù

ekam ekataräbhäve yadä nopalabhämahe

tritayaà tatra yo veda sa ätmä sväçrayäçrayaù

Çukadeva Gosvämé next discusses the divisions of adhyätmika, adhidaivika, and adhibhautika. He does this to clarify the nature of the äçraya, which he describes by referring to the direct, common experience of the individual microcosm:

“This ädhyätmika-puruña is the same as the ädhidaivika-puruña, and he who creates the differentiation between these two is called the ädhibhautika-puruña. In the absence of any one of these we do not perceive the other two. He who knows these three is the Lord, who, being independent of everything else, is the support of His own self and is the true äçraya” [Bhäg. 2.10.8–9].

[DDB47] Text 59.2

yo ’yam ädhyätmikaù puruñaç cakñur-ädi-karaëäbhimäné drañöä jévaù sa evädhidaivikaç cakñur-ädy-adhiñöhätä süryädiù. deha-såñöeù pürvaà karaëänäm adhiñöhänäbhävenäkñamatayä karaëa-prakäça-kartåtväbhimäni-tat-sahäyayor ubhayor api tayor våtti-bhedänudayena jévatva-mäträviçeñät. tataç cobhayaù karaëäbhimäni-tad-adhiñöhätå-devatä-rüpo dvi-rüpo vicchedo yasmät sa ädhibhautikaç cakñur-golakädy-upalakñito dåçyo dehaù puruña iti puruñasya jévasyopädhiù. sa vä eña puruño ’nna-rasa-mayaù ity-ädi-çruteù.

The jéva, the seer, who identifies himself as the owner of his eyes and other senses, is the adhyätmika person. He is indeed also the adhidaivika person, the sun and other deities presiding over the eyes and other senses. Before the physical body is created, the senses have nowhere to reside and so cannot act. Consequently at this point the adhyätmika and adhidaivika persons are indistinguishable, since there has yet to appear a distinction between the functions of the ordinary jévas, who consider themselves independent actors and the illuminators of their senses, and the deities who help them.

And that person because of whom there arises the conception of duality between the presumed owner of the senses and their presiding deities is called adhibhautika, the visible body consisting of the eyeball and other physical sense organs. This physical body is said to be a “person” because it is an upädhi superimposed upon the real person, the jéva. The çruti states, “This [adhibhautika] person consists of food and vital fluids” [Taittiréya Up. 2.1.1].

Commentary:

1. Defining the adhyätmika, adhidaivika and adhibhautika puruñas.

2. Even though it may appear that they are äçrayas for each other, actually it is the Supersoul who is the real shelter.

TEXT 60

[DDB48] Text 60.1

ekam ekataräbhäva ity eñäm anyonya-säpekña-siddhatvena anäçrayatvaà darçayati. tathä hi dåçyaà vinä tat-pratéty-anumeyaà karaëaà na sidhyati näpi drañöä na ca tad vinä karaëa-pravåtty-anumeyas tad-adhiñöhätä süryädir na ca taà vinä karaëaà pravartate na ca tad vinä dåçyam ity ekatarasyäbhäva ekaà nopalabhämahe. tatra tadä tat tritayam älocanätmakena pratyayena yo veda säkñitayä paçyati sa paramätmä äçrayaù. teñäm api parasparam äçrayatvam astéti tad-vyavacchedärthaà viçeñaëaà sväçrayo ’nanyäçrayaù, sa cäsäv anyeñäm äçrayaç ceti. taträàçäàçinoù çuddha-jéva-paramätmanor abhedäàça-svékäreëaiväçraya uktaù.

The verse beginning ekam ekataräbhäve [Bhäg. 2.10.9] shows how the fact that all of these [puruñas] are mutually dependent in effect means that none of them is the äçraya. The explanation is as follows: Without the presence of the visible object there is no basis for the existence of either the sense organ (whose presence is inferred from perception of the object) or the seer. And without the seer, the sun-god and other presiding deities of perception also have no basis for existing. Without the presiding deity of sight, the sense of sight cannot act, and without the sense of sight there can be no perception. Thus in the absence of any one [of the three puruñas] we cannot find either of the others. Such being the case, the one who knows all three of these, perceiving them visually as their witness—namely the Supersoul—is indeed the actual äçraya, or shelter. In refutation of the idea that the three puruñas are shelters for one another, the Supersoul is specifically characterized as sväçraya, His own shelter, meaning that He has no other shelter and is consequently the shelter of all others. In this context the living entity is also called äçraya, but only in the sense of emphasizing the partial nondifference between the pure jéva and the Supersoul, who are related as part and whole, respectively.

[DDB49] Text 60.2

ataù paro ’pi manute ’nartham iti:

jägrat-svapna-suñuptaà ca guëato buddhi-våttayaù

täsäà vilakñaëo jévaù säkñitvena viniçcitaù

iti çuddho vicañöe hy aviçuddha-kartuù ity-ädy-uktasya säkñi-saàjïinaù çuddha-jévasyäçrayatvaà na çaìkanéyam. atha vä nanv ädhyätmikädénäm apy äçrayatvam asty eva. satyam, tathäpi parasparäçrayatvän na taträçrayatä-kaivalyam iti te tv äçraya-çabdena mukhyatayä nocyanta ity äha ekam iti.

The pure jéva is designated as the witness in such statements as “Although transcendental, he considers himself a material product” [Bhäg. 1.7.5]; “Waking awareness, dream, and deep sleep are the functions of the mind, caused by the modes of material nature. The individual soul has been ascertained to be distinct from these functions, as their witness” [Bhäg. 11.13.27]; and “The pure one witnesses the actions of the impure agent, the mind” [Bhäg. 5.11.12]. The pure jéva being characterized thus, it cannot reasonably be proposed that this jéva, known as the witness, is the äçraya.[DDB50]

Alternatively, one might propose that the aspects of ädhyätmika[DDB51] and so on are also äçrayas. We answer that this is true, but still, since they are dependent on one another, none of them is exclusively the äçraya; as the verse beginning ekam states, it is not in the direct, literal sense that they are referred to as äçrayas .

[DDB52] Text 60.3

tarhi säkñiëa evästäm äçrayatvam. taträha tritayam iti. sa ätmä säkñé jévas tu yaù sväçrayo ’nanyäçrayaù paramätmä sa eväçrayo yasya tathä-bhüta ity anayor bhedaù. vakñyate ca haàsa-guhya-stave:

sarvaà pumän veda guëäàç ca taj-jïo

na veda sarva-jïaà anantam éòe

iti. tasmäd äbhäsaç cety-ädinoktaù paramätmaiväçraya iti. çré-çukaù.

“Then let the witness (the jéva) be the shelter.”[DDB53] In answer the words beginning tritayam are spoken: The witnessing self, the jéva, is called sväçraya (“his own shelter”), but in fact his äçraya is the Supersoul, who has no other äçraya; this is the difference between the two. Similarly, the Haàsa-guhya prayers [Bhäg. 6.4.25] say, “A person who knows the modes of nature may know everything about them, but he does not know the all-knowing one. I worship that unlimited Lord.” Thus it is that the Supersoul, described in such statements as the one beginning äbhäsaç ca [Bhäg. 2.10.7], is alone the äçraya.

The verse under discussion [Bhäg. 2.10.9] was spoken by Çré Çuka.

Commentary:

1. The interdependency of these three puruñas.

2. The Supersoul is their shelter, and His own shelter.

3. In certain senses the three puruñas may be considered shelters.

C) Suta Goswami Lists the Ten Topics of Çrémad Bhägavatam, and Confirms that the Absolute Truth is Kåñëa, the Ultimate Shelter

(Texts 61 - 63)

TEXT 61

[DDB54] Text 61.1

asya çré-bhägavatasya mahä-puräëatva-vyaïjaka-lakñaëaà prakäräntareëa ca vadann api tasyaiväçrayatvam äha dvayena:

sargo ’syätha visargaç ca våtté rakñäntaräëi ca

vaàço vaàçänucaritaà saàsthä hetur apäçrayaù

daçabhir lakñaëair yuktaà puräëaà tad-vido viduù

kecit païca-vidhaà brahman mahad-alpa-vyavasthayä

antaräëi manv-antaräëi.

In the following two verses Çré Süta Gosvämé describes in a different way the characteristics of Çrémad-Bhägavatam that qualify it as a Mahä-puräëa, and in so doing he affirms that the Supreme Lord alone is the äçraya:

“O brähmaëa, authorities on the matter understand a Puräëa to contain ten characteristic topics: sarga, the creation of this universe; visarga, the subsequent creation of worlds and beings; våtti, the maintenance of all living beings; rakñä, the sustenance of all living beings; antaräëi, the rule of various Manus; vaàça, the dynasties of great kings; vaàçänucarita, the activities of such kings; saàsthä, annihilation; hetu, motivation; and apäçrayä, the supreme shelter. Other scholars state that the great Puräëas deal with these ten topics while lesser Puräëas may deal with five” [Bhäg. 12.7.9–10].

Here the word antaräëi refers to periods of Manus.

[DDB55] Text 61.2

païca-vidham:

sargaç ca pratisargaç ca vaàço manv-antaräëi ca

vaàçänucaritaà ceti puräëaà païca-lakñaëam

iti kecid vadanti. sa ca mata-bhedo mahad-alpa-vyavasthayä mahä-puräëam alpa-puräëam iti bhinnädhikäraëatvena. yady api viñëu-puräëädäv api daçäpi täni lakñyante tathäpi païcänäm eva prädhänyenoktatväd alpatvam.

According to some, a Puräëa has five characteristics:

“The five characteristics of a Puräëa are sarga, creation; pratisarga, annihilation; vaàça, genealogy; manv-antaräëi, the reign of Manus; and vaàçänucaritam, the activities of dynasties of kings and successions of saints” [Matsya Pur. 53.65].

This difference of opinion is due to the different topics that characterize greater and lesser Puräëas. Although Puräëas such as the Viñëu Puräëa discuss all ten topics, these Puräëas are still considered lesser because they discuss only five of the topics in depth.

[DDB56] Text 61.3

atra daçänäm arthänäà skandheñu yathä-kramaà praveço na vivakñitas teñäà dvädaça-saìkhyatvät. dvitéya-skandhoktänäà teñäà tåtéyädiñu yathä-saìkhyaà na samäveçaù. nirodhädénäà daçamädiñv añöama-varjam anyeñäm apy anyeñu yathokta-lakñaëatayä samäveçanäçakyatväd eva.

In Çrémad-Bhägavatam there is no intention of discussing the ten topics consecutively, one per canto; after all, the Bhägavatam has twelve cantos. Nor should one think that because the ten topics are listed in the Second Canto they can be found one after another from Canto Three to Twelve, because the three topics of nirodha, mukti, and äçraya can all be found in the Tenth, Eleventh, and Twelfth Cantos. Nor will one find the remaining topics in order in the other cantos, with the exception of the Eighth Canto.

[DDB57] Text 61.4

tad uktaà çré-svämibhir eva:

daçame kåñëa-sat-kérti-vitänäyopavarëyate

dharma-gläni-nimittas tu nirodho duñöa-bhü-bhujäm

präkåtädi-caturdhä yo nirodhaù sa tu varëitaù iti. ato ’tra skandhe çré-kåñëa-rüpasyäçrayasyaiva varëana-prädhänyaà tair vivakñitam. uktaà ca svayam eva. daçame daçamaà lakñyam äçritäçraya-vigraham

iti. evam anyaträpy unneyam.

Çréla Çrédhara Svämé also indicates this [absence of a strict correspondence between the Bhägavatam’s topics and cantos]:

“To spread Lord Kåñëa’s glories, the Tenth Canto describes how unrighteous rulers suffered annihilation (nirodha) because they deviated from religious principles.”

The four types of annihilations of the total material nature were already described earlier in the Bhägavatam, so here Çrédhara Svämé’s intention is to show that the Tenth Canto primarily discusses the äçraya, the form of Çré Kåñëa. As Çrédhara Svämé himself states, “The subject of the Tenth Canto is the tenth topic, the Supreme Lord, who shelters His dependent devotees.”

We can draw similar conclusions about the other cantos.

[DDB58] Text 61.5

ataù präyaçaù sarve ’rthäù sarveñv eva skandheñu gauëatvena vä mukhyatvena vä nirüpyanta ity eva teñäm abhimatam. çrutenärthena cäïjasä ity atra tathaiva pratipannaà sarvatra tat-tat-sambhavät. tataç ca prathama-dvitéyayor api mahä-puräëatäyäà praveçaù syät. tasmät kramo na gåhétaù.

Thus Çrédhara Svämé would agree with us that virtually every canto touches on all ten topics, either directly or indirectly. It is in the same light that we should understand the statement “these topics are described here either directly or indirectly” [Bhäg. 2.10.2], since we actually do find these topics discussed both directly and indirectly throughout the Bhägavatam. And for the same reason we should recognize that the First and Second Cantos also belong to this Mahä-puräëa. Therefore we do not accept the idea that these topics are discussed in a strict sequence.

Commentary:

1. Süta Goswami, in the 12th Canto, substantiates that Çrémad Bhägavatam is a Maha-Puräëa by giving a different list of ten topics.

2. In doing so he also shows that Lord Kåñëa is the äçraya.

3. Generally lesser Puräëas have five subjects.

4. The ten topics in Çrémad Bhägavatam are not presented consecutively.

TEXT 62

[DDB59] Text 62.1

atha sargädénäà lakñaëam äha:

avyäkåta-guëa-kñobhän mahatas tri-våto ’hamaù

bhüta-mätrendriyärthänäà sambhavaù sarga ucyate

pradhäna-guëa-kñobhän mahän tasmät tri-guëo ’haìkäras tasmäd bhüta-mäträëäà bhüta-sükñmänäm indriyäëäà ca sthüla-bhütänäà ca tad-upalakñita-tad-devatänäà ca sambhavaù sargaù. käraëa-såñöiù sarga ity arthaù.

Süta Gosvämé then describes the features of the ten topics, beginning with creation:

“From the agitation of the original modes within the unmanifest material nature, the mahat-tattva arises. From the mahat-tattva comes the element false ego, which divides into three aspects. This threefold ego further manifests as the subtle elements, as the senses, and as the gross sense objects. The generation of all of these is called creation (sarga)” [Bhäg. 12.7.11].

The mahat-tattva comes into being when the original, dormant material nature (pradhäna) is agitated, and from the mahat comes false ego in each of the three material modes. From this threefold ego come the subtle elements, the senses, and the physical elements. The appearance of the elements implies the appearance of their presiding deities as well. All together, the appearance of these constitutes sarga, the manifestation of the subtle causes of creation.

Text[DDB60] 62.2

puruñänugåhétänäm eteñäà väsanä-mayaù

visargo ’yaà samähäro béjäd béjaà caräcaram

puruñaù paramätmä. eteñäà mahad-ädénäm jévasya pürva-karma-väsanä-pradhäno ’yaà samähäraù kärya-bhütaç caräcara-präëi-rüpo béjäd béjam iva pravähäpanno visarga ucyate. vyañöi-såñöir visarga ity arthaù. anenotir apy uktä.

Süta Gosvämé continues:

“The secondary creation (visarga), which exists by the mercy of the Lord, is the manifest amalgamation of the desires of the living entities. Just as a seed produces additional seeds, activities that promote material desires in the performer produce moving and nonmoving life forms” [Bhäg. 12.7.12].

Here the word puruña (“person”) refers to the Supersoul, and eteñäm (“of these”) indicates the elements, beginning with the mahat. The primary reason the elements combine is the karma the jévas have accumulated from their previous lives. Thus the moving and nonmoving living beings take their births in a perpetual cycle, like the generation of one seed from another. This constant flow of generated products is called visarga, secondary creation. In other words, visarga is the creation of the individual organisms, and thus this discussion of visarga includes the topic of üti (“impulses for activity”).

Text 62.3

våttir bhütäni bhütänäà caräëäà acaräëi ca

kåtä svena nåëäà tatra kämäc codanayäpi vä

caräëäà bhütänäà sämänyato ’caräëi ca-käräc caräëi ca kämäd våttiù. tatra tu nåëäà svena svabhävena kämäc codanayäpi vä yä niyatä våttir jévikä kåtä sä våttir ucyata ity arthaù.

“Våtti means the process of sustenance, by which the moving beings live upon the nonmoving. For a human being, våtti specifically means acting for one’s livelihood in a manner suited to one’s personal nature. Such action may be carried out either in pursuit of selfish desire or in accordance with the Vedic injunctions” [Bhäg. 12.7.13].

Mobile living beings generally thrive on immobile ones, but the word ca (“and”) in this verse hints that, when the desire impels them, moving creatures will also subsist on other moving creatures. For human beings, however, the means of livelihood is prescribed according to their individual natures, on the basis of either selfish desire or scriptural injunction. All this is called våtti.

Text[DDB61] 62.4

rakñäcyutävatärehä viçvasyänu yuge yuge

tiryaì-martyarñi-deveñu hanyante yais trayé-dviñaù

yair avatäraiù. aneneça-kathä sthänaà poñaëaà ceti trayam uktam.

“In each age, the infallible Lord appears in this world among the animals, human beings, sages, and demigods. By His activities in these incarnations He protects the universe and kills the enemies of Vedic culture. This is called rakñä” [Bhäg. 12.7.14].

Here the word yaiù (“by them”) means by the incarnations. This definition of “protection” (rakñä) also incorporates the three topics éça-kathä (“narrations about the Supreme Lord”), sthäna (“maintenance”), and poñaëa (“nourishment”).

Text 62.5

manv-antaraà manur devä manu-puträù sureçvaräù

åñayo ’àçävatäräç ca hareù ñaò-vidham ucyate

manv-ädy-äcaraëa-kathanena sad-dharma evätra vivakñita ity arthaù. tataç ca präktana-granthenaikärthyam.

“In each reign of Manu (manv-antara), six types of personalities appear as manifestations of Lord Hari: the ruling Manu, the chief demigods, the sons of Manu, Indra, the great sages, and the partial incarnations of the Supreme Personality of Godhead” [Bhäg. 12.7.15].

From the mention here of the activities of the Manus and the others, it is understood that the topic of sad-dharma (“progressive religious principles”) is also covered. In this way this list of ten topics is equivalent to the one given earlier in the Bhägavatam.

Text[DDB62] 62.6

räjïäà brahma-prasütänäà vaàças trai-käliko ’nvayaù vaàçy[DDB63] änucaritaà teñäà våttaà vaàça-dharäç ca ye

teñäà räjïäà ye ca vaàça-dharäs teñäà våttaà vaàçy[DDB64] änucaritam.

“Dynasties (vaàça) are lines of kings originating with Lord Brahmä and extending continuously through past, present, and future. The accounts of such dynasties, especially of their most prominent members, constitute the subject of dynastic history (vaàçy[DDB65] änucarita)” [Bhäg. 12.7.16].

The activities of the vaàça-dharäù (prominent members of those dynasties) constitutes vaàçänucaritam (“dynastic history”).

Commentary:

1. Süta Goswami describes the features of the ten topics.

2. Even though his list appears different from Çukadeva’s, it is not.

TEXT 63

Text 63.1

naimittikaù präkåtiko nitya ätyantiko layaù

saàstheti kavibhiù proktaç caturdhäsya svabhävataù

asya parameçvarasya. svabhävataù çaktitaù. ätyantika ity anena muktir apy atra praveçitä.

“There are four types of cosmic annihilations—occasional, elemental, continuous, and ultimate—all of which are effected by the inherent potency of the Supreme Lord. Learned scholars have designated this topic dissolution (saàsthä)” (Bhäg. [12.7.17].

In this verse the word asya (“His”) refers to the Parameçvara, the Supreme Lord, while svabhävataù (“due to nature”) means “by His energy.” The term ätyantikaù (“ultimate”) implies that mukti (liberation) is included in this kind of dissolution.

Text[DDB66] 63.2

hetur jévo ’sya sargäder avidyä-karma-kärakaù yaà cänuçayinaà prähur avyäkåtam utäpare

hetur nimittam. asya viçvasya. yato ’yam avidyayä karma-kärakaù. yam eva hetuà kecic caitanya-prädhänyenänuçayinaà prähur apara upädhi-prädhänyenävyäkåtam iti.

“Out of ignorance the living being performs material activities and thereby becomes in one sense the cause (hetu) of the creation, maintenance, and destruction of the universe. Some authorities call the living being the personality underlying the material creation, while others say he is the unmanifest self” [Bhäg. 12.7.18].

The hetu (“cause”) here is the nimitta, or efficient cause. Asya (“of this”) refers to this universe, the existence of which is due to the jévas, who act in ignorance. Some call that same cause the anuçäyé (“underlying personality”), highlighting the principle of consciousness, while others call him the avyäkåta (“unmanifest”), focusing attention on the jévas’ upädhis.

Text 63.3

vyatirekänvayau yasya jägrat-svapna-suñuptiñu mäyä-mayeñu tad brahma jéva-våttiñv apäçrayaù

çré-bädaräyaëa-samädhi-labdhärtha-virodhäd atra ca jéva-çuddha-svarüpam eväçrayatvena na vyäkhyäyate. kintv ayam evärtho jägrad-ädiñv avasthäsu mäyä-mayeñu mäyä-çakti-kalpiteñu mahad-ädi-dravyeñu ca kevala-svarüpeëa vyatirekaù parama-säkñitayänvayaç ca yasya tad brahma ca jévänäà våttiñu çuddha-svarüpatayä sopädhitayä ca vartaneñu sthitiñv apäçrayaù sarvam aty atikramyäçraya ity arthaù. apa ity etat khalu varjane varjanaà cätikrame paryavasyatéti.

“The Supreme Absolute Truth is present throughout all the states of awareness—waking consciousness, sleep, and deep sleep—throughout all the phenomena manifested by the external energy, and within the functions of all living entities, and He also exists separate from all these. Thus situated in His own transcendence, He is the ultimate and unique shelter” [Bhäg. 12.7.19].

It cannot be said that the jéva is the äçraya, even in his pure state. That would go against what Çréla Vyäsadeva experienced in trance. Rather, the correct understanding is as follows:

The Supreme Brahman is alone in His original identity. He is always aloof from the states of consciousness known as waking awareness and so on, and also from the manifestations of matter, beginning with the mahat-tattva. All these are products of the external energy, that is to say, creations of His Mäyä potency. While remaining aloof from all these manifestations, He simultaneously associates with them in His feature as the Supersoul, the supreme witness. Therefore He is the basis for the jéva’s activities in both his pure and his conditioned state[DDB67] . But in this context the word apäçraya indicates that even while He is the foundation for the jéva’s activities He still remains transcendental to everything; the prefix apa refers to “abandonment,” which here amounts to the idea of transcending.

Text[DDB68] 63.4

tad evam apäçrayäbhivyakti-dvära-bhütaà hetu-çabda-vyapadiñöasya jévasya çuddha-svarüpa-jïänam äha dväbhyäm

padärtheñu yathä dravyaà tan-mätraà rüpa-nämasu

béjädi-païcatäntäsu hy avasthäsu yutäyutam

virameta yadä cittaà hitvä våtti-trayaà svayam

yogena vä tadätmänaà vedehäyä nivartate

Such knowledge of the pure nature of the jéva, who is here designated the cause of material existence, leads to realization of the apäçraya, or transcendental fountainhead of existence, as Süta Gosvämé states in two verses:

“Although a material object may assume various forms and names, its essential ingredient is always present as the basis of its existence. Similarly, both conjointly and separately, the jéva is always present with the created material body throughout its phases of existence, beginning with conception and ending with death.

“Either on the strength of one’s own power of discrimination or because of one’s regulated spiritual practice, one’s mind may stop functioning on the material platform of waking consciousness, sleep, and deep sleep. Then the jéva understands the Supreme Soul and withdraws from material endeavor” [Bhäg. 12.7.20–21].

Text[DDB69] 63.5

rüpa-nämätmakeñu padärtheñu ghaöädiñu yathä dravyaà påthivy-ädi yutam ayutaà ca bhavati kärya-dåñöià vinäpy upalambhät tathä tan-mätraà çuddhaà jéva-caitanya-mätraà vastu garbhädhänädi-païcatäntäsu navasv apy avasthäsv avidyayä yutaà svatas tv ayutam iti çuddham ätmänam itthaà jïätvä nirviëëaù sann apäçrayänusandhäna-yogyo bhavatéty äha virameteti. våtti-trayaà jägrat-svapna-suñupti-rüpam. ätmänaà paramätmänam. svayaà vämadeväder iva mäyä-mayatvänusandhänena devahüty-äder ivänuñöhitena yogena vä. tataç cehäyäs tad-anuçélana-vyatirikta-ceñöäyäù. çré-sütaù. uddiñöaù sambandhaù.

We can consider the substances earth, water, and so on to be either associated with their products having names and forms—such as pots—or separate from them. After all, we can identify these substances even apart from their products. In the same way, although by the force of ignorance the originally pure spirit soul becomes involved with the nine stages of life from conception to death, he can nonetheless become indifferent by understanding that he is in fact distinct from all this by virtue of his being a pure self. Thus becoming aloof, he is then qualified to inquire about the äçraya. That is the purport of the verse beginning virameta [Bhäg. 12.7.21].

The våtti-trayam (“three functional states”) are the states of waking, dreaming, and deep sleep. Ätmänam (“Self”) here means the Supersoul. Svayam (“by oneself”) means by carefully studying the illusory nature of the world, as the sage Vämadeva did. Yogena (“by yoga”) indicates that one may conduct this study by means of the kind of meditation Çrématé Devahüti and others practiced. Éhäyäù nivartate (“he becomes free from all actions”) means that he refrains from all activities other than the practice of God-realization.

This is our explanation of sambandha, the connection between Çrémad-Bhägavatam and the subject it discusses.

Text[DDB70] 63.6

iti kali-yuga-pävana-sva-bhajana-vibhajana-prayojanävatära-çré-çré-bhagavat-kåñëa-caitanya-deva-caraëänucara-viçva-vaiñëava-räja-sabhä-sabhäjana-bhäjana-çré-rüpa-sanätanänuçäsana-bhäraté-garbhe çré-bhägavata-sandarbhe tattva-sandarbho näma prathamaù sandarbhaù.

Thus ends the Tattva-sandarbha, the first book of the Bhägavata-sandarbha, which was written according to the instructions of Çréla Rüpa Gosvämé and Çréla Sanätana Gosvämé, the revered leaders of the universal royal assembly of Vaiñëavas. They are unalloyed servants of the lotus feet of the Supreme Personality of Godhead, Lord Çré Kåñëa Caitanya Mahäprabhu, the purifier of the jévas in Kali-yuga, who descended to distribute the benediction of His own devotional service.

Commentary:

1. Liberation is included as one of the types of destructions.

2. According to Vyäsa’s realization the ultimate shelter, the apäçraya, is Lord Kåñëa.

3. The goal of life for the jiva is to take shelter of Him by devotional service.


Tattva-sandarbha 1

Tattva-sandarbha

shrikrsno jayati /
Krishna reigns supreme!

1) krishnavarnam tvisakrishnam sangopangastraparsadam /
yajnair sankirtanaprayair yajanti hi sumedhasah //

"The wise worship Krishna Chaitanya, whose complexion is golden and who is accompanied by his 'limbs', 'ornaments', 'weapons', and attendants, through sacrifices consisting chiefly of congregational chanting of names and glories of the Lord."(Bh. P.11/5/32)

2) antahkrishnam bahirgauram darsitangadivaibhavam
kalau sankirtanadyaih smah krishnachaitanyam ashritah

"We take refuge in Krishna Chaitanya in the kali Yuga by means of sankirtana etc.- in Him who is dark (Krishna) within and fair (Gaura) without, who revealed the opulence of His limbs and expansions etc. To people."

3) jayatam mathurabhumau shrilarupasanatanau
yau vilekhayatas tattvam jnapakau pustikam imam

"May Rupa and Sanatana reign supreme in the land of Mathura, the two preceptors of the highest truth, at whose behest this book is being written."

4) ko'pi tadbandhavo bhatto daksinadvijavamsajah
vivicya vyalikhad grantham likhitad vrddhavaishnavaih

"A certain friend of theirs, a Bhatta born in the line of South Indian brahmanas, has written a book after studying the writings of the eminent Vaishnavas."

5) tasyadyam granthanalekham krantavyutkrantakhanditam
paryalocyatha paryayam krtva likhati jivakah

"Now, Jiva, having noticed that while some portions of this text were in proper order, others were not, and still others were missing completely, will now write it out in proper sequence."

6) yat shrikrishnapadambhojabhajanaikabhilasavan
tenaiva drsyatam etad anyasmai sapatho 'rpitah

"May this book be studied by him alone whose chief desire is to worship the lotus feet of Krishna. All others are debarred."

7) atha natva mantragurum gurun bhagavatarthadan
shribhagavatasandarbham sandarbham vasmi lekhitum

"Now, having paid homage to the Mantra-guru, the preceptors who elucidated the meaning of the Bhagavata, I wish to write this treatise, the Bhagavatasandarbha."

8) yasya brahmeti samjnam kvacid api nigame yati cin-
matrasattapy amso yasyamsakaih svair vibhavati
vasayann eva mayam pumams ca /
ekam yasyaiva rupam vilasati paramavyomni nara-
yanakhyam sa shrikrsno vidhattam svayam iha bhaga-
van prema tatpadabhajam //

"May Krishna Whose form as consciousness without any manifest qualities is designated Brahman in certain Sruti texts, a portion of whom manifests as His own partial incarnations and rules over Maya as the Purusa, and Who in one of His principal forms, goes by the name , Narayana, and sports in Paramavyoman may that Krishna, bhagavat Himself, bestow the boon of Preman on those in this world who worship His feet."

9) athaivam sucitanam shrikrishnatadvacyavacakatalaksana-
sambandhatadbhajanalaksanavidheyasaparyayabhidheyatatp-
remalaksanaprayojanakhyanam arthanam nirnayaya tavat
pramanam nirniyate / tatra purusasya bhramadidosacatusta-
yadustatvat sutaram alaukikacintyasvabhavavastusparsayog-
yatvac ca tatpratyaksadiny api sadosani /

"Now, in order to determine the meaning of those topics just alluded to, namely: the sambandha, or relationship between the topic under discussion, i.e. Krishna, and the medium through which it is expressed; the abhidheya, or means, which is the whorship of Krishna, taught in the form of scriptural injunction; and the prayojana , or goal, which is characterized by love of Krishna, the standard of valid knowledge will be duly decided.
Since even most learned people are subject to four kinds of defects, confusion, etc., and more importantly, since they are incapable of grasping the essentially supernatural and inconceivable reality, their means of acquiring knowledge by sense-perception etc. will prove unreliable in this realm."

10) tatas tani na pramananity anadisiddhasarvapurusaparam-
parasu sarvalaukikalaukikajnananidanatvad aprakrtavacana-
laksano veda evasmakam sarvatitasarvasrayasarvacintyascarya-
svabhavam vastu vividisatam pramanam /

"Therefore, realizing that these (pratyaksa etc.) cannot serve as proper means for proper knowledge, let us turn to the Vedas themselves as we seek to comprehend that reality which transcends all and yet is the substratum of all, whose nature is inconceivable and wondrous-to the Vedas, whose utterances have no earthly origin, being the source of all knowledge, both material and spiritual,and having been handed down in an unbroken line of succession from time immemorial."

11) tac canumatam tarkapratisthanat ityadau
acintyah khalu ye bhava na tams tarkena yojayet / ityadau
sastrayonitvat ityadau srutes tu sabdamulatvat ityadau
pitrdevamanusyanam vedas caksus tavesvara /
sreyas tv anupalabdhe 'rthe sadhyasadhanayor api //
ityadau ca //

"This is confirmed by the following scriptural statements: Brahmasutra 2/1/11 ("If it be argued that since mere reason provides no solid ground on which to base our position, then we will find some other means of inference on which to base our position, we reply 'no, you will end up in the same difficulty'."); Mahabharata, Bhismaparvan 5/12 ("One should not apply reason to those realities which are inconceivable; for it is the essence of the inconceivable to be distinct from the things of nature."); Brahmasutra 1/1/3 ("Since the scriptures are the source [of the knowledge of brahman]."); Brahmasutra 2/1/27 ("This is verified by Sruti , since scriptures are the source [of the knowledge of brahman]."); and Bhagavata Purana 11/20/4 ("O Lord, this Veda of yours is the supreme 'eye', by virtue of which the devas, pitris, and mortal apprehend those things beyond the range of perception, regarding even the highest goal and the means of attainment.")."

12) tatra ca vedasabdasya samprati dusparatvad duradhigamarthatvac ca tadarthanirnayakanam muninam api parasparavirodhad vedaru
po vedarthanirnayakas cetihasapuranatmakah sabda eva vicaraniyah / tatra ca yo va vedasabdo natmaviditah so pi taddrstyanumeya eveti samprati tasvaiva pramotpakatvam sthitam / tathahi mahabharate manaviye ca itihasapuranabhyam vedam samupabrmhayed iti puranat puranam iti canyatra / na cavedena vedasya brmhanam sambhavati na hy aparipurnasya kanakavalayasya trapuna puranam yujyate / nanu yadi vedasabdah puranam itihasam copadatte tarthi puranam anyad anvesaniyam / yadi tu na na tarhitihasapuranayor abhedo vedena / acyate visistaikarthapratipadakapadakadambasyapauruseyatvad abhede 'pi svarakramabhedad bhedanirdeso py upapadyate / rgadibhih saman anayor apauruseyatvenabhedo madhyandinasrutav eva vyajyata evam va are 'sya mahato bhutasya nihsvasitam etad yad rgvedo yajurvedah samavedo 'tharvangirasa itihasah puranam ityadina //

"And here, since the Vedas are at present difficult to go through completely (due to unavailability of complete text and decrease in human memory) and hard to comprehend-for even the sages who sought to ascertain their meaning contradict one another-we will examine sabda in the form of Itihasa and Puranas alone, both of which partake of the nature of Vedas, and serve to ascertain the meaning of the Vedas. Furthermore, those portions of the Vedas which are not known on their own can only be inferred by examining Itihasa and Puranas. For these reasons, it is evident that in the present age, Itihasa and Puranas are alone capable of generating true knowledge.
Thus we find in the Mahabharata and Manu Smriti, "One should supplement the Vedas with Itihasa and Puranas" (M.Bh.,Adiparvan 1/267); and elsewhere," 'Purana'is so called because it completes (purana)." For just as a chipped gold bracelet cannot be filled with lead, so also the Vedas cannot be supplemented by something non-vedic.
But then, if we accept Itihasa and Purana as Vedas, won't we have to look for a seperate book called Purana. Otherwise, Itihasa and Puranas will be considered identical with the Vedas.
To this we reply, even though this cluster of verses (Vedas, Puranas & Itihasas), all of which propound the same specific view, admits of no distinction, insofar as all the verses have emnated from Lord, still a distinction can be made in terms of word order and accent. The identity if Itihasa and Puranas with the Rgveda etc., with respect to their transcendental origin, is expressed in the Madhyandina Sruti itself: "...in the same way, my dear, what is know as the Rigveda, Yajurveda, Samaveda, Atharvaveda, Itihasa, Purana...has been breathed forth from that Supreme Lord" (Br.U. 2/4/10)".

13) ata eva skandaprabhasakhande
pura tapas cacarogram amaranam pitamahah /
avirbhutas tato vedah sasadangapadakramah //
tatah puranam akhilam sarvasastramayam dhruvam /
nityasabdamayam punyam satakotipravistaram /
nirgatam brahmano vaktrat tasya bhedan nibodhata //
brahmam puranam prathamam ityadi /
atra satakotisankhya brahmaloke prasiddheti tathoktam /
/trtiyaskandhe ca
rgyajuhsamatharvakhyan vedan purvadibhir mukhaih /
ityadiprakarane
itihasapuranani pancamam vedam isvarah /
sarvebhya eva vaktrebhyah sasrje sarvadarsanah // iti /
api catra saksad eva vedasabdah prayuktah puranetihasayoh /
anyatra ca
puranam pancamo vedah /
itihasah puranam ca pancamo veda ucyate /
vedan adhyapayamasa mahabharatapancaman // ityadau
anyatha vedan ityadav api pancamatvam navakalpyeta samana-
jatiyanivesitatvat sankhyayah / bhavisyapurane
karsnam ca pancamam vedam yan mahabharatam smrtam /
iti / tatha ca samakauthumiyasakhayam chandogyopanisadi ca
rfvedam bhagavo 'dhyemi yajurvedam samavedam
atharvanam caturtham itihasam puranam pancamam
vedanam vedam ityadi / ata eva asya mahato bhutasya
ityadav itihasapuranayos caturnam evantarbhutatvakal-
panaya prasiddhapratyakhyanam nirastam / tad uktam
brahmam puranam prathamam ityadi //

"Therefore, it is stated in the Prabhasa Khanda of the Skanda Purana; "In ancient times, Brahma, the grandsire of the demigods, practiced severe austerities. As a result, the Vedas became manifest along with the six auxilliary branches and the pada and krama texts. Then the entire Purana, the embodiment of all the scriptures, unchanging, composed of the eternal sabda, sacred, and consisting of a hundred crores (of verses) issued forth from Brahma's mouth. Listen to the different divisions of that (Purana): the Brahma Purana is first..." (Sk.P. 2/3-5) The figure "a hundred crores" is mentioned here since that is known to be the number (of verses) which exist in Brahmaloka. And in the third skandha (of the Bhagavata): "He manifested the four Vedas, known as Rk, Yajus, Saman, and Atharvan, one after the other, from his four mouths, beginning with the one facing east." (Bh. P. 3/12/37) And in the same context:"Then, the all-seeing Lord manifested Itihasa and Puranas, the fifth Veda, from all of his mouths." (Bh. P.3/12/39) And here, the actual word "Veda" is used with reference to Itihasa and Puranas. Elsewhere we find:"The Purana is the fifth Veda;" "Itihasa and Puranas are said to be the fifth Veda;" (Bh. P.1/4/20) "He taught the vedas, with the Mahabharata as the fifth" (M.Bh., Moksadharma 340/11) etc.
If it were not the case (that Itihasa and Puranas are Vedic in nature), then the characterization of then as the "fifth" in the preceding verses would be unwarranted, since only things of the same kind can be combined to form a single sum. It is stated in the Bhavisya Purana: "That which is known as the Mahabharata is Krishna Dvaipayana's (i.e. Vyasa's) fifth Veda" We also find in the Chandogya Upanisad of the Kauthumiya Sakha:"Sir, I have learned the Rgveda, the Yajurveda, the Samaveda, and the fourth, or Atharvaveda, as well as Itihasa and Purana, the fifth Veda among the Vedas" (Ch. U.7/1/2) Thus is refuted the well-known to be deleted belief that the terms, Itihasa and Purana, occurring in Br.U.2/4/10 refer merely to be deleted portions of the four Vedas themselves. Therefore it is stated," The Brahma Purana is first..."

14) pancamatve karanam ca vayupurane sutavakyam
itihasapurananam vaktaram samyag eva hi /
mam caiva pratijagraha bhagavan isvaran prabhuh //
eka asid yajurvedas tam caturdha vyakalpayat /
caturhotram abhut tasmims tena yajnam akalpayat //
adhvaryavam yajurbhis tu rgbhir hotram tathaiva ca /
audgatram samabhis caiva brahmatvam capy atharvabhih //
akhyanais capy upakhyanair gathabhir dvijasattamah /
puranasamhitas cakre puranarthavisaradah //
yac chistam tu yajurveda iti sastrarthanirnayah / iti /
brahmayajnadhyayane ca viniyogo drsyate 'misam yad brah-
mananitihasapuranani iti / so 'pi navedatve sambhavati / ato yad
aha bhagavan matsye
kalenagrahanam matva puranasya dvijottamah //
vyasarupam aham krtva samharanmi yuge yuge / iti /
purvasiddham eva puranam sukhasamgrahanaya samkalaya-
miti tatrarthah / tadanantaram hy uktam
caturlaksapramanena dvapare dvapare sada //
tad astadasadha krtva bhurloke 'smin prabhasyate /
adyapy amartyaloke tu satakotipravistaram //
tadartho 'tra caturlaksah samksepena nivesitah / iti /
atra tu yac chistam tu yajurveda ityuktatvat tasyabhidheya-
bhagas caturlaksas tv atra martyaloke samksepena sarasamgra-
hena nivesitah na tu racanantarena //

"Suta's statement from the Vayu Purana explains why Itihasa and Puranas are considered the fifth Veda: "The almighty Lord, Bhagavan (Vyasa) appointed me to be the authoritative expounder of Itihasa and Puranas. (At first) the Yajurveda alone existed; he arranged that into four parts. The four hotrs (priests) arose within; thereby did he create yajna (sacrifice). Along with the Yajurveda came the office of the Adhvaryu priest; with the Rgveda, that of the Hotr priest; with the Samaveda, that of the Udgatr priest; and with the Atharvaveda, that of the Braman priest." (Va. P. 60/16-18) "(Then) O Best of the Twice-born, (Vyasa), skilled in the meaning of Puranas, assembled the Puranas ( and Itihasa ) by (gathering together) akhyanas, upakhyanas, and gathas. This remaining portion also falls within that (original) Yajurveda: this is the conclusion of the sacred scriptures." (Va.P. 60/21-22).
Moreover, in the formal study of the scriptures, known as brahmayajna, the use os Itihasa and Puranas is indicated by the words "the Brahmanas, Itihasa and Purana". This would also not be possible were Itihasa and Puranas not Vedic in nature.
Therefore Supreme Lord declares in the Matsya Purana: "O Best of the Twice-born, realizing that, in course of time, men become unable to comprehend the (original) Purana, I assume the form of Vyasa, in every age, and summarize that Purana." (Ma. P.53/8-9) That is,"For easy comprehension (of peaple), I take the already existent Purana and arrange it in a concise form." Following this it is stated: "In every Dvapara Yuga, the Purana, consisting of four laks (of verses), is divided into eighteen parts and manifested in the world of mortals. Even today, the (verses) namber a hundred croses in the world of the devas. The four laks found here represent a condensed version of that (original Purana)." (Ma. P.53/9-11)
And the fact that Suta said "This remaining portion also falls within that original Yajuveda" shows that the four laks af verses which represent the most significant portion of that (original Purana), having found their way into the world of mortals as a concise summary of the essential parts of that Purana, do not represent a separate composition.

15) tathaiva darsitam vedasahabhavena sivapuranasya
vayaviyasamhitayam
samksipya caturo vedams caturdha vyabhajat prabhuh /
vyastavedataya khyato vedavyasa iti smrtah //
puranam api samksiptam caturlaksapramanatah /
adyapy amartyaloke tu satakotipravistaram //
samksiptam iti atra teneti sesah / skandam agneyam ityadi-
samakhyas tu pravacananibandhanah kathakadivat anupurvi-
nirmananibandhana va / tasmat kvacid anityatvasravanam tv
avirbhavatirobhavapeksaya / tad evam itihasapuranayor veda-
tvam siddham / tathapi sutadinam adhikarah sakalanigamaval-
lisatphalashrikrishnanamavat / yathoktam prabhasakhande
madhuramadhuram etan mangalam mangalanam
sakalanigamavallisatphalam citsvarupam /
sakrd api parigitam sraddhaya helaya va
bhrguvara naramatram tarayet krishnanama // iti /
yatha coktam visnudharme
rgvedo 'tha yajurvedah samavedo 'py atharvanah /
adhitas tena yenoktam harir ity aksaradvayam // iti /
atha vedarthanirnayakatvam ca vaisnave
bharatavyapadesena hy amnayarthah pradarsitah / vedah pratisthitah sarve purane natra samsayah // ityadau /
kinca vedarthadipakanam sastranam madhyapatitabhyupagame
'py avirbhavakavaisistyat tayor eva vaisistyam / yatha padme
dvaipayanena yad buddham brahmadyais tan na budhyate /
sarvabuddham sa vai veda tad buddham nanyagocaram //

The same idea is demonstrated in the Vayaviya Samhita of the Siva Purana by discussing the Puranas alongside of the Vedas: "The Lord (Vyasa) summarized the four Vedas and divided them into their four sections. Since he divided the Vedas (vyastaveda), he is remembered by posterity as 'Vedavyasa'. The Purana was also condensed into four laks (of verses). Even today,(the verses) number a hundred crores in the world of the devas." (Si.P. 1/33- 34) Here, the word "condensed" means "condensed by him (i.e. by Vyasa)". And the names "Skanda","Agneya",etc. (by which the various Puranas are known) refer either to those who first declared them, as is the case with the Kathaka etc, or to those who arreanged them. Therefore, if one sometimes hears (the Puranas) spoken of as non-eternal, it is merely with reference to the fact that they are sometimes manifest and sometimes unmanifest. Thus, the Vedic nature of Itihasa and Puranas is proved.
Nevertheless, sutas and others are allowed access to the Puranas as they have the right to chant the name of Krishna, which represents, the choicest fruits of the creeper of all the Vedas". As declared in the Prabhasa Khanda ( of the Skanda Purana):"O Best of the Bhrgus, the name of Krishna is the sweetest of the sweet, the most auspicious of the auspicious, the choicest fruit of the creeper of all the Vedas, of the nature of pure consciousness. If sung but once, whether with devotion or with contempt, the name of Krishna will transport a mere mortal to the other shore." As stated in the Vishnu Dharma:"He who utter the two- syllabled 'Hari' reaps the fruits of the study of the Rgveda, Yajurveda, Samaveda, and Atharvaveda." And the ability (of Itihasa and Puranas) to determine the meaning of the Vedas is mentioned in the Vishnu Purana: "On the pretext of describing the events of the Mahabharata, he has illustrated the meaning of the Vedas. The Vedas all find a firm resting place in the Puranas- about this there is no doubt."
Moreover, even if (Itihasa and Puranas) are considered to belong to the class of sastras which illumine the meaning of the Vedas, still, they excel all others due to the eminence of their expounder (Vyasa). As stated in the Padma Purana, "Vyasa knows what even Brahma and the others know not. He knows all that is known, while what is known to him is beyond the reach of others"

16) skande
vyasacittasthitakasad avacchinnani kanicit /
anye vyavaharanty etany urikrtya grhad iva // iti /
tathaiva drstam shrivisnupurane parasaravakyam
tato 'tra matsuto vyasah astavimsatime 'ntare /
vedam ekam catuspadam caturdha vyabhajat prabhuh //
yathatra tena vai vyasta vedavyasena dhimata /
vedas tatha samastais tair vyasair anyais tatha maya //
tad anenaiva vyasanam sakhabhedan dvijottama /
caturyugesu racitan samastesv avadharaya //
krishnadvaipayanam vyasam viddhi narayanam prabhum / ko 'nyo hi bhuvi maitreya mahabharatakrd bhavet // iti /
skanda eva
narayanad vinispannam jnanam krtayuge sthitam /
kincit tad anyatha jatam tretayam dvapare 'khilam //
gautamasya rseh sapaj jnane tv ajnanatam gate /
sankirnabuddhayo deva brahmarudrapurahsarah //
saranyam saranam jagmur narayanam anamayam /
tair vijnapitakaryas tu bhagavan purusottamah //
avatirno mahayogi satyavatyam parasarat /
utsannan bhagavan vedan ujjahara harih svayam // iti /
vedasabdenatra puranadidvayam api grhyate / tad evam itihasa-
puranavicara eva sreyan iti siddham / tatrapi puranasyaiva
garima drsyate / uktam hi naradiye
vedarthad adhikam manye puranartham varanane /
vedah pratisthitah sarve purane natra samsayah //
puranam anyatha krtva tiryagyonim avapnuyat /
sudanto 'pi susanto 'pi na gatim kvacid apnuyat // iti /

16) As stated in the Skanda Purana: " Others have borrowed bits and pieces from the ethereal realm of Vyasa's mind for their own use, just as one would remove objects from a house and use them.
The same idea is found in the Vishnu Purana, in the words of Vyasa's father, Parasara: "Then, in this twenty-eighth Manvantara, my son, the Lord Vyasa, took the one Veda, consisting of four parts, and divided it into four. All the other 'Vyasas', and myself as well; also arrange the Vedas just as the wise Vedavyasa had arranged them. Therefore, know for certain that the different branches of the 'Vyasas'in the four yugas were created for this reason alone. O Maitreya, know that Krishnadvapayana (Vyasa) is the Lord Narayana Himself; for who on earth but He could have composed the Mabharata?" (Vi. P. 3/4/2-5)
And in the Skanda Purana: "In the Krta Yuga, the knowledge which had issued forth from Narayana remained intact. It became somewhat distorted in the Treta Yuga, and completely so in the Dvapara Yuga. When, due to the curse of the sage Gautama, know- ledge turned into ignorance, the bewildered demigods led by Brahma and Rudra, sought shelter with the benignant, refuge- giving Narayana, and informed Bhagavan Purusottama of their purpose in coming. And the great Yogin, the Lord Hari Himself, descended, taking birth as the son of Satyavati and Parasara, and rescued the fallen Vedas." The word "Vedas" in the preceding verse indicates both Itihasa and Puranas as well. It is thus established that the study of Itihasa and Puranas alone leads to the highest good. And of these, it is the importance of Puranas alone which is seen; for it is stated in the Narada Purana: "O Fair One (Parvati), I consider the significance of the Puranas to outweigh that even of the Vedas. The Vedas all find a firm resting place in the Puranas-about this there is no doubt. He who looks down on the Puranas will take birth in the womb of an animal, and even if well-behaved and peaceful, will find no refuge anywhere."

17) skandaprabhasakhande
vedavan niscalam manye puranartham dvijottamah /
vedah pratisthitah sarve purane natra samsayah // bibhety alpasrutad vedo mam ayam calayisyati /
itihasapuranais tu niscalo 'yam krtah pura //
yan na drstam hi vedasu tad drstam smrtisu dvijah /
ubhayor yan na drstam hi tat puranaih pragiyate //
yo veda caturo vedan sangopanisado dvijah /
puranam naiva janati na ca sa syad vicaksanah //
atha purananam evam pramanye sthite 'pi tesam api samastyena-
pracaradrupatvan nanadevatapratipadakaprayatvad arvacinaih
ksudrabuddhibhir artho duradhigama iti tadavastha eva sam-
sayah/ yad uktam matsye
pancangam ca puranam syad akhyanam itarat smrtam /
sattvikesu ca kalpesu mahatmyam adhikam hareh //
rajasesu ca mahatmyam adhikam brahmano viduh /
tadvad agnes ca mahatmyam tamasesu sivasya ca /
sankirnesu sarasvatyah pitrnam ca nigadyate // iti /
atragnes tattadagnau pratipadyasya tattadyajnasyetyarthah /
sivasya ceti cakarac chivayas ca / sankirnesu sattvarajastamo-
mayesu kalpesu bahusu / sarasvatyah nanavanyatmakatad-
upalaksitaya nanadevataya ityarthah / pitrnam karmana pitr-
lokah iti srutes tatprapakakarmanam ityarthah //

17) As stated in the Prabhasa Khanda of the Skanda Purana: "O Best of the Twice-born, I consider the significance of the Puranas to be unchanging, like that of the Vedas. The Vedas all find a firm resting place in the Puranas-about this there is no doubt. The Veda is afraid of those of little knowledge, thinking 'They will twist my meaning'; and so the meaning of the Veda was fixed in ancient times by means of Itihasa and Puranas. For what is not found in the Vedas, O Twice-born, is found in Smrti; and what is not found in either, is related in the Puranas. He who know the four Vedas, together with the Vedangas and Upanisads, without knowing the Puranas, is not to be thought of as wise." (Sk.P.2/90-93)
But now, even though the authoritative nature of Puranas has been thus established, the same doubt still remains i-e. Since the Puranas are also not avaible in their entirety, and since they are chiefly concerned with establishing the superiority of various deities, their meaning is also difficult to comprehend for modern man of meagre intelligence. As stated in the Matsya Purana:"A Purana should consist of five parts, as apposed to an Akhyana. The glory of Hari is greater in sattvika scripture; the glory of Brahma is greater in rajasika scriptures; and that of Agni and Siva greater in tamasika scriptures. In mixed scriptures the glory of Sarasvati and the pitrs is said to be greater." (Ma.P. 190/13-14)
The name "Agni" in the preceding verse refers to the various yajnas which are offered in the different fires. The conjunction ca in the phrase sivasya ca indicates that Siva's consort, Parvati is also meant. The term "mixed kalpas" refers to the many scriptures composed of sattva, rajas, and tamas. "Sarasvati" refers to various deities indicated by Sarasvati, who is the embodiment of various words. And the pitrs refers to the sacrificial acts which lead to the attainment of the world of the forefathersm, as declared in Sruti :"Through karman one attains Pitrloka." (Br.U.1/5/16)
18) tad evam sati tattatkalpakathamayatvenaiva matsya eva
prasiddhanam tattatpurananam vyavastha jnapita taratamyam
tu katham syat yenetaranirnayah kriyeta / sattvaditaratamye-
naiveti cet sattvat samjayate jnanam iti sattvam yad brahma-
darsanam iti nyayat sattvikam eva puranadikam paramartha-
jnanaya prabalam ity ayatam/ tathapi paramarthe 'pi nana-
bhangya vipratipadyamananam samadhanaya kim syat / yadi
sarvasyapi vedasya puranasya carthanirnayaya tenaiva shribhaga-
vata vyasena brahmasutram krtam tadavalokanenaiva sarvo
'rtho nirneya ity ucyate tarhi nanyasutrakaramunyanugatair
manyeta / kincatyantagudharthanam alpaksaranam tatsutra-
nam anyarthatvam kascid acaksita tatah katarad ivatra sama-
dhanam / tad eva samadheyam yady ekatamam eva purana-
laksanam apauruseyam sastram sarvavedetihasapurananam
arthasaram brahmasutropajivyam ca bhavad bhuvi sampurnam
pracaradrupam syat/ satyam uktam yata eva ca sarvapramana-
nam cakravartibhutam asmadabhimatam shrimadbhabavatam
evodbhavitam bhavata //

18) This being the case, the categories into which the various well-known Puranas fall are described in the Matsya Purana itself, based solely on stories concerning the different kalpas; but what means can be adopted by which the relative importance of these Puranas can be determined ? If we base our decision on the relative importance of the three gunas, sattva,rajas and tamas, then, on the strength of such statements as "From sattva comes knowledge" (Bh. G. 14/17) and "Sattva is the basis for the realization of brahman", we will have to conclude that only sattvika Puranas etc. are capable of leading us to the highest truth.

But then (it might be asked), how can you reconcile the diver- gent views which are propounded by means of various specious arguments with regard even to the highest truth? If you propose that the entire significance can be determined merely by studyin the Brahmasutra, composed by the Lord Vyasa himself in order to fix the meaning of all the Vedas and Puranas, the followers of the other sages who wrote sutra texts will not accept your proposal. Furthermore, someone might interpret the significance of these cryptic and terse sutras in a distorted manner; how then can one know which one represents the correct interpretation? This issue could be settled once and for all if only you could point to one among the many scriptures, which exhibits the characteristics of a Purana, is divinely composed, represents the essence of all the Vedas, Itihasa, and Puranas, is based on the Brahmasutra, and is available throughout the land in its complete form.
Well said! (we reply), for you have just described the very Bhagavata Purana which we consider to be the sovereign ruler of all pramanas.

19) yat khalu sarvapuranajatam avirbhavya brahmasutram
ca praniyapy aparitustena tena bhagavata nijasutranam akrtri-
mabhasyabhutam samadhilabdham avirbhavitam yasminn eva
sarvasastrasamanvayo drsyate sarvavedarthasutralaksanam gayatrim adhikrtya pravartitatvat / tatha hi tatsvarupam matsye
yatradhikrtya gayatrim varnyate dharmavistarah /
vrtrasuravadhopetam tad bhagavatam isyate //
likhitva tac ca yo dadyad dhemasimhasamanvitam /
prausthapadyam paurnamasyam sa yati paramam gatim /
astadasasahasrani puranam tat prakirtitam // iti /
atra gayatrisabdena tatsucakaradavyabhicaridhimahipada-
sambalitatadartha evesyate / sarvesam mantranam adirupayas
tasyah saksatkathananarhatvat / tadarthata ca janmadyasya
yatah tene brahma hrda iti sarvalokasrayatvabuddivrttiprera-
katvadisamyat / dharmavistara ity atra dharmasabdah para-
madharmaparah dharmah projjhitakaitavo 'tra paramah ity
atraiva pratipaditatvat / sa ca bhagavaddhyanadilaksana eveti
purastad vyaktibhavisyati //

19) Even after manifesting the complete body of Puranas, and composing the Brahmasutra, Bhagavan Vyasa was still not content, and so gave form to that which serves as a natural commentary on his own Brahmasutra, which was revealed to him in samadhi (see pp.63,64), and which alone illustrates the common significance of all the scriptures, as seen in the fact that it begins by referring to the Gayatri, characterized as a concise statement of the significance of all the Vedas. For its true nature has thus been described in the Matsya Purana: "That is to known as the Bhagavata, which, basing itself on the Gayatri, describes dharma in all its fullness, and which narrates the slaying of the asura Vrtra. Whosoever will make a copy of this Bhagavata and offer it away, mounted on a throne of gold on the full moon day of Bhadra month, will attain the supreme goal. This Purana is said to contain eighteen thousand (verses)." (Ma.P.53/20,22)
The word gayatri in the preceding verse refers to the word 'dhimahi', which is always found in gayatri and thus seves as an indicator of gayatri, and the complete meaning of gayatri;for an outright quotation of this mantra, which is the prototype of all mantras, would not have been proper. The fact that the Bhagavata has the same significance as that of the Gayatri is seen in the phrases janmadyasya yatah ("from whom comes the origin etc. of the universe") and tene brahma hrda ("who revealed the Veda [to the creator Brahma] through his heart') (Bh.P.1/1/1), which form identical explanations regarting the substratum of the entire universe and the ability to inspire the workings of the intellect, with those of the Gayatri. The word dharma in the phrase dharmavistarah signifies the "supreme dharma", for it is declared in the Bhagavata itself:"The supreme dharma, devoid of all ulterior motives, is found in this Bhagavata." (Bh.P.1/1/2/) And it will be made clear in a subsequent section that dharma is characterized only by such practices as contemplation etc. of Personality of Godhead.

20) evam skande prabhasakhande ca
yatradhikrtya gayatrim ityadi /
sarasvatasya kalpasya madhye ye syur naramarah /
tadvrttantodbhavam loke tac ca bhgavatam smrtam //
likhitva tac ca ityadi ca /
astadasasahasrani puranam tat prakirtitam // iti / tad evam agnipurane ca vacanani vartante / tikakrdbhih pra-
manikrte puranantare ca
grantho 'stadasasahasro dvadasaskandhasammitah /
hayagrivabrahmavidya yatra vrtravadhas tatha //
gayatrya ca samarambhas tad vai bhagavatam viduh //
atra hayagrivabrahmavidya iti vrtravadhasahacaryena narayana-
varmaivocyate / hayagrivasabdenatrasvasira dadhicir evocyate /
tenaiva ca pravartita narayanavarmakhya brahamavidya / tasya-
svasirastvam ca sasthe yad va asvasiro nama ity atra prasid-
dham narayanavarmano brahmavidyatvam ca
etac chrutva tathovaca dadhyann atharvanas tayoh /
pravargyam brahmavidyam ca satkrto 'satyasankitah //
iti svamitikotthapitavacanena ceti / shrimadbhagavatasya bhaga-
vatpriyatvena bhagavatabhistatvena ca paramasattvikatvam /
yatha padme ambarisam prati gautamaprasnah
puranam tvam bhagavatam pathase purato hareh /
caritam daityarajasya prahladasya ca bhupate //
tatraiva vyanjulimahatmaye tasya tasminn upadesah
ratrau tu jagarah karyah srotavya vaisnavi katha /
gita namasahasram ca puranam sukabhasitam /
pathitavyam prayatnena hareh santosakaranam //
tatraivanyatra
ambarisa sukaproktam nityam bhagavatam srnu /
pathasva svamukhenapi yadicchasi bhavaksayam //
skande prahladasamhitayam dvarakamahatmye
shrimadbhagavatam bhaktya pathate harisannidhau /
jagare tatpadam yati kulavrndasamanvitah /

20) Thus, we also find in the Skanda Purana, Prabhasa Khanda: "That is to be known as the Bhagavata which, basing itself on the Gayatri, describes dharma in all its fullness, and which narrates the slaying of the asura Vrtra. And that is known in the world as the Bhagavata which has its origin in tales concerning the gods and men who live in the Sarasvata Kalpa. Whosoever will make a copy of this Bhagavata and offer it away, mounted on a throne of gold on the full moon day of Bhadra month, will attain the supreme goal. This Purana is said to contain eighteen thousand (verses)." (Sk.P.2/39-42) And these same lines are found in the Agni Purana as well.
And in another Purana cited by the commentator (Shridhara): "That is known as the Bhagavata which contains descriptions of the Brahmavidya of Hayagriva and accounts of the slaying of Vrtra, which opens with reference to the Gayatri, and which consist of twelve skandhas and eighteen thousand (verses)." And the fact that the term "Hayagrivabrahmavidya" from the preceding verse occurs alongside of the phrase "the slaying of Vrtra" shows that the reference is to "Narayanavarman" (the armor of Narayana). The name "Hayagriva" in this verse refers to the horseheaded Dadhici, who inaugurated the knowlodge of brahman known as "Narayanavarman". The fact that he bore the head of a horse is established in the sixth skandha (Bh.P.6/9/52) with the phrase "having the name 'Asvasiras' ('Horse-headed')"; and the fact that "Narayanavarman" signifies "Brahmavidya" is indicated in the verse cited by Shridhara in his commentary on Bh.P.6/9/52: "Hearing this, Dadhici, the son of Atharvan, having been respectfully received by the twin Asvins, instructed them in the Pravargya ceremony and the Brahmavidya, fearful of breaking his promise to them."
Since the Bhagavata is dear to the Lord, and cherished by his devotees, it is the most sattvika (of Puranas). As stated in Gautama's question to Ambarisa in the Padma Purana:"O King, do you recite the Bhagavata in front of Hari, containing accounts of the King of Daityas (Hiranyakasipu) and (his son) Prahlada?" (Pa.P., Uttara Khanda 22/115)
In the same section, Gautama instrcts Ambarisa in the greatness of the Vyanjuli vow: "One should remain awake throughout the night (of the 'Vyanjuli Mahadvadasi) and listen to compositions concerning Vishnu: the Bhagavadgita, the Thousand Names of Vishnu, and the Purana taught by Suka (the Bhagavata). These bring contentment to Hari, and should be recited with great care."
Elsewhere in the same section; "O Ambarisa, if you wish to put an end to the cycle of birth and death, listen daily to the Bhagavata taught by Suka, and recide it also with your own lips."
And in the Dvarakamahatmya from the Prahlada Samhita of the Skanda Purana: "He who remains aweke (on the 'Harivasara'),and recites the Bhagavata with devotion, in the presence of Hari, attains the abode of Vishnu, together with his entire family."

21) garude ca
purnah so 'yam atisayah /
artho 'yam brahmasutranam bharatarthavinirnayah //
gayatribhasyarupo 'sau vedarthaparibrmhitah /
purananam samarupah saksadbhagavatoditah //
dvadasaskandhayukto 'yam satavicchedasamyutah /
grantho 'stadasasahasrah shrimadbhagavatabhidhah // iti /
brahmasutranam arthas tesam akrtrimabhasyabhuta ityarthah /
purvam suksmatvena manasy avirbhutam tad eva samksipya
sutratvena punah prakatitam pascad vistirnatvena saksac chri- bhagavatam iti / tasmat tadbhasyabhute svatahsiddhe tasmin
saty arvacinam anyad anyesam svasvakapolakalpitam tadanu-
gatam evadaraniyam iti gamyate / bharatarthavinirnayah
nirnayah sarvasastranam bharatam parikirtitam //
bharatam sarvavedas ca tulam aropitah pura /
devair brahmadibhih sarvair rsibhis ca samanvitaih //
vyasasyaivajnaya tatra tv atyaricyata bharatam /
mahattvad bharavattvac ca mahabharatam ucyate //
ityadyuktalaksanasya bharatasyarthavinirnayo yatra sah / shri-
bhagavaty eva tatparyam tasyapi / tad uktam moksadharme
narayaniye shrivedavyasam prati janamejayena
idam satasahasrad dhi bharatakhyanavistarat /
amathya matimanthena jnanodadhim anuttamam //
navanitam yatha dadhno malayac candanam yatha /
aranyam sarvavedebhya osadhibhyo 'mrtam yatha //
samuddhrtam idam brahman kathamrtam idam tatha /
taponidhe tvayoktam hi narayanakathasrayam // iti //

21) And in the Garuda Purana: "This composition is exceedingly perfect. It contains the meaning of the Brahmasutra and determines the meaning of the Mhabharata. It functions as a commentary on the Gayatri and fortified the meaning of the Vedas. It is the Samaveda of Puranas, declared by Bhagavat himself. It contains twelve skandhas, numerous vicchedas, and eighteen thousand (verses), and goes by the names Shrimadbhagavata."
"It caontains the meaning of the Brahmasutra": That is, it represents a natural commentary on the sutras. Previously, it had been revealed in the heart (of Vyasa) in a subtle form; that was then summarized and made manifest in the form of sutras. Later, that appeared in its expanded form as the Bhagavata itself. Therefore, since the Bhagavata represents a self-revealed commentary on the Brahmasutra, it follows that only those modern, self- styled commentaries which are in consonance with the Bhagavata are to be respected. "It determines the meaning of the Mahabharata": That is, it contains the determination of the meaning of that Mahabharata which is characterized as follows: "The Mahabharata is extolled as determining the significance of all the sciptures. In olden times, Brahma and the other devas, along with all the rsis, gathered together at the command of Vyasa, and weighed the Mahabharata against all the Vedas. The scales tipped in favor of the Mahabharata. (Therefore) because of its greatness (mahattva) and its heaviness (bharavattva), it is known as the Mahabharata."
The import of the Mahabharata is explained in Shrimad Bhagavatam. And the meaning of both revolves around Lord alone. Thus, the following verses are uttered by Janamejaya to Vyasa in the Narayaniya section of the Moksadharma (Mahabharata): "O Brahmana, O Treasure-house of austerities, just as fresh butter is extracted from curds and sandalwood from the Malaya mountans the Upanisads from all the Vedas and the nectar from herbs, so too, by churning the ocean of the highest wisdom with the churning rod of knowledge, have these nectar-like words which you have uttered, based on stories concerning Narayana, been extracted from the legends found in the Mahabharata, strewn throughout these hundred thousand verses." (M.Bh., Moksa-dharma 170/11-14)

22) tatha ca trtiye
munir vivaksur bhagavadgunanam
sakhapi te bharatam aha krishnah /
yasmin nrnam gramyasukhanuvadair
matir grhita nu hareh kathayam // iti//

22) So also in the third (skandha): " ( O Maitreya even your friend, the sage Krishna Dvaipavana (Vyasa) felt a desire to describe the virtues of Lord, and so narrated the Mahabharata, in which the hearts of men are drawn towards stories concerning Hari, through repeated accounts of lower pleasures."

22a) gayatribhasyarupo 'sau / tathaiva hi visnudharmot-
taradau tadvyakhyane bhagavan eva vistarena pratipaditah /
atra janmadyasya ity asya vyakhyanam ca tatha darsayis-
yate / vedarthaparibrmhita / vedarthasya paribrmhanam
yasmat / tac coktam itihasapuranabhyam ityadi / purananam samarupah / vedesu samavat sa tesu srestha ityarthah / ata
eva skande
sataso 'tha sahasrais ca kim anyaih sastrasamgrahaih /
na yasya tisthate gehe sastram bhagavatam kalau // katham sa vaisnavo jneyah sastram bhagavatam kalau /
grhe na tisthate yasya sa viprah svapacadhamah //
yatra yatra bhaved vipra sastram bhagavatam kalau /
tatra tatra harir yati tridasaih saha narada //
yah pathet prayato nityam slokam bhagavatam mune /
astadasapurananam phalam prapnoti manavah // iti /
satavicchedasamyutah/pancatrimsadadhikasatatrayadhyaya-
visista ityarthah / spastartham anyat / tad evam parama-
rthavivitsubhih shribhagavatam eva sampratam vicara-
niyam iti sthitam /

22a) "It functions as a commentary on the Gayatri": For it is so explained in those sections of the Vishnudharmattara etc. which contain expositions on the Gayatri, that Lord alone is described in detail (in the Gayatri). A similar explanation will also be given in this regard in the commentary on Bh. P. 1/1/1.
"It fortifies the meaning of the Vedas": That is, by virtue of the Bhagavata, the meaning of the Vedas is fortified. Therefore it is said, "One should supplement the Vedas with Itihasa and Purana." (M.Bh., Adiparvan 1/267)
"It is the Samaveda of Puranas": That is, Just as the Samaveda is the most perfect of Vedas, so is the Bhagavata the most perfect of Puranas. Therefore, we find in the Skanda Punara:"If the Bhagavata is not kept in one's house in the Kali Yuga, of what avail are collections of other scriptures by the hundreds and thousands? How can he be condidered a Vaishnava who, in the Kali Yuga, does not keep the Bhagavata in his house? Even if he is a brahmana, he is lower than an outcaste. O Narada, O Sage,wherever the Bhagavata is found in the Kali Yuga, there Hari goes together with all the demigods. O Muni, that pius soul who daily recites a verse from the Bhagavata reaps the fruits of the eighteen Puranas." (Sk P.,Vishnu Khanda 16/40,42,44,331)
"It contains sata vicchedas": That is, it is characterized as having 335 adhyayas. The meaning of the rest is clear. It is therefore thus established that in the present age, those seeking to know the highest truth need only study the Bhagavata Purana.

22b) hemadrer vratakhande
strisudradvijabandhunam trayi na srutigocara /
karmasreyasi mudhanam sreya evam bhaved iha /
iti bharatam akhyanam krpaya munina krtam //
iti vakyam shribhagavatiyatvenotthapya bharatasya vedartha-
tulyatvena nirnayah krta iti tanmatanusarena tv evam vyakhye-
yam bharatarthasya vinirnayah vedarthatulyatvena visisya
nirnayo yatreti / yasmad evam bhagavatparas tasmad eva yatra-
dhikrtya gayatrim iti krtalaksanashrimadbhagavatanama gran-
thah shribhagavatparaya gayatrya bhasyarupo 'sau / tad
uktam yatradhikrtya gayatrim ityadi / tathaiva hy agnipurane
tasya vyakhyane vistarena pratipaditah / tatra tadiyavyakhya-
digdarsanam yatha
taj jyotih paramam brahma bhargas tejo yatah smrtah //
ity arabhya punar aha
taj jyotir bhagavan visnur jagajjanmadikaranam//
sivam kecit pathanti sma saktirupam vadanti ca /
kecit suryam kecid agnim daivatany agnihotrinah // agnyadirupo visnur hi vedadau brahma giyate / iti /
atra janmadyasya ity asya vyakhyanam ca tatha darsayisyate /
kasmai yena vibhasito 'yam ity upasamharavakye ca tac chud-
dham ityadi samanam evagnipurane tadvyakhyanam /
nityam suddham param brahma nityabhargam adhisvaram //
aham jyotih param brahma dhyayema hi vimuktaye // iti//
atraham brahmeti nadevo devam arcayet iti nyayena yogya-
tvaya svasya tadrktvabhavana darsita / dhyayemeti aham tavat
dhyayeyam sarve ca vayam dhyayemetyarthah / tad etanmate tu
mantre 'pi bhargasabdo 'yam adanta eva syat / supam suluk
ityadina chandasasutrena tu dvitiyaikavacanasyamah subhavo
jneyah / yat tu dvadase om namas te ityadigadyesu tadartha-
tvena suryah stutah tat paramatmadrstyaiva na tu svatantrye-
nety adosah / tathaivagre shrisaunakavakyam
bruhi nah sraddadhananam vyuham suryatmano hareh //
iti / na casya bhargasya suryamandalamatradhisthanatvam /
mantre varenyasabdena atra ca granthe parasabdena paramai-
svaryaparyantataya darsitatvat / tad evam agnipurane 'py
uktam
dhyanena puruso 'yam ca drastavyah suryamandale /
satyam sadasivam brahma tad visnoh paramam padam //iti/
trilokijananam upasanartham pralaye vinasini surya-
mandale cantaryamitaya pradurbhuto 'yam puruso dhyanena
drastavya upasitavyah / yat tu visnos tasya mahavaikuntharu-
pam paramam padam tad eva satyam kalatrayavyabhicari sada-
sivam upadravasunyam yato brahamasvarupam ityarthah /
tad etadgayatrim procya puranalaksanaprakarane yatradhikrtya
gayatrim ityady apy uktam agnipurane / tasmat
agneh puranam gayatrim sametya bhagavatparam /
bhagavantam tatra matva jagajjanmadikaranam //
yatradhikrtya gayatrim iti laksanapurvakam /
shrimadbhagavatam sasvat prthvyam jayati sarvatah //
tad evam asya sastrasya gayatrim adhikrtya pravrttir darsita /
yat tu sarasvatakalpam adhikrtyeti purvam uktam tac ca gaya-
trya bhagavatpratipadakavagvisesarupasarasvatitvad upayuk-
tam eva / yad uktam agnipurane
gayaty ukthani sastrani bhargam pranams tathaiva ca //
tatah smrteyam gayatri savitri yata eva ca /
prakasini sa savitur vagrupatvat sarasvati // iti /
atha kramaprapta vyakhya vedarthaparibrmhita iti / vedartha-
nam paribrmhanam yasmat tac coktam itihasapuranabhyam
iti / purananam samarupa iti vedesu samavat puranesu srestha
ityarthah / puranantaranam kesamcid apatato rajastamasi jusa-
manais tatparatvapratitatve 'pi vedanam kandatrayavakyaika-
vakyatayam yatha samna tatha tesam shribhagavatena prati-
padye shribhagavaty eva paryavasanam iti bhavah / tad uktam
vede ramayane caiva purane bharate tatha /
adav ante ca madhye ca harih sarvatra giyate // iti/
pratipadayisyate ca tad idam paramatmasandarbhe / saksad-
bhagavatodita iti kasmai yena vibhasito 'yam ity upasamhara-
vakyanusarena jneyam / satavicchedasamyuta iti vistarabhiya
na vivriyate / tad evam shrimadbhagavatam sarvasastracakra-
vartipadam aptam iti sthite hemasimhasamanvitam ity atra
hemasimhasanam arudham iti tikakarair yad vyakhyatam tad
eva yuktam / atah shrimadbhagavatasyaivabhyasavasyakatvam sresthatvam ca skande nirnitam
sataso 'tha sahasrais ca kim anyaih sastrasamgrahaih / tad
evam paramarthavivitsubhih shribhagavatam eva sampratam
vicaraniyam iti sthitam //

22b) The following Bhagavata verse, quoted in the Vrata Khanda (of the Caturvargacintamani) of Hemadri determines the meaning of the Mahabharata to be equivalent to that of the Vedas: "The sage Vyasa compassionately composed the epic, Mahabharata, with the idea in mind that it would lead to the welfare of women, sudras, and fallen Twice-born who are not entitled to hear the three Vedas, and are thus deluded as to what action would lead to their ultimate good." (Bh.P.1/4/25) Thus, according to this view, the phrase "it determines the meaning of the Mhabharata" should be interpreted to mean "the meaning of the Mahabharata is determined in the Bhagavata as being equivalent to that of the Vedas."
Since the composition known as the Shrimadbhagavatam and characterized by the phrase "based on the Gayatri" is thus concerned with Lord alone, it may be said to serve as a commentary on the Gayatri which is itself concerned solely with Lord. Therefore it is stated, "That is to be known as the Bhagavata which, basing itself on the Gayatri, describes dharma in all its fullness..." A similar detailed explanation is presented in the expository account of the Gayatri found in the Agni Purana. A brief survey of that account is given below.
"That 'light' (mentioned in the Gayatri) is the supreme brahman, for the word bhargas indicates the light of consciousness." (Ag.P.216/3) He continues, "That 'light is Lord, Vishnu, the source of the origin, preservation, and dissolution of the universe. There are some who repeat the name 'Siva' (in place of 'Vishnu'), some Sakti', 'Surya', or that of other deities, while the Agnihotr priests repeat the name 'Agni'. Verily it is Vishnu who has assumed the form of Agni and the rest, and is praised in the Vedas etc. as brahman." (Ag.P.216/7-9)
A similar explanation will also be given in this regard in the commentary on Bh.P.1/1/1. And in the concluding section of the Bhagavata, the final line of verse 12/13/19, beginning tac chuddham, is identical in import with the explanation of the Gayatri found in the Agni Purana: "Let us meditate on the eternal, pure, supreme brahman, the everlasting lignt, and the highest Lord, (thinking) 'I am the light, the supreme brahman, in order to attain liberation." (Ag.P. 216/6,7) Here, the phrase "I am brahman" indicates a kind of meditation in which one assumes an attitude of identity between oneself and brahman in order to be fit for worship according to the principle "One who is not himself divine may not worship the divine." The verb dhyayema ("Let us meditate") means "May I, and all of us as well, meditate."
But then, on the strengh of this verse, one would expect to find the adanta stem, in the Gayatri as well. This can be explained, however, with the help of Panini Sutra 7/1/39 Supam Suluk as an instance of a Vedic irregularity in which the singular accusative ending am is resplaced by the ending su.
And in the prose passages which praise the sun as the object of worship in the Gayatri (Bh.P.12/6/67-69), the sun should not be veiwed as an independent entity, but rather as indicating paramatman, rendering those passages free from blemish. The words of Saunaka at the end of the Bhagavata are similarly to be undersood: "Tell us, who are full of faith, of hte manifestations of Hari, in te form of the sun." (Bh.P.12.11.28)
And the 'light'(mentioned in the Gayatri) does not refer to that which dwells in the physical sun alone, for, as indicated by the word varenya ("most execellent") from the Gayatri and the word para ("supreme") from the Bhagavata (1/1/1 and 12/13/19), its application extends as far as the majesty of isvara. Therefore it is stated in the Agni Purana "Through maditation, the purusa can be seen dwelling in the disc of the sun. (But) the Supreme abode of Vishnu, Brahman, is alone real and, ever auspicius. (Ag.P. 216/16, 17) That is, through meditation, the purusa, who manifests the indweller within the disc of the sun, which will itself perish at the time of dissolution, so that the inhabitants of the three worlds may worship him, can be seen, i.e. worshipped. But the supreme sbode of Vishnu, in the form of Vaikuntha, is alone real, unchanging in the past, present, and future, free from au disturbances, since it partakes of the nature of Brahman.
After thus explainig the Gayatri, the Agni Purana also makes use of the verse beginning yatradhikrtya gayatrim (Ag.P.272/6) in the section which deals with the characteristics of Puranas. Thus we find the following verses: "The Agni Purana considers the Gayatri to be concerned with Lord alone, who is held therein to be the source of the origin, preservation, and dissolution of the universe. The Bhagavata, characterized by th phrase, 'based on the Gayatri', ever flourishes throughout the casth." Thus is the origin of the Bhagavata demonstrated to be based on the Gayatri.
And the earlier statement regarding the Sarasvata Kalpa is also appropriate since Sarasvati, whose distinguishing characteristic is speech illustrative of Lord, represents the essence of the Gayatri. As stated in the Agni Purana, "It is called Gayatri since it sings (gayati), or reveals, Vedic text, scriptures, the divine light, and the vital forces. It is called Savitri (the daughter of the sun) since it has the power of enlightening. And since speech represents the essence of the sun, it is also called Sarasvati." (Ag.P. 216/1,2)
Now the next phrase will be explained. "It fortifies the meaning of the Vedas" : That is, by virtue of the Bhagavata, the meaninig of the Vedas is fortified. Therefore it is said, "One should supplement the Vedas with Itihasa and Puranas." (M.Bh.,Adiparvan 1/267)
"It is the Samaveda of Puranas": That is, just as the Samaveda is the most perfect of Vedas, so is the Bhagavata the most perfect of Puranas. For just as the Samaveda brings out the one common theme running through the three kandas of the Vedas (karmakanda, upasanakanda, and jnanakanda), so does the Bhagavata demostrate the fact that some of the other Puranas which occasionally seen to partake of the nature of rajas and tamas, and do not appear to be concerned with Lord ultimately find their resolution in Lord alone, as presented in the Bhagavata. Therefore it is said, "In the Vedas, Ramayana, Puranas, and Mahabharata, Hari is everywhere praised, in the beginning, the middle, and the end." The truth of this statement will be demonstrated in the Paramatmasandarbha.
"Spoken by the Lord Himself": This is to be understood in accordance with the concluding words of the Bhagavata: "Let us meditate on the Lord, who revealed the Bhagavata to Brahma..." (Bh.P.12/13/19)
"It contains sada vicchedas": This phrase will not be discussed, out of fear of unduly lengthening this text. Thus, Shridhara's interpretation of the phrase hemasimhasamanvitam as meaning "mounted on a throne of gold" is fitting indeed, for as has just been demonstrated, the Bhagavata occupies the position of sovereign ruler of all scriptures. Consequently, both the superiority of the Bhagavata, and the need for its repeated study are established in the Skanda Purana: "Of what avail are collections of other scriptures by the hundreds and thousands...?(Sk.P.16/40) It is therefore thus established that in the present age those seeking to know the highest truth need only study the Bhagavata Purana.

23) ata eva satsv api nanasastresv etad evoktam
kalau nastadrsam esa puranarko 'dhunoditah / iti/
arkatarupakena tadvina nanyesam nanyesam samyagvastuprakasa-
katvam iti pratipadyate / yasyaiva shrimadbhagavatasya
bhasyabhutam shrihayasirsapancaratre sastraprastave gani-
tam tantrabhagavatabhidham tantram / yasya saksac-
chrihanumadbhasyavasanabhasyasambandhoktividvatkama-
dhenutattvadipikabhavarthadipikaparamahamsapriyasuka-
hrdayadayo vyakhyagranthah tatha muktaphalaharililabha-
ktiratnavalyadayonib andhas ca vividha eva tattanmatapra-
siddhamahanubhavakrta virajante / yad eva ca hemadri-
granthasya danakhande puranadanaprastave matsyapura-
niyatallaksanadhrtya prasastam / hemadriparisesakhan-
dasya kalanirnaye ca kaliyugadharmanirnaye kalim sabha-
jayanty aryah ityadikam yadvakyatvenotthapya yatpratipa-
ditadharma eva kalav angikrtah / atha yad eva kaivalyam apy
atikramya bhaktisukhavyaharadilingena nijamatasyapy upari
virajamanartham matva yad apauruseyam vedantavyakhya-
nam bhayad acalayataiva sankaravatarataya prasiddhen
avakdyamanasvagopanadihetukabhagavadajnapravartitadvaya-
vadenapi tanmatravarnitavisvarupadarsanakrtavrajesvarivis-
mayashrivrajakumarivasanacauryadikam govindastakadau var-
nayata tatasthibhuya nijavacahsaphalyaya sprstam iti //

23) Thus, even though there exists a variety of scriptures, it is the Bhagavata alone which is described as follows: "This Purana has risen like the sun for those bereft of sight in the Kali Yuga." (Bh.P.1/3/44) It is thus demonstrated that, aside from the sun-like Bhagavata, no other scripture is capable of properly illuminating reality.
The Tantra known as Tantrabhagavata is considered, in the section of the Hayasirsapancaratra which classifies scriptures, to represent a virtual commentary on the Bhagavata. Actual commentaries on the Bhagavata include the Hanumadbhasya, Vasanabhasya, Sambandhokti, Vidvatkamadhenu, Tattvadipika, Bhavarthadipika, Paramahamsapriya, Sukahrdaya, etc. There also exists a variety of Nibandhas, composed by distinguished authors, well-knows for their particular interpretations, such as the Muktaphala, Harilila Bhaktiratnavali, etc. The Bhagavata is also praised in the Danakhanda of Hemadri's Caturvargacintamani, in the section dealing with the gift of Puranas, as embodying the characteristics mentioned in the Matsya Purana (53/20-23). and in the Parisesakhanda of the same work by Hemadri, in determining the dharma appropriate to the Kali Yuga, in the Kalanirnaya section, the dharma which the Bhagavata verse, 11/5/36 quoted: "The noble ones praise the Kali Yuga..."
Sankara, however, commonly accepted to be an avatara of Siva, realized the significance of the Bhagavata, characterized by utterances concerning the joys of bhakti which surpass even the joy of liberation, to be superior to his own doctrines, and was afraid to upset the views found in this divinely composed exposition on Vedanta. As will be explained later, he propagated the doctrine of Advaita at the command of the Lord in order that the latter's true nature might remain hidden. Still,Sankara desired his own words to be fruitrul, and so touched on the Bhagavata indirectly, by describing in such works as his Govindastaka etc. certain events found only in the Bhagavata, such as Yasada's amazement at the vision of the universe form (of Krishna), Krishna's theft of the Gopi's clothes, etc.

24) yad eva kila drstva saksat tatsisyatam praptair api shri
madhvacaryacaranair vaishnavamate pravisya vaishnavantaranam
tacchisyantarapunyaranyadiritikavyakhyapravesasankaya tatra
tatparyantaram likhadbhir vartmopadesah krta iti ca satvata
varnayanti / tasmad yuktam uktam tatraiva prathamaskandhe
tad idam grahayam asa sutam atmavatam varam //
sarvavedetihasanam saram saram samuddhrtam /
dvadase
sarvavedantasaram hi shribhagavatam isyate /
tadrasamrtatrptasya nanyatra syad ratih kvacit //
tatha prathame
nigamakalpataror galitam phalam
sukamukhad amrtadravasamyutam /
pibata bhagavatam rasam alayam
muhur aho rasika bhuvi bhavukah //
ata eva tatraiva
yah svanubhavam akhilasrutisaram ekam
adhyatmadipam atititirsatam tamo 'ndham /
samsarinam karunayaha puranaguhyam
tam vyasasunum upayami gurum muninam // iti /
shribhagavtamatam tu sarvamatanam adhisarupam iti sucakam /
sarvamuninam sabhamadhyam adhyasyopadestrtvena tesam
gurutvam api tasya tatra suvyaktam //

24) Tradition has it that after seeing that Bhagavata, has not only been avoided but the revered Madhvacarya embraced the views of the Vaishnavas, actually respected by Shankar even though himself a direct disciple of Sankara, and fearing that other Vaishnavas might fall under influence of commentaries written by Sandara's other disciples, such as Punyaranya etc., wrote a different tatparya pointing out the true path: thus is it described by the Satvatas. The following statements, found in the Bhagavata itself, are therefore appropriate. First canto of :"(Vyasa) imparted this Bhagavata to his (Suka), the best of the self-realized ed, representing the essential extracts from all the Vedas and Itihasa." (Bh.P. 1/3/41, 42)
And in the twelfth skandha: "The Bhagavata is considered to represent the essence of all Vedanta. He who is appeared by its nectar-like juice, has no taste for anything else." (Bh.P.12/13/15)
And in the first skandha; "O Connoisseurs of mellows here on earth, drink again and again, for all your days, the juice of the Bhagavata, the ripe fruit fallen from the wish-fulfilling tree of the Vedas, whose nectar-like juice flows from the lips of Suka (like the juice of a ripe fruit from the mouth of a parrot)." (Bh.P.1/1/3)
Thus, in the same skandha: "I seek refuge with (Suka), the son of Vyasa and most venerable of sages, who, out of compassion for worldly beings desirous of going beyond the blinding darkness (of ignorance), recited the 'sacret one' among Puranas, of uncommon majesty, the essence of all Sruti, unparalleled, and the illuminator of Self-knowledge." (Bh.P.1/2/3) It is thus indicated that the doctrines found in the Bhagavata are the overlord, as it were, of all other doctrines.
Suka took his seat in the midst of the assembly of all the sages, and fully exhibited his superiority over them by assuming the role of preceptor of Shrimad Bhagavatam.

25) yatah
tatropajagmur bhuvanam punana
mahanubhava munayah sisisyah /
prayena tirthabhigamapadesaih
svayam hi tirthani punanti santah //
atrir vasisthas cyavana saradvan
aristanemir bhrgur angiras ca /
parasaro gadhisuto 'tha rama
utathya indrapramadedhmavahau //
medhatithir devala arstiseno
bharadvajo gautamah pippaladah /
maitreya aurvah kavasah kumbhayonir
dvaipayano bhagavan naradas ca //
anye ca devarsibrahmarsivarya
rajarsivarya arunadayas ca /
nanarseyapravarams tan sametan
abhyarcya raja sirasa vavande //
sukhopavistesv atha tesu bhuyah
krtapranamah svacikirsitam yat /
vijnapayam asa viviktaceta
upasthito 'gre nigrhitapanih //
ityadyanantaram
tatas ca vah prcchyam idam viprcche
visrabhya vipra itiktyatayam /
sarvatmana mriyamanais ca krtyam
suddham ca tatramrsatabhiyuktah // iti prcchati rajni
tatrabhavad bhagavan vyasaputro yadrcchaya gam atamano 'napeksah /
aladsyalingo nijalabhatusto
vrtas ca balair avadhutavesah //
tatas ca pratyutthitas te munayah svasanebhyah ityadyante
sa samvrtas tatra mahan mahiyasam
brahmarsirajarsisurarsivaryaih /
vyarocatalam bhagavan yathendur
graharksataranikaraih paritah //
ity uktam //

25) For it is said: "The word-purifying, high-souled sages went there with their disciples: Atri, Vasistha, Cyavana, Saradvat,Aristanemi, Bhrgu, Angiras, Parasara, Visvamitra (the son of Gadhi), Rama, Utathya, Indrapramada, Idhmavaha, Medhatithi, Devala, Arstisena, Bharadvaja, Gautama, Pipalada, Maitreya, Aurva, Kavasa, Kumbhayoni, Dvaipayana (Vyasa), the venerable Narada, as well as other devarsis, brahmarsis, and rajarsis, including Aruna and others-for often holy men, on the pretext of making pilgrimage to a holy place,actually purify those place by their own presence. King Pariksit welcomed the assembled chiefs of the various holy clans, worshipping them with bowed head And the wise king again saluted the sages who were filled with joy, and, standing before them with juined palms, informed them of his intention." (Bh.P. 1/9/12)
Then (the king said): "Thus, O wise ones, having confided in you fully, let me ask a pressing question concerning duty. What pure action should be performed with all one's soul by those who are about to die? Please consider this jointly among yourselves." (Bh.P. 11/9/24)
As the king was asking this quesion: "(Suka), the son of Vyasa, appeared, wandering about the earth at will, free from care, bearing no distinguishing marks, content within himself, in the garb of an avadhuta, and surrounded by children." (Bh.P.11/12/25)
And then: "The sages all rose from their seats..." and "that most noble Bhagavan Suka, surrounded there by these most eminent brahmarsis, rajarsis, and surarsis, shone brillianty, like the moon surrounded by clusters of planets, constellations, and stars." (Bh.P. 1/9/28,30)

26) atra yady api tatra shrivyasanaradau tasyapi guruparama-
guru tathapi punas tanmukhanihsrtam shribhagavatam tayor apy
asrutacaram iva jatam ity evam shrisukas tav apy upadidesa
desyam ity abhiprayah / yad uktam sukamukhad amrtadrava-
samyutam iti / tasmad evam api shribhagavatasyaiva sarvadhi-
kyam / matsyadinam yat puranadhikyam sruyate tat tv apeksi-
kam iti / aho kim bahuna shrikrishnapratinidhirupam evedam /
yata uktam prathamaskandhe
krsne svadhamopagate dharmajnanadibhih saha //
kalau nastadrsam esa puranarko 'dhunoditah /iti /
eta eva sarvagunayuktarvam asyaiva drstam dharmah projjhita-
kaitavo 'tra ityadina
vedah puranam kavyam ca prabhur mitram priyeva ca /
bodhayantiti hi prahus trivrd bhagavatam punah //
iti muktaphale hemadrikaravacanena ca / tasman manyantam
va kecit puranantaresu vedasapeksatvam shribhagavate tu tatha sambhavana svayam eva nirastety api svayam eva labdham
bhavati / ata eva paramasrutirupatvam tasya / yathoktam
katham va pandaveyasya rajarser munina saha /
samvadah samabhut tata yatraisa satvati sruti // iti /
atha yat sarvam puranajatam avirbhavyetyadikam purvam
uktam tat tu prathamaskandhagatashrivyasanaradasamvadenaiva
prameyam //

26) Even though Vyasa,Suka's guru, and Narada, his grandguru, were both present there, still, the Bhagavata flowed forth from Suka's lips in such a manner that it seemed to them as if they had never heard it before. This is the sense in which it is said that Suka instructed the who of them as well. As it was said, "...whose nectar-like juice flows from the lips of Suka." (Bh.P.1/1/3) Thus, the superiority of the Bhagavata is seen in this sense also.
Those statements, then, which one hears regarding the superiority of other Puranas, such as the Matsya etc., are only relatively true. But what is the need for so much argument ? The Bhagavata is Krishna's very own representative. As stated in the first skandha: "Now that Krishna has returned to his own abode, along with dharma and knowledge, etc., this Purana has risen like the sun for those bereft of sight in the Kali Yuga." (Bh.P.1/3/43,44)
The Bhagavata id thus seen to be endowed with all virtues, as demonstrated in the verse, "The supreme dharma, devoid of all ulterior motive, is found in this Bhagavata.." (Bh.P. 1/1/2) This fact is further demonstrated by the woords of Vopadeva in the Muktaphala: "The Vedas, Puranas, and Kavya give council like a ruler, a friend, and a beloved, but the Bhagavata is said to give council like all three combined." Thus, even if some consider other Puranas to be dependent on the Vedas, the same supposition with regard to the Bhagavata id dispelled by the Bhagavata itself; this is also self-evident. Therefore the Bhagavata represents the highest form of Sruti. As it is said, "How then, my childdid the dialogue between the royal sage Pariksit and the sage Suka come about, as a result of which this Satvati Sruti became manifest ?" (Bh.P. 1/4/7)
And the fact that Vyasa composed the Bhagavata only after completing all of the other Puranas, as stated earlier, ca be verified by examining the dialogue between Vyasa ans Narada, recorded in the first skandha.

27) tad eva paramanihsreyasaniscayaya shribhagavatam
eva paurvaparyavirodhena vicaryate / tatrasmin sandarbhasat-
katmake granthe sutrasthaniyam avatarikavakyam visayavak-
yam shribhagavatavakyam / bhasyarupa tadvyakhya tu samprati
madhyadesadau vyaptan advaitavadino nunam bhagavan-
mahimanam avagahayitum tadvadena karvuritalipinam para-
mavaisvanam shridharasvamicarananam suddhavaishnavasid-
dhantanugata cet tarhi yathavad eva vilikhyate / kvacit tesam
evanyatradrstavyakhyanusarena dravidadidesavikhyataparama-
bhagavatanam tesam eva bahulyena tatra vaishnavatvena prasid-
dhatvat shribhagavata eva
kvacit kvacin maharaja dravidesu ca bhurisah /
ity anena prathitamahimnam saksacchriprabhrtitah pravrtta- sampradayanam shrivaishnavabhidhanam shriramanujabhagavat-
padaviracitashribhasyadidrstamatapramanyena mulagrantha-
svarasyena canyatha ca / advaitavyakhyanam tu prasiddhatvan
nativitayate //

27) Therefore, we will examine the BHagavata alone, abserving consistency between the earlier and later portions, in order to determine what is the supreme good. Here, in this composition of six volumes, the introductory remarks will occupy the position of sutras, and the words of the Bhagavata, the subject matter. Our interpretation of the words of the Bhagavata, representing a king of bhasya, will be written in accordance with the views of the great Vaishnava, the revered Shridhare Svamin, only when they conform to strict Vaishnava standpoint, since his writings are interspersed with the doctrines of Advaita so that an appresiation for the greatness of the Lord may be awakened in the Advaitins who nowadays pervade the central regions etc. In sime places we will follow Shridhara's interpretations found elsewhere. In other instances, our interpretation will be based on the doctrine found in the writings of the venerable Ramanuja, such as his Shribhasya etc., (adhered to ) by the Shri Vaishnavasn whose renowned sampradaya has originated from the goddess Shri herself, and who are celebrated as great Bhagavatas of the Dravida region etc.; for as the Bhagavata itself states, there are many in this area well known as Vaishnavas: "O Great King, some (devotees of Narayana) can be found here and there, but their numbers are great in the Dravida regions." (Bh.P.11/5/39) And in some instances, our interpretations will differ from both (Shridhara and Ramanuja), and will follow the natural sense of the Bhagavata. As the Advaita doctrines are well-known, they need not be delineated here.

28) atra ca svadarsitarthavisesapramanyayaiva na tu
shrimadbhagavatavakyapramanyaya pramanani srutipurana-
divacanani yathadrstam evodaharaniyani kvacit svayam adr-
stakarani ca tattvavadagurunam anadhunikanam shrimac-
chankaracaryasisyatam labdhvapi shribhagavatpaksapatena tato
vicchidya pracurapracaritavaishnavamatavisesanam daksina-
didesavikhyatasisyopasisyibhutashrivijayadhavajabrahmatirthav-
yasatirthadivedavedarthavidvadvaranam shrimdhvacarya-
carananam shribhagavatatatparyabharatatatparyabrahmasutra-
bhasyadibhyah samgrhitani / tais caivam uktam bharatatatparye
sastrantarani samjanan vedantasya prasadatah /
dese dese tatha granthan drstva caiva prthagvidhan //
yatha sa bhagavan vyasah saksannarayanah prabhuh /
jagada bharatadyesu tatha vaksye tadiksaya // iti /
tatra taduddhrta srutis caturvedasikhadya puranam ca garuda-
dinam samprati sarvatrapracaradrupam amsadikam samhita-
ca mhasamhitadika tantram ca tantrabhagavatadikam brah-
matarkadikam iti jneyam //

28) And here, the authoritative words of Sruti, the Puranas,
etc. will be quoted just as I have seen them; they are meant to establish the validity of the various interpretations presented by me, and not the validity of the words of the Bhagavata. In some cases, I have been unable to personally see certain verses, and so have taken them from the Bhagavatatparya, Bharatatparya, and Brahmasutrabhasya, ets. of the venerable Madhvacarya, the ancient preceptor of the doctrine of Tattvavada, who advanced many distinctively "Vaishnava" doctrines, who was chief among knowers of the Vedas and their meaning, and whose disciples and grand-disciples include Vijayadhvaja, Brahma Tirtha, Vyasa Tirtha, etc., of great renown in the South and elsewhere. As stated by Madhva in his BHaratatatparya: "Having mastered the other scriptures by the light of Vedanta, and having seen different scriptures in various parts of the country, I will examine these, and will speak according the view of Bhagavan Vyasa, the Lord Narayana Himself, who spoke the Mahabharata etc." (2/7,8)
The Sruti texts which will be quoted from Madhva will be the Caturvedasikha etc.; the Puranic texts will include those portions of Puranas, such as the Garuda etc., which are no longer available; the Samhitas will include the Mahasamhita etc.; and the Tantras will include the Tantrabhagavata and Brahmatarka etc.

29) atha namaskurvann eva tathabhutasya shrimadbhaga-
vatasya tatparyam tadvaktur hrdayanisthaparyalocanaya sam-
ksepatas tavan nirdharayati
svasukhanibhrtacetas tadvyudastanyabhavo
'py ajitaruciralilakrstasaras tadiyam /
vyatanuta krpaya yas tattvadipam puranam
tam akhilavrjinaghnam vyasasunum nato 'smi//
tika ca shridharasvamiviracita shrigurum namaskaroti / svasukhe-
naiva nibhrtam purnam ceto yasya sah / tenaiva vyudasto 'nya-
smin bhavo bhavana yasya tathabhuto 'py ajitasya rucirabhir
lilabhir akrstah sarah svasukhagatam dhairyam yasya sah /
tattvadipam paramarthaprakasakam shribhagavatam yo vyata-
nuta tam nato 'smi ity esa / evam eva dvitiye tadvakyam eva
prayena munayo rajan ityadipadyatrayam anusandheyam /
atrakhilavrjinam tadrsabhavasya pratikulam udasinam ca jne-
yam / tad evam iha sambandhitattvam brahmanandad api pra-
krsto ruciralilavisistah siman ajita eva / sa ca purnatvena mu-
khyataya shrikrishnasamjna eveti shribadarayanasamadhau vyakti-
bhavisyati / tatha prayojanakhyah purusarthas ca tadrsatada-
saktijanakam tatpremasukham eva / tato 'bhidheyam api tadr-
satatpremajanakam tallilasravanadilaksanam tadbhajanam
evety ayatam atra vyasasunum iti brahmavaivartanusarena
shrikrishnavaraj janmata eva mayaya tasyasprstatvam sucitam /
shrisutah shrisaunakam 12/12 //

29) Now, Suta gives a brief description of the import of this just described Bhagavata to Saunaka, while offering salutations (to Suka), by reflecting on the ideal lodged in the heart of its narrator (Suka): "Ibow down to the son of Vyasa, the destroyer of all sins, whose mind was filled with Brahmananda and thus his was free from all worealy thoughts, has had his drawn toward the inchanting lilas of Ajita (i.e. Krishna), and who has compassionately unfolded this Purana, revolving around him (Krishna), which illumines reality like a lamp." (Bh.P.12/12/68) According to Shridhara's commentary: "He offers salutations to his venerable guru- to him whose mind is filled with its own bliss alone, and thus who has cast aside all thought, i.e. worry, and who, despide being of such a disposition, has had heart, which steadfastly dwelled in its own bliss, attracted by the enchanting lilas of Ajita. 'I bow down to him who unfolded the BHagavata, the lamp of truth, the illuminator of the highest reality."' The three verses from the second skandha (Bh.P. 2/1/7,9), uttered by Suka himself, should also be examined in this connection.
The expression 'all sins' in this verse should understood to signify aversion or indifference to such a feeling (of attraction to Krishna). Thus, a related principle is found here, namely that the holy Ajita, distinguished by his enchanting lilas, is Himself superior to the bliss of braman. And it will become clear (by examining) the samadhi of Vyasa that Ajita, in his fullest aspect, is primarily known as "Shri Krishna".
It thus follows that the goal of life, technically known as prayojana, is nothing less than the joy which springs from love of Him, ingendering attachement of such a kind (as Suka's) to Him, and that the abhidheya also is nothing less than the worship of Him, characterized by listening to accounts of His divine sport etc., engendering love of such a kind for Him . According to the Brahmavaivarta Purana, the appellation "Vyasasunu" ("the son of Vyasa") is indicative of the fact that Suka, due to a boon from Krishna, was untouched by maya from his very birth.

30) tadrsam eva tatparyam karisyamanatadgranthaprati-
padyatattvanirnayakrte tatpravaktrshribadarayanakrte samadhav
api samksepata eva nirdharayati
bhadtiyogena manasi samyak pranihite 'male /
apasyad purusam purnam mayam ca tadapasrayam //
yaya sammohito jiva atmanam trigunatmakam /
paro 'pi manute 'nartham tatkrtam cabhipadyate //
anarthopasamam saksad bhaktiyogam adhoksaje /
lokasyajanato vyasas cakre satvatasamhitam //
yasyam vai sruyamanayam krsne paramapuruse /
bhaktir utpadyate pumsah sokamohabhayapaha //
sa samhitam bhagavatim krtvanukramya catmajam /
sukam adhyapayam asa nivrttiniratam munim //
tatra
sa vai nivrttiniratah sarvatropeksako munih /
kasya va brhatim etam atmaramah samabhyasat //
iti saunakaprasnanataram ca
atmaramas ca munayo nirgrantha apy urukrame /
kurvanty ahaitukim bhaktim itthambhutaguno harih //
harer gunaksiptamatir bhagavan badarayanih /
adhyagan mahadakhyanam nityam visnujanapriyah //
bhaktiyogena premna
astv evam anga bhajatam bhagavam mukundo
muktim dadati karhicit sma na bhaktiyogam //
ity atra prasiddheh / pranihite samahite samadhinanusmara
tadvicestitam iti tam prati shrinaradopadest / purnapadasya
muktapragrahaya vrttya
bhagavan iti sabdo 'yam tatha purusa ity api /
vartate nirupadhis ca vasudeve 'khilatmani //
iti padmottarakhandavacanavastambhena tatha
kamakamo yajet somam akamah purusam param // akamah sarvakamo va moksakama udaradhih /
tivrena bhaktiyogena yajeta purusam param /
ity asya vakyadvayasya purvavakye purusam paramatmanam
prakrtyekopadhim uttaravakye purusam purnam nirupadhim iti
tikanusarena ca purnah puruso 'tra svayambhagavan evocyate //

30) Suta gives a similar concise explanation of the import of the Bhagavata, (this time) in terms of the samadhi experienced by its author, wherein the principle which was to be set forth in that work was ascertained: "With his heart purified and perfectly poised through bhaktiyoga, he saw the purnapurusa, with maya taking His shelter. The jiva, deluded by that maya,considers himself to be composed of the three gunas, though really beyond them, and consequently comes to grief. Vyasa composed this Satvatasamhita for those people ignorant of the fact that bhaktiyoga directed toward Adhoksaja (i.e. Krishna) directly puts an end to grief. If one but hears this (Satvatasamhita, i.e. Bhagavata), devotion for Krishna, the supreme purusa, will grow in him, putting an end to grief, delusion, and fear. After composing and arranging this Bhagavati Samhita, Vyasa taugh it to his son (suka), then leading a life of renunciation." (Bh.P.1/7/4-8)
At this point Saunaka asked, "But why did the sage (Suka), then leading a life of renunciation, being unconcerned in all situations, and rejoicing in the Self alone, studythis vast conposition ?" (Bh.P.1/7/9)
In reply to Saunaka's query, Suta said, "Although such sages rejoice in the Self alone, and are free from all bounds, still they cherish motiveless devotion for Urukrama (i.e. Krishna); indeed such are the virtues of Hari. The venerable son of Vyasa had his heart captivated by the virtues of Hari and studied this great narrative daily, holding the devotees of Vishnu dear to his heart." (Bh.P.1/7/10-12)
The expression bhaktiyogena ("through bhaktiyoga") means "through preman, or love of God", based on the use of the same term in the following verse: "Bhagavan Mukunda (i.e. Krishna) no doubt grants liberation to those who offer him (mere)worship; but he never grants them bhaktiyoga." (Bh.P.5/6/18) Pranihite ("perfectly poised") means "absorbed in samadhi", since he had been instructed earlier by Narada to "recall the events of Krishna's lila by means of samadhi". (Bh.P.1/5/13) The word purna ("full" or "perfect") should be understood in its unrestricted sense, based on the statement from the Uttara Khanda of the Padma Purana: "The words bhagavat and purusa are both free from limiting adjuncts, and refer to Vasudeva, the Self of all." And the fact that the purnapurusa mentioned here refers to bhagavat himself is also verified by Shridhara's commentary in the following verses: "The desirer of desirer should worship Soma; the desireless one , the supreme purusa. The high-minded ones, whether free from desires, desiring all, or desiring liberation, should worship the supreme purusa with intense bhaktiyoga." (Bh.P.2/3/9-10) According to Shridhara's commentary, the term purusa from the first of the two preceding verses signifies "the paramatman, whose sole limiting adjunct is prakrti", while the same term from the second verse refers to the "purnapurusa, free from all limiting adjuncts." The purnapurusa here refers to the Selfsame Personality of Godhead.

31) purvam iti pathe purvam evaham ihasam iti tatpuru-
sasya purusatvam iti srautanirvacanavisesapuraskarena ca sa
evocyate / tam apasyat shrivedavyasa iti svarupasaktimantam
evety etat svayam eva labdham purnam candram apasyad ity
ukte kantimantam apasyad iti labhyate / ata eva
tvam adyah purusah saksad isvarah prakrteh parah /
mayam vyudasya cicchaktya kaivalye sthita atmani //
ity uktam / ata eva mayam ca tadapasrayam ity anena tasmin
apa apakrsta asrayo yasyah niliya sthitatvad iti mayaya na tat-
svarupabhutatvam ity api labhyate / vaksyate ca maya paraity
abhimukhe ca vilajjamana iti / svarupasaktir iyam atraiva vyakti
bhavisyati anarthopasamam saksad bhaktiyogam adhoksaje
ity anena atmaramas ca ity anena ca / purvatra hi bhaktiyoga-
prabhavah khalv asau mayabhibhavakataya svarupasaktivrtti-
tvenaiva gamyate paratra ca te guna brahmanandasyapy upari-
carataya svarupasakteh paramavrttitam evarhantiti / maya-
dhisthatrpurusas tu tadamsatvena brahma ca tadiyanirvisesa-
virbhavatvena tadantarbhavavivaksaya prthan nokte iti jneyam /
ato 'tra purvavad eva sambandhitattvam nirdharitam //

31) Even if the reading purvan is accepted (for purnam),still Lord alone is indicated, based in the etymological interpretation of Sruti which derives the essential nature of the purusa from his statement, "I existed here even prior (purvam) (to the universe)."
It is self-evident that the phrase "he, i.e. Vyasa, saw the purusa" means that he saw him indowed with his sarupasakti alone,just as when someone says, "he saw the full moon", it is understood that he saw the moon endowed with all its effulgence . Therefore Arjuna said to Krishna, "You are the primordial purusa, the visible Lord, beyone prakrti. Having cast aside maya by means of Your cicchakti (power of consciousness), You dwell in a state of supreme independence within Yourself." (Bh.P. 1/7/23)
Therefore, the phrase mayam ca tadapasrayam indicates that maya does not constitute svarupa sakti of bhagavan, since, having had her ground removed from her (indicated by the preverb apa), she remains concealed from bhagavat. As stated later, "Maya, imbarrassed to remain in his presence, flees..." (Bh.P.2/7/47)
The nature of this svarupasakti will now be explained by means of Bhagavata verses 1/7/9 and 1/7/10. In the first of these, the power of bhaktiyoga is understood to be a function of the svarupasakti, based on its ability to everpower maya; and in the latter, the virtues (of Hari) deserve to be considered the highest functioning of the svarupasakti, since they surpass even the bliss of brahman.
It should be understood that no separate mention is made of the purusa which presides over maya (i.e. the paramatman), or of brahman, since both are considered to fall within the domain of the purnapurusa, the former as a partial aspect of him, and the latter as his unqualified manifestation. Thus, just as before, the related principle sambandhy tattva is here set forth.

32) atha prakpratipaditasyaivabhidheyasya prayojanasya ca sthapakam jivasya svarupa eva paramesvarad vailaksanyam
apasyad ity aha yayeti / yaya mayaya sammohito jivah svayam
cidrupatvena trigunatmakaj jadat paro 'py atmanam triguna-
tmakam jadam dehadisamghatam manute tanmananakrtam
anartham samsaravyasanam cabhipadyate / tad evam jivasya
cidrupatve 'pi yaya sammohitah iti manute iti ca svarupabhuta-
jnanasalitvam vyanakti prakasaikarupasya tejasah svaparapra-
kasanasaktivat /
ajnanenavrtam jnanam tena muhyanti jantavah /
iti shrigitabhyah / tad evam upadher eva jivatvam tannasasyaiva
moksatvam iti matantaram parihrtavan / atra yaya sammohitah
ity anena tasya eva tatra kartrtvam bhagavatas tatrodasina-
tvam / vaksyate ca
vilajjamanaya yasya sthatum iksapathe 'muya /
vimohita vikatthante mamaham iti durdhiyah // iti /
atra vilajjamanaya ity anenedam ayati tasya jivasammohanam
karma shribhagavate na rocata iti yady api sa svayam janati
tathapi bhayam dvitiyabhinivesatah syad isad apetasya iti disa
jivanam anadibhagavadajnanamayavaimukhyam asahamana
svarupavaranam asvarupavesam ca karoti //

32) Then, Vyasa saw the essential distinction between the jiva and paramesvara which forms the basis for the abhidheya and prayojana of this work, as stated earlier. Thus was it described by Suta in Bh. P. 1/7/5.
"The jiva, deluded 'by that', i.e. by maya. considers himself to be 'composed of the three gunas', i.e. to be the insentient aggregate of the body etc., even though as a conscious entity, he is 'beyond', i.e. beyond the insentient combination of the three gunas, and 'consequently', i.e. as a result of that misconception, 'comes to grief', i.e. experiences the misery of repeated birth and death."
Thus, even though the jiva is a conscious entity, the phrases "deluded by maya" and "he considers himself (to be composed of the three gunas)" reveal the fact that consciousness, which constitutes his essential nature, is as attribute of the jiva, just as the power of illumination, which represents the essential nature of light, is also capable of illuminating both itself and other entities. This view is verified by the words from the Bhagavatagita: "Knowledge is covered by ignorance; hence are beings deluded." (5.15)
Thus, Vyasa rejected that other doctrine which maintains that it is the limiting adjuncts, or upadhis, which constitute the nature of the jiva, and it is their destrution which constitutes his liberation.
The phrase "deluded by maya" indicates that she alone is responsible (for deluding jivas), while the Lord remains uninvolved. As stated leter, "Foolish people are deluded by maya, who is ashamed to stand in the presence of the Lord and speak boastingly of 'I' and 'mine'." (Bh.P.2/5/13) Here, the word "ashamed" indicates that maya, thougth realising that her practice of deluding jivas is not pleasing to the Lord, is nevertheless unable to bear the fact that jivas have been ignorantly turning their backs on the Lord from time immemorial as indicated by the line, "Those who turn away fron the Lord experience fear because of their devotion to a second" (Bh.P. 11/2/37)-and so conceals their real nature and engrosses him in matter.

33) shribhagavams canadita eva bhaktayam prapancadhi-
karinyam tasyam daksinyam langhitum na saknoti / tatha tad-
bhayenapi jivanam svasammukhyam vanchann upadisati
daivi hy esa gunamay mama maya duratyaya
mam eva ye prapadyante mayam etam taranti te //
satam prasangam mama viryasamvido
bhavanti hrtakarnarasayanah kathah /
tajjosanad asv apavargavartmani
sraddha ratir bhaktir anukramisyati // iti /
lilaya shrimadvyasarupena tu visistataya tad upadistavan ity
anantaram evasyati anarthopasamam sasad iti / tasmad dva-
yor api tattatsamanjasam jneyam / nanu maya khalu saktih
saktis ca karyaksamatvam tac ca dharmavisesah tasya katham
lajjadikam / ucyate evam saty api bhagavati tasam saktinam
adhisthatrdevyah sruyante yatha kenopanisadi mahendramaya-
yoh samvadah / tad astam prastutam prastuyate //

33) And the Lord is unable to withhold His favor from maya who, being in charge of creation, has been His devotee from time immemorial. So, desiring that jivas turn within, even if out of fear of maya, He instructs them as follows: "This divine maya of Mine, composed of the three gunas, is indeed difficult to transcend. They cross over this maya who take refuge in Me alone." (Bh.G. 7/14) "As a result of holy company, conversations concerning My prowess take place, pleasing the heart and ear. By taking part in these, one quickly attains faith in the path of salvation, followed in turn by attachment and devotion." (Bh.P. 3/25/25) And as seen in the verse immediately following this, (Bh.P.1/7/6), the Lord taught this in a special way, by assuming the form of Vyasa, through His divine sport. Therefore, the respective activities of both (bhagavata and maya) should be deemed proper.
But if maya is nothing but a sakti, and sakti is nothing but the capacity to perform a function, which is itself a kind of attribute, how can you speak of it as possessing such characteristics as embarrassment etc. ?
To this we reply: What you say is true. However, we do find mention in Sruti of the presiding deities of the saktis which reside in the Lord, such as in the dialogue detween Indra and Maya in the Kena Upanisad. But enough for now. Let us return to the topics already introduced.

34) tatra jivasya tadrsacidrupatve 'pi paramesvarato vai-
laksanyam tadapasrayam iti yaya sammohita iti ca darsayati //

34) Here, the phrases "maya resting outside of him" (Bh.P. 2/7/4) and "deluded by maya" (Bh.P. 2/7/5) indicate that the jiva, even though, like paramesvara, being essentially pure consciousness, is nevertheless distinct from paramesvara.

35) yarhy eva yad ekam cidrupam brahma mayasrayatabali-
tam vidyamayam tarhy eva tanmayavisayatapannam avidya- parabhutam cety ayuktam iti jivesvaravibhago 'vagatah / tatas
ca svarupasamarthyavailaksanyena tad dvitayam mitho vilaksa
nasvarupam evety agatam //

35) It is thus erroneous to contend that one and the same brahman, pure consciousness itself, is simultaneously the embodiment of knowledge, as it functions as the substratum of maya, as well as overpowered by ignorance, falling under the sway of that maya. In fact, this is the very sense in which the distinction between isvara and jiva is to be understood. It thus follows that, due to the respective differences in their natural capacities, the two (ie. isvara and jiva) are essentially distnct.

36) na copadhitaratamyamayaparicchedapratibimbatva-
divyavasthaya tayor vibhagah syat //

36) Nor can the distinction between the two (i.e. isvara and jiva) be explained on the basis of limitation by, or reflection in, defferent grades of adjuncts, etc.

37) tatra yady upadher anavidyakatvena vastavatvam tarhy
avisayasya tasya paricchedavisayatvasambhavah / nirdharma-
kasya vyapakasya niravayavasya ca pratibimbatvayogo 'pi upa-
dhisambandhabhavat bimbapratibimbabhedabhavat drsyatva-
bhavac ca / upadhiparicchinnakasasthajyotiramsasyaiva prati-
bimbo drsyate na tu akasasya drsyatvabhavad eva //

37) Here, if the limiting adjuncts are objectively real, and not the result of ignorance, then braman, who is beyond the abjective realm, cannot be sobject to division by them. Furthermore, that which is attributeless, all-pervading, and without "limbs" cannot be reflected, since (what is attributeless) can have no connection with adjuncts, (what is all-pervading) admits of no distinction between the object and its reflection, and (what is without "limbs") cannot be perceived. The reflection of luminous bodies resting in the sky, sepsrated by their own adjuncts, alone can be seen, but never the reflection of the sky itself, for the simple reason that the sky possesses no visible attributes.

38) tatha vastavaparicchedadau sati samanadhikaranyajna-
namatrena na tattyagas ca bhavet / tatpadarthaprabhavas tatra
karanam iti ced asmakam eva matasammatam //

38) Similary, if division and reflection are real, then they cannot be negated merely by thinking that the terms tat and tvam
(indicating isvara and jiva respectively) refer to one and the same reality (namely, brahman). If it is maintained, however, that the extraordinary power of the being denoted by the term tat is responsible (for the removal of the limiting adjuncts), then their view concurs with our own.

39) upadher avidyakatve tu tatra tatparicchinnatvader apy
aghatamanatvad avidyakatvam eveti ghatakasadisu vastavo-
padhimayataddarsanaya na tesam avastavasvapnadrstantopa-
jivanam siddhantah sidhyati ghatamanaghatamanayoh sangateh kartum asakyatvat / tatas ca tesam tat tat sarvam avidyavilasi-
tam eveti svarupam apraptena tena tena tat tad avasthapayitum
asakyam //

39) If, on the other hand, the limiting adjuncts are caonsidered to be unreal, then the division etc. which they allegedly effect must also be unreal, since it simply could not take place. Thus, the doctrine of those who base thier position on the analogy of the unreal dream state cannot be substantiated with the help of analogies involving real limiting adjuncts, such as jars and space, etc., since no logical connection can be showm to exist between that which is possible and that which is not. And so, these notions of theirs are nothing but a phantas magoria, as it is not possible to establish the existence of various phenomena on the strength of these two theories, which are themselves not related with reality.

40) iti brahmavidyayoh paryavasane sati yad eva brahma
cinmatratvenavidyayogasyatyantabhavaspadatvac chuddham tad
eva tadyogad asuddhya jivah punas tad eva jivavidyakalpita
mayasrayatvad isvaras tad eva ca tanmayavisayatvaj jiva iti
virodhas tadavastha eva syat / tatra ca suddhayam city avidya
tadavidyakalpitopadhau tasyam isvarakhyayam vidyeti tatha
vidyavattve 'pi mayikatvam ity asamanjasa ca kalpana syad
ityady anusandheyam //

40) If one, then, tries to reduce everything to brahman and avidya alone, the end result is also a contradictory state of affair, namely that the one brahman which, as pure consciousness, is untainted due to a perfect absence of contact with avidya (ignorance), is none other than the jiva, who has become tainted through contact with avidya. Furthermore, this same brahman is caonsidered to be isvara when seen as the substratum for maya, which is itself superimposed by avidya belonging to the jiva, and is called jiva, when seen to fall within the domain of maya, which belongs to isvara. Thus, avidya is said to exist within pure consciousness, and vidya (knowledge) within that consciousness which is known as isvara, and which possesses upadhis superimposed by the aforementioned avidya. The unhappy result of all this is that he who is the embodiment of vidya is, nevertheless, held to be the source of illusion. This and other questions merit close scrutiny.

41) kinca yady atrabhedavada eva tatparyam abhavisyat
tarhy ekam eva brahmajnanena bhinnam jnanena tu tasya
bhedamayam duhkham viliyata ity apasyad ity evavaksyat /
tatha shribhagavalliladinam vastavatvabhave sati shrisukahrdaya-
virodhas ca jayate /

41) Moreover, if the doctrine of Abhedavada ("non-difference") represented the actual significance here, then Vyasa would have seen that it is brahman alone which (appears) divided due to ignorance, and that the suffering which results from this (apparent) division within brahman can be removed by means of knowledge; and Suta would have described it as such. Also, if the lila etc. of the Lord were to be considered unreal, a contradiction would result with regard to the experience of Suka.

42) tasmat paricchedapratibimbatvadipratipadakasastrany
api kathancit tatsadrsyena gaunyaiva vrttya pravarteran / am-
buvadagrahanat tu na tathatvam vrddhihrasabhaktvam antar-
bhavad ubhayasamanjasyad evam iti purvottarapaksamayanya-
yabhyam //

42) Therefore, one should also make use of scriptures which teach such doctrines as Pratibimbavada and Paricchedavada, accepting these doctrines in a secondary sense, as indicating partial similarity (between the metaphor and the reality). This is corroborated by Brahmasutra 3/2/19 ("The jiva is not a reflection of the Supreme, like the sun reflected in water, because it is not so perceived") and 3/2/20,("The comparison is not appropriate in its primary sense but in its secondary sense of participating in increase and decrease, because the purposes sastra is attained by that and thus both comporisons become appropriate.") The former representing the apponent's objection, and the latter the author's reply.

43) tata evabhedasastrany ubhayos cidrupatvena jivasamu-
hasya tadekatve 'pi durghataghatanapatiyasya svabhavikatada-
cintyasaktya svabhavata eva tadrasmiparamanuganasthani-
yatvat tadvyatirekenavyatirekena ca virodham parihrtyagre
muhur api tadetadvyasasamadhilabdhasiddhantayojanaya yoja-
niyani //

43) Therefore, those scriptures which propound non-difference can be employed to arrrive at the conclusion reached by Vyasa in samadhi, by avoiding the contradiction between the views that the jiva is either identical with or distinct from isvara; for despite the two of them being one with respect to their pure conscious nature, due to the inconceivable potency of the Lord, making even the impossible possible, jivas and isvara are both identical and distinct, like innumerable atomic rays and the sun.

44) tad evam mayasrayatvamayamohitatvabhyam sthite
dvayor bhede tadbhajanasyaivabhidheyatvam ayatam //

44) Therefore, since isvara and jiva are thus shown to be distinct, the former as the substratum of maya and the latter as deluded by maya, it follows that the worship of isvara alone constitutes the abhidheya.

45) atah shribhagavata eva sarvahitopadestrtvat sarvaduh-
khaharatvat rasminam suryavat sarvesam paramasvarupatvat
sarvadhikagunasalitvat paramapremayogatvam iti prayojanam
ca sthapitam //

45) And since the Lord alone teaches what is benefiecial for all, destroys all sorrow, represents the ultimate nature of all beings, like the sun with respect to its rays, and is endowed with a superabundance of virtues, he alone is deserving of the highest love; thus is the prayojana (of the Bhagavata) also established.

46) tatrabhideyam ca tadrsatvena drstavan api yatas tat-
pravrttyartham shribhagavatakhyam imam satvatasamhitam
pravartitavan ity aha anartheti / bhaktiyogah sravanakirta-
nadilaksanah sadhanabhaktiyogah na tu premalaksanah //
anusthanam hy upadesapeksam prema tu tatprasadapeksam
iti / tathapi tasya tatprasadahetos tatpremaphalagarbha-
tvat saksad evanarthopasamanatvam na tv anyasapeksa-
tvena yat karmabhir yat tapasa jnanavairagyatas ca yat
ityadau sarvam madbhaktiyogena madbhakto labhate
'njasa / svargapavargam ityadeh / jnanades tu bhaktisape-
ksatvam eva sreyahasrtim bhaktim ityadeh / athava anar-
thasya samsaravyasanasya tavat saksad avyavadhanenopa
samanam sammohadidvayasya tu premakhyasviyaphaladva-
retyarthah / atah purvavad evatrabhidheyam darsitam //

46) And Vyasa also realized the abhidheya in this sense while in samadhi for, as explained by Suta in Bh. P.1/7/6, he undertood the writing of this Satvasamhita, known as the Bhagavata, in order to initiate that (i.e. the worship of bhagavat which forms the abhideya of the Bhagavata). The term bhaktiyoga in this verse indicated the preliminary stage of bhakti (sadhana bhakti), characterized by such practices as listening to the scriptures, singing the praises of the Lord, etc.; it is not characterized by the highest love of God, for devotional practices alone require instruction, while love of God depends soley on the grace of the Lord. Still, bhaktiyoga may be said to directly remove misery since, as the means of acquiring the grace of the Lord, it ultimately ripens into love for Him; it does not require the aid of anything else (to remove misery). This is verified in the following lines: "Whatever benefits come from the perfomance of rituals or austerity, from knowledge or renunciation, through the practice of yoga, charity or virtue, or any other righteous means, My devotee attains them all without effort, through bhaktiyoga aimed at realizing Me, whether it be heaven, liberation, My own abode, or whatever else he might desire." (Bh.P.11/20/32-33) Knowledge etc., on the other hand, are themselves dependent on bhakti, as indicated in the following verse : "Those,O Lord, who take pains solely to realize Brahman, rejecting the higher path of devotion, will receive as thier gain wasted effort alone, like those who engage in the husking of chaff." (Bh.P.10/14/4)
Or it may be that bhaktiyoga removes only worldly suffering directly, i.e. without intermediary, but removes the double misery of delusion etc. by means of its effect, love of God. Thus, the abhidheya is presented here (Bh.P.1/7/6) just as it was earlier (Bh.P.1/7/4-5).

47) atha purvavad eva prayojanam ca spastayitum pur-
voktasya purnapurusasya ca shrikrishnasvarupatvam vyanjayi-
tum granthaphalanirdesadvara tatra tadanubhavantaram
pratipadayann aha yasyam iti / bhaktih prema sravanarupaya
sadhanabhaktya sadhyatvat / utpadyate avirbhavati / tasya-
nusangikam gunam aha soketi atraisam samskaro 'pi nasyatiti
bhavah / pritir na yavan mayi vasudeve na mucyate dehayogena tavat
iti shrisabhadevavakyat / paramapuruse purvoktapurna-
puruse / kimakara ity apeksayam aha krsne / krishnas tu bha-
gavan svayam ityadi sastrasahasrabhavitantahkarananam
paramparaya tatprasiddhimadhyapatinam casamkhyaloka-
nam tannamasravanamatrena yah prathamapratitivisayah
syat tatha tannamnah prathamaksaramatram mantraya kal-
pyamanam yasyyabhimukhyaya syat tadakara ityarthah / ahus
ca namakaumudikarah krishnasabdasya tamalasyamalatvisi
yasodayah stanandhaye parabrahmani rudhih iti //

47) Then, in order to clarify the nature of the prayojana, as was done earlier, and to reveal the fact that the purnapurusa mentioned in Bh. P. 1/7/4 is none other than Krishna, Suta utters the verse, Bh.P. 1/7/7, explaining another experience of Vyasa's by indicating the effects of listening to the Bhagavata.
The word bhakti in this verses means preman, since it is the goal of sadhanabhakti in the form listening (to the Bhagavata); the verb utpadyate means "become manifest". Suta mentions a concomitant virtue of preman with the phrase " destroying grief, delusion, and fear", namely, that with the manifestation of preman, even the subtle impressions of grief, delusion, and fear are destroyed. For in the words of the Lord Rsabhadeva: "As long as one has no love for Me, Vasudeva, he will not be freed from association with a body." (Bh.P. 5/5/6)
The paramapurusa mentioned in this verse is identical with the purnapurusa of Bh.P. 1/7/4. In answer to the question " What form does He take?", Suta replies, krsne. The idea is that His is the form which first comes to the mind, at the mere hearing of His name, of all those whose hearts have been nourished by thousands of scriptural statements, such as "But Krishna is Lord Himself" (Bh.P.1/3/28), as well as to those countless individuals who have fallen under the influence of His through an unbroken tradition; it is that which is visualized after uttering merely the first syllable of His name, in order to attract Hid attention. As the author of the Namakaumudi explains, "The word krishna primarily signifies 'black like the tamala tree', 'he who was suckled by Yasoda', 'the supreme brahman'."

48) atha tasyaiva prayojanasya brahmanandanubhavad
api paramatvam anubhutavan / yatas tadrsam sukam api tada-
nandavaisistyalambhanaya tam adhyapayamasety aha sa sam-
hitam iti / krtvanukramya ceti prathamatah svayam samkse-
pena krtva pascat tu shrinaradopadesad anukramena vivrtye-
tyarthah / ata eva shrimadbhagavatam bharatanan aram yad
atra sruyate yac canyatrastadasapurananantaram bharatam iti
tad dvayam api samahitam syat / brahmanandanubhavani-
magnatvat nivrttiniratam sarvato nivrttau niratam tatravyabhi-
carinam apityarthah //

48) Now, Vyasa realized that this prayojana (i.e. love of God) was superior even to the experience of the bliss of brahaman, and so taught the Bhagavata to Suka, who was accustomed to remaining absorbed in the bliss of brahman, so that he might realize the superiority of the bliss of the Lord. Thus is it described by Suta in Bh.P. 1/7/8.
Here, the phrase "arfter composing and arranging" indicates that Vyasa first composed the Bhagavata himself, in an abbreviated form, and later, according to the instructions of Narada, expanded it serially. Thus, the statements which are found in the Bhagavata to the affect that the Bhagavata is later than the Mahabharata, and the statements found elsewhere that the Mahabharata is later than the eighteen Puranas can both be regarded as true.
(Suka is described here as) "engaged in a life of renunciation" since he remained absorbed in the experience of the bliss of brahman; he was in all respects engaged in a life of renunciation and did not swerve from the ideal.

49) tam etam shrivedavyasasya samadhijatanubhavam shri-
saunakaprasnottaratvena visadayan sarvatmaramanubhavena
sahetukam samvadayati atmaramas ceti / nirgrantha vidhini-
sedhatita nirgatahankaragranthayo va / ahaitukim phalanu-
sandhirahitam / atra sarvaksepapariharartham aha itthambhuta
atmaramanam apy akarsanasvabhavo guno yasya sa iti / tam
evartham shrisukasyapy anubhavena samvadayati harer guneti /
shrivyasadevad yatkincicchrutena gunena purvam aksipta matir
yasya sah / pascad adhyagad mahad vistirnam api / tatas ca
tatsamkathasauhardena nitya visnujanah priya yasya tatha-
bhuto va tesam priyo va svayam abhavad ityarthah / ayam
bhavah brahmavaivartanusarena purvam tavad ayam gar-
bham arabhya shrikrishnasya svairitaya mayanivarakatvam jna-
tavan / tatah svaniyojanaya shrivyasadevenanitasya tasyantar-
darsanat tannivarane sati krtartham manyataya svayam ekantam
eva gatavan / tatra shrivedavyasas tu tam vasikartum tadananya-
sadhanam shribhagavatam eva jnatva tadgunatisayaprakasama-
yams tadiyapadyavisesan kathancic chravayitva tena tam aksi-
ptamatim krtva tad eva purnam tam adhyapayamaseti shri-
bhagavatamahimatisayah proktah / tad evam darsitam vaktuh
shrisukasya vedavyasasya ca samanahrdayam / tasmad vaktur
hrdayanurupam eva sarvatra tatparyam paryalocaniyam nan-
yatha / yad yat tadanyatha paryalocanam tatra tatra kupatha-
gamitaiveti nistankitam /1/7 shrisutah //

49) In answer to Shri Saunaka's question Shri Suta explained the experience of Vyas, born of samadhi or trascendental trance, as superior to the bliss of Brahman and he further corroberates it by the experiences Atmaramas, with logic in Bh.P.1/7/10.
Here, the word nirgrantha ("free from ties") means either "beyond all injunctions and prohibitions" or "free from the bonds of egoism". Ahaituki ("motiveless") means "not seeking any results". In order to remove any doubt, he explains, "The nature of Hari is such that even those who rejoice in the Self alone feel an attraction for Him".
This same fact is related in Bh.P. 1/7/11 by explaining Suka's own experience. Suka had earlier had his heart captivated by what little he had heard of Hari's nature from Vyasa. Later he studied the Bhagavata, despite its great length. Thereafter his nature became such that the devote of Vishnu became dear to him, due to the friendship which grew out of daily discourses with him about the Lord. Or (the expression visnujanapriyah) may mean that Suka had himself become dear to them.
The idea is this: According to the accounts of the Brahmavaivarta Purana, even prior to this, while still lying in his mother's womb, Suka realized that Krishna was capable of subduing maya at will. Thus, according to Suka's own order, Vyasa brought Krishna there, who revealed Himself to Suka (still lying in his mother's womb). Being thus freed from the bonds of maya, and considering his goal of life accomplished, Suka (took birth) and retired to a secluded spot. Now, Vyasa relized that the Bhagavata was the only affective means to captivate him, and so somehow managed to have him hear a few selected portions of the Bhagavata, in which the gratness of Hari's nature is particularly evident. By this means, Vyasa captivated Suka's heart, and taught him the whole of the Bhagavata. Thus (the example of Suka) also speaks of the extreme greatness of the Bhagavata.
It is thereby demonstrated that Suka, the narrator of the Bhagavata, and Vyasa shared the same sentiments (with regard to the Bhagavata). Therefore, in every instance, the significance of this work must be evaluated in accordance with the understanding of its narrator, Suka, and not otherwise. Whatever interpretations are found to be contrary to this should be considered mere deviations from the proper path.

50) atha kramena vistaratas tathaiva tatparyam nirnetum
sambandhabhidheyaprayojanesu prathamam yasya vacya-
vacakatasambandhidam sastram tad eva dharmah projjhitakai-
tavah ityadipadye samanyakaratas tavad aha vedyam vastavam
atra vastu iti / tika ca atra shrimati sundare bhagavate vasta-
vam paramarthabhutam vastu vedyam na tu vaisesikadivad
dravyagunadirupam ity esa / 1/1 shrivedavyasah //

50) Now, in order to determine the significance of the BHagavata in the manner just indicated, the sambandha, abhidheya, and prayojana will be ascertained, one after the other, and in detail, in these six sandarbhas. The first of these (i.e. the Tattvasandarbha) will deal with the sambandha,or the relationship
between the principle being taught and the medium through which it is taught. The substance of this relationship is described by Vyasa in a general manner in Bh.P. 1/1/2 with the phrase vedyam vastavam atra vastu ("The absolute reality is to be discovered in the BHagavata.."). According to the commentary of Shridhara: "Here, in this beautiful Bhagavata, the absolute reality, i.e. vastu in the highest sense, is to be discovered, and not vastu in the sense of substance or attribute, as interpreted by the Vaisesikas etc."

51) atha kimsvarupam tad vastutattvam ity atraha
vadanti tat tattvavidas tattvam yaj jnanam advayam / iti/
jnanam cidekarupam / advayatvam casya svayamsiddhata-
drsatadrsatattvantarabhavat svasaktyekasahatatvat parama-
srayam tam vina tasam asiddhatvac ca / tattvam iti parama-
purusarthatadyotanaya paramasukharupatvam tasya bodhyate /
ata eva tasya nityatvam ca darsitam /1/2 shrisutah //
51) Then, in reply to the question, "What is the nature of this principle of reality (tattva)?", Suta states: "The knowers of reality declare non-dual consciousness to be reality." (Bh.P.1/2/11)
Here, jnana ("consciousness") means "having pure consciousness as its essential nature". This consiousness is termed advaya ("non-dual") for the reasons that there exists no other self- existent tattva, either similar or dissimilar; it represents the sole support for its saktis; and without this consciousness as their ultimate substratum, these saktis could not exist.
Since the term tattva indicates the highest goal of life, this conscousness is understood to be of the nature of supreme bliss. Consequently it is also shown to be eternal.

52) nanu nilapitadyakaram ksanikam eva jnanam drstam
tat punar advayam nityam jnanam katham laksyate yan
nistham idam sastram ity atraha
sarvavedantasaram yad brahmarmaikyatvalaksanam
vasrv advitiyam tan nistham kaivalyaikaprayojanam //iti/
satyam jnanam anantam brahma iti yasya svarupam uktam
yenasrutam srutam bhavati iti yadvijnanena sarvavijnanam
pratijnatam sad eva saumyedam agra asit ityadina nikhilaja-
gadekakaranata tad aiksata bahu syam ityanena satyasan-
kalpata ca yasya pratipadita tena brahmana svarupasaktibhyam
sarvabrhattamena sardham anena jivenatmana iti tadiyoktav
idantanirdesena tato bhinnatve 'py atmatanirdesena tadat-
mamsavisesatvena labdhasya badarayanasamadhidrstayukter
atyabhinnatarahitasya jivatmano yad ekatvam tat tvam asi
ityadau jnata tadamsabhutacidruparvena samanakarata tad
eva laksanam prathamato jnane sadhakatamam yasya tatha-
bhutam yat sarvavedantasaram advitiyam vastu tan nistham
tad ekavisayam idam shribhagavatam iti praktanapadyasthena-
nusangah / yatha janmaprabhrti kascid grhaguhavaruddhah
suryam vividisuh kathancid gavaksapatitam suryamsukanam
darsayitva kenacid upadisyate esa sa iti etat tadamsajyotih-
samanakarataya tan mahajyotir mandalam anusandhiyatam ityarthas tadvat / jivasya tatha tadamsatvam ca tadacintya-
saktivisesasiddhatvenaiva paramatmasandarbhe sthapayisya-
mah / tadetajjivadilaksanamsavisistatayaivopanisadas tasya
samsatvam api kvacid upadisanti / niramsatvopadesika srutis tu
kevalatannistha / atra kaivalyaikaprayojanam iti caturthapadas
ca kaivalyapadasya suddhatvamatravacanatvena suddhatvasya
ca suddhabhaktitvena paryavasanena pritisandarbhe vyakhyas-
yate / 12/13 shrisutah //

52) But consciousness is seen to be absolutely momentary, taking the form of a blue object (one moment) and a yellow object (the next). How can such a consciousness be characterized as non-dual and eternal, as the Bhagavata is intent on doing?(Objection raized by ksanik visnanvadis)
To this Suta replies: "The Bhagavata has for its subject matter that non-dual reality which forms the essence of all the Upanisads, and is characterized by the oneness of atman and brahman; its sole purpose is to bring about the attainment of kaivalya." (Bh.P.12/13/12) That is, this Bhagavata has for its nistha, i.e. its sole concern, that non dual reality which forms the essence of all the Upanisads. Its primary and most efficacious teaching is characterized as oneness between the jiva and brahman. This oneness is understood, in such statements as tat tvam asi ("You are that," Ch.U.6/8/7), to be an identity of form, since the jiva, being a portion of brahman, shares his conscious nature. Due to his nature and power, brahman is the most extensive of all. He is that whose esential nature has been described by the words satyam jnanam anantam brahma ("Brahman is truth, knowledge, and infinity," Tai.U. 2/1/1); by knowing whom, all is said to be known: yenasrutam srutam bhavati ("...by learning about whom, the unheard become heard..."Ch.U.6/1/3); who is declared to be the single cause of the universe: sad eva saumyedam agra asit ("In the beginning, my boy, this was being alone," Ch.U. 6/2/1); and who has been described as being able to create by a mere wish: tad aiksata bahu syam ("He looked about and thought, 'May I be many.'"Ch.U.6/2/3). That the jiva is not absolutely non-different from brahman has been established by arguments based on Vyasa's vision in samadhi. Still, he is one with brahman in that he represents a particular portion of Him. This is demostrated by the phrase, anena jivenatmana ("by this living self",Ch.U.6/3/2), in which the employment of the pronoun idam ("this") implies difference from brahman while the use of the word atman ("self") indicates inclusion within brahman.
The edea is this: Suppose someone who has been confined to a dark room froom his birth wishes to know the nature of the sun. Then, someone points out to him a tiny ray of light which has somehow managed to peep through a small hole, and instructs him as follows:"This is that (sun). Seek to realize the sun as agreat sphere of light, identical in nature with this ray of light, which is but a particle of that sun." We will demonstrate in the Paramatmasandarbha that the jiva similarly represents a portion of the paramatman, owing his very existence to a particular aspect of His unthinkable power. Therefore, the Upanisads teach in places that brahman possesses parts, but only in the sense that He is qualified by these parts, characterized as "jiva" etc. The Sruti texts, on the other hand, which indicate brahman, to be partless are concerned only with His absolute aspect.
The fourth pada of this verse, kaivalyaikaprayojanam ("its sole purpose is to bring about the attainment of kaivalya"), will be analyzed in the Pritisandarbha by taking kaivalya to mean "purity" alone, and by showing "purity" to be synonymous with "pure bhakti".

53) tatra yadi tvampadarthasya jivatmano jnanatvam
nityatvam ca prathamato vicaragocarah syat tadaiva tatpadar-
thasya tadrsatvam subodham syad iti tad bodhayitum anyarthas
ca paramarsah iti nyayena jivatmanas tadrupatvam aha /
natma jajana na marisyati naidhate 'sau
na ksiyate savanavid vyabhicarinam hi /
sarvatra sasvad anapayy upalabdhimatram
prano yathendriyabalena vikalpitam sat //
atma suddho jivah na jajana na jatah janmabhavad eva
tadanantarastitalaksano vikaro [pi nasti / naidhate na vardhate vrddhyabhavad eva viparinamo 'pi nirastah / hi yasmat /
vyabhicarinam agamapayinam balayuvadidehanam deva-
manusyadyakaradehanam va / savanavit tattatkaladrasta / na
hy avasthavatam drasta tadavastho bhavatityarthah / niravas-
thah ko 'sau atma / ata aha upalabdhimatram jnanaikarupam /
kathambhutam / sarvatra dehe sasvat sarvada anuvartamanam
iti / nanu nilajnanam nastam pitajnanam jatam iti pratiter na
jnanasyanapayitvam / tatraha indriyabeleneti / sad eva jnanam
ekam indriyabalena vividham kalpitam / niladyakara vrttaya
eva jayante nasyanti ca na jnanam iti bhavah / ayam
agamapayatadbadhabhedena prathamas tarkah / drastrdrsya-
bhedena dvitiyo 'pi tarko jneyah / vyabhicarisv avasthitas-
yavyabhicare drstantah yatheti //

53) And here, only if the conscious and eternal nature of the jiva first comes to mind in connection with the word tvam, will his similarity with the being signified by the word tat be easily comprehended. Therefore, in accordance with Br.S. 1/3/20, anyarthas ca paramarsah (" The reference to the jiva has a different meaning"), Pippalayana utter the following words to King Nimi, showing the conscious and eternal nature of the jiva, in order to enlighten him about brahman: "The atman was not born, nor will it die; it neither increases nor decreases, since it is the witness of the changes which occur in all ephemeral things. Just as prana is conceived of as manifold on account of the senses, so is the atman, though eternal, everywhere unchanging, pure awareness, conceived of as many ." (Bh.P.11/3/38)
That is, "the atman",i.e. the pure jiva, "was not born". Since it has no birth, it is likewise free from the modification classified as astita ("existence") which immediately follows birth. "It does not increase." Since it is free from increase, the modification known as viparinama ("transformation") is likewise ruled out. The particle hi introduces the reason: "It is the savanavit", i.e. the witness of the different phases of time, "of all ephemeral things",i.e. of all things having a beginning and an end, whether bodies in the stages of childhood, youth, etc., or bodies in the form of gods, mortals, etc. The idea is that the obsetver of things subject to certain states is not itself subject to those states.
What is this unconditioned atman? He replies, upalabdhimatram, i.e. he whose nature is consciousness alone. What is it like? It exists "everywhere",i.e. in every body, "eternally", i.e. at all times. But we see that consciousness of a blue object disappears, and that of a yellow object arises. Doesn't this prove the changing nature of consciousness? To this he replies, indryabalena ("on account of the senses"). Consciousness, which is existence itself, is one; it is conceived of as manifold on account of the senses. It is the mental states (vrtti) alone, in the form of blue objects etc., which appesr and disappear, not consciousness. This is what is meant.
The first argument is based in the distinction between that which is subject to origination and annihilation, and that which is free from them. The second argument is to be understood in terms of the distinction between the seer and the seen. The phrase"just as prana" represents as illustration of something which does not swerve from its own state, even in the midst of things which are themselves changing.

54) drstantam viirnvann indriyadilayena nirvikaratmo-
palabdhim darsayati
andesu pesisu tarusv aviniscitesu
prano hi jivam upadhavati tatra tatra /
sanne yad indriyagane 'hami ca prasupte
kutastha asayam rte tadanusmrtir nah //
andesu andajesu / pesisu jarayujesu / tarusu udbhijjesu / avini-
scitesu svedajesu / upadhavati anuvartate / evam drstante nir-
vikaratvam pradarsya darstantike 'pi darsayati / katham /
tadaivatma savikara iva pratiyate yada jagare indriyaganah
yada ca svapne tatsamskaravan ahankarah yada tu prasuptam
tada tasmin prasupta indriyagane sanne line ahami ahankare
ca sanne line kutastho nirvikara atma / kutah / asayam rte linga-
sariram upadhim vina vikarahetor upadher abhavad ityarthah /
nanv ahankaraparyantasya sarvasya laye sunyam evavasisyate
kva tada kutastha atma / ata aha tadanusmrtir nah tasyakhan-
datmanah susuptisaksinah smrtih nah asmakam jagrad-
drastrnam jayate etavantam kalam sukham aham asvapsam na
kincid avedisam iti / ato 'nanubhutasya tasyasmaranad asty
eva susuptau tadrgatmanubhavah visayasambandhabhavac ca
na spasta iti bhavah / atah svaprakasamatravastunah suryadeh
prakasavad upalabdhimatrasyapy atmana upalabdhih svasra-
ye 'sty evety ayatam / tatha ca srutih yad vai tan na pasyati
pasyan vai drastavyan na pasyati na hi drastur drster vipari-
lopo vidyate iti //

54) Pippalayana further develops this metaphor, and shows how, with the merging of the senses, the unchanging atman is realized: "For prana follows the jiva wherever he may go, whether in eggs, fetuses, trees, or sweat-born creatures. When the senses and 'I'- consciousness have merged in deep sleep, then the immovable atman is free from its dwelling place, and (upon waking) we remember that." (Bh.P. 11/3/39) Here, andesu refers to creatures born from eggs, pesisu to those born from wombs, rarusu to those born from sprouts, and aviniscitesu to those born from sweat or heat. The verb upadhavati means "follows".
Having thus shown the changeless nature (of prana) in the illustration, he goes on to show the changeless nature (of the atman) in the illustrated portion of this analogy. How is that? The atman appears to be changing when the senses are functioning in the waking state, or when the sense of "I", made up of impressions from the waking state, functions in the dream state. When, however, one is in deep sleep, his senses and "I"-consciousness both merged, then the atman remains kutastha, i.e. unchanging. In what way? Asayam rte, i.e. free from its limiting adjunct, the subtle body. The idea is that it is unchanging since it lacks upadhis, which are the cause of change.
But when everything, including even the sense of "I", becomes merged, only a void remains. Where is this changeless atman then? To this he replies: "We remember that." "We",i.e. the waking perceivers, remember that indivisible atman, the witness of the state of deep sleep, and say (upon waking): "I slept soundly for a long time. I wasn't awere of anything." The experience of the atman in deep sleep is such since there can be no memory of that which has not been experienced; it is hazy due to the absence of any connection with sense objects. This is the idea. It therefore follows that the atman, which is pure awareness itself, possesses th power of knowing, which is grounded in itself, just as self- luminous objects, like the sun etc., possess the power of illumination. As states in Sruti: "And when (in deep sleep), he does not see, still he sees, though he does not see objects of sight, for there can be no severing if sight from the seer.."(Br.U.4/3/23)
This is the third argument, based in the distinction between the categories of "witness" and "objects" witnessed". The fourth argument is understood in terms of the categories, "the sufferer" and "the repository of love"

55) tad uktam
anvayavyatirekakhyas tarkah syac chaturatmakah /
agamapayatadbadhabhedena prathamo matah //
drastrdrsyavibhagena dvitiyo 'pi matas tatha /
saksisaksyavibhagena trtiyah sammatah satam //
duhkhipremaspadatvena caturthah sukhabodhakah /
11/3 iti shripippalayano nimim //

55) Therefore it is said: " This reasoning is known as 'anvayavyatireka' (positive and negative concomitance') and is of four kinds. The first argument is based on the distinction between that which is subject to orogination and annihilation, and that which is free from them; the second is based on the distinction between the seer and the seen. The thirt is considered by the wise to turn on the distinction between the witness and the objects witnessed, while the fourth convincing argument rests on the distinction between the sufferer and the repository love."

56) evambhutanam jivanam cinmatram yat svarupam tayai-
vakrtya tadamsitvena ca tadabhinnam yat tattvam tad atra
vacyam iti vyastinirdesadvara proktam / tad eva hy asrayasam-
jnakam mahapuranalaksanarupaih sargadibhir arthaih samasti-
nirdesadvarapi laksyata ity atraha dvabhyam
atra sargo visargas ca sthanam posanam utayah /
manvantaresanukatha nirodho muktir asrayah //
dasamasya visuddhyartham navanam iha laksanam /
varnayanti mahatmanah srutenarthena canjasa //
manvantarani cesanukathas ca manvantaresanukathah / atra
sargadayo dasartha laksyanta ityarthah / tatra ca dasamasya
visuddhyartham tattvajnanartham navanam laksanam svaru-
pam varnayanti / nanv atra naivam pratiyate / ata aha srutena
srutya kanthoktyaiva stutyadisthanesu anjasa saksad varnayanti
arthena tatparyavrttya ca tattdakhyanesu //

56) The tattva which forms the subject matter of the Bhagavata is the principle of non-difference between the jiva, whose nature has just been deshribed, and brahman, based on the fact that the jiva is, by nature, pure consciousness and a portion of brahman; this has been described from the vyasti, or individual, point of view. The same tattva is also described from the samasti, or aggregate, point of view, by means of the categories which form the characteristics of Mahapuranas, such as sarga etc.; it is then termed asraya, the ultimate ground of existence. These categories are enumerated by Suka in the following two verses: "We find in the Bhagavata the categories: 1)sarga, 2)visarga, 3) sthana, 4)posana, 5)uti, 6)manvantara, 7)isanukatha, 8)nirodha, 9)mukti, and 10)asraya. The great souls deshribe the characteristics of the first nine, either directly, with the aid of Sruti, or by explaining their significance (indirectly) in order to clarify the meaning of the tenth." (Bh.P. 2/10/1-2)
Here, manvantaresanukathas is a dvandva compound meaning "manvantaras and isanukathas". The idea is that these ten topics, sarga etc., are described here. And of those ten, they describe the laksana, i.e. the nature, of the first nine, "in order to clarify the meaning of the tenth", i.e. in order to bring about an understanding of the true nature (tattva) of the tenth. But this is not at all evident in this verse. To clear this up, Suka replies, "They describe them srutena, i.e. by means of Sruti (text) uttered in eulogistic passages etc., anjasa,i.e. directly, and also arthena, i.e. by demonstrating their significance through a variety of legends."

57) tam eva dasamam vispastayitum tesam dasanam vyut-
padikam saptaslokim aha
bhutamatrendriyadhiyam janma sarga udahrtah /
brahmano gunavaisamyad visargah paurusah smrtah //
bhutani khadini matrani ca sabdadini indriyani ca / dhisabdena
mahadahankarau / gunanam vaisamyat parinamat / brahmanah
paramesvarat kartur bhutadinam janma sargah / puruso vairajo
brahma tatkrtah paurusah caracarasargo visarga ityarthah /
sthitir vaikunthavijayah posanam tadanugrahah /
manvantarani saddharma utayah karmavasanah //
avataranucaritam hares casyanuvartinam /
pumsam isakathah prokta nanakhyanopabrmhitah //
vaikunthasya bhagavato vijayah srstanam tattnmaryadapala-
nenotkarsah sthitih sthanam / tatah sthitesu svabhaktesu tasya -
nugrahah posanam / manvantarani tattanmanvantarasthitanam
manvadinam tadanugrhitanam satam caritani tany eva dhar-
mas tadupasanakhyah saddharmah / tatraiva sthitau nana-
karmavasana utayah / sthitav eva harer avataranucaritam asya-
nuvartinam ca katha isanukathah prokta ityarthah /
nirodho'syanusayanam atmanah saha saktibhih /
muktir hitvanyatharupam svarupena vyavasthitih //
sthityanantaram catmano jivasya saktibhih svopadhibhih saha-
sya harer anusayanam harisayananugatatvena sayanam nirodha
ityarthah / tatra hareh sayanam prapancam prati drstinimila-
nam jivanam sayanam tatra laya iti jneyam / tatraiva nirodhe
'nyatharupam avidyadhyastam ajnatvadikam hitva svarupena
vyavasthitir muktih //

57) In order to clarify the meaning of the tenth topic alone, Suka utters the following seven verses, explaining the significance of all ten: "The origination of the elemnts, sense objects, sense organs, and mahat,Ahmkara, due to the disturbance of the equilibrium of the gunas by Lord is known as sarga. The gross creation produced by the Brahma is called visarga."(Bh.P.2/10/3)
Here, the term bhuta refers to the elements, ether etc.; matra signifies sense objects, such as sound etc. Indriya ("sense organs") represents the thirt element of this compound, and the term dhi indicated that mahat and ahankara are also to be included. "Due to the disturbance of the equilibrium of the gunas" means "due to the transformation of the gunas". This origination of the elements etc. "from Brahman", i.e. from the creator, paramesvara, is what is known as sarga. The purusa is Brahma, born from Viraj; what is created by him is known as paurusa. This paurusa creation of the moving and the unmoving is known as visarga. This is the idea.
"Sthiti signifies the triumph of Vaikuntha (i.e. Vishnu); posana indicates his grace; manvantara stands for the virtuous conduct of the holy; and uti, for the subtle impressions from past actions. The descriptions of the deeds of the avataras of Hari and Him associates, supplemented by various legends, are known as isakatha." (Bh.P.2/10/4-5)
Here, sthiti, or sthana, signifies the "triumph", i.e. execellence, " of Vaikuntha", i.e. of the Lord, in maintaining the different rules and regulations for creatures. Posana indicates the grace of the Lord on His devotees dwelling within this period of maintenance. Manvantara refers to lives of virtuous individuals, such as Manu etc., who have reveived the grace of the Lord, and who dwell within the different manvantaras. Their lives are themselves considered dharma; worship of Lord is known as saddharma. Uti stands for the impressions formed by the various activities performed during the period of maintenance. The stories of the deeds of the avataras of Hari and his followers during the period of maintenance are called isanukatha. This is the idea.
"Nirodha signifies the coming to rest of the jiva, together with his saktis, in consequence of the cosmic sleep of Hari. Mukti indicates the abandonment of what is foreign to one's own nature, and the establishment in one's own true nature." (Bh.P.2/10/6)
That is, following the period of maintenance, "the atman", i.e. the jiva, comes to a state of rest "together with his saktis", i.e. with his own limiting adjuncts, as a consequence of "His" ,i.e. Hari's, rest; this is what is known as nirodha. Here, the "rest of Hari" (sayana) signifies a closing of the eyes from the manifest universe, while the "rest of the jiva" signifies the marging of the jivas in the state of nirodha. Mukti indicates the steady dwelling in one's own true nature in the condition of nirodha, by abandoning all that is foreign to one's own nature, i.e. ignorance etc., superimposed by avidya.

58) abhasas ca nirodhas ca yato 'sty adhyavasiyate /
sa asrayah param brahma paramatmeti sabdyate //
abhasah srstih nirodho layas ca yato bhavati adhyavasiyata
upalabhyate jivanam jnanendriyesu prakasate ca sa brahmeti
paramatmeti prasiddha asrayah kathyate / iti sabdah pradara-
rthah tena bhagavan iti ca / asya vivrtir agre vidheya //
58) "That is the asraya, form which come the origin and dissolution of the universe, and by virtue of which it is perceived; it is designated the supreme brahman and paramatman." (Bh.P. 2/10/7)
That is, he who is well-known under the designations brahman and paramatman, from whom come the abhasa, i.e. the origin, and the nirodha, i.e. the dissolution (of the universe), and because of whom it adhyavasiyate, i.e. is perceived, or shines, through the sense organs of jivas, He is known as the asraya. Since the particle iti indicates variety, Bhagavan is also to be understood. A further explanation (of this topic) is given below.

59) sthitau ca tatrasrayasvarupam aparoksanubhavena vya-
stidvarapi spastam darsayitum adhyatmadivibhagam aha
yo 'dhyatmiko 'yam purusah so 'sav evadhidaivikah /
yas tatrobhayavicchedah puruso hy adhibhautikah //
ekam ekatarabhave yada nopalabhamahe /
tritayam tatra yo veda sa atma svasrayasrayah //
yo 'yam adhyatmikah purusas caksuradikaranabhimani drasta
jivah sa evadhidaivikas caksuradyadhisthata suryadih / deha-
srsteh purvam karananam adhisthanabhavenaksamataya karana-
prakasakartrtvabhimanitatsahayayor ubhayor api tayor vrtti-
bhedanudayena jivatvamatravisesat / tatas cobhayah karanabhi-
manitadadhisthatrdevatarupo dvirupo vicchedo yasmat sa adhi-
bhautikas caksurgolakadyupalaksito drsyo dehah purusa iti
purusasya jivasyopadhih / sa va esa puruso 'nnarasamayah ity-
adisruteh //

59) In order to clearly demonstrate the nature of the asraya during the period of maintenance, from the vyasti point of view as well, that is, in terms of one's own immediate experience, Suka explains the distinction between the categories, adhyatmika etc., in the following two verses: "He who is the adhyatmika purusa is verily the adhidaivika purusa. The purusa who is responsible for the division of these two is verily the adhibhautika purusa. In the absence of any one of these three, we do not perceive the others. Then, he who knows all three is the atman (i.e. the jiva), who is himself grounded in Him (i.e. in parmatman) who has no asraya other than Himself." (Bh.P.2/10/8-9)
That is, he who is hte adhyatmika purusa, the jiva, or perceiver, who identifies himself with the sense organs, such as the eyes etc., is also the adhidaivika purusa, the presiding deity of the eye setc., such as Surya (the sun) etc. Prior to the creation of the body, there exists no dwelling place for the sense organs, which are thus rendered imponent. Consequently, no distinct modifications arise within either (the adhyatmika purusa), who considers himself to be the illuminator of the senses, or his ally (the adhidaivika purusa). As a result, both remain indistinguishable from the pure jiva. Then, on account of the adhibhautika purusa,i.e. the visible body, endowed with eyeballs etc., the other two purusas are divided, and assume their respective forms, the one identifying himself with the senses, and the other as the presiding deity of the senses. The adhibhautika purusa (i.e. the physical body) is referred to a purusa (literally, a "person") insofar as it represents the limiting adjunct of the purusa, or jiva. This usage is justified by the following Sruti text: "This purusa (i.e. the physical person) is the embodiment of the essence of food." (Tai.U.2/1/1)
60) ekam ekatarabhava ity esam anyonyasapeksasiddha-
tvenanasrayatvam darsyati / tatha hi drsyam vina tatpratitya-
numeyam karanam na sidhyati napi drasta na ca tadvina
karanapravrttyanumeyas tadadhisthata suryadih na ca tam
vina drsyam ity ekatarasyabhava ekam nopalabhamahe /
tatra tada tat tritayam alocanatmakena prayayena yo veda
saksitaya pasyati sa paramatma asrayah / tesam api parasparam
asrayatvam astiti tadvyavacchedartham visesanam svasrayo
'nanyasrayah / sa casav anyesam asrayas ceti / tatramsamsinoh
suddhajivaparamatmanor abhedamsasvikarenaivasraya uktah /
atah paro 'pi manute 'nartham iti
jagratsvapnasusuptam ca gunato buddhivrttayah /
tasam vilaksano jivah saksitvena vivaksitah //
iti suddho vicaste hy avisuddhakartuh ityady uktasya saksisam-
jninah suddhajavasyasrayatvam na sankaniyam / athava nanv
adhyatmikadinam apy asrayatvam asty eva / satyam tathapi
parasparasrayatvan na tatrasrayatakaivalyam iti te tv asraya-
sabdena mukhyataya nocyanta ity aha tritayam iti / sa atma
saksi jivas tu yah svasrayo 'nanyasrayah paramatma sa eva-
srayo yasya tathabhuta iti / vaksyate ca hamsaguhyastave
sarvam puman veda gunams ca tajjno
na veda srvajnam anantam ide / iti
tasmat abhasas ca ityadinoktah paramatmaivasraya iti /2/10
shrisukah //

60) The second of these two verses (i.e. Bh. 2/10/9) reveals the fact that none of these (three purusas) can be considered the asraya, since they are all mutually dependent. That is, in the absence of the visible object, it is not possible to establish the existence of either the sense organ, whose existence is inferred from the perception of the object, or the seer. And in the absence of either the sense organ or the seer, is not possible to establish the existence of the presiding deities of the senses, such as Surya (the sun) etc., whose existence is inferred from the functioning of the sense organs. Furthermore, without the presiding deity, the sense organs cannot function; and in the absence of the senses, the existence of the visible object cannot be established. Thus, in the absence of any one of these, we do not perceive the others. Then He who "knows" these three, i.e. perceves them as the witness through a reflective cognition, He, i.e. paramatman,is the asraya. The qualifier svasraya, i.e. "having no asraya other than itself", is meant to distinguish paramatman from the other three, which also function as asrayas, each being the asraya for the others. And (in addition to being its own asraya) , the paramatman is also the asraya for the others.
The term asraya is used here only with reference to that aspect of the pure jiva, or "part", which is identical with the paramatman , or "whole". Thus, there should be no hesitation in considering the pure jiva, known as the "witness" and characrized in the following verses, to be the asraya: "...though beyond the three gunas, he considers himself to be composed of the three gunas, and consequently comes to grief" (Bh.P.1/7/5); "The states of waking, dream, and dreamless sleep are all modifications of the intellect based on the gunas. The jiva, being their witness, is considered distinct from them" (Bh.P. 11/13/27); and "...the pure (witness) observes the modifications of the mind, the impure agent" (Bh. P.5/11/12).
But then, shouldn,t the adhyatmika purusa and the others also be considered asrayas? True, but since they are mutually dependent, they cannot be considered asrayas in any absolute sense; threfore, the term asraya should not be applied to them in its primary sense. This is hte significance of the phrase, "In the absense of any one of these three, we do not perceive the others."
Then why not consider the witness alone to be the asraya? To this Suka replies, "Then he who knows all three is the atman..." This atman is the jiva, or witness. But He who represents His own asraya, i.e. has no asraya other than Himself, is paramatman. It is He who is the asraya for the witnessing jiva.
As stated in the Hamsaguhyastava, "Man knows all, including the gunas; but knowing all that, he still does not know the alldnowing infinite (paramatman). My salutations to that (paramatman)" (Bh.P. 6/4/25). Therefore, the paramatman alone is declared to be the asraya in the Bhagavata verse(Bh.P. 2/10/7).

61) asya shribhagavatasya mahapuranatvavyanja-
kalaksanam prakarantarena ca vedann api tasyaivasra-
yatvam aha dvayena
sargo 'syatha visargas ca vrtti raksantarani ca /
vamso vamsanucaritam samstha hetur apasrayah //
dasabhir laksanair yuktam puranam tadvido viduh /
kecit pancavidham brahman mahadalpavyavasthaya //
antarani manvantarani / pancavidham
sargas ca pratisargas ca vamso manvantarani ca /
vamsanucaritam ceti puranam pancalaksanam //
iti kecid vadanti / sa ca matabhedo mahadalpavyavasthaya
mahapuranam alpapuranam iti bhinnadhikaranatvena /
yady api visnupuranadav api dasapi tani laksyante tathapi
pancanam eva pradhanyenoktatvad alpatvam / atra
dasanam arthanam skandhesu yathakramam praveso na
vivaksitah tesam dvadasasankhyatvat / dvitiyaskandhokta-
nam tesam trtiyadisu yathasankhyam na samavesah niro-
dhadinam dasamadisv astamavarjam anyesam apy anyesu
yathoktalaksanataya samavesanasakyatvad eva / tad
uktam shrisvamibhir eva
dasame krishnasatkirtivitanayopavarnyate /
dharmaglaninimittas tu nirodho dustabhubhujam //
prakrtadicaturdha yo nirodhah sa tu varnitah / iti ato
'tra skandhe shrikrishnarupasyasrayasyaiva varnanapradhan-
yam tair vivaksitam / uktam ca svayam eva
dasame dasamam laksyam ashritasrayavigraham / iti
evam anyatrapy unneyam / atah prayasah sarve 'rthah
sarvesv eva skandhesu gaunatvena va mukhyatvena va
nirupyanta ity eva tesam abhimatam / srutenarthena can-
jasa ity atra ca tathaiva pratipannam sarvatra tattatsam-
bhavat / tatas ca prathamadvitiyayor api mahapuranata-
yam pravesah syat / tasmat kramo na grhitah //
61) Suta also declares (paramatman) alone to be the asraya, in the following two verses, though enumerating the characteristics which indicate the Bhagavata to be a Mahapurana in a dirrenent fashion: "The knowers of Puranas understand a Purana to have the following ten characteristics:
1)sarga, 2)visarga, 3)vrtti. 4)raksa, 5)antara, 6) vamsa, 7)vamsanucarita, 8)samstha, 9)hetu, and 10)apasraya. Some, O Brahmana, consider the characteristics to be fivefold based on a distinction between major and minor."(Bh.P.12/7/9-10)
Here, antarani signifies manvantaras. Some sonsider the characteristics of Puranas to be fivefold by citing the following verse: "Sarga, pratisarga, vamsa, manvantara, and vamsanucarita are the five characteristics of a Purana." This difference of opinion is "based on a didtinction between major and minor",i.e. based on the fact that major and minor Puranas each have their own distinctive topics. Even though all ten topics are descibed in such Puranas as the Vishnu Purana etc., still, since only five are principally discussed, they are considered minor.
This in not to say that these ten topics can be found one after the ather in the subsequent skandhas of the Bhagavata, for the Bhagavata contains twelve such skandhas. Nor can the characteristics enumerated in the second skandha be found one after the other in skandhas three through twelve, since it is not possible to find the topics nirodha, mukti, and asraya in skandhas ten, eleven, and twelve; the same is also true regarding the other characteristics and skandhas, with the exception of skandha eight (which deals with the topic manvantara).Therefore, Shridhara himself states: "The destruction (nirodha) of the wickced kings, necessitated by a decline in righteousness, is described in skandha ten, in order to spread the fame of Krishna. The four kinds of nirodha, prakrta,etc., have already been deshribed." Thus, Shridhara considers the tenth skandha to be chiefly concerned with describing the asraya alone, in the form of Krishna. As he himself says: "The tenth topic (asraya), in the form of him (i.e. Krishna) who is the refuge for all who seek shelter with him, is the aim of the tenth skandha." And the same conclusion can be reached with regard to the other skandhas as well. Thus, according to Shridhara, virtually every topic is described either directly or indirectly, in every skandha. This same idea is indicated by the phrase, "(The first nine topics are described) either directly, with the aid of Sruti, or by explaining their significance (indirectly)," since one or the other of these methods is met with throughout the Bhagavata. Thus, the first and second skandhas are also to be considered as parking of the nature of a Mahapurana. Therefore, we do not accept the idea that the ten topics are dealt with in successive chapters.

62) atha sargadinam laksanam aha
avyakrtagunaksobhan mahatas trivrto 'hamah /
bhutamatrendriyarthanam sambhavah sarga ucyate //
pradhanagunaksobhan mahan tasmat triguno 'hankarah
tasmad bhutamatranam bhutasuksmanam indriyanam ca
sthulabhutanam ca tadupalaksitataddevatanam ca sambha-
vah sargah / karanasrstih sarga ityarthah / purusanugrhitanam etesam vasanamayah /
visargo 'yam samaharo bijad bijam caracaram //
purusah paramatma / etasam mahadadinam jivasya purva-
karmavasanapradhano 'yam samaharah karyabhutas cara-
carapranirupo bijad bijam iva pravahapanno visarga ucyate /
vyastisrstir visarga ityarthah / anenotir apy ukta /
vrttir bhutani bhutanam caranam acarani ca /
krta svena nrnam tatra kamac codanayapi va //
caranam bhutanam samanyato 'carani cakarac carani
ca kamad vrttih / tatra tu nrnam svena svabhavena kamac
codanayapi va ya niyata vrttir jivika krta sa vrttir ucyata
ityarthah /
raksacyutavatareha visvasyanuyuge yuge /
tiryanmartyarsidevesu hanyante yais trayidvisah //
yair avataraih / anenesakatha sthanam posanam ceti trayam
uktam /
manvantaram manur deva manuputrah suresvarah /
rsayo 'msavataras ca hareh sadvidham ucyate //
manvadyacaranakathanena saddharma evatra vivaksita ityar-
thah / tatas ca praktanagranthenaikarthyam /
rajnam brahmaprasutanam vamsas traikaliko 'nvayah /
vamsyanucaritam tesam vrttam vamsadharas ca ye //
tesam rajnam ye ca vamsadharas tesam vrttam vamsyanucaritam //

62) Suta then describes the characteristics of sarga etc.:" The origination of mahat from a disturbance of the gunas of the unmanifest (prakrti), of the three-fold 'I'-consciousness, and of the subtle elements, senses, and sense objects is called sarga." (Bh.P.12/7/11)
That is, mahat originates from a disturbance of the gunas of prakrti; from mahat comes ahankara, composed of the three gunas; from ahankara arise the bhutamatras, or subtle elements, the senses, and the gross elements, along with their respective presiding deities. This process of origination is termed sarga. That is to say, sarga indicates causal creation.
"The assembling of these (elements of creation), with the aid of the purusa, based on the stored-up impressions (of jivas), is called visarga. It is the creation of all moving and unmoving beings, and proceeds like one seed growing out of another."(Bh.P.12/7/12)
Here, the purusa stands for paramatman. The assembling of these elements of creation, i.e. mahat etc., is based primarily on the stored-up impressions from past actions of the jiva. It represents the affect in the form of living beings, both moving and unmoving. This unbroken cycle, like one seed arising from another,is called visarga; that is, it is the creation of the particular. The category uti ("the subtle impressions from past actions") is also indicated by this verse.
"Unmoving being constitute the vrtti,or means of subsistence, for moving being. The means of subsistence for men is accomplished naturally, out of desire, or in accordance with scriptural injunction." (Bh.P.12/7/13)
That is, unmoving beings generally constitute the means of subsistence for moving beings, based on desire. The conjunction ca in this verse indicates that moving beings are also to be understood (as constituting the means of means of subsistence for other moving beings). The regulated vrtti of men, however, performed to maintain their livelihood, is carried out "naturally",i.e. based on their own nature, either out of desire, or according to scriptural injunction; this is what is known as vrtti.
"Raksa ('protection of the universe) indicates the exploits of the avataras of Acyuta (i.e. Vishnu), who come age after age, amongs animals, mortals, rsis, and devas, and who destroy the enemies of the Vedas." (Bh.P.12/7/14)
Here, the pronoun yaih indicates that it is the avataras who destroy the enemies of the Vedas. The three categories, isakatha ("stories of the avataras"), sthana ("maintenance of the universe"),and posana ("the grace of the Lord on his devotees") are also indicated by this verse.
"Manvantara is said to contain six elements: the Manu, the sons of Manu the devas the rulers of the devas, the rsis, and the partial avataras of Hari." (Bh.P. 12/7/15)
By the descriptions of the deeds of Manu etc. Saddharma is indicated. Thus this characterization (of the categories) is identical with the earlier one.(Bh.P. 2/4/10)
"The dynastic succession, past, present, and future, of the kings fathered by Brahma is known as vamsa. The descriptions of the lives of their descendants is known as vamsanucarita." (Bh.P.12/7/6)
Here, "of their (descendants)" means "of the descendants of the kings". It is the description of the lives of these descendants which is known as vamsanucarita.

63) naimittikah prakrtiko nitya atyantiko layah /
samstheti kavibhih proktas caturdhasya svabhavatah // asya
paramesvarasya / svabhavatah saktitah / atyantika ity anena
muktir apy atra pravesita /
hetur jivo 'sya sargader avidyakarmakarakah /
yam canusayinam prahur avyakrtam utapare //
hetur nimittam / asya visvasya / yato 'yam avidyaya karmakara-
kah / yam eva hetum kecic chaitanyapradhanyenanusayinam
prabhuh apara upadhipradhanyenavyakrtam iti /
vyatirekanvayau yasya jagratsvapnasusuptisu /
mayamayesu tad brahma jivavrttisv apasrayah //
shribadarayanasamadhilabdharthavirodhad atra ca jivasuddha--
svarupam evasrayatvena na vyakhyayate kintv ayam evarthah
jagradadisv avasthasu mayamayesu mayasaktikalpitesu mahad-
adidravyesu ca kevalasvarupena vyatirekah paramasaksitaya-
nvayas ca yasya tad brahma ca jivanam vrttisu suddhasvarupa-
taya sopadhitaya ca vartanesu sthitisv apasrayah sarvam aty-
atikramyasraya ityarthah / apa ity etat khalu varjane varjanam
catikrame paryavasyatiti / tad evam apasrayabhivyaktidvara-
bhutam hetusabdavyapadistasya jivasya suddhasvarupajnanam
aha dvabhyam
padarthesu yatha dravyam tanmatram rupanamasu /
bijadipancatantasu hy avasthasu yutayutam //
virameta yada cittam hitva vrttitrayam svayam /
yogena va tadatmanam vedehaya nivartate //
rupanamatmakesu padarthesu ghatadisu yatha dravyam prthi- vyadi yutam ayutam ca bhavati karyadrstim vinapy upalam-
bhat tatha tanmatram suddham jivachaitanyamatram vastu gar-
bhadhanadipancatantasu navasv apy avasthasv avidyaya yutam
svatas tv ayutam iti suddham atmanam ittham jnatva nirvinnah
sann apasrayanusandhanayogyo bhavatity aha virameteti /
vrttitrayam jagratsvapnasusuptirupam / atmanam paramatma-
nam / svayam vamadevader iva mayamayatvanusandhanena
devahuyader ivanusthitena yogena va/tatas cehayas tadanu-
silanavyatiriktacestayah/12/7 shrisutah/ uddistah sambandhah//

63) "Samstha, or dissolution, is declared by the wise to result from the essential power (of paramesvara), and to be of four kinds: naimittika (causal), prakrta (natural), nitya (necessary), and atyantika (final)." (Bh.P. 12/7/17)
Here, the pronoum asya indicates paramesvara, and the term svabhavatah means "due to His sakti". The mention of atyantika, or final dissolution, indicates that mukti is also included here.
"The jiva performs actions out of ignorance, and is thus the hetu, or cause, of the creation tec. of the universe. Some call that anusayin, while others call it avyakrta." (Bh.P. 12/7/18)
Here, the term hetu indicates the efficient cause; asya means "of the universe". The compound avidyakarmakarakah provides the reason: "since he performs actions out of ignorance". Some refer to this hetu as anusayin, emphasizing the conscious aspect, while others call it avyakrta, emphasizing its association with upadhis.
"That brahman, who is both associated with and distinct from the states of waking, dream, and deep sleep as well as the products of maya, serves as the apasraya, or ground, for the functions of the jiva (Bh.P. 12/7/19)
The pure form of the jiva is not explained here to be the asraya, since that would contradict Vyasa's experience in samadhi. Rather, the idea is this: Brahman, in his pure form, is distinct from the states of waking etc., as well as from the products of maya, such as mahat etc., which are conceived through the power of maya; but in His role as the supreme witness, He is associated with them. That is to say, though the apasraya is the ground (asraya) for the functions of the jivas, both in its pure form, and in its qualified form, as dwelling in the midst of these functions, it is all-trascending. This is indicated by the preverb apa (in apasraya) which indicates "abandonment", which is itself synonymous with "trascendence".
Therefore, Suta, in the following two verses, speaks of the pure conscious nature of the jiva, designated by the term hetu, as a means to revealing the true nature of the apasraya: "Just as a material element, is both associated with and distinct from the objects which it constitutes, made up of names and form, so is the At man both associated with and distinct from the various stages of life, beginning with inception and ending with death. When one withdraws the mind and goes beyond the three states (waking, dreaming, and deep sleep), either on his own, or with the aid of yoga, he realizes the atman, and refrains from endeavors." (Bh.P. 12/7/20-21)
That is, just as a substance, such as earth etc., is associated with objects, such as jars etc., and is also distinct from them when viewed without regard for its effect, so also the tanmatra, i.e. the reality, or pure consciousness of the jiva, is associated, through avidya, with the nine stage of life, beginning with conception and ending with death, and yet is, in itself, unassociated.
Having realized the pure atman to be such, one becomes indifferent and qualified to inquire into the nature of the apasraya. This is explained by Suta in the second of these two verses (Bh.P.12/7/21). Here, the "three states" are those of waking, dreaming and deep sleep; the term atman signifies paramatman. The expression "on his own" means "by inquiring into the illusory nature of things, as did Vamadeva etc.", and "through yoga" means "through the practices of yoga, performed by Devahuti etc." "Refraining from all endeavors" means "from all endeavors other than the pursuit of paramatman".
Thus has the sambandha been indicated.

iti kaliyugapavanasvabhajanavibhajanaprayojanavatarashri-
shribhagavatkrishnachaitanyadevacarananucaravisvavaishnavaraja-
sabhasabhajanabhajanashrirupasanatananusasanabharatigarbh
eshribhagavatasandarbhe tattvasandarbho nama prathamah
sandarbhah //

Here ends the firs volume of the Bhagavatasandarbha, entitled Tattvasandarsha, written according to the teachings of Rupa and Sanatana, the objects of veneration in the assemblies of all great Vaishnavas, and the companions of the Supreme Lord Krishna Chaitanya, the purifier of the Kali Yuga, who incarneated in order to bestow the boon of His own worship.


Tattva-sandarbha 2

Shri Tattva-sandarbha

TEXT 1

krishna-varnam tvishakrishnam
sangopangastra-parshadam
yajnaih sankirtana-prayair
yajanti hi su-medhasah

“In the age of Kali intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions.”

Purport by Gopiparanadhana prabhu

Shri Jiva Gosvami begins the mangalacarana of his Bhagavata-sandarbha with this text from Shrimad-Bhagavatam (11.5.32). The word mangala-acarana literally means “enacting auspiciousness,” and this enactment is usually done poetically, by means of a sanctifying invocation. Traditionally in India authors were expected to start all their serious works with one or more verses of mangalacarana. The oft-cited reasons for doing so were that the invocation helps remove obstacles and assure the successful completion of one’s book, and also that beginning one’s work in this way conforms to the precedent set by cultured authorities (nirvighnayai tat-purtaye shishtacara-pariprapta...mangalam acarati [Baladeva Vidyabhushana, Sukshma-tika on Govinda-bhashya 1.1.1]). Though it is undeniable that many inferior writers have followed the tradition with mediocre results, in the hands of a great author the mangalacarana can concisely summarize his whole message and immediately establish an elevated level of discourse.

Shrila Krishnadasa Kaviraja lists the purposes the mangalacarana can serve after completing his own invocation at the start of Shri Chaitanya-caritamrita: :

se mangalacarana haya tri-vidha prakara
vastu-nirdesha, ashirvada, namaskara

“The mangalacarana involves three processes: defining the objective, offering benedictions, and offering obeisances” (Cc. Adi 1.22). Shri Jiva Gosvami has accomplished the first of these purposes in this opening verse of the Tattva-sandarbha, and in the following seven verses, which continue the mangalacarana, he will reiterate this purpose and also accomplish the other two.

By first citing a verse from Shrimad-Bhagavatam instead of following the general practice of composing a showcase verse of his own, Shri Jiva Gosvami turns our attention without undue formalities to the Bhagavatam itself, the vastu (subject) of Shri Bhagavata-sandarbha. The Bhagavatam is unique even among the eighteen major Puranas. It is more coherently organized than others, its style is more elegant, and more than any other Purana it focuses on a single theme: the supremacy and all-attractiveness of svayam bhagavan, the original Personality of Godhead, Shri Krishna. Each of the standard schools of Vaishnavism implicitly trusts the Bhagavatam and studies it regularly. The followers of Chaitanya Mahaprabhu especially revere it as their primary scripture. Since Shri Jiva was the protege of his uncles Rupa and Sanatana, who were directly working under the personal instructions of Lord Chaitanya, it was natural for Jiva to be imbued with an intimate affinity for Lord Chaitanya and for His favorite source of inspiration, Shrimad-Bhagavatam.

Here at the beginning of the mangalacarana and throughout the Sandarbhas we find that Shri Jiva forgoes opportunities to display his poetic eloquence. Such an encyclopedic work of systematic philosophy as this demands from its author a concise, straightforward presentation, and so in the Sandarbhas Shri Jiva expresses himself tersely in prose, though he was certainly a brilliant poet, as anyone who has read his Gopala-campu can attest.

Because the Sandarbhas are a commentary on Shrimad-Bhagavatam, they inherit the Bhagavatam’s own subject, namely the Supreme Lord Krishna along with His avatara expansions and generations of devotees. This additional vastu (substance) is also indicated in the first mangalacarana verse. Shri Jiva Gosvami has taken the verse from the section of the Bhagavatam’s Eleventh Canto recounting a long conversation between King Nimi and the nine Yogendra sages that ranges over a number of theological topics. Nimi asked Yogendra Karabhajana about the Supreme Lord’s yuga-avataras, His special incarnations who appear once in each age to teach human society the particular method of spiritual development appropriate for that age. (The general Puranic scheme of ages measures the current age, Kali-yuga, as lasting 432,000 years, five thousand of which have passed; preceding it were three other yugas—Satya, Treta, and Dvapara—the first four times as long as Kali, the second three times as long, and the third twice as long.) Karabhajana said that the yuga-avatara in Satya-yuga has a white complexion, dresses as a brahmacari celibate student, is known by the names Hamsa, Vaikuntha, and others, and teaches meditational devotion. Karabhajana explained that the Treta-yuga avatara has a red complexion, is known by the names Vishnu, Yajna, and others, and teaches the rituals of Vedic fire sacrifice as the method of devotional service appropriate for that age.

Describing the avatara during the Dvapara Age, Karabhajana said that He has a dark blue complexion, wears yellow garments, is addressed in prayer as Vasudeva, Sankarshana, Pradyumna, and Aniruddha, and teaches worship of the Supreme throughy the combined methods of the Vedas and tantras. Though Karabhajana does not explicitly identify this yuga-avatara, one can easily recognize Him to be Krishna, the son of Vasudeva. Then, reaching the point of our mangalacarana verse, Karabhajana introduces it by stating,

iti dvapara urvisha/ stuvanti jagad-ishvaram
nana-tantra-vidhanena/ kalav api tatha shrinu

“O King, in this way people in Dvapara-yuga glorified the Lord of the universe. In Kali-yuga also people worship the Supreme Personality of Godhead by following various regulations of the revealed scriptures. Now kindly hear of this from me” (Bhag. 11.5.31).

Some contend that Lord Vishnu does not appear as a yugavatara in Kali-yuga. Indeed, one of Vishnu’s descriptive names is Tri-yuga, which apparently means that He manifests Himself in three ages—Satya, Treta, and Dvapara—but not in Kali, the most corrupt age, when even lesser demigods avoid visiting the earth. There is some Puranic evidence supporting this view: Shri Jiva Gosvami, in his own commentary on Shri Tattva-sandarbha (known as Sarva-samvadini), cites the following verses from the Vishnu-dharmottara Purana:

pratyaksha-rupa-dhrig devo/ [DDB1]drishyate na kalau harih
kritadishv eva tenaiva/ tri-yugah paripathyate

kaler ante ca samprapte/ kalkinam brahma-vadinam
anupravishya kurute/ vasudevo jagat-sthitim

“The Supreme Lord Hari does not appear in a visibly manifest form in the Age of Kali. He appears only in the three ages starting with Krita [Satya], and so He is called Tri-yuga. But at the end of the Kali Age Lord Vasudeva reestablishes order in the world by causing the appearance of Kalki, the proponent of absolute truth.” Prahlada Maharaja makes a similar statement in his prayers to Lord Nrisimha in the Seventh Canto of Shrimad-Bhagavatam:

ittham nri-tiryag-rishi-deva-jhashavatarair
lokan vibhavayasi hamsi jagat-pratipan
dharmam maha-purusha pasi yuganuvrittash
channash kalau yad abhavas tri-yugo ’tha sa tvam

“In this way, my Lord, You appear in various incarnations as a human being, an animal, a great saint, a demigod, a fish, or a tortoise, thus maintaining the entire creation in different planetary systems and killing the demoniac principles. According to the age, O my Lord, You protect the principles of religion. In the Age of Kali, however, You are covered, and therefore You are known as Tri-yuga” (Bhag. 7.9.38). The venerable Bhagavatam commentator Shridhara Svami gives his gloss on this prayer: vibhavayasi palayasi hamsi ghatayasi kalau tu tan na karoshi yatas tada tvam channo ’bhavah, atas trishv eva yugeshv avirbhavat sa evam-bhutas tvam tri-yuga iti prasiddhah. “You [usually] engage in protecting [the devotees] and killing [the demons], but not in Kali-yuga, for at that time You are covered. Therefore, since you appear only in three yugas, you are known as Tri-yuga.”. Later, in his comments on the Eleventh Canto, when he comes to the verse krishna-varnam tvishakrishnam, Shridhara Svami reads tvishakrishnam as the euphonic combination of tvisha krishnam (“having a blackish complexion”) instead of tvisha akrishnam (“having a nonblackish complexion”), which is grammatically allowable because of the inherent ambiguity of the combination. Based on this reading of tvishakrishnam, Shridhara Svami identifies the avatara being described as Shri Krishna, making Him the yugavatara for both Dvapara and Kali.

But Shridhara Svami wrote his commentary a few hundred years before the advent of Chaitanya Mahaprabhu, the worshipable Lord of Jiva Gosvami and all other Gaudiya Vaishnavas. They consider Chaitanya Mahaprabhu, who initiated the devotional method of sankirtana, congregational chanting of the names of God, to be the actual yuga-avatara for Kali. Lord Chaitanya fits the description channah kalau, the hidden avatara in Kali-yuga, because He consistently played the role of a simple devotee of Krishna, refusing to admit He was Krishna Himself. Lord Chaitanya greatly respected Shridhara Svami’s explanation of Shrimad-Bhagavatam and did not like to hear any criticism of his opinions, but we cannot expect the commentator to have predicted the Lord’s future covert appearance. In any case, if he did know of it, he did not publically reveal this insight.

In his Sarva-samvadini Shrila Jiva Gosvami states that the Vishnu-dharmottara’s denial of a yugavatara in Kali may apply to other Kali-yugas but not to the present one. As Shri Jiva explains, we are living in the twenty-eighth Kali-yuga of the seventh manvantara of the day of Brahma called Shveta-varaha-kalpa. Only once in each day of Brahma—meaning once every 8,640,000,000 years—does the Personality of Godhead Shri Krishna descend to the earth in His original form. This rare descent of Lord Krishna did in fact occur during our present cycle of ages, just before Kali-yuga began five thousand years ago. Krishna is not just another avatara but is the ultimate source of all forms of God. When He appears, His unlimited potency overrules the general pattern and He comes again in Kali-yuga. Thus Lord Chaitanya Mahaprabhu, who displayed His pastimes in Bengal and elsewhere some five hundred years ago, is Krishna Himself, not an avatara of Krishna exhibiting only some of the Supreme Lord’s potencies. Lord Chaitanya coincidentally accepts the role of yugavatara, but to regard Him as that and nothing more would be a gross underestimation of His greatness. The Gaudiya Vaishnavas’ realization that Lord Shri Krishna and Krishna Chaitanya Mahaprabhu are one and that Lord Chaitanya is the deliverer of Kali-yuga easily reconciles with Shridhara Svami’s opinion that Shri Krishna Himself is the yugavatara for both the Dvapara and Kali ages.

The principal thesis of this first Sandarbha, Shri Tattva-sandarbha, is that Shrimad-Bhagavatam is the perfect scriptural authority. The other Sandarbhas will demonstrate how the Bhagavatam perfectly reveals the glories of Lord Krishna and of devotional service to Him. As Shrinatha Cakravarti has written in his Chaitanya-manjusha,

aradhyo bhagavan vrajesha-tanayas tad-dhama vrindavanam
ramya kacid upasana vraja-vadhu-vargena ya kalpita
shastram bhagavatam pramanam amalam prema pum-artho mahan
ittham gaura-mahaprabhor matam atas tatradaro nah parah

“The Supreme Lord to be worshiped is the son of the King of Vraja. His personal abode is Vrindavana. The most favorable mode of serving Him is that practiced by the young maidens of Vraja. The scripture Shrimad-Bhagavatam is the spotless source of reliable knowledge, and pure love of God is the supreme goal of human life. Such are the opinions of Gaura Mahaprabhu, and we therefore respect them implicity.”

The Bhagavatam is such a complete revelation of all the Supreme Truth’s potencies that it can enlighten the various understandings of Vaishnava acaryas both before and after Lord Chaitanya Mahaprabhu’s appearance. For example, directly following the verse krishna-varnam tvishakrishnam, Karabhajana Yogendra addresses two beautiful prayers to the Mahapurusha. The followers of Lord Chaitanya understand that these prayers are offered to Him, the Mahaprabhu, while Shridhara Svami inteprets them more generically, removing them from the context of the description of the yugavataras.

tyaktva su-dustyaja-surepsita-rajya-lakshmim
dharmishtha arya-vacasa yad agad aranyam
maya-mrigam dayitayepsitam anvadhavad
vande maha-purusha te caranaravindam

“O Mahapurusha, I worship Your lotus feet. You gave up the association of the goddess of fortune and all her opulence, which is most difficult to renounce and is hankered after by even the great demigods. Being the most faithful follower of the path of religion, You thus left for the forest in obedience to a respectable superior’s words. Out of sheer mercy You chased after the fallen conditioned souls, who are always in pursuit of the false enjoyment of illusion, and gave them the true object of all desire” (Bhag. 11.5.34). The devotees of Chaitanya Mahaprabhu understand this verse as a summary of His pastimes: Cursed by an angry brahmana (arya-vacasa) to lose all happiness in family life, Lord Chaitanya entered the renounced order (aranyam) and left His wife Vishnupriya, even though she is directly His eternal consort, the goddess of fortune (rajya-lakshmim).

Shridhara Svami reads the same lines differently: Ordered by His father (arya-vacasa) into exile in the forest (aranyam), Lord Ramacandra gave up His royal opulence (rajya-lakshmim). For Shridhara Svami, maya-mrigam means “the golden deer that was the sorcerer Marici in disguise,” and dayitaya ipsitam means “desired by His beloved Sita”; that is, Lord Rama chased after the false deer because His wife wanted to have it. The Gaudiya acarya Vishvanatha Cakravarti repeats Shridhara Svami’s explanation in his commentary but then adds another: Maya-mrigam means “the living entities who are entangled in material life, seaking out the illusion of wife, children, wealth, and so on” (mayam kalatra-putra-vittadi-rupam mrigayati anveshyatiti maya-mrigah samsaravishto janah). Dayitaya means “out of compassion,” and ipsitam means “object of desire.” In other words, Lord Chaitanya pursued the deluded souls to attract them to the better life of Krishna consciousness. Both these interpretations are grammatically and logically feasible.

In his Sarva-samvadini Shri Jiva explains the phrase krishna-varnam tvishakrishnam as follows: Lord Chaitanya is Krishna Himself, yet His complexion (tvisha) is akrishnam, not dark blue but golden. Krishna-varnam means “containing the syllables krish-na,” as in the name Krishna Chaitanya, the brahmacari name given to Lord Chaitanya by His spiritual master Keshava Bharati. Or, alternatively, Lord Chaitanya always describes (varnayati) the glories of Shri Krishna under the spell of remembering His own blissful pastimes as Krishna; out of His supreme compassion He also describes these glories to everyone else. Or, although He does not appear in the dark-blue form of Krishna, by the brilliance of His golden effulgence (tvisha) He nevertheless inspires everyone with realization of Krishna (krishna-varnam); therefore those who see Him also see Krishna. Or, although to the general populace He is not Krishna but a devotee, to a few intimate followers He offers a revelation (tvisha) of Himself as the same Shyamasundara with dark-blue complexion (krishna-varnam).

Each avatara of Vishnu should be identifiable by His special bodily features and ornaments (angas and upangas), His personal weapons (astras), and His associates (parshadas). According to Shrila Baladeva Vidyabhushana in his commentary on the Tattva-sandarbha, Chaitanya Mahaprabhu appears with all of these identifying features (sangopangastra-parshadam): His main limbs (angas) are Lord Nityananda and Lord Advaitacarya; His ornaments (upangas) are principal followers like Shrivasa Thakura; even though in this appearance Lord Vishnu does not directly kill demons, with His weapons (astras) of the holy names of God He kills the demonic spirit lurking in every heart in Kali-yuga; and He has His regular associates (parshadas), such as Gadadhara Pandita and His servant Govinda.

Thus the Eleventh canto of Shrimad-Bhagavatam verifies that Lord Chaitanya Mahaprabhu is the yugavatara for the current age. Further verification is found in the Tenth Canto, where Vasudeva’s priest, Garga Muni, says the following during the name-giving ceremony for his new-born son Krishna:

asan varnas trayo hy asya/ grinato ’nu-yugam tanuh
shuklo raktas tatha pita/ idanim krishnatam gatah

“Your son Krishna appeared previously in three different colors, assuming His forms according to each age. He has been white, red and yellow, and now He is dark blue” (Bhag. 10.8.13). The white incarnation was Lord Hamsa, the yugavatara for Satya-yuga; the red incarnation was Lord Yajna, the yugavatara for Treta-yuga; and dark-blue Krishna appeared in Dvapara-yuga. By a simple process of elimination, the yellow yugavatara must appear in Kali-yuga. Garga Muni is referring to a previous Kali-yuga, but in the current Kali Age the yugavatara is also yellow (pita): He is Chaitanya Mahaprabhu, the Golden Avatara. Fully aware of this and of the fact that no attempt at spiritual advancement can be succesful without following the lead of the current age’s yugavatara, Shri Jiva Gosvami first dedicates Shri Bhagavata-sandarbha to the glorification and service of Lord Chaitanya.

Shrila Baladeva Vidyabhushana remarks that Lord Krishna became non-krishna, or golden, when His own dark-blue complexion was covered by the effulgence (tvisha) of His beloved consort, Shrimati Radharani. This comment hints at the more confidential purpose Lord Krishna had in appearing as Chaitanya Mahaprabhu, namely, that He assumed the mood and complexion of own pleasure potency to experience for Himself the love that only She knows.

Purport by BBT Translators

Invocation I

natva krishnadasa-varyam prabhupadam tattvartha-dam
bhashatikan karomy aham shri-vaishnavanam tushtaye

“After paying my obeisances to the best among Lord Krishna’s devotees, Shrila Prabhupada, who has imparted knowledge about the essence of Vedic literature, I write this translation and commentary for the satisfaction of the Vaishnavas.”[new2]

In the Vedic culture every undertaking begins with an invocation, technically called mangalacarana. The purpose is to invoke the blessings of the Supreme Personality of Godhead so He may remove any obstacle to the completion of the work. This book, Shri Shat-sandarbha, is a detailed treatise on the Lord’s name, fame, abode, qualities, pastimes, and associates. As such, it is already all-auspicious and thus needs no invocation. Shrila Jiva Gosvami nonetheless performs mangalacarana, following in the footsteps of the previous acaryas and setting an ideal example for his readers.

A book’s mangalacarana is of three types and may have one or more verses. The three types are:
Namas-kriyatmaka: paying obeisances to one’s teacher(s) or worshipable deity, or to both.
Ashir-vadatmaka: praying to the Lord for His blessings, bestowing blessings upon the readers, or exclaiming “All glories to the Lord!”
Vastu-nirdeshatmaka: summarizing the subject matter of the book.
Often the mangalacarana will also describe four essential elements of the book, called anubandha-catushtaya:

adhikari ca sambandho vishayash ca prayojanam
avashyam eva vaktavyam shastradau tu catushtayam

“At its beginning a book must describe these four items: the qualifications of the person who may read the book (adhikari), the connection between the book and its subject (sambandha), the subject itself (vishaya or abhidheya), and what the reader will gain by reading the book and following the path it prescribes (prayojana).” In modern books these four items are usually covered in the introduction.

It is significant that Shrila Jiva Gosvami begins his mangalacarana with a quotation from Shrimad-Bhagavatam and not with an original verse. By doing so he shows his reverence for Shrimad-Bhagavatam and his surrender to the instructions of Shri Chaitanya Mahaprabhu, for whom Shrimad-Bhagavatam was the supreme scriptural authority. Shrila Jiva Gosvami also implies that in the Shat-sandarbha he will analyze the Bhagavatam and establish its superiority over all other scriptures. In addition, this verse establishes that his worshipable Deity is Lord Shri Chaitanya Mahaprabhu.

The opening verse was spoken by Karabhajana Rishi in response to a question Maharaja Nimi posed concerning the Lord’s color, name, and mode of worship in the various yugas. In this verse Karabhajana Rishi describes the Lord’s incarnation in Kali-yuga, and in so doing he indirectly reveals that Shri Chaitanya Mahaprabhu is Lord Shri Krishna, the Supreme Personality of Godhead. Krishna-varnam indicates one who describes the pastimes of Lord Krishna to others or who always chants “Krishna, Krishna.” Shri Chaitanya Mahaprabhu certainly meets this criterion for being krishna-varna. Varnam also means “class” or “category.” So krishna-varnam may also indicate one who is in the same class as Krishna. Shri Krishna Chaitanya Mahaprabhu is krishna-varna in this sense because He is nondifferent from Lord Shri Krishna. Varna also means “letter” or “word,” and thus krishna-varnam also indicates one whose name has the word Krishna in it—in this case Shri Krishna Chaitanya.

Other meanings of varna are “fame,” “form,” “outward appearance,” “quality,” and “ritual.” One may apply all these meanings to the phrase krishna-varnam and thus understand it to indicate Shri Krishna Chaitanya Mahaprabhu. For example, krishna-varnam may indicate one whose fame is like Krishna’s or whose form is like Krishna’s.

In Sarva-samvadini, a supplementary commentary to Shri Shat-sandarbha by Shrila Jiva Gosvami himself, he explains that Lord Chaitanya is referred to as krishna-varna because people were reminded of Lord Shri Krishna just by seeing Him. Another reason is that although Shri Chaitanya displayed a golden complexion to the common man, to His intimate associates He sometimes appeared blackish. [DDB3]Finally, krishna-varna also means one who is blackish like Krishna, but in the case of Lord Chaitanya krishna-varna must refer to His inner complexion. This Shrila Jiva Gosvami explains in the next Text.

The compound word tvishakrishnam may be broken as tvisha akrishnam, giving the meaning “whose bodily hue is not blackish.” In Shrimad-Bhagavatam (10.8.13), Garga Muni tells Nanda Maharaja:

asan varnas trayo hy asya grihnato ’nu-yugam tanuh
shuklo raktas tatha pita idanim krishnatam gatah

“Your son Krishna appears as an incarnation in every millennium. In the past He assumed three different colors—white, red,[DDB4] and yellow—and now He has appeared in a blackish color.”

According to Shrimad-Bhagavatam, the Supreme Personality of Godhead had a white complexion when He appeared in Satya-yuga, a reddish one in Treta-yuga, and a blackish one in Dvapara-yuga. So by the process of elimination the word akrishnam, “non-blackish,” must indicate the incarnation with a yellow complexion—that is, the golden avatara, Shri Chaitanya Mahaprabhu. Garga Muni’s mention of His yellow color “in previous yugas” may refer either to Lord Chaitanya’s previous appearances or to His future appearances, but Garga Muni uses the past tense because he is mentioning the yellow incarnation along with other incarnations who had appeared in the past. The usage is similar to what a person might say if he saw a householder and fifteen brahmacaris walking on the road: “The brahmacaris are coming.” Yet another consideration is that Gargacarya may have used the past tense to hide Krishna’s future incarnation as Lord Chaitanya. Garga’s purpose would have been to avoid confusing Nanda Maharaja and to play along with the Lord’s plan to appear in Kali-yuga as the channa-avatara, or hidden incarnation. This last reason is why the Vedic scriptures only indirectly refer to Lord Chaitanya’s incarnation.

In the Bhagavad-gita (7.25) Lord Krishna says, naham prakashah sarvasya yoga-maya-samavritah: “Because the veil of Yogamaya covers Me, I am not manifest to everyone as I am.” This declaration specifically applies to the Lord’s appearance in Kali-yuga as Shri Krishna Chaitanya. Prahlada Maharaja also refers to Lord Chaitanya when he says in Shrimad-Bhagavatam (7.9.38), channah kalau yad abhavas tri-yugo ’tha sa tvam: “O Lord, Your incarnation in Kali-yuga is hidden, or confidential, and therefore you are called Tri-yuga, one who incarnates in three yugas [namely Satya, Treta, and Dvapara].” Here the word channa (“covered”) also signifies that Lord Chaitanya is Lord Krishna covered by the mood and complexion of Shri Radhika. The Naradiya Purana (5.47) also foretells the Lord’s appearance as a devotee:

aham eva kalau vipra nityam pracchanna-vigrahah
bhagavad-bhakta-rupena lokan rakshami sarvada

“The Lord said: ‘Concealing My real identity, O vipra [Markandeya Rishi], I appear in Kali-yuga in the garb of a devotee and always protect My devotees.’”

Tvishakrishnam may also be broken up as tvisha krishnam, meaning “one whose complexion is blackish.” Although Lord Chaitanya’s complexion was golden, He is Lord Krishna Himself, and thus the words tvisha krishnam indicate His original form as Lord Krishna, which He revealed only to certain devotees, such as Sarvabhauma Bhattacarya.

Sangopangastra-parshadam means “with His limbs, ornaments, weapons, and associates.” According to Shrila Baladeva Vidyabhushana, Lord Chaitanya’s limbs are Lord Nityananda Prabhu and Advaita Acarya, His ornaments are Shrivasa Thakura, Shrila Haridasa Thakura, and others, His weapons are the holy names, which dispel ignorance, and His associates are Gadadhara, Govinda, and the many other devotees who stayed with Him in Jagannatha Puri.

Sangopangastra-parshadam may also refer to Lord Chaitanya’s form as Shri Krishna, which He showed to His intimate devotees. This form has beautiful limbs decorated with ornaments (such as the Kaustubha gem), which act like weapons by attracting one’s mind toward Lord Krishna and thus killing one’s demoniac mentality. The Lord’s ornaments are also associates of His, since they are living persons and are His devotees.

The words yajnaih sankirtana-prayair yajanti hi su-medhasah convey the following meaning: The Vedas recommend many processes for worshiping the Supreme Lord, but in Kali-yuga the wise worship Him by chanting His holy names congregationally. Lord Chaitanya inaugurated this process and is thus called the father of the sankirtana movement.

Su-medhasah means “people of fine intelligence.” The implication is that less intelligent people will worship the Lord in other ways and that outright fools will oppose the sankirtana movement. Sankirtana is very dear to Lord Shri Chaitanya Mahaprabhu. He Himself was always absorbed in performing sankirtana, and He enjoined everyone to participate, declaring it the [DDB5]universal remedy for all the defects of Kali-yuga. Shukadeva Gosvami confirms this in Shrimad-Bhagavatam (12.3.51, 52):

kaler dosha-nidhe rajann asti hy eko mahan gunah
kirtanad eva krishnasya mukta-sangah param vrajet

krite yad dhyayato vishnum tretayam yajato makhaih
dvapare paricaryayam kalau tad dhari-kirtanat

“My dear king, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the names of Krishna one can become free from material bondage and be promoted to the transcendental kingdom. Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.”

Shrila Jiva Gosvami’s worshipable Deity is Shri Chaitanya Mahaprabhu. Therefore Jiva Gosvami begins his topmost literary achievement by quoting a verse about Shri Chaitanya from Shrimad-Bhagavatam, the supreme scriptural authority for all time. This is a vastu-nirdeshatmaka mangalacarana.

TEXT 2

antah krishnam bahir gauram
darshitangadi-vaibhavam
kalau sankirtanadyaih smah
krishna-chaitanyam ashritah

Gopiparanadhana: In this Age of Kali we have taken shelter of Krishna Chaitanya by congregationally chanting the Lord’s holy names and performing other devotional practices. Blackish within but golden without, He exhibits all His opulences, beginning with His bodily features.

Purport by Gopiparanadhana prabhu

This original verse by Shri Jiva Gosvami restates the previous text. In the first line he glosses krishna-varnam as meaning antah krishnam, “internally Krishna Himself,”[DDB6] and tvishakrishnam as bahir gauram, “outwardly appearing golden.” Gaura (“Golden One”) and Gauranga (“Golden-limbed One”) are names of Shri Chaitanya Mahaprabhu. He displayed the spiritual opulences proving He is God (darshitangadi-vaibhavam), but not in the usual ways. Unlike such incarnations as Lord Varaha and Lord Nrisimha, He did not kill great demons, and unlike Lord Krishna, He did not exhibit amorous pastimes that violated ordinary morality. Instead, the distinctive opulences of Lord Chaitanya were His all-attractive pure love of Krishna and the unprecedented kindness He showed to His devotees and to the unfortunate, deluded people of this world. Those with clear intelligence can understand that Lord Chaitanya’s activities are far beyond the ability of a mortal being. He was more generous than any previous avatara, including Lord Krishna Himself, who advised in the Bhagavad-gita (18.66):

sarva-dharman parityajya/ mam ekam sharanam vraja
aham tvam sarva-papebhyo/ mokshayishyami ma shucah

“Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear” Thus Lord Krishna demanded full surrender before He would give His full mercy. When He appeared 4,500 years later as Lord Chaitanya, however, He put aside that demand and freely gave love of God to whoever would hear and chant Krishna’s names according to His instructions.

Devotees who receive the mercy of Lord Chaitanya know directly the power of that mercy, and anyone who takes shelter of such devotees will also begin to experience its influence. Any person in this age who honors Lord Chaitanya as the Supreme Lord and faithfully follows His simple teachings will become an ideal Vaishnava, with the saintly qualities described in Shrimad-Bhagavatam (3.25.21–23) by Lord Kapila, the incarnation of the Supreme Lord born in Satya-yuga as the son of Devahuti:

titikshavah karunikah/ suhridah sarva-dehinam
ajata-shatravah shantah/ sadhavah sadhu-bhushanah

mayy ananyena bhavena/ bhaktim kurvanti ye dridham
mat-krite tyakta-karmanas/ tyakta-svajana-bandhavah

mad-ashrayah katha mrishtah/ shrinvanti kathayanti ca
tapanti vividhas tapa/ naitan mad-gata-cetasah

“The symptoms of a sadhu are that he is tolerant, merciful, and friendly to all living entities. He has no enemies, he is peaceful, he abides by the scriptures, and all his characteristics are sublime. Such a sadhu engages in staunch devotional service to the Lord without deviation. For the sake of the Lord he renounces all other connections, such as family relationships and friendly acquaintances within the world. Engaged constantly in chanting and hearing about Me, the Supreme Personality of Godhead, ]the sadhus do not suffer from material miseries, for they are always filled with thoughts of My pastimes and activities.”

The special dispensation of Lord Chaitanya Mahaprabhu—sankirtana, the congregational chanting of the Lord’s holy names—was considered in other ages suitable only for the most advanced spiritualists, not for those who are still inclined toward materialism or impersonalism. But by the mercy of Lord Chaitanya this process is now freely available to all. One who chants the Hare Krishna maha-mantra approaches the Supreme Personality of Godhead in His most intimate relationship with His feminine counterpart, Shrimati Radharani; there are several dangerous offenses that a careless practioner can commit in this mode of worship, any of which will impede the good effects of chanting. Only by Lord Chaitanya’s special order has the Hare Krishna maha-mantra recently been made universally available. Lord Chaitanya has requested every man, woman, and child in the universe to chant Hare Krishna, promising that if we chant under His guidance He will protect us from our offenses.

Although Kali is the most corrupt of ages, Chaitanya Mahaprabhu has made it auspicious:

kaler dosha-nidher rajan/ asti hy eko mahan gunah
kirtanad eva krishnasya/ mukta-sangah param vrajet

“My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about the age: Simply by glorifying Krishna one can become free from material bondage and be promoted to the transcendental kingdom.

krite yad dhyayato vishnum/ tretayam yajato makhaih
dvapare paricaryayam/ kalau tad dhari-kirtanat

“Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the glories of Krishna” (Bhag. 12.3.51–52).
Therefore the most discriminating and fortunate people are eager to participate in Lord Chaitanya’s sankirtana movement. Even residents of higher planets and of the spiritual world, who otherwise do not come near the earth during Kali-yuga, are attracted:

kritadishu praja rajan/ kalav icchanti sambhavam
kalau khalu bhavishyanti/ narayana-parayanah

“My dear King, the inhabitants of Satya-yuga and other ages eagerly desire to take birth in this Age of Kali, since in this age there will be many devotees of the Supreme Lord, Narayana” (Bhag. 11.5.38).

As in His other appearances, when the Supreme Personality of Godhead came to this world as Chaitanya Mahaprabhu He brought with Him many intimate companions from His eternal abode. These parshadas were related to the Lord in various ways, and among the most confidential of these associates were six devotees from Goloka Vrindavana in the conjugal mode of loving service to Krishna (madhurya-rasa), who joined Lord Chaitanya’s pastimes as the Gosvamis of Mathura Vrindavana. The six Gosvamis exemplified the perfection of love of God in separation, living out their lives in extreme renunciation and apparent pain in the absence of Krishna but in fact all the while immersed in the immeasurable bliss of remembering Him in one another’s company.

Lord Chaitanya entrusted them with the tasks of restoring the forgotten sites of Krishna’s pastimes in the area of Vrindavana and of writing books to establish the principles of devotional practice for this age. Jiva Gosvami took his birth as the nephew of Rupa and Sanatana, the leaders of this group. He carried their work forward into the next generation.

Purport by BBT Translators

Invocation II

Here Shrila Jiva Gosvami explains the meaning of the opening verse. Lord Krishna, whose complexion is blackish, covered Himself with the golden complexion of Shrimati Radharani to appear in Kali-yuga as Krishna Chaitanya. He is the Supreme Personality of Godhead, but His purpose is to show us how to be devotees of the Lord. For this reason it is not readily apparent that He is the Supreme Lord, and so Shrimad-Bhagavatam describes Him as “the hidden incarnation.” Or, alternatively, the words antah krishnam bahir gauram here may be taken to mean not that Lord Chaitanya is blackish within and golden without but that He is Krishna within though outwardly appearing as Gaura, Chaitanya Mahaprabhu. Shrila Jiva Gosvami also indicates here that one can please Lord Krishna Chaitanya by chanting the Hare Krishna maha-mantra.

Darshitangadi-vaibhavam means that Lord Chaitanya Mahaprabhu manifested His opulence through His limbs and associates. His body was so beautiful that just by seeing Him people would be inspired to surrender to Him. He also manifested His supremacy through Nityananda Prabhu and other associates who preached the chanting of the holy name. This phrase can also mean that Lord Chaitanya manifested the ’greatness of his associates by engaging them in distributing love of Godhead.

By using the plural form “we” in the phrase “we take shelter of Shri Krishna Chaitanya,” Shrila Jiva Gosvami includes the readers of Shri Shat-sandarbha. He invites them to join him in taking shelter of Lord Chaitanya by participating in the sankirtana movement, the universal process for pleasing the Supreme Lord and attaining deliverance. By using the plural Shri Jiva also implies that Lord Chaitanya’s teachings are not limited to a particular sect or nationality.

So far Shrila Jiva Gosvami has described his worshipable Deity. Next he performs ashir-vadatmaka-mangalacarana, invoking auspiciousness by declaring the glories of his spiritual masters.

TEXT 3

jayatam mathura-bhumau
shrila-rupa-sanatanau
yau vilekhayatas tattvam
jnapakau pustikam imam

Gopiparanadhana prabhu: All glories to Shrila Rupa and Shrila Sanatana in the land of Mathura! Having enlightened me in the true science, they are inspiring me to write this book.

BBT: All glories to Shrila Rupa Gosvami and Shrila Sanatana Gosvami in the land of Mathura! They have engaged me in writing this book to broadcast the essential truth about the Supreme Lord.

Purport by Gopiparandhana prabhu

As Shrila Baladeva Vidyabhushana discusses in his Tattva-sandarbha commentary, this verse fulfills the second and third purposes of a mangalacarana, namely offering blessings and paying respects. Jiva Gosvami had a blood relationship with Rupa and Sanatana as their nephew, the son of their brother Shri Anupama. But spiritually the relationship between Rupa, Sanatana, and Jiva was more formal: Rupa Gosvami accepted, revered, and obeyed his older brother Sanatana Gosvami as his guru, the prime director of his spiritual life. Shri Jiva, in turn, considered himself a surrendered disciple of Shrila Rupa Gosvami. In this verse, then, the author is honoring his spiritual master and grand–spiritual-master, and by praising them he automatically offers respects to all their predecessors and to Supreme Lord.

The title Shrila means “endowed with the blessings of Shri, the goddess of fortune and consort of Lord Vishnu” For Rupa and Sanatana these blessings took the form of their great knowledge, detachment, and spiritual discipline. Jayatam literally means “may they be victorious” or, in other words, “may they manifest their superexcellence.” Rupa, Sanatana, and later Jiva especially showed their excellence in the land of Mathura, the best place in the universe for practicing pure Krishna consciousness. Their lives became successful when each of them, one after another, overcame difficult obstacles and finally reached Mathura-mandala. In that most sacred of districts they lived sometimes in Vrindavana and sometimes at other sites such as Govardhana and Radha-kunda. They and the other Gosvamis founded temples for the Deities of Krishna who preside over the town of Vrindavana. Shrila Sanatana Gosvami founded the Radha-Madana-mohana temple, Shrila Rupa the Radha-Govindaji temple, and Shrila Jiva the Radha-Damodara temple.

Shrila Baladeva Vidyabhushana states that the verb jayati (“is victorious”) here expresses excellence beyond that of all other saintly persons, indicating that all Vaishnavas owe respect to Rupa Gosvami and Sanatana Gosvami. In this way the current verse offers blessings to all the devotees of the Lord by reminding them to acknowledge the supremacy of these two transcendental brothers. And because Jiva Gosvami considers himself among the general mass of Vaishnavas, he is hinting in this verse that he ialso feels obliged to maintain a reverential attitude toward them.

Shri Jiva Gosvami is especially grateful to Rupa and Sanatana for the enlightenment and inspiration in Krishna consciousness he received from them. They revealed the Absolute Truth, tattva, to him. Shrila Baladeva Vidyabhushana points out that the Vishva-kosha dictionary assigns a few definitions to this word tattva: tattvam vadya-prabhede syat svarupe paramatmani. “Tattva (‘truth’) means a kind of verbal proposition, the essential substance of something, or the Supreme Soul.” In accordance with these meanings of tattva, what Rupa and Sanatana revealed to Jiva was the Supreme Personality of Godhead along with His entire retinue. To Shri Jiva they were jnapakau, imparters of knowledge, but not in the ordinary sense. They gave their student the kind of knowledge received only from teachers who are entirely free from material motivations.

A sentiment of belief in God is the beginning of spiritual progress, but one cannot make substantial advancement without seriously committing oneself to following a living representative of God. A disciple’s initiating spiritual master and his instructing spiritual master (or masters) are his direct, personal link with the entire line of previous acaryas, and through them to the Personality of Godhead. A spiritual master must know his disciple’s individual spiritual needs so that he can engage the disciple in practical devotional service to Krishna for his purification. The spiritual master establishes the individual mood of devotional service to be followed by the disciple. Thus only when a conditioned soul becomes a Vaishnava’s disciple does he establish his link with spiritual reality. The process is not just an institutional formality but an essential step for one who wants to reach God consciousness.

Purport by BBT Translators

Invocaton III

Here Shrila Jiva Gosvami explains his reason for composing the Shat-sandarbha. He is doing so at the behest of his spiritual masters, Rupa and Sanatana Gosvamis, who are also his uncles. Jiva Gosvami studied under them, and they asked him to compile their teachings into a book for the benefit of all. This request is indicated by the word jnapakau, which literally means “those who like to teach others.”

Previously Shrila Rupa and Shrila Sanatana were glorious in Bengal as ministers of Hussein Shah[new7]. Now they are glorious in the land of Mathura, which is itself glorious, being the place of Lord Krishna’s pastimes. To be glorious in this land means to have the wealth of krishna-prema, love of Godhead, which is the most rare possession. To show this achievement Jiva Gosvami adds the honorofic “Shrila” before their names. “Shrila” signifies that Rupa and Sanatana Gosvamis are endowed with transcendental knowledge, renunciation, devotional service, and love of God. Shrila Jiva Gosvami prays that through the Shat-sandarbha these two great souls may manifest their opulence and glory for the welfare of others.

According to Sanskrit grammatical rules, the pronoun imam (“this”) is used for objects near at hand. Since at this point Jiva Gosvami is in the process of writing the Shat-sandarbha, his mention here of pustikam imam (“this book”) may seem a defect. Baladeva Vidyabhushana comments, however, that because the book already exists within the author’s mind, his usage is proper.

TEXT 4

ko ’pi tad-bandhavo bhatto
dakshina-dvija-vamsha-jah
vivicya vyalikhad grantham
likhitad vriddha-vaishnavaih

Gopiparanadhana: A friend of theirs, a Bhatöa scholar from a family of South Indian brahmanas, composed the original edition of this book after studying the writings of venerable Vaishnavas.

BBT: Shri Gopala Bhaööa Gosvami, a friend of Shri Rupa’s and Shri Sanatana’s born in a South Indian brahmana family, compiled the original version of this book based on the works of venerable Vaishnavas.

Purport by Gopiparanadhana prabhu

Here Jiva Gosvami gives credit to Gopala Bhaööa Gosvami as the original author of Shri Bhagavata-sandarbha. Gopala Bhaööa first conceived of the project, extensively researched the writings of Vaishnava authorities—Ramanuja, Madhva, Shridhara Svami, and others—and compiled his findings into notes. It was upon these notes that Shri Jiva Gosvami later based the Sandarbhas. Shrila Gopala Bhaööa’s exalted place among the six Gosvamis of Vrindavana is so well known that Shri Jiva’s poetic understatement in this verse only serves to underscore the depth of his appreciation for his senior.

The title Bhaööa belongs to a certain class of scholarly brahmanas who specialize in prescribing for the public appropriate atonements for sins. That Gopala Bhaööa had such a prestigious birth was certainly not the extent of his glory. His family did come from the Bhaööa subcaste, but much more significantly they were advanced devotees of the Lord whose association Lord Chaitanya Himself enjoyed.

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada has provided information about Gopala Bhaööa Gosvami’s life in a purport to Shri Chaitanya-caritamrita (Adi 10.105): “Shri Gopala Bhaööa Gosvami was the son of Venkata Bhaööa, a resident of Shri Rangam. Gopala Bhaööa formerly belonged to the disciplic succession of the Ramanuja-sampradaya but later became part of the Gaudiya-sampradaya. In the year 1433 shakabda (A.D. 1511), when Lord Chaitanya Mahaprabhu was touring South India, He stayed for four months during the period of Caturmasya at the house of Venkata Bhaööa, who then got the opportunity to serve the Lord to his heart’s content. Gopala Bhaööa also got the opportunity to serve the Lord at this time. Shri Gopala Bhaööa Gosvami was later initiated by his uncle, the great sannyasi Prabodhananda Sarasvati. Both the father and the mother of Gopala Bhaööa Gosvami were extremely fortunate, for they dedicated their entire lives to the service of Lord Chaitanya Mahaprabhu. They allowed Gopala Bhaööa Gosvami to go to Vrindavana, and they gave up their lives thinking of Shri Chaitanya Mahaprabhu. When Lord Chaitanya was later informed that Gopala Bhaööa Gosvami had gone to Vrindavana and met Shri Rupa and Sanatana Gosvami, He was very pleased, and He advised Shri Rupa and Sanatana to accept Gopala Bhaööa Gosvami as their younger brother and take care of him. Shri Sanatana Gosvami, out of his great affection for Gopala Bhaööa Gosvami, compiled the Vaishnava smriti named Hari-bhakti-vilasa and published it under his name. Under the instruction of Shrila Rupa and Sanatana, Gopala Bhaööa Gosvami installed one of the seven principal Deities of Vrindavana, the Radha-ramana Deity. The sevaits (priests) of the Radha-ramana temple belong to the Gaudiya-sampradaya.”

Purport by BBT Translators

The Source of Shri Shaö-sandarbha

Shrila Gopala Bhaööa Gosvami was the son of Venkaöa Bhaööa, the head priest of the temple of Lord Ranganatha at Shri Rangam, where the Shri-vaishnava sect had[DDB8] its headquarters. It was in Venkaöa’s home that Shri Chaitanya Mahaprabhu stayed for the four months of the rainy season during His tour of South India. There He and Venkaöa discussed philosophy, as is known from the Chaitanya-caritamrita, Madhya-lila, chapter nine, and the Bhakti-ratnakara, first wave. At that time Gopala Bhaööa was a young boy, and he learned the intricacies of Gaudiya-vaishnava philosophy directly from Shri Chaitanya. Later he studied the writings of the eminent Vaishnavas of the Shri-sampradaya. On Lord Chaitanya’s order Gopala Bhaööa later moved to Vrindavana, where he established the temple of Shri Radha-ramana. He is one of the great authorities on Shri Chaitanya Mahaprabhu’s teachings.

As we shall learn further on, the venerable Vaishnavas Shrila Jiva Gosvami refers to here as sources for Shrila Gopala Bhaööa Gosvami include Shri Ramanujacarya, Shri Madhvacarya, and Shridhara Svami. Shrila Gopala Bhaööa Gosvami culled the essence from the works of these previous acaryas and Vaishnava scholars and then composed a book explaining the essential truths about Krishna, the Supreme Personality of Godhead. That book is the basis for the present work. In this way Jiva Gosvami hints at the authenticity of his work, for by basing it on Shrila Gopala Bhaööa Gosvami’s book he implies that the work is authoritative, free of concocted ideas.

TEXT 5

tasyadyam granthanalekham
kranta-vyutkranta-khanditam
paryalocyatha paryayam
kritva likhati jivakah

Gopiparanadhana: That first edition of this work was a rough draft, with some parts in topical order and others not, and with some parts only suggestive fragments. So I, an insignificant Jiva, have carefully gone over the manuscript and rewritten it more systematically.

BBT: Some parts of this first book by Gopala Bhaööa Gosvami were in correct sequence, and some were not. Some parts were incomplete or lost. Now, after careful study, Jiva is rewriting this book in the proper sequence.

Purport by Gopiparandhana prabhu

Since no copies of Shrila Gopala Bhaööa’s original notes are known to exist, we cannot say just what in the Sandarbhas Shrila Jiva Gosvami borrowed from him. But judging from this verse and from the coherence and sheer volume of the Sandarbhas in their present form, we can conclude that the material and its organization must be largely Shri Jiva Gosvami’s own. Here Jiva humbly credits Shrila Gopala Bhaööa for doing the important part of the work, just as Shrila Sanatana Gosvami credited him for Shri Hari-bhakti-vilasa.
In any case, novelty was not considered much of a virtue in India’s brahminical tradition of philosophy. Much more valued was loyalty to one’s own school of thought. A theoretician’s task in traditional India was not to invent new schemes of ideas. Rather, each philosophical author started with what the original founder of his school had taught and what generations of commentators had added in elaboration; he then tried to elucidate once more the same ideas without contradicting them, adapting them to the language, level of culture, and special concerns of the current generation. He would also deal with issues raised by contemporary opponents.

Thus faithfulness to one’s school of philosophy was the ideal, although in some schools—for example Nyaya epistemology—writers expressed only token respect for their predecessors’ opinions, especially in later centuries. But among the Vedantists, adherence to the opinions of previous acaryas is not merely a matter of intellectual integrity but is an essential spiritual principle. Vaishnava Vedantists do not try to discover reality on their own strength, individual or collective, but depend on revealed knowledge recorded in standard scriptures (shastra) and received through ancient lines of disciplic succession (guru-parampara).

yasya deve para bhaktir/ yatha deve tatha gurau
tasyaite kathita hy arthah/ prakashante mahatmanah

[DDB9]“If someone has unalloyed devotion for the Supreme Lord and equal devotion for his own spiritual master, then his intelligence becomes broad and everything described in these texts reveals itself clearly to him” (Shvetashvatara Upanishad 6.23).

Purport by BBT Translators

Homage to Shri Gopala Bhaööa Gosvami

The following question may arise: If Gopala Bhaööa Gosvami had already composed a work on this subject, why should Rupa and Sanatana have engaged Jiva Gosvami in compiling a similar work? Jiva Gosvami replies in this verse: His mission is to complete the task that Gopala Bhaööa Gosvami began and to set the material in proper order. In the previous two verses Jiva Gosvami has already established that his work is not a product of his imagination but is based on the authority of the scriptures and previous acaryas.

By using the word jivaka, Jiva Gosvami makes a pun on his name. Jivaka means “a petty soul,” or else it can be taken as the name of the author. Out of humility the author refers to himself here in the third person. The suffix kan is used in this context in a diminutive sense, to indicate that a humble soul is writing.

As jivanugas, or followers of Shrila Jiva Gosvami, we may prefer to interpret jivaka in other ways. We may, for example, apply the definition jivan kapayati bhagavatartha-pradanandeneti jivakah: “One who makes the living beings emit ecstatic sounds by supplying them with the esoteric meaning of Shrimad-Bhagavatam [through his Bhagavata-sandarbha] is jivaka.” Or, alternatively, jiva-svarupa-sambandhabhidheya-prayojanan kayati varnayatiti jivakah: “One who explains the nature of the jiva, his relation with the Lord, the process by which he can achieve the ultimate goal of life, and also that ultimate goal—such a person is jivaka.” Or, jivayati jivan krishna-prema-pradaneneti jivo, jiva eva jivaka iti svarthe kan: “One who infuses life into living beings by giving them love of Krishna is [DDB10]jiva or, equivalently, jivaka.” Finally, the word jivaka may also be formed by applying to the root jiv the suffix -aka in the sense of “blessing.” In this case jivaka means “the person who confers blessings on the living entities.”

TEXT 6

yah shri-krishna-padambhoja-
bhajanaikabhilasha-van
tenaiva drishyatam etad
anyasmai shapatho ’rpitah

Gopiparanadhana: Only those who have no desire other than to worship the lotus feet of Lord Krishna should read this book; everyone else I warn off with my curse.

BBT: This book may be studied only by one whose sole desire is to serve the lotus feet of Lord Shri Krishna. I warn everyone else not to read it.

Purport by Gopiparanadhana prabhu

Shri Jiva Gosvami does not intend his Bhagavata-sandarbha to be polemical. Rather, his purpose is to explain Shrimad-Bhagavatam, a scripture that must be trusted to be correctly understood. Only in a few places will he confront opposing opinions, such as in his discussion of Shankara’s Advaita-vada later in Shri Tattva-sandarbha. Therefore here he plainly advises those who want to argue over differing opinions that this is not the right book for them. Best if they stop right here. If such critical speculators proceed, when they reject the opinions of saintly authorities like Shridhara Svami and Dvaipayana Vyasa, they will create unfortunate karmic reactions for themselves, or at least they will certainly fail to understand the Bhagavatam’s transcendental message.

Shri Jiva’s cursing some of his readers is not as cruel or fanatic as it may seem, because he is in fact sincerely concerned for their spiritual development. A pure Vaishnava advances everyone’s welfare by everything he does, even his condemnation of offenders. The Dharma-shastras state that a criminal who is punished by the government escapes much of the sinful reaction he would otherwise have to suffer in future lives. Similarly, an offender benefits from a compassionate Vaishnava’s curse. The Tenth Chapter of Shrimad-Bhagavatam’s Tenth Canto tells how when the two demigods Nalakuvara and Manigriva appeared naked in front of Narada Muni, he cursed them to take birth on earth as two trees in the yard of Nanda Maharaja in Vraja. This curse proved to be the cause of their perfection, for after some years baby Krishna Himself uprooted them and granted them liberation from material life.

Practicing Vaishnavas, however, should not indulge in the brahminical prerogative of casting curses as long as they themselves have not yet become truly humble. A devotee of the Lord should see no one as his enemy, what to speak of trying to harm someone out of vengefulness. Lord Chaitanya Mahaprabhu taught a devotional attitude of complete tolerance and simplicity:

trinad api su-nicena/ taror iva sahishnuna
amanina mana-dena/ kirtaniyah sada harih

“One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor but is always prepared to give all respect to others can very easily always chant the holy name of the Lord.” (Shishkashöaka 3).

Well-intentioned non-Vaishnava readers may very well ask what they are supposed to do now, having been categorized as offenders and told not to continue reading. They may also question why this translation of the Sandarbhas is even being published and made generally available. The simplest answer to the second question is that our spiritual master, Shrila Prabhupada, asked for it. Shrila Prabhupada received instructions from his spiritual master, Shrila Bhaktisiddhanta Sarasvati Thakura, that publishing the great works of standard Vaishnava acaryas is the most effective way to increase God consciousness in this confused age. Nowadays the world is filled with lavishly funded propaganda for the purchase and consumption of material things, in the face of which only the most vigorous counter-advertisement for things of spiritual value will even be noticed. When Lord Chaitanya was present on this planet, He organized His followers to perform sankirtana publicly, singing and dancing in glorification of God on the city streets. But five hundred years later, unfortunately, many people are unaware of the sacred history of sankirtana and view the devotees’ street chanting as foolish. As Bhaktisiddhanta Sarasvati Thakura told Shrila Prabhupada, a kirtana party playing karatalas and mridanga drums on a street corner may be heard for one or two blocks, but the printing press is “the big mridanga”; it can be heard all over the world.

Therefore Shrila Prabhupada wanted his disciples to make publishing and distributing Krishna conscious literature their first priority, even at the risk of sometimes commiting the offense of “preaching the glories of the Lord to the faithless.” At the end of the Bhagavad-gita (18.67), Krishna told Arjuna:

idam te natapaskaya/ nabhaktaya kadacana
na ca shushrushave vacyam/ na ca mam abhyasuyati

“This confidential knowledge should not be explained to those who are not austere, or devoted, or engaged in devotional service, nor to one who is envious of Me.” Despite this direct injunction from Lord Krishna Himself, Shrila Prabhupada chose to present Bhagavad-gita As It Is, aiming at the most general possible audience, and he had his disciples print and sell millions of copies in English and dozens of other languages. In this regard Shrila Prabhupada commented that the Vaishnava acaryas, representatives of the Supreme Lord, sometimes show even more mercy than the Lord Himself: “The Lord explicitly forbade the Gita’s being spoken to those who are envious of the Lord. In other words, the Bhagavad-gita is for the devotees only. But it so happens that sometimes a devotee of the Lord will hold open class, and in that class not all the students are expected to be devotees. Why do such persons hold open class? It is explained here that although everyone is not a devotee, still there are many men who are not envious of Krishna. . . . Simply by hearing the Bhagavad-gita, even a person who does not try to be a pure devotee attains the result of righteous activities” (Bhagavad-gita As It Is, purport to 18.71).

So we humbly suggest to our readers who do not consider themselves Vaishnavas, please approach this book with respect for Shrila Jiva Gosvami and the authorities he cites. Let the book speak for itself. Carefully study Shrila Jiva’s arguments and you will find that they are very reasonable, consistent, and illuminating.

Purport by BBT Translators

Qualifications of the Reader

Here Shrila Jiva Gosvami defines the adhikari, the person qualified to read Shri Shaö-sandarbha. Shri Jiva is writing only for those whose sole desire is to serve Lord Krishna. He bars all others from reading this work. What prompts him to do so is not fear that critics will find defects in his work; since he is working under the order and supervision of learned Vaishnavas, namely Rupa Gosvami and Sanatana Gosvami, and since all his statements will be based on scripture, there is no question of defects. Rather, it is out of compassion that Jiva Gosvami says that the Shaö-sandarbha “may be studied only by one whose sole desire is to serve the lotus feet of Lord Shri Krishna.” His intention is to prohibit those who have no desire to engage in devotional service from reading his book. In the Shaö-sandarbha he intends to establish the glories of the Supreme Personality of Godhead with great logic and force and with scriptural reference. Such a book will displease those who have no desire to be devoted to the Supreme Lord, since they cannot tolerate His glorification. If such persons happen to read this book, they may become offensive toward the Lord and His devotees and thus bring hellish miseries upon themselves. For their benefit, therefore, Shri Jiva pens this statement forbidding them to read Shri Shaö-sandarbha.
In the Bhagavad-gita (18.67), Lord Krishna imposes[DDB11] a similar restriction on Arjuna:

idam te natapaskaya nabhaktaya kadacana
na cashushrushave vacyam na ca mam yo ’bhyasuyati

“This confidential knowledge may never be explained to those who are not austere, or devoted, or engaged in devotional service, nor to one who is envious of Me.”
In this Text the word eka (“only”) significantly means that even among those desiring to render service to Lord Krishna, none should harbor personal ambition in his heart and misuse Shri Shaö-sandarbha for gaining profit, adoration, and distinction.
Finally, here Shrila Jiva Gosvami indicates indirectly that in Shri Shaö-sandarbha he will establish service to Lord Krishna as the supreme goal of life.

TEXT 7

atha natva mantra-gurun
gurun bhagavatartha-dan
shri-bhagavata-sandarbham
sandarbham vashmi lekhitum

Gopiparanadhana: Now I bow down to my initiating spiritual master and to my spiritual masters who taught me the meaning of Shrimad-Bhagavatam. Having done this, I declare my desire to present this encyclopedic work, Shri Bhagavata-sandarbha.

BBT: After offering obeisances to my initiating spiritual master and to those spiritual masters who taught me the meaning of Shrimad-Bhagavatam, I wish to write this book called Shri Bhagavata-sandarbha.

Purport by Gopiparanadhana prabhu

There is ancient precedent in the rituals of Vedic sacrifice for declaring one’s sankalpa or solemn intent to carry out some sacred work. A brahmana who has uttered the sankalpa at the beginning of a fire sacrifice is obliged to maintain his adherence to truth by finishing the sacrifice at any cost. In the complex soma sacrifices, the yajamana—the person for whom the sacrifice is being peformed—chants the sankalpa-mantras and accepts a danda (wooden rod) symbolic of his vow and a deer-skin on which he must sit throughout the ritual performances to remain purified.

The infrequently used word sandarbha, which appears in the title of the Bhagavata-sandarbha and also again in this verse separately as a descriptive term, has been defined as follows (anonymously):

gudharthasya prakashash ca/ saroktih shreshöhata tatha
nanartha-vatvam vedyatvam/ sandarbhah kathyate budhaih

“The wise call a composition sandarbha when it elucidates a deep subject matter, focuses directly on essentials, is excellently composed, conveys various complex ideas and is readily understandable.” In a more general sense sandarbha can also mean simply “a written work.” It is likely that no other author has used the word in the title of a book.

Purport by BBT Translators

After showing reverence to his teachers, Shrila Jiva Gosvami names his book in this verse. He calls it Shri Bhagavata-sandarbha because in it he will explain the essential meanings of the Bhagavata Purana (Shrimad-Bhagavatam). To explain the term sandarbha, in his commentary on this Text Shrila Baladeva Vidyabhushana quotes a well-known verse of unknown origin:

gudharthasya prakashash ca saroktih shreshöhata tatha
nanartha-vatvam vedyatvam sandarbhah kathyate budhaih

“A literary work that explains the confidential aspects of a subject, incorporates its essence, explains the superiority of the subject, gives its various meanings, and is worth learning is called a sandarbha by learned scholars.”

The Bhagavata-sandarbha is also called the Shaö-sandarbha because it contains six books, the Tattva-, Bhagavat-, Paramatma-, Krishna-, Bhakti-, and Priti-sandarbha. Each sandarbha is an analysis of the subject stated in its title, and each is based on Shrimad-Bhagavatam. Shrila Jiva Gosvami also wrote a verse-by-verse commentary on Shrimad-Bhagavatam called the Krama-sandarbha, and this is sometimes referred to as the seventh sandarbha.

Both Vaishnavas and others have written many essays and treatises on Shrimad-Bhagavatam, but among them all these six works stand as the most exhaustive exposition of the Bhagavata philosophy. His Divine Grace A. C. Bhaktivedanta Swami Prabhupada joined all the other acaryas coming in succession after Shrila Jiva Gosvami in praising him as the greatest Vaishnava philosopher of all time. Shrila Prabhupada called Shri Shaö-sandarbha “the last word on the teachings of Lord Chaitanya Mahaprabhu.” Thus it is clear that Shrila Jiva Gosvami is perfectly justified in giving the title sandarbha to his work.

In the next Text, while giving blessings to his readers, Jiva Gosvami indirectly explains the subject matter of the Shaö-sandarbha, the process presented in the book by which one can attain the goal, and the goal itself.

TEXT 8

yasya brahmeti samjnam kvacid api nigame yati cin-matra-sattapy
amsho yasyamshakaih svair vibhavati vashayann eva mayam pumamsh ca
ekam yasyaiva rupam vilasati parama-vyomni narayanakhyam
sa shri-krishno vidhattam svayam iha bhagavan prema tat-pada-bhajam

Gopiparanadhana: Lord Krishna’s abstract feature of pure spiritual existence often goes by the name Brahman in the texts of the Vedas. His partial expansion as the Lord of creation regulates the material nature (Maya) and exerts His control through further personal expansions. A single manifestation of His personality, called Narayana, rules sovereign in the transcendental sky beyond this universe. May that same Shri Krishna, the Supreme Personality of Godhead, be pleased to grant pure love for Himself to those who worship His lotus feet in this world.

BBT: The feature of Lord Krishna as pure consciousness, without any manifest characteristics, is called Brahman in some portions of the Vedas. In another feature He expands as the Purusha, who controls the external potency, Maya, by His many plenary portions. In yet another of His principal forms He is present as Narayana in the spiritual sky, Vaikunöha. May that Lord Krishna, the Supreme Personality of Godhead, bestow love for Himself on those who worship His lotus feet in this world.

Purport by Gopiparanadhana prabhu

With this verse Shrila Jiva Gosvami concludes his mangalacarana. Here he praises Lord Krishna, wishes the blessing of love of God on His devotees, and also leads directly into the main discussion of Shri Bhagavata-sandarbha, since the revelation of Krishna and His expansions and energies constitutes the whole substance of Shrimad-Bhagavatam. Throughout the Sandarbhas, especially in Shri Krishna-sandarbha, Shrila Jiva will elaborate in great detail upon everything he mentions in this verse.

This verse mentions three different manifestations of the Absolute Truth realized by various seekers and identifies all three as expansions of the original Godhead, Shri Krishna. Some understand the Absolute Truth abstracted from His personality, as the perfect source of all existence, one without a second. The Upanishads teach this view, which appeals to philosophers who prefer that the truth remain impersonal. Others conceive the same Supreme as nothing more than the creator of this world, for they cannot imagine that God has more important business of His own. Still others strive to know the Supreme in His form as Narayana (Vishnu), Lord of the infinite spiritual world and object of worship for devotees awestruck by His supremacy. Ultimately, however, the Absolute Truth is Shri Krishna, the Supreme Person, who shares intimate exhanges with the best of His devotees, placing Himself in positions equal to and even subordinate to theirs. Only those who have taken shelter of the Absolute Truth in this original, most confidential form can experience pure love of God. Technically, one may also call love of God in official reverence purely, but it is not of the same transcendental order of perfection as that experienced by Shri Krishna’s associates. Fear of God as the creator and judge of this world is only peripherally spiritual, and when the Lord’s personality has been relativized and His essence reduced to something nameless and formless, one can no longer have any real relationship with Him at all.

When one perceives the Absolute Truth vaguely, having failed to approach Him with devotion so that He reveals His distinctive personal qualities, one identifies Him impersonally as the perfect existence of pure consciousness. As mentioned above, this level of realization is taught in the Upanishads, the special portions of the Vedas that comprise their philosophical culmination (Vedanta). In the Upanishads we find such statements as satyam jnanam anantam brahma (“The Absolute Truth is real existence and consciousness, unlimited”; Taittiriya Up. 2.1) and astity evopaladhavyah (“It can only be known to the extent of saying ‘It exists’”; Kaöha Up. 6.13). In this way the Vedas provide an impersonal understanding of the Supreme. But those who are empowered with the vision of pure devotion can also perceive the personality of the Supreme in these Upanishadic statements. In fact, the Upanishads specify many qualities of the Absolute Truth that it should not have if it were purely impersonal. For example, the Taittiriya Upanishad follows its statement that “Brahman is real existence and consciousness, unlimited” with a detailed description of Brahman as ananda-maya, “ecstatic,” and as rasa, “the taste of personal reciprocations”: raso vai sah, rasam hy ayam labdhvanandi bhavati (“He is the reservoir of pleasure; one who realizes Him as rasa also becomes ecstatic,” Taittiriya Up. 2.7).

God as the creator of this world is called the Purusha or Puman. He is an expanded form of Krishna named Karanodakashayi Vishnu, the Personality of Godhead sleeping in the spiritual Causal Ocean. He is the Lord of Maya, material nature, and exerts His absolute control over her simply by glancing at her once, agitating her equilibrium by injecting the countless conditioned living enities into the millions of egglike material universes that have emanated from the pores of His own body. Into each of these universal eggs Lord Vishnu enters as His further expansion, Garbhodakashayi Vishnu, who lies down in the water that fills the bottom half of the universal shell and directs the subsequent evolution of creation. Through the Garbhodakashayi Vishnu in each universe appear the Personality of Godhead’s various pastime incarnations—Lord Matsya, Lord Varaha, and many others. The activities of Karanodakashayi Vishnu and His expansions constitutes the meaning of the phrase amshakaih svair vibhavati vashayann eva mayam: “[He] regulates the material nature (Maya) and exerts His control through further personal expansions.”

Lord Narayana is the expansion of Krishna who in the infinite realm of Vaikunöha rules with inconceivable splendor (vilasati). He is technically called a vilasa expansion of the original Godhead because, although He is in essence fully God, He displays not quite all of Krishna’s attributes. Shri Jiva Gosvami hints at this vilasa status by using the verb vilasati here. Vaikunöha lies beyond the boundaries of material creation; it is the transcendental sky, the perfect, eternal world inhabited by the Supreme Lord, His consorts, and His surrendered servants. All the residents of Vaikunöha—both those who never fall to this world and those who have recovered their spiritual status—enjoy the Lord’s mercy in the form of opulence equal to His and full facility to serve Him in personal, loving relationships.

God is one. In His original and fullest manifestation He is Krishna, the cowherd boy of Vrindavana, and to increase His own pleasure He expands Himself unlimitedly and still remains the same Supreme Person. This original Godhead Shrimad-Bhagavatam designates svayam bhagavan:

ete camsha-kalah pumsah krishnas tu bhagavan svayam

“All the above-mentioned incarnations are either plenary portions or portions of the
plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead” (Bhag. 1.3.28). As Shrila Jiva Gosvami will show us in the course of Shri Bhagavata-sandarbha, Shrimad-Bhagavatam recommends with great emphasis, repeatedly and unequivocally, that all success in human life is achieved by attaining pure Krishna consciousness, which is best cultivated through the easy process of hearing and chanting Krishna’s glories. Because the practice of Krishna consciousness pleases the Supreme Lord, He gradually frees His devotees from material entanglement and awakens in their hearts their dormant love for Him.

Purport by BBT Translators

The Essence of Shri Shaö-sandarbha

Although one without a second, Lord Shri Krishna has limitless expansions. His feature that manifests as dazzling effulgence, without form, qualities, or opulences, is called Brahman in some sections of the Vedas. Some transcendentalists worship this undivided, formless aspect of the Absolute, considering it the ultimate reality. For such persons the Absolute Truth, Lord Krishna, appears as impersonal Brahman. This feature of the Lord is described in the Taittiriya Upanishad (2.1.1): satyam jnanam anantam brahma. “Brahman is eternal, conscious, and unlimited.”

Another aspect of Lord Krishna is His controlling feature called the Purusha. There are three such Purusha expansions. The first is Karanodakashayi Vishnu, who lies in the Causal Ocean and is the Supersoul of the entire material creation. The Lord has only one Karanodakashayi Vishnu expansion, also called Maha-Vishnu. He activates the material energy with His glance. The second Purusha is Garbhodakashayi Vishnu, the Supersoul expansion within each of the innumerable universes. He is the source of the various lila-avataras, the Supreme Lord’s pastime incarnations, who appear in the various universes. The Supreme Lord delegates the responsibility for creating each universe to one of the innumerable Brahmas, each of whom is born from the lotus flower growing from Garbhodakashayi Vishnu’s lotus navel. The third Purusha is Kshirodakashayi Vishnu, who expands as the Supersoul in all life forms, and indeed in every atom.[DDB12]

These three Purushavataras are also called Sankarshana, Pradyumna, and Aniruddha, respectively. Krishna controls the material nature through the agency of His Purusha incarnations. A summary description of these three Purusha manifestations is given in the Satvata-tantra (cited by Rupa Gosvami in his Laghu-bhagavatamrita 1.25):

vishnos tu trini rupani purushakhyany atho viduh
ekam tu mahatah srashöri dvitiyam tv anda-samsthitam
tritiyam sarva-bhuta-stham tani jnatva vimucyate

“Lord Vishnu has three forms called Purushas. The first is Maha-Vishnu, who is the creator of the total material energy [mahat], the second is Garbhodakashayi Vishnu, who is situated within each universe, and the third is Kshirodakashayi, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of Maya.”

Beyond the material creation is the spiritual sky (para-vyoma), which contains the various spiritual planets, called Vaikunöhas. The chief Deity in the spiritual sky is Lord Narayana, a vilasa expansion of Lord Shri Krishna. The Laghu-bhagavatamrita (1.15) defines a vilasa form as follows:

svarupam anyakaram yat tasya bhati vilasatah
prayenatma-samam shaktya sa vilaso nigadyate

“When the Lord expands into a form that appears different from His original form but has almost all His original qualities, that form is called a vilasa expansion.”

Lord Krishna in His two-handed form is svayam bhagavan, the original Personality of Godhead. This svayam-rupa is described in the Laghu-bhagavatamrita (1.12): ananyapekshi yad rupam svayam-rupah sa ucyate. “That form of the Supreme Lord which is not a dependent expansion of some other form is called svayam-rupa, a ‘self-sufficient form.’” The Lord’s svayam-rupa is grounded in itself and is the basis of all other forms. It is completely independent, second to no other form. In Shri Krishna-sandarbha Shrila Jiva Gosvami will explain all this in greater detail. Here he briefly describes the essence of Shrimad-Bhagavatam, giving us a seed that he will cultivate until it gradually grows into the tree of Shri Bhagavata-sandarbha.

Words have an integral relationship with their meaning, or reference, and in Sanskrit linguistics this relationship is called vacya-vacaka-sambandha. Similarly, a book has an integral relationship with its subject through the meanings of the words that constitute it. In the present Text the phrase sa krishnah indicates that svayam bhagavan, Lord Shri Krishna, is the subject (vishaya) of the Shaö-sandarbha. By this phrase Shrila Jiva Gosvami establishes the vacya-vacaka-sambandha between his book and the Supreme Personality of Godhead, Lord Shri Krishna.

The process (abhidheya) for realizing Lord Shri Krishna is devotional service to His lotus feet, a fact indicated by the words tat-pada-bhajam. The purpose (prayojana) of this process is to attain love of Godhead, indicated by the word prema. In this way Shrila Jiva Gosvami here alludes to the four introductory topics mentioned in Text 1: the subject of the book, the book’s relationship with the subject, the process of achieving the final purpose, and the final purpose itself. In the next Text he explicitly states these four and explains the means of acquiring valid knowledge about them.

TEXT 9

athaivam sucitanam shri-krishna-tad-vacya-vacakata-lakshana-sambandha-tad-bhajana-lakshana-vidheya-saparyayabhidheya-tat-prema-lakshana-prayojanakhyanam arthanam nirnayaya tavat pramanam nirniyate. tatra purushasya bhramadi-dosha-catushöaya-dushöatvat sutaram alaukikacintya-svabhava-vastu-sparshayogyatvac ca tat-pratyakshadiny api sa-doshani.

Translation

Gopiparanadhana: The previous verse has alluded to a few topics: Shri Krishna; sambandha, or the relation between Shri Krishna and the words that describe Him; abhidheya, what is enjoined to be done, or in other words the recommended practice of worshiping Him; and prayojana, the final goal, which is love for Him.

Before we can elucidate these topics we must first settle the question of pramana; i.e., we must determine a reliable means of ascertaining facts. To start with, an ordinary person’s means of knowing—sensory perception and so on—are imperfect: they are tainted by his four defects, beginning with incorrect judgment, and moreover they are simply inadequate for establishing contact with a reality whose nature is supramundane and inconceivable.

BBT: Four topics were suggested in the previous Text: Shri Krishna as the subject (vishaya), the connection between Him and the words describing Him (sambandha), service to Him as the recommended process to be performed (abhidheya or vidheya), and pure love for Him as the final purpose (prayojana).

Now, to understand these topics we should first determine the means of acquiring valid knowledge. Human beings are bound to have four defects: They are subject to delusion, make mistakes, tend to cheat, and have imperfect senses. Thus their direct perception, inference, and so forth are deficient, especially since these means of knowing cannot help them gain access to the inconceivable spiritual reality.

Purport by Gopiparanadhana prabhu

After invoking auspiciousness in his mangalacarana, the author of a work of philosophy in the brahminical tradition is next expected to justify his book by stating how it fulfills the anubandha-catushöaya, or “four prerequisites.” These requirements are often said to comprise vishaya, sambandha, adhidheya, and prayojana: The author should establish his vishaya, “subject matter,” showing that the book he is writing has a specific, well-defined topic. He should show the sambandha, or “connection” between the topic (vacya, what needs to be described in words) and his book (vacaka, the words that fulfill this need), convincing the readers that his presentation is going to be relevant to the stated subject and adequately explain it. He should also indicate the adhidheya, the practical method he will provide so that his readers can [DDB13]realize the subject, and the prayojana, the higher purpose to be achieved by this realization.

Systematic thought in India is called darshana (“vision”), a word with different connotations than the Greek term philosophia (“love of knowledge”). Indian philosophy is generally intended not for amateurs but for those who are serious about achieving their own full potential in life. In other words, one who practices philosophy should aim at some form of substantial self-realization. Therefore a serious work in any school of darshana should not only theoretically describe its topic but also relate it to the readers’ self-realization under the headings of abhidheya and prayojana. This requirement implies that an author claiming to be an authority on darshana should be fully realized himself, at least within the scope of his topic. Since he is responsible for teaching his readers the effective means by which they can achieve a definite goal, he will be regarded as unreliable if he is only speculating about his subject.

In this first prose anuccheda (“section”) of Shri Bhagavata-sandarbha, Shrila Jiva Gosvami points out that the preceding verse has already stated the anubandha-catushöaya. Shri Krishna is the subject of the Bhagavatam and of the Sandarbhas. The Bhagavatam is fully competent to describe Krishna—His personality and expanded energies—and the Sandarbhas will be an exposition of the Bhagavatam by an experienced and authorized representative of a Bhagavata school whose eminent members include Madhva Muni and Lord Chaitanya Mahaprabhu. Shrila Jiva’s words in the preceding verse, sa krishnah and bhagavan iha svayam (“that same Krishna, the Supreme Personality of Godhead”), concisely express that Krishna as He is portrayed in Shrimad-Bhagavatam is Himself the Absolute Truth in all its aspects, personal and impersonal, complete and partial. In the same final line of the verse, the phrase tat-pada-bhajam (“for those who worship His lotus feet”) describes in essence the recommended means for realizing Shri Krishna, i.e., the standard method of bhakti-yoga, devotional service, which begins with hearing and chanting about Him. The word prema identifies the final goal achieved by bhakti-yoga, namely transcendental love for Krishna, in which a devotee enjoys his own personal relationship with the Lord forever.

The overall plan of the Sandarbhas is as follows: The first sandarbha, Shri Tattva-sandarbha, will prove the sambandha; this is Shrila Jiva Gosvami’s thesis that Shrimad-Bhagavatam is the most appropriate source of useful knowledge in Kali-yuga and that it thoroughly describes Lord Krishna. The Bhagavata-, Paramatma-, Krishna- and Bhakti-sandarbhas will explain the methods of devotional thought and activity on the basis of statements from Shrimad-Bhagavatam. and the Priti-sandarbha will discuss pure love of God according to the Bhagavatam.

But, as Shrila Jiva Gosvami says here, “before we can elucidate these topics we will first have to settle the question of pramana.” We need to ascertain how, in general, human beings can arrive at a correct understanding of things. Pramana, as defined in the epistemology of the Nyaya darshana, means prama-karana, “an instrumental cause of true knowledge” (Nyaya-bhasha 5). “True knowledge” (prama) is further defined as yatharthanubhava, “perception that agrees with the facts” (Nyaya-bhasha 7). (Nyaya authors have also given analytic definitions for “instrumental cause,” “perception” and several other connected terms, but we need not deal with these here.) The Nyaya theory of pramana is accepted by Vaishnava acaryas with some modifications, but it is not the only version; each school of thought in India has its own conception of prama and pramana—what true knowledge is, to what extent it can be achieved, and how. Buddhist logicians, for example, do not like to define true knowledge as a correspondence to real things because they deny that any “things”, that any reality extends in time and space beyond the raw phenomena of each separate moment. Buddhists instead define truth in terms of consistency and of capacity to inspire purposeful activity: avisamvadakam jnanam samyag jnanam (“True knowledge is knowledge which does not create contradiction”; Nyaya-bindu 1).

Vedic philosophers also differ concerning what the valid pramanas are. In the Sarva-samvadini Shri Jiva Gosvami mentions ten different pramanas accepted by various philosophic schools. Shri Jiva states, in agreement with other Vaishnavas and Vedantists, that only the first three of these are primary, the other seven being derivative applications of them. The most basic pramana is sensory perception (pratyaksha). When oneof our senses contacts its object and our mind chooses to give the received sensation attention, knowledge has been created. Within its natural limits this knowledge should be considered valid, as long as the senses and mind are functioning properly. Since all the other pramanas start from pratyaksha and extend it, they depend on its validity. One who insists on always distrusting the evidence of his senses will have no basis for participating in philosophy or, for that matter, in any meaningful aspect of life.

The second major pramana is logical inference (anumana), the instrument of knowing that recognizes an unperceived fact on the basis of the its being known to accompany another fact that is perceived. The Nyaya school often gives the following classic example:
1. There is fire on the mountain.
2. The reason is that there is smoke.
3. Wherever there is smoke there is fire, as in a kitchen.
4. Indeed, on the mountain there is smoke.
5. Therefore there is fire on the mountain.

This example uses the five-step style of syllogism preferred by the Nyaya logicians: First, the claim to be proven is stated (pratijna). Second, the observed fact that will prove it (hetu) is stated. Third, the general premise (vyapti) is stated—that what is to be proven is a fact whenever the hetu occurs, and at least one instance of this combination is cited (udaharana). Citing an instance (“as in a kitchen”) roots the argument in concrete reality and makes it difficult to introduce absurd arguments. (Without this provision, “formal” logic as practiced by Western philosophers and the Buddhists has to recognize as valid arguments like “All flowers in the sky are pink,” because formally “A implies B” is false only in the case that A is true and B false; “A is a flower in the sky” is always false, so the inference is always true.) Fourth, the reason is confirmed to be present in the specific situation under consideration (upanayana). Finally, the conclusion is drawn that in situation under consideration what was to be proven is true (nigamana). An inference is considered valid when none of its constituents is defective, but outside of pure mathematics and trivial arguments there is always an element of uncertainty about the vyapti, in this case the general premise that “wherever there is smoke there is fire.” Such a premise is necessarily based on induction—the accumulation of enough experience in kitchens and other places to allow one to believe that whenever there is smoke there is fire—and this kind of reasoning is never completely certain. Modern science suffers from this same unavoidable weakness.

It is theoretically possible to create a philosophy that accepts the validity only of pratyaksha-pramana, sense perception. The version of materialism ascribed to Carvaka Muni was one attempt to do this. Carvaka is said to have denied both logic and the law of karma. He is famous for preaching,

rinam kritva ghritam pibet jived yavat sukham jivet
bhasmi-bhutasya dehasya kim punar-agamo bhavet

“Eat ghee even if you have to go into debt for it. As long as you are alive, live happily. After your body has been burned to ashes, how will it ever return to this world again?” A world-view without inference is very limited, however, and invites ridicule from rival philosophers:

carvaka tava carv-angi jarato vikshya garbhinim
pratyaksha-matra-vishvaso ghana-shvasam kim ujjhasi

“My dear follower of Carvaka, since you have faith only in the direct evidence of your senses, why are you sighing so deeply to see your lovely wife, now pregnant by some other man?” (Vedanta-syamantaka 1.6)

Buddhist logicians recognize only pratyaksha and anumana as valid pramanas. In their opinion, only immediate sense perception is strictly speaking reliable but inference can also be put to practical use although it is founded on the mere useful fictions of persistent things and general categories.

The third pramana, called shabda, was never accepted by the Indian materialists and Buddhists, and it is also little understood by us in the modern world, where we have been conditioned by the predominance of science and critical thought. A standard definition of shabda-pramana is apta-vakya, “the words of a reliable authority.” Who is a reliable authority depends on what field of knowledge is being studied. If one’s mother is a simple woman with no reason to deceive, she can be trusted as an authority on who one’s father is. Any honest person who has seen things we have not should be trusted to provide us information otherwise difficult or impossible to obtain. Everyone relies on such knowledge from apta-vakya in day-to-day life, even those who proudly declare they have no faith in any authority.

According to the Sarva-samvadini, these are the other pramanas proposed by various schools:
(4) Arsha, the authority of sages. Knowledge gleaned through this pramana is based on statements by gods and rishis. Arsha is just a kind of shabda-pramana.
(5) Upamana, analogy. Using this pramana, one can derive knowledge from such comparisons as “the creature called a gavaya is similar to a cow.” A forest-dweller may tell this to a city-dweller who has no knowledge of gavayas, and when the city-dweller visits the forest and sees a gavaya the analogy will give him correct understanding. Upamana is thus an application of shabda and pratyaksha.
(6) Arthapatti, conjecture from an otherwise unexplainable situation. Devadatta is fat, but no one ever sees him eat during the day, so therefore he must be eating at night. This kind of reasoning is a form of anumana, sometimes called negative hypothetical deduction.
(7) Abhava, nonexistence. This pramana gives knowledge of an object’s absence from the fact of not seeing it. Abhava has been analyzed as a special variety of pratyaksha, where the object of perception is not a positive thing but the absence itself.[DDB14]
(8) Sambhava, inclusion. When we conclude that someone with a thousand dollars also possesses a hundred dollars, we are employing sambhava to acquire knolwedge. This pramana is a form of simple mathematical deduction.
(9) Aitihya, tradition. We employ this pramana when we receive knowledge through a chain of informants without knowing the original speaker. Aitihya can be identified as shabda if in fact we can establish the reliability of the authority without even knowing his identity.
(10) Ceshöa, gesture. When we make something known by literally pointing at it, we are employing ceshöa. This is a tacit variation of shabda together with pratyaksha.

Shri Bhagavata-sandarbha is concerned with the highest kind of knowledge obtainable, personal realization of the Absolute Truth. Shri Jiva Gosvami emphatically asserts in the present anuccheda that for this purpose all pramanas are unreliable in the hands of imperfect humans. Every person in this world tends to make four kinds of mistakes in perceptive judgment: bhrama, confusing one thing for another, as when one sees a tree at dusk and thinks it is a man; pramada, inattentiveness because of having one’s attention turned elsewhere, as when one fails to notice that someone close by is singing a song; vipralipsa, [DDB15]the desire to deceive others, as when a teacher fails to divulge some useful information to his students; and karanapaöava, weakness of the senses, as when even with a focused mind one cannot discern some object. Because of these natural faults, it is impossible for any mortal to be [DDB16]perfectly reasonable on his own strength, no matter how diligently he tries.

Dharma, the eternal principles of human responsibility, stood originally like a mighty bull with four legs—self-control, cleanliness, mercy, and truthfulness. Each yuga in the cycle of four has seen a loss of one of these legs of dharma, to the point where now only one leg remains in Kali-yuga, respect for truth. Thus in our materialistic age science is the predominant belief system. We are supposed to have faith in the collective endeavor of the scientific community, trusting that science will eventually succeed in conquering nature for the perfect, eternal happiness of mankind. We are encouraged to assume that the truths science gives us are firm and unquestionable. But this faith is naive: like every other human pramana, the inductive scientific method is prone to error. Fifty years ago, the findings of medical research indicated that tobacco smoke was harmless to the human body and even beneficial for the lungs and heart. Backed up by the best available scientific findings of the day, a cigarrete company in 1945 could hire Ronald Reagan to dress as a doctor in magazine advertisements and recommend that his patients could improve their health by smoking more cigarettes. This mistake due to the weakness of anumana-pramana has resulted in untold suffering for millions.

The ordinary means of acquiring knowledge are especially inadequate for learning about the Absolute Truth, which is not a measurable thing of this world and which refuses to reveal itself to speculators and skeptics. Although physical scientists may claim to know the basic laws of nature, knowledge of these laws reveals only the relative truths of how mechanical forces interact and how we can manipulate them for our own aims. Such incomplete knowledge falls far short of knowledge of the bsolute Truth, which requires knowing not only how to use things but also what their ultimate causes and purposes are. The laws of physics tell us how to measure and predict the physical forces at work among objects, but they say nothing about what or who first brought these forces into being, nor about why these forces and objects exist.

Many consider Henry Ford one of the practical geniuses of the twentieth century. He foresaw the usefulness of mass-produced automobiles and devised the means to realize this vision. He saw a desirable purpose in this, better mobility for the common citizen, but his material vision could not foresee other, unexpected results of the automobile. Hundreds of thousands of unmarried couples would use it for parking in secluded places, resulting in hundreds of thousands of unwanted births and abortions. Domiciles and workplaces would be separated by up to a hundred miles, causing great inconvenience and social dislocation. In cities around the world, the air would be filled with carcinogens and other poisons. And all due to the inadequacies of anumana-pramana.

A basic premise of spiritual science is that there is a unity underlying all existence, an Absolute Truth, and that thus everything has definite causes and purposes. As long as human intelligence ignores this premise, it remains sadly inadequate.

Purport by BBT Translators

Vaishnava Epistemology

Without knowing the purpose of a book, a prospective reader is unlikely to take a keen interest in it, so in the previous Text Shrila Jiva Gosvami outlines his subject and purpose. Now, with the phrase tad-bhajana-lakshana-vidheya, he states that devotional service as explained in the Vedic scriptures is the process for achieving the final goal, prema-bhakti. But before one practices any important process he should have correct knowledge about it. Thus the need arises for discerning the various means of acquiring valid knowledge. This portion of Tattva-sandarbha therefore deals with Vaishnava epistemology. Jiva Gosvami first establishes the validity of his means of acquiring knowledge before analyzing the four topics mentioned in the previous Text. In English the word “knowledge” means valid knowledge. In Sanskrit, valid knowledge is called prama, and a means of acquiring it is called pramana. Sometimes the word pramana is used to mean “proof,” “evidence,” or “authority.”

Jiva Gosvami is concerned with establishing an infallible means of acquiring knowledge. Ordinary human beings use various means to acquire knowledge, but none of these is infallible. This fallibility is due to the four inherent defects found in all ordinary humans. Without exception every ordinary human being has the tendency to be deluded (bhrama), makes mistakes (pramada), has a cheating propensity (vipralipsa), and has imperfect senses (karanapaöava).

Bhrama, or mistaken identification, is of two kinds. The first is identification of the body as the self. Everyone is born with this delusion, but how completely we identify with our body depends on our attachment to it. Because of this defect we mistake the temporary, [DDB17]miserable sense objects as permanent sources of pleasure. The second kind of mistaken identification occurs when we think we perceive something that in fact is not present, as in the case of a mirage or hallucination.

Pramada, the second of the four defects, is our tendency to become deluded because of inattention. If our mind is not connecting with a particular perceiving sense—the eyes, ears, nose, tongue, or skin—we do not get the knowledge it can supply. For example, we may sit through a lecture but miss portions of it because our mind is wandering.

The third defect is vipralipsa, the propensity to cheat. Material conditioning causes us to consider ourselves the material body, which, being temporary, can never give us real happiness. But still out of delusion we seek happiness through sense gratification. When we fail to obtain this to our full satisfaction, we take to cheating to improve our chances. Friends cheat friends, politicians cheat the public, and so on. Even in spiritual life a so-called guru will cheat his disciple [DDB18]by teaching some materialistic philosophy as the absolute truth, or an insincere disciple will try to cheat his guru by pretending to follow the guru’s orders when he’s not.. This cheating propensity manifests on all levels of material existence.

The last of the four defects is karanapaöava, imperfect senses. We have five perceptive senses—the eyes, ears, tongue, nose, and skin. Each of these functions only within a limited range. The human eye, for instance, can see light between infrared and ultraviolet wavelengths, but there are many other wavelengths the eye cannot discern—radio waves, x-rays, and so on. Even within the visible range our eyes cannot see clearly if the light is too bright or too dim, if the object is too far or too close, or if the eyes themselves are diseased[DDB19]. Upon analysis, each sense will reveal a similar built-in limitation.

The conclusion is that since these four defects make perfectly reliable knowledge about material objects a rare achievement, perfect knowledge about the transcendental realm is altogether impossible by the means we commonly accept. This premise is the cornerstone of Vedic epistemology. Of course, after[DDB20] acknowledging these four defects one will find the quest for a reliable pramana to be an exacting challenge.

Among India’s philosophical traditions there are a total of ten pramanas, or means of acquiring valid knowledge. Each philosophical school recognizes a certain combination of these as valid and may present arguments to support its opinion. These ten traditional pramanas, with the three most important ones listed last, are as follows:

1. Arsha: the statements of an authoritative sage or demigod. There are many exceptional sages, such as Kapila, Gautama, and Patanjali, who founded their own schools of philosophy. Naturally these authorities’ opinions differ, and therefore the Mahabharata (Vana-parva 313.117) says, nasav rishir yasya matam na bhinnam: “One is not considered a philosopher if his opinion does not differ from the opinions of other philosophers.” Since these philosophers are all profound thinkers, we take their utterances seriously, but an ordinary person can hardly determine which philosopher’s opinion is correct. For Vaishnavas, the criterion for judging whether a particular arsha opinion is valid is whether it conforms to the principal pramanas (numbers 8, 9, and 10 below)[DDB21].

2. Upamana: comparison. We can identify something about which we have no prior knowledge after it has been compared to a familiar object. Suppose we have seen an ordinary cow but never a gavaya (forest cow), and someone tells us that a gavaya resembles a cow. Then we may recognize a gavaya when we see one.

3. Arthapatti: presumption. By this means we assume an unknown fact or facts to account for some known fact or facts that are otherwise inexplicable. For example, if we know that fat Devadatta does not eat during the day, we can safely assume he must eat at night. Otherwise his stoutness is inexplicable.

4. Abhava: absence. Failing to perceive an object by means of a suitable sense is considered perception of the absence of that object. For example, a book is a suitable object for visual perception, and the eyes constitute the suitable means for this perception. Thus when one does not see a book on a table, one is experiencing the book’s absence. Such abhava is classified as a separate category of perception because in it there is no actual contact between the object and the sense instrument, as there would be in ordinary sensory perception. What is perceived is the object’s absence.

5. Sambhava: inclusion. This pramana is based on our common experience that a larger quantity includes some smaller quantity. For example, if we know someone possesses a hundred dollars, we automatically know he possesses one dollar, five dollars, ten dollars, and so on. This kind of reasoning, based on the principle of inclusion, is called sambhava.

6. Aitihya: tradition. This pramana is applied when some accepted fact is known by common belief or tradition but the original source of that knowledge is unknown. For instance, there is a popular belief that the Pandavas built the Old Fort in what is now New Delhi. There is no written proof or scriptural authority to support this belief, but it has been passed down for generations to the present day and is nearly universally accepted as corresponding to fact.

7. Ceshöa: gesture. This pramana comes into play when one learns something from a knowledgeable person’s gestures or from symbols. For instance, we may make a “V” sign with our fingers to indicate victory, or a pujari may show the Deity mudras to convey certain messages

8. Pratyaksha: direct perception. Directly perceiving something with our senses can be the means to either valid or invalid knowledge. But only that sense perception which leads to valid knowledge should be considered pramana. Sense perception is the principal means of acquiring knowledge in this material world. Both theistic and atheistic philosophers accept pratyaksha-pramana as one of the means to valid knowledge. Direct perception is of two types—external and internal. An external perception occurs when we acquire knowledge through the senses. In an internal perception we acquire knowledge directly through the mind, as when we perceive emotions such as pain, pleasure, love, and hate. In the Bhagavad-gita (15.7) Lord Krishna lists the mind as the sixth sense (manah-shashöhanindriyani).

Because of our four inherent human defects, pratyaksha is not always a reliable means with which to acquire valid knowledge. For one thing, its scope is limited only to the present, since it cannot extend into the past or future[DDB22]. Moreover, it is limited only to material things. According to Shrila Jiva Gosvami, however, perfect devotees who achieve direct perception of the Lord, His abode, and His associates through spiritual trance all have pure senses and have transcended the four defects. For such persons pratyaksha is a reliable source of knowledge because their sense perception is completely pure. Lord Krishna confirms this in the Ninth Chapter of the Bhagavad-gita (9.2) when He says that “this knowledge leads to direct realization of transcendence by experience (pratyakshavagamam).” And in the sixth chapter (Bg. 6.21) the Lord likewise assures Arjuna that in the state of transcendental trance, samadhi, a devotee acquires perfect knowledge through his purified intelligence and transcendental senses (buddhi-grahyam atindriyam vetti). This experience of pure Vaishnavas is called vaidusha-pratyaksha, and it is flawless.

9. Anumana: inference based on generalized experience. The word anumana literally means “knowing after.” Based on repeated experience or authoritative verbal testimony, one arrives at some probable general principle, called vyapti (“invariable concomitance”). One can then apply this principle in specific cases to deduce unknown facts.

Inference is of two kinds, for oneself and for others. An example of inference for oneself, which is less formal, is the process of reasoning a person goes through when he repeatedly sees, in the kitchen and elsewhere, the concomitance between smoke and fire and arrives at the general principle “Wherever there’s smoke, there’s fire.” Then if he sees smoke hanging over a mountain in the distance, he may recall the principle and conclude, “There is a fire on the mountain.”

Inference for others uses a five-step syllogistic formula. After arriving at an inferred conclusion for himself, a person uses this method to enable others to infer the same conclusion. The syllogistic format is as follows:
1. Proposition: There is a fire on the mountain.
2. Reason: Because there’s smoke..
3. General principle and example: Wherever there’s smoke, there’s fire, as in the kitchen.
4. Application: There is smoke over the mountain.
5. Conclusion: Therefore there is a fire on the mountain.

If there is any error in perceiving the reason or any deviation in the universal generalization, the inference will be faulty and its conclusion unreliable. In the above example, if the observer mistakes clouds over the mountain for smoke or sees the smoke just after rain has extinguished the fire, his deduction that a fire is burning on the mountain will be wrong. Like pratyaksha, therefore, anumana is not a foolproof means of acquiring knowledge.

10. Shabda: revealed knowledge. Shabda literally means sound, but as a pramana it refers to meaningful, articulate sound spoken or written by an apta-purusha, a trustworthy person who is an authority on the matter in question. In its ultimate sense the term shabda refers to revealed knowledge that concerns the transcendental reality and that has come from reliable authorities free from the four human defects. This kind of shabda differs from the language used in mundane transactions, which is called paurusheya-shabda and is not always reliable. For Shrila Jiva Gosvami, shabda-pramana is restricted to the revealed knowledge of the Vedas. It is called apaurusheya-shabda, revealed knowledge from a superhuman source. It originated with the Supreme Personality of Godhead and is received in disciplic succession from a bona fide guru. Apaurusheya-shabda is therefore the perfect pramana because it is free from the four defects.

At present, people who fail to accept the authority of apaurusheya-shabda-pramana generally fall into two groups: those in the first group doubt the very existence of a transcendental reality beyond the empirical world; those in the second group accept the existence of such a reality, and may even accept the principle of hearing from apaurusheya-shabda-pramana as a means of knowing about it, but unfortunately they also accept one or more paurusheya sources of shabda-pramana as apaurusheya. Members of the first group usually favor knowledge gained through their own sensory experience. Yet like everyone else they constantly rely on knowledge imparted to them through sound. In our practical day-to-day life we depend on knowledge transmitted from parents, teachers, books, magazines, TV, radio, and numerous experts. Hearing from authorities enhances the extent of our learning, and if we were to dispense with it we could not function in our complex modern society. Those who consider sensory experience superior to shabda forget that we gain most of our knowledge by hearing second hand or reading, not by immediate perception. Direct experience is a great teacher, but it is nonetheless severely vitiated by the four human defects, and also by the great expenditure of time it takes to acquire it. Moreover, we cannot directly experience past or future events. So even though those in the first group actually accept the principle of shabda, because the shabda they accept imparts to them only empirical knowledge and is therefore all paurusheya, they remain skeptical about the existence of transcendental reality. Ultimately, no amount of raw sensory experience or paurusheya-shabda can ever give us access to the transcendent, spiritual reality, for it is a simple fact that neither of these means is at all reliable for understanding transcendence. For that, apaurusheya-shabda-pramana is our only hope. This brings us to the second group—those who accept both the existence of a transcendental reality and the principle of hearing from apaurusheya-shabda-pramana to learn about it. For them, Shrila Jiva Gosvami elaborately explains in the next Texts what constitutes genuine apaurusheya-shabda-pramana.

Unlike pratyaksha, shabda is not limited in scope only to the present time. It extends into the past and future as well. It is the most powerful tool for conveying knowledge from one person to another, especially if they are greatly separated by time or space, which is almost always the case when one wants to understand the spiritual realm. For all these reasons philosophers in virtually all of India’s orthodox traditions accept apaurusheya-shabda-pramana as the flawless means for acquiring transcendental knowledge.

Like other followers of India’s orthodox philosophical traditions, Shrila Jiva Gosvami (as we have already mentioned[DDB23])[DDB24] calls apaurusheya-shabda-pramana shabda-pramana and equates the latter with the Vedas. The Vedas alone can deliver knowledge of the spiritual reality, which lies beyond all our sensory perception. As explained in the next Text, the Vedas are not human creations: they are manifest from the Supreme Lord (vedo narayanah sakshat; Bhag. 6.1.40), who is free from all defects.

In his Sarva-samvadini, while discussing the principle of shabda-pramana, Shrila Jiva Gosvami writes: tathapi bhrama-pramada-vipralipsa-karanapaöava-dosha-rahita-vacanatmakah shabda eva mulam pramanam. anyesham prayah purusha-bhramadi-dosha-mayatayanyatha-pratiti-darshanena pramanam va tad-abhaso veti purushair nirnetum ashakyatvat tasya tad-abhavat. Although there are ten means of acquiring knowledge, shabda is the primary process because all other means are made unreliable by the four human defects. In all other processes it is difficult for an ordinary person to tell whether or not the knowledge gained is valid.

Although different schools of philosophy accept various combinations of the ten pramanas, Shrila Jiva Gosvami follows in the footsteps of Madhvacarya by accepting pratyaksha (direct perception), anumana (inference) and shabda (revealed knowledge) as the only valid means by which one can acquire knowledge and subsuming the other pramanas under them. Pratyaksha and anumana can serve as assistants to shabda, but whenever pratyaksha and anumana contradict shabda, we should give preference to shabda-pramana.

Here are some scriptural references showing the importance of these three pramanas:

pratyaksham canumanam ca shastram ca vividhagamam
trayam su-viditam karyam dharma-shuddhim abhipsata

“A person serious about executing the responsibilities of human life should try to understand the three processes of direct perception, inference, and hearing the various Vedic scriptures”(Manu-samhita 12.105).

pratyakshenanumanena nigamenatma-samvida
ady-anta-vad asaj jnatva nihsango vicared iha

“[Lord Krishna said:] ‘By direct perception, logical deduction, scriptural testimony and personal realization one should know that this world has a beginning and an end and so is not the ultimate reality. Thus one should live in this world without attachment’” (Bhag. 11.28.9).

In Shrimad-Bhagavatam (11.19.17) Lord Krishna includes aitihya (tradition) with sense perception, inference, and shabda as a means of acquiring knowledge, but in fact aitihya is usually considered a kind of shabda, although not necessarily apaurusheya-shabda.

By accepting only three of the ten pramanas, Jiva Gosvami does not exclude the other seven. His opinion is that pratyaksha, anumana, and shabda include the other seven pramanas, as follows: Upamana, arthapatti, sambhava, and ceshöa are varieties of anumana; abhava is a kind of pratyaksha; and arsha and aitihya are kinds of shabda.

Next Shrila Jiva Gosvami explains the process suitable for determining the vishaya (the subject), the sambandha (the connection between the vishaya and the words describing it), and the prayojana (the final goal).

TEXT 10

tatas tani na pramananity anadi-siddha-sarva-purusha-paramparasu sarva-laukikalaukika-jnana-nidanatvad aprakrita-vacana-lakshano veda evasmakam sarvatita-sarvashraya-sarvacintyashcarya-svabhavam vastu vividishatam pramanam.

Translation

Gopiparanadhana: Therefore direct perception and so on are unreliable sources of valid knowledge. We want to understand that object which transcends everything and is the shelter of everything, and whose nature no person can conceive or imagine. For this purpose our source of knowledge can only be the Vedas, which are comprised of nonmaterial sound The Vedas alone should be our pramana because they are [DDB25]externally self-manifest and from them in fact have been derived all departments of knowledge, mundane and spiritual, among all schools of thought in human society since time immemorial.

BBT: Consequently, for us who are inquisitive about that which is beyond everything yet the support of everything—that which is most inconceivable and wondrous in nature—direct perception, inference, and so on are not suitable means of gaining knowledge. For this purpose the only suitable means is the Vedas, the transcendental words that have been the source of all mundane and spiritual knowledge passed down among all schools of thought in human society since time immemorial.

Purport by Gopiparanadhana prabhu

However useful ordinary sense perception, logic, and expert opinion may be in their proper realms, these means of knowing cannot approach the transcendental reality, which no ordinary person has ever seen or inferred. That higher reality simply cannot be reached by any human capacity; only when it chooses to reveal itself can anyone know it. In Vedic terms, the process of knowing the Absolute Truth must be descending rather than ascending (avaroha-pantha instead of aroha-pantha). The Absolute Truth makes itself known by shabda-pramana (word of authority) that is apaurusheya, not created by any mortal being.

Authentic scriptures of various cultures reveal aspects of the Absolute Truth, but among these scriptures the Vedic literature distinguishes itself by the scope of its revelation. The Vedas and their supplements offer a great variety of approaches to the Absolute for people in different situations in life and on different levels of spiritual development. The Vedic corpus includes thousands of separate texts, yet when we carefully study the whole we find it very consistent. Many generations of reputable, discriminating brahmanas have been satisfied to direct their lives according to Vedic authority, not only because their parents did so but because they themselves have experienced the practical benefits. By living according to the Vedic standards of self-control in body and mind, one becomes peaceful, clear-headed, and fit to understand the highest purposes of life.

This anuccheda of Shri Tattva-sandarbha calls the Vedas the source of all kinds of knowledge “mundane and spiritual, among all schools of thought in human society since time immemorial.” In other words, all human knowledge comes from the Vedas; the various branches of worldly scholarship and even corrupted and faulty teachings all derive from the original Vedic knowledge. In Shrimad-Bhagavatam (11.14.3–8) Lord Krishna outlines the history of Vedic knowledge in human society:

shri-bhagavan uvaca
kalena nashöa pralaye vaniyam veda-samjnita
mayadau brahmane prokta dharmo yasyam mad-atmakah

“The Supreme Personality of Godhead said: By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas.

tena prokta sva-putraya manave purva-jaya sa
tato bhrigv-adayo ’grihnan sapta brahma-maharshayah

“Lord Brahma spoke this Vedic knowledge to his eldest son, Manu, and the seven great sages headed by Bhrigu Muni then accepted the same knowledge from Manu.

tebhyah pitribhyas tat-putra deva-danava-guhyakah
manushyah siddha-gandharvah sa-vidyadhara-caranah

kindevah kinnara naga rakshah-kimpurushadayah

“From the forefathers headed by Bhrigu Muni and other sons of Brahma appeared many children and descendants, who assumed different forms as demigods, demons, human beings, Guhyakas, Siddhas, Gandharvas, Vidyadharas, Caranas, Kindevas, Kinnaras, Nagas, Kimpurushas, and so on.

bahvyas tesham prakritayo rajah-sattva-tamo-bhuvah

yabhir bhutani bhidyante bhutanam patayas tatha
yatha-prakriti sarvesham citra vacah sravanti hi

“All of the many universal species, along with their respective leaders, appeared with different natures and desires generated from the three modes of material nature. Therefore, because of the different characteristics of the living entities within the universe, there are a great many Vedic rituals, mantras, and rewards.

evam prakriti-vaicitryad bhidyante matayo nrinam
paramparyena keshancit pashanda-matayo ’pare

“Thus, due to the great variety of desires and natures among human beings, there are many different philosophies of life, which are handed down through tradition, culture, custom, and disciplic succession. There are other teachers who directly support atheistic viewpoints.”

Shrila Baladeva Vidyabhushana comments that when it is not apaurusheya, shabda-pramana is subject to the human imperfections of ordinary speakers and hearers. Each authority presents “final” theories, only to be corrected by his successors. In the words of the Mahabharata (Vana-parva 313.117), nasav rishir yasya matam na bhinnam (“No one is considered a sage who does not have his own opinion”).

In his Sarva-samvadini Shrila Jiva Gosvami has a good deal to say about the superiority of shabda-pramana, even the shabda spoken by ordinary human authorities. Shabda alone is the basis of all correct knowledge because a person can never be certain that an instance of one of the other pramanas is not faulty, a perverted reflection of the true instrument (pramana-abhasa). Apaurusheya-shabda, however, is free from the influence of the four human defects in perception. Therefore all the other pramanas depend completely on its authority, just as a powerful king’s ministers depend completely on his direction and good will. Shabda-pramana is independent of the other pramanas. Although sometimes the others assist shabda, still shabda is free to overrule any of them, while the others can never contradict the facts shabda has established. Shabda alone, moreover, is the only effective means for gaining knowledge of matters the other pramanas cannot penetrate.

When employed by an infallible perceiver, however, any pramana can be a source of reliable knowledge. For example, not only ordinary persons but also those in perfect knowledge can exercise pratyaksha, direct sense perception. And the pratyaksha of one who uses his senses infallibly, as does God or His faultless servant, is undeniable evidence. When the Supreme Lord explains reality as He sees it or an inspired messenger of the Lord conveys His pratyaksha without distortion, we can trust that the words spoken are true. Such infallible pratyaksha is indeed, is the origin of apaurusheya-shabda-pramana. The pratyaksha of imperfect perceivers, however, is always more or less doubtful. For example, the audience in a movie theater may be fooled by an expertly constructed model of an actor’s head and think that the actor has actually been decapitated. Shabda evidence is free from such doubt. The speaker’s authority certifies as doubtless statements like “There is snow in the Himalayas” and “There are jewels in this mine,” regardless of the hearers’ ignorance about these things. When an expert on special effects explains how a model of the actor’s head was constructed for his death scene, the audience has received definitive information and need no longer entertain the idea that the actor was killed. As a matter of epistemological principle, no fact is absolutely certain until an appropriate authority verifies it; in our eclectic age many may not like to acknowledge this principle, but it is natural and in practice even radical skeptics obey it.

Shabda-pramana is independent of the dictates of pratyaksha. For example, in a place where several others were present, a Vedic teacher asked his student, “How many people do you see here?”

The student counted the teacher and eight others he could see and answered, “Nine.”

“No, think again.”

When the student could not understand what was wrong with his answer, the teacher explained, “There are ten. You are the tenth person.”

In this case a mistaken perception was immediately corrected by an authoritative statement. As soon as it entered the student’s ears, his confusion was removed.

Pratyaksha can render assistance to shabda as far as it is able, as in confirming the authoritative statement “Fire will melt ice.” But in other cases it can do nothing to help, as when a mother says, “My son, you were in my womb in the city of Mathura.” Shabda can overrule pratyaksha, as when a person is cured of a snakebite by potent mantras, one of which states, “You were bitten by a snake, but now there is no more poison in you.” Pratyaksha cannot overrule statements of shabda, such as “Cow dung is pure.” A foreigner visiting India may perceive cow’s feces as unclean and be puzzled when he sees it used for cleansing sacred temples, but the Indians all know from traditional authority that actually it is very antiseptic. Shabda alone is also the most effective pramana for gaining knowledge of things that are difficult to see directly; astronomers gladly accept the authority of an ephemeris rather than bother to calculate for themselves the positions of each object in the sky they need to observe.

Someone might suggest that a better standard of truth than appeal to authority is “what everyone’s shared perception establishes” (sarva-pratyaksha-siddham). This definition of truth, however, is impossible to apply; everyone cannot be brought together in one place to share the same perceptions, and it is impossible even in different locations to conduct a complete survey of everyone’s experience. If the definition is modified to “what the perception of many people establishes” (bahu-pratyaksha-siddham), then truth can never be certain but will become an object of controversy whenever more knowledgeable judgment disagrees with the majority opinion.

Anumana (inductive-deductive inference) is also sometimes erroneous, and so it also must yield the place of honor to shabda. An argument’s general premise can be faulty in various ways, as when reasoning involves vishama-vyapti, a too broad or too narrow generalization. One may posit “There is fire on this mountain because there is smoke,” unaware that the billowing smoke seen on the mountain is from a fire that has just a moment before been extinguished by rain. Shabda-pramana makes up for this innate weakness in anumana; someone who knows the actual situation better can explain, “My dear cold travelers, don’t expect to find any fire on this mountain, despite the smoke you observe. I just saw the rain extinguish the fire there. But over on that other mountain you will find a fire.”

Some logicians may disagree with this analysis, objecting that in this instance of arguing from smoke to fire the reason (smoke) is not actually present, a fault technically called hetv-abhasa (“a defective reason”) of the variety svarupasiddha (“inconclusive on the grounds of the cited reason not occuring in the situation”); when all the elements of an inference are free from defect, however, the conclusion is guaranteed to be true. We answer this objection is answered by pointing out that no matter how elegantly we define the theoretical distinctions of defective and nondefective reasons, in real life we can never be fully sure that the reason we give for drawing a conclusion is not defective. There may be any number of conditions under which the appearance of smoke is an insufficient hetu for inferring the presence of fire: what we think is smoke may really be fog, or the mountain may be exuding some poisonous gas. Indeed only after the fact, when we have seen the fire, can we sure that the reason was not defective; what is supposed to prove the conclusion must, conversely, be proven by the conclusion. This is a serious logical fault—mutual dependence of the proven and its proof, or in other words circular reasoning. In addition, the sense perceptions that must precede the construction of an inference may themselves be faulty. For both these reasons, even when one’s logic is formally sound the conclusions one draws may contradict reality.

Shabda-pramana acts independently of anumana in authoritative statements like “You are the tenth person.” Anumana can assist shabda as far as its capacity allows. For example, those who have not heard of the special qualities of diamond may infer that, like other stones, it can be cut by steel. After hearing how exceptionally hard diamond is, however, these same persons will reformulate their argument: steel can cut most stones but not diamond.

Shabda sometimes overrules logic, as when we hear from medical experts that an infected burn should be treated by being cauterized, or that some bitter foods like ginger become sweet after being digested. Anumana cannot contradict what shabda has established, as in a pharmaceutical dictum like “This herb eliminates excesses of all three dhatus.” Shabda can effectively inform us of things inaccessible to anumana, like the daily movements of heavenly bodies.

Since both pratyaksha and anumana are thus secondary in relation to shabda-pramana, certainly the other recognized pramanas, all derivatives of these three, are also subordinate. Beginning with pratyaksha, all the pramanas other than shabda are powerless to give anyone knowledge of the higher purposes of life. Human beings share these other pramanas with animals, who search for their food and other needs with the help of acute senses and simple reason. A cat knows that when it pretends to be affectionate its human masters provide everything; remembering and logically applying this general principle, the cat succesfully manipulates its human family again and again. But animals never achieve spiritual realization from the knowledge gained by their pramanas, and neither do humans who have not recognized shabda-pramana. It has been observed that infants develop real human understanding only when they receive verbal input from their parents; if they are raised without being talked to often, even with all other needs taken care of they grow up dull and inarticulate.

In his Sarva-samvadini Shrila Jiva Gosvami continues to describe the special nature of shabda-pramana. This additional commentary is presented in Appendix 1 at the end of this book.

Purport by BBT Translators

The Vedas Are the Original Source of Knowledge

As already noted, direct perception and inference depend on sense perception, which is limited only to empirical objects and vitiated by the four human defects. Thus direct perception and inference are inadequate by themselves for completely understanding anything beyond our senses. By tracing the chain of causes in material creation, we can infer that something exists beyond our sense perception, but inference can take us no further, leaving us unable to identify it; nor can inference yield valid knowledge about abhidheya, the process for realizing it. We can acquire such knowledge only from revealed scripture, the Vedas, which are not the creations of mortal beings and so are free from the four defects of human nature. The Vedas appeared from the Supreme Lord at the dawn of creation, a fact confirmed in the Shvetashvatara Upanishad (6.8): yo brahmanam vidadhati purvam yo vai vedamsh ca prahinoti tasmai. “That Supreme Lord created Brahma at the beginning of creation and gave him the Vedas.” The term anadi-siddha, as used in this Text, means that the Vedas were not written at a particular date but exist eternally, like the Lord. They first manifested in this universe within the heart of Lord Brahma, the oldest created being: tene brahma hrida ya adi-kavaye (Bhag. 1.1.1); then they were handed down through disciplic succession. The Vedas provide both material and spiritual knowledge. Knowledge about such common phenomena as the trees, water, land, and sky originally came from the Vedas, along with the knowledge of the divisions of duties for various people according to their psycho-physical natures. As the Manu-samhita (1.21) states:

sarvesham tu sa namani karmani ca prithak prithak
veda-shabdebhya evadau prithak-samsthash ca nirmame

“Lord Brahma learned the names of various objects and the duties of various classes of people from the words of the Vedas, and thus he could propagate the manifest divisions of names and duties.”

Over time, there developed different cultures and languages that obscured the original Vedic culture.

For acquiring transcendental knowledge, the Vedas (shabda-pramana ) is the only effective means. The Vedas inform us about the soul’s existence beyond the body, about the planets of the spiritual world, and about the Supreme Lord, His pastimes, and other matters. All these subjects are beyond the reach of our sensory and mental faculties. Without the method of shabda, such philosophers as the Buddhists,[DDB26] who do not accept the Vedas, cannot justifiably say anything positive about transcendence, let alone the way to attain it. Shabda-pramana is so important that although Vaishnavas count Lord Buddha among the incarnations of the Lord on the strength of Vedic testimony, they reject h[DDB27]is philosophy because it was not based on shabda-pramana.

All orthodox schools of philosophy in India, whether monistic or dualistic, consider the Vedas apaurusheya, not written by any mortal being. Many modern scholars, however, dispute the divine origin of the Vedas. They suggest various dates for the composition of the Vedas, and while most of them agree that the Vedas were composed before 1500 B.C., they disagree about the exact time of their composition. They have yet to arrive at a definitive conclusion.

Here Shrila Jiva Gosvami says that the Vedas are beginningless and are the source of various kinds of knowledge coming down through many schools of thought since time immemorial. The phrase sarva-purusha, “all persons,[DDB28]” indicates that the knowledge was passed on not only by human beings but also by superhuman beings, such as the demigods and divine sages. These traditions of thought all originate with the Supreme Personality of Godhead, who is infallible in all respects and thus completely untainted by the four human defects. Moreover, Shrila Jiva Gosvami has already shown (in Text 9) how unreliable are the alternatives to the Vedic authority. If, as he has established, only apaurusheya-shabda can give access to transcendental reality, how could the Vedas then have been written or compiled by human beings? If Jiva Gosvami allowed that human authors composed the Vedas, he would be contradicting his own previous dismissal of human knowledge as imperfect.

[DDB29]Those scholars who contest the apaurusheya origin of the Vedas, claiming that they are human compilations, have no conclusive proof to back up their claim. Refusing to consider the Vedas’[DDB30] own statements about their origin and purpose, these scholars merely assume that the Vedas are not authoritative and speculate about their true origin. Their motive is clear, for accepting the Vedic version would put an end to the speculative philosophical tradition; it would oblige them to accept the Vedic description of ultimate reality. On account of being too attached to the speculative, or ascending, method of knowledge, however, such scholars and philosophers rather insist that the Vedas are of human origin, regardless of their inability to produce any proof of their claim. Indeed, the theory that the Vedas [DDB31]have a human composer is a recent development advocated by persons who did not come in disciplic succession. They were mostly outsiders who refused to believe that India had much of importance to offer the world in the realm of philosophy and who had their own motive for minimizing the Vedic traditions—namely, their eagerness to convert India to Christianity. They certainly were not impartial judges of the Vedas’[DDB32] origin.

On the other side, great scholars and saints like Shankaracarya, Madhvacarya, Ramanujacarya, Kumarila Bhaööa, and Rupa Gosvami all accepted the Vedas as apaurusheya and eternal. These exalted authorities are famed for their renunciation, knowledge, and selflessness. Contemporary mundane scholars who contest the divine origin of the Vedas naturally fail to place their faith in the opinions of these authorities, but, as we have p[DDB33]ointed out, such materialistic scholars are not free from ulterior motives, nor do their character and conduct compare favorably with those of the great acaryas.

Another consideration, and an important one, is that the Vedas themselves repeatedly enjoin that one who wants to understand the spiritual knowledge they teach must first approach a guru in disciplic succession. Vedic knowledge is verifiable; it is not just a collection of abstract ideas. But to realize the truth of Vedic knowledge one must approach a bona fide guru. Mundane scholars, however, tend to be proud of their textbook knowledge and flout this requirement, all the while considering themselves authorities on Vedic knowledge. In reality, by not applying themselves to this knowledge in the prescribed way they ensure that for them the door to its mysteries will ever remain locked. The attempts of these hapless scholars to understand the Vedas without joining an authorized disciplic succession are like someone’s trying to taste honey by licking the outside of a honey-filled jar. Their labor is futile and their analysis and conclusions are useless.

By contrast, the great Vaishnava acaryas all became Vedic authorities by virtue of their scrupulously following the injunction to surrender to a guru coming in disciplic succession. As far as sincerity and credibility are taken into account, therefore, the evidence weighs heavily in favor of the saintly acaryas. In any case, a seriously interested person can always take up the Vedic process himself and personally verify the Vedic conclusions. Granted, this requires some effort, and it is of course much easier to offer glib speculations denying the Vedas’ authority than to discipline oneself and follow their instructions. Ultimately, however, the Vedas’ scholarly detractors can never prove their claims.

And even if someone proposes that just as modern science is evolving, so the Vedas evolved over a period of time, then the question arises, Why in recorded history have people stopped making further refinements o[DDB34]n the Vedas? [DDB35]If the Vedas indeed have a human source, they should have been revised and improved over time, and new, improved versions should be available; but this is not the case. [DDB36]Rather, North or South, East or West, the same standard readings of the Vedas are found, and no older or newer versions are seen anywhere. [DDB37]The Vedic saints have developed a meticulous system for protecting the word order of the Vedic texts. Changing even a single syllable is considered criminal. Thus the Vedas are rightly called shruti, or that which is heard from the guru unchanged, with proper intonation and accent of the syllables. [gpd38]

The Vedas are unique. Can one imagine that in a particular field of science or art we will reach the apex in knowledge and produce one standard book accepted by all, making all other books in that field obsolete? Is it conceivable that no one would[DDB39] make any further changes or additions to such a book, and that this book would[DDB40] become worshipable to the people interested in that field? The reasonable, unbiased answer is no, and yet this is precisely the case with the Vedas, for they are free of defects, having emanated from the perfect source, the Supreme Personality of Godhead. But if someone says yes, then there is no reason for debate over the authority of the Vedas.[DDB41]

In addition to the spiritual knowledge it contains, the Vedic literature has references to many modern scientific achievements. The Vedas have sections on astronomy, medicine, yoga, music, drama, dance, algebra, civil engineering, and so on. The list is long indeed. These are all arts and sciences that were practiced in India centuries before the dawn of their modern counterparts. His Divine Grace A.C. Bhaktivedanta Swami Shrila Prabhupada writes in his introduction to Shrimad-Bhagavatam, “The authority of the Vedas is unchallengeable and stands without any question of doubt. The conch shell and cow dung are the bone and stool of two living beings. But because they have been recommended by the Vedas as pure, people accept them as such because of the authority of the Vedas.” It has been proven by scientific experiment that cow dung is antiseptic and medicinal. It would be simplistic, therefore, to brush aside the Vedas as manmade. Had this been the case, renowned thinkers and powerful logicians like Shrila Jiva Gosvami and Shrila Madhvacarya would have taken no stock in them.

Still one may question the eternal nature of the Vedas on the grounds that any scriptural references in support of them will necessarily come from the Vedas themselves. In logic, citing evidence that relies on itself for proof of legitimacy is called circular reasoning and is unacceptable. The Vedas may thus appear tainted with this defect of svashraya, or begging the question, relying as they do on themselves to establish their own authority.

Circular reasoning would be a serious defect, but a closer look shows that the Vedas are an exception to this fallacy. That the Vedas rely on themselves to establish their authority is not a defect; rather it is logical and sensible. It simply affirms their absolute, transcendental nature, since if some other source were needed to confirm the authority of the Vedas, the authority of that new source would surpass that of the Vedas. In such a case an inquisitive person would be obliged to discard the Vedas and begin all over again analyzing the new source’s authenticity. Before long this new source would need confirmation from yet another source. This could go on ad infinitum. But the absence of such a superior source with reference to the Vedas shows that the authority of the Vedas as apaurusheya-shabda-pramana is final.

Logically, therefore, no other pramana can substantiate the Vedas. And that is why the Vedas are traditionally accepted as “mother.” When a person wants to know who his father is, he cannot find out by direct perception, nor by inference or deduction. To know for sure who h[DDB42]is father is he has to accept his mother’s testimony. We similarly have to accept the revealed knowledge of the Vedas to learn about the reality beyond our sensory and intellectual power.

The theories advanced by some scholars about the Vedas’ mundane origin are unreliable and untenable because these scholars have not studied the Vedas in a bona fide disciplic succession. Because of the scholars’ four human defects and their being impelled by ulterior motives[DDB43]—desires for degrees, reputation, research funding, and the like—divine arrangement has barred them from gaining real insight into the Vedas. These scholars will readily admit that to understand any complex material subject one needs the help of experts in that field, but somehow they reject the necessity of a bona fide guru for understanding the Vedas. They do not know that in the case of the Vedic literature submission to a guru is an absolute requirement. This prerequisite serves as a kind of password protecting the Vedas against insincere persons who would try to exploit or refute them. In the Bhagavad-gita (7.25) the Supreme Lord affirms:

naham prakashah sarvasya yoga-maya-samavritah
mudho ’yam nabhijanati loko mam ajam avyayam

“I am never manifest to the foolish and unintelligent. For them I am covered by My Yogamaya, and therefore they do not know that I am unborn and infallible.”

This statement is relevant both when the Lord comes to this world in person and when He reveals Himself in scripture. The Lord has given the conditioned souls the method by which they can approach Him, and that method begins with taking knowledge from a bona fide disciplic succession. Those unwilling to thus qualify themselves can have no real access to Him, even if they study the Vedas on their own for many lifetimes.

In summary, owing to the absence of any conclusive proof of the Vedas’ being authored by a mortal being, and by the logic known as the law of the remainder (parisheshya-nyaya), as well as on the authority of the great acaryas and saints coming in the bona fide disciplic successions, and ultimately by accepting the testimony of the Vedas themselves, we reasonably conclude that the Vedas exist eternally and are an infallible source of knowledge.

Next, Shrila Jiva Gosvami shows that inference cannot be an independent means for understanding the Absolute Truth.

TEXT 11

tac canumatam ‘tarkapratishöhanat’ ity-adau ‘acintyah khalu ye bhava na tams tarkena yojayet’ ity-adau ‘shastra-yonitvat’ ity-adau ‘shrutes tu shabda-mulatvat’ ity-adau
pitri-deva-manushyanam
vedash cakshus taveshvara
shreyas tv anupalabdhe ’rthe
sadhya-sadhanayor api
ity-adau ca.

Translation

Gopiparanadhana: The conclusion stated in Text 10 is corroborated in such statements as the following:
“Because logical conjecture is never conclusive” (V.s. 2.1.11).
“Logic cannot explain things that are inconceivable” (Mahabharata, Bhishma-parva 5.22).
“Because scripture is the source of knowledge about [the Absolute Truth]” (V.s. 1.1.3).
“Because revealed scripture, on the other hand, is based on shabda-pramana” (V.s. 2.1.27).
“For the forefathers, demigods, and human race, O Lord, the Vedas are your own perfect eye. They are the best instrument for seeing what cannot ordinarily be perceived and for ascertaining the goals and means of progressive life” (Bhag. 11.20.4).

BBT: The following scriptural statements confirm this conclusion [Text 10]:
1. “Logic has no sure basis” [DDB44][Vedanta-sutra 2.1.11].
2. “One should not use logic to try to understand what is inconceivable” [Mahabharata, Bhishma-parva 5.22].
3. “Scriptures are the source of knowledge of the Absolute Truth” [Vedanta-sutra 1.1.3].
4. “The Vedas are the source of knowledge of the Absolute Truth” [Vedanta-sutra 2.1.27].
5. “O Supreme Lord, Your Veda is the supreme eye for the forefathers, demigods, and human beings. By it they can understand Your form and qualities, along with the highest goal of life and the means for attaining it, none of which can be ascertained otherwise” [Shrimad-Bhagavatam 11.20.4].

Purport by Gopiparanadhana prabhu

The Vedas have no human author, but among human beings the most universally respected authority on the Vedas is Shrila Krishna Dvaipayana Vyasa. Just before the beginning of this Kali-yuga, five thousand years ago, he edited all the texts of the Vedas to make them accessible to the less intelligent people of our age. For this accomplishment he earned the title Veda-vyasa, “editor of the Vedas.” In addition, as his personal contribution to Vedic understanding Vyasadeva composed two great works, the Vedanta-sutra and Mahabharata. The Vedanta-sutra is a systematic commentary on the essential Vedic knowledge contained in the Upanishads. In it Vyasadeva proves that the Vedas focus on one goal consistently (samanvaya), namely realization of the Supreme Truth (Brahman); he describes the relationships between Brahman and His energies (sambandha), various spiritual practices for achieving association with Brahman (abhidheya), and the sublime results of these practices (prayojana). The Mahabharata is a vast epic history primarily dealing with a civil war fought between factions of the Kuru dynasty during the time Shri Krishna was manifest on the earth, and it also includes narrations on hundreds of other topics. The chief heroes of the Mahabharata are the five ideal sons of Maharaja Pandu; Lord Krishna is also present throughout, but for the most part He remains in the background, allowing His devotees to take center stage in the drama.

To substantiate his proposition that the Vedas are the most perfect source of shabda-pramana, Shri Jiva Gosvami here cites Dvaipayana Vyasa’s own opinions from these two works, plus a statement from another preeminent Vaishnava, Uddhava. Tarkapratishöhanat is part of an argument in the Second Chapter of the Vedanta-sutra. Under considerations is an opposing claim that one can discover the Absolute Truth by logic.

Tarkapratishöhanat is the answer to the opposition. The sutra implies the unspoken words “No, logical conjecture is not sufficient for realizing the Supreme” and then continues “because it is never conclusive.” The word tarka in its more technical sense indicates the prelogical mental process of sorting out a number of possible premises, imagining the consequences of each one, and eliminating those that are obviously inappropriate. Here is an instance of tarka concerning our example of the fire on the mountain: “I want to prove that there is fire on this mountain. Why do I believe this? Because the air is getting warmer? No, the sun’s coming out from behind the clouds could cause that. Because there is smoke on the mountain? Well, if there weren’t any fire there wouldn’t be any smoke.” This kind of educated guessing may be fruitful in a limited range of logically analyzable situations, but it can never enter the materially immeasurable range of transcendence. As the Upanishads declare,

naisha tarkena matir apaneya
proktanyenaiva su-jnanaya preshöha

“My dear boy Naciketa, this understanding cannot be attained by tarka. To be realizeable as spiritual truth it has to be spoken by someone with special authority” (Kaöha Up. 1.2.9).

In the verse from the Mahabharata, acintya means “inconceivable” in the sense of “impossible to explain materially because it is a phenomenon of a higher, transcendental nature.” Among the “things” (bhavah) of this inconceivable, spiritual nature are the Supreme Lord’s personal qualities and His playful activities. There are ways to know these, but tarka is not one of them.

Having cited these negative opinions, Shri Jiva gives the next three statements to show the positive alternative. Shastra-yonitvat is the third sutra of the Vedanta-sutra. It resolves a doubt about how one should search out the object of devotional meditation, Lord Hari—whether by one’s own reason or by the direction of scripture. Some may argue that according to the Upanishadic statement gautamadyair mantavyah (“Gautama and others realized Him mentally”), logic is suitable for realizing the Lord. “No,” this sutra replies, “anumana is not the means for knowing Him, because scripture is ‘His source.’” Yoni literally means “womb,” and in this context it signifies not “place of His generation” but “source of knowledge about Him.” Shastra, Vedic scripture, is where He is revealed. This idea accords with the Brihad-aranyaka Upanishad’s prototypical inquiry tam tv aupanishadam purusham pricchami (“I want to ask about the Supreme Person, who is known from the Upanishads”; Brihad-aranyaka Up. 3.9.26).

Shrutes tu shabda-mulatvat is from the same section of the Vedanta-sutra as tarkapratishöhanat. Brahman is the creator of this world, but how does He avoid the fatigue and anxiety other creators suffer? Because He created everything simply by desiring to do so, as stated in the Taittiriya Upanishad (2.6): so ’kamayata bahu syam prajayeya (“He desired, ‘Let Me become many; let Me create progeny.’”). But how can the scripture say something like this, which direct perception denies?[DDB45] Shrutes tu shabda-mulatvat: “Because revealed scripture, unlike sense perception, is based on shabda-pramana.” Shabda-pramana alone is the verification of the Vedas’ authority. When other pramanas seem to contradict what the Vedas say, the contradiction is only apparent. Vedic shruti is irrefutable.

Uddhava, the speaker of the verse from Shrimad-Bhagavatam quoted in Text 11, was one of Lord Krishna’s closest friends and advisers in the Yadu capital, Dvaraka. As the best student of Brihaspati, the teacher and priest of the demigods, Uddhava was a renowned Vedic scholar. More importantly, however, he was an intimate devotee of the Personality of Godhead. Krishna trusted him to convey His personal messages to the gopis, who were grieving in Vrindavana because of His absence. To meet and talk with the gopis as Krishna’s representative, Uddhava must have been able to appreciate the most refined moods of love of God. Just before Lord Krishna ended His pastimes on earth, He spoke extensively to Uddhava about the science of devotional service; these instructions are recorded as the Uddhava-gita in the Eleventh Canto of Shrimad-Bhagavatam. In this verse Uddhava declares that the the Vedas’ authority is superhuman because it is actually the authority of the Supreme Lord; through the Vedas the Lord reveals the deliberations of His own intelligence and offers the divine vision of His personal viewpoint to those who will accept it.

Purport by BBT Translators

The Authority of the Vedas

Here, using scriptural evidence, Shrila Jiva Gosvami confirms the conclusion about inferential knowledge he reached in the previous Text. Having argued that logic is not the most reliable means of acquiring knowledge, and having used logic to establish this conclusion, he now presents appropriate Vedic references as the final proof. Again, one should not think that Jiva Gosvami is guilty of circular reasoning because he resorts to the Vedas themselves to confirm an assertion about the Vedas. The Vedas are self-luminous like the sun. Just as the sun illuminates itself, independent of any other source of light, so only the Vedas can establish themselves as an infallible pramana. As explained in the previous Text, this self-confirmation is not a defect in the process of shabda-pramana, or verbal revelation, because if the Vedas indeed convey knowledge of the Absolute Truth, we can justifiably look to the Vedas themselves to confirm their own authority. And those who have approached Vedic knowledge in the prescribed way have corroborated by their own realization that the Vedas do describe the Absolute Truth.

Another consideration is that our objective is to know the inconceivable reality, and after analyzing all the sources of knowledge we find that no source but the Vedas affords us the opportunity for achieving this objective. If all the best logicians, nuclear physicists, astrophysicists, and other leaders in various departments of science and philosophy who lived in the past, live in the present, and will live in the future could somehow assemble and deliberate together, they would be unable to shed any light on the nature of transcendence. Any theory this assembly might propose would only be a subjective speculation, liable to endless refutations and counterrefutations. Understanding the futility of such endeavors, Shrila Jiva Gosvami has gone directly to the heart of the matter by citing Vedic authority.

Shrila Vyasadeva presented the conclusion of all the Vedas in the concise aphorisms of the Vedanta-sutra, also called the Brahma-sutra. Sutra 2.1.11 is tarkapratishöhanat: “Reason has no sure basis.” In other words, logic has no absolute stance because its results are always subject to revision. [DDB46]Both deductive and inductive reasoning are based on human perception and intelligence, which are unreliable owing to the four inherent human defects mentioned earlier. And since different people have varying capacities and types of intelligence, the opinions they derive from their own intelligence also vary. Logical reasoning therefore has its limitations; it is inconclusive in transcendental matters except when supported by the scriptures. In his Bhakti-rasamrita-sindhu (1.1.46), Shrila Rupa Gosvami quotes a verse from Bhartrihari’s Vakya-padiya (1.34) to this effect:

yatnenapadito ’py arthah kushalair anumatribhih
abhiyukta-tarair anyair anyathaivopapadyate

“Expert logicians may establish their proofs with great endeavor, but these proofs will simply be contradicted by stronger logicians establishing newer conclusions.” The truth of this statement is confirmed in the fields of modern science and philosophy, where there is endless theorizing about the origins of the universe and the meaning of life.

[DDB47]Shrila Jiva Gosvami also cites the Mahabharata’s claim that because logic is limited one should not use it to try to understand inconceivable realities. For example, by mere logic one will certainly fail to understand such childhood pastimes of Lord Krishna’s as His dama-bandhana-lila, in which His mother bound Him up with ropes. When mother Yashoda tried to tie Krishna to a grinding mortar, she was amazed to find that when she joined all her ropes together the new length of rope was still too short! Yet the black thread around Krishna’s waist did not break, nor did His waist become inflated. Such inconceivable behavior by the Absolute Person is entirely beyond the reach of all logical faculties; one can understand it only by accepting the authority of Vedic testimony, shabda-pramana.

Still, although logical reasoning is not a reliable independent method in the quest for knowledge of the absolute, this does not mean all logic is useless. The very idea that logic is not fully reliable is itself known through the use of logic supported by scripture. We should certainly use our reason in trying to understand the statements of the Vedas. The Brihad-aranyaka Upanishad (2.4.5) thus states, atma va are drashöavyah shrotavyo mantavyo nididhyasitavyo maitreyi: “The Self, my dear Maitreyi, should be realized, and so it should be heard about, reflected on, and deeply meditated on.” Here the word mantavyah refers to logical understanding. We should apply logic to properly understand the Vedic injunctions, but we should reject logic that runs counter to their conclusions. Mere logic can never supersede the opinions of the Vedas, which are free of the human defects.

While discussing this topic in his Sarva-samvadini, Shrila Jiva Gosvami quotes the Kurma Purana:

purvaparavirodhena ko ’nv artho ’bhimato bhavet
ity-adyam uhanam tarkah shushka-tarkam tu varjayet

“Conjecturing about the meaning of a scriptural passage by referring to the statements preceding and following it is called proper logic. One should abandon dry logic, however.”

We find excellent examples of dry logic among speculative philosophers. These thinkers generally use their reason to prove a preconceived opinion, and in their stubbornness they of course fail to maintain any objectivity. They disregard scriptural injunctions that do not support their conclusions. They have no success in applying their method to ultimate matters because no one can penetrate the inconceivable transcendental plane by any amount of speculation. [DDB48]The philosophical musings of such persons amount to no more than a futile mental exercise with no tangible result. No matter how profound and mesmerizing their vision, it is inevitable that some other powerful logician will eventually defeat them. The Vedas enjoin, therefore, that those who seek the Absolute Truth should abandon dry logic, but not all logic. Indeed, in the Bhagavad-gita (10.32) Lord Krishna Himself declares that logic aimed at understanding the Absolute as it is presented in scripture is one of His opulences: vadah pravadatam aham. “[DDB49]Among logicians I am the conclusive truth.” Thus Shrila Jiva Gosvami is right in accepting anumana as one of the principal means of gaining valid knowledge.

Jiva Gosvami next cites two more Brahma-sutras (1.1.3 and 2.1.27), which state emphatically that one can understand the Absolute Truth only from the revealed scriptures. He then concludes by quoting from Shrimad-Bhagavatam to show that not only human beings but even superhumans like the demigods need the Vedas’ help. Thus he emphasizes the need for everyone—humans, subhumans, and superhumans—to rely on the Vedas as the flawless means for understanding the Absolute Truth.

In the next Text Shrila Jiva Gosvami begins his demonstration that the Puranas are even more important for us than the Vedas.

TEXT 12

TEXT 12.1:

tatra ca veda-shabdasya samprati dushparatvad duradhigamarthatvac ca tad-artha-nirnayakanam muninam api paraspara-virodhad veda-rupo vedartha-nirnayakash cetihasa-puranatmakah shabda eva vicaraniyah. tatra ca yo va veda-shabdo natma-viditah so ’pi tad-drishöyanumeya eveti samprati tasyaiva pramotpadakatvam sthitam.

Translation

Gopiparanadhana: We should consider that at present the authoritative statements of the Vedas are impossible for anyone to study completely, that their meaning is very difficult to construe, and that even the sages who have explained them in commentaries disagree among one another. For these reasons we would be well advised to turn our attention to the shabda-pramana of the Itihasas and Puranas, which are subsantially nondifferent from the Vedas and which explain them definitively. Since by referring to the Itihasas and Puranas one can decipher those Vedic texts whose purport is not self-evident, the Itihasa-Purana has been accepted as the appropriate source for correct knowledge in our times.

BBT: But at present it is difficult to study the Vedas in their entirety or to understand them. In addition, the great thinkers who have commented on the Vedas interpret them in contradictory ways. We should therefore study the Itihasas and Puranas, since they are Vedic in nature and are conclusive in determining the Vedas’ meaning. Moreover, with the help of the Itihasas and Puranas we can infer the meaning of the unavailable portions of the Vedas. Thus at present only the Itihasas and Puranas constitute the appropriate source of valid knowledge.

TEXT 12.2:
tatha hi mahabharate manaviye ca ‘itihasa-puranabhyam vedam samupabrimhayet’ iti ‘puranat puranam’ iti canyatra. na cavedena vedasya brimhanam sambhavati na hy aparipurnasya kanaka-valayasya trapuna puranam yujyate.

Translation

Gopiparandhana: Thus both the Mahabharata [Adi-parva 1.267] and the Manu-samhita state, “One should complete the Vedas with the Itihasas and Puranas.” And elsewhere it is said that “The name Purana comes from the word ‘completion’ (purana).” The Vedas cannot be made complete by what is not also Veda, just as one should not fill the missing part of a broken gold bangle with cheap tin.

BBT: This is why the Mahabharata [Adi-parva 1.267] and Manu-samhita state, “One should complement one’s understanding of the Vedas with the help of the Itihasas and Puranas.” And elsewhere it is stated, “The Puranas are called by that name because they complete (purana).” One should not try to “complete” or explain the meaning of the Vedas with something that is not Vedic in nature, just as one should not finish an incomplete gold bracelet with lead.

TEXT 12.3:
nanu yadi veda-shabdah puranam itihasam copadatte tarhi puranam anyad anveshaniyam. yadi tu na na tarhitihasa-puranayor abhedo vedena. ucyate vishishöaikartha-pratipadaka-pada-kadambasyapaurusheyatvad abhede ’pi svara-krama-bhedad bheda-nirdesho ’py upapadyate.

Translation

Gopiparandhana: [DDB50]“But,” someone may object, “if the Vedas include the Puranas and Itihasas, we are going to have to identify as Purana something different from what the word commonly means. Otherwise the Itihasas and Puranas will not be nondifferent from the Vedas.”

This objection is answered as follows: the Puranas and Itihasas are in fact nondifferent because the whole unified collection of words, expressing one particular message, has apaurusheya authority. Despite this nondifference, however, separate categories of texts have become designated in terms of differences of intonation and exact order.

BBT: But, one may object, if the Itihasas and Puranas are actually included as part of the text of the Vedas, we need to identify some other Puranas than those we are familiar with; otherwise the Itihasas and Puranas would not qualify as nondifferent from the Vedas.[DDB51]

To this we reply that the Itihasas and Puranas are nondifferent from the Vedas inasmuch as both kinds of literary works have no human author and present the same detailed knowledge. Nonetheless, there is some difference between them with regard to intonation and word order.

TEXT 12.4:
rig-adibhih samam anayor apaurusheyatvenabhedo madhyandina-shrutav eva vyajyate ‘evam va are ’sya mahato bhutasya nihshvasitam etad yad rig-vedo yajur-vedah sama-vedo ’tharvangirasa itihasah puranam’ ity-adina.

Translation

Gopiparanadhana: This nondifference of the Vedas and the Itihasa-Purana—on the grounds of the Itihasa-Purana being as apaurusheya as the Rig Veda and other Vedas—is implied in the passage of the Madhyandina-shruti beginning “Thus indeed the breath of this Supreme Being constitutes the Rig Veda, Yajur Veda, Sama Veda, Atharvangirasa Veda, Itihasa, and Purana” [Brihad-aranyaka Up. 2.4.10].

BBT: The Madhyandina-shruti [Brihad-aranyaka Up. 2.4.10] implies the oneness of the Itihasas and Puranas with the Rig and other Vedas in terms of the apaurusheya nature all these works share: “My dear Maitreyi, the Rig, Yajur, Sama, and Atharva Vedas, as well as the Itihasas and Puranas, all appear from the breathing of the Supreme Being.”

Purport by Gopiparanadhana prabhu

Because the Vedic sound directly emanates from the intelligence of the Supreme Being, all the Vedas and their numerous supplements form a unified whole. They are expressions of one and the same consciousness. The intelligence of the Supreme is infinite and communicates with the variously limited intelligences of His countless creatures in an unlimited number of ways. In the words of Lord Krishna in the Bhagavad-gita (4.11), ye yatha mam prapadyante tams tathaiva bhajamy aham: “I reciprocate with each soul exactly according to how that soul relates to Me”. Thus the Vedic literature appears as many separate books in a number of categories of texts that seem to have been written at different times, for different purposes, in different styles of language, and by authors with different convictions and different levels of knowledge. The Vedas explain themselves in another way, however, and if we are willing to look at the entire Vedic literature from its own point of view instead of with the attitude of critical analysis, then with some scrutiny we can see the true picture: the apparent diversity of the texts is in fact due not to their being written by different authors but to their being spoken for several different audiences.

Vedic literature is divided into two main kinds of texts, shruti and smriti. Shruti (“what has been heard”) is eternal, revealed scripture received in this world by rishis in their meditation and repeated unchanged through disciplic chains of teachers and disciples. Smriti (“what has been remembered”) is literature composed by the sages in their own words and reflecting the message of shruti without having to maintain the same exact wording in the same order perpetually. The four Vedas are considered shruti, including in each Veda the Samhita collections of hymns and incantations, the Brahmana ritual interpretations, the more esoteric interpretations of the Aranyakas, and the philosophical Upanishads. To ordinary perception, the language and contents of the Samhitas, especially of the Rig Veda Samhita, seem the most archaic. The Brahmanas, Aranyakas, and Upanishads appear to be afterthoughts, speculations by later generations about the meaning and purpose of the Samhitas; they are written in a variety of successively “newer” dialects, gradually approaching “classical” Sanskrit. The Upanishads seem an altogether different sort of work, discussing as they do otherworldly concerns hardly touched upon in the “older” ritual shruti. There are many superficial reasons, therefore, for critical scholars to disregard the Vedas’ own claim to being a single, coherent whole. Not understanding the methods of shabda-pramana, the unfortunate Indologists can only try to dissect the separate organs of the Vedic corpus, unaware that the organism is actually alive.[DDB52]

From one viewpoint, a particular plant’s stages of growth—its seed, sprout, flower, and fruit—are quite distinct events that occur at different times. Viewed another way, however, the plant’s stages of growth are part of a timeless cycle: there have been many earlier generations of plants of the same kind, and there will many more in the future. Each new instance of the plant simply copies the permanent genetic plan. In essence, the seed of the species is no older than its fruit. Similarly, we can understand that the eternal Vedas temporarily display parts of themselves to human perception at various historical points in the cycle of ages. Shrimad-Bhagavatam calls Shri Krishna svayam bhagavan, the “original Personality of Godhead,” or in other words the oldest person; but the Bhagavatam also describes Lord Krishna’s appearance on earth as an avatara in the dynasty of the moon-god, fifty-six generations after its founder. The Vedas, being co-eternal with the Supreme Lord, also descend to earth at specific times. Thus the language of the Rig Veda can appear to be an ancestor of “later” Sanskrit, though in reality the two are simultaneously existing dialects of the same language, one liturgical and the other vernacular.

Various sages composed different kinds of smritis. Some wrote handbooks to explain the details of Vedic sacrificial performances—Shrauta-sutras for major sacrifices and Grihya-sutras for rituals performed at home. Manu and others compiled lawbooks, the Dharma-shastras. But especially important for the spiritual education of the general public are the Itihasas (epics such as the Ramayana and Mahabharata) and the Puranas. These works are written in simple, spoken Sanskrit and aim at explaining all aspects of Vedic knowledge to nonspecialists, often through entertaining historical narrations. Although both the Itihasas and the Puranas describe the ancient history of the universe, the Itihasas generally concentrate on single heroes or events, while the Puranas deal with an assortment of topics. There are eighteen major Puranas, including Shrimad-Bhagavata Purana, and at least as many secondary Puranas, or Upapuranas.

In Kali-yuga truly qualified brahmanas are rare. Those who are brahmanas in name only or who belong to the less-educated classes cannot make much sense of the shruti scriptures. There are simply too many shruti texts for anyone in our less intelligent age to read through, what to speak of comprehend. Tens of thousands of years ago this world was a different place, where educated people could understand subtle topics that are unfamiliar and inscrutable to us today. Extant commentaries on the Vedas, such as Sayana’s from the tenth century A.D., are too recent to provide reliable insight into the original intentions of the texts. The orthodox philosophical darshanas each claim Vedic connection, but all of them except Jaimini’s Mimamsa and Dvaipayana’s Vedanta merely pay lip service to apaurusheya-shabda-pramana while in practice ignoring it. Mimamsa minimizes the authority of the Upanishads and their approach to the Absolute Truth. Gautama’s Nyaya and Kanada’s Vaisheshika are involved only with the logic and structure of the physical world. In opposition to the opinions of the Upanishads, the atheist Kapila’s Sankhya and Patanjali’s Yoga consider material nature the prime cause of creation and the soul or God only a passive witness. In general, the standard darshanas disagree among one another on major points of epistemology and ontology. The existing commentaries on the ancient sutras of each of these schools were all written within the last two thousand years, long after the actual Vedic civilization had ceased to exist.

Therefore in the modern age the Itihasas and Puranas assume special value. Itihasa-puranabhyam vedam samupabrimhayet: “One should complete the Vedas with the Itihasas and Puranas.” Although the Vedas are complete in themselves, our modern understanding of them needs to be made more complete. As many authoritative sources attest, the Itihasas and Puranas are faithful to shruti, so much so that the Upanishads call them the fifth Veda. They are available and not difficult to understand. They give us access to ways of ancient wisdom that would otherwise be closed off.

The opposing opinion addressed in Text 13.2 centers on the view of some ritualistic brahmanas and impersonal Vedantists who acknowledge the authority of shruti but not of most smriti. According to them, when shruti texts mention Itihasas and Puranas and enjoin reciting them, the reference is not to the more recent texts now called such but to certain passages of the original Vedas. Some Vedic passages fit the functional definition of Itihasa narrations, such as the portion of the Rig Veda Samhita describing a conversation between the demigods and Lord Brahma (samyum prajapatim deva abruvan . . . yo brahmanayavaguret tam shatena yayatet) and the portion of the Nrisimha-tapani Upanishad (7) describing [DDB53]xxx (avacanenaiva procava. . . .) Other passages describe the creation of the universe in Puranic fashion, as in the Taittiriya Upanishad’s descriptions yato va imani bhutani jayante (“From that Surpeme everything in existence was generated”; Taittiriya Up. 3.1) and etasmad atmana akashah bhutah (“From that Supreme Soul, the sky came into being”; Taittiriya Up. 2.1). The opponents argue that if the recently composed, popular smritis were the real Itihasas and Puranas one could not correctly equate them with the perfect, eternal Vedas.

Shrila Jiva Gosvami replies by confirming that all the Vedic literature, from the Rig Veda through the Puranas, is essentially a single conception. Only because the language of the shruti differs from that of the smriti are they designated separately. The Vedic dialect pronounces each syllable with one of three intonations, which “classical” Sanskrit does not use. In shruti texts, the exact sequence of every syllable is perpetually fixed, whereas smriti can be spoken again in different words in each new cycle of ages.

Concerning the references Shrila Jiva Gosvami cites in this text, the Brihad-aranyaka Upanishad is also referred to as the Madhyandina-shruti because the recension cited most often belongs to the Madhyandina branch of the Vajasaneyi White Yajur Veda. Since the Atharva Veda appeared in the meditations of two sages, Atharva and Angira, it is sometimes called the Atharvangirasa Veda.

Purport by BBT Translators

Difficulties in Studying the Vedas

In the previous Texts Shrila Jiva Gosvami has established that the Vedas—Rig, Yajur, Sama, and Atharva—constitute the valid means of acquiring knowledge about the Supreme. Here he points out the practical difficulties involved with studying them nowadays.

The first difficulty is the unavailability of the complete text of the Vedas. Originally the Veda was one, and at the advent of the current age, Kali-yuga, Shrila Vyasadeva divided it into four: vyadadhad yajna-santatyai vedam ekam catur-vidham (Bhag. 1.4.19). Then, as explained in the Kurma Purana (52.19–20), Vyasadeva’s followers further divided the four Vedas into 1,130 branches:

eka-vimshati-bhedena rig-vedam kritavan pura
shakhanam tu shatenaiva yajur-vedam athakarot

sama-vedam sahasrena shakhanam prabibheda sah
atharvanam atho vedam bibheda navakena tu

[DDB54]“Formerly the Rig Veda was divided into 21 branches, the Yajur Veda into 100 branches, the Sama Veda into 1,000 branches, and the Atharva Veda into 9 branches.” Each of these branches has 4 subdivisions,[DDB55] called Samhita, Brahmana, Aranyaka, and Upanishad. So all together the Vedas consist of 1,130 Samhitas, 1,130 Brahmanas, 1,130 Aranyakas, and 1,130 Upanishads, a total of 4,520 titles. By the influence of time, however, many texts have been lost. At present only about 11 Samhitas, 18 Brahmanas, 7 Aranyakas, and 220 Upanishads are available. This constitutes less than 6% of the original Vedas.

The second difficulty one faces in trying to study the Vedas concerns their language. There are two varieties of Sanskrit, vaidika (“Vedic”) and laukika (“worldly” or “ordinary”), and the Vedas contain only the former. Years of study are required to become an accomplished scholar of ordinary Sanskrit, but if such a scholar wishes to understand Vedic Sanskrit he has to learn extra rules of grammar and a different vocabulary, which may require years of additional study. And even when the language of the Vedic verses is fathomed, these verses are so cryptic that one cannot possibly decipher them without hearing them explained by a bona fide guru in disciplic succession.

Another difficulty: Even before studying the Vedas one must study their six corollaries, or “limbs,” called Vedangas. These six limbs are shiksha, the science of pronunciation; kalpa, the process of performing sacrifice; vyakarana, the rules of grammar; nirukta, the meanings and derivations of difficult words used in the Vedas; jyotisha, astronomy and astrology; and chandas, Vedic meters. Each of these limbs is extensive and requires serious study.

To further complicate matters, with the advent of Kali-yuga human memory has grown weaker. In former times there were no books: a student could assimilate all knowledge from his spiritual master simply by hearing and remembering. But this is no longer possible. In this age the food, water, air, and even the very ether are all polluted, and all these factors have taken their toll on human memory, making it difficult to study even the available 6% of the Vedic texts, what to speak of the entire four Vedas and their branches. Shrila Jiva Gosvami therefore concludes that although the four Vedas are perfect shabda-pramana, in the present age it is impractical to study them thoroughly and thereby ascertain the Absolute Truth.

As an alternative, someone may suggest that since only a few of the Vedas are available and even they are difficult to understand, why not simply study the Vedanta-sutra, the definitive summary of the Vedic conclusions? To this Jiva Gosvami replies that various thinkers differ about the meaning of the Vedanta-sutra and so this method will likely just lead to confusion. Furthermore, important thinkers like Gautama, Kapila, and Jaimini adhere to other philosophies, so why should we accept only Vedanta rather than one of their theories?

For all these reasons we must admit that even with the help of the Vedas and Vedanta we will not be able to understand sambandha, abhidheya, and prayojana. To solve this dilemma Shrila Jiva Gosvami proposes an alternative: study of the Itihasas and Puranas.

The Itihasas and Puranas are easier to understand than the Vedas because they are written in laukika Sanskrit, which is spoken, rather than Vedic Sanskrit, which is not. Furthermore, the esoteric meanings of the Vedas are more accessible in the Itihasas and Puranas because these works are narrated in story form. And whereas only the dvijas, the twice-born Vedic initiates, are permitted to study the Vedas, that restriction does not apply to the study of the Itihasas and Puranas:[DDB56] anyone may read them. Even the Puranas’ original speaker, Suta Gosvami, was not a twice-born brahmana. The Itihasas and Puranas convey the same conclusions as the Vedas, and since they come from the same source, the Supreme Personality of Godhead, they are also free from the four human defects and thus qualify as perfect shabda-pramana. The Itihasas and Puranas should therefore be considered as reliable as the four Vedas.

But although the Itihasas and Puranas are one with the Vedas, this does not mean they are literally identical with them. Otherwise the words Itihasa and Purana would simply be names for certain special parts of the Vedas. The Vedas are written in Vedic Sanskrit, which necessarily involves three different tone accents—udatta (high), svarita (intermediate), and anudatta (low). In the Vedic language one word can actually be changed to another if the accent is changed. We see an example of this in the history of the demon Vritra, who was created by the chanting of a mantra during a sacrifice. This demon was supposed to kill Indra, but during the sacrifice the priests pronounced the mantra indra-shatro vivardhasva with the wrong accent. The result was just the opposite of what was intended: Indra killed Vritrasura.

Another significant difference between the four Vedas and the Itihasas and Puranas is the sequence of particular words, which is rigidly fixed in the Vedas. No one should change even one syllable of the Vedic texts, which have maintained their primeval arrangement of words since the beginning of creation. Techniques have been devised, such as pada-paöha, krama-paöha, ghana-paöha, and jaöa-paöha, for keeping the word order intact. But while no rewording or rearrangement of words is allowed in the Vedas, the Itihasas and Puranas need not be so rigidly preserved: their exact wordings are allowed to vary in different yuga cycles. Because no special techniques are used to keep the word order of the Puranas and Itihasas intact, we find slight differences from edition to edition.

Shrila Vyasa compiled the Itihasa called Mahabharata for people of this age specifically because they are not qualified to understand the Vedas. This is explained in Shrimad-Bhagavatam (1.4.25):

stri-shudra-dvija-bandhunam trayi na shruti-gocara
karma-shreyasi mudhanam shreya eva bhaved iha
iti bharatam akhyanam kripaya munina kritam

“Out of compassion, the sage thought it wise to do something that would enable those who were ignorant of how to act for their own welfare to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahabharata for women, laborers, and friends of the twice-born because they do not have access to the Vedas.”

Shrila Jiva Gosvami says that the Puranas are called so because they make the Vedas complete. Does he mean the Vedas are incomplete? No, but the Puranas are a form of explanatory, supplementary literature that help us understand the terse, cryptic message of the Vedas. Like the Vedas, they convey knowledge of the Absolute Truth, and to do so they must be transcendental like the Vedas. The Skanda Purana (4.95.12) indicates the equal transcendental status of the Puranas, Itihasas, and Vedas as follows:

vede ramayane caiva purane bharate tatha
adav ante ca madhye ca harih sarvatra giyate

“In the Vedas, Ramayana, Puranas, and Mahabharata Lord Hari is glorified everywhere—in the beginning, middle, and end.”

The conclusion is that because the Itihasas and Puranas emanate from the same source as the four Vedas and have the same purport, they are also equally authoritative.

Next Shrila Jiva Gosvami explains more about how the Itihasas and Puranas are not inferior to the Vedas.

TEXT 13

TEXT 13.1:
ata eva skande prabhasa-khande:

pura tapash cacarogram amaranam pitamahah

avirbhutas tato vedah sa-shad-anga-pada-kramah

tatah puranam akhilam sarva-shastra-mayam dhruvam
nitya-shabda-mayam punyam shata-koöi-pravistaram
nirgatam brahmano vaktrat tasya bhedan nibodhata
brahmam puranam prathamam ity-adi.

Translation

Gopiparanadhana: Therefore the Prabhasa-khanda of the Skanda Purana states, “In ancient times Brahma, the grandfather of the immortal demigods, executed severe penances. As a result, the Vedas became manifest, along with their six supplements, their word-for-word glosses, and their reordered texts. There then appeared the entire Purana, incorporating all scriptures. The Purana is unchanging, consists of eternal sound, is auspicious, and includes as many as one billion verses. It emanated from Lord Brahma’s mouth. Listen to the description of its divisions: First is the Brahma Purana. . . .”

BBT: The Prabhasa-khanda of the Skanda Purana [DDB57][2.3.5] therefore states: “Long ago, Lord Brahma, the grandfather of the demigods, performed severe penances, and as a result the Vedas appeared, along with their six supplements and their pada and krama texts. Then the entire Purana emanated from his mouth. Composed of eternal sound and consisting of one billion verses, it is the unchanging, sacred embodiment of all scriptures. You should know that of the various divisions of this Purana, the Brahma Purana is the first.”

TEXT 13.2:
atra shata-koöi-sankhya brahma-loke prasiddheti tathoktam tritiya-skandhe ca ‘rig-yajuh-samatharvakhyan vedan purvadibhir mukhaih’ ity-adi-prakarane:

itihasa-puranani pancamam vedam ishvarah
sarvebhya eva vaktrebhyah sashrije sarva-darshanah

ity api catra sakshad eva veda-shabdah prayuktah puranetihasayoh.

Translation

Gopiparanadhana: The figure of one billion mentioned here refers to the number of verses extant on Brahma’s planet. In a passage similar to the one quoted above from the Skanda Purana, the Third Canto of Shrimad-Bhagavatam has a passage that starts “Beginning from the front face of Brahma, gradually the four Vedas—Rig, Yajur, Sama, and Atharva—became manifest” [Bhag. 3.12.37]. In this passage we find the statement “Then Brahma created the fifth Veda—the Puranas and the histories—from all his mouths, since he could see all the past, present, and future” [Bhag. 3.12.39]. Here also the word veda refers to the Puranas and Itihasas.

BBT: The figure one billion cited here refers to the number of verses existing in Brahma’s domain. Shrimad-Bhagavatam’s Third Canto gives a similar description in the passage starting with the words rig-yajuh-samatharvakhyan vedan purvadibhir mukhair: “Beginning from the front face of Brahma, gradually the four Vedas—Rig, Yajur, Sama, and Atharva—became manifest” [Bhag. 3.12.37]. In this passage we find the statement “Then Brahma created the fifth Veda—the Puranas and the histories—from all his mouths, since he could see all the past, present, and future” [Bhag. 3.12.39]. Here the word veda is used specifically in reference to the Itihasas and Puranas.

TEXT 13.3:
anyatra ca ‘puranam pancamo vedah’:

itihasah puranam ca pancamo veda ucyate
vedan adhyapayam asa mahabharata-pancaman

ity-adau. anyatha vedan ity-adav api pancamatvam navakalpyeta samana-jatiya-niveshitatvat sankhyayah.

Translation

Gopiparanadhana: Elsewhere we find similar statements to the effect that “the Purana is the fifth Veda”: “The Itihasas and Puranas are called the fifth Veda” [Bhag. 1.4.20]. “He taught the Vedas along with the fifth of their number, the Mahabharata” [Mahabharata, Moksha-dharma 340.21].
If the Itihasas and Puranas were not Vedic, they would not be specified as “the fifth” in such statements as these, since counting necessarily involves things that belong to a same category.

BBT: And elsewhere it is said, “The Puranas are the fifth Veda,” “The Itihasas and Puranas are called the fifth Veda” [Bhag. 1.4.20], and “He taught the Vedas along with the fifth of their number, the Mahabharata” [M.Bh. Moksha-dharma 340.21].
If the Itihasas and Puranas were not Vedic, it would have been inappropriate for the preceding verses to include them as the fifth Veda, since normally one counts together only objects of the same kind.
TEXT 13.4
bhavishya-purane:

‘karshnam ca pancamam vedam yan mahabharatam smritam’

iti. tatha ca sama-kauthumiya-shakhayam chandogyopanishadi ca:

‘rig-vedam bhagavo ’dhyemi yajur-vedam sama-vedam atharvanam caturtham itihasam puranam pancamam vedanam vedam’

ity-adi.

Translation

Gopiparanadhana: Moreover, the Bhavishya Purana states, “The Veda written by Krishna [Dvaipayana Vyasa] is the fifth Veda and is known as the Mahabharata.” And the Chandogya Upanishad of the Kauthumiya branch of the Sama Veda states, “Sir, I have studied the Rig Veda, the Yajur Veda, the Sama Veda, the fourth or Atharva Veda, and the Itihasa-Purana, which is the fifth Veda.” And so on.

BBT: Also, the Bhavishya Purana states, “The fifth Veda, written by Shri Krishna-dvaipayana Vyasa, is called the Mahabharata.”
Another reference is found in the Chandogya Upanishad of the Kauthumiya school of the Sama Veda: “Venerable sir, I have studied the Rig, Yajur, Sama, and Atharva Vedas, and also the Itihasas and Puranas, which are the fifth Veda” [Kauthumiya Chandogya Upanishad 7.1.2].

TEXT 13.5
ata eva ‘asya mahato bhutasya’ ity-adav itihasa-puranayosh caturnam evantar-bhutatva-kalpanaya prasiddha-pratyakhyanam nirastam. tad uktam ‘brahmam puranam prathamam’ ity-adi.

Translation

Gopiparanadhana: Thus is disproved the objection that denies the authenticity of the Itihasas and Puranas as we know them by presuming that the Itihasa and Purana mentioned in the Brihad-aranyaka Upanishad’s statement about “the breath of this Supreme Being” are nothing more than certain parts of the four Vedas. The same is said by the words beginning “First is the Brahma Purana. . . .”

BBT: Thus is refuted the frequently raised objection that the Itihasas and Puranas, said in the Brihad-aranyaka Upanishad to emanate from the breath of the Supreme Being, are included in the four Vedas and therefore have no separate existence. The same is stated in the words “Brahma Purana is the first . . .”(Skanda Purana). [DDB58]

Purport by Gopiparanadhana prabhu

These quotations from an assortment of sources, both smriti and shruti, further justify the Itihasas’ and Puranas’ reputation as equivalents of the Vedas. Smriti references like the passage cited in Text 13.4 from the Chandogya Upanishad are the primary evidence of the Itihasas’ and Puranas’ status as the fifth Veda, but Shrila Jiva Gosvami is also drawing from the Puranas themselves for additional insight. How four-headed Brahma manifests the Puranas along with the Vedas during his work of periodic re-creation is described in the verses from the Skanda Purana quoted in Text 13.1. Lord Brahma is the grandfather of the immortal (or more properly very long-lived) demigods, who descend from Marici and his other sons. Brahma does not create ex nihilo the already existing material cosmos, which after the annihilation at the end of each of his days lies dormant in his sleeping body. Nor does he create the eternal Vedas. Therefore the account of the Third Canto of Shrimad-Bhagavatam concerning his production of the Vedas uses the verb sashrije, “he sent forth”.

According to the Skanda Purana, from his mouths Brahma first manifested the Vedas and their integral supplements—the six Vedangas, the pada-paöhas, and the krama-paöhas. The six corollary texts known as the Vedangas present scientific information needed to properly recite the Vedas, understand them, and use them in rituals. The Shiksha-vedanga teaches correct pronunciation and intonation, as differently practiced by the schools of each Veda; Chandas is the theory of poetic meters; Vyakarana is grammar; Nirukta is Vedic lexicography, which explains the meaning and etymology of less familiar words; Jyotisha is astronomy, used for calculating the correct times for performing sacrificies; and Kalpa describes the details of rituals. The pada-paöhas (“word-by-word readings”) help in studying the Samhitas by providing a transcription of each word and word-compound in the forms they theoretically had before the many euphonic sound changes. To better assure exact memorization, the Samhitas are also meant to be recited phrase by phrase in the krama-paöhas (“reordered readings”), where the words are repeated in groups of two, each second word of a pair becoming the first word of the next pair. For example, a sequence represented by abcd in a Samhita becomes ab/bc/cd in the krama-paöha.

After manifesting the Vedas and these corollaries, Lord Brahma produced all the Puranas at once. The Skanda Purana describes them as summaries of the contents of all the Vedic scriptures (sarva-veda-mayam), unchanging (dhruvam) even though they are officially in the smriti category, expressions of the same transcendental sound of shabda-pramana as the Vedas (nitya-shabda-mayam), and all of them beneficial to study (punyam). The Puranas are said to contain altogether one billion verses (shata-koöi-pravistaram); the eighteen Puranas known on earth, however, contain a total of only 400,000 verses, having been condensed by Shrila Veda-vyasa from the one original Purana, which is still current on higher planets in its much longer version. (See Text 14.3.)

The statements cited from the Moksha-dharma and Bhavishya Purana specifically call the Mahabharata the fifth Veda. Of course, the Mahabharata is one of the important Itihasas, and more commonly all the Itihasas and Puranas together are termed the fifth Veda. In any case, strictly speaking there are four Vedas; references to a fifth are more or less poetical, based on the special apaurusheya status of the Itihasa-Purana. The Bhavishya Purana calls the Mahabharata the Karshna Veda because it was written by Krishna Dvaipayana Vyasa.

These statements put to final rest the objection previously discussed, that the Itihasas and Puranas mentioned in shruti cannot be the ones edited by Veda-vyasa and open to the purview even of uneducated shudras. Hearing the Brihad-aranyaka Upanishad’s enumeration of scriptures that proceed from the breath of the Supreme (Text 12.4), one might feel free to say that the Itihasas and Puranas mentioned there are not necessarily separate from the first-listed four Vedas. Now we see, however, that many other authorized scriptures place the Itihasas and Puranas in a category of their own, equal to but separate from the first four Vedas. The Skanda Purana, for example, after describing the emanation of the Vedas and then the Puranas from Lord Brahma, immediately lists the Puranas, beginning with the Brahma Purana. These are unquestionably the eighteen major Puranas edited by Shrila Vyasadeva.

Purport by BBT Translators

The Itihasas and Puranas Are Vedic

To substantiate the statement from the Brihad-aranyaka Upanishad quoted in Text 12.4 (B.a. Up. 2.4.10), which establishes the Vedic nature of the Itihasas and Puranas, Shrila Jiva Gosvami here cites more evidence from the Puranas, Itihasas, and Upanishads. From these references the following is clear: The Puranas and Itihasas have the same source as the four Vedas and are in fact called the fifth Veda.

Shrila Jiva Gosvami here refers to the frequent objection that the Itihasas and Puranas cannot be the fifth Veda because they are part of the four Vedas. While explaining the above-mentioned statement from the Brihad-aranyaka Upanishad, some followers of the Mimamsaka school claim that the words Itihasa and Purana refer to historical passages found in some parts of the Vedas and not to separate works. Examples of shruti statements sometimes considered Puranic are yato va imani bhutani jayante (“from whom these beings take birth”; Taittiriya Up. 3.1) and sa brahmana shrijati rudrena vilapayati harir adir anadih (“Lord Hari creates through Brahma and destroys through Rudra, but He Himself is the beginingless source of all”). These and similar passages are referred to as “[DDB59]Purana” because they deal with creation and destruction, which are among the subjects treated in the Puranas.

Mimamsakas further argue that over an immense period many of these original Puranic portions of the Vedas were lost and those that remained became difficult to understand. Therefore, the Mimamsakas propose, Shrila Vyasa mercifully wrote new Itihasas and Puranas for the benefit of the unintelligent people of Kali-yuga, and this is what is described in Shrimad-Bhagavatam (1.4.25). Hence the Itihasas and Puranas mentioned in the Brihad-aranyaka Upanishad are part of the Vedas, not independent books, and therefore it is incorrect to conclude that they are the fifth Veda. This is the Mimamsakas’ argument.

Shrila Jiva Gosvami refutes this argument with references from the Vedas and also from the Itihasas and Puranas themselves. These citations confirm the Itihasas’ and Puranas’ status as the fifth Veda on the grounds that they emanated separately from Lord Brahma’s mouths. If they were only parts of the Vedas, there would be no reason for these authoritative scriptures to call them the fifth Veda. Moreover, there are many statements about the apaurusheya, Vedic nature of the Itihasas and Puranas in the Vedic Samhitas, Brahmanas, Aranyakas, Upanishads, Kalpa-sutras, Dharma-sutras, and Grihya-sutras, as well as in the Puranas, Itihasas, and other smriti texts. Here are a few of these statements:

ricah samani chandamsi puranam yajusha saha
ucchishöaj jajnire sarve divi deva divi-shritah

“The Rig, Sama, Yajur, and Atharva Vedas appeared from the Supreme Lord along with the Puranas and all the demigods residing in the heavenly planets” (Atharva Veda 11.7.24).

sa brihatim disham anu vyacalat tam itihasash ca puranam ca gathash ca itihasasya ca sa vai puranasya ca gathanam ca narashamsinam ca priyam dhama bhavati ya evam veda.

“He approached the Brihati meter, and thus the Itihasas, Puranas, Gathas, and Narashamsis became favorable to him. One who knows this verily becomes the beloved abode of the Itihasas, Puranas, Gathas, and Narashamsis” (Atharva Veda 15.6.10, 12).

evam ime sarve veda nirmitah sa-kalpah sa-rahasyah sa-brahmanah sopanishatkah setihasah sanvakhyatah sa-puranah.

“In this way all the Vedas were manifested along with the [DDB60]kalpas, rahasyas, Brahmanas, Upanishads, Itihasas, anvakhyatas, and Puranas” (Gopatha Brahmana, Purva 2.10).

nama va rig-vedo yajur-vedah sama-veda atharvanash caturtha itihasa-puranah pancamo vedanam vedah.

“Indeed Rig, Yajur, Sama, and Atharva are the names of the four Vedas. The Itihasas and Puranas are the fifth Veda” (Chandogya Up. 7.1.4).

mimamsate ca yo vedan shadbhir angaih sa-vistaraih
itihasa-puranani sa bhaved veda-para-gah

“One who thoroughly studies the Vedas along with their six limbs and the Itihasas and Puranas becomes a true knower of the Vedas” (Vyasa-smriti 4.45).

In the next Text Shrila Jiva Gosvami explains why the Itihasas and Puranas are counted as the fifth Veda.

TEXT 14

TEXT 14.1:
pancamatve karanam ca vayu-purane suta-vakyam

itihasa-purananam vaktaram samyag eva hi
mam caiva pratijagraha bhagavan ishvarah prabhuh

eka asid yajur-vedas tam caturdha vyakalpayat
caturhotram abhut tasmims tena yajnam akalpayat

adhvaryavam yajurbhis tu rigbhir hotram tathaiva ca
audgatram samabhish caiva brahmatvam capy atharvabhih

akhyanaish capy upakhyanair gathabhir dvija-sattamah
purana-samhitash cakre puranartha-visharadah

yac chishöam tu yajur-veda iti shastrartha-nirnayah

iti.

Translation

Gopiparanadhana: These words spoken by Suta Gosvami in the Vayu Purana [60.16–18, 21–22] describe why the Itihasa and Purana are considered the fifth Veda:
"The Personality of Godhead [Shrila Vyasadeva] then chose me as an authorized speaker of the Itihasas and Puranas. At first there was only one Veda, the Yajur Veda. Vyasadeva divided it into four parts. Within these were manifested the ritual activities of the four kinds of priests, on which basis he arranged for the performance of sacrifice. With the yajur-mantras he arranged the activities of the Adhvaryu priests, with the rig-mantras those of the Hota priests, with the sama-mantras those of the Udgata priests, and with the atharva-mantras those of the Brahma priests.¼ O best of brahmanas, out of the akhyanas, upakhyanas and gathas Vyasadeva fashioned his summary of the Puranas, being thoroughly conversasant with the purport of the Puranas. Whatever was left over [from the division of the Veda into four] is considered Yajur Veda. Such is the definitive word on understanding the revealed scriptures."

BBT: In the Vayu Purana [60.16–18, 21–22] Suta Gosvami explains why the Itihasas and Puranas are considered the fifth Veda:
“Shrila Vyasadeva, the almighty Supreme Lord, accepted me [Suta Gosvami] as the qualified speaker of the Itihasas and Puranas. In the beginning there was only one Veda, the Yajur Veda, which Shrila Vyasa divided into four parts. These gave rise to the four activities called catur-hotra, by means of which Shrila Vyasa arranged for the performance of sacrifice.
“The adhvaryu priests carry out their responsibilities with yajur-mantras, the hota priests with rig-mantras, the udgata priests with sama-mantras, and the brahma priests with atharva-mantras.”
Suta Gosvami further states:
“O best of the twice-born, thereafter Shrila Vyasa, who best knows the meaning of the Puranas, compiled them and the Itihasas by combining various [DDB61]akhyanas, upakhyanas, and gathas. Whatever remained after Vyasa divided the Vedas into four parts was also Yajur Veda. This is the conclusion of the scriptures.”

TEXT 14.2:
brahma-yajnadhyayane ca viniyogo drishyate ’misham `yad brahmananitihasa-puranani' iti. so ’pi navedatve sambhavati. ato yad aha bhagavan matsye:

kalenagrahanam matva puranasya dvijottamah

vyasa-rupam aham kritva samharami yuge yuge

iti purva-siddham eva puranam sukha-sangrahanaya sankalayamiti tatrarthah.

Translation

Gopiparanadhana: We also see that the Itihasas and Puranas are employed in the recitation of the Brahma-yajna, as is enjoined, "[The texts to be recited include] Brahmanas, Itihasas and Puranas" [Taittiriya Aranyaka 2.9]. This could not be the case if the Itihasas and Puranas were not Vedic. The Supreme Lord says in the Matsya Purana [53.8], "O best of brahmanas, forseeing that in the course of time the Puranas will be neglected, I appear as Vyasa in each age and make an abridgement of them." According to what we have seen here, what the Lord means in saying this is "I edit the already existing Purana for easier assimilation."

BBT: The Puranas are also used in the formal study of the Vedas called brahma-yajna: yad brahmananitihasa-puranani. “The Itihasas and Puranas are Vedas” [Taittiriya Aranyaka 2.9]. If the Itihasas and Puranas were not Vedic, they would not be used this way in the brahma-yajna.
Therefore[NEW62] in the Matsya Purana [53.8–9[DDB63]] the Supreme Lord says, “O best of the twice-born, foreseeing that the Purana will gradually be neglected, in every age I assume the form of Vyasa and abridge it.” In other words, Shrila Vyasa condenses the already existing Purana so that people can easily comprehend it.

TEXT 14.3:
tad-anantaram hy uktam:

catur-laksha-pramanena dvapare dvapare sada
tad ashöadashadha kritva bhur-loke ’smin prabhashyate

adyapy amartya-loke tu shata-koöi-pravistaram
tad-artho ’tra catur-lakshah sankshepena niveshitah

iti.

Translation

Gopiparanadhana: Immediately after this the following is said: "In every Dvapara-yuga I divide the Purana into eighteen books totaling four hundred thousand verses, in which form they are disseminated on this earth. But even today on the planets of the demigods the Purana contains one billion verses. The purport of that original Purana is concisely incorporated in the four hundred thousand verse edition" [Matsya Pur. 53.9–11].

BBT: The Matsya Purana [53.9–11] also states, “The Purana consisting of four hundred thousand verses is divided into eighteen parts, in which form it is passed on by oral recitation here on earth in every Dvapara-yuga. Even today the original Purana of one billion verses exists in the worlds of the demigods. The essential meaning of that Purana is contained in the abridged version of four hundred thousand verses.”

TEXT 14.4:
atra tu `yac chishöam tu yajur-vedah' ity uktatvat tasyabhidheya-bhagash catur-lakshas tv atra martya-loke sankshepena sara-sangrahena niveshito na tu racanantarenety arthah.

Translation

Gopiparanadhana: Since it has been stated that "Whatever was left over is considered Yajur Veda," these four hundred thousand verses were not new compositions but the most useful portions of the original collected into an essential abridgement in this world of mortals.

BBT: Suta’s statement [quoted in Text 14.1] that “whatever remained after Vyasa divided the Vedas into four parts was also Yajur Veda” indicates that the essence of the original Purana formed the abridged version of four hundred thousand verses in the world of mortals. It is not a different composition.

Purport by Gopiparandhana prabhu

Ugrashrava Suta, the son of Romaharshana, learned the Puranas from his father, whom Krishna Dvaipayana Vyasa chose from among his disciples to be the prime authority on Itihasas and Puranas. It is known from accounts in the Puranas that Ugrashrava also studies the Puranas from Vyasadeva directly. Therefore he says in the passage cited here from the Vayu Purana that it was Vyasadeva who authorized him as a Puranic bard. This does not contradict Shrimad-Bhagavatam's account of his being later appointed by Lord Balarama to replace his father as speaker at the great sacrifice at Naimisharanya after Romaharshana's unfortunate death there.

Ugrashrava here affirms the apaurusheya authority of the Puranas by tracing out their Vedic origin. Before Shrila Veda-vyasa's editing, there was only one undivided Veda. The four different kinds of mantras comprising the four basic Vedas were then mixed together indiscriminately, along with other explanatory and historical texts. Intelligent brahmanas before Kali-yuga were competent enough to locate the particular mantras they needed from the unordered collection. Only for the generally corrupt age of Kali is it necessary to divide the Vedas into separate books. The Bhagavatam's analogy to explain this process is that of a rich man's collection of rare jewels. An owner of many diamonds, rubies, emeralds and sapphires who has been keeping them mixed in one box might have someone sort them out for him into four separate piles. After this has been done, nothing has changed substantially in the collection, only the order.

rig-atharva-yajuh-samnam/ rashir uddhritya vargashah
catasrah samhitash cakre/ mantrair mani-gana iva

"Shrila Vyasadeva separated the mantras of the Rig, Atharva, Yajur and Sama Vedas into four divisions, just as one sorts out a mixed collection of jewels into piles. Thus he composed four distinct Vedic literatures" [Bhag. 12.6.50].

Four categories of Vedic mantras exist eternally, each serving a different function through a different style of language. Rig-mantras praise the demigods who represent the personal powers of the Supreme Lord. The Hota priests who use them in sacrifices are compared to the master of ceremonies and his assistants at a feast, who invite the special guests, greet them and make arrangements for their satisfaction. The Adhvaryu priests are magicians who conjure up the sacrificial environment from simple objects in ordinary space and time. The yajur-mantras they chant effect mystic transformations through the power of the language of evocation. Examples of this special, creative mode of speech are sometime found in mundane life, as when a judge declares "I now pronounce you man and wife" or "I sentence you to be hung until dead. May God have mercy on your soul." The sama-mantras sung by the Udgata priests are extremely complex musical modifications of selected rig-mantras. Thoroughly permuted and interpolated with non-significant syllables, hardly recognizable as music to human ears, the sama songs accompany the more elaborate sacrificies in which soma is offered. The Brahma priests' atharva-mantras are mainly reserved for use when a mistake or inauspicious intrusion in the performance requires rectification. They are expressed in a language of incantation against various inimical forces.

According to this statement of the Vayu Purana, the original, combined Veda was known as Yajur Veda. One might question how this does not disagree with the Brihad-aranyaka Upanishad's description of the breathing of Lord Vishnu creating the Vedas one after another, the Rig Veda being first [Text 12.4]. Shrila Radha-mohana Vacaspati, in his commentary on Shri Tattva-sandarbha--written not long after Shrila Baladeva Vidyabhushana's commentary but without reference to Shrila Baladeva's opinions--answers this objection. When the Rig and other Vedas are said to have appeared in distinct order from Maha-Vishnu at the beginning of this cycle of creation, what is being referred to is only their periodic re-manifestation. Perpetually all four co-exist, and because the yajur-mantras are the most prominent, the complete corpus can be called Yajur Veda by the hermeneutic rule, adhikyena vyapadesha bhavanti ("A name may be assigned according to the most prominent category of a mixed group.").

Following his division of the Veda into four, Shrila Vyasadeva fashioned portions of the remaining Yajur Veda material into the Itihasas and Puranas. The Puranas and epics are thus not human creations but as authorless as the Vedas. Specifically, the portions Vyasadeva used are called akhyanas, upakhyanas and gathas. Shrila Baladeva Vidyabhushana defines these: Akhyanas are Puranic texts according to the strict definition of five required topics. Upakhyanas are other historical accounts. Gathas are specially composed musical poems. In Shrila Baladeva's opinion, the words purana-samhitash cakre mean that Vyasadeva "fashioned his own summary of the Puranas," namely Mahabharata. Mahabharata is composed of akhyanas, upakhyanas and gathas as defined by Baladeva Vidyabhushana.

Radha-mohana Gosvami's opinion is different, that purana-samhitah refers to all the Puranas as a body. The followers of Shrila Baladeva Vidyabhushana in his disciplic succession should acknowledge the first priority of his opinion. In any case, both interpretations confirm the Vedic status of the Puranas. Shrila Radha-mohana Gosvami's commentary is considered also authoritative by knowledgeable Gaudiya Vaishnavas, and he does not contradict Baladeva Vidyabhushana on crucial matters. But there are some misled Vaishnavas who belittle Shrila Baladeva Vidyabhushana with the idea that he does not truly represent Lord Chaitanya Mahaprabhu; they favor Radha-mohana's commentary for its supossedly rival views, even though the commentary itself shows no clear indication that he had the intention of being Shrila Baladeva's philosophical adversary.

In the verse of the Matsya Purana quoted in Text 14.2, the Supreme Lord says "I appear as Vyasa in each age." "Each age" here means each cycle of ages. Krishna-dvaipayana Vyasa advented near the end of Dvapara-yuga, and as confirmed by the Vishnu Purana, a different person is empowered by the Personality of Godhead to take the role of Vyasa at the same time in each cycle of ages:

ashöavimshati kritva vai/ veda vyasta maharshibhih
vaivasvate 'ntare hy asmin/ dvapareshu punah punah

veda-vyasa vyatita ye/ ashöavimshati sattama
caturdha yaih krito vedo/ dvapareshu punah punah

"During this period of Vaivasvata Manu's reign, already twenty eight different exalted sages have edited the Vedas in one Dvapara age after another. Twenty eight Veda-vyasas have already come and gone, O best of souls, dividing the Veda into four parts in each Dvapara-yuga" [Vishnu Pur. 3.3.9–10].

Text 14.2 mentions the sacrifice called brahma-yajna. This is one of the five "great sacrifices" (panca-maha-yajnah) enjoined for every Vedic householder brahmana as daily atonment for the unavoidable violence he commits in the five "places of slaughter" in the house: the kitchen stove, the stone on which rice is ground, the broom, the spice mortar and the water pot. The demigods must be honored by deva-yajna, daily fire sacrifices. Revered forefathers are placated by pitri-yajna, xxxxxxxxx. Human beings are satisfied by hospitality to guests. All living beings are shown respect by bhuta-yajna, the symbolic offering of a portion of food from one's plate at every meal. The Vedic sages are thanked by performing brahma-yajna, recitation from various scriptures at the time of chanting the Gayatri mantra. The details of brahma-yajna are specified in various shrutis such as the Shatapatha Brahmana and Taittiriya Aranyaka.

Purport by BBT Translators

The Itihasas and Puranas Are the Fifth Veda

The Itihasas and Puranas are called the fifth Veda because they are derived from the original Veda, the Yajur Veda. This is explained in the section of the Vayu Purana that describes the catur-hotra priests. There are four kinds of ritviks, or priests, needed to perform a Vedic sacrifice, and their duties were originally all known from the Yajur Veda. But later on the Veda was divided into four parts for easy understanding and application. The duties of the four priests—adhvaryu, udgata, hota, and brahma—are known from each of these four divisions. The adhvaryu is associated with the Yajur Veda, and his duties include sanctifying the sacrificial paraphernalia and measuring the shape and size of the sacrificial arena. The udgata priest studies the Sama Veda and chants hymns during the sacrifice to propitiate the Lord. The hota priest decorates the altar, invokes the demigods, pours oblations, and chants the Rig Veda. The brahma priest is a student of the Atharva Veda and acts as the supervisor and coordinator of sacrificial ceremonies.

After Shrila Vyasa compiled the four Vedas, there still remained one billion verses from the original Yajur Veda. These verses became the original Purana, which is still available on the heavenly planets. Out of compassion for the people of Kali-yuga, Vyasadeva extracted five hundred thousand essential verses from this original Purana. Four hundred thousand of these He divided into the eighteen Puranas. The remaining verses formed the Itihasa called Mahabharata. The Itihasa and Puranas are therefore called the fifth Veda because they were produced from the original Veda. Another reason the Puranas and Itihasas are considered the fifth Veda, distinct from the other four, is that the priests of the four Vedas do not use the Puranas and Itihasas in sacrificial ceremonies, even though these works are studied along with the Vedas.

In his commentary on the Vishnu Purana (3.6.16), Shrila Shridhara Svami defines the terms akhyana, upakhyana, and gatha:

svayam-drishöartha-kathanam prahur akhyanakam budhah shrutasyarthasya kathanam upakhyanam pracakshate gathas tu pitri-prithivy-adi-gitayah

“An akhyana is a narration of something witnessed by the speaker, while an upakhyana is a narration of something the speaker has not witnessed but rather heard about. Gathas are songs about the forefathers and earthly beings.”

The words yac chishöam tu yajur-vedah (“The remaining part was also called Yajur Veda”; Vayu Purana 60.16.22) signify that the Itihasas and Puranas are apaurusheya, not composed by any mortal; thus they have the same authority as the Vedas, having been compiled by Shrila Vyasa from the Supreme Lord’s very breath. While compiling the Puranas and Itihasas He included some of His own statements to make the narration more easily comprehensible. For example, in the Bhagavad-gita the words “Arjuna said” and “Krishna said” are added by Shrila Vyasa to help the reader understand. But we should not consider even these added statements to have been written by a mortal being, since Vyasa is an incarnation of the Supreme Lord. This is evident from the verse of the Matsya Purana quoted in the text.

Someone might raise the objection that from the Brihad-aranyaka Upanishad (2.4.10) it is clear that the four Vedas individually appeared from the Supreme Lord. Why, then, is it said that Vyasadeva divided the one Veda into four parts? We reply that while it is true that each Veda individually emanated from the Lord, originally all four Vedas were collectively called the Yajur Veda because that Veda is much larger than the other three. Generally, the largest member of a set can represent the whole set. In Sanskrit this is called adhikyena vyapadesha bhavanti, or the law that the largest constituent represents the whole. A herd of cows with just a few buffaloes in it is still called a herd of cows, and the four fingers and one thumb are usually called the five fingers. Because the four Vedas had become disordered, Shri Vyasa rearranged the Vedic texts to help clearly define the duties of the four sacrificial priests. How the Vedas became mixed up because of a curse by Gautama Rishi will be told in Text 16.

In the next Text Shrila Jiva Gosvami further substantiates his conclusion about the Vedic nature of the Itihasas and Puranas, and he also explains the meaning of the name Veda-vyasa.

TEXT 15

TEXT 15.1

tathaiva darshitam veda-saha-bhavena shiva-puranasya vayaviya-samhitayam

sankshipya caturo vedamsh caturdha vyabhajat prabhuh
vyasta-vedataya khyato veda-vyasa iti smritah

puranam api sankshiptam catur-laksha-pramanatah
adyapy amartya-loke tu shata-koöi-pravistaram

iti. sankshiptam ity atra teneti sheshah.

Translation

Gopiparanadhana: The same picture is drawn, describing the Puranas in conjunction with the Vedas, in the Vayaviya-samhita [1.1.37–38] of the Shiva Purana: "The great master condensed the four Vedas and divided them into four parts. Because he separated the Vedas into parts, he is called Veda-vyasa. He also condensed the Purana into four hundred thousand verses, although even today it contains one billion verses on the planets of the demigods."
"Was condensed" (sankshiptam) here implies "by him" to complete the idea.

BBT: Similarly, the Vayaviya-samhita of the Shiva Purana indicates the Vedic nature of the Puranas by discussing their appearance along with the Vedas:
“The ingenious Lord abridged the Veda and then divided it [vyasta] into four. Therefore He became known as Veda-vyasa. He also summarized the Puranas in four hundred thousand verses, but in the heavenly planets they still comprise one billion verses” [Shiva Purana 7.1.1.37–38].
Here the word sankshiptam (“condensed”) implies “condensed by Him.”

TEXT 15.2

skandam agneyam ity-adi-samakhyas tu pravacana-nibandhanah kaöhakadi-vad anupurvi-nirmana-nibandhana va. tasmat kvacid anityatva-shravanam tv avirbhava-tirobhavapekshaya.
tad evam itihasa-puranayor vedatvam siddham.

Translation

Gopiparanadhana: The names of Puranas like Skanda and Agni, however, pertain to the Puranas' speakers, in the same way as the names Kaöhaka and so on. Or else, they pertain to the conventional order in which they were composed. Therefore when we sometimes hear that the Puranas are not eternal, this is only in reference to their visible manifestation and disappearance.
Thus we have proven [in Texts 13–15.2] that the Itihasas and Puranas are Vedic.

BBT: The name of a Purana—Skanda, Agni, and so on—refers to its original speaker, as with the Kaöha Upanishad, which was promulgated by the sage Kaöha. Or else the name refers to the person who arranged the Purana’s contents. The reason the Puranas are occasionally described as impermanent is that they are sometimes manifest and sometimes not.
In this way[NEW64] the Vedic nature of the Itihasas and Puranas is established.

TEXT 15.3

tathapi sutadinam adhikarah sakala-nigama-valli-sat-phala-shri-krishna-nama-vat. yathoktam prabhasa-khande:

madhura-madhuram etan mangalam mangalanam
sakala-nigama-valli-sat-phalam cit-svarupam

sakrid api parigitam shraddhaya helaya va
bhrigu-vara nara-matram tarayet krishna-nama

iti.

Translation

Gopiparanadhana: That persons like Suta Gosvami had the privilege to speak the Itihasas and Puranas follows the pattern of the qualification for chanting the name Shri Krishna, which is the perfect fruit of the creeper of the entire Vedic shruti. As the Prabhasa-khanda states, "This name Krishna is the sweetest of the sweet, the most auspicious of all auspicious things. It is the perfect fruit of the creeper of the entire Vedic shruti. In essence it is pure, living spirit. O best of the Bhrigus, any human being who just chants this name even once, whether with faith or neglectfully, will become liberated."

BBT: Yet Suta and others who are not twice-born are qualified to recite the Puranas in the same way that every person is qualified to chant Lord Krishna’s holy name, the transcendental fruit of the creeper of all the Vedas. As stated in the Prabhasa-khanda [of the Skanda Purana]:
“O best of the Bhrigu dynasty, the holy name of Krishna is the sweetest of the sweet and the most auspicious of the auspicious. It is the transcendental fruit of all the Vedas and is purely spiritual and conscious. Whoever chants it but once, whether with faith or with contempt, is liberated.”

TEXT 15.4

yatha coktam vishnu-dharme:

rig-vedo ’tha yajur-vedah sama-vedo ’py atharvanah
adhitas tena yenoktam harir ity akshara-dvayam

iti. atha vedartha-nirnayakatvam ca vaishnave:

bharata-vyapadeshena hy amnayarthah pradarshitah
vedah pratishöhitah sarve purane natra samshayah

ity-adau.

Gopiparanadhana: And as the Vishnu-dharma also states, "One is considered to have studied the Rig Veda, Yajur Veda, Sama Veda and Atharva Veda who has uttered the two syllables Ha-ri." The Vishnu Purana, furthermore, states that the Itihasas and Puranas explain definitively the meaning of the Vedas, in such verses as "On the pretext of writing the Mahabharata, Shrila Vyasa has revealed the Vedas’ meaning. Without doubt all the Vedas are given a firm foundation in the Puranas."

BBT: The Vishnu Dharma Purana states:
“A person who chants the two syllables ha-ri has already completed the study of the Rig, Yajur, Sama, and Atharva Vedas.”
And the Vishnu Purana affirms that the Puranas and Itihasas establish the meaning of the Vedas:
“On the pretext of writing the Mahabharata, Shrila Vyasa has explained the Vedas’ meaning. Without doubt all the ideas of the Vedas are given a firm foundation in the Puranas.”

TEXT 15.5

kim ca vedartha-dipakanam shastranam madhya-patitabhyupagame ’py avirbhavaka-vaishishöyat tayor eva vaishishöyam. yatha padme:

dvaipayanena yad buddham brahmadyais tan na budhyate
sarva-buddham sa vai veda tad-buddham nanya-gocaram

Translation

Gopiparanadhana: Even though we understand that the Itihasas and Puranas are just two types of shastra among many which elucidate the meaning of the Vedas, still these two are special on account of the special status of their promulgator. As stated in the Padma Purana, "Even Brahma and other demigods do not know everything Dvaipayana Vyasa knows. He understands everything known to anyone else, but some things he knows no one else can comprehend."

BBT: Moreover, even if we count the Itihasas and Puranas among the books explaining the meaning of the Vedas, still they are unique because their compiler is so glorious. The Padma Purana says, “Brahma and others do not know what Bhagavan Veda-vyasa knows. Indeed, He knows everything known to others, but what He knows is beyond everyone else’s grasp.”

Purport by Gopiparanadhana prabhu

Krishna Dvaipayana Vyasa is omniscient because he is an empowered incarnation of God. "I appear as Vyasa in each age" (Text 14.2). Therefore everything Vyasadeva has written and edited is self-evident truth. In Bhagavad-gita (15.15) Lord Krishna claims that Vyasadeva is His own expansion: vedanta-krid veda-vid eva caham ("I am the author of Vedanta-sutra and the knower of the Vedas."). The Supreme Lord does not present Himself as the author, only as the perfect knower, of the Vedas, which are in fact co-eternal with Him.

Vyasadeva did two things with the Vedas: he condensed and divided them. These functions are expressed by two different verbs, sankship and vyas. His condensing the vast text of the Vedas did not violate their sanctity, but simply reflected the natural process of the Vedas' concealing some of their own complexity from the population of a less intelligent age. It is known from various sources that not all the Vedic mantras are available at any particular time, especially in Kali-yuga: In his Karma-mimamsa-sutra, Jaimini Rishi teaches methods for interpolating sacrificial instructions that he assumes were once specified in no longer available passages of the Brahmana shrutis. As described in the Twelfth Canto of Shrimad-Bhagavatam, Yajnavalkya worshipped the sun-god to obtain a revelation of "new" yajur-mantras. In general, Vedic rishis receive mantras in their meditation. They are not authors, but transmitters. Their service is essential to human society because from time to time lost mantras need to be revived.

Both of his services of condensing and editing Shrila Vyasa also performed for the Puranas. The Puranas are eternal like the Vedas, and like the Vedas they are periodically forgotten. Vyasadeva's spiritual master Narada specifically instructed him to recompile the Puranas in the form in which they are known on earth.

The Puranas are not original compositions of their namesakes. Only some of them are named after their speakers, others after the deities they glorify. In either case, the names are fixed by eternal convention; it is a timeless fact that the first Purana is named after Brahma, but only coincidental that a certain jiva assumes the role of Brahma at the beginning of a cycle of creation to be the Purana's object of worship. The same situation can be observed among the Vedic shrutis. One branch of the Yajur Veda is called Kaöha or Kaöhaka, for example, because in each age a sage appears with the name Kaöha to become the teacher of this recession and pass it on to his disciplic succession, the Kaöhakas.

That only properly purified and trained brahmanas should be allowed to teach the Vedas is not merely a prejudice of caste-conscious ritualists; Vaishnava authorities also acknowledge this standard. Stri-shudra-dvija-bandhunam/ trayi na shruti-gocara: "Women, shudras and unqualified members of brahmana families should not even hear from the three principal Vedas" (Bhag. 1.4.25). A doubt may therefore arise: If the Itihasas and Puranas are Vedic, why was a lower-class person invited by the sages at Naimisharanya to speak them? Many of the most prominent sages in the universe had gathered at Naimisha Forest at the beginning of Kali-yuga to perform a one-thousand-year soma sacrifice in an attempt to help minimize the ensuing corruption of human civilization. But didn't they instead advance the age's degradation by asking Ugrashrava Suta, a half-caste descendent of a kshatriya man and brahmana woman, to become in effect their preceptor? Shrila Jiva Gosvami replies, that just as all human beings are authorized to chant the holy names of Lord Krishna even though these names are the most sacred essence of the Vedic hymns, the perfect fruit of the creeper of the entire nigama or shruti, similarly the Itihasas and Puranas are open for the study of everyone. Hari-nama, the holy names of God, are universally available on the authority of the orders of God Himself and the statements of revealed scripture; studying the epics and Puranas is authorized for all persons without restriction in the same way.

It is true that a mantra containing names of God is effective only when received by proper initiation from a representative of the mantra's disiciplic succession, and that in previous ages the names of Krishna and His internal pleasure potency were generally worshipped only by those who were already very purified, out of fear of the adverse effects of offenses against hari-nama. Therefore the Hare Krishna maha-mantra in particular is almost never mentioned openly in shruti or smriti. Nevertheless, in our current age Chaitanya Mahaprabhu has given automatic initiation to everyone by issuing His request that every man, woman and child in the universe chant the Hare Krishna maha-mantra. He has offered to take on His own head the reactions of our offenses against hari-nama when we chant according to His order.

Text 15.4 states that "Without doubt all the Vedas are given a firm foundation in the Puranas." According to Shrila Baladeva Vidyabhushana, this means that the Puranas help fortify the position of the Vedas by explaining parts of them that are difficult to understand and replacing other parts that are missing. Here the Mahabharata and Puranas have again been mentioned together as virtually equivalent. The Itihasas and Puranas are closely allied classes of literature, differentiated mostly by stylistic formalities. The Mahabharata and Puranas share the distinction of having passed through the hands of Dvaipayana Vyasa, even though the Dharma-shastras and Smriti-shastras compiled by lesser sages also present useful knowledge from the Vedas. Shrila Vyasadeva's unique genius was to find the eternal, universal essence of Vedic knowledge; the teachings of other sages was almost always limited in applicability to their own times and to certain social strata.

Verses have been cited here from the Vayaviya-samhita and the Prabhasa-khanda. These are major sections of two large Puranas, the 24,000-verse Shiva and 81,000-verse Skanda Puranas.

Purport by BBT Translators

The Itihasas, Puranas, and Vedas All Have the Same Origin

The word sankshiptam in the verse cited here from the Shiva Purana (7.1.1.37) is significant. It means “condensed,” not “composed.” Shrila Veda-vyasa, the literary incarnation of God, condensed the already existing Vedas. Then He took unused verses from that abridged portion and made them into the Puranas. Thus He did not create the Puranas as an original composition. This confirms that the Puranas, by virtue of their transcendental origin, are equal to the four Vedas. They are eternal and apaurusheya.

One may protest that since the Puranas have names such as Skanda and Agni they must have been composed by these persons, and so they are neither eternal nor apaurusheya. But if this were the case, the Vedas themselves would have to be considered noneternal compositions since their parts have names like Kaöha Upanishad and Aitareya Brahmana, which refer to the sages Kaöha and Aitareya. The explanation is that portions of the Vedas are named after certain sages not because the sages[DDB65] wrote those portions but because they were these portions’ main teachers and exponents. Since persons with names like Kaöha and Aitareya appear in every millennium, one should not think that before the appearance of the known Kaöha and Aitareya these names were meaningless words in the Vedas.

In the same way, several of the Puranas are named either after their first teacher or the person who rearranged them. It may sometimes be that over the course of time a certain Vedic work becomes less popular or is completely forgotten on this planet. Eventually some sage or demigod again speaks it, and then the book becomes known by his name. An example of this is given in Shrimad-Bhagavatam, where sage Yajnavalkya is described as receiving the Vajasaneyi-samhita of the Yajur Veda from the sun-god: “Satisfied by such glorification, the powerful sun-god assumed the form of a horse (vaja) and presented to the sage Yajnavalkya the yajur-mantras previously unknown in human society” (Bhag. 12.6.73). Just as the Lord seems to take birth and disappear like a mortal being, the Vedic literature similarly becomes manifest and unmanifest. Shrimad-Bhagavatam had become unmanifest at the end of the Dvapara-yuga, five thousand years ago. At that time Narada Muni instructed Vyasa to again reveal the Bhagavatam. If the Bhagavatam had not existed before, Puranas older than the Bhagavatam would not refer to it by name. In the Padma Purana, Uttara-khanda, Gautama advises Ambarisha Maharaja, who reigned in the Satya-yuga, to study Shrimad-Bhagavatam.

Thus the Puranas are eternal, but sometimes they are manifest and sometimes unmanifest in human society. As the Lord is independent in His appearance and disappearance, so by His free will He speaks the revealed scriptures through the medium of various sages and gives these scriptures various names.

Another objection to the Itihasas’ and Puranas’ Vedic status may be stated as follows: In Shrimad-Bhagavatam (1.4.25) Suta Gosvami says, stri-shudra-dvija-bandhunam trayi na shruti-gocara . . . iti bharatam akhyanam kripaya munina kritam: “Women, laborers, and unqualified descendants of the twice-born have no access to the Vedas. . . .Therefore the sage [Vyasa] mercifully compiled the Mahabharata.” Since the Mahabharata, the foremost of the Itihasas, was written specifically for women and others with no access to the Vedas, how can the Itihasas be part of the Vedas? Moreover, in Text 13 of the same chapter, Shaunaka Rishi says to Suta Gosvami, manye tvam vishaye vacam snatam anyatra chandasat: “We consider you expert in all subjects except the Vedas.” So if Suta Gosvami was not expert in the Vedas yet was being requested to narrate the Puranas (specifically the Bhagavata Purana), how can the Puranas be part of the Vedas?

Anticipating these objections, Shrila Jiva Gosvami compares the privilege of studying the Itihasas and Puranas to that of chanting Krishna’s holy name, the choicest fruit of the Vedas. The holy name of Krishna is purely Vedic, yet anyone may chant it, including those who have no right to study the Vedas. Similarly, the Itihasas and Puranas are also purely Vedic, yet even a sincere shudra or outcaste can approach them, just as he or she may chant the holy name of the Lord.
As one can gain all perfection simply by chanting Lord Krishna’s holy name, which is the ultimate fruit of the Vedas, so one can learn the essence of the Vedas by studying the Itihasas and Puranas, even without studying the Vedas themselves. If one could not do so, then knowledge of how to attain perfection would be inaccessible to those who are barred from studying the Vedas because they are not twice-born.

Finally, even if one were to include the Itihasas and Puranas among other smriti scriptures written by saintly sages to explain the meaning of the Vedas, the Itihasas and Puranas occupy a unique place because of the eminence of their propounder, Shrila Vyasadeva, an incarnation of the Supreme Lord.

In the next Text Shrila Jiva Gosvami elaborates on how the Itihasas and Puranas are superexcellent by virtue of their compiler’s divinity.

TEXT 16

TEXT 16.1

Skande:

vyasa-citta-sthitakashad avacchinnani kanicit
anye vyavaharanty etany uri-kritya grihad iva

iti.

tathaiva drishtam shri-vishnu-purane parashara-vakyam:

tato ’tra mat-suto vyasa ashöavimshatime ’ntare
vedam ekam catush-padam caturdha vyabhajat prabhuh

yathatra tena vai vyasta veda-vyasena dhi-mata
vedas tatha samastais tair vyasair anyais tatha maya

tad anenaiva vyasanam shakha-bhedan dvijottama
catur-yugeshu racitan samasteshv avadharaya

krishna-dvaipayanam vyasam viddhi narayanam prabhum
ko ’nyo hi bhuvi maitreya mahabharata-krid bhavet

iti.

Translation

Gopiparanadhana: The Skanda Purana says, "These others make use of small collections of ideas they have carved out from the infinite sky of Vyasadeva's mind. They take advantage of these borrowed ideas like people who pick up things discarded from someone else's house." In the same vein is this statement of Parashara Muni in Shri Vishnu Purana [3.4.2.–5]: "Then, during the period of the twenty-eighth Manu, the great master, my son Vyasa, divided the one Veda with four divisions into four separate books. In the same way as he, the brilliant editor of the Vedas, arranged their entire text into various books, so have other Vyasas in the past, including myself. O best of brahmanas, you can understand that thus in each of the rotations of the cycle of four ages a different Vyasa organizes the branches of the Vedas. But know that Krishna Dvaipayana Vyasa is the Supreme Lord Narayana Himself. Who else on this earth, Maitreya, could be the author of the Mahabharata?"

BBT: The Skanda Purana states, “Just as a person picks up things in his own house and uses them, many people have taken knowledge from the sky of Vyasa’s heart for their own use.”
We find a [DDB66]similar statement in the Vishnu Purana [3.4.2–5], where the sage Parashara says, “Thereafter, during the twenty-eighth manv-antara, the Lord in the form of my son Vyasa took the one Veda, consisting of four sections, and divided it into four separate parts. Just as this intelligent Vyasa divided the Veda, previously all other Vyasas, including myself, also divided it. O best of the twice-born, understand that in every cycle of four yugas Vyasas come and arrange the Veda into various branches. But know, O Maitreya, that Shri Krishna-dvaipayana Vyasa is Lord Narayana Himself. Who else in this world could have written the great epic Mahabharata?”

TEXT 16.2

skanda eva:

narayanad vinishpannam jnanam krita-yuge sthitam
kincit tad anyatha jatam tretayam dvapare ’khilam

gautamasya risheh shapaj jnane tv ajnanatam gate
sankirna-buddhayo deva brahma-rudra-purahsarah

sharanyam sharanam jagmur narayanam anamayam
tair vijnapita-karyas tu bhagavan purushottamah

avatirno maha-yogi satyavatyam parasharat
utsannan bhagavan vedan ujjahara harih svayam

iti.

Translation

Gopiparanadhana: In the Skanda Purana we read, "Knowledge in this world was original generated from Lord Narayana. In the Krita-yuga it remained intact. In Treta-yuga it became somewhat corrupt, and in Dvapara-yuga altogether so. When knowledge had thus gradually transformed into ignorance because of Gautama Rishi's curse, the confused demigods headed by Brahma and Rudra went to ask protection from Narayana, the faultless provider of shelter. Informed of what they needed Him to do, He, the Personality of Godhead and greatest of mystics, descended to earth as the son of Parashara in the womb of Satyavati. In that form Lord Hari Himself restored the neglected Vedas."

BBT: The Skanda Purana further states, “In Satya-yuga the knowledge that emanated from Lord Narayana remained pure. It became somewhat polluted in Treta-yuga, and completely so in Dvapara-yuga. When ignorance had covered that knowledge because of Gautama Rishi’s curse, the demigods became perplexed. Led by Brahma and Rudra, they approached Lord Narayana, the Supreme Person and faultless protector, and told Him why they had come. On the request of the demigods, Lord Hari then descended as the great yogi Vyasa, son of Satyavati and Parashara, and re-established the forgotten Vedas.”

TEXT 16.3

veda-shabdenatra puranadi-dvayam api grihyate. tad evam itihasa-purana-vicara eva shreyan iti siddham. tatrapi puranasyaiva garima drishyate. uktam hi naradiye:

vedarthad adhikam manye puranartham varanane
vedah pratishöhitah sarve purane natra samshayah

puranam anyatha kritva tiryag-yonim avapnuyat
su-danto ’pi su-shanto ’pi na gatim kvacid apnuyat

iti.

Gopiparanadhana: The word veda in this context also implies the Puranas and Itihasas.
Thus we have established that the best way to proceed is to examine the Itihasas and Puranas. Even among these two, moreover, there is evidence that the Puranas are more important. As stated in the Narada Purana, "O lovely one, I consider the message of the Puranas more important than that of the Vedas. Without doubt all the Vedas are given a firm foundation in the Puranas. Anyone who disrespects the Puranas will have to take his next birth as an animal; even if he is very self-controlled and peaceful, he will achieve no good destination."

BBT: Here the word veda also indicates the Itihasas and Puranas. Thus it is established that studying the Itihasas and Puranas is supremely beneficial. And of these two, the Puranas are more excellent. As stated in the Naradiya Purana, “O lovely one, I consider the Puranas more important than the Vedas because the Puranas firmly establish all the Vedic meanings. There is no doubt of this. One who disrespects the Puranas will take birth as a subhuman; even if he can expertly control his senses and mind, he can attain no good destination.”

Purport by Gopiparanadhana prabhu

Just as infinite space is all-accomodating, so the mind of Veda-vyasa encompasses everything there is to know. All Vedic rishis are greater than ordinary mystics who comprehend something of the Absolute Truth and Its energies for their own self-realization, but cannot express their experiences coherently for the benefit of others. The Vedic sages are not only mystics but expert communicators as well; they systematically teach practical means by which persons entangled in material life can also become self-realized. Of these sages, Dvaipayana Vyasa is incontestably the greatest. His own father, Parashara Rishi, student of Maitreya Rishi and narrator of the Vishnu Purana, attests to this. Previously, in the twenty-sixth Dvapara-yuga of this Vaivasvata-manvantara, Parashara himself was Vyasa, editor of the Vedas. As an incarnation of Narayana, however, Krishna Dvaipayana excels all the other Vyasas. He best knows the whole purpose of the Vedas.

With the progression of the four ages, the intelligence of living beings naturally decreases, and their understanding of the Vedas gradually weakens. Gautama Rishi's curse coincidentally helped accelerate this spontaneous process of degradation. Shrila Baladeva Vidyabhushana has summarized the Varaha Purana's account of this event: Gautama had once received a benediction that his fields would always produce abundant rice crops. So when the country surrounding his ashrama was struck by a severe drought he took the opportunity to host many learned brahmanas and feed them. The drought eventually ended and the brahmanas wanted to return to their villages, but Gautama did not want to let them leave. The brahmanas created an illusion of a cow to fool Gautama. Gautama touched the false cow and it appeared to fall dead. His guests pretended to be struck with horror over Gautama's killing a cow and took this as their pretext for leaving. Gautama then strictly observed the prescribed atonement for such an inauspicious act, only afterwards discovering that he had been deceived by the brahmanas. He angrily cursed them and all their colleagues to lose their Vedic knowledge.

The eternal Vedas never actually suffer corruption. But as the brahmana class, who are meant to study and teach the Vedas, fall from their standards of purity and neglect their responsibilities to society, true Vedic knowledge becomes more and more inaccessible. In its stead appear perverted forms of knowledge, materialistic and impersonal misinterpretations. This is described by the word utsanna in the Skanda Purana passage cited in Text 16.2; the word carries the several meanings of "forgotten," "neglected," "falling apart," and "decaying."

As Shrila Jiva Gosvami previously stated, the Itihasas and Puranas are especially important in Kali-yuga as means of access to Vedic knowledge. The Ithihasa epics and Puranas have the same apaurusheya authority as the Vedas, and they faithfully explain the Vedas, in this way revealing the higher purposes of life. Lord Shiva in the verses cited from the Narada Purana tells his wife Parvati that he considers the message of the Puranas more important than that of the Vedas. By this he means not that anything is lacking in the Vedas or that they can be improved on, but that the Purana's simple explanations are less likely to be misunderstood.

Purport by BBT Translators

The Compiler of the Itihasas and Puranas is Unique

To a large extent one can know the quality of a product by assessing the quality of the person who made it. By this criterion the Puranas and Itihasas are supremely excellent, since they were compiled by Lord Narayana Himself in the form of Shrila Vyasadeva.

Here Shrila Vyasa’s mind is compared to the unlimited sky, indicating that just as the sky accommodates all objects, so Vyasa’s mind contains all knowledge. Another significance of comparing Vyasa’s mind to the sky is that the sky is the medium for sound, which transmits knowledge. In other words, Vyasa’s mind is the medium for transcendental sound, which is the basis of all kinds of knowledge. All other thinkers, both on this planet and on higher planets, simply make use of the knowledge Shrila Vyasa has given. According to one Sanskrit saying, vyasocchishöam jagat sarvam: “The whole world tastes the remnants of Vyasa’s knowledge.” Any “new” idea one may find or conceive of already exists in [DDB67]His writings. Thus all the writers throughout history have borrowed from Him, directly or indirectly.

According to Parashara Muni, at the beginning of each Kali-yuga in the repeated cycle of four yugas, a vyasa, or “compiler,” arranges the Vedas. In the present reign of Manu, Parashara himself was the twenty-sixth Vyasa, and Shri Krishna-dvaipayana is the twenty-eighth. Of the twenty-eight Vyasas who have appeared until now, Krishna-dvaipayana is special because He is an incarnation of Lord Narayana. He appeared on the request of the demigods at the end of the Dvapara-yuga, after a curse spoken by Gautama Muni caused ignorance to cover the Vedic knowledge.

Chapter 171 of the Varaha Purana relates how Gautama Muni underwent severe austerities during a famine to please Lord Brahma. When Brahma offered Gautama a boon, the sage asked that he would be able to feed all his guests. The boon was granted, and benevolent Gautama fed his many brahmana guests for the duration of the famine. When rains finally came, the brahmanas wanted to leave his hermitage. As is the custom, however, Gautama asked them to stay a little longer, and they agreed. After some time they again wished to leave, but once again Gautama prevailed on them to stay a while longer. This happened a few times.

Finally the brahmanas, determined to leave, devised a plan. They made an illusory cow and left it near Gautama’s ashrama. In the early morning, when the sage was going to bathe, the animal blocked his path, and to drive her away he threw a few drops of water at her. At the first touch of the water, the cow fell down dead. The brahmanas immediately raised a hue and cry, declaring “We cannot stay here and accept food from a cow-killer!” and then they left for their respective residences. Later Gautama performed an atonement, and by his mystic power he could understand that he’d been tricked. So he angrily cursed the brahmanas that they would lose all their Vedic knowledge. In this way the Vedic knowledge became covered by ignorance during the Dvapara-yuga, and thus it was necessary for Vyasa to send forth the Vedas again.

From Lord Shiva’s statement that the Puranas are more important than the Vedas because they explain them, we should not conclude that absolutely no one should study the Vedas. Still, Vyasadeva’s [DDB68]verdict is that in Kali-yuga people are not intelligent enough to understand the true message of the Vedas, especially since there exists no authentic disciplic succession through which to acquire this understanding. We find, in fact, that those who attempt nowadays to study only the Vedas and Upanishads often end up taking to ordinary, fruitive activities or else to meditation on the impersonal Brahman, with the aim of merging into it. They do not come to the Vaishnava siddhanta, the perfect conclusion of Vedic understanding, which is realization of unalloyed devotional service to the Supreme Personality of Godhead. The failure of modern-day students of the Vedas to understand their real message is proof that this message is not easy to discern in the present age. As Lord Krishna says in Shrimad-Bhagavatam (11.3.44), paroksha-vado vedo ’yam: “The Vedas speak indirectly.” Therefore, if we wish to learn the true conclusion of the Vedas in this age, it is more practical to study the Puranas.

However, a serious student who wants to understand the Puranas’ siddhanta must still seek out a guru in disciplic succession. This basic prerequisite of Vedic study is not waived when one approaches the Puranas. Indeed, Shrimad-Bhagavatam (11.3.21) emphatically declares, tasmad gurum prapadyeta jijnasuh shreya uttamam: “One who seriously wants to learn about the highest good in life must take shelter of a bona fide spiritual master.”

Next, Shrila Jiva Gosvami explains the three divisions of the Puranas.

TEXT 17

TEXT 17.1

skande prabhasa-khande ca:

veda-van nishcalam manye puranartham dvijottamah
vedah pratishöhitah sarve purane natra samshayah

bibhety alpa-shrutad vedo mam ayam calayishyati
itihasa-puranais tu nishcalo ’yam kritah pura

yan na drishöam hi vedeshu tad drishöam smritishu dvijah
ubhayor yan na drishöam hi tat puranaih pragiyate

yo veda caturo vedan sangopanishado dvijah
puranam naiva janati na ca sa syad vicakshanah

iti.

Gopiparanadhana: And in the Prabhasa-khanda of the Skanda Purana [3.121–24] we find the statement, "O best of brahmanas, I consider the purport of the Puranas as unquestionable as the Vedas themselves. Without doubt all the Vedas are given a firm foundation in the Puranas. Some time in the past the Vedas became afraid that "These people are going to distort my meaning because they are inadequately trained in proper hearing." But at that time the Itihasas and Puranas came forward to give the Vedas an unquestionable foundation. What cannot be found in the Vedas, O brahmanas, is found in the smritis, and what cannot be located in either is clearly described in the Puranas. O brahmanas, one who knows the Vedas along with their supplements and the Upanishads but does not know the Puranas is not really learned."

BBT: Furthermore, the Prabhasa-khanda of the Skanda Purana [5.3.121–24] states:
“O best of the twice-born, I consider the meaning of the Puranas to be as well established as that of the Vedas. Without doubt all the Vedas are given a firm foundation in them. Once, long ago, the Vedas became afraid of those who might hear from [DDB69]her insufficiently, and she thought, ‘This sort of person will distort my meaning.’ But then the Itihasas and Puranas helped the Vedas by firmly establishing her meaning. What cannot be found in the Vedas is found in the smriti, and what cannot be found in either is clearly explained in the Puranas. A person is not considered learned if he does not know the Puranas, O learned brahmanas, even if he has studied the four Vedas along with the Vedangas and Upanishads.”

TEXT 17.2

atha purananam evam pramanye sthite ’pi tesham api samastyenapracarad-rupatvan nana-devata-pratipadaka-prayatvad arvacinaih kshudra-buddhibhir artho duradhigama iti tad-avastha eva samshayah.

Gopiparanadhana: Even though we have thus settled the question of the Puranas' authoritativeness, we need to next consider a doubt regarding their current status: Less intelligent people of modern times find it difficult to understand them because their original texts are not completely available and because for the most part they promote the worship of a variety of deities.

BBT: Next we must consider the following doubt concerning the status of the Puranas: Although their authority has been thus established [in the previous Texts], still it is difficult for the less intelligent men of the modern age to comprehend their ultimate meaning. The reasons for this difficulty are that the Puranas, like the Vedas, are only partially available and that in general the Puranas try to establish the supremacy of various deities.

TEXT 17.3

yad uktam matsye:

pancangam ca puranam syad akhyanam itarat smritam
sattvikeshu ca kalpeshu mahatmyam adhikam hareh

rajaseshu ca mahatmyam adhikam brahmano viduh
tadvad agnesh ca mahatmyam tamaseshu shivasya ca
sankirneshu sarasvatyah pitrinam ca nigadyate

iti.

Gopiparanadhana: As the Matsya Purana [53.65, 68–69] states,"A historical text is a Purana if it has the five defining characteristics; otherwise it is known as an akhyana. In Puranas describing days of Brahma in the mode of goodness, the Supreme Lord Hari is mostly glorified. In those describing days in the mode of passion, there is especially glorification of Brahma. In those describing days in the mode of ignorance, there is glorification of Agni and of Shiva. In those describing mixed days Sarasvati and the Pitas are discussed."

BBT: As stated in the Matsya Purana [53.65, 68–69]:
“A history is called a Purana if it has the five defining characteristics; otherwise it is called an akhyana. The sattvic Puranas primarily glorify Lord Hari; the rajasic Puranas, Lord Brahma; and the tamasic Puranas, Lord Shiva and Durga, along with Agni. The Puranas in mixed modes glorify Sarasvati and the Pitas.”

TEXT 17.4

atragnes tat-tad-agnau pratipadyasya tat-tad-yajnasyety arthah. shivasya ceti ca-karac chivayash ca. sankirneshu sattva-rajas-tamo-mayeshu kalpeshu bahushu. sarasvatya nana-vany-atmaka-tad-upalakshitaya nana-devataya ity arthah. pitrinam `karmana pitri-lokah' iti shrutes tat-prapaka-karmanam ity arthah.

Gopiparanadhana: Here glorification "of Agni [the fire-god]" means of Vedic sacrifices which are executed with offerings into various sacred fires. In the phrase "and of Shiva also," the word "also" implies "also of Shiva [his wife]." "During mixed days" means during the many days of Brahma in which goodness, passion and ignorance are all prominent. "Of Sarasvati" means of various demigods who are indirectly indicated by reference to her, since she is the presiding deity of various kinds of verbal expression. "Of the Pitas [celestial forefathers]" means of the ritual activities which lead to attaining them, in accordance with the shruti statement, "By Vedic rituals one achieves the world of the Pitas."

BBT: Here the word agni refers to the Vedic sacrifices performed by making offerings into various sacred fires. The word ca (“and”) in the phrase shivasya ca implies the wife of Lord Shiva. Sankirneshu (“in the mixed”) means “in the various Puranas in the mixed modes of sattva, rajas, and tamas combined.” Here sarasvatyah (“of Sarasvati”) means “of the presiding deity of speech” and, by implication, “of the various deities referred to in the numerous scriptural texts she embodies.” According to shruti, karmana pitri-lokah: “By fruitive activities one can attain the abode of the forefathers.” Thus here the word pitrinam (“of the forefathers”) refers to the fruitive rituals meant for attaining to the planet of the forefathers.

Purport by Gopiparanadhana prabhu

It is impossible in Kali-yuga to understand the Vedas correctly without resort to the authority of the Puranas. In general in this age, even those who are supposed to be religious leaders are very often themselves victims of delusion and hypocrisy. We see this tendency all over the world. In India many apparently well educated and strictly religious brahmanas are actually confused about the purpose of life and the means of achieving it, mainly because they have failed to approach the right sources of knowledge. Some brahmanas claim to be purely Vedic, free from sentimental and fanatic idolatry; among these deniers of Puranic authority are the ritualists of the first millenium A.D. who followed the Jaimini-mimamsa interpretation of Kumarila and Prabhakara and the much more recent proponents of the Arya-samaja. These brahmanas presume to have direct access to the Vedas through the commentaries of their teachers, even though the manifest fruits of their so-called Vedic education are arrogance, atheism and entanglement in sense gratification.

Therefore, as we are told here from the Skanda Purana, the Vedas have just cause to fear abuse at the hands of the brahmanas of our age. Hearing the Vedas' call for help, the Puranas have come to their assistance. Their instructions are as trustworthy as the original words of the Vedas and are honored by every true brahmana, that is to say, by every honest person who has real intelligence and humility. What need is there for speculative commentaries on the Vedas when there their natural commentary is already available in the Puranas?

But this is the age of corruption, when even more definite guidance is needed to find the correct path of spiritual progress. Even the Puranas, which were easy enough to understand in earlier times, often bewilder their disoriented modern readers. Intended to appeal to people of many different natures, the Puranas encourage worship of demigods alongside that of the Supreme Lord. Demigod worship gradually purifies those who are too materialistic to be interested in pure devotional service. The actual history of the universe passes through varying cycles, "days of Brahma," during some of which the lower material modes of passion (rajas) and ignorance (tamas) are prominent. At those times the Supreme Lord gracefully allows Lord Shiva and other servants of His to defeat Him in competition and otherwise seem superior. Puranas which describe events of these rajasic and tamasic kalpas thus superficially seem to raise demigods to the position of God. It is no wonder that imperfectly informed students of the Puranas cannot discern the unity of the Puranas' underlying message--that the powerful controllers and wonderful opulences of this universe are all energies of the supreme energetic, the Personality of Godhead. These readers have no capacity to appreciate the Hari-vamsha Purana's judgment,

vede ramayane caiva/ purane bharate tatha
adav ante ca madhye ca/ harih sarvatra giyate

"Throughout the Vedas and everywhere in the Ramayana, Puranas and Mahabharata, from the beginning to the middle to the end, the praises of Lord Hari are sung" [Mahabharata, Svarga-parva 6.93].

As a source of further confusion, not only are portions of the Puranas now missing, but in some cases these portions have been replaced with spurious substitutions. In recent centuries the brahminical community has become less and less familiar with several of the more rarely preserved Puranas, allowing unscrupulous scribes to distort the texts without detection. The only sure protection against such changed texts is the testimony of commentaries by reliable authorities. Over six hundred years ago Shrila Shridhara Svami commented on both Shrimad-Bhagavatam and the Vishnu Purana, taking special care to certify the wording of almost every verse; no such commentaries by standard acaryas exist, however, for the other Puranas, only citations of isolated passages.

The verses cited from the Matsya Purana enumerate the typical deities whose worship is promoted in each category of Purana. Theoretically, kalpa could be translated instead as "written work," but the verses immediate following these in the Matsya Purana show that "days of Brahma" is the intended meaning:
< find these verses >

"<translation>" This is also confirmed by the way the word kalpa is used in the next anuccheda (Text 18.1).

All eighteen major were spoken by Suta Gosvami at Naimisharanya and accepted by the sages there as authentic, but at the same time they are meant for three basically different target audiences, defined according to the three modes of nature. The situation of the individual Puranas is more complex, most of them displaying some mixture of the modes. For example, the pastimes of Lord Krishna and of Lord Ramacandra, which must be considered in the pure mode of goodness, are both described to some extent in every one of the Puranas. Lord Shiva specifies the basic division of six Puranas belonging to each mode in the forty-third chapter of the Padma Purana, Uttara-khanda (236.18–21):

vaishnavam naradiyam ca/ tatha bhagavatam shubham
garudam ca tatha padmam/ varaham shubha-darshane
sattvikani puranani/ vijneyani shubhani vai

"O beautiful one, the Vishnu Purana, Narada Purana, the auspicious Bhagavata Purana, and the Garuda, Padma and Varaha Puranas belong to the mode of goodness. They are all considered auspicious.

brahmandam brahma-vaivartam/ markandeyam tathaiva ca
bhavishyam vamanam brahmam/ rajasani nibodhata

"Know that the Brahmanda, Brahma-vaivarta, Markandeya, Bhavishya, Vamana and Brahma Puranas belong to the mode of passion.

matsyam kaurmam tatha laingam/ shaivam skandam tathaiva ca
agneyam ca shad etani/ tamasani nibodhata

"And know that these six Puranas belong to the mode of ignorance: the Matsya, Kurma, Linga, Shiva, Skanda and Agni Puranas."

The five topics which every Purana should include will be discussed later in Shri Tattva-sandarbha.

Purport by BBT Translators

Three Divisions of the Puranas

The verse from the Matsya Purana cited in text 17.3 mentions the five subjects that characterize a Purana. Another verse of the Matsya Purana (53.65) lists those subjects:

sargash ca pratisargash ca vamsho manvantarani ca
vamshyanucaritam caiva puranam panca-lakshanam

“The five subjects that characterize a Purana are creation, dissolution, genealogy, reigns of Manus, and the activities of famous kings.” Texts 57 and 61 of Shri Tattva-sandarbha discuss these five subjects in detail.

In the verses cited above from the Matsya Purana, the word kalpa means “scripture” or “Purana.” This is one of the various meanings of this word, as listed in the Medini Sanskrit dictionary (1.21.2): kalpa shastre vidhau nyaye samvarte brahmane dine. “Kalpa means [DDB70]‘scripture,’ ‘rule,’ ‘logic,’ ‘dissolution,’ and ‘day of Brahma.’”

The Puranas are divided according to the modes of material nature. The list of the Puranas belonging to each mode is given in the Padma Purana, Uttara-khanda (236.18–21):

vaishnavam naradiyam ca tatha bhagavatam shubham
garudam ca tatha padmam varaham shubha-darshane

sattvikani puranani vijneyani shubhani vai
brahmandam brahma-vaivartam markandeyam tathaiva ca

bhavishyam vamanam brahmam rajasani nibodha me
matsyam kaurmam tatha laingam shaivam skandam tathaiva ca

agneyam ca shad etani tamasani nibodha me

“[Lord Shiva said:] ‘[DDB71]O beautiful lady, know that the Vishnu, Narada, Bhagavata, Garuda, Padma, and Varaha Puranas are in the mode of goodness, the Brahmanda, Brahma-vaivarta, Markandeya, Bhavishya, Vamana, and Brahma Puranas are in the mode of passion, and the Matsya, Kurma, Linga, Shiva, Skanda, and Agni Puranas are in the mode of ignorance.’”

The verses Shrila Jiva cites from the Skanda Purana imply that the Puranas are as good as the Vedas and should be accepted as such by anyone who accepts the Vedas’ authority. There are many commentaries on the Vedas, but the Puranas are the natural commentary because they were compiled by the Vedas’ compiler, Shrila Vyasa. Therefore one can understand the message of the Vedas by studying the Puranas alone, even without directly studying the Vedas. But study of the Vedas is incomplete in this age without study of the Puranas; therefore studying the Puranas is even more appropriate and practical for us than studying the Vedas. Furthermore, the statement from the Skanda Purana quoted in text 17.1—that no one can become learned without studying the Puranas—suggests that the Puranas are also more important than the Itihasas.

But just as we meet with difficulties in studying the Vedas in this age, we also encounter difficulties in studying the Puranas. The eighteen major Puranas and eighteen minor ones constitute a vast body of literature, and there are no current disciplic successions or authentic commentaries for most of these works. Portions of some Puranas are not available, and other Puranas have variant readings and interpolations. As with the Vedas, independent study of the Puranas yields no clear conclusion, because each Purana seems to establish a different deity as the supreme. The Shiva Purana proclaims Lord Shiva supreme, the Vishnu Purana, Lord Vishnu, and so on. The result is confusion for one who studies them without proper guidance. Such a student will not know whether to worship Shiva, Vishnu, Devi, or some other deity.

Shrila Jiva Gosvami gives the solution to this problem in the next Text.

TEXT 18

TEXT 18.1
tad evam sati tat-tat-kalpa-katha-mayatvenaiva matsya eva prasiddhanam tat-tat-purananam vyavastha jnapita. taratamyam tu katham syad yenetara-nirnayah kriyeta. sattvadi-taratamyenaiveti cet `sattvat sanjayate jnanam' iti `sattvam yad brahma-darshanam' iti ca nyayat sattvikam eva puranadikam paramartha-jnanaya prabalam ity ayatam.

Gopiparanadhana: Such being the facts, we can understand that the Puranas mentioned in the Matsya Purana are divided into natural categories according the kinds of days of Brahma they contain narrations of. But how can we define a hierarchy of these categories to determine which is superior? It might be suggested that this can be done with a hierarchy of the modes of nature--goodness, passion and ignorance. If so, we can conclude that Puranas and other scriptures in the mode of goodness have the most authority to teach us about transcendental reality, according to the reasoning of such statements as "From the mode of goodness knowledge develops" [Bg. 14.17] and "In the mode of goodness one can realize the Absolute Truth" [Bhag. 1.2.24].

BBT: This being the case[DDB72][—that Puranas are in various modes of nature—]the Matsya Purana classifies them in three divisions based on the stories found in them. But how can we determine the relative importance of the Puranas so that we can then learn about the other subjects under discussion, namely, sambandha, abhidheya, and prayojana? If we use the three modes of nature as the basis for categorizing the Puranas, depending on such statements as “the mode of goodness produces knowledge” [Bg 14.17] and “the mode of goodness leads to realization of the Absolute Truth” [Bhag. 1.2.24], we will conclude that the Puranas and other such literature in the mode of goodness are superior means for gaining knowledge of the Absolute Truth.

TEXT 18.2
tathapi paramarthe ’pi nana-bhangya vipratipadyamananam samadhanaya kim syat. yadi sarvasyapi vedasya puranasya cartha-nirnayaya tenaiva shri-bhagavata vyasena brahma-sutram kritam tad-avalokenaiva sarvo ’rtho nirneya ity ucyate tarhi nanya-sutra-kara-muny-anugatair manyeta. kim catyanta-gudharthanam alpaksharanam tat-sutranam anyarthatvam kashcid acakshita tatah katarad ivatra samadhanam.

Gopiparanadhana: Even so, what one standard can reconcile all these Puranas, which discredit one another with divergent opinions even when discussing the same Absolute Truth? Someone may point out that the powerful saint Shri Vyasa produced the Vedanta-sutra just to accomplish this task of determining the purport of the entire Vedas and Puranas; therefore, this person will propose, the meaning of all these scriptures should be ascertained by reference to the Vedanta-sutra. But then our conclusions will not be respected by followers of sages who wrote other sutras. And apart from that, certain authors have interpreted the Vedanta-sutra's very esoteric and terse aphorisms in such a way as to distort their meaning. What authority, then, can actually serve to reconcile all of this?

BBT: But even then, how can we reconcile the different inconclusive[NEW73] views regarding the Absolute Truth that the various Puranas put forward? Someone may propose study of the Vedanta-sutra as the solution, claiming that Bhagavan Vyasadeva compiled the Vedanta-sutra to present the decisive conclusion of both the Vedas and the Puranas concerning the Absolute Truth. But then the followers of sages who wrote other sutras may be dissatisfied. Moreover, since the aphorisms of the Vedanta are terse and extremely esoteric, and since they are also subject to varying interpretations, someone will always express a contrary idea about them. What, then, can resolve disputes concerning the Vedanta-sutra’s meaning?

TEXT 18.3
tad evam samadheyam yady ekatamam eva purana-lakshanam apaurusheyam shastram sarva-vedetihasa-purananam artha-saram brahma-sutropajivyam ca bhavad bhuvi sampurnam pracarad-rupam syat. satyam uktam. yata eva ca sarva-pramananam cakravarti-bhutam asmad-abhimatam shrimad-bhagavatam evodbhavitam bhavata.

Gopiparanadhana: We would have such a basis of reconciliation, one might comment, if there were one scripture which fit the definition of a Purana, had apaurusheya authority, contained the essential ideas of all the Vedas, Itihasas and Puranas, gave support to the positions of the Brahma-sutra and was currently available in full on the earth. Well said, because you have called to mind our own most preferred authority, the emperor of pramanas, Shrimad-Bhagavatam.

BBT: This problem could be solved if there were one scripture that had the characteristics of a Purana, that had no human origin, that presented the essence of all the Vedas, Itihasas, and Puranas, that was based on the Vedanta-sutra, and that was available throughout the land in its complete form.
Well said, sir, because you have reminded us about our revered Shrimad-Bhagavatam, the emperor of all pramanas.

Purport by Gopiparanadhana prabhu

Faced with the bewildering complexity of the Puranas--the non-linear chronology cutting across millennia and universes, the thousands of prehistoric personalities and the pantheon of deities--critical scholars most often dismiss the whole body of literature as an incoherent collection of competing sectarian mythologies. Indologist are free to think in this way if they choose, but in fact this freedom of judgment is also under the control of material nature. The way in which scholars filter what they see and form their opinions, and the influence they have on the public, are all part of nature's arrangement for keeping the secrets of transcendence concealed from the intrusions of material intelligence. Only by accepting the means of shabda-pramana on its own terms can anyone begin to penetrate these secrets.

yasya deve para bhaktir/ yatha deve tatha gurau
tasyaite kathita hy arthah/ prakashante mahatmanah

"If someone has unalloyed devotion for the Supreme Lord and equal devotion for his own spiritual master, then his intelligence becomes broad and everything described in these texts reveals itself clearly to him" (Shvetashvatara Up. 6.23).

As we have already discussed earlier, Shrila Jiva Gosvami is not interested in answering the skepticism of critical scholars in his Sandarbhas. He assumes that his readers are already convinced of the authority and consistency of the Vedic literature, an attitude which is much more likely to develop from the qualities of honesty and humility in one's heart than from the scrutinizing analysis of masses of information.

If we assume that there is a coherent purpose to the Puranas, our practical problem at this point is how to discover it. We need to identify a prime authority according to which all the other texts can be reconciled. In this anuccheda Shrila Jiva Gosvami first limits the candidates for primacy to the Puranas addressed to persons in the mode of goodness. These sattvic Puranas glorify the Supreme Lord Vishnu and His incarnations. But the mode of goodness in the material world is rarely found unmixed with the lower modes, and this is reflected in the Puranas. Several of the Puranas classified as sattvic describe mixed modes of worshiping God rather than pure devotional service. After reading all the sattvic Puranas one may therefore be left uncertain as to whether Lord Vishnu is ultimately a person with real qualities, or impersonal and formless, or a manifestation of the universal mind, or even a product of matter.

Casual readers of the Samhitas of the four Vedas usually see in them an unorganized assortment of praise and appeals offered to a large number of demigods. Many of these incompletely individualized deities seem nothing more than convenient personifications of forces of nature. Their personalities often overlap to the extent that it is difficult to clearly separate their identities. The Upanishads of each Veda correct this misunderstanding by elucidating the underlying reference throughout the Vedas to the one Absolute Truth, Brahman. The various deities of the Vedas and the energies of nature are shown in the Upanishads to be all integrally related to Brahman as Its expansions, borrowing Its own names, forms and functions:

seyam devataikshata hantaham imas tisro devata anena
jivenatmanupravishya nama-rupe vyakaravani. tasam
tri-vritam tri-vritam ekaikam karavaniti.

"That Lord looked and said, `Ah, let me enter these three lords along with this jiva soul, and expand names and forms. I will manifest each being's threefold nature'" (Chandogya Up. 6.3.2–3). The "three lords" indicated in this text are the three principles of created existence--the controlling demigods, the enjoying jivas, and their controlled and enjoyed bodies. Entering into this raw substance of creation, the Supreme distributed His own names and forms. Shri-narayanadini namani vinanyani rudradibhyo harir dattavan ("Lord Hari gave away His own names to Rudra and others, with the exception of certain names like Shri Narayana."). In the later phase of creation, the demigod Brahma periodically completes this work on behalf of his creator, using the eternal Vedas as his blueprint:

nama-rupam ca bhutanam/ krityanam ca prapancanam
veda-shabdebhyo evadau/ devadinam cakara sah

"In the beginning Brahma expanded the names, forms and activities of all creatures from out of the words of the Vedas" [Vishnu Pur. 1.5.63].

Because the Upanishads provide this insight into the essential meaning of the Vedas, they are called Vedanta, the culmination of the Vedas. Krishna Dvaipayana Vyasa commented on the major Upanishads and reconciled their apparent contradictions in the concise codes of his Vedanta-sutra. By this composition, he established the Vedanta school of Vedic theology in our age. It was the standard style of the founders of orthodox brahminical philosophies to write in aphoristic sutras, leaving it to disciples who have been personally instructed to elaborate further explanations. But compared to the relatively mundane level of discourse of others sutras, like Gautama Rishi's Nyaya-sutra on epistemology and logic, the contents of Vyasadeva's Vedanta-sutra are particularly difficult. His aphorisms are virtually impossible to decipher without a commentary, and thus also easily misinterpreted. Earlier in Kali-yuga there existed a strong tradition of Vaishnava theistic interpretation of Vedanta-sutra, led by several prominent teachers like Bodhayana who are now known only from fragments quoted by Ramanuja Acarya and others in their later Vedanta commentaries. The prime reason for these earlier explanations being forgotten is that they were completely eclipsed by the popularity of Shankara Acarya's Shariraka-bhashya.

Written around 700 A.D. from the monistic Advaita point of view, in which the personal concept of Godhead is relativized as an inferior aspect of an ultimate Supreme beyond name and form, Shankara's commentary imposed a monopoly on the school of Vedanta for some centuries, until the great Vaishnava acaryas Ramanuja and Madhva responded with their own commentaries in the eleventh and twelfth centuries. They and other Vaishnavas like Nimbarka and Vishnu Svami vigorously criticized Shankara's interpretation as not faithfully adhering to the Upanishads' intentions. Among the Shankara Advaitists and all four Vaishnava sampradayas, even up to modern times the main philosophic activity of both explanatory and polemic authors has been to present updated sub-commentaries on the Vedanta-sutra. On this basis the debate between the Advaita and Vaishnava camps has been continuing for over a thousand years.

When he established the Gaudiya branch of the Madhva-sampradaya, however, Lord Chaitanya Mahaprabhu chose to forgo having a Vedanta commentary written as the keystone of His new theistic school. He preferred focusing attention on Shrimad-Bhagavatam, which He considered the natural commentary by the Vedanta-sutra's own author. Only in the early eighteenth century was Baladeva Vidyabhushana commissioned by Shrila Vishvanatha Cakravarti to compose a Vedanta commentary to answer the complaints of critics who demanded that the Gaudiya Vaishnavas defend themselves on the evidence of Vedanta-sutra.

Proposing Shrimad-Bhagavatam as the one Purana which can reconcile all scriptures and perfectly represent the philosophy of Vedanta, Shri Jiva Gosvami will now proceed to reveal the glories of the Bhagavatam in the rest of this Sandarbha and the others.

Purport by BBT Translators

Shrimad-Bhagavatam Is the Best [DDB74]Purana of All

The Matsya Purana, Chapter 53, gives the number of verses in each Purana and describes the benefits of donating each one on special days. In that same chapter Suta Gosvami speaks two and a half verses containing a formula for dividing the Puranas into three classes according to which one of the three modes of nature predominates. These three classes of Puranas[DDB75] glorify various deities, and commentators often try to establish their own favorite among these deities as supreme, arguing on the basis of logic and apparently conclusive scriptural references. One consequence of this partiality is that commentators tend to denigrate Puranas in a category different from their own: proponents of tamasic Puranas tend to reject the authority of the rajasic and sattvic Puranas, and proponents of rajasic and sattvic Puranas likewise reject the Puranas outside their group. But there cannot actually be several Absolute Truths; therefore the question of which Puranic deity is the one Supreme Truth remains to be settled.

For the unbiased seeker of the truth, Shrila Jiva Gosvami shows how to resolve the matter. He explains that sattva, or the mode of goodness, is clearly superior to passion and ignorance, as Lord Krishna confirms in the Bhagavad-gita (14.17):

sattvat sanjayate jnanam rajaso lobha eva ca
pramada-mohau tamaso bhavato ’jnanam eva ca

“From the mode of goodness, real knowledge develops; from the mode of passion, greed develops; and from the mode of ignorance develop foolishness, madness, and illusion.” Shrimad-Bhagavatam (1.2.24) also states, tamasas tu rajas tasmat sattvam yad brahma-darshanam: “Passion is better than ignorance, but goodness is best because it can lead to realization of the Absolute Truth.” In the passage where this verse appears, Suta Gosvami is explaining which form of worship produces the ultimate good. His opinion is that one can achieve the ultimate good only by worshiping Lord Krishna, the personification of pure goodness. The citation from the Matsya Purana in the previous Text states that the sattvic Puranas glorify Lord Hari, Krishna. By contrast, the rajasic and tamasic Puranas recommend worship of other deities. Such worship is in the lower modes of nature and does not lead to realization of the Absolute Truth.

Thus one can tell the modal quality of a Purana by seeing which deity it recommends for worship. Another way to tell is by seeing how it opens. In a sattvic Purana the questioner will approach a learned speaker and inquire from him about the Absolute Truth. In this vein the questioner may ask the speaker to elaborate on the nature of ultimate reality, the supreme religion for all, the ultimate benefit a human being can aspire for, how one should prepare for death, and so on. These questions allow the Purana’s speaker full freedom to explain these topics; as a self-realized teacher, free from all gross and subtle material desires and concerned only with the welfare of the inquirer and those who will hear the discourse, either then or in the future, the speaker replies with answers that are specific and unambiguous, leaving no room for misinterpretation or confusion. Examples of such sattvic Puranas include the Padma Purana, the Vishnu Purana, and, most prominently, the Bhagavata Purana, or Shrimad-Bhagavatam.

In the rajasic and tamasic Puranas, however, the questioners inquire about limited topics, those that do not address the ultimate concerns of life. In the Linga Purana, for example, the sages at Naimisharanya ask Suta Gosvami to narrate the glory of Linga, Lord Shiva. Although Suta Gosvami has fully realized the Absolute Truth and is perfectly competent to explain it, the questions here restrict him to speaking on the particular topic of Linga. He is not free to explain the deeper meaning of life. Since all rajasic and tamasic Puranas have this shortcoming, they cannot be reliable sources of knowledge about the essential topics of sambandha, abhidheya, and prayojana.

The Puranas were arranged in different modes in response to the various desires and interests of the conditioned souls. Nevertheless, every Purana contains glorification of Lord Hari, the Absolute Truth. Shrila Veda-vyasa included this glorification so that even persons in the lower material modes could gradually develop interest in the Supreme Personality of Godhead by hearing or reading the tamasic and rajasic Puranas.

Someone might object that the statement cited above concerning the classification of the Puranas according to the modes does not itself come from a sattvic Purana and so should not be taken as authoritative. We reply that this classification is supported by numerous other statements as well, including some from such sattvic scriptures as the Padma Purana, which we have already cited in the previous Text. Nor is it true that the Puranas in the lower modes give no valid knowledge at all, since even they give some insight into absolute reality, what to speak of the insights they give into lesser topics. In addition, no statement in the Vedic literature specifically contradicts the verses cited here classifying the Puranas according to the modes of nature, and so we are left with no compelling reason to doubt the authenticity of this classification.

From this analysis we can conclude that in our quest for the ultimate shabda-pramana we need consider only the sattvic Puranas. As the Padma Purana states, sattvika moksha-dah proktah: “The Puranas in the mode of goodness lead to liberation.”

But even these sattvic Puranas have been understood in many ways by great thinkers. Some interpreters have found that they glorify the path of yoga as the best, others have concluded that they recommend bhakti as the highest path, and yet others have found that they promote the path of jnana (knowledge) as supreme.

Next Shrila Jiva Gosvami suggests the Vedanta-sutra as a possible basis of reconciliation. The Vedanta-sutra, written by Vyasadeva, certainly incorporates the essential understanding of the Vedas and the Puranas. But we must also consider that the dedicated followers of other sages who wrote philosophical sutras, such as Gautama and Patanjali, might not accept the Vedanta-sutra’s ideas. Even if these followers of other philosophers could somehow be convinced to change their minds by logical proof of the greater authority of the Vedanta-sutra, the situation is still problematic: The sutras of the Vedanta being terse and esoteric, acaryas of various persuasions have commented on them, and so it is difficult to decide whose opinion agrees with that of Shrila Veda-vyasa, the author.

For the seeker who has come this far along the way but finds himself sinking in the marshy confusion created by the various scriptures and their myriad commentators, Shrila Jiva Gosvami finally points out the high ground of the Shrimad-Bhagavatam. The Bhagavatam has the ten characteristics of a major Purana (discussed in Text 56); it is apaurusheya; it is the natural commentary on the Vedanta-sutra and thus constitutes the purport of all the Vedas, Itihasas, and Puranas; it is available in its entirety; it is respected by all Vaishnava acaryas, and also many others[NEW76]; it is the most popular of the Puranas; it has an intact tradition of Vaishnava commentaries; and it is the culmination of Shrila Veda-vyasa’s literary output, composed in His maturity.

By establishing Shrimad-Bhagavatam as the last word in Vedic scripture, Shrila Jiva Gosvami fulfills the will of Lord Shri Chaitanya Mahaprabhu, who accepted the Bhagavatam as “the spotless Purana,” the supremely authoritative text.

In the next Text Jiva Gosvami explains that Shrimad-Bhagavatam has not been composed by a mortal and that it is the natural commentary on the Vedanta-sutra.

TEXT 19

TEXT 19.1
yat khalu sarva-purana-jatam avirbhavya brahma-sutram ca praniyapy aparitushöena tena bhagavata nija-sutranam akritrima-bhashya-bhutam samadhi-labdham avirbhavitam yasminn eva sarva-shastra-samanvayo drishyate sarva-vedartha-sutra-lakshanam gayatrim adhikritya pravartitatvat.

Gopiparanadhana: After bringing all the Puranas to light and compiling the Vedanta-sutra, the powerful sage Vyasa was still not satisfied. Therefore he then manifested as a product of mature meditation this Bhagavatam, the natural commentary on his own sutras. The coherent overview of all scriptures is found in this work, inasmuch as it begins under the auspices of the Gayatri mantra, which is distinguished as the foundational text for the purport of all the Vedas.

BBT: Indeed, Lord Vyasa was not satisfied even after compiling all the Puranas and the Vedanta-sutra. He therefore wrote Shrimad-Bhagavatam, which was revealed to Him in trance, as the natural commentary on His own sutras. In Shrimad-Bhagavatam we find the consistent reconciliation of all scriptures. That the Bhagavatam gives the essence of all scriptures is shown by its opening with the Gayatri mantra, the essential text incorporating the message of all the Vedas.

TEXT 19.2
tathapi tat-svarupam matsye:

yatradhikritya gayatrim varnyate dharma-vistarah
vritrasura-vadhopetam tad bhagavatam ishyate

likhitva tac ca yo dadyad dhema-simha-samanvitam
praushöhapadyam paurnamasyam sa yati paramam gatim
ashöadasha-sahasrani puranam tat prakirtitam
iti.

Gopiparanadhana: In just this manner the Matsya Purana depicts the identity of Shrimad-Bhagavatam: "In the beginning of one of the Puranas the Gayatri mantra is the focus of discourse. In it all the ramifications of true religion are delineated, and the killing of the demon Vritra is described. The Purana which has these characteristics is known as Shrimad-Bhagavatam. A person who transcribes a copy of the Bhagavatam, places it on a gold lion-throne and gives this as a gift to someone on the full moon day of the month Praushöhapada will achieve the supreme goal of life. This Purana is said to have eighteen thousand verses" [Matsya Pur. 53.20–22].

BBT: The characteristics of Shrimad-Bhagavatam are further described in the Matsya Purana (53.20–22): “That Purana is known as Shrimad-Bhagavatam which explains the topmost principles of religion with reference to the Gayatri mantra and which tells of the killing of the demon Vritra. This Purana has eighteen thousand verses.[DDB77] Whoever writes out a copy of Shrimad-Bhagavatam, places it on a golden lion-throne, and presents it to someone on the full-moon day of the month of Bhadra (August-September) will attain the supreme goal.”

TEXT 19.3
atra gayatri-shabdena tat-sucaka-tad-avyabhicari-dhimahi-pada-samvalita-tad-artha eveshyate sarvesham mantranam adi-rupayas tasyah sakshat kathananarhatvat. tad-arthata ca `janmady asya yatah' `tene brahma hrida' iti sarva-lokashrayatva-buddhi-vritti-prerakatvadi-samyat. dharma-vistara ity atra dharma-shabdah parama-dharma-parah `dharmah projjhita-kaitavo ’tra paramah' ity atraiva pratipaditatvat. sa ca bhagavad-dhyanadi-lakshana eveti purastad vyakti-bhavishyati.

Gopiparanadhana: The word gayatri here indicates the basic meaning of Gayatri, along with the one word dhimahi, which alludes to the Gayatri texts and invariably occurs within them; it would improper to utter in this context the actual Gayatri, the primeval form of all Vedic mantras. The meaning of Gayatri is found in the phrases "from whom proceed the generation, maintanance and destruction of this universe" and "He imparted the transcendental sound of the Vedas from within the heart" [Bhag. 1.1.1]. These two phrases express ideas identical to ideas contained in Gayatri, that the Supreme Truth is the shelter of all the worlds and that He is the inspirer of intelligence. In the phrase "all the ramifications of religion," the word "religion" (dharma) means "the supreme religion," since the Bhagavatam [1.1.2] states, "In this work the supreme religion is described, to the exclusion of all kinds of cheating religion." Such activities as meditation on the Personality of Godhead are the specific features of this supreme religion, as we will make evident later on.

BBT: Here the word gayatri indicates the meaning of the Gayatri mantra, which includes the word dhimahi. Dhimahi is an indicator of Gayatri, implying its purport; it would be improper to directly utter Gayatri itself, the origin of all Vedic mantras. The first verse of Shrimad-Bhagavatam [1.1.1] alludes to the meaning of Gayatri by the phrases janmady asya yatah (“by Him this universe is created, maintained, and destroyed”) and tene brahma hrida (“He revealed Vedic knowledge in the heart”). These phrases express the same meaning as Gayatri, describing the Lord as the basis of all the universes and as He who inspires everyone’s intellect.
The word dharma in the compound dharma-vistara refers to the supreme religion, as expressed in the Bhagavatam’s words,[DDB78] dharmah projjhita-kaitavo ’tra paramah [Bhag. 1.1.2]: “the supreme religion, devoid of all cheating propensities.” And, as will become clear in upcoming Texts, this dharma is indeed characterized by meditation on the Supreme Personality of Godhead.

Purport by Gopiparanadhana prabhu

Krishna Dvaipayana Vyasadeva is the literary incarnation of the Supreme Lord. Thus he is often called Bhagavan, a title reserved for Lord Vishnu and for specially empowered servants of Vishnu like Lord Shiva. Nevertheless, Vyasadeva accepted the pastime of experiencing doubt. After organizing all the shrutis and composing the Vedanta-sutra and Mahabharata, he felt dissatisfied. He doubted how people in Kali-yuga would understand the mysteries of the Personality of Godhead's opulence and all-attractiveness, since in all the works he had produced these were never fully revealed.

kim va bhagavata dharma/ na prayena nirupitah
priyah paramahamsanam/ ta eva hy acyuta-priyah

"I think I mostly failed to describe the principles of devotional service to the Supreme Lord, which are dear both to perfect beings and to the infallible Lord" [Bhag. 1.4.31]. Although Shrila Vyasa thus knew already what the source of his dissatisfaction was, he needed to hear confirmation of this from his spiritual master Narada, and specific instructions on how to remedy the problem.

shri-narada uvaca
bhavatanudita-prayam/ yasho bhagavato 'malam
yenaivasau na tushyeta/ manye tad darshanam khilam

"Shri Narada said: You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless" [Bhag. 1.5.8].

atho maha-bhaga bhavan amogha-drik
shuci-shravah satya-rato dhrita-vratah
urukramasyakhila-bandha-muktaye
samadhinanusmara tad-viceshöitam

"O highly fortunate one, your vision is completely perfect. Your good fame is spotless. You are firm in vow and situated in transcendence. You should think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage" [Bhag. 1.5.13].

tvam atmanatmanam avehy amogha-drik
parasya pumsah paramatmanah kalam
ajam prajatam jagatah shivaya tan
mahanubhavabhyudayo 'dhiganyatam

"Your Goodness has perfect vision. You yourself can know the Supersoul Personality of Godhead because you are present as the plenary portion of the Lord. Although you are birthless, you have appeared on this earth for the well-being of all people. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead Shri Krishna more vividly" [Bhag. 1.5.21].

Even pure devotees of the Lord suffer apparent forgetfulness of His presence and directions while living in this world in the mood of separation from Him. Thus sometimes a fully surrendered devotee thinks that he should first accomplish some business in this world before becoming a full-time preacher of the Lord's glories. Humbly feeling unqualified to assume the position of Vaishnava acarya, he makes plans for success as a businessman or scholar. But because he is sincere, the Lord arranges at the right time for him to be reminded of his higher duty. Shrila Vyasadeva followed this pattern in his transcendental pastimes, busying himself for a long time in teaching the worldly principles of ritualistic religion, material acquisition, sense enjoyment and impersonal liberation. When he finally realized the inadequacy of all he had done, he was ready to be redirected by his spiritual master.

Following Narada's advice, Vyasadeva sat in meditation at his ashrama in the Himalayas on the bank of the Sarasvati River. What he saw in his trance became the basis of the eighteen-thousand-verse Shrimad-Bhagavatam, the most natural commentary on his Vedanta-sutra for the simply reason that an author best knows the purpose of his own work. Shrimad-Bhagavatam is equivalent to the Vedanta-sutra because it also presents the definitive reconciliation of all scriptures. Both the Vedanta-sutra and Shrimad-Bhagavatam delimit the supreme tattva, the unifier of all truths--sarve veda yat padam amananti, "that reality which all the Vedas affirm" (Kaöha Up. 2.15). Only the Bhagavatam, however, fully explains that Supreme Truth in a way that every honest and sensible person can understand, irregardless of birth, training and past behavior.

Shrila Jiva Gosvami nexts highlights how Shrimad-Bhagavatam embodies the purport of the sacred Vedic mantra known as Gayatri. Every twice-born brahmana is enjoined to chant this mantra at the three junctures of the day--sunrise, noon and sunset. Gayatri is a direct expansion of the original Vedic syllable om, and from her expand all the other mantras; therefore she is known as the mother of the Vedas. There are twenty-four syllables in Gayatri, divided into three sections of eight syllables each. Like other Vedic and tantric mantras, Gayatri should be chanted only by those who have been properly initiated into it by a representative of an authentic disciplic succession. Sampradaya-vihina ye/ mantras te nishphala matah: "It is understand that whatever mantras you might chant will be fruitless if they have not been received through a bona fide sampradaya" [Padma Purana <ref>]. Thus as a general rule scriptures avoid giving away mantras gratuitously by quoting them verbatim; almost always some words or syllables are inverted or left out in citations. Shrimad-Bhagavatam in fact never directly quotes the Gayatri mantra, either in the first verse or anywhere else in its Twelve Cantos. Neither the original Brahma-gayatri or any of its variants appear anywhere in Shrimad-Bhagavatam, there are not even any verses in the twenty-four syllable Gayatri meter. The only literal fragment of Gayatri visible in the opening verse of the Bhagavatam is the one word dhimahi ("let us meditate").

tat savitur varenyam bhargo devasya dhimahi dhiyo yo nah pracodayat.

"Let us meditate on the all-worshipful effulgence of the Supreme Lord, the giver of life. May He inspire our intelligence" [Brahma-gayatri, without the prefixed pranava and vyahriti].

janmady asya yato 'nvayad itaratash cartheshv abhijnah sva-raö
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo 'mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi

"Let us meditate upon Lord Shri Krishna because He is the Absolute Truth and the primeval cause of the all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly consious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. We therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. We mediate upon Him for He is the Absolute Truth" [Bhag. 1.1.1].

Meditation on the Personality of Godhead, indicated by the injunctive verb dhimahi, comprises the essence of Krishna consciouness, the path of unalloyed devotional service. It is the same means of achieving the perfection of human life taught by the Vedas and Vedanta.

atma va are drashöavyah shrotavyo mantavyo nididhyasitavyo maitreyi.

"My dear Maitreyi, one should realize the Supreme Soul and come to see it directly. One should hear about that Soul, carefully think about It, and deeply meditate upon It" [Brihad-aranyaka Up. 4.5.6]

vedaham etam purusham mahantam
aditya-varnam tamasah parastat
tam eva viditvati mrityum eti
nanyah pantha vidyate 'yanaya

"I have realized this Supreme Person, effulgent like the sun, beyond the darkness of material illusion. One who knows Him goes beyond death. There is no other path to perfection" [Shvetashvatara Up. 6.15].

Purport by BBT Translators

Shrimad-Bhagavatam Is the Natural Commentary on the Vedanta-sutra

Shrimad-Bhagavatam contains the story of its own appearance as the crowning achievement of Shrila Vyasadeva’s literary efforts. First Shrila Vyasadeva arranged the four Vedas, and then He composed the great epic Mahabharata for the benefit of women, shudras, and others who cannot study the Vedas. Next He compiled the Puranas, the natural commentary on the Vedas, and then He provided the essence of the Vedas and Puranas in His Vedanta-sutra. But even after all this literary output, Veda-vyasa felt discontented, although He did not know why. Then His spiritual master, Narada Muni, came to His rescue:

jijnasitam su-sampannam api te mahad adbhutam
kritavan bharatam yas tvam sarvartha-paribrimhitam

“Your inquiries were full and your studies were also well fulfilled, and there is no doubt that you have prepared a great and wonderful work, the Mahabharata, which is full of all kinds of Vedic sequences elaborately explained” (Bhag. 1.5.3).

yatha dharmadayas cartha muni-varyanukirtitah
na tatha vasudevasya mahima hy anuvarnitah

“Although, great sage, you have very broadly described the four principles beginning with religious performances, you have not in the same way described the glories of the Supreme Personality, Vasudeva” (Bhag. 1.5.9.).

Following Narada Muni’s instruction, Shrila Vyasa meditated, and while He was in trance Shrimad-Bhagavatam was revealed to Him. Thus it is clear that Shrimad-Bhagavatam, which gave solace to Vyasadeva, is knowledge descended from the transcendental realm. In upcoming Texts Shri Jiva will show that it is also the natural commentary on the Vedanta-sutra.

Various Puranas mention the relationship between Shrimad-Bhagavatam and the Gayatri mantra. Considered the essence of the Vedas, Gayatri is supposed to be recited at dawn, noon, and dusk by every twice-born person (brahmana, kshatriya, and vaishya). According to Shridhara Svami in his Bhavartha-dipika, Shrimad-Bhagavatam begins with the Gayatri mantra. Commenting on the first verse of the Bhagavatam, he writes, dhimahiti gayatrya prarambhena ca gayatry-akhya-brahma-vidya-rupam etat puranam iti darshitam: “That the Gayatri phrase indicated by the word dhimahi begins this Purana shows that this work has the nature of the brahma-vidya [Vedic knowledge of the Supreme] called Gayatri.” Because Shrimad-Bhagavatam is based on Gayatri, the cream of the Vedas, it explains the topmost principles of religion. The Bhagavatam (1.1.3) thus calls itself “the ripened fruit of the wish-fulfilling tree of the Vedas” (nigama-kalpa-taror galitam phalam).

The recitation of Gayatri and other Vedic mantras is governed by strict rules regarding the person, time, and place, and also the purity of the chanter,[NEW79] but such restrictions do not apply to Shrimad-Bhagavatam. Since anyone may read the Bhagavatam, strictly speaking it would be improper for the Gayatri mantra to appear there in its original form. Gayatri is among the Vedic mantras, which only the twice-born are allowed to chant. That is why Shrila Vyasadeva expressed the form and idea of Gayatri in the Bhagavatam without using the actual mantra. Only one word from Gayatri, dhimahi, has been kept to indicate his intention, because it is a compulsory word in the mantra and carries its essence.

Another reason Vyasa did not write the original Gayatri in Shrimad-Bhagavatam is that doing so would have invited misinterpretation. Various schools of thought have explained Gayatri differently—as a meditation on impersonal Brahman, on the sun, on the fire-god, on Lord Shiva, and so forth. Only rarely is it understood to be a meditation on the Supreme Personality of Godhead, Vasudeva. But in Shrimad-Bhagavatam, Shrila Vyasadeva’s own commentary on the Vedanta-sutra, Vyasadeva delivers the complete and unambiguous meaning of Gayatri in the opening verse. He reveals that Gayatri is a meditation on the Supreme Personality of Godhead and His eternal consort, Shri Radhika. This meditation is indeed the highest dharma. In the 105th Text of Shri Paramatma-sandarbha, Shrila Jiva Gosvami will explain the Gayatri mantra in detail, and in the Krishna-sandarbha he will thoroughly analyze the Bhagavatam’s first verse and show it to be a meditation on Shri Shri Radha-Krishna.

In the next Text of the Tattva-sandarbha, Shrila Jiva Gosvami further introduces the Shrimad-Bhagavatam, describing its distinguishing features and supporting his statements with scriptural references.

TEXT 20

TEXT 20.1

evam skande prabhasa-khande ca `yatradhikritya gayatrim' ity-adi

sarasvatasya kalpasya madhye ye syur naramarah
tad-vrittantodbhavam loke tac ca bhagavatam smritam

likhitva tac ca¼

ity-adi ca.

ashöadasha-sahasrani puranam tat prakirtitam

iti. tad evam agni-purane ca vacanani vartante.

Gopiparanadhana: Similarly, the Prabhasa-khanda [1.2.39–42] of the Skanda Purana contains the statements, "Where the Gayatri mantra is the focus of discussion¼," "Among the various scriptures known on earth, that one which recounts the histories of the humans and demigods who lived during the Sarasvata-kalpa is called the Bhagavatam, and "A person who transcribes a copy of the Bhagavatam¼ This Purana is said to have eighteen thousand verses." There are also similar statements in the Agni Purana.

BBT: In the Skanda Purana, Prabhasa-khanda [7.1.2.39–42] we find a description of Shrimad-Bhagavatam similar to the one in the Matsya Purana:
“The Purana known as Shrimad-Bhagavatam recounts the deeds of humans and demigods in the Sarasvata-kalpa, explains the supreme religion in terms of Gayatri, and narrates the slaying of Vritrasura. It has eighteen thousand verses. . . . Whoever writes out a copy of the Bhagavatam, places it on a golden lion-throne, and presents it to someone on the full-moon day of the month of Bhadra will attain the supreme destination.”[NEW80]
These verses are also found in the Agni Purana [272.6, 7].

TEXT 20.2
öika-kridbhih pramani-krite puranantare ca:

grantho ’shöadasha-sahasro dvadasha-skandha-sammitah
hayagriva-brahma-vidya yatra vritra-vadhas tatha
gayatrya ca samarambhas tad vai bhagavatam viduh

iti.

Gopiparanadhana: Another Purana cited as authority by the commentator [Shrila Shridhara Svami] also states, "That book is known as the Bhagavatam which contains eighteen thousand verses in twelve cantos, in which are described the meditation on the Supreme taught by sage Hayagriva and the killing of Vritra, and which begins with Gayatri."

BBT: Yet another Purana, cited by the Bhagavatam commentator Shridhara Svami, describes the characteristics of Shrimad-Bhagavatam thus:
“The Purana known as Shrimad-Bhagavatam has eighteen thousand verses divided into twelve cantos, begins with Gayatri, describes the Hayagriva-brahma-vidya, and narrates the slaying of Vritrasura.”

TEXT 20.3
atra `hayagriva-brahma-vidya' iti vritra-vadha-sahacaryena narayana-varmaivocyate. hayagriva-shabdenatrashva-shira dadhicir evocyate. tenaiva ca pravartita narayana-varmakhya brahma-vidya. tasyashva-shirastvam ca shashöhe `yad va ashva-shiro nama' ity atra prasiddham narayana-varmano brahma-vidyatvam ca:

etac chrutva tathovaca dadhyann atharvanas tayoh
pravargyam brahma-vidyam ca sat-krito ’satya-shankitah

iti svami-öikotthapita-vacanena ceti.

Gopiparanadhana: Here the "meditation on the Supreme taught by Hayagriva" means the "Armor of Narayana" prayer, since it is mentioned alongside the killing of Vritra. The name Hayagriva here refers to the sage Dadhici, who had a horse's head. He initiated the meditation on the Supreme (brahma-vidya) known as the Narayana-varma. That he had a horse's head is established in the Bhagavatam's Sixth Canto [6.9.52] by the words "he who was called Horse-head (Ashva-shira)." That section of the Bhagavatam indeed presents the Narayana-varma as a brahma-vidya, and this identification is also confirmed by a verse cited by Shrila Shridhara Svami in his commentary, "Hearing this and feeling honored, Dadhici the descendent of Atharva, anxious not to break his promise, taught the two Ashvini-kumaras the pravargya method and the meditation on the Supreme."

BBT: The Hayagriva-brahma-vidya mentioned here (meaning “the doctrine of the Supreme taught by Hayagriva”)[DDB81] is “The Armor of Narayana” (Narayana-varma), since it is narrated in the same context as the killing of Vritra. The word haya-griva here refers to Dadhici, the sage with a horse’s head. He taught the knowledge of Brahman called Narayana-varma. His accepting a horse’s head and receiving the name Ashvashira (“horse-headed one”) are mentioned in Shrimad-Bhagavatam’s Sixth Canto [6.9.52], where these words are spoken: “he who has the name Ashvashira.” From a verse Shridhara Svami cites in his commentary on this Bhagavatam text we get further confirmation that the Narayana-varma is in fact a standard teaching about the Absolute:
“Upon hearing this and feeling honored, Dadhici, anxious not to break his promise, instructed the twin Ashvini-kumaras in the knowledge of the Pravargya sacrifice and Brahma-vidya.”

TEXT 20.4

shrimad-bhagavatasya bhagavat-priyatvena bhagavatabhishöatvena ca parama-sattvikatvam. yatha padme ambarisham prati gautama-prashnah:
puranam tvam bhagavatam paöhase purato hareh
caritram daitya-rajasya prahladasya ca bhu-pate

tatraiva vanjuli-mahatmye tasya tasminn upadeshah

ratrau tu jagarah karyah shrotavya vaishnavi katha
gita nama-sahasram ca puranam shuka-bhashitam
paöhitavyam prayatnena hareh santosha-karanam

Gopiparanadhana: Shrimad-Bhagavatam is most pefectly in the mode of goodness because it pleases the Personality of Godhead and is very much prefered by the devotees of Godhead. As we find in the Padma Purana [Uttara-khanda 22.115], in the questions posed to Ambarisha by Gautama, "O ruler of the earth, do you sit in front of the Deity of Lord Hari and recite the Bhagavata Purana, including the story of Prahlada, the king of the demons?" Also in the Padma Purana, in the section glorifying Vanjuli Maha-dvadashi, Gautama instructs Ambarisha, "One should stay awake through the night, hearing narrations related to Lord Vishnu--the Bhagavad-gita, the Thousand Names of Vishnu and the Purana spoken by Shukadeva. These should be read aloud with careful attention to give satisfaction to the Supreme Lord Hari."

BBT: Since Shrimad-Bhagavatam is pleasing to the Supreme Lord and is His devotees’ favorite book, it is the supremely [DDB82]sattvic scripture. As stated in the Padma Purana, in Gautama Rishi’s question to Maharaja Ambarisha,
“O lord of the earth, do you recite the Bhagavata Purana before the Deity of Lord Hari, especially the history of the king of the demons, Prahlada Maharaja?” (Padma Pur.[DDB83], Uttara-khanda 22.115).
Again in the Padma Purana, Gautama further instructs Ambarisha, in the section glorifying the vow of Vyashjuli Maha-dvadashi:
“One should stay awake throughout that night and hear scriptures that narrate stories of Lord Vishnu and His devotees, especially the[DDB84] Bhagavad-gita, the thousand names of Lord Vishnu, and the Purana narrated by Shukadeva [Shrimad-Bhagavatam]. One should recite these with care, since they are pleasing to Lord Hari.”

TEXT 20.5

tatraivanyatra:

ambarisha shuka-proktam nityam bhagavatam shrinu
paöhasva sva-mukhenapi yadicchasi bhava-kshayam

skande prahlada-samhitayam dvaraka-mahatmye:

shri-bhagavatam bhaktya paöhate hari-sannidhau
jagare tat-padam yati kula-vrinda-samanvitah

Gopiparanadhana: Elsewhere in the same work is the statement, "My dear Ambarisha, you should listen regularly to the Bhagavatam spoken by Shukadeva. Recite it with your own mouth also, if you want to see the end of your material life." And in the Prahlada-samhita of the Skanda Purana, in the section describing the glories of Dvaraka, "One who remains awake all night in front of the Deity of Hari reciting Shrimad-Bhagavatam with devotion will go to the Supreme Lord's abode with all his family."

BBT: And elsewhere in the Padma Purana we find this statement:
“O Ambarisha, if you wish to end your material existence, then every day you should hear the Bhagavatam that was narrated by Shukadeva, and you should also recite it yourself.”
Finally, we find the following statement in the Prahlada-samhita of the Skanda Purana, in the section describing Dvaraka’s glories:
“A person who stays up [on the night of Ekadashi] and recites Shrimad-Bhagavatam with devotion before the Deity of Lord Hari goes to the Lord’s abode along with all his family members.”

Purport by Gopiparanadhana prabhu

There is no doubt that the Bhagavatam is one of the main Puranas, since several Puranas included it in their lists of the eighteen Puranas, and no such lists exclude it. However, tantric worshipers of Devi, the consort of Lord Shiva, have raised a controversy over exactly which Bhagavatam is the one listed. They claim that their Devi-bhagavata is the real Bhagavatam among the eighteen major Puranas. Without directly embroiling himself in this controversy, Shrila Jiva Gosvami here cites several statements from other Puranas which include convincing evidence of Shrimad-Bhagavatam's place on the Puranic list of eighteen.

Actually, there are two Devi Puranas, both of which have been at times given the title Bhagavata on the grounds of their being dedicated to Bhagavati (Devi). Only one of two, the one called Devi-bhagavata, has features that lend some credibility to the idea that it may be the real Bhagavatam. It is eighteen thousand verses long in twelve cantos. It begins with a form of the Gayatri mantra: sarva-chaitanya-rupam tam adyam vidyam ca dhimahi/ buddhim ya nah pracodayat ("Let us meditate on that primal energy of knowledge, who embodies all living beings. May she inspire our intelligence."). A few episodes in the life of Prahlada are described in the Fourth Canto, although without revealing much of his true saintly character. Canto Six tells about the killing of Vritra. Thus five of the characteristics of the Bhagavatam mentioned in the Puranic verses quoted in anucchedas 19 and 20 are found in the Devi-bhagavata as well as in the Vaishnava Bhagavatam.

These verses list four other special characteristics, however, which the Devi-bhagavata fails to exhibit: 1) The Bhagavatam discusses events which occurred in the Sarasvata-kalpa, also known as the Shveta-varaha-kalpa, the day of Brahma in which Lord Vishnu's incarnation as a boar had a white body. 2) It describes the Brahma-vidya taught by Hayagriva. 3) It was spoken by Shukadeva. 4) It is a narration of Vaishnava character and should be recited in front of a Deity of Lord Vishnu.

The two verses cited from the Matsya Purana (Text 19.2) and the Skanda Puranas' Prabhasa-khanda (Text 20.1) share some of the same phrases, as does also the following verses from the Agni Purana [272.6–7]:

yatradhikritya gayatrim/ kirtyate dharma-vistarah
vritrasura-vadhopetam/ tad bhagavatam ucyate

sarasvatasya kalpasya/ proshöhapadyam tu tad dadet
ashöadasha-sahasrani/ hema-simha-samanvitam

"In the beginning of one of the Puranas the Gayatri mantra is the focus of discourse. In it all the ramifications of true religion are enunciated, and the killing of the demon Vritra is described. The Purana which has these characteristics is called Shrimad-Bhagavatam. It deals with the Sarasvata-kalpa and has eighteen thousand verses. One should give it as a gift on a gold lion-throne in the month of Praushöhapada."

The unidentified Puranic verse cited by Shrila Shridhara Svami specifies that the Bhagavatam describes the Hayagriva-brahma-vidya. Although Hayagriva is also the name of an incarnation of Lord Vishnu who appeared with a horse's head and spoke the Vedas to Lord Brahma, Shrila Jiva Gosvami here explains that this Hayagriva is different. He is the sage Dadhici, who taught the Ashvini-kumaras two specific vidyas, or systematic meditations on the Supreme for aspirants on various levels of realization. The Upanishads give instruction on several such vidyas, among them the pravargya taught by Dadhici, otherwise known as the prana-vidya, a meditation on the Supreme in the form of the air of life. The prana-vidya is introduced in a passage of the Chandogya Upanishad (1.11.4–5):

katama devateti. prana iti hovaca, sarvani ha va imani bhutani pranam evabhisamvishanti pranam abhyujjihate saisha devata.

"`Which is the controlling deity?' He answered, `It is prana, the air of life. All beings which exist enter within prana, and all rise up again from prana. That is the controlling deity.'" In the Vedanta-sutra (1.1.23), Shrila Vyasa offers the aphorism ata eva pranah to prove that the prana-vidya is a not just a depiction of a subtle physical energy but a transcendental meditation on Brahman. Baladeva Vidyabhushana explains in his Vedanta commentary, Govinda-bhashya: prano 'yam sarveshvara eva na tu vayu-vikarah. kutah? ata eva sarva-bhutotpatti-pralaya-hetutva-rupad brahma-lingad eva. "This prana is the Lord of all, not simple a transformation of the element air. Why? Because it is characterized as the Supreme, in terms of its being the cause of all beings' generation and destruction."

The second vidya which the Ashvinis learned from Dadhici is the Narayana-kavaca, a meditation on God in many of His personal forms for protection from various kinds of danger. The same Narayana-kavaca is recited in the eighth chapter of Shrimad-Bhagavatam's Sixth Canto (Texts 12–34), although in that instance it is being taught by a grand-disciple of Dadhici, the sage Vishvarupa, to Lord Indra. His Divine Grace Shrila Prabhupada gives more information on the story of Dadhici's teaching the brahma-vidya in a purport to his translation of Shrimad-Bhagavatam [6.9.52]:

"The following story is narrated by many acaryas in their commentaries:¼The great sage Dadhici had perfect knowledge of how to perform fruitive activities, and he had advanced spiritual knowledge as well. Knowing this, the Ashvini-kumaras once approached him and begged him to instruct them in spiritual science (brahma-vidya). Dadhici Muni replied, `I am now engaged in arranging sacrifices for fruitive activities. Come back some time later.' When the Ashvini-kumaras left, Indra, the King of heaven, approached Dadhici and said, `My dear Muni, the Ashvini-kumaras are only physicians. Please do not instruct them in spiritual science. If you impart the spiritual science to them despite my warning, I shall punish you by cutting off your head.' After warning Dadhici in this way, Indra returned to heaven. The Ashvini-kumaras, who understood Indra's desires, returned and begged Dadhici for brahma-vidya. When the great saint Dadhici informed them of Indra's threat, the Ashvini-kumaras replied, `Let us first cut off your head and replace it with the head of a horse. You can instruct brahma-vidya through the horse's head, and when Indra returns and cuts off that head, we shall reward you and restore your original head.' Since Dadhici had promised to impart brahma-vidya to the Ashvini-kumaras, he agreed to their proposal. Therefore, because Dadhici imparted brahma-vidya through the mouth of a horse, this brahma-vidya is also known as Ashvashira."

Purport by BBT Translators

The Characteristics of Shrimad-Bhagavatam

In this Text Jiva Gosvami gives special attention to establishing that the Bhagavatam glorified in the Puranas is Shrimad-Bhagavatam. He does this because some scholars of his time held that the Devi Bhagavatam, rather than Shrimad-Bhagavatam, was actually the Bhagavatam glorified in the Puranas. Like Shrimad-Bhagavatam, the Devi Bhagavatam is a Purana with twelve cantos, 18,000 verses, and an account of Vritrasura’s death, although its account of how Vritra was killed differs from the one in Shrimad-Bhagavatam. Also, when some traditional scholars read in the Puranas that on the full-moon day of the month of Bhadra one should donate the Bhagavatam mounted on a golden lion (hema-simha), they take this to mean the Devi Bhagavatam. This seems quite fitting, since Devi, or Durga, rides on a lion. (In the case of Shrimad-Bhagavatam, hema-simha is understood to mean “golden lion-throne.”)

Shrila Jiva Gosvami solves the controversy by citing references that list distinctive features of Shrimad-Bhagavatam: it begins with the Gayatri mantra, it contains the Hayagriva-brahma-vidya, the events it narrates happened in the Sarasvata-kalpa, and it was first spoken by Shri Shukadeva Gosvami to Parikshit Maharaja. Jiva Gosvami further supports his opinion by quoting from the Bhavartha-dipika, Shridhara Svami’s commentary on Shrimad-Bhagavatam.

The Devi Bhagavatam opens with a statement that appears to be based on Gayatri: om sarva-chaitanya-rupam tam adyam vidyam ca dhimahi, buddhim ya nah pracodayat. There are two reasons this statement should not be equated with Gayatri: First, nothing in it corresponds to the words savituh, varenyam, and bhargas from Gayatri. (By contrast, in Shrimad-Bhagavatam 1.1.1 there is such a correspondence.). Second, this statement is a meditation on Devi, but as Shri Jiva will show in the next Text, the object of meditation in Gayatri is the Supreme Personality of Godhead, Lord Vishnu.

Like Shrimad-Bhagavatam, the Devi Bhagavatam narrates the killing of Vritrasura, but in its account Indra kills Vritra with ocean foam empowered by Devi. Vritrasura performed severe penances for hundreds of years to please Lord Brahma. When Brahma appeared before him and offered a boon, Vritra asked that he would not be slain by any weapon made of iron or wood, or one that was dry or wet. After Lord Brahma granted this boon, Vritra attacked Indra and defeated him. Indra subsequently took help from Lord Vishnu, who entered Indra’s thunderbolt and also advised him to take the help of Devi and make a truce with Vritra. Indra then apparently befriended Vritrasura. But one day at dusk Indra surprised Vritrasura on a beach and slew him with his thunderbolt covered with foam, which was not a weapon of iron or wood and was neither wet nor dry.

The Devi Bhagavatam also makes no mention of the Hayagriva-brahma-vidya (the Narayana-varma). For all these reasons it is clear that the Bhagavatam referred to in the verse cited by Shridhara Svami is not the Devi Bhagavatam.

Hemadri, Ballalsena, Govindananda, Raghunandana, Gopala Bhaööa Gosvami, and Sanatana Gosvami have each written noteworthy dharma-shastras (books and essays on religious duties), in which they quote frequently from Shrimad-Bhagavatam but never from the Devi Bhagavatam. Ballalsena states in his Dana-sagara that only a few verses of Shrimad-Bhagavatam specifically recommend acts of charity. In contrast, the entire thirtieth chapter of the Devi Bhagavatam’s Ninth Canto deals exclusively with the glory of giving various kinds of charity. In addition, with the exceptions of Ramanujacarya and Nilakanöhacarya, all the great saintly commentators on Prasthana-trayi1 either wrote about Shrimad-Bhagavatam directly or at least cited it as a standard reference in their books. By contrast, neither Shankara, Madhvacarya, Vallabha, Lord Chaitanyadeva, or any other notable acarya ever cited the Devi Bhagavatam to support or prove any important statement.

The ninety-sixth chapter of the first part of the Naradiya Purana lists the topics of all twelve cantos of the Bhagavatam in order. This list fits Shrimad-Bhagavatam but not the Devi Bhagavatam. And the Padma Purana (Uttara-khanda 193.3), states:

puraneshu tu sarveshu shrimad-bhagavatam param
yatra prati-padam krishno giyate bahudharshibhih

“Among all the Puranas, Shrimad-Bhagavatam is the best. In every line great sages glorify Lord Krishna in various ways.” All this leaves no doubt that the Bhagavatam mentioned in the quoted [DDB85]Puranic verses is Shrimad-Bhagavatam.

Shrimad-Bhagavatam and other Puranas mention a demon named Hayagriva, and there is also an incarnation of Lord Vishnu called Hayagriva, who had a horse’s head. But because the Hayagriva mentioned in this section of the[DDB86] Tattva-sandarbha is connected with the slaying of the demon Vritra, Shrila Jiva Gosvami has identified him as the sage Dadhici. As told in the Sixth Canto of Shrimad-Bhagavatam, after Vritra had conquered the demigods they approached Lord Vishnu for help. The Lord advised the chief of the demigods, Indra, to approach Dadhici and ask him for his body, which had been made firm by vows, penances, and knowledge of Brahman. The Lord told Indra to fashion from Dadhici’s bones a thunderbolt strong enough to kill Vritrasura.

Dadhici had previously taught the knowledge of Brahman to the Ashvini Kumara twins, although Indra had earlier forbidden him to teach them transcendental knowledge on the grounds that their medical profession disqualified them from learning it. Indra had threatened to behead Dadhici if he disobeyed, but Dadhici had already promised to teach the twins. The Ashvini Kumaras had solved Dadhici’s dilemma surgically: they severed his head and grafted a horse’s head in its place, knowing that Indra would eventually cut off that head and enable them to restore Dadhici’s original head. Dadhici then instructed them through the horse’s head. Dadhici became known as Hayagriva or Ashvashira (“horse-headed one”), and the transcendental knowledge he imparted became famous as the Hayagriva-brahma-vidya. As planned, Indra later severed Dadhici’s horse head and the Ashvini Kumaras restored his original head. Then, on the request of the demigods Dadhici offered his body to Indra, who used his bones to make a thunderbolt with which he killed Vritrasura. Earlier Dadhici had taught Tvashöa the same knowledge he had previously taught the Ashvini Kumaras, and Tvashöa in turn taught it to his son Vishvarupa. Vishvarupa taught it to Lord Indra as the Narayana Armor, which helped Indra defeat Vritrasura. Thus the Hayagriva referred to here is Dadhici, and the Brahma-vidya is the Narayana Armor. This is all described in the Sixth Canto of Shrimad-Bhagavatam and in the Bhagavatam commentaries of the Vaishnava acaryas.

Text 20.5 contains the term shuka-proktam, “recited by Shri Shuka.” From this term we should not infer that verses Shukadeva Gosvami did not speak, such as the First Canto, are not part of Shrimad-Bhagavatam. The Bhagavatam Vyasa revealed was complete, including future events and future statements by Suta and Shaunaka. Since Shrimad-Bhagavatam has been identified as having eighteen thousand verses and opening with a verse based on the Gayatri mantra, it must be that its first verse begins with the words janmady asya yatah and its last one ends with tam namami harim param.

Of the eighteen Puranas, six are meant for persons in the mode of ignorance, six for those in the mode of passion, and six for those in the mode of goodness. But Shrimad-Bhagavatam occupies a place of honor even among the sattvic Puranas. It is considered nondifferent from Krishna, the Supreme Personality of Godhead, and therefore it is parama-sattvika, a manifestation of pure goodness without any tinge of the material modes. Hareh santosha-karanam: it is pleasing to Hari, the transcendental Lord, who cannot be pleased by anything material. It is relished by His devotees, who scoff at the bliss of liberation, what to speak of the pleasure derived from reading something mundane. For this reason the sage Gautama recommends reciting Shrimad-Bhagavatam on Ekadashi, which is also called Hari-vasara, the day of Lord Hari. As the Skanda Purana (Vishnu-khanda 6.4.3) states:

shrimad-bhagavatasyatha shrimad-bhagavatah sada
svarupam ekam evasti sac-cid-ananda-lakshanam

“Shrimad-Bhagavatam and the Personality of Godhead are always of the same nature—possessed of eternal existence, full knowledge, and complete bliss.” And the Padma Purana (Uttara-khanda 198.30) confirms, shrimad-bhagavatakhyo ’yam pratyakshah krishna eva hi: “Without a doubt Shrimad-Bhagavatam is directly Lord Krishna.”

That Shrimad-Bhagavatam is nondifferent from Lord Krishna is confirmed in the Bhagavatam itself (1.3.43), where Suta Gosvami states that after the Lord’s disappearance the Bhagavatam appeared as His representative to enlighten the benighted people of Kali-yuga. The Padma Purana also confirms the oneness of the Bhagavatam and the Lord with this passage equating the Bhagavatam’s cantos with Krishna’s limbs:

padau yadiyau prathama-dvitiyau
tritiya-turyau kathitau yad-uru
nabhis tatha pancama eva shashöho
bhujantaram dor-yugalam tathanyau

kanöhas tu rajan navamo yadiyo
mukharavindam dashamam praphullam
ekadasho yash ca lalaöa-paööam
shiro ’pi yad dvadasha eva bhati

namami devam karuna-nidhanam
tamala-varnam suhitavataram
apara-samsara-samudra-setum
bhajamahe bhagavata-svarupam

“The Bhagavatam’s First and Second Cantos are Lord Krishna’s feet, and the Third and Fourth Cantos are His thighs. The Fifth Canto is His navel, the Sixth Canto is His chest, and the Seventh and Eighth Cantos are His arms. The Ninth Canto is His throat, the Tenth His blooming lotus face, the Eleventh His forehead, and the Twelfth His head.

“I bow down to that Lord, the ocean of mercy, whose color is like that of a tamala tree and who appears in this world for the welfare of all. I worship Him as the bridge for crossing the unfathomable ocean of material existence. Shrimad-Bhagavatam has appeared as His very self.”

Next Shrila Jiva Gosvami demonstrates that Shrimad-Bhagavatam is the natural commentary on the Vedanta-sutra.

TEXT 21

TEXT 21.1

garude ca:

¼purnah so ’yam atishayah
artho ’yam brahma-sutranam bharatartha-vinirnayah

gayatri-bhashya-rupo ’sau vedartha-paribrimhitah
purananam sama-rupah sakshad bhagavatoditah

dvadasha-skandha-yukto ’yam shata-viccheda-samyutah
grantho ’shöadasha-sahasram shri-bhagavatabhidhah

iti.

Gopiparanadhana: The Garuda Purana states, "This is the most complete [of the Puranas]. It is the purport of the Vedanta-sutra, establishes the meaning of the Mahabharata, is a commentary on Gayatri, and completes the message of the Vedas. It is the Sama Veda among the Puranas, spoken directly by the Personality of Godhead. This work with twelve cantos, hundreds of chapters and eighteen thousand verses is called Shrimad-Bhagavatam."

BBT: And the Garuda Purana states:
“This Shrimad-Bhagavatam is the most perfect Purana. It is the natural commentary on the Vedanta-sutra, it establishes the meaning of the Mahabharata, it is a commentary on Gayatri, it explains and expands the meaning of the Vedas, it is the Sama Veda of the Puranas, and it was spoken by the Supreme Lord Himself. It has twelve cantos, hundreds of chapters, and eighteen thousand verses.”

TEXT 21.2
brahma-sutranam arthas tesham akritrima-bhashya-bhuta ity arthah. purvam sukshmatvena manasy avirbhutam tad eva sankshipya sutratvena punah prakaöitam pashcad vistirnatvena sakshat shri-bhagavatam iti. tasmat tad-bhashya-bhute svatah-siddhe tasmin saty arvacinam anyad anyesham sva-sva-kapola-kalpitam tad-anugatam evodaraniyam iti gamyate.

Gopiparanadhana: Saying that the Bhagavatam is the purport of the sutras of Vedanta means that it serves as their natural commentary. [Shrila Vyasadeva] first conceived of this in subtle form within his mind, then he summarized it as the Vedanta-sutra, and later he manifested Shrimad-Bhagavatam directly in its fully elaborated form. Inasmuch as this Bhagavatam has already appeared as the Vedanta-sutra's self-effulgent commentary, we can infer that the commentaries other, more recent authors have produced from their own heads are only worth paying attention to when they are faithful to the Bhagavatam.

BBT: Here the words brahma-sutranam arthah mean that Shrimad-Bhagavatam is the natural commentary on the Vedanta-sutra. First the Bhagavatam appeared in the heart of Shri Vyasadeva in a subtle form. He then summarized it in the form of the Vedanta-sutra, and later He expanded it into Shrimad-Bhagavatam as we know it. Since the Vedanta-sutra already has a natural commentary in Shrimad-Bhagavatam, whatever else more recent commentators have produced from their own brains should be taken seriously only when it is faithful to the version of Shrimad-Bhagavatam.

TEXT 21.3
bharatartha-vinirnayah:

nirnayah sarva-shastranam bharatam parikirtitam
bharatam sarva-vedash ca tulam aropitah pura
devair brahmadibhih sarvair rishibhish ca samanvitaih

vyasasyaivajnaya tatra tv atiricyata bharatam
mahattvad bhara-vattvac ca mahabharatam ucyate

ity-ady-ukta-lakshanasya bharatasyartha-vinirnayo yatra sah.

Gopiparanadhana: "It establishes the meaning of the Mahabharata" means that in it is ascertained the meaning of the Mahabharata, whose characteristics are as stated: "It is said that the Mahaharata establishes the purport of all scriptures. Once long ago, Vyasadeva made the demigods headed by Brahma and all the sages place both the Mahabharata on one side of a scale and all the Vedas on the other. They found that the Mahabharata weighed more. Because it is so great (mahattvat) and so weighty (bhara-vattvat), it is called Mahabharata."

BBT: Concerning the phrase bharatartha-vinirnayah (“Shrimad-Bhagavatam establishes the meaning of the Mahabharata”), we find the following verses describing the Mahabharata’s importance in the Mahabharata itself [Adi-parva 1.272–74]:
“The Mahabharata is glorified because it contains the conclusions of all scriptures. Long ago, on the request of Shrila Vyasa, Lord Brahma and the other demigods came together with all the great sages and placed the Mahabharata on one side of a scale and the entire Vedas on the other. The Mahabharata, it turned out, weighed more because of its greatness (mahattva) and heaviness (bhara-vattva). For this reason it is called Maha-bharata.” The message of the Mahabharata, whose importance is as described here, is made clear in the text of Shrimad-Bhagavatam.

TEXT 21.4
shri-bhagavaty eva tatparyam tasyapi. tad uktam moksha-dharme narayaniye shri-veda-vyasam prati janamejayena:

idam shata-sahasrad dhi bharatakhyana-vistarat
amathya mati-manthena jnanodadhim anuttamam

nava-nitam yatha dadhno malayac candanam yatha
aranyam sarva-vedebhya oshadhibhyo ’mritam yatha

samuddhritam idam brahman kathamritam idam tatha
tapo-nidhe tvayoktam hi narayana-kathashrayam

iti.

Gopiparanadhana: The Mahabharata also has its purport in the divine Personality of Godhead. Janamejaya states this to Shri Veda-vyasa in the Moksha-dharma section of the Mahabharata, in the Narayaniya sub-section, "This Narayaniya is an unexcelled ocean of knowledge, churned from the vast expanse of the Mahabharata's hundred thousand verses of stories with the churning rod of your wisdom. O brahmana, like yogurt churned from new butter, sandalwood brought from the Malaya Hills, the Aranyakas from the whole body of Vedas, or the nectar of life from medicinal herbs, so this immortal nectar of narrations has been distilled. It was spoken by you, O storehouse of austerity, and is full of descriptions of Lord Narayana."

BBT: Another way in which Shrimad-Bhagavatam establishes the meaning of the Mahabharata is that the message of both culminates in the Supreme Lord alone. That the Mahabharata’s message culminates in the Lord is evinced in the Narayaniya section of the Mahabharata’s Moksha-dharma portion [170.11–14], where Janamejaya says to Shrila Vyasadeva:
“O brahmana, abode of austerities, just as butter can be extracted from yogurt, sandalwood from the Malaya mountains, the Upanishads from the Vedas, and life-giving nectar from herbs, so by Your churning the ocean of the highest knowledge with the rod of Your intelligence, this Narayaniya has been extracted from the Mahabharata’s hundred thousand verses. The Narayaniya’s narrations are related to Lord Narayana and are sweet like nectar.”

Purport by Gopiparanadhana prabhu

All Vedic literatures, including the Puranas, are auspicious. They are all meant for the improvement of human civilization.

tatah puranam akhilam sarva-shastra-mayam dhruvam
nitya-shabda-mayam punyam shata-koöi-pravistaram

"After these appeared the entire Purana, incorporating all scriptures. The Purana is unchanging, consists of eternal sound, is auspicious and includes as much as one billion verses" (Skanda Purana, Prabhasa-khanda, quoted in Text 13.1). Each Purana has its own special suitability for some particular class of people, and thus each has a right to advertise its own excellence. Shrimad-Bhagavatam also takes many opportunities to declares its own glories. Nigama-kalpa-taror galitam phalam: "This Bhagavatam is the ripened fruit of the desire tree of the Vedas" [Bhag. 1.1.3].

nimna-ganam yatha ganga/ devanam acyuto yatha
vaishnavanam yatha shambhuh/ purananam idam tatha

"Just as the Ganga is the greatest of rivers, Lord Acyuta the supreme among deities and Lord Shambhu [Shiva] the greatest of Vaishnavas, so Shrimad-Bhagavatam is the greatest of all Puranas" [Bhag. 12.13.16].

It is only natural that each Purana encourages its own readers to take advantage of its teachings. Very remarkable about Shrimad-Bhagavatam, however, is the unique praise it receives in works that might be expected to be the Bhagavatam's rivals, like the Skanda, Padma and Garuda Puranas. Those who see the Puranas competing for the adherence of the faithful unjustifiably assume that the Vedic literature is not a coherent whole. But as a thorough study of the whole literature under proper guidance shows, the Puranas do present the true viewpoint of the Vedas and Vedanta. That the apparently conflicting voices of all these texts are in fact in perfect harmony should be a cause of reverence and amazement, of appreciation for the complex elegance of the Supreme Truth's personal incarnation in eternal sound, the total body of the revealed scriptures, shabda-brahma. In spite of all the promotion of demigods, the essential principles of eternal service to the one Supreme Lord are never contradicted in the Puranas. Demigods are allowed to display apparent superiority only by the sanction of their absolute master. Every Purana, in fact, shows respect to the Personality of Godhead by including some narration of the pastimes of both Shri Krishna and Lord Ramacandra. In the ultimate issue, due credit is given to the supreme controller Vishnu and to the supreme Vaishnava scriptural authority in the pure mode of goodness, Shrimad-Bhagavatam.

According to the statement cited here from the Garuda Purana, Shrimad-Bhagavatam elucidates the meaning of the Vedas, all the Puranas, the Vedanta-sutra, Mahabharata and the Gayatri mantra; in addition, it is said to have been spoken by the Supreme Lord and be the Puranic equivalent of the Sama Veda. These qualities are substantiated one after another in this and the next anuccheda.

Shrimad-Bhagavatam "establishes the meaning of the Mahabharata," which is a more appropriate source of knowledge for people of our age than the Vedas themselves, because in an interesting to read and easily understandible way it provides a digest of every important principle of Vedic knowledge. Its very name signifies its importance: Mahabharata is so called by virtue of its "greateness" (mahattva) and "weightiness" (bharavattva). It is an extremely elevated narration of the greatness of the noble dynasty of King Bharata, especially of the five sons of Pandu and their friend Shri Krishna. It is "heavy" in the literal sense of its size, containing over 75,000 verses even in its shortest recession, and known on higher planets in a full form of six million verses.

The confidential essence of the Mahabharata is its revelation of the Personality of Godhead, which is found in a few of its sections, including the Bhagavad-gita, Vishnu-sahasra-nama and Narayaniya. In Shrimad-Bhagavatam this same essence of the Vedas is amplified and expanded into a complete programmed course on the science of God consciousness. The Bhagavatam's importance and usefulness is thus proportionately greater than even that of the Mahabharata, in which the discussions of theistic topics are only isolated diversions from the main story. Therefore the acaryas following in the line of Chaitanya Mahaprabhu judge that Shrimad-Bhagavatam is higher authority than the Mahabharata, and that its version should be accepted when there is apparent contradiction between the two. For example, in the Adi-parva of the Mahabharata, King Parikshit reacts to the news that he has been cursed to die from a snakebite in seven days by trying to protect himself in a castle surrounded by moats. This must be reconciled with the account of the Bhagavatam, according to which Parikshit refuses to do anything to avoid the result of the curse. It is necessary to explain the Parikshit of the Mahabharata as a different person who had the same name in a previous day of Brahma.

Purport by BBT Translators

Shrimad-Bhagavatam Is the Natural Commentary on the Vedanta-sutra

Shrimad-Bhagavatam is one of the eighteen Puranas, but Shrila Vyasadeva wrote it after compiling the essence of the Vedas in the Vedanta-sutra and also composing the Mahabharata and Puranas. But, one might ask, if the eighteen Puranas had already been compiled, does this make Shrimad-Bhagavatam the nineteenth Purana?
In Text 21.2 Shrila Jiva Gosvami explains that this is not the case. Shrimad-Bhagavatam appeared first to Shrila Vyasa in a concise and subtle form, as one of the eighteen Puranas. Shrila Vyasa composed the Vedanta-sutra on the basis of this first edition of the Bhagavatam. Later, when He sat in trance in pursuance of Narada Muni’s order, the expanded form of Shrimad-Bhagavatam was revealed to Him as the natural commentary on the Vedanta-sutra. Shrimad-Bhagavatam and the Vedanta-sutra share the same subject, the Absolute Truth, and they describe the same principles of sambandha (the relationship between the soul and God), abhidheya (the process of attaining the supreme goal), and prayojana (the supreme goal, perfect devotion to the Lord). Many acaryas and scholars wrote later commentaries on the Vedanta-sutra, but only those that agree with Shrimad-Bhagavatam—such as those given by Ramanujacarya, Madhvacarya, and Baladeva Vidyabhushana—are bona fide.
Suta Gosvami alludes to Veda-vyasa’s composing two editions of Shrimad-Bhagavatam:

sa samhitam bhagavatim kritvanukramya catmajam
shukam adhyapayam asa nivritti-niratam munih

[DDB87]“The great sage Vyasadeva, after compiling Shrimad-Bhagavatam and revising it, taught it to His own son, Shri Shukadeva Gosvami, who was already absorbed in self-realization” (Bhag. 1.7.8). Commenting on this verse, Shrila Vishvanatha Cakravarti Thakura writes, atas tadaiva purva-nirmitasyaiva shri-bhagavatasyanukramanam: “The word anukramya in this verse means that Veda-vyasa compiled a new edition of the already existing Shrimad-Bhagavatam.”
Text 21.3 relates how the Mahabharata was once shown to be literally heavier than the Vedas. This heaviness came about because the Mahabharata, using simple narrations, elaborated upon and lucidly explained the concise and cryptic subject matter of the Vedas. Vyasadeva makes this point in the Mahabharata itself (Adi Parva 1.62):

brahman veda-rahasyam ca yac canyat sthapitam maya
sangopanishadam caiva vedanam vistara-kriya

“O Lord Brahma, in this great work [Mahabharata] I have included the secret essence of all the Vedas and of all other scriptures as well. It explains in detail the Vedas’ six corollaries and the Upanishads.”
Originally the Mahabharata had six million verses, but at present only one hundred thousand are available on earth. The rest can be found on higher planets, where people have life spans and memories suitable for absorbing such large amounts of information. The distribution of the Mahabharata’s verses is also mentioned in the Mahabharata itself (Adi-parva 1.106–107):

shashöim shata-sahasrani cakaranyam sa samhitam
trimshac chata-sahasram ca deva-loke pratishöhitam

pitrye pancadasha proktam gandharveshu caturdasha
ekam shata-sahasram tu manuseshu pratishöhitam

“Then Shrila Vyasadeva compiled another samhita [Mahabharata], containing six million verses. Of these, three million are present in the heavenly planets, one and a half million on the planet of the forefathers, and one million four hundred thousand on the planet of the Gandharvas. The remaining one hundred thousand verses are available among human beings.”
Although abridged, the version of Mahabharata on this planet is the longest epic ever written here. So, due to the profundity of its topics (mahattva) and its great weight (bhara-vatva) it is known as Mahabharata.
The Mahabharata is more versatile than the Vedas because the restrictions that apply to studying the Vedas are absent with the Mahabharata. Anyone may read and enjoy the Mahabharata, regardless of social position or gender. However, only the Moksha-dharma and a few other sections of the Mahabharata directly glorify Lord Narayana as supreme. Other sections mainly deal with a mixture of topics, such as fruitive rituals, politics, and charity. By contrast, the entire Bhagavatam speaks only about the glories of the Supreme Lord, and this exclusive focus makes it superior to the Mahabharata. Thus it has been said, “Shrimad-Bhagavatam establishes the meaning of the Mahabharata.”
In the next Text, Shrila Jiva Gosvami cites further proof that the Bhagavatam is the essence of all Vedic literature and the topmost pramana.

TEXT 22

TEXT 22.1

tatha ca tritiye:

munir vivakshur bhagavad-gunanam
sakhapi te bharatam aha krishnah
yasmin nrinam gramya-kathanuvadair
matir grihita nu hareh kathayam

iti.

Gopiparanadhana: The Bhagavatam's Third Canto also says, “Your friend, the great sage Krishna-dvaipayana Vyasa, has already described the transcendental qualities of the Lord in His great work the Mahabharata. But the whole idea is to draw the attention of the mass of people to krishna-katha through their strong affinity for hearing mundane topics” [Bhag. 3.5.12].

BBT: Similarly, the Third Canto of Shrimad-Bhagavatam [3.5.12] confirms [that the Bhagavatam establishes the meaning of the Mahabharata]:
“Your friend, the great sage Krishna-dvaipayana Vyasa, has already described the transcendental qualities of the Lord in His great work the Mahabharata. But the whole idea is to draw the attention of the mass of people to topics concerning Krishna[DDB88] through their strong affinity for hearing mundane topics.”

TEXT 22.2
tasmat `gayatri-bhashya-rupo ’sau.’ tathaiva hi vishnu-dharmottaradau tad-vyakhyane bhagavan eva vistarena pratipaditah. atra janmady asya ity asya vyakhyanam ca tatha darshayishyate. `vedartha-paribrimhitah' vedarthasya paribrimhanam yasmat. tac coktam `itihasa-puranabhyam' ity-adi.

Gopiparanadhana: Therefore Bhagavatam "serves as a commentary on Gayatri." So it is also that in the Vishnu-dharmottara and other Puranas elaborately describe the Personality of Godhead while explaining the Gayatri mantra. Later we are going to explain the verse janmady asya [Bhag. 1.1.1] along these same lines. Vedartha-paribrimhita means "by which the Vedas' message is made complete," as is expressed in such statements as "One should complete the Vedas with the Itihasas and Puranas."

BBT: That Shrimad-Bhagavatam is a commentary on Gayatri [DDB89]is shown in the Vishnu-dharmottara Purana, which elaborately demonstrates, in its explanation of the Gayatri mantra (Prathama-khanda [165]), that the object of meditation in the Gayatri is the Supreme Lord. We shall provide similar proofs of this[DDB90] when we comment on the first verse of Shrimad-Bhagavatam (beginning janmady asya).

TEXT 22.3
`purananam sama-rupah' vedeshu sama-vat sa teshu shreshöha ity arthah. puranantaranam keshancid apatato rajas-tamasi jushamanais tat-paratvapratitatve ’pi vedanam kanda-traya-vakyaika-vakyatayam yatha samna tatha tesham shri-bhagavatena pratipadye shri-bhagavaty eva paryavasanam iti bhavah. tad uktam:

vede ramayane caiva purane bharate tatha
adav ante ca madhye ca harih sarvatra giyate

iti pratipadayishyate ca tad idam paramatma-sandarbhe.

Gopiparanadhana: "The Sama Veda among the Puranas" means the best of them, just as the Sama is the best of the Vedas. Persons who are circumstantially influenced by the material modes of passion and ignorance may not see some of the other Puranas as being dedicated to the Personality of Godhead. But just as the Sama Veda reconciles into a single, consistent message all the various statements of the three divisions of Vedic texts, similarly all the Puranas ultimately glorify the same Shri Bhagavan whose glories the Bhagavatam establishes. This is as said, "Throughout the Vedas and everywhere in the Ramayana, Puranas and Mahabharata, from the beginning to the middle to the end, the praises of Lord Hari are sung" [Mahabharata, Svarga-parva 6.93]. This we will demonstrate later, in the Paramatma-sandarbha.

BBT: Vedartha-paribrimhitah means that Shrimad-Bhagavatam explains and expands the Vedas. Purananam sama-rupah (“the Sama among the Puranas”) means that just as the Sama Veda is supreme among the Vedas, so Shrimad-Bhagavatam is supreme among the Puranas.
[gpd91]Therefore the Skanda Purana, Vishnu-khanda, says:
“In Kali-yuga what is the value of collecting hundreds of thousands of other scriptures if one does not keep Shrimad-Bhagavatam at home? How can a person be considered a Vaishnava in Kali-yuga if Shrimad-Bhagavatam finds no place in his house? Even if he is a learned brahmana, such a person should be considered lower than a dog-eater. O learned brahmana Narada, wherever Shrimad-Bhagavatam is present in Kali-yuga, there the Supreme Lord goes along with the demigods. A person who faithfully recites one verse of Shrimad-Bhagavatam every day, O sage, attains the fruit of reading the eighteen Puranas” (Skanda Purana, Vishnu-khanda 5.16. 40–42, 44, 33[DDB92]).

TEXT 22.4
`sakshad bhagavatoditah' iti `kasmai yena vibhashito ’yam’ ity upasamhara-vakyanusarena jneyam. `shata-viccheda-samyutah' iti vistara-bhiya na vivriyate. tad evam shri-bhagavatam sarva-shastra-cakravarti-padam aptam iti sthite `hema-simha-samanvitam' ity atra `suvarna-simhasanarudham' iti öika-karair vyakhyatam tad eva yuktam. atah shrimad-bhagavatasyaivabhyasavashyakatvam shreshöhatvam ca skande nirnitam.

Gopiparanadhana: "Directly spoken by the Personality of Godhead" can be understood in accordance with the summarizing verse "This [Bhagavatam] was spoken by the Lord to Brahma" [Bhag. 12.13.19]. "Including hundreds of chapters" we will not elaborate on out of concern for not increasing too much the length of this discussion. Thus we conclude that Shrimad-Bhagavatam indeed deserves the status of emperor of all scriptures, and that thus the commentator [Shridhara Svami] was correct to explain "together with a gold lion" [Bhag. 12.13.13] as meaning "placed upon a gold lion-throne." For these reasons the Skanda Purana has determined that Shrimad-Bhagavatam alone needs to be studied and that it is the best of scriptures.

BBT: The phrase shata-viccheda-samyutah (“having hundreds of divisions”) implies that the Bhagavatam has three hundred and thirty-five chapters. The meaning of the rest of the passage [quoted at the beginning of Text 21] is obvious. Thus we conclude that at the present time those who want to know the highest goal of life should deliberate on Shrimad-Bhagavatam alone.

TEXT 22.5
ata eva skande:

shatasho ’tha sahasraish ca kim anyaih shastra-sangrahaih
na yasya tishöhate gehe shastram bhagavatam kalau

katham sa vaishnavo jneyah shastram bhagavatam kalau
grihe na tishöhate yasya sa viprah shva-pacadhamah

yatra yatra bhaved vipra shastram bhagavatam kalau
tatra tatra harir yati tridashaih saha narada

yah paöhet prayato nityam shlokam bhagavatam mune
ashöadasha-purananam phalam prapnoti manavah

iti. tad evam paramartha-vivitsubhih shri-bhagavatam eva sampratam vicaraniyam iti sthitam.

Gopiparanadhana: So the Skanda Purana says, "What is the use of collecting hundreds or thousands of other scriptures? If someone living in this Kali-yuga does not have the scripture Bhagavatam in his home, how can he be considered a Vaishnava? In fact, in Kali-yuga a brahmana who does not have the scripture Bhagavatam in his home is worse than a dog-eater. O brahmana Narada, wherever in Kali-yuga the scripture Bhagavatam is present, there Lord Hari will go along with the thirteen principal demigods. Anyone human being who daily reads with devotion even one verse of the Bhagavatam, O sage, will obtain the benefits of studying all eighteen Puranas." [Skanda Pur., Vishnu-khanda 5.16.40, 42, 44, 331]
Therefore those who want nowadays to understand the supreme goal of life should study Shrimad-Bhagavatam.

BBT: In his Catur-varga-cintamani, Vrata-khanda [1.28], Hemadri cites the following verse and attributes it to Shrimad-Bhagavatam:
“Out of compassion, the great sage thought it wise to do something that would enable even those who were ignorant of how to act for their own welfare to achieve the ultimate goal of life. Thus He compiled the great historical narration called the Mahabharata for women, laborers, and friends of the twice-born because they do not have access to the Vedas” (Bhag. 1.4.25).
Hemadri uses this verse to demonstrate that the Mahabharata is as valuable as the Vedas, and thus the phrase bharatartha-vinirnayah (“Shrimad-Bhagavatam establishes the meaning of the Mahabharata”) should be explained, in accordance with this view, as saying that Shrimad-Bhagavatam is the [DDB93]scripture in which the Mahabharata’s message is conclusively defined and is shown to be equal to that of the Vedas.

Purport by Gopiparanandhana prabhu

In the same way as Shrimad-Bhagavatam establishes the meaning of the Mahabharata, by presenting the complete science of Krishna consciousness, it also completely explains the Gayatri mantra. According to the Agni Purana, Vishnu-dharmottara Upapurana and other sources, the lord of the sun worshipped in the Gayatri mantra is only superficially the jiva who rules over our visible sun in the material world. Understood on a higher level, Gayatri is addressed to the Supersoul of the sun-god, the Supreme Lord in the form of Surya-narayana. When brahmanas chant the Brahma-gayatri, they are praising the light (bhargas) of the effulgent sun (deva), who is the inspirer of all life (savita). Physically, savita is the sun in the sky which everyone sees, but intelligent people recognize according to Vedic authority that more essentially Savita is the name of a powerful demigod, the soul of this external body. And those who are the most intelligent understand that the original Savita is the Personality of Godhead, Supersoul of the sun-god and all other souls.

Shrimad-Bhagavatam was first spoken at the beginning of creation, by Lord Garbhodakashayi Vishnu to Brahma, at that time the only creature in the universe. When there was no one else present to act as Brahma's spiritual master, the Supreme Lord Himself spoke the transcendental knowledge of the Bhagavatam to him within the heart. Tene brahma hrida ya adi-kavaye [Bhag. 1.1.1]. Hearing this first, capsule version of Shrimad-Bhagavatam in four verses, Brahma became adi-kavi, the original scholar of the science of God. Brahma later expanded the Bhagavatam into several hundred verses for his son Narada, and Narada inspired Krishna Dvaipayana Vyasa to receive in his meditation the fully developed Bhagavatam of eighteen thousand verses in three hundred and thirty five chapters.

Some manuscripts and printed editions of Shri Tattva-sandarbha include several additional sentences in this anuccheda, dealing further with the Mahabharata and then at length with the Agni Purana's explanation of Gayatri. Shrila Baladeva Vidyabhushana, however, does not say anything about this section in his commentary. The passage repeats a few phrases found elsewhere in the anuccheda and seems to interrupt the flow of the argument. We have chosen not to include it in our text on the grounds that it was probably inserted later as someone else's comment. Another two redundant sentences near the end of this anuccheda have also been removed. These deleted passages are reproduced in Appendix 2 of this volume, which gives the longer version of anuccheda 22. The third Sandarbha, Shri Paramatma-sandarbha, will turn its attention to the Gayatri mantra in its 105th anuccheda, explaining it at some length as a meditation on the Personality of Godhead with reference to various scriptures.

*** Note carefully the comments in the above paragraph ***

Purport by BBT Translators

Shrimad-Bhagavatam Is the Essence of All Vedic Literature

In the previous Text, Shrila Jiva Gosvami quoted three verses from the Garuda Purana. He explained the first of these in that Text, and now he explains the other two. First he quotes a Bhagavatam verse (3.5.12), and then another (1.4.25), which also appears in Hemadri’s Catur-varga-cintamani, an authoritative 13th-century work on Dharma-shastra dealing with such subjects as vratas (vows), dana (charity), shraddha (memorial rituals), and kala (considerations of time). Jiva Gosvami’s intention in quoting these verses is to show that the Mahabharata is equal to the Vedas. In this part of the Catur-varga-cintamani, Hemadri raises a question about the salvation of those who are not twice-born: Since they do not have access to the Vedas, which give knowledge about Brahman, and since knowledge of Brahman is required for salvation, how can they be saved? To resolve this question he quotes Shrimad-Bhagavatam’s description (in verse 1.4.25) of Shrila Veda-vyasa’s writing Mahabharata to solve this very problem.

The first of the two Bhagavatam verses cited (3.5.12) also states that Shrila Vyasa compiled the Mahabharata to attract common people toward the glories of the Personality of Godhead by enticing them to listen to seemingly mundane stories. To fulfill this plan He included the Bhagavad-gita in the Mahabharata. Since the Mahabharata is considered equal to the Vedas in purpose, as is evident from the second verse (Bhag. 1.4.25), and as corroborated by [DDB94]Hemadri, we can deduce that the Vedas also aim at glorifying the Supreme Lord.

This being so, the Gayatri mantra, which represents the essence of the Vedas, should also refer to the Supreme Personality of Godhead, Shri Krishna. It is with this understanding that the Skanda Purana says that Shrimad-Bhagavatam, which glorifies the Lord at every step, is based on Gayatri. Indeed, as we have seen, this is one of the distinctive characteristics of Shrimad-Bhagavatam.

In the Paramatma-sandarbha, Shrila Jiva Gosvami will analyze the first verse of Shrimad-Bhagavatam in terms of its being an explanation of the Gayatri mantra. Gayatri is explained in the concluding verses of the Bhagavatam as well. This combination of indications from beginning and ending verses makes it indisputably clear that Shrimad-Bhagavatam’s purpose is to explain the Personality of Godhead.

The prevalent understanding among traditional Vedic scholars is that Gayatri is meant for worshiping either the sun-god or impersonal Brahman. Shrila Jiva Gosvami here establishes, however, that the real meaning of Gayatri is the worship of Lord Vishnu, who is nondifferent from Lord Krishna. To support his opinion he cites the Agni Purana, which gives Shrila Vyasa’s opinion on the meaning of Gayatri. In the Vishnu-dharmottara Purana (165th chapter, Prathama Khanda), King Vajra asks Markandeya Rishi why Gayatri is chanted in Vaishnava sacrifices if its presiding deity is the sun-god. Markandeya replies that Gayatri refers to Lord Vishnu, and then he proceeds to show how each word of Gayatri is related to Lord Vishnu. His explanation concludes with this verse:

kama-kamo labhet kamam gati-kamas tu sad-gatim
akamas tu tad avapnoti yad vishnoh paramam padam

“A person desiring material gain or liberation in the next life can achieve either by chanting Gayatri, but the worshiper who is devoid of desires attains the supreme abode of Lord Vishnu.” It would not be possible to attain the Lord’s abode by meditating on Gayatri if it did not in fact express worship of Lord Vishnu; this accords with the Lord’s own statement in the Bhagavad-gita (9.25) that “Only My worshiper attains Me.” Thus Gayatri and the first verse of the Bhagavatam are in complete agreement because they are both meditations on the Supreme Personality of Godhead.

The verse cited from the Agni Purana in Text 22.8, advising us to meditate on Brahman as nondifferent from ourselves, is also in agreement with the Bhagavatam and Gayatri. The verse is meant to remind us of our spiritual nature, to teach us a meditation that removes our bodily identification and thus helps us worship the Supreme Lord. In the later Texts of the Tattva-sandarbha Shrila Jiva Gosvami will discuss in more detail the qualitative oneness of the jiva-Brahman with the Supreme Brahman.

In Texts 22.9–11, Shrila Jiva Gosvami discusses the relationship between Gayatri and the sun. Shrimad-Bhagavatam (12.6.67–72) records the sage Yajnavalkya’s prayers in praise of the sun or sun-god, among which texts 67–69 explain the three legs of the Gayatri mantra. From these prayers it may seem that Gayatri is also meant for glorifying the sun-god, but Shrila Jiva Gosvami explains that Yajnavalkya is not worshiping the sun-god independently; rather, he is worshiping the Supersoul dwelling within the sun-god. Generally people hail a taxi driver by calling out “Taxi!”, not “Taxi driver!”, for they regard the driver and his taxi as one unit. Similarly, Yajnavalkya worships the sun-god while considering “the vehicle” (the sun-god) and “the driver” (the Supersoul) as one. This explanation by Jiva Gosvami finds confirmation in Shri Shaunaka’s question to Suta Gosvami that led to the recitation of Yajnavalkya’s prayers. Shaunaka explicitly requests “to hear about Lord Hari, the Supersoul of the sun” (Bhag. 12.11.28).

Brahmanas customarily chant Gayatri at dawn and at dusk while facing the sun. In this way they meditate on the Supreme Lord through His energies. The logical principle at work here is called candra-shakha-nyaya, or “the example of the branch and the moon.” The idea is that to show someone the moon you may first ask him to look at a tree branch, from which you may then draw his attention to the moon beyond the branch. Similarly, the process of meditating on the Lord may include allowing one’s attention to be drawn to the Lord through His energies, such as the sun. It is not always practical or advisable for a twice-born brahmana to carry an actual Deity of the Lord, but still he must perform his daily duty of meditating on the Lord at dawn and dusk. So the Vedas enjoin that he should meditate on the Lord through the medium of the ever-present sun, always remembering that beyond the effulgent sun is Lord Vishnu. This is called pratikopasana.

Shrila Jiva Gosvami concludes his discussion of Shrimad-Bhagavatam’s relationship with Gayatri in Text 22.13, where he quotes a statement from the Agni Purana that Gayatri is so called because it sings (gayati) or illuminates the glories of the Supreme Personality of Godhead and protects (trayate) the chanter by fixing his mind on the Lord. Gayatri is related with the sun because one of the words used in Gayatri is Savita, a name for the sun-god. Moreover, another name for Gayatri is Savitri, the daughter of the sun-god. Gayatri is also Sarasvati, the presiding deity of speech, because it is the sound representation of the Supreme Lord. The Skanda Purana therefore states (as quoted in Text 20.1) that the Bhagavatam is based on Gayatri (Sarasvati), that it is the sound representation of Krishna, and that it recounts events which occurred during the Sarasvata-kalpa. All this implies that the Bhagavatam’s narrations glorify only Krishna.

In Text 22.4 Shrila Jiva Gosvami resumes his analysis of each phrase of the verses from the Garuda Purana quoted in Text 21. In these verses Shrimad-Bhagavatam is described as “the Sama Veda among the Puranas.” Lord Krishna makes a similar statement in the Bhagavad-gita (10.22), where He says, “Of all the Vedas I am the Sama Veda.” Here Krishna indicates that since the Sama Veda is the best of all the Vedas, containing beautiful prayers glorifying the Supreme Lord, it therefore represents Him. Such glorification of the Lord is after all the ultimate purpose of the Vedas, as Shrimad-Bhagavatam (1.2.28) states: vasudeva-para vedah. The karma-kanda and jnana-kanda portions of the Vedas glorify Krishna indirectly, while the Sama Veda glorifies Him directly, and therefore it is the most important of the Vedas. Like the Vedas, the Puranas also glorify various deities, although their underlying purpose is Krishna’s glorification, and Shrimad-Bhagavatam is the Sama Veda among the Puranas because it focuses exclusively on Krishna. It reconciles the other Puranas just as the Sama Veda reconciles the Vedas’ various kandas. Thus, the Skanda Purana declares, by studying Shrimad-Bhagavatam one gets the benefit of studying all the Puranas.

The very name of Shrimad-Bhagavatam reveals its superior position. Shrimat means “beautiful,” and bhagavata means “related to the Supreme Lord.” Shrimad-Bhagavatam is thus the most beautiful literary creation because it describes the beautiful pastimes of the Supreme Person. Shrimat also means “opulent.” Shrimad-Bhagavatam is most opulent because it is identical with Bhagavan, the Personality of Godhead replete with all opulences.

Shata-viccheda-samyuta literally means that the Bhagavatam “has hundreds of sections.” Although Shrila Jiva Gosvami does not comment in detail upon this phrase here, we may point out that most editions of the Bhagavatam have 335 chapters, divided into twelve cantos, but some Vaishnava commentators acknowledge only 332 chapters. They claim that chapters Twelve, Thirteen, and Fourteen of the Tenth Canto are interpolations. However, such great authorities as Shridhara Svami and Vopadeva have accepted these three chapters as authentic and commented on them, and Shrila Jiva Gosvami has done so as well. The three chapters in question describe the killing of Aghasura and Lord Brahma’s bewilderment by Krishna. In Chapter Twelve of the Twelfth Canto, Suta Gosvami gives a list of the Lord’s pastimes, and in the twenty-eighth text of that list he mentions the killing of Aghasura and Lord Brahma’s bewilderment. This inclusion of the pastimes from the three disputed chapters clearly indicates that these chapters have a place in the Bhagavatam. Thus in the opinion of Shrila Jiva Gosvami the Bhagavatam contains 335 chapters, since otherwise it would fall short of the required eighteen thousand verses.

Commenting on the phrase hema-simha-samanvitam (Bhag. 12.13.13), which literally means “together with a golden lion,” Shrila Shridhara Svami says that simha (lion) indicates a simha-asana, or Deity’s throne. In other words, Shrimad-Bhagavatam recommends that one mount the Bhagavatam on a golden throne and then donate it. A golden throne is not recommended for any other Purana. Shrila Jiva Gosvami concludes, therefore, that just as the lion is the emperor of all animals, Shrimad-Bhagavatam is the sovereign ruler of all scriptures. Consequently it is also the sovereign ruler among all pramanas, and, as the Skanda Purana recommends, a person wishing to understand the absolute reality need not study any other scripture.

Next Shrila Jiva Gosvami describes how all the great acaryas and scholars of the past held Shrimad-Bhagavatam in the highest esteem.

TEXT 23
TEXT 23.1

ata eva satsv api nana-shastreshv etad evoktam `kalau nashöa-drisham esha puranarko ’dhunoditah' iti. arkata-rupakena tad vina nanyesham samyag-vastu-prakashakatvam iti pratipadyate. yasyaiva shrimad-bhagavatasya bhashya-bhutam shri-hayashirsha-pancaratre shastra-kathana-prastave ganitam tantra-bhagavatabhidham tantram. yasya sakshat shri-hanumad-bhashya-vasana-bhashya-sambandhokti-vidvat-kamadhenu-tattva-dipika-bhavartha-dipika-paramahamsa-priya-shuka-hridayadayo vyakhya-granthas tatha mukta-phala-hari-lila-bhakti-ratnavaly-adayo nibandhash ca vividha eva tat-tan-mata-prasiddha-mahanubhava-krita virajante.

Gopiparanadhana: Thus it has been said, even though there are many other revealed scriptures, "This Purana has now arisen like the sun for those who have lost their sight in the age of Kali" [Bhag. 1.3.43]. From this comparison to the sun we can deduce that without the help of the Bhagavatam other scriptures cannot accurately depict reality. In the course of Shri Hayashirsha Pancaratra's description of various scriptures, the tantra called Tantra-bhagavata is listed as a kind of commentary on Shrimad-Bhagavatam. Quite a few actual commentaries on the Bhagavatam are currently available, including Shri Hanumad-bhashya, Vasana-bhashya, Sambandhokti, Vidvat-kamadhenu, Tattva-dipika, Bhavartha-dipika, Paramahamsa-priya and Shuka-hridaya, as well as a number of monographs on specific topics--Mukta-phala, Hari-lila, Bhakti-ratnavali and so on. These prominent works have been composed by various enlightened authorities, each commenting according to the opinions of his own school.

BBT: Thus while there are many authoritative scriptures, only Shrimad-Bhagavatam has been glorified with the statement “For the blind souls of Kali-yuga, this Purana has now risen like the sun” (Bhag. 1.3.43). This comparison of the Bhagavatam to the sun indicates that without its help other scriptures cannot illuminate the Absolute Truth.
The Hayashirsha Pancaratra, in its chapter classifying various scriptures, describes the Tantra-bhagavata as essentially a commentary on Shrimad-Bhagavatam. Among the Bhagavatam’s direct commentaries are the Hanumad-bhashya, Vasana-bhashya, Sambandhokti, Vidvat-kamadhenu, Tattva-dipika, Bhavartha-dipika, Paramahamsa-priya, and Shuka-hridaya;2 there are also many works written about Shrimad-Bhagavatam, such as Mukta-phala, Hari-lila, and Bhakti-ratnavali. All these works have been produced by the most eminent thinkers of their respective philosophical schools.

TEXT 23.2
yad eva ca hemadri-granthasya dana-khande purana-dana-prastave mastya-puraniya-tal-lakshana-dhritya prashastam. hemadri-parishesha-khandasya kala-nirnaye ca kali-yuga-dharma-nirnaye `kalim sabhajayanty aryah' ity-adikam yad-vakyatvenotthapya yat-pratipadita-dharma eva kalav angi-kritah, samvatsara-pradipe ca tat-kartra `shatasho ’tha sahasraish ca' ity-adikam prag-darshitam skanda-vacana-jatam utthapya sarva-kala-doshatah pavitryaya katicit shri-bhagavata-vacanani lekhyaniti likhitani.

Gopiparanadhana: The section on "Charity" in Hemadri's book, while discussing the giving of Puranas as presents, praises the Bhagavatam by quoting the Matsya Purana's ennumeration of its special features. And in the Appendix of his work, under the heading of "Defining the significance of various times," Hemadri cites, while defining the principles of religious life for Kali-yuga, the text which begins "Advanced souls have great respect for Kali-yuga" [Bhag. 11.5.36]; identifying this as a verse of the Bhagavatam, he acknowledges that only the religious principles enunciated in the Bhagavatam are suitable for the Kali age. In another work of his, Samvatsara-pradipa, Hemadri quotes the passage of several verses cited by us above from the Skanda Purana beginning, "What is the use of hundreds or thousands¼," and then inserts in his text several verses of the Bhagavatam which he recommends for copying out by hand to purify oneself from all the defects of this age.

BBT: Shrimad-Bhagavatam is also glorified in the Dana-khanda section of Hemadri’s Catur-varga-cintamani. His chapter entitled “Giving Puranas in Charity” praises Shrimad-Bhagavatam by noting that it possesses the defining characteristics specified in the Matsya Purana (53.20–22).
In the Parishesha-khanda of the same book, in the Kala-nirnaya section, where Hemadri defines the appropriate religion for Kali-yuga, he quotes the Bhagavatam verse beginning kalim sabhajayanty aryah (11.5.36). In this way he recognizes as appropriate for this age only the religious principles established in Shrimad-Bhagavatam.

TEXT 23.3
atha yad eva kaivalyam apy atikramya bhakti-sukha-vyaharadi-lingena nija-matasyapy upari virajamanartham matva yad apaurusheyam vedanta-vyakhyanam bhayad acalayataiva shankaravatarataya prasiddhena vakshyamana-sva-gopanadi-hetuka-bhagavad-ajna-pravartitadvaya-vadenapi etan-matra-varnita-vishva-rupa-darshana-krita-vrajeshvari-vismaya-shri-vraja-kumari-vasana-cauryadikam govindashöakadau varnayata taöa-sthi-bhuya nija-vacah-saphalyaya sprishöam iti.

Gopiparanadhana: Shankaracarya, known to be an incarnation of Lord Shankara, considered the message of Shrimad-Bhagavatam far superior to his own conception of merging with the Supreme, inasmuch as it reveals the pleasure pastimes of pure devotion and other special truths. Because the Personality of Godhead wanted to hide Himself and accomplish other purposes, Shankaracarya on His order promulgated the philosophy of Oneness, which we will discuss later on. Nonetheless Shankaracarya was anxious not to disturb the Bhagavatam, the original authorless commentary on the Vedanta. By depicting in his Govindashöaka and other works events described only by the Bhagavatam--such as the Queen of Vraja's amazement at seeing the total form of the universe and Krishna's stealing the clothes of the unmarried girls of Vraja--he kept himself at a respectful distance and merely touched the Bhagavatam to assure the success of his own words.

BBT: It is widely acknowledged that Shri Shankaracarya is an incarnation of Lord Shiva. Shankaracarya understood the importance of Shrimad-Bhagavatam, which, with its statements about the bliss of pure devotional service surpassing even the joy of impersonal liberation, proves superior to his doctrine of impersonalism. He dared not interpret the Bhagavatam, for he recognized it as an exposition of Vedanta philosophy that is without human author. As we shall explain later, on the Supreme Lord’s order Shankaracarya taught his doctrine of monism to conceal the Lord’s identity.[DDB95] But still, to make his own words successful by saying something about Shrimad-Bhagavatam, he touched on it indirectly, describing in his Govindashöaka and other hymns certain pastimes of Lord Krishna’s that are related only in the Bhagavatam. These include Mother Yashoda’s amazement at seeing Krishna’s universal form, and His stealing the clothes of the young damsels of Vraja.

Purport by Gopiparanadhana prabhu

Just as the constant sun makes its reappearance every morning, removing the darkness of sleep and inspiring everyone to engage once more in the purposeful activities of their lives, so the eternal Shrimad-Bhagavatam especially manifests itself in the ignorant age of Kali as the one transcendental sun of spiritual enlightenment. Only through the light of the Bhagavatam can the real purpose of life be known in Kali-yuga. In the beginning of the Bhagavatam, the sages at Naimisharanya asked Suta Gosvami,

bruhi yogeshvare krishne/ brahmanye dharma-varmani
svam kashöham adhunopete/ dharmah kam sharanam gatah

"Since Shri Krishna, the Absolute Truth, the master of all mystic powers, has departed for His own abode, please tell us to whom the religious principles have now gone for shelter" (Bhag. 1.1.23). Suta answered them,

krishne sva-dhamopagate/ dharma-jnanadibhih saha
kalau nashöa-drisham esha/ puranarko 'dhunoditah

"This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali shall get light from this Purana" (Bhag. 1.3.43).

Many ages ago, when Lord Brahma was first contemplating his unbegun work of creation, the Personality of Godhead spoke to him a synopis of Shrimad-Bhagavatam in four verses, which are recorded in the Second Canto of the Bhagavatam (2.9.33-36). After hearing these verses, Brahma was completely educated; he was awakened to pure devotional service and remembered from his past life everything needed for reconstructing the universe. For his most spiritually qualified son, Narada, Lord Brahma amplified the four-verse Bhagavatam into a narration of about 140 verses (Bhag. 2.5.9–2.7.53). Under Narada's instructions, Vyasadeva discovered in his meditation the complete, eternal Bhagavatam, which he then taught to his son Shukadeva. Shukadeva spoke this full Bhagavatam again to Parikshit Maharaja in the last seven days of Parikshit's life. Finally, Suta Gosvami, who was present at the passing away of Parikshit, repeated the Bhagavatam to the sages present at the great soma sacrifice at Naimisharanya. From one angle of view it appears that each of these speakers added something of his own to the text, at least some introductory and connecting verses here and there. It should also be understood, however, that because Vyasadeva is tri-kala-jna, an infallible seer of past, present and future, it was not at all impossible for him to include in his own recitation statements not yet made by Shukadeva, Parikshit, Suta and Shaunaka.

kasmai yena vibhasito 'yam atulo jnana-pradipah pura
tad-rupena ca naradaya munaye krishnaya tad-rupina
yogindraya tad-atmanatha bhagavad-rataya karunyatas
tac chuddham vimalam vishokam amritam satyam param dhimahi

"I meditate on that pure and spotless Supreme Absolute Truth, who is free from suffering and death and who in the beginning personally revealed this incomparable torchlight of knowledge to Brahma. Brahma then spoke it to the sage Narada, who narrated it to Krishna-dvaipayana Vyasa. Shrila Vyasa revealed this Bhagavatam to the greatest of sages, Shukadeva Gosvami, and Shukadeva mercifully spoke it to Maharaja Parikshit" (Bhag. 12.13.19).

A living being is always growing, at least up to the point of his full maturity. Even past the Bhagavatam's reaching maturity in its recitation by Shukadeva Gosvami, it continued to expand its glories through the ongoing process of commentation by self-realized Vaishnava acaryas. Shrila Jiva Gosvami mentions in this anuccheda a number of commentaries by acaryas of various sampradayas which were known to him in the sixteenth century. Unfortunately, several of these are no longer identifiable. The Tantra-bhagavata is not in the normal category of commentaries because it is eternal shruti and therefore has no human author. It is known from citations from it by Shrila Madhvacarya, and there is one old manuscript copy of it in the library of the Asiatic Society of Calcutta which may be authentic.

Bhavartha-dipika, by Shrila Shridhara Svami, is probably the oldest extant Bhagavatam commentary. Because Lord Chaitanya Mahaprabhu respected Bhavartha-dipika as standard authority, commentators in the line of Lord Chaitanya often used Shridhara Svami's explanations of Bhagavatam verses as the basis upon which they elaborated. Lord Chaitanya's followers are obliged to accept the Lord's opinion, as recorded in Shri Chaitanya-caritamrita (Adi 7.133, 135),

shridhara-svami-prasade `bhagavata' jani
jagad-guru shridhara-svami `guru' kari' mani

"Shridhara Svami is the spiritual master of the entire world because by his mercy we can understand Shrimad-Bhagavatam. I therefore accept him as a spiritual master."

shridharera anugata ye kare likhana
saba loka manya kari' karibe grahana

"One who comments on Shrimad-Bhagavatam following in the footsteps of Shridhara Svami will be honored and accepted by everyone."

Among the followers of Lord Chaitanya who wrote Bhagavatam commentaries were Shrinatha Cakravarti, Sanatana Gosvami, Jiva Gosvami, Vishvanatha Cakravarti and Baladeva Vidyabhushana. Culminating this venerable tradition are the Bhaktivedanta Purports of the Founder-Acarya of the International Society for Krishna Consciousness. In these purports to Shrimad-Bhagavatam by His Divine Grace Shrila Prabhupada, the priceless treasure of all these great Vaishnavas' cumulative realizations, going back to the Bhagavatam's original speakers, are transmitted to us in the language of our own times.

The commentary Paramahamsa-priya and two other works based on Shrimad-Bhagavatam, Mukta-phala and Hari-lila, were written by the Maharashtrian Vaishnava scholar Vopadeva in the thirteenth century A.D. Vopadeva is known as the author of numerous influential books on grammar, medicine, literature and religious principles of behavior. Mukta-phala consists of about eight hundred verses of the Bhagavatam arranged topically, with only a few additional verses of introduction and final summary composed by the author. Hari-lila is a simple listing of the Bhagavatam's contents. In the early nineteenth century the British Indologists Colebrooke and Wilson misinterpreted Vopadeva's having written three books on the Bhagavatam to mean that he was the author of the Bhagavatam itself. This wrong idea continued to have some supporters even into the twentieth century.

Vishnu-bhakti-ratnavali is a work of Vishnu Puri, written about one hundred and fifty years before the appearance of Lord Chaitanya. Its author was a sannyasi in the Madhva-sampradaya, a disciple of Jayadharma Tirtha; he is different from the Vishnu Puri who lived with Chaitanya Mahaprabhu in Jagannatha Puri. Vishnu-bhakti-ratnavali is also a collection of verses from the Bhagavatam, with a few verses added by the author and a few taken from other Puranas and from the Hari-bhakti-sudhodaya. It is so arranged as to very clearly explain the nine processes of devotional service to Krishna, from hearing and chanting to full self-surrender.

Even authorities on mundane matters like Hemadri sometimes acknowledge the greatness of Shrimad-Bhagavatam. In his Catur-varga-cintamani and other textbooks for smarta-brahmanas, Hemadri corroborated the Bhagavatam's opinion that sankirtana, the congregational chanting of God's names, is the appropriate form of religious practice in Kali-yuga.

Shripada Shankaracarya is one of the greatest devotees of Shri Krishna because he is a direct incarnation of his namesake, Lord Shiva. Vaishnavanam yatha shambhuh. He is not even a finite soul like other demigods, but is in a special category of his own, inbetween the jivas and God. On behalf of the Supreme Lord he contacts the Lord's material energy Maya and becomes her consort. He presides over the varieties of material illusion created by Maya's three modes, especially the lower mode of ignorance. One of his special assignments in Kali-yuga, delegated to him personally by Lord Krishna, is to appear as a brahmana teacher on earth and propogate an impersonal misinterpretation of the Upanishads and Vedanta-sutra. When he fulfilled this order in his appearance some thirteen hundred years ago, he succeded in replacing the Buddhist nihilism then prevalent in India with a similar philosophy which reestablished the authority of the Vedas. Although his mission required commiting violence to the correct understanding of the Vedanta-sutra and other sacred texts like Bhagavad-gita, Shankaracarya refrained from openly commenting on Shrimad-Bhagavatam. He honored the Bhagavatam by referring to pastimes described by the Bhagavatam in certain of his works--the Govindashöaka, Yamunashöaka, Prabodha-sudhakara and Sarva-siddhanta-sangraha. Only later did some of Shankara's followers dare take advantage of the Bhagavatam for their own contrary purposes.

Purport by BBT Translators

Shrimad-Bhagavatam Is Luminous Like the Sun

Although there are numerous works of Vedic literature, when Shaunaka Rishi questioned Shri Suta Gosvami about where religion would take shelter now that Lord Krishna had returned to His own abode, Suta compared Shrimad-Bhagavatam to the sun because it shines the light of the Absolute Truth so brightly that it can dissipate the dense darkness of the Kali Age. When the sun rises, rogues and thieves hide and ordinary people become fearless and active. Similarly, when Shrimad-Bhagavatam is read, lust and greed leave one’s heart and one becomes qualified to engage in the service of the Supreme Lord. Hence great saints and thinkers have revered Shrimad-Bhagavatam by writing commentaries and essays on it.

This practice continues in modern times. Among such contemporary saintly persons, the most noteworthy is His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya A. C. Bhaktivedanta Swami Prabhupada, who was not only a scholar of the Bhagavatam but a perfect embodiment of its teachings. He tirelessly imparted its philosophy up to the last moments before he passed away. By presenting Shrimad-Bhagavatam in English with an elaborate commentary, he made the message of the Bhagavatam both unmistakably clear and widely accessible for the first time. Through his efforts, many souls indulging in every sort of roguish vice have had a chance to read the glorious Bhagavatam and have thus undergone a change of heart. They have left their degraded life and taken to the devotional service of Krishna, the Supreme Personality of Godhead. This practical evidence leaves no room for doubting the potency of Shrimad-Bhagavata Purana.

Shrila Jiva Gosvami again refers to the Catur-varga-cintamani (Dana-khanda 7) of Hemadri, who recommends that one donate Shrimad-Bhagavatam after mounting it on a golden throne, and who glorifies it for having the defining characteristics described in the Matsya Purana (see Text 19). While determining the religion for this age in the fourteenth chapter of his Catur-varga-cintamani, Parishesha-khanda, Hemadri quotes a Bhagavatam verse (11.5.36):

kalim sabhajayanty arya guna-jnah sara-bhaginah
yatra sankirtanenaiva sarvah svartho ’bhilabhyate

“Those who are actually advanced in knowledge are able to appreciate the essential value of this Age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfection of life can easily be achieved by the performance of sankirtana.”

Commenting on the word sankirtana, Hemadri declares that hari-sankirtana is the only way to reach perfection. Then he quotes the next verse (11.5.37):

na hy atah paramo labho dehinam bhramyatam iha
yato vindeta paramam shantim nashyati samshritih

“Indeed, there is no higher possible gain for embodied souls forced to wander throughout the material world than the Supreme Lord’s sankirtana movement, by which one can attain the supreme peace and free oneself from the cycle of repeated birth and death.”

In this way Hemadri recognizes the authority of Shrimad-Bhagavatam in the matter of establishing the principles of religion for Kali-yuga.

Shankaracarya respected Shrimad-Bhagavatam both by not commenting on it and by composing prayers based on its narrations. One such prayer is his Govindashöaka:

[DDB96]
satyam jnanam anantam nityam anakasham paramakasham
goshöha-prangana-ringana-lolam anayasam paramayasam
maya-kalpita-nana-karam anakaram bhuvanakaram
kshamaya natham anatham pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. He is the Absolute Truth, as well as unlimited and eternal knowledge. Though different from the sky, He Himself is the supreme sky. Though it was with effortless ease that He[DDB97] rolled and frolicked in the courtyards of Vraja, He appeared to become tired. Though formless, He manifests in various forms fashioned by Maya, including the form of the universe. Though He shelters all the universes, He appears to need shelter.”

mritsnam atsiheti yashoda-tadana-shaishava-santrasam
vyadita-vaktralokita-lokaloka-caturdasha-lokalim
loka-traya-pura-mula-stambham lokalokam analokam
lokesham paramesham pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. Though He is the supreme master of the universe, He seemed to become frightened like an ordinary infant when Mother Yashoda chastised Him. When she asked, “Are You eating mud?” He opened His mouth to prove He had not—and showed her the fourteen planetary systems, including Lokaloka Mountain. He is the supporting pillar for this citylike universe of three worlds. Though He is beyond all vision, He is the source of everyone’s vision.

trai-vishöapa-ripu-vira-ghnam kshiti-bhara-ghnam bhava-roga-ghnam
kaivalyam navanitaharam anaharam bhuvanaharam
vaimalya-sphuöa-ceto-vritti-visheshabhasam anabhasam
saivam kevala-shantam pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. He relieves the earth of its burden by killing the demigods’ enemies, the demons, and He grants liberation by curing the disease of materialism. Though He never needs to eat, still He eats butter, and He also devours the whole universe at the time of annihilation. Though distinct from all the shadow manifestations of this world, He manifests in the sanctified desires of a pure heart. He is most auspicious and peaceful.”

gopalam bhu-lila-vigraha-gopalam kula-gopalam
gopi-khelana-govardhana-dhrita-lila-lalita-gopalam
gobhir nigadita-govinda-sphuöa-namanam bahu-namanam
gopi-gocara-duram pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. That protector of cows appeared in the form of a cowherd among the cowherds to perform His pastimes on earth, such as lifting Govardhana Hill to protect the cowherds and dallying with the cowherd damsels. Even the cows called Him by the name Govinda. He has unlimited names, is distinct among the cowherd boys, and is beyond the reach of the gopis’ senses [when He goes to the forest during the day, or when He resides in Mathura or Dvaraka].”

gopi-mandala-goshöhi-bhedam bhedavastham abhedabham
shashvad go-khura-nirdhutoddhat-dhuli-dhusara-saubhagyam
shraddha-bhakti-grihitanandam acintyam cintita-sad-bhavam
cintamanim ahimanam pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. He enters the assembly of cowherd damsels and divides them into groups for His pastimes. He is simultaneously different from and one with everything. He considers it His good fortune to be always smeared with the dust raised by the cows’ hooves. He is pleased by faith and devotion. Though He is inconceivable, His pastimes are the object of meditation. He is like a transcendental touchstone.”

snana-vyakula-yoshid-vastram upadayagam uparudham
vyaditsantir atha dig-vastra hy upadatum upakarshantam
nirdhuta dvaya-shoka-vimoham buddham buddher antah-stham
satta-matra-shariram pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. He stole the bathing damsels’ clothes and climbed a tree with them, and when the naked maidens asked for their clothes back, He told them to come closer. He dispels lamentation and delusion. He is knowledge personified, realized by intelligence, and is also the personification of pure existence.”

kantam karana-karanam adim anadim kalam anabhasam
kalindi-gata-kaliya-shirasi muhur muhuh sunrityantam
kalam kala-kalatitam kalitashesham kali-dosha-ghnam
kala-traya-gati-hetum pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. He is most beautiful. He is the original cause of all causes, and He has no cause. He is free from all superimpositions of illusion. He danced wonderfully on the hoods of the Kaliya serpent in the Yamuna. Though He is time, He is beyond all divisions of time. He knows everything, He destroys the defects of Kali-yuga, and He is the source of past, present, and future.”

vrindavana-bhuvi vrindaraka-gana-vrindaradhyam vande ’ham
kundabhamala-manda-smera-sudhanandam suhrid-anandam
vandyashesha-maha-muni-manasa-vandyananda-pada-dvandvam
vandyashesha-gunabdhim pranamata govindam paramanandam

“Please bow down to Govinda, supreme bliss personified. He is the reservoir of all worshipable qualities. All worshipable saintly persons worship His blissful lotus feet within their hearts. He is my worshipful Lord. All the demigods, and Shrimati Vrindadevi as well, worship Him in the land of Vrindavana. His pure and beautiful smile emanates bliss like a kunda flower pouring forth nectar. He gives transcendental ecstasy to His cowherd friends.”

govindashöakam etad adhite govindarpita-ceta yo
govindacyuta madhava vishno gokula-nayaka krishneti
govindanghri-saroja-dhyana-sudha-jala-dhauta-samastagho
govindam paramanandamritam antah-sthah sa samabhyeti

“Anyone who who recites this Govindashöaka, who fixes his mind on Govinda, and who sweetly chants, ‘O Govinda, Acyuta, Madhava, Vishnu, Gokula-nayaka, Krishna,’ thus cleansing away all his sins with the ambrosial water of meditation on the lotus feet of Lord Govinda—such a soul will certainly attain Lord Govinda, the supreme, everlasting bliss of the heart.”

[DDB98]The Personality of Godhead Govinda ordered Lord Shiva to take birth as Shankara to propagate impersonalism. Then from the Mayavada viewpoint Shankaracarya wrote commentaries on the Vedanta-sutra, eleven of the principal Upanishads, the Bhagavad-gita, and Shri Vishnu-sahasra-nama. He did not interpret Shrimad-Bhagavatam, however, because he considered it very dear to the Lord and His devotees, and also nondifferent from the Lord. There can be no doubt about Lord Shiva’s appreciation of the Bhagavatam, since in the Twelfth Canto Shiva is described as the greatest Vaishnava. As such, he must be fully aware that it is the supreme pramana, and so out of respect he did not interpret it.

From the Padma Purana (Uttara-khanda 71.107) we learn how Lord Vishnu ordered Shiva to propagate monism:

svagamaih kalpitais tvam ca janan mad-vimukhan kuru
mam ca gopaya yena syat shrishöir eshottarottara

“[Lord Vishnu said:] O Shiva, make people averse to Me by writing speculative scriptures and thus hiding My glories. In this way the world’s population will increase.”

The import of this order is as follows: When Lord Buddha’s teachings were predominant in India, people grew contemptuous of the Vedas and Vedic rituals. They became shunyavadis, or voidists, and Vedic religious practices decreased almost to nil. In this condition the people were not prepared to hear seriously about the personality of the Supreme Lord, His transcendental, eternal, blissful form, or His variegated abode. They would have simply blasphemed these teachings, and then they would have been left with no way to purify their hearts. So the first task in bridging the wide gap between voidism and personalism was to reawaken people’s faith in the Vedas. It was for this purpose that Shankaracarya introduced his Advaita version of monism, a philosophy intermediate between voidism and personalism. Going from the Buddhist nasti to the Mayavada neti, neti—from “The Absolute is nothing” to “The Absolute is something but contains nothing”—is a simple, incremental move, for the difference between these two ideas is hardly noticeable. Still, because Shankara based his philosophy on the Upanishads, Vedanta-sutra, and other Vedic works, that one step was critical in bringing the populace back to accepting the authority of the Vedas.

Later in the Uttara-khanda of Padma Purana (236.7) Lord Shiva himself describes Advaita monism as veiled Buddhism: maya-vadam asac-chastram pracchanam bauddham ucyate. “Mayavada philosophy is an improper explanation of the scriptures; indeed, it is veiled Buddhism.” Shankaracarya’s propagation of Mayavada philosophy was planned by his Lord, the Supreme Personality of Godhead, who recognized that until conditioned souls regained access to the Vedas’ spiritual knowledge they could only speculate about transcendent reality and would have no hope of being delivered from the material world.

Once Advaita Vedanta had replaced Buddhism and faith in the Vedas had been re-established, people could be brought further along the path of knowledge to an appreciation for the glories of the Personality of Godhead. This would be accomplished by counteracting the appeal of impersonalism with true Vaishnava philosophy. Thus stalwart Vaishnava acaryas like Ramanujacarya, Madhvacarya, and Shridhara Svami came one after another to drive out impersonalism. In its place they re-established the principles of pure devotional service as the true spirit and intent of the Vedas and its corollary scriptures. For his part, Shridhara Svami helped the impersonalists get a taste for Shrimad-Bhagavatam by writing a commentary that also appealed to them.

Still later, the Supreme Personality of Godhead Himself came in the garb of a devotee, as Shri Krishna Chaitanya Mahaprabhu, and went even further. He taught that even more advanced than vaidhi-bhakti, the path of regulated devotional service, is raga-bhakti, the path of spontaneous loving devotion to Krishna, which one can traverse by following in the footsteps of Vrindavana’s residents. He also taught that this raga-bhakti, which is elaborately explained in the Tenth Canto of Shrimad-Bhagavatam, is the ultimate expression of prema, love of God. Since Chaitanya Mahaprabhu is the Supreme Personality of Godhead, who can contest His siddhanta? Rather, the gradual progression from voidism to monism to personalism to raga-bhakti was all the Lord’s plan for mercifully saving the conditioned souls, an arrangement by which they could end the otherwise endless cycle of birth and death. Without a doubt, therefore, the Lord was not acting cruelly or capriciously when He instructed Lord Shiva to appear as Shankara and spread the false doctrine of the individual soul’s absolute oneness with the Supreme. To the contrary, He did so out of His limitless mercy.

In later Texts, Shrila Jiva Gosvami will point out many inconsistencies between Shankara’s teachings and the actual conclusion of the Vedas. In the next Text he shows us the glories of Shrimad-Bhagavatam that the Bhagavatam itself reveals .

TEXT 24

TEXT 24.1
yad eva kila drishöva sakshat tac-chishyatam praptair api shri-madhvacarya-caranair vaishnava-mate pravishya vaishnavantaranam tac-chishyantara-punyaranyadi-ritika-vyakhya-pravesha-shankaya tatra tatparyantaram likhadbhir vartmopadesha krita iti ca satvata varnayanti.

Gopiparanadhana: Shri Madhvacarya-carana was a direct disciplic descendant of Shankaracarya. Becoming an adherent of Vaishnava thought after reading Shrimad-Bhagavatam, he was concerned that other Vaishnavas might be influenced by the kind of commentaries on it written by other followers of Shankara like Punyaranya. According to the accounts of saintly devotees, Shri Madhva therefore wrote his own explanation of the Bhagavatam's intended message to show the correct way of understanding it.

BBT: Devotees of Lord Vishnu recount that although Shri Madhvacarya-carana belonged to the direct disciplic line of Shankaracarya, upon reading the Bhagavatam Madhvacarya changed his allegiance to the Vaishnava school. Then, concerned that other Vaishnavas might be influenced by the commentaries of other disciplic descendants of Shankara, such as the commentary by Punyaranya, Shri Madhvacarya wrote Bhagavata-tatparyaya, a gloss on Shrimad-Bhagavatam that showed the proper method of interpretation.

TEXT 24.2
tasmad yuktam uktam tatraiva prathama-skandhe:

tad idam grahayam asa sutam atma-vatam varam
sarva-vedetihasanam saram saram samuddhritam
dvadashe:
sarva-vedanta-saram hi shri-bhagavatam ishyate
tad-rasamrita-triptasya nanyatra syad ratih kvacit

Gopiparanadhana: Thus the Bhagavatam itself appropriately states, in the First Canto, "Shri Vyasadeva delivered Shrimad-Bhagavatam to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literatures and histories of the universe" [Bhag. 1.3.41]. And in the Twelfth Canto, "Shrimad-Bhagavatam is declared to be the essence of all Vedanta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature" [Bhag. 12.13.15].

BBT: For all these reasons, therefore, the following statements in the Bhagavatam are appropriate. In the First Canto [1.3.41]:
“After extracting the cream of all the Vedas and Itihasas, Shri Vyasadeva imparted this Shrimad-Bhagavatam to his son Shukadeva, the best of the self-realized souls.”
In the Twelfth Canto [12.13.15]:
“Shrimad-Bhagavatam is declared to be the essence of all Vedanta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature.”

TEXT 24.3
tatha prathame:

nigama-kalpa-taror galitam phalam
shuka-mukhad amrita-drava-samyutam
pibata bhagavatam rasam a-layam
muhur aho rasika bhuvi bhavukah

ata eva tatraiva:

yah svanubhavam akhila-shruti-saram ekam
adhyatma-dipam atititirshatam tamo ’ndham
samsarinam karunayaha purana-guhyam
tam vyasa-sunum upayami gurum muninam

iti shri-bhagavata-matam tu sarva-matanam adhisha-rupam iti sucakam.
(sarva-muninam sabha-madhyam adhyasya upadeshöritvena tesham sarva-muninam gurutvam api tasya tatra su-vyaktam. – in BBT Version here, but in next verse in Gopi’s version)

Gopiparanadhana: Again in the First Canto, "O expert and thoughtful men, relish Shrimad-Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Shukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean fruit was already relishable for all, including liberated souls" [Bhag. 1.1.3]. And in the same canto, "Let me offer my respectful obeisances unto him [Shuka], the spiritual master of all sages, the son of Vyasadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of Vedic knowledge, after having personally assimilated it by experience" [Bhag. 1.2.3]. These statements imply that the opinions of Shrimad-Bhagavatam rule sovereign over all other opinions.

BBT: And in the First Canto [1.1.3]:
“O expert and thoughtful men on the earth, relish Shrimad-Bhagavatam, the mature fruit of the desire tree of Vedic literature, up to liberation and beyond. It emanated from the lips of Shri Shukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls.”
Thus in the same canto [1.2.3]:
“Let me offer my respectful obeisances unto him [Shukadeva], the spiritual master of all sages, the son of Vyasadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of all Vedic knowledge, the transcendental torchlight of Shrimad-Bhagavatam, after having personally assimilated it by experience.”
These verses imply that the teachings of Shrimad-Bhagavatam rule over all other philosophies. (They also clearly indicate that Shri Shukadeva, by taking the speaker’s seat amidst the assembled sages as the Bhagavatam’s preceptor, became the guru of everyone present. – in next verse in Gopiparanadhana’s version)

Purport by Gopiparanadhana prabhu

Shrila Madhvacarya, whom the members of his sampradaya most commonly call by his sannyasa name, Ananda Tirtha, revived the Brahma-sampradaya in this age. By the time of his birth in the thirteenth century, the Brahma-sampradaya had become practically indistinguishable from the Mayavada school following Shankara. Shri Madhva's predecessors had the sannyasa title Tirtha, which Madhva accepted and passed on to his disciplic descendants. Technically, however, this is one of the ten names assigned by Shankaracarya to the sannyasis of his Advaita sampradaya, and is not included in the traditional list of 108 names meant for Vaishnava sannyasis. Madhva considered the Advaita viewpoint of his initiating guru and other teachers unacceptable, and took upon himself the mission of re-establishing the true teachings of bhagavata-dharma as originally inculcated by Brahma, Narada and Veda-vyasa.

Madhvacarya gave his commentary on Shrimad-Bhagavatam the name Bhagavata-tatparya-nirnaya, signifying that his intention was to show the definitive way of understanding what the Bhagavatam has to say. In this and in all of his writings, Shri Madhva uncompromisingly opposed the Mayavadis' confusion of the separate identities of the Supreme Person, the jivas, material nature, time and karma. He especially did not want devotees of Lord Vishnu to entertain any conjectures about Shrimad-Bhagavatam's possibly aiming at an impersonal, formless conception of the Supreme. Because Madhva and his followers were so staunch in their defiance of impersonalism, Lord Chaitanya Mahaprabhu choose to formally affiliate Himself with their sampradaya by becoming a disciple of Shri Ishvara Puri, who was a great-grand-disciple of the eminent Madhvite acarya Vyasa Tirtha. Thus, out of deep respect for the founder-acarya of the Madhva-Gaudiya-sampradaya, Shrila Jiva Gosvami here refers to him in the grammatically plural form (shri-madhvacarya-caranaih).

Shrimad-Bhagavatam contains only the most choice substance (saram saram) carefully selected from all the shrutis and smritis. It embodies the essence of the Upanishads' mysteries. It is the final, perfect fruit of the gradual revelation of Vedic thought through its immature phases of worldy rituals, demigod worship and impersonal meditation. It is the source of divine light for all who are willing to have it in this age of darkness. Of his numerous disciples, Shrila Vyasadeva chose one, his son Shukadeva, to receive this Bhagavatam. Shukadeva is like a parrot (also called shuka in Sanskrit) not only for his perfect repetition, but because in the same way as a fruit whose skin has been broken by a parrot's beak ripens more sweetly, its pulp becoming soft and sugary, so Shrimad-Bhagavatam became all the more relishable after emanating from Shukadeva's mouth. Shukadeva's meeting Parikshit and reciting the Bhagavatam to him was an act of sheer kindness to the unfortunate souls of Kali-yuga. For this one accomplishment of speaking Shrimad-Bhagavatam, the sages assembled with Parikshit at the Ganges' bank and with Suta and Shaunaka at Naimisharanya unanimously acknowledged him as their spiritual preceptor.

Purport by BBT Translators

Shrimad-Bhagavatam Is the Topmost Vedic Scripture

Here Shrila Jiva Gosvami explains Madhvacarya’s reason for commenting on Shrimad-Bhagavatam. Shankaracarya wrote poems glorifying Lord Krishna’s pastimes as told in the Bhagavatam, but some of his followers, not understanding his true intention, took this as a license to try to include the Bhagavatam as part of the Mayavada canon. Of those who tried to do this, a few wrote commentaries on the Bhagavatam and somehow managed to screw out an impersonal interpretation. One such commentary was Punyaranya’s, which is now lost. Shrila Madhvacarya, wanting to protect Vaishnavas from being misled, wrote a gloss called Bhagavata-tatparya.

Since Jiva Gosvami has already shown that Shrimad-Bhagavatam is the topmost pramana, he can now cite it directly to demonstrate its own stature. Such citations will only increase a sincere reader’s faith in the Bhagavatam, and so from this point on Shrila Jiva Gosvami relies on the Bhagavatam itself as the principal source for his analysis. Here he also reveals the eminence Shrimad-Bhagavatam enjoys by virtue of the status of its brilliant speaker, Shukadeva Gosvami. Vyasadeva taught the Bhagavatam to Shukadeva, his most brilliant student, and Shukadeva chose to study Bhagavatam because it is the most brilliant of books.

Although Shrila Vyasadeva had many disciples, He gave the Bhagavatam only to Shukadeva. Vyasa did this not because He was partial toward his son but because Shukadeva was atmavatam varam, “the best of the self-realized.” In other words, Shukadeva had no ulterior, material motives, and therefore he could understand the true purport of the Bhagavatam, the essence of the Vedas, Vedanta, and Itihasas.

The most important part of a tree is its sweet, juicy fruit, and so Shrimad-Bhagavatam has been compared to the succulent fruit of the tree of Vedic literature. And this Bhagavatam fruit is even more exceptional because it has no skin or pit. In other words, there is nothing to discard in the Bhagavatam. In this Text Shrila Jiva Gosvami quotes two verses from the Bhagavatam, 1.1.3 and 1.2.3, to show its importance for both liberated and conditioned souls. Because Shukadeva was completely free of selfish motives, he fully realized the Bhagavatam’s significance and so was elected to speak, even in an assembly of learned sages that included his guru and his guru’s guru. The choice of Shukadeva as speaker implies that his qualifications for reciting Shrimad-Bhagavatam made him superior to all the other assembled sages. This is one more indication that Shrimad-Bhagavatam is the foremost of scriptures and that it alone should be analyzed to know sambandha, abhidheya, and prayojana.

Next Shrila Jiva Gosvami shows the importance of the speaker, Shri Shukadeva Gosvami.

TEXT 25

TEXT 25.1
sarva-muninam sabha-madhyam adhyasya upadeshöritvena tesham sarva-muninam gurutvam api tasya tatra su-vyaktam. yatah:

tatropajagmur bhuvanam punana
mahanubhava munayah sa-shishyah
prayena tirthabhigamapadeshaih
svayam hi tirthani punanti santah

atrir vashishöhash cyavanah sharadvan
arishöanemir bhrigur angirash ca
parasharo gadhi-suto ’tha rama
utathya indrapramadedhmavahau

medhatithir devala arshöisheno
bharadvajo gautamah pippaladah
maitreya aurvah kavashah kumbha-yonir
dvaipayano bhagavan naradash ca

anye ca devarshi-brahmarshi-varya
rajarshi-varya arunadayash ca
nanarsheya-pravarams tan sametan
abhyarcya raja shirasa vavande

sukhopavishöeshv atha teshu bhuyah
krita-pranamah sva-cikirshitam yat
vijnapayam asa vivikta-ceta
upasthito ’gre nigrihita-panih

ity-ady-anantaram:

tatash ca vah pricchyam idam vipricche
vishrabhya vipra iti-krityatayam
sarvatmana mriyamanaish ca krityam
shuddham ca tatramrishatabhiyuktah

iti pricchati rajni:

tatrabhavad bhagavan vyasa-putro
yadricchaya gam aöamano ’napekshah
alakshya-lingo nija-labha-tushöo
vritash ca balair avadhuta-veshah

Gopiparanadhana: It is a well-known fact that Shukadeva was placed on the instructor's seat in the assembly of all sages, assuming the role of their guru. This is as described, “At that time all the great-minded thinkers, accompanied by their disciples, arrived there. On the plea of making a pilgrim’s journey, such sages verily sanctify a place of pilgrimage just by their presence. From different parts of the universe there arrived great sages like Atri, Cyavana, Sharadvan, Arishöanemi, Bhrigu, Vasishöha, Parashara, Vishvamitra, Angira, Parashurama, Utathya, Indrapramada, Idhmabahu, Medhatithi, Devala, Arshöishena, Bharadvaja, Gautama, Pippalada, Maitreya, Aurva, Kavasha, Kumbhayoni, Dvaipayana, and the great personality Narada. There were also many other saintly demigods, kings, and special royal orders called arunadayas [a special rank of rajarshis] from different dynasties of sages. When they all assembled to meet the emperor [Parikshit], he received them properly and bowed his head to the ground. After all the rishis and others had seated themselves comfortably, the king, humbly standing before them with folded hands, told them of his decision to fast until death” [Bhag. 1.19.8-12].
Then the king said:
“O trustworthy brahmanas, I now ask you about my immediate duty. Please, after proper deliberation, tell me of the unalloyed duty of everyone in all circumstances, and specifically of those who are just about to die” [Bhag. 1.19.24].
Then, after the king’s query:
“At that moment there appeared the powerful son of Vyasadeva, who traveled over the earth indifferent and satisfied within himself. He did not manifest any symptoms of belonging to any social order or status of life. He was surrounded by women and children, and he dressed as if others had neglected him” [Bhag. 1.19.25].

BBT: Thus it is said [in Shrimad-Bhagavatam 1.19.8–12]:
“At that time all the great-minded thinkers, accompanied by their disciples, arrived there. On the plea of making a pilgrim’s journey, such sages verily sanctify a place of pilgrimage just by their presence. From different parts of the universe there arrived great sages like Atri, Cyavana, Sharadvan, Arishöanemi, Bhrigu, Vasishöha, Parashara, Vishvamitra, Angira, Parashurama, Utathya, Indrapramada, Idhmabahu, Medhatithi, Devala, Arshöishena, Bharadvaja, Gautama, Pippalada, Maitreya, Aurva, Kavasha, Kumbhayoni, Dvaipayana, and the great personality Narada. There were also many other saintly demigods, kings, and special royal orders called arunadayas [a special rank of rajarshis] from different dynasties of sages. When they all assembled to meet the emperor [Parikshit], he received them properly and bowed his head to the ground. After all the rishis and others had seated themselves comfortably, the king, humbly standing before them with folded hands, told them of his decision to fast until death.”
Then the king said:
“O trustworthy brahmanas, I now ask you about my immediate duty. Please, after proper deliberation, tell me of the unalloyed duty of everyone in all circumstances, and specifically of those who are just about to die” [Bhag. 1.19.24].
Then, after the king’s query:
“At that moment there appeared the powerful son of Vyasadeva, who traveled over the earth indifferent and satisfied within himself. He did not manifest any symptoms of belonging to any social order or status of life. He was surrounded by women and children, and he dressed as if others had neglected him” [Bhag. 1.19.25].

TEXT 25.2
tatash ca `pratyutthitas te munayah svasanebhyah' ity-ady-ante:

sa samvritas tatra mahan mahiyasam
brahmarshi-rajarshi-surarshi-varyaih
vyarocatalam bhagavan yathendur
graharksha-tara-nikaraih paritah

ity uktam.

Gopiparanadhana: Then “the sages all rose from their seats to honor him.” And finally:
“Shukadeva Gosvami was then surrounded by saintly sages and demigods just as the moon is surrounded by stars, planets, and other heavenly bodies. His presence was gorgeous, and he was respected by all” [Bhag. 1.19.30].

BBT: Then the sages all rose from their seats to honor him. And finally:
“Shukadeva Gosvami was then surrounded by saintly sages and demigods just as the moon is surrounded by stars, planets, and other heavenly bodies. His presence was gorgeous, and he was respected by all” [Bhag. 1.19.30].

Purport by Gopiparanandhana prabhu

Shukadeva Gosvami had no material credentials. He had not even taken brahminical initiation. Still, the sages who came to witness King Parikshit's passing away all deferred to his authority without question. Three categories of rishis came to be with Parikshit while he fasted and waited for his death on the bank of the Ganges-Yamuna outside his capital city, Hastinapura. The demigods were represented by Narada, many elevated brahmanas led by Vyasadeva attended, and a number of saintly kings like Parikshit also came to listen. Although any of these wise sages could have instructed Parikshit expertly, they had all arrived there in their wanderings for the specific purpose of hearing Shukadeva speak Shrimad-Bhagavatam. Even in the company of their disciples, they were glad to humbly take the role of Shukadeva's audience. Parikshit was himself already fully God conscious, but he and everyone else participating in this assembly were thinking of the welfare of the future inhabitants of this deluded world.

Parikshit Maharaja first offered his sincere respect to all the sages together. Addressing them as vipras, learned brahmanas, he asked any or all of them to inform him what he, a person facing death, should now do. In the presence of so many great authorities including Narada and Vyasa, a cultured Vaishnava like Parikshit could not avoid asking for their advice. But almost everyone there was aware by mystic insight that Shukadeva Gosvami was meant to answer the king's questions, and indeed at that very moment Shukadeva appeared unannounced. As soon as they saw Shukadeva, everyone immediately recognized him and stood up from their seats. Without any need for deliberation, he was at once offered the speaker's chair.

Shukadeva came there of his own pure will; he had no motive of profit or reputation to satisfy by speaking to Parikshit in front of the sages. Parikshit also came there freely, without material purpose, as did the rest of the hearers. This is the attitude with which Shrimad-Bhagavatam should best be approached: the speaker should as much as possible be of the standard of Shukadeva Gosvami, and the hearers should be as renounced and surrendered as Parikshit and the great sages.

Purport by BBT Translators

Shri Shukadeva Gosvami Is the Best Scholar of Shrimad-Bhagavatam

After Shringi cursed Maharaja Parikshit, the king renounced his kingdom and took a vow to fast until death on the bank of the Ganges. At that time sages of all classes and orders came from various parts of the universe and assembled there. Among them were even incarnations of the Lord like Parashurama and Vyasadeva. When Parikshit Maharaja inquired from them about the duties of a human being, especially one who is about to die, no one gave him a definitive answer. At that time the most noble Shukadeva Gosvami arrived, and he was unanimously chosen as the right person to answer Maharaja Parikshit’s query.

In the previous Text Jiva Gosvami said that all the sages accepted Shukadeva as guru. In this section Jiva Gosvami cites the references to support his claim. Since the sages accepted Shukadeva as guru and it was Shrimad-Bhagavatam that he spoke in response to Parikshit Maharaja’s questions, we should understand that the Bhagavatam’s philosophy was accepted by all the assembled sages, who included propagators and followers of various other philosophies. Just as Shrila Shukadeva Gosvami shone like an effulgent moon among the starlike sages, Shrimad-Bhagavatam shines in the same way among all other scriptures.

Next Shrila Jiva Gosvami shows that Shrimad-Bhagavatam is the representative of Lord Krishna, the Supreme Personality of Godhead.

TEXT 26

TEXT 26.1
atra yady api tatra shri-vyasa-naradau tasyapi guru-parama-guru tathapi punas tan-mukha-nihshritam shri-bhagavatam tayor apy ashruta-caram iva jatam ity evam shri-shukas tav apy upadidesha deshyam ity abhiprayah. yad uktam `shuka-mukhad amrita-drava-samyutam' iti. tasmad evam api shri-bhagavatasyaiva sarvadhikyam. matsyadinam yat puranadhikyam shruyate tat tv apekshikam iti. aho kim bahuna shri-krishna-pratinidhi-rupam evedam.

Gopiparanadhana: Both Shrila Vyasadeva and Narada were present. Although they were Shukadeva's spiritual master and grand spiritual master, still Shrimad-Bhagavatam as it emanated from his mouth seemed to them as if something they had never heard before. Thus, it is understood, Shukadeva acted as preceptor even for the two of them. It has been said that "by being touched by Shuka's mouth this fruit has become soft and full of nectar" [Bhag. 1.1.3]. For this reason also Shrimad-Bhagavatam is superior to all other scriptures. What we hear of the Matsya and other Puranas being the greatest is only relative. Indeed, why do we need to say any more? Shrimad-Bhagavatam is the exact image of Shri Krishna Himself.

BBT: Shri Vyasadeva and Narada Muni were present in that assembly. Although these two sages were Shri Shuka’s guru and grand-guru, respectively, when they heard Shrimad-Bhagavatam issuing from his lips, they felt as if they had never heard it before. For this reason it is said here that he taught this most significant wisdom even to them. As mentioned earlier, shuka-mukhad amrita-drava-samyutam: “The Bhagavatam is enriched with nectarean juice from the mouth of Shuka” [Bhag. 1.1.3]. Thus in this sense also Shrimad-Bhagavatam is more glorious than any other scripture. Statements about the superiority of other Puranas, such as the Matsya Purana, are only relatively true. What more needs to[DDB99] be said! Indeed, Shrimad-Bhagavatam is the very representation of Lord Krishna.

TEXT 26.2
yata uktam prathama-skandhe:

krishne sva-dhamopagate dharma-jnanadibhih saha
kalau nashöa-drisham esha puranarko ’dhunoditah

iti. ata eva sarva-guna-yuktatvam asyaiva drishöam `dharmah projjhita-kaitavo ’tra' ity-adina,

vedah puranam kavyam ca prabhur mitram priyeva ca
bodhayantiti hi prahus tri-vrid bhagavatam punah

iti mukta-phale hemadri-kara-vacanena ca.

Gopiparanadhana: As said in the Bhagavatam's First Canto, “This Shrimad-Bhagavatam is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the Age of Kali shall get light from this Purana” [Bhag. 1.3.43]. Therefore we see that this scripture is uniquely endowed with all good qualities; this is shown by such statements as "Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth" and, in the words of Mukta-phala and Hemadri's smriti, "The Vedas, Puranas and poetry give instruction like a master, a friend and a lover respectively. The Bhagavatam, however, teaches in all three ways."

BBT: As the First Canto states:
“This Shrimad-Bhagavatam is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the Age of Kali shall get light from this Purana” [Bhag. 1.3.43].
In this way we can see that only Shrimad-Bhagavatam is full with all virtues, as stated in the second verse of the First Canto: “Here the supreme religion is explained and all cheating propensities are rejected.”
The supremacy of the Bhagavatam is also confirmed by the words of both Vopadeva (in his Mukta-phala) and Hemadri:
“The Vedas, Puranas, and poetic works instruct one like a master, friend, or beloved, respectively, but Shrimad-Bhagavatam instructs like all three.”

TEXT 26.3
tasman manyantam va kecit puranantareshu vedasya sapekshatvam shri-bhagavate tu tatha sambhavana svayam eva nirastety api svayam eva labdham bhavati. ata eva parama-shruti-rupatvam tasya. Yathoktam:

katham va pandaveyasya rajarsher munina saha
samvadah samabhut tata yatraisha satvati shrutih

iti. atha yat khalu sarvam purana-jatam avirbhavyety-adikam purvam uktam tat tu prathama-skandha-gata-shri-vyasa-narada-samvadenaiva prameyam.

Gopiparanadhana: So even if, as some people think, other Puranas are subordinate to the authority of the Vedas, Shrimad-Bhagavatam directly denies this idea in regards to itself. In other words, the Bhagavatam claims its own authority independently. Thus its position is that of the highest shruti authority, as is stated, “How did it so happen that King Parikshit met this great sage, making it possible for this shruti text for the pure Vaishnavas to be manifest?” [Bhag. 1.4.7]. What we stated earlier, that first all the other Puranas were revealed and then the Bhagavatam, is supported by the evidence of Shri Vyasadeva's and Narada's conversation in the First Canto.

BBT: Consequently, while some may think that other Puranas need the support of the Vedas’ authority, Shrimad-Bhagavatam itself explicitly refutes the possibility that it may be dependent in this way; we thus receive the Bhagavatam on its own authority alone. For this reason it is in fact the highest manifestation of shruti [the original Vedas]. As it is said:
“How did it so happen that King Parikshit met this great sage, making it possible for this Vedic text for the pure Vaishnavas (satvati shrutih) to be sung to him?” [Bhag. 1.4.7].
That Shrimad-Bhagavatam was compiled after the other Puranas, as mentioned earlier, is known from the dialogue between Shri Vyasa and Narada Muni in the First Canto.

Purport by Gopiparanadhana prabhu

Vyasadeva and Narada were both familar with the text of the Bhagavatam, the same text which Shukadeva spoke to Parikshit. "Still Shrimad-Bhagavatam as it emanated from his mouth seemed to them as if something they had never heard before." Shukadeva's simple repetition of the Bhagavatam was appreciated by the great sages present as a profound act of interpretation. In a way perfectly suiting the time and place, Shukadeva brought the almost forgotten Bhagavatam into this world once again in a new life. A few year later, Suta Gosvami gave birth to it in yet another, even more public reincarnation, and after this, many Vaishnava commentators brought forth new interpretations for one generation after another. As the general level of culture naturally modulated over the centuries, primarily in the direction of decreasing intelligence, the acaryas adjusted their explanations for their own students' understanding. As a rule, the weaker intelligence of each new generation in Kali-yuga made necessary more and more thorough commentary. Most recently, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada achieved another masterful feat of interpretation--comparable in its creative boldness only to Shukadeva's recitation--by lucidly rendering the text of the Bhagavatam and its commentaries into English, a language ordinarily not very suited for expressing the subtleties of Vedic theology. All along, Shrimad-Bhagavatam has suffered no distortion from its faithful handlers, assuming only different external appearances in the changing light of time and place.

The Vedas give instructions as a master instructs a servant. Vedic injunctions are not dictatorial commands, however. They are always given as recommendations, addressed to mature humans capable of deciding for themselves what to do. No one is forced to obey Vedic authority involuntarily, by threats of eternal hell or any other coercion. The Puranas speak in a more friendly voice than the authoritarian Vedas; by telling stories and offering reasonable arguments they patiently encourage their readers to accept their good advice. Fine poetry attempts to speak with yet another voice, that of a cherished lover. Shrimad-Bhagavatam speaks fluently and convincingly in all these three languages, in the voices of authority, of friendly persuasion and of uncritical adoration.

Various Puranas present rival claims of superiority, which may all be true relatively, in comparison to other, even less sattvic Puranas. Shrimad-Bhagavatam's status, however, is absolute. No higher authority exists with the power to relativize the teachings of the Bhagavatam.

rajante tavad anyani/ puranani satam gane
yavad bhagavatam naiva/ shruyate 'mrita-sagaram

"All other Puranic scriptures shine forth in the assembly of saintly devotees only as long as that great ocean of nectar, Shrimad-Bhagavatam, is not heard" [Bhag. 12.13.14]. The authority of other Puranas is dependent on the verfication of Vedic shruti, but Shrimad-Bhagavatam is independent. Shrila Jiva Gosvami even suggests that despite the Bhagavatam's officially belonging along with the other Puranas to the secondary category of smriti, Vaishnavas can be privy to the confidential fact that Shrimad-Bhagavatam is the most exalted shruti scripture. Therefore Shrila Jiva calls the Bhagavatam the pratinidhi-rupa of Shri Krishna, His direct reflection; because God and His image are nondifferent, this implies that Shrimad-Bhagavatam is the full incarnation of the Supreme Personality of Godhead in sound.

Purport by BBT Translators

Shrimad-Bhagavatam Is Self-Sufficient

Vedic tradition recognizes three ways of teaching—like a ruler, like a friend, and like a lover. The Vedas speak in an imperative voice, like an overlord: satyam vada dharmam cara. “Speak the truth and be religious” (Taittiriya Up. 1.11). The Vedas do not need to offer logical reasons for following their instructions. One is expected to obey without question. The Puranas instruct like a friend, narrating stories with moral conclusions and providing reasoned explanations when required. Kavya, or poetic literature, gives counsel like a beloved lady, speaking sweetly but indirectly. Instructions are expressed in an aesthetically pleasing way to attract the reader or hearer. Shrimad-Bhagavatam uses all three of these methods to convey its teachings.

Just as a phrase or song becomes more significant when an eminent personality quotes or sings it, so the Bhagavatam has increased in significance because the eminent Shukadeva Gosvami recited it. He narrated the Bhagavatam in such a marvelous way that both his guru, Shrila Vyasadeva, and his param guru, Shri Narada Muni, were amazed. They felt as if they had never heard it before.

The customary etiquette is that a disciple should neither sit higher than his teachers nor speak as an authority in their presence. Shukadeva Gosvami’s speaking Shrimad-Bhagavatam from an elevated seat in the presence of his gurus is one of the rare exceptions. Because his gurus consented to it, however, Shri Shuka is faultless, as Shrila Vishvanatha Cakravarti Thakura points out in his commentary on Bhagavatam 1.17.29, which describes Shuka’s accepting the speaker’s seat. From the narrations of the Mahabharata we learn that Narada and Vyasa were often called upon to address various audiences on the subjects of karma, yoga, and jnana. They rarely had an opportunity to hear such extraordinarily pure Bhagavata discourse. So they were moved to great ecstasy when the nectarlike juice of topics concerning the Supreme Personality of Godhead issued from the lips of Shri Shuka, their qualified disciple.

Shrimad-Bhagavatam’s special greatness is thus due to its unparalleled author, its eminent speaker, and its elevated audience. No other scripture in recorded history has ever had such an audience, except perhaps when Grandfather Bhishma instructed King Yudhishöhira from his bed of arrows after the Kurukshetra War. Bhishma’s main purpose, however, was to convince Yudhishöhira to begin managing his kingdom. By contrast, Shrimad-Bhagavatam was spoken in just the opposite context: King Parikshit, having renounced his kingdom, simply wanted to hear krishna-katha and in this way discharge the only duty of a dying man. Shri Shukadeva thus had no need to dilute his narration with talk of lower religious principles. Therefore Shrimad-Bhagavatam is the most perfect and complete transcendental scripture. It does not even depend on the support of the Vedas.

Indeed, the sunlike Shrimad-Bhagavatam is the very representation of Lord Krishna. The Lord possesses all good qualities, as Shrila Rupa Gosvami explains in his Bhakti-rasamrita-sindhu (2.1.17) while analyzing various devotional mellows:

nayakanam shiro-ratnam krishnas tu bhagavan svayam
yatra nityataya sarve virajante maha-gunah

“Lord Shri Krishna, the original Personality of Godhead, is the crest jewel of all heroes. All wonderful qualities are eternally present in Him.” Since Shrimad-Bhagavatam is nondifferent from Krishna, it is also a reservoir of all good qualities.

When Lord Krishna appeared,[DDB100] He destroyed many demons and protected His saintly devotees. In the same way, the Bhagavata Purana uproots the demoniac influence in society and protects saintly persons with its ambrosial narrations. Other scriptures speak about fruitive activities, impersonal Brahman, or yoga, and they may or may not say something about the transcendental path of love of Godhead. But the Bhagavatam kicks out all types of inferior, cheating religions like refuse. Only explanations of the absolute reality find a place in its pages.

Having established Bhagavatam as the supreme pramana, in the next Text Shrila Jiva Gosvami explains his method of analyzing it.

TEXT 27

TEXT 27.1
tad evam parama-nihshreyasa-nishcayaya shri-bhagavatam eva paurvaparyavirodhena vicaryate. tatrasmin sandarbha-shaökatmake granthe sutra-sthaniyam avatarika-vakyam vishaya-vakyam shri-bhagavata-vakyam. bhashya-rupa tad-vyakhya tu samprati madhya-deshadau vyaptan advaita-vadino nunam bhagavan-mahimanam avagahayitum tad-vadena karvurita-lipinam parama-vaishnavanam shridhara-svami-carananam shuddha-vaishnava-siddhantanugata cet tarhi yathavad eva vilikhyate.

Gopiparanadhana: Therefore to ascertain what is actually the highest good in life we should focus our investigation on Shrimad-Bhagavatam, carefully reconciling its statements with what precedes and follows them. With this aim, in this work consisting of six Sandarbhas the introductory sentences [in each anuccheda] will serve the function of sutras. The quotations from Shrimad-Bhagavatam will be the scriptural texts under consideration. Shridhara Svami's explanation of the Bhagavatam will serve as our primary commentary.
Shrila Shridhara Svami is a pefect Vaishnava. But to entice the Advaita-vadis--nowadays prominent all over Madhya-desha and other parts of the country--to become absorbed in the glories of the Supreme Lord, he mixed some traces of their theories into his writings. We will cite Shri Svami-carana's commentary verbatim when its agrees with the conclusions of pure Vaishnava philosophy.

BBT: So it is that we shall focus our attention on studying Shrimad-Bhagavatam to determine what is the ultimate good in life. While conducting this study, we shall take into consideration how Shrimad-Bhagavatam’s statements harmonize with their preceding and following texts. In these Six Sandarbhas, the statements with which we introduce our explanation of the Bhagavatam verses will serve as the sutras, the Bhagavatam verses themselves will serve as the scriptural text to be analyzed, and the explanations of these verses given by the great Vaishnava Shridhara Svami will serve as the commentary on the sutras. Sometimes he inserted Mayavadi ideas into his writings to make the glories of the Personality of Godhead more attractive to the minds of the impersonalists, who are now quite prevalent, especially in central India. When Shridhara Svami’s commentary accords with strict Vaishnava principles, we shall quote it verbatim.

TEXT 27.2
kvacit tesham evanyatra-drishöa-vyakhyanusarena dravidadi-desha-vikhyata-parama-bhagavatanam tesham eva bahulyena tatra vaishnavatvena prasiddhatvat shri-bhagavata eva

kvacit kvacin maha-raja dravideshu ca bhurishah

ity anena pramita-mahimnam sakshac-chri-prabhrititah pravritta-sampradayanam shri-vaishnavabhidhanam shri-ramanuja-bhagavat-pada-viracita-shri-bhashyadi-drishöa-mata-pramanyena mula-grantha-svarasyena canyatha ca. advaita-vyakhyanam tu prasiddhatvan nativitayate.

Gopiparanadhana: Our explanation of certain Bhagavatam verses will be based on comments given by Shridhara Svami on other verses. Sometimes our explanation will be based on statements by the exalted devotees of the Lord known as Shri Vaishnavas. They are famous thoroughout the Dravida-desha and in other regions, and their sampradaya was founded by the goddess Shri herself. Shrimad-Bhagavatam attests to the greatness of these devotees, affirming their numerical strength in South India and their reputation as Vaishnavas: "[In Kali-yuga there are indeed Vaishnavas] scattered here and there, but they are especially abundant in the Dravida regions" [Bhag. 11.5.39]. The statements of the Shri Vaishnavas we cite are certified by the authority of Shri Ramanuja Bhagavat-pada's opinions, found in his Shri-bhashya and other works written by him.
Sometimes we will simply follow the self-evident meaning of the original Bhagavatam texts, and sometimes we will base our explanations on other authorities. Since the explanations of the Advaita-vadis are already so well-known we will not bother to elaborate on them much.

BBT: Sometimes we shall follow the views Shridhara Svami has expressed in writings other than his Bhagavatam commentary. In other cases we shall follow the original meaning of the text by basing our explanations on the authoritative opinions of the venerable Ramanujacarya Bhagavatpada, expressed in such works as Shri-bhashya. He is the renowned leader of the Vaishnavas of the Shri-sampradaya, which originated directly with Goddess Lakshmi. These great devotees are famous throughout India’s southern region (Dravida-desha) and elsewhere. Shrimad-Bhagavatam itself states that they are well known as devotees of Vishnu in the south:
“O king, a few Vaishnavas can be seen here and there in this age, but they can be found in abundance in the Dravida country” [Bhag. 11.5.39].
Since the principles of Advaita-vada are already well known, we shall not discuss them at length.

Purport by Gopiparanadhana prabhu

Shri Tattva-sandarbha can be considered logically divided into two parts, although Shrila Jiva Gosvami did not specifically indicate this division. The first twenty four anucchedas prove the authority of the Bhagavatam on the basis of reason and various scriptural authorities. This having been done, the Bhagavatam itself has now become the prime source of verification, and will continue to be so throughout the rest of the Six Sandarbhas. The second part of the Tattva-sandarbha, beginning from anuccheda 25, ascertains the general nature of the Supreme Truth, or tattva, revealed in Shrimad-Bhagavatam. Panditas sometimes call the two parts of Tattva-sandarbha the Pramana-khanda and Prameya-khanda; pramana means "source of valid knowledge" and prameya means "object of pramana," so in other words the two parts deal with epistemology and ontology respectively.

In anucchedas 27 and 28 Shri Jiva Gosvami discusses some details of his methodology. The principle object of study in the Sandarbhas will be texts of the Bhagavatam, not in artifical isolation, but examining the verses with carefully consideration of the systematic intent of the whole work and the verses' immediate and extended contexts. Each Sandarbha deals with an individual main topic, and within each Sandarbha relevant secondary topics are dealt with in regular order. The choice of Bhagavatam verses to be considered is thus going to made on a topical basis.

Text 27.1 describes the formal organization of the individual anucchedas, which is modeled after the logical structure of the Vedanta-sutra. In the Vedanta-sutra, Dvaipayana Vyasa groups short, complete arguments into anukaranas of one or more sutras. The sutras themselves are usually resolutions of doubts about the correct understanding of particular statements of the Upanishads. These vishaya-vakyas, or shruti texts under consideration, are left unspoken, and are only known on the testimony of an authoritative commentary (bhashya). Each school of Vedanta relies on the bhashya of its own founder-acarya, together with any number of sub-commentaries (öikas) by followers. Shrila Jiva Gosvami plans to introduce his anucchedas with statements of his own which will serve the function of sutras. He will quote a Bhagavatam verse, or sometimes a few, as the vishaya-vakya to be discussed. Then he will comment on the meaning of the verse. As he states here, much of this commentary will be drawn directly from Shridhara Svami's Bhavartha-dipika on Shrimad-Bhagavatam, sometimes quoted verbatim.

Another principle source of explanation will be statements by teachers of the Ramanuja-sampradaya. Gaudiya Vaishnavas are in some respects closer philosophically to the Shri Vaishnavas coming from Ramanujacarya than to the Madhvites with whom they are officially affiliated. Lord Chaitanya's followers cannot agree with some of Madhvacarya's teachings on the nature of the finite souls, especially his opinion that only some jivas are constitutionally in the mode of pure goodness and that only this minority is eligible for liberation from material existence. The Chaitanya Vaishnavas only major disagreement with Shri Vaishnava opinion concerns the jivas after liberation: Shri Vaishnavas deny that individual relationships with God are fixed, on the grounds that having only one kind of relationship would impose a limitation on the freedom of liberation.

The Advaita-vadis' comments on the words of the Personality of Godhead and His pure devotees in Bhagavad-gita and Shrimad-Bhagavatam are meant to obliterate Him as an absolute person, to relativize Him to the position of another aspect of illusion. Even if this view acknowledges Him to be the highest form of illusion, it is extremely repugnant to pure Vaishnavas. Therefore Vaishnavas disparagingly refer to the Advaita Vedantists as Mayavadis, proponents of the theory that everything with name and form is a creation of Maya, even God. Without being rude, Shrila Jiva Gosvami here offers a mild excuse for not citing Advaita explanations of Shrimad-Bhagavatam in the Sandarbhas.

Purport by BBT Translators

Methodology of the Shaö-sandarbha

Here Shrila Jiva Gosvami explains his method of analyzing Shrimad-Bhagavatam. He plans to follow a format similar to the one Shrila Vyasadeva uses in the Vedanta-sutra. In the Sandarbhas, the introductory statements are like the sutras in the Vedanta-sutra, the statements of Shrimad-Bhagavatam constitute the subject to be analyzed, and Shrila Jiva Gosvami’s comments on the Bhagavatam’s statements are like the commentary (bhashya) on the sutras. Jiva Gosvami also indicates that his explanations are not his personal opinion or products of his imagination but are given strictly according to the opinions of the previous Vaishnava acaryas, such as Ramanujacarya and Shridhara Svami.

Although Shridhara Svami accepted the renounced order of life in Shankara’s sampradaya, which opposes the personalism of Krishna consciousness, his commentaries on Shrimad-Bhagavatam, the Bhagavad-gita, and the Vishnu Purana make it obvious that he was a great Vaishnava. He clearly states in his commentaries that the Lord’s form, qualities, abode, associates, and names are all transcendental and eternal, and that devotion to the Lord continues even after liberation. These key philosophical points are opposed to Advaita monism and reveal Shridhara Svami’s true stance.

Shri Chaitanya Mahaprabhu also accepted sannyasa in Shankara’s line, but from the beginning His teachings refuted the Mayavada doctrine. Hence Shri Chaitanya’s great respect for Shridhara Svami and his Bhagavatam commentary is proof enough that Shridhara Svami was not a Mayavada sannyasi at heart, any more than Shri Chaitanya Mahaprabhu was. Chaitanya Mahaprabhu considered all Mayavadis offenders at the lotus feet of Krishna, the Supreme Personality of Godhead, yet he would not tolerate even mild or indirect criticism of Shrila Shridhara Svami. When Vallabha Bhaööa told Lord Chaitanya he had written a Bhagavatam commentary that surpassed Shridhara Svami’s, Lord Chaitanya rebuked Vallabha and refused to hear it (see Chaitanya-caritamrita, Antya 113–37). From this incident we can understand the exalted status of Shridhara Svami as a surrendered, pure devotee of the Lord. We can also be certain that Jiva Gosvami, as a loyal follower of Lord Chaitanya’s, held Shridhara Svami’s Bhagavatam commentary, Bhavartha-dipika, in high esteem. Thus Shrila Jiva Gosvami refers to Shridhara as parama-vaishnava, a topmost devotee.

In this Text Shrila Jiva Gosvami tells why Shridhara Svami inserted some Mayavadi ideas into his Bhavartha-dipika commentary. Some of Shankara’s followers developed a taste for Shrimad-Bhagavatam after reading his devotional poems based on the Bhagavatam, but these followers still maintained their overall impersonal outlook. To attract these sannyasis toward the path of devotion, Shridhara Svami wrote a mixed commentary on the spotless Purana. Just as a fisherman uses bait to catch fish, occasionally Shridhara Svami would present monistic opinions about some Bhagavatam verses in order to attract the Mayavadis who liked to read the Bhagavatam. This was merely part of his preaching strategy; it doesn’t make him a Mayavadi.

Nevertheless, although Jiva Gosvami understands Shridhara Svami’s motives, in the Sandarbhas he chooses not to cite the impersonal explanations found in the Bhavartha-dipika. In fact, throughout the Sandarbhas Shrila Jiva Gosvami takes every opportunity to demolish the Mayavada view. Clearly he does not consider the Mayavadis his primary audience, as Shridhara Svami must have when he wrote his commentary. Jiva Gosvami’s intended audience is apparent from his declaration in the sixth Text of the Tattva-sandarbha, where he says that no one should read this book who is averse to serving Lord Krishna’s lotus feet.

Jiva Gosvami’s intended audience comprises those who are already on the path of Krishna consciousness or at least interested in taking to it. Naturally, therefore, he says here that he will quote from Shridhara Svami’s commentary only when it accords with strict Vaishnava principles. This statement has caused some modern scholars to criticize Jiva Gosvami for not respecting the liberal sentiments of Shri Chaitanya Mahaprabhu, but this criticism arises from a superficial understanding of Lord Chaitanya’s real attitude.

Shridhara Svami was not a Mayavadi, although for the reason mentioned above he did give a monistic slant to some parts of his Bhagavatam commentary. Considering why Shridhara Svami did this in his Bhavartha-dipika, why should Shrila Jiva Gosvami, in an entirely different work meant for an entirely different audience, cite those explanations of Shridhara’s that oppose the true conclusion of the Bhagavatam and even Shridhara Svami’s own convictions? Shri Jiva has already established Shrimad-Bhagavatam as the supreme authority, and from this point on in his Sandarbhas he will not deal with any opinions that contradict it. He makes his policy explicit: He respects the purports of Shridhara insofar as they follow the spirit and intent of the Shrimad-Bhagavatam itself. In this way Shrila Jiva Gosvami remains true to the Vaishnavism of Shrila Shridhara Svami and also to his own Gaudiya-sampradaya.

At the end of this Text, when Jiva Gosvami says he is not going to describe the details of the Advaita monistic doctrine because they are already well known, he implies that Mayavada, though popular, only apparently explains the meaning of the shastras and is not really worth discussing, and he also implies that he intends to refute it.

Next Shrila Jiva Gosvami describes the sources of evidence other than Shrimad-Bhagavatam that he plans to cite in the Shaö-sandarbha.

TEXT 28

TEXT 28.1
atra ca sva-darshitartha-vishesha-pramanyayaiva na tu shrimad-bhagavata-vakya-pramanyaya pramanani shruti-puranadi-vacanani yatha-drishöam evodaharaniyani. kvacit svayam adrishtakarani ca tattva-vada-gurunam anadhunikanam shrimac-chankaracarya-shishyatam labdhvapi shri-bhagavat-paksha-patena tato vicchidya pracura-pracarita-vaishnava-mata-visheshanam dakshinadi-desha-vikhyata-shishyopashishyi-bhuta-shri-vijayadhvaja-brahmatirtha-vyasatirthadi-veda-vedartha-vidvad-varanam shri-madhvacarya-carananam shri-bhagavata-tatparya-bharata-tatparya-brahma-sutra-bhashyadibhyah sangrihitani.

Gopiparanadhana: In this book I will be citing various statements from shruti, Puranas and other scriptures, quoting the exact words which I have seen written. I will do this to provide evidence for my own ideas, rather than to verify what Shrimad-Bhagavatam says. Sometimes I have not myself seen the original scriptures from which I cite passages; these citations I borrow from from various works of Shri Madhvacarya-carana, including Shri Bhagavata-tatparya, Mahabharata-tatparya and Brahma-sutra-bhashya. Shri Madhva is the spiritual master of the Tattva-vada school. He is an old, standard authority. Although he orginally belonged to the disciplic line directly descending from Shrimat Shankaracarya, he separated himself from Shankara's school and joined the party of the Vaishnavas. His special Vaishnava doctrine has been preached widely. Among his disciples and later followers, renowned in South India and elsewhere, are Shri Vijayadhvaja Tirtha, Brahmanya Tirtha and Vyasa Tirtha, all of whom are very eminent scholars of the Vedas and their purports.

BBT: Here in the Shaö-sandarbha I will quote from the Vedas, Puranas, and other such scriptures, just as I have seen them. I will quote these passages to verify my own interpretations, not the statements of Shrimad-Bhagavatam. Some of the verses quoted here I have not seen in their original texts but have gleaned from citations in the Bhagavata-tatparya, Bharata-tatparya, Brahma-sutra-bhashya, and other works by the venerable Madhvacarya, the prolific preacher of the distinct Vaishnava philosophy of Tattva-vada. {Although coming originally in the disciplic line of Shriman Shankaracarya, he became an adherent of Vaishnavism and severed his connection with the Advaitins.}[drav101] In his line have appeared such disciples and grand-disciples as Vijayadhvaja Tirtha and Vyasa Tirtha[drav102]; very famous in the south, they are most eminent scholars of the Vedic literature and its interpretation.

TEXT 28.2
taish caivam uktam bharata-tatparye:

shastrantarani sanjanan vedantasya prasadatah
deshe deshe tatha granthan drishöva caiva prithag-vidhan

yatha sa bhagavan vyasah sakshan narayanah prabhuh
jagada bharatadyeshu tatha vakshye tad-ikshaya

iti. tatra tad-uddhrita shrutish catur-veda-shikhadya puranam ca garudadinam samprati sarvatrapracarad-rupam amshadikam samhita ca maha-samhitadika tantram ca tantra-bhagavatadikam brahma-tarkadikam iti jneyam.

Gopiparanadhana: Thus in his Mahabharata-tatparya [2.7.8] Shri Madhva says, "It is by the mercy of the Vedanta-sutra that I have correctly understood other scriptures, having engaged myself in studying many different kinds of books located in various places. Here I will speak my opinions according to the views of Bhagavan Vyasa, the Supreme Lord Narayana in person, as he has expressed them in his Mahabharata and other works." It is useful to know that Madhvacarya has cited shruti texts such as the Catur-veda-shikha, portions of the Garuda and other Puranas which are now not available everywhere, samhitas like the Maha-samhita, and tantras like the Tantra-bhagavata and Brahma-tarka.

BBT: In his Bharata-tatparya Shri Madhvacarya states:
“Having understood other scriptures with the help of the Vedanta-sutra, and having looked at various kinds of scriptures in different parts of the country, I shall give my explanation in accordance with what Shri Vyasadeva, who is none other than the Supreme Lord Narayana, has spoken in His Mahabharata and other works. In this description I will carefully adhere to His viewpoint” (Bharata-tatparyya 2.7.8).3
The texts we will cite from the works of Shri Madhvacarya will include portions from such Vedic shrutis as the Catur-veda-shikha, Puranic texts from unavailable parts of the Garuda Purana and other works, samhita texts from the Maha-samhita and similar works, and tantra texts from the Tantra-bhagavatam, Brahma-tarka, and so on.

Purport by Gopiparanadhana prabhu

Shrila Jiva Gosvami throughout his life was famous for his strict honesty. A life-long celibate, he was renounced in his habits even as a child. It is said that he never spoke anything which could not be verified to be true, even in his dreams. In the Sandarbhas he will carefully corroborate his interpretation of Shrimad-Bhagavatam by the trustworthy evidence of shabda-pramana. This is the standard of brahminical scholarship:

tasmac chastram pramanam te/ karyakarya-vyavasthitau
jnatva shastra-pramanoktam/ karma kartum iharhasi

"You should therefore understand what is duty and what is not duty by the regulations of the scriptures. Knowing such rules and regulations, you should execute your prescribed duty in this world" [Bhagavad-gita 16.24]. An honest brahmana will always reflect first on the opinion of shastra (scripture) before doing anything and before forming and expressing any opinion.

Whenever possible, Shri Jiva has directly consulted copies of the primary sources he cites. In some cases when this was not possible, he has borrowed citations from the works of Madhvacarya. Shri Madhva conducted extensive research in various parts of India to locate little-known texts to help elucidate the Vaishnava understanding of Vedanta theology. Over two hundred of the many scriptures which he quotes with references by name in his thirty-three works are so rare that no copy of them is known to exist anywhere today. Shrila Jiva Gosvami, however, trusts the word of Shri Madhva and has no doubt that these references are authentic.

We might ask, if Vaishnava acaryas like Ramanuja and Madhva are accepted as perfectly honest authorities, how is it that the followers of Chaitanya Mahaprabhu do not agree with some of their opinions? The answer lies in the fact that beyond the basic qualification of honesty, spiritual authorities can vary in their degree and kind of realization of the Absolute Truth. We can understand Shrila Ramanujacarya as representing the mood of Vaikunöha, where Supreme Lord Narayana is worshiped reverentially. The eternally liberated devotees of Vaikunöha mostly enjoy relationships of servitude and respectful friendship with the Personality of Godhead; they have great appreciation for the more intimate moods of equal friendship, parenthood and conjugal love, but are not themselves living in these. Thus in the Tamil poetry of the ancient Shri Vaishnava Alvars we see the poet expressing himself in emulation of the mood of a gopi on one page and in the mood of Hanuman on the next. It is natural that Vaishnavas in the spirit of Vaikunöha do not restrict themselves to meditation on only one kind of relationship of God, because while serving the Lord mostly in awe and reverence they relish contemplating His dealings with His more confidential devotees. Shrila Madhvacarya was an incarnation of one of the three sons of the wind-god Vayu, along with Hanuman and Bhima. He naturally represented the attitude of the demigods. Shri Madhva's philosophy is called Tattva-vada because he emphasized that Lord Vishnu is the Absolute Truth and that all the energies of creation which are controlled and sustained by Him are real. But, faithful to the viewpoint of the demigods, he also postulated that the demigods headed by Brahma are the best devotees of Vishnu.

Lord Chaitanya Mahaprabhu presents a viewpoint which transcends that of the demigods and the devotees of Vaikunöha, namely the viewpoint of the Supreme Personality of Godhead, Shri Krishna Himself. With due respect to the worshipable Vaishnava acaryas who preceded Him in Kali-yuga, only Lord Chaitanya could reveal the Absolute Truth fully in its highest aspects. Aradhyo bhagavan vrajesha tanayas tad-dhama vrindavanam: He taught that the original form of God is Krishna in Vrindavana, and that Narayana and all other appearences of the Supreme Lord emanate from Him. Ramya kacit upasana vraja-vadhu-vargena ya kalpita: Futhermore, purer and more elevated than the worship offered to the Lord in Vaikunöha or in this world by the demigods is the intimate service rendered Him by the young cowherd girls of Vrindavana.

Purport by BBT Translators

The Source of References

Since Shrila Jiva Gosvami has proven Shrimad-Bhagavatam to be the supreme pramana, it needs no further validation. Therefore, as he mentions here, from this point onward he will quote scripture only to support his own interpretations, not the Bhagavatam’s statements. He will cite sources he has read in his own library and elsewhere, and he will also borrow references from the writings of Shri Madhvacarya, who lived a few centuries before Jiva. Madhvacarya often quotes from books that by Shri Jiva’s time had already been lost.

In Madhvacarya’s time (the twelfth century A.D.) there were no printing presses. Madhvacarya traveled the length and breadth of India collecting scriptures and philosophical books and copying them by hand at the various temples and libraries he visited. He was renowned for his photographic memory, so when he was not allowed to copy the books he found, he read them and later reproduced them from memory. In this way he amassed an immense library at his headquarters in Udupi, in Karnaöaka. Some say his library had no equal. Unfortunately, it was destroyed by fire, and many of the books he refers to in his writings were lost forever. In several places in the Sandarbhas Shrila Jiva Gosvami has to make do with the references from lost works cited by Madhvacarya in his books. [DDB103]’

Madhvacarya’s Tattva-vada is by definition the philosophy that “everything is real”: sarvam vastu satyam iti tattva-vadah. The Advaita monists say that only Brahman is real and that everything else is a manifestation of Maya. Madhvacarya soundly defeated the Mayavada philosophy with his Tattva-vada, both in his writings and in public debates with the leading Mayavadis of his time.

By relying on books by Shrila Madhvacarya and his eminent followers as a principal source of evidence, Jiva Gosvami shows his indebtedness to them. Jiva Gosvami is, however, a follower of Lord Chaitanya, whose teachings differ from Madhvacarya’s. In his Sandarbhas Shri Jiva plans to draw from those ideas of Madhvacarya that agree with Lord Krishna Chaitanya Mahaprabhu’s Acintya-bhedabheda philosophy. When examined impartially, the Acintya-bhedabheda philosophy proves the best and most comprehensive explanation of Vedic knowledge. It is the perfect synthesis of all the Vedic literature because its creator, Shri Chaitanya, is the Supreme Personality of Godhead. When the Supreme Lord creates a philosophy, it naturally surpasses all other systems of thought.

Here the pramana section of Shri Tattva-sandarbha ends. Having established shabda-pramana as the only independently valid means of knowledge, and having established Shrimad-Bhagavatam as the topmost form of shabda-pramana, in the next section Shrila Jiva Gosvami will begin his discussion of the prameya, or what we come to know by resorting to the topmost pramana.

TEXT 29

TEXT 29.1
atha namas-kurvann eva tatha-bhutasya shrimad-bhagavatasya tatparyam tad-vaktur hridaya-nishöha-paryalocanaya sankshepatas tavan nirdharayati:

sva-sukha-nibhrita-cetas tad-vyudastanya-bhavo
’py ajita-rucira-lilakrishöa-saras tadiyam
vyatanuta kripaya yas tattva-dipam puranam
tam akhila-vrijina-ghnam vyasa-sunum nato ’smi

Gopiparanadhana: So now let us look at a verse which offers homage to the speaker of this Shrimad-Bhagavatam and briefly defines the Bhagavatam's message by reflecting on the attitude of the speaker's heart: “Let me offer my respectful obeisances unto Shukadeva Gosvami, my spiritual master, the son of Vyasadeva. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in his own happiness of Brahman realization, giving up all other types of consciousness, he became attracted by the pleasing, most melodious pastimes of Lord Ajita. He therefore mercifully spoke this supreme Purana, Shrimad-Bhagavatam, which is the bright light of the Absolute Truth and which describes the activities of the Lord” [Bhag. 12.12.69].

BBT: Such being the status of Shrimad-Bhagavatam, Suta Gosvami concisely defines its basic message by turning our attention to the disposition of the heart of its speaker while offering him obeisances:
“Let me offer my respectful obeisances unto Shukadeva Gosvami, my spiritual master, the son of Vyasadeva. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization, giving up all other types of consciousness, he became attracted by the pleasing, most melodious pastimes of Lord Ajita. He therefore mercifully spoke this supreme Purana, Shrimad-Bhagavatam, which is the bright light of the Absolute Truth and which describes the activities of the Lord” [Bhag. 12.12.69].

TEXT 29.2
öika ca shridhara-svami-viracita `shri-gurum namas-karoti. sva-sukhenaiva nibhritam purnam ceto yasya sah. tenaiva vyudasto ’nyasmin bhavo bhavana yasya tatha-bhuto ’py ajitasya rucirabhir lilabhir akrishöah sarah sva-sukha-gatam dhairyam yasya sah. tattva-dipam paramartha-prakashakam shri-bhagavatam yo vyatanuta tam nato ’smi’ ity esha.

Gopiparanadhana: Here is Shridhara Svami's commentary on this verse: "He [Suta Gosvami] offers obeisances to his spiritual master. [Sva-sukha-nibhrita-cetah means] he whose heart was full with his own happiness. Therefore he had given up all thoughts of anything else. Even though this was his condition, the gravity of his inner happiness was deflected by the charming pastimes of Lord Ajita. I bow down to him, who expounded Shrimad-Bhagavatam, the light of the truth, that is to say, the scripture which reveals the highest goal of life."

BBT: Shridhara Svami explains in his commentary:
“Suta Gosvami pays obeisances to his spiritual master [Shri Shuka], whose mind was filled only with the bliss of the self and who had thus put aside all other thoughts. But even at that elevated stage his mind was drawn to the enchanting pastimes of Lord Ajita, and this attraction caused him to abandon his sober attachment to impersonal bliss. I offer my obeisances unto him, the speaker of Shrimad-Bhagavatam, which illumines the supreme goal of life.”

TEXT 29.3
evam eva dvitiye tad-vakyam eva `prayena munayo rajan' ity-adi-padya-trayam anusandheyam. atrakhila-vrijinam tadrisha-bhavasya pratikulam udasinam ca sarvam jneyam. tad evam iha sambandhi-tattvam brahmanandad api prakrishöo rucira-lila-vishishöah shriman ajita eva. sa ca purnatvena mukhyataya shri-krishna-samjna eveti shri-badarayana-samadhau vyakti-bhavishyati. tatha prayojanakhyah purusharthash ca tadrisha-tad-asakti-janakam tat-prema-sukham eva. tato ’bhidheyam api tadrisha-tat-prema-janakam tal-lila-shravanadi-lakshanam tad-bhajanam evety ayatam. atra vyasa-sunum iti brahma-vaivartanusarena shri-krishna-varaj janmata eva mayaya tasyasprishöatvam sucitam. shri-sutah shri-shaunakam.

Gopiparanadhana: In the same regard we can examine the three verses in the Second Canto, spoken by Shukadeva himself, which begin "Most sages, O King¼" [Bhag. 2.1.7-9]. "All inauspicious things" in the verse under consideration [Bhag. 12.12.69] we can understand as meaning everything inimical or irrelevant to that mentality. Thus this verse indicates that the sambandhi-tattva, the truth with which one should establish contact, is something greater than the bliss of Brahman, namely Shriman Ajita, who is especially qualifed by His charming pastimes. That this Lord is fully and literally realized by the name of Krishna is going to be shown in Shri Badarayana Vyasa's trance. The goal of human life, termed prayojana, is also described here; it is the happiness of pure love for Him, which produces strong bonding to Him. From this can be inferred the abhidheya or process for achieving this goal, specifically the practice of worshiping Him, which generates such pure love for Him. The phrase "son of Vyasa" in the verse implies, as we know from the Brahma-vaivarta Purana, that Shukadeva was free from all influence of Maya from his very birth because of Shri Krishna's benediction. The verse under discussion was spoken by Shri Suta to Shri Shaunaka.

BBT: Similarly worth examining are the three verses Shri Shuka speaks in the Second Canto that begin with the verse whose first line is prayena munayo rajan [Bhag. 2.1.7–9]. In the verse under discussion [Bhag. 12.12.69] we should understand that the words akhila-vrijinam (“all inauspicious things”) indicate everything contrary or irrelevant to devotional service.
Therefore the subject of this book (sambandhi-tattva) is Shriman Ajita, who transcends the ecstasy of impersonal realization and is distinguished by His enchanting pleasure pastimes. Later, in the context of our discussion of Shrila Vyasa’s trance, it will be made clear that in His fullest manifestation Lord Ajita is primarily named Shri Krishna.
Similarly, the final goal (prayojana-tattva) is the happiness of love for Him, which leads to the sort of attachment to Him that Shri Shuka experienced. And thus our means (abhidheya) is service to Him, characterized by such devotional processes as hearing His divine pastimes, an activity that generates love for Him, as it did in the case of Shri Shuka. The identity of each of these three principles (sambandha, abhidheya, and prayojana) follows as a natural logical consequence.
The phrase vyasa-sunum (“son of Shri Vyasa”) in Shrimad-Bhagavatam 12.12.69 alludes to something described in the Brahma-vaivarta Purana—namely, that Shukadeva, because of Shri Krishna’s benediction, remained untouched by Maya from his very birth.
The verse under discussion [Bhag. 12.12.69] was spoken by Shri Suta to Shri Shaunaka.

Purport by Gopiparanadhana prabhu

Having demonstrated the authority of Shrimad-Bhagavatam and having outlined his methodology, Shri Jiva Gosvami now begins his exposition of the science of Krishna consciousness on the basis of statements from Shrimad-Bhagavatam. He first presents a basic conspectus of the science, touching each of the three major phases of realization in Krishna consciousness (sambandha, abhidheya and prayojana), by looking at Suta Gosvami's praise of Shrila Shukadeva in the next-to-last chapter of the Bhagavatam. This verse helps us begin to understand the primary concerns of Shrimad-Bhagavatam by showing us something about the concerns of its speaker; certainly, at least, the Bhagavatam's attitude should not be contradicted by that of its speaker.

Before hearing Shrimad-Bhagavatam from his father, Shukadeva was already a self-realized impersonalist. The satisfaction he enjoyed within himself was something very few people in this world ever experience. Even a vague perception of the Supreme Lord's transcendental existence, lacking any focus on His all-attractive personality, His beauty and His charming pastimes, is still adequate to motivate impersonalists to abandon all material interests. The actual taste of God consciousness, however, is much more satisfying, as the conversion of an advanced Brahma-vadi like Shukadeva proves.

Even before birth from his mother's womb, Shukadeva had renounced the material world. In fact, he stayed in her womb for sixteen years, refusing to take birth. Finally, Vyasadeva had to ask His friend Lord Krishna to coax his son into entering this world. Krishna came over a thousand miles from His capital Dvaraka to the ashrama of Vyasa. He promised Shukadeva in the womb that if he agreed to come out, the deluding power of Maya would never touch Him. Thus assured by the Supreme Lord, Shukadeva took his birth, but then immediately left home. The measures Shrila Vyasadeva had to take to entice Shukadeva back home will be described later in Shri Tattva-sandarbha (anuccheda 49).

Suta Gosvami's characterization of Shukadeva's heart is confirmed by Shukadeva's own words in the Second Canto:

prayena munayo rajan nivritta vidhi-shedhatah
nairgunya-stha ramante sma gunanukathane hareh

idam bhagavatam nama puranam brahma-sammitam
adhitavan dvaparadau pitur dvaipayanad aham

parinishöhito ’pi nairgunya uttama-shloka-lilaya
grihita-ceta rajarshe akhyanam yad adhitavan

“O King Parikshit, most topmost transcendentalists, who are above the regulative principles and restrictions, take pleasure in describing the glories of the Lord. At the end of the Dvapara-yuga I studied this great supplement of Vedic literature named Shrimad-Bhagavatam, which is equal to all the Vedas, from my father, Shrila Dvaipayana Vyasadeva. O saintly King, I was certainly situated perfectly in transcendence, yet I was still attracted by the delineation of the pastimes of the Lord, who is described by enlightened verses. Therefore I studied this narration” [Bhag. 2.1.7-9].

Purport by BBT Translators

An Analysis of Shri Shukadeva Gosvami’s Faith

In the preceding Texts, Shrila Jiva Gosvami compared and contrasted the Vedas, Vedanta, Itihasas, and Puranas to show that Shrimad-Bhagavatam is the topmost pramana for all time. Now, at the commencement of his analysis of the Bhagavatam itself, he again performs mangalacarana to further invoke auspiciousness for his sacred undertaking of writing the Shaö-sandarbha. Once again he uses a Bhagavatam verse as his invocation. By quoting from Suta Gosvami’s prayers to Shukadeva, Shrila Jiva Gosvami himself reveres Shukadeva Gosvami to invoke his blessings, so that Jiva may present the purport of Shrimad-Bhagavatam without any deviation. Then he points out the tattvas of sambandha, abhidheya, and prayojana in the quoted verse.

Unlike commentators who twist the Bhagavatam’s statements to support their own ideas, Shrila Jiva Gosvami has no interest in forcing any private opinions on us. He wants to explain Shrimad-Bhagavatam as it is. To this end he uses a flawless technique, one that leaves us no room for doubting the correctness of his conclusions. First he has us consider the heart of the original writer, Shrila Vyasadeva, and also the hearts of the speakers, Shukadeva Gosvami and Suta Gosvami. Then he analyzes the text of the Bhagavatam in light of that examination, incontrovertibly establishing the purpose of this topmost pramana.

In the verse quoted from Shrimad-Bhagavatam in Text 29.1, Suta Gosvami reveals something about the life of Shukadeva Gosvami, describing how he became enchanted by the pastimes of Krishna even while absorbed in the bliss of Brahman. Suta’s purpose is to show the firm conviction Shukadeva had in Shrimad-Bhagavatam when he narrated it to Parikshit Maharaja. Shukadeva was self-realized even while in the womb. Indeed, he was so absorbed in the bliss of Brahman that he wanted to stay there to avoid being attacked by Maya. He left the womb only when Lord Krishna personally assured him that Maya would not capture him. (Shrila Jiva Gosvami informs us that this description is found in the Brahma-vaivarta Purana.) As we learn from Chapter Seven of Shrimad-Bhagavatam’s First Canto and from the texts that Shrila Jiva Gosvami will quote below, as soon as Shukadeva took birth he left his father’s hermitage for the forest. Later, when he heard a few of Vyasadeva’s disciples reciting some selected Bhagavatam verses, his mind became so enthralled that he abandoned his impersonal meditation on Brahman and began studying the Bhagavatam under his great father. Despite all this, however, some Mayavadis insist that because Shrila Shukadeva Gosvami was attached to impersonal Brahman realization even before his birth, he must have remained fixed in this ideal. Therefore, they conclude, Shrimad-Bhagavatam in fact promotes Advaita impersonalism. The prayer of Suta Gosvami quoted here refutes this speculation.

Another reason Shrila Jiva Gosvami quotes Suta’s prayer is to reveal the essential purport of Shrimad-Bhagavatam: The happiness of Krishna consciousness surpasses all other kinds, including that enjoyed by merging into God’s impersonal effulgence. In the Second Canto (Bhag. 2.1.7–9), Shukadeva Gosvami himself confirms the superiority of the bliss of bhakti:

prayena munayo rajan nivritta vidhi-shedhatah
nairgunya-stha ramante sma gunanukathane hareh

idam bhagavatam nama puranam brahma-sammitam
adhitavan dvaparadau pitur dvaipayanad aham

parinishöhito ’pi nairgunya uttama-shloka-lilaya
grihita-ceta rajarshe akhyanam yad adhitavan

“O King Parikshit, mainly the topmost transcendentalists, who are above the regulative principles and restrictions, take pleasure in describing the glories of the Lord. At the end of the Dvapara-yuga I studied this great supplement of Vedic literature named Shrimad-Bhagavatam, which is equal to all the Vedas, from my father, Shrila Dvaipayana Vyasadeva. O saintly King, I was certainly situated perfectly in transcendence, yet I was still attracted by the delineation of the pastimes of the Lord, who is described by enlightened verses. Therefore I studied this Purana.”

This incident from Shukadeva’s life demonstrates the wonderful potency of Shrimad-Bhagavatam—that it was able to captivate[DDB104] the heart of a highly advanced Brahman-realized soul.

In the next Text Shrila Jiva Gosvami begins analyzing the heart of Shrila Vyasadeva.

TEXT 30

TEXT 30.1
tadrisham eva tatparyam karishyamana-tad-grantha-pratipadya-tattva-nirnaya-krite tat-pravaktri-shri-badarayana-krite samadhav api sankshepata eva nirdharayati:

bhakti-yogena manasi samyak pranihite ’male
apashyat purusham purnam mayam ca tad-apashrayam

yaya sammohito jiva atmanam tri-gunatmakam
paro ’pi manute ’nartham tat-kritam cabhipadyate

anarthopashamam sakshad bhakti-yogam adhokshaje
lokasyajanato vyasash cakre satvata-samhitam

yasyam vai shruyamanayam krishne parama-purushe
bhaktir utpadyate pumsah shoka-moha-bhayapaha

sa samhitam bhagavatim kritvanukramya catmajam
shukam adhyapayam asa nivritti-niratam munim

Gopiparanadhana: The same message is also briefly defined in the description of Shri Badarayana's trance. In this meditation Vyasadeva, the earlier speaker of Shrimad-Bhagavatam, ascertained the truth (tattva) which was to be propounded in his book he was about to write: “Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under His full control. Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries. The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva composed this Vedic scripture [Shrimad-Bhagavatam], which is in relation to the Supreme Truth. Simply by one’s giving aural reception to this Vedic scripture, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness. The great sage Vyasadeva, after composing the Shrimad-Bhagavatam and revising it, taught it to His son, Shri Shukadeva Gosvami, who was absorbed in renunciation” [Bhag. 1.7.4–8].

BBT: Shri Suta Gosvami elucidates the same basic message of Bhagavatam while describing the meditative trance of its author, Shrila Vyasadeva. What Vyasadeva experienced indicates the principles he will later establish in his book, Shrimad-Bhagavatam. Shri Suta describes this trance in brief:
“Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control. Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries. The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva composed this Vedic scripture [Shrimad-Bhagavatam], which is in relation to the Supreme Truth. Simply by one’s giving aural reception to this Vedic scripture, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness. The great sage Vyasadeva, after composing the Shrimad-Bhagavatam and revising it, taught it to His son, Shri Shukadeva Gosvami, who was already engaged in self-realization” [Bhag. 1.7.4–8].

TEXT 30.2
tatra:

sa vai nivritti-niratah sarvatropekshako munih
kasya va brihatim etam atmaramah samabhyasat

iti shaunaka-prashnanantaram ca:

atmaramash ca munayo nirgrantha apy urukrame
kurvanty ahaitukim bhaktim ittham-bhuta-guno harih

harer gunakshipta-matir bhagavan badarayanih
adhyagan mahad akhyanam nityam vishnu-jana-priyah

bhakti-yogena premna.:

astv evam anga bhajatam bhagavan mukundo
muktim dadati karhicit sma na bhakti-yogam

ity atra prasiddheh.

Gopiparanadhana: In that same passage Shaunaka asks, “Shri Shukadeva Gosvami was already on the path of self-realization, and thus he was pleased with his own self. So why did he take the trouble to undergo the study of such a vast literature?” [Bhag. 1.7.9].
To this Suta Gosvami replies, “All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls. Shrila Shukadeva Gosvami, the son of Shrila Vyasadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus, his mind captivated by the enchanting qualities of Lord Hari, he underwent the study of this great narration [Shrimad-Bhagavatam]” [Bhag. 1.7.10–11].
"In devotional service (bhakti-yogena)" [Bhag. 1.7.4] means "in pure love of God;" this is the conventional meaning of the word as used in the following verse: “My dear King, the Supreme Personality of Godhead, Mukunda, sometimes grants liberation to those who are engaged in getting His favor, but He rarely grants bhakti-yoga, pure love for Him” [Bhag. 5.6.18].

BBT: Shaunaka Rishi then inquires:
“Shri Shukadeva Gosvami was already on the path of self-realization, and thus he was pleased with his own self. So why did he take the trouble to undergo the study of such a vast literature?” [Bhag. 1.7.9].
Suta Gosvami replies:
“All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls. Shrila Shukadeva Gosvami, the son of Shrila Vyasadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus, his mind captivated by the enchanting qualities of Lord Hari, he underwent the study of this great narration [Shrimad-Bhagavatam]” [Bhag. 1.7.10–11].
The phrase bhakti-yogena (“through devotional service,” [in Bhagavatam 1.7.4]) means “through love of God,” since the same meaning is conveyed in the following statement:
“My dear King, the Supreme Personality of Godhead, Mukunda, sometimes grants liberation to those who are engaged in getting His favor, but He rarely grants bhakti-yoga, pure love for Him” [Bhag. 5.6.18].

TEXT 30.3
pranihite samahite `samadhinanusmara tad-viceshöitam' iti tam prati shri-naradopadeshat. purna-padasya mukta-pragrahaya vrittya:

bhagavan iti shabdo ’yam tatha purusha ity api
vartate nirupadhish ca vasudeve ’khilatmani

iti padmottara-khanda-vacanavashöambhena, tatha:

kama-kamo yajet somam akamah purusham param

akamah sarva-kamo va moksha-kama udara-dhih
tivrena bhakti-yogena yajeta purusham purnam

ity asya vakya-dvayasya purva-vakye `purusham paramatmanam prakrity-ekopadhim ishvaram' uttara-vakye `purusham purnam param nirupadhim' iti öikanusarena ca purnah purusho ’tra svayam bhagavan evocyate.

Gopiparanadhana: "Fixed" (pranihite) means "fixed in meditative trance" (samahite), in accordance with Narada's instruction to him [Vyasadeva], "Please remember the Lord's exceptional activities by meditating in trance (samadhi)" [Bhag. 1.5.13]. The "Absolute Person" (purna-purusha ) mentioned in this passage is the original Personality of Godhead, for these reasons: The word "complete" (purna) can be understood here in its ultimate sense, free from all restrictions. The Padma Purana's Uttara-khanda offers the supporting evidence of the statement, "Both this word `Personality of Godhead' (bhagavan) and the word `Supreme Person' (purusha) refer in their literal, unconditioned sense to Lord Vasudeva, the Soul of all beings." And there are two verses: "One who desires sense gratification should worship the moon. But one who desires nothing of material enjoyment should worship the Supreme Person (purusham purnam)" [Bhag. 2.3.9], and "A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must be all means worship the Supreme Person [Bhag. 2.3.10]; the commentary [of Shridhara Svami] to the first of these two verses says that "Purusha means the Supersoul, the Supreme Lord when the total material nature is the single conditioning limitation (upadhi) of His manifestation," and the commentary to the second says that "the purusha here is `full' (purnam), meaning `supreme' (param), that is to say, `without any conditioning limitation.'"

BBT: The word pranihite (“fixed”) means “concentrated in meditation.” Previously, Narada Muni had instructed Vyasadeva to “experience the pastimes of Lord Krishna in trance” [Bhag. 1.5.13]. The word purna (“complete”) should be understood here in its full, unrestricted sense, as corroborated by the Padma Purana [Uttara-khanda 226.68]:
“The words bhagavan and purusha, when free from limiting modifiers, refer to Lord Vasudeva [Krishna], the Supersoul of all.”
This is further verified in Shridhara Svami’s commentary on the following two verses:
“One who desires sense gratification should worship the moon, but one who desires nothing of material enjoyment should worship the Supersoul. A person who has broader intelligence, whether he be full of material desires, without any material desires, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead” [Bhag. 2.3.9–10].
Shrila Shridhara Svami states that the word purusha in the first of these two verses indicates the Supersoul, whose upadhi (apparently limiting qualification) is material nature, while the same word in the second verse indicates the complete Personality of Godhead, who is free from all upadhis. Thus the phrase purna-purusha [in Bhagavatam 1.7.4, quoted in Text 30.1] refers to the original Personality of Godhead.

Purport by Gopiparanadhana prabhu

Although Shrila Vyasadeva did not compose the Bhagavatam as a new creation of his own, and Shukadeva Gosvami was not the first to recite it, nonetheless the eternal text of Shrimad-Bhagavatam immortalizes them as its author and primary speaker. Shrila Jiva Gosvami thus called Shukadeva the Bhagavatam's speaker (vakta) in the previous anuccheda, and here he calls Vyasadeva its original speaker (pravakta). These roles are their transcendental pastimes, in which they have been empowered by the supreme will to manifest for our age the perfect science of Krishna consciousness. By their grace only do we have access to the secrets of bhagavata-dharma.

Shrila Vyasadeva manifested Shrimad-Bhagavatam on the basis of his vision of the Supreme Lord and His energies. When he sat down to enter into a state of totally concentrated meditation (samadhi), he was properly qualified in several ways to do this. He was not making a whimsical attempt, but was following a direct instruction from his spiritual master, Narada. His mind was pure (amala), free from attraction to sense enjoyment and from material motives. He entered meditation in a mood of unalloyed devotion for the Supreme (bhakti-yoga). Thus prepared, he was able to see the Absolute Truth directly in his heart and record his vision in Shrimad-Bhagavatam.

Vyasadeva's experience is described in the Seventh Chapter of Shrimad-Bhagavatam's First Canto. Shrila Jiva Gosvami considers this passage [Bhag. 1.7.4–11] essential for gaining a general, preliminary understanding of the absolute tattva which is the Bhagavatam's subject. He devotes a good part of Shri Tattva-sandarbha, anucchedas 30 through 49, to analyzing these few verses.

The term bhakti-yoga, which His Divine Grace Shrila Prabhupada chose to regularly translate as "devotional service," can have two different meanings. The first is the regulated practice of service to the Supreme Lord, and the second is the perfection of ecstatic love for God. Bhakti-yoga in practice naturally develops into perfect bhakti-yoga:

smarantah smarayantash ca mitho 'ghaugha-haram harim
bhaktya sanjataya bhaktya bibhraty utpulakam tanum

"The devotees of the Lord constantly discuss the glories of the Personality of Godhead among themselves. Thus they constantly remember the Lord and remind one another of His qualities and pastimes. In this way the devotees please the Personality of Godhead, who takes away from them everything inauspicious. By their devotion to the principles of devotional service, the devotees awaken to pure love of Godhead (bhaktya sanjataya bhaktya), and their bodies exhibit the ecstatic symptoms such as standing of the bodily hairs on end" [Bhag. 11.3.31].

The tattva which Vyasadeva saw in his trance is described as purusham purnam, the Complete Personality of Godhead. Both these words, "complete" (purna) and "person" (purusha), can indicate other, more ordinary senses, but Shrila Jiva Gosvami argues here that in the context of Vyasadeva's trance the two words should be allowed to express their fullest denotation. The original person (purusha) is God; all other persons only partially reflect His complete personality. Many situations can be conceived of as relatively complete (purna), but to find absolute completeness we must look to the Personality of Godhead. Even the Supersoul (Paramatma), the expanded presence of God in every creature's heart, is a less complete manifestation of the original Godhead, because this Paramatma appears to conform to the limitations of material existence. Instead of displaying His own transcendental pastimes, He serves as witness and adviser to conditioned souls in their deluded pursuit of happiness.

The comments of Shrila Shridhara Svami cited here use one difficult philosophical term, upadhi, which we will have to deal with several more times in the remaining anucchedas of Shri Tattva-sandarbha. Technically, an upadhi is an apparent rather than real qualification of some thing; it can be an apparent quality of the thing, or else a second thing which apparently belongs to the first in some sort of relationship like part and whole or cause and effect. To illustrate this idea, consider that we are examining a certain object. We can vaguely identify it as "something," but the specific existence of this thing is qualified in various ways that differentiate it from other things. First of all, we can recognize that it is some kind of stone. "Mineral" is a real category which the item belongs to. We can then determine that the substance of the stone is quartz; this is another real qualification. Any number of other real qualities can be ascertained, such as the stone's mass, specific gravity and color. But further suppose that this translucent piece of quartz appears to our eyes red, and not because that is its real color, but due to some red flower's standing behind it. The stone's redness is a merely apparent quality, an upadhi. The red color is real, but our perception of the relationship of that quality to the stone is false. Continuing to observe the stone, we might then perceive yet another upadhi, imagining that actually there is a red flower inside the stone, and conclude that this flower is an integral part of it. We might even propose a theory of cause and effect, that this kind of stone naturally gives birth to red flowers.

In the same way, God has no material qualities. His spiritual qualities--such as His personal form, names, specific desires and activities--are all real, but any material quality which may be ascribed to Him is an artificially imposed qualification, an upadhi. When Shri Krishna was present on this earth five thousand years ago, persons who envied Him saw ordinary human faults in His character; these were upadhis effecting the vision of those who misunderstood the Lord.

The verses of Shrimad-Bhagavatam cited in this anuccheda show two minor differences from the text published by the Bhaktivedanta Book Trust. These are vyasash cakre instead of vidvan cakre in Text 1.4.6 and purusham purnam instead of purusham param in Text 2.3.9. Neither of these variations change the meaning in any significant way.

Purport by BBT Translators

Analysis of Shrila Vyasadeva’s Trance, Part I

To understand the meaning of a profound book like Shrimad-Bhagavatam, it is important to understand the author’s faith and experience. These two factors guide his writing, and, as in this case, if the subsequent speaker of the book shares the author’s faith and experience, then the author’s ideas will be accurately conveyed. To understand Shrila Vyasadeva’s mind, or heart, Shrila Jiva Gosvami analyzes Vyasa’s trance, which is the source of Shrimad-Bhagavatam and reveals its essential idea. With this analysis accomplished, Jiva makes it the basis for his explication of the whole Bhagavatam in his Shaö-sandarbha. He has therefore dedicated twenty Texts of the Tattva-sandarbha (30–49) just to explore the inner purpose of Shrila Vyasadeva’s heart and show how Shukadeva Gosvami’s heart perfectly reflects it.

In the previous Text Shrila Jiva Gosvami described Shukadeva’s heart even before beginning to analyze Shrila Vyasadeva’s. Jiva did this to invoke the blessings of Shri Shuka, from whom even Shrila Vyasadeva was eager to hear the Bhagavatam. The description of Shukadeva in the previous Text, moreover, was based on a single verse Suta Gosvami spoke in glorification of his guru. By contrast, Vyasadeva’s trance is described in six verses. It was thus also more convenient for Jiva Gosvami to discuss Shukadeva’s mood before Vyasadeva’s. In doing so he follows the suci-kaöaha-nyaya, or “the principle of the needle and the kettle,”4 which means that when faced with a complex undertaking one should execute the smaller tasks first.

In Bhagavatam 1.7.4 (quoted in Text 30.1) the term bhakti-yogena means “[DDB105]by prema, or pure love of Godhead,” because only in the state of pure love of Godhead can one see the Supreme Personality of Godhead along with His potencies. That bhakti-yogena means “by prema” is confirmed by the word amala, meaning “pure” and referring to the condition of Shrila Vyasadeva’s heart.

According to Shrila Rupa Gosvami in his Bhakti-rasamrita-sindhu (1.2.1), bhakti is of three varieties: sa bhaktih sadhanam bhavah prema ceti tridhodita. “Bhakti is of three types—sadhana, bhava, and prema.” One who attains prema-bhakti realizes Krishna both within and without, and this realization vanquishes both his ignorance about the self and his material miseries. Shrila Rupa Gosvami further describes prema-bhakti as follows: sandrananda-visheshatma shri-krishnakarshini ca sa. “[Prema-bhakti] is specially characterized by the experience of intense bliss, and it can attract Shri Krishna” (Bhakti-rasamrita-sindhu 1.1.17).

Shrila Jiva Gosvami concludes, therefore, that it was by the influence of this prema-bhakti alone that Shrila Vyasa realized in his trance the bhagavat-tattva along with the maya-tattva, jiva-tattva, and bhakti-tattva. In other words, he saw the original Personality of Godhead, Lord Shri Krishna, along with His external, marginal, and internal potencies. This material creation is the manifestation of Lord Krishna’s external potency, and the living entities constitute His marginal potency. The living entities tend to be overcome and bewildered by Maya, the Lord’s external potency.

In his pure state the living entity is completely free from the external potency’s influence, but when under Maya’s control he considers himself material. This attitude compels him to suffer the repetition of birth and death, an unnatural, diseaselike condition for the living being. Vyasadeva saw in his trance the solution to this predicament—bhakti-yoga, or devotional service unto Lord Adhokshaja, beginning with hearing about Him. Since most of human society is ignorant of this solution, Vyasadeva composed Shrimad-Bhagavatam to propagate it.

The term bhakti-yoga mentioned in Bhagavatam 1.7.6. refers to sadhana-bhakti, which is the stage of devotional service in practice. This stage is based on strict following of devotional regulations. In prema-bhakti, the advanced stage of bhakti-yoga, because one is free of all material contamination one surely and steadily engages in devotional service with spontaneous affection. The devotee who has reached this stage of advancement generally still follows the sadhana principles, but inwardly his heart is bathed in waves of blissful emotion rising from his spontaneous mood of loving service. Shrila Vyasadeva composed the Satvata-samhita,5 Shrimad-Bhagavatam, to explain the principles of bhakti-yoga in the sadhana and prema phases, along with the intermediate phase of bhava-bhakti, “devotional service with developing ecstasy.”

In the next Bhagavatam verse (1.7.7), bhakti means prema-bhakti because, as the verse states, only at that stage is one completely free from lamentation, delusion, and fear. The word utpadyate literally means “is generated,” but here it means “becomes manifest” because prema-bhakti cannot be generated, being the internal potency of the Supreme Lord; rather, it manifests within the heart of an advancing devotee by the blessings of the Lord and His pure devotee.

Shrila Jiva Gosvami goes on to explain that although there are various purusha incarnations of the Supreme Lord who create, maintain, and destroy this world, the term purusham purnam in Bhagavatam 1.7.4 indicates the original Personality of Godhead, Shri Krishna. Every word in a language has its own energy,[DDB106] by which it conveys its meaning. Words can take on varied meanings depending on whether they exhibit their primary or their secondary energies. Each word has one primary meaning and may have several secondary meanings. When a word is not restricted by its context, one should accept its primary meaning. With the term purna-purusha in Bhagavatam 1.7.4, the unrestricted meaning (mukhya-vritti) of the word purna (literally “complete” or “perfect”) indicates Lord Shri Krishna, who is free of all limitations. Lord Vishnu’s purusha incarnations are also supreme and perfect, but They appear limited in some ways, and these limitations distinguish them from the purna-purusha. This distinction is implied in the Bhagavatam statement ete camsha-kalah pumsah krishnas tu bhagavan svayam: “All of the above-mentioned incarnations [listed in the preceding verses] are either plenary portions or portions of the plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead” (Bhag. 1.3.28). In the Bhakti-rasamrita-sindhu (2.1.43) Shrila Rupa Gosvami explains how Krishna has four qualities that none of His expansions possess, namely His wonderful pastimes, His extraordinary associates, His enchanting flute-playing, and His unsurpassed beauty. This explanation of the word purna is further supported by the use of the phrase krishne parama-purushe in Bhagavatam 1.7.7. Here parama-purushe is in apposition to the name Krishna, clearly indicating equivalence. Commenting on the use of a virtually identical term—purusham param—in the Second Canto of the Bhagavatam (2.3.10), Shridhara Svami says that it refers to the purna-purusha, or Complete Person.

Etymologically, purusha means “one who lies down in the city,” the city here being a metaphor for the body. Thus the word purusha indicates the Supersoul within each person’s body. The Supersoul is the controller of the material energy, but He is never influenced by it. Lord Shri Krishna, on the other hand, is never [DDB107]directly involved with the material nature at all, though He controls it through His purusha expansions.

Shridhara Svami uses the word nirupadhi (“free from all limiting adjuncts”) in reference to Krishna, who is not the mere purusha but the purna-purusha. Unlike the Supersoul, [DDB108]who is seemingly limited by the upadhi of involvement with the material energy, Krishna is free from all upadhis. This term, upadhi, is difficult to grasp and therefore difficult to render into English. Sometimes it is translated as “conditioning,” “limitation,” “false designation,” or “modifier.” In its strict philosophical usage it means “limiting adjunct,” because an upadhi’s effect is to apparently modify the natural state of an object by its proximity or association, though in fact it has no integral or natural relationship with the object.

For example, a naturally colorless crystal will appear reddish when held before a red flower. The reddish tinge is not part of the crystal’s nature; rather, because the crystal is near the red flower, the flower “conditions” the crystal to appear reddish. In this way the flower’s redness is an upadhi, or limiting adjunct, superimposed on the crystal. Similarly, the material body is an upadhi superimposed on the jiva soul. The soul is like a crystal in that he is easily influenced, or “colored,” by his association. Thus the soul’s proximity to the material body causes the soul to become mired in material existence and conditioned by the modes of nature. In reality both the soul and Supersoul are nirupadhi, without any limiting adjuncts, just like the Personality of Godhead.

One might conclude that this nirupadhi condition of the soul implies his absolute identity with the impersonal Supreme. This conclusion is negated by the word yajeta (“should worship”) in the statement yajeta purusham param, “One should worship the Supreme Person” (Bhag. 2.3.10). The root yaj means “to worship a Deity.” It would be absurd to advise someone to worship a Deity who is an impersonal entity devoid of attributes. Therefore the meaning of purna-purusha is clear without our resorting to the impersonal conception of the Supreme to try to explain it.

When Shridhara Svami says that the Supersoul, the purusha, has material nature as His upadhi, one should not take this statement to mean that material nature conditions the [DDB109]Supersoul as it does the jiva. The intended meaning is that He controls material nature without coming into contact with it or being influenced by it, but that His very involvement with material nature seems to be an upadhi[DDB110]. The Supersoul is always transcendental to material nature, even while residing within it, just as a head of state always remains a free man, even when he visits the state prison.

In his comment on Bhagavatam 2.3.10, Shridhara Svami interprets the word purusha to mean the Supreme Personality of Godhead, not the Supersoul, because that Supreme Person is worshiped by advanced souls desiring liberation, souls who are becoming fit to enter the spiritual planets, beyond the jurisdiction of even the Supersoul.

The word adhokshaja in Bhagavatam 1.7.6 also refers to Lord Shri Krishna. Etymologically this word means “one who is beyond sense perception,” but it is also a name Lord Krishna received after killing the demoness Putana. The Hari-vamsha Purana (Vishnu-parva 101.30–32) confirms this:

adho ’nena shayanena shakaöantara-carina
rakshasi nihata raudra shakuni-vesha-dharini

putana-nama ghora sa maha-kaya maha-bala
vishadigdham stanam raudram prayacchanti janardane

dadrishur nihatam tatra rakshasim vana-gocarah
punar jato ’yam ity ahur uktas tasmad adhokshajah

“When baby Krishna was sleeping in a cradle under the axle of a cart, a demoness came as the flying witch called Putana to kill Him. She gave her poisoned breasts to baby Krishna, but Krishna killed her. The residents of Vraja saw Putana, who was gigantic, powerful, and terrible to look at, lying dead in the forest. But Lord Krishna was safe, and the people therefore called Him Adhokshaja, ‘He who has taken another birth under a cart’s axle.’”

The verses describing Veda-vyasa’s trance (Bhag. 1.7.4–7) briefly present the quintessence of Shrimad-Bhagavatam, and with it the main elements of Gaudiya Vaishnava philosophy. Therefore Shrila Jiva Gosvami says more about these verses in the next Text.

TEXT 31

TEXT 31.1
purvam iti paöhe `purvam evaham ihasam' iti `tat purushasya purushatvam' iti shrauta-nirvacana-vishesha-puraskarena ca sa evocyate. tam apashyat shri-veda-vyasa iti svarupa-shakti-mantam evety etat svayam eva labdham. purnam candram apashyad ity ukte kanti-mantam apashyad iti labhyate.

Gopiparanadhana: If we take the alternative reading of purvam [instead of purnam in Bhag. 2.3.10], still the same Supreme Lord is being referred to, as the specific usage of shruti scripture shows in the passage "`I alone was present in the beginning (purvam).'¼ This is why the purusha is called purusha." When it is said that Shri Veda-vyasa saw that Lord, it is automatically understood that he saw Him along with His internal energy. When we say that someone saw the moon, we understand that the person saw the moon along with its effulgence.

BBT: Even if we consider the alternative reading of purvam instead of purnam in the verse quoted above [Bhagavatam 1.7.4], still the reference here will be to the Personality of Godhead. This is shown by the statements of Vedic shruti: “[The Lord said,] I existed here prior (purvam) to everything else” and “That [existence prior to everything else] is the essential characteristic of the Lord (purusha).”
When it is said that Shri Vyasa saw the Lord, we should automatically understand that in addition Vyasa saw His svarupa-shakti, or internal potency, just as when it is said that a person sees a full moon, the implication is that he also sees its effulgence.

TEXT 31.2
ata eva:

tvam adyah purushah sakshad ishvarah prakriteh parah
mayam vyudasya cic-chaktya kaivalye sthita atmani

ity uktam. ata eva `mayam ca tad-apashrayam' ity anena tasmin apa apakrishöa ashrayo yasya niliya sthitatvad iti mayaya na tat-svarupa-bhutatvam ity api labhyate. vakshyate ca `maya paraity abhimukhe ca vilajjamana' iti.

Gopiparanadhana: Therefore it is said, “You are the original Personality of Godhead, who expand Yourself all over the creations and are transcendental to the material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge” [Bhag. 1.7.23]. And thus the words "along with His external energy, which was under His full control" (mayam ca tad-apashrayam) imply that Maya is under His shelter in an inferior role. She is not His internal energy, since she runs away from Him and keeps at a distance; this is stated later in the Bhagavatam [2.7.47] “Maya, feeling ashamed, flees the Lord’s direct presence.”

BBT: Thus it is said:
“You are the original Personality of Godhead, who expand Yourself all over the creations and are transcendental to the material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge” [Bhag. 1.7.23].
Therefore we understand the phrase mayam ca tad-apashrayam [in Bhagavatam 1.7.4] to mean that Maya takes shelter of Him in an inferior position, hiding from His sight; thus she does not constitute His svarupa, or essential nature. As it is said later on, “Maya, feeling ashamed, runs away from the Lord’s direct presence” [Bhag. 2.7.47].

TEXT 31.3
svarupa-shaktir iyam atraiva vyakti-bhavishyati `anarthopashamam sakshad bhakti-yogam adhokshaje' ity anena `atmaramash ca' ity anena ca. purvatra hi bhakti-yoga-prabhavah khalv asau mayabhibhavakataya svarupa-shakti-vrittitvenaiva gamyate paratra ca te guna brahmanandasyapy upari-carataya svarupa-shakteh parama-vrittitam evarhantiti. mayadhishöhatri-purushas tu tad-amshatvena brahma ca tadiya-nirvisheshavirbhavatvena tad-antar-bhavenaprithak-drishöatvat prithan nokte iti jneyam. tad etac ca dvitiya-tritiya-sandarbhayoh sushöhu pratipatsyate. ato ’tra purva-vad eva sambandhi-tattvam nirdharitam.

Gopiparanadhana: We will describe this internal energy of the Lord's later, in our discussion of the textns "The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service" [Bhag. 1.7.6] and "All different varieties of atmaramas" [Bhag. 1.7.10]. In the first of these texts, the influence of devotional service is understood to be a function of the Lord's internal energy by the fact of its overcoming the power of illusion. In the second, the qualities of the Lord prove themselves the highest functions of His internal energy by their superiority to even the bliss of Brahman. The reason why the Purusha and Brahman are not separately mentioned [in the description of Shrila Vyasadeva's trance] is that they are both implicitily included within the Personality of Godhead--the Purusha, as the predominator of Maya, is a partial appearance of the Supreme Lord, while Brahman is the manifestation of His formless, impersonal aspect. This will be fully elucidated in the second and third Sandarbhas. So thus we have again ascertained, as before [Text 29.3], the sambandhi-tattva.

BBT: We shall explain the Lord’s svarupa-shakti when we discuss the two verses beginning anarthopashamam sakshad bhakti-yogam adhokshaje and atmaramash ca [Bhagavatam 1.7.6 and 10, respectively]. From the statement in the first of these two verses that devotional service can subdue the material energy, Maya, we can infer that the power of devotional service is a function of the Lord’s internal energy. The second verse implies that the qualities of Lord Hari constitute the svarupa-shakti’s highest function, superior even to the bliss of Brahman.
These verses do not separately mention either Paramatma, the Supreme Lord’s plenary portion who controls Maya, or Brahman, the Supreme Lord’s nondifferentiated aspect. The reason for this omission is that one is meant to infer that both the Paramatma and Brahman are included within the Personality of Godhead. Thus here, as before, the sambandhi-tattva, the essential topic of discussion in Shrimad-Bhagavatam, has been defined.

Purport by Gopiparanadhana prabhu

Shrila Jiva Gosvami was aware that some manuscripts of Shrimad-Bhagavatam read yajeta purusham purvam instead of yajeta purusham param in Text 2.3.10. This variant also refers to the same Personality of Godhead. The Complete Person (purusham purnam), Supreme Person (purusham param) and Primeval Person (purusham purvam) are one and the same. To substantiate this, Shri Jiva Gosvami presents two related statements of shruti. In the first, the Personality of Godhead declares that previous to the creation of this universe, He alone was present. In the second, a comment is drawn from this, that the Lord's existence prior to everything else is what distinguishes Him as the Supreme Purusha. His being "alone" does not contradict the eternal existence of His spiritual kingdom, inhabited by His countless associates and servants; it simply denies the existence of anything material in the dormant period between creations.

According to Shridhara Svami's explanations cited in Text 30.3, the title Purusha can refer to the Personality of Godhead in more than one way. In one sense the Purusha is the Godhead in His original fullness, as manifest in the spiritual world: govindam adi-purusham tam aham bhajami ("I worship Govinda [Krishna], the original Purusha.)." In addition, the Purusha is also Lord Govinda's specific expansion as the creator of this world. There are three Purusha expansions of the Supreme Lord--Karanodakashayi Vishnu, Garbhodakashayi Vishnu and Kshirodakashayi Vishnu--the creators who lie in the Causal Ocean, the Fetal Ocean of the universal egg and the Milk Ocean. The first Purusha, lying on the serpent bed of Ananta Shesha within the boundary region between the spiritual and material realms, initiates the generation of the material world merely by glancing once at Maya, His personal external energy. From His body emanate the egg-like shells of numerous universes; He then expands once into each of these universes to lie down again as the second Purusha. When all forms of life are then sent forth into creation, the Lord becomes the third Purusha, entering along with each living soul into their material bodies. In this way, the Supreme Person as the Purusha expands Himself to become the Paramatma; Garbhodakashayi Vishnu is the Supersoul of the total universe (samashöi-paramatma) and Kshirodakashayi Vishnu is the Paramatma accompanying each individual soul (vyashöi-paramatma).

Shrila Radha-mohana Gosvami points out that lexicographers have explained the derivation of the word purusha in similar terms. One etymology of purusha is pura asit ("He existed previously.") and another is puri sharire shete ("He sits down in the pur, the material body."). Narada Muni also speaks like this in Shrimad-Bhagavatam (7.14.37):

purany anena shrishöani/ nri-tiryag-rishi-devatah
shete jivena rupena/ pureshu purusho hy asau

"The Supreme Personality of Godhead has created many residential places [pura] like the bodies of human beings, animals, birds, saints and demigods. In all of these innumerable bodily forms, the Lord resides [shete] with the living beings as Paramatma. Thus He is known as the Purusha avatara."

The impersonal conception of the Supreme is only a partial realization by those who cannot understand Him as a person, a possessor of creative energies. Two primary energies of the Supreme are discussed in this anuccheda, His internal svarupa-shakti and His external Maya. The Lord's svarupa-shakti is in essence His female counterpart, the source of His personal pleasure. She provides Him the satisfaction of loving reciprocations with Herself in Her original form of Shrimati Radharani, in Her unlimited spiritual expansions which join each of the expanded forms of Godhead, and in the devotional service of liberated jivas. When Maha-Vishnu lies down to create the material world in His mystic sleep (yoga-nidra), He is actually enjoying within Himself with His internal pleasure potency: atmana ramaya reme tyakta-kalam sishrikshaya (Brahma-samhita 5.7, "As He intends to send forth His separated energy, He continues enjoying with His internal consort.").

Maya is also a personal energy of the Lord, an expansion of Shrimati Radharani, but her function is inferior. She creates and rules the world of illusion, where the Personality of Godhead appears to be absent. Because of her association with the contamination of rebellious souls, the Lord makes no contact with her after His initial glance, and she keeps herself out of His sight. Shrila Baladeva Vidyabhushana offers an analogy to the difference between the internal and external energies of the Supreme: one is like an emperor's favorite queen while the other is like a menial maidservant who always remains outside his quarters.

Purport by BBT Translators

Some editions of Shrimad Bhagavatam have the word purvam (“existing before”) in place of purnam in text 1.7.4. This difference does not change the import of the verse, however. The word purusha can also mean “He who existed prior to the creation”: pura asit iti purushah. This phrase refers to the Supreme Lord as the source of everything. And this Supreme Lord is Krishna, as He confirms in the Bhagavad-gita (10.8): aham sarvasya prabhavah. “I am the source of everything.” Being the source of everything is the essential characteristic of the purusha. Since existing prior to everything else is the idea conveyed by the adjective purvam, the phrase purusham purvam is equivalent to purusham purnam insofar as indicating the Supreme Lord, Krishna.

Shri Vyasa saw the Lord’s potencies along with the Lord Himself, just as one always sees the effulgent moonlight along with the full moon. The energies of the Lord are always present along with Him, inasmuch as an object’s attributes are always present along with the object. In the Vishnu Purana (6.5.79) the attributes of Bhagavan, the Supreme Personality of Godhead, are listed:

jnana-shakti-balaishvarya-virya-tejamsy asheshatah
bhagavac-chabda-vacyani vina heyair gunadibhih

“The word bhagavan indicates knowledge, sensory power, strength, wealth, prowess, and valor—all without limit, and all completely devoid of material qualities and their effects.” The Supreme Person has multifarious potencies, of which three are primary. As the Vishnu Purana (1.12.69) states, hladini sandhini samvit tvayy eka sarva-samshraye: “The hladini, sandhini, and samvit potencies exist only in You [the Supreme Lord], who are the shelter of everything.” Hladini is the Lord’s pleasure potency, sandhini His supporting potency, and samvit His cognition potency. These three potencies constitute the Lord’s svarupa, or His[DDB111] essential, internal nature. Shrila Jiva Gosvami will give a detailed explanation of these potencies in the Bhagavat-sandarbha.

In the spiritual sky these potencies are inherent in the Lord’s own person, but they are also present in the individual personal forms of His associates. In Text 47 Shrila Jiva Gosvami will identify the form of the Supreme Lord [DDB112]seen by Shrila Vyasadeva as Krishna in Vrindavana, where the Lord is always present with His most intimate devotees. Shrimati Radharani is Lord Krishna’s personified pleasure potency, and with Her the Lord performs His most intimate pastimes. Therefore it should be understood that in his trance Shrila Vyasa also saw Shrimati Radhika along with Her associates, for the Lord is never separated from His internal potencies.

Besides the Lord’s three internal potencies, Vyasa saw His external potency (Maya) and His marginal potency (the jivas). Maya is not part of the Lord’s svarupa. She is personally present in His entourage, but she chooses to remain out of His sight. Therefore she can never influence the Lord or His internal potencies. Generally a female influences a male by appearing before him, but Mayadevi, the female, external energy of the Supreme, cannot influence the Lord. Therefore it is said that she remains out of His view. As it is said (Bhag. 2.7.47), maya paraity abhimukhe ca vilajjamana: “Mayadevi keeps away from the Lord, feeling ashamed to come before [DDB113]Him.” Shrila Baladeva Vidyabhushana compares Maya to a maidservant who discharges her duties outside the king’s inner quarters. She does not have the same privileges as his queens, who are like the Supreme Lord’s internal potencies in that they can directly associate with their master at all times.

Maya, the Lord’s external energy, is inferior to both His svarupa-shakti and His marginal energy, the jivas. Still, she can subdue the jivas. This vulnerability of the jivas to illusion is stated in Bhagavatam 1.7.5:

yaya sammohito jiva atmanam tri-gunatmakam
paro ’pi manute ’nartham tat-kritam cabhipadyate

“Bewildered by that external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.”

Although both the individual soul and the Supersoul are conscious and reside in the same material body, only the jiva is bewildered by Maya and suffers the material miseries. Maya cannot affect the Lord because He is her master; by His inconceivable power He remains forever beyond her influence.

In the Bhagavad-gita (7.5) Lord Krishna tells Arjuna that His marginal energy, the jiva, is superior to His separated, material energy, Maya. One may then ask, How does the superior jiva come under the control of the inferior nature, Maya? The answer is twofold: because the jiva is infinitesimal, and also because Maya can transcend logic in her actions. In the Third Canto of Shrimad-Bhagavatam (3.7.9), Maitreya Muni responds to a question from Vidura as follows:

seyam bhagavato maya yan nayena virudhyate
ishvarasya vimuktasya karpanyam uta bandhanam

“The illusory energy of the Supreme Lord acts contrary to logic [i.e., her behavior cannot be understood simply through logic]; otherwise, how is it possible that the living entity, who is conscious and liberated, becomes bound and miserable?” Commenting on this verse, Shrila Vishvanatha Cakravarti Thakura gives an analogy: Although the sun is powerfully effulgent, still the cloud, generated from the sun’s potency, can cover [DDB114]our vision of it. Similarly, although the jiva is by nature superior to Maya, she still has the power to cover him.

Another important point made in this section is that the description of Vyasa’s trance does not explicitly mention either the Supersoul or the impersonal Brahman effulgence. The Supersoul (Paramatma) is the expansion of the Lord who presides over the affairs of the material energy. In the Bhagavad-gita (9.10) Lord Krishna says, mayadhyakshena prakritih suyate sa-caracaram: “This material nature is working under My direction, producing all moving and nonmoving beings.” Here “My” means “My Paramatma expansion’s,” since it is through His Paramatma feature that Lord Krishna regulates the workings of the material world. Shrila Jiva Gosvami points out that since the Paramatma expands from Krishna and is entirely dependent on Him, the description of Vyasadeva’s trance need not mention the Paramatma separately. The same holds true for Brahman, which is nothing but the effulgence emanating from the Lord’s transcendental body. Like the Paramatma, Brahman has no existence independent of the Lord. Krishna confirms this in the Bhagavad-gita (14.27): brahmano hi pratishöhaham. “I am the basis of the impersonal Brahman.” According to the Nirukti dictionary, pratishöhiyate asminn iti pratishöha: “Pratishöha means ‘shelter’ or ‘basis.’” Just as the sun globe is the basis of the sunshine, so Krishna is the basis of the Brahman effulgence.

From this analysis of Veda-vyasa’s trance, it is clear that the central subject of Shrimad-Bhagavatam is the Personality of Godhead, Lord Shri Krishna, and that the process for attaining Him is bhakti-yoga. Brahman and Paramatma, being dependent manifestations of the Lord, cannot be separated from Him, but these two features are not the objects of Vyasadeva’s trance and so cannot be the central subjects of His greatest work, Shrimad-Bhagavatam. We should nonetheless note that one who realizes Bhagavan, Lord Krishna, automatically realizes Brahman and Paramatma, in the same way that one who acquires a million dollars automatically possesses all smaller [DDB115]sums.

In the next section Shrila Jiva Gosvami discusses how the living entity comes to be bound up by Maya.

TEXT 32

Text 32.1

atha prak pratipaditasyaivabhidheyasya prayojanasya ca sthapakam jivasya svarupata eva parameshvarad vailakshanyam apashyad ity aha yayeti. yaya mayaya sammohito jivah svayam cid-rupatvena tri-gunatmakaj jadat paro ’py atmanam tri-gunatmakam jadam dehadi-sanghatam manute tan-manana-kritam anartham samsara-vyasanam cabhipadyate.

The process (abhidheya) and the goal (prayojana), as we have defined them, are based on the essential difference between the Lord and the living entity. That Shri Vyasa saw this distinction is shown by the verse beginning yaya [Bhag. 1.7.5]. Although the living entity is by nature pure spirit, transcendental to the three inert material modes, when deluded by Maya he considers himself a product of those modes, the inert material body. This delusion causes the living entity to suffer unwanted consequences, namely the miseries of repeated birth and death.

Text 32.2

tad evam jivasya cid-rupatve ’pi yaya sammohitah iti manute iti ca svarupa-bhuta-jnana-shalitvam vyanakti prakashaika-rupasya tejasah sva-para-prakashana-shakti-vat.

ajnanenavritam jnanam tena muhyanti jantavah

iti shri-gitabhyah. tad evam upadher eva jivatvam tan-nashasyaiva mokshatvam iti matantaram parihritavan. atra yaya sammohita ity anena tasya eva tatra kartritvam bhagavatas tatrodasinatvam (matam)[NEW116].

Furthermore, not only does the living being consist of pure spiritual consciousness, but he also possesses consciousness as a component of his essential nature, just as light, which consists of nothing but illumination, also possesses the capacity to illumine itself and other things. That the living entity possesses consciousness is implied [in Bhagavatam 1.7.5] by the words yaya sammohitah (“deluded by that [Maya]”) and manute (“he considers”) and confirmed by the following words [in Bhagavad-gita 5.15]:
“Living beings are bewildered because their consciousness is covered by ignorance.”
Thus is refuted the contrary opinion that the jiva exists only as an upadhi of Brahman and that liberation is simply the elimination of this upadhi.
Here [in Bhag. 1.7.5] the phrase yaya sammohito shows that Maya alone is responsible for deluding the living being; the Lord remains uninvolved.

Text 32.3

vakshyate ca:

vilajjamanaya yasya sthatum iksha-pathe ’muya
vimohita vikatthante mamaham iti durdhiyah

iti. atra vilajjamanaya ity anenedam ayati, tasya jiva-sammohanam karma shri-bhagavate na rocata iti yady api sa svayam janati tathapi bhayam dvitiyabhiniveshatah syad ishad apetasya iti disha jivanam anadi-bhagavad-ajnana-maya-vaimukhyam asahamana svarupavaranam asvarupavesham ca karoti.

Later Shrimad-Bhagavatam [2.5.13] states:
“The illusory energy of the Lord cannot stand in front of Him, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of ‘I’ and ‘mine.’”
Here we can infer from the phrase “being ashamed” (vilajjamanaya) that although Maya knows her work of bewildering the living beings does not please the Supreme Lord, still she cannot tolerate that they have turned their backs on Him because of their ignorance of Him, which is beginningless. Shrimad-Bhagavatam [11.2.37] describes the result of the jivas’ turning from the Lord: “When the living beings are attracted to something other than the Lord, they become fearful.” Therefore Maya covers their real nature and entices them to identify with matter.

COMMENTARY
The Living Entity Is Distinct from the Lord

In this Text Shrila Jiva Gosvami shows how service to the Lord is the process of self-realization (abhidheya) and how eternal love of God is the goal (prayojana). Since love of God is eternal, the Supreme Lord and the living entities must be eternally distinct, because wherever there is service or love, the server and the served or the lover and the beloved must be separate individuals.

According to the Mayavada impersonalists this distinction of individual selves exists only in the conditioned (vyavaharika) stage. In the liberated (paramarthika) stage all such distinctions dissolve because on that level Brahman alone exists. Impersonalists insist that since Brahman and the living being are absolutely one and the same, there can be no distinction of identities in the reality of Brahman. The Mayavadis go on to say that when Brahman contacts Maya, Maya acts as its upadhi and Brahman is then known as ishvara (God) and the jivas. Apart from these appearances arising from Brahman’s proximity to Maya, neither ishvara nor the jivas exist. Concerning the jivas, featureless Brahman enters into delusion and displays the jivas’[DDB117] masquerade forms and personalities birth after birth—and all for no reason other than Brahman’s adulteration by Maya. And this same deluded Brahman will be redeemed when he simply gives up his false designations on the strength of acquired knowledge of Brahman.

All this goes counter to what Vyasadeva actually saw in His trance. He saw that the jivas are intrinsically eternal spiritual entities, separate individuals in their own right. He further saw that Maya overcomes only the jivas, not Brahman (ishvara, the Personality of Godhead); indeed, He saw that Maya, far from overcoming the Supreme Lord, could not even bare to face Him. He also saw that God Himself is not directly involved with deluding the jivas. In sum, Vyasadeva realized that the Lord,[DDB118] the jivas, and Maya are all eternal, and that the Lord supports the other two.

In Bhagavatam 1.7.5 the words sammohitah (“becoming deluded”) and manute (“he then thinks”) are applied to the jiva, indicating that delusion and its effects, ignorance and misery, are not part of his original nature. These two words also indicate that the jiva is both consciousness and the possessor thereof.[DDB119] As a light bulb simultaneously illuminates itself and the objects around it, so the jiva is simultaneously conscious of himself and objects outside himself. In other words, cognition is an intrinsic aspect of his nature, not a temporarily acquired capacity, which is what the Mayavada doctrine implies by positing that the jiva’s attributes are only apparently real (as is the jiva himself) and that to gain salvation he has to acquire knowledge of his oneness with Brahman.

The theistic understanding of the jivas’ situation in this world, gleaned from analyzing Shrila Vyasadeva’s trance, is that Maya cannot tolerate the jivas’ refusal to serve her Lord, and so she covers the knowledge of such rebellious jivas and imprisons them in material bodies. Maya’s principal functions are to punish and to rectify the jivas who have turned away from the Personality of Godhead. Her motive is not to inflict suffering but to encourage the fallen jivas to accept rectification by inquiring into transcendental knowledge. Lord Krishna therefore says in the Bhagavad-gita (4.37) that transcendental knowledge burns all the bonds of karma in the same way that fire burns fuel, because once a person attains transcendental knowledge, Maya need no longer punish him.

Sometimes, from our mundane point of view there appears to be a contradiction between the writings of the great acaryas. An example of this arises from Shrila Jiva Gosvami’s use in this Text of the term anadi (“beginningless”) to describe Maya’s bewilderment of the jivas. From the way Jiva Gosvami uses this word elsewhere in the Sandarbhas, it appears that he intends for his readers to understand the word literally—that Maya’s conditioning of each jiva has no beginning but ends when a jiva becomes Krishna conscious. Shrila Prabhupada, however, took the word anadi to mean “from time immemorial” in similar scriptural contexts, indicating that he understood the jiva’s conditioning to have an untraceable beginning. He expresses his understanding of this issue in his translation of and commentary on a verse in the Chaitanya-caritamrita that Lord Chaitanya spoke to Sanatana Gosvami (Cc. Madhya 20.117):

krishna bhuli’ sei jiva anadi-bahirmukha
ataeva maya tare deya samsara-duhkha

“Forgetting Krishna, the living entity has been attracted by the external feature from time immemorial. Therefore the illusory energy [Maya] gives him all kinds of misery in his material existence.” Purport: “When the living entity [the jiva] forgets his constitutional position as an eternal servant of Krishna, he is immediately entrapped by the illusory, external energy. The living entity is originally part and parcel of Krishna and is therefore the superior energy of Krishna. . . . [However,] he is sometimes attracted by the external, illusory energy, . . . and this is the beginning of his material life. When he enters the material energy he is subjected to the threefold time measurement—past, present, and future. Past, present, and future belong only to the material world; they do not exist in the spiritual world. The living entity is eternal, and he existed before the creation of this material world. Unfortunately he has forgotten his relationship with Krishna. The living entity’s forgetfulness is described herein as anadi, which indicates that it has existed since time immemorial. One should understand that due to his desire to enjoy himself in competition with Krishna, the living entity comes into material existence.”

A[DDB120] deluded jiva retains his capacity to know the Supreme Lord. His condition is somewhat like that of a covered light bulb: the bulb’s light may not be visible beyond the covering, but it still shines within. Similarly, although the conditioned jiva’s ability to know the Lord is covered, it still exists. In this conditioned state the jiva misuses his mind and senses and misdirects his natural propensity to serve. Thus he suffers. But when he uses his mind and senses properly by practicing sadhana-bhakti, his true nature begins to emerge, and if he continues on the path of bhakti he attains his original identity and is established in the unending bliss of prema-bhakti. In the Paramatma-sandarbha, Shrila Jiva Gosvami discusses in more detail this and other aspects of the jiva’s nature.

One may ask why the all-powerful Lord does not stop Maya from bewildering the jiva. Shrila Jiva Gosvami answers this question in the next Text.

TEXT 33

Text 33.1

shri-bhagavamsh canadita eva bhaktayam prapancadhikarinyam tasyam dakshinyam langhitum na shaknoti. tatha tad-bhayenapi jivanam sva-sammukhyam vanchann upadishati:

daivi hy esha guna-mayi mama maya duratyaya
mam eva ye prapadyante mayam etam taranti te

satam prasangan mama virya-samvido
bhavanti hrit-karna-rasayanah kathah
taj-joshanad ashv apavarga-vartmani
shraddha ratir bhaktir anukramishyati

iti ca.

For His part, the Supreme Lord cannot withdraw His favor from Maya, whom He has delegated as the controller of the material creation and who has always been His devotee. Still, He wants the jivas to turn favorably toward Him, even if they must do so out of fear of Maya, and therefore He instructs them [in Bhagavad-gita 7.14]:
“This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. [DDB121]Only those who have surrendered unto Me can easily cross beyond it.[DDB122]”
And [in Bhagavatam 3.25.25]:
“In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge a person gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin.”

Text 33.2

lilaya shrimad-vyasa-rupena tu vishishöataya tad upadishöavan ity anantaram evayasyati anarthopashamam sakshad iti. tasmad dvayor api tat tat samanjasam jneyam. n maya khalu shaktih shaktish ca karya-kshamatvam tac ca dharma-visheshah, tasyah katham lajjadikam. ucyate evam saty api bhagavati tasam shaktinam adhishöhatri-devyah shruyante yatha kenopanishadi mahendra-mayayoh samvadah. tad astam prastutam prastuyate.

In His pastime form of Shri Vyasa[DDB123], the Lord has very explicitly instructed the living beings in this way [namely, that they should surrender to Him so they can transcend Maya]. This we shall see shortly, in our discussion of the verse beginning anarthopashamam sakshad [Bhag. 1.7.6]. Thus both the Lord and Maya have acted quite properly.
But, one may object, if Maya is only an energy and an energy is the capacity to do some work and is moreover just a quality possessed by some entity, how then can Maya feel ashamed and have other, similar characteristics?
The answer is that although Maya is in fact an energy, we do hear from the Vedic scriptures about female deities who preside over energies residing in the Supreme Lord. We see an example of this in the dialogue between Lord Indra and Maya in the Kena Upanishad. In any case, we shall now let this matter stand and return to the main topic of our discussion.

COMMENTARY
Maya Is a Devotee of the Lord

As Shrila Jiva Gosvami explained in the previous Text, the Supreme Lord is not pleased that Maya has to delude the jivas; therefore Maya feels too embarrassed to face the Lord. One may ask, “If the Lord is all-powerful, why does He not intervene?” Our answer is that the Lord has appointed Maya the presiding deity of the material creation and she has been performing this service faithfully since time immemorial. Because she is His devotee, He kindly does not interfere with her service.

But this reply may lead to a further doubt: Besides being all-powerful, the Supreme Lord is said to be unlimitedly merciful, always thinking of everyone’s welfare. Why then does He fail to stop Maya from harassing the jivas? To this Jiva Gosvami replies that even though the Lord does not stop Maya, He teaches the jivas how to get free from her clutches by surrendering to Him. Maya will never again harass any jiva who has taken full shelter of the Supreme Lord.

Still a puzzle remains: Why does the Lord allow Maya to create obstacles for the jiva even when he wants to surrender to Him? Why does He allow her to repeatedly present various allurements that prevent the jiva from discriminating between proper and improper action and in this way[DDB124] baffle his attempts at surrendering?

Shrila Jiva Gosvami answers this question by citing the verse beginning satam prasangan mama virya-samvido, which Lord Kapila speaks in Shrimad-Bhagavatam (3.25.25). This verse explains that devotees of the Lord associate favorably with one another and always relish talking about the Lord’s pastimes, which are a tonic for the hearts and ears of the sick and weak jivas. This tonic immunizes them against the disease of material illusion and gradually brings them back to the healthy condition of life, namely the Supreme Lord’s devotional service. The Lord’s only activity in the spiritual world is enjoying loving exchanges with His devotees, and His enjoyment would be disturbed by the intrusion of unhealthy jivas—that is, souls who have not become completely purified of material desire and reawakened their pure love for the Lord.[DDB125] Maya therefore employs various means to make sure no unfit souls bother the Lord. Because this is her assigned service to Him, He does not interfere.

The Personality of Godhead has not, however, employed Maya just to inflict miseries on the jivas. She does that, but as mentioned earlier, her real purpose is to chasten the jivas, to encourage them to turn to the Lord. The punishment she metes out serves three purposes: to give the living entities the reactions for their sinful deeds, to deter them from further transgressions, and to impel them to search for a way out of this world of suffering. Since this punishment ultimately benefits the jivas by uniting them with the Personality of Godhead, He generally does not choose to come between the jiva and Maya. The governor of a state will usually not interfere when the court system sends a criminal to prison. On the contrary, he may commend the policemen who captured the wrong-doer. People do not think the governor is cruel to employ such able policemen, and in the end, when the criminal is rehabilitated and freed on parole, the former lawbreaker himself may thank the governor.

So God’s motive for creating the prison house of this material world is actually to induce the rebellious jivas to surrender to Him and take up loving service to Him. Only in this way can they gain liberation from Maya’s clutches. In Shrimad-Bhagavatam (10.87.2) Shri Shukadeva Gosvami confirms that this is the purpose of the creation:

buddhindriya-manah-pranan jananam ashrijat prabhuh
matrartham ca bhavartham ca atmane ’kalpanaya ca

“The Supreme Lord manifested the material intelligence, senses, mind, and vital air of the living entities so that they could indulge their desires for sense gratification, take repeated births to engage in fruitive activities, become elevated in future lives, and ultimately attain liberation.”

One may still object that even if the Supreme Lord is not actively cruel, He is indifferent to the plight of the jivas. This is another mistaken notion. Far from being indifferent to the jivas’ suffering, the Lord frequently appears in this world to enlighten the fallen populace on the pretext of educating such intimate associates of His as Arjuna and Uddhava. Sometimes He incarnates as Veda-vyasa or as another instructor to preach the message of bhakti and uplift the wretched jivas. All this He does out of His causeless mercy upon the fallen jivas[DDB126], who, as we have learned from the pramana portion of Shri Tattva-sandarbha, can never understand anything beyond the material world by their own endeavors.

So it is out of His causeless mercy that the Supreme Lord gives the entrapped jivas access to spiritual knowledge through the Vedas. Later on, as the Kali-yuga begins and the jivas all but lose their ability to comprehend spiritual knowledge, He further helps them by explaining the same message in the Itihasas and Puranas. Finally, He reveals the essence of all knowledge in the form of Shrimad-Bhagavatam. So it can hardly be said that the Lord is indifferent to the plight of the jivas.

Once a jiva takes advantage of the Lord’s arrangement for spiritual education and comes to the point of transcendental realization, he need not fear any punishment for his previous misdeeds, no matter how dreadful they were. As the Lord says in the Bhagavad-gita (4.37):

yathaidhamsi samiddho ’gnir bhasma-sat kurute ’rjuna
jnanagnih sarva-karmani bhasma-sat kurute tatha

“As a blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities.” Thus the Lord confirms that the punishment of the jivas is meant not for inflicting suffering on them but for awakening them to the knowledge that will lead them to freedom from all suffering and to eternal life in the spiritual world.

Yet another doubt may be raised: If the punishment inflicted on the jivas is for their ultimate good, why are they also allowed to enjoy in this world? If they were simply thrown into an ocean of ceaseless misery, they would have no choice but to quickly take complete shelter of the Personality of Godhead.

We address this doubt with a twofold reply: First, we point out that ceaseless misery is not good for developing transcendental understanding because one’s mind becomes too disturbed to contemplate scriptural truths. Second, ceaseless misery is not necessary because any jiva with even a little rudimentary transcendental knowledge will realize that there is no real happiness in this material world. In the Bhagavad-gita (8.15) Lord Krishna characterizes this world as temporary and devoid of happiness: anityam asukham lokam. The so-called happiness one experiences here is nothing but a temporary cessation or diminution of misery. It is like the pleasure felt by a man who is repeatedly dunked in water and then brought to the surface just before drowning. Upon gulping down the life-giving air he feels great relief and joy, but such happiness is really only the temporary absence of continual misery. Lord Krishna therefore advises us not to strive for the so-called happiness of this material world: sama-duhkha-sukham dhiram so ’mritatvaya kalpate. “[DDB127]One who remains equipoised in both misery and happiness is qualified for liberation” (Bg. 2.15). Only such a person can taste real happiness; others experience only the illusion of happiness.

In conclusion, therefore, the Lord has designed a two-part program for both chastening and rehabilitating the jivas: On the one hand[DDB128] Maya kicks them, and on the other[DDB129] the Lord instructs them through various incarnations, the Vedic scriptures, and His pure devotees. Thus Maya’s actions and the Lord’s perfectly complement one another.

Although Maya is the Lord’s material energy, she also exists in her own personal form. All the energies of the Lord have their personal features. (Shrila Jiva Gosvami will discuss this point in more detail in Shri Bhagavat-sandarbha.) That Maya has a personal form is evident from a dialogue between Lord Indra and Mayadevi narrated in the third chapter of the Kena Upanishad: Once there was a war between the demigods and the demons. After a long struggle, the demigods prevailed by the Supreme Lord’s mercy, but they mistakenly ascribed their victory to their own valor and became proud. To humble them, the Lord appeared before them in the guise of a yaksha. Unable to identify the yaksha, they appointed Agni, the fire-god, to find out who He was. When Agni asked the yaksha to identify Himself, He placed a straw in front of Agni and said, “Burn it.” With all his power Agni could not burn the straw. Then Vayu, the air-god, was sent to identify the yaksha, but he could not blow the straw away. Next Lord Indra approached the yaksha, but the mysterious personality disappeared. Finally Mayadevi appeared to Indra in the form of Uma and told him that the yaksha was in fact the Supreme Personality of Godhead.

Many similar accounts in the Vedas and Puranas show that Maya and other energies of the Lord have their own personal forms. Thus the description of how Vyasa saw Maya standing behind the Lord out of embarrassment is not figurative.

One more question might be asked: If Maya, the predominating deity of the material energy, can manage all her own affairs, what need is there for the Paramatma to control this world? Lord Krishna answers in the Bhagavad-gita (14.4):

sarva-yonishu kaunteya murtayah sambhavanti yah
tasam brahma mahad yonir aham bija-pradah pita

“It should be understood that all species of life, O son of Kunti, are made possible by birth in this material nature, and that I am the seed-giving father.” Just as a woman cannot conceive a child without the help of a potent man, Maya cannot manage the material world without the help of the Paramatma. Maya has her innate potencies for serving the Supreme Lord, but still she needs His help in carrying out her duties. For this reason Vyasa saw that she was dependent on the Lord, a fact Krishna confirms in the Bhagavad-gita (9.10) when He says that this material nature, which is one of His energies, is ultimately working under His direction.

The next Text further explains Shri Vyasa’s trance.

TEXT 34

tatra jivasya tadrisha-cid-rupatve ’pi parameshvarato vailakshanyam tad-apashrayam iti yaya sammohita iti ca darshayati.

Like the Lord, the jiva is purely spiritual, yet still he is different from the Lord. This truth is indicated by the words tad-apashrayam (“Maya is outside Him yet supported by Him,” [in Bhagavatam. 1.7.4]) and yaya sammohito (“deluded by Maya,” [in Bhagavatam. 1.7.5]).

COMMENTARY
The Jiva Is Conscious and Distinct from the Lord

In Shrimad-Bhagavatam 1.7.4 the words used to describe Maya’s relationship with the Lord are tad-apashrayam. This phrase indicates that in His trance Shrila Vyasadeva saw that the Supreme Personality of Godhead supports Maya and that she has no influence over Him. The prefix apa means “separate” and “inferior.” Maya is separate from the Lord in the sense that she is not one of His internal energies. That she is ashamed to appear in front of the Lord indicates she is inferior to both Him and His internal potencies. For this reason she cannot influence Him, though she is dependent on Him. Therefore, as mentioned earlier, she has been compared to a maidservant who works outside a king’[DDB130]s inner apartments.

While unable to influence the Lord or His internal potencies, Maya can influence the jiva, as the words yaya sammohitah indicate. Being part and parcel of God, the jiva is conscious by nature, yet he is not all-powerful like God, for his potencies are limited. Thus the Lord controls Maya, and she controls the limited jivas when they are not united with Him in bhakti-yoga. Just as sparks separated from a fire lose their brilliance but not their existence, so when the living beings are separated from the Lord they forget their nature and are absorbed in illusion. The Supreme Lord, however, is never affected by illusion. Thus the[DDB131] jivas are different from the Lord, though they are qualitatively equal with Him in some respects.

Commenting on Bhagavatam 1.7.4, Shrila Baladeva Vidyabhushana points out that besides seeing the Personality of Godhead, Maya, and the jiva, Shrila Vyasa also saw the time energy, as indicated by such verbs as apashyat (“He saw”), sammohitah (“he is bewildered”), and manute (“he considers”). How is this? Because all these verbs indicate action, which in turn implies the influence of time. As the Bhallaveya-shruti states, atha ha vava nityani purushah prakritir atma kalah: “The Lord, material nature, the living entity, and time are certainly all eternal.” Time’s eternality is also mentioned by Parashara Muni in the Vishnu Purana (1.2.26):

anadir bhagavan kalo nanto ’sya dvija vidyate
avyucchinnastatas tv ete sarga-sthity-anta-samyamah

“O twice-born Maitreya, supremely powerful time has no beginning or end. Thus the cycle of creation, maintenance, and annihilation continues perpetually.” And in the Bhagavad-gita (13.20) Lord Krishna says :

prakritim purusham caiva viddhy anadi ubhav api
vikaramsh ca gunamsh caiva viddhi prakriti-sambhavan

“Material nature and the living entities should be understood to be beginningless. Their transformations and the modes of matter are products of material nature.” In commenting on this verse in his Sarartha-varshini, Shrila Vishvanatha Cakravarti[DDB132] Thakura says, maya-jivayor api mac-chaktitvena anaditvat tayoh samshlesho ’py anadir iti bhavah: “[Lord Krishna says:] ‘Since both Maya and the jiva are My energies, both exist since time immemorial. Therefore the jiva has been in contact with Maya since time immemorial.’” It follows from this that the jiva’s karma has been acting since time immemorial as well.

Shrila Vyasadeva acknowledges that this is the nature of karma in Sutra 2.1.35 of the Vedanta: na karmavibhagad iti cen nanaditvat. “One might object that the law of karma cannot explain the inequality in the universe because to begin with everyone must be equal. But this objection is not valid, since the cycle of creation has no beginning. Inasmuch as creation has no beginning, karma also has no beginning.”

Apart from karma, the other four entities Shrila Vyasa saw—the Personality of Godhead, the jiva, material nature, and time—are eternal, without beginning or end. Of these four, the Supreme Lord and the jiva are conscious spirit, but the Lord is infinite and the jiva is atomic in size. Time is not conscious, but it is free from the control of the material modes. It is the cause of the threefold division of past, present, and future. The material energy is inert and is composed of three modes—goodness, passion,[DDB133] and ignorance. Matter thus undergoes transformations in time and is the medium through which we perceive the three divisions of time. Although karma has been controlling every conditioned soul since time immemorial, karma can be brought to a close for jivas who perfect the practice of devotional service to Lord Krishna, the Supreme Personality of Godhead. All this Shrila Vyasadeva also saw. To enlighten the conditioned jivas about these all-important topics, He compiled the Satvata-samhita, Shrimad-Bhagavatam.

In the next eight Texts, Shrila Jiva Gosvami shows that Shri Vyasa’s experience refutes the popular monistic philosophy of Shri Shankaracarya.

TEXT 35

yarhy eva yad ekam cid-rupam brahma mayashrayata-balitam vidya-mayam tarhy eva tan maya-vishayatapannam avidya-paribhutam cety ayuktam iti jiveshvara-vibhago ’vagatah. tatash ca svarupa-samarthya-vailakshanyena tad dvitayam mitho vilakshana-svarupam evety agatam.

If it is indeed true that the one undivided Brahman, whose very nature is pure spirit, is the foundation of material illusion and also embodies the liberating force of knowledge, then it is illogical to say that Brahman falls under Maya’s influence and is overcome by ignorance. Thus we can understand that the jiva and the Supreme Lord are separate entities. Since both their identities and their capabilities are different, the jiva and the Lord are essentially distinct.

COMMENTARY
The Jiva Is Not the Supreme Brahman

Shrila Jiva Gosvami has carefully analyzed Shrila Vyasadeva’s trance, and now, on the basis of that analysis, he presents arguments against the Mayavada theory of the absolute oneness of the Supreme Soul and the jiva souls. The ideas of the Mayavadis are completely antagonistic to devotional service and are therefore one of the greatest obstacles on the path of real spiritual progress. Shrila Raghunatha dasa Gosvami compared impersonalism to a tigress who devours one’s spiritual life. He said, kathah mukti-vyaghrya na shrinu kila sarvatma-gilanih: “My dear mind, never listen to talk about liberation, which is like a tigress who swallows everything, including the self” (Manah-shiksha 4).

Shri Chaitanya Mahaprabhu also gave a stern warning about [DDB134]Mayavada philosophy to those who aspire to understand the Personality of Godhead in truth. He said, mayavadi-bhashya shunile haya sarva-nasha: “Hearing Mayavada philosophy completely destroys one’s spiritual life” (Cc. Madhya 6.153). Ultimately, He said, because the Mayavadis describe Absolute Reality as featureless they are the greatest offenders against Shri Krishna, the Supreme Lord.

Shri Madhvacarya presented forceful refutations of the Mayavada theory in a similar vein. One of his most impressive efforts in this line was his Mayava[DDB135]da-khandanam. In this and other works he exposed the way Mayavadis misuse grammatical analysis and employ faulty logic, which they resort to in their vain attempt to prove the absolute nondifference between Brahman and the jiva.

In the same mood, Shrila Jiva Gosvami will refute the Mayavada theory in the next few Texts and conclude by exhorting his readers to further investigate the Mayavadis’ “unintelligible concoctions.” In other words, Jiva Gosvami expects the followers of Shri Gauranga Mahaprabhu to consider it their duty to defeat the impersonalists’ word jugglery in as many ways as possible. When the Mayavadis are so thoroughly exposed that not one of the pillars supporting their errant doctrine is left standing, then only fools will fall prey to their misleading ideas.

The impersonalists headed by Shri Shankaracarya base their tenets on the Vedanta-sutra and the eleven principal Upanishads, and they also try to support their arguments with statements from the Bhagavad-gita. Jiva Gosvami contends, however, that their interpretations contradict what Shrila Vyasadeva experienced in trance, which is narrated in the Shrimad-Bhagavatam, the essence of the Upanishads, the Vedanta-sutra, and the Puranas.

Mayavadis claim that ultimate reality is nondual, pure consciousness, without form or attributes. They try to define ultimate reality only in negative terms, and so they repeat the aphorism neti neti6, “Not this, not that.” To support their arguments they cite such Vedic declarations as sarvam khalv idam brahma (“Indeed, all this is Brahman”; Chandogya Up. 3.14.1), ekam evadvitiyam (“Brahman is one without a second”[DDB136]; Chandogya Up. 6.2.1), vijnanam anandam brahma (“Brahman is consciousness and bliss”; Brihad-aranyaka Up. 3.9.28), and neha nanasti kincana (“Ultimately no variety exists in this world”; Brihad-aranyaka Up. 4.4.19).

But then to explain the obvious variety in this world, the Mayavadis are forced to introduce the idea of some beginningless entity called Maya, or illusion. The Mayavadis say that this Maya cannot be defined as either existing or not exisiting. They further say that Maya has two aspects—vidya (knowledge) and avidya (ignorance). Somehow or other some part of Brahman comes in contact with Maya, and the result is illusion for that portion of Brahman. Brahman contacts both vidya and avidya. When the totality of Brahman contacts vidya, then the personal Godhead, known as the[DDB137] ishvara, comes into being. And when small parts of Brahman contact avidya, they become the jivas.

According to the Mayavada doctrine, the difference between the[DDB138] ishvara and the[DDB139] jiva is not intrinsic or eternal; it is due only to upadhis, or the apparent limitations superimposed on Brahman by Maya’s vidya and avidya potencies. When a jiva acquires spiritual knowledge and thus removes these upadhis from himself, he realizes himself to be the unlimited, nonvariegated Brahman. This attainment is supposed to be the perfection of spiritual life. In support of this concept, the Shankarites quote the Vedic statement rite jnanan na muktih: “There is no liberation without knowledge.”

A favorite analogy the Mayavadis use to explain how unlimited Brahman becomes limited as the jivas is that of the sky and clay pots. Just as the vast sky seems to become limited in a pot and is then known as “the sky in the pot,” so the unlimited Brahman seems to become limited by the jivas’ subtle and gross material bodies. When a pot is broken there is no longer a distinction between the sky in the pot and the all-pervading sky, and similarly when a jiva’s false identity is dissolved the jiva no longer appears different from Brahman. Actually, the Mayavadis explain, the apparent distinction between the sky in the pot and the all-pervading sky did not really exist even when the pot was intact, and in the same way the difference between the individual self and the total Supreme is always illusory. The Advaita monists even see confirmation of all this in Shrimad-Bhagavatam, as in the final instructions to Parikshit Maharaja imparted by Shukadeva, the leader of all transcendentalists:

ghaöe bhinne yathakasha akashah syad yatha pura
evam dehe mrite jivo brahma sampadyate punah

“When a pot is broken, the portion of sky within the pot remains as the element sky, just as before. In the same way, when the gross and subtle bodies die, the living entity within again becomes the Supreme” (Bhag. 12.5.5). Later in the same set of instructions, Shukadeva also says,

aham brahma param dhama brahmaham paramam param
evam samikshann atmanam atmany adhaya nishkale

“‘I am the Absolute Truth, the supreme abode, and that Absolute Truth, the supreme destination, is I.’ Meditating like this, merge yourself into that nameless universal self” (Bhag. 12.5.11).

These statements of course need proper explanation, but when the Mayavadis explain them they do so without regard to the actual context. In fact, only by taking them out of context can one translate them as shown above. In the fifty-second Text of the Tattva-sandarbha, Shrila Jiva Gosvami will briefly discuss why such verses seem to have an impersonal slant, and in Shri Paramatma-sandarbha, Texts[DDB140] 72–84, he will provide a more detailed discussion.

Shrila Jiva Gosvami here begins countering the Mayavada philosophy by establishing the essential distinction between the[DDB141] jiva and the[DDB142] ishvara. His first point, [DDB143]which we have learned from the account of Vyasadeva’s trance, is that Maya controls only the jiva and not the Supreme Lord. Indeed, Maya is dependent upon the Lord and completely controlled by Him. The same Brahman cannot be the controller as well as the controlled, because ignorance and knowledge cannot exist simultaneously in the one undivided reality, just as light and darkness cannot occupy the same point in space.

The jiva’s[DDB144] abilities and qualities are different from those of the Supreme Personality of Godhead. This difference, moreover, is not a product of illusion. By constitution the jiva is atomic in size, and thus he is vulnerable to Maya’s influence when he disassociates himself from the Supreme Lord. But by surrendering to the Lord he can free himself from the shackles of Maya. Shrila Vyasa saw all this in His trance.

In the next Text, Shrila Jiva Gosvami states that the difference between the jiva and the Lord is real and not just empirical.

TEXT 36

na copadhi-taratamya-maya-pariccheda-pratibimbatvadi-vyavasthaya tayor vibhagah syat.

Also, the Mayavadis cannot explain this difference between the jiva and the Lord simply as a division or reflection of Brahman into a hierarchy of upadhis.

COMMENTARY
The Jiva Is Not Merely an Upadhi

The Mayavada philosophers hold that there is one reality—the formless, indivisible, non[DDB145]variegated, impersonal Brahman—and they have various theories for explaining the apparent existence of the[DDB146] jiva and [DDB147]the ishvara. The two theories mentioned in this section are the most prevalent, and both have been expressed in several modified forms. According to the pariccheda-vada, the one indivisible Brahman appears divided into many embodied jivas because of various upadhis, just as the one great sky (mahakasha) appears divided by being contained in various pots (ghaöakasha).

This theory proposes that no real difference exists between the sky inside a pot and the sky outside. The distinction is assumed only for practical purposes. Once the pot is broken and the apparent distinction removed, the sky inside the pot and the great sky are understood to be one. Similarly, the proponents of pariccheda-vada say, there is so difference between the embodied jiva and Brahman. The jiva’s limiting adjunct, his subtle body, is actually a false covering superimposed on the jiva after he comes into contact with Maya’s avidya potency, and it is this false covering alone that makes him appear to be separate from Brahman. Thus when Brahman is limited by subtle bodies it becomes the jivas. But when it is limited by vidya it is called [DDB148]the ishvara. This doctrine of separation was formulated by Vacaspati Mishra, the ninth-century author of the Bhamati commentary on Shankara’s Vedanta-sutra-bhashya.

According to pratibimba-vada, when the formless, undivided Brahman is reflected in the various subtle bodies made of avidya, it appears to be many, just as the one sun reflected in various receptacles of water appears to be many. In this analogy, the sun remains uninfluenced by the agitation of the water in which it is reflected, even while the reflection is influenced. Similarly, Brahman is never influenced by the changes that its reflections, the jivas, undergo. Indeed, the happiness and distress the jivas experience are only illusions resulting from their conditioned, or reflected, state. When the jiva frees himself from illusion and achieves liberation, he reverts to his original Brahman consciousness. This is one Mayavada version of how the jivas come into being.

According to the proponents of pratibimba-vada, the same Brahman that becomes the jivas when reflected in Maya’s avidya potency becomes the [DDB149]ishvara, the creator Godhead, when reflected in her vidya potency. By virtue of this contact with Maya, Brahman assumes a personal but temporary form that, unlike the jiva, is immune to Maya’s influence. Nonetheless, Brahman’s manifestation in the personal feature of the [DDB150]ishvara is the work of Maya and is inferior to the all-pervading Brahman. The pratibimba-vadis say that all the incarnations of God described in the Vedic literature are manifestations of the [DDB151]ishvara—the results of Brahman’s combining with Maya’s vidya potency. Like the jivas, such personal manifestations of God have subtle and gross bodies, but unlike the jivas They neither accept [DDB152]Their bodies because of past karma nor are bound by the reactions of Their activities. Thus [DDB153]the jiva and [DDB154]the ishvara are distinct.

The Mayavadis try to support their ideas by citing scripture. For example, from the Shuka-rahasya Upanishad (2.12) they quote the statement karyopadhir ayam jivah karanopadhir ishvarah: “The jiva is a reflection [of Brahman] in the antah-karana, or heart, and the ishvara is a reflection in Maya.”7

Also: yatha hy ayam jyotir atma vivasvan apo bhittva bahudhaiko ’nugacchan upadhina kriyate bheda-rupo devah kshetreshv evam ajo ’yam atma[DDB155]. “Just as the one effulgent sun appears to be many when reflected in many pots of water, so the one unborn atma, Brahman, appears to be many beings when reflected in many bodies.”8 (This text is quoted by Baladeva Vidyabhushana in his Tattva-sandarbha commentary.)

Some Advaita monists also cite Shrimad-Bhagavatam in support of their pratibimba-vada and pariccheda-vada:

na hi satyasya nanatvam avidvan yadi manyate
nanatvam chidrayor yadvaj jyotishor vatayor iva

“This is certain: there is no variety in the Absolute Truth. If an ignorant person thinks there is, his understanding is just like thinking there is a difference between the sky above and the sky in a pot, or between the sun and its reflection in water, or between the air outside the body and the air inside”9 (Bhag. 12.4.30).

Shrila Jiva Gosvami, following in Lord Chaitanya Mahaprabhu’s footsteps, contends that Shri Vyasadeva’s experience in trance contradicts both of these Mayavada doctrines—namely, pratibimba-vada and pariccheda-vada. This contradiction is evident from the analysis Jiva Gosvami has already presented, but in the upcoming Texts he will demonstrate it further by pointing out the specific defects in these doctrines.

TEXT 37

tatra yady upadher anavidyakatvena vastavatvam tarhy avishayasya tasya pariccheda-vishayatvasambhavah. nirdharmakasya vyapakasya niravayavasya ca pratibimbatvayogo ’pi upadhi-sambandhabhavad bimba-pratibimba-bhedabhavad drishyatvabhavac ca. upadhi-parichinnakasha-stha-jyotir-amshasyaiva pratibimbo drishyate na tu akashasya drishyatvabhavad eva.

If we assume that these upadhis are empirically real and not illusory, still, because Brahman is not affected by anything, it cannot be delimited by them. Moreover, Brahman can cast no reflection because it is devoid of attributes, all-pervading, and indivisible. Since Brahman has no attributes, it can have no relation with upadhis; since it is all-pervading, it cannot be divided into a reflected object and its reflection; and since it is indivisible and uniform, it cannot be seen. In these respects Brahman resembles the sky:[DDB156] Because the sky is invisible, reflections are cast not by the sky itself but by limited luminous parts of the sky, namely the heavenly bodies.

COMMENTARY
Flaws in Pratibimba-vada and Pariccheda-vada

In Advaita monism, existence (satta) is understood on three different levels—pratibhasika (merely apparent reality), vyavaharika (ordinary, empirical reality), and paramarthika (absolute reality). Pratibhasika existence is perceived in such states as dreams and illusions but ceases when normal consciousness returns. One may, for example, mistake a rope for a snake in semidarkness, but this perception ceases as soon as light is shed on the rope. Therefore, the snake perceived in the rope was a merely apparent reality, or pratibhasika-satta. It cannot be considered an empirical reality because it is private and temporary.

According to the Mayavadis, empirical reality, vyavaharika-satta, refers to our perception of the material world in ordinary waking consciousness. Ultimate reality, paramarthika-satta, is present in all objects of the material world, pervading them as the blissful source of all manifest varieties. In his Drig-drishya-viveka (20) Shripada Shankaracarya writes:

asti bhati priyam rupam nama cety amsha-pancakam
adya-trayam brahma-rupam jagad-rupam tato dvayam

“Objects in the material world have five characteristics—existence, perceivability, attractiveness, form, and name. Of these, the first three belong to Brahman and the others to the world.” The last two items, form and name, are products of Maya and thus constitute only the empirical reality; they do not exist on the absolute level. They are manifest only as long as one has not realized Brahman. The other three are Brahman itself as perceived in empirical reality.

The Mayavadis claim that the paramathika-satta, or absolute reality, is impersonal Brahman, which, unlike the other two realities, cannot be negated by experience and scriptural authority. Just as dreams cease when one wakes, the material world will cease to exist when one becomes Brahman realized. There is no higher reality than absolute Brahman, no higher existence that can negate the real existence of Brahman in the past, present, or future. On the level of Brahman existence, there is no distinction between knowledge, the knower, and the object of knowledge. All three fuse into one absolute reality. The two lower realities, pratibhasika and vyavaharika, are not perceived on this level of consciousness.

Shrila Jiva Gosvami refutes both the pariccheda-vada (the theory of division) and the pratibimba-vada (the theory of reflection) by considering the Shankarites’ explanation of the upadhis covering Brahman as features of the two lower realities: These upadhis can never be real aspects of the absolute reality, since that would introduce duality on the nondual plane. In the case of pariccheda-vada, the upadhis can be either empirical reality (anavidyaka) or apparent reality (avidyaka). Shrila Jiva Gosvami shows the fault in both of these alternatives.

If the upadhis are empirically real, Brahman still cannot be limited by them because pure Brahman is unconditioned by anything else, empirical or otherwise. In the Bhagavad-gita (13.13) Lord Shri Krishna confirms this:

jneyam yat tat pravakshyami yaj jnatvamritam ashnute
anadi mat-param brahma na sat tan nasad ucyate

“I shall now explain the knowable, knowing which you will taste the eternal. Brahman, the supreme spirit, beginningless and subordinate to Me, lies beyond the cause and effect of this material world.” Thus no upadhis can limit Brahman.

But in the opinion of Shankaracarya, this Gita verse says, “I shall tell you that which has to be known, knowing which one attains immortality; it is the beginningless, supreme Brahman, which is said to be neither being nor nonbeing.” In commenting on this verse Shankara writes:
[DDB157]
idam tu jneyam atindriyatvena shabdaika-pramana-gamyatvan na ghaöadi-vad ubhaya-buddhy-anugata-pratyaya-vishayam ity ato na san na asad ity ucyate. yat tv uktam viruddham ucyate jneyam tan na sat tan na asad ucyate iti. na viruddham. “anyad eva tad viditad atho aviditad adhi” iti shrute.
[DDB158]
[DDB159]“But this knowable Brahman, being beyond the reach of the senses, can be understood only by means of hearing revealed knowledge from scripture. Therefore, unlike the clay pot, etc., it can never be said to exist or not exist, and thus it can never be called sat or asat.

“Objection: But what you said about Brahman, the object of knowledge—that it is neither existent nor nonexistent—is contradictory.

“Answer: No, it is not, because the shruti states: ‘That [Brahman] is different from the known and from the unknown, for it is beyond both’ [Kena Up. 1.3[NEW160]].”[DDB161]

So according to the Mayavadis’ own version, Brahman is beyond sense perception, beyond empirical existence and nonexistence. Such being the case, if the upadhis of Brahman are empirically real they can never limit the undivided and indivisible Brahman and produce the jivas. Therefore the Vedas say, agrihyo na grihyate: “The untouchable [Brahman] cannot be perceived” (Brihad-aranyaka Up. 9.26). Brahman being neither pierceable nor divisible, it cannot be broken or delimited into jivas the way one might break a large stone into pebbles.

If we hypothetically grant that the upadhis can divide Brahman into jivas, then in that case neither the jivas nor Brahman itself should be called eternal. But the Bhagavad-gita, which the Mayavadis accept as authoritative, describes both the jiva and Brahman as eternal. In Chapter Thirteen, text 20, Lord Krishna says that the jiva is anadi, beginningless. The same is stated in texts 20–24 of the Second Chapter.

Shrila Baladeva Vidyabhushana states that even if the above point is overlooked, other inconsistencies abound in the Mayavada conception: The jivas and the [DDB162]ishvara move from one place to another, but Brahman is all-pervading. Somehow portions of Brahman become limited by upadhis to manifest as the jivas. When a given jiva moves from one place to another, either Brahman also moves along with him[DDB163] or it does not. But Brahman’s moving from place to place is impossible, because when something moves it leaves one location and then occupies another, where it was absent before. It is absurd to propose this situation for Brahman, since Brahman is always present everywhere.

On the other hand, if Brahman does not move with the jivas, we must assume that when a jiva is moving from place to place his[DDB164] upadhi constantly delimits new portions of Brahman, simultaneously releasing the previously delimited portions. This reduces Brahman, the absolute reality, to a toy in the hands of its upadhis, a proposal that is also absurd.

If it is instead proposed that all of Brahman is grasped by its upadhis, the problem of movement can be solved, but then there remains no Brahman free from upadhis, meaning that there is no chance for the jivas’ liberation or for useful discussion of philosophy; all of existence would consist of the deluded Brahman, and there would be no liberated domain to aspire for.

If it is countered that Brahman is not the basis for its upadhis and thus they can move independently of Brahman, this means that even at the liberated level these independent upadhis will continue to exist.

Shrila Jiva Gosvami thus[DDB165] concludes that the interpretation of pariccheda-vada in terms of Brahman’s upadhis being empirically real is invalid.

He then goes on to refute pratibimba-vada, the theory of reflection. Brahman, Shrila Jiva states, can cast no reflection in its upadhis, or subtle bodies of material existence, because Brahman is devoid of all attributes. Only an object possessing attributes like form and color can cast[DDB166] a reflection. If an object is invisible, how can it be reflected in anything?

If it is countered that the sky, although invisible, casts a reflection in water, Jiva Gosvami replies that it is in fact the stars and planets in the sky that cast reflections in water, not the sky itself. If the sky could cast a reflection, then the wind would also be able to cast one, because air is a grosser material element than sky. According to modern science, the bluish background seen behind the visible bodies in the firmament is an optical illusion created by the refracted sunlight passing through the atmosphere. No concrete, underlying object is there to cast a reflection, only the invisible firmament. Hence the analogy comparing Brahman to the sky being reflected in water is inappropriate here.

Furthermore, we have already shown that, according to the Mayavadis, Brahman is beyond empirical existence and nonexistence and thus also beyond sensory perception. [DDB167]Thus it is foolish for the Mayavadis to propose that Brahman reflects as the jivas. But Shrila Jiva Gosvami is willing to grant the opposition a respite and hypothetically accept their premise that Brahman can reflect in upadhis[DDB168]; in this case all-pervading Brahman must also exist in the upadhis, in which it supposedly reflects. But if the reflected object, Brahman, is already present in the reflecting medium, the upadhis, how will it reflect there? As a mirror cannot reflect in itself, so Brahman cannot reflect in itself. Even if somehow it manages to reflect in itself, how will it be possible to distinguish the reflected Brahman from the original Brahman already present in the upadhis? The two will be coincident, allowing no basis for distinguishing one from the other. How can the reflected Brahman be singled out to be termed jiva and made to suffer? What was His offense? Why is it that the reflected Brahman becomes affected by upadhis and not the original Brahman, although the reflection is no different from the original?

The Mayavadis have also told us that Brahman has no internal parts: nishkalam nishkriyam shantam. “Brahman contains no limbs or parts. It is inactive and peaceful” (Shvetashvatara Up. 6.79). But a formless, indivisible object cannot have a relation with any upadhi, real or imaginary, and thus it cannot reflect in any medium.

In response to this contention, the Advaita monists cite the analogy of a clear crystal that appears red when placed in front of a red flower. Just as the red color, which is formless and partless, casts its reflection on the crystal, so it is possible for Brahman to be reflected in its upadhis. But this is a faulty argument. The red color in this analogy belongs to the flower, which projects its image through the crystal, although in the crystal we perceive only the flower’s color. The color exists simply as the flower’s attribute and cannot sustain itself independently. A flower, moreover, has shape, parts, and attributes. In sum, neither the color nor the flower compares adequately to Brahman. Therefore, like the analogy of the reflected sky, this analogy has also been applied incongruously by the Mayavadis.

The shruti says, asango hy ayam purushah: “Brahman is free from any relation or association” (Brihad-aranyaka Up. 4.3.15). Therefore Brahman cannot engage in any relationship with a reflecting medium. The Mayavadis interpret the word asanga here as meaning “devoid of real relations.” This implies that Brahman can have nonreal relations or associations, created by Maya, but we have already shown that a formless Brahman has no ability to manifest a reflection in an empirically real medium or have any other relation with such a medium, and this impossibility is even more definite with respect to unreal relations with unreal mediums. The Prashnopanishad (4.10) confirms this when it states, tad acchayam ashariram alohitam: “That Brahman casts no shadow, has no body, and is colorless.” We can thus conclude that upadhis—whether real or unreal—can never impose themselves on pure Brahman. They affect only the deluded jivas.

In the next Text Shrila Jiva Gosvami presents more arguments against the Mayavada doctrine, hypothetically considering Brahman’s upadhis as real.

TEXT 38

tatha vastava-paricchedadau sati samanadhikaranya-jnana-matrena na tat-tyagash ca bhavet. tat-padartha-prabhavas tatra karanam iti ced asmakam eva matam sammatam.

Moreover, if there were empirically real upadhis delimiting Brahman (pariccheda) or acting as the medium of its reflection (pratibimba), a person could not escape from them simply by knowing he is one with the Supreme in essence. And if the Advaita monists propose that freedom from upadhis is due to the influence of the supreme entity, who is called tat, then they agree with us!

COMMENTARY
Refutations of Pratibimba-vada and Pariccheda-vada

Shrila Jiva Gosvami here exposes further complications that arise from accepting Brahman’s upadhis as empirically real. The Advaita monists believe that a jiva can become free from bondage to his upadhis by becoming educated through the shrutis. This is the idea of the following shruti statements:

Tat tvam asi: “Thou art that” (Chandogya Up. 6.8.7).
Tad atmanam eva vedaham brahmasmi: “It knew Itself: ‘[DDB169]I am Brahman’” (Brihad-aranyaka Up. 1.4.10).
Tat tvam asy-adi-vakyebhyah jnanam mokshasya sadhanam: “The means to liberation is knowledge arising from [DDB170]such dictums as ‘Thou art that’” (Brihan-naradiya Pur. 35.68).
Brahma veda brahmaiva bhavati: “He who knows that Brahman becomes Brahman” (Mundaka Up. 3.2.9).
Tarati shokam atma-vit: “The knower of the Self transcends grief” (Chandogya Up. 7.1.3).

Thus, with the apparent support of Vedic scripture, the Mayavada school claims that liberation is achieved through knowledge. Indeed, the shruti says, tam eva viditva ati mrityum eti/ nanyah pantha vidyate ’yanaya: “Only by knowing that [Brahman] can one transcend death; there is no other way to cross over” (Shvetashvatara Up. 3.8., 5.15). And in the Bhagavad-gita (4.37) Lord Krishna says:

yathaidamsi samiddho ’gnir bhasma-sat kurute ’rjuna
jnanagnih sarva-armani bhasma-sat kurute tatha

“As a blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities.” [DDB171]Continuing the idea in the next two verses (Bg. 38 and 39) the Lord says, na hi jnanena sadrisham pavitram iha vidyate: “Nothing is as purifying as knowledge”; and jnanam labdhva param shantim acirenadhigacchati: “Having attained this knowledge, one quickly attains the supreme peace.”

In effect, the Mayavadis think the jiva is like a rich man’s infant son who has gotten lost in a busy public place and is then found by a poor man. As a result of this misfortune, compounded by the son’s ignorance of his true identity, the baby grows up in a humble setting as the child of the poor man. Later the child may be recognized by one of his father’[DDB172]s servants. As soon as the boy comes to realize he is the son of a wealthy man, all his poverty evaporates. He does not have to toil hard to get rid of this poverty. In fact, he was never really poor, just ignorant, and thus simply coming to a proper understanding of his real identity was sufficient to reverse the situation.

Another example: A person forgets that he put his watch in his pocket and searches for hours, but without any luck. Finally, a friend comes along and sees the watch strap sticking out of his pocket and tells him, “Your watch is in your pocket.” At once the person has the watch and his anxiety is gone. Knowledge alone was sufficient to relieve his distress.

Similarly, the Mayavadis say, the jiva is nothing but deluded Brahman. As soon as he realizes this by properly hearing the Vedic instructions, he becomes liberated. He then understands that Brahman is not distant from him, for in fact he himself is Brahman. His only obstacle was ignorance, which hearing the Vedas has now removed. Of course, for the process to be effective one’s heart must be pure, and to achieve this purity Shripada Shankaracarya recommends the sadhana-catushöaya, or “fourfold practice,” consisting of discrimination, dispassion, “the six achievements,”[DDB173] and eagerness for liberation.

According to Shankara, one of the four maha-vakyas, or essential statements of all Vedic instructions, is tat tvam asi:[DDB174] “You are that [Brahman].” This statement underlines the oneness of the jiva with Brahman. But, we have to ask, since Brahman is all-pervading and all-knowing while the jiva is atomic and limited in knowledge, how can they be the same? To this the Mayavadis reply that tat tvam asi should not be understood in its primary, literal sense but only in a secondary sense. One can recognize the actual oneness between the jiva and Brahman when one puts aside their opposing qualities—omnipresence and omniscience versus atomic size and limited knowledge—and recognizes only their mutual quality of consciousness. This process is called bhaga-tyaga-lakshana, or applying a metaphorical meaning to a phrase by avoiding part of a word’s literal meaning or some of its qualifications[DDB175]. Thus one can realize the true oneness between Brahman and the[DDB176] jiva only when one puts aside the upadhi that de[DDB177]limits Brahman into becoming a jiva. To help in this realization the guru instructs the disciple, “You are that.” Since the shruti statements cannot be meaningless, Shankara contends, this is the only way to understand the maha-vakya.

Shrila Jiva Gosvami answers this whole argument by pointing out that even when a jiva is absorbed in hearing the Vedic sound conveying the knowledge that he is one with Brahman, the upadhi covering the jiva, which is empirically real, will not magically dissolve. A man bound by chains will not become free just by meditating that his fetters are cut. A rabbit will not turn into an elephant just by meditating, “I am an elephant, I am an elephant.” Such achievements would be possible only if the upadhis were merely apparent. An intoxicated office clerk may think he is the President of the United States, but when he becomes sober he understands he is still just an office clerk. If the upadhis covering Brahman are real, the task of removing them is not so easy. Mere knowledge is not sufficient to liberate the jiva from Maya.

If knowledge alone were actually sufficient for liberation, why do the scriptures recommend various austerities, penances, and rituals for self-purification? The Mayavadis can only say that these are preliminary steps for purifying the heart, for qualifying one to understand the meaning of the shrutis’ maha-vakyas.

But according to the shastras, knowledge (vidya) and ignorance (avidya) are both products of Maya. So even if a jiva, by studying Vedic texts, gets rid of his avidya with the help of vidya, he will still be bound by vidya. How will he do away with this other upadhi, vidya? Until he is free from all upadhis he cannot realize Brahman, which is beyond both vidya and avidya. Lord Krishna discusses this point with Uddhava in the Eleventh Canto of the Bhagavatam (11.11.3):

vidyavidye mama tanu viddhy uddhava sharirinam
moksha-bandha-kari adye mayaya me vinirmite

“O Uddhava, both knowledge and ignorance, being products of Maya, are expansions of My potency. Both knowledge and ignorance are beginningless, and they perpetually award living beings [DDB178]liberation and bondage, respectively.” Here the Lord explicitly states that vidya is also a product of Maya. When He says that vidya gives liberation, He does not mean that vidya alone can grant it, because no one can become free from Maya without surrendering to the Supreme Lord. He emphatically declares this to Arjuna in the Bhagavad-gita (7.14):

daivi hy esha guna-mayi mama maya duratyaya
mam eva ye prapadyante mayam etam taranti te

“This divine energy of Mine—Maya, consisting of the three modes of material nature—is difficult to overcome. Only those who have surrendered unto Me can easily cross beyond it.”

The term vidya means “knowledge” and also “devotion.” In Upanishadic statements such as tam eva viditva ati mrityum eti, the word viditva (“after knowing”) really means “by being devoted to Him, fully knowing His essence”; it does not mean having knowledge without devotion. Lord Krishna confirms this in the Bhagavad-gita (4.9):

janma karma ca me divyam evam yo vetti tattvatah
tyaktva deham punar janma naiti mam eti so ’rjuna

“One who knows in truth the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna.” Here the same root, vid (“to know”), is being used, and in this context it means “knowing with devotion.”

Material knowledge is a feature of Maya, whereas transcendental knowledge about the Lord is manifested by the illuminating power of bhakti, an aspect of the Supreme Lord’s internal potency. Spiritual knowledge is inseparable from bhakti. The process of hearing—or in other words receiving knowledge—is in fact listed first among the nine processes of devotional service. A passage from the Brihad-aranyaka Upanishad (4.4.21) bears out our conclusion that vidya indicates knowledge with devotion: vijnaya prajnam kurvita. “After knowing, one should practice wisdom.” Here the word used for wisdom—prajna—conveys the same meaning as vidya, and so the sentence indicates, “After knowing Him, one should practice devotion.” Also, in the Bhagavad-gita (9.2) the Lord says, raja-vidya, “This is the king of knowledge.” From the context it is evident that here vidya means “devotional service.” Thus it is devotional service and not mere knowledge that cuts the bonds of Maya, as stated in Bhagavad-gita 7.14 and confirmed later, in Bhagavad-gita 11.53–54:

naham vedair na tapasa na danena na cejyaya
shakya evam-vidho drashöum drishöavan asi mam yatha

bhaktya tv ananyaya shakya aham evam-vidho ’rjuna
jnatum drashöum ca tattvena praveshöum ca parantapa

“[Lord Krishna said to Arjuna:] ‘The form you are seeing with your transcendental eyes cannot be understood simply by studying the Vedas, nor by undergoing serious penances, nor by charity, nor by worship. It is not by these means that one can see Me as I am. My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding.”

If the Mayavadis respond by suggesting that it is possible for the jiva to remove all upadhis and become Brahman by the mercy of the all-powerful and benign Brahman, Shrila Jiva Gosvami is glad to accept this idea, since it amounts to surrendering to the Vaishnava view. The Advaita monists insist that Brahman is devoid of all attributes and potencies, but if that same Brahman is now required to bless the jiva, then it has to have some potency, namely mercy. By allowing featureless Brahman to have any potency at all, the Mayavadis conform to the Vaishnava definition of Para-brahman as Bhagavan, the Supreme Personality of Godhead. In that case, Shrila Jiva Gosvami says, asmakam eva mata-sammatam:[DDB179] “Their view then agrees with ours.” In the Bhagavat-sandarbha Shrila Jiva Gosvami will prove that even for Brahman realization one must take shelter of the Supreme Lord.

Next, Shrila Jiva Gosvami exposes the fallacies of the second alternative, that Brahman’s upadhis are unreal.

TEXT 39

upadher avidyakatve tu tatra tat-paricchinnatvader apy aghaöamanatvad avidyakatvam eveti ghaöakashadishu vastavopadhi-maya-tad-darshanaya na tesham avastava-svapna-drishöantopajivinam siddhantah sidhyati ghaöamanaghaöamanayoh sangateh kartum ashakyatvat. tatash ca tesham tat tat sarvam avidya-vilasitam eveti svarupam apraptena tena tena tad tad vyavasthapayitum ashakyam.

Conversely, if the upadhis are only apparently real, then Brahman’s delimitation (pariccheda-vada) and reflection (pratibimba-vada) are also apparently real, since these processes would not in fact occur. Because in this case the Mayavadis’ doctrine would be based on the analogy of an unreal dream state, such analogies as that of the pot and the sky, which involve real upadhis, cannot serve to establish it. No proper analogy can be drawn between something that exists and something that does not exist[DDB180]. Therefore the Mayavadis’ theories of division and reflection are nothing but the play of illusion, unprovable by their faulty application of analogies.

COMMENTARY
Further Refutations of Pratibimba-vada and Pariccheda-vada

In previous Texts, Shrila Jiva Gosvami has shown that if Brahman’s upadhis are empirically real one cannot satisfactorily explain the existence of either the jivas or the ishvara. Now he will consider the Shankarites’ second option, that Brahman’s upadhis are only apparent. In this Text the upadhis are called avidyaka, or “illusory,” a specific reference to pratibhasika reality as defined in Mayavada theory. In this context the Shankarites do not intend “illusory” to mean altogether nonexistent, for nonexistence can never give rise to either the jiva or the ishvara. Rather, they say, Brahman’s upadhis are “illusory” in the sense that they exist on neither the empirical nor the absolute level. They are an intangible, apparent reality, akin to dreams, misperceptions, and hallucinations.

The objects one sees in dreams, misperceptions, or hallucinations are intangible. In a dream one may eat a big feast, for example, but upon waking up one will still feel hungry; the feast appears real only while dreaming. Similarly intangible are misperceived or imagined objects, such as a “snake” that is in fact a rope; fear of the snake will persist only as long as the misperception or hallucination continues. This kind of illusory reality (pratibhasika-satta) is inferior to the empirical world and to absolute reality. Nonetheless, the Mayavadis posit that such apparent upadhis can cause Brahman to take on the characteristics of jivas and the ishvara.

The first step in refuting this erroneous theory is to point out that an effect is always dependent on its cause and that specific effects arise from specific causes. For example, one cannot make water taste sweet by adding salt. It follows, therefore, that if the upadhis imposed on Brahman are only apparent realities they cannot produce empirical reality. A daydream may be a pleasant reverie, but no one gains any real benefit by imagining he has been crowned emperor of the world. Instead, as he whiles away the time the daydreamer may lose an opportunity for gaining some practical benefit in the real world. However much he dreams, his apparent reality will never become empirically real.

In the context of discussing real upadhis, Shrila Jiva Gosvami has already refuted the two analogies the Mayavadis use to explain pariccheda-vada and pratibimba-vada—the analogy of the sun reflecting in many waterpots and that of the sky becoming delimited by a pot. These analogies are also inappropriate here. The Mayavadis may justifiably presume the sky to be empirically real and thus delimitable by such an upadhi as a pot. But Brahman is neither empirical not divisible, and therefore it is impossible for empirical upadhis to delimit it. If any delimitation of Brahman can be reconciled with Brahman’s transcendental nature, such delimitation can occur only on the level of mere appearance, not in empirical reality. Such a pratibhasika delimitation, unreal in the empirical sense, will not help explain how the jivas and the ishvara come into being on the empirical plane. This leaves no consistent explanation of how indivisible, formless Brahman can be divided into the jivas and the ishvara by either empirical or merely apparent upadhis.

A good analogy must be as similar as possible to what it illustrates. The greater the similarity, the stronger the analogy. But the analogy of the sky and the pot is not similar enough to the situation the Mayavadis try to apply it to: while the sky and Brahman are similar, the sky’s upadhi, the pot, is empirical, while Brahman’s upadhis must be merely apparent.

The impersonalists compare this world to a dream [DDB181]to show its illusory nature[DDB182]—to show that it does not really exist. But it is unjustifiable to equate the dream world (apparent reality) with the external world (empirical reality) in order to reach this conclusion. If a person commits murder in a dream he is not punished for it, but in the phenomenal world he risks punishment for such an act. So it is improper to say that the world is just a dream. Sin and piety, which pollute or purify the heart of an actor, are not applicable to acts done in dreams; they give their bitter and sweet fruits only in the phenomenal world. The analogy of a dream, therefore, is not adequate for explaining the appearance of the material world from Brahman. The Vedic scriptures present the dream analogy only to illustrate the temporary nature of this world, with a view toward inspiring a sense of detachment from materialism in those desiring to walk the path of transcendence.

The Mayavadis’ only other alternative is to assign Brahman to empirical (vyavaharika) reality by placing it in the same class as the sky, to which the Vedas compare it. But that leaves us with no absolute reality, in which case the whole idea becomes absurd because, logically, absolute reality must exist, and the Vedas and numerous saintly persons confirm this.

Thus all these arguments fail to establish the doctrines of pariccheda and pratibimba, which are thus left as nothing more than mental exercises for impersonal speculators. They provide no sound explanation of how pure Brahman, by adulteration with upadhis, manifests as many, namely as the [DDB183]ishvara and the jivas.

Shrila Jiva Gosvami offers still more refutations of impersonalism in the next Text.

TEXT 40

iti brahmavidyayoh paryavasane sati yad eva brahma cin-matratvenavidya-yogasyatyantabhavaspadatatvac chuddham tad eva tad-yogad ashuddhya jivah punas tad eva jivavidya-kalpita-mayashrayatvad ishvaras tad eva ca tan-maya-vishayatvaj jiva iti virodhas tad-avastha eva syat. tatra ca shuddhayam city avidya tad-avidya-kalpitopadhau tasyam ishvarakhyayam vidyeti tatha vidya-vatte ’pi mayikatvam ity asamanjasa ca kalpana syad ity-ady anusandheyam.

In this way, by basing their ideas on Brahman and avidya alone, the Mayavadis contradict themselves when they say that the one undivided Brahman, pure by virtue of being unadulterated consciousness and thus altogether free from contact with avidya, is nonetheless polluted by contacting avidya and thus becomes the jiva. Then again, say the Mayavadis, that same Brahman becomes the personal Godhead when He serves as the basis of Maya, the illusion concocted from the jiva’s avidya. And under the influence of Maya, Brahman supposedly once more becomes the jiva. Here we have avidya within the pure spiritual being (Brahman), vidya within the upadhi called God, who is concocted by that avidya, and an illusory status of that same Godhead, who is the proprietor of vidya. We should carefully study how these and other similarly manufactured ideas are simply incoherent.

COMMENTARY
Inconsistencies in Advaita Monism

In the previous Texts Shrila Jiva Gosvami has refuted the two main theories of Advaita monism, pariccheda-vada and pratibimba-vada. He showed that neither of these consistently explains the empirical world and the presence of the jivas and God within it. Now Shrila Jiva Gosvami points out in more detail the fallacies in these theories. He argues that even if we accept either the pariccheda-vada or the pratibimba-vada as a description of how Brahman becomes divided into the many jivas, still the contradiction between Brahman’s perfection and the superimposition of avidya will remain unresolved.

How can Brahman, which is indivisible,[DDB184] pure consciousness, have portions that fall under the rule of Maya and think themselves jivas? Knowledge and delusion cannot share the same location, just as light and darkness cannot both be present in exactly the same place. Being indivisible, Brahman cannot become fragmented to manifest the jivas. Moreover, the absolute existence cannot include Maya (avidya), but only Brahman alone. For Maya to be involved with Brahman, either Brahman would have to degrade itself to Maya’s empirical level so it could be adulterated by upadhis, or else Maya would have to elevate herself to the absolute plane of Brahman so that she could influence it. The first of these alternatives is impossible because Brahman is without attributes and cannot change. The second alternative amounts to dualism, because then Maya and Brahman would have equal status on the plane of absolute reality. This, of course, contradicts the first principles of Advaita monism.

Under the pressure of these arguments, the impersonalists may try to placate us with the claim that the vital issue at hand is not precisely how the jiva came under the influence of Maya but simply that he is now suffering in illusion. The house of material existence is now on fire; we do not have time to search out Maya’s origin but should try to escape the fire quickly before it devours us, before we lose the opportunity of human life.

Even if we grant this point, the Mayavadis still must convince us that the end they want us to seek, impersonal liberation, is in our best interest. This they cannot do. Our house may be on fire, but it does not follow that we should panic and jump out the first available window to our certain death.

As Shrila Jiva Gosvami indicates here, the Mayavadis say that after Brahman comes under the influence of avidya He is called the [DDB185]jiva. Then this jiva creates Maya by his imagination. A portion of Brahman next gives shelter to Maya and becomes known as the [DDB186]ishvara, or the Supreme Lord. From that point on Maya follows the [DDB187]ishvara’s dictates and controls the jiva, who is Brahman covered by Maya. So the [DDB188]ishvara is the basis of Maya, and the jiva is her vishaya, or object of action.

This is self-contradictory. This explanation is plagued with the logical fault called anyonyashraya-dosha, or “the defect of mutual dependence”: Maya’s existence supposedly originates from the jiva, and the jiva’s existence also originates from Maya. This means that without Maya there is no jiva and without the [DDB189]jiva there is no Maya. In addition, a part of Brahman supposedly becomes the [DDB190]ishvara by contacting Maya, but then Maya becomes subordinate to this ishvara. In this view even God cannot come into existence without the involvement of the finite living beings, who are themselves dependent manifestations of Maya. So ultimately the [DDB191]ishvara is dependent on Maya for His existence.

Another absurdity in the pariccheda-vada and pratibimba-vada presentations is the claim that Maya has two features—vidya and avidya. The upadhi delimiting Brahman as the [DDB192]ishvara is supposedly Maya’s vidya portion, which is predominantly in the mode of goodness, while the upadhis limiting Brahman as the jivas constitute her avidya portion. In this way, the [DDB193]ishvara is the basis of the jivas’ illusion despite His being the embodiment of perfect knowledge, but the Mayavadis cannot explain how such a division of Maya into vidya and avidya comes into existence. Certainly Brahman, being devoid of qualities, cannot create this division.

Shrila Jiva Gosvami advises us to study other inconsistencies like these in Mayavada philosophy. For example, we should consider the following questions: If originally only featureless Brahman and nothing else exists, where does avidya come from? Or, if avidya can bind Brahman, isn’t it more powerful than Brahman? The Mayavadis compare Brahman to a spider that weaves its own web and somehow gets bound by it, but this analogy presents Brahman as possessing attributes and potencies, revealing a tacit acceptance of the Vaishnava dualistic understanding.

We should also consider the following conundrums: (1) Since Brahman is unlimited and devoid of parts, it cannot possibly cast a reflection. (2) Brahman is described as pure awareness, but in order to function, awareness needs an object apart from itself. There is no meaning to knowledge without a known object. And when there is an object, there is the multiplicity of knower, knowledge, and known. (3) The very fact of Brahman’s existence proves that it is potent, because anything that exists necessarily has some kind of energy or attribute. Thus there is duality between Brahman and its potencies or attributes.

From Sankhya philosophy we understand that the primeval pradhana generates the mahat-tattva, which then gives rise to false ego. Now, suppose we grant that, as the Mayavadis say, a jiva can dissolve his false ego by cultivating spiritual knowledge. But even if one does this, the other two basic elements of material nature—mahat-tattva and pradhana—will remain undissolved. How will the egoless jiva transcend the mahat-tattva and pradhana to realize Brahman? Egolessness is not equivalent to liberation, since at the time of universal annihilation, when the conditioned jivas merge into the body of Maha-Vishnu, they are devoid of false ego but still bound by their karma.

An analysis of the word “Brahman” reveals still further problems for the Mayavadis. Every word has an inherent relationship with its meaning. According to Shrila Jiva Gosvami in his Hari-namamrita-vyakarana (2.1), a word that refers to something denotes either an object, a quality, a class, or an activity. Certainly the word “Brahman” represents neither a class nor an activity. If Brahman were a quality, there would have to be another object possessing that quality, since no quality can exist without belonging to some object. If, as the last alternative, Brahman is an object, then it must possess qualities because an eternal object cannot exist without qualities. In either case, Brahman enters into a duality.

Mayavadis explain this material world on the basis of Maya, which is neither sat (real) nor asat (unreal). They say that Maya is thus inexplicable (anirvacaniya). But in the Bhagavad-gita (2.16) Lord Shri Krishna recognizes only two categories, sat and asat:

nasato vidyate bhavo nabhavo vidyate satah
ubhayor api drishöo ’ntas tv anayos tattva-darshibhih

“Those who are seers of the truth have concluded that the unreal (asat) has no existence and that the real (sat) has no nonexistence.” There is no mention here or in any other bona fide scripture of an inexplicable third mode. Thus there is no foundation for the Mayavadis’ concept that Maya and the material world generated from her belong to some inexplicable third category.

To prove their contention that the material world is inexplicable (anirvacaniya or mithya), neither real nor unreal, the Shankarites cite the well-known example of the rope and the snake. If snakes were completely nonexistent (asat), they say, no one would ever mistake a rope for one in semidarkness, because a nonexistent thing can never be perceived. So the “snake” is not nonexistent, but still it cannot be considered real (sat) either, because in sufficient light no snake will be seen. Thus there must be a third category, separate from both sat and asat. This third category is anirvacaniya, inexplicable, and to it the Shankarites assign Maya.

The truth, however, is that one need not resort to the Mayavada philosophy to explain the rope mistaken for a snake. The snake and the rope are both real. A person who mistakes a rope for a snake must have previously experienced a real snake, and the conditions must be insufficient for correct perception. His experience of snakes, therefore, will cause his mind to superimpose the impression of a snake on the rope in semidarkness. By contrast, someone who has no experience of snakes will never mistake a rope for one. An infant, for example, will never mistake a rope for snake. Thus there is no inexplicable third category in material existence, as the Mayavadis claim.

Since Mayavadis accept only Brahman as the ultimate reality, they say that even scriptures that teach such statements as tat tvam asi (“You are that”) are true only empirically. Although such declarations have the power to uplift those who hear them, they are not absolutely true. In this way the Shankarites expose yet another inconsistency in their system. If the scriptures are only empirically real, how can they elevate anyone beyond Maya? By this logic even the enlightened writings of such liberated souls as Yajnavalkya and Shankara are unable to liberate their readers, for, not being absolute, they must be full of relative imperfections.

In truth the jiva is not [DDB194]merely an adulterated version of Brahman, as the Mayavadis say. As the Supreme Lord states in the Bhagavad-gita (15.7), mamaivamsho jiva-loke jiva-bhutah sanatanah: “The jiva is My eternal fragment.” Thus the jiva can never lose his identity by merging back into the Brahman it supposedly really is. When wheat berries and rice grains are mixed, they do not merge into one another and lose their separate identities. We can easily distinguish the wheat from the rice. If, however, we mix papaya seeds with some similar-looking black peppercorns, we may have difficulty distinguishing between them. Still, this does not mean they have lost their distinct identities.

Likewise, when water and ink[DDB195] are mixed, each substance retains its separate identity. Only because it is difficult for us to distinguish between them do the two liquids appear to have merged. The water molecules and the ink molecules have not merged to become all ink, all water, or something else. [DDB196]One indication that the substances do not merge is that when a glass of ink is poured into a pail of water, the total volume of liquid increases by one glass, and the same happens when a glass of water is poured into a pail of ink. In neither case do the substances merge.

Similarly, the jivas cannot merge into Brahman and lose their identity. Of course, if a jiva wants to feel that he has merged with Brahman and performs the appropriate spiritual practices, the all-merciful Supreme Lord will help that jiva imagine he has attained literal oneness with Him. In reality, God and the jivas are always distinct, and both the Lord and His pure devotees are always aware of this distinction.

Having established that the Mayavadis’ philosophy is opposed to the truths revealed in Vyasadeva’s meditative experience, and having highlighted some of the prominent defects in their logic, Shrila Jiva Gosvami next argues that the monistic conclusion also contradicts the experience of Shukadeva Gosvami, the principal speaker of Shrimad-Bhagavatam.

TEXT 41

kim ca yady atrabheda-vada eva tatparyam abhavishyat tarhy ekam eva brahmajnanena bhinnam jnanena tu tasya bheda-mayam duhkham viliyata ity apashyad ity evavakshyat. tatha shri-bhagaval-liladinam vastavatvabhave sati shri-shuka-hridaya-virodhash ca jayate.

Furthermore, if the jivas’ absolute oneness with Brahman were the actual purport of Shrimad-Bhagavatam, Suta Gosvami would have said that Shrila Vyasadeva saw in His trance how the one Brahman becomes divided because of ignorance, and how knowledge dispels the suffering caused by this duality. And if the Supreme Lord’s pastimes and qualities were unreal, what Shri Shukadeva experienced in his heart would be invalidated.

COMMENTARY
Shrila Vyasadeva’s Experience Does Not Support Advaita Monism

Having presented his logical refutations of Advaita monism, Shrila Jiva Gosvami now proceeds to disprove it by reference to shabda-pramana, scriptural evidence. This is the Vedic system. Logic by itself cannot give us an understanding of the Absolute Truth, the Personality of Godhead. In transcendental matters such as this, the final authority is always scripture. Scriptural evidence is so decisive that even if a certain claim defies logic but is supported by shabda-pramana, it should be accepted as conclusively true. Any standard of truth lower than this would be inconsistent with Vedantic epistemology, which is based on the axiom that the Vedas emanate from the Absolute and are thus infallible.

Earlier, in the pramana portion of Shri Tattva-sandarbha, Shrila Jiva Gosvami showed that Shrimad-Bhagavatam is the supreme authority among all types of pramanas. Now he puts Advaita monism to Shrimad-Bhagavatam’s test. The essential message of the Bhagavatam is found in the verses narrating what Shrila Vyasa saw in trance—the Supreme Personality of Godhead along with His internal potencies, His marginal potency (the jivas), and His external potency (Maya). Vyasa did not see a nondifferentiated Brahman being overpowered by Maya and turning into many jivas. Rather, He saw that the jivas are distinct from the Supreme Lord and are captivated by Maya because they think themselves independent of the Lord. Vyasadeva thus saw that the cause of the jivas’ suffering is their sense of false independence. At the same time, He saw that the solution to the jivas’ predicament is rendering devotional service to the Supreme Person (bhakti-yogam adhokshaje), not imagining a state of oneness with Him.

In Suta Gosvami’s prayers to Shukadeva Gosvami, his spiritual master, Suta confirms that merging with impersonal Brahman is an inferior goal. While speaking Shrimad-Bhagavatam to the sages at Naimisharanya, Suta Gosvami specifically mentions that originally Shukadeva was absorbed in the bliss of Brahman. Later his heart was captivated when he heard a few Shrimad-Bhagavatam verses describing the pastimes and attributes of Krishna, the Supreme Personality of Godhead. Shukadeva was so entranced that he thoroughly studied the description of the Lord’s pastimes in Shrimad-Bhagavatam, and later he excelled in narrating the Bhagavatam.

Therefore it is said that the Bhagavatam, which is the ripened fruit of the tree of Vedic literature, became even more relishable when it emanated from the mouth of Shukadeva. Shuka means “parrot,” and Shukadeva’s name alludes to the well-known fact that fruits become sweeter after being pecked by parrots. When the fruit of the Bhagavatam was touched by Shukadeva Gosvami’s lips and then tasted by Parikshit Maharaja, it became sweeter than ever.

Shrila Shukadeva Gosvami’s attraction to the Bhagavatam indicates that the pastimes and attributes of the Supreme Personality of Godhead are both real and completely transcendental; otherwise a liberated soul like Shukadeva, who was beyond all mundane desires, would have never taken an interest in them. Shukadeva Gosvami, the most eminent of all Brahman-realized transcendentalists, demonstrated by his own behavior the falsity of the idea of absolute oneness between the Lord and the jivas.

Thus we can conclude that the keys to the Advaita doctrine of monism—namely, pariccheda-vada and pratibimba-vada—are supported neither by logic nor by the scriptures, especially not by the supreme scriptural pramana, Shrimad-Bhagavatam. The Mayavadis derive their opinions only from word jugglery and the distortion of scriptural truths, with the result that the innocent who hear their explanations become confused.

Next Shrila Jiva Gosvami explains the purpose of the monistic statements found in the Vedic scriptures.

TEXT 42

tasmat pariccheda-pratibimbatvadi-pratipadaka-shastrany api kathancit tad-sadrishyena gaunyaiva vrittya pravarteran. ambu-vad-agrahanat tu na tathatvam, vriddhi-hrasa-bhaktatvam antar-bhavad ubhaya-samanjasyad evam iti purvottara-paksha-maya-nyayabhyam.

Therefore scriptural passages that appear to favor such doctrines as pariccheda-vada and pratibimba-vada must be understood in a secondary sense—that is, as expressing some sort of similarity between the Supreme’s relation to the manifest world and the ordinary processes of division and reflection. The Vedanta-sutra confirms this idea:
“The water in a pond covers the land underneath and thus delimits it from the rest of the earth, but Brahman cannot be delimited in this way to become a jiva” (Vs. 3.2.19).
“No, the reference to delimitation is appropriate not in its primary sense but in its secondary sense, that of the water delimiting larger and smaller areas of land. This interpretation fulfills the purpose of the scriptural passages, and thus it is appropriate to compare Brahman to land” (Vs. 3.2.20).
The first of these sutras gives an opponent’s objection, and the second replies to that objection.

COMMENTARY
The Meaning of Monistic Statements

The Mayavadis accept the Vedas as the supreme authority and cite them profusely in support of their opinions. Indeed, many of the Vedic references they quote may seem to support their theories, but here Shrila Jiva Gosvami explains how to correctly interpret the apparently monistic statements in the Vedas.

In Sanskrit, words have two kinds of meanings—primary, called mukhya-vritti, and secondary, called gauni-vritti. Vedic philosophers say that by the will of the Supreme Lord each word has some particular potency, which creates a specific relationship between the word and its meaning. For example, the word “cow” has a potency by which it refers to a particular entity having four legs, a tail, two eyes, a dewlap, an udder, and other features. Sometimes, however, in a particular context a word’s primary meaning fails to convey a relevant sense. In such cases we should conclude that the expression is figurative and accept some appropriate secondary meaning. Whenever the primary meaning of a scriptural statement is inappropriate there must be a secondary meaning intended, because scriptural statements, being apaurusheya and thus free of defects, cannot be meaningless. In the Bhagavad-gita Lord Krishna addresses Arjuna as purusha-vyaghra, “tiger among men.” In its primary sense the word “tiger” refers to a ferocious animal with claws and fangs. Arjuna was certainly not such an animal, but since Lord Krishna’s words cannot be meaningless, the need arises for a figurative interpretation of purusha-vyaghra. Here the phrase is a metaphor, in which the Lord is calling Arjuna a tiger only to indicate his courage and prowess as a warrior. The word “tiger” in this phrase applies to these two characteristics that the tiger and Arjuna have in common, not to the primary sense of a tiger’s shape, habits, and so forth.

In the same way, Vedic texts that appear to support monistic ideas should not be abandoned as ambiguous babblings just because their primary meaning contradicts the conclusion of Shrila Vyasa’s trance. Rather, we should interpret these statements in a way consistent with the underlying purport of the Vedas. Accepting them literally will lead to confusion, and rejecting them outright may lead to contempt for the apaurusheya-shabda. In the opinion of Shrila Jiva Gosvami, one must search for secondary meanings that agree with Shrila Vyasa’s experience.

To support this judgment, Shrila Jiva Gosvami refers us to Sutras 3.2.19 and 20 of the Vedanta. The Vedanta-sutra is divided into four chapters (adhyayas), each having four sections (padas). These are further divided into adhikaranas. Each adhikarana includes a topic statement from the Upanishads followed by a doubt concerning that statement, then an opponent’s position (purva-paksha), then the right conclusion (siddhanta), and finally sangati, a demonstration of how the adhikarana relates to other adhikaranas. Some sutras are simply antitheses that represent the opinions of various sages and philosophers. These are always followed by siddhanta-sutras.

Sutra 3.2.18 establishes that the purpose behind mentioning the jiva as a reflection of the Paramatma is not to show that the Paramatma becomes the jiva by reflection but to show that the Paramatma is different from the jiva in the same way that any real object is different from its reflection. If an object and its reflection were absolutely nondifferent, they could not be distinguished from each other. Thus the metaphor of the sun and its reflection in water is presented to establish not the oneness of the Paramatma and the jivatma but just the opposite. Sutra 3.2.18 states, ata eva copama suryakadi-vat: “Therefore, the analogy of the sun and its reflection shows the difference between the Supersoul and the soul.”

A doubt is then raised: “This very analogy proves that the Paramatma reflects in avidya and appears to become the jiva. What’s wrong with this interpretation?”

The next sutra (3.2.19) answers this doubt. It proves that the jiva is not a reflection of Brahman by pointing out that an upadhi cannot delimit Brahman in the same way that water can delimit land. While commenting on this sutra in his Govinda-bhashya, Shrila Baladeva Vidyabhushana explains that since Brahman is all-pervading, no object can possibly be distant from Him. Therefore, while the sun can cast a reflection in water because it is some distance from the water, Brahman can cast no reflection in anything because it is all-pervading. Therefore the jiva cannot be a reflection of Brahman.

Although the claim of this sutra is valid, it does not agree with those scriptural statements that seem to indicate the jiva is a reflection of Brahman. It is in this sense that Shrila Jiva Gosvami calls this sutra a purva-paksha. But if Brahman does not reflect as the jiva in the same way that the sun reflects on water, what do the shruti statements to that effect actually mean? They must have some reasonable purpose. Vyasadeva responds with the siddhanta, or conclusion, in Sutra 3.2.20[DDB197]. Although the comparison of the sun and its reflection to[DDB198] Brahman and the jiva is not valid when interpreted literally, it is valid when we consider the secondary characteristics of the analogy: The sun is great like Brahman, and its reflection is small like the jiva. Why do we give this secondary interpretation? To uphold the scripture’s conclusions, which constitute the overarching, consistent message of the Vedas and their corollary literature. Other valid interpretations of this analogy are as follows: (1) The jivas’ pains and pleasures do not affect Brahman, just as disturbances in a reflection of the sun do not affect the sun itself. (2) As a reflection of the sun is dependent on the sun, so the jivas are dependent on Brahman. (3) The jivas are localized like the sun’s reflections, while Brahman extends everywhere,[DDB199] as the sun does through its heat and light.

If we were to similarly analyze the remaining Brahma-sutras, as well as the Vedas and Puranas, we would discover that all the scriptural statements indicating nondifference between God and the living entity, when understood in such a secondary sense, prove to be based not on absolute oneness but on some common attributes between the analogy and its subject, and thus they are faithful to the conclusion of the Vedas. The Vedic texts never propose complete oneness between Brahman and the jiva. Such a proposal would make the whole body of Vedic scripture self-contradictory; it would reduce the Vedas to babble, a waste of time for anyone wanting to study them for spiritual enlightenment. One may here raise the objection, “Instead of rejecting the primary sense of the monistic statements found in shastra, why not accept them and instead reinterpret those statements that teach dualism?” The answer is that the understanding derived from such an approach would contradict Shri Vyasa’s experience, which is the nucleus of the Shrimad-Bhagavatam, the topmost pramana.

Next, Shrila Jiva Gosvami explains the nondifference between the Supreme Lord and the jiva from the Vaishnava point of view.

TEXT 43

tata evabheda-shastrany ubhayosh cid-rupatvena jiva-samuhasya tad-ekatve ’pi durghaöa-ghaöana-paöiyasya svabhavika-tad-acintya-shaktya svabhavata eva tad-rashmi-paramanu-gana-sthaniyatvat tad-vyatirekenavyatirekena ca virodham parihrityagre muhur api tad-etad-vyasa-samadhi-labdha-siddhanta-yojanaya yojaniyani.

Therefore the scriptural statements instructing us about the nondifference between the jivas and Brahman should be reconciled so as to agree with the conclusions Vyasa came to in His trance. This is accomplished by first removing the apparent contradiction in the jivas’ being both different and nondifferent from Brahman: From these statements teaching nondifference we should understand that the jivas are one with Brahman in the sense that both they and Brahman are pure spiritual entities, while by Brahman’s inconceivable, natural potency, which makes even the impossible possible, the jivas are also innately distinct from Brahman by virtue of their being His parts, like the infinitesimal rays of the sun’s light.

COMMENTARY
Monistic Statements Need Interpretation

Here Shrila Jiva Gosvami gives his definitive opinion about the relation between the jivas and the Supreme Lord. Both the Lord and the jivas are naturally conscious beings, and it is primarily this common trait that the Vedic literature refers to when it speaks about their oneness. The purpose of these statements is to help us understand the Supreme Personality of Godhead, who is beyond our experience. We know we are conscious, and so to give us some idea of His nature the Vedas employ various analogies and metaphors to illustrate that the Lord is conscious like us. In the course of these descriptions, we jivas are sometimes described as nondifferent from Him.

Thus we should never misunderstand the Vedic statements about oneness to mean that the Lord and the jiva are one in all respects. When we read “He was a tiger in battle” we do not think that a man actually turned into a tiger. Rather, we accept a secondary meaning and understand that in battle the man was as ferocious as a tiger. We must accept similar secondary meanings for the statements in the Vedic literature about the jiva’s and Brahman’s oneness, our criterion always remaining whether our interpretation is consistent with the principles derived from Shrila Vyasadeva’s trance.

Shrila Jiva Gosvami is a follower of Shrimad-Bhagavatam’s acintya-bhedabheda philosophy, which he alludes to in the last sentence of this Text. Acintya-bhedabheda means “inconceivable, simultaneous oneness and difference” between the Supreme Personality of Godhead and the living entity, or in other words between the energetic source and its energy. The energy cannot exist without the energetic and is thus in one sense identical to it. At the same time, the energy can be said to be different from the energetic source because the energy’s activities are perceived to be separate from the energetic. Logically, such a relation is ultimately inconceivable.

The jivas are like atomic rays of light in relation to the sunlike Lord. As the Shvetashvatara Upanishad (6.8) states, parasya shaktir vividhaiva shruyate: “The Supreme Lord has manifold energies.” Just as the rays of sunlight are neither completely different from nor exactly the same as the sun, so the jivas are simultaneously one with and different from the Lord. The Vedas’ descriptions of nondifference refer to the qualitative oneness of the Lord and the jivas, and the Vedas’ descriptions of difference refer to their quantitative difference.

The Brihad-aranyaka Upanishad (2.1.20) provides an analogy to help us understand: yathagneh visphulinga vyuccaranti evam eva asmad atmanah sarve pranah sarve lokah sarve devah sarvani bhutani vyuccaranti. “Just as sparks emanate from a fire, so all these vital airs, planets, demigods, and living beings come from the Personality of Godhead.” Sparks are obviously different from the fire that manifests them, but because they possess in minute quantity such fiery qualities as heat and light, they can be said to be “one with” the fire as well. In the same way, the jivas can be said to be simultaneously different from and one with the Supreme Personality of Godhead. Any apparent inconsistency in this relationship is resolved by the inconceivable creative energy of the Supreme Lord, which can make the impossible possible.

One should not confuse this inconceivable nature of the Lord with the inexplicable (anirvacaniya) nature that the Mayavadis ascribe to Maya. They say that Maya is neither sat (“real”) nor asat (“unreal”) and is hence indescribable. Vaishnavas, however, do not say that the Lord and His energies are indescribable, for the scriptures describe both. Instead Vaishnavas say that because the Lord’s nature and qualities are inconceivable to our limited mind and intellect, the Lord can be understood only through shabda-pramana. Some of the Lord’s inconceivable features are mentioned in the Ishopanishad (5):

tad ejati tan naijati tad dure tad v antike
tad antarasya sarvasya tad u sarvasyasya bahyatah

“The Supreme Lord walks and does not walk. He is far away but He is very near as well. He is within everything, and yet He is outside of everything.”

Shrila Baladeva Vidyabhushana gives us another analogy that may help us understand acintya-bhedabheda-tattva: A fair-skinned brahmana boy and a dark-skinned brahmana boy are the same in terms of caste but are different as individuals. Similarly, the Supreme Lord and the jiva are one in that they both possess consciousness, but they are different in that the Lord is the all-pervading, all-knowing, independent controller of Maya, whereas the jiva is localized and may be the ignorant, dependent slave of Maya.

Sometimes the Vedas equate the jiva with Brahman because he is subservient to Brahman. The principle behind this idea is not unfamiliar. An ambassador, for example, is in one sense equal to the chief of state he represents, and because of this equivalence any respect or disrespect shown the ambassador redounds upon his master. The reason why people accept a rough equivalence between the two is that the ambassador has some of the master’s power, but no one would ever foolishly consider them identical in all respects. The Mayavadis err by choosing to see just one side of the situation and emphasizing only the nondifference between the jiva and Brahman.

One should not deal with the Vedas according to the logic of “ardha-kukkuöi,”10 accepting only statements favorable to one’s viewpoint and rejecting opposing ones. The Vedas contain statements declaring both the difference and the nondifference between Brahman and the jiva. These seemingly contradictory views can most naturally be reconciled by the application of the acintya-bhedabheda philosophy. This doctrine of Lord Chaitanya Mahaprabhu’s is the greatest gift of philosophy to the world. His teachings do not contradict any Vedic scripture or authentic point of view; rather, they resolve the apparent contradictions in the Vedic literature in accordance with the Vedas’ final conclusions. His teachings are the natural and direct explanation of the Vedic literature.

In summary, what follows are the ideas underlying the Vedic statements that speak of the oneness of Brahman and the jivas, employing the analogies of reflection and delimitation:
1. The jiva, like Brahman, is by nature purely conscious.
2. The jiva, like Brahman, is distinct from matter.
3. The jiva is one of Brahman’s energies.
4. The jiva is eternally dependent on Brahman.
5. The jiva can never be absolutely one with Brahman.
6. The jiva is constitutionally the eternal servitor of Brahman.
7. The analogies of reflection and delimitation help us understand the purely spiritual nature of Brahman.

In the Paramatma-sandarbha Shrila Jiva Gosvami will further describe the living entity and his relationship with the Supreme Lord. In the next Text he summarizes the facts concerning abhidheya, the process for realizing this subject.

TEXT 44

tad evam mayashrayatva-maya-mohitatvabhyam sthite dvayor bhede daivi hy esha ity-adi-nyayena tad-bhajanasyaivabhidheyatvam ayatam.

Since the Supreme Lord and the jiva thus have distinct identities, the Lord being the foundation of Maya and the jiva being deluded by her, we can conclude that devotional service to the Lord is the only recommended method for self-realization. This conclusion follows logically from such scriptural statements as the following one in the Bhagavad-gita [7.14]: “This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. Only those who have surrendered unto Me can easily cross beyond it.” [gpd200]

COMMENTARY
Devotional Service Is the Abhidheya

Shrila Vyasadeva saw that the Supreme Lord is the foundation of Maya: mayam ca tad-apashrayam (Bhag. 1.7.4). He also saw that only the living entity is deluded by Maya: yaya sammohito jivah (Bhag. 1.7.5). Thus the Supreme Lord and the jiva are naturally distinct, for the Lord never comes under Maya’s spell. The Lord can never turn into a jiva, and no jiva can ever make himself God. Shrila Vyasadeva also saw that the means for the jiva’s release from bondage is devotional service to the Supreme Lord: bhakti-yogam adhokshaje (Bhag. 1.7.6).

In this Text the word eva in the phrase tad bhajanasya eva means “only” and indicates that no process other than bhakti-yoga can cut the bonds of Maya. No other method, not even jnana-yoga or ashöanga-yoga, is potent enough to permanently relieve the jivas’ miseries. As Lord Krishna declares in the Bhagavad-gita (7.14): daivi hy esha guna-mayi mama maya duratyaya/ mam eva ye prapadyante mayam etam taranti te. Maya, the divine energy of the Lord, cannot possibly be overcome by anyone except the person who surrenders unto Him. Other paths may at best elevate a person to the mode of goodness by purifying his heart of the lower modes, but they cannot elevate him to full transcendence without the merciful help of bhakti.

Narada Muni confirms this in his teachings to Yudhishöhira Maharaja (Bhag. 7.15.28–29):

shad-varga-samyamaikantah sarva niyama-codanah
tad-anta yadi no yogan avaheyuh shramavahah

yatha vartadayo hy artha yogasyartham na bibhrati
anarthaya bhaveyuh sma purtam ishöam tathasatah

“Ritualistic ceremonies, regulative principles, austerities, and the practice of yoga are all meant to control the senses and mind, but even after one is able to control the senses and mind, if he does not come to the point of meditation upon the Supreme Lord, all such activities are simply labor in frustration. As professional activities or business profits cannot help one in spiritual advancement but are a source of material entanglement, the Vedic ritualistic ceremonies cannot help anyone who is not a devotee of the Supreme Personality of Godhead.”

In this Text the word bhede (“difference”) is also significant. By using it Shrila Jiva Gosvami emphasizes that unless the jiva clearly understands he is both different from and subordinate to the Supreme Lord, he will not become interested in pursuing devotional service. This conviction is essential for advancement in spiritual life. The natural tendency of a conditioned soul is to think himself the controller, the lord of all he surveys, and this delusion makes him loathe the very idea of surrendering to the Lord. Indeed, this tendency to control remains a great peril even for those actively engaged in bhakti-yoga, since the jivas’ desires to control are very deep-rooted and can sprout forth at any time, choking off the tender creeper of devotion. Unless a candidate for unalloyed bhakti vigilantly guards against residual desires to be the master of all, these desires will likely manifest themselves and slow his progress toward pure Krishna consciousness.

In the next Text Shrila Jiva Gosvami concludes this part of his discussion with a reference to the prayojana, or final goal, of bhakti-yoga.

TEXT 45

atah shri-bhagavata eva sarva-hitopadeshöritvat sarva-duhkha-haratvad rashminam surya-vat sarvesham parama-svarupatvat sarvadhika-guna-shalitvat parama-prema-yogatvam iti prayojanam ca sthapitam.

From the above discussion we can see that the Personality of Godhead is the most deserving recipient of perfect love because He instructs all people about their ultimate welfare, He removes all sorrows, He is everyone’s Supreme Self (like the sun in relation to its rays), and He is perfectly endowed with all wonderful qualities. Thus is established the final goal of all endeavor (prayojana).

COMMENTARY
Love of God Is the Goal of Life

The Vedas provide education in religious practice (dharma), economic development (artha), regulated sense enjoyment (kama), and ultimately liberation from the cycle of birth and death (moksha). These four are known as the purusharthas, or goals of human life. On the basis of logic or scriptural authority, every school of Indian philosophy tries to direct the jivas toward liberation, which puts an end to all miseries.

Lord Chaitanya Mahaprabhu’s teachings, however, lead beyond liberation. When Sanatana Gosvami approached Shri Chaitanya to inquire about spiritual life, his first question was “What is my duty after liberation?” This question was revolutionary. Before this, almost no one would inquire about a fifth purushartha; liberation was considered the ultimate goal. But Lord Chaitanya explained to Sanatana that prema, love of God, is the fifth and ultimate goal of life (pancama-purushartha): prema pum-artho mahan. Lord Chaitanya established this purushartha with reference to the Vedas, and in the course of doing so He relied especially on “the spotless Purana,” Shrimad-Bhagavatam, promoting it as the ultimate scriptural authority. Along with the final goal of pure love of God, Shri Chaitanya also established that Lord Krishna is the most complete manifestation of God and therefore the most perfect object of loving devotional service.

Prior to Lord Chaitanya, Vaishnavas generally rendered reverential devotional service to the Supreme Lord in His opulent feature. Only a few rare souls knew the true conclusion of the Vedic teachings. Lord Chaitanya Mahaprabhu, however, revealed to all His followers the fifth goal—love of God—and ordered them to propagate it everywhere. If a person makes prema his ultimate goal in life, he will not detest the material world (as impersonalists do), because he will appreciate it as the creation of his beloved Lord. Following the example of Shri Chaitanya Mahaprabhu, a devotee should see everything in this world in relation to the Supreme Lord and use whatever he can in His devotional service. One who adopts this correct outlook will quickly be endowed with all good qualities. The evil traits of lust, greed, envy, and so on will depart from him. Treating every living being as part and parcel of the Lord, he will become everyone’s well-wishing friend and not think of harming or exploiting anyone, even in his dreams.

With the followers of Lord Chaitanya able to cultivate such an attitude, it is clear that His teachings are the most sublime, practical, and versatile of all spiritual philosophies. Although these teachings emphasize giving up this world and going to the spiritual world, following them also improves the quality of life here. Lord Chaitanya’s teachings are thus suitable for all people to study and practice, regardless of caste, creed, or nationality.

By contrast, when a spiritual practitioner makes liberation his final objective, he will almost never develop a loving relationship with the Supreme Lord. Rather, he will attempt to use the Supreme Lord to achieve his goal. It is not uncommon to find liberationists who at first worship the Deity forms of Radha-Krishna and then discard these forms at a supposedly higher stage of development, when they imagine they have advanced to the level of Brahman realization. Such deluded souls think that because they have achieved oneness with the Supreme they no longer need the Deity forms.

For the Mayavadis, then, the Lord is nothing more than a means to liberation, and thus their impersonalistic philosophy is the ultimate form of selfishness and blasphemy. Based on detachment and introversion, their doctrine cannot bring warmth and sympathy, compassion and serenity, into human society. It only depersonalizes human life.

A pure devotee advancing on the path of loving devotional service is not inclined to demand anything of his Lord, not even liberation. He desires only to please his worshipable Lord eternally. To that end he cheerfully tolerates any tribulation. Such unconditional love is in fact the prayojana, or goal of life, promoted by Shrimad-Bhagavatam. Although in the previous Text Shrila Jiva Gosvami said that a jiva should worship the Lord to get free from the clutches of Maya, here he goes further: he rejects liberation as the prayojana and hints at a new goal—love of Godhead, prema-bhakti. Shri Jiva will present his full discussion on prema-bhakti later, in Shri Priti-sandarbha.

In this Text Shrila Jiva Gosvami gives four reasons why the Supreme Personality of Godhead is the most suitable object of love. The first reason is that the Supreme Lord is always thinking of every jiva’s welfare. Therefore He frequently teaches the conditioned souls various ways to better themselves. He comes Himself to give direct instruction, as He did when He taught Arjuna on the Battlefield of Kurukshetra and, as Veda-vyasa, compiled the Vedic literature. To preach His message He also sends His devotees to this material world as good-will ambassadors. Even on the material level the Supreme Lord takes care of all living beings by impartially supplying them with such essentials as light, air, water, and food. Even atheists and agnostics are provided for.

The second reason why the Supreme Lord is the most worthy object of love is that He relieves the miseries of the conditioned souls by helping to liberate them from illusion. To take advantage of this help, however, the jivas must surrender to Him:

sarva-dharman parityajya mam ekam sharanam vraja
aham tvam sarva-papebhyo mokshayishyami ma shucah

“[Lord Krishna said to Arjuna:] ‘Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear’” (Bg. 18.66).

The third reason why Shri Krishna is the most lovable object is that He is the ultimate svarupa, or Self, of all beings, just as the sun globe is the ultimate basis of the sun’s rays. The sun’s rays always depend on the sun, and they are glorious only in relation to the sun. In the same way, the jivas perpetually depend on the Personality of Godhead and become glorious only when they reawaken their true relationship with Him through bhakti-yoga. Even material objects find peace only when they are united with their source: rivers all naturally seek the ocean and become finally calm when they reach that goal; similarly, an earthy object separated from the earth, such as an apple thrown into the air, will be spontaneously attracted to return to the earth. We also see that human beings naturally want to revere those they consider superior. Krishna, the Supreme Personality of Godhead, is the ultimate superior being, and therefore He is the ideal person in whom all jivas may repose their reverence and love.

The last reason why Shri Krishna is the best object of love is that He possesses all wonderful, matchless qualities to their fullest extent. Of all the Supreme Lord’s own direct manifestations, His original two-handed form as a cowherd boy is the most beautiful and attractive. Thus Shrila Rupa Gosvami writes in his Bhakti-rasamrita-sindhu (1.2.59)11:

siddhantatas tv abhede ’pi krishna-shrisha-svarupayoh
rasenotkrishyate krishna-rupam esha rasa-sthitih

“Although in principle there is no difference between the personalities of Lord Krishna and Lord Narayana, the husband of the goddess of fortune, still Shri Krishna’s form is the unparalleled reservoir of rasas. This, indeed, is the law of rasas.”

Shrila Vyasa saw this same Krishna in trance, along with all His personal attributes and potencies. He saw that love of Krishna is the ultimate goal of life: krishne parama-purushe bhaktih (Bhag. 1.7.7). Thus we can conclude by both logic and scriptural analysis that Lord Krishna is the supreme object of love. He is the actual prayojana, the ultimate goal of life.

Next Shrila Jiva Gosvami explains the importance of sadhana-bhakti, devotional service in practice.

TEXT 46

TEXT 46.1

tatrabhidheyam ca tadrishatvena drishöavan api yatas tat-pravritty-artham shri-bhagavatakhyam imam satvata-samhitam pravartitavan ity aha anartheti. bhakti-yogo ’tra shravana-kirtanadi-lakshanah sadhana-bhakti-yogo na tu prema-lakshanah. anushöhanam hy upadeshapeksham prema tu tat-prasadapeksham iti.

In trance Shrila Vyasadeva also perceived the process of self-realization (abhidheya), as described above [in Text 44]. Then, to propagate it He composed for the saintly Vaishnavas this scripture called Shrimad-Bhagavatam. Shri Suta Gosvami describes all this in the verse beginning anartha- [Bhag. 1.7.6]. In this verse the word bhakti-yoga refers to sadhana-bhakti, regulated devotional service, which is characterized by hearing, chanting, and so on, and not to prema-bhakti, devotional service in pure love of God. This is the correct interpretation because sadhana-bhakti depends on instruction, while love of God depends only on the Lord’s grace.

TEXT 46.2

tathapi tasya tat-prasada-hetos tat-prema-phala-garbhatvat sakshad evanarthopashamanatvam, na tv anya-sapekshatvena yat karmabhir yat tapasa jnana-vairagyayatash ca yat ity-adau sarvam mad-bhakti-yogena mad-bhakto labhate ’njasa svargapavargam ity-adeh. jnanades tu bhakti-sapekshatvam eva shreyah-shritim bhaktim ity-adeh. atha va anarthasya samsara-vyasanasya tavat sakshad avyavadhanenopashamanam sammohadi-dvayasya tu premakhya-sviya-phala-dvarenety arthah. atah purva-vad evatrabhidheyam darshitam.

Even so, sadhana-bhakti, being the means for gaining the Lord’s grace, ultimately matures into love of Godhead. Thus it is said that sadhana-bhakti directly removes the jiva’s miseries (anarthopashamam sakshad), without depending on anything else. As the Lord states in the Shrimad-Bhagavatam [11.20.32–33], “Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties, and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.” By contrast, such methods as cultivating knowledge depend on devotional service for success, as shown in such statements as the following [Bhag. 10.14.4]: “My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.”
Or else the meaning of anarthopashamam sakshad is that sadhana-bhakti, without relying on any intermediate process, directly counteracts the material miseries but that only pure love of God, the mature fruit of sadhana-bhakti, can counteract the two fundamental faults of bewilderment and misidentification. Thus the abhidheya is expressed here [Bhag. 1.7.6] as it was before [Texts 29 and 32].

COMMENTARY
The Definition of Abhidheya

In Text 44 Jiva Gosvami concluded from his analysis of Shrila Vyasa’s trance that Shrimad-Bhagavatam’s abhidheya-tattva is devotional service to the Supreme Lord. Vyasadeva also saw in His trance that the miseries of the jivas can be vanquished by bhakti-yoga alone, and that this practice of bhakti-yoga will further lead to pure love of Godhead, which brings one direct realization of the Lord. To broadcast this knowledge He compiled the beautiful Bhagavatam and taught it to His son, Shukadeva Gosvami.

The word bhakti-yoga is used twice in the Bhagavatam verses describing Shrila Vyasadeva’s trance. Shrila Jiva Gosvami says that the first occurrence of this word (Bhag. 1.7.4) refers to spontaneous devotional service in full realization of prema, because only on that level of pure love can one have direct personal realization of the Supreme Lord. The second occurrence (Bhag. 1.7.6) refers to devotional service in practice, sadhana-bhakti. Unlike sadhana-bhakti, prema-bhakti does not depend on instruction because at that stage a devotee offers devotional service to the Lord spontaneously.

Sadhana-bhakti must be learned from scripture and from saintly persons; it is motivated for the most part by scriptural injunctions. As the devotee performs the regulated practice of bhakti, his heart is gradually purified and he becomes fit for spontaneous devotional service in love of God. Only in this sense can it be said that sadhana-bhakti matures into prema-bhakti. But in fact prema, the internal potency of the Lord, manifests in the aspiring devotee’s heart by the grace of the Lord and His pure devotee.

In the Bhakti-rasamrita-sindhu Shrila Rupa Gosvami states that devotional service which is executed by the senses and which matures into bhava-bhakti is called sadhana-bhakti. When bhava-bhakti intensifies it is called prema-bhakti. The only difference between the two is the degree of intensity: bhava-bhakti is the immature state of prema-bhakti. Bhava-bhakti is like the dawn, prema-bhakti like high noon. Thus Shrila Rupa Gosvami defines prema-bhakti as follows:

samyan-mashrinita-svanto mamatvatishayankitah
bhavah sa eva sandratma budhaih prema nigadyate

“When bhava becomes very dense and the devotee’s heart melts completely out of intense love for the Lord and great attachment to Him, that state of bhava is called prema by learned scholars” (Bhakti-rasamrita-sindhu 1.4.1).

Because devotion belongs to the internal potency (svarupa-shakti) of the Supreme Lord, it is as potent as He is and can certainly fulfill all a devotee’s desires. A pure devotee has no desire except to render the Lord service, but if somehow he does have some other desire, to fulfill it he need not take to any process other than bhakti. This is the supreme independence of pure devotional service.

On the other hand, other progressive processes, such as jnana-yoga or ashöanga-yoga, depend on the grace of bhakti for success. Without the merciful glance of devotion, none of these processes can ever give their practitioners their own intended fruits, what to speak of love of God. Just as the body and the senses are worthless without the soul, so these paths are worthless without devotion. In Shrimad-Bhagavatam, therefore, after Shukadeva Gosvami lists various demigods one may worship to fulfill material desires, he concludes:

akamah sarva-kamo va moksha-kama udara-dhih
tivrena bhakti-yogena yajeta purusham param

“A person who has broader intelligence, whether he is full of material desires, without any material desires, or desiring only liberation, must by all means worship the supreme whole, the Personality of Godhead” (Bhag. 2.3.10). This statement reveals that bhakti-yoga is the key to fulfilling all desires, whether spiritual or mundane. Shrila Rupa Gosvami confirms this in his Bhakti-rasamrita-sindhu (1.2.251): kintu jnana-virakty-adi-sadhyam bhaktyaiva sidhyati. “Indeed, only with the aid of bhakti can one attain the fruits available through the cultivation of knowledge, detachment, and so on.” The knowledge and detachment mentioned here are not those related with the Lord and His devotional service. Indeed, the Bhagavatam verse quoted in this Text (10.14.4) makes it explicit that knowledge of impersonal Brahman is certainly among those items not related to the Lord and His devotional service.

Shrimad-Bhagavatam 1.7.6 states, anarthopashamam sakshad bhakti-yogam: “Bhakti-yoga directly mitigates the miseries of the conditioned soul.” Shrila Jiva Gosvami gives two explanations of the word sakshad (“direct”) in this context. He says that bhakti in the first sense is sadhana-bhakti, which, unaided by any other process, directly removes all such worldly miseries as mental and physical disturbances caused by the dualities of heat and cold. However, to dispel the underlying delusion of bodily attachment we need bhakti in the second sense—namely, prema-bhakti, love of God, the fruit of sadhana-bhakti,

In the next Text Shrila Jiva Gosvami discusses the prayojana-tattva as Vyasadeva realized it.

TEXT 47

TEXT 47.1

atha purva-vad eva prayojanam ca spashöayitum purvoktasya purna-purushasya ca shri-krishna-svarupatvam vyanjayitum grantha-phala-nirdesha-dvara tatra tad-anubhavantaram pratipadayann aha yasyam iti. bhaktih prema shravana-rupaya sadhana-bhaktya sadhyatvat. utpadyate avirbhavati. tasyanushangikam gunam aha shoketi atraisham samskaro ’pi nashyatiti bhavah, pritir na yavan mayi vasudeve na mucyate deha-yogena tavat. iti shri-rishabhadeva-vakyat.

Next, to clarify the final goal (prayojana), as described above [in Bhag. 1.7.4–6], and to affirm that the purna-purusha mentioned above [in Bhag. 1.7.4] is in fact Lord Krishna, Suta Gosvami speaks the verse beginning yasyam [Bhag. 1.7.7]. While describing the effect of hearing Shrimad-Bhagavatam in this verse, he reveals another of Shrila Vyasadeva’s realizations. In this verse the word bhakti refers to pure love of Godhead, because that is the goal achieved through executing the devotional practice of hearing. The word utpadyate (“is generated”) here means “becomes manifest.” And the manifestation of pure love of Godhead is shoka-moha-bhayapaha—that is, it destroys all lamentation, illusion, and fear, the implication being that even their subtle remnants are destroyed. This is confirmed by the words of Shri Rishabhadeva:
“Therefore, until one has love for Lord Vasudeva, who is none other than Myself, he is certainly not delivered from having to accept a material body again and again” [Bhag. 5.5.6].

TEXT 47.2

parama-purushe purvokta-purna-purushe. kim-akare ity apekshayam aha krishne. krishnas tu bhagavan svayamity-adi-shastra-sahasra-bhavitantah-karananam paramparaya tat-prasiddhi-madhya-patinam casankhya-lokanam tan-nama-shravana-matrena yah prathama-pratiti-vishayah syat tatha tan-namnah prathamakshara-matram mantraya kalpyamanam yasyabhimukhyaya syat tad-akare ity arthah. ahush ca nama-kaumudi-karah krishna-shabdasya tamala-shyamala-tvishi yashodayah stanan-dhaye para-brahmani rudhih iti.

In this verse [Bhag. 1.7.7] the word parama-purushe (“for the Supreme Person”) refers to the same purna-purusha (“complete person”) mentioned earlier [Bhag. 1.7.4]. What is His form? To this Shri Suta Gosvami replies, “Krishna.” In other words, for those whose hearts are enriched with thousands of scriptural statements such as krishnas tu bhagavan svayam (“Krishna is the original Personality of Godhead”; [Bhag. 1.3.23]), and for those who are attracted to His glories and fame by hearing through a bona fide disciplic succession, as soon as they hear His name their minds are filled with His presence. And as soon as such persons chant the first syllable of His name while uttering His mantra, the Lord’s attention is also drawn to the chanter. That is the form denoted by the word Krishna in this verse [Bhag. 1.7.7]. This is confirmed by the author of Nama-kaumudi: “The conventional meanings of the name Krishna are ‘one who is black like a tamala tree,’ ‘He who was breast-fed by Shri Yashoda,’ and ‘the Supreme Brahman.’”

COMMENTARY
Devotional Service Completely Frees One from Material Miseries

In Text 45 Shrila Jiva Gosvami summarized Shrila Vyasadeva’s realizations concerning prayojana-tattva. Suta Gosvami reaffirms these realizations in Bhagavatam 1.7.7, where he states that just by listening to the Bhagavatam one will attain love of Godhead. Bhakti here must refer to love of Godhead and not sadhana-bhakti, devotional service in practice, since hearing Shrimad-Bhagavatam is itself the sadhana. In this verse the verb utpadyate (“is generated”) means not that love of God is created anew but that it becomes manifest in the heart. Because love of God is His internal potency, it is never created.

As a concomitant effect of love of God, the devotee is freed from all lamentation, illusion, and fear. Indeed, even their dormant seeds are destroyed, so powerful is love of Krishna. The root cause of a jiva’s misery is his forgetfulness of the Lord, but when he attains love of God He never forgets the Lord.

One who attains love for Krishna loses interest in all kinds of other pleasures, including even the bliss of impersonal realization. All his doubts are vanquished and all his desires completely satisfied. Nothing can disturb him or deviate his mind from devotional service. In this regard Shrila Rupa Gosvami writes (Bhakti-rasamrita-sindhu 1.2. 58):

tatrapy ekantinam shreshöha govinda-hrita-manasah
yesham shrisha-prasado’pi mano hartum na shaknuyat

“Among the various kinds of unalloyed devotees of the Lord, the best are those whose hearts have been captivated by Lord Govinda. Indeed, such devotees have no attraction or desire even for the favor of Lord Narayana, the husband of the supreme goddess of fortune.”

A side benefit of such pure love for Krishna, as Shrila Jiva Gosvami mentions in text 47.1, is that even the seeds of lamentation, illusion, and fear are destroyed. These seeds are rooted deeply in the soil of bodily attachment. B[DDB201]y quoting Lord Rishabhadeva here,[DDB202] Shrila Jiva Gosvami emphasizes that there is no way to eradicate this bodily attachment other than by becoming attached to Krishna. And one can easily attain this prayojana of attachment to Krishna by hearing Shrimad-Bhagavatam. Vyasadeva saw all this in His trance.

Krishna, referred to in Bhagavatam 1.7.7 as parama-pu[DDB203]rusha, the Supreme Person, is identical with the purna-purusha whom Vyasa saw along with His potencies. In Text 30 Shrila Jiva Gosvami has already explained that this purna-purusha is the original Personality of Godhead. Now he identifies that Supreme Person as Lord Shri Krishna.

Shrila Jiva Gosvami next explains who that Krishna is. History records various Krishnas. For example, Arjuna was also called Krishna, as shown in Bhagavatam 1.8.43, where Shrimati Kuntidevi addresses Lord Krishna as Krishna-sakha, “the friend of Krishna [Arjuna].” And Vyasadeva was also sometimes called Krishna. Nonetheless, as soon as Vaishnavas coming in the authorized lines of disciplic succession hear the word “Krishna,” the form that immediately comes to mind is Lord Krishna’s, not Arjuna’s or Vyasa’s or that of any other ancient or modern person of the same name. According to Shrila Baladeva Vidyabhushana, this is the spontaneous experience of eminent personalities like Suta Gosvami, Shaunaka Rishi, and Jayadeva Gosvami. Thus the normal, conventional meaning of the name Krishna is the two-handed Lord Krishna who appeared as a cowherd in Vraja.

As we have described above, words may have various secondary meanings in addition to their primary ones. The primary meaning of a word is the image that comes to [DDB204]mind upon first hearing or reading it, before any related thought or analysis can modify its meaning. Thus the primary meaning of the name “Krishna” is Lord Shri Krishna, the Supreme Personality of Godhead. Shri Lakshmidhara Pandita, while commenting on the meanings of various names of the Lord in his Nama-kaumudi, defines “Krishna” as “He who is black like the tamala tree.” In Vaishnava literature Krishna’s bodily hue is often likened to the color of the tamala tree, which is commonly found in the Vrindavana area. Just defining Krishna’s complexion, however, leaves open the possibility that the Krishna referred to is the son of Devaki in Mathura and Dvaraka. Therefore Lakshmidhara further specifies the meaning as “the one who was suckled by Shrimati Yashoda.” This fixes the primary meaning of “Krishna” as the young cowherd son of Yashoda in Vrindavana, since the older Krishna of Mathura does not drink Mother Yashoda’s breast milk. If doubts still linger about this Krishna’s being the Supreme Lord—since there could always be someone else named Krishna from Vrindavana who has a blackish complexion and a mother named Yashoda—Lakshmidhara further limits the meaning of “Krishna” to “the Supreme Brahman,” the Personality of Godhead.

In Sanskrit, words have a derived meaning (yaugika), which may sometimes differ from their conventional usage (rudhi). The rudhi, or conventional meaning, is always the primary meaning. In cases where the primary, conventional meaning differs from the derived meaning, the primary meaning always takes precedence: yogad rudhir baliyasi. In the case of the name “Krishna,” the derived meaning is also the Supreme Person, as the Mahabharata (Udyoga-parva 70.5) explains:

krishir bhu-vacakam shabdo nash ca nirvriti-vacakah
vishnus tad-bhava-yogac ca krishno bhavati shashvatah

“The syllable ‘krish’ denotes existence, and the syllable ‘na’ denotes
bliss. The eternal Lord Krishna is also always Vishnu in both these senses.”

The Amara-kosha Sanskrit dictionary (1.18) states, vishnur narayanah krishno vaikunöha vishöara-shravah: “The names Vishnu, Narayana, Krishna, and Vaikunöha are synonymous.” One may say that these are names of Vishnu, but after listing thirty-nine such names, the Amara-kosha states, vasudevo ’sya janakah: “His father is Vasudeva.” By way of further confirmation that Krishna is supreme, the author then immediately lists the names of Lord Balarama, Krishna’s brother.

Shrila Baladeva Vidyabhushana quotes the following verse in his commentary on Shri Vishnu-sahasra-nama (20), while defining the name “Krishna”:

krishir bhu-vacakah shabdo nash ca nirvriti-samjnakah
tayoraikyam param brahma krishna ity abhidhiyate

“The syllable ‘krish’ means ‘existence,’ and the syllable ‘na’ means ‘bliss.’ The combination of these two is ‘Krishna,’ the name of the Supreme Personality of Godhead” (Gopala-tapani Up., Purva 1.1). In this way both the conventional and the derived meanings of the name “Krishna” are the same—the two-handed cowherd boy who is the son of Mother Yashoda and also the Supreme Godhead. Since Vyasadeva saw this particular Krishna in His trance, the ultimate goal of life must be to attain love of Krishna.

The next point Shrila Jiva Gosvami makes is that when the word Krishna is uttered in a mantra, as in the Hare Krishna maha-mantra, this sound attracts the attention of Lord Krishna Himself the very moment the first syllable is vibrated. This is so because the name “Krishna” is identical with the person Krishna, the Supreme Personality of Godhead. For verification we can examine the experience of many realized souls who attained perfection by chanting the Hare Krishna mantra.

In the next Text Shrila Jiva Gosvami explains that the bliss derived from love of
Godhead is far superior to that derived from impersonal realization.

TEXT 48

atha tasyaiva prayojanasya brahmanandanubhavad api paramatvam anubhutavan. yatas tadrisham shukam api tad-ananda-vaishishöya-lambhanaya tam adhyapayam asety aha sa samhitam iti. kritvanukramya ceti prathamatah svayam sankshepena kritva pashcat tu shri-naradopadeshad anukramena vivrityety arthah. ata eva shrimad-bhagavatam bharatanantaram kritam yad atra shruyate yac canyatrashöadasha-purananantaram bharatam iti tad dvayam api samahitam syat. brahmanandanubhava-nimagnatvat nivritti-niratam sarvato nivrittau niratam tatravyabhicarinam apity arthah.

Shrila Vyasadeva experienced that this final goal [the bliss of pure love of God] is superior to even brahmananda, the happiness derived from realizing the impersonal aspect of the Supreme. This we know because Vyasadeva taught Shukadeva Gosvami Shrimad-Bhagavatam so he could taste the special bliss derived from love of Godhead, even though Shukadeva was already absorbed in brahmananda. Suta Gosvami states this in the verse beginning sa-samhitam [Bhag. 1.7.8]. In this verse the phrase kritvanukramya (“after compiling and revising”) indicates that Vyasadeva first wrote Shrimad-Bhagavatam in an abbreviated form and that later on, after being instructed by Shri Narada Muni, He expanded and rearranged it. Thus two apparently contradictory statements are reconciled—one found here [in the Bhagavatam] saying that the Bhagavatam was composed after the Mahabharata, and the other found elsewhere [the Skanda Purana, Prabhasa-khanda 2.94], saying that the Mahabharata was compiled after the eighteen Puranas. The word nivritti-nirata (“attached to renunciation”) implies that because of his absorption in the bliss of Brahman, Shri Shukadeva was living a life of complete renunciation, from which he never deviated.

COMMENTARY
Love of God Is Superior to the Bliss of Brahman

One of Shrila Vyasadeva’s most profound realizations described in Shrimad-Bhagavatam was that bhakty-ananda, the bliss derived from rendering loving devotional service to Krishna, is superior to brahmananda, the bliss derived from merging into the impersonal Brahman. Shrila Rupa Gosvami confirms this superiority in his Bhakti-rasamrita-sindhu (1.1.38):

brahmanando bhaved esha cet parardha-guni-kritah
naiti bhakti-sukhambhodheh paramanu-tulam api

“Even if the happiness of Brahman realization is multiplied trillions of times, it would not equal even a single drop of the ocean of the bliss derived from devotional service.” Indeed, the bliss of pure devotional service always minimizes the happiness of Brahman realization.

A father naturally wants to give His son the best thing he has. Thus Shrila Vyasadeva taught Shrimad-Bhagavatam to Shukadeva Gosvami. But being Vyasadeva’s son was not [DDB205]the only qualification Shukadeva possessed. Perfectly fixed in renunciation, he had no material desires (nivritti-niratam). In other words, he had no ulterior motive that would have led him to misconstrue the meaning of Shrimad-Bhagavatam for material gain, either gross or subtle. It is for this reason that Shrila Vyasadeva regarded Shukadeva as the most qualified of His disciples to hear the Bhagavatam, and by choosing him for this great honor Vyasadeva set the standard for all future students and speakers of Shrimad-Bhagavatam.

In this Text Shrila Jiva Gosvami also resolves a controversy concerning the order in which the Shrimad-Bhagavatam and the Mahabharata were composed. In the passage beginning with the following two verses, the Bhagavatam itself says it was composed after the Mahabharata:

stri-shudra-dvija-bandhunam trayi na shruti-gocara
karma-shreyasi mudhanam shreya evam bhaved iha
iti bharatam akhyanam kripaya munina kritam

evam pravrittasya sada bhutanam shreyasi dvijah
sarvatmakenapi yada natushyad dhridayam tatah

“Out of compassion, the great sage thought it wise to do something that would enable even those who were ignorant of how to act for their own welfare to achieve the ultimate goal of life. Thus He compiled the great historical narration called the Mahabharata for women, laborers, and friends of the twice-born because they do not have access to the Vedas. O twice-born brahmanas, still His mind was not satisfied, although He engaged himself in working for the total welfare of all people” (Bhag. 1.4.25–26).

When Vyasa was thus feeling dissatisfied, Narada Muni came and requested Him to compose Shrimad-Bhagavatam. Elsewhere, however, it is stated that the Mahabharata was spoken after all eighteen Puranas. Shri Baladeva Vidyabhushana, in his commentary on this Text of the Tattva-sandarbha, cites the Matsya Purana (53.70):

ashöadasha-puranani kritva satyavati-sutah
cakre bharatam akhyanam vedarthair upabrimhitam

“After compiling the eighteen Puranas, Vyasadeva, the son of Satyavati, composed the great history called the Mahabharata, which serves as a commentary on the Vedas.”

To resolve this apparent contradiction in the chronology, Shrila Jiva Gosvami explains that Shrila Vyasadeva originally composed the Bhagavatam in an abbreviated form. Later He compiled the great history called Mahabharata out of compassion for those who cannot study the Vedas. But even after completing this great epic, Vyasa still felt a void in His heart. Thereafter Narada Muni instructed Him to produce a new, expanded edition of Shrimad-Bhagavatam, the one currently available.

Moreover, from Shrimad-Bhagavatam 1.3.43, quoted below, we can understand that this later edition was composed after Lord Krishna’s disappearance from the earth. Earlier Vyasa had composed the Mahabharata for the welfare of people in the grip of Kali. Parikshit Maharaja’s chastisement of Kali occurred after the dialogue between Narada Muni and Shrila Vyasadeva, since it was the spread of Kali’[DDB206]s influence that had saddened Vyasa. Prior to Kali’s appearance Vyasadeva had no reason to feel dissatisfied, since Lord Krishna was still present along with all religious principles. The Bhagavatam (1.3.43) confirms that this later edition of Shrimad-Bhagavatam manifested before the brahmana boy Shringi had cursed Maharaja Parikshit, an event that occurred after the disappearance of Lord Shri Krishna:

krishne sva-dhamopagate dharma-jnanadibhih saha
kalau nashöa-drisham esha puranarko ’dhunoditah

“This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the Age of Kali shall get light from this Purana.” In this connection we can also refer to the statements of Suta Gosvami in the First Canto, Chapter Four.

We can summarize the chronology of the Vedic literature in Kali-yuga as follows: First Shrila Vyasadeva edited the one Veda, the original Yajur Veda, into four Vedas. He then abridged the one billion verses of the Puranas into eighteen Puranas consisting of a total of four hundred thousand verses. These included Shrimad-Bhagavatam in its original, abbreviated form. Then Vyasa composed His epic work, Mahabharata, after which He distilled the essence of the Vedas, Puranas, and Mahabharata into the Vedanta-sutra. Finally He composed His most significant work of all, [DDB207]the full Shrimad-Bhagavatam, which is Vyasadeva’s own commentary on the Vedanta-sutra.

Some traditional scholars believe there were two versions of the Mahabharata. They say it was first compiled soon after the Vedas in one hundred sections, and later Veda-vyasa reduced it to a hundred thousand verses in eighteen sections after compiling the eighteen Puranas. The Mahabharata’s Adi-parva (10.5) states that Shrila Vyasa compiled a samhita with six million verses, of which He gave one hundred thousand to human beings. This Mahabharata was first recited by the sage Vaishampayana to King Janmejaya, Parikshit’s son. Another reference traditional scholars give to support their contention that there were two versions of the Mahabharata is the Brihad-aranyaka Upanishad verse cited in Text 12 (B.a. Up. 2.4.10) This verse lists the scriptures that the Supreme Lord breathed out, including the Itihasas, which are listed before the Puranas.

Next Shrila Jiva Gosvami shows that Shrila Vyasadeva’s realization in trance constitutes the epitome of all philosophies, as confirmed by Suta Gosvami.

TEXT 49

TEXT 49.1

tam etam shri-veda-vyasaya samadhi-jatanubhavam shri-shaunaka-prashnottaratvena vishadayan sarvatmaramanubhavena sa-hetukam samvadayati atmaramash ceti. nirgrantha vidhi-nishedhatita nirgatahankara-granthayo va. ahaitukim phalabhisandhi-rahitam. atra sarvakshepa-pariharartham aha ittham-bhuta atmaramanam apy akarshana-svabhavo guno yasya sa iti.

In reply to a question posed by Shri Shaunaka [Bhag. 1.7.9], Suta Gosvami speaks the verse beginning atmaramash ca [Bhag. 1.7.10], further explaining what Shrila Vyasadeva experienced in trance and showing logically how it is consistent with the experience of all sages who take pleasure in the self. In this verse the word nirgranthah (“free from bondage”) means either “beyond the rules and regulations described in the scriptures” or “free from the knot of false ego.” The word ahaitukim (“causeless”) means “not desiring any results.” And to put an end to all doubts, Shri Suta says, “Indeed, the nature of Lord Hari is such that even atmaramas feel attracted to Him.”

TEXT 49.2

tam evartham shri-shukasyapy anubhavena samvadayati harer guneti. shri-veda-vyasa-devad yat kincic chrutena harer gunena purvam akshipta matir brahmanandanubhavo[NEW208] yasya sah. pashcad adhyagad mahad vistirnam iti. tatash ca tat-sankatha-sauhardena nityam vishnu-janah priya yasya tatha-bhuto va tesham priyo va svayam abhavad ity arthah. ayam bhavo brahma-vaivartanusarena purvam tavad ayam garbha-vasam arabhya shri-krishnasya svairitaya maya-nivarakatvam jnatavan. tatah sva-niyojanaya shri-vyasa-devenanitasya tasyantar-darshanat tan-nivarane sati kritartham manyataya svayam ekantam eva gatavan. tatra shri-veda-vyasas tu tam vashi-kartum tad-ananya-sadhanam shri-bhagavatam eva jnatva tad-gunatishaya-prakasha-mayams tadiya-padya-visheshan kathancic chravayitva tena tam akshipta-matim kritva tad eva purnam tam adhyapayam aseti bhagavata-mahimatishayah proktah.

In the next verse (beginning harer guna; [Bhag. 1.7.11]), Suta reiterates this idea by relating Shukadeva Gosvami’s experience. First, when Shukadeva Gosvami heard Shrila Vyasadeva recite a few selected Bhagavatam verses describing Lord Hari’s attributes, Shukadeva’s attention was drawn away from the bliss of impersonal Brahman and his heart was captivated. Later Shukadeva studied the complete Bhagavatam, despite its vast size. And thereafter Lord Vishnu’s devotees became very dear to him, his affection for them growing as he daily discussed the Lord’s pastimes with them. Or else the word vishnu-jana-priya means that he became dear to them.
The purport is as follows: The Brahma-vaivarta Purana12 relates how Shri Shukadeva, even while in the womb of his mother, realized that Lord Shri Krishna could completely dispel Maya’s influence by virtue of His independence. Subsequently, on Shukadeva’s request, Vyasadeva brought the Lord to His hermitage, and when Shukadeva saw Lord Krishna before him even as he lay within the womb, he became free from Maya’s influence. Considering his life successful, Shukadeva at once departed alone. Thereafter Shrila Vyasadeva, knowing that He could control Shukadeva only with Shrimad-Bhagavatam, somehow made him hear some selected Bhagavatam verses describing Lord Krishna’s superexcellent characteristics. In this way He captivated Shukadeva’s heart, and later He taught him the entire narrative. Thus is declared the supreme glory of Shrimad-Bhagavatam.

TEXT 49.3

tad evam darshitam vaktuh shri-shukasya shri-veda-vyasasya ca samana-hridayam. tasmad vaktur hridayanurupam eva sarvatra tatparyam paryalocaniyam nanyatha. yad yat tad-anyatha paryalocanam tatra tatra kupatha-gamitaiveti nishöankitam. shri-sutah.

From the above we can see that the speaker (Shukadeva Gosvami) and Shrila Vyasadeva had the same realizations. And therefore we should always study the message of Shrimad-Bhagavatam in the light of Shukadeva’s realizations, not otherwise. By implication, we should consider any other interpretation merely speculative and thus deviant from the correct understanding.
The verse under discussion [Bhag. 1.7.11] was spoken by Shri Suta Gosvami.

COMMENTARY
Shrimad-Bhagavatam Attracts Even Atmaramas

To explain the essence of Shrimad-Bhagavatam, in Text 29 Jiva Gosvami first analyzed the Bhagavatam’s description of Shukadeva’s heart. Then he analyzed Shrila Vyasadeva’s experience in trance, on the basis of which Vyasa wrote Shrimad-Bhagavatam. Jiva Gosvami concludes the discussion of the present Text by confirming the outcome of these analyses with the words of Shri Suta Gosvami in Shrimad-Bhagavatam 1.7.10, the famous “atmarama verse.” What follows is a list of the major points to be derived from his analysis:
1. The Personality of Godhead is endowed with multifarious potencies in three categories—internal, external, and marginal.
2. The chief and original form of the Lord[DDB209] is Shri Krishna, but Krishna also manifests countless other expansions.
3. Neither the Supreme Lord’s Supersoul manifestations nor the impersonal Brahman are independent of Him.
4. The finite living entities are different from the Supreme Lord in their personal identity; they can never be one with Him in an absolute sense.
5. Maya is the external energy of the Lord, deluding those living entities who turn their backs on Him.
6. Maya is a devotee of the Lord and is always subservient to Him.
7. Maya cannot influence the Lord and His internal potencies.
8. The jivas can become free from the bondage of Maya only by surrendering to the Lord and engaging in His devotional service.
9. Hearing the Shrimad-Bhagavatam is devotional service to the Lord and can thus end the jiva’s miseries.
10. The bliss one derives by engaging in devotional service to the Lord is so superior to the happiness derived from the realization of impersonal Brahman that even self-satisfied sages (atmaramas) become attracted to the Lord’s attributes and pastimes.
11. The purpose of human life is to attain love of God, the mature fruit of devotional service in practice (sadhana-bhakti).
12. Devotional service is supremely independent, like the Personality of Godhead; it does not need the support of any other method of self-realization.

When Suta Gosvami finished describing Shrila Vyasadeva’s trance, Shaunaka Rishi asked him, “If Shukadeva Gosvami was completely renounced, having no interest in anything by virtue of being absorbed in the bliss of the self, what caused him to study this lengthy Bhagavata Purana?”

Suta Gosvami replied with these two verses (Bhag. 1.7.10–11): “All different varieties of atmaramas (those who take pleasure in the atma, or spirit self), especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls. The heart of the transcendentally powerful Shri Shukadeva Gosvami was captivated when he heard a description of Lord Hari’s attributes and pastimes, and therefore he undertook the study of this great narration, Shrimad-Bhagavatam. This made him very dear to the devotees of Lord Vishnu.”

By this answer Suta Gosvami confirms all the realizations of Shrila Vyasadeva and Shukadeva Gosvami. First Suta states a general principle[DDB210]—that many self-satisfied persons, although liberated from material bondage, are still eager to engage in Krishna consciousness. Then he mentions Shukadeva Gosvami as a specific instance of this principle’s application. Thus Suta Gosvami establishes that Shukadeva Gosvami was not the only liberated person who became attracted to the Personality of Godhead’s service. On the contrary, Shukadeva’s experience is corroborated by that of many other atmaramas, demonstrating that the only reason why one would reject the bliss of Brahman realization and take up devotional service must be the wonderful, all-attractive attributes of Lord Hari.

By this explanation Shrila Jiva Gosvami shows conclusively that Shukadeva Gosvami, Shrila Vyasadeva, and Suta Gosvami shared the same realizations. Therefore these realizations should form the basis of any genuine study and interpretation of Shrimad-Bhagavatam. Interpretations based on something else must be considered deviant from the scripture’s intended meaning.

In Text 27 Shrila Jiva Gosvami disclosed that Shridhara Svami inserted some impersonalistic ideas into his commentary on Shrimad-Bhagavatam. Shridhara Svami did this as a preaching strategy to attract the Mayavadis to the Bhagavata philosophy. Jiva Gosvami said there that in such instances he would give his own explanations.

A recent scholar has criticized Shrila Jiva Gosvami for this policy, labeling him an opportunist who accepted only those statements that supported his opinion and belittled others by declaring that they were made with ulterior motives and did not actually express Shridhara Svami’s opinions. This scholar suggests that Jiva Gosvami is not a true follower of Shri Chaitanya Mahaprabhu, who highly revered Shridhara Svami’s Bhavartha-dipika.

But in this Text Shrila Jiva Gosvami further clarifies his policy: He accepts any explanation that complements the realization of Shrila Vyasadeva, Shukadeva Gosvami, and Suta Gosvami—namely that pure devotional service to Lord Krishna is the ultimate goal of life. That this policy reflects the real desire of Lord Chaitanya will be recognized by everyone who knows that Shri Chaitanya Mahaprabhu was the leading opponent of impersonalism in His time. In debate He defeated two of the leading Mayavadis of His time, Prakashananda Sarasvati and Vasudeva Sarvabhauma, and He frequently condemned the Mayavada interpretation of the Vedanta-sutra. In light of His teachings and example, for Him to embrace a Mayavad[DDB211]a commentary on Shrimad-Bhagavatam is unlikely and not at all credible.

Vaishnavas coming in disciplic succession do not have the slightest confusion on this point. Lord Chaitanya revered Shridhara Svami’s commentary for two reasons: first, because Shridhara was in fact a great Vaishnava, and second, because his commentary kept the natural sense of the Bhagavatam and with its conclusions supported the Vaishnava siddhanta. Therefore it should be obvious to anyone who reads his commentary that whatever impersonal explanations Shridhara Svami gave did not express his true heart. For example, while commenting on the first verse of the Bhagavatam he states, shrimad-bhagavad-guna-anuvarnana-pradhanam bhagavata-shastram: “Shrimad-Bhagavatam was written chiefly to provide descriptions of the Supreme Lord’s qualities.” In the next verse, while commenting on the word vastavam, he writes, vastava-shabdena vastuno ’msho jivah, vastunah shaktir maya ca, vastunah karyam jagat, tat sarvam vastv eva: “The word vastava indicates that the jiva is part of the Absolute, that Maya is the energy of the Absolute, and that the material world is the creation of the Absolute. All this is real.” This and many similar statements throughout Shridhara Svami’s Bhagavatam commentary make foolish any doubt about his status as a pure Vaishnava. And it is equally foolish to criticize Shrila Jiva Gosvami for not using the impersonalistic portions of Shridhara’s commentary here in his Shaö-sandarbha.

One can fathom the true essence of Shrimad-Bhagavatam only from the viewpoint of Shri Vyasa and Shukadeva Gosvami. Because Shrila Jiva Gosvami held this opinion, he is a true scholar of the Bhagavatam and a true follower of Shri Chaitanya, who desired to see the Bhagavatam established as the final word in philosophy throughout the world. Jiva Gosvami was neither a blind follower of Shri Chaitanya Mahaprabhu nor a blind scholar foolishly trying to understand the supreme scripture without accepting the standard authorities in disciplic succession.

Jiva Gosvami was the leading disciple of Shrila Rupa Gosvami and Shrila Sanatana Gosvami, two principal followers of Shri Chaitanyadeva. The Lord personally instructed them in the science of devotional service and ordered them to write books setting forth His precepts. This they did in a most wonderful way, explaining the intricacies of bhakti-yoga so that no follower in their line would have to speculate or misinterpret the teachings of Lord Chaitanya. Rupa and Sanatana personally trained Shrila Jiva Gosvami in Krishna consciousness. They were so pleased with him that they made him the editor of many of their books. We have no reason, therefore, to doubt that Shrila Jiva Gosvami loyally followed in the footsteps of Shrila Rupa and Sanatana Gosvamis and therefore of Lord Chaitanya. The ultimate proof of this is that one can find no contradictions between the writings of Rupa and Sanatana and those of Jiva Gosvami. Indeed, earlier in Shri Tattva-sandarbha Jiva Gosvami declared that he was writing this work under their order. Moreover, he succeeded Shrila Rupa and Sanatana Gosvamis as leader of the Gaudiya Vaishnavas in Vrindavana, Bengal, and Orissa. This universal recognition of his leadership was explicit acknowledgment of his stature as a dedicated follower of Lord Chaitanya Mahaprabhu.

We learn from Shrimad-Bhagavatam (1.2.2) that Shukadeva Gosvami left his father’s house immediately after his birth. According to the Brahma-vaivarta Purana, when Shukadeva was still in his mother’s womb he could understand the peril of living in the material world, the risk of being captivated by Maya. He also knew that Krishna can counter Maya’s charms, and therefore he [DDB212]had his father, Vyasadeva, bring Lord Krishna from Dvaraka. [DDB213]Only when the Lord Himself promised to protect Shukadeva from Maya did he agree to take birth, and even then he immediately left home to enter the forest. Out of natural affection for His son, Shrila Vyasadeva followed him, calling him to come back. But Shukadeva was completely unattached to material life and paid his father no heed. Vyasadeva was deeply disappointed, since He wanted to teach Shukadeva Shrimad-Bhagavatam. To entice him to return home, Vyasa had some of His disciples recite verses from the Bhagavatam whenever they went to the forest to collect firewood. Once
when they were singing these verses, Shukadeva Gosvami heard them. At once his heart was captivated, and he followed the students back to Shri Vyasa. Then Shukadeva, who had already put aside his attachment to the impersonal Brahman, learned the complete Shrimad-Bhagavatam from Shrila Vyasadeva.

At present there is no scriptural reference indicating which verses Shri Shukadeva heard that captivated him, but some Vaishnava scholars state that they included the following three:

yam manyase matuleyam priyam mitram suhrit-tamam
akaroh sacivam dutam sauhridad atha sarathim

“O King, that personality whom, out of ignorance only, you thought to be your maternal cousin, your very dear friend, well-wisher, counselor, messenger, benefactor, etc., is that very Personality of Godhead, Shri Krishna” (Bhag. 1.9.20).

aho baki yam stana-kala-kuöam
jighamsayapayayad apy asadhvi
lebhe gatim dhatry-ucitam tato ’nyam
kam va dayalum sharanam vrajema

“Alas, how shall I take shelter of one more merciful than He [Krishna], who granted the position of mother to the she-demon Putana although she was unfaithful and she prepared deadly poison to be sucked from her breast?” (Bhag. 3.2.23)

barhapidam naöa-vara-vapuh karnayoh karnikaram
bibhrad vasah kanaka-kapisham vaijayantim ca malam
randhran venor adhara-sudhayapurayan gopa-vrindair
vrindaranyam sva-pada-ramanam pravishad gita-kirtih

“Wearing a peacock-feather ornament upon His head, blue karnikara flowers on His ears, a yellow garment as brilliant as gold, and a Vaijayanti garland, Lord Krishna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrindavana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories” (Bhag. 10.21.5).

These verses describe Lord Krishna’s love for His devotees, His mercy even toward His enemies, and His incomparable charm and beauty.

The history of Shukadeva Gosvami described in the Mahabharata differs from that narrated above. Baladeva Vidyabhushana explains that the two accounts describe events from different days of Lord Brahma.

Having ascertained the prameya of Shrimad-Bhagavatam—that is, what one should learn from it—Shrila Jiva Gosvami next says something about the format of Shri Shaö-sandarbha.

TEXT 50

atha kramena vistaratas tathaiva tatparyam nirnetum sambandhabhidheya-prayojaneshu shadbhih sandarbhair nirneshyamaneshu prathamam yasya vacya-vacakata-sambandhidam shastram tad eva dharmah projjhita-kaitava ity-adi-padye samanyakaratas tavad aha vedyam vastavam atra vastu iti. öika ca atra shrimati sundare bhagavate vastavam paramartha-bhutam vastu vedyam na tu vaisheshikadi-vad dravya-gunadi-rupam ity esha. shri-veda-vyasah.

Hereafter, to delineate systematically and thoroughly the message of Shrimad-Bhagavatam, we shall explain in these six Sandarbhas the principles of sambandha, abhidheya, and prayojana, one after the other. This first book, the [DDB214]Tattva-sandarbha, discusses the connection between the subject being described and the text describing it. This connection is mentioned in general terms in Bhagavatam 1.1.2 with the words vedyam vastavam atra vastu: “Here the [DDB215]real reality is to be known.” Commenting on this part of the verse, Shrila Shridhara Svami writes, “Here in this beautiful Bhagavatam the ultimate reality in its highest manifestation is to be known, not reality in terms merely of substance, qualities, and so on, as taught by the Vaisheshikas and others.”
This verse [Bhag. 1.1.2] is spoken by Shri Veda-vyasa.

COMMENTARY
The Subject of the Shaö-sandarbha

Here Shrila Jiva Gosvami informs us that in the six Sandarbhas he will explain in great detail the same sambandha-, abhidheya-, and prayojana-tattva that Shri Vyasadeva and Shukadeva Gosvami realized. He briefly mentioned them in Texts 8 and 9, and now he will elaborate on them on the basis of Shrimad-Bhagavatam. The Tattva-, Bhagavat-, Paramatma-, and Krishna-sandarbha treat the sambanda-tattva, [DDB216]the Bhakti-sandarbha discusses the abhidheya-tattva, and the Priti-sandarbha explains the prayojana-tattva.

The Tattva-sandarbha introduces the subject matter of the six Sandarbhas by establishing the authority of Shrimad-Bhagavatam and saying something about its origin and content. As mentioned earlier, the relationship of a subject with its description is technically called the vacya-vacakata sambandha. The subject of Shrimad-Bhagavatam is revealed in its very second verse: vedyam vastavam atra vastu. “The absolute reality is made understandable herein.” As we have already discussed, reality manifests on various levels, but Shrimad-Bhagavatam enlightens us about the ultimate reality, Shri Krishna, who encompasses and reconciles all other realities.

In contrast to Shrila Vyasadeva’s presentation in the Bhagavatam, the philosophies formulated by other ancient sages, such as Gautama and Kanada, incompletely describe reality. Gautama, in his system of Nyaya philosophy, says that by understanding the empirical means and objects of knowledge one can free oneself from material miseries. And Kanada, in his system of Vaisheshika philosophy, which was briefly alluded to at the end of this Text, recognizes seven categories of existence: dravya (substances), guna (qualities), karma (motions), samanya (general categories), vishesha (particularities), samavaya (inherence), and abhava (nonexistence). With these seven categories the Vaisheshikas try to explain all of reality. But although the scientific study embodied in philosophies like Nyaya and Vaisheshika may lead to realization of reality on some level, this is far different from realization of the absolute reality, which Shrimad-Bhagavatam makes available. Shrila Jiva Gosvami explains the nature of this reality in the next Text.

TEXT 51

atha kim-svarupam tad vastu-tattvam ity atraha:

vadanti tat tattva-vidas tattvam yaj jnanam advayam

iti. jnanam cid-eka-rupam. advayatvam casya svayam-siddha-tadrishatadrisha-tattvantarabhavat sva-shakty-eka-sahayatvat paramashrayam tam vina tasam asiddhatvac ca. tattvam iti parama-purusharthata-dyotanaya parama-sukha-rupatvam tasya bodhyate. ata eva tasya nityatvam ca darshitam. shri-sutah.

“What is the nature of this [DDB218]absolute reality?”
Suta Gosvami answers [Bhag. 1.2.11]:
“The knowers of that absolute reality[DDB219] call it nondual consciousness.”
Here the word jnana refers to that entity whose nature is exclusively pure consciousness. This pure spirit is called nondual for the following reasons: (1) there is nothing else, either similar or dissimilar, that is self-existent; (2) it takes support only from its own potencies; and (3) these potencies can have no existence without it as their absolute foundation.
The term tattva here implies the idea of the supreme goal of human life. Thus we understand that this tattva, or absolute reality[DDB220], is the embodiment of the highest bliss and is therefore also eternal.
The verse under discussion was spoken by Shri Suta Gosvami.

COMMENTARY
Absolute Reality Is Nondual Consciousness

In the last Text Shrila Jiva Gosvami stated that the absolute reality[DDB221] is to be known from Shrimad-Bhagavatam. This naturally raises the question, “What is the essential nature of this absolute reality[DDB222]?” In reply Jiva Gosvami quotes Shrimad-Bhagavatam’s statement that the absolute reality[DDB223] is nondual (advayam), or in other words one without a second. There cannot be more than one absolute reality[DDB224], because if a second one were to be found the first one would immediately cease to be absolute. That the absolute reality[DDB225] is nondual, however, does not mean that nothing else exists. Rather, the word “nondual” indicates two further things (in addition to the meaning stated above): first, the absolute reality[DDB226] is self-existent, meaning that it is grounded in itself and depends on no external support; second, nothing else can exist independent of this nondual reality’s support.

In Vedic philosophy, an object is considered nondual if it is free of three kinds of differences—those between[DDB227] objects of the same class, those between[DDB228] objects of different classes, and those between an object and its parts. A difference between objects of the same class is called sajatiya-bheda. Even though two chairs may look the same, function the same, and belong to the [DDB229]same class, called “chair,” they still differ as individual chairs. A change in one will not directly affect the other. A difference between objects of different classes is called vijatiya-bheda. For example, in its appearance and function a chair is different from a table. Finally, a difference between an object and its parts is called sva-gata-bheda. For example, if all the parts of a chair are scattered, the chair will no longer exist. In this way the chair is not self-existent.

These three kinds of differences give rise to the duality we observe throughout material nature. They do not exist, however, on the absolute plane; thus Suta Gosvami calls the pure consciousness (absolute reality[DDB230]) jnanam advayam, nondual consciousness.

Even when the Supreme Personality of Godhead expands into forms such as Ramacandra and Balarama, these svamsha (selfsame) expansions remain nondifferent from the Lord’s original self. Still, while He is not dependent on Them, They are dependent on Him. Since the Lord and His svamsha expansions belong to the same class, no difference of the sajatiya-bheda type is found in Him.

Material nature, being inert, belongs to a class of existence different from that of the transcendental Personality of Godhead. This might lead one to conclude that there is vijatiya-bheda between Him and material nature. Nevertheless, since material nature’s existence is not independent or separate from Him, there is ultimately no difference of vijatiya-bheda between Him and His material expansions.

Finally, the Lord’s body and its limbs are each fully conscious and potent and therefore nondifferent from Him Himself. For this reason it is said that in Lord Krishna there exists no difference of the svagata-bheda type.

The finite living entities belong to the marginal potency of the Supreme Lord. Thus one may view them in two ways, both as belonging to the same class as the Lord because they are conscious like Him, and as belonging to a different class because their size and potency is very small. From both viewpoints the jivas are fully dependent on the Supreme Lord, so that there exist none of the three types of differences between them and the Lord. Shrila Jiva Gosvami concludes, therefore, that although the Lord’s energies render Him service in various ways, they have no existence separate from Him (tam vina tasam asiddhatvat).

Just as a spider weaves a web with a special substance it produces and then makes the web its home, so Shri Krishna, the personified nondual absolute reality[DDB231], employs His own energies to manifest the spiritual realm, where He resides. These energies are part of His internal nature and have no independent existence.

In the verse under discussion (Bhag. 1.2.11), the word jnanam means “consciousness.” Its significance here is that the nondual reality is consciousness and also conscious, just as the sun is light and also luminous. Because the word jnanam refers to the absolute reality[DDB232], this nondual consciousness must have perpetual existence (sat) as a characteristic. And because the word tattvam indicates the supreme objective of life, it follows that this nondual reality must also be characterized by bliss (ananda), since all living beings seek pleasure, whether they know it or not. Indeed, direct perception, logical analysis, and scriptural authority all confirm that the pursuit of happiness is the ultimate motivation in all activities. This is the basic purpose underlying creative and destructive processes and all personal relationships. As the Brihad-aranyaka Upanishad (2.4.5) states, na va are patyuh kamaya patih priyo bhavaty atmanas tu kamaya patih priyo bhavati: “My dear, the husband is [DDB233]loved not for his own sake[DDB234] but for the sake of the self.”

Here the word “self” refers to either the jiva or the Supreme Lord. In our conditioned state, the self we perceive is [DDB235] the jiva. We become attached to someone or something because we derive happiness from loving that person or thing. This feeling of happiness comes from our sense of possession—the notion that the object of love is “ours”—not from the person or the object itself. The truth of this principle is shown by the common experience that our happiness naturally decreases when our sense of possession diminishes.

By contrast, in the liberated state we realize that our ultimate Self is the Supreme Lord. When we act solely on the basis of this understanding we become the Lord’s pure devotees, and then we render service only for His pleasure and desire nothing in return. Even if the all-attractive Lord treats us roughly we are still happy, for we have abandoned all fears and cares in our loving relationship with Him. Lord Chaitanya demonstrated this standard in His Shikshashöaka, where He prayed:

ashlishya va pada-ratam pinashöu mam
adarshanan marma-hatam karotu va
yatha tatha va vidadhatu lampaöo
mat-prana-nathas tu sa eva naparah

“I know no one but Krishna as my Lord, and He shall remain so even if He handles me roughly in His embrace or makes me broken-hearted by not being present before me. He is completely free to do anything and everything, for He is always my worshipful Lord, unconditionally.”

In conditioned life we do not know that Krishna is the supreme object of love and the source of all bliss. Rather, we mistake ourselves for the source of bliss. To enlighten us about Himself, Krishna instructs us in the Bhagavad-gita (10.8—9):

aham sarvasya prabhavo mattah sarvam pravartate
iti matva bhajante mam budha bhava-samanvitah

mac-citta mad-gata-prana bodhayantah parasparam
kathayantash ca mam nityam tushyanti ca ramanti ca

“I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts. The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me.”

Thus there is an inherent relationship between jnana (knowledge), sat (eternal existence), and ananda (bliss). This relationship is clearly indicated in such shruti statements as vijnanam anandam brahma: “Brahman is pure consciousness and bliss” (Brihad-aranaya Up. 3.9.34). Thus the nature of the nondual consciousness described in this verse has been designated sac-cid-ananda, “permanent existence, knowledge, and bliss.”

In this Text Jiva Gosvami presented his thesis, that jnana is eternal. In the next Text he will explain the purva-paksha, that jnana is momentary.

TEXT 52

TEXT 52.1

nanu nila-pitady-akaram kshanikam eva jnanam drishöam tat punar advayam nityam jnanam katham lakshyate yan-nishöham idam shastram ity atraha

sarva-vedanta-saram yad brahmatmaikyatva-lakshanam
vastv advitiyam tan-nishöham kaivalyaika-prayojanam

iti. satyam jnanam anantam brahma iti yasya svarupam uktam yenashrutam shrutam bhavati iti, yad-vijnanena sarva-vijnanam pratijnatam, sad eva saumyedam agra asid ity-adina nikhila-jagad-eka-karanata, tad aikshata bahu syam ity anena satya-sankalpata ca yasya pratipadita tena brahmana svarupa-shaktibhyam sarva-brihattamena sardham, anena jivenatmaneti tadiyoktav idanta-nirdeshena tato bhinnatve ’py atmata-nirdeshena tad-atmamsha-visheshatvena labdhasya badarayana-samadhi-drishöa-yukter aty-abhinnata-rahitasya jivatmano yad ekatvam tat tvam asi ity-adau jnata tad-amsha-bhuta-cid-rupatvena samanakarata, tad eva lakshanam prathamato jnane sadhakatamam yasya, tatha-bhutam yat sarva-vedanta-saram advitiyam vastu, tan-nishöham tad-eka-vishayam idam shri-bhagavatam iti praktana-padya-sthenanushangah.

One may question, But events of consciousness are seen to exist only briefly, taking the shape, say, of a blue object one moment and a yellow object the next. How then can consciousness be called the nondual and eternal theme of this scripture [Shrimad-Bhagavatam]?
Suta Gosvami replies:
“This Bhagavatam is the essence of all Vedanta philosophy because its subject matter is the Absolute Truth, which, while nondifferent from the spirit soul, is the ultimate reality, one without a second. The goal of this literature is exclusive devotional service unto that Supreme Truth” [Bhag. 12.13.12].
The shruti has defined the nature of this Absolute Truth (Brahman): “The Supreme Brahman is infinite truth and knowledge” [Taittiriya Up. 2.1.1]. That Brahman is the sole cause of the entire creation is shown by such shruti statements as “By hearing about which [Brahman] everything is heard” [Chandogya Up. 6.1.3], “By knowing which [Brahman] everything is known,” and “My boy, in the beginning there was only sat, the eternal reality” [Chandogya. Up. 6.2.1]. That the Supreme Brahman achieves everything simply by His desire is shown by the statement “He glanced and desired, ‘[DDB237]Let Me become many’” [Chandogya.Up. 6.2.3].
In the statement “Along with this individual living entity I shall manifest name and form” [Chandogya Up. 6.3.2], the living entity (jiva) is mentioned in connection with and as belonging to the Supreme, which is called Brahman because it is greater than all else in essence and potencies; here the pronoun idam (“this”) differentiates the jiva from Brahman, but the word atmana (“self”) indicates that the jiva is part and parcel of Brahman. According to what was revealed in Shrila Vyasadeva’s trance, the living entity is one with the Supreme Brahman in the sense of not being completely different from Him. Such shruti statements as tat tvam asi (“You are that”; [Chandogya Up. 6.8.7]) reveal that the oneness of the Supreme Brahman with the jiva consists of their both being purely spiritual by virtue of the jiva’s status as a particle of the Supreme Brahman. Understanding this idea helps one acquire preliminary knowledge of the Supreme Brahman.
The entity thus designated as the Supreme Brahman, who is the essence of all the Upanishads and is one without a second, is the focus of interest, the exclusive subject matter, of this Shrimad-Bhagavatam. Here we understand “this Shrimad-Bhagavatam” to be implied by the syntactic connection with that same phrase in one of the preceding verses [12.13.10][NEW238].

TEXT 52.2

yatha janma-prabhriti kashcid griha-guhavaruddhah suryam vividishuh kathancid gavaksha-patitam suryamshu-kanam darshayitva kenacid upadishyate esha sa ity etat-tad-amsha-jyotih-samanakarataya tan maha-jyotir-mandalam anusandhiyatam ity arthas tad-vat. jivasya tatha tad-amshatvam ca tad-acintya[NEW240]-shakti-vishesha-siddhatvenaiva paramatma-sandarbhe sthapayishyamah.

The following analogy helps clarify the above idea. Suppose a person has been kept in a dark room from birth and has never seen the sun. When he wants to know what the sun is, someone points to a ray of sunlight passing through a window grating and says, “That is the sun. Try to understand that the sun is a great orb of light, of the same substance as this ray, which is a portion of it.” In the Paramatma-sandarbha we will establish that the jiva is similarly a fractional portion of the Supreme Brahman, manifested by one of His inconceivable potencies.

TEXT 52.3

tad-etaj-jivadi-lakshanamsha-vishishöatayaivopanishadas tasya samshatvam api kvacid upadishanti. niramshatvopadeshika shrutis tu kevala-tan-nishöha. atra kaivalyaika-prayojanam iti caturtha-padash ca kaivalya-padasya shuddhatva-matra-vacanatvena shuddhatvasya ca shuddha-bhaktitvena paryavasanena priti-sandarbhe vyakhyasyate. shri-sutah.

Thus when the Upanishads say that the Supreme Brahman has parts, they mean that one of His characteristics is to be endowed with the part-and-parcel living beings and other energies. Conversely, when the shrutis speak of Him as having no parts, they are focusing on His exclusive essence.
In the fourth line of Bhagavatam 12.13.12, namely kaivalyaika-prayojanam, the word kaivalya (“oneness”) simply means “purity.” Later, in the Priti-sandarbha, we will demonstrate that this purity is none other than pure devotional service.
The verse under discussion [Bhag. 12.13.12] was spoken by Shri Suta Gosvami.

COMMENTARY
The Meaning of Monistic Statements [DDB242]in the Scripture

In the last Text Shrila Jiva Gosvami established that the Absolute Truth is eternal, nondual consciousness. One sect of Buddhists, the Kshanika-vijnana-vadis, raise an objection to this conclusion. Their doctrine states [DDB243]the following:

There is only one reality, consciousness, which is changing at every moment, and [DDB244]there is no difference between knowledge and the object of knowledge. Just as in our dreams the things we see do not exist outside our consciousness, so also in our waking life distinctions between knowledge and the object of knowledge are not real. When we see a blue object our consciousness is blue. If we next see a yellow object, the blue consciousness is destroyed and our consciousness changes to yellow. How, then, can consciousness be called eternal?

[DDB245]This is the objection the Vijnana-vadis raise[DDB246] against Jiva Gosvami’s conclusion that the Absolute Truth, [DDB247]the nondual consciousness, is eternal. [DDB248][DDB249]*****New[DDB249]They reason that an eternal object cannot be the cause of anything since in general a cause transforms into its effect. For example, since milk transforms into yogurt, it cannot be eternal. Similarly, the nondual consciousness, being the cause of everything, must undergo transformation and therefore cannot be eternal. Further, they say, everything is changing at every moment, although we may not notice the moment-by-moment change, just as we do not notice the moment-by-moment growth of plants or our bodies.

To the Vijnana-vadis’ argument Shrila Jiva Gosvami replies not with a logical refutation but by quoting Shrimad-Bhagavatam, the supreme pramana. The Bhagavatam verse given here (12.13.12) explains that the nondual reality is characterized by oneness of the Supreme with the individual selves. Thus the oneness of reality is not the Buddhists’ oneness of momentary consciousness and its objects. This reality is advaya-jnana, the essence of all the Upanishads and the subject matter of Shrimad-Bhagavatam;[DDB250] it is not momentary but eternal, conscious, and blissful by nature; it is the cause of everything in this universe; and it can achieve everything simply by its will. All this implies that the advaya-jnana is endowed with multifarious potencies. It is called Brahman because it is the greatest and because it can make others great: brihattvad brimhanatvac ca yad brahma paramam viduh (Vishnu Pur. 3.3.21). The various shruti statements cited in this Text describe all these characteristics of Brahman. So the theory of consciousness [DDB251]put forward by the Kshanika-vijnana-vadis does not agree with either shruti or Shrimad-Bhagavatam.

The Vijnana-vadis’ theory of reality is based on their assumption that there is no absolute, pure consciousness. The Vijnana-vadis do not know that the absolute reality is a person possessing acintya-shakti, inconceivable potencies, through which He causes everything while remaining unaffected. As the Ishopanishad declares in its opening verse,

om purnam adah purnam idam purnat purnam udacyate
purnasya purnam adaya purnam evavashishyate

“The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the Complete Whole is also complete in itself. Because He is the Complete Whole, even though so many complete units emanate from Him, He remains the complete balance.”

The Vijnana-vadis’ view is based on a material conception of changing consciousness. Their understanding does not apply to the absolute realm. While in our ordinary experience material energy is in a constant state of flux, the Lord and His internal energies are not under the same system of natural laws that govern material nature. The example of the spider cited in the previous Text also applies here: from within itself the spider produces a special substance and then weaves its web with it, and later it draws the substance back within itself, all without undergoing any transformation. To understand the Absolute Truth, we must first shed all our misconceptions based on material conditioning and simply hear from authentic spiritual authorities in disciplic succession. The Vedic literature therefore recommends that even if a person is highly qualified by good birth, good education, and so forth, he still should present himself as ignorant and foolish at the feet of a bona fide spiritual master, inquire from him submissively, and render service to him. This is the correct process for cleansing one’s heart and mind of material contamination, and a sincere candidate for spiritual life who follows this process can gradually gain full realization of the Absolute Truth. The Vijnana-vadis, being followers of Lord Buddha, reject the [DDB252]Vedic literature, and consequently they end up with the hopelessly muddled explanation of transcendental reality outlined above. They say consciousness is momentary. If this were true, then consciousness could not be the cause of anything, because according to the Nyaya school of logic a cause has to exist for at least two moments. It must exist as the cause for the first moment and then transform or produce the result in the next moment. And if our consciousness were existing for only one moment at a time, we could not remember our past experiences, since there would be no continuity from one moment’s consciousness to another moment’s consciousness. A person who has experienced something can recall it later on, but if consciousness were momentary there would be nothing to recall in the next moment’s consciousness. This is certainly contrary to everyone’s experience.

Nor can the Vijnana-vadis’ idea of the external world withstand the test of logic. They say that the external world is a manifestation of momentary consciousness. Here a question may be asked: Are things perceived as external one with momentary consciousness or different from it? If the Vijnana-vadis claim that the external objects are separately real, then they are agreeing with our Vaishnava opinion and are contradicting their own statement that the apparently external objects are only a manifestation of internal consciousness. On the other hand, if they say that the external objects are one with internal consciousness, in practice there would be no way to distinguish between the momentary, internal consciousness and the objects it perceives. Also, there would be no standard to separate, say, blue consciousness from yellow consciousness, and thus our perceptions would be rife with confusion.

As is known from both reason and direct experience, consciousness always has a subject (one who is conscious) and an object (what one is conscious of). If momentary consciousness alone were real, where would its subject and object be? To this the vijnana-vadis offer no satisfactory answer. If neither external objects nor such internal objects as happiness and distress are different from the perceiver, then who is doing the perceiving? Everyone’s common experience is that the perceiver, the perceived, and the perception are distinct.

In this Text Shrila Jiva Gosvami again clarifies that the oneness of the jiva and Brahman spoken of in shruti should not be understood as absolute oneness. After all, shruti contains such statements as anena jivenatmananupravishya nama-rupe vyakaravani: “Along with this jiva I shall enter as Paramatma and create name and form” (Chandogya Up. 6.3.2). Here the pronoun anena (“this”), referring to the jiva, implies that the jiva is different from “I,” the speaker (God). Nonetheless, elsewhere the jiva is described as part and parcel of Brahman, a conclusion confirmed by Shrila Vyasa’s trance. The reconciliation of this apparent contradiction is that, as we have discussed before, the jiva and Brahman are one in the sense of their sharing the common characteristic of consciousness but are different in their individual identities and potencies. When someone says that Texans and New Yorkers are one, we understand him to mean they are from the same country, the United States, not that they have no separate identities.

The jivas are parts of Brahman, the whole. This is the oneness of Brahman with its parts, its energies, which is the fundamental teaching of the Upanishads and also of Shrimad-Bhagavatam. The idea is that in general the part is dependent on the whole and helps it function. When separated from the whole, the part becomes useless, just as a finger lopped off a hand becomes useless. In the same way, the relation between the jivas and the Supreme Lord, who is known as Brahman in the Upanishads, is that of the servants and the served. The jivas have no independent existence. All their problems begin when they start considering themselves independent of the Supreme Lord.

Correctly understanding the oneness between Brahman and the jivas is a fundamental step in understanding the nature of Brahman. Every jiva directly experiences his own consciousness, and the Upanishads, on the basis of the oneness of Brahman and the jivas, instruct the jivas to extrapolate from that experience some idea of the nature of Brahman. To illustrate this process, Shrila Jiva Gosvami gives the analogy of a man born and bred in a cavelike room who has never seen the sun. To educate this man about the sun, someone may point to a ray of sunlight shining into his dark room through a tiny opening and tell him, “This single ray of light is from the sun, an enormous sphere that emanates countless similar rays.” From this information the man can get some idea of what the sun is like. The Upanishads use this same method to instruct the jivas about Brahman’s status as pure consciousness. Indeed, the jivas are like atomic rays emanating from the sunlike Brahman. The sun’s rays are not completely different from the sun, for they originate from the sun, nor are they absolutely one with the sun, since they can be seen apart from the sun and they lack the complete potency of the sun. Similarly, the jivas are neither completely one with Brahman nor completely different from Brahman. In his Sarva-samvadini, Shrila Jiva Gosvami calls this relationship between the jiva and Brahman acintya-bhedabheda, “inconceivable, simultaneous oneness and difference.” Owing to this relationship, Brahman is described as advaya-jnana, or nondual consciousness, which is the subject of Shrimad-Bhagavatam.

Thus the word Brahman—as the Upanishads and also Shrimad-Bhagavatam use it—should not be misunderstood to mean impersonal Brahman without qualities. The Mayavadis insist on this wrong understanding, but according to logic such an impersonal Brahman cannot exist, because if it did it would possess the attribute of existence, which implies potency, which in turn implies duality—Brahman plus attributes. But Mayavadis abhor duality in the absolute realm. Therefore in no Vedic scripture does the word Brahman mean impersonal Brahman in the sense that the Mayavadis intend.

The true conception of Brahman is stated by Suta Gosvami in Shrimad-Bhagavatam(1.2.11): brahmeti paramatmeti bhagavan iti shabdyate. “This nondual consciousness is called Brahman, Paramatma, and Bhagavan” Here Suta Gosvami does not say that the Absolute Truth is also called jiva. He includes only the above-mentioned three designations—three names of the same nondual consciousness, which Shrimad-Bhagavatam identifies as Krishna, the Supreme Personality of Godhead. The Absolute Truth appears differently to the practitioners of various spiritual processes, but the Absolute Truth itself does not change. This is the significance of the word shabdyate (“it is designated”) here. The Brahman described in the Vedic scriptures is Bhagavan, the Supreme Person, Krishna.

In the shruti we find two types of statements concerning the relationship between the jivas and Brahman: those statements designating the jiva as part of Brahman and those indicating his oneness with Brahman. The real distinction between these kinds of statements is only one of emphasis on either difference (bheda) or nondifference (abheda). Statements in the Vedic scripture such as nityo nityanam cetanash cetananam (“That one eternal conscious being is the support for the many eternal conscious beings”; Kaöha Up. 2.2.13) belong to the bheda class. Statements such as sarvam khalv idam brahma (“Indeed, all this is Brahman”) belong to the abheda class.

The word kaivalya in Bhagavatam 12.13.12 properly means “pure devotion.” Although impersonalists commonly use this term to mean final emancipation, or merging into Brahman, Brahman is not ultimately impersonal, as the Mayavadis claim. Their usage of kaivalya is therefore absurd. Kaivalya means liberation, but the real mark of liberation is pure devotional service, not merging into Brahman. Shrila Jiva Gosvami will explain this more fully in the Priti-sandarbha.

To summarize, each statement in the Vedic scriptures describing the oneness of Brahman and the jivas serves one or more of the following purposes:
1. To distinguish both Brahman and the jivas from inert matter by pointing to consciousness as their common quality.
2. To show that the jivas are fractional parts of the Supersoul.
3. To teach that the jivas are dependent on the Supersoul.
4. To indicate that by becoming an unalloyed devotee of the Lord a jiva can become powerful like the Supreme Lord.
5. To show that living in the material world is not the natural, healthy condition of the jiva.
6. To show that the jiva, whether in conditioned life or in liberation, is dependent on the Lord.
7. To establish that Brahman is the only self-existent reality.
One should not think that any statement in the Vedic scriptures about the oneness of Brahman and the jivas asserts their absolute oneness.

To know the Supersoul, one must first understand the nature of the individual self, the jiva. Thus in the next Text Shrila Jiva Gosvami begins explaining the characteristics of the self.

TEXT 53

[DDB253]TEXT 53.1

tatra yadi tvam-padarthasya jivatmano jnanatvam nityatvam ca prathamato vicara-gocarah syat tadaiva tad-padarthasya tadrishatvam su-bodham syad iti tad bodhayitum anyarthash ca paramarshah iti nyayena jivatmanas tad-rupatvam aha.

natma jajana na marishyati naidhate ’sau
na kshiyate savana-vid vyabhicarinam hi
sarvatra shashvad anapayy upalabdhi-matram
prano yathendriya-balena vikalpitam sat

The jiva is designated tvam (“you”) in the statement tat tvam asi (“You are that.”). If one first understands that this “you” is conscious and eternal, then one can easily understand how the Supreme Brahman (tat) has a similar nature. To make just this point, in accordance with the reasoning of Vedanta-sutra 1.3.20—“One contemplates the jiva in order to know the other, the Supreme”—sage Pippalayana describes the jiva as having the same nature as tat when he says to King Nimi [Bhagavatam 11.3.38]:
“The soul was never born and will never die, nor does it grow or decay. It is actually the knower of the youth, middle age, and death of the material body. It can thus be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes as many in contact with the various material senses, so the soul appears to assume various material designations in contact with its material bodies.”

[DDB254]TEXT 53.2

atma shuddho jivah na jajana na jato janmabhavad eva tad-anantarastita-lakshano vikaro ’pi nasti. naidhate na vardhate vriddhy-abhavad eva viparinamo ’pi nirastah. hi yasmat. vyabhicarinam agamapayinam bala-yuvadi-dehanam deva-manushyady-akara-dehanam va. savana-vit tat-tat-kala-drashöa. na hy avasthavatam drashöa tad-avastho bhavatity arthah. niravasthah ko ’sav atma. ata aha upalabdhi-matram jnanaika-rupam. katham-bhutam. sarvatra dehe shashvat sarvada anuvartamanam iti.

Here atma means “the pure self,” and na jajana means “he was never born.” Since he has no birth, the self is also free from the next transformation, sustained existence. Naidhate means “he does not increase”; since he does not increase, he does not undergo transformation. The word hi means “because,” the idea of logical reason. Vyabhicarinam means “of all impermanent things,” namely the living entity’s various bodies in childhood, adolescence, and so on, or else the living entity’s bodies in the various species of life—demigods, humans, and others. The self is the savana-vit, the witness of each of these stages of life. Certainly this witness is not subject to the varying conditions of what he merely observes. In answer to the question “Who is this unchanging self?” Pippalayana says, “He is pure consciousness, nothing but awareness.” How does it exist? “It is eternally present everywhere throughout the body.”

[DDB255]TEXT 53.3

nanu nila-jnanam nashöam pita-jnanam jatam iti pratiter na jnanasyanapayitvam. tatraha indriya-baleneti. sad eva jnanam ekam indriya-balena vividham kalpitam. nilady-akara vrittaya eva jayante nashyanti ca na jnanam iti bhavah. ayam agamapayi-tad-avadhi-bhedena prathamas tarkah. drashöri-drishya-bhedena dvitiyo ’pi tarko jneyah. vyabhicarishv avasthitasyavyabhicare drishöantah prano yatheti.

“But how can we consider consciousness ever-present, since we experience that after our consciousness of something blue disappears our consciousness of something yellow appears?” Pippalayana answers, indriya-balena (“by the power of the senses”), indicating that although consciousness is always present and is one, the power of the senses causes it to appear variegated. In other words, it is not consciousness itself that appears and disappears; rather, what appear and disappear are the various mental states in the form of perceptions of something blue and so on.
Thus the first argument [presented to help identify the absolute reality[DDB256]] is based on the difference between the things that appear and disappear and that which is notsubject to such changes. The second argument is based on the difference between the observer and the objects he observes. The example of the life air shows how something unchanging can exist in the midst of ephemeral objects.

COMMENTARY
Characteristics of the Soul

As mentioned above, the Vedic statements that describe nondifference between the jiva and Brahman do so in reference to the common attributes of both. One popular example of such a statement is tat tvam asi, “You are that.” Here the word tat and tvam signify Brahman the jiva, respectively, who both possess the attribute of consciousness. The idea behind this statement is that one who clearly understands the jiva’s spiritual nature can easily grasp the nature of Brahman. The same idea lies behind the analogy Shrila Jiva Gosvami gave in the previous Text, in which a man in a cave learns about the sun by being instructed about a sun-ray.

This technique has also been used in the Vedanta-sutra (1.3.20): anyarthash ca paramarshah. “One reflects [on the jiva] for the sake of understanding the other [Paramatma].” Shrila Baladeva Vidyabhushana comments: “This sutra refers to the dahara-vidya portion of the Chandogya Upanishad (8.1), which describes meditation on the Supersoul in the small space (dahara) within the heart. The body of the worshiper is considered the city of Brahman, in which lies the Supersoul, the worshipable Lord within the dahara. The worshiper is supposed to meditate on the eightfold qualities belonging to the Supersoul. These eight qualities are listed in the Chandogya Upanishad (8.7.1): ‘[DDB257]The Supersoul is free from sin, old age, death, sorrow, hunger, and thirst. He has unfailing desires and unfailing determination.’ But further along (Chandogya Up. 8.12.13), mention is made of a blissful one who rises out of the body, attains to the light, and becomes situated in his own real nature. He is called the purushottama.” This
purushottama, according to Baladeva Vidyabhushana, is the jiva who has attained perfection by acquiring transcendental knowledge of the Lord.

This raises an obvious doubt: Why in the midst of this description of the dahara, dealing with meditation on the Supersoul, is the jiva mentioned? To answer this doubt, the above sutra (Vs. 1.3.20) is quoted. The reference to the jiva in the dahara-vidya is not simply to convey knowledge about the jiva but to lead to knowledge about the Supersoul, and by knowing the Supersoul the jiva attains his real nature. In Shrimad-Bhagavatam 11.3.38, Pippalayana Yogendra similarly instructs King Nimi about the jiva to educate him about the nature of the Lord.

The purpose of the above-mentioned verse spoken by Pippalayana is to distinguish the self from the body. The body undergoes six types of changes. These are listed in the Nirukta (1.1.2): jayate ’sti vardhate viparinamate ’pakshiyate nashyati ca. “The body takes birth, exists for some time, grows, undergoes changes, dwindles, and finally dies.” The soul, however, does not undergo any of these changes, as Lord Krishna confirms in Chapter Two of the Bhagavad-gita.

The argument for the soul not undergoing these changes is that he is their continuous observer. A man sitting in a moving airplane and unable to look out the window cannot understand how fast it is going, but an observer on the ground can easily understand. Similarly, we do not feel the earth rotating because we are riding on it, but the astronauts can easily see this from their space vehicles.

The objection of the Kshanika-vijnana-vadis discussed in the previous Text—namely, that consciousness is only momentary—is repeated here (in Text 53.3) and answered differently. The momentary consciousness of which they speak actually consists of changes in one’s mental state. It is produced by the senses interacting with the external world. Consciousness itself is constant. The Vedanta explains that when a person looks at an object there arises a particular mental state, called a vritti, which the soul perceives. The mental state itself is not the perceiver. But the Buddhists, who are totally ignorant about the soul, mistake this temporary, ever-changing vritti for the real consciousness.

This point is further clarified with the analogy of the life air. Air is one, but air within the body has various names, such as prana, apana, and samana, according to the function it performs. Similarly, the soul is one, but on account of the senses, the consciousness the soul manifests while in the body appears many-branched and ever-changing. This phenomenon is similar to the way in which sweetened milk gives rise to different mental states when perceived with different senses: to the eyes it is white, to the tongue sweet, and so on.

So it is not the self but only the mental state affected by varieties of sense perception that appears and disappears, or undergoes changes. The living entity is a fractional part of the Supreme Lord, and since the Lord is conscious and eternal the living entity must share these qualities, just as a tiny gold nugget shares the qualities of the mother lode. And the purpose of explaining the conscious and eternal quality of the soul with logic and personal experience is to help us develop an understanding of the Supersoul.

Shrila Jiva Gosvami derives two arguments from the words of Pippalayana (Bhag. 11.3.38), both of which serve to distinguish the soul from the material body. The first argument is based on the changes that occur in the material body. We see these changes as time progresses, but with some reflection we can understand that we ourselves have not changed but are the same person. Since the attributes of changelessness and transformation cannot be attributed to the same object, the unchanging soul must be distinct from the changing body.

Shri Jiva’s second argument is based on the distinction between the perceiver and the perceived. The body and mind cannot be the observer, because they are objects of perception. Thus the perceiver, the soul, must be different from them.

In the next Text Shrila Jiva Gosvami presents further logic to help distinguish the self from the body.

TEXT 54

[DDB258]TEXT 54.1

drishöantam vivrinvann indriyadi-layena nirvikaratmopalabdhim darshayati:

andeshu peshishu tarushv avinishciteshu
prano hi jivam upadhavati tatra tatra
sanne yad indriya-gane ’hami ca prasupte
kuöa-stha ashayam rite tad-anusmritir nah

andeshu anda-jeshu. peshishu jarayu-jeshu. tarushu udbhij-jeshu. avinishciteshu sveda-jeshu. upadhavati anuvartate.

Expanding further on this example, Pippalayana Rishi uses the analogy of the senses’ dissolution to demonstrate the soul’s changelessness:
“The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind, and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping” [Bhag. 11.3.39].
Here andeshu means “among those born from eggs,” peshishu means “among those born from wombs,” tarushu means “among those born from plants,” avinishciteshu means “among those born from perspiration or heat,” and upadhavati means “follows.”

[DDB259]TEXT 54.2

evam drishöante nirvikaratvam pradarshya darshöantike ’pi darshayati. katham. tadaivatma sa-vikara iva pratiyate yada jagare indriya-gano yada ca svapne tat-samskaravan ahankarah. yada tu prasuptam tada tasmin prasupta indriya-gane sanne line ahami ahankare ca sanne line kuöa-stho nirvikara eva[NEW260] atma. kutah. ashayam rite linga-shariram upadhim vina vikara-hetor upadher abhavad ity arthah.

Having thus shown the changeless quality of the life air, sage Pippalayana now compares the soul to it and in this way demonstrates that the soul is also changeless. How is this? The soul appears to be changing either when he is in contact with his senses during waking consciousness or when he is connected only with his ego while sleeping and dreaming, at which time his ego is filled with impressions from the waking state. But when the soul is in deep sleep, the senses and ego become temporarily submerged or dissolved, and only the changeless, essential soul remains. How does he remain? Ashayam rite: without the “containing vessel,” the limitation of the subtle body. That is to say, he is free from the upadhis that impose changes upon him.

[DDB261]TEXT 54.3

nanv ahankara-paryantasya sarvasya laye shunyam evavashishyate kva tada kuöa-stha atma. ata aha tad-anusmritir nas tasyakhandatmanah sushupti-sakshinah smritir nah asmakam jagrad-drashörinam jayate etavantam kalam sukham aham asvapam na kincid avedisham iti. ato ’nanubhutasya tasyasmaranad asty eva sushuptau tadrig-atmanubhavo vishaya-sambandhabhavac ca na spashöa iti bhavah.

But, one may object, when everything up to and including the ego is dissolved, only a void should remain. Why then is it said that even at this time the changeless soul is present? Pippalayana answers, tad-anusmritir nah: “We remember it[DDB262].” When we, the perceivers of waking life, wake up from deep sleep, we each remember [DDB263]our self as the constantly existing soul who witnessed the condition of deep sleep. We say, “I slept
happily for so long and was not aware of anything.” Since a person cannot remember what he has not experienced, the soul must perceive the experience of deep sleep, though this experience is indistinct because he is cut off from the objects of external sensation.

[DDB264]TEXT 54.4

atah sva-prakasha-matra-vastunah suryadeh prakasha-vad upalabdhi-matrasyapy atmana uplabdhih svashraye ’sty evety ayatam. tatha ca shrutih, yad vai tan na pashyati pashyan vai drashöavyan na pashyati na hi drashöur drishöer viparilopo vidyate iti. ayam sakshi-sakshya-vibhagena tritiyas tarkah. duhkhi-premaspadatva-vibhagena caturtho ’pi tarko ’vagantavyah.

We can therefore conclude that the soul, who is pure awareness, is also aware of himself[DDB265], just as an entity such as the sun, which is in substance pure light, also reveals itself by that light. We find the following confirmation in shruti: “It is true that he [the soul] is not seeing—or rather that although seeing, he does not see externally visible objects. But it is not possible to remove the seer’s sight altogether” (Brihad-aranyaka Up. 4.3.23).
This [idea that the soul is aware even during deep sleep] constitutes the third argument [presented to help us identify the absolute reality[DDB266]]; it is based on the distinction between the witness and the objects witnessed. We can also understand the fourth argument, which is based on the distinction between the unhappy sufferer and the focus of ecstatic love.

COMMENTARY
The Soul Is Distinct from the Body

In the previous Text Shrila Jiva Gosvami cited the analogy of the life air given in Shrimad-Bhagavatam 11.3.38 to show the changeless nature of the soul. The following verse (Bhag. 11.3.39) develops this analogy further. There Sage Pippalayana explains that the life air continuously follows the soul into various species,[DDB267] which fall into four categories based on their source of birth. The life air enters the various bodies and seems to undergo transformations, but in fact it remains unchanged. For example, the soul’s life air may occupy the body of an ant in one life and that of an elephant in a different life, yet all the while the life air remains unchanged. Similarly, the soul appears to undergo changes in association with the many states and shapes of his successive bodies, but in fact he remains unchanged.

The soul experiences three states of consciousness while in the body: the waking state, the dreaming state, and the state of deep, dreamless sleep. During the waking state a jiva is conscious of his gross body, gross senses, and mind, and his consciousness seems divided and channeled by the mind and senses. In the dreaming state the gross senses become inactive, or, to be more precise, the mind loses contact with them, and thus the jiva is also not aware of the gross senses or the gross body. Through dreams the jiva in this state perceives the various impressions created in the subconscious mind during the waking state, and because of the jiva’s attachment to these impressions, his consciousness seems to undergo transformation. In the state of deep, dreamless sleep the soul loses contact even with the mind, and thus he is not conscious of either his gross or subtle body.

According to shruti, in the state of dreamless sleep the mind enters into the puritat nerve in the heart: atha yada sushupto bhavati yada na kasyacana veda hita nama nadyo dva-saptatih sahsrani hridayat puritatam abhipratishöhante, tabhih pratyavashripya puritati shete. “When [the soul] is fast asleep, he does not know anything. At that time the mind removes itself from the seventy-two thousand nerves (hita) spreading out from the heart and enters into the nerve called puritat, where it rests[DDB268]” (Brihad-aranyaka Up. 2.1.19).

Feelings of happiness and distress are states of the mind and therefore part of the “field” of the subtle body. This is described in the[DDB269] Bhagavad-gita (13.7): “Desire, hatred, happiness, distress, the aggregate [the physical body], the life symptoms, and convictions—all these are considered, in summary, to be the field of activities and its interactions.” As mentioned above, in deep sleep the soul loses contact with the mind and feels no material happiness or distress, no desires or hatred. He tastes only the bliss of the self. But this does not mean the soul becomes liberated in deep sleep. He is still bound by his subtle desires, which return him to the dreaming and waking states.

From the Buddhists comes an objection that the soul cannot exist in deep sleep. When there is no experience of the senses or the mind, why not assume that only the “void” remains during deep sleep? The answer is “Because we recollect the experience of deep sleep.” After waking from deep sleep a person may declare, “I have slept happily and wasn’t aware of anything.” Since someone cannot recollect something without having experiencing it, the person who perceived himself in deep sleep and the person who remembers this experience must be identical. Thus the happiness of deep sleep was experienced by the same person who recalls it upon awakening, but his recollection is hazy because during deep sleep his link with the mind and senses was broken.

The implication here is that although there is no false ego manifest during deep sleep, the soul’s real ego remains, for this is his true and inseparable identity. So there is no possibility of voidness during deep sleep, as the Buddhists claim, nor is it possible that the soul becomes mere consciousness without individuality, as the Mayavadis claim.

This argument establishes that the soul’s quality of cognition is an essential aspect of his[DDB270] nature. It is thus not true that the soul acquires cognition only when conditioned, nor that he remains solely as pure consciousness in the unconditioned state. As the sun illuminates both itself and other things as well, the soul can always know both himself and other things. The soul does not need help from the gross external senses to know himself[DDB271], just as one does not need a lamp to see the sun. This quality of cognition stays with the soul throughout all his states of existence, even when he inhabits lower species, just as a light bulb continues to emit light even when enveloped by a nearly opaque covering. The covering simply limits and distorts the light’s diffusion. Of course, it is the Supreme Lord who grants the soul his self-luminous nature, and so from the above we should not wrongly conclude that the jiva is a completely independent entity.

The passage from the Brihad-aranyaka Upanishad quoted in this Text states, “He [the soul] certainly does not see.” This statement refers to the soul in deep sleep. At that time the soul does not perceive anything because he is detached from the mind and senses; this does not mean, however, that his power of perception is lost. Thus the passage further says, “Although seeing, he does not see externally visible objects.”

In the previous Text Shrila Jiva Gosvami showed that the soul is distinct from the body. He substantiated this conclusion by citing the analogy of the life air. Here he has further shown that the soul is distinct both from the body and from the Supersoul. He presented four arguments. We have discussed the first two in our commentary on Text 53. The third argument is based on the difference between the witness and the witnessed. During deep sleep, when the soul ceases to identify with the mind and senses, he witnesses his own self, and he can recollect this experience upon awakening. This phenomenon demonstrates the changeless nature of the soul by showing that it is distinct from the ever-changing body and senses.

The fourth argument is based on the fact that it is not the Supersoul but the jiva who suffers the material tribulations, although both dwell in the same body. The Supersoul is the witness of both the soul and the activities of the soul’s material body. As we have pointed out, in the state of dreamless sleep the soul becomes temporarily dissociated from [DDB272]both his subtle body and his gross body, but still the gross[DDB273] body does not die. This indicates that the breathing, heartbeat, blood circulation, and other vital functions continue by the grace of the Supersoul. Another inference we can draw is that the soul is dependent on the Supersoul, because if the soul were completely independent he would not choose to revert to a state beset with suffering. But in fact he cannot stop this reversion, being caught up in the states of material existence—waking consciousness, dreaming, and deep sleep. Therefore, Shrila Jiva Gosvami concludes, the Supreme Lord is the fitting object of love, since he is totally free from material bondage.

In the next Text Shrila Jiva Gosvami summarizes these points.

TEXT 55

tad uktam:

anvaya-vyatirekakhyas tarkah syac catur-atmakah
agamapayi-tad-(badha)avadhi[NEW275]-bhedena prathamo matah

drashöri-drishya-vibhagena dvitiyo ’pi matas tatha
sakshi-sakshya-vibhagena tritiyah sammatah satam
duhkhi-premasapadatvena caturthah sukha-bodhakah

iti. shri-pippalayano nimim.

[These arguments] can be summed up as follows:
Here we have four kinds of arguments in the modes of both exclusion and inclusion. The first argument is based on the difference between what takes birth and dies and what does not. The second is based on the difference between the seer and the seen. The third is based on the difference between the witness and the witnessed. The fourth argument, given to aid our understanding, is based on the difference between the miserable sufferer and the focus of pure love.
The verse under discussion [Bhag. 11.3.39] is spoken by Shri Pippalayana to King Nimi.

COMMENTARY
Summary of Shri Pippalayana’s Teachings

Here Shrila Jiva Gosvami summarizes the conclusions of the last two Texts. According to Shrila Baladeva Vidyabhushana, in this Text the word tarka (literally “reasoning” or “logic”) means “inference,” which is one topic of epistemology. In the reasoning presented in this Text, Jiva Gosvami uses inference both positively and negatively. Positively, there is the general principle that when a soul and a body combine, changes occur that the soul perceives. Negatively, one never perceives changes in the soul or changelessness in the body. Thus by both positive and negative analysis we can infer that the body and the soul are distinct. We can apply a similar analysis to the other three arguments set forth in this Text.

Here we use logic to infer the difference between the body and the soul; understanding this difference is the first rung on the ladder of transcendental realization. We can also use logic to infer the difference between the soul and the Supersoul; understanding this difference is the necessary foundation of bhakti-yoga. Here we are not employing dry logic, which is based on a limited mortal’s mental wrangling, but rather transcendental logic, which is founded on the authority of Shrimad-Bhagavatam’s statements and is designed to help raise one to a complete understanding of the Absolute Truth. The scriptures and saintly sages encourage sincere souls who seek to distinguish reality from illusion to use their intellect for this purpose.

Only the body takes birth, grows old, becomes diseased, and dies. The soul perceives all these changes, and when he identifies himself with his body he experiences them as miseries. Although distinct from his body, because of false ego the jiva becomes attached to his body and its by-products and thus experiences the body’s happiness and distress. The Supersoul witnesses the soul’s miseries in his material body but does not experience them as His own. Unperturbed by the actions and reactions of material bodies, He is always distinct from the jiva souls and is the suitable object of their love. We can infer the existence of the Supersoul from the fact that the soul does not create the elements needed for the maintenance of his body and that material nature, being inert, cannot create anything without the help of a sentient being. What’s more, the soul takes no part in maintaining the material body during deep sleep, when he is completely aloof from it.

In this way, knowing the characteristics of the jiva and his relationship to the body can help us understand something of the Supersoul, Brahman. And taking into account the common quality of consciousness shared by the jiva and Brahman, the latter can be identified as the nondual reality, the subject of Shrimad-Bhagavatam.

All these conclusions are based on an analysis of the individual jiva’s situation. Now Shrila Jiva Gosvami begins a new analysis, one based on the total situation of the universe.

TEXT 56

TEXT 56.1

evam-bhutanam jivanam cin-matram yat svarupam tayaivakritaya tad-amshitvena ca tad-abhinnam yat tattvam tad atra vacyam iti vyashöi-nirdesha-dvara proktam. tad eva hy ashraya-samjnakam. maha-purana-lakshana-rupaih sargadibhir arthaih samashöi-nirdesha-dvarapi lakshyata ity atraha dvabhyam:

atra sargo visargash ca sthanam poshanam utayah
manv-antareshanukatha nirodho muktir ashrayah

dashamasya vishuddhy-artham navanam iha lakshanam
varnayanti mahatmanah shrutenarthena canjasa

By describing these characteristics of the jiva souls, whose inner nature is pure consciousness, we have in effect described the Supreme Brahman, the subject of Shrimad-Bhagavatam, from the individual (vyashöi) viewpoint. This is so because the Supreme Brahman is nondifferent from the jiva souls, being the complete whole from whom they emanate in the form of His individual partial expansions. Indeed, He is called the ashraya, the fountainhead of all existence. The same nondual reality, Brahman, is also characterized in aggregate (samashöi),[DDB277] cosmic terms in the list of a major Purana’s ten topics, beginning with primary creation. This list is given in the following two verses:
“This Shrimad-Bhagavatam describes ten subjects: sarga (primary creation), visarga (secondary creation), sthana (maintenance), poshana (mercy), uti (desires), manv-antara (reigns of Manus), ishanukatha (pastimes of the Lord and His devotees), nirodha (annihilation), mukti (liberation), and ashraya (the substratum or ultimate shelter). To clarify the meaning of the tenth subject, the great souls describe the characteristics of the first nine subjects by prayers, and also by indirect and direct explanations” [Bhag. 2.10.1–2].

TEXT 56.2

manv-antarani ceshanukathash ca manv-antareshanukathah. atra sargadayo dashartha lakshyanta ity arthah. tatra ca dashamasyashrayasya vishuddhy-artham tattva-jnanartham navanam lakshanam svarupam varnayanti. nanv atra naivam pratiyate. ata aha shrutena shrutya kanöhoktyaiva stuty-adi-sthaneshu anjasa sakshad varnayanti arthena tatparya-vrittya ca tad-tad-akhyaneshu.

Manvantareshanukathah is a compound of manv-antara (“periods of Manus”) and ishanukathah (“narrations of the Lord’s pastimes”).
This Shrimad-Bhagavatam discusses ten topics, beginning with creation, but the sages’ real purpose in describing the characteristics of the first nine is to give us systematic, lucid knowledge of the tenth topic. One might object here that the presentation of the other nine topics does not seem to explain the tenth topic; we reply that in the Bhagavatam the sages explain the tenth topic both directly, by the explicit utterance of prayers and other statements, and also indirectly, through the implied purport of various
historical accounts.

COMMENTARY
The Purpose of the Ten Topics of Shrimad-Bhagavatam
Is to[DDB279] Describe the Supreme Lord

In previous Texts Shrila Jiva Gosvami defined the central focus of Shrimad-Bhagavatam by examining the faith and spiritual experiences of Suta Gosvami, Shukadeva Gosvami, and Shrila Vyasadeva. In the course of this exposition he explained the nature of the jiva. He then went on to analyze the second verse of Shrimad-Bhagavatam, which declares that the Absolute Reality is the Bhagavatam’s subject matter. To further define that reality he also referred to the Bhagavatam verse beginning vadanti tat tattva-vidah (1.2.11), which names the three main aspects of the one nondual, supreme consciousness (advaya-jnana). He proposed that to understand this nondual consciousness we should first understand the individual jiva, and therefore he discussed the jiva’s position on the basis of two Bhagavatam verses spoken by Pippalayana Rishi.

[DDB280]The basic ideas established so far concerning the jiva are that he is conscious, able to know himself and other things, distinct from the material energy, and free of the six types of bodily transformations. The analysis up to this point has thus been from the vyashöi perspective, focusing on the situation of the individual jivas.

Now Jiva Gosvami begins explaining the [DDB281]absolute reality from the viewpoint of the aggregate—the samashöi perspective—and he bases his explanation on the ten topics treated in the Bhagavatam’s twelve cantos. First he quotes two verses spoken by Shukadeva Gosvami (2.10.1–2), the second of which states that the reason why scripture describes such topics as creation, maintenance, annihilation, and liberation is to help us understand the ultimate topic, the Supreme Lord. Indeed, these other topics are but descriptions of the Supreme Lord’s manifold potencies. The Lord is the fountainhead of all these phenomena, and Shrimad-Bhagavatam explains them just to illustrate His special characteristics. In some places the Bhagavatam introduces prayers to the Supreme Lord in the course of describing one or more of the other nine topics, and in these prayers the Supreme Person Himself is the object of [DDB282]glorification. In other places the Lord is described directly, as in the dialogue between Vidura and Maitreya and that between Kapila and Devahuti. In yet other places, the Bhagavatam glorifies the Lord indirectly through historical episodes, such as the accounts of how the Lord saved Parikshit Maharaja from Ashvatthama’s atomic weapon and of how Shukadeva Gosvami was captivated when he heard verses about Lord Krishna’s attributes.

In this way Shrila Jiva Gosvami shows that the purpose of the nine preliminary subjects
discussed in the Bhagavatam is to explain the tenth subject, the advaya-jnana, which is also called the ashraya and is the fountainhead of everything.

Every person has two types of characteristics[DDB283], svarupa (personal) and taöa-stha (marginal), and the Supreme Personality of Godhead is no exception. In our present conditioned state we have no experience of His personal features, and so if we hear these described without proper commentary we may misconstrue them [DDB284]on account of our strong material conditioning. But whether we adopt the aggregate or the individual viewpoint, we can more easily understand the Lord’s marginal characteristics manifested within the material nature, for they are within the scope our of our personal experience.

Shrila Vyasadeva uses the same approach in the Vedanta-sutra. After designating Brahman the subject of the book in the first sutra—athato brahma-jijnasa: “Now, therefore, inquire into Brahman”—he begins discussing the Lord’s marginal characteristics in the next sutra—janmady asya yatah: “From Him come the creation, maintenance, and destruction of the universe.”

Shrimad-Bhagavatam similarly discusses ten topics, presenting the first nine to help us understand the tenth topic, the ashraya. (Later in the Sandarbhas this ashraya will be identified more fully as Lord Shri Krishna.) The first nine topics of Shrimad-Bhagavatam deal with various potencies of the Lord, such as His creative potency, sarga-shakti. Understanding these topics helps us appreciate the Supreme Lord as the possessor of these potencies. Then we can come to properly apprehend His personal features and pastimes, which are narrated in the Bhagavatam’s Tenth Canto. Without studying the nine preliminary topics of the Bhagavatam, we run the risk of viewing His form and pastimes superficially, of concluding that Krishna is an ordinary human being endowed with some extraordinary powers. But this is far from the truth. Lord Krishna therefore says in the Bhagavad-gita (9.11):

avajananti mam mudha manushim tanum ashritam
param bhavam ajananto mama bhuta-maheshvaram

“Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be.” By contrast, [DDB285]the Lord describes those who do understand [DDB286]His transcendental nature [DDB287]as follows:

janma karma ca me divyam evam yo vetti tattvatah
tyaktva deham punar janma naiti mam eti so ’rjuna

“One who knows in truth[DDB288] the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna” (Bg. 4.9).

Therefore, wishing to lead us to the highest plane of transcendence through a proper understanding of the Bhagavatam’s tenth subject, the summum bonum, Shukadeva Gosvami first explains the first nine subjects. Clearly, then, we should study Shrimad-Bhagavatam in the order Shukadeva Gosvami presented it, from the first verse onward.

Unfortunately, unscrupulous persons do not study the Bhagavatam verse by verse, Canto by Canto, but rather jump to the Tenth Canto. Yet they pose themselves as learned scholars of the Bhagavatam. Another failing of these false Bhagavatam scholars is their neglect of the mandatory requirement that one must hear the Bhagavatam at the feet of a bona fide guru coming in Vaishnava disciplic succession. Because of this omission they cannot properly relish the ripened fruit of the Vedic tree of knowledge. To all such persons Lord Krishna declares in the Bhagavad-gita (7.25):

naham prakashah sarvasya yoga-maya-samavritah
mudho ’yam nabhijanati loko mam ajam avyayam

“I am never manifest to the foolish and unintelligent. For them I am covered by My Yogamaya, and therefore they do not know that I am unborn and infallible.”

The most basic requirement for spiritual study, stipulated in all the Vedic scriptures, is that one must respectfully approach a bona fide spiritual master, humbly serve him, and submissively inquire from him. Then all the secrets of the Vedic teachings will be revealed. This injunction applies to every student, even those who are great intellectuals. The Shvetashvatara Upanishad (6.28) therefore states:

yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah

“Only unto those great souls who have implicit faith in and devotion to both the Supreme Lord and the spiritual master are all the imports of Vedic knowledge revealed.” Nothing is revealed to the student without the grace of the spiritual master. Therefore to disregard the principle that one must approach a spiritual master to understand the Absolute Truth is to disrespect the Vedic teachings from the outset and ensure failure. Lord Krishna confirms this in the Bhagavad-gita (16.23):

yah shastra-vidhim utshrijya vartate kama-karatah
na sa siddhim avapnoti na sukham na param gatim

“He who discards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination.”

Therefore, to unravel the mystery of Shrimad-Bhagavatam one should follow in the footsteps of the previous acaryas and refrain from jumping to the esoteric pastimes described in the Tenth Canto.

In the next Text Shrila Jiva Gosvami begins explaining each of the ten topics by quoting their definitions from Shrimad-Bhagavatam.

TEXT 57

TEXT 57.1

tam eva dashamam vispashöayitum tesham dashanam vyutpadikam sapta-shlokim aha:

bhuta-matrendriya-dhiyam janma sarga udahritah
brahmano guna-vaishamyad visargah paurushah smritah

bhutani khadini matrani ca shabdadini indriyani ca. dhi-shabdena mahad-ahankarau. gunanam vaishamyat parinamat. brahmanah parameshvarat kartur bhutadinam janma sargah. purusho vairajo brahma tat-kritah paurushah, caracara-sargo visarga ity arthah.

To elucidate the tenth subject, Shri Shukadeva Gosvami speaks seven verses defining each of the ten subjects. [Four of the seven verses are as follows:]
“The primary creation of the five gross elements, the five subtle sense objects, the five senses, the mahat-tattva, and the false ego, resulting from the disturbance in the material modes’ equilibrium caused by the Supreme Lord, is known as sarga. The secondary creation, effected by Lord Brahma, is called visarga” [Bhag. 2.10.3].
The bhutas mentioned here are the five gross material elements, beginning with ether. The matras are the subtle elements—sound and so on. The indriyas are the perceptive senses. The word dhi (“intelligence”) indicates the totality of unmanifest matter, together with false ego. Brahman, the supreme controller, generates these physical and nonphysical elements by causing the modes of material nature to become unbalanced and produce transformations. This is called sarga (“creation.”) The secondary creation, by Lord Brahma, is called visarga. Since he is the vairaja-purusha, or “universal person,” his creation is also called paurusha. Visarga is the sending forth of moving and nonmoving living beings.

TEXT 57.2

sthitir vaikunöha-vijayah poshanam tad-anugrahah
manv-antarani sad-dharma utayah karma-vasanah

avataranucaritam haresh casyanuvartinam
pumsam isha-kathah prokta nanakhyanopabrimhitah

vaikunöhasya bhagavato vijayah shrishöanam tat-tan-maryada-palanenotkarshah sthitih sthanam. tatah sthiteshu sva-bhakteshu tasyanugrahah poshanam. manv-antarani tat-tan-manv-antara-sthitanam manv-adinam tad-anugrihitanam satam caritani tany eva dharmas tad-upasanakhyah sad-dharmah. tatraiva sthitau nana-karma-vasana utayah. sthitav eva harer avataranucaritam asyanuvartinam ca katha ishanukathah prokta ity arthah.

“Sthiti is the victory of Lord Vishnu, and poshana is the grace He bestows on His devotees. The word manv-antara indicates the principles of transcendental religion, while uti refers to desires for material activities. Ishanukatha indicates the various descriptions of the Lord’s pastimes in His incarnations, and also the descriptions of His faithful devotees’ activities” [Bhag. 2.10.4–5].
Sthiti (“maintenance”) is vaikunöha-vijaya, the victory of Lord Vaikunöha, the Supreme Personality of Godhead. In other words, sthiti indicates the supreme glory of the Lord shown by His maintaining all created beings in their respective situations under His laws. Poshanam (“sustenance”) indicates how He maintains His devotees by bestowing His grace on them. Manv-antarani (“periods of Manus”) indicates the histories of the Manus and other saintly kings who ruled during the Manus’ reigns, and also the histories of other saintly people who lived during those periods and received the Supreme Lord’s special favor. The deeds of these saints are themselves religious standards, establishing the sad-dharma (“transcendental religion”) of worshiping the Lord. With regard to universal maintenance, uti (“impetuses for action”) are desires for various fruitive activities. Ishanukathah (“narrations about the Lord”) are historical accounts of the Lord’s pastimes in His various incarnations, as well as accounts of His faithful followers’ activities.

TEXT 57.3

nirodho ’syanushayanam atmanah saha shaktibhih
muktir hitvanyatha-rupam svarupena vyavasthitih

sthity-anantaram catmano jivasya shaktibhih svopadhibhih sahasya harer anushayanam hari-shayananugatatvena shayanam nirodha ity arthah. tatra harer shayanam prapancam prati drishöi-nimilanam jivanam shayanam tatra laya iti jneyam. tatraiva nirodhe ’nyatha-rupam avidyadhyastam ajnatvadikam hitva svarupena vyavasthitir muktih.

“The merging of the living entity, along with his conditioning, with the mystic lying down of [DDB292]Maha-Vishnu is called the winding up of the cosmic manifestation [nirodha]. Liberation [mukti] is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies” [Bhag. 2.10.6].
When annihilation occurs after a period of universal maintenance, Lord Hari goes to sleep and the jivas follow Him along with their energies, their upadhis. This is called nirodha (“winding up”). Lord Hari’s “going to sleep” consists of His closing His eyes to the material creation, and the jivas’ “going to sleep” consists of their merging into Lord Hari. If a jiva in that merged state has freed himself from his false, acquired nature—the ignorance and other qualities superimposed on him by material illusion—he attains his original nature; this is called mukti (“liberation”).

COMMENTARY

The Definition of the Shrimad-Bhagavatam’s First Nine Topics

Understanding the Supreme Lord means knowing Him along with His potencies, just as understanding the sun means knowing it along with its potency, sunshine. According to the Second Canto of Shrimad-Bhagavatam, tenth chapter, the material world is a creation of the Lord and reflects His personality. This world perpetually goes through cycles of creation, maintenance, and annihilation. During annihilation all the material elements are unmanifest because they have merged into the original, dormant state of material nature, called prakriti or pradhana. In this phase the three modes of nature are in balance and thus inactive. At the end of the period of annihilation the Supreme Lord agitates the modes of nature by glancing upon them, and then the first[DDB293] stage of creation begins. This agitated state of the material modes is called the mahat-tattva, which, when further activated by the time factor, gives rise to material ego, ahankara. From ahankara come the five gross material elements (earth, water, fire, air, and ether), the five subtle elements (smell, taste, form, tactility, and sound), and the five perceptive senses (the senses of smell, taste, vision, touch, and hearing). This phase of creation is called sarga, or the primary creation. The subsequent creation is conducted by Lord Brahma and is called visarga, or the secondary creation. Brahma is also called Purusha or Vairaja.

Lord Vishnu oversees the maintenance of the rules and regulations governing universal affairs, and this maintenance is called sthiti or sthanam. The maintenance function shows Vishnu’s preeminence over Lord Brahma and Lord Shiva, who are in charge of the secondary creation and of destruction, respectively. To carry out the function of sthiti the Lord incarnates in every millennium, as He states in the Bhagavad-gita (4.8):

paritranaya sadhunam vinashaya ca dushkritam
dharma-samsthapanarthaya sambhavami yuge yuge

“To deliver the pious and to annihilate the miscreants, as well as to re-establish the principles of religion, I advent myself millennium after millennium.” And the grace the Lord showers on the pious is called poshana.

Each day of Lord Brahma contains fourteen periods, each of which is ruled over by a Manu. The Manus are godly persons empowered to look after the welfare of all human beings. The activities of each Manu, along with the deeds saintly people perform during the Manus’ reigns, constitute manv-antara. How these saintly persons behave and worship is called sad-dharma.

Impelled by their karma, living beings perform various material activities during the sthiti, or maintenance, of the creation, and these activities give rise to various desires for further material activities. These desires, in the form of impressions within the mind, are called uti. The descriptions of the Lord’s pastimes with His associates during His incarnations in this material world are called ishanukatha.

The creation cycle begins when the Lord glances at material nature: sa ikshata lokan nu shrijeti, sa imal lokan ashrijata. “He glanced and desired to create people. Indeed, He created them” (Aitareya Up. 1.1).

When it is time for annihilation, the Lord turns His eyes away from the creation, and this turning away is called His sleep, or cosmic rest. Next all the material elements become unmanifest in the reverse order in which they appeared, and the material nature then exists in equilibrium. At that time the jivas give up their gross bodies, but they remain conditioned by their subtle bodies, which are composed of their karmic impressions. This inactive state of the jivas is called sleep, corresponding to the Lord’s sleep, and this phase of existence is called nirodha. When the time comes for the creation cycle, the jivas receive bodies according to part of the karma they accrued in the previous cycle.

During the maintenance period, if a living being takes to the devotional service of the Lord and attains perfection,[DDB294] he is freed from both his subtle and gross bodies and is situated in his original nature. This condition is called mukti, which is also a type of nirodha. However, in contrast to the nirodha that occurs at the time of universal annihilation, when the jiva attains mukti he is not compelled to take birth again in the material world. Rather, all his miseries come to an end and he enters the spiritual planets, where he eternally resides in his original, spiritual form. One can attain this state of eternal liberation only by practicing devotional service to Lord Krishna, as Shrila Vyasadeva saw in His trance.

The Supreme Lord, the tenth topic discussed in Shrimad-Bhagavatam, is the foundation of the other nine topics. The events that occur under the headings of these topics all take place by His potency; indeed, the very reason why the Shrimad-Bhagavatam describes these topics is to help us come to know the Supreme Personality of Godhead, for a person is known by His works and attributes.

In the next Text Shrila Jiva Gosvami defines the ashraya-tattva, the fountainhead of all existence, who is the Supreme Personality of Godhead.

TEXT 58

abhasash ca nirodhash ca yato ’sty adhyavasiyate
sa ashrayah param brahma paramatmeti shabdyate

abhasah shrishöir nirodho layash ca yato bhavati adhyavasiyata upalabhyate jivanam jnanendriyeshu prakashate ca sa brahmeti paramatmeti prasiddha ashrayah kathyate. iti-shabdah prakararthas tena bhagavan iti ca. asya vivrittir agre vidheya.

“The supreme one, who is celebrated as the Supreme Being or the Supreme Soul, is the supreme source of the cosmic manifestation, as well as its reservoir and winding up. Thus He is the Supreme Fountainhead, the Absolute Truth” (Bhag. 2.10.7).
In this verse the abhasa (“appearance”) is material creation, and the nirodha (“cessation”) is its dissolution. The word yatah refers to the one from whom the creation emanates, by whom it is made perceivable to the jivas’ senses (adhyavasiyate), and in whom it is dissolved. That renowned fountainhead of existence—the ashraya—is known as Brahman (the Supreme Truth) and Paramatma (the Supersoul). Here the word iti expresses the idea of a complete category, thus implying that Bhagavan, the Supreme Personality of Godhead, is included as well. Later we shall explain the ashraya in detail.

COMMENTARY
Defining Shrimad-Bhagavatam’s Tenth Topic

The Shrimad-Bhagavatam’s description of the aforementioned ten topics culminates in the description of the ashraya-tattva. A book that treats too many subjects will bewilder the reader and make it difficult for him to ascertain its ultimate purpose. This is clearly not the case with the Bhagavatam, however, for as stated here, the shelter of all the topics is the Supreme Lord. None of the other topics can be described without reference to the Lord, and indeed the whole reason why Shrila Vyasadeva included them was to throw light on the Lord’s energies and activities. In other words, Shrimad-Bhagavatam is really about only one topic—the Supreme Personality of Godhead.

The Lord creates the world, maintains it, and supplies the living beings with the senses
and intelligence to perceive it. He blesses these suffering jivas with the Vedic instructions so that the seriously inquisitive can understand Him, and also with the association of His devotees to guide them. Despite these blessings, most jivas remain engaged in material activities, but some develop a desire to know the Lord. These can receive His grace and eventually attain mukti, liberation, which entails becoming situated in one’s own svarupa, or original nature. This is possible only by the Lord’s mercy, which is available to one who understands in truth the ashraya-tattva described in Shrimad-Bhagavatam. Thus it is rightly said that the purpose of the other nine topics is to explain the tenth topic, the ashraya, who is the source of creation and annihilation. (The ashraya is called Brahman by followers of jnana-yoga, and Paramatma by followers of ashöanga-yoga.)

The word ca (“and”) in this verse (Bhag. 2.10.7) indicates the topics of the Bhagavatam not explicitly mentioned in the verse, such as poshana. The word iti indicates Bhagavan, the term that the followers of bhakti-yoga use to designate the ashraya. Thus this verse echoes one quoted earlier, namely the verse beginning brahmeti paramatmeti bhagavan iti shabdyate (Bhag. 1.2.11), which states that the nondual supreme consciousness is called Brahman, Paramatma, and Bhagavan.

In the next Text Shrila Jiva Gosvami gives further arguments to support the proposition that the Supreme Lord is the ashraya, or shelter of everything.

TEXT 59

TEXT 59.1

sthitau ca tatrashraya-svarupam aparokshanubhavena vyashöi-dvarapi spashöam darshayitum adhyatmadi-vibhagam aha:

yo ’dhyatmiko ’yam purushah so ’sav evadhidaivikah
yas tatrobhaya-vicchedah purusho hy adhibhautikah

ekam ekatarabhave yada nopalabhamahe
tritayam tatra yo veda sa atma svashrayashrayah

Shukadeva Gosvami next discusses the divisions of adhyatmika, adhidaivika, and adhibhautika. He does this to clarify the nature of the ashraya, which he describes by referring to the direct, common experience of the individual microcosm:
“This adhyatmika-purusha is the same as the adhidaivika-purusha, and he who creates the differentiation between these two is called the adhibhautika-purusha. In the absence of any one of these we do not perceive the other two. He who knows these three is the Lord, who, being independent of everything else, is the support of His own self and is the true ashraya” [Bhag. 2.10.8–9].

TEXT 59.2

yo ’yam adhyatmikah purushash cakshur-adi-karanabhimani drashöa jivah sa evadhidaivikash cakshur-ady-adhishöhata suryadih. deha-shrishöeh purvam karananam adhishöhanabhavenakshamataya karana-prakasha-kartritvabhimani-tat-sahayayor ubhayor api tayor vritti-bhedanudayena jivatva-matravisheshat. tatash cobhayah karanabhimani-tad-adhishöhatri-devata-rupo dvi-rupo vicchedo yasmat sa adhibhautikash cakshur-golakady-upalakshito drishyo dehah purusha iti purushasya jivasyopadhih. sa va esha purusho ’nna-rasa-mayah ity-adi-shruteh.

The jiva, the seer, who identifies himself as the owner of his eyes and other senses, is the adhyatmika person. He is indeed also the adhidaivika person, the sun and other deities presiding over the eyes and other senses. Before the physical body is created, the senses have nowhere to reside and so cannot act. Consequently at this point the adhyatmika and adhidaivika persons are indistinguishable, since there has yet to appear a distinction between the functions of the ordinary jivas, who consider themselves independent actors and the illuminators of their senses, and the deities who help them.
And that person because of whom there arises the conception of duality between the presumed owner of the senses and their presiding deities is called adhibhautika, the visible body consisting of the eyeball and other physical sense organs. This physical body is said to be a “person” because it is an upadhi superimposed upon the real person, the jiva. The shruti states, “This [adhibhautika] person consists of food and vital fluids” [Taittiriya Up. 2.1.1].

COMMENTARY
The Lord Is the Ultimate Shelter

In the previous Text Shrila Jiva Gosvami showed that the Supreme Personality of Godhead is the ashraya-tattva, the support of everything, even from the macrocosmic viewpoint. Now he further explains that the Lord is the support of each individual in his day-to-day sensory experiences.

The originally pure living being who misidentifies himself with the senses is called the adhyatmika-purusha, the presiding deities of the senses are called the adhidaivika-purusha, and the visible physical body, along with the sense objects, is called the adhibhautika-purusha.

The adhibhautika-purusha creates the distinction between the adhyatmika-purusha and the adhidaivika-purusha. Before the birth of one’s body, one cannot distinguish the latter two purushas because they are merged as if they are the same jiva. In this regard Shripada Baladeva Vidyabhushana writes, dehotpatteh purvam api jivena sardham indriyani tad-devatash ca santy eva: “Even before the creation of the gross body, the senses and their presiding deities are present with the jiva.” At this stage there is no distinction between the deities and the jivas, because no physical body exists yet. When the physical body comes into existence the senses come and sit in it, and their respective presiding deities take charge of them. At that time one can distinctly perceive the activities of the presiding deities. The eyes, ears, and other senses that we see in the physical body are not the real senses: rather, they are the seats for the actual senses, which are subtle. Lord Krishna confirms this in the fifteenth chapter of the Bhagavad-gita. After asserting that the living entity is His eternal fragmental part, the Lord states that the jiva attracts the mind and five senses, which are situated in material nature, meaning that the jiva accepts them as his own. Krishna then says that when the soul quits his body he carries his five senses and his mind from their seats into his next body, just as the air carries aromas. Obviously, at the time of death the visible ears and eyes do not disappear. Rather, the subtle senses situated in them, along with the mind, are carried away by the soul.

Another reason why the physical body is called purusha, or “person,” is that the soul identifies himself with it. This illusion prompts a person to say “I am sick” when actually his body is sick. All bodily designations, such as “small man,” “tall man,” “American,” “Indian,” “boy,” and “girl,” are based on the jiva’s illusion that he is the material body. The Vedic statement Shrila Jiva Gosvami quotes in this Text confirms the usage of the term purusha for the body.

In the next Text Jiva Gosvami explains the second of the two Bhagavatam verses he quoted in Text 59.1, namely 2.10.9.

TEXT 60

TEXT 60.1

ekam ekatarabhava ity esham anyonya-sapeksha-siddhatvena anashrayatvam darshayati. tatha hi drishyam vina tat-pratity-anumeyam karanam na sidhyati napi drashöa na ca tad vina karana-pravritty-anumeyas tad-adhishöhata suryadir na ca tam vina karanam pravartate na ca tad vina drishyam ity ekatarasyabhava ekam nopalabhamahe. tatra tada tat tritayam alocanatmakena pratyayena yo veda sakshitaya pashyati sa paramatma ashrayah. tesham api parasparam ashrayatvam astiti tad-vyavacchedartham visheshanam svashrayo ’nanyashrayah, sa casav anyesham ashrayash ceti. tatramshamshinoh shuddha-jiva-paramatmanor abhedamsha-svikarenaivashraya uktah.

The verse beginning ekam ekatarabhave [Bhag. 2.10.9] shows how the fact that all of these [purushas] are mutually dependent in effect means that none of them is the ashraya. The explanation is as follows: Without the presence of the visible object there is no basis for the existence of either the sense organ (whose presence is inferred from perception of the object) or the seer. And without the seer, the sun-god and other presiding deities of perception also have no basis for existing. Without the presiding deity of sight, the sense of sight cannot act, and without the sense of sight there can be no perception. Thus in the absence of any one [of the three purushas] we cannot find either of the others. Such being the case, the one who knows all three of these, perceiving them visually as their witness—namely the Supersoul—is indeed the actual ashraya, or shelter. In refutation of the idea that the three purushas are shelters for one another, the Supersoul is specifically characterized as svashraya, His own shelter, meaning that He has no other shelter and is consequently the shelter of all others. In this context the living entity is also called ashraya, but only in the sense of emphasizing the partial nondifference between the pure jiva and the Supersoul, who are related as part and whole, respectively.

TEXT 60.2

atah paro ’pi manute ’nartham iti,:

jagrat-svapna-sushuptam ca gunato buddhi-vrittayah
tasam vilakshano jivah sakshitvena vinishcitah

iti shuddho vicashöe hy avishuddha-kartuh ity-ady-uktasya sakshi-samjninah shuddha-jivasyashrayatvam na shankaniyam. atha va nanv adhyatmikadinam apy ashrayatvam asty eva. satyam, tathapi parasparashrayatvan na tatrashrayata-kaivalyam iti te tv ashraya-shabdena mukhyataya nocyanta ity aha ekam iti.

The pure jiva is designated as the witness in such statements as “Although transcendental, he considers himself a material product” [Bhag. 1.7.5]; “Waking awareness, dream, and deep sleep are the functions of the mind, caused by the modes of material nature. The individual soul has been ascertained to be distinct from these functions, as their witness” [Bhag. 11.13.27]; and “The pure one witnesses the actions of the impure agent, the mind” [Bhag. 5.11.12]. The pure jiva being characterized thus, it cannot reasonably be proposed that this jiva, known as the witness, is the ashraya.[DDB300]
Alternatively, one might propose that the aspects of adhyatmika[DDB301] and so on are also ashrayas. We answer that this is true, but still, since they are dependent on one another, none of them is exclusively the ashraya; as the verse beginning ekam states, it is not in the direct, literal sense that they are referred to as ashrayas .

TEXT 60.3

tarhi sakshina evastam ashrayatvam. tatraha tritayam iti. sa atma sakshi jivas tu yah svashrayo ’nanyashrayah paramatma sa evashrayo yasya tatha-bhuta ity anayor bhedah. vakshyate ca hamsa-guhya-stave:

sarvam puman veda gunamsh ca taj-jno
na veda sarva-jnam anantam ide

iti. tasmad abhasash cety-adinoktah paramatmaivashraya iti. shri-shukah.

“Then let the witness (the jiva) be the shelter.”[DDB303] In answer the words beginning tritayam are spoken: The witnessing self, the jiva, is called svashraya (“his own shelter”), but in fact his ashraya is the Supersoul, who has no other ashraya; this is the difference between the two. Similarly, the Hamsa-guhya prayers [Bhag. 6.4.25] say, “A person who knows the modes of nature may know everything about them, but he does not know the all-knowing one. I worship that unlimited Lord.” Thus it is that the Supersoul, described in such statements as the one beginning abhasash ca [Bhag. 2.10.7], is alone the ashraya.
The verse under discussion [Bhag. 2.10.9] was spoken by Shri Shuka.

COMMENTARY
The Jiva Is Not the Ultimate Shelter

Shrila Jiva Gosvami shows here that except for the Lord none can be the ashraya, Shrimad-Bhagavatam’s tenth topic. From a cursory look, the jivas and presiding deities appear to be the ashrayas. The jiva, or conditioned soul, is the ashraya for his gross body, and the presiding deities are the ashraya for the senses. But none of them can be ashrayas independent of the others. For example, without a gross body the conditioned jiva would be unable to see a flower because the distinction between the presiding deity of the eyes and the jiva would not then be manifest. Conversely, when the body is manifest, then the senses come and sit in their respective seats and are presided over by their respective demigods. Still, if the demigods do not provide support, the senses cannot perceive. The presiding deity of the eye, for example, is the sun. Without the sun’s light the eye cannot perceive visible objects, even with the jiva’s support. For proper perception all three supports must be present: the jiva (the adhyatmika-purusha), the gross body (the adhibhautika-purusha), and the demigods (the adhi[DDB304]daivika-purusha).

The one who witnesses all the activities of these three purushas is the Paramatma, who is the ashraya for Himself as well as the jiva. He is the ultimate ashraya. Although the jiva witnesses his own various mental states, he is not their ultimate basis. Sometimes the jiva is referred to as the ashraya in consideration of his being a minute fraction of the Lord and thus nondifferent from Him, but the jiva is never the ashraya in the primary sense.

The jiva is the marginal energy of the Supreme Lord, the energetic, and as such the jiva is always dependent on Him. Still, because the jiva is part and parcel of the Lord he has some of His characteristics in very minute degree, just as a drop of ocean water has some of the ocean’s qualities. But only some: The ocean has waves, tides, and storms, none of which a single drop can accommodate. Also, unlike the drop of ocean water, the ocean shelters the whole oceanic world and is suitable for sailing or surfing. Similarly, the Supreme Lord is the shelter and source of happiness for all existence, a position no sane jiva can claim. Thus the jiva, although one with the Lord in some respects, should not be considered the object of worship independent of the Lord, the basis of all existence. The Lord is the Supreme substratum or shelter for Himself as well as others. This is the import of Shukadeva Gosvami’s statements explaining the various topics treated in Shrimad-Bhagavatam.

Jiva Gosvami will now quote Shrila Suta Gosvami as the latter draws the same conclusion from a slightly different angle while explaining the characteristics of a Maha-purana.

TEXT 61

TEXT 61.1

asya shri-bhagavatasya maha-puranatva-vyanjaka-lakshanam prakarantarena ca vadann api tasyaivashrayatvam aha dvayena:

sargo ’syatha visargash ca vritti rakshantarani ca
vamsho vamshanucaritam samstha hetur apashrayah

dashabhir lakshanair yuktam puranam tad-vido viduh
kecit panca-vidham brahman mahad-alpa-vyavasthaya

antarani manv-antarani.

In the following two verses Shri Suta Gosvami describes in a different way the characteristics of Shrimad-Bhagavatam that qualify it as a Maha-purana, and in so doing he affirms that the Supreme Lord alone is the ashraya:
“O brahmana, authorities on the matter understand a Purana to contain ten characteristic topics: sarga, the creation of this universe; visarga, the subsequent creation of worlds and beings; vritti, the maintenance of all living beings; raksha, the sustenance of all living beings; antarani, the rule of various Manus; vamsha, the dynasties of great kings; vamshanucarita, the activities of such kings; samstha, annihilation; hetu, motivation; and apashraya, the supreme shelter. Other scholars state that the great Puranas deal with these ten topics while lesser Puranas may deal with five” [Bhag. 12.7.9–10].
Here the word antarani refers to periods of Manus.

TEXT 61.2

panca-vidham:

sargash ca pratisargash ca vamsho manv-antarani ca
vamshanucaritam ceti puranam panca-lakshanam

iti kecid vadanti. sa ca mata-bhedo mahad-alpa-vyavasthaya maha-puranam alpa-puranam iti bhinnadhikaranatvena. yady api vishnu-puranadav api dashapi tani lakshyante tathapi pancanam eva pradhanyenoktatvad alpatvam.

According to some, a Purana has five characteristics:
“The five characteristics of a Purana are sarga, creation; pratisarga, annihilation; vamsha, genealogy; manv-antarani, the reign of Manus; and vamshanucaritam, the activities of dynasties of kings and successions of saints” [Matsya Pur. 53.65].
This difference of opinion is due to the different topics that characterize greater and lesser Puranas. Although Puranas such as the Vishnu Purana discuss all ten topics, these Puranas are still considered lesser because they discuss only five of the topics in depth.

TEXT 61.3

atra dashanam arthanam skandheshu yatha-kramam pravesho na vivakshitas tesham dvadasha-sankhyatvat. dvitiya-skandhoktanam tesham tritiyadishu yatha-sankhyam na samaveshah. nirodhadinam dashamadishv ashöama-varjam anyesham apy anyeshu yathokta-lakshanataya samaveshanashakyatvad eva.

In Shrimad-Bhagavatam there is no intention of discussing the ten topics consecutively, one per canto; after all, the Bhagavatam has twelve cantos. Nor should one think that because the ten topics are listed in the Second Canto they can be found one after another from Canto Three to Twelve, because the three topics of nirodha, mukti, and ashraya can all be found in the Tenth, Eleventh, and Twelfth Cantos. Nor will one find the remaining topics in order in the other cantos, with the exception of the Eighth Canto.

TEXT 61.4

tad uktam shri-svamibhir eva:

dashame krishna-sat-kirti-vitanayopavarnyate
dharma-glani-nimittas tu nirodho dushöa-bhu-bhujam

prakritadi-caturdha yo nirodhah sa tu varnitah iti. ato ’tra skandhe shri-krishna-rupasyashrayasyaiva varnana-pradhanyam tair vivakshitam. uktam ca svayam eva. dashame dashamam lakshyam ashritashraya-vigraham

iti. evam anyatrapy unneyam.

Shrila Shridhara Svami also indicates this [absence of a strict correspondence between the Bhagavatam’s topics and cantos]:
“To spread Lord Krishna’s glories, the Tenth Canto describes how unrighteous rulers suffered annihilation (nirodha) because they deviated from religious principles.”
The four types of annihilations of the total material nature were already described earlier in the Bhagavatam, so here Shridhara Svami’s intention is to show that the Tenth Canto primarily discusses the ashraya, the form of Shri Krishna. As Shridhara Svami himself states, “The subject of the Tenth Canto is the tenth topic, the Supreme Lord, who shelters His dependent devotees.”
We can draw similar conclusions about the other cantos.

TEXT 61.5

atah prayashah sarve ’rthah sarveshv eva skandheshu gaunatvena va mukhyatvena va nirupyanta ity eva tesham abhimatam. shrutenarthena canjasa ity atra tathaiva pratipannam sarvatra tat-tat-sambhavat. tatash ca prathama-dvitiyayor api maha-puranatayam praveshah syat. tasmat kramo na grihitah.

Thus Shridhara Svami would agree with us that virtually every canto touches on all ten topics, either directly or indirectly. It is in the same light that we should understand the statement “these topics are described here either directly or indirectly” [Bhag. 2.10.2], since we actually do find these topics discussed both directly and indirectly throughout the Bhagavatam. And for the same reason we should recognize that the First and Second Cantos also belong to this Maha-purana. Therefore we do not accept the idea that these topics are discussed in a strict sequence.

COMMENTARY

Shri Suta Gosvami Lists the Ten Topics of Shrimad-Bhagavatam

Previously Shrila Jiva Gosvami showed that Suta Gosvami, Shukadeva Gosvami, and Shrila Vyasadeva [DDB310]are all in agreement concerning the essential message of Shrimad-Bhagavatam. Here Shrila Jiva Gosvami reiterates this conclusion by citing Suta Gosvami’s statements regarding the characteristics of a Maha-purana. Although the ten topics Shri Suta lists seem to differ from those listed by Shukadeva Gosvami, Shrila Jiva Gosvami shows that in essence they are the same. In the Bhavartha-dipika, while commenting on verse 12.7.9 of Shrimad-Bhagavatam, Shridhara Svami offers the following reconciliation between Shukadeva’s list and Suta’s list: “Sarga and visarga are found in both lists. Sthanam in the first list is called vritti in the second, poshana is called raksha, uti is called hetu, manvantara is called antara, and ishanukatha is called vamsha and
vamshanucaritam. Nirodha and mukti are both called samstha in the second list.” (Mukti can also be counted as one of the four types of annihilations mentioned in Text 63). [DDB311]Below is a table comparing the two lists of ten topics:

TOPICS IN THE BHAGAVATAM

Listed by Shri Shukadeva Gosvami Listed by Shri Suta Gosvami

1. Sarga (primary creation) Sarga
2. Visarga (secondary creation) Visarga
3. Sthanam (maintenance) Vritti
4. Poshana (sustenance) Raksha
5. Uti (material desires) Hetu
6. Manv-antara (reigns of Manus) Antara
7. Ishanukatha (acts. Lord + devotees) Vamsha, Vamshanucarita
8. Nirodha (annihilation) Samstha
9. Mukti (liberation) Samstha
10. Ashraya(the supreme shelter) Apashraya

A Maha-purana deals extensively with these ten topics, while a lesser Purana deals with only five—sarga, creation; pratisarga, dissolution; vamsha, the genealogies of kings or sages; manv-antaras, the reigns of Manus; and vamshanucarita, the histories of various sages, kings, and incarnations. In the course of discussing these five topics, a lesser Purana will discuss all ten topics of a Maha-purana, but will treat only these five in depth. This difference in how extensively the ten topics are treated constitutes the principal distinction between a Maha-purana and a lesser Purana. The following table illustrates in what context a lesser Purana discusses the ten characteristics of a Maha-purana:

1. Sarga Sarga, Visarga, Ashraya
2. Pratisarga Nirodha, Mukti
3. Vamsha Ishanukatha
4. Manv-antara Manv-antara, Sthanam
5. Vamshanucaritam Ishanukatha, Poshana, Uti, Ashraya

Shrimad-Bhagavatam contains twelve cantos, but the [DDB312]first list of a Maha-purana’s topics is in the Second Canto. From this, plus the fact that the first two cantos seem in some ways introductory, some scholars conclude that the Bhagavatam explains these ten topics successively in each canto from the Third Canto onwards. Shrila Jiva Gosvami has no regard for this theory. Since a Maha-purana treats ten topics, if the first two cantos of the Bhagavatam described none of these, then the Bhagavatam proper would have only ten cantos. It is obvious enough, however, that the First and Second Cantos discuss at least sarga, visarga, and raksha.

Earlier Shrila Jiva Gosvami listed the defining characteristics of Shrimad-Bhagavatam, and among these were its having eighteen thousand verses and twelve cantos and its beginning with a reference to the Gayatri mantra. If the first two cantos are not really part of the Bhagavatam, then what remains no longer meets the criteria for being the Bhagavatam. Other scholars say that because Shukadeva speaks only from the Second Canto on, the First Canto is not part of the Bhagavatam proper. But their opinion is countered by the same reply.

Shrila Jiva Gosvami additionally argues that the ten topics of Shrimad-Bhagavatam are not described in strict sequence, one per canto. First of all, there are twelve cantos and only ten topics. If we try to resolve this dilemma by excluding two of the cantos, Shrimad-Bhagavatam will be reduced to less than the stipulated eighteen thousand verses. Shrila Jiva Gosvami further says that although nirodha is the eighth topic, it is discussed profusely in the Tenth, Eleventh, and Twelfth Cantos.

This opinion is confirmed by Shridhara Svami, one of the earliest and most respected authorities on Shrimad-Bhagavatam. According to the adherents of a successive description of the ten topics beginning from the Third Canto, the Tenth Canto should describe the eighth topic, nirodha, and the Twelfth Canto the tenth topic, ashraya. Undoubtedly the Tenth Canto discusses nirodha, but its principal topic is the ashraya, whom it establishes to be Krishna, the Supreme Personality of Godhead.

In Shrila Jiva Gosvami’s opinion, which finds support in Shridhara Svami writings, all twelve cantos of the Bhagavatam describe all ten topics, though some cantos place more emphasis on certain topics and less on others. In his Sarva-samvadini, Shrila Jiva Gosvami specifies which topics are covered extensively in each canto:

Topic Cantos Primarily Discussed In

1. Sarga 2, 3
2. Visarga 2, 3, 4
3. Vritti 3, 7, 11
4. Raksha throughout
5. Manvantara 8
6. Vamsha 4, 9
7. Vamshanucarita 4, 9
8. Samstha 11, 12
9. Hetu 3, 11
10. Apashraya 10

As mentioned before, the ultimate purpose of Shrimad-Bhagavatam is to explain the tenth subject, the ashraya, the Supreme Personality of Godhead. It is therefore illogical to expect that the Bhagavatam will deal with the other nine subjects strictly successively, as if presenting mathematical theorems. Instead, the Bhagavatam presents these other subjects primarily to establish and explain the glories of the Supreme Lord. We have no reason to insist on a consecutive order of the ten subjects or to depreciate the first two cantos. From the very start of the Tattva-sandarbha, Shrila Jiva Gosvami has proposed that Shrimad-Bhagavatam focuses entirely on Lord Shri Krishna, the supreme
shelter of all existence. The Bhagavatam describes Shri Krishna in its beginning, middle,
and end, and not just in the last canto. Shri Jiva will explain this matter in more detail in Shri Krishna-sandarbha.

In the next Text Shrila Jiva Gosvami presents Suta Gosvami’s definitions of the first seven of the ten topics.

TEXT 62
TEXT 62.1

atha sargadinam lakshanam aha:

avyakrita-guna-kshobhan mahatas tri-vrito ’hamah
bhuta-matrendriyarthanam sambhavah sarga ucyate

pradhana-guna-kshobhan mahan tasmat tri-guno ’hankaras tasmad bhuta-matranam bhuta-sukshmanam indriyanam ca sthula-bhutanam ca tad-upalakshita-tad-devatanam ca sambhavah sargah. karana-shrishöih sarga ity arthah.

Suta Gosvami then describes the features of the ten topics, beginning with creation:
“From the agitation of the original modes within the unmanifest material nature, the mahat-tattva arises. From the mahat-tattva comes the element false ego, which divides into three aspects. This threefold ego further manifests as the subtle elements, as the senses, and as the gross sense objects. The generation of all of these is called creation (sarga)” [Bhag. 12.7.11].
The mahat-tattva comes into being when the original, dormant material nature (pradhana) is agitated, and from the mahat comes false ego in each of the three material modes. From this threefold ego come the subtle elements, the senses, and the physical elements. The appearance of the elements implies the appearance of their presiding deities as well. All together, the appearance of these constitutes sarga, the manifestation of the subtle causes of creation.
TEXT 62.2

purushanugrihitanam etesham vasana-mayah
visargo ’yam samaharo bijad bijam caracaram

purushah paramatma. etesham mahad-adinam jivasya purva-karma-vasana-pradhano ’yam samaharah karya-bhutash caracara-prani-rupo bijad bijam iva pravahapanno visarga ucyate. vyashöi-shrishöir visarga ity arthah. anenotir apy ukta.

Suta Gosvami continues:
“The secondary creation (visarga), which exists by the mercy of the Lord, is the manifest amalgamation of the desires of the living entities. Just as a seed produces additional seeds, activities that promote material desires in the performer produce moving and nonmoving life forms” [Bhag. 12.7.12].
Here the word purusha (“person”) refers to the Supersoul, and etesham (“of these”) indicates the elements, beginning with the mahat. The primary reason the elements combine is the karma the jivas have accumulated from their previous lives. Thus the moving and nonmoving living beings take their births in a perpetual cycle, like the generation of one seed from another. This constant flow of generated products is called visarga, secondary creation. In other words, visarga is the creation of the individual organisms, and thus this discussion of visarga includes the topic of uti (“impulses for activity”).

TEXT 62.3

vrittir bhutani bhutanam caranam acarani ca
krita svena nrinam tatra kamac codanayapi va

caranam bhutanam samanyato ’carani ca-karac carani ca kamad vrittih. tatra tu nrinam svena svabhavena kamac codanayapi va ya niyata vrittir jivika krita sa vrittir ucyata ity arthah.

“Vritti means the process of sustenance, by which the moving beings live upon the nonmoving. For a human being, vritti specifically means acting for one’s livelihood in a manner suited to one’s personal nature. Such action may be carried out either in pursuit of selfish desire or in accordance with the Vedic injunctions” [Bhag. 12.7.13].
Mobile living beings generally thrive on immobile ones, but the word ca (“and”) in this verse hints that, when the desire impels them, moving creatures will also subsist on other moving creatures. For human beings, however, the means of livelihood is prescribed according to their individual natures, on the basis of either selfish desire or scriptural injunction. All this is called vritti.
TEXT 62.4

rakshacyutavatareha vishvasyanu yuge yuge
tiryan-martyarshi-deveshu hanyante yais trayi-dvishah

yair avataraih. anenesha-katha sthanam poshanam ceti trayam uktam.

“In each age, the infallible Lord appears in this world among the animals, human beings, sages, and demigods. By His activities in these incarnations He protects the universe and kills the enemies of Vedic culture. This is called raksha” [Bhag. 12.7.14].
Here the word yaih (“by them”) means by the incarnations. This definition of “protection” (raksha) also incorporates the three topics isha-katha (“narrations about the Supreme Lord”), sthana (“maintenance”), and poshana (“nourishment”).

TEXT 62.5

manv-antaram manur deva manu-putrah sureshvarah
rishayo ’mshavatarash ca hareh shad-vidham ucyate

manv-ady-acarana-kathanena sad-dharma evatra vivakshita ity arthah. tatash ca praktana-granthenaikarthyam.

“In each reign of Manu (manv-antara), six types of personalities appear as manifestations of Lord Hari: the ruling Manu, the chief demigods, the sons of Manu, Indra, the great sages, and the partial incarnations of the Supreme Personality of Godhead” [Bhag. 12.7.15].
From the mention here of the activities of the Manus and the others, it is understood that the topic of sad-dharma (“progressive religious principles”) is also covered. In this way this list of ten topics is equivalent to the one given earlier in the Bhagavatam.
TEXT 62.6

rajnam brahma-prasutanam vamshas trai-kaliko ’nvayah
vamshy[DDB317]anucaritam tesham vrittam vamsha-dharash ca ye

tesham rajnam ye ca vamsha-dharas tesham vrittam vamshy[DDB318]anucaritam.

“Dynasties (vamsha) are lines of kings originating with Lord Brahma and extending continuously through past, present, and future. The accounts of such dynasties, especially of their most prominent members, constitute the subject of dynastic history (vamshy[DDB319]anucarita)” [Bhag. 12.7.16].
The activities of the vamsha-dharah (prominent members of those dynasties) constitutes vamshanucaritam (“dynastic history”).

COMMENTARY
Shri Suta Gosvami Defines the Bhagavatam’[DDB320]s Topics

At the end of the Second Canto Shukadeva Gosvami lists and defines the ten topics of Shrimad-Bhagavatam, and in the Twelfth Canto Suta Gosvami does the same. The first topic is sarga, primary creation. As we have already pointed out, during total dissolution everything in the material universe becomes unmanifest, a state called prakriti or pradhana. In this state the three modes of nature remain in a state of equilibrium. Not until the modes are agitated and put out of balance can creation begin again. This same principle applies to human beings: When a person is satisfied, peaceful, and equipoised he will not initiate some new activity; some stimulus must disturb his equilibrium and motivate him to act. One engages in sex, for example, when one’s mind and body are stimulated by lust or the desire to procreate.

The original disturbance in the pradhana is caused by the glance of the Supreme Lord, with which He impregnates prakriti, or material nature, with all the conditioned jivas. Lord Krishna confirms this in the Bhagavad-gita (14.3): mama yonir mahad brahma tasmin garbham dadamy aham. “The total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate.” Here the word Brahman means prakriti, not the Lord’s impersonal feature.

The impregnated or disturbed state of prakriti is called the mahat-tattva. When further impelled by kala, the Lord’s time potency, the mahat-tattva gives rise to the three kinds of ahankara, or false ego. These include vaikarika ahankara, false ego in the mode of goodness,[DDB321] taijasa ahankara, false ego in the mode of passion,[DDB322] and tamasa ahankara, false ego in the mode of ignorance.

Vaikarika ahankara gives rise to manas, the elemental substance of mind, and also to the presiding deities of material creation. Taijasa ahankara gives rise to buddhi, the intelligence, and also to the senses, which are of two types, perceptive and working. When the kala potency acts on the tamasa ahankara, sound comes into being, followed by ether and the ear. Under the impulse of time, ether then gives rise to tactility, and then air and the skin evolve. Similarly, air gives rise to form, after which fire and the eye evolve; fire gives rise to taste, and then water and the tongue evolve; and finally water gives rise to smell, after which earth and the nose evolve. The Lord Himself performs this primary phase of creation (sarga), which includes the creation of the abovementioned elements’ presiding deities. This is indicated here (in Bhag. 12.7.11) by the word artha.

These are the stages of material creation in its primary phase (sarga):

PRAKRiTI OR PRADHANA
(Balanced state of Nature)
Glance of the Lord (with Kala)
MAHAT-TATTVA (Citta)
(Pradhana becomes disturbed)
AHANKARA (False Ego)
VAIKARIKA TAIJASA TAMASA
(In Goodness) (In Passion)(In ignorance)

MIND AND INTELLIGENCE TAN-MATRAS PRESIDING DEITIES AND SENSES(Sound, Touch, Form, Taste, Smell)and 5 material elements.

As mentioned previously, the Bhagavatam distinguishes between the senses and the physical sense organs, the latter being the seats of the former. The above chart shows that false ego in the mode of passion gives rise to intelligence and the senses. These senses are not the sense organs but rather the subtle senses, which accompany the jiva from body to body. The physical sense organs, of course, are dissolved along with the rest of the gross body at death.
Each of the five tan-matras, the subtle manifestations of the material elements, becomes mixed with the time energy of the Lord and gives rise to its corresponding gross element and the seat of the corresponding sense organ:

TAN-MATRA MATERIAL ELEMENTS SEATS OF SENSES

SOUND — SKY — EARS
TOUCH — AIR — SKIN
FORM — FIRE — EYE
TASTE — WATER — TONGUE
SMELL — EARTH — NOSE

The mahat-tattva, ahankara, mind, and intelligence are considered internal senses. These four, plus the five working senses (legs, hands, anus, voice[DDB323], and genitals), the five perceptive senses (ears, eyes, nose, skin, and tongue), the five gross material objects (sky, air, fire, water, and earth), and the five subtle elements (sound, tactility, form, taste, and smell) total twenty-four elements, and the jiva and Paramatma can be counted as the twenty-fifth and twenty-sixth. Time (kala) is not counted separately, being an energy of the Paramatma.
Because pure elements cannot be employed in the process of creation, the five gross material elements listed above must be further combined by the process called panci-karanam. In this process each of the elements is mixed with the other four according to a certain ratio. Then Lord Brahma, using these mixed elements, proceeds with the secondary phase of creation, called visarga. He creates the bodies of the myriad
living beings according to the stored-up karmic impressions of their previous
lives. Visarga includes the manifestation of Brahma’s mind-born sons—Atri, Vasishöha, Daksha, Manu, and others. Some of these sons are Prajapatis, progenitors, whose offspring populate the universe. The phases of creation continue in cycles, one phase giving rise to the next, like one seed giving rise to another
seed. The seeds in this creative process are the living entities’ fruitive activities.
After sarga and visarga come vritti, sustenance. As stated in
Shrimad Bhagavatam (1.13.47), one living being is generally sustained by eating others:

ahastani sa-hastanam apadani catush-padam
phalguni tatra mahatam jivo jivasya jivanam

“Those who are devoid of hands are prey for those who have hands; those devoid of legs are prey for the four-legged. The weak are the subsistence of the strong, and the general rule holds that one living being is food for another.”
Usually, immovable beings are food for those that move, but some moving beings, such as tigers, prey on other moving beings. Human beings are special because they can choose what kind of food they will eat. In this matter they can be guided either by their own desires or by Vedic scriptural injunction. Those who eat according to whim glide down to hellish species, while those who follow scripture progress toward liberation.
Since Lord Vishnu accepts the responsibility of maintaining Vedic culture in the universe, He incarnates in every millennium to protect His devotees and curb the demoniac. This is called raksha, protection. The Lord does not restrict His appearances only to the human species. As Prahlada Maharaja says in his prayers to Lord Nrisimha, ittham nri-tiryag-rishi-deva-jhashavatarair lokan vibhavayasi hamsi jagat pratipan: “My Lord, You appear in various incarnations as a human being, an animal, a great saint, a demigod, a fish, or a tortoise, thus maintaining the entire creation in different planetary systems and killing the demoniac principles” (Bhag. 7.9.38).
The material creation is manifest for the duration of Lord Brahma’s life, one hundred years according to his time scale. His one day lasts for one thousand cycles of the four yugas—Satya, Treta, Dvapara, and Kali. By human calculation, therefore, a day of Brahma lasts 4,320,000,000 years. For managerial purposes he divides each of his days into fourteen periods called manv-antaras. The person who rules during each of these periods is called Manu, who is assisted by his sons,[DDB324] by demigods such as Candra and Varuna,[DDB325]by Lord Indra,[DDB326]by the seven great sages, called sapta-rishis,[DDB327] and by a special partial expansion of the Supreme Lord who incarnates for each particular manv-antara. The demigods and sages are all appointed for the period of one manv-antara, and the activities of these great personalities constitute sad-dharma, or progressive religious principles.
At present ([DDB328]A.D. 1994[DDB329]) we are in the period of the seventh Manu, Vaivasvata Manu, more exactly in the 5,092nd year of Kali-yuga, in the twenty-eighth yuga cycle of the day of Brahma called the Shvetavaraha-kalpa, during his fifty-first year. Shrimad-Bhagavatam names the fourteen Manus, the corresponding incarnations special to their periods, and the names of Indra in these periods:

MANU MANU’S FATHER NAME OF AVATAR INDRA
1. Svayambhuva Brahma Yajna Yajna
2. Svarocisha Agni Vibhu Rocana
3. Uttama Priyavrata Satyasena Satyajit
4. Tamasa Priyavrata Hari Trishikha
5. Raivata Priyavrata Vaikunöha Vibhu
6. Cakshusha Cakshu Ajita Mantradruma
7. Vaivasvata Vivasvan Vamana Purandara
8. Savarni Vivasvan Sarvabhauma Bali
9. Daksha-savarni Varuna Rishabha Adbhuta
10. Brahma-savarni Upashloka Vishvaksena Shambhu
11. Dharma-savarni Upashloka Dharmasetu Vaidhrita
12. Rudra-savarni Upashloka Svadhama Ritadhama
13. Deva-savarni Upashloka Yogeshvara Divaspati
14. Indra-savarni Upashloka Brihadbhanu Shuci

Two prominent dynasties of kings come from Lord Brahma—the sun dynasty and the moon dynasty. The description of the deeds performed by the kings appearing in these dynasties is called vamshyanucaritam.

In the next Text Shrila Jiva Gosvami explains the definitions of the remainder of the Bhagavatam’s ten topics and concludes Shri Tattva-sandarbha by explaining their purpose.

TEXT 63
TEXT 63.1

naimittikah prakritiko nitya atyantiko layah

samstheti kavibhih proktash caturdhasya svabhavatah

asya parameshvarasya. svabhavatah shaktitah. atyantika ity anena muktir apy atra praveshita.

“There are four types of cosmic annihilations—occasional, elemental, continuous, and ultimate—all of which are effected by the inherent potency of the Supreme Lord. Learned scholars have designated this topic dissolution (samstha)” (Bhag. [12.7.17].
In this verse the word asya (“His”) refers to the Parameshvara, the Supreme Lord, while svabhavatah (“due to nature”) means “by His energy.” The term atyantikah (“ultimate”) implies that mukti (liberation) is included in this kind of dissolution.
TEXT 63.2

hetur jivo ’sya sargader avidya-karma-karakah
yam canushayinam prahur avyakritam utapare

hetur nimittam. asya vishvasya. yato ’yam avidyaya karma-karakah. yam eva hetum kecic chaitanya-pradhanyenanushayinam prahur apara upadhi-pradhanyenavyakritam iti.

“Out of ignorance the living being performs material activities and thereby becomes in one sense the cause (hetu) of the creation, maintenance, and destruction of the universe. Some authorities call the living being the personality underlying the material creation, while others say he is the unmanifest self” [Bhag. 12.7.18].
The hetu (“cause”) here is the nimitta, or efficient cause. Asya (“of this”) refers to this universe, the existence of which is due to the jivas, who act in ignorance. Some call that same cause the anushayi (“underlying personality”), highlighting the principle of consciousness, while others call him the avyakrita (“unmanifest”), focusing attention on the jivas’ upadhis.
TEXT 63.3

vyatirekanvayau yasya jagrat-svapna-sushuptishu
maya-mayeshu tad brahma jiva-vrittishv apashrayah

shri-badarayana-samadhi-labdhartha-virodhad atra ca jiva-shuddha-svarupam evashrayatvena na vyakhyayate. kintv ayam evartho jagrad-adishv avasthasu maya-mayeshu maya-shakti-kalpiteshu mahad-adi-dravyeshu ca kevala-svarupena vyatirekah parama-sakshitayanvayash ca yasya tad brahma ca jivanam vrittishu shuddha-svarupataya sopadhitaya ca vartaneshu sthitishv apashrayah sarvam aty atikramyashraya ity arthah. apa ity etat khalu varjane varjanam catikrame paryavasyatiti.

“The Supreme Absolute Truth is present throughout all the states of awareness—waking consciousness, sleep, and deep sleep—throughout all the phenomena manifested by the external energy, and within the functions of all living entities, and He also exists separate from all these. Thus situated in His own transcendence, He is the ultimate and unique shelter” [Bhag. 12.7.19].
It cannot be said that the jiva is the ashraya, even in his pure state. That would go against what Shrila Vyasadeva experienced in trance. Rather, the correct understanding is as follows:
The Supreme Brahman is alone in His original identity. He is always aloof from the states of consciousness known as waking awareness and so on, and also from the manifestations of matter, beginning with the mahat-tattva. All these are products of the external energy, that is to say, creations of His Maya potency. While remaining aloof from all these manifestations, He simultaneously associates with them in His feature as the Supersoul, the supreme witness. Therefore He is the basis for the jiva’s activities in both his pure and his conditioned state[DDB331]. But in this context the word apashraya indicates that even while He is the foundation for the jiva’s activities He still remains transcendental to everything; the prefix apa refers to “abandonment,” which here amounts to the idea of transcending.

TEXT 63.4

tad evam apashrayabhivyakti-dvara-bhutam hetu-shabda-vyapadishöasya jivasya shuddha-svarupa-jnanam aha dvabhyam

padartheshu yatha dravyam tan-matram rupa-namasu
bijadi-pancatantasu hy avasthasu yutayutam

virameta yada cittam hitva vritti-trayam svayam
yogena va tadatmanam vedehaya nivartate

Such knowledge of the pure nature of the jiva, who is here designated the cause of material existence, leads to realization of the apashraya, or transcendental fountainhead of existence, as Suta Gosvami states in two verses:
“Although a material object may assume various forms and names, its essential ingredient is always present as the basis of its existence. Similarly, both conjointly and separately, the jiva is always present with the created material body throughout its phases of existence, beginning with conception and ending with death.
“Either on the strength of one’s own power of discrimination or because of one’s regulated spiritual practice, one’s mind may stop functioning on the material platform of waking consciousness, sleep, and deep sleep. Then the jiva understands the Supreme Soul and withdraws from material endeavor” [Bhag. 12.7.20–21].

TEXT 63.5

rupa-namatmakeshu padartheshu ghaöadishu yatha dravyam prithivy-adi yutam ayutam ca bhavati karya-drishöim vinapy upalambhat tatha tan-matram shuddham jiva-chaitanya-matram vastu garbhadhanadi-pancatantasu navasv apy avasthasv avidyaya yutam svatas tv ayutam iti shuddham atmanam ittham jnatva nirvinnah sann apashrayanusandhana-yogyo bhavatity aha virameteti. vritti-trayam jagrat-svapna-sushupti-rupam. atmanam paramatmanam. svayam vamadevader iva maya-mayatvanusandhanena devahuty-ader ivanushöhitena yogena va. tatash cehayas tad-anushilana-vyatirikta-ceshöayah. shri-sutah. uddishöah sambandhah.

We can consider the substances earth, water, and so on to be either associated with their products having names and forms—such as pots—or separate from them. After all, we can identify these substances even apart from their products. In the same way, although by the force of ignorance the originally pure spirit soul becomes involved with the nine stages of life from conception to death, he can nonetheless become indifferent by understanding that he is in fact distinct from all this by virtue of his being a pure self. Thus becoming aloof, he is then qualified to inquire about the ashraya. That is the purport of the verse beginning virameta [Bhag. 12.7.21].
The vritti-trayam (“three functional states”) are the states of waking, dreaming, and deep sleep. Atmanam (“Self”) here means the Supersoul. Svayam (“by oneself”) means by carefully studying the illusory nature of the world, as the sage Vamadeva did. Yogena (“by yoga”) indicates that one may conduct this study by means of the kind of meditation Shrimati Devahuti and others practiced. Ihayah nivartate (“he becomes free from all actions”) means that he refrains from all activities other than the practice of God-realization.
This is our explanation of sambandha, the connection between Shrimad-Bhagavatam and the subject it discusses.

TEXT 63.6

iti kali-yuga-pavana-sva-bhajana-vibhajana-prayojanavatara-shri-shri-bhagavat-krishna-chaitanya-deva-carananucara-vishva-vaishnava-raja-sabha-sabhajana-bhajana-shri-rupa-sanatananushasana-bharati-garbhe shri-bhagavata-sandarbhe tattva-sandarbho nama prathamah sandarbhah.

Thus ends the Tattva-sandarbha, the first book of the Bhagavata-sandarbha, which was written according to the instructions of Shrila Rupa Gosvami and Shrila Sanatana Gosvami, the revered leaders of the universal royal assembly of Vaishnavas. They are unalloyed servants of the lotus feet of the Supreme Personality of Godhead, Lord Shri Krishna Chaitanya Mahaprabhu, the purifier of the jivas in Kali-yuga, who descended to distribute the benediction of His own devotional service.

COMMENTARY

Conclusion

The dissolution of the material creation is called samstha, of which Suta Gosvami says there are four kinds—naimittika, prakritika, nitya, and atyantika. The dissolution that comes at the end of Lord Brahma’s day is called the naimittika, or occasional. The dissolution of the universe at the end of Lord Brahma’s life is called prakritika, or complete. The inexorable moment-by-moment progression of everything in the material world toward annihilation is called the nitya, or continuous, dissolution. And when an individual jiva gets free from both his subtle and gross bodies and enters the spiritual sky, that is called the atyantika, or ultimate, dissolution, namely liberation. Having attained this state, one does not have to take birth again in this material world. Thus Shrila Jiva Gosvami says that atyantika-laya includes mukti, the ninth topic among the ten topics of Shrimad-Bhagavatam Shukadeva Gosvami enumerated in [DDB335]a verse quoted in Text 56 (Bhag. 2.10.1)

In his Sarva-samvadini Shrila Jiva Gosvami states that, in addition to the dissolutions mentioned above, there is also a partial dissolution at the end of each manv-antara. To substantiate this statement he cites the Vishnu-dharmottara Purana, Shrimad-Bhagavatam, and the Bharata-tatparya of Shri Madhvacarya. Part of the reference from the Vishnu-dharmottara Purana (1.75.1, 2) states:

vajra uvaca
manv-antare parikshine yadrishi dvija jayate
samavastha maha-bhaga tadrishim vaktum arhasi

markandeya uvaca
manv-antare parikshine deva manv-antareshvarah
mahar-lokam athasadya tishöhanti gata-kalmashah

“King Vajra asked, ‘[DDB336]O brahmana, what is the situation of the world when a manv-antara ends? Please explain this to me.’

“Markandeya replied, ‘[DDB337]At the end of a manv-antara, the demigods appointed for that particular manv-antara, being free from sins, attain to Maharloka and reside there.’”

Markandeya goes on to explain that the seven sages, Manu, and Indra go to Brahmaloka while the earth becomes submerged in a deluge. This description of the general annihilation at the end of each manv-antara is similar to the one given in the Twenty-fourth Chapter of the Bhagavatam’s Eighth Canto. Shrila Jiva Gosvami comments that the existence of a dissolution at the end of each manv-antara is further substantiated by the Hari-vamsha Purana and commentaries on its chapters dealing with the subject of universal dissolution. Thus the dissolution at the end of a manv-antara can be categorized as naimittika, or occasional, because it occurs repeatedly with the changes of Manus.

The hetu, or efficient cause of creation, is the jiva. The Supreme Lord has nothing to gain by creating this material world. He has His own transcendental abode, where He engages in loving pastimes with His dear devotees. But for the welfare of those living beings who have turned their backs on Him, He has created this universe, where the jivas are avidya-karma-karaka, acting out of ignorance and sustaining the universe. In that sense the jivas are the efficient cause behind the creation, even though they neither design nor produce it. As Lord Krishna states in the Bhagavad-gita (7.5), jiva-bhutam maha-baho yayedam dharyate jagat: The living entities sustain the whole material world.

The Lord’s ultimate purpose in creating the material world is to enable the jivas to attain liberation from the cycle of repeated birth and death. Shukadeva Gosvami states this explicitly in Shrimad-Bhagavatam (10.87.2):

buddhindriya-manah-pranan jananam ashrijat prabhuh
matrartham ca bhavartham ca atmane ’kalpanaya ca

“The Supreme Lord manifested the material intelligence, senses, mind, and vital air of the living entities so that they could indulge their desires for sense gratification, take repeated births to engage in fruitive activities, become elevated in future lives, and ultimately attain liberation.”
From this we can see that the jiva is certainly not the ashraya of the universe. According to Shrila Vyasadeva’s realization in trance, that position belongs to the Supreme Lord. But if the Lord is the ashraya of this material world, wouldn’t He also necessarily be in contact with Maya and her creation? Shri Suta Gosvami replies that the Supreme Lord is apashraya, the transcendental shelter. In other words, He is the ashraya, but He is apart from Maya. In the Bhagavad-gita (7.4) the Lord describes His own material nature as bhinna prakriti, His separated energy. In His original form the Supreme Personality of Godhead is completely aloof from His creation, but as the Supersoul He witnesses and controls the activities of both the jivas and Maya. Thus by His inconceivable potency He both associates with the creation and remains aloof from it. This He also confirms in the Bhagavad-gita (9.4):

maya tatam idam sarvam jagad avyakta-murtina
mat-sthani sarva-bhutani na caham teshv avasthitah

“By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them.” Yet even though as the Supersoul the Lord pervades the universe and controls it, He is neither in physical contact with it nor influenced by it.

In Text 53 Shrila Jiva Gosvami showed that knowledge of the pure nature of the jiva is the first step in the science of God-realization. Here in Text 63 he substantiates this statement with two verses spoken by Shri Suta Gosvami (quoted in Text 63.4).

In Shrimad-Bhagavatam [DDB338]11.22.47 Lord Krishna mentions the nine states of bodily existence the jiva experiences: conception, gestation, birth, infancy, childhood, youth, middle age, old age, and death. Although in his conditioned state the jiva seems to associate with these nine states, he never actually does. Just as clay is the essential constituent of a pot yet still exists independent of the pot, so the jiva animates his body but still exists independent of the body and its nine states.

When a person knows that[DDB339] whether [DDB340]he is awake, dreaming, or merged in deep sleep[DDB341] he is always distinct from his body during all the nine states, he is qualified to walk on the path of God-realization. That is the stage of athato brahma-jijnasa: One who knows he is distinct from the body is qualified to inquire into the Absolute Truth (V.s. 1.1.1).

This Text gives two processes for self-realization. The word svayam (“by oneself”) implies the path of jnana, in which one meditates on the self as different from everything else in the realm of Maya. The Brihad-aranyaka Upanishad relates the history of a sage named Vamadeva who followed this path, and the Eleventh Canto of Shrimad-Bhagavatam tells of another practitioner, Dattatreya.

The second process is implied by the word yogena, which means the path of bhakti. On this path one considers oneself different from the three states of existence—the waking state, the dreaming state, and deep sleep—and meditates on the Supersoul. This path is
exemplified by Lord Kapiladeva’s mother, Shrimati Devahuti, whose story is told in the Third Canto of Shrimad-Bhagavatam.

Shrila Jiva Gosvami concludes that the ashraya of everything is Lord Shri Krishna, the Supreme Personality of Godhead; He alone is the subject (sambandhi-tattva) of Shrimad-Bhagavatam.

The following is a summary of Shri Tattva-sandarbha: The first eight Texts, which are in verse form, make up the invocation, or mangalacarana. In these verses Shrila Jiva Gosvami prays to his teachers and his worshipable Deity; [DDB342]he also tells why he is writing the book and defines its subject and the qualifications one must have to read it.

In Texts 9 through 26 Jiva Gosvami discusses Gaudiya Vaishnava epistemology. He first points out that all human beings are subject to four defects that prevent them from acquiring perfect knowledge independently. Of the ten means of gaining knowledge,[DDB343] Shrila Jiva accepts shabda, revealed scripture, as supreme, for it alone can give one perfect knowledge. Since the Vedas are shabda-brahman, knowledge revealed by the Supreme Lord, they are the highest authority. But because they are now unavailable in their complete form, because they are cryptic, and because they can no longer be learned from representatives of a proper disciplic succession of teachers, Shrila Jiva Gosvami recommends the Puranas, which, along with the Ramayana and Mahabharata, constitute the fifth Veda. Next Shrila Jiva shows that the Puranas have the same source, authority, and nature as the Vedas, and that, for us in this age, their simple language and universal accessibility render them an even better source of knowledge than the other four Vedas.

But the Puranas seem to contradict one another in various ways—for example, by glorifying different deities as [DDB344]worthy of the highest worship—and most of them lack a proper disciplic succession. By the process of elimination, therefore, in Text 18 Shrila Jiva Gosvami proposes Shrimad-Bhagavatam as the most suitable Purana for investigation. From Text 19 to 26 Shrila Jiva reveals the supreme qualities of Shrimad-Bhagavatam and shows how it is the most authoritative Vedic scripture, the ripened fruit of the desire tree of Vedic knowledge. He shows that the Bhagavatam is based on the Gayatri mantra, the essence of the Vedas, and that it is the natural commentary on the Vedanta-sutra. In Texts 27 and 28 Shrila Jiva describes the basic scheme of the Sandarbhas, what sources he plans to refer to, and his method of analysis.

From Texts 29 to 63 he establishes the following principles:
1. The subject matter of Shrimad-Bhagavatam is Lord Krishna.
2. Lord Krishna is the original personality of Godhead.
3. He has multifarious potencies, which are divided into three main categories—internal, external, and marginal.
4. Maya, His external energy, works under Him but cannot control Him.
5. The jivas have been bound by Maya since time immemorial.
6. The jivas cannot transcend Maya by their own power.
7. Surrender to the Lord is the jivas’ only means of liberation.
8. The goal of life is to attain prema, love of Krishna.

To establish these eight principles, Shrila Jiva Gosvami first examines the inner mood of Shri Shukadeva Gosvami, the speaker of Shrimad-Bhagavatam. In Text 29 he quotes and analyzes Shri Suta Gosvami’s prayers[DDB345] that describe Shukadeva’s realization and exalted position. Then, from Texts 30 to 49 he examines the [DDB346]Bhagavatam’s description of what Shrila Vyasadeva realized in trance, [DDB347]this realization [DDB348]being the basis upon which [DDB349]Vyasa composed Shrimad-Bhagavatam. While describing Vyasa’s trance, Shrila Jiva Gosvami uses logic and scriptural reference in Texts 34 to 43 to decisively smash the two primary doctrines of the Mayavadis, pariccheda-vada and pratibimba-vada.

From Texts 50 to 52 [DDB350]Shri Jiva shows that Shrimad-Bhagavatam’s subject is the nondual [DDB351]supreme reality by analyzing the second verse of its first chapter. In Texts 53 to 55 he explains the nature of the jiva—namely, that the jiva, being a fractional part of Brahman, is conscious like Brahman but can never be equal to Brahman. Shrila Jiva Gosvami explains that understanding this similarity between the jiva and Brahman is the initial step toward realizing the Absolute Truth.

From Text 56 on he examines the subject matter of Shrimad-Bhagavatam from another angle. Here he analyzes the Bhagavatam’s ten topics, citing Shukadeva Gosvami’s list in the Second Canto and Suta Gosvami’s in the Twelfth. He shows that there is no clash of either spirit or content between these two great Bhagavatam authorities. In their descriptions of the first nine topics, both Shukadeva and Suta convey an understanding of the multifarious potencies and activities of the tenth topic, the shelter of all, Lord Shri Krishna.

Thus from various angles Jiva Gosvami [DDB352]establishes that Shrimad-Bhagavatam is the ultimate scriptural authority and that it teaches the following: Shri Krishna is the Supreme Personality of Godhead, devotional service is the process for attaining the supreme goal of life, and this supreme goal is unalloyed love of Godhead.

In the next three Sandarbhas, Shrila Jiva Gosvami will further elaborate on the sambandhi-tattva.

HARI OM TAT SAT

[DDB353]
Thus ends the Shri Jiva Toshani[DDB354] Commentary on Shri Tattva-sandarbha, the first book of Shri Shaö-sandarbha, by Shrila Jiva Gosvami Prabhupada.


Priti Sandarbha

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Priti Sandarbha >>

No text or attachments, Sub-item(s) list as below:

Priti Sandarbha Notes
Priti-sandarbha 1
Priti-sandarbha 2


Priti Sandarbha Notes

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Priti Sandarbha >> Priti Sandarbha Notes >>

SRI PRITI-SANDARBHA

by Srila Jiva Goswami

ANUCCHEDA 61

Until now Srila Jiva Goswami has explained that Priti is the highpurusartha, the topmost object to be attained by human beings.

The Absolute Reality had been discussed previously in the first four sandarbhas and then in the fifth sandarbha the process of attainperfection was described. Now in this Priti-sandarbha he wants to discuss what is the purpose behind it.

First he analyzed what is the problem of the living entity and then what it is the solution for that problem.

Every living entity is looking for happiness or ananda. Whatever activity one may perform, the purpose is happiness.

Then Srila Jiva Goswami analyzed material and transcendental happiand by doing so he concluded that Priti or love is actually the purpose of life because happiness is seen when a person loves somebody or something.

Then he spoke about the various types of mukti and how mukti is inferior to Priti. He gave various analysis and examples of that.

Then he gave examples of devotees who have attained Priti and have lost interest in anything material or even liberation. In some cases devotees who have attained Priti seem to show that they had material desires but Srila Jiva Goswami explained that those desires sprang from their love for Krsna, they are not material.

One of the last points he discussed was that the devotee attains the destination according to the mood he cultivates in his sadhaka or practice stage. He gave the example of the gopis, the Yadhavas, the Pandavas and others.

He also gave examples where it appears that sometimes a devotee, although performing pure devotional service, attains mukti or Brahman realization. He analyzed the case of Prthu Maharaja, Pariksit MaharaBhisma, Prahlada and so on. But he proved that they all went back to the Lord's abode although it appears that they had Brahman realiza

He concluded that in Priti a devotee does not feel distressed whether he is in a favorable or unfavorable situation. He always feels happy and takes any situation as the mercy of the Lord. That was the case of Sudhama Vipra who felt very happy after realizing that Krsna had not given him anything because he didn't ask for it. But when he went back and saw that Krsna had given him so much opulence then he also felt happy. Although he had attained so much opulence, he prayed to always use such opulence in the service of the Lord.

Up to this point Srila Jiva Goswami has clearly established that the highest purusartha is Priti. Then the next question is, "what is Priti?".

In the scriptures there are always three things: first they give the name, then the definition and then they will test the definition, where it applies. Unless one knows an object he cannot talk about it. That's why as soon as a person borns or something is created, the first thing to be done is to give it a name. Without name one cannot deal with the person or object. Then after the name comes the definifor the object because if two different objects have the same name one has to know how to distinguish between the two. The exact definition is necessary. What are the distinguishing caracteristics of one object in order to not be confused with another. Otherwise there is bhakti and bhakti-abhasa, nama and nama-abhasa, etc. One has to know very clearly what is bhakti, what is nama, what is Priti and their abhasas so one doesn't mistake one for another and get cheated.

The definition of what one wants to realize has to be very clear determined. So now Srila Jiva Goswami wants to give the caracteristic of Priti.

The caracteristics are of two types, svarupa-laksana and tathasta laksana. One is which belongs to the particular object, its very nature and the other is external or marginal which exists outside not in the object. One has to know both because sometimes the object may not be visible directly and one may have to recognize it by its efSo he starts this section,

(sankrit verse), "in this way love of God has been established as the topmost purusartha." This word Priti or love comes from the root prin which means satisfy or please. Obviously when there is a question of satisfying or pleasing there is an object whom one satisfies. Therefore Priti is never without an object. Material happiness can be without an object but Priti cannot exist without the object of Priti because the very root of the word means to satisfy. There has to be somebody to whom one satisfies or pleases. The happiness is not the real caracteristic of Priti and therefore the devotees do not ask for it. "Either You appear or not appear before me; You treat me harshly or out of love, in any case I want to be always Your servant." This is Priti.

Here it says (sanskrit verse), the natural caracteristic of Priti has been explained by Prahlada Maharaja in Visnu Purana. He doesn't give directly the definition of Priti. He gives an ati-desha which means explaining something else and then say that the object one wants to understand is also like that. It means trying to impose the caracof one thing upon another and then trying to understand it. This is done because Priti is not of this material world. Priti is a transcendental energy of Lord Krsna, it is the essence of His internal potency and it is not known to anyone in this material world. When something is not known to one, how will he know it since there is nothing which can explain it? And one cannot show it because it is an energy is not a manifested object that can be shown, "here is Priti".

So, in order to understand Priti some similar example, which exists here in this material world, in our experience, has to be given. Then after understanding that he says "Priti is like that". This is called ati-desha.

In this verse of Visnu Purana, 1st part, 28th Chapter, 19th verse, Prahlada Maharaja is praying to Lord Narasimhadeva, (sanskrit verse). This is a very important verse and very easily misunderstood due to one's material experiences. One has to understand every word of this verse. He says, (sanskrit words) "persons who have no discrimination, those who are on the bodily concept of life". The basic discrimination is to understand the difference between the body and the soul. All other discriminations are useless without this one, because they will be all material. So he says "those who are (sanskrit word), who do not have the proper discrimination, have unalloyed attachement to material sense objects, (sanskrit word) which never goes from their heart. They never become free from attachement to the sense objects, it is imposThe object of sense gratification may change but the attacheis always the same. The attachement to enjoy food is the same whether one eats sweet or salty preparations. So he says that those materialistic persons they eternally have this Priti for visaya, visaya-priti. (sanskrit words) "I must have a similar attachement to You in my heart, I should always remember You in my heart and such rememberance should never leave my heart." This is the definition of Priti.

The point to be understood here is that the attachement which persons have in this material world is different from the attachement the devotee has for the Lord. They are not of the same category, therefore one should not think that the attachement to Krsna should be on the same way of one's material attachement. "Same way" means "like that". Wherever there is a question of "likeness" it means "different". "Likeness" means that a particular object is different from another object but it has some similar caracteristics. If it has all the caracteristics of another object one doesn't say "like that".

The similarity here is that "attachement" which never goes away. Since time immemorial the living entity is attached to sense objects in this material world and Priti to the Lord is also like that. Those who are nitya-sidhas have this attachement to the Lord and it never goes away from their hearts.

Then Prahlada Maharaja says, (sanskrit words), "Priti also has that caracteristic found in material attachement but Priti is not the same as material attachement." The definition is the same but not the obSometimes people pray, "may I have the same attachemt for the Lord as I have to my family, relatives or wealth". This prayer, acto Srila Jiva Goswami, is wrong because the attachement in this material world is material and if one prays to be free from this attachement and have the same attachement to Krsna, this means that one is asking for material attachement. As one is attached to material objects, here one becomes attached to Krsna materially and such mateattachement means sense gratification.

Why is one attached to the sense objects in this material world? Because he wants to derive happiness from them. So if one has the same attachement for Krsna it means that he wants to derive happiness from Krsna. It will remain an attachement of the same nature except that one has changed the object. It will have a different effect because the object (Krsna) has different caracteristics which purify one but that is not the definition of Priti. It is not that material attachewill turn into Priti, this is not possible. They are two differthings, one is the material energy and the other is the internal energy of the Lord and they are not going to be transformed. Therefore he says (sanskrit word) that "it is not this", meaning that material attachement is not Priti. They are two absolutely different things. (sanskrit words) Why is that? The first one is the expansion of Maya- sakti, it is not coming from Krsna's internal potency and also it is not coming from the marginal potency, the living entity. It is a manifestation of Maya. That is why one can give it up. If it was not a manifestation of material energy one would never become free from it. The fact that it belongs to the external energy is that one leave it in the external energy and become situated in one's own svarupa. That is the definition of mukti, (sanskrit words) "after giving up anitya- rupa becoming situated in one's svarupa".

And (sanskrit words) Priti of the Lord is the svarupa-sakti, is His internal potency, therefore when one has that he becomes situated in the internal potency of the Lord and becomes free from the external potency. Although the word Priti is used for both, material and spirattachements, the meaning is different. They may have some simibut they are not the same. (sanskrit words) This is to be said about it.

Now Srila Jiva Goswami further analyze this word Priti. (sanskrit words) if one looks in a sanskrit dictionary there he sees that the synonimus of the word Priti are (sanskrit words). These words basicalmean, happiness, joy, delight, pleasure, bliss. They have some subtle differences. The basic thing is sukha or happiness.

(sanskrit words) And then from Priti there is the word priatha (?) which is the nature of Priti. (every object has a particular nature) That means friendliness, desire to do welfare, and so on. These are the words which further describe the bhava or nature of Priti.

Now one has to understand the differences between happiness and Priti. He says (sanskrit words), happiness means "knowledge of deHappiness is nothing but a perception, knowledge. When something happens and one feels delighted that feeling means "knowlit is a perception. Happiness is nothing but a sensation. In medical science they have discovered that different parts in the brain, which are connected with the various senses, can be stimulated to provoke a certain type of happiness. Like the experince of satisof having a nice feast although one is not in contact with the food, one is not conscious of the object of satisfaction. So this experience of happiness is only a sensation of the brain, it is not something that springs from within the heart. That's why Krsna says in the Bhagavad-gita (13.7) iccha dvesah sukham duhkham/ sanghatas cetana dhritih, "All these iccha dvesa, sukha and duhkha this is all sanghat cetana dhritih, it is all in this material body. etat ksetram samasesa-vikaram udahrtam in this way I have explained to you the kseKrsna in this verse is not speaking about the ksetrajna, the living entity himself. The happiness for which everyone is dying, commiting violence, engaging in sinful activities, cheating, and so on, it is not but a particular sensation in the body. In yoga system there are different means to derive the same sensation. If one can control the life airs in a particular way and send them to the brain he can feel a sensation of happiness and enjoy trance. This is sait is also external. It is all a mechanical system and that is why this happiness is also mechanical. There is no need to endeavor for this mechanical happiness. Why waist spiritual life to pursuit a mechanical happiness? That is why Srila Jiva Goswami only uses one line to explain this happiness, (sanskrit words) "sukha is nothing but the enjoyement of a feeling". (happiness is also a kind of disturbance in the mind. In nyaya, happiness is counted among the 21 types of misery)

But Priti is not that. To describe Priti Srila Jiva Goswami gives a very wonderful explanation. He says (sanskrit words), Priti is also jnana-visesa, it is also a consciousness, a delightful consciousness, but it is more than the previous material one and it is distinct from that. Just "more" means of the same nature, but it is "more and of a different caracteristic". This sentence can be, basically, broken into three things:

(1)visaya-anukulyatmaka - the first fundamental caracteristic of Priti is "to act favorably" to the object of love. This is the heart of Priti, the foundation, the essence. That is why Srila Rupa Goswami had putting in his "Bhakti rasamrit-sindhu" the famous verse krsnanubhaktir-uttama.

Here when it says visaya it should not be misunderstood as sense objects of this material world. Krsna is also called visaya, He is also the object. And the devotee is called asraya. Visaya-anukulya here means krsnanukulya. This anukulya is not just in the activity but the bhava is also there. This is in the consciousness. There must be the desire to act favorably under all circumstances. Then when one has this feeling of favorableness towards the object or visaya when is Krsna, then (sanskrit words) to following, then to desire the object favorably. Basically this means to desire the object of love favora

(2) anukulya anughat, having the feeling of favorableness and then desire - this means that if the Lord feels happy if that person should be away from Him then it is alright, he will not have sprha, the desire to be with the Lord. By remaining away from Him he feels happy because he knows that the object of love is happy by this. This is the meaning of anukulya-anughat. It is not that one loves the object and he wants to be with Him.

(3) that happiness or feeling is the third part, jnana-visesa. That particular feeling of delight by experiencing those first two things. When one has visaya-anukulyatmaka, he acts favorably and anukulya anughat, one desires favorably to act favorably and then the experiof delightenss which comes from that when one knows that by doing this the Lord is feeling happy. This is considered as Priti. This means that Priti is not limited to one's individual happiness, it is always reflecting from the Lord to the person. It is not within him. Just like the happiness is not reflecting from something else, it is a transformation which occurs within himself without depending on anyfavorable activity. That is considered as Priti.

(sanskrit verse) although Priti also has happiness in it neverthit is distinct, different from material happiness. What is the distinctive caracteristic? He says (sanskrit words), material happihas its oponents, things which are oposite or antagonistic, which destroy it - misery and envy. When misery or envy come they destroy happiness, they act against it. There will be a transformation in one's brain by which he will not feel happy, he will feel distress. (sanskrit words) this sukha or happiness doesn't have visaya or the object, it is only the asraya or subject, the substractum. This means that when a person is feeling happy, that happiness is in him, it is not in somebody else. But when a person having Priti, feels happy, that happiness is in somebody else, the object, and from the object it reflects into the person. When the visaya or object feels happy then the asraya or subject feels happy. The subject's happiness is not independent as in the case of material happiness where the person can feel happy even when anyone around him is in distress. In this case that happiness is completely independent whereas in the case of Priti it is dependent of the object of love. Material happiness exists in the person but Priti exists in the object of love not in the person but the person experiences that feeling. Priti is not independent. In the case of Priti when the devotee feels happy it certainly means that the Lord is happy. Sometimes a person says "you are talking about happiness and you are saying 'chant Hare Krsna and be happy!', I am taking drugs and I am happy." Happiness derived from Priti is distinct from this type of happiness because its origin is Krsna not something else.

Then he says (sanskrit verse), the oposite of happiness is misery and (sanskrit words) this misery (duhkha) also can exist without any object. A person can feel unhappy independently, but dvesa or envy cannot exist independently. Envy must have an object of envy. Although envy is existing in the person who is envying somebody, neverthless it is not independent. Happiness and distress can be independent of any object, they can be just in the subject. But as far as envy is conthere cannot be envy without the object of envy. The subject has envy in him but must be there an object whom he envies. Similarly Priti also has an object, it is not without an object. But there is a difference, in Priti the desire is anukulyatmaka tat-sprha or the desire to have the object favorably and dvesa is unfavorable, one wants the object but with an unfavorably feeling, he wants to harm the object. Therefore dvesa and Priti are oposite to each other. If one has dvesa with some person there is no question of loving him and vice-versa. That is why the aparadhas are oposite, against bhakti. It is something which is directly against the object of love. The meaning of aparadha is "which makes the object of love unhappy". This is very dangerous for a devotee because it goes again his purusartha, the ultimate object he is trying to attain.

[REVIEW: after explaining that Priti is the param-purusartha, the highest goal of attainment, Srila Jiva Goswami begins giving the definition of Priti. For this is has quoted a verse of Padma Purana which was spoken by Prahlada Maharaja. The definition has two factors in it, svarupa-laksana and tathasta-laksana. Svarupa-laksana means which explains the internal nature of that object and tathasta-laksana means how it manifests its energies. Both are important for one's understanding. In this definition he has given an example where PrahMaharaja is saying that "My dear Lord, I should always have Your remembrance just as the conditioned souls have eternally attachement to sense objects". Then he explained that basically this attachement to the Lord is something like attachement to the material objects. One difference is that Priti is a manifestation of the internal potency of the Lord and material attachement is a manifestation of the external potency. Another difference is that in material attachement there is a feeling of happiness or the desire to attain happiness and such happidoesn't have an object. One can feel happiness without another person feeling happy or being favorable. In the case of Priti the feeling of happiness is only present when the object of love is satisThat's why he said visaya-anukulyatmaka. This is the basic definition, when there is a feeling of favorableness towards the object of love and under that situation a devotee likes to attain that object and when he attains it or understands it he gets the experience of the object which is favorable. That consciousness is considered as the nature of Priti.

The difference between happiness and Priti is that happiness is material and without an object. Priti is transcendental and never without an object. He says (sanskrit words) the oposite of happiness is distress which is also without an object. (sanskrit words) in the case of priatha, because it is the desire to perform a favorable activity or service to the object, it is the object of Priti or vi(sankrit words) and similarly the oposite of Priti is dvesa or hatred and that hatred has also an object. (sanskrit words) out of this, the living entity is the shelter or asraya for sukha or duhkha. If has performed pious activities he is the asraya for happiness and if has performed sinful activities then he the asraya for misery. Happiness and misery are the out-comes of piety and sin basically.

Then, (sanskrit words) the support or substractum of priatha, Priti and dvesa, is the person who loves or the person who hates somebody. He is the one who has these two things in him, he is the asraya. (sanskrit words) and in the case of Priti the visaya is the object of love and in the case of hatred the visaya is whomever he hates, the object of hatred.]

Although these two (Priti and dvesa) have their asraya and visaya, there is further subtle differences of how they have their asraya or visaya. This is a very important point that Srila Jiva Goswami makes here. He says (sanskrit words), in sanskrit when verbs are used, the case is attached to the word. Like in english one says, " give to him, for him, it is coming from that place", all these are attached to the word itself - this is called case or declining the verb, they are not separated. In sanskrit there are eight cases. The object is called karma and the subject is called karta the doer, the agent. The object is that one wants to attain from the activity. All the cases are related with the verb, either directly or indirectly. When they are directly related they are called karakas and indirectly related are called vibhatis. The difference here, he says, is that there is adhiThis is one of the cases, basically meaning the substractum. When one performs an activity that activity is performed in certain time and place. The time and place is considered as the adhikaram or the substractum. Like when one says "I live in Vrndavana", the word Vrndavana will take the 7th case because it is the adhikaram of one's living. And karma is that one wants to achieve through the activity. Every activity has an object. Whenever an activity is performed there is a particular object for which one wants to perform the activity. These three things are always there: the agent (the performer of the activity or karta), the activity and then the object of the activity or karma. Sometimes the object of the activity is within the doer himself - then that particular activity is called intransitive verb in english grammar. It means a verb without an object. Really speaking there is always an object but in this case the object and subject become 'one'. Like when one says "I sleep", the verb sleep doesn't have an object which is outside of the person who is sleeping. But if one says "I eat" then there is immediatly a question "what do I eat?" and whatever I eat that is the object of my eating which is different from me. Such a verb is considered a transitive verb, the verb which has an object distinct.

So this dvesa or to hate it has its asraya as the person who is hating and its visaya is the person who is been hated. "The person who is been hated" is the karma, the object according to grammar explanaIt is the karma or this root "hating". Or if one kills somebody, in the activity of killing there is a doer or a person who performs the activity and then there is the person who is killing. That person takes the 2nd case or karma.

But in the case of Priti it is not like that, although it has also its visaya and asraya. Krsna is the visaya, the object of love and the devotee is the asraya, the one who loving Krsna. But unlike the case of hatred or killing, the object of love here is not taken as karma but it is considered as adhikaram, the substractum of love. That's why in sanskrit when one says "he has love for Krsna" it should be litertranslated as "he has love in Krsna". Priti is having its adhikain Krsna and Krsna is not the object or karma as in the case of killing or hating. Priti is situated in Him.

There is a very important reason why Srila Jiva Goswami is explainit in this way. The reason is that anything which is the karma of an activity it is something which one performs and one attains it, this means the agent is one who performs the activity and by performthe activity he achieves the result. Karma is nothing but the result of his activity. If one says "I go to Vrndavana" the result of one's going is that he will reach Vrndavana. It is the agent who is performing the activity and by performing such activity he will attain it. But if that is the case in Priti then Priti becomes dependent on the agent, it becomes under his control. When one performs an activithe result of that activity is dependent on the person because he performs the activity to get the result.

But in the case of Priti it is not like that. That's why he said that it is the internal potency of the Lord. It is not dependent on the agent, it has to come from Krsna. And because it has to come from Krsna, He is the adhikaram or the substractum of it although He is also the object. Generally the object should take the 2nd case it should be the karma, but in the case of Priti it is not. So he says (sanskrit words) "this is to be said here".

(sanskrit words) This a sutra from Panini grammar. (sanskrit words) karma is that which most desirable for the agent. Karta means the agent or the doer and karma means what he wants to achieve. If one wants to eat, he wants to eat something which is the object of his eating. Sometimes there are two objects like "I eat rice with dahl". Although both are the object of eating, both should be karma. This would be in english grammar. But in sanskrit grammar is not like that. In sanskrit the rule says that the most desirable of the two objects is the real object and the other takes the third case as an assistant of the object of that activity. If one says "I eat rice with dahl", rice is the most desirable thing (the object or karma) and it takes the 2nd case and dahl takes the 3rd case as an assistant (the instrumental case).

Then, (sanskrit words) he explains the meaning of ipsitatamam, which one wants to attain, the most desirable thing. Every activity has a result. Basically it means that if an activity has two results then one should know what is the most desirable thing for which one begins his activity. (sanskrit words) he wants to attain that and only for that does he perform the activity and therefore such object bethe most desirable object. In order to obtain that object there is an activity which is called sadhana, the means to attain the obThe activity is the means and the object is the result. In sanskrit it says that any activity can give four types of results:

(1) utpadyatvena - one can create something by an activity. This means something is not existing and one creates it. With paint one makes a painting; with flowers one makes a garland. The created thing was not existing before its utpadya.

(2) vikarya - one performs an activity and makes a transformation in something. Transformation is of two types: either one changes the caracteristics of an object completely (like burning the wood) or one partially change its caracteristics (like turning milk into yoghurt).

(3) samskarya - by the activity one brings an improvement in some object. The caracteristics of the object are not changed, like ornaor embellishing something. Like making some juice and adding some fragrance in it. It doesn't change the caracteristics of the juice, it just make it more tasty or fragrant.

(4) prapya - to attain or to acquire something. It can be a gross or a subtle object. In the first case the purpose of one's activity is to attain a particular place or destination. "I go to the temple". An example of the subtle thing to be acquired could be "I want to read this book to understand it".

These are the four types of results of an activity. These results will be in the karma. Why did he say that the object of Priti is not the karma but the adhikara? Because if he was the object then one also perform Priti and attain the object by performing anyone of those four types of activities. But the object of Priti is not material, is tranone cannot attain Him by one's own endeavor, one cannot create Him, one cannot provoke any transformation or embellishement on Him.

Now he goes into more grammatical explanation. He says that out of these roots which are sakarmaka and akarmaka, transitive and intransi(those who have object and those who do not), only those roots which have a causal nature in them can take karma. And those roots which do not have this internal causal nature in them cannot take karma. Roots like "existing, growing, sleeping, crying...", these are all intransitive. The words made from these roots cannot become the object of an activity or the activity will not have a distinct object. He gives an example, "he makes a clay pot". Out of the four types of activities this example is part of "creating" (utpadya). The "making" has a result which is the creation of something. And because something is created what does it mean? It means that there is a person who creates it and because there is a person who creates, this means that the activity of creating has causal nature in it, somebody who is making it happen. The cause is not in the root itself as in the case of "sleeping". In the case of sleep, one just sleep. There is nobody from outside who makes one's sleep happen; it is within him.

In more technical terms one can understand this words sakarmaka and akarmaka. If one sees a particular result of an activity and if that result is existing outside the doer this means that the activity which provoke such result, is sakarmaka, transitive. But if the result of the activity exists within the doer himself then it is akarmaka, intransitive.

In the case of "making the clay pot", the potter is making the pot happen and therefore this activity of creating has a causal nature and thus it can have an object. There is creating and the object of creat

Another example "he cooks rice". One activity is never alone, it has many other activities involved on it. This cooking rice is not just cooking, it means that he has to lift the pot, start the fire, put the rice inside the pot, put the pot on the fire..., all these is part of cooking the rice. What means cooking the rice? Means that the rice becomes transformed from hard to soft. So the cook is making the rice change from hard to soft. This sort of activity is vikarya, he is bringing a "change" in it.

These are only two examples to show activities which have a karma. But in other activities like "I exist", one cannot say "somebody is making me exist". Activities of this type do not have an object.

Priti should not be considered as sakarmaka, it is akarmaka. Priti doesn't have a karma like other activities. An objection may be raised here. Previously it was said that Priti is a type of knowledge which makes one feel delighted. And in logic there is a principle that says "knowledge always have an object". When one says that he has knowledge immediatly the question comes "knowledge of what?" Priti is also a type of knowledge therefore it must have an object but Srila Jiva Goswami says "no!", (sanskrit words) one should not think because Priti has also the nature of knowledge therefore it also has a karma for it. He says that there examples to support this. Like "being conscious". This root in sanskrit is akarmaka, it has not an object for it. Because when one says "this object is conscious or it has conthen there is no question about the object of his conBut consciousness is also a type of knowledge. Just as consciousness or the root "to be conscious" (cit) although it means knowledge it doesn't have karma, similarly Priti doesn't also have a karma.

(sanskrit verse) this Priti is in the sense of something which his existing not something which will happen in the future. As in the case of sacrifice, by performance of sacrifice knowledge is created. As Krsna says to Arjuna, "O Partha, you should know that all karma culmiin knowledge" (karma here means prescribed duties according to the sastras). By engaging in karma-yoga one will be situated in jnana. Karma will give him knowledge, will bring him to the basic mode of goodness where he has realization. But Srila Jiva Goswami says that this knowledge is different, it is something which will come in the future. But in the case of brahma-jnana or knowledge of Brahman is not something which is created. When a person attains brahma-jnana, or Brahman realization, that brahma-jnana is not created by his activiit is already existing, he only realizes that. Just as brahma- jnana is not created, it is in the past, it is already existing, similarly Priti is not something which will be created, that's why it is not the object of an activity. Although it is a type of knowledge still it has no karma for it. Therefore, he says (sanskrit words), it is not dependent in any vidhi. In case of knowledge which comes from karma there is an injunction given in the Vedas that means if one performs an activity in a particular way then he will get a specific result. But there is no such rule in Priti, that if one performs a particular activity for a certain ammount of time, in a particular way, then Priti will be manifested or one will acquire Priti. Knowlis prapya, something which is attained therefore it is an object, it is also a karma of an activity. One can study and acquire knowlSo knowledge becomes the result of the activity "study". But Priti is not even prapya.

Now he concludes saying how Priti is neither the result of an activity nor depends on a instruction, nor can be created by something nor it is generated by a particular activity. It is eternally existit is the internal potency of the Lord. The next thing he says is, (sanskrit verse); now he comes back to the original verse (sanskrit verse) which was spoken by Prahlada Maharaja in the Visnu Purana. He says that after analyzing the word Priti one understands that it has two synonymous: (1) sukha or happiand (2) priatha or love. Which one is really conveying the meanof the word Priti?

In the verse which says (sanskrit words), that Priti which is existing in the persons who are attached to sense objects, (sanskrit words), here the second one, that means the meaning of Priti is not sukha but priatha or love, not simply happiness. (sanskrit words) if one has to take the first meaning then how one will bring the meaning of Priti as happiness in that statement "they have Priti in the vithe objects of the senses"? He says, there the meaning will come that "when they experience the sense objects and then there is happiness, that happiness is called Priti". But he doesn't to take this meaning because it doesn't match, but rather he is considering the meaning of "simply an attachement to those objects of the senses" not "the feeling of happiness which is derived after experiencing them". (sanskrit words) if one simply take the meaning of Priti as priatha it means "the attachement or love they have for the sense objects" not "the feeling of happiness they derive after they experithem", (sanskrit words) because in the first meaning one has to bring an extra meaning which is not existing in the verse that "by experiencing the sense objects he feels happiness" and that is the meaning of Priti here. He says, because in that one has to bring extra words from outside, which is problematic according to philosphy, therefore it is better to take the meaning of Priti as "their attachenot "happiness".

(sanskrit verse) now he explains how both have the same caracterisFirst he explained that there is similarity between the Priti or love for the Lord and the attachement of materialistic persons for sense objects. Then he explained how these two are actually different because one has the object of love which is transcendental and the other has the object of love as the visaya or sense objects. But what is the similarity between the two? The similarity is the desire to act favorably. Just as a mother has Priti for the son and because of her Priti she desires to act favorably for the son. When she sees that her son or the object of her Priti accepts favorably her service then she feels happy. The same nature exists also in transcendental Priti.

QUESTION: can you explain why it is said that one has love in Krsna? Is love not within the subject?

A. It is within the subject. But when one says that he has Priti for somebody then, generally speaking, that person becomes the object in grammatical sense and the object is something which one can attain by an activity. If one can attain the object by an activity this means that Priti becomes attainable by him, by his own endeavor. What Srila Jiva Goswami is trying to explain is that, although Priti is having an object neverthless Priti it is within the object, it is in the person. But Priti is not the object of one's activity. When it becomes the object of one's activity then it means you have the lovable person who is the object of your Priti then that ammounts to say, in grammar, that he can attain it by his activity. In a grammatical sentence the object is that for which one performs the activity. When there is a sentence which has an activity there is a verb and the verb has a doer and an object or result of that verb. Whenever one performs one activthis means he is trying to attain something from that activity. And whatever is the most favorable object that one wants to attain that becomes the object of that activity - that is called karma; and the doer is called karta. In case of hatred or killing, then the activity of killing has an object who gets killed and there is the person who kills. But in case of Priti, when one loves somebody, that person whom he loves is not the karma of the activity of loving. If that would be the case this means that one can attain it by one's activity as one can kill by one's activity of killing.

This is concerning "attaining Priti", but the same applies to any other result of an activity. This means that one cannot create it, transform it, embellish it, by one's own effort. Priti is in the object who gives it to the subject.

SRI PRITI-SANDARBHA

of Srila Jiva Goswami

ANUCCHEDA 82

(extracts from Satyanarayana's lectures)

Srila Jiva Goswami has established that the Priti which manifests in Krsna is the topmost Priti. This is because He is the original Personality of Godhead, the source of all other incarnations. He gave various examples of that, specifically about His beauty. He is so beauty that not only human beings but even beasts, birds, trees and other living entities, devellop loving symptoms by seeing Krsna's beauty.

Then Srila Jiva Goswami goes to explain the various divisions of this Priti in Krsna. Because different devotees have different moods and sentiments, different ego of how they want to love Krsna. So he gives a description of this variety of love and he says that there are two types of qualities which make the love of Krsna different in different devotees:

(1) there are those which cause a change in heart. This means that the caracteristic of the heart is different;

(2) the other is the abhimanyu, or a particular type of ego which the devotee develops towards the Lord. This "develops" means he attains it.

First he explains the qualities which have an effect in the heart of the devotee. Depending on these caracteristics either the devotee experiences delight or ownership or confidence or his heart melts out of love. He also develops so much love for the Lord that sometimes he can also become angry with Him. He always hankers for the association of the Lord and when he has His association he feels like he never have such an association before because he feels a fresher and fresher bliss in His association. And then it can reach the point that the devotee attains complete madness where he looses his consciousness. These are the different types of hearts of different types of devotees in which they experience love for the Lord.

The first stage is considered rati which is the foundation on which all the other manifestations occur. In that stage of rati the devotee experiences happiness or bliss just by experiencing the Lord either externally or within the mind. When he attains this situation he has completely attachement to the Lord and he looses interest in anything else. He has two caracteristics, nistha and vairagya. These are the basic caracteristics of santa-bhaktas, the devotees in neutral rasa.

From this onwards when the devotee develop more and more love for the Lord then he acquire a extra caracteristics. The two basic caracnistha and vairagya, are found in all the devotees. When it becomes more intense that stage is called prema. When this prema manifests it cannot be destroyed. In the platform of rati a person can loose it either due to improper association or offenses. In prema a devotee becomes a siddha-bhakta and in the rati platform he remains a sadhaka. As a sadhaka he can have problems although it is very rare.

The prema platform is of two types:

(1) svarupa-siddhi, when the devotees are jiva-muktas, they are sidhas, perfect in this body;

(2) vastu-sidhi when the devotees attain perfection after giving up this material body.

In the sadhaka-deha in this material world, prema is the most he can experience. Then he has to take birth in Krsna's pastimes and then he can experience the other varieties of love there and when he become completely purified he enters the eternal pastimes of the Lord.

When Priti develops up to prema it basic caracteristic is mamatva or feeling of ownership. Now there is a relationship the devotee has with the Lord. Before in santa-rasa he had no specific relationship with the Lord. He didn't consider the Lord as "My master" or "My friend" or "My son", etc. But now in prema is has mamatva this means that he is situated in a particular relationship with the Lord. Somethe devotees define bhakti because of this mamatva or feeling of ownership on the Lord, attachement to the Lord. They define bhakti as having an attachement for the Lord, no other attachement.

When Priti increases further in which the devotee gives up awe and reverence to the Lord and thinks of himself as completely non- different from the Lord as for as his dealings with the Lord are considered, without fear or anxiety, this is considered pranaya.

When this pranaya increases more there is some crooked nature which the devotee develops and in that he has so much ownership or attacheto the Lord that he thinks he knows the best how to serve the Lord. And when the Lord agrees to his behavior he becomes unhappy.

When Priti increases more than it takes the designation of sneha. Sneha literarly means something fatty, oily. Ghee is called sneha. That is the caracteristic of the heart of the devotee. Like if we have a ghee lamp; there is the wick with ghee in it. The nature of the ghee is that it supplies itself to the wick to give light. It means that it is ready to sacrifice itself for the sake of the other. In sneha the devotee is completely absorbed in thoughts of the Lord and he actually forgets about his own existence and he only wants to serve the Lord completely. Although this is present in all levels but in sneha is quite intense. When the devotee attains this stage whenever he sees something which is related with the Lord, not even directly, then immediatly he falls into ecstasy. His heart becomes completely melted and tears come from his eyes. Like a devotee may see dark rainy clouds and fall into ecstasy. Although the clouds have no direct relatinship with the Lord because they remind the devotee of Krsna's bodily hue he falls into ecstasy. And when they see the Lord or the object of love, they are never satisfied, they remain dissatisfied. Although the Lord is all-capable, nothing wrong can happen to him, still the devotee in sneha is always worried about the Lord's safety. He thinks he knows better then the Lord how to take care of Him.

Then when this sneha becomes very intense and the devotee has very intense desire to associate with the Lord that is considered raga. When he is situated in this platform of raga even a moment of separafrom the Lord is intolerable. The devotee goes through all kinds of endeavors to see the Lord. He can tolerate any ammount of misery to see the Lord, to associate with Him and that misery appears to him like bliss. No ammount of pain or misery can deviate his mind. He completely forgets his own body. He is so much absorbed in the object of love that nothing can cause any obstacle to him. But when he do not meet the Lord then anything which usually gives him so much pleasonly gives him pain.

The same raga when it increases further that is called anuraga. Basically anuraga is when raga manifests its highest stage. In that stage the object of love appears always fresh. The devotee never thinks that he has been associating with the Lord for so long but he is completely thirsty to see the Lord and no matter how much he sees Him, he feels like he has never seen Him. The object of love appears more and more blissful and attractive. In this stage of anuraga the devotee and the Lord become completely controlled by each other. And one of its caracteristics is that even when the devotee is in associawith the Lord he sometimes gets into the illusion that the Lord is not present and starts crying as if the Lord has left. The example is the story of Prema-sarovara where Radharani cries the separation of Krsna although She is on His lap. This is the stage where the devotee desires, due to separation, to take birth even as an insentient object if he can serve the Lord. Radharani out of separation from Krsna was cursing Her life-air, "why are you not leaving when my mind, my heart, everything has left". Then She was telling to a friend, "I wish that when I die the water of my body should become a cloud which will make a shade for Krsna when He walks in the forest".

When in separation from the Lord the devotee has vispurti(?), as if he is with the Lord when actually the Lord is not present. In separafrom Krsna Mother Yasoda will churn butter every morning thinking that Krsna is present there. Due to his intense meditation in separafrom the Lord, the devotee experiences the presence of Krsna.

When Uddhava saw the condition of the gopis and went back to report to Krsna to beg Him to go back to Vrndavana saying "they have so much love for You, why don't You go see them?" Krsna replied, "actually there is no use to go there now. If I go there now it will cause more problems. First of all they will not recognize Me because they are in such a blazing fire of separation that doesn't make any difference whether I am with them or not. And secondly, somehow if they come to know that I have arrived then they will feel intense misery because they will think that I have arrived but I may leave again. Instead of enjoying My association, this fear will be so inin their minds that they will actually become crazy. They will think, as I left previously I may leave again. For these reasons it is better if I don't go." This is the state of anuraga which is somecalled bhava.

Then when this anuraga becomes further increased, when it gives umparaleled bliss to the devotee that he is completely surprised, so much that he goes completely mad, he is not anymore in his normal consciousness, this stage is called maha-bhava. When one attains this stage of maha-bhava even one moment of separation is intolerable for him. This was the case of the gopis cursing Lord Brahma for making the eyelids blink. This was also in the prayer of Lord Caitanya yugaitam nimisenam, one moment seems like a yuga. And when the devotee remains in asscotiation with the Lord for millions of years it appears to him as only one moment.

Actually time has no divisions. There is no such things as past, present and future; we make these divisions. Sometimes ourselves have the experience of time passing slow or very fast. Time is a continuous energy of the Lord but everyone experiences it differently. In the transcendental world time is there and in the stage of maha-bhava one single moment appears like a yuga. And this yuga appears empty, nothcan give solace to the devotee.

A kalpa or day of Brahma appears like a second for the devotee when he is with the Lord. And in separation, one second appears like a kalpa.

Then there are sattvik-vikaras, transformations in the body of the devotee in this maha-bhava stage which are called (?). There are eight type of sattiva-bhavas. One five or six become simultaneously manifest in their topmost stage that is called (?) stage. In this stage the tears flow like torrents of rain from the eyes of the devotee. And when his body become so hot other persons can feel burned in his presence. These are all udipta-sattvika-bhavas; they manifest only in the gopis.

The cause behind all these is the caracteristics, those who change the heart and the others who change the ego.

Some devotees attain only a particular level. The devotees who are in the srngara-rasa can have all the previous caracteristics. But even in srngara-rasa some devotees like the Queens in Dwaraka cannot go beyond anuraga.

Priti, due to the special nature of the Lord, manifests a particutype of nature in the devotee by which he gets the ego in him that he is the subject of the Lord's mercy.(1) He feels that he should be given mercy by the Lord, "I am the object of the Lord's mercy".

(2)Sometimes the devotee feels that he should bless the Lord; the Lord becomes the object of his mercy.

(3)Sometimes he gets the ego that is the friend of the Lord and (4)some other times he feels that he is the beloved of the Lord. These are the four basic types of egos. Then there are further varieties of these.

The reason for this particular nature of Priti which comes from the nature of the Lord to manifest in a particular devotee, is the Lord association with a particular type of devotee. Basically he develops it with the association with the devotee who has that particular mood. This means that it is not something that the devotee can create by himself, it comes by the association of a realized devotee, specially by the mercy of the spiritual master. Because of such association only does the devotee develop this ego and because of this ego he has his particular relationship with the Lord. Relationship is always two ways - this means that when he develops that particular ego the Lord also has a corresponding ego for him. Otherwise this Priti would not work. "As they surrender to Me and approach Me, I also correspondly serve him in the same mood." If the devotee takes the ego of servitorship then the Lord takes the ego that He is to be served. Otherwise there cannot be any rasa, because rasa basically means the proper dealings between two persons according to their proper relationship. If two persons have a particular relationship and if they behave according to their relation as it should be - that is called rasa, because that is the sweetness.

And when the devotee and the Lord have their related ego then there is a corresponding activity. As in this material world there cannot be any activity without ego. When we want to perform an activity confirst we have to know about the activity, then we desire. The desire will come if we think that if it is favorable to us. But this is not enough, we have to consider also if we have the ability to do it. And when we have the ability to do it then the ego plays that part. Without the ego the action will not proceed beyond desire. In order to transit between the desire to the activity itself the ego is needed. At that time one has to have this ego "I have the ability to do it", then only one starts the activity. Without ego there is no activity. Therefore when the devotee has developed a particular type of ego then immediatly, obviously, there is a group of activities which comes to his mind because of that particular ego. Then, out of that ego, he starts to render service to the Lord and that service is which gives him bliss. That's why activity in bhakti is blissful because it comes out of a feeling of relationship with the Lord. (END)

EXTRACTS FROM

PRITI SANDARBHA

Anuccheda 61

"Either You appear or not appear before me; You treat me harshly or out of love, in any case I want to be always Your servant." This is Priti.

The materialistic persons eternally have Priti for visaya, visaya-priti. "I must have a similar attachement to You in my heart, I should always remember You in my heart and such rememberance should never leave my heart." This is the definition of Priti.

"Priti also has that caracteristic found in material attachement but Priti is not the same as material attachement." The definition is the same but not the object.

Sometimes people pray, "may I have the same attachemt for the Lord as I have to my family, relatives or wealth". This prayer, according to Srila Jiva Goswami, is wrong because the attachement in this material world is material and if one prays to be free from this attachement and have the same attachement to Krsna, this means that one is asking for material attachement. As one is attached to material objects, here one becomes attached to Krsna materially and such material attachement means sense gratification.

Why is one attached to the sense objects in this material world? Because he wants to derive happiness from them. So if one has the same attachement for Krsna it means that he wants to derive happiness from Krsna. It will remain an attachement of the same nature except that one has changed the object. It will have a different effect because the object (Krsna) has different caracteristics which purify one's heart but that is not the definition of Priti. It is not that material attachement will turn into Priti, this is not possible. They are two different things, one is the material energy and the other is the internal energy of the Lord and they are not going to be transformed.

Priti is also jnana-visesa, it is also a consciousness, a delightful consciousness or feeling, but it is more than the previous material one and it is distinct from that.

The caracteristics of Priti:

(1) visaya-anukulyatmaka - the first fundamental caracteristic of Priti is "to act favorably" to the object of love. This is the heart of Priti, the foundation, the essence. That is why Srila Rupa Goswami has put in his "Bhakti rasamrit-sindhu" the famous verse krsnanukulyena bhaktir-uttama.

Here when it says visaya it should not be misunderstood as sense objects of this material world. Krsna is also called visaya, He is also the object. And the devotee is called asraya. Visaya-anukulya here means krsnanukulya. This anukulya is not just in the activity but the bhava is also there. This is in the consciousness. There must be the desire to act favorably under all circumstances. Then when one has this feeling of favorableness towards the object or visaya (when is Krsna), then desiring the object favorably. Basically this means to desire the object of love favorably.

(2) anukulya anughat, having the feeling of favorableness and then desire - this means that if the Lord feels happy if that person should be away from Him then it is alright, he will not have sprha, the desire to be with the Lord. By remaining away from Him he feels happy because he knows that the object of love is happy by this. This is the meaning of anukulya-anughat. It is not that one loves the object and he wants to be with Him.

(3) that happiness or feeling is the third part, jnana-visesa. That particular feeling of delight by experiencing those first two things. When one has visaya-anukulyatmaka, he acts favorably and anukulya anughat, one desires favorably to act favorably and then the experience of delightenss which comes from that when one knows that by doing this the Lord is feeling happy. This is considered as Priti. This means that Priti is not limited to one's individual happiness, it is always reflecting from the Lord to the person. It is not within the person. That is considered as Priti. (material happiness is not reflecting from something else, it is a transformation which occurs within oneself without depending on anyone's favorable activity).

In the case of Priti the feeling of happiness is only present when the object of love is satisfied. That's why he said visaya-anukulyatmaka. This is the basic definition, when there is a feeling of favorableness towards the object of love and under that situation a devotee likes to attain that object and when he attains it or understands it he gets the experience of the object which is favorable. That consciousness is considered as the nature of Priti.

So this dvesa or to hate it has its asraya as the person who is hating and its visaya is the person who is been hated. "The person who is been hated" is the karma, the object according to grammar explanation. It is the karma or this root "hating". Or if one kills somebody, in the activity of killing there is a doer or a person who performs the activity and then there is the person who is killing. That person takes the 2nd case or karma.

But in the case of Priti it is not like that, although it has also its visaya and asraya. Krsna is the visaya, the object of love and the devotee is the asraya, the one who loving Krsna. But unlike the case of hatred or killing, the object of love here is not taken as karma but it is considered as adhikaram, the substractum of love. That's why in sanskrit when one says "he has love for Krsna" it should be literally translated as "he has love in Krsna". Priti is having its adhikaram in Krsna and Krsna is not the object or karma as in the case of killing or hating. Priti is situated in Him.

Priti should not be considered as sakarmaka, it is akarmaka. Priti doesn't have a karma like other activities. An objection may be raised here. Previously it was said that Priti is a type of knowledge which makes one feel delighted. And in logic there is a principle that says "knowledge always have an object". When one says that he has knowledge immediatly the question comes "knowledge of what?" Priti is also a type of knowledge therefore it must have an object but Srila Jiva Goswami says "no!", (sanskrit words) one should not think because Priti has also the nature of knowledge therefore it also has a karma for it. He says that there are examples to support this. Like "being conscious". This root in sanskrit is akarmaka, it has not an object for it. Because when one says "this object is conscious or it has consciousness" then there is no question about the object of his consciousness. But consciousness is also a type of knowledge. Just as consciousness or the root "to be conscious" (cit) although it means knowledge it doesn't have karma, similarly Priti doesn't also have a karma.

PRITI-SANDARBHA

of Srila Jiva Goswami

ANUCCHEDA 1

Priti-sandarbha is the sixth sandarbha of the Sad-sandarbhas of Srila Jiva Goswami. The previous sandarbha was bhakti-sandarbha where Srila Jiva Goswami explained the abhidheya-tattva, the process or the activity which has to be performed by the devotee or sadhaka. In the other four sandarbhas he explained sambandha-tattva.

Basically there are three topics discussed in the sad-sandarbsambandha, abhideya and prayojana. The first four sandarbhas deal with sambandha-jnana because it is very important for us to know one's own self. If one wants to engage in a particular activity or wants to know what he can do, first he has to know who he is and what are his abilities. Therefore Srila Jiva Goswagives great detail on this sambandha jnana, specifically because abhideya and prayojana are dependent on sambandha. Samhas to be very clearly understood.

There are very philosophers who have given different opinions on that. Predominantly there are two of them: one considers that we are same as Brahman and the other (the Vaisnavas') say that we are not the same as Brahman but we are part of Brahman. So if sambandha is different then abhideya and prayojana will be also different. Therefore Srila Jiva Goswami explained in great detail this sambandha, or the relationship of the living entity with the Absolute Truth. And then, incidently, to understand everything he also explains the relationship of love with His own energies besides the living entities, the internal and marginal energies. And how the living entity is related with these potencies.

Obviously we have to understand sambandha. Sambandha means 'two'. There is no question of relationship between one. Therein the impersonalist philosophy there is no question of sambandha-jnana because there is only one Brahman, it cannot related with anything. To relate with something one has to have a form and there should be two entities existing. Therefore they do not have such thing as sambandha-jnana because it is not possible and whatever they propagate it is only possible at the empirical level, not at the absolute level.

Then, incidently, Srila Jiva Goswami also explains what is the Supreme Personality of Godhead. Who is He. Because if there is a relationship between the living entity then he has to explain who is Bhagavan. The relationship between the Lord and the living entities and the Lord and His energies. And between the Lord and His own nature. These were all explained in Tattva, Bhagavat, Paramatma and Krsna sandarbhas. He also explained who is the svayam-bhagavan, because there is so many bhagavan, various incarnations. It is not possible that can be two Absolute Truth. Two absolute cannot exist together; they will fight and try to put the other down. We can see this within this material world. The ultimate absolute, the original Personality of Godhead is Krsna. This is established in Krsna-sandarbha clearly with logic and scriptural evidences.

Then comes the question: what is the duty of the living entiSince he is related with the Lord what is his duty towards the Lord? And why is he suffering within this material world when actually he does not want? These were discussed in great detail in Bhakti-sandarbha. There Srila Jiva Goswami analizes the varparts which are populary known among humanity. And in that sandarbha he, very strongly establishes that devotional service is the only process by which one can become free from this conditioning. And it is the only process by which one can realize God, control Him or have any relationship with Him. In Bhakti-sandarbha there is a detail description of various types of bhakti. There is so many grades of analysis performed by various acaryas in the scriptures.

Then, after that, the next question which arises is: what is the purpose of performing bhakti? Wherever one performs an activthere is some pupose behind it. Nobody does anything without purpose. It is not in the nature of the living entity. Even a fool he acts for some purpose. His purpose may be wrong or imbut certainly he has a purpose in his act.

Similarly bhakti has been prescribed by the scriptures, by the acaryas. So with is the purpose to attain behind it? Here Srila Jiva Goswami explains that the purpose is priti. That is why this priti has been explained as the fifth purushartha because it is not counted in bhakti, it is beyond. In purushartha there is dharma, artha, kama, moksa. Bhakti is not there. But here Srila Jiva Goswami goes beyond bhakti following in the footsteps of Lord Caitanya. He says, "actually the topmost and the real purof engaging in spiritual life and the existence of the living entity in its highest essence is priti.

The various philosophers they have analyzed the goal of life. In India there are theistic and atheistic philosophers. Even in the Vedas there are atheistic statements, "from asat comes sat". These statements either they have to be understood or interpreted or they are generally used as kurupaksha(?) or ----- , that means there is a siddhanta, a concluding statement which will defeat such statements. But nonetheless the seed of atheism is also there in the Vedic literature. Even an atheist can quote the Vedas to prove atheism.

Beginning from the atheism of Carvaka, then Buddism, then Jain, then the various branches of buddhist philosophy, then comes the theistic side. In this side there are six philosophies: nyaya and vaisasika, yoga and sankhya, purva and uttara-mimansas. These six are divided into three sets of two each. Nyaya and vaisasika are like two sister philosophies. Similarly yoga and sankhya and purva and uttara-mimansas.

Nyaya and vaisasika is more gross. The discussion is more on the material elements. More on the bodily platform. The nyayas and vaisasikas although accept God their philosophy does not need God. One does not have to worship God or think of God, meditate upon Him to be a logician or a vaisasika. They accept God but He is not included in the sadhana. For them liberation is to be freed from the different types of miseries. By understanding the seven padharthas one will be free from all miseries, because one will devellop discrimination, one will not become attached to this material world. But they do not say anything about what happens to the living entity after liberation. For them liberameans to become like a stone piece. That is the highest level they can attain.

Yoga and sankhya it is on the mental level. There is so much analyzis of the mind and meditation. Yogis and sankhyaites analyze prakrti and purusha. They explain everything based on prakrti and purusha. These prakriti and purusa are also independof God. Although in yoga they have accepted the Supreme Personality of Godhead it is not necessary that one meditates upon Him. Their goal is trance, samadhi, freedom from material bondage. But again there is no details about what has to be done after liberation. At least they accept consciousness. The living entity has consciousness and he remains situated in bliss and he does not experience miseries anymore.

When we come to the purva-mimansa or uttara-mimansa there is more discussion of the adhyatma, of the transcendence.

The first part of the Vedas, the samhita part, the mantra part, the upanishads, the aranyaka and the brahma portion - these are the subject matter of the purva-mimansa. They don't pay to much weigth to the Upanishads. They mainly study the mantra part which mainly includes prayers and performance of sacrifices. And in that there are also different branches. In one part of purva-mimansa they say that everything is karma. If one performs his karma he will get the result. God has created this world but now is not in the picture.

Then comes the uttara-mimansa which is based mainly on the Upanishads and the Vedanta-sutras. There the Absolute Truth is the center. All the other explanations are based on that. In the other philosophies there is no need or necessity to understand the absolute reality but once one comes to the philosophy of the Upanishads and the Vedanta-sutras then, from the beginning 'athato brahma-jijnasa', "now is time to inquire into the AbsoTruth."

Although, generally, Vedanta signifies impersonal philosophy, there are two sides among the vedantists: the bhaktivedantists and the impersonalists. The impersonalists they propose that ultimately there is only one Absolute because if there is one Absolute Reality which pervades everything then there can not exist anything else. Anything else that seems to exist is just illusion and if one get rid of this illusion then he will realActually there is no such thing of self realization in impersonal philosophy. The self only becomes realization. The self doesn't realize anything.

There is a gradual upliftement of the subject of philosophy. They all have given their purpose as liberation.

Everyone is looking for happiness. There is some happiness when one feels freedom from material bondage and one may feel that one is Brahman. There is no happiness in finite things, happiness is only in infinite things. The difference is only if the infinite is personal or impersonal. The Vaisnavas say there cannot be any happiness if one only assumes that everything is impersonalism and we are all one, because there is more happiness when there is relationship involved. If a person is given everyhe needs, whatever requirements he has still he will not feel satisfied. He wants to have relationship with other people. That's why people who do not have relations with other human beings they will have relations with a cat, a dog, a bird or insentient objects (a car, a computer, etc...). This is the natural instinct to relate with others. Therefore this impersonis a very unnatural process. It is not our nature to give up everything and sit down in a corner and think that "I am Supreme!" This is completely impractical and unnatural. But what is natural and which we experience everyday and for which we are all striving - it is the feeling to love. But that feeling of love when it reposes in some person in this material world ultiturns into misery because if something begins in happiness and then ends in misery then it is not considered as pleasure.

We can see that in this material world everyone has the tendto love. When the child is born is loves the mother. That is the first attachment. When he grows up he also devellops attachfor the father, then as he grows more and more, he looses his attachment for the parents and devellops attachement for friends. When he becomes a young man he devellops attachment for the opposite sex, becomes married and then becomes attached to the children. As he becomes old he becomes attracted for the grand-children. In this way, in this material world, the object of love is always changing. And things which change cannot give permanent happiness. Therefore if happiness has to come continuand which will be our natural constitutional position, then the object of love cannot be something which is material. That object of love has to be something which is permanent. And it has to be that person which is capable of loving, because if one love somebody and that person doesn't love him that also is incomplete. Love or relationship is always two ways. Therefore that object of love has to be sentient and eternal and must possess energies to reciprocate. And if all living entities have to love 'him', then He must be the Supreme Personality. That is the Supreme Personality of Godhead. Among the various manifestaof the Supreme Personality of Godhead, there are some who have hardly any dealings because of Their specific forms like fish, tortoise, etc... Progressiveley if we analyze, we will see that Lord Rama and Lord Krsna are the suitable objects of love. And among Them, Krsna is considered the 'rasaraja', the Lord of all mellows because He can relate with any living entity in any relationship he wants. That is the promise He has given in the Bhagavad-gita, ye yatha mam prapadyante. This is not possible for any other incarnation. Even Lord Rama, we can only relate with Him in santa or dasya.

Lord Krsna is topmost object of love. What is this love? This is the subject matter of the Priti-sandarbha. In the Priti-sanSrila Jiva Goswami will start analyzing the prayojana and the various types of liberation and then bhakti-yoga. Then we will come to priti and he will explain what is the meaning of the word "love". This word comes from the sanskrit root 'pri' which means to love or to satisfy the object of love. This is the process in which one feels happiness by satisfying the object of love.

In the other types of liberation the goal is to attain happifor oneself and that is not the complete devellopment of every living entity. He can not devellop himself to his highest. In this material world if we see a person who has very high qualities, he is very learned, very renounced, very powerfull, but if he is not softhearted and loving and he is selfish, then people will not care for his high qualities. But if one has not these wonderful assets but he loves others, he is not selfish he likes to help others, then others will appreciate him very much. This shows that selfishness is not the highest goal of life, therefore this impersonal liberation can not be the ultimate goal. Our nature will be completely devellop when we devellop love for Krsna.

PRITI

Every living entity is looking for happiness or ananda. Whatever activity one may perform, the purpose is happiness.

Then Srila Jiva Goswami analyzed material and transcendental happiness and by doing so he concluded that Priti or love is actually the purpose of life because happiness is seen when a person loves somebody or something.

in Priti a devotee does not feel distressed whether he is in a favorable or unfavorable situation. He always feels happy

Now one has to understand the differences between happiness and Priti. He says (sanskrit words), happiness means "knowledge of delightness". Happiness is nothing but a perception, knowledge. When something happens and one feels delighted that feeling means "knowledge", it is a perception. Happiness is nothing but a sensation. In medical science they have discovered that different parts in the brain, which are connected with the various senses, can be stimulated to provoke a certain type of happiness. Like the experince of satisfaction of having a nice feast although one is not in contact with the food, one is not conscious of the object of satisfaction. So this experience of happiness is only a sensation of the brain, it is not something that springs from within the heart.This word Priti or love comes from the root prin which means satisfy or please. Obviously when there is a question of satisfying or pleasing there is an object whom one satisfies. Therefore Priti is never without an object. Material happiness can be without an object but Priti cannot exist without the object of Priti because the very root of the word means to satisfy. There has to be somebody to whom one satisfies or pleases. The happiness is not the real caracteristic of Priti and therefore the devotees do not ask for it. "Either You appear or not appear before me; You treat me harshly or out of love, in any case I want to be always Your servant." This is Priti.

The happiness for which everyone is dying, commiting violence, engaging in sinful activities, cheating, and so on, it is not but a particular sensation in the body. In yoga system there are different means to derive the same sensation. If one can control the life airs in a particular way and send them to the brain he can feel a sensation of happiness and enjoy trance. This is samadhi-sukha, it is also external. It is all a mechanical system and that is why this happiness is also mechanical. There is no need to endeavor for this mechanical happiness. Why waist spiritual life to pursuit a mechanical happiness?

sukha is nothing but the enjoyement of a feeling". (happiness is also a kind of disturbance in the mind. In nyaya, happiness is counted among the 21 types of misery)


Priti-sandarbha 1

Shri Priti-sandarbha

Introduction

tau santoshayata santau
shrila-rupa-sanatanau
dakshinatyena bhattena
punar etad vivicyate

tasyadyam granthana-lekham
kranta-vyutkranta-khanditam
paryalocyatha paryayam
kritva likhati jivakah

Shrila Gopala Bhatta Gosvami, the great philosopher from the southern provinces who greatly pleased Shrila Rupa Gosvami and Shrila Sanatana Gosvami, left many valuable notes that defeat various philosophical misconceptions. Systematically arranging these notes, and considering their content, Jiva Gosvami writes this book.

Anuccheda 1

Now the Priti-sandarbha will be written. The Supreme Truth, as He is revealed in the scriptures, was described in the first four sandarbhas. The worship of the Supreme Truth was described in the next, the fifth sandarbha. Those topics already explained, the true need of mankind will be now described. The need of mankind is to end suffering and attain happiness. When the Supreme Personality of Godhead is pleased, then one attains happiness and ends all sufferings. In the previous sandarbhas many passages from scripture were quoted to describe the nature of the Supreme Truth. There it was proved that the Supreme Truth is perfect with eternal, limitless, transcendental bliss. In Taittiriya Upanishad (2.8.1) it is said that the Prajapatis enjoy happiness thousands of times greater than the happiness of human beings, and the great souls who know the Supreme enjoy happiness hundreds of times greater still. In Taittiriya Upanishad (2.4.1) it is said that happiness is limitless and very extraordinary. In Taittiriya Upanishad (2.7.1) it is said that the Supreme is the source of all bliss experienced by the living entities. In the same way the Supreme is also the source of the sun's light and all other light also. When he is ignorant of the Supreme Lord, the individual soul finds himself defeated by maya (material illusion). In that condition, his awareness of his original form is taken away from him and he is covered by an external form created by maya. In this way he is imprisoned in the world of birth and death and shackled by a host of material sufferings. This was already explained in the Paranmatma-sandarbha. Therefore when one has direct knowledge of the Supreme Truth, one attains the greatest bliss. Attaining that bliss is the true goal of life. When ignorance is dispelled, one understands his true spiritual nature. Then sufferings end. The first (understanding one's true spiritual nature) of these is attained when the Supreme Truth is directly manifest before one. The second (the end of sufferings) of these is attained when one attains his spiritual form, which never dies. Then one is situated in eternity. The first of these is the highest goal of life. It is described in these words of Shrimad-Bhagavatam (1.2.9-12):

dharmasya hy apavargasya. . .

tac chraddadhana munayo
jnana-vairagya-yuktaya
pashyanty atmani catmanam
bhaktya shruta-grihitaya

"All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.*
"Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one's works.*
"Learned transcendentalists who know the Absolute Truth call the non0dual substance Brahman, Paramatma, or Bhagavan.*
"The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedanta-shruti."*

The stage where all sufferings end is described in these words of Shrimad-Bhagavatam (1.2.21):

bhidyate hridaya-granthih. . .

"Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as the master."*

This is also described in these words of Shri Vishnu Purana (6.5.59):

nirastatishayahlada-
sukha-bhavaika-lakshana
bheshajam bhagavat-praptir
ekantatyantiki mata

"Attaining the Supreme Lord is the medicine to cure the suffering soul. That medicine fills the taker with transcendental bliss."

In the Taittiriya Upnaishad (2.4.1) it is said:

anandam brahmano vidvan
na bibheti kutashcana

"A soul who knows the bliss that comes from the Supreme Brahman never fears."

The word "mukti" (liberation) is defined as: “The state that comes after the shakcles of birth and death are cut". Shrila Suta Gosvami describes liberation in these words of Shrimad-Bhagavatam (12.4.34):

yadaivam etena viveka-hetina
maya-mayahankaranatma-bandhanam
chittvacyutatmanubhavo 'vatishthate
tam ahur atyantikam anga samplavam

"Cutting the bonds of false ego with the sword of knowledge, the soul sees the infallible Supreme Personality of Godhead. My dear friend, then the soul's bondage in matter is completely destroyed."

This verse means, "When the soul sees the infallible Supreme Personality of Godhead, that state is called liberation."

The same explanation is given in these words of Shrimad-Bhagavatam (2.10.6):

muktir hitvanyatha-rupam
svarupena vyavasthitih

"Liberation is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies."*

These words mean that even though the soul may still reside in the world of birth and death, he may still directly see his original spiritual form. These words also mean that the soul's misidentification with the external material body (anyatha-rupam) is then destroyed. In this verse the primary meaning of the word "svarupa" is "the form of the Supreme Personality of Godhead". However, because the individual spirit souls are fragmental parts of the Supreme Personality of Godhead in the same way rays of sunlight are fragmental parts of the sun planet, the word "svarupa" may also refer to the individual soul.

In Shrimad-Bhagavatam (3.9.33) Lord Garbhodakashayi Vishnu tells the demigod Brahma:

yada rahitam atmanam
bhutendriya-gunashayaih
svarupena mayopetam
pashyan svarajyam ricchati

"When you are free from the conception of gross and subtle bodies, and when your senses are free from all influences of the modes of material nature, you will realize your pure form in My association. At that time you will be situated in pure consciousness."*

In this verse the word "upetam": means "it is attained without any trouble". The happiness of the Supreme Personality of Godhead is most important. The happiness of the individual souls is secondary. The individual souls' relationship with the Supreme is described in these words of Shrimad-Bhagavatam (10.14.55):

tasmat priyatamah svatma. . . .

krishnam enam avehi tvam
atmanam akhilatmanam
jagad-dhitaya so 'py atra
dehiva. . . .

"Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and nonmoving entities exists.*
"You should knowe Krishna as the original soul of all atmas (living entities). For the benefit of the whole universe He has, out of His causeless mercy, appeared as an ordinary human being."*

The idea that the individual souls are not in any way different from the Supreme has already been refuted in the Paramatma-sandarbha. The Taittiriya Upanishad (2.7.1) gives this conclusive opinion:

raso vai sah. rasam hy evayam labdhvanandi bhavati.

"When one understands the Personality of God, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."*

The individual souls are the fragmental parts and the Supreme is whole, within which the parts are contained. That is their relationship. This relationship is manifested in two ways. In the first manifestation one becomes free from the illusions presented by maya and attains the impersonal Brahman. In this way one attains knowledge of the power of impersonal Brahman manifested in the material world. Then one gradually passes beyond the coverings of the material world. Then one very intently worships the impersonal Brahman. In the second manifestation of liberation one attains the Supreme Personality of Godhead. One attains Him because, even though He is not openly present everywhere in the material world, by His inconceivable potency the Supreme Personality of Godhead is openly present everywhere in the spiritual world of Vaikuntha, and then one also attains Him because one is able to stay near His lotus feet. One may attain liberation at the moment of death, and one may also be liberated even during the time one lives in the material world. At the time of death one may become free from having to take another material body and one may directly see the Supreme Personality of Godhead. Also, even as one lives in the material world, one may know that he is not the external material body created by maya and one may also see the Supreme Personality of Godhead directly. That liberation is the highest goal of life is explained in these words of Shrimad-Bhagavatam (4.22.35), where Sanatkumara tells KIng Prithu:

tatrapi moksha evartha
atyatikatayeshyate
traivargyo 'rtho yato nityam
kritanta-bhaya-samyutah

"Out of the four principles-namely religion, economic development, sense gratification, and liberation-liberation has to be taken very seriously. The other three are subject to destruction by the stringent law of nature-death."*

In the Brihad-aranyaka Upanishad (2.4.3) it is also said:

yenaham namritah syam kim aham tena kuryam

"What shall I do to become free of death?"

Attaining the liberation where one directly sees the Supreme Truth is the highest goal of life. This is explained again and again. The Supreme Truth has two features. In one feature He is seen indistinctly, and in the other feature He is seen distinctly. In His feature as the impersonal Brahman He is seen indistinctly, and in His feature as Paramatma (the Supersoul) and Bhagavan (the Supreme Personality of Godhead) He is seen distinctly. Thus His feature as Bhagavan and Paramatma is superior to His feature of impersonal Brahman. This I have already explained in Bhagavat-sandarbha (anuccheda 80) in my explanation of this verse of Shrimad-Bhagavatam (1.5.4):

jijnasitam adhitam ca
brahma yat tat sanatanam
tathapi shocasy atmanam
akritartha iva prabho

"You have fully delineated the subject of impersonal Brahman as well as the knowledge derived therefrom. Why should you be despondent in spite of all this, thinking that you are undone, my dear prabbu?"*

With further explanations I will now again show how that is true. Direct perception of Bhagavan, who appears as Paramatma and in many other forms also, is the highest kind of liberation. In that highest liberation the most exalted spiritual activities are known by names like "bhakti" (devotional service) and "priti" (spiritual love). Spiritual love is considered the highest of all spiritual sentiments. Priti completely ends all sufferings. Without priti the highest stage of spiritual life is not attained. Priti is not dependent on anything else. To the extent one has priti, one is fortunate. Priti is present as one is making progress toward liberation and it is also present when one has attained liberation. That is the correct understanding.
The form of the Supreme Personality of Godhead is full of transcendental bliss. transcendental bliss is the abode of priti. Therefore priti is most important in experiencing transcendental bliss. Therefore, the spirit souls should always try to attain priti. Priti is the greatest need, the highest goal of the spirit souls.
Some examples of the exalted nature of priti will now be given. In Shrimad-Bhagavatam (11.20.33) the Supreme Personality of Godhead explains:

sarvam mad-bhakti-yogena
mad-bhakto labhate 'njasa
svargapavargam mad-dhama
kathancid yadi vanchati

"If he desires them, by serving Me with devotion My devotee easily attains Svargaloka, liberation, or My own abode."

In Shrimad-Bhagavatam (5.5.6) Lord Rishabhadeva explains:

pritir na yavan mayi vasudeve
na mucyate deha-yogena tavat

"Therefore, until one has love for Lord Vasudeva, who is none other than Myself, he is certainly not delivered from having to accept a material body again and again."*

In Shrimad-Bhagavatam (11.14.21) the Supreme Personality of Godhead explains:

bhaktyaham ekaya grahyah
shraddhayatma priyah satam

"Being very dear to the devotees and sadhus, I am attained through unflinching faith and devotional service."*

In the Mathara-shruti it is said:

bhaktir evainam nayati. bhaktir evainam darshayati. bhakti-vashah purusho bhaktir eva bhuyasi.

"Devotional service brings one to the Supreme Personality of Godhead. Devotional service reveals to one the Supreme Personality of Godhead. Devotional service brings the Supreme Personality of Godhead under its control. Devotional service is stronger than the Supreme Personality of Godhead."

In Shrimad-Bhagavatam (11.2.42) Kavi-yogeshvara explains:

bhaktih pareshanubhavo viraktir
anyatra caisha trika eka-kalah

"Devotion, direct perception of the Supreme Personality of Godhead, and detachment from the material world, these three appear simultaneously."

Priti manifest as one makes progress toward liberation is described in these words of Vasudeva Upanishad:

mad-rupam advayam brahma
madhyady-anta-vivarjitam
sva-prabham sac-cid-anandam
bhaktya janati cavyayam

"Only by devotional service can one understand my glorious, eternal, blissful, all-knowing spiritual form."

Chandogya Upanishad's declaration "tat tvam asi" (You are that) actually describes the individual soul's natural love for the Supreme Personality of Godhead. Love is seen even in the ordinary dealings of the material world love. Love is natural for all living beings. It is seen even among the least spiritual of materialists, among they who have destroyed their spiritual life. How can the soul give up its nature? Therefopre every soul seeks someone to love. That search for love finds its final culmination when one falls in love with the Supreme Personality of Godhead. Therefore rfalling in love with the Supreme Personality of Godhead is the highest goal of life. This the saintly devotees say. That love will be written about in this Priti-sandarbha.
In this sandarbha will be shown, one after another, many proofs that love for the Supreme Personality of Godhead is the highest goal of life. The scriptures declare that liberation is the true goal of life. for example, in Shrimad-Bhagavatam (12.13.12) it is said:

sarva-vedanta. . .kaivalyaika-prayojanam

"Shrimad-Bhagavatam is accepted as the essence of all Vedic literature and Vedanta philosophy. Shrimad-Bhagavatam explains that liberation is the true goal of life."

This verse means: "Shrimad-Bhagavatam explains that liberation is the true goal of life." Ignorance of the Supreme Truth, the Supreme Lord, is the root of all problems that beset the individual soul. This is explained in these words of Shrimad-Bhagavatam (11.2.37):

bhayam dvitiyabhiniveshatah syad
ishad apetasya. . .

"When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear."*

The word "kaivalya" used in the previously quoted verse of Shrimad-Bhagavatam (12.13.12) thus means "the purity that comes from knowing the Supreme Personality of Godhead". Or, the world "kaivalya" may also mean, “the highest state of liberation, which is manifested in the Supreme Personality of Godhead Himself". This second meaning is seen in these words of Skanda Purana:

brahmeshanadibhir devair
yat praptum naiva shakyate
sa yat-svabhavam kaivalyam
sa bhavan kevalo hare

"O Lord Hari, Your exalted position is far above the material world. Even Brahma, Shiva, and all the demigods cannot attain Your exalted position of the highest liberation."

Sometimes the world "kaivalya" means, "the Supreme Personality of Godhead, whi is situated in the highest state of liberation. In Shrimad-Bhagavatam (11.9.1), in the teachings of Dattatreya, the word is used in that way:

paravaranam parama
aste kaivalya-samjnitah
kevalanubhavananda-
sandoho nirupadhikah

"The Supreme Personality of Godhead is greater than all other beings, both high and low. His form is not material. He is filled with spiritual bliss. He is situated in the highest stage of liberation."

Thus the word "kaivalya" may mean either “directly seeing the Supreme Personality of Godhead" or “the Supreme Personality of Godhead, who is situated in the highest state of liberation". Both meanings are employed in the scriptures. The verse quoted in the beginning of this anuccheda was spoken by Shrila Suta Gosvami.

Anuccheda 2

In Shrimad-Bhagavatam (6.16.63) it is said:

etavan eva manujair
yoga-naipunya-buddhibhih
svarthah sarvatmana jneyo
yat paratmaika-darshanam

"Persons who try to reach the ultimate goal of life must expertly observe the Supreme Absolute Person and the living entity, who are one in quality in their relationship as part and whole. This is the ultimate understanding of life. There is no better truth than this."*

In his commentary on this verse Shrila Shridhara Svami explains:

"The gist of this verse is: `There is no higher goal of life than this.' This verse says: `They whose intelligence is expert at yoga see that they are one in quality with the Supreme."

These words may also mean: "They fix their gaze on the supremely liberated Personality of Godhead." This verse was spoken by Lord Sankarshana to King Citraketu.

Anuccheda 3

Liberation attained at the moment of death is of two kinds: immediate and gradual. The first kind of liberation, Immediate liberation, is described in these words of Shrimad-Bhagavatam (2.2.15-21):

sthiram sukham casanam. . .vishrijet param gatah

"O king, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulating the life air, should control the senses by the mind.*
“Thereafter, the yogi should merge his mind, by his unalloyed intelligence, into the living entity, and then merge the living entity into the Superself. And by doing this the fully satisfied living entity becomes situated in the supreme stage of satisfaction, so that he ceases from all other activities.*
"In that transcendental state of labdhopasanti, there is no supremacy of devastating time, which controls even the celestial demigods who are empowered to rule over mundane cratures. 9And what tio speak of the demigods themselves?) Nor is there the mode of material goodness, nor passion, nor ignorance, nor even the false ego, nor the material Causal Ocean, nor the material nature.*
"The transcendentalists desire to avoid everything godless, for they know that supreme situation in which everything is related with the Supreme Lord Vishnu. Therefore a pure devotee who is in absolute harmony with the Lord does not create perplexities, but worships the lotus feet of the Lord at every moment, taking them into his heart.*
"By the strength of scientific knowledge, one should be well situated in absolute realization and thus be able to extinguish all material desires. One should then give up the material body by blocking the air hole (through which stool is evacuated) with the heel of one's foot and by lifting the life air from one place to another in the six primary places.*
"The meditative devotee should slowly push up the life air from the navel to the heart, from there to the chest and from there to the root of the palate. He should search out the proper places with intelligence.*
"Thereafter the bhakti-yogi should push the life air up between the eyebrows, and then, blocking the seven outlets of the life air, he should maintain his aim for going home, back to Godhead. If he is completely free from all desires for material enjoyment, he should then reach the cerebral hole and give up his material connections, having gone to the Supreme."*

The second kind of liberation, gradual liberation, is described in these words of Shrimad-Bhagavatam (2.2.22-31):
Š

yadi prayasyan nripa parameshthyam. . .tenatmanatmanam upaiti shantam

"However, O king, if a yogi maintains a desire for improved material enjoyments, like transference to the topmost planet, Brahmaloka, or the achievement of the eightfold perfections, travel in outer space with the Vaihayasas, or a situation in one of the millions of planets, then he has to take away with him the materially molded mind and senses.*
"The transcendentalists are concerned with the spiritual body. As such, by the strength of their devotional service, austerities, mystic power, and transcendental knowledge, their movements are unrestricted, within and beyond the material worlds. The fruitive workers, or the gross materialists, can never move in such an unrestricted manner.*
"O king, when such a mystic passes over the Milky Way by the illuminating Sushumna to reach the highest planet, Brahmaloka, he goes first to Vaishvanara, the planet of the deity of fire, wherein he becomes completely cleansed of all contaminations, and thereafter he goes still higher, to the circle of Shishumara, to relate with Lord Hari, the Personality of Godhead.*
"This Sisumara is the pivot for the turning of the complete universe, and it is called the navel of Vishnu (Garbhodakashayi Vishnu). The yogi alone goes beyond this circle of Shishumara and attains the planet (Maharloka) where purified saints like Bhrigu enjoy a duration of life of 4,300,000,000 solar years. This planet is worshipable even for the saints who are transcendentally situated.*
"At the time of the final devastation of the complete universe (the end of the duration of Brahma's life), a flame of fire emanates from the mouth of Ananta (from the bottom of the universe). The yogi sees all the planets of the universe burning to ashes, and thus he leaves for Satyaloka by airplanes used by the great purified souls. The duration of life in Satyaloka is calculated to be 15,480,000,000,000 years.*
"In that planet of Satyaloka there is neithger bereavement, nor old age, nor death. There is no pain of any kind, and therefore there are no anxieties, save that sometimes, due to consciousness, there is a feeling of compassion for those unaware of the process of devotional service, who are subjected to unsurpassable miseries in the material world.*
"After reaching Satyaloka, the devotee is specifically able to be incorporated fearlessly by the subtle body in an identity similar to that of the gross body, and one after another he gradually attains stages of existence from earthly to watery, fiery, glowing, and airy, until he reaches the ethereal stage.*
"The devotee thus surpasses the subtle objects of different senses like aroma by smelling, the palate by tasting, vision by seeing forms, touch by contacting, the vibrations of the ear by ethereal identification, and the sense organs by material activities.*
"The devotee, thus surpassing the gross and subtle forms of coverings, enters the plane of egoism. And in that ststus he merges the material modes of nature (ignorance and passion) in this point of neutralization and thus reaches egoism in goodness. After this, all egoism is merged in the mahat-tattva, and he comes to the point of pure self-realization.*
"Only the purified soul can attain the perfection of associating with the Supreme Personality of Godhead in complete bliss and satisfaction in his constitutional state. Whoever is able to renovate such devotional perfection is never again attracted by this material world, and he never returns."*

It is also seen that one may be liberated even while living in this material world. How, by directly seeing the Supreme Personality of Godhead, one may liberated while still living in the material world is described in these words of Shrimad-Bhagavatam (1.3.33):

yatreme sad-asad-rupe
pratishiddhe sva-samvida
avidyayatmani krite
iti tad brahma-darshanam

"Whenever a person experiences, by self-realization, that both the gross and subtle bodies have nothing to do with the self, at that time he sees himself as well as the Lord."*

This verse says: "A person learns, by self-realization, the truth about the gross and subtle material bodies." What kind of truth does the soul learn? The soul learns that "both the gross and subtle bodies have nothing to do with the self". At that time the soul directly sees the Supreme. Then the soul understands his own true nature. The soul understands liberation. But that does not mean that the soul ceases to exist. When he understands that the idea that he is identical with the gross and subtle material bodies is an illusion, and when he then directly sees the Supreme Personality of Godhead, the soul attains liberation, even though he may remain alive in the material world. That is the meaning of this verse. This verse was spoken by Shrila Suta Gosvami.

Anuccheda 4

Lord Kapila describes liberation in these words (Shrimad-Bhagavatam 3.28.35-38):

muktashrayam. . .

"When the mind is thus completely freed from all material contamination and detached from material objectives, it is just like the flame of a lamp. At that time the mind is actually dovetailed with that of the Supreme Lord and is experienced as one with Him because it is freed from the interactive flow of the material qualities.*
"Thus situated in the highest transcendental stage, the mind ceases from all material reaction and becomes situated in its own glory, transcendental to all material conceptions of happiness and distress. At that time the yogi realizes the truth of his relationship with the Supreme Personality of Godhead. He discovers that pleasure and pain as well as their interactions, which he attributed to his own self, are actually due to the false ego, which is a product of ignorance.*
"Because he has achieved his real identity, the perfectlyrealized soul has no conception of how the material body is moving or acting, just as an intoxicated person cannot understand whether or not he has clothing on his body.*
"The body of such a liberated yogi, along with the senses, is taken charge of by the Supreme Personality of Godhead, and it functions until its destined activities are finished. The liberated devotee, being awake to his constitutional position and thus situated in samadhi, the highest perfectional stage of yoga, does not accept the by-products of the material body as his own. Thus he considers his bodily activities to be like the activities of a body in a dream."*

In these verses it is said, "When the mind is freed from material contamination, one sees the Supersoul. That is liberation." Then it is said, "The mind is situated in its own glory. Then the yogi realizes the truth of his relationship with the Supreme Personality of Godhead." Then it is said, "Then the soul understands his own form and the form of the Supreme Brahman." Then it is said, "Then the liberated devotee is awake to his constitutional position." Simply by beginning these spiritual activities, the soul begins to understand what is liberation. This is described in the following words of Ishopanishad (mantra 7):

tatra ko mohah kah shoka
ekatvam anupashyatah

"One who always sees all living entities as spiritual sparks, in quality one with the Lord, becomes a true knower of things. What, then, can be illusion or anxiety for him?"*

At the end one sees the Supreme Personality of Godhead directly. This is called liberation. It is described in these words of Shrimad-Bhagavatam (1.3.34):

yady eshoparata devi
maya vaisharadi matih
sampanna eveti vidur
mahimni sve mahiyate

"If the illusory energy subsides, and the living entity becoems fully enriched with knowledge by the grace of the Lord, then he becomes at once enlightened with self-realization and thus becomes situated in his own glory."*

This verse says, "When, even while living in this material world, an individual spirit soul is situated in the state of liberation, the expert Supreme Personality of Godhead gives to him glorious intelligence, intelligence filled with knowledge given by His spiritual potency (maya), intelligence in the mode of pure goodness. That intelligence enables the soul to become detached from the material world. Then, all obstacles surmounted, the soul attains transcendental bliss. The sages know this is liberation. Attaining this good fortune, the soul is situated in the glory of his own original spiritual form. Then he is worshiped. Then he is gloriously manifest." This verse was spoken by Shrila Suta Gosvami.

Anuccheda 5

In the previous sandarbhas, the Tattva, Bhagavat, and Paramatma sandarbhas, many passages from the Sruti-sastra and other scriptures were quoted to prove that the individual spirit souls are all parts and parcels of the Supreme Truth. As particles of sunlight emanate from the sun planet, the the individual spirit souls are particles of spirit emanating from the Supreme Spirit. Because He is all-pervading, the Supreme Spirit is also present within each indiovidual spirit soul. That the Supreme has not material form does not refute that the idea that the Supreme is also localized, staying in only one place. Because the individual souls have emanated form Him, the Supreme is their shelter. When this knowledge of the Supreme is absent, the particles of light that are the individual spirit soul are covered by the dark shadow of material illusion (maya). When they try to understand the Supreme and take shelter of Him, the individual souls are situated in the light. This has been explained in the previous sandarbhas. Because they are manifest from the Supreme Lord Himself and because they are meant to help the Lord in His pastimes, the individual souls are the Lord's potency. The individual spirit souls are atomic in size, for that is the scriptures' description of them. Like spots of sandalwood anointing the Lord's body, the individual souls are manifested from the Lord's potencies. Because the Lord's potencies are inconceivable, there is no contradiction in any of this. This is also confirmed by these words of Vedanta-sutra (2.1.27):

shrutes tu shabda-mulatvat

"There is contradiction, for that is the explanation of the scriptures."

It is also confirmed by these words of Vishnu Purana (1.22.53):

eka-desha-sthitasyagner
jyotsna vitarini yatha
parasya brahmanah shaktis
tathedam akhilam jagat

"Just as the illumination of fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabrahman, are spread all over this universe."*

In this way it is seen that the individual souls and 5the Supreme Lord are simultaneously one and different. In Chandogya Upanisads (6.8.7) statement "tat tvam asi" (You are that) it is seen that because they are His parts and parecels, the individual spirit souls are not different from the Supreme Lord. In the Shruti-shastra it is said that the Supreme is not divided into parts. This statement may be interpreted in two ways. The primary interpretation is that the Supreme is liberated and full of bliss. The secondary interpretation is that the Supreme is blissful and has spiritual potencies, and when He manifests parts and parcels, His parts and parcels are never material in nature. In Bhagavad-gita it is said that the Supreme has all potencies and everything that exists is part and parcel of Him. The individual spirit souls are His parts and parcels eternally, eternally like rays of light emanating from the sun that is the Supreme Lord. In this way it is proved that the Supreme Lord is always the supreme controller, the supreme enjoyer, and supreme in all other ways. The Supreme Lord's potency has the power to do anything. Manifesting His maya potency, the Lord creates the various transformations of the material nature. By the touch of the maya potency the world of birth and death is manifest. With the help of the Lord's internal potency the soul is able to see himself, the impersonal Brahman, and the Supreme Personality of Godhead (bhagavan). That one needs the help of the Lord's internal potency to see the Lord is hinted by this rhetorical question spoken in Brihad-aranyaka Upanishad (2.4.14):

yatra tasya sarvam atmaivabhut. . . tat kena kam pashyet

"If everything is the Supreme, then how will one be able to see Him? Whom will one see?"

Without the help of the Lord's internal potency no one has the power to see the Supreme. That one's needs teh Lord's help in order to see Him is also confriemd by these words of Katha Upanishad (1.2.23):

yam evaisha vrinute tena labhyah

"The Lord is obtained only by one whom He Himself chooses. To such a person He manifests His own form."**

In this way, by the touch of the Supreme Lord's internal potency, the illusory potency (maya) disappears, and the cycle of birth and death is stopped. Persons who do not think liberation is a situated of happiness do not attain the true goal of life. In the absence of liberation all that they have is worthless. No one desires, "I will become happiness itself". Rather, everyone desires, "I will experience happiness." Therefore for a person who does not try to become happy by attaining liberation, the meaning of the scriptures is lost. A person who does not feel unhappy to be deprived of the bliss of liberation is not able to attain the true goal of life. Narada Muni explained this goal of life to King Pracinabarhi in these words of Shrimad-Bhagavatam (4.25.4):

duhkha-hanih sukhavaptih
shreyas tan neha ceshyate

"The chief aim of life is to get rid of all miseries and enjoy happiness, but these tow things cannot be realized by fruitive activity."*

This is also seen in the following words of Taittiriya Upanishad (2.7.1):

rasam hy evayam labdhvanandi bhavati.

"When one understands the Personality of God, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."*

It is also seen in these words of Chandogya Upanishad (7.25.2):

atma-ratih atma-kridah

"The liberated souls enjoy the Supreme Lord's company. They enjoy pastimes with the Lord."

It is also seen in these words of Vishnu-dharma Purana:

bhinne dritau yatha vayur
naivanyah saha vayuna
kshina-punyagha-bandhas tu
tathatma brahmana saha

"As the air within a blacksmith's bellows is not different from the air outside, so a soul whose bonds of piety and sin are cut is not different from the Supreme.

tatah samasta-kalyana-
samasta-sukha-sampadam
ahladam anyam akalankam
apnoti shashvatam

"Such a soul attains pure eternal bliss, bliss far beyond all the happiness and prosperity of the material world.

brahma-svarupasya tatha
hy atmano nityadaiva sah
vyutthana-kale rajendra
aste hi atirohitah

"O king of kings, when he attains liberation the soul attains eternal spiritual bliss.

adarshasya malabhavad
vaimalyam kashate yatha
jnanagni-dagdha-heyasya
sa hlado hy atmanas tatha

"He becomes pure, like the perfect reflection in a perfectly clean mirror. His sins burned away by the fire of spiritual knowledge, he attains spiritual bliss.

tatha heya-guna-dhvamsad
avabodhadayo gunah
prakashante na janyante
nitya evatmano hi te

"His sins destroyed, his spiritual virtues, beginning with spiritual knowledge, are manifest. Those spiritual qualities were not born at that moment. They had always existed within him.

jnanam vairagyam aishvaryam
dharmash ca manujeshvara
atmano brahma-bhutasya
nityam eva catushtayam

"O great king, knowledge, renunciation, opulence, and piety, these four glories always reside in a liberated soul.

etad advaitam akhyatam
esha eva tavoditah
ayam vishnur idam brahma
tathaitat satyam uttamam

"It is said he is not different from the Lord. He is Vishnu. He is the impersonal Brahman. That is the truth."

In this passage the example of the air within and without the bellows is given to show how the individual spirit soul is the part and the Supreme Lord is the whole. Although he is by nature the Supreme Lord's part and parcel, the individual soul can still tuen his face away from the Lord. When he turns his face away from the Lord, the individual soul, now in the grip of the Lord's illusory potency, maya, no longer understands his true, his original nature. However, when he turns his face again towards the Lord, by the Lord's mercy the soul attains liberation. This is described in these words of Taittiriya Upanishad (2.4.1):

anandam brahmano vidvan

"One who knows the bliss of the Supreme eventually attains liberation."

This is also described in these words of Brihad-aranyaka Upanishad (2.4.1):

na tasmat prana utkramanti. atraiva samavaliyante. brahmaiva san brahmapyeti.

"He does not truly die. He goes to the spiritual world. He attains a spiritual form and then he meets the Supreme."

Here it is clearly said that one attains a spiritual nature and then one meets the Supreme. In this passage the first use of the word "brahma" refers to the soul's nature, which is like that of the Supreme. The second use of the word “brahma" refers to the Supreme Himself. In this way the phrase "brahmaiava sann" means "attaining a spiritual nature like that of the Supreme". This is so because the soul's nature is spiritual, like that of the Supreme. The soul and the Supreme do not have different natures, one spiritual and the other something else. This is also described in these words of Mundaka Upanishad (3.2.9):

brahma veda brahmaiva bhavati

"One who knows the Supreme attains a spiritual nature like that of the Supreme."

In some places in the scriptures it is said that the individual soul's spiritual nature like that of the Supreme. For example, in the Mundaka Upanishad (3.1.3) it is said:

niranjanah paramam samyama upaiti

"A soul untouched by matter becomes like the Supreme."

In Bhagavad-gita (14.2) the Supreme Lord declares:

idam jnanam samashritya
mama sadharmyam agatah

"By becoming fixed in this knowledge one can attain to the transcendental nature, which is like My own nature."*

The individual soul and the Supreme are both clearly described in these words of Katha Upanishad (2.1.15):

yathodakam shuddhe shuddham
asiktam tadrig eva bhavati
evam muner vijanata
atma bhavati gautama

"As clear water poured into clear water becomes like the water into which it is poured, so the individual soul who attains liberation becomes like the Supreme."

In this example the soul does not become identical with the Supreme. Also, the soul's nature is not different from the Supreme's nature. In ther Skanda Purana it is said:

udakam tudakam siktam
mishram eva yatha bhavet
tad vai tad eva bhavati
yato buddhih pravartate

"When water is poured into water, the two waters become mixed together.

evam evam hi jivo 'pi
tad-atmyam paramatmana
prapto 'pi nasau bhavati
svatantryadi-visheshanat

"However, the individual soul never becomes mixed together with the Supreme in that way, for the Supreme always remains a distinct person with distinct qualities, like His supreme independence."

In some places it is said that the individual spirit soul is like a reflection of the Supreme. In Vedanta-sutra (3.2.19-20) it is said:

ambuvad agrahanat tu na tathatvam

"The individual soul is not like a reflection of the Supreme, like the sun reflected in the water."

vriddhi-hrasa-bhaktvam antar-bhavad ubhaya-samanjasyad evam darshanac ca

"Even though He stays in the conditioned soul's heart, the Supreme does not find His fortunes rise and fall with the rise and fall of the conditioned soul. This is so because both examples show it and because it is seen to be so."

That the individual spirit soul is different from the Supreme is also confirmed by these words of Chandogya Upanishad (8.12.2):

evam esha samprasado 'smac charirat samutthaya param jyoti-rupam sampadya svena rupenabhinishpadyate

"Attaining liberation, the soul leaves the material body. Then the soul attains its own effulgent spiritual form. Manifesting that form, the soul meets the Supreme Person."

In the Vishnu Purana (6.7.94) it is said:

vibheda-janake 'jnane nasham

"When the false idea of difference is destroyed, then one attains liberation."

The difference here is the different species of life, such as the demigods and others. Who will say that the indiviedual souls do not continue to remain different from the Supreme Lord? No one can say it. In this way the passage of Vishnu Purana is explained. iN his commentary on Shrimad-Bhagavatam, Shrila Shridhara Svami also says that after they attained liberation, the cowherd people of Vraja saw the spiritual world of Vaikuntha. In this way the statement of Shrimad-Bhagavatam 1.3.34 (previously quoted in this book) should be understood. This is the proper understanding of what liberation means. This proper understanding Šis also confirmed by Jada Bharata's explanations to King Rahugana, epxlanations recoreded in the Vishnu Purana. In the following four verses Jada Bharata explains that directly seeing the Supreme is the highest goal of life, and the materialistic goals attained by ordinary yajnas are not the highest goal of life: He says (Vishnu Purana 2.14.21-24):

rig-yajuh-sama-nishpadyam
yajna-karma matam tava
paramartha-bhutam tatrapi
shruyatam gadato mama

"If you think the yajnas described in the Rig, Yajur, and Sama Vedas are the highest goal of life, then please hear my words.

yat tu nishpadyate karyam
mrida karana-bhutaya
tat-karananugamanaj
jayate nripa mrin-mayam

"Duties in relation to things made of clay bring as their results other things made of clay.

evam vinashibhir dravyaih
samid-ajya-kushadibhih
nishpadyate kriya ya tu
sa bhavitri vinashini

"Thus the rituals employing perishable things, like firewood, ghee, and kusha straw, bring only perishable results.

anashi paramarthash ca
prajnair abhyupagamyate
tat tu nashi na sandeho
nashi-dravyopapaditam

"The wise agree that the true goal of life is eternal and imperishable. Perishable things bring only perishable results. Of this there is no doubt."

This example does not refer to the processes of worship followed by the devotees of the Lord, for this description does not refer to their method of worship. The method of worship described in these verses is within the realm of the modes of material nature. The devotees' worship, however, is beyond the modes of nature. The Supreme Personality of Godhead personally affirms that the devotees' method of worship is beyond the modes of material nature. He says (Shrimad-Bhagavatam 11.25.24):

kaivalyam sattvikam jnanam. . .

"Knowledge of impersonal Brahman is in the mode of goodness. The great bewildering variety of conflicting philosophies is in the mode of passion. The knowledge that knows only what is made of the material elements is in the mode of ignorance. However, devotion to Me is beyond the touch of the modes of material nature."

When, by the action of the Lord's internal potency, the Lord's mercy is present, then the process of devotional service is manifest. Because devotional service is limitless in nature, it brings a result that is also limitless. This is confirmed by the Vedic scriptures. When they do not take shelter of the Supreme Lord, the individual spirit souls imagine that their external material bodies are their true selves. Devotional service is not given when violence, sin, or mental speculation are still present. That is why devotional service is not described in the jnana-khanda (philosophical speculation) portion of the Vedic scriptures. Only ordinary yajnas and other ordinary activities are described there. Affirming that yajnas and other like activities bring only perishable resaults and therefore cannot be the true goal of life, Jada Bharata explains that only a person who has no material desires can perform the spiritual activities that lead to the true goal of life. Only such a person attains true liberation. Jada Bharata says (Vishnu Purana 2.14.25):

tad evaphaladam karma
paramartho matas tava
mukti-sadhana-bhutatvat
paramartho na sadhanam

"If you think ordinary material activities are the true goal of life, then you must also think that spiritual activities, activities that bring final liberation, are not the true goal of life."

One should not think the spiritual activities of devotional service are like yajnas or ordinary material activities. The perfect liberated souls never turn away from the pastimes of devotional service to the Supreme Personality of Godhead. Therefore the truth is the explanation already guven here. Here someone may protest: "Is it not so that meditation one's own original spiritual identity is the true goal of life? After all, in the state of liberation the pure soul is eternally manifest. It is only because the he does know his own nature that the soul is now covered over by matter. That is the only reason the material world of repeated birth and death even exists." To this protest Jada Bharata gives the following answer (Vishnu Puriana 2.14.26):

dhyanam ced atmano bhupa
paramarthartha-shabditam
bheda-kari-parebhyas tat
paramartho na bhedavan

"O king, if you say that meditation on one's own original spiritual identity is the highest goal of life, that cannot be, for the highest goal of life is not something that can exclude the Supreme Personality of Godhead."

In the Sruti-sastra it is said that when the Supreme is understood, then everything else is understood also. Liberation should be known in that way. Because He is the Supersoul present everywhere, the Supreme is naturally filled with all knowledge. He is the great fire of all knowledge. From Him come the flames and sparks that are different branches of knowledge. Each individual spirit soul is fragmental part of His jiva-sakti potency. Therefore the liberation of that individual part and parcel cannot be considered separately from its relationship with the Supreme Whole. Here someone may again protest: “Is it not true that the individual soul is the same as the Supreme Personality of Godhead? Therefroe the individual soul is himself the all-pervading Supersoul. The indivisdual soul's identity as the Supreme is never destroyed. Therefore he has all knowledge. Therefore trhe individual soul's becoming one with the Supreme is the highest goal of life." to this protest the following answer is given in Vishnu Purana (2.14.27):

paramatmatmanor yogah
paramartha itishyate
mithyaitad anyad dravyam hi
naiti tad-dravyatam gatah

"If someone says, `the individual soul's becoming the Supreme is the true goal of life', then that person indeed speaks a lie. The individual soul can never become the Supreme."

This verse means: "When they describe the goal of life in that way, they speak lies." Here the word "hi" means "It is concluded in this way", "yatah" means "because", and "anyad dravyam na tad-dravyatam gatah" means, "the individual soul never becomes the Supreme Personality of Godhead". Therefore this verse means, "The merging of the very weak individual spirit soul into the all-powerful Supreme Personality of Godhead is not the true goal of life." Or, the word "yogah" may also be interpreted to mean "oneness"and the remainder of the verse interepreted as it was before. If someone argues that the verse should be interepreted in that way, with "yoga" meaning "oneness", then this idea is refuted in the following words of Vishnu Purana (2.14.28):

tasmat shreyamsy asheshani
nripaitena na samshayah
paramarthas tu bhupala
sankshepac chayatam mama

"In this way one attains the true goals of life. Of this there is no doubt. O king, now I will briefly describe the true goal of life."

Here the word "shreyamsi" means "the way to attain the true goal of life". The true goal of life is then described in the following three verses (Vishnu Purana (2.14.29-31):

eko vyapi samah shuddho
nirgunah prakriteh parah
janma-vriddhy-adi-rahita
atma sarva-gato 'vyayah

"The one supreme soul is all-pervading, equipoised, pure, free from the material modes, beyond the touch of matter, free from the material cycle that begins with birth and growth, eternal, and present everywhere.

para-jnana-mayo 'sadbhir
nama-jaty-adibhir vibhuh
na yogavan na yukto 'bhun
naiva parthiva yokshyati

"He is situated in transcendental knowledge. Never has He been touched by false material names, material birth, or anything else material. O king, He will never be touched by them.

tasyatma-para-deheshu
sato 'py ekamayam hi yat
vijnanam paramartho 'sau
dvaitino 'tathya-darshinah

"Only materialists, fools who have no power to see the truth, think the Supreme Personality of Godhead has an external material body, a body like the bodies of the conditioned souls."

In the first of these verses the use of the word “ekah" (one) shows that the soul described here is not the individual spirit souls, for the individual souls are many, not one. As a fire is present over a large area by the means of its sparks, so the Supreme Personality of Godhead is present everywhere by the means of His potencies. That is why He is described here by the word "vyapi (all-pervading). The all-pervasiveness of the Supreme Personality of Godhead is not like that of the individual spirit soul, who is all-pervasive only within his external material body. The individual spirit souls residing in the material world are different from their external material bodies. However, the Supreme Personality of Godhead does not have an external material body that is different from Him. He and His spiritual body are identical. He is the supreme goal of life because He is imperishable, all-knowing, present within everything, and the final goal of life. Persons who, seeing that they themselves are different from their external material bodies, think the Supreme Personality of Godhead must also be different (dvaitinah) from His own spiritual body, and who therefore also think that the Supreme Personality of Godhead is neither all-pervading nor all-knowing, are fools who have no power to see the truth (atathya-darshinah). An example to show how the individual spirit souls, souls who are part and parcel of the Supreme, are different from their external material bodies, and are also simultaneously different and not-different from the Supreme Personality of Godhead is given in these two verses of Vishnu Purana (2.14.32-33):

venu-randhra-vibhedena
bhedah shadjadi-samjnitah
abheda-vyapino vayos
tatha tasya mahatmanah

"The Supreme Personality of Godhead is not different from His body. He is like the air, air that never becomes broken, even when blowing through the holes of a flute and making various melodies in the shadja and other scales.

ekatvam rupa-bhedash ca
bahya-karma-pravritti-jah
devadi-bheda-madhyas te
nasty evavarano hi sah

"Thus the Supreme Personality of Godhead is identical with His body. Because of their various material activities, the individual souls in the material world have various external bodies, demigod bodies, and the bodies opf other forms of life also. However, the Supreme Personality of Godhead is never covered by an external material body."

The meaning of these verses is: "The Supreme Personality of Godhead is identical with His body." This verse says: "Because of their material activities (karma-pravritti), the individual souls resideing in the external (bahya), the material world, souls who are all tiny particles of spirit, take birth in various material bodies (rupa-bheda) because their various material activities. These bodies are all different from the souls themselves. Manifesting His form as the Supersoul, the Supreme Personality of Godhead stays in those material bodies, the bodies of demigods and other species of life. However, the Supreme Personality of Godhead does not identify with those external bodies. Therefore it is said that He is never covered (nasty avaranam) by a material body. Sometimes the Supreme Personality of Godhead may assume the form of a demigod or other being, but His body is never material. These are His forms of His own transcendental pastimes. That is the meaning here.

To directly see the Supreme Personality of Godhead is to attain liberation. This is explained in these words of Shrimad-Bhagavatam (7.6.18):

tato vidurat parihritya daitya
daityeshu sangam vishayatmakeshu
upeta narayanam adi-devam
sa mukta-sangair ishito 'pavargah

"Therefore, although you are sons of demons, keep aloof from such (materialistic) persons and take shelter of the Supreme Personality of Godhead, Narayana, the origin of all the dmeigods, because the ultimate goal for the devotees of Narayana is liberation from the bondage of material existence."*

Shrila Shridhara Svami comments:

"This verse explains: `Liberation is the ultimate goal'."

Directly seeing the Supreme Personality of Godhead eventually leads to liberation. This is so because the great bliss one attains by seeing Him destroys one's continued residence in the world of repeated birth and death. Simply by the Supreme Lord's presence, the cycle of birth and death is destroyed. This verse was spoken by Shri Prahlada.

Anuccheda 6

It is also said in Shrimad-Bhagavatam (4.9.17):

satyashisho hi bhagavams tava pada-padmam
asis tathanubhajatah purushartha-murteh
apy evam arya bhagavan paripati dinan
vashreva vatsakam anugraha-kataro 'sman

"My Lord, O Supreme Lord, You are the supreme personified form of all benediction. Therefore, for one who abides in Your devotional service with no other desire, worshiping Your lotus feet is better than becoming king and lording it over a kingdom. That is the benediction of worshiping Your lotus feet. To ignorant devotees like me, You are the causelessly merciful maintainer, just like a cow, who takes care of the newly born calf by supplying milk and giving it protection from attack."*

Shrila Shridhara Svami comments:

"This verse means: `O Supreme Personality of Godhead (bhagavan), Your form (murteh) is the supreme bliss that is the highest goal of life (purushartha). Your lotus feet (pada-padmam) are the true benediction (satya asih), a benediction far greater that other benedictions (ashishah), benedictions such as ruling over a kingdom. That is the right conclusion (hi). Why is that the right conclusion? It is like this (tatha): For the devotees who worship You (anubhajatah) without any ulterior motive You are the highest goal of life. O master (arya),. even though this is so, You still maintain and protect poor (dinan) people like us (asman).' " This verse was spoken by Dhruva to Shri Dhruvapriya (the Supreme Lord's incarnation who was dear to Dhruva).

Anuccheda 7

The Supreme Personality of Godhead appears before His devotees in two ways: 1. He appears within their hearts, and 2. He appears outside their hearts. The first of these is described in these words of Shrimad-Bhagavatam (1.6.33):

pragayatah sva-viryani
tirtha-padah priya-shravah
ahuta iva me shighram
darshanam yati cetasi

"The Supreme Lord, Shri Krishna, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I begin to chant His holy activities."*

The second of these is described in these owrds of Shrimad-Bhagavatam (3.15.38):

te 'cakshataksha-vishayam sva-samadhi-bhagyam. . .

"The sages, headed by Saunaka Rsi, saw that the Supreme Personality of Godhead, Vishnu, who was formerly visible only within their hearts in ecstatic trance, had now actually become visible to their eyes."*

How one becomes qualified to see the Supreme Personality of Godhead in one's heart is described in these words from the Shri Rudra-gita (the Song of Lord Shiva, Shrimad-Bhagavatam 4.24.59):

na yasya cittam bahir-artha-vibhramam
tamo-guhayam ca vishuddham avishat
yad-bhakti-yoganugrihitam anjasa
munir vicashte nanu tatra te gatim

"The devotee whose heart has been completely cleansed by the process of devotional service and who is favored by Bhaktidevi does not become bewildered by the external energy, which is just like a dark well. Being completely cleansed of all material contamination in this way, a devotee is able to understand very happily Your name, fame, form, activities, etc."*

This verse means: "The previously described devotee, whose (yasya) heart (cittam) has been completely cleansed (vishuddham) by the process of devotional service and who is favored by Bhaktidevi (bhakti-yogenanugrihitam) does not become bewildered by the external energy, which is just like a dark well (tamo-guhayam). Such a person is a sage (munih)."

The way one becomes qualified to see the Supreme Personality of Godhead outside one's heart is described in these words spoken by the Supreme Personality of Godhead to Narada (Shrimad-Bhagavatam 1.6.21):

hantasmin janmani bhavan
na mam drashtum iharhati
avipaksha-kashayanam
durdarsho 'ham kuyoginam

"O Narada (the Lord spoke), I regret that during this lifetime you will not be able to see Me any more. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me."*

To have a pure heart is not the only qualification here. What other qualification is needed? With great devotion one must yearn to see the Lord. That is the root from which directly seeing the Supreme Personality of Godhead grows. By seeing the Lord in this way one attains all perfection. Seeing the Supreme Personality of Godhead within one's heart is described in these words of Shrimad-Bhagavatam (1.2.21):

bhidyate hridaya-granthih. . .

"Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as the master."*

Seeing the Supreme Personality of Godhead outside one's heart is described in these words spoken by Citraketu to Lord Sankarshana (Shrimad-Bhagavatam 6.16.44):

na hi bhagavann aghatitam idam
tvad-darshanan nrinam akhila-papa-kshayah

"My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You."*

Lord Nrisimhadeva tells Prahlada (Shrimad-Bhagavatam 7.9.53):

mam aprinata ayushman
darshanam durlabham hi me
drishtva mam na punar jantur
atmanam taptum arhati

"My dear Prahlada, may you live a long time. One cannot appreciate or understand Me without pleasing Me, but one who has seen or pleased Me has nothing more for which to lament for his own satisfaction."*

The Personified Vedas tell the Supreme Personality of Godhead (Shrimad-Bhagavatam 10.86.49):

sa tvam shadhi sva-bhrityan nah
kim deva karavama he
etad-anto nrinam klesho
yad bhavan akshi-gocarah

"You are the Supreme Personality of Godhead. Please order us. We are Your servants. O Lord, what may we do for You? When You come before the people's eyes, their sufferings all come to an end."
With the help of the potency that makes Him visible, the Supreme Personality of Godhead appears in the pure hearts of His devotees. Then the devotees can see Him. The potency that makes Him visible is the potency of devotional service. This is explained in the following words of Shrimad-Bhagavatam (1.2.12):

tac-chraddadhana munayah

"The seriously inquisitive student or sage, well equipped with knowledge and detchment, realizes that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedanta-shruti."*

Many words may be used to describe the Supreme Personality of Godhead. For example, He may be called "icchamaya" (He whose every desire is at once fulfilled). The words Bhagavan and Brahman both describe the Supreme Personality of Godhead. That these two words are both names of the Lord is seen in the following words spoken by Lord Matsya to Satyavrata, words that again show devotional service's power to reveal the Lord (Shrimad-Bhagavatam 8.24.38):

madiyam mahimanam ca
param brahmeti shabditam
vetsyasy anugrihitam me
samprashnair vivritam hridi

"You will be thoroughly advised and favored by Me, and because of your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me."*

Speaking to the demigod Brahma, the Supreme Personality of Godhead gives a similar instruction of the power of devotional service to reveal the Lord in these words (Shrimad-Bhagavatam 2.9.22):

manishitanubhavo 'yam
mama lokavalokanam

"The highest perfectional ingenuity is the personal perception of My abodes, and this has been possible because of your submissive attitude in the performance of severe penance according to My order."*

In the Shri Narayanadhyatma it is also said that devotional service enables one to see the Lord:

nityavyakto hi bhagavan
ikshyate nija-shaktitah
tam rite pundarikaksham
kah pashyetamitam prabhum

"The Supreme Personality of Godhead is always invisible. However, with the help of His transcendental potency, one may see Him. Without the help of the Lord's potency, who has the power to see the lotus-eyed Supreme Lord?"

In the Katha Upanishad it is also said (1.2.23):

Š
yam evaisha vrinute tena labhyas
tasyaisha atma vivrinute tanum svam

"The Lord is obtained only by one whom He Himself chooses. To such a person He manifests His own form."*

The Lord does this by reflecting His internal potency on the pure senses of the devotee. Even persons who had committed sins, such as King Mucukunda who had committed the sin of hunting, were able to see the Lord because of their great devotion to Him. The Lord personally praised these devotees when they directly saw Him. Fearing that they would be deprived of the sight of the Lord, these devotees felt their love for Him increase. When Yudhishthira and his brothers, who were devotees that dearly loved the Supreme Lord, saw hell, that hell was only an illusion, a magic trick. That is clearly described in the Svargarohana-parva of Mahabharata. In the Vishnu-dharma Purana it is said that after three births they gave grains and cows to a brahmana, and because of this pious deeds they were freed from hell and allowed to enter Svargaloka. However, Shrimad-Bhagavatam does not accept that account. Shrimad-Bhagavatam declares that they attained the abode of the Supreme Lord. When the Supreme Lord descends to the material world as an avatara, even persons with impure hearts are able to see Him with their own eyes. Still, their seeing Him is not direct. They see the reflection (abhasa) of HIm. That is explained in the scriptures. Otherwise, the people have no power to see Him. The Supreme Lord Himself declares in Bhagavad-gita (7.25):

naham prakashah sarvasya
yoga-maya-samavritah

"I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency (yogamaya)."*

In the Padma Purana, Uttara-khanda, it is also said:

yogibhir drishyate bhaktya
nabhaktya drishyate kvacit
drashtum na shakyo roshac ca
matsarac ca janardanah

"Because of their devotion the yogis see the Supreme Personality of Godhead. Without devotion no one sees Him. he angry and envious have no power to see Him."

During the times when He is not manifest as an avatara, the Lord cannot be seen, even though He is present everywhere. At the time of the Lord's appearance as an avatara, the people do not see His true nature. They think He is the opposite of what He really is. In this way, even though He is the source of great bliss, some people think He makes others suffer. Even though is the most handsome and charming, some people think He is ferocious and horrible. Even though He is the friend of everyone, some people think He is their enemy. At that time the Lord's Yogamaya potency is the root cause of his manifestation before the people. Still, the people who have offended the Lord's devotees feel uneasy at heart when the Lord is present. Even though in truth the Lord is always present everywhere, these people have made their hearts as hard as stone to Him. Persons who do not have the qualities of a liberated soul, qualities described in Shrimad-Bhagavatam 2.10.6, see only the reflection of the Lord when He is present in this world. The word “liberation" cannot be used to describe the status of these people. In the prose description that begins in Vishnu Purana 4.15.8 it is said that although in the beginning he saw Lord Krishna in this indirect way, at the end Shishupala saw Lord Krishna purely. In Vishnu Purana 4.15.9 it is said:

atma-vinashaya bhagavad-asta-cakramshu-malojjvalam akshaya-tejah-svarupam parama-brahma-bhutam apagata-dveshadi-dosho bhagavantam adrakshit

"At the moment of his death, Shiupala, now cleansed of hatred and every other vice, gazed at the Supreme Personality of Godhead, whose eternal form was filled with power and glory, and who was garlanded with light from the Sudarshana-cakra."

In Shrimad-Bhagavatam (10.86.49) it is said:

etad-anto nrinam klesho
yad bhavan akshi-gocarah

"O Lord, when You come before the people's eyes, their sufferings all come to an end."

This means that the people whose hearts are pure, the people whose hearts are contaminated by offenses to the Lord's devotees, the people who eagerly turn their faces to the Lord, as well as the people who have turned their wyes away from the Lord all find that their sufferings are all destroyed. This is also described in these words of Shrimad-Bhagavatam (10.86.21):

tebhyah sva-vikshana-vinashta-tamisra-drigbhyah
kshemam tri-loka-gurur artha-drisham ca yacchan

"To them, their eyes destroyed by darkness, Lord Krishna, the master of the three worlds, gave auspiciousness. He gave them eyes to see the truth."*

This is also described in the previously quoted prose passage of Vishnu Purana. Persons whose hearts are impure are of two kinds: they who have turned their faces away from the Lord (bhagavad-bahir-mukha), and they who hate the Lord (bhagavad-vidveshi). The persons who have turned their faces away from the Lord are of two kinds: persons who see the Lord and insult Him, and persons who at the time of the Lord's incarnation in this world think the Lord is an ordinary demigod, human being, or other like being. This is described in the following insult spoken by the demigod Indra (Shrimad-Bhagavatam(10.25.3):

krishnam martyam upashritya

"The people of Vraja have taken shelter of Krishna, who is only a human being."

The Supreme Lord's rescue of persons with impure hearts is described by the Personified Vedas in these words (Shrimad-Bhagavatam 10.87.35):

dadhati sakrin manas tvayi ya atmani nitya-sukhe
na punar upasate purusha-sara-haravasathan

"O Supreme Personality of Godhead full of spiritual bliss, anyone who once places his thoughts in You will never again worship materialistic household life, which who rob a man of his dearest spiritual wealth."

This is also affirmed by the Supreme Lord Himself in these words spoken to the dmeigod Indra (Shrimad-Bhagavatam 10.27.16):

mam aishvarya-shri-madandho
danda-panim na pashyati
tam bhramshayami sampadbhyo
yasya cecchamy anugraham

"A man blinded by pride of wealth and power does not see the hand that waits to punish him. If I am kind to him, I make him fall from his fortunate position."

Tbis description of people with impure hearts does not apply to the cowherd people of Vraja, who dedicated their everything to serve Lord Krishna. This is described in the following words of Shrimad-Bhagavatam (10.14.35):

yad-dhamartha-suhrit-priyatma-tanaya-
pranashayas tvat-krite

"O Lord, these residents of Vrindavana have given You everything: Their bodies, their minds, their love, their homes."*

This is also confirmed by these words of Shrimad-Bhagavatam (10.16.10):

krishne 'rpitatma-suhrid-artha-kalatra-kamah

"The men of Vraja dedicated their friends, wealth, wives, desires, and their own selves to Lord Krishna."

It is also confirmed by these words of Shrimad-Bhagavatam (10.65.6):

krishne kamala-patrakshe
sannyastakhila-radhasah

"To lotus-eyed Krishna the cowherd people offered all that they had."

Even though their relationship with Him was only like a reflection of the intimate relation the people of Vraja have with Him, the Yadavas and Pandavas also dedicated their everything to Lord Krishna's service. This is described in these words of Shrimad-Bhagavatam (10.90.46):

shayyasanatanalapa-
krida-snanadi-karmasu
na viduh santam atmanam
vrishnayah krishna-cetasah

"Their love of Krishna was so intense that in their regular activities-in sitting, sleeping, traveling, talking, sporting, cleansing, and bathing-the members of Yadu dynasty were simply absorbed in thoughts of Krishna and paid no attention to bodily activities."*

This is also described in these words of Shrimad-Bhagavatam (1.12.6):

kim te kamah sura-sparha
mukunda-manaso dvijah
adhijahur mudam rajnah
kshudhitasya yathetare

"O brahmanas, the opulence of the king was so enchanting that the denizens of heaven aspired for it. But because he was absorbed in the service of the Lord, nothing could satisfy him except the Lord's service."*

However, Dhritarashtra and the others like him are described in these words of Shrimad-Bhagavatam (1.13.17):

evam griheshu saktanam
pramattanam tad-ihaya

"They are too much attached to family affairs and are always engrossed in their thought."*

In the next verse (Shrimad-Bhagavatam 1.13.18) is described the instruction Dhritarashtra received, an instruction that was not given to the others, an instruction that begins with these words:

viduras tad abhipretya

"Vidura knew all this, and therefore he addressed Dhritarashtra, saying: My dear king, please get out of here immediately. Do not delay. Just see how fear has overtaken you."*

To increase the Lord's sweetness, the Lord's pastime potency (lila-shakti) manifests among friends and among enemies also. Even the reflection of that potency of the Lord attracts the senses of the dear devotees. That this reflected potency attracts the devotees is seen in this description of Putana (Shrimad-Bhagavatam 10.6.6):

valgu-smitapanga-visarga-vikshitair
mano harantim vanitam vrajaukasam

"She was glancing at everyone with very attractive looks and smiling face, and all the residents of Vrindavana were captivated."*

Here the word "mano-harantim" has a double meaning. It means both, "with a reflection of the Lord's potencies Putana attracted the hearts of the residents of Vrindavana" and "Putana was charming and beautiful'." In the same passage it is also said (Shrimad-Bhagavatam 10.6.6):

The power of the Lord's potency is then described in these words of Shrimad-Bhagavatam (10.16.3):

na yatra shravanadini
raksho-ghnani sva-karmasu
kurvanti satvatam bhartur
yatudhanyas ca tatra hi

"Wherever the chanting of the holy name of Krishna is done, even negligently, all bad elements-witches, ghosts, and dangerous calamities-immediately disappear."*

Of Putana it is also said in Shrimad-Bhagavatam (10.6.6):

amamsatambhoja-karane rupinim
gopyah shriyam drashtum ivagatam patim

"The innocent cowherd women thought that she was a goddess of fortune appearing in Vrindavana with a lotus flower in her hand. It seemed to them that she had personally come to see Krishna, who is her husband."*

Here the word "shriyam" means "a girl who brings material prosperity and good fortune" and "patim" means "an appropriate pious man". There it is also said (Shrimad-Bhagavatam 10.6.9):

tam tikshna-cittam. . .tat-prabhayavaradharshite janani atishthatam

"When Putana was taking baby Krishna on her lap, both Yashoda and Rohini were present, but they did not forbid her because she was so beautifully dressed and because she showed motherly affection towards Krishna. They could not understand that she was a sword within a decorated case."*

In this way the people of Vraja were defeated by the Lord's illusory (maya) poyency. Even Lord Balarama and others were defeated by that illusory potency, as is seen in these words spoken by Lord Balarama Himself (Shrimad-Bhagavatam 10.13.27):

prayo mayastu me bhartur
nanya me 'pi vimohini

"It was arranged by Krishna, and even I could not check His mystic power."*

The power of the Lord's illusory potency is also seen in the activities that led Jaya and Vijaya to take birth as demons. The Lord's illusory potency acted only very slightly on Lord Balarama. However, it acted very powerfully on Jaya and Vijaya. This is because Lord Balarama was full of love for Lord Krishna, but Jaya and Vijaya were not. Jaya and Vijaya did not become demons merely by the sages' curse, but rather by the will of the Supreme Lord Himself. The Lord confirms this in these words of Shrimad-Bhagavatam (3.16.29):

matam tu me. . .

"The Lord then said to His attendants, Jaya and Vijaya: Depart this place, but fear not. All glories unto you. Thgough I am capable of nullifying the brahmanas' curse, I would not do so. On the contrary, it has My approval."*

Jaya and Vijaya's acceptance of the role of enemeies of the Lord was not their own doing. Rather, it was personally arranged by the Lord. In Shrimad-Bhagavatam (10.14.2) it is said:

svecchamayasya. . .

"O Lord, whatever You desire is at once fulfilled."

Still, the Lord was merciful to Jaya and Vijaya, who were His devotees. It is said in Shrimad-Bhagavatam (6.11.23):

traivargikayasa-vighattam asmat-
patir vidhatte purushasya shakra

"Our Lord, the Supreme Personality of Godhead, forbids His devotees to endeavor uselessly for religion, economic development, and sense gratification. O Indra, onecant hus infer how kind the Lord is. Such mercy is obtainable only by unalloyed devotees, not by persons who aspire for material gain."*

That the Supreme Lord continued to protect Jaya and Vijaya is seen in these words of Shrimad-Bhagavatam (10.2.33):

tatha na te madhava tavakah kvacid
bhrashyanti margat tvayi baddha-sauhridah

"O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You atill protect them."*

Jaya and Vijaya did not choose to take birth as demons because then they could quickly be rid of the curse. Rather, they accepted that birth because a devotee will not accept residence on same planet where the Lord lives or any other auspicious condition of life if in that condition the devotee has no opportunity to serve the Lord. On the other hand, the devotee will accept life in hell if there he may serve the Lored. This is described in the following words of Shrimad-Bhagavatam (3.15.48):

natyantikam viganayaty api. . .

"Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of less important benedictions like the material happiness of the heavenly kingdom."*

It is also said in Shrimad-Bhagavatam (3.15.49):

kamam bhavah sva-vrijinair nirayeshu nah stat. . .

"O Lord, we pray that You let us be born in any hellish condition of life, just as long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful (by speaking of Your activities) just as tulasi leaves are beautiful when offered unto Your lotus feet, and as long as our ears are always filled with the chanting of Your transcendental qualities."*

Jaya and Vijaya also offered the following prayer (Shrimad-Bhagavatam 3.15.36):

ma vo 'nutapa-kalaya bhagavat-smriti-ghno
moho bhaved iha tu nau vrajator adho 'dhah

"But we pray that due to Your compassion at our repentance, the illusion of forgetting the Supreme Personality of Godhead will not come upon us as we go rpogressively downward."*

In they had been real enemies of the Lord, Jaya and Vijaya would not have brought happiness to the devotees. They brought happiness to devotees because they were friends with many devotees. Therefore their enmity to the Lord was only the reflection of enmity, an enmity assumed to enable the Lord and the other devotees to taste certain rasas. For this we may assume that the Lord wished to enjoy pastimes of fighting, and to please Him the devotees Jaya and Vijaya, employing their mystic powers, manifested certain spiritual forms and assumed the role of His enemies. Then, meditating on the Lord as their enemy, they eventually relinquished that role of being the Lord's enemy. Therefore thei being the Lord's enemy was only an external show. This is confirmed by Lord Narayana Himself when he told them (0 3.16.29:

yatam ma bhaishtam astu sham

"Depart this place, but fear not. All glories unto you."*
In its description of the Lord's battle with Hiranyaksha, Shrimad-Bhagavatam (3.18.9) explains that the Lord was not really angry with Jaya and Vijaya when they were playing the parts of demons:

paranushaktam. . .

"The demon, who had a wealth of ornaments, bangles, and beautiful golden armor on his body, chased the Lord from behind with a great mace. The Lord tolerated his piercing ill words, but in order to reply to them, He eexpressed His terrble anger."*

Shrila Shridhara Svami comments: "

"The Lord's terrible anger is here only an external show, a show intended to relieve the fears of the demigods, who were frighted by the demon's insults. The Lord did not really become angry by hearing those insults."

Shrimad-Bhagavatam (3.19.8-9) again explains:

karala. . . .

"The demon, who had fearful tusks, stared at the Personality of Godhead as though to burn Him. Springing into the air, he aimed his mace at the Lord, exclaiming at the same time, `You are slain!'*
"O saintly Vidura, while His enemy looked on, the Lord in His boar form, the enjoyer of all sacrificial offerings, playfully knocked down the mace with His left foot, even as it came upon Him with the force of a tempest."*

Shrila Shridhara Svami comments: "All of this shows that the Lord was not really angry."

In the story of the Syamantaka Jewel, the story of Maha-kala-pura, the story of ther mace, and toher stories, it is seen that the Lord's anger towards Lord Balarama, Arjuna, Narada Muni, and others is only a pretense, a pale reflection of true anger. Here there are two groups. In one group are Lord Balarama, Arjuna, and others who did not understand Lord Krishna's intention at the time, and in the second group are Narada Muni and others who did understand Lord Krishna's intention at the time. This second group is described in Shrimad-Bhagavatam (3.3.24), where Uddhava says:

kopita munayah shepur
bhagavan-mata-kovidah

"Once upon a time, great sages were made angry by the sporting activities of the princely descendents of the Yadu and Bhoja dynasties, and thus, as desired by the Lord, the sages cursed them.* The sages were aware that this was the Lord's desire."

Persons who in these situatuions understand the Lord's true intention, see the Lord directly. However, if their hearts are impure, even persons who understansd the Lord's true intention do not see Him directly. They see only the reflection of Him. Even though the Lord may come before their eyes, they see only the reflection of His form. These perssons with impure hearts are persons who have turned their faces away from the Loerd. Even though they see Him, they do not see Him as He really is. Persons who hate the Lord are of two kinds. Some see the handsomeness, sweetness,a nd other virtues of the Lord, bust still they hate Him. Kalayavana and other demons fall into this ctaegory. Others see the Lord only as ferocious and terrible, and therefore they hate Him. Kamsa's wrestlers and other demons fall into that category. Thus there are four categories: the two kinds of people who have turned their faces away from Krishna and the two kinds of people who hate Krishna. These four kinds of people are like persons who, because of a disease of the tongue cannot perceive the true taste of various foods. Some persons, because of an imbalance of bile and air in the bodyy, do nto experience the taste of various foods as pleasureable. Some persons, although they cannot experience the true taste, do not hold the food at fault for that. Other persons, persons who are proud, hold the food at fault and criticize it. Still other persons can indeed taste the sweetness of delicious food. But because they prefer the taste of bitter and sour things, they hate food that is sweet. Still other persons perceive sweet food as being bitter, and for that reason they hate sweet food. Thus these four kinds of people, by their own fault, do not see the Supreme Lord directly. They see only His reflection. They do not know the Lord's true nature. Because they have neither knowledge, devotion, nor pure spiritual love, they have no power to understand the Lord's ture nature and His glorious qualities, such as His eternity, omniscience, bliss, supreme power and opulence, amd supreme sweetness. Still, as a person who has a disease of the tongue may eventually become cured, so these persons may eventually become delivered. This is described in the following words of Vishnu Purana (4.15.9):

tatas tam evakrosheshuc cavayan. . .apagata-dveshadi-dosho bhagavantam adrakshit

"Although at first he hated the Lord, eventually his hatred and other vices were all removed. Then he saw the Supreme Personality of Godhead directly."

Therefore, they who have pure hearts see the Supreme Personality of Godhead directly. That is called liberation. That seeing the Supreme Personality of Godhead directly is better than seeing the impersonal Brahman is described in the Bhagavat-sandarbha (anucchedas 78-80), in the description of the four Kumaras' seeing Vaikuntha, and in Shri Vyasa's and Shri Narada's conversation about the relative importance of impersonal Brahman and the Supreme Personality of Godhead. In Shrimad-ŠBhagavatam (3.15.43) it is said of the Four Kumaras:

tasyaravinda-nayanasya. . .

"When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and mind, even though they were attached to the impersonal Brahman understanding."*

That the Supreme Personality of Godhead is superior to the impersonal Brahman is hinted in these words of Shrimad-Bhagavatam (1.5.4):

jijnasitam adhitam ca. . .

"You have fully delineated the subject of impersonal Brahman as well as the knowledge derived therefrom. Why should you be despondent in spite of all this, thinking that you are undone, my dear prabhu?"*

The superiority of the Supreme Personality of Godhead is also confirmed by these words of Dhruva Maharaja (Shrimad-Bhagavatam 4.9.10):

ya nirivrtis tanu-bhritam. . .

"My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda, where one thinks himself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevating oneself to the heavenly planets, which is ended by the separating sword of time? Although one may be elevated to the heavenly planets, he falls down in due course of time."*

About the author of Shrimad-Bhagavatam it is said (Shrimad-Bhagavatam 12.12.69):

svasukha-nibhrita-cetas tad-vyudastanya-bhavah. . .

"I offer my respectful obeisances unto Shrila Shukadeva Gosvami, the son of Vyasadeva. He is the destroyer of all sinful reactions and is full in self-realization and bliss. Because of this, he has no other desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people, he described the transcendental historical literature called Shrimad-Bhagavatam. This is compared to the light of the Absolute Truth."*

In Bhagavad-gita (18.54) the Supreme Personality of Godhead Himself declares:

brahma-bhutah prasannatma. . .

"One who is thus transcendentally situated at once realizes the Supreme Brahman. He never laments nor desires to have anything. He is equally disposed to every living entity. In that state he attains pure devotional service unto Me."*

Simply by seeing the Supreme Personality of Godhead, Shri Prahlada became free from all sins. Fiorst he saw the impersonal Brahman, then he saw the Supreme Personality of Godhead, and then he became filled with transcendental bliss. In this way he attained the supreme goal of life. Of him it is said in Shrimad-Bhagavatam (7.9.6):

sa tat-kara-sparsha-dhutakhilashubhah
sapady abhivyakta-paratma-darshanah
tat-pada-padmam hridi nirvrito dadhau
hrishyat-tanuh klinna-krid-ashru-locanah

"By the touch of Lord Nrisimhadeva's hand on Prahlada Maharaja's head, Prahlada was completely freed of all material contaminations and desires, as if he had been thoroughly cleansed. Therwefore he at once became transcendentally situated, and all the symptoms of ecstasy became manifest in his body. His heart filled with love, and his eyes with tears, and thus he was able to completely capture the lotus feet of the Lord within the core of his heart."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 8

When one directly see the Supreme Personality of Godhead, seeing Him outside the heart is better than seeing Him within the heart. In Shrimad-Bhagavatam (12.9.5) it is said:

grihitvajadayo yasya
shrimat-padabja-darshanam
manasa yoga-pakvena
sa bhavan me 'kshi-gocarah

"O Lord whom Brahma and the demigods saw in their hearts advanced in yoga, You have now come before my eyes."

Shrila Shridhara Svami comments:

"This verse means: `O Lord whom Brahma and the demigods saw in their hearts advanced in yoga, You have now come before my eyes. What boon is greater than this?"

In Shrimad-Bhagavatam (10.12.12) it is also said:

yat-pada-pamshur bahu-janma-kricchratah. . .

"Who can estimate the transcendental fortune of the residents of Vrindavana? They were personally visualizing the Supreme Personality of Godhead face to face, He whom many yogis cannot find even after undergoing severe austerities, although He is sitting within the heart."*

In Shrimad-Bhagavatam (1.6.33) Shrila Narada Muni says:

pragayatah sva-viryani
tirtha-padah priya-shravah
ahuta iva me shighram
darshanam yati cetasi

"The Supreme Lord Shri Krishna, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I begin to chant His holy activities."*

Evenb though can always see the Lord within his heart, Shrila Narada Muni preferred to see Him outside the heart. This In described in these words of Shrimad-Bhagavatam (11.2.1):

govinda-bhuja-guptayam
dvaravatyam kurudvaha
avatsin narado 'bhikshnam
krishnopasana-lalasah

"Eager to worship Lord Krishna, Narada stayed, O best of the Kurus, at Dvaraka, which is always protected by Lord Krishna's arms."

This verse was spoken by Markandeya Muni to Shri Narayana Rishi.

Anuccheda 9

A person who directly sees the Supreme Personality of Godhead is liberated, even if that person is still living in the material world. This is described in the following words spoken by the Supreme Personality of Godhead Himself (Shrimad-Bhagavatam 11.14.13):

akincanasya dantasya
shantasya sama-cetasah
maya santushta-manasah
sarvah sukha-maya dishah

"For a person who is penniless, peaceful, self-controlled, and equipoised in every situation, and whose heart is satisfied with Me as its only possession, every direction is full of bliss."

In this verse the word "akincana" means, “one who has the Supreme Personality of Godhead as his only possession. He has no other possession." Because he has the Supreme Personality of Godhead as his only possession, such a person has the three virtues of being peaceful, self-controlled, and equipoised in every situation. Because he does not wish to possess unworthy things, things that are not the Supreme Personality of Godhead, he is equipoised in every situation. Because he directly sees the Supreme Personality of Godhead everywhere, for him every direction is full of bliss. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 10

That directly seeing the Supreme Personality of Godhead in this way is the highest condition of life is affirmed by Prahlada Maharaja in these words of Shrimad-Bhagavatam (7.9.16):

. . .ushattama te 'nghri-mulam
prito 'paravga-sharanam hvayase kada nu

"O most powerful insurmountable Lord, . . .when will that moment come when You will call me to the shelter of Your lotus feet, which are the ultimate goal for liberation from conditional life?"*

There are five kinds of liberation. They are: salokya, sarshti, sarupya, samipya, and sayujya. In salokya liberation one resides in Vaikuntha, the planet where the Supreme Personality of Godhead also resides. In sarshti liberation one possesses opulences like those of the Lord. In sarupya liberation one has a spiritual form like the Lord's. In samipya liberation one is able to stay close to the Lord. In sayujya liberation one some souls enter the Lord's form. To each of these five words (salokya, sarshti, sarupya, samipya, and sayujya) the word "mukti" (liberation may be affixed. In salokya, sarshti, and sarupya liberation one generally sees the Supreme Personality of Godhead within one's heart. In samipya liberation one generally sees the Supreme Personality of Godhead outside one's heart. In sayujya liberation one generally sees the Supreme Personality of Godhead within one's heart. Even though the Supreme Personality of Godhead is personally present before him, in sayujya liberation the individual soul is in a state of trance that is like a dreamless sleep. In that condition the soul cannot see the Supreme Personality of Godhead present before him. The highest state of liberation is described in these words of Chandogya Upanishad (7.25.2):

sa va evam pashyann evam manvana evam vijanann atma-ratir atma-krida atma-mithuna atmanandah. sa svarad bhavati sarveshu lokeshu kama-caro bhavati.

"In this way the liberated soul directly sees the Supreme Personality of Godhead, thinks of Him, understands Him, delights in Him, enjoys pastimes with Him, becomes His companion, and enjoys bliss with Him."

By his own will a liberated soul can manifest many different forms. This is described in these words of Chandogya Upanishad (7.26.2):

sa ekadha bhavati, dvidha bhavati, tridha bhavati.

"The liberated soul may manifest one form, two forms, three forms, or more forms than that."

The spiritual world of Vaikuntha is far beyond the touch of the illusory potency maya. This is described in these words of Shrimad-Bhagavatam (2.9.10):

na yatra maya. . .

"In that personal abode of the Lord, the material modesd of ignroance and passion do not prevail, nor is there any of their influence in goodness. There is no predominance of the influence of time, so what to speak of the illusory external energy? It cannot enter that region. Without discrimination, both the demigods and demons worship the Lord as devotees."*

One who enters the spiritual world never returns to the material world. This is described in these words of Vedanta-sutra (4.4.23):

anavrittih shabdat

"By spiritual sound one attains the spiritual world, from which one never returns."

In the Chandogya Upanisad (8.15.1) it is said:

na sa punar avartate

"One who enters the spiritual world never returns to the material world of birth and death."

In Shrimad-Bhagavatam (7.4.22) the demigods harrassed by Hiranyakashipu pray:

tasyai namo 'stu kashthayai
yatratma harir ishvarah
yad gatva na nivartante
shantah sannyasino 'malah

"Let us offer our respectful obeisances unto that direction where the Supreme Personality of Godhead is situated, where those purified souls in the renounced order of life go, and from which, having gone, they never return."*

In Shrimad-Bhagavatam (3.25.38) Lord Kapiladeva explains:

na karhicin mat-parah shanta-rupe
nankshyanti no me 'nimisho ledhi hetih

"My dear mother, devotees who receive such transcendental opulences are never bereft of them. Neither weapons nor the change of time can destroy such opulences."*

Bhagavad-gita (8.16) Lord Krishna declares:

a-brahma-bhuvanal lokah
punar avartino 'rjuna
mam upetya tu kaunteya
punar janma na vidyate

"From the highest planet in the material world down to the lowest all are places of misery wherein repeated birth and death take place. But one who attains to My abode, O son of Kunti, never takes birth again."*

In Bhagavad-gita (15.6) Lord Krishna declares:

yad gatva na nivartante
tad dhama paramam mama

"That abode of Mine is not illumined by the sun or moon, nor by electricity. One who reaches it never returns to this material world."*

In Bhagavad-gita (18.62) Lord Krishna declares:

tat-prasadat param shantim
sthanam prapsyasi shashvatam

"By His grace you will attain transcendental peace and the supreme and eternal abode."*

In Padma Purana, Shrishti-khanda it is said:

a-brahma-sadanad eva
doshah santi mahi-pate
ata eva hi necchanti
svarga-praptim manishinah

"Even up to Brahmaloka, all the material worlds are filled with a host of faults. That is why, O king, they who are truly wise do not desire to go even to Svargaloka.

a-brahma-sadanad urdhvam
tad vishnoh paramam padam
shubhram sanatanam jyotih
para-brahmeti tad viduh

"They who are wise know that above Brahmaloka and all the material worlds is the supreme abode of Lord Vishnu, an effulgent, glorious, eternal, spiritual abode.

na yatra mudha gacchanti
purusha vishayatmakah
dambha-lobha-bhaya-droha-
krodha-mohair abhidrutah

"Fools, hedonists, and persons conquered by pride, greed, fear, hatred, anger, and illusion do not go to that spiritual abode.

nirmama nirahankara
nirdvandvah samyatendriyah
dhyana-yoga-ratash caiva
tatra gacchanti sadhavah

"Only saintly devotees who are free from false ego, false possessiveness, and the duality of material illusion, who control their senses, and who are rapt in spiritual meditation go to that spiritual abode."

In Padma Purana, Shrishti-khanda, King Subahu says:

dhyana-yogena devesham
yajishye kamala-priyam
bhava-pralaya-nirmuktam
vishnulokam vrajamy aham

"In a trance of meditation I will worship the Supreme Personality of Godhead, who is the master of the demigods and the husband of the goddess of fortune. In this way I will go to the spiritual world of Lord VIshnu, a world that is not destroyed when the material worlds perish."

The pure devotees of the Lord are not even interested in attaining the five kinds of liberation. It is said in Shrimad-Bhagavatam (9.4.67):

mat-sevaya pratitam te
salokyadi-catushtayam
necchanti sevaya purnah
kuto 'nyat kala-viplutam

"My devotees, who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya, and sarshti), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?"*

Because everything in the material world will eventually be destroyed by time, and because they have heard that once going to the spiritual world they will never return, the devotees aspire to go to the spiritual abode of the Supreme Lord. They also aspire to join the Supreme Lord in His transcendental pastimes. The devotees' attainment of salokya liberation, where they reside in the same planet as the Lord, is described in these words of Bhavishya Purana, Uttara-khanda:

evam kaunteya kurute
yo 'ranya-dvadashim narah
sa dehante vimana-stho
divya-kanya-samavritah

"O son of Kunti, a person who resides in this twelve-forest land of Vrindavana, at the time of his death finds himself in a celestial airplane surrounded by glorious gopis.

yati jnati-samayuktah
shvetadvipam hareh puram
yatra loka pita-vastrah

"Accompanied by his relatives, he goes to Lord Krishna's realm of Shvetadvipa, where the residents are all dressed in yellow garments.

There it is also said:

tishthanti vishnu-sannidhye
yavad ahuta-samplavam

tasmad etya maha-viryah
prithivyam nripa-pujitah
martya-loke kirtimantah
sambhavanti narottamah

tato yanti param sthanam
moksha-margam shivam sukham
yatra gatva na shocanti
na samsare bhramanti ca

"On this earth are many saintly heroes and many glorious saints worshiped by many kings. These saintly persons stay always near to Lord Vishnu. When this material world is destroyed by floods, these saints travel on the path pf liberation. They go to the auspicious and blissful spiritual abode. Going there, they never lament. Going there, they never again wander in this world of birth and death."

In the story of Jaya and Vijaya, where salokya liberation is described, it is seen that the liberated souls are free from the influence of the modes of mnaterial nature. In the same way the devotees aspiring for liberation also are free from the material modes. This Lord Krishna explains in the following words of Shrimad-Bhagavatam (11.25.26):

sattvikah karako 'sangi. . .
. . .nirguno mad-apashrayah

"A worker free from attachment is in the mode of goodness, a worker blinded by desire is in the mode of passion, a worker who forgets right and wrong is in the mode of ignorance, and a worker who takes shelter of Me is always untouched by the modes of material nature."

In final liberation the devotees attain a spiritual nature and form like those of the Supreme Personality of Godhead Himself. This is described in the following words of Shrimad-Bhagavatam (3.15.14):

vasanti yatra purushah
sarve vaikuntha-murtayah
ye 'nimitta-nimittena
dharmenaradhayan harim

"In the Vaikuntha planets all the residents are similar in form to the Supreme Personality of Godhead. They all engage in devotional service ot the Lord without desires for sense gratification."*

Here "nimitta" means "result", and “animitta" means "without cause". These two words together mean, "without the desire for material sense gratification". "Dharmena" means "by devotional service to the Supreme Personality of Godhead". Here the word "vaikuntha" means "the Supreme Personality of Godhead". "Vaikuntha-murtayah" means “numberless forms of the individual souls who reside in Vaikuntha and who are manifest from tiny fragments of the effulgence of the Supreme Personality of Godhead. There are many liberated souls, each with his own form, and there is one Supreme Personality of Godhead, who has His own form. Still, the liberated souls have forms that are like the form of the Supreme Personality of Godhead. This verse was spoken by the demigod Brahma to the demigods.

Anuccheda 11

Liberation is also described in these words of Shrimad-Bhagavatam (1.6.28):

prayujyamane mayi tam
shuddham bhagavatim tanum
arabdha-karma-nirvano
nyapatat panca-bhautikah

"Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work (karma) stopped."*

It is again described in these words of the Supreme Personality of Godhead Himself (Shrimad-Bhagavatam 1.6.23):

hitvavadyam imam lokam
ganta maj-janatam asi

"By service of the Absolute Truth, even for a few days, a devotee attains firm and fixed intelligence in Me. Consequently he goes to become My associate in the transcendental world after giving up the present deplorable material worlds."*

In Shrimad-Bhagavatam 1.6.28 the Supreme Personality of Godhead promises to give the devotee a spiritual form like His own. Here "tam bhagavatim" means "a form that is a fragment of the spiritual effulgence of the Supreme Lord", “shuddham" means "untouched by matter", “tanum" means "a form given by the Supreme Personality of Godhead", and "mayi prayujyamane" means “attained by me when the results of karma came to an end". This happened when the material body made of five elements fell away (nyapatat panca-bhautikah). Here it is seen that the subtle material body of mind, intelligence, and false ego is also destroyed. Because of his faith in the Supreme Personality of Godhead, the devotee's past karma also comes to an end. In his commentary on this verse Shrila Shridhara Svami explains:

"The bodies of a personal associates of the Supreme Lord are eternal, pure, and free from karma." This verse was spoken by Shri Narada to Shri Vyasa.

Anuccheda 12

The body of a liberated soul is also described in these words of Shrimad-Bhagavatam (8.3.19):

yam dharma-kamartha. . .raty api deham avyayam

"After worshiping the Supreme Personality of Godhead, those who are interested in the four principles of religion, economic development, sense gratification and liberation obtain from Him what they desire. What, then, is be said of other benedictions? Indeed, sometimes the Lord gives a spiritual body to such ambitious worshipers."*

Shrila Shridhara Svami comments:

"In this way the Supreme Lord gives the devotee an eternal spiritual body."

Anuccheda 13

The bodies of the liberated souls are also described in these words of Chandogya Upanishad (8.13.1):

ashva iva romani vidhuya. . .dhutva shariram akritam kritatma brahmalokam abhisambhavani

"As a horse sheds its hairs, . . .so will I shed this external material body and go to the spiritual abode odf the Supreme Lord."

Thus, by the intervention of the Supreme Lord's inconceivable potency, the devotee leaves behind his material body and attains a spiritual body like that of the Lord. This is described in the following narration of Dhruva Maharaja's activities (Shrimad-Bhagavatam 4.12.29):

bibhrad rupam hiranmayam

"Before getting aboard, Dhruva Maharaja worshiped the airplane, circumambulated it, and also offered obeisances to the associates of Vishnu. In the meantime he became as brilliant and illuminating as molten gold. He was thus completely prepared to board the transcendental plane."*

Shrila Shridhara Svami comments:

"This means he attained a form brilliant and illuminating as molten gold."

Sarshti liberation is described in these words of the Supreme Lord (Shrimad-Bhagavatam 11.29.34), which I have already discussed in Bhakti-sandarbha (anuccheda 309):

martyo yada tyakta-samasta-karma. . .
. . .mayatma-bhuyaya ca kalpate vai

"A human being who renounces all fruitive activities, offers himself to Me, and yearns to serve Me, becomes immortal. He becomes glorious like Me."

Sarshti liberation is also described in these words of Chandogya Upanishad (8.12.3):

sa tatra paryeti jakshan kridan ramamanah

"In the spiritual world the liberated soul walks, plays, and enjoys life."

Sarshti liberation is also described in these words of Taittiriya Upanishad (1.6.2):

apnoti svarajyam

"The liberated soul attains a kingdom in the spiritual world."

In the Taittiriya Upanishad (1.5.3) it is said:

sarve 'smai deva balim aharanti

"All the demigods place offerings before the liberated soul."

In Chandogya Upanishad (7.25.2) it is said:

tasya sarveshu lokeshu kama-caro bhavati

"The liberated soul can travel to whatever world he wishes, simply by wishing to be there."

In Brihad-aranyaka Upanishad (4.4.22) it is said:

sarveshvarah. . .

"The liberated soul becomes glorious like the Supreme Personality of Godhead Himself."

Still, the liberated soul does not have all the powers of the Supreme Personality of Godhead. For example, the liberated soul has no power to create universes. How, then, can the liberated souls become the rulers of the spiritual world of Vaikuntha? This is described in the following words of Vedanta-sutra (4.4.22):

jagad-vyapara-varjam

"Although he has powers and glories like those of the Supreme Lord, the liberated soul has no power to create universes."

Lord Krishna tells Devaki (Shrimad-Bhagavatam 10.3.41):

adrishtvanyatamam loke. . .

"Since I found no one else as highly elevated as you in simplicity and other qualities of good character, I appeared in this world as Prishnigarbha, or one who is celebrated as having taken birth from Prishni."*

In this way, in having saintly qualities, the devotee is in some ways equal to the Lord. Whatever the yogis attain by their eight mystic powers, powers that begin with anima siddhi, is only a small fraction of the glories and powers attained by the liberated devotee.

The great treasure that the devotee attains by the Supreme Lord's mercy is eternal and imperishable. Shrimad-Bhagavatam (3.23.7-8) explains:

ye me svadharma-niratasya tapah-samadhi-
vidyatma-yoga-vijita bhagavat-prasadah
tan eva te mad-anusevanayavaruddhan
drishtim prapashya vitaramy abhayan ashokan

"Kardama Muni continued: I have achieved the blessings of the Lord in discharging my own religious life of austerity, meditation, and Krishna consciousness. Although you have not yet experienced these achievements, which are free from fear and lamentation, I shall offer them all to you because you are engaged in my service. Now just look at them. I am giving you the transcendental vision to see how nice they are.*

anye punar bhagavato bhruva udvijrimbha-
vibhramshitartha-racanah kim urukramasya
siddhasi bhunkshva vibhavan nija-dharma-dohan
divyan narair duradhigan nripa-vikriyabhih

"Kardama Muni continued: What is the use of enjoyments other than the Lord's grace? All material achievements are subject to be annihilated simply by a movement of the eyebrows of Lord Vishnu, the Supreme Personality of Godhead. By your principles of devotion to your husband, you have achieved and can enjoy transcendental gifts very rarely attained by persons proud of aristocracy and material possessions."*

Here the words "tapah-samadhi-vidya" refer to the activities of devotional service. "Atma-yoga" means “concentration of the mind". The rhetorical question, “What is the use of enjoyments other than the Lord's grace?" is answered with the words, "They are of no use." Then it is said, "All material achievements are subject to be annihilated simply by a movement of the eyebrows of Lord Vishnu, the Supreme Personality of Godhead." This verse was spoken by Kardama Muni to Devahuti.

Anuccheda 14

Sarupya liberation is described in these words of Shrimad-Bhagavatam (8.4.6):

gajendro bhagavat-sparshad
vimukto 'jnana-bandhanat
prapto bhagavato rupam
pita-vasash catur-bhujah

"Because Gajendra, king of the elephants, had been touched directly by the hands of the Supreme Personality of Godhead, he was immediately freed of all material ignorance and bondage. Thus he received the salvation of sarupya-nukti, in which he achieved the same bodily features as the Lord, being dressed in yellow garments, and possessing four hands."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 15

Samipya liberation is described in these verses (Shrimad-Bhagavatam 3.24.43-47), verses I have already discussed in Bhagavat-sandarbha (anuccheda 84), verses that describe Kardama Muni's attainment of liberation:

mano brahmani yunjanah. . .
. . .labdhatma mukta-bandhanah. . .
. . .bhagavad-bhakti-yuktena
prapta bhagavati gatih

"He fixed his mind upon the Supreme Personality of Godhead, Parabrahman, who is beyond cause and effect, who manifests the three modes of material nature, who is beyond those three modes, and who is perceived only through unfailing devotional service.*
"Thus he gradually became unaffected by the false ego of material identity and became freed from material affection. Undisturbed, equal to everyone, and without duality, he could indeedf see himself also. His mind was turned inward and was perfectly calm, like an ocean unagitated by waves.**
"He thus became liberated from conditioned life and became self-situated in transcendental devotional service to the Personality of Godhead, Vasudeva, the omniscient Supersoul within everyone.*
"He began to see that the Supreme Personality of Godhead is situated in everyone's heart, and that everyone is existing on Him, because He is the Supersoul of everyone.*
"Freed from all hatred and desire, Kardama Muni, being equal to everyone because of discharging uncontaminated devotional service, ultimately attained the path back to Godhead."*

Now we will discuss sayujya liberation, which was attained by Aghasura and other demons. Shrimad-Bhagavatam clearly explains that sayujya liberation is not auspicious and desirable. It is not like salokya and the other kinds of liberation. Some individual souls may desire to taste bliss by merging into the Lord's existence. In these situations the Lord may by His potency allow them to thus taste a small particle of the remnants of the bliss He has already tasted. However, the souls that merge into the Lord in this way do not become Him. Neither do they attain all His powers. For example they do not attain His power to create universes. This is described in the following words of the Brihat-shruti:

yadainam mukto nu pravishati modate ca kamansh caivanubhavati

"The liberated soul then merges into the Lord. Then he is happy. Then his desires are fulfilled."

In the Madhyandinayana-shruti it is said:

brahmabhisampadya brahmana pashyati brahmana shrinoti

"Then the soul merges into Brahman. When Brahman sees, the soul also sees. When Brahman hears, the soul also hears."

This state of merging into the Lord is attained by a very slight intervention of the Lord's potency. The scriptures explain:

adatte hari-hastena

"With His own hand Lord Krishna gives sayujya liberation."

Sometimes, if the Lord wishes to enjoy pastimes with that individual soul, the Lord may send him out of that merged condition and make him a personal associate of the Lord. Shishupala and Dantavakra are examples of this. First they attained sayujya liberation, and then afterwards they became personal associates of the Lord. Shri Narada describes them in these words of Shrimad-Bhagavatam (7.1.47):

vairanubandha-tivrena
dhyanenacyuta-satmatam
nitau punar hareh parshvam
jagmatur vishnu-parshadau

"These two associates of Lord Vishnu-Jaya and Vijaya-maintained a feeling of enmity for a very long time. Because of always thinking of Krishna in this way, they regained the shelter of the Lord, having returned home, back to Godhead."*

In this way we have described how, by directly seeing the Supreme Lord, the individual soul may quickly attain salokya or the other kinds of liberation. Now we will show how the soul may gradually attain liberation and meet the Supreme Personality of Godhead. This gradual attainment of liberation is also described in the scriptures. For example, Ajamila's attainment of perfection is described in these words of Shrimad-Bhagavatam (6.2.40-44):

sa tasmin deva-sadana
asino yogam asthitah
pratyahritendriya-gramo
yuyoja mana atmani

"In Hardwar, Ajamila took shelter at a Vishnu temple, where he executed the process of bhakti-yoga. He controlled his senses and fully applied his mind in the service of the Lord.*

tato gunebhya atmanam
viyujyatma-samadhina
yuyuje bhagavad-dhamni
brahmany anubhavatmani

"Ajamila fully engaged in devotional service. Thus he detached his mind from the process of sense gratification and became fully absorbed in thinking of the form of the Lord.*

yarhy uparata-dhis tasmin
adrakshit purushan purah
upalabhyopalabdhan prag
vavande shirasa dvijah

"When his intelligence and mind were fixed upon the form of the Lord, the brahmana Ajamila once again saw before him four celestial persons. He could understand that they were those he had seen previously, and thus he offered them his obeisances by bowing down before them.*

hitva kalevaram tirthe
gangayam darshanad anu
sadyah svarupam jagrihe
bhagavat-parshva-vartinam

"Upon seeing the Vishnudutas, Ajamila gave up his material body at Hardwar on the bank of the Ganges. He regained his original spiritual body, which was a body appropriate for an associate of the Lord.*

sakam vihayasa vipro
mahapurusha-kinkaraih
haimam vimanam aruhya
yayau yatra shriyah patih

"Accompanied by the order-carriers of Lord Vishnu, Ajamila boarded an airplane made of gold. Passing through the airways, he went directly to the abode of Lord Vishnu, the husband of the goddess of fortune."*

The meaning of these verses is clear. Of the two, the quick attainemnt of liberation is better than the gradual attainment of liberation.

Anuccheda 16

Samipya liberation is the best kind of liberation, better than salokya or the others. That is because the Supreme Lord is directly manifest outside the devotee's heart and before the devotee's eyes. This kind of liberation is described in this question posed by Vajra Maharaja in the Vishnu-dharma Purana, Uttara-khanda:

kalpanam jiva-samye hi
muktir naivopapadyate
kadacid api dharma-jna
tatra pricchami karanam

"Kalpa after kalpa the number of individual souls in the material world remains the same. Do the individual souls never attain liberation? O knower of religion, I ask you what is the reason for this.

ekaikasmin nare muktim
kalpe kalpe gate dvija
abhavishyaj jagac chunyam
kalasyader abhavatah

"One by one, kalpa after kalpa, the individual souls attain liberation. O brahmana, would not the material world become gradually empty in the course of time?

To this question, Shri Markandeya gave this answer:

jivasyanyasya sargena
nare muktim upagate
acintya-shaktir bhagavan
jagat purayate sada

"When one individual soul attains liberation, the Supreme Personality of Godhead, who has inconceivable potencies, replaces him by creating another soul. In this way the Lord keeps the material world always filled.

brahmana saha mucyante
brahma-lokam upagatah
shrijyante ca maha-kalpe
tad-vidhash capare janah

"The souls who reside on Brahmaloka attain liberation along with the demigod Brahma. When, in the next maha-kalpa, the material worlds are created again, these souls are replaced with other souls like them."

In the numberless material universes there are numberless individual souls whose karma is not awakened and who are as if asleep, merged in material nature. When the Supreme Lord awakens these souls and gives them external material bodies, this is called "creation of the souls". In truth the souls do not have a beginning in time, a moment in time when they were created. Each individual soul always existed. No individual soul will ever cease to exist. Every individual soul exists eternally.

Now we will explain how pure love for the Supreme Personality of Godhead is better than mere liberation. Although the liberated souls are not without pure love for the Lord, still, some souls wish to attain samipya or the other kinds of liberation so thatb they may become free from sufferings. This does not make pure love for the Supreme Personality of Godhead any the less important. It is said in Shrimad-Bhagavatam (12.13.12):

kaivalyaika-prayojanam

"And that one thing is the only goal of life."

The "one thing" referred to here is pure love for the Supreme Personality of Godhead. The preceding three quarters of this stanza all describe the Supreme Personality of Godhead. Therefore this last quarter should be understood to refer to Him also. That the verses of Shrimad-Bhagavatam describe the Supreme Personality of Godhead has already been revealed in the Tattva and Bhagavat sandarbhas. In the preceding stanze it is said (Shrimad-Bhagavatam 12.13.11):

hari-lila-katha-vrata-
mritanandita-sat-suram

"Shrimad-Bhagavatam is filled with nectarean descriptions of Lord Krishna's transcendental pastimes, descriptions that delight the saintly devotees."

These words affirm that pure love for the Supreme Personality of Godhead is the primary topic of Shrimad-Bhagavatam. The words "hari-lila-kathamrita" mean "The descriptions of Lord Krishna's pastimes are nectar", and the words "sat-suram mean "The self satisfied (atmarama) devotees.
The glory of pure love for the Supreme Personality of Godhead is also described in these words of Shrimad-Bhagavatam (10.12.11):

ittham satam brahma-sukhanubhutya

"Lord Krishna, who awards the impersonal brahman realization by His bodily effulgence, also gives pleasure to the devotees as the Supreme Personality of Godhead. Those who are under the spell of external energy, maya, take Him only as a beautiful child. Yet He gave full transcendental pleasure to the cowherd boys who played with Him. Only after accumulating heaps of pious activities, those boys were promoted to personally associate with the Supreme Personality of Godhead."*

It is also described in these words of Shrimad-Bhagavatam (2.1.9):

parinishthito 'pi nairgunye

"O saintly king, I was certainly situated perfectly in trascendence, yet I was still attracted by the delineation of the pastimes of the Lord, who is described by enlightened verses."*

Therefore the word "kaivalya" in Shrimad-Bhagavatam 12.13.12 should be interpreted according to these explanations of the true prupose of Shrimad-Bhagavatam. The true meaning of “kaivalya", then, is "pure love for the Supreme Personality of Godhead". However, even if the word “kaivalya" is interpreted to mean "purity", it still refers to love for the Supreme Personality of Godhead, for that love is the purest thing that exists. That the word “shuddha" (pure) may be used to describe the unalloyed devotees of the Lord has already been established in the Bhakti-sandarbha. Others, persons who are not devotees of the Lord, have many faults. These persons are criticized in the following words of Shrimad-Bhagavatam (1.1.2):

dharma-projjhita-kaitavo 'tra paramah

"Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth."*

Shrila Shridhara Svami comments:

"In this verse the preposition `pra' in the word `projjhita' indicates that the desire for liberation is also rejected in this book."

Therefore this verse of Shrimad-Bhagavatam declares that the desire for liberation is actually materially motivated (kaitava). Although the word "kaivalya" may be used to describe the Supreme Personality of Godhead, or the spiritual nature of the Supreme Personality of Godhead, the devotees who love the Supreme Lord still say (Shrimad-Bhagavatam 3.15.49):

Š
kamam bhavah sva-vrijinair nirayeshu nah stac
ceto 'livad yadi nu te padayo rameta

"O Lord, we pray that You let us be born in any hellish condition of live, just as long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful (by speaking of Your activities) just as tulasi leaves are beautified when offered to Your lotus feet, and as long as our ears are always filled with the chanting of Your transcendental qualities."*

Here it is seen that the devotees give their love to the Supreme Personality of Godhead alone. If the word “kaivalya" may be interpreted to mean "liberation". Still, the best meaning of that word is "pure love for the Premadasa". That is the interpetation that should be accepted. In truth the word "kaivalya" nad other like words primarily refer to pure devotional service. This is seen in the following prose pasage of Shrimad-Bhagavatam (5.19.19-20):

yatha-varna-vidhanam apavargash capi bhavati. . .yo 'sau bhagavati sarva-bhutatmany anatmye 'nirukte 'nilayane paramatmani vasudeve 'nanya-nimitta-bhakti-yoga-lakshano nana-gati-nimittavidya-granthi-randhana-dvarena yada hi maha-purusha-purusha-prasangah.

"If one's position is ascertained by a bona-fide spiritual master and one is properly trained to engage in the service of Lord Vishnu according to the four social divisions (brahmana, kshatriya, vaishya, and shudra) and the four spiritual divisions (brahmacari, grihastha, vanaprastha, and sannyasa), one's life becomes perfect.*
"After many, many births, when the results of one's pious activities mature, one gets an opportunity to associate with pure devotees. Then one is able to cut the knot of bondage to ignorance, which bound him because of varied fruitive activities. As a result of associating with devotees, one gradually renders service to Lord Vasudeva, who is transcendental, free from attachment to the material world, beyond the mind and words, and independent of everything else. That bhakti-yoga, devotional service to Lord Vasudeva, is the real path of liberation."*

In the first paragraph here it is said: "One who follows the varbnasrama system (varnasya yad vidhanam) and, following his own nature, engages in devotional service, offering the results of his work to the Supreme Personality of Godhead, will gradually attain liberation (apavargas ca bhavati). The nature of that liberation is described in the second paragraph. The word "atmya" here means material passion and other vices", and therefore the word "anatmya" means “freedom from those vices". The person described here strives to attain the happiness felt by the devotees. He does not try to become happy separate from the Lord. He wishes to be happy as the devotees are happy. Here the word "anirukte" means “the Supreme Personality of Godhead's form and qualities are beyond the descriptive power of words". The word “anilayane" means "the Supreme Personality of Godhead never dies (nilayana). He exists eternally". Here the word “bhakti-yogah" (devotional service" is modified by the adjective "ananya-nimitta", which means "free from liberation or any other material motivation". The word “laksanah" means "that is the nature of devotional service". The activities by which one attains what is described by the word "apavargah" are described in the words: “nana-gati-nimittavidya-granthi-randhana", which mean “Then one is able to cut the knot of bondage to ignorance, which bound him because of varied fruitive activities." In this way (dvarena) one attains what is called "apavarga". That is the meaning here. The word "apavarga" comes from the verb "vrij" preceded by the peroposition "apa". It is derived in that way. It is said in the Padma Purana, Uttara-khanda:

vishnor anucaratvam hi
moksham ahur manishinah

"The wise say that devotional service to Lord Vishnu is true liberation."

In the same way it is said in the Skanda Purana, Reva-khanda:

nishcala tvayi bhaktir ya
saiva muktir janardane
mukta eva hi bhaktas te
tava vishno yato hareh

"O Lord Krishna, unwavering devotion to You is true liberation. O Lord Vishnu, Your devotees are already liberated."

Reassuring Queen Rukmini, Lord Krishna said (Shrimad-Bhagavatam 10.60.50-53):

santi hy ekanta-bhaktayas tava. . .

. . .mam prapya maniny apavarga-sampadam
vanchanti ye sampada eva tat-patim

"O most beautiful Rukmini, you are My dearmost wife. I am greatly pleased to understand how much love you have for Me. Please take it for granted that no matter what ambition and desire you might have and no matter what you might expect from Me, I am always at your service. And it is a fact also that My devotees, My dearmost friends and servitors, are always free from material conbtamination, even though they are not inclined to ask from Me such liberation. My devotees never desire anything from Me except to be engaged in My service.

In Shrimad-Bhagavatam (2.3.12) it is said:

kaivalya-sammata-pathas tv atha bhakti-yogah

"Transcendental knowledge in relation with the Supreme Lord Hari is knowledge resulting in the complete suspension of the waves and whirlpools of the material modes. Such knowledge is self-satisfying due to its being free from material attachment, and being transcendental it is approved by authorities. Who could fail to be attracted?"*

Shrila Shridhara Svami comments:

"This verse means: `Devotional service is the true path of liberation."

The word "pathah" (path) here means "the way to attain association with the Supreme Personality of Godhead." This is described in Shrimad-Bhagavatam 5.19.20 (quoted in the beginning of this anuccheda) in the passage beginning with the words "yada hi". That verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 17

in Shrimad-Bhagavatam (2.10.1) it is said:

atra sargo visargash ca. . .

"In the Shrimad-Bhagavatam there are tne divisions of statements regarding the following: the creation of the universe, subcreation, planetary systems, protection by the Lord, the creative impetus, the change of Manus, the science of God, returning home, back to Godhead, liberation, and the summum bonum."*

In the this description of the ten topic of a maha-purana, the word "mukti" (liberation) comes toward the end. Therefore, before attaining liberation one must first attain “poshana", which precedes it in this list. “Poshana" here means "mercy". The greatest mercy is the gift of pure love (priti) for the Lord. This is described in the following words of Shrimad-Bhagavatam (5.6.18):

muktim dadati karhicit sma na bhakti-yogam

"Those engaged in getting the Lord's favor attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him."*

This is also confirmed by the following words, where Supreme Personality of Godhead tells King Prithu (Shrimad-Bhagavatam 4.20.16):

varam ca mat kancana manavendra
vrinishva. . .

"My dear king, I am very captivated by your elevated qualities and excellent behavior, and thus I am very favorably inclined toward you. You may therefore ask from Me any benediction you like."*

King Prithu spoke these words in reply to the Lord (Shrimad-Bhagavatam 4.20.31):

yatha cared bala-hitam pita svayam
tatha tvam evarhasi nah samihitum

"My Lord, due to Your illusory energy, all living beings in this material world have forgotten their real constitutional position, and out of ignorance they are always desirous of material happinesss in the form of society, friendship, and love. Therefore please do not ask me to take some material benefits from You, but as a father, not waiting for the son's demand, does everything for the benefit of the son, please bestow upon me whatever You think best for me."*

The Supreme Lord then said to King Prithu (Shrimad-Bhagavatam 4.20.32):

tam aha rajan mayi bhaktir astu

"The Lord, the seer of the universe, after hearing Prithu Maharaja's prayer, addressed the king: `My dear king, may you always be blessed by engaging in My devotional service'."*

The word "bhakti" here means "devotional service filled with pure love for the Lord". This last verse was spoken by Lord Vishnu.

Anuccheda 18

By hearing Shrimad-Bhagavatam one attains pure love for the Supreme Personality of Godhead, love that is the true goal of life. This has already been briefly explained in Tattva-sandarbha. This truth about pure love for the Supreme Lord was revealed to Lord Vyasadeva is a mystic trance of samadhi and it was also revealed to Shrila Shukadeva Gosvami in his heart. That one attains love for the Supreme Personality of Godhead by hearing Shrimad-Bhagavatam is confirmed by these words of Shrimad-Bhagavatam (1.7.7):

yasyam vai shruyamanayam. . .

"Simply by giving aural reception to this Vedic literature, the feeling for devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness."*

It is also confirmed by these words (Shrimad-Bhagavatam 12.12.69):

svasukha-nibhrita-cetas tad-vyudastanya-bhavah. . .

"I offer my respectful obeisances unto Shrila Shukadeva Gosvami, the son of Vyasadeva. He is the destroyer of all sinful reactions and is full in self-realization and bliss. Because of this, he has no other desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people, he described the transcendental historical literature called Shrimad-Bhagavatam. This is compared to the light of the Absolute Truth."*

It is also confirmed by these words (Shrimad-Bhagavatam 1.1.2):

dharma-projjhita-kaitavo 'tra paramah. . .
. . .kim va parair ishvarah
sadyo hridy avarudhyate 'tra kritibhih shushrushubhis tat-kshanat

"Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, complied by the great sage Vyasadeva (in his maturity), is sufficent in itself for God-realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*

In the four most important verses of Shrimad-Bhagavatam (2.9.33-36) thw word "rahasya" (secret) refers to this truth: that by hearing Shrimad-Bhagavatam one attains love for the Supreme Personality of Godhead. This has already been described in Bhagavat-sandarbha's explanation of the third of these four most important verses. Love for the Supreme Lord is true liberation, is the Lord's greatest mercy, and is the greatest goal of life. Simply by hearing Shrimad-Bhagavatam one attains it. As Shri Vyasa was about to write Shrimad-Bhagavatam, Shri Narada rebuked him and gave him this instruction (Shrimad-Bhagavatam 1.5.9):

yatha dharmadayash cartha
muni-varyanukirtitah
na tatha vasudevasya
mahima hy anuvarnitah

"Although, great sage, you have very broadly described the four principles beginning with religious performances, you have not described the glories of the Supreme Personality, Vasudeva."*

In this verse the word "ca" means “although". Shri Narada spoke these words because he knew that the description of the Supreme Lord's glories would awaken love for Him. This verse was spoken by Shri Narada.

Anuccheda 19

Devotional service eclipses all kinds of liberation. Opening their throats, the scriptures loudly proclaim this truth. Sometimes liberation is offered by the Supreme Lord Himself, and sometimes it is given by the Lord's persopnal associates. In either case liberation is eclipsed by devotional service. That liberation offered by the Supreme Lord Himself is eclipsed by devotional service is seen in these words of Shrimad-Bhagavatam (5.6.17):

yasyam eva kavaya atmanam aviratam vividha-vrijina-samsara-paritapopatapyamanam anushavanam snapayantas tayaiva paraya nivritya hy apavargam atyantikam parama-purushartham api svayam asaditam no evadriyante bhagavadiyatvenaiva parisamapta-sarvarthah.

"Devotees always bathe themselves in devotional service in order to be relieved of the various tribulations of material existence. By doing this, the devotees enjoy supreme bliss, and liberation personified comes to serve them. Nonetheless, they do not accept that service, even if it is offered by the Supreme Personality of Godhead Hismelf. For the devotees, liberation (mukti) is very unimportant because, having attained the Lord's transcendental loving service, they have attained everything desirable and have transcended all material desires."*

In this passage the word "yasyam" means “devotional service, which was described in the previous paragraph". Liberation and all other kinds of good fortune follow as by-products of devotional service. This is also confirmed by the following words of Shri Narada-pancaratra:

hari-bhakti-maha-devyah
sarva mukty-adi-siddhayah
bhuktayash cadbhutas tasyash
cetika-vad anuvratah

"Liberation and all other perfections, as well as all kinds of wonderful enjoyments are the followers and servants of the goddess of devotional service."

Still, the devotees disdain all these offered perfections and enjoyments. This is described in the following words spoken by King Indra to Shri Vritra Shrimad-Bhagavatam (6.12.22):

yasya bhaktir bhagavati
harau nihshreyaseshvare
vikridato 'mritambhodhau
kim kshudraih khatakodakaih

"A person fixed in the devotional service of the Supreme Lord, Hari, the Lord of the highest auspiciousness, swims in the ocean of nectar. For him, what is the use of water in small ditches?"*

The verse quoted in the beginning of this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 20

That devotional service eclipses the liberated attained by serving great devotees and by hearing the descriptions of the Lord's glories is described in these words of Shrimad-Bhagavatam (10.87.21):

duravagamatma-tattva-nigamaya tavatta-tanosh
carita-mahimamritabdhi-parivarta-parishramanah
na parilashanti kecid apavargam apishvara te
carana-saroja-hamsa-kula-sanga-vishrishta-grihah

"Dear Lord, it is very difficult to understand spiritual knowledge. Your appearance here, just as You are, is to explain to us this most difficult subject of knowledge of the spirit. As such, Your devotees who have left their domestic comforts to associate with the liberated acaryas (teachers) are now fully merged in the devotional service of Your Lordship, and thus they do not care for any so-called liberation."*

In this verse the words "atma-tattvam" mean “the truth of the Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, "nigama" means "knowledge", "atta-tanoh" means “whose form is maifest", "pari" means "for renouncing", "carita-mahamritabdheh parivarta" means "by diving int the nectar of Your pastimes, they become free of all fatigue", "carana-saroja-hamsanam" means "the great souls like Shrila Shukadeva Gosvami", “kulani" means "the disciples and granddisciples", "sanga-vishrishta" means because of that association they have renoucned their homes", and "apavargam na parilashanti" means "Because they are like swans at the lotus flowers of Your feet, they do not desire even liberation". What more need be said of these great souls? In this way the meaning of this verse is explained. This verse was spoken by the Personified Vedas.

Anuccheda 21

In this way devotional service eclipses even the liberation attained by serving the Lord and also the liberation attained by chanting and hearing the Lord's glories. This has already been discussed in the Bhakti-sandarbha, where Lord Kapiladeva was quoted as saying Shrimad-Bhagavatam (3.25.24):

naikatmatam me sprihayanti kecit. . .

"A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and activities."*

In this verse the word "ekatmatam" means either “the liberation of merging into the impersonal Brahman" or "the liberation of merging into the Supreme Personality of Godhead". That devotional service eclipses even the liberation attained by serving the Lord is affirmed by Lord Vishnu Himself in these words of Shrimad-Bhagavatam (9.4.67):

mat-sevaya pratitam te. . .

"My devotees, who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya, and sarshti), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?"*

This is also affirmed by Lord Kapiladeva in these words of Shrimad-Bhagavatam (3.29.13):

salokya-sarshti. . .

"A pure devotee does not accept any kind of liberation-salokya, sarshti, samipya, sarupya, or ekatva- even though they are offered by the Supreme Personality of Godhead."*

In this way the scriptures say that liberation is to be rejected, as the other goals of life are also. In this way it is seen that all these goals are eclipsed by devotional servicve. That ordinary liberation is eclipsed by devotional service is affirmed by these words previously quoted in Bhakti-sandarbha and other places (Shrimad-Bhagavatam 11.20.34):

na kincit sadhavo dhirah. . .

"My dear Uddhava, the devotees who have completely taken shelter of My service are so steadfast in devotional service that they have no other desire. Even if they are offered the four kinds of spiritual opulences, they will refuse to accept them. So what to speak of their desiring anything within this material world!"*

This truth is also affirmed by these words of Shrimad-Bhagavatam (12.10.6):

naivecchaty ashishah kvapi
brahmarshir moksham apy uta
bhaktim param bhagavati
labdhavan purushe 'vyaye

"My dear Devi, this great brahmana sage Markandeya has attained unflinching faith and devotion unto the Supreme Personality of Godhead, and as such he does not aspire after any benedictions, including liberation from the material world."*

Liberation is also eclipsed by attachment to the Lord, an attachment that frees one from the material pleasures and sufferings destined by one's past karma. This is described in the following words of Shrimad-Bhagavatam (6.17.28):

narayana-parah sarve
na kutashcana bibhyati
svargapavarga-narakeshv
api tulyartha-darshinah

"Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them, the heavenly planets, liberation, and the hellish planets are all the same, for such devotees are interested only in the service of the Lord."*

Because their only goal is to attain the Supreme Personality of Godhead, these devotees see every place in the material world, from Svargaloka down to the lower worlds, as equally abominable. In this way they see with equal vision. This verse was spoken by Lord Shiva to Goddess Durga.

Anuccheda 22

Liberation is also eclipsed by the intense longing to serve the feet of the Supreme Personality of Godhead. This is described in these words of Shrimad-Bhagavatam (3.4.15):

ko nv isha te pada-saroja-bhajam
sudurlabho 'rtheshu caturshv apiha
tathapi naham pravrinomi bhuman
bhavat-padambhoja-nishevanotsukah

"O Lord, devotees who engage in the transcendental loving service of Your lotus feet have no difficulty in achieving anything within the realm of the four principles of religiosity, economic development, sense gratification, and liberation. But, O great one, as far as I am concerned, I have preferred only to engage in the loving service of Your lotus feet."*

In this verse the word "isha" means "O Supreme Personality of Godhead". This verse was spoken by Shri Uddhava to the Supreme Personality of Godhead.

Anuccheda 23

Liberation is also eclipsed by the desire to worship the Lord by offering everything to Him. This is described in these words of Shrimad-Bhagavatam (11.14.14):

na parameshthyam na mahendra-dhishnyam
na sarvabhaumam na rasadhipatyam
na yoga-siddhir apunar-bhavam va
mayy arpitatmecchati mad vinanyat

"My dear Uddhava, a person whose consciousness is completely absorbed in My thought and activities does not aspire Ševen to occupy the post of Brahma, or the post of Indra, or the post of lordship over the planets, or the eight kinds of mystic perfections, or even liberation itself."*

Shrila Shridhara Svami comments:

"Here the word `rasadhipatyam' means `lordship over Patalaloka and the other lower worlds', `apunar-bhavam' means `liberation', `mad-vina anyan icchati' means `he does not desire anything but Me' The meaning here is `I am most dear to him'. That is the meaning.".

Here the word "sarvabhaumam" means "a great kingdom, like that of Maharaja Priyavrata and other great kings". In this verse the rulership of four planets, beginning with Brahmaloka (parameshthya) and going down from there to lesser worlds, is described. If the rulership of Brahmaloka is rejected here, then what need be said about the rulership of other, lesser worlds? Liberation and yogic powers are also rejected here. Devotional service is superior to them both. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 24

It is said in Shrimad-Bhagavatam (6.11.25):

na naka-prishtham na ca parameshthyam
na sarvabhaumam na rasadhipatyam
na yoga-siddhir apunar-bhavam va
samanjasa tva virahayya kankshe

"O my Lord, source of all opportunities, I do not desire to enjoy in Dhruvaloka, the heavenly planets, or the planet where Lord Brahma resides, nor do I want to be the supreme ruler of all the earthly planets or the lower planetary systems. I do not desire to be master of the powers of mystic yoga, nor do I want liberation if I have to give up Your lotus feet."*

Here the word "naka-prishtham" means “Dhruvaloka". If Dhruvaloka is rejected, then what need be said about the four other worlds described in the pervious verse quoted here. Those four worlds are all inferior to Dhruvaloka. Dhruvaloka is superior because it is near the spiritual world of Lord Vishnu. This verse was spoken by Shri Vritra.

Anuccheda 25

That liberation is also eclipsed by attaining close association with the Lord is confirmed by these words of Shrimad-Bhagavatam (10.16.37):

na naka-prishtham na ca parameshthyam
na sarvabhaumam na rasadhipatyam
na yoga-siddhir apunar-bhavam va
vanchanti yat-pada-rajah-prapannah

"Dear Lord, the dust of Your lotus feet is very wonderful. Any person who is fortunate enough to achieve this dust does not care for heavenly planets, lordship over all the planetary systems, the mystic perfections of yoga, or even liberation from material existence."*

This verse says: "He does not care for heavenly planets, what to speak of lordship over Brahmaloka, what to speak of lordship over Patalaloka." In the second half of this stanza the word "va" (or) shows the relationshiop of all these. There the word "pada-rajah" (the dust of Your lotus feet) indicates close devotional association with the Lord. This verse was spoken by the Nagapatnis to the Supreme Personality of Godhead.

Anuccheda 26

Liberation is also eclipsed by the activities of chanting the glories of the Supreme Personality of Godhead. This is confirmed by these words of Shrimad-Bhagavatam (7.6.25):

tushte ca tatra kim alabhyam ananta adye
kim tair guna-vyatikarad iha ye sva-siddhah
dharmadayah kim agunena ca kankshitena
saram jusham caranayor upagayatam nah

"Nothing is unobtainable for devotees who have satisfied the Supreme Personality of Godhead, who is the cause of all causes, the original source of everything. The Lord is the reservoir of unlimited spiritual qualities. For devotees, therefore, who are transcendental to the modes of material nature, what is the use of following the principles of religion, economic development, sense gratification, and liberattion, which are all automatically obtainable under the influence of the modes of nature? We devotees always glorify the lotus feet of the Lord, and therefore we need not ask for anything in terms of dharma, kama, artha, and moksha."*

In this verse the word "agunena" means "by liberation", and "saram-jusham" means "of the saintly devotees who taste the sweetness of glorifying the Lord". This verse was spoken by Shri Prahlada to the sons of the demons.

Anuccheda 27

Liberation is also eclipsed by hearing the glories of the Supreme Personality of Godhead. This is confirmed by the following words of Shrimad-Bhagavatam (4.20.23-24):

varan vibho tvad varadeshvarad budhah
katham vrinite guna-vikriyatmanam
ye narakanam api santi dehinam
tan isha kaivalya-pate vrine na ca

"My dear Lord, You are the best of the demigods who can offer benedictions. Why, therefore, should any learned person ask You for benedictions meant for living entities bewildered by the modes of material nature? Such benedictions are available automatically, even in the lives of the living entities suffering in hellish conditions.My dewar Lord, You can certainly bestow merging into Your existence, but I do not wish to have such a benediction.*

na kamaye natha tad apy aham kvacin
na yatra yushmac-caranambujasavah
mahattamantar-hridayan mukha-cyuto
vidhatsva karnayutam esha me varah

"My dear Lord, I therefore do not wish to have the benediction of merging into Your existence, a benediction where there is no existence of the nectarean beverage of Your lotus feet. I want the benediction of at least one million ears, for thus I may be able to hear about the glories of Your lotus feet from the mouths of Your pure devotees."*

In this verse the words "tad api" mean "even liberation". These verses were spoken by King Prithu to Lord Vishnu.

Anuccheda 28

Liberation is also eclipsed by the desire to become a servant of the Supreme Personality of Godhead. This is confirmed by the following words of Shrimad-Bhagavatam (5.14.44):

yo dustyajan kshiti-suta-svajanartha-daran
prarthyam shriyam sura-varaih sadayavalokam
naicchan nripas tad-ucitam mahatam madhudvit-
sevanurakta-manasam abhavo 'pi phalguh

"My dear king, the activities of Bharata Maharaja are wonderful. He gave up everything difficult for others to give up. He gave up his kingdom, his wife, and his family. His opulence was so great that even the demigods envied it, yet he gave it up. It was quite befitting a great personality like him to be a great devotee. He could renounce everything because he was so attracted to the beauty, opulence, reputation, knowledge, strength, and renunciation of the Supreme Personality of Godhead, Krishna. Krishna is so attractive that one can give up all desirable things for His sake. Indeed, even liberation is considered insignificant for those whose minds are attracted to the loving service of the Lord."*

In this verse the word "yah" (who) refers to Rishabhadeva's son Bharata. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 29

Liberation is also eclipsed by the desire to serve the Lord by becoming a demigod and ruling a planet on the Lord's behalf. This is described in the following words of Shrimad-Bhagavatam (7.8.42):

pratyanitah parama bhavata trayata nah sva-bhaga
daityakrantam hridaya-kamalam tad-griham pratyabodhi
kala-grastam kiyad idam aho natha shushrushatam te
muktis tesham na hi bahumata narasimhaparaih kim

"O Supreme Lord, You are our deliverer and protector. Our shares of sacrifice, which are actually Yours, have been recovered from the demon by You. Because the demoniac king Hiranyakashipu was most fearsome, our hearts, which are Your permenant abode, were all overtaken by him. Now, by Your presence, the gloom and darkness in our hearts have been dissipated. O Lord, for those who always engage in Your service, which is more exalted than liberation, all material opulence is insignificant. They do not even care for liberation, not to speak of the benefits of kama, artha, and dharma."*

The meaning of this verse is clear. This verse was spoken by the demigod Indra to Lord Nrisimha.

Anuccheda 30

Liberation is also eclipsed by associating with great devotees of the Lord. This is described in these words of Shrimad-Bhagavatam (4.24.57):

kshanardhenapi tulaye
na svargam napunar-bhavam
bhagavat-sangi-sangasya
martyanam kim utashishah

"If one by chance associates with a devotee, even for a fraction of a moment, he no longer is subject to attraction by the results of karma or jnana. What interest, then, can he have in the benedictions of the demigods, who are subject to the laws of birth and death?"*

Shrila Shridhara Svami comments:

"A person who has attained the feet of a great devotee becomes free of all fear. What remains to be attained by him? Association with a devotee of the Lord dances on the heads of all other goals of life."

This verse was spoken by Lord Shiva to the Pracetas.

Anuccheda 31

This is also confirmed by the following words of Shrimad-Bhagavatam (4.30.33-34):

yavat te mayaya sprishta
bhramama iha karmabhih
tavad bhavat-prasanganam
sangah syan no bhave bhave

"Dear Lord, as long as we have to remain within this material world due to our material contamination and wander from one type of body to another and from one planet to another, we pray that we may associate with those who are engaged in discussing Your pastimes. We pray for this benediction life after life, in different bodily forms and on different planets.*

tulayama lavenapi
na svargam napunar-bhavam
bhagavat-sangi. . .

"Even a moment's association with a pure devotee cannot be compared to being transferred to heavenly planets, or even merging into the Brahman effulgence in complete liberation. For living enttiies who are destined to give up the body and die, association with pure devotees is the highest benediction."*

Afraid that they will turn their faces away from the Lord and become non-devotees, the devotees offer this prayer, to protect themselves from becoming non-devotees. By associating with devoptees, they save themselves from becoming non-devotees. In the second of these verses is described the limitless glory of the devotees. In the first of these verses the devotees say they wish to love the lotus feet of the Lord and stay near them. The devotees do not desire samipya-mukti or any other kind of liberation. These two verses were spoken by the Pracetas to the eight-armed Purusha-avatara.

Anuccheda 32

Similar verses are seen in many different places in the scriptures. That devotional service is the highest attainment is also confirmed in the following words from the Brihat-tantra, words quoted by Shrila Madhvacarya in his commentary:

yatha shrir nitya-muktapi
prapta-kamapi sarvada
upaste nityasho vishnum
evam bhakto bhaved api

"Even though she is eternally liberated, and even though her every desire is at once fulfilled, Goddess Lakshmi still worships Lord Vishnu eternally. The devotees also act in that way."

In the Brahma-vaivarta Purana it is said:

na hraso na ca vriddhir va
muktanam vidyate kvacit
vidvat-pratyaksha-siddhatvat
karanabhavato 'numa

"For the liberated souls there is not improvement and no diminution. Because their knowledge is perfect, they are free from cause and effect.

harer upasana catra
sadaiva sukha-rupini
na ca sadhana-bhuta sa
siddhir evatra sa yatah

"In the spiritual world they have forms of bliss. There they worship Lord Hari eternally. They do not make gradual advancement in devotional service, for their devotion is always perfect."

In the Sauparna-shruti it is said:

sarvadaitam upasita, yavad vimuktir mukta hy etam upasate

"The liberated souls worship Lord Hari eternally. The goddess of liberation herself worships Lord Hari."

In his Bharata-tatparya commentary on Mahabharata, Shrila Madhvacarya quotes these words from another place in the Shruti-shastra:

muktanam pai bhaktir hi
paramananda-rupini

"The liberated souls also engage in devotional service. It brings them great bliss."

This truth is also confirmed by the following words of the Gautamiya Tantra:

evam diksham cared yas tu
purusho vita-kalmashah
sa loke vartamano 'pi
jivan-muktah pramodate

"A sinless person initiated by a bona-fide spiritual master becomes liberated. Even as he lives in the material world he is both liberated and happy.

uditakritir anandah
sarvatra sama-darshakah
purnahanta-mayi sakshad
bhaktih syat prema-lakshana

"He becomes bliss personified. He sees with equal vision. Retaining his individual identity, he serves the Lord with great love and devotion."

The equal vision mentioned here means that the devotees are equal in both loss and gain. In the Gautamiya Tantra the sages ask this question:

katham bhaktir bhavet premna
jivan-muktasya narada
jivan-mukta-shariranam
cit-satta-nihspriha yatah
virakteh karanam bhaktih
sa tu muktes tu sadhanam

"Why would a soul liberated in this life serve the Supreme Lord with love and devotion? The souls already liberated in this life have already attained eternal liberated life. Therefore they have no material desires. Devotional service is only a means to attain an end, to attain renunciation, or to attain liberation."

To this question Shri Narada gives the following answer:

bhadra-muktam bhavadbhish ca
muktis turya parat para
niraham yatra cit-satta
turya sa muktir ucyate

"You are all perfectly liberated. Liberation is beyond the material world. It is higher than the highest. Spiritual existence where individual idently no longer exists is called liberation.

purnahanta-mayi bhaktis
turyatita nigadyate
krishna-dhamamayam brahma
kvacit kutrapi bhasate

"However, individual identity continues to exist in devotional service, which is said to be above even liberation. The impersonal Brahman effulgence that is the goal of liberation is only the effulgence of Lord Krishna's limbs.

nirvijendriya-gam tat tu
atma-stham kevalam sukham
krishnas tu paripurnatma
sarvatra sukha-rupakah
bhakti-vritti-kritabhyasat
tat-kshanad gocari-kritah

"Spiritual bliss is perceived only by spiritual senses. Lord Krishna is the original form of the Supreme. He is always full of bliss. By regularly serving Him with devotion one can come to see Him directly."

Even the impersonalist philosophers accept the supreme position of the Lord's personal form. In the Nrisimha-tapani Upanishad (2.4) it is said:

yam vai sarve deva amananti mumukshavo brahma-vadinash ca

"The demigods, the brahmavadis, and the jnanis who long for liberation all bow down before the Supreme Personality of Godhead."

In his commentary on that verse Shri Shankaracarya says:

yatha mukta api lilaya vigraham kritva bhagavantam bhajante

"The liberated souls attain spiritual bodies, worship the Supreme Personality of Godhead and participate in His pastimes."

The word "brahma-vadinah" here means "liberated souls". This is supported by these words of Panini (Ashtadhyayi 7.2.7):

vada sthairye

That the impersonalist jnanis eventually become devotees is also confiremd by these words (Bhagavad-gita 7.17):

tesham jnani nitya-yukta
eka-bhaktir vishishyate

"Of these, the wise one who is in full knowledge in union with Me through pure devotional service is the best."*

That the mercy of the Supreme Personality of Godhead is the highest attainemnt is confirmed by the following words of the Narada-pancaratra, Jitanta-stotra:

moksha-salokya-sarupyan
prarthaye na dharadhara
icchami hi maha-bhaga
karunyam tava suvrata

"O Lord, O maintainer of the worlds, I do not pray for liberation, or to live on Your planet, or to have a from like Your form. I wish only for Your mercy."

That devotional service eclipses all other goals of life is confirmed by these words of Shri Hayashirsha-pancaratra, Shri Narayana-vyuha-stava:

na dharmam kamam artham va
moksham va varadeshvara
prarthaye tava padabje
dasyam evabhikamaye

"O Supreme Personality of Godhead, O giver of boons, I do not pray for piety, sense pleasure, or wealth. I wish only service to Your feet.

punah punar varan ditsur
vishnur muktim na yacitah
bhaktir eva vrita yena
prahladam tam namamy aham

"I offer my respectful obeisances to Shri Prahlada. Even though Lord Vishnu again and again offered boons to him, he never asked for liberation. The boons he chose were only devotional service.

yadricchaya labdham api
vishnor dasharathes tu yah
naicchan moksam vina dasyam
tasmai hanumate namah

"I offer my respectful obeisances to Shri Hanuman. Even though Lord Ramacandra offered him liberation, he would not accept it without devotional service."

In the Jitanta-stotra it is also said:

dharmartha-kama-moksheshu
neccha mama kadacana
tvat-pada-pankajasyadho
jivitam diyatam mama

"O Lord, never I will wish for material piety, sense pleasure, or money. Please give me only a place under Your lotus feet."

It is not surprising that love for the Supreme Lord eclipses all other goals of life. In Shrimad-Bhagavatam (5.18.12) it is said:

yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah

"All the demigods and their exalted qualities, such as religion, knowledge, and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva."*

Devotional service brings the virtue of compassion. In Shrimad-Bhagavatam (9.21.12) King Rantideva says:

na kamaye 'ham gatim ishvarat param
ashtarddhi-yuktam apunar-bhavam va
artim prapadye 'khila-deha-bhajam
antah-sthito yena bhavanty aduhkhah

"I do not pray to the Supreme Personality of Godhead for the eight perfections of mystic yoga, nor for salvation from repeated birth and death. I want only to stay among all the living entities and suffer all distresses on their behalf, so that they may be freed from suffering."*

The meaning of this verse is clear. Because he was a great hero of compassion (daya-vira), King Rantideva would not abandon the people in general. Neither did he consider who was worthy and who was not worthy to receive charity from him. In the same way, persons who are heroes of charity (dana-vira), persons who, because of their earnest love for the Supreme Personality of Godhead, have renounced even liberation, have nothing to fear. Such persons, persons like Shrila Shukadeva Gosvami, persons who know the truth, persons who have faith that love for the Supreme Lord is the highest goal of life, are described in this verse. Such persons choose love for the Supreme Personality of Godhead over any kind of liberation. This verse was spoken by King Rantideva.

Anuccheda 33

Love for the Supreme Personality of Godhead is ultimate result obtained by following the spiritual practices described in the Vedas. It is said in Shrimad-Bhagavatam (3.9.41):

purtena tapasa yajnair
danair yoga-samadhina
raddham nihshreyasam pumsam
mat-pritis tattvavin-matam

"It is the opinion of expert transcendentalists that the ultimate goal of performing all traditional good works, penances, sacrifices, charities, mystic activities, trances, etc. is to invoke My satisfaction."*

Shrila Shridhara Svami comments:

"In this verse the Supreme Personality of Godhead says: `Nothing is more important than satisfying Me.' He says: `It is the opinion of expert transcendentalists (tattvavin-matam) that the ultimate goal (raddham nihshreyasam) of performing all traditional good works (beginning with purta) is to invoke My satisfaction (mat-pritih)'."

The meaning here is that persons who are not great transcendentalists, persons who do not know the real truth, think other results are more important than satisfying the Supreme Personality of Godhead. These persons think devotional service is only a tool that one uses to perform these other activities.

Anuccheda 34

What is the opinion of the advanced transcendentalists, the persons who know the real truth? The Supreme Personality of Godhead Himself explains (Shrimad-Bhagavatam 3.9.42):

aham atmatamanam dhatah
preshthah san preyasam api
ato mayi ratim kuryad
dehadir yat-krite priyah

"I am the Supersoul of every individual. I am the supreme director and the dearest. People are wrongly attached to the gross and subtle bodies, but they should be attached to Me only."*

In this verse the Supreme Personality of Godhead says: “I (aham) am the Supersoul (atma). I am like the sun, and the of individual souls (atmanam), are like the rays of My sunlight."

This is also described in these words of Shrimad-Bhagavatam (10.14.55):

krishnam enam avehi tvam
atmanam akhilatmanam

"You should know Krishna as the original soul of all atmas (living entities)."*

in Shrimad-Bhagavatam 3.9.42.the Supreme Personality of Godhead declares: "I am supremely pure. I am the dearest (preshtha) of all dear things (preyasam). People are wrongly attached to the gross and subtle bodies (krite dehadibhir priyah), but they should be attached to Me only." These words mean: "They who have the fault of not understanding Me do not do everything for Me." This verse was spoken by Shri Garbhodakashayi Vishnu to the demigod Brahma.

Anuccheda 35

From this it may be understood that pure love (shuddha-priti) for the Supreme Personality of Godhead is the best of all spiritual attainments. It is said in Shrimad-Bhagavatam (6.14.3-5):

rajobhih sama-sankhyatah
parthavair iha jantavah
tesham ye kecanehante
shreyo vai manujadayah

"In this material world there are as many living entities as atoms. Among these living entities, a very few are human beings, and among them few are interested in following religious principles.*

prayo mumukshavas tesham
kecanaiva dvijottama
mumukshunam sahasreshu
kecin mucyeta sidhyati

"O best of the brahamnas, Shukadeva Gosvami, out of many persons who follow religious principles, only a few desire liberation from the material world. among many thousands who desire liberation, one may actually achieve liberation, giving up material attachment to society, friendship, love, county, home, wife, and children. And among many thousands of such liberated persons, one who can understand the true meaning of liberation is very rare.*

muktanam api siddhanam
narayana-parayanah
sudurlabhah prashantatma
kotishv api maha-mune

"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are very rare."*

In these verses the word "sreyah" means “persons who are interested in following religious principles so they will be happy in the next life, are better", and “mucyeta" means "they beocme liberated even while living in the material world". If after they attain liberation, such souls do not commit offenses to the Supreme Personality of Godhead, they attain the highest, the final liberation. The liberated sousl who commit offenses to the Supreme Personality of Godhead are described in these words of Shrimad-Bhagavatam (10.2.32):

aruhya kricchrena param padam tatah
patanty adho 'nadrita-yushmad-anghrayah

"O lotus-eyed one, those who think they are liberated in this life but who are without devotional service to You are of impure intelligence. Although they accept severe austerities and penances to rise to the spiritual position, to impersonal Brahman realization, they fall down again because they neglect to worship Your lotus feet."*

These persons were also described in these words of the scriptures quoted previously in Bhakti-sandarbha (110-120):

jivan-muktah prapadyante
punah samsara-vasanam
yady acintya-maha-shaktau
bhagavarty aparadhinah

"Even liberated souls will again take birth in the world of birth and death if they offend the Supreme Personality of Godhead, whose great powers are beyond all understanding."

nanuvrajati yo mohad
vrajantam parameshvaram
jnanagni-dagdha-karmapi
sa bhaved brahma-rakshasah

"Even if his past karma is burned to ashes by spiritual knowledge, a person who does not worship the Supreme Personality of Godhead when He arrives will take birth as a brahma-rakshasa demon."

Among many millions of liberated souls, one exalted devotee of the Lord is rare. It is said in Shrimad-Bhagavatam (10.9.21):

nayam sukhapo bhagavan. . .

"The Supreme Personality of Godhead, who is known as the son of Yashoda and Nanda Maharaja, is never so completely known to the yogis and speculators. But He is easily available to His devotees."*
It is also said in Shrimad-Bhagavatam (5.6.18):

muktim dadati karhicit sma na bhakti-yogam

"Those engaged in getting the Lord's favor attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him."*

In Shrimad-Bhagavatam (10.14.5) it is said:

narayana-parayanah sudurlabhah

"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a

Such devotees are pezceful (prashantatma) because they have full faith in the Shri Supreme Personality of Godhead.

This is confirmed in Shrimad-Bhagavatam (11.19.36), where the Supreme Lord declares:

shamo man-nishthata buddheh

"Faith in Me is peacefulness of the intelligence."

The verses quoted in the beginning of this anuccheda were spoken by King Parikshit to Shrila Shukadeva Gosvami.

Anuccheda 36

It is said in Shrimad-Bhagavatam (2.1.7):

prayena munayo rajan
nivritta vidhi-shedhatah
nairgunya-stha ramante sma
gunanukathane hareh

"O King Parikshit, mainly the topmost transcendentalists, who are above the regulative principles and restrictions, take pleasure in describing the glories of the Lord."*

In these words the devotional service performed by the great souls is described. The position of the non-devotees is criticized in these words of Shrimad-Bhagavatam (2.3.24):

tad ashma-saram hridayam batedam

"Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes, and the hairs stand on end."*

The devotees are also praised in these words of Shrimad-Bhagavatam (7.13.23):

tathapi brumahe prashnams
tava rajan yatha-shrutam
sambhashaniyo hi bhavan
atmanah shuddhim icchata

"My dear king, although you know everything, you have posed some questions, which I shall try to answer according to what I have learned by hearing from authorities. I cannot remain silent in this regard, for a personality like you is just fit to be spoken to by one who desires self-purification."*

In this verse the word "shuddhim" means "the desire to attain pure dveotional service". This verse was spoken by Lord Dattatreya to Shri Prahlada.

Anuccheda 37

The devotees are also praised in these words of Shrimad-Bhagavatam (11.14.24):

vag gadagada dravate yasya cittam
rudaty abhikshnam hasati kvacic ca
vilajja udgayati nrityate ca
mad-bhakti-yukto bhuvanam punati

"A devotee whose voice becomes choked, whose heart melts, who weeps again and again, who becomes embarrassed, and who sometimes laughs, sings, and dances, purifies the whole world."

The meaning of this verse is clear.

Anuccheda 38

The Supreme Lord Himself praises the devotees in these words of Shrimad-Bhagavatam (11.14.16):

nirapeksham munim shantam
nirvairam sama-darshanam
anuvrajamy aham nityam
puyeyety anghri-renubhih

"I follow a devotee who is peaceful and desireless, who always thinks of Me, who sees everyone equally. and who thinks of no one as his enemy. I follow him so I may become purified by the dust of his feet."

In this verse the Supreme Lord saus: "I follow a pure devotee (muni), a devotee like Shri Narada and others, a devotee who is peaceful (shantam) and desireless (nirapeksham), who does not think some things should be accepted and others should be rejected (sama-darshanam). and who thinks of no one as his enemy (nirvairam)."

In this verse the Supreme Lord says: "I am devoted to the saintly persons who have sincere devotion to Me." Why does the Lord follow such devotees. The Lord says: "I follow them so I may become absolved (puyeya) of the debt I owe them for their devotion to Me". That is the meaning here. this verse was spoken by the Supreme Personality of Godhead.

Anuccheda 39

The devotees are again praised in these words of Shrimad-Bhagavatam (7.4.36):

gunair aham asankhyeyair
mahatmyam tasya sucyate
vasudeve bhagavati
yasya naisargiki ratih

"Who could list the innumerable transcendental qualities of Prahlada Maharaja? He had unflinching faith in Vasudeva, Lord Krishna (the son of Vasudeva), and unalloyed devotion to Him. His attachment ot Lord Krishna was natural because of His previous devotional service. Although his good qualities cannot be enumerated, they prove that he was a great soul (mahatma)."*

The word "tasya" (of him) in this verse refers to Shri Prahlada. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 40

All of this proves that pure love for the Supreme Personality of Godhead is the highest goal of life. This truth is also confirmed by this prose passage of Shrimad-Bhagavatam (6.9.39):

atha ha vava tava mahimamrita-rasa-samudra-viprusha sakrid avalidhaya sva-manasi nishyandamananavarata-sukhena vismarita-drishta-shruta-vishaya-sukha-leshabhasah parama-bhagavata ekantino bhagavati sarva-bhuta-priya-suhridi sarvatmani nitaram nirantaram nirvrita-manasah katham u ha va ete madhumanthana punah svartha-kushala hy atma-priya-suhridah sadhavas tvac-caranambujanusevam vishrijati na yatra punar ayam samsara-paryavartah

"Therefore, O killer of the Madhu demon, incessant transcendental bliss flows in the minds of those who have even once tasted but a drop of the nectar from the ocean of Your glories. Such exalted devotees forget the tiny reflection of so-called material happiness produced from the material senses of sight and sound. Free from all desires, such devotees are the real friends of all living entities. Offering their minds unto You, and enjoying transcendental bliss, they are expert in achieving the real goal of life. O Lord, You are the soul and dear friend of such devotees, who never need return to this material world. How could they give up engagement in Your devotional service?"*

Liberation is described in these words of Shrimad-Bhagavatam (7.15.35):

cittam brahma-sukha-sprishtam
naivottishtheta karhicit

"When one's consciousness is uncontaminated by material lusty desires, it becomes calm and peaceful in all activities, for one is situated in eternal blissful life. Once situated on that platform, one does not return to materialistic activities."*

These words of Shrimad-Bhagavatam say: "O Lord, You are the dear friend of the individual soirit souls". The verse quoted in the beginning of this anuccheda was spoken by the demigods to the Supreme Personality of Godhead

Anuccheda 41

Liberation is again described in these words of Shrimad-Bhagavatam (1.5.18-19):

tasyaiva hetoh prayateta kovindo
na labhyate yad bhramatam upary adhah
tal labhyate duhkhavad anyatah sukham
kalena sarvatra gabhira-ramhasa

"Persons who are actually intelligent and philosophically inclined should endeavor only for that purposeful end whoch is not obtainable ven by wandering from the topmost planet (Brahmaloka) to the lowest planet (Patala). As far as happiness derived from sense enjoyment is concerned, it can be obtained automatically in course of time, just as in the course of time we obtain miseries even though we do not desire them."*

na vai jano jatu kathancanavrajen
mukunda-sevy anyavad anga samshritim
smaran mukundanghry-upaguhanam punar
vihatum icchen na rasa-graho janah

"My dear Vyasa, even though a devotee of Lord Krishna sometimes falls down somehow or other, he certainly does not undergo material existence like others (fruitive workers, etc.) because a person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again."*

The meaning of these verses is clear. These verses were spoken by Shri Narada.

Anuccheda 42

Devotional service and liberation are described in these words of Shrimad-Bhagavatam (4.20.29):

bhajanty atha tvam ata eva sadhavo
vyudasta-maya-guna-vibhramodayam
bhavat-padanusmaranad rite satam
nimittam anyad bhagavan na vidmahe

"Great saintly persons who are always liberated take to Your devotional service because only by devotional service can one be relieved from the illusions of material existence. O my Lord, there is no reason for the liberated souls to take shelter at Your lotus feet except that such souls are constantly thinking of Your feet."*

Shrila Shridhara Svami comments:

"This verse says: `O Supreme Personality of Godhead, because You are kind and affectionate to the poor and fallen, the devotees (sadhavah), who have no material desires, worship (bhajanti) You (tvam), who are attained by those who have (atha turned away from impersonal speculations.' What is the Supreme Personality of Godhead like? He is free of all bewildered material activities inspired by the mode of material nature. Why do the devotees worship the Supreme Personality of Godhead? This verse explains: `O Lord, the devotees do not know anything but Your feet' (bhavat-padanusmaranad anyan na vidmahe)."

This verse was spoken by King Prithu to Lord Vishnu.

Anuccheda 43

In this weay it is seen that the devotees desire only love for the Supreme Personality of Godhead. They reject everything else. This is described in these words of Shrimad-Bhagavatam (10.39.1-2):

sukhopavishtah paryanke
rama-krishnoru-manitah
lebhe manorathan sarvan
pathi yan sa cakara ha

kim alabhyam bhagavati
prasanne shri-niketane
tathapi tat-para rajan
na hi vanchanti kincana

"Akrura was warmly received by Lord Krishna and Nanda Maharaja and offered a resting place for the night. In the meantime the two brothers Balaraama and Krishna went to take Their supper. Akrura sat on his bed and began to reflect that all the desires which he had anticipated while coming from Mathura to Vrindavana had been fulfilled. Lord Krishna is the husband of the goddess of fortune. Being pleased with His pure devotee, He can offer whatever the devotee desires. But the pure devotee does not ask anything from the Lord for his personal benefit."*

The word "sah" (he) in this verse refers to Akrura. The word "yan" (them) in this verse is explained in these words spoken by Akrura Shrimad-Bhagavatam (10.38.3):

kim mayacaritam bhadram
kim taptam paramam tapah
kim vathapy arhate dattam
yad drakshyamy adya keshavam

"What pious deeds did I do? What gerat austerities did I perform? What charity did I give, that today I will see Lord Krishna?"

In these words it is seen that the devotees desire only devotional service. Here someone may object: "Why do the devotees not pray for liberation and other desirable things?" This protest is answered in this verse by the words "kim alabhyam" (What cannot be attained when when has satisfied Lord Krishna?). These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 44

Pure love for the Supreme Personality of Godhead is again described in these words of Shrimad-Bhagavatam (1.19.16):

punash ca bhuyad bhagavaty anante
ratih prasangash ca tad-ashrayeshu
mahatsu yam yam upayami shrishtim
maitry astu sarvatra namo dvijebhyah

"Again, offering obeisances unto all you brahmanas, I pray that if I should again take my birth in the material world I will have complete attachment to the unlimited Lord Krishna, association with His devotees, and friendly relations with all living beings."*

In this verse the word "shrishtim" means “birth, and "sarvatra maitrim" means "without casting a cruel glance on anyone". Being especially respectful to the brahmanas, he says here "namah" (I offer my respectful obeisances). This verse was spojen by King Parikshit.

Anuccheda 45

That the devotees desire only to have love for the Supreme Personality of Godhead is described in these words of Shrimad-Bhagavatam (4.9.36):

na vai mukundasya padaravindayo
rajo-jushas tata bhavadrisha janah
vanchanti tad-dasyam rite 'rtham atmano
yadricchaya labdha-manah-samriddhayah

"My dear Vidura, persons like you, who are pure devotees of the lotus feet of Mukunda (the Supreme Personality of Godhead, who can offer libreation) and who are always attached to the honey of His lotus feet, are always satisfied in serving at the lotus feet of the Lord. In any condition of life such persons remain satisfied, and thus they never ask the Lord for material prosperity."*

The words "yadrcchaya labdha-manah samrddhayah" mean "without making any effort they attain great spiritual wealth in their hearts". the briefest merciful glance of the Lord fulfills all desires. That is the power of devotional service.

That the devotees desire only to love the Supreme Personality of Godhead is also seen in these words of Shrimad-Bhagavatam (4.9.29):

naicchan mukti-pater muktim
tasmat tapam upeyivan

"He did not demand actual liberation from the material world, but at the end of his devotional service, when the Supreme Personality of Godhead appeared before him, he was simply ashamed of the material demands he had in his mind."*

In these words spoken by Dhruva Maharaja the word “mukti" refers to devotional service. This interpretation of the word "mukti" is confirmed by these words of the scriptures:

vishnor anucaratvam hi
moksham ahur man;ishinah

"The wise philosophers affirm that devotional service to Lord Vishnu is true liberation."

The verse quoted in the beginning of this anuccheda was spoken by Shri Maitreya.

Anuccheda 46

Desires other than the desire to love the Supreme Personality of Godhead are criticized in the following two prayers of a pure devotee, prayers recorded in the following five prose paragraphs of Shrimad-Bhagavatam (5.24.23.-26):

yat tad bhagavatanadhigatanyopayena yacna-cchalenapahrita-sva-shariraveshita-loka-trayo varuna-pashaish ca sampratimukto giri-daryam capaviddha iti hovaca.

"When the Supreme Personality of Godhead could see no other means of taking everything away from Bali Maharaja, He adopted the trick of begging from him and took away all the three worlds. Thus only his body was left, but the Lord was still not satisfied. He arrested Bali Maharaja, bound him with the ropes of Varuna, and threw him in a cave in a mountain. Nevertheless, although all his property was taken and he was thrown into a cave, Bali Maharaja was such a great devotee that he spoke as follows.*

nunam batayam bhagavan artheshu na nishnato yo 'sav indro yasya sacivo mantraya vrita ekantato brihaspatis tam atihaya svayam upendrenatmanam ayacatatmanash cashisho no eva tad-dasyam ati-gambhira-vayasah kalasya manvantara-parivrittam kiyal loka-trayam idam.

"Alas, how pitiable it is for Indra, the king of heaven, that although he is very learned and powerful and although he chose Brihaspati as his prime minister to instruct him, he is completely ignorant concerning spiritual advancement. Brhaspati is also unintelligent because he did not properly instruct his disciple Indra. Lord Vamanadeva was standing at Indra's door, but King Indra instead of begging Him for an opportunity to render transcendental loving service, engaged him in asking me for alms to gain the three worlds for his sense gratification. Sovereignty over the three worlds is very insignificant because whatever material opulence one may possess lasts only for an age of Manu, which is but a tiny fraction of endless time.*

yasyanudasyam evasmat-pitamahah kila vavre na tu sva-pitryam yad utakutobhayam padam diyamanam bhagavatah param iti bhagavatoparate khalu sva-pitari.

"Bali Maharaja said: My grandfather Prahlada Maharaja is the only person who understands his own self-interest. Upon the death of Prahlada's father, Hiranyakashipu, Lord Nrisimhadeva wanted to offer Prahlada his father's kingdom and even wanted to grant him liberation from material bondage, but Prahlada accepted neither. Liberation and material opulence, he thought, are obstacles to devotional service, and therefore such gifts are not His actual mercy. Consequently, insteqad of accepting the results of karma and jnana, Prahlada Maharaja simply begged the Lord for engagement in the service of His servant.*

tasya mahanubhavasyanupatham amrijita-kashayah ko vasmad-vidhah parihina-bhagavad-anugraha upajigamishatiti.

"Bali Maharaja said: Persons like us, who are still attached to material enjoyment, who are conbtaminated by the modes of material nature, and who lack the mercy of the Supreme Personality of Godhead, cannot follow the supreme path of Prahlada Maharaja, the exalted devotee of the Lord."*

Shrila Shridhara Svami comments:

"In this five paragraphs pure devotional service is desvribed."

These words were spoken by Maharaja Bali to Lord Vamana. In these paragraphs the word "tam" (to Him_ refers to Lord Vamana. Here "atihaya" means "not desiring any other goal". Here King Bali says: "Lord Vamanadeva was standing at Indra's door, but King Indra instead of begging Him for an opportunity to render transcendental loving service, engaged him in asking me for alms to gain the three worlds for his sense gratification."*

In this passage the word "anudasyam" (serving the devotees of the Lord) is described in these words of Shrimad-Bhagavatam (7.9.24):

naya mam nija-bhritya-parshvam

"My dear Lord, I request You to place me in touch with Your pure devotee and let me serve him as a sincere servant."*

In this passage the word "sva-pitryam" (my paternal property) refers to sovereignty over the three worlds. The phrase "yad uta akutobhayam padam" (the position of fearlessness) refers to liberation. Then Bali Maharaja says: "tan na tu vavre" (he did notr accept it). Why not? Because it was something other (param) than the Supreme Personality of Godhead (bhagavatah). Fearing that one might think in terms of the Supreme Lord's shadow potency or the Lord's partial expansions, King Bali here uses the word “bhagavatah" (the Supreme Personality of Godhead Himself). The passage quoted in the beginning of this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 47

The devotees are indifferent to pleasure or pain in this worldl. That is the proof of their purity. This is described in these words of Shrimad-Bhagavatam (6.17.28):

narayana-parah sarve. . .

"Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation, and the hellish planets are all the same, for such devotees are interested only in the service of the Lord."*

Out of kindness for His devotees, thwe Supreme Lord removes from them everything that has no relation to Him. The Lord throws these things far away. This is described in Shrimad-Bhagavatam (8.22.24), where the Supreme Personality of Godhead Himself says:

brahman yam anugrihnami
tad-visho vidhunomy aham

"My dear Lord Brahma, because of material opulence a foolish person becomes dull-witted and mad. Thus he has no respect for anyone within the three worlds and defies even My authority. To such a person I show special favor by first taking away all his possessions."*

That the Supreme Personality of Godhead forbids his devotees from struggling to attain things that have no relation to Him is described in these words of Shrimad-Bhagavatam (6.11.23):

trai-vargikayasa-vighatam asmat-
patir vidhatte purushasya shakra
tato 'numeyo bhagavat-prasado
yo durlabho 'kincana-gocaro 'nyaih

"Our Lord, the Supreme Personality of Godhead, forbids His devotees to endeavor uselessly for religion, economic development, and sense gratification. O Indra, one can thus infer how kind the Lord is. Such mercy is obtainable only by unalloyed devotees, not by persons who aspire for material gain."*

This verse means: "If an independent-minded devotee (purushasya) strives to attain some material thing in the three worlds (traivargikayasa), then the Supreme Personality of Godhead personally creates obstacles (tad-vighatam vidhatta) to prevent the devotee from attaining his desires. The word “akincana-gocara" means that if the devotee srtives to attain material pleasures or non-devotional liberation, the Lord creates obstacles to stop the devotee. The word "akincana" means "pure devotee". This has already been explained in the Bhakti-sandarbha. The verse qyoted in the beginning of this anuccheda was spoken by Shriman Vritra to the demigod Indra.

Anuccheda 48

If a devotee prays for material things, he wishes them only to serve the Supreme Lord. The devotee does not wish them for his own personal sense gratification. This is described in these words of Shrimad-Bhagavatam (10.70.41):

yakshyati tvam makhendrena
rajasuyena pandavah
parameshthya-kamo nripatis
tad bhavan anumodatam

"First of all I may inform You that King Yudhishthira has all material opulences which are possible to achieve in the highets planetary system, Brahmaloka. He has no material opulence for which to aspire, and yet he wants to perform Rajasuya sacrifices only to get Your association and to please You."*

In this verse the word "parameshthya" means “Lord Krishna, the king of Dvaraka".That the word “parameshthi" refers to Lord Krishna is confirmed by the following words describing Lord Krishna's accepting the rice brought by Sudama Vipra (Shrimad-Bhagavatam 10.81.10):

tavac chrir jagrihe hastam
tat-para parameshthinah

"Rukmini-devi, who is the goddess of fortune herself, checked the Lord by catching hold of His hand."*

Because "paramesthi" refers to Lord Krishna, the word "paramesthya" may be taken to mean "the opulence of Dvaraka City". Interpreted in this way, the word “paramesthya-kamah" means "desiring opulence like that of Lord Krishna Himself". He desired opulence like that of Dvaraka so Indraprastha would a be a fit place for Lord Krishna to reside. He had no other desire. This truth about Maharaja Yudhishthira is also described in these words of Shrimad-Bhagavatam (1.12.6):

kim te kamah sura-sparha
mukunda-manaso dvijah
adhijahur mudam rajnah
kshudhitasya yathetare

"O brahmanas, the opulence of the king was so enchanting that the denizens of heaven aspired for it. But because he was absorbed in the service of the Lord, nothing could satisfy him except the Lord's service."*

By Lord Krishna's mercy, Maharaja Yudhishthira attained this desire. This is described in these words of Shrimad-Bhagavatam (10.75.34-35):

sabhayam maya-klptayam
kvapi dharma-suto 'dhirat
vrito 'nugair bandhubhish ca
krishnenapi sva-cakshusha

asinah kancane sakshad
asane maghavan iva
parameshthya-shriya jushtah
stuyamanash ca vandibhih

"Once upon a time king Yudhishthira was sitting on the golden throne in the palace constructed by the demon Maya. His foru brothers and other relatives, as well as his great well-wisher, the Supreme Personality of Godhead, Krishna, were present and the material opulence of King Yudhishthira seemed no less than that of Lord Brahma."*

In these verses the word "sva-caksusa" (with his own eye) is an advjective referring to Lord Krishna. A person who has eyes and can see has a possession a bind man does not have. A blind man will certainly yearn to attain such a possession, the possession of having eyes that can see. If a person loses his sight, then all his possessions become useless to him. For the devotees, devotees who consider Lord Krishna their Lord and master, Lord Krishna's is their precious eyes.

Making reference to the Pandavas, Shrila Shukadeva Gosvami spoke these words to Maharaja Parikshit (Shrimad-Bhagavatam 1.16.20):

na va. . .
. . .ye 'dhyasanam raja-kirita-jushtam
sadyo jahur bhagavat-parshva-kamah

"O chief of all the saintly kings of the Pandu dynasty who are strictly in the line of Lord Shri Krishna! It is not at all astonishing that you give up your throne, which is decorated with the helmets of many kings, to achieve eternal association with the Supreme Personality of Godhead."*

Speaking to Lord Krishna, Shri Narada said:

tad bhavan anumodatam

"May Your Lordhsip be pleased."

In this way it is seen that the Supreme Personality of Godhead is pleased with His pure devotees. The Supreme Personality of Godhead personally affirmed this truth by saying (Shrimad-Bhagavatam 10.60.50):

yan yan kamayase kaman
mayy akamaya bhamini
santi hy ekanta-bhaktayas
tava kalyani nityada

"O most beautiful Rukmini, You are My dearmost wife. I am greatly pleased to understand how much love you have for Me. Please take it for granted that no matter what ambition and desire you might have and no matter what you might expect from Me, I am always at your service."*

Here the word "akamah" means "devotional service where pure love for Lord Krishna is present and where there is no other desire." In this way "akamah" means “the desire for devotional service nad nothing else". The word "akamah is used in that way in these words of Shrimad-Bhagavatam (2.3.10):

akamah sarva-kamo va. . .

"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the Supreme whole, the Personality of Godhead."*

Devotional service with pure love for the Supreme Lord is also described by Shri Prahlada in these words of Shrimad-Bhagavatam (7.10.3):

bhritya-lakshana-jijnasuh. . .

"O my worshipable Lord, because the seed of lusty desires, which is the root cause of material existence, is within the core of everyone's heart, You have sent me to this material world to exhibit the symptoms of a pure devotee.*
"Otherwise, O my Lord, O supreme instructor of the entire world, You are so kind to Your devotee that You could not induce him to do something unbeneficial for him. On the other hand, one who desires some material benefit in exchange for devotional service cannot be Your pure devotee. Indeed, he is no better than a merchant who wants profit in exchange for service."*

Therefore, in Shrimad-Bhagavatam 10.60.50 the words “akamaya yan yan kamayase kaman" mean "O Queen Rukmini, whatever you desire to attain the great treasure of loving devotional service to Me". Because Rukmini is Lord Krishna's eternal beloved, the eternal goddess Lakshmi", she is here addressed by the word "santi" (o eternal one).

Here the word "ekanta-bhaktayah" means "who do not desire anything for your own benefit", "kamini" means "O you who desire only to please Me", and “kalyani" means "O you who remove all obstacles to attaining the great good fortune that is devotional service". The verse quoted in the beginning of this anuccheda was spoken by Lord Krishna to Queen Rukmini.

Anuccheda 49

The desire for samipya liberation is seen in Shrimad-Bhagavatam 1.16.20):

sadyo jahur bhagavat-parshva-kamah

"O chief of all the saintly kings of the Pandu dynasty who are strictly in the line of Lord Shri Krishna! It is not at all astonishing that you give up your throne, which is decorated with the helmets of many kings, to achieve eternal association with the Supreme Personality of Godhead."*

This is a very intense kind of love for the Supreme Personality of Godhead. In this kind of love the devotee yearns to be always near the Lord. Because residence in the world of birth of death is an obstacle to that end, these devotees pray that their stay in this world be brought to an end.

This is like the love a mother or father feel foel for their children. When the children are far away, the parents yearn to be with them. This desire to associate with the Lord is also seen in these words of Shrimad-Bhagavatam (7.9.16):

trasto 'smy aham kripana-vatsala duhsahogra-
samsara-cakra-kadanad grasatam pranitah
baddhah sva-karmabhir ushattama te 'nghri-mulam
prito 'pavarga-sharanam hvayase kada nu

"O most powerful, insurmountable Lord, who are kind to the fallen souls, I have been put into the association of demons as a result of my activities, and therefore I am very much afraid of my condition of life within this material world. When will that moment come when You will call me to the shelter of Your lotus feet, which are the ultimate goal from liberation from conditional life?"*

This verse means: "O Lord, because everything in this material world is turned away from You, this world is intolerable (duhsaha) Because the things of this world are all obstacles to devotional service to You, this world is a very fearful (ugram) place. Therefore I am very afraid (trasto 'smi) of the miserable conditions (kadanam) in this material world (samsara-cakram), conditions that are bring sufferings to the hearts of the living entities. In this world I have no power to serve You properly. That even an auspicious situation in the material world is inauspicious for devotional service is also described in these words of Shrimad-Bhagavatam (7.10.1-2):

shri-narada uvaca

bhakti-yogasya tat sarvam
antarayatayarbhakah
manyamano hrishikesham
smayamana uvaca ha

"The great saint Narada Muni continued: Although Prahlada Maharaja was only a boy, when he heard the benedictions offered by Lord Nrisimhadeva, he considered them impediments on the path of devotional service. Thus he smiled very mildly and spoke as follows.*

shri-prahlada uvaca

ma mam pralobhayotpattya
saktam kameshu tair varaih
tat-sanga-bhito nirvinno
mumukshus tvam upashritah

"Prahlada Maharaja said: My dear Lord, O Supreme Personality of Godhead, because I was born in an atheistic family I am naturally attached to material enjoyment. Therefore, kindly do not tempt me with these illusions. I am very much afraid of material conditions, and I desire to be liberated from materialistic life. It is for this reason that I have taken shelter of Your lotus feet."*

In Shrimad-Bhagavatam 7.9.16, Shri Prahlada says: “Although i am afraid (trasto 'smi) of this material world, I am still, because of my offenses to the Lord, placed among these many demons who are like me. Bound by my past karma (sva-karmabhir baddhah), I am thrown (pranitah) amongst them. Therefore, suffering because I am now far from You, I beg: `When (kada nu) will You, being pleased with me (pritah), call me to the shelter of Your lotus feet (anghrim), which are the ultimate goal for liberation from conditional life (apavarga-sharanam)?' " This verse was spoken by Shri Prahlada to Lord Nrisimha.

Anuccheda 50

In the account of the Vishnu Purana, Shri Prahlada, although praying to attain love for the Lord, is not averse to residing in the material world. He says (Vishnu Purana 1.20.18, 19, 26, and 27):

natha yoni-sahasreshu
yeshu yeshu vrajamy aham
teshu teshv acyuta bhaktir
acyute 'stu sada tvayi

"O Lord, I pray that I will always have unflinching devotion to You, even if I must take take birth in thousands of wombs in this world,

ya pritir avivekanam
vishayeshv anapayini
tvam anusmaratah sa me
hridayan napasrpatu

"Fools fall in love with material sense objects. As they always love senses obejcts, may I always love You. I always meditate on You. I pray that You will never leave my heart."

krita-krityo 'smi bhagavan
varenanena yat tvayi
bhavitri tvat-prasadena
bhaktir avyabhicarini

"O Supreme Personality of Godhead, please give me the boon that by Your mercy I will always have unflinching devotion to You. With this boon my life will be successful.

dharmartha-kamaih kim tasya
muktis tasya kare sthita
samasta-jagatam mule
yasya bhaktih sthira tvayi

"What to speak of piety, econimoc development, sense gratification, even liberation stands in the hand of anyone who has firm devotion to You, the root from which all the worlds have grown."

To these words the Supreme Personality of Godhead gave this reply (Vishnu Purana 1.20.28):

yatha te nishcalam ceto
mayi bhakti-samanvitam
tatha tvam mat-prasadena
nirvanam param apsyasi

"Because your heart has unflinching devotion to Me, by My mercy you will attain final liberation."

This last verse means: "to the extent that you have unlfinching devotion to Me, to that extent You are qualified to serve My feet." This same idea is also seen in these words of Shrimad-Bhagavatam (5.14.44):

sevanurakta-manasam abhavo 'pi phalguh

"Indeed, even liberation is considered insignificant for those whose minds are attracted to the loving service of the Lord."*

This same meaning is also hinted in these words of Shrimad-Bhagavatam (11.2.8):

aham kila puranantam
prajartho bhuvi mukti-dam
apujayam na mokshaya
mohito deva-mayaya

"Wishing a child, I long ago worshiped the limitlsess Supreme Lord, who can give the gift of liberation. Bewildered by the Lord's illusory potency, I did not worship Him to attain liberation."

This verse means: "Wishing a child, Im my own expanded form, where I bore the name Sutapa, I long ago worshiped (apujayam) the limitlsess Supreme Lord, who can give the gift of liberation (muktidam). I did not worship Him to attain liberation. Bewildered (mohitah) by the Lord's (deva) merciful (mayaya) glance, I desired to have a son." Here the word "maya" means "mercy". In the Vishva-prakasha Dictionary it is said:

maya dambhe kripayam ca

"The word `maya' may mean `trickery' or `mercy'."

In Shrimad-Bhagavatam 11.2.8 the word "kila" (indeed) means "the Supreme Personality of Godhead's words in the maternity room prove all this". It is also said in Shrimad-Bhagavatam (11.2.9):

yatha vicitra-vyasanat. . .

"O saintly spiritual master, please teach me how I may become free from this fearful material world filled with dangers."

In this verse the word "vyasana" (danger) mans “the dangers that come from being separated from the Supreme Lord" and the word "bhaya" (fear) means "the fears that come fromk being separated from the Supreme Lord". It is also said in Shrimad-Bhagavatam (11.2.33):

manye kutashcit. . .

"I think devotional service to the lotus feet of the infallible Supreme Personality of Godhead is the only way a person whose heart is always agitated, a person who thinks his external material body is his true self, can become free from all fear. When devotional service is present fears come to an end."

Shri Narada explains (Shrimad-Bhagavatam 11.5.45):

tvam apy etan. . .

"O very fortunate one, by faithfully following the path of devotional service you have now heard, you will become liberated and will attain the Supreme."

Here the word "vishva" shows that by ataining the Supreme Personality of Godhead one becomes free from both fears and dancers that come from His absence. At the end of this conversation it is said (Shrimad-Bhagavatam 11.5.54):

tvam apy etan. . .

"O fortunate one, by faithfully following this path you have heard from me, this path of worshipping the Supreme Personality of Godhead, you will become liberated and will attain the Supreme."

In this verse and the verse following it the way to attain association with Lord Krishna is described. Shrimad-Bhagavatam 11.2.8, which was quoted in this anuccheda, was spoken by Shri Vasudeva Maharaja to Shri Narada.

Anuccheda 51

In this way the devotees pray to attain loving pastimes with the Supreme Personality of Godhead. Pure (ekanti) devotees are of two kinds: 1. devotees whose love for the Lord is not yet born (ajata-priti) and 2. devotees who love for the Lord has been born (jata-priti). The jata-priti devotees are of three kinds: 1. the devotees in shanta-rasa and other devotees like them whose contact with the Lord consists mainly of seeing Him, 2. the Lord's associates in the various rasas who directly see the Lord and also serve Him, and 3. the most important associates of the Lord. The ajata-priti devotees pray that they will attain love for the Lord. It is thr goal of their lives. Among the jata-priti devotees, the devotees in shanta-rasa pray to see the Lord directly, but they do not pray to serve Him. They do not desire to serve Him. They are satisfied if the Lord will even only once mercifully glance on them. This is seen in the following description of Kardama Muni Shrimad-Bhagavatam 3.21.46):

nati-kshamam bhagavatah. . .

"His body shone most brilliantly. Though he had engaged in austere penance for a long time, he was not emaciated, for the Lord had cast His affectionate sidelong glance upon him and he had also heard the nectar flowing from the moonlike words of the Lord."*

These devotees are not very eager or very determined to be always close to the Lord. However other devotees, the devotees who are the Lord's personal associates, yearn to love the Lord deeply. Yearning to serve the Lord in a particular way, they pray to stay near the Lord. Their prayer to attain loving pastimes with the Lord becomes stronger and stronger. That is the great virtue of these devotees. When, because they are very humble, they do not think they will ever become personal associates of the Lord, they still pray that their love for Him will never perish. That is their virtue. They pray that they will become free from the world of birth and death so they will attain personal association with the Lord. Still, they have not attained the stage of ecstatic love. These devotees have not yet attained the stage of ruci. That engaged in devotional service is the proper way to attain association with the Lord is confirmed by the Lord Himself in these words (Shrimad-Bhagavatam 11.20.33):

sarvam mad-bhakti-yogena. . .

"Everything is attained by serving Me with devotion. If somehow he desires them, My devotee easily atatins Svargaloka, liberation, or My own spiritual abode."

Even so, it is said in Shrimad-Bhagavatam (3.29.13):

salokya-sarshti. . .

"A pure devotee does not accept any kind of liberation-salokya, sarshti, samipya, sarupya, or ekatva- even if they are offered by the Supreme Personality of Godhead."*

This means that the devotees will never accept these kinds of liberation if by accepting them they will not be able to serve the Lord. However, if these kinds of liberation help them serve the Lord, then the devotees happily accept them. That is the meaning of these words of Shrimad-Bhagavatam. Sayujya liberation, where one becomes one with the Lord, is the only liberation the devotees will not accept. Filled with desires to serve the Lord in various ways, they happily accept sarupya liberation if that liberation helps their service. The eternal servants of the Lord in Vaikuntha are all devotees like this. In this world also are seen devotees who are like the Lord in some ways, devotees who are intelligent, youthful, princes, or who have forms in some ways like the Lord's. These devotees are praised by the people. Pure devotees have the attainment of love for the Supreme Personality of Godhead is the goal of their lives. Such devotees desire only to attain love for the Supreme Personality of Godhead. They have no other desire. They are engaged in devotional service. They crush the cycle of repeated birth and death. They never act sinfully. They are described in these words of Shrimad-Bhagavatam (3.25.32-38):

animitta bhagavati
bhaktih siddher gariyasi

"When the service spirit is engaged in devotional service to the Supreme Personality of Godhead, without any motive, that is far better even than salvation.*

jarayaty ashu ya kosham
nigirnam analo yatha

"Bhakti, devotional service, dissolves the subtle body of the living entity without separate effort, just as fire in the stomach digests all that we eat.*

naikatmatam me sprihayanti kecin
mat-pada-sevabhirata mad-ihah
ye 'nyonyato bhagavatah prasajya
sabhajayante mama paurushani

"A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My ltous feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and activities.*

pashyanti te me rucirany amba santah
prasanna-vaktraruna-locanani
rupani divyani vara-pradani
sakam vacam sprihaniyam vadanti

"O My mother, My devotees always see the smiling face of My form, with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favorably with Me.*

tair darshaniyavayavair udara-
vilasa-hasekshita-vama-suktaih
hritatmano hrita-pranamsh ca bhaktir
anicchato me gatim anvim prayunkte

"Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavor.*

atho vibhutim mama mayavinas tam
aishvaryam ashtangam anupravrittam
shriyam bhagavatim vasprihayanti bhadram
parasya me te 'shnuvate tu loke

"Thus because he is completely absorbed in thought of Me, the devotee does not desire even the highest benediction obtainable in the upper plenateary systems, including Satyaloka. He does not desire the eight material perfections obtained from mystic yoga, nor does he desire to be elevated to the kingdom of God. Yet even without desiring them, the devotee enjoys, even in this life, all the offered benedictions.*

na karhicin mat-parah shanta-rupe
nankshyanti no me 'nimisho ledhi hetih
yesham aham priya atma sutash ca
sakha guruh suhrido daivam ishtam

"The Lord continued: My dear mother, devotees who receive such transcendental opulences are never bereft of them. Neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor, and Supreme Deity, they cannot be deprived of their possessions at any time."*

In these verses the word "anmvim" means “the difficult to understand attainment of being a personal associate of the Supreme Personality of Godhead". The pure devotees are like a person determined to perform a yajna (kratu-nyaya). Attainment of love for the Supreme Personality of Godhead is the only goal of their lives. This is described in the following words of the Chandogya Upanishad (3.14.1):

yatha kratur asmil loke purusho bhavati tathetah pretya bhavati

"According to the way he is determined to worship the Supreme Lord in this life, a person attains an appropriate reward after death."

Here the commentator says:

"Here the word `kratu' means `determination."

It is said in the Brihad-aranyaka Upanishad (4.4.5):

sa yatha-kamo bhavati tat-kratur bhavati. yat-kratur bhavati tat-karma kurute. yat karma kurute tad abhisampadyate.

"As a person desires, so he becomes determined to act. As he is determined, so he acts. As he acts, so he reaps the result."

It is also said in the scriptures:

yad yatha yathopasate tad eva bhavanti

"As one worships the Lord, so he attains an appropriate reward."

The Supreme Personality of Godhead promises (Bhagavad-gita 4.11):

ya yatha mam prapadyante
tams tathaiva bhajamy aham

"All of them-as they surrender unto Me-I reward accordingly."*

In the Brahma-vaivarta Purana the Supreme Personality of Godhead again promises:

yadi mam praptum icchanti
prapnuvanty eva nanyatha

"If one desires to attain Me, he will attain Me. It is not otherwise."

This spiritual goal was also attained by the gopis of Vraja. They attained personal association with the Lord. This has already been discussed in Shri Krishna-sandarbha, where these words spoken to the gopis by Lord Krishna were quoted (Shrimad-Bhagavatam (10.82.44):

mayi bhaktir hi bhutanam
amritatvaya kalpate
dishtya yad asin mat-sneho
bhavatinam mad-apanah

"The means of attaining My favor is loving service unto Me, and fortunately you are all thus engaged. Those living beings who render service unto Me are eligible to be transferred to the spiritual world and attain eternal life with knowledge and bliss."*

His opulence. Still, their awareness of His sweetness was more important. This is confirmed by Shrila Shridhara Svami, who in His commentary on Shrimad-Bhagavatam (10.45.1) explains that althouh Devaki and Vasudeva were certainly aware of the Lord's opulence, their love for Him as their son was a more rare and valuable attainment for them. This is also true for the gopas, as Shrimad-Bhagavatam 10.43.17 explains in the words "shri-gopanam svajanah" (the cowherd men saw Lord Krishna as their relative). The cowherd people were not like Kamsa and the other enemies of the Lord. The cowherd people were overcome with love for Lord Krishna. This is seen in the following words of Shrimad-Bhagavatam (10.16.15):

a-bala-vriddha-vanitah
sarve 'nga pashu-vrittayah
nirjagmur gokulad dinah
krishna-darshana-lalasah

"All the inhabitants of Vrindavana, including the children, women and elderly persons, thought of Krishna just as a cow thinks of her helpless young calf, and thus these poor, suffering people rushed out of the village, intent upon finding Him."***

Maharaja Nanda was situated in the most exalted eternal parental love for the Lord. The Lord personally became his son. What more need be said?
Shrimad-Bhagavatam 10.43.17 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 100

Because they were aware of the Supreme Lord's sweetness, the cowherd people became the the most wise philosophers (parama-jnani). The demigod Brahma, who had personally seen numberless four-armed forms of the Lord, specifically took shelter of the form of Lord Krishna. Brahma said in Shrimad-Bhagavatam (10.14.1):

naumidya te 'bhra-vapushe tadid-ambaraya
gunjavatamsa-paripiccha-lasan-mukhaya
vanya-sraje kavala-vetra-vishana-venu-
lakshma-shriye mridu-pade pashupangajaya

"My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead. Therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the color of clouds filled with water. You are glittering with a silver electric aura emanating from Your yellow garments.*
"Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell, earrings, and peacock feather on His head. His face is beautiful. He is wearing a helmet, garlanded with forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane and bugle, and He carries a buffalo horn and flute. He stands before me with small lotus feet."*

The spiritual love the cowherd people feel for Lord Krishna is the crest jewel of all kinds of love. When opposing things suddenly appear, that love does not waver. On the contrary, that love eclipses all opposition. When obstacles arise, that love increases. In this way spiritual love is like the love hedonists feel for material sense objects. That love the hedonists feel for material senses objects, love that the scriptures and direct perception both declare to be be full of faults, is indeed very passionate and strong. In that sense spiritual love is similar to that material love. This is seen in the following prayer spoken by Prahlada Maharaja to Lord Nrisimha in Vishnu Purana (1.20.19):

ya pritir avivekanam
vishayeshv anapayini
tvam anusmaratah sa me
hridayan napasrpatu

"Fools fall in love with material sense objects. As they always love senses obejcts, may I always love You. I always meditate on You. I pray that You will never leave my heart."

The intensity of spiritual love is also seen in these words spoken by Nanda and Yashoda to Lord Balarama in Shrimad-Bhagavatam (10.65.3):

ciram nah pahi dasharha
sanujo jagad-ishvarah
ity aropyankam alingya
netraih sishicatur jalaih

" `O descendant of Dasharha, O Lord of the universe, may You and Your younger brother Krishna ever protect us.' Saying this, they raised Shri Balarama onto their laps, embraced Him, and moistened Him with tears from their eyes."***

Even though it was very clear the Lord Balarama was Vasudeva's son, a kshatriya, and the Supreme Personality of Godhead Himseelf, Nanda and Yashoda still thought of Him as their own son. This is seen in these words of Shrimad-Bhagavatam (10.65.1-2):

balabhadrah kusu-shreshtha
bhagavan ratham asthitah
suhrid-didrikshur utkanthah
prayayau nanda-gokulam

"O best of the Kurus, once Lord Balarama, eager to visit His well-wishing friends, mounted His chariot and traveled to Nanda Gokula.***

parishvaktas cirotkanthair
gopair gopibhir eva ca
ramo 'bhivadya pitarav
ashirbhir abhinanditah

"Having long suffered the anxiety of separation, the cowherd men and their wives ambraced Lord Balarama. The Lord then offered respects to His parents, and they joyfully greeted Him with prayers."***

When spiritual love (priti) becomes very prominent, it eclispses everything else. This occurs even amongst the devotees who are naturally attracted to the Lord in His feature of power and opulence. An example of this is seen in the following description of Shri Devahuti in Shrimad-Bhagavatam (3.33.21):

vanam pravrajite patyav
apatya-virahatura
jnata-tattvapy abhun nashte
vatse gaur iva vatsala

"Devahuti's husband had already left home and accepted the renounced order of life, and then her only son, Kapila, left home. Although she knew all the truths of life and death, and although her heart was cleansed of all dirt, she was very aggrieved at the loss of her son, just as a cow is affected when her calf dies."*

A similar situation, where spiritual love overcomes awareness of the Lor'd power and opulence, is seen in these words spoken by Shri Devaki-devi in Shrimad-Bhagavatam (10.3.29):

samuvije bhavad-dhetoh
kamsad aham adhira-dhih

"O Madhusudana, because of Your appearance, I am becoming more and more anxious in fear of Kamsa."*

The same sentiment is seen in these words describing Maharaja Yudhishthira in Shrimad-Bhagavatam (1.10.32):

ajata-shatruh pritanam
gopithaya madhu-dvisah
parebhyah shankitah snehat
prayunkta catur-anginim

"Maharaja Yudhishthira, although no one's enemy, engaged four divisions of defense [horse, elephant, chariot and army] to accompany Lord Krishna, the enemy of the asuras [demons]. The Maharaja did this because of the enemy, and also out of affection for the Lord."*

This same senitment of spieritual love eclipsing awareness of the Lord's power and opulence is again seen in these words of Shrimad-Bhagavatam (1.10.33):

atha duragatan shaurih
kauravan virahaturan
sannivartya dridham snigdhan
prayat sva-nagarim priyaih

"Out of profound affection for Lord Krishna, the Pandavas, who were of the Kuru dynasty, accompanied Him a considerable distance to see Him off. They were overwhelmed with the thought of future separation. The Lord, however, persuaded them to return home, and He proceeded towards Dvaraka with His dear companions."*

How spiritual love overwhelmed even Lord Balarama's awareness of Lord Krishna's power and opulence is seen in these words of Shrimad-Bhagavatam (10.53.20-21):

shrutvaitad bhagavan ramo
vipakshiya-nripodyamam
krishnam caikam gatam hartum
kanyam kalaha-shankitah

balena mahata sardham
bhratri-sneha-pariplutah
tvaritah kundinam pragad
gajashva-ratha-pattibhih

"When Lord Balarama heard about these preparations of the inimical kings and how Lord Krishna had set off alone to steal the bride, He feared that a fight would ensue. Immersed in affection for His brother, He hurried to Kundina with a mighty army consisting of infantry and soldiers riding on elephants, horses, and chariots."***

Here the word "bhagavan" means "all-knowing". Another example of devotees being overwhelmed by love for Lord Krishna is seen in these words of Shrimad-Bhagavatam (10.11.49):

krishnam maha-baka-grastam
drishtva ramadayo 'rbhakah. . .

"When Balarama and the other boys saw that Krishna had been devoured by the gigantic duck, they became almost unconscious, like senses without life."*

The bliss the cowherd people attain by perceiving Lord Krishna's sweetness far surpasses the bliss that comes from perceiving Brahman or perceiving the opulence and power of the Supreme Personality of Godhead. Seeing the good fortune attained by the cowherd people, Shrila Shukadeva Gosvami became filled with wonder. He said in Shrimad-Bhagavatam (10.12.11):

ittham satam brahma-sukhanubhutya. . .

"In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?"*

He also said in Shrimad-Bhagavatam (10.9.20):

nemam virinco na bhavah. . .

"Neither Lord Brahma nor lord Shiva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as was received by Mother Yashoda."*

He also said in Shrimad-Bhagavatam (10.9.21):

nayam sukhapah. . .

"The Supreme Personality of Godhead, Krishna, the son of mother Yashoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and pen- ances, or to those who consider the body the same as the self."*

He also said in Shrimad-Bhagavatam (10.47.60):

nayam shriyo 'nga. . .

"When Lord Shri Krishna was danciong with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or other consorts in the spiritual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets, whose bodily luster and aroma resemble the lotus flower. Ansd what to speak of worldly women who are very beautiful according to material estimation?"*

Sometimes the manifestation of the Lord's opulence increases the perception of His sweetness. This occurs when the devotee has the idea "How can this by our son (or other relation) in this wonderful situation?" An example of such a situation is seen in these words of Shrimad-Bhagavatam (10.28.18):

nandadayas tu tam drishtva
paramananda-nivritah
krishnam ca tatra cchandobhih
stuyamanam su-vismitah

"Nanda Maharaja and the other cowherd men felt the greatest happiness when they saw that transcendental abode. They were especially amazed to see Krishna Himself there, surrounded by the personified Vedas, who were offering Him prayers."***

Because of its great purity, the love the residents of Shri Gokula feel is very glorious. It is said in Shrimad-Bhagavatam (10.14.35):

esham ghosha-nivasinam uta bhavan. . .

"My Lord, sometimes I am puzzled as to how Your Lordship will be able to repay, in gratitude, the devotional service of these residents of Vrindavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how You will be able to repay all the service that You are receiving from these residents of Vrindavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation. Under the circumstances, I am puzzled. These residents of Vrindavana have given You everything: Their bodies, their minds, their love, their homes. Everything is being utilized for Your purpose. So how will You be able to repay their debt? You have already given Yourself to Putana! I surmise that You shall ever ever remain a debtor to the residents of Vrindavana, being unable to repay their loving service.*

It is seen that even the cows love Lord Krishna very deeply. When Lord Krishna dove into the Kaliya lake, the cows were overwhelmed. This is described in the following words of Shrimad-Bhagavatam (10.16.11):

gavo vrisa vatsataryah
krandamanah su-duhkhitah
krsne nyastekshana bhita
rudantya iva tasthire

"The cows, bulls and female calves, in great distress, called out piteously to Krishna. Fixing their eyes on Him, they stood still in fear, as if ready to cry but too shocked to shed tears."***

When Lord Krishna finally emerged from the Kaliya lake, the cows were overjoyed. This is described in these words of Shrimad-Bhagavatam (10.17.16):

gavo vrisha vatsataryo
lebhire paramam mudam

"Lord Balarama embraced His infallible brother and laughed, knowing well the extent of His potency. Out of great feelings of love, He lifted Him up on His lap and repeatedly looked at Him. The cows, bulls and young female calves also achieved the highest pleasure."***

Even the unmoving living beings, like the trees and plants, became filled with joy. This is described in these words of Shrimad-Bhagavatam (10.17.15):

krishnam sametya labdheha
asan shushka naga api

"Having regained their vital functions, Yashoda, Rohini, Nanda and all the other cowherd women and men went up to Krishna. O descendant of Kuru, even the dried-up trees came back to life."***

Even the plants of Gokula were filled with love for Lord Krishna. For this reason the demigod Brahma prayed in Shrimad-Bhagavatam (10.14.34):

tad bhuri-bhagyam iha janma kim apy atavyam
yad gokule 'pi katamanghri-rajo-'bhishekam

"I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of Your devotees' feet. I can see that everyone here is simply full of Krishna consciousness. They do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna.*

The devotees in Gokula aware of the Lord's sweetness are of two kinds: 1. the followers (anugata) of the Lord, and 2. the friends and kinsmen (bandhava) of the Lord. Of these two kinds of dear devotees of the Lord, the Lord's friends and kinsmen are more exalted, for they are more firmly convinced that “the Lord is mine". Their exalted position is described in these words of Shrimad-Bhagavatam (10.14.32):

aho bhagyam aho bhagyam. . .

"How greatly fortunate are Nanda Maharaja, the cowherd men, and all the other inhabitants of Vrajabhumi! There is no limit to their good fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

It is said that even the least important of the residents of Gokula consider Lord Krishna their friend. In this way their friendship with Lord Krishna is glorified.
The exalted position of Lord Krishna's friends (sakha) is described in these words of Shrimad-Bhagavatam (10.12.11):

ittham satam brahma-sukhanubhutya
dasyam gatanam para-daivatena
mayashritanam nara-darakena
sakam vijahruh krita-punya-punjah

"In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?"*

In this verse the word "satam" means "the jnanis, before whom the Lord appears as the impersonal Brahman". The devotees of the Lord are extremely rare. The words “dasyam gatanam" mean "they who have attained service to the Lord." These persons are deascriobed in the following words of Shrimad-Bhagavatam (6.14.5):

muktanam api siddhanam
narayana-parayanah
sudurlabhah prashantatma
kotishv api maha-mune

"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare."*

Thus the devotees who worship the Supreme Personality of Godhead are extremely rare. In Shrimad-Bhagavatam 10.12.11 the word "mayashritanam" means "persons who have neither knowledge of, devotion to, nor friendship for the Supreme Personality of Godhead, and who thus do nto understand Lord Krishna's spiritual form, do not understand that He is the Supreme Personality of Godhead, and do not love Him, and who are thus not qualified to directly see the Supreme Personality of Godhead standing before them. These persons think Lord Krishna is an ordinary human boy. Lord Krishna describes these persons in the following words of Bhagavad-gita (9.11):

avajananti mam mudha
manushim tanum ashritam

"Fools deride Me when I descend in the human form. They do nto know My transcendental nature and My supreme dominion over all that be."*

Lord Krishna alsop says in Bhagavad-gita (7.25):

naham prakashah sarvasya
yogamaya-samavritah

"I am never manifest to the foolish and unintelligent. For them I am covered by My creative potency (yogamaya), and so the deluded world knows Me not, who am unborn and infallible."*

In these three quotes it is seen that the Supreme Lord very rarely makes Himself visible in this world. Still, even though He very rarely appears in this worled, He personally enjoys pastimes (vijahruh) with His dear friends who are filled with love for Him. This truth fills Shrila Shukadeva Gosvami with wonder. Or, these words may also be interpreted to mean: "He very mercifully appears before even the ordinary persons who have taken shelter of may.a (mayashritanam) and before them He manifests His all-glorious spiritual form which seems to be the form of a human being, and which is very rarely visible in this world." Still, ordinary persons cannot become the friend or kinsman of the Lord in His rare, more rare, or most rare spiritual forms. With these friends the Supreme Lord enjoys pastimes (vijahruh). Here the word "krita-punya-punjah" means "they are the best among persons weho have performed many pious deeds to please the Supreme Personality of Godhead. Thweir friendship with the lord is not like the friendship of ordinary persons. Their friendship for the Lord is glorious. How can the good fortune of these loving friends of the Lord be described? Even the ordinary people of Vraja have great good fortune. Even the persons who have only seen Lord Krishna have great good fortune. The good fortune they have attained is attainable by the great sages. This truth is described in the following words of Shrimad-Bhagavatam (10.12.12):

yat-pada-pamsur bahu janma-kricchratah. . .

"Yogis may undergo severe austerities and penances for many births by practicing yama, niyama, asana and pranayama, none of which are easily performed. Yet in due course of time, when these yogis attain the perfection of controlling the mind, they will still be unable to taste even a particle of dust from the lotus feet of the Supreme Personality of Godhead. What then can we describe about the great fortune of the inhabitants of Vrajabhumi, Vrindavana, with whom the Supreme Personality of Godhead personally lived and who saw the Lord face to face?"*

These words affirm the truth that the friends of Lord Krishna were very fortunate. This truth was also confirmed by Akrura in these words of Shrimad-Bhagavatam (10.38.15):

athavarudhah. . .
. . .namasya abhyam ca sakhin vanaukasah

"Then I will at once alight from my chariot and bow down to the lotus feet of Krishna and Balarama, the Supreme Personalities of Godhead. Theirs are the same feet that great mystic yogis striving for self-realization bear within their minds. I will also offer my obeisances to the Lords' cowherd boyfriends and to all the other residents of Vrindavana."***

When Lord Brahma kidnappeed Lord Krishna's friends and calves, Lord Krishna created new friends and calves. Brahma then returned the original friends and calves. Shrimad-Bhagavatam 10.12.11 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 101

Lord Krishna parents are even more fortunate than His friends. They are described in these words of Shrimad-Bhagavatam (10.8.51):

tato bhaktir bhagavati
putri-bhute janardane
dam-patyor nitaram asid
gopa-gopishu bharata

"Thereafter, O Maharaja Parikshit, best of the Bharatas, when the Supreme Personality of Godhead became the son of Nanda Maharaja and Yashoda, they maintained continuous, unswerving devotional love in parental affection. And in their association, all the other inhabitants of Vrindavana, the gopas and gopis, developed the culture of Krishna-bhakti."*

In this verse the word "bhaktih" means “love", nitaram" means "up to the levels of sneha and raga", "gopah" means "all the gopas", and “gopyah" means "the gopis who were not Lord Krishna's beloveds". This statement will be explained later in this book.
Ofg all thes edevotees, the gopis of Vraja, who have the most glorious prema, pranaya, mana, and raga love for the Lord, and who have the great good fortune of having anuraga and maha-bhava love for the Lord, and whose pure love brings Lord Krishna under their control, are very glorious and fortunate. Their glory and good fortune have no equal or better. The gopis are thus very exalted. Even Uddhava asked permission from them. This is seen in the following words of Shrimad-Bhagavatam (10.47.64):

atha gopir anujnapya
yashodam nandam eva ca
gopan amantrya dasharho
yasyann aruruhe ratham

"Uddhava, the descendent of Dasharha, then took permission from the gopis and from Mother Yashoda and Nanda Maharaja. He bade farewell to all the cowherd men and, about to depart, mounted his chariot."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 102

The gopis are the most exalted of all the residents of Gokula. This truth is seen in the following words of Shrimad-Bhagavatam (10.87.57-58):

drishtvaivam-adi gopinam
krishnaveshatma-viklavam
uddhavah parama-pritas
ta namasyann idam jagau

"Thus seeing how the gopis were always disturbed because of their total absorption in Krishna, Uddhava was supremely pleased. Desiring to offer themn all respect, he sang as follows.***

etah param tanu-bhrito bhuvi gopa-vadhvo
govinda eva nikhilatmani rudha-bhavah
vanchanti yad bhava-bhiyo munayo vayam ca
kim brahma-janmabhir ananta-katha-rasasya

"Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for Lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high-class brahmana, or even as Lord Barhma himself?"***

In the second of these towo verses the word "param" means "only", "etas tanu-bhrtah" means “whose birth in this world has borne its fruit", “akhilatmani" means "in the Supreme Personality of Godhead who, although rarely seen in this world, is present as the Supersoul in all living beings", "govinde" means “the Supreme Personality of Godhead, who is directly manifest in this world as the prince of Gokula", "evam" means “with sweetness like this", and "rudha-bhavah" means "whose ecstatic maha-bhava love is manifest". The words "vanchanti yad bhava-bhiyo munayah" mean “If somehow the description of the sweetness of ecstatic love reaching up to the level of maha-bhava enters their ears, then the sages who ordinary yearn for liberation will renounce that desire and, understanding its glories, will yearn to attain ecstatic love." The word "vayam" means "even great devotees like myself yearn to attain that love. That means we have not yet attained it. We are not qualified to feel that very sweet ecstatic love." That is the meaning. Then the speaker of this verse criticizes persons who do not yeran to attain that ecstatic love. He says: "kim brahma-janmabhir ananta-katha-rasasya", which means "What is the use of taking birth as the demigod Brahma numberless times if we cannto taste the nectar of the hearing the topics of Lord Krishna, whose pastimes have no end?" This rhetorical question implies the answer:"there is no use in taking birth as such a Lord Brahma."

Anucchedas 103 and 104

Here someone may protest: "Is it not true that the sages who yearn after liberation and who have already attained liberation are glorified in all the scriptures? How can the devotees be superior to them? Why would the sages desire anything but liberation?" To answer this protest, Uddhava speaks these words of Shrimad-Bhagavatam (10.47.59):

kvemah striyo vana-carir vyabhicara-dushtah
krishne kva caisha paramatmani rudha-bhavah
nanv ishvaro 'nubhajato 'vidusho 'pi sakshac
chreyas tanoty agada-raja ivopayuktah

"How amazing it is that these simple women who wander about the forest, seemingly spoiled by improper behavior, have achieved the perfection of unalloyed love for Krishna, teh Superme Soul! Still, it is true that the Supreme Lord Himself awards His blessings even to an ignorant worshiper, just as the best medicine works even when taken by a person ignorant of its ingredients."***

In these verses, from beginning to end, Shriman Uddhava's great devotion to the Lord is clearly seen. Here someone may protest that the gopis' relationship with Lord Krishna was adulterous and therefore immoral. This protest is answered by these words spoken at the conclusion of the description of the rasa dance (Shrimad-Bhagavatam 10.33.35):

gopinam tat-patinam ca
sarvesham eva dehinam
yo 'ntash carati so 'dhyakshah
kridaneneha deha-bhak

"He who lives as the overseeing witness within the gopis and their husbands, and indeed within all embodied living beings, assumes forms in this world to enjoy transcendental pastimes."***

The idea of wicked-hearted men that the gopis acted immorally in their relationship with Lord Krishna is refuted by this verse, by the word "paramatmani" (the Supreme Personality of Godhead) in Shrimad-Bhagavatam 10.47.59, and also by these words of Shrimad-Bhagavatam (10.47.61):

arya-patham ca hitva. . .

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, andf they have forsaken the path of chastity to take shelter of tyhe lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their feet."*

Now is not the right time to refute the mistaken idea that the gopis acted immorally. Later in this book we will proove that the gopis acted rightly. In Shrimad-Bhagavatam 10.47.58 and 59 the words "kvemah striyo vana-carih" mean "what is the status of the women who enjoyed pastimes in Vrindavana forest and took shelter of Lord Krishna?" In these verse the words "kva vyabhicara-dushtah bhava-bhiyo vayam" mean “and what is the status of us, sages who have not attained exalted spiritual love and who are not attached to Lord Krishna, are afraid of material existence?" The meaning here is: “The difference bewteen us and the gopis is very great." Here the question may be asked: "Why does such a great difference exist?" The answer is given here in the words “esha paramatmani rudha-bhavah", which mean "In the gopis is seen great ecstatic love (maha-bhava) for the Supreme Personality of Godhead, who is worshiped by everyone and who is the abode of all desires. That same ecstatic love is not seen in us." If this is so, then the following question may be asked: If you do not directly see Lord Krishna's glorious qualities, qualities that made the gopis fall in love with Him, then how will you attain that ecstatic love even if you yearn to attain it? This quesyion is answered in this verse in the passage beginning with the word "nanu" (the Supreme Lord Himself awards His blessings even to an ignorant worshiper, just as the best medicine works even when taken by a person ignorant of its ingredients.) Here the word "avidushah" means “the Lord Hismelf makes this love spontaneously manifest within me." That is the example given here. Uddhava declares in Shrimad-Bhagavatam (10.47.27):

virahena maha-bhaga
mahan me 'nugrahah kritah

"You have rightfully claimed the privilege of unalloyed love for the transcendental Lord, O most glorious gopis. Indeed, by exhibiting your love for Krishna in separation from Him, you have shown me great mercy7"***

Shrimad-Bhagavatam 10.47.59 may also be interpreted in a different way, in a way that sternly rebukes ladies who, although very faithful to their husbands, are averse to the rasas of devotional service. In the first interpretation of this verse the words "kvemah striah" referred to the gopis, who enjoy pastimes in Vrindavana forest. The second interpretation of this verse is based on the asumption that an "a" was originally present before the word "vana-carih" and then elided by sandhi. Thus the word was originally "avana-carih", which would mean "women who are not like the gopis". Such materialistic women are described in these words of Shrimad-Bhagavatam (5.18.19):

striyo vratais tva. . .

"My dear Lord, You are certainly the fully independent master of all the senses. Therefore all women who worship You by strictly observing vows because they wish to acquire a husband to satisfy their senses are surely under illusion. They do not know that such a husband cannot actually give protection to them or their children. Nor can he protect their wealth or duration of life, for he himself is dependent on time, fruitive results and the modes of nature, which are all subordinate to You."*

These words were spoken by Shrimati Lakshmi--devi in the midst of Shrimad-Bhagavatam's description of Kutmala-varsha. In Shrimad-Bhagavatam 10.47.59 the words "imah striyo vyabhicara-dushtah krishne kva paramatmani" may then be interpreted to mean "What is the status of women who are averse to Krishna, the Supreme Personality of Godhead?" The meaning then would be: "There is a great difference between such women and the gopis." Then the word “rudha-bhavah" may be interpreted to mean: "Not even the smallest fragment of the exalted spiritual love that is the crest jewel of all goals of life is not seen in such women". That exalted spiritual love is present only in the devotees, who are filled with love for the Lord. Only the devotees love the Lord. This is confirmed by the passage beginning with the word "nanu" (Still, it is true that the Supreme Lord Himself awards His blessings even to an ignorant worshiper, just as the best medicine works even when taken by a person ignorant of its ingredients.) What more may bhe said? The next verse of Shrimad-Bhagavatam (10.47.60) declares:

nayam shriyo 'nga u nitanta-rateh prasadah
svar-yoshitam nalina-gandha-rucam kuto 'nyah
rasotasave 'sya bhuja-danda-grihita-kantha-
labdhashisham ya udagad vraja-sundarinam

"When Lord Shri Krishna was danciong with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or other consorts in the spiritual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets, whose bodily luster and aroma resemble the lotus flower. Ansd what to speak of worldly women who are very beautiful according to material estimation?"*

In this verse the word "ange" means "on the graceful form of the master of Vaikuntha", "shriyah" means "of the Lord's dearmost beloved", "nitanta-rateh" means "of the love a girl feels for hewr beloved", "prasadah" means "happiness, and “nayam" means "is not". The verse then continued: "svar-yoshitam nalina-gandha-rucam", which means: "If even the goddess of fortune cannot attain that happiness, then the women of Svarghaloka, whose limbs are like golden lotus flowers, and who do not even reside in Vaikuntha certainly cannot attain it." Then the words "kuto 'nyah" mean "Other woemen, who are far away from them certainly cannot attain it." That is the meaning. Then one may ask: Are there any women who care not bereft of this happiness? The answer is given in this verse in the passage beginning with the word "rasa" (When Lord Shri Krishna was danciong with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord.) Here the word "asya" means “of the form of Lord Krishna, the prince of Vraja". That Goddess Laksmi yearns to attain the touch of Lord Krishna is also confirmed by these words of Shrimad-Bhagavatam (10.16.36):

yad-vanchaya shrir lalanacarat tapah. . .

"O Lord, we do not know how the serpent Kaliya has attained this great opportunity of being touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows."***

Goddess Lakshmi did not only yearn to attain the love the gopis felt in separation from Lord Krishna, she also yearned to attain the love they felt when they directlyenjoyed pastimes with Him. What persons like myself say to describe that love? In Shrimad-Bhagavatam 10.47.60 the words "rasotasave 'sya bhuja-danda-grihita-kantha-labdhashisham ya udagad" mean "When, in the rasa dance, Lord Krishna embraced the gopis' necks, the gopis felt all their desires were fulfilled". This means the desire the gopis had long kept hidden in their hearts was now openly attained. That Goddess Laksmi yearned to attain the gopis' good fortune is also confirmed by theese words of Shrimad-Bhagavatam (10.15.8):

api yat-spriha shrih

"You have embraced the young cowherd women between Your two arms--a favor hankered after by the goddess of fortune herself."***

In Shrimad-Bhagavatam 10.47.60 the word "vraja-sundarinam (of the beautiful girls of Vraja) shows that the gopis are the most beautiful of all girls". That the devotees attain all exalted qualities is confirmed by these words of Shrimad-Bhagavatam (5.18.12):

yasyasti bhaktir bhagavaty akincana. . .

"All the demigods and their exalted qualities, such as religion, knowledge and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva."*

Spiritual love where the devotee loves the Lord as a beloved is the crest jewel of all kinds of spiritual love. Here two levels of that love, as manifested by Goddess Lakshmi and by the gopis, are revealed. That this kind of spiritual love for the Lord is the most exalted is not refuted by the following words spoken by the Lord to Uddhava in Shrimad-Bhagavatam (11.14.15):

na ca sankarshano na shrih

"My dear Uddhava, neither Lord Brahma, Lord Shiva, Lord Sankarshana, teh goddess of fortune, nor indeed My own self are as dear to MKe as you are."***

These words are only intended to praise devotional service and the devotees in a general way. They do not mean that Uddhava is in a position superior to Goddess Laksmi and the other devotees who consider the Lord their beloved. Because the gopis love Lord Krishna, the original form of the Supreme Personality of Godhead, their position is most exalted.

Anuccheda 105

Uddhava thinks: "For me to aspire to become like the gopis is like a dwarf yearning to catch the moon. Therefore my only prayer is this: (Shrimad-Bhagavatam 10.47.61):

asam aho carana-renu-jusham aham syam
vrindavane kim api gulma-lataushadhinam
ya dustyajam sva-janam arya-patham ca hitva
bhejur mukunda-padavim shrutibhir vimrigyam

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of tyhe lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their feet."*

In this verse Uddhava says: "It is not possible for me to attain even a slight touch of the effulgent glory of the gopis' great love for Lord Krishna. Therefore my desire will be to tak another, a different birth in this world. If in that birth I still cannot directly attain the touch of the gopis' feet, for what shall I pray? I will pray: Let me take birth (syam) even among the undesireable speciies of life, among the bushes, creepers, or herbs (kim api gulma-lataushadhinam), for then I will have the4 good fortune of attaining the touch of the dust of the gopis' feet (asam carana-renu)." Here the word “aho" (Oh!) shows that Uddhava's heart is agitated with this desire. Here the question may be asked: "What is the nature of these gopis?" The answer is given: "Impelled by passionate love, they have forsaken the path of chastity and rejected the moral codes taught by the Vedas and ordinary social custon" (ya dustyajam sva-janam arya-patham ca hitva). They follow the blissful path of love for Lord Krishna, a path all the Shruti-shastras have concluded is the crest jewel of all goals of life (bhejur mukunda-padavim shrutibhir vimrigyam)." The conclusion, then, of this verse is: "Let us also reject the path of conventional religion (arya-patham) and follow the footsteps of the gopis."

Anuccheda 106

Goddess Lakshmi and others find the path of directly enjoying blissful pastimes with Lord Krishna is very difficult to attain. This is revealed in the following words of Shrimad-Bhagavatam (10.47.62):

ya vai shritarcitam ajadibhir apta-kamair
yogeshvarair api sadatmani rasa-goshthyam
krishnasya tad bhagavatah caranaravindam
nyastam staneshu vijahuh parirabhya tapam

"The goddess of fortune herself, along with Lord Brahma and all the other demigods, who are masters of yogic perfection, can worship the lotus feet of Krishna only within her mind. But during the rasa dance Lord Krishna placed His feet upon these gopis' breasts, and by embracing those feet the gopis gave up all distress."***

This verse means: "In the assembly of the rasa-dance (rasa-goshthyam) embracing (parirabhya) the indescribably sweet lotus feet (padaravindam) of Lord Krishna (shri-krishnasya), the Supreme Personality of Godhead (bhagavatah), who manifests all opulences, of which sweetness is the best, the gopis became free (jahuh) of the great anxiety they felt from not being able to associate with Lord Krishna directly. Shrila Shukadeva Gosvami and other sages expert in the yoga of devotional service (yogeshvaraih) worship in their hearts (atmani) the lotus feet of Lord Krishna."

It is said in Shrimad-Bhagavatam (10.16.36):

yad-vanchaya shrir lalanacarat tapah

"O Lord, we do not know how the serpent Kaliya has attained this great opportunity of being touched by the dust of Your lotus feet. For this end, the goddess of fortune performed austerities for centuries, giving up all other desires and taking austere vows."***

In these words it is seen that even Goddess Laksmi has to worship Lord Krishna opnly within her mind. This she always did (sad.a) from beginningless time. She was never able to approach Lord Krishna directly. That truth is confirmed by the Shruti-shastras and other scriptures.

Anuccheda 107

Humbled by seeing the gopis' glorious status, and feeling himself very unqualified, Uddhava offers respectful obeisances to the dust of the gopis' feet. He says in Shrimad-Bhagavatam (10.47.63):

vande nanda-vraja-strinam
pada-renum abhikshnashah
yasam hari-kathodgitam
punati bhuvana-trayam

"I repeatedly offer my respects to the dust from the feet of the women of Nanda Maharaja's cowherd village. When these gopis loudly chant the glories of Shri Krishna, the vibration purifies the three worlds."***

In this verse Uddhava says: "I offer my respectful obeisances (vande) to the dust of the gopis' feet (pada-renum)." Then in the second part of the verse he describes the gopis. Uddhava's meaning here is: "The good fortune we have attained today is very wonderful." Lord Krishna Himself describes the glories of His devotees in these words of Padma Purana, Karttika-mahatmya:

ete hi yadavah sarve
mad-gana eva bhavini
sarvada mat-priya devi
mat-tulya-guna-shalinah

"O glorious goddess, all the Yadavas are always very dear to Me. They have virtues like My own."

The Yadavas, who are very dear to Lord Krishna, the Supreme Personality of Godhead, is confirmed by these words of Shrimad-Bhagavatam (10.90.46):

shayyasanatanalapa. . .

"The Vrishnis were so absorbed in Krishna consciousness that they forgot their own bodies while sleeping, sitting, walking, conversing, playing, bathing, and so on."***

Devotees whose relationship is with other forms of the Lord, forms other than the form of Lord Krishna, are not as glorious as the Yadavas. That amongst the Yadavas and other devotees Uddhava is very glorious is confirmed by these words spoken by Lord Krishna Himself in Shrimad-Bhagavatam (11.16.29):

tvam tu bhagavateshv aham

"O Uddhava, amongst the devotees you are my representative."

Lord Krishna also says in Shrimad-Bhagavatam (11.11.49):

tvam me bhrityah suhrit sakha

"O Uddhava, you are My friend, servant, and well-wisher."

Lord Krishna also says in Shrimad-Bhagavatam (3.4.31):

noddhavo 'nv api man-nyunah

"Udsdhava is not inferior to Me in any way."*

Lord Krishna also says in Shrimad-Bhagavatam (11.14.15):

na ca sankarshano na shrir
naivatma ca yatha bhavan

"My dear Uddhava, neither Lord Brahma, Lord Shiva, Lord Sankarshana, the goddess of fortune, nor indeed My own self are as dear to Me as you."***

In these and many other statements Lord Krishna affirms that Uddhava is exalted amongst the devotees. Still, Uddhava is very humble when he speaks about the gopis. He is not humble in the same way about the Lord's queens in Dvaraka. The queens' glory compares to the gopis' glory in the same way the eye of a person blind from birth compares to the glory of the full moon.

Anuccheda 108

That Shri Radha is more glorious than the 16,000 queens of Lord Krishna, the king of the Yadus, is confirmed by the queens themselves, who say in Shrimad-Bhagavatam (10.83.41-43):

na vayam sadhvi samrajyam
svarajyam bhaujyam apy uta
vairajyam parameshthyam ca
anantyam va hareh padam

kamayamaha etasya
shrimat-pada-rajah shriyah
kuca-kunkuma-gandhadhyam
murdhna vodhum gada-bhritah

"O saintly lady, we do not desire dominion over the earth, the sovereignty of the King of heaven, unlimited facility for enjoyment, mystic power, the position of Lord Brahma, immortality, or even attainment of the kingdom of God. We simply desire to carry on our heads the glorious dust of Lord Krishna's feet, enriched by the freagrance of kunkuma from His consort's bosom.***

vraja-striyo yad vanchanti
pulindyas trina-virudhah
gavash carayato gopah
pada-sparsham mahatmanah

"We desire the same contact with the Supreme Lord's feet that the young women of Vraja, the cowherd boys, and even the aborigine Pulinda women desire-the touch of the dust He leaves on the plants and grass as He tends His cows."***

This verse means: "O saintly lady, we do not desire dominion over the earth, or any other material benefit." Here the word "samrajyam" means "a kingdom on the earth", "svarajyam" means "the kingdom of Indra", “bhojyam" means "the pleasures available in these two kingdoms", "vairajyam" means "mystic powers", "and "parameshthyam" means "the kingdom of Lord Brahma". "Anantyam" here means "the limitless happiness one attains by realizing the Supreme Personality of Godhead". This limitless happiness is described in the Taittiriya Upanishad (2.8.2-9), where the different levels of human happiness, each level of happiness a hundred times greater than the one below is described. The highest of these levels of happiness is found in realizing the Supreme Personality of Godhead. In Taittiriya Upanishad (2.8.9) that limitless happiness is described. That is the meaning here. What more may be said? The queens say: "We do not desire (na kamayamahe) to stay near Lord Hari (shri-hareh padam)." Someone may ask: "Then what do you desire to attain?" To this question the queens answer: "We desire to carry (vodhum) on our heads (murdhna) the dust of the glorious feet (shrimat-pada-rajah) of our master, all-knowing Lord Krishna (gada-bhritah). Fuerther, we desire to attain the great treasure present in that dust, the treasure that is the fragrance of kunkuma from the goddess of fortune's breast (shriyah kuca-kunkuma-gandhadhyam)."
Here someone may protest: "O queens, first you say you do not desire to attain Lord Hari's feet, and then you say you want to hold the dust of His feet on your heads, dust rich with the fragrance of kunkuma from the goddess of fortune's breast. Why do you contradict your own words? If Rukmini, the goddess of fortune, desires, then you will certainly attain your desire. Then you will indeed attain the dust of the Lord's feet, dust rich with kunkuma from the most exalted goddess of fortune's breast. But first please clearly tell us what it is that you desire."
The answer to this protest is found in Shrimad-Bhagavatam 10.83.43, where the feet of Lord Krishna (not Lord Narayana) are specifically described. The dust of Lord Krishna's feet are also described in these words of Shrimad-Bhagavatam (10.21.17):

purnah pulindya urugaya. . .

"The aborigine women of the Vrindavana area become disturbed by lust when they see the grass marked with reddish kunkuma
powder. Endowed with the color of Krishna's lotus feet, this powder originally decorated the breasts of His beloveds, and when the aborigine women smear it on their faces and breasts, they give up all their anxiety."***

In these quotes it is seen that the gopis of Vraja yearned to attain (yad vanchanti) the dust of Lord Krishna's feet. The present tense is used here (vanchanti) on the assumption that even today the gopis are not truly separated from Lord Krishna. By mentioning the aborigine girls, the queens hint (in Shrimad-Bhagavatam 10.83.43) that they themselves should also be qualified to attain the dust of Lord Krishna's feet. Here the words "trina-virudhah" mean the durva grass and other plants". The fragranced of the kunkuma from the goddess of foretune's breast is never absent from Lord Krishna's feet. That is the idea here. Here the word "gavah" means “cows", "carayatah" means "herding", The cowherd boys (gopah) are only briefly mentioned here. Although many cowherd boys, such as the priya-sakhas and narma-sakhas, are very close friends of Lord Krishna, because they are males an elaborate description of them here in the midts of a discusion of the gopis is not appropriate. Even famous Goddess Laksmi cannot attain Lord Krishna's feet, although she aspires to. Thismis confirmed in the Naga-patnis' prayers in Shrimad-Bhagavatam 10.16.36 and also in the words of Uddhava in Shrimad-Bhagavatam 10.47.62. Not even the famous Goddess Rukmini can attain the same kind of association with Lord Krishna, for her association with Him is in a different time and place. Therefore Rukmini cannot hope to associate with Lord Krishna as the gopis of Vraja do. The superior status of the gopis is confirmed in Shrimad-Bhagavatam 10.47.60. Of Queen Rukmini it is said the Matsya Purana:

rukmini dvaravatyam tu
radha vrindavane vane

"She who is Rukmini in Dvaraka is also Radha in Vrindavana Forest."

Vedanta-sutra (1.1.30) and the Ahangrahopasana-sastras declare that the demigod Indra and Goddess Durga are in one sense not different from the Supreme Personality of Godhead. In the same way, in one sense Shri Radha is not different from Goddess Lakshmi. The difference is that Shri Radha is the original and complete form of Goddess Lakshmi. This is confirmeed ion the following words of the Brihad-Gautamiya Tantra:

devi krishnamayi prokta
radhika. . .

"The transcendental goddess Shrimati Radharani is the direct counterpart of Lord Shri Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Supreme Personality of Godhead. She is the primeval internal potency of the Lord."*

In the Bahv-rik-parishishta it is said of Shri Radha:

radhaya madhavo devo
madhavenaiva radhika

"Lord Krishna always stays with Shri Radha. Shri Radha always stays with Lord Krishna."

When she appears as Shri Radha, the goddess of fortune is most glorious. That is confirmed by these words. It is also confirmed by the followiong words of Shrimad-Bhagavatam (10.30.28), which refer to Shri Radha:

anayaradhito nunam
bhagavan. . .

"Certainly this particular gopi has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place."***

The following words of Shrimad-Bhagavatam (10.30.11) also refer to Shri Radha:

apy ena-patny upagatah. . .

"O friend, wife of the deer, has Lord Acyuta been here with His beloved, bringing great joy to your eyes? Indeed, blowing this way is the fragrance of His garland of kunda flowers, which was smeared with the kunkuma from the breasts of His girlfriend when He embraced Her."***

In Shrimad-Bhagavatam 10.83.41-43 the Dvaraka queens say: "As the gopis yearn to touch Lord Krishna's feet, so do we." They pray: "May the fragrance of the ecstatic love the gopis' feel be manifest in us." The Dvaraka queens do not desire only to attain the dust of Lord Krishna's feet. They desire to touch His feet also. Thus the words "vayam kamayamahe" may refer to the desire expressed in Shrimad-Bhagavatam 10.83.42 or the desire expressed in Shrimad-Bhagavatam 10.83.43. Thus the Dvaraka queens' request may be either “We desire to touch Lord Krishna's feet." or "We desire to touch the dust of Lord Krishna's feet." Either way, the same result is attained. Therefore these two requests are not truly different. In Shrimad-Bhagavatam 10.83.42 the word “etasya" refers to Lord Krishna. What is Lord Krishna's nature? In Shrimad-Bhagavatam 10.83.43 it is said that Lord Krishna is “mahatmanah". In that word "maha" means "He who is naturally the greatest of all", and "atmanah" means "He whose nature is filled with handsomeness and all other virtues". Lord Krishna's handsomeness and virtues are seen in these words spoken by Shrila Shukadeva Gosvami of Shrimad-Bhagavatam (10.33.6):

tatratishushubhe tabhir
bhagavan. . .

"In the midst of the dancing gopis, Lord Krishna appeared most brilliant, like an exquisite sapphire in the midst of golden ornaments."***

The Shrimad-Bhagavatam verses 10.83.41-43 quoted in the beginning of this anucheda were spoken by the Dvaraka queens to Draupadi.

Anuccheda 109

Shri Radha-devi is described in these words of the Adi Purana:

trailokye prithivi dhanya
tatra vrindavanam punah
tatrapi gopikah partha
tatra radhabhidha mama

"O Partha, the earth planet is the most fortunate place in the three worlds, for Vrindavana forest, the gopis, and My beloved who bears the name Radha all stay there."

Shri Radha-devi is AGAIN described in these words of the Padma Purana, Karttika-mahatmya:

yatha radha priya vishnos
tasyah kundam priyam tatha
sarva-gopishu saivaika
vishnor atyanta-vallabha

"Just as Shrimati Radharani is dear to the Supreme Lord Krishna (Vishnu), so Her bathing place (Radha-kunda) is equally dear to Krishna. Among all the gopis, She alone stands supreme as the Lord's most beloved."*

Shri Radha's love is the greatest. This is confirmed in the following words of the Agni Purana, Vasana-bhashya:

gopyah papracchur ushasi
krishnanucaram uddhavam
hari-lila-viharamsh ca
tatraikam radhikam vina
radha tad-bhava-samlina
vasanaya viramita

"At dawn the gopis asked Krishna's servant Uddhava to describe how Krishna was enjoying pastimes without Shri Radha. At that moment, overcome with love and yearning to be with Krishna, Shri Radha fainted."

Here the words "vasanaya viramita" indicate that Shri Radha was in the ninth state of consciousness. In other words, She was completely overcome. She had no power to continue. That Shri Radha is the best of the gopis is seen in the following words describing the rasa-dance pastime in Shrimad-Bhagavatam (10.30.27):

kasyah padani. . .

"Here we see the footprints of some gopi who must have been walking along with the son of Nanda Maharaja. He must have put His arm on Her shoulder, just as an elephant rests His trunk on the shoulder of an accompanying she-elephant."***

These words describe Shri Radha's supreme good fortune. Shri Radha's name is indirectly uttered in these words of Shrimad-Bhagavatam (10.30.28):

anayaradhito nunam
bhagavan harir ishvarah
yan no vihaya govindah
prito yam anayad rahah

"Certainly this particular gopi has perfectly worshiped (aradhita) the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place."***

Here the words "anaya bhagavan radhitah" mean “Shri Radha brought the Supreme Personality of Godhead under Her control". The word "nunam" here is used in the sense of making a guess. Within the word "aradhitah" (worshiped) in this verse the name Radha is hidden. The result of Radha's worshiping Krishna is given in the words beginning with "yan na", the words that say: "He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place." Here the word "govindah" refers to Lord Krishna, the king of Gokula. This verse was spoken by the vraja-gopis.

Anuccheda 110

The different levels of gopis who love the Supreme Lord in the mood of sweetness, levels that culimate in the love felt by Shri Radha, who has no equal or superior, will be described in this anuccheda. Considering its causes and effects, scholars learned in ordinary material poetry call this kind of love “sthayi-bhava" (continuous ecstatic love). The causes of sthayi-bhava are vibhava, anubhava, and vyabhicari-bhava. These bhavas are all part of priti (ecstatic love). Sthayi-bhava is described in these words of the rasa-shastra:

viruddhair aviruddhair va
bhavair vicchidyate na yah
atma-bhavam nayaty anyan
sa sthayi lavanakarah

"Ecstatic love that is not diminished by favorable or unfavorable situations is called sthayi-bhava, which is love deep like an ocean."

Vibhava and the other parts of love will be discussed later in this book. When sthayi-bhava and its causes are manifest in the context of ecstatic love for the Supreme Personality of Godhead (bhagavat-priti), then they are called "bhagavat-pritimaya-rasa", or "bhakti-rasa" (the mellows of devotional service). That the bhavas thus become the rasas is described in the following words of the rasa-shastra:

bhava evabhisampannah
prayanti rasa-rupatam

"The bhavas become the rasas."

Because they do not have the ingredients (samagri) of the true rasas, the poets who relish the material rasas (prakrita-rasikas) do not desire to taste the rasas of devotional service (bhakti-rasa). Their sphere of tasting the rasas is limited to the material demigods or other material persons. The samagris (igredients of the rasas are of three kinds: 1. svarupa-yuogyata samagri, 2. parikara-yogyata samagri, and 3. purusha-yogyata samagri. The svarupa-yuogyata samagris are the ingredients of sthayi-bhava, rati and other sentiemnts when they are manifest in the material rasas. These sentiments are based on the individual soul's desire to attain happiness for the Supreme Personality of Godhead, that love brings happiness much greater than the waves of happiness attained by realizing the impersonal Brahman. Persons in material consciousness cannot understand those sentiments, which are called yogyata samagri. Only spiritual poets and philosophers can understand those spiritual sentiments. These sentiments are very beautiful and wonderful. The spiritual sentiments felt by Shri Prahlada and the other great devotees are called purusha-yogyata samagri. Material poets and philosophers who are not qualified like the great devotees cannot understand these sentiments. This is described in the following words of Sahitya-darpana (3.2):

punyavantah pamanvanti
yogi-vad rasa-santatim

"Only saintly devotees can understand the spiritual rasas."

It is also said in Sahitya-darpana (3.8):

na jayate tad-asvado
vina raty-adi-vasanam

"Without rati (attraction) and the other sentiments, the taste of the rasas is not manifest."

In the material rasas one tastes the pleasure of one's own happiness. This is described in the following words of Sahitya-darpana (3.2):

sattvodrekad akhanda-sva-
prakashananda-cin-mayah
vedyantara-sparsha-shunyo
brahmasvada-sahodarah

"When the mode of goodness becomes very strong, then limitless spiritual bliss becomes manifest. When one tastes the bliss of the Supreme, then even the touch of knowledge of anything else becomes absent. Knowledge of the Supreme and unawareness of anything else are like two brothers.

lokottara-camatkara-
pranah kaishcit pramatribhih
sakaravad abhinnatven-
ayam asvadyate rasah

"Some great souls know the spoiritual wonders beyond the reach of this world. They taste the rasas of love for the Supreme Personality of Godhead, whose form is spiritual."

Pure spiritual goodness (aprakrita-vishuddha-sattva) enables one to taste the spriitual rasas. This is described in the following words of Shrimad-Bhagavatam (4.3.23):

sattvam vishuddham vasudeva-shabditam. . .

"I am always engaged in offering obeisances to Lord Vasudeva in pure Krishna consciousness. Krishna consciousness is always pure consciousness (vishuddha-sattva), in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering."*

Spiritual pure goodness has already been described in the Bhagavat-sandarbha. That the taste of rasas of love for the Supreme Personality of Godhead is sweeter than the taste of realizing the impersonal Brahman is confirmed in these words of Shrimad-Bhagavatam (4.9.10):

ya nirvrittis tanu-bhritam. . .

"My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond thwe stage of brahmananda, wherein one thinks oneself merged in the impersonal Brahman as one with the Supreme."*

Tbis truth is also confirmed by the following words of Shrimad-Bhagavatam (3.15.48):

natyantikam viganayanty api te prasadam. . .

"Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of less important other benedictions like the material happiness of the heavenly kingdom."*

That the rasas of perceiving the Supreme Personality of Godhead are very wonderful is confirmed by these words of Shrimad-Bhagavatam (3.2.12):

vismapanam svasya ca saubhagarddheh. . .

"The Lord appeared in the mortal world by His internal potency, yogamaya. He came in His eternal form, which is just suitable for His pastimes. These pastimes were wonderful for everyone, even for thos proud of their own opulence, including the Lord Himself in His form as the Lord of Vaikuntha. Thus His (Shri Krishna's) transcendental body is the ornament of all ornaments."*

The great authors of the past, who knew everything about the spiritual and material rasas, have throughly explained ths topic of rasa. Rasa was also described in a general way by the author of Shri Bhagavan-nama-kaumudi. The five rasas were explicitly described by Shrila Shridhara Svami in his commentary on Shrimad-Bhagavatam (10.43.17). There he said the word "strinam" referred to shringara-rasa, "gopanam" referred to the sakha, priya-sakha, and narma-sakha friends of thw Lord, among whom Shridama and many others are prominent, "pitroh" referred to the kind devotees in vatsalya-rasa, "yoginam" referred to the jnani-bhaktas in shanta-rasa, “vrishninam" referred to the devoteed Vrishnis, and "nrinam" referred ot the people in general who loved the Lord. In this description all the rasas, beginning with shanta-rasa, are wonderfully described. The rasas are also explained by Dharma-datta in these words of Sahitya-darpana (3.2):

rase sarash camatkarah
sarvatrapy anubhuyate
tac-camatkara-saratve
sarvatrapy adbhuto rasah
tasmad adbhutam evaha
kriti narayano rasam

"Wonder is present everywhere in the rasas. The rasas are wonderful everywhere. Therefore, saintly Narayuana dasa says: the rasas are wonderful."

Shrila Shridhara Svami does not show honor to the rasas like raudra-rasa (anger) felt by the wrestlers and others, for the persons in these rasas act like enemies of the Lord. The philosophers who know the truths of the spiritual rasas agree with this view. Some philosopghers learned in the material rasas especially honor sakhya-rasa and vatsalya-rasa. Of this view it is said:

sneha-sthayi-bhavah preyan

"The ecstasy of sthayi-bhava is manifest in sakhya-rasa."

Shringara-rasa is described ion these words:

yad eva rocate mahyam
tad eva kurute priya
iti vetti na janati
tat priyam yat karoti sa

"Whatever pleases me, my beloved does. I may be aware of her actions or not, but she always acts to please me."

Those words described the relationship of husband and wife. The following words describe sakhya-rasa:

sphutam camatkaritataya
vatsalam ca rasam viduh
sthayi vatsalatasyeha
putrady-alambanam matam

"The sages know that vatsala-rasa is wonderful. In vatsala-rasa sthayi-bhava is manifest. Vatsala-rasa is the love one feels for children and others in a like position."

The sage Sudeva and others acknowledge vatsala-rasa as one of the bhakti-rasas. Furthermore, material rati (attraction) and the material rasas may bring pleasure in the beginning, but in the end they bring suffering. This the Supreme Personality of Godhead Himself confirmed in these words of Shrimad-Bhagavatam (11.19.41):

. . .sukham duhkha-sukhatyayah
duhkham kama-sukhapeksha

"Real happiness is to transcend material happiness and unhappiness, and real misery is to be implicated in searching for sex pleasure."***

The Supreme (ord describes true peace in these words of Shrimad-Bhagavatam (11.19.36):

shamo man-nishthata buddheh

"True peace is attained when one faithfully rests his intelligence in Me."

In these weords the Supreme Lord criticizes material pleasures, which bring horrible results. Even the ordinary people of this world eventually come to hate material pleasures. Criticizing material so-called pleasures and praising the rasas of love for the Supreme Personality of Godhead, Shri Narada explains in Shrimad-Bhagavatam (1.5.10-11):

na yad-vacash citra-padam harer yasho
jagat-pavitram pragrinita karhicit
tad vayasam tirtham ushanti manasa
na yatra hamsa niramanty ushik-kshayah

"Those words which do not describe the glories of the Lord, who alone can sanctify the atmosphere of the whole universe, are considered by saintly persons to be like unto a pilgrimage for crows. Since the all-perfect persons are inhabitants of the transcendental abode, they do not derive any pleasure there.*

tad-vag-visargo janatagha-viplavo
yasmin prati-shlokam abaddhavaty api
namany anantasya yasho 'nkitani yat
shrinvanti gayanti grinanti sadhavah

"On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes, etc. of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilization. Such transcendental literatures, even though imperfectly composed, are heard, sung, and accepted by purified men who are thoroughly honest."*

The material rasas are also rejected by Queen rukmini, who says in Shrimad-Bhagavatam (10.60.45):

tvak-shmashru-roma-nakha-kesha-pinaddham antar
mamsasthi-rakta-kriimi-vit-kapha-pitta-vatam
jivac-chavam bhajati kanta-matir vimudha
ya te padabja-makarandam ajighrati stri

"A woman who fails to relish the fragranc of the honey of Your lotus feet becomes totally befooled, and thus she accepts as her husband or lover a living corpse covered with skin, whiskers, nails, head-hair, and body hair, and filled with flesh, bones, blood, parasites, feces, mucus, bile, and air."*

Therefore one should not place his faith in the material rasas, for the material rasas always lead to a situation filled with horrors. The rasas of love for the Supreme Personality of Godhead, on the other hand, lead to liberation from the material world. If the material reasas lead only to distress and the spiritual rasas lead to liberation, why then do the foolish people not relish the spiritual rasas? The answer is given in these words of Shrimad-Bhagavatam (10.1.4):

nivritta-tarshair upagiyamanat. . .

"Glorification of the Supreme Personality of Godhead is performed in the parampara system. That is, it is conveyed from spiritual master ot disciple. Such gloreification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?"*

The sweetness of thew spiritual rasas is described in these words of Shrimad-Bhagavatam (10.21.19):

aspandanam gati-matam pulakas tarunam. . .

"When Lord Krishna plays on His flute, the sweet music causes the moving living entities to become stunned and the nonmoving trees to tremble in ecstasy. These things are certainly very wonderful."***

The spiritual rasas of association with Lord Krishna brought the devotees back to life. This is described in the following words of Shrimad-Bhagavatam (10.17.15):

krishnam sametya labdheha
asan shushka naga api

"Having regained their vital functions, Yashoda, Rohini, Nanda and all the other cowherd women and men went up to Krishna. O descendant of Kuru, even the dried-up trees came back to life."***

The Purana Shrimad-Bhagavatam teaches the rasas of love for the Supreme Personality of Godhead. This is confirmed by the following words (Shrimad-Bhagavatam 1.1.3):

nigama-kalpa-taroh. . .

"O expert and thoughtful men, rlish Shrimad-Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Shri Shukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice weas already relishable for all, including liberated souls."*

This verse means: "O auspicious souls learned in the rasas of love for the Supreme Personality of Godhead, in your hearts please relish the Supreme Personality of Godhead, whioch is the sweet fruit of desire tree of the Vedas, a tree with many branches and sub-branches that bear all fruits, a tree that has come to this earth from the spiritual world of Vaikuntha." Here the word "aho" ismnused to hint that Shrimad-Bhagavatam enables one to attain what is otherwise unattainable. The scripture Shrimad-Bhagavatam is desdcriubeed here with the w0ord "rasa" because it is sweet with the spiritual rasas. It is called Bhagavatam because it describes the rasas of love for Bhagavan (the Supreme Personality of Godhead). That Shrimad-Bhagavatam is filled with the reasas of love for the Supreme Personality of Godhead is described in these words (Shrimad-Bhagavatam 1.7.7):

yasyam vai shruyamanayam. . .

"Simply by giving aural reception to this Vedic literature (Shrimad-Bhagavatam), the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness."*

The word "rasa" is used in relation to the Supreme Personality of Godhead in these words of Taittiriya Upanisad (2.7.1):

raso vai sah. rasam hy evayam labdhvanandi-bhavati.

"When one understands the Supreme Personality of Godhead, the reservoir of pleasure (rasa), Krishna, he actually becomes transcendentally blissful."*

In Shrimad-Bhagavatam 1.1.3 the word "rasikah" shows that the sages who attained perfection in ancient times as well as the sages who attained perfection in recent tiomes knew the truth of the rasas. The word "galitam" shows that the fruit here is perfectly ripe and sweet. Here it is seen that because it has come from the tree of the scriptures, this fruit is very sweet and delicious. "Rasam" here shows that this fruit has neither skin nor pit. It has no defect in any way. The words "bhagavatam nigamasya" here show that Shrimad-Bhagavatam is the best of all the sacred fruits of the tree of the scriptures. This is so because it teaches the highest goal of life. Even though the nectar of the Supreme Personality of Godhead is naturally very excellent, it is made even more excellent in Shrimad-Bhagavatam. This is shown here by the word "shuka". Although the fruit of Shrimad-Bhagavatam is very wonderful because it has fallen from the kalpa-vriksha tree of the scriptures, it is made even more sweet and nectarean because it is touched by ther mouth of Shrila Shukadeva Gosvami. When it touches Shrila Shukadeva Gosvami's mouth, that fruit becoems sweeter. When they come from the mouth of a great devotee, descroptions of the Supreme Personality of Godhead become sweeter. How much more is this true when such descriptions come from the mouth of Shrila Shukadeva Gosvami, the king of all great devotees? By tasting ther nectar of Shrimad-Bhagavatam one will never become satiated. His desire to taste it will never become diminished. Therefore, even after attaining liberation (alayam), one should drink (pibata) the nectar of Shrimad-Bhagavatam. That even liberated souls are attracted to Shrimad-Bhagavatam is confirmed by Shrila Shukadeva Gosvami in the following words (Shrimad-Bhagavatam 2.1.9):

parinishthito 'pi. . .

"O saintly king, I was perfectly situated in transcendence, yet I was still attracted by the delineation of the pastimes of the Lord, who is described by enlightened verses."*

The sweetness of other things fades in the course of time. The sweetness of Shrimad-Bhagavatam is not like that. It does not fade. The reasas of love for the Supreme Personality of Godhead are of two kinds: 1. prity-upayukta and 2. priti-parinama. These are described in these words of Shrimad-Bhagavatam (12.3.14-15):

katha imas te kathita mahiyasam
vitatya lokeshu yashah pareyusham
vijnana-vairagya-vivakshaya vibho
vaco-vibhutir na tu paramarthyam

"O mighty Pariksit, I have related to you the narrations of all these great kings, who spread their fame throughout the world and then departed. My real purpose was to teach transcendental knowledge and renunciation. Stories of kings lend power and opulence to these narrations but do not in themselves constitute the ultimate aspect of knwoledge.***

yas tuttama-shloka-gunanuvadah
sangiyate 'bhikshnam amangala-ghnah
tam eva nityam shrinuyad abhikshnam
krishne 'malam bhaktim abhipsamanah

"The person who desires pure devotional service to Lord Krishna should hear the narrations of Lord Uttamashloka's glorious qualities, the constant chanting of which destoys everything inauspicious. The devotee should engage in such listening in regular daily assemblies and should also continue his hearing throughout the day."***

After describing the rasas in a general way, Shrila Shukadeva Gosvami describes thme in more detail in the word “amrita". "Amrita" here refers to the nectar of the Lord's pastimes, nectar described in these owrds of Shrimad-Bhagavatam (12.13.11):

hari-lila-katha-vrata-
mritanandita-sat-suram

"Shrimad-Bhagavatam is full of nectarean accounts of Lord Krishna's pastimes, which guve ecstasy ot the
saintly devotees and demigods."

That narrations of Lord's pastimes are sweet is confirmed by these words of Shrimad-Bhagavatam (12.4.40):

lila-katha-rasa-nishevanam. . .

"Narrations of lord Krishna's pastimes are sweet like nectar."

In the word "sat-suram" from Shrimad-Bhagavatam 12.13.11, the word "sat" refers to the atmarama transcendentalists situated in Brahman realization, who are referred to by thew word "satam" in Shrimad-Bhagavatam 10.12.11, and the word "suram" refers to the devotees who taste only the nectar of devotional service ot the Lord. In Shrimad-Bhagavatam 1.1.3 the word "amrta-drava" means “the sweetest nectar of the Lord's pastimes". The following exp"lanation may be given: Although the nectar of love (pritimaya-rasa) for the Supreme Personality of Godhead is the sweetest of all nectars (sreyah), various levels of that nectar be certainly be distinguished. The taste of the nectar of the rasas, as described in the word "pibata" is of two kinds, the first of which is the rasas tasted by the Lord's personal associates who personally participate in the Supreme Lord's pastimes. This perception of the rasas is the best, because it is direct and confidential (antaranga). The other perception of the rasas is tasted by all others. It is indirect and not confidential (bahiranga). These two levels of the perception of the nectar of the rasas are both described here by the single word "pibata". This nectar is like a river flowing from the mouth of Shrila Shukadeva Gosvami. That Shrimad-Bhagavatam describes the sweetest nectar of love for the Supreme Personality of Godhead is confirmed by these words (Shrimad-Bhagavatam 12.13.15):

sarva-vedanta-saram hi. . .
. . .tad-rasamrita-triptasya. . .

"Shrimad-Bhagavatam is declared to be the essence of all Vedanta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted by any other literature."***

In His commentary Shrila Shridhara Svami defines the word “bhavukah" in this way:

" `Bhavukah' here means `they who are expert at meditating on the nectar rasas'."

This meditation is described in these words of Shrimad-Bhagavatam (1.5.19):

smaran mukundanghry-upaguhanam punar
vidhatum icchen na rasa-graho janah

"A person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again."*

Shrimad-Bhagavatam 1.1.3 quoted in this anuccheda was spoken by Shrila Vedavyasa.

Anuccheda 111

Thus joined with vibhava and its other components, the rasac of love for the Supreme Personality of Godhead is manifest. They who are learned i n the material rasas shown in dramas describe four kinds of characters. First is the hero who is primarily served by the rasa. He is the first character in the drama. Then there is the person who because of being limited, or because of fear or some other impediment, becomes a follower or servant of the hero. That person, the follower or servant, is the second kind of character. Then there is a person who, an ordinary person among the people in general who, because he is unintelligent and needs to accept instructions and orders, becomes a follower or servant of the hero. That follower or servant is the third kind of character. Can the follower or servant who is the second character not be intelligent? If he is he becomes the fourth kind of character. The devotees of the Lord taste the rasas of love for the Supreme Personality of Godhead. In this way the rasas they taste are not material in nature. In this way the rasas of love present in the hearts of this hero and His servants and followers are eternal. They are perfect and complete. In this way it is demonstrated that the rasas of love for the Supreme Personality of Godhead are limitless and spiritual in nature. They are not like the material rasas described in material poems. That is their nature. For example, it is seen that Shri Prahlada, the vraja-gopis, and many other devotees were completely unaffected by fear, and Shri Vrtra, Shri Gajendra, Shri Bharata, and other devotees were completely unaffected by the actions of their previous births. What more need be said? Shri Shukadeva Gosvami and other devotees were completely unaffected by the bliss of impersonal Brahman realization. In these ways it should be known that the love they felt for the Supreme Personality of Godhead was certainly spiritual in nature. It was not material. Here the alambana (main cause of feeling the rasa of love) is the Supreme Lord's opulences, glories, and virtues, which have no equal or superior. The personal assaociates of the Lord have spiritual qualities like the Lord's. This truth is proclaimed by the great dundubhi drums that are the Vedas, Puranas, and other scriptures. The uddipanas (secondary causes of feeling the rasa of love) are the things in relation to the Lord. These secondary causes of rasa are described in these words of Shrimad-Bhagavatam (3.15.43):

tasyaravinda-nayanasya. . .
. . .cakara tesham
sankshobham akshara-jusham api citta-tanvoh

"When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Supreme Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and in mind, even though they were attached to the impersonal Brahman understanding."*

The Supreme Lord's handsomeness as a cause of rasa is seen in these words of Shrimad-Bhagavatam (10.44.14):

gopyas tapah kim acaran. . .

"What austerities must the gopis have performed! With their eyes they always drink the nectar of Lord Krishna's form, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever fresh and extremely rare.*

The causes of rasa are also seen in these words of Shrimad-Bhagavatam (10.29.40):

ka stry anga. . .
. . .yad go-dvija-druma-mrigah pulakany abibhran

"Dear Krishna, what woman in all the three worlds wouldn't deviate from religious behavior when bewildered by the sweet, drawn-out melody of Your flute? Your beauty makes all three worlds auspicious. Indeed, even the cows, birds, trees and deer manifest the ecstatic symptom of bodily hair standing on end when they see Your beautiful form."***

Lord Krishna's flute-music as a cause of rasa is seen in these words of Shrimad-Bhagavatam (10.35.14-15):

vividha-gopa-caraneshu vidagdhah. . .

. . .savanashas tad upadharya sureshah
shakra-sarva-parameshthi-purogah
kavaya anata-kandhara-cittah
kashmalam yayur anishcita-tattvah

"O pious mother Yashoda, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahma, Siva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, they cannot ascertain the essence of that music, and thus they bow down their heads and hearts."***

That the accidental manifestation of one of the Lord's potencies can become a cause of spiritual rasa is seen in the following words of Shrimad-Bhagavatam (10.20.31):

pravrit-shriyam ca tam vikshya
sarva-kala-sukhavaham
bhagavan pujayam cakre
atma-shakty-upabrimhitam

"Observing the beauty and opulence of Vrindavana's rainy season, a perennial source of great happiness, the Lord offered all respect to that season, which was expanded from His own internal potency."***

Here the clouds and other features of the rainy season bring ecstatis symptoms, like standing up of the body's hairs.

It is said in Shrimad-Bhagavatam (10.21.19):

aspandanam gati-matam pulakas tarunam

"When Lord Krishna plays on His flute, the sweet music causes the moving living entities to become stunned and the nonmoving trees to tremble with ecstasy. These things are certainly very wonderful."***

Here even the trees and other like living entities wonderfully become like human beings. Even grief and other like emotions can help one taste the spiritual rasas. In that greif it is said there may come madness or other like conditions caused by sorrow and by separation from the Lord. These emotions can certainly be manifest on the spiritusl platform. The spiritual world is described in these words of Brahma-samhita (5.56-57):

shriyah kantah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam
katha ganam natyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca

sa yatra kshirabdhih sravati surabhibhyash ca su-mahan
nimeshardhakhyo va vrajati na hi yatrapi samayah
bhaje shvetadvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-carah katipaye

"I worship thyat transcendental seat, known as Shvetadvipa, where as loving consorts the Lakshmis in their unalloyed spiritual essence practice the amorous service ofnthe Supreme Lord Krishna as their only lover, where every tree is a transcendental purpose tree, where the sopil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss, and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk, where there is eternal existence of transcendental time, who is ever-present and without past or future and hence is nto subject to the quality of passing away even for the space of half a moment. That realm is known nas Goloka only to a very few self-realized souls in this world."**

Here the words "ganam natyam" refer to the rasas. The causes that create the rasas of love for the supreme hero, Lord Krishna, rasas that are spiritual and have many spiritual quialities, are called vibhavas. The vibhavas are described in these words of Sahitya-darpana (3.13):

vibhavanam raty-ader visheshenasvadankura-yogyatanayanam. anubhavanam evam-bhutasya raty-adeh samantaram eva rasadi-rupataya bhavanam. sancaranam tatha-bhutasya tasyaiva samyak caranam.

"Vibhava makes rati and the other aspects of rasas first appear as a new sprout. Comeing after vibhava, anubhava enables one to directly perceive the nature of rasa. Then sancari-bhava makes the rasas become active."

Even material poets who know the material rasas say that happiness can arise out of sorrow. We also say that spiritual bliss can arise even out of separation from the Lord. Externally the devotee separated from the Lord may seem to be sorrowful. However, during the anguish of separation the supremely blissful Lord is always manifest in the devotee's thoughts. Therefore the devotee is also filled with intense spiritual bliss. In such a situation it is not possible for the devotee to avoid those two emotions of anguish and bliss. These two emoptions do nto contradict each other. Rather they are like sweetened hot milk placed before a hungry person. The two features of sweetness and heat do not negate each other. Rather they compliment each other. In this way the anguish of separation from the Lord is actually the cause of intense spiritual bliss, just as the shining of the moon and stars is a source of pleasure. Because it is nourished by the memory of the bliss of directly associating with the Supreme Lord, the anguish of separation brings bliss with it. In that state of separatuion the karuna-rasa (the rasa of a pitiable condition) is manifest. At that time the devotee yearns to be with the Lord. In this way the manifeastatoon of the rasas of love for ther supreme hero, Lord Krishna, is described. The rasas arise in two primary ways: 1. the love (anuraga) created by hearing, and 2. the love created by seeing. These are both described in the following words of Shrimad-Bhagavatam (10.90.26):

shruta-matro 'pi yah strinam
prasahyakarshate manah
uru-gayoru-gito va
pashyantinam ca kim punah

"The Lord, whom countless songs glorify in countless ways, forcibly attracts the minds of all women who simply hear about Him. What to speak, then, of those women who see Him directly?"***

The arisal of the rasa of love for the Lord is described by Uddhava in the following two verses of Shrimad-Bhagavatam 11.6.44-45):

tava vikriditam brahman. . .

"My dear Krishna, Your pastimes are supremely auspicious for mankind and are an intoxicating beverage for the ears. Tasting such pastimes, people forget their desires for other things.***
"My dear Lord, You are the Supreme Soul, and thus You are most dear to us. We are Your devotees, and how can we possibly reject You or live without You for even a moment? Whether we ar lying down, sitting, walkign, standing, bathing, enjoying recreation, eating, or doing anything else, we are constantly engaged in Your service."***

The anukarta, or follower or servant of the Lord is thus a devotee of the Lord.Non-devotees cannot become followers or servants of the Lord. The rasas of love for the Lord arise amongst the devotees. Here the word "anukarta" should not be inter"reted to mean "imitator". It is not possible for the individual spirit souls to imitate the actions of the Lord. The attempt to imitate the Lord is against the principles of devotional service. The devotees associate with the Lord and directly perceive Him, but they never become one with Him. In this way the uddipanas of the rasas, which arouse the devotees' love, enchance the Lord's pastimes. If the pure devotees sometimes imitate the Lord, the devotees always think, "the Lord is mine". They never think, "I have become the Lord. I am the Lord." That kind of imitation is seen in Vasudeva's son Gada and the Lord's other brothers, who think themselves the Lord's equal. Their sentiments are not against the principles of devotional service. The ordinary (samajika) devotees yearn to attain such a glorious position. In drishya-kavyas (staged dramas), the audience sees with their eyes and meditates on the rasas. In shravya-kavyas (recited narrative poems), the audioence hears the descriptions of the Lord. In this way the audience meditates on the Lord. The sprout of rati (attraction to the Lord) arises within them. They attain great love (prema) for the Lord. Melodies in the sixth note may also be a cause (uddipana) of rasa. This is described in the following words of Shrimad-Bhagavatam (6.5.22):

svara-brahmani nirbhata-
hrishikesha-padambuje
akhandam cittam aveshya
lokan anucaran munih

"The seven musiacl notes-sa, ri, ga, ma, pa, dha, and ni-are used in musical instruments, but originally they come from the Sama Veda. The great sage Narada vibrates sounds describing the pastimes of the Supreme Lord. By such transcendental vibrations such as Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare, Hare Rama, Hare Rama, Rama Rama, Hare Hare,, he fixes his mind at the lotus feet of the Lord. Thus he directly perceives Hrishikesha, the master of the senses. After delivering the Haryashvas, Narada Muni continued traveling throughout the planetary systems, His mind always fixed at the lotus feet of the Lord."*

Prema and the other kinds of ecstatic love (bhavas) create the samagris (ingredients of rasa). This is described in the following words of Shrimad-Bhagavatam (7.4.39-41):

kvacid rudati vaikuntha-
cinta-shabala-cetasah. . .

. . .kvacid utpulakas tushnim
aste samsparsha-nirvritah
aspanda-pranayananda-
salilamilitekshanah

"Because of advancement in Krishna consciousness, he sometimes cried, sometimes laughed, sometimes expressed jubilation, and sometimes sang loudly.*
"Sometimes, upon seeing the Supreme Personality of Godhead, Prahlada Maharaja would loudly call in full anxiety. He sometimes lost his shyness in jubilation and began dancing in ecstasy, and sometimes, being fully absorbed in thoughts of Krishna, he felt oneness and imitated the pastimes of the Lord.*
"Sometimes, feeling the touch of the Lord's lotus hands, he became spiritually jubilant and remained silent, his hairs standing on end and tears gliding down from his half-closed eyes because of his love for the Lord."*

Materialists who relish the material rasas are attracted by something that is imperfect and incomplete. Persons who taste the rasas of love for the Supreme Personality of Godhead (bhagavat-priti-rasika) are of two kinds: 1. the devotees who directly participate in the Lord's pastimes (tadiya-lilantah-pati), and 2. the devotees who aspire to participate in the Lord's pastimes (tadiya-lilantah-patitabhimana). Because of their past devotional activities, the devotees ion the first group attained the Lord's direct association. The devotees in the second group are of two kinds: 1. the devotees who hear description of ther Lord's pastimes with His personal associates, and 2. the devotees who hear descriptions of the Lord's sweetness and other transcendental qualities. If a devotee in the first of these two groups desires in the sameee way the personal associates of the Lord desire, then that devotee eventually becomes the Lord's personal associate. Then that devotee attains the vibhavas and other elements of rasas manifest in a personal associate of the Lord. How the gopis think is seen in the following words of Sahitya-darpana (3.12):

parasya na parasyeti
na mameti mameti ca
tad-asvade vibhavadeh
paricchedo na vidyate

"My beloved may be another's husband, or He may not be another's husband. He may be my husband, or he may not be my husband. When I taste the vibhavas and other elements of the rasas of love for Him, it makes no difference to me if He is my husband or not."

If a devotee desires in a way different from the way the Lord's personal associates desire, then that devotee attains vibhava, anubhava, and sancari-bhava that are generally ordinary in nature. Even when the uddipanas (which arouse the feelings of rasa) are present, that devotee does not perceive the sweetness of rasa. If a devotee desires ina way that opposes the the way the Lord's personal associates desire, then, even if the uddipanas of vatsalya-rasa and the other rasas are present, that devotee will not perceive the different bhavas (ecstasies of love), nor will he perceive the sweetness of rasa. Now we will discuss the devotees who hear descriptions of the Lord's sweetness and other transcendental qualities. These devotees are are independent like the Lord's personal associates who participate in the Lord's pastimes. These devotees have th4e power to perceive the sweetness of rasa. Now the perfection of the reasas of love for the Supreme Personality of Godhead will be considered. When love for thwe Supreme Personality of Godhead (bhagavat-priti) is mixed with the vibhavas and other elements of rasa, the result is the rasas of love for the Supreme Personality of Godhead (bhagavat-pritimaya-rasa). This is described in the following words of Sahitya-darpana (3.15):

yatha khanda-maricadinam sammelanad apurva iva kashcid asvadah prapanaka-rase sanjayate. vibhavadi-sammelanad ihapi tatha.

"As sugar, black pepper, and other ingredients make a drink delightful for the tongue, so the vibhavas and other elements of rasa make the rasas delightful to taste."

The sweetness of the Lord is counted among the uddipanas, the secondary elements that help one to taste the spiritual rasas. The Supreme Lord Himself is the alambana, the primary element that enables one to taste the spiritual rasas. The alambanas and uddipanas are described in these words of Agni Purana:

vibhavyate hi raty-ader
yatra yena vibhavyate
vibhavo nama sa devdha-
lambanoddipanatmakah

"Vibhava enables one to perceive rati and the other elements of rasa. Vibhava is of two kinds: 1. alambana, and 2. uddipana."

The alambana may be of two kinds: 1. Lord Krishna, the Supreme Personality of Godhead, who is dearly loved by the devotees, and 2. the Lord's devotees, who are filled with lofve for Him. These two kinds ofalambanas are indicsted in Sanskrit by use of the locative case. Lord Krishna as the alambana is described in these owrds of Shrimad-Bhagavatam (9.24.65):

yasyananam makara-kundala. . .

"Krishna's face is decorated with ornaments, such as earrings resembling sharks. His ears are beautiful, His cheeks brilliant, and His smiling attractive to everyone. Whoever sees Lord Krishna sees a festival. His face and body are fully satisfying for everyone to see."*

Lord Krishna as the alambana is also described in these words of Shrimad-Bhagavatam (10.44.14):

gopyas tapah kim acaran yad amushya rupam

"What austerities must the gopis have performed! With their eyes they always drink the nectar of Lord Krishna's form, which is the essence of loveliness and is not to be equaled or surpassed. That lovliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever fresh and extremely rare."*

As long as Lord Krishna's sweetness is not manifest, the individual soul will see his own self as the most dear and lovable being in the whole world. This is described in the following words of Shrimad-Bhagavatam (10.23.27):

prana-buddhi-manah-svatma-
darapatya-dhanadayah
yat-samparkat priya asams
tatah ko nv aparah priyah

"It is only by contact with the self that one's vital breath, intelligence, mind, friends, body, wife, children, wealth and so on are dear. Therefore what object can possibly be more dear than one's own self?"***

In this verse the word "sva" means "the pure soul", "atma" means "the material body", and "yat-samparkat" means "because of my contact with that". This verse implies: "As a spirit soul I am full of spiritual bliss. Therefore I am dear to myself." This verse also implies: "Because I am His part-and-parcel, the Supreme Personality of Godhead, the Supersoul in my heart, is also dear to me." This verse also implies: "The things in relation to me are also dear to me." Thus the vital breath and other things are dear because of their relation to the soul. Even when He appears in many different forms, the Supreme Personality of Godhead is always dear to the individual soul. This is seen in the following words spoken by Lord Balarama in Shrimad-Bhagavatam (10.13.36):

kim etad adbhutam iva
vasudeve'khilatmani
vrajasya satmanas tokeshv
apurvam prema vardhate

"What is this wonderful phenomenon? The affection of all the inhabitants of Vraja, including Me, toward these boys and calves is increasing as never before, just like our affection for Lord Krishna, the Supersoul of all living entities."*

Lord Krishna's own form is described in these words of Shrimad-Bhagavatam (10.23.22):

shyamam hiranya-paridhim vanamalya-barha-
dhatu-pravala-nata-vesham anuvratamse
vinyasta-hastam itarena dhunanam abjam
karnotpalalaka-kapola-mukhabja-hasam

"His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and the with the other twirled a lotus. Lilies graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling."***

The words of this verse imply: "Will you not become wonderfully attracted to these features of Lord Krishna?" Shrimad-Bhagavatam 10.23.27, quoted in this anuccheda, was spoken by Lord Krishna to the yajna-patnis.

Anuccheda 112

The devotees dear to the Lord are described in these words of Shrimad-Bhagavatam (1.18.13):

tulayama lavenapi. . .

"The value of a moment's association with the devotee of the Lord cannot be compared to the attainment of heavenly planets or liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which are for those who are meant for death."*

In this way it is seen that the Supreme Personality of Godhead is the object of love (vishaya) and He is also the primary cause (alambana) that makes the devotees fall in love with Him. By following the path that begins with hearing about the Lord, the devotees attain love (priti) for Him. The word "vishaya" may mean either the person who loves or the person who is loved. It is said in Shrimad-Bhagavatam (1.16.5-6):

tat kathyatam maha-bhaga
yadi krishna-kathashrayam
athavasya padambhoja-
makaranda-liham satam

"Please describe all these incidents if they realte to the topics of Lord Krishna. The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord."*

By associating with the Supreme Lord, one falls in love with Him. In this way the Supreme Personality of Godhead is the primary cause (alambana) of ecstatic love for Him. The secondary causes (uddipana) of ecstatic love are different. The Lord's dear devotees, who are of two kinds, namely the devotees who have the same desire (savasana) and the devotees who have different desires (bhinna-vasana), are also objects (vishaya) of ecstatic love. The devotees are also the reservoirs of love (adhara) for the Lord. However, one's material friends and kinsmen are not the causes of attaining love ofr Lord Krishna. Indeed, the devotees do not pray to attain love for their friends and kinsmen. Rthaer they pray only to love the Supreme Lord. That they do not pray to attain love for their friends and kinsmen is seen in these words of Queen Kunti in Shrimad-Bhagavatam (1.8.41):

atha vishvesha vishvatman
vishva-murte sva-kesu me
sneha-pasham imam chindhi
dridham pandusu vrisnisu

"O Lord of the universe, soul of the universe, O personality of the form of the universe, please, therefore, sever my tie of affection for my kinsmen, the Pandavas and the Vrshnis."*

Anuccheda 113

The love the devotees pray to attain is described in these words of Queen Kunti in Shrimad-Bhagavatam (1.8.42):

tvayi me 'nanya-vishaya
matir madhu-pate'sakrt
ratim udvahatad addha
gangevaugham udanvati

"O Lord of Madhu, as the Ganges forever flows to the sea without hindrance, let my attraction be constamtly drawn unto You without being diverted to anyone else."*

Anuccheda 114

The love the devotees accept (angikara) is described in these words of Queen Kunti in Shrimad-Bhagavatam (1.8.43):

shri-krisna krisna-sakha vrishny-rsabhavani-dhrug-
rajanya-vamsha-dahananapavarga-virya
govinda go-dvija-surarti- haravatara
yogeshvarakhila-guro bhagavan namas te

"O Krishna, O friend of Arjuna, O chief amongst the descendants of Vrishni, You are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and You descend to relieve the distresses of the cows, the brahmanas and the devotees. You possess all mystic powers, and You are the preceptor of the entire universe. You are the almighty God, and I offer You my respectful obeisances."***

Here Kunti calls out to Krishna, addressing Him with names such as "O friend of Arjuna (Krishna-sakha). In this context Queen Kunti accepts a loving relationship with Arjuna and others because they are all filled with love for the Supreme Lord. These verses were spoken by Queen Kunti to the Supreme Personality of Godhead, Lord Krishna.

Anuccheda 115

Now we may consider these words spoken by Uddhava in Shrimad-Bhagavatam (11.29.39-40):

vriknash ca me su-dridhah sneha-pasho
dasharha-vrishny-andhaka-satvateshu
prasaritah shrishti-vivriddhaye tvaya
sva-mayaya hy atma-subodha-hetina

"The firmly bindfing rope of my affection for the families of the Dasharhas, Vrishnis, Andhakas, and Satvatas-a rope You originally cast over me by Your illusory energy for the purpose of developing Your creation-is now cut off by the weapon of transcendental knowledge of the self.***

namo 'stu te maha-yogin
prapannam anushadhi mam
yatha tvac-caranambhoje
ratih syad anapayini

"Obeisances unto You, O greatest of yogis. Please instruct me, who am surrendered unto You, how I may have undeviating attachment to Your lotus feet."***

Here Uddhava says: "The rope of my affection for others in a bodily relationshoip with me, a rope You originally cast over me by Your illusory energy for the purpose of developing Your creation-is now cut off." How was that rope cut off? The answer is given in the words: "by the weapon of transcendental knowledge of the self." This means "by the weapon of knowledge of Your glory and attractiveness, which make the devotee fall in love (prity-utpadaka) with You". Uddhava's statement here that His affection for the Dasharhas, Vrishnis, Andhakas, and Satvatas is maya and his prayer that this affection be removed is a kind of self-delusion on Uddhava's part, for these kinsmen of his are all perfect liberated souls.
In the words of Shrimad-Bhagavatam 0 1.8.41 quoted here, Queen Kunti thinks: "If Lord Krishna departs from Hastinapura, that will be inauspicious for the Pandavas, and if He does not depart from Hastinapura and return to Dvaraka that will be inauspicious for the Vrishnis. Her heart thus agitated by competeing affections for these two sides of of her family, Queen Kunti here prays that the affection she bears for her kinsmen be destroyed. The truth is that when she sees how the two sides of her family dearly love Lord Krishna, her own love for Lord Krishna increases. Therefore, the pretext of saying “Please destroy my affection for my kinsmen", Queen Kunti really prays: "Please do not leave the association of either of the two sides of my family." After Queen Kunti offered her prayers, Lord Krishna still prepared to depart. Shrila Suta Gosvami explains in Shrimad-Bhagavatam (1.8.45):

tam badham ity upamantrya. . .

"Thus accepting the prayers of Shrimati Kuntidevi, the Lord subsequently informed other ladies of His departure by entering the palace of Hastinapura. But upon preparing to leave, He was stopped by King Yudhishthim, who implored Him lovingly."*.

In Shrimad-Bhagavatam 11.29.39 Uddhava also prayed to attain Lord Krishna's association. Shrimad-Bhagavatam 11.29.39-40 was spoken by Uddhava.

Anuccheda 116

In the same way it is seen that Shri Devaki was affectionate to her six sons. Because of her affection for them, Lord Krishna kindly delivered them. It is said in Shrimad-Bhagavatam (10.85.54-56):

apayayat stanam prita
suta-sparsha-parisnutam
mohita mayaya vishnor
yaya shrishtih pravartate

"Lovingly she let her sons drink from her breast, which became wet with milk just by their touch. She was entranced by the same illusory energy of Lord Vishnu that initiates the creation of the universe."***

pitvamritam payas tasyah
pita-shesham gada-bhritah. . .
. . .yayur dhama divaukasam

"By drinking her nectarean milk, the remnants of what Krishna Himself had previously drunk, the six sons touched the transcendental body of Lord Narayana, and this contact awakened them to their original identities. They bowed down to Govinda, Devaki, their father, and Balarama, and then, as everyone looked on, they left for the abode of the demigods."***

Here the words "mohita mayaya" mean that Devaki was bewildered into thinking her other six sons were in truth Lord Krishna's brothers. Now wwe will consider Rukmini's affection for Rukmi. For Rukmini's sake Lord Krishna, who wanted to see Rukmi mocked and humiliated, spared Rukmi. These activities were manifested by the Lord's pastime potency. Rukmini trembled with devotion. Still, the devotion in her heart weas mixed with knowledge of the Lord's supreme power and opulence. That is why she addressed Him: "You are the supreme controller, and he is very lowly and fallen. Therefore, please do not mock and humiliate him. Therefore please be compassionate. O Lord, I take shelter of Your feet. I have a relationship with Your body. Please be merciful and give fearlessness to him." Aware of Lord Krishna's power and opulence, Rukmini spoke these words of Shrimad-Bhagavatam (10.54.33):

yogeshvaraprameyatman. . .

"O controller of all mystic power, immeasurable one, Lord of lords, master of the universe! O all-pausoicious and mighty-armed one, please do not kill my brother!"***

In tyhe same way LordBalarama became a partisan of His student Duryodhana. When Duryodhana was attacked, Lord Balarama became angry. A similar situation occurred during the kidnapping of Lakshmana. The Lord's pastime potency created these situations to increase the wonder and glory of the Lord's pastimes. Now the uddipanas will be considered. As Lord Krishna Himself, who is the alambana (the primnary cause of relishing the rasas) is the cause of bhava and vibhava, so the uddipanas (secondary causes of relishing the rasas) are also the causes of bhava and vibhava. Included among the uddipanas are Lord Krishna's qualities, family, activities, paraphernalia, age, and form. The Supreme Lord's qualities are of three kinds: those in relation to His 1. body, 2. words, and 3. mind. None of the Lord's qualities are material. Lord Krishna Himself affirms this in the following words of Shrimad-Bhagavatam (11.13.40):

mam bhajanti gunah sarve
nirgunam nirapekshakam
suhridam priyam atmanam
samyasangadayo 'gunah

" All superior transcendental qualities, such as being beyond the modes of nature, detached, the well-wisher, the most dear, the Supersoul, equally situated everywhere, and free from material entanglement-all such qualities, free from the transformations of material qualities, find their shelter and worshipable object in Me."***

The qualities of Lord Krishna, who is the alambana (primary impetus for ecstatic love), are described in these words of Shrimad-Bhagavatam (1.16.27-30):

satyam shaucam daya kshantis
tyagah santosha arjavam
shamo damas tapah samyam
titikshoparatih shrutam

jnanam viraktir aishvaryam
shauryam tejo balam smrtih
svatantryam kaushalam kantir
dhairyam mardavam eva ca

pragalbhyam prashrayah shilam
saha ojo balam bhagah
gambhiryam sthairyam astikyam
kirtir mano'nahankrtih

ete canye ca bhagavan
nitya yatra maha-gunah
prarthya mahattvam icchadbhir
na viyanti sma karhicit

"In Him (Lord Krishna) reside (1) truthfulness, (2) cleanliness, (3) intolerance of another's unhappiness, (4) the power to control anger, (5) self-satisfaction, (6) straightforwardness, (7) steadiness of mind, (8) control of the sense organs, (9) responsibility, (10) equality, (11) tolerance, (12) equanimity, (13) faithfulness, (14) knowledge, (15) absence of sense enjoyment, (16) leadership, (17) chivalry, (18) influence, (19) the power to make everything possible, (20) the discharge of proper duty, (21) complete independence, (22) dexterity, (23) fullness of all beauty, (24) serenity, (25) kindheartedness, (26) ingenuity, (27) gentility, (28) magnanimity, (29) detemnination, (30) perfection in all knowledge, (31) proper execution, (32) possession of all objects of enjoyment, (33) joyfulness, (34) immovability, (35) fidelity, (36) fame, (37) worship, (38) pridelessness, (39) being (as the Personality of Godhead), (4O) eternity, and many other transcendental qualities which are eternally present and never to be separated from Him."*

In these verses the word "satyam" means “truthfulness", "shaucam" means "cleanliness", and "daya" means "intolerance of another's unhappiness". This means the Lord protects His devotees. He is the friend and well-wisher of His devotees. "Kshanti" means "power to control anger", "tyaga" means "generosity", "santosha" means "self-satisfaction", "arjavam" means "being without crookedness", and "shama" means "steadiness of mind". By this last quality the Lord is firm in vow. “Dama" means "being uaffected by the external senses", "tapah" means "in His lila-avatara as a kshatriya performing the appropriate religious duties", "samyam" means "not thinking one person is a friend and another person is an enemy", "titiksha" means "tolerance of others' offenses", "uparati" means “indifference to personal gain", "shrutam" means “being learned in the scriptures", "jnanam" means "the five kinds of knowledge: which are: 1. intelligence, 2. gratefulness, 3. being an appropriate judge of time and place, 4. being all-knowing, and 5. spiritual knowledge of thew self", "virakti" means "not having a thirst to enjoy wicked pleasures", "aishvaryam" means “being a controller", "shauryam" means "ability to fight in battle", "tejah" means "power", and “balam" means "expertness". This last quality means the power to perform difficult deeds quickly. In some texts the word here is "dhritih", which means "to remain unagitated even in distressing conditions". "Smriti" means "the power to know what should be done", “svatantryam" means "not being dependent on others", "kaushalam" means "three kinds of expertise: 1. expertise in performing activities, 2. expertise in perfoming two or more actions simultaneously, and 3. expertise in arts and playful activities", "kanti" means “handsomeness, which is of four kinds: 1. handsomeness of the various parts of the body, including the hands and other parts of the body, 2. handsomeness of color, taste, fragrance, touch, and sound, which means whatever touches His lips or feet becomes sweet like nectar, 3. handsomeness of the prime of youth, and 4. handsomeness that charms the hearts of beautiful women", "dhairyam" means "not becoming agitated", "mardavam" means "having a heart that melts with love", "pragalbhyam" means "brilliant genius, which brings eloquent speech", "prashraya" means “humbleness, which brings shyness, appropriate respect for all others, and speaking affectionate words", "shilam" means "good character, which makes one inclined to take shelter of a saintly devotee", "sahah" means “sharpness of intellect", "ojah" means “expert skill of the knowledge-acquiring senses", “balam" means "expert skill of the working senses", "bhaga" means "good fortune, which is of three kinds: 1. good fortune in enjoying sense objects, 2. good fortune in being happy, and 3. good fortune in possessing all wealth and opulence", "gambhiryam" means "being the reservoir of unknowable secrets", "sthairyam" means “being not fickle", "astikyam" means "seeing through the eyes of the scriptures", "kirti" means “being famous for one's virtues", "mana" means “being worshipable, and "anahankriti" means “freedom from pride". Here the word "ca" (and) hints that the Lord also has the qualities of being the well-wisher of the brahmanas, being served by all perfections, and having an eternal form filled with transcendental bliss. In this way the Supreme Lord has many glorious qualities (maha-gunah prarthya mahattvam icchadbhih). Lord Krishna has all other good qualities in the highest degree. All other persons have these good qualities only slightly and for a brief time. However Lord Krishna has them in fullness eternally. This is confirmed by the following words of Shrila Suta Gosvami in Shrimad-Bhagavatam (1.11.26:

nityam nirikshamananam
yad api dvarakaukasam
na vitriypanti hi drishah
shriyo dhamangam acyutam

"The inhabitants of Dvaraka were regularly accustomed to look upon the reservoir of all beauty, the infallible Lord, yet they were never satiated."*

In this way the Supreme Lord's transcendental qualities are eternal (nityah). They never become diminished (na viyanti). The Lord's qualities are eternally present in His transcendental form. Some other (anye ca) qualities of the Lord, qualities the individual souls cannot attain include: 1. the power to attain anything simply by desiring it, 2. complete control over a host of inconceivable potencies, 3. being the sole resting place of perfect goodness, 4. being the protector of the worlds, 5. giving residence in the spiritual world to the enemies He kills, 6. being attractive to all liberated souls, 7. beinsg served by Brahma, Shiva, and all the demigods and sages, 8. having a spiritual form in which inconceivable transcendental poetncies reside, 9. having handsomeness and other glorious virtues that are limitless and eternally new and fresh, 10. in His forms as the purusha-avataras controlling the world of maya, 11. being the creator, maintainer, and destroyer of the material worlds, 12. being the seed from which the guna-avataras and other avataras have come, 13. the pores of whise body are the resting place of numberless material universes, 14. whose original form as the Supreme Personality of Godhead (bhagavan) has all inconceivable potencies and all the transcendental qualities of Vasudeva, Narayana, and His other expansions, 15. in His original form as Lord Krishna He gives liberation and devotional service to the enemies He kills, 16. whose form and other features have a wonderful sweetness, 17. association with Him brings perfect bliss, a bliss beyond anything the material senses or mind can know.
Shrimad-Bhagavatam 1.16.27-30 quoted in this anuccheda was spoken by the earth-goddess to Dharma.

Anuccheda 117

That the Supreme Lord's transcendental qualities are limitless is described in these words of Shrimad-Bhagavatam (10.14.7):

gunatmanas te 'pi gunan vimatum
hitavatirnasya ka ishire 'sya. . .

"In time, great scientists may be able to count all the atoms of the universe, all the stars and planets in the sky, and all the particles of snow, but who among them can count the unlimited transcendental qualities of the Supreme Personality of Godhead?"*

The meaning of this verse is clear. This verse was spoken by the demigod Brahma to the Supreme Personality of Godhead.

Anuccheda 118

By the Lord's inconceivable poetncy even mutually contradictory qualities reside within Him. This is known on thw authority of scripture. In Vedanta-sutra (2.1.27) it is said:

shrutes tui shabda-mulatvat

"The nature of the Supreme is known only by the revelation of scripture."

Some of these mutually contradictory features of the Lord are seen in the words of Shrimad-Bhagavatam (10.43.17):

mallanam ashanih. . .

"The various groups of people in the arena ragarded Krishna in different ways when He entered it with His elder brother. The wrestlers saw Krishna as a lightning bolt, the men of Mathura as the best of males, the women as Cupid in person, the cowherd men as their relative, the impious rulers as a chastiser, His parents as their child, the King of thwe Bhojas as death, the unintelligent as the Supreme Lord's universal form, the yogis as the Absolute Truth, and the Vrishnis as their supreme worshipable Deity."***

The inconceivable power of thw Lord is seen in these words of Shrimad-Bhagavatam (10.7.7):

shishor analpaka-pravala-mridv-anghri-hatam vyavartata. . .

"Lord Shri Krishna was lying down underneath the handcart in one corner of the courtyard, and although His little legs were as soft as leaves, when He struck the cart with His legs, it turned over violently and collapsed. The wheels separated from the axle, the hubs and spokes fell apart, and the pole of the handcart broke. On the cart there were many little utensils made of various metals, and all of them scattered hither and thither."*

Lord Krishna's transcendental gentleness sis described in these words of Shrimad-Bhagavatam (10.15.16):

kvacit pallava-talpeshu
niyuddha-shrama-karshitah. . .

"Sometimes Lord Krishna grew tired from fighting and lay down at the base of a tree, resting upon a bed made of soft twigs and buds and using the lap of a cowherd friend as His pillow."***

The Supreme Lord's gentleness is also seen in the pastime where Goddess Lakshmi stopped Him from eating the inferior rice Sudama Vipra brought. Lord Krishna's transcendental gentleness is also seen in these words of Shrimad-Bhagavatam (10.60.7):

vala-vyajanam adaya
ratna-dandam sakhi-karat

"From her maidservant's hand Goddess Rukmini took a yak-hair fan with a jeweled handle, and then she began to worship her master by fanning Him."***

The pastime where Goddess Lakshmi stopped Lord Krishna from eating Sudama Vipra's rice is described in these words of Shrimad-Bhagavatam (10.81.10):

iti mushtim. . . tat-para

"After saying this, the Supreme Lord ate one plamful and was about to eat a second when the devoted goddess Rukmini took hold of His hand."***

In this pastime Lord Krishna thought: "By My mercy I have already given a little of My opulences to this devotee. Why should I continue to eat this inferior rice?" Even if He breaks the rules of religion, the Supreme Lord is never sinful or impious. This is seen in the following words of Chandogya Upanishad (8.1.5):

ayam atmapahata-papma

"The Supreme Personality of Godhead is always free from sin."

This truth is also confirmed by the following words of Kurma Purana:

aishvarya-yogad bhagavan
viruddhartho 'bhidhiyate
tathapi doshah parame
naivaharyah samantatah

"Even if He breaks the rules of religion, the Supreme Personality of Godhead is always sinless, for He is the all-opulent supreme master."

The idea that among the Supreme lord's qualities there are some faults is refuted in the following passage of Shrimad-Bhagavatam (8.8.18-19):

tatas tato nupura-valgu-shinjitair
visarpati hema-lateva sa babhau

"As she (the goddess of fortune) walked here and there, her ankle-bells jingling softly, she appeared like a creeper of gold.*

vilokayanti niravadyam atmanah
padam dhruvam cavyabhicari-sad-gunam
gandharva-siddhasura-yaksha-carana-
traipishtapeyadishu nanvavindata

"While walking among the Gandharvas, Yakshas, asuras, Siddhas, Caranas, and denizens of heaven, Laksmi-devi, the goddess of fortune, was scrutinizingly examining them, but could not find anyone naturally endowed with all good qualities. None of them was devoid of faults, and therefore she could not take shelter of any of them."*

In this passage the word "sa" (she) refers to Goddess Lakshmi, "padam" means "shelter", “dhruvam" means "eternal", and "avyabhicari-sad-gunam" means "the person who has eternal good qualities".

Anuccheda 119

The passage continues in the next three verses of Shrimad-Bhagavatam (8.8.20-22):

nunam tapo yasya na manyu-nirjayo
jnanam kvacit tac ca na sanga-varjitam
kashcin mahams tasya na kama-nirjayah
sa ishvarah kim parato vyapashrayah

"The goddess of fortune, examining the assembly, thought in this way: Someone who has undergone great austerity has not yet conquered anger. Someone possesses knowledge, but he has not conquered material desires. Someone is a very great personality, but he cannot conquer lusty desires. Even a great personality depends on something else. How, then, can he be the supreme controller?*

dharmah kvacit tatra na bhuta-sauhridam
tyagah kvacit tatra na mukti-karanam
viryam na pumso 'sty aja-vega-nishkritam
na hi dvitiyo guna-sanga-varjitah

"Someone may possess full knowledge of religion but still not be kind to all living entities. In someone, whether human of demigod, there may be renunciation, but that is not the cause of liberation. Someone may possess great power and yet be unable to check the power of eternal time. Someone else may have renounced attachment to the material world, yet het cannot compare to the Supreme Personality of Godhead. TRherefore no one is completely freed from the influence of the material modes of nature.*

kvacic cirayur na hi shila-mangalam
kvacit tad apy asti na vedyam ayushah
yatrobhayam kutra ca so 'py amangalah
sumangalah kashca na kankshate hi mam

"Someone may have longevity but not have auspiciousness or good behavior. Someone may have both auspiciousness and good behavior, but the duration of his life is not fixed. Although such demigods as Lord Shiva have eternal life, they have inauspicious habits like living in crematoriums. And even if others are well qualified in all respects, they are not devotees of the Supreme Personality of Godhead."*

In this passage it is seen that no one possesses austerity or any other virtue in the same degree as ther Supreme Personality of Godhead possesses them. This is seen in the words of Shrimad-Bhagavatam (1.16.30) quoted above. The saintly devotees may possess austerity and the other virtues, but they possess them only imperfectly and in relatively small quantities. Thus they are not equal to the Supreme Personality of Godhead. In Shrimad-Bhagavatam 8.8.20-22 the word "yasya" refers to Durvasa and the sages, "kashcid" refers to Shukra and his followers and also to Brahma, Soma, and their followers, "parato vyapashrayah" refers to Indra and his followers, "sa kim ishvarah kvacit na bhuta-sauhrdam" refers to Parashurama and other sages like Him, "na mukti-karanam tyagah" refers to Maharaja Shibi and others like him, and "pumsah viryam asti" refers to Karttavirya and others like him. The words "aja-vega-nishkritam" mean "not free of the power of time", "na hi dvitiyo guna-sanga-varjitah" mean "aside from Lord Krishna, no one, not even the four Kumaras and the great atmarama sages, is completely freed from the influence of the material modes of nature, for their peacefulness, self-control, and other virtues are all made of the illusory potency maya". Even Lord Shiva is not free of the material modes of nature. This is described in the following words of Shrimad-Bhagavatam (10.88.3):

shivah shakti-yutah shashvat
tri-lingo guna-samvritah
vaikarikas taijasash ca
tamasash cety aham tridha

"Lord Shiva is always united with his personal energy, the material nature. Manifesting himself in three features in response the the entreaties of nature's three modes, he thus embodies the threefold principle of material ego in goodness, passion, and ignorance."***

Only Lord Vishnu is free of the material modes. This is described in these words of Shrimad-Bhagavatam (10.88.5):

harir hi nirgunah sakshat
purushah prakriteh parah
sa sarva-drig upadrashta
tam bhajan nirguno bhavet

"Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes."***

In Shrimad-Bhagavatam 8.8.20-22 Godedess Laksmi rejects even Lord Shiva. The words "kvacin cirayuh" mean “Markandeya and other sages may live a long life". The words "shila-mangala" are explained by Shrila Shridhara Svami in these words of his commentary: "Good character means sense-control". Hoewever, even if a person controls his senses, if he is not auspicious (mangala) he is not honored in the world. Some persons like Maya Danava and others may live long lives, but they have neither good character nor auspiciousness. This is because they are demons. Others, like Bali Maharaja, may have both good character and auspiciousness, but they do not have long lives, for they are subject to death. Lord Shiva is auspicious by nature, and He also lives eterbnally. Still, His activities seem externally to be inauspicious, for He lives in a cermatiroum and engages in seemingly inauspicious activities. However, Lord Vishnu has limitless good qualities. He is very auspicious. Indeed,is form is a great treasure-house of all that is auspicious. In this passage Goddess Lakshmi laments: "Becuase His form is filled with all virtues and opulences, Lord Vishnu does not desire me, even though my form is filled with transcendental bliss and I am the giver of all wealth and opuelnces. How can He not desire me, even though I love Him so dearly? Even though He is supremely auspicious, He does not desire me."

Anuccheda 120

The supremely blissful Supreme Personality of Godhead has two kinds of internal potency: 1. the potency of His linmitless qualities and opulences, and 2. the internal potency that is His own body. This second potency is manifest only in His own transcendental body. The first potency is manifest outside His body and is known by the name Goddess Lakshmi. The form of Goddess Lakshmi is thus the origin of all qualities and opulences. Becuase He is always perfect and complete, the blissful Supreme Personality of Godhead is not different from His qualities and opulences, and therefore these two opulences are not separate from each other. Also, the Lord is controlled by the love His devotees bear for Him. This is certainly true in relation to oddess Lskshmi, who loves Him dearly. It is said in Shrimad-Bhagavatam (8.8.23):

evam vimrishyavyabhicari-sad-gunair
varam nijaikashrayatayagunashrayam
vavre varam sarva-gunair apekshitam
rama mukundam nirapeksham ipsitam

"In this way, after full deliberation, the goddess of fortune accepted Mukunda as her husband because although He is independent and not in want of her, He possesses all transcendental qualities and mystic powers and is therefore the most desirable."*

In this verse the words "avyabhicari-sad-gunaih" mean "supreme with qualities that have no defect", “nijaikashrayataya" means "without being dependent on anyone", and "gunashrayam" means "He whose qualities are perfect". In this way the Lord's qualities are described. The words "sarva-gunair apekshitam nirapeksham ipsitam" mean "because His nature is full of transcendental bliss, the Supreme Personality of Godhead has all good qualities. Therefore Goddess Lakshmi chose Him." Thisverse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 121

No fault or defect is present in any of the Supreme Lord's qualities, for their presence would contradict what was previously said of the Lord's qualities. Compassiona is different from the other opulences of the Lord, for compassion means contact with the sufferings present in the material world, as for example the sufferings the non-devotees feel in the hellish worlds. This is so because material sufferings can never touch the Supreme Lord's heart, as has already been explained in the Paramatma-sandarbha. The sufferings the Pandavas and others feel because of separation from Lord Krishna are not material sufferings. Those sufferings are part of sancari-bhava in the reasas of devotional service. In them devotee humbly thinks he is not worthy of the Lord's mercy. This kind of sancari-bhava increases the devotees' love for the Lord. An example of this kind of humbleness is seen in these words spoken by Queen Kunti in Shrimad-Bhagavatam (1.8.20):

bhakti-yoga-vidhanartham
katham pashyema hi striyah

"You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit. How, then, can we women know You perfectly?"*

Sometimes the Lord personally acts to creeate humbleness in His devotee. This is seen in the following words spoken by the Supreme Lord in Shrimad-Bhagavatam (8.22.24):

brahman yam anugrihnami
tad-visho vidhunomy aham

"My dear lord Brahma, because of material opulence a foolish person becomes dull-witted and mad. Thus he has no respect for anyone within the three worlds and defies even My authority. To such a person I show special favor by first taking away all his possessions."*

An example of a prayer spoken by such humble devotees is seen in these words of Shrimad-Bhagavatam (10.17.24):

su-dustaran nah svan pahi. . .na shaknumas tvac-caranam santyaktum. . .

"O Lord, we are Your true friends and devotees. Please protect us from this insurmountable fire of death. We can never give up Your lotus feet, which drive away all fear."***

Another example is seen in these words spoken by Queen Kunti in Shrimad-Bhagavatam (1.8.25):

vipadah santu tah shashvat. . .

"I wish that all those calamities would happen again and again so that we could see You again and again, for seeing You means that we will no longer see repeated births and deaths."*

That the Lord deliberately puts the devotee in distress to increase the devotee's devotion is seen in these words spoken by Lord Krishna Himself in Shrimad-Bhagavatam (10.32.20):

naham tu sakhyo bhajato 'pi. . .

"But the reason I do not immediately reciprocate the affection of living beings even when they worship Me, O gopis, is that I want to intensify their loving devotion. They then become like a poor man who has gained some wealth and then lost it, and who thus becomes so anxious about it that he can think of nothing else."***

In these ways the the scriptures explain that the devotees' humbleness and distress increases their devotion for the Lord.
The demigod Brahma once kidnapped the cowherd boys of Vraja and made them unconscious. After one year of unconsciousness the cowehrd boys awakened and saw Lord Krishna reeturning from looking for the calves. Seeing Lord Krishna, their loev (prema-rasa) for Him increased. At that time they spoke these words recorded in Shrimad-Bhagavatam (10.14.45):

ucush ca suhridah krishnam
sv-agatam te 'ti-ramhasa
naiko 'py abhoji kavala
ehiitah sadhu bhujyatam

"They began to laugh, thinking that Krishna was not willing to leave their lunchtime company. They were very jubilant and invited Him, `Dear friend Krishna, You have come back so quickly! All right, we have not as yet begun our lunch, not even taken one morsel of food. So please come and join us and let us eat together.' "*

In the description of the pastime of accepting food from the yajna-patnis it is said that Lord Krishna attracts and delights the devotees. It is said in that passage of Shrimad-Bhagavatam (10.33.36):

bhajate tadrishih krida
yah shrutva tat-paro bhavet

"When the Lord assumes a humanlike body to show mercy to His devotees, He engages in such pastimes as will attract those who hear about them to become dedicated to Him."***

The all-powerful Supreme Personality of Godhead is always faultless, regardless of what action He performs. This is not so for others. For example, the sages said to the dmeigod Brahma in Shrimad-Bhagavatam (3.12.30-31):

naitat purvaih kritam tvad ye
na karishyanti capare
yas tvam duhitaram gaccher
anigrihyangajam prabhuh

tejiyasam api hy etan
na sushlokyam jagad-guro

"O father, this performance in which you are endeavoring to complicate yourself was never attempted by any other Brahma, nor by anyone else, nor by you in previous kalpas, nor will anyone dare to attempt in in the future. You are the supreme being in the universe, so how is it that you want to have sex with your daughter and cannot control your desire?*
"Even though you are the most powerful being, this act does not suit you because your character is followed for spiritual improvement by the people in general."*

Here the words "tejiyasam api" mean "it is not right, even for very powerful persons".
Lord Krishna gave the following advice to the yajna-patnis in Shrimad-Bhagavatam (10.23.32):

na pritaye 'nuragaya
hy anga-sango nrinam iha
tan mano mayi yunjana
aciran mam avapsyatha

"For you to remain in My bodily association would certainly not please people in this world, nor would it be the best way for you to increase your love for Me. Rather, you should fix your minds on Me, and very soon you will achieve Me."***

Here Lord Krishna says: "If yhou stayed in this birth in brahmana families and personally associated with Me and served Me directly, then the people of this world who saw or heard of your activities would not be pleased. Therefore you should not associate with Me directly. However, very soon, in your next birth, you will attain My association." These words were spoken by the Supreme Personality of Godhead to the yajna-patnis.

Anuccheda 122

In this way is manifest the superficial appearance that the Supreme Lord is not the friend and well-wisher of His devotee. The Lords devotees are of two kinds: 1. the devotees who are not intimate associates of the Lord (durastha), and 2. the Lord's personal associates (parikara). To benefit the durastha devotees, the Supreme Lord manifests His feature as their friend and well-wisher. In this way He is known as brahmanya (the friend of the brahmanas) and many other like names also. This feature of the Lord is seen in His pastime orf protecting Maharaja Ambarisa and in manynother pastimes also. However, this feature of being the devotee's friend and well-wisher is not always seen in the Lord's dealings with His personal associates. This is seen in the pastime of the curse placed on Jaya and Vijaya and in many other pastimes also. It is also seen in the mischievous activities of Durvasa Muni described in the Skanda Purana, Dvaraka-mahatmya. However, in both situations, ehether the Lord seems to be the devotee's friend or seems not to be the devotee's friend, the Lord is in truth always the devotee's friend and well-wisher. The Supreme Lord considers the devotees who are not His personal associates to be like His friends or kisnmen. However, the devotees who are His personal associates the Lord considers to be like His own self. This is described by the Supreme Lord in these words of Shrimad-Bhagavatam (9.4.63):

aham bhakta-paradhinah. . .

"I am completely under the control of my devotees. Indeed, I am not at all independent. Because my devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me."*

The Supreme Lord again says His personal associates are like Himself in these words of Shrimad-Bhagavatam (3.16.4):

tad dhity atma-kritam manye
yat sva-pumbhir asat-kritah

"The disrespect shown by My attendants has actually been displayed by Me because the doormen are My servitors. I take this to be an offense by Myself. Therefore I seek your forgiveness for the incident that has arisen."*

In this wya the Supreme Lord is the friend and well-wisher of His devotee. The Lord melts with love for His devotee. Indeed, He is controlled by His devotee's love. In this way the nature of the Lortd's love for His devotees is revealed. The Lord's love is prominent amongst the uddipanas (impetuses to the rasas of ecstatic love). His love is a source of great wonder. The Lord melts with love (premardra) for His devotees. Melting with love is included among the anubhavas known as udbhasvaras.. Melting with love is described in these owrds of Shrimad-Bhagavatam (4.20.19-21):

bhagavan atha vishvatma
prithunopahritarhanah
samujjihanaya bhaktya
grihita-czranambujah

"King Prithu abundantly worshiped the lotus feet of the Supreme Personality of Godhead, who was so merciful to him. While worshiping the lotus feet of the Lord, Prithu Maharaja gradually increased his ecstasy in devotional service.*

prasthanabhimukho 'py enam
anugraha-vilambitah
pashyan padma-palashaksho
na pratasthe suhrit satam

"The Lord was just about to leave, but because He was so greatly inclined toward the behavior of King Prithu, He did not depart. Seeing the behavior of Maharaja Prithu with His lotus eyes, He was detained because He is always the well-wisher of His devotees.*

sa adi-rajo racitanjalir harim
vilokitum nashakad ashru-locanah. . .

"The original king, Maharaja Prithu, his eyes full of tears and his voice faltering and choked up, could not see the Lord very distinctly nor speak to address the Lord in any way.He simply embraced the Lord within his heart and remained standing in that way with folded hands."*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 123

Impelled by sattvika-bhava, the Supreme Personality of Godhead also melts with devotion. This is described in the following words of Shrimad-Bhagavatam (3.21.38-39):

yasmin bhagavato netran
nyapatann ashru-bindavah
kripaya samparitasya
prapanne 'rpitaya bhrisham

tad vai bindusaro nama. . .

"The holy lake Bindu-sarovara, flooded by the waters of the River Sarasvati, was resorted to by hosts of eminent sages. Its holy water was not only auspicious but as sweet as nectar. Itwas called Bindu-sarovara because drops of tears had fallen there from the eyes of the Lord, who was overwhelmed by extreme compassion for the sage who had sought His protection."*

In these verses the word "bhagavatah" means “of the Supreme Personality of Godhead in His incarnation named Shukla", and "prapanne" means "for the devotee named Shri Kardama Muni". This verse was spoken by Shri Maitreya.

Anuccheda 124

The Supreme Lord melting in ecstatic love for His parents is described in these words of Shrimad-Bhagavatam (10.82.34):

krishna-ramau parishvajya
pitarav abhivadya ca
na kincanocatuh premna
sashru-kanthau kurudvaha

"O hero of the Kurus, Krishna and Balarama embraced Their foster parents and bowed down to them, bu Their throats were so choked up with tears of love that the two Lords could say nothing."***

In this verse the word "pitarau" means, "the Lord's parents Nanda and Yashoda who had come to meet Him at Kurukshetra. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 125

The Supreme Lord's melting weith love for His friends is described in these words of Shrimad-Bhagavatam (10.80.18-19 narrating the story of the brahmana Sudama):

tam vilokyacyuto durat
priya-paryankam asthitah
sahasotthaya cabhyetya
dorbhyam paryagrahin muda

"At that time Lord Acyuta was seated on His consort's bed. Spotting the brahmana at some distance, the Lord immediately stood up, went forward to meet him, and with great pleasure embraced Him.***

sakhyuh priyasya viprarsher
anga-sangati-nirvritah
prito vyamuncad ab-bindun
netrabhyam pushkarekshanah

"The lotus-eyed Supreme Lord felt intense ecstasy upon touching the body of His dear friend, the wise brahmana, and thus He shed tears of love."***

In these verses the word "tam" (him) refers to the brahmana Sudama. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 126

The Supreme Lord's melting weith love for His gopi beloveds is described in these words of Shrimad-Bhagavatam (10.33.20):

tasam rati-viharena
shrantanam vadanani sah
pramrijat karunah premna
shantamenanga panina

"Seeing that the gopis were fatigued from conjugal enjoyment, my dear King, merciful Krishna lovingly wiped their faces with His comforting hand."***

In this verse the word "tasam" means "of the gopis", and "premnah karunah" means "with tears in His eyes". These loving feelings of sattvika-bhava are also described in these words of Vishnu Purana (5.13.54):

gopi-kapola-samshlesham
abhipatya harer bhujau
pulakodgama-shasyaya
svedambu-ghanatam gatau

"With His two hands Lord Krishna wiped the perspiration from the gopis' cheeks. The hairs of His arms stood erect with ecstasy. His hairs were like many plants growing luxuriantly in the monsoon rains of the gopis' perspiration."

Shrimad-Bhagavatam 10.33.20 quoted here was spoken by Shrila Shukadeva Gosvami.

Anuccheda 127

As He is controlled by His devotees' love, so the Supreme Personality of Godhead is also controlled by His devotees' pure devotion. This is described in the following prose passage of Shrimad-Bhagavatam (5.24.27):

yasya bhagavan svayam akhila-jagad-gurur narayano dvari gada-panir avatishthate nija-jananukampita-hridayah. . .

"My dear King, how shall I glorify the character of Bali Maharaja? The Supreme Personality of Godhead, the master of the three worlds, who is most compassionate to His own devotee, stands with club in hand at Bali Maharaja's door."*

Here the word "yasya" (of whom) refers to Bali Maharaja. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 128

That the Supreme Personality of Godhead is controlled by the love of the devotees in vatsalya-rasa is described in these words of Shrimad-Bhagavatam (10.11.7):

gopibhih stobhito 'nrityad
bhagavan balavat kvacit
udgayati kvacin mugdhas
tad-vasho daru-yantravat

"The gopis would say, `If You dance, my dear Krishna, ou half a sweetmeat.' By saying these words or by clapping their hands, all the gopis encouraged Krishna in different ways. At such times, although He was the supremely powerful Personality of Godhead, He would smile and dance according to their desire, as if He were a wooden doll in their hands. Sometimes He would sing very loudly, at their bidding. In this way Krishna came completely under the control of the gopis."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 129

That the Supreme Personality of Godhead is controlled by the love of the devotees in sakhya-rasa is described in these words of Shrimad-Bhagavatam (1.16.16):

sarathya-parashada-sevana-sakhya-dautya-
virasananugamana-stavana-pranaman
snigdheshu pandushu jagat-pranatim ca vishnor
bhaktim karoti nri-patish caranaravinde

"Maharaja Parikshit heard that out of His causeless mercy Lord Krishna (Vishnu), who is universally obeyed, rendered all kinds of service to the malleable sons of Pandu by accepting posts ranging from chariot driver to president to messenger, friend, night watchman, etc., according to the will of the Pandavas, obeying them like a servant and offering obeisances like one younger in years. When he heard this, Maharaja Parikshit became overwhelmed with devotion to the lotus feet of the Lord."*

This verse means: "Hearing that Lord Vishnu, who is universally obeyed, had rendered all kinds of service to the malleable sons of Pandu, service beginning with becoming their chariot driver, Maharaja Parikshit became overwhelmed with devotion to the lotus feet of the Lord." Here "parashadam" means "acceptance of presidency in the assembly", "sevana" means "obeying the desires in the heart", and "virasana" means "staying awake at night and standing guard with a sword in one's hand". This verse was spoken by Shrila Suta Gosvami.

Anuccheda 130

That the Supreme Personality of Godhead is controlled by the love of the devotees in shringara-rasa is described in these words of Shrimad-Bhagavatam (10.32.22):

na paraye 'ham niravadya-samyujam
sva-sadhu-krityam vibudhayushapi vah
ya mabhajan durjara-geha-shrinkhalah
samvrishcya tad vah pratiyatu sadhuna

"I am not able to repay My debt for your spotless service, even within a lifetime of Brahma. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."*

In the verse the word "niravadya" means “pure because their nature and actions are both opure", “samyujam" menas "contact with them", "vah sva-sadhu-krityam" means "supremely blissful devotional service to Me", and "na paraye" means "I have not power to repay". Someone may ask: "Why does the Lord have not power to repay the gopis?" The answer is given in the words "I could not repay you even within a lifetime of Brahma." The Lord says: "Your love for Me is so great that for My sake you disobeyed even the rules of custom and religion." This the Lord said in the third and fourth lines of this verse. There the Lord said: "Please let your own glorious deeds be your compensation. I am always in debt to you." This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 131

Melting with love for His devotee, to please His devotee the Supreme Lord sometimes acts ina way contrary to ordinary good behavior. In this way the Lord becomes glorious, decorated with the crest jewel of all transcendental virtues. An example of such contrary behavior by the Lord is seen in the following words of Shrimad-Bhagavatam (1.9.37):

sva-nigamam apahaya mat-pratijnam ritam adhikartum. . .

"Fulfilling my desire and sacrificing His own promise, He got down from the chariot, took up its wheel, and ran towards me hurriedly, just as a lion goes to kill an elephant. He even dropped His outer garment on the way."*

The meaning of this verse is clear. These words were spoken by Shri Bhishma.

Anuccheda 132

Sometimes the Lord acts in a way contrary to ordinary cleanliness and purity. An example of this is seen in the following words of Shrimad-Bhagavatam (10.43.15):

amsa-nyasta-vishano 'shrin-
mada-bindubhir ankitah. . .

"Leaving the dead elephant aside, Lord Krishna held onto the tusk and entered the wrestling arena. With thre tusk resting on His shoulder, drops of the elephant's blood and sweat sprinkled all over Him, and His lotus face covered with fine drops of His own perspiration, the Lord shone with great beauty."***

The meaning of this verse is clear. These words were spoken by Shrila Shukadeva Gosvami.

Anuccheda 133

Sometimes the Supreme Lord acts in a way contrary to the virtue of forgiveness. For example, in the Mahabharata, Lord Krishna declares:

yas tan dveshti sa mam dveshti
yas tan anu sa mam anu

"He who hates My devotees hates Me. He who loves My devotees loves Me."

Another example is seen in these words of Shrimad-Bhagavatam (10.44.32-34):

dhanam harata gopanam. . .
. . .evam vikatthamane vai
kamse prakupito 'vyayah

"Kamsa said: Drive the two wicked sons of Vasudeva out of the city! Confiscate the cowherds' property and arrest that fool Nanda! ***
"Kill that most evil fool Vasudeva! And also kill my father, Ugrasena, along with his followers, who have all sided with our enemies! ***
"As Kamsa thus raved so audaciously, the infallible Lord Krishna became intensely angry."

The meaning of these verses is clear. These Shrimad-Bhagavatam verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 134

Sometimes the Supreme Lord acts in a way contrary to the virtue of being always satisfied. For example, in the Hari-bhakti-sudhodaya (14.28) Lord Krishna declares:

api me purna-kamasya. . .

"With great love My devotees see Me and talk with Me. The happiness I feel by associating with My devotees is newer and newer at every moment. Although My desires are always fulfilled, My desire to associate with My devotees never ends."

Another example of the Supreme Lord's not being satisfied is seen in these words of Shrimad-Bhagavatam (10.9.5-6):

tam ankam arudham apayayat stanam
sneha-snutam sa-smitam ikshati mukham
atriptam utshrijya. . .jaghasa haiyangavam antaram gatah

"Mother Yashoda then embraced Krishna, allowed Him to sit down on her lap, and began to look upon the face of the Lord with great love and affection. Because of her intense affection, milk was flowing from her breast. But when she saw that the milk pan on the oven was boiling over, she immediately left her son to take care of the overflowing milk, although the child was not yet fully satisfied with drinking the milk of His mother's breast."*
"Being very angry and biting His reddish lips with His teeth, Krishna, with false tears in His eyes, broke the container of yogurt with a piece of stone. Then He entered a room and began to eat the freshly churned butter in a solitary place."*

In these verses the word "rahah" means "in these confidential pastimes". These Shrimad-Bhagavatam verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 135

Sometimes the Supreme Lord acts in a way contrary to the virtue of being honest and straightforward. For example, bceomign allies with Hanuman, Sugriva, and others, three Lord was not straughtforward in His dealings with Vali and others. In these situations the Lord's dishonesty is all-auspicious. This is seen in the following example:

krodho 'pi devasya varena tulyah

"The Supreme Lord's anger is as auspicious as His blessing."

The Supreme Lord may sometimes seem to be lusty in His dealings with His consorts. However, what seems to be lust on His part is actually the purest love. This is seen in the following explanation of Shrimad-Bhagavatam (1.11.35):

sa esha nara-loke 'sminn
avatirnah sva-mayaya
reme stri-ratna-kutastho
bhagavan prakrito yatha

"That Supreme Personality of Godhead Shri Krishna, out of His causeless mercy, appeared on this planet by His internal potency and enjoyed Himself amongst competent women as if He were engaging in mundane affairs."*

In this verse the word "sva-mayaya" mean “with mercy to His devotees, mercy that means love, the love that makes Him wish to please them", "avatirnah" means "all the incarnations of the Lord descend to the material world because They are impelled by that mercy and love", “stri-ratna-kutasthah" means "women who with their great love bring the Lord under their control", "reme" means "because of that love the lord enjoys pastimes with them. He does not enjoy pastimes with them because of the lust that is so well-known in the material world. Here the word “ratna" indicates that these women are very qualified to associate with the Lord. It indicates that they have great love for Him. Although the Lord's pastimes with these women is very different from anything in the material world, these pastimes superifically seem to be like the activities of the material world. This is described here by the words "prakrito yatha". Thus, although the Lord's pastimes may seem to be like ordinary activities of the material world, the idea that He is impelled by lust is here refuted.

Anuccheda 136

That the Supreme Lord's pastimes with His affectionate consorts are completely different from the activities of material lust is again confirmed in these words of Shrimad-Bhagavatam (1.11.36):

uddama-bhava-pishunamala-valgu-hasa-
vridavaloka-nihato madano 'pi yasam
sammuhya capam ajahat pramadottamas ta
yasyendriyam vimathitum kuhakair na shekuh

"Although the queens' beautiful smiles and furtive glances were all spotless and exciting, and although they could conquer Cupid himself by making him give up his bow in frustration, and although even the tolerant Shiva could fall victim to them, still, despite all their magical feats and attractions, they could not agitate the senses of the Lord."*

Here the word "madanah" means "the material demigod Cupid", "hasa-vridavaloka" means “with affectionate, pure, and charming glances", and “-nihatah" means "conquered by the power of the weapon that is the glory of those glances".The words “sammuhya capam ajahat" are explained by these words:

bhru-pallavam dhanur apanga-tarangitani banah

"A beautiful girl's eyebrows are like a vine or like an archer's bow. Her sidelong glances are like waves, or like arrows shot from the bow of her eyebrows."

All of this means that the demigod Cupid has no power to use his weapons against the Supreme Lord's consorts. The word “pramadottamah" here means "women filled with the bliss of the most exalted spiritual love". If some women, not possessing this exalted spiritual love, try to agitate the Supreme Lord's senses with sidelong glances or other kinds of trickery used in this world, these women will certainly fail. This is described here in the words "yasyendriyam vimathitum kuhakair na shekuh". This means that the Lord's desires become awakened only by pure spiritual love, and the Lord's activities are very different from those of an ordinary lusty man of this world.

Anuccheda 137

Materialistic persons cannot understand this truth of the Lord. This is described in these words of Shrimad-Bhagavatam (1.11.37):

tam ayam manyate loko
hy asangam api sanginam
atmaupamyena manujam
vyaprinvanam yato 'budhah

"The common materialistic conditioned souls speculate that the Lord is one of them. Out of their ignorance they think that the Lord is affected by matter, although He is unattached."*

Here the word "ayam lokah" means: "the people in general", "asaktam api" means "although not attached to the material modes of nature", “atmaupamyena manujam vyaprinvanam manyate" means “they think the Lord isa lusty material man like themselves", and "yato 'budhah" means "they think in this way because they are not intelligent".

Anuccheda 138

The reason why the Supreme Personality of Godhead is not attached to the material modes is given in these words of Shrimad-Bhagavatam (1.11.38):

etad ishanam ishasya
prakriti-stho 'pi tad-gunaih
na yujyate sadatma-sthair
yatha buddhis tad-ashraya

"This is the divinity of the Personality of Godhead: He is not affected by the qualities of material nature, even though He is in contact with them. Similarly, the devotees who have taken shelter of the Lord do not become influenced by the material qualities."*

Here the words "prakriti-stho 'pi tad-gunaih na yujyate sada" mean "even when He descends to the material world the Supreme Personality of Godhead is never affected by the material modes", and "etad ishanam ishasya" means "that is the opulence of the Supreme Lord". In the last line of this verse an example is given. There the words "na yujyate yatha buddhis tad-ashraya" mean "The Supreme Lord's consciousness is not like the consciousness of the conditioneed souls who have taken shelter of the material nature." These words may also be interpreted to mean: "the great devotees who have taken shelter of the Supreme Lord have a consciousness like Lords. Thus, even though they reside in the material world they are not influenced by the modes of material nature".

That the Supreme Personality of Godhead is always deatched from matter is confirmed by Uddhava in these words of Shrimad-Bhagavatam (3.3.19):

bhagavan api vishvatma
loka-veda-pathanugah
kaman sisheve dvarvatyam
asaktah sankhyam asthitah

"Simultaneously, the Personality of Godhead enjoyed life in the city of Dvaraka, strictly in conformity with the Vedic customs of society. He was situated in detachment and knowledge, as enunciated by the Sankhya system of philosophy."*

Anuccheda 139

Here someone may ask: "Do the Lord's consorts know the Lord possesses this great opulence of detachment? If they know, then their loev for Him in their confidential pastimes with Him would certainly be broken into pieces." Fearing that someone might spoeak these words, the author of Shrimad-Bhagavatam explains (Shrimad-Bhagavatam 1.11.39):

tam menire 'bala maudhyat
strainam canuvratam rahah
apramana-vido bhartur
ishvaram matayo yatha

"The simple and delicate women truly thought that Lord Shri Krishna, their beloved husband, followed them and was dominated by them. They were unaware of the extent of the glories of their husband, as the atheists are unaware of Him as the supreme controller."*

Here the word "ishvaram" means "even though He is the Supreme Personality of Godhead", "rahah" means in confidential pastimes", "maudhyat" means “bewildered by love for Him", "apramana-vido bhartuh" means "unaware of their husband's true opulences and powers", "strainam canuvratam menire" means "they thought He weas controlled by women, a follower of women". This idea they have is not the truth. Here the words "matayo yatha" mean "this idea was created by the desire born of their love for Him". The Supreme Lord appears before His devotees in the way they desire Him to appear. This is confirmed by the Lord HImself in these words of Bhagavad-gita (4.11):

ye yatha mam. . .

"All of them, as they surrender unto Me, I reward accordingly."*

This is also confirmed by the following words of Shrimad-Bhagavatam (10.14.2):

sveccha-mayasya. . .

"O Lord, Your appearance as a cowherd child is for the benefit of the devotees, to fulfill their desires."

Shrimad-Bhagavatam 1.11.39 quoted in this anuccheda was spoken by Shrila Suta Gosvami.

Anuccheda 140

That the Lord's consorts did not understand the truth about their husband is confirmed by the following words of Shrimad-Bhagavatam (10.61.2):

grihad anapagam vikshya
raja-putryo 'cyutam sthitam
preshtham nyamamsata svam svam
na tat-tattva-vidah striyah

"Because each of these princesses saw that Lord Acyuta never left her palace, each thought herself the Lord's favorite. These women did not understand the truth about Him."***

Here the words "preshtham nyamamsata svam svam" mean "each one thought herself the most dear", and "na tat-tattva-vidah" means "each one thinking herself the most dear, they did not understand the truth."

Anuccheda 141

Here someone may ask: "If He is always spiritually satisfied in Himself, why does the Supreme Personality of Godhead love His wives?" To this question the answer is given: The Lord does not love like an ordinary husband or lover in the material world. His love is completely pure. This truth is described in the following words of Shrimad-Bhagavatam (10.61.3):

carv-abja-kosha-vadanayata-bahu-netra-
sa-prema-hasa-rasa-vikshita-valgu-jalpaih
sammohita bhagavato na mano vijetum
svair vibhramaih samashakan vanita vibhumnah

"The Supreme Lord's wives were fully enchanted by His lovely, lotuslike face, His long arms, and large eyes, His loving glances imbued with laughter, and His charming talks with them. But with all their charms these ladies could not conquer the mind of the all-powerful Lord."***

In this verse the word "sa-prema" means “with Lord Krishna's love for His wives". One of the many definitions of the word "vanitah" is given in the following words:

vanita janitatyartha-
nuragayam ca yoshiti

"The word `vanita' means `a very affectionate woman'."

In this verse the Lord's love for His queens is revealed. Still, the Lord's wives did not have the power to conquer the Lord with their charms.

His charming talks with them. But with all their charms these ladies could not conquer the mind of the all-powerful Lord."***

In this verse the word "sa-prema" means “with Lord Krishna's love for His wives". One of the many definitions of the word "vanitah" is given in the following words:

vanita janitatyartha-
nuragayam ca yoshiti

"The word `vanita' means `a very affectionate woman'."

In this verse the Lord's love for His queens is revealed. Still, the Lord's wives did not have the power to conquer the Lord with their charms.

Anuccheda 142

The charms of the Lord's wives are described in these words of Shrimad-Bhagavatam (10.61.4):

smayavaloka-lava-darshita-bhava-hari-
bhru-mandala-prahita-saurata-mantra-shaundaih
patnyas tu shodasha-sahasram ananga-banair
yasyendriyam vimathitum karanair na shekuh

"The arched eyebrows of these sixteen-thousand queens enchantingly expressed those ladies' secret intentions through coyly smiling sidelong glances. Thus their eyebrows boldly set forth conjugal messages. Yet even with these arrows of Cupid, and with other means as well, they could not agitate Lord Krishna's senses."***

Even with flirting arrows of Cupid they could not agitate the Lord. Here the word "smaya" means "smiling", "bhava" means "intention", "bhru-mandala-prahita" means "sent from the eyebrows", “saurata-mantra" means "mantras of love", and “shaundaih" means "bold". This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 143

Describing Lord Ramacandra's pastimes, Shrimad-Bhagavatam (9.10.11) explains:

stri-sanginam gatim iti prathayamsh cakara

"Lord Ramacandra showed by His personal example the condition of a person attached to women."*

These words mean: "He showed by His personal example the condition of a person attached to women." It is also said in that chapter of Shrimad-Bhagavatam (9.10.55):

premanuvrittya shilena
prashrayavanata sati
bhiya hriya ca bhava-jna
bhartuh sitaharan manah

"Mother Sita was very submissive, faithful, shy, and chaste, always understanding the attitude of her husband. Thus by her character and her love and service she completely attracted the mind of the Lord."*

It is said in the following chapter of Shrimad-Bhagavatam (9.11.16):

tac chrutva bhagavan ramo
rundhann api dhiya shucah
smarams tasya gunams tams tan
nashaknod roddhum ishvarah

"After hearing the news of Mother Sita's entering the earth, the Supreme Personality of Godhead was certainly aggrieved. ASlthough He is the Supreme Personality of Godhead, upon remembering the exalted qualities of Mother Sita, He could not check His grief in transcendental love."*

The truth is that Lord Rama was actually controlled by Mother Sita's pure spiritual love and devotion. However, He externally acted in the way a lusty conditioned soul acts. He acted in that way to teach renunciation to the people in general. The need for renunciation is described in the next verse of Shrimad-Bhagavatam (9.11.17):

stri-pum-prasanga etadrik
sarvatra trasam-avahah

"The attraction between man and woman, or male and female, always exists everywhere, making everyone always fearful. Such feelings are present even among the controllers like Brahma and Lord Shiva and is the cause of fear for them, what to speak of others who are attached to household life in this material world."*

Thus Lord Rama's pastimes have two purposes (1. to show His love to His devotees and 2. to teach the people in general the path of renunciation). In this way the Lord's pastimes bring auspiciousness to all kinds of people. What seems on the surface to be material lust is in truth spiritual love for His devotee. Thus there is no defect in the Lord's actions. That the Supreme Lord is motivated by spiritual love and not by material lust is described in this verse of (Shrimad-Bhagavatam (10.59.43):

reme ramabhir nija-kama-samplutah. . .

"Although fully satisfied within Himself, Lord Krishna enjoyed with His pleasing wives, and like an ordinary husband He carried out His household duties.***

This truth is also described in these words of Shrimad-Bhagavatam (10.33.25):

sa satya-kamo 'nuratabala-ganah. . .

"Although the gopis were firmly attached to Lord Krishna, whose desires ar always fulfilled, the Lord was not internally affected by any mundane sex desire. Still, to perform His pastimes the Lord took advantage of all those moonlit autumn nights, which inspire poetic descriptions of transcendental affairs."***

Although He is equal to everyone, the Lord especially loves His devotees. Lord Krishna Himself confirms these in these words of Bhagavad-gita (9.29):

samo 'ham sarva-bhuteshu
na me dveshyo 'sti na priyah
ye bhajanti tu mam bhaktya
mayi te teshu capy aham

"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion si a friend, is in Me, and I am a friend to Him."*

When, in His humanlike form, the Supreme Personality of Godhead enjoys loving pastimes with His devotees, it is sometimes seen that He becomes bewildered, that He is no longer all-knowing. That bewilderment is a virtue on His part. That bewilderment makes His pastimes more sweet. Therefroe, because that bewilderment brings to the wise devotees the bliss of spiritual love, that bewilderment is not a fault. Indeed, the Lord voluntarily accepts that bewilderment for that purpose. An example of the Lord being all-knowing is given in these words of Shrimad-Bhagavatam (10.12.25-26):

raksho viditvakhila-bhuta-hrit-sthitah
svanam niroddhum bhagavan mano dadhe

tavat pravishtas tv asurodarantaram

"The Supreme Personality of Godhead, Shri Krishna, who is situated as antaryami, the Supersoul, in the core of everyone's heart, heard the boys talking among themselves about the artificial python. Unknown to them, it was actually Aghasura, a demon who had appeared as a python. Krishna, knowing this, wanted to forbid His associates to enter the demon's mouth.*
"In the meantime, while Krishna was considering how to stop them, all the cowherd boys entered the mouth of the demon. The demon, however, did not swallow them, for he was thinking of his own relatives who had been killed by Krishna and was just waiting for Krishna to enter his mouth."*

An example of the Lord voluntarily accepting bewilderment is seen in these words of Shrimad-Bhagavatam (10.13.16):

tato vatsan adristvaitya. . .

“Thereafter, when Krishna was unable to find the calves, He returned to the bank of the river, but there He was also unable to see the cowherd boys. Thus He began to search for both the calves and the boys, as if He could not understand what had happened."*

This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 144

If He does not wish to be bewildered, the Supreme Personality of Godhead will not be bewildered. This is seen in the description of the magical powers of the demon Shalva in these words of Shrimad-Bhagavatam (10.77.30-31):

evam vadanti rajarshe
rishayah ke ca nanvitah

kva shoka-mohau sneho va
bhayam va ye 'jna-sambhavah
kva cakhandita-vijnana-
jnanaishvaryash tv akhanditah. . .

"Such ios the account given by some sages, O wise king, but those who speak in this illogical way are contradicting themselves, having forgotten their own previous statements.***
"How can lamentations, bewilderment, material affection, or fear, all born out of ignorance, be ascibed to the infinte Supreme Lordeee, whose perception, knowledge, and power are all similarly infinite?" ***

This verse askes: "How can lamentation and other like qualities, which are all born from ignorance, be manifest in the Supreme Lord?".This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 145

When the Lord does manifest lamentation or other like emotions it is because He is controlled by the love of His devotee. An examples is seen in this description of Lord Ramacandra's pastimes in Shrimad-Bhagavatam (9.11.16):

tac chrutva bhagavan ramah. . .

"After hearing the news of Mother Sita's entering the earth, the Supreme Personality of Godhead was certainly aggrieved. ASlthough He is the Supreme Personality of Godhead, upon remembering the exalted qualities of Mother Sita, He could not check His grief in transcendental love."*

Another example is seen in this description of the Lord's pastimes with Sudama brahmana in Shrimad-Bhagavatam (10.80.19):

sakhyuh priyasya viprarsheh. . .

" The lotus-eyed Supreme Lord felt intense ecstasy upon touching the body of His dear friend, the wise brahmana, and thus He shed tears of love."***

Another example is seen in these words of Shrimad-Bhagavatam (1.8.31):

gopy adade tvayi krtagasi dama tavad
ya te dashashru-kalilanjana-sambhramaksham
vaktram niniya bhaya-bhavanaya sthitasya
sa mam vimohayati bhir api yad bibheti

"My dear Krishna, Yashoda took up a rope to bind You when You committed an offense, and Your perturbed eyes overflooded with tears, which washed the mascara from Your eyes. And You were afraid, though fear personified is afraid of You. This sight is bewildering to me."*

Here it is said that fear personified is afraid of the Lord. In this way the Lord has all glory, power, opulence, and knowledge. He is never truly afraid. In the same way He is never truly bewildered. Even so, in this pastime fear entered His heart (bhaya-bhavanaya sthitasya). This verse was spoken by Queren Kunti to the Supreme Personality of Godhead.

Anuccheda 146

The Supreme Lord is independent only when He is away from His devotees. He Himself affirms in Shrimad-Bhagavatam (9.4.63):

aham bhakta-paradhinah. . .

"I am completely under the control of My devotees. Indeed, i am not at all independent."*

The Supreme Personality of Godhead enjoys great pleasure in His pastime of herding the cows and in other like pastimes. On the pretext of herding the cows He enjoys many blissful pastimes. Something of these pastimes is described in these words of Shrimad-Bhagavatam (10.18.2-3):

vraje vikridator evam
gopala-cchadma-mayaya
grishmo namartur abhavan
nati-preyan charirinam

"While Krishna and Balarama were thus enjoying life in Vrindavana in the guise of ordinary cowherd boys, the summer season gradually appeared. This season is not very pleasing to embodied souls."***

sa ca vrindavana-gunair
vasnta iva lakshitah

"Nevertheless, because the Supreme Personality of Godhead was personally staying in Vrindavana along with Balarama, summer manifested the qualities of spring. Such are the features of the land of Vrindavana."***

These two verses affirm that in teh Supreme Personality of Godhead's pastimes there is no suffering. In thwse verses the word "chadma" means "pretext", "maya" means "cheating", "Thus, on the pretext of protecting the cows, Krishna and Balarama enjoyed many pastimes. In the morning they left Vraja village and went to the forest on the pretext of herding the cows. In this way they cheated the people of Vraja, for actually They went to the forsest of Their own will to enjoy pastimes as They liked. That is the meaning here. When They returned home in the evening They enjoyed still other pastimes. In the second of these verses it is affirmed that time never brinsg unhappiness to the Supreme Personality of Godhead. Neither does any place bring unhappiness to Him. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 147

In His childhood pastimes the Supreme Lord abandons His gravity and calmness and becomes restless and mischievous. As was previously described in relation to bewilderment and other like things, this is not a defect for the Lord. The Lord's childhood restlessness and mischief are described in these words of Shrimad-Bhagavatam (10.8.29):

vatsan muncan kvacid asamaye. . .

"Our dear friend Yashoda, your son sometimes comes to our houses before the milking of the cows and releases the calves, and when the master of the house becomes angry, your son merely smiles. Sometimes He devises some process by which He steals palatavble curd, butter, and milk, which He then eats and drinks. When the monkeys assemble, He divides it with them, and when the monkeys have their bellies so full that they won't take any more, He breaks the pots. Sometimes, if He gets no opportunity to stral butter and milk from a house, He will be angry at the householders, and for His revenge He will agitate the small children by pinching them. Then, when they begin crying, Krishna will go away."*

The Supreme Personality of Godhead delights His devotees and the people of the world. This is described in these words of Shrimad-Bhagavatam (3.3.20-21):

snigdha-smitavalokena
vaca piyusha-kalpaya
ca ritre nanavadyena
shri-niketena catmana

"He was there in His transcendental body, the residence of the goddess of fortune, with His usual gentle and sweetly smiling face, His nectarean words and His flawless character.

imam lokam amum caiva
ramayan sutaram yadun
reme kshanadaya datta-
kshana-stri-kshana-sauhridah

"The Lord enjoyed His pastimes, both in this world and in other worlds [higher planets], specifically in the association of the Yadu dynasty. At leisure hours offered by night, He enjoyed the friendship of conjugal love with women."*

Here the words "datta-kshana-stri-kshana-sauhridah" mean "At leisure hours offered by night, He enjoyed a festival of the friendship of conjugal love with women." This verse was spoken by Shriman uddhava.

Anuccheda 148

That the Supreme Personality of Godhead delights His devotees is also described in these words of Shrimad-Bhagavatam (10.23.37):

evam lila-nara-vapuh. . .

"Thus the Supreme Lord, appearing like a human being to perform His pastimes, imitated the ways of human society. He enjoyed pleasing His cows, cowherd boyfriends, and cowherd girlfriends with His beauty, words, and actions."***

What more need be said of how the Lord delights His devotees? However, the demons are not delighted by the Lord or the devotees. The reason why is given in these words of Shrimad-Bhagavatam (4.3.21):

papacyamanena hridaturendriyah
samriddhibhih purusha-buddhi-sakshinam
akalpa esham adhirodhum anjasa
param padam dveshti yathasura harim

"One who is conducted by false ego and thus always distressed, both mentally and sensually. cannot tolerate the opulence of self-realized persons. Being unable to rise to the standard of self-realization, he envies such persons as much as demons envy the Supreme Personality of Godhead."*

The meaning of this verse is clear. This verse was spoken by Lord Shiva.

Anuccheda 149

Although all transcendental virtues are eternally present in the Supreme Personality of Godhead, to make the Lord's pastimes completely perfect those qualities are sometimes outwardly manifest and sometimes not outwardly manifest. This is described in the following words of Shrimad-Bhagavatam (1.10.19):

ashruyantashishah satyas
tatra tatra dvijeritah
nanurupanurupash ca
nirgunasya gunatmanah

"It was being heard here and there that the benedictions being paid to Krishna were neither befitting nor unbefitting because they were all for the Absolute, who was now playing the part of a human being."*

Here the word "nirgunasya" is originally "nirgata-gunasya" (from whom qualities have gone), but the middle word (gata) is elided. The benedictions here were not befitting because the Supreme Lord, being eternally perfect and complete, never needs to attain anything. However, beause the Lord does is playing the part of a human being (gunatmanah) and because He is the ultimate creator and remover of all qualities, He volumtarily accepted the benedictions, and therefore the benedictions were befitting. Therefore, because the benedictions were true, the Lord accepted them. The Lord sometimes manifests His qualities and sometimes does not manifest them. He is more effulgent than many billions of moons, but to manifest the sweetness of His pastimes, He sometimes appears to be like a great darkness. This verse was spoken by Shrila Suta Gosvami.

Anuccheda 150

In different situations the Lord manifests different featires of His character. He has four primary features, beginning with Dhirodatta. Dhirodatta is described in the following words of Bhakti-rasamrita-sindhu (2.1.226):

gambhiro vinayi kshanta
karunah sudridha-vratah
akatthano gudha-garvo
dhirodattah su-sattva-bhrit

"A Dhirodatta is a person who is naturally very grave, gentle, forgiving, merciful, determined, humble, highly qualified, chivalrous, and physically attractive."*

Lord Krishna manifested these qualities whne He lifted Govardhana Hilla, conversed with Indra, and enjoyed other like pastimes.

The Lord's feature of dhira-lalita is described in the following words of Bhakti-rasamrita-sindhu (2.1.226):

vidagdho nava-tarunyah
parihasa-visharadah
nishcinto dhira-lalitah
syat prayah preyasi-vashah

"A person is called dh.ira-lalita id he is naturally very funny, always in full youthfulness, expert in joking and free from all anxieties. Such a dhira-lalita personality is generally found to be domesticated and very submissive to his lover."*

Lord Krishna manifested these qualities when He enjoyed pastimes with the goddesslike vraja-gopis.

The Lord's feature of dhira-prashanta is described in the following words of Bhakti-rasamrita-sindhu (2.1.226):

shama-prakritikah klesha-
sahanash ca vivecakah
vinayadi-gunopeto
dhira-shanta udiryate

"A person who is very peaceful, forbearing, considerate, and obliging is called dhira-prashanta."*

Lord Krishna manifested these qualities when He enjoyed pastimes of associating with and protecting Maharaja Yudhishthira and other devotees.

The Lord's feature of dhiroddhata is described in the following words of Bhakti-rasamrita-sindhu (2.1.226):

matsaryavan ahankari
mayavi roshanash calah
vikatthanash ca vidvadbhir
dhiroddhata udahritah

"A person who is very envious, prud, easily angered, restless, and complacent is called dhiroddhata by learned schoalrs."*

Lord Krishna manifested these qualities when He approached the demons. These qualities are manifest to punish the demons. All these different features are couinted among the uddipanas (secondary causes of ecstatic love).

Lord Krishna has two castes: 1. gopa, and 2. kshatriya. His complexion is dark. He is youthful. He has a host of transcendental qualities poets may describe in many metaphors and similies. His associates are gopas and members of other castes also. His pastimes are also counted among the uddipanas (causes of ecstatic love). His pastimes are of two kinds: 1. the pastimes of creation, maintenance, and destruction of the material worlds, pastimes manifested by the maya potency, and 2. His pastimes that are the activities He performs with His own graceful transcendental form, pastimes like smiling, playing, dancing, and fighting, pastimes manifest by His internal potency (svarupa-shakti). His internal potency is so called because it is manifested from the bliss of His own transcendental form. The Lord's internal potency is described in these words of Shrimad-Bhagavatam (3.9.23):

ramayatma-shaktya yad yat karishyati

"The Supreme Lord's activities are always enacted through His internal potency, Rama, or the goddess of fortune."*

Because He is the supreme controller, the Lord may act in any way He pleases. His pastimes are described in these words of Vedanta-sutra (2.1.33):

lokavat tu lila-kaivalyam

"Although they seem to be the actions of an ordinary person in the material world, the Lord's pastimes are all transcendental."

To enjoy pastimes the lord sometimes acts as if He were not all-powerful. This is seen in the following owrds of Shrimad-Bhagavatam (8.6.17):

eka eveshvaras tasmin
sura-karye sureshvarah
vihartu-kamas tan aha
samudronmathanadibhih

"Although the Supreme Personality of Godhead, the master of the demigods, was capable of performing the activities of the dmmigods by Himself, He wanted to enjoy pastimes in churning the ocean. Therefore He spoke as follows."*

Shrila Shridhara Svami comments:

"Here the words `eka eveshvarah' mean `although He was capable of performing these activities by Himself'. "

The Lord's. different castes and pastimes are described in these words of Vishnu-dharmottaraPurana:

yasyam yasyam yada yonau
pradurbhavati karanat
tad-yoni-sadrisham vatsa
tada loke viceshtate

"O child, in whatever species of life He incarnates, the Supreme Personality of Godhead acts as a member of that species would act.

samhartum jagad-ishanah
samartho 'pi tada nripa
tad-yoni-sadrishopayair
vadhyan himsati yadava

"O king, O descendent of Maharaja Yadu, although He is always the master of all the worlds, and although He has the power to destroy all the worlds, He acts as a member of that species would act. In those incarnations the Lord acts to kill the demons, demons that deserve death."

Shrimad-Bhagavatam 8.6.17, quoted in this anuccheda, was spoken by Shrila Shukadeva Gosvami.

Anuccheda 151

The activities the Supreme Personality of Godhead performs in His transcendental form are of two kinds: 1. activities of power and opulence (aishvarya-ceshta), and 2. activities of charming sweetness (madhurya-ceshta). Because His devotees love Him so much, the Lord manifests His great sweetness before them. Filled with wonder and bliss, Shrila Shukadeva Gosvami explains in Shrimad-Bhagavatam (10.15.19):

evam nigudhatma-gatih sva-mayaya
gopatmajatvam caritair vidambayan
reme rama-lalita-pada-pallavo
gramyaih samam gramya-vad isha-ceshtitah

"In this way the Supreme Lord, whose soft lotus feet are personally attended by the goddess of fortune, concealed His transcendental opulences by His internal potency and acted like the son of a cowherd. Yet even while enjoying like a village boy in the company of other village residents, He often exhibited feats only God could perform."*

This verse means: "The Supreme Lord, whose soft lotus feet are personally attended by the goddess of fortune when He manifests His form as Lord Narayana, stayed amongst the people of Vraja."

It is said in Shrimad-Bhagavatam (10.18.27):

nirikshya tad-vapur alam ambare carat. . .haladhara ishad atrasat

"When Lord Balarama, who carries the plow weapon, saw the gigantic body of the demon as he moved swiftly in the sky-with his blazing eyes, fiery hair, terrible teeth reaching toward his scowling brows, and an amazing effulgence generated by his armlets, crown and earrings-the Lord seemed to become a little frightened."***

In this pastime the Lord's sweetness is manifest because He pretends to be an ordinary human beings. In Shrimad-Bhagavatam 10.15.19 the word "mayaya" means "by My mercy". The Lord acts like an ordinary human beings so the people of Vraja will think He is one of them. The Lord acts in this way because He loves His devotees, as He has declared in Shrimad-Bhagavatam (9.4.68):

sadhavo hridayam mahyam. . .

"The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them."*

In Shrimad-Bhagavatam 10.15.19 the word “nigudhatma-gatih" means "concealing His supreme opulence and acting like an ordinary human being of this world", "gopatmajatvam" means "like the son of an ordinary cowherd man", "caritair vidambayan reme" means "imitating an ordinary gopa's activities, He enjoyed pastimes". The word "rama-lalita-pada-pallavah" indicates that the Lord does not desire to enjoy the pastime where the goddess of fortune serves His feet as much as He desires to enjoy His pastimes with the people of Vraja. The pastimes with Vraja's peoples are described here in the words "gramyaih samam" which mean "pastimes with village boys". The Lord's pastimes with the people of Vraja are His most important pastimes. The pastimes where He displays His power and opulence are not His most important pastimes. An example of these pastimes is seen in the following words of Shrimad-Bhagavatam (10.9.6):

sanjata-kopah sphuritarunadharam. . .

"Being very angry and biting His reddish lips with His teeth, Krishna, with false tears in His eyes, broke the container of yogurt with a piece of stone. Then He entered a room and began to eat the freshly churned butter in a solitary place."*

Even though He was in a solitary place, Lord Krishna still acted like an ordinary child. Another example of Lord Krishna acting as if He were an ordinary human beings is seen in these words of Shrimad-Bhagavatam (10.12.27):

tan vikshya krishnah. . .

"Krishna saw that all the cowherd boys, who did not know anyone but Him as their Lord, had now gone out of His hand and were helpless, having entered like straws into the fire of the abdomen of Aghasura, who was death personified. It was intolerable for Krishna to be separated from His friends the cowherd boys. Therefore, as if seeing that this had been arranged by His internal potency, Krishna was momentarily struck with wonder and unsure of what to do."*

In this pastime Lord Krishna became distressed, thinking that the cowherd boys were now under the control of fate. In this pastime the Lord thought ans acted as if He were an ordinary human being. When they describe these activities of the Lord, the great sages become filled with wonder. In describing the battle with Jarasandha, Shrila Shukadeva Gosvami says in Shrimad-Bhagavatam (10.50.29):

sthity-udbhavantam bhuvana-trayasya yah
samihite 'nanta-gunah sva-lilaya
na tasya citram para-paksha-nigrahas
tathapi martyanuvidhasya varnyate

"For Him who orchestrates the creation, maintenace, and destruction of the three worlds, and who posseses unlimited spiritual qualities, it is hardly amazing that He subdues an opposing party. Still, when the Lord does so, imitating human behavior, sages glorify His acts."***

In Shrimad-Bhagavatam 10.15.19 quoted above, the word “isha" means "the Lord's pastime potency, which with its own perfect power establishes the extraordinary transcendental pastimes of the Lord, who yearns to taste the nectar of pastimes", and the word "ceshtitam" means "the Lord's pastimes, which sometimes seem to be oprdinary activities and sometimes are wonderful activities impossible for others to perform". An example of the extraordinary and ordinary nature of the Lord's pastimes is seen in these words of Shrimad-Bhagavatam (10.69.37):

athovaca hrishikesham
naradah prahasann iva
yoga-mayodayam vikshya
manushim iyusho gatim

"Thus having seen this display (where Lord Krishna was present in 16,000 palaces simultaneously) of the Lord's Yogamaya, Narada mildly laughed and then addressed Lord Hrishikesha, who was adopting the bahvior of a human beings."***

The extraordinary and ordinary nature of the Lord's pastimes is also seen in these words of Shrimad-Bhagavatam (10.8.36-37):

yady evam tarhi vyadehity
uktah sa bhagavan harih
vyadattavyahataishvaryah
krida-manuja-balakah

sa tatra dadrishe vishvam

"Mother Yashoda challenged Krishna, `If You have not eaten earth, then open Your mouth wide.' When challenged by His mother in this way, Krishna, the son of Nanda Maharaja and Yashoda, to exhibit pastimes like a human child, opened His mouth. Although the Supreme Personality of Godhead, Krishna, who is full of all opulences, did not disturb His mother's parental affection, His opulence was automatically displayed, for Krishna's opulence is never lost at any stage, but is manifest at the proper time.*
"When Krishna opened His mouth wide by the order of Mother Yashoda, she saw within His mouth all moving and nonmoving entities, outer space, and all directions, along with mountains, islands, oceans, the surface of the earth, the blowing wind, fire, the moon, and stars. She saw the planetary systems, water, light, air, sky, and creation by transformation of akankara. She also saw the senses, the mind, sense perception, and the three qualities goodness, passion, and ignorance. She saw the time allotted for the living entities, she saw natural instinct and the reactions of karma, and she saw desires and different varieties of bodies, moving and nonmoving. Seeing all these aspects of the cosmic manifestation, along with herself and Vrindavana-dhama, she became doubtful and fearful of her son's nature."*

The Supreme Lord's sweetness, as was previously described in these pages, is seen in these words of Shrimad-Bhagavatam (10.8.35):

naham bhakshitavan amba
sarve mithyabhishamsinah
yadi satya-giras tarhi
samaksham pashya me mukham

"Lord Shri Krishna replied: My dear mother, I have never eaten dirt. All My friends complaining against Me ar liars. If You think they are being truthful, you can directly look in My mouth and examine it."*

In Shrimad-Bhagavatam 10.8.36 quoted above the word “avyahataishvaryah" shows that the Supreme Lord's pastimes are arranged by His pastime potency (lila-shakti). It is His pastime potency that increases Yasaoda's motherly affection for Krishna and fills her with awe and wonder. It is the lord's pastime potency that turns the Lord's anxious lie "I have never eaten dirt" into the truth. In His Damodara pastime as long as the Lord to not agree to be bound with rope, the rope to bind Him was always too short by the measurement of two fingers. This is described in the following words of Shrimad-Bhagavatam (10.9.15):

tad dama. . .

"When mother Yashoda was trying to bind the offending child, she saw that the binding rope was short by a distance the width of two fingers. Thus she brought another rope to join to it."*

However, when Mother Yashoda became exhausted, Lord Krishna agrred to be bound. Then the rope was not longer two fingers short. This is described in these words of Shrimad-Bhagavatam (10.9.18):

sva-matuh svinna-gatraya. . .

"Because of mother Yashoda's hard labor, her whole body became covered with perspiration, and the flowers and comb were falling from her hair. When child Krishna saw His mother thus fatigued, He became merciful to her and agreed to be bound."*

In the same way with His merciful glance Lord Krishna revived His gopa friends after they fainted by drinking the poisoned water of Kaliya Lake, and in the same way He swalloed a forest fire and performed many other extraordinary activities. The words "krida-manuja-balakah" (who enjoyed pastimes as if He were a human child) is echoed in these owrds of Shrimad-Bhagavatam (10.16.68):

krida-manusha-rupinah

"The Supreme Personality of Godhead was manifesting a humanlike form to enjoy His pastimes."***

It is also said in Shrimad-Bhagavatam (10.16.60):

karya-manushah. . .

"The Supreme Personality of Godhead was acting the role of a human being."***

In this way Shrimad-Bhagavatam 10.15.19 is explained. That verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 152

These truths of the Supreme Lord's pastimes, truths discussed in the previous explanations given here, are confirmed by these words of Shrimad-Bhagavatam (10.33.19):

kritva tavantam atmanam
yavatir gopa-yoshitah
reme sa bhagavams tabhir
atmaramo 'pi lilaya

"Expanding Himself as many times as there were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company."***

Here the words "rarama abhih" mean "the lOrd enjoyed pastimes with the gopis". It is said in Shrimad-Bhagavatam (3.15.43):

tasyaravinda-nayanasya. . . cakara tesham sankshobham akshara jusham api citta-tanvoh

"When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and in mind, even though they were attached to the impersonal Brahman understanding."*

Shrimad-Bhagavatam 10.33.19 means: "When the Lord desired to enjoy pastimes with all the the gopis simultaneously, His pastime potency arranged that the Lord be manifested in this way." The word "lilaya" in this verse indicates that this pastimes was arranged by the Lord's pastime potency. The Lord did not make these arrangements Himself. Here the words “kritva tavantam atmanam" indicate that the Lord manifested His own form as many times as there were gopis. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 153

The Lord's pastimes of sweetness are the most exalted of His pastimes. To increasee His enjoyment, the Lord enjoys these wonderful pastimes with many gopis simultaneously. Shrila Sukadeva Gosvami, Lord Siva, Lord Brahma, and the sages and demigods know these pastimes of the Lord are the most sweet. Lord Krishna's pastimes are also described in these words of Shrimad-Bhagavatam (10.12.11):

ittham satam brahma-sukhanubhutya. . .

"In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?"*

The Lord's pastimes are again described in these words of Shrimad-Bhagavatam (10.35.15):

shakra-sharva-parameshthi-purogah. . .kashmalam yayuh. . .

"When Krishna takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahma, Shiva, Indra, and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, they cannot ascertaint he essence of that music, and thus they bow down their heads and hearts."***

In this way the demigods become bewildered by hearing Lord Krishna's flute music.

The devotees attracted to the principles of religion appreciate the sweetness of the Lord enjoying pastimes of preaching the rules of religion in His humanlike (krida-manusha-rupinah) pastimes. These pastimes of preaching are seen in the following words spoken by Lord Krishna in Shrimad-Bhagavatam (10.69.40):

brahman dharmasya vaktaham
karta tad-anumodita
tac chikshayan lokam imam
asthitah putra ma khidah

"O brahmana, I am the speaker of religion, its performer and sanctioner. I observe religious principles to to each them to the world, My child, so do not be disturbed."***

After seeing many of Lord Krishna's pastimees, Narada MUni became filled with bliss. Still, thinking of the duty of precahing the principles of religion, he became worried. Lord Krishna spoek this verse to him.

Anuccheda 154

The Lord's pastimes of detachment from the material world are considered sweet by the neophyte devotees. These pastimes are described in these words of Shrimad-Bhagavatam (3.3.22):

tasyaivam ramamanasya
samvatsara-ganan bahun
grihamedheshu yogeshu
viragah samajayata

"The Lord was thus engaged in household life for many, many years, but at last His detachment from ephemeral sex life wa fully manifested."*

Here the world "grihamedheshu" means in the religious duties of pious household life", and “viragah" means "detachment". This verse was spoken by Shriman Uddhava to Vidura.

Anuccheda 155

Now will be considered the various objects (dravya) included amongst the uddipanas (impetuses for ecstatic love). Included amongst these objects are the Lord's ornaments, musical instruemnts, places, markings, personal associates, devotees, tulasi, remnants, and many other things. The Lord's ornaments include His garments, ornaments, flower-ornaments, and many other things. All these are manifested on the Lord transcendental form. They were described in the Bhagavat-sandarbha, Anuccheda 61. They are described in these words of Shrimad-Bhagavatam (3.2.12):

bhushana-bhushanangam

"His (Shri Krishna's) transcendental body is the ornament of all ornaments."*

This is means that is because they come into contact with Lord Krishna's handsomeness, bodily fragrance, and other glorious features that the Lord's ornaments have the power to decorate the Lord's transcendental body. On their own the ornaments have no power to decorate the Lord's body. Because they are in contact with the Lord's form, potencies, pastimes, and qualities, the Lord's ornaments become glorious. They are described in these words of Shrimad-Bhagavatam (10.32.2):

pitambara-dharah sragvi
sakshan manmatha-manmathah

"Then Lord Krishna, a smile on His lotus face, appeared before the gopis. Wearing a garland and a yellow garment, He directly appeared as one who can bewilder the mind of Cupid, who himself bewilders the minds of ordinary people."***

In this way it is said that the flower-garland and yellow garments decorate the the Supreme Lord, whose glorious handsomeness has no equal or superior. It is also said in Shrimad-Bhagavatam (10.41.35):

idrishany eva vasamsi
nityam giri-vane-carah

"You impudent boys! You're accustomed to roaming the mountains and forests, and yet You would dare put on such closhes as these! These are the king's possessions You're asking for!"***

These words were spoken by a demonic washerman. He saw the lord's clothing and ornaments in that way. The way the people in general saw the Lord's clothing and ornaments is described in these words of Vishnu Purana:

suvarnanjana-curnabhyam
tau tada bhushitambarau

"Krishna and Balarama were decorated with fragrant ointments and powders, with splendid garments, and with golden ornaments."

The Lord's ornaments are also described in these words of Shrimad-Bhagavatam (10.23.22):

shyamam hiranya-paridhim. . .

"His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, he was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and with the other twirled a lotus. Liles graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling."***

Kaliya-, Varuna, and Indra who offered abhiskeato the Lord, all presented to thee Loerd gifts of glorious garments and ornaments. By the arrangement of the Lord's internal potency Lord Krishna accepted the garmanets that had belonged to Kamsa. Also by the arrangement of the Lord's internal potency Lord Krishna accepted the many wives of Narakasura. The Lord's weapons include His clud and cakra. His musical instruments include His flute and conchshell. His places include Vrindavana ande Mathura. His auspicious markings include the markings on the soles of His feet. His personal associates include the cowherd people and the Yadavas. The remnants of things He has used include gopi-candana. Amongst the uddipanas are also the times sacred to the Lord, times such as Janmashtami. All these are uddipanas that arouse the devotees' love for the Supreme Personality of Godhead. An example of the uddipanas arousing a devotee's attraction for the Lord is seen in these owrds of Shrimad-Bhagavatam (10.42.9):

tato rupa-gunaudarya-
sampanna praha keshavam
uttariyantam akrishya
smayanti jata-hric-chaya

"Now endowed with beauty, character, and generosity, Trivakra began to feel lusty desires for Lored Keshava. Taking hold of the upper end of His cloth, she smiled and addressed Him as follows."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 156

In the different rasas different limbs and features of the Lord become uddipanas to arouse the devotees' love. This is described in the following words of Shrimad-Bhagavatam (1.11.27):

shriyo nivaso yasyorah
pana-patram mukham drisham
bahavo loka-palanam
saranganam padambujam

"The Lord's chest is the abode of the goddess of fortune. His moonlike face is the drinking vessel for eyes which hanker after all that is beautiful. His arms are the resting places for the administrative demigods. And His lotus feet are the refuge of pure devotees who never talk or sing of any subject except His Lordship."*

Here the word "shriyah" means "of the Lord's beloved", "drsam" means "of the eyes of all the dear devotees", "loka-palanam" means "of they who should be protected", "saranganam" means “of all the devotees", and "nivasah" means “shelter". These features are described in this way because they are all uddipanas (impetuses for ecstatic love). This verse was spoken by Shrila Suta Gosvami.

Anuccheda 157

Sometimes great obstacles also become uddipanas. The following wexample is seen in Shrimad-Bhagavatam (10.53.20-21):

shrutvaitad bhagavan ramo
vipakshiya-nripodyamam
krishnam caikam gatam hartum
kanyam kalaha-shankitah

balena mahata sardham
bhratri-sneha-pariplutah

"When Lord Balarama heard about these preparations of the inimical kings and how Lord Krishna had set off alone to steal the bride, He feared that a fight would ensue. Immersed in affection for His brother, He hurried to Kundina with a mighty army."***

The Lord's body being anointed with dust and mud in His pastimes act as uddipanas in the same way for the devotees in vatsalya-rasa. The obstacles presented by elder relatives and others also act as uddipanas for the devotees in shringara-rasa. In the same way various kinds of obstacles act as uddipanas in the five primary and seven secondary rasas. The vyabhicaris (disturbing symptoms of ecstatic love) are also manifest in the various rasas, as described in the following words of Bhakti-rasamrita-sindhu (4.7.14):

ami pancaiva shantadya
harer bhakti-rasa matah
eshu hasadayah prayo
bibhrati vyabhacaritam

"The five primary bhakti-rasas beginning with shanta-rasa, and the seven secondary bhakti-rasas beginning with hasa-rasa all manifest the vyabhicaris (disturbing symptoms of ecstatic love)."

Shrimad-Bhagavatam 10.53.20-21) quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 158

In this way the uddipanas were described. Among the uddipanas those manifested in Vrindavana are the most exalted. This is so because in Vrindavana Lord Krishna is the sole object of the highest spiritual love. This is described in the following words of Shrimad-Bhagavatam (10.11.36):

vrindavanam govardhanam. . .

"O King Parikshit, when Rama and Krishna saw Vrindavana, Govardhana, and the banks of the River Yamuna, They both enjoyed great pleasure."*

Speaking to Lord Balarama, Lord Krishna described the glories of Vrindavana in these words of Shrimad-Bhagavatam (10.15.5):

aho ami deva-varamararcitam. . .

"O greatest of Lords, just see how these trees are bowing their heads at Your lotus feet, which are worshipable by the immortal demigods. lhe trees are offering You their fruits and flowers to eradicate the dark ignorance that has caused their birth as trees."***

The great devotees who reside in Vrindavana are praised in these words of Shrimad-Bhagavatam (10.14.34):

tad bhuri-bhagyam iha janma. . .

"I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of Your devotees' feet. I can see that everyone here is simply full of Krishna consciousness. They do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna."*

The great devotees who reside in Vrindavana are also praised in these words of Shrimad-Bhagavatam (10.47.61):

asam aho carana-renu-jusham. . .

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, andf they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their feet."*

The great devotees who reside in Vrindavana are also praised in these words of Shrimad-Bhagavatam (10.21.10):

vrndavanam sakhi bhuvo vitanoti kirtim. . .

"O friend, Vrindavana is spreading the glory of the earth, having obtained the treasure of the lotus feet of Krishna, the son of Devaki. The peacocks dance madly when they hear Govinda's flute, and when other creatures see them from the hilltops, they all become stunned."***

The pastimes Lord Krishna enjoys in Vrindavana are the best of all His pastimes. This is described in the following words of the Trailokya-sammohana Tantra, Shrimad-ashtadashakshara-prastava:

santi tasya maha-bhaga
avatarah sahasrashah
tesham madhye 'vataranam
balatvam ati-durlabham

"The Supreme Personality of Godhead has thousands and thousands of glorious incarnations. Amongst them all His incarnation as a child is the most glorious and the most rare."

Here the word "bala" (child) means "until the age of sixteen". In the Hari-lila-tika-smriti it is said:

garbhastha-sadrisho jneya
ashtamad vatasrac chishuh
balash cashodashad varshat
paugandash ceti procyate

"From the time of living in the womb until the age of age a child is called `shishu'. Up to thw age of sixteen a child is called `bala' or `pauganda'."

The childhood of the Supreme Personality of Godhead is glorified in these words of Shrimad-Bhagavatam (10.8.46-47):

nandah kim akarod brahman
shreya evam mahodayam
yashoda ca maha-bhaga
papau yasyah stanam harih

"Having heard of the great fortune of Mother Yashoda, Parikshit Maharaja inquired from Shukadeva Gosvami: O learned brahmana, mother Yashoda's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?*

pitarau nanvavindetam
krishnodararbhakehitam
gayanty adyapi kavayo
yal loka-shamalapaham

"Although Krishna was so pleased with Vasudeva and Devaki that He descended as their son, they could not enjoy Krishna's magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Maharaja and Yashoda, however, enjoyed these pastimes fully, and therefore their position is always better than that of Vasudeva and Devaki."*

In Shrimad-Bhagavatam's Eleventh Canto, after describign Lord Krishna's pastimes in a general way, and after explaining that Lord Krishna's pastimes arouse devotion (bhakty-uddipana) in the hearers, it is said that Lord Krishna's childhood pastimes are the best of His pastimes. There it is said (Shrimad-Bhagavatam 11.31.28):

ittham harer bhagavato ruciravatara-
viryani bala-caritani ca shantamani
anyatra ceha ca shrutani grinan manushyo
bhaktim param paramahamsa-gatau labheta

"The all-auspoicious exploits of the all-attractive incarnations of Lord Shri Krishna, the Supreme Personality of Godhead, and also the pastimes He performed as a child, are described in this Shrimad-Bhagavatam and in other scriptures. Anyone who clearly chants these descriptions of His pastimes will attain transcendental loving service unto Lord Krishna, who is the goal of all perfect sages."***

Lord Krishna's exalted Vrindavana pastimes are of many kinds. For example, there are the pastimes where He reveals His power and opulence (aishvarya), such as the pastime where He shows that many millions of universes are present in His eternal spiritual form full of knowledge and limitless bliss. There are also his pastimes of compassion (karunya), such as He pastime of showing compassion to Putana and allowing her to become like His own mother. Then there are also His pastimes of sweetness (madhurya), which are described in these words of Shrimad-Bhagavatam (10.8.22):

tav anghri-yugmam anukrishya sarishripantau. . .

"When Krishna and Balarama, with the strength of Their legs, crawled in the muddy places created in Vraja by cow dung and cow urines, Their crawling resembled the crawling of serpents, and the sound of Their ankle bells was very charming. Very much pleased by the spound of other people's ankle bells, They used to follow these people as if going to Their mothers, but when They saw that these were other people, They became afraid and returned to Their real mothers, Yashoda and Rohini."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.8.29):

vatsan muncan kvacid asamaye. . .

"Our dear friend Yashoda, your son sometimes comes to our houses before the milking of the cows and releases the calves, and when the master of the house becomes angry, your son merely smiles. Sometimes He devises some process by which He steals palatavble curd, butter, and milk, which He then eats and drinks. When the monkeys assemble, He divides it with them, and when the monkeys have their bellies so full that they won't take any more, He breaks the pots. Sometimes, if He gets no opportunity to stral butter and milk from a house, He will be angry at the householders, and for His revenge He will agitate the small children by pinching them. Then, when they begin crying, Krishna will go away."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.11.7):

gopibhih stobhito 'nrityat. . .

"The gopis would say: `If You dance, my dear Krishna, then I shall give You half a sweetmeat.' By saying these words or by clapping their hands, all the gopis encouraged Krishna in different ways. At such times, although He was the supremely powerful Personality of Godhead, He would smile and dance according to their desire, as if He were a wooden doll in their hands. Sometimes He would sing very loudly, at their bidding. In this way, Krishna came completely undere the control of the gopis."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.11.39-40):

kvacid vadayato venum. . .

"Sometimes Krishna and Balarama would play on Their flutes, sometimes They would throw ropes and stones devised for getting fruits from the trees, sometimes They would throw only stones, and sometimes, Their ankle-bells tinkling, They would play football with fruits like bael and amalaki. Sometimes They would cover Themselves with blankets and imitate cows and bulls and fight with one another, oraring loudly, and sometimes They would imitae the voices of the animals. In this way They enjoyed sporting, exactly like two ordinary human children."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.12.1):

kvacid vanashaya mano dadhad vrajat. . .

"O King, one day Krishna decided to take His breakfast as a picnic in the forest. Having risen early in the morning, He blew His bugle made of horn and woke all the cowherd boys and calves with its beautiful sound. Then Krishna and the boys, keeping their respective groups of calves before them, proceeded from Vrajabhumi to the forest."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.15.10-12):

kvacid gayati gayatsu. . .

"Sometimes the honeybees in Vrindavana became so mad with ecstasy that they closed their eyes and began to sing. Lord Krishna, moving along the forest Path with His cowherd boyfriends and Baladeva, would then respond to the bees by imitating their singing while His friends sang about His pastimes. Sometimes Lord Krishna would imitate the chattering of a parrot, sometimes, with a sweet voice, the call of a cuckoo, and sometimes the cooing of swans. Sometimes He vigorously imitated the dancing of a peacock, making His cowherd boyfriends laugh. Sometimes, with a voice as deep as the rumbling of clouds, He would call out with great affection the names of the animals who had wandered far from the herd, thus enchanting the cows and the cowherd boys."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.15.42):

tam gorajas-churita-kuntala-baddha-barha. . .

"Lord Krishna's hair, powdered with the dust raised by the cows, was decorated with a peacock feather and forest flowers. The Lord glanced charmingly and smiled beautifully, playing upon His flute while His companions chanted His glories. The gopis, all together, came forward to meet Him, their eyes very eager to see Him."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.18.10):

krishnasya nrityatah kecit. . .

"As Krishna danced, some of the boys accompanied Him by singing, and others by playing flutes, hand cymbals and buffalo horns, while still others praised His dancing."***

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.20.26):

dhenavo manda-gaminya. . .

"The cows had to move slowly because of their weighty milk bags, but they quickly ran to the Supreme Personality of Godhead as soon as He called them, their affection for Him causing their udders to become wet."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.21.7):

akshanvatam phalam. . .

"The cowherd girls said: O friends, those eyes that see the beautiful faces of the sons of Maharaja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindavana. For those who have eyes, we think there is no greater object of vision."*

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.23.22):

shyamam hiranya-paridhim. . .

"His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and with the other twirled a lotus. Lilies graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling."***

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.29.1):

bhagavan api ta ratrih

"Shri Badarayani said: Shri Krishna is the Supreme Personality of Godhead, full in all opulences, yet upon seeing those autumn nights scented with blossoming jasmine flowers, He turned His mind toward loving affairs. To fulfill His purposes He employed His internal potency."***

Lord Krishna's sweetness is also seen in these words of Shrimad-Bhagavatam (10.35.2):

vama-bahu-krita-vama-kapolah. . .

"When Mukunda vibrates the flute He has placed to His lips, stopping its holes with His tender fingers, He rests His left cheek on His left arm and makes His eyebrows dance. At that time the demigoddesses traveling in the sky with their husbands, the Siddhas, become amazed. As those ladies listen, they are embarrassed to find their minds yeilding to the pursuit of lusty desires, and in their distress they are unaware that the belts of their garments are loosening."***

What more need be said? Devotees who in their hearts love the Lord will easily understand all these descriptions.

Amongst the bhavas manifest in the heart are the anubhavas, which will now be discussedf. The anubhavas are of two kinds: 1. udbhasvara-anubhavaa, and 2. sattvika-anubhavas. The udbhasvaras are anubhavas manifest as external activities. They are described in these words of Bhakti-rasamrita-sindhu (2.2.2):

nrityam viluthitam ganam
kroshanam anumotanam
hunkaro jrimbhanam shvasa-
bhuma lokanupekshita
lala-sravo 'töa-hasash ca
ghurna-hikkadayo 'pi ca

"The udbhasvaras are dancing, rolling on the ground, singing very loudly, stretching the body, crying loudly, yawning, breathing very heavily, negvlecting the presence of others, drooling, laughing like a madman, wheeling the head, and belching."*

The sattvika-anubhavas are ecstatic symptoms that come from the heart. They are described in these words of Bhakti-rasamrita-sindhu (2.3.16):

te stambha-sveda-romancah
svara-bhedo 'tha vepathuh
vaivarnyam ashru pralaya
ity ashöau sattvikah smritah

"The eight sattvika-bhavas are becoming stunned, perspiring, standing of the hairs on the body, faltering of the voice, trembling of the body, changing of bodily colors, shedding of tears, and devastation."*

In this verse the word "pralaya" (devastation) means "when all activities are lost". This means "when, for the sake of love for the Supreme Personality of Godhead, all external material activities are lost". In this state internal spiritual activities for the sake of the Supreme Personality of Godhead are not lost. These internal devotional activities are described in these words of Shrimad-Bhagavatam (3.2.4-6):

sa muhurtam abhut tushnim
krishnanghri-sudhaya bhrisham
tivrena bhakti-yogena
nimagnah sadhu nirvritah

shanakair bhagaval-lokan
nrilokam punar agatah

"For a moment he remained dead silent, and his body did not move. He became absorbed in the nectar of remembering the Lord's lotus feet in devotional ecstasy, and he appeared to be going increasingly deeper into that ecstasy.*
"It was so observed by Vidura that Uddhava had all the transcendental bodily changes due to total ecstasy, and he was trying to wipe away tears of separation from his eyes. Thus Vidura could understand that Uddhava had completely assimilated extensive love for the Lord.*
"The great devotee Uddhava soon came back from the abode of the Lord to the human plane."*

These internal devotional activities are also described in these words of the Garuda Purana:

jagrat-svapna-sushupteshu
yoga-sthasya ca yoginah
ya kacin manaso vrittih
sa bhaved acyutashraya

"During wakefulness, dream, and dreamless sleep a yogi situated in yoga keeps the activities of his mind fixed always on the infallible Supreme Personality of Godhead."

In that condition of rapt meditation on the Lord one can understand the different tastes of the different rasas.

Now the sancari-bhavas, which are also called vyabhicari-bhavas will be discussed. The 33 vyabhicaris are described in these words of Bhakti-rasamrita-sindhu (2.4.1-2, and 4-6):

sancarayanti bhavasya gatim. . .
. . .visheshenabhimukhyena
caranti sthayinam prati. . .

nirvedo 'tha vishado
dainyam glani-shramo ca mada-garvau
shanka-trasavega
unmadapasmriti tatha vyadhih

moho mritir alasyam
jadyam vridavahittha ca
smritir atha vitarka-cinta-
mati-dhritayo harisa utsukatvam ca

augryamarshasuyash
capalyam caiva nidra ca
suptir bodha itime
bhava vyabhicarinah samakhyatah

"There are some bodily symptoms which express overwhelming ecstatic love (vyabhicari-bhava). They are counted at 33 as follows: disappointment, lamentation, humility, guilt, fatigue, intoxication, pride, doubt, apprehension, intense emotion, madness, forgetfulness, disease, confusion, death, laziness, inertness, bashfulness, concealment, remembrance argumentativeness, anxiety, thoughtfulness, endurance, happiness, eagerness, violence, haughtiness, envy, impudence, dizziness, sleepiness, and alertness."*

To understand the characteristics of all these one may look in the Ujjvala-nilamani. Here the word "trasa" (apprehension) means "when the devotees in vatsalya-rasa and the other rasas become apprehensive that their association with Krishna will become broken". "Nidra" (sleepiness) here means "with a heart free of cares, in a dream the devotee meets Krishna". "Shrama" (fatigue) here means “fatigue attained by engaging in blissful activities for Krishna's sake". "Alasyam" (laziness) here means “unwillingness to perform actions that have no relation to Lord Krishna". "Bodha" (alertness) here means "alert to see Lord Krishna". These 33 vyabhicaris are not material, for they are beyond the modes of material nature. This is so because the bring love for the Supreme Personality of Godhead (bhagavat-priti). Together these anubhavas are part of the rasas of love for the Supreme Personality of Godhead. They are described in these words of Shrimad-Bhagavatam (11.3.31-32):

smarantah smarayantash ca
mitho 'ghaugha-haram harim
bhaktya sanjataya bhaktya
bibhraty utpulakam tanum

"The devotees of the Lord constantly discuss the glories of the Personality of Godhead among themselves. Thus they constantly remember the Lord and remind one another of His qualities and pastimes. In this way, by their devotion to the principles of bhakti-yoga, the devotees please the Personality of Godhead, who takes away from them everything inauspicious. Being purified of all impediments, the devotees awaken to pure love of Godhead, and thus, even within this world, their spiritualized bodies exhibit symptoms of transcendental ecstasy, such as standing of the bodily hairs on end.***

kvacid rudanty acyuta-cintaya kvacid
dhasanti nandanti vadanty alaukikah
nrityanti gayanty anushilayanty ajam
bhavanti tushnim param etya nirvritah

"Having achieved love of Godhead, the devotees sometimes cry out loud, absorbed in thought of the infallible Lord. Sometimes they laugh, feel great pleasure, speak out loud to the Lord, dance, or sing. Such devotees, havign transcended material, conditional life, sometimes imitate the unborn Supreme by acting out His pastimes. And sometimes, achieving His personal audience, they remain peaceful and silent."***

In these two verses Lord Hari is the alambana (primary impetus for ecstatic love, remembering Lord Hari is the uddipana (secondary impetus for ecstatic love), reminding one another of Lord Hari and other like devotional activities are the udbhasvaras (external activities of ecstatic love), the standing up of the body's hairs is one of the sattvika-bhavas, and the activities beginning with being rapt in thought of the Lord are the sancari-bhavas. When devotion is awakened in this way sthayi-bhava (continuous ecstasy) is manifest. The words "And sometimes, achieving His personal audience, they (the devotees) remain peaceful and silent" describe samvalana (the situation when all the elements of rasa are joined together). Here the word "param" means "the supreme object of rasa". The rasas of love for the Supreme Personality of Godhead are five. These five are shanta-rasa (neutrality), dasya-rasa (servitorship), sakhya-rasa (friendship), vatsalya-rasa (paternal love), and shringara-rasa (conjugal love). Because they manifest sthayi-bhava and because they are eternal and unchanging, always manifest, these five rasas are said to be the primary rasas. Sometimes amnifest among these fiver primary rasas are other rasas, rasas that begin with adbhuta (wonder). Because they are not always manifest, these rasas are said to be secondary rasas. The primary rasas are described in these words:

madhurena samapayet

"The five rasas culminating in shringara-rasa are the primary rasas."

Certain combinations of the secondary rasas are considered rasabhasa (incompatible mixtures of rasa).

Now the secondary rasas will be discussed. The secondary rasasa, which begin with adbhuta (wonder) increase the devotees' love for the Supreme Personality of Godhead. They are described in these words:

adbhuto hasya-virau ca
raudro bhishana ity api
bibhatsah karunash ceti
gaunah sapta rasah smritah

"The seven kinds of indirect ecstasies of devotional service are known as laughing, astonishment, chivalry, compassion, anger, dread, and ghastilness."*

The adbhuta-rasa (wonder) here is wonder that is full of love for the Supreme Personality of Godhead. Here the alambanas are the extraordinary and unexpected activities of the Lord, the visaya (object of perception) is Lord Krishna, adhara (person who loves) is the devotee, the uddipanas (secondary impetuses for ecstatic love) are the Lord's activities, the anubhavas (bodily manifestations of rasa) are glances and other like things, the vyabhicaris (external manifestations of ecstatic love) are agitation, joy, becomign stunned, and other like ecstatic symptoms, the sthayi-bhava (continuous ecstasy) is the rasa of wonder filled with love for the Supreme Personality of Godhead. The rasa of wonder is described in these words of Shrimad-Bhagavatam (10.69.2):

citram bataitad ekena
vapusha yugapat prithak
griheshu dvy-ashöa-sahasram
striya eka udavahat

"It is astounding that Lord Shri Krishna, who is one without a second, expanded Himself in sixteen-thousand similar forms to marry sixteen-thousand queens in their respective homes."*

Now the rasa of laughter and comedy (hasya-rasa) filled with love for the Supreme Personality of Godhead willbe discussed. In hasya-rasa the alambanas are various activities, garments, and joking words, the vishaya (source of comedy) is Lord Krishna, and the adhara is the devotee. If pleasant and unpleasant things bring the rasa of comedy then that rasa increases the devotee's love for Lord Krishna. This rasa is also manifest in dana-rasa (the rasa of giving charity), yuddha-rasa (the rasa of conflict), and vira-rasa (the rasa of chivalry). The uddipanas here are the actions, words, garments, and other things that create laughter. The anubhavas are the trembling of the nostrils and lips and other like symptoms. The vyabhicaris are joy, laziness, dissimulation, and other like things. The styayi-bhava is comedy based on love for the Supreme Personality of Godhead. The jokes in this rasa bring pleasure to the heart. An example of this rasa of joking and laughter is given in these words of Shrimad-Bhagavatam (10.8.29):

vatsan muncan kvacid asamaye krosha-sanjata-hasah. . .

"Our dear friend Yashoda, your son sometimes comes to our houses before the milking of the cows and releases the calves, and when the master of the house becomes angry, your son merely smiles. Sometimes He devises some process by which He steals palatavble curd, butter, and milk, which He then eats and drinks. When the monkeys assemble, He divides it with them, and when the monkeys have their bellies so full that they won't take any more, He breaks the pots. Sometimes, if He gets no opportunity to stral butter and milk from a house, He will be angry at the householders, and for His revenge He will agitate the small children by pinching them. Then, when they begin crying, Krishna will go away."*

Another example is seen in these words of Shrimad-Bhagavatam (10.8.30):

hastagrahye racayati vidhim. . .

"When the milk and curd are kept high on a swing hanging from a ceiling and Krishna and Balarama cannot reach it, They arrange to reach it by piling up various planks and turning upside down the mortar for grinding spices. Being quite aware of the contents of a pot, They pick holes in it. While the elderly gopis go abou their affairs, Krishna ande Balarama sometimes go into a dark room, brightening the place with the valuable jewels and ornaments on Their bodies and taking advantage of this light by stealing."*

Another example is seen in these words of Shrimad-Bhagavatam (10.8.31):

evam dharshöyany ushati kurute. . .
. . .ittham stribhih sa-bhaya-nayana-shri-mukhalokinibhir
vyakhyatartha prahasita-mukhi na hy upalabdhum aicchat

"When Krishna is caught in His naughty activities, the master of the house will say to Him: `Oh, You arew a thief,' and artifically express anger at Krishna. Krishna will then reply, `I am not a thief. You are a thief.' Sometimes, being angry, Krishna passes urine and stoll in a neat, clean place in our houses. But now, our dear friend Yashoda, this expert thief is sitting before you like a very good boy..' Sometimes all tyhe gopis would look at Krishna sitting there, His eyes fearful so His mother would not chastise Him, and when they saw Krishna's beautiful face, instead of chastising Him they would simply look upon His face and enjoy transcendental bliss. Mother Yashoda wouls mildly smile at all this fun, and she would not want to chastise her blessed transcendental child."*

In tyhis verse the word "vyakhyatarthah" means "while complaining about Krishna's mischievous activities".

Anuccheda 159

An example of utprasa (mocking and satire) is seen in these words of Shrimad-Bhagavatam (10.22.9):

tasam vasamsy upadaya
nipam aruhya satvarah
hasadbhih prahasan balaih
parihasam uvaca ha

"Taking the girls' garments, He quickly climbed to the top of a kadamba tree. Then, as He laughed loudly and His companions also laughed, He addressed the girls jokingly."***

The meaning of this verse ios clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 160

Another example of utprasa is seen in these words of Shrimad-Bhagavatam (10.66.7):

katthanam tad upakarnya
paundrakasyalpa-medhasah
ugrasenadayah sabhya
uccakair jahasus tada

"King Ugrasena and the other members of the assembly laughed loudly when they heard this vain boasting of unintelligent Paundraka."***

The meaning of this verse ios clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 161

Now the rasa of chivalry (vira-rasa) filled with love for the Supreme Personality of Godhead will be described. Vira-rasa is of four kinds: 1. dharma-vira (munificent in executing religious rites), 2. daya-vira (showing extraordinary mercy), 3. dana-vira (charitable activities), and 4. yuddha-vira (chivalrous activities in fighting). Now dharma-vira will be considered. In that rasa the alambana is the intense desire to perform religious rites. The vishaya (object of loev) is Lord Krishna. The adhara (lover) is the devotee. The uddipanas are the instructions of the scriptures and other like things. The anubhavas are humility, faith, and other like virtues. The vyabhicaris are thoughtfulness, memory, and other like things. The sthayi-bhava is the eagerness to perform religious rites, an eagerness born of love for the Supreme Personality of Godhead. An example of dharma-vira is seen in these owrds spoken by Maharaja Yudhishöhira in Shrimad-Bhagavatam (10.72.3):

kratu-rajena gpvinda
rajasuyena pavanih
yakshye vibhutir bhavatas
tat sampadaya nah prabho

"O Govinda, I desire to worship Your auspicious, opulent expansions by the Rajasuya sacrifice, the king of Vedic ceremonies. Please make our endeavor a success, my Lord."***

Now the daya-vira rasa of love for the Supreme Personality of Godhead will be considered. In this rasa the alambana is overwhelming compassion for all living entities, seeing everyone as originally devotees of the Supreme Lord. In this way the devotee satisfied Lord Krishna, who is seen as the vishaya (object of love. The adhara (lover) here is the devotee. This rasa is also seen in Lord Krishna's parents and many others who show compassion to Lord Krishna Himself. The uddipanas here are the perceptin of others' sufferings. The anubhavas are speaking words of consolation and other like activities. The vyabhicaris are eagerness, thoughtfulness, joy, and other like emotions. The sthayi-bhava is eagerness to be compassionate. An example of daya-rasa is given in these words of Shrimad-Bhagavatam (9.21.5-15):

kricchra-prapta-kuöumbasya
kshut-tridbhyam jata-vepathoh
atithir brahmanah kale
bhoktu-kamasya cagamat

tasmai samvyabhajat so 'nnam
adritya shraddhayanvitah
harim sarvatra sampashyan. . .

. . .iti prabhashya paniyam
mriyamanah pipasaya
pulkasayadadad dhiro
nisarga-karuno nripah

tasya tribhuvanadhishah
phaladah phalam icchatam
atmanam darshayam cakrur
maya vishnu-vinirmitah

"Rantideva never endeavored to earn anything. He would enjoy whatever he got by the arrangement of Providence, but when guests came he would give them everything. Thus he underwent considerable suffering, along with the members of his family. Indeed, he and his family members shivered for want of food and water. Yet Rantideva always remained sober. Once, after fasting for forty-eight days, in the morning Rantideva recieved some water and some foodstuffs made with milk and ghee, but when he and his family were about to eat, a brahmana guest arrived.*
"Because Rantideva percieved the presence of the Supreme Godhead everywhere and in every living entity, he recieved the guest with faith and respect and gave him a share of the food. The brahmana guest ate his share and then went away.*
"Thereafter, having divided the remaining food with hsi relatives, Rantideva was just about to eat his own share when a shudra guest arrived. Seeing the shudra in relationship with the Supreme Personality of Godhead, King Rantideva gave him also a share of the food.*
"When the shudra went away, another guest arrived, surrounded by dogs, and said: `O king, I and my company of dogs are very hungry. Please give us something to eat.'*
"With great respect Kign Rantideva offered the balance of food to the dogs and the master of the dogs, who had come as guests. The king offered them all respects and obeisances.*
"Thereafter only the drinking water remained, and there was only enough to satisfy one person, but when the king was just about to drink it a candala appeared and said: `O king, although I am lowborn, kindly give me some drinking water.*
"Aggrieved at hearing the pitiable words of the poor aggrieved candala, Maharaja Rantideva spoke the following nectarean words.*
"I do nto pray to the Supreme Personality of Godhead for the eight perfections of mystic yoga, nor for salvation from repeated birth and death. I want only to stay among all the living entities and suffer all distresses on their behalf, so that they may be freed from all suffering.*
"By offering my water ot maintain the life of this poor candala, who is struggling to live, I have been freed from all hunger, thirst, fatigue, trembling of the body, moroseness, distress, lamentation, and illusion.*
"Having spoken thus, King Rantideva, although on the verge of death because of thirst, gave his own portion of water to the candala without hesitation, for the king was naturally very kind and sober.*
"Demigods like Lord Brahma and Lord Shiva, who can satisfy all materially ambitious men by giving them the rewards they desire, then manifested their own identities before King Rantideva, for it was they who had presented themselves as the brahmana, shudra, candala, and so on."*

The meaning og these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 162

Now the dana-vira rasa (rasa of giving charity) in relation to love for the Supreme Personality of Godhead will be considered. This rasa is of two kinds: 1. giving charity very liberally (bahu-pradatva) and 2. giving away in charity one's own valuable possessions, possessions attained with great difficulty (samuthita-durapartha-tyaga). Now the first of these, the bahu-pradatva dana-vira rasa will be considered. In this rasa the alambana is the conclusion that great satisfaction comes from giving charity. For the person very eager thuis to give charity, the vishaya (object of love) is Lord Krishna. Here the adhara (lover) is the devotee. Other persons who give charity, persons who are not devotees, give charity only extewrnally (bahiranga). Here the uddipanas are seeing charity and other like things. The anubhavas are the smile that comes from giving in charity more the the recipient could have desired. Other like rspsonses are also included here amongst theanubhavas. The vyabhicaris are thoughtfulness, eagerness, joy, and other like emotions. The sthayi-bhava is eagerness to give charity, eagerness impelled by love for the Supreme Personality of Godhead. An example of this kind of charity is given in these words of Shrimad-Bhagavatam (10.5.1):

nandas tv atmaja utpanne
jatahlado maha-manah. . .

"Delighted at the birth of His son, Maharaja Nanda gave abundanrt charity."

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 163

Giving abundant charity is also described in these words of Shrimad-Bhagavatam (8.20.16):

evam shaptah sva-guruna
satyan na calito mahan
vamanaya dadav enam
arcitvodaka-purvakam

"Even after being cursed in this way by his own spiritual master, Bali Maharaja, being a great personality, never deviated from his determination. Therefore, according to custom, he first offered water to Vamandeva and then offered Him the gift of land he promised."*

In this verse the word "etam" (this) refers to the land. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 164

Now the second kind of dana-vira, namely giving away in charity one's own valuable possessions, possessions attained with great difficulty (samuthita-durapartha-tyaga), will be considered. In this second kind of dana-vira great enthusiasm is manifest in thew same way enthusiasm is manifest in dharma-vira. In dana-vira the vishaya is Lord Krishna, the adhara is the devotee, the uddipanas are Lord Krishna's smiles, talks, and other things, the anubhavas are the earnest description of Lord Krishna's glories, the sancari-bhava is great determination, the sthayi-bhava is eagerness to renounce possessions, an eagerness impelled by spiritual love for Lord Krishna. An eexample of this second kind of dana-vira is seen in these words of Shrimad-Bhagavatam (3.29.13):

salokya-sarshöi-samipya-sarupya. . .

"A pure devotee does not accept any kind of liberation-salokya, sarshöi, samipya, sarupya, or ekatva-even though they are offered by the Supreme Personality of Godhead."*

Now yuddha-vira-rasa (chivalrous activities in fighting) in relation to the Supreme Personality of Godhead will be discussed. In this rasa the person who fights Krishna is full of love. Impelled by love for Krishna, he is eager to fight Him. Here the opponent may be an enemy fighting Krishna in a pastime-battle, or the opponent may be a friend standing before Krishna. The first kind of opponent takes Krishna as his enemy and, impelled by spiritual love, is eager to fight with Him. The second kind of opponent is a friend and his battle with Krishna is like a joke or a game. In this sense the yuddha-rasa becomes like hasya-rasa (the rasa of comedy or laughter). Here love for Krishna is the alambana. The alambana here is not the desire to fight. Here the two fighters, Krishna and the devotee, are two friends. Each thinks of the other as a friend. Their friendship is the alambana. In this rasa the uddipanas are the smiles and other like gestures manifest in battle. The anubhavas are the boasts, insults and other like words hurled in the heat of battle. The vyabhicaris are pride, agitation and other like sentiments. The styhayi-bhava is eagerness to fight, an eagerness born of friendship. Thus there are three kinds of opponents (Lord Krishna, Krishna's friend, and Krishna's enemy). Yuddha-vira rasa is described in these words of Shrimad-Bhagavatam (10.18.12):

bhramanair langhanaih kshepair
asphoöana-vikarshanaih
cikridatur niyuddhena
kaka-paksha-dharau kvacit

"Krishna and Balarama played with Their cowherd boyfriends by whirling about, leaping, hurling, slapping and fighting. Sometimes Krishna and Balarama would pull the hair on the boys' heads."***

Here the word "kaka-paksha-dharau" means “Krishna and Balarama would pull the hair in the boys' topknots, and "niyuddhena" means "they would whirl about and fight in many ways". This kind of friendly fighting is described in these words of Hari-vamsha:

tatha gandiva-dhanvanam
vikridan madhusudanah
jigaya bharata-shreshöham
kuntyah pramukhato vibhuh

"Playing, Krishna and Arjuna fought. As Kunti watched, Lord Krishna defeated Arjuna."

Shrimad-Bhagavatam 10.18.12 quoted above was spoken by Shrila Shukadeva Gosvami.

Anuccheda 165

Yuddha-vira rasa is also described in these words of Shrimad-Bhagavatam (10.18.9):

rama-krishnadayo gopa
nanritur yuyudhur jaguh

"Balarama, Krishna and Their cowherd friends danced, wrestled and sang."***

This verse means, "The cowherd boys fought with Krishna. In this way they pleased Hiom." This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 166

Yuddha-vira rasa is also seen in this description of the killing of Jaraasanda in Shrimad-Bhagavatam (10.72.41-42):

sancintyari-vadhopayam
bhimasyamogha-darshanah
darshayam asa viöapam
patayann iva samjaya

"Having determined how to ikill the enemy, that Lord of infallible vision made a sign to Bhima by tearing in half a branch of a tree.***

tad vijnaya maha-sattvo
bhimah praharatam varah
grihitva padayoh shatrum
patayam asa bhu-tale

"Understanding this sign, mighty Bhima, the best of fighters, seized his opponent by the feet and threw him to the gorund."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 167

Now raudra-rasa (anger) will be considered. Here the object (vishaya) of loving anger is Lord Krishna and the person who feels the anger (adhara) is the dear devotee. When Lord Krishna is the object of anger the anger is either favorable, unfavorable, or unfavorable for the angry person. As before in the situation when Lord Krishna was the object of love, Lord Krishna is here the primary (mula) alambana. When teh anger is directed to someone other than Lord Krishna, then that person is a secondary (bahiranga) alambana. There may be the following kinds of raudra-rasa: 1. When a gopi, because of bewilderment or some other cause, is very angry at Lord Krishna, 2. when the family elders or other persons become angry to learn that the young gopis or other persons are meeting with Krishna, 3. when a devotee concerned for Lord Krishna's welfare is angry at another person for not properly protecting or caring for or dealing with Krishna, 4. the demons or others who try to harm Lord Krishna, and 5. a person who, angry at Lord Krishna, harms himself by preventing himself from associating with Lord Krishna. Here the uddipanas are insults hurled in anger and other like things. The anubhavas are striking blows with one's hand and other like actions. The vyabhicaris are becoming agitated and manifesting other like emotions. The sthayi-bhava is loving anger. The anger the elder gopis feel toward Lord Krishna is also loving anger. Because they are residents of Vraja, the elder gopis are by nature filled with love toward Lord Krishna. They certainly desire His welfare. Of these five kinds of raudra-rasa the first three will be discussed in another place. The last two are described in these words of Shrimad-Bhagavatam (10.74.41):

tatah pandu-sutah kruddha
matsya-kaikaya-shrinjayah
udayudhah samuttasthuh
shishupala-jighamsavah

"Then the sons of Pandu became furious, and toegther with the warriors of the Matsya, Kaikaya, and Shrinjaya clans, they rose up from their seats with weapons poised, ready to kill Shishupala."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 168

Raudra-rasa is also seen in these words of Shrimad-Bhagavatam (10.39.26):

maitad-vidhasyakarunasya nama bhud
akrura ity etad ativa darunah
yo 'sav anashvasya su-duhkhitam janam
priyat priyam neshyati param adhvanah

"He who is doing this merciless deed should not be called Akrura. He is so extremely cruel that without even trying to console the sorrowful residents of Vraja, he is taking away Krishna, who is more dear to us than life itself."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 169

Now bhayanaka-rasa (fear) willbe considered. Here the alambana is fear of pain or injury. The vishaya (object) is Lord Krishna. The adhara is the devotee. In addition to feeling fear for Lord Krishna's well-being, sometime this rasa is manifest as the fear that one may be separated from Lord Krishna. Thus one may fear for Lord Krishna's sake or one may fear what will happen to one's own self because of his offenses to Loerd Krishna. Thus Lord Krishna may be the root (mula) alambana, or the devotee himself may be the root alambana. The uddipanas here are the causes of fear. This is described in Bhakti-rasamrita-sindhu (2.1.15). There the word "vibhave" is in the locative case, and the word "yena" is in the instrumental case. Thus the vishaya (object) may be either Lord Krishna or the devotee. When the devotee is the vishaya and He fears separation from Lord Krishna, then the devotee is the secondary (bahiranga) alambana. When the devotee is the adhara (the person who fears for Lord Krishna's welfare, then Lord Krishna is the primary (antaranga) alambana.
Here the uddipanas are fearful knitting of the eyebrows and other like actions. The anubhavas are withering of the face and other like actions. The vyabhicaris are restlessness and other like responses. The sthayi-bhava is fear impelled by love. The following example is seen in Shrimad-Bhagavatam (10.3.29):

janma te mayy asau papo
ma vidyan madhusudana
samudvije bhaved dhetoh
kamsad aham adhira-dhih

"O Lord Krishna, You have now taken birth as my son. For this reason my mind is now restless with fear of Kamsa."

Here Lord Krishna is Himself the vishaya. There is no other cause for fear. This verse was spoken by Devaki to the Supreme Personality of Godhead.

Anuccheda 170

Bhayanaka-rasa is also seen in thsi description of Shankhacuda's wickedness (Shrimad-Bhagavatam 10.34.28):

kroshantam krishna rameti
vilokya sva-parigraham

"Hearing Their devotees crying out `Krishna! Rama!' and seeing that they were just like cows being stolen by a thief, Krishna and Balarama began to run after the demon."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.


Priti-sandarbha 2

Anuccheda 171

Another example of bhayanaka-rasa is seen in these words of Shrimad-Bhagavatam (10.14.10):

atah kshamasvacyuta me rajo-bhuvo
hy ajanatas tvat-prithag-isha-maninah
ajavalepandha-tamo-'ndha-cakshusha
esho 'nukampyo mayi nathavan iti

"O infallible Lord, because I was born from the mode of passion, I was foolish, and because my eyes were blinded by the darkness of Your illusory potency, I foolishly thought I was a great controller independent of You. Please think of me in this way: `He is my servant. I should forgive him.' "*

The meaning of this verse is clear. This verse was spoken by the demigod Brahma to the Supreme Personality of Godhead.

Anuccheda 172

Now bhibhatsa-rasa (horror) in relation to the Supreme Personality of Godhead will be considered. In this rasa of horror, Lord Krishna is, as in the previous rasas, themula (root) alambana because He is the object of the devotee's love. The adhara is the devotee. When the horror has someone else, and not Lord Krishna, as the object, the alambana it a bahiranga (external) alambana. Here the uddipanas are a series of horrible, unclean, and abominable things. The anubhavas are spitting and other like activities. The vyabhicaris are moroseness and other like emotions. The sthayi-bhava is horror impelled by love for Lord Krishna. An example of bhayanaka-rasa is seen in the following words spoken by Queen Rukmini to Lord Krishna in Shrimad-Bhagavatam (10.60.45):

tvak-shmashru-roma-nakha-kesha-pinaddham. . .

"A woman who fails to relish the fragrance of the honty of Your lotus feet becomes totally befooled, and thus she accepts as her husband or lover a living corpse covered with skin, whiskers, nails, head-hair, and body-hair and filled with flesh, bones, blood, parasites, feces, mucus, bile, and air."***

Now karuna-rasa (anguish) in relation to the Supreme Personality of Godhead will be considered. In this karuna-rasa, which is born from the idea that someting inauspicious is happening one's dear freind or kinsman, the vishaya is Lord Krishna. The adhara is the devotee. The uddipanas are Lord Krishna's form, qualities, and activities, and other things in relation to Him. The anubhavas are withering of the face, lamentation, and other like things. The vyabhicaris are becoming stunned, grieving, and other like things. The sthayi-bhava is grief impelled by love for Lord Krishna. The following example is seen in Shrimad-Bhagavatam (10.16.19):

antar hrade bhujaga-bhoga-paritam arat
krishnam niriham upalabhya jalashayante
gopamsh ca mudha-dhishanan paritah pashumsh ca
sankrandatah parama-kashmalam apur artah

"As they hurried along the path to the bank of the Yamuna River, they saw from a distance that Krishna was in the lake, motionless within the coils of the black serpent. They further saw that the cowherd boys had fallen unconscious and that the animals were standing on all sides, crying out for Krishna. Seeing all this, the residents of Vrindavana were overwhelmed with anguish and confusion."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 173

When the devotees, who dearly loev Lord Krishna, feel compassion and lament for the non-devotees who have not yeat attained Lord Krishna's mercy, that is also karuna-rasa. The following example is seen in Shrimad-Bhagavatam (7.5.31):

na te viduh svaritha-gatim hi vishnum
durashaya ye bahirartha-maninah
andha yathandhair upaniyamanas
te 'pisha-tantryam uru-dhamni baddhah

"Persons who are strongly entrapped by the consciousness of enjoying material life, and who have therefore accepted as their leader or guru a similar blind man attached to external sense objects, cannot understand that the goal of life is to return home, back to Godhead, and engage in the service of Lord Vishnu. As blind men guided by another blind man miss the right path and fall into a ditch, materially attachd men led by another materially attached man are bound by the ropes of fruitive labor, which are made of very strong cords, and they continue again and again in materialistic life, suffering the threefold miseries."*

The meaning of this verse is clear. This verse was spoken by Shri Prahlada to a fellow student.

Anuccheda 174

If adbhuta-rasa (wonder) and the other secondary rasas are felt by Lord Krishna and the object of His feelings is the devotees, then adbhuta-rasa nad other rasas are manifest with the devotrees as their object. An example of this is seen in these words spoken by Lord Krishna to Lord Balarama in Shrimad-Bhagavatam (10.15.5):

aho ami deva-vararcitam. . .

"O greatest of Lords, just see how these trees are bowing down their heads at Your lotus feet, which are worshipable by the immortal demigods. The trees are offering You their fruits and flowers to eradicate the dark ignorance that has caused their birth as trees."***

In this way adbhuta-rasa and the other secondary rasas may be manifest even in relation to living entities who have not yet developed ecstatic love for the Lord. In this verse the trees' activities are an imitation of human activities.

Now rasabhasa (incompatible mixing of rasas), which should be avouided, will be considered. Rasabhasa is the rasas relating to Lord % should also be avoided. As rasabhasa should be avoided in the material vatsalya-rasa and other material rasas, so it should also be avoided in the five primary spiritual rasas. This wise and respectable people all accept. Mixtures of rasas that should be rejected in the material rasas should also be rejected in the spiritual rasas. What should nto be accepted in the material reasas should not be accepted in the spiritual rasas. Mixtures of rasa that are good and should be accepted in the material rasas are also good and should be accepted in the spiritual rasas. In this way the mixtures in shringara-rasa, vatsalya-rasa, and the other rasas should be considered.
Now what is good, neutral, and to be avoided in the five primary and seven secondary rasas will be considered. In hasya-rasa (laughter) the four devotional rasas in relation to separation are incompatible, santa-rasa is neutral, and the other rasas are compatible.
In relation to each other the secondary rasas are thus grouped into enemies, neutral parties, and friends. To hasya-rasa (laughing), karuna (anguish) and bhayanaka (fear) are enemies, adbhuta (wonder) is a friend, and the others are neutral. In this way amongst the twelve rasas the various sthayi-bhavas, sancari-bhavas, anubhavas, vibhavas, vishayas, and other bhavas are all grouped into compatible, incompatible, and neutral. In this way in people and poems that have a relationship with Lord Krishna the taste of rasabhasa (incompatible rasas) should be avoided. When the rasas are compatible, that is good. That is glorious. In certain special cases rasabhasa is also good and glorious. An example of good and acceptible rasabhasa is seen in these words of Shrimad-Bhagavatam (1.10.21 and 28):

sa vai kilayam purushah puratano
ya eka asid avishesha atmani

"They said: Here He is, the original Personality of Godhead as we definitely remember Him. He alone existed before the manifested creation of the modes of nature, and in Him only, because He is the Supreme Lord, all living beings merge, as if sleeping at night, their energy suspended."*

nunam vrata-snana-hutadineshvarah
samarcito hy asya grihita-panibhih
pibanti yah sakhy adharamritam muhur
vraja-striyah sammumuhur yad-ashayah

"O friends, just think of His wives, whose hands He has accepted. How they must have undergone vows, baths, fire sacrifices and perfect worship of the Lord of the universe to constantly relish now the nectar from His lips [by kissing]. The damsels of Vrajabhumi would often faint just by expecting such favors."*

This passage begins with a philosophical reflection in shanta-rasa and concludes with a description of shringara-rasa. This is incompatible in the same way a mixture of vatsalya-rasa and shanta-rasa is incompatible. However, in these two verses there is no true rasabhasa. That is because they are spoken by different groups of speakers. Shrimad-Bhagavatam 1.10.21 is spoken by one group of speakers, and Shrimad-Bhagavatam 1.10.28 is spoken by another group of speakers. That this is so and there was no rasabhasa in these speakers' words is confirmed by these words immediately following that passage (Shrimad-Bhagavatam 1.10.31):

evam-vidha gadantinam. . .

"While the ladies of the capital of Hastinapura were greeting Him and talking in this way, the Lord, smiling, accepted their good greetings, and casting the grace of His glance over them, He departed from the city."*

These words spoken by Shrila Suta Gosvami are glorious and blissful. Shrimad-Bhagavatam 1.10.21 and 28 were spoken by the ladies in the capital city of the Kauravas.

Anuccheda 175

It is said in Shrimad-Bhagavatam (4.20.27-28):

athabhaje tvakhila-purushottamam
gunalayam padma-karena lalasah
apy avayor eka-pati-spridhoh kalir
na syat krita-tvac-caranaika-tanayoh

"Now I wish to engage in the service of the lotus feet of the Supreme Personality of Godhead and serve just like the goddess of fortune, who carries a lotus flower in her hand, because His Lordship, the Supreme Personality of Godhead, is the reservoir of all transcendental qualities. I am afraid that the goddess of fortune and I would quarrel because both of us would be attentively engaged in the same service.*

jagaj-jananyam jagad-isha vaishasam syat

"My dear Lord of the universe, the goddess of fortune, Lakshmi, is the mother of the universe, and yet I think she may be angry with me because of my intruding upon her service and acting on the very platform to which she is so much attached. Yet I am hopeful that even though there is some misunderstanding, You will take my part, for You are very much inclined to the poor and You always magnify even insignificant service unto You. Therefore even though she becomes angry, I think there is no harm for You, because You are so self-sufficient that You can do without her."*

Here it is seen that Maharaja Prithu's true rasa is dasya-rasa. Because his rasa is clearly not shringara-rasa, these words seem to be rasabhasa. Maharaja Prithu's rasa is dasya-rasa and Goddess Lakshmi's (padma-kerva lalasah) rasa is shringara-rasa. Here is the explanation: Maharaja Prithu's desire is not at all based on srngara-rasa. It is based only on dasya-rasa. The examples he gives are examples only of devotional service in dasya-rasa. His perception of rivalry with Goddess Lakshmi are not inappropriate for a devotee situated in vira-dasya-rasa (heroic servitorship), a devotee who has attained great mercy from the Supreme Personality of Godhead. Others may say Maharaja Prtbu'd words show only his great love for the Supreme Personality of Godhead, who is so merciful to the poor and fallen, and these words do not at all show any true rivalry with goddess Lakshmi. This kind of apreciation for the Lord's greeat mercy, thinking the Lord is more merciful to the devotee than He is even to Goddess Lakshmi, is seen in these words of Shrimad-Bhagavatam (8.23.6), where Prahlada Maharaja describes Lord Vamana's pastime of stepping on Bali Maharaja's head:

nemam virinco labhate prasadam. . .

"O Supreme Personality of Godhead, You are universally worshiped. Even Lord Brahma and Lord Siva worship Your lotus feet. Yet although You are such a great personality, You have kindly promised to protect us, the demons. I think that such kindness never has been achieved even by Lord Brahma, Lord Siva, or the Goddess of fortune, Laksmi, what to speak of other dmeigods or common people."*

That the Supreme Personality of Godhead is more merciful to the devotee than He is even to Goddess Lakshmi is seen in this prayer, where Prahlada Maharaja glorifies Lord Nrisimhadeva's mercy to him (Shrimad-Bhagavatam 7.9.26):

kvaham rajah-prabhava isha tamo 'dhike 'smin
jatah suretara-kule kva tavanukampa
na brahmano na tu bhavasya na vai ramaya
yan me 'rpitah shirasi padma-karah prasadah

"O my Lord, O Supreme, because I was born in a family full of the hellish material qualities of passion and ignorance, what is my position? And what is to bge said of your causeless mercy, which was never offered even to Lord Brahma, Lord Shiva, or the goddess of fortune, Lakshmi? You never put Your lotus hand upon their heads, but You have put it upon mine."*

Here Prahlada Maharaja says: "In the presence of Brahma and the demigods You placed Your hand on my head". He says: "Never was such mercyever given in any of Your other avataras." Shrimad-Bhagavatam 4.20.27-28 quoted in this anuccheda was spoken by Maharaja Prithu to Lord Shri Vishnu.

Anuccheda 176

Now we will consider the vatsalya-rasa enjoyed by the Lord's father, Maharaja Vasudeva, and by others also, and which is sometimes properly manifested, and sometimes improperly manifested in the form of rasabhasa. Vösalya-rasa is seen in these words spoken by Maharaja Nanda (Shrimad-Bhagavatam 10.47.66):

manaso vrittayo nah syuh. . .

"May our thoughts always take shelter of Krishna's lotus feet, may our words always chant His names, and may our bodies always bow down to Him and serve Him."*

Lord Krishna's spiritual master also has a relationship in vatsalya-rasa. This is seen in these words spoken by Sudama brahmana in Shrimad-Bhagavatam (10.80.44):

kim asmabhir anirvrittam
deva-deva jagad-guro
bhavata satya-kamena
yesham vaso guror abhut

"What could I possibly have failed to achieve, O Lord of lords, O universal teacher, since I was able to personally live with You, whose every desire is fulfilled, at the home of our spiritual master?"***

Vatsalya-rasa is also seen in these words of Shrimad-Bhagavatam (10.80.6 and 27):

krishnasyasit sakha kashcit. . .

"Lord Krishna had a certain brahmana friend (named Sudama) who was most learned in Vedic knowledge and detached from all sense enjoyment. Furthermore, his mind was peaceful and his senses subdued."***

kathayam cakratuh. . .karau grihya parasparam

"Taking each other's hands, O King, Krishna and Sudama talked pleasantly about how they once lived together in the school of their guru."***

In this way vatsalya-rasa is described. Shrimad-Bhagavatam 10.80.44 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 177

Shringara-rasa is seen in the following words spoken by Queen Rukmini in Shrimad-Bhagavatam (10.60.39):

tvam nyasta-danda-munibhir gaditanubhava
atmatma-dash ca jagatam iti me vrito 'si. . .

"Knowing that the great sages who have renounced the sannyasi's danda proclaim Your glories, that You are the Supreme Soul of all the worlds, and that You are so gracious that You give away even Your own self, I chose You as my husband, rejecting Lord Brahma, Lord Shiva, and the rulers of heaven, whose aspirations are all frustrated by the force of time, which is born from Your eyebrows. What interest, then, could I have in any other suitors?"***

In this verse the word "atma" means “paramatma", and "atma-dah" means "who reveals Himself to the liberated souls". Someone may say that in this vesre the mixture of shringara-rasa and shanta-rasa creat rasabhasa. This is not so. What seems to be santa-rasa here is simply devotional service, is Queen Rukmini's declaration that she is the maidservant ofher dear husband. Her words are appropriate because they show that she is the crest jewel of all faithful wives devoted to their hsubands. Although they eacvh had hundreds of maidservants, Lord Krishna's queens considered themselves the maidservants of Lord Krishna. This is described in these words of Shrimad-Bhagavatam (10.59.45):

dasi-shata api vibhor vidadhuh sma dasyam

"Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord.."***

Queen Rukmini is Goddess Lakshmi herself. Her devotion to the Lord is mixed with knowledge of the Lord's supreme power and opulence. Therefore there is no rasabhasa is her prayers describing that opulence. Shrimad-Bhagavatam 10.6.39 quoted in this anuccheda was spoken by Queen Rukmini.

Anuccheda 178

Even the vraja-gopis, who think only of Lord Krishna's sweetness, are sometimes aware of His power and opulence. This is seen in the following words spoken by the gopiws in Shrimad-Bhagavatam (10.31.4):

na khalu gopika-nandano bhavan. . .

"You are not actually the son of the gopi Yashoda, O friend, but rather the indwelling witness in the hearts of all embodied souls. Because Lord Brahma prayed for Yon to come and protect the universe, You have now appeared in the Satvata dynasty."***

What here seems to be shringara-rasa mixed with shanta-rtasa is in truth only joking words spoken by the gopis. This will be explained later in this book. Therefore everything in this verse is proper and there is no rasabhasa. It is also said in Shrimad-Bhagavatam (10.30.23):

baddhanyaya sraja kacit. . .

"One gopi tied up her slender companion with a flower garland and said, ``Now I will bind this boy who has broken the butter pots and stolen the butter.'' The second gopi then covered her face and beautiful eyes, pretending to be afraid."***

These words seem to be a mixture of vatsalya-rasa and shringara-rasa . In truth there is no mixture, nor any rasabhasa in these words. This will be explained later. An example of natural shringara-rasa is seen in these words describing the rasa-dance pastime (Shrimad-Bhagavatam 10.29.10):

duhsaha-preshöha-viraha. . .

"For those gopis who could not go to see Krishna, intolerable separation from their beloved caused an intense agony that burned away all impious karma. By meditating upon Him they realized His embrace, and the ecstasy they then felt exhausted their material piety. Although Lord Krishna is the Supreme Soul, these girls simply thought of Him as their male lover and associated with Him in that intimate mood. Thus their karmic bondage was nullified and they abandoned their gross material bodies."***

These words were spoken by Shrila Shukadeva Gosvami, the king of sages. Then it is said in Shrimad-Bhagavatam (10.29.12):

krishnam viduh param kantam. . .

"O sage, the gopis knew Krishna only as their lover, not as the Supreme Absolute Truth. So how could these girls, their minds caught up in the waves of the modes of nature, free themselves from material attachment?"***

These words are a question posed by Maharaja Parikshit. In Shrila Shukadeva Gosvami's answer to this question may seem to be based on a description of liberation, a description of santa-rasa, a description that may seem to be rasabhasa in the context of srngara-rasa. Actually there is no rasabhasa here. This is explained in Krishna-sandarbha. What is seen as liberation (moksha) here is in truth merely the gopis' overcoming the obstacles that prevent them from meeting Lord Krishna. This is not a description of anything else. It is not a description of impersonal liberation (moksha). It is said in Shrimad-Bhagavatam (10.32.8):

tam kacin netra-randhrena. . .yogivananda-sampluta

"One gopi took the Lord through the aperture of her eyes and placed Him within her heart. Then, with her eyes closed and her bodily hairs standing on end, she continuously embraced Him within. Thus immersed in transcendental ecstasy, she resembled a yogi meditating upon the Lord."***

In this verse the word "yogi" is in the neuter gender. Although they shyly embrace Lord Krishna in their hearts, the gopis in truth embraced Him very earnestly. In this way they attained His association (yogi). Thus there is no rasabhasa here. In whatever passaghes of Shrimad-Bhagavatam there may seem to be rasabhasa, there is no rasabhasa in truth. Everything in Shrimad-Bhagavatam is proper and right.

Now seeming contardictions in relation to Lord Balarama and others will be considered. Many contradictions may seem to be manifest in Lord Krishna's many blissful pastimes with His devotees. None of these are contradictions in truth. This is so because of the action of the Lord's inconceivable spiritual potency (acintya-shakti). This is truew for all the devotees qualifiedto participate in the Lord's pastimes. Because He is Lored Krishna's elder brother, Lord Balarama is situated in vatsalya-rasa. Because He is identical with Lord Krishna and beacuse from childhood He enjoys pastimes with Lord Krishna, Lord
Balarama is situated in sakhya-rasa. Because He is aware of Lord Krishna's supreme power and opulence (aishvarya), Lord Balarama is a devotee of Lored Krishna. All these features are manifest at the time of Lord Krishna's pastimes with Lord Balarama. The two of Them acting together, Krishna and Balarama attacked Shankhacuda, enjoyed the holi-lila, sang, and enjoyed many pastimes. From Dvaraka Lord Balarama carried Lord Krishna's message to the gopis. There is nothing wrong in any of these activities. This truth is confirmed by the words of Shriman Uddhava and many others also.

Now will be considered the rasabhasa present when a primary rasa is incompatible with a secondary rasa. It is said in Shrimad-Bhagavatam (10.44.51):

devaki vasudevash ca
vijnaya jagad-ishvarau
krita-samvandanau putrau
sasvajate na shankitau

"Devaki and Vasudeva, now knowing Krishna and Balarama to be the Lords of the universe, simply stood with joined palms. Being apprehensive, they did not embrace their sons."***

Here someone may saty that the combination of vatsalya-rasa and bhayanaka-rasa (fear) in this verse is rasabhasa. The previous explanations have already shown that in this situation there is no rasabhasa.

Now will be considered the rasabhasa present when two secondary rasas are incompatible. In the pastime when Lord Krishna entered Kaliya Lake it is said in Shrimad-Bhagavatam (10.16.16):

tams tatha kataran vikshya
bhagavan madhavo balah
prahasya kincin novaca
prabhava jno 'nujasya sah

"The Supreme Lord Balarama, the master of all transcendental knowledge, smiled and said nothing when He saw the residents of Vrindavana in such distress, since He understood the extraordinary power of His younger brother."***

Here Lord Balarama is fully aware of Lord Krishna's power and opulence, and the people of Vraja are plunged in karuna-rasa (grief). In this situation grief is appropriate, but someone may say that Lord Balarama's manifestation of hasya-rasa (smiling) is not appropriate, and therefore rasabhasa is present in this verse. The truth is that Lord Balarama manifests many different natures according to His different pastimes. This has already been explained. In this way He enjoys different pastimes. Here the cause of His smiling is His knowledge of Lord Krishna's supreme power. The people of Vraja, eager to protect Lord Krishna, are situated in a different mood in this situation. If they had known the secret truth of their dear Krishna, they would have smiled also. They would not have worried or lamented. An activity of Lord Balarama performed to benefit the people of Vraja is seen in these words of Shrimad-Bhagavatam (10.16.22):

krishna-pranan nirvisato
nandadin vikshya tam hradam
pratyashedhat sa bhagavan
ramah krishnanubhava-vit

"Lord Balarama then saw that Nanda Maharaja and the other cowherd men, who had dedicated their very lives to Krishna, were beginning to enter the serpent's lake. As the Supreme Personality of Godhead, Lord Balarama fully knew Lord Krishna's actual power, and therefore He restrained them."***

At the end of this pastime the people of Vraja regained their Lord Krishna. This is described in these words of Shrimad-Bhagavatam (10.17.16):

ramash caCyutam alingya
jahasasyanubhava-vit

"Lord Balarama embraced His infallible brother and laughed, knowing well the extent of His potency. Out of great feelings of love, He lifted Him up on His lap and repeatedly looked at Him. The cows, bulls and young female calves also achieved the highest pleasure."***

In this verse Lord Balarama smiled because he regained Lord Krishna. In the pastime of the kidnapping of Rukimini and in manyother pastimes also, Lord Balarama's nature of being flooded with love for His brother Krishna is described. In all these pastimes nothing is inappropriate. Therefore Lord Balarama's smiling here is not rasabhasa. Shrimad-Bhagavatam 10.16.16 quoted here was spoken by Shrila Shukadeva Gosvami.

Anuccheda 179

Incompatible mixtures of sthayi-bhava in ecstatic love ofr the Supreme Personality of Godhead are called "prity-abhasa". Prity-abhasa is included within rasabhasa. Incompatible mixtures of sancari-bhava are also a kind of rasabhasa.It is said in Shrimad-Bhagavatam (10.86.32):

sva-vacas tad ritam kartum
asmad-drig-gocaro bhavan
yad atthaikanta-bhaktan me
nanantah shrir ajah priyah

"You have said: `Neither Ananta, Goddess Shri, nor unborn Brahma is dearer to Me than My unalloyed devotee.' To prove Your own words true, You have now revealed Yourself to our eyes."***

This verse may seem to be an incompatible mixture (abhasa) of devotion (bhakti) and pride (garva). In truth there is nothing incompatible in this verse. This verse means: "Because I am Your unalloyed devotee, I am very dear to You. You said: `Lord Ananta is not dear to Me merely because He is the abode where I rest. Goddess Shri is not dear to Me merely because she is My wife. Unborn Brahma is not dear to Me merely because he is My son. However, he who is the best of My unalloyed devotees is most dear to Me.' To show that the words You spoke are the truth You have now appeared before my eyes. By coming before me You have given Your mercy to me." These words were spoken by the King of Mithila to the Supreme Personality of Godhead.

Anuccheda 180

It is said in Shrimad-Bhagavatam (10.46.29):

tayor ittham bhagavati
krishne nanda-yashodayoh
vikshyanuragam paramam
nandam ahoddhavo muda

"Uddhava then joyfully addressed Nanda Maharaja, having clearly seen the supreme loving attraction he and Yashoda felt for Krishna, the Supreme Personality of Godhead."***

In this verse is seen the grief Nanda and Yashoda felt in separation freom Lord Krishna. It would seem that their grief in separation and Uddhava's joy are incompatible. The truth is that they are not incompatible. Here the situation is like the previously described situation where Lord Balarama smiled as the people of Vraja grieved. Uddhava had come to console the people of Vraja. Therefore it would not have been appropriate for him to be morose in their presence. Therefore Uddhava's joy here is filled with a great wonder of the glories of appropriate ecstatic spiritual love. Udshava did succeed in consoling the people of Vraja. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 181

It is said in Shrimad-Bhagavatam (10.42.10):

ehi vira griham yamo
na tvam tyaktum ihotsahe
tvayonmathita-cittayah
prasida purusarshabha

"Come, O hero. Let us go to my house. I cannot bear to leave You here. O best of males, please take pity on me, since You ahve agitated my mind."***

Someone may say that it is not appropriate for a heroine to be very agitated, and therefore this verse presents an abhasa in shringara-rasa. The truth is there is nothing incmpatible in this verse, for even in ordinary affairs this kind of agitation is not inappropriate. This verse was spoken by Kubja to the Supreme Personality of Godhead.

Anuccheda 182

It is said in Shrimad-Bhagavatam (10.35.14):

tava sutah sati yadadhara-bimbe. . .

"O pious mother Yashoda, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahma, Shiva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, they cannot ascertain the essence of that music, and thus they bow down their heads and hearts."***

The restlessness here is not like the restlessness felt by Kubja. In Shrimad-Bhagavatam is a passage where in groups of doble stanzas the gopis describe the sweetness of Lord Krishna's flute. The gopis, however, do not become bewildered by the sound of Lord Krishna's flute as the demigods do. The gopis say in that passage of Shrimad-Bhagavatam (10.35.17):

vrajati tena vayam. . .

"As Krishna strolls through Vraja with His lotus-petal-like feet, marking the ground with the distinctive embIems of flag, thunderbolt, lotus and elephant goad, He relieves the distress the ground feels from the cows' hooves. As He plays His renowned flute, His body moves with the grace of an elephant. Thus we gopis, who become agitated by Cupid when Krishna playfully glances at us, stand as still as trees, unaware that our hair and garments are slackening."***

There the gopis also say (Shrimad-Bhagavatam 10.35.3):

vyoma-yana-vanitah. . .

"When Mukunda vibrates the flute He has placed to His lips, stopping its holes with His tender fingers, He rests His left cheek on His left arm and makes His eyebrows dance. At that time the demigoddesses traveling in the sky with their husbands, the Siddhas, become amazed. As those ladies listen, they are embarrassed to find their minds yielding to the pursuit of lusty desires, and in their distress they are unaware that the belts of their garments are loosening."***

These words describe the expression of natural ecstatic love. The gopis say in Shrimad-Bhagavatam (10.35.20):

kunda-dama. . .

"O sinless Yashoda, your darling child, the son of Maharaja Nanda, has festively enhanced His attire with a jasmine garland, and He is now playing along the Yamuna in the company of the cows and cowherd boys, amusing His dear companions. The gentle breeze honors Him with its soothing fragrance of sandalwood, while the various Upadevas, standing on all sides like panegyrists, offer their music, singing and gifts of tribute."***

The gopis also say in Shrimad-Bhagavatam (10.29.31):

maivam vibho 'rhati bhavan. . .

"O all-powerful one, You should not speak in this cruel way. Do not reject us, who have renounced all material enjoyment to render devotional service to Your lotus feet. Reciprocate with us, O stubborn one, just as the primeval Lord, Shri Narayana, reciprocates with His devotees in their endeavors for liberation."***

Someone may say that the gopis' humble appeal for Lord Krishna's association in this verse is inappropriate, an example of rasabhasa. Itis not rasabhasa. In truth these words spoken by the gopis may be interpreted to be a series of puns that show a meaning very different from what seems to be an impassionaed appeal. This will be explained later. In this way the sublime sweetness of the Lord's pastimes is established.

Someone may say that rasabhasa is present in the following statement of Bali Maharaja in Shrimad-Bhagavatam (8.20.12-13):

yadyapy asav adharmena
mam badhniyad anagasam
tathapy enam na himsishye
bhitam brahma-tanum ripum. . .

"Although He is Vishnu Himself, out of fear He has covered Hismelf in the form of a brahmana to come to me begging. Under the circumstances, because He has assumed the form of a brahmana, even if He irreligiously arrests me or even kills me, I shall not retaliate, although He is my enemy.*
"If this brahmana really is Lord Vishnu, who is worshiped by Vedic hymns, He would never give up His widespread reputation. Either He would lie down having been killed by me, or He would kill me in a fight."*

Someone may say that these impious words inspired by Shukracarya's trickery are improper and therefore bhakty-abhasa (incompatible with devotional service). However, because with His feet Lord Vamana directly touched Bali Maharaja and gave him devotion, these words are not truly bhakty-abhasa. These two verses were spoken by Bali Maharaja to Shukracarya.

Anuccheda 183

It is said in Shrimad-Bhagavatam (10.71.10):

jarasandha-vadhah krishna
bhury-arthayopakalpate

"O Krishna, the killing of Jarasandha, which is certainly a reaction of his past sins, will bring immense benefit. Indeed, it will make possible the scarificial ceremony You desire."***

Here someone may say that because in this verse Uddhava directly addresses Lord Krishna by His name, these words are an example of dasyabhasa (incompatible with Uddhava's mellow of daysa-rasa).In truth there is no dasyabhasa in these words. Because Lord Krishna's names are filled with descriptions of His glories, it is not improper for the Lord's servants to speak His names directly. That the Supreme Lord's names are filled with His glories is described in these words of Shvetashvatara Upanishad (4.19):

yasya nama mahad-yashah

"The Supreme Lord's names are filled with descriptions of His glories."

Shrimad-Bhagavatam 10.71.10 quoted here was spoken by Uddhava to the Supreme Personality of Godhead.

Anuccheda 184

It is said in Shrimad-Bhagavatam (10.75.5):

satam shushrushane jishnuh
krishnah padavanejane

"Arjuna attended the respectable elders, and Krishna washed everyone's feet."***

Here someone may say: "It is not right that Maharaja Yudhishöhira engaged Lord Krishna in washing everypne's feet. This is an example of bhakty-abhasa (incompatible with devotional service)." In truth there is no bhakty-abhasa in this verse. It is said in Shrimad-Bhagavatam (10.75.3):

bandhavah paricaryayam
tasyasan prema-bandhanah

"At the Rajasuya sacrifice of your saintly grandfather his family members, bound by their love for him, engaged themselves in humble services on his behalf."***

Here the family members were not assigned to various services by Maharaja Yudhisthira. Rather, but their own desire they performed these services. Therefore by His own desire Lord Krishna washed everyone's feet. It was not otherwise. In this situation Lord Krishna thought, "My kinsmen still have some past karmic reactions present in their bodies. I should remove all thos karmic reactions." Thus, by the power of Lord Krishna's unstoppable desire, He acted in that way. Lord Krishna also desired to show devotion to Narada Muni and the other brahmanas present there. Therefore He washed their feetto show the respect that should be offered to a brahmana. Lord Krishna Himself said in Shrimad-Bhagavatam (10.69.40):

putra ma khidah

"O brahmana, I am the speaker of religion, its performer and sanctioner. I observe religious principles to teach them to the world, My child, sop do not be disturbed."***

Shrimad-Bhagavatam 10.75.5 quoted here was spoken by Shrila Shukadeva Gosvami.

Anuccheda 185

It is said in Shrimad-Bhagavatam (10.15.20-21):

shridama nama gopalo
rama-keshavayoh sakha
subala-stokakrishnadya
gopah premnedam abruvan

"Once, some of the cowherd boys-Shridama, the very close friend of Rama and Krishna, along with Subala, Stokakrishna and others-lovingly spoke the following words.***

rama rama maha-sattva
krishna dushöa-nibarhana
ito 'vidure su-mahad
vanam talali-sankulam

"(The cowherd boys said:) Rama, Rama, O mighty-armed one! O Krishna, destroyer of the miscreants! Not far from here is a very great forest filled with rows of palm trees."***

Someone may say that because the cowherd bosy approached Krishna and Balarama with awe and veneration, this passage is inappropriate for sakhya-rasa (sakhyabhasa). However, yhis passage is in truth not at all inappropriate, for although they were aware that Krishna and Balarama were both very powerful and heroic, the boys still though Krishna and Balarama were still their equals and not their superiors at all. Their awareness of the great power and heroism of Krishna and Balarama, only increased the boys' affection for Them in sakhya-rasa. It is said in Shrimad-Bhagavatam (10.58.14):

salam krishnena sannaddho
vihartum vipinam mahat
bahu-vyala-mrigakirnam
pravishat para-vira-ha

"Once Arjuna, the slayer of powerful enemies, donned his armor, mounted his chariot flying teh flag of Hanuman, took up his bow and his two inexhaustible quivers, and went to sport with Lord Krishna in a large forest filled with fierce animals."***

As it was shown in Shrimad-Bhagavatam 10.15.20-21, the knowledge of Lord Krishna's heroic power enhancted Arjuna's affection for Him in sakhya-rasa. The same kind of situation, where the knowledge of Lord Krishna's heroic power enhances the love His friends feel for Him is also seen in these words of Shrimad-Bhagavatam (10.12.24):

asman kim atra grasita nivistan
ayam tatha ced bakavad vinankshyati

"Then the boys said, `Has this living creature come to swallow us? If he does so, he will immediately be killed like Bakasura, without delay.' Thus they looked at the beautiful face of Krishna, the enemy of Bakasura, and, laughing loudly and clapping their hands, they entered the mouth of the python."***

Shrimad-Bhagavatam 10.10.15.20-21 quoted here was spoken by Shrila Shukadeva Gosvami.

Anuccheda 186

In the description of Lord Krishna's water-pastimes at Dvaraka it is said in Shrimad-Bhagavatam (10.90.22):

na calasi. . .vasudeva-nandananghrim

"O magnanimous mountain, you neither move nor speak. You must be pondering some matter of great importance. Or do you, like us, desire to hold on your breasts the feet of Vasudeva's darling son?"***

Here someone may protest that the queens' mention of their father-in-law's name in addressing their husband in the words "vasudeva-nandananghrim" (the feet of Vasudeva's son) is improper. It is kanta-bhavabhasa (improper in relation to the husband). This protest is without merit. In truth the word "vasudeva" here does not refer to Lord Krishna's father. Rather it means: "the worshipable Lord (deva) who is the great wealth (vasu) of the heart. Even if one argues that still, even if only by coincidence, the word "vasudeva-nandana" certainly soes mean "the son of Vasudeva" and is still improper, then the answer is given that the queens spoke these words in the impulse of wild ecstatic love and they should not be criticized for any fault they may commit by accident. This verse was spoken by Lord Krishna's queens.

Anuccheda 187

It is also said in Shrimad-Bhagavatam (1.11.33):

tam atmajair drishtibhir antaratmana
duranta-bhavah parirebhire patim
niruddham apy asravad ambu netrayor
vilajjatinam bhrigu-varya vaiklavat

"The insuperable ecstasy was so strong that the queens, who were shy, first embraced the Lord in the innermost recesses of their hearts. Then they embraced Him visually, and then they sent their sons to embrace Him [which is equal to personal embracing]. But, O chief amongst the Bhrigus, though they tried to restrain their feelings, they inadvertently shed tears."*

Here it is said that, filled with great love (duranta-bhavah), the queens wept (niruddham apy asravat). Here someone may claim that the queens' becoming filled with love for their husband as they watched Him embrace their sons is an improper response on their part. It is kanta-bhavabhasa (improper in relation to the husband). This is so because their making an connection between their sons' embracing their husband with the pleasures they enjoy in private with their husband is improper. This claim of impropriety has no basis. Their feeling their love for their husband increase as they watch Him embrace their sons is an increase of love only in a general sense. It has no relation to the private pleasures of husbands and wives. Therefore there is nothing improper with the queens' glances in this situation. This verse was spoken by Shrila Suta Gosvami.

Anuccheda 188

Now the abhasas in relation to the vibhavas will be discussed. In relation to the uddipanabhasas (improper manifestation of the uddipanas) it is said in Shrimad-Bhagavatam (10.38.8):

yad arcitam. . .yad gopikanam kuca-kunkumankitam

"Those lotus feet are worshiped by Brahma, Shiva and all the other demigods, by the goddess of fortune, and also by the great sages and Vaishnavas. Upon those lotus feet the Lord walks about the forest while herding the cows with His companions, and those feet are smeared with the kunkuma from the gopis' breasts."***

Here someone may complain that these signs indicating the Lord's confidential pastimes are not appropriate for a devotee who seeks to associate with the Lord in the mood of dasya-rasa, and therefore this verse is an example of dasya-bhavabhasa (incompatible with dasya-rasa). In truth there is fault in this verse. The speaker of this verse (Akrura) is thinking only that the Supreme Lord is easily attained by devotional service. The speaker of this verse does not desire to participate in the gopis' confidential pastimes with Lord Krishna. In his commentary on this verse Shrila Shridhara Svami says: "Here the words `yad-gopikanam' indicate that by serving Him with devotion the gopis easily attained association with Lord Krishna." Because the speaker in this verse aspired only to attain devotion to Lord Krishna in general way, there is no fault in this verse. In the same way there is no fault in these words (also spoken by Akrura) in Shrimad-Bhagavatam (10.38.17):

samarhanam yatra. . .

"By offering charity to that lotus hand, Purandara and Bali earned the status of Indra, King of heaven, and during the pleasure pastimes of the rasa dance, when the Lord wiped away the gopis perspiration and removed their fatigue, the touch of their faces made that hand as fragrant as a sweet flower."***

Shrimad-Bhagavatam 10.38.8 quoted in this anuccheda was spoken by Akrura.

Anuccheda 189

It is said in Shrimad-Bhagavatam (10.55.40):

yam vai muhuh. . .

"It is not astonishing that the palace women, who should have felt maternal affection for Pradyumna, privately felt ecstatic attraction for him as if he were their own lord. After all, the son exactly resembled his father. Indeed, Pradyumna was a perfect reflection of the beauty of Lord Krishna, the shelter of the goddess of fortune, and appeared before their eyes as Cupid himself. Since even those on the level of his mother felt conjugal attraction for him, then what to speak of how other women felt when they saw him?"***

Here the truth that the palace women were agitated by feelings of amorous love for Pradyumna seems to be inappropriate. What seems here to be inappropriate is actually appropriate, as has already been explained in a previous passage of this book.
Someone may say that innapropriate alambanas or inappropriate lovers (prity-adhara) bring rasabhasa situations in the descriptions of the yajna--patnis, pulinda girls, does, and others in Shrimad-Bhagavatam. This assertion will be refuted later in this book.
Someone may claim that an inappropriateness in relation to the object of love (priti-vishaya) is seen in these words of Shrimad-Bhagavatam (10.21.7):

akshanvatam. . .vaktram vrajesha-sutayoh

"The cowherd girls said: O friends, those eyes that see the beautiful faces of the sons of Maharaja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindavana. For those who have eyes, we think there is no greater object of vision."***

Here someone may say that although Lord Krishna and Lord Balarama , still the form of Lord Balarama is not the same as the form of Lord Krishna, and therefore it is not appropriate for Lord's girlfriends to have feelings of amorous love for Lord Balarama, and therefore this verse has a rasabhasa of shringara-rasa. The truth, however, is that in this verse the gopis are hiding their amorous feelings for Lord Krishna. They are pretending that they have no amorous feelings for Lord Krishna. Therefore their praising Lord Krishna and Lord Balarama equally is in now way a statement of their amorous feelings for Lord Balarama. Therefore there is no rasabhasa in this verse. In his commentary on Shrimad-Bhagavatam (10.65.17) Shrila Shridhara Svami states: "The gopis who enjoyed amorous pastimes with Lord Balarama were different from the gopis who enjoyed pastimes with Lord Krishna." Shrimad-Bhagavatam 10.21.7 quoted in this anuccheda was spoken by the goddesslike gopis of Vraja.

Anuccheda 190

Here someone may say that in Shrimad-Bhagavatam there are descriptions of love where the object of love is a person other than lord Krishna. This, they say, is sangaty-abhasa (improper object of love). They quote this verse describing Shrimati Devahuti in Shrimad-Bhagavatam (3.22.16):

kamah sa bhuyat. . .kshipatim iva shriyam

"Let your daughter's desire for marriage, which is recognized in the Vedic scriptures, bew fulfilled. Who would not accept her hand? She is so beautiful that by her bodily luster alone she excels the beauty of her ornaments."*

Somoeone may say that Devahuti's devotion to Kardama Muni is bhakty-abhasa (devotion directed to the wrong person). This criticism is not valid. Her union with Kardama Muni brought great glory and good fortune to the world. Therefore no one should find fault with it. This verse was spoken by Shri Kardama Muni.

Anuccheda 191

It is said in Shrimad-Bhagavatam (10.57.26):

uvasa tasyam katicin
mithilayam sama vibhuh
manitah priti-yuktena
janakena mahatmana
tato 'shikshad gadam kale
dhartarashörah suyodhanah

"The almighty Lord Balarama stayed in Mithila for several years, honored by His affectionate devotee Janaka Maharaja. During that time Dhritarashöra's son Duryodhana learned from Balarama the art of fighting with a club."***

In this verse the word "vibhuh" (almighty) refers to Lord Balarama. The word "manitah" (honored) and other worlds like it are adjectives modifying Lord Balarama. Any claim that rasabhasa is present in this verse is not justified. There is no rasabhasa here.

Anuccheda 192

These and other seeming examples of rasabhasa in Shrimad-Bhagavatam are thus shown to be free of any true rasabhasa. It is said: "Even if there is some seeiming rasabhasa, if the sthayi-bhava is very exalted and powerful, then there is no rasabhasa. Then then the rasas are properly manifest. An example of a very exalted and powerful primary rasa negating the possibility of rasabhasa is seen in these words of Shrimad-Bhagavatam (10.14.32):

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam
yan-mitram paramanandam
purnam brahma sanatanam

"How greatly fortunate are Nanda Maharaja, the cowherd men, and all the other inhabitants of Vrajabhumi! There is no limit to their good fortune because the Absolute Truth (Brahman), the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

In this verse spoken by the demigod Brahma todescribe the people of Vreja there is a misture of jnana-bhakti (the santa-rasa mixture of devoption and philosophical speculation present here by the description of the Brahman feature of the Lord) and bandhu-bhava (love for Lord Krishna as one's friend or kinsman). This misture is not rasabhasa because the taste of the sentiment of thinking of the Lord is one's friend is so sweet and exalted that its glory eclipses the dry mellow of santa-rasa here. The description here of jnana-bhakti is done in the mood of wonder felt within the heart, in the mood of praising the gloriosu good fortune of Vraja's people. Therefore there is no rasabhasa and the rasas are properly manifest (rasollasa) in this description. A similar situation is seen in these words of Shrimad-Bhagavatam 10.21.11

ittham satam brahma-sukhanubhutya

"All the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence "*

A similar situation is also seen in these words of Shrimad-Bhagavatam (10.49.9):

bhratreyo bhagavan krishnah
sharanyo bhakta-vatsalah
paitri-shvasreyan smareati
ramash camburuhekshanah

"Does my nephew Krishna, the Supreme Personality and the compassionate shelter of His devotees, still remember His aunt's sons? And does lotus-eyed Rama remember them also?"***

For Lord Krishna's paternal aunt devotion mixed with knowledge of Lord Krishna's supreme power and opulence (aishvarya-jnana-mayi bhakti) is not appropriate. For her vatsalya-rasa is proper and appropriate. Here the knowledge that Lord Krishna is the Supreme Personality of Godhead is eclipsed by overwhelming feelings of vatsalya-rasa, feelinsg seen here in the words “bhratreyo", "paitri-shvasreyan", and “amburuhekshanah" Because vatsalya-rasa is so gloriosu and prominent in thisverse there is no rasabhasa. All is proper with the rasas (rasollasa). This verse was spoken by Queen Kunti.

Anucchedas 193 and 194

In Lord Ramacandra's sweet pastimes Hanuman has pure dasya-rasa, a rasa still mixed with the knowledge that his master iss the Supreme Personality of Godhead. Although initially it may seem that this is not an appropriate mixture, the sweetness of Hanuman's dasya-rasa eclipses his knowledge that his master is the Supreme Personality of Godhead. Thus there is not rasabhasa and everything in these rasas is proper (rasollasa). The glory of this kind of mixture of madhurya (perception of the Lord's sweetness) and aishvarya (knowledge of the Lord's power and opulence) is seen in these words of Shrimad-Bhagavatam (5.19.3):

om namo bhagavate uttamashlokaya. . .

"Let me please Your Lordship by chanting the bija-mantra omkara. I wish to offer my respectful obeisances unto the Personality of Godhead, who is the best among the most highly elevated personalities. Your Lordship is the reservoir of all the good qualities of Aryans, people who are advanced. Your character and behavior are always consistent, and You always control Your senses and mind. Acting just like an ordinary human being, You exhibit exemplary character to teach others how to behave. There is a touchstone that can be used to examine the quality of gold, but You are like a touchstone that can verify all good qualities. You are worshiped by brahmanas who are the foremost of all devotees. You, the Supreme Person, are the King of kings, and therefore I offer my respectful obeisances unto You."*

In this verse the word "bhagavatah" shows the Lord's feature of aishvarya and the word "uttama-shlokaya" shows the Lord's feature of madhurya. The Lord's true nature is described in these words of Shrimad-Bhagavatam (5.19.4):

yat tad vishuddhanubhava-matram ekam. . .

"The Lord, whose pure form [sac-cid-ananda-vigraha] is uncontaminated by the modes of material nature, can be perceived by pure consciousness. In the Vedanta He is described as being one without a second. Because of His spiritual potency, He is un- touched by the contamination of material nature, and because He is not subjected to material vision, He is known as transcendental. He has no material activities, nor has He a material form or name. Only in pure consciousness, Krishna consciousness, can one perceive the transcendental form of the Lord. Let us be firmly fixed at the lotus feet of Lord Ramacandra, and let us offer our respectful obeisances unto those transcendental lotus feet."*

In this verse the words "yat-tat" refer to Lord Ramacandra's celebrated form dark like durva grass. The word "matram" describes the Lord's wualities and form, a form manifest sometimes in a white color and sometimes in other colors, a form more effulgent and glorious than the sun and other luminaries. The Lord's nature and His internal potency have already been described in the Bhagavat-sandarbha and other books. Here the Lord's nature is described by the word "ekam". Here the words "sva-tejasa dhvasta-guna-vyavastham" mean "His internal potency throws far away the external potency consisting of three modes". Here the word “prasantam" means "he is never stopped by any obstacle", and "pratyak" means "He is seen only by spiritual eyes". This is described in the following words of Kaöha Upanishad (2.3.9 and 1.2.23):

na cakshusha pashyati rupam asya

"With material eyes no one can see the Supreme Lord's form."

yam evaisha vrinute tena labhyas
tasyaisha atma vivrinute tanum svam

"The Lord is obtained only by one whom He Hismelf chooses. To such a person He manifests His own form."*

What is the nature of the Supreme Lord's form? Shrimad-Bhagavatam declares: "anama-rupam" (His name and form are not material). Material names and forms are described in these words of Chandogya Upanishad 6.3.2):

etas tisro devata anena jivenatmananupravishya nama-rupe vyakaravani

"In this way the individual spirit souls entered three kinds of material bodies and obtained various material names."

The Supreme Personality of Godhead does not have material names and forms like those of the conditioned spirit souls. The reason the Lord has no material names or forms is given here in the word "niraham" (He is free of material false-ego). In the passage from Chandogya Upanisad the word "atma" refers to the individual spirit soul, who is part and parcel of the Supreme Personality of Godhead (paramatma). The word “anena" (by him) here indicates that the individual soul is different from the Supreme Lord. That individual spirit soul then enters a material body The word "devata" here refers to the various kinds of material bodies made of the elements fire, water, and earth. Because of material false-ego the individual soul enters a material body. Although He is present within thr material body as the Supersoul, the Supreme Personality of Godhead is not affected by material false ego and thus remains always free from possessing a material name or material body. Free from material false ego, He does not accept a material name or material body. Here someone may ask: "Why does not everyone accept this idea that Lord Ramacandra's form is spiritual in nature?" To this Shrimad-Bhagavatam gives the answer: "sudhiyopalambhanam" (Only in pure consciousness, Krishna consciousness can one perceive the transcendental form of the Lord). The spiritual nature of the Supreme Lortd's form is also described by Lord Brahma in these words of Shrimad-Bhagavatam (3.9.3):

natah param parama yad bhavatah svarupam. . .

"O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge."*

Anuccheeda 195

Here someone may ask: "If the Supreme Personality of Godhead has a spiritual form as you say, then why does He come and stay amongst the conditioned souls?" To this the answer is given: There ar many secondary reasons, bu the primary reason the Supreme Personality of Godhead comes to the material world is to show to His devotees the sweetness of His pastimes. It is said in Shrimad-Bhagavatam (5.19.5):

martyavataras tv iha

"It was ordained that Ravana, chief of the Rakshasas, could not be killed by anyone but a man, and for this reason Lord Ramacandra, the Supreme Personality of Godhead, appeared in the form of a human being. Lord Ramacandra's mission, however, was not only to kill Ravana but also to teach mortal beings that material happiness centered around sex life or centered around one's wife is the cause of many miseries. He is the self-sufficient Supreme Personality of Godhead, and nothing is lamentable for Him. Therefore why else could He be subjected to tribulations by the kidnapping of mother Sita?"*

In this verse the word "tu" (but) is used to dispel doubt. Here "martyavatarah" means "He who incarnates in the world of mortals". Then the verse explains: "He does not come to the world of mortals only to kill the demons who trouble the saintly devotees, He comes also to teach the conditioned souls. He reveals to them the true goal of life." But these are only the external secondary reasons He appears in the world of mortals. He also comes to reveal the great sweetness of His pastimes to the devotees, devotees whose desire of the heart is to engage in devotional service, devotees whose heart melt in anguish in separation from the Lord. If the Lord had desired only to kill the demons, He could very easily have killed them by His expansion as the all-pervading Supersoul, and He Himself, in His original form, could have remained in the spiritual world enjoying His pastimes. Why did He come, then, to this world? His main purpose was not to kill the demons. His main purpose was the reveal the sweetness of His pastimes. That is the meaning here.

Anuccheda 196

In this way the Supreme Lord's pastimes are filled with mercy and sublime sweetness. Lord Rama's distess at His separation from Goddess Sita, a distress foundwithin the sweetness of His pastimes, is not a defect in any way. WithiHis pastimes there is no attachment to lust or other faulty emotions, as there is in ordinary material activities. The Lord manifests these pastimes to give mercy to His devotees. This is seen in the following explanation in Shrimad-Bhagavatam (5.19.6):

na vai sa atmatmavatam. . .

"Since Lord Shri Ramacandra is the Supreme Personality of Godhead, Vasudeva, He is not attached to anything in this material world. He is the most beloved Supersoul of all self-realized souls, and He is their very intimate friend. He is full of all opulences. Therefore He could not possibly have suffered because of separation from His wife, nor could He have given up His wife and Lakshmana, His younger brother. To give up either would have been absolutely impossible."*

Here it is said that the Personality of Godhead, Vasudeva, is not attached to anything in this material world. The reason why He is not attached is given here in the word “atma", which means "the Supersoul", and the word “bhagavan", which means "He who is full of all powers and opulences", and the word "vasudeva", which means "the shelter of all". Furthermore, it is said here that He is the dearest friend (suhrittamah) of the devotees, who consider Him their master, and who think "the Lord is mine" (atmavatam). It is also said here that the Lord does not truly feel anguished (kaslamam) on separation from His wife. He only manifests this anguish to show His great love. Also,at the time of the devaduta Lord Ramacxandra did not in truth abandon Laksmana. He had not power truly to abandon Him. At the time when He ascended to His own abode in the spiritual world, Lord Ramacandra was reunited with His associates, who had all been waiting for Him. Even today Lord Rama, Sita-devi, and Their associates may be seen on Kimpurusha-varsa. Therefore those pastimes of Lord Rama were only an imitation of the activities natural to human society. That is the meaning here.

Anuccheda 197

To confirm what was said before, the following two verses of Shrimad-Bhagavatam declare that devotion to the Lord is the only way one can attain the Lord's mercy, mercy that is the sweetest of the Lord's virtues. This is confirmed by the following words of Shrimad-Bhagavatam (5.19.7):

na janma nunam mahato na saubhagam
na van na buddhir nakritis tosha-hetuh
tair yad vishrishöan api no vanaukasash
cakara sakhye bata lakshmanagrajah

"One cannot establish a friendship with the Supreme Lord Ramacandra on the basis of material qualities such as one's birth in an aristocratic family, one's personal beauty, one's eloquence, one's sharp intelligence or one's superior race or nation. None of these qualifications is actually a prerequisite for friendship with Lord Shri Ramacandra. Otherwise how is it possible that although we un- civilized inhabitants of the forest have not taken noble births, although we have no physical beauty and although we cannot speak like gentlemen, Lord Ramacandra has nevertheless accepted us as friends?"*

In this verse the word "janma mahatah" means “birth from the Supreme Personality of Godhead", “saubhagam" means "beauty", "akritih" means "birth", "yat" means "from which", “taih" means "birth and other like things", “vishrishöan" means "rejected", "nah" means “we who pleased the Lord with our devotional service of searching for Sita-devi and engaging in other kinds of devotional service also", "bata" means indeed", “lakshmanagrajah" the elder brother of Lakshmana, who is endowed with all virtues and who is Sumitra's son", “sakhye" means "made friendship, for in these pastimes friendship and not servitude was the appropriate rasa". This verse describes Sugriva.

Anuccheda 198

The next verse declares (Shrimad-Bhagavatam 5.19.8):

suro 'suro vapy atha vanaro narah
sarvatmana yah sukritajnam uttamam
bhajeta ramam manujakritim harim
ya uttaran anayat kosalan divam iti

"Therefore, whether one is a demigod or a demon, a man or a creature other than man, such as a beast or bird, everyone should worship Lord Ramacandra, the Supreme Personality of Godhead, who appears on this earth just like a human being. There is no need of great austerities or penances to worship the Lord, for Me accepts even a small service offered by His devotee. Thus He is satisfied, and as soon as He is satisfied, the devotee is successful. Indeed, Lord Shri Ramacandra brought all the devotees of Ayodhya back home, back to Godhead [Vaikunöha]."*

The previous verse described devotion to the Lord's humanlike transcendental form, devotion based on knowledge of the Lord's true nature and status. This verse describes devotion based on perception of the Lord's sweetness. In that situation the devotee worships the humanlike form of the Lord (manujakritim harim). Here the word "ramam" means "the form of Lord Rama, not the form of Kapila or any other form of the Lord". Here "uttamam" means "whose transcendental qualities have no equal ro superior", and "sukritajnam" means "He who is pleased by even a small quantity of devotional service". This verse was spoken by Shri Hanuman.

Anuccheda 199

It is said in Shrimad-Bhagavatam (10.23.29-32):

maivam vibho 'rhati. . .

"The wives of the brahmanas replied: O almighty one, please do not speak such cruel words. Rather, You should fulfill Your promise that You always reciprocate with Your devotees in kind. Now that we have attained Your lotus feet, we simply wish to remain here in the forest so we may carry upon our heads the garlands of tulasi leaves You may neglectfully kick away with Your lotus feet. We are ready to give up all material relationships."*

It is again said in Shrimad-Bhagavatam (10.29.30):

preshöho bhavams tanu-bhritam kila bandhur atma

"Our dear Krishna, as an expert in religion You have advised us that the proper religious duty for women is to faithfuIly serve their husbands, children and other relatives. We agree that this principle is valid, but actually this service should be rendered to You. After all, O Lord, You are the dearmost friend of all embodied souls. You are their most intimate relative and indeed their very Self."***

Because they are filled with jokes and puns, these verses are very glorious and show perfectly compatible cominations of the rasas.

Sometimes in a secondary way the rasas may be incompatibe and in the primary way the rasas are compatible. This is seen in the following words of Shrimad-Bhagavatam (10.60.45):

tvak-shmashru-roma-nakha-kesha. . .

"A woman who fails to relish the fragrance of the honey of Your lotus feet becomes totally befooled, and thus she accepts as her husband or lover a living corpse covered with skin, whiskers, nails, head-hair, and body hair and filled with flesh, bones, blood, parasites, feces, mucus, bile, and air."***

These words were spoken by Shri Rukmini. Here, although the presence of bibhatsa-reasa (horror) is incompatible, that incompatibility is eclipsed by Rukimini-devi's praise of her beloved husband, Lord Krishna. Therefore the result is glorious and in the final result the rasas are considered compatible. It is also said in Shrimad-Bhagavatam (1.10.30):

etah param stritvam apastapeshalam
nirasta-shaucam bata sadhu kurvate
yasam grihat pushkara-locanah patir
na jatv apaity ahritibhir hridi sprishan

"All these women auspiciously glorified their lives despite their being without individuality and without purity. Their husband, the lotus-eyed Personality of Godhead, never left them alone at home. He always pleased their hearts by making valuable presentations."*

In this verse the word "stritvam" mweans “birth as a woman". Shri Rukmini and the other queens came from different classes of society. The word "apastapeshalam" here describes their situation. These words do not describe Shri Rukimini and the other queens born in higher classes. The other queens, born as lower-class women, may have had some faults, but by glorifying Lord Krishna they all became supremely purified. That is the way they became saintly, free of faults, and decorated with all virtues. Then this verses explains that Lord Krishna, giving apopropriate gifts to His beloved queens, touched their hearts. At heart attached to them, Lord Krishna did not leave their homes. As in a previous example the presence of bibhatsa-rasas gave a superficial appearance of rasabhasa that in in the end was not atb all present, so in this verse any appearance of rasabhasa is not real. There is no rasabhasa in this verse. This verse was spoken by the ladies in Hastinapura, the city of the Kauravas.

Anuccheda 200

As before, an example of what seems to be rasabhasa of a primary and secondary rasa, but in the end is understood to be a compatible mixture of rasas is seen in these words of Shrimad-Bhagavatam (10.16.20):

gopyo 'nurakta-manaso bhagavaty anante
tat-sauhrida-smita-viloka-girah smarantyah
graste 'hina priyatame bhrisha-duhkha-taptah
shunyam priya-vyatihritam dadrishus tri-lokam

"When the young gopis, whose minds were constantly attached to Krishna, the unlimited Supreme Lord, saw that He was now within the grips of the serpent, they remembered His loving friendship, His smiling glances and His talks with them. Burning with great sorrow, they saw the entire universe as void."***

Here the secondary rasa, karuna-rasa (lamentation), is compatible, and the primary rasa, shringara-rasa, seems to be incompatible. However, in this situation the gopis' remembrace of Lord Krishna's smiling glances acts to make their sorrow glorious. For this reason the mixture of these rasas is compatible, and there is no rasabhasa. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 201

An example of what seems to be a sancari-bhava incompatible with a primary rasa is seen in these words of Shrimad-Bhagavatam (10.29.8):

ta varyamanah patibhih. . .

"Their husbands, fathers, brothers and other relatives tried to stop them, but Krishna had already stolen their hearts. Enchanted by the sound of His flute, they refused to turn back."***

Here it may at first seem that the gopis' restlessness (capalya) is incompatible with their being completely enchanted (moha) by Lord Krishna. Both, however, combine to nourish the gopis' exalted, guileless ecstatic love for Lord Krishna. Therefore the rasas here are compatible, and there is no rasabhasa. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 202

Now some other similar examples will be given. Sometimes what at first seems to be rasabhasa in the end is found to be a perfectly compatible misture of rasas. An example of this may be seen in these words of Shrimad-Bhagavatam (10.85.18):

yuvam na nah sutau sakshat
pradhana-purusheshvarau

"You are not our sons but the very Lords of both material nature and its creator (Maha-Vishnu). As You Yourself have told us, You have descended to rid the earth of the rulers who are a heavy burden upon her."***

Someone may claim that in this verse Vasudeva's paternal vatsalya-rasa is incompatible with his devotion in awe and reverence. In truth these two sentiments are not incompatible here. This has already been described in our discussion of another verse, a verse describing Lord Balarama. In this way it is seen that the rasas are compatible in this verse. There is no rasabhasa here.

Anuccheda 203

In this way the rasas of love for the Supreme Personality of Godhead are described. The rasa of devotional service mixed with knowledge (jnana-bhaktimaya-rasa) is also called by the name shanta-rasa. In this rasa of devotion mixed with knowledge the alambana (prime impetus of ecstatic love) and the vishaya (object of love) are both the transcendental form of the Supreme Personality of Godhead (bhagavan) manifest as the Supreme Brahman (para-brahma). Here the adhara (lovers) are the great jnani-bhaktas who personally participate in the Supreme Lord's pastimes. The Supreme Personality of Godhead as He manifests in this rasa is described in these words of Shrimad-Bhagavatam (3.15.37):

evam tadaiva bhagavan aravinda-nabhah

"At that very moment, the Lord, who is called Padmanabha because of the lotus grown from His navel and who is the delight of the righteous, learned about the insult offered by His own servants to the saints. Accompanied by His spouse, the goddess of fortune, He went to the spot on those very feet sought for by recluses and great sages."*

When they arrived in Vaikunöha, the four Kumaras saw this form of the Supreme Personality of Godhead. The jnani-bhaktas are described in these words of Shrimad-Bhagavatam (1.7.10):

atmaramash ca munayo

"All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of seff-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."*

The four Kumaras and many others are atmaramas are described in this verse. Shrila Shukadeva Gosvami, who was attracted by the nectar sweetness of the rasas in the Supreme Lord's pastimes and who was rapt in reciting Shrimad-Bhagavatam, is also described in that verse.
In shanta-rasa the uddipanas (secondary impetuses for ecstatic love) are primarily the Supreme Lord's qualities, activities, and paraphernalia. Here the Lord's qualities include His eternal form of knowledge and bliss, His form always being manifest, His being the master of all opulences, His being the all-pervading Supersoul, His being the master of the knoledge-potency, His being all-powerful, His giving liberation to the enemies He kills, His being dear to the devotees in shanta-rasa, His being equal to all, His being self-controlled, His being peaceful, His purity, and His manifesting wonderful forms. The Lord's activities being with His acting to protect His devotees and include a host of other activities also. His paraphenralia include His great Upanishads, the dust of the jnani-bhaktas' feet, His Tulasi-devi, His transcendental abodes, and many other things also.
Now the anubhavas (activities of ecstatic love) will be described. Here the anubhavas include: praising the Supreme Lord's transcendental qualities and other features, chanting the holy names of the Lord in His forms as Brahman, Paramatma, and other forms, tasting the bliss of seeing the Lord in His Brahman feature, and yearning to see the Lord in His original feature as Bhagavan (the Supreme Personality of Godhead). Here the sattvika-bhavas include: staring at the tip of the nose, performing the actions of an avadhuta, assuming the jnana-mudra posture, yawning, observing silence, bowing down before the Supreme Personality of Godhead, and offering prayers to the Supreme Personality of Godhead. Most of these activities are material in nature. In this rasa the sancari-bhavas (symptoms of ecstatic love) include: being detached from material things, steadiness, joyfulness, thoughtfulness, meditation, gravity, eagerness, earnestness, and the philosophical search for the truth.
The sthayi-bhava (continuous ecstasy) of the jnani-bhaktas is described in these words of Shrimad-Bhagavatam (3.15.46):

yo 'ntarhito hridi gato 'pi duratmanam tvam
so 'dyaiva no nayana-mulam ananta raddhah

"Our dear Lord, You are not manifested to rascals, even though You are seated within the heart of everyone. But as far as we are concerned, we see You face to face, although You are unlimited. The statements we have heard about You from our father, Brahma, through the ears have now been actually realized by Your kind appearance."*

The attainment of shanta-rasa is described in these words of Shrimad-Bhagavatam (3.15.43):

tasyaravinda-nayanasya padaravinda-
kinjalka-mishra-tulasi-makaranda-vayuh
antar-gatah sva-vivarena cakara tesam
sankshobham akshara jusham api citta-tanvoh

"When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and in mind, even though they were attached to the impersonal Brahman understanding."*

In this verse the lotus-eyed Lord (aravinda-nayanasya) is the alambana, the breeze is the uddipana, the change in body is the udbhasvara, sattvika-bhava, and anubhava, and the change in mind is the sancari-bhava, which consists of spiritual happiness. Even though they were situated in impersonal Brahman understanding, the sages attained devotional service mixed with knowledge (jnana-bhakti). That kind of devotional service was the sthayi-bhava (continuous ecstasy) they felt. All these together culiminate in jnana-bhakti (devotional service mixed with knowledge). That was the rasa they experienced.
Now we will discuss the bhakti-rasa known as ashraya-rasa (the rasa of taking shelter of Lord Krishna). In this rasa Lord Krishna is the object of love and certain devotees who participate in Lord Krishna's pastimes are the lovers. In different situations sometimes Lord Krishna manifests His humanlike form and sometimes He manifests His form as the supreme controller. In the presence of the residents of Vraja He manifests His supremely sweet and glorious humanlike form.
The devotees are of two kinds: 1. the external devotees who serve the Lord by performing specific duties in the material world, and 2. the confidential devotees for whom the shade of Lord Krishna's feet is their very life. In the first group the demigods Brahma, Shiva, and some others are considered confidential devotees because of their great devotion to the Lord. The second group is divided into three parts: 1. the devotees in general, 2. the residents of the cities of the Yadus (like Mathura and Dvaraka), and 3. the residents of Vraja. In the first of these groups are included the kings imprisoned by Jarasandha, the great sages, and many others, and in the second and third groups are included Janaka Maharaja (the king of Mithila) and many other devotees.
Included among the uddipanas in this rasa are Lord Krishna's qualities. Included among His qualities are the following: 1. being the master of all opulences (bhagavattvam) in His relationship with the devotees who take shelter of Him as the supreme controller, 2. being the seed of all avataras (avataravali-bijatvam), 3. being the attractor of the self-satisfied sages (atmaramakarshitvam), 4. being the giver of ecstatic devotional service to Putana and others who only pretend to engage in devotional service, 5. manifesting numberless material universes from the pores of His skin, 6. being an ocean of mercy to the devotees who take shelter of Him as He is manifest in His humanlike form, 7. being the protector of anyone who takes shelter of Him, 8. possessing inconceivable potencies, 9. being the supreme object of worship, 10. being all-knowing, 11. being firm in vow, 12. possessing all wealth and all good fortune, 13. being naturally patient and tolerant, 14. being righteous, 15. being truthful, 16. being expert, 17. being all-auspicious, 18. being supremely powerful and glorious, 19. being the best follower of religion, 20. seeing through the eyes of the scriptures, 21. being the devotee's friend and well-wisher, 22. generosity, 23. power 24. fame, 25. strength, 26. tolerance, 27. ability, 28. being controlled by love, and many other transcendental qualities also.
Now we will consider Lord Krishna's castes. The first group of devotees (the devotees in general) accept that Lord Krishna is a cowherd boy or a member of another caste (as a ksatirya in Dvaraka). This acceptance of caste by the Lord is only an imitation. Lord Krishna's dark complexion and many other things remind (smaraka) the devotees of Him. The devotees in the second group (the residents of Vraja, Mathura, and Dvaraka) thinkt hat Lord Krishna is the best of all gopas or the best of all ksatriyas. Now Lord Krishna's activities will be considered. For the first group of devotees (the devotees in general) Lord Krishna's creation and maintenance of the material worlds and His revelation of His universal form are prominent. For the second group of devotees (the residents of Vraja, Mathura, and Dvaraka) Lord Krishna's killing the dfemons, protecting His devotees, and casting His glance of mercy are prominent. Now Lord Krishna's paraphernalia will be considered. Lord Krishna's weapons, musical instruments, ornaments, abodes, footprints, and devotees are prominent among His paraphernalia. For the first group of devotees these are all clearly transcendental. For the second group of devotees these seem to be material even though they certainly are transcendental in fact. Now the time sequence of Lord Krishna will be considered. For both the first and second groups of devotees these begin with Lord Krishna's birth in this world and end with His departure for the spiritual world.
Now the anubhavas in this rasa will be considered. The anubhavas include residing in places sacred to Lord Krishna, chanting the glories of Lord Krishna's holy names and qualities, and performing other like devotional activities.
Now the sancari-bhavas in this rasa will be discussed. When the devotees associate with Lord Krishna the sancari-bhavas are joy, pride, and steadiness. When the devotees are separated from Lord Krishna the sancari-bhavas are sickness and exhaustion. In both association with and separation from the Lord are manifest the sancari-bhavas detachment, anxiety, moroseness, humbleness, worry, meditation, embarassment, thoughtfulness, and death. An example of meditation on the Lord even when the Lord is present before the devotee is seen in this description of Bhishmadeva's actions in Shrimad-Bhagavatam (1.9.31):

vishuddhaya dharanaya. . .

"By pure meditation, looking at Lord Shri Krishna, he at once was freed from all material inauspiciousness and was relieved of all bodily pains caused by the arrow wounds. Thus all the external activities of his senses at once stopped, and he prayed transcendentally to the controller of all living beings while quitting his material body."*

Unhappy that he may have offended Lord Krishna by attacking Him in battle, Bhishmadeva prays in Shrimad-Bhagavatam (1.9.34):

yudhi turaga-rajah. . .mama nishita-sharair vibhidyamana-tvaci

"On the battlefield [where Shri Krishna attended Arjuna out of friendship], the flowing hair of Lord Krishna turned ashen due to the dust raised by the hoofs of the horses. And because of His labor, beads of sweat wetted His face. All these decorations, intensified by the wounds dealt by my sharp arrows, were enjoyed by Him. Let my mind thus go unto Shri Krishna."*

Bhishmadeva again prays in Shrimad-Bhagavatam (1.9.38):

shita-vishikha-hatah. . .

"May He, Lord Shri Krishna, the Personality of Godhead, who awards salvation, be my ultimate destination. On the battlefield He charged me, as if angry because of the wounds dealt by my sharp arrows. His shield was scattered, and His body was smeared with blood due to the wounds."*

Shrimad-Bhagavatam 1.9.31 quoted here was spoken by Shrila Suta Gosvami.

Anuccheda 204

Sthayi-bhava (continuous ecstasy) as manifested in ashraya-rasa is described in these words of Shrimad-Bhagavatam (1.11.7):

bhavaya nas tvam bhava vishva-bhavana
tvam eva ma-tatha suhrit-patih pita
tvam sad-gurur nah paramam ca daivatam
yasyanuvrittya kritino babhuvima

"O creator of the universe, You are our mother, well-wisher, Lord, father, spiritual master and worshipable Deity. By following in Your footsteps we have become successful in every respect. We pray, therefore, that You continue to bless us with Your mercy."*

In this verse the vibhavas, udbhasvaras, anubhavas, sattvika-bhavas, and other kinds of ecstasy combine to make a wonderfully sweet rasa. It is said:

sad-bhavash ced vibhavader
dvayor ekasya va bhavet
jhaöity anya-samakshepat
tada dosho na vidyate

"If the transcendental bhavas and vibhavas meet together and nothing incompatible arises, then there is no fault in the rasas."

Here the word "anya-samakshepat" means “incompatible in that situation". Shrimad-Bhagavatam 1.11.7 quoted here was spoken by the citizens of Dvaraka to the Supreme Personality of Godhead.

Anuccheda 205

Ashraya-rasa is of two kinds: 1. ashraya-rasa in separation from the Lord, and 2. ashraya-rasa in direct association with the Lord. Ashraya-rasa in separation from the Lord is again of two kinds: 1. initial separation, before meeting the Lord, and 2. separation when the Lord is far away. Ashraya-rasa in direct association with the Lord is also of two kinds: 1. eventually meeting the Lord again after one of the two kinds of separation, and 2. the regular direct association called by the names “siddhi" (perfection" and "tushöi" (happiness). Initial separation, before meeting the Lord, is described in these words of Shrimad-Bhagavatam (10.70.31):

iti magadha-samruddha
bhavad-darshana-kankshinah
prapannah pada-mulam te
dinanam sham vidhiyatam

"This is the message of the kings imprisoned by Jarasandha, who all hanker for Your audience, having surrendered to Your feet. Please bestow good fortune on these poor souls."***

Here the words "bhavad-darshana-kankshinah" indicate that the kings yearned to become free of their imprisonment in order to see Lord Krishna. In this is seen the sthayi-bhava. Here the soles of the Lord's feet (pada-mulam) are the alambana, the kings' imprisonment is the uddipana, their surrender to the Lord is the udbhasvara, their eagerness and humility are the sancari-bhavas. From this the sattvika-bhavas and other bhavas are known. This verse was spoken by the kings' messenger to the Supreme Personality of Godhead.

Anuccheda 206

The "siddhi" kind of direct association with the Lord is described in these words of Shrimad-Bhagavatam (10.73.2-7):

dadrishus te ghana-shyamam
pita-kausheya-vasasam
shrivatsankam catur-bahum. . .

. . .pibanta iva cakshurbhyam
lihanta iva jihvaya

jighranta iva nasabhyam
rambhanta iva bahubhih
pranemur hata-papmano
murdhabhih padayor hareh

krishna-sandarshanahlada-
dhvasta-samrodhana-klamah
prashashamsur hrishikesham
girbhih pranjalayo nripah

"The kings then beheld the Lord before them. His complexion was dark blue like the color of a cloud, and Hewore a yellow silk garment. He was distinguished by the Shrivatsa mark on His chest, His four mighty arms, the pinkish hue of His eyes, which resembled the whorl of a lotus, His lovely, cheerful face, His gleaming makara earrings, and the lotus, club, conchshell, and disc in His hands. A helemt, a jeweled necklace, a golden belt, and golden bracelets and armlest decorated His form, and on His neck He wore both the brilliant precious Kaustubha gem and a garland of forest flowers. The kings seemed to drink His beauty with their eyes, lick Him with their tongues, relish His fragrance with their nostrils, and embrace Him with their arms. Their past sins now eradicated, the kings all bowed down to Lord Hari, placing their heads at His feet.***
"The ecstasy of beholding Lord Krishna having dispelled the weariness of theior imprisonment, the kings stood with joined palsm and offered words of praise to that supreme master of the senses."***

These verses are an example of utpreksha, the fanciful kind of metaphor where one things is imagined to have become another. Here wide-opened eyes are imagined to be drinking, wide-opened mouths are imagined to be licking Lord Krishna's fragrant lotus feet, and blossomed-wide nostrils are imagined to be smelling the fragrance of all of Lord Krishna's limbs. UIn this way, because of their great devotion, the kings are attracted to Lord Krishna's feet. Overcome with ecstatic love, it is as if they embraced the lord's feet. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 207

Separation when the Lord is in a distant place is described in these words of Shrimad-Bhagavatam (1.11.9):

yarhy ambujakshapasasara. . .

"O lotus-eyed Lord, whenever You go away to Mathura-Vrindavana or Hastinapura to meet Your friends and relatives, every moment of Your absence seems like a million years. O infallible one, at that time our eyes become useless, as if bereft of sun."*

This verse describes the separation felt by the citizens of Dvaraka. The separation felt by the people of Vraja is described in these words of Shrimad-Bhagavatam (10.35.25):

yadu-patir dvirada-raja-viharah. . .

"With His cheerful face resembling the moon, lord of the night, the Lord of the Yadus moves with the grace of a regal elephant. Thus He returns in the evening, delivering the cows of Vraja from the heat of the day."***

Here it is said that Lord Krishna deliughted the young and old cows. How much more did He give delight to the human beings? The "tushöi" kind of association with the Lord is described in these words of Shrimad-Bhagavatam (1.11.1):

anartan sa upavrajya
svrddhan jana-padan svakan
dadhmau daravaram tesam
vishadam shamayann iva

"Upon reaching the border of His most prosperous metropolis, known as the country of the Anartas [Dvaraka], the Lord sounded His auspicious conchshell, heralding His arrival and apparently pacifying the dejection of the inhabitants."*

The word "iva" (as if) used here is a rhetorical ornament. This verse was spoken by Shrila Suta Gosvami.

Anuccheda 208

In Shrimad-Bhagavatam 10.35.25 quoted above it was said that Lord Krishna delighted the people of Vraja and delivered them from their sufferings. This is confirmed by the folloing words spoken by the goddesslike gopis of Vraja in Shrimad-Bhagavatam (10.21.10):

vrndavanam sakhi bhuvo vitanoti kirtim. . .

"O friend, Vrindavana is spreading the glory of the earth, having obtained the treasure of the lotus feet of Krishna, the son of Devaki. The peacocks dance madly when they hear Govinda's flute, and when other creatures see them from the hilltops, they all become stunned."***

TRe gopis also say in Shrimad-Bhagavatam (10.35.4):

hanta citram abalah shrinutedam. . .

"O girls! This son of Nanda, who gives joy to the distressed, bears steady lightning on His chest and has a smile like a jeweled necklace. Now please hear something wonderful. When He vibrates His flute, Vraja's bulls, deer and cows, standing in groups at a great distance, are all captivated by the sound, and they stop chewing the food in their mouths and cock their ears. Stunned, they appear as if asleep, or like figures in a painting."***

Now the devotional dasya-rasa (servitorship) will be considered. In this rasa the alambana is Lord Krishna in His feature as a master. The object of service is Lord Krishna, and the servitors are the glorious servants who directly participate in Lord Krishna's pastimes. As in the previous rasa, in this rasa Lord Krishna manifests two kinds of forms: 1. the form of the opulent supreme controller (parameshvara-akara), and 2. a glorious humanlike form (nara-akara). Some servants serve the forst of these forms, and other servants serve the other. Thus there are two kinds of servants. Again there are three kinds of servants: 1. servants who serve the Lord's body (anga-sevaka), 2. servants who act as the Lord's associates (parshada), and 3. servants the Lord sends on specific missions (preshya). The anga-sevaka servants anoint the Lord's body with fragrant ointments, offer the Lord betelnuts and fragrant scents, dress the Lord in exquisite garments, and serve Him in many other ways. The parshada servants become the Lord's advisor, chariot-driver, a general of His army, a judge in His judicial system, an administrator of parts of His kingdom, and they also assume many other like duties. With their great learning and expertise they delight the Lord's royal conclave. Because of his exalted position the Lord's priest is counted among His gurus. Thus the Lord's priest is amongst His associates (parshada). The preshyas include the Lord's chariot-driver, footsoldiers, artisans, and others. As were the previously mentioned servants, these servants are all very dear to the Lord. Shri Uddhava, Daruka, and others who very closely serve the Lord are the most dear of the Lord's servitors. Lord Krishna said to Uddhava in Shrimad-Bhagavatam (11.11.49):

tvam me bhrityah suhrit sakha

"O Uddhava, you are my servant, well-wisher, and friend."

In this rasa the uddipanas are the same as were previously described. For the anga-sevaka servants the Lord's qualitiese include His handsomeness, delicateness, and other qualities, the Lord's activities include His eating, sleeping, and other like activities, and the Lord's paraphernalia include the articles used to serve the Lord and the remnants of what has been enjoyed by the Lord. For the parshada servants the Lord's qualities include His status as the supreme master, and many other qualities. For the preshya servants the Lord's qualities include His power, glory, and other qualities. Here the anubhavas are primarily as were described before. Directly associating with the Lord, the servants perform their respective duties. If trembling, becoming stunned, or other ecstatic symptoms become manifest in them when they perform thir duties of serving the Lord, the servants lament. The Lord's servants are very extraordinary. For them ecstatic symptoms are both common and powerful. Even when the Lord is not present dasya-rasa is very powerful and exalted. When the Lord is not present His servants continue to perform their duties of serving Him. Here the sancari-bhavas are as previously were described. The sthayi-bhava is service with devotion. For Akrura and others like him knowledge of the Lord's power and opulence is prominent. For Uddhava and others like him knwoledge of the Lord's sweetness is prominent. The Lord's servants in Vraja know only the Lord's sweetness and nothing else. Their devotion is very great. They worship Lord Krishna because His is Vraja's prince, because He has a host of transcendental qualities, and because He is supremely glorious. About Akrura it is said in Shrimad-Bhagavatam (10.38.28):

dadarsha krishnam ramam ca
vraje go-dohanam gatau. . .

"Akrura then saw Krishna and Balarama in the village of Vraja, going to milk the cows. Krishna wore yellow garments, Balarama blue, and Their eyes resembled autumnal lotuses. One of those two mighty-armed youths, the shelters of the goddess of fortune, had a dark-blue complexion, and the other's was white. With Their fine-featured faces They were the most beautiful of all persons. As they walked with the gait of young elephants, glancing about with compassionate smiles, those two exalted personalities beautified the cow pasture with the impressions of Their feet, which bore the marks of the flag, lightning bolt, elephant goad and lotus. The two Lords, whose pastimes are most magnanimous and attractive, were ornamented with jeweled necklaces and flower garlands, anointed with auspicious, fragrant substances, freshly bathed, and dressed in spotless raiment. They were the primeval Supreme Personalities, the masters and original causes of the universes, who had for the welfare of the earth now descended in Their distinct forms of Keshava and Balarama. O King Parikshit, They resembled two gold-bedecked mountains, one of emerald and the other of silver, as with Their effulgence They dispelled the sky's darkness in all directions."***

In this part of the Lord's pastimes Akrura saw the Lord's sweetness. Later Akrura saw the Lord's power and opulence manifest in a lake of the Yamuna. For Akrura seeing the Lord's wonderful power and opulence was more important that seeing His sweetness. For Shri Uddhava Lord Krishna's sweetness was most important. This is clearly seen in the words Uddhava spoke glorifying the good fortune of Gokula's residents. When the Lord's was absent, Uddhava meditated on the sweetness of Lord Krishna's humanlike pastimes. Thus he felt the pangs of separation from the Lord. Uddhava said in Shrimad-Bhagavatam (3.2.16):

mam khedayaty etad ajasya janma-
vidambanam yad vasudeva-gehe
vraje ca vaso'ri-bhayad iva svayam
purad vyavatsid yad-ananta-viryah

"When I think of Lord Krina-how He was born in the prison house of Vasudeva although He is unborn, how He went away from His father's protection to Vraja and lived there incognito out of fear of the enemy, and how, although unlimitedly powerful, He fled from Mathura in fear-all these bewildering incidents give me distress."*

Anuccheda 209

Lord Krishna's glories are described in these words of Shrimad-Bhagavatam (3.2.12):

yan martya-lilaupayikam. . .

"The Lord appeared in the mortal world by His internal potency, yoga-maya. He came in His eternal form, which is just suitable for His pastimes. These pastimes were wonderful for everyone, even for those proud of their own opulence, including the Lord Himself in His form as the Lond of Vaikunöha. Thus His (Shri Krishna's) transcendental body is the ornament of all ornaments."*

Lord Krishna's supremely sweet pastimes are described in these words of Shrimad-Bhagavatam (3.2.25-28):

vasudevasya devakyam
jato bhojendra-bandhane
cikirshur bhagavan asyah
sham ajenabhiyacitah

"The Personaiity of Godhead, Lord Shri Krishna, being prayed to by Brahma to bring welfare to the earth, was begotten by Vasudeva in the womb of his wife Devaki in the prison of the King of Bhoja."*

tato nanda-vrajam itah
pitra kamsad vibibhyata
ekadasha samas tatra
gudharcih sa-balo 'vasat

"Thereafter, His father, being afraid of Kamsa, brought Him to the cow pastures of Mabaraja Nanda, and there He lived for eleven years like a covered flame with His elder brother, Baladeva."*

parito vatsapair vatsamsh
carayan vyaharad vibhuh
yamunopavane kujad-
dvija-sankulitanghripe

"In His childhood, the Almighty Lord was surrounded by cowherd boys and calves, and thus He traveled on the shore of the Yamuna River, through gardens densely covered with trees and filled with vibrations of chirping birds."*

kaumarim darshayamsh ceshöam
prekshaniyam vrajaukasam
rudann iva hasan mugdha-
bala-simhavaloka nah

"When the Lord displayed His activities just suitable for childhood, He was visible only to the residents of Vrindavana. Sometimes He would cry and sometimes laugh, just like a child, and while so doing He would appear like a lion cub."*

Here the words "Sometimes He would cry and sometimes laugh" mean that in the presence of Mother Yashoda and others Lord Krishna acted like an ordinary child. These verses were spoken by Shriman Uddhava.

Anuccheda 210

The residents of Vraja knew only the Lord's sweetness. This is described in these words of Shrimad-Bhagavatam (10.15.17):

pada-samvahanam cakruh
kecit tasya mahatmanah
apare hata-papmano
vyajanaih samavijayan

"Some of the cowherd boys, who were all great souls, would then massage His lotus feet, and others, qualified by being free of all sin, would expertly fan the Supreme Lord."***

Here the word "mahatmanah" means "endowed with great virtues" and the word "hata-papmanah" means "free of any sins that might stop their good fortune". Speaking these humble words, Shrila Shukadeva Gosvami yearns to become like these cowherd boys. These words were spoken by Shrila Shukadeva Gosvami.

Anuccheda 211

Dasya-rasa is also described in these words of Shrimad-Bhagavatam (10.21.18):

hantayam adrir abala hari-dasa-varyah. . .

"Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarama, along with Their calves, cows and cowherd friends, with all kinds of necessities-water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respects to the Lord. Being touched by the lotus feet of Krishna and Balarama, Govardhana Hill appears very jubilant."***

The menaing of this verse is clear. This verse was spoken by the gopis.

Anuccheda 212

Beginning with the vibhavas and culminating in sthayi-bhava, this rasa is fiilled with wonder. An example of a devotee at the time before His first meeting Lord Krishna is seen in these words of Shrimad-Bhagavatam (10.38.10):

apy adya vishnor manujatvam iyusho
bharavataraya bhuvo nijecchaya
lavanya-dhamno bhavitopalambhanam
mahyam na na syat phalam anjasa drishah

"I am going to see the Supreme Lord Vishnu, the reservoir of all beauty, who by His own sweet will has now assumed a humanlike form to relieve the earth of her burden. Thus there is no denying that my eyes will achieve the perfection of their existence."***

The meaning of this verse is clear. This verse was spoken by Akrura.

Anuccheda 213

An example of a devotee seeing Lord Krishna for the first time is seen in these words of Shrimad-Bhagavatam (10.38.35):

bhagavad-darshanahlada-
baspa-paryakulekshanah
pulakacitanga autkanöhyat
svakhyane nashakan nripa

"The joy of seeing the Supreme Lord flooded Akrura's eyes with tears and decorated his limbs with eruptions of ecstasy. He felt such eagerness that he could not speak to present himself, O King."***

The words "he could not speak to present himself" mean "He could not say: I am Akrura. I offer my respectful obeisances to You.' " This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 214

An example of a devotee feels separation in Lord Krishna's absence is seen in these words of Shrimad-Bhagavatam (3.2.1-3):

iti bhagavatah prishtah
kshattra vartam priyashrayam
prativaktum na cotseha
autkanöhyat smariteshvarah

"When the great devotee Uddhava was asked by Vidura to speak on the messages of the dearest Lord Krishna, Uddhava was unable to answer immediately due to excessive anxiety at the remembrance of the Lord.*

yah panca-hayano matra
pratar-ashaya yacitah
tan naicchad racayan yasya
saparyam bala-lilaya

"He was one who even in his childhood, at the age of five years, was so absorbed in the service of Lord Krishna that when he was called by his mother for morning breakfast, he did not wish to have it.*

sa katham sevaya tasya
kalena jarasam gatah
prishto vartam pratibruyad
bhartuh padav anusmaran

"Uddhava thus served the Lord continually from childhood, and in his old age that attitude of service never slackened. As soon as he was asked about the message of the Lord, he at once remembered all about Him."*

In these verses the word "Bhagavatah" refers to Shriman Uddhava and ksattra" refers to Vidura. The word “jarasam" means "twenty-five years old". This word does not mean that he had become old. True, he was of approximately the same age as Lord Krishna. Still, as Lord Krishna never became old and infirm, so Uddhava also never became old. This is described in Shri Krishna-sandarbha (Anuccheda 117). Lord Krishna personally glorified Uddhava in these words of Shrimad-Bhagavatam (3.4.31):

noddhavo 'nv api man-nyunah. . .

"Uddhava is not inferior to Me in any way because he is never affected by the modes of material nature. Therefore he may remain in this world in order to disseminate specific knowledge of the Personality of Godhead."*

It is also said in Shrimad-Bhagavatam (10.45.19):

tatra pravasayo 'py asan
yuvano 'ti-balaujasah. . .

"Even the most elderly inhabitants of the city appeared youthful, full of strength and vitality."***

If the residents of Mathura were eternally youthful, then how much more so was Uddhava eternally youthful? Shrimad-Bhagavatam 3.2.1-3 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 215

It is said in Shrimad-Bhagavatam (3.2.7):

krishna-dyumani nimloce. . .durbhago bata loko 'yam

"My dear Vidura, the sun of the world, Lord Krishna, has set, and our house has now been swallowed by the great snake of time. What can I say to you about our welfare? The universe with all its planets is most unfortunate."*

In these words Uddhava lamented his separation from Lord Krishna. However, after feeling ditsress in separation from Lord Krishna, Uddhava perceived Lord Krishna direct prwsence.and became joyful. It was as if Lord Krishna directly came before him. This is described in these words of Shrimad-Bhagavatam (3.2.4):

sa muhurtam abhut tasnim
krishna-nghri-sudhaya bhrsham
tivrena bhakti-yogena
nimagnah sadhu nirvritah

"For a moment he remained dead silent, and his body did not move. He became absorbed in the nectar of remembering the Lord's lotus feet in devotional ecstasy, and he appeared to be going increasingly deeper into that ecstasy."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 216

To save the lives of the people of Vraja, who were plunged in despair because Lord Krishna was no longer amongst them, Lord Krishna sent Uddhava with a message. When he entered there,.Uddhava saw that Vraja was filled with spiritual bliss. This is described in the following words of Shrimad-Bhagavatam (10.46.9):

vasitarthe 'bhiyudhyadbhih. . .

"Gokula resounded on all sides with the sounds of bulls in rut fighting with one another for fertile cows, with the mooing of cows, burdened with their udders, chasing after their calves, with the noise of milking and of the white calves jumping here and there, with the liud reverberation of flute-polaying, and with the singing of the all-auspicipus deeds of Krishna and Balarama by the cowherd men and women, who made the village resplendent with their wonderfully ornamented attire. The cowherds' homes in gokula appeared most charming with their abundant paraphernalia for worship of the sacrifical fire, the sun, unexpected guests. the cows, the brahmanas, the forefathers, and the demigods. On all sides lay the flowring forest, echoing with flocks of birds and swarms of bees and beautified by its lakes crowded with swans, karandava ducks, and bowers of lotuses."***

It is also said in that chapter of Shrimad-Bhagavatam (10.46.45):

ta dipa-diptair manibhir virejuh. . .

"As they puiled on the churning ropes with their bangled arms, the women of Vraja shone with the splendor of their jewels, which reflected the lamps' light. Their hips, breasts, and necklaces moved about, and their faces, anointed with reeddish kunkuma, glowed radiantly with the luster of their earrings reflecting from their cheeks."***

Concerned for the welfare of His parents and His gopi-beloveds, Lord Krishna said to Uddhava in Shrimad-Bhagavatam (10.46.3):

gacchoddhava vrajam saumya. . .

"Dear gentle Uddhava, go to Vraja and give pleasure to Our parents. And also relieve the gopis, suffering in separation from Me, by giving them My message."***

Lord Krishna's parents and the other residents of Vraja felt only unhappiness. Without Lord Krishna present before them they found no happiness in anything. They said to Uddhava in Shrimad-Bhagavatam (10.46.18):

api smareati nah krishno
mataram suhridah sakhin
gopan vrajam catma-natham
gavo vrindavanam girim

"Does Krishna remember us? Does He remember His mother and His friends and well-wishers? Does He remember the cowherds and their village of Vraja, of which He is the master? Does He remember the cows, Vrindavana forest, and Govardhana Hill?"***

These words were spoken by Nanda Maharaja. Uddhava's visit to Vraja is described in these words of Shrimad-Bhagavatam (10.47.54-56):

uvasa katicin masan
gopinam vinudan shucah
krishna-lila-katham gayan
ramayam asa gokulam

"Uddhava remained there for several months, dispelling the gopis' sorrow by chanting the topics of Lord Krishna's pastimes. Thus he brought joy to all the people of Gokula.

yavanty ahani nandasya
vraje 'vatsit sa uddhavah
vrajaukasam kshana-prayany
asan krishnasya vartaya

"All the days that Uddhava dwelled in Nanda's cowherd village seemed like a single moment to the residents of Vraja, for Uddhava was always discussing Krishna.

sarid-vana-giri-dronir
vikshan kusumitan druman
krishnam samsmarayan reme
hari-daso vrajaukasam

"The servant of Lord Hari, seeing the rivers, forests, mountains, valleys, and flowering trees of Vraja, enjoyed inspiring the inhabitants of Vrindavana by reminded them of Lord Krishna."***

In this verse the word "samsmarayan" means “reminding". Reminding them of Lord Krishna, Uddhava dispelled the sadness the people of Vraja felt. Shrimad-Bhagavatam 10.47.54-56 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 217

The joy that comes from directly seeing Lord Krishna is described in these words spoken by Uddhava in Shrimad-Bhagavatam (11.29.47):

tatas tam antar hridi sanniveshya
gato maha-bhagavato vishalam
yathopadishöam jagad-eka-bandhuna
tapah samasthaya harer agad gatim

"Thereupon, placing the Lord deeply within his heart, the great devotee Uddhava went to Badarikashrama. By engaging there in austerities, he attained the Lord's personal abode, which had been described to him by the only friend of the universe, Lord Krishna Himself."***

Here the words "yathopadishöam gatim" refer to the Third Csnto of Shrimad-Bhagavatam, where Lord Krishna said to Uddhava (Shrimad-Bhagavatam 3.4.11):

vedaham antar manasipsitam te
dadami yat tad duravapam anyaih

"O Vasu, I know from within your mind what you desired in the days of yore when the Vasus and other demigods responsible for expanding the universal affairs performed sacrifices. You particularly desired to achieve My association. This is very difficult to obtain for others, but I award it unto you."*

Here Lord Krishna says to Uddhava: "You particularly desired to achieve My association. This is very difficult to obtain for others, but I award it unto you." Then Lord Krishna said to Uddhava in Shrimad-Bhagavatam (3.4.13):

pura maya proktam ajaya nabhye

"O Uddhava, in the lotus millennium in the days of yore, at the beginning of the creation, I spoke unto Brahma, who is situated on the lotus that grows out of My navel, about My transcendental glories, which the great sages describe as Shrimad-Bhagavatam."*

In these words Lord Krishna describes the gist of Shrimad-Bhagavatam. Uddhava describes his eagerness to hear Shrimad-Bhagavatam by speaking these words (Shrimad-Bhagavatam 3.4.15):

ko nv isha te pada-saroja-bhajam
sudurlabho 'rtheshu caturshv apiha
tathapi naham pravrinomi bh uman
bhavat-padambhoja-nisevanotsukah

"O my Lord, devotees who engage in the transcendental loving service of Your lotus feet have no difficulty in achieving anything within the realm of the four principles of religiosity, economic development, sense gratification and liberation. But, O great one, as far as I am concerned, I have preferred only to engage in the loving service of Your lotus feet."*

Uddhava then suddenly expresses his bewilderment. He tells Lord Krishna in Shrimad-Bhagavatam (3.4.16-17):

karmany anihasya bhavo 'bhavasya. . .

"My Lord, even the learned sages become disturbed in their intelligence when they see that Your Greatness engages in fruitive work although You are free from all desires, that You take birth although You are unborn, that You flee out of fear of the enemy and take shelter in a fort although You are the controller of invincible time, and that You enjoy householder life surrounded by many women although You enjoy in Your Self.*
"O my Lord, Your eternal self is never divided by the influence of time, and there is no limitation to Your perfect knowledge. Thus You were sufficiently able to consult with Yourself, yet You called upon me for consultation, as if bewildered, although You are never bewildered. And this act of Yours bewilders me."*

Later Lord Krishna would reassure Uddhava with these words of Shrimad-Bhagavatam (3.4.31):

noddhavo 'nv api man-nyunah. . .

"Uddhava is not inferior to Me in any way because he is never affected by the modes of material nature. Therefore he may remain in this world in order to disseminate specific knowledge of the Personality of Godhead."*

Wishing to hear Lord Krishna's explanation of many topics, Uddhava spoke to Him these words of Shrimad-Bhagavatam (3.4.18):

jnanam param svatma-rahah-prakasham provaca kasmai. . .

"My Lord, kindly explain to us, if You think us competent to receive it, the transcendental knowledge which gives enlightenment about Yourself and which You explained before to Brahmaji."*

In the phrase "yad vrijinam tarema" (may cross over all difficulties) the word "vrijinam" may mean “the unhappiness of being separated from My direct service" or it may mean "the distress and bewilderment of residing in the material world". It is by confidential transcendental knowledge that once crosses over this difficulty. Then Uddhava said: "Lord Krishna then fulfilled my desire." Uddhava said to Shri Vidura (Shrimad-Bhagavatam 3.4.19):

ity avedita-hardaya
mahyam sa bhagavan parah
adidesharavindaksha
atmanah paramam sthitim

"When I thus expressed my heartfelt desires unto the Supreme Personality of Godhead, the lotus-eyed Lord instructed me about His transcendental situation."*

In this verse the words "transcendental situation" refers to the spiritual world of Vaikuntha, which the Lord revealed to the demigod Brahma in the Second Canto ofShrimad-Bhagavatam. These words also refer ot the transcendental realm of Dvaraka, as has been deascribed in Shri Bhagavat-sandarbha, Anuccheda 7. This spiritual world is described in the four nutshell verses of Shrimad-Bhagavatam (2.9.33-36). In wo derful pastimes like these, the Supreme Personality of Godhead reveals the truth that He is controlled by His devotees' love. By understanding these truths, Uddhava became again peaceful and composed. Then he himself entered that spiritual abode the Lord had described to him. Lord Krishna gives this same instuction in these words of Shrimad-Bhagavatam (11.29.33):

jnane karmani yoge ca
vartayam danda-dharane
yavan artho nrinam tata
tavams te 'ham catur-vidhah

"Through analytic knowledge, ritualistic work, mystic yoga, mundane business, and political rule, people seek to advance in religiosity, economic development, sense gratification, and liberation. But because you are My devotee, whatever men can accomplish in these multifarious ways you will very easily find within Me."***

For Uddhava Lord Krishna was the supreme goal of life. This Shrila Shukadeva Gosvami had previously explained in Shrimad-Bhagavatam. Lord Krishna kept Uddhava on the earth so he could preach the science of devotional service. Later, when Shrila Shukadeva Gosvami was preaching the glories of the Lord's pastimes, there was no longer any need for Uddhava to stay on the earth. Then, in his original spiritual form, Uddhava attained the glorious spiritual land of Vraja. This was Uddhava's earnest desire, as he himself had said in Shrimad-Bhagavatam (10.47.61):

asam aho carana-renu-jusham aham syam. . .

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, andf they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their feet."*

Shrimad-Bhagavatam 11.29.47 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anucchedas 218 and 219

Now the devotional mellow of prashraya-rasa (filial love) will be considered. In this reasa the alambana and visaya are Lored Krishna, the doting parent. The adhara (lovers) are Lord Krishna's children and other like kinsmen who are the objects of His parental affections. As before, in this rasa also Lord Krishna manifests two forms: 1. the form of the supreme controller, and 2. a humanlike form. The devotees who are thus the objects of Lord Krishna's parental affection are of three kinds: 1. the devotees who have a relationship with the Lord in His feature as the supreme controller, 2. the devotees who have a relationship with the Lord in His humanlike feature, and 3. the devotees who have a relationship with the Lord in both these two features. The demigod Brahma and other demigods have a relationship with the Lord in His feature as the supreme controller. The children in Gokula, which is revealed in the twelve-syllable mantra, have a relationship with the Lord in His humanlike feature. The Lord's children born to Him at Dvaraka have a relationship with the Lord in both these features. This filial relationship includes Lord Krishna's own children, nephews, nieces, followers, and other like persons. Some of lord's Krishnas children have qualities like their father, and others have forms like their father. The Lord's children who have qualities like those of their father are described in these words of Shrimad-Bhagavatam (10.61.1):

ekaikashas tah krishnasya
putran dasha-dashabalah
ajijanann anavaman
pituh sarvatma-sampada

"Each of Lord Krishna's wives gave birth to ten sons, who were not less than their father, having all His personal opulence."***

Samba and others like him had glorious transcendental qualities like those of their father. This is described in the following words of Shrimad-Bhagavatam (10.61.2):

jambavatyah suta hy ete
sambadyah pitri-sammatah

"Samba and the other sons of Jambavati were just like their father."

Anuccheda 220

In the Eleventh Canto is a description of Samba's acting in an improper way (by teasing Narada Muni). It should be understood that those actions were instigated by Lord Krishna Himself by His own wish to arrange for certain pastimes. Amongst all of Lord Krishna's sons, Shri Rukmini's ans were the best. This is described in these words of Shrimad-Bhagavatam (10.61.9):

pradyumna-pramukha jata
rukminyam navamah pituh

"Rukmini's sons, headed by Pradyumna, were not less than their father."

Again and again the superiority of those sons is described. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 221

The great glory of Shri Pradyumna is described in these words of Shrimad-Bhagavatam (10.55.33):

katham tv anena sampraptam
sarupyam sharnga-dhanvanah
akrityavayavair gatya
svara-hasavalokanaih

"But how is it that this young man so much resembles my own Lord, Krishna, the wielder of Sharnga, in his bodily form and His limbs, in His gait and the tone of His voice, and in His smiling glance?"***

The meaning of these words is clear. This verse was spoken by Shri Rukmini.

Anuccheda 222

Pradyumna's glory is also described in these words of Shrimad-Bhagavatam (10.55.40):

yam vai muhuh pitri-svarupa-nijesha-bhavas
tan-mataro yad abhajan raha-rudha-bhavah
citram na tat khalu ramaspada-bimba-bimbe
kame smare 'ksha-vishaye kim utanya-naryah

"It is not astonishing that the palace women, who should have felt maternal affection for Pradyumna, privately felt ecstatic attraction for Him as if He were their own Lord. After all, the son exactly resembled His father. Indeed, Pradyumna was a perfect reflection of the beauty of Lord Krishna, the shelter of the goddess of fortune, and appeared before their eyes as Cupid himself. Since even those on the level of His mother felt conjugal attraction for Him, then what to speak of how other women felt when they saw Him?"***

In this verse the word "yam" refers to Pradyumna. The words "tan-mataro yad abhajan rahah" mean “His mothers came to see Him. Shyly taking Him to a secluded place, they worshiped Him." The words "tat khalu ramaspada-bimba-bimbe" mean "He was like a picture of Lord Krishna, the place where the goddess of fortune enjoys pastimes". "Na citram" means "It was not surprising that the mothers felt maternal love for Him, for He was exactly like His father." The words "pitri-svarupa-nijesha-bhavah" mean "This was also not surprising because Pradyumna's body closely resembled that of His father, and therefore the queens thought Pradyumna was their master, Lord Krishna." Still, they did not think of Him as their husband, and therefore it was proper for them to take Him to a secluded place. The same explanation was already given previously in that chapter where it was said (Shrimad-Bhagavatam 10.55.27-28):

tam drishöva jalada-shyamam. . .

. . .krishnam matva striyo hrita
nililyus tatra tatra ha

"The women of the palace thought he was Lord Krishna when they saw His dark-blue complexion the color of a rain-cloud, His yellow silk garments, his long arms, and red-tinged eyes, his charming lotus face adorned with a pleasing smile, His fine ornaments, and His thick, curly black hair. Thus the women became bashful and hid themselves here and there."***

In Shrimad-Bhagavatam 10.55.40 the words "rudha-bhavah" indicate that the queens thought Pradyumna was Lord Krishna, who is very dear to them. Because He very closely resembled His father, they thought He was their master, Lord Krishna. Still, they did not think of Him as their husband. Shri Rukmini thought of HIm as her son. She did not think He was her master, Lord Krishna. Because He so closely resembled Lord Krishna, Rukmini thought He must be her own son. This is seen in the following words spoken by Shri Rukmini in Shrimad-Bhagavatam (10.55.33-34):

katham tv anena sampraptam. . .

. . .sa eva va bhaven nunam
yo me garbhe dhrito 'rbhakah
amusmin pritir adhika
vamah sphurati me bhujah

"But how is it that this young man so much resembles my own Lord, Krishna, the wielder of Sharnga, in his bodily form and His limbs, in His gait and the tone of His voice, and in His smiling glance?***
"Yes, He must be the same child I bore in my womb, sicne I feel great affection for Him and my left arm is quivering."***

In Shrimad-Bhagavatam 10.55.40 the words “ramaspada-bimba-bimbe kame smare" mean the queens were bewildered into thinking Pradyumna was the spiritual Kamadeva who had now incarnated in the material world. The words “aksha-vishaye kim utanya-naryah" mean, if the queens saw Him in that way, then how enchanted must other women have become by seeing Him?" Shrimad-Bhagavatam 10.55.40 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 223

In prashraya-rasa the uddipanas are Lord Krishna's transcendental qualities, beginning with His smiling glance filled with paternal love. Also included among the uddipanas are the glories of Lord Krishna's fame, intelligence, strength, and other attributes. Also included are Lord Krishna's noble birth, activities, and many other like things.
The anubhavas are as follows. In childhood the anubhavas include: 1. again and again asking quaestions in a sweet voice, 2. grasping rthe arm and the fingers, 3. sitting on the lap, and 4. accepting the betelnuts chewed by the Lord. After childhood the anubhavas include: 1. following the commands, 2. imitating the activities, and 3. renouncing all independence. In both childhood and after the sons are followers of their father. All the sattvika-bhavas are manifest here. The vyabhicaris are also as before described. The sthayi-bhava is prashraya-rasa. In childhood hugging and dealing with great affection are the seed of prashraya-rasa. Those are the activities in childhood. The activities after childhood are described in these words of Shrimad-Bhagavatam (1.11.17-18):

nishamya preshtham ayantam. . .

. . .pradyumnash carudeshnash ca
sambo jambavatt-sutah
praharsha-vegocchashita-
shayanasana-bhojanah

"On hearing that the most dear Krishna was approaching Dvaraka-dhama, magnanimous Vasudeva, Akrura, Ugrasena, Balarama (the superhumanly powerful), Pradyumna, Carudeshna and Samba the son of Jambavati, all extremely happy, abandoned resting, sitting and dining.*

varanendram puraskritya
brahmanaih sasumangalaih
shankha-turya-ninadena
brahma-ghoshena cadrtah
pratyujjagmu rathair hrishtah
pranayagata-sadhvasah

"They hastened toward the Lord on chariots with brahmanas bearing flowers. Before them were elephants, emblems of good fortune. Conchshells and bugles were sounded, and Vedic hymns were chanted. Thus they offered their respects, which were saturated with affection."*

In this verse the word "pranayah" means “great devotion". This verse was spoken by Shrila Suta Gosvami.

Anuccheda 224

In prashraya-rasa the vibhavas and other conditions are as previously described. In this rasa there is great devotion for the Lord.

Now will be considered vatsalya-rasa, thr rasa of parental love. In that rasa the alambana is Lord Krishna, who is the object of His parents affection. The vishaya is Lord Krishna. the adhara (lovers) are Lord Krishna's parents and other superiors. In this reasa Lord Krishna manifests only His humanlike form. In this reas Lord Krishna's superiors are Shri Vasudeva, Devaki, Kunti, and others. Their devotion for the Lord is mixed (mishra-bhakti). Also included in this rasa are Shri Yashoda, Nanda, and their contemporary gopas and gopis, and others also. Their devotion for Lord Krishna is pure (shuddha). The devotees in vatsalya-rasa are expert in performing their parental duties in relation to Lord Krishna. This expertise is seen in the following words of Shrimad-Bhagavatam (10.6.21):

gopyah samsprishöa-salila
angeshu karayoh prithak
nyasyatmany atha balasya
bija-nyasam akurvata

"The gopis first executed the process of acamana, drinking a sip of water from the right hand. They purified their bodies and hands with the nyasa-mantra and then applied the same mantra upon the body of the child."*

The meaning of this verse is clear. Included among the uddipanas are Lord Krishna's qualities. The first of these is His quality of being an adorable child (lalya-bhava). This quality is seen in the following words of Shrimad-Bhagavatam (10.9.4):

tam stanya-kama asadya
mathnantim jananim harih
grihitva dadhi-manthanam
nyashedhat pritim avahan

"While mother Yashoda was churning butter, Lord Krina, desiring to drink the milk of her breast, appeared before her, and in order to increase her transcendental pleasure, He caught hold of the churning rod and began to prevent her from churning."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 225

Vatsalya-rasa is also seen in these words of Shrimad-Bhagavatam (10.45.2-10):

uvaca pitarav etya
sagrajah satvatarshabhah
prashrayavanatah prinann
amba tateti sadaram. . .

. . .iti maya-maushyasya

"Lord Krishna, the greatest of the Satvatas, approached His parents with His elder brother. Humbly bowing His head and gratifying them by respectfully addressing them as `My dear mother' and `My dear father', Krishna spoke as follows.***
" `Dear father, because of Us, your two sons, you and mother Devaki always remained in anxiety and could never enjoy Our childhood, boyhood, or youth.***
" `Deprived by fate, We could not live with you and enjoy the pampered happiness most children enjoy in their parents' home.***
" `With one's body one can acquire all goals of life, and it is one's parents who give the body birth and sustenance. Therefore no mortal man can repay his debt to his parents, even if he serves them for a full lifetime of a hundred years.***
" `A son who, though able to do so, fails to provide for his parents with hsi physical resources and wealth is forced after his death to eat his own flesh.***
" `A man who, though able to do so, fails to support his elderly parents, chaste wife, young child, or spiritual master, or who neglects a brahmana or anyone who comes to him for shelter, is considered dead, though breathing.***
"Thus We have wasted all these days, unable as We were to properly honor you because Our minds were always disturbed by fear of Kamsa.***
" `Dear father and mother, please forgive Us for not serving you. We are not independent and have been greatly frustrated by cruel Kamsa.'***
"Thus beguiled by the words of Lord Hari, the Supreme Soul of the universe, who by his internal illusory potency appeared to be a human, His parents joyfully raised Him up on their laps and embraced Him."***

In these verses the word "pitarau" (parents) refers to Shri Devaki and Vasdueva, and the word "prinan" means "delighting". These verses were spoken by Shri la Shukadeva Gosvami.

Anucchedas 226-229

Lord Krishna's childhood restlessness is seen in these words of Shrimad-Bhagavatam (10.8.25):

shringy-angi-damshöry-asi-jala-dvija-kanöakebhyah
krida-parav ati-calau sva-sutau nisheddhum
grihyani kartum api yatra na taj-jananyau
sekata apatur alam manaso 'navastham

"When Mother Yashoda and Rohini were unable to protect the babies from calamities threatened by horned cows, by fire, by animals with claws and teeth such as monkeys, dogs, and cats, and by thorns, swords, and other weapons on the ground, they were always in anxiety, and their household engagements were disturbed. At that time they were fully equipoised in the transcendental ecstasy known as the distreess of material affection, for this was aroused within their minds."*

Lord Krishna's childhood restlessness is also seen in these words of Shrimad-Bhagavatam (10.8.28-29):

krishnasya gopyo ruciram
vikshya kaumara-capalam
shrinvantyah kila tan-matur
iti hocuh samagatah

"Observing the very attractive childish restlessness of Krishna, all the gopise in the neighborhood, to hear about Krishna's activities again and again, would approach Mother Yashoda ans speak to her as follows."*

vatsan muncan kvacid asamaye. . .

" `Our dear friend Yashoda, your son sometimes comes to our houses before the milking of the cows and releases the calves, and when the master of the house becomes angry, your son merely smiles. Sometimes He devises some process by which He steals palatavble curd, butter, and milk, which He then eats and drinks. When the monkeys assemble, He divides it with them, and when the monkeys have their bellies so full that they won't take any more, He breaks the pots. Sometimes, if He gets no opportunity to stral butter and milk from a house, He will be angry at the householders, and for His revenge He will agitate the small children by pinching them. Then, when they begin crying, Krishna will go away.' "*

The word "gopyah" (gopis) here refers to Mother Yashoda's friends and Lord Krishna's aunts. In other situations in this rasa Lord Krishna manifests humility, shyness, speaking sweet words, honesty, generosity and other virtues. These virtues are seen in the following description of Lord Krishna's pastimes at the pilgrimage to Kurukshetra in Shrimad-Bhagavatam (10.82.34):

krishna-ramau parishvajya
pitarav abhivadya ca. . .

"O hero of the Kurus, Krishna and Balarama embraced Their foster parents and bowed down to them, bu Their throats were so choked up with tears of love that the two Lords could say nothing."***

In His childhood Lord Krishna was very forceful and arrogant when He stopped the Indra-yajna. Still, His actions delighted His parents and superiors. Lord Krishna's handsomeness and auspicious features gradually increased until they reached their apex in His full-blown youth (purna-kaishora). The growing-up of Lord Krishna is described in these words of Shrimad-Bhagavatam (10.8.21 and 26):

kalena vrajatalpena
gokule rama-keshavau
janubhyam saha panibhyam
ri\ngamanau vijahratuh

"After a short time passed, both brothers, Rama and Krishna, began to crawl on the ground of Vraja with the strength of Their hands and knees and thus enjoy Their childhood play."*

kalenalpena rajarshe
ramah krishnash ca gokule
aghrishöa-janubhih padbhir
vicakramatur anjasa

"O King Parikshit, within a very short time both Rama and Krishna began to walk very easily in Gokula on Their legs, by Their own strength, without the need to crawl."*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 230

Lord Krishna's graudally growing-up is also described in these words of Shrimad-Bhagavatam (10.15.1):

tatash ca pauganda-vayah-shritau vraje
babhuvatus tau pashu-pala-sammatau

"When Lord Rama and Lord Krishna attained the age of pauganda [six to ten] while living in Vrindavana, the cowherd men allowed Them to take up the task of tending the cows. Engaging thus in the company of Their friends, the two boys rendered the land of Vrindavana most auspicious by imprinting upon it the marks of Their lotus feet."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 231

Lord Krishna's birth was already described. Lord Krishna's activities include His birth pastimes and His childhood pastimes. Lord Krishna's birth pastimes are described in these words of Shrimad-Bhagavatam (10.5.1):

nandas tv atmaja utpanne. . .

"Nanda Maharaja was naturally very magnanimous, and when Lord Shri Krishna appeared as his son, he was overwhelmed with jubilation."*

Lord Krishna's childhood pastimes are described in these words of Shrimad-Bhagavatam (10.8.22-24):

tav anghri-yugmam anukrishya sarishripantau
ghosha-praghosha-ruciram vraja-kardameshu
tan-nada-hrishöa-manasav anushritya lokam
mugdha-prabhitavad upeyatur anti matroh. . .

"When Krishna and Balarama, with the strength of Their legs, crawled in the muddy places created in Vraja by cow dung and cow urines, Their crawling resembled the crawling of serpents, and the sound of Their ankle bells was very charming. Very much pleased by the spound of other people's ankle bells, They used to follow these people as if going to Their mothers, but when They saw that these were other people, They became afraid and returned to Their real mothers, Yashoda and Rohini.*
"Dressed with muddy earth mixed with cow dung and cvow urine, the babies looked very beautiful, and when They went to Their mothers, both Yashoda and Rohini picked Them up with great affection, embraced Them, and allowed Them to suck the milk flowing from their breasts. While sucking the breast, the babies smiled, and Their small teeth were visible. Their mothers, upon seeing those beautiful teeth, enjoyed great transcendental bliss.*

yarhy angana-darshaniya-kumara-lilav
antar-vraje tad abala pragrihita-pucchaih
vatsair itas tata ubhav anukrishyamanau
pekshantya ujjhita-ghra jahrishur hasantyah

"Within the house of Nanda Maharaja the cowherd ladies would enjoy seeing the pastimes of the babies Rama and Krishna. The babies would catch the ends of the calves' tails, and the calves would drag Them here and there. When thre ladiers saw these pastimes, they certainly stopped their household activities and laughed and enjoyed the incidents."*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 232

In this context the word "adi" (beginning with) means "beginning with the pauganda years (six until ten). Here the parahpernalia of the Lord's pastimes include his garments, clay pots, and other things. Different specific times include Lord Krishna's birthday and other like times. Lord Krishna's birthday celebration is described in these words of Shrimad-Bhagavatam (10.7.4):

kadacid autthanika-kautukaplave
janmarksha-yoge samaveta-yoshitam
vaditra-gita-dvija-mantra-vacakaish
cakara sunor abhishecanam sati

"When Mother Yashoda's baby was slanting His body to attempt to rise and turn around, this attempt was observed by a Vedic ceremony. In such a ceremony, called utthana, which is performed when a child is due to leave the house for the first time, the child is properly bathed. Just after Krishna turned three months old, mother Yashoda celebrated this ceremony with other women of the neighborhood. On that day there was a conjunction of the moon with the constellation Rohini. As the brahmanas joined by chanting Vedic hymns and professional musicians also took part, this great ceremony was observed by mother Yashoda."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 233

Among the anubhavas are the udbhasvaras. Among the udbhasvaras is lalana (doting parental love), which is described in these words of Shrimad-Bhagavatam (10.15.44-46):

tayor yashoda-rohinyau
putrayoh putra-vatsale
yatha-kamam yatha-kalam
vyadhattam paramashishah

"Mother Yashoda and mother Rohini, acting most affectionately toward their two sons, offered all the best things to Them in response to Their every desire and at the various appropriate.***

gatadhvana-shramau tatra
majjanonmardanadibhih
nivim vasitva ruciram
divya-srag-gandha-manditau

"By being bathed and massaged, the two young Lords were relieved of the weariness caused by walking on the country roads. Then They were dressed in attractive robes and decorated with transcendental garlands and fragrances.***

janany-upahritam prashya
svadv annam upalatitau
samvishya vara-shayyayam
sukham sushupatur vraje

"After dining sumptuously on the delicious food given Them by Their mothers and being pampered in various ways, the two brothers lay down upon Their excellent beds and happily went to sleep in the village of Vraja."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 234

The udbhasvara of shiro-ghrana (smelling the head) is described in these words of Shrimad-Bhagavatam (10.6.43):

nandah sva-putram adaya
pretyagatam udara-dhih
murdhny upaghraya paramam
mudam lebhe kurudvaha

"O Maharaja Parikshit, best of the Kurus, Nanda Maharaja was very liberal and simple. He immediately took his son Krishna on his lap as if Krishna had returned from death, and by formally smelling his son's head, Nanda Maharaja undoubtedly enjoyed transcendental bliss."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 235

The udbhasvara of ashirvada (speaking blessings) is described in these words of Shrimad-Bhagavatam (10.5.12):

ta ashishah prayunjanash
ciram pahiti balake
haridra-curna-tailadbhih
sincantyo 'janam ujjaguh

"Offering blessings to the newborn child, Krishna, the wives and daughters of the cowherd men said, `May you become the king of Vraja and long maintain all its inhabitants.' They sprinkled a mixture of turmeric powder, oil, and water upon the birthless Supreme Lord and offered prayers."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 236

The udbhasvara of hitopadesha-dana (giving auspicious advice) is described in these words of Shrimad-Bhagavatam (10.11.15):

krishna krishnaravindaksha
tata ehi stanam piba
alam viharaih kshut-kshantah
krida-shranto 'si putraka

"Mogher Yasoda said: My dear son Krishna, lotus-eyed Krishna, come here and drink the milk of my breast. My dear darling, You must be very tired because of hunger and the fatigue of playing so long. There is no need to play any more."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 237

All these activitirs are performed by the many kinds of devotees in vatsalya-rasa, but they are especially performed by Lord Krishna's parents. For His benefit, Lord Krishna's parents also rebuke Him. An example of this is seen in the following words of Shrimad-Bhagavatam (10.8.32-34):

ekada kridamanas te
ramadya gopa-darakah
krishno mridam bhakshitavan
iti matre nyavedayan

"One day while Krishna was playing with His small playmates, including Balarama and the other sons of the gopas, all His friends came together and lodged a complaint to Mother Yashoda. `Mother,' they submitted, "Krishna has eaten earth.'*

sa grihitva kare krishnam
upalabhya haitaishini
yashoda bhaya-sambhranta-
prekshanaksham abhashata

"Upon hearing this from Krishna's playmates, mother Yashoda, who was always full of anxiety over Krishna's welfare,, picked Krishna up with her hands to look into His mouth and chastise Him. Her eyes fearful, she spoke to her son as follows.*

kasman mridam adantatman
bhavan bhakshitavan rahah
vadanti tavaka hy ete
kumaras te 'grajo 'py ayam

"Dear Krishna, why are You so restless that You have eaten dirt in a solitary place? This complaint has been lodged against You by all Your playmates, including Your elder brother, Balarama. How is this?"*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 238

An example of what happened to child Krishna after He broke the yogurt-pot is seen in these words of Shrimad-Bhagavatam (10.9.11-12):

kritagasam tam prarudantam akshini
kasantam anjan-mashini sva-panina
udvikshamanam bhaya-vihvalekshanam
haste grihitva bhishayanty avagurat

"When caught by mother Yashoda, Krishna became more and more afraid and admitted to being an offender. As she looked upon Him, she saw that He was crying, His tears mixing with the black ointment around His eyes, and as He rubbed His eyes with His hands, He smeared the ointment all over His face. Mother Yashoda, catching her beautiful son by the hand, mildly began to chastise Him."*

tyaktva yashtim sutam bhitam
vijnayarbhaka-vatsa la
iyesha kila tam baddhum
damnatad-virya-kovida

"Mother Yashoda was always overwhelmed by intense love for Krishna, not knowing who Krishna was or how powerful He was. Because of maternal affection for Krishna, she never even cared to know who He was. Therefore, when she saw that her son had become excessively afraid, she threw the stick away and desired to bind Him so that He would not commit any further naughty activities."*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 239 and 240

Wishing only His welfare and happiness, the devotees in vatsalya-rasa discipline Krishna, give Him bitter-tasting medicine, and perform other like activities. An example of these activities is seen in the following wrds of Shrimad-Bhagavatam (10.9.5):

tam ankam arudham apayayat stanam
sneha-snutam sa-smitam ikshati mukham
atriptam utshrijya javena sa yayav
utsicyamane payasi tv adhishrite

"Mother Yashoda then embraced Krishna, allowed Him to sit down on her lap, and began to look upon the face of the Lord with great love and affection. Because of her intense affection, milk was flowing from her breast. But when she saw that the milk pan on the oven was boiling over, she immediately left her son to take care of the overflowing milk, although the child was not yet fully satisfied with drinking the milk of His mother's breast."*

These devotees are also described in these words of Shrimad-Bhagavatam (10.14.35):

yad-dhamartha-suhrit-priyatma-tanaya-pranashayas tvat-krite

"My Lord, sometimes I am puzzled as to how Your Lordship will be able to repay, in gratitude, the devotional service of these residents of Vrindavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how You will be able to repay all the service that You are receiving from these residents of Vrindavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation. Under the circumstances, I am puzzled. These residents of Vrindavana have given You everything: Their bodies, their minds, their love, their homes. Everything is being utilized for Your purpose. So how will You be able to repay their debt? You have already given Yourself to Putana! I surmise that You shall ever ever remain a debtor to the residents of Vrindavana, being unable to repay their loving service."*

Here we see Mother Yashoda is eager to protect the wealth in her house. Cowherd people are naturally very determined to attain great wealth in milk and milk-products. Mother Yashoda was eager to protect her wealth of milk. Still, this eagerness only nourished her love for Lord Krishna in vatsalya-rasa. As waves increase the ocean, so these activities increased her love for her son. In her heart she did not think of protecting her own wealth. She only thought: "This is what I must do now". In Shrimad-Bhagavatam 10.9.5 the word "sneha-snutam" shows that she had deep love for her son. Even when her son broke the yogurt pots, she had only a dim reflection of anger. In her heart she was delighted and amused by her son's mischief. This is seen in the following words of Shrimad-Bhagavatam (10.9.7):

uttarya gopi sushritam payah punah
pravishya sandrishya ca dadhy-amatrakam
bhagnam vilokya sva-sutasya karma taj
jahasa tam capi na tatra pashyati

"Mother Yashoda, after taking down the hot milk from the oven, returned to the churning spot, and when she saw that the container of yogurt was broken and that Krishna was not present, she concluded that the breaking of the pot was the work of Krishna.* Seeing this, she smiled."

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 241

Even when he is in distress, a devotee in vatsalya-rasa may pretend to smile in order to reassure Lord Krishna. An example of this is seen in the following words of Shrimad-Bhagavatam (10.11.6):

ulukhalam vikarshantam
damna baddham svam atmajam
vilokya nandah prahasad-
vadano vimumoca ha

"When Nanda Maharaja saw his own son bound with ropes to the wooden mortar and dragging it, he smiled and released Krishna from His bonds."*

An alternate reading here is "prahasad-vadanam" (Lord Krishna weas smiling). This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 242

A devotee in vatsalya-rasa may fear that calamities brought by wicked people or other sources may harm Lord Krishna. An example of this is seen in these words spoken by Devaki in Shrimad-Bhagavatam (10.3.29):

janma te mayy asau papo
ma vidyan madhusudana
samudvije bhavad-dhetoh
kamsad aham adhira-dhih

"O Madhusudana, because of Your apperance I am becoming more and more anxious in fear of Kamsa. Therefore, please arrange for that sinful Kamsa to be unable to understand that You have taken birth from my womb."*

The meaning of this verse is clear. This verse was spoken by Shri Devaki.

Anuccheda 243

This fear is also seen in these words of Shrimad-Bhagavatam (10.8.25):

shringy-angi-damshöry-asi-jala-dvija. . .

"When Mother Yashoda and Rohini were unable to protect the babies from calamities threatened by horned cows, by fire, by animals with claws and teeth such as monkeys, dogs, and cats, and by thorns, swords, and other weapons on the ground, they were always in anxiety, and their household engagements were disturbed. At that time they were fully equipoised in the transcendental ecstasy known as the distreess of material affection, for this was aroused within their minds."*

For Lord Krishna's welfare a devotee in vatsalya-rasa may worship the demigods or other exalted beings. An example of this is seen in these words of Shrimad-Bhagavatam (10.5.16):

tais taih kamair adinatma
yathocitam apujayat
vishnor aradhanarthaya
sva-putrasyodayaya ca

"The great-minded Maharaja Nanda gave clothing, ornaments, and cows in charity to the cowherd men in order to please Lord Vishnu, and thus he improved the condition of his own son in all respects."*

Here Nanda Maharaja thought: "By these activities Lord Vishnu will be pleased. When He is pleased then good will come to my son." Thinking in this way, Nanda properly performed these activities of worship. That is the meaning here. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 244

Seeing a display of Lord Krishna's extraordinary power, a devotee in vatsalya-rasa may think the power came not from Krishna, but from some other source instead. An example of this is seen in the following words spoken by Lord Krishna's parents in Shrimad-Bhagavatam (10.7.31):

aho bataty-adbhutam esha rakshasa
balo nivrittim gamito 'bhyagat punah
himsrah sva-papena vihimsitah khalah
sadhuh samatvena bhayad vimucyate

"It is most astonishing that although this innocent child was taken away by the Rakshasa to be eaten, He has returned without having been killed or even injured. Because this demon was envious, cruel, and sinful, he has been killed for his own sinful activities. This is the law of nature. An innocent devotee is always protecvted by the Supreme Personality of Godhead, and a sinful person is always vanquished for his sinful life."*

Lord Krishna's prents thought in this way. Lord Krishna's mother spoke these words of Shrimad-Bhagavatam (10.8.40):

kim svapna. . .

"(Mother Yashoda began to argue with herself:) Is this a dream, or is it an illusory creation by the external energy? Has this been manifested by my own intelligence, or is it some mystic power of my child?"*

After seeing Lord Krishna manifest the entire material universe within His abdomen, Mother Yashoda could not believe that this was a display of her son's great power. She assumed that He had no power to manifest this vision. (She assumed that the vision of the universal form was caused by the Supreme Personality of Godhead, who is different from her son.) She thought in Shrimad-Bhagavatam (10.8.41):

atho yathavan na vitarka-gocaram. . .

"Therefore let me surrender to the Supreme Personality of Godhead and offer my obeisances unto Him, who is beyond the conception of human speculation, the mind, activities, words, and arguments, who is the original cause of this cosmic manifestation, by whom the entire cosmos is maintained, and by whom we can conceive of its existence. Let me simply offer my obeisances, for He is beyond my contemplation, speculation, and meditation. He is beyond all of my material activities."*

Here Mother Yashoda assumes that this vision of the universal form was caused by the Supreme Personality of Godhead (who is different from her son). To become free from seeing this fearful vision, she takes shelter of the Supreme Lord's lotus feet. Then she thought (Shrimad-Bhagavatam 10.8.42):

aham mamasau. . .

"It is by the influence of the Supreme Lord's maya that I am wrongly thinking that Nanda Maharaja is my husband, that Krishna is my son, and that because I am the queen of Nanda Maharaja, all the wealth of cows and calves are my possessions and all the cowherd men and their wives are my subjects. Actually, I also am eternally subordinate to the Supreme Lord. He is my ultimate shelter."*

With these words Mother Yasoda firmlytakes shelter of the Supreme Personality of Godhead. Speaking the words "Nanda Maharaja is my husband, that Krishna is my son," she refers to Lord Krishna, who was then before her eyes. Then she says: "I am bewildered (kumatih) by these many manifestations of the universal form (yan-mayaya)." Then she says: "the Supreme Personality of Godhead (sah) is the goal of my life (gatih). There Shrila Shukadeva Gosvami explained (Shrimad-Bhagavatam 10.8.43):

ittham vidita-tattvayam. . .

"Mother Yashoda, by the grace of the Lord, could understand the real truth. But then again, the supreme master, by the influence of the internal potency, Yogamaya, inspired her to become absorbed in intense maternal affection for her son."*

Here the word "tattva" reefers to her son. Here the words "sa ishvarah" refer to Lord Krishna's feature as the supreme controller.In Shrimad-Bhagavatam 10.8.42 the words "pranatasmi tat-padam" mean "Let me simply offer obeisances, for He is beyond my contemplation". In Shrimad-Bhagavatam 10.8.43 the words "vaishavim mayam" may mean "the Supreme Lord's internal potency", or they may also mean "the Supreme Lord's mercy". The it is explained in Shrimad-Bhagavatam (10.8.45):

trayya copanishadbhish ca. . .

"The glories of the Supreme Personality of Godhead are studied through the three Vedas, the Upanishads, the literature of sankhya-yoga, and other Vaishnava literature, yet mother Yashoda considered the Supreme Person her ordinary child."*

It is also said in Shrimad-Bhagavatam (10.9.21):

nayam sukhapo bhagavan. . .

"The Supreme Personality of Godhead, Krishna, the son of mother Yashoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self."*

It these words the Shrimad-Bhagavatam sings thre glories of Mother Yashoda. It is also said in Shrimad-Bhagavatam (10.46.18-19):

api smarati nah krishnah. . .

"Does Krishna remember us? Does He remember His mother and His friends and well-wishers? Does He remember the cowherds and their village of Vraja, of which He is thr master? Does He remember the cows, Vrindavana forest, and Govardhana Hill?***

apy ayashyati govindah. . .

"Will Govinda return even once to see His family? If He ever does, we may then glance upon His beautiful face, with its beautiful eyes, nose, and smile."***

After Nanda Maharaja had spoken these words, Uddhava, following the way of this world, to console him spoke these words of Shrimad-Bhagavatam (10.46.30):

yuvam shlaghyatamau nunam. . .

"O respectful Nanda, certainly you and mother Yashoda are the most praiseworthy persons in the entire world, since you have developed such a loving attitude toward Lord Narayana, the spiritual master of all living beings."***

Even as Uddhava spoke these words of praise, Nanda's remained convinced that Krishna was his son and not the Supreme Personality of Godhead. He could nto be moved from that idea. Then it is said in Shrimad-Bhagavatam (10.46.44):

evam nisha sa bhruvator vyatita
nandasya krishnanucarasya rajan. . .

"While Krishna's messenger continued speaking with Nanda, the night ended, O king. The women of the cowherd village rose from bed and, lighting lamps, worshiped their household deities. Then they began churning yogurt into butter."***

In this way Uddhava spoke many words to console Nanda Maharaja, who was griving in separation from Krishna. No matter what Uddhava said, Nanda remained always convinced that Krishna was his son and not the Supreme Personality of Godhead. The truth of Uddhava's words, that Lord Krishna is indeed the original form of the Supreme Personality of Godhead, is elaboratedly explained in the Krishna-sandarbha. Even at Kuruksetra, when a great host of saintly devotees affirmed that Lord Krishna is indeed the Supreme Personality of Godhead, Nanda and Yashoda remained unconvinced. They continued to believe that Krishna was only their son. This is seen in the following words of Shrimad-Bhagavatam (10.82.35):

tav atmasanam aropya
bahubhyam parirabhya ca
yashoda ca maha-bhaga
sutau vijahatuh shucah

"Raising their two sons onto their laps and holding Them in their arms, Nanda and saintly mother Yashoda forgot their sorrow."***

It is also seen in these words of Shrimad-Bhagavatam (10.47.66):

manaso vrittayo nah syuh. . .

"May our thoughts always take shelter of Krishna's lotus feet, may our words always chant His names, and may our bodies always bow down to Him and serve Him."***

Even though the truth that Shri Krishna is the all-powerful Supreme Personality of Godhead was again and again proved to him, Nanda Maharaja continued to believe Krishna was only his son and nothing more. These words (Shrimad-Bhagavatam 10.47.66) Nanda spoke to Uddhava mean: "We pray that birth after birth we may love Krishna." This prayer of love spoken by Nanda is filled with anuraga love. Loev is not absent from it. Then it is said in Shrimad-Bhagavatam (10.47.65):

tam nirgatam samasadya
nanopayana-panayah
nandadayo 'nuragena
pravocann ashru-locanah

"As Uddhava was about to leave, Nanda and the others approached him bearing various items of worship. With tears in their eyes they addressed him as follows."***

In these verses it is seen that Nanda and Yashoda are filled with anuraga ecstatic love for Lord Krishna. Their devotion to the Lord is not in the mood of awe and veneration, the mood of appreciating Lord Krishna's supreme power and opulence. Here Uddhava thinks: "Although I am far from attaining this kind of good fortune, I still pray that someday I will attainj this kind of ecstatic love. I pray this love will nto be denied to me." With a voice choked with emotion Uddhava prays in this way. Praying that in some other lifetime he may some day attain this kind of anuraga ecstatic love, Uddhava says (Shrimad-Bhagavatam 10.47.67):

karmabhir bhramyamananam. . .

"Wherever we are made to wander about this world by the Supreme Lord's will, in accordance to the reactions to our fruitive work, may our good works and charity always grant us love for Lord Krishna."***

Shrimad-Bhagavatam 10.47.66 may be interpreted in two ways. It may be interpreted to refer to vatsalya-rasa alone, or it may also be interpreted to refer to the other rasas also. Here the phrase beginning with the word "pada" (taking shelter of Krishna's feet) is considered appropriate in vatsalya-rasa because Nanda Maharaja feels great anguish because he cannto associate with Krishna who has gone to a faraway country. A similar situation in karuna-rasa is seen in the story of Maharaja Citraketu. Here the word "prahvana" means "bowing down". In Shrimad-Bhagavatam 10.47.67 the word "ishvare" is used, as it was used before, as an affectionate term used to address a child. It is sometimes used in that way in this world. These are included amongst the udbhasvaras. Now the sattvika-bhavas will be considered. Of these there are eight, as were described before. For Lord Krishna's mother there is a ninth sattvika-bhava, which is milk flowing from her breasts. Now the sancari-bhavas will be considered. These are: 1. those born from the pastimes Lord Krishna directly performs, and 2. those born from the pastimes of power and opulence manifest with thr aid of Lord Krishna's pastime potency. The first of these is seen in these words of Shrimad-Bhagavatam (10.8.34):

kasman mridam adantatman. . .

"Dear Krishna, why are You so restless that You have eaten dirt in a solitary place? This complaint has been lodged against You by all Your playmates, including Your elder brother, Balarama. How is this?"***

This is an example of Lord Krishna's restlessness. The second of these sancari-bhavas (those pastimes of power and opulence manifest with the aid of Lord Krishna's pastime potency) is seen in these words of Shrimad-Bhagavatam (10.8.37):

sa tatra dadrishe vishvam. . .

"When Krishna opened His mouth wide by the order of Mother Yashoda, she saw within His mouth all moving and nonmoving entities, outer space, and all directions, along with mountains, islands, oceans, the surface of the earth, the blowing wind, fire, the moon, and stars. She saw the planetary systems, water, light, air, sky, and creation by transformation of akankara. She also saw the senses, the mind, sense perception, and the three qualities goodness, passion, and ignorance. She saw the time allotted for the living entities, she saw natural instinct and the reactions of karma, and she saw desires and different varieties of bodies, moving and nonmoving. Seeing all these aspects of the cosmic manifestation, along with herself and Vrindavana-dhama, she became doubtful and fearful of her son's nature."*

In this passage is seen Mother Yashoda's wonder and doubt. Here the sthayi-bhava is vatsalya-rasa. This sthayi-bhava is seen in these owrds of Shrimad-Bhagavatam (10.8.23):

tan-matarau nija-sutau ghrinaya snuvantyau
pankanga-raga-rucirav upagrihya dorbhyam
dattva stanam prapibatoh sma mukham nirikshya
mugdha-smitalpa-dashanam yayatuh pramodam

"Dressed with muddy earth muxed with cow dung and cow urine, the babies looked very beautiful, and when They went to Their mothers, both Yashoda and Rohini picked Them up with great affection, embraced Them, and allowed Them to suck the milk flowing from their breasts. While sucking the breast, the babies smiled, and Their small teeth were visible. Their mothers, upon seeing those beautiful teeth, enjoyed great transcendental bliss."*

In this verse the word "tan-matarau" means “the mothers of Krishna and Balarama", and "ghrinaya" means "with compassion". Shrimad-Bhagavatam 10.8.23 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 245

Vatsalya-rasa is wonderful with many vibhavas and other bhavas. Even before the devotees have seen Lord Krishna for the first time, these ecstasies are manifest. This is seen in the following words of Shrimad-Bhagavatam (10.5.9):

gopyash cakarnya mudita
yashodayah sutodbhavam
atmanam bhushayam cakrur
vastrakalpanjanadibhih

"The gopi wives of the cowherd men were very pleased to hear that mother Yashoda had given birth to a son, and they began to decorate themselves very nicely with proper dresses, ornaments, black ointment for the eyes, and so on."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 246

After the devotees attain Lord Krishna's direct association the ecstasies of vatsalya-rasa become perfectly manifest. They are seen in these words of Shrimad-Bhagavatam (10.5.12):

ta ashishah. . .

"Offering blessings to the newborn child, Krishna, the wives and the daughters of the cowherd men said, `May You become the king of Vraja and logn maintain all its inhabitants.' They sprinkled a mixture of turmeric powder, oil, and water upon the birthless Supreme Lord and offered their prayers."*

When the devotees become separated from Lord Krishna, the ecstasies of vatsalya-rasa are also seen. An example is given in these words of Shrimad-Bhagavatam (10.46.27-28):

iti samsmritya samsmritya
nandah krishnanurakta-dhih
aty-utkanöho 'bhavat tushnim
prema-prasara-vihvalah

"Thus intensely remembering Krishna again and again, Nanda Maharaja, his mind completely attached to the Lord, felt extreme anxiety and fell silent, overcome by the strength of his love.***

yashoda varnyamanani
putrasya caritani ca
shrinvaty ashruni avasrakshit
sneha-snuta-payodhara

"As mother Yashoda heard the descriptions of her son's activities, she poured out her tears, and milk flowed from her breasts out of love."***

The meaning of Shrimad-Bhagavatam 10.46.27-28 is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 247 and 248

After being separated from Him, when they again meet Krishna, the devotees in vatsalya-rasa are very pleased. This is seen in the following words of Shrimad-Bhagavatam (10.82.35):

tav atmasanam aropya

"Raising their two sons onto their laps and holding Them in their arms, Nanda and saintly mother Yashoda forgot their sorrow."***

These ecstasies are also seen in these words of Shrimad-Bhagavatam (10.84.66):

nandas tu sakhyuh priya-krit
premna govinda-ramayoh
adya sva iti masams trin
yadubhir manito 'vasat

"And on his part, Nanda was also full of affection for his friend Vasudeva. Thus during the following days Nanda would repeatedly announce, `I will be leaving later today' and `I will be leaving tomorrow'. But out of love for Krishna and Balarama he remained there for three more months, honored by all the Yadus."***

In this verse it is said: "But out of love for Krishna and Balarama he remained there for three more months." For three months he would repeatedly announce, `I will be leaving later today' and `I will be leaving tomorrow'." Overcome with bliss, Nanda felt those three months apss as if they were only two days. Someone may ask: "What did he do as he resided there?" The answer is given here in the words: "Nanda was also full of affection for his friend Vasudeva." This means that when Vasudeva was present Nanda did not act as if Krishna were his son. Neither did he attempt to take Krishna back with him to Vraja. Then it is said here: "Nanda was honored by all the Yadus." Afterward Nanda was again separated from Lord Krishna. This is described in the following words of Shrimad-Bhagavatam (10.84.67-69):

tatah kamaih puryamanah
sa-vrajah saha-bandhavah
parardhyabharana-kshauma-
nananarghya-paricchadaih

vasudevograsenabhyam
krishnoddhava-baladibhih
dattam adaya paribarham
yapito yadubhir yayau

"Then, after Vasudeva, Ugrasena, Krishna, Uddhava, Balarama, and others had fulfilled his desires and presented him with precious ornaments, fine linen, and varieties of priceless household furnishing, Nanda Maharaja accepted all these gifts and took his leave. Seen off by all the Yadus, he departed with his family members and the residents of Vraja.***

nando gopas ca gopyash ca
govinda-caranambuje
manah kshiptam punar hartum
anisha mathuram yayau

"Unable to withdraw their minds from Lord Govinda's lotus feet, where they had surrendered them, Nanda and the cowherd men and women returned to Mathura."***

In Shrimad-Bhagavatam 10.84.67 the word "kamaih" means "with the desires that begin with the desire that Krishna would return to Vraja", and the word "puryamanah" means "satisfied by Lord Krishna". It was Lord Balarama who returned to Vraja. In describing that pastime Shrila Shukadeva Gosvami said in Shrimad-Bhagavatam (10.65.6):

krishne kamala-patrakshe
sanyastakhila-radhasah

"The cowherds had dedicated everything to lotus-eyed Krishna."***

Shrila Shridhara Svami comments:

"In this verse the word `krishne' means `for the purpose of attaining Lord Krishna's association', and ` sanyastakhila-radhasah' means `they renounced everything'."

In Shrimad-Bhagavatam 10.84.67-69 it is said: “With great love Vasudeva and the others gave gifts of many ornaments." Here the word "apitah" means “escorted by a great army". Shrimad-Bhagavatam 10.84.69 describes the great love the people of Vraja felt for Lord Krishna. Whent hey had returned to Mathura, the cowherd people again yearned for Lord Krishna's association. Shrimad-Bhagavatam 10.84.66-69 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 249

It was after these pastimes that the citizens of Dvaraka spoke these words of Shrimad-Bhagavatam (1.11.9):

yarhy ambujakshapasasara bho bhavan
kurun madhun vatha suhrid-didrikshaya

"O lotus-eyed Lord, whenever You go away to Mathura-Vrindavana or Hastinapura to meet Your friends and relatives, every moment of Your absence seems like a million years. O infallible one, at that time our eyes become useless, as if bereft of sun."*

In Shri Krishna-sandarbha (Anuccheda 174) it was explained that Lord Krishna resides in Vraja eternally in His aprakaöa (unmanifest) form, and therefore they people of vraja are never truly separated from Him. Their desire to associate with Him is always satisfied. In this way vatsalya-rasa has been described.
Now sakhya-rasa will be described. In this rasa the alambana is Lord manifest as a friend. The vishaya is Lord Krishna. The asraya is the friends who aprticipate in Lord Krishna's glorous pastimes. In this rasa the Lord sometimes manifests a form-armed form and other times manifests a humanlike form. The four-armed form is described by Arjuna in these words of Bhagavad-gita (11.46):

tenaiva rupena catur-bhujena
sahasra-baho bhava vishva-murte

"O universal form, O thousand-armed Lord, I wish to see You in Your four-armed form."*

Afterward, when Lord Krishna's humanlike form was manifest, Arjuna said in Bhagavad-gita (11.51):

drishövedam manusham rupam
tava saumyam janardana
idanim asmi samvrittah
sa-cetah prakritim gatah

"When Arjuna saw Krishna in His origina form, he said: O Janardana, seeing this humanlike form, so very beautiful, I am now composed in mind, and I am restored to my original nature."*

Amongst the devotees in sakhya-rasa are the mitras, suhrits, and sakhas. Among the suhrits, Shri Bhimasena and Shri Draupadi are prominent. Among the sakhas, Shriman Arjuna and Shridama Vipra are prominent. In Gokula the gopa Shridama is prominent. These great devotees are glorified in Shrimad-Bhagavatam and other scriptures. In the Agama-sastras, Vasudama, Kinkini, and other devotees in sakhya-rasa are described. In the Bhavishya Purana's description of pastimes of wrestling, the names of some devotees in sakhya-rasa are given in these words:

subhadra-mandalibhadra-
bhadravardhana-gobhaöah
yakshendrabhaöah. . .

"Subhadra, Mandalibhadra, Bhadravardhana, Gobhaöa, and Yakshendrabhaöa participated in these pastimes."

The gopas in sakhya-rasa are also described in these words of Shrimad-Bhagavatam (10.12.2):

tenaiva sakam prithukah sahasrashah. . .

"At that time, hundreds and thousands of cowherd boys came out of their respective homes in Vrajabhumi and joined Krishna, keeping before them their hundreds and thousands of groups of calves. The boys were very beautiful, and they were equipped with lunch bags, bugles, flutes, and sticks for controlling the calves."*

These gopas were all Lord Krishna's equals. It is said in the scriptures:

gopaih samana-guna-shila-vayo-vilasa-vashaish ca

"In their qualities, character, age, pastimes, and garments, the gopa boys were like Krishna."

Of the gopas it is also said in Shrimad-Bhagavatam (10.18.11):

gopa jati-praticchanna. . .

"O King, demigods disguised themselves as members of the cowherd community and, just as dramatic dancers praise another dancer, worshiped Krishna and Balarama, who were also appearing as cowherd boys."***

This verse has been explained in Shri Krishna-sandarbha, Anuccheda 117. The gopas' great learning is seen in these words they spoke in Shrimad-Bhagavatam (10.23.8):

diksayah pashu-samsthayah. . .

"Except during the interval between the initiation of the performer of a sacrifice and the actual sacrifice of the animal, O most pure brahmanas, it is not contaminating for even the initiated to partake of food, at least in sacrifices other than the Sautramani."***

The gopas' expert artistic skill is seen in these words of Shrimad-Bhagavatam (10.18.13):

kvacin nrityatsu canyeshu. . .

"While the other boys were dancing, O King, Krishna and Balarama would sometimes accompany them with song and instrumental music, and sometimes the two Lords would praise the boys, saying, ``Very good! Very good!' "***

In these words Lord Krishna Himself praised the gopas' glorious qualities. The gopas are of three kinds: 1. sakha (ordinary friends), 2. priya-sakha (more confidential friends), and 3. priya-narma-sakha (intimate friends). The gopa Shridamaa and the other gopas enjoy very sweeet pastimes with Lord Krishna. They are described in these words of Shrimad-Bhagavatam (10.12.11):

ittham satam. . .

"In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?"*

In this rasa lord Krishna is the alambana. Lord Krishna as the alambana is described in these words of Shrimad-Bhagavatam (10.21.5):

barhapidam naöa-vara-vapuh. . .

"Wearing a peacock-feather ornament upon His head, blue karnikara flowers on His ears, a yellow garment as brilliant as gold, and the Vaijayanti garland, Lord Krishna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrindavana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories."***

Mow the uddipanas in this rasa will be considered. Amongst these uddipanas are included the following transcendental qualities: loving friendship, straightforwardness, gratitude, intelligence, learning, glory, expert skill, heroism, strength, tolerance, mercy, and giving delight to the people. Also included amongst these uddipanas are youthful handsomeness, all-auspicious bodily features, and other qualities. For the suhrit friends the qualities beginning with straightforwardness are prominent. For the sakha friends the qualities beginning with handsomeness and skill are prominent. For the mitra friends the qualities beginning with straightforwardness, handsomeness, and skill are prominent. The suhrit, sakha, and mitra kinds of friendship are mentioned by lamenting Arjuna in these words of Shrimad-Bhagavatam (1.15.4):

sakhyam maitrim sauhridam ca. . .

"Remembering Lord Krishna and His well wishes, benefactions, intimate familial relations and His chariot driving, Arjuna, overwhelmed and breathing very heavily, began to speak."***

Lord Krishna's friendly affection for the gopas is seen in these words of Shrimad-Bhagavatam (10.13.13 and 16):

tan drisöva bhaya-santrastan
uce krishno'sya bhi-bhayam
mitrany ashan ma viramate-
haneshye vatsakan aham

"When Krishna saw that His friends the cowherd boys were frightened, He, the fierce controller even of fear itself, said, just to mitigate their fear, `My dear friends, do not stop eating. I shall bring your calves back to this spot by personally going after them Myself.' "***

tato vatsan adrishövaitya
puline 'pi ca vatsapan
ubhav api vane krishno
vicikaya samantatah

"Thereafter, when Krishna was unable to find the calves, He returned to the bank of the river, but there He was also unable to see the cowherd boys. Thus He began to search for both the calves and the boys, as if He could not understand what had happened."*

The meaning of these verses (Shrimad-Bhagavatam 10.13.13 and 16) is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 250

Sakhya-rasa is also seen in these words of Shrimad-Bhagavatam (10.15.52):

anvamamsata tad rajan
govindanugrahekshitam. . .

"O King, the cowherd boys then considered that although they had drunk poison and in fact had died, simply by the merciful glance of Govinda they had regained their lives and stood up by their own strength."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 251

Sakhya-rasa is again seen in these words of Shrimad-Bhagavatam (10.13.5):

aho 'tiramyam pulinam vayasyah. . .

"My dear friends, just see how this riverbank is extremely beautiful because of its pleasing atmosphere. And just see how the blooming lotuses are attracting bees and birds by their aroma. The humming and chirping of the bees and birds is echoing throughout the beautiful trees in the forest. Also, here the sands are clean and soft. Therefore, this must be considered the best place for our sporting and pastimes."*

The meaning of this verse is clear. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 252

Sakhya-rasa is again seen in these words of Shrimad-Bhagavatam (10.15.16):

kvacit pallava-talpeshu
niyuddha-shrama-karshitah
vriksha-mulashrayah shete
gopotsangopabarhanah

"Sometimes Lord Krishna grew tired from fighting and lay down at the base of a tree, resting upon a bed made of soft twigs and buds and using the lap of a cowherd friend as His pillow."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 253

Sakhya-rasa is again seen in these words of Shrimad-Bhagavatam (10.35.20):

kunda-dama. . .narma-dah pranayinam vijahara

"O sinless Yashoda, your darling child, the son of Maharaja Nanda, has festively enhanced His attire with a jasmine garland, and He is now playing along the Yamuna in the company of the cows and cowherd boys, amusing His dear companions."***

Anuccheda 254

Sakhya-rasa is again seen in these words of Shrimad-Bhagavatam (10.35.18):

mani-dharah. . .pranayino 'nucarasya kadamse
prakshipan bhujam agayata yatra

"Now Krishna is standing somewhere counting His cows on a string of gems. He wears a garland of tulasi flowers that bear the fragrance of His beloved, and He has thrown His arm over the shoulder of an affectionate cowherd boyfriend. "***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 255

When Lord Krishna enjoys pastimes as a kshatriya (at Mathura and Dvaraka), the suhrit friends are more numerous. When Lord Krishna enjoys pastimes as a gopa, the sakha friends are more numerous. For these suhrit friends Lord Krishna's pastimes as a heroic warrior and other like pastimes are prominent. For the gopa sakha freinds Lord Krishna's pastimes of joking, singing, conversing, calling the cows, playing the flute, showing artistic skill, and other like pastimes are prominent. Lord Krishna's pastimes of joking are seen in these words of Shrimad-Bhagavatam (10.13.11):

bibhrad venum jaöhara-paöayoh. . .
. . .tishöhan madhye sva-parisuhrido hasayan narmabhih svaih. . .

"Krishna is yajna-bhuk-that is, He eats only offerings of yajna-but to exhibit His childhood pastimes, He now sat with His flute tucked between His waist and His tight cloth on His right side and with His horn bugle and cow-driving stick on His left. Holding in His hand a very nice preparation of yogurt and rice, with pieces of suitable fruit between His fingers, He sat like the whorl of a lotus flower, looking forward toward all His friends, personally joking with them and creating jubilant laughter among them as He ate. At that time, the denizens of heaven were watching, struck with wonder at how the Personality of Godhead, who eats only in yajna, was now eating with His friends in the forest."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 256

Some of the other pastimes Lord Krishna enjoys with the gopa sakhas are seen in these words of Shrimad-Bhagavatam (10.15.9-10):

evam vrindavanam shrimat
krishnah prita-manah pashun
reme sancarayann adreh
sarid-rodhahsu sanugah

"Thus expressing His satisfaction with the beautiful forest of Vrindavana and its inhabitants, Lord Krishna enjoyed tending the cows and other animals with His friends on the banks of the river Yamuna below Govardhana Hill.***

kvacid gayati gayatsu
madandhalishv anuvrataih
upagiyamana-caritah
pathi sankarshananvitah. . .

"Sometimes the honeybees in Vrindavana became so mad with ecstasy that they closed their eyes and began to sing. Lord Krishna, moving along the forest Path with His cowherd boyfriends and Baladeva, would then respond to the bees by imitating their singing while His friends sang about His pastimes. Sometimes Lord Krishna would imitate the chattering of a parrot, sometimes, with a sweet voice, the call of a cuckoo, and sometimes the cooing of swans. Sometimes He vigorously imitated the dancing of a peacock, making His cowherd boyfriends laugh."***

Anuccheda 257

These pastimes are also seen in these words of Shrimad-Bhagavatam (10.13.12-13):

megha-gambhiraya vaca
namabhir dura-gan pashun
kvacid ahvayati pritya
go-gopala-manojnaya

"Sometimes, with a voice as deep as the rumbling of clouds, He would call out with great affection the names of the animals who had wandered far from the herd, thus enchanting the cows and the cowherd boys."***

cakora-kraunca. . .

"Sometimes He would cry out in imitation of birds such as the cakoras, krauncas, cakrahvas, bharadiajas and Peacocks, and sometimes He would run away with the smaller animals in mock fear of lions and tigers."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 258

These pastimes are also seen in these words of Shrimad-Bhagavatam (10.18.19):

tatropahuya gopalan
krishnah praha vihara-vit
he gopa viharishyamo
dvandvi-bhuya yatha-yatham

"Krishna, who knows all sports and games, then called together the cowherd boys and spoke as follows: ``Hey cowherd boys! Let's play now! We'll divide ourselves into two even teams.''"***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 259

These pastimes are also seen in these words of Shrimad-Bhagavatam (10.14.47):

barha-prasuna-vana-dhatu-vicitritangah
proddama-venu-dala-shringa-ravotsavadhyah. . .

"When Krishna returned home to Vrajabhumi, He was seen by all the inhabitants of Vrindavana. He was wearing a peacock feather in His helmet, which was also decorated with forest flowers. Krishna was also garlanded with flowers and painted with different colored minerals collected from the caves of Govardhana Hill. Govardhana Hill is always famous for supplying natural red dyes, and Krishna and His friends painted their bodies with them. Each of them had a bugle made of buffalo horn and a stick and a flute, and each called his respective calves by their particular names. They were so proud of Krishna's wonderful activities that, while entering the village, they all sang His glories. All the gopis in Vrindavana saw beautiful Krishna entering the village."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 260

Lord Krishna's apperance when He wears the garments of a gopa, wearing colorful and wonderful garments, sash, pearls, and ornaments are seen in these words of Shrimad-Bhagavatam (10.21.19):

ga gopakair anu-vanam nayatoh. . .
. . .niryoga-pasha-krita-lakshanayor vicitram

"My dear friends, as Krishna and Balarama pass through the forest with Their cowherd friends, leading Their cows, They carry ropes to bind the cows' rear legs at the time of milking. When Lord Krishna plays on His flute, the sweet music causes the moving living entities to become stunned and the nonmoving trees to tremble with ecstasy. These things are certainly very wonderful."***

Lord Krishna's appearance dressed as a wrestler is described in these words of Shrimad-Bhagavatam (10.35.6):

barhina-stabaka-dhatu-palashair
baddha-malla-paribarha-vidambah. . .

"My dear gopi, sometimes Mukunda imitates the appearance of a wrestler by decorating Himself with leaves, peacock feathers and colored minerals. Then, in the company of Balarama and the cowherd boys, He plays His flute to call the cows. At that time the rivers stop flowing, their water stunned by the ecstasy they feel as they eagerly wait for the wind to bring them the dust of His lotus feet. But like us, the rivers are not very pious, and thus they merely wait with their arms trembling out of love."***

Lord Krishna's appearance dressed as a dancer is described in these words of Shrimad-Bhagavatam (10.23.22):

shyamam hiranya-paridhim. . .naöa-vesham

"His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer."***

The elder gopas' appearance dressed like kings is described in these words of Shrimad-Bhagavatam (10.5.8):

maharha-vastrabharana-
kancukoshnisha-bhushitah
gopah samayuyu rajan. . .

"O King Parikshit, the cowherd men dressed very opulently with valuable ornaments and garments such as coats and turbans."*

In Dvaraka and other like places Lord Krishna wears a great variety of garments. In Gokula Lord Krishna primarily wears the standard upper and lower garments of a pious householder. Lord Krishna's Gokula garments are described in these words of Shrimad-Bhagavatam (10.15.45):

nivim vasitva ruciram

"By being bathed and massaged, the two young Lords were relieved of the weariness caused by walking on the country roads. Then They were dressed in attractive robes and decorated with transcendental garlands and fragrances."***

Lord Krishna's paraphernalia include His garemnts, ornaments, conchshell, cakra, buffalo-horn bugle, flute, stick, and dear associates. The appropriate times are the times appropriate for specific pastimes. Some of these pastimes are seen in the following verses of Shrimad-Bhagavatam (10.20.25-31):

evam vanam tad varshishöham
pakva-kharjura jambumat
go-gopalair vrito rantum
sa-balah pravishad dharih

"When the Vrindavana forest had thus become resplendent, filled with ripe dates and jambu fruits, Lord Krishna, surrounded by His cows and cowherd boyfriends and accompanied by Shri Balarama, entered that forest to enjoy."***

dhenavo manda-gaminyah. . .

"The cows had to move slowly because of their weighty milk bags, but they quickly ran to the Supreme Personality of Godhead as soon as He called them, their affection for Him causing their udders to become wet."***

vanaukasah pramuditah. . .

"The Lord saw the joyful aborigine girls of the forest, the trees dripping sweet sap, and the mountain waterfalls, whose resounding indicated that there were caves nearby."***

kvacid vanaspati-krode. . .

"When it rained, the Lord would sometimes enter a cave or the hollow of a tree to play and to eat roots and fruits."***

dadhy-odanam samanitam. . .

"Lord Krishna would take His meal of boiled rice and yogurt, sent from home, in the company of Lord Sankarshana and the cowherd boys who regularly ate with Him. They would all sit down to eat on a large stone near the water."***

shadvalopari samvishya. . .
pravriö-shriyam ca tam vikshya. . .

"Lord Krishna watched the contented bulls, calves and cows sitting on the green grass and grazing with closed eyes, and He saw that the cows were tired from the burden of their heavy milk bags. Thus observing the beauty and opulence of Vrindavana s rainy season, a perennial source of great happiness, the Lord offered all respect to that season, which was expanded from His own internal potency."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 261

Now other features of sakhya-rasa will be considered. Amongst the anubhavas are the udbhasvaras. Amongst the suhrt friends the udbhasvaras include attempts to bring limitless good fortune to Krishna, discussion of what is proper and improper, smiling conversations, and other like activities. Amongst the sakha friends the udbhasvaras include activities of unwavering affection, activities like various playful games, singing, artistic skill, eating together, sitting down together, taking naps, and other like pastimes. Telling jokes, hearing descriptions of confidential pastimes, and other like activities are also included here. These friends are glorified in the following words of Shrimad-Bhagavatam (10.12.11):

ittham satam. . .

"In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?"*

The sakha friends are also described in these owrds of Shrimad-Bhagavatam (10.18.9-14):

pravala-barha-stabaka-
srag-dhatu-krita-bhushanah
rama-krishnadayo gopa
nanritur yuyudhur jaguh

"Decorating themselves with newly grown leaves, along with peacock feathers, garlands, clusters of flower buds, and colored minerals, Balarama, Krishna and Their cowherd friends danced, wrestled and sang."***

krishnasya nrityatah kecij
jaguh kecid avadayan
venu-panitalaih shringaih
prashashamsur athapare

"As Krishna danced, some of the boys accompanied Him by singing, and others by playing flutes, hand cymbals and buffalo horns, while still others praised His dancing."***

gopa jati-praticchanna
deva gopala-rupinau
idire krishna-ramau ca
naöa iva naöam nripa

"O King, demigods disguised themselves as members of the cowherd community and, just as dramatic dancers praise another dancer, worshiped Krishna and Balarama, who were also appearing as cowherd boys."***

bhramanair langhanaih kshepair
asphoöana-vikarshanaih
cikridatur niyuddhena
kaka-paksha-dharau kvacit

"Krishna and Balarama played with Their cowherd boyfriends by whirling about, leaping, hurling, slapping and fighting. Sometimes Krishna and Balarama would pull the hair on the boys' heads."***

kvacin nrityatsu canyeshu
gayakau vadakau svayam
shashamsatur maha-raja
sadhu sadhv iti vdinau

"While the other boys were dancing, O King, Krishna and Balarama would sometimes accompany them with song and instrumental music, and sometimes the two Lords would praise the boys, saying, ``Very good! Very good!''"***

kvacid bilvaih kvacit kumbhaih. . .

"Sometimes the cowherd boys would play with bilva or kumbha fruits, and sometimes with handfuls of amalaka fruits. At other times they would play the games of trying to touch one another or of trying to identify somebody while one is blindfolded, and sometimes they would imitate animals and birds."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 262

Lord Krishna's pastimes with His sakha friends are also described in these words of Shrimad-Bhagavatam (10.13.8):

krishnasya vishvak puru-raji-mandalair
abhyananah phulla-drisho vrajarbhakah
sahopavishöa vipine virejush
c hada yathambhoruha-karnikayah

"Like the whorl of a lotus flower surrounded by its petals and leaves, Krishna sat in the center, encircled by lines of His friends, who all looked very beautiful. Every one of them was trying to look forward toward Krishna, thinking that Krishna might look toward him. In this way they all enjoyed their lunch in the forest."*

These pastimes are also described in these words of Shrimad-Bhagavatam (10.13.9-10):

kecit pushpair dalaih kecit. . .

"Among the cowherd boys, some placed their lunch on flowers, some on leaves, fruits, or bunches of leaves, some actually in their baskets, some on the bark of trees and some on rocks. This is what the children imagined to be their plates as they ate their lunch."*

sarve mitho darshayantah
sva-sva-bhojya- rucim prithak
hasanto hasayantash ca-
bhyavajahruh saheshvarah

"All the cowherd boys enjoyed their lunch with Krishna, showing one another the different tastes of the different varieties of preparations they had brought from home. Tasting one another's preparations, they began to laugh and make one another laugh."*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 263

Now other aspects of sakhya-rasa will be considered. Now the sattvika-bhavas of the suhrit and sakha friends will be considered. Shedding tears is among the sattvika-bhavas of the suhrit friends. This is described in the following words of Shrimad-Bhagavatam (10.71.27):

tam matuleyam parirabhya nirvrito
bhimah smayan prema-jalakulendriyah
yamau kiriöi ca suhrittamam muda
pravriddha-bashpah parirebhire 'cyutam

"Then Bhima, his eyes bnrimming with tears, laughed with joy as he embraced his maternal cousin Krishna. Arjuna and the twins-Nakula and Sahadeva-also joyfully embraced their dearmost friend, the infallible Lord, and they cried profusely."***

Of the Lord's associates described here some were elder than Krishna and some younger than Krishna. Still, all of them considered Krishna their suhrit friend. There is no rasabhasa in this. This is a proper arrangement of the rasas. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 264

Devastation is a sattvika-bhava manifest among the sakha friends. It is described in these owrds of Shrimad-Bhagavatam (10.16.10):

tam naga-bhoga-parivitam adrishöa-ceshöam
alokya tat-priya-sakhah pashupa bhrishartah
krishne 'rpitatma-suhrid-artha-kalatra-kama
duhkhanusoka-bhaya-mudha-dhiyo nipetuh

"When the members of the cowherd community, who had accepted Krishna as their dearmost friend, saw Him enveloped in the snake's coils, motionless, they were greatly disturbed. They had offered Krishna everything--their very selves, their families, their wealth, wives and all pleasures. At the sight of the Lord in the clutches of the Kaliya snake, their intelligence became deranged by grief, lamentation and fear, and thus they fell to the ground."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 265

Now the sancari-bhavas will be considered. An example of the sancari-bhava harsha (joy) manifest among the suhrit friends is seen in Shrimad-Bhagavatam 10.71.27 (which was qouted in Anuccheda 263). This same sancari-bhava (joy) as manifested among the sakha friends is seen in these words of Shrimad-Bhagavatam (10.17.13-14):

krishnam hradad vinishkrantam. . .

. . .upalabhyotthitah sarve
labdha-prana ivasavah
pramoda-nibhritatmano
gopah prityabhirebhire

"Krishna rose up out of the lake wearing divine garlands, fragrances and garments, covered with many hne jewels, and decorated with gold. When the cowherds saw Him they all stood up immediately, just like an unconscious person's senses coming back to life. Filled with great joy, they affectionately embraced Him."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 266

In sakhya-rasa the sthayi-bhava is friendship. For Shridama Vipra and others like him the sentiment of friendship is lessened by awareness of the Lord's power and opulence. For Arjuna and others like him, however, their awareness of the Lord's friendship and opulence is itself lessened. For the gopa boys there is no awareness of the Lord's power and opulence. Therefore their friendship is pure and unalloyed. Their sentiment of friendship is never altered. Their friendship is described in the following words in relation to Lord Balarama's return to Vraja (Shrimad-Bhagavatam 10.65.5):

samupetyatha gopalan
hasya-hasta-grahadibhih. . .

"Lord Balarama then paid proper respects to the elder cowherd men, and the younger ones all greeted Him respectfully. He met them all with smiles, handshakes, and so on."***

In this way the activities of the Lord's friends are seen. The different kinds of suhrit friends may be seen in Shrimad-Bhagavatam 10.71.27 (which was quoted here in Anuccheda 263). An example of the activities of the sakha friends is seen in these words of Shrimad-Bhagavatam (10.58.13-14):

ekada ratham aruhya
vijayo vanara-dhvajam
gandivam dhanur adaya
tunau cakshaya-sayakau

sakam krishnena sannaddho
vihartum vipinam mahat
bahu-vyala-mrigakirnam
pravishat para-vira-ha

"Once Arjuna, the layer of powerful enemies, donned his armor, mounted his chariot flying the flag of Hanuman, took up his bow and his two inexhaustible quivers, and went to sport with Lord Krishna in a large forest filled with fierce animals."***

If this passage had been prose the word sequence would have been "krishnena sakam vihartum". This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 267

The gopa sakhas are described in these words of Shrimad-Bhagavatam (10.12.2):

tenaiva sakam prithukah sahasrashah
snigdhah sushig-vetra-vishana-venavah
svan svan sahasropari-sankhyayanvitan
vatsan puraskritya viniryayur muda

"At that time, hundreds and thousands of cowherd boys came out of their respective homes in Vrajabhumi and joined Krishna, keeping before them their hundreds and thousands of groups of calves. The boys were very beautiful, and they were equipped with lunch bags, bugles, flutes, and sticks for controlling the calves."*

In this verse the word "eva" (indeed) emphasizes the gopas' great attachment to Lord Krishna.

Anuccheda 268

The gopis' attachment to Krishna is also seen in these words of Shrimad-Bhagavatam (10.12.6):

yadi duram gatah krishno
vana-shobhekshanaya tam
aham purvam aham purvam
iti samsprishya remire

"Sometimes Krishna would go to a somewhat distant place to see the beauty of the forest. Then all the other boys would run to accompany Him, each one saying, ""I shall be the first to run and touch Krishna! I shall touch Krishna first!'' In this way they enjoyed life by repeatedly touching Krishna."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 269

The gopa sakhas' friendship with Lord Krishna is also seen in these owrds of Shrimad-Bhagavatam (10.14.45):

ucush ca suhridah krishnam
sv-agatam te 'ti-ramhasa
naiko 'py abhoji kavala
ehiitah sadhu bhujyatam

"They began to laugh, thinking that Krishna was not willing to leave their lunchtime company. They were very jubilant and invited Him, "Dear friend Krishna, You have come back so quickly! All right, we have not as yet begun our lunch, not even taken one morsel of food. So please come and join us and let us eat together."*

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 270

Lord Krishna is like the gopa boys' very life. This is seen in the following words of Shrimad-Bhagavatam (10.11.49 and 53):

krishnam maha-baka-grastam
drishöva ramadayo 'rbhakah
babhuvur indriyaniva
vina pranam vicetasah

"When Balarama and the other boys saw that Krishna had been devoured by the gigantic duck, they became almost unconscious, like senses without life."*

muktam bakasyad upalabhya balaka
ramadayah pranam ivendriyo ganah
sthanagatam tam parirabhya nirvritah
praniya vatsan vrajam etya taj jaguh

"Just as the senses are pacified when consciousness and life return, so when Krishna was freed from this danger, all the boys, including Balarama, thought that their life had been restored. They embraced Krishna in good consciousness, and then they collected their own calves and returned to Vrajabhumi, where they declared the incident loudly."*

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 271

The vibhavas and other features of sakhya-rasa have thus been described. The twho kinds of friends, the suhrts and the sakhas, ahve also been described. The situations before meeting Krishna and while the friends haveKrishna's association are like what has previously been described in the decription of vatsalya-rasa. The situation when the friends are separated from Lord Krishna is seen in these words of Shrimad-Bhagavatam (1.15.1-4):

evam krisna-sakhah krisno
bhratra rajna vikalpitah
nana-shankaspadam rupam
krisna-vishlesa-karshita h

"Arjuna, the celebrated friend of Lord Krishna, was griefstricken because of his strong feeling of separation from Krishna, over and above all Maharaja Yudhishöhira's speculative inquiries.*

shokena shushyad-vadana-
hrit-sarojo hata-prabhah
vibhum tam evanusmaran
nashaknot pratibhasitum

"Due to grief, Arjuna's mouth amd lotuslike heart had dried up. Therefore his body lost all luster. Now, remembering the Supreme Lord, he could hardly utter a word in reply.*

kricchrena samstabhya shucah
paninamrijya netrayoh
parokshena samunnaddha-
pranayautkanthya-katarah

"With great difficulty he checked the tears of grief that smeared his eyes. He was very distressed because Lord Krishna was out of his sight, and he increasingly felt affection for Him.*

sakhyam maitrim sauhridam ca
sarathyadisu samsmaran
nripam agrajam ity aha
bashpa-gadgadaya gira

"Remembering Lord Krishna and His well wishes, benefactions, intimate familial relations and His chariot driving, Arjuna, overwhelmed and breathing very heavily, began to speak."*

In these verses the word "Krishnah" means “Arjuna". The word "rajnavikalpitah" is divided into "rajna" and "avikalpitah".

The words "nana-shankaspadam rupam vikalpitah" mean "He was filled with doubts". The words "sucah amrijya" mean "He wiped the tears of grief from his eyes". "Parokshena" means "because Lord Krishna was no longer present before his eyes". However, because Arjuna did not fear that some calamity had befallen Lord Krishna, this is not an example of karuna-rasa (compassion). Arjuna did not fear that a calamity had befallen Lord Krishna becausze Arjuna was aware of Lord Krishna's supreme power and opulence, His status as the Supreme Personality of Godhead. This is seen in the next verse, where Arjuna laments (Shrimad-Bhagavatam 1.15.5):

vancito 'ham. . .

"O King! The Supreme Personality of Godhead Hari, who treated me exactly like an intimate friend, has left me alone. Thus my astounding power, which astonished even the demigods, is no longer with me."*

Anucchedas 272 and 273

Later in that chapter the devotee's attainment of blissful association with the Supreme Lord is described in these words (Shrimad-Bhagavatam 1.15.46-48):

te sadhu-krita-sarvartha
jnatvatyantikam atmanah
manasa dharayam asur
vaikuntha-caranambujam

"They all had performed all the principles of religion and as a result rightly decided that the lotus feet of the Lord Shri Krshna are the supreme goal of all. Therefore they meditated upon His feet without interruption.*

tad-dhyanodriktaya bhaktya
vishuddha-dhishanah pare
tasmin narayana-pade
ekanta-matayo gatim

avapur duravapam te
asadbhir vishayatmabhih
vidhuta-kalmasham sthanam
virajenatmanaiva hi

"Thus by pure consciousness due to constant devotional remembrance, they attained the spiritual sky, which is ruled over by the Supreme Narayana, Lord Krishna. This is attained only by those who meditate upon the one Supreme Lord without deviation. This abode of the Lord Shri Krishna, known as Goloka Vrindavana, cannot be attained by persons who are absorbed in the material conception of life. But the Pandavas, being completely washed of all material contamination, attained that abode in their very same bodies."*

In these verses the word "te" means "the Pandavas", sadhu" means "properly", "krita-sarvarthah" means "having attained economic development, religiosity, sense gratification, and liberation", "vaikuntha-caranambujam" means "the lotus feet of the Supreme Personality of Godhead", "atyantikam" means "the supreme goal of life", "jnatva" means "understanding". Understanding this is the supreme goal of liife, they became rpat in meditation "manasa dharayam asuh). Here "narayana" means "Shri Krishna", This means they again attained Lord Krishna's association. "Vidhuta-kalmasham sthanam" means "the supremely pure spiritual abode where Lord Krishna is manifest eternally", and "atmanah" means "in their very same bodies". This was possible because their bodies were not material (virajena). The word "hi" (certainly) is used here to dispell any doubt that is is not possible.

It is then said in the same passage of Shrimad-Bhagavatam (1.15.50):

draupadi ca tadajnaya
patinam anapekshatam
vasudeve bhagavati
hy ekanta-matir apa tam

"Draupadi also saw that her husbands, without caring for her, were leaving home. She knew well about Lord Vasudeva, Krishna, the Personality of Godhead. Both she and Subhadra became absorbed in thoughts of Krishna and attained the same results as their husbands."*

Here the words "patinam anapekshatam" means “independent of their husbands", "tat" means “the associationof Lord Krishna", "ajnaya" means “properly understanding", "vasudeve" means “Lord Krishna, the son of Maharaja Vasudeva", "hi" means "certainly", and "ekanta-matih" means “thoughts absorbed ion Lord Krishna". In this way they attained the association of Lord Krishna.

Anuccheda 274

The gopa boys of Vraja are separated from Krishna when Krishna goes to live in a faraway place. Later they meet Him again and feel happiness. These experiences for them are like the previously described experiences of the devotees in vatsalya-rasa. Thus concludes the description of sakhya-rasa.
Now shringara-rasa will be described. In this Krishna the alambana is Lord Krishna as the object of amorous love. The vishaya is the beloved Krishna. The lovers (adhara) are of two kinds: 1. sajatiya-bhava, and 2. tadiya-parama-vallabha. Lord Krishna as the alambana and vishaya is described in these words of Shrimad-Bhagavatam (10.52.37):

shrutva gunan bhuvana-sundara shrinvatam te
nirvishya karna-vivarair harato 'nga-tapam
rupam drisham drishimatam akhilartha-labham
tvayy acyutavishati cittam apatrapam me

"O beauty of the worlds, having heard of Your qualities, which enter the ears of those who hear and remove their bodily distress, and having also heard of Your beauty, which fulfills all the visual desires of those who see, I have fixed my shameless mind upon You, O Krishna."***

The meaning of this verse is clear. This verse was spoken by Shri Rukmini.

Anuccheda 275

Lord Krishna as the alambana and vishaya is also described in these words of Shrimad-Bhagavatam (10.32.2):

tasam avirabhuc chaurih
smayamana-mukhambujah
pitambara-dharah sragvi
sakshan manmatha-manmathah

"Then Lord Krishna, a smile on His lotus face, appeared before the gopis. Wearing a garland and a yellow garment, He directly appeared as one who can bewilder the mind of Cupid, who himself bewilders the minds of ordinary people."***

Here the word "manmatha-manmathah" mweans “who bewilders even Cupid". This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 276

The Supreme Lord's ordinary lovers (samanya-vallabha) include the girl Kubja and the damsels on Mount Kailasa, damsels described in the Kurma Purana. Kubja is described in these words of Shrimad-Bhagavatam (10.48.8):

saivam kaivalya-natham tam
prapya dushprapyam ishvaram
anga-ragarpanenaho
durbhagedam ayacata

"Having thus gotten the hard-to-get Supreme Lord by the simple act of offering Him body ointment, unfortunate Trivakra submitted to that Lord of freedom the following request."***

This verse says: "Even though she was unfortuante, Kubja attained the Supreme Personality of Godhead simply by offering bodily ointment to Him. This is very surprising." Then Kubja said to Lord Krishna in Shrimad-Bhagavatam (10.48.9):

sahoshyatam. . .

"O beloved, please stay here with me for a few days more and enjoy. I cannot bear to give up Your association, O lotus-eyed one."***

In Shrimad-Bhagavatam 10.48.8 the word "ayacata" means "she approached to beg a favor". What were the characteristics of Lord Krishna? It is said here that He is “kaivalya-natha", which means "the beloved whose love is pure". Although originally she approached Lord Krishna so that she herself would find pleasure, at the end Kubja loved Krishna with pure and selfless love. In this way she became like the goddesslike gopis of Vraja. Shri Rukmini and the other queens of Lord Krishna are praised in these words of Shrimad-Bhagavatam (10.90.27):

yah samparyacaran premna
pada-samvahanadibhih
jagad-gurum bhartri-buddhya
tasam kim varnyate tapah

"And how could one possibly describe the great austerities that had been performed by the women who perfectly served Him, the spiritual master of the universe, in pure ecstatic love? Thinking of Him as their husband, they rendered such intimate services as massaging His feet."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 277

Lord Krishna's queens are also praised in these words of Shrimad-Bhagavatam (10.61.5-6):

ittham rama-patim avapaya patim striyas ta
brahmadayo 'pi na viduh padavim yadiyam
bhejur mudaviratam edhitayanuraga-
hasavaloka-nava-sangama-lalasadyam

"Thus these women obtained as their husband the master of the goddess of fortune, although even great demigods like Brahma do not know how to approach Him. With ever-increasing pleasure, they felt loving attraction for Him, exchanged smiling glances with Him, eagerly anticipated associating with Him in ever-fresh intimacy, and enjoyed in many other ways.***

pratyudgamasana-vararhana-pada-shauca-
tambula-vishramana-vijana-gandha-malyaih
kesha-prasara-shayana-snapanopaharyaih
dashi-shata api vibhor vidadhuh sma dasyam

"Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord by approaching Him humbly, offering Him a seat, worshiping Him wityh excellent paraphernalia, bathing and massaging His feet, giving Him pan to chew, fanning Him, anointing Him with fragrant sandalwood paste, adorning Him with flower garlands, dressing His hair, arranging His bed, bathing Him, and presenting Him with various gifts."***

Persons who think someone other than Lord Krishna is the supreme love of their life are criticized in these words of Shrimad-Bhagavatam (10.60.52):

ye mam bhajanti dam-patye. . .

"Although I have the pwoer to award spiritual liberation, lusty persons worship Me with penance and vows in order to get My blessings for their mundane family life. Such persons are bewildered by My illusory energy."***

Later in that chapter Lord Krishna affirms (Shrimad-Bhagavatam 10.60.54):

dishöya griheshvari. . .

"Fortunately, O mistress of this house, you have always rendered Me faithful devotional service, which liberates one from material existence. This service is very difficult for the envious to perform, especially for a woman whose intentions are wicked, who lives only to gratify her bodily demands, and who indulges in duplicity."***

In Ketumala-varsha Gosddess Lakshmi worships the Supreme Personality of Godhead manifest there in His form as Kamadeva. She prays to Him (Shrimad-Bhagavatam 5.18.19):

striyo vratais tva hrishikeshvaram svato
hy aradhya loke patim ashasate 'nyam. . .

"My dear Lord, You are certainly the fully independent master of all the senses. Therefore all women who worship You by strictly observing vows because they wish to acquire a husband to satisfy their senses are surely under illusion. They do not know that such a husband cannot actually give protection to them or their children. Nor can he protect their wealth or duration of life, for he himself is dependent on time, fruitive results and the modes of nature, which are all subordinate to You."*

Shrimad-Bhagavatam 10.61.5-6 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 278

In addition to Lord Krishna's queens (svakiya), there are the goddesslike gopis of Vraja, who love Lord Krishna as their paramour (parakiya). No lovers are equal or superior to the gopis, who are glorified in these words of Shrimad-Bhagavatam (10.47.60):

nayam shriyo 'nga u nitanta-rateh prasadah
svar-yoshitam nalina-gandha-rucam kuto 'nyah
rasotasave 'sya bhuja-danda-grihiöa-kanöha-
labdhashisham ya udagad vraja-vallabhinam

"When Lord Shri Krishna was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or other consorts in the spiritual world. Indeed, never was such a thing even imagined by the most beautiful girls in the heavenly planets, whose bodily luster and aroma resemble the lotus flower. Ansd what to speak of worldly women who are very beautiful according to material estimation?"*

The gopis are again glorified in these words of Shrimad-Bhagavatam (10.44.14):

gopyas tapah kim acaran yad amushya rupam. . .

"What austerities must the gopis have performed! With their eyes they always drink the nectar of Lord Krishna's form, which is the essence of loveliness and is not to be equaled or surpassed. That lovliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever fresh and extremely rare."*

This verse says: "The gopis gazed at Lord Krishna's form, which is not to be equaled or surpassed". The gopis are again glorified in these words of Shrimad-Bhagavatam (10.44.15):

ya dohane 'vahanane mathanopalepa. . .
. . .dhanya vraja-striya urukrama-citta-yanah

"The ladies of Vraja are the most fortunate of women because, with their minds fully attached to Krishna and their throats always choked up with tears, they constantly sing about Him while milking the cows, winnowing grain, churning butter, gathering cow dung for fuel, riding on swings, taking care of their crying babies, sprinkling the ground with water, cleaning their houses, and so on. By their exalted Krishna consciousness they automatically acquire all desirable things."***

In this verse the word "urukrama-citta-yanah" means "they whose chariot is the all-powerful mind". This means that wherever their minds went, they, riding on the chariot of the mind, were able to go." An alternate reading gives us “cinta-yanah" instead of "citta-yanah". The meaning, however, remains the same. Shrimad-Bhagavatam 10.44.15 was spoken by the women of Mathura City.

Anuccheda 279

In this way the great glory of the gopis' love for Lord Krishna is seen. Their love is gloriosu because it is forbidden, because it is love for a paramour (parakiya). Even in ordinary affairs of the materuial world, this kind of forbidden love is understood to be very intense. The author Bharata explains:

bahu varyate yatah khalu
yatra pracchanna-kamukatvam ca
ya ca mitho durlabhata
sa parama manmathasya ratih

"The highest amorous pleasure is attained when love is forbidden, when the lovers must conceal their love, when the lovers rarely meet."

The author Rudra explains:

vamata durlabhatvam ca
strinam ya ca nivarana
tad eva panca-banasya
manye paramam ayudham

"Contrariness, difficulty of attainment, and rejection by women I consider Kamadeva's greatest weapons."

The author Vishnu-gupta explains:

yatra nishedha-visheshah
su-durlabhatvam ca yan mrigakshinam
tatraiva nagaranam
nirbharam asajjate hridayam

"When love is forbidden and the doe-eyed beloved is difficult to attain, then the passionate lover's heart becomes very attached to his beloved."

Some gopi girls prayed to Goddess Katyayani that they might attain Lord Krishna as their husband. Their desire to attain Him was very strong. Because Krishna was unattainable for them, their love for Him was very great. The greatness oftheir love is described in these words of Shrimad-Bhagavatam (10.83.43):

vraja-striyo yad vanchanti. . .

"We desire the same contact with the Supreme Lord's feet that thr young women of Vraja, the cowherd boys, and even the aborigine Pulinda women desire-the touch of the dust He leaves on the plants and grass as He tends His cows."***

Their love is also described in these words of Shrimad-Bhagavatam (10.47.58):

vanchanti yad bhava-bhiyah. . .

"Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for Lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high-class brahmana, or even as Lord Barhma himself?"***

Still, the gs' intesne desire to attain Lord Krishna was not born merely because they were forbidden to associate with Him. They certrainly did not wish to be forbidden or to have so many obstacles placed befope them. Rather they loved Him in spite of being so strongly forbidden, This is described in the following words of Shrimad-Bhagavatam (10.47.61):

ya dustyajam. . .

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, andf they have forsaken the path of chastity to take shelter of tyhe lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their feet."*

As a wild elephant cannot be stopped, so the gopis' passionate love for Krishna could not be stopped. Although the gopis were all forbidden in the smae way to associate with Lord Krishna, still they each had a different intensity of love for Him. Of them all Radha had the greatest love. She had the greatest power to bring Lord Krishna under Her control. The supremely exalted position of Shri Radha's love is indirectly described in these words of Shrimad-Bhagavatam (10.30.28):

anayaradhito nunam. . .

"Certainly this particular gopi has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place."***

In tyhis way the gopis' love for Lord Krishna blossomed. It was as if they had been bitten by the black snake of love for Krishna. They did not associate with Krishna as a wife associates with her husband. Rather they passionately loved Krishna as a girl loves her paramour. This kind of love is criticized in the following words of Shrimad-Bhagavatam (10.47.7-8):

nihsvam tyajanti ganika. . .

"Prostitutes abandon a penniless man."***

jara bhuktva ratam striyam

"A lover abandons the woman he has enjoyed, even though she remains attached to him."***

It is said that girls who love someone other than their husbands (parakiya) are fallen and worthy of contempt. This is true for girls who take shelter of individual souls who live in the material world. The situation of such girls is abominable. However these defects asnd criticisms do not apply to the gopis. This truth is seen in the following words of Shrimad-Bhagavatam (10.33.35):

gopinam tat-patinam ca. . .

"He who lives as the overseeing witness within the gopis and their husbands, and indeed within all embodied living beings, assumes forms in this world to enjoy transcendental pastimes."***

From the material point of view it seemed that the gopis had husbands other than Krishna. However, from the spiritual point of view these so-called husbands did not exist. In the Krishna-sandarbha it has already been shown that the gopis' so-called husbands were in truth only a display manifested from Lord Krishna's internal potency. Therefore it is Lord Krishna Himself who is ultimately the gs only true husband. The gopis' exalted position, which has so equal or superior, is described in these words of Shrimad-Bhagavatam (10.47.58):

etah param tanu-bhritah. . .

"Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for Lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high-class brahmana, or even as Lord Barhma himself?"***

The gopis' glories are also described in these words of Ujjvala-nilamani:

neshöa yad angini rase kavibhih parodha
tad gokulambuja-drisham kulam antarena
ashamsaya rasa-vidher avataritanam
kamsarina rasika-mandala-shekharena

"Philosophers do not praise adultery. However, they do praise the pastimes Lord Krishna, the crown of all rasikas, enjoys with Gokula's lotus-eyed girls, girls who descended to this world to enjoy nectar pastimes with Him."

The gopis did not have even a dim reflection of contact with their so-called husbands. This is seen in the following words of Shrimad-Bhagavatam (10.33.37):

nasuyan khalu krishnaya
mohitas tasya mayaya
manyamanah sva-parshva-sthan
svan svan daran vrajaukasah

"The cowherd men, bewildered by Krishna's illusory potency, thought their wives had remained home at their sides. Thus they did not harbor any jealous feelings against Him."***

The gopis are eternally dear to Lord Krishna. They are His consorts eternally. This verse explains: "The cowherd men, bewildered by Krishna's illusory potency, thought their wives had remained home at their sides. Thus they did not harbor any jealous feelings against Him."*** This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 280

In this way it is seen that the gopis' love for Lord Krishna is most exalted. The spiritual forms of Lord Krishna and the gopis are described in these words of Shrimad-Bhagavatam (10.29.43):

tabhih sametabhir udara-ceshöitah. . .

"Among the assembled gopis, the infallible Lord Krishna appeared just like the moon surrounded by stars. He whose activifies are so magnanimous made their faces blossom with His affectionate glances, and His broad smiles revealed the effulgence of His jasmine-bud-like teeth."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 281

The spiritual forms of Lord Krishna and the gopis are again described in these words of Shrimad-Bhagavatam (10.33.6):

tatratishushubhe tabhir
bhagavan devaki-sutah
madhye maninam haimanam
maha-marakato yatha

"In the midst of the dancing gopis, Lord Krishna appeared most brilliant, like an exquisite sapphire in the midst of golden ornaments."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 282

The spiritural powers and glories and virtues of Lord Krishna and the gopis are described in these words of Shrimad-Bhagavatam (10.32.10):

tabhir vidhuta-shokabhir
bhagavan acyuto vritah
vyarocatadhikam tata
purushah shaktibhir yatha

"Encircled by the gopis, who were now relieved of all distress, Lord Acyuta, the Supreme Personality of Godhead, shone forth splendidly. My dear King, Krishna thus appeared like the Supersoul encircled by His spiritual potencies."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 283

The transcendental artistic genius of Lord Krishna and the gopi is described in these words of Shrimad-Bhagavatam (10.33.7-8):

pada-nyasair bhuja-vidhutibhih. . .

"As the gopis sang in praise of Krishna, their feet danced, their hands gestured, and their eyebrows moved with playful smiles. With their braids and belts tied tight, their waists bending, their faces perspiring, the garments on their breasts moving this way and that, and their earrings swinging on their cheeks, Lord Krishna's young consorts shone like streaks of lightning in a mass of clouds.***

uccair jagur nrityamana
rakta-kanöhyo rati-priyah
krishnabhimarsha-mudita
yad-gitenedam avrtam

"Eager to enjoy conjugal love, their throats colored with various pigments, the gopis sang loudly and danced. They were overjoyed by Krishna's touch, and they sang songs that filled the entire universe."***

In this verse the word "idam" (this) refers to the universe. This verse says that the gopis' songs filled the entire universe. In the Sangita-sara itis said:

tavanta eva raga syur
yavatyo jiva-jatayah
teshu shodasha-sahashri
pura gopi-krita vara

"The ragas number 16,000, as many as there are species of life. The gopis sang songs in all these ragas."

At the end of this book it is said that these ragas are seen in Svargaloka and the other higher material planets.

Anuccheda 284

The gopis' songs are also described in these words of Shrimad-Bhagavatam (10.33.9):

kacit samam mukundena
svara jatir amishritah
unninye pujita tena
priyata sadhu sadhv iti
tad eva dhruvam unninye
tasyai manam ca bahv adat

"One gopi, joining Lord Mukunda in His singing, sang pure melodious tones that rose harmoniously above His. Krishna was pleased and showed great appreciation for her performance, saying `Excellent! Excellent!' Then another gopi repeated the same melody, but in a special metrical pattern, and Krishna praised her also."***

In this verse the word "svarah" means the scale of seven notes beginning with the sixth note", and “jatayah" means "the raga that comes from that scale". Here "amishritah" means that because Krishna and the gopis were very expert, the melodies they sang did not become mixed. The melodies remained pure, and "unninye" means "the melodies were gloriously sung". The gopis sang together with Lord Krishna, Krishna whose melodies even Brahma, Shiva, Indra and all the demigods have no power to understand. The singing of Krishna and the gopis was equal. The singing of one did not dominate the singing of the other. The words "pujita tena" mean "with their treble voices the gopis worshiped Lord Krishna". Here the word "dhruvam" means "a gopi sang a melody in the dhruva rhythm, and "tasyai manam adat" means "Lord Krishna praised her". This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 285 and 286

Among the ordinary (samanya) conjugal lovers of Lord Krishna, Kubja is the most exalted. Among the queens married (svakiya) to Lord Krishna, Shri Rukmini and Shri Satyabhama are mosty exalted. They are described in the following words of Hari-vamsha:

kuöumbasyeshvari casid
rukmini bhishmakatmaja
satyabhamottama strinam
saubhagye cadhikabhavat

"Bhishmaka's daughter, Rukmini, is the controller of Lord Krishna's household. Satyabhama is the most fortunate of Lord Krishna's wives."

The most exalted of the goddesslike gopis of Vraja are described in these words of the Bhavishya Purana, Uttara-khanda:

gopali palika dhanya
vishakha dhyana-nishöhika
radhanuradha somabha
taraka dashami tatha

"The ten most prominent gopis are Gopali, Palika, Dhanya, Vishakha, Dhyana-nishöhika, Radha, Anuradha, Somabha, and Taraka."

Here the words "taraka dashami" mean "the tenth gopi is named Taraka". In ther Skanda Purana, Prahlada-samhita the four gopis Lalita, Shaibya, Padma, and Bhadra are included amongst the most prominent gopis. In other places in the scriptures Candravali is also included amongst the prominent gopis. The Somabha mentioned in the previous quote from the Bhavishya Purana is the same as Candravali. In the Agama-shastras it is said:

pramada-shata-koöibhir akulitah

"Lord Krishna is surrounded by hundreds and millions of beautiful gopis."

Amongst all the gopis, Radha is the most important. It is because of her great love that Lord Krishna disappeared from the rasa dance. This has already been described in the Shri Krishna-sandarbha (Anuccheda 189). Radha is celebrated in all the scriptures. In the Gopala-tapani Upanishad she is known by the name Gandharvika.

Lord Krishna's beloveds are of three kinds: 1. mugdha (meek), 2. madhya (niteermediate), and 3. pragalbha (arrogant). They are also of three ages: 1. nava-yauavana (new youth), 2. spashöa (clearly manifested youth), and 3. (samyag-yauvana (fully blossomed youth). According to these different ages different kinds of activities are manifested. The age of samyag-yuavana is sixteen years. It is not older than that. This is seeen in the following words of the Gautamiya Tantra:

kanyabhir dvy-ashöa-varshabhih

"Lord Krishna is surrounded by sixteen-year-old gopis."

The termperments of the Lord's beloveds are of three kinds: 1. dhira (peaceful), 2. adhira (agitated), and 3. mishra-guna (a mixture of peace and agitation). Their love for Lord Krishna they are also of three kinds: 1. shreshöha (best), 2. sama (intermediate), and 3. laghu (least).
In their pastimes with Lord Krishna, His beloveds are in the following eight situations: 1. abhisarika (meeting Krishna ina rendezvous), 2. vasaka-sajja (dressing in fine garments and ornaments to prepare for a rendezvous with Krishna), 3. utkanöhita (yearning to meet Krishna at the rendezvous), 4. khandita (jilted by Krishna), 5. vipralabdha (separated from Krishna), 6. kalahantarita (feuding with Krishna), 7. proshita-preyasi (separated from Krishna because He has gone to a faraway place), and 8. svadhina-bhartrika (dominating Krishna). In their realtions with each other, Lord Krishna's beloveds have four kinds of natures: 1. sadrishya (alike), kincit-sadrishya (somewhat alike), 3. aspashöa-sadrishya (not clearly alike), and 4. virodhi (opposed). These four natures are manifest as the following four kinds of relationships: 1. sakhi (friend), 2. suhrit (well-wisher), 3. taöastha (neutral person), and pratipakshiki (rival). In this way the Lord's beloveds have different natures. A sakhi spoke these words of Shrimad-Bhagavatam (10.30.11):

apy ena-patni. . .tanvan drisham sakhi su-nirvritim

"O friend, wife of the deer, has Lord Acyuta been here with His beloved, bringing great joy to your eyes? Indeed, blowing this way is the fragrance of His garland of kunda flowers, which was smeared with the kunkuma from the breasts of His girlfriend when He embraced Her."***

Here the words "tanvan drisham sakhi su-nirvritim" (O friend, has Lord Acyuta been here with His beloved, bringing great joy to your eyes?) were spoken by the gopis because they yearned to see Lord Krishna. Here the word "sakhi" (O friend) shows that the gopis imagined the deer to be like them, delighted by the sight of Lord Krishna. In this way they imagined that the deer were their friends. Here the word "kanta" means "the great good fortune of Lord Krishna's girlfriend", "kula-pateh" means "of Lord Krishna", and "kantanga-sange" means "delighted by the fragrance of the two lovers' embraces". The pleasures Radha and Krishna enjoy in Their pastimes are described in these words of Shrimad-Bhagavatam (10.30.12):

bahum priyamsa. . .

"O trees, we see that you are bowing down. When the younger brother of Rama walked by here, followed by intoxicated bees swarming around the tulasi manjaris decorating His garland, did He acknowledge your obeisances with His affectionate glances? He must have been resting His arm on the shoulder of His beloved and carrying a lotus flower in His free hand."***

A suhrit (well-wisher) spoke these words of Shrimad-Bhagavatam (10.30.28):

anayaradhito nunam
bhagavan harir isvarah
yan no vihaya govindah
prito yam amayad rahah

"Certainly this particular gopi has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place."***

Because she praises Shri Radha's good fortune, the gopi who speak this verse is a suhrit. After hearing a sakhi speak Shrimad-Bhagavatam 10.30.11, a The taöastha (neutral person) spoke these words of Shrimad-Bhagavatam (10.30.13):

pricchatema lata bahun
apy ashlishöa vanaspateh
nunam tat-karaja-sprishöa
bibhraty utpulakany aho

"Let us ask these creepers about Krishna. Even though they are embracing the arms of their husband, this tree, they certainly must have been touched by Krishna's fingernails, since out of joy they are manifesting eruptions on their skin."***

After hearing a suhrit speak Shrimad-Bhagavatam 10.30.28, a taöastha spoke these words of Shrimad-Bhagavatam (10.30.29):

dhanya aho ami alyah. . .

"O girls! The dust of Govinda's lotus feet is so sacred that even Brahma, Shiva and the goddess Rama take that dust upon their heads to dispel sinful reactions."***

Anuccheda 287

A pratipakshiki (rival) spoke these words of Shrimad-Bhagavatam (10.30.30):

tasya amuni nah kshobham-
kurvanty uccaih padani yat
yaikapahritya gopinam
raho bhunkte 'cyutadharam

"These footprints of that special gopi greatly disturb us. Of all the gopis, She alone was taken away to a secluded place, where She is enjoying the lips of Krishna."***
The gopi who spoke this verse clearly displayed her envy of the gopi taken away by Lord Krishna. In the pastime of capturing the parijata-tree, a pastime described in the Hari-vamsha and other scriptures, Satyabhama envied Shri Rukmini in the same way the gopi who spoke Shrimad-Bhagavatam 10.30.30 envied the gopi taken away by Lord Krishna. The meaning of Shrimad-Bhagavatam10.30.30 is clear. It was spoken by Shrila Shukadeva Gosvami.

Anuccheda 288

Here someone may protest: "It is not possible that the devotees of the Lord can be rivals of each other. That is a horrible idea. It is said in Shrimad-Bhagavatam (10.29.48):

tasam tat-saubhaga-madam. . .

" `Lord Keshava, seeing the gopis too proud of their good fortune, wanted to relieve them of this pride and show them further mercy. Thus He immediately disappeared.'***

"In this way it is seen that the Supreme Personality of Godhead wishes to cast far away all envy, lust, and pride. Shrila Shukadeva Gosvami here uses the word `dauratmya' (wickedness) to describe those vices."

To this protest I reply: If sometimes the Lord's devotees are rivals of each other that is only to nourish their love for the Lord and to nourish the Lord's pastimes. The Lord reveals His pastimes so the souls may attain love for Him. This is seen in these words of Shrimad-Bhagavatam (10.33.36):

bhajate tadrishih krida
yah shrutva tat-paro bhavet

"When the Lord assumes a humanlike body to show mercy to His devotees, He engages in such pastimes as will attract those who hear about them to become dedicated to Him."***

Indeed, in shringara-rasa (the mellow of conjugal love), the rasa is noursihed by a wonderful display of spiritual envy, lust, and pride. This truth is confirmed by the great philosophers. The Supreme Lord personally accepts it in His pastimes. As the hero loved by His beloveds, the Supreme Lord manifests four features: 1. dakshina (pleasing), 2. anukula (a faithful lover), 3. shaöha (a cheat), and 4. dhrishöa (bold and dominating). The Lord's pastime potency (lila-shakti) manifests these various features in the presence of the Lord's beloveds. In this way these features are seen. However, when they are separated from the Lord, the Lord's beloveds feel great distress. In that state of calamity they all feel friendship for each other. This is seen in the following words of Shrimad-Bhagavatam (10.30.40):

anvicchantyo bhagavato
margam gopyo 'viduritah
dadrishuh priya-vishleshan
mohitam duhkhitam sakhim

"WhiIe continuing to search out Krishna's path, the gopis discovered their unhappy friend close by. She was bewildered by separation from Her lover."***

In this verse the gopis' feelingsof friendship for each other is manifested. Lord Krishna manifests this pastime of being separated from Him in order that the gopis' thirst to attain Him may very quickly increase. In this way the gopis' love for Lord Krishna, the crest jewel of amorous heroes, increases. That this is the true reason Lord Krishna arranges that His devotees be separated from Him is confirmed by Lord Krishna Himself in these words of Shrimad-Bhagavatam (10.32.20):

naham tu sakhyo bhajato 'pi jantun. . .

"But the reason I do not immediately reciprocate the affection of living beings even when they worship Me, O gopis, is that I want to intensify their loving devotion. They then become like a poor man who has gained some wealth and then lost it, and who thus becomes so anxious about it that he can think of nothing else."***

These pastimes are the Supreme Lord's attempt to make the gopis free offalse pride. This is seen in Shrimad-Bhagavatam 10.29.48, which was quoted above. In that verse the word “prasamaya" means "to make them free of false pride", and the word "prasadaya" means "to give them mercy, mercy that took the form of making them thirst after attaining Him". In this way the gopis' good ofrtune (tat-subhaga) is seen. The word "prasadaya" may also be interpreted to mean "to satisfy the gopis' passioante desires, Lord Krishna enjoyed the rasa dance pastime", and the word “prasadaya" may also be interpreted to mean "to delight the gopis, Lord Krishna enjoyed the rasa-dance pastime". The word "dauratmya" here means "separated fropm Lord Krishna, the gopis became depressed at heart". “Dauratmya" here does not mean "wickedness" because this passage describes pastimes of transcendental love. Shrila Shyukadeva Gisvami, the king of sages, then gave this description in Shrimad-Bhagavatam (10.30.41):

taya kathitam akarnya. . .

"She told them how Madhava had given Her much respect, but how She then suffered dishonor because of Her misbehavior. The gopis were extremely amazed to hear this."***

Actually there was nothing wrong with that gopis' pride. This is seen in the following words of Shrimad-Bhagavatam (10.30.34):

reme taya svatma-rata
atmaramo 'py akhanditah
kaminam darshayan dainyam
strinam caiva duratmatam

"Lord Krishna enjoyed with that gopi although He enjoys only within, being self-satisfied and complete in Himself. Thus by contrast He showed the wretchedness of ordinary lusty men and hardhearted women."***

In this verse the word "svatma-ratah" means “self-satisfied", "atmaramah" means "who enjoys pastimes", and "apy akhanditah reme" means “attached to that particular gopi, He enjoyed pastimes with Her". Someone may ask: "Why was Lord Krishna so attached to that one gopi? Why did He enjoy pastimes with Her?" The answer is given here in this verse, Shrimad-Bhagavatam 10.30.35. It is also said in Shrimad-Bhagavatam (1.7.10):

ittham-bhuta-guno harih

"The Supreme Personality of Godhead possesses transcendental qualities."

As the Supreme Personality of Godhead possesses transcendental qualities, so does the gopi (Shri Radha) mentioned in Shrimad-Bhagavatam 10.30.34. Her quality is that She is filled with love for Lord Krishna. Here it is specifically said that Her love is pure spiritual love. It is not material lust. Spiritual love is very powerful and glorious. Still, this gopi's spiritual love may superfically seem like material lust, and in this way it may manifest what seems to be material pride and material passion. Thus this gopi reveals a kind of love that seems to be like the wretchedness (dainyam) of lusty women, a wretchedness that is well known in this material world. Thus this gopis manifests stubbornness, willfulness, and a personality that tries to dominate Her beloved. With this beloved Lord Krishna enjoys pastimes (reme). Or, these words of Shrimad-Bhagavatam may be interpreted in a different way. They may be interpreted to mean "With these pastimes the Lord shows how wretched and insignificant are materialistic men who try to enjoy amorous pastimes with lusty women in the material world. Manifesting the glory of His pastimes, the Lord shows how wretched and devoid of true nectar are the activities (dainyam) of lusty men (kaminam) and how wretched is the nature (duratmatam) of materialistic women (strinam) who do not worship the Supreme Lord." The great glory of the gopis' pastimes with Lord Krishna is also seen in these words of scripture:

darshayad vidhu-parajayam rama-vaktram ullasati dhuta-lanchanam

"As the goddess of fortune enjoys pastimes with the Supreme Lord, the spotless moon of her face, a moon that defeats all other moons, shines with bliss."

Shrimad-Bhagavatam 10.30.34 discussed in these words was spoken by Shrila Shukadeva Gosvami.

Anuccheda 289

In this way the alambana of srngara-rasa has been described. Now the uddipanas will be described. Included among the uddipanas are Lord Krishna's qualities, such as His ability to charm women (nari-moahana-shilatva), The handsome charm of His bodily color, sweetness, fragrance, touch, sound, auspicious qualities, and new youthfulness (avayava-varna-rasa-gandha-sparsha-shabda-sal-lakshana-nava-yauvananam kamaniyata), His being always new and fresh (nitya-nutanatva), His making the gopis fall in love with Him (abhivyakta-bhavatva), His being controlled by His devotees' love (prema-vashyatva), and His genius (saubuddhya-pratibhatva). His ability to charm women is described in these words of Shrimad-Bhagavatam (10.21.12):

krishnam nirikshya vanitotsava-rupa-shilam. . .

"Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen."***

The meaning of this verse is clear. This verse was spoken by the goddesslike gopis of Vraja.

Anucchedas 290-294

Lord Krishna's being eternally new and fresh is described in these words of Shrimad-Bhagavatam (1.11.34):

yadyapy asau parshva-gatah. . .

"Although Lord Shri Krishna was constantly by their sides, as well as exclusively alone, His feet appeared to them to be newer and newer. The goddess of fortune, although by nature always restless and moving, could not quit the Lord's feet. So what woman can be detached from those feet, having once taken shelter of them?"***

Now Lord Krishna's quality of making the gopis fall in love with Him will be described. The purva-raga (first stages of that love) is described in these words of Shrimad-Bhagavatam (10.31.2):

sharad-udashaye sadhu jata-sat-
sarasijodara-shri-musha drisha
surata-natha te 'shulka-dasika
vara-da nighnato neha kim vadhah

"O Lord of love, in beauty Your glance excels the whorl of the finest, most perfec fly formed lotus within the autumn pond. O bestower of benedictions, You are killing the maidservants who have given themselves to You freely, without any price. Isn't this murder?"***

In this verse the words "drisha surata-natha" mean "O Lord who with Your glance beg to enjoyamorous pastimes", "vara-prada" means "O Lord who at the end of our worship of Goddess Katyayani granted the boon we prayed to attain", "drisha ashulka-dasika" mean “without giving any money to purchase us, simply by casting Your love-filled galnce on us, You turned us into Your slavea", and "nighnato neha kim vadhah" mean "did You not murder us women?" In this way this verse shows that simply with His glance Lord Krishna enchanted the gopis. He enchanted them in two ways: 1. He enchanted them with His form and qualities (svarupa), and 2. He enchanted them with His activities others have no power to perform (dushkara-kriya). In this verse these two ways of enchantement are both described. Lord Krishna's enchanting the gopis is also described in these words of Shrimad-Bhagavatam (10.31.8):

madhuraya gira valgu-vakyaya
budha-manojnaya pushkarekshana
vidhi-karir ima vira muhyatir
adhara-sidhunapyayayasva nah

"O lotus-eyed one, Your sweet voice and charming words, which attract the minds of the intelligent, are bewildering us more and more. Our dear hero, please revive Your maidservants with the nectar of Your lips."***

In this verse the word "madhuraya" means “with the sweetness of Your form", "valgu-vakyaya" means "with the sweetness of Your words", and “budha-manojnaya" means "which charm the hearts of the intelligent". In this way Lord Krishna's sweetness is manifest. Lord Krishna's enchanting the gopis is also described in these words of Shrimad-Bhagavatam (10.31.10):

prahasitam priya-prema-vikshanam
viharanam ca te dhyana-mangalam
rahasi samvido ya hridi sprishah
kuhaka no manah kshobhayanti hi

"Your smiles, Your sweet, loving glances, the intimate pastimes and confidential talks we enjoyed with You--all these are auspicious to meditate upon, and they touch our hearts. But at the same time, O deceiver, they very much agitate our minds."***

In this verse the word "samvidah" means “joking words".

Lord Krishna's enchanting the gopis is also described in these words of Shrimad-Bhagavatam (10.31.12):

dina-parikshaye nila-kuntalair
vanaruhananam bibhrad avritam
ghana-rajasvalam darshayan muhur
manasi nah smaram vira yacchasi

"At the end of the day You repeatedly show us Your lotus face, covered with dark blue locks of hair and thickly powdered with dust. Thus, O hero, You arouse lusty desires in our minds."***

In this verse the word "muhuh" means "again and again". Lord Krishna's enchanting the gopis is also described in these words of Shrimad-Bhagavatam (10.31.16-17):

pati-sutanvaya-bhratri-bandhavan
ativilanghya te 'nty acyutagatah
gati-vidas tavodgita-mohitah
kitava yoshitah kas tyajen nishi

"Dear Acyuta, You know very well why we have come here. Who but a cheater like You would abandon young women who come to see Him in the middle of the night, enchanted by the loud song of His flute? Just to see You, we have completely rejected our husbands, children, ancestors, brothers and other relatives.***

rahasi samvidam hric-chayodayam
prahasitananam prema-vikshanam
brhad-urah shriyo vikshya dhama te
muhur ati-spriha muhyate manah

"Our minds are repeatedly bewildered as we think of the intimate conversations we had with You in secret, feel the rise of lust in our hearts and remember Your smiling lace, Your loving glances and Your broad chest, the resting place of the goddess of fortune. Thus we experience the most severe hankering for You."***

In these verses the words "gati-vidas tavodgita-mohitah" mean "You played on Your flute, a flute that well knows how to bring us under its spell". These verses were spoken by the gopis to the Supreme Personality of Godhead, who at that moment was not visible before them.

Anuccheda 295

Lord Krishna's enchanting the gopis in the stage of purva-raga (beginning of love) is described in these words of Skanda Purana, Reva-khanda, Tulasi-stava:

gavam hitaya tulasi
gopinam rati-hetave
vrindavane tvam vapita
sevita vishnuna svayam

"To bring auspiciousness to the cows, as well as to make the gopis fall in love with Him, Lord Vishnu personally plants You in Vrindavana and serves you, O Goddess Tulasi."
Lord Krishna's enhcanting the gopis while directly enjoying pastimes them is described in these words of Shrimad-Bhagavatam (10.29.42):

iti viklavitam tasam. . .

"Smiling upon hearing these despondent words from the gopis, Lord Krishna, the supreme master of all masters of mystic yoga, mercifully enjoyed with them, although He is self-satisfied."***

In this verse the word "prahasya" (smiling) describes how Lord Krishna enchanted the gopis.

Lord Krishna enchanting the gopis as He enjoyed pastimes with them is again described in these words of Shrimad-Bhagavatam (10.29.43, 44, and 46):

tabhih sametabhir udara-ceshöitah. . .
. . .udara-hasa-dvija-kunda-didhatih

"Among the assembled gopis, the infallible Lord Krishna appeared just like the moon surrounded by stars. He whose activities are so magnanimous made their faces blossom with His affectionate glances, and His broad smiles revealed the effulgence of His jasmine-bud-like teeth.***

upagiyamanah. . .udgayan

"As the gopis sang His praises, that leader of hundreds of women sang loudly in reply. He moved among them, wearing His Varjayanti garland, beautifying the Vrindavana forest.***

bahu-prasara. . .

"Krishna threw His arms around the gopis and embraced them. He aroused Cupid in the beautiful young ladies of Vraja by touching their hands, hair, thighs, belts, and breasts, by playfully scratching them with His fingernails, and also by joking with them, glancing at them, and laughing with them. In this way the Lord enjoyed His pastimes."***

In this way is described Lord Krishna's quality of making the gopis fall in love with Him.

Now will be considered Lord Krishna's quality of controlled by His devotees' love (prema-vashyatva). This quality is of two kinds: 1. being controlled by the love of devotees other than His beloveds (premantarena), and 2. being controlled by the love of His beloveds (preyasi-premna). The first of these (being controlled by the love of devotees other than His beloveds) is seen in these words of Shrimad-Bhagavatam (10.35.20):

narma-dah pranayinam vijahara

"O sinless Yashoda, your darling child, the son of Maharaja Nanda, has festively enhanced His attire with a jasmine garland, and He is now playing along the Yamuna in the company of the cows and cowherd boys, amusing His dear companions. The gentle breeze honors Him with its soothing fragrance of sandalwood, while the various Upadevas, standing on all sides like panegyrists, offer their music, singing and gifts of tribute."***

Now the second of these (being controlled by the love of His beloveds) will be considered. This quality when manifested in the stage of purva-raga is seen in these words of Shrimad-Bhagavatam (10.53.2):

tathaham api tac-citto
nidram ca na labhe nishi

"Just as Rukmini's mind is fixed on Me, My mind is fixed on her. I can't even sleep at night."***

The meaning of this verse is clear. This verse was spoken by the Supreme Personality of Godhead to Rukmini's messenger.

Anucchedas 296 and 297

Lord Krishna's being controlled by the love of His beloveds in the stage of purva-raga is also seen in these words of Shrimad-Bhagavatam (10.29.1):

bhagavan api ta ratrih
sharadotphulla-mallikah
vikshya rantum manash cakre
yoga-mayam upashritah

"Shri Krishna is the Supreme Personality of Godhead, full in all opulences, yet upon seeing those autumn nights scented with blossoming jasmine flowers, He turned His mind toward loving affairs. To fulfill His purposes He employed His internal potency."***

In this verse the word "yoga-mayam upashritah" means "taking shelter of yoga-maya, which fulfills the numberless desires of numberless gopis."

Lord Krishna's being controlled by the love of His beloveds as He directly enjoys pastimes with them is seen in these words of Shrimad-Bhagavatam (10.29.42):

iti viklavitam tasam
shrutva yogeshvareshvarah
prahasya sa-dayam gopir
atmaramo py ariramat

"Smiling upon hearing these despondent words from the gopis, Lord Krishna, the supreme master of all masters of mystic yoga, mercifully enjoyed with them, although He is self-satisfied."***

In this verse the word "viklavitam" means “the gs' appeals of love", "sadayam" means “merciful because He was controlled by their love", “atmaramo 'pi" means "even though He was self-satisfied, He could see the great virtue of their love for Him". The word "atmarama" (self-satisfied is also seen in these words of Shrimad-Bhagavatam (1.7.10):

atmaramash ca munayah. . .
. . .ittham-bhuta-guno harih

"All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of seff-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."*

The two verses Shrimad-Bhagavatam 10.29.1 and 10.29.42 were spoken by Shrila Shukadeva Gosvami.

Anucchedas 298 and 299

Lord Krishna's being controlled by the love of His beloveds as He directly enjoys pastimes with them is also seen in these words of Shrimad-Bhagavatam (10.33.23):

reme svayam sva-ratir atra gajendra-lilah

"My dear King, in the water Krishna found Himself being splashed on all sides by the laughing gopis, who looked at Him with love. As the demigods worshiped Him by showering flowers from their airplanes, the self-satisfied Lord took pleasure in playing like the king of the elephants."***

In this verse the word "sva-ratih" means “Lord Krishna who loved (rati) the gopis (sva)". Lord Krishna's being controlled by the love of His beloveds as He directly enjoys pastimes with them is also seen in these words of Shrimad-Bhagavatam (10.33.20):

tasam rati-viharena

"Seeing that the gopis were fatigued from conjugal enjoyment, my dear King, merciful Krishna lovingly wiped their faces with His comforting hand."***

This pastime is also seen in these words of Vishnu Purana (5.13.54):

gopi-kapola-samshlesha. . .

"Lord Krishna wiped the gopis' cheeks."

Lord Krishna's pastimes with the gopis are also seen in these words of Shrimad-Bhagavatam (10.33.16):

evam parishvanga-karabhimarsha-
snigdhekshanoddama-vilasa-hasaih
reme ramesho vraja-sundaribhir
yatharbhakah sva-pratibimba-vibhramah

"In this way Lord Krishna, the original Lord Narayana, master of the goddess of fortune, took pleasure in the company of the young women of Vraja by embracing them, caressing them and glancing lovingly at them as He smiled His broad, playful smiles. It was just as if a child were playing with his own reflection."***

Here the word "ramesha" means "the controller of Goddess Lakshmi". This verse says: "by embracing them, caressing them and glancing lovingly at them, Lord Krishna enjoyed pastimes with the gopis". In this way Lord Krishna was controlled by the gopis' love. Here is given the example of a childplaying with his reflection. As a child plays with his reflection, so Lord Krishna enjoyed pastimes beginnign with singing and dancing with the gopis. In this activities it is seen that Lord Krishna and the gopis were deeply attached to each other.

Anuccheda 300

Then it is said in Shrimad-Bhagavatam (10.33.25):

evam shashankamshu-virajita nishah
sa satya-kamo 'nuratabala-ganah
sisheva atmany avaruddha-sauratah
sarvah sharat-kavya-katha-rasashrayah

"Although the gopis were firmly attached to Lord Krishna, whose desires are always fulfilled, the Lord was not internally affected by any mundane sex desire. Still, to perform His pastimes the Lord took advantage of all those moonlit autumn nights, which inspire poetic descriptions of transcendental affairs."***

In this verse the word "evam" means "as was previously described", "anuratabala-ganah" means “the gopis who loved Krishna eternally", "sah" means "Shri Krishnacandra", "atmany avaruddha-sauratah" means "whose thoughts were filled with flirting and various amorous pastimes", "satya-kamah" means “whose love is never wrong", "sharat-kavya-katha-rasashrayah" means "nectar poems in relation to autumn", "sarvah" means "them all", and "sisheve" means "He utilized". The wird "sharat" here may also mean "for an entire year". The word “shashankamshu-virajita" (moonlit nights) further describes this pastime. The Lord's amorous pastimes are also seen in the following owrds of Shrimad-Bhagavatam (10.60.58):

evam saurata-samlapaih. . .

"And so the self-satisfied Supreme Lord of the universe enjoyedwith the goddess of fortune, engaging her in lovers' talks and thus imitating the ways of human society."***

This verse describes Lord Krishna's pastimes of joking with Rukmini. The word "saurata" here has the same meaning it had in Shrimad-Bhagavatam 10.33.25. Shrimad-Bhagavatam 10.33.25 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 301

In the matter of His relationship with the gopis Lord Krishna Himself declares in Shrimad-Bhagavatam (10.32.22):

na paraye 'ham. . .

"I am not able to repay My debt for your spotless service, even within a lifetime of Brahma. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."*

Lord Krishna's separation from the gopis when He went to live in a faraway place is described in these words of Shrimad-Bhagavatam (10.46.1-4):

vrishninam pravaro mantri
krishnasya dayitah sakha
shishyo brihaspateh sakshad
uddhavo buddhi-sattamah

"The supremely intelligent Uddhava was the best counselor of the Vrishni dynasty, a beloved friend of Lord Shri Krishna, and a direct disciple of Brihaspati.***

tam aha bhagavan preshöham
bhaktam ekantinam kvacit
grihitva panina panim
prapannarti-haro harih

"The Supreme Lord Hari, who relieves the distress of all who surrender to Him, once took the hand of His fully devoted, dearmost friend Uddhava and addressed him as follows.***

gacchoddhava vrajam saumya
pitror nau pritim avaha
gopinam mad-viyogadhim
mat-sandeshair vimocaya

"Dear gentle Uddhava, go to Vraja and give pleasure to Our parents. And also relieve the gopis, suffering in separation from Me, by giving them My message.***

ta man-manaska mat-prana
mad-arthe tyakta-daihikah

"The minds of those gopis are always absorbed in Me, and their very lives are ever devoted to Me. For My sake they have abandoned everything related to their bodies."***

This pastime is also described in the Skanda Purana, Prahlada-samhita, Dvaraka-mahatmya, where Shriman Uddhava tells the gopis:

bhagavan api dasharhah
kandarpa-shara-piditah
na bhunkte na shvapiti ca
cintayan vo hy ahar-nisham

"Wounded by Kamadeva's arrow, Lord Krishna thinks of you gopis day and night. He neither eats nor sleeps."

Most of the princesses married by Lord Krishna had previously been gopis in Vraja. As time passed in separation from Krishna, they became those princesses to save themselves from committing suicide in despair. This is described in the following words of Padma Purana:

kaishora gopa-kanyas ta
yauvane raja-kanyakah

"The girls who in the beginning of their youth had been gopis at the later stage of their youth became princesses."

That the Lord's beloveds are inclined to commit suicide rather than live without Lord Krishna is seen in these words spoken by Queen Rukmini in Shrimad-Bhagavatam (10.52.43):

yarhy ambujaksha na labheya bhavat-prasadam
jahyam asun vrata-krishan shata-janmabhih syat

"O lotus-eyed one, if I cannot obtain Your mercy, I shall simply give up my vital force, which will have become weak from severe penances I will perform. Then, after hundreds of lifetimes of endeavor, I may obtain Your mercy."***

Anuccheda 302

Amongst the uddipanas is Lord Krishna's caste status. Lord Krishna's caste as a gopa is described in these words of Shrimad-Bhagavatam (10.35.14):

vividha-gopa-caraneshu vidagdho
venu-vadya urudha. . .

"O pious mother Yashoda, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahma, Siva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, they cannot ascertain the essence of that music, and thus they bow down their heads and hearts."***

The meaning of this verse is clear. This verse was spoken by the goddesslike gopis of Vraja.

Anuccheda 303

Lord Krishna's caste as one of the Yadavas, a kshatriya, is seen in these words of Shrimad-Bhagavatam (10.90.20):

megha shrimams tvam asi dayito yadavendrasya nunam. . .

"O revered cloud, you are indeed dear to the chief of the Yadus, who bears the mark of Shrivatsa. Like us, you are bound to Him by love and are meditating upon Him. Your heart is distraught with great eagerness, as our hearts are, and as you remember Him again and again you shed a torrent of tears. Association with Krishna brings such misery!"***

The meaning of this verse is clear. This verse was spoken by the Lord's queens.

Anuccheda 304

Now Lord Krishna's activities (kriya) will be considered. The Lord's activities are of two kinds: 1. bhava-sambandhini (activities of love), and 2. svabhavika-vinodamaya (pastimes that come from His own nature). The first of these two kinds of activities (activities of love) is described in these words of Shrimad-Bhagavatam (10.29.4):

nishamya gitam tad ananga-vardhanam. . .

"When the young women of Vrindavana heard Krishna's flute song, which arouses romantic feelings, their minds were captivated by the Lord. They went to where their lover waited, each unknown to the others, moving so quickly that their earrings swung back and forth."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 305

The second of these two kinds of activities (pastiems that come from His own nature) is described in these words of Shrimad-Bhagavatam (10.35.2):

vama-bahu-krita-vama-kapolo
valgita-bhrur adhararpita-venum. . .

"When Mukunda vibrates the flute He has placed to His lips, stopping its holes with His tender fingers, He rests His left cheek on His left arm and makes His eyebrows dance. At that time the demigoddesses traveling in the sky with their husbands, the Siddhas, become amazed. As those ladies listen, they are embarrassed to find their minds yielding to the pursuit of lusty desires, and in their distress they are unaware that the belts of their garments are loosening."***

The meaning of this verse is clear. This verse was spoken by the goddesslike gopis of Vraja.

Anuccheda 306

These activities are also seen in the following words of Shrimad-Bhagavatam (10.35.14):

vividha-gopa-caraneshu. . .

"O pious mother Yashoda, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahma, Siva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, they cannot ascertain the essence of that music, and thus they bow down their heads and hearts."***

Now the Lord's paraphernalia (dravya) will be considered. Amongst them are the Lord's beloveds, who are described in these words of Shrimad-Bhagavatam (10.22.6):

ushasy utthaya gotraih svair
anyonyabaddha-bahavah
krishnam uccair jagur yantyah
kalindyam snatum anvaham

"Each day they rose at dawn. Calling out to one another by name, they all held hands and loudly sang the glories of Krishna while going to the Kalindi to take their bath."***

In this verse the word "gotraih" means “in various groups". This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 307

The Lord's beloveds are also described in these words of Shrimad-Bhagavatam (10.21.3):

tad vraja-striya ashrutya. . .sva-sakhibhyo 'nvavarnayan

"When the young ladies in the cowherd village of Vraja heard the song of Krishna's flute, which arouses the influence of Cupid, some of them privately began describing Krishna's qualities to their intimate friends."***

The Lord's personal associates (parikara) are described in these words of Shrimad-Bhagavatam (10.47.1):

tam vikshya krishnanucaram vraja-striyah. . .

"The young women of Vraja becamne astonished upon seeing Lord Krishna's servant, who had long arms, whose eyes resembled a newly grown lotus, who wore a yellow garment and a lotus garland, and whose lotuslike face glowed with brightly polished earrings. `Who is this handsome man?', the gopis asked. `Where has he come from, and whom does he serve? He's wearing Krishna's clothes and ornaments!' Saying this, the gs eagerly crowded around Uddhava, whose shelter was the lotus feet of Lord Uttamahshloka, Shri Krishna."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 308 and 309

Lord Krishna's ornaments (mandana) are described in these words of Shrimad-Bhagavatam (10.21.17):

purnah pulindya urugaya-padabja-raga-shri-kunkumena dayita. . .

"The aborigine women of the Vrindavana area become disturbed by lust when they see the grass marked with reddish kunkuma
powder. Endowed with the color of Krishna's lotus feet, this powder originally decorated the breasts of His beloveds, and when the aborigine women smear it on their faces and breasts, they give up all their anxiety."***

Lord Krishna's flute is described in these words of Shrimad-Bhagavatam (10.21.9):

gopyah kim acarad ayam kushalam sma venuh. . .

"My dear gopis, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for us gopis, for whom that nectar is actually meant! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anucchedas 310-312

The auspicious marks on Lord Krishna's feet are described in these words of Shrimad-Bhagavatam (10.30.25):

padani vyaktam etani
nanda-sunor mahatmanah

"The marks of a flag, lotus, thunderbolt, elephant goad, barleycorn and so forth on these footprints clearly distinguish them as belonging to that great soul, the son of Nanda Maharaja."***

The dust from Lord Krishna's feet is described in these words of Shrimad-Bhagavatam (10.30.29):

dhanya aho ami alyo
govindanghry-abja-renavah
yan brahmeshau rama devi
dadhur murdhny agha-nuttaye

"O girls! The dust of Govinda's lotus feet is so sacred that even Brahma, Shiva and the goddess Rama take that dust upon their heads to dispel sinful reactions."***

This kind of ecstatic love (prema) for Lord Krishna is the most exalted (utkarsha) love. Love mixed with awareness of Lord Krishna's power and opulence (aishvarya-jnana) is not the most exalted. This most exalted love enables one to directly see the most exalted object (vishaya) of love. Maharaja Bharata, who had fallen in love with a deer, praised the earth's good fortune for having been touched by the deer's hhofs. He said in Shrimad-Bhagavatam (3.8.23):

kim va are acaritam tapas tapasvinyanaya yad iyam avanih. . .

"O unfortunate Bharata, your austerities and penances are very insignificant compared to the penance and austerity undergone by this earth planet. Due to the earth's severe penances, the footprints of this deer, which are small, beautiful, most auspicious, and soft are impressed on the surface of this most fortunate planet."*

In a similar way the earth is also praised in these words of Shrimad-Bhagavatam (10.30.10):

kim te kritam kshiti tapo bata keshavanghri-
sparshotsavotpulakitanga-ruhair vibhasi
apy anghri-sambhava urukrama-vikramad va
aho varaha-vapushah parirambhanena

"O mother earth, what austerity did you perform to attain the touch of Lord Keshava's lotus feet, which has brought you such great joy that your bodily hairs are standing on end? You appear very beautiful in this condition. Was it during the Lord's current appearance that you acquired this ecstatic symptom, or was it perhaps much earlier, when He stepped upon you in His form of the dwarf Vamanadeva, or even earlier, when He embraced you in His form of the boar Varahadeva?"***

In the first half of this verse the glory of Lord Krishna's sweetness is described. In the second half of this verse the lesser nature of the sweetness present in the Lord's other forms is described. In this verse the word "api" means “whether?" This verse asks: "Did you attain this ecstatic joy from the touch of the Lord's feet when the Lord stepped upon you in His form of the dwarf Varahadeva?" Here the word "aho" is used to introduce a different idea, the idea expressed in these words: "Did you attain this ecstatic joy from the touch of the Lord's feet when He embraced you in His form of the boar Vamanadeva?" The implied answer to these two rhetorical questions is: "Certainly not. Certainly not." An obscure definition of the word "api" is "butter". Interpreted in this way, the passage becomes: "filled with bliss by the touch of the Lord's feet, the earth became soft like butter". This verse was spoken by the gopis.

Anuccheda 313

The marks left by the Lord's nails is described in these words of Shrimad-Bhagavatam (10.30.13):

pricchatema lata bahun. . .

"Let us ask these creepers about Krishna. Even though they are embracing the arms of their husband, this tree, they certainly must have been touched by Krishna's fingernails, since out of joy they are manifesting eruptions on their skin."***

Also included here are Vrindavana forest, the Yamuna, and other places of Lord Krishna's pastimes. Now the different times of Lord Krishna's rasa-dance festival and other pastimes will be considered. The tiem of the rasa-dance pastime is described in these words of Shrimad-Bhagavatam (10.47.43):

tah kim nishah smarati yasu. . .

"Does He recall those nights in the Vrindavana forest, lovely with lotus, jasmine, and the bright moon? As we glorified His charming pastimes, He enjoyed with us, His beloved girlfriends, in the circle of the rasa dance, which resounded with the music of ankle bells."***

The meaning of this verse is clear this verse was spoken by the gopis.

Anuccheda 314

Thus the Lord's transcendental qualities and other features are indluded among the uddipanas. Because the Lord's beloveds are diligently engaged in His service, the qualities of the Lord's beloveds are also included among the uddipanas. Thus the Lord's qualities and His belovweds' qualities are both includedamong the uddipanas. Now the anubhavas will be considered. Examples of the anubhavas for Kubja and other like beloveds of the Lord are seen in these words of Shrimad-Bhagavatam (10.48.5):

sa majjanalepa-dukula-bhushana-
srag-gandha-tambula-sudhasavadibhih
prasadhitatmopasasara madhavam

"Trivakra (Kubja) prepared herself by bathing, anointing her body, and dressing in fine garments, by putting on jewelry, garlands, and perfume, and also by chewing betelnut, drinking fragrant liquor, and so on. She then approached Lord Madhava with shy, playful smiles and coquettish glances."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 315

Examples of the anubhavas for Lord Krishna's queens are seen in these words of Shrimad-Bhagavatam (10.59.44-45):

ittham rama-patim avapya. . .

"Thus those women obtained as their husband the husband of the goddess of fortune, although even great demigods like Brahma do not know how to approach Him. With ever-increasing pleasure they experienced loving attraction for Him, exchanged smiling glances with Him and reciprocated with Him in ever-fresh intimacy, replete with joking and feminine shyness.***
"Although the Supreme Lord's queens each had hundreds of maidservants, they chose to personally serve the Lord by approaching Him humbly, offering Him a seat, worshipping Him with excellent paraphernalia, bathing and massaging His feet, givin Him pan to chew, fanning Him, anointing Him with fragrant sandalwood paste, adorning Him with flower garlands, dressing His hair, arranging His bed, bathing Him, and presenting Him with various gifts."***

Examples of anubhavas for the goddesslike gopis of Vraja are seen in these words of Shrimad-Bhagavatam (10.47.61):

asam aho. . .ya dustyajam

"The gopis of Vrindavana have given up the association of their husbands, sons, and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers, or herbs in Vrindavana, because the gopis trample them and bless them with the dust of their feet."***

Examples of anubhavas for the gopis are also seen in these words of Shrimad-Bhagavatam (10.15.42-43):

tam gorajas-churita-kuntala-baddha-barha-
vanya-prasuna-rucirekshana-caru-hasam
venum kvanantam anugair upagita-kirtim
gopyo didrikshita-drisho 'bhyagaman sametah

"Lord Krishna's hair, powdered with the dust raised by the cows, was decorated with a peacock feather and forest flowers. The Lord glanced charmingly and smiled beautifully, playing upon His flute while His companions chanted His glories. The gopis, all together, came forward to meet Him, their eyes very eager to see Him.***

pitva mukunda-mukha-saragham akshi-bhringais
tapam jahur viraha jam vraja-yoshito 'hni
tat sat-kritim samadhigamya vivesha goshtham
savrida-hasa-vinayam yad apanga-moksam

"With their beelike eyes, the women of Vrindavana drank the honey of the beautiful face of Lord Mukunda, and thus they gave up the distress they had felt during the day because of separation from Him. The young Vrindavana ladies cast sidelong glances at the Lord-glances filled with bashfulness, laughter and submission-and Shri Krishna, completely accepting these glances as a proper offering of respect, entered the cowherd village."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 316 and 317

The anubhavas of the Lord's beloveds are of four kinds: 1. udbhasvara (bodily luster), 2. sattvika (nature), 3. alankara (ornaments), and 4. vacika (speech). The udbhasvara-anubhavas are described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 63:

nivy-uttariya-dhammilla-
sramsanam gatra-moöanam
jrimbha ghranasya phullatvam
nishvasadyash ca te matah

"Included amongst the udbhasvaras are: 1. loosening of the tight belt, 2. loosening of the bodice, 3. loosening of the braids, 4. crushing of the limbs, 5. yawning, 6. expansion of the notrils, and 7. sighing."

The udbhasvara-anubhavas are also described in these words of Shrimad-Bhagavatam (10.33.17):

tad-anga-sanga-pramudakulendriyah
keshan dukulam kuca-paööikam va
nanjah prativyodhum alam vraja-striyo
visrasta-malabharanah kurudvaha

"Their senses overwhelmed by the joy of having His physical association, the gopis could not prevent their hair, their dresses and the cloths covering their breasts from becoming disheveled. Their garlands and ornaments scattered, O hero of the Kuru dynasty."***

The sattvika-anubhavas are described in these words of Shrimad-Bhagavatam (10.33.11):

tatraikamsa-gatam bahum
krishnasyotpala-saurabham
candanaliptam aghraya
hrishöa-roma cucumba ha

"Upon the shoulder of one gopi Krishna placed His arm, whose natural blue-lotus fragrance was mixed with that of the sandalwood pulp anointing it. As the gopi relished that fragrance, her bodily hair stood on end in jubilation, and she kissed His arm."***

The meaning of these verses is clear. The two Shrimad-Bhagavatam verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 318

The alankara-anubhavas are 20 in number. Of these the three manifesated on the bodily limbs (angaja) are: 1. bhava, 2. hava, and 3. hela. The seven manifested wityhout any effort (ayatnaja) include: 1. shobha, 2. madhurya, 3. pragalbhya, 4. audarya, 5. dhairya (the remaining two are kanti and dipti). The ten manifested from the lover's own nature are: 1. lila, 2. vilasa, 3. vicchitti, 4. kilakincita, 5. vibhrama, 6. vibboka, 7. lalita, 8. kuööamita, 9. moööayita, and 10. vikrita. Bhava is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 6:

nirvikaratmake citte
bhavah prathama-vikriya

"The first stage of anubhava is called bhava. In that stage the external ecstatic symptoms are absent."

Bhava is seen in these words of Shrimad-Bhagavatam (10.29.34):

cittam sukhena bhavatapahritam griheshu. . .

"Until today our minds were absorbed in household affairs, but You easily stole both our minds and our hands away from our housework. Now our feet won't move one step from Your lotus feet. How can we go back to Vraja? What would we do there?"***

The meaning of this vrerse is clear. This verse was spoken by the gopis.

Anuccheda 319

Hava is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 9:

griva-recaka-samyukto
bhru-netradi-vikasa-krit
bhavad ishat-prakasho yah
sa hava iti kathyate

"When there is a slight manifestation of ecstatic symptoms, when the neck becomes titled, and the eyebrows, eyes, and other bodily features blossom with happiness, that stage is called hava."

Hava is seen in the following words spoken by Queen Lakshmana describing her svayamvara (Shrimad-Bhagavatam 10.83.29):

unniya vaktram uru-kuntala-kundala-tvid-
ganda-sthalam shishira-hasa-kaöaksha-mokshaih
rajno nirikshya paritah shanakair murarer
amse 'nurakta-hridaya nidadhe sva-malam

"I lifted my face, which was encircled by abundant locks and effulgent from the glow of my earrings reflected from my cheeks. Smiling cooly, I glanced about. Then, looking around at all the kings, I slowly placed the necklace on the shoulder of Murari, who had captured my heart."***

Had this passage been in prose, the order of the words would have been: "vaktram unniya rajnah parito nirikshya shishira-hasa-kaöaksha-mokshair murarer amse malam shanakair nidadhe." Here the word "shanakaih" (slowly) shows that her neck was, for a moment, titled out of shyness. This is an example of tilting the neck (griva-recaka) a manifestation of hava. This verse was spoken by Queen Lakshmana.

Anucchedas 320 and 321

Hela is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 11:

hava eva bhaved dhela
vyaktah shringara-sucakah

"After hava is the stage hela, which is the harbinger of amorous pastimes."

Shobha is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 13:

sa shobha rupa-bhogadyair
yat syad anga-vibhushanam

"In the state called shobha the body is decorated with various symptoms of conjugal enjoyment."

Shobha is seen in these words of Shrimad-Bhagavatam (10.33.20):

tasam rati-viharena. . .

"Seeing that the gopis were fatigued from conjugal enjoyment, my dear King, merciful Krishna lovingly wiped their faces with His comforting hand."***

Shobha is also seen in these words of Shrimad-Bhagavatam (10.33.21-22):

gopyah sphurat-puraöa-kundala. . .

"The gopis honored their hero with smiling glances sweetened by the beauty of their cheeks and the effulgence of their curly locks and glittering golden earrings. Overjoyed from the touch of His fingernails, they chanted the glories of His all-auspicious transcendental pastimes.***
"Lord Krishna's garland had been crushed during His conjugal dalliance with the gopis and colored vermillion by the kunkuma powder on their breasts. To dispel the fatigue of the gopis, Krishna enetred the water of the Yamuna, followed siftly by bees who were singing like the best of the Gandharvas. He appeared like a lordly elephant entering the water to relax in the company of his consorts. Indeed, the Lord had transgressed all worldly and Vedic morality just as a powerful elephant might break the dikes in a paddy field."***

Madhurya is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 17:

madhuryam nama ceshöanam
sarvavasthasu caruta

"When all activities are naturally charming and graceful, that is called madhurya."

Madhurya is seen in these words of Shrimad-Bhagavatam (10.33.10):

kacid rasa-parishranta
parshva-sthasya gada-bhrtah
jagraha bahuna skandham
shlathad-valaya-mallika

"When one gopi grew tired from the rasa dance, She turned to Krishna, standing at Her side holding a baton, and grasped His shoulder with Her arm. The dancing had loosened Her bracelets and the flowers in Her hair."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 322

Pragalbhya is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 19:

nihshankatvam prayogeshu
budhair ukta pragalbhata

"Complete lack of snyness in the course of amorous pastimes is called pragalbhya by the wise."

Pragalbhya is seen in these words of Shrimad-Bhagavatam (10.33.11):

tatraikamsa-gatam bahum. . .

"Upon the shoulder of one gopi Krishna placed His arm, whose natural blue-lotus fragrance was mixed with that of the sandalwood pulp anointing it. As the gopi relished that fragrance, her bodily hair stood on end in jubilation, and she kissed His arm."***

Audarya is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 20:

audaryam vinayam prahuh
sarvavastha-gatam budhah

"When one is always humble in all situations, this quality is called audarya by the wise."

Audarya is seen in these words of Shrimad-Bhagavatam (10.30.40):

ha natha ramana preshöha. . .

"O master! My lover! O dearmost, where are You? Where are You? Please, O mighty-armed one, O friend, show Yourself to Me, Your poor servant!"***

The meaning of this verse is clear. This verse was spoken by Shri Radha Herself.

Anuccheda 323

Audarya is also seen in these words of Shrimad-Bhagavatam (10.47.21):

api bata madhu-puryam. . .

"O Uddhava! It is indeed regrettable that Krishna resides in Mathura. Does He remember His father's household affairs and His friends, the cowherd boys? O great soul! Does He ever talk about us, His maidservants? When will He lay on our heads His aguru-scented hand? "***

Dhairya is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 23:

sthira cittonnatir ya tu
tad dhairyam iti kirtyate

"When the mind is very steady, that state is called dhairya."

Dhairya is seen in these words of Shrimad-Bhagavatam (10.47.17):

mrigayur iva kapindram. . .dustyajas tat-katharthah

"Like a hunter He cruelly shot the king of the monkeys with arrows. Because He was conquered by a woman, He disfigured another woman who came to Him with lusty desires. And even after consuming the gifts of Bali Maharaja, He bound him up with ropes as if he were a crow. So let us give up all friendship with this dark-compexioned boy, even if we can't give up talking about Him."***

The meaning of this verse is clear. This verse was spoken by Shri Radha Herself.

Anucchedas 324 and 325

Kanti and Dipti are described in these words of Ujjvala-nilamani, Anubhava-prakarana, Texts 14 and 15:

shobhaiva kantir akhyata
manmathapyayanojjvala

"When beauty increases amorous desire, this stage is called kanti."

kantir eva vayo-bhoga-
desha-kala-gunadibhih
uddipitati-vistaram
prapta ced diptir ucyate

"If beauty is greatly increased by youthfulness, amorous enjoyment, place, time, various qualities, or other things, that condition of increased beauty is called di[6]pti."

Lila is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 24:

priyanukaranam lila
ramyair vesha-kriyadibhih

"Lila is the imitation of the charming apperance, activities, or other things of the beloved."

Lila is seen in these words of Shrimad-Bhagavatam (10.30.1-2):

antarhite bhagavati. . .

"When Lord Krishna disappeared so suddenly, the gopis felt great sorrow at losing sight of Him, like a group of female elephants who have lost their mate."***

gatyanuraga-smita. . .

"As the cowherd women remembered Lord Krishna, their hearts were overwhelmed by His movements and loving smiles, His playful glances and enchanting talks, and by the many other pastimes He would enjoy with them. Thus absorbed in thoughts of Krishna, the Lord of Rama, the gopis began acting out His various transcendental pastimes."***

The pastimes the gopis had enjoyed with Krishna are seen in these words of Shrimad-Bhagavatam (10.29.46):

bahu-prasara. . .

"Krishna threw His arms around the gopis and embraced them. He aroused Cupid in the beautiful young ladies of Vraja by touching their hands, hair, thighs, belts, and breasts, by playfully scratching them with His fingernails, and also by joking with them, glancing at them, and laughing with them. In this way the Lord enjoyed His pastimes."***

As the gopis imitated Lord Krishna's pastimes in their ecstasy of lila-anubhava, they acted as if they were not different from Lord Krishna. This is seen in the following words of Shrimad-Bhagavatam (10.30.3):

gati-smita-prekshana-bhasanadishu. . .

"Because the beloved gopis were absorbed in thoughts of their beloved Krishna, their bodies imitated His way of moving and smiling, His way of beholding them, His speech and His other distinctive features. Deeply immersed in thinking of Him and maddened by remembering His pastimes, they declared to one another, `I am Krishna!' "***

As they imitated Lord Krishna's pastimes, the gopis' original nature became concealed. This is seen in the following words of Shrimad-Bhagavatam (10.30.20):

yatanty unnidadhe 'mbaram

" `Don't be afraid of the wind and rain,' said one gopi. `I will save you.' And with that she lifted her shawl above her head."***

Overcome with ecstatic love, the gopis passed the time in this way, imitating Lord Krishna's pastimes. However, they did not imitate all of Lord Krishna's pastimes. They imitated His childhood pastimes and some other pastimes, but they did not imitate His pastimes in shringara-rasa. The gs imitated Lord Krishna's pastimes with Putana and other enemies and they also imitated Lord Krishna's pastimes with His mother and His other loving associates. To increase their love for Lord Krishna, they passed the time in separation from Him by artifically acting out His pastimes. They did not believe that they were truly Lord Krishna. Here some philosophers say: "When they were remembering the pastime of killing Putana, some gopis played the role of Putana. Even though it was only play-acting, the other gopis became fearful for child Krishna's welfare. Even in the ordinary affairs of this world an expert actor playing the role of a ferocious tiger may bring a moment's fear to his audience. In this way, by feeling fear for Lord Krishna's safety in the course of this play-acting, the gopis felt their love for Lord Krishna increase. Also, the gopi playing the role of Putana did not feel hatred for Lord Krishna. In these pastimes of play-acting the gopis aways felt love for Lord Krishna. In these pastimes the gopis also assumed the role of Mother Yashoda. An example of this is seen in these words of Shrimad-Bhagavatam (10.30.23):

baddhanyaya sraja kacit. . .

"One gopi tied up her slender companion with a flower garland and said, `Now I will bind this boy who has broken the butter pots and stolen the butter.' The second gopi then covered her face and beautiful eyes, pretending to be afraid."***

In this way they meditated on Lord Krishna's Damodara pastimes, pastimes described in these words of Shrimad-Bhagavatam (1.8.31):

vaktram niniya bhaya-bhavanaya sthitasya. . .

"My dear Krishna, Yashoda took up a rope to bind You when You committed an offense, and Your perturbed eyes overflooded with tears, which washed the mascara from Your eyes. And You were afraid, though fear personified is afraid of You. This sight is bewildering to me."*

In these words child Krishna's fear of Mother Yashoda is described. The gopis imitated this pastime and Lord Krishna's other childhood pastimes. One gopi, playing the part of Mother Yashoda, tied up another gopi, who was playing the part of child Krishna. As was said before, in the course of these pastimes of play-acting the gopis always felt love for Lord Krishna. In these pastimes the gopis always took dhelter of their natural love for Lord Krishna. Even though one gopi played the role of Mother Yashoda and another gopi played the role of child Krishna, their original love for Lord Krishna in shringara-rasa remained unchanged. Shrimad-Bhagavatam 10.30.3 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 326

Vilasa-anubhava is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 27:

gati-sthanasanadinam
mukha-netradi-karmanam
tat-kalikam tu vaishishöyam
vilasah priya-sangajam

"The graceful gestures of the face, eyes, and other parts of the body while walking, sitting, standing, and enjoying various pastimes with the beloved Lord Krishna are called vilasa."

Vilasa is seen in these words of Shrimad-Bhagavatam (10.32.3):

tam vilokyagatam preshöham
prity-utphulla-drisho 'balah

"When the gopis saw that their dearmost Krishna had returned to them, they all stood up at once, and out of their affection for Him their eyes bloomed wide. It was as if the air of life had reentered their bodies."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 327

Kila-kincita is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 39:

garvabhilasha-rudita-
smitasuya-bhaya-krudham
sankari-karanam harshad
ucyate kila-kincitam

"Pride, ambition, weeping, smiling, envy, fear, and anger are the seven ecstatic loving symptoms manifest by a jubilant shrinking away, and these symptoms are called kila-kincita-bhava."*

Kila-kincita is seen in these words of Shrimad-Bhagavatam (10.22.12-15):

tasya tat kshvelitam drishöva
gopyah prema-pariplutah. . .

"Seeing how Krishna was joking with them, the gopis became fully immersed in love for Him, and as they glanced at each other they began to laugh and joke among themselves, even in their embarrassment. But still they did not come out of the water.***

evam bruvati govinde. . .

"As Shri Govinda spoke to the gopis in this way, His joking words completely captivated their minds. Submerged up to their necks in the cold water, they began to shiver. Thus they addressed Him as follows.***

manayam bhoh krithah. . .

"Dear Krishna, don't be unfair! We know that You are the respectable son of Nanda and that You are honored by everyone in Vraja. You are also very dear to us. Please give us back our clothes. We are shivering in the cold water.***

shyamasundara te dasyah. . .

"O Shyamasundara, we are Your maidservants and must do whatever You say. But give us back our clothing. We know what the religious principles are, and if You don't give us our clothes we will have to tell the king. Please!"***

The meaning of these verses is clear. These Shrimad-Bhagavatam verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 328

Vibhrama is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 34:

Shrimad-Bhagavatam (10.22.15):

vallabha-prapti-velayam
madanavesha-sambhramat
vibhramo hara-malyadi-
bhusha-sthana-viparyayah

"Hastily preparing to meet her lover, the bewildered heroine may place her necklace, flower-garland, and other ornaments in the wrong places. This is called vibhrama."

Vibhrama is seen in these words of Shrimad-Bhagavatam (10.29.7):

vyatyasta-vastrabharanah
kashcit krishnantikam yayuh

"Though their clothes and ornaments were in complete disarray, the gs rushed off to Krishna."***

Vibboka is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 47:

ishöe 'pi garva-manabhyam
vibbokah syad anadarah

"Even though pleased by Lord Krishna's gift, the heroine may angrily and proudly pretend to dislike it. This is called vibboka."

Vibboka is seen in these words of Shrimad-Bhagavatam (10.32.6):

eka bhru-kuöim abadhya. . .

"One gopi, beside herself with loving anger, bit her lips and stared at Him with frowning eyebrows, as if to wound Him with her harsh glances."***

Lalita is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 51:

vinyasa-bhangir anganam
bhru-vilasa-manohara
sukumara bhaved yatra
lalitam tad udahritam

"Playful, enchanting movements of the eyebrows, and graceful, delicate movements of the limbs are called lalita."

In this eay these features of ecstatic love should be u understood. Shrimad-Bhagavatam 10.29.7 quoted in this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 329

Moööayita is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 42:

kanta-smarana-vartadau
hridi tad-bhava-bhavatah
prakaöyam abhilashasya
moööayitam udiryate

"When the heroine remembers or hears about her lover, Krishna, love for Him is aroused in her heart, and she hankers for His association. This is called moööayita "

Moööayita is seen in these words of Shrimad-Bhagavatam (10.21.12):

krishnam nirikshya vanitotsava. . .

"Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen."***

Vikrita is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 53:

hri-manershyadibhir yatra
nocyate sva-vikasitam
vyajyate ceshöayaivedam
vikritam tad vidur budhah

"When shyness, anger, and jealousy are not openly expressed in words, but displayed only by action, that is known as vikrita by the wise."

Vikrita is seen in these words of Shrimad-Bhagavatam (10.22.23):

paridhaya sva-vasamsi
preshöha-sangama-sajjitah
grihita-citta no celus
tasmin lajjayitekshanah

"The gopis were addicted to associating with their beloved Krishna, and thus they became captivated by Him. Thus, even after putting their clothes on they did not move. They simply remained where they were, shyly glancing at Him."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 330

Vicchitti is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 30:

akalpa-kalpanalpapi
vicchittih kanti-posha-krit

"Vicchitti is beautifuying the body with various ornaments."

Kuööamita is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 44:

sthanadharadi-grahane
hrit-pritav api sambhramat
bahih krodho vyathitavat
proktam kuööamitam budhaih

"When the border of Her sari and the cloth veiling Her face are caught, She externally appears offended and angry, but within Her heart She is very happy. Learned scholars call this attitude kuööamita."*

In this way vicchitti and kuööamita are described. The vacika-anubhavas (anubhavas of speech) will now be considered. Amongst them Alapa is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 73:

cati-priyoktir alapah

"Very affectionate words are called alapa."

Alapa is seen in these words of Shrimad-Bhagavatam (10.29.40):

ka stry anga te kala-padayata-venu-gita-sammohita. . .

"Dear Krishna, what woman in all the three worlds wouldn't deviate from religious behavior when bewildered by the sweet, drawn-out melody of Your flute? Your beauty makes all three worlds auspicious. Indeed, even the cows, birds, trees and deer manifest the ecstatic symptom of bodily hair standing on end when they see Your beautiful form."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 331

Vilapa is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 75:

vilapo duhkha-jam vacah

"Vilapa means `words born of suffering'."

Vilapa is seen in these words of Shrimad-Bhagavatam (10.47.47):

param saukhyam hi nairasyam. . .

"Indeed, the greatest happiness is to renounce all desires, as even the prostitute Pingala has declared. Yet even though we know this, we cannot give up our hopes of attaining Krishna."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 332

Samlapa is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 77:

ukti-pratyukti-mad vakyam
samlapa iti kirtyate

"Conversation is called samlapa."

Samlapa is seen in the conversation recounted in Shrimad-Bhagavatam 10.29.18-41.

In this conversation Lord Krishna has two purposes: 1. to request the association of the contrary gopis charmed by His flute music and other pastimes and qualities, and 2. as a joke, and also to test their love, to reject the company of the gopis, who had come to Him in the forest to attain His association. Here the words of the gopis also have two purposes: 1. To reject Lord Krishna's request that they return home, and 2. with words filled with yearning to beg His company. Because Lord Krishna and the gopis are equally expert in the art of graceful conversation, the rasa of thwir pastimes is nourshied by these talks between them. In the beginning of this conversation (Shrimad-Bhagavatam 10.29.18) Lord Krishna affirms that He and the gopis are equal. Then He tells them in Shrimad-Bhagavatam (10.29.

rajany esha. . .

"This night is quite frightening, and frightening creatures are lurking about. Return to Vraja, slender-waisted girls. This is not a proper place for women."***

These words, however, have a second, a hidden meaning. By interpreting the words in a different way this verse comes to mean: "O girls, somehow you have met Me here. Please do not now return to Vraja, for this night is quite frightening. Therefore you girls should not leave this place. Instead, you should stay here with Me, your hero." By speaking the word “su-madhyamah" (O slender-waisted girls) Lord Krishna hints that He would become very unhappy if the gopis left Him and returned to Vraja. Then Lord Krishna tells them: "As long as you stay with Me you need not fear your relatives. He says in Shrimad-Bhagavatam (10.29.20):

matarah. . .

"Not finding you at home, your mothers, fathers, sons, brothers and husbands are certainly searching for you. Don't cause anxiety for your family members."***

The hidden meaning of this verse is: "Your mothers and other relatives did not see you tonight. Therefore they are now searching for you. However, they will not be able to come here to this place." Thn word "putrah" (sons) in this verse means either "the sons of your brothers-in-law" or "the sons of your co-wives". Then Lord Krishna tries to enliven the gopis by showing them the beauties of His personal forest-garden. He tells them in Shrimad-Bhagavatam (10.29.21-22):

drishöam vanam. . .tad yata. . .

"Now you have seen this Vrindavana forest, full of flowers and resplendent with the light of the full moon. You have seen the beauty of the trees, with their leaves trembling in the gentle breeze coming from the Yamuna. So now go back to the cowherd village. Don't delay. O chaste ladies, serve your husbands and give milk to your crying babies and calves."***

The hidden meaning of this verse is: "The forest is very fearful. Therefore please do not be eager to go to Vraja so soon." Or these words meay also be interpreted to mean: “Please don't leave now." They may also be interpreted to mean: "Please don't faithfully serve your husbands." Here the word "satih" means "O best of girls". “Vatsa ma krandanti" may mean "the calvees are not crying", "ma payayata" may mean "don't feed them milk", "ma duhyata" may mean "don't feed them with cow's milk". Here Lord Krishna hints: "If you truly love me, then please don't ignore My request." Then Lord Krishna places this logical argument before the gopis (Shrimad-Bhagavatam 10.29.23):

atha va. . .

"On the other hand, perhaps you have come here out of your great love for Me, which has taken control of your hearts. This is of course quite commendable on your part, since all living entities possess natural affection for Me."***

Here the word "mayi" is the same as mama". In this verse Lord Krishna argues: "If all living entirties naturally love Me, then beautiful girls may also love Me, thinking of Me as their beloved." Here someone may protest: “But is not wrong for women to renounce the vow of faithfully serving their husbands?" To answer this proetst Lord Krishna tells the gopis (Shrimad-Bhagavatam 10.29.24):

bhartuh shushrushanam. . .

"The highest religious duty for a woman is to sincerely serve her husband, behave well toward her husband's family and take good care of her children."***

Here Lord Krishna declares: "The highest religious duty for a woman is to sincerely serve her husband." However, Lord Krishna implies here: "But you girls have never been married to your so-called husbands. Your marriage to them is only an imagination, a myth. Therefore you do no wrong to abandon thse mythical husbands. You may think these persons aree your husbands. Still, the words of the Smriti-shastra affrim that you may indeed abandon the vow of serving such mythical husbands." Then Lord Krishna tells the gopis (Shrimad-Bhagavatam 10.29.25):

duhshilo durbhago vriddhah. . .

"Women who desire a good desfination in the next life should never abandon a husband who has not fallen from his religious standards, even if he is obnoxious, unfortunate, old, unintelligent, sickly or poor."***

Here Lord Krishna declares: "A woman should never abandon a husband is not fallen." Here the hidden meaning of “fallen" is "envious". In this sense Lord Krishna considers the gopis' mythical husbands to be envious of Him, and therefore fallen. Thinking that the gopis might consider their husbands not fallen and therefore stay with them, with these tricky words changing the original meaning of the Smrti-sastra's words, Lord Krishna denies that the gopis have any responsibility to serve their so-called husbands. Then Lord Krishna tells the4 gopis (Shrimad-Bhagavatam 10.29.26):

asvargyam. . .

"For a woman from a respectable family, petty adulterous affairs are always condemned. They bar her from heaven, ruin her reputation and bring her difficulty and fear."***

The hidden meaning of these words is: "A woman who stays near (upa) her husband (pati) (aupapatyam) will not enter heaven."

Thinking, "the gopis may worry that it will be very difficult to attain love for Me", Lord Krishna tells them: “Please do not turn away from Me." He tells them (Shrimad-Bhagavatam 10.29.27):

shravanat. . .

"Transcendental love for Me arises by the devotional processes of hearing about Me, seeing My Deity form, meditating on Me and faithfully chanting My glories. The same result is not achieved by mere physical proximity. So please go back to your homes."***

Here Lord Krishna says: "Transcendental love for Me arises by the devotional processes that begin with hearing about Me. The same result is not achieved by mere physical proximity. So please enter this forest grove, which is just like your own homes." That is the hidden meaning of Lord Krishna's request here. The other, original, meaning is well-known in this world. In this way, in these verses, with many joking words Lord Krishna refutes the idea that the gopis actions are in any way improper. The condition the gopis attained after hearing these words of Lord Krishna is described in these words of Shrimad-Bhagavatam (10.29.28-30):

iti vipriyam akarnya. . .

"Hearing these unpleasant words spoken by Govinda, the gopis became morose. Their great hopes were frustrated and they felt insurmountable anxiety.***
"Their herads hanging down and their heavy, sorrowful breathing drying up their reddened lips, the gopis scratched the ground with their toes. Tears flowed from their eyes, carrying their kajjala and washing away the vermillion smeared on their breasts. Thus they stood, silently bearing the burden of their unhappiness.***
"Although Krishna was their beloved, and although they had abandoned all other objects of desire for His sake, He had been speaking to hem unfavorably. Nonetheless they remained unflinching in their attachment to Him. Stopping their crying, they wiped their eyes and began to speak, their voices stammering with agitation."***

These verses show that thew gopis did not understand the second, hidden, meaning of Lord Krishna's previous words. Fillied with longing to associate withe Krishna, they considered His words unpleasant. Thus they became morose. Hearing Lord Krishna's statements that had two meanings, the gopis became anxious and bowed their faces and performed other like activities. There is no rasabhasa in any of these actions. They scratched the ground with their toes and they spoek to Lord Krishna.
The gopis said to Lord Krishna (Shrimad-Bhagavatam 10.29.31):

maivam. . .

"The beautiful gopis said: O all-powerful one, You should not speak in this cruel way. Do not reject us, who have renounced all material enjoyment to render devotional service to Your lotus feet. Reciprocate with us, O stubborn one, just as the primeval Lord, Shri Narayana, reciprocates with His devotees in their endeavors for liberation."***

In this verse the word "ma" (don't) is used to refute Lord Krishna's request (that the gopis return to their homes). Here the gopis say: "We have completely renounced our husbands, children, and all else and become Your devotees. Please reciprocate with us." Speaking here the passage beginning with the word "pada-mulam" (the soles of Yoru feet), the gopis chant the glories of Lord Krishna. Here the wwords “duravagraha ma tyajasman" may also be divided “duravagraham atyajasman". Divided in the second way they mean: "You have completely rejected us". Then the gopis give an example of acting properly by accepting one's own devotees and rejecting others. They say: "Lord Narayana reciprocates with the sages who yearn after liberation and who have renounced pious deeds, sense pleasures, and all else for His sake. The Lord does not reciprocate with others." Then, quoting from scripture, the gopis speak the next verse to refute Lord Krishna's request. They say (Shrimad-Bhagavatam 10.29.32):

yat paty-apatya. . .

"Our dear Krishna, as an expert in religion You have advised us that the proper religious duty for women is to faithfuIly serve their husbands, children and other relatives. We agree that this principle is valid, but actually this service should be rendered to You. After all, O Lord, You are the dearmost friend of all embodied souls. You are their most intimate relative and indeed their very Self."***

In this verse the word "sva-dharmah" may be interpreted as "sv-adharmah" which means "great impiety". If this word is interpreted in that way, then the word "dharma-vida" is employed as a joke, to mock the so-called knower of religion described here. If this interpretation is accepted, then these words are only a trick and the words “faithfully serve their husbands" come to mean the opposite of what they seem. Interpreted in this way, these words reject the false religious principles described here. Here the word “upadesha-pade" means "teacher" and "ishe tvayy evastu" means "You are the supremely independent Lord. These words thus mean: "O Lord, you reject these false principles of religion". Someone may ask: "O Lord, what is Your nature?" Here the gopis answer with the word “preshöhah" (dearest beloved). The gopis say: "You are the friend of all living entities. You are the dearest beloved of all living entities." This means: "O Lord, by associating with You, we will all attain great auspiciousness." Then, refuting Lord Krishna's statement in Shrimad-Bhagavatam 10.29.23, the gopis say (Shrimad-Bhagavatam 10.29.33):

kurvanti. . .

"Expert transcendentalists always direct their affection toward You because they recognize You as their true Self and eternal beloved. What use do we have for these husbands, children and relatives of ours, who simply give us trouble? Therefore, O supreme controller, grant us Your mercy. O lotus-eyed one, please do not cut down our long-cherished hope to have Your association."***

This verse also has a second, a hidden meaning. The hidden meaning, attained by interpeting the syntatical relationships of the words in the sentence in a different way, is: "O lotus-eyed Lord, please cut intop pieces our desire, the desire that says, `We will become happy by enjoying the pleasures of our meaterial bodies, material bodies that are alwasy so dear to us, pleasures we enjoy with our husbands and children. Why should we be attracted to Krishna as our beloved? We are not attracted to Him.' " Here the word "varadeshvara (givcer of boons) is in the vocatuve case. It is used here sarcastically. Here the gopis say: "Please give this boon to us. Give us the boon that the indifference we feel in our hearts toward You, the indifference that says, `Let us not always yearn to attain You, O Krishna.', will be cut into pieces." Here the word “aravidna-netra" (O lotus-eyed one) implies: "It is not right that a person with such beautiful lotus eyes will be so crooked and deceitful to us". The word "sma" here changes the present tense of the verb into the imperfect tense. The word "asham" is the object of the sentence. In the next verse the gopis criticize Lord Krishna's description of the way love for Him is attained, a description He spoke in Shrimad-Bhagavatam 10.29.27. The gopis say (Shrimad-Bhagavatam 10.29.34):

cittam. . .

"Until today our minds were absorbed in household affairs, but You easily stole both our minds and our hands away from our housework. Now our feet won't move one step from Your lotus feet. How can we go back to Vraja? What would we do there?"***

Here the gopis say: "As long as You had not stolen them away, our minds and hearts were very happy. They were happy because they stayed at home (grhesu). The symptom of their happiness was that our hands were engaged in household duties." Thinking of Krishna's addressing them as "su-madhyamah" (O slender-waisted girls) in Shrimad-Bhagavatam 10.28.19, the gopis say in this verse: "Now our feet won't move one step from Your lotus feet. How can we go back to Vraja?" The meaning here is: "We will not go back to Vraja. We will stay here." Then the gopis say: "What would we do there?" In reply to Lord Krishnas words "pratiyata grihan" (Please go back to your homes) in Shrimad-Bhagavatam Shrimad-Bhagavatam 10.29.27, the gopis speka the next verse (Shrimad-Bhagavatam 10.29.35):

sinca. . .

"Dear Krishna, please pour the nectar of Your lips upon the fire within our hearts--a fire You ignited with Your smiling glances and the sweet song of Your flute. If You do not, we will consign our bodies to the fire of separation from You, O friend, and thus like yogis attain to the abode of Your lotus feet by meditation."***

In this verse the gopis say: "beloved, please pour the nectar of Your lips upon the fire within our hearts--a fire You ignited with Your smiling glances and the sweet song of Your flute." Then the gopis jokingly say: "If You will not give us that nectar, then we will only stand here and lick our own lips with desire to taste that nectar." Here the gopis hint that it is Lord Krishna's duty to protect them. That the Lord protects His devotees is seen in these words of Shrimad-Bhagavatam (11.4.10):

dhatte padam tvam avita yadi vighna-murdhni

"O Lord, because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him."***

Then the gopis say (in Shrimad-Bhagavatam 10.29.35): “If You do not give us the nectar of Your lips, we will consign our bodies to the fire of separation from You." The gopis address Krishna as "sakhe" (O friend), in the vocative case, because in the past they had exchanged playful and affectionate glances with Him. Here Lord Krishna may ask: “When We were children we played and touched. Why have you gopis now become like strangers?" To answer this question the gopis speak the next verse (Shrimad-Bhagavatam 10.29.36):

yarhi. . .

"O lotus-eyed one, the goddess of fortune considers it a festive occasion whenever she touches the soles of Your lotus feet. You are very dear to the residents of the forest, and therefore we will also touch those lotus feet. From that time on we will be unable even to stand in the presence of any other man, for we will have been fully satisfied by You."*

This verse may also be interpreted to mean: "O lotus-eyed one, the birds, beasts, and other beings in the forest all dearly love You as You enjoy Your childhood pastimes. Beasutiful girls think the soles of Your feet are a great festival of happiness. We yearn to attain tyhe soles of Your feet. Still, somehow we remain unable to touch them. When we played as children we enjoyed Your company. But now we must stand before our elders and suepriors. No longer can we easily associate with You." In this verse the word "bata" is used in the sense of doubt or worry. These words mean: “We should escape from the circle of our elders and superiors." Remembering Lord Krishna statement (in Shrimad-Bhagavatam 10.29.23) "priyante mayi jantavah" (all living entities possess natural affection for Me), a stamenet that hints, "beautiful girls naturally love Me as their beloved", the gopis cite Goddess Lakshmi as an example in the next verse (Shrimad-Bhagavatam 10.29.37):

shrih. . .

"Goddess Lakshmi, whose glance is sought after by the demigods with great endeavor, has achieved the unique position of always remaining on the chest of her Lord, Narayana. Still, she desires the dust of His lotus feet, even though she has to share that dust with Tulasi-devi and indeed with the Lord's many other servants. Similarly, we have approached the dust of Your lotus feet for shelter."***

In this verse the gopis say: "After attaining a place at Lord Vishnu's chest, Goddess Lakshmi still yearns to attain to dust of Your feet in Gokula's ofrest, dust Tulasi-devi also yearns to attain. From the moment of Your birth there, Nanda's land of Vraja has been a place of pastimes for Goddess Lakshmi. To attain the dust of your feet Goddess Tulasi always resides in Vrindavana forest." Someone may ask: "Why do Lakshmi and Tulasi yearn to attain the dust of Lord Krishna's feet?" The answer is given here in the words "bhritya-jushöam" (served by His servants). It is natural for a maidservant to place her master's feet on her head. Someone may ask: “What are the glories of Goddess Lakshmi?" The answer is given here in the words "yasyah sva-vikshana utanya-sura-prayasah", which mean: "the gloruy of Goddess Lakshmi is such that the other divine beings who are her associates yearn to attain her glance." Their voices choked with emotion, the gopis then say the words "vayam ca", which menas "we are like them". Therse words mean: "As Lakshmi and Tulasi are enchanted by You, we are also enchanted by You. That is why we have now approached the dust of Your feet. It is not otherwise." Then the gopis speak the next verse (Shrimad-Bhagavatam 10.29.38):

tan nah. . .

"Therefore, O vanquisher of all distress, please show us mercy. To approach Your lotus feet we abandoned our families and homes, and we have no desire other than to serve You. Our hearts are burning with intense desires generated by Your beautiful smiling glances. O jewel among men, please make us Your maidservants."***

In this verse the word "vrjinardana" mreans “O Lord who removes all distress", and "nah prasida" means "please be merciful to us and remove the obstacles that keep us from seeing You". Here Lord Krishna may ask: “Did you gopis really come here only to touch My feet?" To this question the gopis reply with the words: "We left our homes not only to touch Your feet, but because we yearn to worship You. We did not come here to see Vrindavana forest in the moonlight." Then the gopis also say: "Our hearts are burning with intense desires generated by Your beautiful smiling glances. Please make us Your maidservants." Because the idea of a gift here is not very explicit, the word "atmanam" is in the genitive case, not the dative case. From this is may be understood that this gift of devotional service is not always given, even in Gokula. The word "purusha-bhushana" (O ornament among men", which is in the vocative case, has a double meaning. It may also mean: "O Lord who have become the ornament of Your boyfriends in Gokula". This interpretation implies: "Therefore You are never the ornament of Gokula's beautiful girls." Their hearts burning, the gopis think all these thoughts. In Shrimad-Bhagavatam 10.29.21 Lord Krishna ignored the uddipanas that attracted the gs to Him. Then, in Shrimad-Bhagavatam 10.29.27, Lord Krishna revealed the great power of His own attractive handsomeness. Thinking of these statements of Lord Krishna, the gopis spoke the next verse (Shrimad-Bhagavatam 10.29.39):

vikshya. . .

"Seeing Your face encircled by curling locks of hair, Your cheeks beautified by earrings, Your lips full of nectar, and Your smiling glance, and also seeing Your two imposing arms, which take away our fear, and Your chest, which is the only source of pleasure for the goddess of fortune, we must become Your maidservants."***

The word "ca" (and) spoken near the end of this verse by voices choked with emotion, refers to the words that precede it. Here the gopis say: "Seeing You, we must become Your maidservants. It is not otherwise." Here Lord Krishna may ask: "If You are so dedicated to Me, why do you not stay here every night?" Thinking Lord Krishna may ask this question, the gopis speak the next verse (Shrimad-Bhagavatam 10.29.40):

ka stry anga te. . .

"Dear Krishna, what woman in all the three worlds wouldn't deviate from religious behavior when bewildered by the sweet, drawn-out melody of Your flute? Your beauty makes all three worlds auspicious. Indeed, even the cows, birds, trees and deer manifest the ecstatic symptom of bodily hair standing on end when they see Your beautiful form."***

This verse means: "O beloved (anga) who sweetly plays on the flute (kala-padayata-venu-gita) and who is enchanting (sammohita) with the arrows shot by Kamadeva, what woman in all the three worlds wouldn't deviate from religious behavior for Your sake? For Your sake we throw far away all vows of pious morality." If someone were to try to find fault in the qualities of the Lord described in the two vocative words (kala-padayata-venu-gita and sammohita) mentioued above, the gopis reply by speaking the word "trailokya-saubhagam" (who makes all three worlds auspicious). The reason for the gopis deviating from religious behavior is given here in the words "arya-caritan nirikshya rupam ka na calet" (upon seeing Your handsome form, what woman would not deviate from religious behavior?). The gopis then say: "Therefore (yat) even the cows, birds, trees and deer manifest the ecstatic symptom of bodily hair standing on end when they see Your beautiful form." Because they may thus easily deviate from the principles of religious behavior, beautiful girls and handsome are forbidden to associate in this way in this world. Thinking of the words Lord Krishna spoke in Shrimad-Bhagavatam 10.29.19, and thinking that in the context of those words Lord Krishna might say: “I am a powerful hero. Stay with Me I I will protect You from all dangers", the gopis offer a prayer in the next verse (Shrimad-Bhagavatam 10.29.41):

vyaktam bhavan. . .

"Clearly You have taken birth in this world to relieve the fear and distress of the people of Vraja, just as the Supreme Personality of Godhead, the primeval Lord, protects the domain of the demigods. Therefore, O friend of the distressed, kindly place Your lotus hand on Your maidservants' heads and burning breasts."***

In this verse the word "arta-bandho" means “O You who have taken birth in this world to protect the people of Vraja from the fearful condition of falling away from the principles of religion". Here the words “kinkarinam tapta-staneshu kara-pankajam ca shirahsu no nidhehi" have a hidden possible second interpretation, which gives this meaning of the words: "Please doi not place Your lotus hand on Your maidservants' heads and breasts, breasts burning with desire from the sight of You". These words thus imply: "Evenb in Your thoughts do not do such a thing to saintly chaste girls like ourselves." This hidden meaning is hinted in this verse. Quoting the dharma-shastras, Lord Krishna had previously proved that ther gopis should always faithfully serve their husbands and relatives. Quoting the jnana-shastras, the gopis now brilliantly refute Krishna's arguments. The gopis here prove that Krishna is the Supreme Personality of Godhead (paramatma), and therefore He is the meaning and the goal of all the scriptures' teachings. In Shrimad-Bhagavatam 10.29.32 the gopis hint: "O Krishna, You are the meaning and goal of all the scriptures' teachings. Devotional service to You is the final goal taught in the scriptures." Here Lord Krishna may protest: “How is it possible that I am the goal of all the scriptures?" To this the gopis reply (in Shrimad-Bhagavatam 10.29.32) by speaking the word "atma", which means: "You are the Supreme Personality of Godhead." The gopis hint here: “You are the goal of all the scriptures, the scriptures that affirm (Brihad-aranyaka Upanishad 4.4.22):

tam etam vedanuvacanena brahmana vividishanti

"By studying the Vedas the brahmanas understand the Supreme Personality of Godhead."

Then Krishna may again protest: "How is it possible that I am the Supreme Personality of Godhead?" To this protest the gopis reply with the words "tanu-bhritam preshöhah", which mean "for the living entities You are the object of love without limit". Here the gopis also say: "bandhur bhavan", which means "You bring limitless auspiciousness to the living entities". In these two ways Lord Krishna possesses the symptoms of being the Supreme Personality of Godhead, symptoms described in these words of the jnana-shastras (Brihad-aranyaka Upanishad 2.4.5):

atmanas tu kamaya sarvam priyam bhavati

"The Supreme Personality of Godhead is loved by everyone. He fulfills everyone's desire."

Here the gopis may say: "In this way we have proved that You are indeed the Supreme Personality of Godhead. Because You are the Supreme Personality of Godhead we are very eager to worship and serve You." It is said in Mundaka Upanishad (1.2.12):

brahmano nirvedam ayat, nasty akritah kritena

"Not merely by performing duties, but by renunciation a brahmana attains the company of the Supreme Personality of Godhead."

In this way the jnana-sastras affirmt hat it is not wrong for a transcendentalist to renounce his prescribed duties. However, because knowledge of Lordf Krishna's sweetness (madhurya) is superior to knowledge of His power and opulence (aishvarya), the gopis do not dwell on Lord Krishna's status as the Supreme Personality of Godhead. In Shrimad-Bhagavatam 10.29.33 the gopis describe the activities of true saintly persons. There the word "kushalah" means "saintly persons who know what is important and what is not important, and "hi" means "certainly". Here "sva atman" means "the Supreme Personality of Godhead", as has previously been explained. Or the words "sva atman nitya-priye tvayi" may also mean "You are eternally dear to every soul". Then the gopis say: "tvayy eva ratim kurvanti", which means "therefore saintly persons love You alone. They do not love the principles of religion, their homes, or anything else." Then the gopis say: "paty-adibhih kim", which means “What use do we have for our husbands and relatives?" These truths the gopis futher explain in Shrimad-Bhagavatam 10.29.36 and 37. In this way the samlapa-anubhava (conversation), which is one of the vacika-anubhavas (anubhavas of speech) has been described. These verses of Shrimad-Bhagavatam were spoken by Shrila Shukadeva Gosvami.

Anucchedas 333 and 334

Sandesha is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 82:

Shrimad-Bhagavatam (10.40.52):

sandeshas tu proshitasya
sva-varta-preshanam bhavet

"A letter from a lopver living far away is called sandesha."

Sandesha is seen in these words of Shrimad-Bhagavatam (10.47.52):

he natha he rama-natha
vraja-natharti-nashana
magnam uddhara govinda
gokulam vrijinarnavat

"O master, O master of the goddess of fortune, O master of Vraja! O destroyer of all suffering, Govinda, please lift Your Gokula out of the ocean of distress in which it is drowning!"***

Apadesha is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 85:

anyartha-kathanam yat tu
so 'padesha itiritah

"When a person misunderstands the statement of another, this is called apadesha."

Apadesha is seen in these words of Shrimad-Bhagavatam (10.47.7-8):

nihsvam tyajanti ganika. . .jara bhuktva ratam striyam

"Prostitutes abandon a penniless man, subjects and incompetent king, students their teacher once they have finished their education, and priests a man who has remunerated them for a sacrifice.***
"Birds abandon a tree when its fruits are gone, guests a house after they have eaten, animals a forest that has burnt down, and a lover the woman he has enjoyed, even though she remains attached to him."***

The meaning of these verses is clear. These verses were spoken by the gopis to Uddhava.

Anuccheda 335

Upadesha is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 87:

yat tu shikshartha-vacanam
upadesha sa ucyate

"Words of instruction are called upadesha."

Upadesha is seen in these words spoken at the time of Lord Balarama's arrival in vraja and recounted in Shrimad-Bhagavatam (10.65.14):

kim nas tat-kathaya gopyah
kathah kathayataparah
yaty asmabhir vina kalo
yadi tasya tathaiva nah

"Why bother talking about Him, dear gopis? Please talk of something else. If He passes His time without us, then we shall similarly pass ours without Him."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 336

Vyapadesha is described in these words of Ujjvala-nilamani, Anubhava-prakarana, Text 90:

vyajenatmabhilashoktir
vyapadesha itiryate

"When the speaker uses a trick to reveal his actual desire, his statement is called vyapadesha."

Vyapadesha is seen in these owrds of Shrimad-Bhagavatam (10.21.12):

krishnam nirikshya. . .
. . .devyo vimana-gatayah smara-nunna-sara. . .

"Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 337

The five anubhavas named pralapa, anulapa, apalapa, atidesha, and nirdesha are also included among the vacica-anubhavas. Thus concludes the description of the anubhavas. Now the vyabhicaris will be considered. Amongst them nirveda (despair) is seen in these words of Shrimad-Bhagavatam (10.47.15):

carana-raja upaste yasya bhutir vayam ka

"In heaven, on earth, or in the subterranean sphere, what woman is unavailable to Him? He simply arches His eyebrows and smiles with deceptive charm, and they all become His. The supreme goddess herself worships the dust of His feet, so what is our position in comparison? But at least those who are wretched can chant His name, Uttamahsloka."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 338

Anutapa is lamentation. Anutapa is seen in these words of Shrimad-Bhagavatam (10.21.7):

akshanvatam phalam idam. . .

"O friends, those eyes that see the beautiful faces of the sons of Maharaja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindavana. For those who have eyes, we think there is no greater object of vision."***

Dainya is helpless despair. Dainya is seen in these words of Shrimad-Bhagavatam (10.29.38):

tan nah prasida vrijinardana. . .

"Therefore, O vanquisher of all distress, please show us mercy. To approach Your lotus feet we abandoned our families and homes, and we have no desire other than to serve You. Our hearts are burning with intense desires generated by Your beautiful smiling glances. O jewel among men, please make us Your maidservants."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 339

Glani (exhaustion) is described in these words of Bhakti-rasamrta-sindhu (2.4.26):

glanir nishpranata mata

"Glani is when one is breathless with exhaustion."

Glani is seen in these words of Shrimad-Bhagavatam (10.33.10):

kacid rasa-parishranta. . .

"When one gopi grew tired from the rasa dance, She turned to Krishna, standing at Her side holding a baton, and grasped His shoulder with Her arm. The dancing had loosened Her bracelets and the flowers in Her hair."***

Shrama (fatigue) is seen in these words of Shrimad-Bhagavatam (10.33.20):

tasam rati-viharena. . .

"Seeing that the gopis were fatigued from conjugal enjoyment, my dear King, merciful Krishna lovingly wiped their faces with His comforting hand."***

Anuccheda 340

Mada is becoming so wild with joy that one is bereft of discrimination. Mada is seen in these words of Shrimad-Bhagavatam (10.33.17):

tad-anga-sanga-pramudakulendriyah. . .

"Their senses overwhelmed by the joy of having His physical association, the gopis could not prevent their hair, their dresses and the cloths covering their breasts from becoming disheveled. Their garlands and ornaments scattered, O hero of the Kuru dynasty."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 341

Garva is contemptuous arrogance. Garva is seen in these words of Shrimad-Bhagavatam (10.60.44):

tasyah syur acyuta nripa bhavatopadishöah. . .

"O infallible Krishna, let each of the kings You named become the husband of a woman whose ears have never heard Your glories, which are sung in the assemblies of Shiva and Brahma. After all, in the households of such women these kings live like asses, oxen, dogs, cats, and slaves."***

The meaning of this verse is clear. This verse was spoken by Queen Rukmini.

Anuccheda 342

Shanka is worry that a calamity will befall one. Trasa is seen in these words of Shrimad-Bhagavatam (10.53.24):

api mayy anavadyatma
drishöva kincij jugupsitam

"Perhaps the faultless Lord, even while preparing to come here, saw something contemptible in me and therefore has not come to take my hand."***

The meaning of this verse is clear. This verse was spoken by Queen Rukmini.

Anuccheda 343

Trasa is a heart shaken by fear. Trasa is seen in these words of Shrimad-Bhagavatam (10.34.27):

kroshantam krishna rameti
vilokya sva-parigraham

"Hearing Their devotees crying out `Krishna! Rama!, and seeing that they were just like cows being stolen by a thief, Krishna and Balarama began to run afterthe demon."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 344

Avega is haste created by agitation of the heart. Avega is seen in these words of Shrimad-Bhagavatam (10.29.5):

duhantyo 'bhiyayuh kashcid. . .

"Some of the gopis were milking cows when they heard Krishna's flute. They stopped milking and went off to meet Him. Some left milk curdling on the stove, and others left cakes burning in the oven."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 345

Unmada is bewilderment of the heart. Unmada is seen in these words of Shrimad-Bhagavatam (10.30.4):

gayantya uccair amum eva samhata. . .

"Singing loudly of Krishna, they searched for Him throughout the Vrindavana forest like a band of madwomen. They even asked the trees about Him, who as the Supersoul is present inside and outside of all created things, just like the sky."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 346 and 347

Apasmara is being overwhelmed at heart. Apasmara is seen in these words of Shrimad-Bhagavatam (10.46.5):

mayi tah preyasam preshöhe
dura-sthe gokula-striyah
smarantyo 'nga vimuhyanti
virahautkanöhya-vihvalah

"My dear Uddhava, for those women of Gokula I am the most cherished object of love. Thus when they remember Me, who am so far away, they are overwhelmed by the anxiety of separation."***

Vyadhi (disease) is seen in these words of Shrimad-Bhagavatam (10.46.6):

dharayanty ati-kricchrena
prayah pranan kathancana

"Simply because I have promised to return to them, My fully devoted cowherd girlfiends struggle to maintain their lives somehow or other."***

The meaning of these verses is clear. These verses were spoken by the Supreme Personality of Godhead to Uddhava.

Anuccheda 348

Moha is being charmed at heart. Moha is seen in these words of Shrimad-Bhagavatam (10.35.16-17):

nija-padabja-dalaih. . .kuja-gatim gamitah. . .

"As Krishna strolls through Vraja with His lotus-petal-like feet, marking the ground with the distinctive embIems of flag, thunderbolt, lotus and elephant goad, He relieves the distress the ground feels from the cows' hooves. As He plays His renowned flute, His body moves with the grace of an elephant. Thus we gopis, who become agitated by Cupid when Krishna playfully glances at us, stand as still as trees, unaware that our hair and garments are slackening."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 349

Mriti is leaving the body. In this situation a devotee not situated in a spiritual body attains, at the moment of death, ecstatic love for Lord Krishna. Mriti is seen in these words of Shrimad-Bhagavatam (10.29.9-11):

antar-griha-gatah kashcit. . .

"Some of the gopis, however, could not manage to get out of their houses, and instead they remained home with eyes closed, meditating upon Him in pure love.***
For those gopis who could not go to see Krishna, intolerable separation from their beloved caused an intense agony that burned away all impious karma. By meditating upon Him they realized His embrace, and the ecstasy they then felt exhausted their material piety. Although Lord Krishna is the Supreme Soul, these girls simply thought of Him as their male lover and associated with Him in that intimate mood. Thus their karmic bondage was nullified and they abandoned their gross material bodies."***

Mriti was also discussed previously in Krishna-sandarbha (Anuccheda 177). Languor is described in these words:

anyatra krishna-krityebhyo
balinah klesha-shankaya
alasyam acikirshayam
kritrimam teshu ujjvale

"When faced with Lord Krishna's actions, the devotees in shringara-rasa sometimes manifest languor born from agitation. Sometimes the languor is only a pretense."

Languor caused by agitation that has its origin in Lord Krishna's actions is seen in these words of Shrimad-Bhagavatam (10.33.17):

tad-anga. . .keshan dukulam kuca-paööikam va
nanjah prativyodhum alam vraja-striyah

"Their senses overwhelmed by the joy of having His physical association, the gopis could not prevent their hair, their dresses and the cloths covering their breasts from becoming disheveled. Their garlands and ornaments scattered, O hero of the Kuru dynasty."***

In this verse the word "anjah" shows that the gopis became powerless because they were overwhelmed with joy. In situations like this there may be agitation. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 350

In the course of enjoying srngara-rasa pastimes with Lord Krishna the devotee may sometimes only pretend to be laguid. An example of this is seen in the following words of Shrimad-Bhagavatam (10.30.37):

na paraye 'ham calitum. . .

"As the two lovers passed through one part of the Vrindavana forest, the special gopi began feeling proud of Herself. She told Lord Keshava, ``I cannot walk any further. Please carry Me wherever You want to go."***

The meaning of this verse is clear. This verse was spoken by Shri Radha.

Anuccheda 351

Jadya means "becoming stunned and not knowing what to do". It is seen in these words of Shrimad-Bhagavatam (10.53.31):

tam agatam samajnaya
vaidarbhi hrishöa-manasa
na pashyanti brahmanaya
priyam anyan nanama sa

"Princess Vaidarbhi was overjoyed to learn of Krishna's arrival. Not finding at hand anything suitable to offer the brahmana, she simply bowed down to him."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 352

"Vrida" means "snyness". Vrida is seen in these words of Shrimad-Bhagavatam (10.54.4):

patyur balam sharasarais
channam vikshya su-madhyama
sa-vridam aikshat tad-vaktram
bhaya-vihvala-locana

"Slender-waisted Rumini, seeing her Lord's army covered by torrents of arrows, shyly looked at His face with fear-stricken eyes."***

The shyness here is mixed with love. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 353

"Avahittha" means "concealing one's true feelings". Avahittha is seen in these words of Shrimad-Bhagavatam (10.32.15):

sabhajayitva tam ananga-dipanam. . .

"Shri Krishna had awakened romantic desires within the gopis, and they honored Him by glancing at Him with playful smiles, gesturing amorously with their eyebrows, and massaging His hands and feet as they held them in their laps. Even while worshiping Him, however, they felt somewhat angry, and thus they addressed Him as follows."***

By worshiping Him and serving Him the gopis concealed the anger they felt toward Him. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 354

"Smriti" means "remembering past events". Smriti is seen in these words of Shrimad-Bhagavatam (10.47.43):

tah kim nishah smarati yasu tada priyabhir
vrindavane kumuda-kunda-shashanka-ramye. . .

"Does He recall those nights in the Vrindavana forest, lovely with lotus, jasmine, and the bright moon? As we glorified His charmign pastimes, He enjoyed with us, His beloved girlfriends, in the circle of the rasa dance, which resounded with the music of ankle bells."***

"Uha" means "mental speculation". Uha is seen in these words of Shrimad-Bhagavatam (10.30.31):

na lakshyante padany atra. . .

"These footprints of that special gopi greatly disturb us. Of all the gopis, She alone was taken away to a secluded place, where She is enjoying the lips of Krishna. Look, we can't see Her footprints over here! It's obvious that the grass and sprouts were hurting the tender soles of Her feet, and so the lover lifted up His beloved."***

The meaning of these verses is clear. These verses were spoken by the gopis.

Anuccheda 355

"Dhyana" means "meditation". Dhyana is seen in these words of Shrimad-Bhagavatam (10.29.29):

kritva mukhany ava shucah. . .

"Their heads hanging down and their heavy, sorrowful breathing drying up their reddened lips, the gopis scratched the ground with their toes. Tears flowed from their eyes, carrying their kajjala and washing away the vermilion smeared on their breasts. Thus they stood, silently bearing the burden of their unhappiness."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 356

"Mati" means "understanding the truth". Mati is seen in these words of Shrimad-Bhagavatam (10.60.39):

tvam nyasta-danda-munibhir gaditanubhava
atmatma-dash ca jagatam iti me vrito 'si

"Knowing that great sages who have renounced the sannyasi's danda proclaim Your glories, that You are the Supreme Soul of all the worlds, and that You are so gracious that You give away even Your own self, I chose You as my husband, rejecting Lord Brahma. Lord Shiva, and the rulers of heaven, whose aspirations are all frustrated by the force of time, which is born from Your eyebrows. What interest, thene, could I have in any other suitors?"***

The meaning of this verse is clear. This verse was spoken by Shri Rukmini.

Anuccheda 357

"Autsukya means "being impatient for the arrival of the appropriate time". Autsukya is seen in these words of Shrimad-Bhagavatam (10.29.4):

nishamya gitam tad ananga-vardhanam. . .

"When the young women of Vrindavana heard Krishna's flute song, which arouses romantic feelings, their minds were captivated by the Lord. They went to where their lover waited, each unknown to the others, moving so quickly that their earrings swung back and forth."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 358

"Augrya" means "anger". Augrya is seen in these words of Shrimad-Bhagavatam (10.39.21):

kruras tvam akrura. . .

"O Providence, though you come here with the name Akrura, you are indeed cruel, for like a fool you are taking away what you once gave us-those eyes with which we have seen, even in one feature of Lord Madhudvisha's form, the perfection of your entire creation."***

Augrya is also seen in these words of Shrimad-Bhagavatam (10.22.15):

dehi vasamsi dharma-jna
no ced rajne bruvama he

"O Shyamasundara, we are Your maidservants and must do whatever You say. But give us back our clothing. You know what the religious principles are, and if You don't give us our clothes we will have to tell the king."***

The meaning of these verses is clear. These verses were spoken by the girls of Vraja.

Anuccheda 359

"Amarsha" means "impatience". Amarsha is seen in these words of Shrimad-Bhagavatam (10.31.16):

pati-sutanvaya. . .kitava yoshitah kas tyajen nishi

"Dear Acyuta, You know very well why we have come here. Who but a cheater like You would abandon young women who come to see Him in the middle of the night, enchanted by the loud song of His flute? Just to see You, we have completely rejected our husbands, children, ancestors, brothers and other relatives."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 360

"Asuya" means "envy, or hating someone because of that person's good fortune". Asuya is seen in these words of Shrimad-Bhagavatam (10.30.30):

tasya amuni nah kshobham. . .

"These footprints of that special gopi greatly disturb us. Of all the gopis, She alone was taken away to a secluded place, where She is enjoying the lips of Krishna. Look, we can't see Her footprints over here! It's obvious that the grass and sprouts were hurting the tender soles of Her feet, and so the lover lifted up His beloved."***

"Capala" means "restlessness of the mind". Capala is seen in these words of Shrimad-Bhagavatam (10.52.41):

shvo bhavini tvam ajitodvahane. . .mam rakshasena vidhinodvaha virya-shulkam

"O unconquerable one, tomorrow when my marriage ceremony is about to begin, You should arrive unseen in Vidarbha and surround Yourself with the leaders of Your army. Then crush the forces of Caidya and Magadhendra and marry me in the rakshasa style, winning me with Your valor."***

The meaning of this verse is clear. This verse was spoken by Princess Rukmini.

Anucchedas 261 and 362

"Nidra" means "closing the eyes and becoming rapt in thought". Nidra is seen in these words of Shrimad-Bhagavatam (10.53.26):

evam cintayati bala
govinda-hrita-manasa
nyamilayata kala-jna
netre cashru-kulakule

"As she thought in this way, ther young maiden, whsoe mind had been stolen by Krishna, closed her tear-filled eyes, remembering that there was still time."***

"Nidra" also means "sleep". Interpreted in this way, Rukmini's condition is like that of a person who awakens at dawn. In this way nidra is included among the 33 vyabhicaris. In the next verse (Shrimad-Bhagavatam 10.53.27) it is said:

evam vadhvah pratikshantya
govindagamanam nripa
vama urur bhujo netram
asphuran priya-bhashinah

"O king, as the bride thus awaited the arrival of Govinda, she felt a twitch in her left thigh, arm, and eye. This was a sign that something desirable would happen."***

Trembling in this way, Rukmini acted as if awakening from sleep. These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 363 and 364

The sthayi-bhava in shringara-rasa is thinking of Lord Krishna as the beloved. This sthayi-bhava has two causes: 1. Lord Krishna's nature, and 2. the nature of the girl who loves Him. The first of these causes is seen in these words of Shrimad-Bhagavatam (10.60.42):

kanyam shrayeta tava pada-saroja-gandham aghraya

"The aroma of Your lotus feet, which is glorified by great saints, awards people liberation and is the abode of Goddess Lakshmi. What woman would take shelter of any other man after savoring that aroma? Since You are the abode of transcendental qualities, what mortal woman with the insight to distinguish her own true interest would disregard that fragrance and depend instead on someone who is always subject to terrible fear?"***

The second of these causes is seen in these words of Shrimad-Bhagavatam (10.60.47 and 48):

naivalikam aham manye
vacas te madhusudana
ambaya eva hi prayah
kanyayah syad ratih kvacit

"Actually, I don't consider Your words false, Madhusudana. Quite often an unmarried girl is attracted to a man, as in the case of Amba.***

vyudhayash capi pumshcalya
mano 'bhyeti navam navam

"The mind of a promiscuous woman always hankers for new lovers, even if she is married."***

Queen Rukmini spoke these words in reply to this joking suggestion spoken by Lord Krishna (Shrimad-Bhagavatam 10.60.17):

athatmano 'nurupam. . .

"Now you should definitely accept a more suitable husband, a first-class man of the royal order who can help you achieve everything you want, both in this life and the next."***

Shrimad-Bhagavatam 10.60.47 means: "I don't consider Your words false. Quite often an unmarried girl is attracted to a certain man, as in the case of Amba, who was attracted to Shalva." When an unmarried girl is attracted in this way, she cannot be restrained. The verse and the next verse (Shrimad-Bhagavatam 10.60.48) affirm: "An unmarried girl is attracted to only one man. In this way she is chaste. The example of Amba is given here. However, a promiscuous woman always seeks newer and newer lovers. Therefore a supremely chaste and saintly woman will be attracted only to You." These verses were spoken by Shri Rukmini.

Anuccheda 365

Sthayi-bhava in shnrigara-rasa is of two kinds: 1. sakshad-upabhogatmaka (directly enjoying amorous pastimes with Lord Krishna), and 2. tad-anumodanatmaka (being pleased that some other girl is enjoying amorous pastimes with Lord Krishna). The first of these is enjoyed by the girls (sakshan-nayika) who directly enjoy amorous pastimes with Lord Krishna, and the second of these is enjoyed by the girls who are the friends (sakhi) of these girls. Both kinds of girls will be described here. The girls who directly enjoy amorous pastimes with Lord Krishna are described in a general way in these words of Shrimad-Bhagavatam (10.21.12): .

krishnam nirikshya vanitotsava-rupa-shilam. . .

"Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen."***

The meaning of this verse is clear. This verse was spoken by the gopis.

Anuccheda 366

The desire to enjoy amorous pastimes directly with Lord Krishna is manifested in the gurl Kubja and in other girls like here. This desire is seen in these words of Shrimad-Bhagavatam (10.48.9):

sahoshyatam iha preshöha. . .

"O beloved, please stay here with me for a few days more and enjoy. I cannot give up Your association, O lotus-eyed one."***

The meaning of this verse is clear. This verse was spoken by Kubja.

Anuccheda 367

The desire to enjoy amorous pastimes with Lord Krishna is also seen in the Lord's queens. This is seen in these words of Shrimad-Bhagavatam (10.61.4):

smayavaloka-lava-darshita. . .

"The arched eyeborws of these sixteen-thousand queens enchantingly expressed those ladies' secret intentions through coyly smiling sidelong glances. Thus their eyebrows boldly sent forth conjugal messages. Yet even with these arrows of Cupid, and with other means as well, they could not agitate Lord Krishna's senses."***

The desire to enjoy amorous pastimes directly with Lord Krishna is also seen amongst the gopis, as described in these words of Shrimad-Bhagavatam (10.31.19):

yat te sujata-caranamburuham. . .

"O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path."*

This kind of amorous desire is natural for the gopis. When Lord Krishna left them, the gopis became very angry. This anger is not a fault on their part. They were unable to tolerate Lord Krishna's absence. This anger of the gopis is seen in these words of Shrimad-Bhagavatam (10.47.17):

mrigayur iva kapindram. . .dustyajas tat-katharthah

"Like a hunter He cruelly shot the king of the monkeys with arrows. Because He was conquered by a woman, He disfigured another woman who came to Him with lusty desires. And even after consuming the gifts of Bali Maharaja, He bound him up with ropes as if he were a crow. So let us give up all frindship with this dark-compexioned boy, even if we can't give up talking about Him."***

Among the gopis there are many different kinds of amorous love for Lord Krishna. For some gopis their relationship with Lord Krishna is that of two lovers' mutual adoration. These gopis think, "O Krishna, I am Yours." They possess a abundance of qualities like submissiveness, humbleness, speaking sweet words, and politeness. Other gopis have a different mood. These gopis think, "Krishna is mine". They possess an abundance of qualities like independence, knowing Krishna's heart, joking with Krishna, and dealing with Krishna in a crooked way. These different qualities are manifested in different ways. Sometimes these qualities in a large degree, in a lesser degree, or mixed with other qualities. In this way there are many different ways these qualities may be manifested in the gopis. Examples of how different gopis have different kinds of qualities in their amorous pastimes with Lord Krishna are seen in these words of Shrimad-Bhagavatam (10.32.4-9):

kacit karambujam shaurer
jagrihe 'njalina muda
kacid dadhara tad-bahum
amse candana-bhushitam

"One gopi joyfully took Krishna's hand between her folded palms, and another placed His arm, anointed with sandalwood paste, on her shoulder.***

kacid anjalinagrihnat
tanvi tambula-carvitam
eka tad-anghri-kamalam
santapta stanayor adhat

"A slender gopi respectfully took in her joined hands the betel nut He had chewed, and another gopi, burning with desire, put His lotus feet on her breasts.***

eka bhru-kuöim abadhya
prema-samrambha-vihvala
ghnantivaikshat kaöakshepaih
sandashöa-dashana-cchada

"One gopi, beside herself with loving anger, bit her lips and stared at Him with frowning eyebrows, as if to wound Him with her harsh glances.***

aparanimishad-drigbhyam
jushana tan-mukhambujam
apitam api natripyat
santas tac-caranam yatha

"Another gopi looked with unblinking eyes upon His lotus face, but even after deeply relishing its sweetness She did not feel satiated, just as mystic saints are never satiated when meditating upon the Lord's feet.***

tam kacin netra-randhrena
hrdi kritva nimilya ca
pulakangy upaguhyaste
yogivananda-sampluta

"One gopi took the Lord through the aperture of her eyes and placed Him within her heart. Then, with her eyes closed and her bodily hairs standing on end, she continuously embraced Him within. Thus immersed in transcendental ecstasy, she resembled a yogi meditating upon the Lord.***

sarvas tah keshavaloka-
paramotsava-nirvritah
jahur viraha jam tapam
prajnam prapya yatha janah

"All the gopis enjoyed the greatest festivity when they saw their beloved Keshava again. They gave up the distress of separation, just as people in general forget their misery when they gain the association of a spiritually enlightened person."***

In the first of these verses (Shrimad-Bhagavatam 10.32.4) is seen an example of a gopis whose relationshuip with Lord Krishna is based on mutual adoration. That is the first relartionship described here, therefore this gopi is considered very important. She meets Lord Krishna andHe treats Him with great respect. Here it is saif that she took Lord Krishna's hand in her folded palms. In this way she showed adoration for Him. She also showed submissiveness and other like qualities. This gopi is situation in the midst of the other gopis. She is very important, and therefore she is described first in this passage. In Shrimad-Bhagavatam 10.32.6 is described another kind of gopi, a gopi who thinks, "Krishna is mine." This gopi is also situated in the midts of the gopis. Her position is very rare and exalted. She has a special kind of love for LLord Krishna. Thinking, “Krishna is my property, she stares at Him with frowning glances and enjoys other like pastimes with Him. This particular gopi is Shri Radha. Her exalted position is described in these words describing the month of Karttika in the Vraja-ratnakara-dhrita part of the Bhavishya Purana:

tasmin dine ca bhagavan
ratrau radha-griham yayau
sa ca kruddha tam udare
kanci-damna babandha ha

"That evening Lord Krishna went to Radha's home. Angry, she bound His waist with Her own sash.

krishnas tu sarvam avedya
nija-geha-mahotsavam
priyam prasadayam asa
tatah sa tam amocayat

"Telling Her about a great festival at His home, Lord Krishna pacified His beloved Radha and She set Him free."

The exalted position of Shri Radha is also seen in these words of Padma Purana:

yatha radha priya. . .

"Just as Shrimati Radharani is dear to the Supreme Lord Krishna (Vishnu), so Her bathing place (Radha-kunda) is equally dear to Krishna. Among all the gopis, She alone stands supreme as the Lord's most beloved."*

Shri Radha's great glory is also seen in these words (which refer to Her) in Shrimad-Bhagavatam (10.30.28):

anayaradhito nunam. . .

"Certainly this particular gopi has perfectly worshiped the all-powerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place."*

When She went to Dvaraka, Shri Radha was known by the name Satyabhama. There She was the most glorious of Lord Krishna's queens. This is seen in the following words spoken to Her by Lord Krishna in the Shri Vishnu Purana (5.30.33):

yadi te tad-vacah satyam
satyatyartham priyeti me
mad-geha-nishkuöarthaya
tadayam niyatam taruh

"O Satyabhama, if My words, `You are most dear to Me', are true, then I will certainly bring the parijata tree to the pleasure garden in Your palace."

In the Karttika-mahatmya of the Padma Purana, Lord Krishna tells Shri Radha:

na me tvattah priyatama. . .

"No one is more dear to Me than You."

In Shri Hari-vamsha, Vaishampayana Muni says of Shri Radha:

saubhagye cadhikabhavat

"Shri Radha is the most fortunate of Lord Krishna's beloveds."

Shri Radha also has a revial. Her celebrated rival is named Candravali. This is described in the following words of Shri Bilvamangala Thakura:

radha-mohana-mandirad upagatash candravalim ucivan
radhe kshemam iheti tasya vacanam shrutvaha candravali
kamsa-kshemam aye vimugdha-hridaye kamsah kva drishöas tvaya
radha kveti vilajjito nata-mukhah smero harih patu vah

"Bewildered by the ecstasy of thinking of Shri Radha, and walking alone, Lord Krishna suddenly met Candravali. He said: `Radha, this is a bequtiful place.' Hearing these words, Candravali said: `This is Kamsa's place.' Then Krishna said: `O girl with the bewildered heart, where do you see Kamsa?' Then Candravali replied: `Where do You see Radha?' May Lord Krishna, who at that moment smiled and bowed His face with embarrassment, protect you all."

The gopis who are like Candravali are described in Shrimad-Bhagavatam 10.32.5. Candravali's dearest friends are Padma and Shaibya. The gopis who are like Shri Radha are described in Shrimad-Bhagavatam 10.32.7-8. Shri Radha thinks: "Krishna is My property. He follows Me. He is in My grip." Shri Radha's two dearest friends are said in the scriptures to be Vishakha and Anuradha. In the Bhavishya Purana, Uttara-khanda, it is said:

vishakha dhyana-nishöhika. . .radhanuradha

"Prominent among the gopis are Vishakha, Dhyana-nishöhika, Radha and Anuradha."

Radha's friend Anuradha is also known by the name Lalita. In Shrimad-Bhagavatam 10.32.4 are described the activities of two gopis. The first gopi submissively and politely takes Lord Krishnas' arm, but the second gopi thinks, "Krishna is my property" as she takes Lord Krishna's arm. Shri Radha shows Her love for Lord Krishna in that way, by insistently thinking, “Krishna is My property". Another famous gopi is named Shyamala. She is the eighth gopi. She is described in these words of Vishnu Purana:

kacid ayantam alokya
govinda-mati-harshita
krishna krineti krishneti
praha nanyad udairayat

"When she saw Lord Krishna approasch, her heart became joyful. She called out, `Krishna! Krishna! Krishna!' She spoke no word but that."

Another famous gopi is named Bhadra. The gopis' blissful love for Lord Krishna is seen in Shrimad-Bhagavatam 10.32.9:

sarvah. . .

"All the gopis enjoyed the greatest festivity when they saw their beloved Keshava again. They gave up the distress of separation, just as people in general forget their misery when they gain the association of a spiritually enlightened person."***

The verses of Shrimad-Bhagavatam 10.32.4-9 were spoken by Shrila Shukadeva Gosvami.

Anuccheda 368

Now will be described the situation were a devotee is pleased (anumodana) by another devotee's attainment of love for Lord Krishna in shringara-rasa. An example of this is seen in these words of Shrimad-Bhagavatam (10.53.37-39):

asyaiva bharya bhavitum
rukminy arhati napara
asav apy anavadyatma
bhaishmyah samucitah patih

"Rukmini, and no one else, deserves to become His wife, and He also, possessing such flawless beauty, is the only suitable husband for Princess Rukmini.***

kincit su-caritam yan nas
tena tushöas tri-loka-krit
anugrihnatu grihnatu
vaidarbhyah panim acyutah

"May Acyuta, the creator of the three worlds, be satisfied with whatever pious work we may have done and show His mercy by taking the hand of Vaidarbhi.***

evam prema-kala-baddha
vadanti sma puraukasah

"Bound by their swelling love, the city's residents spoke in this way."***

In these verses it is seen that many different kinds of people, people with different thoyghts and desires, people who have not even the slightest touch of the qualification to enjoy pastimes in srngara-rasa with Lord Krishna as their beloved, still feel delight (anumodana) in their hearts when Lord Krishna enjoys the pastime of wedding Princess Rukmini. Here the word “prema-kala-baddhah" means "their hearts bound with a little love, they were delighteed". Even though it was only a small particle of love, and even though the people were not refined or sophisticated, they still felt delighted at heart. At the same time the most glroious kind of love took its birth within them. The regal full moon of ecstatic love rose within them. In this way the greatest kind of delight appeared in their hearts. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 369

An example of the devotees who directly enjoy amorous pastimes with Lord Krishna is seen in these words of Shrimad-Bhagavatam (10.30.11-12):

apy ena-patny upagatah priyayeha gatrais
tanvan drisham sakhi su-nirvritim acyuto vah
kantanga-sanga-kuca-kunkuma-ranjitayah
kunda-srajah kula-pater iha vati gandhah

"O friend, wife of the deer, has Lord Acyuta been here with His beloved, bringing great joy to your eyes? Indeed, blowing this way is the fragrance of His garland of kunda flowers, which was smeared with the kunkuma from the breasts of His girlfriend when He embraced Her.***

bahum priyamsa upadhaya grihita-padmo
ramanujas tulasikali-kulair madandhaih
anviyamana iha vas taravah pranamam
kim vabhinandati caran pranayavalokaih

"O trees, we see that you are bowing down. When the younger brother of Rama walked by here, followed by intoxicated bees swarming around the tulasi manjaris decorating His garland, did He acknowledge your obeisances with His affectionate glances? He must have been resting His arm on the shoulder of His beloved and carrying a lotus flower in His free hand."***

Here the word "ena-patni" means "O beautiful-eyed wife of the deer". Here the gopis imagine that the doe is like a human being, like the gopis themselves, and thus is the wife of a deer. The word "sakhi" means “you have attained my friendship because of your good fortune, which I will soon describe". "Priyaya acyutah" means “Shri Krishna accompanied by His beloved". "Gatraih" means "Their limbs entwined in an embrace". “Vah" means "ofe persons like tyourselves", “drisham" means "of the eyes", "sunirvritim" means "the spiritual bliss born from seeing Lord Krishna", "tanvan" means "granting the best of all", and "upagatah" means "did He come near you?" Here the wives of the deer may ask: "How can you know if Lord Krishna was here?" Fearing the does might speak those words, the gopis speak the second half (beginning with the word kanta) of this verse, where, speaking words that indirectly praise the divine couple's amorous pastimes, they describe the symptoms of Lord Krishna's presence. Here the word "kula-pateh" means "the tilaka mark decorating the family of Vraja's king", "kunda-srajah gandhah" means "the fragrance of the jasmine garland", and "iha vati" means "is blown here by the breeze". What is the garland like? It is described here in the words "kantanga-sanga-kuca-kunkuma-ranjitayah", which mean "reddened with kunkuma from the limbs of His passionate and all-virtuous beloved". The gopis say: "We think that you, who perceive everything here, might have smelled this fragrance as you walked near Them."
Fearing this doe is concealing the joy she feels on seeing the divine couple and the grief she feels by separation from Them, and thinking the doe must certainly have seen the divine couple, the gopis joyfully describe a specific pastime the divine couple might have enjoyed at that time. Then, seeing the bent-down trees, and thinking them servants now bowing down before them, the gopis ask the trees if they had the good fortune of seeing the divine couple. In this way the gopis spoke Shrimad-Bhagavatam 10.30.12. In that verse the word "anviyamanah" means "being followed", "caran pranayavalokaih" means “enjoying pastimes of mutual loving glances", "vah pranamam kim vabhinandati" means "did He respectfully ackowledge your obeisances?" Here the gopis mean to say: “Rapt in enjoying pastim,es with His beloved, did Lord Krishna greet you? We do not think He did." These verses were spoken by Shri Radha's girlfriends.

Anuccheda 370

Beginning with alambana and ending with sthayi-bhava, srngara-rasa has thus been described. Srngara-rasa has two divisions: 1. vipralambha (separation), and 2. sambhoga (enjoyment). Vipralambha means "attainment (lambha) of distance (vipra)". Vipralambha is described in these words of
Ujjvala-nilamani, Shringara-prakarana, Texts 1-2:

yunor ayuktayor bhavo
yuktayor vatha yo mithah

abhishöalinganadinam
anavaptau prakrishyate
sa vipralambho vijneyah
sambhogonnati-karakah

"Vipralambha (love-in-separation) is of two kinds: 1. yunor ayuktayor bhava (love-in-separation of the youthful couple who have not yet directly met each other), and 2. yunor yuktayor bhava (love-in-separation of the youthful couple who have already met each other).
"The yearning to embrace and enjoy amorous pastimes on the part of the couple who have not yet met becomes the source of their intense pleasure."

The exalted nature of vipralambha is described in these words of Ujjvala-nilamani, Shringara-prakarana, Text 3:

na vina vipralambhena
sambhogah pushöim ashnute
kashayite hi vastradau
bhuyan rago vivardhate

"Just as one cannot redden cloth or some other object without the use of red dye, in the same way the happiness of conjugal love cannot reach its fullness without there having been separation of the lovers."

This truth is confirmed by Lord Krishna Himself in these words of Shrimad-Bhagavatam (10.32.20):

naham tu sakhyo bhajato 'pi jantun. . .

"But the reason I do not immediately reciprocate the affection of living beings even when they worship Me, O gopis, is that I want to intensify their loving devotion. They then become like a poor man who has gained some wealth and then lost it, and who thus becomes so anxious about it that he can think of nothing else."***

Lord Krishna also confirms this truth in these words of Shrimad-Bhagavatam (10.47.34-35):

yat tv aham bhavatinam vai
dure varte priyo drisham
manasah sannikarshartham
mad-anudhyana-kamyaya

"But the actual reason why I, the beloved object of your sight, have stayed far away from you is that I wanted to intensify your meditation upon Me and thus draw your minds closer to Me.***

yatha dura-care preshöhe
mana avishya vartate
strinam ca na tatha cetah
sannikrishöe 'kshi-gocare

"When her lover is far away, a woman thinksh of him more than when he is present before her."***

Vipralambha has four divisions: 1. purva-raga (before the lovers have met), 2. mana (jealous anger), 3. prema-vaicittya (sorrow), and 4. pravasa (the beloved lives in a faraway place). Sambhoga is defined as the love when the two lovers enjoy (sambhoga) together. Sambhoga is described in these words of Ujjvala-nilamani, Sambhoga-prakarana, Text 1:

darisanalinganadinam
anukulyan nishevaya
yunor ullasam arohan
bhavah sambhoga iryate

"That state which, by glances, embraces, and other activities brings pleasure to the youthful divine couple is called sambhoga."

As was described before, vipralambha is divided into four parts, which begin with purva-raga. purva-raga is described in these words of Ujjvala-nilamani, Shringara-prakarana, Text 5:

ratir ya sangamat purvam
darshana-shravanadi-ja
tayor unmilati prajnaih
purva-ragah sa ucyate

"That love born from seeing, hearing, or other kinds of contact before the couple have actually met is called purva-raga by the wise."

Purva-raga is seen in the following description of Queen Rukmini in Shrimad-Bhagavatam (10.52.23):

sopashrutya mukundasya
rupa-virya-guna-shriyah
grihagatair giyamanas
tam mene sadrisham patim

"Hearing of the beauty, prowess, transcendental character, and opulencer of Mukunda from visitors to the palace who sang His praises, Rukmini decided that He would be the perfect husband for her."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 371

Now the purva-raga of the vraja-gopis will be considered. Although in some special circumstances sambhoga is manifest even in Lord Krishna's early childhood (balya), in general the pastimes where Lord Krishna is the gopis' paramour arwe manifested in Lord Krishna's kaishora (11-15 years) age. This is seen in the following words of Bhavishya Purana's description of Karttika-vrata:

balye 'pi bhagavan krishnah
kaishoram rupam ashritah

"Even in His early childhood Lord Krishna manifested the same enchanting handsome form He later manifested as a teenager (kaishora)."

This means that the form manifest in Lord Krishna's kaishora's age is also manifest, although hidden, in His other ages as well. Therefore the manifestation of sambhoga in these other ages is not inappropriate. By the Lord's great power His kaishora form may be manifested even in His childhood, even when He was only six-years old. In trhis way even at that young age purva-raga was manifest. Purva-raga is described in these words of Shrimad-Bhagavatam (10.20.45):

ashlishya sama-shitosnam
prasuna-vana-marutam
janas tapam jahur gopyo
na krishna-hrita-cetasah

"Except for the gopis, whose hearts had been stolen by Krishna, the people could forget their suffering by embracing the wind coming from the flower-filled forest. This wind was neither hot nor cold."***

Here the words "gopyo na jahuh" mean "the gopis did not leave". They did not leave because their hearts were stolen by Krishna (krishna-hrita-cetasah). In this way it is seen that they were tormented by separation from Krishna. This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 372 and 373

The gopis' purva-raga love for Lord Krishna is also seen in these words of Shrimad-Bhagavatam (10.21.1-19):

ittham sharat-svaccha-jalam
padmakara-su-gandhina
nyavishad vayuna vatam
sa-go-gopalako vanam

"Thus the Vrindavana forest was filled with transparent autumnal waters and cooled by breezes perfumed with the fragrance of lotus flowers growing in the clear lakes. The infallible Lord, accompanied by His cows and cowherd boyfriends, entered that Vrindavana forest.***

kusumita-vanaraji-sushmi-bhringa-
dvija-kula-ghushöa-sarah-sarin-mahidhram
madhupatir avagahya carayan gah
saha-pashu-pala-balash cukuja venum

"The lakes, rivers and hills of Vrindavana resounded with the sounds of maddened bees and flocks of birds moving about the flowering trees. In the company of the cowherd boys and Balarama, Madhupati [Shri Krishna] entered that forest, and while herding the cows He began to vibrate His flute.***

tad vraja-striya ashrutya
venu-gitam smarodayam
kashcit paroksham krishnasya
sva-sakhibhyo nvavarnayan

"When the young ladies in the cowherd village of Vraja heard the song of Krishna's flute, which arouses the influence of Cupid, some of them privately began describing Krishna's qualities to their intimate friends.***

tad varnayitum arabdhah
smarantyah krishna-ceshöitam
nasakan smara-vegena
vikshipta-manaso nripa

"The cowherd girls began to speak about Krishna, but when they remembered His activities, O King, the power of Cupid disturbed their minds, and thus they could not speak.***

barhapidam naöa-vara-vapuh karnayoh karnikaram
bibhrad vasah kanaka-kapisham vaijayantim ca malam
randhran venor adhara-sudhayapurayan gopa-vrindair
vrindaranyam sva-pada-ramanam pravisad gita-kirtih

"Wearing a peacock-feather ornament upon His head, blue karnikara flowers on His ears, a yellow garment as brilliant as gold, and the Vaijayanti garland, Lord Krishna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrindavana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories.***

iti venu-ravam rajan
sarva-bhuta-manoharam
shrutva vraja-striyah sarva
varnayantyo 'bhirebhire

"O King, when the young ladies in Vraja heard the sound of Krishna's flute, which steals the minds of all living beings, they all embraced one another and began describing it.***

shri-gopya ucuh

akshanvatam phalam idam na param vidamah
sakhyah pashun anuviveshayator vayasyaih
vaktram vrajesha-sutayor anuvenu jushöam
yair va nipitam anurakta-kaöaksha-moksham

"The cowherd girls said: O friends, those eyes that see the beautiful faces of the sons of Maharaja Nanda are certainly fortunate. As these two sons enter the forest, surrounded by Their friends, driving the cows before Them, They hold Their flutes to Their mouths and glance lovingly upon the residents of Vrindavana. For those who have eyes, we think there is no greater object of vision.***

cuta-pravala-barha-stabakotpalabja-
malanuprikta-paridhana-vicitra-veshau
madhye virejatur alam pashu-pala-goshöhyam
range yatha naöa-varau kvaca gayamanau

"Dressed in a charming variety of garments, upon which Their garlands rest, and decorating Themselves with peacock feathers, lotuses, lilies, newly grown mango sprouts and clusters of flower buds, Krishna and Balarama shine forth magnificently among the assembly of cowherd boys. They look just like the best of dancers appearing on a dramatic stage, and sometimes They sing.***

gopyah kim acarad ayam kushalam sma venur
damodaradhara-sudham api gopikanam
bhunkte svayam yad avashishöa-rasam hradinyo
hrishyat-tvaco 'shru mumucus taravo yatharyah

"My dear gopis, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for us gopis, for whom that nectar is actually meant! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body.***

vrndavanam sakhi bhuvo vitanoti kirtim. . .

"O friend, Vrindavana is spreading the glory of the earth, having obtained the treasure of the lotus feet of Krishna, the son of Devaki. The peacocks dance madly when they hear Govinda's flute, and when other creatures see them from the hilltops, they all become stunned.***

dhanyah sma mudha-gatayo 'pi harinya etah. . .

"Blessed are all these foolish deer because they have approached Maharaja Nanda's son, who is gorgeously dressed and is playing on His flute. Indeed, both the doe and the bucks worship the Lord with looks of love and affection.***

krishnam nirikshya. . .

"Krishna's beauty and character create a festival for all women. Indeed, when the demigods' wives flying in airplanes with their husbands catch sight of Him and hear His resonant flute-song, their hearts are shaken by Cupid, and they become so bewildered that the flowers fall out of their hair and their belts loosen.***

gavash ca krishna-mukha. . .

"Using their upraised ears as vessels, the cows are drinking the nectar of the flute-song flowing out of Krishna's mouth. The calves, their mouths full of milk from their mothers' moist nipples, stand stdl as they take Govinda within themselves through their tearfilled eyes and embrace Him within their hearts.***

prayo batamba vihaga munayah. . .

"O mother, in this forest all the birds have risen onto the beautiful branches of the trees to see Krishna. With closed eyes they are simply listening in silence to the sweet vibrations of His flute, and they are not attracted by any other sound. Surely these birds are on the same level as great sages.***

nadyas tada tad upadharya. . .

"When the rivers hear the flute-song of Krishna, their minds begin to desire Him, and thus the flow of their currents is broken and their waters are agitated, moving around in whirlpools. Then with the arms of their waves the rivers embrace Murari's lotus feet and, holding on to them, present offerings of lotus flowers.***

drishövatape vraja-pashun. . .

"In the company of Balarama and the cowherd boys, Lord Krishna is continually vibrating His flute as He herds all the animals of Vraja, even under the full heat of the summer sun. Seeing this, the cloud in the sky has expanded himself out of love. He is rising"***

purnah pulindyah. . .

"The aborigine women of the Vrindavana area become disturbed by lust when they see the grass marked with reddish kunkuma
powder. Endowed with the color of Krishna's lotus feet, this powder originally decorated the breasts of His beloveds, and when the aborigine women smear it on their faces and breasts, they give up all their anxiety.***

hantayam adrir abala. . .

"Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarama, along with Their calves, cows and cowherd friends, with all kinds of necessities-water for drinking, very soft grass, caves, fruits, flowers and vegetables. In this way the hill offers respects to the Lord. Being touched by the lotus feet of Krishna and Balarama, Govardhana Hill appears very jubilant.***

ga gopakaih. . .

"My dear friends, as Krishna and Balarama pass through the forest with Their cowherd friends, leading Their cows, They carry ropes to bind the cows' rear legs at the time of milking. When Lord Krishna plays on His flute, the sweet music causes the moving living entities to become stunned and the nonmoving trees to tremble with ecstasy. These things are certainly very wonderful."***

In Shrimad-Bhagavatam 10.21.1-19 the word "ittham" (thus) means "as was described in the previous chapter", and the words "kusumitam" (filled with flowers) and “vanam" (forest) also mean "as was described in the previous chapter". The word "vanam" means "the forest in that place", "shushmi" means "wild", "tad-vraja. . .venu-gitam asrutya" means "hearing the music of Lord Krishna's flute", "paeroksam anvavarnayan" means "in a secluded place they shyly described their love for Lord Krishna. It was not appropriate to describe these feelings in the presence of their elders. The gopis concealed all this from their elders' knowledge."We may note that here it is said they described their love for Lord Krishna, but they did not say that He had yet become their lover. The words "tad varnayitum nasakan" mean "they had no power to describe those confidential topics". The reason they had no power to describe them is given in the words “smarantyah" (remembering) and "smara-vegena" (by the power of Cupid). Then, in the next verse (Shrimad-Bhagavatam 10.21.5) the gopis describe the previously revealed activities of Lord Krishna. Here the words "adhara-sudhaya" (with the nectar of His lips) refers to Lord Krishna's playing the flute. By directly seeing Lord Krishna in this way the gopis became enchanted. Thus they had no power to speak (nasakan). They wildly embraced each other (abhirebhire).
Although they had no power to describe their love for Lord Krishna, the gopis still spoke (shri-gopya ucuh). There weretwo reasons they could not remain silent. The first reason is, even they did not understand that they were overcome by the great power of their ecstatic love for Lord Krishna. The second reason is they did understand how they were overcome by their ecstatic love for Lord Krishna. The first of these reasons is seen in Shrimad-Bhagavatam 10.21.7. This verse has a second interpretation. Here the words It may also be interpreted to mean "The gopas drink the nectar of the face of Lord Krishna, the younger (anu) of the two princes of Vraja (vrajesa-sutayoh), a face where the flute is placed". The second reason is seen in Shrimad-Bhagavatam 10.21.8-9. Thus in the first part (Shrimad-Bhagavatam 10.21.7) of the gopis' explanation they attaempted to keep their real feelings hidden, and in the second part (Shrimad-Bhagavatam 10.21.8-9) of their statement they found that they had no power to conceal their true feelings. In the passage begionning with Shrimad-Bhagavatam 10.21.13 the gopis desrcibed their feelings in a more circumspect, a hidden way. Concluding this chapter of Shrimad-Bhagavatam, Shrila Shukadeva Gosvami says (Shrimad-Bhagavatam 10.21.20):

evam-vidha bhagavato
ya vrindavana-carinah
varnayantyo mitho gopyah
kridas tan-mayatam yayuh

"Thus narrating to one another the playful pastimes of the Supreme Personality of Godhead as He wandered about in the Vrindavana forest, the gopis became fully absorbed in thoughts of Him."***

Here the word "tan-mayatam" means "they became rapt in thinking of Lord Krishna". This means they became like a rake who always thinks of women. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 374

The purva-raga of the unmarried gopi girls is also described in the Tenth Canto, 22nd chapter of Shrimad-Bhagavatam, which begins with these words (Shrimad-Bhagavatam 10.22.1):

hemante prathame masi
nanda-vraja-kumarikah
cerur havishyam bhunjanah
katyayany-arcana-vratam

"During the first month of the winter season, the young unmarried girls of Gokula observed the vow of worshiping goddess Katyayani. For the entire month they ate only unspiced khichri."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 375

Sending a love-letter (kama-lekha) is one of the activities of purva-raga. An example of a love-letter is seen in these words of Shrimad-Bhagavatam (10.52.37):

shrutva gunan bhuvana-sundara shrinvatam te. . .

"Shri Rukmini said (in her letter read by the brahmana): O beauty of the worlds, having heard of Your qualities, which enter the ears of those who hear and remove their bodily distress, and havong alos heard of Your beauty, which fulfills all the visual desires of those who see, I have fixed my shameless mind upon You, O Krishna."***

After purva-raga comes sambhoga. Sambhoga has four parts: 1. sandarshana (gazing), 2. sanjalpa (conversation), 3. samsparsha (touching), and 4. samprayoga (union). Sandarshana means "gazing". An example of sambhoga characterized by gazing and touching is seen in these words of Shrimad-Bhagavatam (10.52.54-55):

saivam shanaish calayati cala-padma-koshau
praptim tada bhagavatah prasamikshamana
utsarya vama-karajair alakan apangaih
praptan hriyaikshata nripan dadrishe 'cyutam ca

tam raja-kanyam ratham arurukshatim
jahara krishno dvishatam samikshatam

"On the pretext of the procession, Rukmini displayed her beauty for Krishna alone. Slowly she advanced the two moving lotus-whorls of her feet, awaiting the arrival of the Supreme Lord. With the fingernails of her left had she pushed some strands of hair away from her facw and shyly looked from the corners of her eyes at the kings standing before her. At that moment she saw Krishna. Then, while His enemies looked on, the Lord seized the princess, who was eager to mount His chariot."***

These verses mean: "She shyly waited for the arrival of the Supreme Personality of Godhead. She looked at the kings standing before her. Then, with an agitated heart, she saw the infallible Supreme Lord." These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 376-378

An example in sambhoga of gazing and conversation in relation to the unmarried girls of Vraja is seen in these words of Shrimad-Bhagavatam (10.52.55):

tasam vasamsy upadaya
nipam aruhya satvarah
hasadbhih prahasan balaih
parihasam uvaca ha

"Taking the girls' garments, He (Krishna) quickly climbed to the top of the kadamba tree. Then, as He laughed loudly and His companions also laughed, He addressed the girts jokingly."***

Here it may be said that although the gopis already had very exalted love for Lord Krishna, Lord Krishna still manifested this joking pastime to openly display that love and to enjoy a certain kind of loving pastime with them. Scholars learned in rasa-shastra yearn to relish this display of the gopis' love. In this pastime Lord Krishna does not touch the gopis or enjoy other kinds of sambhoga pastimes with them. This kind of purva-rasa is called "lajja-ccheda" (breaking the shyness). It is one of the different kinds of sambhoga. These different kinds of sambhoga are described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana, Text 66:

nayana-pritih prathamam
cinta-sangas tato 'tha sankalpah
nidra-cchedas tanuta
vishaya-nivrittis trapa-nashah
unmado murcha mritir
ity etah smara-dasha dashaiva syuh

"Some other authorities list the stage of sambhoga in this way: 1. nayana-priti (falling in love by seeing the beloved), 2. cinta (thinking of the beloved), 3. sankalpa (deciding to pursue the beloved), 4. nidra-ccheda (loss of sleep), 5. tanuta (becoming emaciated), vishaya-nivritti (becoming oblivious to everything except the beloved), 7. trapa-nasha (destroying shyness), 8. unmada (becoming wild), 9. murcha (fainting), and 10. mriti (death)."

This condition of breaking shyness is the most exalted state in anuraga. Even when they accept death, the last of these ten states, the gopis do not abandon their shyness. To relish this kind of anuraga (breaking the gopis' shyness), Lord Krishna arranged these joking pastimes. In these pastimes Lord Krishna said to the gopis (Shrimad-Bhagavatam 10.22.11):

na mayodita-purvam va
anrtam tad ime viduh

"I have never before spoken a lie, and these boys know it. Therefore, O slender-waisted girls, please come forward, either one by one or all together, and pick out your clothes."***

That the gopis' love for Lord Krishna is never broken and remained unchanged in every situation (even when Lord Krishna laughed at them) is seen in these words of Shrimad-Bhagavatam (01.229):

hasadbhih. . .

"Lord Krishna laughed loudly and His companions also laughed,"

Here the word "bala" indicated Lord Krishna's friends. Only persons who are Lord Krishna's friends may touch His body. Other's cannot. Lord Krishna friends are described in these words of Gautamiya Tantra, Prathamavarana-puja:

dama-sudama-vasudama-
kinkinir gandha-pushpakaih
antahkarana-rupas te
krishnasya parikirtitah
atmabhedena te pujya
yatha krishnas tathaiva te

"With fragrant flowers Dama, Sudama, Vasudama, and Kinkini worshiped Lord Krishna. These boys were all praised by Lord Krishna Himself. These boys all know Lord Krishna's heart. Their hearts are not different from Lord Krishna's heart. As Lord Krishna is worthy of worship, so are they."

Because these pastimes of Lord Krishna's relishing the gopis' anuraga love for Him are confidential, Lord Krishna pretended these activities were all a joke. This joking pretense is not incompatible with these pastimes. On the contrary, Lord Krishna joking enhances the bliss of the pastimes. The great sage Sukadeva Gosvami describes Lord Krishna's purpose in performing these activities. The sage explains (Shrimad-Bhagavatam 10.22.18):

bhagavan ahata vikshya
shuddha-bhava-prasaditah
skandhe nidhaya vasamsi
pritah provaca sa-smitam

"When the Supreme Lord saw how the gopis were struck with embarrassment, He was satisfied by their pure loving affection. Putting their clothes on His shoulder, the Lord smiled and spoke to them with affection."***

In this verse the word "ahatah" means “approached". Or, "ahaöah" may also mean “Although they had renounced almost all shyness, because of their feminine nature a small fragment of shyness remained. Because of this remaining shyness they gently bent their bodies." The word "shuddha-bhava-prasaditah" means "pleased at heart by relishing the gopis' splendid love, love that showed their longing to be with Him and their being enchanted by Him".
The next verse explains (Shrimad-Bhagavatam 10.22.19):

yuyam vivastra yad apo dhrita-vratah. . .

"(Lord Krishna said:) You girls bathed naked while executing your vow, and that is certainly an offense against the demigods. To counteract Your sin you should offer obeisances while placing your joined palms above your heads. Then you should take back your lower garments."***

In order to see the last remnants of the gopis' shyness come to their final end Lord Krishna spoke these joking words. The next verse explains (Shrimad-Bhagavatam 10.22.20):

ity acyutena. . .

"Thus the young girls of Vrindavana, considering what Lord Acyuta had told them, accepted that they had suffered a falldown from their vow by bathing naked in the river. But they still desired to successfully complete their vow, and since Lord Krishna is Himself the ultimate result of all pious activities, they offered their obeisances to Him to cleanse away all their sins."***

In this way Shrila Shukadeva Gosvami, the king of sages, reveals first the gopis'being enchanted by Lord Krishna and their longing to associatte with Him, and then their obedience to His command. In the next verse Shrila Shukadeva Gosvami explains (Shrimad-Bhagavatam (10.22.22):

dridham pralabdhas trapaya ca hapitah
prastobhitah kridana-vac ca karitah
vastrani caivapahritany athapy amum-
ta nabhyasuyan priya-sanga-nirvrtah

"Although the gopis had been thoroughly cheated, deprived of their modesty, ridiculed and made to act just like toy dolls, ana although their clothing had been stolen, they did not feel at all inimical toward Shri Krishna. Hather, they were simply joyful to have this opportunity to associate with their beloved."***

In the verse the word "dridham" means “greatly", and "pralabdhah" means "cheated". The cheating of the gopis is described here in Shrimad-Bhagavatam 10.22.19. "Trapaya hapitah" means "deprived of their modesty". This is descibed in Shrimad-Bhagavatam 10.22.10. "Prastobhitah' here means "mocked". Lord Krishna mocked the gopis in Shrimad-Bhagavatam 10.22.10. Lord Krishna's making the gopis act like toy dolls is desscribed in His making them stand with folded palms on the pretext of performing atonement. Even though Lord Krishna cheated them and teased them in many ways, the gopis did not find fault with Lord Krishna. On the contrary. It is said here that even though He had stolen their garments, the gopis did not feel eneimical toward Lord Krishna. On the contrary. They were plunged into bliss because they had an opportunity to associate with their beloved. These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 379-382

Because they were brahmanis, the yajna-patnis were not qualified to associate with with Lord Krishna as the gopis did. Still, the yajna-patnis did have an ecstatic sentiment that was something like purva-raga. Gazing at Lord Krishna and conversing with Him, they experienced something in some ways like sambhoga. They experienced sambhogabhasa (the reflection of sambhoga). After the winter season had ended and summer had come, Lord Krishna's pastimes with the yajna-patnis became visible. The beginning of these pastimes is desacribed in these words of Shrimad-Bhagavatam (10.22.29):

atha gopaih parivrito
bhagavan devaki-sutah
vrndavanad gato duram
carayan gah sahagrajah

"Some time later Lord Krishna, the son of Devaki, surrounded by His cowherd friends and accompanied by His elder brother, Balarama, went a good distance away from Vrindavana, herding the cows."***

This verse means: "After Lord Krishna had given His mercy to the unmarried girls of Vraja, a summer day came". That the day was a summer day distinguishes this pastime from the previous pastime (which occurred in the winter). On this day Lord Krishna was accompanied by Lord Balarama. That is indicated here by the word "sagrajah" (with His elder brother). Here the phrase "a good distance away from Vrindavana" indicates that Krishna and the boys were in the hilly part of Kamyavana. That they were in the hills is seen by the fact that they decorated their bodies with mineral pigments from the hills. That place is described in these words of Shrimad-Bhagavatam (10.22.36):

tarunam namra-shakhanam
madhyato yamunam gatah

"Thus moving among the trees, whose branches were bent low by their abundance of twigs, fruits, flowers and leaves, Lord Krishna came to the Yamuna River."***

With Vraja to their south and the Yamuna to the west, they entered a clearing to enjoy pastimes. To the south was Mathura City, and to the north was the place where some yajnika-brahmanas lived. The home of these brahmana's was near King Kamsa's palace. That is seen in these words describing the thoughts of these brahmanas (Shrimad-Bhagavatam (10.23.52):

kamsad bhita na cacalan

"Thus reflecting on the sin they had committed by neglecting Lord Krishna, they (the yajnika-brahmanas) became very eager to see Him. But being afraid of King Kamsa, they did not dare go to Vraja."***

In this way it is seen that those brahmanas did not go to meet Lord Krishna. The summer qualities of that day are described in these words of Shrimad-Bhagavatam (10.22.30):

nidagharkatape tigme
chayabhih svabhir atmanah
atapatrayitan vikshya
druman aha vrajaukasah

"When the sun's heat became intense, Lord Krishna saw that the trees were acting as umbrellas by shading Him, and thus He spoke as follows to His boyfriends."***

In this verse the phrase "nidagharkatape tigme" is a locative absolute. The yajna-patnis' sambhogabhasa (reflection of sambhoga) is described in these words of Shrimad-Bhagavatam (10.23.21-23):

yamunopavane 'shoka-
nava-pallava-mandite
vicarantam vritam gopaih
sagrajam dadrishuh striyah

"Along the river Yamuna, within a garden decorated with buds of ashoka trees, they caught sight of Him strolling along in the company of the cowherd boys and His elder brother, Balarama.***

shyamam hiranya-paridhim vanamalya-barha-
dhatu-pravala-naöa-vesham anuvratamse
vinyasta-hastam itarena dhunanam abjam
karnotpalalaka-kapola-mukhabja-hasam

"His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of Mower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and with the other twirled a lotus. Lilies graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling."***

prayah-shruta-priyatamodaya-karna-purair
yasmin nimagna-manasas tam athakshi-randhraih
antah praveshya su-ciram parirabhya tapam
prajnam yathabhimatayo vijahur narendra

"O ruler of men, for a long time those brahmana ladies had heard about Krishna, their beloved, and His glories had become the constant ornaments of their ears. Indeed, their minds were always absorbed in Him. Through the apertures of their eyes they now forced Him to enter within their hearts, and then they embraced Him within for a long time. In this way they fionally gave up the pain of separation from Him, just as sagesa give up the anxiety of false ego by embracing their innermost consciousness."***

In this verse (Shrimad-Bhagavatam 10.23.23) the word “abhimatayah" means: "false ego", and the phrase “prajnam tapam vijahuh" means "as the sages, situated in spiritual trace, become free of all sufferings, so these women also became free of all sufferings".

One of those brahmanis, becoming free of their previous disqualifications, attained in her heart purva-raga love for Lord Krishna and then enjoyed sambhoga pastimes with Him, pastimes that begin with touching Him. This attainment of hers is seen in these words of Shrimad-Bhagavatam (10.23.35):

tatraika vidhrita bhartra
bhagavantam yatha-shrutam
hridopaguhya vijahau
deham karmanubandhanam

"One of ther ladies had been forcibly kept back by her husband. When she heard the others describe the Supreme Lord Krishna, she embraced him within her heart and gave up her material body, the basis of bondage to material activity."***

When she gave up the brahmana body she had attained by past karma, then he disqualification was destroyed and she was able to embrace Lord Krishna in her heart. In that way she attained Lord Krishna's association. This is described in these words of Bhagavad-gita (8.6):

yam yam vapi smana bhavam. . .

"Whatever state of being one remembers when he quits this body, O son of Kunti, that state he will attain without fail."*

The statement that she attained Lord Krishna's association means that she attained the form of a gopi. She did not attain the form of a brahmani and in that form associate with Lord Krishna. That Lord Krishna's close associates were all cowherd people is seen in these words of Shrimad-Bhagavatam (10.23.37):

evam lila-nara-vapuh. . .

"Thus the Supreme Lord, appearing like a human being to perform His pastimes, imitated the ways of human society. He enjoyed pleasing His cows, cowherd boyfriends and cowherd girlfriends with His beauty, words, and actions."***

In this verse it is said that Lord Krishna enjoyed pleasing the cows and cowherd people. He did not enjoy pastimes with others, at least not in the land of Vraja. In Vraja that yajna-patni could not enjoy pastimes with Lord Krishna without becoming a gopi. She thus entered the Vraja that is not manifested in the material world. In that unmanifested Vraja Lord Krishna enjoys many different pastimes, pastimes without limit. This is explained in the Krishna-sandarbha. Therefore there is nothing wrong in her death. She yearned to attain Lord Krishna. With a great effort she struggled to attain Him. In that way she attained a very exalted relationship (rasa) with Him. Shrimad-Bhagavatam 10.23.35 quoted above was spoken by Shrila Shukadeva Gosvami.

Anuccheda 383

In the autumn after (Lord Shri Krishna's pastime of stealing the gopis' garments) all the vraja-gopis enjoyed sambhoga pastime with Lord Krishna, pastimes born of the gopis' purva-raga love for Him, pastimes that begin with gazing at Lord Krishna. These sambhoga pastimes are described (in the scriptures). Although the unmarried girls of Vraja had already attained Lord Krishna's association, theydid not feel fulfilled. Their purva-raga love for Him had still not attained its full nature. Still, at least one gopis had enjoyed pastimes with Lord Krishna, as is seen in these words of Shrimad-Bhagavatam (10.21.17):

purnah pulindyah. . .

"The aborigine women of the Vrindavana area become disturbed by lust when they see the grass marked with reddish kunkuma
powder. Endowed with the color of Krishna's lotus feet, this powder originally decorated the breasts of His beloveds, and when the aborigine women smear it on their faces and breasts, they give up all their anxiety."***

Still, many other gopis had not yet even touched Lord Krishna. This is seen in these words spoken by the gopis in Shrimad-Bhagavatam (10.29.36):

yarhy ambujaksha. . .

"O lotus-eyed one, the goddess of fortune considers it a festive occasion whenever she touches the soles of Your lotus feet. You are very dear to the residents of the forest, and therefore we will also touch those lotus feet. From that time on we will be unable even to stand in the presence of any other man, for we will have been fully satisfied by You."***

When the gopis first heard Lord Krishna's flute-music they at first tried to supress the ecstatic emotions that came to overwhelm them. From this it may be seen that they had not yet directly enjoyed sambhoga pastimes with Him. Also, because they had not yet enjoyed sambhoga pastimes with Him, Lord Krishna at first rejected them, and they then appealed to Him. These pastimes are seen in Shrimad-Bhagavatam, Canto 10, Chapter 29, in the passage that begins with these words (Shrimad-Bhagavatam 10.29.4):

nishamya gitam tad ananga-vardhanam
vraja-striyah krishna-grihita-manasah
ajagmur anyonyam alakshitodyamah
sa yatra kanto java-lola-kundalah

"When the young women of Vrindavana heard Krishna's flute song, which arouses romantic feelings, their minds were captivated by the Lord. They went to where their lover waited, each unknown to the others, moving so quickly that their earrings swung back and forth."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 384

Jealous anger (mana) may bring separation (vipralambha) of Lord Krishna and His beloved. This is seen in the following words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 93):

aher iva gatih premna
sva-bhava-kuöila bhavet
ato hetor ahetosh ca
yunor mana udancati

"The progress of loving affairs between young couples is by nature crooked, like the movement of a snake. Becuase of this, two types of nager arise between young couples-anger with cause and anger without cause."*

Jealous anger without a cause is described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 70):

ahetur neti nety ukter
hetor yan mana ucyate
asya pranaya eva syan
manasya padam uttamam

"When without any cause the beloved says `No. No.' and rejects the lover, this is called jealous anger (mana). This is the highest state of loving jealous anger."

Jealous anger is thus with a cause and without a ccause. Jealous anger with a cause is described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 71):

hetur irshya-vipakshader
vishishöye preyasa krite
bhavah pranaya-mukhyo 'yam
irshya-manatvam ricchati

"When the lover gives special attention to a certain beloved, then all the rivals of the beloved become jealous. In this way what was once love becomes jealous anger. This is anger with cause."

Jealous anger is also described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 72):

sneham vina bhayam na syan
nershya ca pranayam vina
tasman mana-prakaro 'yam
dvayoh prema-prakashakah

"Without love there cannot be fear (for the loss of the beloved), and without love there cannot be jealousy. For this reason fear and jealousy may be manifestations of love."

Jealous anger is seen in the following words of Hari-vamsha, Vishnu-parva (66.4 and 65.50):

rushitam iva tam devim
snehat sankalpayann iva
bhita-bhito 'ti-shanakair
vivesha yadu-nandanah

rupa-yauvana-sampanna
sva-saubhagyena garvita
abhimanavati devi
shrutvaivershya-vasham gata

"As He slowly entered the palace, Lord Krishna, who is feared by fear itself, and who is the descendent of Maharaja Yadu, lovingly meditated on His angry queen Satyabhama."
"Meanwhile, hearing (how her rival Rukmini had attained a parijata flower from Indraloka), Queen Satyabhama, who was very proud of her opulent beauty and youthfulness, bexcame overwhelmed with jealous anger."

When the beloved suspects the lover no longer loves her, then jealous anger with cause is manifest. Lord Krishna enjoys teasing His beloved in this way (to make her angry because she suspects He no longer loves her). An example of such teasing is seen in these words Lord Krishna spoke to Queen Rukmini (Shrimad-Bhagavatam 10.60.29):

tvad-vacah shrotu-kamena
kshvelyacaritam angane

"I only spoke in jest, dear lady, because I wanted to hear what you would say."***

Shrimad-Bhagavatam (10.60.30):

mukham ca prema-samrambha-
sphuritadharam ikshitum. . .

"I wanted to see your face with lips trembling in loving anger, the reddish corners of your eyes throwing sidelong glances and the line of your beautiful eyebrows knit in a frown."***

Queen Rukmini refuted Lord Krishna's teasing arguments by speaking these words (Shrimad-Bhagavatam 10.60.40):

jadyam vacas tava gadagraja. . .

"My Lord, as a lion drives away lesser animals to claim his proper tribute, You drove off the assembled kings with the resounding twang of Your Sharnga bow and then claimed me, Your fair share. Thus it is sheer foolishness, my dear Gadagraja, for You to say You took shelter in the ocean out of fear of those kings."***

Lord Krishna's teasing words in the pastime were proper, for they were meant only to increase His beloved's love for Him. Such words are approved by ancient and modern poets and philosophers. Now jealous anger in the mood of worship, which is called “adaraniya-mana", will be considered. When, during the rasa dance, at the time of their first intimate meeting, Lord Krishna abandoned all the gopis and remained hidden from their sight, the gopis became slightly angry with Him. This is seen in the passage beginning with these words (Shrimad-Bhagavatam 10.32.15):

sabhajayitva tam ananga-dipanam
sahasa-lilekshana-vibhrama-bhruva
samsparshanenanka-kritanghri-hastayoh
samstutya ishat kupita babhasire

"Shri Krishna had awakened romantic desires within the gopis, and they honored Him by glancing at Him with playful smiles, gesturing amorously with their eyebrows, and massaging His hands and feet as they held them in their laps. Even while worshiping Him, however, they felt somewhat angry, and thus they addressed Him as follows."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadwva Gosvami.

Anuccheda 385

By speaking words of praise the lover may pacify the beloved's anger. An example of this may be seen in these words of praise spoken by Lord Krishna to the gopis (Shrimad-Bhagavatam 10.32.21-22):

evam mad-arthojjhita-loka-veda-
svanam hi vo mayy anuvrittaye 'balah
mayaparoksham bhajata tirohitam
masuyitum marhatha tat priyam priyah

"My dear girls, understanding that simply for My sake you had rejected the authority of worldly opinion, of the Vedas and of your relatives, I acted as I did only to increase your attachment to Me. Even when I removed Myself from your sight by suddenly disappearing, I never stopped loving you. Therefore, My beloved gopis, please do not harbor any bad feelings toward Me, your beloved.***

na paraye 'ham niravadya-samyujam. . .

"I am not able to repay My debt for your spotless service, even within a lifetime of Brahma. Your connection with Me is beyond reproach. You have worshiped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."***

The meaning of these verses is clear. These verses were spoken by the Supreme Personality of Godhead.

Anuccheda 386

Jealous anger or pride without a cause is called “pranaya-mana" (anger or pride caused by love). Such anger or pride has no external cause. Its only cause is the pastimes of love. The hero (Lord Krishna) also manifests this kind of pride or anger. In the rasa of love for the Supreme Personality of Godhead this kind of anger or pride is one of the uddipanas. An example of causeless anger or pride, pride born of love, is seen in the passage that begins with these words of Shrimad-Bhagavatam (10.29.48):

tasam tat-saubhaga-madam
vikshya manam ca keshavah

"Lord Keshava, seeing the gopis too proud of their good fortune, wanted to relieve them of this pride and show them further mercy. Thus He immediately disappeared."***

Here the gopis had pride born from love (pranaya-mana). There was a cause of their pride. They were proud of their own good fortune. Therefore, to curb this pride and give them His mercy, Lord Krishna suddenly disappeared from the gopis' sight. Then it is said in Shrimad-Bhagavatam (10.30.36):

yam gopim anayat krishno
vihayanyah striyo vane. . .

"The particular gopi whom Krishna had led to a secluded forest when He had abandoned all the other girls began to think Herself the best of women. `My beloved has rejected all the other gopis', She thought, `even though they are driven by Cupid himself. He has chosen to reciprocate with Me alone.' "***

Tbis gopi also became proud with love (pranaya-mana). Filled with pride, She spoke these words to Lord Krishna (Shrimad-Bhagavatam 10.30.37):

na paraye 'ham calitum
naya mam yatra te manah

"I cannot walk any further. Please carry Me wherever You want to go."***

As the other gopis were previously, this gopi also became proud with love. Then, with anger also born of love, Lord Krishna spoke to Her the following words (Shrimad-Bhagavatam 10.30.38):

skandha aruhyatam. . .

"Lord Krishna replied: `Just climb on My shoulder.' "***

After speaking these words, Lord Krishna suddenly disappeared. The gopis have pride without cause (ahetu) and Lord Krishna has pride with a faint reflection of a cause (hetv-abhasa). Flowing through the great whirlpool of deceitful crookedness, the gopis' loving pride and anger become very intense.When they are separated from Lord Krishna, their anger becomes sublimely pure. Lord Krishna's other beloveds (other than the gopis) manifest grief, fear, and worry when they become angry with a cause. As example of this is seen in the Shrimad-Bhagavatam chapter when Lord Krishna teased Queen Rukmini with loving joking words. There Lord Krishna's intention was to make a playful joke. Queen Rukmini was very deep and her love very sincere. There Lord Krishna thought: "My wish is to enjoy pastimes of making My beloved angry. Her throat will be filled with emotional words that reveal her great love for Me. However, she may not clearly understand My intention. She will either become playfully angry, or she will say she does not understand My words. In this way I will try to joke with her. Even when I made her brother very ugly-looking she still did not become angry. It is not appropriate to continue in that direction. However, the happiness she feels by associating with Me is the be-all-and-end-all of her life. It is everything for her. Perhaps by mocking the pride she feels by being able to associate with Me I will make her angry. If she does not become angry in that way, then perhaps by making her afraid that she will be separated from Me she will speak many words revealing her love for Me." Thinking in this way, Lord Krishna spoke the loving joking words that begin in this verse of Shrimad-Bhagavatam (10.60.10):

raja-putripsita bhupaih. . .

"My dwear princess, you were sought after by many kings as powerful as the rulers of planets. They were all abundantly endowed with polituical influence, wealth, beauty, generosity, and physical strength."***

That Lord Krishna was joking is also seen in these words of Shrimad-Bhagavatam (10.60.9):

tam rupinim. . .pritah smayan

"As He contemplated her, the goddess of fortune herself, who desires only Him, Lord Krishna smiled."***

In this way it is seen that Lord Krishna was only joking. The sincerity of Queen Rukmini's love is seen in these words of Shrimad-Bhagavatam (10.60.25):

tad drishöva bhagavan krishnah
priyayah prema-bandhanam
hasya-praudhim ajanantyah
karunah so 'nvakampata. . .

"Seeing that His beloved was so bound to Him in love that she could not understand the full meaning of His teasing, merciful Lord Krishna felt compassion for her.***
"The Lord quickly got down from the bed. Manifesting four arms, He picked her up, gathered her hair, and caressed her face with His lotus hand."***

In these verses the word "hasya-praudhim" means "the meaning of His joking words". Here Lord Krishna proudly thought: "Even though she is very wise and profound, and even though her love is very sincere, I will agitate her." The word "ajanantyah" means "because there was no crookedness or deceit in her sweet and sincere love, she did not understand the meaning of Lord Krishna's words". This is described in these words of Shrimad-Bhagavatam (10.60.28):

hasya-praudhi-bhramac-cittam

"Rukmini's mind was bewildered by Lord Krishna's clever joking."

As a joke Lord Krishna had wished to see her playful anger. Thus He said to her in Shrimad-Bhagavatam (10.60.29-31):

ma ma vaidarbhy asuyetha
jane tvam mat-parayanam
tvad-vacah shrotu-kamena
kshvelyacaritam angane

"O Vaidarbhi, do not be displeased with Me. I know that you are fully devoted to Me. I only spoke in jest, dear lady, because I wanted to hear what you would say.***

mukham ca prema-samrambha-
sphuritadharam ikshitum
kaöa-ksheparunapangam
sundara-bhru-kuöi-taöam

"I also wanted to see your face with lips trembling in loving anger, the reddish corners of your eyes throwing sidelong glances, and the line of your beautiful eyebrows knit in a frown.***

ayam hi paramo labho
griheshu griha-medhinam
yan narmair iyate yamah
priyaya bhiru bhamini

"The greatest pleasure worldly householders can enjoy at home is to spend time joking with their beloved wives, My dear timid and tempermental one."***

Although at first she was frightened, now Rukmini may be displeased. That is why Lord Krishna now throws away the idea that Rukmini is meekly submissive to Him. Here the woprd “bhamini" is in the vocative case.

Lord Krishna, who had yearned to see Rukmini reveal Her love for Him, says in Shrimad-Bhagavatam (10.60.49):

sadhvy etac-chrotu-kamais tvam
raja-putri pralambhita

"O saintly lady, O princess, We deceived you only because We wanted to hear you speak like this. Indeed, everything you said in reply to My words is most certainly true."***

Wishing to refute Lord Krishna's assertyion of Shrimad-Bhagavatam 10.60.49 and also wishing to reveal the truth about Lord Krishna, Queen Rukmini spoke these words of Shrimad-Bhagavatam (10.60.38):

tvam vai samasta-purushartha-mayah phalatma. . .

"You are the embodiment of all human goals and You are Yourself the final aim of life. Desiring to attain You, O all-powerful Lord, intelligent persons abandon everything else. It is they who are worthy of Your association, not men and women absorbed in the pleasure and grief resulting from their mutual lust."***

After understanding that Lord Krishna was only joking, Queen Rukmini manifested a little of the anger that He had yearned to see. She said in Shrimad-Bhagavatam (10.60.40):

jadyam vacas tava gadagraja. . .

"My Lord, as a lion drives away lesser animals to claim his proper tribute, You drove off the assembled kings with the resounding twang of Your Sharnga bow and then claimed me, Your fair share. Thus it is sheer foolishness, my dear Gadagraja, for You to say You took shelter in the ocean out of fear of those kings."***

Here the word "jadyam" means "great foolishness" just as "madhuryam" means "great sweetness" in these words of Shrila Bilvamangala Thakura's Shri Krishna-karnamrita (Text 68):

madhuryam eva nu mano-nayanamritam nu

"Lord Krishna is the great nectar sweetness that fills the eyes and the heart."

In speaking these joking words, Lord Krishna's purpose was to agitate Queen Rukmini and destroy the pride she felt in always having His association. This is seen in these words spoken by Shrila Shukadeva Gosvami in Shrimad-Bhagavatam (10.60.21):

etavad uktva bhagavan
atmanam vallabham iva
manyamanam avishleshat
tad-darpa-ghna uparamat

"Rukmini had thought herself especially beloved by the Lord because He never left her company. By saying these things to her He vanquished her pride, and then He stopped speaking."***

Lord Krishna had another purpose also, a purpose seen in these words He personally spoke in Shrimad-Bhagavatam (10.60.56):

bhratur virupa-karanam yudhi nirjitasya
prodvaha-parvani ca tad-vadham aksha-goshöhyam
duhkham samuttham asaho 'smad-ayoga-bhitya
naivabravih kim api tena vayam jitas te

"When your brother, who had been defeated in battle and then disfigured, was later killed during a gambling match on Aniruddha's wedding day, you felt unbearable grief, yet out of fear of losing Me you spoke not a word. By this silence you have conquered Me."***

In this chapter of Shrimad-Bhagavatam are seen Queen Rukmini's great love for Lord Krishna and her natural absence of anger. From this it is seen that it certainly truthfully said that Lord Krishna's beloveds love Him very dearly. When the manifestation of pride and anger is concluded, then sambhoga is manifest. This is seen in these words of Shrimad-Bhagavatam (10.33.1):

ittham bhagavato gopyah
shrutva vacah su-peshalah
jahur viraha jam tapam-
tad-angopacitashishah

"When the cowherd girls heard the Supreme Personality of Godhead speak these most charming words, they forgot their distress caused by separation from Him. Touching His transcendental limbs, they felt all their desires fulfilled."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 387 and 388

Now prema-vaicittyam will be considered. Its qualities are described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 134):

priyasya sannikarshe 'pi
premotkarsha-svabhavatah
ya vishlesha-dhiyartis tat
prema-vaicittyam ucyate

"When, even in the beloved's presence, the lover, out of intense love, is aggrieved with fears of separation in the future, such a state is called prema-vaicittyam."

Prema-vaicittyam is seen in these words of Shrimad-Bhagavatam (10.90.13-24):

krishnasyaivam viharato
gaty-alapekshita-smitaih
narma-kshveli-parishvangaih
strinam kila hrita dhiyah

"In this way Lord Krishna would sport with His queens, totally captivating their hearts with His gestures, talks, glances, and smiles, and also with His jokes, playful exchanges, and embraces.***

ucur mukundaika-dhiyo
gira unmatta-vaj jadam
cintayantyo 'ravindaksham
tani me gadatah shrinu

"The queens would become stunned in ecstatic trance, their minds absorbed in Krishna alone. Then, thinking of their lotus-eyed Lord, they would speak as if insane. Please hear these words from me as I relate them.***

shri-mahishya ucuh

kurari vilapasi tvam vita-nidra na sheshe
svapiti jagati ratryam ishvaro gupta-bodhah
vayam iva sakhi kaccid gadha-nirviddha-ceta
nalina-nayana-hasodara-lilekshitena

"The queens said: O kurari bird, you are lamenting. Now it is night, and somewhere in this world the Supreme Lord is asleep in a hidden place. But you are wide awake, O friend, unable to fall asleep. Is it that, like us, you have had your heart pierced to the core by the lotus-eyed Lord's munificent, playful smiling glances?"***

netre nimilayasi. . .

"Poor cakravaki, even after closing your eyes, you continue to cry pitifully through the night for your unseen mate. Or is it that, like us, you have become the servant of Acyuta and hanker to wear in your braided hair the garland He has blessed with the touch of His feet?***

bho bhoh sada nishöanase udanvann. . .

"Dear ocean, you are always roaring, not sleeping at night. Are you suffering insomnia? Or is it that, as with us, Mukunda has taken your insignias and you are hopeless of retrieving them?***

tvam yakshmana. . .

"My dear moon, having contracted a severe case of tuberculosis, you have become so emaciated that you fail to dispel the darkness with your rays. Or is it that you appear dumbstruck because, like us, you cannot remember the encouraging promises Mukunda once made to you?***

kim nv acaritam. . .

"O Malayan breeze, what have we done to displease you, so that you stir up lust in our hearts, which have already been shattered by Govinda's sidelong glances?***

megha shriman. . .

"O revered cloud, you are indeed dear ot the chief of the Yadus, who bears the mark of Shrivatsa. Like us, you are bound to Him by love and are meditating upon Him. Your heart is distraught with great eagerness, as our hearts are, and as you remember Him again and again you shed a torrent of tears. Association with Krishna brings such misery!***

priya-rava. . .

"O sweet-throated cuckoo, in a voice that could revive the dead you are vibrating the same sounds we once heard from our beloved, the most pleasing of speakers. Please tell me what I can do today to please you.***

na calasi. . .

"O magnanimous mountain, you neither move nor speak. You must be pondering some matter of great importance. Or do you, like us, desire to hold on your breasts the feet of Vasudeva's darling son?***

shushyad-dhradah. . .

"O rivers, wives of the ocean, your pools have now dried up. Alas, you have shriveled to nothing, and your wealth of lotuses has vanished. Are you, then, like us, who are withering away because of not receiving the affectionate glance of our dear husband, the Lord of Madhu, who has cheated our hearts?***

hamsa svagatam asyatam piba payo bruhy anga shaureh katham
dutam tvam nu vidama kaccid ajitah svasty asta uktam pura
kim na vash cala-sauhridah smarati tam kasmad bhajamo vayam
kshaudralapaya kama-dam shriyam rite saivaika-nishöha striyam

"Welcome, swan. Please sit here and drink some milk. Give us some news of the descendent of Shura, dear one. We know that you are His messenger. Is that invincible Lord doing well, and does that unreliable friend of ours still remember the words He spoke to us long ago? Why should we go and worship Him? O servant of a petty master, go tell Him who fulfills our desires to come here without the goddess of fortune. Is she the only woman exclusively devoted to Him?"***

Shrimad-Bhagavatam 10.90.13 means: "With His gestures and other activities Lord captivated the hearts of His queens as He enjoyed pastimes with them." Shrimad-Bhagavatam 10.90.14 means: "Rapt in meditation on Lord Krishna and thus momentarily speechless (agirah), and again and again maddened by their anuraga love, and meditating on playful lotus-eyed Krishna as if He were not present before them, the gopis spoke words devoid of common sense. Please hear these words as I relate them."
Maddened by the touchof separation from Lord Krishna, the queens speak Shrimad-Bhagavatam 10.90.15-24. Shrimad-Bhagavatam 10.90.15 means: "O Kurari bird, all alone, you lament at night somewhere in this world. Therefore you do not sleep. In some hidden place our master sleeps. Thinking, "Because of the similar sweetness of your lament and our lament, we think. . . ", the queens spoke the second half of Shrimad-Bhagavatam 10.90.15. In the following verses the queens think similar ideas in otber ways. Then, thinking that, sent by the Lord, a swan has come as a messenger before them, the queens speak Shrimad-Bhagavatam 10.90.24. In that verse they say: “Does Krishna remember what He spoke to us in private? or does He not remember it?" In that verse the word "ksaudra" means "O messenger of our fickle friend", “kamadam" means "who agitates young girls", and “alapaya" means "please call". Then the queens say: "We leave everything for Him. He should comw without the goddess of fortune (shriyam rte). Here the queens sarcastically pretend to glorify the goddess of fortune. They say: "Of all women the goddess of fortune alone has true devotion to Lord Krishna. Therefore how is it possible that Lord Krishna will nto be devoted to her." Speaking these words with voices choked with emotion, the queens sarcastically speak of the goddess of fortune and also reveal their own love and devotion for Lord Krishna. That is seen in this verse.
After this manifestation of love-in-separation, the queens enjoy eternal sambhoga pastimes with Lord Krishna. It is said of these queens (Shrimad-Bhagavatam 10.90.25):

itidrishena bhavena
krishne yogeshvareshvare
kriyamanena madhavyo
lebhire paramam gatim

"By thus speaking and acting with such ecstatic love for Lord Krishna, the master of all masters of mystic yoga, His loving wives attained the ultimate goal of life."***

In this verse the words "gatim lebhire" mean “they attained an eternal relationship with Lord Vishnu-Krishna." The reason they attained this relationship is given here in the word "madhavyah", which means "the eternal beloveds of Lord Krishna, who is called Madhava because He was born in the Madhu dynasty". This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 389 and 390

Now pravasa (separation when the belovedhas gone to a faraway place) will be considered. Pravasa is of many kinds. In the pravasa separation felt by the vraja-gopis, the gopis did meet Lord Krishna again. The qualities of pravasa are described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 139-140):

purva-sangatayor yunor
bhaved deshantaradibhih
vyavadhanam tu yat prajnaih
sa pravasa itiryate

taj-janya-vipralambho 'yam
pravasatvena kathyate

"When ther young couple, after meeting and establishing Their relationship become again separated by one of them moving to a foreign country or a distant place, such separation is called pravasa by the wise."

Pravasa is also described in these words of Ujjvala-nilamani, Shringara-bheda-prakarana (Text 153):

cintatra jagarodvegau
tanavam malinangata
pralapo vyadhir unmado
moha-mrityur dasha dasha

"In Pravasa ten conditions are manifest: 1. cinta (meditation), 2. jagara (insomnia), 3. udvega (agitation), 4. tanavam (becoming thin and emaciated), 5. malinangata (withering of the body), 5. pralapa (abundant talking), 7. vyadhi (disease), 8. unmada (madness), 9. moha (bwilderment), and 10. mrityu (death."

Pravasa is of two kinds: 1. kincid-dura-gamana-maya (where the beloved is separated by a short distance) and 2. su-dura-gamana-maya (where the beloved isseparated by a great distance). The first of these is also of two kinds: 1. eka-lila-gata (in one pastime), and 2. paramparantarala-gata (within a series of pastimes). The first of these (kincid-dura-gamana-maya pravasa) is seen in these words of Shrimad-Bhagavatam (10.30.1):

antarhite bhagavati
sahasaiva vrajanganah
atapyams tam acaksanah
karinya iva yuthapam

"When Lord Krishna disappeared so suddenly, the gopis felt great sorrow at losing sight of Him, like a group of female elephants who have lost their mate."***

This kind of pravasa is also seen in these owrds of Shrimad-Bhagavatam (10.30.38):

tatash cantardadhe krishnah
sa vadhur anvatapyata

"But as soon as He said this, Lord Krishna disappeared. His beloved consort then immediately felt great remorse."***

The meaning of this verse is cleear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 391

The condition called pralapa is seen in these words of Shrimad-Bhagavatam (10.30.39):

ha natha ramana preshöha. . .

"O master! My lover! O dearmost, where are You? Where are You? Please, O mighty-armed one, O friend, show Yourself to Me, Your poor servant!"***

The meaning of this verse is cleear. This verse was spoken by Shri Radha.

Anuccheda 392

Pralapa is also seen in these words of Shrimad-Bhagavatam (10.31.1-19):

jayati te 'dhikam janmana vrajah
shrayata indira shashvad atra hi
dayita drisyatam dikshu tavakas
tvayi dhritasavas tvam vicinvate

"The gopis said: O beloved, Your birth in the land of Vraja has made it exceedingly glorious, and thus Indira, the goddess of fortune, always resides here. It is only for Your sake 11111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111111that we, Your devoted servants, maintain our lives. We have been searching everywhere for You, so please show Yourself to us."***

sharad-udashaye sadhu jata. . .

"O Lord of love, in beauty Your glance excels the whorl of the finest, most perfec fly formed lotus within the autumn pond. O bestower of benedictions, You are killing the maidservants who have given themselves to You freely, without any price. Isn't this murder?"***

visa jalapyayad. . .

"O greatest of personalities, You have repeatedly saved us from all kinds of danger--from poisoned water, from the terrible maneater Agha, from the great rains, from the wind demon, from the fiery thunderbolt of Indra, from the bull demon and from the son of Maya Danava."***

na khalu gopika-nandanah. . .

"You are not actually the son of the gopi Yashoda, O friend, but rather the indwelling witness in the hearts of all embodied souls. Because Lord Brahma prayed for Yon to come and protect the universe, You have now appeared in the Satvata dynasty."***

viracitabhayam. . .

"O best of the Vrishnis, Your lotuslike hand, which holds the hand of the goddess of fortune, grants fearlessness to those who approach Your feet out of fear of material existence. O lover, please place that wish-fulfilling lotus hand on our heads."***

vraja-janarti-han. . .

"O You who destroy the suffering of Vraja's people, O hero of all women, Your smile shatters the false pride of Your devotees. Please, dear friend, accept us as Your maidservants and show us Your beautiful lotus face."***

pranata-dehinam. . .

"Your lotus feet destroy the past sins of all embodied souls who surrender to them. Those feet follow after the cows in the pastures and are the eternal abode of the goddess of fortune. Since You once put those feet on the hoods of the great serpent Kaliya, please place them upon our breasts and tear away the lust in our hearts."***

madhuraya gira. . .

"O lotus-eyed one, Your sweet voice and charming words, which attract the minds of the intelligent, are bewildering us more and more. Our dear hero, please revive Your maidservants with the nectar of Your lips."***

tava kathamritam. . .

"The nectar of Your words and the descriptions of Your activities are the life and soul of those suffering in this material world. These narrations, transmitted by learned sages, eradicate one's sinful reactions and bestow good fortune upon whoever hears them. These narrations are broadcast all over the world and are filled with spiritual power. Certainly those who spread the message of Godhead are most munificent."***

prahasitam. . .

"Your smiles, Your sweet, loving glances, the intimate pastimes and confidential talks we enjoyed with You--all these are auspicious to meditate upon, and they touch our hearts. But at the same time, O deceiver, they very much agitate our minds."***

calasi yad vrajat. . .

"Dear master, dear lover, when You leave the cowherd village to herd the cows, our minds are disturbed with the thought that Your feet, more beautiful than a lotus, will be pricked by the spiked husks of grain and the rough grass and plants."***

dina-parikshaye. . .

"At the end of the day You repeatedly show us Your lotus face, covered with dark blue locks of hair and thickly powdered with dust. Thus, O hero, You arouse lusty desires in our minds."***

pranata-kama-dam. . .

"Your lotus feet, which are worshiped by Lord Brahma, fulfill the desires of all who bow down to them. They are the ornament of the earth, and in times of danger they are the appropriate object of meditation. O destroyer of anxiety, please put those lotus feet upon our breasts.***

surata-vardhanam. . .

"O hero, kindly distribute to us the nectar of Your lips, which enhances conjugal pleasure and vanquishes grief. That nectar is thoroughly relished by Your vibrating flutc and makes people forget any other attachment."***

aöati yad bhavan. . .

"When You go off to the forest during the day, a tiny fraction of a second becomes like a millennium for us because we cannot see You. And even when we can eagerly look upon Your beautiful face, so lovely with its adornment of curly locks, our pleasure is hindered by our eyelids, which were fashioned by the foolish creator."***

pati-sutanvaya. . .

"Dear Acyuta, You know very well why we have come here. Who but a cheater like You would abandon young women who come to see Him in the middle of the night, enchanted by the loud song of His flute? Just to see You, we have completely rejected our husbands, children, ancestors, brothers and other relatives."***

rahasi samvidam. . .

"Our minds are repeatedly bewildered as we think of the intimate conversations we had with You in secret, feel the rise of lust in our hearts and remember Your smiling lace, Your loving glances and Your broad chest, the resting place of the goddess of fortune. Thus we experience the most severe hankering for You."***

vraja-vanaukasam. . .

"O beloved, Your all-auspicious appearance vanquishes the distress of those living in Vraja's forests. our minds long for Your association. Please give to us just a bit of that medicine, which counteracts the disease in Your devotees' hearts."***

yat te sujata-caranamburuham stanesu
bhitah shanaih Priya dadhimahi karkashesu
tenaöavim aöasi tad vyathate na kim svit
kurpadibhir bhramati dhir bhavad-ayusham nah

"O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path."***

In Shrimad-Bhagavatam 10.31.3 the gopis say: "As in the past You rescued everyone in Gokula, please now rescue us." The meaning is: "As You rescued the people from the bull's son Vatsasura, and from Maya Danava's son Vyomasura, please rescue us." In Shrimad-Bhagavatam 10.31.4-5 the gopis humbly pray: "You are the Supreme Personality of Godhead. As in the past with a single glance You protected all the worlds, in the same way please protect us now." In Shrimad-Bhagavatam 10.31.4 the words "satvatam kule" mean "You descended to this world in the family of Nanda Maharaja and other devotees". In Shrimad-Bhagavatam 10.31.5 the word “vrishni-dhurye" also refers to Nanda and the people of Gokula, for they were all born in the Yadu dynasty". This is seen in the following words of Skanda Purana, Mathura-mahatmya:

govardhanash ca bhagavan
yatra govardhano dhritah
rakshita yadavah sarve
indra-vrishöi-nivaranat

"In that place Lord Krishna lifted Govardhaana Hill and thus rescued all the Yadavas from the torrential rains sent by Indra."

That the people of Gokula were members of the Yadu dynasty is also seen in these words of Skanda Purana, Shri Govinda-kunda-prastava:

yatrabhishikto bhagavan
maghono yadu-varinah

"In that place Lord Krishna was bathed by the demigod Indra, who had attempted to harm the Yadu dynasty.

After speaking Shrimad-Bhagavatam 10.31.3, the gopis, with a mixture of love and anger, say in Shrimad-Bhagavatam 10.31.4: “You are not a true son of the gopi who is Vraja's queen, a gopi who always protected us when we were in distress. Rather, You are the Supersoul, the witness of the pure souls' actions, a witness who remains always untouched by the souls' sufferings and joys. Is it not so that on the demigod Brahma's request You descended to this world to protect all living beings? Therefore You should not ignore us." This the gopis humbly request in the second half of Shrimad-Bhagavatam 10.31.4. Then the gopis speak a similar prayer in Shrimad-Bhagavatam 10.31.5. Then in Shrimad-Bhagavatam 10.31.7 the gopis say: "Your feet are the abode of the goddess of fortune. They destroy the sins of the surrendered souls. Please very mercifully place Your feet on our breasts and tear away the lust in our hearts." Then the gopis say in Shrimad-Bhagavatam 10.31.8: "Is it not true that the sweetness of Your words, sweetness anointed with a very charming fragrance, has enchanted out hearts? The nectar of Your lips is the medicine that will revive us. How can we girls who have performed no pious deeds attain the nectar of Your lips? Even the nectar of Your words is very far way for us. Our elders and superiors stop us and imprison us in our homes. Therefore the nectar of Your pastimes is very difficult for us to attain." Thinking in this way, the gopis speak Shrimad-Bhagavatam 10.31.9, where they say: "Persons who chant Your glories give a great gift to us." Then Lord Krishna might ask: "Why have you fallen in love (anuraga) with Me?" To answer this question the gopis speak Shrimad-Bhagavatam 10.31.10. Lord Krishna may then ask: "How is it possible that My smiles and other actions and features could do such a thing to you?" To answer this question the gopis say: "kuhaka", (You are a great cheater). This word means: "You know that within You lies a great power to cheat and deceive others." The gopis then speak many other reasons also. Describing Lord Krishna's great, great attractiveness, the gopis then speak Shrimad-Bhagavatam 10.31.19. These verses were spoken by the gopis.

Anuccheda 393

After these verses an example of sambhoga is given in these words of Shrimad-Bhagavatam (10.32.3):

tam vilokyagatam preshöham. . .

"When the gopis saw that their dearmost Krishna had returned to them, they all stood up at once, and out of their affection for Him their eyes bloomed wide. It was as if the air of life had reentered their bodies."***

In this way the gopis' distress at being separated from Lord Krishna is gradually relieved. The first stage of this process is described in these words of Shrimad-Bhagavatam (10.32.9):

sarvas tah keshavaloka-
paramotsava-nirvritah
jahur viraha jam tapam
prajnam prapya yatha janah

"All the gopis enjoyed the greatest festivity when they saw their beloved Keshava again. They gave up the distress of separation, just as people in general forget their misery when they gain the association of a spiritually enlightened person."***

The second stage of this process is described in these words of Shrimad-Bhagavatam (10.32.13):

tad-darshanahlada-vidhuta-hrid-rujah. . .

"Their heartache vanquished by the ecstasy of seeing Krishna, the gopis, like the personified Vedas before them, felt their desires completely fulfilled. For their dear friend Krishna they arranged a seat with their shawls, which were smeared with the kunkuma powder from their breasts."***

The gopis relief from distress is also described in these words of Shrimad-Bhagavatam (10.33.1):

ittham bhagavato gopyah
shrutva vacah su-peshalah
jahur viraha jam tapam-
tad-angopacitashisah

"When the cowherd girls heard the Supreme Personality of Godhead speak these most charming words, they forgot their distress caused by separation from Him. Touching His transcendental limbs, they felt all their desires fulfilled."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 394-397

The second kind of pravasa, where the beloved is a short distance away (kincid-dura-pravasa) is also described in these words of Shrimad-Bhagavatam (10.35.1):

gopyah krishne vanam yate
tam anudruta-cetasah
krishna-lilah pragayantyo
ninyur duhkhena vasaran

"Whenever Krishna went to the forest, the minds of the gopis would run after Him, and thus the young girls sadly spent their days singing of His pastimes."***

The gopis' conditioon of pralapa is seen in these words of Shrimad-Bhagavatam (10.35.2-21):

shri-gopya ucuh

vama-bahu-krita-vama-kapolo
valgita-bhrur adhararpita-venum
komalangulibhir ashrita-margam
gopya irayati yatra mukundah

vyoma-yana-vanitah saha siddhair
vismitas tad upadharya sa-lajjah
kama-margana-samarpita-cittah
kashmalam yayur apasmrita-nivyah

"The gopis said: When Mukunda vibrates the flute He has placed to His lips, stopping its holes with His tender fingers, He rests His left cheek on His left arm and makes His eyebrows dance. At that time the demigoddesses traveling in the sky with their husbands, the Siddhas, become amazed. As those ladies listen, they are embarrassed to find their minds yielding to the pursuit of lusty desires, and in their distress they are unaware that the belts of their garments are loosening."***

hanta citram abalah shrinutedam. . .
vrndasho vraja-vrisha. . .

"O girls! This son of Nanda, who gives joy to the distressed, bears steady lightning on His chest and has a smile like a jeweled necklace. Now please hear something wonderful. When He vibrates His flute, Vraja's buHs, deer and cows, standing in groups at a great distance, are all captivated by the sound, and they stop chewing the food in their mouths and cock their ears. Stunned, they appear as if asleep, or like figures in a painting."***

barhina-stabaka. . .
tarhi bhagna-gatayah. . .

"My dear gopi, sometimes Mukunda imitates the appearance of a wrestler by decorating Himself with leaves, peacock feathers and colored minerals. Then, in the company of Balarama and the cowherd boys, He plays His flute to call the cows. At that time the rivers stop flowing, their water stunned by the ecstasy they feel as they eagerly wait for the wind to bring them the dust of His lotus feet. But like us, the rivers are not very pious, and thus they merely wait with their arms trembling out of love."***

anucaraih. . .
vana-latah. . .
darshaniya-tilakah. . .
sarasi sarasa. . .

"Krishna moves about the forest in the company of His friends, who vividly chant the glories of His magnificent deeds. He thus appears just like the Supreme Personality of Godhead exhibiting His inexhaustible opulences. When the cows wander onto the mountainsides and Krishna calls out to them with the sound of His flute, the trees and creepers in the lorest respond by becoming so luxuriant with fruits and flowers that they seem to be manifesting Lord Vishnu within their hearts. As their branches bend low with the weight, the filaments on their trunks and vines stand erect out of the ecstasy of love of God, and both the trees and the creepers pour down a rain of sweet sap."***
"Maddened by the divine, honeylike aroma of the tulasi flowers on the garland Krishna wears, swarms of bees sing loudly for Him, and that most beautiful of all persons thankfully acknowledges and acclaims their song by taking His flute to His lips and playing it. The charming flute song then steals away the minds of the cranes, swans and other lake-dwelling birds. Indeed, they approach Krishna, close their eyes and, maintaining strict silence, worship Him by fixing their consciousness upon Him in deep meditation."***

saha-balah. . .
mahad-atikramana. . .

"O goddesses of Vraja, when Krishna is enjoying Himself with Balarama on the mountain slopes, playfully wearing a flower garland on the top of His head, He engladdens all with the resonant vibrations of His flute. Thus He delights the entire world. At that time the nearby cloud, afraid of offending a great personality, thunders very gently in accompaniment. The cloud showers flowers onto his dear friend Krishna and shades Him from the sun like an umbrella."***

vividha-gopa-caraneshu. . .
savanashah. . .

"O pious mother Yashoda, your son, who is expert in all the arts of herding cows, has invented many new styles of flute-playing. When He takes His flute to His bimba-red lips and sends forth the tones of the harmonic scale in variegated melodies, Brahma, Siva, Indra and other chief demigods become confused upon hearing the sound. Although they are the most learned authorities, they cannot ascertain the essence of that music, and thus they bow down their heads and hearts."***

nija-padabja-dalaih. . .
vrajati tena vayam. . .

"As Krishna strolls through Vraja with His lotus-petal-like feet, marking the ground with the distinctive embIems of flag, thunderbolt, lotus and elephant goad, He relieves the distress the ground feels from the cows' hooves. As He plays His renowned flute, His body moves with the grace of an elephant. Thus we gopis, who become agitated by Cupid when Krishna playfully glances at us, stand as still as trees, unaware that our hair and garments are slackening."***

mani-dharah. . .
kvanita-venu-rava. . .

"Now Krishna is standing somewhere counting His cows on a string of gems. He wears a garland of tulasi flowers that bear the fragrance of His beloved, and He has thrown His arm over the shoulder of an affectionate cowherd boyfriend. As Krishna plays His flute and sings, the music attracts the black deer's wives, who approach that ocean of transcendental qualities and sit down beside Him. Just like us cowherd girls, they have given up all hope for happiness in family life. ***

kunda-dama. . .
manda-vayuh. . .

"O sinless Yashoda, your darling child, the son of Maharaja Nanda, has festively enhanced His attire with a jasmine garland, and He is now playing along the Yamuna in the company of the cows and cowherd boys, amusing His dear companions. The gentle breeze honors Him with its soothing fragrance of sandalwood, while the various Upadevas, standing on all sides like panegyrists, offer their music, singing and gifts of tribute."***

These verses are written in pairs (yugala). In Shrimad-Bhagavatam 10.35.3 the word "saha-siddhaih" means “the goddesses and their husbands, the demigods, chanted the glories of Lord Krishna's flute music. In Shrimad-Bhagavatam 10.35.8, in the words "adi-purushah ivacala-bhutih", the gopis, impelled by love, speculate: “Perhaps Krishna is the all-powerful and all-opulent Supreme Personality of Godhead, the greatest of all." This statement is like that of Shrimad-Bhagavatam 10.29.32. In Shrimad-Bhagavatam 10.35.9 "Perhaps Krishna is Lord Vishnu, who is manifest everywhere". In Shrimad-Bhagavatam 10.35.16 the word “vraja-bhuvah" indicates the grass and other living entities manifest in the land of Vraja. Here the words "shayaman khura-todam" mean "the touch of Lord Krishna's feet is glorious because that touch relieves the distress of the ground. The newly sprouted grasses on the ground suffer when they are trampled by the cows' sets of four hooves." Gazing at Lord Krishna in sambhoga is seen in these words of Shrimad-Bhagavatam (10.35.22-23):

vatsalo vraja-gavam yad aga-dhro
vandyamana-caranah pathi vriddhaih
kritsna-go-dhanam upohya dinante
gita-venur anugedita-kirtih

utsavam shrama-rucapi drshinam
unnayan khura-rajash-churita-srak
ditsayaiti suhrid-ashisha esha
devaki-jaöhara-bhur udu-rajah

"Out of great affection for the cows of Vraja, Krishna became the lifter of Govardhana Hill. At the end of the day, having rounded up all His own cows, He plays a song on His flute, while exalted demigods standing along the path worship His lotus feet and the cowherd boys accompanying Him chant His glories. His garland is powdered by the dust raised by the cows hooves, and His beauty, enhanced by His fatigue, creates an ecstatic festival for everyone's eyes. Eager to fulfill His friends' desires, Krishna is the moon arisen from the womb of mother Yashoda."***

In this verse the word "devaki-jaöhara-bhuh" hints at Lord Krishna's name. The root of that hint of Lord Krishna's name is also seen in these words of Shrimad-Bhagavatam (10.8.14):

prag ayam vasudevasya
kvacij jatas tavatmajah

"For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vasudeva."*

In Shrimad-Bhagavatam 10.35.23 the word "devaki" should be understood to mean "yashoda". Yashoda was also known by the name Devaki. That Lord Krishna's mother sometimes has more than one name is seen in these words of Shrimad-Bhagavatam (2.7.10):

nabher asav rishabha asa sudevi-sunuh

"The Lord appeared as the son of Sudevi, the wife of King Nabhi, and was known as Rishabhadeva."*

In this verse it is seen that Sudevi is another name for Queen Meru-devi. That Devaki is another name of Yashoda is seen in these words of Adi Purana:

dve namni nanda-bharyaya
yaaoda devakiti ca

"Maharaja Nanda's wife had two names: Yashoda and Devaki."

Gazing at Lord Krishna in sambhoga is also seen in these words of Shrimad-Bhagavatam (10.35.24-25):

mada-vighurnita-locana isat. . .
yadu-patir dvirada-raja-viharah. . .

"As Krishna respectfully greets His well-wishing friends, His eyes roll slightly as if from intoxication. He wears a flower garland, and the beauty of His soft cheeks is accentuated by the brilliance of His golden earrings and the whiteness of His face, which has the color of a badara berry. With His cheerful face resembling the moon, lord of the night, the Lord of the Yadus moves with the grace of a regal elephant. Thus He returns in the evening, delivering the cows of Vraja from the heat of the day."***

In this verse the word "vraja-gavam" refers to both the calves and the adult cows. It is then said in the next verse of Shrimad-Bhagavatam (10.35.26):

evam vraja-striyo rajan
krishna-lilanugayatih
remire 'hahsu tac-cittas
tan-manaska mahodayah

"O King, thus during the daytime the women of Vrindavana took pleasure in continuously singing about the pastimes of Krishna, and those ladies' minds and hearts, absorbed in Him, were filled with great festivity."***

Here the words "mahodayah remire" mean “Joyful at Lord Krishna's return in the afternoon, they always celebrated a great festival". This verse was spoken by Shrila Shukadwva Gosvami.

Anucchedas 398-400

Now dura-pravasa (separation when the beloved is far away) will be considered. This kind of separation is of three kinds: 1. bhavi (in the future), 2. bhavan (in the present), and 3. bhuta (in the past). This kind of separation in the future is seen in these words of Shrimad-Bhagavatam (10.39.13):

gopyas tas tad upashrutya
babhuvur vyathita bhrisam
rama-krishnau purim netum
akruram vrajam agatam

"When the young gopis heard that Akrura had come to Vraja to take Krishna and Balarama to the city, they became extremely distressed."***

In this situation the gopis lamented in the following words of Shrimad-Bhagavatam (10.39.19-30):

aho vidhatas tava na kvacid daya
samyojya maitrya pranayena dehinah
tamsh cakritarthan viyunankshy aparthakam
vikriditam te 'rbhaka-ceshöitam yatha

"O Providence, you have no mercy! You bring embodied creatures together in friendship and love and then senselessly separate them before they fulfill their desires. This whimsical play of yours is like a child's game."***

yas tvam pradarshyasita-kuntalavritam. . .

"Having shown us Mukunda's face, framed by dark locks and beautified by His fine cheeks, raised nose and gentle smiles, which eradicate all misery, you are now making that face invisible. This behavior of yours is not at all good."***

kruras tvam akrura. . .

"O Providence, though you come here with the name Akrura, you are indeed cruel, for like a fool you are taking away what you once gave us--those eyes with which we have seen, even in one feature of Lord Madhudvisha's form, the perfection of your entire creation."***

na nanda-sunuh kshana-bhanga-sauhridah. . .

"Alas, Nanda's son, who breaks loving friendships in a second, will not even look directly at us. Forcibly brought under His control, we abandoned our homes, relatives, children and husbands just to serve Him, but He is always looking for new lovers."***

sukham prabhata rajaniyam. . .

"The dawn following this night will certainly be auspicious for the women of Mathura. All their hopes will now be fulfilled, for as the Lord of Vraja enters their city, they will be able to drink from His lace the nectar of the smile emanating from the corners of His eyes."***

tasam mukundah. . .

"O gopis, although our Mukunda is intelligent and very obedient to His parents, once He has fallen under the spell of the honeysweet words of the women of Mathura and been enchanted by their alluring, shy smiles, how will He ever return to us unsophisticated village girls?"***

adya dhruvam tatra drisho bhavishyate. . .

"When the Dasharhas, Bhojas, Andhakas, Vrishnis and Satvatas see the son of Devaki in Mathura, they will certainly enjoy a great festival for their eyes, as w ill all those who see Him traveling along the road to the city. After all, He is the darling of the goddess of fortune and the reservoir of all transcendental qualities."***

maitad-vidhasyakarunasya. . .

"He who is doing this merciless deed should not be called Akrura. He is so extremely cruel that without even trying to console the sorrowful residents of Vraja, he is taking away Krishna, who is more dear to us than life itself."***

anardra-dhir eshah. . .

"Hard-hearted Krishna has already mounted the chariot, and now the foolish cowherds are hurrying after Him in their bullock carts. Even the elders are saying nothing to stop Him. Today fate is working against us."***

nivarayamah. . .

"Let us directly approach Madhava and stop Him from going. What can our family elders and other relatives do to us? Now that fate is separating us from Mukunda, our hearts are already wretched, for we cannot bear to give up His association even for a fraction of a second."***

yasyanuraga. . .

"When He brought us to the assembly of the rasa dance, where we enjoyed His affectionate and charming smiles, His delightful secret talks, His playful glances and His embraces, we passed many nights as if they were a single moment. O gopis, how can we possibly cross over the insurmountable darkness of His absence?"***

yo 'hnah kshaye vrajam ananta-sakhah. . .

"How can we exist without Ananta's friend Krishna, who in the evening would return to Vraja in the company of the cowherd boys, His hair and garland powdered with the dust raised by the cows' hooves? As He played His flute, He would captivate our minds with His smiling sidelong glances."***

Then it is said in Shrimad-Bhagavatam (10.39.34 and 37):

gopyash ca dayitam krishnam
anuvrajyanu ranjitah
pratyadesham bhagavatah
kanksantyash cavatasthire

"[With His glances] Lord Krishna somewhat pacified the gopis, and they also followed behind for some time. Then, hoping He would give them some instruction, they stood still."***

ta nirasha nivavritur
govinda-vinivartane
vishoka ahani ninyur
gayantyah priya-ceshöitam

"The gopis then turned back, without hope that Govinda would ever return to them. Full of sorrow, they began to spend their days and nights chanting about the pastimes of their beloved."***

In this verse the word "vishokah" means “various kinds of sorrow". As they sang of Lord Krishna's pastimes, it was as if those pastimes were directly manifest before them and they saw those pastimes with their own eyes. Here the words "ahani ninyuh" means "in this way they passed the day and the night". These two verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 401

Dura-pravasha manifested in the past is seen in these words spoken by Lord Krishna in Shrimad-Bhagavatam (10.46.4):

ta man-manaska mat-prana
mad-arthe tyakta-daihikah. . .

"The minds of those gopis are always absorbed in Me, and their very lives are veer devoted to Me. For My sake they have abandoned everything related to their bodies."***

In this kind of pravasa there are written letters between the lover and beloved and there are also messages orally repeated by a messnger. The messengers here may be Lord Balarama, Uddhava, or other friends of Lord Krishna. An example of such a messenger is seen in these words of Shrimad-Bhagavatam (10.47.3):

tam prashrayenavanatah su-sat-kritam
sa-vrida-hasekshana-sunritadibhih

"Bowing their herads in humility, the gopis duly honored Uddhava with their shy, smiling glances and pleasing words. They took him to a quiet place, seated him, and comfortably began to question him, for they recognized him to be a messenger from Krishna, the master of the goddess of fortune."***

Although in the past they had kept everything secret, when Uddhava arrived, the distraught gopis abandoned all shyness. This is seen in these words of Shrimad-Bhagavatam (10.40.9):

iti gopyo hi govinde
gata-vak-kaya-manasah
krishna-dute samayate
uddhave tyakta-laukikah

"Thus speaking, the gopis, whose words, bodies, and minds were fully dedicated to Lord Govinda, put aside all their regular work now that Krishna's messenger, Uddhava, had arrived among them."***

This is also seen in these words of Shrimad-Bhagavatam (10.47.3):

apricchann

"Bowing their herads in humility, the gopis duly honored Uddhava with their shy, smiling glances and pleasing words. They took him to a quiet place, seated him, and comfortably began to question him, for they recognized him to be a messenger from Krishna, the master of the goddess of fortune."***

In the sequence of verses in Shrimad-Bhagavatam this verse precedes Shrimad-Bhagavatam 10.47.9 quoted above. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 402

Another example of the gopis greeting a messenger from Lord Krishna is seen in these words of Shrimad-Bhagavatam (10.65.9):

gopyo hasantyah papracchu
rama-sandarshanadritah
kaccid aste sukham krishnah
pura-stri-jana-vallabhah

"Honored to have the personal audience of Lord Balarama, the young gopis smiled and asked Him: `Is Krishna, the darling of city women, living happily."***

In this verse the word "hasantyah" means “with smiles mixed with love and anger, smiles that mock Lord Krishna". This verse was spoken by Shrila Shukadeva Gosvami.

Anucchedas 403-413

In Uddhava's presence the gopis spoke wildly. This is seen in these words of Shrimad-Bhagavatam (10.47.11):

kacin madhukaram drishöva
dhyayanti krishna-sangamam
priya-prasthapitam dutam
kalpayitvedam abravit

"One of the gopis, while meditating on Her previous association with Krishna, saw a honeybee before Her and imagined it to be a messenger sent by Her beloved. Thus She spoke as follows."***

In this verse the word "kacit" (a certain gopi) refers to Shri Radha". This is explained in the Vasana-bhashya commentary. This truth is also seen in the Dashama-öippani commentary of Shrila Sanatana Gosvami. In the following eigth verses (Shrimad-Bhagavatam 10.47.12-19), angry Shri Radha speaks wildly. She says (Shrimad-Bhagavatam 10.47.12):

madhupa kitava-bandho. . .

"O honeybee, O friend of a cheater, don't touch My feet with your whiskers, which are smeared with the kunkuma that rubbed onto Krishna's garland when it was crushed hy the breasts of a rival lover! Let Krishna satisfy the women of Mathura. One who sends a messenger like you will certainly be ridiculed in the Yadus' assembly."***

Then She explains the reason for Her anger in these words of Shrimad-Bhagavatam (10.47.13):

sakrid adhara-sudham. . .

"After making us drink the enchanting nectar of His lips only once, Krishna suddenly abandoned us, just as you might quickly abandon some flowers. How is, then, that Goddess Padma willingly serves His lotus feet? Alas! The answer must certainly be that her mind has been stolen away by His deceitful words."***

In this verse Shri Radha criticizes Her rival, Goddess Padma. In the next verse She rejects the words of praise brought by the messenger. She says (Shrimad-Bhagavatam 10.47.14):

kim iha. . .

"O bee, why do you sing here so much about the Lord of the Yadus, in front of us homeless people? These topics are old news to us. Better you sing about that friend of Arjuna in front of His new girlfriends, the burning desire in whose breasts He has now relieved. Those ladies will surely give you the charity you are begging."***

In this verse the word "vijaya" means "Lord Krishna, who brings all others under His control", "sakha" means "your friend", "sakhinam" means “of the women of Mathura", and "prasangah" means "songs that bring one under their control". The gopis here say: "These songs are faulty because they make us attached to Krishna. Even if you take that fault away, these topics still make us wretched and miserable. This proves that Krishna is completely merciless." The gopis say in the next verse (Shrimad-Bhagavatam 10.47.15):

divi bhuvi. . .

"In heaven, on earth, or in the subterranean sphere, what woman is unavailable to Him? He simply arches His eyebrows and smiles with deceptive charm, and they all become His. The supreme goddess herself worships the dust of His feet, so what is our position in comparison? But at least those who are wretched can chant His name, Uttamahsloka."***

In this verse the word "api ca" means “nevertheless", "kripana-pakshe" means "wretched persons like us", "and "uttama-shloka-shabdah" means the sound of Lord Krishna's name may be present". Here the gopis hint: "Because He will not allow us to see Him, He is not merciful, and because He is not merciful, He should not be called by the name Uttamashloka".
Thinking the bee's gentle humming to be a host of flattering words from Lord Krishna, Shri Radha says in the next verse (Shrimad-Bhagavatam 10.47.16):

vishrija shirasi. . .

"Keep your head off My feet! I know what you're doing. You expertly learned diplomacy from Mukunda, and now you come as His messenger with flattering words. But he abandoned those who fro His sake alone gave up their children, husbands, and all other relations. He's simply ungrateful. Why should I make up with Him now?"***

With love and anger criticizing Lord Krishna, Shri Radha admitShe cannot stop talking of Him. Then She finds fault with Him. She says (Shrimad-Bhagavatam 10.47.17):

mrigayur iva. . .

"Like a hunter He cruelly shot the king of the monkeys with arrows. Because He was conquered by a woman, He disfigured another woman who came to Him with lusty desires. And even after consuming the gifts of Bali Maharaja, He bound him up with ropes as if he were a crow. So let us give up all frindship with this dark-compexioned boy, even if we can't give up talking about Him."***

Here the word "asita" means "Krishna, who is black because of all these misdeeds" and "sakhyaih" means with loving friendship". Again and again She affirms that Krishna should be rejected. She again finds fault with Krishna when She speaks the next verse of Shrimad-Bhagavatam (10.47.18):

yad-anucarita. . .

"To hear about the pastimes that Krishna regularly performs is nectar fro the ears. For those who relish just a single drop of that nectar, even once, their dedication to material duality is ruined. Many such persons have suddenly given up their wretched homes and families and, themselves becoming wretched, traveled here to Vrindavana to wander about like birds, begging for their living."***

In this verse the word "karna-piyusa" means “these topics may be nectar for the ears, but they are not nectar for the heart". They are sweet only in the beginning. The words "vidhuta-dvandva-dharma vinashöah" mean “at the end these topics make one almost unconscious". “Iha" means "in Vrindavana", "vihangah" means "parrots and other birds", "bhikshu-caryam caranti" means "they follow the activities of the sannyasis, which means they ignore their material bodies and other material things. It is seen that they act in this way". That is the meaning here.

Then Shri Radha laments in these words of Shrimad-Bhagavatam (10.47.19):

vayam ritam iva. . .

"Faithfully taking His deceitful words as true, we became just like the black deer's foolish wives, who trust the cruel hunter's song. Thus we repeatedly felt the sharp pain of lust cause by the touch of His nails. O messenger, please talk about something besides Krishna."***

Then, fearing that Her harsh and angry words spoken in these eight verses will chase the messenger away, Shri Radha tries to end Her quarrel with Lord Krishna. She says in the next verse of Shrimad-Bhagavatam (10.47.20):

priya-sakha. . .

"O friend of My dear one, has My beloved sent you here again? I should honor you, friend, so please choose whatever boon you wish. But why have you came back to take us to Him, whose conjugal love is so difficult to give up? After all, gentle bee, His consort is the goddess Shri, as she is always with Him, staying upon His chest."***

With words of crooked irony Shri Radha speaks the second half of this verse. Here the word "dvandva" means “amorous pastimes"". The reason amorous pastimes with Krishna are difficult to give up is given in the word "satatam" (Goddess Lakshmi always on Lord Krishna's chest). Here, speaking words of love and anger, Shri Radha imagines that the Shrivatsa line on Lord Krishna's chest is actually Goddess Lakshmi. At the end of this passage Shri Radha humbly speaks these words of Shrimad-Bhagavatam (10.47.21):

api bata. . .

"O Uddhava! It is indeed regrettable that Krishna resides in Mathura. Does He remember His father's household affairs and His friends, the cowherd boys? O great soul! Does He ever talk about us, His maidservants? When will He lay on our heads His aguru-scented hand? "***

The messenger (Uddhava) sent by Lord Krishna consoled the gopis in two ways: 1. by praising them, and 2. by speaking Lord Krishna's message to them. He praised them in these words of Shrimad-Bhagavatam (10.47.23):

aho yuyam sma purnarthah. . .

"Certainly you gopis are all-successful and are universally worshiped because you have dedicated your minds in this way to the Supreme Personality of Godhead, Vasudeva."***

Uddhava's repeating Lord Krishna's message is discussed in Krishna-sandarbha (Anuccheda 155) That message is given in these words of Shrimad-Bhagavatam (10.47.29):

bhavatinam viyogo me. . .

"The Supreme Lord said: You are never actually separated from Me, for I am the soul of all creation. Just as the elements of nature-ether, air, fire, water, and earth-are present in every created thing, so I am present within everyuone's mind, life-air, and senses, and also within the physical elements and the modes of material nature."***

These words describe Lord Krishna's eternal pastimes with the people of Vraja in the eternal Vrindavana in another manifestation (in the spiritual sky). These words also describe the meditational process of jnana-yoga, by which the people of this world may obtain relief from material sufferings. However, the teaching of jnana-yoga do not bring peace to the gopis. Lord Krishna then explains in Shrimad-Bhagavatam (10.47.34):

yat tv aham bhavatinam vai. . .

"But the actual reason why I, the beloved object of your sight, have stayed far away from you is that I wanted to intensify your meditation upon Me and thus draw your minds closer to Me."***

Lord Krishna also explains in Shrimad-Bhagavatam (10.47.37):

ya maya kridata ratryam. . .

"Although some gopis had to remain in the cowherd village and so could not join the rasa dance to sport with Me at night in the forest, they were nonetheless fortunate. Indeed, they attained Me by thinking of My glorious pastimes."***

Further explaining the meaning of the words He spoke in Shrimad-Bhagavatam 10.47.34, Lord Krishna says in Shrimad-Bhagavatam (10.82.41):

api smaratha nah sakhyah
svanam artha-cikirshaya
gatan. . .

"My dear girlfriends, do you still remember Me? It was for My relatives' sake that I stayed away so long, intent on destroying my enemies."***

By describing his purpose (in staying way) Lord Krishna's intention to increase the gopis' feelings of happiness and love for Him. This is seen in these words of Shrimad-Bhagavatam (10.47.53):

tatas tah krishna-sandeshair
vyapeta-viraha-jvarah
uddhavam pujayam cakrur
jnatvatmanam adhokshajam

"Lord Krishna's messages having relieved their fever of separation, the gopis then worshipped Uddhava, recognizing him as nondifferent from their Lord, Krishna."***

In this verse the word "vyapeta-viraha-jvarah" means "by hearing of Lord Krishna's return and by hearing of other topics also, the gopis became pacified". In this context the gopis asked (Shrimad-Bhagavatam 10.47.40):

kaccid gadagrajah saumya. . .

"Gentle Uddhava, is the elder brother of Gada now bestowing on the city women the pleasure that actually belongs to us? We suppose those ladies worship Him with generous glances full of affectionate, shy smiles."***

In Shrimad-Bhagavatam 10.47.53 the word "atmanam" means "because he was a messenger sent by Krishna, Uddhava was able to know what was in Lord Krishna's heart", and “adhokshajam" means "the gopis thought Uddhava was Lord Krishna Himself". Because they thought he was Lord Krishna, the gopis worshiped Uddhava (uddhavam pujayam cakruh). The idea that Uddhava was Lorrd Krishna Himself is also seen in these words of Shrimad-Bhagavatam (10.46.14):

tam agatam samagamya
krishnasyanucaram priyam
nandah pritah parishvajya
vasudeva-dhiyarcayat

"As sson as Uddhava arrived in Nanda Maharaja's home, Nanda came forward to meet him. The cowherd king embraced him in great happiness and worshipped him as nondifferent from Lorrd Vasudeva."***

This verse was spoken by Shrila Shukadeva Gosvnamni.

Anucchedas 414-421

Lord Balarama's carrying a message from Lord Krishna in Dvaraka is seen in these words of Shrimad-Bhagavatam (10.65.16):

sankarshanas tah krishnasya
sandeshair hridayangamaih
santvayam asa bhagavan
nananunaya-kovidah

"The Supreme Loord Balarama, the attractoir of all, being expert at various kinds of conciliation, consoled the gopis by relaying to them the confidential messages Lord Krishna had sent with Him. These messages deeply touched the gopis' hearts."***

After this message the gopis enjoyed sambhoga pastimes with Lord Krishna, directlyseeing Him at Kurukshetra. Those pastimes are described in these words of Shrimad-Bhagavatam (10.82.39):

gopyash ca krishnam upalabhya cirad abhishöam
yat-prekshane drishishu pakshma-kritam shapanti
drigbhir hridi-kritam alam parirabhya sarvas
tad-bhavam apur api nitya-yujam durapam

"While gazing at their beloved Krishna, the young gopis used to condemn the creator of their eyelids (which would momentarily block their vison of Him). Now, seeing Krishna again after such a long separation, with their eyes they took Him into their hearts, and there they embraced Him to their full satisfaction. In this way they became totally absorbed in ecstatic meditation on Him, although those who constantly practice mystic yoga find such absorption difficult to achieve."***

After in this way describing the condition of the gopis' hearts, Shrimad-Bhagavatam explains the gopis' ecstatic love for Lord Krishna in these words (Shrimad-Bhagavatam 10.82.40):

bhagavams tas tatha-bhuta
vivikta upasangatah
ashlishyanamayam prshöva
prahasann idam abravit

"The Supreme Lord approached the gopis in a secluded place as they stood in their ecstatic trance. After embracing each of them and inquiring about their well-being, He laughed and spoke as follows."***

Agitating the gopis' hearts, Lord Krishna made the gopis forgive his offenses. His smile was glorious. Then He consoled the gopi with these words of Shrimad-Bhagavatam (10.82.41):

api smaratha nah sakhyah
svanam artha-cikirshaya
gatamsh cirayatan chatru-
paksha-kshapana-cetasah

"My dear girlfriends, do you still remember Me? It was for My relatives' sake that I stayed away so long, intent on destroying my enemies."***

In this verse Lord Krishna says: "Please do not remember Me with anger. Then, to show that He is indeed faultless, Lord Krishna says: "It was for My relatives' sake that I stayed away so long, intent on destroying my enemies." Here the word "svanam" means "of My father, the king of Vraja, and also of My kinsmen, the Yadavas". Thess words may also hint: "These two sides of the family (Krishna's kinsmen in Vraja and Dvaraka) were both part of the Yadava dynasty". Then Lord Krishna explains why He was so long in returning to Vraja. He says: "I was intent on destroying my enemies". These words hint: "From now only you will enjoyMy company (sambhoga) without interruption".

Fearing the gopis may remain dissatisfied at heart, Lord Krishna comforted them by explaining that the Supreme Personality of Godhead is the ultimate independent controller of everyone. He said (Shrimad-Bhagavatam 10.82.42):

apy avadhyayathasman svid
akrita-jnavishankaya
nunam bhutani bhagavan
yunakti vinuyakti ca

"Do you perhaps think I'm ungrateful and thus hold Me in contempt? After all, it is the Supreme Lord who brings living beings together and then separates them."***

Fearing that the gopis might reply: "You are the Supreme Personality of Godhead", Lord Krishna explains: “Your separation from Me gave birth to great love for Me in your hearts. This is not against your actual desire." Lord Krishna told them in Shrimad-Bhagavatam (10.82.44):

mayi bhaktir hi bhutanam
amritatvaya kalpate
dishöya yad asin mat-sneho
bhavatinam mad-apanah

"Rendering devotional service to Me qualifies any living being for eternal life. But by your good fortune you have developed a special loving attitude toward Me, by which you have attained Me."***

Shridhara Svami comments on this verse:

"This verse means: `Rendering devotional service to Me qualifies any living being for eternal life. But by your good fortune you have developed a special loving attitude toward Me." The question may be asked: `Why is this so?' The answer is given here in the words: `You have attained Me'."

Then, in order to console the gopis and reassure them they they indeed have attained His association, Lord Krishna explains to them that because He is the Supreme Personality of Godhead manifest in a humanlike form. He explains to the gopis that He is present everywhere and He is the shelter in which everything rests. He tells them in Shrimad-Bhagavatam (10.82.45-46):

aham hi sarva-bhutanam. . .

"Dear ladies, I am the beginning and end of all created beings and exist both within and without them, just as the elements ether, water, earth, air, and fire are the beginning and end of all material objects and exist both within and without them."*
"In this way all created beings reside within the basic elements of creation, while the spirit souls pervade the creation, remaining in their own true identity. You should see both of these-the material creation and the self-as manifest within Me, the imperishable Supreme Truth."***

In the description of the Lord's Damodara pastimes it is also said in Shrimad-Bhagavatam (10.9.13-14):

na cantar na bahir yasya. . .

"The Supreme Personality of Godhead has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading. Because He is not under the influence of the element of time, for Him there is no difference between past, present and future. He exists in His own transcendental form at all times. Being absolute, beyond relativity, He is free from distinctions between cause and effect, although He is the cause and effect of everything. That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yashoda, considering Him her own ordinary child, bound Him to the wooden mortar with a rope."*

In these two verses are described some of Lord Krishna's eternal pastimes in Vrindavana with the people of Vraja, pastimes also revealed in the Krishna-sandarbha, Anucchedas 174-175. Those pastimes are also considered here. The gopis were able to see Lord Krishna as the Supreme. That is described in these words of Shrimad-Bhagavatam (10.82.47):

adhyatma-shikshaya. . .

"Having thus been instructed by Krishna in spiritual matters, the gopis were freed from all tinges of false ego because of their incessant meditation upon Him. And with their deepening absorption in Him, they came to understand Him fully."***
In this verse the word "atma" refers to Lord Krishna, and the word "siksaya" means "by His instruction". Their bodies old and worn by meditating on Lord Krishna in the mood of separation, the gopis then could see Lord Krishna in that way. Some thinkers interpret Shrimad-Bhagavatam 10.82.45 in this way: "According to ordinary perception it seems that Lord Krishna is here preaching the philosophy of Brahman, but that philosophy is not the true meaning of His words here. When Rukmi was disfigured Lord Balarama preached to Shri Rukmini what also seemed to be the philosophy of Brahman. However, because Rukmini was directly enjoying pastimes with Lord Krishna, that preaching of Lord Balarama's was only a specific pastime meant to look like the activities of an ordinary person in this world. In the same way Lord Krishna's preaching of this philosophy to the gopis is also only a pastime. Actually the gopis yearned to enjoy pastimes with Lord Krishna directly in His spiritual form. This is seen in these words of Shrimad-Bhagavatam (10.82.48):

ahus ca te nalina-nabha padaravindam

"Dear Lord whose navel is just like a lotus flower, Your lotus feet are the only dhelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogis and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are ordinary persons engaged in household affairs."***

In this verse the gopis say: "Dear Lord whose navel is just like a lotus flower, may Your lotus feet be awakened within the hearts of us, who are overcome by always meditating on You. Following Your instructions, the peaceful-hearted kings of yoga meditate on Your feet in their hearts." An explanation of this verse may be seen in the Krishna-sandarbha, Anuccheda 170. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 422

In this way the truth of sambhoga, which consists of seeing, touching, and conversing with Lord Krishna, is revealed. Lord Krishna stayed at Kurukshetra for three months. Then He and the gopis were again separated. After that there were not again separatyion between them. After that they enjoyed sambhoga pastimes together. The conclusion of these pastimes is described in the following words of Shrimad-Bhagavatam (10.83.1):

tathanugrihya bhagavan
gopinam sa gurur gatih

"Thus Lord Krishna, the spiritual master of the gopis and the very purpose of their life, showed them His mercy. He then met with Yudhishöhira and all His other relatives and inquired from them about their welfare."***

This verse explains that the gopis attained the desire they expressed in Shrimad-Bhagavatam 10.82.48. This is seen in this verse, which explains that Lord Krishna gave His mercy (anugrihya) to them. This verse also affirms that they attained Lord Krishna, who is their eternal destination (gatih). This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 423

All of this is revealed in a passage from the Padma Purana, Uttara-khanda, a passage quoted in Krishna-sandarbha, Anuccheda 176. In that pasasage it is said that Lord Krishna left Dvaraka and returned to Vrindavana. There, visible to everyone, even the ordinary people of this world, He enjoyed pastimes for two months. After that Lord Krishna gave the people of Vrindavana eternal samyoga pastimes with Him, although those pastimes were not visible to ordinary people. Lord Krishna clearly exlained all this to Uddhava in Shrimad-Bhagavatam's Eleventh Canto. There Lord Krishna sais (Shrimad-Bhagavatam 11.12.10-11):

ramena sardham mathuram pranite. . .

"The residents of Vrindavana, headed by the gopis, were always completely attached to Me with deepest love. Therefore, when My uncle Akrura brought My brother Balarama and Me to the city of Mathura, the residents of Vrindavana suffered extreme mental distress because of separation from Me and could not find any other source of happiness."***

tas tah kshapah. . .

"Dear Uddhava, all of those nights that the gopis spent with Me, their most dearly beloved, in the land of Vrindavana seemed to them to pass in less than a moment. Bereft of My association, however, the gopis felt that those same nights dragged on forever, as if each night were equal to a day of Brahma."***

After that time there was no further separation of Lord Krishna and the people of Vrindavana. After that time the people of Vrindavana always enjoyed the bliss of Lord Krishna's association. Lord Krishna described this truth in these words of Shrimad-Bhagavatam (11.12.12-13):

ta navidan mayy anushanga-baddha-dhiyah. . .

"My dear Uddhava, just as great sages in yoga trance merge into self realization like rivers merging into the ocean, and are thus not aware of material names and forms, similarly the gopis were so completely attached to Me within their minds that they could not think of their own bodies, or of this world, or of their future lives. Their entire consciousness was simply bound up in Me.***
"All those hundreds of thousands of gopis, understanding Me to be their most charming lover and ardently desiring Me in that way, were unaware of my actual position. Yet by intimately associating with Me, the gopis attained Me, the Supreme Absolute Truth."***

In these verses the word "anu" means "after the great separation", and "sanga-baddha-dhiyah" means "their hearts were overcome with bliss", and navidan" means "they were bewildered with joy". In that state it was as if they had become onbe with Lord Krishna. An example to explain that state is given here in the phrase beginning with the words "just as great sages in yoga trance". A different interpretation of Shrimad-Bhagavatam 11.12.13 has already been given in Krishna-sandarbha, Anuccheda 177. What the gopis attained (prapuh) is described in this verse. It is briefly described there. There it is said: "The gopis attained Me, the Supreme Brahman, who am named Krishna." Here Lord Krishna hints: "Unaware of My true nature, that I am eternally the object of their love, the gopis attained Me as their paramour (jaram). Then, desiring Me as their husband, they eventually attained Me as their husband (ramanam)." In this way it is seen that the gopis' relationship with Lord Krishna after some time becomes parakiyabhasa (the faint reflection of the love a girl has for her paramour). All this is explained in that passage of Krishna-sandarbha, Anuccheda 177. My glorious master, Shrila Rupa Gosvami explains in Ujjvala-nilamani (Nayika-bheda-prakarana, Text 3):

neshöa yad angini rase kavibhih parodha
tad gokulambuja-drisham kulam antarena
ashamsaya rasa-vidher avitaritanam
kamsarina rasika-mandala-shekharena

"The lotus-eyed gopis of Gokula descended to this material world to enjoy amorous pastimes with Krishna, the crest jewel of those expert at relishing transcendental mellows, and the enemy of King Kamsa. Except for those gopis, learned scholars and philosophers do not consider amorous affairs between a married woman and a paramour to be good or auspicious."

The scriptures explain that this was the activity at the time of Lord Krishna's descent to this world. The conclusion of all this is found in Shrila Rupa Gosvami's Lalita-Madhava (7.18), where it is said:

dagdham hanta dadhanaya vapuh. . .

"O moon-faced one, My dear friend ahs again come to Me. My desire to see Him scorched My body and wounded My heart with a monsoohn of pain. My life-breeath yearns to meet Him in Vrindavana and enjoy pastimes with Him in a cottage by the Yamuna's shore."

When the mistaken idea that He is their paramour is destroyed, then the gopis enjoy the full bliss of perfect sambhoga pastimes with Lord Krishna. In this way vipralam,bha is divided into four parts and sambhoga is also divided into four parts. In sambhoga are many different pastimes, such as lila-cauryam (playful theft), sanganam (singing and music), rasa (the rasa dance), jala-krida (water pastimes), and vrindavana-vihara (pastimes in Vrindavana forest). An example of playful theft is seen in these words of Shrimad-Bhagavatam (10.22.9):

tasam vasamsy upadaya
nipam aruhya satvarah. . .

"Taking the girls' garments, He quickly climbed to the top of a kadamba tree. Then, as He laughed loudly and His companions also laughed, He addressed the girls jokingly."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 424

An example of singing and music is seen in these words of Shrimad-Bhagavatam (10.33.9):

kacit samam mukundena. . .

"One gopi, joining Lord Mukunda in His singing, sang pure melodious tones that rose harmoniously above His. Krishna was pleased and showed great appreciation for her performance, saying `Excellent! Excellent!' Then another gopi repeated the same melody, but in a special metrical pattern, and Krishna praised her also."***

Another example of singing and music is seen in these words of Shrimad-Bhagavatam (10.34.20-21):

kadacid atha govindo
ramash cadbhuta-vikramah
vijahratur vraje ratryam
madhya-gau vraja-yoshitam

"Once Lord Govinda and Lord Rama, the performers of wonderful feats, were playing in the forest at night with the young girls of Vraja.***

upagiyamanau lalitam
stri janair baddha-sauhridaih
sv-alankritanuliptangau
sragvinau virajo-'mbarau

"Krishna and Balarama wore flower garlands and spotless garments, and Their limbs were beautifully decorated and anointed. The women sang Their glories in a charming way, bound to Them by affection."***

In general the Holi festival is celebrated in this way. Thus, to celebrate the Holi festival, Lord Krishna and His brother, Lord Balarama, enjoyed singing and many other pastimes with a host of girls in Vraja. This pastime is also described in the Bhavishya Purana, Uttara-khanda. Even today, the people of India celebrate the Holi festival in this way. It is said in that passage of Shrimad-Bhagavatam (10.34.22):

nisha-mukham manayantav
uditodupa-tarakam. . .

"The two Lords praised the nightfall, signaled by the rising of the moon and the appearance of stars, a lotus-scented breeze and bees intoxicated by the fragrance of jasmine flowers."***

The bliss of this festival, which occurs on the full-moon day of the month of Phalguna, after the winter has ended, is described in this verse. Lord Krishna enjoyed this festival with His joyful friend Lord Balarama. In some texts of Shrimad-Bhagavatam 10.34.20 the passage reads "vane ratryam" instead of "vraje ratryam". In this reading the forest is described as the forest of Vraja. These verses were spoken by Shrila Shukadeva Gosvami.

Anucchedas 425-427

The rasa dance pastime is seen in these words of Shrimad-Bhagavatam (10.33.2):

tatrarabhata govindo
rasa-kridam anuvrataih. . .

"There on the Yamuna's banks Lord Govinda then began the pastime of the rasa dance in the company of those jewels among women, the faithful gopis, who joyfully linked their arms together."***

The Lord's water-pastimes are seen in these words of Shrimad-Bhagavatam (10.33.23):

so 'mbhasy alam yuvatibhih parishicyamanah. . .

"My dear King, in the water Krishna found Himself being splashed on all sides by the laughing gopis, who looked at Him with love. As the demigods worshiped Him by showering flowers from their airplanes, the self-satisfied Lord took pleasure in playing like the king of the elephants."***

Lord Krishna's pastimes in Vrindavana forest are seen in these words of Shrimad-Bhagavatam (10.33.24):

tatash ca krishnopavane jala-sthala-
prasuna-gandhanila jushöa-dik-tate. . .

"Then the Lord strolled through a small forest on the bank of the Yamuna. This forest was filled to its limits with breezes carrying the fragrances of all the flowers growing on the land and in the water. Followed by His entourage of bees and beautiful women, Lord Krishna appeared like an intoxicated elephant with his she-elephants."***

The meaning of these verses is clear. These verses were spoken by Shrila Shukadeva Gosvami.

Anuccheda 428

The Lord's amorous pastimes with the gopis are seen in these words of Shrimad-Bhagavatam (10.29.46):

bahu-prasara-parirambha-karalakoru-nivi. . .

"There Krishna threw His arms around the gopis and embraced them. He aroused Cupid in the beautiful young ladies of Vraja by touching their hands, hair, thighs, belts, and breasts, by playfully scratching them with His fingernails, and also by joking with them, glancing at them, and laughing with them. In this way the Lord enjoyed pastimes."***

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 429

At the conclusion of the descriptioon of Lord Krishna's amorous pastimes in the rasa dance it is said in Shrimad-Bhagavatam (10.33.25):

evam shashankamshu-virajita nishah. . .

"Although the gopis were firmly attached to Lord Krishna, whose desires are always fulfilled, the Lord was not internally affected by any mundane sex desire. Still, to perform His pastimes the Lord took advantage of all those moonlit autumn nights, which inspire poetic descriptions of transcendental affairs."***

Lord Krishna's pastimes with Shri Radha, who is thhe crest jewel of all fortunate girls, are described in these words of Shrimad-Bhagavatam (10.30.27-34):

kasyah padani caitani
yataya nanda-sununa
amsa-nyasta-prakoshöhayah
karenoh karina yatha

"Here we see the footprints of some gopi who must have been walking along with the son of Nanda Maharaja. He must have put His arm on Her shoulder, just as an elephant rests His trunk on the shoulder of an accompanying she-elephant."***

anayaradhito nunam
bhagavan harir ishvarah
yan no vihaya govindah
prito yam amayad rahah

"Certainly this particular gopi has perfectly worshiped the allpowerful Personality of Godhead, Govinda, since He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place."***

dhanya aho ami alyo
govindanghry-abja-renavah
yan brahmeshau rama devi
dadhur murdhny agha-nuttaye

"O girls! The dust of Govinda's lotus feet is so sacred that even Brahma, Siva and the goddess Rama take that dust upon their heads to dispel sinful reactions."***

tasya amuni nah kshobham-
kurvanty uccaih padani yat
yaikapahritya gopinam
dhanam bhunkte 'cyutadharam

na lakshyante padany atra
tasya nunam trinankuraih
khidyat-sujatanghri-talam
unninye preyasim priyah

"These footprints of that special gopi greatly disturb us. Of all the gopis, She alone was taken away to a secluded place, where She is enjoying the lips of Krishna. Look, we can't see Her footprints over here! It's obvious that the grass and sprouts were hurting the tender soles of Her feet, and so the lover lifted up His beloved."***

imany adhika-magnani
padani vahato vadhum
gopyah pashyata krishnasya
bharakrantasya kaminah
atravaropita kanta
pushpa-hetor mahatmanah

"Please observe, my dear gopis, how in this place lusty Krishna's footprints are pressed more deeply into the ground. Carrying the weight of His beloved must have been difficult for Him. And over here that intelligent boy must have put Her down to gather some flowers.***

atra prasunavacayah
pnya-rthe preyasa kritah
prapadakramana ete
pashyatasakale pade

"Just see how in this place dear Krishna collected flowers for His beloved. Here He has left the impression of only the front part of His feet because He was standing on His toes to reach the flowers."***

kesha-prasadhanam tv atra
kaminyah kamina krtam
tani cudayata kantam
upavishöam iha dhruvam

"Certainly Krishna sat down here with His girlfriend to arrange Her hair. The lusty boy must have made a crown for that Iusty girI out of the flowers He had collected."***

In this passage Shrimad-Bhagavatam 10.3027 is spoken by all the gopis, 10.30.28 is spoken by Shri Radha's friends, 10.30.29 is spoken by the gopis who are neither friends nor enemies, 10.30.30 is spoken by Shri Radha's rivals, the second stanza (beginning with the words "na lakshyate) of 10.30.30 is spoken by Shri Radha's friends, who speak these words to torment Shri Radha's rivals, 10.30.31 is spoken by the rivals who cannot bear Shri Radha's good fortune, the last two lines (beginning with the word "atravaropita) of 10.30.31 and 10.30.32 are spoken by by Shri Radha's friends, the first two lines of 10.30.33 are spoken by Shri Radha's rivals, and the last two lines of 10.30.33 are spoken by Shri Radha's friends. In this way Shri Radha's friends and rivals describe the pastimes of Shri Shri Radha-Krishna. It is also said in Shrimad-Bhagavatam (10.30.26):

vilokyartah samabruvan

"The gopis began following Krishna's path, as shown by His many footprints, but when they saw that these prints were thoroughly intermixed with those of His dearmost consort, they became perturbed and spoke as follows."***

All the gopis spoke these words. Filled with lonmgings, all the gopis wandered (in the forest). The passage quoted above (Shrimad-Bhagavatam 10.30.27-34) was spoken by the vraja-gopis.

The pastimes of Shri Radha had already been hinted at in these words of Shrimad-Bhagavatam (10.30.11-12):

apy ena-patni. . .

"O friend, wife of the deer, has Lord Acyuta been here with His beloved, bringing great joy to your eyes? Indeed, blowing this way is the fragrance of His garland of kunda flowers, which was smeared with the kunkuma from the breasts of His girlfriend when He embraced Her.***
"O trees, we see that you are bowing down. When the younger brother of Rama walked by here, followed by the intoxicated bees swarming around the tulasi manjaris decorating His garland, did He acknowledge your obeisances with His affectionate glances? He must have been resting His arm on the shoulder of His beloved and carrying a lotus flower in His free hand."***

The reader may study these verses to see the pastimes of Shri Shri Radha-Krishna.

Epilogue

Many verses of Shrimad-Bhagavatam's Tneth Canto we have not elaborately explained here. The devotees who yearn to taste the nectar of the rasas may study the explanations Shrila Shridhara Svami has given in His Dashama-öippani commentary. Following his explanations, we have explained the verses of Shrimad-Bhagavatam.

alibhih paripalitah pravalitah sanandam alokitah
pratyasham sumanah-phalodaya-vidhau samodam asvaditah
vrindaranya-bhuvi prakasha-madhurah sarvatishayi-shriya
radha-madhavayoh pramodayatu mam ullasa-kalpa-drumah

May the glorious kalpa-vriksha tree of Shri Shri Radha-Madhava, a tree surrounded by hosts of bumblebees that are Shri Radha's gopi freinds, a tree delightful to see, a tree that fills the directions with the sweet fragrance of its sumanh flowers, a tree that manifests in the land of Vrindavana the sweetness of the greatest beauty and handsomeness, fill me with delight.

tadrisha-bhavam bhavam
prathayitum iha yo 'vataram ayatah
a-durjana-gana-sharanam
sa jayati chaitanya-vigrahah krishnah

Glory to Lord Krishna, who is the shelter of everyone, including even the most fallen and wicked, and who, manifesting the form of Lord Chaitanya, descended to this world to widely distribute the gift of ecstatic spiritual love.

Thus ends Shri Priti-sandarbha

Thus end the Six Sandarbhas


Paramatma-sandarbha

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Paramatma-sandarbha >>

No text or attachments, Sub-item(s) list as below:

Hari Bhakti Vilasa Prayers
Paramatma sandarbha 1
Paramatma sandarbha 2
Paramatma sandarbha (without Sanskrit)


Hari Bhakti Vilasa Prayers

Hari-bhakti-vilasa

kim ca tad idam bhrgv-adin prati

When, oblivious to the world, religious duties, home, body, insults, praise, pleasure, and pain, and intoxicated with the nectar of pure spiritual love, will I become like a madman in Vrndavana?

Text 89

hare krsna krsneti krsneti mukhyan

mahascarya-namavali-siddha-mantran krpa-murti-caitanyadevopagotan

kadabhyasya vrndavane syam krtarthah

hare krsna krsna - Hare Krsna, Krsna; iti - thus; krsna - Krsna; iti - thus; mukhyat - from the mouth; maha - very; ascarya - wonderful; nama - of names; avali - series; siddha - perfection; mantrat - from the mantra; krpa - of compassion; murti - the form; caitanyadeva - of Lord Caitanyadeva; upagatan - attained; kada - when?; abhyasya - acting; vrndavane - in Vrndavana; syam - I will become; krtarthah - successful.

When, chanting the siddha-mantra of very wonderful names beginning "Hare Krsna, Hare Krsna, Krsna!" come from the mouth of Lord Caitanyadeva, who is compassion personified, will I become perfect in Vrndavana?

Text 90

hema-sphatika-padmaraga-racitair mahendranila-drumair

nana-ratnamaya-sthalibhir ali-jhankaraih sphutad-vallibhih citraih kira-mayura-kokila-mukhair nana-vihangair lasat

padmadyais ca sarobhir adbhutam aham dhyayami vrndavanam

hema - gold; sphatika - crystal; padmaraga - and rubies; racitair - made; maha - great; indranila - sapphires; drumair - with trees; nana - various; ratnamaya - jeweled; sthalibhir - with places; ali - of bumblebees; jhankaraih - with buzzing; sphutad - blossoming; vallibhih - with vines; citraih - wonderful; kira - parrots; mayura - peacocks; kokila - and cuckoos; mukhair - headed by; nana - various; vihangair - with birds; lasat - shining; padma - with lotuses; adyais - beginning with; ca - also; sarobhir - with lakes; adbhutam - wonderful; aham - I; dhyayami - meditate; vrndavanam - on Vrndavana.

I meditate on wonderful Vrndavana splendid with gold, crystal, and rubies, with great sapphire trees, with courtyards made of many kinds of jewels, with buzzing bees, with blossoming vines, with wonderful parrots, peacocks, cuckoos, and other birds, and with lakes filled with lotuses and other flowers.

Text 91

tambula-panaka-manohara-modakadi-

ramye lasan-mrdula-pallava-caru-talpe dvara-sthitalibhir aho suhrdav aveksya

vrndavanam smara nikuja-grhair manojam

tambula - betelnuts; panaka - nectar drinks; manohara - jasmine flowers; modaka - candies; adi - beginning with; ramye - delightful; lasat - shining; mrdula - gentle; pallava - of flowers; caru - beautiful; talpe - on the bed; dvara - by the door; sthita - standing; alibhir - by friends; aho - oh!; suhrdau - two friends; aveksya - seeing; vrndavanam - on Vrndavana; smara - please meditate; nikunja - in teh forest groves; grhair - with cottages; manojam - charming.

Please meditate on Vrndavana, which is beautiful with many forest-cottages where gopis stand by the door and gaze at their two friends enjoying betelnuts, nectar drinks, candies, jasmine flowers, and many other pleasures on the beautiful couch of splendid and soft leaves and flowers.

Vrndavana, where sri Radha's beloved enjoys pastimes, Is my life. I hope to attain Lord Krsna's lotus feet in Vrndavana.

Text 97

gunanti suka-sarikah su-caritani radha-pates

tad eka-paritustaye taru-latah sadotphullitah saramsi kamalotpaladibhir adhas ca yatra sriyam

tad-utsava-krte manah smara tad eva vrndavanam

gunanti - praise; suka-sarikah - the parrots; su- caritani - the beautiful transcendental pastimes; radha- pateh - of the master of Radha; tat - that; eka - one; paritustaye - for satisfaction; taru - trees; latah - and vines; sada - eternally; utphullitah - blossoming; saramsi - lakes; kamalotpaladibhih - lotuses and other flowers; adhah - below; ca - also; yatra - where; sriyam - beauty; tad-utsava-krte - made into a festival; manah - O mind; smara - please remember; tat - that; eva - indeed; vrndavanam - Vrndavana.

O mind, please meditate on Vrndavana, where the parrots sing about the pastimes of Lord Krsna, the master of Radha, where the tree and vines blossom eternally only to please Him, and where the lotuses, the other flowers, and the lakes, are beautiful to bring Him a great festival of happiness.

Text 98

nana-keli-nikunja-mandala-yute nana-saro-vapika-

ramye gulma-lata-drumais ca parito nana-vidhaih sobhite nana-jati-samullasat-khaga-mrgair nana-vilasa-sthali

pronmilan-mani-rocisi priya kada dhyeyo 'si vrndavane

nana - various; keli - pastimes; nikunja - forest; mandala - area; yute - with; nana - various; sarah - lakes; vapika - ponds; ramye - beautiful; gulma - bushes; lata - vines; drumaih - trees; ca - and; paritah - everywhere; nana - various; vidhaih - kinds; sobhite - beautiful; nana - various; jati - species; samullasat - playful and happy; khaga - birds; mrgaih - and animals; nana - various; vilasa - of pastimes; sthali - the place; pronmilat - opening; mani - jewel; rocisi - splendor; priya - dear; kada - when?; dhyeyah - meditated on; asi - you are; vrndavane - in Vrndavana.

O my beloved, when will I meditate on You in Vrndavana, which is filled with many pastime forests, beautiful with many lakes and ponds, graceful with many trees, vines, bushes, and many kinds of birds and animals, and which is the abode of many transcendental pastimes and splendid with many jewels?

Text 99

yatraivati-rasonmadam viharate mat-prestha-vastu-dvayam

bhaktih kvapi maha-rasotsavamayi yatraiva nihsyandate yatraiva pravisanti naiva nigama-sreni giram bhangayas

tasminn eva mamastu dhih pranayini vrndavane pavane

yatra - where; eva - indeed; ati - very; rasa - sweet nectar; unmadam - passionate; viharate - enjoys pastimes; mat - to me; prestha - most dear; vastu-dvayam - couple; bhaktih - devotional service; kvapi - somewhere; maha - great; rasa - of nectar; utsavamayi - consisting of a festival; yatra - where; eva - indeed; nihsyandate - are manifested; yatra - where; eva - indeed; pravisanti - enter; na - not; eva - indeed; nigama-sreni - of the scriptures; giram - of the words; bhangayah - flood; tasmin - in that; eva - indeed; mama - of me; astu - may be; dhih - intelligence; pranayini - beloved; vrndavane - in Vrndavana; pavane - purifying. .pa

Sri Hayagriva Upanisad and other Upanisads

Sri Niralamba Upanisad

Text 1

esam ajnana-jantunam samastarista-santaye. yad yad boddhavyam akhilam tad asankya bravimy aham.

esam - of them; ajnana - ignorance; jantunam - of living beings; samasta - all; arista - calamities; santaye - for stopping; yad yat - whatever; boddhavyam - to be understood; akhilam - all; tat - that; asankya - fearing; bravimi - speak; aham. - I.

Now I will explain the truth. Knowledge of the truth puts an end to the calamities that plague the bewildered conditioned souls.

Text 2

kim brahma ka isvarah ko jivah ka prakrtih ka paramatma ko brahma ko visnuh ko rudrah ka indrah ka samanah ka suryah kas candrah ke surah ke asurah ke pisacah ke manusyah kah striyah ke pasv-adayah kim sthavaram ke brahmanadayah ka jatih kim karma kim akarma kim jnanam kim ajnanam kim sukham kim duhkham kah svargah ko narakah ko bandhah ko moksah ka upasyah ka sisyah ko vidvan ko mudhah kim asuram kim tapah kim paramam padam kim grahyam kim agrahyam kah sannyasity asankyaha.

kim - what?; brahma - the Supreme; ka - who; isvarah - the controller; kah - who; jivah - the condityioned soul; ka - what?; prakrtih - material nature; ka - who?; paramatma - the Suipersoul; kah - who?; brahma - Brahma; kah - who; visnuh - Visnu; kah - who; rudrah - siva; ka - who; indrah - Indra; ka - who; samanah - Yama; ka - who; suryah - Surya; kah - who; candrah - Candra; ke - who; surah - the demigods; ke - who; asurah - the demons; ke - who; pisacah - the pisacas; ke - wgho; manusyah - the human beings; kah - who; striyah - women; ke - who; pasv-adayah - cows and other animals; kim - what; sthavaram - unmoving; ke - who; brahmanadayah - the castes beginning the brahmanas; ka - what; jatih - birth; kim - what; karma - karma; kim - what; akarma - freedom from karma; kim - what; j anam - knowledge; kim - what; ajnanam - ignorance; kim - what; sukham - happiness; kim - what; duhkham - suffering; kah - what; svargah - Svarga; kah - what; narakah - hell; kah - what; bandhah - bondage; kah - what; moksah - liberation; ka - who; upasyah - should be worshiped; ka - who; sisyah - si a disciple; kah - who; vidvan - is a wise person; kah - who; mudhah - is a fool; kim - what; asuram - demonic activity; kim - what; tapah - austerity; kim - what; paramam - supreme; padam - abode; kim - what; grahyam - should be accepted; kim - what; agrahyam - should not be accepted; kah - who; sannyasi - a sannyasi; iti - thus; asankya - doubting; aha - said.


Paramatma sandarbha 1

Mangalacarana

tau santoshayata santau
shrila-rupa-sanatanau
dakshinatyena bhattena
punar etad vivicyate
rmal
tasyadyam granthana-lekham
kranta-vyutkranta-khanditam
paryalocyatha paryayam
kritva likhati jivakah

tau-them; santoshayata-pleasing; santau-saintly; shrila-rupa-sanatanau-Shri Rupa and Sanatana Gosvamis; dakshinatyena-from south India; bhattena-by Shri Gopala Bhatta Gosvami; punah-again; etat-this; vivicyate-is described; tasya-of him; adyam-original; granthana-lekham-writing; kranta-vyutkranta-various arguments; khanditam-refuting; paryalocya-considering; atha-now; paryayam-systematic arrangement; kritva-doing; likhati-writes; jivakah-Jiva Gosvami.

Shrila Gopala Bhatöa Gosvami, the great philosopher from the southern provinces who greatly pleased Shrila Rupa Gosvami and Shrila Sanatana Gosvami, left many valuable notes that defeat various philosophical misconceptions. Systematically arranging these notes, and considering their content, Jiva Gosvami writes this book.

Anuccheda 1

Text 1

atha paramatma vivriyate. yadyapi paramatmatvam vaikunöhe 'pi prabhor asti. tad api ca bhagavattangam tat syad ittham jagad-gatam vacyam. tatra tam jagad-gata-jiva-nirupana-purvakam nirupayati dvabhyam

atha-now; paramatma-th Supersoul; vivriyate.-is described; yadyapi-although; paramatmatvam-the nature of the Supersoul; vaikunöhe-in Vaikuntha; api-also; prabhoh-of the Supreme Personality of Godhead; asti.-is; tad api-nevertheless; ca-also; bhagavatta-of the nature of the Supreme Personality of Godhead; angam--a part; tat-that; syat-is; ittham-thus; jagad-gatam-gone to the material world; vacyam.-to be said; tatra-there; tam-that; jagad-gata-gone to the material world; jiva-of the individual spirit soul; nirupana-description; purvakam-previous; nirupayati-dscribes; dvabhyam-with two.

Now the Supersoul will be described. Although the Lord's Supersoul feature is also manifested in the spiritual world of Vaikunöha, it is generally said to that the Supreme Lord's Supersoul expansion is present primarily in the material world. The individual spirit souls and the Supersoul, both present in the material world, are described in the following two verses (Shrimad-Bhagavatam 5.11.12-13):

Text 2

kshetrajna eta manasa vibhutir
jivasya maya-racitasya nityah
avirhitah kvapi tirohitash ca
shuddho vicashöe hy avishuddha-kartuh

kshetrajna-the individual soul; eta-all these; manasa-of the mind; vibhutih-different activities; jivasya-of the living entity; maya-racitasya-created by the external material energy; nityah-from time immemorial; avirhitah-sometimes manifested; kvapi-somewhere; tirohitah ca-and not manifested; shuddhah-purified; vicashöe-sees this; hi-certainly; avishuddha-unpurified; kartuh--of the doer.

"The individual soul bereft of Krishna consciousness has many ideas and activities created in the mind by the external energy. They have been existing from time immemorial. Sometimes they are manifest in the wakening state and in the dream state, but during deep sleep (unconsciousness) or trance, they disappear. A person who is liberated in this life (jivan-mukta) can see all these things vividly.*

Text 3

kshetrajna atma purushah puranah
sakshat svayam-jyotir ajah pareshah
narayano bhagavan vasudevah
sva-mayayatmany avadhiyamanah

kshetrajna-the Supreme Personality of Godhead; atma-all-pervading, present everywhere; purushah-the unrestricted controller, who has unlimited power; puranah-the original; sakshat-perceivable by hearing from the authorities and by direct perception; svayam-personal; jyotih-manifesting His bodily rays (the Brahman effulgence); ajah-never born; pareshah-the Supreme Personality of Godhead; narayanah-the resting place of all living entities; bhagavan-the Supreme Personality of Godhead with six full opulences; vasudevah-the shelter of everything, manifested and nonmanifest; sva-mayaya-by His own potency; atmani-in His own self, or in the ordinary living entities; avadhiyamanah-existing as the controller.

"There are two kinds of kshetrajna: the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all-pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old-age, or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana and He is the shelter of living entities after the annihilation of the material world. He is full of all opulences and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead."*

Text 4

yah shuddho 'pi mayatah paro 'pi maya-racitasya vakshyamanasya sarva-kshetrasya mayaya kalpitasya manaso 'ntahkaranasyaitah prasiddha vibhutir vrittir vicashöe visheshena pashyati. pashyams tatravishöo bhavati. sa khalv asau jiva-nama sva-sharira-dvaya-lakshana-kshetrasya jnatritvat kshetrajna ucyata ity arthah.

yah-who; shuddhah-pure; api-although; mayatah-maya; parah-above; api-even; maya-racitasya-created by maya; vakshyamanasya-which will be explained; sarva-kshetrasya-of all fields; mayaya-by maya; kalpitasya-created; manasah-of the mind; antahkaranasya-of the mind; etah-they; prasiddha-proved; vibhutih-vibhutis; vrittih-actions; vicashöe-sees; visheshena-specifically; pashyati-sees; pashyamh-seeing; tatra-there; avishöah-entered; bhavati.-is; sa-he; khalv-indeed; asau-he; jiva-nama-called the jiva; sva-sharira-dvaya-lakshana-characterized by two bodies; kshetrasya-of the field; jnatritvat-because of being the knower; kshetrajna-the knower of the field; ucyata-is said; iti-thus; arthah.-the meaning.

This verse means: "Even though he is by nature pure (shuddhah), that is to say beyond the touch of the illusory potency maya, the individual spirit soul sees (vicashöe) the (etah) activities (vibhutih) of the mind (manasah), the mind having been created by the illusory potency maya (maya-racitasya). The mind sees all fields of activity. The mind will be further described later in this book. By seeing these activities, the individual soul, who is called the `jiva', enters into them. Because he thus has knowledge of two different material bodies, the soul is thus called `kshetrajna' (the knower of the field of action)."

Text 5

tad uktam

yaya sammohito jiva
atmanam tri-gunatmakam
paro 'pi manute 'nartham
tat-kritam cabhipadyate. iti.

tat-that; uktam-said; yaya-by whom; sammohitah-illusioned; jiva-the living entities; atmanam-self; tri-gunatmakam-conditioned by the three modes of nature, or a product of matter; parah-transcendental; api-in spite of; manute-takes it for granted; anartham-things not wanted; tat-by that; kritam ca-reaction; abhipadyate-undergoes thereof; iti-thus.

The conditioned soul is also described in these words of Shrimad-Bhagavatam (1.7.5):

"Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries."*

Text 6

tasya manasah. kidrishataya maya-racitasya. tatraha jivasya jivopadhitaya jiva-tadatmyena racitasya. tatash ca tat-tayopacaryamanasyety arthah. tatash ca kidrishasya. avishuddham bhagavad-bahirmukham karma karotiti tadrishasya. kidrishir vibhutih. nitya anadita evanugatah. atra ca kada kidrishir ity apekshayam aha jagrat-svapnayor avirbhutah sushuptau tirohitash ceti.

tasya-of that; manasah.-mind; kidrishataya-withwhat?; maya-racitasya.-created by maya; tatra-there; aha-said; jivasya-of the soul; jiva-the soul; upadhitaya-with the designation; jiva-tadatmyena-by the identity of the soul; racitasya.-created; tatah-then; ca-and; tat-that; taya-by that; upacaryamanasya-honored; iti-thus; arthah-the meaning; tatah-then; ca-and; kidrishasya.-like what?; avishuddham-impure; bhagavat-the Supreme Personality of Godhead; bahirmukham-outside; karma-deeds; karoti-does; iti-thus; tadrishasya.-like that; kidrishih-like what?; vibhutih-actions; nitya-eternal; anadita-from time immemorial; eva-indeed; anugatah-followed; atra-here; ca-and; kada-when?; kidrishih-like what?; iti-thus; apekshayam-in this matter; aha-said; jagrat-svapnayoh-of waking and dream; avirbhutah-manifested; sushuptau-in dreamless sleep; tirohitah-disappeared; ca-and; iti-thus.

Here someone may ask: "How does the illusory energy maya create (maya-racitasya) the material mind (manasah)?" The answer is given in the word "jivasya", which means “by making the individual soul think that the external material body is his true identity".
Then someone may ask: "What happens then?" The answer is that the soul then engages in impure material activities that have no relation to the Supreme Personality of Godhead.
Then someone may ask: "What are these material activities (vibhutih) like?" The answer is given in the word “nityah", which means "they have been existing from time immemorial".
Then someone may ask: "When are these material activities manifested?" The answer is given that they are manifest in the wakening state and in the dream state, but during deep sleep (unconsciousness) or trance, they disappear (tirohitash ca).

Text 7

yas tu purano jagrat-karana-bhutah purushah adyo 'vatarah purushah parasya ity-adina dvitiyadau prasiddhah.

yah-who; tu-indeed; puranah-ancient; jagrat-karana-bhutah-the creator of the waking state; purushah-the Supreme Personality of Godhead; adyo 'vatarah purushah parasya ity-adina-Shrimad-Bhagavatam 2.6.42; dvitiyadau-in the beginning of the Second Canto; prasiddhah-proved.

That the Supreme Personality of Godhead is the creator of the waking state is explained in these words of Shrimad-Bhagavatam (2.6.42):

"Karanarnavashayi Vishnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakashayi Vishnu, and the sum total of all living beings, both moving and nonmoving."*

Text 8

sakshad eva svayam-jyotih sva-prakashah. na tu jiva-vad anyapekshaya. ajo janmadi-shunayh. paresham brahmadinam apishah. naram jiva-samuhah sva-niyamyatvenayanam yasya sah. bhagavan aishvaryady-amsha-van. bhagavad-amshatvat. vasudevah sarva-bhutanam ashrayah.

sakshat-directly; eva-indeed; svayam-jyotih-self-manifest; sva-prakashah.-self-manifest; na-not; tu-but; jiva-vat-like the individual soul; anya-on others; apekshaya-dependent; ajah-unborn; janmadi-shunayh.-free fo birth and other material changes; paresham-of others; brahmadinam-beginning with the demigod Brahma; api-also; ishah-the master; naram-naram; jiva-samuhah-the aggregate of all spirit souls; sva-niyamyatvena-by controlling; ayanam-the resting place; yasya-of whom; sah.-He; bhagavan-the Supreme Personality of Godhead; aishvarya-opulences; adi-beginning; amsha-parts; van-possessing; bhagavad-amshatvat-becauyse of being a part and parcel fo the Supreme Personality of Godhead; vasudevah-Vasudeva; sarva-bhutanam-of all living entities; ashrayah-the shelter.

Here (in the verse quoted in text 3) the word “svayam-jyotih" means "The Supreme Personality of Godhead is mnifested according to His own wish". This means that the Supreme Lord is not like the individual souls, who are dependent on others. The word "ajah" means that the Lord is free of material birth and other material transformations. The word "pareshah" means that the Supreme Personality of Godhead is master of Brahma and all other living beings. The word "narayanah" means that because He is the supreme controller, the Supreme Personality of Godhead is also the resting place (ayana) of all living entities (nara). The word "bhagavan" means that the Lord is the master of all opulences. The word "vasudevah" means that the Lord is the shelter of all living entities.

Text 9

sva-mayaya sva-rupa-shaktya atmani sva-svarupe avadhiyamano 'vasthapyamanah. karma-kartri-prayogah. mayayam mayike 'py antaryamitvena pravishöo 'pi svarupa-shaktya svarupa-stha eva. na tu tat-samshakta ity arthah. vasudevatvena sarva-kshetra-jnatritvat so 'parah. maya-mohito jivo maya-rahitah shuddhah kshetrajna atma paramatmeti.

sva-mayaya-sba-mayaya; sva-rupa-shaktya-by His internal potency; atmani-atmani; sva-svarupe-in His own transcendental form; avadhiyamanah-avadhiyamanah; avasthapyamanah-being established; karma-kartri-prayogah-the instrumental case; mayayam-in maya; mayike-in the workd created by maya; api-also; antaryamitvena-as the Supersoul; pravishöah-entered; api-also; svarupa-shaktya-by His internal potency; svarupa-stha-situated in Himself; eva.-indeed; na-not; tu-but; tat-samsakta-attached to that; iti-thus; arthah.-the meaning; vasudevatvena-as Vasudeva; sarva-kshetra-jnatritvat-because of being the knower of all fields; sah-He; aparah-without superior; maya-mohitah-bewilderdd by maya; jivah-the individual spirit soul; maya-rahitah-without maya; shuddhah-pure; kshetrajna-knower of the firld; atma-the Soul; paramatmathe Supersoul; iti-thus.

The words "sva-mayaya atmani avadhiyamanah" mean "by His own internal potency (sva-mayaya) He has manifested (avadhiyamanah) the world within Himself (atmani)". Therefore in this passage the Lord is in the instrumental case. Thus the Lord enters the world created by the illusory potency maya and, by the power of His own internal potency, there He manifests His spiritual form of the Supersoul. However, He never becomes attached to that world of maya. That is the meaning. Here the Lord is called "vasudevah" because He is the knower of all fields of activities, and therefore no one is superior to Him. The individual spirit soul is bewildered by the illusory potency maya, but the Supersoul (kshetrajna atma) is never bewildered by maya. He is always pure.

Text 10

tad evam api mukhyam kshetrajnatvam paramatmany eva. tad uktam sarvam puman veda gunamsh ca taj-jno na veda sarvajnam anantam ide iti.

tat-that; evam-thus; api-also; mukhyam-primary; kshetrajnatvam-the state oif being the knower of the field of activity; paramatmani-in the Supersoul; eva.-indeed; tat-that; uktam-said; sarvam puman veda gunamsh ca taj-jno na veda sarvajnam anantam ide iti-Shrimad-Bhagavatam 6.4.24.

Thus the primary meaning here is that the Supersoul is the knower of all fields of activity. This is described in the following words of Shrimad-Bhagavatam (6.4.25):

"Nevertheless, the living being is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him."*

Text 11

tatha shri-gitopanishatsu

idam shariram kaunteya
kshetram ity abhidhiyate
etad yo vetti tam prahuh
kshetrajnam iti tad-vidah

tatha-so; shri-gitopanishatsu-in Shri Bhagavad-gita 13.2; idam-this; shariram-body; kaunteya-O son of Kunti; kshetram-the field; iti-thus; abhidhiyate-is called; etat-this; yah-anyone; vetti-knows; tam-him; prahuh-is called; kshetrajnam-knower of the body; iti-thus tad-vidah-one who knows.

This is also described in Bhagavad-gita (13.2-3), where the Supreme Personality of Godhead explains:

"This body, O son of Kunti, is called the field, and one who knows this body is called the knower of the field.*

Text 12

kshetrajnam capi mam viddhi
sarva-kshetreshu bharata
kshetra-kshetrajnayor jnanam
yat taj jnanam matam mama. iti.

kshetrajnam-the knower; ca-also; api-certainly; mam-Me; viddhi-know; sarva-all; kshetreshu-in bodily fields; bharata-O son of Bharata; kshetra-field of activities (the body; kshetrajnayoh-the knower of the field; jnanam-knowledge; yat-that which is taught; taj-that; jnanam-knowledge; matam-opinion; mama.-My; iti-thus.

"O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its owner is called knowledge. That is My opinion."*

Text 13

atra khalu kshetrajnam capi mam viddhi iti sarveshv api kshetreshu mam ca kshetrajnam viddhi. na tu jivam iva sva-sva-kshetra evety artha iti. na ca jiveshayoh samanadhikaranyena nirvishesha-cid-vastv eva jneyataya nirdishati. sarva-kshetreshu ity asya vaiyarthyapatteh.

atra-here; khalu-indeed; kshetrajnam capi mam viddhi iti-the words "kshetrajnam capi mam viddhi"; sarveshu-in all; api-even; kshetreshu-fields; mam-Me; ca-and; kshetrajnam-the knower of the firld; viddhi.-know; na-not; tu-but; jivam-the individual spirit soul; iva-like; sva-sva-kshetre-their own fields; eva-indeed; iti-thus; arthah-the meaning; iti.-thus; na-not; ca-also; jiva-of the individual soul; ishayoh-of the Supreme Personality of Godhead; samanadhikaranyena-by equality; nirvishesha-without variety; cit-spiritual; vastv-substance; eva-indeed; jneyatayaby what is to be known; nirdishati-indicates; sarva-kshetreshu-in all fields; iti-thus; asya-of Him; vaiyarthya-useless; apatteh-because of the improper conclusion.

Here the words "kshetrajnam capi mam viddhi", which in prose order become "mam ca kshetrajnam viddhi", mean "I am also the knower in all bodies". Thus the Supreme Personality of Godhead is not at all like the individual spirit soul, for the individual soul knows his own body only. That is the meaning. Therefore one should not accept the impersonalist theory, which states that the individual soul and the Supreme Personality of Godhead are equal. The impersonalist interpretation of the words “sarva-kshetreshu" here is complete nonsense.

Text 14

jneyam yat tat pravakshyami ity-adina. sarvatah pani-padam tat sarvato 'kshi-siro-mukham ity-adina ca sa-visheshasya nirdekshyamanatvat.

jneyam yat tat pravakshyami ity-adina-in Bhagavad-gita 13.12; sarvatah pani-padam tat sarvato 'kshi-siro-mukham ity-adina-in Bhagavad-gita 13.13; ca-also; sa-visheshasya-the personalist idea, that They are different; nirdekshyamanatvat-because it will be shown.

This is so because the personalist idea, that the individual soul and the Supersoul are different, will be affirmed in these words of Bhagavad-gita (13.12-13):

"I shall now explain the knowable. knowing which you will taste the eternal. This is beginningless and it is subordinate to Me. It is called Brahman, the spirit, and it lies beyond the cause and effect of this material world.*
"Everywhere are His hands and legs, His eyes and faces, and He hears everything. In this way the Supersoul exists."*

Text 15

amanitvam ity-adina jnanasya ca tathopadekshyamanatvat.

amanitvam ity-adina-Bhagavad-gita 13.8; jnanasya-of knowledge; ca-also; tatha-so; upadekshyamanatvat-because of what will be taught.

Further evidence that the personalist idea is correct is given by the Supreme Lord Himself when He defines the true meaning of knowledge in these words (Bhagavad-gita 13.8-12):

"Humility, pridelessness, non-violence, tolerance, simplicity, approaching a bona fide spiritual master, cleanliness, steadiness and self-control, renunciation of the objects of sense gratification, absence of false ego, the perception of the evil of birth, death, old-age, and disease, non-attachment to children, wife, home, and the rest, and evenmindedness amid pleasant and unpleasant events, constant and unalloyed devotion to Me, resorting to solitary places, detachment from the general mass of people, accepting the importance of self-realization, and philosophical search for the Absolute Truth-all these I thus declare to be knowledge, and what is contrary to these is ignorance."*

Text 16

kim ca kshetrajnam capi ity atra tat tvam asi itivat samanadhikaranyena tan-nirvishesha-jnane vivakshite kshetra-kshetrajnayor jnanam ity evanudyate. na tu kshetra-kshetrajnayor jnanam iti.

kim ca-furthermore; kshetrajnam capi iti-these words; atra-here; tat-that; tvam-you; asi-are; iti-thus; vat-like; samanadhikaranyena-by equality; tan-nirvishesha-in the absence of distinction; jnane-in knowledge; vivakshite-desired to be said; kshetra-kshetrajnayor jnanam iti-these words; eva-indeed; anudyate-is said; na-not; tu-but; kshetra-kshetrajnayor jnanam iti-these words.

However, if in Bhagavad-gita 13.3 the Supreme Lord had wished to teach that the individual souls are not different from Him, and if this Gita passage were then like the Chandogya Upanishad's (6.8.7) declaration "tat tvam asi" (You are that), then the Lord would have said “kshetrajneshvarayor jnanam" (to understand the two knowers of this body, who are both the Supreme Personality of Godhead, is called knowledge). He would not have said what He actually did say: "kshetrajnayor jnanam" (to understand this body and its owner is called knowledge).

Text 17

kintu kshetra-kshetrajnayor ity asyayam arthah. dvi-vidhayor api kshetra-kshetrajnayor yaj-jnanam tan mamaiva jnanam matam. anyarthash ca paramarshah iti nyayena maj-jnanaika-tatparyakam ity arthah. jneyasyaikatvenaiva nirdishöatvad yogyatvac ca.

kintu-however; kshetra-kshetrajnayoh-of the field and the knower of the field; iti-thus; asya-of this; ayam-this; arthah.-the meaning; dvi-vidhayoh-of two kinds; api-also; kshetra-kshetrajnayoh-of the field and the knower of the field; yaj-jnanam-which knowledge; tat-that; mama-of Me; eva-indeed; jnanam-knowledge; matam.-the opinion; anyarthash ca paramarshah iti nyayena-by Vedanta-sutra 1.3.20; maj-jnana-knowledge of Me; eka-only; tatparyakam-the meaning; iti-thus; arthah-the meaning; jneyasya-of the object of knowledge; ekatvena-by being one; eva-indeed; nirdishöatvat-because of being taught; yogyatvat-because of the propriety; ca.-also.

Here is the true meaning of the words "kshetra-kshetrajnayoh": "To understand the two different persons who know this body is called knowledge. That is My opinion." This is also confirmed in the following words of Shri Vedanta-sutra (1.3.21):

anyarthash ca paramarshah

"The meaning here is that the individual soul is different from the Supreme."

Thus, ultimately, the Supreme Lord says here: "True knowledge is knowledge of Me". This is so because here a single object of knowledge is described. That is the proper understanding.

Text 18

na ca nirishvara-sankhya-vat kshetra-kshetrajna-matra-vibhagad atra jnanam matam. mam ity aneneshvarasyapekshitatvat. na ca vivarta-vada-vad ishvarasyapi bhrama-matra-pratita-purushatvam. tad-vacana-lakshana-sa-veda-gitadi-shastranam apramanyat bauddha-vadapatteh. tasyam ca satyam bauddhanam iva vivarta-vadinam tad-vyakhyanayukteh.

na-not; ca-also; nirishvara-sankhya-vat-like thatheistic sankhya theory; kshetra-kshetrajna-of the field and the knower of the field; matra-only; vibhagat-because of the distinction; atra-here; jnanam-knowledge; matam.-considered; mam-Me; iti-thus; anena-by this; ishvarasya-of the Supreme Personality of Godhead; apekshitatvat-because of being in relationto; na-not; ca-also; vivarta-vada-vat-like the impersonalist theory of transformation; ishvarasya-of the Supreme Personality of Godhead; api-even; bhrama-bewilderment; matra-only; pratita-believed; purushatvam-the status of the Supreme Personality of Godhead; tad-vacana-by those words; lakshana-characterized; sa-with; veda-the Vedas; gita-the Bhagavad-gita; adi-beginning with; shastranam-of scriptures; apramanyat-because of not prividing evidence; bauddha-vadapatteh-of the theory of the Buddhists; tasyam-in that; ca-also; satyam-truth; bauddhanam-of the Buddhists; iva-like; vivarta-vadinam-of the impersonalists; tad-vyakhyana-of that interpretation; ayukteh-becausze of being illogical.

The knowledge here is not like the atheistic sankhya theory, which accepts only the individual soul and the field of the soul's perception. The reason is given here in the word “mam" (Me). With this word the Supreme Personality of Godhead affirms that He Himself is the proper object of knowledge. Nor is the knowledge described here like the impersonalists' theory that the Supreme Personality of Godhead is an illusion and only foolish people believe that the Supreme Personality of Godhead really exists. This idea of the impersonalists is not supported by the Vedas, Bhagavad-gita, and other scriptures, for this idea is the same as the idea of the Buddhists. The impersonalists and the Buddhists actually share the same philosophy, a philosophy that is wildly illogical.

Text 19

na ca tasya satya-purushatve 'pi nirvishesha-jnanam eva moksha-sadhanam iti tadiya-shastrantaratah samaharyam. evam satata-yukta ye ity-adi purvadhyaye nirvishesha-jnanasya heyatvena vivakshitatvat.

na-not; ca-also; tasya-of that; satya-truth; purushatve-in personality; api-also; nirvishesha-jnanam-the impersonlist theory; eva-indeed; moksha-sadhanam-the way to attain liberation; iti-thus; tadiya-of that; shastra-scriptures; antaratah-from within; samaharyam-to be collected; evam satata-yukta ye ity-adi-Bhagavad-gita 12.1; purvadhyaye-in the previous chapter; nirvishesha-jnanasya-of the impersonalist theory; heyatvena-the status of being worthy to be rejected; vivakshitatvat-because of desiring to say.

Many quotes may be gathered from the scriptures to prove that the impersonalist idea of the Supreme Personality of Godhead does not lead to final liberation. For example, in the previous chapter of Bhagavad-gita it is said that the impersonalist theory should be rejected. There it is said (Bhagavad-gita 12.1-2):

"Arjuna inquired: Which is considered to be more perfect: those who are properly engaged in Your devotional service, or those who worship the impersonal Brahman, the unmanifested?*
"The Supreme Personality of Godhead said: He whose mind is fixed on My personal form, always engaged in worshiping Me with great and transcendental faith, is considered by Me to be most perfect."*

Text 20

tatraiva ca ye tu sarvani karmani ity-adinananya-bhaktan uddishya tesham aham samuddharta mrityu-samsara-sagarat ity anena taj-jnanapekshapi nadriteti.

tatraiva ca ye tu sarvani karmani ity-adinananya-bhaktan uddishya tesham aham samuddharta mrityu-samsara-sagarat ity anena taj-jnanapekshapi nadriteti.

The impersonalist theory is also criticized in these words spoken by the Supreme Personality of Godhead Himself (Bhagavad-gita 12.6-7):

"For one who worships Me, giving up all his activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, who has fixed his mind upon Me, O son of Pritha, for him I am the swift deliverer from the ocean of birth and death."*

Text 21

tad uktam ekadashe svayam-bhagavata yat karmabhir yat tapasa ity adi.

tad uktam ekadashe svayam-bhagavata yat karmabhir yat tapasa ity adi-Shrimad-Bhagavatam 11.20.32-33.

The Supreme Personality of Godhead again criticizes it in these words (Shrimad-Bhagavatam 11.20.32-33):

"Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties, and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions."***

Text 22

moksha-dharme ca

ya vai sadhana-sampattih
purushartha-catushöaye
taya vina tad apnoti
naro narayanashrayah. iti.

moksha-dharme-in the Moksa-dharma; ca-and; ya-which; vai-indeed; sadhana-sampattih-the result of religious practice; purushartha-the goal of life; catushöaye-fourfold; taya-by that; vina-without; tat-that; apnoti-attains; narah-a person; narayanashrayah.-who has taken shewlter of Lord Narayana; iti-thus.

This is also confirmed by the following words of Shri Moksha-dharma:

"A person who takes shelter of Lord Narayana attains the four goals of life. He does not need to perform any other spiritual activities other than taking shelter of the Lord."

Text 23

atra tu purvadhyaya-vishlaghitam tad evavritha-kartum sa-visheshataya nirdishya

atra-here; tu-but; purvadhyaya-the previous chapter; vishlaghitam-praised; tat-that; eva-indeed; avritha-not useless; kartum-to make; sa-visheshataya-with the personalist idea of spiritual variety; nirdishya-indicating.

So the previous chapter's (Chapter 12 of Bhagavad-gita) praise of the personal conception of God shall not go in vain, the Supreme Personality of Godhead again praises the personalist idea in these words (Bhagavad-gita 13.8):

Text 24

iti kshetram tatha jnanam
jneyam coktam samasatah
mad-bhakta etad vijnaya
mad-bhavayopapadyate

iti-thus; kshetram-field of activities (the body); tatha-also; jnanam-knowledge; jneyam-knowable; ca-also; uktam-describe; samasatah-in summary; mad-bhaktah-My devotee; etat-allthis; vijnaya-after understanding; mad-bhavaya-My nature; upapadyate-attains.

"Thus the field of activities (the body), knowledge, and the knowable have been summarily described by Me. Only My devotees can understand this thoroughly and thus attain to My nature."*

Text 25

ity antena bhakti-samvalitataya sukarartha-prayam kritam. ata evatra vyashöi-kshetrajna eva bhaktatvena nirdishöah. samashöi-kshetrajnas tu jneyatveneti kshetra-kshetrajna-jnanabhyam saha jneyasya paöhad anusmarya tad-anantaram ca tasya tasya ca jivatvam ishvaratvam ca ksharam neti darshitam.

iti-thus; antena-ending; bhakti-samvalitataya-mixed with devotional service; sukarartha-prayam-easily done; kritam-done; ata eva-therefore; atra-here; vyashöi-the individual; kshetrajna-knower of the field; eva-indeed; bhaktatvena-as a devotee; nirdishöah.-is indicated; samashöi-cumulative; kshetrajnah-knower of the field; tu-indeed; jneyatvena-as the object of knowledge; iti-thus; kshetra-kshetrajna-of the field and the knower of the field; jnanabhyam-both kinds of knowledge; saha-with; jneyasya-of the object of knowledge; paöhat-from the description of scripture; anusmarya-from the smrti-sastra; tat-that; anantaram-after; ca-also; tasya-of that; tasya-of that; ca-also; jivatvam-the nature of the individual spirit soul; ishvaratvam-the nature of the Supreme Personality of Godhead; ca-also; ksharam-the fallible; na-not; iti-thus; darshitam-shown.

Thus it is explained that by engaging in devotional service one may easily understand all this. The knower of one field of activities (body) is the individual soul, the devotee of the Lord. The knower of all fields of activities (bodies) is the Supreme Personality of Godhead, who is the object of knowledge for the individual souls. The truth about the field of activities (the body) and the knower of the field (the spirit soul) should be understood by studying the scriptures. The individual spirit soul is thus one person and the Supreme Personality of Godhead is a different person. The scriptures reveal that the Supreme Personality of Godhead is never fallible.

Text 26

yatah

purushah prakriti-stho hi
bhunkte prakriti-sthan gunan
karanam guna-sango 'sya
sad-asad-yoni-janmasu

yatah-because; purushah-the living entity; prakriti-sthah-being situated in the material energy; hi-certainly; bhunkte-enjoys; prakriti-sthan-produced by the material nature; gunan-modes fo nature; karanam-cause; guna-sangah-association with the modes of nature; asya-of the living entity; sad-asat-good and bad; yoni-species of life; janmasu-birth.

The fallible individual spirit soul who resides in the material world is described in these words of Bhagavad-gita (13.22):

"The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with the material nature. Thus he meets with good and evil amongst various species."*

Text 27

iti jivasya prakriti-sthatvam nirdishya svatas tasyaprakritatva-darshanaya sphuöam evaksharatvam jnapitam

iti-thus; jivasya-of the individual soul; prakriti-sthatvam-the situation in the material world; nirdishya-describing; svatah-personally; tasya-of him; aprakritatva-the situation beyond the material world; darshanaya-to reveal; sphuöam-clearly; eva-indeed; aksharatvam-infallibility; jnapitam-taught.

In this way the individual soul in the material world is described. To reveal the truth about the world beyond the realm of matter, the eternal and infallible Supreme Lord is described in these words (Bhagavad-gita 13.23):

Text 28

upadrashöanumanta ca
bharta bhokta maheshvarah
paramatmeti capy ukto
dehe 'smin purushah parah

upadrashöa-overseer; anumanta-permitter; ca-also; bharta-master; bhokta-supreme enjoyer; maheshvarah-the Supreme Lord; paramatma-Supersoul; iti-thus; ca-and; api-also; uktah-is said; dehe-in this body; asmin-this; purushah-enjoyer; parah-transcendental.

"Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul."*

Text 29

iti jivat paratvena nirdishöasya paramatmakhya-purushasya tu kaimutyenaiva tad darshitam

iti-thus; jivat-to the individual soul; paratvena-superior; nirdishöasya-explained; paramatmakhya-called the Supersoul; purushasya-of the Supreme Personality of Godhead; tu-but; kaimutyenaiva-how much greater?; tat-that; darshitam-revealed.

Superior to the individual soul is the Supreme Personality of Godhead, who appears here in a form called "Paramatma" (the Supersoul). How much is the Supersoul superior to the individual soul? The Bhagavad-gita (15.16-17) reveals:

Text 30

dvav imau purushau loke
ksharash cakshara eva ca
ksharah sarvani bhutani
kuöa-stho 'kshara ucyate

dvau-two; imau-in this (world); purushau-living entities; loke-in the world; ksharah-fallible; ca-and; akshara-infallible; eva-certainly; ca-and; ksharah-the fallible; sarvani-all; bhutani-living entities; kuöa-sthah-in oneness; akshara-infallible; ucyate-is said.

"There are two classes of beings, the fallible and the infallible. In the material world every entity is fallible, and in the spiritual world every entity is called infallible.*

Text 31

uttamah purushas tv anyah
paramatmety udahritah
yo loka-trayam avishya
bibharty avyaya ishvarah

uttamah-the best; purushah-personality; tv-but; anyah-another; parama-the supreme; atma-Self; iti-thus; udahritah-said; yah-one who; loka-of the universe; trayam-the three divisions; avishya-entering; bibharti-maintaining; avyaya-inexhaustible; ishvarah-the Lord.

"Besides these two, there is the greatest living personality, the Lord Himself, who has entered into these worlds and is maintaining them."*

Text 32

ity atra jivasyapy aksharatvam kanöhoktam eva. tatropadrashöa parama-sakshi. anumanta tat-tat-karmanurupah pravartakah. bharta poshakah. bhokta palayita. maheshvarah sarvadhikarta. paramatma sarvantaryamiti vyakhyeyam.

iti-thus; atra-here; jivasya-of the individual soul; api-also; aksharatvam-infallibility; kanöhoktam-personal testimony; eva-indeed; tatra-there; upadrashöa-upadrasta; parama-sakshi.-supreme witnes; anumanta-anumanta; tat-tat-karmanurupah-in relation to various activities; pravartakah-the instigator; bharta-bharta; poshakah.-the maintainer; bhokta-bhokta; palayita.-the protector; maheshvarah-mahesvara; sarvadhikarta-the controller of all; paramatma-paramatma; sarvantaryami-who resides in everyone's heart; iti-thus; vyakhyeyam.-to be explained.

In these words the Lord Himself declares that the individual spirit soul is also infallible. In Bhagavad-gita 13.23, “upadrashöa" means "the supreme witness", “anumanta" means "the permitter of various activities", "bharta" means "the maintainer", "bhokta" means "the protector", “maheshvarah" means "the ruler of all", “paramatma" means "the Supersoul who resides in the hearts of all".

Text 33

uttara-padyayos tu kuöasthah eka-rupataya tu yah kala-vyapi sa kuöasthah ity amara-koshad avagatarthah. asau shuddha-jiva eva uttamah purushas tv anyah ity uttarat.

uttara-padyayoh-in the next two verses; tu-indeed; kuöasthah-kutastha; eka-rupataya-with one form; tu-indeed; yah-who; kala-time; vyapi-pervading; sa-he; kuöasthah-kutastha; iti-thus; amara-koshat-from Amara-kosa; avagatarthah.-the meaning is understood; asau-this; shuddha-pure; jiva-soul; eva-indeed; uttamah-superior; purushah-person; tv-indeed; anyah-another; iti-thus; uttarat-from the better.

In the following two verses (Bhagavad-gita 15.16-17) the word "kuöasthah" is defined by the Amara-kosha dictionary in these words:

"The word `kuöasthah' means `He whose form does not change in the course of time'."

The "kuöasthah" is thus the pure, liberated individual soul. The Lord then says "uttamah purushas tv anyah" (Above even the liberated soul is the greatest living personality, the Lord Himself).

Text 34

tad evam atrapi kshetra-kshetrajna-sarva-kshetrajna uktah. atra cottarayor anya ity anena bhinnayor eva sator aksharayor na tat-tad-rupata-parityagah sambhaved iti na kadacid api nirvishesha-rupenavasthitir iti darshitam.

tat-that; evam-thus; atra-here; api-also; kshetra-kshetrajna-of the field and the knower ofthe field; sarva-kshetrajna-the knower of all fields; uktah.-said; atra-here; ca-and; uttarayoh-in the following two; anya-another; iti-thus; anena-by this; bhinnayoh-different; eva-indeed; satoh-of the two beings; aksharayoh-infallible; na-not; tat-tad-rupata-the various forms; parityagah-abandonment; sambhavet-may be; iti-thus; na-not; kadacit-ever; api-also; nirvishesha-rupenavasthitih-the situation of having a form without qualities; iti-thus; darshitam-revealed.

In this way the field of activities (the body), the knower of that field, and the knower of all fields (all bodies) are described. In the following two verses (Bhagavad-gita 15.16-17) the word "anyah" (another) indicates that there are two distinct infallible beings. Thus in liberation the individual soul does not become formless. Thus it is revealed that the Supreme and the individual soul are never formless.

Text 35

tasmat mad-bhavayopapadyate iti yad uktam. tad api tat-sarishöi-prapti-tatparyakam. tad evam dvayor aksharatvena samye 'pi jivasya hina-shaktitvat prakrity-avishöasya tan-nivritty-artham ishvara eva bhajaniyatvena jneya iti bhavah.

tasmat-therefore; mad-bhavayopapadyate-"mad-bhavayopapadyate"; iti-thus; yat-which; uktam.-said; tat-that; api-also; tat-of Him; sarishöi-the liberation of possessing opulences like those of the Supreme Personality of Godhead; prapti-attainment; tatparyakam-the meaning; tat-that; evam-thus; dvayoh-of both; aksharatvena-with infallibility; samye-in equality; api-even; jivasya-of the individual spirit soul; hina-without; shaktitvat-because of the nature of potency; prakriti-into matter; avishöasya-entered; tan-nivritty-artham-for the sake of renouncing that; ishvara-the Supreme Personality of Godhead; eva-indeed; bhajaniyatvena-because of being the object of worship; jneya-to be known; iti-thus; bhavah-the meaning.

Although the Lord clearly says (Bhagavad-gita 13.19) “mad-bhavayopapadyate" (the devotees attain to My nature), the meaning here is that the devotees attain transcendental opulences like those of the Lord Himself, not that they become the Lord. Although the Lord and the individual soul are both equally infallible, the individual soul is not as powerful as the Lord. That is why the individual soul is trapped in the material world and why, in order to become free of that trap of material existence, the individual soul must worship the Supreme Lord. That is the meaning.

Text 36

tasmat idam shariram ity adikam punar ittham vivecaniyam. idam iti sva-svaparoksham ity arthah. sharira-kshetrayor ekaikatvena grahanam atra vyakti-paryavasanena jati-puraskarenaiveti gamyate sarva-kshetreshu iti bahu-vacanenanuvadat.

tasmat-therefore; idam shariram ity adikam-Bhagavad-gita 13.2; punah-again; ittham-thus; vivecaniyam-to be considered; idam-idam; iti-thus; sva-svaparoksham-visible; iti-thus; arthah.-the meaning; sharira-of the body; kshetrayoh-of the two fields; ekaikatvena-with oneness; grahanam-to be accepted; atra-here; vyakti-manifestation; paryavasanena-with the determination; jati-birth; puraskarena-placing first; eva-indeed; iti-thus; gamyate-is attained; sarva-kshetreshu-in all fields; iti-thus; bahu-vacanena-by the the plural number; anuvadat-from the statement.

Let us now consider again the statement of Bhagavad-gita 13.2 ("This body, O son of Kunti, is called the field, and one who knows this body is called the knower of the field."*). The word "idam" (this) means "this thing that is directly perceived". The word "sarva-kshetreshu" (in all bodies) in Bhagavad-gita 13.3 is plural because the conditioned soul in the material accepts many sets of two material bodies, one after another.

Note: The conditioned soul has two material bodies: 1. the subtle body of mind, intelligence and false ego, and 2. the gross body of senses and limbs.

Text 37

etad yo vetti ity atra deho 'savo 'ksha manavah ity adau sarvam puman veda gunamsh ca taj-jnah ity ukta-disha kshetrajna eta manaso vibhutih ity ukta-disha ca janatity arthah.

etad yo vetti ity atra-in Bhagavad-gita 13.2; deho 'savo 'ksha manavah ity adau sarvam puman veda gunamsh ca taj-jnah ity ukta-disha-Shrimad-Bhagavatam 6.4.25; kshetrajna eta manaso vibhutih ity ukta-disha-Shrimad-Bhagavatam 5.11.12-13; ca-also; janati-knows; iti-thus; arthah-the meaning.

These statements of Bhagavad-gita 13.2 are confirmed by the following words of Shrimad-Bhagavatam (6.4.25):

"Because they are only matter, the body, the life airs, the external and internal senses, the five gross elements, and the subtle sense objects (form, taste, smell, sound, and touch) cannot know their own nature, the nature of the other senses, or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements, and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him."*

These statements are again confirmed by these words of Shrimad-Bhagavatam (5.11.12-13):

"The individual soul bereft of Krishna consciousness has many ideas and activities created in the mind by the external energy. They have been existing from time immemorial. Sometimes they are manifest in the wakening state and in the dream state, but during deep sleep (unconsciousness) or trance, they disappear. A person who is liberated in this life (jivan-mukta) can see all these things vividly.*
"There are two kinds of kshetrajna: the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all-pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old-age, or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana and He is the shelter of living entities after the annihilation of the material world. He is full of all opulences and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead."*

Text 38

kshetrajnam capi mam viddhi ity atra mam svayam bhagavantam eva sarveshv api samashöi-vyashöi-rupeshu kshetreshu. na tu purva-kshetrajna-vat nija-nija-kshetra eva kshetrajnam ca viddhiti.

kshetrajnam capi mam viddhi ity atra-in the words ksetrajnam capi mam viddhi; mam-mam; svayam-personally; bhagavantam-the Supreme Personality of Godhead; eva-indeed; sarveshv-in all; api-also; samashöi-vyashöi-rupeshu-in individual forms and in the totality of all forms; kshetreshu-in fields; na-not; tu-but; purva-kshetrajna-vat-like the previous knower of the field; nija-nija-kshetra-each in his own field; eva-indeed; kshetrajnam-the knower of the field; ca-and; viddhi-please know; iti-thus.

In Bhagavad-gita 13.3 the Supreme Lord's declaration “kshetrajnam capi mam viddhi" (You should understand that I am also the knower in all bodies) means that the Supreme Personality of Godhead knows what is happening in every body and in the entire universe as a whole. In this way He is not like the individual spirit souls, who each know only what his happening within his own limited sphere of perception.

Text 39

tad uktam vishöabhyaham idam kritsnam ekamshena sthito jagat iti.

tad uktam vishöabhyaham idam kritsnam ekamshena sthito jagat iti-Bhagavad-gita 10.42.

The Supreme Personality of Godhead again declares this in these words (Bhagavad-gita 10.42):

"With a single fragment of Myself I pervade and support this entire creation."*

Text 40

yatra gaty-antaram nasti. tatraiva lakshanamaya-kashöam ashriyate. tathapi tena samanadhikaranyam yadi vivakshitam syat tarhi kshetrajnam capi mam viddhi ity etavad eva tam ca mam viddhity etavad eva va procyate. na tu sarva-kshetreshu bharatety adhikam api. kintu kshetrajna eta manaso vibhutih ity adi-vat kshetrajna-dvayam api vaktavyam eva syat. tatha ca brahma-sutram guham pravishöav atmanau hi tad-darshanat iti.

yatra-where; gati-goal; antaram-another; na-not; asti-is; tatra-there; eva-indeed; lakshanamaya-consisting of characteristics; kashöam-difficulty; ashriyate-is attained; tathapi-nevertheless; tena-by this; samanadhikaranyam-equality; yadi-if; vivakshitam-wished to be said; syat-may be; tarhi-then; kshetrajnam capi mam viddhi iti-the words ksetrajnam capi mam viddhi; etavat-like that; eva-indeed; tam-Him; ca-and; mam-Me; viddhi-please know; iti-thus; etavat-like that; eva-indeed; va-or; procyate.-is said; na-not; tu-but; sarva-kshetreshu-in all fields; bharata-O bharata; iti-thus; adhikam-beginning; api.-also; kintu-however; kshetrajna eta manaso vibhutih ity adi-Shrimad-Bhagavatam 5.11.12; vat-like; kshetrajna-dvayam-two knowers of the field; api-also; vaktavyam-to be said; eva-indeed; syat-may be; tatha-so; ca-and; brahma-sutram-Vedanta-sutra; guham-the cave of the heart; pravishöav-entered; atmanau-two souls; hi-indeed; tad-darshanat-from the description of the scriptures; iti.-thus.

In this passage (Bhagavad-gita 13.3) there is no object other than "mam" (Me). Therefore here it is difficult to reject the direct, literal interpretation and accept instead a secondary, allegorical, round-about interpretation of these words. If one insists on trying to interpret these words in such a way that they may affirm that the individual soul is identical with the Supreme, the only way he can do it is by re-writing the clear statement "kshetrajnam capi mam viddhi" (You should understand that I am also the knower in all bodies) so that it reads instead "kshetrajnam tam capi mam viddhi" (You should understand that the individual soul and I are the knowers in all bodies). However, it is not possible to thus re-write the words of scripture, and thus it is not possible to say that anyone but the Supreme Personality of Godhead is the knower in all bodies, as the words "sarva-kshetreshu bharata" declare. Therefore it must be said that two different persons are knowers of the field of activities This is confirmed by Shrimad-Bhagavatam 5.11.12-13 (quoted here in text 37) and it is also confirmed by these words of Vedanta-sutra (1.2.11):
guham pravishöav atmanau hi tad-darshanat iti.

"Two persons reside in the heart, for that is the conclusion of scripture."

Text 41

tad-vaividhyam eva copasamhritam purushah prakriti-stho hi ity-adina. tasmad upakramarthasyopasamharadhinatvad esha evarthah samanjasah. yathoktam brahma-sutra-kridbhih asad-vyapadean neti cen na dharmantarena vakya-sheshat iti.

tat-that; vaividhyam-variety; eva-indeed; ca-also; upasamhritam-concluded; purushah prakriti-stho hi ity-adina-in Bhagavad-gita 13.22; tasmat-therefore; upakrama-beginning; arthasya-of the meaning; upasamhara-conclusion; adhinatvat-because of dependence; esha-this; eva-indeed; arthah-the meaning; samanjasah-properly; yatha-as; uktam-said; brahma-sutra-kridbhih-by the distinguished author of Vedanta-sutra; asat-non-existence; vyapadeat-because of the teaching; na-not; iti-thus; cet-if; na-not; dharma-nature; antarena-by another; vakya-of the words; sheshat-because of the remainder; iti-thus.

That the Supreme Personality of Godhead and the individual spirit soul are different persons may be inferred by this description of the conditioned soul (Bhagavad-gita 13.22):

"The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil amongst various species."*

That the Supreme Personality of Godhead and the individual spirit soul are different persons is explained again and again in all the scriptures, from the beginning to the end. For example, the author of Vedanta-sutra (Vedanta-sutra 2.1.17) declares:

"If someone says that the individual soul and the Supreme are not different, then I reply: No. That cannot be so, for all the scriptures declare that they have very different natures."

Text 42

atha kshetra-kshetrajnayor jnanam ity atra yat kshetre jnanendriya-gatam tenagatam ca jnanam darshayishyate. yac ca purvatra-kshetrajne nija-nija-kshetra-jnanam darshitam. tat-tan-maj-jnanamshasya kshetreshu chaya-rupatvat kshetrajneshu yat kincid amshamshataya pravean mamaiva jnanam matam iti. tasmat sadhuktam mukhyam kshetrajnatvam paramatmany eveti.

atha-now; kshetra-kshetrajnayor jnanam ity atra-in Bhagavad-gita 13.3; yat-what; kshetre-in the field of activities; jnanendriya-to the knowledge-acquiring senses; gatam-gone; tena-by that; agatam-arrived; ca-and; jnanam-knowledge; darshayishyate-will be shown; yat-what; ca-and; purvatra-in the previous place; kshetrajne-in the knower of the field; nija-nija-each in his own; kshetra-field; jnanam-knowledge; darshitam.-is shown; tat-tat-various; mat-of Me; jnana-of knowledge; amshasya-of a part; kshetreshu-in fields of activity; chaya-rupatvat-because of having the form of a shadow; kshetrajneshu-among the knowers of the fields; yat-what; kincit-something; amsha-amshataya-as the part of a part; pravean-entrance; mama-of Me; eva-indeed; jnanam-knowledge; matam-opinion; iti.-thus; tasmat-therefore; sadhu-well; uktam-said; mukhyam-primary meaning; kshetrajnatvam-the state of being the knower of the field; paramatmani-in the Supersoul; eva-indeed; iti-thus.

The field of activities described in Bhagavad-gita 13.3 is the part of the world that is perceived by the knowledge-acquiring senses. The knowledge thus obtained will be further described later in this book. As was previously explained, each individual soul has direct knowledge only of his own small field of perception. Thus the knowledge obtained by the individual soul is only a shadow of the knowledge obtained by the Lord. The individual soul has only a very small part of a part of the knowledge possessed by the Supreme Lord. Therefore it is truly said that the Supreme Personality of Godhead is the primary, the most important knower of the field of action.

Text 43

atra shri-bhagavatah paramatma-rupenavirbhavo 'pi ajani ca yanmayam tad avimucya niyantri bhavet ity ukta-disha shakti-visheshalingitad yasmad evamshaj jivanam avirbhavas tenaiveti jneyam.

atra-here; shri-bhagavatah-of the Supreme Personality of Godhead; paramatma-rupena-in the form of the Supersoul; avirbhavah-appearance; api-even; ajani ca yanmayam tad avimucya niyantri bhavet ity ukta-disha-in Shrimad-Bhagavatam 10.87.30; shakti-potency; vishesha-specific; alingitat-because of being embraced; yasmat-because; eva-indeed; amshat-because of a part; jivanam-of the individual spirit souls; avirbhavah-manifestation; tena-by Him; eva-indeed; iti-thus; jneyam-to be known.

The Supersoul described here is a direct manifestation of the Supreme Personality of Godhead. The individual spirit souls are potencies of the Lord. They are parts and parcels of the Lord. This is described in the following prayer of Shrimad-Bhagavatam (10.87.30):

"O Supreme eternal! If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore, real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others."*

Text 44

tad uktam tatraiva vishöabhyaham idam kritsnam ekamshena sthito jagat ity adi.

tat-that; uktam-said; tatra-there; eva-indeed; vishöabhyaham idam kritsnam ekamshena sthito jagat ity adi-Bhagavad-gita 10.42.

That the Supreme Personality of Godhead and the individual spirit soul are different may also be inferred by these words spoken by the Supreme Personality of Godhead Himself (Bhagavad-gita 10.42):

"With a single fragment of Myself I pervade and support this entire universe."*

Text 45

shri-vishnu-purane ca

yasyayutayutamshamshe
vishva-shaktir iyam sthita
para-brahma-svarupasya
pranamama tam avyayam iti.

shri-vishnu-purane-in Shri Vishnu Purana; ca-also; yasya-of whom; ayuta-ayuta-of a thousands ofthousands; amsha-of a part; amshe-of a part; vishva-shaktih-the potency of the universe; iyam-this; sthita-situated; para-brahma-svarupasya-of the form fo the Supreme Personality of Godhead; pranamama-I bow down; tam-to Him; avyayam-eternal and unchanging; iti.-thus.

This difference may also be inferred from the following words of Shri Vishnu Purana (1.9.52):

"I bow down before the eternal and changeless Supreme Personality of Godhead, whose form is spiritual. By a million-millionth part of His power the material world is manifested."

Text 46

purna-shuddha-shaktis tu kala-kashöha-nimeshadi ity anena darshita.

purna-perfect; shuddha-pure; shaktih-potency; tu-indeed; kala-kashöha-nimeshadi iti-thus; anena-by this; darshita-revealed.

The perfect and pure potency of the Lord is also described in these words of Shri Vishnu Purana (1.9.44):

"Seconds, minutes, hours, and all other units of time are all manifested from the potency of t#e Supreme Personality of Godhead."

Text 47

tatha shri-narada-pancaratre

shri-narada uvaca

shuddha-sargam aham deva
jnatum icchami tattvatah
sarga-dvayasya caivasya
yah paratvena vartate

tatha-so; shri-narada-pancaratre-in Shri narada-pmacratra; shri-narada-Shri Narada; uvaca-said; shuddha-pure; sargam-creation; aham-I; deva-O Lord; jnatum-to understand; icchami-I desire; tattvatah-in truth; sarga-dvayasya-of the two worlds; ca-and; eva-indeed; asya-of that; yah-who; paratvena-by supriority; vartate-is.

In Shri Narada-pancaratra, Shri Narada Muni says:

"O Lord, I wish to understand Your pure spiritual realm. You are the Supreme Personality of Godhead, and the spiritual and the material worlds rest in You."

Text 48

tatraitat purvoktah pradhanikah shaktash cety etat sarga-dvayasyeti jneyam. shri-bhagavan uvaca

tatra-there; etat-this; purva-previous; uktah-said; pradhanikah-primary; shaktah-potency; ca-and; iti-thus; etat-this; sarga-dvayasya-of the two worlds; iti-thus; jneyam-to be known; shri-bhagavan-the Supreme Personality of Godhead; uvaca-said.

In this part of Shri Narada-pancaratra, the Supreme Personality of Godhead answered Narada's question. After explaining that both spiritual and material worlds are manifested from His potency, the Supreme Personality of Godhead said:

Text 49

yah sarva-vyapako devah
para-brahma ca shashvatam
cit-samanyam jagaty asmin
paramananda-lakshanam

yah-who; sarva-vyapakah-all-pervading; devah-the Supreme Personality of Godhead; para-brahma-the Supreme Spirit; ca-and; shashvatam-eternally; cit-samanyam-spirit; jagati-in the world; asmin-this; paramananda-lakshanam-the nature of bliss.

"The Supreme Personality of Godhead and the impersonal Brahman are both eternal. Spiritual and full of bliss, They are also manifested in the material world.

Text 50

vasudevad abhinnam tu
vahny-arkendu-shata-prabham
vasudevo 'pi bhagavams
tad-dharma parameshvarah

vasudevat-from Lord Vasudeva; abhinnam-not different; tu-indeed; vahny-arkendu-shata-prabham-splendid like hundreds of fires, suns, and moons; vasudevah-Lord Vasudeva; api-also; bhagavamh-the Supreme Personality of Godhead; tad-dharma-His nature; parameshvarah-the supreme controller.

"Splendid like many hundreds of fires, suns, and moons, the impersonal Brahman is not different than Lord Vasudeva. Lord Vasudeva is the Supreme Personality of Godhead. His nature is that He is the supreme controller.

Text 51

svam diptim kshobhayaty eva
tejasa tena vai yutam
prakasha-rupo bhagavan
acyutam cashrijad dvija

svam-own; diptim-effulgence; kshobhayati-agitates; eva-indeed; tejasa-with splendor; tena-by that; vai-indeed; yutam-endowed; prakasha-manifested; rupah-form; bhagavan-the Supreme Personality of Godhead; acyutam-infallible; ca-also; ashrijat-created; dvija-O brahmana.

"O brahmana, when He removes the covering of His own Brahman effulgence, the Supreme Personality of Godhead reveals His original, eternal, transcendental form.

Text 52

so 'cyuto 'cyuta-tejash ca
svarupam vitanoti vai
ashritya vasudevam ca
khastho megho jalam yatha

sah-He; acyutah-infallible; acyuta-tejah-infallible power; ca-and; svarupam-form; vitanoti-manifests; vai-indeedtaking shelter; ashritya vasudevam-Vasudeva; ca-and; khasthah-staying in the sky; meghah-a cloud; jalam-water; yatha-as.

"He is all-powerful and invincible, and His potency is also all-powerful and invincible. As a cloud in the sky showers rain, so the Supreme Personality of Godhead reveals His original form.

Text 53

kshobhayitva svam atmanam
satya-bhasvara-vigraham
utpadayam asa tada
samudrormir jalam yatha

kshobhayitva-agitating; svam-own; atmanam-self; satya-bhasvara-vigraham-spiritual and effulgent form; utpadayam asa-manifested; tada-then; samudrormih-waves in the ocean; jalam-water; yatha-as.

"As the ocean manifests many waves, so the Supreme Personality of Godhead manifests many glorious and effulgent transcendental forms.

Text 54

sa chinmayah prakashatma
utpadyatmanam atmana
purushakhyam anantam ca
prakasha-prasaram mahat

sah-He; chinmayah-spiritual; prakashatma-manifest self; utpadyatmanam-of manifestatuions; atmana-by Himself; purushakhyam-called the Purusha; anantam-limitless; ca-also; prakasha-prasaram-manifestation; mahat-great.

"In this way the spiritual and glorious Supreme Personality of Godhead manifests His limitless form known as the Purusha-avatara.

Text 55

sa ca vai sarva-jivanam
ashrayah parameshvarah
antaryami sa tesham vai
tarakanam ivambaram

sah-He; ca-and; vai-indeed; sarva-jivanam-of all spirit souls; ashrayah-the shelter; parameshvarah-the Supreme Personality of Godhead; antaryami-the Supersoul; sa-He; tesham-of them; vai-indeed; tarakanam-of stars; iva-like; ambaram-the sky.

"In this way He is the shelter and controller of all souls. He is the Supersoul residing in the hearts of all beings. As stars rest in the great sky, so everything rests in Him.

Text 56

sendhanah pavako yadvat
sphulinga-nicayam dvija
anicchatah prerayati
tadvad esha parah prabhuh

sendhanah-with fuel; pavakah-fire; yadvat-as; sphulinga-nicayam-many sparks; dvija-O brahmana; anicchatah-without desiring; prerayati-sends; tadvat-in that way; esha-He; parah-supreme; prabhuh-Lord.

"As a blazing fire spontaneously manifests many sparks, so the Supreme Personality of Godhead spontaneously manifests the many individual souls.

Text 57

prag-vasana-nibandhanam
bandhanam ca vimuktaye
tasmad viddhi tad-amshams tan
sarvamsham tam ajam prabhum. iti.

prak-previous; vasana-material desires; nibandhanam-bound; bandhanam-bound; ca-and; vimuktaye-for liberation; tasmat-from that; viddhi-please know; tad-amshan-His parts and parcels; tan-them; sarvamsham-fo whom everything is a part; tam-to Him; ajam-the unborn; prabhum-Lord; iti.-thus.

"Know that all living beings are part and parcel of the unborn Supreme Personality of Godhead. When the individual souls, trapped by their own past material desires, come to this material world, the Supreme Personality of Godhead follows them to set them free."

Text 58

ata eva yat tu brahmadau shri-pradyumnasya. manv-adau shri-vishnoh. rudradau shri-sankarshanasyantaryamitvam shruyate. tan-nanamsham adayavatirnasya tasyaiva tat-tad-amshena tat-tad-antaryamitvam iti mantavyam.

ata eva-therefore; yat-what; tu-but; brahmadau-beginning with Brahma; shri-pradyumnasya.-of Shri Pradyumna; manv-adau-beginning with Manu; shri-vishnoh-of Shri Vishnu; rudradau-beginning with Shiva; shri-sankarshanasya-of Shri Sankarshana; antaryamitvam-the status of teh Supersoul residing in the hearts fo all living beinmgs; shruyate.-is heard in the scriptures; tan-nanamsham-various parts of Him; adaya-accepting; avatirnasya-incarnated; tasya-of Him; eva-indeed; tat-tad-amshena-by the various parts; tat-tat-various; antaryamitvam-the status of the Supersoul; iti-thus; mantavyam-to be considered.

Manifesting His form of Lord Pradyumna, the Supreme Personality of Godhead becomes the Supersoul of Brahma and others. Manifesting His form of Lord Vishnu, the Supreme Personality of Godhead becomes the Supersoul of Manu and others. Manifesting His form of Lord Sankarshana, the Supreme Personality of Godhead becomes the Supersoul of Shiva and others. This is confirmed by the words of the scriptures. Thus descending to the material world in His different partial forms, the Lord becomes the Supersoul residing in the hearts of all living beings.

Text 59

ata eva rudrasya shri-sankarshana-prakrititvam purusha-prakrititvam cety ubhayam apy amnatam prakritim atmanah sankarshana-samjnam bhava upadhavata ity adau. adav abhuc chata-dhritih ity adau ca.

ata eva-therefore; rudrasya-of Shiva; shri-sankarshana-prakrititvam-the nature of Lord Sankarshana; purusha-prakrititvam-the nature of the purusha-avatara; ca-and; iti-thus; ubhayam-both; api-also; amnatam-described in the scriptures; prakritim-nature; atmanah-of the self; sankarshana-samjnam-named Sankarshana; bhava-nature; upadhavata-attains; iti-thus; adau.-Shrimad-Bhagavatam 5.17.16; adau abhuc chata-dhritih ity adau-Shrimad-Bhagavatam 11.4.5; ca-also.

That Lord Shiva is manifested from the purusha-avatara Lord Sankarshana is confirmed by the following two quotes from scripture. In Shrimad-Bhagavatam (5.17.16) it is said:

"Lord Shiva knows that Lord Sankarshana is the original cause of his own existence, and thus he always meditates upon Him in trance."*

In Shrimad-Bhagavatam (11.4.5) it is also said:

"In the beginning, the original Supreme Personality manifested the form of Brahma through the material mode of passion in order to create this universe. The Lord manifested His form as Vishnu, the Lord of sacrifice and protector of the twice-born brahmanas and their religious duties to maintain the universe. And when the universe is to be annihilated the same Supreme Lord employs the material mode of ignorance and manifests the form of Rudra. The created living beings are thus always subject to the forces of creation, maintenance, and destruction."***

Text 60

esha eva

bhutatma cendriyatma ca
pradhanatma tatha bhavan
atma ca paramatma ca
tvam ekah pancadha sthitah

ity adau vivritah.

eshah-He; eva-indeed; bhutatma-the soul of the material elements; ca-and; indriyatma-the soul of the senses; ca-and; pradhanatma-the soul of the primordial origin of matter; tatha-so; bhavan-You; atma-the soul; ca-and; paramatma-the Supersoul; ca-and; tvam-You; ekah-alone; pancadha-in five ways; sthitah.-manifested; iti-thus; adau-beginning; vivritah.-manifested.

In the Vishnu Purana (5.18.50) it is said:

"O Lord, You are the soul of the gross material elements, the soul of the material senses, the soul of matter's subtle origin, the soul, and the Supersoul. In these five ways You are manifested."

Text 61

tasmat sarvantaryami purusha eva brahmeti paramatmeti ity adau paramatmatvena nirdishöa iti sthitam.

tasmat-therefore; sarvantaryami-the Supersoul present in the hearts of all; purusha-the ourusa-avatara; eva-indeed; brahmeti paramatmeti ity adau-Shrimad-Bhagavatam 1.2.11; paramatmatvena-as the Supersoul; nirdishöa-indicated; iti-thus; sthitam-situated.

The Supersoul, who is the purusha-avatara situated in the hearts of all, is also described in these words of Shrimad-Bhagavatam (1.2.11):

"Learned transcendentalists who know the Absolute Truth call the non-dual substance Brahman, Paramatma, and Bhagavan."*

Here the word "Paramatma" indicates the Supersoul.

Text 62

vyakhyatam ca svamibhih tasmai namo bhagavate brahmane paramatmane ity atra varuna-stutau paramatmane sarva-jiva-niyantre iti.

vyakhyatam-explained; ca-also; svamibhih-by Shrila Shridhara Svami; tasmai namo bhagavate brahmane paramatmane ity atra-Shrimad-Bhagavatam 10.28.7; varuna-stutau-in the prayers of Varuna; paramatmane-to the Supersoul; sarva-jiva-of all individual souls; niyantre-the controller; iti-thus.

The Supersoul is also described in these prayers spoken by Varuna (Shrimad-Bhagavatam 10.28.7):

"I offer my respectful obeisances to the Absolute Truth, who is Brahman, Paramatma, and Bhagavan."

Shrila Shridhara Svami comments on this verse:

"Here the word `paramatmane' means `the controller of all individual souls'."

Text 63

asya paramatmano mayopadhitaya purushatvam tupacaritam eva. tad uktam vaishnave eva

asya-of Him; paramatmanah-the Supersoul; maya-of maya; upadhitaya-by the designation; purushatvam-the status of the purusa-avatara; tu-but; upacaritam-honroed; eva.-indeed; tat-that; uktam-said; vaishnave-in the Vishnu Purana; eva-indeed

When He appears in the material world, the Supersoul is called the purusha-avatara. This is described in the following words of Shri Vishnu Purana (6.8.58-59):

Text 64

nanto 'sti yasya na ca yasya samudbhavo 'sti
vriddhir na yasya parinama-vivarjitasya
napakshayam ca samupaity avikalpa-vastu
yas tam nato 'smi purushottamam adyam idyam

na-not; antah-end; asti-is; yasya-of whom; na-not; ca-and; yasya-of whom; samudbhavah-birth; asti-is; vriddhih-growth; na-not; yasya-of whom; parinama-transformation; vivarjitasya-without; na-not; apakshayam-dwindling; ca-and; samupaiti-attains; avikalpa-without doubt; vastu-substance; yah-whom; tam-to Him; natah-bowed down; asmi-I am; purushottamam-to the Supreme Person; adyam-origin; idyam-worshipable.

"I bow down before the purusha-avatara, who is the origin of all and the final object of worship. For Him there is no death, no birth, no growth, no change, no decay, and no doubt.

Text 65

tasyaiva yo 'nu guna-bhug bahudhaika eva
shuddho 'py ashuddha iva murti-vibhaga-bhedaih
jnananvitah sakala-sattva-vibhuti-karta
tasmai nato 'smi purushaya sadavyayaya. iti.

tasya-of Him; eva-indeed; yah-who; anu-following; guna-bhug-the master of transcendental opulences; bahudha-in many ways; eka-one; eva-indeed; shuddhah-pure; api-although; ashuddha-impure; iva-like; murti-vibhaga-bhedaih-with many forms; jnana-knowledge; anvitah-with; sakala-sattva-vibhuti-karta-the creator of all transcendental opulences; tasmai-to Him; natah-bowed down; asmi-I am; purushaya-to the Supreme Person; sada-always; avyayaya-eternal; iti.-thus.

"I bow down before the purusha-avatara, who is the master of transcendental virtues. who manifests many forms, who may seem to be impure although in truth He is completely pure, and who is the master of all transcendental knowledge and opulences."

Text 66

atra tasyaiva anu purvoktat parameshvarat samantaram. bahudha brahmadi-rupena ashuddha iva shrishöy-adishv asakta iva murti-vibhaganam dakshadi-manv-adi-rupanam bhedaih sarva-sattvanam vibhuti-karta vistara-krit iti svami-padah.

atra-here; tasya-of Him; eva-indeed; anu-following; purva-previous; uktat-from the statement; parameshvarat-from the Supreme Personality of Godhead; samantaram-different; bahudha-in many ways; brahmadi-beginning with Brahma; rupena-with the nform; ashuddha-impure; iva-as if; shrishöy-adishv-beginning with creation; asakta-attached; iva-as if; murti-vibhaganam-of many forms; dakshadi-manv-adi-rupanam-beginning with Daksa and Manu; bhedaih-with difference; sarva-all; sattvanam-existences; vibhuti-opulences; karta-the creator; vistara-of extension; krit-the creator; iti-thus; svami-padah-Shrila Shridhara Svami.

Shrila Shridhara Svami comments:

"Here the word `anu' indicates that the purusha-avatara is manifested from the previously described Supreme Personality of Godhead, `bahudha' means `with the form of Brahma and many other forms', `ashuddha iva' means `as if He were attached to the material creation', `murti-vibhaga-bhedaih' means `in the form of Daksha, Manu, and many other forms', and `sakala-sattva-vibhuti-karta' means `who creates all the opulences manifested by the living entities'."

Text 67

tatra guna-bhug iti sad-guny-ananda-bhedoktety arthah.

tatra-there; guna-bhuk-guna-bhuk; iti-thus; shad-six; guni-virtues; ananda-bliss; bheda-different; ukta-said; iti-thus; arthah-the meaning.

Here the word "guna-bhuk" means "with the bliss of the six virtues".

Texts 68 and 69

yat tat sukshmam avijneyam
avyaktam acalam dhruvam
indriyair indriyarthaish ca
sarva-bhutaish ca varjitam

sa hy antaratma bhutanam
kshetrajnash ceti kathyate
tri-guna-vyatirikto vai
purushash ceti kalpitah

iti moksha-dharme 'pi narayaniyopakhyane.

yat-what; tat-that; sukshmam-subtle; avijneyam-unknowable; avyaktam-unmanifested; acalam-unmoving; dhruvam-eternal; indriyaih-by the senses; indriyarthaih-by the purpose of the senses; ca-also; sarva-bhutaih-by all material elements; ca-and; varjitam-without; sa-He; hi-indeed; antaratma-the Supersoul within the heart; bhutanam-of the living entities; kshetrajnah-the knower of the field of action; ca-and; iti-thus; kathyate-is said; tri-guna-vyatiriktah-beyond the modes of nature; vai-indeed; purushah-the purusha-avatara; ca-also; iti-thus; kalpitah-considered; iti-thus; moksha-dharme 'pi narayaniyopakhyane-in the Moksha-dharma, Narayaniyopakhyana, the purusha-avatara.

In the Moksha-dharma, Narayaniyopakhyana (334.29-30), the purusha-avatara is described in these words:

"It is said that the purusha-avatara is very subtle, inconceivable, unmanifested, unchanging, and eternal. He is untouched by the material senses, material sense desires, and the material elements. He is the Supersoul present in the hearts of all living beings and He directly perceives all that happens everywhere and in every body. He is untouched by the modes of material nature."

Text 70

shrutayo 'py enam shuddhatvenaiva varnayanti

shrutayah-the Sruti-sastra; api-also; enam-Him; shuddhatvena-with purity; eva-indeed; varnayanti-describe.

The Shruti-shastras also affirm that the purusha-avatara is completely pure. For example, in the Shvetashvatara Upanishad (6.11 and 4.5) it is said:

Text 71

eko devah sarva-bhuteshu gudhah
sarva-vyapi sarva-bhutantaratma
karmadhyakshah sarva-bhutadhivasah
sakshi cetah kevalo nirgunash ca

ekah-one; devah-Supreme Personality of Godhead; sarva-bhuteshu-in all living entities; gudhah-hidden; sarva-vyapi-all-pervading; sarva-bhutantaratma-the Supersoul in the hearts of all living beings; karma-of actions; adhyakshah--the witness; sarva-bhuta-in all living beings; adhivasah-the residence; sakshi-the witness; cetah-the heart; kevalah-transcendental; nirgunah-beyond the modes of material nature; ca-and.

"The Supreme Personality of Godhead manifests Himself as the all-pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force, and yet He is transcendental to all material qualities."*

Text 72

ajam ekam lohita-shukla-krishnam
bahvih prajah janayantim sa-rupah
ajo hy eko jushamano 'nushete
jahaty enam bhukta-bhogam ajo 'nyah. ity adyah.

ajam-unbron; ekam-one; lohita-shukla-krishnam-red, white, and black; bahvih-many; prajah-children; janayantim-givign birth; sa-rupah-like herself; ajah-unborn; hi-indeed; ekah-one; jushamanah-doing; anushete-follows; jahati-abandons; enam-here; bhukta-bhogam-finished enjoyment; ajah-unborn; anyah-another; iti-thus; adyah.-beginning.

"A unborn man enjoys an unborn red, white, and black woman who bears many children like herself. Another unborn man renounces this woman and will not enjoy with her."

Note: The unborn woman is the material nature. The colors red, white, and black are the modes of passion, goodness, and ignorance. The many children are the ingredients of the material universes. The first unborn man is the individual spirit soul trapped in material existence. The second unborn man is the Supersoul, who is always aloof from the material nature.

Text 73

tasmat sadhu vyakhyatam kshetrajna etah ity adi padya-dvayam. shri-brahmano rahuganam.

tasmat-therefore; sadhu-well; vyakhyatam-explained; kshetrajna etah ity adi-Shrimad-Bhagavatam 5.11.12-13; padya-dvayam-two verses; shri-brahmanah-the brahmana; rahuganam-to King Rahugana.

The purusha-avatara was also nicely described in the two verses of Shrimad-Bhagavatam (5.11.12-13) quoted in the beginning of this anuccheda. Those verses were spoken by a brahmana to King Rahugana.

Anuccheda 2

Text 1

atha tasyavirbhave yogyata pragvad bhaktir eva jneya. avirbhavas tridha. yatha naradiya-tantre

atha-now; tasya-of Him; avirbhave-in the manifestation; yogyata-suitability; pragvat-as before; bhaktih-devotional service; eva-indeed; jneya-to be understood; avirbhavah-manifestation; tridha-so; yatha-as; naradiya-tantre-in the Narada Tantra.

Now will be explained the truth that the purusha-avatara reveals Himself in response to the soul's devotion. The purusha-avatara manifests three forms, which are described in the following words of the Narada Tantra:

Text 2

vishnos tu trini rupani
purushakhyany atho viduh
prathamam mahatah srashöri
dvitiyam tv anda-samsthitam
tritiyam sarva-bhutastham
tani jnatva vimucyate. iti.

vishnoh-of Lord Vishnu; tu-certainly; trini-three; rupani-forms; purushakhyani-celebrated as the purusha; athah-how; viduh-they know; prathamam-one of them; mahatah- srashöri-the creator of the total material energy; dvitiyam-the second; tu-but; anda-samsthitam-situated within the universe; tritiyam-the third; sarva-bhutastham-within the hearts fo all living beings; tani-these three; jnatva-knowing; vimucyate.-one becomes liberated; iti.-thus.

"Vishnu has three forms called purushas. The first, Maha-Vishnu, is the creator of the total material energy (mahat), the second is Garbhodashayi, who is situated within each universe, and the third is Kshirodashayi, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of maya."*

Text 3

tatra prathamah yathagneh kshudra visphulinga vyuccaranti. sa aikshata ity ady ukto maha-samashöi-jiva-prakrityor ekatapannayor drashöety eka eva.

tatra-there; prathamah-the first; yatha-as; agneh-from fire; kshudra-tiny; visphulinga-sparks; vyuccaranti-are manifested; sa-He; aikshata-saw; iti-thus; adi-beginning; uktah-said; maha-samasti-jiva-prakrityoh-of the total of all individual souls and material nature; ekatapannayoh-oneness; drasta-the seer iti-thus; eka-one; eva.-indeed

The first purusha-avatara is described in these words of the Brihad-aranyaka Upanishad (2.1.20):

yathagneh kshudra visphulinga vyuccaranti

"As many tiny sparks are manifested from a great fire, so many individual spirit souls are manifested from the Supreme."

In the Brihad-aranyaka Upanishad (1.2.5) it is also said:
sa aikshata

"The Supreme Lord glanced and the material creation became manifested."

In this way it is explained that with His glance the first purusha-avatara manifested the material nature and the conditioned state of the individual spirit souls.

Text 4

ayam eva sankarshana iti. maha-vishnur iti ca. brahma-samhitayam yatha tal-lingam bhagavan shambhur jyotih-rupah sanatanah. tasminn avirabhul linge maha-vishnur jagat-patih. sahasra-shirsha purushah ity arabhya

ayam-He; eva-indeed; sankarshana-Sankarshana; iti.-thus; maha-vishnuh-Maha-vishnu; iti-thus; ca.-also; brahma-samhitayam-in Brahma-samhita; yatha tal-lingam bhagavan shambhur jyotih-rupah sanatanah-Brahma-samhita 5.13; tasminn avirabhul linge maha-vishnur jagat-patih-Brahma-samhita 5.16. sahasra-shirsha purushah iti-Brahma-samhita 5.17; arabhya-beginning.

The first purusha-avatara is known as Lord Sankarshana and Lord Maha-Vishnu. He is described in the following words of Brahma-samhita (5.8, 5.10, and 5.11):

"The divine plenary portion of Krishna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion (svamsha). This halo is divine Shambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix (niyati)."**

"The Lord of the world, Maha-Vishnu, is manifest in Shambhu by His subjective portion in the form of His glance."**

"The Lord of the mundane world, Maha-Vishnu, possesses thousands of thousands of heads, eyes, and hands. He is the source of thousands of thousands of avataras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls."**

Text 5

narayanah sa bhagavan
apas tasmat sanatanat
avirasit karanarno-
nidhih sankarshanatmakah
yoga-nidram gatas tasmin
sahasramshah svayam mahan

narayanah-Narayana; sa-He; bhagavan-the Supreme Personality of Godhead; apah-water; tasmat-from Him; sanatanat-eternal; avirasit-manifested; karanarno-nidhih-the Causal ocean; sankarshanatmakah-Lord Sankarsana; yoga-nidram-divine sleep; gatah-attained; tasmin-in that; sahasramshah-a thousand parts; svayam-personally; mahan-great.

The first purusha-avatara is also described in these words of Brahma-samhita (5.13 and 5.14):

"The same Maha-Vishnu is spoken of by the name of `Narayana' in this mundane world. From that eternal portion has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Sankarshana who abides in Paravyoma, above the supreme purusha with thousands of subjective portions, reposes in the state of divine sleep (yoga-nidra) in the waters of the spiritual causal ocean.**

Text 6

tad-roma-bila-jaleshu
bijam sankarshanasya ca
haimany andani jatani
maha-bhutavritani tu ity adi.

tad-roma-bila-jaleshu-in the many bodily pores; bijam-seed; sankarshanasya-of Lord Sankarsana; ca-also; haimani-golden; andani-eggs; jatani-born; maha-bhutavritani-covered with the five elements; tu-indeed; iti-thus; adi.-beginning.

"The spiritual seeds of Sankarshana existing in the pores of skin of Maha-Vishnu are born as so many golden sperms. These sperms are covered with five great elements."**

Text 7

lingam iti yasyayutayutamshamse vishva-shaktir iyam sthita ity anusarena tasya maha-bhagavatah shri-govindasya purushotpadakatval lingam iva lingam yah khalv amsha-visheshas tad eva shambhuh. shambhu-shabdasya mukhyaya vritter ashraya ity arthah. linge bhagavata evanga-vishesha iti tat-prakarana-labdham.

lingam-lingam; iti-thus; yasya-of whom; ayuta-ten thousand; ayuta-ten thousand amsha-part; amse-of a part; vishva-shaktih-the potency of the universe; iyam-this; sthita-situated; iti-thus; anusarena-following; tasya-of Him; maha-bhagavatah-the Supreme Personality of Godhead; shri-govindasya-Lord Govinda; purusha-the purusa; utpadakatval-from the manifestation; lingam-linga; iva-like; lingam-linga; yah-which; khalv-indeed; amsha-visheshah-a specific part; tat-that; eva-indeed; shambhuh.-Shiva; shambhu-shabdasya-of the word Sambhu; mukhyaya-primary meaning; vritteh-of the action; ashraya-the shelter; iti-thus; arthah-the meaning; linge-in the linga; bhagavata-of the Supreme Personality of Godhead; eva-indeed; anga-part; vishesha-specific; iti-thus; tat-prakarana-labdham-the explanation.

The word "linga" (masculine symbol) described in the passage from Brahma-samhita (5.8) quoted here in text 4, is explained in the following words of Shri Vishnu Purana (1.9.52, quoted in this book in anucceda 1, text 45):
"I bow down before the eternal and changeless Supreme Personality of Godhead, whose form is spiritual. By a million-millionth part of His power the material world is manifested."

The "linga" is thus manifested from Lord Govinda, the Supreme Personality of Godhead. Thus Lord Shiva is a partial manifestation of Lord Govinda. The word "shambhu" here means "the resting place of activities". Thus it is explained that the "linga" is a partial manifestation of the Supreme Personality of Godhead.

Text 8

atha dvitiya-purushah yat shrishöva tad evanupravishat ity ady uktah samashöi-jivantaryami tesham brahmandatmakanam bahu-bhedad bahu-bhedah.

atha-now; dvitiya-purushah-the second purusa-avatara; yat-which; shrishöva-creating; tat-that; eva-indeed; anupravishat-entered; iti-thus; adi-beginning; uktah-said; samashöi-all; jiva-souls; antaryami-the Supersoul residing in the heart; tesham-of them; brahmandatmakanam-the material universes; bahu-bhedat-many difference; bahu-bhedah-many different.

Now the second purusha-avatara will be described. In the Taittiriya Upanishad (2.6.2) it is said:

"The Supreme Personality of Godhead creates the material world and then enters it."

These words describe the Supreme Lord's becoming the Supersoul present in the hearts of all living entities. There are many different material universes, and the Lord enters all of them to become the Supersoul.

Text 9

tatraiva sukshmantaryami pradyumnah sthulantaryamy aniruddha iti kvacit. anena maha-vaikunöha-sthah sankarshanadayas tad-amshinah. ye tu cittady-adhishöhataro vasudevadayas te tad-amsha evety adi vivecaniyam.

tatra-there; eva-inded; sukshma-subtle; antaryami-Supersoul; pradyumnah-Pradyumna; sthula-gross; antaryami-Supersoul; aniruddha-Aniruddha; iti-thus; kvacit.-somewhere; anena-by this; maha-vaikunöha-sthah-staying in Maha-Vaikunöha; sankarshanadayah-beginning with Lord Sankarshana; tad-amshinah.-His parts; ye-who; tu-indeed; cittady-adhishöhatarah-the presiding Deity of the mind and other senses; vasudevadayah-headed by Lord Vasudeva; te-They; tad-amsha-parts of Him; eva-certainly; iti-thus; adi-beginning; vivecaniyam.-to be said

Lord Pradyumna is the Supersoul presiding over the subtle elements. Lord Aniruddha is the Supersoul presiding over the gross elements. Lord Sankarshana and other expansions reside in Maha-Vaikunöha. Lord Vasudeva and other expansions preside over the mind and senses. In this way it is explained.

Text 10

triti[6]yo 'pi purushah„

dva suparna sayuja sakhaya
samanam vriksham praishasvajate
tayor anyah pippalam svadv atty
anashnann anyo 'bhicakashiti

triti[6]yah-third; api-also; purushah-purusa-avatara; dva-two; suparna-birds; sayuja-together; sakhaya-friends; samanam-the same; vriksham-tree; praishasvajate-reside; tayoh-of them; anyah-another; pippalam-pippala; svadv-delicious; atti-eats; anashnann-not eating; anyah-another; abhicakashi-watches; iti-thus.

The third purusha-avatara is also described in these words of Shvetashvatara Upanishad (4.6-7):

"In the individual spirit soul and the Supersoul, Supreme Personality of Godhead, are like two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree (the sense gratification afforded by the material body), and the other bird (the Supersoul) is not trying to eat these fruits, but is simply watching His friend.*

Text 11

ity ady ukto vyashöy-antaryami. tesham bahu-bhedad bahu-bhedah. atra prathamasyavirbhavo yatha

iti-thus; adi-beginning; uktah-said; vyashöi-of the individual; antaryami-the Supersoul; tesham-of them; bahu-bhedat-because of manydifferences; bahu-bhedah-many different; atra-here; prathamasya-of the first; avirbhavah-manifestation; yatha-as.

These words describe the Supersoul as He appears in the hearts of the many living entities. Because there are many different living entities, the Supersoul appears many times in this way. The first purusha-avatara is described in these words of Shrimad-Bhagavatam (2.6.42):

Text 12

adyo 'vatarah purushah parasya iti.

adyo 'vatarah purushah parasya iti-Shrimad-Bhagavatam 2.6.42.

"Lord Karanarnavashayi Vishnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakashayi Vishnu, and the sum total of all living beings, both moving and nonmoving."*

Text 13

öika ca parasya bhumnah purushah prakriti-pravartakah. yasya sahasra-shirsha ity ady ukto lila-vigrahah sa adyo 'vatarah ity esha.

öika-commentary; ca-and; parasya-parasya; bhumnah-of the Supreme Personality of Godhead; purushah-purusha; prakriti-pravartakah.-who puts rthe material nature into action; yasya-of whom; sahasra-shirsha ity adi-Rig Veda 10.90.1; uktah-said; lila-vigrahah-pastime form; sa-He; adyah-first; avatarah-incarnation; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"Here the word `parasya' means `of the Bhuma-purusha' and `purushah' means `He who puts the material energy in motion'. This pastime form of the Lord, who is described here by the words `adyo 'vatarah', is also described in these words of the Rig Veda (10.90.1):

"In His form of the purusha-avatara, a form with thousands of heads, thousands of eyes, and thousands of feet, the Lord filled the universe and went ten fingers beyond it."

Text 14

atra canyatra cavataratvam namaika-pada-vibhuty-avirbhavatvam jneyam. shri-brahma shri-naradam.

atra-here; ca-also; anyatra-in another place; ca-also; avataratvam-the status of an incarnation; nama-name; eka-pada-vibhuti-the opulence of one quarter; avirbhavatvam-manifestation; jneyam-to be known; shri-brahma-Shri Brahma; shri-naradam-to Shri Narada.

In other places in scripture are also described the Lord's incarnations within the material world, a world that bears the name "eka-pada-vibhuti" (the world that is one-fourth of the Supreme Lord's opulence). The verse quoted in the beginning of this anuccheda was spoken by Shri Brahma to Shri Narada.

Anuccheda 3

Text 1

dvitiyasya yatha

kalena so 'jah purushayushabhi-
pravritta-yogena virudha-bodhah
svayam tad antar hridaye 'vabhatam
apashyatapasyata yan na purvam
mrinala-gaurayata-shesha-bhoga-
paryanka ekam purusham shayanam ity adi.

dvitiyasya-of the second; yatha-as; kalena-in due course of tiem; sah-he; ajah-the self born Brahma; purushayusha-by the sduration of his age; abhipravritta-being engaged; yogena-in meditation; virudha-developed; bodhah-intelligence; svayam-automatically; tad antar hridaye-in the heart; avabhatam-manifested; apashyata-saw; apasyata-did see; yat-which; na-not; purvam-before; mrinala-lotus flower; gaura-white all over; ayata-gigantic; shesha-bhoga-body of Shesha-naga; paryanka-on the bed; ekam-alone; purusham-the Supreme Person; shayanam-was lying; iti-thus; adi.-beginning.

The second purusha-avatara is described in these words (Shrimad-Bhagavatam 3.8.22-30):

"At the end of Brahma's one hundred years, when his meditation was complete, he developed the required knowledge, and as a result he could see in his heart the Supreme within himself, whom he could not see before with the greatest endeavor.*
"Brahma could see that on the water there was a gigantic lotuslike white bedstead, the body of Shesha-naga, on which the Personality of Godhead was lying alone. The whole atmosphere was illuminated by the rays of the jewels bedecking the hood of Shesha-naga, and that illumination dissipated all the darkness of those regions.*
"The luster of the transcendental body of the Lord mocked the beauty of the coral mountain. The coral mountain is very beautifully dressed by the evening sky, but the yellow dress of the Lord mocked its beauty. There is gold on the summit of the mountain, but the Lord's helmet, bedecked with jewels, mocked it. The mountain's waterfalls, herbs, etc., with a panorama of flowers, seem like garlands, but the Lord's gigantic body, and His hands and legs, decorated with jewels, pearls, tulasi leaves, and flower garlands, mocked the scene on the mountain.*
"His transcendental body, unlimited in length and breadth, occupied the three planetary systems, upper, middle, and lower. His body was self-illuminated by unparalleled dress and variegatedness and was properly ornamented.*
"The Lord showed His lotus feet by raising them. His lotus feet are the source of all awards achieved by devotional service free from material contamination. Such awards are for those who worship Him in pure devotion. The splendor of the transcendental rays from His moonlike toenails and fingernails appeared like the petals of a flower.*
"He also acknowledged the service of the devotees and vanquished their distress by His beautiful smile. The reflection of His face, decorated with earrings, was so pleasing because it dazzled with the rays from His lips and the beauty of His nose and eyebrows.*
"My dear Vidura, the Lord's waist was covered with yellow cloth resembling the saffron dust of the kadamba flower, and it was encircled by a well-decorated belt. His chest was decorated with the shrivatsa marking and a necklace of unlimited value.*
"As a sandalwood tree is decorated with fragrant flowers and branches, the Lord's body was decorated with valuable jewels and pearls. He was the self-situated tree, the Lord of all others in the universe. And as a sandalwood tree is covered with many snakes, so the Lord's body was covered by the hoods of Ananta.*
"Like a great mountain, the Lord stands as the abode for all moving and nonmoving living entities. He is the friend of the snakes because Lord Ananta is His friend. As a mountain has thousands of golden peaks, so the Lord was seen with the thousands of golden-helmeted hoods of Ananta-naga. And as a mountain is sometimes filled with jewels, so His transcendental body was fully decorated with valuable jewels. As a mountain is sometimes submerged in the ocean water, so the Lord is sometimes submerged in the water of devastation."*

Text 2

ayam garbhodaka-sthah sahasra-shirsha pradyumna eva. purushayusha vatsara-shatena yogo bhakti-yogah. etad agre 'pi avyakta-mulam ity atra avyaktam pradhanam mulam adho-bhago yasyety arthah. bhuvananghripendram iti bhuvanani caturdasha tad-rupa anghripas tesham indram tan-niyantritvena vartamanam ity arthah. shri-maitreyo viduram.

ayam-He; garbhodaka-sthah-staying on the Garbha ocean; sahasra-shirsha-with a thousand heads; pradyumna-Pradyumna; eva.-indeed; purushayusha-purushayusha; vatsara-shatena-with a hundred years; yogah-yoga; bhakti-yogah.-devotional yoga; etat-this; agre-before; api-aslo; avyakta-mulam ity atra-Shrimad-Bhagavatam 3.8.29; avyaktam-avyakta; pradhanam-pradhana; mulam-root; adho-bhagah-below; yasya-of whom; iti-thus; arthah.-the meaning; bhuvananghripendram-bhuvananghripendram; iti-thus; bhuvanani-worlds; caturdasha-fourteen; tad-rupa-the forms; anghripah-trees; tesham-of them; indram-Indra; tan-niyantritvena-as the controller; vartamanam-being so; iti-thus; arthah.-the meaning; shri-maitreyah-Shri Maitreya; viduram-to Vidura.

These verses describe the thousand-headed Lord Pradyumna who resides on the Garbha Ocean. The word "purusayusha" means "for a hundred years", "and “yogena" means "by practicing the yoga of devotional service". In Shrimad-Bhagavatam 3.8.29 the word "avyakta-mulam" means "the root of pradhana, the unmanifested origin of matter", and "bhuvananghripendram" means “because He is the Supreme Controller, He is like the king of the trees that are the fourteen material worlds". This verse was spoken by Shri Maitreya to Vidura.

Anuccheda 4

Text 1

tritiyasyavirbhavo yatha

kecit sva-dehantar-hridayavakashe
pradea-matram purusham vasantam
catur-bhujam kanja-rathanga-shankha-
gadadharam dharanaya smaranti. ity adi.

tritiyasya-of the third; avirbhavah-manifestation; yatha-as; kecit-others; sva-dehantah-within the body; hridayavakashe-in the region of the heart; pradea-matram-measuring only eight inches; purusham-the Personality of Godhead; vasantam-residing; catur-bhujam-with four hands; kanja-lotus; rathanga-the wheel of a chariot; shankha-conchshell; gadadharam-and with a club in the hand; dharanaya-conceiving in that way; smaranti.-do meditate upon Him; iti-thus; adi.-beginning.

The third purusha-avatara is described in these words of Shrimad-Bhagavatam (2.2.8):

"Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a chariot, a conchshell, and a club respectively."*

Text 2

pradeam tarjany-angushöhayor vistaras tat-pramanam hridy apekshaya tu manushyadhikaratvat iti nyayena. shri-shukah.

pradeam-pradesa; tarjany-angushöhayoh-of the forefinger and thumb; vistarah-extent; tat-pramanam-that measurement; hridi-the heart; apekshaya-in relation to; tu-indeed; manushya-of a human being; adhikaratvat-because of the qualification; iti-thus; nyayena.-byu the Vedanta-sutra; shri-shukah-Shri Sukadeva Gosvami.

Here the word "pradesha" means "the distance between the forefinger and thumb. In the Vedanta-sutra (1.3.25) it is said:

hridy apekshaya tu manushyadhikaratvat

"The Supreme Personality of Godhead indeed appears in the hearts of human beings."

Anuccheda 5

Text 1

evam purushasyaneka-vidhatve 'pi drishöantenaikyam upapadayati

evam-thus; purushasya-of the purusa-avatara; aneka-vidhatve-in many ways; api-also; drishöantena-by an example; aikyam-oneness; upapadayati-teaches.

Although He appears in many forms, the purusha-avatara is one person. This is shown by the following example given in Shrimad-Bhagavatam (5.11.14):

Text 2

yathanilah sthavara-jangamanam
atma-svarupena nivishöa ishet
evam paro bhagavan vasudevah
kshetrajna atmedam anupravishöah

yatha-as much as; anilah-the air; sthavara-of the nonmoving living entities; jangamanam-and of the moving living entites; atma-svarupena-by His expansion as the Supersoul; nivishöa-entered; ishet-controls; evam-thus; parah-transcendental; bhagavan-the Supreme Personality of Godhead; vasudevah-the shelter of everything; kshetrajna-known as ksetrajna; atma-the vital force; idam- this material world; anupravishöah-entered within.

"He is full of all opulences, and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead. By His own potency He is present within the hearts of all living entities, just as the air or vital force is within the bodies of all beings, moving and nonmoving. In this way He controls the body. In His partial feature the Supreme Personality of Godhead enters all bodies and controls them."*

Text 3

atma-svarupena prana-rupena nivishöa ished ishita niyamayati. idam vishvam.

atma-svarupena-atma-svarupena; prana-rupena-in the form of the vital force; nivishöa-entered; ishet-controls; ishita-is the controller; niyamayati-controls; idam-this; vishvam.-universe.

Here the word "atma-svarupena" means "in the form of the vital force", "nivishöa ishet" means “He enters and controls", and "idam" means “this material universe".

Text 4

shrutish ca

vayur yathaiko bhuvanam pravishöo
rupam rupam pratirupo babhuva
ekas tatha sarva-bhutantaratma
rupam rupam pratirupo bahish ca

iti kaöhake.

shrutih-the Sruti-sastra; ca-also; vayuh-air; yatha-as; ekah-one; bhuvanam-world; pravishöah-entered; rupam-form; rupam-form; pratirupah-in every form; babhuva-was; ekah-one; tatha-so; sarva-bhutantaratma-the Supersoul in the hearts fo all living beings; rupam-form; rupam-form; pratirupah-in every form; bahih-outside; ca-also; iti-thus; kaöhake--in the Katha Upanisad.

A similar example is given in these words of the Kaöha Upanishad (2.2.10):

"As the air that enters all living beings is one, so the Supersoul who enters the hearts of all living beings is a single person."

Text 5

shri-brahmano rahuganam.

shri-brahmanah-a brahmana; rahuganam-to King Rahugana.

The verse quoted in the beginning of this anuccheda was spoken by a brahmana to King Rahugana.

Anuccheda 6

Text 1

tatha

eka eva paro hy atma
sarvesham eva dehinam
naneva grihyate mudhair
yatha jyotir yatha nabhah

tatha-so; eka-one; eva-indeed; parah-t; hi-indeed; atma-Supersoul; sarvesham-of all; eva-indeed; dehinam-embodied beings; nana-many; iva-as if; grihyate-is accepted; mudhaih-by fools; yatha-as; jyotih-light; yatha-as; nabhah-the sky.

That the many forms of the Supersoul are all one person only is also confirmed by the following example given in Shrimad-Bhagavatam (10.54.44):

"Bewildered fools think that the Supersoul, who resides in all embodied beings, is many different persons. The truth is that He is a single transcendental person. As the sky is one, and as a flame is one, so the Supersoul is a single person."

Text 2

dehinam jivanam. atma paramatma. shri-baladevah shri-rukminim.

dehinam-dehinam; jivanam.-of the individal spirit souls; atma-atma; paramatma.-the Supersoul; shri-baladevah-Shri Baladeva; shri-rukminim-to Shri Rukmini.

Here the word "dehinam" means "of the individual spirit souls", and the word "atma" means “the Supersoul". This verse was spoken by Lord Balarama to Shrimati Rukmini.

Anuccheda 7

Text 1

evam

eka eva paro hy atma
bhuteshv atmany avasthitah
yathendur uda-patreshu
bhutany ekatmakani ca

evam-thus; eka-one; eva-indeed; parah-transcendental; hi-indeed; atma-Supersoul; bhuteshv-in the living beings; atmani-in the heart; avasthitah-situated; yatha-as; induh-the moon; uda-patreshu-in bodies of water; bhutani-elements; eka-one; atmakani--of the Supreme Personality of Godhead; ca-also.

That the Supersoul is a single person is also confirmed by the following words of Shrimad-Bhagavatam (11.18.32):

"As the moon reflected in many bodies of water is a single moon, and as the entire material creation is the energy of the single Supreme Lord, so the Supersoul residing in the hearts of all living beings is a single person."

Text 2

bhuteshu jiveshu eka eva para atma. na tv asau jiva-vat tatra tatra lipto bhavatity aha atmani sva-svarupa evavasthitah. bhutani jiva-deha api yena karana-rupenaikatmakaniti. shri-bhagavan uddhavam.

bhuteshu-bhuteshu; jiveshu-in the individual spirit souls; eka-one; eva-indeed; para-t; atma.-Supersoul; na-not; tv-but; asau-He; jiva-vat-like the individual soul; tatra-there; tatra-there; liptah-anointed; bhavati-is; iti-thus; aha-said; atmani-in the Supersoul; sva-svarupa-in His own form; eva-indeed; avasthitah-situated; bhutani-the material elements; jiva-deha-the body of the individual soul; api-even; yena-by which; karana-rupena-as the cause; eka-one; atmakani-self; iti-thus; shri-bhagavan-the Supreme Personality of Godhead; uddhavam-to Uddhava.

Here the word "bhuteshu" means "in the individual spirit souls". The Supersoul residing in those souls is a single person (eka eva paro hy atma). However, the Supersoul is not like the individual souls, who are contaminated by the touch of material nature. "Atmani" means “situated in His own form", and "bhutani" means “the material bodies of the individual souls". “Atmakani" indicates that the Supreme Lord is the creator of the material bodies.

Anuccheda 8

Text 1

evam ekasya purushasya nanatvam upapadya tasya punar amsha vivriyante. atra dvi-vidha amshah svamsha vibhinnamshash ca. vibhinnamshas taöastha-shakty-atmaka jiva iti vakshyate. svamshas tu guna-lilady-avatara-bhedena vividhah. tatra lilady-avatarah prasanga-sangatya shri-krishna-sandarbhe vakshyante.
evam-thus; ekasya-of one; purushasya-purusa-avatar; nanatvam-variety; upapadya-is explained; tasya-of Him; punah-again; amsha-parts; vivriyante-are explained; atra-here; dvi-vidha-two kinds; amshah-parts; svamsha-own parts; vibhinnamshah-separated parts; ca.-also; vibhinnamshah-separated parts; taöastha-shakty-atmaka-marginal potency; jiva-individual souls; iti-thus; vakshyate.-will be explained; svamshah-own parts; tu-but; guna-lilady-avatara-bhedena-with differences oif guna and lila avataras; vividhah.-various; tatra-there; lilady-avatarah-beginning with lila avataras; prasanga-sangatya-by contact; shri-krishna-sandarbhe-in Shri Krishna-sandarbha; vakshyante.-will be explained; gunavatara-guna avataras; yatha-as.

In this way it has been explained that although the purusha-avatara is a single person, He nevertheless expands in many different forms. The Supreme Personality of Godhead has two kinds of expansions: 1. svamsha (personal expansions), and 2. vibhinnamsha (separated expansions). The Lord's separated expansions are the individual spirit souls, who are all the Lord's marginal potency (taöastha-shakti). The Lord's personal expansions are His many incarnations, such as His guna-avatars and lila-avataras. The Lord's lila-avataras and other incarnations will be described later in the Shri Krishna-sandarbha.

Text 2

gunavatara yatha

adav abhuc chata-dhriti rajasasya sarge
vishnuh sthitau kratu-patir dvija-dharma-setuh
rudro 'py ayaya tamasa purushah sa adya
ity udbhava-sthiti-layah satatam prajasu

gunavatara-guna-avataras; yatha-as; adav-in the beginning; abhut-was; chata-dhriti-Brahma; rajasa-with passion; asya-of whom; sarge-in the creation; vishnuh-Lors Vishnu; sthitau-in the situation; kratu-patih-the Lord of sacrifice; dvija-dharma-setuh-the religious duties of the brahmanas; rudrah-Lord Siva; api-also; apayaya-for destruction; tamasa-with ignorance; purushah-th purusa avatara; sa-He; adya-transcendental; iti-thus; udbhava-creation; sthiti-maintenance; layah-and destruction; satatam-always; prajasu-in the living entities.

The guna-avataras are described in these words of Shrimad-Bhagavatam (11.4.5):

"In the beginning of creation the Supreme Personality of Godhead manifested the incarnation of Brahma to create the world through the mode of passion, Vishnu, the master of sacrifices and the object of the brahmanas' worship, to maintain the world through the mode of goodness, and Shiva to destroy the world through the mode of ignorance. In this way the residents of the material world are always subject to creation, maintenance, and destruction."

Text 3

sa yugapat guna-trayadhishöhatadyah purushah prithak prithag api tat-tad-gunadhishöhana-lilayaiva adau rajasa asya jagatah sarge visarge karye shata-dhritir brahmabhut. sthitau vishnuh sattveneti sheshah.

sa-He; yugapat-at the same time; guna-trayadhishöhatadyah-beginning with the cotnrollers of the three modes; purushah-the purusa; prithak prithag-specific; api-also; tat-tad-gunadhishöhana-lilaya-by the pastime fo controlling the modes; eva-indeed; adau-beginning; rajasa-by passion; asya-of that; jagatah-universe; sarge-in creation; visarge-in ssecondary creation; karye-in action; shata-dhritih-Brahma; brahma-Brahma; abhut.-was; sthitau-in maintenance; vishnuh-Vishnu; sattvena-with goodness; iti-thus; sheshah-the remainder.

This verse means that the purusha-avatara (adyah purushah) is the controller of all three modes of nature. In His pastime of controlling the various modes, He first becomes Brahma (shata-dhritih) and with the modes of passion (rajasa) engages in the activities of secondary creation (sarge). Then He becomes Vishnu who employs the mode of goodness. In this way the remainder of the verse is to be understood.

Text 4

tatra sakshad gunanuktish ca tasyati-rohita-svarupataya tat-sambandhopacarasyapy uööankanam ayuktam ity abhiprayena. palana-kartritvena kratu-patis tat-phala-data. yajna-rupas tu lilavatara-madhye eva shri-brahmana dvitiye ganitah.

tatra-there; sakshat-directly; guna-mode; anuktih-non-statement; ca-and; tasya-of that; ati-rohita-svarupataya-with an expanded form; tat-sambandha-in relation; upacarasya-of worship; api-also; uööankanam-binding; ayuktam-improper; iti-thus; abhiprayena.-the meaning; palana-kartritvena-by protection; kratu-patih-kratu-pati; tat-phala-data.-the giver of results; yajna-rupah-the form of yajna; tu-indeed; lilavatara-madhye-among the ilavataras; eva-indeed; shri-brahmana-by Brahma; dvitiye-in the second; ganitah-considered.

Note that in this verse the mode of goodness is not specifically stated in relation to Lord Vishnu. This is because Lord Vishnu is beyond all the modes of material nature and it is not really proper to say that He has contact with the material modes. Because He is the protector, Lord Vishnu gives the results of all sacrifices. That is the meaning of the word “kratu-patih". This is explained by Lord Brahma in the Second Canto of Shrimad-Bhagavatam.

Text 5

dvijanam dharmanam ca setuh palaka ity arthah. tamasa tasyapy apyayaya rudro 'bhud ity anena prakarenodbhava-sthiti-laya bhavantiti. atra brahma-rudrayor avataravasaro moksha-dharme vivikto 'sti. yatha

dvijanam-of the Brahmanas; dharmanam-of duties; ca-and; setuh-the bridge; palaka-the protector; iti-thus; arthah.-the meaning; tamasa-by ignorance; tasya-of Him; api-also; apyayaya-for destruction; rudrah-Rudra; abhut-was; iti-thus; anena-by Him; prakarena-by the way; udbhava-creation; sthiti-maintenance; laya-destruction; bhavanti-are; iti-thus; atra-here; brahma-rudrayoh-of Brahma and Siva; avataravasarah-the occasion of being incarnations; moksha-dharme-in the Moksa-dharma; viviktah-distinguished; asti-is; yatha-as.

The word "dvija-dharma-setuh" means "the protector of the brahmanas' duties". The Lord also becomes Shiva to destroy the universe by employing the mode of ignorance (tamasa apyayaya rudrah). In this way the creation, maintenance, and destruction of the universes is performed (udbhava-sthiti-layah). The position of Brahma and Shiva as guna-avataras is described in the following words of the Moksha-dharama:

Text 6

brahme ratri-kshaye prapte
tasya hy amita-tejasah
prasadat pradurabhavat
padmam padma-nibhekshana

brahme-of Brahma; ratri-kshaye-the end of the day; prapte-attained; tasya-of him; hi-indeed; amita-tejasah-limitless power; prasadat-from the mercy; pradurabhavat-was manifested; padmam-lotus; padma-nibhekshana-O lotus-eyed one.

"O lotus-eyed one, at the end of Brahma's day a lotus flower is manifested from the mercy of the limitlessly powerful Lord.

Text 7

tato brahma samabhavat
sa tasyaiva prasada-jah
ahnah kshaye lalaöac ca
suto devasya vai tatha
krodhavishöasya samjajne
rudrah samhara-karakah. iti.

tatah-from that; brahma-Brahma; samabhavat-born; sa-he; tasya-of him; eva-indeed; prasada-jah-born from the mercy; ahnah-of the day; kshaye-at the end; lalaöat-from the forehead; ca-and; sutah-son; devasya-of the Lored; vai-indeed; tatha-so; krodha-anger; avishöasya-entered; samjajne-is born; rudrah-Rudra; samhara-karakah.-the destroyer; iti.-thus.

"From this lotus is born Brahma. Thus Brahma is born from the Supreme Lord's mercy. At the end of his day Brahma becomes angry and from his forehead Shiva is born."

Text 8

shri-vishnos tu tritiye drishyate

tal-loka-padmam sa u eva vishnuh
pravivishat sarva-gunavabhasam
tasmin svayam vedamayo vidhata
svayambhuvam yam sma vadanti so 'bhut. iti.

shri-vishnoh-of Lord Vishnu; tu-indeed; tritiye-in ther third; drishyate-is seen; tat-that; loka-universal; padmam-lotus flower; sa-He; u-certainly; eva-factually; vishnuh-the Lord; pravivishat-entered into; sarva-all; gunavabhasam-reservoir of all modes of nature; tasmin-in which; svayam-in person; vedamayah-the personality of Vedic wisdom; vidhata-controller of the univesre; svayambhuvam-self-born; yam-whom; sma-in the past; vadanti-do say; sah-He; abhut-generated; iti.-thus.

Lord Vishnu is described in the following words of Shrimad-Bhagavatam (3.8.15):

"into that universal lotus flower Lord Vishnu personally entered as the Supersoul, and when it was thus impregnated with all the modes of material nature, the personality of Vedic wisdom, whom we call the self-born, was generated."*

Text 9

asyarthah tal-lokatmakam padmam. sarva-gunan jiva-bhogyan arthan avabhasayatiti tatha. tad yasmaj jatam sa shri-narayanakhyah purusha eva vishnu-samjnah san sthapana-rupantaryamitayai pravivishat. prakarshenalupta-shaktitayaivavishat. svarthe nic. tasmin shri-vishnuna labdha-sthitau padme punah shrishöy-artham svayam eva brahmabhut. sthitasyaiva mrd-ader ghaöaditaya shrishöeh.

asya-of that; arthah-the meaning; tal-lokatmakam-of that world; padmam.-the lotus; sarva-gunan-all modes; jiva-bhogyan-the soul's experience; arthan-meaning; avabhasayatimanifests; iti-thus; tatha.-so; tat-that; yasmat-from whom; jatam-born; sa-He; shri-narayanakhyah-named Shri Narayana; purusha-the purusa; eva-indeed; vishnu-samjnah-named Vishnu; san-being so; sthapana-rupa-the form of maintaining; antaryamitayai-to the Supersoul; pravivishat.-entered; prakarshena-pulling; alupta-not omitted; shaktitaya-with the potency; aivavishat-entered; svarthe-meaning; nic.-nic; tasmin-in that; shri-vishnuna-by Lord Vishnu; labdha-attained; sthitau-in maintenance; padme-lotus; punah-again; shrishöy-artham-for creation; svayam-personally; eva-indeed; brahma-Brahma; abhut-was; sthitasya-situated; eva-indeed; mrd-adeh-beginning with clay; ghaöaditaya-beginnign with a pot; shrishöeh-of creation.

Here the word "tal-loka-padmam" means "that lotus world", "sarva-gunavabhasam" means "the manifestation of the modes of nature experienced by the individual souls", "vishnuh pravivishat" means Lord Vishnu, who is known as Narayana, entered to become the maintainer and the Supersoul". The Lord entered by the power of His invincible potency. Here is used the grammatical form called nic. Then, in order to create the material world, Lord Vishnu entered this (tasmin) lotus flower and personally (svayam) became Brahma. Then, as a potter fashions pots and other things from clay, the Lord fashioned the material universe from the various material ingredients.

Text 10

ata eva sthity-adaye hari-virinci-hareti samjnah ity anyatrapi.

ata eva-therefore; sthity-adaye hari-virinci-hareti samjnah iti-Shrimad-Bhagavatam 1.2.23; anyatra-in another place; api-also.

This is also described in the following words of Shrimad-Bhagavatam (1.2.23):

"The transcendental Supreme Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness, and ignorance, and just for the material world's creation, maintenance, and destruction He accepts the three qualitative forms of Brahma, Vishnu, and Shiva."*

Text 11

shri-dravido nimim.

shri-dravidah-Shri Dravida; nimim-to Nimi.

The verse quoted in the beginning of this anuccheda was spoken by Shri Dravida to King Nimi.

Anuccheda 9

Text 12

evam yo va aham ca girishash ca vibhuh svayam ca ity adau tripat iti.

evam-thus; yo va aham ca girishash ca vibhuh svayam ca ity adau tripat iti-Shrimad-Bhagavatam 3.9.16.

This is also described in the following prayer addressed to Lord Vishnu (Shrimad-Bhagavatam 3.9.16):

"Your Lordship is the prime root of the tree of the planetary systems. This tree has grown by first penetrating the material nature in three trunks-as me, Shiva, and You, the almighty-for creation, maintenance, and dissolution, and we three have grown with many branches. Therefore I offer my obeisances unto You, the tree of the cosmic manifestation."*

Text 13

öika ca yo vai ekas tripat trayo brahmadayah padah skandha yasya ity esha.

öika-commentary; ca-and yo vai ekas tripat-yo vai ekas tripat; trayah-three; brahmadayah-beginning with Brahma; padah-padas; skandhah-trunks; yasya-of whom; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"The words `yo vai ekas tripat' mean `the guna-avataras headed by Brahma are three trunks from Him'."

Text 14

vriksha-rupatvena tad-varnanad esham skandhatvam. brahma shri-garbhodashayinam

vriksha-rupatvena-with the form of a tree; tad-varnanat-from that description; esham-of them; skandhatvam.-the status of trunks; brahma-Brahma; shri-garbhodashayinam-to Shri Ga4rbhodakashayi Vishnu.

Thus they are described as trunks of a tree. This verse was spoken by Brahma to Shri Garbhodakashayi Vishnu.

Anuccheda 10

Text 1

tesham avirbhavo yatha

tapyamanam tri-bhuvanam
pranayamaidhasagnina
nirgatena muner murdhnah
samikshya prabhavas trayah

tesham-of them; avirbhavah-the manifestation; yatha-as; tapyamanam-while practicing austerities; tri-bhuvanam-the three worlds; pranayama-practice by breathing exercise; edhasa-fuel; agnina-by the fire; nirgatena-issuing out; muneh-of the great sage; murdhnah-the top of the head; samikshya-looking over; prabhavas trayah-the three great gods (Brahma, Vishnu, and Maheshvara).

The guna-avataras are also described in these words of Shrimad-Bhagavatam (4.1.21-22):

"When Atri Muni was engaged in these severe austerities, a blazing fire came out of his head by virtue of his breathing exercise, and that fire was seen by the three principal deities of the three worlds.*

Text 2

apsaro-muni-gandharva-
siddha-vidyadharoragaih
vitayamana-yashasas
tad-ashrama-padam yayuh. ity adi.

apsarah-heavenly society women; muni-great sages; gandharva-the inhabitants of the Gandharva planet; siddha-of Siddhaloka; vidyadhara-other demigods; uragaih-the inhabitants of Nagaloka; vitayamana-being spread; yashasah-fame, reputation; tat-his; ashrama-padam-hermitage; yayuh.-wen; iti-thus; adi.-beginning.

"At that time, the three Deities approached the hermitage of Atri Muni, accompanied by the denizens of the heavenly planets, such as the celestial beauties, the Gandharvas, the Siddhas, the Vidyadharas, and the Nagas. Thus they entered the ashrama of the great sage, who had become famous by his austerities."*

Text 3

muner atreh. shri-maitreyo viduram.

muneh-muneh; atreh.-of Atri; shri-maitreyah-Shri Maitreya; viduram-to Vidura.

Here the word "muneh" means "of Atri Muni". This verse was spoken by Shri Maitreya to Vidura.

Anuccheda 11

Text 1

yatha va

sarasvatyas taöe rajan
rishayah satram asate
vitarkah samabhut tesham
trishv adhisheshu ko mahan ity adi itihasah.

yatha-as; va-or; sarasvatyah-of the Sarasvati; taöe-on the bank; rajan-O king; rishayah-sages; satram-sacrifice; asate-do; vitarkah-sipute; samabhut-arose; tesham-of them; trishv-in the three; adhisheshu-demigods; kah-who?; mahan-the greatest; iti-thus; adi-beginning; itihasah-the story.

This is also described in the story narrated in Shrimad-Bhagavatam, Canto Ten, Chapter Eighty-nine, which begins with this verse (Shrimad-Bhagavatam 10.89.1):

"Long ago there was an assembly of great sages on the bank of the river Sarasvati, and they performed a great sacrifice of the name Satrayajna. In such assemblies, the great sages present usually discuss Vedic subject matters and philosophical topics, and in this particular meeting the following question was raised: The three predominating deities of the material world, namely Lord Brahma, Lord Vishnu, and Lord Shiva, are directing all the affairs of this cosmos, but who among them is the Supreme?"*

Text 2

atra shri-vishnoh sthanam ca kshirodadikam padmottara-khandadau jagat-palana-nimittika-nivedanartham brahmadayas tatra muhur gacchantiti prasiddheh. vishnulokataya prasiddhesh ca. brihat-sahasra-namni ca kshirabdhi-mandira iti tan-nama-gane paöhyate. shvetadvipa-pateh kvacid aniruddhataya khyatish ca. tasya sakshad evavirbhava ity apekshayeti. shri-shukah.

atra-here; shri-vishnoh-of Lord Vishnu; sthanam-the position; ca-and; kshirodadikam-beginning with the milk ocean; padmottara-khandadau-beginning with the Padma Purana, Uttara-khanda; jagat-of thwe worlds; palana-protection; nimittika-cause; nivedana-request; artham-for the purpose; brahmadayah-headed by Brahma; tatra-there; muhuh-again and again; gacchanti-go; iti-thus; prasiddheh.-from the proof; vishnulokataya-as the planet of Lord Vishnu; prasiddheh-from the proof; ca.-also; brihat-sahasra-namni-in the Brihat-sahasra-namna; ca-also; kshirabdhi-mandira-in the abode mof the milk ocean; iti-thus; tan-nama-gane-in chanting His holy names; paöhyate-is read; shvetadvipa-pateh-of the master of Svetadvipa; kvacit-somwehere; aniruddhataya-as Aniruddha; khyatih-celebrated; ca.-and; tasya-of Him; sakshat-directly; eva-indeed; avirbhava-manifestation; iti-thus; apekshaya-in relation; iti.-thus; shri-shukah-Shri Sukadeva Gosvami.

This truth (that Lord Vishnu is the Supreme) is also proved by the fact that Brahma and the other demigods again and again go to the milk-ocean and the other abodes of Lord Vishnu to beg the Lord for protection, and also by the fact that the transcendental realm of Lord Vishnu is celebrated above all others. For example, the Lord's abode is glorified in the Brihat-sahasra-nama, which counts "kshirabdhi-mandira" (He whose palace is on the milk-ocean) among Lord Vishnu's names. In some places in the scriptures, Lord Aniruddha is called “shvetadvipa-pati" (the master of Shvetadvipa). Lord Aniruddha is a direct incarnation of Lord Vishnu. The verse quoted in the beginning of this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anucchedas 12 and 13

Text 1

evam parikshaya tatra tri-devyas taratamyam api sphuöam. tatha canyatra dvayenaha

evam-thus; parikshaya-by a test; tatra-there; tri-devyah-the three demigods; taratamyam-the various statuses; api-also; sphuöam.-clearly seen; tatha-so; ca-also; anyatra-in another place; dvayena-by two verses; aha-said.

In this story (Shrimad-Bhagavatam, Canto Ten, Chapter Eighty-nine) a certain test clearly determines the relative importance of the three Deities (Vishnu, Brahma, and Shiva). The relative of importance of these three Deities is also explained in two verses of Shrimad-Bhagavatam. The first of these verses is given here (Shrimad-Bhagavatam 1.2.23):

Text 2

sattvam rajas tama iti prakriter gunas tair
yuktah parah purusha eka ihasya dhatte
sthity-adaye hari-virinca-hareti-samjnah
shreyamsi tatra khalu sattva-tanor nrinam syuh

sattvam-goodness; rajah-passion; tama-the darkness of ignorance; iti-thus; prakriteh-of material nature; gunah-qualities; taih-by them; yuktah-associated with; parah-transcendental; purushah-the personality; eka-one; iha asya-of this material world; dhatte-accepts; sthity-adaye-for the matter of creation, maintenance, and destruction, etc.; hari-Vishnu, the Personality of Godhead; virinca-Brahma; hara-Lord Shiva; iti-thus; samjnah-different features; shreyamsi-ultimate benefit; tatra-therein; khalu-of course; sattva-goodness; tanoh-form; nrinam-of the human being; syuh-derived.

"the transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness, and ignorance, and just for the material world's creation, maintenance, and destruction He accepts the three qualitative forms of Brahma, Vishnu, and Shiva. Of these three, all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness."*

Text 3

iha yadyapy eka eva parah puman asya vishvasya sthity-adaye sthiti-shrishöi-layartham taih sattvadibhir yuktah prithak prithak tat-tad-adhishöhata. tathapi paras tad-asamslishöah san hari-virinci-hareti samjna bhinna dhatte. tat-tad-rupenavirbhavatity arthah. tathapi tatra tesham madhye shreyamsi dharmartha-kama-moksha-bhakty-akhyani sattva-tanor adhishöhita-sattva-shakteh shri-vishnor eva syuh.

iha-here; yadyapi-although; eka-one; eva-indeed; parah-supreme; puman-person; asya-of this; vishvasya-universe; sthity-adaye-beginning with maintenance; sthiti-shrishöi-laya-maintenance, creation, and destruction; artham-the meaning; taih-by them; sattvadibhih-beginning with goodness; yuktah-engaged; prithak prithak-separately; tat-tad-adhishöhata-the controller of them; tathapi-nevertheless; parah-supreme; tad-asamslishöah-not touched by them; san-being so; hari-virinci-hara-Brahma, Vishnu, a dn Siba; iti-thus; samjna-names; bhinna-different; dhatte.-places; tat-tad-rupena-in these forms; avirbhavati-manifests; iti-thus; arthah-the meaning; tathapi-still; tatra-theer; tesham-of them; madhye-in the midst; shreyamsi-the best; dharmartha-kama-moksha-bhakty-akhyani-called religion, economic development, sense gratification, liberation, and devotional service; sattva-tanoh-of the form of goodness; adhishöhita-manifested; sattva-shakteh-of the power of goodness; shri-vishnoh-of Lord Vishnu; eva-indeed; syuh.-are.

This verse means: "Even though (api) He employs goodness and the other modes of material nature (taih) to create, maintain, and destroy (sthity-adaye) the material universe, the one (ekah) Supreme Person (parah) remains always untouched by these three modes. In this way He appears as the three forms Vishnu, Brahma, and Shiva (hari-virinca-hareti-samjnah). Nevertheless, the best results are obtained from Lord Vishnu, who is the master of the potency of goodness (sattva-tanoh). These best results are religion, economic development, sense gratification, liberation, and devotional service."

Text 4

ayam bhavah upadhi-drishöya tau dvau sevamane rajas-tamasor ghora-vimudhatvat bhavanto 'pi dharmartha-kama nati-sukhada bhavanti. tathopadhi-tyagena sevamane bhavann api moksho na sakshan na jaöhiti. kintu katham api paramatmamsha evayam ity anusandhanabhyasenaiva paramatmana eva bhavita.

ayam-this; bhavah-the meaning; upadhi-drishöya-by the sight of designations; tau-they; dvau-both; sevamane-serving; rajas-tamasoh-of passion and ignorance; ghora-vimudhatvat-because of being horribly bewildered; bhavantah-being; api-even; dharmartha-kama-religion, economic development, and sense gratficiation; na-not; ati-great; sukhada-bringing happiness; bhavanti-are; tatha-so; upadhi-tyagena-by renouncing designations; sevamane-serving; bhavann-being so; api-even; mokshah-liberation; na-not; sakshat-directly; na-not; jaöhiti.-at once; kintu-however; katham api-in some way; paramatmamsha-a part of the Supersoul; eva-indeed; ayam-this; iti-thus; anusandhanabhyasena-bys earching; eva-indeed; paramatmana-of the Supersoul; eva-indeed; bhavita-will be.

Here is the meaning: One who worships Brahma or Shiva with the idea that they are the deities of the modes of passion and ignorance obtains only religion, economic development, and sense gratification, which bring only very little happiness, as his result. He obtains only this because he is completely bewildered by the modes of passion and ignorance. Even if he abandons the idea that Brahma and Shiva are the Deities of specific modes, such a person cannot at once attain true liberation. Only when he understands that Brahma and Shiva are partial expansions of the Supersoul, and when he strives to find the Supersoul, can that person attain true liberation.

Text 5

tatra tatra sakshat paramatmakarenaprakashat tasmat tabhyam shreyamsi na bhavantiti. athopadhi-drishöyapi shri-vishnum sevamane sattvasya shantatvat dharmartha-kama api sukhadah.

tatra tatra-there; sakshat-directly; paramatma-of the Supersul; akarena-as a form; aprakashat-because of non manifestation; tasmat-from that; tabhyam-by them; shreyamsi-the best; na-not; bhavanti-are; iti-thus; atha-then; upadhi-drishöya-by seeing the designation; api-also; shri-vishnum-Lord Vishnu; sevamane-serving; sattvasya-of goodness; shantatvat-because of being peaceful; dharmartha-kama-religion, sense gratifcation, and liberation; api-also; sukhadah.-giving happiness.

If one does not see them as expansions of the Supersoul, one will not attain auspiciousness by worshiping Brahma and Shiva. However, even thinking Him only the Deity of the mode of goodness, if one worships Lord Vishnu, one will attain auspiciousness. Such a person will easily attain whatever happiness may be obtained from religion, economic development, and sense gratification. He obtains this because of the peaceful and auspicious nature of the mode of goodness.

Text 6

tatra nishkamatvena tu na sevamane sattvat sanjayate jnanam iti. kaivalyam sattvikam jnanam iti cokter mokshash ca sakshat.

tatra-there; nishkamatvena-without material desires; tu-but; na-not; sevamane-serves; sattvat sanjayate jnanam iti-Bhagavad-gita 14.17; kaivalyam sattvikam jnanam iti-Shrimad-Bhagavatam 11.25.24; ca-and; ukteh-of the statement; mokshah-liberation; ca-and; sakshat-directly.

Thus by worshiping Lord Vishnu without any material desires one attains true liberation. This is hinted by the following words of Bhagavad-gita (14.17):

"From the mode of goodness, real knowledge develops."*

It is also hinted by these words of Shrimad-Bhagavatam (11.25.24):

"The mode of goodness brings spiritual knowledge."

Text 7

ata uktam skande

bandhako bhava-pashena
bhava-pashac ca mocakah
kaivalyadah param brahma
vishnur eva sanatanah. iti.

atah-then; uktam-said; skande-in the Sakdna Purana; bandhakah-bondage; bhava-pashena-by the ropes of birth and death; bhava-pashat-from the ropes of birth and death; ca-and; mocakah-releasing; kaivalyadah-giving liberation; param-the Supreme; brahma-Absolute; vishnuh-Lord Vishnu; eva-indeed; sanatanah.-eternal; iti.-thus.

That the worship of Lord Vishnu brings liberation is also confirmed by the following words of the Skanda Purana:

"He binds the souls with the ropes of birth and death. He unties the ropes of birth and death that bind the souls. Eternal Lord Vishnu, the Supreme Personality of Godhead, brings liberation."

Text 8

upadhi-parityagena tu pancama-purushartho bhaktir eva bhavati. tasya paramatmakarenaiva prakashat. tasmat shri-vishnor eva shreyamsi syur iti.

upadhi-parityagena-by abandoning the designation; tu-but; pancama-purusharthah-the fifth goal of life; bhaktih-devotional service; eva-indeed; bhavati.-is; tasya-of Him; paramatmakarena-as a form of the Supersoul; eva-indeed; prakashat.-fromk the manifestation; tasmat-from Him; shri-vishnoh-from Lord Vishnu; eva-indeed; shreyamsi-the best; syuh-are; iti-thus.

By giving up the idea that Lord Vishnu is merely the Deity of the mode of goodness one becomes eligible to attain devotional service, which is the fifth goal of life (superior to the other four goals: religion, economic development, sense gratification, and liberation). Such a person attains devotional service because he understands that Lord Vishnu is identical with the Supersoul. In this way all good things (shreyamsi) come from worshiping Lord Vishnu.

Text 9

atra tu yat-trayanam abheda-vakyenopajapta-matayo vivadante. tatredam kramah yadyapi taratamyam idam adhishöhana-gatam eva. adhishöhata tu parah purusha eka eveti bhedasambhavat. satyam evabheda-vakyam tathapi tasya tatra tatra sakshattvasakshattva-bedena prakashena taratamyam durnivaram eveti sa-drishöantam aha

atra-here; tu-but; yat-which; trayanam-of the three; abheda-vakyena-by the declataionm of non-difference; upajapta-matayah-they who declare the idea; vivadante-debate; tatra-there; idam-thus; kramah-in sequence; yadyapi-although; taratamyam-relative importance; idam-this; adhishöhana-establishment; gatam-attained; eva.-indeed; adhishöhata-the establisher; tu-indeed; parah-superior; purusha-the Supreme Personality of Godhead; eka-one; eva-indeed; iti-thus; bhedasambhavat-because of non0differentce; satyam-truth; eva-indeed; abheda-of non difference; vakyam-statement; tathapi-nevertheless; tasya-of Him; tatra-there; tatra-there; sakshattva-directly; aasakshattva-not directly; bhedena-by difference; prakashena-manifestation; taratamyam-relatuve importance; durnivaram-dififcult to prevent; eva-certainly; iti-thus; sa-drishöantam-with an example; aha-said.

Some philosophers, claiming that the three Deities Brahma, Vishnu, and Shiva are identical in all respects, may dispute these conclusions. Here is the explanation given in Shrimad-Bhagavatam (1.2.23): Although the three modes of nature are not equal, and are indeed situated in different levels of merit, nevertheless, they are all manifested and controlled by the one Supreme Personality of Godhead (parah purusha ekah). Therefore the controllers of the modes are not different from Lord Vishnu. These words are certainly the truth. However, Brahma, Vishnu, and Shiva are still different in the sense that some are direct manifestations of the Supreme Personality of Godhead and others are indirect manifestations of the Lord. Therefore one cannot reject the idea that the modes and their Deities are situated in different levels of importance. This is described in the following example given by Shrimad-Bhagavatam (1.2.24):

Text 10

parthivad daruno dhumas
tasmad agnis trayimayah
tamasas tu rajas tasmat
sattvam yad brahma-darshanat

parthivat-from earth; darunah-firewood; dhumah-smoke; tasmat-from that; agnih-fire; trayi-Vedic sacrifices; mayah-made of; tamasah-in the mode of ignorance; tu-but; rajah-the mode of passion; tasmat-from that; sattvam-the mode of goodness; yat-which; brahma-the Absolute Truth; darshanat-realization.

"Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge (through Vedic sacrifices). Similarly, passion (rajas) is better than ignorance (tamas), but goodness (sattva) is best because by goodness one can come to realize the Absolute Truth."*

Text 11

parthivan na tu dhumavad amshenagneyat. tata eva vedokta-karmanah sakshat pravritti-prakasha-rahitad daruno yajniyan mathana-kashöhat sakashad amshenagneyo dhumas trayimayah purvapekshaya vedokta-karmadhikyavirbhavaspadam. tasmad api svayam agnis trayimayah sakshat tad-ukta-karmavirbhavaspadam. evam kashöha-sthaniyat sattva-guna-vidurat tamasah sakashad dhuma-sthaniyam kincit sattva-sannihitam rajo brahma-darshanam. vedokta-karma-sthaniyasya tat-tad-avatarinah purushasya prakasha-dvaram.

parthivat-from earth; na-not; tu-but; dhumavat-like smoke; amshena-by a part; agneyat-frpm fire; tata-from that; eva-indeed; vedokta-spoken in the Vedas; karmanah-of duties; sakshat-directly; pravritti-action; prakasha-manifestation; rahitat-without; darunah-firewood; yajniyan-suitable ofr yajnas; mathana-kashöhat-by rubbing the wood; sakashat-in the presence; amshena-by a part; agneyah-possessing fire; dhumah-smoke; trayimayah-consisting of the three Vedas; purvapekshaya-in relation ot the previous; vedokta-spoken in the Vedas; karma-actions; adhikya-superiority; avirbhava-manifestation; aspadam-abode; tasmat-from that; api-even; svayam-personally; agnih-fire; trayimayah-the three Vedas; sakshat-directly; tad-ukta-karmavirbhavaspadam-the manifestation of the activities described there; evam-thus; kashöha-sthaniyat-the situation of wood; sattva-guna-vidurat-far from the mode of goodness; tamasah-of ignorance; sakashat-in the presence; dhuma-sthaniyam-the situation of smoke; kincit-something; sattva-sannihitam-with goodness; rajah-passion; brahma-the Absolute Truth; darshanam-seeing; vedokta-described in the Vedas; karma-actions; sthaniyasya-of the situation; tat-tad-avatarinah-incarnations; purushasya-of the Supreme Personality of Godhead; prakasha-dvaram-by the manifestation.

Firewood manifested from earth (parthivat) is not like smoke, for smoke has some fire within it. In the same way the mode of ignorance does not manifest the duties described in the Vedas, but in the mode of passion the duties described in the Vedas may be partially manifested. By rubbing two wooden sticks one may create some and then a fire that may be used to perform a yajna. In this way smoke may lead to performance of Vedic duties (tryimayah). In this way smoke, or passion, is considered to be a better resting place for the duties described in the Vedas. Better than smoke, however, is fire. In this way it is seen that in the mode of goodness the duties described in the Vedas are directly manifested. Therefore goodness is better than passion. As wood is far from actual fire, so ignorance is far from goodness. As smoke is not as far from fire, so passion is not as far from goodness. From the mode of goodness one may attain brahma-darshanam (the realization of the Absolute Truth). Thus by following the duties described in the Vedas one comes to have realization of the Supreme Personality of Godhead.

Text 12

tu-shabdena layatmakat tamasah sakashad rajasah sopadhika-jnana-hetutveneshat tad-guna-cchavi-pradurbhava-rupam kincid brahma-darshana-pratyasatti-matram uktam. na tu sarvatha. vikshepakatvat.

tu-shabdena-by the word tu; layatmakat-the nature of destruction; tamasah-of ignorance; sakashat-in the presence; rajasah-of passion; sa-with; upadhika-designation; jnana-knowledge; hetutvena-by the cause; ishat-from the Supreme Personality of Godhead; tad-guna-of those modes; cchavi-light; pradurbhava-manifestation; rupam-form; kincit-something; brahma-of the Supreme Personality of Godhead; darshana-the sight; pratyasatti-nearness; matram-only; uktam.-said; na-not; tu-but; sarvatha-in all respects; vikshepakatvat-because of throwing.

By the word "tu" (but) is hinted the truth that the mode of ignorance brings destruction. Because it brings some material knowledge, the mode of passion brings a little light to see the Supreme. In other words, in the mode of passion one comes closer to seeing the Supreme. However, because it is so agitating and troublesome, the mode of passion does not allow one to see the Supreme properly.

Text 13

yad agni-sthaniyam sattvam. tat sakshad brahmano darshanam. sakshad eva samyak tat-tad-guna-rupavirbhava-dvaram. shanta-svaccha-svabhavatmakatvat. ato beahma-shivayor asakshattvam shri-vishnau tu sakshattvam siddham iti bhavah.

yat-what; agni-sthaniyam-the place of fire; sattvam.-goodness; tat-that; sakshat-directly; brahmanah-of the Supreme; darshanam.-the sight; sakshat-directly; eva-indeed; samyak-properly; tat-tad-guna-rupa-the nature of that mode; avirbhava-dvaram-by the manifestation; shanta-peaceful; svaccha-clear; svabhavatmakatvat-because of the nature; atah-then; beahma-shivayoh-of Brahma and Siva; asakshattvam-the nature of nnot being direct; shri-vishnau-in Shri Vishnu; tu-but; sakshattvam-directness; siddham-proved; iti-thus; bhavah-the meaning.

In this verse goodness is compared to fire. This is because in goodness one can directly see the Supreme. Because goodness is by nature peaceful and pure, goodness enables one to directly and properly see the Supreme. In this way it is proved that Brahma and Shiva are indirect incarnations and Lord Vishnu is a direct incarnation of the Supreme Personality of Godhead. That is the meaning.

Text 14

tatha ca shri-vamana-purane

brahma-vishnv-isha-rupani
trini vishnor mahatmanah
brahmani brahma-rupah sa
shiva-rupah shive sthitah
prithag eva sthito devo
vishnu-rupi janardanah. iti.

tatha-so; ca-and; shri-vamana-purane-in Shri Vamana Purana; brahma-vishnv-isha-rupani-the forms of Brahma, Vishnu, and Shiva; trini-thre; vishnoh-of Vishnu; mahatmanah-the Supreme Personality of Godhead; brahmani-in Brahma; brahma-rupah-the form of Brahma; sa-he; shiva-rupah-the from of Siva; shive-in Siva; sthitah-situated; prithag-separately; eva-indeed; sthitah-situated; devah-the Lord; vishnu-rupi-in the form of Vishnu; janardanah.-who rescues His devotees from troubles and sufferings; iti-thus.

The ruth that Lord Vishnu is directly the Supreme Personality of Godhead is also explained in these words of Shri Vamana Purana:

"The three forms of Brahma, Vishnu, and Shiva are all manifested from Lord Vishnu, who is the Supreme Personality of Godhead. Brahma appears in the form of Brahma, and Shiva appears in the form of Shiva. Lord Vishnu, however, is different from either Brahma or Shiva, for Lord Vishnu is the Supreme Personality of Godhead Himself, the Lord who delivers His devotees from distress."

Text 15

tad uktam brahma-samhitayam

bhasvan yathashma-sakaleshu nijeshu tejah
sviyam kiyat prakaöayaty api tadvad atra
brahma ya eva jagadanda-vidhana-karta
govindam adi-purusham tam aham6 bhajami

tat-that; uktam-said; brahma-samhitayam-in Brahma-samhita; bhasvan-splendid; yatha-as; ashma-sakaleshu-in all jewels; nijeshu-own; tejah-light; sviyam-own; kiyat-how much?; prakaöayati-manifests; api-even; tadvat-like that; atra-here; brahma-Brahma; ya-who; eva-indeed; jagadanda-vidhana-karta-the creator of the universe; govindam-Lord Krishna; adi-purusham-the Supreme Personality of Godhead; tam-Him; aham-I; bhajami-worship.

The relative natures of Brahma, Shiva, and Vishnu are also described in these words of Brahma-samhita (5.49, 5.45, and 5.46):

"I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta etc.**

Text 16

kshiram yatha dadhi-vikara-vishesha-yogat
sanjayate na tu tatah prithag asti hetoh
yah sambhutam api tatha samupaiti karyad
govindam adi-purusham tam aham6 bhajami

kshiram-milk; yatha-as; dadhi-vikara-vishesha-yogat-the transformastion of yogurt; sanjayate-is born; na-not; tu-but; tatah-then; prithag-separat; asti-is; hetoh-from the reason; yah-whom; sambhutam-born; api-even; tatha-so; samupaiti-attains; karyat-from trhe action; govindam-Krishna; adi-purusham-the Supreme Personality of Godhead; tam-Him; aham-I; bhajami-worship.

"Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither the same as, nor different from, its cause, viz. milk, so I adore the primeval Lord Govinda of whom the state of Shambhu is a transformation for the performance of the work of destruction."**

Text 17

diparcir eva hi dashantaram abhyupetya
dipayate vivrita-hetu-samana-dharma
yas tadrig eva hi ca vishnutaya vibhati
govindam adi-purusham tam aham6 bhajami. ity adi.

diparcih-the light of a lamp; eva-indeed; hi-indeed; dashantaram-another lamp; abhyupetya-expanding; dipayate-illuminates; vivrita-hetu-samana-dharma-the equally powerful expansion; yah-who; tadrig-like that; eva-indeed; hi-indeed; ca-also; vishnutaya-as Lord Vishnu; vibhati-is manifested; govindam-Lord Krishna; adi-purusham-the Supreme Personality of Godhead; tam-Him; aham-I; bhajami-worship.

"The light of one candle being communicated to another candle, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda, who exhibits Himself equally in the same mobile manner in His various manifestations."**

Text 18

na ca dadhi-drishöantena vikaritvam ayatam. tasya shrutes tu shabda-mulatvat iti nyayena muhuh parihritatvat.

na-not; ca-qand; dadhi-drishöantena-by the4 example of curd; vikaritvam-transformation; ayatam.-attained; tasya-of that; shruteh-of the Sruti; tu-indeed; shabda-mulatvat-because of being the root of the scriptures; iti-thus; nyayena-by the Vedanta-sutra; muhuh-again and again; parihritatvat-because of being refuted.

The example of curd given in this verse does not support the impersonalists' theory of transformation, for that theory is again and again refuted by the scriptures, and the scriptures' opinion should be accepted, as is declared by the Vedanta-sutra (2.1.27):

shrutes tu shabda-mulatvat

"The scriptures are the root of knowledge."

Text 19

yathoktam yata udayastamayo vivriter mrd ivavikritat iti.

yatha-as; uktam-said; yata udayastamayo vivriter mrd ivavikritat iti-Shrimad-Bhagavatam 10.87.15.

An example of the scriptures refutation of the impersonalists' theory of transformation is given in these word of Shrimad-Bhagavatam (10.87.15):

"As many things may be created from clay and then again dissolved into the original clay, but the original clay itself remains unchanged, in the same way the Supreme Personality of Godhead creates and annihilates the worlds, but He Himself remains always unchanged."

Text 20

drishöanta-trayena tu kramenedam labhyate. suryakanta-sthaniye brahmopadhau suryasyeva tasya kincit prakashah. dadhi-sthaniye shambhupadhau kshira-sthaniyasya na tadrg api prakashah. dasantara-sthaniye vishnupadhau tu purna eva prakasha iti. shri-sutah.

drishöanta-trayena-by three examples; tu-indeed; kramena-in sequence; idam-this; labhyate-is obtained; suryakanta-of suryakanta; sthaniye-in the place; brahmopadhau-the designation of Brahma; suryasya-of the sun; iva-like; tasya-of Him; kincit-something; prakashah.-manifestation; dadhi-sthaniye-in the place of curd; shambhupadhau-the designbation of Shiva; kshira-sthaniyasya-of the place of milk; na-not; tadrg-like that; api-even; prakashah-manifestation; dasantara-sthaniye-in the place of lamps; vishnupadhau-the designation of Vishnu; tu-but; purna-full; eva-indeed; prakasha-manifestation; iti-thus; shri-sutah-Shri Suta Gosvami.

The three examples given in the verses from Brahma-samhita may be understood in the following way. The example of the sun and the suryakanta jewels describes Brahma. In this way it is seen that Brahma is a very limited manifestation of the Supreme Lord. The example of milk and curd describes Shiva. In this way it is seen that Shiva is not like the Supreme Lord. The example of one lamp lighting other lamps describes Lord Vishnu. In this way it is seen that Lord Vishnu is the Supreme Personality of Godhead Himself in all fullness. The verse quoted in the beginning of this anuccheda was spoken by Shri Suta Gosvami.

Anuccheda 14

Text 1

evam evaha tribhih

shivah shakti-yutah sakshat
tri-lingo guna-samvritah
vaikarikas taijasash ca
tamasash cety aham tridha

evam-thus; eva-indeed; aha-says; tribhih-by three; shivah--Lord Shiva; shakti-yutah-associated with material nature; sakshat-eternally; tri-lingah-in three features; guna-samvritah-covered by the modes of nature; vaikarikah-one is called vaikarika; taijasas ca-another is called taijasa; tamasas ca-as well as tamasa; iti-thus; aham-egotism; tridha-three kinds.

The relative status of Brahma, Vishnu, and Shiva is also described in these words of Shrimad-Bhagavatam (10.88.3-5):

"The truth about Lord Shiva is that he is always covered with three material coverings: vaikarika, taijasa, and tamasa. Because of these three modes of material nature, he always associates with the external energy and egotism itself.*

Text 2

tato vikara bhagavan
shodashamishu kincana
upadhavan vibhutinam
sarvasam ashnute gatim

tatah-from that; vikara-transformations; abhavan-were; shodasha-sixteen; amisu-among them; kincana-something; upadhavan-pursuing; vibhutinam-of opulences; sarvasam-of all; ashnute-enjoys; gatim-goal.

"From egotism are manifested the sixteen elements. Pursuing these elements, the living entity enjoys various opulences.

Text 3

harir hi nirgunah sakshat
purushah prakriteh parah
sa sarva-drig upadrashöa
tam bhajan nirguno bhavet

harih-the Supreme Personality of Godhead, Vishnu; hi-certainly; nirgunah-transcendental to all material qualities; sakshat-directly; purushah-the supreme enjoyer; prakriteh-material nature; parah-beyond; sa-He; sarva-drik-the seer of everything; upadrashöa-the overseer of everything; tam-Him; bhajan-by worshiping; nirgunah-transcendental to material qualities; bhavet-one becomes.

"Shri Hari, the Supreme Personality of Godhead, is situated beyond the range of material nature. Therefore He is the supreme transcendental person. He can see everything inside and outside. Therefore He is the supreme overseer of all living entities. If someone takes shelter at His lotus feet and worships Him, he also attains a transcendental position."*

Text 4

shashvac-chakti-yutah prathamatas tavan nityam eva shaktya guna-samyavastha-prakriti-rupopadhina yuktah. guna-kshobhe sati tri-lingo guna-trayopadhih. prakaöaish ca sadbhis tair gunaih samvritash ca.

shashvac-chakti-yutah-shashvac-chakti-yutah; prathamatah-first; tavan-then; nityam-always; eva-inded; shaktya-by the potency; guna-modes; samyaa-equality; avastha-situation; prakriti-of matter; rupa-form; upadhina-with the designations; yuktah.-with; guna-kshobhe-in agitation of the modes; sati-being so; tri-lingah-three features; guna-trayopadhih.-designatuions of the htree modes; prakaöaih-manifested; ca-and; sadbhih-being so; taih-by them; gunaih-by the modes; samvritah-with; ca-also.

The word "shashvac-chakti-yutah" means "In the beginning Lord Shiva is accompanied by his eternal potency." That is to say he is accompanied by the material feature where the modes of nature are balanced equally against each other, and no one of them dominates the others. The word "tri-lingah" means "when the modes are agitated, the equilibrium is broken, and the three material modes manifest their individual natures."

Text 5

nanu tama-upadhitvam eva tasya shruyate. katham tat-tad-upadhitvam. tatraha vaikarika iti.

nanu-is it not so?; tama-upadhitvam-the designation of ignorance; eva-indeed; tasya-of that; shruyate.-is heard; katham-how?; tat-tat-various; upadhitvam-the state of having designation; tatra-there; aha-says; vaikarika iti-the word vaikarika.

Here someone may ask: "The scriptures declare that Lord Shiva associates with the mode of ignorance. Why do you say, then, that he associates with all the modes?"
To this question this passage of Shrimad-Bhagavatam answers with the word "vaikarikah" (Lord Shiva associates with goodness, passion, and ignorance).

Text 6

aham ahan-tattvam hi tat-tad-rupena tridha. sa ca tad-adhishöhatety arthah. mukhyataya nastam namanyad guna-dvayam. gaunataya tv asta evety arthah.

aham-aham; ahan-tattvam-egotism; hi-indeed; tat-tad-rupena-in various forms; tridha.-three kinds; sa-he; ca-and; tat-of that; adhishöhata-the controller; iti-thus; arthah.-the meaning; mukhyataya-primary meaning na-not; astam-may be; nama-name; anyat-another; guna-dvayam.-two modes; gaunataya-with the secondary meaning; tv-but; aste-is; eva-indeed; iti-thus; arthah-the meaning.

Here the word "aham" means "egotism", and "tridha" means "that egotism is manifested in three forms". The meaning is that Lord Shiva is the presiding deity of these three kinds of egotism. In this passage the direct meaning should not be accepted. The secondary meaning should be accepted in its place.

Text 7

tatas tena bhagavat-pratinidhi-rupenadhishöhitad ahan-tattvat shodasha vikara ye abhavann amishu vikareshu madhye sarvasam vibhutinam sambandhi kincana upadhavan. tad-upadhikatvena tam upasino gatim prapyam phalam labhate.

tatah-then; tena-by thisa; bhagavat-pratinidhi-rupena-as the representative of the Supreme Personality of Godhead; adhishöhitat-established; ahan-tattvat-from egotism; shodasha-sixteen; vikara-transformations; ye-which; abhavann-were; amishu-among them; vikareshu-transformations; madhye-in the midst; sarvasam-of all; vibhutinam-opulences; sambandhi-relationship; kincana-something; upadhavan-pursuing; tad-upadhikatvena-by that designation; tam-that; upasinah-worshiping; gatim-goal; prapyam-to be attained; phalam-result; labhate-obtains.

In this way Lord Shiva acts as a the representative of the Supreme Personality of Godhead. From egotism are manifested the sixteen (shodasha) transformations (vikarah) that are the material elements. The living entities pursue (kincana upadhavan) all (sarvasam) the opulences (vibhutinam) manifested among these elements. By worshiping Lord Shiva, they attain their goals (gatim).

Text 8

hi prasiddhau hetau va. haris tu prakriter upadhitah paras tad-dharmair asprishöah. ata eva nirguno 'pi kutas tri-lingatvadikam iti bhavah. tatra hetuh sakshad eva purusha ishvarah. na tu pratibimbavad vyavadhanenety arthah.

hi-hi; prasiddhau-in proof; hetau-in reason; va.-or; harih-Lord Krishna; tu-indeed; prakriteh-of matter; upadhitah-designated; parah-transcendental; tad-dharmaih-by those natures; asprishöah.-untouched; ata eva-therefore; nirgunah-nirguna; api-also; kutah-from where?; tri-lingatvadikam-beginning with the three features; iti-thus; bhavah.-the meaning; tatra-there; hetuh-the reason; sakshat-directly; eva-indeed; purusha-the Supreme Personality of Godhead; ishvarah.-the controller; na-not; tu-but; pratibimbavat-like a reflection; vyavadhanena-by separation; iti-thus; arthah-the meaning.

In the last of these verses the word "hi" means either "it is certainly well known" or "it is certainly proved". The words "harih purushah prakriteh parah" mean "Lord Hari is never touched by the material energy". For this reason, Lord Hari is said here to be “nirgunah" (beyond the modes of material nature). This being so, how is it possible that Lord Hari can come under the influence of the material modes? (It is not possible.) the reason Lord Hari never comes under the influence of the material modes is given in the words "sakshat purushah", which mean that He is the Supreme Personality of Godhead, the supreme controller. He is not a reflection of something else that is the true Supreme. He is the Supreme.

Text 9

atah vidyavidye mama tanu itivat tanu-shabdopadanat kutracit sattva-shaktitva-shravanam api prekshadi-matrenopakaritvad iti bhavah. ata eva sarvesham shiva-brahmadinam drik jnanam yasmat tatha-bhutah sann upadrashöa tad-adi-sakshi bhavati. atas tam bhajan nirguno bhaved gunatita-phala-bhag bhavatiti. shri-shukah.

atah-therefore; vidyavidye mama tanu itivat-as in Shrimad-Bhagavatam 11.11.3; tanu-shabdopadanat-from the word “tanu"; kutracit-somewhere; sattva-shaktitva-the goodness potency; shravanam-hearing; api-even; preksha-with seeing; adi-beginning; matrena-merely; upakaritvat-because of helping; iti-thus; bhavah.-the meaning; ata eva-therefore; sarvesham-of all; shiva-brahmadinam-beginning with Siva and Brahma; drik-seeing; jnanam-knowledge; yasmat-from which; tatha-bhutah-in that way; san-being so; upadrashöa-the oevrseer; tad-adi-of the living entities beginning with them; sakshi-the witness; bhavati.-is; atah-therefore; tam-Him; bhajan-worshipinf; nirgunah-beyond the modes of nature; bhavet-may become; guna-the modes; atita-beyond; phala-the result; bhak-possessing; bhavati-is iti-thus; shri-shukah-Shri Sukadeva Gosvami.

Here the word "tanuh" is used in the same way as in Shrimad-Bhagavatam 11.11.3. In various places in the scriptures the potency of the Lord is described. In this way, merely by glancing, Lord Hari can perform various activities. That is the meaning. The word "upadrashöa" here means that Lord Hari is the witness. "Sarva-drik" means that Lord Hari has direct knowledge of Shiva, Brahma, and all other living entities. The words "tam bhajan nirguno bhavet" mean that a person who worships Lord Hari also transcends the influence of the material modes. The verses quoted in the beginning of this anuccheda were spoken by Shrila Shukadeva Gosvami.

Anuccheda 15

Text 1

ata eva vishnor eva parama-purushena sakshad abhedoktim aha

ata eva-therefore; vishnoh-Lord Vishnu; eva-indeed; parama-purushena-as the Supreme Personality of Godhead; sakshat-directly; abheda-non-difference; uktim-statement; aha-says.

That Lord Vishnu is the Supreme Personality of Godhead Himself is confirmed by the following words, where the demigod Brahma describes Lord Vishnu (Shrimad-Bhagavatam 2.6.32):

Text 2

shrijami tan-niyukto 'ham
haro harati tad-vashah
vishvam purusha-rupena
paripati tri-shakti-dhrik. iti.

shrijami-do create; tat-by His; niyuktah-appointment; aham-I; harah-Lord Siva; harati-destroys; tad-vashah-under His subordination; vishvam-the whole universe; purusha-the Personality of Godhead; rupena--by His eternal form; paripati-maintains; tri-shakti-dhrik-the controller of three energies; iti.-thus.

"By His will, I create, Lord Shiva destroys, and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies."*

Text 3

aham brahma. shrutish catra sa brahmana shrijati. sa rudrena vilapayati. so 'nutpattir alaya eva harih parah paramanandah iti mahopanishadi.

aham-I; brahma.-Brahma; shrutih-The sruti-sastra; ca-also; atra-here; sa-He; brahmana-by Brahma; shrijati.-creates; sa-He; rudrena-by Siva; vilapayati-destroys; sah-He; anutpattih-never born; alaya-the abode; eva-indeed; harih-Lord Hari; parah-the Supreme; paramanandah-full of transcendental bliss; iti-thus; mahopanishadi-in the Maha Upanisad.

Here the word "aham" (I) refers to Lord Brahma. That Lord Hari is the Supreme Personality of Godhead is also confirmed by the following words of the Maha Upanishad (2.3.14):

"Using Brahma as His agent, Lord Hari creates the material universe. Using Shiva as His agent, Lord Hari destroys the material universe. Lord Hari is the blissful Supreme Personality of Godhead. He was never born. He is the shelter in which everything rests."

Text 4

shri-brahma shri-naradam

shri-brahma-Shri Brahma; shri-naradam-to Shri Narada.

The verse quoted in the beginning of this anuccheda was spoken by Shri Brahma to Shri Narada.

Anuccheda 16

Text 1

tathaivaha

atranuvarnyate 'bhikshnam
vishvatma bhagavan harih
yasya prasada-jo brahma
rudrah krodha-samudbhavah. iti.

tatha-so; eva-indeed; aha-said; atra-here; anuvarnyate-is described; abhikshnam-again and again; vishvatma-the soul of the universes; bhagavan-the Supreme Personality of Godhead; harih-Hari; yasya-of whom; prasada-jah-born from the mercy; brahma-Brahma; rudrah-Siva; krodha-samudbhavah-bron from the anger; iti-thus.

In Shrimad-Bhagavatam (11.5.1) it is also said:

"In this book the Supreme Personality of Godhead, Lord Hari, is described again and again. Lord Hari is the soul of the universe. From His mercy Brahma is born, and from His anger Shiva is born."

Text 2

atra shri-vishnur na kathita iti tena sakshad abheda evety ayatam. tad uktam sa u eva vishnuh iti.

atra-here; shri-vishnuh-Lord Vishnu; na-not; kathita-said; iti-thus; tena-by Him; sakshat-directly; abheda-not different; eva-indeed; iti-thus; ayatam-attained; tat-that; uktam-said; sa-He; u-indeed; eva-indeed; vishnuh-Vishnu; iti-thus.

Although the word "vishnu" is not expressly used here, Lord Vishnu is meant, for Lord Vishnu is not different from Lord Hari. This is confirmed by the following words of Shrimad-Bhagavatam (3.8.15):

"Lord Vishnu personally entered as the Supersoul."*

Text 3

shrutish ca purusho ha vai narayano 'kamayata. atha narayanad ajo 'jayata. yatah prajah sarvani bhutani.

shrutih-the Sruti-sastra; ca-laos; purushah-the Supreme Personality of Godhead; ha-indeed; vai-indeed; narayanah-Narayana; akamayata-desired; atha-then; narayanat-from Lord Narayana; ajah-Brahma; ajayata-was born; yatah-from whom; prajah-the living entities; sarvani-all; bhutani-elements.

In the Narayana Upanishad (1) it is said:

"Narayana is the Supreme Personality of Godhead. He desired, `I shall create children'. From Narayana Brahma was born. From Narayana the living entities and material elements were manifested."

Text 4

narayanah param brahma
tattvam narayanah param
shritam satyam param brahma
purusham krishna-pingalam. iti.

narayanah-Narayana; param brahma tattvam-the Supreme Truth; narayanah-Narayana; param-Supreme; shritam-manifested; satyam-eternal; param brahma purusham-the Supreme Personality of Godhead; krishna-pingalam-with a dark complexion; iti-thus.

In the scriptures it is also said:

"Narayana is the Supreme Brahman. He is the Supreme Truth. He is the real, eternal Supreme Spirit. He is a person with a dark complexion."

Text 5

eko narayana asin na brahma na ca shankarah. sa murtir bhutva samacintayat. tata evaite vyajayanta vishvo hiranyagarbho 'gnir varuna-rudrendrah iti ca.

ekah-one; narayana-Narayana; asit-was; na-not; brahma-Brahma; na-not; ca-and; shankarah-Siva; sa-this; murtih-form; bhutva-manifesting; samacintayat-thought; tata-then; eva-indeed; ete-they; vyajayanta-were born; vishvah-the universe; hiranyagarbhah-Brahma; agnih-Agni; varuna-rudrendrah-Varuna, Siva, and Indra; iti-thus; ca-also.

It is also said:

"In the beginning of creation there was only the Supreme Personality of Godhead, Narayana, and there was no existence of Brahma or Shiva.* Manifesting His transcendental form, Narayana began to think, and from His thinking were born the universe and the demigods Brahma, Agni, Varuna, Shiva, and Indra."

Text 6

tasmat tasyaiva varnaniyatvam api yuktam. shri-sutah.

tasmat-therefore; tasya-of Him; eva-indeed; varnaniyatvam-the state of being worthy to be described; api-also; yuktam-endowed; shri-sutah-Shri Suta Gosvami.

Therefore, for these reasons one should describe the glories of Lord Narayana. The verse quoted in the beginning of this anuccheda was spoken by Shrila Suta Gosvami.

Anuccheda 17

Text 1

nanu trayanam eka-bhavanam yo na pashyati vai bhidam. tatha na te mayy acyute 'je ca bhidam anv api cakshate ity adav abheda eva shruyate. puranantare ca vishnutas tayor bhede narakah shruyate. satyam. vayam api bhedam na brumah. parama-purushasyaiva tat-tad-rupam ity ekatmatvenaivopakrantatvat.

nanu-is it not so?; trayanam eka-bhavanam yo na pashyati vai bhidam-Shrimad-Bhagavatam 4.7.54; tatha na te mayy acyute 'je ca bhidam anv api cakshate ity adau-Shrimad-Bhagavatam 12.10.22; abheda-not different; eva-indeed; shruyate-described in the scriptures; puranantare-in another pUrana; ca-also; vishnutah-from Lord Vishnu; tayoh-of them both; bhede-in difference; narakah-a resident of hell; shruyate-is described in the scriptures; satyam-truth; vayam-we; api-also; bhedam-difference; na-not; brumah-say; parama-purushasya-of the Supreme Personality of Godhead; eva-indeed; tat-tad-rupam-various forms; iti-thus; ekatmatvena-as one person; eva-indeed; upakrantatvat-from what was begun.

Here someone may protest: Is it not so that Shrimad-Bhagavatam (4.7.54) declares:

"One who does not consider Brahma, Vishnu, and Shiva, or the living entities in general, to be separate from the Supreme, and who knows Brahman, actually realizes peace. Others do not."*

Is it not also so that in Shrimad-Bhagavatam (12.10.22) Lord Vishnu Himself declares:

"The devotees do not think that I am different from the demigod Brahma."

In another Purana it is also said that anyone who thinks that Brahma and Shiva are different from Lord Vishnu becomes a resident of hell.

To this protest I give the following reply: That is true. We also say that Brahma and Shiva are not different from Lord Vishnu. From the very beginning we have said that even though He manifests many different forms, the Supreme Personality of Godhead remains one person.

Text 2

shivo brahma ca bhinna-svabhavaditaya drishyamano 'pi pralaye shrishöau ca tasmat svatantra evanya ishvara iti na mantavyam. kintu vishnv-atmaka eva sa sa iti hi tatrarthah. tad uktam brahmani brahma-rupah sah ity adi.

shivah-Shiva; brahma-Brahma; ca-and; bhinna-svabhavaditaya-beginning with possessing a different nature; drishyamanah-being seen; api-also; pralaye-in annihilation; shrishöau-in creation; ca-also; tasmat-from that; svatantra-independent; evanya-personally; ishvara-the controller; iti-thus; na-not; mantavyam-to be considered; kintu-however; vishnu-Lord Vishnu; atmaka-the Self; eva-indeed; sa-he; sa-he; iti-thus; hi-indeed; tatra-there; arthah-the meaning; tat-that; uktam-said; brahmani-in Brahma; brahma-rupah-the form of Brahma; sah-he; iti-thus; adi-beginning.

Although Shiva and Brahma may seem to be independent of Lord Vishnu, they are not truly independent in their duties of cosmic creation and annihilation. They are dependent on Lord Vishnu. That is the meaning of the word "vishnv-atmaka" applied to them. The word means that they are dependent on Lord Vishnu. This is also described in the following words of the Vamana Purana:

"The demigod Brahma takes shelter of the Supreme Personality of Godhead."

Text 3

na ca prakashasya sakshad-asakshad-rupatvadi taratamyam vayam kalpayamah. param shastram eva vadati. shastram tu darshitam. evam bhagavad-avataranukramanikasu trayanam bhedam angi-krityaiva kevalasya shri-dattasya ganana. soma-durvasasos tv aganana.

na-not; ca-and; prakashasya-of manifestation; sakshat-direct; asakshat-indirect; rupatva-having the form; adi-beginning with; taratamyam-gradations of higher and lower; vayam-we; kalpayamah-consider; param-best; shastram-scripture; eva-indeed; vadati-says; shastram-scripture; tu-but; darshitam-shown; evam-thus; bhagavad-avatara-of the incarnations of the Supreme Personality of Godhead; anukramanikasu-in the sequence; trayanam-of the three; bhedam-difference; angi-kritya-accepting; eva-indeed; kevalasya-transcendental; shri-dattasya-of Lord Dattatreya; ganana-consideration; soma-durvasasoh-of Siva and Durvasa Muni; tv-but; aganana-not consideration.

Brahma and Shiva are not direct incarnations of the Supreme Personality of Godhead. they are indirect incarnations. We consider that the Lord has different grades of incarnations, some direct and other indirect. This is explained in the best of scriptures. Among the varying grades of incarnations the guna-avataras Shiva and Brahma are accepted as different from the Supreme Lord. Dattatreya is counted among the direct incarnations, but Shiva and Durvasa Muni are not counted among the direct incarnations.

Text 4

kim ca brahma-vaivarte ca brahma-vakyam

naham shivo na canye ca
tac-chakty-ekamsha-bhaginah
bala-kriidanakair yadvat
kridate 'smabhir acyutah. iti.

kim-furthermore; ca-also; brahma-vaivarte-in the Brahma-vaivarta Purana; ca-also; brahma-vakyam-the words of Brahma; na-not; aham-I; shivah-Shiva; na-not; ca-also; anye-others; ca-and; tac-chakty-ekamsha-bhaginah-parts of a part of His potency; bala-kriidanakaih-with childhood pastimes; yadvat-when; kridate-plays; asmabhih-with us; acyutah-the infallible Lord; iti-thus.

This is also confirmed in the Brahma-vaivarta Purana, where Brahma says:

"I am not the Supreme, Shiva is not the Supreme, and the other demigods are not the Supreme either. We are parts of the parts of one of the Supreme Lord's potencies. As an adult plays with children, so the infallible Supreme Personality of Godhead plays with us."

Text 5

ata eva shrutau yam kamaye tam ugram krinomi. tam brahmanam tam rishim tam sumedham ity uktva mama yonir apasv antah iti shakti-vacanam.

ata eva-therefore; shrutau-in the Sruti-sastra; yam-which; kamaye-desire; tam-that; ugram-horrible; krinomi-I do; tam-that; brahmanam-to Brahma; tam-him; rishim-the sage; tam-him; sumedham-intelligence; iti-thus; uktva-said; mama-of me; yonih-the birth; apasv-in water; antah-at the end; iti-thus; shakti-of the potency; vacanam-the words.

In the Shruti-shastra, Shakti says:

"The Supreme Personality of Godhead says: When I desire to destroy the universe, I employ ferocious Shiva. When I desire to create the universe, I employ saintly intelligent Brahma. When I desire to maintain the universe, I Myself appear. I manifest a form that lies down on the Karana waters."

Text 6

apasv antar iti karanodashayi sucyate apo nara iti proktah ity adeh. yonih karanam.

apasv antah-in the water; iti-thus; karanodashayi-Karanodakashayi Vishnu; sucyate-is inicated; apah-apa; nara-nara; iti-thus; proktah-is said; iti-thus; adeh-beginning; yonih-yoni; karanam-cause.

Here the words "apasv antah" refer to Lord Karanodakashayi Vishnu. Here "apah" means "water" and yoni" means "cause" (karana).

Text 7

evam eva skande

brahmeshanadibhir devair
yat praptum naiva shakyate
tadvat svabhavah kaivalyam
sa bhavan kevalo harih. iti.

evam-thus; eva-indeed; skande-in the Skanda Purana; brahmeshanadibhih-beginning with Brahma and Siva; devaih-by the demigods; yat-what; praptum-to attain; na-not; eva-indeed; shakyate-is able; tadvat-to that extent; svabhavah-own nature; kaivalyam-liberation; sa-He; bhavan-Your Lordship; kevalah-alone; harih-Lord Hari iti..

In the Skanda Purana it is said:

"O Lord Hari, You alone are the Supreme Personality of Godhead. If Brahma, Shiva, and the demigods cannot accomplish something, then only You can accomplish it."

Text 8

tatha vishnu-samanya-darshinam doshash ca shruyate. yatha vaishnava-tantre

tatha-so; vishnu-samanya-equality with Lord Vishnu; darshinam-of they who see; doshah-the defect; ca-also; shruyate-is explained in the scriptures; yatha-as; vaishnava-tantre-in the Vaishnava Tantra

Persons who think Brahma and Shiva equal to Lord Vishnu make a great mistake. This is explained in the following words of the Vaishnava Tantra:

Text 9

na labheyuh punar bhaktim
harer aikantikim jadah
ekagrya-manasash capi
vishnu-samanya-darshinah iti.

na-not; labheyuh-attain; punah-again; bhaktim-devotional service; hareh-to Lord Hari; aikantikim-pure; jadah-dull; ekagrya-single-pointed; manasah-mind; ca-also; api-and; vishnu-samanya-darshinah-seeing to be equal to Lord Vishnu; iti-thus.

Fools who think Brahma and Shiva equal to Lord Vishnu do not attain pure devotion to Lord Hari."

Text 10

anyatra ca

yas tu narayanam devam
brahma-rudradi-daivataih
samatvenaiva viksheta
sa pashandi bhaved dhruvam. iti.

anyatra-in another place; ca-also; yah-any person who; tu-however; narayanam-the Supreme Personality of Godhead, the master of such demigods as Brahma and Siva;; devam--the Lord; brahma-Lord Brahma; rudra-Lord Siva; adi-and others; daivataih-with such demigods; samatvena-on an equal level; eva-certainly; viksheta-observes; sa-such a person; pashandi-pasandi; bhavet-must be; dhruvam-certainly; iti-thus.

In another place in the scriptures it is said:

"A person who considers demigods like Brahma and Shiva to be on an equal level with Narayana is to be considered an offender, a pashandi."*

Text 11

tatha ca mantra-varnah madhye vamanam asinam vishve deva upasate iti.

tatha-so; ca-also; mantra-varnah-the words of the mantra; madhye-in the midst; vamanam-Lord Vamana; asinam-seated; vishve-in the universe; deva-the demigods; upasate-worship; iti-thus

This is also confirmed by the following words of the Mantra-varna:

"Then Lord Vamana sat in the middle and all the demigods worshiped Him."

Text 12

nanu kvacid anya-shastre shivasyaiva parama-devatvam ucyate.

nanu-is it not so; kvacit-somewhere; anya-shastre-in another scripture; shivasya-of Lord Shiva; eva--indeed; parama-devatvam-the position of the Supreme Personality of Godhead; ucyate-is said.

Here someone may protest: Is it not true that in other scriptures it is said that Lord Shiva is the Supreme Personality of Godhead?

Text 13

satyam. tathapi shastrasya sarasaratva-vivekena tad badhitam iti. tatha ca padma-saivayor umam prati shri-shivena shri-vishnu-vakyam anukritam

satyam-true; tathapi-nevertheless; shastrasya-of scripture; sara-important; asaratva-and not important; vivekena-by distinguishing; tat-that; badhitam-refuted; iti-thus; tatha-so; ca-also; padma-saivayoh-in the Pamda Purana and Shiva Purana; umam-to Goddess Partvati; prati-to; shri-shivena-by Lord Siva; shri-vishnu-vakyam-the words of Lord Vishnu; anukritam-repeated

That is true. Still, when the scriptures consider what is good and true, they reject that idea. For example, in both the Padma Purana (Uttara-khanda 42.105-106) and the Shiva Purana, Lord Shiva repeats to Parvati the following words originally spoken by Lord Vishnu:

Text 14

tvam aradhya tatha shambho
grahishyami varam sada
dvaparadau yuge bhutva
kalaya manushadishu

tvam-you; aradhya-worshiping; tatha-so; shambhah-O Shiva; grahishyami-I will accept; varam-a boon; sada-always; dvapara-of Dvapara-yuga; aadau-in the beginning; yuge-in the yuga; bhutva-becoming; kalaya-by a part; manusha-human; adishu-beginning.

"O Shiva, I will accept this service from you: When the Dvapara-yuga has ended and the Kali-yuga has begun, I want you to incarnate among the human beings.

Text 15

svagamaih kalpitais tvam tu
janan mad-vimukhan kuru
mam ca gopaya yena syat
shrishöir eshottarottara. iti.

sva-own; agamaih-with scriptures; kalpitaih-imagined; tvam-you; tu-indeed; janan-the people; mad-vimukhan-averse to me; kuru-make; mam-Me; ca-also; gopaya-conceal; yena-by which; syat-may be; shrishöih-creation; esha-this; uttarottara-more and more; iti-thus.

"In Kali-yuga, mislead the people in general by propounding imaginary meanings for the Vedas to bewilder them.* In this way turn the people away from Me. Make them averse to Me. Hide Me from them."

Text 16

varahe ca

esha moham shrijamy ashu
yo janan mohayishyati
tvam ca rudra maha-baho
moha-shastrani karaya

varahe-in the Varaha Purana; ca-and; esha-he; moham-illusion; shrijami-create; ashu-quickly; yah-who; janan-the people; mohayishyati-will be bewildered; tvam-you; ca-and; rudra-Shiva; maha-bahah-O mighty armed one; moha-shastrani-bewildering scriptures; karaya-please do.

In the Varaha Purana Lord Vishnu says:

"I will create a situation where the people will be bewildered. O mighty-armed Shiva, please write books that will bewilder the people.

Text 17

atathyani vitathyani
darshayasva maha-bhuja
prakasham kuru catmanam
aprakasham ca mam kuru

atathyani-without the truth; vitathyani-with lies; darshayasva-please show; maha-bhuja-O mighty-armed one; prakasham-manifestation; kuru-do; ca-and; atmanam-yourself; aprakasham-unmanifested; ca-also; mam-Me; kuru-please do.

"O mighty-armed Shiva, please write books that preach many lies and conceal the real truth. Make yourself prominent, and conceal Me."

Text 18

purananam ca madhye yad yat sattvika-kalpa-kathamayam tat tat shri-vishnu-mahima-param. yad yat tamasa-kalpa-kathamayam tat tac chivadi-mahima-param iti shri-vishnu-pratipadaka-puranasyaiva samyag-jnana-pradatvam sattvat sanjayate jnanam iti darshanat.

purananam-of the Puranas; ca-and; madhye-in the midst; yad yat-whatever; sattvika-kalpa-kathamayam-descriptions that are true and good; tat tat-they; shri-vishnu-mahima-param-devoted to the glories of Lord Vishnu; yad yat-whaetver; tamasa-kalpa-kathamayam-descriptions manifested from the mode of ignroance; tat tat-that; shivadi-mahima-param-the glories of Siva and others; iti-thus; shri-vishnu-pratipadaka-puranasya-of a Purana that describes the glories of Lord Vishnu; eva-indeed; samyag-jnana-pradatvam-giving true knowledge; sattvat sanjayate jnanam iti darshanat-from the description in Bhagavad-gita 14.17.

The Puranas in the mode of goodness glorify Lord Vishnu, whereas the Puranas in the mode of ignorance glorify Lord Shiva and others. Therefore the Puranas that glorify Lord Vishnu present the actual truth. This is also confirmed by the following words of Bhagavad-gita (14.17):

"From the mode of goodness real knowledge develops."*

Text 19

tatha ca matsye

sattvikeshu ca kalpeshu
mahatmyam adhikam hareh
rajaseshu ca mahatmyam
adhikam brahmano viduh

tatha-so; ca-and; matsye-in the Matsya Purana; sattvikeshu-in goodness; ca-also; kalpeshu-in determination; mahatmyam-glory; adhikam-better; hareh-of Lord Hari; rajaseshu-in passionm; ca-and; mahatmyam-glorification; adhikam-better; brahmanah-of Brahma; viduh-they know.

In the Matsya Purana (53.67-68) it is also said:

"The sages know that the glorification of Lord Hari, which is contained in the goodness Puranas is better than the glorification of Brahma, which is contained in the passion Puranas.

Text 20

tadvad agnesh ca mahatmyam
tamaseshu shivasya ca
sankirneshu sarasvatyah
pitrinam ca nigadyate. iti.

tadvat-in the same way; agneh-of Agni; ca-and; mahatmyam-the glorification; tamaseshu-in ignorance; shivasya-of Shiva; ca-also; sankirneshu-expanded; sarasvatyah-of Sarasvati; pitrinam-of the Pitas; ca-also; nigadyate-said; iti-thus.

"The sages also say that the glorification of Lord Hari is better than the glorification of Shiva and Agni, which is contained in the ignorance Puranas, and the glorification of Lord Hari is also better than the glorification of Sarasvati and the Pitas, which is contained in a host of miscellaneous scriptures."

Text 21

vaishnavam naradiyam ca
tatha bhagavatam shubhe
garudam ca tatha padmam
varaham shubha-darshane

vaishnavam-Vishnu; naradiyam-Narada; ca-and; tatha-so; bhagavatam-Shrimad-Bhagavatam; shubhe-O beautiful one; garudam-Garuda; ca-also; tatha-so; padmam-Padma; varaham-Varaha; shubha-darshane-O beautiful one.

In the Matsya Purana, Lord Shiva also says:

"O beautiful one, it is said that the Puranas in the mode of goodness are: 1. Vishnu, 2. Narada, 3. Shrimad-Bhagavatam, 4. Garuda, 5. Padma, and 6. Varaha.

Text 22

brahmandam brahma-vaivartam
markandeyam tathaiva ca
bhavishyam vamanam brahmyam
rajasani nigadyate

brahmandam-Brahmanda; brahma-vaivartam-Brahma-vaivarta; markandeyam-Markandeya; tatha-so; eva-indeed; ca-also; bhavishyam-Bhavishya; vamanam-Vamana; brahmyam-Brahma; rajasani-in the mode of passion; nigadyate-is said.

"It is said that the Puranas in the mode of passion are: 1. Brahmanda, 2. Brahma-vaivarta, 3. Markandeya, 4. Bhavishya, 5. Vamana, and 6. Brahma.

Text 23

matsyam kurmam tatha laingam
shaivam skandam tathaiva ca
agneyakam tathaitani
tamasani nigadyate. ity adi.

matsyam-Matsya; kurmam-Kurma; tatha-so; laingam-Linga; shaivam-Siva; skandam-Skanda; tatha-so; eva-indeed; ca-and; agneyakam-Agni; tatha-so; etani-they; tamasani-in ignorance; nigadyate-is said; iti-thus; adi-beginning.

"It is said that the Puranas in the mode of ignorance are: 1. Matsya, 2. Kurma, 3. Linga, 4. Shiva, 5. Skanda, and 6. Agni."

Text 24

ata uktam skande shanmukham prati shri-shivena

shiva-shastreshu tad grahyam
bhagavac-chastra-yogi yat
paramo vishnur evaikas
taj jnanam moksha-sadhanam
shastranam nirnayas tv
eshas tad anyan mohanaya hi. iti.

ata-therefore; uktam-said; skande-in the Skanda Purana; shanmukham-Karttikeya; prati-to; shri-shivena-by Lord Siva; shiva-of Siva; shastreshu-in the scriptures; tat-that; grahyam-to be accepted; bhagavac-chastra-yogi-appropriate for the scriptures of Lord Vishnu; yat-what; paramah-Supreme; vishnuh-Lord Vishnu; eva-indeed; ekah-one; taj-that; jnanam-knowledge; moksha-sadhanam-bringing liberation; shastranam-of scriptures; nirnayah-the conclusion; tv-indeed; eshah-this; tat-that; anyan-another; mohanaya-for bewilderment; hi-indeed; iti-thus.

In the Skanda Purana, Lord Shiva tells Karttikeya:

"The statements of the Shiva scriptures should be accepted only when they agree with the Vishnu scriptures. Lord Vishnu is the only Supreme Lord, and knowledge of Him is the path to liberation. That is the conclusion of all the scriptures. Any other conclusions are meant only to bewilder the people."

Text 25

tathaiva ca drishöam moksha-dharme narayaniyopakhyane. vaishampayana uvaca

tatha-so; eva-indeed; ca-also; drishöam-seen; moksha-dharme-in the Moksa-dharma; narayaniyopakhyane-in the story nof Lord Narayana; vaishampayana uvaca-Vaisampayana said.

This is also seen in the following passage of the Moksha-dharma, Narayaniyopakhyana, where Vaishampayana says:

Text 26

sankhyam yogah pancaratram
vedah pashapatam tatha
jnanany etani rajarshe
viddhi nana-matani vai

sankhyam-sankhya; yogah-yoga; pancaratram-Pancaratra; vedah-Vedas; pashapatam-Saiva-sastras; tatha-so; jnanani-knowledges; etani-these; rajarshe-O saintly king; viddhi-please know; nana-matani-various opinions; vai-indeed.

"O saintly king, please know that there are many different philosophies, such as the sankhya, yoga, pancaratra, Vedic, and Shaiva philosophies.

Text 27

sankhyasya vakta kapilah
paramarshih sa ucyate
hiranyagarbho yogasya
vetta nanyah puratanah

sankhyasya-of sankhya; vakta-the speaker; kapilah-Kapila; paramarshih-the great sage; sa-he; ucyate-is said; hiranyagarbhah-Brahma; yogasya-of yoga; vetta-the know; na-not; anyah-another; puratanah-ancient.

"The great sage Kapila is the propounder of the sankhya philosophy. Ancient Brahma is the knower of yoga. No one is like him.

Text 28

apantaratamash caiva
vedacaryah sa ucyate
pracinagarbham tam rishim
pravadanti hi kecana

apantaratamah-Apantaratama; ca-also; eva-indeed; veda-of the Vedas; acaryah-the teacher; sa-he; ucyate-is said; pracinagarbham-Pracinagarbha; tam-him; rishim-the sage; pravadanti-call; hi-indeed; kecana-some.

"The sage Apantaratama is said to be the teacher of the Vedas. Some call him by the name Pracinagarbha.

Text 29

uma-pator bhuta-patih
shrikanöho brahmanah sutah
uktavan idam avyagro
jnanam pashupatam shivah

uma-patoh-of the husband of Parvati; bhuta-patih-the master of the ghosts; shrikanöhah-who has a beautiful neck; brahmanah-of Brahma; sutah-the son; uktavan-said; idam-this; avyagrah-detached; jnanam-knowledg; pashupatam-Shaiva; shivah-Lord Shiva.

"Lord Shiva, who is Brahma's son, Parvati's husband, and the ghosts' master, and who has a glorious neck and is detached from material life, spoke the Shaiva philosophy.

Text 30

pancaratrasya kritsnasya
vakta tu bhagavan svayam
sarveshu ca nripa-shreshöha
jnaneshv eteshu drishyate

pancaratrasya-of pancaratra; kritsnasya-entire; vakta-the speaker; tu-indeed; bhagavan-the Supreme Personality of Godhead; svayam-Himself; sarveshu-in all; ca-also; nripa-shreshöha-O best of kings; jnaneshv-in knowledges; eteshu-in these; drishyate-is seen.

"The Supreme Personality of Godhead is Himself the speaker of the pancaratra philosophy. O best of kings, the pancaratra philosophy is seen as the best of all the philosophies.

Text 31

yathagamam yatha-jnanam
nishöha narayanah prabhuh
na cainam evam jananti
tamo-bhuta visham-pate

yatha-as; agamam-scripture; yatha-as; jnanam-knowledge; nishöha-faith; narayanah-Narayana; prabhuh-the Lord; na-not; ca-also; enam-to Him; evam-thus; jananti-know; tamo-bhuta-manifested in the mode of ignorance; visham-pate-O king.

"To whatever extent one understands the scriptures and knows the truth of spiritual life, to that extent one will have faith that Lord Narayana is the Supreme Personality of Godhead. O king, persons who are trapped in the mode of ignorance cannot understand that Narayana is the Supreme Lord.

Text 32

tam eva shastra-kartarah
pravadanti manishinah
nishöham narayanam rishim
nanyo 'stiti vaco mama

tam-Him; eva-certainly; shastra-kartarah-the austhors of the scriptures; pravadanti-say; manishinah-wise; nishöham-faith; narayanam-Narayana; rishim-sage; na-not; anyah-another; asti-is; iti-thus; vacah-words; mama-of me.

The wise authors of the scriptures declare that Narayana is the Supreme Lord. The sages place their faith in Lord Narayana. None but Him is the Supreme. Those are my words.

Text 33

nihsamshayeshu sarveshu
nityam vasati vai harih
samshayad dhetu-valanan
nadhyavasati madhavah

nihsamshayeshu-without doubt; sarveshu-in all; nityam-always; vasati-resides; vai-indeed; harih-Lord Krishna; samshayat-from doubt; hetu-cause; valanat-from the action; na-not; adhyavasati-resides; madhavah-Lord Krishna.

"Lord Hari always stays with persons who have faith in Him. He does not stay among the faithless.

Text 34

pancaratra-vido ye tu
yathakrama-para nripa
ekanta-bhavopagatas
te harim pravishanti vai

pancaratra-the pancaratra; vidah-know; ye-who; tu-indeed; yatha-as; krama-sequence; para-devoted; nripa-O king; ekanta-bhavopagatah-pure devotees; te-they; harim-Lord Krishna; pravishanti-attain; vai-indeed.

O king, the pure devotees, who know the truths explained in the Pancaratras, attain the company of Lord Hari.

Text 35

sankhyam yogash ca sanatane dve
vedash ca sarve nikhile 'pi rajan
sarvaih samastair rishibhir nirukto
narayanam vishvam idam puranam. iti.

sankhyam-sankhya; yogah-yoga; ca-and; sanatane-eternal; dve-two; vedah-the Vedas; ca-and; sarve-all; nikhile-all; api-also; rajan-O king; sarvaih-by all; samastaih-by all; rishibhih-the sages; niruktah-said; narayanam-Narayana; vishvam-universe; idam-this; puranam-ancient; iti-thus.

"Sankhya and yoga are both eternal. All the Vedas are also eternal. All the sages declare that Lord Narayana is the ancient Supreme Personality of Godhead, the master of all the worlds."

Text 36

atra apantaratamah iti shri-krishna-dvaipayanasyaiva janmantara-nama-vishesha iti tatraiva jneyam. atraivam vyakhyeyam pancaratra-sammatam shri-narayanam eva sarvottamatvena vaktum nana-matam darshayati sankhyam iti. tatra pancaratram eva garishöham acashöe pancaratrasyety adau bhagavan svayam iti.

atra-here; apantaratamah-apantaratama; iti-thus; shri-krishna-dvaipayanasya-of Shri Krishna-dvaipayana Vyasa; eva-certainly; janma-birth; antara-in another; nama-name; vishesha-specific; iti-thus; tatra-there; eva-indeed; jneyam-to be known; atra-here; evam-thus; vyakhyeyam-to be explained; pancaratra-of the Pancaratras; sammatam-the conclusion; shri-narayanam-Shri Narayana; eva-indeed; sarvottamatvena-as the best of all; vaktum-to say; nana-matam-various opinions; darshayati-reveal; sankhyam-sankhya; iti-thus; tatra-there; pancaratram-Pancaratra; eva-indeed; garishöham-the best; acashöe-says; pancaratrasya-of Pancaratra; iti-thus; adau-beginning; bhagavan-the Supreme Personality of Godhead; svayam-personally; iti-thus.

Here the word "apantaratama" is Shri Krishna-dvaipayana Vyasa's name in a previous birth. These verses explain that all these different philosophies ultimately lead to the Pancaratra philosophy, which declares that Lord Narayana is the supreme master of all. The verse quoted here in text 30 specifically declares that the Pancaratra philosophy is the best of all philosophies.

Text 37

atha dvau bhuta-sargau loke 'smin daiva asura eva iti shri-gitasu shruyate.

atha-now; dvau bhuta-sargau loke 'smin daiva asura eva iti shri-gitasu-in Bhagavad-gita 16.6; shruyate-is heard.

In Bhagavad-gita (16.6) the Supreme Personality of Godhead declares:

"O son of Pritha, in this world there are two kinds of created beings. One is called the divine and the other the demonic."*

Text 38

yad eva tani nana-matani ity uktam tattvasura prakrity-anusarenety eva jneyam. daiva-prakritayas tu tat-tat-sarvavalokanena pancaratra-pratipadye shri-narayana eva paryavasyantity aha sarveshv iti. asurams tu nindati na cainam iti.

yad eva-therefore; tani nana-matani ity uktam-said in the passage beginnignw ith the words "nana-matani"; tattva-truth; asura-asura; prakrity-anusarena-following matter; iti-thus; eva-indeed; jneyam-to be known; daiva-prakritayah-who have a spiritual nature; tu-but; tat-tat-various; sarva-all; avalokanena-by seeing; pancaratra-pratipadye-explained in the Pancaratra; shri-narayana-Shri Narayana; eva-indeed; paryavasyanti-comes to the conclusion; iti-thus; aha-said; sarveshv iti-in the passage beginning with the word sarvesu; asuramh-the demons; tu-but; nindati-criticizes; na cainam iti-the passage beginning with the words "na cainam".

In these verses (beginning with text 26) the demonic and saintly natures are both described. In the words beginning with te verse quoted here in text 30 it is said that the final conclusion of the Pancaratra philosophy is the understanding that Lod Narayana is the Shri Supreme Personality of Godhead. In the verse quoted here and in text 31 the demons are criticized.

Text 39

tad uktam vishnu-dharmagni-puranayoh

dvau bhuta-sargau loke 'smin
daiva asura eva ca
vishnu-bhaktah smrito saiva
asuras tad-viparyayah. iti.

tat-that; uktam-said; vishnu-dharmagni-puranayoh-in the Vishnu, Dharma, and Agni Puranas; dvau-two; bhuta-of the living beings; sargau-dispositions; loke-in the world; asmin-in this; daiva-godly; asura-demonic; eva-certainly; ca-and; vishnu-bhaktah-a devotee of Lord Vishnu; smritah-remembered; daiva-godly; asurah-demonic; tad-viparyayah-the opposite of that; iti-thus.

In the Vishnu Purana, Dharma Purana, and Agni Purana it is said:

"There are two classes of men in the created world. One consists of the demonic and the other of the godly. The devotees of Lord Vishnu are the godly, whereas those who are just the opposite are called demons."*

Text 40

nanu tatra tatra mataya eva drishyante. tatraha tam eveti. pancaratretara-shastra-kartaro hi dvi-vidhah kincij-jnah sarva-jnash ca. tatradya yatha sva-sva-jnananusarena yat kincit tattvaika-desham vadanti. tat tu samudraika-desha-varnanam samudra iva purna-tattve shri-narayana eva paryavasyatiti te tam eva kincid vadanti.

nanu-is it not so; tatra tatra-there; mataya-opinions; eva-indeed; drishyante-are seen; tatra-there; aha-said tam eva iti-the words "tam eva"; pancaratra-Pancartara; itara-other; shastra-scriptures; kartarah-authors; hi-indeed; dvi-vidhah-two kinds; kincij-jnah-they who have some knowledge; sarva-jnah-they who have all knowledge; ca-also; tatra-there; adyah-the former; yatha-as; sva-sva-jnana-one's own knowledge; anusarena-according to; yat-what; kincit-something; tattva-truth; eka-only; desham-place; vadanti-say; tat-that; tu-but; samudra-ocean; eka-only; desha-place; varnanam-description; samudra-ocean; iva-like; purna-full; tattve-truth; shri-narayana-Shri Narayana; eva-indeed; paryavasyati-concludes; iti-thus; te-they; tam-Him; eva-indeed; kincit-something; vadanti-say.

Here someone may protest: Is it not true that there are many different philosophies, and they are all valid in their own way?

To this protest a reply may be given by quoting the verse given here in text 32. Aside from the author of the Pancaratras, the authors of the scriptures are of two kinds: 1. prsons who have some knowledge, and 2. persons who have all knowledge. The first of these, the persons who have some knowledge, can describe some portions of the truth, according to what they have the power to understand of it. It is very difficult to describe the entire ocean, but one may describe a portion of it. The glories of Lord Narayana are vast like an ocean. Therefore these authors of scripture are able to describe only a certain portion of them.

Text 41

ye tu sarvajnas te caivam abhiprayanti nasmabhir asuranam mohanartham eva kritani shastrani. kintu daivanam vyatirekena bodhanartham.

ye-who; tu-but; sarvajnah-knowing all; te-they; ca-and; evam-thus; abhiprayanti-intend; na-not; asmabhih-by us; asuranam-of demons; mohanartham-for bewilderment; eva-indeed; kritani-done; shastrani-books; kintu-however; daivanam-of godly; vyatirekena-by contrast; bodhanartham-for enlightening.

Scripture authors who have all knowledge do not think `Let us write misleading things to bewilder the demons'. On the contrary, they think `Let us write things to enlighten the godly'.

Text 42

te hi rajas-tamah-shavalasya khandasya ca tattvasya tatha klesha-bahulasya sadhanasya ca pratipadakany etani shastrani drishöva vedamsh ca durgaman drishöva ca nirvidya sarva-vedartha-sarasya shuddhakhanda-tattva-shri-narayanasya sukhamaya-tad-aradhanasya ca sushöhu pratipadake pancaratre eva gadham pravekshyantiti.

te-they; hi-indeed; rajah-passion; tamah-ignorance; shavalasya-barbarian; khandasya-broken; ca-and; tattvasya-truth; tatha-so; klesha-bahulasya-of many troubles; sadhanasya-of the method; ca-and; pratipadakani-proved; etani-these; shastrani-scriptures; drishöva-seeing; vedamh-the Vedas; ca-and; durgaman-difficult to follow; drishöva-seeing; ca-and; nirvidya-being dissatisfied; sarva-all; veda-Vedas; artha-the meaning; sarasya-of the best; shuddha-pure; akhanda-unbroken; tattva-truth; shri-narayanasya-of Lord Narayana; sukhamaya-consisting of happiness; tat-of Him; aradhanasya-of the worship; ca-and; sushöhu-clearly; pratipadake-proved; pancaratre-in the Pancaratra; eva-indeed; gadham-firmly; pravekshyanti-will explain; iti-thus.

Seeing that the imperfect scriptures in the modes of passion and ignorance bring only a host of troubles, and also seeing that the original Vedas are very difficult to follow properly, and thus being very dissatisfied with both of them, the all-knowing scripture authors affirm the superiority of the Pancaratras, which describe the pure absolute truth, Lord Narayana, and the worship of Lord Narayana, which is very easy to perform.

Text 43

tad etad aha nihsamshayeshv iti. tasmat jhaöiti vedartha-pratipattaye pancaratram evadhyetavyam ity aha pancaratreti. yata evam tata upasamharati sankhyam ca yogash ceti.

tat-this; etat-that; aha-said; nihsamshayeshv iti-in the verse beginning with the word nihsamsayesu; tasmat-from that; jhaöiti-at once; vedartha-the meaning of the Vedas; pratipattaye-to establish; pancaratram-thew Pancaratra; eva-certainly; adhyetavyam-to be studied; iti-thus; aha-said; pancaratra iti-the vesre beginning with the word "pancaratra; yata-from that; evam-thus; tata-from that; upasamharati-concludes; sankhyam ca yogash ca iti-the verse beginning with the words “sankhyam ca yogash ca".

This is confirmed in the Moksha-dharma verse quoted here in text 33. In the Moksha-dharma verse quoted here in text 34, it is said that to quickly understad the true meaning and purpose of the Vedas one should study the Pancaratras. That conclusion is given its final form in the Moksha-dharma verse quoted in this anuccheda in text 35.
Text 44

tad evam pancaratra-pratipadya-rupasya shri-bhagavata evam utkarshe sthite atmaramash ca munayah ity ady asakrid apurvam upadishata shri-bhagavatena pratipadya-rupasya tasya kim utety api vivecaniyam.

tat-that; evam-thus; pancaratra-of the Pancaratras; pratipadya-to be established; rupasya-of the form; shri-bhagavata-of the Supreme Personality of Godhead; evam-thus; utkarshe-position of being most exalted; sthite-situated; atmaramash ca munayah ity adi-in Shrimad-Bhagavatam 1.7.10; asakrit-many times; apurvam-unprecedented; upadishata-shows; shri-bhagavatena-by Shrimad-Bhagavatam; pratipadya-rupasya-the form to be proved; tasya-of that; kim uta-how much more?; iti-thus; api-also; vivecaniyam-to be said.

That the form of the Supreme Personality of Godhead is the original, the highest feature of the Supreme is the truth taught in the Pancaratras. This truth is also confirmed by the following words of Shrimad-Bhagavatam (1.7.10):

"All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."*

What more need be said?

Text 45

tad etad uktanusarena sada-shiveshvara-tri-devi-rupa-vyuho 'pi nirastah. tasmad eva ca shri-bhagavat-purushayor eva shaivagame sadashivadi-samjne tan-mahima-khyapanaya dhrite iti gamyate. sarva-shastra-shiromanau shri-bhagavate tu tri-devyam eva tat-taratamya-jijnasa. purusha-bhagavatos tu tat-prasanga eva nasti.

tat-this; etat-that; ukta-said; anusarena-following; sada-shiveshvara-of Lord Sadashiva; tri-devi-rupa-vyuhah-the forms of the three goddesses; api-also; nirastah-rejected; tasmat-therefgore; eva-indeed; ca-also; shri-bhagavat-purushayoh-of the Supreme Personality of Godhead and the purusha-avatara; eva-indeed; shaivagame-in the Shiava scriptures; sadashiva-with Lord Sadashiva; adi-beginning; samjne-names; tan-mahima-khyapanaya-for describing His glories; dhrite-held; iti-thus; gamyate-is attained; sarva-shastra-shiromanau-in the crest jewel of all scriptures; shri-bhagavate-in Shrimad-Bhagavatam; tu-but; tri-devyam-in the three goddesses; eva-indeed; tat-taratamya-of the gradations of higher and lower; jijnasa-the desire to understand; purusha-bhagavatoh-of the purusha-avatara and the Supreme Personality of Godhead; tu-but; tat-prasanga-in association with Him; eva-indeed; na-not; asti-is.

In may also be noted in the context of these words that Lord Shadashiva is not the same as the demigod Shiva of the three guna-avataras. In the Shiva scriptures it is clearly said that Lord Sadashiva is an expansion of the purusha-avatara and the Supreme Personality of Godhead. In Shrimad-Bhagavatam (in Canto Ten. Chapter Eighty-nine), the crest jewel of all scriptures, the question "Who is the most exalted of the three guna-avataras?" is raised. In the answer given there it is clear that the demigod Shiva is not an expansion of the Supreme Personality of Godhead and the purusha-avatara.

Text 46

brahmadayo yat krita-setu-pala
yat karanam vishvam idam ca maya
ajna-kari yasya pishaca-carya
aho vibhumnash caritam vidambanam

brahmadayah-demigods like Brahma; yat-whose; krita-activities; setu-religious rites; palah-observers; yat-one who is; karanam-the origin of; vishvam-the universe; idam-this; ca-also; maya-material energy; ajna-kari-order carrier; yasya-whose; pishaca-devilish; carya-activity; ahah-O my Lord; vibhumnah-of the great; caritam-character; vidambanam-simply imitation.

The demigod Lord Shiva is described in the following words of Shrimad-Bhagavatam (3.14.29):

"Demigods like Brahma also follow the religious rites observed by him (Shiva). He (Shiva) is the controller of the material energy, which causes the creation of the material world. he is great, and therefore his devilish activities are simply imitation."*

Text 47

ity asya tritiye gunavataratvena parameshvarabheda-drishöya tathatvam uktam iti jneyam.

iti-thus; asya-of this; tritiye-in the Third Canto; gunavataratvena-as a guna-avatar; parameshvarabheda-drishöya-by the explanation that he is different from the Supreme Personality of Godhead; tathatvam-the state of being like that; uktam-said; iti-thus; jneyam-to be known.

From these words of Shrimad-Bhagavatam it should be understood that the demigod Shiva is one of the guna-avataras. He is different from the Supreme Personality of Godhead.

Text 48

nanu

na te giritrakhila-loka-pala-
virinca-vaikunöha-surendra-gamyam
jyotih param yatra rajas tamash ca
sattvam na yad brahma nirasta-bhedam

ity asya tasya paratvam shruyate evashöame.

nanu-is it not said?; na-not; te-of your Lordship; giritra-O king of the mountains; akhila-loka-pala-all the directors of departments of material activities; virinca-Lord Brahma; vaikunöha-Lord Vishnu; surendra-the king of heaven; gamyam-they cann understand; jyotih-effulgence; param-transcendental; yatra-wherein; rajah-the mode of passion; tamash ca-and the mode of ignorance; sattvam-the mode of goodness; na-not; yad brahma-which is impersonal Brahma; nirasta-bhedam -without distinction between demigods and human beings; iti-thus; asya-of Him; tasya-of Him; paratvam-supremacy; shruyate-is heard; eva-indeed; ashöame-in the Eighth Canto.

Here someone may protest: Is it not so that the following words are found in the Eighth Canto of Shrimad-Bhagavatam (8.7.31):

"O Lord Girisha, since the impersonal Brahman effulgence is transcendental to the material modes of goodness, passion, and ignorance, the various directors of the material world certainly cannot appreciate it or even know where it is. It is not understandable even to Lord Brahma, Lord Vishnu, or the King of heaven, Mahendra."*

These words of Shrimad-Bhagavatam's Eighth Canto clearly show that Lord Shiva is the Supreme Personality of Godhead.

Text 49

maivam. mahimna stuyamana hi deva viryena vardhate iti vaidika-nyayena tad-ayukteh. sa hi stavah kalakuöa-nashartham eva.

ma-not; evam-like that; mahimna-glory; stuyamana-praising; hi-indeed; deva-demigods; viryena-with power; vardhate-increase; iti-thus; vaidika-of the Vedas; nyayena-by the example; tad-ayukteh-not logical for that; sa-that; hi-indeed; stavah-prayer; kalakuöa-nashartham-to destroy the kalakuta poison; eva-indeed.

To this protest I reply: It is not so. The idea that Lord Shiva is the Supreme Personality of Godhead is disproved by the following words of the Vedas:

"By glorifying Lord Vishnu, the demigods become powerful."

The Shrimad-Bhagavatam verse you quoted was an appeal to Lord Shiva begging him to destroy the ocean of Kalakuöa poison.

Text 50

tatraiva prite harau bhagavati priye 'ham sa-caracarah iti.

tatra-there; eva-indeed; prite harau bhagavati priye 'ham sa-caracarah iti-Shrimad-Bhagavatam 8.7.40.

In that same chapter of Shrimad-Bhagavatam (8.7.40) Lord Shiva himself affirms the supremacy of Lord Vishnu. Shiva says:

"My dear gentle wife Bhavani, when one performs benevolent activities for others, the Supreme Personality of Godhead, Hari, is very pleased. And when the Lord is pleased, I am also pleased, along with all other living creatures."*

Text 51

tatha navame

vayam na tata prabhavama bhumni.
yasmin pare 'nye 'py aja-jiva-koshah
bhavanti kale na bhavanti hidrishah
sahasrasho yatra vayam bhramamah. iti.

tatha-so; navame-in the Ninth Canto; vayam-we; na-not; tata-O my dear son; prabhavama-sufficiently able; bhumni-unto the great Supreme Personality of Godhead; yasmin-in whom; pare-in the Transcendence; anye-others; api-even; aja-Lord Brahma; jiva-the living entities; koshah-the universes; bhavanti-can become; kale-in due course of time; na-not; bhavanti-can become; hi-indeed; idrishah-like this; sahasrashah-many thousands and millions; yatra-wherein; vayam-all of us; bhramamah-are rotating; iti-thus.

That Lord Shiva is not the Supreme Personality of Godhead is also confirmed by these words of Shrimad-Bhagavatam (9.4.56) where Lord Shiva himself explains:

"My dear son, I, Lord Brahma, and the other demigods, who rotate within this universe under the misconception of our greatness, cannot exhibit any power to compete with the Supreme Personality of Godhead, for innumerable universes and their inhabitants come into existence and are annihilated by the simple direction of the Lord."*

Text 52

ete vayam yasya vashe mahatmanah sthitah shakunöha iva sutra-yantritah iti ca tad-vakya-virodhat.

ete- vayam yasya vashe mahatmanah sthitah shakunöha iva sutra-yantritah iti-Shrimad-Bhagavatam 5.17.23; ca-also; tad-vakya-virodhat-because of refuting those words.

In Shrimad-Bhagavatam (5.17.23) Lord Shiva himself affirms:

"Therefore, I worship the Supreme Personality of Godhead, who is greater than any of us and under whose control are situated all the demigods, material elements, and senses, and even Lord Brahma and I myself, like birds bound by a rope."*

These two verses of Shrimad-Bhagavatam clearly refute the idea that Lord Shiva is the Supreme Personality of Godhead.

Text 53

athava yat shivasya jyotis tatra sthitam paramatmakhyam chaitanyam tat-samyag-jnane tasyapy akshamata yuktaiva.

athava-or; yat-which; shivasya-of Lord Shiva; jyotih-effulgence; tatra-there; sthitam-situated; paramatmakhyam-called the Supersoul; chaitanyam-coscious; tat-samyag-jnane-in right knowledge; tasya-of Him; api-also; akshamata-inability; yukta-proper; eva-indeed.

Or, considering this from another point of view, it may be said that Lord Shiva's effulgence, which is described in the verse (Shrimad-Bhagavatam 8.7.31, quoted here in text 48) previously quoted by you, is the home of all-knowing Lord Vishnu, who is known s the Paramatma, or Supersoul. Understood in this way, it is quite proper that Lord Shiva's effulgence is beyond the living entities' understanding.

Text 54

yad uktam dyu-pataya eva te na yayur antam anantataya tvam api yad antaranda-nicaya nanu savaranah iti.

yat-what; uktam-said; dyu-pataya eva te na yayur antam anantataya tvam api yad antaranda-nicaya nanu savaranah iti-Shrimad-Bhagavatam 10.87.41.

That Lord Vishnu is the Supreme Personality of Godhead is also confirmed by the following words of Shrimad-Bhagavatam (10.87.41), where the Personified Vedas pray to Lord Vishnu:

"Our dear Lord, although Lord Brahma, the predominating deity of the highest planet, Brahmaloka, and King Indra, the predominating demigod of the heavenly planet, as well as the predominating deities of the sun planet, the moon planet, etc. are all very confidential directors of this material world, they have very little knowledge about You. And what to speak of ordinary human beings and mental speculators? It is not possible for anyone to enumerate the unlimited transcendental qualities of Your Lordship. No one, including the mental speculators and the demigods in the higher planetary systems is actually able to estimate the length and breadth of Your form and characteristics."*

Text 55

brahma-samhita-mate tu bhagavad-anga-vishesha eva sadashivah. na tv anyah. yatha tatraiva sarvadi-karana-govinda-kathane

brahma-samhita-mate-in the opinion of Brahma-samhita; tu-indeed; bhagavad-anga-vishesha-as a limb of Lord Krishna's body; eva-indeed; sadashivah-Lord Sadashiva; na-not; tv-but; anyah-another; yatha-as; tatra-there; eva-indeed; sarvadi-karana-the original cause of all causes; govinda-of Lord Krishna; kathane-in the description.

In the words of Brahma-samhita it is said that Lord Sadashiva is a direct expansion of Lord Vishnu. However, the other Shiva, the demigod Shiva, is not a direct expansion of Lord Vishnu. This is described in the following words of Brahma-samhita (5.8 and 5.10) where Lord Krishna's status as the original cause of all causes is described in these words:

Text 56

niyatih sa rama devi
tat-priya tad-vashamvada

niyatih-regulatrix; sa-she; rama-goddess Rama; devi-goddess; tat-priya-dear to him; tad-vashamvada-under cotnrol.

"Ramadevi, the spiritual (cit) potency, beloved consort of the Supreme Lord, is the regulatrix of all entities."**

Text 57

tal-lingam bhagavan shambhur
jyoti-rupah sanatanah
ya yonih sa para shaktih ity adi.

tal-lingam-the emblem of Him; bhagavan-Lord; shambhuh-Shambhu; jyoti-rupah-the form of light; sanatanah-eternal; ya-which; yonih-place of birth; sa-she; para-divine; shaktih-potency; iti-thus; adi-beginning.

"The divine plenary portion of Krishna creates the mundane world. at creation there appears a divine halo of the nature of His own subjective portion (svamsha). This halo is divine Shambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence . This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix (niyati). The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Maya, the limited non-absolute (apara) potency, the symbol of mundane feminine productivity."*

Text 58

tasminn avirabhul linge
maha-vishnuh ity ady-antam.

tasmin-in that; avirabhut-maniefsted; linge-emblem; maha-vishnuh--Lord Maha-Vishnu; iti-thus; adi-beginning; antam-end.

"the Lord of the world Maha-Vishnu is manifest in him (Shiva) by His subjective portion in the form of His glance."**

Text 59

tad etad abhipretya sadashivatvadi-prasiddhim apy akshipyaha

tat-this; etat-that; abhipretya-underdtanding; sadashivatva-the status of Lord sadashival adi-beginning; prasiddhim-proof; api-also; akshipya-throwing away; aha-said.

Lord Sadashiva is thus a direct expansion of Lord Vishnu. Therefore the words of the following verse (Shrimad-Bhagavatam 1.18.21) refer not to Him, but to the demigod Shiva:

Text 60

athapi yat-pada-nakhavashrishöam
jagad-virincopahritarhanambhah
sesham punaty anyatamo mukundat
ko nama loke bhagavat-padarthah

atha-therefore; api-certainly; yat-whose; pada-nakha-nails of the feet; avashrishöam-emanating; jagat-the whole universe; virinca-Brahmaji; upahrita-collected; arhana-worship; ambhah-water; sa-along with; isham-Lord Shiva; punati-purifies; anyatamah-who else; mukundat-besides the Personality of Godhead, Shri Krishna; kah-who?; nama-name; loke-within the world; bhagavat-Supreme Lord; pada-position; arthah-worth.

"Who can be worthy of the name of the Supreme Lord but the Personality of Godhead, Shri Krishna? Brahmaji collected the water emanating from the nails of His feet in order to award it to Lord Shiva as a worshipful welcome. This very water (the Ganges) is purifying the whole universe, including Lord Shiva."*

Text 61

spashöam. shri-sutah.

spashöam-clear; shri-sutah-Shri Suta Gosvami.

The meaning of this verse is clear. The verse quoted in the beginning of this anuccheda was spoken by Shrila Suta Gosvami.

Anuccheda 18

Text 1

tasmat naham shivo na canye ca tac-chakty-ekamsha-bhaginah ity evam sadhv eva uktam ity aha

tasmat-therefore; na-not; aham-I; shivah-Shiva; na-not; ca-and; anye-others; ca-also; tat-shakti-of His potencies; eka-one; amsha-bhaginah-part; iti-thus; evam-thus; sadhv-well; eva-indeed; uktam-spoken; iti-thus; aha-said.

That Lord Shiva is not the Supreme Personality of Godhead is also very eloquently said in these words of the Brahma-vaivarta Purana, where Lord Shiva himself declares:

"I, Lord Shiva, am not the Supreme Personality of Godhead, and the other demigods are not the Supreme Personality of Godhead either. We are all parts of one of the Supreme Lord's transcendental potencies."

Text 2

brahma bhavo 'ham api yasya kalah kalayah iti.

brahma bhavo 'ham api yasya kalah kalayah iti-Shrimad-Bhagavatam 10.68.37.

That Lord Shiva is not the Supreme Personality of Godhead is also confirmed by the following words of Shrimad-Bhagavatam (10.68.37) where Lord Balarama declares:

"Brahma, Shiva, and I are parts of the parts of Lord Krishna."

Text 3

spashöam. shri-baladevah.

spashöam-clear; shri-baladevah-Lord Balarama.

The meaning of this verse is clear. This verse was spoken by Lord Balarama

Anuccheda 19

Text 1

atha paramatma-parikareshu jivas tasya ca taöastha-lakshanam kshetrajna etah ity atroktam svarupa-lakshanam padmottara-khandadikam anushritya shri-ramanujacarya-matacarya-varena parama-vriddha-shri-vaishnava-sampradaya-guruna shri-jamatri-muninopadishöam.

atha-now; paramatma-of the Supersoul; parikareshu-among the associates; jivah-the individual spirit soul; tasya-of Him; ca-and; taöastha-lakshanam-considered the marginal potency; kshetrajna etah iti-Shrimad-Bhagavatam 5.11.12; atra-here; uktam-said; svarupa-lakshanam-the nature of His own form; padmottara-khandadikam-beginning with the Padma Purana, Uttara-khanda; anushritya-following; shri-ramanujacarya-of Shri Ramanuja Acarya; mata-the opinion; acarya-varena-by the great acarya; parama-great; vriddha-increased; shri-vaishnava-sampradaya-of the Shri Vaishnava sampradaya; guruna-by the spiritual master; shri-jamatri-munina-by Shri Jamatr Muni; upadishöam-taught.

The individual spirit soul is the marginal potency of the Lord. The soul is counted among the associates of the Supersoul. This is explained in the following words of Shrimad-Bhagavatam (5.11.12)

"The individual soul bereft of Krishna consciousness has many ideas and activities created in the mind by the external energy. They have been existing from time immemorial. Sometimes they are manifest in the waking state and the dream state, but during deep sleep (unconsciousness) or trance, they disappear. A person who is liberated in this life (jivan-mukta) can see all these things vividly."***

That the individual spirit soul is the marginal potency of the Supreme Lord is confirmed by the statements of Padma Purana, Uttara-khanda, by the statements of the great Shri Vaishnava acarya Shri Ramanujacarya, and also by the statements of the sage Jamata Muni.

Text 2

tatra pranava-vyakhyane padmottara-khandam yatha

jnanashrayo jnana-gunas
cetanah prakriteh parah
na jato nirvikarash ca
eka-rupah svarupa-bhak

tatra-there; pranava-vyakhyane-in the commentary on Omkara; padmottara-khandam-the Padma Purana, Uttara-khanda; yatha-as; jnanashrayah-the shelter of knowledge; jnana-gunah-the quality of knowledge; cetanah-consciousness; prakriteh-from nature; parah-above; na-not; jatah-born; nirvikarah-unchanging; ca-and; eka-rupah-one form; svarupa-bhak-situated in His original form.

That the individual spirit soul is the marginal potency of the Supreme Lord is confirmed by these words of Padma Purana, Uttara-khanda, Chapter 90:

"The individual spirit soul is full of knowledge, virtuous, beyond the touch of matter, unborn, unchanging, and naturally situated in a single spiritual form.

Text 3

anur nityo vyapti-shilas
cid-anandatmakas tatha
aham-artho 'vyayah kshetri
bhinna-rupah sanatanah

anuh-atomic; nityah-eternal; vyapti-shilah-all-pervaidng; cid-anandatmakah-full of spiritual bliss; tatha-so; aham-arthah-ego; avyayah-unchanging; kshetri-tyhe knower of ther field of activities; bhinna-rupah-a separated form; sanatanah-eternal.

"He is atomic in size, all-pervading within the material body, full of spiritual bliss, a separate and distinct person, unchanging, the knower of the field of activities, eternal, and different from others.

Text 4

adahyo 'cchedya akledya
ashoshyo 'kshara eva ca
evam-adi-gunair yuktah
shesha-bhutah parasya vai

adahyah-not burn; acchedya-not cut; akledya-not moistened; ashoshyah-not withered; akshara-imperishable; eva-indeed; ca-and; evam-thus; adi-beginning; gunaih-with qualities; yuktah-endowed; shesha-bhutah-the remainder; parasya-of the Supreme; vai-indeed.

"He cannot be burned, cut, moistened, dried, withered, or killed. He has these and many other spiritual virtues. He is part and parcel of the Supreme.

Text 5

makarenocyate jivah
kshetrajnah paravan sada
dasa-bhuto harer eva
nanyasyaiva kadacana. iti.

makarena-by the syllable ma; ucyate-is said; jivah-the individual spirit soul; kshetrajnah-the knower of the field of activities; paravan-superior; sada-always; dasa-bhutah-a servant; hareh-of Lord Hari; eva-indeed; na-not; anyasya-of another; eva-indeed; kadacana-ever; iti-thus.

"In the sacred syllable Om, the letter m stands for the individual spirit soul. The individual soul is the knower of the field of activities. He is transcendental, and he is, in his original spiritual nature, a servant of Lord Hari. He is not a servant of anyone else."

Text 6

shri-jamatri-muninapy upadishöam yatha

atma na devo na naro
na tiryak sthavaro na ca
na deho nendriyam naiva
manah prano na napi dhih

shri-jamatri-munina-by Shri Jamata Muni; api-also; upadishöam-taught; yatha-as; atma-the soul; na-not; devah-a demigod; na-not; naro -a human; na-not; tiryak-an animal; sthavarah-stationary; na-not; ca-and; na-nto; dehah-body; na-not; indriyam-senses; na-not; eva-indeed; manah-the mind; pranah-the life breath; na-not; na-not; api-also; dhih-the intelligence.

Shri Jamata Muni teaches:

"The soul is not a demigod, not a human being, not a animal, not an unmoving plant, not the material body, not the senses, not the mind, not the life breath, and not the intelligence.

Text 7

na jado na vikari ca
jnana-matratmako na ca
svasmai svayam-prakashah syad
eka-rupah svarupa-bhak
cetano vyapti-shilash ca
cid-anandatmakas tatha

na-not; jadah-material; na-not; vikari-subject to change; ca-and; jnana-knowledge; matra-only; atmakah-self; na-not; ca-and; svasmai-to himself; svayam-prakashah-personally manifested; syat-may be; eka-rupah-one form; svarupa-bhak-having his own original form; cetanah-conscious; vyapti-shilah-all-pervading; ca-and; cid-anandatmakah-full of spiritual knowledge; tatha-so.

"The soul is not made of matter, nor is he subject to the changes matter imposes. His knowledge is not limited to the perception of the material world. He is conscious. He is all-pervading within the material body. He is self-manifest. He has his own original spiritual form, which is full of spiritual knowledge and bliss.

Text 8

aham-arthah pratikshetram
bhinno 'nur nitya-nirmalah
tatha jnatritva-kartritva-
bhoktritva-nija-dharmakah
paramatmaika-sheshatva-
svabhavah sarvada svatah. iti.

aham-arthah-ego; pratikshetram-every field; bhinnah-different; anuh-atomic; nitya-nirmalah-always pure; tatha-so; jnatritva-the state of being the knower; kartritva-the state of being the doer; bhoktritva-the state of being the enjoyer; nija-own; dharmakah-nature; paramatmaika-sheshatva-svabhavah-part and patrcel of the Supreme Personality of Godhead; sarvada-always; svatah-himself; iti-thus.

"he is an individual person, different from other persons. He is atomic in size. He is eternally pure. In his original spiritual nature he is a knower, a doer, and an enjoyer. Eternally he is a part and parcel of the Supreme Personality of Godhead."

Text 9

shri-ramanuja-bhashyanusarena vyakhya ceyam. tatra devaditvam nirastam evasti tattva-sandarbhe

shri-ramanuja-bhashya-the commentary of Shri Ramanuja Acarya; anusarena-according to; vyakhya-commented; ca-also; iyam-this; tatra-there; devaditvam-beginnign with attaing the position of a demigod; nirastam-rejected; eva-indeed; asti-is; tattva-sandarbhe-in the Tattva-sandarbha.

In his commentary, Shri Ramanuja Acarya gives the same explanation. In this way the idea that the individual soul is a demigod or other kind of material identity within this material world is clearly rejected. This idea is also rejected in the following words of Shrimad-Bhagavatam (11.3.39), which I have previously quoted in Shri Tattva-sandarbha:

Text 10

andeshu peshishu tarushv avinishciteshu
prano hi jivam upadhavati tatra tatra
sanne yad indriya-gane 'hami ca prasupte
kuöastha ashayam rite tad-anusmritir nah

andeshu-in eggs; peshishu-in embryos; tarushv-in plants; avinishciteshu-undetermined; pranah-life; hi-indeed; jivam-soul; upadhavati-follows; tatra tatra-wherever; sanne-merged; yat-what; indriya-gane-senses; ahami-in ego; ca-and; prasupte-sleeping; kuöastha-unchanging; ashayam-covering of contaminated consciousness; rite-without; tad-anusmritih-remembering that; nah-of us.

"The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind, and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping."*

Text 11

ity anena dehaditvam nirasyann aha

iti-thus; anena-by this; dehaditvam-the nody or other things; nirasyann-rejecting; aha-says.

The idea that the soul is the material body or some other material thing is again rejected by these words of Shrimad-Bhagavatam (11.10.8):

Text 12

vilakshanah sthula-sukshmad
dehad atmekshita sva-drik
yathagnir daruno dahyad
dahako 'nyah prakashakah

vilakshanah-different; sthula-sukshmat-from subtle and gross; dehat-body; atma-the soul; ikshita--is seen; sva-oneself; drik-seeing; yatha-as; agnih-fire; darunah-firewood; dahyat-to be burned; dahakah-the burner; anyah-another; prakashakah-manifestation.

"As fire is different from firewood, so the soul, the seer of things, is different from the subtle and gross material bodies."

Text 13

vilakshanatve hetuh ikshita tasya tasya drashöa prakashash ca. svayam tu sva-drik sva-prakasha iti. shri-bhagavan.

vilakshanatve-in difference; hetuh-the reason; ikshita-the seer; tasya-of that; tasya-of that; drashöa-the seer; prakashah-the light; ca-also; svayam-personally; tu-but; sva-drik-self seeing; sva-prakasha-self manifest; iti-thus; shri-bhagavan-the Supreme Personality of Godhead.

The reason why the soul is different from the material body is given in the word "ikshita" which means "he who sees". The word "sva-drik" means "self-manifest". This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 20

Text 1

jadatvam nirasyann aha

jagrat-svapna-sushuptam ca
gunato vriddhi-vrittayah
tasam vilakshano jivah
sakshitvena vinishcitah

jadatvam-material status; nirasyann-rejecting; aha-says; jagrat-svapna-sushuptam-waking, dreaming, and dreamless sleep; ca-and; gunatah-from the modes of nature; vriddhi-vrittayah-causes of increase; tasam-of them; vilakshanah-different; jivah-the soul; sakshitvena-because of being a witness; vinishcitah-determined.

The idea that the soul is material is again rejected in these words of Shrimad-Bhagavatam (11.13.27):

"The soul is different from whatever the modes of nature perform in waking, dreaming, or dreamless sleep, for the soul is a witness only."

Text 2

ya tu mayi turye sthito jahyat ity adau parameshvare 'pi turyatva-prasiddhih.

ya-which; tu-indeed; mayi turye sthito jahyat ity adau-in Shrimad-Bhagavatam 11.13.28; parameshvare-in the Supreme Lord; api-also; turyatva-transcendental nature; prasiddhih-proof.

In Shrimad-Bhagavatam (11.13.28), the Supreme Personality of Godhead advises:

"The soul should renounce the material world and find Me, who am always situated in transcendence."

In this way it is proved that the Supreme Personality of Godhead is always beyond the touch of the material world.

Text 3

sanyathaiva

viraö hiranyagarbhash ca
karanam cety upadhayah
ishasya yat tribhir hinam
turiyam tat padam viduh

sa-that; anyatha-in another way; eva-indeed; viraö-Kshirodakashayi Vishnu; hiranyagarbhah-Garbhodakashayi Vishnu; ca-and; karanam-Karanodakashayi Vishnu; ca-and; iti-thus; upadhayah-designations; ishasya-of the Supreme Personality of Godhead; yat-what; tribhih-by three; hinam-without; turiyam-transcendence; tat-that; padam-state; viduh-know.

The word "turiya" here can also be interpreted in a different way, as Shrila Shridhara Svami explains in these words (Shri Bhavartha-dipika, commentary on Shrimad-Bhagavatam 11.15.16):

"The Lord has three forms: 1. Kshirodakashayi Vishnu, 2. Garbhodakashayi Vishnu, and Karanodakashayi Vishnu. His fourth form is Lord Vasudeva. That is why Lord Vasudeva is called `turiya' (the fourth)."

Text 4

ity ady-ukte vasudevasya catur-vyuhe turya-kakshakrantatvad va. shri-bhagavan.

iti-thus; adi-beginning; ukte-said; vasudevasya-of Lord Vasudeva; catur-vyuhe-in the four expansions; turya-kakshakrantatvat-because of being situated in transcendence; va-or; shri-bhagavan-the Supreme Personality of Godhead.

Or, the word "turiya" may mean: Among the four Catur-vyuha forms of the Lord, Lord Vasudeva is the fourth. That is why He is called `turiya' (the fourth)."

Anuccheda 21

Text 1

vikaritvam nirasyann aha

visargadyah shmashananta
bhava dehasya natmanah
kalanam iva candrasya
kalenavyakta-vartmana

vikaritvam-being subjet to change; nirasyann-refuting; aha-said; visargadyah-beginning with creation; shmashananta-ending with cremation; bhava-states; dehasya-of the body; na-not; atmanah-of the soul; kalanam-of different phases; iva-like; candrasya-of the moon; kalena-in time; avyakta-unmanifest; vartmana-by the pathway.

That the soul is subject to change is refuted by these words of Shrimad-Bhagavatam (11.7.48):

"Although the invisible movements of time push it through different phases, the moon is always unchanged. In this same way, although the body is pushed through many changes, which begin with birth and end with death and cremation, the soul is always unchanged."

Text 2

candrasya jalamaya-mandalatvat kalanam surya-praticchavi-rupa-jyotir-atmakatvad yatha kalanam eva janmadya nashanta bhavah. na tu candrasya. tatha dehasyaiva te bhava avyakta-vartmana kalena bhavanti. na tv atmana ity arthah. shri-dattatreyo yadum.

candrasya-of the moon; jalamaya-mandalatvat-bercause of being a circle made of water; kalanam-of the phases; surya-from the sun; praticchavi-reflected; rupa-jyotih-light; atmakatvat-because of; yatha-as; kalanam-of the phases; eva-indeed; janmadya-beginning with birth; nashanta-ending with death; bhavah-states opf being; na-not; tu-but; candrasya-of the moon; tatha-so; dehasya-of the body; eva-indeed; te-those; bhava-states; avyakta-unmanifest; vartmana-by the path; kalena-by time; bhavanti-are; na-not; tv-but; atmana-of the soul; iti-thus; arthah-the meaning; shri-dattatreyah-Shri Dattatreya; yadum-to King Yadu.

Because the moon is composed of water, and because it shines with light reflected from the sun, the moon itself is not changed when it goes through different phases. In the same way the soul is not changed when time forces the material body to go through the changes that begin with birth and end with death. This verse was spoken by Shri Dattatreya to King Yadu.

Anuccheda 22

Text 1

jnana-matratmako na ca iti. kim tarhi jnana-matratve 'pi jnana-shaktitvam prakashasya prakashana-shaktitvavat tadrishatvam api.

jnana-matratmakah-only knowledge; na-not; ca-also; iti-thus; kim-whether?; tarhi-then; jnana-matratve-in the state of being only knowledge; api-also; jnana-shaktitvam-the state of being the knowledge potency; prakashasya-of light; prakashana-manifestation;-shaktitvavat-because of being the potency; tadrishatvam-the state of being like that; api-also.

The phrase "jnana-matratmako na ca" in the verse from Jamata Muni's teachings (quoted in this book in anuccheda 19, text 7) means that the individual soul is not only the potency of transcendental knowledge, but th soul is also the potency of transcendental glory. The soul is described in the following words of Shrimad-Bhagavatam (11.3.38):

Text 2

natma jajana na marishyati naidhate 'sau
na kshiyate savana-vid-vyabhicarinam hi
sarvatra shashvad-anapayy-upalabdhi-matram
prano yathendriya-balena vikalpitam sat

na-not; atma-the soul; jajana-is born; na-not; marishyati-will die; na-not; edhate-grows; asau-he; na-not; kshiyate-diminishes; savana-vit-the knower of the the phases of time; vyabhicarinam-in changing things; hi-indeed; sarvatra-everywhere; shashvat-always; anapayi-the companion; upalabdhi-knowledge; matram-only; pranah-life force; yatha-as; indriya-of the senses; balena-by the power; vikalpitam-imagined; sat-what.

"The soul was never born. It will never die. It never grows. It never decays. The soul is the witness, observing the changes time forces on changeable things. The soul is consciousness, existing always and in every situation. As, influenced by the senses, one mistakenly thinks the life force changes, so the soul, bewildered about his own nature, thinks that he also changes."

Text 3

ity anena tattva-sandarbha eva darshitam. atra upalabdhi-matratve 'pi savanavittvenokteh spashöam eva tadrisha-jnana-shaktitvam.

iti-thus; anena-by this; tattva-sandarbha-in the Tattva-sandarbha; eva-indeed; darshitam-revealed; atra-here; upalabdhi-matratve-only consciousness; api-even; savana-of time; vittvena-as the knower; uktehfrom the statement; spashöam-clear; eva-indeed; tadrisha-like this; jnana-of knowledge; shaktitvam-the state of being the potency.

This is also shown in the explanations of Shri Tattva-sandarbha. Here the words "upalabdhi-matram" and “savana-vit" clearly show that the individual soul is the potency of transcendental knowledge.

Text 4

ata eva shuddho vicashöe hy avishuddha-kartuh ity uktam.

ata eva-therefore; shuddho vicashöe hy avishuddha-kartuh ity uktam-Shrimad-Bhagavatam 5.11.12.

In Shrimad-Bhagavatam (5.11.12) the souls is also described in these words:

"A person who is liberated in this life (jivan-mukta) can see all these things vividly."*

Text 5

prakarantarenapi tad aha

gunair vicitrah shrijatim
sarupah prakritim prajah
vilokya mumuhe sadyah
sa iha jnana-guhaya

prakarantarena-with a different kind; api-also; tat-that; aha-says; gunaih-by the threefold modes; vicitrah-variegated; shrijatim-creating; sarupah-with forms; prakritim-material nature; prajah-living entities; vilokya-having seen; mumuhe-was illusioned; sadyah-at once; sa-the living entity; iha-in this world; jnana-guhaya-by the knowledge-covering feature.

Different from the liberated soul is the conditioned soul. The conditioned soul is described in these words of Shrimad-Bhagavatam (3.26.5):

"Divided into varieties by her threefold modes, material nature creates the forms of the living entities, and the living entities, seeing this, are illusioned by the knowledge-covering feature of the illusory energy."*

Text 6

atra vilokya ity anena. mumuhe ity anena. jnana-guhaya ity anena ca parag-bhutayah prakrites tat-kritad ajnanac ca pratyag bhutam yaj jnanam tat tasya svarupa-shaktir eva syad iti gamyate.

atra-here; vilokya ity anena-by the word "vilokya"; mumuhe ity anena-by the word "mumuhe". jnana-guhaya ity anena-by the word "jnana-guhaya"; ca-also; parag-bhutayah-the unfavorable potencies; prakriteh-of matter; tat-kritat-done by that; ajnana-from ignorance; ca-also; pratyak-bhutam-favorable; yaj-what; jnanam-knowledge; tat-that; tasya-of that; svarupa-own form; shaktih-potency; eva-indeed; syat-may be; iti-thus; gamyate-is attained.

Here the words "vilokya", "mumuhe", and “jnana-guhaya" point to the actions of the inauspicious material potency. Different from that material potency is the Lord's internal spiritual potency, which brings transcendental knowledge.

Text 7

shri-gitopanishadash ca tatha ajnanenavritam jnanam tena muhyanti jantavah iti.

shri-gitopanishadah-in Shri Bhagavad-gita; ca-also; tatha ajnanenavritam jnanam tena muhyanti jantavah iti-verse 15.15.

The inauspicious material potency is also described in these words of Bhagavad-gita (5.15):

"Embodied beings are bewildered, however, because of the ignorance that covers their true knowledge."*

Text 8

shri-kapiladevah.

shri-kapiladevah-Shri Kapiladeva.

The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.

Anuccheda 23

Text 1

shakty-antaram cahuh

sa yad ajaya tv ajam anushayita gunamsh“ ca jushan
bhajati sarupatam tad anu mrityum apeta-bhagah iti.

shakty-antaram-another potency; ca-and; ahuh-said; sa-that; yat-which; ajaya-unbron; tv-indeed; ajam-unbron; anushayita-lies down; gunamshmodes; ca-and; jushan-engaging; bhajati-worships; sarupatam-having that nature; tat-that; anu-following; mrityum-death; apeta-bhagah-whose virtues are stolen; iti-thus.

The material potency is also described in these words of Shrimad-Bhagavatam (10.87.38):

"The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all of his spiritual qualities and must undergo repeated deaths."***

Text 2

öika ca sa tu jivo yad yasmad ajaya mayaya ajam avidyam anushayita alinget. tato gunamsh“ ca dehendriyadin jushan sevamana atmataya adhyasyan tad anu tad-anantaram sarupatam tad-dharma-yogam ca jushann apeta-bhagah pihitanandadi-gunah san mrityum samsaram bhajati prapnoti ity esha.

öika-commenyary; ca-and; sa-this; tu-indeed; jivah-soul; yat-what; yasmat-from which; ajaya-by the unborn; mayaya-maya; ajam-to the unborn; avidyam-ignorance; anushayita-anusayita; alinget-embraces; tatah-from that; gunamsh-modes; ca-and; dehendriyadin-beginning with the body and senses; jushan-engaging; sevamana-engaging; atmataya-as the self; adhyasyan-attaining; tat-that; anu-following; tad-anantaram-after that; sarupatam-with a form; tad-dharma-yogam-connecting to that nature; ca-and; jushann-engaging; apeta-bhagah-apeat-bhagah; pihita-covered; ananda-bliss; adi-beginning; gunah-qualities; san-being so; mrityum-death; samsaram-the material world; bhajati-attains; prapnoti-attains; iti-thus; esha-the meaning.

Shrila Shridhara Svami comments:

"Here the words `sa tu' mean `the individual spirit soul', `ajaya' means `by the unborn maya potency', `ajam' means `unborn material ignorance', `and `anushayita' means `embraces'. `Gunan' means `the material body and senses', `jushan' means `acting as if they were the self', `tad anu' means `after that', `saruatam' means `with a nature like that', `jushann apeta-bhagah' means `his bliss and other spiritual qualities are covered over', `mrityum' means `the material world of repeated birth and death', and `bhajati' means `he attains'."

Text 3

shrutayah.

shrutayah-the Personified Vedas.

This verse was spoken by the Personified Vedas.

Anucheda 24

Text 1

tatha

tat-sanga-bhramshitaishvaryam
samsarantam kubharyavat
tad agatir abudhasyeha
kim asat karmabhir bhavet

tatha-so; tat-sanga-by association with the prostitute of intelligence; bhramshita-taken away; aishvaryam-the opulence of independence; samsarantam-undergoing the material way of life; kubharyavat-exactly like a person who has a polluted wife; tad-agatih-the movements of the polluted intelligence; abudhasya-of one who does not know; iha-in this world; kim asat karmabhir bhavet-what can be the benefit of performing temporary fruitive activities?

The inauspicious life of the conditioned soul is again described in these words of Shrimad-Bhagavatam (6.5.15):

"If one becomes the husband of a prostitute, he loses all independence. Similarly, if a living entity has polluted intelligence, he prolongs his materialistic life. Frustrated by material nature, he must follow the movements of the intelligence, which brings various conditions of happiness and distress. If one performs fruitive activities under such conditions, what will be the benefit?"*

Text 2

tasyah pumshcali-rupaya mayayah sangena bhramshitam aishvaryam kincit sviya-jnanadi-samarthyam yasya tam. tasya gatih. samsarantam gacchantam jivam sva-svarupam abudhasyajanata ity uttarenanvayah. haryashvah.

tasyah-of this; pumshcali-rupaya-in the form of a prostitute; mayayah-maya; sangena-by the association; bhramshitam-destroyed; aishvaryam-opulence; kincit-something; sviya-own; jnana-knowledge; adi-beginning with; samarthyam-ability; yasya-of whom; tam-him; tasya-of him; gatih-the movement; samsarantam-traveling; gacchantam-going; jivam-the soul; sva-svarupam-own form; abudhasya-abudhasya; ajanatah-not knowing; iti-thus; uttarena-by the last; anvayah-the sequence; haryashvah-the Haryasvas.

This verse explains how, by associating with the prostitute named Maya (material illusion) one loses his spiritual knowledge and other spiritual opulences (aishvaryam). Such a soul wanders (samsarantam) without any good destination (agatih). That soul is very foolish (abudhasya).

Anuccheda 25

Text 1

tatha ishvarasya vimuktasya karpanyam uta bandhanam iti.

tatha-so; ishvarasya vimuktasya karpanyam uta bandhanam iti-Shrimad-Bhagavatam 3.7.9.

Shrimad-Bhagavatam (3.7.9) also declares:

"Certain conditioned souls put forward the theory that the Supreme Brahman, or the Personality of Godhead, is overcome by illusion, or maya, and at the same time they maintain that He is uncondtioned. This is against all logic."*

Text 2

ishvarasya kincij jnanadi-shaktimatah. shri-maitreyah.

ishvarasya-isvarasya; kincit-something; jnanadi-beginning with transcendental knowledge; shakti-the potencies; matah-possessing; shri-maitreyah-Shri Maitreya.

Here the word "ishvarasya" means "of He who is the master of the knowledge potency and other transcendental potencies also". This verse was spoken by Shri Maitreya.

Anuccheda 26

Text 1

tatha

vipralabdho mahishyaivam
sarva-prakriti-vancitah
necchann anukaroty ajnah
klaibyat krida-mrigo yatha

tatha-so; vipralabdhah-captivated; mahishya-by teh queen; evam-thus; sarva-all; prakriti-existence; vancitah-being cheated; na icchann-without desiring; anukaroti-used to imitate; ajnah-the foolish king; klaibyat-by force; krida-mrigah-a pet animal; yatha-just like.

The inauspicious life of the conditioned soul is also described in these words of Shrimad-Bhagavatam (4.25.62):

"In this way, King Puranjana was captivated by his nice wife and was thus cheated. Indeed, he became cheated in his whole existence in the material world. Even against that poor foolish king's desire, he remained under the control of his wife, just like a pet animal that dances according to the order of its master."*

Text 2

mahishya puranjanya vipralabdhah puranjanah sarvaya prakritya jnanadi-rupaya vancitas tyajitah san necchan tad-icchayaivety arthah. anukaroti tad dharmam atmany adhyasyeti.

mahishya-mahisya; puranjanya-by the wofe of King puranjana; vipralabdhah-cheated; puranjanah-Puranjana; sarvaya-all; prakritya-by nature; jnanadi-rupaya-beginning with knowledge; vancitah-cheated; tyajitah-abandoned; san-being so; na-not; icchan-desiring; tad-icchaya-without desire; eva-indeed; iti-thus; arthah-the meaning; anukaroti-follows; tat-that; dharmam-nature; atmani-in the heart; adhyasya-practicing; iti-thus.

Here the word "mahishya" means "by King Puranjana's queen", "vipralabdhah" means “Puranjana was cheated of his knowledge and all other opulences", and "necchan" means "without desiring". That is the meaning. "Anukaroti" means "in his heart he imitated that nature".

Text 3

tatra jivasya shaktimattayam parabhidhyanat tu tirohitam tato hy asya bandha-viparyayau ity etat sutram apy anusandheyam.

tatra-there; jivasya-of the individual soul; shaktimattayam-in the state of being the paster of potencies; para-the Supreme Personality of Godhead; abhidhyanat-by thew will; tu-but; tirohitam-withdrawn; tatah-tyhen; hi-indeed; asya-of him; bandha-viparyayau-bondage and its opposite; iti-thus; etat-this; sutram-sutra; api-also; anusandheyam-may be considered.

The relationship between the individual soul and the Supreme Lord, who is the master of all potencies, is described in these words of Vedanta-sutra (3.2.5):

"By the will of the Supreme Personality of Godhead, the illusory potency maya is withdrawn. Indeed, bondage and liberation both come from the Supreme Lord."

Text 4

shri-naradah shri-pracinabarhisham.

shri-naradah-Shri Narada; shri-pracinabarhisham-to Shri Pracinabarhi.

The verse quoted in the beginning of this anuccheda was spoken by Shri Narada to Shri Pracinabarhi.

Anuccheda 27

Text 1

purvoktam evartham vyanjayitum svasmai svayam-prakasha ity uktam. tatha-bhutatvam ca vilakshanah ity ady-ukta-padya eva sva-drik ity anena vyaktam asti.

purva-previously; uktam-said; eva-indeed; artham-meaning; vyanjayitum-to manifest; svasmai-to Himself; svayam-personally;-prakasha-manifest; iti-thus; uktam-the meaning; tatha-bhutatvam-the state of being like that; ca-and; vilakshanah-distinguished; iti-thus; adi-beginning; ukta-spoken; padye-in the verse; eva-certainly; sva-drik-sva-drik; iti-thus; anena-by this; vyaktam-manifested; asti-is.

The individual soul is self manifest. This is confirmed by use of the words "svayam-prakasha" and "sva-drik" in Shrimad-Bhagavatam 11.10.8 (quoted here in anuccheda 19, text 12).
Text 2

tatra prakashas tavad guna-dravya-bhedena dvi-vidhah. prathame nijashrayasya sphurti-rupah. dvitiyah sva-para-sphurti-nidanam vastu-visheshah.

tatra-there; prakashah-manifest; tavat-then; guna-dravya-bhedena-with the difference of the three material mdoes; dvi-vidhah-two kinds; prathame-in the first; nija-own; ashrayasya-of the shelter; sphurti-manifestation; rupah-form; dvitiyah-the second; sva-own; para-other; sphurti-maniefstation; nidanam-cause; vastu-thing; visheshah-specific.

Manifestation is of two kinds. 1. self-manifestation, where one is the seer and 2. manifestation where one is the object that is seen.

Text 3

tatratmano dravyatvad ayam eva grihyate. yatha dipash cakshuh prakashayan sva-para-sphurtim svayam eva karoti. na tu ghaöadi-prakasha-vat tad-adi-sapekshah. tasmad ayam svayam-prakashah. tathapi svam prati na prakashate. yata eva jada ity ucyate. atma tu svam param ca prakashayan svatmanam prati prakashamanatvat svasmai svayam-prakashah. yata eva cid-rupa ucyate.

tatra-there; atmanah-of the self; dravyatvat-because of being a thing; ayam-this; eva-indeed; grihyate-is accepted; yatha-as; dipah-lamp; cakshuh-eyes; prakashayan-manifesting; sva-para-sphurtim-manifested by another; svayam-personally; eva-indeed; karoti-does; na-not; tu-but; ghaöadi-beginning with a pot; prakasha-manifestation; vat-like; tat-that; adi-beginning; sapekshah-in relationship; tasmat-from that; ayam-this; svayam-prakashah-self-manifested; tathapi-nevertheless; svam-oneself; prati-to; na-not; prakashate-is manifested; yata-from which; eva-indeed; jada-matter; iti-thus; ucyate-is said; atma-self; tu-but; svam-own; param-another; ca-another; prakashayan-manifesting; svatmanam-own self; prati-to; prakashamanatvat-because of manifesting; svasmai-to himself; svayam-prakashah-self-manifest; yata-because; eva-indeed; cid-rupa-the spiritual form; ucyate-is said.

The spirit soul should be understood in this way: The spirit soul has the power to light the lamp of the eyes and see various objects. A clay pot or other inanimate object has no such power. In this way the soul is "self-manifest" (svayam-prakasha), which means it has the power to manifest things before himself, or in other words to perceive sense objects. Whatever does not have that power of perception is called "inanimate matter". Because it thus has the power to perceive itself and others, the soul is called "self-manifest". That is why the soul is said to be spiritual in nature.

Text 4

tad uktam anyair api svayam-prakashatvam sva-vyavahare paranapekshatvam. avedyatve saty aparoksha-vyavahara-yogyatvam veti.

tat-that; uktam-said; anyaih-by others; api-even; svayam-prakashatvam-the state of being slef-manifest; sva-vyavahare-in one's own actions; para-others; anapekshatvam-the state of being without reference to; avedyatve-in being unable to know; sati-being so; aparoksha-visible to the senses; vyavahara-of activities; yogyatvam-suitableness; va-or; iti-thus.

Other thinkers say that "self-manifest" means “the soul is independent in its actions", and still other thinkers say that "self-manifest " means "when something is not understood, the soul can act to try to understand it".

Text 5

tatra purvatra paranapekshyatva-svarupa-lakshane dipa-sadharmya-jadatva-varanaya svasmai-padam apekshyam. paratva-lakshane dipader vedyatva-rupa-vailakshanyam. uttaratra tu spashöartham. atah svadrik svasmai svayam-prakasha ity arthah.

tatra-there; purvatra-previously; para-other; anapekshyatva-without relation; svarupa-lakshane-nature; dipa-lamp; sadharmya-sameness; jadatva-material status; varanaya-for rejecting; svasmai-padam-the word svasmai; apekshyam-in relation to; paratva-the state of being another; lakshane-in the nature; dipa-lamp; adeh-beginning with; vedyatva-to be known; rupa-of the form; vailakshanyam-difference; uttaratra-in a later place; tu-but; spashöa-clear; artham-meaning; atah-from that; svadrik-svadrk; svasmai-to oneself; svayam-prakasha-personally manifest; iti-thus; arthah-the meaning.

In the first of these two ideas the idea of the soul's independence refutes the idea that the soul is material, like a material lamp. This idea also affirms that the word “svayam" in "svayam-prakasha" means "to oneself". Because the soul is thus different from a material lamp, it is clear that the word "svayam" here means “to oneself". The second of these two ideas is clear in its meaning. In this way it is clear that the word "svayam-prakasha", meaning "manifest to oneself" here has the same meaning as the word "sva-drik".

Text 6

na casau paramatma-prakashyatve ghaöa-vat para-prakashyah. paramatmanas tat-parama-svarupatvena para-prakashyatvabhavat. evam evaha dvabhyam

na-not; ca-also; asau-he; paramatma-of the Supersoul; prakashyatve-in the state of being able to be manifested; ghaöa-vat-like a clay pot; para-prakashyah-visible to others; paramatmanah-of the Supersoul; tat-parama-svarupatvena-because of being the Supreme Personality of Godhead; para-prakashyatva-to be manifested by others; abhavat-because of the non-existence; evam-thus; eva-indeed; aha-said; dvabhyam-with two verses.

The Supersoul is not manifested by a source outside Himself, as clay pots or other material objects are. Because He is the Supreme Personality of Godhead, the Supersoul is not dependent on others for His being manifested. The Lord Himself explains this in the following words of Shrimad-Bhagavatam (11.22.30-31):

Text 7

mamanga maya guna-mayy anekadha
vikalpa-buddhish ca gunair vidhatte
vaikarikas tri-vidho 'dhyatmam ekam
athadhibhutam adhidaivam anyat

mama-of Me; anga-O dear one; maya-maya; guna-mayi-consisting of the modes of material nature; anekadha-many; vikalpa-buddhih-perceptions; ca-also; gunaih-by the modes; vidhatte-placed; vaikarikah-transfoirmations; tri-vidhah-three kinds; adhyatmam-adhyatma; ekam-one; atha-then; adhibhutam-adhibhuta; adhidaivam-adhidaiva; anyat-another.

"My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adhyatmika, adhidaivika, and adhibhautika.***

Text 8

drig-rupam arkam vapur atra randhre
parasparam sidhyati yah svatah khe
atma yad esham aparo ya adyah
svayanubhutyakhila-siddha-siddhih

drig-rupam-the form of the eyes; arkam-the sun; vapuh-form; atra-here; randhre-opening; parasparam-mutual; sidhyati-is established; yah-who; svatah-personally; khe-in the sky; atma-soul; yat-which; esham-of them; aparah-another; ya-who; adyah-beginning; svaya-personally; anubhutya-perceiving; akhila-all; siddhamanifest; siddhih-source.

"Sight, visible form, and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self-manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects."***

Text 9

vikalpam bhedam tad-buddhish ca. anekadhatvam prapancayati vaikarika iti. aneka-vikaravan apy asau sthula-drishöya tavat tri-vidhah. traividhyam aha adhyatmam ity adina. tani kramenaha drg-adi-trayena.

vikalpam-manifestation; bhedam-difference; tad-buddhih-the conception of that; ca-and; anekadhatvam-plurality; prapancayati-cretes; vaikarika-transformations; iti-thus; aneka-vikaravan-many transformations; api-also; asau-this; sthula-gross; drishöya-by vision; tavat-then; tri-vidhah-three kinds; traividhyam-three kinds; aha-said; adhyatmam-adhyatma; iti-thus; adina-beginning; tani-them; kramena-with the sequence; aha-said; drg-adi-trayena-by the three beginning weith the word drk.

This verse describes vikalpa (manifestation), bheda (difference), and tad-buddhih (the conceptions of things). In this way many different manifestations are created. This is described with the word "vaikarika". The word “tri-vidhah" indicates that three kinds of transformations are present before the gross material vision. These three kinds of manifestations are described in the passage beginning with the word "adhyatmam" (Shrimad-Bhagavatam 11.22.30, quoted here in text 7). They are described, one after the other, in the three verses Shrimad-Bhagavatam 11.22.31-3.

Text 10

vapur amshah. atra randhre drig-goloke pravishöam tat trayam ca parasparam eva sidhyati. na tu svatah. yas tu khe akashe arko vartate. sa punah svatah sidhayti. cakshur-vishayatve 'pi sva-virodhinah pratiyogy-apekshabhava-matrena svata ity uktam.

vapuh-vapuh; amshah-part; atra-here; randhre-randhra; drig-goloke-eye; pravishöam-entered; tat-that; trayam-thhree; ca-and; parasparam-mutual; eva-indeed; sidhyati-is proved; na-not; tu-but; svatah-personally; yah-what; tu-indeed; khe-in the sky; akashe-sky; arkah-sun; vartate-is; sa-that; punah-again; svatah-personally; sidhayti-is established; cakshur-vishayatve-in the eye's sphere of perception; api-even; sva-virodhinah-self contradicting; pratiyogi-opposing; apeksha-relation; abhava-absence; matrena-only; svata-svatah; iti-thus; uktam-said.

Here the word "vapuh" means "part", “atra randhre" means "on the eyeballs", The three manifestations thus work together (parasparam) to reveal each other (sidhyati) on the eyes. Therefore, they are mutually dependent. They are not self-manifested and independent. However, the sun (arkah) in the sky (khe) is self-manifested (svatah sidhyati). Even in the eye's sphere of perception the sun does not need any other thing in order to be manifested. Therefore it is self-manifested (svatah).

Text 11

evam yatha mandalatmarkah svatah sidhayti. tathatmapity aha yad yatah purvokta-drishöanta-hetor atma esham adhyatmadinam yo 'para adyas tesham ashrayah. so 'pi svatah sidhyati. kintu svayanubhutyeti cid-rupatvad visheshah. na kevalam etavad api tv akhilanam paraspara-prakasha-siddhanam siddhir yasmat tatha-bhutah sann iti. shri-bhagavan.

evam-thus; yatha-as; mandala-circle; atma-self; arkah-sun; svatah-personally; sidhayti-manifested; tatha-so; atma-the Supersoul; api-also; iti-thus; aha-said; yat-what; yatah-from which; purva-previously; ukta-said; drishöanta-example; hetoh-cause; atma-Supersopul; esham-of them; adhyatmadinam-beginning with adhyatma; yah-who; apara-another; adyah-first; tesham-of them; ashrayah-the shelter; sah-He; api-indeed; svatah-personally; sidhyati-is manifested; kintu-however; svayanubhutya-by being self manifested; iti-thus; cid-rupatvat-because of being spieitual in nature; visheshah-specific; na-not; kevalam-alone; etavat-in that way; api-also; tv-indeed; akhilanam-of all; paraspara-prakasha-siddhanam-mutually manifested; siddhih-manifestation; yasmat-from which; tatha-bhutah-in that way; sann-being so; iti-thus; shri-bhagavan-the Supreme Personality of Godhead.

This verse explains: "As the sun is self-manifested, so the Supersoul is self-manifested also." Here the word “yat" means "because of the previously stated example". "esham" means "of the three things that begin with adhyatma", and "yo 'para adyah" means "the shelter of them". In this way the Supersoul is self-manifested. The Lord thus acts by His own transcendental experience (svayanubhutya) because He is perfectly spiritual in nature. He is not only the cause of His own manifestation, but He is also the cause of the manifestation of the many mutually-dependent beings. That is His nature. The verse quoted in this anuccheda were spoken by the Supreme Personality of Godhead.

Anuccheda 28

Text 1

yasmat svarupa-bhutayaiva shaktya tatha prakashate. tasmad eka-rupa-svarupa-bhaktvam api dipavad eva. natma jajana ity adau upalabdhi-matram ity anenaivoktam matra-padam tad-dharmanam api svarupanatiriktatvam dhvanayati.

yasmat-from which; svarupa-bhutaya-internal; eva-indeed; shaktya-potency; tatha-so; prakashate-mqanifests; tasmat-from that; eka-rupa-one form; svarupa-bhaktvam-hjaving His own nature; api-also; dipavat-like a lamp; eva-indeed; natma jajana ity adau-in Shrimad-Bhagavatam 11.3.38; upalabdhi-matram ity anena-by th words "upalabdhi-matram; eva-indeed; uktam-said; matra-padam-the word matra; tad-dharmanam-of that nature; api-alos; svarupa-own nature; anatiriktatvamthje state of not being different; dhvanayati-declares..

Therefore the soul is manifested from the Lord's internal potency. Each soul has one nature, like a lamp. The nature of the soul is described in these words of Shrimad-Bhagavatam (11.3.38, which were previously quoted in this book in anuccheda 22, text 2):
"The soul was never born. It will never die. It never grows. It never decays. The soul is the witness, observing the changes time forces on changeable things. The soul is consciousness, existing always and in every situation."

Text 2

atha cetanatvam nama svasya cid-rupatve 'py anyasya dehadesh cetayitritvam dipadi-prakashasya prakashayitritva-vat. tad etat vilakshanah ity adav eva drishöantenoktam. prakashakah iti cetayitritve hetuh.

atha-now; cetanatvam-consciousness; nama-indeed; svasya-own; cid-rupatve-spiritual nature; api-also; anyasya-of another; dehadeh-beginning with the body; cetayitritvam-the maker of consciousness; dipadi-prakashasya-manifestation of lamps and other like things; prakashayitritva-vat-like the manifester; tat-that; etat-this; vilakshanah-different; iti-thus; adav-beginning; eva-indeed; drishöantena-with the example; uktam-said; prakashakah-manifestation; iti-thus; cetayitritve-in the maker of consciousness; hetuh-the reason.

Thus the soul is spiritual and conscious. As a lamp or other luminous object lights up a certain place, so the soul lights up the body with consciousness. This example is given in Shrimad-Bhagavatam 11.10.8. In that verse the word "prakashah" means "the source of consciousness".

Text 3

vyapti-shilatvam udaharishyamane atma ity adau shri-prahlada-vakye vyapaka ity anenoktam vyapti-shilatvam ati-sukshmataya sarva-cetanantah-pravesha-svabhavatvam jnana-matratmako na ca ity atra cid-anandatmaka ity api hetv-antaram.

vyapti-shilatvam-the nature of being all-pervading; udaharishyamane-to be explained; atma ity adau-Shrimad-Bhagavatam 7.6.2; shri-prahlada-vakye-in the words of Shri Prahlada; vyapaka- ity anenoktam-spoken with the word “vyapaka"; vyapti-shilatvam-the nature of being all-pervading; ati-sukshmataya-with great subtlety; sarva-cetanantah-pravesha-svabhavatvam-the nature of entering everyone's heart; jnana-matra-simply knowledge; atmakah-self; na-not; ca-also; iti-thus; atra-here; cid-anandatmaka-spiritual and full of bliss; iti-thus; api-also; hetv-antaram-another reason.

That the Supersoul is all-pervading will be explained later, in this book, when Shri Prahlada's words of Shrimad-Bhagavatam 7.6.19-23 will be quoted. Here the word "vyapaka" means that the Supersoul subtly enters the hearts of all living beings. One reason this is so is that the Lord's nature is like that, as explained in the words "jnana-matratmako na ca" (He is not only transcendental knowledge). Another reason is that because He is spiritual and full of bliss, therefore the Lord appears as the Supersoul.

Text 4

tasya tasya jada-pratiyogitvena jnanatvam duhkha-pratiyogitvena tu jnanatvam anandatvam ca. jnanatvam tudahritam. anandatvam ca nirupadhi-premaspadatvena sadhayati

tasya-of Him; tasya-of Him; jada-pratiyogitvena-because of not being material in nature; jnanatvam-the nature of transcendental knowledge; duhkha-pratiyogitvena-because of being free of suffering; tu-indeed; jnanatvam-the nature of knowledge; anandatvam-the nature of bliss; ca-also; jnanatvam-the nature of knowledge; tu-indeed; udahritam-declared; anandatvam-bliss; ca-and; nirupadhi-spirituasl and limitless; prema-of love; aspadatvena-because of being the resting place; sadhayati-establishes.

Because He is free from any trace of matter, the Supersoul is filled with transcendental knowledge. Because He is free from suffering, the Supersoul is filled with knowledge and bliss. Because He is thus filled with transcendental knowledge and bliss, the Supersoul is the abode of limitless transcendental love. This is explained in the following words of Shrimad-Bhagavatam (10.14.54):

Text 5

tasmat priyatamah svatma
sarvesham eva dehinam
tad-artham eva sakalam
jagac caitac caracaram

tasmat-therefore; priyatamah-most dear; svatma-own self; sarvesham-of all; eva-indeed; dehinam-embodied beings; tad-artham-for his sake; eva-indeed; sakalam-all; jagac-the universe; ca-and; etat-this; caracaram-with moving and nonmoving beings.

"Therefore it is the Supersoul that is most dear to every embodied living being, and it is simply for the satisfaction of the Supersoul that the whole material creation of moving and nonmoving entities exists."

Text 6

spashöam. shri-shukah.

spashöam-clear; shri-shukah-Shri Shukadeva Gosvami.

The meaning of this verse is clear. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 29

Text 1

tasmimsh canandatmake jnane pratibimbam yushmad-arthatvam na bhavati. kintv atmatvad asmad-arthatvam eva. tac casmad-arthatvam aham-bhava eva. tato 'ham ity etac chabdabhidheyakaram eva jnanam shuddha atma prakrity-avesho 'nyatha nopapadyate. yata evaveshat tadiya-sanghata evaham ity aham-bhavantaram prapnoti. tad etad abhipretya tasyaham-arthatvam aha

tasmin-in this; ca-and; anandatmake-blissful self; jnane-knowledge; pratibimbam-reflection; yushmat-of you; arthatvam-the purpose; na-not; bhavati-is; kintv-however; atmatvat-becauzse of the self; asmad-arthatvam-for our sake; eva-indeed; tac-that; ca-and; asmad-arthatvam-for our sake; aham-bhava-ego; eva-indeed; tatah-therefore; aham-I; iti-thus; etac-this; shabda-word; abhidheyakaram-to be said; eva-indeed; jnanam-knowledge; shuddha-pure; atma-soul; prakriti-matter; aveshah-entrance; anyatha-otherwise; na-not; upapadyate-is attained; yata-from which; eva-indeed; aveshat-from entrance; tadiya-like that; sanghata-combination; eva-indeed; aham-I; iti-thus; aham-bhava-false ego; antaram-after; prapnoti-attains; tat-this; etat-that; abhipretya-knowing; tasya-of him; aham-arthatvam-false ego; aha-says.

When that blissful spiritual consciousness is pervertedly reflected in material consciousness, the individual soul thinks, "I will not act for your benefit. I will only act for my benefit". In this way the individual soul comes under the grip of materialistic false-ego. Thus influenced by false-ego, the pure soul enters the material world. Without this false-ego it would not be possible for the soul to enter the material world. In this way the individual soul comes under the grip of false-ego. This is described in the following words of Shrimad-Bhagavatam (3.26.6):

Text 2

evam parabhidhyanena
kartritvam prakriteh puman
karmasu kriyamaneshu
gunair atmani manyate

evam-in this way; para-other; abhidhyanena-by identification; kartritvam-the performance of activities; prakriteh-of the material nature; puman-the living entity; karmasu kriyamaneshu-while the activities are being performed; gunaih-by the three modes; atmani-to himself; manyate-he considers.

"Because of his forgetfulness, the transcendental living entity accepts the influence of material energy as his field of activities, and thus actuated, he wrongly applies the activities to himself."*

Text 3

parabhidhyanena prakrity-aveshena prakritir evaham iti mananena prakriter gunaih kriyamaneshu karmasu kartritvam atmani manyate. atra niraham-bhavasya parabhidhyanasambhavat paravesha-jatahankarasya cavarakatvad asty eva tasminn anyo 'ham-bhava-visheshah. sa ca shuddha-rupa-matra-nishöhatvan na samsara-hetur iti spashöam.

parabhidhyanena-arabhidhyanena;prakrity-aveshena-by entering the material world; prakritih-matter; eva-indeed; aham-I; iti-thus; mananena--thinking; prakriteh-of matter; gunaih-by the modes; kriyamaneshu-being done; karmasu-ac tions; kartritvam-the doer; atmani-in the self; manyate-is thought; atra-here; niraham-bhavasya-freedom from false ego; parabhidhyana-by the false identification; asambhavat-because of being impossible; paravesha-entrance; jata-born; ahankarasya-of false ego; ca-also; avarakatvat-because of covering; asti-is; eva-indeed; tasminn-in that; anyah-another; aham-bhava-visheshah-false ego; sa-that; ca-also; shuddha-rupa-matra-nishöhatvan-because of confidence in the spiritual form; na-not; samsara-of the material world; hetuh-the cause; iti-thus; spashöam-clear.

Here the world "parabhidhyanena" means "by entering the material world and thinking `I am made of matter'." In this way the transcendental living entity accepts the influence of material energy as his field of activities, and thus actuated, he wrongly applies the activities to himself (prakriter gunair kriyamaneshu karmasu kartritvam atmani manyate). A person who is free of false-ego does not think in this way. Only when a person is covered by materialistic false-ego does he think in this way. A soul who is convinced of his spiritual identity has no reason to enter the material world. That is clear.

Text 4

tad evahankara-dvayam sanne yad indriya-gane 'hami ca prasupte kuöastha ashayam rite tad anusmritir nah ity atra darshitam.

tat-that; eva-indeed; ahankara-dvayam-two kinds of false ego; sanne yad indriya-gane 'hami ca prasupte kuöastha ashayam rite tad anusmritir nah ity atra-in Shrimad-Bhagavatam 11.3.39; darshitam-revealed.

The two kinds of false-ego are described in these words of Shrimad-Bhagavatam (11.3.39):

"When the living entity sleeps and the senses, false-ego, and material consciousness are all dormant, the unchanging soul still remembers that he had slept."

Text 5

upadhy-abhimanatmakasyahankarasya prasuptatvat tad anusmritir nah ity anena sukham aham asvapsam ity atmano 'hantayaiva paramarshac ca. ata eva mam aham najnasisham ity atra paramarse 'pi upadhy-abhimanino 'nusandhanabhavah. anyasya tv ajnana-sakshitvenanusandhanam iti dik. shri-kapiladevah.

upadhy-abhimanatmakasyahankarasya-of the soul covered by false ego; prasuptatvat-because of tyhe sleeping condition; tat-of that; anusmritih-memory; nah-of us; iti-thus; anena-by this; sukham-happily; aham-I; asvapsam-slept; iti-thus; atmanah-of the self; ahantaya-by false ego; eva-indeed; paramarshac-from consideration; ca-and; ata eva-therefgore; mam-myself; aham-I; na-not; ajnasisham-understood; iti-thus; atra-here; paramarse-in consideration; api-also; upadhy-abhimaninah-with material misidentification; anusandhana-searching; abhavah-non-existence; anyasya-of another; tv-but; ajnana-of ignorance; sakshitvena-because of being the witness; anusandhanam-consideration; iti-thus; dik-the direction; shri-kapiladevah-Lord Kapiladeva.

Even though he was asleep, and even though he was in the grip of materialistic false-ego, the soul still remember his activity of sleeping (tad-anusmritir nah). Thus, even though he is in the grip of false-ego, the soul thinks, "I slept happily." Even though he is in the grip of false-ego, the soul does not think, "I was completely unaware of myself as I slept". The conclusion is that the soul is never in a state of unawareness. The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.

Anuccheda 30

Text 1

tatha

nrityato gayatah pashyan
yathaivanukaroti tan
evam buddhi-gunan pashyann
aniho 'py anukaryate

tatha-so; nrityatah-dancing; gayatah-singing; pashyan-seeing; yatha-as; eva-indeed; anukaroti-imitates; tan-them; evam-thus; buddhiof intelligence; gunan-qualities; pashyann-seeing; anihah-inactive; api-even; anukaryate-is made to imitate.

The soul's nature is also described in these words of Shrimad-Bhagavatam (11.22.53):

"Seeing others singing and dancing, one may be inclined to imitate them. In the same way, seeing the material intelligence, the inactive spirit soul may be inclined to imitate it."

Text 2

purvavat. shri-bhagavan.

purvavat-as before; shri-bhagavan-the Supreme Personality of Godhead.

This verse is harmonious with the previous explanations. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 31

Text 1

evam eva svapna-drishöantam api ghaöayann aha

yad-arthena vinamushya
pumsa atma-viparyayah
pratiyata upadrashöuh
sva-shirash-chedanadikah

evam-thus; eva-indeed; svapna-drishöantam-the example of the dream; api-also; ghatayann-doing; aha-says; yat-thus; arthena-a purpose or meaning; vina-without; amushya-of such a one; pumsa-of the living entity; atma-viparyayah-upset about self-identification; pratiyata-so appear; upadrashöuh-of the superficial onlooker; sva-shirah-own head; chedana-adikah-cutting off.

The example of the dream is further elaborated in these words of Shrimad-Bhagavatam (3.7.10):

"The living entity is in distress regarding his self-identity. He has no factual background, like a man who dreams that he sees his head cut off."*

Text 2

upadrashöur amushyeti svapna-drashöra amuna jivenety arthah. shri-maitreyah.

upadrashöuh-seer; amushya-of him; iti-thus; svapna-drashöra-seeing in a dream; amuna-by him; jivena-by the spirit soul; iti-thus; arthah-the meaning; shri-maitreyah-Shri Maitreya.

Here the words "upadrashöur amushya" mean “of the spirit soul who sees something in a dream". This verse was spoken by Shri Maitreya.

Anuccheda 32

Text 1

sadhite ca svarupa-bhute 'ham-bhave pratikshetram bhinnatvam api sadhitam. yat tu

sadhite-attained; ca-and; svarupa-bhute-own nature; aham-bhave-in false ego; pratikshetram-every field of activities; bhinnatvam-difference; api-also; sadhitam-establ;ished; yat-what; tu-but.

Someone may say that it is only because of the influence of the false-ego that one thinks there are many different souls, each the witness of a particular field of activities. This mistaken idea is refuted by the Lord Himself in a passage of Shrimad-Bhagavatam that begins with these words (Shrimad-Bhagavatam 11.13.22):

Text 2

vastuno yady ananatvam
atmanah prashna idrishah
katham ghaöeta vo vipra
vaktur va me ka ashrayah

vastunah-in truth; yadi-if; ananatvam-the absence of variety; atmanah-of the soul; prashna-the question; idrishah-like this; katham-how?; ghaöeta-it may be; vah-of you; vipra-O brahmanas; vaktuh-the speaker; va-or; me-of Me; ka-what?; ashrayah-the shelter.

"If your question assumes that all variety is ultimately an illusion, then how can such a question be at all meaningful? O brahmanas, what is the truth about you and about Me, who am now speaking to you?"

Text 3

ity adau jnani-laukika-guru-ritim tadiya-prakrita-drishöim vanushritya svasya jivantara-sadharanya-kalpanamaye shri-hamsadeva vakye jivatmanam ekatvam. tat khalu amsa-bhede 'pi jnanecchun prati jnanopayogitvena tam avivicyaiva samanakaratvenabheda-vyapadesho yatha tatraiva

iti-thus; adau-beginning; jnani-of the impersonalists; laukika-ordinary; guru-guru; ritim-method; tadiya-of this; prakrita-material; drishöim-vision; va-or; anushritya-following; svasya-own; jiva-souls; antara-other; sadharanya-common nature; kalpanamaye-imagination; shri-hamsadeva-Shri Hamsadeva; vakye-in the words; jivatmanam-of the individual souls; ekatvam-oneness; tat-that; khalu-indeed; amsha-of parts; bhede-in difference; api-even; jnana-knowledge; icchun-desiring; prati-to; jnana-knowledge; upayogitvena-with appropriateness; tam-that avivicya-not separating; eva-indeed; samana-equal; akaratvena-with form; abheda-not different; vyapadeshah-teaching; yatha-as; tatra-there; eva-indeed.

Here Lord Hamsadeva refers to the materialistic idea of the impersonalist gurus who claim that all individual souls are one and there is no true difference between them. Lord Hamsadeva rejects this idea and instead explains that the spirit souls, who are part-and-parcel of the Lord, are distinct individuals. He then says (Shrimad-Bhagavatam 11.13.23):
Text 4

pancatmakeshu bhuteshu
samaneshv api vastutah
ko bhavan iti vah prashno
vacarambho hy anarthakah

pancatmakeshu-made of five elements; bhuteshu-beings; samaneshv-equal; api-even; vastutah-in truth; kah-who?; bhavan-you; iti-thus; vah-of you; prashnah-the question; vacarambhah-beginning of words; hi-indeed; anarthakah-meaningless.

"If your question `Who are You?' referred to the material body made of five elements, elements that are in truth all alike, then your question was only a meaningless collection of words."

Text 5

tatrapy amsha-bhedo 'sty eva. ata uktam svayam-bhagavata shuni caiva shvapake ca panditah sama-darshinah iti nirdosham hi samam brahma ity adi ca.

tatrapi-still; amsha-of parts and parcels; bhedah-difference; asti-is; eva-indeed; ata-then; uktam-said; svayam-bhagavata-by theSupreme Personality of Godhead Himself; shuni caiva shvapake ca panditah sama-darshinah iti-Bhagavad-gita 5.18; nirdosham hi samam brahma- ity adi-Bhagavad-gita 5.19; ca-also.

Therefore, even though they are all parts-and-parcels of the Supreme Personality of Godhead, the individual spirit souls are individual, distinct persons, different from the Lord and from each other. The Lord describes the individual souls in these words (Bhagavad-gita 5.18-19):

"The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentle brahmana, a cow, an elephant, a dog, and a dog-eater (outcaste).*
"Those whose minds are established in sameness and equanimity have already conquered the conditions of birth and death. They are flawless like Brahman, and thus they are already situated in Brahman."*

Text 6

atra brahmeti jiva-brahmaivocyate. yatha yayaham etat sad-asat sva-mayaya pashye mayi brahmani kalpitam pare iti.

atra-here; brahma-Brahman; iti-thus; jiva-brahma-the spirit soul; eva--indeed; ucyate-is saud; yatha-as; yayaham etat sad-asat sva-mayaya pashye mayi brahmani kalpitam pare iti-Shrimad-Bhagavatam 1.5.27.

Here the word "brahma" indicates the spiritual nature of the individual soul. That the individual soul is spiritual and transcendental is described in these words of Shrimad-Bhagavatam (1.5.27):

"As my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle material coverings, for both the Lord and I am transcendental."*

Text 7

mayi brahmani dehatmakam pare brahmani ca jagad-atmakam sad asat karya-karana-sanghatam sva-vishayaka-mayaya jiva-mayakhyaya deha evaham tatha indra-candrady-atmakam jagad eveshvara itidam kalpitam eva. yaya matya pashye pashyamity arthah. samanakaratvad eva purvavad anyatra ca so 'ham sa ca tvam iti. tad evam sarvesham eva jivanam ekakaratve sati

mayi-mayi; brahmani-brahmani; dehatmakam-body; pare-pare; brahmani-brahmani; ca-and; jagad-atmakam-the universe; sad asat-sad asat; karya-karana-sanghatam-cause and effect; sva-vishayaka-in the range of perception; mayaya-by maya; jiva-soul; maya-potency; akhyayanamed; deha-body; eva-indeed; aham-I; tatha-so; indra-candrady-atmakam-beginning with Indra and Candra; jagat-universe; eva-indeed; ishvara-controller; iti-thus; idam-this; kalpitam-considered; eva-indeed; yaya-by which; matya-idea; pashye-I see; pashyami-I see; iti-thus; arthah-the meaning; samana-equal; akaratvat-because of having a form; eva-indeed; purvavat-as before; anyatra-in another place; ca-also; sah-he; aham+I; sa-he; ca-also; tvam-you; iti-thus; tat-that; evam-thus; sarvesham-of all; eva-indeed; jivanam-souls; ekakaratve-in the state of having a form; sati-being so.

Here the words "mayi brahmani" mean "the soul that resides in the material body", "pare brahmani" mean “He who is the soul of the entire universe", and "sad asat" mean "cause and effect". In this way the individual spirit soul, who is called the "jiva-maya" (the potency that is the individual soul) resides in the material body. (Here Narada says) "I am such an individual soul". As the individual spirit soul resides in a particular material body, in the same way the Supreme Personality of Godhead, who is the controller of the entire universe, also resides in the bodies of Indra, Candra, and all others. "Kalpitam" here means “with this understanding", "yaya" means "with this idea", and "pashye" means "I see". In this way, in the previous statements of this book, and in many other places also in the scriptures , it is seen that the nature of the individual souls is in many ways like the nature of the Supreme Personality of Godhead Himself. That is why in some places the scriptures declare, "The Supreme Personality of Godhead is like that, I am like that, and you are also like that". That all spirit souls have the same kind of spiritual nature is also confirmed by these words of Shrimad-Bhagavatam (11.10.32):

Text 8

yavat syad guna-vaishamyam
tavan nanatvam atmanah
nanatvam atmano yavat
paratantryam tadaiva hi

yavat-as; syat-is; guna-vaishamyam-difference of modes; tavan-then; nanatvam-variety; atmanah-of the soul; nanatvam-variety; atmanah-of the soul; yavat-as long as; paratantryam-superiority; tada-then; eva-indeed; hi-indeed.

"As long as one thinks the different modes of material nature create different kinds of souls, one will think that the souls have many different kinds of natures. As long as one thinks the souls have many different kinds of natures, one will remain in the grip of material illusion."

Text 9

ity adishu devadi-deha-bheda-kritagantuka-nanatvam nindyate

iti-thus; adishu-beginning; deva-demigods; adi-beginning with; deha-of material bodies; bheda-differences; krita-done; agantuka-attaining; nanatvam-variety; nindyate-is criticized.

In these words the idea that the different species of living entities, beginning with the demigods, and descending to the lowest forms of life, house different kinds of souls is strenuously refuted.

Text 10

venu-randhra-vibhedena
bhedah shadjadi-samjnitah
abheda-vyapino vayos
tatha tasya mahatmanah

venu-of a flute; randhra-holes; vibhedena-with differences; bhedah-difference; shadjadi-samjnitah-with the different notes, beginning with shadja; abheda-vyapinah-not different; vayoh-of wind; tatha-so; tasya-of that; mahatmanah-of the soul.

The idea that a different Supersoul resides in the material bodies of the different living entities is refuted by these words of Shri Vishnu Purana (2.14.32):

"A flute has many holes, which produce different notes and scales, beginning with shadja. However, the wind that blows through the flute is one. In the same way it is the same Supersoul, His identity always unchanged, who stays in different material bodies of the conditioned souls."

Text 11

ity adikam tu paramatma-vishayakam eva. tad etat sarvam abhipretya jivanam prati-kshetram bhinnatvam sva-pakshatvena nidarshayanti

iti-thus; adikam-beginning; tu-but; paramatma-vishayakam-the sphere of the Supersoul; eva-indeed; tat-this; etat-that; sarvam-all; abhipretya-knowing; jivanam-of soul; prati-kshetram-in every body; bhinnatvam-difference; sva-pakshatvena-own side; nidarshayanti-show.

These words of Shri Vishnu Purana describe the Supersoul. Although the Supersoul residing in the different material bodies is one person, the individual spirit souls in the different material bodies are all different persons. This is described in the following words of Shrimad-Bhagavatam (10.87.30):

Text 12

aparimita dhruvanubhrito yadi sarva-gatah iti.

aparimita dhruvanubhrito yadi sarva-gatah iti-Shrimad-Bhagavatam 10.87.30.

"O Supreme Eternal! If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others."*

Text 13

atra yadi-shabdat purva-paöhenaparimitatvam dhruvatvam casandigdham iti tatra svapakshatvam pashcat paöhena sarva-gatatvam tu sandigdham iti tatra para-pakshatvam spashöam eva.

atra-here; yadi-shabdat-from the word "yadi"; purva-paöhena-by the previous quotation; aparimitatvam-the state of being limitl;ess; dhruvatvam-the state of being eternal; ca-also; asandigdham-untouched by matter; iti-thus; tatra-there; svapakshatvam-own nature; pashcat-then; paöhena-by the quotation; sarva-all; gatatvam-pervading; tu-but; sandigdham-in contact; iti-thus; tatra-there; para-pakshatvam-the state of being with others; spashöam-clear; eva-indeed.

The words that follow the word "yadi" affirm that the Supreme Personality of Godhead is limitless, eternal, and untouched by matter. That is the Supreme Lord's nature. The words that follow that description affirm that the Supreme Personality of Godhead is present everywhere in the material world. That act establishes the Lord's relationship with the living entities. This is clearly stated.

Text 14

ata eva eko devah sarva-bhuteshu gudhah ity adikam paramatma-param vakyam jivanam anekatvam bodhayati. shrutayah.

ata eva-therefore; eko devah sarva-bhuteshu gudhah ity adikam-Shri Svetasvatara Upanisad 6.11; paramatma-param-teh Supersoul; vakyam-statement; jivanam-of the individual spirit souls; anekatvam-plurality; bodhayati-teaches; shrutayah-the Personified Vedas.

The Supersoul is also described in these words of Shvetashvatara Upanishad (6.11):

"The Supreme Personality of Godhead manifests Himself as the all-pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force, and yet He is transcendental to all material qualities."*

Anuccheda 33

Text 1

pratikshetra-bhinnatve ketv-antaram anuh iti. anuh paramanur ity arthah. paramanush ca yasya dig-bhede 'py amsho na kalpayitum shakyate. sa evamshasya para kashöheti tad-vidah. anor apy akhanda-deha-cetayitritvam prabhava-vishesha-rupad gunad eva bhavati. yatha shira adau dharyamanasya jatu-jhaöitasyapi mahaushadhi-khandasyakhanda-deha-pushöi-karanadi-hetuh prabhavah. yatha vayas-kantader loha-calanadi-hetuh prabhava eva. tadvat. tad etad anutvam aha sukshmanam apy aham jivah iti.

pratikshetra-in every field of activities; bhinnatve-in difference; ket-reason; antaram-another; anuh-atomic; iti-thus; anuh-atomic; paramanuh-an atom; iti-thus; arthah-the meaning; paramanuh-atom; ca-and; yasya-of which; dik-direction; bhede-in difference; api-also; amshah-a part; na-not; kalpayitum-to conceive; shakyate-is able; sa-that; eva-indeed; amshasya-of a part; para kashöha-highest point; iti-thus; tat-that; vidah-understanding; anoh-of an atom; api-also; akhanda-unbroken; deha-of the body; cetayitritvam-the satate of being conscious; prabhava-vishesha-rupat-from the specific power; gunat-from the quality; eva-indeed; bhavati-is; yatha-as; shira-head; adau-in the beginning; dharyamanasya-holding; jatu-jhaöitasya-at once; api-also; mahaushadhi-great medicine; khandasya-broken; akhanda-unbroken; deha-body; pushöi-of nourishment; karana-cause; adi-first; hetuh-cause; prabhavah-power; yatha-as; vayas-kantadeh-beginning with a magnetic; loha-people; calana-moving; adi-beginning; hetuh-cause; prabhava-power; eva-indeed; tadvat-in that way; tat-this; etat-that; anutvam-atomic nature; aha-said; sukshmanam-of small things; api-also; aham-I; jivah-the individual soul; iti-thus.

Another reason why the individual souls in the different material bodies are all different persons and are not the same is given in the word "anu", which means "atom". No one can count the number of atoms present in all directions. The atom is the smallest of all small things. This is known by the wise. Therefore the soul, atomic in size, fills the entire material body with consciousness. That is the soul's nature. As medicine placed in the mouth strengthens the entire body, and as a magnet moves pieces of iron, so the soul exerts its influence over the material body. The atomic nature of the soul is described by the Lord Himself in these words of Shrimad-Bhagavatam (11.16.11):

"Of atomic particles, I am the soul."

Text 2

tasmat sukshmata-parakashöha-prapto jiva ity arthah. durjneyatvad yat sukshmatvam tad atra na vivakshitam. mahatam ca mahan aham sukshmanam apy aham jivah iti paraspara-pratiyogitvena vakya-dvayasyanantaryoktau svarasya-bhangat. prapanca-madhye hi sarva-karanatvan mahat-tattvasya mahattvam nama vyapakatvam. na tu prithivy-ady-apekshaya sujneyatvam yatha tadvat prapance jivanam api sukshmatvam paramanutvam eveti svarasyam.

tasmat-therefore; sukshmata-parakashöha-praptah-being the smallest of particles; jiva-the individual soul; iti-thus; arthah-the meaning; durjneyatvat-becausze of being difficult to understand; yat-what; sukshmatvam-smalness; tat-that; atra-here; na-not; vivakshitam-desired to be said; mahatam-of the large; ca-also; mahan-the largest; aham-I; sukshmanam-of the smallest; api-also; aham-I; jivah-the soul; iti-thus; paraspara-mutual; pratiyogitvena-opposites; vakya-dvayasya-of the two statements; anantarya-not within; uktau-in the words; svarasya-appropriateness; bhangat-because of breaking; prapanca-madhye-in the midst of the material world; hi-indeed; sarva-karanatvan-because of being the cause of all; mahat-tattvasya-of the mahat-tattva; mahattvam-the largeness; nama-inded; vyapakatvam-the state of being all-pervading; na-not; tu-indeed; prithivy-ady-apekshaya-in relationj to the material elements, which begin with earth; sujneyatvam-to be easily understood; yatha-as; tadvat-so; prapance-in the material world; jivanam-of the individual spoirit souls; api-also; sukshmatvam-smallness; paramanutvam-atomic nature; eva-indeed; iti-thus; svarasyam-appropriate.

In this way it is said that the individual soul is the smallest of the small. Because it cannot be easily understood, were will not here describe the great smallness of the soul's size. In Shrimad-Bhagavatam (11.16.11):the Supreme Personality of Godhead declares:

"Of great things I am the mahat-tattva, and of small things I am the spirit soul."

These two statements seem to be mutually contradictory. Because the Supreme Personality of Godhead is the original cause of everything, He is all-pervading in the material world. In this way he is the greatness of the mahat-tattva. He is also the smallness of the individual souls. which should not be considered material, like earth or the other material elements. Understood in this way, the Lord's statement is appropriate and logical.

Text 3

shrutayash ca esho 'nuratma cetasa veditavya yasmin pranah pancadha samvivesha iti. balagra-shata-bhagasya shatadha kalpitasya ca bhago jivah sa vijneyah iti. aragra-matro hy aparo 'pi drishöah iti ca.

shrutayah-the Srutis; ca-and; eshah-he; anuh-atomic; atma-soul; cetasa-by the mind; veditavya-to be known; yasmin-in which; pranah-the breath; pancadha-in five ways; samvivesha-entered; iti-thus; balagra-of the tip,of a hair; shata-bhagasya-of a hundredth part; shatadha-in a hundred parts; kalpitasya-considered; ca-also; bhagah-part; jivah-the soul; sa-he; vijneyah-to be known; iti-thus; agra-matrah-the tip; hi-indeed; aparah-not great; api-also; drishöah-seen; iti-thus; ca-also.

The Shruti-shastras also describe the atomic nature of the individual soul. In the Mundaka Upanishad (3.1.9) it is said:

"The soul is atomic in size and can be perceived by perfect intelligence. The atomic soul is floating in five kinds of air (prana, apana, vyana, samana, and udana), and is situated within the heart."*

In the Shvetashvatara Upanishad (5.9) it is said:

"When the upper point of a hair is divided into one hundred parts, and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul."*

In the Shvetashvatara Upanishad (5.8) it is also said:

"The spirit soul is atomic in size."

Text 4

shri-bhagavan.

shri-bhagavan-the Supreme Personality of Godhead.

The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.

Anuccheda 34

Text 1

tatha aparimita dhruvanubhrito yadi sarva-gata
tarhi na shasyateti niyamo dhruva-netaratha
ajani ca yan-mayam tad avimucya nityantri bhavet
samam anujanatam yad amatam mata-dushöataya

tatha-so; aparimita-countless; dhruva-eterna; tanubhritah-emobodied souls; yadi-if; sarva-gata-all-pervading; tarhi-then; na-not; sasyata-rulership; iti-thus; niyamah-rule; dhruva-O eternal Lord; na-not; itaratha-otherwise; ajani-born; ca-and; yan-mayam-consisting of whom; tat-that; avimucya-not becomign free; nityantri-controller; bhavet-may be; samam-equality; anujanatam-of they who know; yat-what; amatam-misunderstood; mata-opinion; dushöataya-because of falseness.

That the individual souls are different from the Supreme Personality of Godhead is confirmed by these words of Shrimad-Bhagavatam (10.87.30):

"O Supreme Eternal! If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others."*

Text 2

ayam arthah paramatmano 'mshatvam tasmaj jayamanatvam ca jivasya shruyate. tatra mamaivamsho jiva-loke ity adi siddhe 'msatve tavat tasya vibhutvam ayuktam ity ahuh aparimita vastuta evananta-sankhya nityash ca ye tanu-bhrito jivas te yadi sarva-gata vibhavah syus tarhi tesham vyapyatvabhavena samatvat shasyateti niyamo na syat. ishvaro niyanta jivo niyamya iti veda-krita-niyamo na ghatata ity arthah.

ayam-this; arthah-the meaning; paramatmanah-of the Supersoul; amshatvam-the status of a part; tasmaj-from that; jayamanatvam-the status of being born; ca-also; jivasya-of ths soul; shruyate-is heard; tatra-there; mamaivamsho jiva-loke ity adi-in Bhagavad-gita 15.7; siddhe-proved; amsatve-the status of being a part; tavat-then; tasya-of Him; vibhutvam-all-powwerfulness and all-pervasiveness; ayuktam-improper; iti-thus; ahuh-said; aparimita-aparimita; vastutah-in truth; eva-indeed; ananta-limitless; sankhya-in number; nityah-eternal; ca-and; ye-who; tanu-bhritah-emobidied souls; jivah-souls; te-they; yadi-if; sarva-gata-all-pervading; vibhavah-all-pervading; syuh-are; tarhi-then; tesham-of them; vyapyatvabhavena-with the absence of being all-pervading; samatvat-because of equality; shasyata-the state of being the controller; iti-thus; niyamah-the controller; na-not; syat-is; ishvarah-the Supreme Personality of Godhead; niyanta-the controller; jivah-the individual soul; niyamya-the controlled; iti-thus; veda-krita-niyamah-the conclusion of the Vedic scriptures; na-not; ghatata-is; iti-thus; arthah-the meaning.

Here is the meaning: the Shruti-shastras declare that the individual soul is a part-and-parcel of the Supreme Personality of Godhead. This is confirmed in Bhagavad-gita (15.7), where the Supreme Lord declares:

"The living entities in this material world are M<y parts and parcels."*

Because they are parts of the Lord, it is not possible for the individual souls to be all-pervading. This verse (Shrimad-Bhagavatam 10.87.30) declares: "O Supreme Eternal! If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control." The truth is, however, that the Supreme Personality of Godhead is clearly the controller, and the individual spirit souls are clearly under His control. It cannot be claimed that this is not he conclusion of the Vedic literatures.

Text 3

he dhruva itaratha jivasyanutvena vyapyatva-bhave tu sati na tan-niyama iti na. api tu sa ghatata evety arthah.

he-O; dhruva-eternal; itaratha-otherwise; jivasya-of the individual soul; anutvena-with atomic size; vyapyatva-bhave-the state of being all-pervading; tu-but; sati-being so; na-not; tan-niyama-under Your control; iti-thus; na-not; api-also; tu-but; sa-he; ghatata-may be; eva-indeed; iti-thus; arthah-the meaning.

The verse therefore affirms, "If the embodied living entities were eternal and all-pervading like You, then they would not be under Your control." Therefore it is not possible that the individual spirit souls are all-pervading. That is the meaning.

Text 4

atha yato va imani bhutani jayanta iti jayamanatvavasthayam api vyapya-vyapakatvenaiva niyamya-niyantritvam bhavati.

atha-now; yatah-from whom; va-indeed; imani-these; bhutani-living entities; jayanta-are born; iti-thus; jayamanatva-of being born; avasthayam-in the state; api-even; vyapya-as what is pervading; vyapakatvena-as He who is all-pervading; eva-indeed; niyamya-the controlled; niyantritvam-the state of being the controller; bhavati-is.

That the individual,souls are manifested from the Supreme Personality of Godhead is explained in these words of Taittiriya Upanishad (3.1.1):

"All created beings emanate from the Absolute Truth, the Supreme Personality of Godhead."*

Because the individual spirit souls are manifested from the Lord the relationship between the individual soul and the Lord is that of controlled (the individual soul) and controller (the Supreme Lord) or the object in which all-pervasiveness is manifested (the individual soul) and the person who is all-pervading (the Supreme Lord).

Text 5

sarvatraiva karya-karanayos tathabhava-darshanad ity ahuh ajaniti. yan-mayam yad-upadanakam yaf ajani jatam jayata ity arthah. tad-upadanam kartri tasya jayamanasya yasmin niyantri bhavet tad avimucya kincid apy anuktva vyapyaivety arthah.

sarvatra-everywhere; eva-indeed; karya-karanayoh-of cause and effect; tathabhava-darshanat-from seeing like that; iti-thus; ahuh-said; ajaniti-ajani; yan-mayam-consisting of which; yad-upadanakam-the cause; yaf-what; ajani-was born; jatam-born; jayate-born; iti-thus; arthah-the meaning; tad-upadanam-the cause of that; kartri-the creator; tasya-of that; jayamanasya-being born; yasmin-in which; niyantri-the controller; bhavet-is; tat-that; avimucya-not being free; kincit-something; api-also; anuktva-not saying; vyapya-pervading; eva-indeed; iti-thus; arthah-the meaning.

Seeing everywhere the chain of causes and effects are manifested in this way, the speaker of this verse says “ajani" (was born. The word "yan-mayam" means "consisting of this", and ""yad ajani" means "was born". The phrase "yan niyantr bhavet tad avimucya" means "He is the creator". Although not explicitly stated, here it is hinted "He is all-pervading".

Text 6

kim ca yad-upadana-rupam paramatmakhyam tattvam kenapy aparena samam samanam ity anujanatam yah kashcit tatha vadati. tatranujnam api dadatam amatam jnanam na bhavatity arthah. tatra hetuh mata-dushöataya tasya matasyashuddhatvena. tatrashuddhatvam shrutya ca virodhat.

kim ca-furthermore; yad-upadana-rupam-in the form of the creator; paramatmakhyam-called the Supersoul; tattvam-truth; kenapi-somehow; aparena-by another; samam-equal; samanam-equal; iti-thus; anujanatam-of they who know; yah-who; kashcit-someone; tatha-so; vadati-says; tatra-there; anujnam-knowledge; api-also; dadatam-gives; amatam-opinion; jnanam-knowledge; na-not; bhavati-is; iti-thus; arthah.-the meaning; tatra-there; hetuh-cause; mata-dushöataya-mata-dustaya; tasya-of that; matasya-idea; ashuddhatvena.-with impurity; tatra-there; ashuddhatvam-impurity; shrutya-by the srutis; ca-and; virodhat-because of contradiction.

Some thinkers claim that the individual souls are equal to the Supersoul, who is the creator of the the worlds. This idea is not true. It is not real knowledge (amatam). The word “mata-dushöataya" means "this idea is impure, for it contradicts the conclusions of the Shruti-shastras".

Text 7

shrutish ca asamo va esha paro na hi kashcid evam drishyate.sarve tv ete na va jayante ca mriyante ca chidra hy ete bhavanty atha paro na jayante na mriyate sarve hy apurnash ca bhavanti iti catur-veda-shikhayam.

shrutih-the Sruti-sastra; ca-and; asamah-not equal; va-indeed; esha-he; parah-the Supreme; na-not; hi-indeed; kashcit-someone; evam-thus; drishyate-is seen;.sarve-all; tv-indeed; ete-they; na-not; va-indeed; jayante-are born; ca-and; mriyante-die; ca-and; chidra-faults; hi-inded; ete-they; bhavanti-are; atha-then; parah-supreme; na-not; jayante-born; na-not; mriyate-dies; sarve-all; hi-indeed; apurnah-inferior; ca-also; bhavanti-are; iti-thus; catur-veda-shikhayam-in the Catur-veda-shikha.

In the Shruti-shastra, in the Catur-veda-shikha, it is said:

"No individual soul is equal to the Supreme Personality of Godhead. All individual souls are born, die, and are filled with many faults. The Supreme Personality of Godhead is never born and never dies. All the individual souls are imperfect and subordinate to the Lord."

Text 8

na tat-samash cabhyadhikash ca drishyate iti.

na-not; tat-samah-equal to Him; ca-and; abhyadhikah-greater; ca-and; drishyate-is seen; iti-thus.

In the Shvetashvatara Upanishad (6.8) it is said:

"No one is greater than the Supreme Personality of Godhead. No one is equal to the Supreme Personality of Godhead."

Text 9

atha kasmad ucyate brahma brimhati brihmayati ca iti canyatra.

atha-now; kasmat-from whom?; ucyate-is said; brahma-the Supreme; brimhati-creates; brhmayati-sustains; ca-and; iti-thus canyatra.

In the scriptures it is also said:

"Who created all the worlds? The Supreme Personality of Godhead creates and sustains all existence."

Text 10

brihatvad brmhanatvac ca yad brahma paramam viduh iti shri-vishnu-purane.

brihatvat-because of greatness; brmhanatvac-because of making great; ca-and; yat-what; brahma-Supreme; paramam-Su”reme; viduh-know; iti-thus; shri-vishnu-purane-Shri Vishnu Purana.

In the Shri Vishnu Purana (1.12.57) it is said:

"The wise know that the Supreme Personality of Godhead is the master of all, for it is He who creates and sustains all existence."

Text 11

atah paramatmana eva sarva-vyapakatvam. eko devah sarva-bhuteshu gudhah sarva-vyapi sarva-bhutantaratma ity adau. tasmad anur eva jiva iti.

atah-then; paramatmana-of the Supersoul; eva-indeed; sarva-vyapakatvam-all-pervasiveness; eko devah sarva-bhuteshu gudhah sarva-vyapi sarva-bhutantaratma ity adau-Svetasvatara Upanisad 6.11;. tasmat-therefore; anuh-atomic; eva-indeed; jiva-the soul; iti-thus.

The Supersoul's all-pervasiveness is described in these words of Shvetashvatara Upanishad (6.11):

"The Supreme Personality of Godhead manifests Himself as the all-pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force, and yet He is transcendental to all material qualities."*

From these words the truth that the individual spirit souls are atomic in size may also be inferred.

Text 12

yat tu shri-bhagavad-gitasu nityah sarva-gatah sthanuh ity adina jiva-nirupanam. tatra sarva-gatah shri-bhagavan eva tat-sthas tad-ashritash casav anush ceti sarva-gatah sthanur jivah proktah. shrutayah.

yat-what; tu-indeed; shri-bhagavad-gitasu-in Bhagavad-gita; nityah sarva-gatah sthanuh ity adina-in Bhagavad-gita 2.24; jiva-nirupanam-description of the individual souls; tatra-there; sarva-gatah-all-pervading; shri-bhagavan-the Supreme Personality of Godhead; eva-indeed; tat-sthah-staying there; tad-ashritah-taking shelter there; ca-and; asau-He; anuh-atomic; ca-and; iti-thus; sarva-gatah-all-pervaing; sthanuh-staying; jivah-the soul; proktah-said; shrutayah-the personified Vedas.

The soul is also described in these words of Bhagavad-gita (2.24):

"The soul is everlasting, all-pervading, unchangeable, immovable, and eternally the same."*

In this verse the word "sarva-gatah" (all-pervading) refers to the Supreme Personality of Godhead. The word "sarva-gata" may also refer to an unchanging atomic individual soul who takes shelter (gata) of the the Supreme Personality of Godhead, who is everything (sarva). The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas.

Anuccheda 35

Text 1

atha shuddha-svarupatvan nitya-nirmalatvam udahritam eva shuddho vicashöe hy avishuddha-kartuh ity anena.

atha-now; shuddha-svarupatvan-because of purity; nitya-nirmalatvam-eternal purity; udahritam-said; eva-indeed; shuddho vicashöe hy avishuddha-kartuh ity anena-Shrimad-Bhagavatam 5.11.12.

That the individual soul is eternally pure in its nature is described in these words of Shrimad-Bhagavatam (5.11.12):

"A person who is pure and liberated in this life can see all these things vividly."

Text 2

tatha tenaiva shuddhasyapi jnatrtvam apy udahritam. jnanam ca nityasya svabhavika-dharmatvan nityam. ata eva na vikriyatmakam api. tatha chaitanya-sambandhena dehadeh kartritva-darshanat. kvacid acetanasya kartritvam ca.

tatha-so; tena-by that; eva-indeed; shuddhasya-pure; api-also; jnatrtvam-the status of being the knower; api-also; udahritam-said; jnanam-knowledge; ca-and; nityasya-eternal; svabhavika-dharmatvat-because of his own nature; nityam-eternal; ata eva-therefore; na-not; vikriyatmakam-subjected to change; api-also; tatha-so; chaitanya-sambandhena-by consciousness; dehadeh-beginning with the material body; kartritva-of beingthe doer; darshanat-because of the sight; kvacit-somewhere; acetanasya-unconscious; kartritvam-the status of being the doer; ca-also.

These words explain that a soul who is pure can understand the truth. A soul who is eternally pure knows the eternal truth. Such a soul is not subjected to various kinds of material transformations. In this way a soul who is conscious of the truth acts in a particular way in relation to his material body and the various things of this world. A person who is not aware of the truth acts in a different way in relation to these things.

Text 3

na rite tvat kriyate kincanare ity adav antaryami-chaitanya-sambandhena bhavatity angi-karac ca shuddhad eva kartritvam pravartate.

na-not; rite-without; tvat-you; kriyate-is done; kincana-anything; are-Oh; iti-thus; adav-beginning; antaryami-of the Supersoul; chaitanya-sambandhena-with awareness; bhavati-is; iti-thus; angi-karac-from accepting; ca-and; shuddhat-from purity; eva-certainly; kartritvam-the state of being the doer; pravartate-does.

In the scriptures it is said:

"O Lord, without Your help no one has the power to do anything."

In this way the pure soul understands the position of the Supersoul, the the Supersoul is, ultimately, the real doer of activities.

Text 4

tad uktam dehendriya-prana-mano-dhiyo 'mi yad-amsha-viddhah pracaranti karmasu iti.

tat-that; uktam-said; dehendriya-prana-mano-dhiyo 'mi yad-amsha-viddhah pracaranti karmasu iti-Shrimad-Bhagavatam 6.16.24.

This is also described in the following words of Shrimad-Bhagavatam (6.16.24):

"As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind, and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman."*

Text 5

tat tupadhi-pradhanyena pravartamanam upadhi-dharmatvena vyapadishyate.

tat-that; tu-but; upadhi-designation; pradhanyena-by prime importance; pravartamanam-being so; upadhi-dharmatvena-by the nature of the designation; vyapadishyate-will be explained.

The superior position of the material nature is described in these words of Shrimad-Bhagavatam (3.26.8):

Text 6

yatha karya-karana-kartritve karanam prakritim viduh ity adau.

yatha karya-karana-kartritve karanam prakritim viduh ity adau-Shrimad-Bhagavatam 3.26.8.

"The cause of the conditioned soul's body and senses and the senses' presiding deities, the demigods, is the material nature. This is understood by learned men. The feelings of happiness and distress of the soul, who is transcendental by nature, are caused by the spirit soul himself."*

Text 7

paramatma-pradhanyena pravartamanas tu nirupadhikam evety aha

paramatma-pradhanyena-the ultimate superiority of the Supersoul; pravartamanah-being so; tu-indeed; nirupadhikam-free from matter; eva-indeed; iti-thus; aha-said.

Above the material nature is the Supersoul. By understanding the ultimate superiority of the Supersoul, the individual soul attains the transcendental state where he is freed from the touch of matter. This is described in Shrimad-Bhagavatam (11.25.26). where the Supreme Personality of Godhead declares:

Text 8

sattvikah karako 'sangi
ragandho rajasah smritah
tamasah smriti-vibhrashöo
nirguno mad-apashrayah

sattvikah-in the mode of goodness; karakah-a worker; asangi-unattached; ragandhah-blinded by passion; rajasah-in the mode of passion; smritah-considered; tamasah-in the mode of ignorance; smriti-vibhrashöah-destruction of memory; nirgunah-freed from the three modes; mad-apashrayah-one who takes shelter of Me.

"A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature."***

Text 9

spashöam. shri-bhagavan.

spashöam-clear; shri-bhagavan-the Supreme Personality of Godhead.

The meaning of this verse is clear. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 36

Text 1

atha bhoktritvam samvedana-rupatvena yatha tatha tatraiva cid-rupe paryavasyatity aha

atha-now; bhoktritvam-the state of being the enjoyer; samvedana-rupatvena-by perception; yatha-as; tatha-so; tatra-there; eva-indeed; cid-rupe-in consciousness; paryavasyati-concludes; iti-thus; aha-said.

That the spirit soul experiences the various perceptions offered in the material world is described in these words of Shrimad-Bhagavatam (3.26.8):

Text 2

bhoktritve sukha-duhkhanam purusham prakriteh param iti.

bhoktritve sukha-duhkhanam purusham prakriteh param iti-Shrimad-Bhagavatam 3.26.8.

"The feelings of happiness and distress of the soul, who is transcendental by nature, are caused by the spirit soul himself."*

Text 3

karanam viduh iti purvenaivanvayah. shri-kapiladevah.

karanam-the cause; viduh-the learned understand; iti-thus; purvena-by the previous; eva-indeed; anvayah-the meaning; shri-kapiladevah-Lord Kapiladeva.

The phrase that precedes these words is "karanam viduh" (learned men know this is the cause). This verse was spoken by Lord Kapiladeva.

Anuccheda 37

Text 1

atha paramatmaika-sheshatva-sva-bhavash ceti vyakhyeyam. ekah paramatmano 'nyah shesho 'mshah. sa casau sa ca eka-sheshah. paramatmana eka-sheshah paramatmaika-sheshah. tasya bhavas tattvam tad eva sva-bhavah prakritir yasya sa paramatmaika-sheshatva-sva-bhavah. tatha-bhutash cayam sarvada moksha-dashayam apity arthah. etadrishatvam casya svatah sva-rupata eva. na tu paricchedadina.

atha-now; paramatma-of the Supersoul; eka-sheshatva-sva-bhavah-an ekasesa-samasa; ca-also; iti-thus; vyakhyeyam-explained; ekah-one; paramatmanah-of the Supersoul; anyah-another; sheshah-the remaining one; amshah-the part; sa-also; ca-and; asau-he; sa-he; ca-and; eka-sheshah-ekasesa; paramatmana-of the Supersoul; eka-sheshah-ekasesa; paramatmaika-sheshah-an ekasesa of the Supersoul; tasya-of Him; bhavah-the nature; tattvam-the truth; tat-that; eva-indeed; sva-bhavah-own nature; prakritih-nature; yasya-of whom; sa-He; paramatmaika-sheshatva-sva-bhavah-an ekasesa of the Supersoul; tatha-bhutah-like that; ca-also; ayam-He; sarvada-always; moksha-dashayam-in the condition of being liberated; api-also; iti-thus; arthah-the meaning; etadrishatvam-the state of being like that; ca-also; asya-of him; svatah-personally; sva-rupata-by his own nature; eva-indeed; na-not; tu-but; pariccheda-limitation; adina-beginning.

Shrila Shridhara Svami comments on this verse:

"This is an ekashesha-samasa with the Supersoul as the first member of the compound."

In this ekashesha-samasa the eka is the Supersoul and the shesha is the part-and-parcel living entity. In this compound word the nature of the Supersoul is described. Here it is said that the Supersoul is eternally free from the touch of matter. That is His nature. He is never subjected to material limitations.

Note: An ekashesha-samasa is a single word that refers to two persons. The word "purusham" (the person) in the previous text quoted from Supreme Personality of Godhead is the ekashesha-samasa referred to here. This word refers to both the Supreme Personality of Godhead and the individual spirit soul.

Text 2

tadiya-svabhavikacintya-shaktya svabhavika-tadiya-rashmi-paramanu-sthaniyatvat aupadhikavasthayam tv amshena prakriti-sheshatvam api bhavatiti ca svata ity asya bhavah.

tadiya-of Him; svabhavika-nature; acintya-inconceivable; shaktya-with the potency; svabhavika-nature; tadiya-of Him; rashmi-rays of light; paramanu-atom; sthaniyatvat-of the condition; aupadhika-of matter; avasthayam-in the condition; tv-indeed; amshena-as a part; prakriti-nature; sheshatvam-the ending; api-also; bhavati-is; iti-thus; ca-also; svata-personally; iti-thus; asya-of this; bhavah-the meaning.

By His inconceivable potency the Supreme Personality of Godhead manifests the individual souls, who are His parts and parcels and who are like atomic particles of light manifested from Him. Because the individual souls are thus parts of the Supreme Lord, the use of an ekashesha-samsa here is appropriate.

Text 3

shakti-rupatvam casya taöastha-shakty-atmakatvat. tatha tadiya-rashmi-sthaniyatve 'pi nitya-tad-ashrayitvat tad-vyatirekena vyatirekat hetur jivo 'sya sargadeh ity anusarena jagat-shrishöau tat-sadhanatvat. dravya-rupatve 'pi pradhana-samyac cavagamyate.

shakti-rupatvam-the nature of the potency; ca-and; asya-of Him; taöastha-shakty-atmakatvat-because of being the marginal potency; tatha-so; tadiya-rashmi-sthaniyatve-because of beinmg partcles of light; api-also; nitya-tad-ashrayitvat-because of taking shelter of Him eternally; tad-vyatirekena-by being different from Him; vyatirekat-because of difference; hetuh-the cause; jivah-the individual spirit soul; asya-of Him; sargadeh-beginning with creation; iti-thus; anusarena-by following; jagat-shrishöau-in the creation of the material world; tat-sadhanatvat-because of that method; dravya-rupatve-in the nature of the thing; api-also; pradhana-of the most important; samyat-because of likeness; ca-also; avagamyate-is known.

The individual spirit soul is the marginal potency of the Supreme Lord. The soul is a particle of light manifested from the Lord. The soul eternally rests within the Lord. In these ways the individual soul is different from the Supreme Lord. Still, in other ways, the individual soul is certainly like the Lord. The individual soul even shares, to an extent, the Lord's activity of creating the material world. This is seen in the following words of Shrimad-Bhagavatam (12.7.18):

"Out of ignorance the living entity performs material activities and thereby becomes in one sense the cause of the creation, maintenance, and destruction of the universe."***

Text 4

uktam ca prakriti-visheshatvena tasya shaktitvam

vishnu-shaktih para prokta
kshetrajnakhya tathapara
avidya karma-samjnanya
tritiya shaktir ishyate. iti.

uktam-said; ca-also; prakriti-visheshatvena-a specific potency; tasya-of Him; shaktitvam-the state oif being a potency; vishnu-shaktih-the potency of Lord Vishnu; para-spiritual; prokta-it is said; kshetrajnakhya-the potency known as ksetrajna; tatha-as well as; para-spiritual; avidya-ignorance; karma-fruitive activities; samjna-known as; anya-other; tritiya-third; shaktih-potency; ishyate-known thus; iti-thus.

The individual spirit souls are also a specific potency of the Supreme Lord. This is described in the following words of Vishnu Purana (6.7.61 and 63):

"The potency of Lord Vishnu is summarized in three categories: namely the spiritual potency, the living entities, and ignorance. The spiritual potency is full of knowledge, the living entities, although belonging to the spiritual potency, are subject to bewilderment, and the third energy, which is full of ignorance, is always visible in fruitive activities."*

Text 5

taya tirohitatvac ca
shaktih kshetrajna-samjnita
sarva-bhuteshu bhupala
taratamyena vartate

iti ca vishnu-purane.

taya-by her; tirohitatvac-from being freed from the influence; ca-also; shaktih-the potency; kshetrajna-ksetrajna; samjnita-known by th ename; sarva-bhuteshu-in different types of bodies; bhupala-O king; taratamyena-in different degrees; vartate-exists; iti-thus; ca-and; vishnu-purane-in Vishnu Purana.

"This living entity, covered by the influence of nescience, exists in different forms in the material creation. O king, he is thus proportionately freed from the influence of material energy, to greater or lesser degrees."*

Text 6

bhumir apo 'nalo vayuh ity adau bhinna prakritir ashöadha ity antaram.

bhumir apo 'nalo vayuh ity adau bhinna prakritir ashöadha ity antaram-Bhagavad-gita 7.4-5).

That the individual spirit souls are a potency of the Lord also described by the Lord Himself in these words (Bhagavad-gita 7.4-5):

"Earth, water, fire, air, ether, mind, intelligence, and false-ego, altogether these eight comprise My separated material energies.*

Text 7

apareyam itas tv anyam
prakritim viddhi me param
jiva-bhutam maha-baho
yayedam dharyate jagat

iti shri-gitopanishatsu ca.

apara-inferior; iyam-this; itah-besides this; tv-but; anyam-another; prakritim-energy; viddhi-just try to understand; me-My; param-superior; jiva-bhutam-the living entities; maha-bahah-O mighty-armed one; yaya-by whom; idam-this; dharyate-being utilized or exploited; jagat-the material world; iti-thus; shri-gitopanishatsu-in Bhagavad-gita; ca-also.

"Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which are all living entities who are struggling with material nature and are sustaining the universe."*

Text 8

vishnu-shaktih para prokta ity adi vishnu-purana-vacane tu tishrinam eva prithak-shaktitva-nirdeshat kshetrajnasyavidya-karma-sambandhenaiva shaktitvam iti parastam. kintu sva-rupenaivety ayatam.

vishnu-shaktih para prokta ity adi vishnu-purana-vacane-in the statement of Vishnu Purana 6.7.61; tu-but; tishrinam-of three; eva-indeed; prithak-shaktitva-nirdeshat-because of the description of distinct potencies; kshetrajnasya-of ksetrajna; avidya-of ignmorance; karma-sambandhena-in relationship with fruitive actions; eva-indeed; shaktitvam-the status of potency; iti-thus; para-superior; astam-is; kintu-however; sva-own; rupena-form; eva-indeed; iti-thus; ayatam-attained.

In Vishnu Purana 6.7.61 (quoted here in text 4 of this anuccheda) three distinct potencies are described. There it is stated that even when itis in contact with the potency of ignorance and fruitive activities, the kshetrajna potency, or the individual souls, are always part of the Lord's spiritual (para) potency.

Text 9

tatha ca shri-bhagavad-gitayam mamaivamshah iti.

tatha-so; ca-and; shri-bhagavad-gitayam-in Shri Bhagavad-gita; mamaivamshah iti-Bhagavad-gita 15.7.

Indeed, the individual spirit souls are all part-and-parcel of the Supreme Lord Himself. This is confirmed in Bhagavad-gita (15.7), where the Supreme Lord declares:

"The living entities in this conditioned world are My eternal fragmental parts."*

Text 10

ata eva apareyam itas tv anyam ity uktam.

ata eva-therefore; apareyam itas tv anyam iti-in Bhagavad-gita 7.5; uktam-said.

That the individual spirit souls are a spiritual potency of the Lord is again affirmed by the Lord in these words (Bhagavad-gita 7.5):

"Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which are all living entities who are struggling with material nature and are sustaining the universe."*

Text 11

kshetrajna eta manaso vibhutih ity adau kshetrajna-sabdash ca shuddhe 'pi pravartate. kshetra-shabdasyopalakshana-matratvat.

kshetrajna eta manaso vibhutih ity adau-Shrimad-Bhagavatam 5.11.12; kshetrajna-sabdah-the word ksetrajna; ca-also; shuddhe-pure; api-indeed; pravartate-is; kshetra-shabdasya-of the word ksetra; upalakshana-matratvat-because of being a single one standing for the whole.

In Shrimad-Bhagavatam 5.11.12 the word "kshetrajna" is used to describe the individual spirit souls. Even the liberated souls are described there by that word. The word “kshetrajna" is here in the singular, even though all the spirit souls are meant.

Text 12

tad evam shaktitve 'py anyatvam asya taöasthatvat. taöasthatvam ca maya-shakty-atitatvat. asyavidya-para-bhavadi-rupena doshena paramatmano lepabhavac cobhaya-koöav apraveshat.

tat-that; evam-thus; shaktitve-as a potency; api-also; anyatvam-being another; asya-of him; taöasthatvat-because of being the marginal potency; taöasthatvam-the state of being the marginal potency; ca-and; maya-shakty-atitatvat-because of being beyond the maya potency; asya-of him; avidya-para-bhava-the state of being beyond ignorance; adi-beginning; rupena-by the form; doshena-with the defect; paramatmanah-of the Supersoul; lepa-conmtact; abhavac-because of the absence; ca-and; ubhaya-both; koöau-on the border; apraveshat-because of not entering.

Because He is the marginal potency, the individual soul is different from the Lord. Because he is superior to the maya potency of material ignorance, the individual soul is called the marginal potency. Because his position is on the border between the nature of the potency of material ignorance and the nature of the Supreme Personality of Godhead, the individual spirit soul is called the marginal potency.

Text 13

tasya tac-chaktitve saty api paramatmanas tal-lepabhavash ca yatha kvacid eka-desha-sthe rashmau chayaya tiraskrite 'pi suryasyatiraskaras tadvat.

tasya-of him; tac-chaktitve-as the potency of the Lord; sati-being so; api-even; paramatmanah-of the Supreme Personality of Godhead; tal-lepabhavah-without contact; ca-also; yatha-as; kvacit-somewhere; eka-desha-sthe-in one place; rashmau-in light; chayaya-by shadow; tiraskrite-eclipsed; api-eveb; suryasya-od the sun; atiraskarah-not eclipsed; tadvat-then

Even though he is the Lord's potency, the individual soul is not like the Lord in all respects. As an ordinary object may sometimes be covered by a shadow, but the sun is never covered by a shadow, in the same way the individual soul may be bewildered by the illusory potency maya, but the Supreme Personality of Godhead is never bewildered.

Text 14

uktam ca taöasthatvam shri-narada-pancaratre

yat taöastham tu cid-rupam
sva-samvedyad vinirgatam
ranjitam guna-ragena
sa jiva iti kathyate. ity adau.

uktam-said; ca-also; taöasthatvam-the state of being the marginal potency; shri-narada-pancaratre-in Shri Narada-pancaratra; yat-what; taöastham-marginal; tu-indeed; cid-rupam-spiritual in nature; sva-samvedyat-because of self-awareness; vinirgatam-gone away; ranjitam-agitated; guna-of the modes; ragena-by desire; sa-he; jiva-the individual spirit soul; iti-thus; kathyate-is said; iti-thus; adau-beginning.

That the individual soul is the Lord's marginal potency is also confirmed by these words of Shri Narada-pancaratra:

"The Lord's marginal potency, which is spiritual, conscious, and liable to the contamination of the material modes, is called the individual soul."

Text 15

ato vishnu-purane 'py antarala eva pathito 'sau. anyatvam ca shrutau asman mayi shrijate vishvam etat tasmimsh canyo mayaya sanniruddhah. tayor anyah pippalam svadv atti ity adau.

atah-the n; vishnu-purane-in Vishnu Purana; api-also; antarala-marginal; eva-indeed; paöhitah-read; asau-this; anyatvam-the state of being someone else; ca-also; shrutau-in the Sruti-sastra; asman-from Him; mayi-ther master of maya; shrijate-creates; vishvam-the universe; etat-this; tasmimh-in this; ca-and; anyah-another; mayaya-bythe maya potency; sanniruddhah-stopped; tayoh-of them; anyah-another; pippalam-the pippala fruit; svadv-sweet; atti-eats; iti-thus; adau-beginning.

That the individual soul and the Supreme Personality of Godhead are different is also confirmed by the following words of the Shvetashvatara Upanishad (4.9):

"Simply by studying the Vedas it is very difficult for the conditioned soul, illusioned by maya and trapped in the material world, to understand the Supreme Personality of Godhead, the controller of the illusory potency and the creator of the material universes."*

This is also confirmed by the following words of Mundaka Upanishad (3.1.1) and Shvetashvatara Upanishad (4.6-7):

"In the individual spirit soul and the Supersoul, Supreme Personality of Godhead, are like two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree (the sense gratification afforded by the material body), and the other bird (the Supersoul) is not trying to eat these fruits, but is simply watching His friend.*

Text 16

ata evoktam vaishnave

vibheda-janake 'jnane
nasham atyantikam gate
atmano brahmano bhedam
asantam kah karishyati. iti.

ata eva-therefore; uktam-said; vaishnave-in the Vishnu Purana; vibheda-of bewilderment; janake-in the cause; ajnane-ignorance; nasham-destruction; atyantikam-great; gate-attained; atmanah-of the self; brahmanah-of trhe Supreme Personality of Godhead; bhedam-difference; asantam-not true; kah-who?; karishyati-will do; iti-thus.

This is also confirmed by the following words of Vishnu Purana (6.7.94):

"When the false ideas about the difference of the soul are completely dispelled, who will refute the statement that the individual soul and the Supreme Personality of Godhead are different?"

Text 17

devatva-manushyatvadi-lakshano visheshato yo bhedas tasya janake 'py ajnane nasham gate brahmanah paramatmanah sakshad atmano jivasya yo bhedah svabhavikas tam bhedam ashantam kah karishyati. api tu santam vidyamanam eva sarva eva karishyatity arthah.

devatva-manusyatvadi-beginning eith the status of a demigod or a human being; lakshanah-nature; visheshatah-distinguished; yah-which; bhedah-difference; tasya-of that; janake-the creator; api-even; ajnane-ignorance; nasham-destruction; gate-attained; brahmanah-of the Brahman; paramatmanah-of the Supersoul; sakshat-directly; atmanah-of the self; jivasya-individual soul; yah-which; bhedah-differencve; svabhavikah-nature; tam-that; bhedam-difference; asantam-untrue; kah-who; karishyati-wiull make; api-also; tu-indeed; santam-true; vidyamanam-being so; eva-indeed; sarva-all; eva-indeed; karishyati-will make; iti-thus; arthah-the meaning.

Here the words "vibheda-janake 'jnane nasham gate" mean "when the illusion of thinking that the demigods, human beings, and other species of life have different kinds of souls is completely dispelled". Here “brahmanah" means "of the Supreme Personality of Godhead", and "atmanah" means "of the individual spirit soul". "Bhedam asantam kah karishyati" means "That the individual soul and the Supreme Personality of Godhead are different is the truth. Everyone knows that it is true."

Text 18

uttaratra paöhe nasantam ity etasya vidheyatvad anyatharthah. kashöa-shrishöa eveti moksha-dashayam api tad-amshatvavyabhicarah sva-bhavika-shaktitvad eva.

uttaratra-later; paöhe-in the reading; na-not; asantam-untrue; iti-thus; etasya-of this; vidheyatvat-to be stated; anyatha-another; arthah-meaning; kashöa-of evil and suffering; shrishöa-created; eva-indeed; iti-thus; moksha-dashayam-in the condition of the liberated; api-also; tad-amshatva-being a part and parcel fo the Supreme Personality of Godhead; avyabhicarah-not changing; sva-bhavika-shaktitvat-because of being a potency of the Lord; eva-indeed.

An alternate reading of this text gives the words “nasantam" instead of "asantam" If this alternate reading is accepted, the last part of this verse should be interpreted in a different way. Then it means, "Because he is one of the Lord's potencies, even after attaining liberation the soul remains always part-and-parcel of the Lord."

Text 19

ata evavidya-vimoksha-purvaka-svarupavasthiti-lakshanayam muktau tal-linasya tat-sadharmyapattir bhavati

ata eva-therefore; avidya-ignorance; vimoksha-liberation; purvaka-before; svarupa-own form; avasthiti-situation; lakshanayam-in the nature; muktau-liberated; tal-linasya-merged into Him; tat-sadharmyapattih-attainment of His nature; bhavati-is.

When he becomes free from ignorance and situated in his original constitutional position, the soul is said to be liberated. In this liberated condition his spiritual nature is like that of the Lord Himself. This is described in the following words of Mundaka Upanishad (3.2.9):

Text 20

niranjanah paramam samyam upaiti ity adi shrutibhyah.

niranjanah-free from matter; paramam-supreme; samyam-equality; upaiti-attains; iti-thus; adi-beginning; shrutibhyah-from the Sruti-sastras.

"When he is liberated from the grip of matter, the individual soul attains a spiritual nature like that of the Supreme Lord Himself."

Text 21

idam jnanam upashritya
mama sadharmyam agatah
sarge 'pi nopajayante
pralaye na vyathanti ca

iti shri-gitopanishadbhyash ca.

idam-this; jnanam-knowledge; upashritya-taking shelter of; mama-My; sadharmyam-nature; agatah-attained; sarge 'pi-even in the creation; na-never; upajayante-comes in ; pralaye-in the annihilation; na-nor; vyathanti-disturbed; ca-also; iti-thus; shri-gitopanishadbhyah-from Shri Bhagavad-gita; ca-also.

This is also confirmed by the following words of Bhagavad-gita (14.2), where the Supreme Personality of Godhead declares:

"By becoming fixed in this knowledge, one can attain to the transcendental nature, which is like My own nature. Thus established, one is not born at the time of creation nor disturbed at the time of dissolution."*

Text 22

ata eva brahma veda brahmaiva bhavati ity adishu ca brahma-tadatmyam eva bodhayati. svenacintaniya-jnanam bhavati.

ata eva-therefore; brahma-the supreme; veda-knows; brahma-like the Supreme; eva-indeed; bhavati-becomes; iti-thus; adishu-beginning; ca-also; brahma-tadatmyam-a nature like that of the Supreme; eva-indeed; bodhayati-teaches; svena-own; acintaniya-inconceivable; jnanam-knowledge; bhavati-is.

This is also confirmed by the following words of Mundaka Upanishad (3.2.9):

"A person who understands the Supreme attains a spiritual nature like that of the Supreme."

These words teach that the soul attains a spiritual nature like that of the Supreme. In this way one comes to understand something of the inconceivable Lord.

Text 23

tat-svabhavyapattih upapatteh iti-vat.

tat-svabhavya-of His nature; apattih-attainment; upapatteh-Vedanta-sutra 3.2.36; iti-thus; vat-like.

That the liberated soul attains a spiritual nature like that of the Lord is also confirmed by the following words of Vedanta-sutra (3.2.36):

"This is true, for it is reasonable and logical."

Text 24

tad evam shaktitve siddhe shakti-shaktimatoh parasparanupraveshat shaktimad-vyatireke shakti-vyatirekat cittvavisheshac ca kvacid abheda-nirdesha ekasminn api vastuni shakti-vaividhya-darshanad bheda-nirdeshash ca nasamanjasah. shri-ramanujiyas tu adhishöhanadhishöhatror api jiveshayor bheda-vyapadesho vyakti-jatyor gavadi-vyapadesha-vad iti manyante.

tat-that; evam-thus; shaktitve-in the position of being a potency; siddhe-proved; shakti-shaktimatoh-of the potency and the master of potencies; paraspara-mutual; anupraveshat-from entrance; shaktimat-from the master of potencies; vyatireke-different; shakti-vyatirekat-different from the potency; cittva-considering; avisheshac-from non-difference; ca-and; kvacit-somewhere; abheda-of non-difference; nirdesha-teaching; ekasminn-in ojne place; api-also; vastuni-thing; shakti-of potencies; vaividhya-variety; darshanat-from seeing; bheda-nirdeshah-teaching of difference; ca-also; na-not; asamanjasah-improper;. shri-ramanujiyah-the followers of Shri Ramanujacarya; tu-but; adhishöhana-of the established; adhishöhatroh-of the person who establishes; api-also; jiva-of the individual soul; ishayoh-of the Supreme Personality of Godhead; bheda-of difference; vyapadeshah-teaching; vyakti-manifestation; jatyoh-of birth; gavadi-beginning eith cows; vyapadesha-teaching; vat-likew; iti-thus; manyante-considered.

In this way it is proved that the individual souls are potencies of the Supreme Lord. The potency and the master of potencies have a close relationship. Still, the potencies are different from the master of potencies, and the master of potencies is different from His potencies. Then again, in another sense they are not different from each other. Then again, because there are many different potencies, and thus spiritual variety is very real, it is not wrong to discuss the differences that exist within the spiritual reality. The followers of Shri Ramanujacarya also affirm that the creator and His creation are certainly different, that the Supreme Personality of Godhead and the individual spirit soul are certainly different, that the whole and the part are different, and that, for example, a single cow and the sum total of all cows are different.

Text 25

yatah shri-vishnu-purane

yo 'yam tavagato deva
samipam devata-ganah
sa tvam eva jagat-srashöa
yatah sarva-gato bhavan. iti.

yatah-because; shri-vishnu-purane-in Shri Vishnu Purana; yah-who; ayam-he; tava-to You; agatah-approached; deva-O Lord; samipam-near; devata-ganah-demigods; sa-he; tvam-You; eva-indeed; jagat-srashöa-the creator of the universe; yatah-because; sarva-gatah-all-pervading; bhavan-You; iti-thus.

That the individual spirit souls and the Supreme Personality of Godhead are different is also confirmed by the following prayer in Shri Vishnu Purana (1.9.69):

"Whoever comes before You, be he a demigod, is created by You, O Supreme Personality of Godhead."*

Text 26

shri-gitasu ca sarvam samapnoshi tato pi sarvah iti.

shri-gitasu ca sarvam samapnoshi tato pi sarvah iti-in Bhagavad-gita 11.40.

This is also confirmed by the following words of Shri Bhagavad-gita (11.40):

"O Supreme Personality of Godhead, You are all-pervading, and thus You are everything!"*

Text 27

tatra jnanecchun prati shastram abhedam upadishati bhakticchun prati tu bhedam eva. kvacit tu paramatma-pratibimbatvam yad asya shruyate yatha

tatra-there; jnana-knowledge; icchun-desiring; prati-to; shastram-scripture; abhedam-not different; upadishati-teaches; bhakti-devotional service; icchun-desiring; prati-to; tu-but; bhedam-difference; eva-indeed; kvacit-somewhere; tu-but; paramatma-of the Supersoul; pratibimbatvam-reflection; yat-what; asya-of Him; shruyate-is heart; yatha-as.

To persons who desire impersonal knowledge, the scriptures teach that the Supreme and the individual souls are not different. To persons who desire to serve the Lord in devotional service, the scriptures teach that the Supreme and individual souls are different. In some places the scriptures declare that the individual souls are reflections of the Supreme. An example of this is found in the following words of Shrimad-Bhagavatam (4.28.63):

Text 28

yatha purusha atmanam
ekam adarsha-cakshushoh
dvidhabhutam aveksheta
tathaivantaram avayoh. iti.

yatha-as; purusha-the living entity; atmanam-his body; ekam-one; adarsha-in am mirror; cakshushoh-by the eyes; dvidhabhutam-existing as two; aveksheta-sees; tatha-similarly; eva-certainly; antaram-difference; avayoh-between ourselves; iti-thus.

"As a person sees the reflection of his body in a mirror to be one with himself and not different, whereas others actually see two bodies, so in our material condition, in which the living being is affected and yet not affected, there is a difference between God and the living entity."*

Text 29

tad api jnanecchun praty abheda-drishöi-poshanartham evocyate. na vastava-vrittyaiva pratibimbatvena.

tad api-nevertheless; jnanecchun prati-to persons who desire impersonal knowledge; abheda-drishöi-the vision of being not different; poshanartham-in roder to increase; eva-indeed; ucyate-is said; na-not; vastava-vrittya-with reality; eva-indeed; pratibimbatvena-the state of being a reflection

Although, in order to encourage the impersonalists in their idea that they they are not different from the Lord, it may sometimes be said that the individual souls are reflections of the Lord, that idea is not really true. The individual souls are not reflections of the Lord.

Text 30

advaya-vada-guru-mate 'pi ambu-vad agrahanat iti nyaya-virodhad vriddhi-hrasa-bhaktvam antar-bhavad ubhaya-samanjasyad evam iti nyayena yatha-kathancit pratibimba-sadrishya-matrangi-karac ca.

advaya-vada-guru-mate-in the opinion of the imperosnnalist gurus; api-even; ambu-vad agrahanat iti-Vedanta-sutra 3.2.19; nyaya-Vedanta; virodhat-because of contradiction; vriddhi-hrasa-bhaktvam antar-bhavad ubhaya-samanjasyad evam iti nyayena-Vedanta-sutra 3.2.20; yatha-kathancit-somehow; pratibimba-reflection; sadrishya-similarity; matra-only; angi-karac-because of accepting; ca-also.

This idea of the impersonalist gurus, that the individual souls are reflections of the Supreme, is refuted by the following words of Vedanta-sutra (3.2.19-20):

"The individual souls are not reflections of the Supreme, like reflections of the sun in various bodies of water. The scriptures' example of a reflection is merely meant to show the greatness of the Supreme and the smallness of the individual soul. It is not meant to be taken literally."

In this way the Vedanta-sutra affirms that the individual soul is only like a reflection of the Supreme. The soul is not literally a reflection of the Supreme.

Text 31

tad etat tasya paramatmamsha-rupataya nityatvam shri-gitopanishadbhir api darshitam mamaivamsho jiva-loke jiva-bhutah sanatanah iti.

tat-that; etat-this; tasya-of him; paramatmamsha-rupataya-as a part and parcel of the Supreme Personality of Godhead; nityatvam-eternal nature; shri-gitopanishadbhih-by Shri Bhagavad-gita; api-also; darshitam-reveasled; mamaivamsho jiva-loke jiva-bhutah sanatanah iti-Bhagavad-gita 15.7.

That the individual spirit souls are eternally parts-and-parcels of the Supreme Personality of Godhead is confirmed by the Lord Himself in these words of Shri Bhagavad-gita (15.7):

"The living entities in this conditioned world are My eternal fragmental parts."*

Text 32

tad evam amshatvam tavad aha. tatra samashöeh

esha hy ashesha-sattvanam
atmamshah paramatmanah
adyo 'vataro yatrasau
bhuta-gramo vibhavyate

tat-that; evam-thus; amshatvam-the status of parts and parcels; tavat-so; aha-said; tatra-there; samashöeh-of the totality; esa-this; hi-certainly; ashesha-unlimited; sattvanam-living entities; atma-self; amshah-part; paramatmanah-of the Supersoul; adyah-the first; 'vatarah-incarnation; yatra-whereupon; asau-all those; bhuta-gramah-the aggregate creations; vibhavyate-flourish.

That the sum total of all individual souls is a part and parcel of the Lord is confirmed by these words of Shrimad-Bhagavatam (3.6.8):

"The gigantic universal form of the Supreme Lord is the first incarnation and plenary portion of the Supersoul. He is the self of an unlimited number of living entities, and in Him rests the aggregate creation, which thus flourishes."*

Text 33

öika ca ashesha-sattvanam praninam atma. vyashötinam tad-amshatvat. amsho jivah. avataroktis tasmin narayanavirbhavabhiprayena ity esha.

öika-commentary; ca-also; ashesha-sattvanam-asesa-sattvanam; praninam-of living entities; atma-self; vyashötinam-of the aggregates; tad-amshatvat-because of being a part; amshah-part; jivah-individual soul; avatara-incarnation; uktih-statement; tasmin-in Him; narayana-of Lord Narayana; avirbhava-manifestation; abhiprayena-by the meaning; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"In this verse the word `ashesha-bhutanam" means “of the living entities'. This is so because the totality of living entities are part and parcel of the Lord. The word `amshah' means `the individual spirit soul', and the word `avatara' means `the incarnation of Lord Narayana'."

Text 34

shri-shukah.

shri-shukah-Shri Sukadeva Gosvami.

This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 38

Text 1

atha vyashöeh

ekasyaiva mamamshasya
jivasyaiva maha-mate
bandho 'syavidyamanadir
vidyaya ca tathetarah

atha-now; vyashöeh-of the individual; ekasya-one; eva-indeed; mama-of Me; amshasya-part; jivasya-of the soul; eva-indeed; maha-mate-O noble-hearted one; bandhah-bondage; asya-of him; avidyaya-by ignorance; anadih-without beginning; vidyaya-by knowledge; ca-also; tatha-so; itarah-the other.

That each individual soul, taken for himself, is a part and parcel of the Lord is confirmed by these words spoken by the Supreme Lord Himself (Shrimad-Bhagavatam 11.11.4):

"O most intelligent Uddhava, the living entity, called jiva, is part and parcel of Me, but due to ignorance he has been suffering in material bondage since time immemorial. By knowledge, however, he can be liberated."***

Text 2

itaro mokshah. atra rashmi-paramanu-sthaniyo vyashötih. tatra sarvabhimani kashcit samashötir iti jneyam. shri-bhagavan.

itarah-itarah; mokshah-liberation; atra-here; rashmi-paramanu-sthaniyah-of the atomic particles of sunlight; vyashötih-the individual; tatra-there; sarvabhimani-in conseration of the totality; kashcit-something; samashötih-totality; iti-thus; jneyam-to be known; shri-bhagavan-the Supreme Personality of Godhead.

Here the word "itarah" means "liberation". Here the individual soul is like a single particle of sunlight, and the sum total of all individual souls is like the sum total of all sunlight. In this way it should be understood. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 39

Text 1

tatra shaktitvenaivamshatvam vyanjayanti

tatra-there; shaktitvena-because of being a potency; eva-indeed; amshatvam-the status of being a part and parcel; vyanjayanti-reveals.

That the individual soul's nature is to be both a potency of the Lord and a part and parcel of the Lord is confirmed by the following prayer (Shrimad-Bhagavatam 10.87.20):

Text 2

sva-krita-pureshv amisv abahir-antar-asamvahanam
tava purusham vadanty akhila-shakti-dhrito 'msha-kritam. iti.

sva-krita-created by Him; pureshv-in the bodies; amisv-in them; abahir-antar-asamvahanam-neither within nor without; tava-of You; purusham-the living entity; vadanti-says; akhila-shakti-dhritah-the master of all potencies; amsha-kritam-manifested as a part and parcel; iti-thus.

"It is explained in the Vedic literatures that the living entities entrapped in different species of life are part and parcel of the Supreme Lord."*

Text 3

abahir-antara-samvahanam bahir bahirangani karyani. antah antarangani karanani tair asamvaranam karya-karanair asamshprishöam. amsha-kritam amsham ity arthah. akhila-shakti-dhritah sarva-shakti-dharasyeti visheshanam jiva-shakti-vishishöasyaiva tava jivo 'msho na tu shuddhasyeti gamayitva jivasya tac-chakti-rupatvenaivamshatvam ity etad vyanjayanti.

abahir-antara-samvahanam-abahir-antara-samvahanam; bahih-bahir; bahirangani-external; karyani.-actions; antah-antah; antarangani-internal; karanani-actions; taih-by them; asamvaranam-not covered; karya-karanaih-by causes and effects; asamshprishöam-untouched; amsha-kritam-made a part; amsham-part; iti-thus; arthah.-the meaning; akhila-shakti-dhritah-akhila-shakti-dhritah; sarva-shakti-dharasya-possessing all potencies; iti-thus; visheshanam-specific; jiva-shakti-vishishöasya-specifically the potency that is the individual spirit souls; eva-indeed; tava-of You; jivah-the soul; a'mshah-part and parcel; na-not; tu-but; shuddhasya-pure; iti-thus; gamayitva-brining; jivasya-of the soul; tac-chakti-of His potency; rupatvena-with the nature; eva-indeed; amshatvam-the nature of being a part; iti-thus; etat-this; vyanjayanti-reveal.

In the compound word "abahir-antar-asamvahanam" the word "bahih" means "external activities", “antah" means "internal activities", and asamvaranam" means "untouched by cause and effect". “Amsha-kritam" means "part and parcel", and “akhila-shakti-dhritah" means "of He who possesses all potencies, especially the potencies that are the individual spirit souls". Here the prayers says, "O Lord, You do not send a pure soul into the material world". This verse thus affirms that the individual spirit souls are potencies of Lord and parts and parcels of the Lord.

Text 4

atha taöasthatvam ca sa yad ajaya ajam anushayita ity adau vyaktam asti. ubhaya-koöav apravishöatvad eva. shrutayah shri-bhagavantam.

atha-now; taöasthatvam-the nature of being the marginal potency; ca sa yad ajaya ajam anushayita ity adau-in Shrimad-Bhagavatam 10.87.38; vyaktam-manifested; asti.-is; ubhaya-koöau-on the boundary of both; apravishöatvat-because of not having entered; eva.-indeed; shrutayah-the Vedas; shri-bhagavantam-to the Supreme Personality of Godhead.

That the individual souls are the marginal potency of the Lord is described in these words of Shrimad-Bhagavatam (10.87.38):

"The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all of his spiritual qualities and must undergo repeated deaths."***

In this way it is said that the individual souls are on the border between the spiritual and material worlds. This verse was spoken by the Personified Vedas to the Supreme Personality of Godhead.

Anuccheda 40

Text 1

atha jnanecchum prati jiveshayor abhedam aha

atha-now; jnanecchum prati-to they who desire impersonal knowledge; jiveshayoh-of the individual soul and the Supreme Personality of Godhead; abhedam-non difference; aha-says.

To describe the way in which the individual spirit soul and the Supreme Personality of Godhead are not different, the Shrimad-Bhagavatam (4.28.62) gives the following explanation to those persons who desire impersonal knowledge:

Text 2

aham bhavan na canyas tvam
tvam evaham vicakshva bhoh
na nau pashyanti kavayas
chidram jatu manag api

aham-I; bhavan-you; na-not; ca-also; anyah-different; tvam-you; tvam-you; eva-certainly; aham-as I am; vicakshva-just observe; bhoh-my dear friend; na-not; nau-of Us; pashyanti-do observe; kavayah-learned scholars; chidram-faulty dfferentiation; jatu-at any time; manag-in a small degree; api-even.

"My dear friend, I, the Supersoul, and you, the individual soul, are not different in quality, for we are both spiritual. In fact, My dear friend, you are qualitatively not different from Me in your constitutional position. Just try to consider this subject. Those who are actually advanced scholars, who are in knowledge, do not find any qualitative difference between you and Me."*

Text 3

spashöam shri-paramatma puranjanam.

spashöam-clear; shri-paramatma-the Suoersoul; puranjanam-to King Puranjana.

The meaning of this verse is clear. This verse was spoken by the Supersoul to King Puranjana.

Anuccheda 41

Text 1

tatra purvokta-ritya prathamam tavat sarvesham eva tattvanam parasparanupravesha-vivikshayaikyam pratiyate. ity evam shaktim iti paramatmani jivakhya-shakty-anupravesha-vivakshaiva tayor aikya-pakshe hetur ity abhipraiti shri-bhagavan.

tatra-there; purvokta-ritya-by the previous statement; prathamam-first; tavat-then; sarvesham-of all; eva-indeed; tattvanam-truths; paraspara-mutual; anupravesha-entrance; vivikshaya-with the desire to describe; aikyam-oneness; pratiyate.-is accepted; iti-thus; evam-thus; shaktim-potency; iti-thus; paramatmani-in the Supersoul; jivakhya-called the individual spirit soul; shakti-potency; anupravesha-entrance; vivaksha-the desire to say; eva-indeed; tayoh-of them both; aikya-pakshe-in oneness; hetuh-the reason; iti-thus; abhipraiti-attains; shri-bhagavan-the Supreme Personality of Godhead.

In the previous quote it was affirmed that every things is present in every other thing. In this way it is affirmed that the potency that is the individual spirit soul is present within the Supreme Personality of Godhead, who is the Supersoul and the master of all potencies. It is in this way that the Supreme Personality of Godhead and the individual spirit souls are one. That every thing is present in every other things is described in these words of Shrimad-Bhagavatam (11.22.7):

Text 2

parasparanupraveshat
tattvanam purusharshabha
paurvaparya-prasankhyanam
yatha vaktur vivakshitam

paraspara-mutual; anupraveshat-because of entrance; tattvanam-of things; purusharshabha-O best of men; paurvaparya-causes and effects; prasankhyanam-sounting; yatha-as; vaktuh-of the speaker; vivakshitam-desired to be said.

"O best of men, because every thing is present in every other thing, philosophers may calculate the different causes and effects in different ways, according to their personal desire."

Text 3

öika ca anyonyasminn anupraveshad vaktur yatha vivakshitam tatha purva alpa-sankhya apara adhika-sankhya tayor bhavah paurvaparyam tena prasankhyanam gananam ity esha.

öika-commentary; ca-and; anyonyasminn-mutually; anupraveshat-because of entering; vaktuh-of the speaker; yatha-as; vivakshitam-desired to be said; tatha-so; purva-previous; alpa-sankhya-small number; apara-another; adhika-sankhya-grester num,ber; tayoh-of them; bhavah-the nature; paurvaparyam-cause and effect; tena-bybthat; prasankhyanam-counting; gananam-counting; iti-thus; esha-this.

Shrila Shridhara Svami comments:

"Here the words `parasparanupraveshad yatha vaktur vivakshitam' mean `because they enter each other, it may be as one wishes to describe it'. `Paurvaparya-prasankhyanam' means `one may count the causes and effects as few or many, as one likes'."

Text 4

shri-bhagavan.

shri-bhagavan-the Supreme Personality of Godhead.

This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 42

Text 1

athavyatirekena cid-rupatvavisheshenapi tayor aikyam upadishati

atha-not; avyatirekena-with non-difference; cid-rupatva-spiritual status; avisheshena-not different; api-also; tayoh-of the two of them; aikyam-oneness; upadishati-teaches.

Now will be explained the truth that the individual spirit soul and the Supreme Personality of Godhead are, because they are both spiritual nature, qualitatively one. In Shrimad-Bhagavatam (11.22.11) it is said:

Text 2

purusheshvarayor atra
na vailakshanyam anv api
tad-anya-kalpanapartha
jnanam ca prakriter gunah. iti.

purusha-of the individual spirit soul; ishvarayoh-of the Supreme Personality of Godhead; atra-here; na-not; vailakshanyam-difference; anv-slight; api-even; tad-anya-of being other; kalpana-imagination; apartha-useless; jnanam-knowledge; ca-and; prakriteh-of matter; gunah.-the modes; iti.-thus.

"According to knowledge in the material mode of goodness, there is no qualitative difference between the living entity and the supreme controller. The imagination of qualitative difference between them is useless speculation."***

Text 3

öika ca katham tarhi pancavimshati-pakshah. tatraha purusheti. vailakshanyam visadrishatvam nasti. dvayor api cid-rupatvat. atas tayor atyantam tad-anyatva-kalpanapartha ity esha.

öika-commentary; ca-and; katham-how?; tarhi-then; pancavimshati-pakshah-the 25 elements; tatra-there; aha-says; purusha-purusa; iti-thus; vailakshanyam-difference; visadrishatvam-difference; na-not; asti-is; dvayoh-of both; api-also; cid-rupatvat-because of spiritual nature; atah-then; tayoh-of both; atyantam-great; tad-anyatva-kalpanapartha-useless speculation of being different; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"Someone may ask: What is the nature of the 24 material elements? That question is answered in this verse. The words "na vailakshanyam" mean "the two of them are not different, for they are both spiritual in nature. The word "anya-kalpanapartha" means "the idea that they are different is a useless speculation."

Text 4

atra sadrishatvananyatvabhyam tayoh shakti-shaktimattvam ca darshitam. tenavyatireko 'pi. shri-bhagavan.

atra-here; sadrishatva-likeness; ananyatvabhyam-and not being different; tayoh-of them both; shakti-shaktimattvam-the potency and the master of potencies; ca-also; darshitam-revealed; tena-by this; avyatirekah-not different; api-also; shri-bhagavan-the Supreme Personality of Godhead.

The individual soul and the Supreme Personality of Godhead are similar and not different because one is the potency and the other is the master of all potencies. That is how they are not different. This verse was spoken by the Supreme Personality of Godhead.

Anuccheda 43

Text 1

atha bhakticchun prati tayor bhedam upadishati

atha-now; bhakticchun-to they who desire devotional service; prati-to; tayoh-of the two of them; bhedam-difference; upadishati-teaches.

To persons who desire devotional service, the scriptures teach that the individual spirit soul and the Supreme Personality of Godhead are different. The Supreme Personality of Godhead (Shrimad-Bhagavatam 3.9.33) explains:

Text 2

yada rahitam atmanam
bhutendriya-gunashayaih
sva-rupena mayopetam
pashyan svarajyam icchati

yada-when; rahitam-freed from; atmanam-self; bhuta-material elements; indriya-material senses; gunashayaih-under the influecne of the material modes of nature; sva-rupena-in pure existence; maya-by Me; upetam-approaching; pashyan-bys eeeing; svarajyam-spiritual kingdom; icchati-enjoy.

"When you are free from the conception of gross and subtle bodies and when your senses are free from all influences of the modes of material nature, you will realize your pure form in My association. At that time you will be situated in pure consciousness."*

Text 3

bhutadibhir virahitam atmanam jivam svarupena tasya jiva-shakter ashraya-bhutena shaktimata mayopetam yuktam. svarajyam sarishöy-adikam. shri-garbhodashayi brahmanam.

bhutadibhih-beginngin with the material elements; virahitam-without; atmanam-self; jivam-individual spirit soul; svarupena-in his original form; tasya-of him; jiva-of the individual spirit soul; shakteh-of the potency; ashraya-bhutena-as the shelter; shaktimata-of the master of all potencies; maya-by Me; upetam-approached; yuktam.-engaged; svarajyam-spiritual kingdom; sarishöy-adikam-beginnign with sarsti liberation; shri-garbhodashayi-Lord Garbhodakashayi Vishnu; brahmanam-to Brahma.

"Virahitam atmanam svarupena" means "the individual spirit soul freed from the material elements and other material encumbrances", "mayopetam" means "in the association of Me, the master of all potencies and the shelter of the potency that is the individual spirit soul", and “svarajyam" means "the various kinds of liberation, which begin with the liberation of having opulences like the Lord (sarshöi)." This verse was spoken by Lord Garbhodakashayi Vishnu to Brahma.

Anuccheda 44

Text 1

tatra bhede hetum aha

anady-avidya-yuktasya
purushasyatma-vedanam
svato na sambhavad anyas
tattva-jno jnana-do bhavet

tatra-there; bhede-difference; hetum-reason; aha-said; anadi-beginningless; avidya-ignorance; yuktasya-possesing; purushasya-of the individual spirit soul; atma-of the self; vedanam-knowledge; svatah-personally; na-not; sambhavat-may be; anyah-another; tattva-jnah-knowing the truth; jnana-dah-giving knowledge; bhavet-should be.

The reason why the individual spirit soul and the Supreme Personality of Godhead are different is given in these words (Shrimad-Bhagavatam 11.22.10):

"Because a person who has been covered by ignorance since time immemorial is not capable of effecting his own self-realization, there must be some other personality who is in factual knowledge of the Absolute Truth and can impart this knowledge to him."***

Text 2

öika ca svato na sambhavati. svatah sarva-jnah parameshvaro 'nyo bhaved iti sad-vimshati-tattva-pakshabhiprayah ity esha.

öika-commentary; ca-and; svatah-personally; na-not; sambhavati.-is possible; svatah-personally; sarva-jnah-all-knowing; parameshvarah-the Supreme Personality of Godhead; anyah-another; bhavet-is; iti-thus; sad-vimshati-tattva-pakshabhiprayah-knowing the 26 elements; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"Here the words `svato na' mean `it is not possible for him', and the words `sambhavad anyah' mean `for another person it is possible'. That other person is the Supreme Personality of Godhead, who is omniscient and knows everything about the 26 elements of this world."

Text 3

jnanadatvam atra jnanaj jnatush ca vailakshanyam ishvarasya bodhayaty eveti bhavah. evam
tvatto jnanam hi jivanam pramoshas te 'tra shaktitah ity uddhava-vakyam cagre

jnanadatvam-the state of being the giver of transcendental knowledge; atra-here; jnanat-from knowledge; jnatuh-the knower; ca-also; vailakshanyam-difference; ishvarasya-of the Supreme Personality of Godhead; bodhayati-teaches; eva-indeed; iti-thus; bhavah.-the meaning; evam-thus; tvatto jnanam hi jivanam pramosas te 'tra shaktitah iti-Shrimad-Bhagavatam 11.22.28; uddhava-vakyam-the statement of Uddhava; ca-alsoi; agre-in the beginning.

The meaning here is that the Supreme Personality of Godhead is the knower and teacher of transcendental knowledge. In that way He is different from the individual spirit souls. This is explained in the following words of Shrimad-Bhagavatam (11.22.28), where Uddhava tells the Supreme Lord:

"From You alone the knowledge of the living beings arises, and by Your potency that knowledge is stolen away. Indeed, no one but Yourself can understand the real nature of Your illusory potency."***

Text 4

atra yadi jivajnana-kalpitam eva tasya parameshvaratvam syat tarhi sthanu-purushavat tasya jnanadatvam api na syad ity atah satya eva jiveshvara-bheda ity evam shrimad-ishvarenaiva svayam svasya paramarthikeshvarabhimanitvenaivastitvam mudhan prati bodhitam iti spashöam.

atra-here; yadi-if jiva-of the individual soul; ajnana-ignorance; kalpitam-considered; eva-indeed; tasya-of him; parameshvaratvam-the status of being the Supreme Personality of Godhead; syat-may be; tarhi-then; sthanu-steady; purusha-person; vat-like; tasya-of him; jnanadatvam-giving knowledge; api-also; na-not; syat-may be; iti-thus; atah-then; satya-true; eva-indeed; jiveshvara-bheda-difference of the individual soul and the Supreme Personality of Godhead; iti-thus; evam-thus; shrimad-ishvarena-by the Supreme Personality of Godhead; eva-indeed; svayam-personally; svasya-of Him; paramarthika-the spiritual goal; ishvara-the Supreme Personality of Godhead; abhimanitvena-proudly considering himself; eva-indeed; astitvam-the state of being so; mudhan-fools; prati-to; bodhitam-taught; iti-thus; spashöam-clear.

If an individual spirit soul is so bewildered that he thinks himself the Supreme Personality of Godhead, that individual spirit soul does not have the power to teach knowledge of the real truth. The real truth is that individual spirit soul and the Supreme Personality of Godhead are different. However, when speaking to bewildered fools, the Supreme Personality of Godhead Himself may sometimes teach this arrogant idea that the individual soul is identical with the Supreme Lord.

Text 5

bheda-vadinash catraiva prakarane yatha viviktam yad-vaktram grihnimo yukti-sambhavat ity atra parama-viveka-jas tu bheda eveti. tatha mayam madiyam udgrihya vadatam kim nu durghatam ity atra. tathapi bhagavac-chaktyaiva tatra tatra nana-vadavakasha iti ca manyante.

bheda-vadinah-speaking of the difference; ca-and; atra-here; eva-indeed; prakarane-in the same chapter; yatha viviktam yad-vaktram grihnimo yukti-sambhavat iti-Shrimad-Bhagavatam 11.22.9; atra-here; parama-viveka-jah-from true knowledge; tu-indeed; bheda-difference; eva-indeed; iti-thus; tatha-so; mayam madiyam udgrihya vadatam kim nu durghatam iti-Shrimad-Bhagavatam 11.22.4; atra.-here; tathapi-nevertheless; bhagavac-chaktya-by the potency ofnthe Supreme Personality of Godhead; eva-indeed; tatra-there; tatra-there; nana-vadavakasha-in many different philosophies; iti-thus; ca-also; manyante-are considered.

The truth is that the Supreme Personality of Godhead and the individual spirit soul are different. Nevertheless, the Lord Himself declares (Shrimad-Bhagavatam 11.22.9):

"Therefore, no matter which of these thinkers is speaking, and regardless of whether in their calculations they include material elements within their previous subtle causes or else within their subsequent manifest products, I accept their conclusions as authoritative, because a logical explanation can always be given for each of the different theories/"***

The Lord also said (Shrimad-Bhagavatam 11.22.4):

"Because all material elements are present everywhere, it is reasonable that different learned brahmanas have analyzed them in different ways. All such philosophers spoke under the shelter of My mystic potency, and thus they could say anything without contradicting the truth."***

In this way it is seen that the different philosophies are ultimately manifested by the potency of the Supreme Personality of Godhead.

Text 6

nanu

shrutih pratyaksham aitihyam
anumanam catushöayam
pramanaeshv anavasthanad
vikalpat sa virajyate

nanu-is it not so?; shrutih-scripture; pratyaksham-direct p”erception; aitihyam-Itihasa; anumanam-logic; catushöayam-four; pramanaeshu-among the sources of knowledge; anavasthanat-flickering; vikalpat-from material illusion; sa-also; virajyate-becomes detached.

Here someone may say: In Shrimad-Bhagavatam (11.19.17) it is said:

"From the four types of evidence: Vedic knowledge, direct experience, traditional wisdom, and logical deduction, one can understand the temporary, insubstantial nature of the material world, by which one becomes detached from the duality of this world."***

Text 7

ity atra bheda-matram nishidhyate. vikalpa-shabdasya samshayarthatvat. samshayam parityajya vastuny eva nishöham karotity arthah.

iti-thus; atra-here; bheda-matram-only difference; nisidhyate.-is forbidden; vikalpa-shabdasya-of the world “vikalpa"; samshaya-doubt; arthatvat-because of the meaning; samshayam-doubt; parityajya-abandoning; vastuni-in a thing; eva-indeed; nishöham-faith; karoti-does; iti-thus; arthah-the meaning.

This verse refutes the idea that the scriptures' teachings are different. Here the word "vikalpa" means “doubt". When one becomes free from doubt, one has full faith and trust. That is the meaning.

Text 8

ata eva

karmanam parinamitvad
avirincyad amangalam
vipashcin nashvaram pashyed
adrishöam api drishöavat

ata eva-therefore; karmanam-of karmas; parinamitvat-because of the transformation; avirincyat-from Brahma; amangalam-inauspicious; vipashcin-a wise person; nashvaram-temporary; pashyet-should see; adrishöam-what was not seen; api-even; drishöa-what was seen; vat-like.

Shrimad-Bhagavatam (11.19.18) continues:

"An intelligent person should see that any material activity is subject to constant transformation and that even on the planet of Lord Brahma there is thus simply unhappiness. Indeed, a wise man can understand that just as all that he has seen is temporary, similarly, all things within the universe have a beginning and an end."***

Text 9

ity atrasyottara-shloke 'pi virincyam evavadhim kritva nashvaratva-drishöir ukta. na tu vaikunöhadikam apiti. shri-bhagavan.

ity-thus; atra-here; asya-of this; uttara-shloke-later verse; api-also; virincyam-Brahma; eva-indeed; avadhim-up to; kritva-doing; nashvaratva-drishöih-seeing the temporary nature; ukta.-said; na-not; tu-but; vaikunöhadikam-beginning with Vaiku.n/.thaloka; api-also; iti-thus; shri-bhagavan-the Supreme Personality of Godhead.

In this, the following verse, it is said that one may see the temporary nature of the material worlds, even up to the world of the demigod Brahma. However, the world of Vaikunöhaloka and the other spiritual worlds are not temporary. The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.

Anuccheda 45

Text 1

anyatrapi shri-jamatri-munibhir upadishöasya jiva-lakshanasyaivopajivyatvena tam lakshayati tribhih

anyatra-in another place; api-also; shri-jamatri-munibhih-by Shri Jamata Muni; upadishöasya-taught; jiva-of the individual soul; lakshanasya-of the nature; eva-indeed; upajivyatvena-by the way of maintenance; tam-that; lakshayati-describes; tribhih-by three.

In another place in this book (anuccheda 19), Shri Jamtata Muni has described the nature of the individual spirit soul. The soul's nature is also described in these three verses of Shrimad-Bhagavatam (3.25.16-18):

Text 2

aham-mamabhimanotthaih
kama-lobhadibhir malaih
vitam yada manah shuddham
aduhkham asukham samam

aham-I; mama-mine; abhimana-from the misconception; utthaih-produced; kama-lust; lobha-greed; adibhih-and so on; malaih-from the impurities; vitam-freed; yada-when; manah-the mind; shuddham-pure; aduhkham-without distress; asukham-without happiness; samam-equipoised.

"When one is completely cleansed of the impurities of lust and greed produced from the false identification of the body as `I' and bodily possessions as `mine', one's mind becomes purified. In that state he transcends the state of so-called material happiness and distress.*

Text 3

tada purusha atmanam
kevalam prakriteh param
nirantaram svayam jotir
animanam akhanditam

tada-then; purusha-the individual soul; atmanam-himsdelf; kevalam-pure; prakriteh param-transcendental to material existence; nirantaram-non-different; svayam jotih-self effulgenct; animanam-infinitesimal; akhanditam-not fragmented.

"At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.*

Text 4

jnana-vairagya-yuktena
bhakti-yuktena catmana
paripashyaty udasinam
prakritim ca hataujasam

jnana-knowl3edge; vairagya-renunication; yuktena-equiped with; bhakti-devotional service; yuktena-equiped with; ca-and; atmana-by the mind; paripashyati-one sees; udasinam-indifferent; prakritim-material existence; ca-and; hataujasam-reduced in strength.

"In that position of self-realization, by practice of knowledge and renunciation in devotional service, one sees everything in the right perspective. He becomes indifferent to material existence, and the material influence acts less powerfully upon him."*

Text 5

spashöaiva yojana. tatraham iti padyena sa atma nitya-nirmala iti. atmanam ity anenaivaham artha iti. anyatha hy atmatva-pratity-abhavah syat. kevalam ity anena eka-rupa-svarupa-bhag iti. prakriteh param ity anena vikara-rahita iti. bhakti-yuktenety anena paramatma-prasadhina-tat-prakashatvat nirantaram ity anena nityatvat paramatmaika-sheshatvam iti. svayam-jyotir ity anena svasmai svayam-prakasha iti. jnana-matratmako na ca iti ca. animanam ity anenanur eveti. prati-kshetram bhinna iti ca. akhanditam ity anenavicchinna-jnanadi-shaktitvat jnatritva-kartritva-bhoktritva-nija-dharmaka iti vyanjitam. shri-kapiladevah.

spashöa-clear; eva-indeed; yojana.-meaning; tatra-there; aham- iti padyena-by the verse beginning with "aham"; sa-he; atma-atma; nitya-eternally; nirmala-pure; iti.-thus; atmanam-atmanah; iti-thus; anena-by this; eva-indeed; aham-I; artha-meaning; iti.-thus; anyatha-otherwise; hi-indeed; atmatva-the nature of the soul; pratiti-belief; abhavah-non-existence; syat.-may be; kevalam-kevalam; iti-thus; anena-by this; eka-rupa-svarupa-bhak-possessing a sinmgle spiritual identity; iti.-thus; prakriteh param-prakrteh param; iti-thus; anena-by this; vikara-rahita-without material transformations; iti.-thus; bhakti-devotional service; yuktena-with; iti-thus; anena-by this; paramatma-prasada-of the mercy of the Supersoul; adhina-subordinate; tat-prakashatvat-because of that manifestation; nirantaram-nirantaram; iti-thus; anena-by this; nityatvat-because of eternity; paramatmaika-sheshatvam-only the Supersoul remaining; iti.-thus; svayam-jyotih-svasyam-jyotih; iti-thus; anena-by this; svasmai-to Himself; svayam-prakasha-self-manifest; iti.-thus; jnana-matra-only knowledge; atmakah-self; na-not; ca-also; iti-thus; ca.-also; animanam-animanam; iti-thus; anena-by this; anuh-atomic; eva-indeed; iti-thus; prati-kshetram-to every field of actions; bhinna-different; iti-thus; ca.-and; akhanditam-unbroken; iti-thus; anena-by this; avicchinna-unbroken; jnana-knowledge; adi-beginning; shaktitvat-because of the potency; jnatritva-the state of being the knower; kartritva-the state of being the dower; bhoktritva-the state of being the enjoyer; nija-own; dharmaka-nature; iti-thus; vyanjitam-manifested; shri-kapiladevah-Lord Kapiladeva.

The meaning of these verses is clear. These verses are explained by Jamata Muni in the passage quoted in this book in anuccheda 19, texts 6-8. The soul described in the first of these Shrimad-Bhagavatam verses is explained to be "nitya-nirmala" (eternally pure) in the parallel passage of Jamata Muni. The word "atmanam" (the self) in the second of these Shrimad-Bhagavatam verses is explained to be "aham-arthah" (conscious of his identity as an individual person) in the parallel passage of Jamata Muni. The word "kevalam" (only) in the second of these Shrimad-Bhagavatam verses is explained to be "eka-svarupa-rupa-bhak" (he has his own original spiritual form) in the parallel passage of Jamata Muni. The words "prakriteh param" (above matter) in the second of these Shrimad-Bhagavatam verses are explained to be "na vikari" (not subject to the changes matter imposes) in the parallel passage of Jamata Muni. The word "bhakti-yuktena" in the third of these Shrimad-Bhagavatam verses is explained by the affirmation that the Lord manifests Himself by His own kindness in the parallel passage of Jamata Muni. The word "nirantaram" in the second of these Shrimad-Bhagavatam verses is explained by the word "paramatmaika-sheshatvam" (he is part and parcel of the Supreme Personality of Godhead) in the parallel passage of Jamata Muni. The word “svayam-jyotih" in the second of these Shrimad-Bhagavatam is explained by the words "svasmai svayam-prakashah" (he is self-manifest) and "jnana-matratmako na ca" (his knowledge is not limited to the perception of the material world) in the parallel passage of Jamata Muni. The word “animanam" in the second of these Shrimad-Bhagavatam verses is explained by the words "anuh" (he is atomic in size) and "pratikshetram bhinnah" (he is different from other persons) in the parallel passage of Jamata Muni. The word "akhanditam", which means that the potency of knowledge and the other potencies are not limited or incomplete, in the second of these Shrimad-Bhagavatam verses is explained by the word "jnatritva-kartritva-bhoktritva-nija-dharmaka" (in his original spiritual nature he is a knower, a doer, and an enjoyer) in the parallel passage of Jamata Muni. In this way the meaning of these words is explained. These verses of Shrimad-Bhagavatam were spoken by Lord Kapiladeva.

Anuccheda 46

Text 1

tathedam api praktana-lakshanaviruddham

tatha-so; idam-this; api-also; praktana-previous; lakshana-qualities; aviruddham-without contradictiong.

The previously described qualities of the soul are described in the same way in these words of Shrimad-Bhagavatam (7.7.19-20):

Texts 2 and 3

atma nityo 'vyayah shuddha
ekah kshetrajna ashrayah
avikriyah sva-drig ghetur
vyapako 'sangy anavritah

etair dvadashabhir vidvan
atmano lakshanaih paraih
aham mamety asad-bhavam
dehadau mohajam tyajet

atma-the spirit soul, the part and parcel of the Supreme Personality of Godhead; nityah-without birth or death; avyayah-with no possibility of dwindling; shuddha-without the material contamination of attachment and detachment; ekah-individual; kshetrajna-who knows and is therefore different from the material body; ashrayah-the original foundation; avikriyah-not undergoing changes like the body; sva-drig-self-illuminated; hetuh-the casue of all causes; vyapakah-spreading throughout the body in the form of consciousness; asangi-not depending on the body (free to transmigrate from one body to another; anavritah-not covered by material contamination; etaih-by all these; dvadashabhih-twelve; vidvan-a person who is not foolish but fully aware of things as they are; atmanah-of the spirit soul; lakshanaih-sympotms; paraih-transcendental; aham-I ("I am this body."); mama-mine ("evverything in relationship with this body is mine") iti-thus; asad-bhavam-a false conception of life; dehadau-identifying oneself with the material body and then with one's wife, children, family, community, nation, and so on; mohajam-produced from illusory knowledge; tyajet-must give up.

" `Atma' refers to the Supreme Lord or the living entities. Both of them are spiritual, free from birth and death, free from deterioration, and free from material contamination. They are individual, they are knowers of the external body, and they are the foundation or shelter of everything. They are free from material change, they are self-illuminated, they are the cause of all causes, and they are all-pervading. They have nothing to do with the material body, and therefore they are always uncovered. With these transcendental qualities, one who is actually learned must give up the illusory conception of life, in which one thinks, `I am this material body, and everything in relationship with this body is mine'."*

Text 4

avyayo 'pakshaya-shunyah. ekah na tu dehendriyadi-sanghata-rupah. kshetrajno jnatritvadi-dharmakah. indriyadinam ashrayah. svabhavika-jnatritvad eva avikriyah. svadrik svasmai svayam-prakashah. hetuh sargadi-nimittam.

avyayah-avyayah; apakshaya-shunyah-without decay; ekah-one; na-not; tu-but; dehendriyadi-sanghata-rupah-the form of the body, senses, or other like things; kshetrajnah-ksetrajna; jnatritvadi-dharmakah-the nature of being the knower of the fied of activities and other things; indriyadinam-of tyhe senses; ashrayah.-the shelter; svabhavika-jnatritvat-because of self knowledge; eva-indeed; avikriyah-not subject to change; svadrik-svadrk; svasmai-to himself; svayam-prakashah.-self manifest; hetuh-reason; sargadi-beginning with creation; nimittam-the cause.

In this verse "avyayah" means "without decay", "ekah" means not the material body, senses, or other material things", "kshetrajnah" means "the knower of the field of activities", "ashrayah" means "the resting-place of the material senses", “avikriyah" means "because he is the knower of the field of activities he is not subject to material transformations", "sva-drik" means "self-manifest", and "hetuh" means "the creator of the material world and other things".

Text 5

tad uktam shri-sutena hetur jivo 'sya sargader avidya-karma-karakah iti.

tat-that; uktam-said; shri-sutena-by Shri Suta Gosvami; hetur jivo 'sya sargader avidya-karma-karakah iti-Shrimad-Bhagavatam 12.7.18.

That the individual spirit soul is also, in one sense, the creator of the material world is corroborated by the following words of Shri Suta Gosvami (Shrimad-Bhagavatam 11.7.18):

"Out of ignorance the living being performs material activities and thereby becomes, in one sense, the cause of the creation, maintenance, and destruction of the universe."***

Text 6

vyapako vyapti-shilah. asangi anavritash ca. svatah prakasha-rupatvat. aham-mamety-sambhavam dehadau mohajam tyajet. iti dehady-adhikaranakasya mohajasyaiva tyago na tu svarupa-bhutasyety aham-artha iti vyajyate. tad evam jivas tad-amshatvat sukshma-jyoti-rupa ity eke. tathaiva hi kaustubhamshatvena vyanjitam. tatha ca skanda-prabhasa-khande jiva-nirupane

vyapakah-vyapaka; vyapti-shilah.-all pervading; asangi-untouched; anavritah-uncovered; ca.-also; svatah-personally; prakasha-rupatvat-because opf being manifest; aham-mamety-sambhavam-the ideas of I and min; dehadau-beginning eith the material body; mohajam-illusion; tyajet-should abandon; iti-thus; dehady-adhikaranakasya-beginning eith the material body; mohajasya-born from illusion; eva-indeed; tyagah-rejection; na-not; tu-but; svarupa-bhutasya-of the original form; iti-thus; aham-artha-false ego; iti-thus; vyajyate.-is manifested; tat-that; evam-thus; jivah-the soul; tad-amshatvat-because of being a oart and parcel; sukshma-jyoti-rupa-the form of a tiny particle of light; iti-thus; eke.-some; tatha-so; eva-indeed; hi-indeed; kaustubhamshatvena-by a part of the kaustubha jewel; vyanjitam-manifested; tatha-so; ca-also; skanda-prabhasa-khande-in the Skanda Purana, Prabhasa-khanda; jiva-nirupane-in the description of the individual spirit soul.

In the two verses quoted in the beginning of this anuccheda, the word "vyapakah" means "all-pervading", “asangy anavritah" mean "because it is self-manifest, the soul is neither dependent on the material body nor covered by material contamination", and "aham mamety asad-bhavam dehadau mohajam tyajet" means "One should renounce the illusions that begin with the material body, but one should not renounce his individual identity as a spirit soul." Some thinkers say that the individual spirit souls are tiny particles of light. It is sometimes said that the individual spirit souls are particles of light from the Supreme Lord's Kaustubha jewel. The individual souls are thus described as tiny particles of light in these words of Skanda Purana, Prabhaa-khanda:

Text 7

na tasya varno rupam va
pramanam drishayte kvacit
na shakyah kathitum vapi
sukshmash cananta-vigrahah

na-not; tasya-of him; varnah-class; rupam-form; va-or; pramanam-evidence; drishayte-is seen; kvacit-anyrwhere; na-not; shakyah-able to be done; kathitum-to speak; va-or; api-also; sukshmah-tiny; ca-and; ananta-limitless; vigrahah-form.

"The individual so has no material form and no material status. No evidence for these ideas can be found in any scripture. No one can speak words to prove these ideas. The infinitesimal soul enters a limitless number of material bodies.

Text 8

balagra-shata-bhagasya
shatadha kalpitasya ca
tasmat sukshmataro jivah
sa canantyaya kalpate

balagra-shata-bhagasya-one hundredth part of thr tip of a hair; shatadha-a hundred times; kalpitasya-considered; ca-and; tasmat-from that; sukshmatarah-smaller; jivah-the individual spirit soul; sa-he; ca-and; anantyaya-for limitlessness; kalpate-is considered.

"When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the dimension of the spirit soul.*

Text 9

aditya-varnam sukshmabham
ab-bindum iva pushkare
nakshatram iva pashyanti
yogino jnana-cakshusa. iti.

aditya-varnam-splendid like the sun; sukshmabham-a tiny particle of light; ap-of water; bindum-a drop; iva-like; pushkare-on a lotus flower; nakshatram-a star; iva-like; pashyanti-sees; yoginah-yogis; jnana-cakshusa-with eyes of knowledge; iti.-thus.

"With eyes of knowledge the yogis see that that the individual soul is like a tiny particle of sunlight, like a star shining in the sky, like a drop of water on a lotus flower."

Text 10

shri-prahlado 'sura-balakan.

shri-prahladah-Shri Prahalada; asura-of the demons; balakan-to the sons.

The verse quoted in the beginning of this anuccheda was spoken by Shri Prahlada to the demons' sons.

Anuccheda 47

Text 1

tad evam ananta eva jivakhyas taöasthah shaktayah. tatra tasam varga-dvayam. eko vargo 'nadita eva bhagavad-unmukhah. anyas tv anadita eva bhagavat-paranmukhah. svabhavatas tadiya-jnana-bhavat tadiya-jnanabhavac ca.

tat-that; evam-thus; ananta-limitless; eva-inded; jivakhyah-called individual souls; taöasthah-marginal; shaktayah.-potencies; tatra-there; tasam-of them; varga-dvayam.-two groups; ekah-one; vargah-group; anadita-from time immemorial; eva-indeed; bhagavad-unmukhah.-favorable to the Supreme Personality of Godhead; anyah-others; tv-but; anadita-from time imemmorial; eva-indeed; bhagavat-paranmukhah.-averse to the Supreme Personality of Godhead; svabhavatah-by nature; tadiya-of Him; jnana-knowledge; bhavat-because of the nature; tadiya-of Him; jnana-the knowledge; abhavat-because of the absence; ca-also.

Thus the Lord's marginal potencies, who are called the individual spirit souls are limitless in number. Still, they may be divided into two groups: 1. the souls who, from time immemorial, are favorable to the Supreme Lord, and 2. the rebellious souls who, from time immemorial, are averse to the Supreme Lord. This is because one group is aware of the Lord's glories and the other group is not aware of them.

Text 2

tatra prathamo 'ntaranga-shakti-vilasanugrihito nitya-bhagavat-parikara-rupo garudadikah. yathoktam padmottara-khande tri-pad-vibhuter lokas tu ity adau bhagavat-sandarbhodahrite. asya ca taöasthatvam jivatva-prasiddher ishvaratva-koöav apraveshat.

tatra-there; prathamah-first; antaranga-shakti-internal potency; vilasa-pastimes; anugrihitah-attained the mercy; nitya-eternal; bhagavat-of the Supreme Personality of Godhead; parikara-rupah-the form of associates; garudadikah.-beginning with Garuda; yatha-as; uktam-said; padmottara-khande-in thje Padma Purana, Uttara-khanda; tri-pad-vibhuteh-of three fourths of the Lord's potencies; lokah-the world; tu-indeed; iti-thus; adau-beginning; bhagavat-sandarbhodahrite-described in the Bhagavat-sandarbha; asya-of this; ca-also; taöasthatvam-the state of ebing the marginal potency; jivatva-prasiddheh-of the proof of being the individual spirit souls; ishvaratva-of the status of the Supreme Personality of Godhead; koöau-on the edge; apraveshat-because of not entering.

The first group consists of Garuda and the other eternal associates of the Lord, These devotees take shelter of the Lord's internal potency and enjoy pastimes with Him. They reside in the spiritual world, which will be described in the Bhagavat-sandarbha (anuccheda 78) where the following words of Padma Purana, Uttara-khanda are quoted:

"Countless blissful spiritual planets are in the spiritual sky, which is three fourths of the entire creation."

Thus, although the nature of the individual souls is on the borderline of the nature of the Supreme Personality of Godhead, the individual souls do not enter that nature. Thus they remain different from the Lord.

Text 3

aparas tu tat-paranmukhatva-doshena labdha-cchidraya mayaya paribhutah samsari. yathoktam hamsa-guhya-stave sarvam puman veda gunamsh ca taj-jno na veda sarvajnam anantam ide iti.

aparah-others; tu-but; tat-paranmukhatva-doshena-with the defect of being averse to the Supreme Personality of Godhead; labdha-cchidraya-faulty; mayaya-by the illusory potency; paribhutah-defeated; samsari.-residing in the material world; yatha-as; uktam-said; hamsa-guhya-stave-in theHamsa-guhya Prayers; sarvam puman veda gunamsh ca taj-jno na veda sarvajnam anantam ide iti-Shrimad-Bhagavatam 6.4.25.

The other individual souls, the rebellious souls who are averse to the Supreme Lord, become conquered by the illusory potency maya and must live in the material world. They are described in the following words of the Hamsa-guhya Prayers (Shrimad-Bhagavatam 6.4.25):

"But the living being, because of his spiritual nature, can know his body, then life airs, the senses, the elements, and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him."*

Text 4

ekadashe ca bhayam dvitiyabhiniveshatah syat ity adi.

ekadashe-in the Eleventh Canto; ca-ALSO; bhayam dvitiyabhiniveshatah syat ity adi-Shrimad-Bhagavatam 11.2.37.

The rebellious individual spirit souls averse to the Supreme Lord, souls who must then reside in the material world, are also described in these words of Shrimad-Bhagavatam (11.2.37):

"When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayo 'smritih."*

Text 5

yathoktam vaishnave

taya tirohitatvac ca.
shaktih kshetrajna-samjnitah
sarva-bhuteshu bhupala
taratamyena vartate. iti.

yatha-as; uktam-said; vaishnave-in the Vishnu Purana; taya-by her; tirohitatvac-being freed from the influence; ca.-also; shaktih-the potency; kshetrajna-ksetrajna; samjnitah-known by the name; sarva-bhuteshu-in different types of bodies; bhupala-O king; taratamyena-in different degrees; vartate.-exists; iti.-thus.

The rebellious souls averse to the Lord and thus residing in the material world are also described in these words of Shri Vishnu Purana (6.7.63):

"The living entity, covered by the influence of nescience, exists in different forms in the material condition. O king, he is thus proportionately freed from the influence of material energy, to greater or lesser degrees."*

Text 6

tad-varga-dvayam evoktam shri-vidurenapi

tattvanam bhagavams tesham
katidha pratisankramah
tatremam ka upasiran
ka u svid anusherate. ity anena.

tad-varga-dvayam-these two groups; eva-indeed; uktam-said; shri-vidurena-by Shri Vidura; api-also; tattvanam-the elements of nnature; bhagavan-O great sage; tesham-of them; katidha-how many?; pratisankramah-dissolutions tatra-thereupon; imam-unto the Supreme Lord; ke-who are they?; upasiran-being saved; ka-who are they?; u-who; svit-may; anusherate-serve the Lord while he sleeps; iti-thus; anena.-by this.

The two groups of individual souls are hinted in these words of Shri Vidura (Shrimad-Bhagavatam 3.7.37):

"Please describe how many dissolutions there are for the elements of material nature and who survives after the dissolution to serve the Lord while He is asleep."*

Text 7

tatra parameshvara-paranmukhanam jivanam shuddhanam api tac-chakti-visishöat parameshvarat sopadhikam janma bhavati. tac ca janma nijopadhi-janmana nija-janmabhimana-hetukadhyatmikatvavastha praptir eva.

tatra-there; parameshvara-paranmukhanam-averse to the Supreme Personality of Godhead; jivanam-of the individual spirit souls; shuddhanam-pure; api-even; tac-chakti-vishishöat-because of being one the the Supreme Lord's potencies; parameshvarat-from the Supreme Personality of Godhead; sopadhikam-with a material body; janma-birth; bhavati.-is; tac-that; ca-also; janma-birth; nijopadhi-janmana-by birth of the material body; nija-janma-own birth; abhimana-idea; hetuka-cause; adhyatmikatva-of the body; avastha-state of being; praptih-attainment; eva-indeed.

The rebellious pure spirit souls averse to the Lord thus take birth in a material body. When the body is thus born, the bewildered soul thinks he is born. He thinks that his existence begins at that point.

Text 8

tad etad ahuh

na ghaöata udbhavah prakriti-purushayor ajayor
ubhaya-yuja bhavanty asu-bhrito jala-budbuda-vat
tvayi ta ime tato vividha-nama-gunaih parame
sarita ivarnave madhuni lilyur ashesha-rasah

tat-this; etat-that; ahuh-they say; na-not; ghatata-is; udbhavah-birth; prakriti-purushayoh-of matter and spirit; ajayoh-unborn; ubhaya-yuja-with both; bhavanti-are; asu-bhritah-living bodies; jala-budbuda-vat-like bubbles in the ater; tvayi-in You; ta-they; ime-they; tatah-then; vividha-nama-gunaih-with many different names; parame-in the Supreme; sarita-rivers; iva-like; arnave-in the ocean; madhuni-in honey; lilyuh-are merged; ashesha-rasah-all flavors.

The Personified Vedas describe the birth of these rebellious souls in these words addressed to the Supreme Personality of Godhead (Shrimad-Bhagavatam 10.87.31):

"Neither material nature nor the soul who tries to enjoy her are ever born, yet living bodies come into being when these two combine, just as bubbles form where water meets the air. And just as rivers merge into the ocean or the nectar from many different flowers blends into honey, so all these conditioned beings eventually merge back into You, the Supreme, along with their various names and qualities."*

Text 9

prakritais traigunyam. purushah shuddho jivas tayor dvayor apy ajatvad udbhavo na ghaöate. ye casu-bhrita adhyatmika-rupah sopadhayo jiva jayante. te tat-tad-ubhaya-shakti-yuja paramatmanaiva karanena jayante. prakriti-vikara-pralayena supta-vasanatvat shuddhas tah paramatmani lina jivakhyah shaktayah shrishöi-kale vikarinim prakritim asajya kshubhita-vasanah satyah sopadhikavastham prapnavantya eva vyuccartantity arthah.

prakritaih-material; traigunyam.-the three modes; purushah-person; shuddhah-pure; jivah-soul; tayoh-of them; dvayoh-two; api-also; ajatvat-because of being unborn; udbhavah-birth; na-not; ghaöate.-is; ye-who; ca-also; asu-bhrita-living bodies; adhyatmika-rupah-the form of the self; sopadhayah-with material designations; jiva-souls; jayante.-are born; te-they; tat-tad-ubhaya-shakti-yuja-with those two potencies; paramatmana-by teh Supersoul; eva-indeed; karanena-by the cause; jayante.-are born; prakriti-of matter; vikara-transformations; pralayena-by destruction; supta-sleeping; vasanatvat-because of past material desires; shuddhah-pure; tah-they; paramatmani-in the Supersoul; lina-merged; jivakhyah-called souls; shaktayah-potencies; shrishöi-kale-at the time of material creation; vikarinim-transformation; prakritim-matter; asajya-being attached; kshubhita-agitated; vasanah-desires; satyah-being so; sopadhikavastham-with material designations; prapnavantya-attaining; eva-indeed; vyuccaranti-transgress; iti-thus; arthah-the meaning.

Here the word "prakrtih" means "the three modes of material nature", "purushah" means "the pure spirit soul". Because neither the individual souls nor the material world of the three modes are ever born, the verse declares, "na ghaöata udbhavah" (they are not born). "Asu-bhritah" means "the souls who take birth in material bodies", the Supreme Personality of Godhead Himself causes these two potencies (the potency that is the individual soul and the potency that is the material energy) to take birth. When the various transformations of matter finally destroy the material world, the potencies known as the pure individual souls, their material desires now dormant, enter the Supreme Personality of Godhead. However, when the material world is created again, these souls become attracted to the various transformations of matter. Their material desires thus aroused, they again take birth in material bodies. That is the meaning of this verse.

Text 10

etad abhipretyaiva bhagavan eka asedam ity adi tritiya-skandha-prakarane

etat-this; abhipretya-intending; eva-indeed; bhagavan eka asedam ity adi tritiya-skandha-prakarane-in Shrimad-Bhagavatam 3.5.22.

This is also described in the following words of Shrimad-Bhagavatam (3.5.23):

"The Supreme Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him."*

Text 11

kala-vrittya tu mayayam
guna-mayyam adhokshajah
purushenatma-bhutena
viryam adhatta viryavan

kala-the eternal time; vrittya-by the influence; tu-but; mayayam-in the external energy; guna-mayyam-in the qualitative modes of nature; adhokshajah-the Transcendence; purushena-by the purusha incarnation; atma-bhutena-who is the plenary expansion of the Lord; viryam-the seeds of the living beings; adhatta-impregnated; viryavan-the Supreme Living Being.

The creation is again described in these words of Shrimad-Bhagavatam (3.5.26):

"The Supreme Living Being in His feature as the transcendental purusha incarnation, who is the Lord's plenary expansion, impregnates the material nature of three modes, and thus by the influence of eternal time the living entities appear."*

Text 12

ity anena virya-shabdoktasya jivasya prakritav adhanam uktam. evam shri-gitopanishatsv api mama yonim mahad brahma tasmin garbham dadhamy aham ity atroktam. öika-karaish ca brahma-shabdena prakritir vyakhyata. garbha-shabdena jiva iti.

iti-thus; anena-with this; virya-shabdoktasya-of the word “virya"; jivasya-of the individual soul; prakritau-in the material world; adhanam-placing; uktam.-is said; evam-thus; shri-gitopanishatsv-in Bhagavad-gita; api-also; mama yonim mahad brahma tasmin garbham dadhamy aham iti-Bhagavad-gita 14.3; atra-here; uktam-said; öika-karaih-by the author of the comnmentary; ca-also; brahma-shabdena-by the word Brahma; prakritih-matter; vyakhyata.-explained; garbha-shabdena-by teh word garbha; jiva-the soul; iti-thus.

The word "virya" here describes the individual soul's entrance into the material world. This is also described by the Supreme Personality of Godhead Himself in these words of Bhagavad-gita 14.3):

"the total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate, making possible the births of the living beings, O son of Bharata."*

In his explanation of this verse, the commentator says that here the word "brahma" means "the material world" and the word "garbham" means "the individual spirit soul".

Text 13

punar esha eva tritiye

daivat kshobhita-dharminyam
svasyam yonau parah puman
adhatta viryam sasuta
mahat-tattvam hiranmayam

punah-again; esha-he; eva-indeed; tritiye-in the Third Canto; daivat-by the destinyof the conditioned souls; kshobhita-agitated; dharminyam-whose equilibrium of the modes; svasyam-His own; yonau-in the womb (material nature); parah puman-the Supreme Personality of Godhead; adhatta-impregnated; viryam-semen (His internal potency); sa-she (material nature); asuta-delivered; mahat-tattvam-the sum total of cosmic intelligence; hiranmayam-known as Hiranmaya.

This is also described in the following words of Shrimad-Bhagavatam (3.26.19):

"After the Supreme Personality of Godhead impregnates material nature with His internal potency, material nature delivers the sum total of the cosmic intelligence, who is known as Hiranmaya. This takes place in material nature when she is agitated by the destinations of the conditioned souls."*

Text 14

ity atra viryam cic-chaktim iti öikayam vyakhyatam atah shaktitvam apy asya öika-sammatam. tato 'kasmad udbhava-matramshe drishöantah jala-budbuda-vad iti. atah punar api pralaya-samaye ta ime sopadhika jivas tvayi bimba-sthaniya-mula-cid-rupe rashmi-sthaniya-cid-eka-lakshana-shuddha-jiva-shakti-maye. tata eva svam apito bhavati ity adi shrutau sva-shabdabhidheye parame paramatmani vividha-nama-gunair vividhabhir devadi-samjnabhir vividhaih shubashubha-gunaish ca saha lilyur liyante.

iti-thus; atra-here; viryam-viryam; cic-chaktim-the spiritual potency; iti-thus; öikayam-in the commentary; vyakhyatam-explained; atah-then; shaktitvam-thge status of a potency; api-also; asya-of this; öika-sammatam.-the conclusion of the commentary; tatah-then; akasmat-suddenly; udbhava-born; matra-only; amshe-part; drishöantah-example; jala-budbuda-vat-like foam on the water; iti.-thus; atah-then; punah-again; api-also; pralaya-samaye-at teh time of cosmic destruction; ta-they; ime-they; sopadhika-with material bodies; jivah-souls; tvayi-in You; bimba-sthaniya-as a circle; mula-root; cit-spirit; rupe-in the form; rashmi-sthaniya-rays of light; cid-eka-lakshana-spiritusl nature; shuddha-jiva-pure souls; shakti-maye-consisting of potency; tata-then; eva-indeed; svam-personally; api-aso; itah-then; bhavati-is; iti-thus; adi-beginning; shrutau-in the Sruti; sva-sva; shabda-word; abhidheye-to be named; parame-supreme; paramatmani-in ther Supreme Personality of Godhead; vividha-nama-gunaih-with various names and qualities; vividhabhih-various; devadi-samjnabhih-with the name sof the demigods and others; vividhaih-various; shubashubha-gunaih-with auspoicious and inauspicious qualities; ca-and; saha-with; lilyuh-lilyuh; liyante.-merge.

Here Shrila Shridhara Svami explains that the word “virya" means "the spiritual potency". Thus the conclusion of the commentator is that the individual souls are potencies of the Supreme Lord. Here the word "jala-budbuda-vat" (like bubbles in the water) is given to describe the souls' birth in the material world. Then again, the verse explains, "At the time of cosmic annihilation the embodied souls again enter You, O Lord". Thus the pure individual souls are a potency of the Lord. They are like rays of light emanating from the sun that is the Lord. This is confirmed in the Shruti-shastra in the words:

"The living entities are manifested from the Lord."

Here the word "parame" means "ion the Supreme Personality of Godhead", "vividha-nama-gunaih" means "with the names of the various demigods and other living beings and with their auspicious and inauspicious qualities also, and "lilyuh" means "they merged".

Text 15

purvavat pralaye 'pi drishöantah sarita ivarnave iti. ashesha-rasa iva madhuni iti ca

purvavat-as before; pralaye-in devastation; api-even; drishöantah-example; sarita-rivers; iva-like; arnave-in the ocean; iti.-thus; ashesha-all; rasa-flavors; iva-like; madhuni-in honey; iti-thus; ca-and.

This verse gives two example to describe the period of cosmic devastation. One example is the example of rivers entering the ocean and the other is the example of the nectar of different flowers blending into honey.

Text 16

atra deva-manushyadi-nama-rupa-parityagena tasmin line 'pi svarupa-bhedo 'sty eva. tat-tad-amsha-sambhavadity-abhiprayah.

atra-here; deva-manushya-demigods and human beings; adi-beginning; nama-names; rupa-and forms; parityagena-by abandoning; tasmin-in Him; line-entered; api-even; svarupa-bhedah-difference of forms; asti-is; eva.-indeed; tat-tad-amsha-sambhavadity-abhiprayah-because they are all various parts and parcels of Him.

In this way the souls abandoning their names and forms of demigods, human beings, or other species of life and merge into the body of the Lord. However, because they are all in truth parts and parcels of the Lord, they all retain their individual identities, even when they are merged in the Lord's body.

Text 17

atra shrutayah hantemas tisro devata anena jivenatmananupravishya nama-rupe vyakaravani iti.

atra-here; shrutayah-the Sruti-sastras; hanta-indeed; imah-they; tisrah-three; devata-demigods; anena-by this; jivena-by the individual soul; atmana-by the soul; anupravishya-enterinf; nama-rupe-names and forms; vyakaravani-I will make; iti-thus.

This is also described in the following words of Chandogya Upanishad (6.3.2):

"Then the Supreme Personality of Godhead thought: Let me create the names and forms of the three kinds of material bodies and let me place the conditioned souls in those bodies."

Text 18

ajam ekam lohita-shukla-krishnam
bahvih prajah shrijamanam sa-rupah
ajo hy eko jushamano 'nushete
jahaty enam bhukta-bhogam ajo 'nyah. iti.

ajam-unborn; ekam-one; lohita-shukla-krishnam-red, white, and black; bahvih-many; prajah-children; shrijamanam-creating; sa-rupah-with forms; ajah-unborn; hi-indeed; ekah-one; jushamanah-doing; anushete-follows; jahati-rejects; enam-her; bhukta-enjoyed; bhogam-enjoyment; ajah-unborn; anyah-another; iti.-thus.

This is also described in these words of the Shvetashvatara Upanishad (4.5):

"An unborn many enjoys and unborn red, white, and black woman who bears many children like herself. Another unborn man first enjoys and then forsakes her."

Note: The unborn woman is the material nature. The colors red, white, and black are the modes of passion, goodness, and ignorance. The many children are the ingredients of the material universes. The first unborn man is the conditioned soul. The second unborn man is the soul who, after trying to enjoy matter, finally renounces the world and attains liberation.

Text 19

yatha nadyah syandamanah samudre
astam gacchanti nama-rupe vihaya
tatha vidvan nama-rupad vimuktah
parat param purusham upaiti divyam

yatha-as; nadyah-rivers; syandamanah-flowing; samudre-in the ocean; astam-placed; gacchanti-go; nama-rupe-forms and names; vihaya-abandoning; tatha-so; vidvan-a wise person; nama-rupat-from names and forms; vimuktah-free; parat-than the greatest; param-tgreater; purusham-the Supreme Person; upaiti-attains; divyam-transcendental.

This is also described in these words of the Mundaka Upanishad (3.2.8):

"As rivers abandon their names and forms and meet with the ocean, so the wise transcendentalist abandons his material name and form and meets the glorious Supreme Person."

Text 20

yatha saumyema madhu madhu-krito nishöishöhanti nana-rupanam vrikshanam rasan samavaharam ekatam rasam gamayanti. te yatha tatra vivekam na labhante. amushyaham vrikshasya raso 'smy amushyaham vrikshasya raso 'smity evam eva khalu saumyemah prajah sati sampadya na viduh sati sampadyamahe iti.

yatha-as; saumya-O gentle one; ima-they; madhu-honey; madhu-kritah-making honey; nishöishöhanti-enter; nana-rupanam-of various forms; vrikshanam-of trees; rasan-tastes; samavaharam-carry; ekatam-oneness; rasam-taste; gamayanti.-cause to attain; te-they; yatha-as; tatra-there; vivekam-distinction; na-not; labhante.-attain; amushya-of Him; aham-I; vrikshasya-of the tree; rasah-taste; asmi-am; amushya-of Him; aham-I; vrikshasya-of the tree; rasah-the taste; asmi-am; iti-thus; evam-thus; eva-indeed; khalu-indeed; saumya-O gentle one; imah-they; prajah-children; sati-being so; sampadya-attaining; na-not; viduh-know; sati-being so; sampadyamahe-we attain; iti-thus.

This is also described in these words of Chandogya Upanishad (6.9.1-2):

"As bees make honey from the nectar of many different kinds of trees, and as, when merged together in the honey, the different nectars do not stand up and say: `I am the nectar from such-and-such tree', or `I am the nectar from such-and-such tree', in the same way, when they merge into the body of the Supreme Personality of Godhead, the many different spirit souls do not say `I have come from such-and-such species of life', or `I have come from such-and-such species of life'."

Text 21

shrutayah shri-bhagavantam.

shrutayah-the Personified Vedas; shri-bhagavantam-to the Supreme Personality of Godhead.

The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas to the Supreme Personality of Godhead.

Anuccheda 48

Text 1

tad evam paramatmanas taöasthakhya shaktir vivrita. antarangakhya tu purvavad eva jneya. atha bahirangakhya vivriyate

tat-that; evam-thus; paramatmanah-of the Supreme Personality of Godhead; taöasthakhya-called the marginal potency; shaktih-potency; vivrita.-revealed; antarangakhya-called the internal potency; tu-indeed; purvavat-as before; eva-indeed; jneya-should be known; atha-now; bahirangakhya-called the external potency; vivriyate-is revealed.

In this way we have described the Lord's marginal potency. we have already described the Lord's internal potency. Now we will describe the Lord's external potency.

Text 2

esha maya bhagavatah
shrishöi-sthity-anta-karini
tri-varna varnitasmabhih
kim bhuyah shrotum icchasi

esha-she; maya-maya; bhagavatah-of the Supreme Personality of Godhead; shrishöi-sthity-anta-karini-performing the activities of creation, maintenance, and destructionm; tri-varna-three kinds; varnita-described; asmabhih-by us; kim-what?; bhuyah-more; shrotum-to hear; icchasi-you wish.

The Lord's external potency is described in these words of Shrimad-Bhagavatam (11.3.16):

"I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance, and annihilation of the material universe. Now, what more do you wish to hear?"***

Text 3

bhagavatah svarupa-bhutaishvaryadeh paramatmana esha tatastha-lakshanena purvokta jagat-shrishöy-adi-karini mayakhya shaktih. trayo varna guna yasyah sa.

bhagavatah-of the Supreme Personality of Godhead; svarupa-from His own nature; bhuta-manifested; aishvarya-opuelnces; adeh-beginning; paramatmana-of the Supersoul; esha-he; tatastha-marginal; lakshanena-with the nature; purvokta-previously said; jagat-shrishöy-adi-karini-the causze of creation, maintenance, and destruction; mayakhya-called maya; shaktih.-potency; trayah-three; varna-varnas; guna-modes; yasyah-of whom; sa-that.

Here the word "bhagavatah" means "of the Supreme Personality of Godhead, who is the master of all opulences and glories", "esha" means, "the previously described potency, which is called "maya", which is the cause of creation, maintenance and destruction, and which has a relationship with the marginal potency," and “tri-varnah" means "the three modes of material nature".

Text 4

tatha catharvanikah paöhanti sitasita ca krishna ca sarva-kama-dugha vibhoh iti.

tatha-so; ca-also; atharvanikah-the Atharva Vedas; paöhanti-read; sitasita-black and white; ca-and; krishna-black; ca-and; sarva-all; kama-dugha-fulfilling desires; vibhoh-of the Supreme Personality of Godhead; iti-thus.

The three modes of nature are described in the following words of the Atharva Veda:

"From the Supreme Personality of Godhead were manifested three modes that were white, red, and black. These modes were meant to fulfill the material desires of the conditioned souls."

Text 5

uktam ca daivi hy esha gunamayi mama maya duratyaya ity atra gunamayiti.

uktam-said; ca-also; daivi hy esha gunamayi mama maya duratyaya iti-Bhagavad-gita 7.14; atra-here; gunamayi-gunamayi; iti-thus.

The three modes of material nature are also described by the Supreme Lord in these words of Bhagavad-gita (7.14):

"This divine energy of Mine, consisting of the three modes of material nature, is very difficult to overcome."*

In this verse the word "gunamayi" refers to the three modes of material nature.

Text 6

antariksho videham.

antarikshah-Antariksho; videham-to Videha.

The verse quoted in the beginning of this anuccheda was spoken by Antariksha Muni to the king of Videha.

Anucchedas 49-50

Text 1

tasya mayayash camsha-dvayam. tatra guna-rupasya mayakhyasya nimittamshasya dravya-rupasya pradhanakhyasyopadanamshasya ca parasparam bhedam aha caturbhih

tasyah-of this; mayayah-maya; ca-also; amsha-dvayam.-two parts; tatra-there; guna-rupasya-of the modes; mayakhyasya-called maya; nimitta-created; amshasya-part; dravya-rupasya-of a thing; pradhanakhyasya-called pradhana; upadana-of the creator; amshasya-of a part; ca-also; parasparam-mutual; bhedam-difference; aha-said; caturbhih-with four verses.

The maya potency has two parts: 1. the modes of material nature, which are the creators of the material world, and 2. the various ingredients of which the things in the material world are made. The ways these two parts are different are described in the four Shrimad-Bhagavatam verses to be quoted now in this book.

Text 2

atha te sampravakshyami
sankhyam purvair vinishcitam
yad vijnaya puman sadyo
jahyad vaikalpikam bhramam

atha-now; te-to you; sampravakshyami-I will describe; sankhyam-sankhya; purvaih-previous; vinishcitam-described; yat-what; vijnaya-knowing; puman-a person; sadyah-at once; jahyat-may abandon; vaikalpikam-duality; bhramam-illusion.

In the first of these verses the Supreme Personality of Godhead declares (Shrimad-Bhagavatam 11.24.1):

"Now I shall describe to you the science of snkhya, which has been perfectly established the ancient authorities. By understanding this science a person can immediately give up the illusion of material duality."***

Text 3

öika ca advitiyam paramatmano mayaya prakriti-purusha-dvara sarvam dvaitam udeti. punas tatraiva liyata ity anusandhanasya purushasya dvandva-bhramo nivartata iti vaktum sankhyam prastauti atheti ity esha.

öika-commentary; ca-and; advitiyam-without a second; paramatmanah-of the Supreme Personality of Godhead; mayaya-by maya; prakriti-purusha-dvara-by matter and the soul; sarvam-all; dvaitam-dualk; udeti.-is manifest; punah-again; tatra-there; eva-indeed; liyata-is merged; iti-thus; anusandhanasya-of the conclusion; purushasya-of the soul; dvandva-bhramah-bewilderment of dualtiy; nivartata-goes; iti-thus; vaktum-to say; sankhyam-sankhya; prastauti-praises; atha-then iti-thus; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"The illusory potency maya imposes material duality on the spirit souls. The sankhya philosophy is spoken to makes the souls free of material duality. In this way the Lord praises the sankhya philosophy."

Text 4

atra pradhana-paryayah prakriti-shabdah.

atra-here; pradhana-of pradhana; paryayah-synonym; prakriti-shabdah-the word prakrti.

In this context the word "pradhana" is a synonym for "prakriti" (material nature).

Text 5

asij jnanam atho artha
ekam evavikalpitam
yada viveka-nipuna
adau krita-yuge 'yuge

asit-was; jnanam-knowledge; athah-then; artha-purpose; ekam-one; eva-indeed; avikalpitam-without duality; yada-when; viveka-nipuna-expert in discrimination; adau-in the beginning; krita-yuge yuge-in satya-yuga.

In the second of these verses the Supreme Personality of Godhead declares (Shrimad-Bhagavatam 11.24.2):

"Originally, during the Satya-yuga, when all men were very expert in spiritual discrimination, and also previous to that, during the period of annihilation, the seer existed alone, non-different from the seen object."***

Text 6

öika ca atho-shabdah kartsnye. jnanam drashör tena drishya-rupah kritsno 'py arthash ca vikalpa-shunyam ekam eva. brahmany eva linam asid ity arthah ity esha.

öika-commentary; ca-also; atho-shabdah-the word atho; kartsnye.-in completeness; jnanam-knowledge; drashöh-the seer; tena-by that; drishya-rupah-the from of the seen; kritsnah-complete; api-also; arthah-measning; ca-and; vikalpa-shunyam-without duality; ekam-one; eva.-indeed; brahmani-in Brahman; eva-indeed; linam-merged; asit-was; iti-thus; arthah-the meaning; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"Here the word `atho" means `completely', and `jnanam' means `there was no longer any difference between seer and seen, for all was merged in Brahman'."

Text 7

tritiya-skandhe ca bhagavan eka asedam agra atmatmanam vibhuh ity adau yad bhagavattvena shabdyate. tad evatra brahmatvena shabdyate iti.

tritiya-skandhe-in the Third Canto; ca-also; bhagavan eka asedam agra atmatmanam vibhuh ity adau-Shrimad-Bhagavatam 3.5.23; yat-what; bhagavattvena-by the position of the Supreme Personality of Godhead; shabdyate.-is said; tat-that; eva-indeed; atra-here; brahmatvena-by the position of Brahman; shabdyate-is said; iti-thus.

This is also described in the following words of Shrimad-Bhagavatam (3.5.23):

"the Supreme Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him. This Supreme Self is symptomized by different names."*

Text 8

vadanti ity adi-vad ubhayatraikam eva vastu pratipadyam.

vadanti ity adi-vat-as in Shrimad-Bhagavatam 1.2.11; ubhayatra-in both; ekam-one; eva-indeed; vastu-substance; pratipadyam-to be established.

This is also described in the following words of Shrimad-Bhagavatam (1.2.11):

"Learned transcendentalists who know the Absolute Truth call the non-dual substance Brahman, Paramatma, or Bhagavan."*

In this way the word "Brahman" and the word “the Supreme Personality of Godhead" both signify the same transcendental Absolute.

Text 9

ante tu esha sankhya-vidhih proktah ity adau paravara-drisha maya ity anena bhagavad-rupenapy avasthitih spashöaiva.

ante-the end;tu esha-indeed; sankhya-vidhih proktah ity adau-Shrimad-Bhagavatam 11.24.29; paravara-drisha-seeing higher and lower; maya-maya; iti-thus; anena-by this; bhagavad-rupena-by the form of the Supreme Personality of Godhead; api-also; avasthitih-situation; spashöa-clear; eva-indeed.

At the end of this chapter of Shrimad-Bhagavatam (11.24.29) the Supreme Personality of Godhead declares:

"Thus I, the perfect seer of everything material and spiritual, have spoken this knowledge of Sankhya, which destroys the illusion of doubt by scientific analysis of creation and annihilation."***

In this verse the words "paravara-drisha maya" describe the transcendental status of the Supreme Personality of Godhead.

Text 10

kadety apekshayam aha yada adau krita-yuge viveka-nipuna jana bhavanti. tasminn ayuge tat-purvasmin pralaya-samaye ity arthah.

kada-when?; iti-thus; apekshayam-in relationship with; aha-said; yada-when; adau-in the beginning; krita-yuge-in Satya yuga; viveka-nipuna-expert in discrimination; jana-people; bhavanti.-are; tasminn-in that; ayuge-not in the yuga; tat-purvasmin-before that; pralaya-samaye-at the time of devastation; iti-thus; arthah-the meaning.

Here someone may ask: "When did this occur, that the seer existed alone, non-different from the seen object? The answer is given here (in Shrimad-Bhagavatam 11.24.2, quoted in text 7) in the words "yada viveka-nipuna adau krita-yuge 'yuge" (Originally, during the Satya-yuga, hen all men were very expert in spiritual discrimination, and also previous to that, during the period of annihilation). Here the word “ayuge" means "previous to that, during the period of annihilation".

Text 11

tan-maya-phala-rupena
kevalam nirvikalpitam
van-mano-gocaram satyam
dvidha samabhaved brihat

tan-maya-of the Supreme Personality of Godhead's maya potency; phala-results; rupena-in the form; kevalam-only; nirvikalpitam-without duality; vak-words; manah-mind; gocaram-in the realm; satyam-truth; dvidha-in two; samabhavet-became; brihat-great.

In the next of these verses (Shrimad-Bhagavatam 11.24.3) the Supreme Personality of Godhead declares:

"That one Absolute Truth, remaining free from material dualities and inaccessible to ordinary speech and mind, divided Himself into two categories: the material nature and the living entities who are trying to enjoy the manifestations of that nature."***

Text 12

öika ca tad brihad brahma van-mano-gocaram yatha bhavati tatha. maya drishyam. phalam tat-prakashah. tad-rupena maya-rupena vilasa-rupena ca dvidha abhut ity esha.

öika-commentary; ca-and; tat-that; brihat-great; brahma-Brahman; van-mano-gocaram-in the realm of words and mind; yatha-as; bhavati-is; tatha-so; maya-maya; drishyam.-ssen; phalam-result; tat-prakashah.-manifestation of that; tad-rupena-with that form; maya-rupena-the form of maya; vilasa-rupena-the form of pastimes; ca-and; dvidha-in two; abhut-was; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"Here the words "brihad van-mano-gocaram" means `the Absolute Truth, who is beyond the mind and words'. In the word `maya-phala-rupena' `maya' refers to the visible world and `phala' refers to the seer of the material world. The word "dvidha" means "as maya and as the enjoyer of maya'."

Text 13

atra maya drishyam iti. phalam tat-prakasha iti chedah. tena brahmana yad drishyam vastu tan-maya. tasya brahmano yah prakasha-visheshah. sa phalam ity arthah.

atra-here; maya-maya; drishyam-visible; iti.-thus; phalam-result; tat-prakasha-the sweer of that; iti-thus; chedah.-difference; tena-by that; brahmana-Brahman; yat-what; drishyam-to beseen; vastu-thing; tan-maya.-that maya; tasya-of that; brahmanah-Supreme; yah-which; prakasha-seer; visheshah-sepcific; sa-that; phalam-phala; iti-thus; arthah-the meaning.

Here "maya" means "the visible world", and "phala" means "he who sees the visible world". These are the two distinctions. What is seen by the Supreme is called "maya", and the seer that is manifested from the Supreme is called "phala". That is the meaning.

Text 14

tayor hy ekataro hy arthah
prakritih sobhayatmika
jnanam tv anyatamo bhavah
purushah so 'bhidhiyate

tayoh-of the two; hi-indeed; ekatarah-one; hi-indeed; arthah-meaning; prakritih-matter; sa--that; ubhayatmika-both; jnanam-knowledge; tv-indeed; anyatamah-another; bhavah-meaning; purushah-persopn; sah-he; abhidhiyate-is called.

In the last of these verses (Shrimad-Bhagavatam 11.24.4) the Supreme Personality of Godhead declares:

"Of these two categories of manifestation, one is material nature, which embodies both the subtle causes and manifests products of matter. The other is the conscious living entity, designated as the enjoyer."***

Text 15

öika ca tayor dvidha-bhutayor amshayor madhye ubhayatmika karya-karana-rupini ity esha.

öika-commentary; ca-and; tayoh-tayoh; dvidha-bhutayoh-two kinds; amshayoh-of parts; madhye-in the midst; ubhayatmika-both; karya-karana-rupini-cause and effect; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"Here the word `tayoh' means `the two different parts-and-parcels of the Lord, one of them the cause and the other the effect'."

Text 16

evam shri-vishnu-purane vishnoh svarupat parato 'hi te 'nye rupe pradhanam purushash ca vipra

evam-thus; shri-vishnu-purane-in Shri Vishnu Purana; vishnoh-of Lord Vishnu; svarupat-from the from; paratah-transcendental; hi-indeed; te-they; anye-others; rupe-in the form; pradhanam-pradhana; purushah-the person; ca-and; vipra-O brahmana.

These two potencies are also described in the following words of Shri Vishnu Purana (1.2.24):

"O brahmana, from the transcendental body of Lord Vishnu are manifested the spirit souls, the material nature, and other things also."

Text 17

ity atra tesham eva öika ca parato nirupadhir vishnoh svarupat te prag ukte pradhanam purushash ceti dve rupe anye maya-krite iti.

iti-thus; atra-here; tesham-of them; eva-indeed; öika-commentary; ca-and; paratah-of the transcendental; nirupadhih-without a material body; vishnoh-of Lord Vishnu; svarupat-from the form; te-they; prag-before; ukte-said; pradhanam-matter; purushah-persopn; ca-and; iti-thus; dve-two; rupe-forms; anye-other; maya-krite-created by maya; iti-thus.

Shrila Shridhara Svami comments:

"This verse means: `From the transcendental body of Lord Vishnu, which is not material, are manifested the spirit souls and the material nature, which were both described previously in this book. Other things, created by the maya potency, were also manifested'."

Text 18

shri-bhagavan.

shri-bhagavan-the Supreme Personality of Godhead.

The four Shrimad-Bhagavatam verses that form the root of these four anucchedas (49-52) were spoken by the Supreme Personality of Godhead.

Anuccheda 53

Text 1

anyatra tayor upadana-nimitta-rupayor amshayor vritti-bhedena bhedan apy aha

anyatra-in another place; tayoh-of them; upadana-nimitta-rupayoh-the ingredient and the cause; amshayoh-of the two parts; vritti-bhedena-withdifferent activities; bhedan-differences; api-also; aha-said.

The different activities of these two parts-and-parcels of the Lord, which are the cause and ingredient of the material world, are described in these words of Shrimad-Bhagavatam (10.63.26):

Text 2

kalo daivam karma jivah sva-bhavo
dravyam kshetram pranam atma vikarah
tat-sanghato bija-roha-pravahas
tan-mayaisha tan-nishedham prapadye

kalah-time; daivam-demigods; karma-karma; jivah-soul; sva-bhavah-own nature; dravyam-thing; kshetram-field; pranam-life; atma-self; vikarah-change; tat-sanghatah-the totality; bija-roha-pravahah-planting the seed; tan-maya-His maya potency; esha-she; tan-nishedham-forbiddintg that; prapadye-I surrender.

"Time, fate, karma, purification, the individual soul and his propensities, the subtle material elements, the material body, the life air, false ego, the various senses, the totality of these as reflected in the living being's subtle body, all this constitutes Your material illusory energy, maya, an endless cycle like that of seed and plant. I take shelter of You, the negation of this maya."***

Text 3

öika ca kalah kshobhakah. karma nimittam. tad eva phalabhimukham abhivyaktam daivam. svabhavas tat-samskarah. jivas tadvan. dravyam bhuta-sukshmani. kshetram prakritih. pranah sutram. atma ahankarah. vikarah ekadashendriyani maha-bhutani ceti shodashakah. tat-sanghato dehah. tasya ca bija-roha-vat pravahah. roho 'nkurah. dehad bija-rupam karma. tato 'nkura-rupo dehah. tatah punar evam iti pravahah. tat tvam nishedhavadhi-bhutam prapadye bhaje iti ity esha.

öika-commentary; ca-and; kalah-time; kshobhakah.-agitator; karma-karma; nimittam.-cause; tat-that; eva-indeed; phalabhimukham-bringing result; abhivyaktam-manifested; daivam.-destiny; svabhavah-nature; tat-samskarah.-purifying; jivah-soul; tadvan.-then; dravyam-thing; bhuta-sukshmani.-subtle elements; kshetram-place; prakritih.-matter; pranah-life; sutram-string; atma-atma; ahankarah.-false ego; vikarah-change; ekadashendriyani-eleven senses; maha-bhutani-great elements; ca-and; iti-this; shodashakah.-sixteen; tat-sanghatah-aggregate; dehah.-body; tasya-of that; ca-and; bija-roha-vat-like the seed; pravahah-planting; rohah-growing; ankurah-sprout; dehat-from the body; bija-rupam-thej form of a seed; karma.-karma; tatah-then; ankura-rupah-the form of a sprout; dehah-body; tatah-then; punah-again; evam-thus; iti-thus; pravahah.-manifestation; tat-that; tvam-You; nishedhavadhi-bhutam-stopping; prapadye-I surrender; bhaje-I worship; iti-thus; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"In this verse the word `kalah" means `the agitator', `karma' means `the cause', `daivam' means `that which brings results', `sva-bhava' means that which purifies', `jiva' means `he who possesses that', `dravyam' means `the subtle material elements', `kshetram' means `the material world', `pranah' means `the string of life', `atma' means `false ego', `vikarah' means `the eleven senses and the five gross elements, which are then considered the sixteen ingredients of the world', `tat-sanghatah' means `the material body, which is manifested from past karma as a sprout is manifested from the planting of a seed', `tat' means `to You, who stop these manifestations of maya', and `prapadye' means `I worship'."

Text 4

atra kala-daiva-karma-svabhava nimittamshah. anye upadanamshas tadvan. jivas tubhayatmakas tathopadana-varge nimitta-shakty-amsho 'py anuvartate. yatha jivopadhi-lakshane 'ham akhye tattve tadiyaham-bhavah. sa hy avidya-parinama ity adi.

atra-here; kala-daiva-karma-svabhava-kala, daiva, karma, and svabhava; nimittamshah.-causes; anye-the others; upadanamshah-ingredients; tadvan-like that; jivah-the idnividual spirit soul; tu-indeed; ubhayatmakah--both; tatha-so; upadana-varge-among the ingredients; nimitta-cause; shakti-potency; amshah-part; api-also; anuvartate-follows; yatha-as; jivopadhi-lakshane-the nature of the soul's material body; aham-I; akhye-called; tattve-truth; tadiya-his; aham-bhavah-false ego; sa-he; hi-indeed; avidya-parinama-transformation of ignorance; iti-thus; adi.-beginning.

Of the items mentioned in this verse, time, fate, karma, and purification are causes and the other items are the ingredients of the world. The individual spirit souls are counted in both categories. They are among the ingredients of the world, and, as one of the Lord's potencies, they are also counted among the causes. When the soul is placed in a material body and he accepts that material designation, the false ego, which is a transformation of ignorance, is manifested.

Text 5

yathoktam tritiyasya shashöhe

atmanam casya nirbhinnam
abhimano 'vishat padam
karmanamshena yenasau
kartavyam pratipadyate. iti.

yatha-as; utam-said; tritiyasya-of the Third Canto; shashöhe-in the sixth chapter; atmanam-false ego; ca-also; asya-of the gigantic form; nirbhinnam-being separately manifested; abhimanah-false identification; avishat-entered; padam-in positoon; karmana-activities; amshena-by the part; yena-by which; asau-the living entity; kartavyam-objective activities; pratipadyate-takes in; iti-thus.

The false ego is described in these words of Shrimad-Bhagavatam (3.6.25):

"Thereafter the materialistic ego of the gigantic form separately manifested itself, and it entered into Rudra, the controller of false ego, with his own partial activities, by which the living entity transacts his objective actions."*

Text 6

atra atmanam ahankaram abhimano rudrah. karmanaham-vrittya iti öika ca.

atra-here; atmanam-atmanam; ahankaram-false ego; abhimanah-abhimana; rudrah.-Rudra; karmana-karmana; aham-vrittya-with the activities of false ego; iti-thus; öika-commentary; ca-also.

Shrila Shridhara Svami comments:

"Here the word `atmanam' means `false ego', `abhimanah' means `Rudra', and `karmana' means `with the activities of the false ego'."

Text 7

atra ca yan-nirbhinnam tad-adhishöhanam vag-adindriyam tritiyanta-madhyatmam iti prakarana-nirnayah öikayam eva krito 'sti.

atra-here; ca-also; yan-nirbhinnam-nirbhinnam; tad-adhishöhanam-what is established; vag-adindriyam-the senses beginning with the voice; tritiya-third; antam-end; adhyatmam-self; iti-thus; prakarana-nirnayah-the conclusion of the chapter; öikayam-in the commentary; eva-indeed; kritah-done; asti-is.

Here the word "nirbhinnam" means "the voice and other working senses". A further explanation is found at the end of the Third Canto in the commentary on the adhyatma-prakarana chapter.

Text 8

karmano bija-rupatvam karanata-matra-vivakshaya. tad evam atrapi mula-mayayah sarvopadanamsha-mula-bhutam kshetra-shabdoktam pradhanam apy amsha-rupam ity adhigatanm.jivas tadvan ity anena shuddha-jivasya mayatitatvam bodhayati. jvarah shri-bhagavantam.

karmanah-of the activity; bija-rupatvam-the from of the seed; karanata-cause; matra-only; vivakshaya-with the desire to say; tat-that; evam-thus; atra-here; api-also; mula-root; mayayah-of the illusory potency; sarva-all; upadana-ingredients; amsha-parts; mula-root; bhutam-manifested; kshetra-ksetra; shabda-word; uktam-said; pradhanam-pradhana; api-also; amsha-rupam-the form of a part; iti-thus; adhigatanm-understood; jivah-the individual soul; tadvan-in that way; iti-thus; anena-by this; shuddha-jivasya-of the pure spirit soul; mayatitatvam-the state of being beyond the influence of the illusory potency maya; bodhayati.-teaches; jvarah-The Jvara; shri-bhagavantam-to the Supreme Personality of Godhead.

Here is described the root from which materialistic activities grow. The field of activities and the primordial state of material nature are included among the ingredients of the material world manifested by the root material potency maya. The conditioned soul is subject to maya, but the pure souls is free from maya's grip. That is taught here. The verse quoted in the beginning of this anuccheda was spoken by the Shivajvara to the Supreme Personality of Godhead.

Anuccheda 54

Text 1

atha nimitta-rupamshasya prathame dve vritti aha

atha-now; nimitta-of the cause; rupa-form; amshasya-of a part; prathame-in the beginning; dve-two; vritti-activities; aha-said.

In discussing the various causes, two activities will be first discussed. These two are described in the following words of Shrimad-Bhagavatam (11.11.3):

Text 2

vidyavidye mama tanu
viddhy uddhava sharirinam
moksha-bandha-kari adye
mayaya me vinirmite

vidya-knowledge; avidye-and ignorance; mama-My; tanu-two bodies; viddhi-please know; uddhava-O Uddhava; sharirinam-of embodied souls; moksha-liberation; bandha-and bondage; kari-doing; adye-in the beginning; mayaya-by maya; me-of me; vinirmite-created.

"O uddhava, both knowledge and ignorance, being products of maya, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings."***

Text 3

öika ca tany ete bandha-mokshav abhyam iti tanu shakti me mayaya vinirmite. maya-vritti-rupatvat. bandha-moksha-karity eka-vacanam dvi-vacanarthe. nanu tat-karyatve bandha-mokshayor anaditva-nityatve na syatam. tatraha adye anadi. tato yavad avidyam prerayami. tavad bandhah. yada vidyam dadami. tada mokshah sphuratity arthah. ity esha.

öika-commentary; ca-and; tani-they; ete-they; bandha-mokshav-bondage and liberation; abhyam-called; iti-thus; tanu-tanu; shakti-potencies; me-of Me; mayaya-by maya; vinirmite.-created; maya-vritti-rupatvat.-because of the activities of maya; bandha-moksha-kari-doing bondage and liberation; iti-thus; eka-vacanam-singular; dvi-vacanarthe-in the meaning of the dual; nanu-is it not so?; tat-karyatve-as the effect; bandha-mokshayoh-of bondage and liberation; anaditva-the state of being beginningles; nityatve-the state of being eternal; na-not; syatam.-attained; tatra-there; aha-said; adye-adye; anadi.-beginningless; tatah-then; yavat-as far as; avidyam-ignorances; prerayami.-I send away; tavat-then; bandhah.-bondage; yada-when; vidyam-knowledge; dadami.-I give; tada-then; mokshah-liberation; sphurati-is manifested; iti-thus; arthah-the meaning; iti-thus; esha-it.

Shrila Shridhara Svami comments:

"In this verse the word `tanu" means "the two potencies, and `me mayaya vinirmite' means `created by My maya'. Even though it is in the singular, the compound word `moksha-bandha-kari' should be understood to be in the dual. Here someone may object: `Is it not so that, because they are effects and not causes, bondage and liberation cannot be eternal?' The verse answers this objections by speaking the word `adye', which means `existing from time without beginning'. The meaning here is `When I teach untruth, I am trapped in material bondage, but when I teach the truth, then I attain liberation'. That is the meaning."

Text 4

atra maya-vritti-rupatvad iti vastuto maya-vritti eva te. vinirmitatvam tv aparananta-vritöikaya taya prakashamanatvad evocyate. yato 'nadi ity arthah. tatha sphuratity asya moksha ity anenaivanvayah. jivasya svato muktatvam eva. bandhas tv avidya-matrena pratitah. vidyodaye tu tat prakashate matram. tato nitya eva moksha iti bhavah.

atra-here; maya-vritti-rupatvat-in the form of maya's activities; iti-thus; vastutah-in truth; maya-vritti-maya's activities; eva-indeed; te.-they; vinirmitatvam-the condition of being created; tv-indeed; aparananta-vritöikaya-limitless activities; taya-by that; prakashamanatvat-because of being manifested; eva-indeed; ucyate-is said; yatah-from which; anadi-without beginning; iti-thus; arthah.-the meaning; tatha-then; sphurati-is manifested; iti-thus; asya-of that; moksha-liberation; iti-thus; anena-by this; eva-indeed anvayah-the meaning; jivasya-of the soul; svatah-personally; muktatvam-the state of being liberated; eva.-indeed; bandhah-bondage; tv-indeed; avidya-ignorance; matrena-only; pratitah.-believed; vidyodaye-in the manifestation of knowledge; tu-but; tat-that; prakashate-is manifest; matram.-only; tatah-then; nitya-eternal; eva-indeed; moksha-liberation; iti-thus; bhavah-the meaning.

Because they are manifested from maya's activities, knowledge and ignorance are here called activities of maya. Because maya is limitless, what she creates has no beginning. That is the meaning in this verse. In this way the individual soul's liberation is manifest. From ignorance bondage is manifested and from knowledge liberation is manifested. In this way liberation is eternal. That is the meaning.

Text 5

na ca vacyam. esha maya ity adau samanya-lakshane moksha-pradatvam tasya noktam ity asamyaktvam iti. anta-karitvenatyantika-pralaya-rupasya mokshasyapy upalakshitatvat.

na-not; ca-also; vacyam.-to be said; esha maya ity adau-in Shrimad-Bhagavatam 11.3.16; samanya-lakshane-the same features; moksha-pradatvam-the stte of giving liberation; tasya-of this; na-not; uktam-said; iti-thus; asamyaktvam-the stte of not being equal; iti.-thus; anta-end; karitvena-because of doing; atyantika-great; pralaya-destruction; rupasya-in the form; mokshasya-of liberation; api-also; upalakshitatvat-because of being characterized.

In Shrimad-Bhagavatam 11.3.16) it is said:

"I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance, and annihilation of the material universe."***

It should not be said that because it does not declare that the maya potency can grant liberation, this statement disagrees with the previously quoted Shrimad-Bhagavatam verse. The truth is that this statement (Shrimad-Bhagavatam 11.3.26) does declare that maya can grant liberation. This statement declares that maya brings the final annihilation. The final annihilation it describes is in truth liberation.

Text 6

atra vidyakhya vrittir iyam svarupa-shakti-vritti-vishesha-vidya-prakashe dvaram eva. na tu svayam eva seti jneyam. athavidyakhyasya bhagasya dve vritti avaranatmika vikshepatmika ca. tatra purva jiva eva tishöhanti tadiyam svabhavikam jnanam avrnvana. uttara ca tam tad-anyatha-jnanena sanjayanti vartata iti. shri-bhagavan.

atra-here; vidyakhya-called knowledge; vrittih-activity; iyam-this; svarupa-own; shakti-potency; vritti-activity; vishesha-specific; vidya-knowledge;-prakashe-in the manifestation; dvaram-the means; eva.-indeed; na-not; tu-but; svayam-personally; eva-indeed; sa-that; iti-thus; jneyam-to be understood; atha-then; avidyakhyasya-called ignorance; bhagasya-of the opulence; dve-two; vritti-activities; avaranatmika-covering; vikshepatmika-throwing; ca-and; tatra-there; purva-the first; jiva-the soul; eva-indeed; tishöhanti-stays; tadiyam-in his; svabhavikam-own nature; jnanam-knowledge; avrnvana.-covering; uttara-the second; ca-also; tam-that; tat-than that; anyatha-other; jnanena-by knowledge; sanjayanti-creates; vartata-is; iti.-thus; shri-bhagavan-the Supreme Personality of Godhead.

What is called "vidya" (knowledge) here is the means by which the Lord's personal potency of transcendental knowledge is manifested. The "avidya" (ignorance) here is of two kinds: 1 avaranatmika, and 2. vikshepatmika. The first of these cover's the soul's natural spiritual knowledge, and the second of these overwhelms the soul with many ideas that have nothing to do with the real truth.

Anuccheda 55

Text 1

atra nimittamshas tv evam vivecaniyah. yatha nimittamsha-rupaya mayakhyayaiva prasiddha shaktis tridha drishyate. jnaneccha-kriya-rupatvena. tatra tasyah parameshvara-jnana-rupatvam yatha tritiye

atra-here; nimittamshah-the causes; tv-indeed; evam-thus; vivecaniyah.-to be described; yatha-as; nimittamsha-rupaya-as causes; mayakhyaya-called maya; eva-indeed; prasiddha-proved; shaktih-potency; tridha-so; drishyate.-is seen; jnana-of knowledge; iccha-desire; kriya-and action; rupatvena-in the forms; tatra-there; tasyah-of that; parameshvara-of the Supreme Personality of Godhead; jnana-of knowledge; rupatvam-the state of having the form; yatha-as; tritiye-in the third canto.

Now the various causes will be described. The most celebrated of these is the maya potency, which has three aspects: 1. jnana (knowledge), 2. iccha (desire), and kriya (activity). Among these, knowledge of the Supreme Personality of Godhead is described in these words of Shrimad-Bhagavatam (3.5.25):

Text 2

sa va etasya sandrashöuh
shaktih sad-asad-atmika
maya nama maha-bhaga
yayedam nirmame vibhuh

sa-that extenral energy; va-is either; etasya-of the Lord; sandrashöuh-of the perfect seer; shaktih-energy; sad-asad-atmika-as both cause and effect; maya nama-called by the name maya; maha-bhaga-O fortunate one; yaya-by which; idam-this material world; nirmame-constructed; vibhuh-the Almighty.

"The Lord is the seer, and the external energy, which is seen, works as both cause and effect in the cosmic manifestation. O greatly fortunate Vidura, this external energy is known as maya, or illusion, and through her agency only is the entire material manifestation made possible."*

Text 3

ity asya öikayam sa vai drashöri-drishyanusandhana-rupa. sad drishyam. asad adrishyam. atma svarupam. sad-asator atma yasyas tad-ubhayanusandhana-rupatvat iti.

iti-thus; asya-of this; öikayam-in the commentary; sa-He; vai-indeed; drashöri-the seer; drishya-the seen; anusandhana-in relation to; rupa-the form; sat-sat; drishyam-what is seen; asat-asat; adrishyam.-what is not seen; atma-atma; svarupam.-own form; sad-asatoh-of sat and asat; atma-the form; yasyah-of whixh; tad-ubhaya-of both; anusandhana-rupatvat-because of the form; iti-thus.

Shrila Shridhara Svami comments:

"Here the words `sa vai' mean `the seer and the seen'. The word `sat' means `what is seen', and `asat' means `what is not seen'. "Sad-asad-atmika' means `which has the nature of both sat and asat'."

Text 4

tad-iccha-rupatvam yatha tatraiva atmecchanugatav atma.

tad-iccha-rupatvam-the nature of desire; yatha-as; tatra-there; eva-indeed; atmecchanugatav atma-Shrimad-Bhagavatam 3.5.23.

The desire feature of the Supreme Personality of Godhead is described in these words of Shrimad-Bhagavatam (3.5.23):

"The Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him."*

Text 5

ity asya öikayam atmeccha maya tasyanugatau laye sati iti.

iti-thus; asya-of this; öikayam-in the commentary; atmeccha-atmeccha; maya-maya; tasya-of Him; anugatau-following; laye-in destruction; sati-being so; iti.-thus

Shrila Shridhara Svami comments:

"Here the word `atmeccha maya' means `follows the will of the Supreme Personality of Godhead'.

Text 6

tat-kriya-rupatvam caikadashe esha maya bhagavatah ity udahrita-vacane eva drashöavyam.

tat-kriya-rupatvam-the nature of activities; ca-also; ekadashe-in the eleventh canto; esha maya bhagavatah iti-Shrimad-Bhagavatam 11.3.16; udahrita-said; vacane-in the words; eva-indeed; drashöavyam-to be seen.

The activity feature of the Supreme Personality of Godhead is described in these words of Shrimad-Bhagavatam (11.3.16):

"I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance, and annihilation of the material universe."***

Text 7

yadyapi parameshvarasya sakshaj jnanadikam na maya. kintu svarupa-shaktir eva. tathapi taj-jnanadikam prakrite karye tu na tad-artham pravartate. kintu bhaktartham eva. pravartamanam anusangenaiva pravartata ity agre vivecaniyatvat. tat-pravritty-abhasa-samvalitam yan-maya-vritti-rupam jnanadikam anyat tad eva taj-jnanadi-shabdenocyate.

yadyapi-although; parameshvarasya-of the Supreme Personality of Godhead; sakshaj-direct; jnanadikam-beginning with knowledge; na-not; maya.-maya; kintu-however; svarupa-shaktih-own form; eva.-indeed; tathapi-still; taj-jnanadikam-beginning ewith that knowledge; prakrite-matter; karye-effect; tu-but; na-not; tad-artham-for that purpose; pravartate.-is; kintu-however; bhaktartham-for the sake of the devotee; eva.-indeed; pravartamanam-being so; anusangena-by contact; eva-indeed; pravartata-is; iti-thus; agre-beginning; vivecaniyatvat.-because of what should be said; tat-pravritti-of that activity; abhasa-reflection; samvalitam-mixed; yan-maya-vritti-rupam-the form of maya's activcities; jnanadikam-beginning with knowledge; anyat-another; tat-that; eva-indeed; taj-jnanadi-beginning with that knowledge; shabdena-by the word; ucyate-is said.

Although the knowledge and other features of the Supreme Personality of Godhead are never maya, nevertheless maya is one of the Lord's potencies. Therefore the Lord's knowledge and other features are not directly employed for the purposes of illusion. Rather they are used to benefit the Lord's devotees. It is only the material reflection of the Lord's activities that are engaged in maya's activities. It is in that sense that the word “jnanadi" is used here.

Text 8

tatha-bhutam ca taj-jnanadikam dvi-vidham. svabhava-siddhitvat kevala-parameshvara-nishöham tad-dattatvaj jiva-nishöham ca. tatra prathamam drashöri-drishyanusandhana-sishriksha-kaladi-rupam. dvitiyam vidyavidya-bhogeccha-karmadi-rupam iti.

tatha-bhutam-like that; ca-also; taj-jnanadikam-beginning with knowledge; dvi-vidham.-two kinds; svabhava-own nature; siddhitvat-because of perfection; kevala-parameshvara-nishöham-transcendental faith in the Supreme Personality of Godhead; tad-dattatvaj-because of being given by Him; jiva-of the souls; nishöham-faith; ca.-also; tatra-there; prathamam-first; drashöri-drishyanusandhana-the seer and the seen; sishriksha-the desire for creation; kaladi-beginning with time; rupam-the from; dvitiyam-second; vidyavidya-knowledge and ignorance; bhoga-enjoyment; iccha-desire; karma-action; adi-beginning with; rupam-the from; iti-thus.

The Lord's knowledge and other features are of two kinds: 1. the features that, because they are the Lord's own transcendental opulences, inspire faith in the Lord Himself, and 2. the features that, because they are opulences given to the Lord's devotees, inspire faith in the Lord's devotees. The former are opulences like the relationship between the seer and seen, the Lord's desire to create the universe, the Lord's potency of time, and other like features of the Lord. The latter are like knowledge, ignorance, desire, activity, and other like features.

Text 9

athopadanamshasya pradhanasya lakshanam

yat tat tri-gunam avyaktam
nityam sad-asad-atmakam
pradhanam prakritim prahur
avishesham visheshavat

atha-now; upadanamshasya-of the ingredients; pradhanasya-pradhana; lakshanam-the nature; yat-now further; tat-that; tri-gunam-combination of the three modes; avyaktam-unmanifested; nityam-eternal; sad-asad-atmakam-consisting of casue and effect; pradhanam-the pradhana; prakritim-prakrti; prahuh-they call; avishesham-undifferentiated; visheshavat-possessing differentiation.

The pradhana, which is an ingredient of the material world, is described in these words of Shrimad-Bhagavatam (3.26.10):

"The unmanifested eternal combination of the three modes is the cause of the manifest state and is called pradhana. It is called prakriti when in the manifested stage of existence."*

Text 10

yat khalu tri-gunam sattvadi-guna-traya-samaharas tad evavyaktam pradhanam prakritim prahuh. tatravyakta-samjnatve hetuh. avishesham guna-traya-samya-rupatvad anabhivyakta-vishesham. ata evavyakrita-samjnam ceti gamitam.

yat-what; khalu-indeed; tri-gunam-three modes; sattvadi-guna-traya-samaharah-the three modes beginning with the mode of goodness; tat-that; eva-indeed; avyaktam-unmanifested; pradhanam-pradhana; prakritim-prakrti; prahuh.-they say; tatra-there; avyakta-samjnatve-of the name avyakta; hetuh.-the cause; avishesham-without variety; guna-traya-samya-rupatvat-the equilibrium of the three modes of nature; anabhivyakta-not manifested; vishesham-variety; ata eva-therefore; avyakrita-samjnam-the name avyaktrta; ca-and; iti-thus; gamitam-attained.

This verse says, "The unmanifested eternal combination of the three modes is the cause of the manifest state and is called pradhana. It is called prakriti when in the manifested stage of existence."* The reason the pradhana is here called "avyaktam" (unmanifested) is given here in the word "avishesham", which means "because the three modes are situated in equilibrium, no one of them stronger than the others, there is no variety.

Text 11

pradhana-samjnatve hetuh. visheshavat svamsha-karya-rupanam– mahad-adi-visheshanam ashraya-rupataya tebhyah shreshöham.

pradhana-samjnatve-of the name pradhana; hetuh.-the reason; visheshavat svamsha-karya-the effect of variety; rupanam-of the forms; mahad-adi-beginning with the mahat-tattva; visheshanam-specific; ashraya-rupataya-as the shelter; tebhyah-than them; shreshöham-better.

The reason the material nature is called "pradhana" is given in the word "visheshavat", which means The situation where the mahat-tattva and other forces create variety is a superior situation".

Text 12

prakriti-samjnatve hetuh. sad-asad-atmakam. sad-asatsu karya-karana-rupeshu mahad-adishu karanatvad anugata atma svarupam yasya tat.

prakriti-samjnatve-the name prakrti; hetuh.-the reason; sad-asad-atmakam.-sat-asad-atmika; sad-asatsu-in sat and asat; karya-karana-rupeshu-with cause and effect; mahad-adishu-beginning eith mahat-tattva; karanatvat-as the cause; anugata-followed; atma-the self; svarupam-own form; yasya-of whom; tat-that.

The reason the material nature is called "prakriti" is given in the word "sad-asad-atmika", which means “the cause of the mahat-tattva and the other causes and effects".

Text 13

atha nityam pralaye karana-matratmanavasthita-sarvamshatvena shrishöi-sthityosh capanci-kritamshatvenavikritam svarupam yasya tadrisham iti brahmatvam mahad-adi-rupatvam ca vyavrittam. brahmano nirgunatvat mahad-adinam cavyaktapekshaya karya-rupatvat.

atha-now; nityam-eternal; pralaye-in devastation; karana-cause; matra-only; atmana-by tehe self; avasthita-situated; sarva-all; amshatvena-as a part; shrishöi-of creation; sthityoh-and maiontenance; ca-also; apanci-krita-not made of the five gross material elements; amshatvena-as a part; avikritam-not changing; svarupam-own nature; yasya-of which; tadrisham-like that; iti-thus; brahmatvam-spiritual nature; mahad-adi-rupatvam-the nature of the mahat-tattva and other like material features; ca-and; vyavrittam.-different; brahmanah-of Brahman; nirgunatvat-because of being beyond the three modes; mahad-adinam-beginning with the mahat-tattva; ca-also; avyakta-unmanifested; apekshaya-in relation to; karya-rupatvat-because of being the effect.

The reason the material nature is called "nitya" (eternal) is that the material nature remains as a cause even after the material worlds are destroyed in the cosmic annihilation. Also, when the material worlds are created or maintained, the material nature is still not in the position of being something that was created by the five gross material elements. Still, even though the mahat-tattva and other material features are great in these ways, the Supreme Lord is nevertheless different from them. The Supreme Lord is beyond the touch of the material modes. The Supreme Lord remains the original cause, and the mahat-tattva, avyakta, and other material features are all effects created by Him.

Text 14

evam ca shri-vishnu-purane

avyaktam karanam yat tat
pradhanam rishi-sattamaih
procyate prakritih sukshma
nityam sad-asad-atmakam

evam-thus; ca-also; shri-vishnu-purane-in Shri Vishnu Purana; avyaktam-unmanifested; karanam-cause; yat-what; tat-that; pradhanam-pradhana; rishi-sattamaih-by the great sages; procyate-is said; prakritih-matter; sukshma-subtle; nityam-eternal; sad-asat-cause and effect; atmakam-nature.

This is described in the following words of Shri Vishnu Purana (1.2.19-21):

"The great sages say that the unmanifested material nature (pradhana) is the eternal and subtle cause and effect of the material world, . . .

Text 15

akshayyam nanyad-adharam
ameyam ajaram dhruvam
shabda-sparsha-vihinam tad-
rupadibhir asamhatam

akshayyam-imperishable; na-not; anyat-another; adharam-shelter; ameyam-immeasurable; ajaram-undecaying; dhruvam-real; shabda-sound; sparsha-and touch; vihinam-without; tad-rupadibhih-by forms and other things; asamhatam-without contact.

. . . imperishable, independent, immeasurable, real, untouched by sound, touch, form, and the like, . . .

Text 16

tri-gunam taj jagad-yonir
anadi-prabhavapyayam
tenagre sarvam evasid
vyapyam vai pralayam anu. ity adi.

tri-gunam-three modes; taj-that; jagad-yonih-mother of the universe; anadi-without beginning; prabhava-creation; apyayam-destruction; tena-by that; agre-in the presence; sarvam-all; eva-indeed; asit-was; vyapyam-pervaded; vai-indeed; pralayam-destruction; anu.-following; iti-thus; adi.-beginning.

. . . consisting of the three modes, the creator of the material universe, the beginningless origin of birth and destruction, everything, and the cause that continues to exist even after the material universes are destroyed."

Text 17

idam eva pradhanam anader jagatah sukshmavastha-rupam avyakritavyaktady-abhidham vedantibhir api parameshvaradhinataya manyate tad-adhinatvad artha-vat ity adi nyayeshu.

idam-this; eva-indeed; pradhanam-pradhana; anadeh-beginningless; jagatah-of the material universe; sukshmavastha-rupam-the subtle condition; avyakritavyaktady-abhidham-called avyakta, avyakrta, and other names; vedantibhih-by the knowers of Vedanta; api-also; parameshvaradhinataya-subordinate to the Supreme Personality of Godhead; manyate-is considered; tad-adhinatvat-because of being subordinate to Him; artha-vat-like that; iti-thus; adi-beginning; nyayeshu-in Vedanta-sutra.

The unmanifested material nature (pradhana), which from beginningless time is the subtle form of the material universe, is known by many names, such as "avyakrita" and “avyakta". The knowers of Vedanta affirm that this unmanifested material nature is subordinate to the Supreme Personality of Godhead. This is affirmed in the following words of Vedanta-sutra (1.4.3):

"The unmanifested material nature (pradhana), is always subordinate to the Supreme Personality of Godhead."

Text 18

nishidhyate tu sankhya-vat svatantrataya anumanikam apy ekesham iti cen na sharira-rupaka-vinyasta-grihitair darshayati ca ity adi nyayeshu.

nishidhyate-is disproved; tu-but; sankhya-vat-like sankhya; svatantrataya-by independence; anumanikam-inference; api-also; ekesham-of some; iti-thus; cen-if; na-not; sharira-body; rupaka-metaphor; vinyasta-placed; grihitaih-because of beign accepted; darshayati-reveals; ca-and; ity adi nyayeshu-in Vedanta-sutra.

The followers of the sankhya theory claim that the unmanifested material nature is independent of the Supreme Personality of Godhead. This mistaken idea is refuted by the arguments presented in Vedanta-sutra 1.4.1-15.

Text 19

shvetashvataropanishadi pradhana-shabdash ca. shruyate pradhana-kshetrajna-patir guneshah samsara-bandha-sthiti-moksha-hetih ity adau.

shvetashvataropanishadi-in Svetasvatara Upanisad; pradhana-shabdah-the word pradhana; ca.-also; shruyate-is heard; pradhana-kshetrajna-patir guneshah samsara-bandha-sthiti-moksha-hetih ity adau-Svetasvatara Upanisad 6.16.

The truth that the unmanifested material nature is subordinate to and dependent on the Supreme Personality of Godhead is also confirmed by the following words of Shvetashvatara Upanishad (6.16):

"The Supreme Personality of Godhead is the Supersoul, the master of all transcendental qualities, and He is the master of the cosmic manifestation in regard to bondage to the conditional state of material existence and liberation from that bondage."*

Text 20

shri-kapiladevah.

shri-kapiladevah-Lord Kapiladeva.

The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.

Anuccheda 56

Text 1

tad evam sandarbha-dvaye shakti-traya-vivrittih krita. tatra namabhinnata-janita-bhranti-hanaya sangraha-shlokah

tat-that; evam-thus; sandarbha-dvaye-in two sandarbhas; shakti-traya-vivrittih-description of the three potencies; krita.-done; tatra-there; nama-names; abhinnata-non-difference; janita-birth; bhranti-mistake; hanaya-for destroying; sangraha-shlokah-these verses.

In this way the three potencies of the Lord have been described in these two sandarbhas. To remove any confusion that may arise for the host of different names that may be given to these three potencies, the following verses are quoted from the scriptures:

Text 2

maya syad antaranga ya
bahiranga ca sa smrita
pradhane 'pi kvacid drishöa
tad-vrittir mohini ca sa

maya-maya; syat-is; antaranga-internal; ya-which; bahiranga-external; ca-ansd; sa-that; smrita-called; pradhane-pradhana; api-also; kvacit-somewhere; drishöa-seen; tad-vrittih-that action; mohini-bewildering; ca-and; sa-that.

"The Lord's potencies are maya, antaranga, and bahiranga. The bewildering powers of maya are seen in the pradhana (unmanifested matter).

Text 3

adye traye syat prakritis
cic-chaktis tv antarangika
shuddha-jive 'pi te drishöe
tathesha-jnana-viryayoh

adye-in the beginning; traye-in the three; syat-is; prakritih-matter; cic-chaktih-spiritual potency; tv-indeed; antarangika-antaranga; shuddha-pure; jive-soul; api-also; te-they; drishöe-seen; tatha-so; isha-of the Supreme Personality of Godhead; jnana-knowledge; viryayoh-and power.

"Maya, bahiranga, and pradhana are three names for the Lord's material potency. Cit-shakti and antaranga are names for the Lord's spiritual potency. The pure spirit souls are manifestation of the Supreme Lord's potency of knowledge and power.

Text 4

cin-maya-shakti-vrittyas tu
vidya-shaktir udiryate
cic-chakti-vrittau mayayam
yogamaya sama smrita

cit-spiritual; maya-maya; shakti-potency; vrittyah-ofnthe activity; tu-indeed; vidya-shaktih-the potency of knowledge; udiryate-is said; cic-chakti-spiritual potency; vrittau-in thwe activity; mayayam-in maya; yogamaya-yogamaya; sama-equal; smrita-considered.

"From the spiritual potency comes the potency of transcendental knowledge. When it is engaged in activities that bring bewilderment, the spiritual potency is called Yogamaya.

Text 5

pradhanavyakritavyaktam
traigunye prakritau param
na mayayam na cic-chaktav
ity ady uhyam vivekibhih iti.

pradhan-pradhana; avyakrita-avyakrta; avyaktam-abyakta; traigunye-three modes; prakritau-in prakrti; param-great; na-and; mayayam-in maya; na-not; cic-chaktav-in the spiritual potency; iti-thus; adi-beginning; uhyam-to be considered; vivekibhih-by the wise; iti.-thus.

"Pradhana, avyakrita, and avyakta are names of the material potency, which is made of three modes of matter. However, the wise do not use these names to refer to the spiritual potency or the Yogamaya potency."

Text 6

atha maya-karyam jagal lakshyate

tatas tenanuviddhebhyo
yuktebhyo 'ndam acetanam
utthitam purusho yasmad
udatishöhad asau viraö

atha-now; maya-karyam-the activities of maya; jagal-the world; lakshyate-is characterized; tatah-then; tena-by the Lord; anuviddhebhyah-from these seven principles, roused into activity; yuktebhyah-united; 'ndam-an egg; acetanam-unintelligent; utthitam-rose; purushah-Cosmic Being; yasmat-from which; udatishöhat-appeared; asau-that; viraö-celebrated.

The activities of the material potency maya are described in the following words of Shrimad-Bhagavatam (3.26.61-62):

"From these seven principles, roused into activity and united by the presence of the Lord, an unintelligent egg arose, from which appeared the celebrated Cosmic Being.*

Text 7

etad andam visheshakhyam
krama-vrddhair dashottaraih
toyadibhih parivritam
pradhanenavritair bahih
yatra loka-vitano 'yam
rupam bhagavato hareh

etat-this; andam-egg; visheshakhyam-called visesa; krama-one after another; vrddhaih-increased; dasha-ten times; uttaraih-greater; toyadibhih-by water and so on; parivritam-enveloped; pradhanena-by pradhana; avritaih-covered; bahih-on the outside; yatra-where; loka-vitanah-the extension of the planetary systems; ayam-this; rupam-form; bhagavatah-of the Supreme Personality of Godhead; hareh-of Lord Hari.

"The universal egg, or the universe in the shape of an egg, is called the manifestation of material energy. Its layers of water, air, fire, sky, ego, and mahat-tattva increase in thickness one after another. Each layer is ten times bigger than the previous one, and the final outside layer is covered by pradhana. Within the egg is the universal form of Lord Hari, of whose body the fourteen planetary systems are parts."*.

Text 8

teneshvaranuviddhebhyah kshubhitebhyo mahad-adibhyo 'ndam acetanam utthitam. yasmad andad asau viraö purushas tudatishöhat. bhagavatah purushasya. shri-kapiladevah.

tena-by Him; ishvara-the Supreme Personality of Godhead; anuviddhebhyah-anuviddhebhyah; kshubhitebhyah-agitated; mahad-adibhyah-beginnign with mahat-tattva; andam-egg; acetanam-unintelligent; utthitam.-risen; yasmat-from which; andat-egg; asau-this; viraö-cosmic; purushah-person; tu-indeed; udatishöhat-rose; bhagavatah-of the Supreme Personality of Godhead; purushasya.-the purusha; shri-kapiladevah-Lord Kapiladeva.

Here the word "tena" means "by the Supreme Personality of Godhead", "anuviddhebhyah" means “the mahat-tattva and other material principles were agitated". From those material principles and unintelligent egg was manifested. From that egg appeared the celebrated Cosmic Being. The word "bhagavatah" means "of the purusha-avatara".

Anuccheda 57

Text 1

tad evam bhagavato rupam ity uktes tasyapi pragvad aprakritatvam apatati. tan-nishedhayaha

tat-that; evam-thus; bhagavatah-of the Supreme Personality of Godhead; rupam-the form; iti-thus; ukteh-of the statement; tasya-of Him; api-also; pragvat-as before; aprakritatvam-the state of being non-material; apatati.-attained; tan-nishedhaya-for refutation; aha-said.

Some may say that the universal form of the Lord, as described in these two verses, is a spiritual form. That idea is refuted by the following statement about the Lord's universal form (Shrimad-Bhagavatam 2.10.35):

Text 2

amuni bhagavad-rupe
maya te hy anuvarnite
ubhe api na grihnanti
maya-shrishöe vipashcitah

amuni-all these; bhagavat-unto the Supreme Personality of Godhead; rupe-in the froms; maya-by me; te-unto you; hi-certainly; anuvarnite-described respectively; ubhe-both; api-also; na-never; grihnanti-accepts; maya-external; shrishöe-being so manifested; vipashcitah-the learned one who knows.

"Neither of the above forms of the Lord, as just described unto you from the material angle of vision, is accepted by the pure devotees of the Lord who know Him well."*

Text 3

amuni amu. upasanartham bhagavaty aropite jagad-atmakeshöhula-sukshmakhye viraö hiranyagarbhapara-paryaye vyashöi-samashöi-sharire ye maya tubhyam anuvarnite te ubhe api vipashcito na grihnanti. vastutaya nopasate. kim tarhi tadiya-bahirangadhishöhanatayaivety arthah.

amuni-amuni; amu.-they; upasanartham-for the purpose of worship; bhagavati-to the Supreme Personality of Godhead; aropite-imposed; jagat-universe; atmake-self; sthula-gross; sukshma-subtle; akhye-called; viraö-universal form; hiranyagarbhapara-paryaye-called hiranyagrabha; vyashöi-samashöi-individual and universal; sharire-in the body; ye-who; maya-by me; tubhyam-to you; anuvarnite-described; te-they; ubhe-both; api-also; vipashcitah-wise; na-not; grihnanti.-accept; vastutaya-in truth; na-not; upasate-worship; kim-whether; tarhi-then; tadiya-His; bahiranga-external; adhishöhanataya-as the manifestation; eva-indeed; iti-thus; arthah-the meaning.

Here the word "amuni" means "they". The universal form of the Lord is imaginary, an artificial form in which the entire universe, consisting of the small and the great, the individuals and the various groups, are imagined to be parts of the Lord's great body. The Shrimad-Bhagavatam verse declares, "This form I have described unto you from the material angle of vision, is not accepted by the pure devotees of the Lord who know Him well." This means that the wise devotees of the Lord do not worship the universal form, for that form is composed of the Lord's external (bahiranga) material potency.

Text 4

tad uktam vaishnave

yad etad drishyate murtam
etaj-jnanatmanas tava
bhranti-jnanena pashyanti
jagad-rupam ayoginah. iti.

tat-taht; uktam-said; vaishnave-in the Vishdnu Purana; yat-what; etat-this; drishyate-is seen; murtam-form; etaj-jnanatmanah-that knowledge; tava-of you; bhranti-jnanena-with a mistaken idea; pashyanti-they see; jagad-rupam-the universalf form; ayoginah-who are not yogis; iti.-thus.

This is also confirmed by the following words of Vishnu Purana (1.4.39):

"O Supreme Personality of Godhead filled with transcendental knowledge, fools who are not advanced in yoga mistakenly think the entire material universe is one of Your forms."

Text 5

etan-murtam jagad-bhranti-jnanenaiva tava rupam janantity arthah.shrutish ca nedam yad idam upasate iti. yad idam jagad upasate praninah. nedam brahma iti shri-ramanuja-bhashyam.

etan-murtam-thisd form; jagat-the material universe; bhranti-mistaken; jnanena-idea; eva-indeed; tava-by this; rupam-form; jananti-know; iti-thus; arthah-meaning;.shrutih-Sruti-sastra; ca-and; na-not; idam-this; yat-what; idam-this; upasate-worship; iti.-thus; yat-what; idam-this; jagat-universe; upasate-worship; praninah.-living entities; na-not; idam-this; brahma-the Supreme; iti-thus; shri-ramanuja-pf Shri Ramanujacarya; bhashyam-the commentary.

"This verse means, `O supreme Lord, they mistakenly think the material universe is one of Your forms'. In the Kena Upanishad (1.4) it is said:

"The object of their worship is not in truth the Supreme."

Shrila Ramanujacarya comments:

"These words mean, `The people worship the universal form, but the universal form is not a real form of the Supreme'."

Text 6

ata eva na grihnantity atra hetur maya-shrishöe. na tu svarupa-shakti-pradurbhavite. anena catur-bhujadi-lakshanasya sakshad-rupasya mayatitatvam api vyaktam. atrasya jagato maya-mayasya purusha-rupatve purusha-gunavataranam vishnv-adinam sattvadi-mayas tad-amsha-rupaniti jneyam.

ata eva-therefore; na-not; grihnanti-accept; iti-thus; atra-here; hetuh-the reason; maya-shrishöe-created by maya; na-not; tu-but; svarupa-personal; shakti-potency; pradurbhavite-manifested; anena-by this; catur-bhujadi-lakshanasya-charachteristics beinging with having four arms; sakshat-direct; rupasya-form; mayatitatvam-the state of being above maya; api-also; vyaktam.-manifested; atra-here; asya-of this; jagatah-universe; maya-mayasya-made of maya; purusha-rupatve-in the form of the purusha-avatara; purusha-gunavataranam-of the purusha-avataras and guna-avataras; vishnv-adinam-beginning weith Lord Visshnu; sattvadi-beginning with goodness; mayah-consisting of; tad-amsha-rupani-partial expansions; iti-thus; jneyam-to be known.

the reason why the learned devotees do not accept (na grihnanti) the universal form is given in the words "maya-shrishöe" (created by maya). The universal form is not manifested by the Lord's internal spiritual potency, it is not like the Lord's other forms, which have four arms and many similar features, and it is not above the material world if maya, as the Lord's forms always are. Within the material universe the Lord's guna-avataras appear, and their forms control the three modes of material nature.

Text 7

tany apekshya coktam markandeye

vishnuh sharira-grahanam
aham ishana eva ca
karitas te yato 'tas tvam
kah stotum shaktiman bhavet. iti.

tani-them; apekshya-in relation to; c-also; uktam-said; markandeye-in the Markandeya Purana; vishnuh-Lord Vishnu; sharira-grahanam-the acceptance of a body; aham-I; ishana-Shiva; eva-indeed; ca-also; karitah-done; te-they; yatah-because of; atah-then; tvam-You; kah-who; stotum-to praise; shaktiman-having the power; bhavet.-is; iti.-thus.

This is described in the following words of the Markandeya Purana, where the demigod Brahma declares:

"Vishnu, Shiva, and I all accept forms in this world. O Vishnu, who has the power to properly glorify Your transcendental form?"

Text 8

sharira-shabdasya tat-tan-nija-sharira-vacitve tu tad-grahanat purvam vishnv-adi-bhedasambhavat tan-nirdeshanupapatteh. shri-shukah.

sharira-shabdasya-of the word sarira; tat-tan-nija-sharira-vacitve-with the word own body; tu-but; tad-grahanat-from accepting that; purvam-previously; vishnv-with Lord Vishnu; adi-beginning; bheda-difference; asambhavat-because of being impossible; tan-nirdeshanupapatteh-from that explanation; shri-shukah-Shrila Shukadeva Gosvami.

Here the word "sharira" means "His own body". However, the forms of Lord Vishnu and the other forms of the Supreme Personality of Godhead are different from the forms of the demigods. That is explained here. The verse quoted in the beginning do this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 58

Text 1

purvam maya-shrishöe ity uktam. tatra maya-shabdasya najnanarthatvam. tad-vade hi sarvam eva jivadi-dvaitam ajnanenaiva sva-svarupena brahmani kalpyate iti matam. nirahankarasya kenacid dharmantarenapi rahitasya sarva-vilakshanasya cin-matrasya brahmanas tu najnanashrayatvam. na cajnana-vishayatvam. na ca bhrama-hetutvam sambhavatiti.

purvam-previously; maya-shrishöe-created by maya; iti-thus; uktam.-said; tatra-there; maya-shabdasya-of the word maya; na-not; ajnanarthatvam-for ignorance; tad-vade-in that statemewnt; hi-indeed; sarvam-all; eva-indeed; jivadi-dvaitam-different from the individual souls and others; ajnanena-by ignorance; eva-indeed; sva-svarupena-with His own form; brahmani-in the Supreme; kalpyate-is considered; iti-thus; matam.-the opinion; nirahankarasya-without false ego; kenacit-by someone; dharmantarena-without dharma; api-also; rahitasya-without; sarva-all; vilakshanasya-different; cin-matrasya-only spirit; brahmanah-of the Supreme Personality of Godhead; tu-but; na-not; ajnana-of ignorance; ashrayatvam-the state of being the shelter; na-not; ca-and; ajnana-of ignorance; vishayatvam-in relation to; na-not; ca-and; bhrama-hetutvam-the cause of the mistake; sambhavatiis possible; iti-thus.

In the previously quoted Shrimad-Bhagavatam verse, in the compound word "maya-shrishöe", the word "maya" does not mean "ignorance". The understanding here is that the individual spirit souls and everything else are different from the Supreme Personality of Godhead. The understanding here is that the Supreme Personality of Godhead, who is free of false ego, who is not material, and who is different from and superior to all else, is not the resting place of ignorance or illusion. Neither is He is the grip of ignorance. Nor is he the cause of illusion for others.

Text 2

paramalaukika-vastutvad acintya-shaktitvam tu sambhavet. yat khalu cintamany-adav api drishyate. yaya shaktya tri-dosha-ghnaushadhi-vat paraspara-virodhinam api gunanam dharinya tasya niravayavatvadike saty api savayavatvadikam angi-kritam.

paramalaukika-vastutvat-because of being most extraordinary; acintya-shaktitvam-the state of inconceivable potencies; tu-indeed; sambhavet.-may be; yat-what; khalu-indeed; cintamany-adav-beginning with a cintamani jewel; api-also; drishyate.-is nseen; yaya-by which; shaktya-potency; tri-dosha-three defects; ghna-destroying; aushadhi-medicine; vat-like; paraspara-virodhinam-mutually contradictory; api-also; gunanam-of qualities; dharinya-holsing; tasya-of that; niravayavatvadike-beginning with not possesssing limbs; sati-being so; api-also; savayavatvadikam-beginning with possessing limbs; angi-kritam.-accepted.

Because He is most wonderful and extraordinary, the Supreme Personality of Godhead is the master of inconceivable potencies. Like a miraculously powerful cintamani jewel, like a miraculous medicine that cures the three kinds of diseases, and like other miraculous things, the Lord's inconceivable potency can do all wonderful things. It can even do two mutually contradictory things at the the same time. For example, it can arrange that the Supreme Lord has limbs and at the same time does not have limbs.

Text 3

tatra shabdash casti pramanam vicitra-shaktih purushah purano na canyesham shaktayas tadrishah syuh ity adikam shvetashvataropanishad-adau.

tatra-there; shabdah-word; ca-and; asti-is; pramanam-evidience; vicitra-shaktih-wonderful potency; purushah-the Supreme Personality of Godhead; puranah-ancient; na-not; ca-and; anyesham-of others; shaktayah-potencies; tadrishah-like that; syuh-are; iti-thus; adikam-beginning; shvetashvataropanisad-adau-beginning with the Svetasvatara Upanisad.

Proof of the Lord's inconceivable potencies is seen in the Shvetashvatara Upanishad and other scriptures. There it is said:

"The ancient Supreme Personality of Godhead has wonderful powers. No one else has powers like His."

Text 4

atmeshvaro 'tarkya-sahasra-shaktih ity adikam shri-bhagavatadishu.

atmeshvaro 'tarkya-sahasra-shaktih ity adikam shri-bhagavatadishu-Shrimad-Bhagavatam 3.33.3.

The Lord's inconceivable potencies are also described in this prayer addressed to the Supreme Personality of Godhead (Shrimad-Bhagavatam 3.33.3):

"Your diverse energies can act multifariously. This is inconceivable to us."*

Text 5

tatha ca brahma-sutram atmani caivam vicitrash ca hi iti.

tatha-so; ca-also; brahma-sutram-Vedanta-sutra; atmani-in the Supreme Personality of Godhead; ca-also; evam-thus; vicitrah-wonderful; ca-also; hi-indeed; iti-thus.

The Lord's inconceivable potencies are also described in these words of Vedanta-sutra (2.1.28):

"Many wonderful powers reside in the Supreme Personality of Godhead."

Text 6

tatra dvaitany athanupapattyapi brahmanya-jnanadikam kalpayitum na shakyate. asambhavad eva. brahmany acintya-shakti-sad-bhavasya yukti-labdhatvat shrutatvac ca dvaitany anupapattish ca dure gata.

tatra-there; dvaitani-different; atha-then; anupapattya-by the explanation; api-also; brahmanya-jnanadikam-beginning with knowledge of the Supreme Personality of Godhead; kalpayitum-to understand; na-not; shakyate.-is able; asambhavat-because of impossibility; eva.-indeed; brahmani-in the Supreme Personality of Godhead; acintya-shakti-inconceivable potencies; sad-bhavasya-of the transcendental existence; yukti-labdhatvat-because of logic; shrutatvac-because of the Vedic revelation; ca-and; dvaitani-different; anupapattih-illogicalness; ca-and; dure-far away; gata.-gone

It is not logical to say that the Supreme Personality of Godhead does not have inconceivable potencies that can arrange for the Lord to possess mutually contradictory qualities, for no one has the power to understand the Lord completely. The Lord must have inconceivable potencies, for that is logical and it is also confirmed by the Vedic revelation. Therefore idea that the Lord does not have such powers that can give Him mutually contradictory qualities is illogical and should be thrown far away.

Text 7

tatash cacintya-shaktir eva dvaitopapattau karanam paryavasiyate. tasman nirvikaradi-svabhavena sato 'pi paramatmano 'cintya-shaktya vishvakaratvadina parinamadikam bhavati. cintamany-ayaskantadinam sarvartha-prasava-loha-calanadi-vat.

tatah-therefore; cacintya-shaktih-inconceivable potencies; eva-indeed; dvaitopapattau-in the idea of difference; karanam-the cause; paryavasiyate-come to an end; tasman-therefore; nirvikaradi-svabhavena-the nature of not having a form and other like natures; satah-beging so; api-also; paramatmanah-of the Supreme Personality of Godhead; acintya-shaktya-by the inconceivable potency; vishva-of the universe; akaratva-having the form; adina-beginning with; parinamadikam-beginning with transformation; bhavati.-is; cintamani-cintamani jewel; ayaskanta-magnet; adinam-beginning with; sarva-all; artha-meaning; prasava-creation; loha-worlds; calana-movinh; adi-beginning with; vat-like.

Therefore the conclusion is that the Lord's inconceivable potency arranges that the Lord can have many mutually contradictory attributes. Thus is because of the Lord's inconceivable potency that the Lord is changeless, and at the same time changes Himself to become the universal form and other forms. As a cintamani jewel has many wonderful powers, and as a magnet has the wonderful power to attract pieces of iron, so the Lord's potencies have many wonderful powers also.

Text 8

tad etad angi-kritam shri-badarayanena shrutes tu shabda-mulatvat iti.

tat-this; etat-that; angi-kritam-accepted; shri-badarayanena-by Shri Vyasa; shruteh-of Sruti-sastra; tu-indeed; shabda-of the words; mulatvat-because of being the root; iti-thus.

This truth is also accepted by Shri Vyasadeva, who declares (Vedanta-sutra 2.1.27):

"The Supreme Personality of Godhead may have inconceivable potencies and mutually contradictory qualities, for these truths are all described in the scriptures, which are the root of all knowledge of the spiritual reality."

Text 9

tatas tasya tadrisha-shaktitvat prakritavan maya-shabdasyendra-jala-vidya-vacitvam api na yuktam. kintu miyate vicitram nirmiyate 'nayeti vicitrartha-kara-shakti-vacitvam eva. tasmat paramatma-parinama eva shastra-siddhantah. tad etac ca bhagavat-sandarbhe vivritam asti.

tatah-then; tasya-of Him; tadrisha-shaktitvat-because of having inconceibale potencies like this; prakritavan-material; maya-maya; shabdasya-of the word; indra-jala-mirage; vidya-knowledge; vacitvam-statement; api-also; na-not; yuktam.-logical; kintu-however; miyate-is arranged; vicitram-wonder; nirmiyate-is created; anaya-by that; iti-thus; vicitrartha-kara-creating wonders; shakti-potency; vacitvam-to be said; eva.-indeed; tasmat-therefore; paramatma-of the Supreme Personality of Godhead; parinama-transformation; eva-indeed; shastra-siddhantah.-the conclusion of the scriptures; tat-that; etac-this; ca-and; bhagavat-sandarbhe-in Bhagavat-sandarbha; vivritam-revealed; asti-is.

Because they are like that, it is not logical to say that the powers of the Lord's transcendental potencies are like the magical tricks of the illusory material potency maya. However, it is proper to say that the Lord's transcendental potencies have the power to do great wonders. Therefore the conclusion of the scriptures is that the Supreme Personality of Godhead can transform Himself in any way He wishes. This is also explained in the Bhagavat-sandarbha.

Text 10

tatra caparinatasyaiva sato 'cintyaya taya shaktya parinama ity asau san-matratavabhasamana-svarupa-vyuha-rupa-dravyakhya-shakti-rupenaiva parinamate. na tu svarupeneti gamyate. yathaiva cintamanih. atas tan-mulatvan na paramatmopadanata-sampratipatti-bhangah.

tatra-there; ca-and; aparinatasya-unchanged; eva-indeed; satah-being so; acintyaya-inconceivable; taya-by that; shaktya-potency; parinama-transformation; iti-thus; asau-this; san-matratavabhasamana-being manifested in that way; svarupa-own forms; vyuha-multitude; rupa-forms; dravya-things; akhya-called; shakti-potency; rupena-in the form; eva-indeed; parinamate.-is transfoirmed; na-not; tu-but; svarupena-by His original form; iti-thus; gamyate.-is attained; yatha-as; eva-indeed; cintamanih-a cintamani jewel; atah-then; tan-mulatvan-because of being the root of it; na-not; paramatma-the Supreme Personality of Godhead; upadanata-the state of being the ingredient; sampratipatti-admission; bhangah-breaking.

Even though He is unchanging and is never transformed, by the agency of His inconceivably potency, the Supreme Personality of Godhead becomes transformed. Thus, by the agency of His inconceivable potency, the Lord can manifest many different transcendental forms. However, this does not mean that His original transcendental form is changed or lost. Thus the Lord's potency is like a cintamani jewel, which can do any wonderful thing. In this way the idea that, because He is the root of all existence, the Supreme Personality of Godhead is Himself the ingredient of the which the material world is made is clearly refuted.

Text 11

tad uktam ekadashe shri-bhagavata

prakritir hy asyopadanam
adharah purushah parah
sato 'bhivyanjakah kalo
brahma tat tritayam tv aham. iti.

tat-that; uktam-said; ekadashe-in the eleventh canto; shri-bhagavata-by the Supreme Personality of Godhead; prakritih-material nature; hi-indeed; asya-of it; upadanam-the ingredient; adharah-the resting place; purushah-the Supreme Personality of Godhead; parah-supreme; satah-of the real; abhivyanjakah-agitating; kalah-time; brahma-the Supreme; tat-that; tritayam-the three; tv-but; aham.-I; iti.-thus.

That the material nature, and not the Supreme Personality of Godhead, is the ingredient of which the material world is made is also confirmed by the Supreme Personality of Godhead Himself, who declares in the Eleventh Canto (Shrimad-Bhagavatam 11.24.19):

"The material universe may be considered real, having nature as its original ingredient and final state. Lord Maha-Vishnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Vishnu, and time are not different from Me, the Supreme Absolute Truth."***

Text 12

ata eva kvacid asya brahmopadanatvam kvacit pradhanopadanatvam ca shruyate. tatra sa mayakhya parinama-shaktish ca dvi-vidha varnyate. nimittamsha maya. upadanamshah pradhanam iti. tatra kevala shaktir nimittam tvad-vyuha-mayi tupadanam iti vivekah.

ata eva-therefore; kvacit-somewhere; asya-of him; brahma-the Supreme Personality of Godhead; upadanatvam-the status of the ingredient; kvacit-somewhere; pradhana-of pradhana; upadanatvam-the status of the ingredient; ca-and; shruyate.-is heard; tatra-there; sa-and; mayakhya-called maya; parinama-shaktih-the power of transformation; ca-and; dvi-vidha-two kinds; varnyate.-is described; nimittamsha-the cause; maya.-maya; upadanamshah-the ingredient; pradhanam-pradhana; iti-thus; tatra-there; kevala-alone; shaktih-potency; nimittam-cause; tvad-vyuha-mayi-consisting of Your group; tu-inded; upadanam-ingredient; iti-thus; vivekah-distinction.

In some places in the scriptures it is said that the Supreme Personality of Godhead is the ingredient of which the material world is made and in other places in the scriptures it is said that pradhana ia the ingredient of which the world is made. The material transformation potency, which is called maya is described in two ways, as: 1. maya, the cause of the material world, and 2. pradhana, the ingredient of which the material world is made. In this matter the wise devotees pray, "O Lord, Your spiritual potency, which is manifested from Your four expansions of Vasudeva, Sankarshana, Pradyumna, and Aniruddha, is the real cause and ingredient of the material world."

Text 13

ata eva shrutav api vijnanam cavijnanam ca iti kasyacid bhagasyacetanata shruyate.

ata eva-therefore; shrutau-in the Shruti-shastra; api-also; vijnanam-transcendental knowledge; ca-and; avijnanam-material ignorance; ca-and; iti-thus; kasyacit-of someone; bhagasya-of a part; acetanata-lack of intelligence; shruyate.-is said.

The Supreme Personality of Godhead also created material ignorance. In the Taittiriya Upanishad (2.6.1) it is said:

"From the Supreme Personality of Godhead both knowledge and ignorance come."

Text 14

atha mula-pramane shri-bhagavate 'pi tritiyadau mukhya eva shrishöi-prastave ca jnana-vairagyangatvena ca puranantara-gati-samanya-sevitah pradhana-parinama eva sphuöam upalabhyate.

atha-now; mula-pramane-in the root of all evidence; shri-bhagavate-in Shrimad-Bhagavatam; api-also; tritiyadau-in the beginning fod the third canto; mukhya-primary; eva-indeed; shrishöi-prastave-in the beginning of creation; ca-also; jnana-knowledge; vairagya-and renunciation; angatvena-as parts; ca-and; purana-Purana; antara-another; gati-goal; samanya-in general; sevitah-served; pradhana-parinama-transformation fo pradhana; eva-indeed; sphuöam-clearly; upalabhyate-is perceived.

In Shrimad-Bhagavatam, which is the root of all explanations of the truth, in the Third Canto, in the description of creation, it is said that the material world is a transformation of transcendental knowledge and renunciation. However, in other Puranas is said that the material world is a transformation of pradhana.

Text 15

kva ca stuty-adau jnana-vairagyangatayaiva vivarto 'pi yah shruyate. so 'pi jagato nanyatha-siddhata-parah. kintu paramatma-vyuha-pradhana-parinamena siddhasyaiva tasya samashöi-vyashöi-rupasya yatha-yatham shuddhe paramatmani tad-amsha-rupatmani vatmatmiyatadhyaropitata-parah.

kva-where; ca-and; stuty-adau-in the beginning of the prayers; jnana-vairagyangataya-as parts pf knowledge and renunciation; eva-indeed; vivartah-in transformation; api-also; yah-what; shruyate.-is heard; sah-that; api-also; jagatah-of the universe; na-not; anyatha-otherwise; siddhata-parah-conclusion; kintu-however; paramatma-vyuha-of the catur-vyuha forms; pradhana-of pradhana; parinamena-by the transformation; siddhasya-concluded; eva-indeed; tasya-of that; samashöi-of the aggregate; vyashöi-of the individual; rupasya-of the form; yatha-yatham-as it is; shuddhe-pure; paramatmani-in the Supersoul; tat-of Him; amsha-part; rupa-form; atmani-in the self; va-or; atmatmiyata-of the self; adhyaropitata-parah-imposed.

In the previously described prayer of Shrimad-Bhagavatam it was said that the material world is a transformation of impersonal knowledge and renunciation. That is the truth. It is not otherwise. Still, that transformation is effected by the pradhana, which is itself manifested from the Catur-vyuha expansions of the Lord. In this way the individuals and groups that comprise the material world are imagined to be parts of the body of the pure Supreme Lord.

Text 16

tatra paramatmani virad-upasana-vakyadi-shravanam hetur atmani tu tat-tad-avesho hetur iti vivecaniyam. anyatra siddhasya vastuna evanyatraropo yatah shuktau rajatasya. etad eva mithya-kha-pushpader aropasambhavat purva-purva-vivarta-matra-siddhanadi-parasparatve drishöantabhavac ca.

tatra-there; paramatmani-in the Suoersoul; virad-upasana-vakyadi-shravanam-description of the worship of the universal form; hetuh-reason; atmani-in the Supersoul; tu-indeed; tat-tad-aveshah-entering them; hetuh-reason; iti-thus; vivecaniyam.-to be considered; anyatra-in another place; siddhasya-proved; vastuna-in truth; eva-indeed; anyatra-in another place; aropah-artifical imposition; yatah-because; shuktau-in a seashell; rajatasya.-of silver; etat-this; eva-indeed; mithya-false; kha-in the sky; pushpa-of a flower; adeh-beginning; aropa-imposition; asambhavatbecause of the impossibilty; purva-flower; purva-previous; vivarta-transformation; matra-only; siddha-proved; anadi-without beginning; parasparatve-mutual; drishöanta-example; abhavac-in the absence; ca-and.

It is because the Supreme Lord assumes the form of the Supersoul and thus enters the material world that it is said in the scriptures that the material universe is one of the Lord 's forms. That is the reason. The truth is that just as the silvery glitter on a seashell is not really silver, so the so-called universal form is not really a form of the Supreme Lord. As a flower imagined to float in the sky exists only in the imagination, so the Lord's universal form is only an imagination. In this way the impersonalists' idea that the universe is merely a transformation of the Supreme is clearly refuted.

Text 17

kim ca purvam khalu vari-darishnaad vary-akara mano-vrittir jatapi tad-aprasanga-samaye supta tishöhati. tat-tulya-vastu-darshanena tu jagarti. tad-visheshanusandhanam vina tad-abhedena svatantratam aropayati. tasman na vari mithya. na va tat-smaranamayi tad-akara vrittir na va tat-tulyam maricikadi vastu. kintu tad-abhedenaropa evayatharthatvan mithya.

kim ca-furthermore; purvam-previous; khalu-indeed; vari-darishnaat-from seeing water; vary-akara-the form of water; mano-vrittih-the thought; jata-born; api-even; tad-aprasanga-samaye-at the time of non-contact; supta-sleeping; tishöhati.-stays; tat-tulya-vastu-think like that; darshanena-by seeing; tu-indeed; jagarti.-awakens; tad-visheshanusandhanam-the search for that thing; vina-without; tad-abhedena-by what is not different from it; svatantratam-independence; aropayati.-imposes; tasman-from that; na-not; vari-water; mithya.-false; na-not; va-or; tat-of that; smaranamayi-consisting of the memory; tad-akara-the from of that; vrittih-activity; na-not; va-or; tat-tulyam-equal to that; maricika-magical tricks; adi-beginning with; vastu-thing; kintu-however; tad-abhedena-not different from that; aropa-by artifical imposition; eva-indeed; ayatharthatvan-because of not being like that; mithya-false.

When one sees water, the form of water becomes impressed within the mind. Even when it is not consciously brought up in thought, that form remains dormant in the mind. However, when one sees something that resembles water, the conception of the form of water awakens in the mind. In this way one may see a mirage: something that looks like, but is not water. The real water that one saw before is not false, the thing one sees at present, even though one does not understand its true nature, is not false, and the mind's memory of water is not false. Still, one falsely thinks a piece of dry land to be a lake filled with water. In the same way some philosophers falsely think the material universe is a form of the Supreme Lord.

Text 18

svapne ca maya-matram tu kartsnyenabhivyakta-svarupatvat iti nyayena jagrad-drishöa-vastv-akarayam mano-vrittau paramatma-maya tad-vastv-abhedam aropayatiti purvavat.

svapne-in dream; ca-also; maya-matram-only maya; tu-but; kartsnyena-completely; an-not; abhivyakta-manifest; svarupatvat-because of having a form; iti-thus; nyayena-by the Vedanta-sutra; jagrat-waking; drishöa-see; vastu-thing; akarayam-the form; mano-vrittau-the minds; actions; paramatma-the Supersoul; -maya-maya; tad-vastv-abhedam-not differenmt from that thing; aropayati-imagines; iti-thus; purvavat-as before.

This is also true of dreams. In the Vedanta-sutra (3.2.3) it is said:

"Dreams are illusions manifested by the maya potency. This is so because the forms in dreams are manifested only incompletely."

This means that when one is awake one sees the forms of various objects, and when one sleeps one recalls the memories of what he has seen. The maya potency of the Supreme Personality of Godhead causes one to think that those memories are direct perceptions. In this way, just as in the previous example of the mirage, one misunderstands what he sees.

Text 19

tasmad vastutas tu na kvacid api mithyatvam. tatah shuddha atmani paramatmani va tadrisha-tad-aropa eva mithya. na tu vishvam mithyeti. tato jagatah paramatma-jatatvena sakshat-tad-atmatvabhavad bahiranga-shakti-mayatvena ca vaikunöhadi-vat sakshad tad-atmiyatvabhavad abudhanam eva tatra shuddhe tat-tad-buddhih. yadyapi shuddhashrayam eva jagat. tathapi jagata tat-samsargo 'pi nasti.

tasmat-therefore; vastutah-in truth; tu-but; na-not; kvacit-anywhere; api-evenb; mithyatvam.-falseness; tatah-then; shuddha-pure; atmani-in the self; paramatmani-in the Supersoul; va-or; tadrisha-tad-aropa-artifioally imposing the identioty of one thing on another; eva-indeed; mithya.-illusion; na-not; tu-but; vishvam-the universe; mithya-an illusion; iti-thus; tatah-from this; jagatah-of the universe; paramatma-jatatvena-because of being born from the Supreme Personality of Godhead; sakshat-directly; tad-atmatva-his neature; abhavat-because of not being so; bahiranga-external; shakti-potency; mayatvena-maya; ca-and; vaikunöhadi-vat-like the planets beginning with Vaikunthaloka; sakshat-directly; tad-atmiyatva-own nature; abhavat-because of not being so; abudhanam-of the foolish; eva-indeed; tatra-there; shuddhe-pure; tat-tat-this and that; buddhih-the idea; yadyapi-although; shuddha-pure; ashrayam-shelter; eva-indeed; jagat.-universe; tathapi-still; jagata-of the universe; tat-that; samsargah-creation; api-also; na-not; asti-is.

Therefore the material world is not an illusion. The mistaken idea that the universe is a form of the Supreme Personality of Godhead is an illusion, but the material universe itself is not an illusion. The material universe is created by the Supreme Personality of Godhead, but that does not mean that the material universe is identical with the Supreme Personality of Godhead. The material universe is constructed of the Lord's external (bahiranga) material potency. Therefore it is not at all like the spiritual world of Vaikunöha. Fools think it is like the spiritual world of Vaikunöha.

Text 20

tad uktam asaktam sarva-bhric caiva iti gitasu.

tat-that; uktam-said; asaktam sarva-bhric caiva iti gitasu-in Bhagavad-gita 13.15.

That the Supreme Personality of Godhead is not identical with the material world is also confirmed by these words of Bhagavad-gita (13.15):

"The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all living beings. He transcends the modes of nature, and at the same time He is the master of all modes of material nature."*

Text 21

tatha deha-gehadav atmatmiyata-jnanam tesham eva syad ity ubhayatraivaropah shastre shruyate. yatha yad etad drishyate murtam ity adikam shri-vishnu-purane.

tatha-so; deha-gehadav-becginnign with body and home; atmatmiyata-as identical with the self; jnanam-knowledge; tesham-of them; eva-indeed; syat-is; iti-thus; ubhayatra-in both places; eva-indeed; aropah-artifical imposition; shastre-in scripture; shruyate.-is heard; yatha-as; yat-what; etat-this; drishyate-is seen; murtam-form; iti-thus; adikam-beginning; shri-vishnu-purane-in Shri Vishnu Purana.

Foolish materialists think their body, home, and possessions are identical with their very self. This is another kind of misidentification, much like the misidentification of the material universe for the form of the Supreme Personality of Godhead. That the material universe is not the form of the Supreme Lord is also confirmed in these words of Vishnu Purana (1.4.39):

"O Supreme Personality of Godhead filled with transcendental knowledge, fools who are not advanced in yoga mistakenly think the entire material universe is one of Your forms."

Text 22

yatha va

atmatmanam param matva
paramatmanam eva ca
atma punar bahir mrigya
aho 'jna-janatajnata. iti.

yatha-as; vai-indeed; atmatmanam-the soul fo souls; param-supreme; matva-thinking; paramatmanam-the Supersoul; eva-indeed; ca-and; atma-self; punah-again; bahih-outside; mrigya-to be sought; ahah-Oh; ajna-janata-of fools; ajnata-folly; iti.-thus.

That the Supersoul is different from the material universe is hinted in Shrimad-Bhagavatam (10.14.27), where the demigod Brahma addresses Lord Krishna:

"If one therefore thinks that the Supersoul is something different from Your personality, and thus searches out the Supersoul somewhere else, in the forest or in the caves of the Himalayas, his condition is very lamentable. You are present in everyone's heart, and there is no need to search out the Supersoul anywhere else. If someone does so, he is merely in ignorance."*

Text 23

tvam atmanam sarvesham mula-rupam param itaram tad-viparitam matva tatha param itaram jivam eva ca mula-rupatmanam param matva sankhya-vida iva tasya tatha manyamanasya punah sa jivatma bahir mrigyo bhavati. tasya tenaiva hetuna labdha-cchidraya mayaya dehatma-buddhih karyata ity arthah. aho ajna-janataya ajnata bhramaj jnana-bhramsha ity arthah.

tvam-You; atmanam-the soul; sarvesham-of all; mula-rupam-the root form; param-supreme; itaram-another; tat-that; viparitam-different; matva-thinking; tatha-so; param-supreme; itaram-another; jivam-soul; eva-indeed; ca-and; mula-rupatmanam-the root form; param-another; matva-thinking; sankhya-vida-knowing sankhya; iva-like; tasya-of him; tatha-so; manyamanasya-thinking like that; punah-again; sa-he; jivatma-individual spirit soul; bahih-outside; mrigyah-to be sought; bhavati.-is; tasya-of him; tena-by that; eva-indeed; hetuna-reason; labdha-attained; cchidraya-fault; mayaya-by the illuroy potency; dehatma-buddhih-thinking the material body to be the self; karyata-is done; iti-thus; arthah.-the meaning; ahah-then; ajna-janataya-the folly of fools; ajnata-from ignroance; bhramat-from a mistaken idea; jnana-knowledge; bhramsha-destruction; iti-thus; arthah-the meaning.

Here the word "atmanam" means "He who is the root of all", and "param" means "different". The verse then says, "One who sees that the individual spirit soul is different from the soul who is the root of all creation, and who thus understands the truth of the sankhya philosophy, but who then searches fro the Supreme Souls, externally, in the material universe, is bewildered. He is bewildered in the same way a materialist, who thinks he is identical with his external material body, is bewildered by the illusory potency maya. The phrase "aho 'jna-janatajnata" means. "Such a person is simply in ignorance".

Text 24

tad uktam hamsa-guhya-stave

deho 'savo 'ksha manavo bhuta-matra
natmanam anyam ca viduh param yat
sarvam puman veda gunamsh ca taj-jno
na veda sarvajnam anantam ide. iti.

tat-that; uktam-said; hamsa-guhya-stave-in the Hamsa-guhya Prayers; dehah-this body; asavah-the life airs; aksha-the different senses; manavah-the mind, undersatanding, intellect, and ego; bhuta-matra-the five gross material elements and the sense objects (form, taste, sound, and so on); atmanam-themselves; anyam-any other; ca-and; viduh-know; param-beyond; yat-that which; sarvam-evereything; puman-the living being; veda-knows; gunan-the qualities of the material nature; ca-and; taj-jnah-knowing those things; na-not; veda-knows; sarvajnam-unto the omniscient; anantam-the unlimited; ide.-I offer my respectful obeisances; iti.-thus.

That the Supreme Personality of Godhead is different from the material universe is also hinted in these words of the Hamsa-guhya Prayers (Shrimad-Bhagavatam 6.4.25):

"Because they are only matter, the body, the life-airs, the external and internal senses, the five gross elements and the subtle sense objects (form, taste, smell, sound, and touch), cannot know their own nature, the nature of the other senses, or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements, and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him."*

Text 25

tatha ca shri-bhagavad-uddhava-samvade

atma parijnanamayo vivado
hy astiti nastiti bhidatma-nishöhah
vyartho 'pi naivoparameta pumsam
mattah paravritta-dhiyam sva-lokat. iti.

tatha-so; ca-also; shri-bhagavad-uddhava-samvade-in the conversation of the Supreme Personality of Godhead and Uddhava; atma-soul; aparijnanamayah-without knowledge; vivadah-dispute; hi-indeed; asti-is; iti-thus; na-not; asti-is; iti-thus; bhida-difference; atma-nishöhah-faith; vyarthah-useless; api-also; na-not; eva-indeed; uparameta-stops; pumsam-of the people; mattah-from Me; paravritta-dhiyam-who have turned their attention; sva-lokat.-not different from them; iti-thus.

That the Supreme Personality of Godhead is different from the material universe is also hinted in these words spoken to Uddhava by the Supreme Personality of Godhead (Shrimad-Bhagavatam 11.22.34):

"The speculative argument of philosophers: `This world is real,' `No, It is not real' is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, the Supersoul residing in their hearts, are unable to give it up."***

Text 26

kim ca vivartasya jnanadi-prakarana-paöhitatvena gaunatvat. parinamasya tu sva-prakarana-paöhitatvena mukhyatvat. jnanad-ubhaya-prakarana-paöhitatvena sandamsha-nyaya-siddha-pravalyac ca parinama eva shri-bhagavata-tatparyam iti gamyate.

kim ca-furthermore; vivartasya-of transformation; jnanadi-beginning with knowledge; prakarana-explanation; paöhitatvena-by what is read; gaunatvat-because of the secondary meaning; parinamasya-of transformation; tu-but; sva-prakarana-paöhitatvena-by what is read in that portion; mukhyatvat.-because of the primary meaning; jnanadi-beginnigne ith knowledge; ubhaya-both; prakarana-secontions; paöhitatvena-by reading; sandamsha-pronunciartion; nyaya-Vedanta-sutra; siddha-proved; pravalyat-by the power; ca-and; parinama-transformation; eva-indeed; shri-bhagavata-tatparyam-the meaning of Shrimad-Bhagavatam; iti-thus; gamyate-is obtained.

The secondary, indirect interpretation here is that the Supreme Himself becomes transformed to become the material world. However, the primary, direct interpretation is that the Lord's potencies are transformed to become the material world. That the latter of these views is the actual truth, and it is the Lord's potencies, and not the Lord Himself, that become transformed to become the material world, is confirmed by the statements of Vedanta-sutra and Shrimad-Bhagavatam.

Text 27

tac ca bhagavad-acintyaishvarya-jnanartham mithyatvabhidhanam tu nashvaratvabhidhana-vat vishvasya paramatma-bahirmukhatvapadakatvad dheyata-jnana-matrartham. na tu vastv eva tan na bhavatiti jivesha-svarupaikya-jnana-matrartham.

tat-that; ca-and; bhagavat-of the Supreme Personality of Godhead; acintya-inconceivable; aishvarya-opulence; jnana-knowledge; artham-purpose; mithyatva-falisty; abhidhanam-word; tu-but; nashvaratva-rtemporary nature; abhidhana-explanation; vat-like; vishvasya-of the material universe; paramatma-of the Supersoul; bahirmukhatva-external nature; apadakatvat-because of being the remover; heyata-of what is not good; jnana-knowledge; matra-onlt; artham-purpose; na-not; tu-but; vastv-thing; eva-indeed; tan-them; na-not; bhavati-is; iti-thus; jiva-ofdnthe individual spiriot soul; isha-of the Supreme Personality of Godhead; svarupa-own nature; aikya-oneness; jnana-matrartham-only knowledge.

Because the Supreme Personality of Godhead has inconceivable opulences, and the material universe is temporary and filled with illusions, it is not possible that the Supreme Personality of Godhead and the material universe are identical. For similar reasons it also cannot be possible that the individual spirit soul and the Supreme Personality of Godhead are identical either.

Text 28

vaidharmyac ca na svapnadi-vat iti nyayena.

vaidharmyat-because of different natures; ca-and; na-not; svapna-a dream; adi-beginning with; vat-like; iti-thus; nyayena-by the Vedanta-sutra.

This is confirmed by the following words of Vedanta-sutra (2.2.29):

"The individual spirit soul and the Supreme Personality of Godhead cannot be identical, for they have different natures. To think they are identical is to live in a world that is like a dream."

Text 29

tatha ca naradiye

jagad vilapayam asur
ity ucyetatha tat-smriteh
na ca tat-smriti-matrena
layo bhavati nishcitam. iti.

tatha-so; ca-and; naradiye-in theNarada Purana; jagat-the material universe; vilapayam asuh-declasre; iti-thus; ucyeta-is said; atha-then; tat-smriteh-by the memory of that; na-not; ca-and; tat-smriti-matrena-simply by the memory; layah-destruction; bhavati-is; nishcitam.-certainly; iti.-thus.

In the Narada Purana it is said:

"They who meditate on the Supreme Personality of Godhead bring destruction to their continued residence in the material world. They who meditate on the material world bring destruction to themselves."

Text 30

tatra mukhya eva pradhana-parinamam aha

tatra-there; mukhya-the primary meaning; eva-indeed; pradhana-parinamam-transformation of pradhana; aha-said.

That in the beginning of creation is the pradhana (and not the Supreme Personality of Godhead) becomes transformed into the material world is confirmed by the following words of Shrimad-Bhagavatam (3.5.26-27):

Text 31

kala-vrittya tu mayayam
guna-mayyam adhokshajah
purushenatma-bhutena
viryam adhatta viryavan

kala-eternal time; vrittya-by the influence of; tu-but; mayayam-int he external energy; guna-mayyam-in the qualitative mode sof nature; adhokshajah-the Tarnscendence; purushenatma-by the purusa incarnation; bhutena-who is the plenary expansion of the Lord; viryam-the seeds of the living entities; adhatta-impregnated; viryavan-the Supreme Living Being.

"The Supreme Living Being in His feature as the transcendental purusha incarnation, who is the Lord's plenary expansion, impregnates the material nature of the three modes, and thus by the influence of eternal time the living entities appear.*

Text 32

tato 'bhavan mahat-tattvam
avyaktat kala-coditat
vijnanatmatma-deha-stham
vishvam vyanjams tamo-nudah. ity adi.

tatah-thereafter; 'bhavan-came into existence; mahat-supreme; tattvam-sum total; avyaktat-from the unmanifested; kala-coditat-by the interaction of time; vijnanatmatma-unalloyed goodness; deha-stham-situated on the bodily self; vishvam-complete universes; vyanjan-manifesting; tamo-nudah.-the supreme light; iti-thus; adi-beginning.

"Thereafter, influenced by the interactions of eternal time, the supreme sum total of matter called the mahat-tattva became manifested, and in this mahat-tattva the unalloyed goodness, the Supreme Lord, sowed the seeds of universal manifestation out of His own body."*

Text 33

bhagavan eka asedam iti praktananantara-granthad adhokshajo bhagavan purushena prakriti-drashöratma-bhutena svamshena dvara-bhutena kalo vrittir yasyas taya mayaya nimitta-bhutaya guna-mayyam mayayam avyakte viryam jivakhyam adhatta. hantemas tisro devatah ity adi shruteh. vijnanatmaiva mahat-tattvam. tamo-nudah pralaya-gatajnana-dhvamsa-karta. shri-maitreyah.

bhagavan eka asedam iti-Shrimad-Bhagavatam 3.5.23; praktananantara-granthat-in the same book; adhokshajah-the Supreme Personality of Godhead; bhagavan-the Lord; purushena-the purusha incarnation; prakriti-drashöra-by the seer of material nature; atma-bhutena-manifested by the self; svamshena-by a part; dvara-bhutena-manifested; kalah-time; vrittih-action; yasyah-of which; taya-by that; mayaya-maya; nimitta-bhutaya-manifested as the cause; guna-of the modes of material nature; mayyam-conststing; mayayam-maya; avyakte-unmanifested; viryam-power; jivakhyam-called jiva; adhatta.-gave; hanta-indeed; imah-these; tisrah-three; devatah-demigods; iti-thus; adi-beginning; shruteh-from the Sruti-sastra; vijnanatma-vijnanatma; eva-indeed; mahat-tattvam.-mahat-tattva; tamo-nudah-tamo-nudah; pralaya-cosmic devastation; gata-attained; jnana-knowledge; dhvamsa-destruction; karta-the doer; shri-maitreyah-Shri Maitreya.

In the same chapter (Shrimad-Bhagavatam 3.5.23) it is also said:

"The Supreme Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him. This Supreme Self is symptomized by different names."*

Here the word "adhokshajah" means "the Supreme Personality of Godhead", "purushena" means “by the seer of material energy", "bhutena" means “by His plenary expansion", "kala-vrittya" means “by maya, which acts through time", "guna-mayyam mayayam viryam adhatta" means "He places the individual spirit souls in the maya energy, which consists of the three modes of nature."

This is also described in the passage of the Shruti-shastra that begins with the words "hantemas tisra devatah".

The word "vijnanatma" means "the mahat-tattva", and "tamo-nudah" means "He who destroys knowledge at the time of cosmic annihilation". The verse quoted in the beginning of this anuccheda was spoken by Shri Maitreya.

Anuccheda 59

Text 1

jnanady-angatve 'py aha

jnanadi-beginnign with knowledge; angatve-as the parts; api-also; aha-said.

That knowledge and the other parts of this world are manifested from the Supreme Personality of Godhead is confirmed in the following words of b (11.9.16-21):

Text 2

eko narayano devah
purva-shrishöam sva-mayaya
samhritya kala-kalaya
kalpanta idam ishvarah
eka evadvitiyo 'bhud
atmadharo 'khilashrayah

ekah-one; narayanah-Narayana; devah-the Supreme Personality of Godhead; purva-shrishöam-before creation; sva-mayaya-by His own maya potency; samhritya-withdrawing; kala-time; kalaya-by a portion; kalpanta-at the end of the kalpa; idam-this; ishvarah-the Supreme Personality of Godhead; eka-one; eva-indeed; advitiyah-without a second; abhut-was; atmadharah-the resting place of the self; akhilashrayah-the shelter of all;.

"The Lord of the universe, Narayana, is the worshipable God of all living entities. Without extraneous assistance, the Lord creates this universe by His own potency, and at the time of annihilation the Lord destroys the universe through His personal expansion of time and withdraws all of the cosmos, including all the conditioned living entities, within Himself. Thus the unlimited Self is the shelter and reservoir of all potencies. The subtle pradhana, the basis of all cosmic manifestation, is conserved within the Lord and is in this way not different from Him. In the aftermath of annihilation the Lord stands alone.***

Texts 3 and 4

kalenatmanubhavena
samyam nitasu shaktishu
sattvadishv adi-purushah
pradhana-purusheshvarah

paravaranam parama
aste kaivalya-samjnitah
kevalanubhavananda-
sandoho nirupadhikah

kalena-by time; atmanubhavena-by perception of the self; samyam-equality; nitasu-attained; shaktishu-potencies; sattvadishv-beginnign with goodness; adi-purushah-the Supreme Personality of Godhead; pradhana-purusheshvarah-the master of pradhana; paravaranam-of the great and the low; parama-supreme; aste-is; kaivalya-samjnitah-called kaivalya; kevala-transcendental; anubhava-perception; ananda-bliss; sandohah-abundance; nirupadhikah-without material designations.

"When the Supreme Personality of Godhead displays His own potency in the form of time and guides His material potencies, such as the mode of goodness, into a neutral condition of equilibrium, He remains as the supreme controller of that neutral state, called pradhana, as well as of the living entities. He is also the supreme worshipable object for all beings, including liberated souls, demigods, and ordinary conditioned souls. The Lord is eternally free from any material designation, and He constitutes the totality of spiritual bliss, which one experiences by seeing the Lord's spiritual form. The Lord thus exhibits the fullest meaning of the word `liberation'.***

Text 5

kevalatmanubhavena
sva-mayam trigunatmikam
sankshobhyan shrijaty adau
taya sutram arindama

kevalatmanubhavena-by seeing the spiritual self; sva-mayam-own maya; trigunatmikam-consisting of the three modes of material nature; sankshobhyan-agitating; shrijati-creates; adau-in the beginning; taya-by that; sutram-mahat-tattva; arindama-O subduer of enemies.

"O subduer of the enemies, at the time of creation the Supreme Personality of Godhead expands His own transcendental potency in the form of time, and agitating His material energy, maya, composed of the three modes of material nature, He creates the mahat-tattva.***

Text 6

tam ahus tri-guna-vyaktim
shrijantim vishvato-mukham
yasmin protam idam vishvam
yena samsarate puman

tam-that; ahuh-say; tri-guna-vyaktim-manifestation of the three modes; shrijantim-crweating; vishvato-mukham-everywheere; yasmin-in whcih; protam-spread; idam-this; vishvam-universe; yena-by which; samsarate-is placed in material existence; puman-the living entity.

"According to great sages, that which is the basis of the three modes of material nature and which manifests the variegated universe is called the sutra or mahat-tattva. Indeed, this universe is resting within that mahat-tattva, and due to its potency the living entity undergoes material existence.***

Text 7

yathorna-nabhir hridayad
urnam santatya vaktratah
taya vihritya bhuyas tam
grasaty evam maheshvarah

yatha-as; urna-nabhih-a spide; hridayat-from the heart; urnam-web; santatya-spreading; vaktratah-from the mouth; taya-by that; vihritya-removing; bhuyah-again; tam-that; grasati-swallows; evam-thus; maheshvarah-the Supreme Personality of Godhead.

"Just as from within himself the spider expands thread through his mouth, plays with it for some time, and eventually swallows it, similarly, the Supreme Personality of Godhead expands His personal potency from within Himself. Thus the Lord displays the network of cosmic manifestation, utilizes it according to His purpose, and eventually withdraws it completely within Himself."***

Text 8

kalah kala yasyas taya svadhinaya mayaya.

kalah-time; kala-part; yasyah-of which; taya-by that; svadhinaya-subordinate; mayaya-by maya..

In this way the maya potency, of which time is a part, is under the control of the Supreme Personality of Godhead.

Text 9

shrutish ca

yathorna-nabhih shrijate grihnate ca
yatha prithivyam oshadhayah sambhavanti
tatha satah purushat kesha-lomani
tathaksharat sambhavatiha vishvam. iti.

shrutih-Sruti-sastra; ca-and; yatha-as; urnanabhih-a spider; shrijate-creates; grihnate-and withdraws; ca-and; yatha-so; prithvyam-in the earth; oshadhayah-plants; sambhavanti-are; yatha-as; satah-from the eternal; purushat-Supreme Person; kesha-lomani-hair; tatha-so; aksharat-immortal; sambhavanti-is manifested; iha-here; vishvam-the universe.

The same example of a spider is given in these words of Mundaka Upanishad (1.1.17):

"As a spider creates and then withdraws a web, as plants sprout from the ground, and as hairs grow, so the material universe has come from the eternal Supreme Person."

Text 10

shri-dattatreyo yadum.

shri-dattatreyah-Shri Dattatreya; yadum-to King Yadu.

The verse quoted in the beginning of this anuccheda was spoken by Shri Dattatreya to King Yadu.

Anuccheda 60

Text 1

tad evam sukshma-cid-acid-vastu-rupa-shuddha-jivavyakta-shakteh paramatmanah sthula-cetanacenata-vastu-rupany adhyatmika-jivadi-prithivy-antani jayanta ity uktam. tatah kevalasya paramatmano nimittatvam shakti-vishishöasyopadanatvam ity ubhaya-rupatam eva manyante prakritish ca pratijna drishöantanurodhat ity adau.

tat-that; evam-thus; sukshma-subtle; cit-spirit; acit-matter; vastu-thing; rupa-form; shuddha-pure; jiva-soul; avyakta-unmanifested; shakteh-of thr potency; paramatmanah-of theSupreme Personality of Godhead; sthula-gross; cetana-conscious; acenata-unconscious; vastu-thing; rupani-forms; adhyatmika-relating to the self; jiva-individual spirit souls; adi-beginning with; prithivi-earth; antani-ending; jayanta-are born; iti-thus; uktam-said; tatah-then; kevalasya-of the transcendental; paramatmanah-Supersoul; nimittatvam-the state of being the cause; shakti-vishishöasya-of a specific potency; upadanatvam-the state of being the ingredient; iti-thus; ubhaya-rupatam-both forms; eva-indeed; manyante-are considered; prakritih-material nature; ca-also; pratijna-statement; drishöanta-example; anurodhat-in conformity with; iti-thus; adau-beginning.

In this way it is said that the gross, conscious, and inanimate ingredients of the universes, beginning with the individual spirit souls and extending to the gross elements beginning with earth, are manifested from the Supreme Personality of Godhead, who is the master of the unmanifested potency, the individual spirit souls, and all else made of spirit or matter. In this way the Supreme Personality of Godhead is original cause of the material universe and one of His potencies is the ingredient of which the material universe is constructed. In this way the nature of the Lord and His potency is understood. This is described in the following words of Vedanta-sutra (1.4.24):

"The material nature is manifested from the Supreme Personality of Godhead, for this idea is not contradicted by the statements and examples of the scriptures."

Text 2

tad evam tasya sada shuddhatvam eva. tatra shaktah shaktimad-avyatirekad ananyatvam uktam. tatha satkarya-vadangi-kare svantah-sthita-sva-dharma-visheshabhivyakti-labdha-vikashena karanasyaivamshena karyatvam ity evam vacarambhanam vikaro namadheyam mrittikety eva satyam ity adi shruti-siddham karyasya karanad ananyatvam. karanasya tu karyad anyatvam ity ayati. tad evam jagat-karana-shakti-vishishöat paramatmano 'nanyad evedam jagatas tv asav anya evety aha

tat-that; evam-thus; tasya-of Him; sada-always; shuddhatvam-the state of being pure; eva-indeed; tatra-there; shaktah-of the potency; shaktimat-of the possessor of the potency; avyatirekat-because of not being different; ananyatvam-the state of not being different; uktam-is said; tatha-so; satkarya-worship; vada-said; angi-kare-acceptance; svantah-in the heart; sthita-situated; sva-dharma-own nature; vishesha-specific; abhivyakti-manifestation; labdha-attained; vikashena-by the manifestation; karanasya-of the cause; eva-indeed; amshena-by a part; karyatvam-to be done; iti-thus; evam-thus; vaca-with words; arambhanam-beginning; vikarah-transformation; namadheyam-named; mrittiketi-beginning with earth; eva-indeed; satyam-true; iti-thus; adi-beginning; shruti-siddham-proved ion the Sruti-sastra; karyasya-of the effect; karanat-from the cause; ananyatvam-the state of not beingdifferent; karanasya-of the cause; tu-but; karyat-from the effect; anyatvam-the state of being different; iti-thus; ayati-attains; tat-that; evam-thus; jagat-of the universe; karana-of the cause; shakti-from the potency; vishishöat-specific; paramatmanah-from the Supersoul; ananyat-not different; eva-indeed; idam-this; jagatah-of the material universe; tv-but; asau-this; anya-different; eva-indeed; iti-thus; aha-says.

In this way it is said that the Supreme Personality of Godhead is eternally pure. It is also said that because the master of potencies is not different from his potencies, therefore the Supreme Personality of Godhead is not different from His potencies. Because the cause is also present within its effect, it is said that the cause is partially manifested as its effect. This is described in the following words of Chandogya Upanishad (6.1.4):

"A small object made of clay is not really different from its origin, the totality of clay. Any distinction between the part and the whole is a distinction that exists only in words."

In this way the Shruti-shastra declares that the cause is not different from the effect, and the effect is not different from the cause. Therefore, because a specific the potency of the Supreme Personality of Godhead is the cause of the material universe, and because the Lord is not different from His potency and the cause is not different from its effect, therefore the Supreme Personality of Godhead is, in one sense, not different from the material world. This is declared by the following words of Shrimad-Bhagavatam (1.5.20):

Text 3

idam hi vishvam bhagavan ivetaro
yato jagat-sthana-nirodha-sambhavah
tad dhi svayam veda bhavams tathapi te
pradesha-matram bhavatah pradarshitam

idam-this; hi-all; vishvam-cosmos; bhagavan-the Supreme Lord; iva-almost the same; itarah-different from; yatah-from whom; jagat-the worlds; sthana-exist; nirodha-annihilation; sambhavah-creation; tad hi-all about; svayam-personally; veda-know; bhavamh-your good self; tathapi-still; te-unto you; pradesha-matram-a synopsis only; bhavatah-unto you; pradarshitam-explained.

"The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis."*

Text 4

idam vishvam bhagavan iva bhagavto 'nanyad ity arthah. tasmad itaras taöastha-shakty-akhyo jivash ca iveti purvavat. ata eva aitad-atmyam idam sarvam iti. sarvam khalv idam brahma iti shruti. yato bhagavatah. bhavato bhavantam. prati pradesha-matram kincin matram darshitam ity arthah. shri-naradah shri-vedvyasam.

idam-this; vishvam-unioverse; bhagavan-the Supreme Personality of Godhead; iva-like; bhagavatah-from the Supreme Personality of Godhead; ananyat-not different; iti-thus; arthah-the meaning; tasmat-from Him; itarah-different; taöastha-shakty-akhyah-called the marginal potency; jivah-the individual spirit soul; ca-and; iva-like; iti-thusd; purvavat-as before; ata eva-therefore; aitad-atmyam-the nature of Him; idam-this; sarvam-all; iti-thus; sarvam-all; khalv-indeed; idam-this; brahma-the Supreme; iti-thus; shruti-the Sruti-sastra; yatah-from whom; bhagavatah-from the Supreme Personality of Godhead; bhavatah-being so; bhavantam-you; prati-to; pradesha-matram-only a synopsis; kincit-something; matram-only; darshitam-revealed; iti-thus; arthah-the meaning; shri-naradah-Shri Narada; shri-vedvyasam-to Shri Vedavyasa.

Here the words "idam hi vishvam bhagavan" mean, “the material world is not different from the Supreme Personality of Godhead". The word "itarah" here means "the individual spirit soul, which is known as the marginal potency manifested from the Lord", and "via" means "as before". That the material world is, in one sense, not different from the Supreme Personality of Godhead is affirmed by the following words of the Chandogya Upanishad (6.8.7 and 3.14.1):

"Everything is the Supreme Personality of Godhead."

"Everything, both matter and spirit, is non-different from the Supreme Personality of Godhead who is the Supreme Brahman."*

Here the word "yatah" means "from the Supreme Personality of Godhead", "bhavatah" means “to you", and "pradesha-matram" means "only a synopsis has been revealed". This verse was spoken by Shri Narada to Shri Vedavyasa.

Anuccheda 61

Text 1

spashöam evaha

so 'yam te 'bhihitas tata
bhagavan vishva-bhavanah
samasena harer nanyad
anyasmat sad asac ca yat

spashöam-clearly; eva-indeed; aha-says; sah-that; 'yam-the same; te-unto you; 'bhihitah-explained by me; tata-my dear son; bhagavan-the Personality of Godhead; vishva-bhavanah-the creator of the manifested worlds; samasena-in brief; hareh-without Hari, the Lord; na-never; anyat-anythign else; anyasmat-being the cause of; sat-manifested, or phenomenal; asac-noumenal; ca-and; yat-whatever there may be.

That the Supreme Personality of Godhead is the original cause of the material world is also clearly described in these words of Shrimad-Bhagavatam (2.7.50):

"My dear son, I have now explained in brief the Supreme Personality of Godhead, who is creator of the manifested worlds. Without Him, Hari, the Lord, there are no other causes of the phenomenal and noumenal existences."*

Text 2

so 'yam samasenaiva sankshepenabhihitah. katham taöastha-lakshanenaivety aha sat karyam sthulam ashuddha-jiva-jagad-akhyam cetanacetana-vastu. asat karanam sukshmam shuddha-jiva-pradhanakhyam cid acid vastu ca yat tat sarvam harer anyan na bhavati. sukshmasya tac-chakti-rupatvat. sthulasya tat-karya-rupatvad iti bhavah.

so 'yam samasena-so 'yam samasena; eva-indeed; sankshepena-in brief; abhihitah-explained; katham-how?; taöastha-marginal potency; lakshanena-by the nature; eva-indeed; iti-thus; aha-said; sat-sat; karyam-effect; sthulam-gross; ashuddha-jiva-jagad-akhyam-called the world of the impure souls; cetanacetana-vastu-conscious and unconscious; asat-asat; karanam-cause; sukshmam-subtle; shuddha-jiva-of the oure souls; pradhana-the cause; akhyam-called; cit-spiti; acit-matter; vastu-thing; ca-and; yat-what; tat-that; sarvam-all; hareh-of Lord Hari; anyan-another; na-not; bhavati-is; sukshmasya-subtle; tac-chakti-rupatvat-because of having the nature of His potency; sthulasya-gross; tat-karya-rupatvat-because of being the effect; iti-thus; bhavah-the meaning.

Here the words "so 'yam samasena abhihitah" mean "I have now explained in brief". Someone may ask: “What is the nature of the Lord's marginal potency?" the answer is given here in the words "sat" and “asat". Here "sat" means "the effect, the gross material world that is home to the impure spirit souls, the realm that consists of both conscious beings and inanimate matter". Here the word "asat" means "the subtle cause, the creator of the pure spirit souls". "Yat" means "all matter and spirit", and "harer nanyat" means "there is no cause other than Lord Hari". This is because the subtle spirit soul's are the Lord's potencies and gross inanimate matter is an effect caused by the Lord.

Text 3

idam eva shri-hamsadevenoktam aham eva na matto 'nyad iti budhyadhvam anjasa iti. jagatas tad-ananyatve 'pi shuddhasya tasya tad-dosha-sankaryam nastity aha anyasmad iti. shri-brahma shri-naradam.

idam-this; eva-indeed; shri-hamsadevena-by Lord hamsadeva; uktam-said; aham eva na matto 'nyad iti budhyadhvam anjasa iti-Shrimad-Bhagavatam 11.13.24; jagatah-of the universe; tad-ananyatve-in the state of not being different; api-even; shuddhasya-pure; tasya-of that; tad-dosha-sankaryam-that defect; na-not; asti-is; iti-thus; aha-said; anyasmat-from another; iti-thus; shri-brahma-Shri Brahma; shri-naradam-to Shri Narada.

Lord Hamsadeva also affirms this truth in these words (Shrimad-Bhagavatam 11.13.24):

"Within this world, whatever is perceived by the mind, speech, eyes, or other senses, is Me alone and nothing besides Me. All of you please understand this by a straightforward analysis of the facts."***

Therefore the word "anyasmat" here means “even though the material world is not different from Him, the Supreme Personality of Godhead is always pure and uncontaminated".

Anuccheda 62

Text 1

tatrananyatve yuktim vivrinoti pancabhih

adav ante jananam sad
bahir antah paravaram
jnanam jneyam vaco vacyam
tamo jyotish tv ayam svayam

tatra-there; ananyatve-in the state of not being different; yuktim-reason; vivrinoti-reveals; pancabhih-with five verses; adav-in the beginning; ante-at the end; jananam-of all living entities; sat-always existing; bahih-externally; antah-internally; para-transcendental; avaram-material; jnanam-knowledge; jneyam-the objective; vacah-expression; vacyam-the ultimate object; tamah-darkness; jyotih-light; tu-indeed; ayam-this one (the Supreme Lord); svayam-Himself.

The reasons why the Supreme Personality of Godhead is, in one sense, not different from the material world are explained in five verses of Shrimad-Bhagavatam (7.15.57-61). The first of these verses (Shrimad-Bhagavatam 7.15.57) declares:

"He who exists internally and externally, at the beginning and end of everything and of all living beings, as that which is enjoyable and as the enjoyer of everything, superior and inferior, is the Supreme Truth. He always exists as knowledge and the object of knowledge, as expression and the object of understanding, as darkness and as light. Thus He, the Supreme Lord, is everything."*

Text 2

jananam dehadinam adau karanatvenante cavadhitvena yat paramatma-lakshanam chaitanyam sarva-karanam vastu sad vartamanam. tad eva svayam bahir bhogyam antar bhoktri param avaram cocca-nicam tamo 'prakashah. jyotih prakashash ca sphurati nanyat. anyasya tad vina svatah sphurananirupyatvad iti bhavah.

jananam-of the living entities; dehadinam-beginning with material bodies; adau-in the beginning; karanatvena-as the cauase; ante-at the end; ca-and; avadhitvena-as the conclusion; yat-what; paramatma-of the Supersoul; lakshanam-nature; chaitanyam-consciousness; sarva-karanam-cause of all; vastu-thing; sat-being; vartamanam-being so; tat-that; eva-indeed; svayam-personally; bahih-outside; bhogyam-to be enjoyed; antah-inside; bhokth-the enjoyer; param-supreme; avaram-matter; ca-and; ucca-high; nicam-and low; tamah-tamah; aprakashah-the absence of light; jyotih-jyotih; prakashah-light; ca-and; sphurati-manifests; na-not; anyat-another; anyasya-of another; tat-that; vina-without; svatah-personally; sphurana-manifestation; anirupyatvat-because of not being described; iti-thus; bhavah-the meaning.

Here the word "jananam" means "beginning with material bodies", "adau" means "in the beginning He is the cause", and "ante" means "at the end He is the final conclusion". Thus the Supreme Personality of Godhead's nature is that He is all-knowing, eternally existing, and the cause of everything. "Bahih" means “externally He is that which is enjoyable", "antah" means "internally He is the enjoyer", “paravaram" means "the high and the low", “tamah" means "the absence of light", “prakashah" means "light". Nothing is different from Him. The meaning here is: "without Him as the cause, nothing is manifested".

Anuccheda 63

Text 1

nanu katham tarhi tasmad atyanta-prithag ivartha-jatam pratiyate. tatraha

nanu-indeed; katham-how?; tarhi-then; tasmat-from Him; atyanta-prithag-very different; iva-like; artha-meaning; jatam-born; pratiyate-is believed; tatra-there; aha-said.

Here someone may protest: "If this is so, then why to people believe many things are independent, not created by the Lord?" To this question the following reply is given (Shrimad-Bhagavatam 7.15.58):

Text 2

abadhito 'pi hy abhaso
yatha vastutaya smritah
durghatatvad aindriyakam
tadvad artha-vikalpitam

abadhitah-rejected; 'pi-although; hi-certainly; abhasah-a reflection; yatha-as; vastutaya-a form of realtity; smritah-accepted; durghatatvat-because of being very difficult to prove the reality; aindriyakam-knowledge derived from the sneses; tadvat-similarly; artha-reality; vikalpitam-speculated or doubtful.

"Although one may consider the reflection of the sun from a mirror to be false, it has its factual existence. Accordingly, to prove by speculative knowledge that there is no reality would be extremely difficult."*

Text 3

abadhitas tarka-virodhena sarvato badhitah svatantrya-sattayah sakashan nirasto 'pi yatha abhasah suryadi-prati-rashmir baladibhih prithak prakashamanata-darshanad vastutaya svatantra-padarthataya smritah kalpitah. tadvad aindriyakam sarvam mudhaih svatantrarthatvena vividham kalpitam. tat tu na tattva-drishöya. svatantrya-nirupanasya durghaöatvad ity arthah.

abadhitah-abadhita; tarka-virodhena-rejected by logic; sarvatah-in all respects; badhitah-disproved; svatantrya-independence; -sattayah-of existence; sakashan-at once; nirastah-disproved; 'pi-even; yatha-as; abhasah-reflection; suryadi-beginning eith the sun; prati-rashmih-rays of light; baladibhih-beginning with children; prithak-different; prakashamanata-darshanat-because of seeing the manifestation; vastutaya-as reality; svatantra-padarthataya-by the meaning of the word independence; smritah-considered; kalpitah-understood; tadvat-then; aindriyakam-of the senses; sarvam-all; mudhaih-by fools; svatantrarthatvena-by the meaning of independence; vividham-various; kalpitam-understood; tat-thqt; tu-but; na-not; tattva-drishöya-by seeing the truth; svatantrya-of independence; nirupanasya-of the description; durghaöatvat-bercause of the difficulty; iti-thus; arthah-the meaning.

Here the word "abadhitah" means "the idea that anything that exists can be independent of the Supreme Personality of Godhead is completely refuted by logic". “Abhasah" here means "the reflected light of the sun or other luminous objects", "vastutaya smritah" means "to think them independent realities", "tadvad aindriyakam" means "fools think the material world of the senses is not dependent on the Supreme Personality of Godhead". They who see the truth find it hard to accept the idea that anything is independent of the Supreme Personality of Godhead. That is the meaning.

Anuccheda 64

Text 1

tad evaha dvabhyam

kshity-adinam iharthanam
chaya na katamapi hi
tat-sanghato vikaro 'pi
na prithan nanvito mrisha

tat-that; eva-indeed; aha-sasid; dvabhyam-with two verses; kshity-adinam-of the five elements beginnign with the earth; iha-inm this world; arthanam-of those five elements; chaya-shadow; na-neither; katama-which of them?; api-indeed; hi-certainly; na-nor; sanghatah-combination; vikarah-transformation; api-although; na prithak-nor separated; na anvitah-nor inherent; mrisha-all these theories are without substance.

This is further explained in the next two verses, the first of which declares (Shrimad-Bhagavatam 7.15.59):

"In this world there are five elements, namely earth, water, fire, air and ether, but the body is not a reflection of them, nor a combination or transformation of them. Because the body and its ingredients are neither distinct nor amalgamated, all such theories are insubstantial."*

Text 2

kshity-adinam panca-bhutanam chayaikya-buddhy-alambana-rupam dehadi-sanghatarambha-parinamanam madhye katamapy anyatamapi na bhavati. na tavat tesham sanghato vrikshanam iva vanam. eka-deshakarshane sarvakarshananupapatteh. na hy ekasmin vrksha akrishöe sarvam vanam akrishyate. na ca vikara arabdho 'vayavi. api-shabdat parinamo 'pi na. kutah. sa kim avayavebhyah prithag arabhyate parinamate ca tad-anvito va. na tavad atyantam prithak. tatha apratiteh. na canvitah. sa kim praty-avayavam sarvo 'py anveti. amshena va. adye 'nguli-matre 'pi deha-buddhih syat. dvitiye tasyapy amshangi-kare saty anavastha-patah syat. ato dehadeh svatantryenavasthitir mrishaiveti.

kshity-adinam-beginning with earth; panca-bhutanam-of the five material elements; chaya-a shadow; aikya-oneness; buddhi-idea; alambana-taking shelter; rupam-form; dehadi-beginning with the body; sanghata-combination; arambha-beginning; parinamanam-transformation; madhye-in the middle; katama-which of them?; api-also; anyatama-different; api-also; na-not; bhavati-is; na-not; tavat-in that way; tesham-of them; sanghatah-combination; vrikshanam-of trees; iva-like; vanam-forest; eka-desha-in one place; akarshane-in bringing together; sarva-all; akarshana-bringing together; anupapatteh-because of not explaining; na-not; hi-indeed; ekasmin-in one; vrksha-tree; akrishöe-brought; sarvam-all; vanam-forest; akrishyate-is brought; na-not; ca-and; vikara-transformation; arabdhah-begun; avayavi-not having limbs; api-shabdat-from the word "api"; parinamah-transformation; 'pi-also; na-not; kutah-from what?; sa-that; kim-whether?; avayavebhyah-from limbs; prithag-different; arabhyate-is begun; parinamate-transforms; ca-ands; tad-anvitah-with that; va-or; na-not; tavat-then; atyantam-great; prithak-different; tatha-so; apratiteh-not believed; na-not; ca-and; anvitah-with; sa-that; kim-whether?; praty-avayavam-every limb; sarvah-all; 'pi-also; anveti-follows; amshena-by a part; va-or; adye-in ther beginning; anguli-matre-in only a finger; api-indeed; deha-buddhih-the idea of the body; syat-is; dvitiye-in the second; tasya-of that; api-and; a6sha-of a part; angi-kare-in acceptance; sati-being so; anavastha-patah-without that situation; syat-is; atah-then; dehadeh-beginning with the body; svatantryena-with independence; avasthitih-situation; mrisha-false; eva-indeed; iti-thus.

Here the word "kshity-adinam" means "of the five material elements", "chaya" means "thinking the material bodies and other things that have a beginning and undergo various transformations have become one", and “katamapi na" means "this is not so". Here the word "sanghatah" does not mean a combination like that of many trees combining to become a forest, for it is not possible for all existence to be brought together in one place. An entire forest cannot be brought together in a single tree. Here “na vikarah" means "the who has no beginning". “Api" means "the whole is never transformed". Why is that? Are the various parts distinct, or are they amalgamated? They are not distinct (na prithak), and neither are they amalgamated (na canvitah). Is the whole completely present in each part, or is only a part of the whole present in each part? According to the first idea the entire body is present in a single finger. According to the second idea only a part of the entire body is present in a single finger. The conclusion is that the idea that the material body and other things are independent is an illusion (mrsha).

Anuccheda 65

Text 1

evam dehadeh svatantryenanirupyatvam uktva tad-dhetunam kshity-adinam api tathaivanirupyatvam aha

evam-thus; dehadeh-beginning weith the body; svatantryena-with independence; anirupyatvam-the state of not describing; uktva-saying; tad-dhetunam-of the causes of that; kshity-adinam-beginning with earth; api-also; tatha-so; eva-indeed; anirupyatvam-not to be described; aha-says.

Because the material body is not independent of the Lord, therefore the ingredients of the material body, namely the material elements, beginning with earth, are also not independent of the Lord. This is described in the following words (Shrimad-Bhagavatam 7.15.60):

Text 2

dhatavo 'vayavitvac ca
tan-matravayavair vina
na syur hy asaty avayaviny
asann avayavo 'ntatah

dhatavah-the five elements; 'vayavitvac-being the cause of the bodily conception; ca-and; tan-matra-the sense objects (sound, taste, touch, etc.); avayavaih-the subtle parts; vina-wihtout; na-not; syuh-can exist; hi-indeed; asati-unreal; avayavini-in the formation of the body; asann-not existing; avayavah-the part of the body; 'ntatah-at the end.

"Because the body is formed of the five elements, it cannot exist without the subtle sense objects. Therefore, since the body is false, the sense objects are also naturally false or temporary."*

Text 3

dharayantiti dhatavo maha-bhutani. tan-matraih sukshmair avayavair vina na syuh. avayavitvat. tesham api tarhy avayava eva svatantra iti cet tatraha ukta-prakarenavayavini nirupayitum asati avayavo 'py antato nirupayitum asann eva syat. avayavi-pratity-anyathanupapattim vina paramanu-lakshanavayava-sad-bhave pramanabhavad ity arthah.

dharayanti-maintain; iti-thus; dhatavah-dhatavah; maha-bhutani-gross elements; tan-matraih-with the sense objects; sukshmaih-subtle; avayavaih-parts; vina-without; na-not; syuh-are; avayavitvat-because of the whole; tesham-of them; api-also; tarhi-then; avayava-part; eva-indeed; svatantra-independent; iti-thus; cet-if; tatra-there; aha-said; ukta-prakarena-by the previous description; avayavini-the whole; nirupayitum-to describe; asati-unreal; avayavah-part; 'pi-also; antatah-because of an end; nirupayitum-to describe; asann-being so; eva-indeed; syat-is; avayavi-whole; pratiti-belief; anyatha-otherwise; anupapattim-not to be proved; vina-without; paramanu-atoms; lakshana-nature; avayava-parts; sad-bhave-in true existence; pramana-evidence; abhavat-because of the absence; iti-thus; arthah-the meaning.

Here the word "dhatavah" means "the gross material elements. This word is derived from the verb “dhri" (to sustain). Thus the material elements sustain the material world. The words "tan-matravayavair vina na syuh avayavitvat" mean "It cannot exist without the subtle sense objects". If someone says that the material elements are independent then this verse replies: "avayavini asati avayavo 'py antatah" (the elements that comprise the body are by nature temporary). No real evidence supports the theory that the atoms that comprise the material world are not dependent on the Supreme Personality of Godhead.

Text 4

tad uktam pancame evam niruktam kshiti-shabda-vrittam ity adi.

tat-that; uktam-said; pancame-in the fifth canto; evam niruktam kshiti-shabda-vrittam ity adi-Shrimad-Bhagavatam 5.12.9.

The idea that the material atoms are independent of the Supreme Personality of Godhead is refuted by these words (Shrimad-Bhagavatam 5.12.9):

"One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. the earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination."*

Text 5

tasmad aikya-buddhy-alambana-rupam yat pratiyate. tat sarvatra paramatma-lakshanam sarva-karanam vastv eveti. sadhuktam adav ante jananam sad ity adina.

tasmat-therefore; aikya-of oneness; buddhi-the idea; alambana-rupam-acceptance; yat-what; pratiyate-is believed; tat-that; sarvatra-everywhere; paramatma-lakshanam-the nature of the Supersoul; sarva-karanam-the cause of all; vastv-thing; eva-indeed; iti-is; sadhu-well; uktam-said; adav-in the beginning; ante-at the end; jananam-of living entities; sat-real; iti-thus; adina-beginning

The theory of oneness is properly applied to the Supreme Personality of Godhead, who is the cause of all, and who is eloquently described in these words (Shrimad-Bhagavatam 7.15.57):

"He who exists internally and externally, at the beginning and end of everything and of all living beings, as that which is enjoyable and as the enjoyer of everything, superior and inferior, is the Supreme Truth. He always exists as knowledge and the object of knowledge, as expression and the object of understanding, as darkness and as light. Thus He, the Supreme Lord, is everything."*

Text 6

evam eva tritiye 'py uktam

iti tasam sva-shaktinam
satinam asametya sah
prasupta-loka-tantranam
nishamya gatim ishvarah

evam-thus; eva-indeed; tritiye-in the third canto; 'pi-also; uktam-said; iti-thus; tasam-their; sva-shaktinam-own potency; satinam-so situated; asametya-without combination; sah-He (the Lord); prasupta-suspended; loka-tantranam-in the universal creations; nishamya-hearing; gatim-progress; ishvarah-the Lord.

The Lord's creation of the material world is also described in these words of Shrimad-Bhagavatam (3.6.1-3):

"The Lord thus heard about the suspension of the progressive creative functions of the universe due to the noncombination of His potencies, such as the mahat-tattva.*

Text 7

kala-samjnam tato devim
bibhrac chaktim urukramah
trayo-vimshati-tattvanam
ganam yugapad avishat

kala-samjnam-known as Kali; tatah-at that time; devim-the goddess; bibhrac-destructive; chaktim-potency; urukramah-the supreme powerful; trayo-vimshati-23; tattvanam-of the elements; ganam-all of theem; yugapat-simultaneously; avishat-entered.

"the Supreme Powerful Lord then simultaneously entered into the 23 elements with the goddess Kali, His external energy, who alone amalgamates all the different elements.*

Text 8

so 'nupravishöo bhagavamsh
ceshöa-rupena tam ganam
bhinnam samyojayam asa
suptam karma prabodhayan. iti.

sah-that; 'nupravishöah-thus entering later on; bhagavamh-the Supreme Personality of Godhead; ceshöa-rupena-by His represtation of attempt, Kali; tam-them; ganam-all the living entities, including the demigods; bhinnam-separately; samyojayam asa-engaged to work; suptam-sleeping; karma-work; prabodhayan-enlightening; iti-thus.

"Thus when the Supreme Personality of Godhead entered into the elements by His energy, all the living entities were enlivened into different activities, just as one engaged in his work after awakening from sleep."*

Text 9

ata eva yasya prithivi shariram ity adi shrutau sarvasya paramatma-shariratvena prasiddhih. paramatmanas tu shariritvena. tad evam avayava-rupena pradhana-parinamah sarvatravayavi tu paramatma-vastv eveti siddham. tato 'py amithyatvam eva jagata upapadyate.

ata eva-therefore; yasya-of whom; prithivi-the earth; shariram-the body; iti-thus; adi-beginning; shrutau-in the Sruti-sastra; sarvasya-of all; paramatma-shariratvena-as the body of the Supreme Personality of Godhead; prasiddhih-celebrated; paramatmanah-of the Supreme Personality of Godhead; tu-but; shariritvena-as the soul within the body; tat-that; evam-thus; avayava-rupena-in the form of the part; pradhana-parinamah-the transformation of pradhana; sarvatra-everywhere; avayavi-the whole; tu-but; paramatma-vastv-the Supreme Personality of Godhead; eva-indeed; iti-thus; siddham-celebrated; tatah-then; api-also; amithyatvam-the state of not being an illusion; eva-indeed; jagata-to the material universe; upapadyate-is attained

The universal form of the Lord is also described in these words of the Subala Upanishad (7.1):

"The earth is the body of the Supreme Personality of Godhead."

In this way it is said that the entire material world is the body of the Supreme Personality of Godhead. Thus the Supreme Personality of Godhead is the soul and the material world is His body. Thus as a material body undergoes changes while the soul within remains unchanged, so the various parts of the material world undergo changes, while the soul of the world, the Supreme Personality of Godhead, remains unchanged. In this way it is proved that the material world is not unreal.

Anuccheda 66

Text 1

nanu yadi paramatma-vastv eva sarvatravayavi dehah syat tatash ca tatraiva brahmanatvadi-samjna-prapter guna-dosha-hetu-vidhi-nishedhav api syatam. tau ca na sambhavatah. tasmad anya evavayavi yujyate. ity ashankyaha

nanu-indeed; yadi-if; paramatma-vastv-the Supreme Personality of Godhead; eva-indeed; sarvatra-everywhere; avayavi-the whole; dehah-body; syat-is; tatah-then; ca-also; tatra-there; eva-indeed; brahmanatva-the state of Brahmana; adi-beginning with; samjna-name; prapteh-of the attainment; guna-virtues; dosha-faults; hetu-reason; vidhi-rules; nishedhau-prohibitions; api-also; syatam-are; tau-they; ca-and; na-not; sambhavatah-possible; tasmat-from Him; anya-anoither; eva-indeed; avayavi-whole; yujyate-is engaged; iti-thus; ashankya-worrying; aha-said.

Here someone may protest: "If the Supreme Personality of Godhead is the complete whole and everything that exists is a part of Him, then the Supreme Lord possesses the virtues and faults of the brahmanas and all others, and the rules and prohibitions of the scriptures apply to Him also. Of course, these statements cannot be accepted. These are all impossible ideas. therefore it must be someone or something else that is the complete whole, for it cannot be the Supreme Lord."

Fearing that someone would speak these words, Shri Narada explained (Shrimad-Bhagavatam 7.15.61):

Text 2

syat sadrisha-bhramas tavad
vikalpe sati vastunah
jagrat-svapnau yatha svapne
tatha vidhi-nishedhata

syat-it so becomes; sadrisha-similarity; bhramah-mistake; tavat-as long as; vikalpe-in separation; sati-the part; vastunah-from the substance; jagrat-waking; svapnau-sleeping; yatha-as; svapne-in a dream; tatha-similarly; vidhi-nishedhata-the regulatuive principles, consisting of injunctions and prohibitions.

"When a substance and its parts are separated, the acceptance of similarity between one and the other is called illusion. While dreaming one creates a separation between the existences called wakefulness and sleep. It is in such a state of mind that the regulative principles of the scriptures, consisting of injunctions and prohibitions are recommended."*

Text 3

vastunah paramatmano vikalpe samshaye satiti tasya tadrishatvena nirnayo yavan na syad ity arthah. tavad eva tasmat sarvaikya-buddhi-nidanat prithag-dehaikya-buddhih sadrishya-bhramah syat. purvaparavayavanusandhane sati paramparam asajyaikatra sthitatvenavayavatva-sadharanyena caikya-sadrishyat praty-avayavam ekataya pratiteh. so 'yam deha iti bhrama eva bhavatity arthah. prati-vriksham tad idam vanam iti vat.

vastunah-in truth; paramatmanah-from the Supreme Personality of Godhead; vikalpe-in separation; samshaye-in doubt; sati-being so; iti-thus; tasya-of Him; tadrishatvena-being like that; nirnayah-in conclusion; yavan-as much as; na-not; syat-may be; iti-thus; arthah-the meaning; tavat-to that extent; eva-indeed; tasmat-from that; sarva-all; aikya-oneness; buddhi-idea; nidanat-from the destruction; prithag-separate; deha-body; aikya-of oneess; buddhih-the idea; sadrishya-of similarity; bhramah-the mistake; syat-is; purva-previous; apara-another; avayava-whole; anusandhane-in seeking; sati-being so; paramparam-sequence; asajya-being attached; ekatra-in one place; sthitatvena-by the situation; avayavatva-the atate of being the whole; sadharanyena-by the general nature; ca-and; aikya-oneness; sadrishyat-from similarity; praty-avayavam-to every part; ekataya-with oneness; pratiteh-believed; sah-that; 'yam-Him; deha-body; iti-thus; bhrama-mistake; eva-indeed; bhavati-is; iti-thus; arthah-the meaning; prati-vriksham-to every tree; tat-that; idam-this; vanam-forest; iti-thus; vat-like.

Here the words "vastunah vikalpe sati" mean “when there is doubt about the Supreme Personality of Godhead", and "tavat sadrishya-bhramah syat" mean “then the idea that all is one with Him becomes destroyed and one comes to think that his material body is separate from the Lord and has no connection with Him". When one seeks the supreme whole, then one sees the similar nature of all the parts and one understands that the parts are one in the sense that they are all parts of the whole. therefore to think, "This material body is everything" is similar to thinking, "this one tree is the entire forest".

Text 4

yathoktam svayam-bhagavata

so 'yam dipo 'rcisham yadvat
srotasam tad idam jalam
so 'yam puman iti nrinam
mrisha dhir gir mrishayusham. iti.

yatha-as; uktam-said; svayam-bhagavata-by the Supreme Personality of Godhead; sah-this; 'yam-this; dipah-lamp; 'rcisham-of light; yadvat-as; srotasam-of rivers; tat-that; idam-this; jalam-water; sah-that; 'yam-this; puman-person; iti-thus; nrinam-of people; mrisha-illusion; dhih-intelligence; gih-words; mrisha-illusion; ayusham-of whose lives; iti-thus.

This kind of thinking is also described in the following words of the Supreme Personality of Godhead Himself (Shrimad-Bhagavatam 11.22.45):

"Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation, and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, `This is the light of the lamp.' As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river falsely states, `This is the water of the river.' Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person's real identity."***

Text 5

tatash ca tatraiva brahmanatvady-abhimane sati svapna-vishayakau jagrat-svapnav iva tad-vishayakau vidhi-nishedhau syatam ity aha jagrad iti. tatha tena prakarena vidher vidhita nishedhasya nishedhatety arthah.

tatah-then; ca-and; tatra-there; eva--indeed; brahmanatva-state of being a brahmana; adi-beginning with; abhimane-in the conception; sati-being so; svapna-dream; vishayakau-in relation to; jagrat-svapnav-waking and sleep; iva-like; tad-vishayakau-in that erealm of perception; vidhi-nishedhau-rules and prohibitions; syatam-may be; iti-thus; aha-said; jagrat-waking; iti-thus; tatha-so; tena-by that; prakarena-explanation; vidheh-of the rules; vidhita-placed; nishedhasya-of prihibitions; nishedhata-prihibition; iti-thus; arthah-the meaning.

Thus the idea that one is a brahmana or member of another social class is an idea suitable for wakefulness and dream. The rules and prohibitions of the scriptures are meant for persons who stay ion the two states of material conscious: wakefulness and dream. It is persons in those two states of consciousness that the scriptures order to perform certain activities and refrain from other activities.

Text 6

evam

para-svabhava-karmani
na prashamsen na garhayet
vishvam ekatmakam pashyan
prakritya purushena ca

evam-thus; para-svabhava-karmani-others' duties; na-not; prashamsen-shoudl praise; na-not; garhayet-should criticize; vishvam-world; ekatmakam-one soul; pashyan-seeing; prakritya-with nature; purushena-with the soul; ca-and.

Here the Supreme Personality of Godhead (11.28.1) explains:

"One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth."***

Text 7

ity adir ekadashashöa-vimshatitamadhyaye 'pi jneyam. tatra ca kim bhadram kim abhadram va dvaitasyavastunah kiyat ity adikam syat sadrishya-bhramas tavat ity ady anusarenaiva vyakhyeyam. avastu yad advaitam tasyety arthah. tasmat svatantryena nirupana-shaktya paramatmano 'nanyad eva sarvam iti prakaranarthah. shri-naradah shri-yudhishöhiram.

iti-thus; adih-beginning; ekadashashöa-vimshatitamadhyaye-of the eleventh canto, twenty-0eeighth chapter; 'pi-also; jneyam-to be known; tatra-there; ca-and; kim bhadram kim abhadram va dvaitasyavastunah kiyat ity adikam-beginning with these words; syat sadrishya-bhramas tavat ity ady anusarena-according to these words; eva-indeed; vyakhyeyam-to be ecplained; avastu-unreal; yat-what; advaitam-oneness; tasya-of that; iti-thus; arthah-the meaning; tasmat-from that; svatantryena-with independence; nirupana-description; shaktya-by the potency; paramatmanah-of the Supreme Personality of Godhead; 'nanyat-not different; eva-indeed; sarvam-all; iti-thus; prakaranarthah-the meaning of the passage; shri-naradah-Shri Narada; shri-yudhishöhiram-to Shri Yudhisthira.

This quote is from the eleventh canto, twenty-eighth chapter of Shrimad-Bhagavatam. There it is also said (Shrimad-Bhagavatam 11.28.4):

"That which is expressed by material words or meditated upon by the material mind is not ultimate truth. What, therefore, is actually good or bad within this insubstantial world of duality, and how can the extent of such good and bad be measured?"***

It is also said (Shrimad-Bhagavatam 7.15.61):

"When a substance and its parts are separated, the acceptance of similarity between one and the other is called illusion. While dreaming one creates a separation between the existences called wakefulness and sleep. It is in such a state of mind that the regulative principles of the scriptures, consisting of injunctions and prohibitions are recommended."*

In this way it is said that the idea that the things of this world are separated from the Supreme Personality of Godhead is not the truth. Therefore everything that exists is dependent on the Lord. That is the meaning of these passages of Shrimad-Bhagavatam. The verse quoted in the beginning of this anuccheda was spoken by Shri Narada to Shri Yudhishöhira.

Anuccheda 67

Text 1

ata evaha

tvam vayur agnir avanir viyad ambu-matrah
pranendriyani hridayam cid-anugrahash ca
sarvam tvam eva sa-guno vigunash ca bhutam
nanyat tvam asty api mano-vacaso niruktam

ata eva-therefore; aha-said; tvam-You (are); vayuh-air; agnih-fire; avanih-earth; viyat-sky; ambu-water; matrah-the sense objects; prana-the life airs; indriyani-the senses; hridayam-the mind; cit-consciousness; anugrahas ca-and false ego or the demigods; sarvam-everything; tvam-You; eva-only; sa-gunah-material nature with its three modes; vigunah-the spiritual spark and Supersoul, which are beyond material nature; ca-and; bhuman-O my great Lord; na-not; anyat-other; tvam--than You; asti-is; api-although; mano-vacasah-by mind and words; niruktam-everythign manifested.

That the material world is, in one sense, not different from the Supreme Personality of Godhead is also confirmed by the following words of Shrimad-Bhagavatam (7.9.48):

"O Supreme Lord, You are actually the air, the earth, fire, sky, and water. You are the objects of sense perception, the life airs, the five senses, the mind, consciousness, and false ego. Indeed, You are everything, subtle and gross. The material elements and anything expressed, either by the words or by the mind, are nothing but You."*

Text 2

hridayam antar-indriyam. mano buddhy-ahankara-cittatmakam. cit shuddho jivah. anugrahah sva-sammukhi-karana-shaktih. kim bahuna. sa-guno mayikah. vigunash camayikah sarvarthas tvam eveti. shri-prahladah shri-nrisimham.

hridayam-hrdayam; antar-indriyam-the sense within; manah-mind; buddhy-ahankara-cittatmakam-intelligence, false ego, consciousnes, self; cit-cit; shuddhah-pure; jivah-soul; anugrahah-anugraha; sva-sammukhi-karana-shaktih-the favorable mercy potency; kim-whether?; bahuna-more; sa-gunah-sa-guna; mayikah-made of maya; vigunah-viguna; ca-and; amayikah-free from maya; sarvarthah-all; tvam-You; eva-indeed; iti-thus; shri-prahladah-Shri Prahlada; shri-nrisimham-to Shri Nrisimha.

Here the word "hridayam" means "the sense within". This word refers to the mind, intelligence, false ego, consciousness, and spirit self. "Cit" means “the pure spirit soul", and "anugrahah" means “the favorable mercy potency". What more need be said? “sa-gunah" means "what is made of maya", “vigunah" means "what is beyond maya", and “sarvam tvam eva" means "You are all this". This verse was spoken by Shri Prahlada to Lord Nrisimha.

Anuccheda 68

Text 1

atha tasya maya-shakti-karya-maya-jivebhyo 'nyatvam ca spashöayati

atha-now; tasya-of that; maya-shakti-the maya potency; karya-effect; maya-maya; jivebhyah-from the individual spiti souls; anyatvam-the state of not being different; ca-also; spashöayati-clearly says.

That the Supreme Personality of Godhead, the maya potency, and the individual spirit souls are also different is clearly explained in these words (Shrimad-Bhagavatam 3.28.40-41):

Text 2

yatholmukad visphulingad
dhumad vapi sva-sambhavat
apy atmatvenabhimatad
yathagnih prithag ulmukat

yatha-as; ulmukat-from the flames; visphulingat-from the sparks; dhumat-from the smoke; va-or; api-even; sva-sambhavat-produced from itself; api-although; atmatvena-by nature; abhimatadintimately connected; yatha-as; agnih-the fire; prithag-different; ulmukat-from the flames.

"the blazing fire is different from the flames, from the sparks, and from the smoke, although all are intimately connected because they are born from the same blazing wood.*

Text 3

bhutendriyantahkaranat
pradhanaj jiva-samjnitat
atma tatha prithag drashöa
bhagavan brahma-samjnitah

bhuta-the five elements; indriya-the senses; antahkaranat-from the mind; pradhanaj-fromthe pradhana; jiva-samjnitat-from the jiva soul; atmathe Paramata; tatha-so; prithag-different; drashöa-the seer; bhagavan-the Supreme Personality of Godhead; brahma-samjnitah-called Brahman.

"The Supreme Personality of Godhead, who is known as param brahma, is the seer. He is different from the jiva soul, or individual living entity, who is combined with the senses, the five elements, and consciousness."*

Text 4

ayam arthah sva-sambhavat svopadana-karanad ulmukat kastha-mushöy-upadhikad agner hator yo visphulingo yash ca dhumas tasmat tasmad yatha tat-tad-upadanam agnih prithag yatha ca tasmad apy ulmukat tad-upadanam asav agnih prithak.

ayam-this; arthah-the meaning; sva-sambhavat-sva-sambhavat; svopadana-karanat-rpoduced from itself; ulmukat-ulmukat; kastha-of wood;-mushöi-fist; upadhikat-from the cause; agneh-of fire; hatoh-from the cause; yah-who; visphulingah-spark; yah-what; ca-and; dhumah-smoke; tasmat-from that; tasmat-from that; yatha-as; tat-tad-upadanam-various causes; agnih-fire; prithag-different; yatha-as; ca-that; tasmat-from that; api-also; ulmukat-from fire; tad-upadanam-the cause of that; asav-that; agnih-fire; prithak-different.

Here the word "sva-sambhavat" means “produced from itself", and "ulmukat" means “flames produced from wood". From this are produced sparks and some. However, even though it is the cause of the flames, the fire (agnih) is different (prithak) from the flames themselves.

Text 5

kidrisham api. tat-trayad apy atmakatvenabhimatat. tapakataya dhume 'py agny-amsha-sambhavenagni-svarupataya pratitad api. tatha visphulinga-sthaniyaj jiva-samjnitaj jivad ulmuka-sthaniyat pradhanat.

kidrisham-like what?; api-also; tat-that; trayat-from the three; api-also; atmakatvena-as the self; abhimatat-intimately connected; tapakataya-by the sources of heat; dhume-in smoke; 'pi-also; agni-of fire; amsha-part; sambhavena-by production; agni-of fire; svarupataya-with the nature; pratitat-from the understanding; api-also; tatha-so; visphulinga-sthaniyaj-from sparks; jiva-samjnitaj-called the individual spirit souls; jivat-from the individual spirit soul; ulmuka-sthaniyat-from flames; pradhanat-from pradhana.

What are these things like? Three things are mentioned here. Because it is produced from fire, smoke has a nature similar to that of fire. the sparks here are the individual spirit souls, and the flames here are the pradhana.

Text 6

pradhanopadhika-bhagavat-tejaso dhuma-sthaniyad bhutadeh sarvopadana-rupo bhgavan prithak. ya evatma svamshena tat-tad-antaryamitaya paramatma. kvacid adhikarini nirvishesha-cin-matrataya sphuran brahma-samjnitash ca. yata eva drashöa. tesham adi-madhyantavastha-sakshiti yatholmukad idanim jvalatah kashöhat sva-sambhavad agneh svarupatvenabhimatad apy atyanta-vivekino hi dhume 'py agny-abhimano 'stiti dhumad ity apy uktam. ulmukat purva-siddhad api tad-dahakah prakashakash cagnih prithag eva. tatha-bhutendriyantahkaranadibhyah paramatmatvena bhagavattvena brahma-samjnitatvena ca shabdito drashöa tad-ashesha-jnah prithag eva. tesham bahiranga-taöasthaja-shaktimayatvad ity arthah. shri-kapiladevah.

pradhana-pradhana; upadhika-cause; bhagavat-of the Supreme Personality of Godhead; tejasah-potency; dhuma-sthaniyat-from smoke; bhutadeh-beginning with earth; sarva-all; upadana-rupah-cause; bhgavan-the Supreme Personality of Godhead; prithak-different; ya-who; eva-indeed; atma-the soul; svamshena-by His own part; tat-tat-of them; antaryamitaya-as the Supersoul; paramatma-the Paramatam; kvacit-somewhere; adhikarini-the contyroller; nirvishesha-without variety; cin-matrataya-as spirit; sphuran-manifest; brahma-samjnitah-called Brahman; ca-and; yata-from which; eva-indeed; drashöa-the seer; tesham-of them; adi-madhyanta-beginning, middle, and end; avastha-states; sakshi-the witness; iti-thus; yatha-as; ulmukat-from flames; idanim-now; jvalatah-burning; kashöhat-from wood; sva-sambhavat-self-manifested; agneh-from fire; svarupatvena-by nature; abhimatat-intimately connected; api-also; atyanta-vivekinah-very intelligenct; hi-indeed; dhume-smoke; 'pi-also; agny-abhimanah-fire; 'sti-is; iti-thus; dhumat-from smoke; iti-thus; api-also; uktam-said; ulmukat-from flames; purva-siddhat-previously explained; api-also; tad-dahakah-burning that; prakashakah-manifested; ca-also; agnih-fire; prithag-different; eva-indeed; tatha-bhuta-in that way; indriya-senses; antahkarana-mind; adibhyahbeginning with; paramatmatvena-as the Supersoul; bhagavattvena-as the Supreme Personality of Godhead; brahma-samjnitatvena-as what is called Brahman; ca-and; shabditah-called; drashöa-the seer; tad-ashesha-jnah-who knows everything; prithag-different; eva-indeed; tesham-of them; bahiranga-external; taöasthaja-marginal; shaktimayatvat-because of possessing the potencies; iti-thus; arthah-the meaning; shri-kapiladevah-Lord Kapiladeva.

Manifested from the flames, which in this example stand for the Lord's potency of pradhana, is the smoke, which stands for the material elements that begin with earth. Different (prthak) from all these is the Supreme Personality of Godhead (bhagavan), who is the cause and origin of them all. The Supreme Personality of Godhead expands as the Supersoul (atma) present in the hearts of all beings, and He also expands as the varietyless impersonal Brahman (brahma-samjnitah). He is the witness (drashöa) of everything, in beginning, middle, and end. As flames are self-manifested from firewood, so He is self manifested (sva-sambhavat). When intelligent persons see smoke, the declare, "There must be a fire". In the same way, when intelligent persons see the material world, they declare, "There must be a creator". As a fire is different from its flames, so the Supreme Personality of Godhead is different from the material elements, senses, mind, and other ingredients of the material world. The Supreme Lord, who is called the Supreme Personality of Godhead (bhagavan), the Supersoul (paramatma), and the impersonal Brahman (brahma), and who is all-knowing (drashöa), is different from all else. This is because the external material energy (bahiranga), the marginal potency (taöastha-shakti) and other potencies are all His potencies. That is the meaning here. The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.

Anuccheda 69

Text 1

tatra tesham manah paramatmani nasti. te paramatmatmake jagaty asad-amsham eva grihnanti. ye tu paramatma-vidas te sad-amsham eva grihnantity ahuh

tatra-there; tesham-of them; manah-the mind; paramatmani-in the Supersoul; na-not; asti-is; te-they; paramatmatmake-the Supersoul; jagati-in the universe; asad-amsham-a part of the non-eternal; eva-indeed; grihnanti-accepts; ye-who; tu-but; paramatma-vidah-who understand the Supersoul; te-they; sad-amsham-a part of the Supreme Personality of Godhead; eva-indeed; grihnanti-accept; iti-thus; ahuh-they say.

Some thinkers do not accept the existence of the Supreme Personality of Godhead and His expansion as the Supersoul. they say that this material world is only an illusion. However, thinkers who know the truth about the Supersoul declare that the material world is real. This is affirmed by the following prayer addressed to the Supreme Personality of Godhead (Shrimad-Bhagavatam 10.87.26):

Text 2

sad iva manas tri-vrit tvayi vibhaty asad amanujat
sad abhimrishanty ashesham idam atmatayatma-vidah
na hi vikritim tyajanti kanakasya tad-atmataya
sva-kritam anupravishöam idam atmatayavasitam

sat-real; iva-as if; manah-the mind; tri-vrit-threefold; tvayi-in You; vibhati-is manifested; asat-unreal; a-manujat-extending to the human beings; sat-real; abhimrishanti-think; ashesham-all; idam-this; atmatayatma-vidah-they who understand the Supersoul; na-not; hi-indeed; vikritim-transformation; tyajanti-abandon; kanakasya-of gold; tad-atmataya-as having the same identity; sva-kritam-self-made; anupravishöam-entered; idam-this; atmataya-as the same; avasitam-determined.

"The atheists think that three modes of material nature comprise everything in this world, from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You. Still, those who know the Supreme Self consider the entire material creation to be real inasmuch as it is non-different from the Self. Just as things made of gold are indeed not to be rejected, since their substance is actual gold, so this world is undoubtedly non-different from the Lord who created it and then entered within it."***

Text 3

tvayy asad avartamanam yan-manas tat khalu tri-vrit tri-guna-karye jagati vartamanam sat tvayi sad iva vartamanam iva vibhati. darvisuparasa-nyayena svavagadhe jagati sato 'pi paramatmano grahanabhavat. na tu vartamanam eva vibhatity arthah.

tvayi-in You; asat-unreal; avartamanam-not being; yan-manah-the mind of whom; tat-that; khalu-indeed; tri-vrit-threefold; tri-guna-of the three material modes; karye-in the action; jagati-in the mnaterial universe; vartamanam-being so; sat-real; tvayi-in You; sat-real; iva-as if; vartamanam-being so; iva-like; vibhati-is manifest; darvisuparasa-nyayena-by the example of tasting darvi soup; svavagadhe-deep; jagati-in the universe; satah-beaing so; 'pi-also; paramatmanah-of the Supersoul; grahanabhavat-because of not accepting; na-not; tu-but; vartamanam-being so; eva-indeed; vibhati-is manifested; iti-thus; arthah-the meaning.

Here the words "sad iva manas tri-vrit tvayi vibhati" mean "the atheists think that the three modes of material nature comprise everything in this world, from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You." This is like the example of darvi-supa-rasa-nyaya. Because they do not accept the existence of the Supersoul, the atheists think the material world is unreal. That is the meaning.

Text 4

ata evasad-amshasya tri-guna-maya-mayatvam mano-mayatvam coktam

ata eva-indeed; asad-amshasya-as unreal; tri-guna-maya-mayatvam-an illusion created by the three modes of material nature; mano-mayatvam-a figment of the imagination; ca-also; uktam-said.

The atheists declare that the material world is an illusion created by the three modes, or else they think that the material world is a figment of the imagination. This is described in the following statement of Shrimad-Bhagavatam (11.7.7):

Text 5

yad idam manaso vaca
cakshurbhyam shravanadibhih
nashvaram grihyamanam ca
viddhi maya-mano-mayam. iti.

yat-what; idam-this; manasah-of the mind; vaca-by the words; cakshurbhyam-with the eyes; shravanadibhih-beginning with the ears; nashvaram-temporary; grihyamanam-being accepted; ca-also; viddhi-please know; maya-mano-mayam-an illusion created by maya; iti-thus..

"The material universe that you perceive through your mind, speech, eyes, ears, and other senses is an illusory creation that one imagines to be real due to the influence of maya. In fact, you should know that all of the objects of the material senses are temporary."***

Text 6

ye tv atma-vidas tvad-vettaras te amanujat sopadhika-jiva-svarupam abhivyapya idam ashesham jagad eva atmataya svarupataya sad abhimrishanti. tesham sad-amsha eva drishöir nanyatrety arthah.

ye-who; tv-but; atma-vidah-know the Supersoul; tvad-vettarah-know You; te-they; amanujat-from human beings; sopadhika-with material bodies; jiva-svarupam-the form of the individual spirit soul; abhivyapya-pervading; idam-this; ashesham-all; jagat-universe; eva-indeed; atmataya-as the Self; svarupataya-with the form; sat-real; abhimrishanti-think; tesham-of them; sad-amsha-real; eva-indeed; drishöih-sight; nanpt; anyatra-in another place; iti-thus; arthah-the meaning.

The words "tv atma-vida amanujad idam ashesham atmataya sad abhimrishanti" mean "They who understand the truth about the Supersoul know that the Supersoul is present everywhere in the material world, that He is present in the individual soul's external material bodies, beginning with the human bodies and including all the other kinds of bodies." In this way they see that the material world is real. That is the meaning.

Text 7

tatra drishöantah na hi vikritim iti. tesham kanaka-matram mrigayamananam kanaka-vanijam hi kanaka-vikare sundara-kurupakaratayam drishöir nasti. shuddha-kanaka-matra-grahitvat. tathatma-vidam apiti bhavah.

tatra-there; drishöantah-example; na-not; hi-indeed; vikritim-transformation; iti-thus; tesham-of them; kanaka-matram-consisting of gold; mrigayamananam-of they who seek; kanaka-vanijam-gold merchants; hi-indeed; kanaka-vikare-transformations of gold; sundara-kurupakaratayam-in beautiful ro ugly forms; drishöih-sight; na-not; asti-is; shuddha-kanaka-pure gold; matra-only; grahitvat-because of accepting; tatha-in that way; atma-vidam-knowing the Supersoul; api-alos; iti-thus; bhavah-the meaning.

Here, in the passage beginning with the words "na hi vikritim", an example is given. Merchants who seek gold are not very interested whether golden objects have shapes that are beautiful or ugly. They are interested only in whether the gold itself is pure. In the same way, they who know the truth about the Supersoul, are not interested in the various beautiful or ugly shapes present in the material world. Rather, they are interested in the all-pervading Supersoul.

Text 8

darishöantike 'pi tad-atmatve hetu-trayam ahuh idam jagat svena sac-chakti-visishöena sata upadana-rupena tvaya kritam pashcat siddhe 'pi karye karanamshavyabhicaritayantaryamitaya ca svena tvaya pravishöam punah pralaye 'py atmataya sac-chakti-vishishöa-sad-rupatayaivavasitam ceti. evam drishöante 'pi vivecaniyam.

darishöantike-in the example; 'pi-also; tad-atmatve-as the identity; hetu-trayam-three reasons; ahuh-said; idam-this; jagat-world; svena-own; sac-chakti-visishöena-by a specific potency; sata-real; upadana-rupena-as the ingredient; tvaya-by You; kritam-created; pashcat-after; siddhe-porved; 'pi-also; karye-in effect; karana-cause; amsha-part; avyabhicaritaya-as unchanging; antaryamitaya-as the Supersoul; ca-also; svena-by Him; tvaya-by You; pravishöam-entered; punah-again; pralaye-in destruction; 'pi-also; atmataya-as the Self; sac-chakti-transcendental potency; vishishöa-specific; sad-rupataya-with a spiritual form; eva-indeed; avasitam-understood; ca-also; iti-thus; evam-thus; drishöante-in the example; 'pi-also; vivecaniyam-to be explained.
.

Three reasons are given to explain that the material universe is manifested from the Supreme Personality of Godhead. The first reason is given in the word "sva-kritam", which means "O Lord, You created the material world, by employing one of Your potencies, which then become the ingredient of which the material world was made. The second reason is given in the word "anupravishöam", which means "After the material world was created, You entered it as the Supersoul. In this way You are present in the hearts of all embodies beings". The third reason is given in the words “atmatayavasitam", which mean "when the material universe is destroyed, the entire material creation, which is Your potency, enters within You." In this way the example is explained.

Text 9

tad etat sarvam abhiprayaivoktam vaishnave

jnana-svarupam akhilam
jagad etad abuddhayah
artha-svarupam pashyanto
bhramyas te moha-samplave

tat-this; etat-that; sarvam-all; abhipraya-knowing; eva-indeed; uktam-said; vaishnave-in the Vishnu Purana; jnana-svarupam-the form of transcendental knowledge; akhilam-all; jagat-universe; etat-this; abuddhayah-fools; artha-svarupam-the from of the meaning; pashyantah-seeing; bhramyah-bewildered; te-they; moha-samplave-drowinging in bewilderment.

All of this is also explained in the following words of Shri Vishnu Purana (1.4.40-41):

"Unaware of the true nature of the material world, fools see only material things. In this way they are plunged in illusion.

Text 10

ye tu jnana-vidah shuddha-
cetasas te 'khilam jagat
jnanatmakam prapashyanti
tvad-rupam parameshvara. iti.

ye-who; tu-but; jnana-vidah-know the truth; shuddha-pure; cetasah-hearts; te-they; 'khilam-all; jagat-the universe; jnanatmakam-full of knowledge; prapashyanti-see; tvad-rupam-Your form; parameshvara-O Supreme Personality of Godhead; iti-thus.

"But the wise and pure-hearted sages see that even the material world is full of transcendental knowledge. O Supreme Personality of Godhead, they see the material world is a form of You."

Text 11

shri-shrutayah.

shri-shrutayah-the Personified Vedas.

The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas.

Anuccheda 70

Text 1

tad evam parinamadikam sadhitam. vivartash ca parihritah. tato vivarta-vadinam iva rajju sarpavan na mithyatvam. kintu ghatavan nashvaratvam eva tasya. tato mithyatvabhave 'pi tri-kalavyabhicarabhavaj jagato na sattvam. vivarta-parinamasiddhitvena tad-dosha-dvayabhavavaty eva hi vastuni sattvam vidhiyate. yatha paramatmani tac-chaktau va. sad eva saumyedam agra asit ity adau idam-shabdoktam jagat. sukshmavastha-lakshana-tac-chakti-brahmanor mithas tad-atmyapannayoh sac-chabda-vacanat. atah sat-karya-vadash ca karya-sukshmavastham avalambyaiva pravartate.

tat-that; evam-thus; parinamadikam-beginning with evidence; sadhitam-proved; vivartah-transformation; ca-and; parihritah-refuted; tatah-then; vivarta-vadinam-of they who preache the theory of transforamtion; iva-like; rajju-a rope; sarpavan-like a snake; na-not; mithyatvam-falsity; kintu-however; ghaöavan-like a pot; nashvaratvam-temporariness; eva-indeed; tasya-of that; tatah-then; mithyatvabhave-the absence of illusion; 'pi-even; tri-kala-the three phases of time; avyabhicara-not wrong; abhavaj-because of the absence; jagatah-of the universe; na-not; sattvam-reality; vivarta-transformation; parinama-transformation; asiddhitvena-because of not being proved; tad-dosha-dvaya-the two defecvts; abhava-absence; vati-possessing; eva-indeed; hi-indeed; vastuni-in the thing; sattvam-rality; vidhiyate-is placed; yatha-as; paramatmani-in theSupersoul; tac-chaktau-in His potency; va-or; sat-eternal; eva-indeed; saumya-O gentle one; idam-this; agra-before; asit-was; iti-thus; adau-beginning; idam-shabdoktam-said by the word “idam"; jagat-the universe; sukshma-subtle; avastha-state; lakshana-nature; tat-His; shakti-potency; brahmanoh-of the Supreme Personality of Godhead; mithah-mutual; tad-atmyapannayoh-attaining His nature; sac-chabda-vacanat-from the word "sat"; atah-then; sat-karya-vadah-they who say it is real; ca-and; karya-sukshmavastham-subtle condition; avalambya-accepting; eva-indeed; pravartate-is.

In this way the idea that the material world is a transformation (parinama) of the Lord's potencies is proved and the idea that the material world is a transformation (vivarta) of the Supreme Personality of Godhead Himself is refuted. They who say the material world is a transformation of the Supreme Personality of Godhead give the example of mistaking a rope for a snake. In this example the imagines snake has no real existence. However, it cannot be said that the material world is unreal in that way. What one can say is that the material world is manifested temporarily, as a clay pot is temporarily manifested from the totality of clay. Therefore the material world is not unreal. It really exists. But one can say that it is unreal in the sense that it is temporarily manifested. It is not manifested in all three phases of time. Therefore the two theories of transformation are wrong, and the conclusion is that the material world is certainly real. It is real because it rests on the Supreme Personality of Godhead and His potency. In the Chandogya Upanishad (6.2.1) it is said:

"O gentle one, in the beginning only the eternal existed."

In this passage the word "idam" (this) refers to the material world. the meaning here is that before the material world was manifested the Supreme Personality of Godhead and the subtle condition of the material world both existed eternally. Therefore it may be said that the material world is real because the subtle nature of the material world always exists.

Text 2

tad evam sthite 'pi punar ashankate nanu sad-upadanam jagat katham tadvad anashvaratam api jagan na khalu sat syat. yadi ca nashvaram syat. tarhi katham va shukti-rajata-vad avyabhicaritvena kevala-vivartantah-pati na syat. tad etat prashnam uttankya pariharanti

tat-that; evam-thus; sthite-situated; 'pi-even; punah-again; ashankate-doubts; nanu-is it not so?; sat-of the eternal; upadanam-the ingredient; jagat-the material universe; katham-how?; tadvat-then; anashvaratam-not temporary; api-also; jagan-the universe; na-not; khalu-indeed; sat-eternal; syat-m ay be; yadi-if; ca-also; nashvaram-temporary; syat-is; tarhi-then; katham-how?; va-or; shukti-rajata-vat-like silver on a seashell; avyabhicaritvena-because of being unchanging; kevala-only; vivarta-transofrmation; antah-within; pati-going; na-not; syat-is; tat-this; etat-that; prashnam-question; uttankya-replying; pariharanti-refute.

Here someone may protest: "Is it not true that the Supreme Personality of Godhead is the ingredient of which the material world is made? How, then, is it possible that the material world is temporary? If the material world is temporary, then must it not be an illusion, like the illusion of thinking the glittering silverlike surface of a seashell to be real silver?". If this protest is raised, the following verse from Shrimad-Bhagavatam (10.87.36) may be quoted in answer:

Text 3

sata idam utthitam yad iti cen nanu tarka-hatam
vyabhicarati kva ca kva ca mrisha na tathobhaya-yuk
vyavahritaye vikalpa ishito 'ndha-paramparaya
bhramayati bharati ta uru-vrittibhir uktha-jadan

satah-from the real; idam-this; utthitam-manifested; yat-what; iti-thus; cen-if; nanu-indeed; tarka-hatam-refuted by logic; vyabhicarati-changes; kva-where?; ca-and; kva-where?; ca-and; mrisha-illusion; na-not; tatha-so; ubhaya-yuk-with both; vyavahritaye-for ordinary activities; vikalpa-imagination; ishitah-desired; andha-of the blind; paramparaya-by the disciplic succession; bhramayati-bewilders; bharati-words; ta-they; uru-vrittibhih-with elaborate activities; uktha-jadan-dulled by rituals.

"Our dear Lord, there are two classes of transcendentalists: the personalists and impersonalists. The opinion of the impersonalists is that this material manifestation is false and that only the Absolute Truth is factual. The impersonalists are called andha-parampara, or blind followers of the Vedic ritualistic ceremonies."*

Text 4

idam vishvam dharmi. sad iti sadhye dharmah. sata utpannatvat. yad yata utpannam tat khalu tad-atmakam eva drishöam. yatha kanakad utpannam kundaladikam tad-atmakam. tadvat. atrotthitam eva. na tu shaktau rajatam iva tatraropitam iti siddhantinah sva-matam anuditam. naivety ahuh nanu tarka-hatam iti. apadana-nirdeshena bheda-pratiter viruddha-hetutvat.

idam-this; vishvam-universe; dharmi-the possesor of qualities; sat-real; iti-thus; sadhye-to be attained; dharmah-quality; sata-from the real; utpannatvat-because of being manifested; yat-what; yata-from which; utpannam-manifested; tat-that; khalu-indeed; tad-atmakam-the nature of that; eva-indeed; drishöam-seen; yatha-as; kanakat-from gold; utpannam-manifested; kundaladikam-beginning with earrings; tad-atmakam-the nature of that; tadvat-then; atra-here; utthitam-manifested; eva-indeed; na-not; tu-but; shaktau-in the potency; rajatam-silver; iva-like; tatra-there; aropitam-imagined; iti-thus; siddhantinah-they who know the conclusion; sva-matam-in their own opinion; anuditam-not said; na-not; eva-indeed; iti-thus; ahuh-said; nanu-inded; tarka-hatam-destroyed by logic; iti-thus; apadana-nirdeshena-by the use of the ablative case; bheda-pratiteh-of difference; viruddha-hetutvat-because of refutation.

Here the word "idam" refers to the material universe, the possessor of qualities, and "sat" refers to the supreme goal, the final resting place. "Satah" means "manifested from the sat". When one thing is manifested from another, the manifested inherits something of the nature of the manifestor. Therefore, when they are fashioned from gold, earrings and other ornaments retain gold as their ingredient. Such golden ornaments are not like the silver imagined to be visible on the surface of a seashell, for that glittering is not really silver. The impression that it is silver is a mistake. The impersonalists claim that the material world is an illusion, like that imagined silver on the seashell's surface. This idea is refuted in this verse by the words "nanu tarka-hatam" (Indeed, that idea is not logical). Here the ablative cause is used to refute the idea that the manifested material world is different from its source.

Text 5

nanu nabhedam sadhayamah. kintu tata utpannatvena kundaladi-vad bhedam anudya pratishedhamah. tatrabheda eva syad ity asankyanaikantikatvena hetum dushayanti vyabhicarati kva ca iti. kva ca kutrapi karana-dharmanugatir vyabhicarati. karyam karana-dharmasya sarvamshenaivanugatam bhavatiti niyamo na vidyata ity arthah. dahanady-udbhave prabhadau dahakatvadi-dharmadarshanad iti bhavah.

nanu-indeed; na-not; abhedam-non-different; sadhayamah-we prove; kintu-however; tata-fropm that; utpannatvena-because of being manifested; kundaladi-vat-like those things that begin with earrings; bhedam-difference; anudya-not saying; pratishedhamah-we refute; tatra-there; abheda-not different; eva-indeed; syat-is; iti-thus; asankya-doubting; anaikantikatvena-because of not being one; hetum-the reason; dushayanti-refutes; vyabhicarati-is inconsistent; kva-where?; ca-and; iti-thus; kva-where?; ca-and; kutrapi-somewhere; karana-dharmanugatih-following the nature of the cause; vyabhicarati-is inconsistent; karyam-the effect; karana-dharmasya-of the nature of the cause; sarva-all; amshena-by a part; eva-indeed; anugatam-followed; bhavati-is; iti-thus; niyamah-restraint; na-not; vidyata-is; iti-thus; arthah-the meaning; dahanady-udbhave-in the maniofestation of fire and other things; prabha-light; adau-beginning; dahakatva-the state of burning; adi-beginning with; dharma-nature; adarshanat-from not seing; iti-thus; bhavah-the meaning.

The word "nanu" means "Here someone may protest: `We affirm that they are not different. We say that earrings and other ornaments made of gold are not different from gold.' Fearing that someone will use this example to prove that all existence is in all respect identical with the Supreme, the author of this Shrimad-Bhagavatam verse speaks the words “vyabhicarati kva ca" (this idea is inconsistent). Here the words "kva ca" mean "in some circumstances this idea is not confirmed by the truth about the cause, for the effect is a part of the cause." therefore the idea of oneness is not true. Here the example may be given that light and other qualities of fire are not identical with fire itself. This is explained in the following words of Shri Vishnu Purana (1.22.53-55):

Text 6

dve rupe brahmanas tasya
murtam camurtam eva ca
ksharakshara-svarupe te
sarva-bhuteshv avasthite
aksharam tat param brahma
ksharam sarvam idam jagat

ity ady antaram.

dve-twp; rupe-forms; brahmanah-of the Supreme Personality of Godhead; tasya-of Him; murtam-the form; ca-and; amurtam-without a form; eva-indeed; ca-and; kshara-tremporary; akshara-eternal; svarupe-forms; te-they; sarva-bhuteshv-in all living entities; avasthite-situated; aksharam-eternal; tat-that; param-Supreme; brahma-Brahman; ksharam-temporary; sarvam-all; idam-this; jagat-material universe; iti-thus; adi-beginning; antaram-ending.

"The Supreme Personality of Godhead has two natures. One nature has a form, and the other nature is formless. One nature is temporary and the other is eternal. The eternal nature is the Supreme Brahman, and the temporary nature is the material world.

Text 7

eka-desha-sthitasyagner
jyotsna vistarini yatha
parasya brahmanah shaktis
tathedam akhilam jagat

eka-desha-in one place; sthitasya-being situated; agneh-of fire; jyotsna-the illumination; vistarini-expanded everywhere; yatha-just as; parasya-of the Supreme; brahmanah-of the Absolute Truth; shaktih-the energy; tatha-similary; idam-this; akhilam-entire; jagat-universe.

"Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabrahman, are spread all over this universe."*

Text 8

ity etad evam vyakhyatam shri-svamibhir eva shri-vishnu-purane nanv aksharasya para-brahmanas tad-vilakshanam kshara-rupam katham syad ity ashankya drishöantenopapadayati eka-desheti. pradeshikasyapy agner dipader dahakasyapi tad-vilakshana jyotsna prabha yatha tat-prakasha-vistaras tatha brahmanah shakti-krita-vistara idam akhilam jagat. iti.

iti-thus; etat-this; evam-thus; vyakhyatam-explained; shri-svamibhih-by Shrila Shridhara Svami; eva-indeed; shri-vishnu-purane-in Shri Vishnu Purana; nanv-indeed; aksharasya-of the eternal; para-brahmanah-Supreme Personality of Godhead; tad-vilakshanam-different from Him; kshara-rupam-the temporary form; katham-how?; syat-may be; iti-thus; ashankya-doubting; drishöantena-with an example; upapadayati-explains; eka-desheti-the verse beginnign with the words eka-desa; pradeshikasya-of one place; api-even; agneh-of a fire; dipadeh-beginning with a lamp; dahakasya-burning; api-also; tad-vilakshana-different from that; jyotsna-light; prabha-light; yatha-as; tat-prakasha-vistarah-the light spread all over; tatha-so; brahmanah-of the Supreme Personality of Godhead; shakti-krita-vistara-expanded potencies; idam-this; akhilam-netire; jagat-universe; iti-thus.

Shrila Shridhara Svami comments:

"Here someone may protest: `How is it possible that the temporary material world, which is the temporary form of the Supreme Personality of Godhead, be in any way different from the Supreme Personality of Godhead Himself?' Fearing that someone would protest in this way, in this verse the author gives an example to explain the truth. He says: `A lamp or other flame may stay in one place, and its energy, in the form of light, is spread in all directions. The light is, in one sense, certainly different from the fire itself. In this same way, the entire material world, which is manifested from the Supreme Lord's potency, is different from the Supreme Lord Himself'."

Text 9

prakritam anusaramah. nanu tarhi vyabhicaritve shukti-rajata-vad evastu. tatraha kva ca mrisha iti. kva ca shakty-adav eva pratitika-matra-sattakam rajatadikam mrisha. anyatra yatra ubhayam pratitim artha-kriya-karitvam yunakti bhajate. tatra na tatha mrisheti.

prakritam-the original topic; anusaramah-we now return; nanu-is it not so?; tarhi-then; vyabhicaritve-as a transformation; shukti-rajata-vat-like a seashell and silver; eva-indeed; astu-is; tatra-there; aha-said; kva ca mrisha iti-kva ca mrsa; kva ca-somewhere; shakty-adav-beginning with the potency; eva-indeed; pratitika-matra-sattakam-the reality is accepted; rajatadikam-beginning with silver; mrisha-illusion; anyatra-in another place; yatra-where; ubhayam-both; pratitim-acceptance; artha-kriya-karitvam-doingthe meaning; yunakti-engages; bhajate-engages; tatra-there; na-not; tatha-so; mrisha-false; iti-thus.

Now we will return to the original topic of this discussion. Here someone may protest: "Is it not so that the material world is an illusion, like the illusion of silver than seems to glitter on a seashell?" To this protest the Shrimad-Bhagavatam replies with the words "kva ca mrisha" (from one point of view it is an illusion). Although the glittering on the seashell is not silver, it is not nothing. It is something else. Therefore it is not non-existent (mrisha).

Text 10

nanu kuöatamrikadishv artha-kriya-karitapi drishyate. ity ashankyahuh vyavahritaye iti. kraya-vikrayadi-lakshana-vyavaharayaiva vikalpo bhrama ishöah. na tu tat-tat-prasiddha-samyag-artha-kriya-karitayai. tad-danadau yatha-vat punya-phaladikam na bhavatiti.

nanu-is it not so?; kuöa-false; tamrika-made of copper; adishv-beginning with; artha-kriya-karita-having the meaning; api-also; drishyate-is seen; iti-thus; ashankya-fearing; ahuh-said; vyavahritaye-vtavahrtaye; iti-thus; kraya-vikrayadi-lakshana-characterized by buying and selling; vyavaharaya-for the ordinary activities; eva-indeed; vikalpah-mistake; bhrama-mistake; ishöah-desired; na-not; tu-but; tat-tat-prasiddha-samyag-artha-kriya-karitayai-for having the same meaning; tad-danadau-beginning with giving; yatha-vat-as; punya-of pious deeds; phala-results; adikambeginning with; na-not; bhavati-is; iti-thus.

Here someone may again protest: "The material world is unreal. As a less-valuable pot, not made of copper, is falsely claimed to be made of copper, so the material world is falsely claimed to be real." To this protest the Shrimad-Bhagavatam replies with the word "vyavahritaye" (in ordinary activities). This means that in the marketplace a merchant may misrepresent the nature of the pot, but that does not mean that the pot does not exist. Of course, the merchant will not gain the benefits of pious deeds by cheating in that way.

Text 11

tatha shunöhitaya prakhyapitam visha-granthy-adikam kritva shunöhi-jnanena bhakshitam api narogya-janakam. pratyuta marakam eveti. tasmat tat-tat-prasiddha-samyag-artha-kriya-karitayaiva jagatah satyatvam angri-kriyate. ekangena sa kuöa-sarpadau bhayadi-rupa tv asty eveti. na tu tad-dhetoh.

tatha-so; shunöhitaya-sunti; prakhyapitam-called; visha-granthy-adikam-beginning with poison; kritva-purchasing; shunöhi-jnanena-without knowledge of sunti; bhakshitam-eaten; api-even; na-not; arogya-janakam-the cause of good health;. pratyuta-on the contrary; marakam-death; eva-indeed; iti-thus; tasmat-therefore; tat-tat-prasiddha-samyag-artha-kriya-karitaya-for that reason; eva-indeed; jagatah-of the material eorld; satyatvam-reality; angri-kriyate-is accepted; ekangena-by one part; sa-that; kuöa-false; sarpa-snake; adau-beginning; bhaya-fear; adi-beginning; rupa-form; tv-indeed; asti-is; eva-indeed; iti-thus; na-not; tu-but; tad-dhetoh-the reason for that.

If by mistake one purchases the poison named sunöhi and then, not knowing its true nature eats that poison, one will not remain healthy. He will certainly die. therefore to be in illusion about the true nature of something does not mean that the thing in question ceases to exist or loses its actual identity. Therefore all the examples of mistaking one thing for another do not prove that the material world is not real. The material world is certainly real. One example of this is the story of a person's becoming frightened by mistaking a rope for a snake. The explanations given above show that this example does not prove that the material world is not real.

Text 12

kim ca andha-paramparayeti sa ca kraya-vikrayadi-lakshana-vyavaharo 'pi. na tu yatharthatamrikasyeva tad-vyavahara-kushaleshv api. kintv andha-paramparayaiva.

kim ca-furthermore; andha-paramparayeti-by the word andha-paramparaya; sa-that; ca-and; kraya-vikrayadi-lakshana-the example of buying and selling; vyavaharah-material actions; 'pi-also; na-not; tu-but; yatharthatamrikasyeva-as; tad-vyavahara-those ordinary actions; kushaleshv-in auspiciousness; api-also; kintv-however; andha-paramparaya-by the blind parampara; eva-indeed.

Here the Supreme Personality of Godhead verse uses the word "andha-paramparaya" (the disciplic succession of blind teachers). Such persons cannot understand the examples of ordinary activities of the marketplace (vyavahritaye) such as the example of the copper pot. Therefore these persons are said to be blind.

Text 13

atas tatra tadiya-kushaleshv asiddhatvena vyavaharasyabhasa-matratvat tasmad anyatha nanumeyam. dhumabhase hi vahni-vyabhicarasyaucityam eveti bhavah. tad evam artha-kriya-karitvenasty evetarasya bhrama-vastu-vailakshanyat satyatvam iti vivarta-vadini niraste punar anashvara-vadi praty uttishöhate.

atah-then; tatra-there; tadiya-kushaleshv-in these auspicious things; asiddhatvena-because of not being proven; vyavaharasya-of ordinary activities; abhasa-reflection; matratvat-only; tasmat-from that; anyatha-otherwise; na-not; anumeyam-to be understood; dhuma-of smoke; abhase-the shadow; hi-indeed; vahni-of fire; vyabhicarasya-of the transformation; aucityam-suitableness; eva-indeed; iti-thus; bhavah-the emaing; tat-that; evam-thus; artha-kriya-karitvena-by the proper meaning; asti-is; eva-indeed; itarasya-of another; bhrama-eror; vastu-thing; vailakshanyat-because of difference; satyatvam-reality; iti-thus; vivarta-vadini-the theory of transformation; niraste-refuted; punah-again; anashvara-vadi-the theory of eternity; prati-to; uttishöhate-rises.

Therefore, one should not interpret these examples in any other way. The relationship between smoke and fire is that smoke is produced by fire. That is the proper understanding. In that was one should understand that the material world is real, for it was created by the Supreme Personality of Godhead. In this way the impersonalists' theory of transformation is rejected, and the truth, that the Supreme Personality of Godhead is eternal and unchanging, is established.

Text 14

nanu apama somam amrita abhuma. akshayyam ha vai caturmasya-yajinah sukritam bhavati iti shrutyaiva karma-phalasya nityatva-pratipadanan nashvaratvam na ghatata ity asankyahuh bhramayati iti.

nanu-is it not so; apama-we have drunk; somam-soma; amrita-immortal; abhuma-we became; akshayyam-immortality; ha-indeed; vai-indeed; caturmasya-yajinah-observifn Caturmasya; sukritam-piety; bhavati-attain; iti-thus; shrutya-by teh Sruti-sastra; eva-indeed; karma-phalasya-the result of pious deeds; nityatva-eternality; pratipadanan-from the proof; nashvaratvam-temporariness; na-not; ghatata-is; iti-thus; asankya-fearing; ahuh-they say; bhramayati iti-the word "bhramayati".

Here someone may protest: "the Shruti-shastras (Rig Veda 8.48.3) declare:

"We have drunk soma, and now we are immortal. By observing Caturmasya we attained eternal piety.

In this way the Shruti-shastras affirm that material pious deeds bring results that are eternal. The results they bring are not temporary."

Fearing that someone would protest in this way, the Shrimad-Bhagavatam verse replies with the word "bhramayati" (such persons are bewildered).

Text 15

he bhagavan te tava bharati uru-vrittibhir bahvibhir gauna-lakshanadibhir vrittibhih. uktha-jadan. ukthani yajne sasyante. tatra jadah karma-shraddha-bharakranta-manda-mataya ity arthah. tan bhramayati.

he-O; bhagavan-Supreme Personality of Godhead; te-of You; tava-of You; bharati-words; uru-vrittibhih-with great actions; bahvibhih-with many; gauna-lakshanadibhih-direct and indirect; vrittibhih-with actions; uktha-jadan-uktha-jadan; ukthani-Vedic hymns; yajne-in yajna; sasyante-recited; tatra-there; jadah-dull; karma-in fruitive actions; shraddha-faith; bhara-great; akranta-overcome; manda-slow; mataya-intelligence; iti-thus; arthah-the meaning; tan-them; bhramayati-bewilders

Here the words "te bharati uru-vrittibhir uktha-jadan bhramayati" mean "O Supreme Personality of Godhead, filled with many direct and indirect meanings, Your words bewilder the persons who have become feeble-minded by their great faith in the fruitive actions described in the Vedas."

Text 16

ayam bhavah. na hi vedah karma-phalam nityam abhipraiti. kinto lakshanaya prasastya-matram. anyesham vakyanam vidhy eka-vakyatvena vidhav eva tatparyat. anyatha vakya-bheda-prasangah. tad yatha iha karma-jito lokah kshiyate. evam evamutra punya-jito lokah kshiyate iti nyayopabrimhita-shruty-antara-vibodhash ca.

ayam-this; bhavah-the meaning; na-not; hi-indeed; vedah-the Veda; karma-phalam-the fruits of action; nityam-always; abhipraiti-intends; kintah-however; lakshanaya-with meaning; prasastya-matram-only praise; anyesham-of others; vakyanam-words; vidhi-please know; eka-vakyatvena-with one statement; vidhav-in the rule; eva-indeed; tatparyat-from the meaning; anyatha-otherwise; vakya-bheda-prasangah-difference of statements; tat-that; yatha-as; iha-here; karma-jitah-conquered by karma; lokah-the world; kshiyate-is destroyed; evam-thus; eva-indeed; amutra-in the next life; punya-jitah-conquered by pious deeds; lokah-the world; kshiyate-is destroyed; iti -thus; nyaya-by an example; upabrimhita-corroborated; shruti-Sruti; antara-another; vibodhah-knowleedge; ca-also.

Here is the meaning: The Vedas do not always praise the results attained by fruitive activities. Sometimes the rules and regulations for fruitive activities are described, and sometimes the results of fruitive activities are criticized. For example, in the Chandogya Upanishad (8.1.6) it is said:

"By performing fruitive deeds one may enter the higher material worlds, but then again he must also fall from those worlds. By performing pious deeds one may, in the next life, enter the higher material worlds, but then again he must also fall from those worlds."

Text 17

atah karma-jadanam idam bhrama-matram. jagat tu satyam api parinama-dharmatvena nashvaram eveti. tad uktam bhattenaiva athavetihasa-purana-pramanyat shrishöi-pralayav apishyate iti.

atah-then; karma-jadanam-dulled by karma; idam-this; bhrama-matram-only an illusion; jagat-universe; tu-but; satyam-real; api-also; parinama-dharmatvena-with the nature of transformation; nashvaram-temporary; eva-indeed; iti-thus; tat-that; uktam-said; bhaööena-by Shri Kumarila Bhatta; eva-indeed; athava-or; itihasa-purana-pramanyat-by the evidence of the Puranas and Itihasas; shrishöi-pralayau-creation and destruction; api-also; ishyate-is manifested; iti-thus.

In this way persons whose intelligence has become dulled by fruitive activities are bewildered. The truth is that the material world is real, although, because it is always in flux, it is considered temporary. This is confirmed by the following words of Shri Kumarika Bhaööa:

"According to the Puranas and Itihasas, the material universes are again and again created and destroyed."

Text 18

athava nabhedam sadhayama ity adikam ashankya prasiddhasya satta-trayasya mitho vailakshanyad abhedam pariharanti. kva ca ghaöadau artha-kriya-kariny api vyabhicarati satteti sheshah. vastv antarasyartha-kriya-karitayam asmarthyat deshantare svayam avidyamanatvat kalantare tirobhavitvac ca.

athava-or; na-not; abhedam-non-different; sadhayama-we explain; iti-thus; adikam-beginning; ashankya-fearing; prasiddhasya-established; satta-existence; trayasya-three; mithah-mutual; vailakshanyat-becausew of being different; abhedam-not different; pariharanti-refutes; kva ca-somewhere; ghaöadau-beginning with a pot; artha-kriya-karini-for the meaning of the words; api-also; vyabhicarati-is transformed; satta-existence; iti-thus; sheshah-then remainder; vastv-thing; antarasya-of another; artha-kriya-karitayam-in the meaning fo the words; asmarthyat-because of ability; deshantare-in another pl;ace; svayam-persopnally; avidyamanatvat-because of not being; kalantare-in another time; tirobhavitvac-because of disappearance; ca-also.

Here someone may protest: "Therefore we say that the material world is not different from the Supreme". Fearing that someone might make this claim, this verse of Shrimad-Bhagavatam affirms that the three existences (the Supreme Personality of Godhead, the individual spirit souls, and the external material energy) are different from each other. In this way the idea that they are not different is refuted. This is affirmed here by the words "kva ca vyabhicarati", which mean that a clay pot or other material object is limited in its existence. Thus the clay pot may exist in one place, but it does not exist in all places. It may exist at one point in time, but in another point in time it will have vanished.

Text 19

kva ca shukti-rajatadau tatrapi tadanim api mrisha. artha-kriya-karitvabhavat. ya tubhaya-yuk ubhayatra ghaöadi-sattayam shukti-rajatadi-sattayam yug yogo yasyah. sa sa labdha-pada bhavatity arthah.

kva ca-somewhere; shukti-rajatadau-beginning with a seashell and silver; tatrapi-still; tadanim-then; api-also; mrisha-false; artha-kriya-karitva-the meaning of words; abhavat-because of the absence; ya-who; tu-but; ubhaya-yuk-with both; ubhayatra-in both places; ghaöadi-beginnign with pots; sattayam-in existence; shukti-rajatadi-sattayam-the existence of thinsg that begin with the silver of seashells; yug-ehdowed; yogah-endowed; yasyah-of which; sa-that; sa-that; labdha-obtained; pada-condition; bhavati-is; iti-thus; arthah-the meaning.

In addition to these things, there are things that are actually illusions (mrisha). An example of an illusion is the silver that seems to exist on the surface of a seashell. In this way the material world consists of both things (ubhaya-yuk): 1. realities, such as the clay pot and other like things, and 2. illusions, such as the silver that seems to exist on the surface of a seashell.

Text 20

sa parama-karana-satta na tatha kintu sarvatrapi sarvadapi tat-tad-upadhy-anurupa-sarvartha-kriyady-adhishöhana-rupety arthah. tasmad artha-kriya-karitvena satyam api parinatatvena ghaöavan nashvaram eva jagat. na pratiti-matra-sattakam. na canashvara-sattakam iti paraspara-vailakshanya-darshanat katham ekam anyad bhavitum arhatiti bhavah.

sa-that; parama-karana-satta-the existence of the supreme cause; na-not; tatha-so; kintu-however; sarvatra-everywhere; api-also; sarvada-always; api-also; tat-tad-upadhy-anurupa-sarvartha-kriyady-adhishöhana-rupa-the form of the resting place of the various manifestations; iti-thus; arthah-the meaning; tasmat-from that; artha-kriya-karitvena-by the meanign of words; satyam-truth; api-also; parinatatvena-by being transformed; ghaöavat-like a pot; nashvaram-temporary; eva-indeed; jagat-the material universe; na-not; pratiti-matra-sattakam-existence that depends only on belief; na-not; ca-and; anasvara-temporary; sattakam-existence; iti-thus; paraspara-mutual; vailakshanya-difference; darshanat-because of the revelation; katham-how?; ekam-one; anyat-another; bhavitum-to be; arhati-is able; iti-thus; bhavah-the meaning.

However, the prime cause of all causes is not like these two (the limited realities and the illusions), for the prime cause exists always and everywhere. Therefore 1. the material world, like the clay pot described before, is considered temporary because it is always in flux, 2. various illusions exist only because people mistakenly believe them, and 3. the prime cause is eternal and unchanging. How is it possible to say that these three are identical and not at all different from each other?

Text 21

kuöa-tamrikatvam ashankyaha vyavahritaye iti. vikalpyate anyatraropya iti vikalpah. svatah-siddhas tamrikadir arthah. sa eva vyavahritaye ishitah.

kuöa-tamrikatvam-the false copper pot; ashankya-fearing; aha-said; vyavahritaye-vyavahritaye; iti-thus; vikalpyate-is imagined; anyatra-in anothe rplace; aropya-aropya; iti-thus; vikalpah-imagined; svatah-siddhah-self-sufficienmt; tamrikadih-beginning with the copper pot; arthah-the meaning; sa-that; eva-indeed; vyavahritaye-vyavahritaye; ishitah-is given.

Fearing that someone may bring up the example of the pretended copper pot, the Shrimad-Bhagavatam speaks the word “vyavahritaye". Here the word "vikalpah" means “imagining the qualities of one thing to be present in another". In this way the word "vyavahritaye" is used.

Text 22

ayam arthah. atra kuöa-tamrikena yam vyavaharam manyase. so 'pi na tena sidhyati. kim tarhi satyatamrikenaiva. arthantaram vyavahartur hridi tasyaiva pratyakshatvat. kuöatamrikam atropalakshanam eva. kvacit tam vinapi tava grihe tamriko datta iti pashcad datavya iti va chala-prayoge smaryam.anenapi tena tatha vyavahara-siddhah.

ayam-this; arthah-the meaning; atra-here; kuöa-tamrikena-in the pretended copper pot; yam-which; vyavaharam-ordinary activity; manyase-you think; sah-that; api-also; na-not; tena-by that; sidhyati-is completed; kim-what?; tarhi-then; satyatamrikena-with a genuine copper pot; eva-indeed; arthantaram-another meaning; vyavahartuh-of the merchant; hridi-in the heart; tasya-of him; eva-indeed; pratyakshatvat-because of being present before the senses; kuöatamrikam-a false copper pot; atra-here; upalakshanam-implication; eva-indeed; kvacit-in one place; tam-that; vina-without; api-also; tava-of you; grihe-in the home; tamrikah-copper; datta-given; iti-thus; pashcat-after; datavya-to be given; iti-thus; va-or; chala-prayoge-in cheating; smaryam-to be remem,bered;.anena-by that api-also; tena-by that; tatha-so; vyavahara-siddhah-ordinary activity.

Here is the meaning. If the merchant thinks a false-copper pot is truly made of copper and he has not the slightest inkling that the pot is not genuine copper, and he thinks that the customer has taken home a genuine copper pot, then the merchant has not cheated the customer. The merchant must be aware that he is cheating for there to be a crime on his part.

Text 23

tasmad vyavahara-rupapy artha-kriya-karita tasyaiva bhavatiti sa satya eva. anyatha satyasya tamrikasyabhave shatam apy andhanam na pashyatiti nyayena kuöa-tamrika-paramparayapi vyavaharo 'pi na sidhyed ity ahuh andha-paramparayeti. andha-parampara-doshat sa eva vyavahritaya isita ity anvayah. yathandha-paramparaya vyavaharo na sidhyet. tatha kuöa-tamrika-paramparayapity arthah.

tasmat-therefore; vyavahara-rupa-ordinary activities; api-also; artha-kriya-karita-the meaning fo the words; tasya-of that; eva-indeed; bhavati-is; iti-thus; sa-that; satya-true; eva-indeed; anyatha-otherwise; satyasya-of true; tamrikasya-copper; abhave-in the absence; shatam-a hundred; api-even; andhanam-of blind men; na-not; pashyati-see; iti-thus; nyayena-by the example; kuöa-tamrika-of false copper; paramparaya-by the disciplic succession; api-also; vyavaharah-ordinary activity; api-also; na-not; sidhyet-becomes completed; iti-thus; ahuh-sadi; andha-paramparaya iti-the word "andha-paramparaya"; andha-parampara-doshat-because of the defect of the andha-parampara; sa-that; eva-indeed; vyavahritaya-vyavahrtaye; isita-is attained; iti-thus; anvayah-the meaning; yatha-as; andha-paramparaya-by the andha-parampara; vyavaharah-oerdinary activity; na-not; sidhyet-becomes completed; tatha-so; kuöa-tamrika-the false copper pot; paramparaya-by the andha-parampara; iti-thus; arthah-the meaning.

Even a hundred blind men cannot see whether a pot is genuine copper or not. That is why the word "andha-paramparaya" (the disciplic succession of blind men) is used here. In this way this verse describes the andha-parampara's lack of ability to function in even ordinary activities (vyavahritaye). As the andha-parampara is useless in performing regular activities, so the kuöa-tamrika-parampara (disciplic succession of cheaters) is also useless. That is the meaning.

Text 24

ittham eva vijnana-vado 'pi nirakritah. shankara-sharirake 'pi. anaditve 'py andha-parampara-nyayenapratishöhav anavastha-vyavahara-vilopini syan nabhipraya-siddhir ity uktva etad uktam bhavati. yathedam suvarnam kena kritam iti prasne kashcid aha anenandheneti. anena katham paricitam iti punar aha tenandhena paricayitam. tena ca katham ity aha kenapy aparenandhenety anda-paramparayapi na siddhyed vyavaharah. kintu tatrandha-paramparayam yady eko 'pi cakshushmata sarvadi-pravartako bhavati. tadaiva sidhyati. yatha ca tatra sarveshv api cakshushmata eva vyavahara-sadhakatvam. tatha kasmimsh cit-tamrike prathamam satye saty eva vyavaharah sidhyati. tatra ca satyasyaiva vyavahara-sadhakatvam. tad-anusandhanenaiva tatra pravrittesh cakshushmata iva pravartakatvat tatash ca kashcana tamrikah satya iti sthite. yatra tad-vyavahara-kushalaih parikshaya satyatavagamyate. sa eva kuöa-tamrike 'py aropyamanah satyo bhavet. tad evam artha-kriya-karitvena tasya satyatve tad-upalakshitam vishvam eva bhrama-vastu-vilakshanam satyam iti siddham. paramatmana evavayavitva-vyavahara-sadhakatvena sadhitatvad yuktam eva tat.

ittham-thus; eva-indeed; vijnana-vadah-the theory of the jnani philosophers; 'pi-also; nirakritah-refuted; shankara-of Sankaracarya; sharirake-in the commentary on Vedanta-sutra; 'pi-even; anaditve-without beginning; 'pi-even; andha-parampara-nyayena-by the example of the blind parampara; apratishöhau-in non-establishment; anavastha-not the suituation; vyavahara-action; vilopini-without; syan-is; na-not; abhipraya-understanding; siddhih-attainment; iti-thus; uktva-the meaning; etat-this; uktam-said; bhavati-is; yatha-as; idam-this; suvarnam-gold; kena-by whom; kritam-purchased; iti-thus; prasne-in the question; kashcit-someone; aha-said; anena-by him; andhena- a blind man; iti-thus; anena-by him; katham-how?; paricitam-selected; iti-thus; punah-again; aha-said; tena-by him; andhena-the blind mman; paricayitam-understood; tena-by him; ca-and; katham-how?; iti-thus; aha-said; kenapi-by someone; aparena-by another; andhena-by a albind man; iti-thus; anda-paramparaya-by the parampara of blind men; api-also; na-not; siddhyet-attained; vyavaharah-the activity; kintu-however; tatra-there; andha-paramparayam-in the andha-parampara; yadi-is; ekah-one; 'pi-even; caksusmata-having eyes; sarva-all; adi-beginning; pravartakah-the prompter; bhavati-is; tada-then; eva-indeed; sidhyati-is attained; yatha-as; ca-and; tatra-there; sarveshv-in all; api-also; caksusmata-having eyes; eva-indeed; vyavahara-sadhakatvam-the state of engaging in the activity; tatha-so; kasmimh-in what?; cit-tamrike-in the real copper pot; prathamam-ifrst; satye-truth; sati-being so; eva-indeed; vyavaharah-action; sidhyati-is perfected; tatra-there; ca-and; satyasya-of thre truth; eva-indeed; vyavahara-sadhakatvam-the state of being qualified to perform the action; tad-anusandhanena-by pursuing that action; eva-indeed; tatra-there; pravritteh-of the action; caksusmata-having eyes; iva-like; pravartakatvat-because of inspiring; tatah-then; ca-and; kashcana-someone; tamrikah-copper; satya-true; iti-thus; sthite-situated; yatra-where; tad-vyavahara-kushalaih-with auspicious in that action; parikshaya-by examination; satyata-genuineness; avagamyate-is understood; sa-that; eva-indeed; kuöa-tamrike-true copper; 'pi-also; aropyamanah-falsely understanding; satyah-truth; bhavet-is; tat-that; evam-thus; artha-kriya-karitvena-the meaning of the words; tasya-of that; satyatve-in genuineness; tat-that; upalakshitam-understood; vishvam-matwerial universe; eva-indeed; bhrama-vastu-vilakshanam-different from an illusion; satyam-truth; iti-thus; siddham-proved; paramatmana-by the Supersoul; eva-indeed; avayavitva-the whole; vyavahara-activity; sadhakatvena-because of aspiring; sadhitatvat-because of being attained; yuktam-proper; eva-indeed; tat-that.

In this way the theory of the impersonalists is refuted. In Shankaracarya's Vedanta-commentary is found the following story, which shows the faults of the andha-parampara. There a question was asked: "Why bought this gold?" The answer was given: "A blind man bought it." then the question was asked: "Who determined that it was genuine gold?" The answer was given: "The blind man determined it." Then the question was asked: "How was he able to know that the gold was genuine?" The answer was given: "Another blind man told him." From this it may be seen that even a host of blind men, and andha-parampara (a disciplic succession of blind men) cannot understand even ordinary material things. A host of blind man cannot see the truth, but one person who is not blind, who has eyes, can see everything. A person who has eyes can discriminate between a genuine copper pot and an imitation. This example confirms the truth that the material world is real, and is not an illusion.

Text 25

tatha ca brahmadibhih stutam satyasya yonim iti. tat satyam ity acakshate iti shrutish ca.

tatha-so; ca-and; brahmadibhih-beginning with Brahma; stutam-prayer; satyasya yonim iti-Shrimad-Bhagavatam 10.2.26; tat satyam ity acakshate iti shrutih-tTaittiriya Upanisad 2.6; ca-also.

That the material world is real is also confirmed by the following prayer of Brahma and the demigods (Shrimad-Bhagavatam 10.2.26):

"O Lord, You are the active principle, the real truth, in all ingredients of creation."*

This is also confirmed by the following words of the Taittiriya Upanishad (2.6):

"Then He saw that the material world was real."

Text 26

shishöam anyat samanam. evam jagatah satyatvam angi-kritam. tac ca nashvaram iti. tatra nashvaratvam natyantikam. kintv avyaktataya sthiter adrishyata-matram eva, sat-karyata-sampratipatteh yad bhutam bhavac ca bhavishyac ca ity adi shruteh.

shishöam-remainign; anyat-other; samanam-the same; evam-thus; jagatah-of the material world; satyatvam-reality; angi-kritam-accepted; tac-that; ca-and; nashvaram-temporary; iti-thus; tatra-there; nashvaratvam-temporariness; na-not; atyantikam-great; kintv-however; avyaktataya-by the state of being unmanifested; sthiteh-of the situation; adrishyata-matram-simply because of being invisible; eva,-indeed; sat-karyata-sampratipatteh-because of the proof of bheing real; yat-what; bhutam-was; bhavac-is; ca-and; bhavishyac-will be; ca-and; iti-thus; adi-beginning; shruteh-from the Sruti-sastra.

The remainder of the previously quoted Shrimad-Bhagavatam verse is like what has already been explained. In this way it is shown that the material world, although temporary, is certainly real. Even the temporary nature of the material world is only true in a certain sense, for the material world always exists. It is temporary in the sense that it is sometimes visible and sometimes invisible, although it always exists. The fact that the material world is real is also affirmed by the following words of Brihad-aranyaka Upanishad (3.8.3):

"The material world is, always was, and always will be."


Paramatma sandarbha 2

Anuccheda 71

Text 1

ata eva shuktitve rajatatvam iva tasyavyakta-rupatve jagattvam asan na bhavati. patavac ceti nyayena jagad eva hi sukshmatapannam avyaktam iti drishyatvena bhranti-rajata-kaksham api jagat-tad-vilakshana-sattakam tathatma-vada-parinatatvabhavena naikavastha-sattakam ity evam artha-siddhaye tad-anantaram evahuh

ata eva-therefore; shuktitve-the state of being a seashell; rajatatvam-the state of being silver; iva-like; tasya-of that; avyakta-unmanifested; rupatve-in the form; jagattvam-the state of being the universe; asan-unreal; na-not; bhavati-is; paöavac ca-Shri Vedanta-sutra 2.1.19; iti-thus; nyayena-by the example; jagat-the universe; eva-indeed; hi-indeed; sukshmata-subtlety; apannam-attained; avyaktam-unmanifested; iti-thus; drishyatvena-by being visible; bhranti-rajata-kaksham-the mistake of thinking to be silver; api-also; jagat-the material world; tad-vilakshana-different from that; sattakam-existence; tathatma-vada-parinatatva-the theory of transformation; abhavena-because of the non-existence; na-not; aikavastha-sattakam-oneness; iti-thus; evam-thus; artha-siddhaye-for understanding the meaning; tad-anantaram-after that; eva-indeed; ahuh-they said.

Another argument of the impersonalists is that the material world is unreal because it is like the silver mistakenly thought to be present in the silverlike glittering on a seashell's surface. This argument cannot be accepted. A very different example is given in the Vedanta-sutra (2.1.19):

"The material world is like a cloth, its threads woven on the Supreme Personality of Godhead."

When the material world enters a subtle state of existence, it is said to be unmanifested. At that time, however, it does not cease to exist and become an illusion like the silver imagined to glitter on a seashell's surface. Rather, the material world becomes transformed. The material world, after all, does not have only one state of existence. The following explanation is given in Shrimad-Bhagavatam (10.87.37):

Text 2

na yad idam agra asa na bhavishyad ato nidhanad
anumitam antara tvayi vibhati mrishaika-rase
ata upamiyate dravina-jati-vikalpathair
vitatha-mano-vilasam ritam ity avayanty abudhah

na-not; yat-what; idam-this; agra-before; asa-was; na-not; bhavishyat-will be; atah-then; nidhanat-destruction; anu-after; mitam-considered; antara-within; tvayi-You; vibhati-is maniefsted; mrisha-false; eka-rase-in one mellow; ata-then; upamiyate-is considered; dravina-jati-vikalpathaih-with various material transformations; vitatha-mano-vilasam-an imagination; ritam-without; iti-thus; avayanti-think; abudhah-fools.

"The cosmic manifestation, because of the flickering nature of its impermanent existence, appears to less-intelligent men to be false."*

Text 3

yad yadi idam vishvam agre shrishöeh purvam nasa nasid tada na bhavishyann abhavishyad eva. ad-agamabhava arshah. akasha-kusumam iveti bhavah. shrutayash casid eveti vadanti sad eva saumyedam agra asit. atma va idam agra asit ity adyah.

yat-yat; yadi-if; idam-this; vishvam-universe; agre-before; shrishöeh-created; purvam-before; na-not; asa-was; na-not; asit-was; tada-then; na-not; bhavishyann-will be; abhavishyat-would be; eva-indeed; ad-agamabhava-the affix aö; arshah-from the sages; akasha-in the sky; kusumam-flower; iva-like; iti-thus; bhavah-the meaning; shrutayah-the Vedas; ca-and; asit-was; eva-indeed; iti-thus; vadanti-say; sat-real; eva-indeed; saumya-O gentle one; idam-this; agra-before; asit-was; atma-self; va-indeed; idam-this; agra-before; asit-was; iti-thus; adyah-beginning.

Here the word "yat" means "if", “idam" means "the material universe", "agre" means "before the material universe was created", “na asa" means "was not", and "na bhavishyat" means "would not be". Here the absence of the prefix “a" in the word that should be "abhavishyat" is an example of the poetic license of the sages. Here the impersonalists claim that the material world is like a flower imagined to float in the sky. That the material world is real is confirmed by the following words of Chandogya Upanishad (6.2.1):

"O gentle one, before the material world was manifested, the Supreme Personality of Godhead existed."

This is also confirmed by the following words of Brihad-aranyaka Upanishad (1.4.1):

"Before the material world was manifested, the Supreme Personality of Godhead existed."

Text 4

tad evam sukshmataya tattvad atmyena sthitam karanavastham idam jagat vishritataya karyavastham bhavati. ato yan-nidhanan nasha-matrad dhetoh shuktau rajatam iva tvayi tad idam antara shrishöi-madhya eva. na tv agre cante ca vibhatity anumitam tan mrisheti pramana-siddham na bhavatity arthah.

tat-that; evam-thus; sukshmataya-subtly; tattvat-from the truth; atmyena-as created by the Supreme Personality of Godhead; sthitam-situated; karanavastham-as thw cause; idam-this; jagat-universe; vishritataya-manifested; karyavastham-as the effect; bhavati-is; atah-then; yan-nidhanan-from the destruction ofwhich; nasha-matrat-from the destruction; dhetoh-from the cause; shuktau-in a seashell; rajatam-silver; iva-like; tvayi-in You; tat-that; idam-that; antara-within; shrishöi-madhya-in the creation; eva-inded; na-not; tv-but; agre-in the beginning; ca-and; ante-in the end; ca-and; vibhati-is manifested; iti-thus; anumitam-considered; tan-that; mrisha-false; iti-thus; pramana-siddham-proved by the evidence; na-not; bhavati-is; iti-thus; arthah-the meaning.

Because the effect is also present within its cause, the material world, in its subtle form, is present in the Supreme Personality of Godhead before the time of material creation. Here the verse says, "O Lord, the idea that because at a certain point in time the material universe is destroyed, therefore the material world is unreal, like the silver imagined to exist on the glittering surface of a seashell, and the idea that although for a certain time the material universe is manifested within You, it does not exist before or after that manifestation, and therefore it is unreal, are conclusions not supported by the evidence of the scriptures."

Text 5

tatra hetum aha eka-rase iti. anubhavantaravishayananda-svada iti. yasminn anubhute sati vishayantara-sphurtir na sambhavati. tasmims tvayi shukty-adi-nikrishöa-vastuniva vishayaropah katham syad ity arthah.

tatra-there; hetum-the reason; aha-said; eka-rase-eka-rase; iti-thus; anubhava-experience; antara-within; vishaya-the range of perception; ananda-bliss; svada-tasting; iti-thus; yasminn-in which; anubhute-perceived; sati-being so; vishayantara-sphurtih-manifested within the range of perception; na-not; sambhavati-is born; tasmimh-in that; tvayi-in You; shukty-adi-nikrishöa-vastuni- the seashell and other things; iva-like; vishaya-in the field of perception; aropah-an artifical imposition; katham-how?; syat-may be; iti-thus; arthah-the meaning.

The reason for this is given in the word "eka-rase", which means "in the Supreme Personality of Godhead, who always experiences transcendental bliss". Therefore the verse declares: "the material universe rests within You, O Supreme Personality of Godhead". How, then, is it possible that the material world is unreal, like the silver mistakenly thought to exist in the glittering surface of a seashell?

Text 6

dadhati sakrin manas tvayi ya atmani nitya-sukhe na punar upasate purusha-sara-haravasathan ity asmakam evokteh.

dadhati sakrin manas tvayi ya atmani nitya-sukhe na punar upasate purusha-sara-haravasathan iti-Shrimad-Bhagavatam 10.87.35; asmakam-of us; eva-indeed; uktehfrom the words.

Here the Personified Vedas hint: We have already said (Shrimad-Bhagavatam 10.87.35):

"A Krishna conscious being becomes disinterested in family life or opulent living conditions."*

Text 7

ato 'cintya-shaktya svarupad acyutasyaiva tava parinama-svikarena dravina-jatinam dravya-matranam mril-lohadinam vikalpa bheda ghaöa-kundaladayas tesham panthano margah prakaras tair evasmabhir upamiyate. na tu kutrapi bhrama-rajatadibhih.

atah-then; 'cintya-shaktya-with inconceivable potency; svarupat-from His own form; acyutasya-of the infallible Supreme Personality of Godhead; eva-indeed; tava-of You; parinama-transformation; svikarena-by accepting; dravina-jatinam-of material things; dravya-matranam-of material things; mril-lohadinam-made of clay, iron, etc.; vikalpa-imagination; bheda-different; ghaöa-kundaladayah-clay pots, earrings, and other like things; tesham-of them; panthanah-path; margah-path; prakarah-specific; taih-by them; eva-indeed; asmabhih-by us; upamiyate-is considered; na-not; tu-but; kutrapi-somewhere; bhrama-mistake; rajatadibhih-beginning weith silver.

Here the Personified Vedas say: "Therefore we think that by the Supreme Lord's inconceivable potency the various ingredients, like iron and earth, are transformed into the various objects of this world, like earrings and clay pots. Therefore these objects are not illusions. They are not like the silver mistakenly thought to exist on the glittering surface of a seashell."

Text 8

yasmad evam tasmad vitatha mano-vilasa yatra tadrisham eva ritam tad-rupam brahmaivedam jagad ity abudha evavayanti manyante. tasya tad-adhishöhanatvasambhavad iti bhavah. rita-shabda-prayogas tatra mithya-sambandha-rahitya-vyanjanartham eva krita iti jneyam.

yasmat-from which; evam-in this way; tasmat-from that; vitatha-false; mano-vilasa-imagination of the mind; yatra-where; tadrisham-like that; eva-indeed; ritam-without; tad-rupam-that form; brahma-the Supreme Personality of Godhead; eva-indeed; idam-this; jagat-universe; iti-thus; abudha-fools; eva-indeed; avayanti-think; manyante-think; tasya-of that; tad-adhishöhanatva-the state of being the creator; asambhavat-because of the impossibility; iti-thus; bhavah-the meaning; rita-shabda-prayogah-the use of the word "rita; tatra-there; mithya-false; sambandha-relation; rahitya-being without; vyanjana-manifestation; artham-for the purpose; eva-indeed; krita-done; iti-thus; jneyam-to be understood.

Here the verse says: "Fools think that the material world is an imagination, the playing of the mind, and the material world is actually the Supreme itself. This cannot be true." Here the word "ritam" means "it is not unreal".

Text 9

atra sat-karya-vadinam ayam abhiprayah mrit-pindadi-karakair yo ghaöab utpadyate. sa sann asan va. adye pishöa-peshanam. dvitiye kriyaya karakaish ca tat-sambandhasya kha-pushpadharana-vada-sambhavat tena ca tesham anyathatvat katham tat-siddhir iti dik.

atra-here; sat-karya-vadinam-of they who say the material world is real; ayam-this; abhiprayah-the undertsanding; mrit-pindadi-beginning with balls of clay; karakaih-doing; yah-which; ghaöab-pot; utpadyate-is manifested; sa-that; sann-being so; asan-that; va-or; adye-in the beginning; pishöa-peshanam-useless labor; dvitiye-in the second; kriyaya-of acxtion; karakaih-by the doeer; ca-also; tat-sambandhasya-in relatrion to that; kha-in the sky; pushpa-flower; dharana-holding; vada-words; sambhavat-from the manifestation; tena-by that; ca-and; tesham-of them; anyathatvat-because of being different; katham-how; tat-siddhih-the proof of that; iti-thus; dik-the direction.

They who affirm that the material world is real say that as balls of clay are fashioned into clay pots, so the things of this material world are fashioned from the material elements. Thus there are two views: 1. that the material world is real, and 2. that the material world is not real. There is no need to elaborately discuss the first view. The second view affirms that actions, persons who perform actions, and what results from the actions are all unreal, like a flower imagined to float in the sky. How can anyone present any evidence to prove such a foolish idea? The preceding is thus the general idea of this verse.

Text 10

tasman na prakaöam eva san na catyantam asat. kintv avyaktataya mrit-pinde eva sthito 'sau yatha karaka-tan-nishpanna-kriya-yogena vyajyate. tatha parama-karane tvayi sthitam vishvam tvat-svabhavika-shakti-tan-nishpanna-kriya-yogeneti.

tasman-therefore; na-not; prakaöam-manifested; eva-indeed; san-real so; na-not; ca-and; atyantam-great; asat-unreal; kintv-however; avyaktataya-as unmanifested; mrit-pinde-a ball of clay; eva-indeed; sthitah-situated; 'sau-that; yatha-as; karaka-the doer; tan-nishpanna-kriya-yogena-connected with thew action; vyajyate-is manifested; tatha-so; parama-karane-in the prime cause of all causes; tvayi-in You; sthitam-situated; vishvam-the material world; tvat-svabhavika-shakti-by Your personal potency; tan-nishpanna-kriya-yogena-in connection with the activity; iti-thus.

When it is not openly manifested, the material world does not cease to exist. Rather, it is exists in an unmanifested state. In that state it is like the shapeless balls of clay that a craftsman may later shape into pots and other objects. It is in this sense that the Personified Vedas say here: "O Lord, Your personal potency has created this material world."

Text 11

atra sva-vedantitva-prakhyapakanam apy anyatha-mananam vedanta-viruddham eva. mana eva bhuta-karyam iti hi tatra prasiddham yukti-viruddham ca. mano-'hankaradinam manah-kalpitatvasambhavat. tatha hi sati veda-viruddho 'nishvara-vadash ca prasajyeta. sa ca ninditah padme

atra-here; sva-vedantitva-prakhyapakanam-of the proponents of Vedanta; api-also; anyatha-mananam-thinking in a different way; vedanta-viruddham-contradicted by Vedanta; eva-indeed; mana-mind; eva-indeed; bhuta-karyam-the action of the elements; iti-thus; hi-indeed; tatra-there; prasiddham-proved; yukti-viruddham-contradicted by logic; ca-also; mano-'hankaradinam-beginning with mind and flase ego; manah-mind; kalpitatva-imagination; asambhavat-because of not being so; tatha-so; hi-indeed; sati-being so; veda-viruddhah-contradicted by Vedanta; 'nishvara-vadah-the theory of atheism; ca-also; prasajyeta-is manifested; sa-that; ca-and; ninditah-criticized; padme-in the Padma Purana.

They who think otherwise, that the material world is not real, and who call themselves "Vedantists", embrace a view that is actually refuted by the words of the Vedanta-sutra. Their idea, that the material world is an imagination created by the mind, is also refuted by logic, for it is not logical to assume that the mind itself, along with false ego and the other elements, are an imagination of the mind. This being so, the theory of atheism, that there is no God, is also rejected by the Vedanta-sutra. This theory is also criticized by these words of Padma Purana:

Text 12

shrutayah smritayash caiva
yuktayash ceshvaram param
vadanti tad-viruddham yo
vadet tasman na cadhamah. iti.

shrutayah-the Srutis; smritayah-the Smrtis; ca-and; eva-indeed; yuktayah-logic; ca-also; ishvaram-God; param-the Sypreme; vadanti-say; tad-viruddham-refuting that; yah-who; vadet-speaks; tasman-therefore; na-not; ca-and; adhamah-the lowest; iti-thus.

"The Shrutis and Smritis all affirm that the Supreme Personality of Godhead certainly exists. Anyone who tries to refute the existence of God is lowest of the low."

Text 13

asatyam apratishöham te
jagad ahur anishvaram
aparaspara-sambhutam
kim anyat kama-haitukam

asatyam-unreal; apratishöham-without foundation; te-they; jagat-the cosmic manifestation; ahuh-is said; anishvaram-with nocontroller; aparaspara-by mutual lust; sambhutam-caused; kim anyat-there is no other cause; kama-haitukam-it isd due to lust only.

The view of the atheists is also described in these words of Bhagavad-gita (16.8):

"They say that this world is unreal, that there is no foundation, and that there is no God in control. It is produced of sex desire, and has no cause other than lust."*

Text 14

iti shri-gitopanishad-adi-drishöyaivanishvara-vadina eva vyacakshate. asatyam mithya-bhutam satyasatyabhyam anirvacaniyatvenapratishöham nirdesha-shunyam sthanau purushatva-vat brahmanishvaratvasyajnana-matra-kalpitatvad ishvarabhimani tatra kashcin nastity anishvaram eva jagat aparaspara-sambhutam anady-ajnana-parasparasambhutam. aparasparah kriya-satatye. atah kama-haitukam manah-sankalpa-matra-jatam svapna-vad ity arthah.

iti-thus; shri-gitopanishat-of Shri Bhagavad-gita; adi-beginning; drishöya-by the view; eva-indeed; anishvara-vadina-the atheists; eva-indeed; vyacakshate-says; asatyam-unreal; mithya-bhutam-unreal; satyasatyabhyam-both real and unreal; anirvacaniyatvena-because it cannot be said; apratishöham-without foundation; nirdesha-shunyam-withotu description; sthanau-in situation; purushatva-vat-like a person; brahmani-in Brahman; ishvaratvasya-of the state opf the Supreme Personality of Godhead; ajnana-ignorance; matra-only; kalpitatvat-because of ebing an imagination; ishvara-the Supreme Personality of Godhead; abhimani-thinking; tatra-there; kashcin-someone; na-not; asti-is; iti-thus; anishvaram-atheism; eva-indeed; jagat-universe; aparaspara-sambhutam-mutually created; anady-ajnana-beginningless ignorance; paraspara-mutual; asambhutam-not created; aparasparah-not mutual; kriya-satatye-in the reailty of the action; atah-then; kama-haitukam-the cause is lust; manah-sankalpa-imagination of the mind; matra-only; jatam-produced; svapna-a dream; vat-like; iti-thus; arthah-the meaning.

Thus, in these words of Bhagavad-gita and other scriptures, the philosophy of atheism is described. Here the word “asatyam" means "unreal". It cannot be said that the world is both real and unreal. Here "apratishtham" means "there is no foundation". Here the Bhagavad-gita verse says, "Because they think that God is created by the imagination, the atheists think that they are God themselves. Therefore they say that there is no God (anishvaram). They say that we have created the world (jagat) ourselves (aparaspara-sambhutam), because of our beginningless ignorance, and we have created it out of the desires in our minds (kama-haitukam), as one creates things in a dream." That is the meaning.

Text 15

atra pravrittim ca ity adina tesham samskara-dosha ukteh etam drishöim ity adina tu gatish ca nindishyata iti jneyam. ebhir eva brahmana aishvaryopadhir mayapi jivajnana-kalpita. tayaiva jagat-shrishöir iti matam.

atra-here pravrittim ca ity adina-in Bhagavad-gita 16.7; tesham-of them; samskara-dosha-because of the fault of previous impious deeds; ukteh-from the statement; etam drishöim ity adina-in Bhagavad-gita 16.9; tu-indeed; gatih-goal; ca-and; nindishyata-is criticized; iti-thus; jneyam-to be understood; ebhih-by them; eva-indeed; brahmana-of the Supreme; aishvaryopadhih-the opulence; maya-maya; api-even; jiva-of the individual spirit souls; ajnana-by the ignorance; kalpita-imagined; taya-by that; eva-indeed; jagat-shrishöih-the creation of the material world; iti-thus; matam-considered

The atheists and demons are also described in these words of Bhagavad-gita (16.7):

"Those who are demonic do not know what is to be done and what is not to be done. Neither cleanliness, nor proper behavior, nor truth is found in them."*

The faults of the demons are also described in these words of Bhagavad-gita (16.9):

"Following such conclusions, the demonic, who are lost to themselves and who have no intelligence, engage in unbeneficial, horrible works meant to destroy the world."*

In this way the demons' activities are criticized. The demons say that the glories of the Supreme Personality of Godhead are all an illusion (maya), that the Lord's glories are created by the imaginations of the living beings. They say that the Supreme Lord's creation of the material world is all mythology.

Text 16

yad uktam tadiya-bhashye tad-ananyatvam ity adi sutre sarvajneshvarasyatma-bhute ivavidya-kalpite nama-rupe tattvatattvabhyam anirvacaniye samsara-prapanca-bija-bhute sarvajneshvarasya maya-shaktih prakritir iti shruti-smrityor abhilapyeta iti.

yat-what; uktam-said; tadiya-bhashye-in the commentary; tad-ananyatvam ity adi sutre-in the Vedanta-sutra 2.1.14; sarvajna-all-knowing; ishvarasya-of the Supreme Personality of Godhead; atma-bhute-self-manifested; iva-like; avidya-ignorance; kalpite-imagined; nama-rupe-names and forms; tattva-truth; atattva-untruth; abhyam-valled; anirvacaniye-indescribable; samsara-prapanca-bija-the seed of the material creation; bhute-manifested; sarvajneshvarasya-of the all-knowing Supreme Personality of Godhead; maya-shaktih-the maya potency; prakritih-matter; iti-thus; shruti-smrityoh-by the Sruti and Smrti; abhilapyeta-said; iti-thus.

In his commentary on Vedanta-sutra (2.1.14), Shri Shankaracarya asserts:

"The names and forms of the all-knowing Supreme Personality of Godhead are a figment of the imagination. They cannot be described with words. No one can say whether they are real or not. They are created by the souls in the material world. They are manifested from the illusory potency maya. They are material. This is described in the Shruti and Smriti."

Text 17

kintv atra vidyavidye mama tanu ity adi shri-bhagavad-vakyena tu viruddham iti.

kintv atra vidyavidye mama tanu ity adi-in Shrimad-Bhagavatam 11.11.3; shri-bhagavat-of the Supreme Personality of Godhead; vakyena-by the words; tu-indeed; viruddham-refuted; iti-thus.

These ideas are refuted by the Supreme Lord Himself in these words (Shrimad-Bhagavatam 11.11.3):

"O Uddhava, both knowledge and ignorance, being products of may, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings."***

Text 18

ato mayavadataya cayam vadah khyayate. tad evam ca padmottara-khande devim prati pashanda-shastram ganayata shri-mahadevenoktam

atah-therefore; mayavadataya-as the mayavada philosophy; ca-also; ayam-this; vadah-word; khyayate-is famous; tat-that; evam-thus; ca-and; padmottara-khande-in the Padma Purana, Uttara-khanda; devim-Goddess; prati-to; pashanda-shastram-the scriptures of the blasphemers; ganayata-considering; shri-mahadevena-by Lord Shiva; uktam-said.

This impersonalist and atheist philosophy is called “mayavada" (the philosophy of maya). In the Padma Purana, Uttara-khanda, in the course of describing the scriptures of the blasphemers and atheists, Lord Shiva tells Goddess Parvati:

Text 19

mayavadam asac chastram
pracchannam baudham ucyate
mayaiva kathitam devi
kalau brahmana-rupina

mayavadam-the philosophy of mayavada; asac-chastram-false scriptures; pracchannam-covered; baudham-Buddhism; ucyate-is said; maya-by me; eva-only; kathitam-executed; devi-O goddess of the material world; kalau-in the age of Kali; brahmana-rupina-having the body of a brahmana.

"The mayavada philosophy is impious. It is covered Buddhism. My dear Parvati, in the form of a brahmana in Kali-yuga I teach this imagined Mayavada philosophy."*

Text 20

vedante tu maha-shastre
mayavadam avaidikam
mayaiva vakshyate devi
jagatam nasha-karanat. iti.

vedante-in Vedanta; tu-indeed; maha-shastre-the great scripture; mayavadam-mayavada; avaidikam-against the Vedas; maya-ny me; eva-indeed; vakshyate-is said; devi-O goddess; jagatam-of the worlds; nasha-karanat-causeing the destruction; iti-thus.

"Similarly, in explaining Vedanta, I describe the same mayavada philosophy in order to mislead the entire population toward atheism by denying the personal form of the Lord."*

Text 21

tac casuranam mohanartham bhagavata evajnayeti tatraivoktam asti. tatha ca padma evanyatra shaive ca

tac-that; ca-also; asuranam-of the demons; mohana-bewilderment; artham-for the purpose; bhagavata-of the Supreme Personality of Godhead; eva-indeed; ajnaya-by the order; iti-thus; tatra-there; eva-indeed; uktam-said; asti-is; tatha-so; ca-also; padma-in the Padma Purana; eva-indeed; anyatra-in another place; shaive-in the Shiva Purana; ca-also.

In order to bewilder the demons, the Supreme Personality of Godhead Himself ordered Lord Shiva to preach the mayavada philosophy. This is confirmed by the following quote from both the Padma Purana and the Shiva Purana, where the Supreme Personality of Godhead tells Shiva:

Text 22

dvaparadau yuge bhutva
kalaya manushadishu
svagamaih kalpitais tvam ca
janan mad-vimukhan kuru

dvaparadau yuge-after the Dvapara yuga; bhutva-becoming; kalaya-by a part; manushadishu-in human beings and others; svagamaih-by your own scriptures; kalpitaih-imagined; tvam-you; ca-and; janan-the people; mad-vimukhan-averse to Me; kuru-please make.

"In Kali-yuga, mislead the people in general by propounding imaginary meanings for the Vedas to bewilder them."*

Text 23

iti shri-bhagavad-vakyam iti dik. ata evoktam shri-nrisimha-purane yama-vakye

iti-thus; shri-bhagavad-vakyam-the words of the Supreme Personality of Godhead; iti-thus; dik-the direction; ata eva-therefore; uktam-said; shri-nrisimha-purane-in Shri Nrisimha Purana; yama-vakye-in the words fo Yamaraja.

These words were spoken by the Supreme Personality of Godhead Himself. The same truth is also described in the Shri Nrisimha Purana, where Yamaraja says:

Text 24

vishadhara-kana-bhaksha-shankaroktir
dashabala-pancashikhakshapada-vadan
mahad api su-vicarya loka-tantram
bhagavad-upastim rite na siddhir asti. iti.

visadhara-Patanjali; kanabhaksha-Kanada; sankara-of Shankara; uktih-the words; dashabala-Buddha; pancashikha-sankhya; akshapada-Gautama; vadan-philosophies; mahat-great; api-also; su-vicarya-carefully studying; loka-tantram-the materialistic Tantras; bhagavad-upastim-devotional service to the Supreme Personality of Godhead; rite-without; na-not; siddhih-perfection; asti-is; iti-thus.

"They who carefully study the philosophies of Patanjali, Kanada, Shankaracarya, Buddha, Pseudo-Kapila, Gautama, and other materialistic authors, and who neglect devotional service to the Supreme Personality of Godhead, do not attain perfection."

Text 25

sarve 'tra vada-grantha eva nirdishöah. na tu mantra-grantha iti namaksaram eva sakshan nirdishöam iti ca nanyatha mananiyam. anandamayo 'bhyasat ity adishu vedanta-sutra-kara-matam tatra dushyata iti.

sarve-all; 'tra-here; vada-grantha-scriptures; eva-indeed; nirdishöah-indicated; na-not; tu-but; mantra-grantha-mantra scriptures; iti-thus; namaksaram-obeisasnces; eva-indeed; sakshan-directly; nirdishöam-indicated; iti-thus; ca-and; na-not; anyatha-otherwise; mananiyam-to be considered; anandamayo 'bhyasat ity adishu-in Vedanta-sutra 1.1.12; vedanta-sutra-of Vedanta-sutra; kara-of the author; matam-the opinion; tatra-there; dushyata-is refuted; iti-thus.

In this list the scriptures of all the different philosophies are mentioned. Only the mantra-scriptures and some other scriptures are excluded. In the following words (Vedanta-sutra 1.1.12), the author of Vedanta-sutra refutes all these philosophies:

anandamayo 'bhyasat

"The Supreme Personality of Godhead is by nature full of joy."*

Text 26

ato yat kvacit tat-tat-prashamsa va syat tad api nitanta-nastika-vadam nirjityamshenapy astika-vadah sthapita ity apekshaya jneyam. tasmat svatantra ishvara eva sarva-srashöa. na tu jivah. svajnanena sva-shaktyaivety ayatam.

atah-then; yat-what; kvacit-somewhere; tat-tat-prashamsa-praise of various scritpures; va-or; syat-may be; tat-that; api-also; nitanta-nastika-vadam-the great atheistic theories; nirjitya-defeating; amshena-with a part; api-also; astika-vadah-the religious philosophy; sthapita-established; iti-thus; apekshaya-in relation; jneyam-to be known; tasmat-from that; svatantra-independent; ishvara-the Supreme Personality of Godhead; eva-indeed; sarva-srashöa-the creator fo all; na-not; tu-but; jivah-the individual spirit soul; svajnanena-by his own knowledge; sva-shaktya-by his own power; eva-indeed; iti-thus; ayatam-attained.

By the descriptions in various parts of the scriptures, the philosophy of atheism and impersonalism is soundly refuted, and the philosophy of theism and devotion is firmly established. In this way it is seen that the Supreme Personality of Godhead is creator of all. By his own knowledge and his own power the individual spirit soul does not have the power to create.

Text 27

tad uktam shri-badarayanenapi bahutra samjna-murti-klptis tu tri-vritkurv ata upadeshat ity adishu.

tat-that; uktam-said; shri-badarayanena-by Shri Vyasadeba; api-also; bahutra samjna-murti-klptis tu tri-vritkurv ata upadeshat ity adishu-Vedanta-sutra 2.4.21.

That the Supreme Personality of Godhead is the creator of the world is confirmed by Shri Vyasadeva in the following words of Vedanta-sutra (2.4.20):

samjna-murti-klptis tu tri-vritkurv ata upadeshat

"The Supreme Personality of Godhead created the world. That is the teaching of the scriptures."

Text 28

atah tan-mano 'shrijata manah prajapatim ity adau manah-shabdena samashöi-mano-'dhishöhata shriman aniruddha eva bahu syam prajayeya tat-sankalpa eva va vacyah.

atah-then; tan-manah-the nind; ashrijata-created; manah-mind; prajapatim-Brahma; iti-thus; adau-beginning; manah-manah; shabdena-by the word; samashöi-mano-'dhishöhata-the oerigin of all minds; shriman-Shri ; aniruddha-Aniruddha; eva-indeed; bahu-many; syam-I will be; prajayeya-I will father children; tat-sankalpa-that desire; eva-indeed; va-or; vacyah-to be said

That the Supreme Personality of Godhead is the creator of the world is also described in these words of the scriptures:

"The Supreme Personality of Godhead created mind, and mind created the demigod Brahma."

Here the word "manah" (mind) refers to Lord Aniruddha, the presiding Deity who controls all minds.

That the Supreme Personality of Godhead is the creator of the world is also described in these words of the Chandogya Upanishad (6.2.3):

"The Supreme Personality of Godhead then thought: Let Me become many. I will father the many living entities."

In this way it is said that the material world was created by the Supreme Lord's desire.

Text 29

sa ca satya-svabhavikacintya-shaktih parameshvaras tuccha-mayikam api na kuryat. cintamaninam adhipatih svayam cintamanir eva va kuöa-kanakadi-vat.

sa-that; ca-and; satya-svabhavikacintya-shaktih-the inconceivable potency; parameshvarah-the Supreme Personality of Godhead; tuccha-insignificant; mayikam-maya; api-also; na-not; kuryat-may do; cintamaninam-of cintamani jewels; adhipatih-the king; svayam-personally; cintamanih-cintamani; eva-indeed; va-or; kuöa-kanakadi-vat-like false gold or other like things.

As the king of cintamani jewels does not create false gold, so the Supreme Personality of Godhead, who is master of inconceivable transcendental potencies, does not directly create the insignificant illusory potency called maya.

Text 30

tatha ca madhva-bhashya-pramanita shrutih athainam ahuh satya-karmeti satyam hy evedam vishvam ashrijata iti.

tatha-so; ca-and; madhva-bhashya-pramanita-quoted in Shri Madhva Acarya's commentary; shrutih-Sruti; atha-now; enam-Him; ahuh-say; satya-karma-whose actions are true; iti-thus; satyam-real; hi-indeed; eva-indeed; idam-this; vishvam-material world; ashrijata-created; iti-thus.

In his commentary, Shri Madhvacarya quotes the following words of the Shruti-shastra:

"the sages say that whatever the Supreme Lord creates is real. Therefore the material world is also a reality."

Text 31

evam ca

satya-vratam satya-param tri-satyam
satyasya yonim nihitam ca satye
satyasya satyam rita satya-netram
satyatmakam tvam sharanam prapannah

evam-thus; ca-and; satya-vratam-the Supreme Personality of Godhead, who never deviates from His vow; satya-param-whom is the Absolute Truth (as stated in the beginning of Shrimad-Bhagavatam, satyam param dhimahi); tri-satyam-He is always present as the Absolute Truth, before hte ceration of this cosmic manifestation, during its maintenance, and even after its annihilation; satyasya-of all relative worlds, which are emanations from the Absolute Truth, Krishna; yonim-the cause; nihitam-entered; ca-and; satye-in the five factors thatcreate this material world (namely the five elements - earth, water, fire, air, and ether); satyasya-of all that is accepted as the truth; satyam-the Lord is the original truth; rita-satya-netram-He is the origin of whatever truth is pleasing (su-nteram); satyatmakam-everything pertaining to the Lord is truth (sac-cid-ananda- His body is truth, His knowledge is truth, and His pelasure is truth); tvam-unto You; sharanam-offering full surrender; prapannah-we are completely under Your protection.

That the material world is real for it is created by the Lord is also affirmed by the following prayer (Shrimad-Bhagavatam 10.2.26):

"O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation-creation, maintenance, and annihilation-You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore You are known as Antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection."*

Text 32

ity atra satya-sankalpatvam satya-parayanatvam shrishöy-adi-lila-trayeshu satyatvam. satyasya vishvasya karanatvam. satya eva vishve 'sminn antaryamitaya sthitatvam. satyasya tasya satyata-hetutvam. satya-vacanasyavyabhicari-drishöesh ca pravartakatvam. satya-rupatvam ity etesham arthanam akritam paripati ca sangacchate.

iti-thus; atra-here; satya-sankalpatvam-whose desires are always fulfilled; satya-parayanatvam-being devoted to the truth; shrishöy-adi-beginning with creation; lila-trayeshu-in three pastimes; satyatvam-truth; satyasya-of ther truth; vishvasya-of the universe; karanatvam-the state of being the cause; satya-truth; eva-indeed; vishve-in the universe; 'sminn-in this; antaryamitaya-as the antaryami; sthitatvam-situated; satyasya-of the truth; tasya-of this; satyata-of truth; hetutvam-the state of being the cause; satya-vacanasya-of the word "truth"; avyabhicari-withotu wavering; drishöeh-from the vision; ca-and; pravartakatvam-the state of being the creator; satya-rupatvam-the form of the truth; iti-thus; etesham-of them; arthanam-meanings; akritam-done; paripaöi-arrangement; ca-and; sangacchate-attains.

In this verse it is said that because the Supreme Personality of Godhead is devoted to the truth, and because all His desires are at once fulfilled, therefore the Lord's pastimes of creating, maintaining, and destroying the material worlds is a reality. It is the truth. In this verse the first “satyasya" means "of the material world, which is real because the Supreme Lord is its creator", "satye" means "in the material world, which is real because the Supreme Personality of Godhead stays within it as the Supersoul", and the second "satyasya" means "of the material world, which is real because the Supreme Lord is the origin from whence it has come". Thus it is said here that the Supreme Personality of Godhead is the creator of the material world, which is again and again described here as real (satya). That is the meaning of these words.

Text 33

anyatha satyasya yonim ity adau traye tatrapi nihitam ca satya ity atrakasmad ardha-jaratiya-nyayena kashöa-kalpanamayarthantare tu bhagavata sva-pratishrutam satya-kritam yat tat-tad-yuktam evety ato brahmadibhis tasya tatha stave svarasya-bhangah syat. prakrama-bhangash ca. tasmat satyam eva vishvam iti sthitam. shrutayah shri-bhagavantam.

anyatha-otherwise; satyasya yonim ity adau-beginning withthe words "satyasya yonim; traye-in three; tatrapi-still; nihitam-entered; ca-and; satya-truth; iti-thus; atra-here; akasmat-suddenly; ardha-jaratiya-nyayena-by the analogy of the half-old lady; kashöa-kalpanamayartha-in a difficult meaning; antare-in another; tu-indeed; bhagavata-of the Supreme Personality of Godhead; sva-pratishrutam-own promise; satya-kritam-made truth; yat-what; tat-tad-yuktam-with that; eva-indeed; iti-thus; atah-then; brahmadibhih-by the demigods headed by Brahma; tasya-of this; tatha-then; stave-in the prayer; svarasya-bhangah-breaking the suitableness; syat-is; prakrama-bhangah-breaking the sequence; ca-and; tasmat-from that; satyam-truth; eva-indeed; vishvam-the universe; iti-thus; sthitam-situated; shrutayah-the Personified Vedas; shri-bhagavantam-to the Supreme Personality of Godhead.

The three words statements "satyasya yonim", “nihitam", and "satye" affirm that the material world is real. Only with a very labored and unnatural interpretation can one avoid accepting this truth. Also, one cannot accept the other statements of the scriptures and reject this statement. The scriptures must be accepted as a whole, without accepting some parts and rejecting others. This is explained in the example of ardha-jaratiya-nyaya. In this way it is affirmed that the Lord keeps His promise and the material world is a reality. To interpret this verse in any other way would break the logical and grammatical sense of this verse, which was spoken by Brahma and the demigods. In this way it is proved that the material world is real,. The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas to the Supreme Personality of Godhead.

Anuccheda 72

Text 1

tad evam na yad idam agra asa ity anena prakrita-laye 'pi sat-karya-vade 'nugamitah. atyantike tu moksha-lakshana-laye na prithivy-adinam nashah. jiva-kritena tatha bhavana-matrena svabhavika-paramatma-shakti-mayanam tesham nashayukteh.

tat-that; evam-thus; na yad idam agra asa ity anena-in Shrimad-Bhagavatam 10.87.37; prakrita-laye-in material destruction; 'pi-also; sat-karya-vade-in the philosophy that the material world is real; 'nugamitah-is accepted; atyantike-greatly; tu-indeed; moksha-lakshana-laye-in destruction characterized by liberation; na-not; prithivy-adinam-of the elements beginning with earth; nashah-destruction; jiva-kritena-done by the individual spirit souls; tatha-so; bhavana-matrena-simply by imagination; svabhavika-paramatma-shakti-mayanam-consisting of the natural potency of the Supreme Personality of Godhead; tesham-of them; nasha-destruction; ayukteh-because of being illogical.

In Shrimad-Bhagavatam (10.87.27) it is said:

"The cosmic manifestation, because of the flickering nature of its impermanent existence, appears to less-intelligent men to be false."*

In this way it is understood that even after the time of cosmic devastation, the material energy continues to exist. Here the word "cosmic devastation" refers to liberation from the material world. It does not describe the destruction of the element earth and the other material elements. Therefore it is not at all logical to say that the material elements, which are all potencies of the Supreme Personality of Godhead, can be destroyed by the imagination or the whim of individual spirit souls.

Text 2

labdha-moksheshu shri-parikshid-adisu tad-deha-sthanam api prithivy-ady-amsanam sthiteh shravanat tatha hiranyagarbhamsanam buddhy-adinam api bhavishyati. atas teshv adhyasa-parityaga evatyantika-laya ity ucyate.

labdha-obtained; moksheshu-liberation; shri-parikshid-adisu-beginning with Shri Pariksit; tad-deha-sthanam-the place of the body; api-also; prithivy-adi-beginning with earth; amsanam-of parts; sthiteh-from the situation; shravanat-by hearing; tatha-so; hiranyagarbhamsanam-of the parts of Hiranyagarbha; buddhy-adinam-beginning with intelligence; api-also; bhavishyati-will be; atah-then; teshv-in them; adhyasa-residence; parityaga-renunciation; eva-indeed; atyantika-great; laya-devastation; iti-thus; ucyate-is said.

In the scriptures' description of how King Parikshit and other great souls attained liberation it is said that the soul then leaves its home in the material body made of earth, intelligence, and a host of other ingredients that are part and parcel of the Hiranyagarbha (universal form). This departure of the soul from the material body is called "the great devastation".

Text 3

ata eva

ghaöe bhinne ghaöakasha
akashah syad yatha pura
evam dehe mrite jivo
brahma sampadyate punah. ity atra.

ata eva-therefore; ghaöe-pot; bhinne-broken; ghaöakasha-the sky within the pot; akashah-sky; syat-is; yatha-as; pura-before; evam-thus; dehe-the body; mrite-dead; jivah-the soul; brahma-spirit; sampadyate-attains; punah-again; iti-thus; atra-here.

This great devastation is also described in these words of Shrimad-Bhagavatam (12.5.5 and 12.5.11-12):

"When a pot is broken, the portion of the sky within the pot remains as the element sky, just as before. In the same way, when the gross and subtle bodies die, the living entity within resumes his spiritual identity."***

Text 4

tatha

evam samikshya catmanam
atmany adhaya nishkale
dashantam takshakam pade
lelihanam vishananaih
na drakshyasi shariram ca
vishvam ca prithag atmanah

tatha-so; evam-thus; samikshya-seeing; ca-and; atmanam-self; atmani-in theself; adhaya-accepting; nishkale-pure; dashantam-biting; takshakam-Taksaka; pade-in the foot; lelihanam-licking; vishananaih-with poison mouths; na-not; drakshyasi-you will see; shariram-body; ca-and; vishvam-material universe; ca-and; prithag-different; atmanah-from the self.

"Thus resigning yourself to the Supreme Soul, who is free from all material misidentifications, you will not even notice the snake-bird Takshaka when he approaches you with his poison-filled fangs and bites your foot. Nor will you see your dying body or the material world around you, because you will have realized yourself to be separate from them."***

Text 5

ity atrapy upadheh samyoga eva parityajyate. na tu tasya mithyatvam pratipadyate. tatha hi buddhindriyety adi prakaranam. tatra tad-ashrayatva-tat-prakashyatva-tad-avyatiriktatvebhyo hetubhyo buddhindriyadinam paramatma-svabhava-shakti-mayatvam aha

iti-thus; atra-here; api-also; upadheh-of the material designation; samyoga-contact; eva-indeed; parityajyate-is rejected; na-not; tu-but; tasya-of that; mithyatvam-falsity; pratipadyate-is accepted; tatha-so; hi-indeed; buddhindriyety adi-beginnignw ith intelligence and senses; prakaranam-explanation; tatra-there; tad-ashrayatva-the shelter of that; tat-prakashyatva-to be manifested; tad-avyatiriktatvebhyah-different from that; hetubhyah-from the causes; buddhindriyadinam-beginning with the intelligence and senses; paramatma-svabhava-shakti-mayatvam-consisting of the potency of the Supreme Personality of Godhead; aha-said.

Because the soul in this way leaves all contact with the material body, it is seen that the material body is not an illusion. In another place in Shrimad-Bhagavatam, where the intelligence, senses, and other aspects of the material body are discussed, it is said that the intelligence, senses, and other parts of the material body are all manifested from the potency of the Supreme Personality of Godhead, for they have Him as their ultimate basis and their creator, and because they are, in one sense, not different from Him. This is described in the following words (Shrimad-Bhagavatam 12.4.23):

Text 6

buddhindriyartha-rupena
jnanam bhati tad-ashrayam
drishyatvavyatirekabhyam
ady-anta-vad avastu yat

buddhi-intelligence; indriya-senses; artha-rupena-sense objects; jnanam-knowledge; bhati-manifests; tad-ashrayam-shelter; drishyatva-making visible; avyatirekabhyam-non-difference; ady-anta-vat-possessing beginning and end; a-vastu-insubstantial; yat-what.

"It is the Absolute Truth alone who manifests in the forms of intelligence, the senses, and the objects of sense perception, and who is their ultimate basis. Whatever has a beginning and an end is insubstantial because of being an object perceived by limited senses and because of being non-different from its own cause."***

Text 7

antahkarana-bahih-karana-vishaya-rupena paramatma-lakshanam jnanam eva bhati. tasmad ananyad eva buddhy-adi-vastv ity arthah. yatas tad ashrayam tesham ashraya-rupam taj jnanam. klibatvam arsham.

antahkarana-internal senses; bahih-karana-external senses; vishaya-rupena-with the range of perception; paramatma-lakshanam-characterized by the Supersoul; jnanam-knowledgd; eva-indeed; bhati-ios manifested; tasmat-from that; ananyat-without another; eva-indeed; buddhy-adi-vastv-beginning with intelligence; iti-thus; arthah-the meaning; yatah-from which; tat-that; ashrayam-shelter; tesham-of them; ashraya-rupam-as the shelter; taj-that; jnanam-knowledge;. klibatvam-neuter; arsam-the poetic license of the sages.

Here the words "jnanam bhati" means "the Supreme Personality of Godhead manifests as the internal and external senses". This means that the Supreme Lord is, in one sense, not different from them. Here the word "tad-ashrayam" means that the Supreme Lord is the shelter in which they rest. The use of the neuter gender in this word is the poetic license of the sages.

Text 8

tathapi raja-bhrityayor ivatyanta eva bhedah syat. tatra hetv-antare 'py aha drishyatvam tat-prakashyatvam. avyatirekas tad-vyatireke 'vyatirekas tabhyam.

tathapi-still; raja-of a king; bhrityayoh-and a servant; iva-like; atyanta-great; eva-indeed; bhedah-difference; syat-is; tatra-there; hetv-antare-in another reason; 'pi-also; aha-said; drishyatvam-drtsyatvam; tat-prakashyatvam-the manifestor of that; avyatirekah-not different; tad-vyatireke-different; 'vyatirekah-not different; tabhyam-by both.

As a king and a servant are very different, so the Lord is very different from these, His creations. Here the word “drishyatva" means "He who manifests", and “avyatirekah" means simultaneously one and different".

Text 9

tasmat eka-desha-sthitasyagner jyotsna vistarini yatha ity adi vad buddhy-adinam tat-svabhavika-shaktimayatvam eva setsyatiti bhavah.

tasmat-therefore; eka-desha-sthitasyagner jyotsna vistarini yatha ity adi-Shri Vishnu Purana 1.22.55; vat-like; buddhy-adinam-beginning with the intelligence; tat-svabhavika-shaktimayatvam-being His own potency; eva-indeed; setsyatiti bhavah-is the meaning.

This described in the following words of Shri Vishnu Purana (1.22.55):

"Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, the Parabrahman, are spread all over this universe."*

In this way it is seen that the intelligence, senses, and other ingredients of the material body are all manifested from the potency of the Supreme Personality of Godhead. That is the meaning.

Text 10

yat khalv ady-antavad vanig-vithy-adau siddham shukty-adau kadacid evaropitam rajatam tat punar avastu tad-ashrayakatva-tat-prakashyatva-tad-vyatirekabhavat shukty-adi-vastu na bhavati. shukty-adibhyo 'nanyan na bhavatity arthah.tatash caika-vijnanena sarva-vijnana-pratijna virudhyeteti bhavah. evam asat-karya-vadantare 'pi jneyam.

yat-what; khalv-indeed; ady-antavat-possessing a beginning and an end; vanig-vithy-adau-beginning with the path of merhcnats; siddham-proved; shukty-adau-beginning with the seashell; kadacit-sometimes; eva-indeed; aropitam-artifical imposition; rajatam-silver; tat-taht; punah-again; avastu-insubstantial; tad-ashrayakatva-the shelter of that; tat-prakashyatva-the manifestor of that; tad-vyatireka-not different from that; abhavat-because of the non-existence; shukty-adi-vastu-things that begin with the seashell; na-not; bhavati-is; shukty-adibhyah-beginning with the seashell; 'nanyan-not different; na-not; bhavati-is; iti-thus; arthah-the meaning; tatah-then; ca-and; eka-vijnanena-with one knowledge; sarva-vijnana-pratijna-all-knowing; virudhyeta-is refuted; iti-thus; bhavah-the meaning; evam-thus; asat-karya-vadantare-different from the view that the materisl world is unreal; 'pi-also; jneyam-to be understood.

Here the words "ady-anta-vad avastu" indicate that the material world is not an illusion, like the illusion of silver that glitters on a seashell. The example of the seashell is not appropriate, for the seashell is not the shelter or manifestor of the world, nor is it, in one sense, non-different from the world. Therefore this example cannot be used to describe the Supreme Personality of Godhead and the material world. In this way the theory of they who assert that the material world is unreal is refuted.

Anuccheda 73

Text 1

ekasyapi vastuno ''msa-bhedenashrayashrayitvam svayam eva drishöantena spashöayati

ekasya-of mone; api-aslo; vastunah-in truth; amsa-a part; bhedena-with the difference; ashraya-shelter; ashrayitvamthe status of they who take shelter; svayam-personally; eva-indeed; drishöantena-by an example; spashöayati-clarifies.

That the Supreme Lord, who is the shelter of all, is in one sense not different from all of existence, which takes shelter of Him, is clearly explained by the following example given by Shrimad-Bhagavatam (12.4.24):

Text 2

dipash cakshush ca rupam ca
jyotisho na prithag bhavet
evam dhih khani matrash ca
na syur anyatamad ritat

dipah-lamp; cakshuh-eyes; ca-and; rupam-form; ca-and; jyotishah-of light; na-not; prithag-different; bhavet-may be; evam-thus; dhih-intelligence; khani-sky; matrah-the sense objects; ca-and; na-not; syuh-are; anyatamat-from what is different; ritat-different.

"A lamp, the eye that views by the light of that lamp, and the visible form that is viewed are all basically non-different from the element fire. In the same way, intelligence, the senses, and sense perceptions have no existence separate from the supreme reality, although that Absolute Truth remains totally distinct from them."***

Text 3

dipash cakshu-rupanam maha-bhuta-jyotir-amsa-rupatvad dipadikam na tatah prithak. evam dipa-prabhritini ritat pramatmano na prithak syuh. tathapi yatha maha-bhuta-jyotir dipadi-doshena na lipyate. tatha buddhy-adi-doshena paramatmapi. tadvad asyapy anyatamatvad ity aha anyatamad iti.

dipah-lamp; cakshu-rupanam-of eyes; maha-bhuta-jyotir-amsa-rupatvat-because having the nature of a particle of light; dipadikam-beginning with the lamp; na-not; tatah-from that; prithak-different; evam-thus; dipa-prabhritini-beginning with the lamp; ritat-different; pramatmanah-from the Supreme Personality of Godhead; na-not; prithak-different; syuh-are; tathapi-still; yatha-as; maha-bhuta-jyotih-the great light; dipadi-doshena-with thr defect of the lamps and other things; na-not; lipyate-is touched; tatha-so; buddhy-adi-doshena-with ther fault fo the things that begin with intelligence; paramatma-the Supreme Personality of Godhead; api-also; tadvat-in the same way; asya-of that; api-also; anyatamatvat-becauswe of being different; iti-thus; aha-said; anyatamat-different; iti-thus.

Here the words "na prithak" mean "A lamp, the eye that views by the light of that lamp, and the visible form that is viewed are all basically non-different from the element fire." "Na prithak" also means "In the same way, intelligence, the senses, and sense perceptions have no existence separate from the supreme reality." Still, the Supreme Lord is not touched by any of the defects present in the lamp, the intelligence, or any other like thing. That is why this verse declares that the Supreme Lord is also different from His creation (anyatamat).

Anuccheda 74

Text 1

tad evam dhi-prabhritinam paramatma-svabhavika-shaktimayatvam uktva tathapi tebhyo bahiranga-shaktimayebhyo 'ntaranga-shakti-taöastha-shakti-vishishöa-paramatmano 'nyatamatvena tesham ashuddhatva-vyanjanaya sadoshatvam uktva teshu dhi-prabhritishu adhyasam pratiyajayitum tisrsu dhi-vrittishu tavac chuddhasyaiva jivasya sakaranam adhyasam aha

tat-that; evam-thus; dhi-prabhritinam-beginning with intelligence; paramatma-svabhavika-shaktimayatvam-consisting of the potency of the Supreme Personality of Godhead; uktva-saying; tathapi-still; tebhyah-from them; bahiranga-shaktimayebhyah-made of the Lord's ecternal potency; 'ntaranga-shakti-the internal potency; taöastha-shakti-marginal potency; vishishöa-specific; paramatmanah-of the Supreme Personality of Godhead; 'nyatamatvena-by being different; tesham-of them; ashuddhatva-of impurity; vyanjanaya-manifesting; sadoshatvam-defect; uktva-saying; teshu-in them; dhi-prabhritishu-beginning with intelligence; adhyasam-residence; pratiyajayitum-to abandon; tisrsu-three; dhi-vrittishu-in the actions of the intelligence; tavac-to that extent; chuddhasya-pure; eva-indeed; jivasya-of the individual spoirit soul; sakaranam-with the senses; adhyasam-redience; aha-said.

Although it has been said that the intelligence and other ingredients of the material body are all manifested from the Supreme Lord's own potency, still these ingredients of the material body are the Lord's external potency, which is different from the Lord's internal potency and from the marginal potency, which is the individual spirit souls. The external potency is impure and full of faults. That is why the pure spirit soul leaves its home in the material body. The material body is described in these words of Shrimad-Bhagavatam (12.4.25):

Text 2

buddher jagaranam svapnah
sushuptir iti cocyate
maya-matram idam rajan
nanatvam pratyag atmani

buddheh-of intelligence; jagaranam-wakefulness; svapnah-dream; sushuptih-drwamless sleep; iti-thus; ca-also; ucyate-is said; maya-the maya potency; matram-alone; idam-this; rajan-O king; nanatvam-variety; pratyag-different; atmani-in the self.

"The three states of intelligence are called waking consciousness, dream, and dreamless sleep. O king, these various states are all manifested from the Lord's maya potency."

Text 3

buddhi-vritti-rupam jagaranam svapnah sushuptir itidam pratyag atmani shuddha-jive vishva-taijasa-prajnatvakhyam nanatvam maya-matram maya-kritadhyasa-matrena jatam ity arthah.

buddhi-vritti-rupam-the activities of the intelligence; jagaranam-waking; svapnah-sleep; sushuptih-dreamless sleep; iti-thus; idam-this; pratyag-different; atmani-in theself; shuddha-jive-in the pure spirit soul; vishva-taijasa-prajnatvakhyam-called material consciousness; nanatvam-variety; maya-matram-made of the maya potency; maya-krita-made by maya; adhyasa-residence; matrena-only by; jatam-manifested; iti-thus; arthah-the meaning.

Here the words "jagaranam svapnah sushuptir iti idam" describe the activities of the intelligence, “pratyag-atmani" means "in the pure spirit soul", “nanatvam" means "material consciousness", and “maya-matram" means "made of the maya potency". That is the meaning.

Anuccheda 75

Text 1

tatah paramatmani buddhy-adi-mayasya jagatah sato 'pi samparkah sutaram nastity aha

tatah-then; paramatmani-in the Supreme Personality of Godhead; buddhy-adi-mayasya-made of the mateerial features that begin with the intelligence; jagatah-of the material universe; satah-real; 'pi-although; samparkah-union; sutaram-greatly; na-not; asti-is; iti-thus; aha-said.

Although the material world, which consists of the intelligence and many other like ingredients, rests within Him, the Supreme Personality of Godhead remains nevertheless untouched and unaffected by it. This is described in the following words of Shrimad-Bhagavatam (12.4.26):

Text 2

yatha jaladhara vyomni
bhavanti na bhavanti ca
brahmanidam tatha vishvam
avayavy-udayapyayat

yatha-as; jaladhara-clouds; vyomni-in the sky; bhavanti-are; na-not; bhavanti-are; ca-and; brahmani-in the Supreme Personality of Godhead; idam-this; tatha-so; vishvam-material universe; avayavi-because of creation; udayapyayat-and destruction.

"As in the sky sometimes there are clouds and sometimes there are no clouds, so in the Supreme Personality of Godhead sometimes there is a material world and sometimes there is not. This is because sometimes the material world is manifested and sometimes it is dissolved."

Text 3

yatha vyomni vyoma-karya-vayu-jyotih-salila-parthivamsha-dhuma-parinata jaladharah svesham evavayavinam udayad bhavanti drishyante. apyayan na bhavnti na drishyante ca. te ca tan na sprishantity arthah. tatha brahmanidam vishvam iti yojyam. avayavi sthula-rupam vishvam. udayah purushottama-drishöi-jatah spashöi-bhavah. apyayas tad-drishöi-nimilana-jatas tad-viparyayah. tatah sukshma-rupena tasya sthitir asty eva. jagac chakti-visishöa-karanastitvat.

yatha-as; vyomni-in the sky; vyoma-sky; karya-effect; vayu-wind; jyotih-light; salila-water; parthiva-earth; amsha-particles; dhuma-smoke; parinata-transformed; jaladharah-clouds; svesham-own; eva-indeed; avayavinam-whole; udayat-creation; bhavanti-is; drishyante-seen; apyayan-from destruction; na-not; bhavnti-is; na-not; drishyante-is seen; ca-and; te-they; ca-and; tan-to them; na-not; sprishanti-touch; iti-thus; arthah-the meaning; tatha-so; brahmani-in the Supreme Personality of Godhead; idam-this; vishvam-universe; iti-this; yojyam-is appropriate; avayavi-the whole; sthula-rupam-the great form; vishvam-the universe; udayah-manifestation; purushottama-drishöi-jatah-born from the glance opf the Supreme Personality of Godhead; spashöi-bhavah-made clear; apyayah-dissolkution; tad-drishöi-nimilana-jatah-born from closing His eyes; tad-viparyayah-the opposite of that; tatah-then; sukshma-rupena-with a subtle form; tasya-of that; sthitih-continued existence; asti-is; eva-indeed; jagac-the universe; chakti-visishöa-karanastitvat-because of being one the the Supreme Personality of Godhead's potencies.

Here the words "yatha jaladhara vyomni" mean “as in the sky there are many clouds, which consist of wind, light, water, dust, and smoke manifested from the sky", “bhavanti" means "are seen to be manifested from the whole, and are thus visible", and "na bhavanti" means “are not manifested, and are thus invisible". In this way the clouds do not directly touch or affect the sky itself. that is the meaning. The words "brahmanidam tatha vishvam" are appropriate as part of this example. "Avayavi" means “the great form of the universe", "udaya" means “manifested from the Supreme Lord's glance", and “apyaya" means "dissolved when the Supreme Lord closes His eyes". Even after it is dissolved, the material world continues to exist in a subtle state. This is so because it is one of the Supreme Lord's potencies.

Text 4

ittham evoktam sato 'bhivyanjakah kalah iti.

ittham-in this way; eva-indeed; uktam-said; sato 'bhivyanjakah kalah iti-Shrimad-Bhagavatam 11.24.19.

This is described in the following words of Shrimad-Bhagavatam (11.24.19):

"Time thus manifests the material world, which is real and eternal."

Anuccheda 76

Text 1

tad evam vaktum karanastitvam drishöantena pratipadayati

tat-that; evam-thus; vaktum-to say; karanastitvam-as thw cause; drishöantena-with an example; pratipadayati-shows

That the Supreme Personality of Godhead is the cause of the material world is shown by the following example (Shrimad-Bhagavatam 12.5.27):

Text 2

satyam hy avayavah proktah
sarvavayavinam iha
vinarthena pratiyeran
paöasyevanga tantavah

satyam-truth; hi-indeed; avayavah-whole; proktah-said; sarvavayavinam-of all parts; iha-here; vina-without; arthena-with the manifestation; pratiyeran-perceived; patasya-of cloth; iva-like; anga-O dear one; tantavah-treads.

"the Absolute truth is the origin of all. As threads may be seen as separate from the whole cloth, so the creation may be seen to be separate from the Supreme Lord."

Text 3

sarvesham avayavinam sthula-vastunam avayavah karanam satyam satyo vyabhicara-rahitah proktah. loke tatha darshanad ity aha vineti. arthena sthula-rupena patenapi vina.

sarvesham-of all; avayavinam-not the whole; sthula-vastunam-of great things; avayavah-the whole; karanam-the cause; satyam-truith; satyah-truth; vyabhicara-rahitah-without change; proktah-said; loke-in the world; tatha-so; darshanat-from seeing; iti-thus; aha-said; vina-without; iti-thus; arthena-arthena; sthula-rupena-with the gross form; paöena-by cloth; api-also; vina-without.

Here "sarvavayavinam" means of all the gross ingredients of the material world". "avayavah" means “the cause", "satyam" means "the Absolute Truth", and "proktah" means "is said to be changeless". Then an example from the material world is given. "Vina arthena" means "as the entire cloth is different".

Anuccheda 77

Text 1

tasmin kartastitvam api vyatirekena pratipadayati

tasmin-in that; kartastitvam-the status as creator; api-also; vyatirekena-with different; pratipadayati-shows.

That the Lord is the Supreme Creator is also described in these words of Shrimad-Bhagavatam (12.4.28):

Text 2

yat samanya-visheshabhyam
upalabhyeta sa bhramah

yat-what; samanya-the same; visheshabhyam-and different; upalabhyeta-is perceived; sa-that; bhramah-a mistake.

"It is a mistake to think in terms of the whole and the part."

Text 3

ayam arthah. yady evam ucyate. purvam sukshmakarenapi jagan nasit. kintu samanyam kevalam shuddham brahmaivasit tad eva shaktya nimitta-bhutaya visheshakarena jagad-rupena parinatam iti. tad asat. yato yad eva samanya-visheshabhyam upalabhyeta sa bhramo vivarta-vada eva. tatra hi shuddham brahmaivajnana-rupaya shaktya jagat taya vivritam iti matam. na casmakam tad-abhyupapattih. parinama-vadasya sat-karyata-purvakatvad ity arthah.

ayam-this; arthah-the meaning; yadi-if; evam-thus; ucyate-is said; purvam-before; sukshmakarena-in a subtle form; api-also; jagan-the universe; na-not; asit-was; kintu-however; samanyam-equality; kevalam-only; shuddham-pure; brahma-Brahman; eva-indeed; asit-was; tat-that; eva-indeed; shaktya-with the potency; nimitta-bhutaya-the cause; visheshakarena-with a specific form; jagad-rupena-with the form of the universe; parinatam-transformed; iti-thus; tat-that; asat-asat; yatah-from which; yat-which; eva-indeed; samanya-visheshabhyam-the same and different; upalabhyeta-is perceived; sa-that; bhramah-mistake; vivarta-vada-the theory of transformation; eva-indeed; tatra-there; hi-indeed; shuddham-pure; brahma-Brahma; aeva-indeed; ajnana-of ignorance; rupaya-wioth the nature; shaktya-with the potency; jagat-the universe; taya-by that; vivritam-manifested; iti-thus; matam-thought; na-not; ca-and; asmakam-of us; tad-abhyupapattih-agreement; parinama-vadasya-of the theory of transformation; sat-real; karyata-the nature of the effect; purvakatvat-from before; iti-thus; arthah-the meaning.

Here is the meaning. Someone may say: "Before the creation the material world did not exist in a subtle form. At that time only the pure Supreme Brahman existed. Then, by the agency of His own potency, the Supreme Brahman transformed Himself into the material world. Therefore the material world is not real. It is an illusion." This theory, called vivarta-vada (the theory of transformation), is expounded here in the words "samanya-visheshabhyam upalabhyeta sa bhramah". According to this theory the Supreme Brahman employs His potency of ignorance to manifest the material world. We do not accept this theory of transformation. the actual truth, that the material world is indeed real, has already been proved in this book.

Anuccheda 78

Text 1

nanv apurvam eva karyam arambha-vivarta-vadinam iva yushmakam api jayatam. tatraha

nanv-is it not so; apurvam-not before; eva-indeed; karyam-the effect; arambha-vivarta-vadinam-of they who say in the beginning there was a transformation; iva-like; yushmakam-of us; api-also; jayatam-is born; tatra-there; aha-said.

Here someone may protest: "The effect cannot exist before it is manifested. Therefore we agree with the vivarta-vada (theory of transformation)."

If this protest is said, then the following answer is given by Shrimad-Bhagavatam (12.5.28):

Text 2

anyonyapashrayat sarvam adyanta-vad avastu yat.

anyonya-mutual; apashrayat-because of dependence; sarvam-all; adyanta-vat-p"ossessing beginning and end; avastu-insubtsantial; yat-what.

"The whole and the part depend on each other for existence. Therefore all that has a beginning and an end is insubstantial."

Text 3

yad ady-anta-vad apurvam karyam tat punar avastu nirupanasaham ity arthah. tatra hetuh anyonyapashrayat. yavat karyam na jayate. tavat karanatvam mric-chukty-ader na sidhyati. karanatvasiddhau ca karyam na jayata eveti paraspara-sapekshatva-doshat. tatah karanatva-siddhaye karya-shaktis tatravashyam abhyupagantavya. sa ca karya-sukshmavasthaiveti karyastitvam sidhyati. tathapi sthula-rupata-padakatvan mrd-adeh karanatvam api sidhyatiti bhavah.

yat-what; ady-anta-vat-possessing a beginning and an end; apurvam-not before; karyam-the effect; tat-that; punah-again; avastu-is said; nirupana-description; asaham-unable; iti-thus; arthah-the meaning; tatra-there; hetuh-the reason; anyonyapashrayat-because of mutual dependence; yavat-as far as; karyam-effect; na-not produced; jayate; tavat-to that extent; karanatvam-the status fo the cause; mric-chukty-adeh-beginning with the potency of earth; na-not; sidhyati-is proved; karanatva-of being the cause; asiddhau-in the lack of proof; ca-and; karyam-effect; na-not; jayata-is produced; eva-indeed; iti-thus; paraspara-sapekshatva-doshat-because of the defect of mutual dependence; tatah-then; karanatva-siddhaye-to prove the status as the cause; karya-effect; shaktih-potency; tatra-there; avashyam-unavoidably; abhyupagantavya-to be agreed; sa-that; ca-and; karya-effect; sukshmavastha-the subtle nature; eva-indeed; iti-thus; karyastitvam-the status as effect; sidhyati-is proved; tathapi-nevertheless; sthula-rupata-the gross form; padakatvan-becasue opf the manifestation; mrd-adeh-beginning wirth earth; karanatvam-the status as the cause; api-also; sidhyati-is proved; iti-thus; bhavah-the meaning.

Here the words "yad ady-anta-vat" mean "the effect, which does not exist before it is manifested", “avastu" means "which cannot be described". The reason for this is given in the word "anyonyapashrayat" (because of mutual dependence). This means that as long as the effect is not manifested, the cause of earth and the other material elements, is not really complete in its existence, and if the cause does not exist, then the effect cannot be manifested. therefore cause and effect are dependent on each other. Therefore, the Lord's potency, which is the effect, must be accepted to exist along with its cause, the Supreme Lord, in order for the Lord to exist in completeness. In this way it is proved that even after the material universe is dissolved, the material world continues to exist in a subtle form. In this way it is proved that the Supreme Personality of Godhead is the original cause of the material world, which is made of the element earth and a host of other ingredients.

Anuccheda 79

Text 1

tad evam svabhavika-shaktimayam eva paramatmano jagad ity upasamharati

tat-that; evam-thus; svabhavika-shaktimayam-made of His opejn potenxcy; eva-indeed; paramatmanah-of the Supreme Personality of Godhead; jagat-universe; iti-thus; upasamharati-withdraws.

That the material world is manifested from the potency of the Supreme Personality of Godhead is also explained in these words of Shrimad-Bhagavatam (11.4.29):

Text 2

vikarah khyayamano 'pi
pratyag atmanam antara
na nirupyo 'sty anur api
syac cec cit sama atma-vat

vikarah-transformation; khyayamanah-manifesting; 'pi-even; pratyag atmanam-the Supreme Personality of Godhead; antara-without; na-not; nirupyah-to be described; asti-is; anuh-atom; api-even; syac-may be; cec-if; cit-spirit; sama-equal; atma-vat-like the Supreme.

"It cannot be said that anything, even the smallest particle, exists that was not manifested from the Supreme Personality of Godhead. if something were manifested not from him, then that something would be His spiritual equal. It would be just like Him."

Text 3

yadyapi khyayamanah prakashamana eva tathapi svalpo 'pi vikarah pratyag atmanam paramatmanam vina tad-vyatirekena svatantrataya na nirupyo 'sti. tad uktam tad-ananyatva-vivarana eva. yadi ca tam vinapi syat tada cit-samah syac cid-rupena samah sva-prakasha evabhavishyat. atmavat paramatmavann ity aikavasthash cabhavishyat.

yadyapi-although; khyayamanah-khyamana; prakashamana-manifesting; eva-indeed; tathapi-still; svalpah-slight; 'pi-eveb; vikarah-change; pratyag atmanam-the Supreme Personality of Godhead; paramatmanam-the Supreme Personality of Godhead; vina-without; tad-vyatirekena-different from Him; svatantrataya-independently; na-not; nirupyah-to be said; 'sti-is; tat-that; uktam-said; tad-ananyatva-vivarana-as different from Him; eva-indeed; yadi-if; ca-and; tam-Him; vina-without; api-aslo; syat-is; tada-then; cit-samah-eqaul toi spirit; syac-may be; cid-rupena-with a spiritual form; samah-equal; sva-prakasha-self manifested; eva-indeed; abhavishyat-may be; atmavat-like the Self; paramatmavann-like the Supreme Personality of Godhead; iti-thus; aikavasthah-one status; ca-and; abhavishyat-would be.

Here the word "khyayamanah" means “manifested", "vikarah" means "even a slight transformation", "pratyag atmanam antara" means “without the Supreme Personality of Godhead, different from Him, or independent of Him", and "na nirupyah" means “cannot be said". In this way it is said that the Supreme Personality of Godhead is, in one sense, not different from His creation. The words "syac cec cit sama atma-vat" mean "if something were manifested not from him, then that something would be His spiritual equal. It would be just like Him."

Anuccheda 80

Text 1

nanu yadi paramatmanam vina vikaro nasti. tarhi paramatmanah sopadhitve nirupadhitvam na sidhyati. tasmat sopadher nirupadhir anya eva kim ity atraha

nanu-is it not so?; yadi-if; paramatmanam-teh Supreme Personality of Godhead; vina-without; vikarah-transformation; na-not; asti-si; tarhi-then; paramatmanah-of the Supreme Personality of Godhead; sopadhitve-the state of having a materrial body; nirupadhitvam-teh state of not having a material body; na-not; sidhyati-is proved; tasmat-from that; sopadheh-with a body; nirupadhih-without a body; anya-asnother; eva-indeed; kim-whether?; iti-thus; atra-here; aha-said.

Here someone may ask: "If no material changes occur unless they are begun by the Supreme Personality of Godhead, then the transcendental Supreme Personality of Godhead and the material universe are identical. Can the transcendental Supreme Lord be different from the material universe?"
If this question is asked, a reply may be given in these words (Shrimad-Bhagavatam 12.4.30):

Text 2

na hi satyasya nanatvam
avidvan yadi manyate
nanatvam chidrayor yadvaj
jyotishor vatayor iva

na-not; hi-indeed; satyasya-of the Supreme Personality of Godhead; nanatvam-variety; avidvan-ignroant; yadi-if; manyate-thinks; nanatvam-variety; chidrayor-of the two openings; yadvaj-as; jyotishor-of the two lights; vatayor-of the two winds; iva-like.

"Nothing is separate from the Supreme Personality of Godhead. Anyone who thinks the material world is separate from the Lord is a fool. The Supreme Lord and the material world are like two skies, two lights, or two winds."

Text 3

satyasya paramatmano nanatvam na hi vidyate. yadi tasya nanatvam manyate. tarhy avidvan. yatas tasya nirupadhitva-sopadhitva-lakshanam nanatvam mahakasha-ghaöakashayor yadvat tadvad grihangana-gata-sarva-vyapi-tejasor iva bahya-sharira-vayvor iva ceti.

satyasya-satyasya; paramatmano-of ther Supreme Personality of Godhead; nanatvam-variety; na-not; hi-indeed; vidyate-is; yadi-if; tasya-of Him; nanatvam-variety; manyate-thinks; tarhy-then; avidvan-foolish; yatas-from whom; tasya-of Him; nirupadhitva-not having a form; sopadhitva-having a form; lakshanam-characterized; nanatvam-variety; mahakasha-of the great sky; ghaöakashayor-of the sky within a pot; yadvat-as; tadvad-so; grihangana-gata-in a house; sarva-vyapi-present everywhere; tejasor-of light; iva-like; bahya-external; sharira-within the body; vayvor-wind; iva-like; ca-and; iti.

Here the words "na hi satyasya nanatvam" mean “there is not a variety of Supreme Personality of Godheads". The verse then explains, "If someone thinks there are, then that person is a fool". The verse then explains: “The difference between the Supreme Lord and the material world is like the difference between the entire sky and small amount of sky within a clay pot, or like the great sun that shines everywhere and a small lamp shining in a room, or like the wind that blows through the sky and the breath in a single body."

Anuccheda 81

Text 1

yasmat vikarah khyayamano 'pi pratyag-atmanam antara na nirupyo 'sty anur api. tasmat sarva-shabda-vacyo 'pi sa eveti sa-drishöantam aha

yasmat-brcause; vikarah khyayamano 'pi pratyag-atmanam antara na nirupyo 'sty anur api-Shrimad-Bhagavatam12.4.29; tasmat-therefore; sarva-shabda-vacyah-to be said by all words; api-also; sa-that; eva-indeed; iti-thus; sa-with; drishöantam-an example; aha-said.

In Shrimad-Bhagavatam (12.4.29) it is said:

"It cannot be said that anything, even the smallest particle, exists that was not manifested from the Supreme Personality of Godhead. if something were manifested not from him, then that something would be His spiritual equal. It would be just like Him."

This mean that all words ultimately refer to the Supreme Personality of Godhead. To explain this truth the following example is given in Shrimad-Bhagavatam (12.4.31):

Text 2

yatha hiranyam bahudha pratiyate
nribhih kriyabhir vyavahara-vartmasu
evam vacobhir bhagavan adhokshajo
vyakhyayate laukika-vaidikair janaih

yatha-as; hiranyam-god; bahudha-in many ways; pratiyate-is known; nribhih-by people; kriyabhih-by deeds; vyavahara-vartmasu-on the pasths of actions; evam-thus; vacobhih-by words; bhagavan-th4e Supreme Personality of Godhead; adhokshajah-who is beyond thematerial senses; vyakhyayate-is called; laukika-ordinary; vaidikaih-and Vedic; janaih-by people.

"As gold is called by different names when it is fashioned into different objects, so the Supreme Personality of Godhead is called, in the Vedas and in ordinary speech, by many different names."

Text 3

kriyabhis tat-tad-racana-bhedair bahudha kataka-kundaladi-rupena yatha svarnam eva racobhis tat-tan-namabhih pratiyate. tatha lauka-vaidikaih sarvair eva racobhir bhagavan eva vyakhyayate.

kriyabhih-by actrions; tat-tad-racana-bhedaih-by different kinds of creation; bahudha-in many ways; kataka-kundaladi-beginning with belts and earrings; rupena-with the forms; yatha-as; svarnam-gold; eva-indeed; racobhih-by creation; tat-tan-namabhih-by various names; pratiyate-is known; tatha-so; lauka-vaidikaih-ordinary and Vedic; sarvaih-all; eva-indeed; racobhih-by creations; bhagavan-the Supreme Personality of Godhead; eva-indeed; vyakhyayate-is called.

This verse means: "As gold, when fashioned into belts, earrings, and other ornaments, is called by different names, so the Supreme Personality of Godhead is called by different names in the Vedas and in ordinary speech."

Text 4

tad uktam sarva-namabhidheyash ca sarva-vededitash ca sah iti skande.

tat-that; uktam-said; sarva-namabhidheyah-called by all names; ca-and; sarva-veda-by all the Vedas; iditah-worshiped; ca-qand; sah-He; iti-thus; skande-in ths Skanda Purana.

This is also described by the following words of the Skanda Purana:

"Every word that exists may be used as a name for the Supreme Personality of Godhead, who is worshiped by all the Vedas."

Anuccheda 82

Text 1

tad evam jagatah paramatma-svabhavika-shaktimayatvam uktva tena ca jiva-kartrikena jnanena tan-nashanashamarthyam vyajya mokshartham tad-adhyasa-parityagam upadeshöum paramatma-shakti-mayasyapi tasyopadhy-adhyasatmakasyahankarasya jiva-svarupa-prakashavarakatva-rupam dosham sa-drishöantam upapadayati

tat-that; evam-thus; jagatah-of the universe; paramatma-svabhavika-shaktimayatvam-the stat eof being a potency of the p; uktva-saying; tena-by that; ca-and; jiva-kartrikena-as thecreator of the individual souls; jnanena-by knowledge; tan-nashanashamarthyam-able to destroy that; vyajya-manifesting; mokshartham-for the purpose of liberation; tad-adhyasa-parityagam-abandoning the home; upadeshöum-to teach; paramatma-of the Supreme Personality of Godhead; shakti-mayasya-consisting of the potency; api-also; tasya-of that; upadhi-body; adhyasa-home; atmakasya-consisting of; ahankarasya-of flase ego; jiva-of the individual spirit soul; svarupa-own form; prakasha-manifestation; avarakatva-covering; rupam-form; dosham-fault; sa-drishöantam-with an example; upapadayati-teaches.

In this way it has been explained that the material world is a potency of the Supreme Personality of Godhead. Merely by attaining transcendental knowledge, the individual soul cannot attain liberation from the material world, for even then he remains covered by the Lord's potency of false-ego. An example is given to explain this in the following words of Shrimad-Bhagavatam (12.4.32):

Text 2

yatha ghano 'rka-prabhavo 'rka-darshito
hy arkamsha-bhutasya ca cakshusas tamah
evam tv aham brahma-gunas tad-ikshito
brahmamshakasyatmana atma-bandhanah

yatha-as; ghanah-cloud; arka-prabhavah-manifested from the sun; arka-darshitah-visible by the sun; hi-indeed; arkamsha-bhutasya-a part and parcel of the sun; ca-and; cakshusah-of the eyes; tamah-darkness; evam-thusd; tv-indeed; aham-false ego; brahma-gunah-a quality of the Supreme Personality of Godhead; tad-ikshitah-visibly because of Him; brahmamshakasya-a part and parcel of the Supreme Personality of Godhead; atmanah-of the soul; atma-bandhanah-bondage.

"Although a cloud is a product of the sun and is also made visible by the sun, it nevertheless creates darkness for the viewing eye, which is another partial expansion of the sun. Similarly, material false ego, a particular product of the Absolute Truth made visible by the Absolute Truth, obstructs the individual soul, another partial expansion of the Absolute Truth, from realizing the Absolute Truth."***

Text 3

arka-rashmaya eva megha-rupena parinata varshanti

arka-rashmayah-rays of the sun; eva-indeed; megha-rupena-in the form of clouds; parinata-transformed; varshanti-shower rains.

Indeed, the sun's rays become transformed into clouds, and as clouds they shower rains. This is described in the following words of the scriptures:

Text 4

agnau prastahutih samyag
adityam upatishöhate
adityaj jayate vrishöir
vrishöer annam tatah prajah

iti vacanat.

agnau-in fire; prastahutih-offered oblations; samyag-properly; adityam-the sun; upatishöhate-worships; adityaj-from the sun; jayate-is born; vrishöih-rain; vrishöeh-from rain; annam-food; tatah-from that; prajah-the people; iti-thus; vacanat-from the words.

"By offering oblations in the fire, one worships the sun-god, for from the sun come rains, from rains come food, and by food the people are nourished."

Text 5

ayam arthah. yatharka-prabhavo 'rkenaiva darshitah prakashitash ca ghano nivido megho 'rkamsha-bhutasya cakshusas tamo divi bhumau ca mahandhakara-rupo bhavati. evam aham prakritahankaro brahma-gunah paramatma-shakti-karya-bhutas tad-ikshitas tenaiva paramatmana prakashitash ca. brahmamshakasya taöastha-shakti-rupatvat paramatmano yo hinamshas tasyatmano jivasyatma-bandhanah svarupa-prakashavarako bhavati.

ayam-this; arthah-the meaning; yatha-as; arka-prabhavah-born from the sun; arkena-by the sun; eva-indeed; darshitah-revealed; prakashitah-manifested; ca-and; ghanah-cloud; nividah-thick; meghah-cloud; arkamsha-bhutasya-a part and parcel of the sun; cakshusah-of the eye; tamah-darkness; divi-in the sky; bhumau-on the gorund; ca-and; mahandhakara-rupah-great darkness; bhavati-is; evam-thus; aham-false ego; prakrita-material; ahankarah-ego; brahma-gunah-the quality fo the Supreme Personality of Godhead; paramatma-shakti-karya-bhutah-created by a potency of tyhe Supreme Personality of Godhead; tad-ikshitah-seen; tena-by that; eva-indeed; paramatmana-of the Supreme Personality of Godhead; prakashitah-manifested; ca-and; brahmamshakasya-of a part and parcelk of the Supreme Personality of Godhead; taöastha-shakti-rupatvat-because of being the marginal pote cy; paramatmanah-of the Supreme Personality of Godhead; yah-who; hinamshah-a small part; tasya-of him; atmanah-the soul; jivasyatma-bandhanah-the bondage of the individual spirit soul; svarupa-own form; prakasha-manifestation; avarakah-concealing; bhavati-is.

This is the meaning: The words "yatharka-prabhavah" mean "manifested from the sun", "ghanah" means "thick clouds", "arkamsha-bhutasya cakshusas tamah" means "darkness that obscures the vision of the eye, which is a partial expansion of the sun, on the ground and in the sky", "evam aham" means "material false ego", "brahma-gunah" means "manifested from a potency of the Supreme Personality of Godhead", "ikshitah" means "manifested from the Supreme Personality of Godhead", "brahmamshakasya" means "the marginal potency, which is a tiny part-and-parcel of the Supreme Personality of Godhead", and "atmana atma-bandhanah" means "which covers the real identity of the individual spirit soul".

Anuccheda 83

Text 1

sa cadhyasa-parityagah svato na bhavati. kintu paramatma-jijnasaya tat-prabhavenaiveti vaktum purvavad eva drishöanta-paripaöim aha

sa-that; ca-and; adhyasa-home; parityagah-leaving; svatah-personally; na-not; bhavati-is; kintu-however; paramatma-of the Supreme Personality of Godhead; jijnasaya-by knowledge; tat-prabhavena-produced from that; eva-indeed; iti-thus; vaktum-to say; purvavat-as before; eva-indeed; drishöanta-example; paripaöim-method; aha-said.

By his own power, the individual spirit soul cannot become free of his entanglement in the material world. However, when a soul becomes eager to know the truth of the Supreme Lord, the Lord Himself frees the soul from material bondage. This is described in the following example (Shrimad-Bhagavatam 12.4.33):

Text 2

ghano yadarka-prabhavo vidiryate
cakshuh svarupam ravim ikshate tada
yada hy ahankara upadhir atmano
jijnasaya nashyati tarhy anusmaret

ghanah-cloud; yada-when; arka-prabhavah-born from the sun; vidiryate-is torn apart; cakshuh-eye; svarupam-own form; ravim-sun; ikshate-sees; tada-then; yada-when; hi-indeed; ahankara-false ego; upadhih-material desitgnation; atmanah-of the soul; jijnasaya-with eagerness to know; nashyati-perishes; tarhi-then; anusmaret-he remembers.

"When the cloud originally produced from the sun is torn apart, the eye can see the actual form of the sun. Similarly, when the spirit soul destroys his material covering of false ego by inquiring into the transcendental science, he regains his spiritual awareness."***

Text 3

ghano yadarka-prabhavo vidiryate iti drishöantamshe tad-vidaranasya na cakshuh-shakti-sadhyatvam. kintu surya-prabhava-sadhyatvam iti vyaktam. anena darishöantike 'py atmanah paramatmano jijnasaya jatena tat-prasadenahankaro nashyati palayata ity atramshe purusha-jnana-sadhyatvam ahankara-nashasya khanditam. ato vivarta-vado nabhyupagatah.

ghanah-cloud; yada-when; arka-prabhavah-born from the sun; vidiryate-is broken; iti-thusd; drishöantamshe-in part of the example; tad-vidaranasya-of the brwaking of it; na-bot; cakshuh-shakti-sadhyatvam-in the power of the eyes; kintu-however; surya-prabhava-in ther power of the sun; sadhyatvam-ability; iti-thus; vyaktam-manifested; anena-by this; darishöantike-in the example; api-also; atmanah-of the self; paramatmanah-of the Supreme Personality of Godhead; jijnasaya-by the desire to know; jatena-born; tat-prasadena-by His mercy; ahankarah-false ego; nashyati-perishes; palayata-flees; iti-thus; atra-here; amshe-in the part; purusha-jnana-sadhyatvam-attainable by knowledge of the Supreme Personality of Godhead; ahankara-nashasya-destruction of the false ego; khanditam-broken; atah-then; vivarta-vadah-the theory of transformation; na-not; abhyupagatah-supported.

In the example given here with the words "ghano yadarka-prabhavo vidiryate" it is seen that the eyes themselves are powerless to dispel the clouds. Only the sun has that power. In the second part of the example the word "atmanah" means "of the Supreme Personality of Godhead", “jijnasaya" means "when the desire to know is aroused, then the Supreme Lord gives His mercy", and “ahankaro nashyati" means "then the false ego flees". This means that the false ego perishes when one understands the Supreme Personality of Godhead. The impersonalists' theory of transformation is clearly not supported by this explanation.

Text 4

atra copadhir iti visheshanena svarupa-bhutahankaras tv anya eveti spashöi-bhutam. evam yatha drishöante ghanamaya-mahandhakaravaranabhavat tat-prabhavena yogyata-labhac ca cakshuh kartri-bhutam svarupam karma-bhutam ikshate. sva-svarupa-prakasham astitvena janati. sva-shakti-prakaöyam labhata ity arthah.

atra-here; ca-and; upadhih-material designation; iti-thus; visheshanena-by the adjective; svarupa-bhuta-personal; ahankarah-false ego; tv-indeed; anya-another; eva-indeed; iti-thus; spashöi-bhutam-made clear; evam-thus; yatha-as; drishöante-in the exqample; ghanamaya-made of clouds; mahandhakara-darkness; avarana-covering; abhavat-because of the absence; tat-prabhavena-born from that; yogyata-suitability; labhac-because of the attainment; ca-and; cakshuh-eyes; kartri-bhutam-manifested as the doer; svarupam-own form; karma-bhutam-manifested as the deed; ikshate-sees; sva-svarupa-prakasham-manifested as the original form; astitvena-by the existence; janati-knows; sva-shakti-prakatyam-manifestation of His own potency; labhata-attains; iti-thus; arthah-the meaning.

Here the words "ca upadhih" mean "the false ego covering the individual spirit soul". This example explains that when the darkness of the clouds is removed, then the eyes (cakshuh) can see (ikshate) the original form (svarupam) of the soul. By thus seeing the original form of the soul, one understands the true nature of the soul. In this way the soul's original power is again openly manifested. That is the meaning.

Text 5

kadacit tad-ikshanonmukhah san ravim cekshate. tatha darishöantike 'py anusmaret. smartum anusandhatum yogyo bhavati. atmanam paramatmanam ceti sheshah.

kadacit-sometime; tad-ikshanonmukhah-eager to see; san-being so; ravim-the sun; ca-also; ikshate-sees; tatha-so; darishöantike-in the example; api-also; anusmaret-remembers; smartum-to remember; anusandhatum-to seek; yogyah-appropriate; bhavati-is; atmanam-atmanam; paramatmanam-the Supreme Personality of Godhead; ca-and; iti-thus; sheshah-the remainder.

Sometimes a person is so eager to see the sun that he sees the sun in his memory. Thus, in the second part of this example the word "anusmaret" (he remembers) means "seeing Him in his memory, a person searches for the Supreme Personality of Godhead".

Anuccheda 84

Text 1

nigamayati yadaivam etena viveka-hetina
maya-mayahankaranatma-bandhanam
chittvacyutatmanubhavo 'vatishöhate
tam ahur atyantikam anga samplavam

nigamayati-the scriptures declare; yada-when; evam-thus; etena-by this; viveka-hetina-with discrimination; maya-of illusion; maya-consisting; ahankarana-false ego; atma-of the soul; bandhanam-bondage; chittva-cutting; acyuta-of the infallible Supreme Personality of Godhead; atma-self; anubhavah-perception; avatishöhate-remains; tam-that; ahuh-say; atyantikam-great; anga-O dear one; samplavam-devastation.

Seeing the Supreme Personality of Godhead and attaining liberation from the material world are also described in these words (Shrimad-Bhagavatam 11.4.34):

"By cutting the soul's bonds of false ego with the sword of intelligence, one can at last see the infallible Supreme Personality of Godhead. The sages say this vision is final liberation."

Text 2

etena purvokta-viveka-shastrena maya-mayeti visheshanam svarupa-bhutahankarasya vyavacchedartham. avatishöhate sva-svarupenavasthito bhavati. na kevalam etavad eva. acyutatmanubhavah. acyute 'cyuta-namny atmani paramatmany anubhavo yasya tatha-bhuta eva sann avatishöhate. shri-sukah..

etena-by this; purvokta-previously said; viveka-intelligence; shastrena-with ther weapon; maya-maya-consisting of maya; iti-thus; visheshanam-modifying; svarupa-bhuta-personal; ahankarasya-of false ego; vyavaccheda-cutting; artham-for the purpose; avatishöhate-stays; sva-svarupena-with one's original form; avasthitah-situated; bhavati-is; na-not; kevalam-only; etavat-like that; eva-indeed; acyuta-of the infallible Supreme Personality of Godhead; atma-self; anubhavah-perception; acyute-infalluble; acyuta-namni-the name Acyuta; atmani-in the atma; paramatmani-in the Supersoul; anubhavah-perception; yasya-of whom; tatha-bhuta-int hat way; eva-indeed; sann-being so; avatishöhate-stays; shri-sukah-Shri Shukadeva Gosvami.

Here the word "etena" (by this) refers to the previously mentioned sword, and "mayamaya" is an adjective modifying "ahankarana"". The sword is meant for cutting the false ego. "Avatishöhate" means “situated in his original form". That is not all. There is also "acyutatmanubhavah" (direct perception of the Supreme Personality of Godhead). Here "acyuta" is a name of the Supreme Lord and "atma" means "the Supersoul". This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 85

Text 1

atrayam apy ekesham pakshah. parameshvarasya shakti-dvayam asti. svarupakhya mayakhya ceti. purvaya svarupa-vaibhava-prakashanam. aparaya tv indrajalavattayaiva mohitebhyo jivebhyo vishva-shrishöy-adi-darshanam.

atra-here; ayam-this; api-also; ekesham-of some; pakshah-the opinion; parameshvarasya-of the Supreme Personality of Godhead; shakti-dvayam-two potencies; asti-is; svarupakhya-called personal; mayakhya-called maya; ca-and; iti-thus purvaya-by the former; svarupa-personal; vaibhava-power and opulence; prakashanam-manifestation; aparaya-by the latter; tv-but; indrajalavattaya-like a mirage; eva-indeed; mohitebhyah-for the bewildered; jivebhyah-souls; vishva-of the material world; shrishöi-creation; adi-beginning; darshanam-sight.

Some philosophers assert that the Supreme Lord has two potencies: 1. His personal, internal potency, and 2. His maya potency. The former manifests the Lord's glory and opulence, and the latter creates, maintains, and destroys the material world, which is like a mirage to show the bewildered conditioned souls.

Text 2

drishyate caikasya nana-vidyavatah kasyapi tatha vyavaharah. na caivam advaita-vadinam ivedam apatitam. satyenaiva kartra satyam eva drashöaram prati satyayaiva taya shaktya vastunah sphoranat loke 'pi tathaiva drishyata iti bhavatv apidam nama.

drishyate-is seen; ca-also; ekasya-of one; nana-vidyavatah-because of various kinds of knowledge; kasyapi-of someone; tatha-then; vyavaharah-action; na-not; ca-also; evam-thus; advaita-vadinam-of the monists; iva-like; idam--this; apatitam-attained; satyena-by the truth; eva-certainly; kartra-by the doer; satyam-truth; eva-indeed; drashöaram-to the seer; prati-to; satyaya-true; eva-indeed; taya-by that; shaktya-potency; vastunah-in truth; sphoranat-from the manifestation; loke-in the world; api-also; tatha-so; eva-indeed; drishyata-is seen; iti-thus; bhavatv-may be; api-also; idam-this; nama-indeed.

It is the view of one group of philosophers that even material activities are ultimately real. The idea of the impersonalists. In truth the doer in the material world is real, the seer is real, and the Lord's potency by which all this is manifested in the material world is also real.

Text 3

yatah

satyam na satyam nah krishna-
padabjamodam antara
jagat satyam asatyam va
ko 'yam tasmin duragrahah

yatah-from whcih; satyam-real; na-not; satyam-real; nah-of us; krishna-of Lord Krishna; pada-feet; abja-lotus; amodam-fragrance; antara-without; jagat-tbe material world; satyam-real; asatyam-ureal; va-or; kah-what?; ayam-this; tasmin-in this; duragrahah-foolishly obstinate.

This affirmed by the following words of the scriptures:

"Who is such a fool that he wastes his time thinking: `Is the fragrance of Lord Krishna's lotus feet real or unreal? Is the material world real or unreal?' "

Text 4

tad etan-mate sata idam utthitam ity adi vakyani prayo yatha-öika-vyakhyanam eva jneyani. kvacit tat-kritanumanadau bheda-matrasyasattve prasakte vaikunöhadinam api tathatva-prasaktis tan-mate syad ity atra tu tesham ayam abhiprayah. vayam hi yal-loka-pratyakshadi-siddham vastu. tad eva tat-siddha-vastv antara-drishöantena tad-dharmakam sadhayamah.

tat-that; etan-mate-in this view; sata idam utthitam ity adi vakyani-Shrimad-Bhagavatam 10.87.36; prayah-mostly; yatha-öika-vyakhyanam-according to the explanation in the commentary; eva-indeed; jneyani-to be understood; kvacit-somewhere; tat-kritanumanadau-beginning with that inference; bheda-matrasya-of the difference; asattve-in the non-existence; prasakte-attached; vaikunöhadinam-beginning with the spiritual world; api-also; tathatva-being like that; prasaktih-attachment; tan-mate-in that view; syat-is; iti-thus; atra-here; tu-but; tesham-of them; ayam-this; abhiprayah-meaning; vayam-we; hi-indeed; yal-loka-of thsoe poeple; pratyaksha-direct perceotion; adi-beginning; siddham-proved; vastu-thing; tat-that; eva-indeed; tat-that; siddha-proved; vastv-thing; antara-drishöantena-with another example; tad-dharmakam-the natur eof that; sadhayamah-we attempt.

This is also explained in Shrila Shridhara Svami's commentary on Shrimad-Bhagavatam 10.87.36. Some thinks claim that not only is the material world is unreal, but even the spiritual world of Vaikunöha is also unreal. We, however, affirm that the spiritual world and the visible material world are both real. Later we will give an example to demonstrate this.

Text 5

yat tu tad asiddham shastra-vidvad-anubhavaika-gamya-tadrishatvam tat punas tad drishöanta-parardhadinapy anyatha-kartum na shakyata eveti. tatha jiveshvarabheda-sthapana ca cid-rupata-matra eveti. atha svabhavika-maya-shaktya parameshvaro vishva-shrishöy-adikam karoti. jiva eva tatra muhyatity uktam. tatra sandeham prashnottarabhyam pariharaty ashöabhih

yat-what; tu-indeed; tat-that; asiddham-unrpoved; shastra-vidvat-like one who knows the scriptures; anubhava-direct perception; eka-one; gamya-to be attained; tadrishatvam-being like that; tat-that; punah-again; tat-that; drishöanta-example; parardha-parardha; adina-beginning with; api-also; anyatha-kartum-to make otherwise; na-not; shakyata-is able; eva-indeed; iti-thus; tatha-so; jiva-of the individual spirit soul; ishvara-of the Supreme Personality of Godhead; abheda-non-difference; sthapana-proving; ca-also; cid-rupata-spiritual nature; matrah-only; eva-indeed; iti-thus; atha-now; svabhavika-maya-shaktya-by the internal potency and the maya potency; parameshvarah-in the Supreme Personality of Godhead; vishva-of the material world; shrishöi-creation; adikam-beginning; karoti-does; jiva-the individual spirit soul; eva-indeed; tatra-there; muhyati-is bewildered; iti-thus; uktam-said; tatra-there; sandeham-doubt; prashnottarabhyam-with question and answer; pariharati-removes; ashöabhih-with eight verses.

even if they give many millions of examples, the most learned impersonalists still cannot prove their theory, or make the truth anything other than it is. The truth is that the Supreme Personality of Godhead and the individual spirit souls are one only in the sense that they are all spiritual in nature. Otherwise, they are different. For example the Supreme Personality of Godhead creates the material world, and the individual spirit souls residing in the material world are bewildered. Any doubts about the truth that the Supreme Personality of Godhead and the individual spirit souls are different will be removed by the questions and answers in the following eight verses of Shrimad-Bhagavatam (3.7.2-9) quoted and explained in this and the following anucchedas. The first of these verses is given here (Shrimad-Bhagavatam 3.7.2):

Text 6

shri-vidura uvaca

brahman katham bhagavatas
cin-matrasyavikarinah
lilaya capi yujyeran
nirgunasya gunah kriyah

shri-vidura uvaca-Vudra said; brahman-O brahmana; katham-how?; bhagavatah-of the Personality of Godhead; cin-matrasya-of the complete spiritual whole; avikarinah-of the unchangeable; lilaya-by His pastime; ca-either; api-even though it is so; yujyeran-take place; nirgunasya-who is without the modes of nature; gunah-modes of nature; kriyah-activities.

Shri Vidura said: O great brahmana, since the Supreme Personality of Godhead is the complete spiritual whole and is unchangeable, how is He connected with the material modes of nature and their activities? If this is His pastime, how do the activities of the unchangeable take place and exhibit qualities without the modes of nature?"*

Text 7

he brahman cin-matrasya cin-matra-svarupasya svatah svarupa-shaktya bhagavatah shri-vaikunöhadi-gata-tadrishaishvaryadi-yuktasya ata eva nirgunasya prakrita-gunasprishöasyata eva cavikarinas tadrik-svarupa-shakti-vilasa-bhutanam kriyanam anantanam api sadaditvatvarananta-vidha-prakashe tasminn ity asiddhatvat tat-tat-kriyavirbhava-kartus tasyavasthantara-praptatvabhavat prakrita-kartur iva na vikarapattir iti.

he-O; brahman-brhmana; cin-matrasya-spiritual; cin-matra-svarupasya-whose form is spiritual; svatah-personally; svarupa-shaktya-by His personal potency; bhagavatah-of the Supreme Personality of Godhead; shri-vaikunöhadi-beginning with Shri Vaikuntha; gata-attained; tadrisha-like that; aishvarya-opulences; adi-beginning; yuktasya-endowed; ata eva-therefore; nirgunasya-without material modes; prakrita-guna-the material modes; asprstasya-untouched; ata eva-therefore; ca-also; avikarinah-unchangeable; tadrik-like this; svarupa-personal; shakti-potency; vilasa-pastimes; bhutanam-manifested; kriyanam-activities; anantanam-limitless; api-even; sadoditvara-quick manifestation; ananta-vidha-limitless; prakashe-manifestation; tasminn-in that; iti-thus; asiddhatvat-because of being unproved; tat-tat-kriya-of various activities; avirbhava-manifestation; kartuh-doing; tasya-of that; avastha-situation; antara-another; praptatva-atainment; abhavat-because of the absence; prakrita-material; kartuh-of the creator; iva-like; na-not; vikarapattih-possessing transformations; iti-thus.

Here the word "brahmna" means "O brahmana", "cin-matrasya" means "whose form is spiritual", "bhagavatah" means "whose powers and opulences are manifested by His own internal potency in the spiritual world of Vaikunöha and in other places", "nirgunasya" means “who is not touched by the material modes of nature", and “ca avikarinah" means "whose limitless forms, potencies, and pastimes are not subject to material changes, like those of the residents of the material world".

Text 8

nirvikarasya ca katham sattvadayah prakrita-gunah. katham va tad-asanga-hetukah sthity-adayah kriyash ca yujyeran. tatash ca cin-matra-vastu-virodhad eva te ca tash ca n ayujyante. bhagavattve tu svaira-ceshöayapi na yujyerann ity aha lilaya vapiti.

nirvikarasya-changeless; ca-and; katham-how?; sattvadayah-beginning with goodness; prakrita-gunah-masterial modes; katham-how?; va-or; tad-asanga-hetukah-the reason for non-contact; sthity-adayah-beginning with maintenace; kriyah-actions; ca-and; yujyeran-tahe place; tatah-then; ca-and; cin-matra-spiritual; vastu-substance; virodhat-because of contradiction; eva-indeed; te-they; ca-and; tah-they; ca-and; na-not; yujyante-take place;. bhagavattve-in thes status of the Supreme Personality of Godhead; tu-but; svaira-ceshöaya-with independent activities; api-even; na-not; yujyerann-take place; iti-thus; aha-said; lilaya-with pastimes va-or; api-also; iti-thus.

Here the question is asked: "How is it possible that the Lord, who is not subject to material changes, has some connection with the material modes of nature, which begin with goodness?" Then this question is asked: "If the Supreme Lord has no contact with the material modes, then how is the material universe created, maintained, and destroyed?" Because the Supreme Personality of Godhead is spiritual in nature, it cannot be said that He is in contact with the material modes, for that contact would contradict His spirituality. Still, the material modes have no power to act independently, without the influence of the Supreme Lord. These questions are answered here with the words "lilaya vapi" (this is His pastime).

Text 9

atravikaritva-nirgunatvabhyam saha cin-matratvam bhagavattvam cety ubhayam api svi-krityaiva purva-pakshina prishöam. tatash ca tasya cin-matrasvarupasya bhavatu bhagavattvam. tatrasmakam na sandehah. kintu tasya katham itara-gunadi-svikaro yujyata ity eva pricchata iti vakyarthah.

atra-here; avikaritva-the state of being changeless; nirgunatva-the state of being beyond the touch of the material modes; abhyam-with both; saha-with; cin-matratvam-spirituality; bhagavattvam-the status of the Supreme Personality of Godhead; ca-and; iti-thus; ubhayam-both; api-also; svi-kritya-accepting; eva-indeed; purva-pakshina-by the opponent; prishöam-asked; tatah-then; ca-also; tasya-of Him; cin-matra-spiritual; svarupasya-nature; bhavatu-may be; bhagavattvam-the status of the Supreme Personality of Godhead; tatra-there; asmakam-of us; na-not; sandehah-doubt; kintu-however; tasya-of that; katham-how?; itara-gunadi-beginnign weith other modes; svikarah-acceptance; yujyata-is; iti-thus; eva-indeed; pricchata-askign; iti-thus; vakya-of the words; arthah-the meaning.

Here the person asking the question accepts the truth that the Supreme Personality of Godhead is spiritual in nature, is free of material change, and is not touched by the material modes of nature. Here he says, "We have no doubt that the Supreme Personality of Godhead is spiritual and has a spiritual form. Still, how is it that He has some contact with the modes of material nature?" That is the meaning of his question.

Anuccheda 86

Text 1

tatash cin-matratve bhagavattve ca tasya tuccha gunah kriyash ca na sambhavanty eveti dvi-guni-bhuyaiva prashnah. kim carbhakaval lilapi na yujyate vaishamyad ity aha

tatah-then; cin-matratve-spiritual; bhagavattve-in the Supreme Personality of Godhead; ca-and; tasya-of Him; tuccha-insignificant; gunah-material modes; kriyah-activities; ca-also; na-not; sambhavanti-are possible; eva-indeed' iti-thus; dvi-guni-bhuya-becoming doubled; eva-indeed; prashnah-question; kim ca-furtherore; arbhakavat-like a child; lila-pastimes; api-also; na-not; yujyate-is endgaged; vaishamyat-because of being inappropriate; iti-thus; aha-said.

Because He is perfectly spiritual, the Supreme Personality of Godhead does not engage in ordinary insignificant material activities that are impelled by the modes of nature. This truth is repeated again in the following question, which asserts that it is illogical to assume that the Supreme Lord would play in the same way an ordinary material child would play (Shrimad-Bhagavatam 3.7.3):

Text 2

kridayam udyamo 'rbhasya
kamash cakridishanyatah
svatas triptasya ca katham
nivrittasya sadanyatah

kridayam-in the matter of playing; udyamah-enthusiasm; arbhasya-of the boys; kamah-desire; cakridisha-willingness to play; anyatah-with other boys; svatas-triptasya-for one who is self satisfied; ca-also; katham-what for?; nivrittasya-one who is detached; sada-at all times; anyatah-otherwise.

"Boys are enthusiastic to play with other boys or with various diversions because they are encouraged by desire. But there is no possibility of such desire for the Lord because He is self-satisfied and detached from everything at all times."*

Text 3

udyamayati pravartayatity udyamah. arbhakasya kridayam pravritti-hetuh kamo 'sti. anyatas tu vastv-antarena balantara-pravartanena va tasya krideccha bhavati. bhagavatas tu svatah svenatmana svarupa-vaibhavena ca triptasya ata evanyatah sada nivrittasya ca katham anyato jivaj jagatash ca nimittat cikridisheti.

udyamayati-is enthusiastic; pravartayati-impells; iti-thus; udyamah-enthusiasm; arbhakasya-of a boy; kridayam-in playing; pravritti-hetuh-the cause of action; kamah-desire; asti-is; anyatah-others; tu-but; vastv-antarena-another thing; balantara-other boys; pravartanena-by the cause; va-or; tasya-of him; krideccha-the desire to play; bhavati-is; bhagavatah-of the Supreme Personality of Godhead; tu-but; svatah-self; svenatmana-by Himself; svarupa-vaibhavena-by His own potencies; ca-also; triptasya-satisfied; ata eva-therefore; anyatah-other; sada-always; nivrittasya-detached; ca-and; katham-how?; anyatah-others; jivaj-individual spirit souls; jagatah-of the material world; ca-and; nimittat-from the cause; cikridisha-the desire to play; iti-thus.

Here the word "udyamah" means "what impels one to act". Here it is said that desire (kamah) is the cause of boys' playing (arbhakasya kridayam). "Anyatah" means either "other things" or "other boys". In this way there is a desire to play. The verse then says, “However, the Supreme Personality of Godhead is already satisfied (triptasya) with His own (svatah) glories and opulences and powers, and therefore He is always detached from all else. How (katham), then, is it possible that He could desire to play (cikridisha) with the conditioned souls residing in the material world (anyatah)?"

Anuccheda 87

Text 1

na ca tasya te gunas tah kriyash ca na vidyanta ity apalapaniyam. tatraiva prasiddher ity aha

na-not; ca-and; tasya-of Him; te-they; gunah-modes of nature; tah-they; kriyah-activities; ca-and; na-not; vidyanta-are; iti-thus; apalapaniyam-not to be said; tatra-there; eva-indeed; prasiddheh-from the proof; iti-thus; aha-said.

In this way it is affirmed that the Supreme Lord performs no material activities and is not influenced by the material modes. This is also confirmed by the following words (Shrimad-Bhagavatam 3.7.4):

Text 2

asrakshid bhagavan vishvam
guna-mayyatma-mayaya
taya samsthapayaty etad
bhuyah pratyapidhasyati

asrakshit-caused to create; bhagavan-the Supreme Personality of Godhead; vishvam-the universe; guna-mayya-endowed with three modes of material nature; atma-self; mayaya-by the potency; taya-by her; samsthapayati-maintainbs; etat-all these; bhuyah-then again; pratyapidhasyati-conversely dissolves also.

"By His self-sheltered potency of the three modes of material nature, the Lord has caused the creation of this universe. By her He maintains the creation and conversely dissolves it, again and again."*

Text 3

guna-mayya traigunya-vyanjinya atmashritaya mayaya samsthapayati palayati pratyapidhasyati pratilaumyena tirohitam karishyati.

guna-mayya-guna-mayya; traigunya-vyanjinya-manifesting the three modes; atmashritaya-taking shelter of the Self; mayaya-by the maya potency; samsthapayati-establishes; palayati-protects; pratyapidhasyati-dissovles; pratilaumyena-with dissolution; tirohitam-dissoulution; karishyati-will do.

Here the word "guna-mayya" means consisting of the three modes", "atma-mayaya" means "by His own potency", "samsthapayati" means "He protects", and "pratyapidhasyati" means "He will dissolve".

Anuccheda 88

Text 1

jivasya ca katham maya-mohitatvam ghaöetety akshepantaram aha

jivasya-of the individual spirit soul; ca-also; katham-how?; maya-mohitatvam-the state of being bewildered by the illusoryu potency; ghaöeta-occurs; iti-thus; akshepa-hint; antaram-another; aha-said.

The question "How is it possible for the individual soul to be bewildered by the Lord's illusory potency maya?" is hinted in these words (Shrimad-Bhagavatam 3.7.5):

Text 2

deshatah kalato yo 'sav
avasthatah svato 'nyatah
aviluptavabodhatma
sa yujyetajaya katham

deshatah-circumstantial; kalatah-by the influence of time; yah-one who; asav-the living entity; avasthatah-by situation; svatah-by dream; anyatah-by others; avilupta-extinct; avabodha-consciousness; atma-pure self; sa-he; yujyeta-engaged; ajaya-with nescience; katham-how is it so?

"The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams, or other causes. How, then, does he become engaged in nescience?"

Text 3

yo 'sau deshadibhir aviluptavabodha atma jivah. sa katham ajayavidyaya yujyeta. tatra desha-vyavadhanato desha-gata-doshato va cakshuh-prakasha iva. kalato vidyud iva. avasthatah smritir iva. svatah sukti-rajatam iva. anyato ghaöadi-vastv iva na tasyavabodho lupyate. avyahata-svarupa-bhuta-jnanashrayatvad evety arthah.

yah-who; asau-he; deshadibhih-beginning with place; aviluptavabodha-extinct consciousness; atma-atma; jivah-individual soul; sa-he; katham-how?; ajaya-ajnaya; avidyayaby nescience; yujyeta-is engaged; tatra-there; desha-vyavadhanatah-according to place; desha-gata-doshatah-because of the defect of the place; va-or; cakshuh-prakasha-the mainfestation of the eyes; iva-like; kalatah-from time; vidyut-lightning; iva-like; avasthatah-situation; smritih-memory; iva-like; svatah-personally; sukti-rajatam-seashell and silver; iva-like; anyatah-another; ghaöadi-vastv-beginning weith clay pots; iva-like; na-not; tasya-of him; avabodhah-consciousness; lupyate-is interrupted; avyahata-svarupa-bhuta-jnana-uninterrupted knowledge; ashrayatvadbecause of being the shelter; eva-indeed; iti-thus; arthah-the meaning.

This verse explains that the individual soul (yo 'sau atma) is never out of consciousness (aviluptavabodhah) in any kind of circumstances. The question is asked: "How (katham) does he (sah) become engaged (yujyeta) in nescience (ajaya)?" Here "deshatah" means because of bad circumstances, or because of situation not favorable for the eyes", "kalatah" means "because of time, which passes like lightning", "avasthatah" means “because of the various situations, such as the condition of the memory", "svatah" means "because of dreams and illusions, such as the illusion of thinking the glittering on a seashell's surface is genuine silver", and "anyatah" means "because of other causes, as are seen in the example of the clay pot and other like examples". In this way the individual soul's consciousness is never interrupted (aviluptavabodhah). That is the meaning.

Anuccheda 89

Text 1

tatraiva virodhantaram aha

tatra-there; eva-indeed; virodha-problem; antaram-another; aha-said.

Another problem is described in these words (Shrimad-Bhagavatam 3.7.6):

Text 2

bhagavan eka evaisha
sarva-kshetreshv avasthitah
amushya durbhagatvam va
klesho va karmabhih kutah

bhagavan-the Supreme Personality of Godhead; eka-alone; eva esha-all these; sarva-all; kshetreshv-in the living entities; avasthitah-situated; amushya-of the living entities; durbhagatvam-misfortune; va-either; kleshah-miseries; va-or; karmabhih-by activities; kutah-what for?

"The Lord, as the Supersoul, is situated in every living being's heart. Why then do the living entities' activities result in misfortune and misery?"*

Text 3

esha eka eva bhagavan paramatmapi sarva-kshetreshu sarvasya jivasya kshetreshu deheshv avasthitah. tatra sati katham amushyaiva jivasya durbhagatvam svarupa-bhuta-jnanadi-lopah karmabhih klesash ca tasya va kuto nasti. na hy ekasmin jaladau sthitayor vastunoh kasyacit tat-samsargah kasyacin neti yujyata ity arthah.

esha-He; eka-one; eva-indeed; bhagavan-the Supreme Personality of Godhead; paramatma-the Supersoul; api-also; sarva-kshetreshu-in all living entities; sarvasya-of all; jivasya-living entities; kshetreshu-in the fields; deheshv-in the bodies; avasthitah-situated; tatra-there; sati-being so; katham-how?; amushya-of him; eva-indeed; jivasya-the individual spirit soul; durbhagatvam-misfortune; svarupa-bhuta-jnanadi-lopah-interruption of natural spiritual knowledge; karmabhih-by activities; klesah-suffering; ca-and; tasya-of him; va-or; kutah-from where?; na-not; asti-is; na-not; hi-indeed; ekasmin-in one; jaladau-beginning with water; sthitayoh-situated; vastunoh-of the substance; kasyacit-of something; tat-samsargah-creation of that; kasyacin-of something; na-not; iti-thus; yujyata-is engaged; iti-thus; arthah-the meaning.

Here the words "bhagavan eka evaisha" refer to the Supersoul. "Sarva-kshetreshv avasthitah" means “situated in the material bodies of all conditioned souls". The verse then asks: "Why (kutah) then do the living entities'(amushya) activities (karmabhih) result in misfortune (durbhagatvam) and misery (kleshah)?" The meaning of this verse is: "As two things cannot occupy the same point in space, either in water or land, so these two propositions cannot both be true."

Anuccheda 90

Text 1

atra kevalam cin-matratvam na sambhavatiti bhagavattvam evangi-kritya shri-maitreya uvaca

atra-here; kevalam-only; cin-matratvam-spiritual nature; na-not; sambhavati-is possible; iti-thus; bhagavattvam-the nature of the Supreme Personality of Godhead; eva-indeed; angi-kritya-accepting; shri-maitreya-Shri Maitreya; uvaca-said.

The Supreme Personality of Godhead is not only spiritual in nature. He is also the master of all opulences. Shri Maitreya accepts this when he says (Shrimad-Bhagavatam 3.7.9):

Text 2

seyam bhagavato maya
yan nayena virudhyate
ishvarasya vimuktasya
karpanyam uta bandhanam

sa iyam-such a statement; bhagavatah-of the Supreme Personality of Godhead; maya-illusion; yan-that which; nayena-by logic; virudhyate-become contradictory; ishvarasya-of the Supreme Personality of Godhead; vimuktasya-of the ever-liberated; karpanyam-insufficiency; uta-as also, what to speak of; bandhanam-bondage.

"Certain conditioned souls put forward the theory that the Supreme Brahman, or the Supreme Personality of Godhead, is overcome by illusion, or maya, and at the same time they maintain that He is unconditioned. This is against all logic."*

Text 3

yaya vishva-shrishöy-adikam bhavati. seyam bhagavato 'cintya-svarupa-shakter mayakhya shaktih. yad ya ca nayena tarkena virudhyate. tarkatitataya seyam apy acintyety arthah.

yaya-by which; vishva-shrishöy-adikam-beginning with the creation of the material universe; bhavati-is; sa iyam-that; bhagavatah-of the Supreme Personality of Godhead; acintya-inconceivable; svarupa-personal; shakteh-0of the potency; mayakhya-called maya; shaktih-the potency; yat-what; ya-which; ca-and; nayena-by logic; tarkena-by logic; virudhyate-is contradicted; tarkatitataya-beyond logic; sa iyam-that; api-also; acintya-inconceivable; iti-thus; arthah-the meaning.

Here the words "seyam bhagavato maya" mean “the Lord's potency that creates, maintains, and destroys the material worlds, a potency that is called maya and is manifested from the Lord's inconceivable internal potency". "Yan nayena virudhyate" means "This is against all logic". The meaning is that the Lord's inconceivable potency is beyond ordinary material logic.

Text 4

yadyapy evam dvayor apy acintyatvam. tathapi bhagavato mayety anena vyaktatvat svarupa-shakter antarangatvad bahirangaya mayaya gunaih sattvadibhis tat-karyaih sthapanadi-lilabhish ca nasau sprishyata ity arthah.

yadyapi-although; evam-thus; dvayoh-of the two; api-even; acintyatvam-inconceivability; tathapi-still; bhagavatah-of the Supreme Personality of Godhead; maya-maya; iti-thus; anena-by this; vyaktatvat-because of being manifested; svarupa-shakteh-of the personal potency; antarangatvat-because of being internal; bahirangaya-external; mayaya-by maya; gunaih-by the modes; sattvadibhih-beginning with goodness; tat-karyaih-by their effects; sthapanadi-lilabhih-pastimes that begin with creation; ca-and; na-not; asau-this; sprishyata-is touched; iti-thus; arthah-the meaning.

Although the internal and external potencies of the Lord are both inconceivable, for the external potency maya is itself manifested from the internal potency, nevertheless the Supreme Personality of Godhead is not touched by maya's three material modes, which begin with the mode of goodness, nor is He touched by maya's pastimes of creating, maintaining, and destroying the material worlds. That is the meaning.

Text 5

tatra kevalam cin-matratvam na. tantrena cayam arthah. satyam parameshvare na te guna na ca tah kriyah. kintu yasyas te gunas tad-ashraya-balaya yaya ca kriyamanam karma tasminn aropyate. seyam tasya mayakhya bahiranga shaktih.

tatra-there; kevalam-only; cin-matratvam-spirit only; na-not; tantrena-by the arrangement; ca-also; ayam-this; arthah-the meaning; satyam-reality; parameshvare-in the Supreme Personality of Godhead; na-not; te-the; guna-modes; na-not; ca-and; tah-the; kriyah-material activities; kintu-however; yasyah-of which; te-the; gunah-modes; tad-ashraya-balaya-by taking shjelter of Him; yaya-by whuch; ca-and; kriyamanam-acting; karma-action; tasminn-in that; aropyate-is artifically imposed; sa iyam-this; tasya-of Him; mayakhya-called maya; bahiranga-external; shaktih-potency.

The Supreme Personality of Godhead is not only spirit. Here is the meaning: Neither material activities nor the material modes have any influence over the Supreme Personality of Godhead. However because maya's material modes and material activities ultimately find their shelter in the Supreme Personality of Godhead, it is imagined that they have influence over Him. Here the words "seyam" mean "the Lord's external potency, which is called maya".

Text 6

tad uktam rte 'rtham yat pratiyeta ity adi.

tat-that; uktam-said; rte 'rtham yat pratiyeta ity adi-Shrimad-Bhagavatam 2.9.34.

The Supreme Lord describes the illusory potency maya in these words of Shrimad-Bhagavatam (2.9.34):

"O Brahma, whatever appears to be of any value, if it is without relation to Me, has no reality. Know it as My illusory energy, that reflection which appears to be in darkness."*

Text 7

tad eva vivrinoti yan nayeneti. yad ity avyayam. yad yaya tad-ashritayapi yena bhagavata saha na virudhyate. yaya bhagavan na virodha-vishayi-kriyata ity arthah.

tat-that; eva-indeed; vivrinoti-reveals; yan-what; nayena-by logic; iti-indeed; yat-what; iti-thus; avyayam-unchanging; yat-what; yaya-by which; tad-ashritaya-taking shelter of HIm; api-also; yena-by whom; bhagavata-the Supreme Personality of Godhead; saha-with; na-not; virudhyate-is contradicted; yaya-by which; bhagavan-the Supreme Personality of Godhead; na-not; virodha-vishayi-kriyata-is contradicted; iti-thus; arthah-the meaning.

The words in this verse (Shrimad-Bhagavatam 3.7.9, which was quoted in text 2 of this anuccheda) may also be divided “yan na yena virudhyate" instead of "yan ayena virudhyate" Interpreted in this way the word "yan" means "the maya potency, which takes shelter of the Supreme Lord", "na" means "not", "yena" means "by the Supreme Personality of Godhead", and “virudhyate" means "is contradicted." Interpreted in this way, the words mean "This is not against all logic".

Text 8

na hy abhasa-gatena kurvuratvadina calanadina va surya-mandalasya tat-tad-yogo viroddhum sakyata iti bhavah. etena vaishamya-patash ca parihritah.

na-not; hi-indeed; abhasa-gatena-attained the illusion; kurvuratvadina-beginning with variety; calanadina-beginning with tricks; va-or; surya-mandalasya-of the sun; tat-tad-yogah-contacting; viroddhum-to contradict; sakyata-is able; iti-thus; bhavah-the meaning; etena-by this; vaishamya-patah-inconsistency; ca-and; parihritah-is removed.

Here (in Shrimad-Bhagavatam 2.9.34 quoted in text 6 of this anuccheda) the word "abhasah" (reflection) indicates that the rays of sunligh, even if they create colorful rainbows or bewildering mirages, never contradict or obscure the shining of the sun globe, which is their source. Thus in this interpretation of Shrimad-Bhagavatam 3.7.9, quoted in text 2 of this anuccheda) the idea of a contradiction or of illogic is denied.

Text 9

tad etat sarvam abhipretya seyam bhagavato maya ity anena ittham-bhuta-guno harih itivat tat-tat-svabhavaiveyam iti dhvanitam.

tat-this; etat-that; sarvam-all; abhipretya-intending; seyam bhagavato maya ity anena-by Shrimad-Bhagavatam 3.7.9; ittham-bhuta-guno harih iti-Shrimad-Bhagavatam 1.7.10; vat-like; tat-tat-svabhava-the nature of them; eva-indeed; iyam-this; iti-thus; dhvanitam-said.

In this way Shrimad-Bhagavatam 3.7.9 may be interpreted according to these words of Shrimad-Bhagavatam (1.7.10):

"The Lord possesses transcendental qualities and opulences."

Text 10

tad etad-arthasyanukulo 'yam api shabda-dhvani-lambhito 'rtha-visheshah sphurati. yatha nayena tarkena virudhyata iti. yat seyam bhagavato mayeti. yad yaya mayaya yena bhagavata saha na virudhyate. nasau virodha-vishayi-kriyata iti. yad va yena bhagavata na virudhyate. na sarvatha nirvishayi-kriyata iti ca.

tat-this; etat-that; arthasya-of the meaning; anukulah-favoravle; ayam-this; api-also; shabda-dhvani-lambhitah-depending on the sound of the word; artha-meaning; visheshah-specific; sphurati-is manifested; yatha-as; nayena-by logic; tarkena-by logic; virudhyata-is contradicted; iti-thus; yat-what; sa iyam-this; bhagavatah-of the Supreme Personality of Godhead; maya-maya; iti-thus; yat-what; yaya-by which; mayaya-maya; yena-by whom; bhagavata-Supreme Personality of Godhead; saha-with; na-not; virudhyate-is contradicted; na-not; asau-that; virodha-vishayi-kriyata-is in the realm of contradictions; iti-thus; yat-what; va-or; yena-by whom; bhagavata-the Supreme Personality of Godhead; na-not; virudhyate-is contradicted; na-not; sarvatha-in all respects; nirvishayi-kriyata-not in the realm of perception; iti-thus; ca-also.

If these words are interpreted "nayena virudhyate", they may mean "the Supreme Personality of Godhead cannot be understood by material logic". If the words are interpreted "na yena virudhyate" they may mean "the Supreme Personality of Godhead cannot be understood by taking shelter of His maya potency".

Text 11

evam eva shashöhe navamadhyaye duravabodha iva tavayam ity-adina gadyena tasya saguna-kartritvam virudhya punar atha tatra bhavan iti gadyenantaryamitaya guna-visarga-patitatvena jiva-vad bhoktritva-yogam sambhavya na hi virodha ubhayam ity adi gadyena tatra tatravitarkya-shaktitvam eva ca siddhante yojitam.

evam-thus; eva-indeed; shashöhe-in the sixth canto; navamadhyaye-in the ninth chapter; duravabodha iva tavayam ity-adina-Shrimad-Bhagavatam 6.9.34; gadyena-in prose; tasya-of Him; saguna-kartritvam-the material doer; virudhya-refuting; punah-again; atha-then; tatra bhavan iti-Shrimad-Bhagavatam 6.9.35; gadyenantaryamitaya-prose; guna-visarga-patitatvena-as fallen into the world created by the material modes; jiva-vat-like the individual spirit soul; bhoktritva-yogam-the enjoyer; sambhavya-creating; na-not; hi-indeed; virodha-contradiction; ubhayam-both; iti-thus; adi-beginning; gadyena-prose; tatra-there; tatra-there; avitarkya-inconceivable; shaktitvam-with the potency; eva-indeed; ca-also; siddhante-in the conclusion; yojitam-appropriate.

In Shrimad-Bhagavatam (6.9.34) it is said:

"O Lord, You need no support, and although You have no material body, You do not need cooperation from us. Since You are the cause of the cosmic manifestation and You supply its material ingredients without being transformed, You create, maintain, and annihilate this cosmic manifestation by Yourself. Nevertheless,although You appear engaged in material activity, You are transcendental to all material qualities. Consequently, these transcendental activities of Yours are extremely difficult to understand."*

In this prose passage of Shrimad-Bhagavatam, it is clearly said that the Supreme Personality of Godhead does not perform material activities impelled by the material modes. In the next passage (Shrimad-Bhagavatam 6.9.35) it is said:

"These are our inquiries. The ordinary conditioned soul is subject to the material laws, and he thus receives the fruits of his actions. Does Your Lordship , like an ordinary human being, exist within this material world in a body produced by the material modes? Do You enjoy or suffer the good or bad results of actions under the influence of time, past work, and so forth? Or, on the contrary, are You present here only as a neutral witness who is self-sufficient, free from all material desires, and always full of spiritual potency? We certainly cannot understand Your actual position."*

In this prose passage of Shrimad-Bhagavatam the Lord's feature as the Supersoul is described and it is asked whether His presence in the material world of the three modes is like that of the conditioned souls who try to enjoy the material nature. In the next passage it is said:

"O Supreme Personality of Godhead, all contradictions can be reconciled in You. O Lord, since You are the Supreme Person, the reservoir of unlimited spiritual qualities, the Supreme Controller, Your unlimited glories are inconceivable to the conditioned souls. Many modern theologians argue about right and wrong without knowing what is actually right. Their arguments are always false and their judgments inconclusive because they have no authorized evidence with which to gain knowledge of You. Because their minds are agitated by scriptures containing false conclusions, they are unable to understand the truth concerning You. Furthermore, because of polluted eagerness to arrive at the right conclusion, their theories are incapable of revealing You, who are transcendental to their material conceptions. You are one without a second, and therefore in You contradictions like doing and not doing, happiness and distress, are not contradictory. Your potency is so great that it can do and undo anything as You like. With the help of that potency, what is impossible for You? Since there is no duality in Your constitutional position, You can do everything by the influence of Your energy."*

In this prose passage of Shrimad-Bhagavatam it is said that the Supreme Personality of Godhead has inconceivable potencies.

Text 12

tatra svarupa-shakter avitarkyatvam bhagavati ity adibhir visheshanair mayayash catma-mayam ity anena darshitam.

tatra-there; svarupa-shakteh-of the internal potency; avitarkyatvam-inconceivaleness; bhagavati ity adibhih-Shrimad-Bhagavatam 6.9.36; visheshanaih-with adjectives; mayayah-of maya; ca-and; atma-mayam-atma-mayam; iti-thus; anena-by this; darshitam-shown.

That the Supreme Lord's potencies are inconceivable is confirmed by the descriptions that follow the word “bhagavati" in this prose passage of Shrimad-Bhagavatam (6.9.36).

Text 13

tatra svarupa-dvayabhavat ity asya tathapy acintua-shaktya tat-kartritvam tad-antah-patitvam vidyata ity arthah.

tatra-there; svarupa-dvayabhavat iti-in the words svarupa-dvayabhavat; asya-of this; tathapi-still; acintua-shaktya-of the inconceivable potency; tat-kartritvam-the doer of that; tad-antah-patitvam-falling within; vidyata-is; iti-thus; arthah-the meaning.

That the Supreme Lord employs His inconceivable potency to personally enter the material world is confirmed here (in Shrimad-Bhagavatam 6.9.36) by the use of the word "svarupa-dvayabhavat".

Text 14

sama-vishama-matinam iti tu gadyam tathapy uccavaca-buddhinam tatha tatha sphurasiti pratipatty-artham jneyam.

sama-vishama-matinam iti-Shrimad-Bhagavatam 6.9.37; tu-indeed; gadyam-prose; tathapi-still; uccavaca-high and low; buddhinam-who have intelligence; tatha-so; tatha-so; sphurasi-You manifest; iti-thus; pratipatty-artham-for the sake pf proof; jneyam-to be known.

In Shrimad-Bhagavatam (6.9.37) it is said:

"A rope causes fear for a bewildered person who considers it a snake, but not for a person with proper intelligence who knows it to be only a rope. Similarly You, as the Supersoul in everyone's heart, inspire fear or fearlessness according to one's intelligence, but in You there is no duality."*

The gist of this prose passage is: "O Lord, You appear in this world in order to enlighten the intelligent and the unintelligent."

Text 15

duravabodha iva iti praktana-gadye tu asharirah iti sharira-ceshöam vina. asharanah iti bhumy-ady-ashrayam vinety arthah.

duravabodha iva iti-Shrimad-Bhagavatam 6.9.34; praktana-previous; gadye-prose; tu-but; asharirah iti-teh word "asarirah"; sharira-ceshöam-activities of the body; vina-without; asharanah-without shelter; iti-thus; bhumy-ady-ashrayam-taking shetler of the earth or other things; vina-without; iti-thus; arthah-the meaning.

In Shrimad-Bhagavatam 6.9.34, which was quoted here (in text 11 of this anuccheda), the word "asharirah" means “free of having to perform the activiies that must be performed by a material body", and "asharanah" means “not needing to take shelter of the earth or any other thing". That is the meaning.

Text 16

atha tatra ity adau sva-krite 'pi tasyapi hetu-kartritvad yojaniyam. tasmad atrapi svarupa-shakter eva pradhanyam darshitam.

atha tatra ity adau-Shrimad-Bhagavatam 6.9.35; sva-krite-done; api-even; tasya-of Him; api-also; hetu-kartritvat-because of being the creator; yojaniyam-is appropriate; tasmat-from that; atra-here; api-also; svarupa-shakteh-internal potency; eva-indeed; pradhanyam-primary importance; darshitam-is revealed.

In Shrimad-Bhagavatam 6.9.35 (quoted in text 11 of this anuccheda) it is hinted that the Lord employs His external potency to create the mterial world. For this reason the Lord's internal potency is superior to the external potency.

Text 17

ata eva rte 'rtham yat pratiyeta ity adau mayaya abhasa-sthaniyatvam pradarshya tad asprishyatvam eva bhagavato darshitam tvam adyah purushah sakshat ity adau mayam vyudasya cic-chaktya ity anena ca tatha jnapitam. maya paraity abhimukhe ca vilajjamana ity anena ca.

ata eva-therefore; rte 'rtham yat pratiyeta ity adau-in Shrimad-Bhagavatam 2.9.34; mayaya-of maya; abhasa-reflection; sthaniyatvam-situation; pradarshya-revealing; tat-that; asprishyatvam-untoucableness; eva-indeed; bhagavatah-of the Supreme Personality of Godhead; darshitam-shown; tvam adyah purushah sakshat ity adau-in Shrimad-Bhagavatam 1.7.23; mayam-maya; vyudasya-vyudasya; cic-chaktya-cic-chaktya; iti-thus; anena-by this; ca-and; tatha-so; jnapitam-informed; maya paraity abhimukhe ca vilajjamana ity anena-Shrimad-Bhagavatam 2.7.47; ca-and.

In Shrimad-Bhagavatam (2.9.34) the Supreme Lord explains:

"O Brahma, whatever appears to be of any value, if it is without relation to me, has no reality. Know it as My illusory energy, that reflection which appears to be in darkness."*

In this way it is shown that the Lord's external potency, maya, is like a reflection. That the maya potency does not directly touch the Supreme Lord is described in these words of Shrimad-Bhagavatam (2.7.23):

"O Supreme Personality of Godhead, You have cast away the effects of the material energy by dint of Your spiritual potency."*

This also confirmed by these words of Shrimad-Bhagavatam (2.7.47):

"In the Supreme Personality of Godhead the illusory energy does not stand."*

Text 18

tad evam bhagavati tad-virodham parihritya jive 'py avidya-sambandhatvam atarkyatvena darshitaya tan-mayayaiva samadadhati. ishvarasyeti yad ity anenaiva sambadhyate. artha-vashad atra ca tritiyaya parinamyate.yad yaya ishvarasya svarupa-jnanadibhih samarthasya. ata eva vimuktasya jivasya karpanyam tat-tat-prakasha-tirobhavas tatha bandhanam tad-darshita-gunamaya-jala-praveshash ca bhavatiti.

tat-that; evam-thus; bhagavati-in the Supreme Personality of Godhead; tad-virodham-in contradiction; parihritya-removing; jive-in the individual spirit soul; api-also; avidya-ignorance; sambandhatvam-relationship; atarkyatvena-because of being inconceivable; darshitaya-by revelation; tan-mayaya-by His maya potency; eva-indeed; samadadhati-accepts; ishvarasya-of the Supreme Personality of Godhead; iti-thus; yat-what; iti-thus; anena-by this; eva-indeed; sambadhyate-is related; artha-meaning; vashat-by the power; atra-here; ca-and; tritiyaya-by the third; parinamyate-is transformed;.yat-what; yaya-by what; ishvarasya-of the Supreme Personality of Godhead; svarupa-own form; jnana-knowledge; adibhih-beginning; samarthasya-able; ata eva-therefore; vimuktasya-freed; jivasya-of the individual soul; karpanyam-lowly position; tat-tat-prakasha-tirobhavah-disappearance; tatha-so; bandhanam-bondage; tad-darshita-showing that; gunamaya-consisting of the three modes of material nature; jala-in the trap; praveshah-entrance; ca-and; bhavati-is; iti-thus.

In this way any seeming contradictions in the nature of the Supreme Personality of Godhead are resolved and the inconceivable maya potency's bewilderment of the conditioned souls is described. This is shown by the words "ishvarasya" and "yan" in Shrimad-Bhagavatam 3.7.9 (quoted here in the beginning of anuccheda 90). Here the word "yan" (yat) has the force of the instrumental case and it means "by the power of His transcendental knowledge and other opulences, the Supreme Personality of Godhead (ishvarasya) is perfectly able to remain always free of the influence of maya". On the other hand, even the liberated (vimuktasya) individual soul (jivasya) is in a much inferior (karpanyam) to the Lord, and may have to enter the trap of the three modes of material nature (bandhanam).

Text 19

tad uktam tat-sanga-bhramsitaishvaryam iti.

tat-that; uktam-said; tat-sanga-bhramsitaishvaryam iti-Shrimad-Bhagavatam 6.5.15.

The state of the individual soul fallen into the material world is described in these words of Shrimad-Bhagavatam (6.5.15):

"If one becomes the husband of a prostitute, he loses all independence. Similarly, if a living entity has polluted intelligence, he prolongs his materialistic life. Frustrated by material nature, he must follow the movements of the intelligence, which brings various conditions of happiness and distress. If one performs fruitive activities under such conditions, what will be the benefit?"*

Text 20

tad etat sarvam abhipretya shrutayo 'py ahuh sa yad ajaya tv ajam ity adau apeta-bhagah iti ca.

tat-this; etat-that; sarvam-all; abhipretya-meaning; shrutayah-the Vedas; api-also; ahuh-said; sa yad ajaya tv ajam ity adau-in Shrimad-Bhagavatam 10.87.38; apeta-bhagah iti-the word apeta-bhagah; ca-and.

The fate of the individual soul fallen in the material world is also described in these words spoken by the Personified Vedas (Shrimad-Bhagavatam 10.87.38):

"The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all of his spiritual qualities and must undergo repeated deaths."***

Text 21

atra mula-padye bhagavato mayety anena bhagavattvam tv amayikam ity ayatam. indrasya mayety atra yathendratvam. evam purvatrapi jneyam.

atra-here; mula-in the original; padye-verse; bhagavatah-of the Supreme Personality of Godhead; maya-maya; iti-thus; anena-by this; bhagavattvam-teh status of the Supreme Personality of Godhead; tv-but; amayikam-free frokm the illusoryn potency; iti-thus; ayatam-attained; indrasya-of Indra; maya-illusion; iti-thus; atra-here; yatha-as; indratvam-the status of Indra; evam-thus; purvatra-previously; api-also; jneyam-to be understood.

In the verse (Shrimad-Bhagavatam 3.7.9) quoted in the beginning of this anuccheda the words "bhagavato maya" indicate that the Supreme Personality of Godhead is free from maya's touch. As the monarch who controls maya, He is free from her power. This has been explained previously.

Anuccheda 91

Text 1

punar api jivasya vastutah sviya-tat-tad-avasthatvabhave 'pi bhagavan-mayayaiva tat-tat-pratitir iti sa-drishöantam upapadayati

punah-again; api-also; jivasya-of the individual soul; vastutah-in truth; sviya-tat-tad-avasthatva-of those conditions of life; abhave-in the absence; api-also; bhagavan-mayaya-by the illusory potency of the Supreme Personality of Godhead; eva-indeed; tat-tat-pratitih-knowledge of them; iti-thus; sa-drishöantam-with an example; upapadayati-affirms.

The conditioned soul in the material world who, bewildered by the Supreme Lord's illusory potency maya, does not understand his true nature, is also described in these words of Shrimad-Bhagavatam (3.7.10):

Text 2

yad arthena vinamushya
pumsa atma-viparyayah
pratiyata upadrashöuh
sva-shirash-chedanadibhih

yat-thus; arthena-a purpose or meaning; vina-without; amushya-of such a one; pumsa-of the living entity; atma-viparyayah-upset about self-identification; pratiyata-so appear; upadrashöuh-of the superficial onlooker; sva-shirah-own head; chedanadibhih-cutting off.

"The living entity is in distress regarding his self-identity. He has no factual background, like a man who dreams that he sees his head cut off."*

Text 3

yad yasya mayaya hetur arthena vinapi. yadyapi tasya tri-kalam eva so 'rtho nasti. tathapy atma-viparyaya atma-vismriti-purvaka-parabhimanenaham eva tad-dharmity evam-rupah so 'rthah syat.

yat-what; yasya-of which; mayaya-by maya; hetuh-the cause; arthena-with the meaning; vina-without; api-certainly; yadyapi-although; tasya-of that; tri-kalam-three phases of time; eva-indeed; sah-that; arthah-meaning; na-not; asti-is; tathapi-still; atma-viparyaya-upset about self-identification; atma-vismriti-forgetting the self; purvaka-previous; parabhimanena-by the conception; aham-I; eva-indeed; tad-dharmi-with those qualities; iti--thus; evam-rupah-with such aform; sah-that; arthah-the meaning; syat-is.

Here "yad" means "of maya" and "arthena vina" mean "without a purpose". Although he is eternal, always existing in the three phases of time (past, present, and future), the individual soul does not know this truth about himself. Here the word "atma-viparyayah" indicates that the conditioned soul has forgotten his true identity.

Text 4

tatha hi upadrashöur jivasya. tritiyarthe shashöhi. svapnavasthayam jivena sva-shirash-chedanadiko 'tiva-sambhavo 'rthah pratiyate.

tatha hi-furthermore; upadrashöuh-of the seer; jivasya-of the soul; tritiyarthe-in the meaning of the instrumental; shashöhi-of the genetive case; svapnavasthayam-in a dream; jivena-by the individual spirit soul; sva-shirash-chedanadikah-the cutting off of his head; ativa-sambhavah-great creation; arthah-meaning; pratiyate-is believed.

Here the word "upadrashöuh" refers to the individual spirit soul. Although this word is in the genitive case, it has the force of the instrumental. "Sva-shirash-cedanadibhih" means "in a dream he believes that his head has been cut off".

Text 5

na hi tasya shirash chinnam. na tu va sva-shirash-chedam ko 'pi pashyet. kintu bhagavan-mayaivanyatra siddham tad-rupam artham tasminn aropayatiti. maya-matram tu kartsnyenanabhivyakta-svarupatvat iti nyayena.

na-not; hi-indeed; tasya-of him; shirah-the head; chinnam-cut off; na-not; tu-indeed; va-or; sva-shirash-chedam-cutting off of his own head; ko 'pi-someone; pashyet-may see; kintu-however; bhagavan-maya-the Lord's maya poitency; eva-indeed; anyatra-in another place; siddham-established; tad-rupam-the form of that; artham-the purpose; tasmin-in that; aropayati-artifically imposes; iti-thus; maya-matram-only maya; tu-but; kartsnyena-completely; anabhivyakta-not manifested; svarupatvat-because of the original form; iti-thus; nyayena-by the Vedanta-sutra.

In truth the head is not really cut off. Indeed, it is not possible for anyone to sit in one place and see his own head being cut off in another place. The sight of this is only an illusion created by the Lord's maya potency. This is described in the following words of Vedanta-sutra (3.2.3):

"It is like a dream created by the maya potency."

Anuccheda 92

Text 1

ata eva shuddhasyapi sato jivasyaupadhikenaiva rupenopadhi-dharmapattir iti drishöantantarenopapadayati

ata eva-therefore; shuddhasya-pure; api-also; satah-eternal; jivasya-of the individual spirit soul; aupadhikena-by ten material designation; eva-indeed; rupena-by the form; upadhi-of the material designatrion; dharma-qualities; apattih-attainment; iti-thus; drishöanta-example; antarena-with another; upapadayati-explains.

In this way the pure spirit soul misidentifies with the material body. This is shown by another example given in Shrimad-Bhagavatam (3.7.11):

Text 2

yatha jale candramasah
kampadis tat-krito gunah
drishyate 'sann api drashöur
atmano 'natmano gunah

yatha-as; jale-in the water; candramasah-o fthe moon; kampadih-quivering, wtc.; tat-kritah-done by the water; gunah-quality; drishyate-is so seen; asann api-without existence; drashöuh-of the seer; atmanah-of the self; anatmanah-of other than the self; gunah-quality.

"As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter."*

Text 3

yatha jale pratibimbitasyaiva candramaso jalopadhi-kritah kampadi-guno dharmo drishyate. na tv akasha-sthitasya tadvad anatmanah prakriti-rupopadher dharma atmanah shuddhasyasann api aham eva so 'yam ity aveshan mayayopadhi-tad-atmyapannahankarabhasasya pratibimba-sthaniyasya tasya drashöur adhyatmikavasthasyaiva yadyapi syat tathapi shuddho 'sau tad-abhedabhimanena tam pashyatity arthah.

yatha-as; jale-in the water; pratibimbitasya-of a reflection; eva-indeed; candramasah-of the moon; jalopadhi-kritah-on the water; kampa-quivering; adi-beginning with; gunah-quality; dharmah-nature; drishyate-is seen; na-not; tv-but; akasha-sthitasya-situated in the sky; tadvat-in that way; anatmanah-not of the self; prakriti-rupopadheh-of a material form; dharma-nature; atmanah-of the self; shuddhasya-pure; asann-being so; api-also; aham-I; eva-indeed; sah-he; ayam-this; iti-thus; aveshan-entering; mayayopadhi-of material designations; tad-atmya-idetity; apanna-attained; ahankara-false ego; abhasasya-of the reflection; pratibimba-sthaniyasya-situated in a reflection; tasya-of that; drashöuh-of the seer; adhyatmika-of the self; avasthasya-situation; eva-indeed; yadyapi-although; syat-may be; tathapi-still; shuddhah-pure; asau-this; tad-abheda-not different from that; abhimanena-with the conception; tam-that; pasyati-sees; iti-thus; arthah-the meaning.

This verse explains: "As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter."* The soul then thinks: "I am this material body". Although what he is sees is only a false-ego reflection, the pure soul thinks he sees his actual self.

Text 4

tad uktam ekadashe shri-bhagavata

nrityato gayatah pashyan
yathaivanukaroti tan
evam buddhi-gunan pashyann
aniho 'py anukaryate. iti.

tat-that; uktam-said; ekadashe-in the eleventh canto; shri-bhagavata-by the Supreme Personality of Godhead; nrityatah-dancing; gayatah-singing; pashyan-seeing; yatha-as; eva-indeed; anukaroti-imitates; tan-them; evam-thus; buddhi-gunan-the quaolities of the intelligence; pashyann-seeing; anihah-not acting; api-even; anukaryate-is imitated; iti-thus.

The conditioned soul's misidentification with the material body is also described in these words (Shrimad-Bhagavatam 11.12.53) spoken by the Supreme Personality of Godhead Himself:

"As one may imitate singers and dancers, so the inactive spirit soul imitates the activities of the material intelligence."

Text 5

tathaivoktam shuddho vicashöe hy avishuddha-kartuh iti.

tatha-so; eva-indeed; uktam-said; shuddho vicashöe hy avishuddha-kartuh iti-Shrimad-Bhagavatam 5.11.12.

A liberated soul does not mistakenly identify with the material body. This is described in the following words (Shrimad-Bhagavatam 5.11.12):

"A person who is liberated in this life (jivan-mukta) can see all these things vividly."*

Text 6

vi-shabdasya catra tad-avesha eva tatparyam. tasmad bhagavato 'cintya-svarupantaranga-maha-prabala-shaktitvad bahirangaya prabalayapy acintyayapi mayayapi na sprishöih. jivasya tu taya sprishöir iti siddhantitam. shri-shukah.

vi-vi; shabdasya-of the word; ca-and; atra-here; tad-avesha-entering that; eva-indeed; tatparyam-the meaning; tasmat-from that; bhagavatah-of the Supreme Personality of Godhead; acintya-svarupantaranga-maha-prabala-shaktitvat-because of the power of the internal potency of the Supreme Personality of Godhead; bahirangaya-of the external potency; prabalaya-by the power; api-also; acintyaya-inconceivable; api-also; mayaya-maya; api-also; na-not; sprishöih-touching; jivasya-of the spirit soul; tu-but; taya-by that; sprishöih-touching; iti-thus; siddhantitam-concluded; shri-shukah-Shri Shukadeva Gosvami.

Here the prefix "vi" means "entering that". This means that because he is protected by the Lord's inconceivable internal potency, the liberated soul is not touched by the inconceivable external potency maya. That is the conclusion. The verse quoted in the beginning of this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 93

Text 1

evam shrishöadi-lila-traye samanyato yojite 'pi punar visheshatah samshayya siddhantah kriyate sthunanikhanana-nyayena.

evam-thus; shrishöa-material creation; adi-beginning with; lila-pastimes; traye-in three; samanyatah-in general; yojite-ebgaged; api-even; punah-again; visheshatah-specifically; samshayya-doubting; siddhantah-the conclusion; kriyate-is done; sthunanikhanana-nyayena.-by the example of repeatedly pushing the post into the ground.

In this way it has been explained in a general way that the Supreme Personality of Godhead engages in pastimes of creating, maintaining, and destroying the material universes. Because some readers may still doubt that this is the truth, we will, as fence-maker will again and again push his fence-pots into the ground to make them secure, present more arguments to prove this truth beyond any doubts.

Text 2

nanu palana-lilayam ye ye 'vataras tatha tatraiva sva-prasada-vyanjaka-smitabhaya-mudradi-ceshöaya sura-paksha-pato yuddhadi-ceshöaya daitya-samhara ity adika ya ya va lilah shruyante. te ca tash ca svayam parameshvarena kriyante na va.

nanu-is it not so?; palana-lilayam-in the pastime of maintaining; ye ye-whatever; avatarah-incarnations; tatha-so; tatra-there; eva-indeed; sva-own; prasada-mercy; vyanjaka-manifesting; smita-smile; abhaya-fearless; mudra-gestures; adi-beginning with; ceshöaya-by the action; sura-paksha-patah-taking sides with the demigods; yuddhadi-ceshöaya-with fighting and other like activities; daitya-samhara-diminishing the demons; iti-thus; adika-beginning with; ya ya-whatever; va-or; lilah-pastimes; shruyante-are heard; te-they; ca-and; tah-to them; ca-and; svayam-all; parameshvarena-by the Supreme Personality of Godhead; kriyante-are done; na-not; va-or.

Here someone may ask: "In His pastime of protecting the material world, the Supreme Personality of Godhead, in the forms of His many incarnations, enters the material world again and again. At these times the Lord takes the side of the devotees and, by fighting great battles and performing other like activities, diminishes the power of the demons. At these times the Lord shows His mercy to the devotees by smiling at them, gesturing that they not be afraid, and in many other ways also. Are all these activities really performed by the Supreme Lord Himself, or does He not really perform them personally?

Text 3

adye purva-pakshas tad avastha eva. praty uta paksha-patadina vaishamyam ca. ante tesham avataranam tasam lilanam ca na svarupa-bhutata sidhyatiti sampratipatti-bhangah.

adye-in the first; purva-pakshah-the first argument; tat-that; avastha-situation; eva.-indeed; praty uta-on the other side; paksha-pata-the argument; adina-beginning with; vaishamyam-difficulty; ca.-and; ante-at the end; tesham-of Them; avataranam-of the incarnations; tasam-of them; lilanam-the pastimes; ca-and; na-not; svarupa-bhutata-manifestations of the Lord's actual form; sidhyati-is proved; iti--thus; sampratipatti-of the proof; bhangah-the breaking.

"The first of these views, that these activities are indeed performed by the Supreme Lord Himself, is the actual truth. However, on the other hand, it is not logical to assume that the Supreme Lord would ally Himself with one group of conditioned souls against another group of conditioned souls. The second view asserts that these incarnations and pastimes are not the forms and activities of the Supreme Lord Himself. In this way this second view is different from the first view."

Text 4

atrocyate satyam. vishva-palanartham parameshvaro na kincit karoti. kintu svena sahaivavatirnan vaikunöha-parshadan tathadhikarika-devady-antar-gatan tatha taöasthan anyamsh ca bhaktan anandayitum svarupa-shaktyavishkarenaiva nanavataran lilash casau prakashayati.

atra-here; ucyate-is said; satyam.-truth; vishva-palanartham-for the purpose of protecting the worlds; parameshvarah-the Supreme Personality of Godhead; na-not; kincit-anything; karoti.-does; kintu-however; svena-by His own; saha-with; avatirnan-descended; vaikunöha-from the spiritual world; parshadan-personal associates; tatha-so; adhikarika-devadi-beginning with the ruling demigods; antah-within; gatan-gone; tatha-so; taöasthan-marginal; anyan-others; ca-and; bhaktan-devotees; anandayitum-to please; svarupa-shaktya-with His personal potency; avishkarena-with the manifestation; eva-indeed; nana-various; avataran-incarnations; lilah-pastiems; ca-and; asau-He; prakashayati-manifests.

To these words the following reply may be given: Yes. That is the truth. The Supreme Personality of Godhead does not descend to the this world for the purpose of granting protection to the world. Rather, He manifests the forms of His many incarnations and His many pastimes to please His associates from the spiritual world, the demigods that rule over the planets, and His many other devotees.

Text 5

tad uktam padme

muhurtenapi samhartum
shakto yadyapi danavan
mad-bhaktanam vinodartham
karomi vividhah kriyah

tat-that; uktam-said; padme-in the Padma Purana; muhurtena-for a moment; api-even; samhartum-to destroy; shaktah-able; yadyapi-although; danavan-the demons; mad-bhaktanam-of My devotees; vinodartham-for the happiness; karomi-I do; vividhah-many; kriyah-activities.

This is also confirmed by the following words of the Padma Purana, where the Supreme Lord says:

"If I wish, I can kill all the demons in a single moment. The real reason I perform many activities is to give pleasure to My devotees.

Text 6

darshana-dhyana-samsparshair
matsya-kurma-vihangamah
svany apatyani pushnanti
tathaham api padmaja. iti.

darshana-dhyana-samsparshaih-by seeing, meditation, and touch; matsya-kurma-vihangamah-the fish, turtle, and birds; svani-own; apatyani-children; pushnanti-maintain; tatha-so; aham-I; api-also; padmaja.-O Brahma; iti.-thus.

"By vision, by meditation, and by touch only do the fish, the tortoise, and the birds maintain their offspring. Similarly do I also, O Padmaja."*

Text 7

hari-bhakti-sudhodaye

nityam ca purna-kamasya
janmani vividhani me
bhakta-sarveshöa-danaya
tasmat kim te priyam vada. iti.

hari-bhakti-sudhodaye-in the Hari-bhakti-sudhodaye; nityam-always; ca-and; purna-kamasya-fulfilled desires; janmani-birth; vividhani-various; me-of Me; bhakta-sarveshöa-danaya-to fulfill the desires of My devotees; tasmat-therefore; kim-what?; te-of you; priyam-dear; vada.-please tell; iti-thus.

In the Hari-bhakti-sudhodaya, the Supreme Lord says:
"All My desires are at once fulfilled. It is to fulfill My devotees' desires that I take birth again and again in this world. Therefore, please tell Me: What is your desire?"

Text 8

tatha shri-kunti-devi-vacanam ca bhakti-yoga-vidhanartham katham pashyema hi striyah iti.

tatha-so; shri-kunti-devi-vacanam-the words of Shri Kunti; ca-and; bhakti-yoga-vidhanartham katham pashyema hi striyah iti-Shrimad-Bhagavatam 1.8.20.

This is also described in the following prayer, where Queen Kunti tells the Supreme Personality of Godhead (Shrimad-Bhagavatam 1.8.20):

"You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit. How, then, can we women know You perfectly?"*

Text 9

atra bhakti-yoga-vidhanam tad-artham avatirnam tvam itk öikanumatam ca.

atra-here; bhakti-yoga-vidhanam-to give devotional service; tad-artham-for that purpose; avatirnam-descended; tvam-You; itk-thus; öikanumatam-according to the commentary; ca-also.

In his commentary on these words, Shrila Shridhara Svami confirms that the Supreme Personality of Godhead does indeed descend to the material world for the purpose of teaching the science of devotional service.

Text 10

shri-brahma-vacanam ca

prapancam nishprapanco 'pi
vidambayasi bhu-tale
prapanna-janatananda-
sandoham prathitum prabho. iti.

shri-brahma-vacanam-the words of Shri -Brahma; ca-and; prapancam-material; nishprapancah-spiritual; api-also; vidambayasi-You imitate; bhu-tale-on the earth; prapanna-janata-of the surrendered devotees; ananda-bliss; sandoham-great; prathitum-to give; prabho.-O Supreme Personality of Godhead iti..

This is also confirmed by the following words, where Brahma tells the Supreme Personality of Godhead (Shrimad-Bhagavatam 10.14.37):

"I can also understand that Your appearance as a small cowherd boy, a child of the cowherd men, is not at all a material activity. You are so much obliged by their affection that You are here to enthuse them with more loving service by Your transcendental presence. In Vrindavana there is no distinction between material and spiritual because everything is dedicated to Your loving service. My dear Lord, Your Vrindavana pastimes are simply to enthuse Your devotees. If someone takes Your Vrindavana pastimes to be material, he will be misled."*

Text 11

svarupa-shaktyaivavishkarash ca shri-brahmanaiva darshitah. esha prapanna-varado ramayatma-shaktya yad yat karishyati grihita-gunavatarah ity adina.

svarupa-shaktya-by His internal potency; eva-indeed; avishkarah-manifested; ca-and; shri-brahmana-by Brahma; eva-indeed; darshitah.-revealed; esha prapanna-varado ramayatma-shaktya yad yat karishyati grihita-gunavatarah ity adina-Shrimad-Bhagavatam 3.9.23.

That the Supreme Personality of Godhead incarnates through the agency of His in internal potency is confirmed by these words spoken by the demigod Brahma (Shrimad-Bhagavatam 3.9.23):

"The Supreme Lord, the Personality of Godhead, is always the benefactor of the surrendered souls. His activities are always enacted through His internal potency, Rama, or the goddess of fortune. I pray only to engage in His service in the creation of the material world, and I pray that I not be materially affected by my works, for thus I may be able to give up the false prestige of being the creator."*

Text 12

grihita gunah karunyadayao yatra tatha-bhuto 'vataro yasyety arthah. tad evam bhaktanandartham eva tan prakaöayatas tasyananusamhitam api sura-paksha-patadi-vishva-palana-rupam tan-maya-karyam svata eva bhavati.

grihita-accepted; gunah-virtues; karunyadayaah-beginning with mercy; yatra-where; tatha-bhutah-like that; avatarah-incarnation; yasya-of whom; iti-thus; arthah.-the meaning; tat-that; evam-thus; bhaktanandartham-to give pleasure to the devotees; eva-indeed; tan-them; prakaöayatah-manifesting; tasya-of Him; ananusamhitam-unrelated; api-also; sura-paksha-pata-taking sides with the demigods; adi-beginning eith; vishva-palana-rupam-protecting the material world; tan-maya-karyam-done by His maya potency; svata-personally; eva-indeed; bhavati.-is.

Here the word "grihita-gunavatarah" means “the Lord's incarnations, which are merciful and have a host of other virtues". In this way it is declared that the Lord descends to the material world in order to give bliss to His devotees. He does not really descend to the world in order to take sides with the demigods and protect the world, for the protection of the world is easily accomplished by the Lord's maya potency.

Text 13

loke yatha kecid bhaktah parasparam bhagavat-prema-sukhollasaya militas tad-anabhijnan api kamshcin mardangikadin sangrihya tad-guna-gananandenonmattavan nrityanto vishvesham evamangalam ghnanti. mangalam api vardhayantiti.

loke-in the material world; yatha-as; kecit-some; bhaktah-devotees; parasparam-mutually; bhagavat-prema-love for the Supreme Personality of Godhead; sukha-happiness; ullasaya-for arousing; militah-meeting; tad-anabhijnan-not understanding; api-even; kamshcin-some; mardangikadin-beginning with mrdanga players; sangrihya-accepting; tad-guna-gana-singing about His qualities; anandenonmattavan-wild with bliss; nrityantah-dancing; vishvesham-of all; eva-indeed; amangalam-inauspiciousness; ghnanti.-destroys; mangalam-auspiciousness; api-also; vardhayanti-increases; iti-thus.

In this world some devotees of the Lord may meet in order to taste together the bliss of pure love for the Supreme Lord. In that assembly some other persons, who do not understand the truth about the Lord's glories, may also participate in the chanting, play on the mridangas and other musical instruments, and even dance in ecstatic bliss as they sing the Lord's holy names.

Text 14

tad uktam vag gadgada ity adau mad-bhakti-yogo bhuvanam punati iti.

tat-that; uktam-said; vag gadgada ity adau mad-bhakti-yogo bhuvanam punati iti-Shrimad-Bhagavatam 11.14.24.

The Supreme Personality of Godhead Himself explains (Shrimad-Bhagavatam 11.14.24):

"My devotee who weeps, laughs, dances and cries out as without shame he chants My holy names in a voice choked with ecstasy, purifies the entire world."

Text 15

evam evoktam

shrishöy-adikam harer naiva
prayojanam apekshya tu
kurute kevalanandad
yatha mattasya nartanam. iti.

evam-thus; eva-indeed; uktam-said; shrishöi-creation; adikam-beginning; hareh-of Lord Krishna; na-not; eva-indeed; prayojanam-need; apekshya-in relation to; tu-but; kurute-does; kevalanandat-out of transcendental bliss; yatha-as; mattasya-maddened; nartanam.-dancing; iti.-thus.

This is also described in the following words of the scriptures:

"Ignoring the material world, a great devotee dances, wild with transcendental bliss as he chants the holy names of Lord Hari."

Text 16

na ca vaktavyam svena tesham tair api svasyanandena svatas triptata-hanih syat. tathanyan parityajya ca tesham evanandena vaishamyantaram api syad iti.

na-not; ca-and; vaktavyam-to be said; svena-own; tesham-of them; taih-with them; api-also; svasya-own; anandena-with bliss; svatah-personally; triptata-satisfaction; hanih-destruction; syat.-may be; tatha-so; anyan-others; parityajya-abandoning; ca-and; tesham-of them; eva-indeed; anandena-with bliss; vaishamya-problem; antaram-another; api-also; syat-is; iti-thus.

Here someone may say that it is not possible for the devotees to be really happy, for they cannot ignore the sufferings of the non-devotees. Their troubles will stop the devotees' bliss.

Text 17

tatradye vishuddhorjita-sattva-tanum ashrito 'pi muni-jane svatas tripti-parakashöham prapto bhakta-vatsalya-darshanat tad-anucara evasau guno na tu tat pratighatiti labhyate.

tatra-there; adye-in the beginning; vishuddhorjita-sattva-tanum-a pure spiritual form; ashritah-taken shelter; api-even; muni-jane-sages; svatah-personally; tripti-parakastham-the greatest bliss; praptah-attained; bhakta-vatsalya-darshanat-from seeing the love for the devotees; tad-anucara-following that; eva-indeed; asau-this; gunah-virtue; na-not; tu-but; tat-that; pratighati-contradicting; iti-thus; labhyate-is attained.

Their bodies' made of pure goodness, the great sages experience the greatest transcendental bliss. Seeing the love their Lord has for His devotees, the sages follow in His footsteps. In this way the sages are very merciful to the non-devotees. The sages' bliss and mercy are not mutually contradictory qualities.

Text 18

yatha sarvan munin prati shri-parikshid-vakyam nehatha vamutra ca kashcanartha rte paranugraham atma-shilanam iti.

yatha-ass; sarvan-all; munin-the sages; prati-to; shri-parikshid-vakyam-the words of Maharaja Pariksit; nehatha vamutra ca kashcanartha rte paranugraham atma-shilanam iti-Shrimad-Bhagavatam 1.19.23.

The mercy of the sages is seen in the following words spoken by Maharaja Parikshit to all the great sages (Shrimad-Bhagavatam 1.19.23):

"You are naturally inclined to do good to others, and for this you have no interest, either in this life or in the next."*

Text 19

tatha jada-bharata-caritadau sindhu-pataya atma-satttvam viganayatah paranubhavah parama-karunikatayopadishya ity adi.

tatha-so; jada-bharata-of Jada Bharata; carita-the activities; adau-in the beginning; sindhu-pataya atma-satttvam viganayatah paranubhavah parama-karunikatayopadishya ity adi-Shrimad-Bhagavatam 5.13.24.

The mercy of the sages is also described by these words in the beginning of Jada Bharata's story (Shrimad-Bhagavatam 5.13.24):

"Being a Vaishnava, he was naturally very kindhearted, and he therefore told the king about the constitutional position of the soul."*

Text 20

shri-narada-purva-janmani cakruh kripam yadyapi tulya-darshanah sushrushamane munayo 'lpa-bhashini iti ca.

shri-narada-purva-janmani-in the previous birth of Shri Narada; cakruh kripam yadyapi tulya-darshanah sushrushamane munayo 'lpa-bhashini iti-Shrimad-Bhagavatam 1.5.24; ca-also.

The sages' mercifulness is also seen in these words from Shri Narada's description of his previous birth (Shrimad-Bhagavatam 1.5.24):

"Although they were impartial by nature, those followers of the Vedanta blessed me with their causeless mercy."*

Text 21

tatha shri-kunti-stave

namo 'kincana-vittaya
nivritta-guna-vrittaye
atmaramaya shantaya
kaivalya-pataye namah. iti.

tatha-so; shri-kunti-stave-in the prayers of Queen Kunti; namah-all obeisances unto You; akincana-vittaya-unto the property of the materially impoverished; nivritta-completely transcendental to the actions of the material; modes; guna-material modes; vrittaye-affection; atmaramaya-one who is self-satisfied; shantaya-the most engentle; kaivalya-pataye-unto the master of the monists; namah-bowing down; iti.-thus.

The glories of the Lord and His devotees are described in this prayer spoken by Queen Kunti to Lord Krishna (Shrimad-Bhagavatam 1.8.27):

"My obeisances unto You, who are the property of the materially impoverished. You have nothing to do with the actions and reactions of the material modes of nature. You are self-satisfied and therefore You are the most gentle and are the master of the monists."*

Text 22

akincana bhakta eva vittam sarvasvam yasya iti öika ca.

akincana-poverty-stricken; bhakta-devotee; eva-indeed; vittam-wealth; sarvasvam-treasure; yasya-of whom; iti-thus; öika-the commentary; ca-and.

Shrila Shridhara Svami comments:

"Here the word `akincana-vitta' means `He who is the be-all-and-end-all of the materially impoverished devotees'."

Text 23

tato 'nyatha cakritajnata-doshash ca nirdoshe bhagavaty apatati. tatah siddhe tathavidhasyapi bhakta-vatsalye bhaktanam duhkha-hanya sukha-praptya va svanando bhavatity ayatam eva.

tatah-then; anyatha-otherwise; ca-and; akritajnata-ingratitude; doshah-defect; ca-and; nirdoshe-faultless; bhagavati-in the Supreme Personality of Godhead; apatati-entered; tatah-then; siddhe-perfect; tathavidhasya-like that; api-also; bhakta-vatsalye-affectionate to the devotees; bhaktanam-of devotees; duhkha-hanya-destroying the sufferings; sukha-praptya-attainment of happiness; va-or; svanandah-own bliss; bhavati-is; iti-thus; ayatam-atained; eva-indeed.

In this way it is proved that the Supreme Lord is not ungrateful to His devotees. He loves His devotees. He removes their sufferings and brings them transcendental bliss.

Text 24

kim ca parama-sara-bhutaya api svarupa-shakteh sara-bhuta hladini nama ya vrittis tasya eva sara-bhuto vritti-vishesho bhaktih. sa ca raty-apara-paryaya hhaktir bhagavati bhakteshu ca nikshipta-nijobhaya-koöih sarvada tishöhati.

kim ca-furthermore; parama-sara-bhutaya-of the best; api-also; svarupa-shakteh-of His internal potency; sara-bhuta-the best; hladini-Haldini; nama-named; ya-which; vrittih-action; tasya-of that; eva-indeed; sara-bhutah-the best; vritti-visheshah-specific action; bhaktih.-devotional service; sa-that; ca-and; raty-apara-paryaya-the best love; hhaktih-devotional service; bhagavati-for the Supreme Personality of Godhead; bhakteshu-in the devotees; ca-and; nikshipta-placed; nija-own; ubhaya-both; koöih-edge; sarvada-always; tishöhati-stays.

The best of the Supreme Lord's internal potencies is the potency called hladini. The best activity of this potency is devotional service. In this way the Lord and His devotees love each other eternally.

Text 25

ata evoktam bhagavan bhakta-bhaktiman iti.

ata eva-therefore; uktam-said; bhagavan bhakta-bhaktiman iti-Shrimad-Bhagavatam 10.86.59.

This is described in the following words of Shrimad-Bhagavatam (10.86.59):

"The Supreme Personality of Godhead loves His devotees."

Text 26

tasmad bhakta-sthaya taya bhagavatas triptau na svatas triptita-hanih. praty uta shaktitvena svarupato bhinnabhinnaya api tasyah.

tasmat-therefore; bhakta-sthaya-staying with the devotees; taya-with that; bhagavatah-of the Supreme Personality of Godhead; triptau-in the satisfaction; na-not; svatah-personally; triptita-satisfaction; hanih-destruction; praty uta-on the contrary; shaktitvena-with the potency; svarupatah-from the form; bhinnabhinnaya-different and non-different; api-also; tasyah-of that.

Devotional service thus delights the Supreme Personality of Godhead. This, of course, does not mean that the devotees are not delighted also. As one of the Lord's potencies, devotional service is simultaneously one and different from the Lord.

Text 27

ye yatha mam prapadyante tams tathaiva bhajamy aham iti nyayena.

ye yatha mam prapadyante tams tathaiva bhajamy aham iti nyayena-Bhagavad-gita 4.11.

This is confirmed by the Lord Himself in the following words (Bhagavad-gita 4.11):

"All of them, as they surrender unto Me, I reward accordingly."*

Text 28

bhakta-citta-sphuritaya bheda-vrittir eva sphuranat. bhagavato mam hladayaty asya bhatir iti. ananda-camatkaratishayash ca bhavati.

bhakta-of the devotees; citta-in the hearts; sphuritayamanifested; bheda-vrittih-different action; eva-indeed; sphuranat.-from the manifestation; bhagavatah-of the Supreme Personality of Godhead; mam-Me; hladayati-delights; asya-of this; bhatih-manifestation; iti.-thus; ananda-of bliss; camatkara-wonder; atishayah-great; ca--and; bhavati-is.

Situated in the devotee's heart, devotional service manifests as many activities. Engaged in devotional service in this way, the devotee thinks, "my service to the Lord brings me great bliss". In this way devotional service brings a great wonder of transcendental bliss.

Text 29

shakti-tadvator bheda-mate 'pi visishöasyaiva svarupatvam sampratipannam. tad etat sarvam abhipretya bhanitam durvasasam prati shri-vishnuna

shakti-tadvatoh-of the potency and the possessor of the potency; bheda-mate-in theopinion of difference; api-even; visishöasya-specific; eva-indeed; svarupatvam-the own form; sampratipannam-estabpished; tat-this; etat-that; sarvam-all; abhipretya-knmowing; bhanitam-spoken; durvasasam-Durvasa Muni; prati-to; shri-vishnuna-by Lord Shri Vishnu.

In this way it is seen that the potencies and the Lord, who is the master of all potencies, are different. All this is explained in these words spoken to Durvasa Muni by Lord Shri Vishnu (Shrimad-Bhagavatam 9.4.63-68):

Text 30

aham bhakta-paradhino
hy asvatantra iva dvija
sadhubhir grasta-hridayo
bhaktair bhakta-jana-priyah

aham+I; bhakta-paradhinah-am dependent on the will of My devotees; hi-indeed; asvatantra--am not independent; iva-exactly like that; dvija-O brahmana; sadhubhih-by pure devotees completely free from all material desires; grasta-hridayah-My heart is controlled; bhaktaih-because they are devotees; bhakta-jana-priyah-I am dependent not only on My devotee but also on My devotee's devotee (the devotee's devotee is extremely dear to Me)..

"I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me.*

Text 31

naham atmanam asase
mad-bhaktaih sadhubhir vina
shriyam catyantikim brahman
yesham gatir aham para

na-not; aham-I; atmanam-transcendental bliss; asase-desire; mad-bhaktaih-with My devotees; sadhubhih-with the sainbtly persons; vina-without them; shriyam-all My six opulences; ca-also; atyantikim-the Supreme; brahman-O brahmana; yesham-of whom; gatih-destination; aham-I am; para-the ultimate.

"O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.*

Text 32

ye daragara-putraptan
pranan vittim imam param
hitva mam sharanam yatah
katham tams tyaktum utsahe

ye-those devotees of Mine who; dara-wife; agara-house; putra-children, sons; aptan-relatives, society; pranan-even life; vittim-wealth; imam-all these; param-elevation top heavenly planets or becoming one by merging into Brahman; hitva-giving up (all these ambitions and paraphernalia); mam-unto Me; sharanam-shelter; yatah-having taken; katham-how?; tamh-such persopns; tyaktum-to give them up; utsahe-I can be enthisatisc in that way (it is not possible).

"Since pure devotees give up their homes, wives, children, relatives, riches, and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?*

Text 33

mayi nirbaddha-hridayah
sadhavah sama-darshinah
vashe kurvanti mam bhaktya
sat-striyah sat-patim yatha

mayi-unto Me; nirbaddha-hridayah-firmly attached in the core of the heart; sadhavah-the pure devotees; sama-darshinah-who are equal to everyone; vashe-under control; kurvanti-they make; mam-unto Me; bhaktya-by devotional service; sat-striyah-cahste women; sat-patim-unto the gentle husband; yatha-as.

"As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.*

Text 34

mat-sevaya pratitam te
salokyadi-catushöayam
necchanti sevaya purnah
kuto 'nyat kala-viplutam

mat-sevaya-by being engaged fully in My transcendental loving service; pratitam-authomatically achieved; te-such pure devotees are fully satisfied; salokyadi-catushöayam-the four diffreent types of liberation (salokya, sarupya, samipya, and sarsti, what to speak of sayujya); na-not; icchanti-desire; sevaya-simply by devotional service; purnah-fully complete; kutah-where is the question?; anyat-other things; kala-viplutam-which are finished in the course of time.

"My devotees, who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya, and sarshöi), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?*

Text 35

sadhavo hridayam mahyam
sadhunam hridayas tv aham
mad-anyat te na jananti
naham tebhyo manag api. iti.

sadhavah-the pure devotees; hridayam-in the core of the heart; mahyam-of Me; sadhunam-of the pure devotees also; hridayah-in the core of the heart; tv-indeed; aham-I am; mad-anyat-anything else but Me; te-they; na-not; jananti-know; na-not; aham-I; tebhyah-than them; manag api-even by a little fraction; iti-thus.

"The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them."*

Text 36

atra ye daragareti-trayam akritajnata-nivarane. sadhavo hridayam mahyam iti svatas triptita-hani-parihare. bhakteh svarupa-shakti-sara-hladini-saratve ca aham bhakta-paradhinah iti dvayam.

atra-here; ye-which; daragareti-trayam-the three beginning with dara and agara; akritajnata-ungratefulness; nivarane-refuting; sadhavo hridayam mahyam iti-Shrimad-Bhagavatam 9.4.68; svatah-personally; triptita-hani-parihare.-rejection of the loss of bliss; bhakteh-of devotional service; svarupa-shakti-sara-hladini-saratve-the best of hladini-salti, the best of potencies; ca-and; aham bhakta-paradhinah-Shrimad-Bhagavatam9.4.63; iti-thus; dvayam-two.

That the Supreme Personality of Godhead is not ungrateful to His devotees is shown here in Shrimad-Bhagavatam 9.4.65-67 (quoted here in texts 32-34). The idea that the devotees to not taste transcendental bliss is refuted by Shrimad-Bhagavatam 9.4.68 (quoted here text 35). That the hladini-shakti is the best of the Lord's potencies is affirmed by Shrimad-Bhagavata 9.4.63-64 (quoted here in texts 30-31).

Text 37

tatraiva bhakteshv api bhakti-rupena tat-praveshe sati visheshato mat-sevaya pratitam ity api jneyam.

tatra-there; eva-indeed; bhakteshv-among the devotees; api-also; bhakti-rupena-in the form of devotional service; tat-praveshe-entering; sati-being so; visheshatah-sepcifically; mat-sevaya pratitam iti-Shrimad-Bhagavatam 9.4.67; api-also; jneyam-to be understood.

That the Supreme Personality of Godhead is present as the devotional service in His devotees' hearts is described in Shrimad-Bhagavatam 9.4.67 (quoted here in text 34).
Text 38

tato na praktano doshah. dvitiye 'py evam acakshmahe. paranandane pravrittir dvidha jayate. parato nijabhishöa-sampattyai kvacit tad-abhishöa-matra-sampattyai ca.

tatah-from that; na-not; praktanah-the former; doshah-defect; dvitiye-second; api-also; evam-thus; acakshmahe.-we say; paranandane-transcendental bliss; pravrittih-activity; dvidha-twofold; jayate.-is manifested; paratah-from the other; nija-own; abhishöa-desired; sampattyai-for opulence; kvacit-somewhere; tad-abhishöa-matra-sampattyai-for the desired opulence; ca-also.

In the first of these statements it is seen that the Supreme Personality of Godhead has no faults. In the second of these statements the endeavor for happiness is seen in two ways: 1. a person may endeavor only for his own happiness, and 2. a person may endeavor to make others happy.

Text 39

tatra prathamo natrapy upayuktah. svatmartha-matrataya kutrapi paksha-patabhavat. athottara-pakshe tu para-sukhasya para-duhkhasya canubhavenaiva paranukulyenaiva pravritticcha jayate. na tu yat kincij jnana-matrena cittasya para-duhkhady-asparshe kripa-rupa-vikarasambhavat

tatra-there; prathamah-the first; na-not; atra-here; api-even; upayuktah.-engaged; svatmartha-matrataya-for one's own self; kutrapi-somewhere; paksha-patabhavat.-because of not taking sides; atha-here; uttara-pakshe-in the other side; tu-indeed; para-sukhasya-of the other's happiness; para-duhkhasya-of the othjer's sufferings; ca-and; anubhavena-by experiencing; eva-indeed; paranukulyena-because of being very favorable; eva--indeed; pravritticcha-desire; jayate.-is born; na-not; tu-but; yat-what; kincit-something; jnana-matrena-simply by knowledge; cittasya-of the mind; para-duhkhadi-beginning with other's sufferings; asparshe-not being touched; kripa-mercy; rupa-form; vikara-transformation; asambhavat-because of the impossibility.

In the first of these two kinds of endeavors mercy is not possible, for in that situation a person thinks only of his own benefit and he does not care about the benefit of others. In the second of these kinds of endeavor one feels happy in others happiness and unhappy in others suffering. In that situation one will desire that others may be happy. However, a person who has never been touched by the sufferings that others feel cannot experience the emotion of compassion. This is described in the following words of Shrimad-Bhagavatam (10.10.14):

Text 40

yatha kanöaka-viddhango
jantor necchati tam vyatham
jiva-samyam gato lingair
na tatha viddha-kanöakah. iti nyayat.

yatha-as; kanöaka-viddhangah-a "erson whose body has been pinpricked; jantoh-of such an animal; na-not; icchati-desires; tam-a particular; vyatham-pain; jiva-samyam gatah-when he understands that theposition is the same for everyone; lingaih-by possessing a particular type of body; na-not; tatha-so; viddha-kanöakah.-a person who has notbeen pinpricked; iti-thus; nyayat.-by the example.

"By seeing their faces, one whose body has been pricked by pins can understand the pain of others who are pinpricked. Realizing that this pain is the same for everyone, he does not want others to suffer in this way. But one who has never been pricked by pins cannot understand this pain."*

Text 41

tatash ca sada paramanandaika-rupe 'pahata-kalmashe bhagavati prakritasya sukhabhidha-duhkhasya prasiddha-duhkhasya ca surye pecaka-cakshur-jyotisha iva tamasa iva catyantabhavat tat-tad-anubhavo nasty eva.

tatah-then; ca-and; sada-always; paramanandaika-rupe-the form of transcendental bliss; apahata-kalmashe-free of impurity; bhagavati-in the Supreme Personality of Godhead; prakritasya-material; sukha-happiness; abhidha-called; duhkhasya-of suffering; prasiddha-duhkhasya-celebrated suffering; ca-and; surye-in the sun; pecaka-of an owl; cakshuh-eyes; jyotisha-light; iva-like; tamasa-of darkness; iva-like; ca-also; atyanta-great; abhavat-because of the non-existence; tat-tad-anubhavah-percieving various objects; na-not; asti-is; eva.-indeed

The Supreme Personality of Godhead is full of spiritual bliss and free of all material contamination. Therefore He does not make any distinction between material suffering and material so-called happiness, which is actually only a different kind of suffering. In this way the Lord is like the owl's eyes, which do not make any distinction between the light and the darkness.

Text 42

yat tu bhagavati duhkha-sambandham parijihirshanto 'pi kecid evam vadanti. tasmin duhkhanubhava-jnanam asty eva. tac ca parakiyatvenaiva bhasate. na tu sviyatveneti. tad api ghaööa-kudyam prabhatam.

yat-what; tu-but; bhagavati-in the Supreme Personality of Godhead; duhkha-sambandham-in relation to suffering; parijihirshantah-desiring to defeat; api-even; kecit-some; evam-thus; vadanti.-say; tasmin-in that; duhkhanubhava-the percpetion of suffering; jnanam-knowledge; asti-is; eva.-indeed; tat-that; ca-and; parakiyatvena-as belonging to another; eva-indeed; bhasate.-is manifested; na-not; tu-but; sviyatvena-as belonging to oneself; iti-thus; tat-that; api-also; ghaööa-kudyam prabhatam-the example of the toll-collecting station.

Some philosophers assert that the Supreme Personality of Godhead has no connection at all with any material sufferings. They say that, because He is all-knowing He is certainly aware of the sufferings of others, but still He does not suffer personally. This is like the example of the person who traveled a very circuitous route in order to avoid passing a toll-station, but all his efforts only brought him to the toll-station anyway.

Text 43

duhkhanubhavo nama hy antahkarane duhkha-sparshah. sa ca sparshah svasmad bhavatu parasmad veti. duhkha-sambandhavisheshat. asarvajna-doshash ca surya-drishöantenaoiva parihritah. praty uta gunatvenaiva darshitash ca.

duhkhanubhavah-the perception of suffering; nama-indeed; hi-indeed; antahkarane-in the heart; duhkha-sparshah.-the touch of suffering; sa-that; ca-and; sparshah-touch; svasmat-personal; bhavatu-may be; parasmat-from another; va-or; iti-thus; duhkha-sambandha-in relation to suffering; avisheshat-because of being without distinction; asarvajna-doshah-the fault of not-being all-knowing; ca-and; surya-drishöantena-by the example of the sun; eva-indeed; parihritah.-refuted; praty uta-on the contrary; gunatvena-by the quality; eva-indeed; darshitah-revealed; ca-and.

They say that one perceives suffering when suffering touches the heart. The suffering may be one's own personal suffering or the suffering of others. There is no real distinction. Both are suffering. Any idea that the Supreme Personality of Godhead is not all-knowing is refuted by the example that compares Him to the everywhere-shining sun. Also, in this way it is seen that the Lord does have transcendental qualities.

Text 44

tasmat tasmin yat kincid duhkha-jnanam astu. duhkhanubhavas tu nasty eva. yata eva kartum akartum anyatha kartum samarthe parama-karunamaya-nicaya-shiro-manau tasmin virajamane 'py adyapi jivah samsara-duhkham anubhavantity atra nairghrinya-pariharash ca bhavati.

tasmat-from that; tasmin-in Him; yat-what; kincit-something; duhkha-jnanam-the knolwedge of suffering; astu.-may be; duhkhanubhavah-the perception of suffering; tu-nut; na-not; asti-is ; eva.-indeed; yata-because; eva-indeed; kartum-to do; akartum-not to do; anyatha-otherwise; kartum-to do; samarthe-able; parama-supremely; karunamaya-merciful; nicaya-of the multitudes; shirah-the crest; manau-jewel; tasmin-in Him; virajamane-being manifested; api-even; adya-now; api-even; jivah-the soul; samsara-duhkham-the sufferings of the material world; anubhavanti-experience; iti-thus; atra-here; nairghrinya-mercilnessness; pariharah-removal; ca-and; bhavati-is.

This idea, that the Supreme Personality of Godhead personally suffers is not the truth. The truth is that even though He is aware of all suffering that every occurs, the Supreme Personality of Godhead never feels suffering personally. This is because He is all-powerful. He has the power to do anything, to undo anything, or to change anything into anything else. It is also because He is by His very nature the crest-jewel of all compassionate persons. he does not require to suffer personally in order to feel compassion for others. Thus He is not like the conditioned souls, who require to suffer in the material world before they can feel compassion for others' suffering.

Text 45

yat tu bhaktanam sukham tat tasya bhakti-rupam eva. tatha tesham duhkham ca bhagavat-prapty-antarayenaiva bhavati. tatra cadhika bhagavaty eva cittardrata jayate. sa ca bhaktir eveti.

yat-what; tu-but; bhaktanam-of devotees; sukham-happiness; tat-that; tasya-of Him; bhakti-rupam-the form of devotional service; eva.-indeed; tatha-so; tesham-of them; duhkham-suffering; ca-and; bhagavat-prapty-antarayena-by obstructing the attainment of the Supreme Personality of Godhead; eva-indeed; bhavati.-is; tatra-there; ca-also; adhika-more; bhagavati-in the Supreme Personality of Godhead; eva-indeed; cittardrata-melting of the heart; jayate.-is born; sa-that; ca-and; bhaktih-devotional service; eva-indeed; iti-thus.

Devotional service brings happiness to the devotees. Obstacles that prevent them from meeting the Supreme Personality of Godhead bring the devotees suffering. When the Lord sees these obstacles, His heart melts with compassion for the devotees. That compassion takes the form of devotional service.

Text 46

kvacid gajendradinam api prakrita eva duhkhe sa eva mama sharanam ity adina tathaiva bhaktir udbhuteveti. kvacid yamalarjunadishu shri-naradadi-bhaktanam bhaktih sphuöaiveti ca sarvatha dainyatmaka-bhakta-bhakty-anubhava eva tam karunayati. na tu prakritam duhkham. yogye karane satya-yogyasya kalpananaucityat. duhkhas-ambhavasyaiva karanatve sarva-samsarocchitteh.

kvacit-somewhere; gajendradinam-beginning with Gajendra; api-also; prakrita-material; eva-indeed; duhkhe-suffering; sa-that; eva-indeed; mama-of me; sharanam-the shelter; iti-thus; adina-beginning; tatha-so; eva-indeed; bhaktih-devotional service; udbhuteveti.-is manifested; kvacit-somewhere; yamalarjunadishu-beginning with the Yamalarjuna trees; shri-naradadi-bhaktanam-devotees beginning with Shri Narada; bhaktih-devotional service; sphuöa-manifested; eva-indeed; iti-thus; ca-and; sarvatha-in all respects; dainyatmaka-humble at heart; bhakta-devotees; bhakti-of devotional service; anubhava-perception; eva-indeed; tam-that; karunayati-is merciful; na-not; tu-but; prakritam-material; duhkham.-suffering; yogye-appropriate; karane-in doing; satya-yogyasya-appropriate for the truth; kalpana-concpetion; anaucityat-because of being unsuitable; duhkhas-ambhavasya-of the manifestation of suffering; eva-indeed; karanatve-as the cause; sarva-all; samsara-material existence; ucchitteh-of the destruction.

Many devotees, like Gajendra, turn to the Lord when they are troubled by material sufferings. In this condition they pray, "The Supreme Lord is my only shelter", and thus they attain devotional service. Others, like the Yamalarjuna trees, attain devotional service by the mercy of great souls, like Shri Narada. Still others attain devotional service because they are naturally humble. In these ways the Lord gives His mercy and frees them from material sufferings. He does not consider whether they are qualified to receive His mercy or not qualified to receive it. He gives His mercy without restriction. In this way He stops the sufferings of His devotees. He rescues them from the cycle of repeated birth and death.

Text 47

atha tasya parampara-karanatvam asty eveti ced astu. na kapi hanir iti. tasmad ubhayatha bhaktanandane tad-bhakty-anubhava eva bhagavantam pravartayatiti siddham.

atha-now; tasya-of Him; parampara-of the series; karanatvam-the state of being the cause; asti-is; eva-indeed; iti-thus; cet-of; astu.-is; na-not; kapi-anything; hanih-destruction; iti.-thus; tasmat-therefore; ubhayatha-in both ways; bhaktanandane-in the happiness of the devotees; tad-bhakty-anubhava-the perception of devotional service; eva-indeed; bhagavantam-to the Supreme Personality of Godhead; pravartayati-brings; iti-thus; siddham-proved.

If material sufferings had a different cause, they might never come to an end. In this way it is proved that material sufferings and material happiness are meant to bring the soul to the Supreme Lord and to the happiness of devotional service.

Text 48

tata etad uktam bhavati. yady anyasya sukha-duhkham anubhuyapi tat-parityagenetarasya sukham duhkha-hanim va sampadayati. tadaiva vaishamyam apatati.

tata-therefore; etat-thus; uktam-said; bhavati.-is; yadi-if; anyasya-of another; sukha-duhkham-happiness and suffering; anubhuya-exoperiencing; api-also; tat-parityagena-by rejecting thatl; itarasya-of another; sukham-happiness; duhkha-hanim-destruction fo suffering; va-or; sampadayati-establishes; tada-then; eva-indeed; vaishamyam-problem; apatati-attains.

If the perception of happiness and suffering were something different from this description, then the attainment of happiness and the end of suffering would be attained in a way other than by engaging in devotional service. This conclusion is not at all logical or true.

Text 49

shri-bhagavati tu prakrita-sukha-duhkhanubhavabhavan na tad apatati. yatha kalpa-tarau. tad uktam shrimad-akrurena

shri-bhagavati-in the Supreme Personality of Godhead; tu-but; prakrita-sukha-duhkha-of material happiness and suffering; anubhava-experience; abhavat-bercauae of the non-existence; na-not; tat-that; apatati-attains; yatha-as; kalpa-tarau.-a kalpa-vrksa tree; tat-that; uktam-said; shrimad-akrurena-by Shri Akrura.

Thus the conclusion is that the Supreme Personality of Godhead never experiences material happiness or material suffering. He is like a spiritual kalpa-vriksha that fulfills everyone's desires. This is confirmed by Shri Akrura in these words (Shrimad-Bhagavatam 10.38.22):

Text 50

na tasya kashcid dayitah suhrittamo
na capriyo dveshya upekshya eva va
tathapi bhaktan bhajate yatha tatha
sura-drumo yadvad upashrito 'rthadah. iti.

na-not; tasya-of Hiom; kashcit-anyone; dayitah-dear; suhrittamah-best friend; na-not; ca-and; apriyah-not dear; dveshya-to ber hated; upekshya-neglected; eva-indeed; va-or; tathapi-still; bhaktan-devotees; bhajate-reciprocates; yatha-ass; tatha-so; sura-drumah-a kalpa-vrksa tree; yadvat-as; upashritah-approached; arthadah.-fulfilling desires; iti.-thus.

"No one is Krishna's dearest friend. No one is His hated enemy. No one is rejected by Him. Still, He reciprocates His devotees' love. To them He is like a kalpa-vriksha tree that fulfills all desires."

Text 51

atra bhaktad anya eva kashcid iti jneyam. kah panditas tvad aparam sharanam samiyad bhakta-priyadrita-girah suhridah kritajnat ity etat tad-vakyenaiva tat-priyatva-prokteh.

atra-here; bhaktat-from a devotee; anya-another; eva-indeed; kashcit-someone; iti-thus; jneyam-to be understood; kah panditas tvad aparam sharanam samiyad bhakta-priyadrita-girah suhridah kritajnat ity etat tad-vakyena-by the words of Shrimad-Bhagavatam 10.48.26; eva-indeed; tat-priyatva-the dearness of Him; prokteh-said.

Here the word "kashcit" means "a person who is not a devotee". that the Supreme Personality of Godhead dearly loves His devotees is confirmed by these words (Shrimad-Bhagavatam 10.48.26):

"My dear Lord, You are very affectionate to Your devotees. You are also a truthful and grateful friend. Where is that learned man who would give You up and surrender to someone else? You fulfill all the desires of Your devotees, so much so that sometimes You even give Yourself to them. Still, You neither increase nor decrease by such activity."*

Text 52

shri-mahadevenapy uktam

na hy asyasti priyah kashcin
napriyah svah paro 'pi va
atmatvat sarva-bhutanam
sarva-bhuta-priyo harih

shri-mahadevena-by Lord Shiva; api-also; uktam-said; na-not; hi-indeed; asya-of the Lord; asti-there is; priyah-very dear; kashcin-anyone; na-nor; apriyah-not dear; svah-own; parah-other; api-even; va-or; atmatvat-due to being the soul of the soul; sarva-bhutanam-of all living entities; sarva-bhuta-to all living entities; priyah-very, very dear; harih-Lord Hari.

That the Supreme Personality of Godhead is equal to all to also confirmed by these words of Lord Shiva (Shrimad-Bhagavatam 6.17.33-34):

"He holds no one as very dear and no one as inimical. he has no one for His own relative, and no one is alien to Him. He is actually the soul of the soul of all living entities. Thus He is the auspicious friend of all living beings and is very near and dear to all of them.*

Text 53

tasya cayam maha-bhagas
citraketuh priyo 'nugah
sarvatra sama-drik shanto
hy aham caivacyuta-priyah. iti.

tasya-of Him (the Lord); ca-and; ayam-this; maha-bhagah-The most fortunate; citraketuh-King Citraketu; priyah-beloved; anugah-most obedient servant; sarvatra-everywhere; sama-drik-sees equally; shantah-very peaceful; hi-indeed; aham-I; ca-also; eva-certainly; acyuta-priyah-very dear to Lord Krishna, who never fails; iti-thus.

"The magnanimous Citraketu is a dear devotee of the Lord. He is equal to all living entities and is free from attachment and hatred. Similarly, I am also very dear to Lord Narayana."*

Text 54

tathoktam shri-prahladenapi

citram tavehita-maho 'mita-yoga-maya-
lila-vishrishöa-bhuvanasya visharadasya
sarvatmanah sama-drisho 'vishamah sva-bhavo
bhakta-priyo yad asi kalpa-taru-svabhavah. iti.

tatha-so; uktam-said; shri-prahladena-by Shri Prahlada; api-also; citram-very wonderful; tava ihitam-all Your activities; ahah-alas; amita-unlimited; yoga-maya-of Your spiritual potency; lila-by the pastimes;.vishrishöa-bhuvanasya-of Your Lordship, by whom all the universes have been created; visharadasya-of Your Lordship, who are expert in all respects; sarvatmanah-of Your Lordship, who pervade all; sama-drishah-and who are equal toward all; avishamah-without differentiation; sva-bhavah-that is Your characteristic; bhakta-priyah-under the circumstances You become favoirable to the devotees; yat-because; asi-You are; kalpa-taru-svabhavah.-having the characteristic of a desire tree; iti-thus.

That the Supreme Personality of Godhead is equal to all and is like a desire tree that fulfills His devotees' desires is described by Shri Prahlada is these words (Shrimad-Bhagavatam 8.23.8):

"O Lord, Your pastimes are all wonderfully performed by Your inconceivable spiritual energy, and by her perverted reflection, the material energy, You have created all the universes. As the Supersoul of all living entities, You are aware of everything, and therefore You are certainly equal toward everyone. Nonetheless, You favor Your devotees. This is not partiality, however, for Your characteristic is like that of a desire tree, which yields everything according to one's desire."*

Text 55

arthash ca yat tvam bhakta-priyo 'si. so 'si sama-drishas tava svabhavo 'vishamo vishamo na bhavati. tatra hetu-garbha-visheshanam kalpa-taru-svabhava iti. tasmad vishama-svabhavataya pratito 'pi tvayy avaishamyam ity ativa-citram iti.

arthah-the meaning; ca-also; yat-what; tvam-You; bhakta-priyah-dear ot the devotees; asi.-are; sah-He; asi-Youi are; sama-drishah-seeing equally; tava-of You; svabhavah-nature; avishamah-without differentiation; vishamah-differentiation; na-not; bhavati.-is; tatra-here; hetu-garbha-visheshanam-teh adjective; kalpa-taru-svabhava-the nature of a desire tree; iti.-thus; tasmat-from that; vishama-svabhavataya-by the nature of differentiation; pratitah-understood; api-even; tvayi-in You; avaishamyam-without differentiation; iti-thus; ativa-citram-very wonderful; iti-thus.

This verse means: "O Lord, You favor Your devotees (bhakta-priyo 'si), but still You are certainly equal toward everyone (sama-drishah). This is not partiality (avishamah), however, for Your characteristic is like that of a desire tree (kalpa-taru-svabhavah), which yields everything according to one's desire."*

Text 56

athava paratrapi kalpa-vrkshadi-lakshane samane evashrayaniye vastuni bhakta-paksha-pata-rupa-vaishamya-darshanat tad-vaishamyam api samasyaiva svabhava iti labdhe tad-apariharyam eveti siddhantayitavyam.

athava-or; paratra-in another place; api-also; kalpa-vrkshadi-lakshane-with ther natuire of a desire tree or other like thing; samane-equal; eva-indeed; ashrayaniye-to be taken shelter of; vastuni-substance; bhakta-paksha-pata-taking sides with the devotees; rupa-in the from; vaishamya-paritalisty; darshanat-from seeing; tad-vaishamyam-partiality to them; api-a;lso; samasya-equal; eva-indeed; svabhava-nature; iti-thus; labdhe-attained; tad-apariharyam-not to be removed; eva-indeed; iti-thus; siddhantayitavyam-to be concluded.

In another interpretation of this verse it is understood that the Supreme Personality of Godhead is like a desire tree or other like things and for this reason one should take shelter of Him. Also, He is naturally partial to His devotees, and this partiality to them dopes not at all conflict with His natural impartiality to everyone.

Text 57

tatash ca vishama-svabhava ity eva vyakhyeyam tatha purvatrapi bhaktan bhajata iti vaishamya eva yojaniyam iti. vastutas tu shri-bhagavaty acintyam aishvaryam eva mukhyas tad-avirodhe hetuh.

tatah-then; ca-and; vishama-svabhava-vishama-svabhava; iti-thus; eva-indeed; vyakhyeyam-to be explained; tatha-so; purvatra-in another place; api-also; bhaktan-the devotees; bhajata-reciprocates; iti-thus; vaishamya-partiality; eva-indeed; yojaniyam-appropriate; iti.-thus; vastutah-in truth; tu-but; shri-bhagavati-in the Supreme Personality of Godhead; acintyam-inbconceivable; aishvaryam-opulence; eva-indeed; mukhyah-primary; tad-avirodhe-not contradicting that; hetuh-the reason.

In some readings the word "avishama-svabhavah" (He is naturally impartial) is replaced by "vishama-svabhavah" (He is naturally partial to His devotees). His partiality to them is appropriate because in this way He reciprocates with them (bhaktan bhajate). Because the Lord has inconceivable potencies His impartiality to all and His partiality to His devotees do not contradict each other.

Text 58

yad uktam namo namas te 'stv rsabhaya satvatam ity adau dvitiyasya caturthe.

yat-what; uktam-said; namo namas te 'stv rsabhaya satvatam ity adau dvitiyasya caturthe-in Shrimad-Bhagavatam 2.4.14.

That the Lord is partial to the devotees is also confirmed by these words of Shrimad-Bhagavatam (2.4.14):

"Let me offer my respectful obeisances unto He who is the associate of the members of the Yadu dynasty and who is always a problem for the nondevotees. He is the supreme enjoyer of both the material and spiritual worlds, yet He enjoys His own abode in the spiritual sky. There is no one equal to Him because His transcendental opulence is immeasurable."*

Text 59

öikayam tad evam vaishamya-pratitav apy adoshatvayacintyam aishvaryam aha iti.

öikayam-in the commentary; tat-that; evam-thus; vaishamya-pratitav-in the knowledge of partiality; api-also; adoshatvaya-being free of fault; acintyam-inconceivable; aishvaryam-opulence; aha-said; iti-thus.

Shrila Shridhara Svami comments:

"Here there is no fault in the Lord's partiality to the devotees, for the Lord has inconceivable powers and opulences."

Text 60

tad uktam shri-bhishmena

sarvatmanah sama-drisho
hy advayasyanahankriteh
tat-kritam mati-vaishamyam
niravadyasya na kvacit

tat-that; uktam-said; shri-bhishmena-by Shri Bhimsa; sarvatmanah-of one who is present in everyone's heart; sama-drishah-of one who is equally kind to one and all; hi-certainly; advayasya-of the Absolute; anahankriteh-free from all material identity of false ego; tat-kritam-everything done by Him; mati-consciousness; vaishamyam-differentiation; niravadyasya-freed from all attachment; na-never; kvacit-at any stage.

That although He is equal to all, the Supreme Personality of Godhead is still partial to His devotees is confirmed by Shri Bhishma in these words of Shrimad-Bhagavatam (1.9.21-22):

"Being the absolute Personality of Godhead, He is present in everyone's heart. He is equally kind to everyone, and He is free from the false ego of differentiation. Therefore whatever He does is free from material inebriety. He is equibalanced.*

Text 61

tathapy ekanta-bhakteshu
pashya bhupanukampitam
yan me 'sums tyajatah sakshat
krishno darshanam agatah. iti.

tathapi-still; ekanta-unflinching; bhakteshu-unto the devotees; pashya-see here; bhupa-O king; anukampitam-how sympathetic; yan-for which; me-my; asumh-life; tyajatah-ending; sakshat-directly; krishnah-the Personality of Godhead; darshanam-in my view; agatah.-has kindly come; iti.-thus.

"Yet, despite His being equally kind to everyone, He has graciously come before me while I am ending my life, for I am his His unflinching servitor."*

Text 62

tatha svayam shri-bhagavata

samo 'ham sarva-bhuteshu
na me dveshyo 'sti na priyah
ye bhajanti tu mam bhaktya
mayi te teshu capy aham. iti.

tatha-so; svayam-personally; shri-bhagavata-by the Supreme Personality of Godhead; samah-equally disposed; aham-I; sarva-bhuteshu-to all living entities; na-no one; me-Mine; dveshyah-hateful; asti-is; na-nor; priyah-dear; ye-those; bhajanti-render transcendental service; tu-yet; mam-unto Me; bhaktya-in devotion; mayi-unto Me; te-such persons; teshu-in them; ca-also; api-certainly; aham.-I; iti.-thus.

This partiality to the devotees is confirmed by the Lord Himself in these words (Bhagavad-gita 9.29):

"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him."*

Text 63

tad evam tat-tad-adoshe bhakta-paksha-patasya svarupa-shakti-sara-bhutatve bhakta-vinodartham eva svarupa-shaktyaiva svayam eva ca tat-tad-avatara-lilah karoti bhagavan. tato vishva-palanam tu svayam eva sidhyatiti sthite. na vaidura-prashnas tad-avasthah.

tat-that; evam-thus; tat-tad-adoshe-in these faults; bhakta-paksha-patasya-taking the devotees' side; svarupa-shakti-personal potency; sara-bhutatve-in being the best; bhakta-vinodartham-for the sake of pleasing the devotees; eva-indeed; svarupa-shaktya-with His personal poetncy; eva-indeed; svayam-personally; eva-indeed; ca-also; tat-tad-avatara-lilah-His various incarnations and pastimes; karoti-does; bhagavan.-the Supreme Personality of Godhead; tatah-therefore; vishva-palanam-protecting the material universe; tu-indeed; svayam-personally; eva-indeed; sidhyati-proves; iti-thus; sthite.-situated; na-not; vaidura-prashnah-the question of Vidura; tad-avasthah-that situation.

Thus the Supreme Personality of Godhead is not at fault for being partial to His devotees. Actually He manifests His various incarnations and pastimes by His transcendental potency for the purpose of pleasing His devotees. He does not descend to this world in order to protect the material world. That was already established by Vidura's question (Shrimad-Bhagavatam 3.7.2-7) previously quoted in this book.

Text 64

atra devadinam prakritataya taih saha lilayam svatas triptata-hanis teshu tad-amshaveshadi-svikarenagre parihartavya. tatha bhakta-vinodaika-prayojanaka-svaira-lila-kaivalyena canyatra raga-dveshabhavan na vaishamyam api. praty uta pitta-dushita-jihvanam khanda vairasya iva tasman nigrahe 'py anubhuyamane tesham dushöatadi-kshapana-lakshanam hitam eva bhavati.

atra-here; devadinam-beginning with the demigods; prakritataya-material; taih-them; saha-with; lilayam-in pastimes; svatah-personally; triptata-satiation; hanih-destruction; teshu-in them; tad-amsha-His part; avesha-entrance; adi-beginning; svikarena-by accepting; agre-in the presence; parihartavya-to be refuted; tatha-so; bhakta-vinodaika-prayojanaka-only for the purpose of pleasing His devotees; svaira-independent; lila-pastimes; kaivalyena-exclusively; ca-also; anyatra-in another place; raga-dveshabhavat-because of the absence of attraction or hatred; na-not; vaishamyam-partiality; api.-also; praty uta-on the contrary; pitta-dushita-jihvanam-of tonguews afflictwed with jaundice; khanda-from sugar candy; vairasya-the absence of taste; iva-like; tasman-from that; nigrahe-in rejection; api-even; anubhuyamane-experiencing; tesham-of them; dushöata-wickedness; adi-beginning with; kshapana-defeating; lakshanam-nature; hitam-auspicious; eva-indeed; bhavati-is.

When He incarnates in the material world, the Lord associates with the material demigods. Because associating with them in His pastimes would ordinarily not be very pleasing to Him, He personally enters them and fills them with devotion. In this way they become acceptable companions for Him and He accepts them. When the Lord accepts the forms of His different incarnations by the agency of His internal potency, He does not lose or change His personality. He is the same person in each incarnation. The Lord incarnates only to please His devotees. Aside from His love for His devotees, He is impartial and equal to all, for He neither hates nor loves anyone. When a person has jaundice, sugar candy tastes bitter. However, eating sugar candy is the cure for jaundice. In the same way the Supreme Lord gives His association to the demons. That association is bitter for them, but it is also the cure for their continued existence in the world of birth and death. In this way the Supreme Lord acts for the demons' welfare.

Text 65

atra

na hy asya janmano hetuh
karmano va mahi-pate
atma-mayam vineshasya
parasya drashöur atmanah

atra-here; na-not; hi-indeed; asya-of Him (the Supreme Personality of Godhead); janmanah-of the appearance, or taking birth; hetuh-there is any cause; karmanah-or for the acting; va-either; mahi-pate-O king (Maharaja Pariksit); atma-mayam-His supreme compassion for the fallen souls; vina-without; ishasya-of the supreme controller; parasya-of the Personality of Godhead, who is beyond the material world; drashöuh-of the Supersoul, who witnesses everyone's activities; atmanah-of the Supersouyl of everyone.

That the Supreme Personality of Godhead acts so that the conditioned souls may become liberated is confirmed by these words (Shrimad-Bhagavatam 9.24.57-58):

"O Maharaja Parikshit, but for the Lord's personal desire there is no cause for His appearance, disappearance, or activities. As the Supersoul, He knows everything. Consequently, there is no cause that affects Him, not even the results of fruitive activities.*

Text 66

yan-maya-ceshöitam pumsah
sthity-utpatty-apyayaya hi
anugrahas tan-nivritter
atma-labhaya ceshyate

yat-whatever; maya-ceshöitam-the laws of material nature enacted by the Supreme Personality of Godhead; pumsah-of the living entities; sthiti-duration of life; utpatti-birth; apyayaya-annihilation; hi-indeed; anugrahah-compassion; tan-nivritteh-the creation and manifestation of cosmic energy to stop the repetition of birth and death; atma-labhaya-thus going home, back to Godehad; ca-indeed; ishyate-for this purpose the creation is there.

"The Supreme Personality of Godhead acts through His material energy in the creation, maintenance, and annihilation of this cosmic manifestation just to deliver the living entity by His compassion and stop the living entity's birth, death, and duration of materialistic life. Thus He enables the living being to return home, back to Godhead."*

Text 67

iti navamanta-stha-shri-shuka-vakyanusarena pralaye linopadher jivasya dharmady-asambhavad upadhi-shrishöy-adina. dharmadi-sampadanenanugraha iti tadiya-öikanusarena ca.

iti-thus; navamanta-stha-shri-shuka-vakyanusarena-according to Shri Sukadeva Gosvami's statement at the end of the ninth canto; pralaye-in annihilation; lina-,erged; upadheh-of the material designation; jivasya-of the individual spirit soul; dharmady-asambhavat-because of the non-manifestation of the material qualities; upadhi-shrishöy-adina.-beginning with ht ecreation of material designations; dharmadi-sampadanena-with the manifestation of material qualities; anugraha-mercy; iti-thus; tadiya-öikanusarena-according to the commentary; ca-also.

According to these words of Shrila Shukadeva Gosvami at the end of Shrimad-Bhagavatam's Ninth Canto, the periodic dissolution of the material cosmos, material forms, and material qualities, and their subsequent re-manifestation are all the mercy of the Lord. This is also confirmed in Shrila Shridhara Svami's commentary.

Text 68

tatha

loke bhavan jagadinah kalayavatirnah
sad-rakshanaya khala-nigrahanaya canyah
kashcit tvadiyam atiyati nidesham isha
kim va janah svakritam icchati tan na vidmah

tatha-so; loke-in the world; bhavan-Your Lordship; jagadinah-the master of thew world; kalaya-with Your plenary portion; avatirnah-incarnated; sad-rakshanaya-to protect the devotees; khala-nigrahanaya-to crush the demons; ca-also; anyah-another; kashcit-someone; tvadiyam-Your; atiyati-transgress; nidesham-order; isha-O Lord; kim-how?; va-or; janah-person; svakritam-personally done; icchati-desires; tan-that; na-not; vidmah-we understand.

That the Supreme Personality of Godhead comes to the material world to protect the devotees is confirmed by this prayer in Shrimad-Bhagavatam (10.70.27):

"My dear Lord, You are the proprietor of all the worlds and You have incarnated Yourself along with Your plenary expansion Lord Balarama. It is said that Your appearance in this incarnation is for the purpose of protecting the faithful and destroying the miscreants. Under the circumstances, how is it possible that miscreants like Jarasandha can put us into such deplorable conditions of life against Your authority? We are puzzled at the situation and cannot understand how it is possible."*

Text 69

iti jarasandha-baddha-raja-vrinda-nivedane 'pi ishvare tvayi sad-rakshanartham avatirne 'pi ced asmakam duhkham syat tarhi kim anyah kashcid jarasandhadis tvad-ajnam api langhayati. kim ca tvaya rakshyamano 'pi janah sva-karma-duhkham prapnoty eveti na vidmah. na caitad ubhayam api yuktam iti bhavah.

iti-thus; jarasandha-baddha-raja-vrinda-nivedane-in the appeal made by the kinds imprisoned by Karasandha; api-also; ishvare-in the Supreme Personality of Godhead; tvayi-in You; sad-rakshanartham-for the purpose of rescuing the devotees; avatirne-descended; api-also; cet-if; asmakam-of us; duhkham-suffering; syat-is; tarhi-then; kim-why?; anyah-another; kashcit-someone; jarasandhadih-beginning with Jarasandha; tvad-ajnam-Your order; api-also; langhayati.-disobeys; kim-why?; ca-also; tvaya-by You; rakshyamanah-protected; api-also; janah-perople; sva-karma-duhkham-the sufferings of their own karma; prapnoti-attains; eva-indeed; iti-thus; na-not; vidmah.-we know; na-not; ca-and; etat-this; ubhayam-both; api-also; yuktam-proper; iti-thus; bhavah.-the meaning

These words are a request sent to the Supreme Personality of Godhead by the kings imprisoned by Jarasandha. Shrila Shridhara Svami gives the following explanation:

"The gist of this verse is: `O Lord, if You have descended to this world to protect the devotees, then why do we suffer so painfully? Why do Jarasandha and others disobey Your orders? Even though You give them protection, why do the people continue to suffer the results of their past karma? We do not understand why this is so? These things are not right.' That is the meaning of this verse."

Text 70

iti tadiya-öikanusarena ca lilayah svairatve 'pi durghaöa-ghaöani mayaiva tada tada devasuradinam tat-tat-karmodbodha-sandhanam api ghaöayati.

iti-thusd; tadiya-öikanusarena-according to the commentary; ca-and; lilayah-of pastimes; svairatve-in independence; api-also; durghata--ghatani-difficult to understand; maya-maya; eva-indeed; tada tada-thne; devasuradinam-beginning with the demiogds and the deomns; tat-tat-karma-karma; udbodha-sandhanam-seeiking; api-also; ghatayati.-causes.

In this explanation by Shrila Shridhara Svami it is seen that the Supreme Lord is supremely independent and can enjoy pastimes in any way He wishes, and it is also seen that it is very difficult to understand how the powerful maya potency awards to the demigods, demons, and other conditioned souls the results of their past fruitive actions.

Text 71

yaya sva-sva-karmana prithag eva ceshöamananam jivanam ceshöa-visheshah paraspara-shubhashubha-shakunataya ghaöita bhavantity adikam loke 'pi drishyate.

yaya-by which; sva-sva-karmana-according to their own karma; prithag-specific; eva-indeed; ceshöamananam-acting; jivanam-of individual spirit souls; ceshöa-visheshah-sepcific action; paraspara-mutual; shubha-good; ashubha-and evil; shakunataya-by the omen; ghaöita-done; bhavanti-are; iti-thus; adikam-beginning; loke-in the world; api-also; drishyate-is seen.

By their own actions, the individual spirit souls in the material world bring upon themselves various kinds of good and bad results. That is clearly seen in this world.

Text 72

yatra tu kvacid esha tal-lila-javam anugantum na shaknoti. tatraiva parameshituh svairata vyakti-bhavati.

yatra-where; tu-indeed; kvacit-somewhere; esha-the maya potency; tal-lila-javam-the force of His pastimes; anugantum-to follow; na-not; shaknoti.-is able; tatra-there; eva-indeed; parameshituh-of the supreme controller; svairata-independence; vyakti-bhavati-manifests.

The maya potency cannot imitate the Supreme Lord's pastimes. The Supreme Lord is completely independent and can do whatever He likes.

Text 73

yatha guru-putram ihanitam
nija-karma-nibandhanam
anayasva maha-raja
mac-chasana-puraskritah.

iti yama-vishayaka-shri-bhagavad-adeshadau.

yatha-as; guru-putram-the guru's son; iha-here; anitam-brought; nija-karma-nibandhanam-the bondage of his own karma; anayasva-bring; maha-raja-O great king; mac-chasana-puraskritah.-by My order; iti-thus; yama-vishayaka-to Yamaraja; shri--bhagavat-of the Supreme Personality of Godhead; adesha-the order; adau-beginning.

That Yamaraja and his servants are bound to follow the orders of the Supreme Personality of Godhead is seen in these words spoken by Lord Krishna to Yamaraja (Shrimad-Bhagavatam 10.45.45):

"Some time back you caused the drowning of the son of Our teacher. I order you to return him."*

Text 74

tatash ca tasyati-virala-pracaratvan na sarvatra krita-hany-akritabhyagama-prasangash ca.

tatah-then; ca-and; tasya-of that; ati-virala-pracaratvat-because of being very rare; na-not; sarvatra-everywhere; krita-hani-departed; akritabhyagama-prasangah-not arrived; ca-and.

Because it is very rare that one will receive a direct order from the Supreme Lord in this way, Yamaraja is not at fault for acting in a way contrary to his ordinary duties.

Text 75

atha yadi kecid bhaktanam eva dvishanti. tada bbakta-paksha-patantah-patitvad bhagavata seyam tad-dveshe 'pi na doshah. praty uta bhakta-vishayaka-tad-rateh poshakatvena hladini-vritti-bhutanandollasa-vishesha evasau.

atha-nor; yadi-if; kecit-some; bhaktanam-of devotees; eva-indeed; dvishanti.-hante; tada-then; bbakta-paksha-the side of the devotees; patantah-patitvat-because of taking; bhagavata-by the Supreme Personality of Godhead; sa iyam-this; tad-dveshe-in that hatred; api-even; na-not; doshah.-fault; praty uta-on the contrary; bhakta-vishayaka-tad-rateh-devotion to His devotees; poshakatvena-because of maintaining; hladini-vritti-bhuta-manifested from the activities of the hladini potency; ananda-bliss; ullasa-vishesha-great glory; eva-indeed; asau-this.

However, if some persons hate them, the Lord at once becomes the partisan of His devotees. This is not a fault on the Lord's part. The Lord loves His devotees. He protects them, and, with His hladini potency, He brings them great bliss.

Text 76

yena hi dveshena pratipada-pronmilat-sandrananda-vaicitri-samatirikta-bhaktir asamaru-sthala-brahma-kaivalyapadana-rupatvena tadiya-bhakti-rasa-maha-pratiyogitaya tato 'nyatha dushcikitsyataya ca tatrocitam.

yena-by which; hi-indeed; dveshena-hatred; pratipada-pronmilat-sandrananda-vaicitri-samatirikta-bhaktih-the wonder of great bliss of loving devotional service at every moment; a-not; sa-with; maru-sthala-the desert; brahma-kaivalya-impersonal liberation; apadana-rupatvena-because opf manifesting; tadiya-bhakti-rasa-maha-pratiyogitaya-as the opposite of the great nectar of devotional service; tatah-then; anyatha-otherwise; dushcikitsyataya-by being incurable; ca-also; tatra-there; ucitam-proper.

The hatred of persons who oppose the devotees only increases the devotees' love for the Lord, and that love brings the devotees a great wonder of intense transcendental bliss at every moment, a bliss that has nothing to do with the hopeless parched desert of impersonal so-called liberation.

Text 77

tad-uttha-bhagavat-tejasa tat-svarupa-shakter api tiraskarena dhvamsabhava-tulyam svargapavarga-narakeshv api tulyartha-darshinah iti nyayenanyesham ativa duhsaham tesham api kamukanam nikamam anabhishöam uddanda-guna-vishesham kurvaty eva bhagavati tasya sarva-hita-paryavasayi-caritra-svabhavatvad eva tat-tad-durvara-durvasana-mayashesha-samsara-klesha-nasho 'pi bhavati.

tad-uttha-bhagavat-tejasa-by the power of the Supreme Personality of Godhead; tat-svarupa-shakteh-of His personal potency; api-also; tiraskarena-by eclipsing; dhvamsabhava-tulyam-like the non-existence of darkness; svargapavarga-narakeshv api tulyartha-darshinah iti nyayena-Shrimad-Bhagavatam 6.17.28; anyesham-of others; ativa-great; duhsaham-unbearable; tesham-of them; api-also; kamukanam-filled with material desires; nikamam-without matertial desires; anabhishöam-without material desires; uddanda-guna-vishesham-specific quality; kurvati-does; eva-indeed; bhagavati-in the Supreme Personality of Godhead; tasya-of that; sarva-hita-paryavasayi-caritra-svabhavatvat-becausze of activities that benefit everyone; eva-indeed; tat-tad-durvara-durvasana-mayashesha-samsara-klesha-nashah-the destruction of horrible material sufferings; api-also; bhavati-is.

Thus devotional service, which is manifested from the Supreme Lord's internal potency, eclipses everything else and makes it unimportant by comparison. This is described in the following words of Shrimad-Bhagavatam (6.17.28):

"Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation, and the hellish planets are all the same, for such devotees are interested only in the service of the Lord."*

Because they have no material desires and because they are interested to work for the welfare of all living beings, the devotees of the Lord become free from the many horrible and unbearable sufferings of continued material existence.

Text 78

yah khalv abhedopasakanam ati-kricchra-sadhyah purusharthah. kvacic ca paramartha-vastv-abhijnanam naraka-nirvishesham tesham kaminam tu nikamam abhishöam viö-kiöanam ivamedhyam svarga-vishesham tebhyo dadati. sa parameshvarah.

yah-who; khalv-indeed; abheda-not different; upasakanam-of the worshipers; ati-kricchra-sadhyah-very difficult to be obtained; purusharthah.-the goal of life; kvacit-something; ca-and; paramartha-vastv-abhijnanam-understanding what is thre goal of life; naraka-nirvishesham-free from hell; tesham-of them; kaminam-desiring; tu-indeed; nikamam-sccording to desire; abhishöam-desired; viö-kiöanam-of worms in stool; iva-like; amedhyam-not worthy; svarga-vishesham-specific hevaenly world; tebhyah-to them; dadati.-gives; sa-He; parameshvarah-the Supreme Personality of Godhead.

The impersonalists find it very difficult to attain the true goal of life. Unaware of the true goal of life, the impersonalists attain impersonal liberation, which is just like hell. Materialists filled with material desires attain various so-called heavenly material worlds where they enjoy like worms in stool. The Supreme Personality of Godhead gives these destinations to the impersonalists and the materialists.

Text 79

ata evoktam naga-patnibhih ripoh sutanam api tulya-drishöer dhatse damam phalam evanusamshan iti.

ata eva-therefore; uktam-said; naga-patnibhih-by the wives of Kaliya-naga; ripoh sutanam api tulya-drishöer dhatse damam phalam evanusamshan iti-Shrimad-Bhagavatam 10.16.33.

That the activities of the Lord are always for the benefit of everyone is confirmed by Naga-patnis in these words (Shrimad-Bhagavatam 10.16.33):

"O dear Lord, You are equal to everyone. For You there is no distinction between Your sons, friends, and enemies. Therefore the punishment which You have so kindly offered to Kaliya is exactly befitting. O Lord, You have descended especially for the purpose of annihilating all kinds of disturbing elements within the world, and because You are the Absolute Truth, there is no difference between Your mercy and punishment. We think, therefore, that this apparent punishment to Kaliya is actually some benediction."*

Text 80

atra sutanam suta-vat palyanam devanam ity arthah. damam iti yato damam apity arthah.

atra-here; sutanam-of sons; suta-vat-like a son; palyanam-protected; devanam-of the demigods; iti-thus; arthah.-the meaning; damam-subduing; iti-thus; yatah-from whom; damam-subduing; api-also; iti-thus; arthah.-the meaning.

Here the word "sutanam" means "of the demigods, who are protected as if they were sons", and “damam" means "punishment".

Text 81

yat tu putanadav uttama-bhakta-gatih shruyate. tad-bhaktanukaranadi-mahatmyenaiveti tatra tatra spashöam eva yatha sa-dveshad iva putanapi sa-kula ity adi.

yat-what; tu-but; putanadav-beginning with Putana; uttama-bhakta-gatih-the desitination of the greatest devotees; shruyate.-is heard; tad-bhaktanukarana-imitating the devotees; adi-beginning with; mahatmyena-by the glories; eva-indeed; iti-thus; tatra tatra-there; spashöam-clearly; eva-inded; yatha-as; sa-dveshad iva putanapi sa-kula ity adi-Shrimad-Bhagavatam 10.14.35.

Even Putana and other demons attained the same destination that is attained by the greatest devotees. Thus is is seen that even artificially imitating the activities of the great devotees is glorious. This is confirmed by the following words addressed to the Supreme Personality of Godhead (Shrimad-Bhagavatam 10.14.35):

"I think of how You are so kind, so magnanimous that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation."*

Text 82

atha yadi kecid bhakta eva santo bhaktantareshu kathancid aparadhyanti. tada tenaivaparadhena bhakteshu bhagavati ca vivartamanam dvesha-vadavanala-jvala-kalapam anubhuya cirat kathancit punah sa-dveshenapi bhagavat-samsparshadina sa-parikare tad-aparadha-doshe vinashöe sva-padam eva prapnuvanti. na tu brahma-kaivalyam. bhakti-lakshana-bijasyanashvara-svabhavatvat.

atha-now; yadi-if; kecit-some; bhakta-devotees; eva-indeed; santah-saintly; bhaktantareshu-to other devotees; kathancit-somehow; aparadhyanti.-commit offenses; tada-then; tena-by that; eva-indeed; aparadhena-offense; bhakteshu-to the devotees; bhagavati-to the Supreme Personality of Godhead; ca-also; vivartamanam-becoming changed; dvesha-vadavanala-jvala-kalapam-by flames from the volcano of hatred; anubhuya-experiencing; cirat-for a long time; kathancit-somehow; punah-again; sa-dveshena-with hatred; api-also; bhagavat-of the Supreme Personality of Godhead; samsparsha-by the touch; adina-beginning; sa-parikare-with His asssociates; tad-aparadha-doshe-in the fault of an offense; vinashöe-destriyed; sva-padam-own position; eva-indeed; prapnuvanti.-attain; na-not; tu-but; brahma-kaivalyam.-impersonal liberation; bhakti-lakshana-characterized by devotional service; bijasya-of the seed; anashvara-eternal; svabhavatvat-because of the natural position.

If some devotees commit offenses to other devotees, the offenders burn for a long time in the volcanic fires of hatred to not only other devotees, but even to the Supreme Lord Himself. After some time they receive the angry touch of the Supreme Lord. In that way their offenses become destroyed, and they attain the feet of the Lord at the end. Such devotees do not attain impersonal liberation, for they are protected by the eternal nature of the devotional service they have already performed.

Text 83

teshu bhagavatah krodhash ca baleshu matur iveti. tasmat sarvam samanjasam. tatha hi shri-rajovaca

teshu-to them; bhagavatah-of the Supreme Personality of Godhead; krodhah-anger; ca-and; baleshu-to children; matuh-of a mother; iva-like; iti-thus; tasmat-from this; sarvam-all; samanjasam-right and just; tatha hi-furthermore; shri-rajovaca-the king said.

In this way the Lord is like a mother angry with her children. Thus the Lord's actions are right, just, and good. This is explained in the following passage (Shrimad-Bhagavatam 1.7.1-12, which is discussed here in anucchedas 93-104), which begins with these words of Shrimad-Bhagavatam (7.1.1), where King Parikshit inquired:

Text 84

samah priyah suhrid brahman
bhutanam bhagavan svayam
indrasyarthe katham daityan
avadhid vishamo yatha

samah-equal; priyah-beloved; suhrit-friend; brahman-O brahmana (Shukadeva); bhutanam-toward all living entities; bhagavan-the Supreme Lord, Vishnu; svayam-Himself; indrasya-of Indra; arthe-for the benefit; katham-how?; daityan-the demons; avadhit-killed; vishamah-partial; yatha-as if.

"My dear brahmana, the Supreme Personality of Godhead, Vishnu, being everyone's well-wisher, is equal and extremely dear to everyone. How, then, did He become partial like a common man for the sake of Indra, and thus kill Indra's enemies? How can a person equal to everyone be partial to some and inimical toward others?*

Text 85

paramatmatvena samah suhrit hita-kari priyah priti-vishayo bhagavan. evam sati samyenaivopakartavyatvena priti-vishayatvena ca sarveshv eva prapteshu katham vishama iva daityan avadhit. vishamatvam upalakshanam. asuhridi va priya iva ceti.

paramatmatvena-as the Supersoul; samah-equal; suhrit-friend; hita-kari-well-wisher; priyah-dear; priti-vishayah-affectionate; bhagavan-the Supreme Personality of Godhead; evam-thus; sati-being so; samyena-with equality; eva-indeed; upakartavyatvena-as the helper; priti-vishayatvena-with affection; ca-and; sarveshv-in all; eva-indeed; prapteshu-attained; katham-how?; vishama-partial; iva-like; daityan-to the demons; avadhit-killeed; vishamatvam-paritality; upalakshanam.-characteristic; a-suhridi-not a friend; va-or; priya-dear; iva-like; ca-and; iti-thus.

Here the word "samah" means "because He is the Supersoul, He is equal to all", "suhrit" means “the well-wisher", and "bhagavan priyah" means “the affectionate Supreme Personality of Godhead". The question in this verse is: "If He is equal, affectionate, and helpful to all living beings, why does the Supreme Personality of Godhead show partiality by killing the demons?" Thus the Lord is partial. To some He is a dear friend, and to others He is an enemy.

Anuccheda 94

Text 1

kim ca. yasya yaih prayojanam sidhyati. sa tat-paksha-pati bhavati. yebhyo bibheti. tan dveshena hanti. na tu tad atrastity aha

kim ca-furthermore; yasya-of whom; yaih-with whom; prayojanam-need; sidhyati.-is established; sa-He; tat-paksha-pati-the ally of the devotees; bhavati-is; yebhyah-from whom; bibheti.-fear; tan-them; dveshena-with hatred; hanti.-kill; na-not; tu-but; tat-that; atra-here; asti-is iti-thus; aha-said.

Here someone may say that because He has needs that require to be fulfilled, because He is partial to some living entities, and because He fears other living entities, the Supreme Personality of Godhead hatefully kills His enemies. This is not an accurate description of the Supreme Personality of Godhead. This is explained in the following words (Shrimad-Bhagavatam 7.1.2):

Text 2

na hy asyarthah sura-ganaih
sakshan nihshreyasatmanah
naivasurebhyo vidvisho
nodvegash cagunasya hi

na-not; hi-certainly; asya-His; arthah-benefit, interest; sura-ganaih-with the demigods; sakshan-personally; nihshreyasa-of the highest bliss; atmanah-whose nature; na-not; eva-certainly; asurebhyah-for the demons; vidvishah-envy; na-not; udvegashfear; ca-and; agunasya-who possesses no material qualities; hi-certainly.

"Lord Vishnu Himself, the Supreme Personality of Godhead, is the reservoir of all pleasure. Therefore, what benefit would He derive from siding with the demigods? What interest would He fulfill in this way? Since the Lord is transcendental, why should He fear the asuras, and how could He be envious of them?"*

Text 3

nihshreyasam paramanandah.

nihshreyasam-nihshreyasam; paramanandah-transcendental bliss.

Here the word "nihshreyasam" means “transcendental pleasure".

Anuccheda 95

Text 1

atah

iti nah su-maha-bhaga
narayana-gunan prati
samshayah su-mahan jatas
tad bhavan cettum arhati

atah-then; iti-thus; nah-our; su-maha-bhaga-O glorious one; narayana-gunan-the qualities of Narayana; prati-toward; samshayah-doubt; su-mahan-very great; jatah-born; tat-that; bhavan-Your lordship; cettum arhati-please dispel.

Then it is said (Shrimad-Bhagavatam 7.1.3):

"O greatly fortunate and learned brahmana, whether Narayana is partial or impartial has become a subject of great doubt. Kindly dispel my doubt with positive evidence that Narayana is always neutral and equal to everyone."*

Text 2

gunan anugraha-nigrahadin prati tat tam samshayam.

gunan-gunan; anugraha-mercy; nigraha-and punishment; adin-beginning with; prati-to; tat-taht; tam-that; samshayam-doubt.

The doubt here is about the Lord's qualities, such as His awarding both mercy and punishment.

Anuccheda 96

Text 1

atra shri-rishir uvaca

sadhu prishöam maha-raja
haresh caritam adbhutam
yad-bhagavata-mahatmyam
bhagavad-bhakti-vardhanam

atra-here; shri-rishir uvaca -the sage Shri Sukadeva Gosvami said; sadhu-excellent; prishöam-inquiry; maha-raja-O great king; hareh-of the Supreme Lord, Hari; caritam-activities; adbhutam-wonderful; yat-from which; bhagavata-of the Lord's devotee (Prahlada); mahatmyam-the glories; bhagavad-bhakti-devotion to the Lord; vardhanam-increasing.

Then it is said (Shrimad-Bhagavatam 1.7.4):

"The great sage Shukadeva Gosvami said: My dear king, you have put before me and excellent question. Discourses concerning the activities of the Lord, in which the glories of His devotees are also found, are extremely pleasing to devotees. Such wonderful topics always counteract the miseries of the materialistic way of life."*

Text 2

he maharaja idam yat prishöam tat sadhu su-vicaritam eva. kintu haresh caritam adbhutam apurvam. avaishamye 'pi vishamataya pratiyamanatvena vicaratitatvat. yad yatra haresh carite bhagavad-bhakti-vardhanam bhagavata-mahatmyam bhagavatanam shri-prahladopalakshita-bhakta-vrindanam mahatmyam vartate. anena bhagavatartham eva sarvam karoti bhagavan na tv anyartham ity asyaivarthasya paryavasanam bhavishyatiti vyanjitam.

he-O; maharaja-king; idam-thus; yat-what; prishöam-asked; tat-that; sadhu-excellent; su-vicaritam-well-thought; eva.-indeed; kintu-however; hareh-of Lord Krishna; caritam-activities; adbhutam-wonderful; apurvam.-unprecedented; avaishamye-wuithout partiality; api-even; vishamataya-with partiality; pratiyamanatvena-because of the understanding; vicaratitatvat.-because of thus considering; yat-what; yatra-where; hareh-of Lord Krishna; carite-activities; bhagavad-bhakti-vardhanam-increasing devotion to the Supreme Personality of Godhead; bhagavata-mahatmyam-the glories of the Lord's devotees; bhagavatanam-of the devotees; shri-prahladopalakshita-like Shri Prahlada; bhakta-vrindanam-of the devotees; mahatmyam-the glory; vartate.-is; anena-by this; bhagavatartham-for the beneit of the devotees; eva-indeed; sarvam-all; karoti-does; bhagavan-the Supreme Personality of Godhead; na-not; tv-but; anya-another; artham-meaning; iti-thus; asya-of this; eva-indeed; arthasya-of the purpose; paryavasanam-conclusion; bhavishyati-will be; iti-thus; vyanjitam-manifested.

In this verse it is said: "My dear king, you have put before me and excellent, well-considered question. The glories of the Lord are wonderful and without precedent." The Lord's activities are wonderful because even though He is supremely impartial, the Lord is still partial to His devotees. Then the verse declares: "By hearing about the Lord's activities, a person increases His devotion of the Lord." The word "bhagavata-mahatmyam" means "the glories of Prahlada and the other devotees of the Lord". In this way it is seen that the Supreme Personality of Godhead always acts for the benefit of His devotees. It is not otherwise. This conclusion will be clearly explained in later parts of this book.

Text 3

öika ca

sva-bhakta-paksha-patena
tad-vipaksha-vidaranam
nrisimham adbhutam vande
paramananda-vigraham. ity esha.

öika-commentary; ca-and; sva-bhakta-paksha-patena-by being partial to His devotees; tad-vipaksha-vidaranam-tearing apart the enemies of His devotees; nrisimham-Lord Nrisimha; adbhutam-wonderful; vande-I bow down; paramananda-vigraham.-whose form is filled with transcendental bliss; iti-thus; esha.-it.

In his commentary on Shrimad-Bhagavatam 7.1.1, Shrila Shridhara Svami prays:

"I bow down before Lord Nrisimha, whose wonderful form is filled with transcendental bliss, who is the partisan of His devotees, and who rips apart anyone who becomes His devotee's attacker."

Anuccheda 97

Text 1

atah

giyate paramam punyam
rishibhir naradadibhih
natva krishnaya munaye
kathayishye hareh katham

atah-then; giyate-is sung; paramam-foremost; punyam-pious; rishibhih-by the sages; naradadibhih-headed by Shri Narada Muni; natva-after offering obeisances; krishnaya-to Krishna-dvaipayana Vyasa; munaye-the great sage; kathayishye-I shallnarrat; hareh-of Hari; katham-the topics;.

Then it is said (Shrimad-Bhagavatam (7.1.5):

"Therefore great sages like Narada always speak upon Shrimad-Bhagavatam because it gives one the facility to hear and chant about the wonderful activities of the Lord. Let me offer my respectful obeisances unto Shrila Vyasadeva and then begin describing topics concerning the activities of Lord Hari."*

Text 2

paramam punyam yatha syat tatha ya giyate tam katham iti yat tadoradhyaharenanvayah. atra ca tair giyamanatvena bhaktaika-sukha-prayojanatvam eva vyanjitam.

paramam-transcendental; punyam-piety; yatha-as; syat-is; tatha-so; ya-what; giyate-is said; tam-that; katham-topic; iti-thus; yat-tadoh-of the two words "yat" and "tat"; adhyaharenanvayah-the explanation; atra-here; ca-and; taih-by them; giyamanatvena-as being told; bhaktaika-sukha-prayojanatvam-the only happiness of the devotees; eva-indeed; vyanjitam-manifested.

Here the words "giyate paramam punyam katham" are part of a relative clause. Here the relative and co-relative pronouns "yat" and "tat" are understood although not expressed. In this way it is explained that describing the Supreme Lord's glories is the great happiness of the devotees.

Anuccheda 98

Text 1

tatra tavad vyanjitarthanurupam eva prashnasyottaram aha

tatra-there; tavat-then; vyanjita-manifested; artha-meaning; anurupam-according to; eva-indeed; prashnasya-of the question; uttaram-the answer; aha-spoke.

In the following words these questions are appropriately answered (Shrimad-Bhagavatam 7.1.6):

Text 2

nirguno 'pi hy ajo 'vyakto
bhagavan prakriteh parah
sva-maya-gunam avishya
badhya-badhakatam gatah

nirgunah-without material qualities; api-although; hi-certainly; ajah-unborn; avyaktah-unmanifest; bhagavan-the Supreme Lord; prakriteh-to material nature; parah-transcendental; sva-maya-of His own energy; gunam-material qualities; avishya-entering; badhya-obligation; badhakatam-the condition of being obliged; gatah-accepts.

"The Supreme Personality of Godhead, Vishnu, is always transcendental to material qualities, and therefore He is called nirguna, or without qualities. Because He is unborn He does not have a material body to be subjected to attachment and hatred. Although the Lord is always above material existence, through His spiritual potency He appeared and acted like an ordinary human being, accepting duties and obligations, apparently like a conditioned soul."*

Text 3

yasmat prakriteh paras tasman nirgunah prakrita-guna-rahitah. tata evajo nitya-siddhah. ata eva cavyaktah prakrita-dehendriyadi-rahitatvan nanyena vyajyata iti svayam-prakasha-dehadir ity arthah. tatash ca prakriti-gunottha-raga-dveshadi-rahitash ceti bhavah.

yasmat-because; prakriteh-to matter; parah-transcendental; tasman-therefore; nirgunah-qualityless; prakrita-guna-rahitah.-without material qualities; tata-therefore; eva-indeed; ajah-unborn; nitya-siddhah.-teernally perfect; ata eva-therefore; ca-also; avyaktah-unmanifested; prakrita-dehendriyadi-rahitatvan-because of not possessing material body, senses, or other material things; na-not; anyena-by another; vyajyata-is manifested; iti-thus; svayam-prakasha-self-manifested; dehadih-beginning with the body; iti-thus; arthah.-the meaning; tatah-therefore; ca-and; prakriti-guna-material qualities; uttha-arisen; raga-attachment; dvesha-and hatred; adi-beginnign with; rahitah-without; ca-also; iti-thus; bhavah-the meaning.

Here it is said that because He is transcendental to material qualities, the Lord has no material qualities. Therefore He is unborn (ajah) and eternally perfect. That is also why He is unmanifested (avyaktah) Here the word “unmanifested means "the Lord's body, senses, and everything else are not material. they are spiritual, and therefore self-manifested". This means that the Lord does not have material emotions like material love and hatred.

Text 4

evam evam-bhuto 'pi sveshu bhakteshu ya maya krpa tatrocito yo guno lila-kautuka-maya-vishuddhorjita-sattvakhyas tam avishyalambya bhagavan nityam eva prakashita-sad-gunaishvaryah san. etad apy upalakshanam. kadacid adityadau jatah san lokendriyeshu vyakto 'pi san badhya-badhakatam gatah.

evam-thus; evam-bhutah-like this; api-also; sveshu-own; bhakteshu-to the devotees; ya-what; maya-maya; krpa-msercy; tatra-there; ucitah-appropriate; yah-what; gunah-quality; lila-pastimes; kautuka-bliss; maya-consisting of; vishuddha-pure; urjita-impelled; sattva-existence; akhyah-called; tam-that; avishya-entering; alambya-resting on; bhagavan-the Supreme Personality of Godhead; nityam-always; eva-indeed; prakashita-maniefsted; shad-gunaishvaryah-opulence of the six qualities; san.-being so; etat-that; api-also; upalakshanam-nature; kadacit-sometime; aditya-the sun; adau-beginning; jatah-born; san-being so; lokendriyeshu-the master of nthe senses; vyaktah-manifested; api-also; san-being so; badhya-obligation; badhakatam-the condition of being obliged; gatah-attains.

In this way the Lord is merciful to His devotees. Full with six transcendental opulences, and manifesting blissful and pure transcendental form and pastimes, the Lord enters the material world. In this way the Lord sometimes is "born", and then is openly visible to the senses of the conditioned souls in the material world. In this way the Lord acts like ordinary human being, accepting duties and obligations, apparently like a conditioned soul (badhya-badhakatam gatah).

Text 5

nija-drishöi-pathe 'pi sthatum asamartheshv ati-kshudreshu devasuradishu sva-sahayya-pratiyoddhritva-sampadanaya svayam sancaritam kincit tad-amsa-lakshanam eva tejah samashritya badhyatam badhakatam ca gatah.

nija-drishöi-pathe-in the pathway of the eyes; api-also; sthatum-to stay; asamartheshv-unable; ati-kshudreshu-very insignificant; devasuradishu-beginning with the demigods and demons; sva-sahayya-pratiyoddhritva-sampadanaya-to help and to fight; svayam-personally; sancaritam-moved; kincit-something; tad-amsa-lakshanam-the nature of a part; eva-indeed; tejah-power; samashritya-taking shelter; badhyatam badhakatam ca gatah-attained ordinary obligations.

In this way the Supreme Personality of Godhead helps the demigods and fights with the demons. Although neither the demigods nor the demons are worthy to walk on the pathway of the Supreme Lord's eyes, the Lord, manifesting only part of His original transcendental glory, pretends to be an ordinary resident of the material world.

Text 6

yuddha-lila-vaicitryaya pratiyoddhrishu tadanim yasmin prakashyamanad api tejaso 'dhikam tejaso 'msam sancarya badhyatam parajayam kadacit tu tasman nyunam sancarya badhakatam jayam prapta ity arthah. syat kripa-dambhayor maya iti vishva-prakashah.

yuddha-fighting; lila-pastimes; vaicitryaya-for the wonder; pratiyoddhrishu-enemy fighters; tadanim-then; yasmin-in which; prakashyamanat-because of manifesting; api-also; tejasah-of power; adhikam-superiority; tejasah-of power; amsam-part; sancarya-manifesting; badhyatam-ordinary; parajayam-vixctory; kadacit-sometimes; tu-but; tasman-therefore; nyunam-lesser; sancarya-manifesting; badhakatam-ordinary; jayam-victory; prapta-attained; iti-thus; arthah.-the meraning; syat-is; kripa-of mercy; dambhayoh-of trickery; maya-maya; iti-thus; vishva-prakashah-Visva-prakasa.

When the Lord manifests more of His transcendental power, He gives the demons a very stunning defeat in His pastimes of fighting with them. When the Lord manifests less of His transcendental power, He gives the demons less of a defeat. The word maya is defined in these words of the Vishva-prakasha Dictionary:

" `Maya' means either `mercy' or `trickery'."

Text 7

atra saty apy arthantare bhagavatanugraha-prayojanatvenaivopakrantatvad upasamharishyamanatvac ca gati-samanyac ca chalamaya-mayaya tat-tat-kartritve 'py adhika-doshapatac ca tan napekshate.

atra-here; sati-being so; api-also; arthantare-in another meaning; bhagavatanugraha-the mercy of the Lord; prayojanatvena-by the need; eva-indeed; upakrantatvat-because of attacking; upasamharishyamanatvac-because it will be concluded; ca-also; gati-samanyac-because of the same action; ca-and; chalamaya-mayaya-because of being a trick; tat-tat-kartritve-in the astate of being the doer of these various activities; api-also; adhika-doshapatac-because of the great fault; ca-and; tan-them; na-not; apekshate-takes into consideration.

These words may also be interpreted in a different way. Because the Lord's activities must always show His mercy to His devotees, and because His activities in this world are sometimes manifested and then again unmanifested, and because the Lord is always equal to all, as the Vedanta-sutra (1.1.10) declares in the words "The Supreme Lord is always equal to all", therefore the idea that the Supreme Lord is partial to some living entities and the enemy of other living entities is an illusion created by the illusory potency maya.

Text 8

tasmad bhakta-vinodaika-prayojanaka-svaira-lila-kaivalyenanyatra raga-dveshabhavan natra vaishamyam iti bhavah. ata eva badhyatam api yatiti badhakataya sahaivoktam. tatha nija-svarupa-shakti-vilasa-lakshana-lilaviskarena sarvesham eva hitam paryavasyatiti suhrittvadikam ca napayatiti dhvanitam.

tasmat-therfore; bhakta-vinodaika-prayojanaka-only to please the devotees; svaira-independent; lila-pastimes; kaivalyena-transcendental; anyatra-in another place; raga-dveshabhavan-because of the absence of material love and hatred; na-not; atra-here; vaishamyam-partiality; iti-thus; bhavah.-the meaning; ata eva-therefore; badhyatam-as an ordinary pwrson; api-even; yati-attains; iti-thus; badhakataya-ordinary obligations; saha-with; eva-indeed; uktam-is said; tatha-so; nija-svarupa-shakti-personal potency; vilasa-pastiems; lakshana-characteristic; lila-pastimes; aviskarena-by manifestation; sarvesham-of all; eva-indeed; hitam-auspiciousness; paryavasyati-bring at the end; iti-thus; suhrittvadikam-beginning with being the friend; ca-and; na-not; apayati-leaves; iti-thus; dhvanitam-it is said.

Therefore the Supreme Personality of Godhead manifests His independent pastimes to please His devotees. If this were not so, then He would be partial. That is the meaning. In this way the Lord appears like an ordinary person and accepts the obligations of an ordinary person. In this way, with the aid of His internal potency, He manifests transcendental pastimes that in the end bring auspiciousness to everyone. In this way He is the friend of everyone. It cannot be said that He is not the friend of everyone. That is the meaning.

Anuccheda 99

Text 1

atha katham so 'pi vishuddha-sattvakhyo gunah prakrito na bhavati. kada va kutra tam viryatishayam sancarayati. katham va krita-hany-akritabhyagama-prasango na bhavatity adikam ashankyaha dvabhyam

atha-now; katham-how?; so 'pi-He; vishuddha-sattvakhyah-pure goodness; gunah-quality; prakritah-material; na-not; bhavati-is; kada-then; va-or; kutra-where?; tam-that; viryatishayam-great power; sancarayati-manifests; katham-nhow?; va-or; krita-hani-destruction; akritabhyagama-not attacking; prasangah-in relation to; na-not; bhavati-is; iti-thus; adikam-beginning; ashankya-fearing; aha-said; dvabhyam-with two verses.

Here someone may ask: "It is said that the Supreme Personality of Godhead is situated in the mode of pure goodness. Is this goodness not material, one of the material modes of nature? When and where does the Lord manifest His great transcendental power? Why does the Lord sometimes kill the demons and sometimes not kill them?" Fearing that someone may ask these questions, Shrila Shukadeva Gosvami gives an answer in two verses (Shrimad-Bhagavatam 7.1.7-8). In the first of these verses (Shrimad-Bhagavatam 1.7.7) he says:

Text 2

sattvam rajas tama iti
prakriter natmano gunah
na tesham yugapad rajan
hrasa ullasa eva ca

sattvam-the mode of goodness; rajah-the mode of passion; tama-the mode of ignorance; iti-thus; prakriteh-of material nature; na-not; atmanah-of the spirit soul; gunah-qualities; na-not; tesham-of them; yugapat-simultaneously; rajan-O king; hrasa-diminution; ullasa-prominence; eva-certainly; ca-or.

"My dear King Parikshit, the material qualities - sattva-guna, rajo-guna, and tamo-guna - all belong to the material world and do not even touch the Supreme Personality of Godhead. These three gunas cannot act by increasing or decreasing simultaneously."*

Text 3

sattvadayo gunah prakriter eva natmanah. atmanah parameshvarasya tasya tu ye sarve 'pi nityam evollasino gunas te tu te na bhavantity arthah.

sattvadayah-beginning with goodness; gunah-modes; prakriteh-of matter; eva-indeed; na-not; atmanah-of the atma; atmanah-of the atma; parameshvarasya-of the Supreme Personality of Godhead; tasya-of Him; tu-but; ye-who; sarve-all; api-also; nityam-always; eva-indeed; ullasinah-increasing; gunah-modes; te-they; tu-but; te-they; na-not; bhavanti-are; iti-thus; arthah-the meaning.

This verse means "the material modes are never present in the Supreme Personality of Godhead".

Text 4

tad uktam sattvadayo na santisha iti.

tat-that; uktam-said; sattvadayo na santisha iti-Shri Vishnu Purana 1.9.43.

This is confirmed by the following words of Shri Vishnu Purana (1.9.43):

"The Supreme Personality of Godhead, Vishnu, is beyond the three qualities goodness, passion, and ignorance."*

Text 5

hladini sandhini samvit tvayy eka sarva-samsthitau iti ca.

hladini sandhini samvit tvayy eka sarva-samsthitau iti-Shri Vishnu Purana 1.12.69; ca-and.

This is also confirmed by these words of Shri Vishnu Purana (1.12.69):

"O Lord, You are the support of everything. the three attributes hladini, sandhini, and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery, and mixtures of the two, do not exist in You, for You have no material qualities."*

Text 6

yasman natmanas te. tasmad eva yugapat hrasa eva va ullasa eva va nasti. kintu vikaritvena parasparam abhyupamarditvat kasyacit kadacit hrasah. kasyacit kadacid ullaso bhavatity arthah. tatash ca devadinam tat-samharye 'suradinam ca tad-yuddhe yogyatam darshayati.

yasman-because; na-not; atmanah-of the Self; te.-they; tasmat-therefore; eva-indeed; yugapat-simultaneously; hrasa-diminution; eva-indeed; va-or; ullasa-prominence; eva-indeed; va-or; na-not; asti-is; kintu-however; vikaritvena-by transformations; parasparam-mutual; abhyupamarditvat-because of refutation; kasyacit-of something; kadacit-sometime; hrasah.-diminution; kasyacit-of something; kadacit-sometime; ullasah-prominence; bhavati-is; iti-thus; arthah-the meaning; tatah-then; ca-and; devadinam-beginning with the demigods; tat-samharye-in winding up; asuradinam-beginning with the demigods; ca-and; tad-yuddhe-in fighting with them; yogyatam-properness; darshayati-shows.

Because the modes of material nature neither increase nor decrease in relation to the Supreme Personality of Godhead, they never bring material transformations upon Him. They never under any circumstances increase their influence over Him, and, in the same way, they never in any circumstances decrease their influence over Him. They have no power over Him. In this way it is seen that the Supreme Personality of Godhead's protecting the demigods and fighting with the demons is perfectly appropriate, right, and just.

Anuccheda 100

Text 1

tatha sattvady-ullasa-kale tal-lilayas tad-adhinatvam iva yat pratiyate. tad anuvadan pariharati

tatha-so; sattvadi-of the modes beginning with goodness; ullasa-increase; kale-in the time; tal-lilayah-of His pastime; tad-adhinatvam-the state of being subordinate to that; iva-like; yat-that; pratiyate-is understood; tat-that; anuvadan-saying; pariharati-removes.

Here someone may say: "At different times one of the modes of nature, either goodness, passion, or ignorance, become prominent. The pastimes of the Lord are then under the control of whatever material mode is then prominent." This false idea is refuted by the following words of Shrimad-Bhagavatam (1.7.8):

Text 2

jaya-kale tu sattvasya
devarshin rajaso 'suran
tamaso yaksha-rakshamsi
tat-kalanuguno 'bhajat

jaya-kale-in the time of prominence; tu-indeed; sattvasya-of goodness; deva-the demigods; rishin-and sages; rajasah-of passion; asuran-the demons; tamasah-of ignorance; yaksha-rakshamsi-the yaksas and Raksasas; tat-kalanugunah-according to the particular time; abhajat-fostered.

"When the quality of goodness is prominent, the sages and demigods flourish with the help of that quality, with which they are infused and surcharged by the Supreme Lord. Similarly, when the mode of passion is prominent the demons flourish, and when ignorance is prominent the Yakshas and Rakshasas flourish. The Supreme Personality of Godhead is present in everyone's heart, fostering the reactions of sattva-guna, rajo-guna, and tamo-guna."*

Text 3

sattvasya jaya-kale devan rishimsh cabhajad bhajati bhagavan tat-prakriti-tat-tad-deheshu sattvopadhikam nija-tejah sancarayati. yena ca tan sahayamanan karotity arthah.

sattvasya-of goodsness; jaya-kale-at the time of prominence; devan-the demigods; rishimh-teh sages; ca-and; abhajat-fostered; bhajati-fosters; bhagavan-the Supreme Personality of Godhead; tat-prakriti-tat-tad-deheshu-in the various bodies of those natures; sattvopadhikam-the body of goodness; nija-tejah-own power; sancarayati-fosters; yena-by which; ca-and; tan-that; sahayamanan-helping; karoti-does iti-thus; arthah-the meaning .

Here the words "sattvasya jaya-kale devarshin abhajat" mean "When the quality of goodness is prominent, the sages and demigods flourish with the help of that quality, with which they are infused and surcharged by the Supreme Lord."

Text 4

evam rajaso jaya-kale asureshu raja-upadhikam tamaso jaya-kale yaksha-rakshahsu tama-upadhikam iti yojaniyam. tatash ca yena tan yakshadin pratiyoddhrin kurvan devadin parajitan karoti. svam api tatha darshayatity arthah. tad evam bhakta-rasa-posha-lila-vaicitryaya badhya-badhakatam yatiti darshitam.

evam-thus; rajasah-of passion; jaya-kale-at the time of prominence; asureshu-in the demons; raja-upadhikam-the designation of passion; tamasah-of ignorance; jaya-kale-at the time of prominence; yaksha-rakshahsu-the Yaksas ansd Raksasas; tama-upadhikam-the designation of ignorance; iti-thus; yojaniyam-appropriate; tatah-then; ca-and; yena-by which; tan-them; yakshadin-beginning with the Yaksas; pratiyoddhrin-enemy fighters; kurvan-doing; devadin-beginning weith the demigods; parajitan-defeated; karoti-does; svam-own; api-also; tatha-so; darshayati-shows; iti-thus; arthah-the meaning; tat-that; evam-thus; bhakta-devotees; rasa-mellows; posha-nourishment; lila-pastimes; vaicitryaya-for wonderful variety; badhya-badhakatam-the status of an ordinary person; yati-attains; iti-thus; darshitam-revealed.

Here the words "rajaso jaya-kale" and “tamaso jaya-kale" mean "Similarly, when the mode of passion is prominent the demons flourish, and when ignorance is prominent the Yakshas and Rakshasas flourish." However, when the Supreme Personality of Godhead personally descends to the material world and pretends to be an ordinary human being, He easily defeats the Yakshas, Rakshasas, and demigods, and He also increases the devotees' mellows of love for Him. This is explained in the words "badhya-badhakatam".

Text 5

yac ca kshiroda-mathane shruyate

tathasuran avishad asurena
rupena tesham bala-viryam irayan
uddipayan deva-ganamsh ca vishnur
daivena nagendram abodha-rupah. iti.

yat-what; ca-and; kshiroda-mathane-in churning the ocean of milk; shruyate-is heard; tatha-therefafter; asuran-unto the demons; avishat-entered; asurena-by the quality of passion; rupena-in such a form; tesham-of them; bala-viryam-strength and energy; irayan-increasing; uddipayan-encouraging; deva-ganamh-the demigods; ca-also; vishnuh-Lord Vishnu; daivena-by the feature of goodness; nagendram-unto the king of serpents, Vasuki; abodha-rupah-by the quality of ignorance; iti-thus.

That the Supreme Lord makes the modes of nature enter the different classes of living beings is also confirmed by these words of Shrimad-Bhagavatam (8.7.11) describing the Lord's appearance at the time of churning the milk-ocean:

"Thereafter, Lord Vishnu entered the demons as the quality of passion, the demigods as the quality of goodness, and Vasuki as the quality of ignorance to encourage them and increase their various types of strength and energy."*.

Text 6

tatrapi tad-vaicitryartham eva tatha tat-tad-aveshas tasyeti labhyate. nanv ayata tasya tat-tad-gunodbodha-kala-paravashyena svara-lilata-hanih. tatash ca guna-sambandhatishaye vaishamyadikam ca spashöam evety ashankyaha tat-kalanuguna iti.

tatrapi-neveretheless; tad-vaicitryartham-for that variety; eva-indeed; tatha-so; tat-tad-aveshah-entering them; tasya-of that; iti-thus; labhyate-is attainmed; nanv-is it not so?; ayata-attained; tasya-of that; tat-tad-gunodbodha-kala-the time of manifesting the modes of nature; paravashyena-by being under the control; svara-lilata-hanih-destruction of independence; tatah-then; ca-and; guna-of the modes; sambandha-relation; atishaye-great; vaishamyadikam-beginning with partiality; ca-and; spashöam-clearly; eva-indeed; iti-thus; ashankya-fearing; aha-said; tat-kalanuguna-the word "tat-kalanuguna"; iti-thus.

In this way it is said that the Supreme Personality of Godhead caused the different modes to enter the different kinds of living beings. Here someone may protest: "If when they are thus manifest the modes of nature bring the living beings under their control, then the living beings have no independence. In this way the Lord is unfair and unjust, for without any good reason He makes the different modes enter the different kinds of living beings. In this way He is partial to some living beings and the enemy of others." Fearing that someone would speak this protest, the Shrimad-Bhagavatam speaks the word "tat-kalanugunah" (appropriate to that particular time).

Text 7

tesham sattvadinam kala evanuguno yasya sah. bhagavac-charana itivat samasah. svairam eva kridati tasmin nityam eva tad-anugatikataya mayaya tad-anusarenaivanadi-siddha-pravaham tam jagat-karma-samudayam prairya sva-vritti-vishesha-rupatvena pravartyamanah sattvadi-gunanam kala eva tad-adhino bhavatity arthah.

tesham-of them; sattvadinam-beginning with goodness; kala-time; eva-indeed; anugunah-following; yasya-of which; sah-that; bhagavat-of the Supreme Personality of Godhead; sharana-taking shelter; itivat-like; samasah-compund; svairam-independent; eva-indeed; kridati-plays; tasmin-in that; nityam-always; eva-indeed; tad-anugatikataya-by following that; mayaya-by maya; tad-anusarena-according to that; eva-indeed; anadi-beginningless; siddha-perfect; pravaham-stream; tam-that; jagat-karma-samudayam-the manifestation of the world's karma; prairya-sending; sva-vritti-vishesha-rupatvena-with the form of one's own actions; pravartyamanah-setting in motion; sattvadi-gunanam-of the modes beginning with goodness; kala-time; eva-indeed; tad-adhinah-dependent on that; bhavati-is; iti-thus; arthah-the meaning.

The word "tat-kalanugunah" means "the time is dependent on the modes beginning with goodness". Here the compound word "tat-kalanugunah" is like the compound word "bhagavat-charanah" (dependent on the Supreme Personality of Godhead). In truth the individual spirit soul retains his minute independence. The material potency maya responds to the soul's desires. The individual soul desires in certain ways and performs material actions to fulfill his desires. These materialistic actions set the modes of material nature (beginning with goodness) into motion, and the modes then set time into motion. In this way material time is dependent on the three modes of material nature.

Text 8

kalasya maya-vrittitvam udahritam kalo daivam ity adau tvan-mayayaisha iti.

kalasya-of time; maya-vrittitvam-a activity of maya; udahritam-said; kalo daivam ity adau tvan-mayayaisha iti-Shrimad-Bhagavatam 10.63.26;

That time is material in nature is confirmed by these words of Shrimad-Bhagavatam (10.63.26):

"In the material body there are actions and reactions of the three modes of material nature. The time factor is the most important element and is above all others, because the material manifestation is effected by time agitation. Thus natural phenomena come into existence, and as soon as there is the appearance of phenomena, fruitive activities ar visible. As the result of these fruitive activities, a living entity takes his form. He acquires a particular type of nature which is packed up in a subtle body and gross body formed by the life air, the ego, the ten sense organs, the mind, and the five gross elements. These then create the type of body which later becomes the root or cause of various other bodies, which are acquired one after another by the transmigration of the soul. All these phenomenal manifestations are the combined actions of Your material energy. Unaffected by the action and reaction of different elements, You are the cause of this external energy, and because You are transcendental to such compulsions of material energy, You are the supreme tranquillity. You are the last word in freedom from material contamination. I am therefore taking shelter at Your lotus fee6t, giving up all other shelter."*

Text 9

yad va tesham kalo 'pi sadanugato bhaktanugraha-matrartha-svaira-ceshöatmaka-prabhava-lakshano guno yasya sa ity arthah. tato 'pi tac-ceshöanusarenaiva mayaya tat-tat-pravartanam iti bhavah.

yad va-or; tesham-of them; kalah-time; api-also; sadanugatah-in accordance with; bhaktanugraha-mercy to the devotees; matra-only; artha-mweaning; svaira-independent; ceshöa-actions; atmaka-personal; prabhava-power; lakshanah-characteristic; gunah-quality; yasya-of whom; sa -He; iti-thus; arthah-the meaning; tatah-then; api-also; tac-ceshöanusarena-according to those actions; eva-indeed; mayaya-by maya; tat-tat-pravartanam-seeting them into motion; iti-thus; bhavah-the meaning.

Or, in another interpretation, the word "tat-kalanugunah" may mean "the Supreme Personality of Godhead, who mercifully makes time favorable to His devotees".

Text 10

yad uktam so 'yam kalas tasya te 'vyakta-bandho ceshöam ahush ceshöate yena vishvam iti.

yat-what; uktam-said; so 'yam kalas tasya te 'vyakta-bandho ceshöam ahush ceshöate yena vishvam iti-Shrimad-Bhagavatam 10.3.26.

The material nature of time is also described in these words of Shrimad-Bhagavatam (10.3.26):

"O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours, and years. This element of time, which extends for many millions of years, is but another form of Lord Vishnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship."*

Text 11

tatha cobhayathapi na paravashyam ity ayatam. ittham eva shri-kapiladevo 'pi yah kalah panca-vimshakah iti. prabhavam paurusham prahuh kama eke yato bhayam iti ca.

tatha-so; ca-and; ubhayatha-in both ways; api-also; na-not; paravashyam-under control; iti-thusd; ayatam-attained; ittham-thus; eva-indeed; shri-kapiladevah-Lord Kapiladeva; api-also; yah kalah panca-vimshakah iti. prabhavam paurusham prahuh kama eke yato bhayam iti ca-Shrimad-Bhagavatam 3.26.15-16.

These two verses affirm that the Supreme Personality of Godhead is not under the control of time. This is also confirmed by Lord Kapiladeva in these words (Shrimad-Bhagavatam 3.26.15-16):

"The mixing element, which is known as time, is counted as the twenty-fifth element. The influence of the Supreme Personality of Godhead is felt in the time factor, which causes fear of death due to the false ego if the deluded soul who has contacted material nature."*

Texts 12 and 13

tatra maya-vyangyatva-purusha-gunatva-lakshana-mata-dvayam upanyastavan. atra tasya ceshöa-prabhavasya bhakta-vinodayaiva mukhya pravrittih. gunodbodhadi-karyam tu tatra svata eva bhavatiti tatra pravritty-abhasa eva. tatash ca purvo 'mshah svayam eveti svarupa-shakter eva vilasah. paras tu tad-abhasa-rupa evety abhasa-shakter mayaya evantar-gatah. yo 'yam kalah ity adau nimeshadih ity uktis tu dvayor abheda-vivakshayaiveti jneyam.

tatra-there; maya-of maya; vyangyatva-hint; purusha-purusa; gunatva-modes; lakshana-nature; mata-considered; dvayam-two; upanyastavan-said; atra-here; tasya-of that; ceshöa-prabhavasya-action; bhakta-vinodaya-for the pleasure of His devotees; eva-indeed; mukhya-primary; pravrittih-action; gunodbodhadi-karyam-the activities nthat begin with the manifestation of the material modes of nature; tu-but; tatra-there; svata-personally; eva-indeed; bhavati-is; iti-thus; tatra-there; pravritti-of the action; abhasa-reflection; eva-indeed; tatah-then; ca-also; purvah-previous; amshah-part; svayam-personally; eva-indeed; iti-thus; svarupa-personal; shakteh-of the potency; eva-indeed; vilasah-pastimes; parah-latter; tu-but; tad-abhasa-rupa-reflection of that; eva-indeed; iti-thus; abhasa-shakteh-of the reflected potency; mayaya-maya; eva-indeed; antar-gatah-entered; yo 'yam kalah ity adau nimeshadih ity uktih-Shrimad-Bhagavatam 10.3.26; tu-but; dvayoh-both; abheda-vivakshaya-by describing as not different; eva-indeed; iti-thus; jneyam-to be understood.

In the manifestation of the material world two factors are described here. The most important factor is the Supreme Personality of Godhead. The less important factor is the material potency maya. The primary purpose for the Lord's actions is the pleasure of His devotees. The secondary purpose for the Lord's activities is the creation of the material world of the three modes. When He acts to fulfill the primary purpose, the Lord personally appears in His original form or plenary expansion, enjoys transcendental pastimes, and manifests His internal, spiritual potency. When He acts to fulfill the secondary purpose, the Lord manifests His external, material potency, maya, which is the reflection of His internal, spiritual potency. Then the Lord enters the material world. These two purposes of the Lord are described, without distinguishing between them, in Shrimad-Bhagavatam 10.3.26 (quoted in this anuccehda in text 10).

Text 14

ata evam va vyakhyeyam yatha bhrityasyanugato bhrityoh 'nubhrityah. tathatra prabhava-lakshanasya gunasyanugata abhasa-rupena guno 'nugunah. tatha ca tesham kalo 'py anuguno na tu sakshad guno yasyeti.

ata-then; evam-thus; va-or; vyakhyeyam-to be explained; yatha-as; bhrityasya-of a servant; anugatah-follower; bhrityoh-servant; anubhrityah-servant; tatha-so; atra-here; prabhava-lakshanasya-of the power; gunasya-of the modes; anugata-following; abhasa-reflection; rupena-form; gunah-mode; anugunah-following the mode; tatha-so; ca-and; tesham-of them; kalah-time; api-also; anugunah-following; na-not; tu-indeed; sakshat-directly; gunah-mode; yasya-of whom; iti-thus.

In the word "tat-kalanugunah" (in Shrimad-Bhagavatam 7.1.8, quoted in text 2 of this anuccheda), the word “anuguna" means either "servant" or “refletion". Thus material time is a servant or reflection of the material modes. Material time is thus not the same as the material modes directly.

Anuccheda 101

Text 1

nanu teshu teshu tenaveshyamanam tejah katham na lakshyate. tatraha

nanu-indeed; teshu teshu-in whatever; tena-by Him; aveshyamanam-entered; tejah-power; katham-how?; na-that; lakshyate-is characterized; tatra-there; aha-said.

Here someone may ask: "Why does the Supreme Lord not give equal powers to all living beings?" This question is answered in the following words of Shrimad-Bhagavatam (7.1.9):

Text 2

jyotir adir ivabhati
sanghatan na vivicyate
vidanty atmanam atmastham
mathitva kavayo 'ntatah

jyotih-fire; adih-and other elements; iva-just as; abhati-appear; sanghatan-from the bodies of the demigods and others; na-not; vivicyate-are distinguished; vidanti-perceive; atmanam-the Supersoul; atmastham-situated in the heart; mathitva-by discerning; kavayah-expert thinkers; antatah-within.

"The all-pervading Personality of Godhead exists within the heart of every living being, and an expert thinker can perceive how He is present there to a large or small extent. Just as one can understand the supply of fire in wood, the water in a waterpot, or the sky within a pot, one can understand whether a living entity is a demon or a demigod by understanding that living entity's devotional performances. A thoughtful man can understand how much a person is favored by the Supreme Lord by seeing his actions."*

Text 3

yadyapi teshu teshu nija-tejo-'mshenavishöo 'sau zanghatat sammishratvan na vivicyate. laukikair vivektum na shakyate. tathapi kavayo viveka-nipuna antato mathitva tasyapi sahayyam tenapi yuddham ity adikasambhavartha-nishedhena vivicya tad-amshenatma-stham tat tad atmani pravishöam atmanam ishvaram vidanti jananti.

yadyapi-although; teshu teshu-in them; nija-tejo-'mshena-with a part of His potency; avishöah-entered; asau-that; zanghatat-from the bodies; sammishratvat-because of being mixed; na-not; vivicyate-is distinguished; laukikaih-by ordinary persons; vivektum-to distinguish; na-not; shakyate-is able; tathapi-still; kavayah-the wise; viveka-nipuna-expert at distinguishing; antatah-from the end; mathitva-discerning; tasya-of that; api-also; sahayyam-help; tena-by that; api-also; yuddham-to fight; iti-thus; adika-beginning; asambhava-impossible; artha-meaning; nishedhena-by the prohibition; vivicya-discerning; tad-amshena-with a part; atma-stham-situated in the heart; tat tat-that; atmani-in the heart; pravishöam-entered; atmanam-atma; ishvaram-the Supreme Personality of Godhead; vidanti-know; jananti-know.

Although, bringing part of His transcendental potencies, the Supreme Personality of Godhead personally enters the bodies (sanghatat) of every living being, and ordinary persons cannot perceive (na vivicyate) His presence in their bodies, nevertheless the wise (kavayah), who are filled with transcendental knowledge, can understand (antato mathitva vidanti) that the Supreme Personality of Godhead (atmanam) has entered within their hearts (atma-stham).

Text 4

tatra hetu-garbho drishöantah yasmat tat tejah jyotir adih padartha ivabhati drashörishv iti visheshah. ayam arthah. yatha nedam manes tejah purvam adarshanat. kintu tad-atapa-samyogena sauram teja evatra pravishöam iti suryakantadau trinadi-dahena tad-anubhavishu tada bhati. yatha ca purvavad eva vayor ayam gandhah parthiva eva pravishöa iti teshv abhati. tathatrapiti.

tatra-there; hetu-garbhah-the reason; drishöantah-an example; yasmat-from whom; tat-that; tejah-power; jyotih-light; adih-beginning; padartha-the meaning of the word; iva-as if; abhati-is manifested; drashörishv-among the seers; iti-thus; visheshah-specific; ayam-this; arthah-meaning; yatha-as; na-not; idam-this; maneh-of a jewel; tejah-light; purvam-before; adarshanat-from not seeing; kintu-however; tad-atapa-samyogena-in connection with heart; sauram-the sun; teja-light; eva-indeed; atra-here; pravishöam-entered; iti-thus; suryakantadau-beginning with the Suryakanta jewel; trinadi-dahena-by a fire of straw ior other like things; tad-anubhavishu-by perception; tada-then; bhati-is manifested; yatha-as; ca-and; purvavat-as before; eva-indeed; vayoh-of air; ayam-this; gandhah-fragrance; parthiva-earth; eva-indeed; pravishöa-enetred; iti-thus; teshv-in them; abhati-is maniefsted; tatha-so; atra-here; api-indeed; iti-thus.

Here an example is given in the words "jyotir-adir ivabhati", which mean "as light and other things are manifested before they who can see". Here is the meaning: “As a Suryakanta jewel or other jewel has no light of its own, but only shines when the sun shines upon it, as straw or other flammable objects do not have fire of themselves, but only burst into flames when in contact with a burning object, and as the wind has no fragrance of itself, but merely carries the fragrances of the earth and other objects, so the living entities have no power unless the Supreme Personality of Godhead enters them and gives them power."

Text 5

athava nanv evam tatra tatra tatraveshitaih sva-tejobhir eva kridatity ayatam. katham tarhi tair api kridatiti drishyate. tatraha jyotir iti.

athava-or; nanv-indeed; evam-thus; tatra-there; tatra-there; tatra-there; aveshitaih-entered; sva-tejobhih-with His own power; eva-indeed; kridati-enjoys pastimes; iti-thus; ayatam-attained; katham-how?; tarhi-then; taih-with them; api-also; kridati-enjoys pastimes; iti-thus; drishyate-is seen; tatra-there; aha-said; jyotih-light; iti-thus.

Here someone may ask: "Wherever He goes, the Supreme Personality of Godhead enjoys pastimes with His transcendental potencies. In this situation how does He enjoy pastimes with them?" This question is answered here in the passage beginning with the word "jyotih".

Text 6

yatha cakshur-adi-jyotirbhih svamshe rupa-matre 'pi prakashyamane gandhadi-guna-pancaka mrid evasau prakashata iti pratiyate. yatha ca karnadi-nabhasa svamshe shabda-matre 'pi grihyamane dundubhir evasav iti pratiyate. tac ca tat-tad-gunanam sammishratvad eva bhavati. na vastutah. tatha kavaya atmanam ishvaram tat-tat-sanghata-sthatvenanyaiva viviktam api atma-stham svamsha-tejobhir eva kridantam janantity arthah.

yatha-as; cakshuh-eyes; adi-beginning; jyotirbhih-with light; svamshe-in His part; rupa-matre-in the from; api-also; prakashyamane-manifesting; gandha-fragrance; adi-beginning; guna-quality; pancaka-five; mrit-earth; eva-indeed; asau-He; prakashata-is maniefsted; iti-thus; pratiyate-is understood; yatha-as; ca-also; karna-ears; adi-beginning; nabhasa-with the sky; svamshe-in His part; shabda-matre-only sound; api-also; grihyamane-is accepted; dundubhih-a dundubhi drum; eva-indeed; asau-this; iti-thus; pratiyate-is understood; tac-that; ca-and; tat-tad-gunanam-of these qualities; sammishratvat-becauzse of the mixture; eva-indeed; bhavati-is; na-not; vastutah-in truth; tatha-so; kavaya-the wise; atmanam-the Supreme Personality of Godhead; ishvaram-the Supreme Personality of Godhead; tat-tat-sanghata-sthatvena-staying in the bopdies of the living entities; anya-another; eva-indeed; viviktam-to disecern; api-also; atma-stham-situated in the heart; svamsha-own part; tejobhih-with the potencies; eva-indeed; kridantam-enjoying pastimes; jananti-knows; iti-thus; arthah-the meaning.

As forms are manifest before the eyes, as fragrance, form, sound, taste, and touch are separately manifest in the earth, and as the sound of a dundubhi drum is manifested in the ear, so the Supreme Personality of Godhead is manifested in the heart. The wise know that the Lord in the heart enjoys pastimes there with His transcendental potencies.

Anuccheda 102

Text 1

tad evam yuddhadi-nija-lilabhir bhakta-vinodanam eva prayojanam. vishva-palanam tu tatah svata eva sidhyatity uktva shrishöi-pralayayoh prakritikshanadav api sarvashanka-nirasartham ati-dishan teshv apy avishesham aha

tat-that; evam-thus; yuddhadi-nija-lilabhih-with pastimes beginning with fighting; bhakta-vinodanam-the pleasure pof the devotees; eva-indeed; prayojanam-need; vishva-palanam-protection of thew world; tu-indeed; tatah-then; svata-personally; eva-indeed; sidhyati-is proved; iti-thus; uktva-saying; shrishöi-pralayayoh-of creation and annihilation; prakritikshanadav-beginning with a glance at the material energy; api-also; sarvashanka-all doubts; nirasa-refuting; artham-purpose; ati-dishan-showing; teshv-in them; api-also; avishesham-not specific; aha-said.

Thus, to please His devotees, the Supreme Personality of Godhead enjoys pastimes of fighting and other pastimes also. ,The Lord also maintains the material world, and, with a glance at the material energy also creates and destroys the material world. Any doubts about this are dispelled in the three verses (Shrimad-Bhagavatam 7.1.10-12) that begin with these words of Shrimad-Bhagavatam (7.1.10):

Text 2

yada sishrikshuh pura atmanah paro
rajah shrijaty esa prithak sva-mayaya
sattvam vicitrasu riramsur ishvarah
shayishyamanas tama irayaty asau

yada-when; sishrikshuh-desiring to create; pura-material bodies; atmanah-for the living entities; parah-the Personality of Godhead; rajah-the mode of passion; shrijati-manifests; esa-He; prithak-separately, predominently; sva-mayaya-by His own creative energy; sattvam-the mode of goodness; vicitrasu-in various types of bodies; riramsuh-desiring to act; ishvarah-the Supreme Personality of Godhead; shayishyamanah-being about to conclude; tama-the mode ignorance; irayati-causes to rise; asau-that Supreme.

"When the Supreme Personality of Godhead creates the different types of bodies, offering a particular body to each living entity according to his character and fruitive actions, the Lord revives all the qualities of material nature - sattva-guna, rajo-guna, and tamo-guna. Then, as the Supersoul, He enters each body and influences the qualities of creation, maintenance, and annihilation, using sattva-guna for maintenance, rajo-guna for creation, and tamo-guna for annihilation."*

Text 3

yada yatra sva-ceshöa-lakshane kale esha parah parameshvarah sva-mayaya bhakta-kripaya atmanah purah pracina-shrishöi-gata-sadhaka-bhakta-rupani svasyadhishöhanani sishrikshur bhavati. prakritya saha eteshu lineshu avirbhavanartham iksham karoti. tada prithak svarupa-shakter itarasau jiva-mayakhya shaktih purvavat tac-ceshöatmaka-prabhavabhasoddipta rajah shrijati. svamsha-bhutad guna-traya-samyad avyaktat tad vikshipati. udbodhayatiti va.

yada-when; yatra-where; sva-ceshöa-lakshane-characterized by His own actions; kale-in time; esha-He; parah-the Supreme Personality of Godhead; parameshvarah-the Supreme Personality of Godhead; sva-mayaya-by His own maya potency; bhakta-kripaya-by mercy to His devotees; atmanah-of the self; purah-before; pracina-shrishöi-gata-in creation; sadhaka-bhakta-rupani-the forms of His aspiring devotees; svasya-of Him; adhishöhanani-creations; sishrikshuh-desiring to create; bhavati-is; prakritya saha-with His matewrial energy; eteshu-in them; lineshu-merged; avirbhavanartham-for the sake of manifestation; iksham-glance; karoti-does; tada-then; prithak-separate; svarupa-shakteh-of His personal potency; itarasau-another; jiva-mayakhya-called jiva-maya; shaktih-potency; purvavat-as before; tac-ceshöa-His actions; atmaka-prabhava-His powers; abhasoddipta-splendid; rajah-passion; shrijati-creates; svamsha-His own part; bhutat-manifested; guna-traya-samyat-from the equilibrium of the three modes; avyaktat-from the unmanifested; tat-that; vikshipati-manifests; udbodhayati-causes to be born; iti-thus; va-or.

Here the word "yada" means "at the time when the Lord acted in that way", "esha parah" means the Supreme Personality of Godhead", "sva-mayaya" means “with mercy to His devotees", "atmanah purah sishrikshuh" means "before the material world was manifested, the Lord desired to create residences for His aspiring devotees", "prithak asau" means "with His internal potency He manifested the potency called jiva-maya (the individual spirit souls) as it had been before", and “rajah shrijati" means "He manifested or created the mode of passion from the unmanifested (avyakta), where the three modes had been situated in equilibrium".

Text 4

yad va prithan mayanugata esha kala eva shrijati. tathasau-padena ca kala evocyate. atha vicitrasu nana-guna-vaicitri-matishu tal-lakshanasu purshu yada rantum icchur bhavati. tadasau sattvam shrijati. yada punas tabhir eva militva shayishyamanah shayitum icchur bhavatity arthah.tadasau tamah shrijatiti. tato bhakta-nimittam eva sarva eva shrishöy-adi-kriyah pravartanta iti bhavah.

yad va-or; prithan-separate; mayanugata-following maya; esha-this; kala-time; eva-indeed; shrijati-creates; tatha-so; asau-He; padena-with the word; ca-and; kala-time; eva-indeed; ucyate-is; atha-then; vicitrasu-vicitrasu; nana-guna-vaicitri-matishu-in the variegated manifestation of the material modes; tal-lakshanasu-characterized in that way; purshu-manifested; yada-when; rantum-tp enjoy; icchuh-desiring; bhavati-is; tada-then; asau-He; sattvam-goodness; shrijati-creates; yada-when; punah-again; tabhih-with them; eva-indeed; militva-meeting; shayishyamanah-about to recline; shayitum-to recline; icchuh-desires; bhavati-is; iti-thus; arthah-the meaning;.tada-then; asau-He; tamah-ignorance; shrijati-creates; iti-thus; tatah-then; bhakta-nimittam-the cause of the devotees; eva-indeed; sarva-all; eva-indeed; shrishöy-adi-kriyah-activities beginning with creation; pravartante-are; iti-thus; bhavah-the meaning.

Here the word "vicitrasu" means "when the modes of nature are manifested in all their variety", “sattvam" means "when the Lord desires to enjoy pastimes, He creates the mode of goodness", “shayishyamanah" means "when the Lord desires to rest", and "tamah" means "then He creates the mode of goodness". These activities of creation, maintenance, and annihilation are all done for the sake of His devotees. That is the meaning.

Text 5

yathangi-kritam ekadashasya tritiye öika-kridbhir api kim artham sasarja. sva-matratma-prasiddhaye svam mimite pramimiyate ya atmanam upaste sa sva-mata. tasyatmano jivasya prakrishöayai siddhaye iti.

yatha-as; angi-kritam-accepted; ekadashasya-of the eleventh canto; tritiye-in the third chapter; öika-kridbhih-by the author of the commentary; api-also; kim artham-why?; sasarja-created; sva-matratma-prasiddhaye-sva-matratma-prasiddhaye; svam-own; mimite-created; pramimiyate-created; ya-who; atmanam-self; upaste-worshiped; sa-He; sva-mata-considered Himself; tasya-of Him; atmanah-the self; jivasya-of the individual spirit soul; prakrishöayai-to make exalted; siddhaye-for perfection; iti-thus.

Shrila Shridhara Svami explains (in his commentary on Shrimad-Bhagavatam 11.3.3):

"Why did the Supreme Personality of Godhead create the material world? The answer is given here in the word `sva-matratma-prasiddhaye', which means `so the individual spirit souls who worship Him may attain perfection'."

Text 6

shayanam atra purushavatarasya kadacit pralayodadhau yoga-nidra kadacid bhagavat-pravesho va. yadyapi sarveshv api jiveshu antaryamitaya parameshvaras tishöhati. tathapi tatrasamsaktatvad sthita eva bhavati. tad-bhakteshu tu samashaktatvan na tatheti. na ca tat-sangadau tasyeccheti yathokta-vyakhyanam eva balavat.

shayanam-resting; atra-here; purushavatarasya-of the purusa-avatara; kadacit-sometimes; pralayodadhau-on the ocean of cosmic annihilation; yoga-nidra-mystic sleep; kadacit-sometimes; bhagavat-praveshah-the entrance of the Lord; va-or; yadyapi-also; sarveshv-in all; api-also; jiveshu-spirit souls; antaryamitaya-as the Supersoul residing in the heart; parameshvarah-the Supreme Personality of Godhead; tishöhati-stays; tathapi-nevertheless; tatra-there; asamsaktatvat-because of not being attached; sthita-staying; eva-indeed; bhavati-is; tad-bhakteshu-in His devotees; tu-indeed; samashaktatvan-because of being attached; na-not; tatha-so; iti-thus; na-not; ca-and; tat-sangadau-beginnign with their association; tasya-of Him; iccha-desire; iti-thus; yatha-as; ukta-said; vyakhyanam-explanation; eva-indeed; balavat-as powerful.

Sometimes the purusha-avatara rests in mystic sleep (yoga-nidra) on the ocean of cosmic annihilation, and sometimes He personally enters the material world. Although He personally resides in the hearts of all living beings, the Supreme Personality of Godhead is not at all attached to anything in the material world. However, the Lord is attached to His devotees, and He desires their company. In this way the Lord is both attached and not attached.

Text 7

tatha ca bhagavad-upanishadah mat-sthani sarva-bhutani na caham teshv avasthitah na ca mat-sthani bhutani pashya me yogam aishvaram iti. ye bhajanti tu mam bhaktya mayi te teshu capy aham iti ca.

tatha-so; ca-and; bhagavad-upanishadah-in Bhagavad-gita; mat-sthani sarva-bhutani na caham teshv avasthitah na ca mat-sthani bhutani pashya me yogam aishvaram iti-Bhagavad-gita 9.4-5; ye bhajanti tu mam bhaktya mayi te teshu capy aham iti-bhagavad-gita 9.29; ca-and.

That He is both attached and not attached is confirmed by the Supreme Personality of Godhead Himself in these words of Shri Bhagavad-gita (9.4-5 and 9.29):

"All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence!"*

"But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him."*

Text 8

uktam ca hari-bhakti-sudhodaye

bhaktanam hridayam shantam
sa-shriyo me priyam griham
vasami tatra shobhaiva
vaikunöhakhyadi-varnana. iti.

uktam-said; ca-also; hari-bhakti-sudhodaye-in Hari-bhakti-sudhodaya; bhaktanam-of the devotees; hridayam-the heart; shantam-peaceful; sa-shriyah-with the goddess of fortune; me-to Me; priyam-dear; griham-home; vasami-I reside; tatra-there; shobha-glory; eva-indeed; vaikunöha-Vaikunöha; akhya-called; adi-beginning; varnana-description; iti-thus.

In Hari-bhakti-sudhodaya (14.57), the Supreme Lord again explains:

"The peaceful hearts of My devotees are the homes the goddess of fortune and I like best. I reside in those homes and I call them Vaikunöha."

Anuccheda 103

Text 1

evam prasangena shrishöi-pralayav api vyakhyaya punah palanam eva vyacakshanah prakaranam upasamharati sardhena

evam-thus; prasangena-by contact; shrishöi-pralayav-creation and annihilation; api-also; vyakhyaya-to be explained; punah-again; palanam-protection; eva-indeed; vyacakshanah-explanation; prakaranam-explanation; upasamharati-concludes; sardhena-with half.

Thus the Supreme Personality of Godhead arranges for the creation, destruction, and maintenance of the material worlds. The next verse gives the summary of this conclusion (Shrimad-Bhagavatam 7.1.11-12):

Text 2

kalam carantam shrijatisha ashrayam
pradhana-pumbhyam nara-deva satya-krit

ya esha rajann api kala ishita
sattvam suranikam ivaidhayaty atah
tat-praty-anikan asuran sura-priyo
rajas-tamaskan praminoty uru-shravah

kalam-time; carantam-moving; shrijati-creates; isha-the Supreme Personality of Godhead; ashrayam-shelter; pradhana-for the material energy; pumbhyam-and the living entity; nara-deva-O ruler of men; satya-krit-true creator; ya-which; esha-this; rajann-O king; api-even; kala-time; ishita-the Supreme Lord; sattvam-the mode of goodness; suranikam-numbers of demigods; iva-certainly; edhayati-causes to increase; atah-hence; tat-praty-anikan-inimical to them; asuran-the demons; sura-priyah-beging the friend of the demigods; rajas-tamaskan-covered by passion and ignorsance; praminoti-destroys; uru-shravah-whose glories are widespread.

"O great king, the Supreme Personality of Godhead, the controller of the spiritual and material energies, who is certainly the creator of the entire cosmos, creates the time factor to allow the material energy and the living entity to act within the limits of time. Thus the Supreme Personality is never under the time factor nor under the material energy.*
"O king, this time factor enhances the sattva-guna. Thus although the Supreme Lord is the controller, he favors the demigods, who are mostly situated in sattva-guna. Then the demons, who are influenced by tamo-guna, are annihilated. The Supreme Lord induces the time factor to act in different ways, but He is never partial. Rather, His activities are glorious. Therefore He is called Urushrava."*

Text 3

satya-krit svarupa-shakti-vilasenaiva svayam paramartha-satya-kriyavirbhavaka eva san sva-ceshöa-rupam kalam shrijati vyanjayati.

satya-krit-satya-krt; svarupa-shakti-vilasena-with the pastimes of His personal potency; eva-indeed; svayam-personally; paramartha-ther supreme goal; satya-kriya-activities of goodness; avirbhavaka-manifesting; eva-indeed; san-bring so; sva-ceshöa-rupam-the form of His own activities; kalam-time; shrijati-creates; vyanjayati-manifests.

Here the word "satya-krit" means "employing the pastimes of His personal potency, He manifests the true activities that lead to the supreme goal of life", and “kalam shrijati" means "He Himself manifests time".

Text 4

kim kurvantam. pradhana-pumbhyam ca carantam tat-tat-sambandhanam sadhaka-bhaktanam devadi-pravishöam nija-tejo-'mshanam ca sahayya-hetor eva shrijyamanataya utpattyaivavyakta-jiva-sanghatabhyam carantam. ata eva sannidhanenaiva tayos tat-tad-avasthanam ashrayam udbhava-hetum ca.

kim-what?; kurvantam-doing; pradhana-pumbhyam-matter and the living entity; ca-and; carantam-doping; tat-tat-various; -sambandhanam-of relationships; sadhaka-bhaktanam-of the sadhana-bhaktas; devadi-beginning with the demigods; pravishöam-entered; nija-tejah-own power; amshanam-of parts; ca-and; sahayya-hetoh-for the purpost of helping; eva-indeed; shrijyamanataya-as creating; utpattya-manifesting; eva-indeed; avyakta-unmanifested; jiva-sanghatabhyam-and individfual souls; carantam-moving; ata eva-therefore; sannidhanena-by putting together; eva-indeed; tayoh-of the two; tat-tad-avasthanam-various states of being; ashrayam-shelter; udbhava-hetum-the cause of creation; ca-and.

How does the Lord do this (set time in motion)? That is answered with the words "pradhana-pumbhyam carantam", which mean "appearing in the forms of His partial incarnations, the Lord enters the demigods, who are his sadhaka devotees, and helps them in the activities of creation. Thus he brings together the unmanifested material energy and the individual spirit souls." In this way the creation (ashrayam) of various different conditions of life is created.

Text 5

naradeveti sambodhanena yatha nijehaya mukhyam eva karyam kurvatas tava tayaivanyad api kshudrataram svayam eva sidhyati. tadvad ihapiti bodhitam. tato ya esa ceshöa-rupah kalah. sa sattvam sattva-pradhanam suranikam edhayativa. tata eva tat-praty-anikan rajas-tamah-pradhanan asuran praminotiva hinastiva. ye tu deveshu bhakta asureshu bhakta-vidveshinas tan svayam palayati hinasti caiveti purvam evoktam. yasmat tac-ceshöa-lakshanasya kalasyaivam varta. tasmad ishitapi edhayativa praminotiva ceti. he rajann iti purvabhiprayam eva.

naradeva-naradeva; iti-thus; sambodhanena-in the vocative case; yatha-as; nijehaya-with His own action; mukhyam-primary; eva-indeed; karyam-action; kurvatah-doing; tava-of You; taya-by this; eva-indeed; anyat-another; api-even; kshudrataram-more insignificant; svayam-personally; eva-indeed; sidhyati-is concluded; tadvat-like that; iha-here; api-also; iti-thus; bodhitam-explained; tatah-then; ya-who; esa-He; ceshöa-rupah-the form of actions; kalah-time; sa-that; sattvam-sattva; sattva-pradhanam-the sattva unmanifested mode; suranikam-many demigods; edhayati-increasees; iva-asif; tata-then; eva-indeed; tat-that; praty-anikan-enemies; rajas-tamah-pradhanan-primarily in passion and ignorance; asuran-demons; praminoti-destroys; iva-as if; hinastiva-destroys; ye-who; tu-but; deveshu-in the demigods; bhakta-devotees; asureshu-in the demons; bhakta-vidveshinah-they who hate the devotees; tan-them; svayam-personally; palayati-deprotects; hinasti-destroys; ca-and; eva-indeed; iti-thus; purvam-before; eva-indeed; uktam-said; yasmat-from which; tac-ceshöa-His actions; lakshanasya-characetrized; kalasya-of time; evam-thus; varta-the news; tasmat-from that; ishita-the controller; api-also; edhayativa-increases; praminoti-destroys; iva-like; ca-and; iti-thus; he-O; rajann-king; iti-thus; purva-previous; abhiprayam-meaning; eva-indeed.

Here the word "naradeva", which is in the vocative case, means "simply by Your desire worthy actions are done. Actions that You do not desire to be done are unworthy and unimportant." This verse means: "This time factor enhances the sattva-guna. Thus although the Supreme Lord is the controller, he favors the demigods, who are mostly situated in sattva-guna. Then the demons, who are influenced by tamo-guna, are annihilated." In this way the Lord protects the demigods and destroys the demons, who hate the Lord's devotees. This has been explained in previous passages. These activities are carried out by time. Because He is the controller (ishita) of time, it is the Supreme Lord who protects the devotees and destroys the demons.

Text 6

nanu yadi ceshituh prayojanam na bhavati. tarhi katham kadapy asuran api sva-pakshan vidhaya devair na yudhyate. tatraha sura-priyah.

nanu-indeed; yadi-if; ceshituh-of the actor; prayojanam-need; na-not; bhavati-is; tarhi-then; katham-how?; kadapi-sometimes; asuran-demons; api-even; sva-pakshan-own side; vidhaya-placing; devaih-with the demigods; na-not; yudhyate-is fought; tatra-there; aha-said; sura-priyah-the words beginning with "sura-priyah"..

Here someone may ask: "If He is self-sufficient and never in need of anything external to fulfill His desires, why does the Supreme Personality of Godhead never take the side of the demons and fight with them against the demigods?"
This question is answered here by the word "sura-priyah" (He is the friend of the demigods).

Text 7

sureshu vartamanah priya bhakta yasya sah. sattva-pradhaneshu sureshu prayashas tesham sarvesham anugamanenaiva tasyanugamanam. kadacid brihaspaty-adishu mahatsv aparadhe tu tesham malinyena suratvacchadanat tesham tasya caiteshv ananugamanam syad iti.jaya-kale tu sattvasya ity ady uktam iti bhavah.

sureshu-among the demigods; vartamanah-being so; priya-dear; bhakta-devotees; yasya-of whom; sah-He; sattva-pradhaneshu-maninly in goodness; sureshu-in the demigods; prayashah-mainly; tesham-of them; sarvesham-of all; anugamanena-by following; eva-indeed; tasya-of Him; anugamanam-following; kadacit-sometimes; brihaspaty-adishu-headed by Brhaspati; mahatsv-great souls; aparadhe-offense; tu-but; tesham-of them; malinyena-by contamination; suratva-status as demigods; acchadanat-because of covering; tesham-of them; tasya-of Him; ca--and; eteshu-in them; ananugamanam-not following; syat-may be; iti-thus;.jaya-kale-at the time of victory; tu-but; sattvasya-of goodness; iti-thus; adi-beginning; uktam-said; iti-thus; bhavah-the meaning.

The word "sura-priyah" here means "He who has many dear devotees among the ranks of the demigods". The Lord is also favorable to the demigods because they are mostly in the mode of goodness. However, sometimes the demigods become contaminated because of offenses to Brihaspati and other great souls. When their status as true demigods is thus covered over by offenses, the Supreme Lord is no longer favorable to them. This is described in Shrimad-Bhagavatam 7.1.8 (quoted here in anuccheda 100, text 2). In this way the meaning is explained.

Text 8

nanu katham te 'pi tan nanugacchanti. tatraha rajas-tamaskan iti. atyanta-bhagavad-bahirmukhata-karayos tayor gunayor arocakatvad eveti bhavah.

nanu-indeed; katham-how?; te-they; api-also; tan-tem; na-not; anugacchanti-are favorable; tatra-there; aha-said; rajas-tamaskan-rajas-tamaskan; iti-thus; atyanta-great; bhagavat-the Supreme Personality of Godhead; bahirmukhata-being outside; karayoh-the causes; tayoh-of the two; gunayoh-modes; arocakatvat-because of being displeasing; eva-indeed; iti-thus; bhavah-the meaning.

Here someone may ask: "Why is the Lord at that time not favorable to the demigods?" The answer is given here in the words "rajas-tamaskan" (then they are covered by passion and ignorance). The modes of passion and ignorance push one far away from the Supreme Lord. That is because these two modes are very displeasing to Him. That is the meaning.

Text 9

tarhy asau sa-daivasuranam nigraham eva karotity anyathapy asamanjasyam ity ashankyaha uru-shravah. vairena yam nripatayah iti. aho baki yam stana-kalakutam ity adibhir uru sarvato vishritam mahattamam va shravah kirtir yasya sah. tesham apy anugraham eva karotiti bhavah.

tarhi-then; asau-this; sa-daivasuranam-of the demigods and demons; nigraham-punishment; eva-indeed; karoti-does; iti-thus; anyatha-otherwise; api-also; asamanjasyam-improriety; iti-thus; ashankya-fearing; aha-said; uru-shravah-uru-sravah; vairena yam nripatayah iti-Shrimad-Bhagavatam 11.5.48; ahah- baki yam stana-kalakutam ity adibhih-Shrimad-Bhagavatam3.2.23; uru-uru; sarvatah-in all respects; vishritam-expanded; mahattamam-greatness; va-or; shravah-srava; kirtih-glory; yasya-of whom; sah-He; tesham-of them; api-also; anugraham-mercy; eva-indeed; karoti-does; iti-thus; bhavah-the meaning.

Here someone may protest: "It is not right for the Lord to punish the demigods and demons in this way." Fearing that someone may speak these words, the Lord is here described with the word "urushravah" (His activities are glorious). That the Lord is not to be faulted for punishing the demons is also confirmed by these words (Shrimad-Bhagavatam 11.5.48):

"Inimical kings like Shishupala, Paundraka, and Shalva were always thinking about Lord Krishna. Even while they were lying down, sitting, or engaging in other activities, they enviously meditated upon the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus always absorbed in Krishna, they achieved spiritual liberation in the Lord's own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krishna in a favorable, loving mood?"***

It is also said (Shrimad-Bhagavatam 3.2.23):

"Alas, how shall I take shelter of one more merciful than He who granted the position of a mother to a she-demon (Putana) although she was unfaithful and she prepared deadly poison to be sucked from her breast?"*

In these ways it is explained that the word "uru-shravah" means "the Supreme Lord, whose glories are manifested everywhere". Thus the Lord's giving of so-called punishment is also His mercy. That is the meaning here.

Anuccheda 104

Text 1

tad evam siddhantam pradarshya tatra sva-bhaktanugraha-matra-prayojanam tat tat karoti paresha iti pratijnatarthodaharanaya prahlada-jaya-vijayadi-kripayah sucakam itihasa-vishesham aha

tat-this; evam-thus; siddhantam-conclusion; pradarshya-showing; tatra-there; sva-bhakta-to His devotees; anugraha-mercy; matra-only; prayojanam-need; tat tat-that; karoti-does; paresha-the Supreme Personality of Godhead; iti-thus; pratijnata-promise; artha-meaning; udaharanaya-for the explanation; prahlada-jaya-vijayadi-kripayah-of mercy to Prahlada, Jaya, Vijaya, and others; sucakam-indication; itihasa-vishesham-specific history; aha-said.

In this way the conclusion that the Supreme Personality of Godhead acts only to show mercy to His devotees is revealed. That the Lord gives mercy to all is explained in the histories of Prahlada, Jaya, Vijaya, and many others. For example, in Shrimad-Bhagavatam (7.1.13) it is said:
Text 2

atraivodahritah purvam
itihasah surarshina
pritya maha-kratau rajan
pricchate 'jata-shatrave. ity adi.

atra-in this connection; eva-certainly; udahritah-was recited; purvam-previously; itihasah-an old staory; surarshina-by the great sage Narada; pritya-with joy; maha-kratau-at the great Rajasuya sacrifice; rajan-O king; pricchate-to the inquiring; ajata-shatrave-Maharaja Yudhisthira, who had no enemy; iti-thus; adi-beginning.

"Formerly, O king, when Maharaja Yudhishöhira was performing the Rajasuya sacrifice, the great sage Narada, responding to his inquiry, recited historical facts showing how the Supreme Personality of Godhead is always impartial, even when killing demons. In this regard he gave a vivid example."*

Text 3

öikaiva drishya. shri-shukah.

öika-commentary; eva-indeed; drishya-to be seen; shri-shukah-Shri Sukadeva Gosvami..

One should look at Shrila Shridhara Svami's commentary on this verse. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 105

Text 1

tad evam sarve api vaishamya-nairghrinye parihritah. ishvaras tu parjanyavad drashöavya ity asya brahma-sutra-nirgalitartha-nyayasyapy atraivantar-bhava-siddhah. iti brahma-bhagavat-paramatmano vivritah. tad evam tri-vyuhatvam eva vyakhyatam. kvacid vasudevadi-catur-vyuhaditvam ca drishyate. sa ca bhedah kasyacit kenacid abheda-vivakshaya bheda-vivakshaya ca nayuktah.

tat-that; evam-thus; sarve-all; api-also; vaishamya-partiality; nairghrinye-mercilessness; parihritah-refuted; ishvarah-the Supreme Personality of Godhead; tu-indeed; parjanyavat-like the rain; drashöavya-to be seen; iti-thus; asya-of Him; brahma-sutra-in the Vedanta-sutra; nirgalita-manifested; artha-meaning; nyayasya-of Vedanta; api-also; atra-here; eva-indeed; antar-bhava-disappearance; siddhah-proof; iti-thus; brahma-bhagavat-paramatmanah-of Brahman, Bhagavan, and Paramatma; vivritah-revealed; tat-that; evam-thus; tri-vyuhatvam-three forms; eva-indeed; vyakhyatam-explained; kvacit-somewhere; vasudevadi-catur-vyuhaditvam-the natuire of the four forms beginning with Vasudeva; ca-also; drishyate-is seen; sa-that; ca-and; bhedah-difference; kasyacit-of someone; kenacit-by someone; abheda-vivakshaya-with the desire to explain that they are different; bheda-vivakshaya-with the desire to explain that they are different; ca-and; na-not; ayuktah-improper.

In this way the idea that the Supreme Personality of Godhead is cruel or unjust is refuted. Actually the Lord is merciful to everyone. He gives His mercy to all in the same way the rain falls everywhere. This is confirmed by the following words of Vedanta-sutra (2.1.34):

"The Supreme Personality of Godhead is neither cruel nor unjust, for the scriptures reveal that the individual living entities suffer or enjoy according to their own karma."

The Lord appears as the impersonal Brahman, the all-pervading Supersoul (paramatma) and the Supreme Personality of Godhead (bhagavan). In this way the Lord has three forms. The Lord also appears as Vasudeva, Sankarshana, Pradyumna, and Aniruddha. In that way the Lord has four forms. In one sense, these are different forms. In another sense, they are not different from the Lord Himself. It is not improper, therefore, to say that these forms are different.

Text 2

tad uktam moksha-dharme narayaniye

eka-vyuha-vibhago va
kvacid dvi-vyuha-samjnitah
tri-vyuhash capi sankhyatas
catur-vyuhash ca drishyate. iti.

tat-that; uktam-said; moksha-dharme-in the Moks-adharma; narayaniye-in the Narayaniya; eka-vyuha-vibhagah-one form; va-or; kvacit-somewhere; dvi-vyuha-samjnitah-two forms; tri-vyuhah-three forms; ca-also; api-and; sankhyatah-numbering; catur-vyuhah-four forms; ca-and; drishyate-is seen; iti-thus.

That the Lord thus has many forms is explained in these words of the Moksha-dharma's Narayaniya:

"In some circumstances the Supreme Lord has one form. In other circumstances two forms, three forms, or four forms are seen."
Text 3

shrutish ca sa ekadha bhavati tridha bhavati ity adya.

shrutih-the Srutio-sastra; ca-also; sa-He; ekadha-in one form; bhavati-is; tridha-in three forms; bhavati-is; iti-thus; adya-beginning.

This is also described in the following words of Chandogya Upanishad (7.26.2):

"Sometimes the Lord has one form and sometimes He manifests three forms."

Text 4

atha purva-ritya catur-vyuhatvady-avisamvaditaya yad atra tri-vyuhatvam darshitam. tatra prathama-vyuhasya shri-bhagavata eva mukhyatvam. yat-pratipadakatvenaivasya maha-puranasya shri-bhagavatam ity akhya.

atha-now; purva-ritya-according to the previous explanation; catur-vyuhatvadi-beginning eith the four forms; avisamvaditaya-without contradiction; yat-what; atra-here; tri-vyuhatvam-having three forms; darshitam-revealed; tatra-theer; prathama-vyuhasya-of the first form; shri-bhagavata-the Supreme Personality of Godhead; eva-indeed; mukhyatvam-being the most important; yat-pratipadakatvena-with the explanation of that; eva-indeed; asya-of this; maha-puranasya-great Purana; shri-bhagavatam-Shrimad-Bhagavatam; iti-thus; akhya-called.

Thus there is no contradiction when the scriptures sometimes say the Lord has four forms and at other times the scriptures say that the Lord has three forms. When it is said that the Lord has three forms (Brahman, Paramatma, and Bhagavan) it should be understood that Bhagavan (the Supreme Personality of Godhead) is the most important of these forms. Bhagavan is very elaborately described in the Maha-purana called Shrimad-Bhagavatam.

Text 5

yathoktam idam bhagavatam nama puranam brahma-sammitam iti.

yatha-as; uktam-said; idam bhagavatam nama puranam brahma-sammitam iti-Shrimad-Bhagavatam 1.3.40.

This is confirmed by the following words (Shrimad-Bhagavatam 1.3.40):

"This Shrimad-Bhagavatam is the literary incarnation of God, and it is compiled by Shrila Vyasadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful, and all-perfect."*

Text 6

tasya hi pradhanyena shad-vidhena lingena tatparyam api paryalocyate

upakramopasamharav
abhyaso 'purvata-phalam
artha-vadopapatti ca
lingam tatparya-nirnaye

ity ukta-prakarena.

tasya-of that; hi-indeed; pradhanyena-by being most important; shad-vidhena-with six kinds; lingena-forms; tatparyam-measning; api-also; paryalocyate-is seen; upakrama-beginning; upasamharau-and end; abhyasah-endeavor; apurvata-phalam-unprecedented result; artha-vada-explanation; upapatti-logic; ca-and; lingam-sign; tatparya-nirnaye-in the conclusion; iti-thus; ukta-prakarena-by the explanation.

The six ways in which the meaning of a book is understood are described in the following words:

"The six ways in which the meaning of a book is understood are: 1. the author's preamble, 2. The author's concluding words, 3. what is repeated by the author again and again in the course of the book, 4. what is unique to the book, and thus not found in other books, 5. the author's own declaration of his intent in writing the book, and 6. the application of logic to understanding the author's intention."

Text 7

tatha hi tavad upakramopasmharayor aikyam

janmady asya yato 'nvayad itaratash cartheshv abhijnah svaraö
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo 'mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi

tatha hi-furthermore; tavat-then; upakrama-preamble; upasmharayoh-conclusion; aikyam-oneneness; janmadi-creation, sustenance, and destruction; asya-of the manifested universes; yatah-from whom; anvayat-directly; itaratah-indirectly; ca-and; artheshv-purposes; abhijnah-fully cognizant; svaraö-fully independent; tene-imparted; brahma-the Vedic knowledge; hrida-consciousness of the heart; ya-one who; adi-kavaye-unto the original created being; muhyanti-are illusioned; yat-about whom; surayah-the gerat sages and demigods; tejah-fire; vari-water; mridam-earth; yatha-as much as; vinimayah-action and reaction; yatra-whereupon; tri-sargah-three modes of creation, creative faculties; amrisha-almost factual; dhamna-along with all transcendental paraphernalia; svena-swlf-sufficently; sada-always; nirasta-ngeation by absence; kuhakam-illusion; satyam-truth; param-absilute; dhimahi-I do meditate upon.

The preamble and concluding words of Shrimad-Bhagavatam are in complete agreement. Both describe the Absolute Truth. The preamble of Shrimad-Bhagavatam (1.1.1) is:

"I meditate upon Lord Shri Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance, and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual although they are unreal. I therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth."*

Text 8

kasmai yena vibhashito 'yam atulo jnana-pradipah pura
tad-rupena ca naradaya munaye krishnaya tad-rupina
yogindraya tad-atmanatha bhagavad-rataya karunyatas
tac chuddham vimalam vishokam amritam satyam param dhimahi

kasmai-to Brahma; yena-by whom; vibhashitah-spoken; ayam-this; atulah-peerless; jnana-of knwoledge; pradipah-lamp; pura-before; tad-rupena-in that form; ca-and; naradaya-to Narada; munaye-the sage; krishnaya-to Krishna; tad-rupina-with that form; yogindraya-to the king of the yogis; tad-atmana-with that nature; atha-then; bhagavad-rataya-devoted to the Supreme Personality of Godhead; karunyatah-mercifully; tac-that; chuddham-pure; vimalam-spotless; vishokam-free from suffering; amritam-eternal; satyam-truth; param-supreme; dhimahi-I meditate.

The concluding words of Shrimad-Bhagavatam (12.13.19) are:

"I meditate upon the pure and spotless Absolute Truth, who is free from suffering and death. In the beginning He personally revealed this peerless lamp of knowledge to Brahma. Brahma spoke it to Naada Muni, who then spoke it to Krishna Dvaipayana Vyasa. Vyasa spoke it to Shukadeva Gosvami, the king of yogis, and Shukadeva spoke it to the great devotee Maharaja Parikshit."*

Text 9

atra purvasyarthah artho 'yam brahma-sutranam iti garudokter asya maha-puranasya brahma-sutrakritrima-bhashyatmakatvat prathamam tad upadayaiva avatarah.

atra-here; purvasya-of the previous; arthah-meaning; arthah-meaning; ayam-this; brahma-sutranam-of Vedanta sutra; iti-thus; garuda-of the Garuda Purana; ukteh-of the statement; asya-of this; maha-puranasya-maha-purana; brahma-sutra-of Vedanta-sutra; akritrima-natural; bhashya-commentary; atmakatvat-because of having the nature; prathamam-first; tat-that; upadaya-accepting; eva-indeed; avatarah-incarnation.

In the Garuda Purana it is said:

"Shrimad-Bhagavatam is the perfect commentary on Vedanta-sutra."

Thus the Garuda Maha-purana affirms that Shrimad-Bhagavatam is the natural commentary on Vedanta-sutra.

Text 10

tatra purvam athato brahma-jijnasa iti vyacashöe tejo-vari-mridam ity ady ardhena.

tatra-there; purvam-before; atha-now; atah-then; brahma-into the Supreme; jijnasa-should be an inquiry; iti-thus; vyacashöe-says; tejo-vari-mridam ity ady ardhena-the half-verse beginning with the words "tejo-vari-mrdam".

In this way the second half of Shrimad-Bhagavatam's first verse (1.1.1) is the natural commentary on Vedanta-sutra's first aphorism (1.1.1).

Text 11

yojanayam prathamikatvad asya purvatvam. tatra brahma-jijnaseti vyacashöe param dhimahi itiram shri-bhagavantam dhimahi dhyayema.

yojanayam-in the structure; prathamikatvat-because of being at the beginning; asya-of this; purvatvam-at the beginning; tatra-there; brahma-jijnaseti-Vedanta-suytra 1.1.1; vyacashöe-explains; param-Supreme; dhimahi-I meditate; iti-thus;ram-Supreme; shri-bhagavantam-the Supreme Personality of Godhead; dhimahi-I meditate; dhyayema-I meditate.

Here the first words of Vedanta-sutra ("Now, therefore, one should inquire about Brahman.") are explained by the first verse of Shrimad-Bhagavatam, where it is said “param dhimahi" , which mean "I meditate on the Supreme Personality of Godhead".

Text 12

tad evam mukta-pragrahaya yoga-vrittya brihattvad brahma yat sarvatmakam tad-bahish ca bhavati. tat tu nija-rashmy-adibhyah surya iva sarvebhyah param eva svato bhavatiti mula-rupatva-pradarshanaya para-padena brahma-padam vyakhyayate. tac catra bhagavan evety abhimatam. purushasya tad-amsatvan nirvishesha-brahmano gunadi-hinatvat.

tat-that; evam-thus; mukta-pragrahaya-liberated; yoga-vrittya-by thew actions of yoga; brihattvat-because of greatness; brahma-Brahma; yat-what; sarva-all; atmakam-self; tad-bahih-outside that; ca-and; bhavati-is; tat-that; tu-but; nija-rashmy-adibhyah-beginning with His rays of light; surya-the sun; iva-like; sarvebhyah-to all; param-supreme; eva-indeed; svatah-personally; bhavati-is; iti-thus; mula-root; rupatva-form; pradarshanaya-for revealing; para-padena-by the word “para"; brahma-padam-the word "brahma"; vyakhyayate-is explained; tac-that; ca-also; atra-here; bhagavan-the Supreme Personality of Godhead; eva-indeed; iti-thus; abhimatam-considered; purushasya-of the Supreme Personality of Godhead; tad-amsatvan-having a part; nirvishesha-varietyless; brahmanah-of Brahman; gunadi-hinatvat-because of not havign qualities.

The word "brahma" (in Vedanta-sutra 1.1.1) means "the greatest". Brahman is like the sun, and everything that exists is like rays of light emanating from the Brahman-sun. Therefore the word “param" (in Shrimad-Bhagavatam 1.1.1) explains the true meaning of the word "brahma" (in Vedanta-sutra 1.1.1). The word "param" there means "the Supreme Personality of Godhead". the conclusion, then, is that the varietyless impersonal Brahman is one aspect of the Supreme Person.

Text 13

uktam ca shri-ramanuja-caranaih sarvatra brihattva-guna-yogena hi brahma-shabdah. brihattvam ca svarupena gunaish ca yatranavadhikatishayah. so 'sya brahma-shabdasya mukhyo 'rthah. sa ca sarveshvara eva iti.

uktam-said; ca-and; shri-ramanuja-caranaih-by Shri Ramanuja Acarya; sarvatra-everywhere; brihattva-guna-yogena-with the quality of greatness; hi-indeed; brahma-shabdah-the word brahma; brihattvam-greatness; ca-also; svarupena-own form; gunaih-with qualities; ca-also; yatra-where; anavadhika-atishayah-limitless; sah-who; asya-of Him; brahma-shabdasya-of the word brahma; mukhyah-primary; arthah-meaning; sa-that; ca-and; sarveshvara-the Supreme Personality of Godhead; eva-indeed; iti-thus.

Shrila Ramanuja Acarya explains:

"The word `brahma' means `He who is in every way the greatest'. For this reason the primary meaning of the word `brahma' is `the Supreme Person, whose transcendental qualities have no limit'."

Text 14

uktam ca pracetobhih na hy anto yad vibhutinam so 'nanta iti giyase iti.

uktam-said; ca-and; pracetobhih na hy anto yad vibhutinam so 'nanta iti giyase iti-Shrimad-Bhagavatam 4.30.31.

That the qualities and glories of the Supreme Personality of Godhead have no limit is confirmed by the following words of Shrimad-Bhagavatam (4.30.31):

"Dear Lord, we shall therefore pray for Your benediction because You are the Supreme, beyond all transcendence, and because there is no end to Your opulences. Consequently You are celebrated by the name Ananta."*

Text 15

ata eva vividha-manoharanantakaratve 'pi tat-tad-akarashraya-paramadbhuta-mukhyakaratvam api tasya vyanjitam.tad evam murtatve siddhe tenaiva paratvena tasya vishnv-adi-rupaka-bhagavattvam eva siddham. tasyaiva brahma-shivadi-paratvena darshitatvat. atra jijnasety asya vyakhya dhimahiti. yatas taj-jijnasayas tatparyam tad-dhyana eva.

ata eva-therefore; vividha-various; manohara-charming; ananta-limitless; akaratve-having forms; api-also; tat-tat-various; -akara-forms; ashraya-shelter; parama-supreme; adbhuta-wonderful; mukhya-primary; akaratvam-having forms; api-also; tasya-of Him; vyanjitam-manifested; tat-that; evam-in this way; murtatve-having form; siddhe-proved; tena-by this; eva-indeed; paratvena-by being supreme; tasya-of Him; vishnv-Lord Vishnu; adi-beginning with; rupaka-form; bhagavattvam-the nature of the Supreme Personality of Godhead; eva-indeed; siddham-proved; tasya-of Him; eva-indeed; brahma-shivadi-beginning with Brahma and Siva; paratvena-by the supremacy; darshitatvat-because of being shown; atra-here; jijnasa-jijnasa' iti-thus; asya-of this; vyakhya-is explained; dhimahi-dhimahi; iti-thus; yatah-from which; taj-jijnasayah-of inquiry; tatparyam-the meaning; tad-dhyana-that meditation; eva-indeed.

In this way it is explained that the Supreme Personality of Godhead of a limitless variety of handsome and wonderful transcendental forms. This proves that the Supreme has many forms, such as the form of Lord Vishnu, and it also proves that the forms of the Supreme Personality of Godhead are superior to the forms of Brahma, Shiva, and the other demigods.
The word "jijnasa" (one should inquire) in the beginning of Vedanta-sutra is explained by the word “dhimahi" (I meditate) in the beginning of Shrimad-Bhagavatam. This means that one who is eager to understand the Supreme will always think of Him. In this way one meditates on the Supreme.

Text 16

tad uktam ekadashe svayam bhagavata

para-brahmani nishnato
na nishnayat pare yadi
shramas tasya shrama-phalo
hy adhenum iva rakshatah. iti.

tat-that; uktam-said; ekadashe-in the eleventh canto; svayam-personally; bhagavata-by the Supreme Personality of Godhead; para-brahmani-in the Supreme Personality of Godhead; nishnatah-learned; na-not; nishnayat-learned; pare-in the Supreme Personality of Godhead; yadi-if; shramah-labor; tasya-of him; shrama-phalah-labor as the result; hi-indeed; adhenum-a cow without milking capacity; iva-like; rakshatah-from protecting; iti-thus.

This is also described by the Supreme Personality of Godhead Himself in these words of Shrimad-Bhagavatam (11.11.18):

"One may be well-versed in all the transcendental literature of the Vedas, but if he fails to be acquainted with the Supreme, it must be concluded that all of his education is like the burden of a beast or like one'"s keeping a cow without milking capacity."*

Text 17

tato dhimahity anena shri-ramanuja-matam jijnasa-padam nididhyasana-param eveti sviyatvenangi-karoti shri-bhagavata-nama sarva-vedadi-sara-rupo 'yam grantha ity ayatam.

tatah-therefore; dhimahiti-the word dhimahi; anena-by this; shri-ramanuja-matam-the opinion of Ramanuja Acarya; jijnasa-padam-the word jijnasa; nididhyasana-param-meditation; eva-indeed; iti-thus; sviyatvena-by accepting; angi-karoti-accepts; shri-bhagavata-nama-called Shrimad-Bhagavatam; sarva-vedadi-sara-rupah-the best fo all the Vedas; ayam-which; grantha-book; iti-thus; ayatam-attained.

In the opinion of Shrila Ramanuja Acarya, the word “dhimahi" (I meditate) is used in the beginning of Shrimad-Bhagavatam to explain the meaning of the word "jijnasa" (should be inquired about) in the beginning of Vedanta-sutra. In this way he accepts that Shrimad-Bhagavatam is the best of all Vedic scriptures.

Text 18

dhimahi bahu-vacanam kala-desha-parampara-sthitasya sarvasyapi tat-kartavyatabhiprayena ananta-koöi-brahmandantaryaminam purushanam amshi-bhute bhagavaty eva dhyanasyabhidhanat. anenaika-jiva-vada-jivana-bhuto vivarta-vado 'pi nirastah.

dhimahi-dhimahi; bahu-vacanam-plural number; kala-desha-parampara-sthitasya- in different times and places; sarvasya-of all; api-also; tat-kartavyata-to be done; abhiprayena-by the meaning; ananta-koöi-limitless millions; brahmanda-universes; antaryaminam-of rsdsiding within; purushanam-of persons; amshi-bhute-become apart; bhagavati-in the Supreme Personality of Godhead; eva-indeed; dhyanasya-of meditation; abhidhanat-from the word; anena-by this; eka-one; jiva-soul; vada-saying; jivana-life; bhutah-manifested; vivarta-vadah-the theory of transformation; api-also; nirastah-is refuted.

The word "dhimahi" (we meditate) is in the plural because many different living entities in different times and places in limitless millions of universes meditate on the Supreme Personality of Godhead. Because it thus affirms that there are many different individual souls, this word refutes the impersonalists' theory that everything that exists is only a transformation of the Supreme.

Text 19

dhyayatir api bhagavato murtatvam api bodhayati. dhyanasya murta evakashöarthatvat. sati ca su-sadhye pum-arthopaye duhsadhyasya purushapravrittya svata evapakarshat tad-upasakasyaiva yuktatamatva-nirnayac ca.

dhyayatih-meditation; api-also; bhagavatah-of the Supreme Personality of Godhead; murtatvam-the state of having a form; api-also; bodhayati-informs; dhyanasya-of meditation; murta-form; eva-indeed; akashöarthatvat-because of the final meaning; sati-being so; ca-and; su-sadhye-easily attained; pum-artha-for the goal of life; upaye-the means of attaining; duhsadhyasya-difficult to attain; purusha-odf the people; apravrittya-improper actions; svata-personally; eva-indeed; apakarshat-by rejecting; tad-upasakasya-ofn the worshiper; eva-indeed; yuktatamatva-because of being proper; nirnayat-because of the conclusion; ca-also.

It is said here that one should meditate on the Supreme Lord. This implies that the Lord has a form, for if the Lord did not have a form it would be very difficult to meditate on Him. By meditating on the Lord's form one easily attains the supreme goal of life. One who does not meditate on the Lord's form finds the supreme goal of life elusive and difficult to attain. Therefore the conclusion is that one should meditate on and worship the form of the Lord.

Text 20

tatha ca shri-gitopanishadah

mayy aveshya mano ye mam
nitya-yukta upasate
shraddhaya parayopetas
te me yuktatama matah

tatha-so; ca-also; shri-gitopanishadah-from Bhagavad-gita; mayi-unto Me; aveshya-fixing; manah-mind; ye-one who; mam-unto Me; nitya-always; yukta-engaged; upasate-worships; shraddhaya-with faith; paraya-transcendental; upetah-engages; te-they; me-Mine; yuktatama-most perfect; matah-I consider.

This is confirmed by the Supreme Lord Himself in these words of Bhagavad-gita (12.2-5):

"He whose mind is fixed on My personal form, always engaged in worshiping Me with great and transcendental faith, is considered by Me to be most perfect.*

Text 21

ye tv aksharam anirdeshyam
avyaktam paryupasate

te prapnuvanti mam eva
sarva-bhuta-hite ratah

ye-those; tv-but; aksharam-which is beyond the perception of the senses; anirdeshyam-indefinite; avyaktam-unmanifested; paryupasate-completely engages; te-they; prapnuvanti-achieve; mam-unto Me; eva-certainly; sarva-bhuta-hite-all living entities' welfare; ratah-engaged..

"But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, fixed, and immovable - the impersonal conception of the Absolute Truth - by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.*

Text 22

klesho 'dhikataras tesham
avyaktasakta-cetasam
avyakta hi gatir duhkham
dehavadbhir avapyate. iti.

kleshah-trouble; adhikatarah-more troublesome; tesham-of them; avyakta-unmanifested; asakta-being attached; cetasam-of those whose minds; avyakta-unmanifested; hi-certainly; gatir duhkham-progress is troublesome; dehavadbhih-of the embodiments; avapyate-achieve; iti-thus.

"For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied."*

Text 23

ittham eva ca vivritam brahmana

shreyah-shritim bhaktim udasya te vibho
klishyanti ye kevala-bodha-labdhaye
tesham asau kleshala eva shishyate
nanyad yatha sthula-tushavaghatinam. iti.

ittham-thus; eva-indeed; ca-and; vivritam-revelaed; brahmana-by the demigod Brahma; shreyah-shritim-the auspicious path of liberation; bhaktim-devotional service; udasya-giving up; te-of You; vibhah-O my Lord; klishyanti-accpt increased difficulties; ye-all those persons; kevala-only; bodha-labdhaye-for obtaining knowledge; tesham-of them; asau-that; kleshala-trouble; eva-only; shishyate-remains; na-not; anyat-anything else; yatha-as much as; sthula-bukly; tusha-husks of rice; avaghatinam-of those beating; iti-thus.

That the worship of the Supreme Lord's transcendental form is better than the path of the impersonalists is also confirmed by these words of the demigod Brahma (Shrimad-Bhagavatam 10.14.4):

"My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavors are like beating a husk that is already devoid of rice. One's labor becomes fruitless."*

Text 24

ata evasya dhyeyasya svayam-bhagavattvam eva sadhitam. shivadayash ca vyavrittah. tatha dhimahiti lina dyotita prithag anusandhana-rahita prarthana dhyanopalakshita-bhagavad-bhajanam eva parama-purusharthatvena vyanakti. tato bhagavatas tu tathatvam svayam eva vyaktam. tatash ca yathokta-parama-manohara-murtitvam eva lakshyate.

ata eva-indeed; asya-of Him; dhyeyasya-the object of meditation; svayam-bhagavattvam-the Supreme Personality of Godhead; eva-indeed; sadhitam-attained; shivadayah-headed by Lord Siva; ca-and; vyavrittah-different; tatha-so; dhimahiti-the word dhimahi; lina-form; dyotita-splendid; prithag-different; anusandhana-rahita-without search; prarthana-request; dhyanopalakshita-bhagavad-bhajanam-devotional service characterized by meditation on the Supreme Personality of Godhead; eva-indeed; parama-purusharthatvena-the highest goal of life; vyanakti-manifests; tatah-then; bhagavatah-from the Supreme Personality of Godhead; tu-indeed; tathatvam-the nature like that; svayam-personally; eva-indeed; vyaktam-manifesteed; tatah-then; ca-and; yathokta-parama-manohara-murtitvam-having supremely handsome forms as already described; eva-indeed; lakshyate-is characterized.

In this way it is understood that the Supreme Personality of Godhead is object of meditation described in the first verse of Shrimad-Bhagavatam. Lord Shiva and the other demigods are not the object of meditation described there. There the word “dhimahi" is in the potential mood (lin). In this way it is seen that devotional service to the Supreme Personality of Godhead, and no other activity, leads to the highest goal of life. In this way it is explained that the Supreme Personality of Godhead has a a charming, sublime, handsome transcendental form.

Text 25

tatha ca vedanam sama-vedo 'smi iti. tatra ca brihat sama tatha samnam ity ukta-mahimni brihat-samni brihad dhamam brihat parthivam brihad antariksham brihad divam brihad dhamam brihadbhyo vamam vamebhyo vamam iti. tad evam brahma-jijnaseti vyakhyatam.

tatha-so; ca-and; vedanam-of all the Vedas; sama-vedah-the Sama Veda; asmi-I am; iti-thus; tatra-there; ca-and; brihat sama-the Brhat-sama; tatha-also; samnam-of the Sama-veda; iti-thus; ukta-described; mahimni-in the glory; brihat-samni-in the Brhat-sama; brihat-great; dhamam-abode; brihat-great; parthivam-earth; brihat-great; antariksham-sky; brihat-great; divam-heaven; brihat-great; dhamam-abode; brihadbhyah-from the great; vamam-on the left; vamebhyah-from the left; vamam-the left; iti-thus; tat-that; evam-thus; brahma-jijnaseti-the word "brahma-jijnasa; vyakhyatam-explained.

The Supreme Lord describes Himself in these words of Bhagavad-gita (10.22):

"Of the Vedas I am the Sama-veda."*

He also says (Bhagavad-gita 10.22):

"Of hymns I am the Brihat-sma sung to Lord Indra."*

The Supreme Lord is also glorified in these words of the Brihat-sama:

"The Supreme Personality of Godhead is the supreme abode. He is beyond the earth, beyond the sky, and beyond the material heavenly worlds. He is greater than the great. He is more handsome and glorious than the glories of this world."

In this way the word "brahma-jijnasa" has been explained.

Text 26

athata ity asya vyakhyamaha satyam iti. yatas tatratha-shabda anantarye. atah-shabdo vrittasya hetu-bhave vartate. tasmad atheti svadhyaya-kramatah prak prapta-karma-kande purva-mimamsaya samyak karma-jnanad anantaram ity arthah.

atha-now; atah-so; iti-thus; asya-of this; vyakhyamaha-explanation; satyam-truth; iti-thus; yatah-from which; tatra-there; atha-shabda-the word atha; anantarye-immediatly following; atah-shabdah-the word atah; vrittasya-being; hetu-bhave-cause; vartate-is; tasmat-from that; atha-atha; iti-thus; svadhyaya-kramatah-from study; prak-previous; prapta-karma-kande-in the karma-kanda; purva-mimamsaya-of the purva-mimasa; samyak-properly; karma-karma; jnanat-from knowledge; anantaram-following; iti-thus; arthah-the meaning.

In the first verse of Shrimad-Bhagavatam the word “satyam" explains the word "athatah" in the first sutra of Vedanta-sutra. Immediately following the word “atha" is the word "atah", which means "for this reason". The word "atha" (now) here means “after one has studied the karma-kanda section of the Vedas and the purva-mimamsa (karma-mimamsa) philosophy". That is the meaning here.

Text 27

ata iti tat-kramatah samanantaram prapta-brahma-kande tuttara-mimamsaya nirneya-samyag-arthe 'dhita-carad yat kincitd anusamhitarthat kutashcid vakyad dhetor ity arthah.

ata iti-the word atah; tat-kramatah-in that sequence; samanantaram-following; prapta-brahma-kande-in the Brahma-kanda; tu-indeed; uttara-mimamsaya-with uttara-mimasa; nirneya-samyag-arthe-in the conclusion; adhita-carat-by study; yat-what; kincit-somwthing; anusamhitarthat-fromthe meaning; kutashcit-somwething; vakyat-from the words; hetoh-the cause; iti-thus; arthah-the meaning.

The word "atah" means "after studying the brahma-kanda portion of the Vedas and the uttara-mimamsa (Vedanta) philosophy". The meaning is that after studying Vedanta there is still more to be studied.

Text 28

purva-mimamsayam purva-pakshatvenottara-mimamsa-nirnayottara-pakshe 'sminn avashyapekshyatvad aviruddhamse sahayatvat karmanah shanty-adi-lakshana-sattva-shuddhi-hetutvac ca tad anantaram ity eva labhyam.

purva-mimamsayam-in purva-mimamsa; purva-pakshatvena-as the opponent; uttara-mimamsa-uttara-mimamsa; nirnaya-conclusion; uttara-pakshe-in the reply; asminn-in this; avashya-inevitable; apekshyatvat-in relation to; aviruddhamse-not contradicted; sahayatvat-because of help; karmanah-of karma; shanti-peace; adi-beginning; lakshana-characteristics; sattva-goodness; shuddhi-purity; hetutvat-because of the reason; ca-and; tat-that; anantaram-after; iti-thus; eva-indeed; labhyam-to be attained.

In Vedanta-sutra the purva-mimamsa philosophy is the philosophical opponent to be defeated by the answers given by the uttara-mimamsa philosophy. The uttara-mimamsa philosophy enables one to attain peacefulness and the other virtues of goodness and purity. Therefore it comes after the purva-mimamsa.

Text 29

vakyani caitani tad yatheha karma-jito lokah kshiyata evam evamutra punya-jito lokah kshiyate. atha ya ihatmanam anuvidya vrajanty etamsh ca satya-kamamsh tesham sarveshu lokeshu kama-caro bhavati iti. na sa punar avartate iti. sa canantyaya kalpate iti. niranjanah paramam samyam upaiti iti.

vakyani-statements; ca-and; etani-these; tat-that; yatha-as; iha-here; karma-jitah-conquered by karma; lokah-world; kshiyata-perishes; evam-thus; eva-indeed; amutra-in the next life; punya-jitah-attained by piety; lokah-world; kshiyate-perishes; atha-then; ya-what; iha-here; atmanam-self; anuvidya-following; vrajanti-go; etan-them; ca-and; satya-kaman-whose desires are fulfilled; tesham-of them; sarveshu-in all; lokeshu-worlds; kama-carah-going as they wish; bhavati-is; iti-thus; na-not; sa-he; punah-again; avartate-returns; iti-thus; sa-he; ca-and; anantyaya-for limitlessness; kalpate-is qualified; iti-thus; niranjanah-untouched; paramam-supreme; samyam-equality; upaiti-attains; iti-thus.

The uttara-mimamsa philosophy is described in the following words of the scriptures. In the Chandogya Upanishad (8.1.6) it is said:

"Whatever benefits one obtains in this lifetime by good karma will ultimately perish. Whatever residence in a heavenly material world one obtains in the next life by material pious deeds will ultimately be lost. However, a person who knows the Supreme attains all his desires. He can travel to any world he likes."

In the scriptures it is also said:

"One who knows the Supreme never returns to the material world."

In the Shvetashvatara Upanishad (5.9) it is said:

"A person who understands the Supreme becomes eligible for liberation."

In the Mundaka Upanishad (3.1.3) it is said:

"A person who understands the Supreme becomes free from the material world. He becomes liberated like the Lord Himself."

Text 30

idam jnanam upashritya
mama sadharmyam agatah
sarge 'pi nopajayante
pralaye na vyathanti ca. iti.

idam-this; jnanam-knowledge; upashritya-taking shewlter of; mama-My; sadharmyam-nature; agatah-attained; sarge 'pi-even in the creation; na-never; upajayante-comes in; pralaye-in the annihilation; na-nor; vyathanti-disturbed; ca-also; iti-thus.

This is also explained by the Supreme Personality of Godhead Himself in these words (Bhagavad-gita 14.2):

"By becoming fixed in this knowledge, one can attain to the transcendental nature, which is like My own nature. Thus established, one is not born at the time of creation nor disturbed at the time of dissolution."*

Text 31

tad etad ubhayam vivritam shri-ramanuja-sharirake mimamsa-purva-bhaga-jnatasya karmano 'pasthira-phalatvam tad-upari-tana-bhagavaseyasya brahma-jnanasya tv anantakshaya-phalatvam shruyate. atah purva-vrittat karma-jnanad anantaram brahma jnatavyam ity uktam bhavati. tad aha sarvadi-vritti-karo bhagavan baudhayanah vrittat karmadhigamad anantaram brahma-vividisheti iti.

tat-this; etat-that; ubhayam-both; vivritam-revealed; shri-ramanuja-sharirake-in Shri Ramanuja Acarya's commentary on Vedanta-sutra; mimamsa-purva-bhaga-purva-mimamsa; jnatasya-understood; karmanah-of karma; apasthira-phalatvam-temporary results; tad-upari-above that; tana-manifested; bhagavaseyasya-part; brahma-jnanasya-knowledge of Brahman; tv-indeed; ananta-limitless; akshaya-eternal; phalatvam-with results; shruyate-is heard in the Sruti-sastra; atah-then; purva-vrittat-from the fromer; karma-jnanat-knowledge of karma; anantaram-after; brahma-Brahman; jnatavyam-to be understood; iti-thus; uktam-said; bhavati-isa; tat-that; aha-said; sarvadi-vritti-karah-the original cause of everything; bhagavan-the Supreme Personality of Godhead; baudhayanah-Badarayana; vrittat-from the thing; karma-karma; adhigamat-understanding; anantaram-after; brahma-vividisha-the desire to understand the Supreme; iti-thus; iti-thus.

These two (purva-mimamsa and uttara-mimamsa) are also described in these words of Shrila Ramanuja Acarya's Vedanta-sutra commentary:

"The fruitive activities prescribed by purva-mimamsa bring results that are paltry and temporary. However, the knowledge of the Supreme that is attained by following the uttara-mimamsa) brings results that are limitless and eternal. Therefore, after one has mastered the purva-mimamsa, one should strive to understand the Supreme, who is described in the uttara-mimamsa. Therefore in the first sutra of Vedanta, Lord Vyasadeva, who is Himself the original cause of all causes, explains: `After understanding the fruitive activities of purva-mimamsa, one should strive to understand the Supreme'."

Text 32

etad eva puranjanopakhyane ca dakshina-vama-karnayoh pitri-hu-veda-hu-shabda-nirukto vyaktam asti. tad evam samyak karma-kanda-jnanantaram brahma-kanda-gateshu kesucid vakyeshu svargady-anandasya vastu-vicarena duhkha-rupatva-vyabhicari-sattaka-jnana-purvakam brahmanas tv avyabhicari-paratam anandatvena satyatva-jnanam eva brahma-jijnasayam hetur iti.

etat-this; eva-indeed; puranjanopakhyane-in the story of King Puranjana; ca-and; dakshina-vama-left and right; karnayoh-in the ears; pitri-hu-veda-hu-shabda-niruktah-saying pitr-hu veda-hu; vyaktam-manifested; asti-is; tat-that; evam-thus; samyak-properly; karma-kanda-jnanantaram-after knowledge of karma-kanda; brahma-kanda-gateshu-in the portion about the Supreme; kesucit-in some; vakyeshu-words; svargady-anandasya-the bliss of Svargaloka and other places; vastu-vicarena-in considering the things; duhkha-of suffering; rupatva-the form; vyabhicari-sattaka-inferior nature; jnana-knowledge; purvakam-before; brahmanah-of the Supreme; tv-indeed; avyabhicari-paratam-superiority; anandatvena-with bliss; satyatva-jnanam-knowledge of the truth; eva-indeed; brahma-jijnasayam-in the desire to understand the Supreme; hetuh-the cause; iti-thus.

This is also explained in the description of the two ears, Pitrihu and Devahu in the story of King Puranjana (Shrimad-Bhagavatam 4.25.50-51). This means that after understanding that the pleasures of Svargaloka and other places in the material world are all inferior and temporary and lead only to sufferings in the end, a person will yearn to understand the Supreme, for by understanding the Supreme one attains eternal bliss. That is why one will yearn to understand the Supreme, as described in the words "brahma-jijnasa" at the beginning of Vedanta-sutra.

Text 33

athata ity asyarthe labdhe tan-nirgalitartham evaha satyam iti. sarva-sattadav avyabhicari-sattakam ity arthah. param ity anenanvayat satyam jnanam anantam brahma ity atra shrutau ca brahmety anena.

atha-atha; atah-atah; iti-thus; asya-of this; arthe-in the meaning; labdhe-obtained; tan-nirgalita-manifested; artham-meaning; eva-indeed; aha-said; satyam-satyam; iti-this; sarva-sattadav-beginning with all existence; avyabhicari-sattakam-eterbal existence; iti-thus; arthah-the meaning; param-param; iti-thus; anena-by this; anvayat-the meaning; satyam-satyam; jnanam-knowledge; anantam-limitless; brahma-Brahman; iti-thus; atra-here; shrutau-in thew Sruti-sastra; ca-and; brahma-Brahman; iti-thus; anena-by this.

The words "athatah" in the beginning of Vedanta-sutra are explained by the word "satyam" in the beginning of Shrimad-Bhagavatam. the words "satyam param" there mean "He who exists eternally". That the Supreme exists eternally is confirmed by these words of Taittiriya Upanishad (2.1.2):

"The Supreme is eternal, limitless, and full of knowledge."

Text 34

tad evam anyasya tad-icchadhina-sattakatvena vyabhicari-sattakatvam ayati. tad evam atra tad etad avadhi vyabhicari-sattakam eva dhyatavanto vayam idanim tv avyabhicari-sattakam dhyayemeti bhavah.

tat-that; evam-thus; anyasya-of another; tad-iccha-His desire; adhina-subordinate; sattakatvena-existence; vyabhicari-inferior; -sattakatvam-existence; ayati-attains; tat-that; evam-thus; atra-here; tat-that; etat-this; avadhi-until; vyabhicari-inferior; sattakam-existence; eva-indeed; dhyatavantah-meditating; vayam-we; idanim-now; tv-indeed; avyabhicari-sattakam-superior existence; dhyayema-we meditate; iti-thus; bhavah-the meaning.

The entire creation is inferior to the Supreme Lord and subject to His will. The word "dhimahi" here means “fully aware of the inferior creation, we meditate on the Supreme, who is above all".

Text 35

atha paratvam eva vyanakti dhamneti. atra dhama-shabdena prabhava ucyate prakasho va. griha-deha-tviö-prabhava dhamani ity-amaradi-nanartha-vargat. na tu svarupam.

atha-now; paratvam-superiority; eva-indeed; vyanakti-manifests; dhamna-dhmana; iti-thus; atra-here; dhama-shabdena-by thew word dhamna; prabhava-glory; ucyate-is said; prakashah-splendor; va-or; griha-home; deha-body; tvit-splendor; prabhava-glory; dhamani-dhama; iti-thus;-amara-Amara-kosa; adi-beginning with; nana-various; artha-meanings; vargat-from the multitude; na-not; tu-but; svarupam-own form.

The Superior position of the Supreme Personality of Godhead is described here (in Shrimad-Bhagavatam 1.1.1) by the word “dhamna". The word "dhama" may mean either “power" or glory". In the Amara-kosha the following definitions of dhama are given:

"The word `dhama' may mean `home', `body', `glory', or `power'."

These definitions are also confirmed by other dictionaries as well. We may note that the word "dhama" is not defined to mean "own nature".

Text 36

tatha kuhaka-shabdenatra pratarana-krid ucyate. tac ca jiva-svarupavarana-vikshepa-karitvadina maya-vaibhavam eva. tatash ca svena dhamna sva-prabhava-rupaya sva-prakasha-rupaya va shaktya sada nityam eva nirastam kuhakam maya-vaibhavam yasmat tam.

tatha-so; kuhaka-shabdena-by thw word "kuhaka"; atra-here; pratarana-krit-bewildering; ucyate-is said; tac-that; ca-and; jiva-of the individual spirit souls; svarupa-the original form; avarana-covering; vikshepa-karitva-throwing; adina-beginning with; maya-vaibhavam-the power of maya; eva-thus; tatah-then; ca-and; svena-own; dhamna-with glory; sva-prabhava-rupaya-own power; sva-prakasha-rupaya-own glory; va-or; shaktya-with the power; sada-always; nityam-always; eva-indeed; nirastam-sent away; kuhakam-illsuion; maya-vaibhavam-the power of maya; yasmat-from whom; tam-Him.

In the first verse of Shrimad-Bhagavatam the word “kuhakam" means "that which bewilders". This word refers to the maya potency, which covers the real forms of the individual spirit souls and throws them into the material world. Then "dhamna svena" means "with the potency of His own glory" or "with His own power", “sada" means "always", and "nirasta-kuhakam" means "the power of maya is dispelled".

Text 37

tad uktam mayam vyudyasya cic-chaktya iti.

tad uktam mayam vyudyasya cic-chaktya iti.

That the Supreme Personality of Godhead dispels the power of maya is confirmed by this prayer addressed to the Lord (Shrimad-Bhagavatam 1.7.23):

"O Lord, You have cast away the effects of the material energy by dint of Your spiritual potency."*

Text 38

tasya api shakter agantukatvena svenety asya vaiyarthyam syat.svarupenety evam vyakhyane tu svenety anenaiva caritarthata syat. yatha kathancit tatha vyakhyane 'pi kuhaka-nirasana-lakshana shaktir evapadyate. sa ca sadhakatama-rupaya tritiyaya vyakteti. etena maya-tat-karya-vilakshanam yad vastu tat tasya svarupam iti svarupa-lakshanam api gamyam.

tasyah-of that; api-also; shakteh-potency; agantukatvena-unwelcome; svena-svena; iti-thus; asya-of this; vaiyarthyam-useless; syat-is; svarupena-with the original form; iti-thus; evam-thus; vyakhyane-in the explanation; tu-but; svena-svena; iti-thus; anena-by this; eva-indeed; carita-nature; arthata-meaning; syat-is; yatha-as; kathancit-something; tatha-so; vyakhyane-in the explanation; api-also; kuhaka-illusion; nirasana-dispelling; lakshana-characterized; shaktih-poetncy; eva-indeed; apadyate-is attained; sa-that; ca-and; sadhakatama-rupaya-with the nature of the most qualified; tritiyaya-with the instrumental case; vyakta-is manifested; iti-thus; etena-by this; maya-tat-karya-vilakshanam-different from the activities of maya; yat-what; vastu-thing; tat-that; tasya-of Him; svarupam-the original form; iti-thus; svarupa-lakshanam-the nature odf the original form; api-also; gamyam-to be attained.

It is not right to interpret the word "svena" to mean "independent of the Lord's own potency". Such an interpretation is useless. The right understanding is that the word "svena" means "with His original nature". In this way it is explained that the Lord's personal potency naturally dispels the illusory power of maya. This word is in the instrumental case. In this way it is seen that the Supreme Personality of Godhead is beyond the touch of the illusory potency maya.

Text 39

tac ca satyam jnanam anantam brahma iti. vijnanam anandam brahma iti shruti-prasiddham eva.

tat-that; ca-and; satyam-eternal; jnanam-knowledge; anantam-limitless; brahma-the Supreme Personality of Godhead; iti-thus; vijnanam-knowledge; anandam-bliss; brahma-the Supreme Personality of Godhead; iti-thus; shruti-prasiddham-proved by thre Sruti-sastra; eva-also.

This is confirmed by the following words of Taittiriya Upanishad (2.1.2):

"The Supreme is eternal, limitless, and full of knowledge."

It is also confirmed by these words of Brihad-aranyaka Upanishad (3.9.28):

"The Supreme is blissful and full of knowledge."

Text 40

etac chruti-lakshakam eva ca satyam iti vinyastam. tad evam svarupa-shaktish ca sakshad evopakranta. tatah sutaram evasya bhagavattvam spashöam.

etat-this; chruti-lakshakam-characterized by the Sruti; eva-indeed; ca-and; satyam-eternasl; iti-thus; vinyastam-established; tat-that; evam-thus; svarupa-personal; shaktih-potency; ca-and; sakshat-directly; eva-indeed; upakranta-approached; tatah-then; sutaram-clearly; eva-indeed; asya-of Him; bhagavattvam-the nature of the Supreme Personality of Godhead; spashöam-clear.

In this way the word "satyam" (eternal) is also used in the Upanishads to describe the Supreme. In this way the Lord's internal spiritual potency is described and it is also clearly declared that the Supreme Lord is the master of all opulences.

Text 41

atha mukhye satyatve yuktim darshayati yatreti. brahmatvat sarvatra sthite vasudeve bhagavati yasmin sthita-trayanam gunanam bhutendriya-devatatmako yasyaiveshituh sargo 'py ayam amrisha shukty-adau rajatadikam ivaropito na bhavati. kintu yato va imani iti shruti-prasiddhe brahmani yatra sarvada sthitvat samjna-murti-klptas tu tri-vrit kurvata upadeshat iti nyayena yad eka-kartritvac ca satya eva.

atha-now; mukhye-primary; satyatve-in eternity; yuktim-the reason; darshayati-shows; yatra-where; iti-thus; brahmatvat-because of being thwe Brahman; sarvatra-everywhere; sthite-situated; vasudeve-Vasudeva; bhagavati-the Supreme Personality of Godhead; yasmin-in which; sthita-trayanam-three situations; gunanam-of the modes; bhuta-elements; indriya-senses; devata-demigods; atmakah-self; yasya-of whom; eva-indeed; ishituh-of the supreme controller; sargah-in the creation; api-also; ayam-this; amrisha-unreal; shukty-adau-beginning with the seashell; rajatadikam-beginning with silver; iva-like; aropitah-artifical imposition; na-not; bhavati-is; kintu-however; yatah-from whom; va-indeed; imani-these; iti-thus; shruti-prasiddhe-proved by the Sruti-sastra; brahmani-in Brahman; yatra-where; sarvada-always; sthitvat-because of being situated; samjna-murti-klptas tu tri-vrit kurvata upadeshat iti nyayena-Vedanta-sutra 2.4.21; yat-what; eka-one; kartritvat-because of being the doer; ca-and; satya-eternal; eva-indeed.

The reason why the Supreme is the eternal Absolute Truth is given in the word "yatra" (in whom). Because He is the greatest, the Supreme Personality of Godhead, Lord Vasudeva is present everywhere. He is the controller of the material elements, senses, demigods, and others manifested by the three modes of material nature. The words "sargo 'mrisha" mean "the material world is not an illusion, like the illusion of thinking silver to be present in the glittering surface of a seashell." That everything is manifested from the Supreme is confirmed by the following words of Taittiriya Upanishad (3.1.1):

"From the Supreme all the material elements have come."

This is also confirmed by the following words of Vedanta-sutra (2.4.20):

"But the creation of the world of names and forms in the three modes of nature is done by the Supreme Personality of Godhead, for that is the teaching of scripture."

Thus, because He is the creator of the material worlds, the Supreme Personality of Godhead is the eternal Absolute Truth (satyam).

Text 42

tatra drishöantenapy amrishatvam sadhayati teja-adinam vinimayah parasparamsha-vyatayah parasparasminn amshenavasthitir ity arthah.

tatra-there; drishöantena-with an example; api-also; amrishatvam-reality; sadhayati-shows; teja-adinam-beginning with fire; vinimayah-actuion and reaction; parasparamsha-vyatayah-mutual parts; parasparasminn-mutual; amshena-by a part; avasthitih-situation; iti-thus; arthah-the meaning.

Then an example is given to prove that the material world is indeed real. There it is said: "tejo-vari-mridam yatha vinimayah", which means that fire and the other ingredients of the material world all rest within the real Supreme Lord. For this reason they must indeed be real.

Text 43

sa yatha mrisha na bhavati. kintu yathaiveshvara-nirmanam tathety arthah. imas tisro devatash tri-vrid ekaika bhavati. yad agne rohitam rupam tejasas tad-rupam yac chuklam tad-apam yat krishnam tat prithivyah. tad annasya iti shruteh.

sa-that; yatha-as; mrisha-false; na-not; bhavati-is; kintu-however; yatha-as; eva-indeed; ishvara-the Supreme Personality of Godhead; nirmanam-creation; tatha-so; iti-thus; arthah-the meaning; imah-these; tisrah-three; devatah-demigods; tri-vrit-three kinds; ekaika-one by one; bhavati-is; yat-what; agneh-of fire; rohitam-manifested; rupam-form; tejasah-of fire; tad-rupam-that form; yac-what; chuklam-white; tad-apam-of water; yat-what; krishnam-black; tat-that; prithivyah-of earth; tat-that; annasya-of food; iti-thus; shruteh-from the Sruti-sastra.

The material world cannot be false, for it is created by the Supreme Personality of Godhead Himself. This is confirmed by the following words of Chandogya Upanishad (6.3.4 and 6.4.1):

"Then the Supreme Personality of Godhead created the three demigods. One by one the Lord created the things of the material world. He created the red fire, the clear waters, and the dark earth."

Text 44

tad evam arthasyasya shruti-mulatvat kalpana-mulas tv anyo 'rthah svata eva parantah. tatra ca samanyataya nirdishöanam teja-adinam visheshatve sankramanam na shabdikanam hridayam adhyarohati.

tat-that; evam-thus; arthasya-of the meaning; asya-this; shruti-of the scriptures; mulatvat-being the root; kalpana-conception; mulah-the root; tv-indeed; anyah-another; arthah-meaning; svata-persopnally; eva-indeed; parastah-refuted; tatra-there; ca-and; samanyataya-with equality; nirdishöanam-explained; teja-adinam-beginning with fire; visheshatve-in difference; sankramanam-sequence; na-not; shabdikanam-of grammarians; hridayam-heart; adhyarohati-rules.

Thus, because the Vedanta-sutra declares that the Supreme is the root from whom the scriptures have grown, these descriptions of scripture cannot be rejected as the mere imagination or invention of some writer. Therefore it must be accepted that the material world was created by the Supreme Personality of Godhead. It did not spontaneously come into existence without a creator. They who are learned in Sanskrit grammar will never accept the idea that this statement of Chandogya Upanishad means that fire and the other material elements spontaneously came into existence without an original cause behind them.

Text 45

yadi ca tad evamamsyata. tada vary-adini maricikadishu yathety evavakshyata. kim ca tan-mate brahmatas tri-sargasya mukhyam janma nasti. kintv aropa eva janmety ucyate.

yadi-if; ca-and; tat-that; eva-indeed; amamsyata-is thought; tada-then; vary-adini-beginning ewith water; maricika-mirages; adishu-beginning with; yatha-as; iti-thus; eva-indeed; avakshyata-is seen; kim ca-furthermore; tan-mate-in that idea; brahmatah-from the Supreme; tri-sargasya-of the three worlds; mukhyam-primary; janma-birth; na-not; asti-is; kintv-however; aropa-artifical imposition; eva-indeed; janma-birth; iti-thus; ucyate-is said

If this view, that the material world is spontaneously created and has no creator, is accepted, then it is accepted that the water and other elements of the material world are all like a great mirage. According to this view, the material world was not created from the Supreme, for the world is only a great illusion.

Text 46

sa punar bhramad eva bhavati. bhramash ca sadrishyavalambi. sadrishyam tu kala-bhedenobhayam evadhishöhanam karoti. rajate 'pi shukti-bhrama-sambhavat.

sa-that; punah-qagain; bhramat-from illusion; eva-indeed; bhavati-is; bhramah-illusion; ca-and; sadrishya-like that; avalambi-acceptance; sadrishyam-being like that; tu-but; kala-bhedena-with divisions of time; ubhayam-both; eva-indeed; adhishöhanam-creation; karoti-does; rajate-in silver; api-also; shukti-bhrama-sambhavat-from the illusion of a seashell.

According to this view the entire material world is an illusion and the divisions of time are also illusory. The world is thus thought to be like the silver falsely thought to exist on on the glittering surface of a seashell.

Text 47

na caikatmakam bhramadhishöhanam. bahv-atmakam tu bhrama-kalpitam ity asti niyamo mitho militeshu vidura-varti-dhuma-parvata-vriksheshv akhanda-megha-bhrama-sambhavat.

na-not; ca-also; eka-one; atmakam-self; bhrama-illusion; adhishöhanam-creation;. bahv-atmakam-many selves; tu-but; bhrama-illusion; kalpitam-imagined; iti-thus; asti-is; niyamah-niysma; mithah-mutual; militeshu-meeting; vidura-far; varti-being; dhuma-smoke; parvata-mountain; vriksheshu-among trees; akhanda-unbroken; megha-clouds; bhrama-illusion; sambhavat-from the manifestation.

To think that there is one soul is an illusion and to think that there are many different souls is also an illusion. It is an idea created by the imagination. It is like a great mass of clouds on the horizon, a mass of clouds that one may falsely think to be smoke from a faraway fire or a faraway mountain, or a faraway forest.

Text 48

tad evam prakrite 'py anadita eva tri-sargah pratyaksham pratiyate. brahma ca cin-matrataya svata eva sphurad asti. tasmad anady-ajnanakrantasya jivasya yatha sad-rupata-sadrishyena brahmani tri-sarga-bhramah syat tatha tri-sarge 'pi brahma-bhramah katham na kadacit syat. tatash ca brahmana evadhishöhanatvam ity anirnaye sarva-nasha-prasangah.

tat-that; evam-thus; prakrite-material; api-also; anadita-beginningless; eva-indeed; tri-sargah-three material worlds; pratyaksham-direct; pratiyate-is accepted; brahma-the Supreme; ca-and; cin-matrataya-as only spirit; svata-personally; eva-indeed; sphurat-manifested; asti-is; tasmat-from Him; anady-ajnana-beginningless ignorance; akrantasya-overcome; jivasya-of the individual spirit soul; yatha-as; sad-rupata-spiritual nature; sadrishyena-like; brahmani-in the Suprteme; tri-sarga-bhramah-the illusion of the three worlds; syat-may be; tatha-so; tri-sarge-in the three worlds; api-also; brahma-odf the Supreme; bhramah-illusion; katham-how?; na-not; kadacit-ever; syat-may be; tatah-then; ca-and; brahmana-of the Supreme; eva-indeed; adhishöhanatvam-establishment; iti-thus; anirnaye-not concluding; sarva-all; nasha-destruction; prasangah-in relation to.

Here someone may say: "The material world (tri-sargah) has existed from time without beginning. The spiritual Supreme has also existed from time without beginning. the conditioned individual souls are bewildered about their true spiritual identity. How is it possible, then, that the Supreme is never bewildered in this way by the illusions of the material world?" This conclusion is mistaken. It is not true. If this conclusion is accepted, then all becomes lost.

Text 49

aropakatvam tu jadasyeva. cin-matrasyapi na sambhavati. brahma ca cin-matram eva tan-matam iti. tatash ca shruti-mula eva vyakhyane siddhe so 'yam abhiprayah yatra hi yan nasti. kintv anyatraiva drishyate. tatraiva tad-aropah siddhah.

aropakatvam-artifical imposaition; tu-not; jadasya-of matter; iva-like; cin-matrasya-only spirit; api-also; na-not; sambhavati-is possible; brahma-the Supreme; ca-and; cin-matram-only spirit; eva-indeed; tan-matam-that idea; iti-thus; tatah-then; ca-and; shruti-mula-the root of the scriptures; eva-indeed; vyakhyane-in the excplanation; siddhe-proved; so 'yam-that; abhiprayah-the meaning; yatra-where; hi-indeed; yan-what; na-not; asti-is; kintv-however; anyatra-in another place; eva-indeed; drishyate-is seen; tatra-there; eva-indeed; tad-aropah-artifical imposition; siddhah-proved.

The material world is not an illusion that exists only in the imagination. In the same way the spiritual world is also not an illusion that exists only in the imagination. The impersonalists affirm that the Supreme is pure spirit and nothing else. In the commentary on Vedanta-sutra's affirmation that the Supreme Lord is the root from whom the scriptures have grown, it is affirmed that material illusions only when one does not see his relationship with the Supreme.

Text 50

tatash ca vastutas tad-ayogat tatra tat-sattaya tat-satta kartum na shakyata eva. tri-sargasya tu tac-chakti-visishöad bhagavato mukhya-vrittyaiva jatatvena shrutatvat tad-vyatirekena vyatirekat tatraiva sarvatmake so 'sti. tatas tasmin na caropitash ca. aropas tu tathapi dhamnety adi-rityaivacintya-shaktitvat tena liptatvabhave 'pi tac-chanka-rupa eva.

tatah-then; ca-and; vastutah-in truth; tad-ayogat-without contact with the Supreme; tatra-there; tat-sattaya-with that reality; tat-satta-that reality; kartum-to do; na-not; sakyata-is able; eva-indeed; tri-sargasya-of the material world; tu-but; tac-chakti-visishöat-because of a specific potency of His; bhagavatah-of the Supreme Personality of Godhead; mukhya-vrittya-with the primary meaning; eva-indeed; jatatvena-because of being born; shrutatvat-because of being heard; tad-vyatirekena-with the difference; vyatirekat-from the difference; tatra-there; eva-indeed; sarvatmake-the self of all; sah-He; asti-is; tatah-then; tasmin-in Him; na-not; ca-also; aropitah-aritifcal imposition; ca-and; aropah-artifical imposition; tu-but; tathapi-still; dhamneti-by the word dhamna; adi-beginning; ritya-by the words; eva-indeed; acintya-inconceivable; shaktitvat-because of the potency; tena-by that; liptatva-being affected; abhave-in the absence; api-also; tac-chanka-rupa-the nature of that doubt; eva-indeed.

Material illusion thus has no power to touch the Supreme. That is the primary meaning of these words of Shrimad-Bhagavatam's first verse. The scriptures declare that the material world is created by a specific potency of the Supreme Personality of Godhead, Without the Lord, the material world would not exist. The material world rests within the Lord. Therefore material illusion cannot touch the Supreme Lord. The word "dhamna" in this verse of Shrimad-Bhagavatam affirms that because He is the master of inconceivable spiritual potencies, the Lord cannot be touched by material illusion. Even though this is certainly true, some thinkers still have doubts.

Text 51

tatha ca eka-desha-sthitasyagner jnyotnsa-vistarini yatha ity anusarena tat-sattaya tat-satta bhavati.

tatha-so; ca-and; eka-desha-sthitasyagner jnyotnsa-vistarini yatha ity anusarena-according to Shri Vishnu Purana 1.22.55; tat-sattaya-by His real existence; tat-satta-His existence; bhavati-is.

Because the Supreme Personality of Godhead is real, therefore the material world created by Him must also be real. This is confirmed by the following words of Shri Vishnu Purana (1.22.55):

"Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabhrahman, are spread all over this universe."*

Text 52

tato bhagavato mukhyam satyatvam tri-sargasya na mrishatvam iti. tatha ca shrutih satyasya satyam iti tatha prana vai satyam tesham eva satyam iti prana-shabdoditanam sthula-sukshma-bhutanam vyavaharatah satyatvenadhigatanam mula-karana-bhutam parama-satyam bhagavantam darshayatiti.

tatah-of this; bhagavatah-of the Supreme Personality of Godhead; mukhyam-primary; satyatvam-reality; tri-sargasya-of the material world; na-not; mrishatvam-falsity; iti-thus; tatha-so; ca-and; shrutih-the Sruti-sastra; satyasya-of the real; satyam-reality; iti-thus; tatha-so; prana-life breath; vai-indeed; satyam-real; tesham-of them; eva-indeed; satyam-real; iti-thus; prana-shabda-the word "life"; uditanam-said; sthula-gross; sukshma-subtle; bhutanam-of elements; vyavaharatah-acting; satyatvena-with reality; adhigatanam-known; mula-root; karana-cause; bhutam-manifested; parama-satyam-supreme reality; bhagavantam-the Supreme Personality of Godhead; darshayati-reveals; iti-thus.

The material world cannot be false. It must be real, for it is manifested from the Supreme Personality of Godhead, who is the supreme reality. This is confirmed by the following words of Brihad-aranyaka Upanishad (2.1.20):

"The Supreme is real, and therefore the individual souls and material worlds created by Him are also real."

In this passage the word "prana" means "the gross and subtle material elements. In this way it is seen that because the Supreme Personality of Godhead is real, the material elements, which are created by Him, must also be real.

Text 53

atah tam eva taöastha-lakshanena ca tatha vyanjayan prathamam vishadarthataya brahma-sutranam eva vivritir iyam samhiteti vibodhayishaya ca tad anantaram sutram eva prathamam anuvadati janmady asya yatah iti.

atah-then; tam-that; eva-indeed; taöastha-lakshanena-characterized as marginal; ca-and; tatha-so; vyanjayan-manifesting; prathamam-first; vishadarthataya-with the pure meaning; brahma-sutranam-of the Vedanta-sutras; eva-indeed; vivritih-manifestation; iyam-this; samhita-gathered; iti-thus; vibodhayishaya-with the intention to explain; ca-and; tat-that; anantaram-after; sutram-sutra; eva-indeed; prathamam-first; anuvadati-explains; janmady asya yatah iti-the first words of Shrimad-Bhagavatam.

Shrimad-Bhagavatam is the natural commentary on Vedanta-sutra. Therefore the first statement of Vedanta-sutra (janmady asya yatah) is explained by the first verse of Shrimad-Bhagavatam.

Text 54

janmaditi shrishöi-sthiti-pralayam. tad-guna-samvijnano bahuvrihih. asya vishvasya brahma-stamba-paryantaneka-kartri-bhoktri-samyuktasya pratiniyata-desha-kala-nimitta-kriya-phalashrayasya manasapy acintya-vividha-vicitraracana-rupasya. yato yasmad acintya-shaktya svayam upadana-rupat kartri-adi-rupac ca janmadi tam param dhimahity anvayah.

janmadi-janmadi; iti-thus; shrishöi-sthiti-pralayam-creation, maintenance, and annihilation; tad-guna-the modes; samvijnanah-knowl3edge; bahuvrihih-a bahuvrihi-samasa; asya-of this; vishvasya-universe; brahma-stamba-paryantaneka-of the many material universes; kartri-creator; bhoktri-enjoyer; samyuktasya-with; pratiniyata-every; desha-place; kala-time; nimitta-cause; kriyaaction; phala-of results; ashrayasya-of the resting place; manasa-with the mind; api-also; acintya-unconceivable; vividha-various; vicitra-wonderful; racana-creations; rupasya-having the form; yatah-from whom; yasmat-from whom; acintya-shaktya-byHis inconceivable potency; svayam-personally; upadana-rupat-in the form of the ingredient; kartri-adi-rupac-in the form of the creator; ca-also; janmadi-beginning with birth; tam-that; param-Supreme; dhimahi-we meditate; iti-thus; anvayah-the meaning.

Here (in Vedanta-sutra 1.1.2 and Shrimad-Bhagavatam 1.1.1) the word "janmadi" is a tad-guna-samvijnana bahuvrihi-samasa that means "creation, maintenance, and annihilation". Here "asya" means "of the material universe, which is filled with a great variety of living entities, from the demigod Brahma down to the immovable plants, who all perform various actions and attain various perceptions and experiences, and a great variety of times, places, actions, causes, and results, a variety that is far beyond the power of the human mind to comprehend". Here "yatah" means “from whom the creation, maintenance, and annihilation of the material world is manifested". This means that the Supreme Personality of Godhead is both the creator and the ingredient of the material world. Then it is said, "I meditate on that Supreme Lord (param dhimahi).

Text 55

atra vishaya-vakyam ca bhrigur vai varunir varunam pitaram upasasara. adhihi bho bhagavo brahma ity arabhya yato va imani bhutani jayante. yena jatani jivanti. yat prayanty abhisamvishanti tad vijijnasasva tad brahma iti. tat tejo 'shrijata ity adi ca.

atra-here; vishaya-the range of perception; vakyam-statement; ca-and; bhriguh-Bhrgu; vai-indeed; varunih-the son of Varuna; varunam-to Varuna; pitaram-his father; upasasara-approached; adhihi-please teach; bhah-O; bhagavah-lord; brahma-the Supreme; iti-thus; arabhya-beginning; yatah-from whom; vai-indeed; imani-these; bhutani-beings; jayante-are born; yena-by whom; jatani-born; jivanti-live; yat-what; prayanti-go; abhisamvishanti-enter; tat-that; vijijnasasva-you should try to know; tat-that; brahma-the Supreme; iti-indeed; tat-that; tejah-power; ashrijata-created; iti-thus; adi-beginning; ca-also.

That the Supreme Personality of Godhead is the creator of the material world is described in these words of Taittiriya Upanishad (3.1.1):

"Bhrigu Muni approached his father, Varuna, and asked, `O master, please teach me about the Supreme'. . . . Varuna replied, `From the Supreme all living beings have come, by His grace they remain alive, and into Him they enter at the end'. Know that is the Supreme."

This is also confirmed by the following words of Chandogya Upanishad (6.2.3):

"The Supreme created the elements of the material world."

Text 56

janmadikam ihopalakshanam. na tu visheshanam. tatas tad-dhyane tan na pravishati. kintu shuddham eva tad-dhyeyam iti. kim ca atra prag-ukta-visheshana-vishishöa-vishva-janmadesh tadrisha-hetutvena sarva-shaktitvam satya-sankalpatvam sarvajnatvam sarveshvaratvam ca tasya sucitam. yah sarvajnah sarva-vid yasya jnanamayam tapah. sarvasya vashi ity adi shruteh.

janmadikam-beginning weityh birth; iha-here; upalakshanam-understood; na-not; tu-but; visheshanam-adjective; tatah-then; tad-dhyane-meditation on Him; tan-that; na-not; pravishati-enters; kintu-however; shuddham-pure; eva-indeed; tad-dhyeyam-to be meditated on; iti-thus; kim ca-furthermore; atra-here; prak-previously; ukta-said; visheshana-adjective; visishöa-sepcific; vishva-universe; janma-birth; adeh-beginning; tadrisha-like that; hetutvena-because of being the origin; sarva-shaktitvam-the nature of having all potencies; satya-sankalpatvam-the nature of having all desires fulfilled; sarvajnatvam-the nature of knowing everything; sarveshvaratvam-the nature of being the master of all; ca-and; tasya-of Him; sucitam-indicated; yah-who; sarvajnah-all-knowing; sarva-vit-all-knowing; yasya-of whom; jnanamayam-consisting of knowledge; tapah-austerity; sarvasya-of all; vashi-controlling; iti-thus; adi-beginning; shruteh-from the Sruti.

The word "janmadi" here does not modify the Supreme. Here the supreme is not the person who meditates. Rather He is the supremely pure object of meditation. Furthermore, the Supreme is the creator of the material world, which was described here by the word "janmadi". Because He is the creator of the material world, the Supreme is all-powerful, all-knowing, the controller of all, and the person whose every desire is at once fulfilled. This is confirmed by the following words of Mundaka Upanishad (1.1.9):

"The Supreme is all-knowing and all-powerful."

This is also confirmed by these words of Brihad-aranyaka Upanishad (4.4.22):

"The Supreme dominates and controls everyone."

Text 57

tatha paratvena nirastakhila-heya-pratyanika-svarupatvam jnanady-ananta-kalyana-gunatvam sucitam na tasya karyam karanam ca vidyate ity adi shruteh.

tatha-so; paratvena-as the Supreme; nirasta-rejected; akhila-all; heya-unworthy; pratyanika-enemies; svarupatvam-nature; jnanadi-beginning with knowledge; ananta-limitless; kalyana-auspicious; gunatvam-virtues; sucitam-indicated; na-not; tasya-of Him; karyam-to be done; karanam-cause; ca-and; vidyate-is; iti-thus; adi-beginning; shruteh-from the Sruti-sastra.

Because He is the greatest, the Supreme has all virtues and no faults. he is described in these words of Shvetashvatara Upanishad (6.8):

"He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one i greater than Him, or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence."*

Text 58

ye tu nirvishesham vastu jijnasyam iti vadanti. tan-mate brahma-jijnasayam janmady asya yatah ity asangatam syat. niratishaya-brihad-brimhanam ca iti nirvacanat. tac ca brahma jagaj-janmadi-karanam iti vacanac ca. evam uttareshv api sutreshu sutrodahrita-shruti-gane cekshanady-anvaya-darshanat sutrani sutrodahrita-shrutayash ca na tatra pramanam.

ye-who; tu-indeed; nirvishesham-qualityless; vastu-thing; jijnasyam-to be inquired about; iti-thus; vadanti-say; tan-mate-in that opinion; brahma-jijnasayam-in the inquiry into the Supreme; janmady asya yatah iti-the words janmady asya yatah; asangatam-not attained; syat-is; niratishaya-not great; brihat-great; brimhanam-greatness; ca-and; iti-thus; nirvacanat-from the statement; tat-that; ca-also; brahma-the Supreme; jagaj-janmadi-beginning with the birth of the universe; karanam-the origin; iti-thus; vacanac-from the statement; ca-also; evam-thus; uttareshv-in the uttara-mimamsa; api-and; sutreshu-in the sutras; sutra-sutras; udahrita-said; shruti-gane-in the Sruti-sastras; ca-also; ikshana-sight; adi-beginning; anvaya-meaning; darshanat-by the view; sutrani-the sutras; sutra-by the sutras; udahrita-said; shrutayah-the Srtuti-sastras; ca-and; na-not; tatra-there; pramanam-evidence.

The impersonalists claim that the words "brahma-jijnasa" at the beginning of Vedanta-sutra refer to the qualityless impersonal Brahman. By explaining that these words of Vedanta-sutra describe someone who is the creator, maintainer, and destroyer of the material worlds (janmady asya yatah) Shrimad-Bhagavatam here refutes the impersonalists' idea. The impersonalists' idea is also refuted by these words of the scriptures:

"The Supreme is the greatest. No one is as great as He."

"The Supreme is the original cause of the material world."

The truth is that the words of Vedanta-sutra, the scripture verses quoted in Vedanta-sutra, and the Vedic scriptures themselves do not support the impersonalists' idea.

Text 59

tarkash ca sadhya-dharmavyabhicari-sadhana-dharmanvita-vastu-vishayatvan na nirvishesha-vastuni pramanam. jagaj-janmadi-bhramo yatas tad brahmeti svotpreksha-pakshe ca na nirvishesha-vastu-siddhih.

tarkah-logic; ca-and; sadhya-to be attained; dharma-nature; avyabhicari-constant; sadhana-spiritual practice; dharma-nature; anvita-with; vastu-thing; vishayatvat-because of the sphere pf perception; na-not; nirvishesha-vastuni-impersoanl and qualityless; pramanam-evidence; jagat-of the material world; janma-birth; adi-beginnign with; bhramah-illusion; yatah-from whom; tat-that; brahma-the Supreme; iti-thus; svotpreksha-pakshe-imagining one thing to have the qualities of another; ca-also; na-not; nirvishesha-vastu-the impersonal Brahman; siddhih-proof.

Logic also refutes the impersonalists' idea. Because the Supreme must be the origin of all goals that are to be attain as well as all methods that may be adopted to attain these goals, the Supreme cannot be impersonal or qualityless. It is not appropriate to say that the material world is an illusion that is manifested from the Supreme. These words make no sense. In this way it is proved that the Supreme cannot be impersonal or qualityless.

Text 60

brahma-mulam ajnanam ajnana-sakshi brahmety upagamat. sakshitvam hi prakashaika-rasatayocyate. prakashatvam tu jadad vyavartakam svasya parasya ca vyavahara-yogyata-padanasvabhavena bhavati. tatha sati sa-visheshatvam. tad-abhave prakashataiva na syat. tucchataiva syat.

brahma-of the Supreme; mulam-the root; ajnanam-ignorance; ajnana-of ignorance; sakshi-the witness; brahma-the Supreme; iti-thus; upagamat-from the knowledge; sakshitvam-the status oif a witness; hi-indeed; prakasha-manifestation; eka-one; rasataya-withthe state of existence; ucyate-is said; prakashatvam-manifestation; tu-indeed; jadat-from matter; vyavartakam-exclusion; svasya-own; parasya-of another; ca-and; vyavahara-action; yogyata-appropriateness; padan-states; asvabhavena-by what is not the nature; bhavati-is; tatha-so; sati-being so; sa-visheshatvam-with qualities; tad-abhave-in the absence of that; prakasata-manifestation; eva-indeed; na-not; syat-may be; tucchata-insignificance; eva-indeed; syat-is.

The impersonalists' idea is that the world is an illusion that has its roots in a mistaken idea, and the Supreme is the neutral, aloof witness of this material illusion. However, this very idea affirms that the Supreme is not material, and the Supreme and others perform actions. These are the symptoms of a person. They are not the symptoms of an impersonal, qualityless something. In this way it is seen that the impersonalists' idea is very foolish and insignificant. It is not worth considering.

Text 61

kim ca tejo-vari-mridam ity anenaiva tesham vivakshitam setsyatiti janmady asya yatah ity aprayojakam syat. atas tat-tad-visheshavattve labdhe sa ca visheshah shakti-rupa eva.

kim ca-furthermore; tejo-vari-mridam-tejo-vari-mridam; iti-thus; anena-by this; eva-indeed; tesham-of them; vivakshitam-desired to be said; setsyati-is; iti-thus; janmady asya yatah iti-janmady asya yatah; aprayojakam-inappropriatekness; syat-is; atah-then; tat-tad-visheshavattve-having qualities; labdhe-attained; sa-that; ca-and; visheshah-specific; shakti-rupa-the form of potencies; eva-indeed.

The impersonalists may try to claim that the words “tejo-vari-mrdam" in this verse of Shrimad-Bhagavatam# support their idea. However, the words "janmady asya yatah" refute all their claims. Because the Supreme has many potencies, therefore He has qualities and He is a person.

Text 62

shaktish cantaranga bahiranga taöastha ceti tridha darshita. tatra vikaratmakeshu jagaj-janmadishu sakshad-dhetuta bahirangaya eva syad iti sa mayakhya copakranta. taöastha ca vayam dhimahity anena atha yadyapi bhagavato 'mshat tad-upadana-bhuta-prakrity-akhya-shakti-vishishöat purushad evasya janmadi. tathapi bhagavaty eva tad-dhetuta paryavasyati. samudraika-deshe yasya janmadi. tasya samudra eva janmaditi.

shaktih-potency; ca-alos; antaranga-internal; bahiranga-external; taöastha-marginal; ca-and; iti-thus; tridha-three kinds; darshita-shown; tatra-there; vikaratmakeshu-with transformations; jagaj-janmadishu-beginning with the creation of the material world; sakshad-dhetuta-the direct cause; bahirangaya-of the external; eva-indeed; syat-is; iti-thus; sa-that; mayakhya-called maya; ca-and; upakranta-near; taöastha-marginal; ca-and; vayam-we; dhimahi-meditate; iti-thus; anena-by this; atha-then; yadyapi-qalthough; bhagavatah-of the Supreme Personality of Godhead; amshat-because of being part and parcel; tad-upadana-the ingredient; bhuta-become; prakriti-prakrti; akhya-called; shakti-potency; vishishöat-specific; purushat-from the purusha; eva-indeed; asya-of Him; janma-birth; adi-beginning; tathapi-still; bhagavati-in the Supreme Personality of Godhead; eva-indeed; tad-dhetuta-the cause of that; paryavasyati-concludes; samudra-having the mark; eka-one; deshe-in the place; yasya-of whom; janmadi-beginning with birth; tasya-of Him; samudra-having the mark; eva-indeed; janmadi-janmadi; iti-thus.

The Supreme Personality of Godhead has three potencies: 1. antaranga (internal), 2. bahiranga (external), and 3. taöastha (marginal). The external potency, which is also called maya, creates, maintains, and annihilates the material universes. The marginal potency is we living entities, who meditate (dhimahi) on the Supreme. Although the material energy is the immediate cause of the material world, because that material potency is part-and-parcel of the Supreme Lord, it is the Supreme Lord who is the ultimate cause of the creation, maintenance, and annihilation of the material universes.

Text 63

yathoktam

prakritir hy asyopadanam
adharah purushah parah
sato 'bhivyanjakah kalo
brahma tat-tritayas tv aham. iti.

yatha-as; uktam-said; prakritih-matter; hi-indeed; asya-of this; upadanam-ingredient; adharah-resting place; purushah-the Supreme Personality of Godhead; parah-supreme; satah-being so; abhivyanjakah-manifesting; kalah-time; brahma-Brahman; tat-tritayah-these three; tv-indeed; aham-I; iti-thus.

This is also confirmed by the Supreme Personality of Godhead Himself in these words (Shrimad-Bhagavatam 11.24.19):

"The material universe may be considered real, having nature as its original ingredient and final state. Lord Maha-Vishnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Vishnu, and time are not different from Me, the Supreme Absolute Truth."***

Text 64

tasya ca bhagavato janmady asya yatah ity anenapi murtatvam eva lakshyate. yato murtasyas jagato murti-shakter nidhana-rupa-tadrishananta-para-shaktinam nidhana-rupo 'sav ity akshipyate. tasya parama-karanatvangi-karat.

tasya-of Him; ca-and; bhagavatah-of the Supreme Personality of Godhead; janmady asya yatah ity anena-by Shrimad-Bhagavatam 1.1.1; api-also; murtatvam-having a form; eva-indeed; lakshyate-is seen; yatah-from whom; murtasyah-havign a form; jagatah-of the world; murti-shakteh-of the potency of ther form; nidhana-rupa-resting-place; tadrisha-like this; ananta-limitless; para-transcendental; shaktinam-of potencies; nidhana-rupah-in the form of the resting place; asav-this; iti-thus; akshipyate-is rejected; tasya-of Him; parama-karanatva-supreme cause; angi-karat-because of accepting.

In this way it is seen that the words "janmady asya yatah" from Vedanta-sutra and Shrimad-Bhagavatam hint that the Supreme has a form. the material universe is one of His limbs, and His many other potencies are other limbs. They all rest within Him. Thus He is the original cause of all.

Text 65

na ca tasya murtatve saty anyato janmapatet. anavasthapatter ekasyaivaditvenangi-karat sankhyanam avyaktasyeva sa karanam karanadhipadhipo na casya kashcij janito na cadhipah iti shruti-nishedhat. anadi-siddhaprakrita-svabhavika-murtitvena tasya tat-prasiddhesh ca. tad evam murtatve siddhe sa ca murto vishnu-narayanadi-sakshad-rupakah shri-bhagavan eva nanyah.

na-not; ca-and; tasya-of Him; murtatve-the state of having a form; sati-being so; anyatah-otherwise; janma-birth; apatet-attains; anavastha-another situation; apatteh-of the attainment; ekasya-of one; eva-indeed; aditvena-beginning; angi-karat-because of accepting; sankhyanam-of the sankhya philosophers; avyaktasya-of the unmanifested; iva-like; sa-He; karanam-the cause; karana-of the cause; adhipa-of the ruler; adhipah-the ruler; na-not; ca-and; asya-of Him; kashcit-something; janitah-born; na-not; ca-and; adhipah-the ruler; iti-thus; shruti-the Sruti-sastra; nishedhat-because of contradicting; anadi-without beginning; siddha-perfect; aprakrita-not material; svabhavika-own; murtitvena-with the form; tasya-of Him; tat-prasiddheh-because ofnthe proof of that; ca-and; tat-that; evam-thus; murtatve-havign a form; siddhe-proved; sa-He; ca-and; murtah-form; vishnu-Vishnu; narayana-Narayana; adi-beginning; sakshat-direct; rupakah-form; shri-bhagavan-the Supreme Personality of Godhead; eva-indeed; na-not; anyah-anyone else.

Even though He has a from, the Supreme never takes birth. There must be an original cause of all. The idea that there is an endless series of causes and no original cause cannot be accepted. The Sankhya philosophers claim that the unmanifested material nature is the original cause, but this view cannot be accepted, for the scriptures contradict it. It is contradicted by these words of Shvetashvatara Upanishad (6.9):

"The Supreme Lord is the cause of all causes. He is the master of all masters of the senses. No one is His father. No one is His king."

In this way it is proved that the form of the Lord is not material and has no beginning. The Lord has many forms, such as the form of Lord Vishnu and Lord Narayana. These are the forms of the Lord. They are not other than the Lord.

Text 66

tatha ca dana-dharme

yatah sarvani bhutani
bhavanty adi-yugagame
yasmimsh ca pralayam yanti
punar eva yuga-kshaye

tatha-so; ca-and; dana-dharme-in the Dana-dharma; yatah-from whom; sarvani-all; bhutani-beings; bhavanti-are; adi-yugagame-in the beginning of the first yuga; yasmin-in whom; ca-and; pralayam-annihilation; yanti-go; punah-again; eva-indeed; yuga-kshaye-at the end of the yuga.

This is also described in these words of the Dana-dharma:

"In the beginning of creation all living beings are manifested from the Supreme Lord, and at the time of cosmic devastation, all living beings enter Him again."

Text 67

ity adikam tat-pratipadaka-sahasra-namadau. tatraiva tu yathoktam anirdeshya-vapuh shriman iti.

iti-thus; adikam-beginning; tat-pratipadaka-proving that; sahasra-namadau-in the beginning the thousand names; tatra-there; eva-indeed; tu-indeed; yatha-as; uktam-said; anirdeshya-vapuh-whose form cannot be described; shriman-glorious; iti-thus.

That the Lord has a form is also confirmed in the beginning of the Vishnu-sahasra-nama, where the Lord is called by the names "anirdeshya-vapuh" (He whose form is beyond description) and Shriman" (He who is glorious).

Text 68

evam ca skande

srashöa pata ca samharta
sa eko harir ishvarah
srashöritvadikam anyesham
daru-yosha-vad ucyate

evam-thus; ca-also; skande-in the Skanda Purana; srashöa-creator; pata-protector; ca-and; samharta-destroyer; sa-He; ekah-one; harih-Lord Hari; ishvarah-the supreme controller; srashöritvadikam-beginning with being the fcreator; anyesham-of others; daru-yosha-vat-like w ooden statue of a woman; ucyate-is said.

That the Supreme Lord is the creator and controller of the material world is confirmed by these words of Skanda Purana:

"Lord Hari is the only supreme controller. He is only the creator, maintainer, and destroyer of the worlds. Anyone else who may seem to be a creator, maintainer, or destroyer is only a wooden puppet in His hands.

Text 69

eka-desha-kriyavattvan
na tu sarvatmaneritam
shrishöy-adikam samastam tu
vishnor eva param bhavet. iti.

eka-one; desha-place; kriyavattvat-action; na-not; tu-but; sarva-all; atmana-by the Self; iritam-said; shrishöy-adikam-beginning with creation; samastam-everything; tu-but; vishnoh-of Lord Vishnu; eva-indeed; param-supreme; bhavet-is; iti-thus.

"Lord Vishnu does not stay only in one place or perform only one action. He can be everywhere and do everything. He is the creator, maintainer and destroyer of the worlds. He is the Supreme."

Text 70

mahopanishadi ca sa brahmana shrijati sa rudrena vilapayati ity adikam.

mahopanishadi-in the Maha Upanisad; ca-and; sa-He; brahmana-by Brahma; shrijati-creates; sa-and; rudrena-by Siva; vilapayati-destroys; iti-thus; adikam-beginning.

In the Maha Upanishad it is said:

"The Supreme Personality of Godhead employs Brahma to create the world and Shiva to destroy it."

Text 71

ata eva vivritam

nimitta-matram ishasya
vishva-sarga-nirodhayoh
hiranyagarbhah sarvash ca
kalasyarupinas tava. iti.

ata eva-therefore; vivritam-revealed; nimitta-matram-only the intermediate cause; ishasya-of the Supreme Personality of Godhead; vishva-of the universe; sarga-of creation; nirodhayoh-and destruction; hiranyagarbhah-Hiranyagarbha; sarvah-Indra; ca-and; kalasya-of time; arupinah-fgormless; tava-of You; iti-thus.

This is also confirmed by these words addressed to the Supreme Lord (Shrimad-Bhagavatam 10.71.8):

"Actually, You are creating and destroying the entire cosmic manifestation. Lord Brahma and Lord Siva are only the superficially visible causes. Creation and destruction are actually being performed by the invisible time factor, which is Your impersonal representation."*

Text 72

tava yo rupa-rahitah kalah kala-shaktis tasya nimitta-matram iti vyadhikarana eva shashöhi.

tava-of You; yah-who; rupa-rahitah-without a form; kalah-time; kala-shaktih-the potency of time; tasya-of that; nimitta-matram-the intermediate cause; iti-thus; vyadhikarana-explanation; eva-indeed; shashöhi-the genetive cause.

Here the words "tava kalasyarupino nimittam" mean "Your time-potency, which is formless, is the intermediate cause". Here time is in the genitive case.

Text 73

tatha adyo 'vatarah purushah parasya ity adi.

tatha-so; adyo 'vatarah purushah parasya ity adi-Shrimad-Bhagavatam 2.6.42.

That the Supreme Personality of Godhead is the original cause of time and the material world is also confirmed by these words of Shrimad-Bhagavatam (2.6.42):

"Karanarnavashayi Vishnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord. Garbhodakashayi Vishnu, and the sum total of all living beings, both moving and non-moving."*

Text 74

yad-amshato 'sya sthiti-janma-nashah ity adi ca.

yad-amshato 'sya sthiti-janma-nashah ity adi-Shrimad-Bhagavatam 6.3.12; ca-also.

This is also confirmed by these words of Shrimad-Bhagavatam (6.3.12):

"Above me and above all other demigods, including Indra and Candra, is the one supreme master and controller. The partial manifestations of His personality are Brahma, Vishnu, and Shiva, who are in charge of the creation, maintenance, and annihilation of this universe. He is like the two threads that form the length and breadth of a woven cloth. The entire world is controlled by Him just as a bull is controlled by a rope in his nose."*

Text 75

tad evam atrapi tatha-vidha-murtir bhagavan evopakrantah. tad evam taöastha-lakshanena param nirdharya tad eva lakshanam brahma-sutre shastra-yonitvat. tat tu samanvayat ity etat sutra-dvayena sthapitam asti.

tat-that; evam-thus; atra-here; api--also; tatha-vidha-murtih-form like that; bhagavan-the Supreme Personality of Godhead; eva-indeed; upakrantah-begun; tat-that; evam-thus; taöastha-lakshanena-characterized by the marginal potency; param-supreme; nirdharya-determining; tat-that; eva-indeed; lakshanam-nature; brahma-sutre-in Vedanta-sutra; shastra-yonitvat-Vedanta-sutra 1.1.3; tat tu samanvayat iti-Vedanta-sutra 1.1.4; etat-that; sutra-dvayena-with two sutras; sthapitam-proved; asti-is.

In this way the form of the Supreme Personality of Godhead is described. The way the individual spirit souls, or marginal potency, can understand the truth about the Supreme Lord is described in two statements of Vedanta-sutra (1.1.3-4):

"The Supreme Lord is the author of all revealed scriptures, and all revealed scriptures are for knowing the Supreme Lord."*

"That the Supreme Lord is the author of all revealed scriptures is confirmed by the words of the scriptures."

Text 76

tatra purva-sutrasyarthah kuto brahmano jagaj-janmadi-hetutvam. tatraha shastram yonir jnana-karanam yasya tattvat.

tatra-there; purva-sutrasya-of the previous sutra; arthah-the meaning; kutah-where?; brahmanah-of the Supreme; jagaj-janmadi-beginning with the creation of thew material universe; hetutvam-the state of being the cause; tatra-there; aha-said; shastram-scripture; yonih-the cause of birth; jnana-of knowledge; karanam-the cause; yasya-of which; tattvat-from the truth.

The first of these sutras is explained in this way: Why is it said that the Supreme is the original cause of the material universe's creation, maintenance, and annihilation? This question is answered by the words "shastra-yonitvat", which mean "because the scriptures are the way to know the truth".

Text 77

yato va imani bhutani ity adi shastra-pramanakatvad iti.

yato va imani bhutani ity adi-Taittiriya Upanisad 3.1.1; shastra-pramanakatvat-because of being tyhe evidence from ascripture; iti-thus.

Scriptural evidence for the truth that the Supreme Lord is the origin of material creation is found in these words of Taittiriya Upanishad (3.1.1):

"The Supreme Absolute Truth is that from which everything is born."*

Text 78

natra darshanantara-vat tarka-pramanakatvam. tarkapratishöhanat. atyantatindriyatvena pratyakshadi-pramanavishayatvad brahmanash ceti bhavah.

na-not; atra-here; darshanantara-vat-like in another philosophy; tarka-pramanakatvam-the evidince of logic; tarkapratishöhanat-Vedanta-sutra 2.1.11; atyanta-greatly; ati-beyond; indriyatvena-the meaterial senses; pratyaksha-direct perception; adi-beginning; pramana-evidence; vishayatvat-because of being in the range of perception; brahmanah-of the Supreme; cah-also; iti-thus; bhavah-the meaning.

Unlike other philosophies, the philosophy of Vedanta does not accept logic as the best kind of evidence. In Vedanta-sutra (2.1.11) it is said:

"Transcendental topics cannot be understood by argument or logic."*

The Supreme is beyond the perception of the material senses. Therefore material direct perception and other kinds of material sources of knowledge are not helpful to understand Him. that is the meaning here.

Text 79

vainashikas tv avirodhadhyaye tarkenaiva nirakarishyante. atra tarkapratishöhanam caivam ishvarah karta na bhavati. prayojana-shunyatvan muktatma-vat.

vainashikah-the Buddhists; tv-indeed; avirodhadhyaye-in a chapoter that does not contradict; tarkena-by logic; eva-indeed; nirakarishyante-will be refuted; atra-here; tarkapratishöhanam-the nmon-acceptance of logic; ca-also; evam-thus; ishvarah-the supreme controller; karta-the creator; na-not; bhavati-is; prayojana-need; shunyatvat-because of the absence; muktatma-vat-like a liberated soul.

Still, in other places logic is used to refute the theories of the Buddhists and other atheists and heretics. However, unaided material logic cannot be used to describe the nature of the Supreme Personality of Godhead, the creator of the material world.

Text 80

nanu bhuvanadikam jiva-kartrikam karyatvat ghaöa-vat. vimati-vishayah kalo na loka-shunyah. kalatvat vartamana-kala-vad ity adi. tad evam darshananugunyeneshvaranumanam tu darshanantara-pratikulya-parahatam iti shastraika-pramanakah para-brahma-bhutah sarveshvarah purushottamah.

nanu-is it not so?; bhuvana-the worlds; adikam-beginning; jiva-the individual spirit souls; kartrikam-the cerator; karyatvat-because of being the effect; ghaöa-vat-like a pot; vimati-of fools; vishayah-in the range of perception; kalah-time; na-not; loka-shunyah-devoid of the worlds; kalatvat-because of time; vartamana-present; kala-time; vat-like; iti-thus; adi-beginning; tat-that; evam-thus; darshana-philosophy; anugunyena-appropriate; ishvara-of the Supreme Personality of Godhead; anumanam-logic; tu-indeed; darshana-philosophy; antara-another; pratikulya-unfavorableness; parahatam-defeated; iti-thus; shastraika-pramanakah-the scripture is the only evidence; para-brahma-bhutah-the Supreme Personality of Godhead; sarveshvarah-the controller of all; purushottamah-the Supreme Person.

Here someone may protest: "Is it not so that just as an individual soul can create a clay pot, so an individual soul can also create a material universe?"
To this protest is given the following reply: Material time does not exist outside of the material world. Outside of the material world time is manifested as an eternal present. From that spiritual perspective logic proves the truth of the Supreme Personality of Godhead and any theory that there is not Supreme Personality of Godhead is at once refuted by logic. Therefore, for the residents of the material world the only way to understand the Supreme Personality of Godhead is by accepting the revelation of scripture.

Text 81

shastram tu sakaletara-pramana-paridrishöa-samasta-vastu-vijatiya-sarvajnya-satya-sankalpatvadi-mishranavadhikatishayaparimitodara-vicitra-guna-sagaram nikhila-heya-pratyanika-svarupam pratipadayatiti na pramanantaravasita-vastu-sadharmya-prayukta-dosha-gandhah. ata eva svabhavikananta-nitya-murtimattvam api tasya sidhyatiti.

shastram-scripture; tu-indeed; sakala-all; itara-other; pramana-evidence; paridrishöa-seen; samasta-all; vastu-things; vijatiya-different; sarvajnya-omniscience; satya-sankalpatva-having all desires at once fulfilled; adi-beginning with; mishra-mixed; anavadhika-limitless; atishaya-great; aparimita-unlimited; udara-generous; vicitra-wonderful; guna-of virtues; sagaram-ocean; nikhila-all; heya-vices; pratyanika-enemies; svarupam-form; pratipadayati-proves; iti-thus; na-not; pramana-evidenmce; antara-another; avasita-concluded; vastu-thing; sadharmya-the same nature; prayukta-engaged; dosha-of a fault; gandhah-the fragrance; ata eva-therefore; svabhavika-own; ananta-limitless; nitya-eternal; murtimattvam-having a form; api-also; tasya-of Him; sidhyati-proves; iti-thus.

Scripture teaches that the Supreme Personality of Godhead has an ocean of wonderful good qualities. such as all-knowledge, His every wish being at once fulfilled, being free of all limits, and countless other virtues and noble qualities. he also has no faults. He has not even the slightest scent of any fault.

Text 82

athottara-sutrasyarthah brahmanah katham shastra-pramanakatvam. tatraha tat tv iti.

atha-now; uttara-sutrasya-of the latter sutra; arthah-the meaning; brahmanah-of the Supreme; katham-how?; shastra-scripture; pramanakatvam-evidence; tatra-there; aha-said; tattv iti-the words "tat tu".

Now the second sutra (Vedanta-sutra 1.1.4) will be explained. Someone may ask: "Why do you say that the studying the scriptures is the proper way to understand the Supreme?" Vedanta-sutra 1.1.4 is then spoken to answer this question.

Text 83

tu-shabdah prasaktashanka-nivritty-arthah. tac-chastra-pramanakatvam brahmanah sambhavaty eva. kutah. samanvayat. anvaya-vyatirekabhyam upapadanam samanvayas tasmat.

tu-shabdah-the word "tu"; prasaktashanka-nivritty-arthah-for answering the objection; tac-chastra-of the scriptures; pramanakatvam-evidence; brahmanah-of the Supreme; sambhavati-is; eva-indeed; kutah-the reason; samanvayat-because of agreement; anvaya-vyatirekabhyam-directly and inderctly; upapadanam-reason; samanvayah-agreement; tasmat-from that.

The sutra begins its answer with the word "tu" (but), which is a word appropriate for beginning the answer to an objection. The scriptures describe the Supreme. Someone may ask: "Why do you say that?" The answer is given in the sutra with the word "samanvayat", which means, "because all this scriptures, directly and indirectly, affirm that it is so".

Text 84

tatranvayah satyam jnanam anantam brahma iti. anando brahma iti. ekam evadvitiyam brahma iti. tat satyam sa atma iti. sad eva saumyedam agra asit iti. brahma va idam ekam evagra asit iti. atma va idam eka evagra asit purusha-vidhah iti. purusho ha vai narayanah iti. eko ha vai narayana asit iti. tad aikshata bahu syam prajayayeti iti. tasmad va etasmad atmana akashah sambhutah iti. tat tejo 'shrijata iti. yato va imani bhutani jayante iti. purusho ha vai narayano 'kamayata. atha narayanad ajo 'jayata. yatah prajah sarvani bhutani.

tatra-there; anvayah-the meaning; satyam-truth; jnanam-knowledge; anantam-limitless; brahma-the Supreme; iti-thus; anandah-bliss; brahma-the Supreme; iti-thus; ekam-one; eva-indeed; advitiyam-without a rival; brahma-the Supreme; iti-thus; tat-that; satyam-truth; sa-He; atma-the Supreme Self; iti-thus; sat-the Supreme; eva-indeed; saumya-O gentle one; idam-this; agra-before; asit-was; iti-thus; brahma-the Supreme; vai-indeed; idam-thisd; ekam-one; eva-indeed; agre-before; asit-was; iti-thus; atma-the Supreme; vai-indeed; idam-this; eka-one; eva-indeed; agre-before; asit-was; purusha-vidhah-the Supreme Personality of Godhead; iti-thus; purushah-the Supreme Personality of Godhead; ha-indeed; vai-indeed; narayanah-Narayana; iti-thus; ekah-one; ha-indeed; vai-indeed; narayana-Narayana; asit-was; iti-thus; tat-that; aikshata-glance; bahu-many; syam-I will be; prajayaya-I will father children; iti-thus; iti-thus; tasmat-from Him; va-indeed; etasmat-from Him; atmana-of the Supreme; akashah-the sky; sambhutah-born; iti-thus; tat-that; tejah-power; ashrijata-created; iti-thus; yatah-from whom; va-indeed; imani-these; bhutani-beings; jayante-are born; iti-thus; purushah-the Supreme Personality of Godhead; ha-indeed; vai-indeed; narayanah-Narayana; akamayata-desired; atha-then; narayanat-from Narayana; ajah-Brahma; ajayata-was born; yatah-from whom; prajah-the beings; sarvani-all; bhutani-beings.

Many passages may be quoted from scripture to describe the Supreme Lord and to prove that He created the material world. For example, in the Taittiriya Upanishad (2.11) it is said:

satyam jnanam anantam brahma

"The Supreme is eternal, real, limitless, and full of knowledge."

In the the Taittiriya Upanishad (3.6.1) it is said:

anando brahma

"The Supreme is full of bliss."

In the the Chandogya Upanishad (6.2.1) it is said:

ekam evadvitiyam brahma

"No one can rival the Supreme Lord."

In the the Chandogya Upanishad (6.8.7) it is said:

tat satyam sa atma

"The Supreme Lord is eternal and real."

In the the Chandogya Upanishad (6.2.1) it is said:

sad eva saumyedam agra asit

"O gentle one, before the material world was manifested, the Supreme Lord existed."

In the the Brihad-aranyaka Upanishad (1.4.10) it is said:

brahma va idam ekam evagra asit
"Before the material world was manifested, the Supreme Lord existed."

In the the Brihad-aranyaka Upanishad (6.2.1) it is said:

atma va idam eka evagra asit purusha-vidhah

"Before the material world was manifested, the Supreme Personality of Godhead existed."

In the the Narayana Upanishad (text 1) it is said:
purusho ha vai narayanah

"Lord Narayana is the Supreme Personality of Godhead."

In the the Maha-Narayana Upanishad (1.1) it is said:

eko ha vai narayana asit

"Lord Narayana is the only Supreme Personality of Godhead."

In the the Chandogya Upanishad (6.2.3) it is said:

tad aikshata bahu syam prajayaya

"The Supreme Personality of Godhead thought: Let Me become many. Let Me father many children."

In the the Taittiriya Upanishad (2.1.3) it is said:

tasmad va etasmad atmana akashah sambhutah

"From the Supreme Personality of Godhead the sky was born."

In the the Chandogya Upanishad (6.2.3) it is said:

tat tejo 'shrijata

"The Supreme Personality of Godhead created fire and the other material elements."

In the the Taittiriya Upanishad (2.1.3) it is said:

yato va imani bhutani jayante

"All created beings emanate from the Absolute Truth, the Supreme Personality of Godhead."*

In the the Maha-Narayana Upanishad it is said:

purusho ha vai narayano 'kamayata. atha narayanad ajo 'jayata. yatah prajah sarvani bhutani.

"In the beginning Lord Narayana desired to create the material world. Then from Lord Narayana the demigod Brahma was born, and from Brahma all the living entities were manifested."

Text 85

narayanah param brahma
tattvam narayanah param
ritam satyam param brahma
purusham krishna-pingalam. ity adishu ca.

narayanah-Narayana; param brahma-the Supreme Personality of Godhead; tattvam-the truth; narayanah-Narayana; param-the supreme; ritam-object of worship; satyam-eternal; param brahma purusham-the Supreme Personality of Godhead; krishna-pingalam-dark; iti-thus; adishu-beginning; ca-also.

In the the Maha-Narayana Upanishad it is said:

"Narayana is the Supreme Brahman. Narayana is the supreme truth. Narayana is the supreme truth, the supreme object of worship, and the Supreme Brahman. His transcendental form is dark and splendid."

Text 86

atha vyatirekah katham asatah saj jayeta iti. ko hy evanyat kah pranyad yad esha akasha anando na syat iti. eko ha vai narayana asin na brahma na ca shankarah ity adishu.

atha-now; vyatirekah-indirect; katham-how?; asatah-from the unreal; saj-reality; jayeta-is born; iti-thus; kah-who?; hi-indeed; eva-indeed; anyat-from another; kah-who; pranyat-from life; yat-what; esha-this; akasha-sky; anandah-bliss; na-not; syat-is; iti-thus; ekah-one; ha-indeed; vai-indeed; narayana-Narayana; asin-was; na-not; brahma-Brahma; na-not; ca-and; shankarah-Shiva; iti-thus; adishu-beginning.

The Lord is indirectly described in these words of Chandogya Upanishad (6.2.2):

katham asatah saj jayeta

"How is it possible that the real world was born from something that is not real?

In the Taittiriya Upanishad (2.7.1) it is said:

ko hy evanyat kah pranyad yad esha akasha anando na syat

"Who could breathe or remain alive if the blissful Supreme Lord did not reside in his heart?"

In the the Maha-Narayana Upanishad (1.1) it is said:

eko ha vai narayana asin na brahma na ca shankarah

"In the beginning there was only Lord Narayana. there was no Brahma and no Shiva."

Text 87

anyesham ca vakyanam samanvayas tatraiva vakshyate. anandamayo 'bhyasat ity adina.

anyesham-of other; ca-and; vakyanam-statements; samanvayah-accumulation; tatra-there; eva-indeed; vakshyate-will be said; anandamayah-blissful; abhyasat-from practive; iti-thus; adina-beginning.

Many other passages from scripture may be quoted to describe the Supreme Personality of Godhead. For example, in Vedanta-sutra (1.1.12) it is said:

"The Supreme Personality of Godhead is by nature full of joy."*

Text 88

sa caivam paramananda-rupatvenaiva samanvito bhavatiti tad-upalabdhyaiva parama-purusharthatva-siddher na prayojana-shunyatvam api.

sa-He; ca-also; evam-thus; paramananda-rupatvena-with a form of transcendental bliss; eva-indeed; samanvitah-with; bhavati-is; iti-thus; tad-upalabdhya-understanding that; eva-indeed; parama-purusha-of the Supreme Personality of Godhead; arthatva-siddheh-of the perfection of meaning; na-not; prayojana-need; shunyatvam-being without; api-also.

One who thus understands that the Supreme Personality of Godhead has a form of transcendental bliss attains the supreme goal of life. Nothing remains unattained by such a person.

Text 89

tad evam sutra-dvayarthe sthite tad etad vyacashöe anvayad itaratash cartheshu iti. artheshu nana-vidheshv api veda-vakyartheshu satsu anvayad anvaya-mukhena yato yasmad ekasmad asya janmadi pratiyate. athetarato vyatireka-mukhena ca yasmad evasya tat pratiyata ity arthah. ata eva tasya shruty-anvaya-vyatireka-darshitena parama-sukha-rupatvena parama-purusharthatvam ca dhvanitam.

tat-that; evam-thus; sutra-dvaya-of the two sutras; arthe-the meaning; sthite-situated; tat-this; etat-that; vyacashöe-said; anvayat-anvayat; itaratah-itaratah; cartheshu-carthesu; iti-thus; artheshu-in the meanings; nana-vidheshv-various kinds; api-also; veda-vakyartheshu-in the meaning of the words of the Vedas; satsu-being so; anvayat-directly; anvaya-mukhena-directly; yatah-from whom; yasmat-from whom; ekasmat-from one; asya-pf Him; janmadi-beginning with birth; pratiyate-is known; atha-then; itaratah-indirectly; vyatireka-mukhena-indirectly; ca-and; yasmat-from whom; eva-indeed; asya-of this; tat-this; pratiyate-is known; iti-thus; arthah-the meaning; ata eva-thus; tasya-of Him; shruty-anvaya-vyatireka-trhe direct and indirect meaning of the scriptures; darshitenashhown; parama-sukha-rupatvena-with the form of transcendental happiness; parama-purusharthatvam-the supreme goal of life; ca-also; dhvanitam-said.

These two sutras (Vedanta-sutra 1.1.3-4) are explained by the words "anvayad itaratash cartheshu" in Shrimad-Bhagavatam 1.1.1. Here "artheshu" means "the various statements of the Vedic scriptures", "anvayat" means "with the direct descriptions of He who is the cause of the creation, maintenance, and annihilation of the material world", "itaratah" means "with the indirect descriptions of Him". In this way, by understanding the direct and indirect statements of the Vedas, one easily attains the supreme goal of life.

Text 90

eko ha vai narayana asit ity adi shastra-pramanatvena prak sthapita-rupatvam ceti.

ekah-one; ha-indeed; vai-indeed; narayana-Narayana; asit-was; iti-thus; adi-beginning; shastra-pramanatvena-by the evidence of scripture; prak-before; sthapita-established; rupatvam-having the form; ca-also; iti-thus.

The Maha-Narayana Upanishad's (1.1) statement "eko ha vai narayana asit" (Before the material world was created, only Lord Narayana existed) is scriptural proof that the form of Lord Narayana existed before the material world was created.

Text 91

atha ikshater nashabdam iti vyacashöe abhijna iti.

atha-now; ikshateh-because of being seen; na-not; ashabdam-indescribeable; iti-thus; vyacashöe-said; abhijna-abhijna; iti-thus.

The next sutra is (Vedanta-sutra 1.1.5) is:

ikshater nashabdam

"Because it is said that the Supreme glanced on the material nature, it is not said by the scriptures that pradhana (the unmanifested state of matter) is the cause of the material world."

This sutra is explained by the word "abhijnah" in Shrimad-Bhagavatam 1.1.1.

Text 92

atra sutrarthah idam amnayate chandogye sad eva saumyedam agra asid ekam evadvitiyam brahma iti. tad aikshata bahu syam iti. tat tejo 'shrijata ity adi.

atra-here; sutrarthah-the meaning of the sutra; idam-this; amnayate-in the scriptures; chandogye-in the Chandogya Upanisad; sat-the Supreme; eva-indeed; saumya-O gentle one; idam-this; agre-before; asit-was; ekam-one; eva-indeed; advitiyam-without a rival; brahma-the Supreme; iti-thus; tat-that; aikshata-saw; bahu-many; syam-I will be; iti-thus; tat-that; tejah-power; ashrijata-created; iti-thus; adi-beginning.

This sutra is also explained by many passages in the scriptures. In the Chandogya Upanishad (6.2.1) it is said:

sad eva saumyedam agra asid ekam evadvitiyam brahma

"O gentle one, in the beginning only the Supreme existed. There was none but Him."

In the Upanishads it is also said:

tad aikshata bahu syam

"The Supreme thought" Let Me become many."

In the Upanishads it is again said:

tat tejo 'shrijata ity adi.

"The Supreme created the element fire and the other material elements."

Text 93

atra paroktam pradhanam api jagat-karanatvenayati. tac ca nety aha ikshater iti. yasmin shabda eva pramanam na bhavati. tad ashabdam anumanikam pradhanam ity arthah. na tad iha pratipadyam.

atra-here; para-Supreme; uktam-said; pradhanam-pradhana; api-also; jagat-karanatvena-as the cause of the material universe; ayati-attains; tac-that; ca-and; na-not; iti-thus; aha-said; ikshateh-iksateh; iti-thus; yasmin-in whom; shabda-sound; eva-indeed; pramanam-evidence; na-not; bhavati-is; tat-that; ashabdam-not sound; anumanikam-evidence; pradhanam-pradhana; iti-thus; arthah-the meaning; na-not; tat-that; iha-here; pratipadyam-to be proved.

Here someone may protest: "Is it not said that the pradhana (unmanifested material nature) is the creator of the material world?" To this protest the words of Vedanta-sutra 1.1.5 say: "No. That is not true. The Vedic scriptures do not say that the pradhana is the ultimate cause of the material world."

Text 94

kuto 'shabdatvam tasyety ashankyaha ikshateh.

kutah-from what?; ashabdatvam-the state of not being described in scripture; tasya-of that; iti-thus; ashankyaha-fearing; ikshateh-Vedanta-sutra 1.1.5.

Fearing that someone might say "Where do the scriptures say that pradhana is not the creator of the material world?", Vedanta-sutra (1.1.5) says: "ikshateh" (Because it is said that the Supreme glanced on the material energy).

Text 95

sac-chabda-vacya-sambandhi-vyapara-visheshabhidhayina ikshater dhatoh shravanat. tad aikshata itikshanam cacetane pradhane na sambhavet. anyatra ceksha-purtikaiva shrishöih. sa aikshata lokan nu shrija iti. sa iman lokan ashrijata ity adau.

sat-shabda-the word "sat"; vacya-to be said; sambandhi-in relation to; vyapara-action; vishesha-specific; abhidhayina-naming; ikshateh-of iksateh; dhatoh-of the root; shravanat-from hearing; tat-that; aikshata-saw; itikshanam-seeing; ca-and; acetane-inanimate; pradhane-pradhasna; na-not; sambhavet-may be; anyatra-in another place; ceksha-purtika-the eyes; eva-indeed; shrishöih-creation; sa-He; aikshata-glanced; lokan-the worlds; nu-indeed; shrija-created; iti-thus; sa-He; iman-the; lokan-worlds; ashrijata-created; iti-thus; adau-beginning.

The word "ikshateh" here describes the activity of seeing performed by the Supreme. When the Upanishads say the creator of the world glanced (tad aikshata) on the material energy, these words cannot describe the inanimate unconscious pradhana, which does not have to power to see anything. That the creator of the material has the power to see is confirmed in these words of Aitareya Upanishad (1.1.1):

sa aikshata lokan nu shrija

"With a glance He created the material worlds."

In Aitareya Upanishad (1.1.2) it is also said:

sa iman lokan ashrijata

"By glancing He created the material world."

Text 96

ikshanam catra tad-ashesha-shrijya-vicaratmakatvat sarvajnatvam eva krodi-karoti. tad etad aha abhijna iti.

ikshanam-seeing; ca-and; atra-here; tad-ashesha-all that; shrijya-creation; vicara-consideration; atmakatvat-because of the nature; sarvajnatvam-moniscience; eva-indeed; krodi-karoti-accepts; tat-this; etat-that; aha-said; abhijna-abhijna; iti-thus.

Because He created everything with a glance, and because He thus sees everything that was created, the Supreme is all-knowing. This is described in Shrimad-Bhagavatam 1.1.1 by the word "abhijna".

Text 97

nanu tadanim ekam advitiyam ity uktes tasyekshana-sadhanam na sambhavati. tatraha svarad iti.

nanu-is it not so?; tadanim-then; ekam-one; advitiyam-without a second; iti-thus; ukteh-from the statement; tasya-of Him; ikshana-seeing; sadhanam-action; na-not; sambhavati-is possible; tatra-there; aha-said; svarad-independent; iti-thus.

Here someone may protest: "The scriptures say that the Lord is `ekam evadvitiyam' (one without a second). This must mean that, because He is everything, the Lord cannot be so limited as to have the power to see, and because He cannot see anything, He cannot possible be all-knowing."

By speaking the word "sva-raö" (He is independent), Shrimad-Bhagavatam 1.1.1 refutes this objection.

Text 98

svarupenaiva tatha tatha rajata iti na tasya karyam karanam ca vidyate ity adau. svabhaviki jnana-bala-kriya ca ity adi shruteh.

svarupena-in His own form; eva-indeed; tatha tatha-so; rajate-is manifested; iti-thus; na-not; tasya-of Him; karyam-duty; karanam-cause; ca-and; vidyate-is; iti-thus; adau-beginning; svabhaviki-own nature; jnana-bala-kriya-knowledge, power, and action; ca-and; iti-thus; adi-beginning; shruteh-from the Sruti-sastra.

This means that the Supreme can do anything He wishes. In the Shvetashvatara Upanishad (6.8) it is said:

"He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence."*

Text 99

etenekshana-van-murtimattvam api tasya svabhavikam ity ayatam. nihshvasitasyapy agre darshayishyamanatvat. tac ca yathoktam eveti ca.

etena-by this; ikshana-sight; vat-possessing; murtimattvam-having a form; api-also; tasya-of Him; svabhavikam-natural; iti-thus; ayatam-attained; nihshvasitasya-of the breath; api-also; agre-in the beginning; darshayishyamanatvat-to be seen; tac-that; ca-and; yatha-as; uktam-said; eva-indeed; iti-thus; ca-also.

In this way it is seen that the Supreme Lord has a form and that form has the power to see. The Lord also has the power to breathe, as will be shown later (text 102) in this book.

Text 100

atha shastra-yonitvat ity asyarthantaram vyacashöe tena iti.

atha-now; shastra-yonitvat iti-Vedanta-sutra 1.1.3; asya-of this; artha-meaning; antaram-another; vyacashöe-says; tene-the word "tene"; iti-thus.

Another interpretation of Vedanta-sutra 1.1.3 is given in Shrimad-Bhagavatam 1.1.1's word "tene" (He imparted).

Text 101

tac carthantaram yatha katham tasya jagaj-janmadi-kartritvam. katham va nanya-tantroktasya pradhanasya na canyasyeti. tatraha shastrasya veda-lakshanasya yonih karanam.

tac-that; ca-also; artha-meaning; antaram-another; yatha-as; katham-how?; tasya-of Him; jagaj-janmadi-kartritvam-the creator of the material universe; katham-how?; va-or; na-not; anya-tantroktasya-said in other scriptures; pradhanasya-of pradhana; na-not; ca-and; anyasya-of another; iti-thus; tatra-there; aha-said; shastrasya-of scripture; veda-lakshanasya-characterized by the Vedas; yonih-yoni; karanam-cause.

Now this second interpretation will be discussed. Here someone may protest: "How is it possible that the Supreme is the creator, maintainer, and destroyer of the material universes? Do the scriptures not say that the pradhana (unmanifested material energy) is the creator of the material worlds?"

To this protest the following answer is given: The Vedas affirm that the Supreme is the creator (yoni) of the material worlds.

Text 102

tad-rupatvat. evam va are 'sya mahato bhutasya nishvasitam etad yad rg-vedo yad yajur-vedah sama-vedo 'tharvangirasa itihasa-puranam vidya upanishadah shlokah sutrany apy asutrani vyakhyanani iti shruteh.

tad-rupatvat-from that nature; evam-thus; va-indeed; are-Oh; asya-of Him; mahatah-the Supreme; bhutasya-manifested; nishvasitam-breathed; etat-thus; yat-which; rg-vedah-the Rg Veda; yat-which; yajur-vedah-the Yajur Veda; sama-vedah-the Sama Veda; atharvangirasa-the Stharva Veda; itihasa-puranam-the Itihasas and Puranas; vidya-knowledge; upanishadah-the Upanisads; shlokah-the verses; sutrani-the sutras; api-also; asutrani-not sutras; vyakhyanani-explanations; iti-thus; shruteh-from Sruti-sastra.

That the Supreme Lord has the power to breathe is confirmed by these words of Brihad-aranyaka Upanishad (2.4.10):

"From the breath of the Supreme Being came the Rig Veda, Yajur Veda, Sama Veda, Atharva Veda, Itihasas, Puranas, Upanishads, verses, sutras, prose explanations, and Vedic commentaries."

Text 103

shastram hi sarva-pramanagocara-vivdhananta-jnana-mayam. tasya ca karanam brahmaiva shruyata iti. tad evam mukhyam shastra-jnam tadrisham sarvajnatvam vina ca sarva-shrishöy-adikam anyasya nopapadyata iti prokta-lakshanam brahmaiva jagat-karanam. na pradhanam. na ca jivantaram iti.

shastram-scripture; hi-indeed; sarva-all; pramana-evidence; agocara-not in the range of perception; vividha-various; ananta-limitless; jnana-knowledge; mayam-consisting of; tasya-of it; ca-and; karanam-the origin; brahma-the Supreme; eva-indeed; shruyata-is said in the Sruti; iti-thus; tat-that; evam-indeed; mukhyam-primary; shastra-of scripture; jnam-the knower; tadrisham-like that; sarvajnatvam-being all-knowing; vina-without; ca-and; sarva-all; shrishöi-creation; adikam-beginning with; anyasya-of another; na-not; upapadyate-is established; iti-thus; prokta-described; lakshanam-nature; brahma-the Supreme; eva-indeed; jagat-karanam-the cause of the material universe; na-not; pradhanam-pradhana; na-not; ca-and; jivantaram-another soul; iti-thus.

Scripture brings knowledge of a limitless variety of things, including many things that cannot be known in any other way. The scriptures themselves declare that the Supreme Himself is their original author. Therefore the Supreme is all-knowing. Also, if He were not all-knowing, it would not be possible for Him to create, maintain, and annihilate the material universes. In this way it is proved that the Supreme is the original creator of the material world. Neither pradhana nor any individual soul is the creator.

Text 104

tad eva vivrityaha tene brahma hrida ya adi-kavaye iti brahma vedam adi-kavaye brahmane brahmanam prati hridantahkarana-dvaraiva. na tu vag-dvara. tene avirbhavitavan.

tat-this; eva-indeed; vivritya-revealing; aha-said; tene brahma hrida ya adi-kavaye-tene brahma hrda ya adi-kavaye; iti-thus; brahma-brahma; vedam-the Vedas; adi-kavaye-adi-kavaye; brahmane-the demigod Brahma; brahmanam-Brahma; prati-to; hrida-hrda; antahkarana-the heart; dvara-by; eva-indeed; na-not; tu-but; vag-dvara-by words; tene-tene; avirbhavitavan-manifested.

That the Supreme is the original author of the Vedic scriptures is also described in Shrimad-Bhagavatam 1.1.1 in the words "tene brahma hrida ya adi-kavaye" (It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being). Here the word "brahma" means "the Vedic scriptures", "adi-kavaye" means “to the demigod Brahma", "hrida" means "not by words, but through the heart", and "tene" means “manifested".

Text 105

atra brihad-vacakena brahma-padena sarva-jnanamayatvam tasya jnapitam. hridety anenantaryamitvam sarva-shaktimayatvam ca jnapitam. adi-kavaya ity anena tasyapi shiksha-nidanatvac chastra-yonitvam ceti.

atra-here; brihad-vacakena-by the meaning "great"; brahma-padena-by the word "brahma"; sarva-jnanamayatvam-consisting of all knowledge; tasya-of that; jnapitam-is informed; hrida-hrda; iti-thus; anena-by this; antaryamitvam-the nature of the Supersoul; sarva-shaktimayatvam-the nature of having all potencies; ca-and; jnapitam-taught; adi-kavaya-adi-kavaye; iti-thus; anena-by this; tasya-of this; api-also; shiksha-instruction; nidanatvat-because of giving; shastra-of scripture; yonitvam-the nature of being the author; ca-and; iti-thus.

The word "brahma" is derived from the word “brihat" (great). In this way it is said that the scriptures (brahma) are the "great knowledge" or the “knowledge of everything". The word "hrida" here teaches us that the Supreme Lord is the Supersoul in everyone's heart and the master of all potencies. Because He is the original teacher of all knowledge, the Supreme Lord is thus the original author of the Vedas, as Vedanta-sutra 1.1.3 (shastra-yonitvat) explains.

Text 106

shrutish catra

yo brahmanam vidadhati purvam
yo vai vedamsh ca prahinoti tasmai
tam ha devam atma-buddhi-prakasham
mumukshur vai sharanam aham prapadye. iti.

shrutih-the Sruti; ca-and; atra-here; yah-wgo; brahmanam-Brhma; vidadhati-gave; purvam-formerly; yah-who; vai-certainly; vedamsh-the Vedas; ca-also; prahinoti-gave; tasmai-to him; tam-to Him; ha-certainly; devam-the Supreme Personality of Godhead; atma-buddhi-prakasham-the original source of all enlightenment; mumukshuh-desiring liberation; vai-certainly; sharanam aham prapadye-let me surrender; iti-thus.

This is also described in the following words of Shvetashvatara Upanishad (6.18):

"Because I desire liberation, let me surrender unto the Supreme Personality of Godhead, who first enlightened Lord Brahma in Vedic knowledge through Lord Brahma's heart. The Lord is the original source of all enlightenment and spiritual advancement."*

Text 107

mukta-jiva api tat-karanam nety aha muhyantiti. yatra brahmani vedakhye surayah sheshadayo 'pi. anena ca shayana-lila-vyanjita-nishvasitamaya-vedo brahmadi-vidhanacanash ca yah padmanabhas tad-adi-murtikah shri-bhagavan evabhihitah.

mukta-jiva-the liberateed souls; api-even; tat-karanam-the original source of that; na-not; iti-thus; aha-said; muhyanti-muhyanti; iti-thus; yatra-where; brahmani-in the Brahma; vedakhye-called the Vedas; surayah-the demigods; sheshadayah-headed by Lord Shesha; api-even; anena-by that; ca-and; shayana-of sleep; lila-pastimes; vyanjita-manifested; nishvasitamaya-consisting of the breath; vedah-the Veda; brahmadi-headed by Brahma; vidhanacanah-giving; ca-and; yah-who; padmanabhah-the lotus-naveled Lord; tad-adi-murtikah-with forms that begin with that; shri-bhagavan-the Supreme Personality of Godhead; eva-indeed; abhihitah-named.

The liberated individual souls are certainly not the original authors of the Vedic scriptures. This is confirmed by the word "muhyanti" (even the great sages and demigods are placed into illusion) in Shrimad-Bhagavatam 1.1.1. This means that even the great demigods, such as Lord Shesha, are not the authors of the Vedas. The Vedas were manifested from the breathing of Lord Garbhodakashayi Vishnu, who is one of the many forms of the Supreme Personality of Godhead, as He enjoyed pastimes of sleep. At that time the Vedas were revealed to the demigod Brahma.

Text 108

vivritam caitat pracodita yena pura sarasvati ity adina.

vivritam-manifested ca-and; etat-that; pracodita yena pura sarasvati ity adina-Shrimad-Bhagavatam 2.4.22.

That the Supreme Lord taught the Vedas to the demigod Brahma is confirmed by the following words of Shrimad-Bhagavatam (2.4.22):

"May the Lord, who in the beginning of the creation amplified the potent knowledge of Brahma from within his heart and inspired him with full knowledge of creation and of His own Self, and who appeared to be generated from the mouth of Brahma, be pleased with me."*

Text 109

atha tat tu samanvayat ity asyarthantaram. yatha shastra-yonitve hetush ca drishyate ity aha tat tv iti. samanvayo 'tra samyak sarvato-mukho 'nvayo vyutpattir vedartha-parijnanam yasmat tat tu shastra-yoni-nidanatvam nishciyata iti jive samyak jnanam eva nasti. pradhanatva-cetanam eveti bhavah.

atha-now; tat tu samanvayat ity asya-of Vedanta-sutra 1.1.4; arthantaram-an altrenate explanation; yatha-as; shastra-yonitve-the author of the scriptures; hetuh-the cause; ca-and; drishyate-is seen; iti-thus; aha-said; tat tv iti-the words "tat tu"; samanvayah-samanvayah; atra-here; samyak-evereywhere; sarvato-mukhah-in all directions; anvayah-meaning; vyutpattih-manifestation; veda-of the Vedas; artha-the truth; parijnanam-knowledge; yasmat-from whom; tat-that; tu-but; shastra-yoni-nidanatvam-the nature of teaching the Vedas; nishciyate-is ascertained; iti-thus; jive-to the individual soul; samyak-complete; jnanam-knowledge; eva-indeed; na-not; asti-is; pradhanatva-cetanam-consciousness; eva-indeed; iti-thus; bhavah-the meaning.

Now an alternate interpretation of Vedanta-sutra 1.1.4 (tat tu samanvayat) will be discussed. After it is seen that the Supreme is the original author of the Vedic scriptures (shastra-yonitvat), the next sutra, beginning with the words "tat tu", is spoken. In the word "samanvayat", the prefix “sam" means "all" and "anvayat" means “the truths described in the Vedas". In this way it is concluded that the Supreme must be the author of the Vedas, for only He has all-knowledge. Because the individual soul does not have all knowledge, he cannot be the Vedas' author.

Text 110

sa vetti vishvam na hi tasya vetta iti shruteh.

sa vetti vishvam na hi tasya vetta iti shruteh-Shvetashvatara Upanishad 3.19.

That the Supreme Lord has all knowledge and the individual spirit soul does not is confirmed by these words of Shvetashvatara Upanishad (3.19):

"The Supreme Lord knows everything, but no one knows Him."*

Text 111

tad etad asya tadiya-samyag-jnanam vyatireka-mukhena bodhayitum jivanam sarvesham api tadiya-samyag-jnanabhavam aha muhyantiti. surayah sheshadayo 'pi yad yatra shabda-brahmani muhyanti.

tat-this; etat-that; asya-of Him; tadiya-samyag-jnanam-all knowledge; vyatireka-mukhena-indirectly explained; bodhayitum-to explain; jivanam-of the individual souls; sarvesham-of all; api-also; tadiya-samyag-jnanabhavam-the absence of all knowledge about Him; aha-said; muhyanti-muhyanti; iti-thus; surayah-the demigods; sheshadayah-headed by Shesha; api-even; yat-what; yatra-where; shabda-brahmani-in the words of the Vedas; muhyanti-are bewildered.

In Shrimad-Bhagavatam 1.1.1 the word "muhyanti" (By Him even the great sages and demigods are placed into illusion) indirectly affirms that the Supreme Lord has all knowledge and no individual soul has all knowledge like the Lord. The words “surayo muhyanti" mean "even the demigods like Lord Shesha are bewildered to understand the true meaning of the Vedas".

Text 112

tad etad vivritam svayam-bhagavata

kim vidhatte kim acashöe
kim anudya vikalpayet
ity asya hridayam loke
nanyo mad veda kashcana. iti.

tat-this; etat-that; vivritam-revealed; svayam-bhagavata-by the Supreme Personality of Godhead Himself; kim-what?; vidhatte-direct; kim-what?; acashöe-declare; kim-what?; anudya-taking as the object; vikalpayet-may conjecture; iti-thus; asya-of the Vedic literature; hridayam-intention; loke-in this world; na-not; anyat-other; mat-than Me; veda-knows; kashcana-anyone; iti-thus.

The Supreme Lord Himself affirms (Shrimad-Bhagavatam 11.21.42):

"What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of Me no one knows these things."*

Text 113

anena ca sakshad-bhagavan evabhihitah. atha ikshater nashabdam ity asyarthantaram abhijna ity atraiva vyanjitam asti.

anena-by this; ca-also; sakshad-bhagavan-the Supreme Personality of Godhead; eva-indeed; abhihitah-declared; atha-now; ikshater nashabdam ity asya-of Vedanta-sutra 1.1.5; arthantaram-another meaning; abhijna-abhijna; iti-thus; atra-here; eva-indeed; vyanjitam-manifested; asti-is.

In this way the Supreme Lord is described. Now an alternate interpretation of Vedanta-sutra 1.1.5 (ikshater nashabdam) will be discussed.

Text 114

atra sutrarthah. nanu ashabdam asparsham arupam avyayam ity adi shruteh katham tasya shabda-yonitvam. tatraha prakritam brahma shabda-hinam na bhavati. kutah ikshateh tad aikshata bahu syam prajayeya ity atra bahu syam iti shabdatmakeksha-dhatoh shravanat.

atra-here; sutrarthah-the meaning of the sutra; nanu-is it not so?; ashabdam-not heard; asparsham-not touched; arupam-without a form; avyayam-eternal; iti-thus; adi shruteh-Katha Upanisad 1.3.15; katham-how?; tasya-of Him; shabda-yonitvam-the author of the Vedas; tatra-there; aha--said; prakritam-natural; brahma-the Supreme; shabda-hinam-without sound; na-not; bhavati-is; kutah-why?; ikshateh-from a glance; tat-that; aikshata-saw; bahu-many; syam-I will become; prajayeya-I will give birth to children; iti-thus; atra-here; bahu-many; syam-I will become; iti-thus; shabda-sound; atmaka-nature; iksha-dhatoh-from the root iksa; shravanat-from the Sruti-sastra.

Here someone may protest: In Kaöha Upanishad (1.3.15) it is said:

"The Supreme is aloof from all sound and touch. He has no form. He is eternal and unchanging."

If this is so, how can the Supreme be the author of the Vedas?

To this protest the following reply is given: It is not true that the Supreme is aloof from all sound and other objects of sense perception. For example, in the Chandogya Upanishad (6.2.3) it is said:

"Then the Supreme glanced at the material energy. He thought: Let Me become many. I will father many children."

Here it is said that the Supreme can see, so it is not unreasonable to assume that He can also hear. Therefore He is not aloof from sound and other objects of sense perception.

Text 115

tad etad aha abhijnah. bahu syam ity adi-shabdatmaka-vicara-vidagdhah. sa ca shabdadi-shakti-samudayas tasya na prakritah. prakriti-kshobhat purvatrapi sad-bhavat. tat-svarupa-bhuta evety aha svarad iti. atra purvavat tadrisham sadharmatvam murtimattvam api siddham.

tat-this; etat-that; aha-said; abhijnah-abhijna; bahu-many; syam-I will become; iti-thus; adi-beginning; shabda-sound; atmaka-nature; vicara-consideration; vidagdhah-expert; sa-that; ca-and; shabdadi-shakti-samudayah-the potencies that begin with sound; tasya-of Him; na-not; prakritah-material; prakriti-kshobhat-from the agitation of matter; purvatra-previously; api-also; sad-bhavat-fropm spiritual nature; tat-svarupa-from His own form; bhuta-manifested; eva-indeed; iti-thus; aha-said; svarad-svarat; iti-thus; atra-here; purvavat-as before; tadrisham-like that; sadharmatvam-having a like nature; murtimattvam-having a form; api-also; siddham-proved.

This is explained by the word "abhijnah" (he is conscious of all manifestations) in Shrimad-Bhagavatam 1.1.1. Therefore, as Chandogya Upanishad (6.2.3) explains, the Supreme Lord is conscious of all sounds and all other sense objects. Still, these powers of the Lord are not at all material, for the Lord is perfectly spiritual in nature. He existed before the material world was even manifested. The nature of the Lord is then explained in the word "svaraö" (He is independent) in Shrimad-Bhagavatam 1.1.1. In this way, as has already been explained in this book, it is proved that the Supreme Lord has a form. That is His nature.

Text 116

yathahuh sutra-karah antas tad-dharmopadeshat iti.

yatha-as; ahuh-said; sutra-karah-the author of Vedanta-sutra; antah-within; tat-of Him; dharma-the nature; upadeshat-because of the teaching; iti-thus.

This is also affirmed by the author of Vedanta-sutra in these words (Vedanta-sutra 1.1.20):

antas tad-dharmopadeshat

"The person within the sun and the eye is the Supreme Personality of Godhead, because the Vedic literatures explain that His nature fits the description of the Lord."

Text 117

ato 'shabdatvadikam prakrita-shabda-hinatvadikam eveti jneyam. atrottara-mimamsadhyaya-catushöayasyapy artho darshitah. tatra anvayad itaratash ca iti samanvayadhyayasya muhyanti yat surayah ity avirodhadhyayasya dhimahi iti sadhanadhyayasya satyam param iti phaladhyayasyeti. tatha gayatry-artho 'pi spashöah. tatra janmady asya yatah iti pranavarthah. shrishöy-adi-shaktimattva-vacitvat.

atah-then; ashabdatvadikam-beginning with sound; prakrita-shabda-hinatvadikam-weithout being material sound; eva-indeed; iti-thus; jneyam-to be understood; atra-here; uttara-mimamsadhyaya-catushöayasya-of the fourth chapter of Vedanta-sutra; api-also; arthah-meaning; darshitah-revealed; tatra-there; anvayat-directly; itaratah-indirectly; ca-also; iti-thus; samanvaya-all; adhyayasya-of the chapter; muhyanti-are bewildered; yat-what; surayah-the demigods; iti-thus; avirodhadhyayasya-not contradicting; dhimahi-I meditate; iti-thus; sadhana-of sadhana; adhyayasya-of the chaoter; satyam-truth; param-supreme; iti-thus; phala-result; adhyayasya-of the chapter; iti-thus; tatha-so; gayatry-arthah-the meaning fo gayatri; api-also; spashöah-clearly; tatra-there; janmady asya yatah iti-janmady asya yatah; pranava-of the sacred syllable Om; arthah-the meaning; shrishöy-adi-beginning with creation; shaktimattva-the nature of having the potency; vacitvat-because of the statement.

Therefore when the scriptures say the Supreme is aloof from sound and other sense objects, it means that His sense powers are not material. In this way the first four sutras of Vedanta are explained by the first verse of Shrimad-Bhagavatam. Vedanta-sutra 1.1.4 is explained by the words "anvayad itaratas ca". The avirodha portion of Vedanta-sutra is explained by the words "muhyanti yat surayah" in the first verse of Shrimad-Bhagavatam. The sadhana portion of Vedanta-sutra is explained by the word "dhimahi" in Shrimad-Bhagavatam 1.1.1. The phala portion of Vedanta-sutra is explained by the words "satyam param" in Shrimad-Bhagavatam 1.1.1. The first verse of Shrimad-Bhagavatam also explains the meaning of the Gayatri-mantra. The syllable Om in the Gayatri-mantra is explained by the words "janmady asya yatah" in Shrimad-Bhagavatam 1.1.1, for Om describes the Lord's power to create, maintain, and annihilate the material universes.

Text 118

tad evam evagni-purane gayatri-vyakhyane proktam taj-jyotir bhagavan vishnur jagaj-janmadi-karanam iti.

tat-that; evam-thus; eva-certainly; agni-purane-in the Agni Purana; gayatri-vyakhyane-in the explanation of the Gaqyatri-mantra; proktam-said; taj-jyotih-His effulgence; bhagavan-the Supreme Personality of Godhead; vishnuh-Lord Vishnu; jagaj-janmadi-karanam-the cause of matwerial creation, maintenance, and annihilation; iti-thus.

This is explained in the Agni Purana's description of the Gayatri-mantra:

"Lord Vishnu is the Supreme Personality of Godhead. From Him comes the Brahmajyoti effulgence. He is the creator, maintainer, and destroyer of the material worlds."

Text 119

yatra tri-sargo 'mrisha iti vyahriti-trayarthah. ubhayatrapi loka-trayasya tad-ananyatvena vivakshitatvat.

yatra tri-sargo 'mrisha iti-"yatra tri-sargo 'mrisha"; vyahriti-traya-of the three words "bhur bhuvah svah"; arthah-the meaning; ubhayatra-in both places; api-also; loka-trayasya-of the three worlds; tad-ananyatvena-by not being different from that; vivakshitatvat-because of being the speaker's intention.

The words "yatra tri-sargo 'mrisha" in Shrimad-Bhagavatam 1.1.1 explain the words "bhur bhuvah svah" in the Gayatri-mantra. This is because both texts refer to the three material planetary systems.

Text 120

svarad iti savitri-prakashaka-parama-tejo-vaci. tene brahma hrida iti buddhi-vritti-prerana-prarthana sucita. tad evam kripaya sva-dhyanayasmakam buddhi-vrittih prerayatad iti bhavah.

svarad-svarad; iti-thus; savitri-of the sun; prakashaka-illuminating; parama-supreme; tejah-light; vaci-describing; tene brahma hrida iti-tene brahma hrda; buddhi-vritti-prerana-prarthana-the prayer to enlightne the intelligence; sucita-indicated; tat-that; evam-thus; kripaya-by mercy; sva-dhyanaya-own meditation; asmakam-of us; buddhi-vrittih-activities of the intelligence; prerayatat-because of impelling; iti-thus; bhavah-the meaning.

The word "svaraö" in Shrimad-Bhagavatam 1.1.1 explains the Gayatri-mantra's description of the sun's effulgence. The words "tene brahma hrida" in Shrimad-Bhagavatam 1.1.1 explain the Gayatri-mantra's prayer for enlightenment. That prayer is: "May the Lord mercifully engage our thoughts in meditation on Him."

Text 121

evam evoktam gayatrya ca samarambhah iti. tac ca tejas tatra antas tad-dharmopadeshat ity adina sampratipannam yan-murtam tad-ady-ananta-murtimad eva dhyeyam iti.

evam-thus; eva-indeed; uktam-said; gayatrya-of Gayatri-mantra; ca-and; samarambhah-begun; iti-thus; tac-that; ca-also; tejah-light; tatra-there; antah-within; tad-dharmopadeshat ity adina-Vedanta-sutra 1.1.20; sampratipannam-established; yan-murtam-whose form; tad-adi-beginning with that; ananta-limitless; murtimat-hvaing forms; eva-indeed; dhyeyam-to be meditated on; iti-thus.

Vedanta-sutra 1.1.20 and the passage of the Agni Purana beginning with the words "gayatrya ca samarambhah" both refer to the Gayatri-mantra and both describe meditation on the limitless form of the Supreme Lord.

Text 122

tatha cagni-puranasya kramastha-vacanani

evam sandhya-vidhim kritva
gayatrim ca japet smaret
gayatry-ukthani shastrani
bhargam pranams tathaiva ca

tatha-so; ca-also; agni-puranasya-of the Agni Purana; kramastha-vacanani-words; evam-thus; sandhya-vidhim-the duties at the three times of day; kritva-doing; gayatrim-Gayatri; ca-and; japet-should chant; smaret-should remember; gayatry-ukthani-the words of Gayatri; shastrani-the scriptures; bhargam-the effulgence; pranamh-life-breath; tatha-so; eva-indeed; ca-also.

The Gayatri-mantra is described in these words of the Agni Purana (Chapter 216):

"One should perform the duties of sunrise, noon, and sunset. At those times one should chant the Gayatri-mantra and one should meditate on the words of the Gayatri-mantra, on the transcendental effulgence, and on the life-breath.

Text 123

tatah smriteyam gayatri
savitri yata eva ca
prakashini sa savitur
vag-rupatvat sarasvati

tatah-then; smrita-remmbered; iyam-this; gayatri-gayatri; savitri-Savitr; yata-from which; eva-indeed; ca-and; prakashini-manifested; sa-that; savituh-of the sun-god; vag-rupatvat-from the from of speech; sarasvati-Sarasvati..

"One should meditate on Gayatri, on Savitri, the sun-goddess (savituh), and on Sarasvati, the goddess of speech.

Text 124

taj-jyotih paramam brahma
bhargas tejo yatah smritah
bhargah syad bhrajata iti
bahulam chandasiritam

taj-jyotih-His effulgence; paramam-supreme; brahma-Brahman; bhargah-light; tejah-light; yatah-from whom; smritah-remembered; bhargah-bharga; syat-is; bhrajata-shining; iti-thus; bahulam-many; chandasiritam-said by the Vedic hymns.

"One should meditate on the spiritual effulgence (bhargah) of the Supreme Lord, which is described in many Vedic hymns.

Text 125

varenyam sarva-tejobhyah
shreshöham vai paramam padam

varenyam-varenyam; sarva-tejobhyah-of all lughts; shreshöham-the best; vai-indeed; paramam-supreme; padam-abode.

"Then one should meditate on the Lord's supreme abode, which is the best (varenyam) of all that is effulgent.

Text 126

svargapavarga-kamair va
varaniyam sadaiva hi

svarga-Svargaloka; apavarga-and liberation; kamaih-by they who desire; va-or; varaniyam-to be desired; sada-always; eva-indeed; hi-indeed.

"This abode is the best of all attainments that may be desired (varenyam). It is better than Svargaloka and better than impersonal liberation.

Text 127

vrinoter varanarthatvat
jagrat-svapnadi-varjitam

vrinoteh-of the word "vrnoti"; varanarthatvat-because of the meaning of choosing a boon; jagrat-svapnadi-varjitam-without wakefulness, sleep, or any other condition of material consciousness.

The word "varenyam" comes from the verb “vrin" (to choose). Thus the spiritual world described here is the highest blessing one may wish to attain, for the spiritual world is above the world of matter, where material wakefulness, dream, and unconscious sleep dominate.

Text 128

nityam shuddham buddham ekam
nityam bhargam adhishvaram
aham brahma param jyotir
dhyayema hi vimuktaye

nityam-eternal; shuddham-pure; buddham-wise; ekam-one; nityam-eternal; bhargam-effulgence; adhishvaram-the Supreme Lord; aham-I; brahma-Braghman; param-Supreme; jyotih-effulgence; dhyayema-meditate; hi-indeed; vimuktaye-to attain liberation.

"To attain liberation (dhimahi) I meditate on the eternal, effulgent, pure, all-knowing, Supreme Lord, who is the controller of all.

Text 129

taj jyotir bhagavan vishnur
jagaj-janmadi-karanam

taj-that; jyotih-ffulgence; bhagavan-the Supreme Personality of Godhead; vishnuh-Lord Vishnu; jagaj-janmadi-karanam-the cause of what begins with creation of the material world.

"The origin of the impersonal Brahmajyoti is Lord Vishnu. He is the Supreme Personality of Godhead. He is the creator, maintainer, and destroyer of the material universes.

Text 130

shivam kecit paöhanti sma
shakti-rupam paöhanti ca
kecit suryam kecid agnim
daivatany agni-hotrinah

shivam-Lord Shiva; kecit-some; paöhanti-read; sma-indeed; shakti-rupam-the form of Shakti; paöhanti-read; ca-indeed; kecit-some; suryam-Surya; kecit-some; agnim-Agni; daivatani-demigods; agni-hotrinah-performing agnihotra-yajnas.

"Some performers of yajnas offer prayers to Shiva, some to Durga, some to Surya, and some to Agni.

Text 131

agny-adi-rupi vishnur hi
vedadau brahma giyate

agni-Agni; adi-beginning; rupi-the form; vishnuh-Lord Vishnu; hi-indeed; vedadau-beginning with the Vedas; brahma-the Supreme; giyate-is said.

"However, the Vedas declare that Lord Vishnu is the Supreme Lord. He is the father of Agni and all the demigods.

Text 132

tat padam paramam vishnor
devasya savituh smritam

tat-His; padam-abode; paramam-supreme; vishnoh-of Lord Vishnu; devasya-of the Supreme Personality of Godhead; savituh-of the Deity of the sun; smritam-considered.

"The words `savitur varenyam' mean `the abode of Lord Vishnu, the Supreme Personality of Godhead'.

Text 133

dadhater va dhimahiti
manasa dharayemahi

dadhateh-of the word dadhati"; va-or; dhimahi-I meditate; iti-thus; manasa-with the mind; dharayemahi-we hold.

"The word `dhimahi' here means `we meditate' or `we hold within the mind'.

Text 134

no 'smakam yac ca bhargas tat
sarvesham praninam dhiyah
codayat prerayad buddhim
bhoktrinam sarva-karmasu
drishöadrishöa-vipakeshu
vishnuh suryagni-rupa-bhak

nah-nah; asmakam-of us; yac-what; ca-and; bhargah-effulgence; tat-that; sarvesham-of all; praninam-living entities; dhiyah-intelligence; codayat-codayat; prerayat-may inspire; buddhim-intelligence; bhoktrinam-of the enjoyers; sarva-karmasu-in all karmas; drishöadrishöa-seen and unseen; vipakeshu-ripe; vishnuh-Lord Vishnu; suryagni-rupa-bhak-in the forms of Surya, Agni, and the other demigods.

"Here the words "dhiyo yo nah pracodayat" mean "May Lord Vishnu, whose representatives are Surya, Agni, and all the demigods, inspire the intelligence of us, the living entities subject to past karma, which sometimes is visible and sometimes waits unseen'.

Text 135

ishvara-prerito gacchet
svargam va shvabhram eva va

ishvara-by the Supreme Lord; preritah-inspired; gacchet-may go; svargam-to Svargaloka; va-or; shvabhram-to hell; eva-indeed; va-or.

"Because of their karma the Supreme Lord sends the living entities to Svargaloka or to hell.

Text 136

ishavasyam idam sarvam
mahad-adi-jagad-dharih
svargadyaih kridate devo
yo hamsah purushah prabhuh

ishavasyam-controlled and owned by the Lord; idam-this; sarvam-everything; mahad-adi-beginnign with the mahat-ta6ttva; jagat-universe; dharih-maintaing; svargadyaih-beginnign with Svarga; kridate-enjoys pastiems; devah-the Supreme Personality of Godhead; yah-who; hamsah-the supreme swan; purushah-the Supreme Person; prabhuh-the master.

"Everything within this universe is controlled and owned by the Lord. He is the maintainer of the mahat-tattva and the material universes. He enjoys pastimes in His spiritual abode. He is the swanlike Supreme Person. He is the Supreme Master.

Text 137

dhyanena purusho 'yam ca
drashöavyah surya-mandale
satyam sadashivam brahma
vishnor yat paramam padam

dhyanena-by meditation; purushah-person; ayam-this; ca-and; drashöavyah-to be seen; surya-mandale-in the circle of the sun; satyam-truth; sadashivam-Shiva; brahma-Brahma; vishnoh-Vishnu; yat-what; paramam-supreme; padam-abode.

"Thus one should meditate on the Supreme Person. He may be seen in the circle of the sun. He is Sadashiva. He is Brahman. He is Vishnu. His realm is the supreme abode.

Text 138

devasya savitur devo
varenyam hi turiyakam

devasya-of the Lord; savituh-residing in the sun; devah-the Lord; varenyam-the best; hi-indeed; turiyakam-the spiritual world.

"Thus the words `savitur devasya varenyam' refer to the spiritual world of the Supreme Lord.

Text 139

yo 'sav aditya-purushah
so sav aham anuttamam
jananam shubha-karmadin
pravartayati yah sada. ity adi.

yah-who; asau-He; aditya-purushah-the person in the sun; sah-He; sau-He; aham-I; anuttamam-peerless; jananam-of people; shubha-karmadin-beginnign with auspicious deeds; pravartayati-impells; yah-who; sada-always; iti-thus; adi-beginning.

"I am the servant of the Supreme Person, the person who resides in the sun and who inspires the living entities to perform pious deeds."

Text 140

yatradhikritya gayatrim
varnyate dharma-vistarah
vritrasura-vadhotsiktam
tad bhagavatam ucyate. ity adina ca.

yatra-here; adhikritya-with reference to; gayatrim-Gayatri; varnyate-is described; dharma-vistarah-religion; vritrasura-of Vrtrasura; vadha-the killing; utsiktam-increased; tat-that; bhagavatam-Shrimad-Bhagavatam; ucyate-is said; iti-thus; adina-beginning; ca-and.

It is also said (Agni Purana 217.6):

"The Gayatri-mantra is also described in the Purana called Shrimad-Bhagavatam, which narrates the story of Vritrasura's death and describes the true path of religion."

Text 141

tasmad bharga-brahma-para-vishnu-bhagavac-chabdabhinna-varnataya tatra tatra nirdishöa api bhagavat-pratipadaka eva jneyah. madhye madhye tv ahan-grahopasana-nirdeshas tat-samya iva labdhe hi tad-upasana-yogyata bhavatiti.

tasmat-from this; bharga-effulgence; brahma-Brahman; para-above; vishnu-Vishnu; bhagavat-Bhagavan; shabda-word; abhinna-not different; varnataya-by the description; tatra tatra-there; nirdishöa-indicated; api-also; bhagavat-pratipadaka-describving the Supreme Personality of Godhead; eva-indeed; jneyah-to bre understood; madhye madhye-in the midst; tv-indeed; ahan-grahopasana-nirdeshah-the teaching of ahangrahopasana; tat-samya-like that; iva-like; labdhe-attained; hi-indeed; tad-upasana-ayogyata-not proper for that worship; bhavati-is; iti-thus.

The words "bharga", "brahma", “para", and "vishnu" here are all names of the Supreme Personality of Godhead. The impersonalists' idea of “ahangrahopasana", where they imagine they are one with the Supreme, is not an appropriate way to worship the Supreme Lord.

Text 142

tatha dasha-lakshanartho 'py atraiva drishyah. tatra sarga-visarga-sthana-nirodhah. janmady asya yatah ity atra manvantareshanukatha ca sthanantargate. poshanam tene ity adau. utih muhyanti ity adau. mukta-jivanam api tat-sannidhye sati kuhaka-nirasana-vyanjake dhamna ity adau. ashrayah satyam param ity adau.

tatha-so; dasha-lakshana-five topics; arthah-meaning; api-also; atra-here; eva-indeed; drishyah-to be seen. tatra-there; sarga-creation; visarga-secondary creation; sthana-maintenance; nirodhah-destruction; janmady asya yatah iti-janmady asya yatah; atra-here; manvantara-the manvantaras; isha-of the Supreme Personality of Godhead; anukatha-topics; ca-and; sthanantargate-within maintanence; poshanam-nourishment; tene ity adau-the passage beginning with tene; utih-mercy; muhyanti ity adau-the passage beginning with muhyanti; mukta-jivanam-of the liberated soiuls; api-also; tat-sannidhye-near; sati-being so; kuhaka-nirasana-vyanjake-free from material illusions; dhamna ity adau-the passage beginning with dhamna; ashrayah-the shelter; satyam param ity adau-the passage beginning with satyam param.

Now the ten subjects of Shrimad-Bhagavatam will be discussed. Of these ten subjects, "sarga" (creation of the ingredients of the cosmos), "visarga" (the creations of Brahma), "sthana" (the maintenance of the creation), and "nirodha" (the winding up of the creation) are described in the words "janmady asya yatah". "Manvvantara" (prescribed duties for law-abiding men), "ishanukatha" (description of the incarnations of the Lord), and “poshana" (special favor given to the faithful) are described in the words "tene brahma hrida ya adi-kavaye". “Uti" (impetuses for activity) are described in the words “muhyanti yat surayah". "Mukti" (liberation from gross and subtle material existence) is described in the words “nirasta-kuhakam dhamna". "Ashraya" (the ultimate shelter, the Supreme Personality of Godhead) is described in the words "satyam param".

Text 143

sa ca svayam-bhagavattvena nirnitatvat shri-krishna eveti purvokta-prakara eva vyakta iti. tad eva yasminn upakrama-vakye sarveshu pada-vakya-tatparyeshu tasya dhyeyasya sa-visheshatvam murtimattvam shri-bhagavad-akaratvam ca vyaktam. tac ca yuktam. svarupa-vakyantara-vyaktatvat.

sa-He; ca-and; svayam-bhagavattvena-as the Supreme Personality of Godhead; nirnitatvat-because of theconclusion; shri-krishna-Shri Krishna; eva-inded; iti-thus; purvokta-prakara-in the previous statement; eva-indeed; vyakta-man ifested; iti-thus; tat-that; eva-indeed; yasminn-in whom; upakrama-vakye-in the statement; sarveshu-in all; pada-of the verses; vakya-of the words; tatparyeshu-in the meanings; tasya-of Him; dhyeyasya-the object of meditation; sa-visheshatvam-with variety; murtimattvam-hvaing a form; shri-bhagavad-akaratvam-teh from of the Supreme Personality of Godhead; ca-and; vyaktam-manifested; tac-that; ca-and; yuktam-proper; svarupa-own form; vakya-statement; antara-wiithin; vyaktatvat-because of being manifested.

Therefore the conclusion of the scriptures is that Lord Shri Krishna is the Supreme Personality of Godhead. In all the verses of the scriptures it is said that He is the proper object of meditation, that He has a great multitude of transcendental qualities, and that He has a transcendental form glorious with a host of transcendental opulences. In this way the Lord is described.

Text 144

yo 'syotprekashaka adi-madhya-nidhane yo 'vyakta-jiveshvaro
yah shrishövedam anupravishya rishina cakre purah shasti tah
yam sampadya jahaty ajam anushayi suptah kulayam yatha
tam kaivalya-nirasta-yonim abhayam dhyayed ajasram harim. iti.

yah-who; asya-of Him; utprekashaka-watching over; adi-madhya-nidhane-beginning, middle, and end; yah-who; avyakta-of the unmanifested; jiva-and of the individual souls; ishvarah-the master; yah-who; shrishöva-creating; idam-thids; anupravishya-entering; rishina-by the sage; cakre-did; purah-before; shasti-taught; tah-them; yam-whom; sampadya-surrendering; jahati-renounces; ajam-the unborn; anushayi-resting; suptah-asleep; kulayam-the body; yatha-as; tam-to Him; kaivalya-nirasta-yonim-the source of liberation; abhayam-fearless; dhyayet-I meditate; ajasram-always; harim-Lord Krishna; iti-thus.

The Supreme Personality of Godhead is also described in these words of Shrimad-Bhagavatam (10.87.50):

"He is the Lord who eternally watches over this universe, who exists before, during, and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth."***

Text 145

ato dharma-projjhita-ity-adav anantara-vakye 'pi kim vaparaih ity adina tatraiva tatparyam darshitam. tathopasamhara-vakyadhinarthatvad upakrama-vakyasya nati-kramaniyam eva.

atah-then; dharma-projjhita-ity-adav-Shrimad-Bhagavatam 1.1.2; anantara-vakye-following statement; api-also; kim vaparaih ity adina-beginning with the words "kim va paraih; tatra-there; eva-indeed; tatparyam-the meaning; darshitam-revealed; tatha-so; upasamhara-concluding; vakya-words; adhina-subordinate; arthatvat-because of the meaning; upakrama-vakyasya-of the pramble; na-not; ati-kramaniyam-superceding; eva-also.

In Shrimad-Bhagavatam 1.1.2 it is said:

"Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God-realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*

For revealing the author's intention, the opening words of a book are most important, even more important than the book's concluding words.

Text 146

kasmai yena vibhasito 'yam ity adi darshitam tasya tadrisha-visheshavattvadikam.

kasmai yena vibhasito 'yam ity adi-Shrimad-Bhagavatam 12.13.19; darshitam-shown; tasya-of that; tadrisha-visheshavattva-the nature of that; adikam-beginning with.

The true subject of Shrimad-Bhagavatam is also revealed in these, its concluding words (Shrimad-Bhagavatam 12.13.19):

"I meditate upon the pure and spotless Absolute Truth, who is free from suffering and death. In the beginning He personally revealed this peerless lamp of knowledge to Brahma. Brahma spoke it to Naada Muni, who then spoke it to Krishna Dvaipayana Vyasa. Vyasa spoke it to Shukadeva Gosvami, the king of yogis, and Shukadeva spoke it to the great devotee Maharaja Parikshit."*

Text 147

yathaiva atma-grihitir itara-vad uttarat ity atra shankara-sharirakasyaparasyam yojanayam upakramoktasya sac-chabda-vacyasyatmatvam upasamhara-sthad atma-shabdal labhyate. tadvad ihapi catuh-shloki-vaktur bhagavattvam. darshitam ca shri-vyasa-samadhav api tasyaiva dhyeyatvam.

yatha-as; eva-indeed; atma-grihitir itara-vad uttarat ity atra-in Vedanta-sutra 3.3.17; shankara-sharirakasya-of Sankaracarya's Vedanta commentary; aparasyamanother; yojanayam-in the grammatical construction; upakramoktasya-of the preceding statement; sac-chabda-vacyasya-of thew word "sat"; atmatvam-the nature; upasamhara-sthat-conclusion; atma-shabdal-frpom the word “atma"; labhyate-is obtained; tadvat-in that way; iha-here; api-also; catuh-shloki-vaktuh-of the speaker of the four versses; bhagavattvam-the status of Shrimad-Bhagavatam; darshitam-is revealed; ca-and; shri-vyasa-of Shri Vyasa; samadhau-in the mystic trance; api-also; tasya-of Him; eva-indeed; dhyeyatvam-the proper object of meditation.

In His commentary on Vedanta-sutra 3.3.17, Shankaracarya explains that the word "atma", which comes at the conclusion, should be interpreted to mean the same thing as the word "sat" in the beginning, for the words of the beginning are most important. Therefore the Supreme Personality of Godhead is the true topic of Shrimad-Bhagavatam, for He is described in its beginning. He is the speaker of the four most important verses of Shrimad-Bhagavatam (2.9.33-36), and He is the Lord the sage Vyasa saw in mystic trance (Shrimad-Bhagavatam 1.7.1-7).

Text 148

tad etad eva ca sva-sukha-nibhrita-ity-adi-shri-shukadeva-hridayanugatam iti. shri-vyasah.

tat-this; etat-that; eva-indeed; ca-also; sva-sukha-nibhrita-ity-adi-shri-shukadeva-hridayanugatam iti-Shrimad-Bhagavatam 12.12.69;. shri-vyasah-Shri Vyasa.

The Supreme Personality of Godhead is also described at the conclusion of Shrimad-Bhagavatam (12.12.69), where it is said:

"I offer my respectful obeisances unto Shrila Shukadeva Gosvami, the son of Vyasadeva. He is the destroyer of all sinful reactions and is full of self-realization and bliss. Because of this, he has no other desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people he described the transcendental historical literature called Shrimad-Bhagavatam. This is compared to the light of the Absolute Truth."*

Text 149

athopasamhara-vakyasyapy ayam arthah. kasmai garbhodashayi-purusha-nabhi-kamala-sthaya brahmane tatraiva yena maha-vaikunöham darshayata dvitiya-skandha-varnita-tadrisha-shri-murty-adina bhagavata vibhasitah prakashitah. na tu tadapi racitah.

atha-now; upasamhara-vakyasya-of the concluding statement; api-also; ayam-this; arthah-the meaning; kasmai-kasmai; garbhodashayi-Garbhodakashayi Vishnu; purusha-of the purusha-avatara; nabhi-navcel; kamala-lotus; sthaya-staying; brahmane-to the demigod Brahma; tatra-there; eva-indeed; yena-by whom; maha-vaikunöham-the spiritual world; darshayata-revealed; dvitiya-skandha-in the second canto; varnita-described; tadrisha-like that; shri-murti-the Lord's transcendental form; adina-beginning with; bhagavata-by the Supreme Personality of Godhead; vibhasitah-manifested; prakashitah-manifested; na-not; tu-but; tada-then; api-also; racitah-written.

Here is the meaning of Shrimad-Bhagavatam's (12.13.19) concluding words: The word "kasmai" here means “to the demigod Brahma, who stayed on the lotus flower grown from the navel of the purusha-avatara Lord Garbhodakashayi Vishnu", and "yena" means "by the Supreme Personality of Godhead whose transcendental form was described in the second canto and who there revealed His spiritual abode of Maha-Vaikunöha". "Vibhasitah" means “manifested". It does not mean "written".

Text 150

ayam shri-bhagavata-rupah pura purva-parardhadau tad-rupena brahma-rupena tad-rupina shri-narada-rupina yogindraya shri-shukaya tad-atmana shri-krishna-dvaipayana-rupena. tad-atmanety asyottarenapy anvayah. tatra tad-atmana shri-shuka-rupeneti jneyam.

ayam-this; shri-bhagavata-rupah-Shrimad-Bhagavatam; pura-before; purva-parardhadau-in the prwevious parardha; tad-rupena-by that form; brahma-rupena-by Brahma; tad-rupina-in that form; shri-narada-rupina-by Shri Narada; yogindraya-to the king of yogis; shri-shukaya-to Shri Suka; tad-atmana-by him; shri-krishna-dvaipayana-rupena-by Shri KrishnaDvaipayana Vyasa; tad-atmana-by him; iti-thus; asya-of that; uttarena-by the latter; api-also; anvayah-the meaning; tatra-there; tad-atmana-by him; shri-shuka-rupeneti-by Shri Suka; jneyam-to be known.

"Ayam" means "this Shrimad-Bhagavatam", “tad-rupena" means "by the demigod Brahma", “pura" means "in the previous parardha", "tad-rupina" means "by Narada Muni", "yogindraya" means "to Shrila Shukadeva Gosvami", "tad-atmana" means "by Shrila Krishna Dvaipayana Vyasa", and, in the next phrase of the sentence it also means "by Shrila Shukadeva Gosvami".

Text 151

tad-rupenety adibhis tribhih padair na kevalam catuh-shloky eva tena prakashita. kim tarhi. tatra tatravishöenakhandam eva puranam iti dyotitam. atra mad-rupena ca yushmabhyam iti sankocananukto 'pi shri-suta-vakya-shesho gamyah.

tad-rupeneti-the word "tad-rupena; adibhih-beginning with; tribhih-three; padaih-quarters; na-not; kevalam-only; catuh-shloki-the four verses; eva-indeed; tena-by Him; prakashita-manifested; kim-whether?; tarhi-then; tatra tatra-there; avishöena-entered; akhandam-unbroken; eva-indeed; puranam-Purana; iti-indeed; dyotitam-spelndid; atra-here; mad-rupena-in the form of me; ca-and; yushmabhyam-to us; iti-thus; sankocana-withdrawing; anuktah-unsaid; api-even; shri-suta-vakya-sheshah-the remainder of Shri Suta's statement; gamyah-to be attained.

The last three quarters of Shrimad-Bhagavatam 12.13.19 explain the four most important verses of Shrimad-Bhagavatam (2.9.33-36). By these verse the entire Shrimad-Bhagavatam Purana is explained. At the end of Shrimad-Bhagavatam, Shri Suta Gosvami says: "now I have explained the Shrimad-Bhagavatam to all of you."

Text 152

evam sarvasyapi shri-bhagavata-guror mahima darshitah. sankarshana-sampradaya-pravrittis tu shri-krishna-dvaipayana-kartrika-prakashanantargataiveti prithan nocyate. tat param satyam shri-bhagavatakhyam tattvam dhimahi.

evam-thus; sarvasya-of all; api-also; shri-bhagavata-guroh-of the teacher of Shrimad-Bhagavatam; mahima-the glory; darshitah-revealed; sankarshana-sampradaya-pravrittih-the origin of the Sankarsana sampradaya; tu-but; shri-krishna-dvaipayana-Shri Krishna Dvaipayana Vyasa; kartrika-the author; prakashana-manifestation; antargata-within; eva-indeed; iti-thus; prithak-different; na-not; ucyate-is said; tat-that; param-Supreme; satyam-truth; shri-bhagavatakhyam-called the Supreme Personality of Godhead; tattvam-on the truth; dhimahi-I meditate.

In this way the glories of Shrimad-Bhagavatam's teacher are revealed. Shri Krishna Dvaipayana Vyasa manifested Shrimad-Bhagavatam, which was passed down through the disciplic succession from Lord Sankarshana. In this way there is no difference in Shrimad-Bhagavatam's teachings.

Text 153

yat tat param anuttamam iti sahasra-nama-stotrat para-shabdena ca shri-bhagavan evocyate. adyo 'vatarah purushah parasya iti dvitiyat.

yat-what; tat-that; param-Supreme; anuttamam-peerless; iti-thus; sahasra-nama-stotrat-in the thousand names; para-shabdena-by teh word "opara"; ca-and; shri-bhagavan-the Supreme Personality of Godhead; eva-indeed; ucyate-is said; adyo 'vatarah purushah parasya iti dvitiyat-in Shrimad-Bhagavatam 2.6.42.

The word "para" (the Supreme) is a name of the Supreme Personality of Godhead. In the Sahasra-nama Prayers it is said:

"The Supreme (para) has no equal or superior".

The word "para" is also used as a name of the Supreme Personality of Godhead in these words of Shrimad-Bhagavatam 2.6.42):

"Karanarnavashayi Vishnu is the first incarnation of the Supreme Lord (para)."*

Text 154

brahmadinam buddhi-vritti-prerakatvenabhidhanad gayatry-arthopalakshitena dhimahiti gayatri-padenaiva yathopakramam upasamharan gayatrya apy artho 'yam grantha iti darshyaati.

brahmadinam-beginning with Brahma; buddhi-vritti-prerakatvena-as He who enlightens the intelligence; abhidhanat-by the name; gayatri-of Gayatri-mantra; artha-of the meaning; upalakshitena-seen; dhimahiti-the word “dhimahi"; gayatri-padena-by thew words of Gayatri-mantra; eva-indeed; yatha-as; upakramam-beginning; upasamharan-ending; gayatrya-by Gayatri; api-also; arthah-meaning; ayam-this; grantha-book; iti-thus; darshyaati-shows.

By speaking the word "dhimahi", at its beginning (1,1.1) and end (12.13.19), Shrimad-Bhagavatam refers to the Gayatri-mantra, which is a prayer for enlightenment spoken by the demigod Brahma and other saintly persons. In this way it is seen that Shrimad-Bhagavatam is actually a commentary on the Gayatri-mantra.

Text 155

tad uktam gayatri-bhashya-rupo 'sau bharatartha-vinirnayah iti.

tat-thta; uktam-said; gayatri-bhashya-rupah-a commebtary on the Gayatri-mantra; asau-thus; bharatartha-the meaning of Mahabharata; vinirnayah-the conclusion; iti-thus.

That Shrimad-Bhagavatam is actually a commentary on the Gayatri-mantra is confirmed by these words of the Garuda Purana:

"The meaning of the Vedanta-sutra is present in Shrimad-Bhagavatam. The full purport of the Mahabharata is also there. The commentary on the Brahma-gayatri is also there and fully expanded with all Vedic knowledge."*

Text 156

shri-sutah.

shri-sutah-Shri Suta Gosvami.

The verse quoted in the beginning of this anuccheda was spoken by Shri Suta Gosvami.

Anuccheda 106

Text 1

athabhyasena

kali-mala-samhati-kalano 'khilesho
harir itaratra na giyate hy abhikshnam
iha tu punar bhagavan ashesha-murtih
paripaöhito 'nupadam katha-prasangaih

atha-now; abhyasena-by repetition; kali-mala-samhati-kalanah-destroying the impurities ofg the Kali-yuga; akhileshah-the Supreme Personality of Godhead; harih-Lord Hari; itaratra-in other places; na-not; giyate-gliorified; hi-indeed; abhikshnam-always; iha-here; tu-but; punah-again; bhagavan-the Supreme Personality of Godhead; ashesha-complete; murtih-form; paripaöhitah-described; anupadam-in every verse; katha-prasangaih-with stories.

The Supreme Personality of Godhead is the only topic of Shrimad-Bhagavatam is again described in these words (Shrimad-Bhagavatam 12.12.66):

"Lord Hari, the supreme controller of all beings, annihilates the accumulated sins of the Kali age, yet other literatures do not constantly glorify Him. But that Supreme Personality of Godhead, appearing in His innumerable personal expansions, is abundantly and constantly described throughout the various narrations of this Shrimad-Bhagavatam."***

Text 2

kalano nashanah. itaratra karma-brahmadi-pratipadaka-shastrantare akhilesho virad antaryami narayano 'pi tat-palako vishnur vapi na giyate. kvacid giyate va. tatra tv abhikshnam naiva giyate. tu-shabdo 'vadharane. sakshat shri-bhagavan punar iha shri-bhagavate evabhikshnam giyate.

kalanah-kalanah; nashanah-destruction; itaratra-in another place; karma-brahmadi-pratipadaka-teaching about karma, Brahman, and other like things; shastrantare-in other scriptures; akhileshah-the master of all; virad-the universal form; antaryami-the Supersoul; narayanah-Lord Narayana; api-also; tat-palakah-the protector of that; vishnuh-Lord Vishnu; va-or; api-also; na-not; giyate-is sung; kvacit-somewhere; giyate-is sung; va-or; tatra-there; tv-indeed; abhikshnam-at every moment; na-not; eva-indeed; giyate-is sung; tu-shabdah-the word "tu"; avadharane-in attention; sakshat-durectly; shri-bhagavan-the Supreme Personality of Godhead; punah-again; iha-here; shri-bhagavate-in Shrimad-Bhagavatam; eva-indeed; abhikshnam-at every moment; giyate-is sung.

Here the word "kalanah" means "destruction", "itaratra" means "in other scriptures, which describe karma, Brahman, and other like topics", “akhileshah" means "the universal form, the Supersoul, Lord Narayana, and Lord Vishnu, the protector of the universe", "na giyate" means either "is not described" or "may be described in some places", "na giyate abhikshnam" means "is not described at every moment", “, "tu" means "indeed", "bhagavan punar iha evabhikshnam giyate" means "in Shrimad-Bhagavatam the Supreme Personality of Godhead is described at every moment".

Text 3

narayanadayo va ye 'tra varnitas te 'py ashesha eva murtayo 'vatara yasya sah. tatha-bhuta eva giyate. na tv itaratreva tad-avivekenety arthah.

narayana-with Lord Narayana; adayah-beginning; va-or; ye-who; atra-here; varnitah-described; te-they; api-also; ashesha-all; eva-indeed; murtayah-forms; avatara-incarnations; yasya-of whom; sah-He; tatha-bhuta-in that way; eva-indeed; giyate-is sung; na-not; tv-but; itaratra-in other places; iva-like; tad-avivekena-by the unintelligent; iti-thus; arthah-the meaning.

Here "na tv itaratra" means "in these other scriptures the foolish authors do not describe the Supreme Personality of Godhead, who appears in the forms of many incarnations, such as the form of Lord Narayana".

Text 4

ata eva tat-tat-katha-prasangair apy anupadam padam padam api lakshi-kritya bhagavan eva pari sarvato-bhavena paöhito vyaktam evokta iti. anenapurvatapi vyakhyata. anyatranadhigatatvat. shri-sutah.

ata eva-therefore; tat-tat-katha-prasangaih-by these different topics; api-also; anupadam-in every verse; padam padam-verse after verse" api-also; lakshi-kritya-describing; bhagavan-the Supreme Personality of Godhead; eva-indeed; pari-pari; sarvato-bhavena-in all respects; paöhitah-written; vyaktam-manifested; eva-indeed; ukta-said; iti-thus; anena-by this; apurvata-unprecedented; api--also; vyakhyata-explained; anyatra-in another place; anadhigatatvat-because of not being understood; shri-sutah-Shri Suta Gosvami.

Here the words "bhagavan paripaöhito 'nu-padam katha-prasangaih" mean "the Supreme Personality of Godhead is described in every verse of Shrimad-Bhagavatam". This explanation I have given is original and is not taken from a previous source. The verse quoted in the beginning of this anuccheda was spoken by Shrila Suta Gosvami.

Anuccheda 107

Text 1

atha phalenapi

pibanti ye bhagavata atmanah satam
kathamritam shravana-puöeshu sambhritam
punanti te vishaya-vidushitashayam
vrajanti tac-carana-saroruhantikam

atha-now; phalena-with the result; api-also; pibanti-who drink; ye-those; bhagavata-of the Supreme Personality of Godhead; atmanah-of the most dear; satam-of devotees; kathamritam-the nectar of the messages; shravana-puöeshu-with the earholes; sambhritam-fully filled; punanti-purify; te-their; vishaya-material enjoyment; vidushitashayam-polluted aim of life; vrajanti-do go back; tat-the Lord's; carana-feet; saroruhantikam-near the lotus.

The result one obtains by hearing Shrimad-Bhagavatam is described in these words (Shrimad-Bhagavatam 2.2.37):

"Those who drink through aural reception, fully filled with the nectarean message of Lord Krishna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him (the Personality of Godhead)."*

Text 2

satam atmanah praneshvarasya. yad va vyatirekena shashöhi. satam atmanah svasya yo bhagavams tasyety arthah. tesham bhagavati svamitvena mamataspadatvat. atra kathamritam prakramyamanam shri-bhagavatakhyam eva mukhyam yasyam vai shruyamanayam ity adikam ca tathaivoktam iti. shri-shukah.

satam atmanah-satam atmanah; praneshvarasya-of the Lotrd of life; yat-what; va-or; vyatirekena-indirectly; shashöhi-thegenetive case; satam atmanah-satam atmanah; svasya-own; yah-who; bhagavamh-the Supreme Personality of Godhead; tasya-of Him; iti-thus; arthah-the meaning; tesham-of them; bhagavati-in the Supreme Personality of Godhead; svamitvena-as the master; mamataspadatvat-the obect of possesion; atra-here; kathamritam-the nectar of topics; prakramyamanam-doing; shri-bhagavatakhyam-called Shrimad-Bhagavatam; eva-indeed; mukhyam-primarily; yasyam-in which; vai-indeed; shruyamanayam-hearing; iti-thus; adikam-beginning; ca-also; tatha-so; eva-indeed; uktam-said; iti-thus; shri-shukah-Shri Shukadeva Gosvami.

Here the words "satam atmanah" may mean "of the Lord of life", or, if the genitive case is accepted, they may mean "the Supreme Personality of Godhead". The Lord is described by these words because He is simultaneously the master and the property of His devotees". The word “kathamritam" (the nectarean message) refers primarily to Shrimad-Bhagavatam. Shrimad-Bhagavatam is also described in these words (Shrimad-Bhagavatam 1.7.7):

"Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness."*

The verse quoted in the beginning of this anuccheda was spoken by Shrila Shukadeva Gosvami.

Anuccheda 108

Text 1

athartha-vadena

yam brahma-varunendra-marutah stunvanti divyaih stavair
vedaih sanga-pada-kramopanishadair gayanti yam sama-gah
dhyanavasthita-tad-gatena manasa pashyanti yam yogino
yasyantam na viduh surasura-gana devaya tasmai namah

atha-now; artha-vadena-with the meaning; yam-whom; brahma-varunendra-marutah-Brahma, Varuna, Indra, and the Maruts; stunvanti-praise; divyaih-with glorious; stavaih-prayers; vedaih-with the Vedas; sanga-with the parts; pada-krama-with the sequence of verses; upanishadaih-with the Upanisads; gayanti-sing; yam-whom; sama-gah-the singers of Sama Veda; dhyana-in meditation; avasthita-situated; tad-gatena-attained; manasa-with the mind; pashyanti-see; yam-whom; yoginah-the yogis; yasya-of whom; antam-the end; na-not; viduh-know; surasura-gana-the demigods and demons; devaya-to the Supreme Personality of Godhead; tasmai-to Him; namah-obeisances.

This purpose of Shrimad-Bhagavatam is described in these words (Shrimad-Bhagavatam 12.13.1):

"I offer my respectful obeisances to the Supreme Personality of Godhead, whom Brahma, Indra, Shiva, and the Maruts glorify with splendid prayers, whom the chanters of the Sama Veda glorify by singing the Vedas with their parts, pada-kramas, and Upanishads, whom the yogis see in their hearts rapt in meditation, and whose limit neither the demigods nor the demons can ever find."

Text 2

stavair vedaish ca stunvanti stavanti. dhyanenavsthitam nishcalam tad-gatam yan-manas tena. shri-sutah.

stavaih-with prayers; vedaih-with the Vedas; ca-and; stunvanti-praise; stavanti-praise; dhyanenavsthitam-asituated in meditation; nishcalam-unwavering; tad-gatam-attained that; yan-manah-whose minds; tena-by that; shri-sutah-Shri Suta Gisvami.

Here the words "stavair vedaih stunvanti" means "they glorify with prayers and with the Vedas", and “dhyanavasthita-tad-gatena manasa" means "with minds fixed in unwavering meditation".

Anuccheda 109

Text 1

athopapattya

bhagavan sarva-bhuteshu
lakshitah svatmana harih
drishyair buddhy-adibhir drashöa
lakshanair anumapakaih

atha-now; upapattya-with the conclusion; bhagavan-the Personality of Godhead; sarva-all; bhuteshu-in the living entites; lakshitah-is visible; svatmana-along with the self; harih-the Lord; drishyaih-by what is seen; buddhy-adibhih-by intelligence; drashöa-one who sees; lakshanaih-by different signs; anumapakaih-by hypothesis.

The use of logic in understanding the Supreme Personality of Godhead is described in these words (Shrimad-Bhagavatam 2.2.35):

"The Personality of Godhead Lord Shri Krishna is in every living being along with the individual soul. And this fact is perceived and hypothesized in our acts of seeing and taking help from the intelligence."*

Text 2

prathamam drashöa jivo lakshitah. kaih. drishyair buddhy-adibhih. tad eva dvedha darshayati drishyanam jadanam buddhy-adinam darshanam sva-prakasham drashöaram vina na ghaöata ity anupapatti-dvara lakshanaih sva-prakasha-drashöri-lakshakaih. tatha buddhy-adini kartri-prayojyani karanatvad vasyadi-vad iti vyapti-dvaranumapakair iti.

prathamam-first; drashöa-the seer; jivah-the individual spirit soul; lakshitah-is described; kaih-by whom?; drishyaih-visible; buddhy-adibhih-beginning with the intelligence; tat-that; eva-indeed; dvedha-in two ways; darshayati-shows; drishyanam-of the visible; jadanam-of matter; buddhy-adinam-beginning with the intelligence; darshanam-sight; sva-prakasham-self-manifested; drashöaram-the seer; vina-without; na-not; ghaöata-occurs; iti-thus; anupapatti-dvara-by logic lakshanaih-by features; sva-prakasha-drashöri-lakshakaih-by the self-manifested seer; tatha-so; buddhy-adini-beginnign weith intelligence; kartri-prayojyani-the doer; karanatvat-because of being the cause; va-or; asya-of that; adi-beginning; vat-like; iti-thus; vyapti-dvara-by the manifestations; anumapakaih-by they who infer; iti-thus.

Here the words "drashöa lakshitah" mean “first, the individual spirit soul is the seer". The question may then be asked: "How does he see?" The answer is given in the words "drsyair buddhy-adibhih" (by seeing and taking help from the intelligence). Here there are two considerations. Without the presence of the seer the act of seeing the visible material world does not occur. Therefore it is by the seer, who sees with the help of intelligence and other like tools, that seeing occurs.

Text 3

atha bhagavan api lakshitah. kena. sarva-bhuteshu sarveshu bhuteshu drashörishu pravishöena svatmana svamsha-rupenantaryamina. adau sarva-drashöribhir antaryami lakshitah. tatas tena bhagavan api lakshita ity arthah.

atha-now; bhagavan-the Supreme Personality of Godhead; api-also; lakshitah-described; kena-by what?; sarva-bhuteshu-in all living entities; sarveshu-in all; bhuteshu-living entities; drashörishu-seers; pravishöena-entered; svatmana-personally; svamsha-rupena-with His expansion; antaryamina-as the Supersoul; adau-beginning; sarva-drashöribhih-in all living beings; antaryami-the Supersoul; lakshitah-characterized; tatah-then; tena-by that; bhagavan-the Supreme Personality of Godhead; api-also; lakshita-characterized; iti-thus; arthah-the meaning.

Then the Supreme Personality of Godhead is described. How is He described? he is described as the Supersoul in the hearts of all the seers. In this way He is seen by them. That is the meaning of the words "bhagavan sarva-bhuteshu lakshitah svatmana harih".

Text 4

sa ca sa ca purvavat dvidhaiva lakshyate. tatha hi kartritva-bhoktritvayor asvatantrya-darshanat karmano 'pi jadatvat sarvesham api jivanam tatra tatra pravrittir antah-prayojaka-vishesham vina na ghaöata ity anupapatti-dvarantaryami lakshyate.

sa-he; ca-and; sa-He; ca-awnd; purvavat-as before; dvidha-in two ways; eva-indeed; lakshyate-is seen; tatha hi-furthermore; kartritva-the doer; bhoktritvayoh-and the enjoyer; asvatantrya-lack of independence; darshanat-because of the sight; karmanah-of karma; api-also; jadatvat-because of being inanimate matter; sarvesham-of all; api-also; jivanam-souls; tatra tatra-there; pravrittih-action; antah-prayojaka-vishesham-being within; vina-without; na-not; ghaöate-occurs; iti-thus; anupapatti-dvara-by logic; antaryami-the Supersoul; lakshyate-is seen.

As was said before, the presence of the Supersoul is understood in two ways. Because the living entities are not independent in their actions and in their encounters with either pleasure or pain, and because the living entities cannot act without external help, one can understand by logic and intelligence that the Supersoul must exist.

Text 5

esha hy anenatmana cakshusha darshayati. srotrena shravayati. manasa manayati. buddhya bodhayati. tasmad etav ahuh shritir ashritih iti bhallaveya-shrutish ca.

esha-He; hi-indeed; anena-by this; atmana-atmana; cakshusha-by the eyes; darshayati-shows; srotrena-by the ears; shravayati-causes to hear; manasa-by the mind; manayati-causes to think; buddhya-by the intelligence; bodhayati-teaches; tasmat-from that; etav-these two; ahuh-said; shritih-going; ashritih-not going; iti-thus; bhallaveya-shrutih-the Bhallaveya-sruti; ca-also.

Here the word "atmana" means "by eyes". By giving him eyes, the Supersoul enables the individual soul to see. By giving him ears He enables the soul to hear, by giving him a mind He enables the soul to think, and by giving intelligence He enables to soul to understand. This is confirmed by the following words of the Bhallava-shruti: "shritir ashritih".

Text 6

atha tasmai cantaryamitvaishvaryaya teshu yadi sarvamshenaiva pravishati. ko 'pi paras tada svatah purnatvabhavad anishvaratvam eva syad ity anupapatti-dvarantaryami-rupena tasyamshena bhagavan api lakshitah.

atha-now; tasmai-to that; ca-and; antaryamitva-the statusa of the Supersoul; aishvaryaya-to the opulence; teshu-in them; yadi-if; sarvamshena-with a part of all; eva-indeed; pravishati-inters; ko 'pi-someone; parah-the Supreme; tada-thern; svatah-personally; purnatva-perfection; abhavat-because of the absence; anishvaratvam-not being the Supreme Personality of Godhead; eva-indeed; syat-is; iti-thus; anupapatti-dvara-by intelligence; antaryami-of the Supersoul; rupena-by the form; tasya-of Him; amshena-by a part; bhagavan-the Supreme Personality of Godhead; api-also; lakshitah-is seen.

Also, by seeing that the Supersoul has entered all living beings, one can understand that these Supersouls are all expansions or parts of a great person. In this way one can infer the existence of the Supreme Personality of Godhead.

Text 7

ata eva shri-gitopanishatsu

athava bahunaitena
kim jnatena tavarjuna
vishöabhyaham idam kritsnam
ekamshena sthito jagat. iti.

ata eva-therefore; shri-gitopanishatsu-in Bhagavada-gita; athava-or; bahuna-many; etena-by this kind; kim-what?; jnatena-knowing; tava-your; arjuna-O Arjuna; vishöabhya-entire; aham-I; idam-this; kritsnam-all manifestation; eka-one; amshena-part; sthitah-situated; jagat-in the universe; iti-thus.

That the Supersoul is a partial expansion of the Supreme Lord is confirmed by the Lord Himself in these words (Bhagavad-gita 10.42):

"But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe."*

Text 8

vishnu-purane ca sva-shakti-leshavrita-bhuta-sargah iti.

vishnu-purane-in the Vishnu Purana; ca-qand; sva-shakti-leshaa-with a fragment of His power; avrita-pervaded; bhuta-sargah-the material world; iti-thus.

This is also confirmed by the following words of Shri Vishnu Purana:

"Manifesting only a fragment of His power, the Supreme Personality of Godhead pervades the material world."

Text 9

tatha jiva-prayojaka-kartri-preritavyaparah. asvatantryat. takshadi-karma-kara-jana-vad ity evam antaryamini tattve vyapti-dvara siddhe punas tenaiva bhagavan api sadhyate. tuccha-vaibhava-jivantaryami-svarupam ishvara-tattvam nijamshi-tattvashrayam. tathaiva paryapteh. raja-prabhutvashrita-takshadi-karma-kara-prayojaka-prabhutvadi-vad iti.

tatha-so; jiva-the individual spiri souls; prayojaka-impelling; kartri-the doer; prerita-sent; vyaparah-actions; asvatantryat-because of not being independent; taksha-cutting wood; adi-beginning with; karma-actions; kara-doing; jana-people; vat-like; iti-thus; evam-thus; antaryamini-in the Supersoul; tattve-ijn the truth; vyapti-dvara-by the manifestation; siddhe-proved; punah-again; tena-by that; eva-indeed; bhagavan-the Supreme Personality of Godhead; api-also; sadhyate-is attained; tuccha-insignificant; vaibhava-power; jiva-souls; antaryami-svarupam-the form of the Supersoul; ishvara-tattvam-the nature of the Supreme Personality of Godhead; nijamshi-His own parts; tattva-truths; ashrayam-the shelter; tatha-so; eva-indeed; paryapteh-attained; raja-of a king; prabhutva-the state of being a master; ashrita-taken shelter; taksha-cutting wood; adi-beginnign with; karma-actions; kara-doing; prayojaka-impelling; prabhutva-matsery; adi-beginning with; vat-like; iti-thus.

the individual spirit souls are dependent on others in the course of their activities, such as chopping wood or a host of other activities. They are not independent. In this way the existence of the Supersoul is proved, and it is also proved that the Supersoul is a partial expansion of the original Supreme Personality of Godhead. As an ordinary person is subject to the rule of a king of a country, even more so is the individual spirit soul subject to the rule of the Supreme Personality of Godhead.

Text 10

athavatra

yathendriyaih prithag dvarair
artho bahu-gunashrayah
eko naneyate tadvad
bhagavan shastra-vartmabhih

athava-or; atra-here; yatha-as; indriyaih-by the senses; prithag-dvaraih-in different ways; arthah-an object; bahu-guna-many qualities; ashrayah-endowed with; ekah-one; nana-differently; iyate-is perceived; tadvat-similarly; bhagavan-the Supreme Personality of Godhead; shastra-vartmabhih-according to different scriptural injunctions.

The Supreme Personality of Godhead and His many direct expansions, such as His expansion of the Supersoul, is described in these words of Shrimad-Bhagavatam (3.32.33):

"A single object is appreciated differently by different senses due to its having different qualities. Similarly, the Supreme Personality of Godhead is one, but according to different scriptural injunctions He appears to be different."*

Text 11

ity evodaharaniyam. anenaiva gati-samanyam ca sidhyatiti. shri-shukah. pratyavasthapitam vadanti-ity-adi padyam.

iti-thus; eva-certainly; udaharaniyam-to be said; anena-by this; eva-indeed; gati-samanyam-equal paths; ca-and; sidhyati-is proved; iti-thus; shri-shukah-Shri Suka; pratyavasthapitam-established; vadanti-ity-adi padyam-Shrimad-Bhagavatam 1.2.11.

Thus it is proved that all the forms of the Lord are the same person, the same Supreme Personality of Godhead. The verse quoted in the beginning of this anuccheda was spoken by Shrila Shukadeva Gosvami. These truths are also confirmed by the following words of Shrimad-Bhagavatam (1.2.11):

"Learned transcendentalists who know the Absolute Truth call the non-dual substance Brahman, Paramatma, or Bhagavan."*

Thus ends Shri Paramatma-sandarbha.


.\8\7\0\2\Paramatma_sandarbha_(without_Sanskrit).html

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Paramatma-sandarbha >> Paramatma sandarbha (without Sanskrit) >>

SRI PARAMATMA
SANDARBHA
by Srila Jiva Gosvami(P 120)
Mangalacarana
Srila Gopala Bhatta Gosvami, the great philosopher from the southern provinces who greatly pleased Srila Rupa Gosvami and Srila Sanatana Gosvami, left many valuable notes that defeat various philosophical misconceptions. Systematically arranging these notes, and considering their content, Jiva Gosvami writes this book.
Anuccheda 1
Text 1
Now the Supersoul will be described. Although the Lord’s Supersoul feature is also manifested in the spiritual world of Vaikuntha, it is generally said that the Supreme Lord’s Supersoul expansion is present primarily in the material world. The individual spirit souls and the Supersoul, both present in the material world, are described in the following two verses (Srimad-Bhagavatam 5.11.12-13):
Text 2
“The individual soul bereft of Krsna consciousness has many ideas and activities created in the mind by the external energy. They have existed from time immemorial. Sometimes they are manifest in the wakening state and in the dream state, but during deep sleep (unconsciousness) or trance, they disappear. A person who is liberated in this life (jivan-mukta) can see all these things vividly.*
Text 3
“There are two kinds of ksetrajna: the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old age, or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana and He is the shelter of living entities after the annihilation of the material world. He is full of all opulences and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead.”*
Text 4
This verse means: “Even though he is by nature pure (suddhah), that is to say beyond the touch of the illusory potency maya, the individual spirit soul sees (vicaste) the (etah) activities (vibhutih) of the mind (manasah), the mind having been created by the illusory potency maya (maya-racitasya). The mind sees all fields of activity. The mind will be further described later in this book. By seeing these activities, the individual soul, who is called the ‘jiva’, enters into them. Because he thus has knowledge of two different material bodies, the soul is thus called ‘ksetrajna ‘ (the knower of the field of action).”
Text 5
The conditioned soul is also described in these words of Srimad-Bhagavatam (1.7.5):
“Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.”*
Text 6
Here someone may ask: “How does the illusory energy maya create (maya-racitasya) the material mind (manasah)?” The answer is given in the word “jivasya”, which means by making the individual soul think that the external material body is his true identity.
Then someone may ask: “What happens then?” The answer is that the soul then engages in impure material activities that have no relation to the Supreme Personality of Godhead.
Then someone may ask: “What are these material activities (vibhutih) like?” The answer is given in the word “nityah”, which means “they have been existing from time immemorial”.
Then someone may ask: “When are these material activities manifested?” The answer is given that they are manifest in the wakening state and in the dream state, but during deep sleep (unconsciousness) or trance, they disappear (tirohitac ca).
Text 7
That the Supreme Personality of Godhead is the creator of the waking state is explained in these words of Srimad-Bhagavatam (2.6.42):
“Karanarnavasayi Visnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Visnu, and the sum total of all living beings, both moving and nonmoving.”*
Text 8
Here (in the verse quoted in text 3) the word “svayam-jyotih” means “The Supreme Personality of Godhead is manifested according to His own wish”. This means that the Supreme Lord is not like the individual souls, who are dependent on others. The word “ajah” means that the Lord is free of material birth and other material transformations. The word “parecah” means that the Supreme Personality of Godhead is master of Brahma and all other living beings. The word “narayanah” means that because He is the supreme controller, the Supreme Personality of Godhead is also the resting place (ayana) of all living entities (nara). The word “bhagavan” means that the Lord is the master of all opulences. The word “vasudevah” means that the Lord is the shelter of all living entities.
Text 9
The words “sva-mayaya atmani avadhiyamanah” mean “by His own internal potency (sva-mayaya) He has manifested (avadhiyamanah) the world within Himself (atmani)”. Therefore in this passage the Lord is in the instrumental case. Thus the Lord enters the world created by the illusory potency maya and, by the power of His own internal potency, there He manifests His spiritual form of the Supersoul. However, He never becomes attached to that world of maya. That is the meaning. Here the Lord is called “vasudevah” because He is the knower of all fields of activities, and therefore no one is superior to Him. The individual spirit soul is bewildered by the illusory potency maya, but the Supersoul (ksetrajna atma) is never bewildered by maya. He is always pure.
Text 10
Thus the primary meaning here is that the Supersoul is the knower of all fields of activity. This is described in the following words of Srimad-Bhagavatam (6.4.25):
“Nevertheless, the living being is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.”*
Text 11
This is also described in Bhagavad-gita (13.2-3), where the Supreme Personality of Godhead explains:
“This body, O son of Kunti, is called the field, and one who knows this body is called the knower of the field.*
Text 12
“O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its owner is called knowledge. That is My opinion.”*
Text 13
Here the words “ksetrajnam capi mam viddhi”, which in prose order become “mam ca ksetrajnam viddhi”, mean “I am also the knower in all bodies”. Thus the Supreme Personality of Godhead is not at all like the individual spirit soul, for the individual soul knows his own body only. That is the meaning. Therefore one should not accept the impersonalist theory, which states that the individual soul and the Supreme Personality of Godhead are equal. The impersonalist interpretation of the words “sarva-ksetresu” here is complete nonsense.
Text 14
This is so because the personalist idea, that the individual soul and the Supersoul are different, will be affirmed in these words of Bhagavad-gita (13.12-13):
“I shall now explain the knowable, knowing which you will taste the eternal. This is beginningless and it is subordinate to Me. It is called Brahman, the spirit, and it lies beyond the cause and effect of this material world.*
“Everywhere are His hands and legs, His eyes and faces, and He hears everything. In this way the Supersoul exists.”*
Text 15
Further evidence that the personalist idea is correct is given by the Supreme Lord Himself when He defines the true meaning of knowledge in these words (Bhagavad-gita 13.8-12):
“Humility, pridelessness, non-violence, tolerance, simplicity, approaching a bona fide spiritual master, cleanliness, steadiness and self-control, renunciation of the objects of sense gratification, absence of false ego, the perception of the evil of birth, death, old-age, and disease, non-attachment to children, wife, home, and the rest, and evenmindedness amid pleasant and unpleasant events, constant and unalloyed devotion to Me, resorting to solitary places, detachment from the general mass of people, accepting the importance of self-realization, and philosophical search for the Absolute Truth - all these I thus declare to be knowledge, and what is contrary to these is ignorance.”*
Text 16
However, if in Bhagavad-gita 13.3 the Supreme Lord had wished to teach that the individual souls are not different from Him, and if this Gita passage were then like the Chandogya Upanisad’s (6.8.7) declaration “tat tvam asi” (You are that), then the Lord would have said “ksetrajnecvarayor jnanam” (to understand the two knowers of this body, who are both the Supreme Personality of Godhead, is called knowledge). He would not have said what He actually did say: “ksetrajna yor jnanam” (to understand this body and its owner is called knowledge).
Text 17
Here is the true meaning of the words “ksetra-ksetrajna yoh”: “To understand the two different persons who know this body is called knowledge. That is My opinion.” This is also confirmed in the following words of Sri Vedanta-sutra (1.3.21):
anyarthac ca paramarcah
“The meaning here is that the individual soul is different from the Supreme.”
Thus, ultimately, the Supreme Lord says here: “True knowledge is knowledge of Me”. This is so because here a single object of knowledge is described. That is the proper understanding.
Text 18
The knowledge here is not like the atheistic sankhya theory, which accepts only the individual soul and the field of the soul’s perception. The reason is given here in the word “mam” (Me). With this word the Supreme Personality of Godhead affirms that He Himself is the proper object of knowledge. Nor is the knowledge described here like the impersonalists’ theory that the Supreme Personality of Godhead is an illusion and only foolish people believe that the Supreme Personality of Godhead really exists. The Vedas, Bhagavad-gita, and other scriptures do not support this idea of the impersonalists, for this idea is the same as the idea of the Buddhists. The impersonalists and the Buddhists actually share the same philosophy, a philosophy that is wildly illogical.
Text 19
Many quotes may be gathered from the scriptures to prove that the impersonalist idea of the Supreme Personality of Godhead does not lead to final liberation. For example, in the previous chapter of Bhagavad-gita it is said that the impersonalist theory should be rejected. There it is said (Bhagavad-gita 12.1-2):
“Arjuna inquired: Which is considered to be more perfect: those who are properly engaged in Your devotional service, or those who worship the impersonal Brahman, the unmanifested?*
“The Supreme Personality of Godhead said: He whose mind is fixed on My personal form, always engaged in worshiping Me with great and transcendental faith, is considered by Me to be most perfect.”*
Text 20
The impersonalist theory is also criticized in these words spoken by the Supreme Personality of Godhead Himself (Bhagavad-gita 12.6-7):
“For one who worships Me, giving up all his activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, who has fixed his mind upon Me, O son of Prtha, for him I am the swift deliverer from the ocean of birth and death.”*
Text 21
The Supreme Personality of Godhead again criticizes it in these words (Srimad-Bhagavatam 11.20.32-33):
“Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties, and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.”***
Text 22
This is also confirmed by the following words of Sri Moksa-dharma:
“A person who takes shelter of Lord Narayana attains the four goals of life. He does not need to perform any other spiritual activities other than taking shelter of the Lord.”
Text 23
So the previous chapter’s (Chapter 12 of Bhagavad-gita) praise of the personal conception of God shall not go in vain, the Supreme Personality of Godhead again praises the personalist idea in these words (Bhagavad-gita 13.8):
Text 24
“Thus the field of activities (the body), knowledge, and the knowable have been summarily described by Me. Only My devotees can understand this thoroughly and thus attain to My nature.”*
Text 25
Thus it is explained that by engaging in devotional service one may easily understand all this. The knower of one field of activities (body) is the individual soul, the devotee of the Lord. The knower of all fields of activities (bodies) is the Supreme Personality of Godhead, who is the object of knowledge for the individual souls. The truth about the field of activities (the body) and the knower of the field (the spirit soul) should be understood by studying the scriptures. The individual spirit soul is thus one person and the Supreme Personality of Godhead is a different person. The scriptures reveal that the Supreme Personality of Godhead is never fallible.
Text 26
The fallible individual spirit soul who resides in the material world is described in these words of Bhagavad-gita (13.22):
“The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with the material nature. Thus he meets with good and evil amongst various species.”*
Text 27
In this way the individual soul in the material world is described. To reveal the truth about the world beyond the realm of matter, the eternal and infallible Supreme Lord is described in these words (Bhagavad-gita 13.23):
Text 28
“Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul.”*
Text 29
Superior to the individual soul is the Supreme Personality of Godhead, who appears here in a form called “Paramatma” (the Supersoul). How much is the Supersoul superior to the individual soul? The Bhagavad-gita (15.16-17) reveals:
Text 30
“There are two classes of beings, the fallible and the infallible. In the material world every entity is fallible, and in the spiritual world every entity is called infallible.*
Text 31
“Besides these two, there is the greatest living personality, the Lord Himself, who has entered into these worlds and is maintaining them.”*
Text 32
In these words the Lord Himself declares that the individual spirit soul is also infallible. In Bhagavad-gita 13.23, “upadrasta” means “the supreme witness”, “anumanta” means “the permitter of various activities”, “bharta” means “the maintainer”, “bhokta” means “the protector”, “Mahesvarah” means “the ruler of all”, “paramatma” means “the Supersoul who resides in the hearts of all”.
Text 33
In the following two verses (Bhagavad-gita 15.16-17) the word “kutasthah” is defined by the Amara-kosa dictionary in these words:
“The word ‘kutasthah’ means ‘He whose form does not change in the course of time’.”
The “kutasthah” is thus the pure, liberated individual soul. The Lord then says “uttamah purusas tv anyah” (Above even the liberated soul is the greatest living personality, the Lord Himself).
Text 34
In this way the field of activities (the body), the knower of that field, and the knower of all fields (all bodies) are described. In the following two verses (Bhagavad-gita 15.16-17) the word “anyah” (another) indicates that there are two distinct infallible beings. Thus in liberation the individual soul does not become formless. Thus it is revealed that the Supreme and the individual soul are never formless.
Text 35
Although the Lord clearly says (Bhagavad-gita 13.19) “mad-bhavayopapadyate” (the devotees attain to My nature), the meaning here is that the devotees attain transcendental opulences like those of the Lord Himself, not that they become the Lord. Although the Lord and the individual soul are both equally infallible, the individual soul is not as powerful as the Lord. That is why the individual soul is trapped in the material world and why, in order to become free of that trap of material existence, the individual soul must worship the Supreme Lord. That is the meaning.
Text 36
Let us now consider again the statement of Bhagavad-gita 13.2 (“This body, O son of Kunti, is called the field, and one who knows this body is called the knower of the field.”*). The word “idam” (this) means “this thing that is directly perceived”. The word “sarva-ksetresu” (in all bodies) in Bhagavad-gita 13.3 is plural because the conditioned soul in the material accepts many sets of two material bodies, one after another.
Note: The conditioned soul has two material bodies: 1. the subtle body of mind, intelligence and false ego, and 2. the gross body of senses and limbs.
Text 37
These statements of Bhagavad-gita 13.2 are confirmed by the following words of Srimad-Bhagavatam (6.4.25):
“Because they are only matter, the body, the life airs, the external and internal senses, the five gross elements, and the subtle sense objects (form, taste, smell, sound, and touch) cannot know their own nature, the nature of the other senses, or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements, and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.”*
These statements are again confirmed by these words of Srimad-Bhagavatam (5.11.12-13):
“The individual soul bereft of Krsna consciousness has many ideas and activities created in the mind by the external energy. They have existed from time immemorial. Sometimes they are manifest in the wakening state and in the dream state, but during deep sleep (unconsciousness) or trance, they disappear. A person who is liberated in this life (jivan-mukta) can see all these things vividly.*
“There are two kinds of ksetrajna: the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old age, or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana and He is the shelter of living entities after the annihilation of the material world. He is full of all opulences and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead.”*
Text 38
In Bhagavad-gita 13.3 the Supreme Lord’s declaration “ksetrajnam capi mam viddhi” (You should understand that I am also the knower in all bodies) means that the Supreme Personality of Godhead knows what is happening in every body and in the entire universe as a whole. In this way He is not like the individual spirit souls, who each know only what his happening within his own limited sphere of perception.
Text 39
The Supreme Personality of Godhead again declares this in these words (Bhagavad-gita 10.42):
“With a single fragment of Myself I pervade and support this entire creation.”*
Text 40
In this passage (Bhagavad-gita 13.3) there is no object other than “mam” (Me). Therefore here it is difficult to reject the direct, literal interpretation and accept instead a secondary, allegorical, roundabout interpretation of these words. If one insists on trying to interpret these words in such a way that they may affirm that the individual soul is identical with the Supreme, the only way he can do it is by re-writing the clear statement “ksetrajnam capi mam viddhi” (You should understand that I am also the knower in all bodies) so that it reads instead “ksetrajnam tam capi mam viddhi” (You should understand that the individual soul and I are the knowers in all bodies). However, it is not possible to thus re-write the words of scripture, and thus it is not possible to say that anyone but the Supreme Personality of Godhead is the knower in all bodies, as the words “sarva-ksetresu bharata” declare. Therefore it must be said that two different persons are knowers of the field of activities This is confirmed by Srimad-Bhagavatam 5.11.12-13 (quoted here in text 37) and it is also confirmed by these words of Vedanta-sutra (1.2.11):
guham pravistav atmanau hi tad-darsanat iti.
“Two persons reside in the heart, for that is the conclusion of scripture.”
Text 41
That the Supreme Personality of Godhead and the individual spirit soul are different persons may be inferred by this description of the conditioned soul (Bhagavad-gita 13.22):
“The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his association with that material nature. Thus he meets with good and evil amongst various species.”*
That the Supreme Personality of Godhead and the individual spirit soul are different persons is explained again and again in all the scriptures, from the beginning to the end. For example, the author of Vedanta-sutra (Vedanta-sutra 2.1.17) declares:
“If someone says that the individual soul and the Supreme are not different, then I reply: No. That cannot be so, for all the scriptures declare that they have very different natures.”
Text 42
The field of activities described in Bhagavad-gita 13.3 is the part of the world that is perceived by the knowledge-acquiring senses. The knowledge thus obtained will be further described later in this book. As was previously explained, each individual soul has direct knowledge only of his own small field of perception. Thus the knowledge obtained by the individual soul is only a shadow of the knowledge obtained by the Lord. The individual soul has only a very small part of a part of the knowledge possessed by the Supreme Lord. Therefore it is truly said that the Supreme Personality of Godhead is the primary, the most important knower of the field of action.
Text 43
The Supersoul described here is a direct manifestation of the Supreme Personality of Godhead. The individual spirit souls are potencies of the Lord. They are parts and parcels of the Lord. This is described in the following prayer of Srimad-Bhagavatam (10.87.30):
“O Supreme eternal! If the embodied living entities were eternal and all pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore, real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others.”*
Text 44
That the Supreme Personality of Godhead and the individual spirit soul are different may also be inferred by these words spoken by the Supreme Personality of Godhead Himself (Bhagavad- gita 10.42):
“With a single fragment of Myself I pervade and support this entire universe.”*
Text 45
This difference may also be inferred from the following words of Sri Visnu Purana (1.9.52):
“I bow down before the eternal and changeless Supreme Personality of Godhead, whose form is spiritual. By a million-millionth part of His power the material world is manifested.”
Text 46
The perfect and pure potency of the Lord is also described in these words of Sri Visnu Purana (1.9.44):
“Seconds, minutes, hours, and all other units of time are all manifested from the potency of the Supreme Personality of Godhead.”
Text 47
In Sri Narada-pancaratra, Sri Narada Muni says:
“O Lord, I wish to understand Your pure spiritual realm. You are the Supreme Personality of Godhead, and the spiritual and the material worlds rest in You.”
Text 48
In this part of Sri Narada-pancaratra, the Supreme Personality of Godhead answered Narada’s question. After explaining that both spiritual and material worlds are manifested from His potency, the Supreme Personality of Godhead said:
Text 49
“The Supreme Personality of Godhead and the impersonal Brahman are both eternal. Spiritual and full of bliss, They are also manifested in the material world.
Text 50
“Splendid like many hundreds of fires, suns, and moons, the impersonal Brahman is not different than Lord Vasudeva. Lord Vasudeva is the Supreme Personality of Godhead. His nature is that He is the supreme controller.
Text 51
“O brahmana, when He removes the covering of His own Brahman effulgence, the Supreme Personality of Godhead reveals His original, eternal, transcendental form.
Text 52
“He is all-powerful and invincible, and His potency is also all-powerful and invincible. As a cloud in the sky showers rain, so the Supreme Personality of Godhead reveals His original form.
Text 53
“As the ocean manifests many waves, so the Supreme Personality of Godhead manifests many glorious and effulgent transcendental forms.
Text 54
“In this way the spiritual and glorious Supreme Personality of Godhead manifests His limitless form known as the Purusa-avatara.
Text 55
“In this way He is the shelter and controller of all souls. He is the Supersoul residing in the hearts of all beings. As stars rest in the great sky, so everything rests in Him.
Text 56
“As a blazing fire spontaneously manifests many sparks, so the Supreme Personality of Godhead spontaneously manifests the many individual souls.
Text 57
“Know that all living beings are part and parcel of the unborn Supreme Personality of Godhead. When the individual souls, trapped by their own past material desires, come to this material world, the Supreme Personality of Godhead follows them to set them free.”
Text 58
Manifesting His form of Lord Pradyumna, the Supreme Personality of Godhead becomes the Supersoul of Brahma and others. Manifesting His form of Lord Visnu, the Supreme Personality of Godhead becomes the Supersoul of Manu and others. Manifesting His form of Lord Sankarsana, the Supreme Personality of Godhead becomes the Supersoul of Siva and others. This is confirmed by the words of the scriptures. Thus descending to the material world in His different partial forms, the Lord becomes the Supersoul residing in the hearts of all living beings.
Text 59
That Lord Siva is manifested from the purusa-avatara Lord Sankarsana is confirmed by the following two quotes from scripture. In Srimad-Bhagavatam (5.17.16) it is said:
“Lord Siva knows that Lord Sankarsana is the original cause of his own existence, and thus he always meditates upon Him in trance.”*
In Srimad-Bhagavatam (11.4.5) it is also said:
“In the beginning, the original Supreme Personality manifested the form of Brahma through the material mode of passion in order to create this universe. The Lord manifested His form as Visnu, the Lord of sacrifice and protector of the twice-born brahmanas and their religious duties to maintain the universe. And when the universe is to be annihilated the same Supreme Lord employs the material mode of ignorance and manifests the form of Rudra. The created living beings are thus always subject to the forces of creation, maintenance, and destruction.”***
Text 60
In the Visnu Purana (5.18.50) it is said:
“O Lord, You are the soul of the gross material elements, the soul of the material senses, the soul of matter’s subtle origin, the soul, and the Supersoul. In these five ways You are manifested.”
Text 61
The Supersoul, who is the purusa-avatara situated in the hearts of all, is also described in these words of Srimad-Bhagavatam (1.2.11):
“Learned transcendentalists who know the Absolute Truth call this non-dual substance Brahman, Paramatma, and Bhagavan.”*
Here the word “Paramatma” indicates the Supersoul.
Text 62
The Supersoul is also described in these prayers spoken by Varuna (Srimad-Bhagavatam 10.28.7):
“I offer my respectful obeisances to the Absolute Truth, who is Brahman, Paramatma, and Bhagavan.”
Srila Sridhara Svami comments on this verse:
“Here the word ‘paramatmane’ means ‘the controller of all individual souls’.”
Text 63
When He appears in the material world, the Supersoul is called the purusa-avatara. This is described in the following words of Sri Visnu Purana (6.8.58-59):
Text 64
“I bow down before the purusa-avatara, who is the origin of all and the final object of worship. For Him there is no death, no birth, no growth, no change, no decay, and no doubt.
Text 65
“I bow down before the purusa-avatara, who is the master of transcendental virtues, who manifests many forms, who may seem to be impure although in truth He is completely pure, and who is the master of all transcendental knowledge and opulences.”
Text 66
Srila Sridhara Svami comments:
“Here the word ‘anu’ indicates that the purusa-avatara is manifested from the previously described Supreme Personality of Godhead, ‘bahudha’ means ‘with the form of Brahma and many other forms’, ‘asuddha iva’ means ‘as if He were attached to the material creation’, ‘murti-vibhaga-bhedaih’ means ‘in the form of Daksa, Manu, and many other forms’, and ‘sakala-sattva-vibhuti-karta’ means ‘who creates all the opulences manifested by the living entities’.”
Text 67
Here the word “guna-bhuk” means “with the bliss of the six virtues”.
Texts 68 and 69
In the Moksa-dharma, Narayaniyopakhyana (334.29-30), the purusa-avatara is described in these words:
“It is said that the purusa-avatara is very subtle, inconceivable, unmanifested, unchanging, and eternal. He is untouched by the material senses, material sense desires, and the material elements. He is the Supersoul present in the hearts of all living beings and He directly perceives all that happens everywhere and in every body. He is untouched by the modes of material nature.”
Text 70
The Sruti-sastras also affirm that the purusa-avatara is completely pure. For example, in the Svetasvatara Upanisad (6.11 and 4.5) it is said:
Text 71
“The Supreme Personality of Godhead manifests Himself as the all pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force, and yet He is transcendental to all material qualities.”*
Text 72
“A unborn man enjoys an unborn red, white, and black woman who bears many children like herself. Another unborn man renounces this woman and will not enjoy with her.”
Note: The unborn woman is the material nature. The colors red, white, and black are the modes of passion, goodness, and ignorance. The many children are the ingredients of the material universes. The first unborn man is the individual spirit soul trapped in material existence. The second unborn man is the Supersoul, who is always aloof from the material nature.
Text 73
The purusa-avatara was also nicely described in the two verses of Srimad-Bhagavatam (5.11.12-13) quoted in the beginning of this anuccheda. Those verses were spoken by Jada Bharata to King Rahugana.
Anuccheda 2
Text 1
Now will be explained the truth that the purusa-avatara reveals Himself in response to the soul’s devotion. The purusa-avatara manifests three forms, which are described in the following words of the Narada Tantra:
Text 2
“Visnu has three forms called purusas. The first, Maha-Visnu, is the creator of the total material energy (mahat), the second is Garbhodasayi, who is situated within each universe, and the third is Ksirodasayi, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of maya.”*
Text 3
The first purusa-avatara is described in these words of the Brhad-aranyaka Upanisad (2.1.20):
yathagneh ksudra visphulinga vyuccaranti
“As many tiny sparks are manifested from a great fire, so many individual spirit souls are manifested from the Supreme.”
In the Brhad-aranyaka Upanisad (1.2.5) it is also said:
sa aiksata
“The Supreme Lord glanced and the material creation became manifested.”
In this way it is explained that with His glance the first purusa-avatara manifested the material nature and the conditioned state of the individual spirit souls.
Text 4
The first purusa-avatara is known as Lord Sankarsana and Lord Maha-Visnu. He is described in the following words of Brahma-samhita (5.8, 5.10, and 5.11):
“The divine plenary portion of Krsna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion (svamsa). This halo is divine Sambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix (niyati).”**
“The Lord of the world, Maha-Visnu, is manifest in Sambhu by His subjective portion in the form of His glance.”**
“The Lord of the mundane world, Maha-Visnu, possesses thousands of thousands of heads, eyes, and hands. He is the source of thousands of thousands of avataras in His thousands of thousands of subjective portions. He is the creator of thousands of thousands of individual souls.”**
Text 5
The first purusa-avatara is also described in these words of Brahma-samhita (5.13 and 5.14):
“The same Mahä-Viñëu is spoken of by the name of “Näräyaëa” in this mundane world. From that eternal person has sprung the vast expanse of water of the spiritual Causal Ocean. The subjective portion of Saìkarñaëa who abides in paravyoma, the above supreme puruña with thousands of subjective portions, reposes in the state of divine sleep [yoga-nidrä] in the waters of the spiritual Causal Ocean.” **
Text 6
“The spiritual seeds of Sankarsana existing in the pores of skin of Maha-Visnu are born as so many golden sperms. These sperms are covered with five great elements.”**
Text 7
The word “linga” (masculine symbol) described in the passage from Brahma-samhita (5.8) quoted here in text 4, is explained in the following words of Sri Visnu Purana (1.9.52, quoted in this book in anuccheda 1, text 45):
“I bow down before the eternal and changeless Supreme Personality of Godhead, whose form is spiritual. By a million-millionth part of His power the material world is manifested.”
The “linga” is thus manifested from Lord Govinda, the Supreme Personality of Godhead. Thus Lord Siva is a partial manifestation of Lord Govinda. The word “Sambhu” here means “the resting place of activities”. Thus it is explained that the “linga” is a partial manifestation of the Supreme Personality of Godhead.
Text 8
Now the second purusa-avatara will be described. In the Taittiriya Upanisad (2.6.2) it is said:
“The Supreme Personality of Godhead creates the material world and then enters it.”
These words describe the Supreme Lord’s becoming the Supersoul present in the hearts of all living entities. There are many different material universes, and the Lord enters all of them to become the Supersoul.
Text 9
Lord Pradyumna is the Supersoul presiding over the subtle elements. Lord Aniruddha is the Supersoul presiding over the gross elements. Lord Sankarsana and other expansions reside in Maha-Vaikuntha. Lord Vasudeva and other expansions preside over the mind and senses. In this way it is explained.
Text 10
The third purusa-avatara is also described in these words of Svetasvatara Upanisad (4.6-7):
“The individual spirit soul and the Supersoul, Supreme Personality of Godhead, are like two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree (the sense gratification afforded by the material body), and the other bird (the Supersoul) is not trying to eat these fruits, but is simply watching His friend.*
Text 11
These words describe the Supersoul as He appears in the hearts of the many living entities. Because there are many different living entities, the Supersoul appears many times in this way. The first purusa-avatara is described in these words of Srimad-Bhagavatam (2.6.42):
Text 12
“Lord Karanarnavasayi Visnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Visnu, and the sum total of all living beings, both moving and nonmoving.”*
Text 13
Srila Sridhara Svami comments:
“Here the word ‘parasya’ means ‘of the Bhuma-purusa’ and ‘purusah’ means ‘He who puts the material energy in motion’. This pastime form of the Lord, who is described here by the words ‘adyo’vatarah’, is also described in these words of the Rg Veda (10.90.1):
“In His form of the purusa-avatara, a form with thousands of heads, thousands of eyes, and thousands of feet, the Lord filled the universe and went ten fingers beyond it.”
Text 14
In other places in scripture are also described the Lord’s incarnations within the material world, a world that bears the name “eka-pada-vibhuti” (the world that is one-fourth of the Supreme Lord’s opulence). The verse quoted in the beginning of this anuccheda was spoken by Sri Brahma to Sri Narada.
Anuccheda 3
Text 1
The second purusa-avatara is described in these words (Srimad-Bhagavatam 3.8.22-30):
“At the end of Brahma’s one hundred years, when his meditation was complete, he developed the required knowledge, and as a result he could see in his heart the Supreme within himself, whom he could not see before with the greatest endeavour.*
“Brahma could see that on the water there was a gigantic lotuslike white bedstead, the body of Sesa-naga, on which the Personality of Godhead was lying alone. The whole atmosphere was illuminated by the rays of the jewels bedecking the hood of Sesa-naga, and that illumination dissipated all the darkness of those regions.*
“The luster of the transcendental body of the Lord mocked the beauty of the coral mountain. The coral mountain is very beautifully dressed by the evening sky, but the yellow dress of the Lord mocked its beauty. There is gold on the summit of the mountain, but the Lord’s helmet, bedecked with jewels, mocked it. The mountain’s waterfalls, herbs, etc., with a panorama of flowers, seem like garlands, but the Lord’s gigantic body, and His hands and legs, decorated with jewels, pearls, tulasi leaves, and flower garlands, mocked the scene on the mountain.*
“His transcendental body, unlimited in length and breadth, occupied the three planetary systems, upper, middle, and lower. His body was self-illuminated by unparalleled dress and variegatedness and was properly ornamented.*
“The Lord showed His lotus feet by raising them. His lotus feet are the source of all awards achieved by devotional service free from material contamination. Such awards are for those who worship Him in pure devotion. The splendor of the transcendental rays from His moonlike toenails and fingernails appeared like the petals of a flower.*
“He also acknowledged the service of the devotees and vanquished their distress by His beautiful smile. The reflection of His face, decorated with earrings, was so pleasing because it dazzled with the rays from His lips and the beauty of His nose and eyebrows.*
“My dear Vidura, the Lord’s waist was covered with yellow cloth resembling the saffron dust of the kadamba flower, and it was encircled by a well-decorated belt. His chest was decorated with the srivatsa marking and a necklace of unlimited value.*
“As a sandalwood tree is decorated with fragrant flowers and branches, the Lord’s body was decorated with valuable jewels and pearls. He was the self-situated tree, the Lord of all others in the universe. And as a sandalwood tree is covered with many snakes, so the Lord’s body was covered by the hoods of Ananta.*
“Like a great mountain, the Lord stands as the abode for all moving and nonmoving living entities. He is the friend of the snakes because Lord Ananta is His friend. As a mountain has thousands of golden peaks, so the Lord was seen with the thousands of golden-helmeted hoods of Ananta-naga. And as a mountain is sometimes filled with jewels, so His transcendental body was fully decorated with valuable jewels. As a mountain is sometimes submerged in the ocean water, so the Lord is sometimes submerged in the water of devastation.”*
Text 2
These verses describe the thousand-headed Lord Pradyumna who resides on the Garbha Ocean. The word “purusayusa” means “for a hundred years”, “and yogena” means “by practicing the yoga of devotional service”. In Srimad-Bhagavatam 3.8.29 the word “avyakta-mulam” means “the root of pradhana, the unmanifested origin of matter”, and “bhuvanagghripendram” means because He is the Supreme Controller, He is like the king of the trees that are the fourteen material worlds”. This verse was spoken by Sri Maitreya to Vidura.
Anuccheda 4
Text 1
The third purusa-avatara is described in these words of Srimad-Bhagavatam (2.2.8):
“Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a chariot, a conchshell, and a club respectively.”*
Text 2
Here the word “pradesa” means “the distance between the forefinger and thumb. In the Vedanta-sutra (1.3.25) it is said:
hrdy apeksaya tu manusyadhikaratvat
“The Supreme Personality of Godhead indeed appears in the hearts of human beings.”
Anuccheda 5
Text 1
Although He appears in many forms, the purusa-avatara is one person. This is shown by the following example given in Srimad-Bhagavatam (5.11.14):
Text 2
“He is full of all opulences, and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead. By His own potency He is present within the hearts of all living entities, just as the air or vital force is within the bodies of all beings, moving and nonmoving. In this way He controls the body. In His partial feature the Supreme Personality of Godhead enters all bodies and controls them.”*
Text 3
Here the word “atma-svarupena” means “in the form of the vital force”, “nivista icet” means He enters and controls”, and “idam” means this material universe”.
Text 4
Srutic ca
A similar example is given in these words of the Katha Upanisad (2.2.10):
“As the air that enters all living beings is one, so the Supersoul who enters the hearts of all living beings is a single person.”
Text 5
The verse quoted in the beginning of this anuccheda was spoken by Jada Bharata to King Rahugana.
Anuccheda 6
Text 1
That the many forms of the Supersoul are all one person only is also confirmed by the following example given in Srimad-Bhagavatam (10.54.44):
“Bewildered fools think that the Supersoul, who resides in all embodied beings, is many different persons. The truth is that He is a single transcendental person. As the sky is one, and as a flame is one, so the Supersoul is a single person.”
Text 2
Here the word “dehinam” means “of the individual spirit souls”, and the word “atma” means the Supersoul”. This verse was spoken by Lord Balarama to Srimati Rukmini.
Anuccheda 7
Text 1
That the Supersoul is a single person is also confirmed by the following words of Srimad-Bhagavatam (11.18.32):
“As the moon reflected in many bodies of water is a single moon, and as the entire material creation is the energy of the single Supreme Lord, so the Supersoul residing in the hearts of all living beings is a single person.”
Text 2
Here the word “bhutesu” means “in the individual spirit souls”. The Supersoul residing in those souls is a single person (eka eva paro hy atma). However, the Supersoul is not like the individual souls, who are contaminated by the touch of material nature. “Atmani” means “situated in His own form”, and “bhutani” means “the material bodies of the individual souls”. “Atmakani” indicates that the Supreme Lord is the creator of the material bodies.
Anuccheda 8
Text 1
In this way it has been explained that although the purusa-avatara is a single person, He nevertheless expands in many different forms. The Supreme Personality of Godhead has two kinds of expansions: 1. svamsa (personal expansions), and 2. vibhinnamsa (separated expansions). The Lord’s separated expansions are the individual spirit souls, who are all the Lord’s marginal potency (tatastha-sakti). The Lord’s personal expansions are His many incarnations, such as His guna-avatars and lila-avataras. The Lord’s lila-avataras and other incarnations will be described later in the Sri Krsna-sandarbha.
Text 2
The guna-avataras are described in these words of Srimad-Bhagavatam (11.4.5):
“In the beginning of creation the Supreme Personality of Godhead manifested the incarnation of Brahma to create the world through the mode of passion, Visnu, the master of sacrifices and the object of the brahmanas’ worship, to maintain the world through the mode of goodness, and Siva to destroy the world through the mode of ignorance. In this way the residents of the material world are always subject to creation, maintenance, and destruction.”
Text 3
This verse means that the purusa-avatara (adyah purusah) is the controller of all three modes of nature. In His pastime of controlling the various modes, He first becomes Brahma (cata-dhrtih) and with the modes of passion (rajasa) engages in the activities of secondary creation (sarge). Then He becomes Visnu who employs the mode of goodness. In this way the remainder of the verse is to be understood.
Text 4
Note that in this verse the mode of goodness is not specifically stated in relation to Lord Visnu. This is because Lord Visnu is beyond all the modes of material nature and it is not really proper to say that He has contact with the material modes. Because He is the protector, Lord Visnu gives the results of all sacrifices. That is the meaning of the word kratu-patih”. This is explained by Lord Brahma in the Second Canto of Srimad-Bhagavatam.
Text 5
The word “dvija-dharma-setuh” means “the protector of the brahmanas’ duties”. The Lord also becomes Siva to destroy the universe by employing the mode of ignorance (tamasa apyayaya rudrah). In this way the creation, maintenance, and destruction of the universes is performed (udbhava-sthiti-layah). The position of Brahma and Siva as guna-avataras is described in the following words of the Moksa-dharma:
Text 6
“O lotus-eyed one, at the end of Brahma’s day a lotus flower is manifested from the mercy of the limitlessly powerful Lord.
Text 7
“From this lotus is born Brahma. Thus Brahma is born from the Supreme Lord’s mercy. At the end of his day Brahma becomes angry and from his forehead Siva is born.”
Text 8
Lord Visnu is described in the following words of Srimad-Bhagavatam (3.8.15):
“Into that universal lotus flower Lord Visnu personally entered as the Supersoul, and when it was thus impregnated with all the modes of material nature, the personality of Vedic wisdom, whom we call the self-born, was generated.”*
Text 9
Here the word “tal-loka-padmam” means “that lotus world”, “sarva-gunavabhasam” means “the manifestation of the modes of nature experienced by the individual souls”, “visnuh pravivicat” means Lord Visnu, who is known as Narayana, entered to become the maintainer and the Supersoul”. The Lord entered by the power of His invincible potency. Here is used the grammatical form called nic. Then, in order to create the material world, Lord Visnu entered this (tasmin) lotus flower and personally (svayam) became Brahma. Then, as a potter fashions pots and other things from clay, the Lord fashioned the material universe from the various material ingredients.
Text 10
This is also described in the following words of Srimad-Bhagavatam (1.2.23):
“The transcendental Supreme Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness, and ignorance, and just for the material world’s creation, maintenance, and destruction He accepts the three qualitative forms of Brahma, Visnu, and Siva.”*
Text 11
The verse quoted in the beginning of this anuccheda was spoken by Sri Dravida to King Nimi.
Anuccheda 9
Text 12
This is also described in the following prayer addressed to Lord Visnu (Srimad-Bhagavatam 3.9.16):
“Your Lordship is the prime root of the tree of the planetary systems. This tree has grown by first penetrating the material nature in three trunks - as me, Siva, and You, the almighty - for creation, maintenance, and dissolution, and we three have grown with many branches. Therefore I offer my obeisances unto You, the tree of the cosmic manifestation.”*
Text 13
Srila Sridhara Svami comments:
“The words ‘yo vai ekas tripat’ mean ‘the guna-avataras headed by Brahma are three trunks from Him’.”
Text 14
Thus they are described as trunks of a tree. This verse was spoken by Brahma to Sri Garbhodakasayi Visnu.
Anuccheda 10
Text 1
The guna-avataras are also described in these words of Srimad-Bhagavatam (4.1.21-22):
“When Atri Muni was engaged in these severe austerities, a blazing fire came out of his head by virtue of his breathing exercise, and that fire was seen by the three principal deities of the three worlds.*
Text 2
“At that time, the three Deities approached the hermitage of Atri Muni, accompanied by the denizens of the heavenly planets, such as the celestial beauties, the Gandharvas, the Siddhas, the Vidyadharas, and the Nagas. Thus they entered the asrama of the great sage, who had become famous by his austerities.”*
Text 3
Here the word “muneh” means “of Atri Muni”. This verse was spoken by Sri Maitreya to Vidura.
Anuccheda 11
Text 1
This is also described in the story narrated in Srimad-Bhagavatam, Canto Ten, Chapter Eighty-nine, which begins with this verse (Srimad-Bhagavatam 10.89.1):
“Long ago there was an assembly of great sages on the bank of the river Sarasvati, and they performed a great sacrifice of the name Satrayaja. In such assemblies, the great sages present usually discuss Vedic subject matters and philosophical topics, and in this particular meeting the following question was raised: The three predominating deities of the material world, namely Lord Brahma, Lord Visnu, and Lord Siva, are directing all the affairs of this cosmos, but who among them is the Supreme?”*
Text 2
This truth (that Lord Visnu is the Supreme) is also proved by the fact that Brahma and the other demigods again and again go to the milk-ocean and the other abodes of Lord Visnu to beg the Lord for protection, and also by the fact that the transcendental realm of Lord Visnu is celebrated above all others. For example, the Lord’s abode is glorified in the Brhat-sahasra-nama, which counts “ksirabdhi-mandira” (He whose palace is on the milk-ocean) among Lord Visnu’s names. In some places in the scriptures, Lord Aniruddha is called “svetadvipa-pati” (the master of Svetadvipa). Lord Aniruddha is a direct incarnation of Lord Visnu. The verse quoted in the beginning of this anuccheda was spoken by Srila Sukadeva Gosvami.
Anucchedas 12 and 13
Text 1
In this story (Srimad-Bhagavatam, Canto Ten, Chapter Eighty-nine) a certain test clearly determines the relative importance of the three Deities (Visnu, Brahma, and Siva). The relative of importance of these three Deities is also explained in two verses of Srimad-Bhagavatam. The first of these verses is given here (Srimad-Bhagavatam 1.2.23):
Text 2
“The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness, and ignorance, and just for the material world’s creation, maintenance, and destruction He accepts the three qualitative forms of Brahma, Visnu, and Siva. Of these three, all human beings can derive ultimate benefit from Visnu, the form of the quality of goodness.”*
Text 3
This verse means: “Even though (api) He employs goodness and the other modes of material nature (taih) to create, maintain, and destroy (sthity-adaye) the material universe, the one (ekah) Supreme Person (parah) remains always untouched by these three modes. In this way He appears as the three forms Visnu, Brahma, and Siva (hari-virinca-hareti-samjah). Nevertheless, the best results are obtained from Lord Visnu, who is the master of the potency of goodness (sattva-tanoh). These best results are religion, economic development, sense gratification, liberation, and devotional service.”
Text 4
Here is the meaning: One who worships Brahma or Siva with the idea that they are the deities of the modes of passion and ignorance obtains only religion, economic development, and sense gratification, which bring only very little happiness, as his result. He obtains only this because he is completely bewildered by the modes of passion and ignorance. Even if he abandons the idea that Brahma and Siva are the Deities of specific modes, such a person cannot at once attain true liberation. Only when he understands that Brahma and Siva are partial expansions of the Supersoul, and when he strives to find the Supersoul, can that person attain true liberation.
Text 5
If one does not see them as expansions of the Supersoul, one will not attain auspiciousness by worshiping Brahma and Siva. However, even thinking Him only the Deity of the mode of goodness, if one worships Lord Visnu, one will attain auspiciousness. Such a person will easily attain whatever happiness may be obtained from religion, economic development, and sense gratification. He obtains this because of the peaceful and auspicious nature of the mode of goodness.
Text 6
Thus by worshiping Lord Visnu without any material desires one attains true liberation. This is hinted by the following words of Bhagavad-gita (14.17):
“From the mode of goodness, real knowledge develops.”*
It is also hinted by these words of Srimad-Bhagavatam (11.25.24):
“The mode of goodness brings spiritual knowledge.”
Text 7
That the worship of Lord Visnu brings liberation is also confirmed by the following words of the Skanda Purana:
“He binds the souls with the ropes of birth and death. He unties the ropes of birth and death that bind the souls. Eternal Lord Visnu, the Supreme Personality of Godhead, brings liberation.”
Text 8
By giving up the idea that Lord Visnu is merely the Deity of the mode of goodness one becomes eligible to attain devotional service, which is the fifth goal of life (superior to the other four goals: religion, economic development, sense gratification, and liberation). Such a person attains devotional service because he understands that Lord Visnu is identical with the Supersoul. In this way all good things (sreyamsi) come from worshiping Lord Visnu.
Text 9
Some philosophers, claiming that the three Deities Brahma, Visnu, and Siva are identical in all respects, may dispute these conclusions. Here is the explanation given in Srimad-Bhagavatam (1.2.23): Although the three modes of nature are not equal, and are indeed situated in different levels of merit, nevertheless, they are all manifested and controlled by the one Supreme Personality of Godhead (parah purusa ekah). Therefore the controllers of the modes are not different from Lord Visnu. These words are certainly the truth. However, Brahma, Visnu, and Siva are still different in the sense that some are direct manifestations of the Supreme Personality of Godhead and others are indirect manifestations of the Lord. Therefore one cannot reject the idea that the modes and their Deities are situated in different levels of importance. This is described in the following example given by Srimad-Bhagavatam (1.2.24):
Text 10
“Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge (through Vedic sacrifices). Similarly, passion (rajas) is better than ignorance (tamas), but goodness (sattva) is best because by goodness one can come to realize the Absolute Truth.”*
Text 11
Firewood manifested from earth (parthivat) is not like smoke, for smoke has some fire within it. In the same way the mode of ignorance does not manifest the duties described in the Vedas, but in the mode of passion the duties described in the Vedas may be partially manifested. By rubbing two wooden sticks one may create smoke and then a fire that may be used to perform a yajna. In this way smoke may lead to performance of Vedic duties (trayimayah). In this way smoke, or passion, is considered to be a better resting place for the duties described in the Vedas. Better than smoke, however, is fire. In this way it is seen that in the mode of goodness the duties described in the Vedas are directly manifested. Therefore goodness is better than passion. As wood is far from actual fire, so ignorance is far from goodness. As smoke is not as far from fire, so passion is not as far from goodness. From the mode of goodness one may attain brahma-darsanam (the realization of the Absolute Truth). Thus by following the duties described in the Vedas one comes to have realization of the Supreme Personality of Godhead.
Text 12
By the word “tu” (but) is hinted the truth that the mode of ignorance brings destruction. Because it brings some material knowledge, the mode of passion brings a little light to see the Supreme. In other words, in the mode of passion one comes closer to seeing the Supreme. However, because it is so agitating and troublesome, the mode of passion does not allow one to see the Supreme properly.
Text 13
In this verse goodness is compared to fire. This is because in goodness one can directly see the Supreme. Because goodness is by nature peaceful and pure, goodness enables one to directly and properly see the Supreme. In this way it is proved that Brahma and Siva are indirect incarnations and Lord Visnu is a direct incarnation of the Supreme Personality of Godhead. That is the meaning.
Text 14
The truth that Lord Visnu is directly the Supreme Personality of Godhead is also explained in these words of Sri Vamana Purana:
“The three forms of Brahma, Visnu, and Siva are all manifested from Lord Visnu, who is the Supreme Personality of Godhead. Brahma appears in the form of Brahma, and Siva appears in the form of Siva. Lord Visnu, however, is different from either Brahma or Siva, for Lord Visnu is the Supreme Personality of Godhead Himself, the Lord who delivers His devotees from distress.”
Text 15
The relative natures of Brahma, Siva, and Visnu are also described in these words of Brahma-samhita (5.49, 5.45, and 5.46):
“I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of suryakanta etc.**
Text 16
“Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither the same as, nor different from, its cause, viz. milk, so I adore the primeval Lord Govinda of whom the state of Sambhu is a transformation for the performance of the work of destruction.”**
Text 17
“The light of one candle being communicated to another candle, although it burns separately in them, is the same in its quality. I adore the primeval Lord Govinda, who exhibits Himself equally in the same mobile manner in His various manifestations.”**
Text 18
The example of curd given in this verse does not support the impersonalists’ theory of transformation, for that theory is again and again refuted by the scriptures, and the scriptures’ opinion should be accepted, as is declared by the Vedanta-sutra (2.1.27):
srutes tu sabda-mulatvat
“The scriptures are the root of knowledge.”
Text 19
An example of the scriptures refutation of the impersonalists’ theory of transformation is given in these words of Srimad-Bhagavatam (10.87.15):
“As many things may be created from clay and then again dissolved into the original clay, but the original clay itself remains unchanged, in the same way the Supreme Personality of Godhead creates and annihilates the worlds, but He Himself remains always unchanged.”
Text 20
The three examples given in the verses from Brahma-samhita may be understood in the following way. The example of the sun and the suryakanta jewels describes Brahma. In this way it is seen that Brahma is a very limited manifestation of the Supreme Lord. The example of milk and curd describes Siva. In this way it is seen that Siva is not like the Supreme Lord. The example of one lamp lighting other lamps describes Lord Visnu. In this way it is seen that Lord Visnu is the Supreme Personality of Godhead Himself in all fullness. The verse quoted in the beginning of this anuccheda was spoken by Sri Suta Gosvami.
Anuccheda 14
Text 1
The relative status of Brahma, Visnu, and Siva is also described in these words of Srimad-Bhagavatam (10.88.3-5):
“The truth about Lord Siva is that he is always covered with three material coverings: vaikarika, taijasa, and tamasa. Because of these three modes of material nature, he always associates with the external energy and egotism itself.*
Text 2
“From egotism are manifested the sixteen elements. Pursuing these elements, the living entity enjoys various opulences.
Text 3
“Sri Hari, the Supreme Personality of Godhead, is situated beyond the range of material nature. Therefore He is the supreme transcendental person. He can see everything inside and outside. Therefore He is the supreme overseer of all living entities. If someone takes shelter at His lotus feet and worships Him, he also attains a transcendental position.”*
Text 4
The word “sasvac-chakti-yutah” means “In the beginning Lord Siva is accompanied by his eternal potency.” That is to say he is accompanied by the material feature where the modes of nature are balanced equally against each other, and no one of them dominates the others. The word “tri-lingah” means “when the modes are agitated, the equilibrium is broken, and the three material modes manifest their individual natures.”
Text 5
Here someone may ask: “The scriptures declare that Lord Siva associates with the mode of ignorance. Why do you say, then, that he associates with all the modes?”
To this question this passage of Srimad-Bhagavatam answers with the word “vaikarikah” (Lord Siva associates with goodness, passion, and ignorance).
Text 6
Here the word “aham” means “egotism”, and “tridha” means “that egotism is manifested in three forms”. The meaning is that Lord Siva is the presiding deity of these three kinds of egotism. In this passage the direct meaning should not be accepted. The secondary meaning should be accepted in its place.
Text 7
In this way Lord Siva acts as the representative of the Supreme Personality of Godhead. From egotism are manifested the sixteen (sodasa) transformations (vikarah) that are the material elements. The living entities pursue (kincana upadhavan) all (sarvasam) the opulences (vibhutinam) manifested among these elements. By worshiping Lord Siva, they attain their goals (gatim).
Text 8
In the last of these verses the word “hi” means either “it is certainly well known” or “it is certainly proved”. The words “harih purusah prakrteh parah” mean “Lord Hari is never touched by the material energy”. For this reason, Lord Hari is said here to be nirgunah” (beyond the modes of material nature). This being so, how is it possible that Lord Hari can come under the influence of the material modes? (It is not possible.) The reason Lord Hari never comes under the influence of the material modes is given in the words “saksat purusah”, which mean that He is the Supreme Personality of Godhead, the supreme controller. He is not a reflection of something else that is the true Supreme. He is the Supreme.
Text 9
Here the word “tanuh” is used in the same way as in Srimad-Bhagavatam 11.11.3. In various places in the scriptures the potency of the Lord is described. In this way, merely by glancing, Lord Hari can perform various activities. That is the meaning. The word “upadrasta” here means that Lord Hari is the witness. “Sarva-drk” means that Lord Hari has direct knowledge of Siva, Brahma, and all other living entities. The words “tam bhajan nirguno bhavet” mean that a person who worships Lord Hari also transcends the influence of the material modes. The verses quoted in the beginning of this anuccheda were spoken by Srila Sukadeva Gosvami.
Anuccheda 15
Text 1
That Lord Visnu is the Supreme Personality of Godhead Himself is confirmed by the following words, where the demigod Brahma describes Lord Visnu (Srimad-Bhagavatam 2.6.32):
Text 2
“By His will, I create, Lord Siva destroys, and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies.”*
Text 3
Here the word “aham” (I) refers to Lord Brahma. That Lord Hari is the Supreme Personality of Godhead is also confirmed by the following words of the Maha Upanisad (2.3.14):
“Using Brahma as His agent, Lord Hari creates the material universe. Using Siva as His agent, Lord Hari destroys the material universe. Lord Hari is the blissful Supreme Personality of Godhead. He was never born. He is the shelter in which everything rests.”
Text 4
The verse in Text 1 was spoken by Lord Brahma to Narada Muni.
Anuccheda 16
Text 1
In Srimad-Bhagavatam (11.5.1) it is also said:
“In this book the Supreme Personality of Godhead, Lord Hari, is described again and again. Lord Hari is the soul of the universe. From His mercy Brahma is born, and from His anger Siva is born.”
Text 2
Although the word “visnu” is not expressly used here, Lord Visnu is meant, for Lord Visnu is not different from Lord Hari. This is confirmed by the following words of Srimad-Bhagavatam (3.8.15):
“Lord Visnu personally entered as the Supersoul.”*
Text 3
In the Narayana Upanisad (1) it is said:
“Narayana is the Supreme Personality of Godhead. He desired, ‘I shall create children’. From Narayana Brahma was born. From Narayana the living entities and material elements were manifested.”
Text 4
In the scriptures it is also said:
“Narayana is the Supreme Brahman. He is the Supreme Truth. He is the real, eternal Supreme Spirit. He is a person with a dark complexion.”
Text 5
It is also said:
In the beginning of creation there was only the Supreme Personality of Godhead, Narayana, and there was no existence of Brahma or Siva.* Manifesting His transcendental form, Narayana began to think, and from His thinking were born
the universe and the demigods Brahma, Agni, Varuna, Siva, and Indra.”
Text 6
Therefore, for these reasons one should describe the glories of Lord Narayana. The verse quoted in the beginning of this anuccheda was spoken by Srila Suta Gosvami.
Anuccheda 17
Text 1
Here someone may protest: Is it not so that Srimad-Bhagavatam (4.7.54) declares:
One who does not consider Brahma, Visnu, and Siva, or the living entities in general, to be separate from the Supreme, and who knows Brahman, actually realizes peace. Others do not.”*
Is it not also so that in Srimad-Bhagavatam (12.10.22) Lord Visnu Himself declares:
“The devotees do not think that I am different from the demigod Brahma.”
In another Purana it is also said that anyone who thinks that Brahma and Siva are different from Lord Visnu becomes a resident of hell.
To this protest I give the following reply: That is true. We also say that Brahma and Siva are not different from Lord Visnu. From the very beginning we have said that even though He manifests many different forms, the Supreme Personality of Godhead remains one person.
Text 2
Although Siva and Brahma may seem to be independent of Lord Visnu, they are not truly independent in their duties of cosmic creation and annihilation. They are dependent on Lord Visnu. That is the meaning of the word visnv-atmaka” applied to them. The word means that they are dependent on Lord Visnu.
This is also described in the following words of the Vamana Purana:
“The demigod Brahma takes shelter of the Supreme Personality of Godhead.”
Text 3
Brahma and Siva are not direct incarnations of the Supreme Personality of Godhead. They are indirect incarnations. We consider that the Lord has different grades of incarnations, some direct and other indirect. This is explained in the best of scriptures. Among the varying grades of incarnations the guna-avataras Siva and Brahma are accepted as different from the Supreme Lord. Dattatreya is counted among the direct incarnations, but Siva and Durvasa Muni are not counted among the direct incarnations.
Text 4
This is also confirmed in the Brahma-vaivarta Purana, where Brahma says:
“I am not the Supreme, Siva is not the Supreme, and the other demigods are not the Supreme either. We are parts of the parts of one of the Supreme Lord’s potencies. As an adult plays with children, so the infallible Supreme Personality of Godhead plays with us.”
Text 5
In the Sruti-sastra, Sakti says:
“The Supreme Personality of Godhead says: When I desire to destroy the universe, I employ ferocious Siva. When I desire to create the universe, I employ saintly intelligent Brahma. When I desire to maintain the universe, I Myself appear. I manifest a form that lies down on the Karana waters.”
Text 6
Here the words “apasv antah” refer to Lord Karanodakasayi Visnu. Here “apah” means “water” and “yoni” means “cause” (karana).
Text 7
In the Skanda Purana it is said:
“O Lord Hari, You alone are the Supreme Personality of Godhead. If Brahma, Siva, and the demigods cannot accomplish something, then only You can accomplish it.”
Text 8
Persons who think Brahma and Siva equal to Lord Visnu make a great mistake. This is explained in the following words of the Vaisnava Tantra:
Text 9
“Fools who think Brahma and Siva equal to Lord Visnu do not attain pure devotion to Lord Hari.”
Text 10
In another place in the scriptures it is said:
“A person who considers demigods like Brahma and Siva to be on an equal level with Narayana is to be considered an offender, a pasandi.”*
Text 11
This is also confirmed by the following words of the Mantra-varna:
“Then Lord Vamana sat in the middle and all the demigods worshiped Him.”
Text 12
Here someone may protest: Is it not true that in other scriptures it is said that Lord Siva is the Supreme Personality of Godhead?
Text 13
That is true. Still, when the scriptures consider what is good and true, they reject that idea. For example, in both the Padma Purana (Uttara-khanda 42.105-106) and the Siva Purana, Lord Siva repeats to Parvati the following words originally spoken by Lord Visnu:
Text 14
“O Siva, I will accept this service from you: When the Dvapara-yuga has ended and the Kali-yuga has begun, I want you to incarnate among the human beings.
Text 15
“In Kali-yuga, mislead the people in general by propounding imaginary meanings for the Vedas to bewilder them.* In this way turn the people away from Me. Make them averse to Me. Hide Me from them.”
Text 16
In the Varaha Purana Lord Visnu says:
“I will create a situation where the people will be bewildered. O mighty-armed Siva, please write books that will bewilder the people.
Text 17
“O mighty-armed Siva, please write books that preach many lies and conceal the real truth. Make yourself prominent, and conceal Me.”
Text 18
The Puranas in the mode of goodness glorify Lord Visnu, whereas the Puranas in the mode of ignorance glorify Lord Siva and others. Therefore the Puranas that glorify Lord Visnu present the actual truth. This is also confirmed by the following words of Bhagavad-gita (14.17):
“From the mode of goodness real knowledge develops.”*
Text 19
In the Matsya Purana (53.67-68) it is also said:
The sages know that the glorification of Lord Hari, which is contained in the goodness Puranas is better than the glorification of Brahma, which is contained in the passion Puranas.
Text 20
The sages also say that the glorification of Lord Hari is better than the glorification of Siva and Agni, which is contained in the ignorance Puranas, and the glorification of Lord Hari is also better than the glorification of Sarasvati and the Pitas, which is contained in a host of miscellaneous scriptures.”
Text 21
In the Matsya Purana, Lord Siva also says:
O beautiful one, it is said that the Puranas in the mode of goodness are: 1. Visnu, 2. Narada, 3. Srimad-Bhagavatam, 4. Garuda, 5. Padma, and 6. Varaha.
Text 22
It is said that the Puranas in the mode of passion are: 1. Brahmanda, 2. Brahma-vaivarta, 3. Markandeya, 4. Bhavisya, 5. Vamana, and 6. Brahma.
Text 23
It is said that the Puranas in the mode of ignorance are: 1. Matsya, 2. Kurma, 3. Linga, 4. Siva, 5. Skanda, and 6. Agni.”
Text 24
In the Skanda Purana, Lord Siva tells Karttikeya:
“The statements of the Siva scriptures should be accepted only when they agree with the Visnu scriptures. Lord Visnu is the only Supreme Lord, and knowledge of Him is the path to liberation. That is the conclusion of all the scriptures. Any other conclusions are meant only to bewilder the people.”
Text 25
This is also seen in the following passage of the Moksa-dharma, Narayaniyopakhyana, where Vaisampayana says:
Text 26
“O saintly king, please know that there are many different philosophies, such as the sankhya, yoga, pancaratra, Vedic, and Saiva philosophies.
Text 27
“The great sage Kapila is the propounder of the sankhya philosophy. Ancient Brahma is the knower of yoga. No one is like him.
Text 28
The sage Apantaratama is said to be the teacher of the Vedas. Some call him by the name Pracinagarbha.
Text 29
Lord Siva, who is Brahma’s son, Parvati’s husband, and the ghosts’ master, and who has a glorious neck and is detached from material life, spoke the Saiva philosophy.
Text 30
The Supreme Personality of Godhead is Himself the speaker of the pancaratra philosophy. O best of kings, the pancaratra philosophy is seen as the best of all the
philosophies.
Text 31
To whatever extent one understands the scriptures and knows the truth of spiritual life, to that extent one will have faith that Lord Narayana is the Supreme Personality of Godhead. O king, persons who are trapped in the mode of ignorance cannot understand that Narayana is the Supreme Lord.
Text 32
The wise authors of the scriptures declare that Narayana is the Supreme Lord. The sages place their faith in Lord Narayana. None but Him is the Supreme. Those are my words.
Text 33
Lord Hari always stays with persons who have faith in Him. He does not stay among the faithless.
Text 34
O king, the pure devotees, who know the truths explained in the Pancaratras, attain the company of Lord Hari.
Text 35
“Sankhya and yoga are both eternal. All the Vedas are also eternal. All the sages declare that Lord Narayana is the ancient Supreme Personality of Godhead, the master of all the worlds.”
Text 36
Here the word “apantaratama” is Sri Krsna-dvaipayana Vyasa’s name in a previous birth. These verses explain that all these different philosophies ultimately lead to the Pancaratra philosophy, which declares that Lord Narayana is the supreme master of all. The verse quoted here in text 30 specifically declares that the Pancaratra philosophy is the best of all philosophies.
Text 37
In Bhagavad-gita (16.6) the Supreme Personality of Godhead declares:
“O son of Prtha, in this world there are two kinds of created beings. One is called the divine and the other the demonic.”*
Text 38
In these verses (beginning with text 26) the demonic and saintly natures are both described. In the words beginning with the verse quoted here in text 30 it is said that the final conclusion of the Pancaratra philosophy is the understanding that Lord Narayana is the Sri Supreme Personality of Godhead. In the verse quoted here and in text 31 the demons are criticized.
Text 39
In the Visnu Purana, Dharma Purana, and Agni Purana it is said:
“There are two classes of men in the created world. One consists of the demonic and the other of the godly. The devotees of Lord Visnu are the godly, whereas those who are just the opposite are called demons.”*
Text 40
Here someone may protest: Is it not true that there are many different philosophies, and they are all valid in their own way?
To this protest a reply may be given by quoting the verse given here in text 32. Aside from the author of the Pancaratras, the authors of the scriptures are of two kinds: 1. persons who have some knowledge, and 2. persons who have all knowledge. The first of these, the persons who have some knowledge, can describe some portions of the truth, according to what they have the power to understand of it. It is very difficult to describe the entire ocean, but one may describe a portion of it. The glories of Lord Narayana are vast like an ocean. Therefore these authors of scripture are able to describe only a certain portion of them.
Text 41
Scripture authors who have all knowledge do not think ‘Let us write misleading things to bewilder the demons’. On the contrary, they think ‘Let us write things to enlighten the godly’.
Text 42
Seeing that the imperfect scriptures in the modes of passion and ignorance bring only a host of troubles, and also seeing that the original Vedas are very difficult to follow properly, and thus being very dissatisfied with both of them, the all-knowing scripture authors affirm the superiority of the Pancaratras, which describe the pure absolute truth, Lord Narayana, and the worship of Lord Narayana, which is very easy to perform.
Text 43
This is confirmed in the Moksa-dharma verse quoted here in text 33. In the Moksa-dharma verse quoted here in text 34, it is said that to quickly understand the true meaning and purpose of the Vedas one should study the Pancaratras. That conclusion is given its final form in the Moksa-dharma verse quoted in this anuccheda in text 35.
Text 44
That the form of the Supreme Personality of Godhead is the original, the highest feature of the Supreme is the truth taught in the Pancaratras. This truth is also confirmed by the following words of Srimad-Bhagavatam (1.7.10):
“All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.”*
What more need be said?
Text 45
It may also be noted in the context of these words that Lord Sadasiva is not the same as the demigod Siva of the three guna-avataras. In the Siva scriptures it is clearly said that Lord Sadasiva is an expansion of the purusa-avatara and the Supreme Personality of Godhead. In Srimad-Bhagavatam (in Canto Ten. Chapter Eighty-nine), the crest jewel of all scriptures, the question “Who is the most exalted of the three guna- avataras?” is raised. In the answer given there it is clear that the demigod Siva is not an expansion of the Supreme Personality of Godhead and the purusa-avatara.
Text 46
The demigod Lord Siva is described in the following words of Srimad-Bhagavatam (3.14.29):
Demigods like Brahma also follow the religious rites observed by him (Siva). He (Siva) is the controller of the material energy, which causes the creation of the material world. He is great, and therefore his devilish activities are simply imitation.”*
Text 47
From these words of Srimad-Bhagavatam it should be understood that the demigod Siva is one of the guna-avataras. He is different from the Supreme Personality of Godhead.
Text 48
Here someone may protest: Is it not so that the following words are found in the Eighth Canto of Srimad-Bhagavatam (8.7.31):
“O Lord Girisa, since the impersonal Brahman effulgence is transcendental to the material modes of goodness, passion, and ignorance, the various directors of the material world certainly cannot appreciate it or even know where it is. It is not understandable even to Lord Brahma, Lord Visnu, or the King of heaven, Mahendra.”*
These words of Srimad-Bhagavatam’s Eighth Canto clearly show that Lord Siva is the Supreme Personality of Godhead.
Text 49
To this protest I reply: It is not so. The idea that Lord Siva is the Supreme Personality of Godhead is disproved by the following words of the Vedas:
“By glorifying Lord Visnu, the demigods become powerful.”
The Srimad-Bhagavatam verse you quoted was an appeal to Lord Siva begging him to destroy the ocean of Kalakuta poison.
Text 50
In that same chapter of Srimad-Bhagavatam (8.7.40) Lord Siva himself affirms the supremacy of Lord Visnu. Siva says:
“My dear gentle wife Bhavani, when one performs benevolent activities for others, the Supreme Personality of Godhead, Hari, is very pleased. And when the Lord is pleased, I am also pleased, along with all other living creatures.”*
Text 51
That Lord Siva is not the Supreme Personality of Godhead is also confirmed by these words of Srimad-Bhagavatam (9.4.56) where Lord Siva himself explains:
“My dear son, I, Lord Brahma, and the other demigods, who rotate within this universe under the misconception of our greatness, cannot exhibit any power to compete with the Supreme Personality of Godhead, for innumerable universes and their inhabitants come into existence and are annihilated by the simple direction of the Lord.”*
Text 52
In Srimad-Bhagavatam (5.17.23) Lord Siva himself affirms:
“Therefore, I worship the Supreme Personality of Godhead, who is greater than any of us and under whose control are situated all the demigods, material elements, and senses, and even Lord Brahma and I myself, like birds bound by a rope.”*
These two verses of Srimad-Bhagavatam clearly refute the idea that Lord Siva is the Supreme Personality of Godhead.
Text 53
Or, considering this from another point of view, it may be said that Lord Siva’s effulgence, which is described in the verse (Srimad-Bhagavatam 8.7.31, quoted here in text 48) previously quoted by you, is the home of all-knowing Lord Visnu, who is known as the Paramatma, or Supersoul. Understood in this way, it is quite proper that Lord Siva’s effulgence is beyond the living entities’ understanding.
Text 54
That Lord Visnu is the Supreme Personality of Godhead is also confirmed by the following words of Srimad-Bhagavatam (10.87.41), where the Personified Vedas pray to Lord Visnu:
“Our dear Lord, although Lord Brahma, the predominating deity of the highest planet, Brahmaloka, and King Indra, the predominating demigod of the heavenly planet, as well as the predominating deities of the sun planet, the moon planet, etc. are all very confidential directors of this material world, they have very little knowledge about You. And what to speak of ordinary human beings and mental speculators? It is not possible for anyone to enumerate the unlimited transcendental qualities of Your Lordship. No one, including the mental speculators and the demigods in the higher planetary systems is actually able to estimate the length and breadth of Your form and characteristics.”*
Text 55
In the words of Brahma-samhita it is said that Lord Sadasiva is a direct expansion of Lord Visnu. However, the other Siva, the demigod Siva, is not a direct expansion of Lord Visnu. This is described in the following words of Brahma- samhita (5.8 and 5.10) where Lord Krsna’s status as the original cause of all causes is described in these words:
Text 56
“Ramadevi, the spiritual (cit) potency, beloved consort of the Supreme Lord, is the regulatrix of all entities.”**
Text 57
“The divine plenary portion of Krsna creates the mundane world. At creation there appears a divine halo of the nature of His own subjective portion (svamsa). This halo is divine Sambhu, the masculine symbol or manifested emblem of the Supreme Lord. This halo is the dim twilight reflection of the supreme eternal effulgence. This masculine symbol is the subjective portion of divinity who functions as progenitor of the mundane world, subject to the supreme regulatrix (niyati). The conceiving potency in regard to mundane creation makes her appearance out of the supreme regulatrix. She is Maya, the limited non-absolute (apara) potency, the symbol of mundane feminine productivity.”*
Text 58
“The Lord of the world Maha-Visnu is manifest in him (Siva) by His subjective portion in the form of His glance.”**
Text 59
Lord Sadasiva is thus a direct expansion of Lord Visnu. Therefore the words of the following verse (Srimad-Bhagavatam 1.18.21) refer not to Him, but to the demigod Siva:
Text 60
“Who can be worthy of the name of the Supreme Lord but the Personality of Godhead, Sri Krsna? Brahmaji collected the water emanating from the nails of His feet in order to award it to Lord Siva as a worshipful welcome. This very water (the Ganges) is purifying the whole universe, including Lord Siva.”*
Text 61
The meaning of this verse is clear. The verse quoted in the beginning of this anuccheda was spoken by Srila Suta Gosvami.
Anuccheda 18
Text 1
That Lord Siva is not the Supreme Personality of Godhead is also very eloquently said in these words of the Brahma-vaivarta Purana, where Lord Siva himself declares:
“I, Lord Siva, am not the Supreme Personality of Godhead, and the other demigods are not the Supreme Personality of Godhead either. We are all parts of one of the Supreme Lord’s transcendental potencies.”
Text 2
That Lord Siva is not the Supreme Personality of Godhead is also confirmed by the following words of Srimad-Bhagavatam (10.68.37) where Lord Balarama declares:
“Brahma, Siva, and I are parts of the parts of Lord Krsna.”
Text 3
The meaning of this verse is clear. This verse was spoken by Lord Balarama
Anuccheda 19
Text 1
The individual spirit soul is the marginal potency of the Lord. The soul is counted among the associates of the Supersoul. This is explained in the following words of Srimad-Bhagavatam (5.11.12)
“The individual soul bereft of Krsna consciousness has many ideas and activities created in the mind by the external energy. They have existed from time immemorial. Sometimes they are manifest in the waking state and the dream state, but during deep sleep (unconsciousness) or trance, they disappear. A person who is liberated in this life (jivan-mukta) can see all these things vividly.”***
That the individual spirit soul is the marginal potency of the Supreme Lord is confirmed by the statements of Padma Purana, Uttara-khanda, by the statements of the great Sri Vaisnava acarya Sri Ramanujacarya, and also by the statements of the sage Jamata Muni.
Text 2
That the individual spirit soul is the marginal potency of the Supreme Lord is confirmed by these words of Padma Purana, Uttara-khanda, Chapter 90:
“The individual spirit soul is full of knowledge, virtuous, beyond the touch of matter, unborn, unchanging, and naturally situated in a single spiritual form.
Text 3
“He is atomic in size, all pervading within the material body, full of spiritual bliss, a separate and distinct person, unchanging, the knower of the field of activities, eternal, and different from others.
Text 4
“He cannot be burned, cut, moistened, dried, withered, or killed. He has these and many other spiritual virtues. He is part and parcel of the Supreme.
Text 5
“In the sacred syllable Om, the letter m stands for the individual spirit soul. The individual soul is the knower of the field of activities. He is transcendental, and he is, in his original spiritual nature, a servant of Lord Hari. He is not a servant of anyone else.”
Text 6
Sri Jamata Muni teaches:
“The soul is not a demigod, not a human being, not a animal, not an unmoving plant, not the material body, not the senses, not the mind, not the life breath, and not the intelligence.
Text 7
“The soul is not made of matter, nor is he subject to the changes matter imposes. His knowledge is not limited to the perception of the material world. He is conscious. He is all pervading within the material body. He is self-manifest. He has His own original spiritual form, which is full of spiritual knowledge and bliss.
Text 8
“He is an individual person, different from other persons. He is atomic in size. He is eternally pure. In his original spiritual nature he is a knower, a doer, and an enjoyer. Eternally he is a part and parcel of the Supreme Personality of Godhead.”
Text 9
In his commentary, Sri Ramanuja Acarya gives the same explanation. In this way the idea that the individual soul is a demigod or other kind of material identity within his material world is clearly rejected. This idea is also rejected in the following words of Srimad-Bhagavatam (11.3.39), which I have previously quoted in Sri Tattva-sandarbha:
Text 10
“The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind, and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.”*
Text 11
The idea that the soul is the material body or some other material thing is again rejected by these words of Srimad-Bhagavatam (11.10.8):
Text 12
“As fire is different from firewood, so the soul, the seer of things, is different from the subtle and gross material bodies.”
Text 13
The reason why the soul is different from the material body is given in the word “iksita” which means “he who sees”. The word “sva-drk” means “self-manifest”. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 20
Text 1
The idea that the soul is material is again rejected in these words of Srimad-Bhagavatam (11.13.27):
“The soul is different from whatever the modes of nature perform in waking, dreaming, or dreamless sleep, for the soul is a witness only.”
Text 2
In Srimad-Bhagavatam (11.13.28), the Supreme Personality of Godhead advises:
“The soul should renounce the material world and find Me, who am always situated in transcendence.”
In this way it is proved that the Supreme Personality of Godhead is always beyond the touch of the material world.
Text 3
The word “turiya” here can also be interpreted in a different way, as Srila Sridhara Svami explains in these words (Sri Bhavartha-dipika, commentary on Srimad-Bhagavatam 11.15.16):
“The Lord has three forms: 1. Ksirodakasayi Visnu, 2. Garbhodakasayi Visnu, and Karanodakasayi Visnu. His fourth form is Lord Vasudeva. That is why Lord Vasudeva is called ‘turiya’ (the fourth).”
Text 4
Or, the word “turiya” may mean: Among the four Catur-vyuha forms of the Lord, Lord Vasudeva is the fourth. That is why He is called ‘turiya’ (the fourth).
Anuccheda 21
Text 1
That the soul is subject to change is refuted by these words of Srimad-Bhagavatam (11.7.48):
“Although the invisible movements of time push it through different phases, the moon is always unchanged. In this same way, although the body is pushed through many changes, which begin with birth and end with death and cremation, the soul is always unchanged.”
Text 2
Because the moon is composed of water, and because it shines with light reflected from the sun, the moon itself is not changed when it goes through different phases. In the same way the soul is not changed when time forces the material body to go through the changes that begin with birth and end with death. This verse was spoken by Sri Dattatreya to King Yadu.
Anuccheda 22
Text 1
The phrase “jnana-matratmako na ca” in the verse from Jamata Muni’s teachings (quoted in this book in anuccheda 19, text 7) means that the individual soul is not only the potency of transcendental knowledge, but the soul is also the potency of transcendental glory. The soul is described in the following words of Srimad-Bhagavatam (11.3.38):
Text 2
“The soul was never born. It will never die. It never grows. It never decays. The soul is the witness, observing the changes time forces on changeable things. The soul is consciousness, existing always and in every situation. As, influenced by the senses, one mistakenly thinks the life force changes, so the soul, bewildered about his own nature, thinks that he also changes.”
Text 3
This is also shown in the explanations of Sri Tattva-sandarbha. Here the words “upalabdhi-matram” and “savana-vit” clearly show that the individual soul is the potency of transcendental knowledge.
Text 4
In Srimad-Bhagavatam (5.11.12) the soul is also described in these words:
“A person who is liberated in this life (jivan-mukta) can see all these things vividly.”*
Text 5
Different from the liberated soul is the conditioned soul. The conditioned soul is described in these words of Srimad-Bhagavatam (3.26.5):
“Divided into varieties by her threefold modes, material nature creates the forms of the living entities, and the living entities, seeing this, are illusioned by the knowledge- covering feature of the illusory energy.”*
Text 6
Here the words “vilokya”, “mumuhe”, and “jnana-guhaya” point to the actions of the inauspicious material potency. Different from that material potency is the Lord’s internal spiritual potency, which brings transcendental knowledge.
Text 7
The inauspicious material potency is also described in these words of Bhagavad-gita (5.15):
“Embodied beings are bewildered, however, because of the ignorance that covers their true knowledge.”*
Text 8
Lord Kapiladeva spoke the verse quoted in the beginning of this anuccheda.
Anuccheda 23
Text 1
The material potency is also described in these words of Srimad-Bhagavatam (10.87.38):
“The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all of his spiritual qualities and must undergo repeated deaths.”***
Text 2
Srila Sridhara Svami comments:
Here the words ‘sa tu’ mean ‘the individual spirit soul’, ‘ajaya’ means ‘by the unborn maya potency’, ‘ajam’ means ‘unborn material ignorance’, ‘and ‘anusayita’ means ‘embraces’. ‘Gunan’ means ‘the material body and senses’, ‘jusan’ means ‘acting as if they were the self’, ‘tad anu’ means ‘after that’, ‘saruatam’ means ‘with a nature like that’, ‘jusann apeta- bhagah’ means ‘his bliss and other spiritual qualities are covered over’, ‘mrtyum’ means ‘the material world of repeated birth and death’, and ‘bhajati’ means ‘he attains’.”
Text 3
This verse was spoken by the Personified Vedas.
Anuccheda 24
Text 1
The inauspicious life of the conditioned soul is again described in these words of Srimad-Bhagavatam (6.5.15):
“If one becomes the husband of a prostitute, he loses all independence. Similarly, if a living entity has polluted intelligence, he prolongs his materialistic life. Frustrated by material nature, he must follow the movements of the intelligence, which brings various conditions of happiness and distress. If one performs fruitive activities under such conditions, what will be the benefit?”*
Text 2
This verse explains how, by associating with the prostitute named Maya (material illusion) one loses his spiritual knowledge and other spiritual opulences (aisvaryam). Such a soul wanders (samsarantam) without any good destination (agatih). That soul is very foolish (abudhasya).
Anuccheda 25
Text 1
Srimad-Bhagavatam (3.7.9) also declares:
“Certain conditioned souls put forward the theory that the Supreme Brahman, or the Personality of Godhead, is overcome by illusion, or maya, and at the same time they maintain that He is uncondtioned. This is against all logic.”*
Text 2
“Here the word ‘isvarasya’ means of He who is the master of the knowledge potency and other transcendental potencies also”. This verse was spoken by Sri Maitreya.
Anuccheda 26
Text 1
The inauspicious life of the conditioned soul is also described in these words of Srimad-Bhagavatam (4.25.62):
“In this way, King Puranjana was captivated by his nice wife and was thus cheated. Indeed, he became cheated in his whole existence in the material world. Even against that poor foolish king’s desire, he remained under the control of his wife, just like a pet animal that dances according to the order of its master.”*
Text 2
Here the word “mahisya” means “by King Puranjana’s queen”, “vipralabdhah” means “Puranjana was cheated of his knowledge and all other opulences”, and “necchan” means without desiring”. That is the meaning. “Anukaroti” means “in his heart he imitated that nature”.
Text 3
The relationship between the individual soul and the Supreme Lord, who is the master of all potencies, is described in these words of Vedanta-sutra (3.2.5):
“By the will of the Supreme Personality of Godhead, the illusory potency maya is withdrawn. Indeed, bondage and liberation both come from the Supreme Lord.”
Text 4
The verse quoted in the beginning of this anuccheda was spoken by Sri Narada to Sri Pracinabarhi.
Anuccheda 27
Text 1
The individual soul is self-manifest. This is confirmed by use of the words “svayam-prakasa” and “sva-drk” in Srimad-Bhagavatam 11.10.8 (quoted here in anuccheda 19, text 12).
Text 2
Manifestation is of two kinds. 1. self-manifestation, where one is the seer and 2. manifestation where one is the object that is seen.
Text 3
The spirit soul should be understood in this way: “The spirit soul has the power to light the lamp of the eyes and see various objects. A clay pot or other inanimate object has no such power. In this way the soul is self-manifest (svayam-prakasa), which means it has the power to manifest things before himself, or in other words to perceive sense objects. Whatever does not have that power of perception is called inanimate matter”. Because it thus has the power to perceive itself and others, the soul is called self-manifest. That is why the soul is said to be spiritual in nature.
Text 4
Other thinkers say that “self-manifest” means “the soul is independent in its actions”, and still other thinkers say that “self-manifest” means “when something is not understood, the soul can act to try to understand it”.
Text 5
In the first of these two ideas the idea of the soul’s independence refutes the idea that the soul is material, like a material lamp. This idea also affirms that the word “svayam” in “svayam-prakasa” means “to oneself”. Because the soul is thus different from a material lamp, it is clear that the word “svayam” here means “to oneself”. The second of these two ideas is clear in its meaning. In this way it is clear that the word “svayam-prakasa”, meaning “manifest to oneself” here has the same meaning as the word “sva-drk”.
Text 6
The Supersoul is not manifested by a source outside Himself, as clay pots or other material objects are. Because He is the Supreme Personality of Godhead, the Supersoul is not dependent on others for His being manifested. The Lord Himself explains this in the following words of Srimad-Bhagavatam (11.22.30-31):
Text 7
“My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adhyatmika, adhidaivika, and adhibhautika.***
Text 8
“Sight, visible form, and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self- manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects.”***
Text 9
This verse describes vikalpa (manifestation), bheda (difference), and tad-buddhih (the conceptions of things). In this way many different manifestations are created. This is described with the word “vaikarika”. The word “tri-vidhah” indicates that three kinds of transformations are present before the gross material vision. These three kinds of manifestations are described in the passage beginning with the word “adhyatmam” (Srimad-Bhagavatam 11.22.30, quoted here in text 7). They are described, one after the other, in the three verses Srimad-Bhagavatam 11.22.31-33.
Text 10
Here the word “vapuh” means “part”, “atra randhre” means “on the eyeballs”, The three manifestations thus work together (parasparam) to reveal each other (sidhyati) on the eyes. Therefore, they are mutually dependent. They are not self-manifested and independent. However, the sun (arkah) in the sky (khe) is self-manifested (svatah sidhyati). Even in the eye’s sphere of perception the sun does not need any other thing in order to be manifested. Therefore it is self-manifested (svatah).
Text 11
This verse explains: “As the sun is self-manifested, so the Supersoul is self-manifested also.” Here the word “yat” means “because of the previously stated example”. “esam” means “of the three things that begin with adhyatma”, and “yo ‘para adyah” means “the shelter of them”. In this way the Supersoul is self- manifested. The Lord thus acts by His own transcendental experience (svayanubhutya) because He is perfectly spiritual in nature. He is not only the cause of His own manifestation, but He is also the cause of the manifestation of the many mutually-dependent beings. That is His nature. The verse quoted in this anuccheda were spoken by the Supreme Personality of Godhead.
Anuccheda 28
Text 1
Therefore the soul is manifested from the Lord’s internal potency. Each soul has one nature, like a lamp. The nature of the soul is described in these words of Srimad-Bhagavatam (11.3.38, which were previously quoted in this book in anuccheda 22, text 2):
“The soul was never born. It will never die. It never grows. It never decays. The soul is the witness, observing the changes time forces on changeable things. The soul is consciousness, existing always and in every situation.”
Text 2
Thus the soul is spiritual and conscious. As a lamp or other luminous object lights up a certain place, so the soul lights up the body with consciousness. This example is given in Srimad-Bhagavatam 11.10.8. In that verse the word “prakasah” means “the source of consciousness”.
Text 3
That the Supersoul is all pervading will be explained later, in this book, when Sri Prahlada’s words of Srimad-Bhagavatam 7.6.19-23 will be quoted. Here the word “vyapaka” means that the Supersoul subtly enters the hearts of all living beings. One reason this is so is that the Lord’s nature is like that, as explained in the words “jnana-matratmako na ca” (He is not only transcendental knowledge). Another reason is that because He is spiritual and full of bliss, therefore the Lord appears as the Supersoul.
Text 4
Because He is free from any trace of matter, the Supersoul is filled with transcendental knowledge. Because He is free from suffering, the Supersoul is filled with knowledge and bliss. Because He is thus filled with transcendental knowledge and bliss, the Supersoul is the abode of limitless transcendental love. This is explained in the following words of Srimad-Bhagavatam (10.14.54):
Text 5
“Therefore it is the Supersoul who is most dear to every embodied living being, and it is simply for the satisfaction of the Supersoul that the whole material creation of moving and nonmoving entities exists.”
Text 6
The meaning of this verse is clear. This verse was spoken by Srila Sukadeva Gosvami.
Anuccheda 29
Text 1
When that blissful spiritual consciousness is pervertedly reflected in material consciousness, the individual soul thinks, “I will not act for your benefit. I will only act for my benefit”. In this way the individual soul comes under the grip of materialistic false-ego. Thus influenced by false-ego, the pure soul enters the material world. Without this false-ego it would not be possible for the soul to enter the material world. In this way the individual soul comes under the grip of false-ego. This is described in the following words of Srimad-Bhagavatam (3.26.6):
Text 2
“Because of his forgetfulness, the transcendental living entity accepts the influence of material energy as his field of activities, and thus actuated, he wrongly applies the activities to himself.”*
Text 3
Here the world “parabhidhyanena” means “by entering the material world and thinking ‘I am made of matter’.” In this way the transcendental living entity accepts the influence of material energy as his field of activities, and thus actuated, he wrongly applies the activities to himself (prakrter gunair kriyamanesu karmasu kartrtvam atmani manyate). A person who is free of false-ego does not think in this way. Only when a person is covered by materialistic false-ego does he think in this way. A soul who is convinced of his spiritual identity has no reason to enter the material world. That is clear.
Text 4
The two kinds of false-ego are described in these words of Srimad-Bhagavatam (11.3.39):
“When the living entity sleeps and the senses, false-ego, and material consciousness are all dormant, the unchanging soul still remembers that he had slept.”
Text 5
Even though he was asleep, and even though he was in the grip of materialistic false-ego, the soul still remembers his activity of sleeping (tad-anusmrtir nah). Thus, even though he is in the grip of false-ego, the soul thinks, “I slept happily.” Even though he is in the grip of false-ego, the soul does not think, “I was completely unaware of myself as I slept”. The conclusion is that the soul is never in a state of unawareness. The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.
Anuccheda 30
Text 1
The soul’s nature is also described in these words of Srimad-Bhagavatam (11.22.53):
“Seeing others singing and dancing, one may be inclined to imitate them. In the same way, seeing the material intelligence, the inactive spirit soul may be inclined to imitate it.”
Text 2
This verse is harmonious with the previous explanations. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 31
Text 1
The example of the dream is further elaborated in these words of Srimad-Bhagavatam (3.7.10):
“The living entity is in distress regarding his self-identity. He has no factual background, like a man who dreams that he sees his head cut off.”*
Text 2
Here the words “upadrastur amusya” mean “of the spirit soul who sees something in a dream”. This verse was spoken by Sri Maitreya.
Anuccheda 32
Text 1
Someone may say that it is only because of the influence of the false-ego that one thinks there are many different souls, each the witnesses of a particular field of activities. This mistaken idea is refuted by the Lord Himself in a passage of Srimad-Bhagavatam that begins with these words (Srimad-Bhagavatam 11.13.22):
Text 2
“If your question assumes that all variety is ultimately an illusion, then how can such a question be at all meaningful? O brahmanas, what is the truth about you and about Me, who am now speaking to you?”
Text 3
Here Lord Hamsadeva refers to the materialistic idea of the impersonalist gurus who claim that all individual souls are one and there is no true difference between them. Lord Hamsadeva rejects this idea and instead explains that the spirit souls, who are part-and-parcel of the Lord, are distinct individuals. He then says (Srimad-Bhagavatam 11.13.23):
Text 4
“If your question ‘Who are You?’ referred to the material body made of five elements, elements that are in truth all alike, then your question was only a meaningless collection of words.”
Text 5
Therefore, even though they are all parts-and-parcels of the Supreme Personality of Godhead, the individual spirit souls are individual, distinct persons, different from the Lord and from each other. The Lord describes the individual souls in these words (Bhagavad-gita 5.18-19):
“The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentle brahmana, a cow, an elephant, a dog, and a dog-eater (outcaste).*
“Those whose minds are established in sameness and equanimity have already conquered the conditions of birth and death. They are flawless like Brahman, and thus they are already situated in Brahman.”*
Text 6
Here the word “brahma” indicates the spiritual nature of the individual soul. That the individual soul is spiritual and transcendental is described in these words of Srimad-Bhagavatam (1.5.27):
“As my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle material coverings, for both the Lord and I am transcendental.”*
Text 7
Here the words “mayi brahmani” mean “the soul that resides in the material body”, “pare brahmani” mean “He who is the soul of the entire universe”, and “sad asat” mean “cause and effect”. In this way the individual spirit soul, who is called the “jiva-maya” (the potency that is the individual soul) resides in the material body. (Here Narada says) “I am such an individual soul”. As the individual spirit soul resides in a particular material body, in the same way the Supreme Personality of Godhead, who is the controller of the entire universe, also resides in the bodies of Indra, Candra, and all others. “Kalpitam” here means “with this understanding”, “yaya” means “with this idea”, and “pasye” means “I see”. In this way, in the previous statements of this book, and in many other places also in the scriptures, it is seen that the nature of the individual souls is in many ways like the nature of the Supreme Personality of Godhead Himself. That is why in some places the scriptures declare, “The Supreme Personality of Godhead is like that, I am like that, and you are also like that”. That all spirit souls have the same kind of spiritual nature is also confirmed by these words of Srimad-Bhagavatam (11.10.32):
Text 8
“As long as one thinks the different modes of material nature create different kinds of souls, one will think that the souls have many different kinds of natures. As long as one thinks the souls have many different kinds of natures, one will remain in the grip of material illusion.”
Text 9
In these words the idea that the different species of living entities, beginning with the demigods, and descending to the lowest forms of life, house different kinds of souls is strenuously refuted.
Text 10
The idea that a different Supersoul resides in the material bodies of the different living entities is refuted by these words of Sri Visnu Purana (2.14.32):
“A flute has many holes, which produce different notes and scales, beginning with sadja. However, the wind that blows through the flute is one. In the same way it is the same Supersoul, His identity always unchanged, who stays in different material bodies of the conditioned souls.”
Text 11
These words of Sri Visnu Purana describe the Supersoul. Although the Supersoul residing in the different material bodies is one person, the individual spirit souls in the different material bodies are all different persons. This is described in the following words of Srimad-Bhagavatam (10.87.30):
Text 12
“O Supreme Eternal! If the embodied living entities were eternal and all pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others.”*
Text 13
The words that follow the word “yadi” affirm that the Supreme Personality of Godhead is limitless, eternal, and untouched by matter. That is the Supreme Lord’s nature. The words that follow that description affirm that the Supreme Personality of Godhead is present everywhere in the material world. That act establishes the Lord’s relationship with the living entities. This is clearly stated.
Text 14
The Supersoul is also described in these words of Svetasvatara Upanisad (6.11):
“The Supreme Personality of Godhead manifests Himself as the all pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force, and yet He is transcendental to all material qualities.”*
Anuccheda 33
Text 1
Another reason why the individual souls in the different material bodies are all different persons and are not the same is given in the word “anu”, which means “atom”. No one can count the number of atoms present in all directions. The atom is the smallest of all small things. This is known by the wise. Therefore the soul, atomic in size, fills the entire material body with consciousness. That is the soul’s nature. As medicine placed in the mouth strengthens the entire body, and as a magnet moves pieces of iron, so the soul exerts its influence over the material body. The atomic nature of the soul is described by the Lord Himself in these words of Srimad-Bhagavatam (11.16.11):
“Of atomic particles, I am the soul.”
Text 2
In this way it is said that the individual soul is the smallest of the small. Because it cannot be easily understood, we will not here describe the great smallness of the soul’s size. In Srimad-Bhagavatam (11.16.11) the Supreme Personality of Godhead declares:
“Of great things I am the mahat-tattva, and of small things I am the spirit soul.”
These two statements seem to be mutually contradictory. Because the Supreme Personality of Godhead is the original cause of everything, He is all pervading in the material world. In this way he is the greatness of the mahat-tattva. He is also the smallness of the individual souls, which should not be considered material, like earth or the other material elements. Understood in this way, the Lord’s statement is appropriate and logical.
Text 3
The Sruti-sastras also describe the atomic nature of the individual soul. In the Mundaka Upanisad (3.1.9) it is said:
“The soul is atomic in size and can be perceived by perfect intelligence. The atomic soul is floating in five kinds of air (prana, apana, vyana, samana, and udana), and is situated within the heart.”*
In the Svetasvatara Upanisad (5.9) it is said:
“When the upper point of a hair is divided into one hundred parts, and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul.”*
In the Svetasvatara Upanisad (5.8) it is also said:
“The spirit soul is atomic in size.”
Text 4
The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 34
Text 1
That the individual souls are different from the Supreme Personality of Godhead is confirmed by these words of Srimad-Bhagavatam (10.87.30):
“O Supreme Eternal! If the embodied living entities were eternal and all pervading like You, then they would not be under Your control. But if the living entities are accepted as minute energies of Your Lordship, then they are at once subject to Your supreme control. Therefore real liberation entails surrender by the living entities to Your control, and that surrender will make them happy. In that constitutional position only can they be controllers. Therefore, men with limited knowledge who advocate the monistic theory that God and the living entities are equal in all respects are actually misleading themselves and others.”*
Text 2
Here is the meaning: the Sruti-sastras declare that the individual soul is a part-and-parcel of the Supreme Personality of Godhead. This is confirmed in Bhagavad-gita (15.7), where the Supreme Lord declares:
“The living entities in this material world are My parts and parcels.”*
Because they are parts of the Lord, it is not possible for the individual souls to be all pervading. This verse (Srimad-Bhagavatam 10.87.30) declares: “O Supreme Eternal! If the embodied living entities were eternal and all pervading like You, then they would not be under Your control.” The truth is, however, that the Supreme Personality of Godhead is clearly the controller, and the individual spirit souls are clearly under His control. It cannot be claimed that this is not he conclusion of the Vedic literatures.
Text 3
The verse therefore affirms, “If the embodied living entities were eternal and all pervading like You, then they would not be under Your control.” Therefore it is not possible that the individual spirit souls are all pervading. That is the meaning.
Text 4
That the individual souls are manifested from the Supreme Personality of Godhead is explained in these words of Taittiriya Upanisad (3.1.1):
“All created beings emanate from the Absolute Truth, the Supreme Personality of Godhead.”*
Because the individual spirit souls are manifested from the Lord the relationship between the individual soul and the Lord is that of controlled (the individual soul) and controller (the Supreme Lord) or the object in which all pervasiveness is manifested (the individual soul) and the person who is all pervading (the Supreme Lord).
Text 5
Seeing everywhere the chain of causes and effects are manifested in this way, the speaker of this verse says “ajani” (was born). The word “yan-mayam” means “consisting of this”, and “yad ajani” means “was born”. The phrase “yan niyantr bhavet tad avimucya” means “He is the creator”. Although not explicitly stated, here it is hinted “He is all pervading”.
Text 6
Some thinkers claim that the individual souls are equal to the Supersoul, who is the creator of the worlds. This idea is not true. It is not real knowledge (amatam). The word “mata-dustataya” means “this idea is impure, for it contradicts the conclusions of the Sruti-sastras”.
Text 7
In the Sruti-sastra, in the Catur-veda-sikha, it is said:
“No individual soul is equal to the Supreme Personality of Godhead. All individual souls are born, die, and are filled with many faults. The Supreme Personality of Godhead is never born and never dies. All the individual souls are imperfect and subordinate to the Lord.”
Text 8
In the Svetasvatara Upanisad (6.8) it is said:
“No one is greater than the Supreme Personality of Godhead. No one is equal to the Supreme Personality of Godhead.”
Text 9
In the scriptures it is also said:
“Who created all the worlds? The Supreme Personality of Godhead creates and sustains all existence.”
Text 10
In the Sri Visnu Purana (1.12.57) it is said:
“The wise know that the Supreme Personality of Godhead is the master of all, for it is He who creates and sustains all existence.”
Text 11
The Supersoul’s all-pervasiveness is described in these words of Svetasvatara Upanisad (6.11):
“The Supreme Personality of Godhead manifests Himself as the all pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force, and yet He is transcendental to all material qualities.”*
From these words the truth that the individual spirit souls are atomic in size may also be inferred.
Text 12
The soul is also described in these words of Bhagavad-gita (2.24):
“The soul is everlasting, all pervading, unchangeable, immovable, and eternally the same.”*
In this verse the word “sarva-gatah” (all pervading) refers to the Supreme Personality of Godhead. The word “sarva-gata” may also refer to an unchanging atomic individual soul who takes shelter (gata) of the the Supreme Personality of Godhead, who is everything (sarva). The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas.
Anuccheda 35
Text 1
That the individual soul is eternally pure in its nature is described in these words of Srimad-Bhagavatam (5.11.12):
“A person who is pure and liberated in this life can see all these things vividly.”
Text 2
These words explain that a soul who is pure can understand the truth. A soul who is eternally pure knows the eternal truth. Such a soul is not subjected to various kinds of material transformations. In this way a soul who is conscious of the truth acts in a particular way in relation to his material body and the various things of this world. A person who is not aware of the truth acts in a different way in relation to these things.
Text 3
In the scriptures it is said:
“O Lord, without Your help no one has the power to do anything.”
In this way the pure soul understands the position of the Supersoul. The Supersoul is, ultimately, the real doer of activities.
Text 4
This is also described in the following words of Srimad-Bhagavatam (6.16.24):
“As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind, and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman.”*
Text 5
The superior position of the material nature is described in these words of Srimad-Bhagavatam (3.26.8):
Text 6
“The cause of the conditioned soul’s body and senses and the senses’ presiding deities, the demigods, is the material nature. This is understood by learned men. The feelings of happiness and distress of the soul, who is transcendental by nature, are caused by the spirit soul himself.”*
Text 7
Above the material nature is the Supersoul. By understanding the ultimate superiority of the Supersoul, the individual soul attains the transcendental state where he is freed from the touch of matter. This is described in Srimad-Bhagavatam (11.25.26) where the Supreme Personality of Godhead declares:
Text 8
“A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature.”***
Text 9
The meaning of this verse is clear. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 36
Text 1
That the spirit soul experiences the various perceptions offered in the material world is described in these words of Srimad-Bhagavatam (3.26.8):
Text 2
“The feelings of happiness and distress of the soul, who is transcendental by nature, are caused by the spirit soul himself.”*
Text 3
The phrase that precedes these words is “karanam viduh” (learned men know this is the cause). This verse was spoken by Lord Kapiladeva.
Anuccheda 37
Text 1
Srila Sridhara Svami comments on this verse:
“This is an ekasesa-samasa with the Supersoul as the first member of the compound.”
In this ekasesa-samasa the eka is the Supersoul and the sesa is the part-and-parcel living entity. In this compound word the nature of the Supersoul is described. Here it is said that the Supersoul is eternally free from the touch of matter. That is His nature. He is never subjected to material limitations.
Note: An ekasesa-samasa is a single word that refers to two persons. The word “purusam” (the person) in the previous text quoted from Supreme Personality of Godhead is the ekasesa-samasa referred to here. This word refers to both the Supreme Personality of Godhead and the individual spirit soul.
Text 2
By His inconceivable potency the Supreme Personality of Godhead manifests the individual souls, who are His parts and parcels and who are like atomic particles of light manifested from Him. Because the individual souls are thus parts of the Supreme Lord, the use of an ekasesa-samsa here is appropriate.
Text 3
The individual spirit soul is the marginal potency of the Supreme Lord. The soul is a particle of light manifested from the Lord. The soul eternally rests within the Lord. In these ways the individual soul is different from the Supreme Lord. Still, in other ways, the individual soul is certainly like the Lord. The individual soul even shares, to an extent, the Lord’s activity of creating the material world. This is seen in the following words of Srimad-Bhagavatam (12.7.18):
“Out of ignorance the living entity performs material activities and thereby becomes in one sense the cause of the creation, maintenance, and destruction of the universe.”***
Text 4
The individual spirit souls are also a specific potency of the Supreme Lord. This is described in the following words of Visnu Purana (6.7.61 and 63):
“The potency of Lord Visnu is summarized in three categories: namely the spiritual potency, the living entities, and ignorance. The spiritual potency is full of knowledge, the living entities, although belonging to the spiritual potency, are subject to bewilderment, and the third energy, which is full of ignorance, is always visible in fruitive activities.”*
Text 5
“This living entity, covered by the influence of nescience, exists in different forms in the material creation. O king, he is thus proportionately freed from the influence of material energy, to greater or lesser degrees.”*
Text 6
That the individual spirit souls are a potency of the Lord also described by the Lord Himself in these words (Bhagavad-gita 7.4-5):
“Earth, water, fire, air, ether, mind, intelligence, and false-ego, altogether these eight comprise My separated material energies.*
Text 7
“Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which are all living entities who are struggling with material nature and are sustaining the universe.”*
Text 8
In Visnu Purana 6.7.61 (quoted here in text 4 of this anuccheda) three distinct potencies are described. There it is stated that even when it is in contact with the potency of ignorance and fruitive activities, the ksetrajna potency, or the individual souls, are always part of the Lord’s spiritual (para) potency.
Text 9
Indeed, the individual spirit souls are all part-and-parcel of the Supreme Lord Himself. This is confirmed in Bhagavad-gita (15.7), where the Supreme Lord declares:
“The living entities in this conditioned world are My eternal fragmental parts.”*
Text 10
That the individual spirit souls are a spiritual potency of the Lord is again affirmed by the Lord in these words (Bhagavad- gita 7.5):
“Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which are all living entities who are struggling with material nature and are sustaining the universe.”*
Text 11
In Srimad-Bhagavatam 5.11.12 the word “ksetrajna” is used to describe the individual spirit souls. Even the liberated souls are described there by that word. The word “ksetrajna” is here in the singular, even though all the spirit souls are meant.
Text 12
Because He is the marginal potency, the individual soul is different from the Lord. Because he is superior to the maya potency of material ignorance, the individual soul is called the marginal potency. Because his position is on the border between the nature of the potency of material ignorance and the nature of the Supreme Personality of Godhead, the individual spirit soul is called the marginal potency.
Text 13
Even though he is the Lord’s potency, the individual soul is not like the Lord in all respects. As an ordinary object may sometimes be covered by a shadow, but the sun is never covered by a shadow, in the same way the individual soul may be bewildered by the illusory potency maya, but the Supreme Personality of Godhead is never bewildered.
Text 14
That the individual soul is the Lord’s marginal potency is also confirmed by these words of Sri Narada-pancaratra:
“The Lord’s marginal potency, which is spiritual, conscious, and liable to the contamination of the material modes, is called the individual soul.”
Text 15
That the individual soul and the Supreme Personality of Godhead are different is also confirmed by the following words of the Svetasvatara Upanisad (4.9):
“Simply by studying the Vedas it is very difficult for the conditioned soul, illusioned by maya and trapped in the material world, to understand the Supreme Personality of Godhead, the controller of the illusory potency and the creator of the material universes.”*
This is also confirmed by the following words of Mundaka Upanisad (3.1.1) and Svetasvatara Upanisad (4.6-7):
“In the individual spirit soul and the Supersoul, Supreme Personality of Godhead, are like two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree (the sense gratification afforded by the material body), and the other bird (the Supersoul) is not trying to eat these fruits, but is simply watching His friend.*
Text 16
This is also confirmed by the following words of Visnu Purana (6.7.94):
“When the false ideas about the difference of the soul are completely dispelled, who will refute the statement that the individual soul and the Supreme Personality of Godhead are different?”
Text 17
Here the words “vibheda-janake ‘jnane nasam gate” mean “when the illusion of thinking that the demigods, human beings, and other species of life have different kinds of souls is completely dispelled”. Here “brahmanah” means of the Supreme Personality of Godhead”, and “atmanah” means “of the individual spirit soul”. “Bhedam asantam kah karisyati” means “That the individual soul and the Supreme Personality of Godhead are different is the truth. Everyone knows that it is true.”
Text 18
An alternate reading of this text gives the words “nasantam” instead of “asantam” If this alternate reading is accepted, the last part of this verse should be interpreted in a different way. Then it means, “Because he is one of the Lord’s potencies, even after attaining liberation the soul remains always part-and-parcel of the Lord.”
Text 19
When he becomes free from ignorance and situated in his original constitutional position, the soul is said to be liberated. In this liberated condition his spiritual nature is like that of the Lord Himself. This is described in the following words of Mundaka Upanisad (3.2.9):
Text 20
“When he is liberated from the grip of matter, the individual soul attains a spiritual nature like that of the Supreme Lord Himself.”
Text 21
This is also confirmed by the following words of Bhagavad-gita (14.2), where the Supreme Personality of Godhead declares:
“By becoming fixed in this knowledge, one can attain to the transcendental nature, which is like My own nature. Thus established, one is not born at the time of creation nor disturbed at the time of dissolution.”*
Text 22
This is also confirmed by the following words of Mundaka Upanisad (3.2.9):
“A person who understands the Supreme attains a spiritual nature like that of the Supreme.”
These words teach that the soul attains a spiritual nature like that of the Supreme. In this way one comes to understand something of the inconceivable Lord.
Text 23
That the liberated soul attains a spiritual nature like that of the Lord is also confirmed by the following words of Vedanta- sutra (3.2.36):
“This is true, for it is reasonable and logical.”
Text 24
In this way it is proved that the individual souls are potencies of the Supreme Lord. The potency and the master of potencies have a close relationship. Still, the potencies are different from the master of potencies, and the master of potencies is different from His potencies. Then again, in another sense they are not different from each other. Then again, because there are many different potencies, and thus spiritual variety is very real, it is not wrong to discuss the differences that exist within the spiritual reality. The followers of Sri Ramanujacarya also affirm that the creator and His creation are certainly different, that the Supreme Personality of Godhead and the individual spirit soul are certainly different, that the whole and the part are different, and that, for example, a single cow and the sum total of all cows are different.
Text 25
That the individual spirit souls and the Supreme Personality of Godhead are different is also confirmed by the following prayer in Sri Visnu Purana (1.9.69):
“Whoever comes before You, be he a demigod, is created by You, O Supreme Personality of Godhead.”*
Text 26
This is also confirmed by the following words of Sri Bhagavad-gita (11.40):
“O Supreme Personality of Godhead, You are all pervading, and thus You are everything!”*
Text 27
To persons who desire impersonal knowledge, the scriptures teach that the Supreme and the individual souls are not different. To persons who desire to serve the Lord in devotional service, the scriptures teach that the Supreme and individual souls are different. In some places the scriptures declare that the individual souls are reflections of the Supreme. An example of this is found in the following words of Srimad-Bhagavatam (4.28.63):
Text 28
“As a person sees the reflection of his body in a mirror to be one with himself and not different, whereas others actually see two bodies, so in our material condition, in which the living being is affected and yet not affected, there is a difference between God and the living entity.”*
Text 29
Although, in order to encourage the impersonalists in their idea that they are not different from the Lord, it may sometimes be said that the individual souls are reflections of the Lord, that idea is not really true. The individual souls are not reflections of the Lord.
Text 30
This idea of the impersonalist gurus, that the individual souls are reflections of the Supreme, is refuted by the following words of Vedanta-sutra (3.2.19-20):
“The individual souls are not reflections of the Supreme, like reflections of the sun in various bodies of water. The scriptures’ example of a reflection is merely meant to show the greatness of the Supreme and the smallness of the individual soul. It is not meant to be taken literally.”
In this way the Vedanta-sutra affirms that the individual soul is only like a reflection of the Supreme. The soul is not literally a reflection of the Supreme.
Text 31
That the individual spirit souls are eternally parts-and-parcels of the Supreme Personality of Godhead is confirmed by the Lord Himself in these words of Sri Bhagavad-gita (15.7):
“The living entities in this conditioned world are My eternal fragmental parts.”*
Text 32
That the sum total of all individual souls is a part and parcel of the Lord is confirmed by these words of Srimad-Bhagavatam (3.6.8):
“The gigantic universal form of the Supreme Lord is the first incarnation and plenary portion of the Supersoul. He is the self of an unlimited number of living entities, and in Him rests the aggregate creation, which thus flourishes.”*
Text 33
Srila Sridhara Svami comments:
In this verse the word “asesa-bhutanam” means “of the living entities”. This is so because the totality of living entities are part and parcel of the Lord. The word “amsah” means “the individual spirit soul”, and the word “avatara” means “the incarnation of Lord Narayana”.
Text 34
This verse was spoken by Srila Sukadeva Gosvami.
Anuccheda 38
Text 1
That each individual soul, taken for himself, is a part and parcel of the Lord is confirmed by these words spoken by the Supreme Lord Himself (Srimad-Bhagavatam 11.11.4):
“O most intelligent Uddhava, the living entity, called jiva, is part and parcel of Me, but due to ignorance he has been suffering in material bondage since time immemorial. By knowledge, however, he can be liberated.”***
Text 2
Here the word “itarah” means “liberation”. Here the individual soul is like a single particle of sunlight, and the sum total of all individual souls is like the sum total of all sunlight. In this way it should be understood. This verse was spoken by the Supreme Personality of Godhead
Anuccheda 39
Text 1
That the individual soul’s nature is to be both a potency of the Lord and a part and parcel of the Lord is confirmed by the following prayer (Srimad-Bhagavatam 10.87.20):
Text 2
“It is explained in the Vedic literatures that the living entities entrapped in different species of life are part and parcel of the Supreme Lord.”*
Text 3
In the compound word “abahir-antar-asamvahanam” the word “bahih” means “external activities”, “antah” means “internal activities”, and “asamvaranam” means “untouched by cause and effect”. “Amsa-krtam” means “part and parcel”, and “akhila-sakti-dhrtah” means “of He who possesses all potencies, especially the potencies that are the individual spirit souls”. Here the prayers says, “O Lord, You do not send a pure soul into the material world”. This verse thus affirms that the individual spirit souls are potencies of Lord and parts and parcels of the Lord.
Text 4
That the individual souls are the marginal potency of the Lord is described in these words of Srimad-Bhagavatam (10.87.38):
“The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all of his spiritual qualities and must undergo repeated deaths.”***
In this way it is said that the individual souls are on the border between the spiritual and material worlds. This verse was spoken by the Personified Vedas to the Supreme Personality of Godhead.
Anuccheda 40
Text 1
To describe the way in which the individual spirit soul and the Supreme Personality of Godhead are not different, the Srimad-Bhagavatam (4.28.62) gives the following explanation to those persons who desire impersonal knowledge:
Text 2
“My dear friend, I, the Supersoul, and you, the individual soul, are not different in quality, for we are both spiritual. In fact, My dear friend, you are qualitatively not different from Me in your constitutional position. Just try to consider this subject. Those who are actually advanced scholars, who are in knowledge, do not find any qualitative difference between you and Me.”*
Text 3
The meaning of this verse is clear. This verse was spoken by the Supersoul to King Puranjana.
Anuccheda 41
Text 1
In the previous quote it was affirmed that every thing is present in every other thing. In this way it is affirmed that the potency that is the individual spirit soul is present within the Supreme Personality of Godhead, who is the Supersoul and the master of all potencies. It is in this way that the Supreme Personality of Godhead and the individual spirit souls are one. That every thing is present in every other thing is described in these words of Srimad-Bhagavatam (11.22.7):
Text 2
“O best of men, because every thing is present in every other thing, philosophers may calculate the different causes and effects in different ways, according to their personal desire.”
Text 3
Srila Sridhara Svami comments:
“Here the words ‘parasparanupravesad yatha vaktur vivaksitam’ mean ‘because they enter each other, it may be as one wishes to describe it’. ‘Paurvaparya-prasankhyanam’ means ‘one may count the causes and effects as few or many, as one likes’.”
Text 4
This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 42
Text 1
Now will be explained the truth that the individual spirit soul and the Supreme Personality of Godhead are, because they are both spiritual nature, qualitatively one. In Srimad-Bhagavatam (11.22.11) it is said:
Text 2
“According to knowledge in the material mode of goodness, there is no qualitative difference between the living entity and the supreme controller. The imagination of qualitative difference between them is useless speculation.”***
Text 3
Srila Sridhara Svami comments:
“Someone may ask: ‘What is the nature of the 25 material elements?’ That question is answered in this verse. The words ‘na vailaksanyam’ mean the two of them are not different, for they are both spiritual in nature. The word ‘anya-kalpanapartha’ means the idea that they are different is a useless speculation.”
Text 4
The individual soul and the Supreme Personality of Godhead are similar and not different because one is the potency and the other is the master of all potencies. That is how they are not different. This verse was spoken by the Supreme Personality of
Godhead.
Anuccheda 43
Text 1
To persons who desire devotional service, the scriptures teach that the individual spirit soul and the Supreme Personality of Godhead are different. The Supreme Personality of Godhead (Srimad-Bhagavatam 3.9.33) explains:
Text 2
“When you are free from the conception of gross and subtle bodies and when your senses are free from all influences of the modes of material nature, you will realize your pure form in My association. At that time you will be situated in pure consciousness.”*
Text 3
“Virahitam atmanam svarupena” means “the individual spirit soul freed from the material elements and other material encumbrances”, “mayopetam” means in the association of Me, the master of all potencies and the shelter of the potency that is the individual spirit soul”, and “svarajyam” means “the various kinds of liberation, which begin with the liberation of having opulences like the Lord (sarsti).” This verse was spoken by Lord Garbhodakasayi Visnu to Brahma.
Anuccheda 44
Text 1
The reason why the individual spirit soul and the Supreme Personality of Godhead are different is given in these words (Srimad-Bhagavatam 11.22.10):
“Because a person who has been covered by ignorance since time immemorial is not capable of effecting his own self- realization, there must be some other personality who is in factual knowledge of the Absolute Truth and can impart this knowledge to him.”***
Text 2
Srila Sridhara Svami comments:
“Here the words ‘svato na’ mean ‘it is not possible for him’, and the words ‘sambhavad anyah’ mean ‘for another person it is possible’. That other person is the Supreme Personality of Godhead, who is omniscient and knows everything about the 26 elements of this world.”
Text 3
The meaning here is that the Supreme Personality of Godhead is the knower and teacher of transcendental knowledge. In that way He is different from the individual spirit souls. This is explained in the following words of Srimad-Bhagavatam (11.22.28), where Uddhava tells the Supreme Lord:
“From You alone the knowledge of the living beings arises, and by Your potency that knowledge is stolen away. Indeed, no one but Yourself can understand the real nature of Your illusory potency.”***
Text 4
If an individual spirit soul is so bewildered that he thinks himself the Supreme Personality of Godhead, that individual spirit soul does not have the power to teach knowledge of the real truth. The real truth is that individual spirit soul and the Supreme Personality of Godhead are different. However, when speaking to bewildered fools, the Supreme Personality of Godhead Himself may sometimes teach this arrogant idea that the individual soul is identical with the Supreme Lord.
Text 5
The truth is that the Supreme Personality of Godhead and the individual spirit soul are different. Nevertheless, the Lord Himself declares (Srimad-Bhagavatam 11.22.9):
“Therefore, no matter which of these thinkers is speaking, and regardless of whether in their calculations they include material elements within their previous subtle causes or else within their subsequent manifest products, I accept their conclusions as authoritative, because a logical explanation can always be given for each of the different theories.”***
The Lord also said (Srimad-Bhagavatam 11.22.4):
“Because all material elements are present everywhere, it is reasonable that different learned brahmanas have analyzed them in different ways. All such philosophers spoke under the shelter of My mystic potency, and thus they could say anything without contradicting the truth.”***
In this way it is seen that the different philosophies are ultimately manifested by the potency of the Supreme Personality of Godhead.
Text 6
Here someone may say: In Srimad-Bhagavatam (11.19.17) it is said:
“From the four types of evidence: Vedic knowledge, direct experience, traditional wisdom, and logical deduction, one can understand the temporary, insubstantial nature of the material world, by which one becomes detached from the duality of this world.”***
Text 7
This verse refutes the idea that the scriptures’ teachings are different. Here the word “vikalpa” means “doubt”. When one becomes free from doubt, one has full faith and trust. That is the meaning.
Text 8
Srimad-Bhagavatam (11.19.18) continues:
“An intelligent person should see that any material activity is subject to constant transformation and that even on the planet of Lord Brahma there is thus simply unhappiness. Indeed, a wise man can understand that just as all that he has seen is temporary, similarly, all things within the universe have a beginning and an end.”***
Text 9
In this, the following verse, it is said that one may see the temporary nature of the material worlds, even up to the world of the demigod Brahma. However, the world of Vaikunthaloka and the other spiritual worlds are not temporary. The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 45
Text 1
In another place in this book (anuccheda 19), Sri Jamata Muni has described the nature of the individual spirit soul. The soul’s nature is also described in these three verses of Srimad-Bhagavatam (3.25.16-18):
Text 2
“When one is completely cleansed of the impurities of lust and greed produced from the false identification of the body as ‘I’ and bodily possessions as ‘mine’, one’s mind becomes purified. In that state he transcends the state of so-called material happiness and distress.*
Text 3
“At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.*
Text 4
“In that position of self-realization, by practice of knowledge and renunciation in devotional service, one sees everything in the right perspective. He becomes indifferent to material existence, and the material influence acts less powerfully upon him.”*
Text 5
The meaning of these verses is clear. These verses are explained by Jamata Muni in the passage quoted in this book in anuccheda 19, texts 6-8. The soul described in the first of these Srimad-Bhagavatam verses is explained to be “nitya-nirmala” (eternally pure) in the parallel passage of Jamata Muni. The word “atmanam” (the self) in the second of these Srimad-Bhagavatam verses is explained to be “aham-arthah” (conscious of his identity as an individual person) in the parallel passage of Jamata Muni. The word “kevalam” (only) in the second of these Srimad-Bhagavatam verses is explained to be “eka-svarupa-rupa-bhak” (he has his own original spiritual form) in the parallel passage of Jamata Muni. The words “prakrteh param” (above matter) in the second of these Srimad-Bhagavatam verses are explained to be “na vikari” (not subject to the changes matter imposes) in the parallel passage of Jamata Muni. The word “bhakti-yuktena” in the third of these Srimad-Bhagavatam verses is explained by the affirmation that the Lord manifests Himself by His own kindness in the parallel passage of Jamata Muni. The word “nirantaram” in the second of these Srimad-Bhagavatam verses is explained by the word “paramatmaika-sesatvam” (he is part and parcel of the Supreme Personality of Godhead) in the parallel passage of Jamata Muni. The word “svayam-jyotih” in the second of these Srimad-Bhagavatam is explained by the words “svasmai svayam-prakasah” (he is self-manifest) and “jnana-matratmako na ca” (his knowledge is not limited to the perception of the material world) in the parallel passage of Jamata Muni. The word “animanam” in the second of these Srimad-Bhagavatam verses is explained by the words “anuh” (he is atomic in size) and “pratiksetram bhinnah” (he is different from other persons) in the parallel passage of Jamata Muni. The word “akhanditam”, which means that the potency of knowledge
and the other potencies are not limited or incomplete, in the second of these Srimad-Bhagavatam verses is explained by the word “jnatrtva-kartrtva-bhoktrtva-nija-dharmaka” (in his original spiritual nature he is a knower, a doer, and an enjoyer)
in the parallel passage of Jamata Muni. In this way the meaning of these words is explained. These verses of Srimad-Bhagavatam were spoken by Lord Kapiladeva.
Anuccheda 46
Text 1
The previously described qualities of the soul are described in the same way in these words of Srimad-Bhagavatam (7.7.19-20):
Texts 2 and 3
“The word ‘atma’ refers to the Supreme Lord or the living entities. Both of them are spiritual, free from birth and death, free from deterioration, and free from material contamination. They are individual, they are knowers of the external body, and they are the foundation or shelter of everything. They are free from material change, they are self-illuminated, they are the cause of all causes, and they are all pervading. They have nothing to do with the material body, and therefore they are always uncovered. With these transcendental qualities, one who is actually learned must give up the illusory conception of life, in which one thinks, ‘I am this material body, and everything in relationship with this body is mine’.”*
Text 4
In this verse “avyayah” means “without decay”, “ekah” means “not the material body, senses, or other material things”, “ksetrajnah” means “the knower of the field of activities”, “asrayah” means “the resting-place of the material senses”, “avikriyah” means “because he is the knower of the field of activities he is not subject to material transformations”, “sva-drk” means “self-manifest”, and “hetuh” means “the creator of the material world and other things”.
Text 5
That the individual spirit soul is also, in one sense, the creator of the material world is corroborated by the following words of Sri Suta Gosvami (Srimad-Bhagavatam 11.7.18):
“Out of ignorance the living being performs material activities and thereby becomes, in one sense, the cause of the creation, maintenance, and destruction of the universe.”***
Text 6
In the two verses quoted in the beginning of this anuccheda, the word “vyapakah” means “all pervading”, “asangy anavrtah” mean “because it is self-manifest, the soul is neither dependent on the material body nor covered by material contamination”, and “aham mamety asad-bhavam dehadau mohajam tyajet” means “one should renounce the illusions that begin with the material body, but one should not renounce his individual identity as a spirit soul.” Some thinkers say that the individual spirit souls are tiny particles of light. It is sometimes said that the individual spirit souls are particles of light from the Supreme Lord’s Kaustubha jewel. The individual souls are thus described as tiny particles of light in these words of Skanda Purana, Prabhasa-khanda:
Text 7
“The individual so has no material form and no material status. No evidence for these ideas can be found in any scripture. No one can speak words to prove these ideas. The infinitesimal soul enters a limitless number of material bodies.
Text 8
“When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the dimension of the spirit soul.*
Text 9
“With eyes of knowledge the yogis see that that the individual soul is like a tiny particle of sunlight, like a star shining in the sky, like a drop of water on a lotus flower.”
Text 10
The verse quoted in the beginning of this anuccheda was spoken by Sri Prahlada to the demons’ sons.
Anuccheda 47
Text 1
Thus the Lord’s marginal potencies, who are called the individual spirit souls are limitless in number. Still, they may be divided into two groups: 1. the souls who, from time immemorial, are favorable to the Supreme Lord, and 2. the rebellious souls who, from time immemorial, are averse to the Supreme Lord. This is because one group is aware of the Lord’s glories and the other group is not aware of them.
Text 2
The first group consists of Garuda and the other eternal associates of the Lord, These devotees take shelter of the Lord’s internal potency and enjoy pastimes with Him. They reside in the spiritual world, which will be described in the Bhagavat- sandarbha (anuccheda 78) where the following words of Padma Purana, Uttara-khanda are quoted:
“Countless blissful spiritual planets are in the spiritual sky, which is three fourths of the entire creation.”
Thus, although the nature of the individual souls is on the borderline of the nature of the Supreme Personality of Godhead, the individual souls do not enter that nature. Thus they remain different from the Lord.
Text 3
The other individual souls, the rebellious souls who are averse to the Supreme Lord, become conquered by the illusory potency maya and must live in the material world. They are described in the following words of the Hamsa-guhya Prayers (Srimad-Bhagavatam 6.4.25):
“But the living being, because of his spiritual nature, can know his body, then life airs, the senses, the elements, and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.”*
Text 4
The rebellious individual spirit souls averse to the Supreme Lord, souls who must then reside in the material world, are also described in these words of Srimad-Bhagavatam (11.2.37):
“When the living entity is attracted by the material energy, which is separate from Krsna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krsna, he becomes Krsna’s competitor. This is called viparyayo’smrtih.”*
Text 5
The rebellious souls averse to the Lord and thus residing in the material world are also described in these words of Sri Visnu Purana (6.7.63):
“The living entity, covered by the influence of nescience, exists in different forms in the material condition. O king, he is thus proportionately freed from the influence of material energy, to greater or lesser degrees.”*
Text 6
The two groups of individual souls are hinted in these words of Sri Vidura (Srimad-Bhagavatam 3.7.37):
“Please describe how many dissolutions there are for the elements of material nature and who survives after the dissolution to serve the Lord while He is asleep.”*
Text 7
The rebellious pure spirit souls averse to the Lord thus take birth in a material body. When the body is thus born, the bewildered soul thinks he is born. He thinks that his existence begins at that point.
Text 8
The Personified Vedas describe the birth of these rebellious souls in these words addressed to the Supreme Personality of Godhead (Srimad-Bhagavatam 10.87.31):
“Neither material nature nor the soul who tries to enjoy her are ever born, yet living bodies come into being when these two combine, just as bubbles form where water meets the air. And just as rivers merge into the ocean or the nectar from many different flowers blends into honey, so all these conditioned beings eventually merge back into You, the Supreme, along with their various names and qualities.”*
Text 9
Here the word “prakrtih” means “the three modes of material nature”, “purusah” means “the pure spirit soul”. Because neither the individual souls nor the material world of the three modes are ever born, the verse declares, “na ghatata udbhavah” (they are not born). “Asu-bhrtah” means “the souls who take birth in material bodies”, the Supreme Personality of Godhead Himself causes these two potencies (the potency that is the individual soul and the potency that is the material energy) to take birth. When the various transformations of matter finally destroy the material world, the potencies known as the pure individual souls, their material desires now dormant, enter the Supreme Personality of Godhead. However, when the material world is created again, these souls become attracted to the various transformations of matter. Their material desires thus aroused, they again take birth in material bodies. That is the meaning of this verse.
Text 10
This is also described in the following words of Srimad-Bhagavatam (3.5.23):
“The Supreme Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him.”*
Text 11
The creation is again described in these words of Srimad-Bhagavatam (3.5.26):
“The Supreme Living Being in His feature as the transcendental purusa incarnation, who is the Lord’s plenary expansion, impregnates the material nature of three modes, and thus by the influence of eternal time the living entities appear.”*
Text 12
The word “virya” here describes the individual soul’s entrance into the material world. This is also described by the Supreme Personality of Godhead Himself in these words of Bhagavad-gita 14.3):
“The total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate, making possible the births of the living beings, O son of Bharata.”*
In his explanation of this verse, the commentator says that here the word “brahma” means “the material world” and the word “garbham” means “the individual spirit soul”.
Text 13
This is also described in the following words of Srimad-Bhagavatam (3.26.19):
“After the Supreme Personality of Godhead impregnates material nature with His internal potency, material nature delivers the sum total of the cosmic intelligence, who is known as Hiranmaya. This takes place in material nature when she is agitated by the destinations of the conditioned souls.”*
Text 14
Here Srila Sridhara Svami explains that the word “virya” means “the spiritual potency”. Thus the conclusion of the commentator is that the individual souls are potencies of the Supreme Lord. Here the word “jala-budbuda-vat” (like bubbles in the water) is given to describe the souls’ birth in the material world. Then again, the verse explains, “at the time of cosmic annihilation the embodied souls again enter You, O Lord”. Thus the pure individual souls are a potency of the Lord. They are like rays of light emanating from the sun that is the Lord. This is confirmed in the Sruti-sastra in the words:
“The living entities are manifested from the Lord.”
Here the word “parame means “in the Supreme Personality of Godhead”, “vividha-nama-gunaih” means “with the names of the various demigods and other living beings and with their auspicious and inauspicious qualities also”, and “lilyuh” means “they merged”.
Text 15
This verse gives two example to describe the period of cosmic devastation. One example is the example of rivers entering the ocean and the other is the example of the nectar of different flowers blending into honey.
Text 16
In this way the souls abandon their names and forms of demigods, human beings, or other species of life and merge into the body of the Lord. However, because they are all in truth parts and parcels of the Lord, they all retain their individual identities, even when they are merged in the Lord’s body.
Text 17
This is also described in the following words of Chandogya Upanisad (6.3.2):
“Then the Supreme Personality of Godhead thought: Let me create the names and forms of the three kinds of material bodies and let me place the conditioned souls in those bodies.”
Text 18
This is also described in these words of the Svetasvatara Upanisad (4.5):
“An unborn man enjoys an unborn red, white, and black woman who bears many children like herself. Another unborn man first enjoys and then forsakes her.”
Note: The unborn woman is the material nature. The colors red, white, and black are the modes of passion, goodness, and ignorance. The many children are the ingredients of the material universes. The first unborn man is the conditioned soul. The second unborn man is the soul who, after trying to enjoy matter, finally renounces the world and attains liberation.
Text 19
This is also described in these words of the Mundaka Upanisad (3.2.8):
“As rivers abandon their names and forms and meet with the ocean, so the wise transcendentalist abandons his material name and form and meets the glorious Supreme Person.”
Text 20
This is also described in these words of Chandogya Upanisad (6.9.1-2):
“As bees make honey from the nectar of many different kinds of trees, and as, when merged together in the honey, the different nectars do not stand up and say: ‘I am the nectar from such-and-such tree’, or ‘I am the nectar from such-and-such tree’, in the same way, when they merge into the body of the Supreme Personality of Godhead, the many different spirit souls do not say ‘I have come from such-and-such species of life’, or ‘I have come from such-and-such species of life’.”
Text 21
The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas to the Supreme Personality of Godhead.
Anuccheda 48
Text 1
In this way we have described the Lord’s marginal potency. We have already described the Lord’s internal potency. Now we will describe the Lord’s external potency.
Text 2
The Lord’s external potency is described in these words of Srimad-Bhagavatam (11.3.16):
“I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance, and annihilation of the material universe. Now, what more do you wish to hear?”***
Text 3
Here the word “bhagavatah” means “of the Supreme Personality of Godhead, who is the master of all opulences and glories”, “esa” means, “the previously described potency, which is called ‘maya’, which is the cause of creation, maintenance and destruction, and which has a relationship with the marginal potency,” and “tri-varnah” means “the three modes of material nature”.
Text 4
The three modes of nature are described in the following words of the Atharva Veda:
“From the Supreme Personality of Godhead were manifested three modes that were white, red, and black. These modes were meant to fulfill the material desires of the conditioned souls.”
Text 5
The three modes of material nature are also described by the Supreme Lord in these words of Bhagavad-gita (7.14):
“This divine energy of Mine, consisting of the three modes of material nature, is very difficult to overcome.”*
In this verse the word “gunamayi” refers to the three modes of material nature.
Text 6
The verse quoted in the beginning of this anuccheda was spoken by Antariksa Muni to the king of Videha.
Anucchedas 49-50
Text 1
The maya potency has two parts: 1. the modes of material nature, which are the creators of the material world, and 2. the various ingredients of which the things in the material world are made. The ways these two parts are different are described in the four Srimad-Bhagavatam verses to be quoted now in this book.
Text 2
In the first of these verses the Supreme Personality of Godhead declares (Srimad-Bhagavatam 11.24.1):
“Now I shall describe to you the science of snkhya, which has been perfectly established the ancient authorities. By understanding this science a person can immediately give up the illusion of material duality.”***
Text 3
Srila Sridhara Svami comments:
“The illusory potency maya imposes material duality on the spirit souls. The sankhya philosophy is spoken to make the souls free of material duality. In this way the Lord praises the sankhya philosophy.”
Text 4
In this context the word “pradhana” is a synonym for “prakrti” (material nature).
Text 5
In the second of these verses the Supreme Personality of Godhead declares (Srimad-Bhagavatam 11.24.2):
“Originally, during the Satya-yuga, when all men were very expert in spiritual discrimination, and also previous to that, during the period of annihilation, the seer existed alone, non-different from the seen object.”***
Text 6
Srila Sridhara Svami comments:
“Here the word ‘atho’ means ‘completely’, and ‘jnanam’ means ‘there was no longer any difference between seer and seen, for all was merged in Brahman’.”
Text 7
This is also described in the following words of Srimad-Bhagavatam (3.5.23):
“The Supreme Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him. This Supreme Self is symptomized by different names.”*
Text 8
This is also described in the following words of Srimad-Bhagavatam (1.2.11):
“Learned transcendentalists who know the Absolute Truth call this non-dual substance Brahman, Paramatma, or Bhagavan.”*
In this way the word “Brahman” and the term “the Supreme Personality of Godhead” both signify the same transcendental Absolute.
Text 9
At the end of this chapter of Srimad-Bhagavatam (11.24.29) the Supreme Personality of Godhead declares:
“Thus I, the perfect seer of everything material and spiritual, have spoken this knowledge of Sankhya, which destroys the illusion of doubt by scientific analysis of creation and annihilation.”***
In this verse the words “paravara-drsa maya” describe the transcendental status of the Supreme Personality of Godhead.
Text 10
Here someone may ask: When did this occur, that the seer existed alone, non-different from the seen object? The answer is given here (in Srimad-Bhagavatam 11.24.2, quoted in text 7) in the words “yada viveka-nipuna adau krta-yuge ‘yuge” (Originally, during the Satya-yuga, when all men were very expert in spiritual discrimination, and also previous to that, during the period of annihilation). Here the word “ayuge” means “previous to that, during the period of annihilation”.
Text 11
In the next of these verses (Srimad-Bhagavatam 11.24.3) the Supreme Personality of Godhead declares:
“That one Absolute Truth, remaining free from material dualities and inaccessible to ordinary speech and mind, divided Himself into two categories: the material nature and the living entities who are trying to enjoy the manifestations of that nature.”***
Text 12
Srila Sridhara Svami comments:
“Here the words ‘brhad van-mano-gocaram’ means ‘the Absolute Truth, who is beyond the mind and words’. In the word ‘maya-phala-rupena’ ‘maya’ refers to the visible world and ‘phala’ refers to the seer of the material world. The word ‘dvidha’ means ‘as maya and as the enjoyer of maya’.”
Text 13
Here “maya” means “the visible world”, and “phala” means “he who sees the visible world”. These are the two distinctions. What is seen by the Supreme is called “maya”, and the seer that is manifested from the Supreme is called “phala”. That is the meaning.
Text 14
In the last of these verses (Srimad-Bhagavatam 11.24.4) the Supreme Personality of Godhead declares:
“Of these two categories of manifestation, one is material nature, which embodies both the subtle causes and manifests products of matter. The other is the conscious living entity, designated as the enjoyer.”***
Text 15
Srila Sridhara Svami comments:
“Here the word ‘tayoh’ means ‘the two different parts-and-parcels of the Lord, one of them the cause and the other the effect’.”
Text 16
These two potencies are also described in the following words of Sri Visnu Purana (1.2.24):
“O brahmana, from the transcendental body of Lord Visnu are manifested the spirit souls, the material nature, and other things also.”
Text 17
Srila Sridhara Svami comments:
“This verse means: ‘From the transcendental body of Lord Visnu, which is not material, are manifested the spirit souls and the material nature, which were both described previously in this book. Other things, created by the maya potency, were also manifested’.”
Text 18
The four Srimad-Bhagavatam verses that form the root of these four anucchedas (49-52) were spoken by the Supreme Personality of Godhead.
Anuccheda 53
Text 1
The different activities of these two parts-and-parcels of the Lord, which are the cause and ingredient of the material world, are described in these words of Srimad-Bhagavatam (10.63.26):
Text 2
“Time, fate, karma, purification, the individual soul and his propensities, the subtle material elements, the material body, the life air, false ego, the various senses, the totality of these as reflected in the living being’s subtle body, all this constitutes Your material illusory energy, maya, an endless cycle like that of seed and plant. I take shelter of You, the negation of this maya.”***
Text 3
Srila Sridhara Svami comments:
“In this verse the word ‘kalah’ means ‘the agitator’, ‘karma’ means ‘the cause’, ‘daivam’ means ‘that which brings results’, ‘sva-bhava’ means ‘that which purifies’, ‘jiva’ means ‘he who possesses that’, ‘dravyam’ means ‘the subtle material elements’, ‘ksetram’ means ‘the material world’, ‘pranah’ means ‘the string of life’, ‘atma’ means ‘false ego’, ‘vikarah’ means ‘the eleven senses and the five gross elements, which are then considered the sixteen ingredients of the world’, ‘tat-sanghatah’ means ‘the material body, which is manifested from past karma as a sprout is manifested from the planting of a seed’, ‘tat’ means ‘to You, who stop these manifestations of maya’, and ‘prapadye’ means ‘I worship’.”
Text 4
Of the items mentioned in this verse, time, fate, karma, and purification are causes and the other items are the ingredients of the world. The individual spirit souls are counted in both categories. They are among the ingredients of the world, and, as one of the Lord’s potencies, they are also counted among the causes. When the soul is placed in a material body and he accepts that material designation, the false ego, which is a transformation of ignorance, is manifested.
Text 5
The false ego is described in these words of Srimad-Bhagavatam (3.6.25):
“Thereafter the materialistic ego of the gigantic form separately manifested itself, and it entered into Rudra, the controller of false ego, with his own partial activities, by which the living entity transacts his objective actions.”*
Text 6
Srila Sridhara Svami comments:
“Here the word ‘atmanam’ means ‘false ego’, ‘abhimanah’ means ‘Rudra’, and ‘karmana’ means ‘with the activities of the false ego’.”
Text 7
Here the word “nirbhinnam” means “the voice and other working senses”. A further explanation is found at the end of the Third Canto in the commentary on the adhyatma-prakarana chapter.
Text 8
Here is described the root from which materialistic activities grow. The field of activities and the primordial state of material nature are included among the ingredients of the material world manifested by the root material potency, maya. The conditioned soul is subject to maya, but the pure soul is free from maya’s grip. That is taught here. The verse quoted in the beginning of this anuccheda was spoken by the Sivajvara to the Supreme Personality of Godhead.
Anuccheda 54
Text 1
In discussing the various causes, two activities will be first discussed. These two are described in the following words of Srimad-Bhagavatam (11.11.3):
Text 2
“O Uddhava, both knowledge and ignorance, being products of maya, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings.”***
Text 3
Srila Sridhara Svami comments:
“In this verse the word ‘tanu” means the two potencies, and ‘me mayaya vinirmite’ means ‘created by My maya’. Even though it is in the singular, the compound word ‘moksa-bandha-kari’ should be understood to be in the dual. Here someone may object: ‘Is it not so that, because they are effects and not causes, bondage and liberation cannot be eternal?’ The verse answers this objections by speaking the word ‘adye’, which means ‘existing from time without beginning’. The meaning here is ‘When I teach untruth, I am trapped in material bondage, but when I teach the truth, then I attain liberation’. That is the meaning.”
Text 4
Because they are manifested from maya’s activities, knowledge and ignorance are here called activities of maya. Because maya is limitless, what she creates has no beginning. That is the meaning in this verse. In this way the individual soul’s liberation is manifest. From ignorance bondage is manifested and from knowledge liberation is manifested. In this way liberation is eternal. That is the meaning.
Text 5
In Srimad-Bhagavatam (11.3.16) it is said:
“I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance, and annihilation of the material universe.”***
It should not be said that because it does not declare that the maya potency can grant liberation, this statement disagrees with the previously quoted Srimad-Bhagavatam verse. The truth is that this statement (Srimad-Bhagavatam 11.3.26) does declare that maya can grant liberation. This statement declares that maya brings the final annihilation. The final annihilation it describes is in truth liberation.
Text 6
What is called “vidya” (knowledge) here is the means by which the Lord’s personal potency of transcendental knowledge is manifested. The “avidya” (ignorance) here is of two kinds: 1 avaranatmika, and 2. viksepatmika. The first of these covers the soul’s natural spiritual knowledge, and the second of these overwhelms the soul with many ideas that have nothing to do with the real truth.
Anuccheda 55
Text 1
Now the various causes will be described. The most celebrated of these is the maya potency, which has three aspects: 1. jnana (knowledge), 2. iccha (desire), and kriya (activity). Among these, knowledge of the Supreme Personality of Godhead is described in these words of Srimad-Bhagavatam (3.5.25):
Text 2
“The Lord is the seer, and the external energy, which is seen, works as both cause and effect in the cosmic manifestation. O greatly fortunate Vidura, this external energy is known as maya, or illusion, and through her agency only is the entire material manifestation made possible.”*
Text 3
Srila Sridhara Svami comments:
“Here the words ‘sa vai’ mean ‘the seer and the seen’. The word ‘sat’ means ‘what is seen’, and ‘asat’ means ‘what is not seen’. ‘Sad-asad-atmika’ means ‘which has the nature of both sat and asat’.”
Text 4
The desire feature of the Supreme Personality of Godhead is described in these words of Srimad-Bhagavatam (3.5.23):
“The Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him.”*
Text 5
Srila Sridhara Svami comments:
“Here the word ‘atmeccha maya’ means ‘follows the will of the Supreme Personality of Godhead’.
Text 6
The activity feature of the Supreme Personality of Godhead is described in these words of Srimad-Bhagavatam (11.3.16):
“I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance, and annihilation of the material universe.”***
Text 7
Although the knowledge and other features of the Supreme Personality of Godhead are never maya, nevertheless maya is one of the Lord’s potencies. Therefore the Lord’s knowledge and other features are not directly employed for the purposes of illusion. Rather they are used to benefit the Lord’s devotees. It is only the material reflection of the Lord’s activities that are engaged in maya’s activities. It is in that sense that the word “jnanadi” is used here.
Text 8
The Lord’s knowledge and other features are of two kinds: 1. the features that, because they are the Lord’s own transcendental opulences, inspire faith in the Lord Himself, and 2. the features that, because they are opulences given to the Lord’s devotees, inspire faith in the Lord’s devotees. The former are opulences like the relationship between the seer and seen, the Lord’s desire to create the universe, the Lord’s potency of time, and other like features of the Lord. The latter are like knowledge, ignorance, desire, activity, and other like features.
Text 9
The pradhana, which is an ingredient of the material world, is described in these words of Srimad-Bhagavatam (3.26.10):
“The unmanifested eternal combination of the three modes is the cause of the manifest state and is called pradhana. It is called prakrti when in the manifested stage of existence.”*
Text 10
This verse says, “The unmanifested eternal combination of the three modes is the cause of the manifest state and is called pradhana. It is called prakrti when in the manifested stage of existence.”* The reason the pradhana is here called “avyaktam” (unmanifested) is given here in the word “avisesam”, which means that because the three modes are situated in equilibrium, and no one of them is stronger than the others, there is no variety.
Text 11
The reason the material nature is called pradhana” is given in the word visesavat”, which means “the situation where the mahat-tattva and other forces create variety is a superior situation”.
Text 12
The reason the material nature is called “prakrti” is given in the word “sad-asad-atmika”, which means “the cause of the mahat-tattva and the other causes and effects”.
Text 13
The reason the material nature is called “nitya” (eternal) is that the material nature remains as a cause even after the material worlds are destroyed in the cosmic annihilation. Also, when the material worlds are created or maintained, the material nature is still not in the position of being something that was created by the five gross material elements. Still, even though the mahat-tattva and other material features are great in these ways, the Supreme Lord is nevertheless different from them. The Supreme Lord is beyond the touch of the material modes. The Supreme Lord remains the original cause, and the mahat-tattva, avyakta, and other material features are all effects created by Him.
Text 14
This is described in the following words of Sri Visnu Purana (1.2.19-21):
“The great sages say that the unmanifested material nature (pradhana) is the eternal and subtle cause and effect of the material world, . . .
Text 15
“. . . imperishable, independent, immeasurable, real, untouched by sound, touch, form, and the like, . . .
Text 16
“. . . consisting of the three modes, the creator of the material universe, the beginningless origin of birth and destruction, everything, and the cause that continues to exist even after the material universes are destroyed.”
Text 17
The unmanifested material nature (pradhana), which from beginningless time is the subtle form of the material universe, is known by many names, such as “avyakrta” and “avyakta”. The knowers of Vedanta affirm that this unmanifested material nature is subordinate to the Supreme Personality of Godhead. This is affirmed in the following words of Vedanta-sutra (1.4.3):
“The unmanifested material nature (pradhana), is always subordinate to the Supreme Personality of Godhead.”
Text 18
The followers of the sankhya theory claim that the unmanifested material nature is independent of the Supreme Personality of Godhead. This mistaken idea is refuted by the arguments presented in Vedanta-sutra 1.4.1-15.
Text 19
The truth that the unmanifested material nature is subordinate to and dependent on the Supreme Personality of Godhead is also confirmed by the following words of
Svetasvatara Upanisad (6.16):
“The Supreme Personality of Godhead is the Supersoul, the master of all transcendental qualities, and He is the master of the cosmic manifestation in regard to bondage to the conditional state of material existence and liberation from that bondage.”*
Text 20
The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.
Anuccheda 56
Text 1
In this way the three potencies of the Lord have been described in these two sandarbhas. To remove any confusion that may arise for the host of different names that may be given to these three potencies, the following verses are quoted from the scriptures:
Text 2
“The Lord’s potencies are maya, antaranga, and bahiranga. The bewildering powers of maya are seen in the pradhana (unmanifested matter).
Text 3
“Maya, bahiranga, and pradhana are three names for the Lord’s material potency. Cit-sakti and antaranga are names for the Lord’s spiritual potency. The pure spirit souls are manifestation of the Supreme Lord’s potency of knowledge and power.
Text 4
“From the spiritual potency comes the potency of transcendental knowledge. When it is engaged in activities that bring bewilderment, the spiritual potency is called Yogamaya.
Text 5
“Pradhana, avyakrta, and avyakta are names of the material potency, which is made of three modes of matter. However, the wise do not use these names to refer to the
spiritual potency or the Yogamaya potency.”
Text 6
The activities of the material potency maya are described in the following words of Srimad-Bhagavatam (3.26.61-62):
“From these seven principles, roused into activity and united by the presence of the Lord, an unintelligent egg arose, from which appeared the celebrated Cosmic Being.*
Text 7
“The universal egg, or the universe in the shape of an egg, is called the manifestation of material energy. Its layers of water, air, fire, sky, ego, and mahat-tattva increase in thickness one after another. Each layer is ten times bigger than the previous one, and the final outside layer is covered by pradhana. Within the egg is the universal form of Lord Hari, of whose body the fourteen planetary systems are parts.”*.
Text 8
Here the word “tena” means “by the Supreme Personality of Godhead”, “anuviddhebhyah” means the mahat-tattva and other material principles were agitated”. From those material principles and unintelligent egg was manifested. From that egg appeared the celebrated Cosmic Being. The word “bhagavatah” means “of the purusa-avatara”.
Anuccheda 57
Text 1
Some may say that the universal form of the Lord, as described in these two verses, is a spiritual form. That idea is refuted by the following statement about the Lord’s universal form (Srimad-Bhagavatam 2.10.35):
Text 2
“Neither of the above forms of the Lord, as just described unto you from the material angle of vision, is accepted by the pure devotees of the Lord who know Him well.”*
Text 3
Here the word “amuni” means “they”. The universal form of the Lord is imaginary, an artificial form in which the entire universe, consisting of the small and the great, the individuals and the various groups, are imagined to be parts of the Lord’s great body. The Srimad-Bhagavatam verse declares, “This form I have described unto you from the material angle of vision, is not accepted by the pure devotees of the Lord who know Him well.” This means that the wise devotees of the Lord do not worship the universal form, for that form is composed of the Lord’s external (bahiranga) material potency.
Text 4
This is also confirmed by the following words of Visnu Purana (1.4.39):
“O Supreme Personality of Godhead filled with transcendental knowledge, fools who are not advanced in yoga mistakenly think the entire material universe is one of Your forms.”
Text 5
This verse means, ‘O supreme Lord, they mistakenly think the material universe is one of Your forms’. In the Kena Upanisad (1.4) it is said:
“The object of their worship is not in truth the Supreme.”
Srila Ramanujacarya comments:
“These words mean, ‘The people worship the universal form, but the universal form is not a real form of the Supreme’.”
Text 6
The reason why the learned devotees do not accept (na grhnanti) the universal form is given in the words “maya-srste” (created by maya). The universal form is not manifested by the Lord’s internal spiritual potency, it is not like the Lord’s other forms, which have four arms and many similar features, and it is not above the material world if maya, as the Lord’s forms always are. Within the material universe the Lord’s guna-avataras appear, and their forms control the three modes of material nature.
Text 7
This is described in the following words of the Markandeya Purana, where the demigod Brahma declares:
“Visnu, Siva, and I all accept forms in this world. O Visnu, who has the power to properly glorify Your transcendental form?”
Text 8
Here the word “sarira” means “His own body”. However, the forms of Lord Visnu and the other forms of the Supreme Personality of Godhead are different from the forms of the demigods. That is explained here. The verse quoted in the beginning do this anuccheda was spoken by Srila Sukadeva Gosvami.
Anuccheda 58
Text 1
In the previously quoted Srimad-Bhagavatam verse, in the compound word “maya-srste”, the word “maya” does not mean “ignorance”. The understanding here is that the individual spirit souls and everything else are different from the Supreme Personality of Godhead. The understanding here is that the Supreme Personality of Godhead, who is free of false ego, who is not material, and who is different from and superior to all else, is not the resting place of ignorance or illusion. Neither is He in the grip of ignorance. Nor is he the cause of illusion for others.
Text 2
Because He is most wonderful and extraordinary, the Supreme Personality of Godhead is the master of inconceivable potencies. Like a miraculously powerful cintamani jewel, like a miraculous medicine that cures the three kinds of diseases, and like other miraculous things, the Lord’s inconceivable potency can do all wonderful things. It can even do two mutually contradictory things at the same time. For example, it can arrange that the Supreme Lord has limbs and at the same time does not have limbs.
Text 3
Proof of the Lord’s inconceivable potencies is seen in the Svetasvatara Upanisad and other scriptures. There it is said:
“The ancient Supreme Personality of Godhead has wonderful powers. No one else has powers like His.”
Text 4
The Lord’s inconceivable potencies are also described in this prayer addressed to the Supreme Personality of Godhead (Srimad-Bhagavatam 3.33.3):
“Your diverse energies can act multifariously. This is inconceivable to us.”*
Text 5
The Lord’s inconceivable potencies are also described in these words of Vedanta-sutra (2.1.28):
“Many wonderful powers reside in the Supreme Personality of Godhead.”
Text 6
It is not logical to say that the Supreme Personality of Godhead does not have inconceivable potencies that can arrange for the Lord to possess mutually contradictory qualities, for no one has the power to understand the Lord completely. The Lord must have inconceivable potencies, for that is logical and it is also confirmed by the Vedic revelation. Therefore the idea that the Lord does not have such powers that can give Him mutually contradictory qualities is illogical and should be thrown far away.
Text 7
Therefore the conclusion is that the Lord’s inconceivable potency arranges that the Lord can have many mutually contradictory attributes. Thus it is because of the Lord’s inconceivable potency that He is changeless, and at the same time changes Himself to become the universal form and other forms. As a cintamani jewel has many wonderful powers, and as a magnet has the wonderful power to attract pieces of iron, so the Lord’s potencies have many wonderful powers also.
Text 8
This truth is also accepted by Sri Vyasadeva, who declares (Vedanta-sutra 2.1.27):
“The Supreme Personality of Godhead may have inconceivable potencies and mutually contradictory qualities, for these truths are all described in the scriptures, which are the root of all knowledge of the spiritual reality.”
Text 9
Because they are like that, it is not logical to say that the powers of the Lord’s transcendental potencies are like the magical tricks of the illusory material potency maya. However, it is proper to say that the Lord’s transcendental potencies have the power to do great wonders. Therefore the conclusion of the scriptures is that the Supreme Personality of Godhead can transform Himself in any way He wishes. This is also explained in the Bhagavat-sandarbha.
Text 10
Even though He is unchanging and is never transformed, by the agency of His inconceivably potency, the Supreme Personality of Godhead becomes transformed. Thus, by the agency of His inconceivable potency, the Lord can manifest many different transcendental forms. However, this does not mean that His original transcendental form is changed or lost. Thus the Lord’s potency is like a cintamani jewel, which can do any wonderful thing. In this way the idea that, because He is the root of all existence, the Supreme Personality of Godhead is Himself the ingredient of which the material world is made is clearly refuted.
Text 11
That the material nature, and not the Supreme Personality of Godhead, is the ingredient of which the material world is made is also confirmed by the Supreme Personality of Godhead Himself, who declares in the Eleventh Canto (Srimad-Bhagavatam 11.24.19):
“The material universe may be considered real, having nature as its original ingredient and final state. Lord Maha-Visnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Visnu, and time are not different from Me, the Supreme Absolute Truth.”***
Text 12
In some places in the scriptures it is said that the Supreme Personality of Godhead is the ingredient of which the material world is made and in other places in the scriptures it is said that pradhana ia the ingredient of which the world is made. The material transformation potency, which is called maya is described in two ways, as: 1. maya, the cause of the material world, and 2. pradhana, the ingredient of which the material world is made. In this matter the wise devotees pray, “O Lord, Your spiritual potency, which is manifested from Your four expansions of Vasudeva, Sankarsana, Pradyumna, and Aniruddha, is the real cause and ingredient of the material world.”
Text 13
The Supreme Personality of Godhead also created material ignorance. In the Taittiriya Upanisad (2.6.1) it is said:
“From the Supreme Personality of Godhead both knowledge and ignorance come.”
Text 14
In Srimad-Bhagavatam, which is the root of all explanations of the truth, in the Third Canto, in the description of creation, it is said that the material world is a transformation of transcendental knowledge and renunciation. However, in other Puranas is said that the material world is a transformation of pradhana.
Text 15
In the previously described prayer of Srimad-Bhagavatam it was said that the material world is a transformation of impersonal knowledge and renunciation. That is the truth. It is not otherwise. Still, that transformation is effected by the pradhana, which is itself manifested from the Catur-vyuha expansions of the Lord. In this way the individuals and groups that comprise the material world are imagined to be parts of the body of the pure Supreme Lord.
Text 16
It is because the Supreme Lord assumes the form of the Supersoul and thus enters the material world that it is said in the scriptures that the material universe is one of the Lord’s forms. That is the reason. The truth is that just as the silvery glitter on a seashell is not really silver, so the so-called universal form is not really a form of the Supreme Lord. As a flower imagined to float in the sky exists only in the imagination, so the Lord’s universal form is only an imagination. In this way the impersonalists’ idea that the universe is merely a transformation of the Supreme is clearly refuted.
Text 17
When one sees water, the form of water becomes impressed within the mind. Even when it is not consciously brought up in thought, that form remains dormant in the mind. However, when one sees something that resembles water, the conception of the form of water awakens in the mind. In this way one may see a mirage: something that looks like water, but is not water. The real water that one saw before is not false, the thing one sees at present, even though one does not understand its true nature, is not false, and the mind’s memory of water is not false. Still, one falsely thinks a piece of dry land to be a lake filled with water. In the same way some philosophers falsely think the material universe is a form of the Supreme Lord.
Text 18
This is also true of dreams. In the Vedanta-sutra (3.2.3) it is said:
“Dreams are illusions manifested by the maya potency. This is so because the forms in dreams are manifested only incompletely.”
This means that when one is awake one sees the forms of various objects, and when one sleeps one recalls the memories of what he has seen. The maya potency of the Supreme Personality of Godhead causes one to think that those memories are direct perceptions. In this way, just as in the previous example of the mirage, one misunderstands what he sees.
Text 19
Therefore the material world is not an illusion. The mistaken idea that the universe is a form of the Supreme Personality of Godhead is an illusion, but the material universe itself is not an illusion. The material universe is created by the Supreme Personality of Godhead, but that does not mean that the material universe is identical with the Supreme Personality of Godhead. The material universe is constructed of the Lord’s external (bahiranga) material potency. Therefore it is not at all like the spiritual world of Vaikuntha. Fools think it is like the spiritual world of Vaikuntha.
Text 20
That the Supreme Personality of Godhead is not identical with the material world is also confirmed by these words of Bhagavad-gita (13.15):
“The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all living beings. He transcends the modes of nature, and at the same time He is the master of all modes of material nature.”*
Text 21
Foolish materialists think their body, home, and possessions are identical with their very self. This is another kind of misidentification, much like the misidentification of the material universe for the form of the Supreme Personality of Godhead. That the material universe is not the form of the Supreme Lord is also confirmed in these words of Visnu Purana (1.4.39):
“O Supreme Personality of Godhead filled with transcendental knowledge, fools who are not advanced in yoga mistakenly think the entire material universe is one of Your forms.”
Text 22
That the Supersoul is different from the material universe is hinted in Srimad-Bhagavatam (10.14.27), where the demigod Brahma addresses Lord Krsna:
“If one therefore thinks that the Supersoul is something different from Your personality, and thus searches out the Supersoul somewhere else, in the forest or in the caves of the Himalayas, his condition is very lamentable. You are present in everyone’s heart, and there is no need to search out the Supersoul anywhere else. If someone does so, he is merely in ignorance.”*
Text 23
Here the word “atmanam” means “He who is the root of all”, and “param” means “different”. The verse then says, “One who sees that the individual spirit soul is different from the soul who is the root of all creation, and who thus understands the truth of the sankhya philosophy, but who then searches for the Supreme Souls, externally, in the material universe, is bewildered. He is bewildered in the same way a materialist, who thinks he is identical with his external material body, is bewildered by the illusory potency maya.” The phrase aho “jna-janatajnata” means “such a person is simply in ignorance”.
Text 24
That the Supreme Personality of Godhead is different from the material universe is also hinted in these words of the Hamsa-guhya Prayers (Srimad-Bhagavatam 6.4.25):
“Because they are only matter, the body, the life-airs, the external and internal senses, the five gross elements and the subtle sense objects (form, taste, smell, sound, and touch), cannot know their own nature, the nature of the other senses, or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements, and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.”*
Text 25
That the Supreme Personality of Godhead is different from the material universe is also hinted in these words spoken to Uddhava by the Supreme Personality of Godhead (Srimad-Bhagavatam 11.22.34):
“The speculative argument of philosophers: ‘This world is real,’ ‘No, It is not real’ is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, the Supersoul residing in their hearts, are unable to give it up.”***
Text 26
The secondary, indirect interpretation here is that the Supreme Himself becomes transformed to become the material world. However, the primary, direct interpretation is that the Lord’s potencies are transformed to become the material world. That the latter of these views is the actual truth, and it is the Lord’s potencies, and not the Lord Himself, that become transformed to become the material world, is confirmed by the statements of Vedanta-sutra and Srimad-Bhagavatam.
Text 27
Because the Supreme Personality of Godhead has inconceivable opulences, and the material universe is temporary and filled with illusions, it is not possible that the Supreme Personality of Godhead and the material universe are identical. For similar reasons it also cannot be possible that the individual spirit soul and the Supreme Personality of Godhead are identical either.
Text 28
This is confirmed by the following words of Vedanta-sutra (2.2.29):
“The individual spirit soul and the Supreme Personality of Godhead cannot be identical, for they have different natures. To think they are identical is to live in a world that is like a dream.”
Text 29
In the Narada Purana it is said:
“They who meditate on the Supreme Personality of Godhead bring destruction to their continued residence in the material world. They who meditate on the material world bring destruction to themselves.”
Text 30
That in the beginning of creation the pradhana (and not the Supreme Personality of Godhead) becomes transformed into the material world is confirmed by the following words of Srimad-Bhagavatam (3.5.26-27):
Text 31
“The Supreme Living Being in His feature as the transcendental purusa incarnation, who is the Lord’s plenary expansion, impregnates the material nature of the three modes, and thus by the influence of eternal time the living entities appear.*
Text 32
“Thereafter, influenced by the interactions of eternal time, the supreme sum total of matter called the mahat-tattva became manifested, and in this mahat-tattva the unalloyed goodness, the Supreme Lord, sowed the seeds of universal manifestation out of His own body.”*
Text 33
In the same chapter (Srimad-Bhagavatam 3.5.23) it is also said:
“The Supreme Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him. This Supreme Self is symptomized by different names.”*
Here the word “adhoksajah” means “the Supreme Personality of Godhead”, “purusena” means “by the seer of material energy”, “bhutena” means “by His plenary expansion”, “kala-vrttya” means “by maya, which acts through time”, “guna-mayyam mayayam viryam adhatta” means “He places the individual spirit souls in the maya energy, which consists of the three modes of nature.”
This is also described in the passage of the Sruti-sastra that begins with the words “hantemas tisra devatah”.
The word “vijnanatma” means “the mahat- tattva”, and “tamo-nudah” means “He who destroys knowledge at the time of cosmic annihilation”. The verse quoted in the beginning of this anuccheda was spoken by Sri Maitreya.
Anuccheda 59
Text 1
That knowledge and the other parts of this world are manifested from the Supreme Personality of Godhead is confirmed in the following words of Çrémad Bhägavatam (11.9.16-21):
Text 2
“The Lord of the universe, Narayana, is the worshipable God of all living entities. Without extraneous assistance, the Lord creates this universe by His own potency, and at the time of annihilation the Lord destroys the universe through His personal expansion of time and withdraws all of the cosmos, including all the conditioned living entities, within Himself. Thus the unlimited Self is the shelter and reservoir of all potencies. The subtle pradhana, the basis of all cosmic manifestation, is conserved within the Lord and is in this way not different from Him. In the aftermath of annihilation the Lord stands alone.***
Texts 3 and 4
“When the Supreme Personality of Godhead displays His own potency in the form of time and guides His material potencies, such as the mode of goodness, into a neutral condition of equilibrium, He remains as the supreme controller of that neutral state, called pradhana, as well as of the living entities. He is also the supreme worshipable object for all beings, including liberated souls, demigods, and ordinary conditioned souls. The Lord is eternally free from any material designation, and He constitutes the totality of spiritual bliss, which one experiences by seeing the Lord’s spiritual form. The Lord thus exhibits the fullest meaning of the word ‘liberation’.***
Text 5
“O subduer of the enemies, at the time of creation the Supreme Personality of Godhead expands His own transcendental potency in the form of time, and agitating His material energy, maya, composed of the three modes of material nature, He creates the mahat-tattva.***
Text 6
“According to great sages, that which is the basis of the three modes of material nature and which manifests the variegated universe is called the sutra or mahat-tattva. Indeed, this universe is resting within that mahat-tattva, and due to its potency the living entity undergoes material existence.***
Text 7
“Just as from within himself the spider expands thread through his mouth, plays with it for some time, and eventually swallows it, similarly, the Supreme Personality of Godhead expands His personal potency from within Himself. Thus the Lord displays the network of cosmic manifestation, utilizes it according to His purpose, and eventually withdraws it completely within Himself.”***
Text 8
In this way the maya potency, of which time is a part, is under the control of the Supreme Personality of Godhead.
Text 9
The same example of a spider is given in these words of Mundaka Upanisad (1.1.17):
As a spider creates and then withdraws a web, as plants sprout from the ground, and as hairs grow, so the material universe has come from the eternal Supreme Person.”
Text 10
The verse quoted in the beginning of this anuccheda was spoken by Sri Dattatreya to King Yadu.
Anuccheda 60
Text 1
In this way it is said that the gross, conscious, and inanimate ingredients of the universes, beginning with the individual spirit souls and extending to the gross elements beginning with earth, are manifested from the Supreme Personality of Godhead, who is the master of the unmanifested potency, the individual spirit souls, and all else made of spirit or matter. In this way the Supreme Personality of Godhead is the original cause of the material universe and one of His potencies is the ingredient of which the material universe is constructed. In this way the nature of the Lord and His potency is understood. This is described in the following words of Vedanta-sutra (1.4.24):
“The material nature is manifested from the Supreme Personality of Godhead, for this idea is not contradicted by the statements and examples of the scriptures.”
Text 2
In this way it is said that the Supreme Personality of Godhead is eternally pure. It is also said that because the master of potencies is not different from his potencies, therefore the Supreme Personality of Godhead is not different from His potencies. Because the cause is also present within its effect, it is said that the cause is partially manifested as its effect. This is described in the following words of Chandogya Upanisad (6.1.4):
“A small object made of clay is not really different from its origin, the totality of clay. Any distinction between the part and the whole is a distinction that exists only in words.”
In this way the Sruti-sastra declares that the cause is not different from the effect, and the effect is not different from the cause. Therefore, because a specific potency of the Supreme Personality of Godhead is the cause of the material universe, and because the Lord is not different from His potency and the cause is not different from its effect, therefore the Supreme Personality of Godhead is, in one sense, not different from the material world. This is declared by the following words of Srimad-Bhagavatam (1.5.20):
Text 3
“The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis.”*
Text 4
Here the words “idam hi visvam bhagavan” mean “the material world is not different from the Supreme Personality of Godhead”. The word “itarah” here means “the individual spirit soul, which is known as the marginal potency manifested from the Lord”, and “via” means “as before”. That the material world is, in one sense, not different from the Supreme Personality of Godhead is affirmed by the following words of the Chandogya Upanisad (6.8.7 and 3.14.1):
“Everything is the Supreme Personality of Godhead.”
“Everything, both matter and spirit, is non-different from the Supreme Personality of Godhead who is the Supreme Brahman.”*
Here the word “yatah” means “from the Supreme Personality of Godhead”, “bhavatah” means “to you”, and “pradeca-matram” means “only a synopsis has been revealed”. This verse was spoken by Sri Narada to Sri Vedavyasa.
Anuccheda 61
Text 1
That the Supreme Personality of Godhead is the original cause of the material world is also clearly described in these words of Srimad-Bhagavatam (2.7.50):
“My dear son, I have now explained in brief the Supreme Personality of Godhead, who is creator of the manifested worlds. Without Him, Hari, the Lord, there are no other causes of the phenomenal and noumenal existences.”*
Text 2
Here the words “so ‘yam samasena abhihitah” mean “I have now explained in brief”. Someone may ask: “What is the nature of the Lord’s marginal potency?” the answer is given here in the words “sat” and asat”. Here “sat” means “the effect, the gross material world that is home to the impure spirit souls, the realm that consists of both conscious beings and inanimate matter”. Here the word “asat” means “the subtle cause, the creator of the pure spirit souls”. “Yat” means “all matter and spirit”, and “harer nanyat” means “there is no cause other than Lord Hari”. This is because the subtle spirit souls are the Lord’s potencies and gross inanimate matter is an effect caused by the Lord.
Text 3
Lord Hamsadeva also affirms this truth in these words (Srimad-Bhagavatam 11.13.24):
“Within this world, whatever is perceived by the mind, speech, eyes, or other senses, is Me alone and nothing besides Me. All of you please understand this by a straightforward analysis of the facts.”***
Therefore the word “anyasmat” here means even though the material world is not different from Him, the Supreme Personality of Godhead is always pure and uncontaminated”.
Anuccheda 62
Text 1
The reasons why the Supreme Personality of Godhead is, in one sense, not different from the material world are explained in five verses of Srimad-Bhagavatam (7.15.57-61). The first of these verses (Srimad-Bhagavatam 7.15.57) declares:
“He who exists internally and externally, at the beginning and end of everything and of all living beings, as that which is enjoyable and as the enjoyer of everything, superior and inferior, is the Supreme Truth. He always exists as knowledge and the object of knowledge, as expression and the object of understanding, as darkness and as light. Thus He, the Supreme Lord, is everything.”*
Text 2
Here the word “jananam” means “beginning with material bodies”, “adau” means “in the beginning He is the cause”, and “ante” means “at the end He is the final conclusion”. Thus the Supreme Personality of Godhead’s nature is that He is all-knowing, eternally existing, and the cause of everything. “Bahih” means “externally He is that which is enjoyable”, “antah” means “internally He is the enjoyer”, paravaram” means “the high and the low”, tamah” means “the absence of light”, prakacah” means “light”. Nothing is different from Him. The meaning here is: “without Him as the cause, nothing is manifested”.
Anuccheda 63
Text 1
Here someone may protest: “If this is so, then why do people believe many things are independent, not created by the Lord?” To this question the following reply is given (Srimad-Bhagavatam 7.15.58):
Text 2
“Although one may consider the reflection of the sun from a mirror to be false, it has its factual existence. Accordingly, to prove by speculative knowledge that there is no reality would be extremely difficult.”*
Text 3
Here the word “abadhitah” means “the idea that anything that exists can be independent of the Supreme Personality of Godhead is completely refuted by logic”. “Abhasah” here means “the reflected light of the sun or other luminous objects”, “vastutaya smrtah” means “to think them independent realities”, “tadvad aindriyakam” means “fools think the material world of the senses is not dependent on the Supreme Personality of Godhead”. They who see the truth find it hard to accept the idea that anything is independent of the Supreme Personality of Godhead. That is the meaning.
Anuccheda 64
Text 1
This is further explained in the next two verses, the first of which declares (Srimad-Bhagavatam 7.15.59):
“In this world there are five elements, namely earth, water, fire, air and ether, but the body is not a reflection of them, nor a combination or transformation of them. Because the body and its ingredients are neither distinct nor amalgamated, all such theories are insubstantial.”*
Text 2
Here the word “ksity-adinam” means “of the five material elements”, “chaya” means “thinking the material bodies and other things that have a beginning and undergo various transformations have become one”, and “katamapi na” means “this is not so”. Here the word “sanghatah” does not mean a combination like that of many trees combining to become a forest, for it is not possible for all existence to be brought together in one place. An entire forest cannot be brought together in a single tree. Here “na vikarah” means “he who has no beginning”. “Api” means “the whole is never transformed”. Why is that? Are the various parts distinct, or are they amalgamated? They are not distinct (na prthak), and neither are they amalgamated (na canvitah). Is the whole completely present in each part, or is only a part of the whole present in each part? According to the first idea the entire body is present in a single finger. According to the second idea only a part of the entire body is present in a single finger. The conclusion is that the idea that the material body and other things are independent is an illusion (mrca).
Anuccheda 65
Text 1
Because the material body is not independent of the Lord, therefore the ingredients of the material body, namely the material elements, beginning with earth, are also not independent of the Lord. This is described in the following words (Srimad-Bhagavatam 7.15.60):
Text 2
“Because the body is formed of the five elements, it cannot exist without the subtle sense objects. Therefore, since the body is false, the sense objects are also naturally false or temporary.”*
Text 3
Here the word “dhatavah” means “the gross material elements. This word is derived from the verb “dhr” (to sustain). Thus the material elements sustain the material world. The words “tan-matravayavair vina na syuh avayavitvat” mean “It cannot exist without the subtle sense objects”. If someone says that the material elements are independent then this verse replies: “avayavini asati avayavo’py antatah” (the elements that comprise the body are by nature temporary). No real evidence supports the theory that the atoms that comprise the material world are not dependent on the Supreme Personality of Godhead.
Text 4
The idea that the material atoms are independent of the Supreme Personality of Godhead is refuted by these words (Srimad-Bhagavatam 5.12.9):
“One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.”*
Text 5
The theory of oneness is properly applied to the Supreme Personality of Godhead, who is the cause of all, and who is eloquently described in these words (Srimad-Bhagavatam 7.15.57):
“He who exists internally and externally, at the beginning and end of everything and of all living beings, as that which is enjoyable and as the enjoyer of everything, superior and inferior, is the Supreme Truth. He always exists as knowledge and the object of knowledge, as expression and the object of understanding, as darkness and as light. Thus He, the Supreme Lord, is everything.”*
Text 6
The Lord’s creation of the material world is also described in these words of Srimad-Bhagavatam (3.6.1-3):
“The Lord thus heard about the suspension of the progressive creative functions of the universe due to the noncombination of His potencies, such as the mahat-tattva.*
Text 7
“The Supreme Powerful Lord then simultaneously entered into the 23 elements with the goddess Kali, His external energy, who alone amalgamates all the different elements.*
Text 8
“Thus when the Supreme Personality of Godhead entered into the elements by His energy, all the living entities were enlivened into different activities, just as one engaged in his work after awakening from sleep.”*
Text 9
The universal form of the Lord is also described in these words of the Subala Upanisad (7.1):
“The earth is the body of the Supreme Personality of Godhead.”
In this way it is said that the entire material world is the body of the Supreme Personality of Godhead. Thus the Supreme Personality of Godhead is the soul and the material world is His body. Thus as a material body undergoes changes while the soul within remains unchanged, so the various parts of the material world undergo changes, while the soul of the world, the Supreme Personality of Godhead, remains unchanged. In this way it is proved that the material world is not unreal.
Anuccheda 66
Text 1
Here someone may protest: “If the Supreme Personality of Godhead is the complete whole and everything that exists is a part of Him, then the Supreme Lord possesses the virtues and faults of the brahmanas and all others, and the rules and prohibitions of the scriptures apply to Him also. Of course, these statements cannot be accepted. These are all impossible ideas. Therefore it must be someone or something else that is the complete whole, for it cannot be the Supreme Lord.”
Fearing that someone would speak these words, Sri Narada explained (Srimad-Bhagavatam 7.15.61):
Text 2
“When a substance and its parts are separated, the acceptance of similarity between one and the other is called illusion. While dreaming one creates a separation between the existences called wakefulness and sleep. It is in such a state of mind that the regulative principles of the scriptures, consisting of injunctions and prohibitions are recommended.”*
Text 3
Here the words “vastunah vikalpe sati” mean “when there is doubt about the Supreme Personality of Godhead”, and “tavat sadrcya-bhramah syat” mean “then the idea that all is one with Him becomes destroyed and one comes to think that his material body is separate from the Lord and has no connection with Him”. When one seeks the supreme whole, then one sees the similar nature of all the parts and one understands that the parts are one in the sense that they are all parts of the whole. Therefore to think, “This material body is everything” is similar to thinking, “this one tree is the entire forest”.
Text 4
This kind of thinking is also described in the following words of the Supreme Personality of Godhead Himself (Srimad-Bhagavatam 11.22.45):
“Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation, and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, ‘This is the light of the lamp.’ As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river falsely states, ‘This is the water of the river.’ Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person’s real identity.”***
Text 5
Thus the idea that one is a brahmana or member of another social class is an idea suitable for wakefulness and dream. The rules and prohibitions of the scriptures are meant for persons who stay in the two states of material conscious: wakefulness and dream. It is persons in those two states of consciousness that the scriptures order to perform certain activities and refrain from other activities.
Text 6
Here the Supreme Personality of Godhead (11.28.1) explains:
“One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth.”***
Text 7
This quote is from the eleventh canto, twenty-eighth chapter of Srimad-Bhagavatam. There it is also said (Srimad-Bhagavatam 11.28.4):
“That which is expressed by material words or meditated upon by the material mind is not ultimate truth. What, therefore, is actually good or bad within this insubstantial world of duality, and how can the extent of such good and bad be measured?”***
It is also said (Srimad-Bhagavatam 7.15.61):
“When a substance and its parts are separated, the acceptance of similarity between one and the other is called illusion. While dreaming one creates a separation between the existences called wakefulness and sleep. It is in such a state of mind that the regulative principles of the scriptures, consisting of injunctions and prohibitions are recommended.”*
In this way it is said that the idea that the things of this world are separated from the Supreme Personality of Godhead is not the truth. Therefore everything that exists is dependent on the Lord. That is the meaning of these passages of Srimad-Bhagavatam. The verse quoted in the beginning of this anuccheda was spoken by Sri Narada to Sri Yudhisthira.
Anuccheda 67
Text 1
That the material world is, in one sense, not different from the Supreme Personality of Godhead is also confirmed by the following words of Srimad-Bhagavatam (7.9.48):
“O Supreme Lord, You are actually the air, the earth, fire, sky, and water. You are the objects of sense perception, the life airs, the five senses, the mind, consciousness, and false ego. Indeed, You are everything, subtle and gross. The material elements and anything expressed, either by the words or by the mind, are nothing but You.”*
Text 2
Here the word “hrdayam” means “the sense within”. This word refers to the mind, intelligence, false ego, consciousness, and spirit self. “Cit” means “the pure spirit soul”, and “anugrahah” means “the favorable mercy potency”. What more need be said? “Sa-gunah” means “what is made of maya”, “vigunah” means “what is beyond maya”, and “sarvam tvam eva” means “You are all this”. This verse was spoken by Sri Prahlada to Lord Nrsimha.
Anuccheda 68
Text 1
That the Supreme Personality of Godhead, the maya potency, and the individual spirit souls are also different is clearly explained in these words (Srimad-Bhagavatam 3.28.40-41):
Text 2
“The blazing fire is different from the flames, from the sparks, and from the smoke, although all are intimately connected because they are born from the same blazing wood.*
Text 3
“The Supreme Personality of Godhead, who is known as param brahma, is the seer. He is different from the jiva soul, or individual living entity, who is combined with the senses, the five elements, and consciousness.”*
Text 4
Here the word “sva-sambhavat” means “produced from itself”, and “ulmukat” means “flames produced from wood”. From this are produced sparks and some. However, even though it is the cause of the flames, the fire (agnih) is different (prthak) from the flames themselves.
Text 5
What are these things like? Three things are mentioned here. Because it is produced from fire, smoke has a nature similar to that of fire. the sparks here are the individual spirit souls, and the flames here are the pradhana.
Text 6
Manifested from the flames, which in this example stand for the Lord’s potency of pradhana, is the smoke, which stands for the material elements that begin with earth. Different (prthak) from all these is the Supreme Personality of Godhead (bhagavan), who is the cause and origin of them all. The Supreme Personality of Godhead expands as the Supersoul (atma) present in the hearts of all beings, and He also expands as the varietyless impersonal Brahman (brahma-samjYitah). He is the witness (drasta) of everything, in beginning, middle, and end. As flames are self- manifested from firewood, so He is self manifested (sva- sambhavat). When intelligent persons see smoke, the declare, “There must be a fire”. In the same way, when intelligent persons see the material world, they declare, “There must be a creator”. As a fire is different from its flames, so the Supreme Personality of Godhead is different from the material elements, senses, mind, and other ingredients of the material world. The Supreme Lord, who is called the Supreme Personality of Godhead (bhagavan), the Supersoul (paramatma), and the impersonal Brahman (brahma), and who is all-knowing (drasta), is different from all else. This is because the external material energy (bahiragga), the marginal potency (tatastha-sakti) and other potencies are all His potencies. That is the meaning here. The verse quoted in the beginning of this anuccheda was spoken by Lord Kapiladeva.
Anuccheda 69
Text 1
Some thinkers do not accept the existence of the Supreme Personality of Godhead and His expansion as the Supersoul. they say that this material world is only an illusion. However, thinkers who know the truth about the Supersoul declare that the material world is real. This is affirmed by the following prayer addressed to the Supreme Personality of Godhead (Srimad-Bhagavatam 10.87.26):
Text 2
“The atheists think that three modes of material nature comprise everything in this world, from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You. Still, those who know the Supreme Self consider the entire material creation to be real inasmuch as it is non-different from the Self. Just as things made of gold are indeed not to be rejected, since their substance is actual gold, so this world is undoubtedly non-different from the Lord who created it and then entered within it.”***
Text 3
Here the words “sad iva manas tri-vrt tvayi vibhati” mean “the atheists think that the three modes of material nature comprise everything in this world, from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You.” This is like the example of darvi-supa-rasa-nyaya. Because they do not accept the existence of the Supersoul, the atheists think the material world is unreal. That is the meaning.
Text 4
The atheists declare that the material world is an illusion created by the three modes, or else they think that the material world is a figment of the imagination. This is described in the following statement of Srimad-Bhagavatam (11.7.7):
Text 5
“The material universe that you perceive through your mind, speech, eyes, ears, and other senses is an illusory creation that one imagines to be real due to the influence of maya. In fact, you should know that all of the objects of the material senses are temporary.”***
Text 6
The words “tv atma-vida amanujad idam acesam atmataya sad abhimrcanti” mean “They who understand the truth about the Supersoul know that the Supersoul is present everywhere in the material world, that He is present in the individual soul’s external material bodies, beginning with the human bodies and including all the other kinds of bodies.” In this way they see that the material world is real. That is the meaning.
Text 7
Here, in the passage beginning with the words “na hi vikrtim”, an example is given. Merchants who seek gold are not very interested whether golden objects have shapes that are beautiful or ugly. They are interested only in whether the gold itself is pure. In the same way, they who know the truth about the Supersoul, are not interested in the various beautiful or ugly shapes present in the material world. Rather, they are interested in the all pervading Supersoul.
Text 8
Three reasons are given to explain that the material universe is manifested from the Supreme Personality of Godhead. The first reason is given in the word “sva-krtam”, which means “O Lord, You created the material world, by employing one of Your potencies, which then become the ingredient of which the material world was made. The second reason is given in the word “anupravistam”, which means “After the material world was created, You entered it as the Supersoul. In this way You are present in the hearts of all embodies beings”. The third reason is given in the words atmatayavasitam”, which mean “when the material universe is destroyed, the entire material creation, which is Your potency, enters within You.” In this way the example is explained.
Text 9
All of this is also explained in the following words of Sri Visnu Purana (1.4.40-41):
“Unaware of the true nature of the material world, fools see only material things. In this way they are plunged in illusion.
Text 10
“But the wise and pure-hearted sages see that even the material world is full of transcendental knowledge. O Supreme Personality of Godhead, they see the material world is a form of You.”
Text 11
The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas.
Anuccheda 70
Text 1
In this way the idea that the material world is a transformation (parinama) of the Lord’s potencies is proved and the idea that the material world is a transformation (vivarta) of the Supreme Personality of Godhead Himself is refuted. They who say the material world is a transformation of the Supreme Personality of Godhead give the example of mistaking a rope for a snake. In this example the imagines snake has no real existence. However, it cannot be said that the material world is unreal in that way. What one can say is that the material world is manifested temporarily, as a clay pot is temporarily manifested from the totality of clay. Therefore the material world is not unreal. It really exists. But one can say that it is unreal in the sense that it is temporarily manifested. It is not manifested in all three phases of time. Therefore the two theories of transformation are wrong, and the conclusion is that the material world is certainly real. It is real because it rests on the Supreme Personality of Godhead and His potency. In the Chandogya Upanisad (6.2.1) it is said:
“O gentle one, in the beginning only the eternal existed.”
In this passage the word “idam” (this) refers to the material world. the meaning here is that before the material world was manifested the Supreme Personality of Godhead and the subtle condition of the material world both existed eternally. Therefore it may be said that the material world is real because the subtle nature of the material world always exists.
Text 2
Here someone may protest: “Is it not true that the Supreme Personality of Godhead is the ingredient of which the material world is made? How, then, is it possible that the material world is temporary? If the material world is temporary, then must it not be an illusion, like the illusion of thinking the glittering silverlike surface of a seashell to be real silver?”. If this protest is raised, the following verse from Srimad-Bhagavatam (10.87.36) may be quoted in answer:
Text 3
“Our dear Lord, there are two classes of transcendentalists: the personalists and impersonalists. The opinion of the impersonalists is that this material manifestation is false and that only the Absolute Truth is factual. The impersonalists are called andha-parampara, or blind followers of the Vedic ritualistic ceremonies.”*
Text 4
Here the word “idam” refers to the material universe, the possessor of qualities, and “sat” refers to the supreme goal, the final resting place. “Satah” means “manifested from the sat”. When one thing is manifested from another, the manifested inherits something of the nature of the manifestor. Therefore, when they are fashioned from gold, earrings and other ornaments retain gold as their ingredient. Such golden ornaments are not like the silver imagined to be visible on the surface of a seashell, for that glittering is not really silver. The impression that it is silver is a mistake. The impersonalists claim that the material world is an illusion, like that imagined silver on the seashell’s surface. This idea is refuted in this verse by the words “nanu tarka-hatam” (Indeed, that idea is not logical). Here the ablative cause is used to refute the idea that the manifested material world is different from its source.
Text 5
The word “nanu” means “Here someone may protest: ‘We affirm that they are not different. We say that earrings and other ornaments made of gold are not different from gold.’ Fearing that someone will use this example to prove that all existence is in all respect identical with the Supreme, the author of this Srimad-Bhagavatam verse speaks the words vyabhicarati kva ca” (this idea is inconsistent). Here the words “kva ca” mean “in some circumstances this idea is not confirmed by the truth about the cause, for the effect is a part of the cause.” therefore the idea of oneness is not true. Here the example may be given that light and other qualities of fire are not identical with fire itself. This is explained in the following words of Sri Visnu Purana (1.22.53- 55):
Text 6
“The Supreme Personality of Godhead has two natures. One nature has a form, and the other nature is formless. One nature is temporary and the other is eternal. The eternal nature is the Supreme Brahman, and the temporary nature is the material world.
Text 7
“Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabrahman, are spread all over this universe.”*
Text 8
Srila Sridhara Svami comments:
“Here someone may protest: ‘How is it possible that the temporary material world, which is the temporary form of the Supreme Personality of Godhead, be in any way different from the Supreme Personality of Godhead Himself?’ Fearing that someone would protest in this way, in this verse the author gives an example to explain the truth. He says: ‘A lamp or other flame may stay in one place, and its energy, in the form of light, is spread in all directions. The light is, in one sense, certainly different from the fire itself. In this same way, the entire material world, which is manifested from the Supreme Lord’s potency, is different from the Supreme Lord Himself’.”
Text 9
Now we will return to the original topic of this discussion. Here someone may protest: “Is it not so that the material world is an illusion, like the illusion of silver than seems to glitter on a seashell?” To this protest the Srimad-Bhagavatam replies with the words “kva ca mrsa” (from one point of view it is an illusion). Although the glittering on the seashell is not silver, it is not nothing. It is something else. Therefore it is not non-existent (mrsa).
Text 10
Here someone may again protest: “The material world is unreal. As a less-valuable pot, not made of copper, is falsely claimed to be made of copper, so the material world is falsely claimed to be real.” To this protest the Srimad-Bhagavatam replies with the word “vyavahrtaye” (in ordinary activities). This means that in the marketplace a merchant may misrepresent the nature of the pot, but that does not mean that the pot does not exist. Of course, the merchant will not gain the benefits of pious deeds by cheating in that way.
Text 11
If by mistake one purchases the poison named sunthi and then, not knowing its true nature eats that poison, one will not remain healthy. He will certainly die. therefore to be in illusion about the true nature of something does not mean that the thing in question ceases to exist or loses its actual identity. Therefore all the examples of mistaking one thing for another do not prove that the material world is not real. The material world is certainly real. One example of this is the story of a person’s becoming frightened by mistaking a rope for a snake. The explanations given above show that this example does not prove that the material world is not real.
Text 12
Here the Supreme Personality of Godhead verse uses the word “andha-paramparaya” (the disciplic succession of blind teachers). Such persons cannot understand the examples of ordinary activities of the marketplace (vyavahrtaye) such as the example of the copper pot. Therefore these persons are said to be blind.
Text 13
Therefore, one should not interpret these examples in any other way. The relationship between smoke and fire is that smoke is produced by fire. That is the proper understanding. In that was one should understand that the material world is real, for it was created by the Supreme Personality of Godhead. In this way the impersonalists’ theory of transformation is rejected, and the truth, that the Supreme Personality of Godhead is eternal and unchanging, is established.
Text 14
Here someone may protest: “the Sruti-sastras (Rg Veda 8.48.3) declare:
“We have drunk soma, and now we are immortal. By observing Caturmasya we attained eternal piety.
In this way the Sruti-sastras affirm that material pious deeds bring results that are eternal. The results they bring are not temporary.”
Fearing that someone would protest in this way, the Srimad-Bhagavatam verse replies with the word “bhramayati” (such persons are bewildered).
Text 15
Here the words “te bharati uru-vrttibhir uktha-jadan bhramayati” mean “O Supreme Personality of Godhead, filled with many direct and indirect meanings, Your words bewilder the persons who have become feeble-minded by their great faith in the fruitive actions described in the Vedas.”
Text 16
Here is the meaning: The Vedas do not always praise the results attained by fruitive activities. Sometimes the rules and regulations for fruitive activities are described, and sometimes the results of fruitive activities are sriticized. For example, in the Chandogya Upanisad (8.1.6) it is said:
“By performing fruitive deeds one may enter the higher material worlds, but then again he must also fall from those worlds. By performing pious deeds one may, in the next life, enter the higher material worlds, but then again he must also fall from those worlds.”
Text 17
In this way persons whose intelligence has become dulled by fruitive activities are bewildered. The truth is that the material world is real, although, because it is always in flux, it is considered temporary. This is confirmed by the following words of Sri Kumarika Bhatta:
“According to the Puranas and Itihasas, the material universes are again and again created and destroyed.”
Text 18
Here someone may protest: “Therefore we say that the material world is not different from the Supreme”. Fearing that someone might make this claim, this verse of Srimad-Bhagavatam affirms that the three existences (the Supreme Personality of Godhead, the individual spirit souls, and the external material energy) are different from each other. In this way the idea that they are not different is refuted. This is affirmed here by the words “kva ca vyabhicarati”, which mean that a clay pot or other material object is limited in its existence. Thus the clay pot may exist in one place, but it does not exist in all places. It may exist at one point in time, but in another point in time it will have vanished.
Text 19
In addition to these things, there are things that are actually illusions (mrsa). An example of an illusion is the silver that seems to exist on the surface of a seashell. In this way the material world consists of both things (ubhaya-yuk): 1. realities, such as the clay pot and other like things, and 2. illusions, such as the silver that seems to exist on the surface of a seashell.
Text 20
However, the prime cause of all causes is not like these two (the limited realities and the illusions), for the prime cause exists always and everywhere. Therefore 1. the material world, like the clay pot described before, is considered temporary because it is always in flux, 2. various illusions exist only because people mistakenly believe them, and 3. the prime cause is eternal and unchanging. How is it possible to say that these three are identical and not at all different from each other?
Text 21
Fearing that someone may bring up the example of the pretended copper pot, the Srimad-Bhagavatam speaks the word vyavahrtaye”. Here the word “vikalpah” means imagining the qualities of one thing to be present in another”. In this way the word “vyavahrtaye” is used.
Text 22
Here is the meaning. If the merchant thinks a false-copper pot is truly made of copper and he has not the slightest inkling that the pot is not genuine copper, and he thinks that the customer has taken home a genuine copper pot, then the merchant has not cheated the customer. The merchant must be aware that he is cheating for there to be a srime on his part.
Text 23
Even a hundred blind men cannot see whether a pot is genuine copper or not. That is why the word “andha-paramparaya” (the disciplic succession of blind men) is used here. In this way this verse describes the andha-parampara’s lack of ability to function in even ordinary activities (vyavahrtaye). As the andha-parampara is useless in performing regular activities, so the kuta-tamrika-parampara (disciplic succession of cheaters) is also useless. That is the meaning.
Text 24
In this way the theory of the impersonalists is refuted. In Cagkaracarya’s Vedanta-commentary is found the following story, which shows the faults of the andha-parampara. There a question was asked: “Why bought this gold?” The answer was given: “A blind man bought it.” then the question was asked: “Who determined that it was genuine gold?” The answer was given: “The blind man determined it.” Then the question was asked: “How was he able to know that the gold was genuine?” The answer was given: “Another blind man told him.” From this it may be seen that even a host of blind men, and andha-parampara (a disciplic succession of blind men) cannot understand even ordinary material things. A host of blind man cannot see the truth, but one person who is not blind, who has eyes, can see everything. A person who has eyes can dissriminate between a genuine copper pot and an imitation. This example confirms the truth that the material world is real, and is not an illusion.
Text 25
That the material world is real is also confirmed by the following prayer of Brahma and the demigods (Srimad-Bhagavatam 10.2.26):
“O Lord, You are the active principle, the real truth, in all ingredients of creation.”*
This is also confirmed by the following words of the Taittiriya Upanisad (2.6):
“Then He saw that the material world was real.”
Text 26
The remainder of the previously quoted Srimad-Bhagavatam verse is like what has already been explained. In this way it is shown that the material world, although temporary, is certainly real. Even the temporary nature of the material world is only true in a certain sense, for the material world always exists. It is temporary in the sense that it is sometimes visible and sometimes invisible, although it always exists. The fact that the material world is real is also affirmed by the following words of Brhad- aranyaka Upanisad (3.8.3):
“The material world is, always was, and always will be.”
Anuccheda 71
Text 1
Another argument of the impersonalists is that the material world is unreal because it is like the silver mistakenly thought to be present in the silverlike glittering on a seashell’s surface. This argument cannot be accepted. A very different example is given in the Vedanta-sutra (2.1.19):
“The material world is like a cloth, its threads woven on the Supreme Personality of Godhead.”
When the material world enters a subtle state of existence, it is said to be unmanifested. At that time, however, it does not cease to exist and become an illusion like the silver imagined to glitter on a seashell’s surface. Rather, the material world becomes transformed. The material world, after all, does not have only one state of existence. The following explanation is given in Srimad-Bhagavatam (10.87.37):
Text 2
“The cosmic manifestation, because of the flickering nature of its impermanent existence, appears to less-intelligent men to be false.”*
Text 3
Here the word “yat” means “if”, idam” means “the material universe”, “agre” means “before the material universe was created”, na asa” means “was not”, and “na bhavisyat” means “would not be”. Here the absence of the prefix a” in the word that should be “abhavisyat” is an example of the poetic license of the sages. Here the impersonalists claim that the material world is like a flower imagined to float in the sky. That the material world is real is confirmed by the following words of Chandogya Upanisad (6.2.1):
“O gentle one, before the material world was manifested, the Supreme Personality of Godhead existed.”
This is also confirmed by the following words of Brhad- aranyaka Upanisad (1.4.1):
“Before the material world was manifested, the Supreme Personality of Godhead existed.”
Text 4
Because the effect is also present within its cause, the material world, in its subtle form, is present in the Supreme Personality of Godhead before the time of material creation. Here the verse says, “O Lord, the idea that because at a certain point in time the material universe is destroyed, therefore the material world is unreal, like the silver imagined to exist on the glittering surface of a seashell, and the idea that although for a certain time the material universe is manifested within You, it does not exist before or after that manifestation, and therefore it is unreal, are conclusions not supported by the evidence of the scriptures.”
Text 5
The reason for this is given in the word “eka-rase”, which means “in the Supreme Personality of Godhead, who always experiences transcendental bliss”. Therefore the verse declares: “the material universe rests within You, O Supreme Personality of Godhead”. How, then, is it possible that the material world is unreal, like the silver mistakenly thought to exist in the glittering surface of a seashell?
Text 6
Here the Personified Vedas hint: We have already said (Srimad-Bhagavatam 10.87.35):
“A Krsna conscious being becomes disinterested in family life or opulent living conditions.”*
Text 7
Here the Personified Vedas say: “Therefore we think that by the Supreme Lord’s inconceivable potency the various ingredients, like iron and earth, are transformed into the various objects of this world, like earrings and clay pots. Therefore these objects are not illusions. They are not like the silver mistakenly thought to exist on the glittering surface of a seashell.”
Text 8
Here the verse says: “Fools think that the material world is an imagination, the playing of the mind, and the material world is actually the Supreme itself. This cannot be true.” Here the word “rtam” means “it is not unreal”.
Text 9
They who affirm that the material world is real say that as balls of clay are fashioned into clay pots, so the things of this material world are fashioned from the material elements. Thus there are two views: 1. that the material world is real, and 2. that the material world is not real. There is no need to elaborately discuss the first view. The second view affirms that actions, persons who perform actions, and what results from the actions are all unreal, like a flower imagined to float in the sky. How can anyone present any evidence to prove such a foolish idea? The preceding is thus the general idea of this verse.
Text 10
When it is not openly manifested, the material world does not cease to exist. Rather, it is exists in an unmanifested state. In that state it is like the shapeless balls of clay that a craftsman may later shape into pots and other objects. It is in this sense that the Personified Vedas say here: “O Lord, Your personal potency has created this material world.”
Text 11
They who think otherwise, that the material world is not real, and who call themselves “Vedantists”, embrace a view that is actually refuted by the words of the Vedanta-sutra. Their idea, that the material world is an imagination created by the mind, is also refuted by logic, for it is not logical to assume that the mind itself, along with false ego and the other elements, are an imagination of the mind. This being so, the theory of atheism, that there is no God, is also rejected by the Vedanta-sutra. This theory is also sriticized by these words of Padma Purana:
Text 12
“The Srutis and Smrtis all affirm that the Supreme Personality of Godhead certainly exists. Anyone who tries to refute the existence of God is lowest of the low.”
Text 13
The view of the atheists is also described in these words of Bhagavad-gita (16.8):
“They say that this world is unreal, that there is no foundation, and that there is no God in control. It is produced of sex desire, and has no cause other than lust.”*
Text 14
Thus, in these words of Bhagavad-gita and other scriptures, the philosophy of atheism is described. Here the word asatyam” means “unreal”. It cannot be said that the world is both real and unreal. Here “apratistham” means “there is no foundation”. Here the Bhagavad-gita verse says, “Because they think that God is created by the imagination, the atheists think that they are God themselves. Therefore they say that there is no God (anicvaram). They say that we have created the world (jagat) ourselves (aparaspara- sambhutam), because of our beginningless ignorance, and we have created it out of the desires in our minds (kama-haitukam), as one creates things in a dream.” That is the meaning.
Text 15
The atheists and demons are also described in these words of Bhagavad-gita (16.7):
“Those who are demonic do not know what is to be done and what is not to be done. Neither cleanliness, nor proper behavior, nor truth is found in them.”*
The faults of the demons are also described in these words of Bhagavad-gita (16.9):
“Following such conclusions, the demonic, who are lost to themselves and who have no intelligence, engage in unbeneficial, horrible works meant to destroy the world.”*
In this way the demons’ activities are sriticized. The demons say that the glories of the Supreme Personality of Godhead are all an illusion (maya), that the Lord’s glories are created by the imaginations of the living beings. They say that the Supreme Lord’s creation of the material world is all mythology.
Text 16
In his commentary on Vedanta-sutra (2.1.14), Sri Cagkaracarya asserts:
“The names and forms of the all-knowing Supreme Personality of Godhead are a figment of the imagination. They cannot be described with words. No one can say whether they are real or not. They are created by the souls in the material world. They are manifested from the illusory potency maya. They are material. This is described in the Sruti and Smrti.”
Text 17
These ideas are refuted by the Supreme Lord Himself in these words (Srimad-Bhagavatam 11.11.3):
“O Uddhava, both knowledge and ignorance, being products of may, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings.”***
Text 18
This impersonalist and atheist philosophy is called mayavada” (the philosophy of maya). In the Padma Purana, Uttara-khanda, in the course of dessribing the scriptures of the blasphemers and atheists, Lord Siva tells Goddess Parvati:
Text 19
“The mayavada philosophy is impious. It is covered Buddhism. My dear Parvati, in the form of a brahmana in Kali-yuga I teach this imagined Mayavada philosophy.”*
Text 20
“Similarly, in explaining Vedanta, I dessribe the same mayavada philosophy in order to mislead the entire population toward atheism by denying the personal form of the Lord.”*
Text 21
In order to bewilder the demons, the Supreme Personality of Godhead Himself ordered Lord Siva to preach the mayavada philosophy. This is confirmed by the following quote from both the Padma Purana and the Siva Purana, where the Supreme Personality of Godhead tells Siva:
Text 22
“In Kali-yuga, mislead the people in general by propounding imaginary meanings for the Vedas to bewilder them.”*
Text 23
These words were spoken by the Supreme Personality of Godhead Himself. The same truth is also described in the Sri Nrsimha Purana, where Yamaraja says:
Text 24
“They who carefully study the philosophies of PataYjali, Kanada, Cagkaracarya, Buddha, Pseudo-Kapila, Gautama, and other materialistic authors, and who neglect devotional service to the Supreme Personality of Godhead, do not attain perfection.”
Text 25
In this list the scriptures of all the different philosophies are mentioned. Only the mantra-scriptures and some other scriptures are excluded. In the following words (Vedanta- sutra 1.1.12), the author of Vedanta-sutra refutes all these philosophies: anandamayo ‘bhyasat
“The Supreme Personality of Godhead is by nature full of joy.”*
Text 26
By the dessriptions in various parts of the scriptures, the philosophy of atheism and impersonalism is soundly refuted, and the philosophy of theism and devotion is firmly established. In this way it is seen that the Supreme Personality of Godhead is creator of all. By his own knowledge and his own power the individual spirit soul does not have the power to create.
Text 27
That the Supreme Personality of Godhead is the creator of the world is confirmed by Sri Vyasadeva in the following words of Vedanta-sutra (2.4.20): samjYa-murti-klptis tu tri-vrtkurv ata upadecat
“The Supreme Personality of Godhead created the world. That is the teaching of the scriptures.”
Text 28
That the Supreme Personality of Godhead is the creator of the world is also described in these words of the scriptures:
“The Supreme Personality of Godhead created mind, and mind created the demigod Brahma.”
Here the word “manah” (mind) refers to Lord Aniruddha, the presiding Deity who controls all minds.
That the Supreme Personality of Godhead is the creator of the world is also described in these words of the Chandogya Upanisad (6.2.3):
“The Supreme Personality of Godhead then thought: Let Me become many. I will father the many living entities.”
In this way it is said that the material world was created by the Supreme Lord’s desire.
Text 29
As the king of cintamani jewels does not create false gold, so the Supreme Personality of Godhead, who is master of inconceivable transcendental potencies, does not directly create the insignificant illusory potency called maya.
Text 30
In his commentary, Sri Madhvacarya quotes the following words of the Sruti-sastra:
“the sages say that whatever the Supreme Lord creates is real. Therefore the material world is also a reality.”
Text 31
That the material world is real for it is created by the Lord is also affirmed by the following prayer (Srimad-Bhagavatam 10.2.26):
“O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation - creation, maintenance, and annihilation - You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hyposrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore You are known as Antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.”*
Text 32
In this verse it is said that because the Supreme Personality of Godhead is devoted to the truth, and because all His desires are at once fulfilled, therefore the Lord’s pastimes of creating, maintaining, and destroying the material worlds is a reality. It is the truth. In this verse the first satyasya” means “of the material world, which is real because the Supreme Lord is its creator”, “satye” means “in the material world, which is real because the Supreme Personality of Godhead stays within it as the Supersoul”, and the second “satyasya” means “of the material world, which is real because the Supreme Lord is the origin from whence it has come”. Thus it is said here that the Supreme Personality of Godhead is the creator of the material world, which is again and again described here as real (satya). That is the meaning of these words.
Text 33
The three words statements “satyasya yonim”, nihitam”, and “satye” affirm that the material world is real. Only with a very labored and unnatural interpretation can one avoid accepting this truth. Also, one cannot accept the other statements of the scriptures and reject this statement. The scriptures must be accepted as a whole, without accepting some parts and rejecting others. This is explained in the example of ardha-jaratiya-nyaya. In this way it is affirmed that the Lord keeps His promise and the material world is a reality. To interpret this verse in any other way would break the logical and grammatical sense of this verse, which was spoken by Brahma and the demigods. In this way it is proved that the material world is real,. The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas to the Supreme Personality of Godhead.
Anuccheda 72
Text 1
In Srimad-Bhagavatam (10.87.27) it is said:
“The cosmic manifestation, because of the flickering nature of its impermanent existence, appears to less-intelligent men to be false.”*
In this way it is understood that even after the time of cosmic devastation, the material energy continues to exist. Here the word “cosmic devastation” refers to liberation from the material world. It does not dessribe the destruction of the element earth and the other material elements. Therefore it is not at all logical to say that the material elements, which are all potencies of the Supreme Personality of Godhead, can be destroyed by the imagination or the whim of individual spirit souls.
Text 2
In the scriptures’ dessription of how King Pariksit and other great souls attained liberation it is said that the soul then leaves its home in the material body made of earth, intelligence, and a host of other ingredients that are part and parcel of the Hiranyagarbha (universal form). This departure of the soul from the material body is called “the great devastation”.
Text 3
This great devastation is also described in these words of Srimad-Bhagavatam (12.5.5 and 12.5.11-12):
“When a pot is broken, the portion of the sky within the pot remains as the element sky, just as before. In the same way, when the gross and subtle bodies die, the living entity within resumes his spiritual identity.”***
Text 4
“Thus resigning yourself to the Supreme Soul, who is free from all material misidentifications, you will not even notice the snake-bird Taksaka when he approaches you with his poison-filled fangs and bites your foot. Nor will you see your dying body or the material world around you, because you will have realized yourself to be separate from them.”***
Text 5
Because the soul in this way leaves all contact with the material body, it is seen that the material body is not an illusion. In another place in Srimad-Bhagavatam, where the intelligence, senses, and other aspects of the material body are discussed, it is said that the intelligence, senses, and other parts of the material body are all manifested from the potency of the Supreme Personality of Godhead, for they have Him as their ultimate basis and their creator, and because they are, in one sense, not different from Him. This is described in the following words (Srimad-Bhagavatam 12.4.23):
Text 6
“It is the Absolute Truth alone who manifests in the forms of intelligence, the senses, and the objects of sense perception, and who is their ultimate basis. Whatever has a beginning and an end is insubstantial because of being an object perceived by limited senses and because of being non-different from its own cause.”***
Text 7
Here the words “jnanam bhati” means “the Supreme Personality of Godhead manifests as the internal and external senses”. This means that the Supreme Lord is, in one sense, not different from them. Here the word “tad- acrayam” means that the Supreme Lord is the shelter in which they rest. The use of the neuter gender in this word is the poetic license of the sages.
Text 8
As a king and a servant are very different, so the Lord is very different from these, His creations. Here the word drcyatva” means “He who manifests”, and avyatirekah” means simultaneously one and different”.
Text 9
This described in the following words of Sri Visnu Purana (1.22.55):
“Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, the Parabrahman, are spread all over this universe.”*
In this way it is seen that the intelligence, senses, and other ingredients of the material body are all manifested from the potency of the Supreme Personality of Godhead. That is the meaning.
Text 10
Here the words “ady-anta-vad avastu” indicate that the material world is not an illusion, like the illusion of silver that glitters on a seashell. The example of the seashell is not appropriate, for the seashell is not the shelter or manifestor of the world, nor is it, in one sense, non-different from the world. Therefore this example cannot be used to dessribe the Supreme Personality of Godhead and the material world. In this way the theory of they who assert that the material world is unreal is refuted.
Anuccheda 73
Text 1
That the Supreme Lord, who is the shelter of all, is in one sense not different from all of existence, which takes shelter of Him, is clearly explained by the following example given by Srimad-Bhagavatam (12.4.24):
Text 2
“A lamp, the eye that views by the light of that lamp, and the visible form that is viewed are all basically non- different from the element fire. In the same way, intelligence, the senses, and sense perceptions have no existence separate from the supreme reality, although that Absolute Truth remains totally distinct from them.”***
Text 3
Here the words “na prthak” mean “A lamp, the eye that views by the light of that lamp, and the visible form that is viewed are all basically non-different from the element fire.” “Na prthak” also means “In the same way, intelligence, the senses, and sense perceptions have no existence separate from the supreme reality.” Still, the Supreme Lord is not touched by any of the defects present in the lamp, the intelligence, or any other like thing. That is why this verse declares that the Supreme Lord is also different from His creation (anyatamat).
Anuccheda 74
Text 1
Although it has been said that the intelligence and other ingredients of the material body are all manifested from the Supreme Lord’s own potency, still these ingredients of the material body are the Lord’s external potency, which is different from the Lord’s internal potency and from the marginal potency, which is the individual spirit souls. The external potency is impure and full of faults. That is why the pure spirit soul leaves its home in the material body. The material body is described in these words of Srimad-Bhagavatam (12.4.25):
Text 2
“The three states of intelligence are called waking consciousness, dream, and dreamless sleep. O king, these various states are all manifested from the Lord’s maya potency.”
Text 3
Here the words “jagaranam svapnah susuptir iti idam” dessribe the activities of the intelligence, pratyag-atmani” means “in the pure spirit soul”, nanatvam” means “material consciousness”, and maya-matram” means “made of the maya potency”. That is the meaning.
Anuccheda 75
Text 1
Although the material world, which consists of the intelligence and many other like ingredients, rests within Him, the Supreme Personality of Godhead remains nevertheless untouched and unaffected by it. This is described in the following words of Srimad-Bhagavatam (12.4.26):
Text 2
“As in the sky sometimes there are clouds and sometimes there are no clouds, so in the Supreme Personality of Godhead sometimes there is a material world and sometimes there is not. This is because sometimes the material world is manifested and sometimes it is dissolved.”
Text 3
Here the words “yatha jaladhara vyomni” mean as in the sky there are many clouds, which consist of wind, light, water, dust, and smoke manifested from the sky”, bhavanti” means “are seen to be manifested from the whole, and are thus visible”, and “na bhavanti” means are not manifested, and are thus invisible”. In this way the clouds do not directly touch or affect the sky itself. that is the meaning. The words “brahmanidam tatha visvam” are appropriate as part of this example. “Avayavi” means the great form of the universe”, “udaya” means manifested from the Supreme Lord’s glance”, and apyaya” means “dissolved when the Supreme Lord closes His eyes”. Even after it is dissolved, the material world continues to exist in a subtle state. This is so because it is one of the Supreme Lord’s potencies.
Text 4
This is described in the following words of Srimad-Bhagavatam (11.24.19):
“Time thus manifests the material world, which is real and eternal.”
Anuccheda 76
Text 1
That the Supreme Personality of Godhead is the cause of the material world is shown by the following example (Srimad-Bhagavatam 12.5.27):
Text 2
“The Absolute truth is the origin of all. As threads may be seen as separate from the whole cloth, so the creation may be seen to be separate from the Supreme Lord.”
Text 3
Here “sarvavayavinam” means of all the gross ingredients of the material world”. “avayavah” means the cause”, “satyam” means “the Absolute Truth”, and “proktah” means “is said to be changeless”. Then an example from the material world is given. “Vina arthena” means “as the entire cloth is different”.
Anuccheda 77
Text 1
That the Lord is the Supreme Creator is also described in these words of Srimad-Bhagavatam (12.4.28):
Text 2
“It is a mistake to think in terms of the whole and the part.”
Text 3
Here is the meaning. Someone may say: “Before the creation the material world did not exist in a subtle form. At that time only the pure Supreme Brahman existed. Then, by the agency of His own potency, the Supreme Brahman transformed Himself into the material world. Therefore the material world is not real. It is an illusion.” This theory, called vivarta-vada (the theory of transformation), is expounded here in the words “samanya-vicesabhyam upalabhyeta sa bhramah”. According to this theory the Supreme Brahman employs His potency of ignorance to manifest the material world. We do not accept this theory of transformation. the actual truth, that the material world is indeed real, has already been proved in this book.
Anuccheda 78
Text 1
Here someone may protest: “The effect cannot exist before it is manifested. Therefore we agree with the vivarta-vada (theory of transformation).”
If this protest is said, then the following answer is given by Srimad-Bhagavatam (12.5.28):
Text 2
“The whole and the part depend on each other for existence. Therefore all that has a beginning and an end is insubstantial.”
Text 3
Here the words “yad ady-anta-vat” mean “the effect, which does not exist before it is manifested”, avastu” means “which cannot be described”. The reason for this is given in the word “anyonyapacrayat” (because of mutual dependence). This means that as long as the effect is not manifested, the cause of earth and the other material elements, is not really complete in its existence, and if the cause does not exist, then the effect cannot be manifested. therefore cause and effect are dependent on each other. Therefore, the Lord’s potency, which is the effect, must be accepted to exist along with its cause, the Supreme Lord, in order for the Lord to exist in completeness. In this way it is proved that even after the material universe is dissolved, the material world continues to exist in a subtle form. In this way it is proved that the Supreme Personality of Godhead is the original cause of the material world, which is made of the element earth and a host of other ingredients.
Anuccheda 79
Text 1
That the material world is manifested from the potency of the Supreme Personality of Godhead is also explained in these words of Srimad-Bhagavatam (11.4.29):
Text 2
“It cannot be said that anything, even the smallest particle, exists that was not manifested from the Supreme Personality of Godhead. if something were manifested not from him, then that something would be His spiritual equal. It would be just like Him.”
Text 3
Here the word “khyayamanah” means manifested”, “vikarah” means “even a slight transformation”, “pratyag atmanam antara” means without the Supreme Personality of Godhead, different from Him, or independent of Him”, and “na nirupyah” means cannot be said”. In this way it is said that the Supreme Personality of Godhead is, in one sense, not different from His creation. The words “syac cec cit sama atma-vat” mean “if something were manifested not from him, then that something would be His spiritual equal. It would be just like Him.”
Anuccheda 80
Text 1
Here someone may ask: “If no material changes occur unless they are begun by the Supreme Personality of Godhead, then the transcendental Supreme Personality of Godhead and the material universe are identical. Can the transcendental Supreme Lord be different from the material universe?”
If this question is asked, a reply may be given in these words (Srimad-Bhagavatam 12.4.30):
Text 2
“Nothing is separate from the Supreme Personality of Godhead. Anyone who thinks the material world is separate from the Lord is a fool. The Supreme Lord and the material world are like two skies, two lights, or two winds.”
Text 3
Here the words “na hi satyasya nanatvam” mean there is not a variety of Supreme Personality of Godheads”. The verse then explains, “If someone thinks there are, then that person is a fool”. The verse then explains: The difference between the Supreme Lord and the material world is like the difference between the entire sky and small amount of sky within a clay pot, or like the great sun that shines everywhere and a small lamp shining in a room, or like the wind that blows through the sky and the breath in a single body
Anuccheda 81
Text 1
In Srimad-Bhagavatam (12.4.29) it is said:
“It cannot be said that anything, even the smallest particle, exists that was not manifested from the Supreme Personality of Godhead. if something were manifested not from him, then that something would be His spiritual equal. It would be just like Him.”
This mean that all words ultimately refer to the Supreme Personality of Godhead. To explain this truth the following example is given in Srimad-Bhagavatam (12.4.31):
Text 2
“As gold is called by different names when it is fashioned into different objects, so the Supreme Personality of Godhead is called, in the Vedas and in ordinary speech, by many different names.”
Text 3
This verse means: “As gold, when fashioned into belts, earrings, and other ornaments, is called by different names, so the Supreme Personality of Godhead is called by different names in the Vedas and in ordinary speech.”
Text 4
This is also described by the following words of the Skanda Purana:
“Every word that exists may be used as a name for the Supreme Personality of Godhead, who is worshiped by all the Vedas.”
Anuccheda 82
Text 1
In this way it has been explained that the material world is a potency of the Supreme Personality of Godhead. Merely by attaining transcendental knowledge, the individual soul cannot attain liberation from the material world, for even then he remains covered by the Lord’s potency of false-ego. An example is given to explain this in the following words of Srimad-Bhagavatam (12.4.32):
Text 2
“Although a cloud is a product of the sun and is also made visible by the sun, it nevertheless creates darkness for the viewing eye, which is another partial expansion of the sun. Similarly, material false ego, a particular product of the Absolute Truth made visible by the Absolute Truth, obstructs the individual soul, another partial expansion of the Absolute Truth, from realizing the Absolute Truth.”***
Text 3
Indeed, the sun’s rays become transformed into clouds, and as clouds they shower rains. This is described in the following words of the scriptures:
Text 4
“By offering oblations in the fire, one worships the sun-god, for from the sun come rains, from rains come food, and by food the people are nourished.”
Text 5
This is the meaning: The words “yatharka-prabhavah” mean “manifested from the sun”, “ghanah” means “thick clouds”, “arkamca-bhutasya caksusas tamah” means “darkness that obscures the vision of the eye, which is a partial expansion of the sun, on the ground and in the sky”, “evam aham” means “material false ego”, “brahma-gunah” means “manifested from a potency of the Supreme Personality of Godhead”, “iksitah” means “manifested from the Supreme Personality of Godhead”, “brahmamcakasya” means “the marginal potency, which is a tiny part-and-parcel of the Supreme Personality of Godhead”, and “atmana atma-bandhanah” means “which covers the real identity of the individual spirit soul”.
Anuccheda 83
Text 1
By his own power, the individual spirit soul cannot become free of his entanglement in the material world. However, when a soul becomes eager to know the truth of the Supreme Lord, the Lord Himself frees the soul from material bondage. This is described in the following example (Srimad-Bhagavatam 12.4.33):
Text 2
“When the cloud originally produced from the sun is torn apart, the eye can see the actual form of the sun. Similarly, when the spirit soul destroys his material covering of false ego by inquiring into the transcendental science, he regains his spiritual awareness.”***
Text 3
In the example given here with the words “ghano yadarka-prabhavo vidiryate” it is seen that the eyes themselves are powerless to dispel the clouds. Only the sun has that power. In the second part of the example the word “atmanah” means “of the Supreme Personality of Godhead”, jijnasaya” means “when the desire to know is aroused, then the Supreme Lord gives His mercy”, and ahagkaro nacyati” means “then the false ego flees”. This means that the false ego perishes when one understands the Supreme Personality of Godhead. The impersonalists’ theory of transformation is clearly not supported by this explanation.
Text 4
Here the words “ca upadhih” mean “the false ego covering the individual spirit soul”. This example explains that when the darkness of the clouds is removed, then the eyes (caksuh) can see (iksate) the original form (svarupam) of the soul. By thus seeing the original form of the soul, one understands the true nature of the soul. In this way the soul’s original power is again openly manifested. That is the meaning.
Text 5
Sometimes a person is so eager to see the sun that he sees the sun in his memory. Thus, in the second part of this example the word “anusmaret” (he remembers) means “seeing Him in his memory, a person searches for the Supreme Personality of Godhead”.
Anuccheda 84
Text 1
Seeing the Supreme Personality of Godhead and attaining liberation from the material world are also described in these words (Srimad-Bhagavatam 11.4.34):
“By cutting the soul’s bonds of false ego with the sword of intelligence, one can at last see the infallible Supreme Personality of Godhead. The sages say this vision is final liberation.”
Text 2
Here the word “etena” (by this) refers to the previously mentioned sword, and “mayamaya” is an adjective modifying “ahagkarana”“. The sword is meant for cutting the false ego. “Avatisthate” means situated in his original form”. That is not all. There is also “acyutatmanubhavah” (direct perception of the Supreme Personality of Godhead). Here “acyuta” is a name of the Supreme Lord and “atma” means “the Supersoul”. This verse was spoken by Srila Sukadeva Gosvami.
Anuccheda 85
Text 1
Some philosophers assert that the Supreme Lord has two potencies: 1. His personal, internal potency, and 2. His maya potency. The former manifests the Lord’s glory and opulence, and the latter creates, maintains, and destroys the material world, which is like a mirage to show the bewildered conditioned souls.
Text 2
It is the view of one group of philosophers that even material activities are ultimately real. The idea of the impersonalists. In truth the doer in the material world is real, the seer is real, and the Lord’s potency by which all this is manifested in the material world is also real.
Text 3
This is affirmed by the following words of the scriptures:
“Who is such a fool that he wastes his time thinking: ‘Is the fragrance of Lord Krsna’s lotus feet real or unreal? Is the material world real or unreal?’ “
Text 4
This is also explained in Srila Sridhara Svami’s commentary on Srimad-Bhagavatam 10.87.36. Some thinks claim that not only is the material world is unreal, but even the spiritual world of Vaikuntha is also unreal. We, however, affirm that the spiritual world and the visible material world are both real. Later we will give an example to demonstrate this.
Text 5
Even if they give many millions of examples, the most learned impersonalists still cannot prove their theory, or make the truth anything other than it is. The truth is that the Supreme Personality of Godhead and the individual spirit souls are one only in the sense that they are all spiritual in nature. Otherwise, they are different. For example the Supreme Personality of Godhead creates the material world, and the individual spirit souls residing in the material world are bewildered. Any doubts about the truth that the Supreme Personality of Godhead and the individual spirit souls are different will be removed by the questions and answers in the following eight verses of Srimad-Bhagavatam (3.7.2-9) quoted and explained in this and the following anucchedas. The first of these verses is given here (Srimad-Bhagavatam 3.7.2):
Text 6
Sri Vidura said: O great brahmana, since the Supreme Personality of Godhead is the complete spiritual whole and is unchangeable, how is He connected with the material modes of nature and their activities? If this is His pastime, how do the activities of the unchangeable take place and exhibit qualities without the modes of nature?”*
Text 7
Here the word “brahmna” means “O brahmana”, “cin-matrasya” means “whose form is spiritual”, “bhagavatah” means “whose powers and opulences are manifested by His own internal potency in the spiritual world of Vaikuntha and in other places”, “nirgunasya” means who is not touched by the material modes of nature”, and ca avikarinah” means “whose limitless forms, potencies, and pastimes are not subject to material changes, like those of the residents of the material world”.
Text 8
Here the question is asked: “How is it possible that the Lord, who is not subject to material changes, has some connection with the material modes of nature, which begin with goodness?” Then this question is asked: “If the Supreme Lord has no contact with the material modes, then how is the material universe created, maintained, and destroyed?” Because the Supreme Personality of Godhead is spiritual in nature, it cannot be said that He is in contact with the material modes, for that contact would contradict His spirituality. Still, the material modes have no power to act independently, without the influence of the Supreme Lord. These questions are answered here with the words “lilaya vapi” (this is His pastime).
Text 9
Here the person asking the question accepts the truth that the Supreme Personality of Godhead is spiritual in nature, is free of material change, and is not touched by the material modes of nature. Here he says, “We have no doubt that the Supreme Personality of Godhead is spiritual and has a spiritual form. Still, how is it that He has some contact with the modes of material nature?” That is the meaning of his question.
Anuccheda 86
Text 1
Because He is perfectly spiritual, the Supreme Personality of Godhead does not engage in ordinary insignificant material activities that are impelled by the modes of nature. This truth is repeated again in the following question, which asserts that it is illogical to assume that the Supreme Lord would play in the same way an ordinary material child would play (Srimad-Bhagavatam 3.7.3):
Text 2
“Boys are enthusiastic to play with other boys or with various diversions because they are encouraged by desire. But there is no possibility of such desire for the Lord because He is self-satisfied and detached from everything at all times.”*
Text 3
Here the word “udyamah” means “what impels one to act”. Here it is said that desire (kamah) is the cause of boys’ playing (arbhakasya kridayam). “Anyatah” means either “other things” or “other boys”. In this way there is a desire to play. The verse then says, However, the Supreme Personality of Godhead is already satisfied (trptasya) with His own (svatah) glories and opulences and powers, and therefore He is always detached from all else. How (katham), then, is it possible that He could desire to play (cikridisa) with the conditioned souls residing in the material world (anyatah)?”
Anuccheda 87
Text 1
In this way it is affirmed that the Supreme Lord performs no material activities and is not influenced by the material modes. This is also confirmed by the following words (Srimad-Bhagavatam 3.7.4):
Text 2
“By His self-sheltered potency of the three modes of material nature, the Lord has caused the creation of this universe. By her He maintains the creation and conversely dissolves it, again and again.”*
Text 3
Here the word “guna-mayya” means consisting of the three modes”, “atma-mayaya” means “by His own potency”, “samsthapayati” means “He protects”, and “pratyapidhasyati” means “He will dissolve”.
Anuccheda 88
Text 1
The question “How is it possible for the individual soul to be bewildered by the Lord’s illusory potency maya?” is hinted in these words (Srimad-Bhagavatam 3.7.5):
Text 2
“The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams, or other causes. How, then, does he become engaged in nescience?”
Text 3
This verse explains that the individual soul (yo ‘sau atma) is never out of consciousness (aviluptavabodhah) in any kind of circumstances. The question is asked: “How (katham) does he (sah) become engaged (yujyeta) in nescience (ajaya)?” Here “decatah” means because of bad circumstances, or because of situation not favorable for the eyes”, “kalatah” means “because of time, which passes like lightning”, “avasthatah” means because of the various situations, such as the condition of the memory”, “svatah” means “because of dreams and illusions, such as the illusion of thinking the glittering on a seashell’s surface is genuine silver”, and “anyatah” means “because of other causes, as are seen in the example of the clay pot and other like examples”. In this way the individual soul’s consciousness is never interrupted (aviluptavabodhah). That is the meaning.
Anuccheda 89
Text 1
Another problem is described in these words (Srimad-Bhagavatam 3.7.6):
Text 2
“The Lord, as the Supersoul, is situated in every living being’s heart. Why then do the living entities’ activities result in misfortune and misery?”*
Text 3
Here the words “bhagavan eka evaisa” refer to the Supersoul. “Sarva-ksetresv avasthitah” means situated in the material bodies of all conditioned souls”. The verse then asks: “Why (kutah) then do the living entities’(amusya) activities (karmabhih) result in misfortune (durbhagatvam) and misery (klecah)?” The meaning of this verse is: “As two things cannot occupy the same point in space, either in water or land, so these two propositions cannot both be true.”
Anuccheda 90
Text 1
The Supreme Personality of Godhead is not only spiritual in nature. He is also the master of all opulences. Sri Maitreya accepts this when he says (Srimad-Bhagavatam 3.7.9):
Text 2
“Certain conditioned souls put forward the theory that the Supreme Brahman, or the Supreme Personality of Godhead, is overcome by illusion, or maya, and at the same time they maintain that He is unconditioned. This is against all logic.”*
Text 3
Here the words “seyam bhagavato maya” mean the Lord’s potency that creates, maintains, and destroys the material worlds, a potency that is called maya and is manifested from the Lord’s inconceivable internal potency”. “Yan nayena virudhyate” means “This is against all logic”. The meaning is that the Lord’s inconceivable potency is beyond ordinary material logic.
Text 4
Although the internal and external potencies of the Lord are both inconceivable, for the external potency maya is itself manifested from the internal potency, nevertheless the Supreme Personality of Godhead is not touched by maya’s three material modes, which begin with the mode of goodness, nor is He touched by maya’s pastimes of creating, maintaining, and destroying the material worlds. That is the meaning.
Text 5
The Supreme Personality of Godhead is not only spirit. Here is the meaning: Neither material activities nor the material modes have any influence over the Supreme Personality of Godhead. However because maya’s material modes and material activities ultimately find their shelter in the Supreme Personality of Godhead, it is imagined that they have influence over Him. Here the words “seyam” mean “the Lord’s external potency, which is called maya”.
Text 6
The Supreme Lord describes the illusory potency maya in these words of Srimad-Bhagavatam (2.9.34):
“O Brahma, whatever appears to be of any value, if it is without relation to Me, has no reality. Know it as My illusory energy, that reflection which appears to be in darkness.”*
Text 7
The words in this verse (Srimad-Bhagavatam 3.7.9, which was quoted in text 2 of this anuccheda) may also be divided yan na yena virudhyate” instead of “yan nayena virudhyate” Interpreted in this way the word “yan” means “the maya potency, which takes shelter of the Supreme Lord”, “na” means “not”, “yena” means “by the Supreme Personality of Godhead”, and virudhyate” means “is contradicted.” Interpreted in this way, the words mean “This is not against all logic”.
Text 8
Here (in Srimad-Bhagavatam 2.9.34 quoted in text 6 of this anuccheda) the word “abhasah” (reflection) indicates that the rays of sunlight, even if they create colorful rainbows or bewildering mirages, never contradict or obscure the shining of the sun globe, which is their source. Thus in this interpretation of Srimad-Bhagavatam 3.7.9, quoted in text 2 of this anuccheda) the idea of a contradiction or of illogic is denied.
Text 9
In this way Srimad-Bhagavatam 3.7.9 may be interpreted according to these words of Srimad-Bhagavatam (1.7.10):
“The Lord possesses transcendental qualities and opulences.”
Text 10
If these words are interpreted “nayena virudhyate”, they may mean “the Supreme Personality of Godhead cannot be understood by material logic”. If the words are interpreted “na yena virudhyate” they may mean “the Supreme Personality of Godhead cannot be understood by taking shelter of His maya potency”.
Text 11
In Srimad-Bhagavatam (6.9.34) it is said:
“O Lord, You need no support, and although You have no material body, You do not need cooperation from us. Since You are the cause of the cosmic manifestation and You supply its material ingredients without being transformed, You create, maintain, and annihilate this cosmic manifestation by Yourself. Nevertheless,although You appear engaged in material activity, You are transcendental to all material qualities. Consequently, these transcendental activities of Yours are extremely difficult to understand.”*
In this prose passage of Srimad-Bhagavatam, it is clearly said that the Supreme Personality of Godhead does not perform material activities impelled by the material modes. In the next passage (Srimad-Bhagavatam 6.9.35) it is said:
“These are our inquiries. The ordinary conditioned soul is subject to the material laws, and he thus receives the fruits of his actions. Does Your Lordship , like an ordinary human being, exist within this material world in a body produced by the material modes? Do You enjoy or suffer the good or bad results of actions under the influence of time, past work, and so forth? Or, on the contrary, are You present here only as a neutral witness who is self-sufficient, free from all material desires, and always full of spiritual potency? We certainly cannot understand Your actual position.”*
In this prose passage of Srimad-Bhagavatam the Lord’s feature as the Supersoul is described and it is asked whether His presence in the material world of the three modes is like that of the conditioned souls who try to enjoy the material nature. In the next passage it is said:
“O Supreme Personality of Godhead, all contradictions can be reconciled in You. O Lord, since You are the Supreme Person, the reservoir of unlimited spiritual qualities, the Supreme Controller, Your unlimited glories are inconceivable to the conditioned souls. Many modern theologians argue about right and wrong without knowing what is actually right. Their arguments are always false and their judgments inconclusive because they have no authorized evidence with which to gain knowledge of You. Because their minds are agitated by scriptures containing false conclusions, they are unable to understand the truth concerning You. Furthermore, because of polluted eagerness to arrive at the right conclusion, their theories are incapable of revealing You, who are transcendental to their material conceptions. You are one without a second, and therefore in You contradictions like doing and not doing, happiness and distress, are not contradictory. Your potency is so great that it can do and undo anything as You like. With the help of that potency, what is impossible for You? Since there is no duality in Your constitutional position, You can do everything by the influence of Your energy.”*
In this prose passage of Srimad-Bhagavatam it is said that the Supreme Personality of Godhead has inconceivable potencies.
Text 12
That the Supreme Lord’s potencies are inconceivable is confirmed by the dessriptions that follow the word bhagavati” in this prose passage of Srimad-Bhagavatam (6.9.36).
Text 13
That the Supreme Lord employs His inconceivable potency to personally enter the material world is confirmed here (in Srimad-Bhagavatam 6.9.36) by the use of the word “svarupa- dvayabhavat”.
Text 14
In Srimad-Bhagavatam (6.9.37) it is said:
“A rope causes fear for a bewildered person who considers it a snake, but not for a person with proper intelligence who knows it to be only a rope. Similarly You, as the Supersoul in everyone’s heart, inspire fear or fearlessness according to one’s intelligence, but in You there is no duality.”*
The gist of this prose passage is: “O Lord, You appear in this world in order to enlighten the intelligent and the unintelligent.”
Text 15
In Srimad-Bhagavatam 6.9.34, which was quoted here (in text 11 of this anuccheda), the word “acarirah” means free of having to perform the activities that must be performed by a material body”, and “acaranah” means not needing to take shelter of the earth or any other thing”. That is the meaning.
Text 16
In Srimad-Bhagavatam 6.9.35 (quoted in text 11 of this anuccheda) it is hinted that the Lord employs His external potency to create the material world. For this reason the Lord’s internal potency is superior to the external potency.
Text 17
In Srimad-Bhagavatam (2.9.34) the Supreme Lord explains:
“O Brahma, whatever appears to be of any value, if it is without relation to me, has no reality. Know it as My illusory energy, that reflection which appears to be in darkness.”*
In this way it is shown that the Lord’s external potency, maya, is like a reflection. That the maya potency does not directly touch the Supreme Lord is described in these words of Srimad-Bhagavatam (2.7.23):
“O Supreme Personality of Godhead, You have cast away the effects of the material energy by dint of Your spiritual potency.”*
This also confirmed by these words of Srimad-Bhagavatam (2.7.47):
“In the Supreme Personality of Godhead the illusory energy does not stand.”*
Text 18
In this way any seeming contradictions in the nature of the Supreme Personality of Godhead are resolved and the inconceivable maya potency’s bewilderment of the conditioned souls is described. This is shown by the words “icvarasya” and “yan” in Srimad-Bhagavatam 3.7.9 (quoted here in the beginning of anuccheda 90). Here the word “yan” (yat) has the force of the instrumental case and it means “by the power of His transcendental knowledge and other opulences, the Supreme Personality of Godhead (icvarasya) is perfectly able to remain always free of the influence of maya”. On the other hand, even the liberated (vimuktasya) individual soul (jivasya) is in a much inferior (karpanyam) to the Lord, and may have to enter the trap of the three modes of material nature (bandhanam).
Text 19
The state of the individual soul fallen into the material world is described in these words of Srimad-Bhagavatam (6.5.15):
“If one becomes the husband of a prostitute, he loses all independence. Similarly, if a living entity has polluted intelligence, he prolongs his materialistic life. Frustrated by material nature, he must follow the movements of the intelligence, which brings various conditions of happiness and distress. If one performs fruitive activities under such conditions, what will be the benefit?”*
Text 20
The fate of the individual soul fallen in the material world is also described in these words spoken by the Personified Vedas (Srimad-Bhagavatam 10.87.38):
“The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all of his spiritual qualities and must undergo repeated deaths.”***
Text 21
In the verse (Srimad-Bhagavatam 3.7.9) quoted in the beginning of this anuccheda the words “bhagavato maya” indicate that the Supreme Personality of Godhead is free from maya’s touch. As the monarch who controls maya, He is free from her power. This has been explained previously.
Anuccheda 91
Text 1
The conditioned soul in the material world who, bewildered by the Supreme Lord’s illusory potency maya, does not understand his true nature, is also described in these words of Srimad-Bhagavatam (3.7.10):
Text 2
“The living entity is in distress regarding his self-identity. He has no factual background, like a man who dreams that he sees his head cut off.”*
Text 3
Here “yad” means “of maya” and “arthena vina” mean “without a purpose”. Although he is eternal, always existing in the three phases of time (past, present, and future), the individual soul does not know this truth about himself. Here the word “atma-viparyayah” indicates that the conditioned soul has forgotten his true identity.
Text 4
Here the word “upadrastuh” refers to the individual spirit soul. Although this word is in the genitive case, it has the force of the instrumental. “Sva-cirac-cedanadibhih” means “in a dream he believes that his head has been cut off”.
Text 5
In truth the head is not really cut off. Indeed, it is not possible for anyone to sit in one place and see his own head being cut off in another place. The sight of this is only an illusion created by the Lord’s maya potency. This is described in the following words of Vedanta-sutra (3.2.3):
“It is like a dream created by the maya potency.”
Anuccheda 92
Text 1
In this way the pure spirit soul misidentifies with the material body. This is shown by another example given in Srimad-Bhagavatam (3.7.11):
Text 2
“As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter.”*
Text 3
This verse explains: “As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter.”* The soul then thinks: “I am this material body”. Although what he is sees is only a false-ego reflection, the pure soul thinks he sees his actual self.
Text 4
The conditioned soul’s misidentification with the material body is also described in these words (Srimad-Bhagavatam 11.12.53) spoken by the Supreme Personality of Godhead Himself:
“As one may imitate singers and dancers, so the inactive spirit soul imitates the activities of the material intelligence.”
Text 5
A liberated soul does not mistakenly identify with the material body. This is described in the following words (Srimad-Bhagavatam 5.11.12):
“A person who is liberated in this life (jivan- mukta) can see all these things vividly.”*
Text 6
Here the prefix “vi” means “entering that”. This means that because he is protected by the Lord’s inconceivable internal potency, the liberated soul is not touched by the inconceivable external potency maya. That is the conclusion. The verse quoted in the beginning of this anuccheda was spoken by Srila Sukadeva Gosvami.
Anuccheda 93
Text 1
In this way it has been explained in a general way that the Supreme Personality of Godhead engages in pastimes of creating, maintaining, and destroying the material universes. Because some readers may still doubt that this is the truth, we will, as fence-maker will again and again push his fence-pots into the ground to make them secure, present more arguments to prove this truth beyond any doubts.
Text 2
Here someone may ask: “In His pastime of protecting the material world, the Supreme Personality of Godhead, in the forms of His many incarnations, enters the material world again and again. At these times the Lord takes the side of the devotees and, by fighting great battles and performing other like activities, diminishes the power of the demons. At these times the Lord shows His mercy to the devotees by smiling at them, gesturing that they not be afraid, and in many other ways also. Are all these activities really performed by the Supreme Lord Himself, or does He not really perform them personally?
Text 3
“The first of these views, that these activities are indeed performed by the Supreme Lord Himself, is the actual truth. However, on the other hand, it is not logical to assume that the Supreme Lord would ally Himself with one group of conditioned souls against another group of conditioned souls. The second view asserts that these incarnations and pastimes are not the forms and activities of the Supreme Lord Himself. In this way this second view is different from the first view.”
Text 4
To these words the following reply may be given: Yes. That is the truth. The Supreme Personality of Godhead does not descend to the this world for the purpose of granting protection to the world. Rather, He manifests the forms of His many incarnations and His many pastimes to please His associates from the spiritual world, the demigods that rule over the planets, and His many other devotees.
Text 5
This is also confirmed by the following words of the Padma Purana, where the Supreme Lord says:
“If I wish, I can kill all the demons in a single moment. The real reason I perform many activities is to give pleasure to My devotees.
Text 6
“By vision, by meditation, and by touch only do the fish, the tortoise, and the birds maintain their offspring. Similarly do I also, O Padmaja.”*
Text 7
In the Hari-bhakti-sudhodaya, the Supreme Lord says:
“All My desires are at once fulfilled. It is to fulfill My devotees’ desires that I take birth again and again in this world. Therefore, please tell Me: What is your desire?”
Text 8
This is also described in the following prayer, where Queen Kunti tells the Supreme Personality of Godhead (Srimad-Bhagavatam 1.8.20):
“You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to dissriminate between matter and spirit. How, then, can we women know You perfectly?”*
Text 9
In his commentary on these words, Srila Sridhara Svami confirms that the Supreme Personality of Godhead does indeed descend to the material world for the purpose of teaching the science of devotional service.
Text 10
This is also confirmed by the following words, where Brahma tells the Supreme Personality of Godhead (Srimad-Bhagavatam 10.14.37):
“I can also understand that Your appearance as a small cowherd boy, a child of the cowherd men, is not at all a material activity. You are so much obliged by their affection that You are here to enthuse them with more loving service by Your transcendental presence. In Vrndavana there is no distinction between material and spiritual because everything is dedicated to Your loving service. My dear Lord, Your Vrndavana pastimes are simply to enthuse Your devotees. If someone takes Your Vrndavana pastimes to be material, he will be misled.”*
Text 11
That the Supreme Personality of Godhead incarnates through the agency of His in internal potency is confirmed by these words spoken by the demigod Brahma (Srimad-Bhagavatam 3.9.23):
“The Supreme Lord, the Personality of Godhead, is always the benefactor of the surrendered souls. His activities are always enacted through His internal potency, Rama, or the goddess of fortune. I pray only to engage in His service in the creation of the material world, and I pray that I not be materially affected by my works, for thus I may be able to give up the false prestige of being the creator.”*
Text 12
Here the word “grhita-gunavatarah” means the Lord’s incarnations, which are merciful and have a host of other virtues”. In this way it is declared that the Lord descends to the material world in order to give bliss to His devotees. He does not really descend to the world in order to take sides with the demigods and protect the world, for the protection of the world is easily accomplished by the Lord’s maya potency.
Text 13
In this world some devotees of the Lord may meet in order to taste together the bliss of pure love for the Supreme Lord. In that assembly some other persons, who do not understand the truth about the Lord’s glories, may also participate in the chanting, play on the mrdaggas and other musical instruments, and even dance in ecstatic bliss as they sing the Lord’s holy names.
Text 14
The Supreme Personality of Godhead Himself explains (Srimad-Bhagavatam 11.14.24):
“My devotee who weeps, laughs, dances and sries out as without shame he chants My holy names in a voice choked with ecstasy, purifies the entire world.”
Text 15
This is also described in the following words of the scriptures:
“Ignoring the material world, a great devotee dances, wild with transcendental bliss as he chants the holy names of Lord Hari.”
Text 16
Here someone may say that it is not possible for the devotees to be really happy, for they cannot ignore the sufferings of the non-devotees. Their troubles will stop the devotees’ bliss.
Text 17
Their bodies’ made of pure goodness, the great sages experience the greatest transcendental bliss. Seeing the love their Lord has for His devotees, the sages follow in His footsteps. In this way the sages are very merciful to the non-devotees. The sages’ bliss and mercy are not mutually contradictory qualities.
Text 18
The mercy of the sages is seen in the following words spoken by Maharaja Pariksit to all the great sages (Srimad-Bhagavatam 1.19.23):
“You are naturally inclined to do good to others, and for this you have no interest, either in this life or in the next.”*
Text 19
The mercy of the sages is also described by these words in the beginning of Jada Bharata’s story (Srimad-Bhagavatam 5.13.24):
“Being a Vaisnava, he was naturally very kindhearted, and he therefore told the king about the constitutional position of the soul.”*
Text 20
The sages’ mercifulness is also seen in these words from Sri Narada’s dessription of his previous birth (Srimad-Bhagavatam 1.5.24):
“Although they were impartial by nature, those followers of the Vedanta blessed me with their causeless mercy.”*
Text 21
The glories of the Lord and His devotees are described in this prayer spoken by Queen Kunti to Lord Krsna (Srimad-Bhagavatam 1.8.27):
“My obeisances unto You, who are the property of the materially impoverished. You have nothing to do with the actions and reactions of the material modes of nature. You are self- satisfied and therefore You are the most gentle and are the master of the monists.”*
Text 22
Srila Sridhara Svami comments:
“Here the word ‘akincana-vitta’ means ‘He who is the be-all-and-end-all of the materially impoverished devotees’.”
Text 23
In this way it is proved that the Supreme Lord is not ungrateful to His devotees. He loves His devotees. He removes their sufferings and brings them transcendental bliss.
Text 24
The best of the Supreme Lord’s internal potencies is the potency called hladini. The best activity of this potency is devotional service. In this way the Lord and His devotees love each other eternally.
Text 25
This is described in the following words of Srimad-Bhagavatam (10.86.59):
“The Supreme Personality of Godhead loves His devotees.”
Text 26
Devotional service thus delights the Supreme Personality of Godhead. This, of course, does not mean that the devotees are not delighted also. As one of the Lord’s potencies, devotional service is simultaneously one and different from the Lord.
Text 27
This is confirmed by the Lord Himself in the following words (Bhagavad-gita 4.11):
“All of them, as they surrender unto Me, I reward accordingly.”*
Text 28
Situated in the devotee’s heart, devotional service manifests as many activities. Engaged in devotional service in this way, the devotee thinks, “my service to the Lord brings me great bliss”. In this way devotional service brings a great wonder of transcendental bliss.
Text 29
In this way it is seen that the potencies and the Lord, who is the master of all potencies, are different. All this is explained in these words spoken to Durvasa Muni by Lord Sri Visnu (Srimad-Bhagavatam 9.4.63-68):
Text 30
“I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me.*
Text 31
“O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.*
Text 32
“Since pure devotees give up their homes, wives, children, relatives, riches, and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?*
Text 33
“As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.*
Text 34
“My devotees, who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya, and sarsti), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?*
Text 35
“The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them.”*
Text 36
That the Supreme Personality of Godhead is not ungrateful to His devotees is shown here in Srimad-Bhagavatam 9.4.65-67 (quoted here in texts 32-34). The idea that the devotees to not taste transcendental bliss is refuted by Srimad-Bhagavatam 9.4.68 (quoted here text 35). That the hladini-sakti is the best of the Lord’s potencies is affirmed by Srimad-Bhagavatam 9.4.63-64 (quoted here in texts 30-31).
Text 37
That the Supreme Personality of Godhead is present as the devotional service in His devotees’ hearts is described in Srimad-Bhagavatam 9.4.67 (quoted here in text 34).
Text 38
In the first of these statements it is seen that the Supreme Personality of Godhead has no faults. In the second of these statements the endeavor for happiness is seen in two ways: 1. a person may endeavor only for his own happiness, and 2. a person may endeavor to make others happy.
Text 39
In the first of these two kinds of endeavors mercy is not possible, for in that situation a person thinks only of his own benefit and he does not care about the benefit of others. In the second of these kinds of endeavor one feels happy in others happiness and unhappy in others suffering. In that situation one will desire that others may be happy. However, a person who has never been touched by the sufferings that others feel cannot experience the emotion of compassion. This is described in the following words of Srimad-Bhagavatam (10.10.14):
Text 40
“By seeing their faces, one whose body has been pricked by pins can understand the pain of others who are pinpricked. Realizing that this pain is the same for everyone, he does not want others to suffer in this way. But one who has never been pricked by pins cannot understand this pain.”*
Text 41
The Supreme Personality of Godhead is full of spiritual bliss and free of all material contamination. Therefore He does not make any distinction between material suffering and material so-called happiness, which is actually only a different kind of suffering. In this way the Lord is like the owl’s eyes, which do not make any distinction between the light and the darkness.
Text 42
Some philosophers assert that the Supreme Personality of Godhead has no connection at all with any material sufferings. They say that, because He is all-knowing He is certainly aware of the sufferings of others, but still He does not suffer personally. This is like the example of the person who traveled a very circuitous route in order to avoid passing a toll-station, but all his efforts only brought him to the toll-station anyway.
Text 43
They say that one perceives suffering when suffering touches the heart. The suffering may be one’s own personal suffering or the suffering of others. There is no real distinction. Both are suffering. Any idea that the Supreme Personality of Godhead is not all-knowing is refuted by the example that compares Him to the everywhere-shining sun. Also, in this way it is seen that the Lord does have transcendental qualities.
Text 44
This idea, that the Supreme Personality of Godhead personally suffers is not the truth. The truth is that even though He is aware of all suffering that every occurs, the Supreme Personality of Godhead never feels suffering personally. This is because He is all-powerful. He has the power to do anything, to undo anything, or to change anything into anything else. It is also because He is by His very nature the crest-jewel of all compassionate persons. he does not require to suffer personally in order to feel compassion for others. Thus He is not like the conditioned souls, who require to suffer in the material world before they can feel compassion for others’ suffering.
Text 45
Devotional service brings happiness to the devotees. Obstacles that prevent them from meeting the Supreme Personality of Godhead bring the devotees suffering. When the Lord sees these obstacles, His heart melts with compassion for the devotees. That compassion takes the form of devotional service.
Text 46
Many devotees, like Gajendra, turn to the Lord when they are troubled by material sufferings. In this condition they pray, “The Supreme Lord is my only shelter”, and thus they attain devotional service. Others, like the Yamalarjuna trees, attain devotional service by the mercy of great souls, like Sri Narada. Still others attain devotional service because they are naturally humble. In these ways the Lord gives His mercy and frees them from material sufferings. He does not consider whether they are qualified to receive His mercy or not qualified to receive it. He gives His mercy without restriction. In this way He stops the sufferings of His devotees. He rescues them from the cycle of repeated birth and death.
Text 47
If material sufferings had a different cause, they might never come to an end. In this way it is proved that material sufferings and material happiness are meant to bring the soul to the Supreme Lord and to the happiness of devotional service.
Text 48
If the perception of happiness and suffering were something different from this dessription, then the attainment of happiness and the end of suffering would be attained in a way other than by engaging in devotional service. This conclusion is not at all logical or true.
Text 49
Thus the conclusion is that the Supreme Personality of Godhead never experiences material happiness or material suffering. He is like a spiritual kalpa-vrksa that fulfills everyone’s desires. Sri Akrura confirms this in these words (Srimad-Bhagavatam 10.38.22):
Text 50
“No one is Krsna’s dearest friend. No one is His hated enemy. He rejects no one. Still, He reciprocates His devotees’ love. To them He is like a kalpa-vrksa tree that fulfills all desires.”
Text 51
Here the word “kaccit” means “a person who is not a devotee”. that the Supreme Personality of Godhead dearly loves His devotees is confirmed by these words (Srimad-Bhagavatam 10.48.26):
“My dear Lord, You are very affectionate to Your devotees. You are also a truthful and grateful friend. Where is that learned man who would give You up and surrender to someone else? You fulfill all the desires of Your devotees, so much so that sometimes You even give Yourself to them. Still, You neither increase nor decrease by such activity.”*
Text 52
That the Supreme Personality of Godhead is equal to all to also confirmed by these words of Lord Siva (Srimad-Bhagavatam 6.17.33-34):
“He holds no one as very dear and no one as inimical. he has no one for His own relative, and no one is alien to Him. He is actually the soul of the soul of all living entities. Thus He is the auspicious friend of all living beings and is very near and dear to all of them.*
Text 53
“The magnanimous Citraketu is a dear devotee of the Lord. He is equal to all living entities and is free from attachment and hatred. Similarly, I am also very dear to Lord Narayana.”*
Text 54
That the Supreme Personality of Godhead is equal to all and is like a desire tree that fulfills His devotees’ desires is described by Sri Prahlada is these words (Srimad-Bhagavatam 8.23.8):
“O Lord, Your pastimes are all wonderfully performed by Your inconceivable spiritual energy, and by her perverted reflection, the material energy, You have created all the universes. As the Supersoul of all living entities, You are aware of everything, and therefore You are certainly equal toward everyone. Nonetheless, You favor Your devotees. This is not partiality, however, for Your characteristic is like that of a desire tree, which yields everything according to one’s desire.”*
Text 55
This verse means: “O Lord, You favor Your devotees (bhakta-priyo ‘si), but still You are certainly equal toward everyone (sama-drcah). This is not partiality (avisamah), however, for Your characteristic is like that of a desire tree (kalpa-taru-svabhavah), which yields everything according to one’s desire.”*
Text 56
In another interpretation of this verse it is understood that the Supreme Personality of Godhead is like a desire tree or other like things and for this reason one should take shelter of Him. Also, He is naturally partial to His devotees, and this partiality to them dopes not at all conflict with His natural impartiality to everyone.
Text 57
In some readings the word “avisama-svabhavah” (He is naturally impartial) is replaced by “visama- svabhavah” (He is naturally partial to His devotees). His partiality to them is appropriate because in this way He reciprocates with them (bhaktan bhajate). Because the Lord has inconceivable potencies His impartiality to all and His partiality to His devotees do not contradict each other.
Text 58
That the Lord is partial to the devotees is also confirmed by these words of Srimad-Bhagavatam (2.4.14):
“Let me offer my respectful obeisances unto He who is the associate of the members of the Yadu dynasty and who is always a problem for the nondevotees. He is the supreme enjoyer of both the material and spiritual worlds, yet He enjoys His own abode in the spiritual sky. There is no one equal to Him because His transcendental opulence is immeasurable.”*
Text 59
Srila Sridhara Svami comments:
“Here there is no fault in the Lord’s partiality to the devotees, for the Lord has inconceivable powers and opulences.”
Text 60
That although He is equal to all, the Supreme Personality of Godhead is still partial to His devotees is confirmed by Sri Bhisma in these words of Srimad-Bhagavatam (1.9.21-22):
“Being the absolute Personality of Godhead, He is present in everyone’s heart. He is equally kind to everyone, and He is free from the false ego of differentiation. Therefore whatever He does is free from material inebriety. He is equibalanced.*
Text 61
“Yet, despite His being equally kind to everyone, He has graciously come before me while I am ending my life, for I am His unflinching servitor.”*
Text 62
This partiality to the devotees is confirmed by the Lord Himself in these words (Bhagavad-gita 9.29):
“I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him.”*
Text 63
Thus the Supreme Personality of Godhead is not at fault for being partial to His devotees. Actually He manifests His various incarnations and pastimes by His transcendental potency for the purpose of pleasing His devotees. He does not descend to this world in order to protect the material world. That was already established by Vidura’s question (Srimad-Bhagavatam 3.7.2-7) previously quoted in this book.
Text 64
When He incarnates in the material world, the Lord associates with the material demigods. Because associating with them in His pastimes would ordinarily not be very pleasing to Him, He personally enters them and fills them with devotion. In this way they become acceptable companions for Him and He accepts them. When the Lord accepts the forms of His different incarnations by the agency of His internal potency, He does not lose or change His personality. He is the same person in each incarnation. The Lord incarnates only to please His devotees. Aside from His love for His devotees, He is impartial and equal to all, for He neither hates nor loves anyone. When a person has jaundice, sugar candy tastes bitter. However, eating sugar candy is the cure for jaundice. In the same way the Supreme Lord gives His association to the demons. That association is bitter for them, but it is also the cure for their continued existence in the world of birth and death. In this way the Supreme Lord acts for the demons’ welfare.
Text 65
That the Supreme Personality of Godhead acts so that the conditioned souls may become liberated is confirmed by these words (Srimad-Bhagavatam 9.24.57-58):
“O Maharaja Pariksit, but for the Lord’s personal desire there is no cause for His appearance, disappearance, or activities. As the Supersoul, He knows everything. Consequently, there is no cause that affects Him, not even the results of fruitive activities.*
Text 66
“The Supreme Personality of Godhead acts through His material energy in the creation, maintenance, and annihilation of this cosmic manifestation just to deliver the living entity by His compassion and stop the living entity’s birth, death, and duration of materialistic life. Thus He enables the living being to return home, back to Godhead.”*
Text 67
According to these words of Srila Sukadeva Gosvami at the end of Srimad-Bhagavatam’s Ninth Canto, the periodic dissolution of the material cosmos, material forms, and material qualities, and their subsequent re-manifestation are all the mercy of the Lord. This is also confirmed in Srila Sridhara Svami’s commentary.
Text 68
That the Supreme Personality of Godhead comes to the material world to protect the devotees is confirmed by this prayer in Srimad-Bhagavatam (10.70.27):
“My dear Lord, You are the proprietor of all the worlds and You have incarnated Yourself along with Your plenary expansion Lord Balarama. It is said that Your appearance in this incarnation is for the purpose of protecting the faithful and destroying the miscreants. Under the circumstances, how is it possible that miscreants like Jarasandha can put us into such deplorable conditions of life against Your authority? We are puzzled at the situation and cannot understand how it is possible.”*
Text 69
These words are a request sent to the Supreme Personality of Godhead by the kings imprisoned by Jarasandha. Srila Sridhara Svami gives the following explanation:
“The gist of this verse is: ‘O Lord, if You have descended to this world to protect the devotees, then why do we suffer so painfully? Why do Jarasandha and others disobey Your orders? Even though You give them protection, why do the people continue to suffer the results of their past karma? We do not understand why this is so? These things are not right.’ That is the meaning of this verse.”
Text 70
In this explanation by Srila Sridhara Svami it is seen that the Supreme Lord is supremely independent and can enjoy pastimes in any way He wishes, and it is also seen that it is very difficult to understand how the powerful maya potency awards to the demigods, demons, and other conditioned souls the results of their past fruitive actions.
Text 71
By their own actions, the individual spirit souls in the material world bring upon themselves various kinds of good and bad results. That is clearly seen in this world.
Text 72
The maya potency cannot imitate the Supreme Lord’s pastimes. The Supreme Lord is completely independent and can do whatever He likes.
Text 73
That Yamaraja and his servants are bound to follow the orders of the Supreme Personality of Godhead is seen in these words spoken by Lord Krsna to Yamaraja (Srimad-Bhagavatam 10.45.45):
“Some time back you caused the drowning of the son of Our teacher. I order you to return him.”*
Text 74
Because it is very rare that one will receive a direct order from the Supreme Lord in this way, Yamaraja is not at fault for acting in a way contrary to his ordinary duties.
Text 75
However, if some persons hate them, the Lord at once becomes the partisan of His devotees. This is not a fault on the Lord’s part. The Lord loves His devotees. He protects them, and, with His hladini potency, He brings them great bliss.
Text 76
The hatred of persons who oppose the devotees only increases the devotees’ love for the Lord, and that love brings the devotees a great wonder of intense transcendental bliss at every moment, a bliss that has nothing to do with the hopeless parched desert of impersonal so-called liberation.
Text 77
Thus devotional service, which is manifested from the Supreme Lord’s internal potency, eclipses everything else and makes it unimportant by comparison. This is described in the following words of Srimad-Bhagavatam (6.17.28):
“Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation, and the hellish planets are all the same, for such devotees are interested only in the service of the Lord.”*
Because they have no material desires and because they are interested to work for the welfare of all living beings, the devotees of the Lord become free from the many horrible and unbearable sufferings of continued material existence.
Text 78
The impersonalists find it very difficult to attain the true goal of life. Unaware of the true goal of life, the impersonalists attain impersonal liberation, which is just like hell. Materialists filled with material desires attain various so-called heavenly material worlds where they enjoy like worms in stool. The Supreme Personality of Godhead gives these destinations to the impersonalists and the materialists.
Text 79
That the activities of the Lord are always for the benefit of everyone is confirmed by Naga-patnis in these words (Srimad-Bhagavatam 10.16.33):
“O dear Lord, You are equal to everyone. For You there is no distinction between Your sons, friends, and enemies. Therefore the punishment which You have so kindly offered to Kaliya is exactly befitting. O Lord, You have descended especially for the purpose of annihilating all kinds of disturbing elements within the world, and because You are the Absolute Truth, there is no difference between Your mercy and punishment. We think, therefore, that this apparent punishment to Kaliya is actually some benediction.”*
Text 80
Here the word “sutanam” means “of the demigods, who are protected as if they were sons”, and damam” means “punishment”.
Text 81
Even Putana and other demons attained the same destination that is attained by the greatest devotees. Thus is is seen that even artificially imitating the activities of the great devotees is glorious. This is confirmed by the following words addressed to the Supreme Personality of Godhead (Srimad-Bhagavatam 10.14.35):
“I think of how You are so kind, so magnanimous that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation.”*
Text 82
If some devotees commit offenses to other devotees, the offenders burn for a long time in the volcanic fires of hatred to not only other devotees, but even to the Supreme Lord Himself. After some time they receive the angry touch of the Supreme Lord. In that way their offenses become destroyed, and they attain the feet of the Lord at the end. Such devotees do not attain impersonal liberation, for they are protected by the eternal nature of the devotional service they have already performed.
Text 83
In this way the Lord is like a mother angry with her children. Thus the Lord’s actions are right, just, and good. This is explained in the following passage (Srimad-Bhagavatam 1.7.1- 12, which is discussed here in anucchedas 93-104), which begins with these words of Srimad-Bhagavatam (7.1.1), where King Pariksit inquired:
Text 84
“My dear brahmana, the Supreme Personality of Godhead, Visnu, being everyone’s well-wisher, is equal and extremely dear to everyone. How, then, did He become partial like a common man for the sake of Indra, and thus kill Indra’s enemies? How can a person equal to everyone be partial to some and inimical toward others?*
Text 85
Here the word “samah” means “because He is the Supersoul, He is equal to all”, “suhrt” means the well-wisher”, and “bhagavan priyah” means the affectionate Supreme Personality of Godhead”. The question in this verse is: “If He is equal, affectionate, and helpful to all living beings, why does the Supreme Personality of Godhead show partiality by killing the demons?” Thus the Lord is partial. To some He is a dear friend, and to others He is an enemy.
Anuccheda 94
Text 1
Here someone may say that because He has needs that require to be fulfilled, because He is partial to some living entities, and because He fears other living entities, the Supreme Personality of Godhead hatefully kills His enemies. This is not an accurate description of the Supreme Personality of Godhead. This is explained in the following words (Srimad-Bhagavatam 7.1.2):
Text 2
“Lord Visnu Himself, the Supreme Personality of Godhead, is the reservoir of all pleasure. Therefore, what benefit would He derive from siding with the demigods? What interest would He fulfill in this way? Since the Lord is transcendental, why should He fear the asuras, and how could He be envious of them?”*
Text 3
Here the word “nihsreyasam” means transcendental pleasure”.
Anuccheda 95
Text 1
Then it is said (Srimad-Bhagavatam 7.1.3):
“O greatly fortunate and learned brahmana, whether Narayana is partial or impartial has become a subject of great doubt. Kindly dispel my doubt with positive evidence that Narayana is always neutral and equal to everyone.”*
Text 2
The doubt here is about the Lord’s qualities, such as His awarding both mercy and punishment.
Anuccheda 96
Text 1
Then it is said (Srimad-Bhagavatam 1.7.4):
“The great sage Sukadeva Gosvami said: My dear king, you have put before me and excellent question. Discourses concerning the activities of the Lord, in which the glories of His devotees are also found, are extremely pleasing to devotees. Such wonderful topics always counteract the miseries of the materialistic way of life.”*
Text 2
In this verse it is said: “My dear king, you have put before me and excellent, well-considered question. The glories of the Lord are wonderful and without precedent.” The Lord’s activities are wonderful because even though He is supremely impartial, the Lord is still partial to His devotees. Then the verse declares: “By hearing about the Lord’s activities, a person increases His devotion of the Lord.” The word “bhagavata-mahatmyam” means “the glories of Prahlada and the other devotees of the Lord”. In this way it is seen that the Supreme Personality of Godhead always acts for the benefit of His devotees. It is not otherwise. This conclusion will be clearly explained in later parts of this book.
Text 3
In his commentary on Srimad-Bhagavatam 7.1.1, Srila Sridhara Svami prays:
“I bow down before Lord Nrsimha, whose wonderful form is filled with transcendental bliss, who is the partisan of His devotees, and who rips apart anyone who becomes His devotee’s attacker.”
Anuccheda 97
Text 1
Then it is said (Srimad-Bhagavatam (7.1.5):
“Therefore great sages like Narada always speak upon Srimad-Bhagavatam because it gives one the facility to hear and chant about the wonderful activities of the Lord. Let me offer my respectful obeisances unto Srila Vyasadeva and then begin describing topics concerning the activities of Lord Hari.”*
Text 2
Here the words “giyate paramam punyam katham” are part of a relative clause. Here the relative and co-relative pronouns “yat” and “tat” are understood although not expressed. In this way it is explained that describing the Supreme Lord’s glories is the great happiness of the devotees.
Anuccheda 98
Text 1
In the following words these questions are appropriately answered (Srimad-Bhagavatam 7.1.6):
Text 2
“The Supreme Personality of Godhead, Visnu, is always transcendental to material qualities, and therefore He is called nirguna, or without qualities. Because He is unborn He does not have a material body to be subjected to attachment and hatred. Although the Lord is always above material existence, through His spiritual potency He appeared and acted like an ordinary human being, accepting duties and obligations, apparently like a conditioned soul.”*
Text 3
Here it is said that because He is transcendental to material qualities, the Lord has no material qualities. Therefore He is unborn (ajah) and eternally perfect. That is also why He is unmanifested (avyaktah) Here the word unmanifested means “the Lord’s body, senses, and everything else are not material. they are spiritual, and therefore self-manifested”. This means that the Lord does not have material emotions like material love and hatred.
Text 4
In this way the Lord is merciful to His devotees. Full with six transcendental opulences, and manifesting blissful and pure transcendental form and pastimes, the Lord enters the material world. In this way the Lord sometimes is “born”, and then is openly visible to the senses of the conditioned souls in the material world. In this way the Lord acts like ordinary human being, accepting duties and obligations, apparently like a conditioned soul (badhya-badhakatam gatah).
Text 5
In this way the Supreme Personality of Godhead helps the demigods and fights with the demons. Although neither the demigods nor the demons are worthy to walk on the pathway of the Supreme Lord’s eyes, the Lord, manifesting only part of His original transcendental glory, pretends to be an ordinary resident of the material world.
Text 6
When the Lord manifests more of His transcendental power, He gives the demons a very stunning defeat in His pastimes of fighting with them. When the Lord manifests less of His transcendental power, He gives the demons less of a defeat. The word maya is defined in these words of the Visva-prakaca Dictionary:
“ ‘Maya’ means either ‘mercy’ or ‘trickery’.”
Text 7
These words may also be interpreted in a different way. Because the Lord’s activities must always show His mercy to His devotees, and because His activities in this world are sometimes manifested and then again unmanifested, and because the Lord is always equal to all, as the Vedanta-sutra (1.1.10) declares in the words “The Supreme Lord is always equal to all”, therefore the idea that the Supreme Lord is partial to some living entities and the enemy of other living entities is an illusion created by the illusory potency maya.
Text 8
Therefore the Supreme Personality of Godhead manifests His independent pastimes to please His devotees. If this were not so, then He would be partial. That is the meaning. In this way the Lord appears like an ordinary person and accepts the obligations of an ordinary person. In this way, with the aid of His internal potency, He manifests transcendental pastimes that in the end bring auspiciousness to everyone. In this way He is the friend of everyone. It cannot be said that He is not the friend of everyone. That is the meaning.
Anuccheda 99
Text 1
Here someone may ask: “It is said that the Supreme Personality of Godhead is situated in the mode of pure goodness. Is this goodness not material, one of the material modes of nature? When and where does the Lord manifest His great transcendental power? Why does the Lord sometimes kill the demons and sometimes not kill them?” Fearing that someone may ask these questions, Srila Sukadeva Gosvami gives an answer in two verses (Srimad-Bhagavatam 7.1.7-8). In the first of these verses (Srimad-Bhagavatam 1.7.7) he says:
Text 2
“My dear King Pariksit, the material qualities - sattva-guna, rajo-guna, and tamo-guna - all belong to the material world and do not even touch the Supreme Personality of Godhead. These three gunas cannot act by increasing or decreasing simultaneously.”*
Text 3
This verse means “the material modes are never present in the Supreme Personality of Godhead”.
Text 4
This is confirmed by the following words of Sri Visnu Purana (1.9.43):
“The Supreme Personality of Godhead, Visnu, is beyond the three qualities goodness, passion, and ignorance.”*
Text 5
This is also confirmed by these words of Sri Visnu Purana (1.12.69):
“O Lord, You are the support of everything. the three attributes hladini, sandhini, and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery, and mixtures of the two, do not exist in You, for You have no material qualities.”*
Text 6
Because the modes of material nature neither increase nor decrease in relation to the Supreme Personality of Godhead, they never bring material transformations upon Him. They never under any circumstances increase their influence over Him, and, in the same way, they never in any circumstances decrease their influence over Him. They have no power over Him. In this way it is seen that the Supreme Personality of Godhead’s protecting the demigods and fighting with the demons is perfectly appropriate, right
Anuccheda 100
Text 1
Here someone may say: “At different times one of the modes of nature, either goodness, passion, or ignorance, become prominent. The pastimes of the Lord are then under the control of whatever material mode is then prominent.” This false idea is refuted by the following words of Srimad-Bhagavatam (1.7.8):
Text 2
“When the quality of goodness is prominent, the sages and demigods flourish with the help of that quality, with which they are infused and surcharged by the Supreme Lord. Similarly, when the mode of passion is prominent the demons flourish, and when ignorance is prominent the Yaksas and Raksasas flourish. The Supreme Personality of Godhead is present in everyone’s heart, fostering the reactions of sattva-guna, rajo-guna, and tamo-guna.”*
Text 3
Here the words “sattvasya jaya-kale devarsin abhajat” mean “When the quality of goodness is prominent, the sages and demigods flourish with the help of that quality, with which they are infused and surcharged by the Supreme Lord.”
Text 4
Here the words “rajaso jaya-kale” and tamaso jaya- kale” mean “Similarly, when the mode of passion is prominent the demons flourish, and when ignorance is prominent the Yaksas and Raksasas flourish.” However, when the Supreme Personality of Godhead personally descends to the material world and pretends to be an ordinary human being, He easily defeats the Yaksas, Raksasas, and demigods, and He also increases the devotees’ mellows of love for Him. This is explained in the words “badhya-badhakatam”.
Text 5
That the Supreme Lord makes the modes of nature enter the different classes of living beings is also confirmed by these words of Srimad-Bhagavatam (8.7.11) dessribing the Lord’s appearance at the time of churning the milk-ocean:
“Thereafter, Lord Visnu entered the demons as the quality of passion, the demigods as the quality of goodness, and Vasuki as the quality of ignorance to encourage them and increase their various types of strength and energy.”*.
Text 6
In this way it is said that the Supreme Personality of Godhead caused the different modes to enter the different kinds of living beings. Here someone may protest: “If when they are thus manifest the modes of nature bring the living beings under their control, then the living beings have no independence. In this way the Lord is unfair and unjust, for without any good reason He makes the different modes enter the different kinds of living beings. In this way He is partial to some living beings and the enemy of others.” Fearing that someone would speak this protest, the Srimad-Bhagavatam speaks the word “tat- kalanugunah” (appropriate to that particular time).
Text 7
The word “tat-kalanugunah” means “the time is dependent on the modes beginning with goodness”. Here the compound word “tat-kalanugunah” is like the compound word “bhagavat-charanah” (dependent on the Supreme Personality of Godhead). In truth the individual spirit soul retains his minute independence. The material potency maya responds to the soul’s desires. The individual soul desires in certain ways and performs material actions to fulfill his desires. These materialistic actions set the modes of material nature (beginning with goodness) into motion, and the modes then set time into motion. In this way material time is dependent on the three modes of material nature.
Text 8
That time is material in nature is confirmed by these words of Srimad-Bhagavatam (10.63.26):
“In the material body there are actions and reactions of the three modes of material nature. The time factor is the most important element and is above all others, because the material manifestation is effected by time agitation. Thus natural phenomena come into existence, and as soon as there is the appearance of phenomena, fruitive activities ar visible. As the result of these fruitive activities, a living entity takes his form. He acquires a particular type of nature which is packed up in a subtle body and gross body formed by the life air, the ego, the ten sense organs, the mind, and the five gross elements. These then create the type of body which later becomes the root or cause of various other bodies, which are acquired one after another by the transmigration of the soul. All these phenomenal manifestations are the combined actions of Your material energy. Unaffected by the action and reaction of different elements, You are the cause of this external energy, and because You are transcendental to such compulsions of material energy, You are the supreme tranquillity. You are the last word in freedom from material contamination. I am therefore taking shelter at Your lotus fee6t, giving up all other shelter.”*
Text 9
Or, in another interpretation, the word “tat- kalanugunah” may mean “the Supreme Personality of Godhead, who mercifully makes time favorable to His devotees”.
Text 10
The material nature of time is also described in these words of Srimad-Bhagavatam (10.3.26):
“O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours, and years. This element of time, which extends for many millions of years, is but another form of Lord Visnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship.”*
Text 11
These two verses affirm that the Supreme Personality of Godhead is not under the control of time. This is also confirmed by Lord Kapiladeva in these words (Srimad-Bhagavatam 3.26.15-16):
“The mixing element, which is known as time, is counted as the twenty-fifth element. The influence of the Supreme Personality of Godhead is felt in the time factor, which causes fear of death due to the false ego if the deluded soul who has contacted material nature.”*
Texts 12 and 13
In the manifestation of the material world two factors are described here. The most important factor is the Supreme Personality of Godhead. The less important factor is the material potency maya. The primary purpose for the Lord’s actions is the pleasure of His devotees. The secondary purpose for the Lord’s activities is the creation of the material world of the three modes. When He acts to fulfill the primary purpose, the Lord personally appears in His original form or plenary expansion, enjoys transcendental pastimes, and manifests His internal, spiritual potency. When He acts to fulfill the secondary purpose, the Lord manifests His external, material potency, maya, which is the reflection of His internal, spiritual potency. Then the Lord enters the material world. These two purposes of the Lord are described, without distinguishing between them, in Srimad-Bhagavatam 10.3.26 (quoted in this anuccehda in text 10).
Text 14
In the word “tat-kalanugunah” (in Srimad-Bhagavatam 7.1.8, quoted in text 2 of this anuccheda), the word anuguna” means either “servant” or reflection”. Thus material time is a servant or reflection of the material modes. Material time is thus not the same as the material modes directly.
Anuccheda 101
Text 1
Here someone may ask: “Why does the Supreme Lord not give equal powers to all living beings?” This question is answered in the following words of Srimad-Bhagavatam (7.1.9):
Text 2
“The all pervading Personality of Godhead exists within the heart of every living being, and an expert thinker can perceive how He is present there to a large or small extent. Just as one can understand the supply of fire in wood, the water in a waterpot, or the sky within a pot, one can understand whether a living entity is a demon or a demigod by understanding that living entity’s devotional performances. A thoughtful man can understand how much a person is favored by the Supreme Lord by seeing his actions.”*
Text 3
Although, bringing part of His transcendental potencies, the Supreme Personality of Godhead personally enters the bodies (sagghatat) of every living being, and ordinary persons cannot perceive (na vivicyate) His presence in their bodies, nevertheless the wise (kavayah), who are filled with transcendental knowledge, can understand (antato mathitva vidanti) that the Supreme Personality of Godhead (atmanam) has entered within their hearts (atma-stham).
Text 4
Here an example is given in the words “jyotir-adir ivabhati”, which mean “as light and other things are manifested before they who can see”. Here is the meaning: As a Suryakanta jewel or other jewel has no light of its own, but only shines when the sun shines upon it, as straw or other flammable objects do not have fire of themselves, but only burst into flames when in contact with a burning object, and as the wind has no fragrance of itself, but merely carries the fragrances of the earth and other objects, so the living entities have no power unless the Supreme Personality of Godhead enters them and gives them power.”
Text 5
Here someone may ask: “Wherever He goes, the Supreme Personality of Godhead enjoys pastimes with His transcendental potencies. In this situation how does He enjoy pastimes with them?” This question is answered here in the passage beginning with the word “jyotih”.
Text 6
As forms are manifest before the eyes, as fragrance, form, sound, taste, and touch are separately manifest in the earth, and as the sound of a dundubhi drum is manifested in the ear, so the Supreme Personality of Godhead is manifested in the heart. The wise know that the Lord in the heart enjoys pastimes there with His transcendental potencies.
Anuccheda 102
Text 1
Thus, to please His devotees, the Supreme Personality of Godhead enjoys pastimes of fighting and other pastimes also. ,The Lord also maintains the material world, and, with a glance at the material energy also creates and destroys the material world. Any doubts about this are dispelled in the three verses (Srimad-Bhagavatam 7.1.10-12) that begin with these words of Srimad-Bhagavatam (7.1.10):
Text 2
“When the Supreme Personality of Godhead creates the different types of bodies, offering a particular body to each living entity according to his character and fruitive actions, the Lord revives all the qualities of material nature - sattva- guna, rajo-guna, and tamo-guna. Then, as the Supersoul, He enters each body and influences the qualities of creation, maintenance, and annihilation, using sattva-guna for maintenance, rajo-guna for creation, and tamo-guna for annihilation.”*
Text 3
Here the word “yada” means “at the time when the Lord acted in that way”, “esa parah” means the Supreme Personality of Godhead”, “sva-mayaya” means with mercy to His devotees”, “atmanah purah sisrksuh” means “before the material world was manifested, the Lord desired to create residences for His aspiring devotees”, “prthak asau” means “with His internal potency He manifested the potency called jiva-maya (the individual spirit souls) as it had been before”, and rajah srjati” means “He manifested or created the mode of passion from the unmanifested (avyakta), where the three modes had been situated in equilibrium”.
Text 4
Here the word “vicitrasu” means “when the modes of nature are manifested in all their variety”, sattvam” means “when the Lord desires to enjoy pastimes, He creates the mode of goodness”, cayisyamanah” means “when the Lord desires to rest”, and “tamah” means “then He creates the mode of goodness”. These activities of creation, maintenance, and annihilation are all done for the sake of His devotees. That is the meaning.
Text 5
Srila Sridhara Svami explains (in his commentary on Srimad-Bhagavatam 11.3.3):
“Why did the Supreme Personality of Godhead create the material world? The answer is given here in the word ‘sva- matratma-prasiddhaye’, which means ‘so the individual spirit souls who worship Him may attain perfection’.”
Text 6
Sometimes the purusa-avatara rests in mystic sleep (yoga- nidra) on the ocean of cosmic annihilation, and sometimes He personally enters the material world. Although He personally resides in the hearts of all living beings, the Supreme Personality of Godhead is not at all attached to anything in the material world. However, the Lord is attached to His devotees, and He desires their company. In this way the Lord is both attached and not attached.
Text 7
That He is both attached and not attached is confirmed by the Supreme Personality of Godhead Himself in these words of Sri Bhagavad-gita (9.4-5 and 9.29):
“All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence!”*
“But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him.”*
Text 8
In Hari-bhakti-sudhodaya (14.57), the Supreme Lord again explains:
“The peaceful hearts of My devotees are the homes the goddess of fortune and I like best. I reside in those homes and I call them Vaikuntha.”
Anuccheda 103
Text 1
Thus the Supreme Personality of Godhead arranges for the creation, destruction, and maintenance of the material worlds. The next verse gives the summary of this conclusion (Srimad-Bhagavatam 7.1.11-12):
Text 2
“O great king, the Supreme Personality of Godhead, the controller of the spiritual and material energies, who is certainly the creator of the entire cosmos, creates the time factor to allow the material energy and the living entity to act within the limits of time. Thus the Supreme Personality is never under the time factor nor under the material energy.*
“O king, this time factor enhances the sattva-guna. Thus although the Supreme Lord is the controller, he favors the demigods, who are mostly situated in sattva-guna. Then the demons, who are influenced by tamo-guna, are annihilated. The Supreme Lord induces the time factor to act in different ways, but He is never partial. Rather, His activities are glorious. Therefore He is called Urucrava.”*
Text 3
Here the word “satya-krt” means “employing the pastimes of His personal potency, He manifests the true activities that lead to the supreme goal of life”, and kalam srjati” means “He Himself manifests time”.
Text 4
How does the Lord do this (set time in motion)? That is answered with the words “pradhana-pumbhyam carantam”, which mean “appearing in the forms of His partial incarnations, the Lord enters the demigods, who are his sadhaka devotees, and helps them in the activities of creation. Thus he brings together the unmanifested material energy and the individual spirit souls.” In this way the creation (acrayam) of various different conditions of life is created.
Text 5
Here the word “naradeva”, which is in the vocative case, means “simply by Your desire worthy actions are done. Actions that You do not desire to be done are unworthy and unimportant.” This verse means: “This time factor enhances the sattva-guna. Thus although the Supreme Lord is the controller, he favors the demigods, who are mostly situated in sattva-guna. Then the demons, who are influenced by tamo-guna, are annihilated.” In this way the Lord protects the demigods and destroys the demons, who hate the Lord’s devotees. This has been explained in previous passages. These activities are carried out by time. Because He is the controller (icita) of time, it is the Supreme Lord who protects the devotees and destroys the demons.
Text 6
Here someone may ask: “If He is self-sufficient and never in need of anything external to fulfill His desires, why does the Supreme Personality of Godhead never take the side of the demons and fight with them against the demigods?”
This question is answered here by the word “sura- priyah” (He is the friend of the demigods).
Text 7
The word “sura-priyah” here means “He who has many dear devotees among the ranks of the demigods”. The Lord is also favorable to the demigods because they are mostly in the mode of goodness. However, sometimes the demigods become contaminated because of offenses to Brhaspati and other great souls. When their status as true demigods is thus covered over by offenses, the Supreme Lord is no longer favorable to them. This is described in Srimad-Bhagavatam 7.1.8 (quoted here in anuccheda 100, text 2). In this way the meaning is explained.
Text 8
Here someone may ask: “Why is the Lord at that time not favorable to the demigods?” The answer is given here in the words “rajas-tamaskan” (then they are covered by passion and ignorance). The modes of passion and ignorance push one far away from the Supreme Lord. That is because these two modes are very displeasing to Him. That is the meaning.
Text 9
Here someone may protest: “It is not right for the Lord to punish the demigods and demons in this way.” Fearing that someone may speak these words, the Lord is here described with the word “urucravah” (His activities are glorious). That the Lord is not to be faulted for punishing the demons is also confirmed by these words (Srimad-Bhagavatam 11.5.48):
“Inimical kings like Cicupala, Paundraka, and Calva were always thinking about Lord Krsna. Even while they were lying down, sitting, or engaging in other activities, they enviously meditated upon the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus always absorbed in Krsna, they achieved spiritual liberation in the Lord’s own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krsna in a favorable, loving mood?”***
It is also said (Srimad-Bhagavatam 3.2.23):
“Alas, how shall I take shelter of one more merciful than He who granted the position of a mother to a she-demon (Putana) although she was unfaithful and she prepared deadly poison to be sucked from her breast?”*
In these ways it is explained that the word “uru- cravah” means “the Supreme Lord, whose glories are manifested everywhere”. Thus the Lord’s giving of so-called punishment is also His mercy. That is the meaning here.
Anuccheda 104
Text 1
In this way the conclusion that the Supreme Personality of Godhead acts only to show mercy to His devotees is revealed. That the Lord gives mercy to all is explained in the histories of Prahlada, Jaya, Vijaya, and many others. For example, in Srimad-Bhagavatam (7.1.13) it is said:
Text 2
“Formerly, O king, when Maharaja Yudhisthira was performing the Rajasuya sasrifice, the great sage Narada, responding to his inquiry, recited historical facts showing how the Supreme Personality of Godhead is always impartial, even when killing demons. In this regard he gave a vivid example.”*
Text 3
One should look at Srila Sridhara Svami’s commentary on this verse. This verse was spoken by Srila Sukadeva Gosvami.
Anuccheda 105
Text 1
In this way the idea that the Supreme Personality of Godhead is cruel or unjust is refuted. Actually the Lord is merciful to everyone. He gives His mercy to all in the same way the rain falls everywhere. This is confirmed by the following words of Vedanta-sutra (2.1.34):
“The Supreme Personality of Godhead is neither cruel nor unjust, for the scriptures reveal that the individual living entities suffer or enjoy according to their own karma.”
The Lord appears as the impersonal Brahman, the all- pervading Supersoul (paramatma) and the Supreme Personality of Godhead (bhagavan). In this way the Lord has three forms. The Lord also appears as Vasudeva, Sagkarsana, Pradyumna, and Aniruddha. In that way the Lord has four forms. In one sense, these are different forms. In another sense, they are not different from the Lord Himself. It is not improper, therefore, to say that these forms are different.
Text 2
That the Lord thus has many forms is explained in these words of the Moksa-dharma’s Narayaniya:
“In some circumstances the Supreme Lord has one form. In other circumstances two forms, three forms, or four forms are seen.”
Text 3
This is also described in the following words of Chandogya Upanisad (7.26.2):
“Sometimes the Lord has one form and sometimes He manifests three forms.”
Text 4
Thus there is no contradiction when the scriptures sometimes say the Lord has four forms and at other times the scriptures say that the Lord has three forms. When it is said that the Lord has three forms (Brahman, Paramatma, and Bhagavan) it should be understood that Bhagavan (the Supreme Personality of Godhead) is the most important of these forms. Bhagavan is very elaborately described in the Maha-purana called Srimad-Bhagavatam.
Text 5
This is confirmed by the following words (Srimad-Bhagavatam 1.3.40):
“This Srimad-Bhagavatam is the literary incarnation of God, and it is compiled by Srila Vyasadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful, and all-perfect.”*
Text 6
The six ways in which the meaning of a book is understood are described in the following words:
“The six ways in which the meaning of a book is understood are: 1. the author’s preamble, 2. The author’s concluding words, 3. what is repeated by the author again and again in the course of the book, 4. what is unique to the book, and thus not found in other books, 5. the author’s own declaration of his intent in writing the book, and 6. the application of logic to understanding the author’s intention.”
Text 7
The preamble and concluding words of Srimad-Bhagavatam are in complete agreement. Both describe the Absolute Truth. The preamble of Srimad-Bhagavatam (1.1.1) is:
“I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance, and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.”*
Text 8
The concluding words of Srimad-Bhagavatam (12.13.19) are:
“I meditate upon the pure and spotless Absolute Truth, who is free from suffering and death. In the beginning He personally revealed this peerless lamp of knowledge to Brahma. Brahma spoke it to Naada Muni, who then spoke it to Krsna Dvaipayana Vyasa. Vyasa spoke it to Sukadeva Gosvami, the king of yogis, and Sukadeva spoke it to the great devotee Maharaja Pariksit.”*
Text 9
In the Garuda Purana it is said:
“Srimad-Bhagavatam is the perfect commentary on Vedanta-sutra.”
Thus the Garuda Maha-purana affirms that Srimad-Bhagavatam is the natural commentary on Vedanta-sutra.
Text 10
In this way the second half of Srimad-Bhagavatam’s first verse (1.1.1) is the natural commentary on Vedanta-sutra’s first aphorism (1.1.1).
Text 11
Here the first words of Vedanta-sutra (“Now, therefore, one should inquire about Brahman.”) are explained by the first verse of Srimad-Bhagavatam, where it is said param dhimahi” , which mean “I meditate on the Supreme Personality of Godhead”.
Text 12
The word “brahma” (in Vedanta-sutra 1.1.1) means “the greatest”. Brahman is like the sun, and everything that exists is like rays of light emanating from the Brahman-sun. Therefore the word param” (in Srimad-Bhagavatam 1.1.1) explains the true meaning of the word “brahma” (in Vedanta-sutra 1.1.1). The word “param” there means “the Supreme Personality of Godhead”. the conclusion, then, is that the varietyless impersonal Brahman is one aspect of the Supreme Person.
Text 13
Srila Ramanuja Acarya explains:
“The word ‘brahma’ means ‘He who is in every way the greatest’. For this reason the primary meaning of the word ‘brahma’ is ‘the Supreme Person, whose transcendental qualities have no limit’.”
Text 14
That the qualities and glories of the Supreme Personality of Godhead have no limit is confirmed by the following words of Srimad-Bhagavatam (4.30.31):
“Dear Lord, we shall therefore pray for Your benediction because You are the Supreme, beyond all transcendence, and because there is no end to Your opulences. Consequently You are celebrated by the name Ananta.”*
Text 15
In this way it is explained that the Supreme Personality of Godhead of a limitless variety of handsome and wonderful transcendental forms. This proves that the Supreme has many forms, such as the form of Lord Visnu, and it also proves that the forms of the Supreme Personality of Godhead are superior to the forms of Brahma, Siva, and the other demigods.
The word “jijYasa” (one should inquire) in the beginning of Vedanta-sutra is explained by the word dhimahi” (I meditate) in the beginning of Srimad-Bhagavatam. This means that one who is eager to understand the Supreme will always think of Him. In this way one meditates on the Supreme.
Text 16
This is also described by the Supreme Personality of Godhead Himself in these words of Srimad-Bhagavatam (11.11.18):
“One may be well-versed in all the transcendental literature of the Vedas, but if he fails to be acquainted with the Supreme, it must be concluded that all of his education is like the burden of a beast or like one’”s keeping a cow without milking capacity.”*
Text 17
In the opinion of Srila Ramanuja Acarya, the word dhimahi” (I meditate) is used in the beginning of Srimad-Bhagavatam to explain the meaning of the word “jijnasa” (should be inquired about) in the beginning of Vedanta-sutra. In this way he accepts that Srimad-Bhagavatam is the best of all Vedic scriptures.
Text 18
The word “dhimahi” (we meditate) is in the plural because many different living entities in different times and places in limitless millions of universes meditate on the Supreme Personality of Godhead. Because it thus affirms that there are many different individual souls, this word refutes the impersonalists’ theory that everything that exists is only a transformation of the Supreme.
Text 19
It is said here that one should meditate on the Supreme Lord. This implies that the Lord has a form, for if the Lord did not have a form it would be very difficult to meditate on Him. By meditating on the Lord’s form one easily attains the supreme goal of life. One who does not meditate on the Lord’s form finds the supreme goal of life elusive and difficult to attain. Therefore the conclusion is that one should meditate on and worship the form of the Lord.
Text 20
This is confirmed by the Supreme Lord Himself in these words of Bhagavad-gita (12.2-5):
“He whose mind is fixed on My personal form, always engaged in worshiping Me with great and transcendental faith, is considered by Me to be most perfect.*
Text 21
“But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all pervading, inconceivable, fixed, and immovable - the impersonal conception of the Absolute Truth - by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.*
Text 22
“For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied.”*
Text 23
That the worship of the Supreme Lord’s transcendental form is better than the path of the impersonalists is also confirmed by these words of the demigod Brahma (Srimad-Bhagavatam 10.14.4):
“My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavors are like beating a husk that is already devoid of rice. One’s labor becomes fruitless.”*
Text 24
In this way it is understood that the Supreme Personality of Godhead is object of meditation described in the first verse of Srimad-Bhagavatam. Lord Siva and the other demigods are not the object of meditation described there. There the word dhimahi” is in the potential mood (lig). In this way it is seen that devotional service to the Supreme Personality of Godhead, and no other activity, leads to the highest goal of life. In this way it is explained that the Supreme Personality of Godhead has a a charming, sublime, handsome transcendental form.
Text 25
The Supreme Lord describes Himself in these words of Bhagavad-gita (10.22):
“Of the Vedas I am the Sama-veda.”*
He also says (Bhagavad-gita 10.22):
“Of hymns I am the Brhat-s_ma sung to Lord Indra.”*
The Supreme Lord is also glorified in these words of the Brhat-sama:
“The Supreme Personality of Godhead is the supreme abode. He is beyond the earth, beyond the sky, and beyond the material heavenly worlds. He is greater than the great. He is more handsome and glorious than the glories of this world.”
In this way the word “brahma-jijnasa” has been explained.
Text 26
In the first verse of Srimad-Bhagavatam the word satyam” explains the word “athatah” in the first sutra of Vedanta-sutra. Immediately following the word atha” is the word “atah”, which means “for this reason”. The word “atha” (now) here means after one has studied the karma-kanda section of the Vedas and the purva-mimamsa (karma-mimamsa) philosophy”. That is the meaning here.
Text 27
The word “atah” means “after studying the brahma-kanda portion of the Vedas and the uttara-mimamsa (Vedanta) philosophy”. The meaning is that after studying Vedanta there is still more to be studied.
Text 28
In Vedanta-sutra the purva-mimamsa philosophy is the philosophical opponent to be defeated by the answers given by the uttara-mimamsa philosophy. The uttara-mimamsa philosophy enables one to attain peacefulness and the other virtues of goodness and purity. Therefore it comes after the purva-mimamsa.
Text 29
The uttara-mimamsa philosophy is described in the following words of the scriptures. In the Chandogya Upanisad (8.1.6) it is said:
“Whatever benefits one obtains in this lifetime by good karma will ultimately perish. Whatever residence in a heavenly material world one obtains in the next life by material pious deeds will ultimately be lost. However, a person who knows the Supreme attains all his desires. He can travel to any world he likes.”
In the scriptures it is also said:
“One who knows the Supreme never returns to the material world.”
In the Svetasvatara Upanisad (5.9) it is said:
“A person who understands the Supreme becomes eligible for liberation.”
In the Mundaka Upanisad (3.1.3) it is said:
“A person who understands the Supreme becomes free from the material world. He becomes liberated like the Lord Himself.”
Text 30
This is also explained by the Supreme Personality of Godhead Himself in these words (Bhagavad-gita 14.2):
“By becoming fixed in this knowledge, one can attain to the transcendental nature, which is like My own nature. Thus established, one is not born at the time of creation nor disturbed at the time of dissolution.”*
Text 31
These two (purva-mimamsa and uttara-mimamsa) are also described in these words of Srila Ramanuja Acarya’s Vedanta-sutra commentary:
“The fruitive activities pressribed by purva-mimamsa bring results that are paltry and temporary. However, the knowledge of the Supreme that is attained by following the uttara-mimamsa) brings results that are limitless and eternal. Therefore, after one has mastered the purva-mimamsa, one should strive to understand the Supreme, who is described in the uttara- mimamsa. Therefore in the first sutra of Vedanta, Lord Vyasadeva, who is Himself the original cause of all causes, explains: ‘After understanding the fruitive activities of purva-mimamsa, one should strive to understand the Supreme’.”
Text 32
This is also explained in the dessription of the two ears, Pitrhu and Devahu in the story of King PuraYjana (Srimad-Bhagavatam 4.25.50-51). This means that after understanding that the pleasures of Svargaloka and other places in the material world are all inferior and temporary and lead only to sufferings in the end, a person will yearn to understand the Supreme, for by understanding the Supreme one attains eternal bliss. That is why one will yearn to understand the Supreme, as described in the words “brahma-jijYasa” at the beginning of Vedanta-sutra.
Text 33
The words “athatah” in the beginning of Vedanta- sutra are explained by the word “satyam” in the beginning of Srimad-Bhagavatam. the words “satyam param” there mean “He who exists eternally”. That the Supreme exists eternally is confirmed by these words of Taittiriya Upanisad (2.1.2):
“The Supreme is eternal, limitless, and full of knowledge.”
Text 34
The entire creation is inferior to the Supreme Lord and subject to His will. The word “dhimahi” here means fully aware of the inferior creation, we meditate on the Supreme, who is above all”.
Text 35
The Superior position of the Supreme Personality of Godhead is described here (in Srimad-Bhagavatam 1.1.1) by the word dhamna”. The word “dhama” may mean either power” or glory”. In the Amara-koca the following definitions of dhama are given:
“The word ‘dhama’ may mean ‘home’, ‘body’, ‘glory’, or ‘power’.”
These definitions are also confirmed by other dictionaries as well. We may note that the word “dhama” is not defined to mean “own nature”.
Text 36
In the first verse of Srimad-Bhagavatam the word kuhakam” means “that which bewilders”. This word refers to the maya potency, which covers the real forms of the individual spirit souls and throws them into the material world. Then “dhamna svena” means “with the potency of His own glory” or “with His own power”, sada” means “always”, and “nirasta-kuhakam” means “the power of maya is dispelled”.
Text 37
That the Supreme Personality of Godhead dispels the power of maya is confirmed by this prayer addressed to the Lord (Srimad-Bhagavatam 1.7.23):
“O Lord, You have cast away the effects of the material energy by dint of Your spiritual potency.”*
Text 38
It is not right to interpret the word “svena” to mean “independent of the Lord’s own potency”. Such an interpretation is useless. The right understanding is that the word “svena” means “with His original nature”. In this way it is explained that the Lord’s personal potency naturally dispels the illusory power of maya. This word is in the instrumental case. In this way it is seen that the Supreme Personality of Godhead is beyond the touch of the illusory potency maya.
Text 39
This is confirmed by the following words of Taittiriya Upanisad (2.1.2):
“The Supreme is eternal, limitless, and full of knowledge.”
It is also confirmed by these words of Brhad-aranyaka Upanisad (3.9.28):
“The Supreme is blissful and full of knowledge.”
Text 40
In this way the word “satyam” (eternal) is also used in the Upanisads to dessribe the Supreme. In this way the Lord’s internal spiritual potency is described and it is also clearly declared that the Supreme Lord is the master of all opulences.
Text 41
The reason why the Supreme is the eternal Absolute Truth is given in the word “yatra” (in whom). Because He is the greatest, the Supreme Personality of Godhead, Lord Vasudeva is present everywhere. He is the controller of the material elements, senses, demigods, and others manifested by the three modes of material nature. The words “sargo ‘mrsa” mean “the material world is not an illusion, like the illusion of thinking silver to be present in the glittering surface of a seashell.” That everything is manifested from the Supreme is confirmed by the following words of Taittiriya Upanisad (3.1.1):
“From the Supreme all the material elements have come.”
This is also confirmed by the following words of Vedanta-sutra (2.4.20):
“But the creation of the world of names and forms in the three modes of nature is done by the Supreme Personality of Godhead, for that is the teaching of scripture.”
Thus, because He is the creator of the material worlds, the Supreme Personality of Godhead is the eternal Absolute Truth (satyam).
Text 42
Then an example is given to prove that the material world is indeed real. There it is said: “tejo-vari-mrdam yatha vinimayah”, which means that fire and the other ingredients of the material world all rest within the real Supreme Lord. For this reason they must indeed be real.
Text 43
The material world cannot be false, for it is created by the Supreme Personality of Godhead Himself. This is confirmed by the following words of Chandogya Upanisad (6.3.4 and 6.4.1):
“Then the Supreme Personality of Godhead created the three demigods. One by one the Lord created the things of the material world. He created the red fire, the clear waters, and the dark earth.”
Text 44
Thus, because the Vedanta-sutra declares that the Supreme is the root from whom the scriptures have grown, these dessriptions of ssripture cannot be rejected as the mere imagination or invention of some writer. Therefore it must be accepted that the material world was created by the Supreme Personality of Godhead. It did not spontaneously come into existence without a creator. They who are learned in Sanskrit grammar will never accept the idea that this statement of Chandogya Upanisad means that fire and the other material elements spontaneously came into existence without an original cause behind them.
Text 45
If this view, that the material world is spontaneously created and has no creator, is accepted, then it is accepted that the water and other elements of the material world are all like a great mirage. According to this view, the material world was not created from the Supreme, for the world is only a great illusion.
Text 46
According to this view the entire material world is an illusion and the divisions of time are also illusory. The world is thus thought to be like the silver falsely thought to exist on on the glittering surface of a seashell.
Text 47
To think that there is one soul is an illusion and to think that there are many different souls is also an illusion. It is an idea created by the imagination. It is like a great mass of clouds on the horizon, a mass of clouds that one may falsely think to be smoke from a faraway fire or a faraway mountain, or a faraway forest.
Text 48
Here someone may say: “The material world (tri-sargah) has existed from time without beginning. The spiritual Supreme has also existed from time without beginning. the conditioned individual souls are bewildered about their true spiritual identity. How is it possible, then, that the Supreme is never bewildered in this way by the illusions of the material world?” This conclusion is mistaken. It is not true. If this conclusion is accepted, then all becomes lost.
Text 49
The material world is not an illusion that exists only in the imagination. In the same way the spiritual world is also not an illusion that exists only in the imagination. The impersonalists affirm that the Supreme is pure spirit and nothing else. In the commentary on Vedanta-sutra’s affirmation that the Supreme Lord is the root from whom the scriptures have grown, it is affirmed that material illusions only when one does not see his relationship with the Supreme.
Text 50
Material illusion thus has no power to touch the Supreme. That is the primary meaning of these words of Srimad-Bhagavatam’s first verse. The scriptures declare that the material world is created by a specific potency of the Supreme Personality of Godhead, Without the Lord, the material world would not exist. The material world rests within the Lord. Therefore material illusion cannot touch the Supreme Lord. The word “dhamna” in this verse of Srimad-Bhagavatam affirms that because He is the master of inconceivable spiritual potencies, the Lord cannot be touched by material illusion. Even though this is certainly true, some thinkers still have doubts.
Text 51
Because the Supreme Personality of Godhead is real, therefore the material world created by Him must also be real. This is confirmed by the following words of Sri Visnu Purana (1.22.55):
“Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabhrahman, are spread all over this universe.”*
Text 52
The material world cannot be false. It must be real, for it is manifested from the Supreme Personality of Godhead, who is the supreme reality. This is confirmed by the following words of Brhad-aranyaka Upanisad (2.1.20):
“The Supreme is real, and therefore the individual souls and material worlds created by Him are also real.”
In this passage the word “prana” means “the gross and subtle material elements. In this way it is seen that because the Supreme Personality of Godhead is real, the material elements, which are created by Him, must also be real.
Text 53
Srimad-Bhagavatam is the natural commentary on Vedanta- sutra. Therefore the first statement of Vedanta-sutra (janmady asya yatah) is explained by the first verse of Srimad-Bhagavatam.
Text 54
Here (in Vedanta-sutra 1.1.2 and Srimad-Bhagavatam 1.1.1) the word “janmadi” is a tad-guna-samvijnana bahuvrihi- samasa that means “creation, maintenance, and annihilation”. Here “asya” means “of the material universe, which is filled with a great variety of living entities, from the demigod Brahma down to the immovable plants, who all perform various actions and attain various perceptions and experiences, and a great variety of times, places, actions, causes, and results, a variety that is far beyond the power of the human mind to comprehend”. Here “yatah” means from whom the creation, maintenance, and annihilation of the material world is manifested”. This means that the Supreme Personality of Godhead is both the creator and the ingredient of the material world. Then it is said, “I meditate on that Supreme Lord (param dhimahi).
Text 55
That the Supreme Personality of Godhead is the creator of the material world is described in these words of Taittiriya Upanisad (3.1.1):
“Bhrgu Muni approached his father, Varuna, and asked, ‘O master, please teach me about the Supreme’. . . . Varuna replied, ‘From the Supreme all living beings have come, by His grace they remain alive, and into Him they enter at the end’. Know that is the Supreme.”
This is also confirmed by the following words of Chandogya Upanisad (6.2.3):
“The Supreme created the elements of the material world.”
Text 56
The word “janmadi” here does not modify the Supreme. Here the supreme is not the person who meditates. Rather He is the supremely pure object of meditation. Furthermore, the Supreme is the creator of the material world, which was described here by the word “janmadi”. Because He is the creator of the material world, the Supreme is all-powerful, all-knowing, the controller of all, and the person whose every desire is at once fulfilled. This is confirmed by the following words of Mundaka Upanisad (1.1.9):
“The Supreme is all-knowing and all-powerful.”
This is also confirmed by these words of Brhad-aranyaka Upanisad (4.4.22):
“The Supreme dominates and controls everyone.”
Text 57
Because He is the greatest, the Supreme has all virtues and no faults. he is described in these words of Svetasvatara Upanisad (6.8):
“He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one i greater than Him, or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence.”*
Text 58
The impersonalists claim that the words “brahma- jijYasa” at the beginning of Vedanta-sutra refer to the qualityless impersonal Brahman. By explaining that these words of Vedanta-sutra dessribe someone who is the creator, maintainer, and destroyer of the material worlds (janmady asya yatah) Srimad-Bhagavatam here refutes the impersonalists’ idea. The impersonalists’ idea is also refuted by these words of the scriptures:
“The Supreme is the greatest. No one is as great as He.”
“The Supreme is the original cause of the material world.”
The truth is that the words of Vedanta-sutra, the ssripture verses quoted in Vedanta-sutra, and the Vedic scriptures themselves do not support the impersonalists’ idea.
Text 59
Logic also refutes the impersonalists’ idea. Because the Supreme must be the origin of all goals that are to be attain as well as all methods that may be adopted to attain these goals, the Supreme cannot be impersonal or qualityless. It is not appropriate to say that the material world is an illusion that is manifested from the Supreme. These words make no sense. In this way it is proved that the Supreme cannot be impersonal or qualityless.
Text 60
The impersonalists’ idea is that the world is an illusion that has its roots in a mistaken idea, and the Supreme is the neutral, aloof witness of this material illusion. However, this very idea affirms that the Supreme is not material, and the Supreme and others perform actions. These are the symptoms of a person. They are not the symptoms of an impersonal, qualityless something. In this way it is seen that the impersonalists’ idea is very foolish and insignificant. It is not worth considering.
Text 61
The impersonalists may try to claim that the words tejo-vari-mrdam” in this verse of Srimad-Bhagavatam# support their idea. However, the words “janmady asya yatah” refute all their claims. Because the Supreme has many potencies, therefore He has qualities and He is a person.
Text 62
The Supreme Personality of Godhead has three potencies: 1. antaragga (internal), 2. bahiragga (external), and 3. tatastha (marginal). The external potency, which is also called maya, creates, maintains, and annihilates the material universes. The marginal potency is we living entities, who meditate (dhimahi) on the Supreme. Although the material energy is the immediate cause of the material world, because that material potency is part-and- parcel of the Supreme Lord, it is the Supreme Lord who is the ultimate cause of the creation, maintenance, and annihilation of the material universes.
Text 63
This is also confirmed by the Supreme Personality of Godhead Himself in these words (Srimad-Bhagavatam 11.24.19):
“The material universe may be considered real, having nature as its original ingredient and final state. Lord Maha-Visnu is the resting place of nature, which becomes manifest by the power of time. Thus nature, the almighty Visnu, and time are not different from Me, the Supreme Absolute Truth.”***
Text 64
In this way it is seen that the words “janmady asya yatah” from Vedanta-sutra and Srimad-Bhagavatam hint that the Supreme has a form. the material universe is one of His limbs, and His many other potencies are other limbs. They all rest within Him. Thus He is the original cause of all.
Text 65
Even though He has a from, the Supreme never takes birth. There must be an original cause of all. The idea that there is an endless series of causes and no original cause cannot be accepted. The Sagkhya philosophers claim that the unmanifested material nature is the original cause, but this view cannot be accepted, for the scriptures contradict it. It is contradicted by these words of Svetasvatara Upanisad (6.9):
“The Supreme Lord is the cause of all causes. He is the master of all masters of the senses. No one is His father. No one is His king.”
In this way it is proved that the form of the Lord is not material and has no beginning. The Lord has many forms, such as the form of Lord Visnu and Lord Narayana. These are the forms of the Lord. They are not other than the Lord.
Text 66
This is also described in these words of the Dana-dharma:
“In the beginning of creation all living beings are manifested from the Supreme Lord, and at the time of cosmic devastation, all living beings enter Him again.”
Text 67
That the Lord has a form is also confirmed in the beginning of the Visnu-sahasra-nama, where the Lord is called by the names “anirdecya-vapuh” (He whose form is beyond dessription) and Sriman” (He who is glorious).
Text 68
That the Supreme Lord is the creator and controller of the material world is confirmed by these words of Skanda Purana:
“Lord Hari is the only supreme controller. He is only the creator, maintainer, and destroyer of the worlds. Anyone else who may seem to be a creator, maintainer, or destroyer is only a wooden puppet in His hands.
Text 69
“Lord Visnu does not stay only in one place or perform only one action. He can be everywhere and do everything. He is the creator, maintainer and destroyer of the worlds. He is the Supreme.”
Text 70
In the Maha Upanisad it is said:
“The Supreme Personality of Godhead employs Brahma to create the world and Siva to destroy it.”
Text 71
This is also confirmed by these words addressed to the Supreme Lord (Srimad-Bhagavatam 10.71.8):
“Actually, You are creating and destroying the entire cosmic manifestation. Lord Brahma and Lord Siva are only the superficially visible causes. Creation and destruction are actually being performed by the invisible time factor, which is Your impersonal representation.”*
Text 72
Here the words “tava kalasyarupino nimittam” mean “Your time-potency, which is formless, is the intermediate cause”. Here time is in the genitive case.
Text 73
That the Supreme Personality of Godhead is the original cause of time and the material world is also confirmed by these words of Srimad-Bhagavatam (2.6.42):
“Karanarnavacayi Visnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord. Garbhodakacayi Visnu, and the sum total of all living beings, both moving and non-moving.”*
Text 74
This is also confirmed by these words of Srimad-Bhagavatam (6.3.12):
“Above me and above all other demigods, including Indra and Candra, is the one supreme master and controller. The partial manifestations of His personality are Brahma, Visnu, and Siva, who are in charge of the creation, maintenance, and annihilation of this universe. He is like the two threads that form the length and breadth of a woven cloth. The entire world is controlled by Him just as a bull is controlled by a rope in his nose.”*
Text 75
In this way the form of the Supreme Personality of Godhead is described. The way the individual spirit souls, or marginal potency, can understand the truth about the Supreme Lord is described in two statements of Vedanta-sutra (1.1.3-4):
“The Supreme Lord is the author of all revealed scriptures, and all revealed scriptures are for knowing the Supreme Lord.”*
“That the Supreme Lord is the author of all revealed scriptures is confirmed by the words of the scriptures.”
Text 76
The first of these sutras is explained in this way: Why is it said that the Supreme is the original cause of the material universe’s creation, maintenance, and annihilation? This question is answered by the words “sastra-yonitvat”, which mean “because the scriptures are the way to know the truth”.
Text 77
Scriptural evidence for the truth that the Supreme Lord is the origin of material creation is found in these words of Taittiriya Upanisad (3.1.1):
“The Supreme Absolute Truth is that from which everything is born.”*
Text 78
Unlike other philosophies, the philosophy of Vedanta does not accept logic as the best kind of evidence. In Vedanta-sutra (2.1.11) it is said:
“Transcendental topics cannot be understood by argument or logic.”*
The Supreme is beyond the perception of the material senses. Therefore material direct perception and other kinds of material sources of knowledge are not helpful to understand Him. that is the meaning here.
Text 79
Still, in other places logic is used to refute the theories of the Buddhists and other atheists and heretics. However, unaided material logic cannot be used to dessribe the nature of the Supreme Personality of Godhead, the creator of the material world.
Text 80
Here someone may protest: “Is it not so that just as an individual soul can create a clay pot, so an individual soul can also create a material universe?”
To this protest is given the following reply: Material time does not exist outside of the material world. Outside of the material world time is manifested as an eternal present. From that spiritual perspective logic proves the truth of the Supreme Personality of Godhead and any theory that there is not Supreme Personality of Godhead is at once refuted by logic. Therefore, for the residents of the material world the only way to understand the Supreme Personality of Godhead is by accepting the revelation of ssripture.
Text 81
Ssripture teaches that the Supreme Personality of Godhead has an ocean of wonderful good qualities. such as all-knowledge, His every wish being at once fulfilled, being free of all limits, and countless other virtues and noble qualities. he also has no faults. He has not even the slightest scent of any fault.
Text 82
Now the second sutra (Vedanta-sutra 1.1.4) will be explained. Someone may ask: “Why do you say that the studying the scriptures is the proper way to understand the Supreme?” Vedanta-sutra 1.1.4 is then spoken to answer this question.
Text 83
The sutra begins its answer with the word “tu” (but), which is a word appropriate for beginning the answer to an objection. The scriptures dessribe the Supreme. Someone may ask: “Why do you say that?” The answer is given in the sutra with the word “samanvayat”, which means, “because all this scriptures, directly and indirectly, affirm that it is so”.
Text 84
Many passages may be quoted from ssripture to dessribe the Supreme Lord and to prove that He created the material world. For example, in the Taittiriya Upanisad (2.11) it is said: satyam jnanam anantam brahma
“The Supreme is eternal, real, limitless, and full of knowledge.”
In the the Taittiriya Upanisad (3.6.1) it is said: anando brahma
“The Supreme is full of bliss.”
In the the Chandogya Upanisad (6.2.1) it is said: ekam evadvitiyam brahma
“No one can rival the Supreme Lord.”
In the the Chandogya Upanisad (6.8.7) it is said: tat satyam sa atma
“The Supreme Lord is eternal and real.”
In the the Chandogya Upanisad (6.2.1) it is said: sad eva saumyedam agra asit
“O gentle one, before the material world was manifested, the Supreme Lord existed.”
In the the Brhad-aranyaka Upanisad (1.4.10) it is said: brahma va idam ekam evagra asit
“Before the material world was manifested, the Supreme Lord existed.”
In the the Brhad-aranyaka Upanisad (6.2.1) it is said: atma va idam eka evagra asit purusa-vidhah
“Before the material world was manifested, the Supreme Personality of Godhead existed.”
In the the Narayana Upanisad (text 1) it is said: puruso ha vai narayanah
“Lord Narayana is the Supreme Personality of Godhead.”
In the the Maha-Narayana Upanisad (1.1) it is said: eko ha vai narayana asit
“Lord Narayana is the only Supreme Personality of Godhead.”
In the the Chandogya Upanisad (6.2.3) it is said: tad aiksata bahu syam prajayaya
“The Supreme Personality of Godhead thought: Let Me become many. Let Me father many children.”
In the the Taittiriya Upanisad (2.1.3) it is said: tasmad va etasmad atmana akacah sambhutah
“From the Supreme Personality of Godhead the sky was born.”
In the the Chandogya Upanisad (6.2.3) it is said: tat tejo ‘srjata
“The Supreme Personality of Godhead created fire and the other material elements.”
In the the Taittiriya Upanisad (2.1.3) it is said: yato va imani bhutani jayante
“All created beings emanate from the Absolute Truth, the Supreme Personality of Godhead.”*
In the the Maha-Narayana Upanisad it is said: puruso ha vai narayano ‘kamayata. atha narayanad ajo ‘jayata. yatah prajah sarvani bhutani.
“In the beginning Lord Narayana desired to create the material world. Then from Lord Narayana the demigod Brahma was born, and from Brahma all the living entities were manifested.”
Text 85
In the the Maha-Narayana Upanisad it is said:
“Narayana is the Supreme Brahman. Narayana is the supreme truth. Narayana is the supreme truth, the supreme object of worship, and the Supreme Brahman. His transcendental form is dark and splendid.”
Text 86
The Lord is indirectly described in these words of Chandogya Upanisad (6.2.2): katham asatah saj jayeta
“How is it possible that the real world was born from something that is not real?
In the Taittiriya Upanisad (2.7.1) it is said: ko hy evanyat kah pranyad yad esa akaca anando na syat
“Who could breathe or remain alive if the blissful Supreme Lord did not reside in his heart?”
In the the Maha-Narayana Upanisad (1.1) it is said: eko ha vai narayana asin na brahma na ca cagkarah
“In the beginning there was only Lord Narayana. there was no Brahma and no Siva.”
Text 87
Many other passages from ssripture may be quoted to dessribe the Supreme Personality of Godhead. For example, in Vedanta-sutra (1.1.12) it is said:
“The Supreme Personality of Godhead is by nature full of joy.”*
Text 88
One who thus understands that the Supreme Personality of Godhead has a form of transcendental bliss attains the supreme goal of life. Nothing remains unattained by such a person.
Text 89
These two sutras (Vedanta-sutra 1.1.3-4) are explained by the words “anvayad itaratac carthesu” in Srimad-Bhagavatam 1.1.1. Here “arthesu” means “the various statements of the Vedic scriptures”, “anvayat” means “with the direct dessriptions of He who is the cause of the creation, maintenance, and annihilation of the material world”, “itaratah” means “with the indirect dessriptions of Him”. In this way, by understanding the direct and indirect statements of the Vedas, one easily attains the supreme goal of life.
Text 90
The Maha-Narayana Upanisad’s (1.1) statement “eko ha vai narayana asit” (Before the material world was created, only Lord Narayana existed) is scriptural proof that the form of Lord Narayana existed before the material world was created.
Text 91
The next sutra is (Vedanta-sutra 1.1.5) is: iksater nacabdam
“Because it is said that the Supreme glanced on the material nature, it is not said by the scriptures that pradhana (the unmanifested state of matter) is the cause of the material world.”
This sutra is explained by the word “abhijYah” in Srimad-Bhagavatam 1.1.1.
Text 92
This sutra is also explained by many passages in the scriptures. In the Chandogya Upanisad (6.2.1) it is said: sad eva saumyedam agra asid ekam evadvitiyam brahma
“O gentle one, in the beginning only the Supreme existed. There was none but Him.”
In the Upanisads it is also said: tad aiksata bahu syam
“The Supreme thought” Let Me become many.”
In the Upanisads it is again said: tat tejo ‘srjata ity adi.
“The Supreme created the element fire and the other material elements.”
Text 93
Here someone may protest: “Is it not said that the pradhana (unmanifested material nature) is the creator of the material world?” To this protest the words of Vedanta-sutra 1.1.5 say: “No. That is not true. The Vedic scriptures do not say that the pradhana is the ultimate cause of the material world.”
Text 94
Fearing that someone might say “Where do the scriptures say that pradhana is not the creator of the material world?”, Vedanta-sutra (1.1.5) says: “iksateh” (Because it is said that the Supreme glanced on the material energy).
Text 95
The word “iksateh” here describes the activity of seeing performed by the Supreme. When the Upanisads say the creator of the world glanced (tad aiksata) on the material energy, these words cannot dessribe the inanimate unconscious pradhana, which does not have to power to see anything. That the creator of the material has the power to see is confirmed in these words of Aitareya Upanisad (1.1.1): sa aiksata lokan nu srja
“With a glance He created the material worlds.”
In Aitareya Upanisad (1.1.2) it is also said: sa iman lokan asrjata
“By glancing He created the material world.”
Text 96
Because He created everything with a glance, and because He thus sees everything that was created, the Supreme is all- knowing. This is described in Srimad-Bhagavatam 1.1.1 by the word “abhijYa”.
Text 97
Here someone may protest: “The scriptures say that the Lord is ‘ekam evadvitiyam’ (one without a second). This must mean that, because He is everything, the Lord cannot be so limited as to have the power to see, and because He cannot see anything, He cannot possible be all-knowing.”
By speaking the word “sva-rat” (He is independent), Srimad-Bhagavatam 1.1.1 refutes this objection.
Text 98
This means that the Supreme can do anything He wishes. In the Svetasvatara Upanisad (6.8) it is said:
“He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence.”*
Text 99
In this way it is seen that the Supreme Lord has a form and that form has the power to see. The Lord also has the power to breathe, as will be shown later (text 102) in this book.
Text 100
Another interpretation of Vedanta-sutra 1.1.3 is given in Srimad-Bhagavatam 1.1.1’s word “tene” (He imparted).
Text 101
Now this second interpretation will be discussed. Here someone may protest: “How is it possible that the Supreme is the creator, maintainer, and destroyer of the material universes? Do the scriptures not say that the pradhana (unmanifested material energy) is the creator of the material worlds?”
To this protest the following answer is given: The Vedas affirm that the Supreme is the creator (yoni) of the material worlds.
Text 102
That the Supreme Lord has the power to breathe is confirmed by these words of Brhad-aranyaka Upanisad (2.4.10):
“From the breath of the Supreme Being came the Rg Veda, Yajur Veda, Sama Veda, Atharva Veda, Itihasas, Puranas, Upanisads, verses, sutras, prose explanations, and Vedic commentaries.”
Text 103
Ssripture brings knowledge of a limitless variety of things, including many things that cannot be known in any other way. The scriptures themselves declare that the Supreme Himself is their original author. Therefore the Supreme is all-knowing. Also, if He were not all-knowing, it would not be possible for Him to create, maintain, and annihilate the material universes. In this way it is proved that the Supreme is the original creator of the material world. Neither pradhana nor any individual soul is the creator.
Text 104
That the Supreme is the original author of the Vedic scriptures is also described in Srimad-Bhagavatam 1.1.1 in the words “tene brahma hrda ya adi-kavaye” (It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being). Here the word “brahma” means “the Vedic scriptures”, “adi-kavaye” means to the demigod Brahma”, “hrda” means “not by words, but through the heart”, and “tene” means manifested”.
Text 105
The word “brahma” is derived from the word brhat” (great). In this way it is said that the scriptures (brahma) are the “great knowledge” or the knowledge of everything”. The word “hrda” here teaches us that the Supreme Lord is the Supersoul in everyone’s heart and the master of all potencies. Because He is the original teacher of all knowledge, the Supreme Lord is thus the original author of the Vedas, as Vedanta-sutra 1.1.3 (sastra- yonitvat) explains.
Text 106
This is also described in the following words of Svetasvatara Upanisad (6.18):
“Because I desire liberation, let me surrender unto the Supreme Personality of Godhead, who first enlightened Lord Brahma in Vedic knowledge through Lord Brahma’s heart. The Lord is the original source of all enlightenment and spiritual advancement.”*
Text 107
The liberated individual souls are certainly not the original authors of the Vedic scriptures. This is confirmed by the word “muhyanti” (even the great sages and demigods are placed into illusion) in Srimad-Bhagavatam 1.1.1. This means that even the great demigods, such as Lord Cesa, are not the authors of the Vedas. The Vedas were manifested from the breathing of Lord Garbhodakacayi Visnu, who is one of the many forms of the Supreme Personality of Godhead, as He enjoyed pastimes of sleep. At that time the Vedas were revealed to the demigod Brahma.
Text 108
That the Supreme Lord taught the Vedas to the demigod Brahma is confirmed by the following words of Srimad-Bhagavatam (2.4.22):
“May the Lord, who in the beginning of the creation amplified the potent knowledge of Brahma from within his heart and inspired him with full knowledge of creation and of His own Self, and who appeared to be generated from the mouth of Brahma, be pleased with me.”*
Text 109
Now an alternate interpretation of Vedanta-sutra 1.1.4 (tat tu samanvayat) will be discussed. After it is seen that the Supreme is the original author of the Vedic scriptures (sastra- yonitvat), the next sutra, beginning with the words “tat tu”, is spoken. In the word “samanvayat”, the prefix sam” means “all” and “anvayat” means the truths described in the Vedas”. In this way it is concluded that the Supreme must be the author of the Vedas, for only He has all-knowledge. Because the individual soul does not have all knowledge, he cannot be the Vedas’ author.
Text 110
That the Supreme Lord has all knowledge and the individual spirit soul does not is confirmed by these words of Svetasvatara Upanisad (3.19):
“The Supreme Lord knows everything, but no one knows Him.”*
Text 111
In Srimad-Bhagavatam 1.1.1 the word “muhyanti” (By Him even the great sages and demigods are placed into illusion) indirectly affirms that the Supreme Lord has all knowledge and no individual soul has all knowledge like the Lord. The words surayo muhyanti” mean “even the demigods like Lord Cesa are bewildered to understand the true meaning of the Vedas”.
Text 112
The Supreme Lord Himself affirms (Srimad-Bhagavatam 11.21.42):
“What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of Me no one knows these things.”*
Text 113
In this way the Supreme Lord is described. Now an alternate interpretation of Vedanta-sutra 1.1.5 (iksater nacabdam) will be discussed.
Text 114
Here someone may protest: In Katha Upanisad (1.3.15) it is said:
“The Supreme is aloof from all sound and touch. He has no form. He is eternal and unchanging.”
If this is so, how can the Supreme be the author of the Vedas?
To this protest the following reply is given: It is not true that the Supreme is aloof from all sound and other objects of sense perception. For example, in the Chandogya Upanisad (6.2.3) it is said:
“Then the Supreme glanced at the material energy. He thought: Let Me become many. I will father many children.”
Here it is said that the Supreme can see, so it is not unreasonable to assume that He can also hear. Therefore He is not aloof from sound and other objects of sense perception.
Text 115
This is explained by the word “abhijYah” (he is conscious of all manifestations) in Srimad-Bhagavatam 1.1.1. Therefore, as Chandogya Upanisad (6.2.3) explains, the Supreme Lord is conscious of all sounds and all other sense objects. Still, these powers of the Lord are not at all material, for the Lord is perfectly spiritual in nature. He existed before the material world was even manifested. The nature of the Lord is then explained in the word “svarat” (He is independent) in Srimad-Bhagavatam 1.1.1. In this way, as has already been explained in this book, it is proved that the Supreme Lord has a form. That is His nature.
Text 116
This is also affirmed by the author of Vedanta-sutra in these words (Vedanta-sutra 1.1.20): antas tad-dharmopadecat
“The person within the sun and the eye is the Supreme Personality of Godhead, because the Vedic literatures explain that His nature fits the dessription of the Lord.”
Text 117
Therefore when the scriptures say the Supreme is aloof from sound and other sense objects, it means that His sense powers are not material. In this way the first four sutras of Vedanta are explained by the first verse of Srimad-Bhagavatam. Vedanta-sutra 1.1.4 is explained by the words “anvayad itaratas ca”. The avirodha portion of Vedanta-sutra is explained by the words “muhyanti yat surayah” in the first verse of Srimad-Bhagavatam. The sadhana portion of Vedanta-sutra is explained by the word “dhimahi” in Srimad-Bhagavatam 1.1.1. The phala portion of Vedanta-sutra is explained by the words “satyam param” in Srimad-Bhagavatam 1.1.1. The first verse of Srimad-Bhagavatam also explains the meaning of the Gayatri-mantra. The syllable Om in the Gayatri-mantra is explained by the words “janmady asya yatah” in Srimad-Bhagavatam 1.1.1, for Om describes the Lord’s power to create, maintain, and annihilate the material universes.
Text 118
This is explained in the Agni Purana’s dessription of the Gayatri-mantra:
“Lord Visnu is the Supreme Personality of Godhead. From Him comes the Brahmajyoti effulgence. He is the creator, maintainer, and destroyer of the material worlds.”
Text 119
The words “yatra tri-sargo ‘mrsa” in Srimad-Bhagavatam 1.1.1 explain the words “bhur bhuvah svah” in the Gayatri-mantra. This is because both texts refer to the three material planetary systems.
Text 120
The word “svarat” in Srimad-Bhagavatam 1.1.1 explains the Gayatri-mantra’s dessription of the sun’s effulgence. The words “tene brahma hrda” in Srimad-Bhagavatam 1.1.1 explain the Gayatri-mantra’s prayer for enlightenment. That prayer is: “May the Lord mercifully engage our thoughts in meditation on Him.”
Text 121
Vedanta-sutra 1.1.20 and the passage of the Agni Purana beginning with the words “gayatrya ca samarambhah” both refer to the Gayatri-mantra and both dessribe meditation on the limitless form of the Supreme Lord.
Text 122
The Gayatri-mantra is described in these words of the Agni Purana (Chapter 216):
“One should perform the duties of sunrise, noon, and sunset. At those times one should chant the Gayatri-mantra and one should meditate on the words of the Gayatri-mantra, on the transcendental effulgence, and on the life-breath.
Text 123
“One should meditate on Gayatri, on Savitri, the sun-goddess (savituh), and on Sarasvati, the goddess of speech.
Text 124
“One should meditate on the spiritual effulgence (bhargah) of the Supreme Lord, which is described in many Vedic hymns.
Text 125
“Then one should meditate on the Lord’s supreme abode, which is the best (varenyam) of all that is effulgent.
Text 126
“This abode is the best of all attainments that may be desired (varenyam). It is better than Svargaloka and better than impersonal liberation.
Text 127
The word “varenyam” comes from the verb vrn” (to choose). Thus the spiritual world described here is the highest blessing one may wish to attain, for the spiritual world is above the world of matter, where material wakefulness, dream, and unconscious sleep dominate.
Text 128
“To attain liberation (dhimahi) I meditate on the eternal, effulgent, pure, all-knowing, Supreme Lord, who is the controller of all.
Text 129
“The origin of the impersonal Brahmajyoti is Lord Visnu. He is the Supreme Personality of Godhead. He is the creator, maintainer, and destroyer of the material universes.
Text 130
“Some performers of yajYas offer prayers to Siva, some to Durga, some to Surya, and some to Agni.
Text 131
“However, the Vedas declare that Lord Visnu is the Supreme Lord. He is the father of Agni and all the demigods.
Text 132
“The words ‘savitur varenyam’ mean ‘the abode of Lord Visnu, the Supreme Personality of Godhead’.
Text 133
“The word ‘dhimahi’ here means ‘we meditate’ or ‘we hold within the mind’.
Text 134
“Here the words “dhiyo yo nah pracodayat” mean “May Lord Visnu, whose representatives are Surya, Agni, and all the demigods, inspire the intelligence of us, the living entities subject to past karma, which sometimes is visible and sometimes waits unseen’.
Text 135
“Because of their karma the Supreme Lord sends the living entities to Svargaloka or to hell.
Text 136
“Everything within this universe is controlled and owned by the Lord. He is the maintainer of the mahat-tattva and the material universes. He enjoys pastimes in His spiritual abode. He is the swanlike Supreme Person. He is the Supreme Master.
Text 137
“Thus one should meditate on the Supreme Person. He may be seen in the circle of the sun. He is SadaSiva. He is Brahman. He is Visnu. His realm is the supreme abode.
Text 138
“Thus the words ‘savitur devasya varenyam’ refer to the spiritual world of the Supreme Lord.
Text 139
“I am the servant of the Supreme Person, the person who resides in the sun and who inspires the living entities to perform pious deeds.”
Text 140
It is also said (Agni Purana 217.6):
“The Gayatri-mantra is also described in the Purana called Srimad-Bhagavatam, which narrates the story of Vrtrasura’s death and describes the true path of religion.”
Text 141
The words “bharga”, “brahma”, para”, and “visnu” here are all names of the Supreme Personality of Godhead. The impersonalists’ idea of ahaggrahopasana”, where they imagine they are one with the Supreme, is not an appropriate way to worship the Supreme Lord.
Text 142
Now the ten subjects of Srimad-Bhagavatam will be discussed. Of these ten subjects, “sarga” (creation of the ingredients of the cosmos), “visarga” (the creations of Brahma), “sthana” (the maintenance of the creation), and “nirodha” (the winding up of the creation) are described in the words “janmady asya yatah”. “Manvvantara” (pressribed duties for law-abiding men), “icanukatha” (dessription of the incarnations of the Lord), and posana” (special favor given to the faithful) are described in the words “tene brahma hrda ya adi-kavaye”. Uti” (impetuses for activity) are described in the words muhyanti yat surayah”. “Mukti” (liberation from gross and subtle material existence) is described in the words nirasta-kuhakam dhamna”. “Acraya” (the ultimate shelter, the Supreme Personality of Godhead) is described in the words “satyam param”.
Text 143
Therefore the conclusion of the scriptures is that Lord Sri Krsna is the Supreme Personality of Godhead. In all the verses of the scriptures it is said that He is the proper object of meditation, that He has a great multitude of transcendental qualities, and that He has a transcendental form glorious with a host of transcendental opulences. In this way the Lord is described.
Text 144
The Supreme Personality of Godhead is also described in these words of Srimad-Bhagavatam (10.87.50):
“He is the Lord who eternally watches over this universe, who exists before, during, and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth.”***
Text 145
In Srimad-Bhagavatam 1.1.2 it is said:
“Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God-realization. What is the need of any other ssripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.”*
For revealing the author’s intention, the opening words of a book are most important, even more important than the book’s concluding words.
Text 146
The true subject of Srimad-Bhagavatam is also revealed in these, its concluding words (Srimad-Bhagavatam 12.13.19):
“I meditate upon the pure and spotless Absolute Truth, who is free from suffering and death. In the beginning He personally revealed this peerless lamp of knowledge to Brahma. Brahma spoke it to Naada Muni, who then spoke it to Krsna Dvaipayana Vyasa. Vyasa spoke it to Sukadeva Gosvami, the king of yogis, and Sukadeva spoke it to the great devotee Maharaja Pariksit.”*
Text 147
In His commentary on Vedanta-sutra 3.3.17, Cagkaracarya explains that the word “atma”, which comes at the conclusion, should be interpreted to mean the same thing as the word “sat” in the beginning, for the words of the beginning are most important. Therefore the Supreme Personality of Godhead is the true topic of Srimad-Bhagavatam, for He is described in its beginning. He is the speaker of the four most important verses of Srimad-Bhagavatam (2.9.33-36), and He is the Lord the sage Vyasa saw in mystic trance (Srimad-Bhagavatam 1.7.1-7).
Text 148
The Supreme Personality of Godhead is also described at the conclusion of Srimad-Bhagavatam (12.12.69), where it is said:
“I offer my respectful obeisances unto Srila Sukadeva Gosvami, the son of Vyasadeva. He is the destroyer of all sinful reactions and is full of self-realization and bliss. Because of this, he has no other desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people he described the transcendental historical literature called Srimad-Bhagavatam. This is compared to the light of the Absolute Truth.”*
Text 149
Here is the meaning of Srimad-Bhagavatam’s (12.13.19) concluding words: The word “kasmai” here means to the demigod Brahma, who stayed on the lotus flower grown from the navel of the purusa-avatara Lord Garbhodakacayi Visnu”, and “yena” means “by the Supreme Personality of Godhead whose transcendental form was described in the second canto and who there revealed His spiritual abode of Maha-Vaikuntha”. “Vibhasitah” means manifested”. It does not mean “written”.
Text 150
“Ayam” means “this Srimad-Bhagavatam”, {.sy 168}tad-rupena” means “by the demigod Brahma”, pura” means “in the previous parardha”, “tad- rupina” means “by Narada Muni”, “yogindraya” means “to Srila Sukadeva Gosvami”, “tad-atmana” means “by Srila Krsna Dvaipayana Vyasa”, and, in the next phrase of the sentence it also means “by Srila Sukadeva Gosvami”.
Text 151
The last three quarters of Srimad-Bhagavatam 12.13.19 explain the four most important verses of Srimad-Bhagavatam (2.9.33-36). By these verse the entire Srimad-Bhagavatam Purana is explained. At the end of Srimad-Bhagavatam, Sri Suta Gosvami says: “now I have explained the Srimad-Bhagavatam to all of you.”
Text 152
In this way the glories of Srimad-Bhagavatam’s teacher are revealed. Sri Krsna Dvaipayana Vyasa manifested Srimad-Bhagavatam, which was passed down through the disciplic succession from Lord Sagkarsana. In this way there is no difference in Srimad-Bhagavatam’s teachings.
Text 153
The word “para” (the Supreme) is a name of the Supreme Personality of Godhead. In the Sahasra-nama Prayers it is said:
“The Supreme (para) has no equal or superior”.
The word “para” is also used as a name of the Supreme Personality of Godhead in these words of Srimad-Bhagavatam 2.6.42):
“Karanarnavacayi Visnu is the first incarnation of the Supreme Lord (para).”*
Text 154
By speaking the word “dhimahi”, at its beginning (1,1.1) and end (12.13.19), Srimad-Bhagavatam refers to the Gayatri-mantra, which is a prayer for enlightenment spoken by the demigod Brahma and other saintly persons. In this way it is seen that Srimad-Bhagavatam is actually a commentary on the Gayatri- mantra.
Text 155
That Srimad-Bhagavatam is actually a commentary on the Gayatri-mantra is confirmed by these words of the Garuda Purana:
“The meaning of the Vedanta-sutra is present in Srimad-Bhagavatam. The full purport of the Mahabharata is also there. The commentary on the Brahma-gayatri is also there and fully expanded with all Vedic knowledge.”*
Text 156
The verse quoted in the beginning of this anuccheda was spoken by Sri Suta Gosvami.
Anuccheda 106
Text 1
The Supreme Personality of Godhead is the only topic of Srimad-Bhagavatam is again described in these words (Srimad-Bhagavatam 12.12.66):
“Lord Hari, the supreme controller of all beings, annihilates the accumulated sins of the Kali age, yet other literatures do not constantly glorify Him. But that Supreme Personality of Godhead, appearing in His innumerable personal expansions, is abundantly and constantly described throughout the various narrations of this Srimad-Bhagavatam.”***
Text 2
Here the word “kalanah” means “destruction”, “itaratra” means “in other scriptures, which dessribe karma, Brahman, and other like topics”, akhilecah” means “the universal form, the Supersoul, Lord Narayana, and Lord Visnu, the protector of the universe”, “na giyate” means either “is not described” or “may be described in some places”, “na giyate abhiksnam” means “is not described at every moment”, , “tu” means “indeed”, “bhagavan punar iha evabhiksnam giyate” means “in Srimad-Bhagavatam the Supreme Personality of Godhead is described at every moment”.
Text 3
Here “na tv itaratra” means “in these other scriptures the foolish authors do not dessribe the Supreme Personality of Godhead, who appears in the forms of many incarnations, such as the form of Lord Narayana”.
Text 4
Here the words “bhagavan paripathito ‘nu-padam katha-prasaggaih” mean “the Supreme Personality of Godhead is described in every verse of Srimad-Bhagavatam”. This explanation I have given is original and is not taken from a previous source. The verse quoted in the beginning of this anuccheda was spoken by Srila Suta Gosvami.
Anuccheda 107
Text 1
The result one obtains by hearing Srimad-Bhagavatam is described in these words (Srimad-Bhagavatam 2.2.37):
“Those who drink through aural reception, fully filled with the nectarean message of Lord Krsna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him (the Personality of Godhead).”*
Text 2
Here the words “satam atmanah” may mean “of the Lord of life”, or, if the genitive case is accepted, they may mean “the Supreme Personality of Godhead”. The Lord is described by these words because He is simultaneously the master and the property of His devotees”. The word kathamrtam” (the nectarean message) refers primarily to Srimad-Bhagavatam. Srimad-Bhagavatam is also described in these words (Srimad-Bhagavatam 1.7.7):
“Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krsna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness.”*
The verse quoted in the beginning of this anuccheda was spoken by Srila Sukadeva Gosvami.
Anuccheda 108
Text 1
This purpose of Srimad-Bhagavatam is described in these words (Srimad-Bhagavatam 12.13.1):
“I offer my respectful obeisances to the Supreme Personality of Godhead, whom Brahma, Indra, Siva, and the Maruts glorify with splendid prayers, whom the chanters of the Sama Veda glorify by singing the Vedas with their parts, pada-kramas, and Upanisads, whom the yogis see in their hearts rapt in meditation, and whose limit neither the demigods nor the demons can ever find.”
Text 2
Here the words “stavair vedaih stunvanti” means “they glorify with prayers and with the Vedas”, and dhyanavasthita-tad-gatena manasa” means “with minds fixed in unwavering meditation”.
Anuccheda 109
Text 1
The use of logic in understanding the Supreme Personality of Godhead is described in these words (Srimad-Bhagavatam 2.2.35):
“The Personality of Godhead Lord Sri Krsna is in every living being along with the individual soul. And this fact is perceived and hypothesized in our acts of seeing and taking help from the intelligence.”*
Text 2
Here the words “drasta laksitah” mean first, the individual spirit soul is the seer”. The question may then be asked: “How does he see?” The answer is given in the words “drsyair buddhy-adibhih” (by seeing and taking help from the intelligence). Here there are two considerations. Without the presence of the seer the act of seeing the visible material world does not occur. Therefore it is by the seer, who sees with the help of intelligence and other like tools, that seeing occurs.
Text 3
Then the Supreme Personality of Godhead is described. How is He described? he is described as the Supersoul in the hearts of all the seers. In this way He is seen by them. That is the meaning of the words “bhagavan sarva-bhutesu laksitah svatmana harih”.
Text 4
As was said before, the presence of the Supersoul is understood in two ways. Because the living entities are not independent in their actions and in their encounters with either pleasure or pain, and because the living entities cannot act without external help, one can understand by logic and intelligence that the Supersoul must exist.
Text 5
Here the word “atmana” means “by eyes”. By giving him eyes, the Supersoul enables the individual soul to see. By giving him ears He enables the soul to hear, by giving him a mind He enables the soul to think, and by giving intelligence He enables to soul to understand. This is confirmed by the following words of the Bhallava-Sruti: “srtir asrtih”.
Text 6
Also, by seeing that the Supersoul has entered all living beings, one can understand that these Supersouls are all expansions or parts of a great person. In this way one can infer the existence of the Supreme Personality of Godhead.
Text 7
That the Supersoul is a partial expansion of the Supreme Lord is confirmed by the Lord Himself in these words (Bhagavad- gita 10.42):
“But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.”*
Text 8
This is also confirmed by the following words of Sri Visnu Purana:
“Manifesting only a fragment of His power, the Supreme Personality of Godhead pervades the material world.”
Text 9
The individual spirit souls are dependent on others in the course of their activities, such as chopping wood or a host of other activities. They are not independent. In this way the existence of the Supersoul is proved, and it is also proved that the Supersoul is a partial expansion of the original Supreme Personality of Godhead. As an ordinary person is subject to the rule of a king of a country, even more so is the individual spirit soul subject to the rule of the Supreme Personality of Godhead.
Text 10
The Supreme Personality of Godhead and His many direct expansions, such as His expansion of the Supersoul, is described in these words of Srimad-Bhagavatam (3.32.33):
“A single object is appreciated differently by different senses due to its having different qualities. Similarly, the Supreme Personality of Godhead is one, but according to different scriptural injunctions He appears to be different.”*
Text 11
Thus it is proved that all the forms of the Lord are the same person, the same Supreme Personality of Godhead. The verse quoted in the beginning of this anuccheda was spoken by Srila Sukadeva Gosvami. These truths are also confirmed by the following words of Srimad-Bhagavatam (1.2.11):
“Learned transcendentalists who know the Absolute Truth call the non-dual substance Brahman, Paramatma, or Bhagavan.”*
Thus ends Sri Paramatma-sandarbha


Krishna Sandarbha

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Krishna Sandarbha >>

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Krishna Sandarbha >> Krishna Sandarbha >>

Shri Krishna-sandarbha

Table of Contents

Volume One

1 Some Words of Acknowledgment page 1

2 Brahman Paramatma and Bhagavan Anucchedas 1-24 page 2

3 The Three Purusa Incarnations Anucchedas 2-5 page 11

4 Description of the Lord's Incarnations in the First Canto Third Chapter of Srimad-Bhagavatam Anucchedas 6-27 page 35

5 Sri Krsna Is the Original Personality of Godhead (According to Srimad-Bhagavatam 1.3.28) Anuccheda 28 page 84

6 Sri Krsna Is Not an Incarnation of Narayana Rsi Anuccheda 29.1-53, page 102

7 Sri Krsna Is Not an Incarnation of Lord Visnu's Hair Anuccheda 29.55-90 page 148

8 Sri Krsna the Liberator of the Demons Anuccheda 29.91-103 page 179

9 Sri Krsna the Goal of Vedic Literature Anuccheda 29.104-10b page 189

10 Sri Krsna Is the Source of All Incarnations Anucchedas 30-42 page 192

Volume Two

11 The Glories of Hearing and Chanting about Sri Krsna Anucchedas 43-62 page 9

12 The Vedic Literature Confirms that Sri Krsna Is the Supreme Personality of Godhead Anucchedas 63-83 page 66

Volume Three

13 Lord Balarama is the Origin of Lord Sankarsana Anucchedas 84-87 page 2

14 Pradyumna and Aniruddha Anucchedas 88-90.³ page 29

15 The Form of Sri Krsna Is Spirituaì and Eternaì Anucchedas 90.´-106.2µ page 42

16 Goloka Vrndavana Mathura and Dvaraka Anuccheda 106.26-Anuccheda 11 page 160

Volume Four

17 The Lord's Eternaì Associates Anucchedas 11·-170 page 77

Volumes Five and Six

18 The Lord's Manifest and Unmanifest Pastimes Anucchedas 171-181 page 131

Some Words of Acknowledgement

tau santoshayata santau shrila-rupa-sanatanau
dakshinatyena bhattena punar etad vivicyate
tasyadyam granthana-lekham kranta-vyutkranta-khanditam
paryalocyatha paryayam kritva likhati jivakah

tau-them; santoshayata-pleasing; santau-saintly devotees; shrila-rupa-Shrila Rupa Gosvami; sanatanau-and Shrila Sanatana Gosvami; dakshinatyena-from south India; bhattena-by Shrila Gopala Bhatöa Gosvami; punah-again; etat-this; vivicyate-is described; tasya-his; adyam-original; granthana-lekham-writing; kranta-vyutkranta-various fallacious arguments; khanditam-refuting; paryalocya-considering; atha-now; paryayam-systematic arrangement; kritva-having done; likhati-writes; jivakah-Jiva Gosvami.

Shrila Gopala Bhaööa Gosvami, the great philosopher from the southern provinces who greatly pleased Shrila Rupa Gosvami and Shrila Sanatana Gosvami, left many valuable notes which defeat various philosophical misconceptions. Systematically arranging these notes, and considering their content, Jiva Gosvami writes this book, Krishna-sandarbha.

Anuccheda 1

Text 1

atha purvam sandarbha-trayena yasya sarva-paratvam sadhitam, tasya shri-bhagavato nirdharanaya sandarbho 'yam arabhyate.

atha-now; purvam-previously; sandarbha-trayena-by the three Sandarbhas; yasya-of whom; sarva-paratvam-the position as the ultimate phase of the absolute truth superior to everything and any other conception of God; sadhitam-conclusively demonstrated; tasya-of Him; shri-bhagavatah-the Personality of Godhead, full of all opulences and powers; nirdharanaya-for the specific description; sandarbhah-essay; ayam-this; arabhyate-is begun.

In the previous three sandarbhas the conception of God as the Supreme Person full of all powers and opulences is proved to be the ultimate phase of the Absolute Truth, superior to every other conception of God. This essay is written to give a specific description of that Supreme Personality of Godhead.

Sarva-samvadini Comment

atha iti nirdharanam. bahushv ekasya nirnayah

atha iti-beginning with the word atha; nirdharanam-the word nirdharana; bahusu--among many; ekasya-of one; nirnayah- conclusion.

By the word nirdharana it is intendied that Bhagavan is the ultimate feature of the Absolute Truth.

Text 2

atha tatra prathamasya dvitiye vadanti ityadina tad ekam eva tattvam brahmaditaya shabdyate ity uktam.

atha-now; tatra-in this connection; prathamasya-of the First Canto of Shrimad-Bhagavatam (1.2.11);

"Learned transcendentalists who know the Absolute Truth
call this non-dual substance Brahman, Paramatma or Bhagavan."*

Text 3

tad eva brahmadi-trayam tasya tritiye vivicyate. brahma tv iha

yatreme sad-asad-rupe
pratishiddhe sva-samvida
avidyayatmani krite
iti tad brahma-darshanam

tat-that; eva-certainly; brahma-adi-beginning with Brahman; trayam-three feature; tasya-of that; tritiye-in the Third Canto; vivicyate-is delineated; brahma-Brahman; tu-also; iha-here; yatra-whenever; ime-in all these; sat-asat-gross and subtle; rupe-in the forms of pratishiddhe-on being nullified; sva-samvida-by self-realization; avidyaya-by ignorance; atmani-in the self; krte-having been imposed; iti-thus; tat-that is; brahma-darshanam-the process of seeing the Absolute.

These three features of the Absolute are described in the Third Canto of Shrimad-Bhagavatam. The following verse (1.3.33) describes the Lord's Brahman feature:

"Whenever a person experience, by self-realization, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord in His Brahman feature."*

Text 4

ity-adina tatra viviktam apy ekakaravirbhavataya
samshayabhavat tat-tan-nirdharanartham tat-tad-vacanam
niddhriyate.

iti-adina-by this and other verses; tatra-in this connection; viviktam-discerned; api-manifestation; samshaya- of doubt; abhavat-because of the absence; tat-tat-various; nirdharana of discrimination; artham-for the purpose; tat-tat-various; vacanam-descriptions; na-not; uddhriyate-should be raised.

According to this verse and other descriptions in the Vedic literatures, the Brahman feature of the Absolute has only one unvariegated aspect, and therefore, without any doubt, it does not require an elaborate description in many words.

Text 5

shri-bhagavat-paramatmanos tu nanavirbhavatvat tani vacanani tat-tan-nirdharanartham uddhriyante.

shri-bhagavat-of the all-opulent Personality of Godhead; paramatmanoh-and of His localized expansion as the all-pervading Supersoul; tu-however; nana-variegated; avirbhavatvat-because of manifestation; tani vacanani-many words; tat-tat-various; nirdharana-of discriminations; artham- for the purpose; uddhriyante-may be raised.

However, the Paramatma and Bhagavan features of the Absolute manifest a great variety of qualitites, and therefore they require an elaborate description.

Text 6

tatreshvaro nirakaro nastiti pran nirnitam

tatra-inthis connection; ishvarah-the Supreme Controller; nirakarah-without form or qualitites; na-not; asti-is; prak-previously; nirnitam-conclusively demonstated.

Here we may note that in the final conclusion the Supreme Controller is not without form and qualities. This has been proved in the earlier portion of this book (the previous Sandarbhas).

Text 7

paramatma-shabdena ca sarvantaryami-purushah pratipaditas teshv eva sandarbheshu. tatha ca sati tasmims tritiyadhyayarambhe evam abhashyam.

paramatma-shabdena-by the word Paramatma; ca-also; sarva-antaryami-all-pervading; purusah-Supreme Person; pratipaditah-described; teshu-in these; eva-certainly; sandarbheshu-in the Sandarbhas; tatha-in the same way; ca- also; sati-being; tasmin-in this; tritiya-adhyaya-of the Third Chapter; arambhe-in the endeavor; evam-in this way; abhashyam-I described.

The Paramatma, or all-pervading expansion of the Supreme Person present in everyone's heart and in every atom, I have already described in the Third Chapter (Paramatma-sandarbha) of this book.

Text 8

nanu purvam brahmaditaya tridhaiva tattvam ekam uktam tatra brahmanah kim lakshanam bhagavat-paramatmanor va, tatra tatra visheshah kashcid va kim astiti shri-shaunakadi-prashnam ashankya shri-suta uvaca

nanu-Is it not so?; purvam-previously; brahma-adi-yaya- beginning with Brahman tridha-in three ways; eva-certainly; tattvam-the Absolute Truth; ekam-single; uktam-is described; tatra-in this connection; brahmanah-of Brahman; kim-what?; lakshanam-characteristic; bhagavat-of Bhagavan; paramatmanoh-of Paramatma; va-or; tatra tatra-in various points; visheshah-specific distinction; kashcit-certain; va- or; kim-what?; asti-is; iti-thus; shri-shaunaka-adi-of Shaunaka and the other sages; prashnam-querry; ashankya- guessing; shri-sutah-Suta Gosvami; uvaca-said.

"Formerly you said that althout the Absolute Truth is one, It is manifestated in three features. What are the qualities of these three features: Brahman, Paramatma and Bhagavan?" Thimking that this question might arise in the minds of Shaunaka and the other sages, Suta Gosvami said (Shrimad-Bhagavatam 1.3.1):

Text 9

jagrihe paurusham rupam
bhagavan mahad-adibhih
sambhutam shodasha-kalam
adau loka-sishrikshaya

jagrihe-accepted; paurusham-plenary portion as the purusha incarnation; rupam-form; bhagavan-the Personility of Godhead; mahat-adibhih-with the ingredients of the material world; sambhutam-thus there was the creation of; shodasha-kalam- sixteen primary principles; adau-in the beginning; loka-the universes; sishrikshaya-on the intention of creating.

"In the beginning of the creation, the Lord (Bhagavan) first expanded Himself in the universal form of the purusha incarnation and manifested all the ingredients for the material creation. And thus at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe."*

Text 10

yah shri-bhagavan purna-sad-aishvaryatvena purvam nirdishöah, sa eva paurusham rupam purushatvenamnayate yad rupam tad evadau sargarambhe jagrihe. prakrita-pralayeshv asmin linam sat-prakaöataya svi-kritavan.

yah-who; shri-bhagavan-Bhagavan; purna-full; sat- six; aishvaryatvena-by possessing the opulences; purvam- previously; nirdishöah-described; sah-he; eva-certainly; paurusham-of the Purusha incaration; rupam-the form; purushatvena-as a person; amnayate-is considered; yat-which; rupam-form tat-that; eva-certainly; adau-in the beginning; sarva-arambhe-at the time of creation; jagrihe-accepted; prakrita-of the material manifestation; pralayeshu-at the times of dissolution; asmin-in Him; linam-dissappearance; sat--of reality; prakaöataya-by manifestation; svi-kritavan- accepted.

This verse says that Shri Bhagavan, who was described in the previous chapter as the possesor of six opulences in full perfection, accepts the personal form of the purusha incarnation at the beginning of the material creation. At the time of annihilation, the material world enters again within the purusha incarnation and only the eternal spiritual reality is manifest.

Text 11

kim artham? tatraha--loka-sishrikshaya. tasminn eva linanam lokanam samasti-vyasty-upadhi-jivanam sishrikshaya pradurbhavanartham ity arthah.

kim artham?-why?; tatra-in this connection; aha-he says; loka-the universes; sishrikshaya-on the intention of creating; tasmin-in Him; eva-certainly; linanam-of the merged; lokanam-universes; samsasti-distinct; vyasti-as one; upadhi-deceptively appearing; jivanam-of living entities; sishrkshaya-on the intention of creating; pradurbhavana-of manifesting; artham-for the purpose; iti-thus; arthah-the meaning.

The question may be raised: "Why does Bhagavan accept the form of the purusha-incarnation?" To answer this question. Suta Gosvami uses the word loka-sishrikshaya (for the purpose of creating the material universe). Along with the material universes, the eternally individual living entities entered the Lord's body at the time of devastation, and appeared to have become one with Him, although their individuality actually remained intact. In order to again manifest the living entities and universes, Bhagavan expands Himself as the purusha incarnation.

Text 12

kidrisham sat tad rupam linam asit tatraha--mahad-adibhih sambhutam militam antar-bhuta-mahad-adi-tattvam ity arthah.

kidrisham-like what?; sat-real; tat-that; rupam-form; linam-disappearance; asit-was; tatra-in this connection; aha-he says; mahat-adibhih-with the ingredients of the material world; sambhutam-thus there was the creation of; militam-assembled together; antah-bhuta-entered within; mahat-adi-ingredients of material creation; adi-beginning with; tattvam-principle; iti-thus; arthah-the meaning.

One may ask what form the material universes took when they became merged within the body of the purusha-incarnation. To answer this question, Suta Gosvami used the word "mahad-adibhih" (with the ingredients of the material world). The mahat-tattva and other ingredients of the material world were thus contained within the body of the purusha-incarnation.

Text 13

sambhuyambhodhim abhyeti mahanadyo nagapagah ity adau hi sambhavatir milanarthah. tatra hi mahad-adini linany asann iti.

sambhuya-having come into existence; ambhonidhim-the oceans; abhyeti-attains; maha-nadi-adyah-the great rivers; naga-from the mountains; apagah-flowing; iti-thus; adau- beginning; hi-certainly; sambhavatih-creation; milana- meeting; arthah-purpose; tatra-there; hi-certainly; mahat- the mahat-tattva; adini-etc.; linani-merged; asan- become; iti-thus.

The merging of the creation into the Supreme is described in the Vedic literatures: "The creation enters the Supreme
as rivers flow from the mountains and enter the ocean." In this way the mahat-tattva and other ingredients of the material world enter the form of the purusha-incarnation.

Text 14

tad evam vishnos tu trini rupani ity adau mahat-srashöritvena prathamam purushakhyam rupam yacchayate, yac ca brahma-samhitadau karanarnavashayi-sankarshanatvena shruyate, tad eva jagrihe iti pratipaditam.

tat-therefore; evam in this way; vishnoh-of Vishnu; tu-certainly; trini-three; rupani-forms; iti-thus; adau-in the beginning; mahat-of the mahat-tattva; srashöritvena-by being the creator; prathamam-first; purusha-purusa incarnation; akhyam-named; rupam-form; yacchayate-is presented; yat- which; ca-also; brahma-samhita-in the Brahman-samhita; adau-and other Vedic literatures; karana-arnava-shayi- resting on the causal ocean; sankarshanatvena-as Lord Sankarshana; shruyate-is heard form authorized sources; tat- therefore; eva-certainly; jagrihe iti-the verse beginning with the word jagrihe; pratipaditam-is established.

The first purusha-incarnation is described as the original creator of the ingredients of the material world. This is confirmed in the Satvata Tantra:

"Vishnu, has three forms called purushas The first, Maha-Vishnu, is the creator of the total material energy (mahat), the second is Garbhodakashayi, who is situated within each universe, and the third is Kshirodakashayi, who lives in the heart of every living being."

That first purusha-incarnation, Lord Sankarshana, who lies down on the causal ocean is described in the Brahma-samhita and other Vedic literatures, as well as the verse beginning with the word "jagrihe" which was quoted in Text 9.

Text 15

punah kidrisham tad rupam. tatraha shidasha-kalam tat-shrishöy-upayogi-purna-shaktity arthah.

punah-again; kidrisham-like what?; tat-that: rupam- form; tatra-in this connection; aha-he explains; shodasha-kalam-withthe 16 elements of creation; tat-that; shrishöi-for creation; upayogi-suitable; purna-perfect and complete; shakti-potencies; iti-thus; arthah-the meaning.

To further explain the nature of the Lord, Suta Gosvami uses the word "shodasha-kalam" (with the 16 elements of creation). This word shows that the Lord possesses all potencies required to manifest the material cosmos.

Text 16

tad evam yas tad rupam jagrihe, sa bhagavan. yat tu tena grihitam tat tu sva-shrijyanam ashrayatvat paramatmeti paryavasitam.

tat-that; evam-in this way; yah-who; tat-that; rupam- form; jagrihe-accepted; sah-He; bhagavan-Bhagavan; yat- because; tu-indeed; tena-by Him; grihitam-accepted; tat- therefore; tu-certainly; sva-shrijyanam-of that created by Him; ashrayatvat-because of being the shelter; parama-atma- Paramatma; iti-thus; paryavasitam-determined.

In conclusion, it is Bhagavan who accepts the form of the first purusha-incarnation (Karanodakashayi Vishnu) described in this verse (Text 9). When the Lord enters the universes He assumes the feature known as Paramatma.

Anuccheda 2

Text 1

tasya purusha-rupasya visarga-nidanatvam api pratipadayitum aha sardhena

tasya-of Him; purusha-rupasya-in the form of the purusa incarnation; visarga-the secondary phase of creation; nidanatvam-the state of giving; api-also; pratipadayitum-to conclusively describe; aha-speaks; sardhena-the following one and a half verses.

To describe how the second purusha-incarnation arranges the activities of the secondary phase of creation within each universe, (Suta Gosvami) speaks the next one and a half verses (Shrimad-Bhagavatam 1.3.2-3):

Text 2

yasyambhasi shayanasya
yoga-nidram vitanvatah
nabhi-hradambujad asid
brahma vishva-shrijam patih

yasyavayava-samsthanaih
kalpito loka-vistarah

yasya-whose; ambhasi-in the water; shayanasya-lying down; yoga-nidram-sleeping inmeditation; vitanvatah-ministering; na-bhi-navel; hrada-out of the lake; ambujat-from the lotus; asit-was manifested; brahma-the grandfather of the living beings; vishva-the universe; shrijam-the engineers; patih-master; yasya-whose; avayava-bodily expansion; samsthanaih- situated in; kalpitah-is imagined; loka-planets of inhabitants; vistarah-various;

"A part of the purusha lies down within the water of the universe. From the navel lake of His body sprouts a lotus stem, and from the lotus flower atop this stem, Brahma, the master of all engineers in the universe, becomes manifest. It is believed that all the universal planetary systems are situated on the extensive body of the purusha."*

Text 3

yasya purusha-rupasya dvitiyena vyuhena brahmandam pravishya ambhasi garbhodake shayanasyety adi yojyam.

yasya-of whom; purusha-rupasya-in the form of the purusha incarnation; dvitiyena in the second; vyuhena-expansion; brahma-andam-the material universe; pravishya-having entered; ambhasi-on the water; garbhodake-on the Garbhodaka ocean; shayanasya-resting; iti-thus; adi-beginning; yojyam- suitable.

This verse describes how the second purusha-incarnation (Garbhodakashayi Vishnu) enters the universes and lies down (shayanasya) on the Garbhodaka ocean (ambhasi).

Text 4

yasya ca tadrishatvena tatra shayanasya avayava-samsthanaih sakshac chri-caranadi-sanniveshair lokasya vistaro virad-akarah prapancah kalpitah.

yasya-of whom; ca-also; tadrishatvena-by the state of being like this; tatra-there; shayanasya-resting; avayava- bodily expansions; samsthanaih-situated in; sakshat- directly; shri-carana-of the lotus feet; adi-and other parts of the Lord's transcendental form; sanniveshaih-by contact; lokasya- of the material world; vistarah-the expansion; viraö-akarah-the universal form prapancah-the material cosmos; kalpitah-imagined.

In these verses the words "shayanasya" (resting) and "avayava-samsthanaih" (situated on the limbs of His transcendental form) show that the transcendental feet and other limbs of the Lord were spread throughout the material universe. Because of this entrance of the Lord into the universe it is sometimes considered that the entire universe is the body of the Lord (viraö-rupa).

Text 5

yatha tad-avayava-sanniveshas tathaiva patalam etasya hi pada-mulam ity adina navinopasakan prati manah-sthairyaya prakhyapitah, na tu vastutas tad eva yasya rupam ity arthah.

yatha-just as; tat-His; avayava-bodily expansion; sanniveshah-contact; tatha-in the same way; eva-certainly; patalam-the planets at the bottom of the universe; etasya-of His; hi-exactly; pada-mulam-soles of the feet; iti-thus; adina-beginning with; navina-neophyte; upasakan-devotees; prati-to; manah-of the mind; sthairyaya-for fixing; prakhyapitah-described; na-not; tu-but; vastutah-real; tat-that; eva-certainly; yasya-of Him; rupam-form; iti- thus; arthah-the meaning.

The entrance of the transcendental form of the Lord within the material universe is the cause of the conception of the universe as the Lord's form. This conception of the universal form if the Lord is described in the Shrimad-Bhagavatam (2.1.26):

"Persons who have realized it have studied that the planets known as Patala constitute the bottoms of the feet of the Universal Lord, and the heels and the toes are the Rasatala planets. The ankles are the Mahatala planets, and His shanks constitute the Talatala planets."*

This conception of the Lord's Universal form is meant to help the neophyte devotees fix their minds on the Lord's form. The Universal Form is not actually real. It is only an imagination.

Text 6

yad va, candrama manaso jatah ity arabhya padbhyam
bhumir dishah shrotrat tatha lokan akalpayat iti shrutes tair hetu-bhutair loka-visöaro racita ity arthah.

yad va-perhaps; candramah-the moon; manasah-from the mind; jatah-born; iti-thus arabhya-beginning; padbhyam- with His two feet; bhumih-the earth; dishah-the directions; shrotrat-from the ear; tatha-in the same way; lokan-the varities of material manifestation; akalpayat-created; iti- thus; shruteh-from the Shruti-shastra (Rg Veda 10.90.13-14); taih-by these; hetu-bhutaih-as the cause; loka-of the material world; vistarah-the expanse; racitah-created; iti- thus; arthah-the meaning.

The conception of the Lord's Universal Form may also be understood in the following way: Because the different varieties of the material manifestation have emanated from the different limbs of the Lord's form, the universe may be considered a form of the Lord. This is confirmed in the Vedic hymns:

"the moon is born from the mind of the Supreme Personality of Godhead."
-Rig Veda 10.90.13

"The Supreme Personality of Godhead created the earth from His two lotus feet. He created the different directions from His sense of hearing. He created the different parts of the material world from the parts of His transcendental body."
-Rig Veda 10.90.14

Text 7

tatha ca bharate moksha-dharme narayaniye garbhodake shayanasya rupantarena shvetadvipa-pater vakyam

tatha-in the same way; ca-also; bharate-in the Mahabharata; moksha-dharme-in the Moksha-dharma; narayaniye-in the Narayaniya; garbha-udake-in the Garbhodaka ocean; shayanasya-resting; rupa-the form; antarena-by being within; shvetadvipa-pateh-of Lord Vishnu, the master of Shvetadvipa; vakyam-the statement.

In the Mahabharata's Moksha-dharma Narayaniya (Shanti-parva 339.12-14), Lord Garbhodakashayi Vishnu, in His form as the master of Shvetadvipa, confirms this explanation in the following verses:

Text 8

asman-murtish caturthi ya
sashrijac chesham avyayam

sa hi sankarshanah proktah
pradyumnam so 'py ajijanat
pradyumnad aniruddho 'ham
sargo mama punah punah

aniruddhat tatha brahma
tan-nabhi-kamalodbhavah
brahmanah sarva-bhutani
sthavarani carani ca

asmat-My; murtih-form; caturthi-fourth; ya-which; sa-it; ashrijat-created; shesham-Shesha; avyayam- imperishable; sah-He; hi-certainly; sankarshanah- Sankarshana; proktah-described; pradyumnam-to Pradyumna; sah-He; api-certainly; ajijanat-gave birth; pradyumnat- from Pradyumna; aniruddhah-Aniruddha; aham-I; sargah- creation; mama-My; punah puhah-again and again; aniruddhat- from Aniruddha; tatha-in the same way; brahma-Brahma; tat- from His; nabhi-from the navel; kamala-from the lotus flower; udbhavah-born; brahmanah-from Brahma; sarva-all; bhutani-material elements and living entities; sthavarani-non-moving; carani-and moving; ca-also.

"From My fourth expansion the eternal form of Lord Shesha is manifest. Then Lord Sankarshana is manifest and from Him Lord Pradyumna appears. From My appearance as Lord Pradyumna I again appear as Lord Aniruddha. From the lotus flower of Lord Aniruddha's navel, Brahma is born, and form Brahma all the material elements as well as the moving and non-moving living entities appear."

Text 9

tatraiva vedavyasah

paramatmeti yam prahuh
sankhya-yoga-vido janah

maha-purusha-sam jnam sa
labhate svena karmana
tasmat prasutam avyaktam
pradhanam tad vidur budhah

avyaktad vyaktam apannam
loka-shrishöy-artham ishvarat
aniruddho hi lokeshu
mahan atmeti kathyate

yo shau vyaktatvam apanno
nirmame ca pitamaham

paramatma-Paramatma; iti-thus; yam-whom; prahuh- describe; sankhya-yoga-vidah-learned in the sankhya-yoga philosophy; janah-persons; maha-purusha-of the Supreme Person; samjnam-name; sah-He; labhate-attains; svena-by Hos own; karmana-transcendental activities; tasmat-from Him; prasutam-is born; avyaktam-unmanifest; pradhanam-primordial elements of material creation; tat-that; viduh-understand; budhah-those who are learned; avyaktat-from that unmanifested material nature; vyaktam-manifestation; apannam- attained; loka-of the material world; shrishöi-of the creation; artham-for the purpose; ishvarat-from the Supreme Controller; aniruddhah-Aniruddha; hi-certainly; lokeshu-within all living entities; mahan atma-the Supersoul; iti-thus; kathyate-is described; yah asau-He; vyaktatvam-manifestation; apannah- attained; nirmame-created; ca-also; pitamaham-Brahma.

Vedavyasa also explains:

"They who are learned in sankhya-yoga declare that Lord Aniruddha is the all-pervading Supersoul. Lord Sankarshana's transcendental deeds have expanded His reputation as the Supreme Personality of Godhead. The wise know that the unmifest origins (pradhana) of material creation have emanated from Lord Shankarshana, and because of Him this original form of matter evolves into the manifest material world. Lord Aniruddha, the all-pervading Supersoul present in each universe, appears from Lord Sankarshana, and He creates Brahma, the grandfather of all living entities."

Text 10

tad evam sankarshanasya vaibhavam uktvaniruddhasyapy aha aniruddho hiti, lokeshu pratyekam brahmandeshu mahatma paramatma. vyaktatvam prakaöyam pradyumnad iti sheshah.

tat-therefore; evam-in this way; sankarshanasya-of Lord Sankarshana; vaibhavam-the glory; uktva-having described; aniruddhasya-of Lord Aniruddha; api-also; aha-describes; aniruddhah-Aniruddha; hi-certainly; iti-thus; lokeshu-in the worlds; pratyekam-in each; brahmandesu-universe mahatma- the word mahatma; paramatma-is Paramatma; vyaktatvam- vyaktatvam; prakaöyam-manifestation; pradyumnat-from Pradyumna; iti-thus; sheshah-the remainder of the verse is clear.

The first part of this passage describes the glories of Lord Sankarshana, and the second part, beginning with the words “aniruddho hi", describes the glories of Lord Aniruddha. The word "lokeshu" means "in each universe" and the word "mahatma" means the all-pervading Supersoul (paramatma). The word "vyaktatvam" means “manifested from Lord Pradyumna." The rest of the verse is clear and requires no comment.

Text 11

sutena tv abheda-vivakshaya pradyumnah prithan noktah vishnos tu trini rupani itivat.

sutena-by Suta Gosvami; tu-indeed; abheda-the non-difference of the forms of Lord Vishnu; vivakshaya-with a desire to explain; pradyumanah-Lord Pradyumna; prithak- specifically; na-not; uktah-described; vishnos tu trini rupani-the verse beginning vishnos tu trini rupani; itivat-just as.

Because Suta Gosvami wanted to emphasize that all Vishnu-forms are actually the same single Personality of Godhead, he did not place Lord Pradyumna's name in this verse. The same reason prompted the author of Satvata Tantra to avoid specifically naming the various the various purusha-incarnations when he spoke the verse beginning "vishnos tu trini rupani" (which has been quoted in Anuccheda 1, Text 14).

Text 12

seyam prakriya dvitiyasya shashöhe drishyate, yatha-sa esha adyah purushah.

sa iyam-this same; prakriya-activity of creation; dvitiyasya-of the Second Canto of Shrimad-Bhagavatam; shashöhe-in the Sixth Chapter (verse 39) ; drishyate-is observed; yatha-just as; sah eshah adyah purushah-in the verse sa esha adyah purushah kalpe kalpe shrijaty ajah atmatmany atmanatmanam sa samyacchati pati ca.

The same description of the Supreme Personality of Godhead's creation of the material world is found in the following verse of Shrimad-Bhagavatam (2.6.39):

"The Supreme original Personlity of Godhead, Lord Shri Krishna, expanding His plenary portion as Maha-Vishnu, the first incarnation, creates this manifested cosmos, but He is unborn. The creation, however, takes place in Him, and the material substance and manifestations are all Himself. He maintains them for some time and absorbs them into Himself again."*

Text 13

ity adi-padye öika sa esha adyo bhagavan yah purushavatarah san shrishöy-adikam karoti ity esha.

iti-thus; adi-padye-in the first line of the verse; öika-commentary; sah eshah adyah-the phrase beginning with these words; bhagavan-refer to Bhagavan; yah-who is; purusha-avatarah-the purusha incarnation; san-being so; shrishti-adikam-the creation, maintenance and anihillation of the material world; karoti-performs; iti-thus; esha-the commentary.

In his commentary on the first line of this verse, Shridhara Svami explains:

"The phrase `sa esha adyah' refers to Bhagavan, the Supreme Personality of Godhead, who appears as the purusha-incarnation, and thus creates, maintains and annihilates the material worlds."

Text 14

evam adyo 'vatarah purushah parasya.

evam-in the same way; adyah avatarah purushah parasya-the verse adyo 'vatarah purushah parasya kalah svabhavah sad-asan-manash ca dravyam vikaro guna indriyani viraö svaraö sthasnu carishnu bhumnah.

The first purusha-incarnation is also described in Shrimad-Bhagavatam (2.6.42):

"Karanarnavashayi Vishnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakashayi Vishnu, and the sum total of all living beings, both moving and nonmoving."*

Text 15

ity atra öika parasya bhumnah purushah prakriti-pravartako yasya sahasra-shirsha ity ady ukto lila-vigrahah sa adyo 'vatara ity esha.

iti-thus; atra-for this verse; öika-commentary; parasya-of the word parasya; bhumnah-means the Supreme Personality of Godhead; purushah-the word purusha prakriti-pravartakah yasya-means the creator of the material manifestation; sahasra-shirshah ity-adi-uktah-the verse sahasra-shirshah purushah sahasrakshah sahasra-pat sa bhumim vishvato vritvatyatishöhad dashangulam; lila-for pastimes; vigrahah-form; sah-He; adyah avatarah-the word adyah avatarah; iti-thus; esa-it.

Shridhara Svami explains in his commentary:

"In this verse the word `parasya' means `of the Supreme Personality of Godhead' and the word `purushah' means `the purusha-incarnation, who creates the material world'.
"This first purusha-incarnation (Karanodakashayi Vishnu) is described in the Rig Veda (10.90.1): `The Supreme Personality of Godhead then appeared as the first purusha-incarnation, who had thousands of faces, eyes and feet. Expanding in all directions, the purusha-incarnation exceeded the dimensions of the universe by the measurement of ten fingers.'
"We may also note in the connection that the Lord accepts the form of the purusha-incarnation (adyo 'vatarah) in order to enjoy transcendental pastimes."

Text 16

tatha tritiyasya vimshe daivena ity adikam.

tatha-in the same way; tritiyasya-of the Third Canto of Shrimad-Bhagavatam; vimshe-in the Twentieth Chapter; daivena iti adikam-the verse daivena durvitarkyena parenanimishena ca jata-kshobhad bhagavato mahan asid guna-trayat.

In the same way, in Shrimad-Bhagavatam (3.20.12) it is said:

"When the equilibrium of the three modes of nature was agitated by the unseen activity of the living entity, by Maha-Vishnu, and by the force of time, the total material elements were produced."*

Text 17

so 'nu ity antam sa-öikam eva prakaranam atranusandheyam.

so 'nu-iti-antam-the verse so snuvishöo bhagavata yah shete salilashaye loka-samstham yatha-purvam nirmame samsthaya svaya; sa-along with; öikam-the commentary of Shridhara Svami: yah salilashaye garbhodakasyantah shete tena bhagavatanuvishöo `dhishöhitah san sa svaraö svaya samsthaya nama-rupadi-kramena; eva-certainly; ; prakaranam-subject for discussion; atra-in this matter; anusandheyam-should be carefully studied.

The next verse from Shrimad-Bhagavatam (3.20.27) along with Shridhara Svami's commentary, should be carefully studied.

Note: The verse and commentary are given below.

Shrimad-Bhagavatam: "When that Supreme Personality of Godhead who is lying on the Garbhodaka ocean entered the heart of Brahma, Brahma brought his intelligence to bear, and with the intelligence invoked he began to create the universe as it was before."*

Shridhara Svami's Commentary: "This verse explains that the Lord lies down on the waters (salilashaye) of the Garbhodaka ocean (garbhodakasyantah) and enters (adhishöhita) the heart of Brahma. By his own intelligence the seemingly independent Brahma then created all the forms and names of the material universe."

Text 18

tasmad viraötvena tad-rupam na vyakhyatam.

tasmat-from this study; viraötvena-as the Universal Form; tat-His; rupam-form; na-not; vyakhyatam-should be described.

From the study of this verse and commentary it will become clear that the Universal Form is not actually a form of the Lord.

Text 19

tasmac ca vasudeva-sthaniyo bhagavan purushad anya evety ayatam.

tasmat-from this study; ca-also; vasudeva-sthaniyah- the Lord; s appearance as Vashudeva; bhagavan-His Bhagavan feature; purushat-from the purushaincarnation; anyah- different; eva-certainly; iti-thus; ayatam-follows.

From the careful study of this verse it will also become clear that the Lord's Bhagavan feature, who is also known as Vasudeva, is separately manifested from His appearance as the purusha-incarnations.

Anuccheda 3

Text 1

atha tasya rupa-dvayasya samanyata aika-vidhyena sva-rupam aha

tad vai bhagavato rupam
vishuddham sattvam urjitam iti.

atha-now; tasya-His; rupa-forms; dvayasya-of the two; samanyate-are the same; aika-vidhyena-with the same quality; sva-rupam-the Lord's form; aha-he describes; tat-vai-but that is; bhagavatah-of the Personality of Godhead; rupam- form; vishuddham-purely; sattvam-existance; urjitam- excellence; iti-thus.

These two forms (Bhagavan-Vasudeva and the purusha-incarnation) possess the same spiritual quality. This is described (by Suta Gosvami in Shrimad-Bhagavatam 1.3.3):

"The body of the Supreme Personality of Godhead is eternally in spiritual existence par excellence, and has nothing to do with the created material ingredients."*

Text 2

tat shri-bhagavatah paurusham rupam vai prasiddhau vishuddhorjita-sattvabhivyaktatvac chakti-svarupayor abhedac ca tad-rupam evety arthah.

tat shri-bhagavatah-the phrase tat shri-bhagavatah; paurusham-of the purusha incarnation; rupam vai-the phrase rupam vai; prasiddhau-in perfection; vishuddha-pure; urjita-excellence; sattva-existence; abhivyaktatvat-because of the manifestation; shakti-of the potency; svarupayoh-and of His own transcendental form; abhedat-because of non-difference; ca-also; tat-His rupam-form; eva-certainly; iti-thus; arthah-the meaning.

In this verse the phrase "tad vai bhagavato rupam" describes the form of the purusha-incarnation. This verse describes the Lord's supremely pure spiritual form, which, in one sense, is not different from His transcendental potency.

Text 3

uktam dvitiyam purusha-vyuham adhikritya svarupatvam tad-rupasya natah param parama yad bhavatah svarupam ity atra.

uktam-previously described; dvitiyam-second; purusha-vyuham-purusha incarnation; adhikritya-with reference to; svarupatvam-the nature; tat-of His; rupasya-form; na-do not; atah-hereafter; parama-O Supreme; yat-that which; bhavatah-of Your Lordship; svarupam-eternal form; iti-thus; atra-in this connection.

The transcendental nature of the form of the Supreme Personality of Godhead is described in the following prayer offered by Brahma to Garbhodakashayi Vishnu (Shrimad-Bhagavatam 3.9.3):

"O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge."*

Text 4

vishuddham jadyamshenapi rahitam, svarupa-shakti-vrittitvat. urjitam sarvato balavat, paramananda-rupatvat.

vishuddham-pure; jadya-of inert matter; amshena-by a fragment; api-even; rahitam-devoid; svarupa-of His own form; shakti-of the potency; vrittitvat-because of existence; urjitam-powerful and glorious; sarvatah-under all conditions; balavat-powerful; parama-supreme; ananda-bliss; rupatvat- because of possessing a form.

In the Shrimad-Bhagavatam verse (1.3.3) quoted in Text 1, the word "vishuddham" (pure) means that because the Supreme Personality of Godhead has all transcendental potencies, He can therefore remain always pure and free from even the slightest trace material contamination. The word "urjitam" (powerful and glorious) means that because the Lord's form is full of supreme spiritual bliss, He remains always powerful and glorious and His spiritual prowess never becomes diminished under any circumstance.

Text 5

ko hy evanyat kah pranyad yad esha akasha anando na syat iti shruteh.

kah-who?; hi-certainly; eva-indeed; anyat-from another (from the material world); kah-who? pranyat-from transcendence; yat-if; eshah-He; akashah-the unlimited Personlility of Godhead; anandah-full of bliss; na-not; syat-is; iti-thus; shruteh-from the Taittariya Upanishad (2.7.1).

The Taittiriya Upanishad (2.7.1) says:

"The Personality of Godhead must be full of transcendental bliss, for if He were not, then how would it be possible for anyone to find any kind of spiritual or even material happiness?"

Anuccheda 4

Text 1

tad evam purushasya dvidha sthana-karmani uktva svarupavad-akaram tv eka-prakaram aha

tat-therefore; evam-in this way; purusashya-of the purusha incarnation; dvidha-in two ways; stana-place; karmani-and activities; uktva-having described; svarupavat-akaram-the Lord's transcendental form; tu-also; eka-one; prakaram-nature; aha-describes.

In the first three verses of the First Canto, Third Chapter of Shrimad-Bhagavatam (quoted in Anuccheda 1, Text 9, Anuccheda 2, Text 2, and Anuccheda 3, Text 1), the place of residence and the activities of the purusha-incarnation were described by Suta Gosvami. Then, in Verse 4, he described the Lord's transcendental form in the following way:

Text 2

pashyanty ado rupam adabhra-cakshusha
sahasra-padoru-bhujananadbhutam
sahasra-murdha-shravanakshi-nasikam
sahasra-mauly-ambara-kundalollasat

pashyanti-see; adah-the form of the purusha; rupamp- form; adabhra-perfect; cakshusha-by the eyes; sahasra-pada- thousands of legs; uru-thighs; bhuja-anana-hands and faces; adbhutam-wonderful; sahasra-thousands of; murdha-heads; shravana-ears; akshi-eyes; nasikam-noses; sahasra- thousands; mauli-garlands; ambara-dresses; kundala-earrings; ullasat-all glowing.

"The devotees, with their perfect eyes, see the transcendental form of the purusha who has thousands of legs, thighs, arms and faces-all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decoreated with thousands of helmets and glowing earrings and are adorned with garlands."*

Text 3

adah paurusham rupam, ahabhra-cakshusha bhakty-akhyena, purushah sa parah partha bhaktya labhyas tv ananayaya ity ukteh, bhaktir evainam nayati bhaktir evainam darshayati ity-adi-shrutesh ca.

adah-the form of the purusha; paurusham-of the purusha incarnation; rupam-form; adabhra-perfect; cakshusha-by the eyes; bhakti-akhyena-known as pure devotional service; purushah-the Supreme Personality; sah-He; parah-the Supreme, than whom no one is greater; partha-O son of Pritha; bhaktya-by devotional service; labhyah-can be achieved; tu- but; ananyaya-unalloyed, undeviating devotion; iti-thus; ukteh-from the statement; bhaktih-devotional service; eva- certainly; enam-Him; nayati-leads to; bhaktih-devotional service; eva-certainly; enam-Him; darshayati-reveals; iti- thus; adi-beginning; shruteh-from the shruti-shastra; ca- also.

In this verse the words "ado rupam" indicate the form of the purusha-incarnation, and the words "adabhra-cakshusha" mean "eyes made perfect by pure devotional service".
That one is able to see and understand the Supreme Personality of Godhead by the process of devotional service is confirmed by the following quotes:

"The Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion."*
-Bhagavad-gita 8.22

"Pure devotional service leads the worshiper to the Supreme Personality of Godhead and makes the Lord visible to His devotee."
-Shruti-shastra

Text 4

tatra prathamasya sahasrapad-aditvam paramatma-sandarbhe
vyanjitam.

tatra-in this connection; prathamasya-of the first purursa incarnation; sahasrapat-aditvam-the Universal form with thousands of faces, eyes and feet; paramatma-sandarbhe-in the Paramatma Sandarbha; vyanjitam-has been elaborately described.

The Lord's Universal Form, manifested from the first purusha-incarnation, and displaying thousands of faces, eyes and feet, has already been described in the Paramatma-sandarbha.

Text 5

tritiyasyashöame tu dvitiya-purushasya vyuham upalakshya shri-maitreyena

tritiyasya-of the Third Canto of Shrimad-Bhagavatam; ashöame-in the Eighth Chapter; tu-also; dvitiya-purushasya- of the second purusha incarnation; vyuham-the form; upalakshya-with reference to; shri-maitreyena-by Maitreya Muni.

In the following verses from the Third Canto, Eighth Chapter of Shrimad-Bhagavatam, Maiteya Muni describes the form of the second purusha-incarnation (Garbhodakashayi Vishnu).

Text 6

preksham kshipantam haritopaladreh
sandhyabhra-niver uru-rukma-murdhnah
ratnodadharaushadhi-saumanasya
vana-srajo venu-bhujanghripanghreh

preksham-the panorama; kshipantam-deriding; harita- green; upala-coral; adreh-of the hell; sandhya-abra-niveh- of the dress of the evening sky; uru-great; rukma-gold; murdhnah-on the summit; ratna-jewels; udadhara-waterfalls; aushadhi-herbs; saumanasya-of the scenery; vana-srajah-flower garland; venu-dress; bhuja-hands; anghripa-trees; anghreh-legs.

"The luster of the transcendental body of the Lord mocked the beauty of the coral mountain. The coral mountain is very beautifully dressed by the evening sky, but the yellow dress of the Lord mocked its beauty. There is gold on the summit of the mountain, but the Lord's helmet, bedecked with jewels, mocked it. The mountain's waterfalls, herbs, etc., with a panorama of flowers, seem like garlands, but the Lord's gigantic body, and His hands and legs, decorated with jewels, pearls, tulasi leaves and flower garlands, mocked the scene on the mountain."*
-3.8.24

Text 7

parardhya-keyura-mani-praveka-
paryasta-dordanda-sahasra-shakham
avyakta-mulam bhuvananghripendram
ahindra-bhogair adhivita-valsham

parardhya-very valuable; keyura-ornaments; mani-praveka-highly valuable jewels; paryasta-disseminating; dordanda-arms; sahasra-shakham-with thousands of branches; avyakta-mulam-self-situated; bhuvana-universal; anghripa- trees; indram-the Lord; ahi-indra-Anantadeva; bogaih-by hoods; adhivita-surrounded; valsham-shoulders.

"As a sandalwood tree is decorated with fragrant flowers and branches, the Lord's body was decorated with valuable jewels and pearls. He was the self-situated tree, the Lord of all others in the universe. And as a sandalwood tree is covered with many snakes, so the Lord's body was also covered by the hoods of Ananta."*
-3.8.29

Text 8

caracarauko bhagavan-mahidhram
ahindra-bandhum salilopagudham
kiriöa-sahasra-hiranya-shringam
avirbhavat kaustubha-ratna-garbham

cara-moving animals; acara-nonmoving trees; okah-the place or situation; bhagavat-the Personality of Godhead; mahidram-the mountain; ahi-indra-Shri Anantadeva; bandhum- friend; salila-water; upagudham-submerged; kiriöa-helmets; sahasra-thousands; hiranya-gold; shringam-peaks; avirbhavat-manifested; kaustubha-the Kaustubha jewel; ratna-garbham-ocean.

"Like a great mountain, the Lord stands as the abode for all moving and nonmoving living entities. He is the friend of the snakes because Lord Ananta is His friend. As a mountain has thousands of golden peaks, so the Lord was seen with the thousands of golden-helmeted hoods of Ananta-naga; and as a mountain is sometimes filled with jewels, so also His transcendental body was fully decorated with valuable jewels. As a mountain is sometimes submerged in the ocean water, so the Lord is sometimes submerged in the water of devastation."*
-3.8.30

Text 9

tatha navamasya caturdashe shri-shukena

sahasra-shirasah pumso
nabhi-hrada-saroruhat
jatasyasit suto dhatur
atrih pitri-samo gunaih

tatha-in the same way; navamasya-of the Ninth Canto; catudashe-in the fouteenth chapter; shri-shukena-by Shukadeva; sahasra-shirasah-who has thousands of heads; pumsah-of Lord Vishnu (Garbhodakashayi Vishnu); nabhi-hrada-saroruhat- from the lotus produced from the lake of the navel; jatasya-who appeared; asit-there was; sutah-a son; dhatuh-of Lord Brahma; atrih-by the name Atri; pitri-samah-like his father; gunaih-qualified.

In Shrimad-Bhagavatam (9.14.2) Shukadeva Gosvami says:

"Lord Vishnu (Garbhodakashayi Vishnu) is also known as Sahasra-shirsha Purusha. From the lake of His navel sprang a lotus, on which Lord Brahma was generated. Atri, the son of Lord Brahma, was as qualified as his father."*

Text 10

tatra shri-bhagavantam sushöhu spashöi-kartum garbhodakasthasya dvitiyasya purushasya vyuhasya nanavataritvam vivrinoti

tatra-in this matter; shri-bhagavantam-ShRi Bhagavan ; sushthu-nicely; spashöi-kartum-to clarify; garbhodakasthasya- resting on the Garbhodaka ocean; dvitiyasaya-of the second; purushasya-purusha incarnation; vyuhasya-of the form; nana- various; avataritvam-the source of the other incarnation; vivrinoti-describes.

in order to clarify the exact nature of Shri Bhagavan, Suta Gosvami says that the second purusha-incarnation (Garbhodakashayi Vishnu) is the origin from whom the other incarnations of Godhead emanate. He says (Shrimad-Bhagavatam 1.3.5):

Anuccheda 5

Text 1

etan nanavataranam
nidhanam bijam avyayam
yasyamshamshena shrijyante
deva-tiryan-naradayah

etat-this (form); nana-multifarious; avataranam-of the incarnations; nidhanam-source; bijam-seed; avyayam- indestructible; yasya-whose; amsha-plenary portion; amshena- part of the plenary portion; shrijyante-create; deva-demigods; tiryak-animals; nara-adayah-human beings and others.

"This form [the second manifestation of the purusha] is the source and indestructible seed of multifarious incarnations within the universe. From the particles and portions of this form, different living entities, like demigods, men and others, are created."*

Text 2

etad iti brahmanda-stham ity arthah. nidhanam sarovaranam samudra iva sadaivashrayah. ata evavyayam anapakshayam bijam udgama-sthanam. na kevalam avataranam bijam jivanam apity aha- yasyamshamsheneti.

etat-this; iti-thus; brahmanda-stham-situated in the material universe; iti-thus; arthah-the meaning; nidhanam- the word nidhanam; sarovaranam-of bodies of water; samudrah-the ocean; iva-as; sada-always; ashrayah-the shelter; ata eva-therefore; avayam-the word avayam (this); anapakshayam-imperishable; bijam-the word bijam (seed); udgama-sthanam-place of origin; na-not; kevalam-exclusively; avataranam-of the incarnations; bijam-the seed; jivanam- of the individual living entities; api-also; iti-thus; aha-he describes. yasya amsa-amsena iti-by the phrase yasyamshamshena.

In the verse the word "etat" means "that form which is situated within the material universe". The word "nidhanam" indicates that Garbhodakashayi Vishnu is the source of all other incarnations of the Supreme Lord just as the ocean is the large reservoir of water, which is the original source of the other smaller bodies of water. The word "avyayam" means "indestructible" and the word "bijam" means “origin".
The second purusha-incarnation is not only the source of the vishnu-tattva forms of the Supreme Lord, but is also the source of the individual living entities (jivas). This is confirmed by the phrase "yasyamshamshena".

Sarva-samvadini Comment

Text 1

etat iti yasya shaktitvenamshau prakriti-shuddha-samashöi-jivau. tayor amshena parampara-samyuktena vritti-samuha-dvayena

na ghaöata udbhavah prakriti-purushayor ajayor
ubhaya-yuja bhavanty asu-bhrito jala-budbudavat ity uktatvat.

etat iti-the verse beginning with the word etat (Bhagavatam 10.87.31) yasya-of whom; shaktitvena-by the state of the two potencies; amshau-two parts; prakriti-shuddha-samasti-of the material energy; jivau-and the individual living entitiy; tayoh-of them; amshena-by the part and parcel; parampara-series; sam yuktena-endowed; vritti-samuha-of activities; dvayena-by the pair; na-not; ghaöate-occurs; udbhavah-manifestation; prakriti-of the material energy; purushayoh-and the ocntroller; ajayoh-unborn; ubhaya-with both; yuja-endowed; bhavanti-are; asu-bhritah-living entities; jala-of water; budbhudavat-like bubbles; iti-thus; uktatvat-from the statement.

That the Supreme Lord is the creator of the individual living entities (jivas) is confirmed by the following statement of Shrimad-Bhagavatam (10.87.31):

"The living entities are created by the contact of the Supreme Controller with His material energy, just as bubbles and foam are produced on the surface of the water."*

Anuccheda 6

Text 1

atha pracuryena tad-avataran kathayams tad-aikya-vivakshaya tad-amshamshinam apy avirbhava-matram ganayati vimsatya

atha-now; pracuryena-elaborately; tat-His; avataran- incarnations; kathayan-describing; tat-His; aikya-non- difference; vivakshaya-with a desire to explain; tat-of Him; amsha-of the parts; amshinam-of the parts; api-also; avirbha/va-manifestation; matram-only; ganayati-enumerates; vimshatya-by twently.

Although desiring to elaborately describe the innumerable incarnations of the Supreme Personality of Godhead (vishnu-tattva), and His potencies (jiva-tattva), Suta Gosvami briefuly summarizes the list of these incarnations, and only describes twenty incarnations in this chapter of Shrimad-Bhagavatam (Canto One, Chapter Three).

Text 2

sa eva prathamam devah
kaumaram sargam ashritah
cacara dushcaram brahma
brahmacaryam akhanditam

sah-that; eva-certainly; prathamam-first; devah- Supreme Lord; kaumaram-named Kumaras (unmarried); sargam- creation; ashritah-under; cacara-performed; dushcaram-very difficult to do; brahma-in the order of Brahman; brahmacaryam- under discipline to realize the Absolute (Brahman); akhanditam-unbroken.

The description of the Lord's incarnations begins with the following verse (Shrimad-Bhagavatam 1.3.6):

"First of all, in the beginning of creation, there were the four unmarried sons of Brahma [the Kumaras], who, being situated in a vow of celibacy, underwent severe austerities for realization of the Absolute Truth."*

Text 3

yo 'mbhasi shayano yash ca sahasra-pad-adi-rupah sa eva purushakhyo devah. ete camsha-kalah pumsah ity upasamharasyapi samvadat. kaumaram catuhsana-rupam. brahma brahmano bhutva.

yah-who; ambhasi-on the Garbhodaka ocean; shayanah- resting; yah-who; ca-also; sahasra-pat-of the Universal Form with thousands of faces and feet; adi-beginning with; rupah- with forms; sah eva-He indeed; purusha-akhyah-known as the purusha incarnation; devah-the Supreme Personality of Godhead; ete camshah kalah punsah-the verse beginning with the phrase ete camsha-kala-pumsah; iti-thus; upasamharsya-of the conclusion; api-also; samvadat-from the statement; kaumaram-the word kaumaram; catuhsana-rupam- consisting of the Four Kumaras; brahma-the word brahma; brahmanah-qualified Briahmanas; bhutva-having become.

In this stanza the phrase "sa eva devah" refers to the second purusha incarnation who lies down on the Garbhodaka ocean and who appears in many forms, beginning with the Universal Form who manifests thousands of faces and thousands of feet. At the conclusion of this summary account of the Lord's incarnations, Suta Gosvami explains (1.3.28):

"All the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead."*

We may also note that the word "kaumaram" in this verse refers to the Four Kumaras, and the word "brahma" means "having become qualified brahmanas".

Anuccheda 7

dvitiyam tu bhavayasya
rasatala-gatam mahim
uddharishyann upadatta
yajneshah saukaram vapuh

asya vishvasyodbhavaya

dvitiyam-the second; tu-but; bhavaya-for the welfare; asya-of this earth; rasatala-of the lowest region; gatam- having gone; mahim-the earth; uddharishyan-lifting; upadatta-extablished; yajeshah-the proprietor or the supreme enjoyer; saukaram-hoggish; vapuh-incarnation; asya-of this; vishvasyo-universe udbhavaya-for the welfare.

The Lord's second incarnation is described in Shrimad-Bhagavatam (1.3.7):

"The supreme enjoyer of all sacrifices accepted the incarnation of a boar [the second incarnation], and for the welfare of the earth He lifted the earth from the nether regions of the universe."*

We may note that the Lord accepted this incarnation for the welfare of the earth.

Sarva-samvadini Comment

Text 1

dvitiyam ity anena prithivy-uddharanam dvir api kritam. lila-sajatyena tv ekavad varnyate.

dvitiyam iti-the verse beginning with the word dvitiyam; anena-by this; prithivi-of the earth; uddharanam-lifting; dvih-twice; api-even; kritam-done; lila-of the pastime; sajatyena-because of sameness; tu- although; ekavat-as one; varnyate-is described.

Although the Lord assumed the form of a boar and lifted the earth on two separate occasions, these two incarnations of the Lord as described together, because they performed almost exactly the same pastime.

Text 2

purvam hi svayambhuva-manvantaradau prithivi-majjane tam uddharishyan pashcac ca shashöha-manvantara-jata-pracetasa-daksha-kanyaya aditer garbhodbhavana hiranyakshena saha yuddhe 'shöama-manvantara-jata-prithivi-majjane tam uddharishyann ity arthah.

purvam-in the beginning; hi-certainly; svayambhuva-of Svayambhuva manvantara-of the Manvantara; adau-in the beginning; prithivi-of the earth; majjane-in the immersion; tam-the earth; uddharishyan-lifting; pashcat-afterwards; ca-also; sashöha-in the sixth; manvantara-manvantara period; jata-born; pracetasa-daksha-of the progenitor Daksha; kanyayah-of the daughter; diteh-of Diti; garbha-from the womb; udbhavena-born; hirnayakshena-Hiranyaksha; saha- with; yuddhe-in the fight; ashöama-in the eighth; manvantara- manvantara period; jata-produced; prithivi-of the earth; majjane-in the immersion; tam-the eart; uddharishyan-lifting; iti-thus; arthah-the meaning.

In the beginning of the creation, during the reign of Svayambhuva Manu, the Lord first assumed the form of a boar to lift the earth, which had fallen into the waters of the Garbhodaka ocean. Later, the progenitor Daksha, who was born in the reign of the sixth Manu, gave birth to a daughter named Diti who in turn became the mother of the demon Hiranyaksha. During the reign of the sixth Manu, the Lord asumed the form of a boar for the second time, fought with Hiranyaksha, and again lifted the earth from the Garbhodaka ocean.

Text 3

tatradau vidher ghrianad ante nirat iti puranantaram

ayam kvacic catushpat syat
kvacit syan nri-varahakah
kadacij jalada-shyamah
kadacic candra-pandurah

tatra-in this connection; adau-in the beginning; vidheh-of Brahma; ghranat-from the nostril; ante-in the end; nirat-from the water; iti-thus; purana-antaram-within the Puranas; ayam-He; kvacit-sometimes; catushpat-in theform of a four-legged animal; syat-may appear; kvacit-sometimes; syat-may appear; nri-varahakah-as a boar; kadacit- sometimes; jalada-as a rain-cloud; shyamah-dark; kadacit- sometimes; candra-as the moon; pandurah-pale.

The Lord's incarnations are summarily described in this verse from the Puranas:

"In the beginning of the creation the Lord appeared from Brahma's nostril (as Varaha), and at the end of thecreation He appeared as a fish in the water (as Matsya)."

The following explanatiuon also appears in the Puranas:

"The Supreme Personality of Godhead sometimes assumes the form of a four-legged animal, and sometimes He appears as a boar. Sometimes His form is white as the moon, and sometimes it is dark as a monsoon cloud."

Text 4

uktash ca pralayash cakshushadau devadi-shrishöish ca caturthe

cakshushe tv antare prapte
prak-sarge kala-vidrute
yah sasarja praja ishöah
sa daksho daiva-coditah

uktah-described; ca-also; pralayah-anihillation; cakshusha-adau-in the beginning of the reign of Cakshusha Manu; deva-of the demigods; adi-beginning withy; shrishöih- creation; ca-also; caturthe-in the Fourth Canto of Shrimad-Bhagavatam; cakshushe-named Caakshusha; tu-but; antare-the manvantara; prapte-when it happened; prak-previous; sarge- creation; kala-vidrute-destroyed in due course of time; yah- one who; sasarja-created; prajah-living entities; ishöah- desirable; sah-he; dakshah-Daksha; daiva-a-by the Supreme Personality of Godhead; coditah-inspired.

Although everything had been destroyed at the end of the fifth Manu's reign, in the beginning of Cakshusha's (the sixth Manu) reign, Daksha (the grandfather of Lord Varaha's opponent, Hiranyaksha) helped to re-create the class of living entities known as demigods. This is confirmed in the Shrimad-Bhagavatam (4.30.49):

"His previous body had been destroyed, but he, the same Daksha, inspired by the supreme will, created all the desired living entities in the Cakshusha manvantara."*

Anuccheda 8

Text 1

tritiyam rishi-sargam vai
devarshitvam upetya sah
tantram satvatam acashöa
naishkarmyam karmanam yatah

tritiyam-the third one; rshi-sargam-the millennium of the rishis; vai-certainly; devarshitvam-incarnation of the rrishi amongst the demigods; upetya-having accepted; sah-he; tantram-exposition of the vedas; satvatam-which is especially meant for devotional service; acashöa-collected; naishkarmyam-nonfruitive; karmanam-of work; yatah-from which.

The third incarnation is described in Shrimad-Bhagavatam (1.3.8):

"In the millennium of the rishis, the Personality of Godhead accepted the third empowered incarnation in the form of Devarshi Narada, who is a great sage among the demigods. He collected expositions of the Vedas which deal with devotional service and which inspire nonfruitive action."*

Text 2

rishi-sargam upetya tatrapi devarshitvam shri-naradatvam upetya. satvatam vaishnavam tantram pancaratragamam. karmanam karmakarenapi satam shri-bhagavad-dharmanam yatas tantran naishkarmyam karma-bandha-mocakatvena karmabhyo nirgatatvam tebhyo bhinnatvam pratiyata iti sheshah.

rishi-sargam upetya-these words; tatrapi-nevertheless; devarshtitvam-this word; shri-naradatvam-the state of being Narada Muni; upetya-in relation to; satvatam-this word; vaishnavam-in relation to Lord Vishnu; tantram-Tantra; pacaratra-agamam-the Narada-pancaratra; karmanam-this word; karma-of karma; akarena-with form; api-although; satam-of the transcendental shri-bhagavat-dharmanam- activities of devotional service to the Lord; yatah-this word; tantrat-from this scripture; naishkarmyam-this word; karma-of karma; bandha-of the bondage; mocakatvena-because of releasing; karmabhyah-from karma; nirgatatvam-the state of having left; tebhyah-of them; bhinnatvam-the state of being different; pratiyate-is known; iti-thus; sheshah-the remainder of the verse.

In this verse the word "rishi-sargam" means “the millenium of the rishis", and the word "devarshitvam" refers to Narada. The words "tantram satvatam" means the Vaishnava scripture Narada-pancaratra. "karmanam" means "the transcendental activities of devotional service". The words "naishkarmyam yatah" explain that the actitives of devotional service release the performer from the bondage of karmic reaction, and are therefore very different from ordinary material activities."*

Anuccheda 9

Text 1

turye dharma-kala-sarge
nara-narayanav rishi
bhutvatmopashamopetam
akarot dushcaram tapah

turye-in the fourth of the line; dharma-kala-wife of Dharmaraja; sarge-being born of; nara-narayanau-named Nara and Narayana; rishi-sages; bhutva-becoming; atma-upashama-controlling the senses; upetam-for achievement of ; akarot-undertook; dushcaram-very strenuous; tapah-penance.

The Lord's fourth incarnation is described in Shrimad-Bhagavatam (1.3.9):

"In the fourth incarnation, the Lord became Nara and Narayana, the twin sons of the wife of King Dharma. Thus He undertook severe and exemplary penances to control the senses."*

Sarva-samvadini Comment

turye iti dharmasya bhagavata-mukhyasya kalayah shraddha-pushöy-adi-sahityena paöhitayah shri-bhagavac-chakti-lakshanaya muktesh ca sarge pradurbhave. anayor ekavataratvam hari-krishnabhyam sodarabhyam api saha.

turye iti-in the verse beginning with the word turye; dharmasya-of Dharma; bhagavata-mukhyasya-the great devotee of the Lord; kalayah-of the wife; shraddha-ushöi-adi-sahityena-with great faith and learning; paöhitayah- learned; shri-bhagavat-of the Supreme Personality of Godhead; shakti-lakshanayah-empowered with the potency; mukteh- named Mukti; ca-also; sarge-the word sarge; pradurbhave- appeared; anayoh-of the two of them; eka-avataratvam-the state of being a single incarnation; hari-krishnabhyam-Nara Narayana Rishis; sodarabhyam-two brothers; api-and; saha- with.

In this verse, which begins with the word "turye", the word "dharma" is the name of a great devotee of the Lord, and the word "kalayah" refers to Mukti-devi, his faithful, learned wife, who was full of all good qualities and specifically empowered by the Personality of Godhead. The word "sarge" means that the Lord appeared as Nara Narayana Rishis, the two sons of Dharma and Mukti.

Anuccheda 10

pancamah kapilo nama
siddheshah kala-viplutam
provacasuraye sankhyam
tattva-grama-vinirnayam

asuri-namne vipraya

pancamah-the fifth one; kapilah-Kapila; nama-of the name; sid-dheshah-the foremost amongst the perfect; kala- time; viplutam-lost; provaca-said; asuraye-unot the brahmana named Asuri; sankhyam-metaphysics; tattva-grama- the sum total of the creative elements; vinirnayam-expostion; asuri-Asuri; namne-named; vipraya-to the Brahamana.

The Lord's fifth incarnation is described in the Shrimad-Bhagavatam (1.3.10)

"The fifth incarnation, named Lord Kapila, is foremost among perfected beings. He gave an exposition of the creative elements and metaphysics to Asuri Brahmana, for in course of time this knowledge had been lost."*

Sarva-samvadini Comment

pancamah iti

kapilo vasudevakhyas
tattvam sankhyam jagada ha
brahmadibhyash ca devebhyo
bhrigv-adibhyas tathaiva ca

tathaivasuraye sarva-
vedarthair upabrimhitam
sarva-veda-viruddham ca
kapilo 'nyo jagada ha
sankhyam asuraye 'nyasmai
kutarka-paribrimhitam

pancamah iti-in this verse beginning with the word pancamah; kapilah-Lord Kapilah; vasudeva-akhyah-known as Vasudeva; tattvam-philosophy; sankhyam-sankhya; jagada ha-spoke brahma-adibhyah-headed by Brahma; ca-and; devebhyah-to the demigods; bhrigu-adibhyah-headed by Bhrgu; tatha-in same way; eva-certainly; ca-also; tatha-in the same way; eva-certainly; asuraye-to Asuri Brahmana; sarva-veda-of all the Vedas; arthaih-by the conclusions; upabrimhitam-substantiated; sarva-veda-all Vedic instructions; viruddham-opposed; ca-also; kapilah anyah-another Kapila; jagada ha-spoke; sankhyam-sankhya philosophy; asuraye anyasmai-to another Asuri Brahmana; kutarka-with faulty logic; paribrimhitam-expanded.

The original Lord Kapila, and a later imposter who assumed the same name, are both described in the following verses of Padma Purana:

"The Supreme Personality of Godhead appeared as Lord Kapila and spoke the original Sankhya philosophy, which eloquently presents the same philosophy expounded in all the Vedic literatures. This incarnation of the Lord instructed the Brahmana Asuri, many great demigods headed by Brahma, and many sages, headed by Bhrgu.
"An imposter later assumed the name Kapila and spoke an illogical, atheistic theory opposed to the Vedas. He spoke this theory, to his disciple named Asuri, and claimed his atheism to be the actual Sankhya philosophy. In this way there are two contradictory philosophies, both bearing the same name of Sankhya."

Anuccheda 11

Text 1

shashöham atrer apatyatvam
vritah prapto `nasuyaya
anvikshikim alarkaya
prahladadibhya ucivan

shashtham-the sixth one; atreh-of Atri; apatyatvam- sonship; vritah-being prayed for; praptah-obtained; anasuya; anvikshikim-on the subject of transcencence; alarkaya-unto Alarka; prahlada-adibhyah-unto Prahlada and others; uvivan-spoke.

The sixth incarnation is described in Shrimad-Bhagavatam (1.3.11):

"The sixth incarnation of the purusha was the son of the sage Atri. He was born from the womb of Anasuya, who prayed for an incarnation. He spoke on the subject of transcendence to Alarka, Prahlada and others [Yadu, Haihaya, etc]."*

Text 2

atrina tat-sadrisha-putrotpatti-matram prakaöam yacitam iti. caturtha-skandhady-abhiprayah.

atrina-by Atri Muni; tat-Him; sadrisha-like; putra-of a son; utpatti-matram-appearing; prakaöam-manifested; yacitam-begged; iti-thus; caturtha-skandha-of the Fourth Canto of Shrimad-Bhagavatam; abhiprayah-meaning.

The Fourth Canto of Shrimad-Bhagavatam relates the story of Atri Muni's prayer to have a son exactly like the Supreme Personality of Godhead.

Text 3

etad-vakyenanasuyaya tu dadacit sakshad eva shrimad-ishvarasyaiva putra-bhavo vrito 'stiti labhyate.

etat-this; vakyena-by the words; anasuyaya-by Anasuya; tu-also; kadacit-at some time; sakshat-directly; eva-certainly; shrimat-ishvarasya-of the Supreme Personality of Godhead; eva-certainly; putra-bhavah-the status as a son; vritah-begged; asti-it is; iti-thus; labhyate-is attained.

After Atri Muni offered his prayer, his wife, Anasuya also prayed that the Supreme Personality of Godhead become her son.

Text 4

uktam ca brahmanda-purane pati-vratopakhyena

anasuyabravin natva
devan brahmesha-keshavan
yuyam yadi prasanna me
vararha yadi vapy aham
prasadabhimukhah sarve
mama putratvam eshyatha iti.

uktam-spoken; ca-also; brahmanda-purane-in the Brahmanda Purana; pati-vrata-of the devoted wife; upakhyena-in the story; anasuya-Anasuya; abravit-spoke; natva-offering obeisances; devan-to the lords; brahma- Brahma; isha-Shiva; keshavan-and Keshava; yuyam-You; yadi-if; prasannah-pleased; me-with me; vara-arhah-grantes of benedictions; yadi-of; va-or; api-also; aham-I; prasada-abhimukhah-favored by you; sarve-all of You; mama--my; putratvam-the status of son; eshyatha-please accept; iti- thus.

This is described in the Pati-vrata narration of the Brahmanda Purana:

"Anasuya offered obeisances and prayed before Lords Brahma, Vishnu and Shiva: My Lords, if you are pleased with me, and if you desire me to ask from you some sort of blessings, then I pray that you combine together to become my son."

Text 5

anvikshikim atma-vidyam. shri-visnor evavataro `yam dattah.

anvikshikim-the word anvikshikim; atma-vidyam-on the subject of transcendence; shri-vishnoh-of Shri Vishnu; eva-certainly; ; avatarah-incarnation; ayam-this; dattah- Dattatreya.

In this verse (Shrimad-Bhagavatam 1.3.11, quoted at the beginning of this anuccheda) the word "anvikshikim" means "on the subject of transcendence". This incarnation of the Lord as the son of Atri Muni is known as Dattatreya.

Anuccheda 12

tatah saptama akutyam
rucer yajno `bhyajayata
sa yamadyaih sura-ganair
apat svayambhuvantaram

sa yajnas tada svayam indor `bhud ity arthah

tatah-after that; saptame-the seventh in the line; akutyam-in the womb of Akuti; ruceh-by Prajapati Ruci; yajnah-the Lordsh incarnation as Yaja; abhyajayata- advented; sah-He; yama-adyaihj-with Yama and others; sura-gannaih-with demigods; apat-ruled; svayambhuva-antaram-the change of the period of Svayambhuva Manu; sah yajnah-the words sah yajna; tada-then; svayam-personally; indrahy-King Indra; abhut-become; iti-thus; arthah-the meaning.

The Supreme Lord's seventh incarnation is described in the following verse (Shrimad-Bhagavatam 1.3.12):

"The seventh incarnation was Yajna, the son of Prajapati Ruci and his wife Akuti. He controlled the period during the change of the Svayambhuva Manu and was assisted by demigods such as His son Yama."*

The words "sa yajnah" indicate that the Supreme Personality of Godhead personally assumed the post of Indra.

Sarva-samvadini Comment

tatah ity ayam eva matamahena manuna harir ity anuktah.

tatah iti-the verse beginning with the word tatah; ayam-He; eva-certainly; matamahena-by His maternal Grandfather; manuna-Manu; harih-Lord Hari; iti-thus; anuktah-repeated.

This verse, beginning with the word "tatah", narrates Lord Hari's appearance as Lord Yajna, at the end of His maternal grandfather Svayambhuva Manu's reign.

Anuccheda 13

ashöame merudevyam tu
nabher jata urukramah
darshayan vartma dhiranam
sarvashrama-namaskritam

urukrama rishabho jatah

ashöame-the eighth of the incarnations; merudevyam tu-in the womb of Merudevi, the wife of; nabheh-King Nabhi; jatah-took birth; urukramah-the all-powerful Lord; darshayan-by showing; vartma-the way; dhiranam-of the perfect beings; sarva-all; ashrama-orders of life; namaskritam-honored by; urukramah-the word urukrama; rishabhah-as Lord Rishabhadeva; jatah-appeared.

The Supreme Lord's eighth incarnation is described in Shrimad-Bhagavatam (1.3.13):

"The eighth incarnation was King Rishabha, son of King Nabhi and his wife Merudevi. In this incarnation the Lord showed the path of perfection, which is followed by those who have fully controlled their senses and who are honored by all orders of life."*

This verse describes the incarnation of the Supreme Lord as Lord Rishabhadeva.

Sarva-samvadini Comment

ashöame ity ayam evavesha ity eke.

ashöame iti-in the verse beginning with the word ashöame; ayam-He; eva-certainly; aveshah-empowered incarnation; iti-thus; eke-some.

Some say that the person described in this verse is an avesha (empowered) incarnation.

Anuccheda 14

rishibhir yacito bheje
navamam parthivam vapuh
dugdhemam oshadhir vipras
tenayam sa ushattamah

parthivam vapu raja-deham prithu-rupam dugdha adugdha. ushattamah kamaniyatamah.

rishibhih-by the sages; yacitah-being prayed for; bheje-accepted; navamam-the ninth one; parthivam-the ruler of the earth; vapuh-body; dugdha-milking; imam-all these; oshadhih-products of the earth; viprah-O brahmanas; tena-by; ayam-this; sah-he; ushattamah-beautifully attractive; parthivam vapuh-these words; raja-of the kings; rupam-in the form; prithu-rupam-as King Prithu; dugdha-the word dugdha; adugdha-milked; ushattamah-the word ushattamah; kamaniyah tama-beautifully attractive.

The Lord's ninth incarnation is described in Shrimad-Bhagavatam (1.3.14):

"O brahmanas, in the ninth incarnation, the Lord, prayed for by sages, accepted the body of a king [Prithu] who cultivated the land to yield various produces, and for that reason the earth was beautiful and attractive."*

In this verse the words "parthivam vapuh" mean “the body of a king", and the word "dugdha" means "milking" and the word "ushattamah" means “beautifully attractive."

Anuccheda 15

Text 1

rupam sa jagrihe matsyam
cakshushodadhi-samplave
navy aropya mahi-mayyam
apad vaivasvatam manum

rupam-form; sah-He; jagrihe-accepted; matsyam-of a fish; cakshusha-Cakshusha; udadhi-water; samplave- inundation; navi-on the boat; aropya-keeping on; mahi-the earth; mayyam-drowned in; apat-protected; vaivasvatam- Vaivasvata; manum-Manu, the father of man.

The Lord's tenth incarnation is described in Shrimad-Bhagavatam (1.3.15):

"When there was a complete inundation after the period of the Cakshusha Manu and the whole world was deep within water, the Lord accepted the form of a fish and protected Vaivasvata Manu, keeping him up on a boat."*

Text 2

cakshusha-manvantare tad-ante ya udadhi-samplavas tasmin. vaivasvatam iti bhavini samjna satyavratasya. prati-manvantaravasane 'pi pralayah shruyate.

cakshusha-of Cakshusha Manu; manvantare-in the reign; tat-of that; ante-at the end; yah-which; udadhi-of the oceans; samplavah-inundation; tasmin-in which; vaivasvatam- the word "vaivasvata"; iti-thus; bhavini-considered; samjna-a name; satyavratasya-of Satyavrata; prati-of each; manvantara-Manu's reign; avasane-at the conclusion; api-also; pralayah-partial devestation; shruyate-is heard in the revealed scriptures.

We may note in this verse the description of the great inundation at the conclusion of Cakshusha Manu's reign. Vaivasvata is another name of Satyavrata. At the end of each Manu's reign there is a partial devastation. This is described in the revealed scriptures.

Text 3

shri-vishnu-dharmottare prathama-kande manvantare parikshine kidrishi dvija jayate ity adi, shri-vajra-prashnasya manvantare parikshine ity adi shri-markandeya-dattottare

urmi-mali maha-vegah
sarvam avritya tishöhati
bhurlokam ashritam sarvam
tada nashyati yadava

na vinashyanti rajendra
vishrutah kula-parvatah
naur bhutva tu mahi-devi ity adi

shri-vishnu-dharmottare-in the Vishnu-dharmottara Purana; prathama-kande-in the First Canto; manvantare-when Manu's reign; parikshine-is over; kidrishi-what?; dvija-O Brahmana' jayate-happens; iti-thus; adi-beginning with; shri-vajra-of Maharaja; prashnasya-of the question; manvantare parikshine-when Manu's reign is ended; iti-thus; adi-beginning with; shri-markandeya-by Markandeya Muni; datta-given; uttare-in the reply; urmi-mali-the wave-filled ocean; maha-vagah-very powerful and violent; sarvam-everything; avritya-covering; tishöhati-is situated; bhurlokam-the middle planetary system; ashritam-taking shelter; sarvam-everything; tada-then; nashyati-becomes destroyed; yadava-O descendent of Maharaja Yadu; na-not; vinashyanti-become destroyed; raja-indra- O best of kings; vishrutah-celebrated; kula-parvatah-the seven great sages; nauh-a boat; bhutva-constructing; tu-also; mahi-devi-the earth; iti-thus; adi-beginning.

This partial devestation is described in the First Canto of the Vishnu-dharmottara Purana, where Maharaja Vajra asks Markandeya Muni:

"O learned brahmana, please tell me what happens at the end of Manu's reign?"

Markandeya replied:

"O descendent of Maharaja Yadu, O best of kings, at the end of Manu's reign the oceans expand and cover the middle and lower planetary systems with ferocious waves. At that time all living entities on those planets perish, and only the celebrated seven sages survive, protected in a boat."

Text 4

evam eva manvantareshu samharah ity adi prakaranam shri-hari-vamshe tadiya-öikasu ca spashöam eva. tatash cakshushety upalakshanam eva jneyam.

evam-in this way; eva-certainly; manvantareshu-in the periods of manvantara; samharah-the end; iti-thus; adi- beginning; prakaranam-subject; shri-hari-vamshe-in the Hari-vamsha; tadiya-if it; öikasu-in the commentaries; ca-also; spashöam-clear; eva-certainly; tatah-from this; cakshusha- Cakshusha Manu; iti-thus; upalakshanam-characteristic; eva- certainly; jeyam-may be known.

This description of the partial devestation at the end of the reigns of Cakshusha and the other Manus is also found in the Hari-vamsha and its commentaries.

Sarva-samvadini Comment

Text 1

rupam ity ayam api varahavat prathama-shashöha-manvantarayot avatarat. tadvad eva ca dvitiya ekatayaiva varnitah.

rupam iti ayam-in this verse beginning with word "rupam"; api-also; varahavat-just as Varaha; prathama-in the first; shashöha-and sixth; manvantarayoh-manvanatara period; avatarat-descended-two; ekataya-as one; eva-certainly; varnitah-described.

We may note that, just as Lord Varaha does, Lord Matsya appears first at the end of the first Manu's reign, and secondly He appears at the end of the sixth Manu's reign. The description in the scriptures often combines the accounts of both incarnations into one narrative.

Text 2

matsyo yuganta-samaye manunopalabdhah
kshonimayo nikhila-jiva-nikaya-ietah
visramsitan uru-bhaye salile mukhan me
adaya tatra vijahara ha veda-margan

matsyah-incarnation of the fish; yuga-anta-at the end of the millennium; samaye-at the time of; manuna-the would-be Vaivasvata Manu; upalabdhah-seen; kshonimayah-up to the earthly planets; nikhila-all; jiva-living entities; nikaya-ketah-shelter for; visramsitan-emanating from; uru-great; bhaye-out of fear; salile-in the water; mukhat-from the mouth; me-mine; adaya-having taken to; tatra-there; vijahara-enjoyed; ha-certainly; veda margan-all the Vedas.

Lord Matsya (the fish incarnation) is described in the next verse from Shrimad-Bhagavatam (2.7.12):

"At the end of the millennium, the would-be Vaivasvata Manu, of the name Satyavrata, would see that the Lord in the fish incarnation is the shelter of all kinds of living entities, up to those in the earthly planets. Because of my fear of the vast water at the end of the millennium, the Vedas come out of my [Brahma's] mouth, and the Lord enjoys those vast waters and protects the Vedas."*

Anuccheda 16

surasuranam udadhim
mathnatam mandaracalam
dadhre kamaöha-rupena
prishöha ekadashe vibhuh

spashöam

sura-the theist; asuranam-of the atheists; udadhim-in the ocean; mathnatam-churning; mandaracalam-the Mandaracala Hill; dadhre-sustained; kamaöha-tortoise; rupena-in the form of; prishthe-shell; ekadashe-the eleventh in the line; vibhuh-the great; spastam-the meaning is clear.

The eleventh incarnation is described in the next verse of Shrimad-Bhagavatam (1.3.16):

"The eleventh incarnation of the Lord took the form of a tortoise whose shell served as a pivot for the Mandaracala Hill, which was being used as a churning rod by the theists and atheists of the universe."*

Sarva-samvadini Comment

sura ity ayam eva sura-prarthanat kshaunim dadhre iti padme. anyatra tu tad-artham kalpadau ca pradurabhavad iti.

sura iti ayam-in this verse beginning with the word "sura"; eva-certainly; sura-of the demigods; prarthanat-because of the prayers; kshaunim-Mandara Mountain; dadhre-held; iti-thus; padme-in the Padma kalpa; anyatra-at another circumstance; tat-artham-for the same purpose; kalpa-of the kalpa; adau-at the beginning; ca-also; pradurabhavat-appeared; iti-thus.

Prayed to by the demigods, the Lord appeared as Kurma-avatara and held up the Mandaracala Hill. Some commentators say Lord Kurma appeared during the Padma-kalpa, and others say He appeared at the beginning of the kalpa.

Anuccheda 17

Text 1

dhanvantaram dvadashamam
trayodashamam eva ca
apayayt suran anyan
mohinya mohayan striya

dhanvantaram-the incarnation of Godhead named Dhanvantari; dvadashamam-the twelfth in the line; trayodashamam-the thirteenth in the line; eva-certainly; ca-and; apayat-gave to drink; suran-the demigods; anyan-others; mohinya-by charming beauty; mohayan-alluring; striya-in the form of a woman.

The twelfth and thirteenth incarnations are described in the next verse of Shrimad-Bhagavatam (1.3.17):

"In the twelfth incarnation, the Lord appeared as Dhanvantari, and in the thirteenth He allured the atheists by the charming beauty of a woman and gave nectar to the demigods to drink."*

Text 2

bibhrad ity uttarenanvayah. dvadashamam dhanvanataram rupam bibhrat, trayodashamam ca mohini-rupam bibhrat. suran apayayat sudham iti sheshah. kena rupena. mohinya striya tad-rupenety arthah. kim kurvan anyan mohayan. dhanvantari-rupena sudham copaharann iti sheshah. ajitasyavatara ete trayah.

bibhrat-assumed the form; iti-thus; uttarena anvayah- should be understood; dvadashamam dhanvantaram-Lord Dhanvantari, the twelfth incarnation; rupam-the form; bibhrat- assumed; suran-the demigods; apayat-gave to drink; sudham- nectar; iti sheshah-should be added to complete the sentence; kena-with what? rupena-form; mohinya-by charming beauty; striya-in the form of a woman; tad-rupena-by this form; iti-thus; arthah-the meaning; kim-what; kurvan-activities did the Lord perform?: anyan-others; asuran-the demons; mohayan--alluring; dhanvantari-of Lord Dhanvantari; rupena-with the form; sudham-the nectar; ca-also; upaharah-brought; iti- thus; sheshah-the remainder of the verses; ajitasya-of the inconquerable Supreme Personality of Godhead; avatarah- incarnations; ete-these; trayah-three.

In this verse the word "bibhrat" (assuming the form) should be understood (although unexpressed). The Lord assumed the form of Dhanvantari in the twelfth incarnation, and He also appeared in the form of Mohini-devi in the thirteenth incarnation. In the phrase "suran apayayat" (gave drink to the demigods), the word "nectar" should be understood, although unexpressed. What was the form of Mohini-devi like? This is answered by the words "mohinya striya" (by the charming beauty of a woman). What activities did the Lord perform in this incarnation? The Lord allured and bewildered the atheists. In this way three incarnations of the inconquerable Supreme Personality of Godhead are described.

Sarva-samvadini comment

dhanvantaram ity ayam samudra-mathanat shashöhe kashi-rajat saptame iti jneyam.

dhanvantaram iti ayam-in the verse beginning with the word "dhanvanataram"' samudra-of the ocean; mathanat-from the churning; shashöhe-in the sixth manvantara; iti-thus; jneyam-should be understood.

During the reign of the sixth Manu, Lord Dhanvantari appeared from the churning of the milk-ocean. He also appeared as the son of the king of Kashi during the reign of the seventh Manu.

Anuccheda 18

caturdasham narasimham
bibhrad daityendram urjitam
dadara karajair urav
erakam kaöa-krid yatha

narasimham rupam bibhrat

caturdasham-the fourteenth in the line; nara-simham-the incarnation of the Lord as half-man and half-lion; bibhrat- advented; daitya-indram-the king of the atheists; urjitam- strongly built; dadara-bifurcated; karajaih-by the nails; urau-on the lap; erakam-canes; kaöa-krit-carpenter; yatha-just like; narasimham-of Lord Narasimha; rupam-the form; bibhrat- assumed.

The Lord's fourteenth appearance, in the form of Lord Nrisimha, is described in the next verse of Shrimad-Bhagavatam (1.3.18)

"In the fourteenth incarnation, the Lord appeared as Nrisimha and bifurcated the strong body of the atheist Hiranyakashipu with His nails, just as a carpenter pierces cane."*

Anuccheda 19

pancadasham vamanakam
kritvagad adhvaram baleh
pada-trayam yacamanah
pratyaditsus-tri-pishöapam

kritva prakaöayya.

pancadasham-the fifteenth in the line; vamanakam-the dwarf-brahmana; kritva-by assumption of; agat-went; adhvaram-arena of sacrifice; baleh-of King Bali; pada-trayam- three steps only; yacamanah-begging; pratyaditsuh-willing at heart to return; tri-pishöapam-the kingdom of the three planetary systems; kritva-the word "kritva"; prakaöayya-means "assuming the form".

The fifteenth incarnation is described in the following verse of Shrimad-Bhagavatam (1.3.19):

"In the fifteenth incarnation, the Lord assumed the form of a dwarf-brahmana [Vamana] and visited the arena of sacrifice arranged by Maharaja Bali. Although at heart He was willing to regain the kingdom of the three planetary systems, He simply asked for a donation of three steps of land."*

Sarva-samvadini Comment

panca ity ayam kalpe 'sminn adau vaskaler adhvaram agat, tato dhundhos tato baler iti jneyam. tathaiva trishu trivikramatvam ca.

panca iti ayam-in this verse beginning with the word "panca"; kalpe-in the millenium; asmin-in this; adau-in the beginning; vashkaleh-of Maharaja Bali; adhvaram-to the sacrifice; agat-went; tatah-dundhoh tatah baleh-of Maharaja Bali; iti-thus; jneyam-should be understood; tatha-in the same way; trishu-in the three planetary systems; trivikramatvam-the incarnation of the Lord as Trivikrama; ca- also.

This verse describes the incarnation of Lord Vamanadeva, who entered the sacrificial arena of Maharaja Bali, and later assumed the gigantic form of Lord Trivikrama, which crossed over the three planetary systems.

Anuccheda 20

avatare shodashame
pashyan brahma-druho nripan
trih-sapta-kritvah supito
nih-kshatram akaron mahim

avatare shri-parashuramabhidhe.

avatare-in the incarnation of the Lord; shodashame-the sixteenth; pashyan-seeing; brahma-druhah-disobedient to the orders of the brahmanas; nripan-the kingly order; trih-sapta-thrice seven times; kritvah-had done; kupitah-being engaged; nih-negation; kshatram-the administrative class; akarot-did perform; mahim-the earth; avatare-in the incarnation of the Lord; shri-parashurama-abhidhe-known as Lord Parashurama.

The sixteenth incarnation of the Lord is described in the following verse from Shrimad-Bhagavatam (1.3.20)

"In the sixteenth incarnation of the Godhead, the Lord [as Bhrigupati] annihilated the administrative class [kshatriyas] twenty-one times, being angry with them because of their rebellion against the brahmanas [the intelligent class].

We may note in this connection that the sixteenth incarnation is known as Lord Parashurama.

Sarva-samvadini Comment

avatare ity ayam saptadashe catur-yuge dvavimshe tv iti kecit. avesha evayam.

avatare-incarnation; iti-thus; ayam-he; saptadashe-seventeenth; catur-yuge-cycle of four yugas; dvavimshe-twenty-second; tu-indeed; iti-thus; kecit-some; aveshah-empowered incarnation; eva-indeed; ayam-he.

Some say the incarnation of Lord Parashurama appears in the seventeenth cycle of four yugas, and others say He appears in the twenty-second cycle. Lord Parashurama is an avesha (empowered) incarnation.

Anuccheda 21

tatah saptadashe jatah
satyavatyam parasharat
cakre veda-taroh shakha
drishöva pumso 'lpa-medhasah

tatah-thereafter; saptadashe-in the seventeenth incarnation; jatah-advented; satyavatyam-in the womb of Satyavati; parasharat-by Parashara Muni; cakre-prepared; veda-taroh-of the desire tree of the Vedas; shakhah- branches; drishöva-be seeing; punsah-the people in general; alpa-medhasah-less-intelligent. spashöam-the meaning is clear.

The seventeenth incarnation is described in the next verse of Shrimad-Bhagavatam (1.3.21):

"Thereafter, in the seventeenth incarnation of Godhead, Shri Vyasadeva appeared in the womb of Satyavati through Parashara Muni, and he divided the one Veda into several branches and sub-branches, seeing that the people in general were less intelligent."*

Sarva-samvadini Comment

tatah ity asya purva-janmany apantaratamatva-shravanad avesha iti kecit. tat-samyujyad ayam sakshad amsha evety anye.

tatah iti asya-in this verse beginning with the word "tatah"; purva-janmani-in his previous birth; ap-antaratamatva-within the water; shravanat-fromthe scriptures; aveshah-empowered incarnation; iti-thus; kecit-some; tat-samyujyat-from being one with the Lord; ayam-he; sakshat- directly; amshah-a part; eva-certainly; iti-thus; anye- others.

Some say Vyasa is an empowered incarnation because there is description of his previous birth as the sage Apantaratama, as described in some scriptures, and others claim that he is actually vishnu-tattva, a direct expansion of Lord Vishnu.

Anuccheda 22

Text 1

nara-devatvam apannah
sura-karya-cikirshaya
samudra-nigrahadini
cakre viryany atah param

nara-human being; devatvam-divinity; apannah-having assumed the form of; sura-the demigods; karya-activities; cikirshaya-for the purpose of performing; samudra-the Indian Ocean; nigraha-adini-controlling, etc.; cakre-did perform; viryani-superhuman prowers; atah param-thereafter.

The Lord's eighteenth incarnation is described in the next verse of Shrimad-Bhagavatam (1.3.22):

"In the eighteenth incarnation, the Lord appeared as King Rama. In order to perform some pleasing work for the demigods, He exhibited superhuman powers by controlling the Indian Ocean and then killing the atheist King Ravana who was on the other side of the sea."*

Text 2

naradevatvam raghava-rupena. atah param ashöadashe. asya sakshat purushasya skandhe shri-rama-gitayam vishva-rupam darshayato brahma-vishnu-rudra-krita-stutih shruyate.

naradevatvam-the word "naradevatvam"; raghava-rupena- in the form of the descendent of Maharaja Raghu; atah param- thereafter; ashöadashe-in the eighteenth cycle of four yugas; asya-of Him; sakshat-directly; purushasya-of the purusha incarnation; skandhe-in the Skandha Purana; shri-rama-gitayam-in the Rama-gita; vishva-rupam-the Universal Form; darshayatah-revealing; brahma-by Brahma; vishnu-by Vishnu; rudra-and by Rudra; krita-offered; stutih-prayers; shruyate-are heard.

The word "naradevatvam" in this verse refers to Lord Ramacandra, the descendant of Maharaja Raghu, and the word “atah param" indicates that Lord Rama appeared in the eighteenth cycle of four yugas. Lord Rama is directly the Supreme Personality of Godhead. The chapters of the Skanda Purana known as the Rama-gita recount Lord Rama's revelation of His Universal Form as well as the prayers offered to Him by Brahma, Vishnu and Shiva.

Sarva-samvadini Comment

naradeva ity ayam caturvimshe catur-yuge tretayam.

naradeva ity ayam-the verse beginning with the word "naradeva"; caturvimshe-in the twenty-fourth; catur-yuge-in the cycle of four yugas; tretayam-in the Treta-yuga.

Some commentators think Lord Ramacandra appeared in the Treta-yuga of the twenty-fourth cycle of four yugas.

Anuccheda 23

Text 1

ekonavimshe vimshatime
vrishnishu prapya janmani
rama-krishnav iti bhuvo
bhagavan aharad bharam

ekonavimshe-in the nineteenth; vimshatime-in the twentieth also; vrishnishu-in the Vrishni dynasty; prapya- having obtained; janmani-births; rama-Balarama; krishnau- Shri Krishna; iti-thus; bhuvah-of the world; bhagavan-the Personality of Godhead; aharat-removed; bharam-burden.

The next verse (Shrimad-Bhagavatam 1.3.23) describes the nineteenth and twentieth incarnations:

"In the ninteenth and twentieth incarnation, the Lord advented Himself as Lord Balarama and Lord Krishna in the family of Vrishni [the Yadu dynasty], and by so doing He removed the burden of the world."*

Text 2

bhagavan iti sakshat shri-bhagavata evavirbhavo 'yam, na tu purusha-samjnasyaniruddhasyeti vishesha-pratipatty-artham.

bhagavan-the word "bhagavan"; iti-thus; sakshat- directly; shri-bhagavatah-of Shrii Bhagavan; eva-certainly; avirbhavah-manifestation; ayam-He; na-not; tu-but; purusha-samjnasya-of the purusha incarnation; aniruddhasya-of Lord Aniruddha; iti-thus; vishesha-specific; pratipatti-perception; artham-meaning.

By using the word "bhagavan" in this verse, Suta Gosvami says that Lord Krishna is directly Bhagavan, the original form of the Personlity of Godhead. He is not an expansion of the purusha-incarnation Lord Aniruddha.

Text 3

tatra tasya sakshad rupatvat shri-krishna-rupena, nijamsha-rupatvad rama-rupenapi bhara-haritvam bhagavata evety ubhayatrapi bhagavan aharad bharam iti shlishöam eva.

tatra-there; tasya-of Him; rupatvat-because of the form; shri-krishna rup/ena-in the form of Lord Krishna; nija-own; amsa-plenary portion; rupatvat-because of having the form; rama-rupena-in the form of Lord Balarama; api- also; bhara-of the burden; haritvam-the position of taking away; bhagavatah-of the Personality of Godhead; eva-certainly; iti-thus; ubhayatra- in both; api-also; bhagavan aharat bharam-the Lord removed the burden of the earth; iti-thus; shlishöam-two meanings; eva-certainly.

Lord Krishna is directly the original form of the Supreme Personality of Godhead, and Lord Balarama is His immediate plenary expansion. Both Krishna and Balarama removed the burden of the earth, so the phrase "bhagavan aharad bharam" may refer to either of Them.

Text 4

ato ramasyapy aniruddhavataratvam pratyakhyatam. shri-krishnasya vasudevatvat shri-ramasya ca sankarshanatvad yuktam eva ca tad iti.

atah-from this; ramasya-of Lord Balarama; aniruddha-of Lord Aniruddha; avataratvam-the state of being an incarnation; pratyakhyatam-is rejected; shri-krishnasya-of Lord Krishna; vasudevatvat-from the state of being Lord Vasudeva; shri-ramasya-of Lord Balarama; ca-also; sankarshanatvat- from the state of being Lord Sankarshana; yuktam-proper; eva- certainly; ca-also; tat-therefore; iti-thus.

We may note here that Lord Balarama is not an expansion of Lord Aniruddha. Just as Lord Krishna is directly the original form of Lord Vasudeva, in the same way, Lord Balarama is the original form of Lord Sankarshana. This is the proper understanding of the transcendental forms of Lord Krishna and Balarama.

Anuccheda 24

tatah kalau sampravritte
sammohaya sura-dvisham
buddho namnanjana-sutah
kikaöeshu bhavishyati

kikaöeshu gaya-pradeshe.

tatah-thereafter; kalau-the age of Kali; sampravritte- having ensued; sammohaya-for the purpose of deluding; sura- theists; dvisham-those who are envious; buddhah-Lord Buddha; namna-of the name; anjana-sutah-whose mother Anjana; kikaöeshu-in the province of Gaya (Bihar); bhavishyati-will take place; kikatesu-the word "kikatesu"; gaya-pradese-means in the province of Gaya.

The next verse (Shrimad-Bhagavatam 1.3.24) describes the twenty-first incarnation:

"Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Anjana, in the province of Gaya, just for the purpose of deluding those who are envious of the faithful theist."*

Sarva-samvadini Comment

tatah ity ayam kaler abda-sahasra-dvitiye gate vyaktah. mundita-munditah paöala-varno dvi-bhujah.

tatah iti ayam-in the verse beginning with the word tatah; kaleh-of the age of Kali; abda-years; sahasra-thousand; dvitiye-in the second; gate-passed; vyaktah-manifested; mundita-with shaved; mundah-head; paöala-varnah-with a ruddy complexion; dvi-bhujah-with two arms.

Lord Buddha appears when two thousand years of the Kali age have passed. He appears in a human-like form with two hands, a ruddy complexion and a shaved head.

Anuccheda 25

athasau yuga-sandhyayam
dasyu-prayeshu rajasu
janita vishnu-yashaso
namna kalkir jagat-patih

yuga-sandhyayam kaler ante.

atha-thereafter; asau-the same Lord; yuga-sandhyayam-at the conjunction of the yugas; dasyu-plunderers; prayeshu-almost all; rajasu-the governing personalities; janita-will take His birth; vishnu-named Vishnu; yashasah-surnamed Yasha; namna-in the name of; kalkih-the incarnation of the Lord; jagat-patih-the Lord of the creation; yuga-sandhyayam-the words yuga-sandhyayam; kaleh ante-mean at the end of the age of Kali.

The twenty-second incarnation is described in the next verse (Shrimad-Bhagavatam 1.3.25):

"Thereafter, at the conjunction of two yugas, the Lord of the creation will take His birth as the Kalki incarnation and become the son of Vishnu Yasha. At this time the rulers of the earth will have degenerated into plunderers."*

The phrase "at the conjunction of the two yugas" here means "at the end of Kali-yuga."

Sarva-samvadini Comment

Text 1

atha ity ayam kalkir buddhash ca prati-kali-yuga evety eke. etau caveshav iti vishnu-dharma-matam. tatha hi-

atha iti ayam-in the verse beginning with the word "atha"; kalkih-Kalki; buddhah-Buddha; ca-and; prati-in each; kali-yuga-Kali-yuga; eva-certainly; iti-thus; eke-each; etau-they; ca-also; aveshau-empowered incarnations; iti-thus; vishnu-dharma-of the Vishnu-dharma; matam-opinion; tatha hi-it is explained.

Lord Buddha and Lord Kalki are both empowered (avesha) incarnations who appear in every Kali-yuga. This is confirmed in Vishnu-dharma Purana:

Text 2

pratyaksha-rupa-drig devo
drishyate na kalau harih
kritadishv eva tenaisha
triyugah paripaöhyate

pratyaksha-visible to the eyes; rupa-form; drik-manifesting; devah-the Supreme Personality of Godhead; drishyate-is seen; na-not; kalau-in the Kali-yuga; harih-Lord Hari; kritadishu-in the Satya, Treta and Dv/papara-yugas; eva-certainly; tena-by that; eshah-He; triyugah-who appears in three yugas; paripaöhyate-is described in the scriptures.

"The Supreme Personality of Godhead, Lord Hari, does not personally appear in the Kali-yuga. Because He only appears in the Satya, Treta, and Dvapara-yugas, and not in the Kali-yuga, the scriptures call Him Triyuga (He who appears in three yugas).

Text 3

kaler ante ca samprapte
kalkinam brahma-vadinam
anupravishya kurute
vasudevo jagat-sthitim

kaleh-of the Kali-yuga; ante-at the end; ca-and; samprapte-attained; kalkinam-Kalki; brahma-vadinam-self-realized and a learned preacher of Krishna consciousness; anupravishya-having entered; kurute-creates; vasudevah-Lord Vasudeva; jagat-of the universe; sthitim-the auspicious condition.

At the end of Kali-yuga, the Supreme Personality of Godhead, Vasudeva, enters the body of the learned brahmana Kalki and gives him extraordinary powers. Through the agency of Kalki, the Supreme Lord restores the universe to an auspicious condition.

Text 4

purvotpanneshu bhuteshu
teshu teshu kalau prabhuh
kritva pravesham kurute
yad abhipretam atmanah iti.

purva-previously; utpanneshu-born; bhuteshu-in the living entities; teshu teshu-in all ofo them; kalau-in the Kali-yuga; prabhuh-the Supreme Personality of Godhead; kritva-having done; pravesham-entrance; kurute-performs; yat-what; abhipretam-intention; atmanah-of the self; iti-thus.

The Supreme Personality of Godhead then enters the hearts of all the great sages who were born before the Kali-yuga and grants extraordinary powers to them. In this way the Lord executes His purpose at the end of the Kali-yuga."

Anuccheda 26

atha shri-hayagriva-hari-hamsa-prishnigarbha-vibhu-satyasena-vaikunöhajita- sarvabhauma-vishvaksena-dharmasetu-sudhama-yogeshvara-brihadbhanv-adinam shukladinam canuktanam sangrahartham aha

atha-now; shri-hayagriva-Hayagriva; hari-Hari; hamsa-Hamsa; prishnigarbha-Prishnigarbha; vibhu-Vibhu; satyasena-Satyasena; vaikunöha-Vaikunöha; ajita-Ajita; sarvabhauma-Sarvabhauma; vishvaksena-Vishvaksena; dharmasetu-Dhrmasetu; sudhama-Sudhama; yogeshvara-Yogeshvara; brihadbhanu-Brihadbhanu; adinam-beginning with; shukla-Shukla; adinam-beginning with; ca-also; anuktanam-not described; sangraha-multitude; artham-for the purpose; aha-spoke.

Wishing to indicate the Lord's other innumerable other incarnations not described in this passage, such as Hayagriva, Hari, Hamsa, Prishnigarbha, Vibhu, Satyasena, Vaikunöha, Ajita, Sarvabhauma, Vishvaksena, Dharmasetu, Sudhama, Yogeshvara, Brihadbhanu, Shukla, and many others, Suta Gosvami spoke the following verse (Shrimad-Bhagavatam 1.3.26):

Text 2

avatara hy asankhyeya
hareh sattva-nidher dvijah
yathavidasinah kulyah
sarasah syuh sahasrashah

avatarah-incarnations; hi-certainly; asankhyeyah-innumerable; hareh-of Hari, the Lord; sattva-nidheh-of the ocean of goodness; dvijah-the brahmanas; yatha-as it is; avidasinah-inexhaustible; kulyah-rivulets; sarasah-of vast lakes; syuh-are; sahasrashah-thousands of.

"O brahmanas, the incarnations of the Lord are innumerable, like rivulets flowing from inexhaustible sources of water."*

Text 3

herer avatara asankhyeyah sahasrasah sambhavanti, hi prasiddhau. asankhyeyatve hetuh-sattva-nidheh sattvasya sva-pradurbhava-shakteh sevadhi-rupasya.

hareh avatarah asankhyeyah sahasrashah-these words; sambhavanti-are manifested; prasiddhau-in fame; asankhyeyatve-in the matter of being innumerable; hetuh-the reason; sattva-nidheh-the words "sattva-nidheh"; sattvasya-of transcendental existence; sva-own; pradurbhava-manifestation; shakteh-potency; sevadhi-of a great tresure; rupasya-in the form.

In this verse the words "harer avatara asankhyeyah sahasrashah" indicate the innumerable celebrated incarnations of Lod Hari. Why the incarnations of the Lord are innumerable is described in the word "sattva-nidheh" (transcendental treasure). The Lord is like an immeasurably valuable jewel that has the power to appear in an unlimited number of forms.

Text 4

atraiva drishöantah-yatheti; avidasino 'pekshaya-shunyat sarasah sakashat kulyas tat-svabhava-krita nirjhara avidasinyah sahasrashah sambhavanti.

atra-in this connection; eva-certainly; drishöantah-an example; yatha iti-in the phrase beginning with the word "yatha"; avidasinah-inexhaustible; apekshaya-shunyat-because they never dwindle; sarasah-of vast lakes; sakshat-directly; kulyah-rivulets; tat-svabhava-kritah-by their own nature; nirjharah-rivulets; avidasinyah-inexhaustable; sahasrashah-thousands of; sambhavanti-come into existence.

In this verse a appropriate example is given: the incarnations of the Personality of Godhead are compared to innumerable (sahasrashah) rivulets (kulyah) flowing from inexhaustible (avidasinah) sources of water (sarasah).

Text 5

atra ye 'mshavataras teshu caisha vishesho jneyah. shri-kumara-naradadishv adhikarikeshu jnana-bhakti-shakty-amshaveshah, shri-prithu-adishu kriya-shakty-amshaveshah, kecit tu svayam aveshah. tesham bhagavan avaham iti vacanat.

atra-in this connection; ye-those who; amsha-partial; avatarah-incarnations; teshu-among them; ca-also; eshah-one; visheshah-specific group; jneyah-should be known; shri-kumara-the four Kumaras; narada-Narada Muni; adishu-and others; adhikarikeshu-devotees; jnana-with transcendental knowledge; bhakti-and devotional service; shakti-with the potencies; amsha-aveshah-empowered incarnations; shri-prithu-King Prithu; adishu-and others; kriya-shakti-with the potency to perform remarkable deeds; aveshah-invested; kecit-others; tu-also; svayam-personally; aveshah-entrance; tesham-of them; bhagavan-the Personality of Godhead endowed with all powers and opulences; eva-certainly; aham-I am; iti-thus; vacanat-the words of scripture.

"Some of the incarnations mentioned in this list of Shrimad-Bhagavatam are living entities empowered with certain potencies of the Lord. The Four Kumaras, Narada, and others are empowered with transcendental knowledge and devotional service. King Prithu and others are specifically empowered with the potency to perform remarkable deeds (kriya-shakti). Some of these listed incarnations are personal appearances on the Lord's part. This is confirmed in the Lord's own declaration:

"I am the Supreme Personality of Godhead, endowed with all powers and opulences."

Text 6

atha shri-matsyadevadishu sakshad amshatvam eva. tatra camshatvam nama sakshad-bhagavattve 'py avyabhicari-tadrisha-tad-iccha-vashat sarva-daivaikadeshatayaivabhivyakta-shakty-adikatvam iti jeyam. tathaivodaharishyate- ramadi-murtishu kala-niyamena tishöhan iti.

atha-now; shri-matsyadeva-of Lord Matsya; adishu-and others; sakshat-directly; amshatvam-incarnations; eva-certainly; tatra-there; ca-also; amshatvam-the state of being an incarnation; nama-certainly; sakshat-directly; bhagavattve-the state of being the Personality of Godhead; api-also; avyabhicari-without diminution; tadrisha-like this; tat-His; iccha-by the desire; vashat-because of the control; sarva-all; daiva-the demigods; ekadeshataya-by being in one place; iva-as it were; abhivyakta-manifested; shakti-potency; adikatvam-beginning with; iti-thus; jeyam-should be understood; tatha-in the same way; eva-certainly; udaharishyate-may be quoted; rama-adi-the incarnation of Lord Rama etc.; murtishu-in different forms; kala-niyamena-by the order of plenary portions; tishöhan-existing; iti-thus.

Included in this list of incarnations are Lord Matsya and other direct incarnations of the Supreme Lord, who appears with all divine opulences and potencies. These direct incarnations of the Lord are described in the following verse of Brahma-samhita (5.39):

"I worship Govinda the primeval Lord, who by His various plenary portions appeared in the world in different forms and incarnations such as Lord Rama, but who personally appears in His suprme original form as Lord Krishna."*

Sarva-samvadini Comment

Text 1

avatarah iti-tatra caisha vishesha ity atraitad uktam bhavati-bhavan khalu tridha prakashate- 1. svayam-rupeh; 2. tad-ekatma-rupah; 3. avesha-rupash ceti. tatra 1. ananyapeksha-rupah svayam-rupah; 2. svarupabhede 'pi tat-sapeksha-rupadih tad-ekatma-rupah; 3. jiva-visheshavishöa avesha-rupah. 2. tad-ekatma-rupo 'pi dvi-vidha- 2a. tat-samah 2b. tad-amshash ca. 3. avesho 'pi tridhah 3a. bhakti- 3b. -jana- 3c. kriya-shakti-pradhanyena.

avatarah iti-in the verse beginning with the word "avatarah"; tatra-there; ca-also; eshah-He; visheshah-specific; iti-thus; atra-gere; etat-this; uktam-is described; bhavati-is; bhagavan-the Supreme Personality of Godhead; khalu-certainly; tridha-in three features; prakashate-is manifest; svayam-rupah-personal form; tat-ekatma-rupah-a form almost like His original form; avesha-rupah-an empowered living entity; tatra-in this connection; ananya-apeksha-rupah-not at all different from His original form; svayam-rupah-is known as "svayam-rupa"; svarupa-abhede api-although not different from His original form; tat-sapeksha-rupa-adih-forms emanated from His original form; tat-eka-atma-rupah-known as "tad-ekatma-rupa"; jiva-vishesha-avishöah-an empowered living entity; avesha-rupah-kinown as "avesha-rupa"; tat-eka-atma-rupah-the tadekatma-rupa forms; api-also; dvi-vidha-in two features; tat-samah-equal to the original form; tat-amshah-an expansion of the original form; ca-also; aveshah-empowered incarnations; api-also; ; tridhah-three varieties; bhakti-devotional service; jnana-knowledge; kriya-activities; shakti-with the potencies; pradhanyena-principally.

The Supreme Personality of Godhead appears in three kinds of incarnations: 1. svayam-rupa, or His original form; 2. tad-ekatma-rupa, or forms appearing slightly different from His original feature; and 3. avesha-rupa, or individual living entities granted some extraordinary power by the Lord.
The tad-ekatma-rupa incarnations are of two kinds: 1. tat-sama, or those directly like the Lord's original form; and 2. tad-amsha, or incarnations expanded from the Lord's form and manifesting only part of His qualities.
The avesha-rupa empowered living entities are divided into three categories, those empowered with: 1. pure devotional service, 2. transcendental knowledge, and 3. extraordinary prowess to perform remarkable deeds.

Text 2

tatra svayam-rupo yatha shri-brahma-samhitayam

ishvarah paramah krishnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam

tatra-in this connection; svayam-rupah-the svayam-rupa incarnation; yatha-just as; brahma-samhitayam-in the Brahma-samhita; ishvarah-the controller; paramah-supreme; krishnah-Lord Krishna; sat-eternal existence; cit-absolute knowledge; ananda-absolute bliss; vigrahah-whose form; anadih-without beginning; adih-the origin; govindah-Lord Govinda; sarva-karana-karanam-the cause of all causes.

The original svayam-rupa feature of the Supreme Lord is described in the Brahma-samhita (5.1):

"Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes."*

Text 3

tat-samo yatha tasyaiva paravyoma-nathah iti pratipatsyate; yatha paravyomavarana-sthas tasya vasudevah. tad-amsho yatha-tada paramavyomavarana-sthah sankarshanadih matsyadish ca. aveshash ca tat-sthah-narada-catuhsana-shesha-prithvadayah.

tat-samah-"tat-sama"; yatha-just as; tasya-of Him; eva-certainly; paravyoma-nathah-the Lord of Vaikunöha; iti-thus; pratipatsyate-is understood; yatha-just as; paravyoma-avarana-sthah-remaining away from the Vaikunöha world; tasya-of Him; vasudevah-Vasudeva; tat-amshah-the tad-amsha avarana-sthah-remaining away from Vaikunöha; sankarshana-adih-beginning with Lord Sankarshana; matsya-adih-beginning with Lord Matsya; ca-also; aveshah-empowered incarnations; ca-and; tat-sthah-remaining in the material world; narada-Narada Muni; catuhsana-the Four Kumaras; shesha-Shesha; prithu-Maharaja Prithu; adayah-and others.

Examples of the Lord's tat-sama incarnation are: 1. Narayana, the Lord of Vaikunöha, and 2. Lord Vasudeva, who appears within the material world.
Examples of the Lord's tad-amsha incarnations are: 1. Lord Sankarshana, and the many forms of the Lord expanded from Him, and 2. Lord Matsya, and many similar other incarnations.
Examples of the avesha incarnations are: 1. Narada, who is empowered with pure devotional service, 2. the Four Kumaras, who are empowered with transcendental knowledge, and 3. Shesha and Maharaja Prithu, who are empowered with extraordinary power to perform remarkable deeds.

Text 4

sa ete svayam-rupadayo yadi vishva-karyartham apurva iva prakaöi-bhavanti, tada avatara ucyante. te ca kadacit svayam eva prakaöi-bhavanti; dvarantarena ca; dvaram ca kadacit svarupam, bhaktadi-rupam ca bhavati. tatra ca svayam-rupa-tat-samau-paravasthau; amshantaratamya-kramena prabhavah

Text 5

tatra svayam-rupah krishnah. tat-sama-prayau- shri-nrisimha-ramau. vaibhava-rupau- kroda-hayagrivau. anye prabhava-prayah.

tatra-there; svayam-rupah-"svayam-rupa"; krishnah-Krishna; tat-sama-prayau-"tat-sama"; shri-nrisimha-ramau-Lord Nrisimha and Lord Ramacandra; vaibhva-rupau-"vaibhava-rupa"; kroda-hayagrivau-Varaha and Hayagriva; anye-others; prabhava-prayah-principally prabhava-rupa forms.

The Lord's original form (svayam-rupa) is Shri Krishna. Examples of the Lord's tat-sama incarnations are Lord Nrisimha and Lord Ramacandra. Examples of the Lord's vaibhava-rupa are Lord Varaha and Lord Hayagriva. Most of the other incarnations are considered to be prabhava-rupa forms of the Lord.

Text 6

te cavatarah karya-bhedena tri-vidhah-purushavatarah, gunavatarah, lilavatarash ceti. tatradya ubhaye-shri-paramatma-sandarbhe darshitah, atyantash ca-sa eva prathamam devah ity adinatraiva prakrantah. ete punah panca-vidhah- dviparardhavatarah, kalpavatarah, manvantaravatarah, yugavatarah, svecchamaya-samayavataras ceti. tat-tad-adhikari-lilatvat te ca kramena-purushadayah, kshirodashayy-adayah, yajnadayah, shukladayah,shri-krishna-ramadayash ca.

te-they; ca-also; avatarah-incarnations; karya-of activities; bhedena-by differences; tri-vidhah-three types; purusha-avatarah-purusha-incarnations; guna-avatarah-incarnations of the modes of material nature; lila-avatarah-pastime incarnations; ca-and; iti-thus; tatra-there; adyah-the first; ubhaye-both; shri-paramatma-sandarbhe-in the Paramatma-sandarbha; darshitah-described; atyantah-limitless; ca-also; sah eva prathamam devah-iti adina-in the Shrimad-Bhagavatam, 1.3.6, quoted in Anuccheda 6; prakrantah-powerful; ete-the y; punah-again; panca-vidhah-of five types; dvaiparardha-avatarah-incarnations remaining for the lifetime of Brahma; kalpa-avatarah-incarnations remaining for a kalpa; manvantara-avatarah-incarnations remaining for the lifetime of Manu; yuga-avatarah-incarnations appearing in each yuga; sva-icchamaya-samaya-avatarah-incarnations who appear whenever They wish; ca-also; iti-thus; tat-tat-adhikari-lilatvat-because of various pastimes; te-they; ca-also; kramena-one after another; purusha-adayah-the purusha-incarnations and similar forms of the Supreme Lord; kshirodashayi-adayah-Kshirodakashayi-Vishnu and similar forms; yajna-adayah-Lord Yajna and others; shukla-adayah-Lord Shukla and others; shri-krishna-rama-adayah ca-Rama, Krishna, and other forms.

Because of Their different activities, the incarnations of the Lord are divided into three categories: 1. purusha-avataras, 2. guna-avataras (incarnations in charge of the modes of material nature) and 3. lila-avataras (pastime-incarnations). These incarnations of the Lord have been elaborately described both in the Paramatma-sandarbha (2.18), and in the verses of Shrimad-Bhagavatam (1.3.6-28) already quoted in the first portion of this Krishna-sandarbha.
These incarnations of the Lord are futher divided into five categories: 1. dvaiparardha-avatara (incarnations who appear in each lifetime of Brahma), 2. kalpa-avatara (incarnations who appear in each kalpa), 3. manvantara-avatara (incarnations who appear in the reign of the Manus), 4. yuga-avatara (incarnations who appear in each yuga), and 5. svecchamaya-samaya-avatara (incarnations who appear whenever They wish).
Examples of these kinds of incarnations follow: 1. The purusha-avataras are dvaiparardha-avataras, 2. Lord Kshirodakashayi Vishnu and similar incarnations are kalpa-avataras, 3. Lord Yaja and similar incarnations are manvantara-avataras, 4. Lord Shukla and similar other incarnations are yuga-avataras, and 5. Lord Shri Krishna, Lord Balarama, and other forms of the Lord are svecchamaya-samaya-avataras.

Text 7

eshu manvantaratavarash ca- yajna-vibhu-satyasena-hari-vaikunöhajita-vamana-sarvabhauma-rshabha-vishvaksena-dharmasetu-sudhama-yogeshvara-brihadbhanavah kramena caturdasha. rishabho 'yam ayushmat-putrah, nabhi-putras tv anyah. esu yajnah praya aveshah- tasya prithu-pada-graha-shravanat. hari-vaikunöha-vamanas tu paravasthopama vaibhavasthah; tadrishatvena varnanat. anye prayah prabhavavasthah, nati-varnanat.

eshu-among them; manvanata-avatarah-the manvantara incarnations; ca-also; yajna-Yaja; vibhu-Vibhu; satyasena-Satyasena; hari-Hari; vaikunöha-Vaikunöha; ajita-Ajita; vamana-Vamana; sarvabhauma-Sarvabhauma; rishabha-Rishabha; vishvaksena-Vishvaksena; dharmasetu-Dharmasetu; sudhama-Sudhama; yogeshvara-Yogeshvara; brihadbhanavah-and Brihadbhanu; kramena-caturdasha-fourteen; rishabhah-Rishabha; ayam-this; ayushmat-putrah-the son of Ayushmat; nabhi-putrah-the son of Nabhi; tu-but; anyah-another; eshu-among them; yajnah-Yajna; prayah-principally; aveshah-an empowered living entity; tasya-of him; prithu-many; pada-words; graha-accepting; shravanat-from hearing; hari-Hari; vaikunöha-Vaikunöha; vamanah-Vamana; tu-but; paravastha-upamah-almost like the most powerful incarnations; vaibhavasthah-vaibhava-rupa forms of the Lord; tadrishatvena-like Them; varnanat-because of the description; anye-others; prayah-principally; prabhavavasthah-prabhava-rupa forms of the Lord; na-not; ati-from the elaborate; varnanat-description.

A list of the manvantara-avataras follows: 1. Yajna, 2. Vibhu, 3. Satyasena, 4. Hari, 5. Vaikunöha, 6. Ajita, 7. Vamana, 8. Sarvabhauma, 9. Rishabha, 10. Vishvaksena, 11. Dharmasetu, 12. Sudhama, 13. Yogeshvara, and 14. Brihadbhanu.
The Rishabha mentioned here is the son of Ayushmat. The Rishabha who is the son of Maharaja Nabhi is a different person.
Lord Yajna is an empowered living entity (avesha-rupa). This is confirmed by ample evidence in the Vedic literature.
The Vedic literature states that Lord Hari, Lord Vaikunöha, and Lord Vamana, are vaibhava forms of the Lord. Most of the other incarnations in this list are prabhava-rupa forms of the Lord, although there is not a very elaborate description of Their status.

Text 8

atha yugavatarah shukla-rakta-shyama-krishnah.

atha-now; yugavatarah-the yugavataras; shukla-Lord Shukla; rakta-Lord Rakta; shyama-Shyama; krishnah-and Krishna.

The yuga-avataras are: 1. Shukla, 2. Rakta, 3. Shyama, and 4. Krishna.

Text 9

atra purusha-bhedanam brahmadinam cavirbhava-samayo brahma-kalpa-pravritteh purvam eva. catuhsana-narada-varaha-matsya-yajna-nara-narayana-kapila-datta-hayash/ irsha-hamsa-prishnigarbha-rshabhadeva-prithunam svayambhuve; varaha-matsyayoh punash cakshushiye ca; nrisimha-kurma-dhanvantari-mohininam cakshushe; kurmah kalpadav api; dhanvantarir vaivasvate 'pi; vamana-bhargava-raghavendra-dvaipayana-rama-krishna-buddha-kalkinam vaivasvate; manvantara-yugavataranam tada tadaiva jneyah.

atra-in this connection; purusha-bhedanam-of the purusha-incarnations; brahma-of Brahma; adinam-and others; ca-and; avirbhav-of appearance; samayah-time; brahma-kalpa-of the Brahma-kalpa; pravritteh-the beginning; purvam-before; eva-certainly; catuhsana-the Four Kumaras; narada-Narada; varaha-Varaha; matsya-Matsya; yajna-Yajna; nara-narayana-Nara-Naraya/ba Rishis; kapila-Kapila; datta-Dattatreya; hayashirsha-Hayagriva; hamsa-Hamsa; prishnigarbha-Prishnigarbha; rishabhadeva-Rishabhadeva; prithunam-Prithu; svayambhuva-in the reign of Svayambhuva Manu; varaha-matsayoh-of Varaha and Matsya; punah-again; cakshushiye-in the reign of Cakshusha Manu; ca-also; nrisimha-Nrisimha; kurma-Kurma; dhanvantari-Dhanvantari; mohininam-and Mohini-devi; cakshushe-in the reign of Cakshusha Manu; kurmah-Kurma; kalpa-of the kalpa; adau-in the beginning; api-also; dhanvantarih-Dhanvantari; vaivasvate-in the reign of Vaivasvata Manu; api-also; vamana-Vamana; bhargava-Parashurama; raghava-indra-Lord Ramacandra; dvaipayana-Vyasadeva; rama-Balarama; krishna-Krishna; buddha-Buddha; kalkinam-and Kalki; vaivasvate-in the reign of Vaivasvata Manu; manvantara-yuga-avataranam-of the manvantara and yugavataras; tada tada-at these time periods; eva-certainly; jneyah-may be known.

The purusha-avataras appear before the birth of Brahma and the other living entities. The Four Kumaras, Narada, Varaha, Matsya, Yajna, Nara-Narayana Rishis, Kapila, Dattatreya, Hayagriva, Hamsa, Prishnigarbha, Rishabhadeva, and Prithu appear during the reign of Svayambhuva Manu. Varaha and Matsya appear in both the Svayambhuva and Cakshusha periods. Nrisimha, Kurma, and Mohini-devi appear in the reign of Cakshusha Manu. Kurma appears in the beginning of the kalpa, and Dhanvantari appears in both the Cakshusha and Vaivasvata milleniums. Vamana, Parashurama, Ramacandra, Vyasadeva, Balarama, Krishna, Buddha and Kalki appear in the reign of Vaivasvata Manu. This is the schedule of the Manvantara-avataras and yuga-avataras.

Anuccheda 27

Text 1

atha vibhutir aha

rishayo manavo deva
manu-putra mahaujasah
kalah sarve harer eva
saprajapatayah smritah

atha-now; vibhutih-the potencies; aha-he describes; rishayah-all the sages; manavah-all the Manus; devah-all the demigods; manu-putrah-all the descendants of Manu; maha-ojasah-very powerful; kalah-portion of the plenary portion; sarve-all collectively; hareh-of the Lord; eva-certainly; sa-prajapatayah-along with the Prajapatis; smritah-are known.

Suta Gosvami now describes the potencies of the Lord (Shrimad-Bhagavatam 1.3.27):

"All the rishis, Manus, demigods and descendants of Manu, who are especially powerful, are plenary portions or portions of the plenary portions of the Lord. This also includes the Prajapatis."*

Text 2

kala vibhutayah. alpa-shakteh prakashad vibhutitvam. maha-shaktas tv aveshatvam iti bhedah.

kalah-the word "kala"; vibhutayah-means "potencies"; alpa-little; shakteh-because of potency; prakashat-because of manifestation; vibhutitvam-the state of being vibhuti; maha-shakteh-because of great potency; tu-but; aveshatvam-the status of avesha; iti-thus; bhedah-the distinction.

The word "kala" in this verse means "potencies" (vibhuti). Those comparatively less powerful are called vibhuti, and those more powerful are called avesha incarnations.

Anuccheda 28

tad evam paramatmanam sangam eva nirdharya proktanuvada-purvakam shri-bhagvantam apy akarena nirdharayati

ete camsha-kalah pumsah
krishnas tu bhagavan svayam iti.

tat-therefore; evam-in this way; paramatmanam-Lord Paramatma; sa-along with; angam-His expansions; eva-certainly; nirdharya-having specifically described; prokta-spoken; anuvada-repeatedly said; purvakam-previously; shri-bhagavantam-Lord Bhagavan; api-also; akarena-with His form; nirdharayati-specifically describes; ete-all these; ca-and; amsha-plenary portions; kalah-portions of the plenary portions; pumsah-of the Suprme; krishnah-Lord Krishna; tu-but; bhagavan-the Personality of Godhead; svayam-in person; iti-thus.

After concluding the description of the various expansions of Lord Paramatma, and His various potencies, Suta Gosvami proceeds to describe the original form (Bhagavan) of the Personality of Godhead in the next verse of Shrimad-Bhagavatam (1.3.28):

"All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead."*

Text 2

ete purvoktah. ca-shabdanuktash ca, prathamam uddishöasya pumsah purushasya amsha-kalah.

ete-all these; purva-previously; uktah-described; ca-shabda-by the word "ca"; anuktah-those not described; ca-also; prathamam-at first; uddishöasya-of the described; pumsah-of the purusha incarnation; purushasya-of the purusha incarnations; amsha-plenary portions; kalah-portions of the plenary portions.

In this verse the word "ete" (all these) refers to the incarnations previously described in this chapter of Shrimad-Bhagavatam. The word "ca" (and) is meant to include all the incarnations not mentioned in this list. The word “pumsah" means "of the Supreme Personality of Godhead who expands as the purusha-incarnations" and the words “amsha-kalah" mean "plenary portions and portions of the plenary portions".

Text 3

kecid amshah svayam eva amshah sakshad-amshatvenamshatvena ca dvi-vidhah; kecid amshavishöatvad amshah; kecit tu kala vibhutayah.

kecit-some; amshah-expansions; svayam-personally; eva-certainly; amshah-incarnations; sakshat-directly; amshatvena-by the status of incarnation; amsha-amshatvena-by the status of a portion of the plenary portion of the Lord; ca-also; dvi-vidhah-two kinds of incarnation; kecit-some; amsha-by a portion of the Lord; avishöatvat-because of the entrance; amshah-are incarnations; kecit-and others; tu-also; kalah vibhutayah-are the Lord's potencies.

In this way the incarnations of the Lord may be grouped into two categories. Some are plenary portions of the Lord and others are portions of the plenary portions of the Lord. In addition to these there are empowered living entities (avesha incarnations) and incarnations of the Lord's potencies (kala).

Text 4

iha ye vimshatitamavataratvena kathitah, sa krishnas tu bhagavan, purushasyapy avatari yo bhagavan sa esha evety arthah.

iha-in this connection; ye-those who; vimshatitama-twenty; avataratvena-by manifesting as incarnations; kathitah-described; sah-He; krishnah tu bhagavan svayam-but Lord Shri Krishna is the original Personality of Godhead; purushasya-of the purusha incarnation; api-even; avatari-the source of incarnation; yah-who; bhagavan-Lord Bhagavan; sah eshah-that person; eva-certainly; iti-thus; arthah-the meaning.

Someone may protest: Krishna has already been described as the twentieth in the list of incarnations. For this reason, when Suta Gosvami says "Krishnas to bhagavan" the intention is that Bhagavan refers to Lord Vasudeva, the origin of the purusha incarnation.

Text 5

atra anuvadam anuktvaiva na vidheyam udirayet iti vacanat krishnasyaiva bhagavattva-lakshano dharmah sadhyate, na tu bhagavatah krishnatvam ity ayatam.

atra-in this connection; anuvadam-the subject; anuktva-not stating; eva-certainly; na-not; vidheyam-the predicate; udirayet-one should speak; iti-thus; vacanat-from the scriptures; krishnasya-of Krishna; eva-certainly; bhagavattva-status of the original Personality of Godhead; lakshanah-characteristic; dharmah-nature; sadhyate-is conclusively demonstrated; na-not; tu-but; bhagavatah-of Bhagavan; krishnatvam-the state of being Krishna; iti-thus; ayatam-is attained.

To this objection we reply: The following grammatical rule is found in the Ekadashi-tattva:

"One should not state a predicate before its subject."

Therefore it cannot be avoided that in this sentence Krishna is the subject and Bhagavan is the pedicate. By word-jugglery no one can change the clear meaning of this verse: that Krishna is the original form of the Personality of Godhead (Bhagavan), and no one can say that Lord Vasudeva assumed the form of Krishna. In this way this verse clearly demonstrates that Krishna is the original form of the Supreme Personality of Godhead, and not merely a form expanded from Vasudeva.

Text 6

tatash ca shri-krishnasyaiva bhagavattva-lakshana-dharmitve siddhe mulavataritvam eva sidhyati, na tu tatah pradurbhutatvam. etad eva vyanakti- svayam iti. tatra ca svayam eva bhagavan, na tu bhagavatah pradurbhutataya, na tu va bhagavattadhyasenety arthah.

tatah-therefore; ca-also; shri-krishnaya-of Lord Krishna; eva-certainly; bhagavattva-the status of the original form of the Personality of Godhead; lakshana-characteristic; dharmitve-nature; siddhe-perfect; mula-avataritvam-the status as the origin of all incarnations; eva-certainly; sidhyati-is conclusively demonstrated; na-not; tu-but; tatah-from Him; pradurbhutatvam-expansion; etat-this; eva-certainly; vyanakti-is manifested; svayam-by the word "svayam"; iti-thus; tatra-in this connection; ca-also; svayam-in person; eva-certainly; bhagavan-the Personality of Godhead; na-not; tu-but; bhagavatah-from the original Personality of Godhead; pradurbhutataya-as an expansion; na-not; tu-but; va-or; bhagavatta-the status of the original Personality of Godhead; adhyasena-by false attribution; iti-thus; arthah-the meaning.

This verse conclusively proves that Krishna is the original Personality of Godhead and the source of all the incarnations, and not simply an expansion of Vishnu. This is emphasized by the use of the word "svayam" (in person). Krishna is the original Godhead in person, He is not merely an expansion of the original Godhead, and the status of the original Godhead is not falsely attributed to Him.

Text 7

na cavatara-prakarane 'pi paöhita iti samshayah; paurvaparye purva-daurbalyam prakritivat iti nyayena.

na-not; ca-also; avatara-of incarnations; prakarane-in the description; api-even; paöhitah-mentioned; iti-thus; samshayah-doubt; purva-in the beginning; aparye-and in the end; purva-the beginning; daurbalyam-weakness; prakritivat-by nature; iti-thus; nyayena-by the example.

Someone may object: Has not Krishna already been mentioned in the list of incarnations of Godhead?
To this I reply: The rules of literary composition state:

"More significant facts, and facts meant to be emphasized should be placed at the end of a composition, for the final parts of a composition are naturally considered more important by the reader."

Therefore, because the statement "Krishna is the original Personality of Godhead" is placed at the end of the list of incarnations, that is to be stressed more than the fact that He is also included in that list.

Text 8

yathagnishöome- yady udgata vicchidyad akakshinena yajate, yadi pratiharta sarvasva-dakshinena iti shruteh.

yatha-just as; agnishöome-in the prayers for the agnishöoma sacrifice; yadi-if; udgata-the Udgata priest; vicchidyat-may interrupt; adakshinena-without remuneration; yajate-performs the sacrifice; yadi-if; pratiharta-his assistant, the Pratiharta priest; sarvasv-everything; dakshinena-in remuneration; iti-thus; shruteh-from the Shruti.

In the description of the Agnishöoma sacrifice, the Shruti-shastra explains:

"If the Udgata priest leaves prematurely and does not complete the sacrifice, he becomes ineligible to receive the priestly remuneration. If his assistant, the Pratiharta priest, then completes the sacrifice, that assistant becomes then entitled to receive all the priestly rewards."

This is another example of the great significance of the final statement or the final activity.

Text 9

tayosh ca kadacid dvayor api vicchede prapte viruddhayoh prayashcittayoh samuccayasambhave ca param eva prayashcittam siddhantitam tadvad ihapiti.

tayoh-of the two; ca-also; kadacit-at a certain time; dvayoh-of the two; api-also; vicchede-when the difference; prapte-is attained; viruddhayoh-of opposing; prayashcittayoh-methods of atonement; samuccaya-of reconciliation; sambhave-in the lack; ca-also; param-last; eva-certainly; prayashcittam-method of atonement; siddhantitam-should be considered conclusive; tadvat-in that way; iha-in this; api-also; iti-thus.

When two contradictory methods of atonement are prescribed in the scriptures, and the difference between them cannot be reconciled by learned scholars, the atonement mentioned last is always considered to overrule what was stated previously and is taken as the final conclusion.
In the same way, the inclusion of Krishna in the list of incarnations is overruled by the statement that appears at the conclusion of the description of the incarnations: that Krishna is the original Personality of Godhead.

Text 10

athava krishnas tu iti shrutya prakaranasya badhat, yatha shankara-shariraka-bhashye shruty-adibaliyastvac ca na badhah iti sutre, te haite vidyacita eva iti shrutih, manash-cid-adinam agninam prakarana-praptam kriyanupravesha-lakshanam asvatantryam badhitva vidya-cittvenaiva svatantryam sthapayati tadvad ihapiti.

athava-or; krishnah tu-the phrase "Krishnas tu"; iti-thus; shrutya-by the Shruti-shastra; prakaranasya-of the description; badhat-because of contradiction; yatha-just as; shankara-of Shankaracarya; shariraka-bhashye-in the commentary on the Vedanta-sutra; shruti-of the Shruti-shastra; adi-baliystvat-because of superiority of evidence; ca-also; na-no; badhah-contradiction; iti-thus; sutre-in the sutra; te-they; ha-certainly; ete-they; vidya-citah-full of transcendental knowledge; eva-certainly; iti-thus; shrutih-the Shruti-shastra; manah-cit-adinam-beginning with the words "manashcid"; agninam-of Agnideva; prakarana-praptam-the description; kriya-anupravesha-lakshanam-in the description of the activities; asvatantryam-lack of independence; badhitva-having refuted; vidya-cittvena-because of transcendental knowledge; eva-certainly; svatantryam-independence; sthapayati-establishes; tadvat-to that extent; iha-here; api-also; iti-thus.

Someone may object: Your Purana may say that Krishna is the original form of the Personality of Godhead, but this conception of God is contradicted by the ultimate scriptural authority: the Shruti-shastra. The actual authority is the Shruti, as confirmed in Vedanta-sutra, which, eloquently explained by Shankaracarya in Shariraka-bhashya, says (Vedanta-sutra 3.3.50) :

shruty-adibaliyastvac ca na badhah

"There is no fault in this statement because the Shruti is the most significant and conclusive evidence."

To this I reply: The Shruti-shastra does not contradict the Bhagavatam's explanation that Krishna is the Original Suprme Personality of Godhead. The Shruti clearly explains:

"The Supreme Personality of Godhead is full of all transcendental knowledge."
The passage in the Vajasaneyi-samhita that begins with the phrase "manashcit" and that recounts the story of Agnideva clearly refutes the misconception that the Supreme Godhead is not independent, and clearly explains that because the Godhead is full of all knowledge, He must threfore also be supremely independent, and free to do whatever He likes.
The Shruti does not deny that Krishna is the Original Supreme Personality of Godhead, but rather, by describing the Lord's supreme independence, supports it.

Text 11

ata etat prakarane 'py anyatra kvacid api bhagavac-chabdam akritva tatraiva bhagavan aharad bharam/ ity anena kritavah. tatash casyavatareshu ganana tu svayam bhagavan apy asau svarupastha eva nija-parijana-vrindanam ananda-vishesha-camatkaraya kim api madhuryam nija-janmadi-lilaya pushnan kadacit sakala-loka-drishyo bhavatity apekshayaivety ayatam.

atah-therefore; etat-this; prakarane-in the description; api-although; anyatra-in another place; kvacit-sometimes; api-although; bhagavat-shabdam-the word "bhagavan"; akritva-not saying; tatra-there; eva-certainly; bhagavan-the Personality of Godhead; aharat-removed; bharam-burden; iti-thus; anena-by this; kritavan-He did; tatah-from this; ca-also; asya-of Him; avatareshu-among the incarnations; ganana-counting; tu-but; svayam-in person; bhagavan-the original Personality of Godhead; api-also; asau-He; svarupasthah-in His original form; eva-certainly; nija-own; parijana-vrindanam-of associates; ananda-transcendental bliss; vishesha-specific; camatkaraya-for the wonder; kim api-indescribable; madhuryam-sweetness; nija-own; janma-adi-beginning with His appearance; lilaya-by His pastimes; pushnan-increasing; kadacit-sometimes; sakala-all; loka-by the residents of the earth; drishyah-visible; bhavati-became; iti-thus; apekshaya-for this purpose; eva-certainly; iti-thus; ayatam-arrived.

Although Krishna is sometimes not specifically declared the original Personality of Godhead, when Krishna is counted in this (Bhagavatam, 1st Canto, 3rd Chapter) list of incarnations, He is declared the original Godhead in the phrase "bhagavan aharad bharam (The original Personality of Godhead then removed the burden of the world)".
Therefore, even though counted in the list of incarnations, Krishna is the original Personality of Godhead who, to fill His associates with bliss and wonder, and to expand the sweetness of His birth and other pastimes, sometimes comes to this world and is seen by all.

Text 12

yathoktam brahma-samhitayam

ramadi-murtishu kala-niyamena tishöhan
nanavataram akarod bhuvaneshu kintu
krishnah svayam samabhavat paramah puman yo
govindam adi-purusham tam aham bhajami

yatha-as; uktam-described; brahma-samhitayam-in the Brahma-samhita; rama-adi-the incarnation of Lord Rama, etc.; murtishu-in different forms; kala-niyamena-by the order of plenary portions; tishöhan-existing; nana-various; avataram-incarnations; akarot-executed; bhuvaneshu-within the worlds; kintu-but; krishnah-Lord Krishna; svayam-personally; samabhavat-appeared; paramah-the supreme; puman-person; yah-who; govindam-unto Lord Govinda; adi-purusham-the original person; tam-unto Him; aham-I; bhajami-offer obeisances.

This is confirmed in Brahma-samhita (5.50):

"I worship Govinda, the primeval Lord, who by His various plenary portions appeared in the world in different forms and incarnations such as Lord Rama, but who personally appears in His supreme original form as Lord Krishna."*

Text 13

avatarash ca prakrita-vaibhave 'vataranam iti jneyam. shri-krishna-sahacaryena shri-ramasyapi purushamshatvatyayo jeyah. atra tu-shabdo 'msha-kalabhyah pumshash ca sakashad bhagavato vailakshanyam bodhayati.

avatarah-incarnations; ca-and; prakrita-vaibhave-in the material world; avataranam-descent; iti-thus; jneyam-known; shri-krishna-of Shri Krishna; sahacaryena-by the state of being the intimate companion; shri-ramasya-of Lord Balarama; api-also; purusha-of the Purusha incarnation; amshatva-the state of being a partial expansion; atyayah-negation; jeyah-known; atra-gere; tu-shabdah-the word "tu"; amsha-kalabhyah-to the parts and parts of the parts; pumsah-of the purusha incarnation; ca-and; sakashat-in the presence; bhagavatah-of the Supreme Personality of Godhead (Bhagavan); vailakshanyam-difference; bodhayati-teaches.

The word incarnation is defined: "The descent of the Supreme Personality of Godhead into the material world".
Because Lod Balarama is Lord Krishna's constant intimate companion, therefore Lord Balarama cannot be an expansion of the purusha-incarnation, but He must be a direct expansion of Lord Krishna.
By using the word "tu" (but), Lord Krishna is clearly distinguished from the "amsha-kalah" (plenary portions and parts of the plenary portions of the purusha-incarnation). Lord Krishna is not another expansion of the purusha-incarnation.

Text 14

yad va, anena tu-shabdena savadharana shrutir iyam pratiyate. tatah savadharana shrutir balavati iti nyayena shrutyeva shrutam apy anyesham maha-narayanadinam svayam-bhagavattvam guni-bhutam apadyate.

yad va-furthermore; anena-by this; tu-shabdena-word "tu"; sa-avadharana-with emphasis; shrutih-text; iyam-this; pratiyate-is established; tatah-from that; sa-avadharana-with emphasis; shrutih-the text; balavati-is strengthened; iti-thus; hyayena-by the statement; shrutya-by the text; iva-as it were; shrutam-heard; api-even; anyesham-of others; maha-narayana-adinam-of Lord Narayana and other expansions of the Personality of Godhead; svayam-bhagavattvam-the state of being the original Personality of Godhead; guni-bhutam-made unimportant; apadyate-is.

The word "tu" may also be used simply to emphasize a statement, and may mean "certainly" or "indeed". (This is confirmed in the statement "savadharana shrutir balavati" (The word tu is used for emphasis). Taken in this way, the word "Tu" emphasizes that only Krishna is the Original form of the Personality of Godhead, Narayana or any of the other secondary expansions of the Lord, are not the original form of the Lord.

Text 15

evam pumsha iti bhagavan iti ca prathamam upakramoddishöasya tasya shabda-dvayasya tat-sahodarena tenaiva shabdena ca pratinirdeshattav eva khalv etav iti smarayati. uddesha-pratinirdeshayoh pratitisthagitata-nirashanaya vidvadbhir eka eva shabdah prayujyate tat-sama-varno va; yatha jyotishöomadhikarane vasante vasante ca jyotisha yajeta ity atra jyotih-shabdo jyotishöoma-vishaye bhavati.

evam-in this way; pumsah-of the purusha incarnation; iti-thus; bhagavan-the Original Personality of Godhead; iti-thus; ca-also; prathamam-in the beginning; upakrama-uddishöasya-of the statement; tasya-that; shabda-of the words; dvayasya-of the pair; tat-His; sahodarena-with the brother (Lord Balarama); tena-with Him; eva-certainly; shabdena-by the word; ca-also; pratinirdeshattau-the two repetitions; eva-certainly; khalu-indeed; etau-the two; iti-thus; smarayeti-causes to remember; uddesha-of the first statement; pratinirdeshayoh-and of the repetition; pratiti-of the conclusion; sthagitata-hidden meaning; nirashanaya-for refuting; vidvadbhih-by the learned; ekah-one; eva-certainly; shabdah-word; prayujyate-is uded; tat-sama-varnah-spelled in the same way; va-also; yatha-just as; jyotishöoma-adhikarane-in the connection with the Jyotishöoma sacrifice; vasante vasante-every spring; ca-also; jyotisha-with the Jyotishöoma ceremony; yajeta-one should offer sacrifice; iti-thus; atra-here; jyotih-shabdah-the word "jyotih"; jyotishöoma-vishaye-in connection with the Jyotishöoma sacrifice; bhavati-is.

The words "pumshah" (the purusha-incarnations) and "bhagavan" (the Original Personality of Godhead) are also used in this chapter of Shrimad-Bhagavatam (Canto One, Chapter Three), in the first verse (jagrihe paurusham rupam bhagavan mahad-adibhih), and in verse 23, where the Lord is described with His brother (rama-krishnav it bhuvo bhagavan aharad bharam). To refute any agrument by the learned that it should be interpreted to have a different, hidden meaning, the word “bhagavan" is used twice in this chapter. This is so just as the word jyotih is repeated in the chapter describing the jyotishöoma-yajna (vasante vasante ca jyotisha yajeta: every spring one should offer a jyotishöoma-yajna).

Text 16

atra tattvavada-guravas tu "ca-shabda-sthane sva-shabdam paöhitvaivam acakshate- ete prokta avatara mula-rupi svayam eva. kim svarupah? svamsha-kalah, na tu jivavad vibhinnamshah.

atra-in this connection; tattvavada-the followers of Shripada Madhvacarya; guravah-the spiritual masters; tu-but; ca-also; shabda-sthane-in place of the word; sva-"sva" (own); shabdam-the word; paöhitva-reading; evam-in the following way; acakshate-declare; ete-these; proktah-mentioned; avatarah-incarnations; mula-rupi-the origin; svayam-in person; eva-certainly; kim-what are; svarupah-His own forms; sva-own; amsha-plenary portions; kalah-and portions of the plenary portions; na-not; tu-but; jivavat-as the individual living entities; vibhinnamshah-eternally distinct parts.

The tattvavada-gurus accept a different reading of this verse, replacing the word "ca" (and) with the word "sva" (own). They say:

"The word `ete' in this verse refers to the incarnations of the Lord and the word `bhagavan svayam' refers to the Lord Himself, whose form is the origin of the incarnations. What is the Lord's form? His forms are mentioned in the words svamsha-kalah (The incarnations, which are His own plenary portions and portions of the portions, are His forms). His forms are not vibhinnamsha (separated parts), as are the jivas."

Text 17

yatha varahe

svamsash catha vibhinnamsha
iti dvedhamsha ishyate
amshino yat tu samarthyam
yat svarupam yatha sthitih

svamshah-Personal expansions; ca-also; atha-now; vibhinnamshah-separate expansions; iti-thus; dvedha-two; amshah-expansions; ishyate-are distinguished; amshinah-of the source of all expansions; yat-which; tu-also; samarthyam-ability; yat-which; svarupam-own from; yatha-just as; sthitih-status.

This is confirmed in the Varaha Purana:

"The two kinds of expansions from the Supreme Personality of Godhead are: 1. svamsha (personal expansions) and 2. vibhinnamsha (separate persons). The svamsha expansions are unlimitedly powerful. Their form and personality are the same as the Supreme Personality of Godhead Himself.

Text 18

tad eva nanumatro 'pi
bhedah svamshamshinah kvacit
vibhinnamsho 'lpa-shaktih syat
kincit samarthya-matra-yuk

tat-therefore; eva-certainly; na-not; anumatrah-comparison; api-although; bhedah-difference; svamsha-of the personal expansions; amshinah-and the Original Personality of Godhead; kvacit-at all; vibhinnamshah-the separate expansions; alpa-small; shaktih-power; syat-is; kincit-somewhat; samarthya-matra-yuk-with power.

"There is not the slightest difference between the svamsha expansions and the Original Personality of Godhead. The vibhinnamsha expansions are very weak in comparison to Them."

Text 19

atrocyate amshanam amshi-samarthyadikam tad-aikyenaiva mantavyam. tac ca yathavidasina ity adau tasyakshayatvena tasam akshayatvam yatha tadvat, amshamshitvanupapatter eva. tatha ca shri-vasudevaniruddhayoh sarvatha samye prasakte kadacid aniruddhenapi shri-vasudevasyavirbhavana prasajjyeta. tac ca shruta-viparitam ity asad eva. tasmad asty evavaöary-avatarayos taratamyam.

atra-in this connection; ucyate-it is said; amshanam-of the expansions; amshi-of the source of the incarnations; samarthya-power; adikam-etc.; tat-with Him; aikyena-with equality; eva-certainly; mantavyam-should be considered; tat-therefore; ca-also; yathavidasina iti adau-in the verse beginning "yathavidasina"; tasya-of Him; akshayatvena-with eternity; tasam-of them; akshayatvam-eternity; yatha-just as; tadvat-in the same way; amsha-amshitva-of the stte of the incarnations or the source of the incarnations; anupapatteh-of the state of being inapplicable; eva-certainly; tatha-in the same way; ca-also; shri-vasudeva-of Lord Vasudeva; aniruddhayoh-and Lord Aniruddha; sarvatha-always; samye-in equality; prasakte-devoted; kadacit-sometimes; aniruddhena-by Lord Aniruddha; api-also; shri-vasudevasya-of Lord Vasudeva; avirbhavana-the appearance; prasajjyeta-is aspired for; tat-that; ca-also; shruta-viparita-contradicting the Vedic literatures; iti-thus; asat-false; eva-certainly; tasmat-therefore; asti-there is; eva-certainly; avatari-of the source of the incarnation; avatarayoh-and of the incarnation; taratamyam-gradations of higher and lower.

Here it is said that both the Original Personality of Godhead and His expansions (amshas) are equally powerful. In the phrase "yathavidasinah kulyah sarasah syuh sahasrashah" (The incarnations of the Lord are innumerable like rivulets flowing from inexaustible sources of water) (1.3.26) it may be understood that, because the Lord and His expansions share the same nature, as the original Supreme Personality of Godhead is eternal, so His expansions are also eternal. Although Lord Vasudeva and Lord Aniruddha are equal in all respects, Lord Aniruddha sometimes devotedly meditates on Lord Vasudeva. To argue that this is cotradicted by the Shruti-shastra is wrong. For the Supreme Lord, who is the source of all incarnations, and for all His expansions, there are gradations of higher and lower.

Text 20

ata eva tritiyasyashöame

asinam urvyam bhagavantam adyam
sankarshanam devam akunöha-sattvam
vivitsavs tattvam atah parasya
kumara-mukhya munayo 'nvapricchan

svam eva dhishnyam bahu manayantam
yad vasudevabhidham amananti

atah eva-therefore; tritiyasya-of the Third Canto; ashöame-in the Eighth Chapter; asinam-seated; urvyam-in the bottom of the universe; bhagavantam-unto the Lord; adyam-the original; sankarshanam-sankarshana; devam-the Personality of Godhead; akunöha-sattvam-undeterred knowledge; vivitsavah-being inquisitive to know; tattvam atah-truth like this; parasya-regarding the Supreme Personality of Godhead; kumara-the boy-saint; mukhyah-headed by; munayah-great sages; anvapricchan-inquired like this; svam-Himself; eva-thus; dhishnyam-situated; bahu-greatly; manayantam-esteemed; yat-that which; vasudeva-Lord Vasudeva; abhidham-by the name; amananti-acknowledge.

This is confirmed in Shrimad-Bhagavatam (3.8.3-4):

"Some time ago, being inquisitive to know, Sanat-kumara, the chief of the boy-saints, accompanied by other great sages, inquired exactly like you about the truths regarding Vasudeva, the Supreme, from Lord Sankarshana, who is seated at the bottom of the universe. At that time Lord Sankarshana was meditating upon His Supreme Lord, whom the learned esteem as Lord Vasudeva."*

Text 21

ity adau vasudevasya sankarshanad api paratvam shruyate. yat tu tesham tatha vyakhyanam tatra krishnas tu ity anarthakam syat, bhagavan svayam ity anenaivabhipreta-siddheh.

iti-thus; adau-beginning; vasudevasya-of Lord Vasudeva; sankarshanat-from Lord Sankarshana; api-even; paratvam-superiority; shruyate-is heard; yat-which; tu-also; tesham-of them; tatha-in that way; vyakhyanam-explanation; tatra-in that connection; krishnah-Lord Shri Krishna; tu-but; iti-thus; anarthakam-without meaning; syat-is; bhagavan-the Original Personality of Godhead; svayam-in person; iti-thus; anena-by this; eva-certainly; abhipreta-intented meaning; siddheh-because of the perfection.

This verse clearly states that Lord Vasudeva is superior to Lord Sankarshana. These gradations of higher and lower do not refer to Krishna. The phrase krishnas tu (but Krishna) separates Him from them. Krishna is then declared to be "bhagavan svayam" (the original Supreme Personality of Godhead).

Text 22

kim ca, taih svayam eva prakasadivan naivam parah iti sutre sphuöam amshamshi-bhedo darshitah.

kim ca-furthermore; taih-by them; svayam-in person; eva-certainly; prakasha-of manifestations; adi-original source; vat-like; na-not; evam-in this way; parah-superior; iti-thus; sutre-in the Vedanta-sutra; sphuöam-clearly; amsha-of the expansions; amshi-of the Original Personality of Godhead, the source of all expansions; bhedah-the difference; darshitah-is observed.

This is also confirmed in Vedanta-sutra (2.3.45):

"No one is superior to the Original Personality of Godhead, from whom everything has expanded."

In this sutra the difference between the Original Personality of Godhead and His expansions is clearly shown.

Text 23

amshatve 'pi na matsyadi-rupi para evam-vidho jiva-sadrishah.-yatha tejo-'mshasyaiva suryasya khadyotasya ca naika-prakaratety-adina. tasmat sthite bhede sadhv eva vyakhyatam krishnas tu bhagavan svayam iti.

amshatve-in the matter of being an expansion; api-even; na-not; matsya-adi-rupi-manifest in many transcendental forms such as the forms of Lord Matsya, Lord Varaha, etc.; parah-superior; evam-vidhah-in this way; jiva-the individual living entities (vibhinnamsha expansions); sadrishah-like; yatha-just as; tejah-of effulgence; amshasya-of a small particle; eva-certainly; suryasya-of the sun; khadyotasya-of a 
glowworm; ca-and; na-not; eka-one; prakarata-type; iti-thus; adina-beginning; tasmat-therefore; sthite bhede-in considering the distinction; sadhu-nicely; vyakhyatam-described; krishnah tu bhagavan svayam iti-"Krishna is the Original Personality of Godhead".

As the splendid sun is not like the tiny fireflies, so the svamsha expansions, such as Lord Matsya, are not like the jivas. This difference is clearly enunciated in the statement "Krishnas tu bhagavan svayam" (Lord Shri Krishna is the Original Personality of Godhead).

Text 24

indrari iti padyardham tv atra nanv eti, tu-shabdena vakyasya bhedanat, tac ca tavataivakanksha-paripurteh. eka-vakyatve tu ca-shabda ekakarishyata. tatash ca indrari ity atrarthat ta eva purvokta eva mridayanti ity ayati. shri-sutah.

indra-ari-the enemies of Indra; iti-thus; padya-of the verse; ardham-half; tu-but; atra-here; na-not; anveti-follows; tu-shabdena-by the word "tu"; vakyasya-of the statement; bhedanat-because of difference; tat-therefore; ca-also; tavata-to that extent; eva-certainly; akanksha-paripurteh-because all His desires are automatically fulfilled; eka-vakyatve-as one statement; tu-the word "tu"; ca-shabdena-and the word "ca"; ekakarishyate-become as if one word; tatah-then; ca-also; indrari-the enemies of Indra; iti-thus; atra-here; arthat-from the meaning; te-they; eva-certainly; mridayanti-crush; iti-thus; ayati-goes; shri-sutah-Shri Suta Gosvami.

The word "indrari" begins the second half of this verse (1.3.28). Because the word "tu" here divides the sentence, and because the Lord's desires are always fulfilled, the meaning of this verse is affirmed. The word "tu" has the same meaning as the word "ca". The phrase beginning with "indrari" is followed by the phrase beginning “mridayanti". This verse is spoken by Shri Suta Gosvami.

Anuccheda 29

Text 1

tad evam shri-krishno bhagavan, purushas tu sarvantaryamitvat paramatmeti nirdharitam.

tat-therefore; evam-in this way; shri-krishnah-Shri Krishna; bhagavan-the Original Personality of Godhead; purushah-the Purusha incarnations; tu-but; sarv-antaryamitvat-because they are all-pervading; paramatma-are known as the Supersoul; nirdharitam-concluded.

In this way Shri Krishna is the Original Personality of Godhead (Bhagavan). Because He is all-pervading, the Purusha-incarnation is known as the Paramatma (Supersoul).

Text 2

tatrashankyate, nanv idam ekam amsitva-pratipadakam vakyam amsatv-pratipadaka-bahuvakya-virodhe guna-vadah syat.

tatra-in this connection; ashankyate-it may be doubted; nanu-is it not so; idam-this; ekam-one; amshitva-the source of all incarnations; pratipadakam-demonstrating; vakyam-statement; amshatva-as an expanded incarnation; bahu-many; vakya-statements; virodhe-contradicting; guna-vadah-description; syat-is.

Someone may doubt: "You have presented a single quote to demonstrate that Krishna is the original source of all incarnations of Godhead. This single quote, however, contradicts many other quotes that describe Krishna as an expansion of the Personality of Godhead, and not the source of all incarnations."

Text 3

atrocyate. tani kim shri-bhagavatiyani parakiyani va.

atra-in this connection; ucyate-it may be said; tani-them; kim-what?; shri-bhagavatiyani-supporting that Krishna is the original source of all incarnations; parakiyani-the opposite view; va-or.

To this doubt I reply: Let us consider which scriptural verses support the view that Shri Krishna is the original source of all incarnations, and which verses present a different opinion.

Texts 4 and 5

adye janma-guhyadhyayo hy ayam sarva-bhagavad-avatara-vakyanam sutram sucakatvat prathamika-paöhat tair uttaratra tasyaiva vivaranac ca tatra ca "ete camsa-kalah pumsah iti paribhasha-sutram.

adye-in the First Canto of Shrimad-Bhagavatam; janma-guhya-adhyayah-the chapter describing the mystery of the Lord's appearance in this material world (Chapter Three); hi-certainly; ayam-this; sarva-of all; bhagavat-of the Personality of Godhead; avatara-of the incarnations; vakyanam-of the description; sutra-concise explanation; sucakatvat-because of delineating; prathama-first; eka-paöhat-from the first reading; taih-by them; uttaratra-later; tasya-of that; eva-certainly; vivaranat-because of describing; ca-also; tatra-there; ca-also; ete camsha-kalah pumsah iti-the verse beginning "ete camsha-kalah pumsah"; paribhasha-sutram-explanatory aphorism.

This (third) chapter in the First Canto of Shrimad-Bhagavatam tells the secret of the Lord's birth and gives a summary of all the descriptions of the Lord's incarnations. Because it comes at the beginning of the book, and because it describes what will follow later on, its "ete camsha-kalah pumsah" verse (1.3.28) is a is the paribhasha-sutra (definition of terms, or system of abbreviations, placed in the beginning of book, which must be understood in order to properly understand the remainder of the book), for the Shrimad-Bhagavatam.

Text 6

avatara-vakyeshu anyan purushamshatvena janiyat, krishnas tu svayam-bhagavattveneti pratijna-karane granthartha-nirnayakatvat.

avatara-of the Lord's incarnations; vakyeshu-in the descriptions; anyan-others; purusha-of the Purusha-incarnations; amshatvena-as a partial expansion; janiyat-should know; krishnah-Krishna; tu-but; svayam-bhagavattvena-as the Original form of the Personality of Godhead; iti-thus; pratijna-karane-the first description of the truth to be demonstrated; grantha-of the book; artha-the meaning; nirnayakatvat-because of conclusively establishing.

Because in the opening statement of a book the truth (pratijna) the book intends to establish is presented,
in these descriptions of the incarnations, one should know that Krishna is the original Supreme Personality of Godhead, and the others are expansions of the purusha-incarnation.

Text 7

tad uktam, aniyame niyama-karini paribhasha iti.

tat-therefore; uktam-it is said; aniyame-in that which appears to be disorganized; niyama-karini-giving the key to the organization; paribhasha-is known as the paribhasha-sutra; iti-thus.

A paribhasha-sutra is defined in the following quote:

"A paribhasha-sutra explains the proper method for understanding a book. It gives the key by which one may understand the actual purport of a series of apparently unrelated facts and arguments."

Text 8

atha paribhasha ca sakrid eva paöhyate shastre, na tv abhyasena; yatha vipratishedhe param karyam iti, tatash ca vakyanam koöir apy ekenaivamuna shasaniya bhaved iti nasya gunanuvadatvam.

atha-now; paribhasha-the paribhasha-sutra; ca-and; sakrit-once; eva-certainly; paöhyate-is read; shastre-in a book; na-not; tu-but; abhyasena-repeatedly; yatha-just as; vipratishedhe-in the situation where two grammatical rules are mutually contradictory; param-the second; karyam-should be done; iti-thus; tatah-from this; ca-also; vakyanam-of statements; koöih-millions; api-even; ekena-by one; eva-certainly; amuna-by this; shasaniya-governed; bhavet-may be; iti-thus; na-not; asya-of that; guna-of the qualities; anuvadatvam-repetition.

The paribhasha-sutra is only stated once in a book, and it is not repeated. A single paribhasha-sutra may govern the contents even of a very large book with millions of statements or arguments. An example of this is the paribhasha-sutra “vipratishedhe param karyam," which governs the entire text of Panini's Ashöadhyayi.

Text 9

praty utaitad viruddhayamananam etad anugunartham eva vaidushi, na ca paribhashikatvat tac-chastra eva sa vyavaharo jneyo na sarvatreti gaunatvam ashankyam.

prati uta-on the contrary; etat-this; viruddhayamananam-of those statements which contradict this; etat-this; anuguna-artham-non-conflicting meaning; eva-certainly; vaidushi-knowledge; na-not; ca-also; paribhashikatvat-because of being a paribhasha-sutra; tat-that; shastre-in the book; eva-certainly; sah-that; vyavaharah-procedure; jneyah-known; na-not; sarvatra-everywhere; iti-thus; gaunatvam-the condition of being a secondary meaning; ashankyam-doubtful.

Someone may object: Many verses in the text of Shrimad-Bhagavatam contradict the statement of your so-called paribhasha-sutra. If this verse contradicts the text of the book it is supposed to explain, then the argument that it is the paribhasha-sutra for Shrimad-Bhagavatam is certainly a very weak and doubtful argument.

Text 10

paramartha-vastu-paratvac ca shri-bhagavatasya tatrapy arthikatvac ca tasyah paribhashayah.

parama-artha-vastu-paratvat-because of presenting the highest goal of life; ca-also; shri-bhagavatasya-of Shrimad-Bhagavatam; tatra api-nevetheless; arthikatvat-because of attaining the state of the town-crier; ca-also; tasyah-of that; paribhashayah-paribhasha-sutra.

To this objection I reply: Shrimad-Bhagavatam describes the ultimate phase of the Absolute Truth and the supreme goal of life. It is not a loose collection of nice stories for casual reading. The weightiness of the subject matter of the Bhagavatam demands that it be prefaced by a paribhasha-sutra to explain the subject matter to follow.

Text 11

kim ca pratijna-vakya-matrasya ca drishyate paratrapi nana-vakyantaopamardakatvam.

kim ca-furthermore; pratijna-vakya-matrasya-of the primary assertion; ca-also; drishyate-is seen; paratra-in other scriptures; nana-various; vakya-statements; antara-within; upamardakatvam-refuting.

The objector continues: In many Vedic literatures your assertion that Krishna is the Original Personality of Godhead is emphatically refuted.

Text 12

yathakashasyanutpatti-shrutih prananam ca tac-chrutih sva-virodhini nanya shrutis ca; "atmani vijnate sarvam idam vijnatam bhavati, idam sarvam yad ayam atma ityadinopamardyate.

yatha-just as; akashasya-of the sky; anutpatti-not produced; shrutih-shruti-mantra; prananam-of the life-breath; ca-also; tat-of that; shrutih-the shruti-mantra; sva-virodhini-contradicting this; na-not; anya-other; shrutih-shruti-mantras; ca-also; atmani-when the Absolute Truth; vijnate-is understood; sarvam-everything; idam-this; vijnatam-understood; bhavati-becomes; idam-this; sarvam-everything; yat-which; ayam-this; atma-Supreme Self; iti-thus; adina-by these and other quotes; upamardyate-is refuted.

For example, the Chandogya Upanishad explains that the Abstract Brahman effulgence is the actual feature of the Absolute Truth. This is confirmed in the statement “Akashasyanutpattih" (The primeval Brahman effulgence is without an origin in time). The Brihad-aranyaka Upanishad (4.5.6) explains: "atmani vijnate sarvam idam vijatam bhavati" (When the Supreme Self is understood, then everything becomes known). The Brihad-aranyaka Upanishad further says (2.4.5): "idam sarvam yad ayam atma" (Everything that exists is nothing but the Suprme Self.) In this way the most authoritative statements of the Shruti describe the Absolute Truth as the Abstrct Brahman effulgence, and refute your idea that the Absolute Truth is the Personality Krishna.

Text 13

ata eva shri-svami-prabhritibhir apy etad eva vakyam tat-tad-virodha-nirasaya bhuyo bhuya eva darshitam.

atah eva-for this very reason; shri-svami-prabhritibhih-by the actual Vedic authorities, who accept Shridhara Svami as their leader; api-even; etat-this; eva-certainly; vakyam-statement; tat-tat-these; virodha-contradictions; nirasaya-for rejection; bhuyah bhuyah-repeatedly; eva-certainly; darshitam-explained.

The actual Vedic authorities, who accept Shridhara Svami as their leader, repeatedly refute these arguments.

Text 14

tad evam shri-bhagavata-mate siddhe ca tasya vakyasya balavattamatve shri-bhagavatasya sarva-shastropamardakatvena prathame sandarbhe pratipannatvat, asminn eva pratipatsyamanatvac ca parakiyanam apy etad anugunyam eva vidvajjana-drishöam-yatha rajnah shasanam tathaiva hi tad-anucaranam apiti.

tat-therefore; evam-in this way; shri-bhagavata-of Shrimad-Bhagavatam; mate-in the opinion; siddhe-perfect; ca-also; tasya-of this; vakyasya-statement; balavt-tama-tve-in the position of being the most authoritative evidence; shri-bhagavatasya-of Shrimad-Bhagavatam; sarva-shastra-upamardakatvena-by the condition of being the most authoritative of all the Vedic literatures; prathame sandarbhe-in the first Sandarbha (Tattva-sandarbha); pratipannatvat-because of being established; asmin-in this; eva-certainly; pratipatsyamanatvat-because of being about to be known; ca-and; parakiyanam-of others; api-even; etat-this; anugunyam-non-contadictory nature; eva-certainly; vidvat-jana-by learned scholars; drishöam-seen; yatha-just as; rajnah-of the king; shasanam-the order; tatha-in the same way; eva-certainly; hi-indeed; tat-his; anucaranam-of the followers; api-also; iti-thus.

Because in the first (Tattva) sandarbha the truths that the opinion of Shrimad-Bhagavatam is perfect, and the statements of the Shrimad-Bhagavatam are conclusive and eclipse any scripture that contradicts them, is proven, and because in this book the same truths will again be proven, therefore the wise see that other scriptures all follow Shrimad-Bhagavatam, just as courtiers follow their king's orders.

Text 15

tatra shri-bhagavatiyani vakyani tad-anugatarthataya darshyante. tatramshenavatirnasya iti amshesa shri-baladevena sahety arthah. kalabhyam nitaram hareh iti hareh kala prithvi, abhyam shri-rama-krishnabhyam iti.

tatra-there; shri-bhagavatiyani-of Shrimad-Bhagavatam; vakyani-statements; tat-this; anugata-following; arthataya-the meaning; darshyante-are explained; tatra-there; amshena-with a plenary portion; avatirnasya-descended; iti-thus; amshena-with a plenary portion; shri-baladevena-with Lord Baladeva; saha-accompanied; iti-thus; arthah-the meaning; kala-of Hari; iti-thus; hareh-of Hari; kala-part; prithvi-the earth; abhyam-by the two of them; shri-rama-krishnabhyam-by Krishna and Balarama; iti-thus.

Now let us consider whether the verses of Shrimad-Bhagavatam contradict the statement of the paribhasha-sutra ("krishnas tu bhagavan svayam"). The statement “tatramshenavatirnasya" (Shrimad-Bhagavatam 10.1.2) may be presented as a statement contradicting the assertion of our paribhasha-sutra, and someone may claim that these words mean “The Supreme Godhead appeared in this material world by expanding Himself as Shri Krishna". Actually, however, this is not the proper interpretation of these words. The word “amshena" should be understood to mean "with His plenary portion, Lord Baladeva", and the entire statement should be interpreted: "The Supreme Personality of Godhead, Lord Krishna, appeared in this material world accompanied by His plenary portion, Lord Baladeva."
The statement "kalabhyam nitaram hareh" (Shrimad-Bhagavatam 10.20.48) may also be presented as a statement contradicting our paribhasha-sutra, and someone may claim that these words mean "The Suprme Godhead appeared in the forms of His two expansions, Krishna and Balarama." Actually, however, this is not the proper interpretation of these words. "Kalabhyam" (by the two plenary portions) is not actually one word, but the two words "kala" and "abhyam", 
joined by sandhi. The phrase "hareh kala" means the earth planet, which is one of Lord Hari's many potencies, and “abhyam" means "by Krishna and Balarama". The actual meaning of this statement is: "The earth planet appeared very beautiful because of the presence of Krishna and Balarama."

Text 16

dishöyamba te kukshi-gatah parah puman
amshena sakshad bhagavan bhavaya nah

ity atra yo matsyadi-rupena "amshena" eva purvam "nah" asmakam bhavaya abhut; he amba sa tu sakshat svayam eva kukshi-gatah astiti.

dishöysh-by fortune; amba-O mother; te-your; kukshi-gatah-in the womb; parah-the Supreme; puman-Personality of Godhead; amshena-with all His energies, His parts and parcels; sakshat-directly; bhagavan-the Supreme Personality of Godhead; bhavaya-for the auspiciousness; nah-of all of us; iti-thus; atra-in this verse; yah-who; matsya-adi-rupena-in the form of Lord Matsya, and the Lord's other plenary portions; eva-certainly; purvam-formerly; nah-asmakam-the word "nah" means "of all of us"; bhavaya-for the auspiciousness; abhut-appeared; he amba-O mother; sah-He; tu-indeed; sakshat svayam-the word "sakshat" means "personally"; eva-certainly; kukshi-gatah-in the womb; asti-is; iti-thus.

Someone may claim that the verse "dishöyamba te kukshi-gatah parah puman amshena sakshad bhagavan bhavaya nah" from Shrimad-Bhagavatam (10.2.41) contradicts the view presented in our paribhasha-sutra ("krishnas tu bhagavan svayam"). Such a person may interpret this verse from Shrimad-Bhagavatam to mean "O mother Devaki, for your good fortune and ours, the Supreme Personality of Godhead Himself has expanded into His plenary portion known as Krishna. In His Krishna-expansion, He is now within your womb."
This is not the proper way to understand the meaning of this verse. The word "amshena" means "by His appearance as Lord Matsya and other incarnations", and the second line of the verse should be understood in the past tense. In this way one will be able to perceive the actual meaning of the verse: "O mother Devaki, the Supreme Personality of Godhead formerly appeared as Lord Matsya and His many other incarnations just for our good-fortune. He has now appeared within your womb, in His original form of Lord Krishna."

Text 17

tato jagan-mangalam acyutamsham iti tu saptamy anya-padartho bahuvrihih; tasminn amshiny avatarati tesham amshanam apy atra praveshasya vyakhyasyamanatvat.

tatah-thereafter; jagat-mangalam-auspiciousness for all living entities in all the universes of the creation; acyuta-amsham-the Supreme Personality of Godhead, who is never bereft of the six opulence, all of which are prsent in His plenary expansions; iti-thus; tu-but; saptami-in the locative case; anya-pada-arthah bahuvrihi-an anyapadartha-bahuvrihi-samasa; tasmin-in whom; amshini-the source of all incarnations; avatarati-descends; tesham-of them; amshanam-of His vishnu-tattva expansions; api-also; atra-there; praveshasya-of the entrance; vyakhyasyamanatvat-because of intending to describe.

Someone may claim that the statement of our paribhasha-sutra is contradicted by the following verse from Shrimad-Bhagavatam (10.2.18): "tato jagan-mangalam acyutamsham". Such a critic may interpret this statement: "Thereafter, the Supreme Personality of Godhead, who is auspicious for the entire universe, expanded Himself as His plenary portion Krishna, and appeared in this material world."
The word "acyutamsham" in this verse is actually an anyapadartha-bahuvrihi-samasa, and it means "He in whom all the incarnations of Godhead are present." The actual meaning of these words of Shrimad-Bhagavatam is: "Thereafter, the Original Personality of Godhead, Lord Krishna, from whom the various forms of the Personality of Godhead have expanded, and who is auspicious for the entire universe, appeared in this material world, accompanied by all His plenary expansions."

Text 18

purnatvenaiva tatra "sarvatmakam atma-bhutam ity uktam.

purnatvena-as the Original Personality of Godhead; tatra-in that verse; sarva-atmakam-the Supreme Soul of everyone; atma-bhutam-the cause of all causes; iti-thus; uktam-said.

That Lord Krishna is the Original Personality of Godhead is confirmed in the third line of this verse (Shrimad-Bhagavatam 10.2.18): "sarvatmakam atma-bhutam (Lord Krishna is the Original Personality of Godhead, the cause of all causes, and the origin of the all-pervading Supersoul)."

Text 19

tatha natividvajjana-vakye

etau bhagavatah sakshad
dharer narayanasya hi
avatirnav ihamshena
vasudevasya veshmani

ity atrapi sarasvati-preritataya "amshena" sarvamshena sahaivety arthah.

tatha-in the same way; na-not; ati-very; vidvat-jana-of intelligent persons; vakye-in the statement; etau-the two of them; bhagavatah-of the Personality of Godhead; sakshat-directly; hareh-of Lord Hari; narayanasya-of Lord Narayana; hi-certainly; avatirnau-descended; iha-here in this material world; amshena-with all the plenary expansions; vasudevasya-of King Vasudeva; veshmani-in the home; iti-thus; atra-here; api-also; sarasvati-by the goddess of learning and eloquence; preritataya-by the inspiration; amshena-by the plenary portion; sarva-amshena-with all the plenary portions; saha-accompanied; eva-certainly; iti-thus; arthah-the meaning.
An unintelligent critic may try to refute the statement of our paribhasha-sutra by pushing forward this verse from Shrimad-Bhagavatam (10.43.23):

etau bhagavatah sakshad
dharer narayanasya hi
avatirnav ihamshena
vasudevasya veshmani.

and he may interpret this verse to mean: "Krishna and Balarama, who are both plenary expansions of the Original Personality of Godhead, Lord Narayana, have descended to this material world, appearing in the home of King Vasudeva."
In this verse the word "amshena" does not mean "as an expansion of Lord Narayana", but rather it means “accompanied by all His plenary portions. In this way the actual meaning of the verse is established: "The Original Personality of Godhead, Krishna and Balarama, have descended to this material world accompanied by all Their plenary expansions. They have appeared in the home of King Vasudeva."

Text 20

evam eva

tav imau vai bhagavato
harer amsav ihagatau
bhara-vyayaya ca bhuvah
krishnau yadu-kurudvahau.

ity tra agatau iti kartari nishöha, krishnau iti karmani dvitiya, tatash ca bhagavatah nanavatara-bijasya hareh purushasya tav imau nara-narayanakhhyau amshau kartri-bhutau krishnau krishnarjunau karma-bhutav agatavantau tayoh pravishöavantav ity arthah. krishnau kidrishau? bhuvo bharasya vyayaya cakarad bhakat-sukhada-nana-lilantaraya ca yadu-kurudvahau yadu-kuru-vamshayor avatirnav ity arthah. arjune tu naraveshah krishno narayanah svayam ity agama-vakyam tu shrimad-arjune nara-praveshopekshaya. yas tu svayam ananya-siddho narayanah. narayanas tvam na hi sarva-dehinam ity adau darshitah.

evam-in this way; eva-certainly; tau-both; imau-these; vai-certainly; bhagavatah-of the Supreme Personality of Godhead; hareh-of Hari; amshau-part and parcel expansion; iha-here (in this universal); agatau-has appeared; bhara-vyayaya-for mitigation of the burden; ca-and; bhuvah-of the world; krishnau-the two Krishnas (Krishna and Arjuna); yadu-kuru-udvahau-who are the best of the Yadu and Kuru dynasties respectively; iti-thus; atra-in this verse; agatau-the word "agatau"; iti-thus; kartari-performer of the activity; nishöha-the past participle; krishnau-the word "krishnau"; iti-thus; karmani-the receiver of the activity; dvitiya-in the accusative case; tatah-therefore; ca-also; bhagavatah-the word "bhagavatah"; nana-of various; avatara-incarnations; bijasya-of the origin; hareh-of the word "hareh"; purushasya-of the purusha-incarnation; tau imau-the words "tau imau"; nara-narayana-akhyau-named Nara-Narayana Rishis; amshau-plenary expansions; kartri-bhutau-performers of the activity; krishnau-the word "krishnau"; krishna-arjunau-Krishna and Arjuna; karma-bhutau-receiving the action; agatavantau-appeared; tayoh-of the two; pravishöavantau-entered; iti-thus; arthah-the meaning; krishnau-the two Krishnas; kidrishau-what were they like?; bhuvah bharasya vyayaya-in order to mitigate the burden of the world; ca-karat-from the word "ca" (also); bhakta-the devotees; sukhada-delighting; nana-lila-antaraya-for performing various pastimes; ca-also; yadu-kuru-udvahau-the word "yadu-kurudvahau"; yadu-kuru-vamshayoh-in the Yadu and Kuru dynasties; avatirnau-appeared; iti-thus; arthah-the meaning; arjune-in Arjuna; tu-indeed; nara-of Nara Rishi; aveshah-entrance; krishnah-Krishna; narayanah-Lord Narayana; svayam-personally; iti-thus; agama-vakyam-the statement of the Vedic literatures; tu-also; shrimad-arjune-in Arjuna; nara-of Nara Rishi; pravesha-the empowerment; upekshaya-in regard to; yah-who; tu-but; svayam-directly; ananya-siddhah-perfect and supremely independent; narayanah-Lord Narayana; narayanah-Narayana; tvam-You; na-not; hi-indeed; sarva-dehinam-residing in all living entities; iti-thus; adau-in the beginning; darshitah-revealed.

Attempting to discredit the validity of our paribhasha-sutra, someone may quote the following verse from Shrimad-Bhagavatam:

tav imau vai bhagavato
harer amsav ihagatau
bhara-vyayaya ca bhuvah
krishnau yadu-kurudvahau

Our critic may try to interpret this verse to mean: "Krishna and Arjuna are plenary expansions of Nara and Narayana Rishis, and they have appeared in the Yadu and Kuru dynasties just to remove the burden of the world."
That is not the proper way to interpret this verse. In this sentence, we may note that the past-participle "agatau" is the subject of the sentence, in the nominative case. The word “krishnau" is in the accusative case. The word “bhagavatah" means "The Supreme Personality of Godhead, the origin of all incarnations of Godhead", and “hareh" means "of the purusha-incarnation". The words "tau imau amshau" refer to Nara-Narayana Rishis, and these words are in the nominative case. The word "krishnau", in the accusative case refers to Krishna and Arjuna. The meaning of the sentence is "Nara and Narayana Rishis were present within Krishna and Arjuna." In other words, Nara and Narayana Rishis accompanied Krishna and Arjuna. This verse does not mean that Krishna and Arjuna are expansions of Nara and Narayana Rishis. The remainder of the sentence describes Krishna and Arjuna. Firstly, the verse says that Krishna and Arjuna descended to this world to relieve the burden of the earth. The use of the word "ca" (also) suggests that They also appeared to grant transcendental happiness to the devotees by performing various pastimes. We may also note that the word "yadu-kurudvahau" means "who appeared in the Yadu and Kuru dynasties".
Our interpretation of this verse from Shrimad-Bhagavatam therefore is: "Nara and Narayana Rishis appeared within the bodies of Krishna and Arjuna, who took birth in the Yadu and Kuru dynasties just to relieve the burden of the earth."
The following quote from the Agama-shastra explains that Krishna and Arjuna are not expansions of Nara and Narayana Rishis:

arjune tu naraveshah
krishno narayanah svayam

"Arjuna is an empowered (shakty-avesha) incarnation of Nara Rishi and Lord Krishna is directly the Supreme Personality of Godhead, Lord Narayana."

That Lord Krishna is the original Lord Narayana is confirmed in the prayers of Lord Brahma (Shrimad-Bhagavatam 10.14.14):

narayanas tvam na hi sarva-dehinam

"O Krishna, are You not the original form of Lord Narayana, who resides in the hearts of all living entities?"

Text 21

sa punah krishna ity arthantarapekshaya ca mantavyam, yayor eva samam viryam ity-adi-nyayat. tatha vishnu-dharme

yas tvam vetti sa mam vetti
yas tvam anu sa mam anu
abhedenatmano vedmi
tvam aham pandu-nandana iti.

sah-He; punah-again; krishnah-Krishna; iti-thus; artha-meaning; antara-another; apekshaya-with reference; ca-also; mantavyam-may be considered; yayoh-of the two of whom; eva-certainly; samam-equal; viryam-prowess; iti-adi-nyayat-from the verse beginning; tatha-in the same way; vishnu-dharme-in the Vishnu-dharma Purana; yah-who; tvam-you; vetti-understands; sah-he; mam-Me; vetti-understands; yah-who; tvam-follows; sah-he; mam-Me; anu-follows; abhedena-without distinction; atmanah-of self; vedmi-I understand; tvam-you; aham-I; pandu-nandana-O son of Pandu.

Our critic may then dispute our paribhasha-sutra by saying that because Krishna and Arjuna are equals, Krishna cannot be the source of all incarnations. They say that friendship is a relationship of equals and they quote these words spoken by Shri Krishna to Rukmini-devi (Shrimad-Bhagavatam 10.60.15):

"Generally friendship or marriage is contracted between partners who are equal in stength, birth, wealth, and activities, and not between those who are not equally possessing these assets."*

Had Krishna not considered Arjuna His equal, they say, He would not have made friendship with him.
This is confirmed in the following words spoken by Lord Krishna to Arjuna in the Vishnu-dharma Purana:

"O Arjuna, O son of Pandu, someone who is able to understand you, is automatically able to understand Me also, and someone who becomes your follower, I consider to be My follower also. O Arjuna, I do not consider that there is any difference between you and Me, for we are equal in all respects."

Text 22

tam prati shri-bhagavad-vakyac carjunasyapi shri-krishna-sakhatvena narayana-sakhan narat purnatvat tatra praveshah samucita eva.

tam prati-to him; shri-bhagavat-of the Supreme Personality of Godhead; vakyat-from these words; ca-also; arjunasya; api-also; shri-krishna-with Shri Krishna; sakhatvena-by the friendship; narayana-of Lord Narayana; sakhan-the friend; narat-from Nara Rishi; purnatvat-because of the fullness; tatra-there; praveshah-entrance; samucitah-is known; eva-certainly.

From these statements we may understand the deep friendship between Lord Krishna and Arjuna. By this friendship we may understand that Arjuna is an empowered incarnation of Nara Rishi, the great friend of Narayana Rishi. That is the real menaing of these words.

Text 23

kutracic camsadi-shabda-prayodah

naham prakashah sarvasya
yogamaya-samavritah

iti shri-gitopanishad-disha purnasyapi sadharana-janeshv asamyak prakashat tat-pratitaveshamsha ivamsha iti jneyam.

kutracit-on some occasion; ca-also; amsha-partial expansion; adi-beginning with; shabda-of the word; prayogah-usage; na-not; aham-I; prakashah-manifest; sarvasya-to everyone; yogamaya-by yogamaya; samavritah-covered; iti-thus; shri-gita-upanishat-of the Bhagavad-gita; disha-by the instruction; purnasya-of the complete; api-also; sadharana-janeshu-among the ordinary people; asamyak-incomplete; prakashat-because of manifestation; tat-of them; pratita-believed; avesha-amshah-part; iva-just as; amshah-partial incarnation; iti-thus; jneyam-should be understood.

The reason some people maintain that Krishna is a partial expansion of the Original Personality of Godhead, and not the Original Personality of Godhead Himself, is described by the Lord in Bhagavad-gita (7.25):

"I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency (yogamaya), and so the deluded world knows Me not, who am unborn and infallible."*

Shri Krishna only partially reveals Himself to the ordinary living entities. Because of this partial revelation, ordinary people believe that Krishna is merely an expansion of the Original Godhead.

Text 24

narayana-samo gunaih ity atrapi narayanah paravyomadhipa eva, gunaih samah yasyety eva shri-gargabhiprayah.

narayana-Narayana; samah-equal; gunaih-with qualities; iti-thus; atra api-nevertheless; narayanah-Narayana; paravyoma-adhipah-the monarch of Vaikunöhaloka; eva-certainly; gunaih-with qualities; samah-equal; yasya-of whom; iti-thus; eva-certainly; shri-garga-of Gargacarya; abhiprayah-intention.

The critic of our paribhasha-sutra may push forward the following statement of Gargacarya (Shrimad-Bhagavatam 10.8.19):

narayana-samo gunaih

Our critic will interpret these words to mean: "Krishna possesses wonderful exalted qualities, just as Lord Narayana does." Because Gargacarya compared Krishna to Narayana, our critic will have it that Krishna must be an expansion of Narayana. Actually, however, these words mean: "Narayana, the ruler of Vaikunöhaloka, possesses transcendental qualities almost equal to the most exalted qualities present in Lord Krishna." Gargacarya's intention in speaking these words was to compare Narayana to Krishna, not to say that Krishna is so wonderful that He possesses great qualities, just as Lord Narayana does.

Text 25

tad evam maha-kalapurakhyane 'pi pratijna-vakyam idam adhikuryat.

tat-therefore; evam-in this way; maha-kala-pura-of Krishna and Arjuna's visit to the Kala-purusha; akhyane-in the account; pratijna-vakyam-our beginning statement; idam-this; adhikuryat-is substantiated.

Our beginning statement (that Shri Krishna is the Original Personality of Godhead) is also confirmed in the account of Krishna in the Eighty-ninth Chapter of the Tenth Canto of Shrimad-Bhagavatam.

Text 26

kim ca shastram hi shasanatmakam shasanam copadeshah. sa ca dvidha-sakshat, arthanataradvara ca.

kim ca-furthermore; shastram-scripture; hi-certainly; shasana-orders; atmakam-consisting of; shasana-orders; ca-and; upadeshah-instructions; sah-this; ca-also; dvidha-or two kinds; sakshat-direct; artha-antara-dvara-indirect, with an obscure or allegorical meaning; ca-and.

The statements of scripture may be accepted in two ways: 1. by accepting the direct or literal meaning, and 2. by accepting an indirect, obscure or allegorical meaning.

Text 27

sakshad upadeshas tu shrutih iti paribhashyate.

sakshat-directly; upadeshah-instruction; tu-and; shrutih-shruti-shastra; iti-thus; pribhashyate-spoken in the rules for interpretation.

Among the rules for interpreting the scriptures we find the statement:

sakshad upadeshas tu shrutih

"The instructions of the Shruti-shastra should be accepted literally, without fanciful or allegorical interpretations.'"

Text 28

sakshattvam catra nirapekshatvam ucyate. tad uktam nirapeksha-rava shrutih iti.

sakshattvam-literalness; ca-also; atra-in this connection; nirapekshatvam-independence; ucyate-is described; tat-therefore; uktam-it is said; nirapeksha-rava-independent; shrutih-the Shruti-shastra; iti-thus.

The statements of the Shruti-shastra are always correct and do not need to be substantiated by any external authority. Because the scriptures are thus the supreme authority, they should be taken literally, without imaginative interpretation. Therefore it is said:

nirapeksha-rava shrutih

"The statements of the Shruti-shastra are the supreme independent authority)."

Text 29

tatha ca sati "shruti-linga-vakya-prakarana-sthana-samakhyanam samavaye para-daurbalyam artha-viprakarshat" ity uktanusarena caramasya purvapekshaya dura-pratity-arthatve krishnas tu bhagavan svayam iti shri-shaunakam prati shri-sutasya sakshad-upadeshenetihasastha-tad-viparita-linga-dvaropedesho badhyeta, na ca me kalav avatirnau iti maha-kala-puradhipa eva shri-krishnam sakshad evopadishöavan iti vacyam.

tatha-furthermore; ca-also; sati-being; shruti-the Shruti-shastra; linga-vakya-prakarana-sthana-the stages of logical argument; samakhyanam-the Smriti-shastra; samavaye-in the group; para-following; daurbalyam-weakness of authority; artha-from the actual truth; viprakarshat-because of distance; iti-thus; ukte-spoken; anusarena-in conformance; caramasya-of the last; purva-the previous statements; apekshaya-in regard to; dura-great; pratiti-confidence; arthatve-in the matter of correctness of meaning; krishnah tu bhagavan svayam-the assertion in Bhagavatam 1.3.28 that Shri Krishna is the Original Personality of Godhead; iti-thus; shri-shaunakam-Shaunaka Rishi; prati-to; shri-sutasya-of Suta Gosvami; sakshat-direct; upadeshena-by instruction; itihasa-stha-in the Puranas; tat-that; viparita-contradicting; linga-dvara-by various evidences; upadeshah-instruction; badhyeta-is to be rejected; na-not; ca-and; me-My; kalau-plenary portions; avatirnau-descended; iti-thus; maha-kala-pura-adhipah-the Bhuma-purusha; eva-certainly; shri-krishnam-to Shri Krishna; sakshat-directly; eva-certainly; upadishöavan-instructed; iti-thus; vacyam-statement.

The Mimamsa-darshanam (3.3.14) explains: “Scriptural instructions are more authoritative than the logical arguments known as linga, vakya, prakarana, and sthana, and these logical arguments are more authoritative than conclusions drawn from historical accounts." The statement of our paribhasha-sutra (krishnas tu bhagavan svayam) that Krishna is the original form of the Supreme Personality of Godhead appears to contradict the Bhuma-purusha's assertion (in the Bhagavatam, Tenth Canto, Chapter Eighty-nine): "O Krishna and Arjuna, you are both My plenary expansions". The first statement is in the context of a philosophical discussion, and the second in the context of an historical narration. For this reason, according to the description given in the Mimamsa-darshanam, the former statement is more authoritative than the second.

Text 30

shri-krishnasya sarvajnavyabhicarena vaktri-shrotri-bhava-purvaka-sangamaprastavena dvijatmaja me yuvayor didrikshuna iti karyantara-tatparya-darshanena ca tasyaitan maha-puranasya ca tattvopadeshöri-shri-sutadivat-tad-upadeshe tatparyabhavat vakshyamanarthantara eva naikatyena pada-sambandhac ca.

shri-krishnasya-of Shri Krishna; sarvajna-avyabhicarena-because of omniscence; vaktri-of the speaker; shrotri-of the hearer; purvaka-at the beginning; sangama-of their association; aprastavena-without respectful prayers; dvija-of the brahmana; atmajah-the sons; me-by Me; yuvayoh-of the two of you; didrikshuna-with a desire to see; iti-thus; karya-activity; antara-opposite; tatparya-meaning; darshanena-by the revelation; ca-also; tasya-of that; etat-this; maha-puranasya-of the Shrimad-Bhagavatam; ca-also; tattva-of the truth; upadeshöri-teacher; shri-suta-Shri Suta Gosvami; adi-beginning with; vat-possessing; tat-that; upadeshe-in the instruction; tatparya-explanation; abhavat-because of the lack; vakshyamana-about to be spoken; artha-meaning; antarah-contrary; eva-certainly; naikatyena-nearby; pada-of words; sambandhat-because of contact; ca-also.

These words of the Bhuma-purusha are not to be taken very seriously for the following reasons: 1. Shri Krishna, who is omniscient, did not begin His conversation with the Bhuma-purusha by offering respectful prayers, as is customary when one approaches a spiritual superior to receive instruction from him, 2. The Bhuma-purusha's statement is contradicted by His activity of stealing the brahmana's sons just to get the audience of Shri Krishna (The Bhuma-purusha said: "I have taken away the brahmana's sons because I am so eager to see You.") 3. The statement of Suta Gosvami in the beginning of Shrimad-Bhagavatam and the instructions of many other exalted speakers in the Bhagavatam clearly contradict the statement of the Bhuma-purusha, and 4. In this chapter of Bhagavatam, the Bhuma-purusha's assertion is followed by other statements that contradict it.

Text 31

kim ca bhavatu va tushyatu iti nyayena shri-krishnasya tam apekshyapurnatvam, tathapi sarvesham apy avataranam nityam eva sva-sthatvena darshayishyamanatvat, keshancin mate tu svayam-purushatve 'pi svatantra-sthititvat yuvam nara-narayanav rishi dharmam acaratam iti tvarayetam anti me iti ca tat-tad-arthatve virudhyate.

kim ca-furthermore; bhavatu-it may be; va-or; tushyatu-as you please; iti-thus; nyayena-by the example; shri-krishnasya-of Shri Krishna; tam-that; apekshya-in reference to; apurnatvam-completeness; tatha api-nevertheless; sarvesham-of all; api-even; avataranam-incarnations; nityam-eternally; eva-certainly; sva-sthatvena-by His own position; darshayishyamanatvat-because of being about to reveal; keshancit-of some philosophers; mate-in the opinion; tu-but; svayam-purushatve-directly the purusha-incarnation; api-although; svatantra-independent; sthititvat-because of the status; yuvam-you two; nara-narayanau rishi-Nara-Narayana Rishis; dharmam-pious activities; acaratam-performed; iti-thus; tvaraya-with speed; etam-this; anti-near; me-Me; iti-thus; ca-also; tat-tat-various; arthatve-in the matter of interpretations; virudhyate-is refuted.

Even though Shri Krishna is the Original Personality of Godhead, He indulgently accepts the Bhuma-purusha's indentification of Him as an incarnation of Narayana Rishi, Shri Krishna will soon reveal that He is actually the Original Godhead, the origin and resting place of the innumerable incarnations of Godhead. The followers of Shripada Ramanujacarya accept that the Original Personality of Godhead is Narayana, and Shri Krishna is an incarnation of the purusha-avatara Karanarnavashayi Vishnu. They quote the verse "yuvam nara-narayanav rishi dharmam acaratam" (My dear Krishna and Arjuna, You are both incarnations of Nara-Narayana Rishis, who formerly performed exemplary activities for spiritual progress) and the verse "tvarayetam anti me" (O Krishna and Arjuna, please quickly come to Me) to support their views, although the actual meaning of the Vedic literatures refutes their conclusion.

Text 32

astu tavad asmakam anya-varta, na ca kutrapi maha-kalo 'yam amshena tat-tad-rupenavatirna ity upakhyayate va. tatash caprasiddha-kalpana prasajjate.

astu-let their be; tavat-to that extent; asmakam-of us; anya-another; varta-interpretation; na-not; ca-also; kutrapi-somewhere; maha-kalah-the Bhuma-purusha; ayam-this; amshena-by a plenary portion; tat-tat-rupena-with various related; va-or; tatah-from this; ca-also; aprasiddha-imperfect; kalpana-concept; prasajjate-clings.

The followers of Ramanaujacarya cling to their imperfect conclusion that Krishna and Arjuna are incarnations of Nara-Narayana Rishi and the Bhuma-purusha, even though this view is not supported in any other Vedic literature. Our conclusion is different from theirs.

Text 33

tatraiva ca tvarayetam anti me iti, yuvam nara-narayanav rishi dharmam acataratam ity adesha-dvayasya paramparika-virodhah sphuöa eva.

tatra-there; eva-certainly; tvaraya-quickly; etam-this; anti-near; me-Me; iti-thus; yuvam-you two; nara-narayanau rishi-Nara-Narayana Rishis; dharmam-spiritual activities; acaratam-performed; iti-thus; adesha-instructions; dvayasya-of the pair; paramparika-in the teachings of the bona-fide spiritual masters; virodhah-contradiction; sphuöah-clearly manifest; eva-certainly.

These two statements of the Bhuma-purusha ("My dear Krishna and Arjuna, You are both incarnations of Nara-Narayana Rishis, who formerly performed exemplary activities for spiritual progress," and "O Krishna and Arjuna, You must quickly come to Me") clearly contradict the description of Krishna found in the Vedic literatures and the writings of the great spiritual masters.

Text 34

kim ca, yadi tasya tav amshav abhavishyatam, tarhi karatala-manivat sada sarvam eva pashyann asau tav api durato 'pi pashyann evabhavishyat. tac ca yuvayor didrikshuna iti tad-vakyena vyabhicaritam. yadi svayam eva shri-krishnas tat-tad-rupav atmanau darshayati, tadaiv tena tau drishyeyatam ity ahitam ca, tatha ca sati drishyatabhavad amshatvam nopapadyate. tasmad apy adhika-shaktitvena, praty uta purnatvam evopapadyate.

kim ca-furthermore; yadi-if; tasya-of Him; tau amshau-the two expansions; abhavishyatam-had been; tarhi-then; kara-tala-in the palm of the hand; mani-a jewel; vat-just like; sada-always; sarvam-completely; eva-certainly; pashyan-seeing; asau-He; tau-Them; api-also; duratah-from a great distance; api-even; pashyan-seeing; eva-certainly; abhavishyat-would have been; tat-therefore; ca-also; yuvayoh-of the two of You; didrikshuna-with a desire to see; iti-thus; tat-vakyena-by this speech of the Bhuma-purusha; vyabhicaritam-refuted; yadi-if; svayam-personally; eva-certainly; shri-krishnah-Shri Krishna; tat-tat-rupau-in these two forms; atmanau-His own; darshayati-reveals; tada-then; tena-by that; tau-the two forms; drishyeyatam-may become visible; iti-thus; anitam-brought; ca-also; tatha-in the same way; ca-also; sati-being so; drishyata-visibility; abhavat-because of the non-existence; amshatvam-the state of being a plenary portion; na-not; upapadyate-impossible; tasmat-therefore; api-also; adhika-shaktitvana-because of possessing inconveivable potencies; prati uta-furthermore; purnatvam-the state of being the Original Personality of Godhead; eva-certainly; upapadyate-is confirmed.

If Krishna and Arjuna had been plenary expansions of Nara Narayana Rishis, who were expanded from the Bhuma-purusha, then Krishna and Arjuna would not have been so difficult for the Bhuma-purusha to see. Krishna and Arjuna would have been then very easy for the Bhuma-purusha to see, just as one may very easily see a jewel held in one's own hand. If Krishna and Arjuna had been expansions of the Nara-Narayana Rishis and ultimately the Bhuma-purusha Himself, the Bhuma-purusha would have easily been able to see His own expansions, even if They were performing pastimes far away on the earth planet. Actually, however, the Bhuma-purusha was completely unable to see Krishna and Arjuna, and had to devise an elaborate stratagem to see them. This is confirmed in the Bhuma-purusha's own words "yuvayor didrikshuna" (I have done all this, simply because I desired to see You). Only if Krishna revealed Himself would the Bhuma-purusha have been able to see Krishna and Arjuna. Because it was so difficult for the Bhuma-purusha to see Krishna, it must be concluded that Krishna is clearly not an expansion of Narayana Rishi, and ultimately the Bhuma-purusha. Actually Krishna is the Original Personality of Godhead, full of all transcendental potencies. This fact is confirmed in the narration of this pastime found in the verses of Shrimad-Bhagavatam.

Text 35

evam api yat tv arjunasya taj-jyotih-prataditakshatvam tad-darshana-jata-sadhvasam ca jatam, tatra svayam eva bhagavata tat-tal-lila-rasaupayika-matra-shakteh prakashanad anyasyah sthitaya api kunöhanan na viruddham.

evam-in the same way; api-also; yat-because; tu-also; arjunasya-of Arjuna; tat-of the Bhuma-purusha; jyotih-effulgence; pratadita-afflicted; akshatvam-the condition of the eyes; tat-of that; darshana-from seeing; jata-produced; sadhvasam-fear; ca-also; jatam-born; tatra-there; svayam-directly; eva-certainly; bhagavata-by the Original Personality of Godhead; tat-tat-various; lila-of transcendental pastimes; aupayika-remedies; matra-only; shakteh-because of the potency; prakashanat-from the manifestation; anyasyah-of another; sthitayah-situated; api-even; kunöhanat-because of being weaker; na-not; viruddham-contradicted.

When Krishna and Arjuna had pierced the coverings of the material universe, Arjuna became greatly afraid, and his eyes became full of pain when he saw the glaring spiritual effulgence emanating from the body of the Bhuma-purusha. At this time Arjuna's distress became immediately relieved by the pastime-potency of Shri Krishna, the Original Personality of Godhead. Krishna's pastime-potency is here shown to be more powerful than the personal effulgence of the Bhuma-purusha. Because Krishna's potency is thus greater than that of the Bhuma-purusha, it must be concluded that Krishna is not an expansion of Narayana Rishi, who is Himself an expansion of the Bhuma-purusha. If Krishna were expanded from the Bhuma-purusha, Krishna's potency would be less powerful than His.

Text 36

drishyate ca svasyapi kvacid yuddha prakritad api parabhavadikam.

drishyate-is seen; ca-also; svasya-His; api-even; yuddhe-in battle; prakritat-from powerful materialistic demons; api-even; parabhava-adikam-indefeatable.

Shri Krishna's supreme prowess may also be seen in His ability to repeatedly overpower innumerable demons. He is always undefeated in fighting with them.

Text 37

yathatraiva tavat svayam eva vaikunöhad agatanam apy ashvanam
prakrita-tamasa bhrashöa-gatitvam.

yatha-just as; atra-here; eva-certainly; tavat-to that extent; svayam-directly; eva-certainly; vaikunöhat-from Vaikunöhaloka; agatanam-arrived; api-although; ashvanam-of the horses; prakrita-of the coverings of the material universe; tamasa-by the darkness; bhrashöa-obstructed; gatitvam-the movement.

Another example of Shri Krishna's supreme prowess may be seen in this account of His visit to the Bhuma-purusha. When Krishna and Arjuna approached the many-layered covering of the material universe, the transcendental horses (who had originally descended into the material world from Vaikunöhaloka) stopped drawing Their chariot, unable to proceed because of the great darkness of the coverings of material universe. Krishna enabled the horses to proceed, and revealed His great power by illuminating the path with His sudarshana-cakra.

Text 38

tad evam eva shri-krishnasya tasmin bhakti-bhara-darshanenapy anyatha na mantavyam, shri-rudradau shri-naradadau ca tatha darshanat. evam atra paratra va tadiya-lilayam tu purva-paksho nasti, tasya svairacaranatvat.

tat-therefore; evam-in this way; eva-certainly; shri-krishnasya-of Shri Krishna; tasmin-for the Bhuma-purusha; bhakti-devotion; bhara-great; darshanena-by displaying; api-even; anyatha-otherwise; na-not; mantavyam-should be considered; shri-rudra-for Shiva; adau-and others; narada-for Narada Rishi; adau-and others; ca-and; tatha-in the same way; darshanat-by the observation; evam-in the same way; atra-here; paratra-and in other circumstances; va-also; tadiya-in His; lilayam-pastimes; tu-also; purva-pakshah-the argument of our opponent; na-not; asti-is substantiated; tasya-of Shri Krishna; svaira-acaranatvat-because of the supremely independent pastimes.

The critic of our paribhasha-sutra may protest: Krishna approached the Bhuma-purusha with great reverence and devotion. Certainly this shows that Krishna is a subordinate expansion of the Bhuma-purusha, and not the Original Form of the Personality of Godhead.
To this objection I reply: In His earthly pastimes Shri Krishna played the role of a human being and offered respects to Shiva, Narada and others. This polite decorum on Shri Krishna's part does not disprove His actual status as the Original Personality of Godhead. In this pastime, and other pastimes also, we may clearly observe that Shri Krishna is supremely independent, and may do whatever He likes. Krishna's supreme independence in these circumstances sufficiently refutes this objection offered by our critics.

Text 39

atas tadiya-tatparya-shabdotthav arthav evam eva drishyete. tatra tatparyottho yatha-asau krishnah svayam bhagavan api yatha govardhana-makha-lilayam shri-gopa-gana-vismapana-kautukaya kacin nijam divya-murtim pradarshayan taih samam atmanaivatmanam namash cakre, tathaivarjuna-vismapana-kautukaya shri-maha-kala-rupenaivatmana dvija-balakan harayitva pathi ca tam tam ca atkaram anubhavya maha-kala-pure ca tam kam api nijam maha-kalakhyam divya-murtim darshayitva tena samam tad-rupam atmanam namash cakre, tad-rupenaiva sarjunam atmanam tatha babhashe ca.

atah-from this; tadiya-His; tatparya-interpretation; shabda-explanation; utthau-two have arisen; arthau-meanings; evam-in the same way; eva-certainly; drishyete-may be seen; tatra-in this matter; tatparya-utthau-the two interpretations; yatha-as follows; asau-This; krishnah-Krishna; svayam-personally; bhagavan-the Original Personality of Godhead; api-although; yatha-just as; govardhana-makha-lilayam-in the pastime of offering Vedic rituals for the satisfaction of Govardhana Hill; shri-gopa-gana-of the cowherd men; vismapana-tricking; kautukaya-eagerness; kancim-a certain; nijam-His own; divya-transcendental; murtim-form; pradarshayan-displaying; taih-with them; samam-together; atmana-with Himself; eva-certainly; atmanam-to Himself; namah cakre-offered respectful obeisances; tatha-in the same way; eva-certainly; arjuna-of Arjuna; vismapana-for the bewilderment; kautukaya-eager; shri-maha-kala-rupena-with the form of the Bhuma-purusha; eva-certainly; atmana-by Himself; dvija-of the brahmana; balakan-the infants; harayitva-stealing; pathi-on the path; ca-also; tam tam camatkaram-great astonishment; anubhavya-experiencing; maha-kala-pure-in the Bhuma-purusha's palace; ca-also; tam-that; kam api-a certain; nijam-His own; maha-kala-akhyam-known as the Maha-kala-purusha; divya-transcendental; murtim-form; darshayitva-revealing; tena-by Him; samam-accompanied; tat-that; ru/pena-by the form; atmanam-to Himself; namah cakre-offered respectful obeisances; tat-rupena-by His transcendental form; eva-certainly; sa-arjunam-with Arjuna; atmanam-Himself; tatha-in the same way; babhashe-spoke; ca-also.

It may appear that the statement of our paribhasha-sutra, and the statement of the Bhuma-purusha contradict each other, but actually they do not. This may be seen from the following explanation:
Even though Shri Krishna is the Original Personality of Godhead, in order to bewilder the residents of Vrajabhumi during the worship of Govardhana Hill, He manifested an expansion of His own transcendental form, and then, along with the residents of Vraja, offered respectful obeisances to this expanded form of Himself. In this way, even though Krishna is the Original Personality of Godhead, He offered respectful obeisances to His own expansion, as a part of His transcendental pastimes.
In the same way, Lord Krishna desired to amaze and bewilder His friend Arjuna, and to do this, in His expansion as the Bhuma-purusha, the Lord removed the brahmana's sons, took Arjuna to the Bhuma-purusha's palace and, appearing full of awe and wonder, offered respectful obeisances to His own expanded form of the Bhuma-purusha in the company of Arjuna. Offering obeisances to His expansion, Lord Krishna addressed Him with great respect.

Text 40

tad uktam. tasmai namo vraja-janaih saha cakra atmanatmane itivat. tatrapi vavanda atmanam anantam acyutah iti.

tat-that; uktam-spoken; tasmai-to Him; namah-obeisances; vraja-janaih-by the residents of Vrajabhumi; saha-accompanied; cakre-I offer; atmana-by the self; atmane-to the self; itivat-in this way; tatra-there; api-also; vavande-offered respectful obeisances; atmanam-to Himself; anantam-unlimited; acyutah-the infallible Personality of Godhead; iti-thus.

Offering obeisances to His expansion during the worship of Govardhana Hill, Shri Krishna said (Shrimad-Bhagavatam 10.24.36):

"Accompanied by the residents of Vrajabhumi, I offer my respectful obeisances to Myself, the Supreme Person."

In the same way the Lord offered His respects to His Bhuma-purusha expansion. This is recorded in the following words of Shrimad-Bhagavatam (10.89.57):

"The infallible Personality of Godhead then offered His respectful obeisances to His own self in the form of the unlimited Bhuma-purusha."

Text 41

ata eva shri-hari-vamshe tat-samipa-jyotir uddishya carjunam prati shri-krishnenaivoktam mat-tejas tat sanatanam iti.

atah eva-therefore; shri-hari-vamshe-in the Hari-vamsha; tat-samipa-jyotih-to the effulgence of the Bhuma-purusha; uddishya-in relation; ca-also; arjunam-Arjuna; prati-to; shri-krishnena-by Shri Krishna; uktam-spoken; mat-My; tejah-splendor; tat-that; sanatanam-eternal; iti-thus.

We may also note the following words spoken by Shri Krishna and recorded in the scripture Hari-vamsha. When Krishna and Arjuna had penetrated the coverings of the material universe, they saw the dazzling Brahman effulgence emanating from the spiritual body of the Bhuma-purusha. At that time Krishna informed Arjuna (Vishnu-parva 114.9):

"That glaring effulgence is the eternal splendor of My own transcendental body."*

By identifying the Bhuma-purusha's effulgence as His own, Lord Krishna affirms that the Bhuma-purusha is an expansion of Lord Krishna.

Text 42

atha shabdottho 'py artho yatha tatra shri-maha-kalam uddishya purushottamottamam iti visheshanasyarthah-purusho jivas tasmad apy ttamas tad-antaryami tasmad apy uttamam bhagavat-prabhava-rupa-maha-kala-shaktimayam tam iti.

atha-now; shabda-utthah-the word in this connection; api-although; arthah-meaning; yatha-just as; tatra-there; shri-maha-kalam-the Bhuma-purusha; uddishya-referring to; purusha-uttama-uttamam-the best of best persons; iti-thus; visheshanasya-of the adjectiv; arthah-the meaning; purushah-the word "purushah" (-persons); jivah-individual living entities; tasmat-than whom; api-even; uttamah-superior; tat-antaryami-the all-pervading Supersoul; tasmat-than whom; api-even; uttamam-superior; bhagavat-of the Original Personality of Godhead; prabhava-rupa-Prabhava expansion; maha-kala-shaktimayam-the Bhuma-purusha, who is the controller of maha-kala-shakti potency; tam-Him; iti-thus.

Someone may protest: Krishna Himself addresses the Bhuma-purushas (Shrimad-Bhagavatam 10.89.54) as “purushottamottamam" (superior to the best of persons). This clearly indicates that the Bhuma-purusha, and not Krishna, is the Original Form of the Personality of Godhead.
To this objection I reply: In the word “purushottamottama" the word "purusha" refers to the individual living entities. The word "uttama" means “superior". Therefore "purusha-uttama" refers to the all-pervading Supersoul expansion of the Personality of Godhead. Superior ("uttama") to the Supersoul expansion is the Bhuma-purusha, who is the prabhava expansion of the Original Personalty of Godhead. From this Bhuma-purusha the Supersoul is manifest. For this reason the Bhuma-purusha is addressed as “purushottamottama". By itself this word does not at all establish that the Bhuma-purusha is the Original Personality of Godhead.

Text 43

atha shri-maha-kala-vakyasya

dvijatmaja me yuvayor didrikshuna
mayopanita bhuvi dharma-guptaye
kalavatirnav avaner bharasuran
hatveha bhuyas tvarayetam anti me

atha-now; shri-maha-kala-of the Bhuma-purusha; vakyasya-of the statement; dvija-of the brahmana; atmajah-the sons; dvija-atmajah-the sons of the brahmana; me-by Me; yuvayoh-of both of you; didrikshuna-desiring the sight; maya-by Me; upanitah-brought; bhuvi-in the abode; dharma-guptaye-for the protection of religious principles; kala-with all potencies and expansions, or in the material world, which is one of Your potencies; avatirnau-who descended; avaneh-of the world; bhara-asuran-the heavy load of demons; hatva-having killed; iha-here in the spiritual world; bhuyah-again; tvarayetam-please quickly bring bakc; anti-near; me-Me.

Now let us consider the statement of the Bhuma-purusha (Shrimad-Bhagavatam 10.89.58) that some critics think opposes the premise of our paribhasha-sutra (krishnas tu bhagavan svayam). The verse is:

dvijatmaja me yuvayor didrikshuna
mayopanita bhuvi dharma-guptaye
kalavatirnav avaner bharasurann
hatveha bhuyas tvarayetam anti me

The proper interpretation of this verse is:

"I wanted to see both of You, and therefore I have brought the sons of the brahmana here. Both of You have appeared in the material world to re-establish religious principles, and you have appeared here with all your potencies and the incarnations who have expanded from You. Please kill all the demons, and cause them to quickly return to the spiritual world."*

Text 44

ity asya vyakhya yuvayoh yuvam didrikshuna maya dvija-putra me mama bhuvi dhamni upanita anita ity ekam vakyam.

iti-thus; asya-of the statement; vyakhya-the explanation; yuvayoh-the word "yuvayoh"; yuvam-means "of You two"; didrikshuna maya-by Me who was desiring to see; dvija-putrah-the Brahmana's sons; me-the word "me"; mama-means "My"; bhuvi-the word "bhuvi"; dhamni-means “abode"; upanitah-the word "upanitah"; anitah-means "taken away"; iti-thus; ekam-one; vakyam-statement.

An explanation of these words follows: In the Bhuma-purusha's first statement we may note the following definitions of words: "yuvayoh" means "of You two", “didrikshuna maya" means "by Me, who was desiring to see", "me" means "My", "bhuvi" means “abode", and "upanitah" means "taken away".

Text 45

vakyantaram aha he dharma-guptaye kalavatirnau kala amshas tad-yuktav avatirnau, madhya-pada-lopi-samasah. kim va kalayam amsha-lakshane mayika-prapance 'vatirnau va pado 'sya vishva-bhutani iti shruteh. bhuyah punar api avashishöan avaneh asuran hatva me mama anti samipaya samipam agamayitum yuvam tvarayetam atra prasthapya tan mocayatam ity arthah tad-dhatanam mukti-prasiddheh maha-kala-pura-jyotir eva muktah pravishanti.

vakya-statement; antaram-another; aha-said; he-O; dharma-guptaye-for the protector of religion; kalavatirnau-the word "kalavatirnau"; kala-the word "kala"; amshah-means part and parcels; tat-yuktau-along with them; avatirnau-descended; madhya-pada-lopi-samasah-a compound where the middle word is understood; kim va-or; kalayam-the word "kala" understood in the locative case; amsha-lakshane-as the expansion; mayika-prapance-meaning "the material world"; avatirnau-descended; va-or; padah-step; asya-of Him; vishva-bhutani-the material world; iti-thus; shruteh-from the Shruti-shastra; bhuyah-the word "bhuyah"; punah api-means "again"; avashishöan-remaining; avanah-of the earth; asuran-demons; hatva-having killed; me-the word "me"; mama-means "My"; anti-the word "anti"; samipaya-means "to the vicinity"; samipam-to the vicinity; agamayitum-causing to arrive; yuvam-You two; tvarayetam-please hasten; atra-in this context; prasthapy-having established; tan-them; mocayatam-please liberate; iti-thus; arthah-the meaning; tat-by the Lord; hatanam-of those who are killed; mukti-of liberation; prasiddheh-celebrated; maha-kala-pura-of the Bhumi-purusha; jyotih-brahmajyoti effulgence; eva-certainly; muktah-liberated; pravishanti-enter.

In the Bhuma-purusha's second statement, He addresses Krishna and Arjuna as "kalavatirnau". In this compound word, the word "kala" means "expansions", and the phrase "along with" is understood. In this way the word is a "madhya-pada-lopi-samasa", and it means "O Supreme Lord, who has descended along with all Your vishnu-tattva expansions". Because the material world is an expansion of the Supreme Lord's energy, the word "kala" may also be interpreted to mean "in the material world". In this interpretation the word "kalavatirnau" means "O Lord who has descended to this material world". That the material world is as expansion of Lord Krishna's energy is confirmed in the Purusha-sukta prayers: "pado 'sya vishva-bhutani" (The material world is one quarter part of the energy of the Supreme Personality of Godhead). The word "bhuyah" means “again".
The last part of the Bhuma-purusha's statement is: "Please kill the demons who still remain on the earth, and liberate them, bringing them quickly back to Me". This means that the demons who are personally killed by the Personality of Godhead become liberated and enter the Brahman effulgence emanating from the transcendental body of the Lord's Bhuma-purusha expansion.

Text 46

brahma-tejomayam divyam
mahad yad drishöavan asi
aham sa bharata-shreshöha
mat-tejas tat sanatanam

prakritih sa mama para
vyaktavyakta sanatani
tam pravishya bhavantiha
mukta yogavid-uttamah.
iti shri-hari-vamshe 'rjunam prati shri-bhagavad-uktash ca.

brahma-tejah-mayam-the Brahman effulgence; divyam-transcendental; mahat-great; yat-which; drishöavan asi-You have seen; aham-I am; sah-that; bharata-shreshöha-O best of the descendents of Bharata; mat-My; tejas-splendor; tat-that; sanatanam-eternal; prakritih-energy; sa-that; mama-My; para-superior; vyakta-manifested; avyakta-and unmanifested; sanatani-eternal; tam-that; pravishya-entering; bhavanti-become; iha-here; muktah-liberated; yogavid-uttamah-the best of yogis; iti-thus; shri-hari-vamshe-in the Hari-vamsha; arjunam prati-to Arjuna; shri-bhagavat-of the Lord; uktah-spoken; ca-and.

This effulgence emanating from the transcendental body of the Personality of Godhead is described to Arjuna by Lord Krishna in the Hari-vamsha (Vishnu-parva 114.9-10) in the followingn words:

"My dear Arjuna, O best of the descendants of Maharaja Bharata, this splendid Brahman effulgence that you have seen is the glowing light emanating from My transcendental form. I am not different from that splendid effulgence, which is My eternal spiritual potency. This potency of Mine is sometimes manifest and sometimes unmanifest. They who have perfected the practice of ashöanga-yoga may enter this divine effulgence and attain one of the five kinds of liberation."

Text 47

tvarayetam iti prarthanayam hetu nij-antasya lin-rupam anti ity avyayac caturthya luk, caturthi ca edhobhyo vrajatitivat kriyarthopapadasya ca karmani sthaninah iti smaranat. kaöam kritva prasthapayatitivad ubhayor ekanaiva karmananvayah prasiddha eva. tasmad esha evarthah spashöam akashöo bhavati arthantare tu sambhavaty eka-padatve pada-cchedah kashöaya kalpyate.

tvarayetam-please hasten; iti-thus; prarthanayam-as a request; hetu-purpose; nij-antasya-of the causative; lin-rupam-in the potential mood; anti-the word "anti"; iti-thus; avyayat-as an indeclineable; caturthya-with the dative; luk-case ending; caturthi-dative case; ca-and; edhobhyah-for increasing; vrajati-goes; iti-thus; vat-like; kriya-action; artha-for the purpose; upapadasya-of a prefix; ca-and; karmani-in action; sthaninah-in the place; iti-thus; smaranat-from the sutras of Panini; kaöam-glorification; kritva-having done; prasthapayati-establishes; itivat-in this way; ubhayoh-of the two of them; ekena-by one; eva-just as; karmana-by action; anvayah-series; prasiddhah-celebrated; eva-certainly; artha-antare-in an alternate meaning; bu-but; sambhavati-arises; eka-padatve-in the state of being one line of a verse; pada-chedah-division of the word; kashöaya-for difficulty; kalpyate-is considered; tasmat-therefore; eshah-this; eva-certainly; arthah-interpretation; spashöam-clearly; akashöah-without difficulty; bhavati-is.

In this verse the word "tvarayetam (please cause to quickly arrive)" is in the causative and the potential mood. The potential is used here to indicate a prayer or appeal. The word "anti" is an indeclineable prefix with a dative sense, and it is used here to mean "for the purpose of" in much the same way as the infinitive is used. It means here "for the purpose of killing the demons, and granting liberation to them (tvarayetam)."
The Bhuma-purusha glorified Krishna and Arjuna, saying “You appear with Your transcendental potencies and various incarnations and expansions (kalavatirnau). This interpretation of the word "kalavatirnau" may be accepted if the word is understood as a tritiya-tatpurusha-samasa. This interpretation is very logical and easy to accept. If one wants to interpret "kalavatirnau" as two words in the nominative case, and interpret the two words to mean “Krishna and Arjuna are My expansions", this interpretation will be difficult for the learned reader to accept.

Text 48

tatha

purna-kamav api yuvam
nara-narayanav rishi
dharmam acaratam sthityai
rishabhau loka-sangraham

tatha-in the same way; purna-fulfilled; kamau-all desires; api-although; yuvam-the two of you; nara-narayanau rishi-Nara-Narayana Rishis; dharmam-principles of religion; acaratam-practiced; sthityai-for the well-being; rishabhau-the best of persons; loka-of living entities; sangraham-of the multitude.

Someone may quote the following verse (Shrimad-Bhagavatam 10.89.59):

purna-kamav api yuvam
nara-narayanav rishi
dharmam acaratam sthityai
rishabhau loka-sangraham

in an attempt to show that Krishna and Arjuna are actually expansions of Nara and Narayana Rishis. There is, however, no need to interpret in that way. The actual interpretation of this verse follows:

"My dear Krishna and Arjuna, You are both great transcendental personalities, and all Your wishes are always automatically fulfilled. You have both formerly appeared as Nara-and Narayana Rishis, the best of persons. Appearing as these two sages, you performed exemplary pious activities for the benefit of all living entities."

Text 49

ity asya na kevalam etad-rupenaiva yuvam loka-hitaya pravrittau, api tu vaibhavantarenapiti stauti purneti. svayam-bhagavattvena tat-sakhatvena ca rishabhau sarvavataravatari-shreshöhav api purna-kamav api sthityai loka-rakshanaya loka-sangraham lokeshu tat-tad-dharma-pracara-hetukam dharmam acaratam kurvatam madhye yuvam nara-narayanav rishi ity anayor alpamshatvena vibhutivan-nirdeshah. uktam caikadashe shri-bhagavata vibhuti-kathana eva narayano muninam ca iti. dharmika-maulitvad dvija-putrartham avashyam eshyatha ity ata eva maya tatha vyavasitam iti bhavah.

iti-thus; asya-of this; na-not; kevalam-only; etat-rupena-in this way; eva-certainly; yuvam-the two of you; loka-of the living entities; hitaya-for the benefit; pravrittau-engaged; api-although; tu-also; vaibhava-antarena-with transcendental opulences; api-also; iti-thus; stauti-offers prayers; purna-iti-beginning with the word "purna"; svayam-bhagavattvena-with the position of the Original Personality of Godhead; tat-of Him; sakhatvena-with the position of friend; ca-also; rishabhau-best; sarva-avatara-avatari-of the origins of all incarnations; shreshöhau-best; api-also; purna-kamau api sthityai-the phrase "purna-kamav api sthityai"; loka-rakshanaya-for the protection of all living entities; loka-of living entities and planets; sangraham-multitude; lokeshu-among the living entities; tat-tat-dharma-of the principles of religion; pracara-preaching; hetukam-for the purpose; dharmam acaratam-the phrase "dharmam acaratam"; kurvatam-performing; madhye-in the midst; yuvam-you two; nara-narayanau rishi-Nara-Narayana Rishis; iti-thus; anayoh-of the two; alpa-small; amshatvena-by an expansion; vibhutivat-full of transcendental opulences; nirdeshah-indication; uktam-spoken; ekadashe-in the Eleventh Canto of Shrimad-Bhagavatam; shri-bhagavata-by the Supreme Personality of Godhead; vibhuti-of opulences; kathane-in the description; eva-certainly; narayanah-Narayana; muninm-of the munis; ca-also; iti-thus; dharmika-of saintly persons; maulitvat-because of the status of being the crown; dvija-of the Brahmana; putra-of the sons; artham-for the benefit; avashyam-inevitably; eshyathah-you two will come; iti-thus; atah eva-therefore; maya-by Me; tatha-in that way; vyavasitam-considered; iti-thus; bhavah-the meaning.

In this verse the Bhuma-purusha glorifies Krishna and Arjuna, who are always engaged in furthering the well-being of all living entities. Using the word "rishabhau", the Bhuma-purusha addresses the Original Personality of Godhead (Krishna), the origin of all the incarnations of Godhead. With this word the Bhuma-purusha also addresses Shri Krishna's intimate friend Arjuna. The Bhuma-purusha explains that Shri Krishna and Arjuna formerly appeared among those engaged in spiritual activities as Their partial incarnations Nara and Narayana Rishi to benefit the entire world by preaching the principles of actual religious life. That Narayana Rishi is an expansion of the Original Godhead, Lord Krishna, is confirmed by Lord Krishna Himself in the Eleventh Canto of Shrimad-Bhagavatam, where Lord Krishna says: "narayano muninam ca (Among the sages I incarnate as Narayana Rishi)". Because Krishna and Arjuna had formerly appeared as Nara and Narayana Rishis for the benefit of all living entities, the Bhuma-purusha was convinced that They were the best of all saintly persons. For this reason the Bhuma-purusha stole the brahmana's sons, confident that Krishna and Arjuna would come to rescue them.

Text 50

tatha ca shri-hari-vamshe shri-krishna-vakyam

mad-darshanartham te bala
hritas tena mahatmana
viprartham eshyathe krishno
nagacchad anyatha tv iha iti

tatha-in the same way; ca-also; shri-hari-vamshe-in the Hari-vamsha; shri-krishna-of Shri Krishna; vakyam-the statement; mat-My; darshana-audience; artham-for the purpose of attaining; te-these; balah-boys; hritah-were taken; tena-by Him; maha-atmana-the great soul; vipra-of the Brahmana; artham-for the sake; eshyate-arrived; krishnah-Krishna; na-not; agacchat-arrived; anyatha-otherwise; tu-but; iha-here.

This is also described in the Hari-vamsha (Vishnu-parva 114.8), where Lord Krishna says:

"In order to get the opportunity to see Me, the Bhuma-purusha has stolen these sons of the brahmana. Although ordinarily I would not agree to come here, I have come for the sake of a brahmana."

Text 51

atracaratam ity arthe acaratam iti na prasiddham ity atash ca tatha na vyakhyatam. tasman maha-kalato 'pi shri-krishnasyadhikyam siddham. darshayishyate cedam mrityunjaya-tantra-prakaranena, tad etan mahimanurupam evoktam

ata-in this connection; acaratam-the word acaratam"; iti-thus; arthe-in the meaning; acaratam-the word "acaratam"; iti-thus; na-not; prasiddham-perfect; iti-thus; atah-from this; ca-also; tatha-in the same way; na-not; vyakhyatam-described; tasmat-therefore; maha-kalatah-than the Bhuma-purusha; api-even; shri-krishnasya-of Shri Krishna; adhikyam-superiority; siddham-established; darshayishyate-will be revealed; ca-also; idam-this; mrityunjaya-tantra-prakaranena-in a passage of the Mrityunjaya Tantra; tat-that; etat-this; mahima-glory; anurupam-in connection with this; eva-certainly; uktam-it is said.

In this context we may note that the word "acaratam" in the previously quoted statement of the Bhuma-purusha is a present active participate in the genetive plural ("of those who are engaged in activities"). By identifying Shri Krishna as the best of those engaged in spiritual activities, the Bhuma-purusha has declared that Krishna is superior to everyone, including the Bhuma-purusha Himself. This fact will be confirmed in a quote from the Mritunjaya Tantra to appear later in this book, and it is also confirmed in the following quote from Shrimad-Bhagavatam (10.89.62):

Text 52

nishamya vaishnavam dhama
parthah parama-vismitah
yat kincit paurusham pumsam
mene krishnanubhavitam iti

nishamya-after seeing; vaishnavam-of Lord Vishnu; dhama-the abode; parthah-Arjuna; parama-vismitah-because greatly astonished; yat-which; kincit-something; paurusham-glory and opulence; pumsam-of the all the vishnu-tattva forms of the Personality of Godhead; mene-considered; krishna-by Shri Krishna; anubhavitam-established.

"When Arjuna saw the opulent abode of Lord Vishnu, he became struck with wonder. Arjuna was able to understand that all the opulences of the various incarnations of Godhead are manifest by the mercy of his own friend, Shri Krishna."*

Text 53

atra maha-kalanubhavitam iti tu noktam. evam eva sacokta-lakshano bhagavan shri-krishna eveti darshayitum akhyantaram aha ekada iti. shri-svami-likhitaitat-prakarana-curnikapi susangata bhavati.

atra-in this passage; maha-kala-by the Bhuma-purusha; anubhavitam-established; iti-thus; tu-but; na-not; uktam-said; evam-in this way; eva-certainly; sah-He; ca-and; ukta-described; lakshanah-qualities; bhagavan-the original Personality of Godhead; shri-krishnah-Shri Krishna; eva-certainly; iti-thus; darshayitum-to reveal; akhya-antaram-in this account; aha-speaks; ekada-the word "ekada"; iti-thus; shri-svami-by Shridhara Svami; likhita-written; etat-this; prakarana-chapter; curnika-explanation; susangata-nicely connected; bhavati-is.

We may note in this connection that this verse does not say "The opulences of the various incarnations of Godhead are manifest by the mercy of the Bhuma-purusha". In his commentary, Shridhara Svami nicely explains the purport of this chapter of Shrimad-Bhagavatam by saying:

"In order to establish that Shri Krishna is the Original Personality of Godhead (bhagavan), Shukadeva Gosvami has spoken this account of the visit to the Bhuma-purusha."

Text 54

atha parakiyany api viruddhayamanani vakyani tad-anugatarthataya drishyante.

atha-now; parakiyani-in other Vedic literatures; api-also; viruddhayamanani-refuting; vakyani-statements; tat-to them; anugata-arthataya-with the proper explanation; drishyante-are seen.

Leaving the sphere of Shrimad-Bhagavatam, the critic of our paribhasha-sutra may push forward quotes from other Vedic literatures in an attempt to refute our statement that Krishna is the Original Personality of Godhead. In the following section of this essay, we will present the proper explanations of all these verses.

Text 55

tatra shri-vishnu-purane

ujjaharatmanah keshau
sita-krishnau maha-mune iti

tatra-there; shri-vishnupurane-in the Vishnu Purana; ujjahara-taking up; atmanah-from Himself; keshau-two hairs; sita-white; krishnau-and black; maha-mune-O great sage; iti-thus.

For example, our critic may quote the following verse from Vishnu Purana (5.1.59):

ujjaharatmanah keshau
sita-krishnau maha-mune

Our critic may interpret this verse to mean:

"O great sage, Lord Vishnu then plucked a white and black hair from His own transcendental body, and these two hairs became His incarnations known as Balarama and Krishna."

Text 56

mahabharate

sa capi keshau harir uccakarta
shuklam ekam aparam capi krishnam
tau capi keshav avishatam yadunam
kule striyau rohinim devakim ca

tayor eko balabhadro babhuva
yo 'sau shvetas tasya devasya keshah
krishno dvitiyah keshavah sambabhuva
kesho yo 'sau varnatah krishna uktah iti

mahabharate-in the Mahabharata; sah-He; ca-also; api-even; keshau-two hairs; harih-Lord Hari; uccakarta-snatched; shuklam-white; ekam-one; aparam-the other; ca api-also; krishnam-black; tau-these two; ca api-also; keshau-hairs; avishatam-entered; yadunam-of the Yadu dynasty; kule-in the family; striyau-two pious ladies; rohinim-Rohini; devakim-Devaki; ca-and; tayoh-of the two; ekah-one; balabhadrah-Balarama; babhuva-became; yah asau-who; shvetah-white; tasya-of Him; devasya-of the Supreme Personality of Godhead; keshah-hair; krishnah-black; dvitiyah-second; keshavah-Keshava; sambabhuva-became; keshah-hair; yah asau-which; varnatah-because of color; krishnah-as Krishna; uktah-is known.

Our critic may also quote the following verses from the Mahabharata:

"Lord Vishnu snatched two hairs, one white and one black, from His head; These two hairs entered the wombs of Rohini and Devaki, members of the Yadu dynasty. Balarama was born from Rohini, and Krishna was born of Devaki. Thus Balarama appeared from the first hair, and Krishna appeared from the second hair."*

Text 57

atra tatparyam shri-svamibhir ittham vivritam-"bhumeh suretara-varutha ity adi padye. sita-krishna-kesha ity atra sita-krishna-keshatvam shobhaiva, na tu vayah-parinama-kritam, avikaritvat. yac ca ujjaharatmanah keshau ity adi. tat tu na kesha-matravatarabhiprayam, kintu bhu-bharavatarana-rupam karyam kiyad etat? mat-keshav eva tat kartum shaktav iti dyotanartham rama-krishnayor varna-sucanartham ca keshoddharanam iti gamyate. anyatha tatraiva purvapara-virodhapatteh. krishnas tu bhagavan svayam ity etad-virodhac ca.

atra-in this connection; tatparyam-explanation; shri-svamibhih-by Shridhara Svami; ittham-thus; vivritam-presented; bhumeh suretara-varutha-in the verse from Shrimad-Bhagavatam (2.7.26) which begins "bhumeh suretara-varutha"; iti-adi-padye-in the verse beginning; sita-krishna-keshah-the description of Krishna and Balarama as black and white hairs of Lord Vishnu; iti-thus; atra-in this connection; sita-white; krishna-and black; keshatvam-the state of being hairs; shobha-bodily splendor; eva-certainly; na-not; tu-but; vayah-of a certain age; parinama-kritam-produced by a transformation; avikaritvat-because the Supreme is without transformation; yat-which; ca-also; ijjahara atmanah keshau-the quote "ujjaharatmanah keshau" from the Vishnu Purana; iti-thus; adi-beginning; tat-that; tu-but; kesha-hair; matra-only; avatara-incarnation; abhiprayam-intention; kintu-but; bhu-of the world; bhara-the burden; avatarana-rupam-the relief; karyam-activity; kiyat etat-how is this?; mat-My; keshau-"kesas"; eva-certainly; tat-that; kartum-to do; shaktau-able; iti-thus; dyotana-splendor; artham-meaning; rama-krishnayoh-of Krishna and Balarama; varna-complexion; sucana-description; artham-meaning; ca-also; keshu-uddharanam-description of the emenation ofthe "kesha"; iti-thus; gamyate-is explained; anyatha-another interpretation; tatra-there; eva-certainly; purva-apara-with other passages in the Vedic literatures; virodha-apatteh-because of contradicting; krishnah tu bhagavan svayam-the quote "krishnas tu bhagavan svayam" (Bhag. 1.3.28); iti-thus; etat-virodhat-contradicting; ca-also.

In his commentary on the verse which begins "bhumeh suretara-varutha" (Shrimad-Bhagavatam 2.7.26), Shridhara Svami gives the proper explanation of these passages from the Vishnu Purana and Mahabharata:

"Sometimes in the Vedic literatures Krishna and Balarama are described as white and black `keshas'. In this context the word `kesha' does not mean `hair', but it is used in the sense of `splendor'. The phrase `sita-krishna-keshau' means Balarama and Krishna who have beautiful white and black complexions. It does not mean that black and white hairs grew at a certain time onthe head of the changless Supreme Person.
"The Vishnu Purana explains: `ujjaharatmanah keshau'. This phrase means: `The Personality of Godhead, in His splendid original forms as Balarama and Krishna, relieved the burden of the earth.' If one tries to interpret the word `kesha' in these passages as hair, and contends that Balarama and Krishna are incarnations of two of Lord Vishnu's hairs, he will contradict the clear statements of many verses in the Vedic literatures, and he will especially contadict the authoritative statement of the verse `krishnas tu bhagavan svayam' (Shri Krishna is the Original Personality of Godhead) found in Shrimad-Bhagavatam (1.3.28)."

Text 58

idam apy atra tatparyam sambhavati nanu devah kim artham mam evavatarayitum bhavadbhir agrihyate, aniruddhakhya-purusha-prakasha-visheshasya kshiroda-shvetadvipa-dhamno mama yau keshav iva sva-shiro-dharya-bhutau tav eva shri-vasudeva-sankarshanau svayam evavatarishyatah. tatash ca bhu-bhara-haranam tabhyam ishat-karam eveti.

idam-this; api-also; atra-in this connection; tatparyam-explanation; sambhavati-arises; nanu-is it not so?; devah-O demigods; kim artham-whi is it?; mam-Me; eva-certainly; avatarayitum-to incarnate; bhavadbhih-by you; agrhyate-is appealed; aniruddha-akhya-unknown as Aniruddha; purusha-prakasha-visheshasya-of the specific purusha-incarnations; kshira-uda-on the ocean of milk; shvetadvipa-dhamnah-residing in the abode of Shvetadvipa; mama-My; yau-two; keshau-two hairs; iva-like; sv-shirah-dharya-bhutau-growing on My head; tau-They; eva-certainly; shri-vasudeva-Vasudeva; sankarshanau-and Sankarshana; svayam-personally; eva-certainly; avatarishyatah-will incarnate; tatah-from this; ca-and; bhu-of the earth; bhara-burden; haranam-removing; tabhyam-by Them; ishat-karam-reduced; eva-certainly; iti-thus.

Even if one insists that the word "kesha" must mean "hair" and cannot mean anything else, it is not at all necessary that one interpret that Balarama and Krishna are incarnations of Vishnu. One may also interpret that Vasudeva and Sankarshana are incarnations of a black and white hair from the head of Lord Krishna. Understood in this way, we may conceive of the following conversation between Lord Krishna and the demigods, in order to properly understand these two quotes from the Vishnu Purana and Mahabharata. Lord Krishna may have said to the demigods:

"My dear demigods, why do you ask Me to personally appear in the material world? I do not need to personally come, but rather I shall send my expansions of Sankarshana and Vasudeva, who are like white and black hairs on My head. Sankarshana and Vasudeva will certainly fulfill your request by removing the burden of the world."

Text 59

atha ujjaharatmanah keshau ity asyaiva shabdartho 'pi muktaphala-öikayam keshau sukha-svaminau, sito rama atmanah sakashad ujjahara uddhritavan. hari-vamshe hi kasyancid giri-guhayam bhagavan sva-murtim nikshipya garudam ca tatravasthapya svayam atragata ity uktam. tad uktam, sa devan abhyanujnaya ity adi.

atha-now; ujjaharatmanah keshau-the phrase ujjaharatmanah keshau" from the Vishnu Purana; iti-thus; asya-of that; eva-certainly; shabda-arthah-the definitions of each word; api-also; muktaphala-öikayam-in the "Muktaphala-öika" commentary by Bopadeva Bosvami; keshau-the word "keshau"; sukha-the blissful; svaminau-Personalities of Godhead; sitah-white; ramah-Balarama; atmanah-the word "ujjahara"; uddhritavan-manifested; hari-vamshe-in the Hari-vamsha; hi-certainly; kasyancit-in a certain; giri-guhayam-mountain cave; bhagavan-the Original Personality of Godhead; sva-murtim-own form; nikshipya-having manifested; garudam-Garuda; ca-also; tatra-there; avasthapya-causing to remain; svayam-personally; atra-here; agatam-arrived; iti-thus; uktam-described; tat-that; uktam-said; sa devan abhyanujnaya iti adi-in the verse beginning "sa devan abhyanujnaya".

The statement "ujjaharatmanah keshau" is explained by Bopadeva Gosvami in his commentary “muktaphala-öika:

"The word `keshau' consists of the two words `ka' and `ishau'. `Ka' means `blissful' and `ishau' means the two Personalities of Godhead. In the phrase `sita-krishna-keshau' the word `sita' is a name of Balarama. This phrase therefore means: `Balarama and Krishna who are the two blissful Personalities of Godhead'."

The interpretation that these words mean Balarama and Krishna are incarnations of two hairs of Lord Vishnu is not correct, for it is contradicted by the following explanation found in the Hari-vamsha:

"After thus instructing the demigods, the Supreme Personality of Godhead travelled on Garuda to a concealed mountain cave. In that cave the Lord assumed His Original form as Lord Krishna. Ordering Garuda to wait for Him in that cave, the Lord then descended to earth in His original form."

Text 60

yais tu yatha-shrutam evedam vyakhyatam, te tu na samyak paramrishöavantah, yatah sura-matrasyapi nirjaratva-prasiddhih. akala-kalite bhagavati jaranudayena kesha-shauklyanupapattih. na casya kesheshu naisargika-sita-krishnateti pramanam asti.

yaih-by whom; tu-but; yatha-as; shrutam-heard; eva-certainly; idam-this; vyakhyatam-explained; te-they; tu-but; na-not; samyak-completely; parama-amrishöavantah-pure; yatah-because; sura-matrasya-of only a demigod; api-even; nirjaratva-of freedom from old-age; prasiddhih-perfection; akala-kalite-beyond the bondage of time; bhagavati-in the Original Personality of Godhead; jara-of old-age; anudayena-because of the non-appearance; kesha-of hairs; shauklya-whiteness; anupapattih-non-appearance; na-not; ca-also; asya-of Him; kesheshu-among the hairs; naisargika-by nature; sita-whiteness; krishnata-and blackness; iti-thus; pramanam-transformation; asti-is.

What to speak of the Personality of Godhead, even the inferior demigods are free from the defects of old-age. Because the Personality of Godhead is always free from the symptoms of age, His hairs do not turn gray or white with age, as those of a conditioned human being. The Vedic literatures always describe the hairs of the Supreme Lord as black; there is no description of white hairs, hairs either naturally white, or turned white with age in the spiritual body of the Personality of 
Godhead. For this reason the story of white and black hairs from the head of Lord Vishnu is not very plausible. The learned will not accept it.

Text 61

ata eva nrisimha-purane krishnavatara-prasange shakti-shabda eva prayujyate, na tu kesha-shabdah. tatha hi

vasudevac ca devakyam
avatirya yadoh kule
sita-krishne ca tac-chakti
kamsadyan ghatayishyatah ity adina

atah eva-therefore; nrisimha-purane-in the Nrisimha Purana; krishna-avatara-prasange-in the connection with the account of Lord Krishna's incarnations; shakti-shabdah-the word "shakti"; eva-certainly; prayujyte-is employed; na-not; tu-but; kesha-shabdah-the word "kesha"; tatha hi-as it is said; vasudevat-from Vasudeva; ca-and; devakyam-in Devaki; avatirya-having descended; yadoh kule-in the family of the Yadu dynasty; sita-krishne-Balarama and Krishna; ca-and; tat-shakti-full of all transcendental potencies; kamsa-adyan-Kamsa and many other demons; ghaöayishyatah-will kill; iti adina-in the passage beginning with these words.

In the descriptions of Krishna and Balarama's descent to this material world, we generally do not find any mention of the word "kesha" to describe them. In the following quote from the Nrisimha Purana, They are described as "sita-krishna" (white and black), without any use of the word "kesha" which our critics are so eager to interpret as "hair":

"Lord Krishna and Balarama, the original black and white forms of the Supreme Personality of Godhead, who is full of all transcendental potencies, appeared in the Yadu dynasty as the two sons of Vasudeva and Devaki. In the future these two transcendental personalities will kill King Kamsa and many other demons."

Text 62

astu tarhi amshopalakshanah 'kesha'-shabdah; no, avilupta-sarva-shaktitvena sakshad adi-purushatvasyaiva nishcetum shakyatvat krishna-vishnu-adi-shabdanam avisheshatah paryayatva-pratitesh ca. naivam avatarantarasya kasya vanyasya janma-dinam jayanty-akhyayati-prasiddham.

astu-there may be; tarhi-then; amsha-as an expansion; upalakshanah-description; kesha-shabdah-the word "kesha"; na-not; u-certainly; avilupta-sarva-shaktitvena-because of being full of all transcendental potencies; sakshat-directly; adi-purushatvasya-the Original Personality of Godhead, the source of all incarnations; eva-certainly; nishcetum-to establish; shakyatvat-because of the possibility; krishna-Krishna; vishnu-Vishnu; shabdanam-of the words; avisheshatah-without distinction; paryayatva-definition; pratiteh-because of faith; 
ca-also; na-not; evam-in this way; avatara-antarasya-of the other incarnations; kasya-of which; va-or; anyasya-of another; janma-of birth; dinam-day; jayanti-"jayanti"; akhyaya-by the name; ati-prasiddham-very celebrated.

Someone may object: Very well then, we shall accept that the word "kesha" means "expansion," and the keshavatara simply is an explanation of how Krishna is an expansion of Lord Vishnu.
To this I reply: No. This should not be concluded. Krishna is the Original Personality of Godhead (adi-purusha), full of all transcendental potencies.
Another objection may be raised: Krishna, Vishnu, and other words are used to indicate the Personality of Godhead and no distinction is made between them in the Vedic literatures. Why are you so eager to say that Krishna is the original form and Vishnu is the expansion. All the forms of the Lord should be considered equal, without any distinction.
To this I reply: Actually Krishna is specifically described as the Original Personality of Godhead, and the day when He appeared in this world is especially famous, more famous than the appearance-day of any other form of the Lord.

Text 63

ata evoktam mahabharate

bhagavan vasudevash ca
kirtyate 'tra sanatanah
shasvatam brahma paramam
yogi-dhyeyam niranjanam.

atah eva-therefore; uktam-explained; mahabharate-in the Mahabharata; bhagavan-the Original Personality of Godhead; vasudevah-Krishna, the son of Vasudeva; ca-and; kirtyate-is glorified; atra-in this connection; sanatanah-eternal; shashvatam-eternal; brahma-Brahman; paramam-supreme; yogi-of the yogis; dhyeyam-the object of meditation; niranjanam-free from all material contamination.

This is confirmed in the following verse from the Mahabharata:

"Krishna, the son of Vasudeva, is the eternal Original Personality of Godhead (Bhagavan). He is the supreme Brahman, free from all material contamination, and He is the object of the yogis' meditation. He is glorified in the pages of this book."

Text 64

tasyakala-kalitatvam

yo 'yam kalas tasya te 'vyakta-bandho
ceshöam ahuh

ity adau devaki-devi-vakye.

tasya-of Him; akala-kalitatvam-the state of being beyond the influence of time; yah ayam kalah tasya te 'vyakta-bandho ceshöam ahuh iti dau-the verse from Shrimad-Bhagavatam 10.3.26 ("yo 'yam kalas tasya te 'vyakta-bandho ceshöam ahush ceshöate yena vishvam nimeshadir vatsaranto mahiyams tam tveshanam kshema-dhama prapadye"); devaki-devi-by Devaki; vakye-in the statement.

That Krishna is beyond the influence of time is confirmed in the following verse spoken by Devaki-devi (Shrimad-Bhagavatam 10.3.26):

"O Krishna, O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours and years. This element of time, which extends for many millions of years, is but another form of Lord Vishnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship."*

Text 65

natah sma te natha sadanghri-pankajam
virinca-vairincya-surendra-vanditam
parayanam kshemam ihecchatam param
na yatra kalahprabhavet parah prabhuh

ity adau shri-dvaraka-vasi-vakye ca prasiddham

natah-bowed down; sma-we had done so; te-unto You; natha-O Lord; sada-always; anghri-pankajam-the lotus feet; virinca-Brahma , the first living being; vairincya-sons of Brahma like Sanaka and Sanatana; sura-indra-the King of heaven; vanditam-worshiped by; parayanam-the supreme; kshemam-welfare; iha-in this life; icchatam-one who so desires; param-the highest; na-never; yatra-wherein; kalah-inevitable time; prabhavet-can exert its influence; parah-transcendental; prabhuh-the Supreme Lord; iti-thus; adau-in the passage beginning; shri dvaraka-of Dvaraka; vasi-of the residents; vakye-in the statement; ca-also; prasiddham-celebrated.

That Krishna is beyond the influence of time is confirmed in the following statement by the residents of Dvaraka-puri (Shrimad-Bhagavatam 1.11.6)

"O Lord, You are worshiped by all demigods like Brahma, the four Sanas and even the King of heaven. You are the ultimate rest for those who are really aspiring to achieve the highest benefit of life. You are the supreme transcendental Lord, and inevitable time cannot exert its influence upon You."*

Text 66

ato yat prabhasa-khande keshasya balatvam eva ca tat sitimnah kala-krita-palita-lakshanatvam eva ca darshitam, tasya sharirinam shushka-vairagya-pratipadana-prakarana-patitatvena sura-matra-nirjarata-prasiddhatvena camukhyarthatvan na svarthe pramanyam.

atah-therefore; yat-because; prabhasa-khande-in the Prabhasa-khanda; keshasya-of hair; balatvam-youthfulness; eva-certainly; ca-also; tat-that; sitimnah-whiteness; kala-by time; krita-produced; palita-white hair of old-age; lakshanatvam-characteristic; eva-certainly; ca-and; darshitam-is revealed; tasya-of Him; sharirinam-of the embodied living entities; shushka-dry; vairagya-renunciation; pratipadana-prakarana-explanation; patitatvena-by the fallen status; sura-of the demigods; matra-even; nirjarata-the state of freedom from old-age; prasiddhatvena-by the fame; ca-also; amukhya-arthatvat-because of accepting the secondary meaning; na-not; sva-arthe-in the connection; pramanyam-evidence.

The false notion that Krishna and Balarama are incarnations of a black and white hair of Lord Vishnu is dispelled in the Prabhasa-khanda, which explains that whiteness of hair is produced in old age, and because even the subordinate demigods, what to speak of Lord Vishnu, the controller of the demigods, remain always free from old-age, their hair never turns white with age. It is not possible that Lord Vishnu have white hairs, because He is beyond the influence of time, and therefore this conception of Lord Vishnu's white hair pushed forward by the dry renunciants is not acceptable.

Text 67

brahma yena ity arabhya

vishnur yena dashavatara-gahane kshipto maha-sankaöe
rudro yena kapala-panir abhito bhikshaöanam karitah ity adau.

tasmai namah karmane iti garuda-vacanat. kim ca tat-pratipadanaya matsyady-avataranam matsyadi-shabda-samyena chaloktir eveyam.

brahma yena iti arabhya-in the passage beginning "brahma yena"; vishnuh-Vishnu; yena-because of which; dasha-ten; avatara-of incarnations; gahane-in the dark abyss; kshiptah-thrown; maha-great; sankaöe-difficulty; rudrah-Shiva; yena-by which; kapala-carrying a skull; panih-in His hand; abhitah bhiksha-aöanam karitah-begging alms; iti-thus; adau-in the passage beginning; tasmai-to that; namah-I offer my respectful obeisances; karmane-unto karma; iti-thus; garuda-of the Garuda Purana; vacanat-from the statement; kim ca-furthermore; tat-that; pratipadanaya-to establish; matsya-Lord Matsya; adi-beginning with; avataranam-of the incarnations of Godhead; matsya-adi-shabda-of the words "matsya-adi"; samyena-the same; chala-false; uktih-statement; eva-certainly; iyam-this.

Similar other faulty statements may also be found in some portions of the scriptures. For example, the Garuda Purana explains:

"I offer my respectful obeisances unto the law of karma, because of which Shiva carries a skull in his hand and wanders about as a beggar, and because of which Vishnu was hurled into the painful abyss of having to assume ten incarnations within the material world."

The author's intention in this passage was to emphasize the uncheckable power of karma, although in order to do this he had spoken some things that are not actually true. The description of Krishna and Balarama as Lord Vishnu's hairs is a similar untrue story.

Text 68

yatha

aho kanaka-dauratmyam
nirvaktum kena shakyate
nama-samyad asau yasya
dhusturo 'pi mada-pradah.

yatha-just as; aho-Oh; kanaka-of gold; dauratmyam-the wickedness; nirvaktum-to be described; kena-by whom; shakyate-is possible; nama-by name; samyat-because of equality; asau-this; yasya-of which; dhusturah-dhustura poison; api-even; mada-pradah-intoxicating.

The following metaphorical statement in the scriptures may also be quoted to illustrate how an author may speak something untrue in order to emphasize a point:

"Alas, who is able to describe the evils of gold? Gold is certainly as intoxicating as the poisonous drink dhutura."

Text 69

iti shiva-shastriyatvac ca natra vaishnava-siddhanta-viruddhasya tasyopayogah. yata uktam skanda eva shanmukham prati shri-shivena

shiva-shastre 'pi tad grahyam
bhagavac-chastra-yogi yat iti

anya-tatparyakatvena svatas tatrapramanyad yuktam caitat yatha pankena pankambhah itivat.

iti-thus; shiva-shastriyatvat-the status of being confirmed in the Shaivite scriptures; ca-and; na-not; atra-here; vaishnava-in relation to Lord Vishnu; siddhanta-the conclusion; viruddhasya-opposing; tasya-of that; upayogah-suitability; yatah-because; uktam-spoken; skande-in the Skanda Purana; eva-certainly; shanmukham-to Karttikeya; prati-to; shri-shivena-by Lord Shiva; shiva-shastre-in the Shaivite scriptures; api-although; tat-that; grahyam-acceptable; bhagavat-shastra-in the Vaishnava scriptures; yogi-found; yat-which; iti-thus; anya-another; tatparyakatvena-by interpretation; svatah-in their own scripture; tatra-there; apramanyat-because of not being established; yuktam-suitable; ca-and; etat-this; yatha-just as; pankena-by mud; panka-ambhah-muddy water; iti-thus; vat-just as.

Statements in the Shaivite Puranas should not be accepted unless they are corroborated by the Vaishnava Puranas. This is confirmed in the Shaivite Puranas (Skanda Purana) where Lord Shiva says to Karttikeya:

"Statements in the Shaivite Puranas should be accepted only if they are confirmed in the Vaishnava Puranas."

The followers of Lord Shiva may try to present a different conclusion, but they are simply contradicting the words of their own master, recorded in their own scripture. From this statement of Lord Shiva we may understand that the Shaivite Puranas are not a very reliable source of spiritual information. They are not actually able to purify the conditioned souls, and their position is described in the following statement of Shrimad-Bhagavatam (1.8.52):

"It is not possible to filter muddy water through mud or purify a wine-stained pot with wine."

On should not therefore rely on the impure statements of the Shaivite Puranas.

Text 70

padmottara-khande ca shiva-pratipadakanam purananam api tamasatvam eva darshitam. matsye 'pi tamasa-kalpa-kathamayatvam iti.

padma-uttara-khande-in the Uttara Khanda of the Padma Purana; ca-also; shiva-pratipadakanam-of the followers of Lord Shiva; purananam-of the Puranas; api-also; tamasatvam-ignorance; eva-certainly; darshitam-is delineated; matsye-in the Matsya Purana; api-also; tamasa-ignorance; kalpa-conception; katha-descriptions; mayatvam-consisting of; iti-thus.

The inferiority of the Shaivite Puranas is confirmed in the Uttara Khanda of the Padma Purana, which explains that the Shaivite Puranas are intended for those in the mode of ignorance. The Matsya Purana also confirms that the Shaivite Puranas are full of faulty and ignorant conclusions.

Text 71

yuktam ca tasya vriddha-sutasya shri-bhagavatam apaöhitavatah shri-baladevavajnatuh shri-bhagavat-tattvasamyag-janajam vacanam

evam vadanti rajarshe
rishayah kecananvitah. itivat.

etadrisha-shri-bhagavata-vakyena sva-viruddha-puranantara-vacana-badhanam ca.

yuktam-suitable; ca-also; tasya-of him; vriddha-sutasya-of Romaharshana Suta, the father of Suta Gosvami; shri-bhagavatam-the message of Shrimad-Bhagavatam; apaöhitavatah-without having properly studied; shri-baladeva-Shri Baladeva; avajatuh-offending; shri-bhagavat-of the Supreme Personality of Godhead; tattva-the truth; asamyak-incomplete; jnana-from knowledge; jam-produced; vacanam-speech; evam-in this way; vadanti-speak; raja-rishe-O saintly king; rishayah-sages; kecana-some; anvitah-endowed; itivat-in this way; etadrisha-like these; bhagavata-of Shrimad-Bhagavatam; vakyena-by the statement; sva-self; viruddha-contradicting; purana-Puranas; antara-within; vacana-of statements; badhanam-refutation; ca-also.

Without understanding the Shrimad-Bhagavatam, one cannot properly understand the philosophy of spiritual life. An example of this is Romaharshana Suta. Because of not studying the Bhagavatam, Romaharshana had not properly understood the exalted position of Lord Balarama. Because of an offense to Lord Balarama, Romaharshana was killed by the Lord. From this we may understand the importance of Shrimad-Bhagavatam. Without reference to the Bhagvatam, one cannot conclusively understand the nature of the Absolute Truth.
That certain sages may sometimes present false conclusions, which may sometimes even become recorded in the Puranas, is confirmed in the following statement of Shrimad-Bhagavatam (10.77.30):

"O King, some sages have said that Lord Krishna became bewildered by the mystic jugglery of Shalva. Such conclusions should not be accepted, for the contradict the conclusion of all Vedic literatures, Lord Krishna never becomes bewildered."

From this we may understand supreme authority of Shrimad-Bhagavatam. Any scriptural explanation that contradicts the version of the Bhagavatam should be rejected.

Text 72

yatheha karma-jito lokah kshiyate ity-adi-vakyena.

apama somam amrita abhuma ity-adi-vacana-badhanavaj jeyam.

atrapi yat svavaco virudhyeta nunam te na smaranty uta iti yukti-sad-bhavo drishyate.

yatha-just as; iha-here in the earthly planetary system; karma-jitah-performing the karma-kanda regulations; lokah-persons; kshiyate-become destroyed; iti-adi-beginning with these words; vakyena-by the statement; apama-drinking; somam-soma; amritah-immortal; abhuma-we become; iti-adi-beginning with these words; vacana-statement; badhanavat-contradicting; jneyam-should be understood; atra-here; api-also; yat-what; sva-own; vacah-statement; virudhyate-is contradicted; nunam-certainly; te-they; na-do not; smaranti-remember; uta-indeed; iti-thus; yukti-of logic; sat-bhavah-good condition; drishyate-is seen.

We may sometimes notice contradictions in the instructions of the Shruti. The two quotes which follow may serve as an example of such a contradiction within the texts of the Shruti.

"By performing the karma-kanda rituals of the Vedas one becomes ruined."
-Chandogya Upanishad 8.1.6

"By performing the karma-kanda rituals of the Vedas we have become demigods eligible to drink soma-rasa."
-Rig-mantra 8.48.3

If a speaker contradicts himself, then his words are not very much appreciated by the speaker of Shrimad-Bhagavatam:

"They who are learned are not inclined to accept the statements of one who contradicts himself."
-Shrimad-Bhagavatam 10.77.30

Text 73

tatraivatmanah sandigdhatvam eva tena sutena vyanjitam

acintyah khalu ye bhava
na tams tarkena yojayet ity adina

tatra-there; eva-certainly; atmanah-of the Supreme; sandigdhatvam-doubt; eva-certainly; tena-by him; sutena-by Suta Gosvami; vyajitam-expressed; acintyah-inconceivable; khalu-indeed; ye-which; bhavah-truths of spiritual reality; na-not; tan-them; tarkena-by logic; yojayet-may properly know; iti-adina-by the statement beginning with these words.

Suta Gosvami speaks the following verse to reconcile this apparent contradiction in the statements of the scriptures (Mahabharata, Udyoga-parva):

"The truths of spiritual life are inconceivable to the crippled materialistic brain. Simply by logic and philosophy one cannot expect to properly understand them."

Text 74

kim ca, tatraivottara-granthe candrasya kalankapatti-karana-kathane shri-krishnavatara-prasange svayam vishnur evety uktatvat svenaiva virodhash ca.

kim ca-furthermore; tatra-there; uttara-granthe-in the Prabhasa Khanda of the Skanda Purana; candrasya-of the moon-god; kalanka-of the spots; apatti-misfortune; karana-cause; kathane-in the description; shri-krishna-of Shri Krishna; avatara-appearance; prasange-in that connection; svayam-personally; vishnuh-Lord Vishnu; eva-certainly; iti-thus; uktatvat-from the statement; svena-by using the word "sva"; virodhah-contradiction; ca-also.

Also, in the story of Candra-kalankapatti-karana in the Prabhasa-khanda of the Skanda Purana, in the description of Lord Krishna's appearance, Krishna is described as Lord Vishnu Himself. By using the words "svayam vishnuh (Vishnu Himself)", the concocted idea that Krishna is an incarnation of Lord Vishnu's hair is refuted by Vyasadeva.

Text 75

tasman na keshavataratve 'pi tatparyam, kesha-shabdasya balatva-vacanam ca.

tasmat-for this reason; na-not; kesha-of a hair; avataratve-as an incarnation; api-and; tatparyam-the proper understanding; kesha-shabdasya-of the word "kesha"; balatva-of foolish and childish persons; vacanam-the statement; ca-also.

The idea that Krishna is an incarnation of Lord Vishnu's hair should not be accepted, for it is thus refuted by Vyasa. Only foolish persons with a childlike mentality will insist that the word "kesha" in the phrase "keshavatara" from the Vishnu Purana should be interpreted to mean "a hair".

Text 76

chalato bhagavat-tattvajnanato veti sthitam.

chalatah-as a trick; bhagavat-of the Supreme Personality of Godhead; tattva-the truth; ajanatah-from ignorance; va-or; iti-thus; sthitam-situated.

Because it is contradicted by so many descriptions in the Vedic literatures, the statement that Lord Krishna is an incarnation of Lord Vishnu's hair must be either a trick to bewilder the atheists, an outlandish playful metaphor, or a falsity spoken in ignorance of the actual nature of the Supreme Personality of Godhead.

Text 77

ato vaishnavadi-padyanam shabdottham artham eva pashyamah

amshavo ye prakashante
mama te kesha-samjnitah
sarvajnah keshavam tasman
namahur muni-sattama

iti sahasra-nama-bhashyotthapita-bharata-vacanat kesha-shabdenamshur ucyate.

atah-therefore; vaishnava-of the Vishnu Purana; adi-and other Vedic literatures; padyanam-of the verses; shabda-the word; uttham-appearing; eva-certainly; pashyamah-we see; amshavah-rays of light; ye-which; prakashante-are manifest; mama-My; te-they; kesha-samjnitah-known as "kesha"; sarvajnah-omniscient; keshavam-Keshava; tasmat-therefore; nama-the name; ahuh-speak; muni-sattama-O best of the sages; iti-thus; sahasra-nama-of the Vishnu-sahasra-nama-stotra; bhashya-in the explanation; utthapita-spoken; bharata-of the Mahabharata; vacanat-from the statement; kesha-shabdena-by the word "kesha"; amshuh-ray of light; ucyate-is spoken.

The actual meaning of the word "kesha" when used in a name of the Supreme Personality of Godhead is explained by the Lord in the Mahabharata in the description of the thousand names of Lord Vishnu. There the Lord Himself says:

"The effulgence of My transcendental body is known by the word `kesha'. O best of the sages, because I am the source of the Brahman effulgence, the learned devotees, who know everything, call Me by the name `Keshava'."

Text 78

tatra ca sarvatra keshetara-shabda-prayogan nana-varnamshunam shri-narada-drishöataya moksha-dharma-prasiddhesh ca. tatha camshutve labdhe tau camsu vasudeva-sankarshanavatara-sucakataya nirdishöav iti tayor eva syatam iti gamyate. tadiyayor api tayor aniruddhe 'bhivyaktish ca yujyata eva.

tatra-in this place; ca-and; sarvatra-throughout the Vedic literatures; kesha-itara-shabda-prayogat-because of the use of other words; nana-various; varna-colors; amshunam-of effulgences; shri-narada-of Narada Muni; drishöataya-by the observation; moksha-dharma-in the scripture known as Moksha-dharma; prasiddheh-from the conclusion; ca-also; tatha-in the same way; ca-and; amshutve-in the effulgence; labdhe-attained; tau-two; ca-also; amshu-splendors; vasudeva-Vasudeva; sankarshana-Sankarshana; avatara-incarnations; sucakataya-by indicating; nirdishöau-indicated; iti-thus; tayoh-of Them; eva-certainly; syatam-may be; iti-thus; gamyate-is approached; tadiyayoh-of Their expansions; api-also; tayoh-of Them; aniruddhe-in Lord Aniruddha; abhivyaktih-manifestation; yujyate-is suitable; eva-certainly.

We may also note in this connection that although the word "kesha" is used in the Vishnu Purana, it is not used in the many other descriptions of Lord Krishna's appearance found in the Vedic literaturs. That the word "kesha" should mean "effulgence" is supported by Narada Muni's explanation in the Moksha-dharma that the Lord appears in a variety of forms and colors. The explanation of the Vishnu Purana that the Lord appears as "shukla-krishna-keshau" or "white and black keshas" may be understood to mean that the Lord appears in white and black forms. This may be understood to refer to Lord Vasudeva and Lord Sankarshana, or it may also refer to Lord Aniruddha.

Text 79

avatari-tejo-'ntarbhutatvad avatarasya. evam eva sattvam rajas tamah ity adi prathama-skandha-padya-praptam aniruddhakhya-purushavataratvam

avatari-of the Original Source of all Incarnations; tejah-the effulgence; antarbhutatvat-because of being situated within; avatarasya-of the incarnation; evam-in this way; eva-certainly; sattvam rajah tamah iti adi-in the verse beginning "sattvam rajas tamah"; prathama-skandha-of the First Canto of Shrimad-Bhagavatam; padya-praptam-in the verse; aniruddha-akhya-known as Aniruddha; purusha-avataratvam-as a purusha-incarnation.

Vishnu-tattva expansions of the Personality of Godhead are manifested from the bodily rays of the Lord. (The complexion of Lord Krishna is blackish, and therefore the direct expansion of Lord Krishna, which is manifested from His bodily rays, is also blackish: Lord Vasudeva. Because Lord Sankarshana is manifested from Lord Balarama, His complexion is also the same as Lord Balarama's: white.)
The Purusha-avatara Lord Aniruddha is described in the Shrimad-Bhagavatam (1.2.23):

"The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness, and ignorance, and just for the material world's creation, maintenance, and destruction, He accepts the three qualitative forms of Brahma, Vishnu, and Shiva. Of these three, all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness."

Text 80

bhavani-nathaih ity adi pancama-skandha-gadya-praptam sankarshanavataratvam ca bhavasya sangacchate.

bhavani-nathaih iti adi-in the verse beginning "bhavani-nathaih" "bhavani-nathaih stri-ganarbuda-sahasrair avarudhyamano bhagavatash catur-murter maha-purushasya turiyam tamasim murtim prakritim atmanah sankarshana-samjnam atma-samadhi-rupena sannidhapyaitad abhigrinan bhava upadhavati"; pacama-skandha-of the Fifth Canto of Shrimad-Bhagavatam; gadya-praptam-in the prose passage; sankarshana-of Lord Sankarshana; avataratvam-the status of an incarnation; ca-and; bhavasya-of Shiva; sangacchate-is manifested.

That Lord Shiva is an expansion of Lord Sankarshana is confirmed in the following prose statement of Shrimad-Bhagavatam (5.17.16):

"In Ilavrita-varsha, Lord Shiva is always encircled by ten billion maidservants of goddess Durga, who minister to him. The quadruple expansion of the Supreme Lord is composed of Vasudeva, Pradyumna, Aniruddha and Sankarshana. Sankarshana, the fourth expansion, is certainly transcendental, but because His activities of destruction in the material world are in the mode of ignorance, He is known as tamasi, the Lord's form in the mode of ignorance. Lord Shiva knows that Sankarshana is the original cause of his own existence, and thus he always meditates upon Him in trance by chanting the following mantra."

Text 81

tatash ca ujjahara ity asyayam arthah. atmanah sakashat shri-vasudeva-sankarshanamsha-bhutau keshau amshu ujjahara uddhritavan prakaöi-kritya darshitavan ity arthah.

tatah-therefore; ca-also; ujjahara iti-of the word "ujjahara"; asya-of it; ayam-this; arthah-the meaning; atmanah-the word "atmanah"; sakashat-understood in the sense of "from Himself; shri-vasudeva-Vasudeva; sankarshana-and Sankarshana; amsha-bhutau-plenary expansions; keshau-by the word "keshau"; amshu-two splendid appearances; ujjahara-the word "ujjahara"; uddhrtavan prakaöi-kritya darshitavan-manifested; iti-thus; arthah-the meaning.

Therefore the statement of the Vishnu Purana (ujjaharatmanah keshau sita-krishnau maha-mune) should be understood in the following way: The word "atmanah" means "from Himself", the word "keshau" means the two incarnations Vasudeva and Sankarshana, who have black and white complexions, and the word "ujjahara" means “manifested." The entire statement means "The Lord then appeared as Vasudeva and Sankarshana, who have black and white complexions."

Text 82

atrayam sumerur ity eka-desha-darshanenaivakhanda-sumeru-nirdeshavat tad-darshanenapi purnasyaivavirbhava-nirdesho jeyah.

atra-here; ayam-this; sumeruh-Mount Sumeru; iti-thus; eka-desha-one side; darshanena-by seeing; eva-certainly; akhanda-the entire; sumeru-Mount Sumeru; nirdeshavat-like the revelation; tat-of that; darshanena-by the sight; api-also; purnasya-of the whole; eva-certainly; avirbhava-appearance; nirdeshah-indication; jeyah-should be known.

Just as by seeing one face of the Mountain Sumeru, one can understand the nature of the entire mountain, in the same way, by properly understanding this verse from Vishnu Purana, one will be able to know the actual nature of Lord Krishna's appearance in the material world.

Text 83

atha sa capi keshau ity adika-vyakhya.

udvavarhe yoga-balenatmanah sakashad vicchidya darshayam asa. sa capi iti ca-shabdah purvam uktam deva-kartrikam nivedana-rupam artham samuccinoti.

atha-now; sa capi keshau iti adika-on the verse beginning "sa capi keshau"; vyakhya-commentary; udvavarhe-the word "udvavarhe"; yoga-balena-by mystic potency; sakashat-near; atmanah-from Himself; sakashat-near; viccidya-separating; darshayam asa-revealed; sah ca api iti-the words "sa capi"; ca-shabdah-the word "ca"; purvam-formerly; uktam-spoken; deva-by the demigods; kartrikam-done; nivedana-of an appeal; rupam-in the form; artham-meaning; samuccinoti-refers.

An explanation of the verses from Mahabharata quoted in Text 56 follows:

In these verses the word "udvavarhe" means that the Lord appears by His own mystic potency. The word "ca" (also) refers the reader to the demigods' prayers recorded in the previous verses.

Text 84

api-shabdas tad-udvarhane shri-bhagavat-sankarshanayor api hetu-kartritvam sucayati.

api-shabdah-the word "api"; tat-udvarhane-in connection with the word "udvavarhe"; shri-bhagavat-of Lord Vasudeva; sankarshanayoh-and Lord Sankarshana; api-also; hetu-kartritvam-the condition of being the cause; sucayati-indicates.

The word "api" (even) in connection with the word "udvavarhe" (manifested) ("Even if Krishna and Balarama had appeared from Lord Vishnu") indicate that in reality Vasudeva and Sankarshana are emanations of Krishna and Balarama.

Text 85

tau capi iti ca-shabdo 'nukta-samuccayarthatvena bhagavat-sankarshanau svayam avivishatuh. pashcat tau ca tat tadatmyenavivishatur iti bodhayati. api-shabdo yatranusyutav amu, so 'pi tad-amsha apiti gamayati. tayor eko balabhadro babhuva ity adikam tu nara-narayano bhavet. harir eva bhaven narah ity adivat tad-aikyavapty-apekshaya.

tau capi iti-the words tau capi"; ca-shabdah-the word "ca"; anukta-unspoken; samuccaya-arthatvena-with additional meanings; bhagavat-Vasudeva; sankarshanau-and Sankarshana; svayam-personally; avivishatuh-entered; pashcat-afterwards; tau-the two; ca-also; tat-therefore; tad-atmyena-in Their original forms; avivishatuh-entered; iti-thus; bodhayati-teaches; api-shabdah-the word "api"; yatra-where; anusyutau-joined; amu-the two; sah api-the same person; tat-His; amshah-expansions; api-also; iti-thus; gamayati-causes to go; tayoh-from the two; ekah-one; balabhadrah-Balarama; babhuva-became; iti adikam-etc.; tu-also; nara-narayanah-Nara and Narayana Rishis; bhavet-became; harih-Hari; eva-certainly; bhavet-became; narah-Nara; iti adivat-as in the passage beginning; tat-of Them; aikya-oneness; avapti-attainment; apekshaya-with reference to.

An intricate sequence of events is hinted by the use of the phrase "tau capi (the two of them, also, also)" in this passage from the Mahabharata. First: Vasudeva and Sankarshana (the purusha-incarnations) entered the wombs of Devaki and Rohini. Then: Krishna and Balarama (the original forms of Vasudeva and Sankarshana) entered the wombs of Devaki and Rohini "also". Then, within the womb of Devaki, Vasudeva and Krishna joined to become a single Krishna, and within Rohini's womb Sankarshana and Balarama joined to become a single Balarama. In this way the word “api" (also) refers to the joining of Krishna-Vasudeva and Balarama-Sankarshana. In other words, Lord Krishna sent His immediate vishnu-tattva expansions into the material world before He personally came, and when He personally came, He and His vishnu-tattva forms became united into a single form. This is confirmed in the following statements:

1. "tayor eko balabhadro babhuva" (the two of Them then became one Balarama).
2. "nara-narayano bhavet. harir eva bhaven narah" (Nara-Narayana Rishis joined to become a single Lord Hari).

Text 86

keshavah shri-mathurayam keshava-sthanakhya-maha-yoga-piöhadhipatvena prasiddhah, sa eva krishna iti.

keshavah-Kesava; shri-mathurayam-in Mathura; keshava-of Lord Keshava; sthana-the abode; akhya-known as; maha-great; yoga-piöha-sacred place; adhipatvena-as the ruler; prasiddhah-famous; sah-He; eva-certainly; krishnah-Krishna; iti-thus.

Another meaning of this passage from the Mahabharata which explains that Krishna appears as a "kesha" is that "Keshava" is specifically the name of Lord Krishna when He appears as the monarch of Mathura. In this way, the passage from the Mahabharata may be paraphrased: "The original Krishna then appeared in His feature as Keshava (the monarch of Mathura)."

Text 87

ata evodaharishyate bhumeh suretara ity adi. shri-nrisimha-purane tu sita-krishne ca mac-chakti iti tat-tad-varna-nirdeshenamshu-vacaka eva shakti-shabda iti tat-tulya-tatparyopekshaya.

atah eva-therefore; udaharishyate-it may be said; bhumeh suretara iti adi-the verse beginning "bhumeh suretara"; shri-nrisimha-purane-in the Nrisimha Purana; tu-but; sita-white; krishne-and black; ca-and; mat-my; shakti-potencies; tat-tat-various; varna-colors; nirdeshena-by describing; amshu-the effulgence; vacakah-describing; eva-certainly; shakti-shabdah-by the word "shakti"; iti-thus; tat-with that; tulya-equal; tatparya-understanding; upekshaya-with reference to this.

In the Shrimad-Bhagavatam (2.7.26) Lord Krishna is described as "sita-krishna-kesha". This does not mean that Krishna is an incarnation of a black hair from Lord Vishnu. The actual explanation of this word is found in the Nrisimha Purana, where the Lord explains: "sita-krishne ca mac-chakti" (I appear in many vishnu-tattva forms, which have complexions of white, black, and many other colors).

Text 88

shrimad-bhagavatasya tu naisha prakriyavakalita. tasmat evam vadanti rajarshe ity adivad eva sabhimata. kadacid atma-gopanaya bhagavan yad anyatha darshayati, tad eva rishayo yatha-mati prastuvantiti. tad etad anuvadakasya bhumeh suretara-varutha-ity adau kalaya sita-krishna-keshah ity asya ca yojana.

shrimad-bhagavatasya-of the Shrimad-Bhagavatam; tu-but; na-not; esha-this; prakriya-avakalita-fault; tasmat-therefore; evam vadanti rajarshe iti adivat-just as the verse beginning with "evam vadanti rajarshe"; eva-certainly; sa-it; abhimata-may be considered; kadacit-sometimes; atma-Himself; gopanaya-for concealing; bhagavan-the Original Personality of Godhead; yat-because; anyatha-otherwise; darshayati-displays Himself; tat-for this reason; eva-certainly; rishayah-the sages; yatha-mati-as far as their realization permits; prastuvanti-offer prayers; iti-thus; tat-therefore; etat-this; anuvadakasya-of the speaker; bhumeh suretara-varutha-iti adau-the verse beginning with the words "bhumeh suretara-varutha"; kalaya sita-krishna-keshah iti-the phrase "kalaya sita-krishna-keshah"; asya-of this; ca-also; yojana-suitable.

Because this phrase from the Bhagavatam (sita-krishna-keshah) is somewhat ambiguous, the Bhagavatam should not be considered faulty. The phrase from the Bhagavatam describing Krishna's bewilderment when Shalva tricked Him (evam vadanti rajarshe) is described as an explanation given by some sages. In other words, although Krishna is never actually bewildered, some sages said that He was bewildered on that occasion. Therefore the statements of the Bhagavatam sometimes contain the opinions of certain sages according to their partial understanding. Sometimes the Original Personality of Godhead chooses to conceal Himself and He appears to be something that He actually is not. Because the Lord sometimes does not reveal His actual nature, therefore it is said that the sages describe Him according to their realization. In other words, the opinions of the sages sometimes present an incomplete view of the Supreme Lord. It is possible to interpret this Bhagavatam verse (2.7.26) (which describes the "sita-krishna-keshah") as such a partial understanding, even though it is recorded in the Bhagavatam.

Text 89

kalaya amshena yah sita-krishna-keshah, sita-krishnau keshau yatra tatha-vidhah, sa eva sakshad bhagavan jata ity evam kartavyeti.

kalaya-the word "kalaya"; amshena-means "with His expansions; yah-who; sita-krishna-keshah-the phrase "sita-krishna-keshah"; sita-krishna keshau yatra tatha-vidhah-who expands as the white and black purusha incarnations (Sankarshana and Vasudeva); sah eva-that very same person; sakshat-directly; bhagavan-the Original Personality of Godhead; jatah-appeared; iti-thus; evam kartavya iti-in this way it should be understood.

Lord Krishna is therefore the Original Personality of Godhead, and the phrase "kalaya sita-krishna-keshah" means "The Suprme Personality of Godhead, who expands as the white and black purusha-incarnations (Lord Sankarshana and Lord Vasudeva)."

Text 90

ata eva purusha-narayanasya tathagamana-pratipadaka-shri-hari-vamshi-vakyam api tat-tejasam akarshana-vivakshayaivoktam. sarvesham praveshash ca tasmin sayuktikam evodaharaniyah.

atah eva-therefore; purusha-narayanasya-of Lord Narayana; tatha-in the same way; agamana-Krishna's arrival; pratipadaka-describing; shri-hari-vamsha-vakyam-statement of the Hari-vamsha; api-and; tat-His; tejasam-potency; akarshana-taking; vivakshaya-with an intention to describe; uktam-spoken; sarvesham-of all; praveshah-entrance; ca-also; tasmin-within Him; sa-yuktikam-with good reason; eva-certainly; udaharaniyah-should be described.

According to the description of Lord Krishna's advent found in the Hari-vamsha (and quoted in Text 59 of this anuccheda), all the potencies of Lord Narayana are present within the form of Lord Krishna. Actually, all the forms of the Personality of Godhead are present within the original form of Krishna.

Text 91

atah padmottara-khande nrisimha-rama-krishneshu shad-gunya-paripuranam ity avatarantara-sadharanyam api mantavyam. kintv avataranam prasange teshu shreshöhe vividishite samanyatas tavat sarva-shreshöhas traya uktah. teshv apy uttarottaratradhikya-kramabhiprayena shri-krishne shraishöhyam vivakshitam. ata eva shri-vishnu-purane maitreyena hiranyakashiputvadishu jaya-vijayayos tayor amukti-mukti-karane prishöe shri-parasharo 'pi shri-krishnasyaivaty-udbhaöaishvarya-prakasham aha.

atah-therefore; padma-uttara-khande-in the Uttara Khanda of the Padma Purana; nrisimha-in Lord Nrisimha; rama-in Lord Rama; krishneshu-and in Lord Krishna; shaö-gunya-of the six opulences; paripuranam-fullness; iti-thus; avatara-antara-for all the incarnations of Godhead; sadharanyam-universal feature; api-although; mantavyam-should be considered; kintu-however; avataranam prasange-among all the incarnations of Godhead; teshu-among them; shreshöhe-best; vividisite-desired to be known; samanyatah-generally; tavat-to that extent; sarva-of all; shreshöhah-best; trayah-three; uktah-are described; teshu-among them; api-even; uttara-uttaratra-adhikya-krama-of each one superior to the preceding one; abhiprayena-with the intention; shri-krishne-for Lord Krishna; shraishöhyam-superiority; vivaksitam-is desired to be spoken; atah eva-therefore; shri-vishnu-purane-in the Vishnu Purana; maitreyena-by Maitreya; hiranyakashiputva-adishu-in the condition of accepting the forms of Hiranyakashipu and other demons; jaya-of Jaya; vijayoh-and Vijaya; tayoh-of them; amukti-without liberation; mukti-of liberation; karane-when the cause; prishöe-was asked; shri-parasharah-Parashara Muni; api-also; shri-krishnasya-of Lord Krishna; eva-certainly; ati-great; udbhaöa-extraordinary; aishvarya-opulence and prowess; prakasham-manifestation; aha-described.

The Padma Purana Uttara-khanda explains:

nrisimha-rama-krishneshu
shad-gunya-paripuranam

"The six opulences of wealth, strength, fame, beauty, knowledge and renunciation are fully present in the forms of Lord Nrisimha, Rama, and Krishna."

Although all the forms of the Personality of Godhead fully display these six opulences, these three forms are singled out as especially displaying them. Because the most significant word "nrisimha-rama-krishneshu" is a dvandva-compound, and because the most important word is generally placed at the end of a compound-word, we may conclude that because Krishna is placed at the end of this compound, He is the most important of all the forms of the Lord.
This is confirmed in the Vishnu Purana, where Maitreya Muni asks Parashara Muni why Jaya and Vijaya, although killed by the hands of Lord Nrisimha, Lord Varaha, and other forms of the Lord, did not attain liberation, although they both became liberated when killed by the hand of Lord Krishna. To answer this question, Parashara Muni described Lord Krishna's supreme position among all the forms of the Personality of Godhead, and His supreme opulence and power.

Text 92

kim ca shri-krishnam aprapyanyatra tv asuranam muktir na sambhavati.

kim ca-furthermore; ca-also; shri-krishnam-Lord Krishna; aprapya-without attaining; anyatra-otherwise; tu-but; asuranam-of demons; muktih-liberation; na-not; sambhavati-is possible.

Generally speaking, demons cannot attain liberation unless they attain the personal association of Lord Krishna.

Text 93

eva-kara-dvayena svayam eva shri-gitasu tatha sucanat

eva-kara-the word "eva"; dvayena-by twice repeating; svayam-personally; eva-certainly; shri-gitasu-in the Bhagavad-gita; tatha-in this way; sucanat-from the indication.

This is described in the following verses of Bhagavad-gita (16.19-20), where Lord Krishna repeats the word "eva" (certainly) twice to emphasize the point:

Text 94

tan aham dvishatah kruran
samsareshu naradhaman
kshipamy ajasram ashubhan
asurishv eva yonishu

tan-those; aham-I; dvishatah-envious; kruran-mischievous; samsareshu-into the ocean of material existence; naradhaman-the lowest of mankind; kshipami-put; ajasram-innumerable; ashubhan-inauspicious; asurishu-demoniac; eva-certainly; yonishu-in the wombs.

"Those who are envious and mischievous, who are lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life.

Text 95

asurim yonim apanna
mudha janmani janmani
mam aprapyaiva kaunteya
tato yanty adhamam gatim

asurim-demoniac; yonim-species; apannah-gaining; mudhah-the foolish; janmani janmani-in birth after birth; mam-unto Me; aprapya-without achieving; eva-certainly; kaunteya-O son of Kunti; tatah-thereafter; yanti-goes; adhamam-condemned; gatim-destination.

"Attaining repeated birth amongst the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence."

Text 96

kutracid bhagavad-dveshinam tat-smaranadi-prabhavena shruyatam va muktih. sarvesham api tad-dveshinam tu mukti-pradatvam anyatravatare 'vatarini va na kaccic ca shruyate. tasmat tesham api mukti-datritvaya shri-krishna evaishvarya-prakashadhikyam darshayati. yuktam eva varnayam asa sa shri-parasharah.

kutracit-sometimes; bhagavat-of the Lord; dveshinam-of the enemies; tat-of the Lord; smarana-adi-by remembrance, or by otherwise rendering service; prabhavena-by the strength; shruyatam-is heard; va-or; muktih-liberation; sarvesham-of all; api-however; tat-dveshinam-of the Lord's enemies; tu-but; mukti-liberation; pradatvam-the status of granting; anya-other; avatare-during the incarnation; avatarini-the source of incarnations; va-or; na-not; kaccit-some; ca-and; shruyate-is heard; tasmat-for this reason; tesham-of them; api-even; mukti-datritvaya-for granting liberation; shri-krishnah-Shri Krishna; eva-certainly; aishvarya-opulence; prakasha-manifestation; adhikyam-superiority; darshayati-reveals; yuktam-properly; eva-certainly; varnayam asa-described; sah-he; shri-parasharah-Parashara Muni.

According to the descriptions of the Vedic literatures, although the enemies of the Supreme Lord attain liberation by constantly thinking of the Lord or by inadvertantly serving Him in some capacity, generally they do not all become liberated simply by associating with the Lord or being killed by Him. By killing and liberating these demons, Lord Krishna reveals His transcendental opulence, greater than the opulences of any other form of the Personality of Godhead. These statements are all confirmed by the explanations spoken by Parashara Muni and recorded in the Vishnu Purana.

Text 97

ata eva sarvam aishvarya-sakshat-karasya mukti-hetutvam uktva punash ca putanadi-moksham vicintya kalanemy-adiham ca tad-abhavam ashankya tad apy asahamanas tasya tu shri-krishnakhyasya bhagavatah paramadbhuta-svabhava evayam ity uvaca sarvantima-gadyena

atah eva-therefore; sarvam-completely; aishvarya-opulence; sakshat-karasya-manifesting; mukti-liberation; hetutvam-the condition of being the cause; uktva-having described; punah-again; ca-also; putana-of Putana; adi-and others; moksham-the liberation; vicintya-considering; kalanemi-of Kalameni; adinam-and others; ca-also; tat-abhavam-the position of not being liberated; ashankya-suspecting; tat-that; api-also; asahamanah-not tolerating; tasya-of Him; tu-but; shri-krishna-akhyasya-named Shri Krishna; bhagavatah-of the Original Personality of Godhead; parama-supreme; adbhuta-astonishing; svabhavah-nature; eva-certainly; ayam-this; iti-thus; uvaca-said; sarva-all; antima-at the end; gadyena-by the prose statement.

When Lord Krishna considered how Putana and other demons had already become liberated, He began to suspect that perhaps Kalanemi and the other remaining demons would not attain liberation. This possibility became completely intolerable for the Lord. This astonishing transcendental nature of the Supreme Personality of Godhead, Lord Krishna, is described by Parashara Muni at the end of his prose description of the Lord's opulence. Parashara said (Vishnu Purana 4.15.9):

Text 98

ayam hi bhagavan kirtitah samsmritash ca dveshanubandhenapy akhila-surasuradi-durlabham phalam prayacchati, kim uta samyag-bhaktimatam ity anena.

ayam-He; hi-certainly; bhagavan-the Supreme Personality of Godhead; kirtitah-glorified; samsmritah-remembered; ca-and; dvesha-anubandhena-with hatred; api-even; akhila-by all; sura-the demigods; asura-demons; adi-and others; durlabham-difficult to attain; phalam-result; prayacchati-grants; kim uta-what to speak?; samyak-bhaktimatam-of the pure devotees.

"The Supreme Personality of Godhead, Lord Krishna, freely gave liberation to the demons who, although full of hatred for Him, somehow became immersed in remembering Him or talking about Him. If the Lord gave to these demons liberation, which is ordinarily very difficult for them, or even for the demigods or anyone else to achieve, then how shall we be able to describe the benediction He gave to the pure devotees full of love for Him?"

Text 99

atah shri-bhagavata-mate tayor janma-traya-niyamash ca shri-krishnad eva tan-mokshah sambhaved ity apekshayaiveti jneyam.

atah-therefore; shri-bhagavata-of the Shrimad-Bhagavatam; mate-in the opinion; tayoh-of Jaya and Vijaya; janma-traya-niyamah-punishment of taking three births as demons; ca-and; shri-krishnat-from Shri Krishna; eva-certainly; tat-their; mokshah-liberation; sambhavet-became possible; iti-thus; apekshaya-in this regard; eva-certainly; iti-thus; jneyam-it should be understood.

The Shrimad-Bhagavatam explains that Jaya and Vijaya were cursed to take three births as demons. We may note in this connection that they were ultimately liberated by Krishna. Their liberation was possible only from the hand of Krishna and not from any other form of the Lord.

Text 100

ata eva shri-naradenapi tam uddishyaivoktam vairena yam nripatayah ity adina, shri-brahmana ca ye ca pralamba-khara-durdara ity adina sarvesham muktidatvam ca tasya shri-krishnasya nija-prabhavatishayena yatha kathancit smartri-cittakarshanatishaya-svabhavat. anyatra tu tatha svabhavo nastiti nasti muktidatvam. ata eva venasyapi vishnu-dveshinas tadvad aveshabhavan mukty-abhava iti.

atah eva-therefore; shri-naradena-by Narada Muni; api-also; tam uddishya-in this connection; eva-certainly; uktam-is explained; vairena yam nripatayah iti adina-by the verse (Bhag. 11.5.48) "vairena yam nripatayah shishupala-paundra-shalvadayo gati-vilasa-vilokanadyaih dhyayanta akrita-dhiyah shayanasanadau tat-samyam apur anurakta-dhiyam punah kim"; shri-brahmana-by Lord Brahma ; ca-also; ye ca pralamba-khara-durdara iti adina-by the verse (Bhag. 2.7.34-35) "ye ca pralamba-khara-dardura-keshy-arishöa-mallebha-kamsa-yavanah kapi-paundrakadyah anye ca shalva-kuja-balvala-dantavakra-saptoksha-shambara-viduratha-rukmi-mukhyah/"ye va mridhe samiti-shalina atta-capah kamboja-matsya-kuru-shrijaya-kaikayadyah yasyanty adarshanam alam bala-partha-bhima-vyajahvayena harina nilayam tadiyam"; sarvesham-of all; muktidatvam-the position of granting liberation; ca-and; tasya-of Him; shri-krishnasya-Shri Krishna; nija-prabhava-atishayena-by His great potency; yatha-just as; kathancit-in every way; smaritri-of the meditator; citta-the mind; akarshana-attracting; atishaya-great; svabhavat-because of nature; anyatra-otherwise; tu-but; tatha-in that way; sva-own; bhavah-nature; na-not; asti-is; na-not; asti-is; muktidatvam-the position of granting liberation; atah eva-for this reason; venasya-of King Vena; api-also; vishnu-for Lord Vishnu; dveshinah-full of hatred; tadvat-in that way; avesha-entrance; abhavat-because of the non-existence; mukti-of liberation; abhavah-non-existence; iti-thus.

Even demons who are killed by Lord Krishna, or who think of Him at the time of death in a spirit of enmity, attain liberation. This is confirmed by Narada Muni in the following verse of Shrimad-Bhagavatam (11.5.48):

"Kings like Shishupala, Paundraka and Shalva meditated in envy upon the movements, playful gestures, glances and other attractions displayed by Lord Krishna. Thus fixing their minds while engaged in lying down, sitting, and in all activities, they attained a status equal to His. How then to compare with those whose minds are naturally attached to Him in a favorable mood?"*

It is also confirmed by Lord Brahma in these words (Shrimad-Bhagavatam 2.7.34):

"All demonic personalities like Pralamba, Dhenuka, Baka, Keshi, Arishöa, Canura, Mushöika, Kuvalayapida elephant, Kamsa, Yavana, Narakasura and Paundraka, great marshals like Shalva, Dvivida monkey and Balvala, Dantavakra, the seven bulls, Shambara, Viduratha and Rukmi, as also great warriors like Kamboja, Matsya, Kuru, Shrinjaya and Kekaya, would all fight vigorously, either with the Lord Hari directly or with Him under His names of Baladeva, Arjuna, Bhima, etc. And the demons, thus being killed, would attain either the impersonal brahmajyoti or His personal abode in the Vaikunöha planets."*

By His own transcendental potency, Lord Krishna can grant liberation to anyone, regardless of how they think of Him. It is only Lord Krishna who will always grant liberation to the demons killed by Him. If one is thinking of Lord Krishna, even adversely, at the time of death, he will certainly become liberated. If one hatefully thinks of any other form of the Lord at the time of death, he may not necessarily become liberated. For example, the demon Vena was unable to think of the form of Shri Krishna at the time of his death, and therefore the demon did not attain liberation. One who, at the time of his death meditates on the Personality of Godhead in a spirit of animosity is only assured of liberation if the object of his meditation is specifically the form of Shri Krishna.

Text 101

ata evoktam tasmat kenapy upayena manah krishne niveshayet iti.

atah eva-therefore; tasmat-therefore; kenapi-by any; upayena-means; manah-the mind; krishne-in Krishna; niveshayet-one should fix.

Because liberation is attainable even for one who remembers the form of Shri Krishna even in a spirit of animosity, it is said in the Shrimad-Bhagavatam (7.1.33):

"Therefore one must somehow think of Krishna, whether in a friendly way, or inimically."

Text 102

tasmad asty eva sarvato 'py ashcaryatama shaktih shri-krishnasyeti siddham.

tasmat-from this evidence; asti-there is; eva-certainly; sarvatah-completely; api-also; ashcaryatama-most astonishing; shaktih-potency; shri-krishnasya-of Shri Krishna; iti-thus; siddham-the conclusion.

From these statements we may conclude that Lord Krishna is the master of the most wonderful transcendental potency.

Text 103

tad evam virodha-pariharena viruddharthanam apy arthanukulyena shri-krishnasya svayam-bhagavattvam eva dridhi-kritam.

tat-therefore; evam-in this way; virodha-objections; pariharena-by removing; viruddha-arthanam-of the improperly interpreted scriptural passages; artha-anukulyena-by the proper interpretation; shri-krishna-of Shri Krishna; svayam-bhagavattvam-the status of the Original Personality of Godhead; eva-certainly; dridhi-kritam-is conclusively proven.

By answering all objections and by giving the proper interpretation of those scriptural passages, which when misinterpreted cover the actual meaning of the Vedic literatures, I have firmly established the fact that Lord Krishna is the Original Form of the Personality of Godhead.

Text 104

tatra ca vedanta-sutradav apy ekasya maha-vakyasya nana-vakya-virodha-pariharenaiva sthapanaya darshayan napy atraivedrisham ity ashraddheyam. vakyanam durbala-balitvam eva vicaraniyam, na tu bahv-alpata. drishyate ca loke-ekenapi yuddhe sahasra-parajaya iti. evam ca bahu-virodha-pariharenaiva svasmin shri-krishnakhye para-brahmani sarva-vedabhidheyam aha

tatra-in this connection; ca-also; vedanta-sutra-in the Vedanta-sutra; adau-and other Vedic literatures; api-also; ekasya-of one; maha-vakyasya-great statement; nana-various; vakya-statements; virodha-opposition; pariharena-by removing; eva-certainly; sthapanaya-of establishing; darshayan-showing; na-not; api-but; atra-here; eva-certainly; idrisham-in this way; iti-thus; ashraddha-lack of faith; iyam-this; vakyanam-of statements; durbala-of the weak; balitvam-strength; eva-certainly; vicaraniyam-to be established; na-not; tu-but; bahu-of many statements; alpata-weakness; drishyate-is observed; ca-also; loke-in the world; ekena-by one; api-even; yuddhe-in battle; sahasra-of thousands; parajayah-victor; iti-thus; evam-in the same way; ; ca-also; bahu-many; virodha-objections; pariharena-by removing; eva-certainly; svasmin-in Himself; krishna-akhye-named Krishna; para-brahmani-the Supreme Personality of Godhead; sarva-all; veda-of the Vedas; abhidheyam-name-aha-says.

Someone may object: By speaking only a few arguments, you have attempted to refute the great mass of evidence against your theory. I cannot believe your conclusion.
To this I reply: In the Vedanta-sutra and other Vedic literatures many lengthy arguments are refuted in a few words. The length of an argument is not the criterion of whether it is true or not. Even in the material world we may see an example of this, for sometimes a single strong fighter may defeat a thousand soldiers in the battle. In the same way a single strong argument may defeat thousands of illogical words. All of your arguments are defeated by Lord Krishna Himself, for He describes Himself as the ultimate meaning of all the Vedic literatures in the following words (Shrimad-Bhagavatam 11.21.42-43):

Text 105

kim vidhatte kim acashöe
kim anudya vikalpayet
ity asya hridayam loke
nanyo mad veda kashcana

mam vidhatöe 'bhidhatte mam
vikalpyapohyate hy aham

kim-what; vidhatte-direct; kim-what; acashöe-declare; kim-what; anudya-taking as the object; vikalpayet-may conjecture; iti-thus; asyah-of the Vedic literature; hridayam-intention; loke-in this world; na-not; anyah-other; mat-than Me; veda-knows; kashcana-anyone; mam-Me; vidhatte-they ordain; abhidhatte-set forth; mam-Me; vikalpya-speculating; aphyate-am fixed; hi-certainly; aham-I.

"What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of Me no one knows these things. Now you should know that all these activities are aimed at ordaining and setting forth Me. The purpose of Vedic literature is to know Me by different speculations, either by indirect understanding or by dictionary understanding. Everyone is speculating about Me."

Sarva-samvadini Comment

kim vidhatte iti; asya curnika-praghaööake kesha"-shabda-vyakhyane shri-hari-vamsha-vakyani

tatra sa parvati nama
guha devaih sudurgama
tribhis tasyaiva vikrantair
nityam parvasu pujita

puranam tatra vinyasya
deham harir udara-dhih
atmanam yojayam asa
vasudeva-grihe prabhuh iti.

kim vidhatte iti-Shrimad-Bhagavatam 11.21.42-43 quoted on @ page 234; asya-of this verse; curnika-praghaööake-in the style of composition known as "curnika"; kesha-shabda-of the word "kesha"; vyakhyane-in the explanation; shri-hari-vamsha-of the Hari-vamsha; vakyani-the statements; tatra-there; sa-that; parvati-of the mountain; nama-indeed; guha-the cave; devaih-by the demigods; sudurgama-very difficult to be approached; tribhih-by three; tasya-of Him; eva-certainly; vikrantaih-powerful; nityam-eternally; parvasu-in that place; pujita-worshipped; puranam-existing from time immemorial; tatra-there; vinyasya-placing; deham-form; harih-Lord Hari; udara-dhih-magnanimous; atmanam-Himself; yojayam asa-manifested; vasudeva-of Maharaja Vasudeva; grihe-in the home; prabhuh-the Supreme Master.

That Lord Krishna is not an incarnation of one of Lord Vishnu's hairs, but is directly the Original Supreme Personality of Godhead is also confirmed in the following statement of the Hari-vamsha:

"The Supreme Personality of Godhead, Lord Hari, Whom even the demigods cannot approach, then appeared in that mountain cave in His primeval original transcendental form. After being worshipped by Brahma , Shiva, and Vishnu, the magnanimous Supreme Lord appeared within the home of Maharaja Vasudeva."

Anuccheda 30

Text 1

öad evam, krishnas tu bhagavan svayam ity etat-pratija-vakyaya maha-vira-rajayevatmanaiva nirjityatmasat-krita-virodhi-shatarthayapi shobha-visheshena prekshavatam anandanartham chaturanginim senam ivanyam api vacana-shrenim upaharami. tatra tasya lilavatara-kartritvam aha

tat-therefore; evam-in this way; krishnah tu bhagavan svayam iti-the statement "krishnas tu bhagavan svayam (Bhag. 1.3.28); etat-of this; pratija-assertion; vakyaya-for statement; maha-great; vira-of heros; rajaya-for the ruler; iva-just as; atmana-personally; iva-just as; nirjitya-having defeated; atmasat-krita-brought under subjugation; virodhi-of those attempting to refute the arguments; shata-of hundreds; arthaya-meanings; api-even; shobha-with a beauty; visheshena-specific; prekshavatam-of the observers; anandana-artham-for the delight; chaturanginim-consisting of four parts (footsoldiers, cavalry, chariot warriors, and warriors riding elephants); senam-army; iva-just like; anyam-the other; api-even; vacana-of words; shrenim-multitude; upharami-I bring; tatra-in this connection; tasya-of Lord Krishna; lila-avatara-of pastime incarnations; karitritvam-the status as the original source.

Our paribhasha-sutra (krishna tu bhagavan svayam) now appears as a great heroic king who has just defeated hundreds of enemies in the form of opposing arguments and completely brought them under his submission to the great delight of all onlookers. I shall now bring into view the multitude of arguments that forms the footsoldiers, cavalry, chariot warriors and elephant-riding warriors of his army. The first division of that army consists of the arguments to prove that Shri Krishna is the origin of all lila-avataras (pastime incarnations). At the beginning of this division is the following verse spoken by the demigods to Lord Krishna (Shrimad-Bhagavatam 10.2.40):

Text 2

matsyashva-kacchapa-nrisimha-varaha-hamsa-
rajanya-vipra-vibudheshu kritavatarah
tvam pasi nas tri-bhuvanam ca yathadhunesha
bharam bhuvo hara yaduttama vandanam te
ity adi spashöam devah shri-bhagavantam.

matsya-the fish incarnation; ashva-the horse incarnation; kacchapa-the tortoise incarnation; nrisimha-the Narasimha incarnation; varaha-the Varaha incarnation; hamsa-the swan incarnation; rajanya-incarnations as Lord Ramacandra and other kshatriyas; vipra-incarnations as brahmanas like Vamanadeva; vibudheshu-among the demigods; krita-avatarah-appeared as incarnations; tvam-Your Lordship; pasi-please save; nah-us; tri-bhuvanam ca-and the three worlds; yatha-as well as; adhuna-now; isha-O Supreme Lord; bharam-burden; bhuvah-of the earth; hara-please diminish; yadu-uttama-O Lord Krishna, best of the Yadus; vandanam te-we offer our prayers unto You; iti-thus; adi-beginning; spashöam-the meaning is clear; devah-the demigods; shri-bhagavantam-to Lord Krishna.

"O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Ramacandra, Parashurama and, among the demigods, Vamanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krishna, best of the Yadus, we respectfully offer our obeisances unto You."*

Anuccheda 31

tatha, sureshv rishishv isha tathaiva ity adi. spashöam, brahma tam.

tatha-in the same way; sureshu rishishu isha tatha eva iti adi-the Shrimad-Bhagavatam 10.14.20 ("sureshv rishishv isha tathaiva nrishv api, tiryakshu yadahsv api te 'janasya, janmasatam curmada-nigrahaya, prabho vidhatah sad-anugrahaya"); spashöam-clear; brahma-Brahma ; tam-to Lord Krishna.

This is confirmed in the following verse spoken by Brahma to Lord Krishna (Shrimad-Bhagavatam 10.14.20):

"O Original Personality of Godhead, O creator of the entire cosmic manifestation, although You never take birth You nevertheless appear among the demigods, sages, human beings, animals, and aquatics, in order to crush the false pride of the demons, and bestow Your mercy to the saintly devotees."*

Anuccheda 32

tatha, bahuni santi namani rupani ca sutasya te ity adi. spashöam. gargah shri-vraja-rajam.

tatha-in the same way; bahuni santi namani rupani ca sutasya te iti adi-the Shrimad-Bhagavatam (10.8.15) ("bahuni santi namani rupani ca sutasya te, guna-karmanurupani tany aham veda no janah"); spashöam-clear; gargah-Gargacarya; shri-vraja-rajam-to the king of Vrajabhumi.

This is also confirmed in the following verse (Shrimad-Bhagavatam 10.8.15) spoken by Gargacarya to Nanda Maharaja:

"For this son of yours (Krishna) there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them."*

Anuccheda 33

Text 1

evam yasyavatara jnayante sharireshv asharirinah ity adi. sharirishv asharirina ity api jnane hetu-garbha-visheshanam. sharirishu madhye 'py avatirnasya satah svayam asharirinah.

evam-in the same way; yasya avatarah jnayante sharireshu asharirinah iti adi-in the Shrimad-Bhagavatam 10.10.34 ("yasyavatara jnayante sharirshve asharirinah, tais tair atulyatishayair viryair dehishv asangataih"); sharireshu-among the conditioned souls who have material bodies; asharirinah-without a material body; iti-thus; api-although; jnane-in knowledge; hetu-of causes; garbha-the origin; visheshanam-distinguishing characteristic; sharirishu-among embodied beings; madhye-in the midst; api-although; avatirnasya-incarnated; satah-of the Absolute Truth; svayam-personally; asharirinah-without a material body.

This is also confirmed in the following verse spoken by Nalakuvara and Manigriva to Lord Krishna (Shrimad-Bhagavatam 10.10.34):

"Appearing in bodies like those of an ordinary fish, tortoise and hog, You exhibit activities impossible for such creatures to perform: extraordinary, incomparable, transcendental activities of unlimited power and strength. These bodies of Yours, therefore, are not made of material elements, but are incarnations of Your Supreme Personality."*

This statement explains that the forms of Lord Krishna are always spiritual.

Text 2

natah param parama yad bhavatah svarupam ity adi dvitiya-sandarbhodaharana-praghaööaka-drishöya jivavad deha-dehi-parthakyabhavena mukhyamatvarthayogat. kuveratmajau shri-bhagavantam.

natah param parama yad bhavatah svarupam iti adi-Shrimad-Bhagavatam 3.9.3; dvitiya-sandarbha-in the second Sandarbha; udaharana-prabhaööaka-drishöya-by the description; jivavat-like an ordinary conditioned soul; deha-of the body; dehi-and the possessor of the body; parthakya-of separateness; abhavena-because of non-existence; mukhyamatvartha-ayogat-because of the inappropriateness; kuvera-atmajau-the two sons of Kuvera; shri-bhagavantam-to the Supreme Lord.

This is also confirmed in the following verse spoken by Brahma to Lord Krishna (Shrimad-Bhagavatam 3.9.3):

"O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge."*

In the verse beginning "yasyavatarah" (Shrimad-Bhagavatam 10.10.34) we should not interpret the word “asharirinah" to mean "formless". The actual meaning is that because the Supreme Lord does not manifest an external material body different from Himself, He is therefore called “asharirinah". This has already been explained in the second (Bhagavat) sandarbha. Someone may argue that the word “asharirinah" should be interpreted as "formless" becuse that is the direct meaning of the word. To this objection I reply: Because this interpretation ("formless") is contradicted in many Vedic literaturs, and the Supreme Lord is affirmed to possess an eternal transcendental form, therefore the primary meaning ("formless") should be rejected, and the secondary meaning of the word ("without an external material body") should be accepted.

Anuccheda 34

aparam

yat-pada-pankaja-rajah shirasa bibharti
shrir abjajah sagirishah saha loka-palaih
lila-tanuh sva-krita-setu-paripsaya yah
kalo 'dadhat sa bhagavan mama kena tushyet.

spashöam. nagnajit shri-bhagavantam.

aparam-further; yat-whose; pada-feet; pankaja-lotus; rajah-dust; shirasa-on the head; bibharti-carries; shrir-Lakshmi; abjajah-Brahma; sagirishah-with Shiva; saha-with; loka-palaih-the protectors of the planets; lila-for pastimes; tanuh-form; sva-krita-accepted; setu-principles of religion; paripsaya-with a desire; yah-who; kalah-time; adadhat-placet; sah-He; bhagavan-the Supreme Lord; mama-my; kena-by what?; tushyet-may please; spashöam-clear; nagnajit-Nagnajit; shri-bhagavantam-to the Supreme Personality of Godhead.

This is also confirmed in the following verse (Shrimad-Bhagavatam 10.58.37) spoken by King Nagnajit to Lord Krishna:

"O Lord who accepts the form of the various pastime-incarnations in order to protect the principles of religion, O Lord, the dust of whose lotus feet is reverentially placed by Lakshmi, Brahma, Shiva, and all the demigods upon their heads, O Supreme Personality of Godhead, what may I do to please You?"

Anuccheda 35

Text 1

param ca

namas tasmai bhagavate
krishnayakunöha-medhase
yo dhatte sarva-bhutanam
abhavayoshatih kalah

param-in another place (Bhag. 10.87.46); ca-also; namah-I offer my respectful obeisances; tasmai-to Him; bhagavate-the Original Personality of Godhead; krishnaya-Lord Krishna; akunöha-medhase-omniscient; yah-who; dhatte-accepts; sarva-of all; bhutanam-living entities; abhavaya-for the liberation; ushatih-auspicious; kalah-forms of His plenary expansions.

This is also confirmed in the Shrimad-Bhagavatam (10.87.46), where Narada Muni offers the following prayer:

"I offer my respectful obeisances to Lord Krishna, the all-knowing Original Personality of Godhead who, in order to liberate the conditioned souls, accepts the auspicious forms of His many incarnations."

Text 2

öika namah iti shri-krishnavatarataya narayanam stauti, ete camsa-kalah pumsah krishnas tu bhagavan svayam, ity ukteh ity esha. ata eva shruti-stava-shravananantaram tasma eva namaskarat shruti-stutav api shri-krishna eva stutya ity ayatam.

öika-commentary; ca-also; namah iti-this verse, which begins with the word "namah"; shri-krishna-avatarataya-the appearance of Lord Krishna; narayanam-Narayana Rishi; stauti-glorifies; ete camsha-kalah pumsah krishnas tu bhagavan svayam iti ukteh-from the statement "Krishnas tu bhagavan svayam"; iti esha-the same; atah eva-therefore; shruti-of the personified Vedas; stava-of the prayers; sravana-hearing; anantaram-after; tasmai-to Him; eva-certainly; namaskarat-because of obeisances; shruti-of the personified Vedas; stutau-in the prayers; api-also; shri-krishnah-Shri Krishna; eva-certainly; stutyah-glorified; iti-thus; ayatam-concluded.

Shridhara Svami explains in his commentary on this verse:

"Speaking to Narayana Rishi, Narada glorified the appearance of Lord Krishna by speaking this verse, which confirms the truth of the statement "ete camsha-kalah pumsah krishnas tu bhagavan svayam". In this way, at the end of the Prayers of the Personified Vedas, Narada Muni affirmed that Lord Krishna is the Original Personality of Godhead, the source of all incarnations.

Text 3

tathaiva shrutibhir api nibhrita-marun-mano-'ksha-dridha-yoga-yujah ity adi padye nijari-moksha-pradatvady-asadharana-lingena sa eva vyanjitah. spashöam. shri-naradah.

tatha-in the same way; eva-certainly; shrutibhih-by the Personified Vedas; api-also; nibhrita-marun-mano-'ksha-dridha-yoga-yujah iti adi padye-in the Shrimad-Bhagavatam 10.87.23 "nibhrita-marun-mano 'ksha-dridha-yoga-yujo hridi yan munaya upasate tad arayo 'pi yayuh smaranat striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo vayam api te samah samadrisho 'nghri-saroja-sudhah"; nija-own; ari-enemies; moksha-liberation; pradatva-giving; asadharana-extraordinary; lingena-by the quality; sah-He; eva-certainly; vyajitah-characterized; spashöam-the rest of the verse is clear; shri naradah-Narada Muni.

Because Lord Krishna grants liberation even to the enemies killed by Him, He is unique among all the forms of the Personality of Godhead. This is confirmed by the following statement spoken by the Personified Vedas and repeated by Narada Muni in Shrimad-Bhagavatam (10.87.23):

"By practicing the mystic yoga system and controlling their breath, the great sages conquered the mind and senses. Thus engaging in mystic yoga, they saw the Supersoul within their hearts and ultimately entered into the impersonal Brahman. However, even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord."*

Anuccheda 36

Text 1

tatha gunavatara-kartritvam aha

ity uddhavenaty-anurakta-cetasa
prishöo jagat-kridanakah sva-shaktibhih
grihita-murti-traya ishvareshvaro
jagada saprema-manohara-smitah

tatha-in the same way; guna-of the modes of material nature; avatara-incarnations; karitritvam-the state of accepting; aha-describes; iti-thus; uddhavena-by Uddhava; ati-anurakta-cetasa-in a spirit of unalloyed devotional service; prishöah-inquired; jagat-for whom the universe; kridanakah-is just like a toy; sva-with His own; shaktibhih-potencies; grihita-accepted; murti-trayah-the three forms of the guna-avataras; ishvara-ishvarah-the supreme controller of all controllers; jagada-spoke; sa-prema-affectionate; manohara-enchanting; smitah-with a smile; spashöam-the meaning of the verse is clear.

That Lord Krishna is the source of all the guna-avataras (Vishnu who controls the mode of goodness, Brahma who controls the mode of passion, and Shiva who controls the mode of ignorance) is confirmed in the following verse from Shrimad-Bhagavatam (11.29.7):

"When the great pure devotee Uddhava had asked this question, Lord Krishna, who accepts the forms of the three guna-avataras (Vishnu, Brahma and Shiva), who controls the universe with His various potencies just as a child controls a toy, and who is the supreme controller of all the demigods, smiled in a charming and affectionate way and replied to His devotee's question in the following words."**

Text 2

atra ajanatam tvat-padavim ity udahritam vacanam apy anusandheyam. shri-shukah.

atra-in this connection; ajanatam tvat-padavim-Shrimad-Bhagavatam 10.14.19 ("ajanatam tvat-padavim anatmany atmatma bhasi vitatya mayam shrishöav ivaham jagato vidhana iva tvam esho 'nta iva tri-netrah."); iti-thus; udahritam-said; vacanam-statement; api-also; anusandheyam-should be considered; shri-shukah-Shri Sukadeva Gosvami.

In this connection we may note the following statement spoken by Brahma to Lord Krishna (Shrimad-Bhagavatam 10.14.19):

"O Lord Krishna, persons who are unaware of Your inconceivable energy cannot understand that You alone expand Yourself as the creator Brahma, maintainer Vishnu, and annihilator Shiva. Persons who are not in awareness of things as they are contemplate that I, Brahma, am the creator, Vishnu is the maintainer, and Lord Shiva is the annihilator. Actually You are alone everything: creator, maintainer and annihillator."*

Anuccheda 37

Text 1

atha purushavatara-kartritvam apy aha

iti matir upakalpita vitrishna
bhagavati satvata-pungave vibhumni
sva-sukham upagate kvacid vihartum
prakritim upeyushi yad-bhava-pravahah

shri-bhishmah uvaca-Shri Bhishmadeva said; iti-thus; matih-thinking, feeling and willing; upakalpita-invested; vitrishna-freed from all sense desires; bhagavati-unto the Personality of Godhead; satvata-pungave-unto the leader of the devotees; vibhumni-unto the great; sva-sukham-self-satisfaction; upagate-unto He who has attained it; kvacit-sometimes; vihartum-out of transcendental pleasure; prakritim-in the material world; upeyushi-do accept it; yat-bhava-from whom the creation; pravahah-is made and annihilated.

That Lord Krishna is the origin of the purusha-avataras, who are the creators of the material universes, is confirmed in the following prayer spoken by Bhishmadeva to Lord Krishna (Shrimad-Bhagavatam 1.9.32):

"Let me now invest my thinking, feeling and willing, which were so long engaged in different subjects and occupational duties, in the all-powerful Lord Shri Krishna. He is always self-satisfied, but sometimes, being the leader of the devotees, He enjoys transcendental pleasure by descending on the material world, although from Him only the material world is created."*

Text 2

öika ca parama-phala-rupam shri-krishna-ratim prarthayitum prathamam svakritam arpayati iti iti vigato bhuma yasmat tasmin. yam apekshyanyatra mahattvam nastity arthah. tad eva paramaishvaryam aha sva-sukham svarupa-bhutam paramanandam upagate praptavaty eva. kvacit kadacid vihartum kriditum prakritim upeyushi svikritavati, na tu svarupa-tirodhanena jivvat paratantryam ity arthah. vihartum ity uktam prapancayati yad yato bhava-pravahah shrishöi-parampara bhavati ity esha.

öika-commentary; ca-and; parama-ultimate; phala-result; rupam-form; shri-krishna-for Lord Krishna; ratim-attraction; prarthayitum-to pray; prathamam-first; svakritam-accepted; arpayati-offers; iti-thus; iti-thus; vigato-gone; bhuma-the Lord; yasmat-from whom; tasmin-in Him; yam-whom; apekshya-in relation; anyatra-in someone else; mahattvam-greatness; na-not; asti-is; iti-thus; arthah-meaning; tad-this; eva-certainly; parama-supreme; aishvaryam-opulence; aha-said; sva-sukham-own happiness; svarupa-own form; bhutam-manifested; parama-supreme; anandam-bliss; upagate-attained; praptavati-gives; eva-indeed; kvacit-somewhere; kadacid-sometime; vihartum-to play; kriditum-to play; prakritim-nature; upeyushi-attains; svikritavati-accepted; na-not; tu-indeed; svarupa-own form; tirodhanena-by disappearance; jiv-a jiva; vat-like; paratantryam-independence; iti-thus; arthah-the meaning; vihartum-to enjoy pastimes; iti-thus; uktam-said; prapancayati-creates; yad-which; yatah-from which; bhava-pravahah-material world; shrishöi-parampara-creation; bhavati-is; iti-thus; esha-this.

The following explanation of this verse is found in Shridhara Svami's commentary:

"In this verse Bhishmadeva prays for attraction to Lord Krishna, which he considers the supreme goal of life, and aside from which there is nothing worth praising. Bhishma also describes the transcendental opulences of the Lord by using the words `sva-sukham upagate' (full of all transcendental bliss). Bhishma says `kvacid vihartum prakritim upeyushi' (The Lord sometimes descends to this material sphere to display His transcendental pastimes). The Lord appears in this world and again disappears from it according to His own desire. He is completely independent, and He is not forced to enter the material sphere, as the conditioned souls are. Indeed, Lord Krishna is actually the creator of the cosmic manifestation (`yad-bhava-pravahah')."

Text 3

evam eva tam pratyuktam devair apy ekadashe tvattah puman samadhigatya yayasya viryam, dhatte mahantam iva garbham amogha-viryah. iti.

evam-in this way; eva-certainly; tam-He; pratyuktam-answered; devaih-by the demigods; api-also; ekadashe-in the Eleventh Canto (Bhag. 11.6.16); tvattah-from You; puman-the purusha-avatara; samadhigatya-having attained; yaya-by the material potency; asya-of the universe; viryam-potency; dhatte-places; mahantam-the mahat-tattva; iva-like; garbham-the womb; amogha-infallible; viryah-power.

This is also confirmed in the following prayer spoken by the demigods and recorded in Shrimad-Bhagavatam (11.6.16):

"O Lord Krishna, You are the originn of the purusha-incarnation who is like the father who impregnates the womb of material nature."

Text 4

öika ca tvattah purushah viryam shaktim samadhigatya prapya yaya mayaya saha mahantam dhatte. kam iva asya vishvasya garbham iva ity esha. bhishmah shri-bhagavantam.

öika-Shridhara Svami's commentary; ca-also; tvattah-the word "from You"; purushah-the purusha-incarnation; viryam-the word viryam; shaktih-means "potency"; samadhigatya-"samadhigatya"; prapya-means "having attained"; yaya-"by which"; mayaya-means "by maya"; saha-with; mahantam dhatte-creates the material world; kam iva-to what may it be compared?; asya-of this; vishvasya-universe; garbham iva-like the womb; iti-thus; esa-the commentary; bhishmah-Bhishma; shri-bhagavantam-to the Supreme Personality of Godhead.

This verse is explained by Shridhara Svami in the following way:

"In this verse the word `tvattah' means `the purusha-avatara is manifested from You', and the word `viryam' means `potency'. `Samadhigatya' means `having attained' and `yaya' means `by the material creative potency maya'. In this way the Lord manifests the material creation (`mahantam dhatte'). To what may this material world be compared? It may be compared to `asya garbham iva' (like a womb impregnated by the Supreme Lord)."

Anuccheda 38

ata eva bhava-bhayam apahantum ity adau tasyadi-purushatvam shreshöhatvam apy aha, purusham rishabham adyam krishna-samjnam nato 'smi iti. krishneti samjna tan-namatvenati-prasiddhir yasyeti murty-antaram nishidhyate. tan-murter namaskriyamanatvena ca nitya-siddhatvam darshyate. tatraiva öika-kridbhir api tam vande paramanandam nandanandana-rupinam ity uktam. shri-shukah.

atah eva-therefore; bhava-of material existence; bhayam-the fear; apahantum-to remove; iti-thus; adau-beginning; tasya-of Him; adi-purushatvam-the position of being the Original Personality of Godhead; shreshöhatvam-the position of being the best; api-also; aha-describes; purusham-person; rishabham-best; adyam-original; krishna-samjnam-named Krishna; natah asmi-I offer my respectful obeisances to Him; iti-thus; krishna-Krishna; iti-thus; samja-name; tat-namatvena-by this name; ati-great; prasiddhih-fame; yasya-of whom; iti-thus; murti-forms; antaram-other; nishidhyate-are eclipsed; tat-murteh-of that form; namaskriyamanatvena-by offering obeisances; ca-also; nitya-siddhatvam-eternal perfection; darshyate-is revealed; tatra-there; eva-certainly; öika-kridbhih-by the author of the commentary; api-also; tam-to Him; vande-I offer my respectful obeisances; paramanandam-full of transcendental bliss; nanda-of Nanda Maharaja; nandana-the son; rupinam-with the form; iti-thus; uktam-described; shri-shukah-Shri Shukadeva Gosvami.

Shukadeva Gosvami clearly explains that Lord Krishna is the Supreme Original Personality of Godhead in the Shrimad-Bhagavatam (11.29.49), where he says:

"I offer my respectful obeisances to Lord Krishna, the Original form of the Personality of Godhead."

From this it may be observed that Krishna is the most important name of the Lord, and His two armed form as Krishna is His most important form. This eternal supreme status of Lord Krishna is revealed in this verse where Shukadeva Gosvami offers His respects to the Lord. This is also confirmed by Shridhara Svami, the foremost commentator on Shrimad-Bhagavatam in the following words:

"I offer my respectful obeisances unto the supremely blissful Original Personality of Godhead, who is known as the son of Maharaja Nanda."

Anuccheda 39

Text 1

tad evam jagrihe ity adi-prakarane yat svayam utprekshitam tac ca shri-svami-sammatyapi dridhi-kritam.

tat-therefore; evam-in this way; jagrihe iti adi prakarane-in the chapter beginning jagrihe" (Bhagavatam, Canto One, Chapter Three); yat-which; svayam-directly; utprekshitam-indicated; tat-that; ca-also; shri-svami-of Shridhara Svami; sammatya-by the opinion; api-also; dridhi-kritam-confirmed.

In this way Shridhara Svami has confirmed the statement of Shrimad-Bhagavatam (Canto One, Chapter Three) that Shri Krishna is the Original Personality of Godhead.

Text 2

punar api tat-sammatir abhyasyate yatha

shrutvajitam jarasandham
nripater dhyayato harih
ahopayam tam evadya
uddhavo yam uvaca ha.

öika ca adyah harih shri-krishnah ity esha. shri-shukah.

punah-again; api-also; tat-that; sammatih-opinion; abhyasyate-is repeated; yatha-for example; shrutva-having heard; ajitam-undefeated; jarasandam-Jarasandha; nripateh-of King Yudhishöhira; dhyayatah-meditating; harih-Hari; aha-spoke; upayam-plan; tam-that; eva-certainly; adyah-the Original Personality of Godhead; uddhavah-Uddhava; yam-which; uvaca-spoke; ha-certainly; öika-Shridhara Svami's commentary; ca-also; adyah-the Original Personality of Godhead; harih-Hari; shri-krishnah-Shri Krishna; iti-thus; esha-the commentary; shri-shukah-spoken by Shukadeva Gosvami.

That Shri Krishna is the Original Personality of Godhead is also confirmed in the following verse of Shrimad-Bhagavatam 
(10.72.15):

"When Shri Krishna, the Original Personality of Godhead, heard from King Yudhishöhira that the enemy Jarasandha was almost impossible to defeat, Lord Krishna proposed the following plan, which had already been suggested by Uddhava."

Shridhara Svami explains in his commentary that the word “adyah" (Original Personality of Godhead) clearly refers to Lord Krishna.

Anuccheda 40

Text 1

kim ca

athaham amsha-bhagena
devakyah putratam shubhe
prapsyami iti.

kim ca-furthermore; atha-therefore; aham-I; amsha-bhagena-by My plenary expansion; devakyah-of Devaki; putratam-the son; shubhe-O all-auspicious Yogamaya; prapsyami-I shall become; iti-thus.

This is also confirmed by the following statement spoken by Lord Krishna to His internal potency Yogamaya (Shrimad-Bhagavatam 10.2.9):

"O all-auspicious Yogamaya, I shall then appear with My full six opulences as the son of Devaki."*

Text 2

ammsha-bhagena ity atra purnatocitam evartham bahudha yojayadbhir madhye amshena purusha-rupena mayaya bhago bhajanam ikshanam yasya teneti ca vyacakshanair ante sarvatha paripurna-rupeneti vivakshitam, krishnas tu bhagavan svayam ity uktatvat, ity evam hi tair vyakhyatam. shri-bhagavan yogamayam.

amsha-bhagena-by the phrase "amsha-bhagena"; iti-thus; atra-in this connection; purnata-fullness; ucitam-is described; eva-certainly; artham-the meaning; bahudha-in many ways; yojayadbhih-explaining the meaning of this verse; madhye-in the midst; amshena-by the word "amshena-"; purusha-rupena-in the form of a person; mayaya-of material energy; bhagah-opulence; bhajanam-possession; ikshanam-appearance; yasya-of whom; tena-by this; iti-thus; ca-also; vyacakshanaih-by various explanations; ante-at the conclusion; sarvatha-in all respects; paripurna-perfect and complete; rupena-with a form; iti-thus; vivakshitam-intended to be described; krishnah tu bhagavan svayam iti uktatvat-because of the statement "Krishnas tu bhagavan svayam"; iti-thus; evam-in this way; hi-certainly; taih-by them; vyakhyatam-explained; shri-bhagavan-the Supreme Personality of Godhead; yogamayam-to Yogamaya.

Shridhara Svami explains that in this verse the word "amsha-bhagena" means "accompanied by His expansions, the purusha-incarnations". This description confirms the statement of Shrimad-Bhagavatam (1.3.38): "Krishnas tu bhagavan svayam" (Shri Krishna is the Original Personality of Godhead, the source of all incarnations of Godhead).

Anuccheda 41

Text 1

evam

yasyamshamshamsha-bhagena
vishvotpatti-layodayah
bhavanti kila vishvatmams
tam tvadyaham gatim gata

evam-in the same way; yasya-of whom; amsha-of a portion; amsha-of a portion; amsha-of a portion; bhagena-by a tiniy fragment; vishva-of the universe; utpatti-creation; laya-annihilation; udayah-mannifestation; bhavanti-comes into being; kila-certainly; vishva-atman-O all-pervading Supersoul; tam-to Him; tva-unto You; adya-O Original Personality of Godhead; aham-I; gatim gata-take shelter.

This is also confirmed in the following statement spoken by Devaki to Lord Krishna (Shrimad-Bhagavatam 10.85.31):

"O Lord Krishna, O all-pervading Supersoul, You are the Original Personality of Godhead. By a tiny fragment of a part of a part of a portion of Your potency the material universes are created and again annihilated. I surrender unto You and take shelter of You."*

Text 2

öika ca yasyamshah purushas tasyamsho maya tasya amsha gunas tesham bhagena paramanu-matra-leshena vishvotpatty-adayo bhavanti tam tva tvam gatim sharanam gatasmi ity esha. shri-devaki-devi shri-bhagavantam.

öika-the commentary; ca-also; yasya-of whom; amshah-the portion; purushah-purusha-avatara; tasya-of Him; amshah-the portion; maya-the maya potency; tasyah-of that; amshah-the parts; gunah-the three modes of nature; tesham-of them; bhagena-by a part; paramanu-matra-leshena-by an atomic fraction; vishva-utpatti-adayah bhavanti-the creation, maintenance and destruction of the universes is manifested; tam-to Him; tva-to You; tvam-to You; gatim-the word "gatim"; sharanam gata asmi-I shall take shelter; iti-thus; esha-the commentary; shri-devaki-devi-spoken by Devaki-devi; shri-bhagavantam-to the Supreme Personality of Godhead.

Shridhara Svami explains in his commentary:

"In this verse the first "amsha" (portion) referred to is the purusha-avatara. The portion of the purusha-avatara is the illusory potency maya, and the portion of maya is the three modes of material nature. By an atomic fragment of the modes of nature, the material universes are created, maintained and destroyed. In this way, by a portion of a portion of a portion of a portion of the Lord's potency the material world is created. In this verse the word `tva' means `unto You' and the phrase `gatim gatasmi' means `I take shelter'".

The proper interpretation of this verse is:

"I wanted to see both of You, and therefore I have brought the sons of the brahmana here. Both of You have appeared in the material world to re-establish religious principles, and you have appeared here with all your potencies and the incarnations who have expanded from You. Please kill all the demons, and cause them to quickly return to the spiritual world."*

Text 44

ity asya vyakhya yuvayoh yuvam didrikshuna maya dvija-putra me mama bhuvi dhamni upanita anita ity ekam vakyam.

iti-thus; asya-of the statement; vyakhya-the explanation; yuvayoh-the word "yuvayoh"; yuvam-means "of You two"; didrikshuna maya-by Me who was desiring to see; dvija-putrah-the Brahmana's sons; me-the word "me"; mama-means "My"; bhuvi-the word "bhuvi"; dhamni-means “abode"; upanitah-the word "upanitah"; anitah-means "taken away"; iti-thus; ekam-one; vakyam-statement.

An explanation of these words follows: In the Bhuma-purusha's first statement we may note the following definitions of words: "yuvayoh" means "of You two", “didrikshuna maya" means "by Me, who was desiring to see", "me" means "My", "bhuvi" means “abode", and "upanitah" means "taken away".

Text 45

vakyantaram aha he dharma-guptaye kalavatirnau kala amshas tad-yuktav avatirnau, madhya-pada-lopi-samasah. kim va kalayam amsha-lakshane mayika-prapance 'vatirnau va pado 
'sya vishva-bhutani iti shruteh. bhuyah punar api avashishöan avaneh asuran hatva me mama anti samipaya samipam agamayitum yuvam tvarayetam atra prasthapya tan mocayatam ity arthah tad-dhatanam mukti-prasiddheh maha-kala-pura-jyotir eva muktah pravishanti.

vakya-statement; antaram-another; aha-said; he-O; dharma-guptaye-for the protector of religion; kalavatirnau-the word "kalavatirnau"; kala-the word "kala"; amshah-means part and parcels; tat-yuktau-along with them; avatirnau-descended; madhya-pada-lopi-samasah-a compound where the middle word is understood; kim va-or; kalayam-the word "kala" understood in the locative case; amsha-lakshane-as the expansion; mayika-prapance-meaning "the material world"; avatirnau-descended; va-or; padah-step; asya-of Him; vishva-bhutani-the material world; iti-thus; shruteh-from the Shruti-shastra; bhuyah-the word "bhuyah"; punah api-means "again"; avashishöan-remaining; avanah-of the earth; asuran-demons; hatva-having killed; me-the word "me"; mama-means "My"; anti-the word "anti"; samipaya-means "to the vicinity"; samipam-to the vicinity; agamayitum-causing to arrive; yuvam-You two; tvarayetam-please hasten; atra-in this context; prasthapy-having established; tan-them; mocayatam-please liberate; iti-thus; arthah-the meaning; tat-by the Lord; hatanam-of those who are killed; mukti-of liberation; prasiddheh-celebrated; maha-kala-pura-of the Bhumi-purusha; jyotih-brahmajyoti effulgence; eva-certainly; muktah-liberated; pravishanti-enter.

In the Bhuma-purusha's second statement, He addresses Krishna and Arjuna as "kalavatirnau". In this compound word, the word "kala" means "expansions", and the phrase "along with" is understood. In this way the word is a "madhya-pada-lopi-samasa", and it means "O Supreme Lord, who has descended along with all Your vishnu-tattva expansions". Because the material world is an expansion of the Supreme Lord's energy, the word "kala" may also be interpreted to mean "in the material world". In this interpretation the word "kalavatirnau" means "O Lord who has descended to this material world". That the material world is as expansion of Lord Krishna's energy is confirmed in the Purusha-sukta prayers: "pado 'sya vishva-bhutani" (The material world is one quarter part of the energy of the Supreme Personality of Godhead). The word "bhuyah" means “again".
The last part of the Bhuma-purusha's statement is: "Please kill the demons who still remain on the earth, and liberate them, bringing them quickly back to Me". This means that the demons who are personally killed by the Personality of Godhead become liberated and enter the Brahman effulgence emanating from the transcendental body of the Lord's Bhuma-purusha expansion.

Text 46

brahma-tejomayam divyam
mahad yad drishöavan asi
aham sa bharata-shreshöha
mat-tejas tat sanatanam

prakritih sa mama para
vyaktavyakta sanatani
tam pravishya bhavantiha
mukta yogavid-uttamah.
iti shri-hari-vamshe 'rjunam prati shri-bhagavad-uktash ca.

brahma-tejah-mayam-the Brahman effulgence; divyam-transcendental; mahat-great; yat-which; drishöavan asi-You have seen; aham-I am; sah-that; bharata-shreshöha-O best of the descendents of Bharata; mat-My; tejas-splendor; tat-that; sanatanam-eternal; prakritih-energy; sa-that; mama-My; para-superior; vyakta-manifested; avyakta-and unmanifested; sanatani-eternal; tam-that; pravishya-entering; bhavanti-become; iha-here; muktah-liberated; yogavid-uttamah-the best of yogis; iti-thus; shri-hari-vamshe-in the Hari-vamsha; arjunam prati-to Arjuna; shri-bhagavat-of the Lord; uktah-spoken; ca-and.

This effulgence emanating from the transcendental body of the Personality of Godhead is described to Arjuna by Lord Krishna in the Hari-vamsha (Vishnu-parva 114.9-10) in the followingn words:

"My dear Arjuna, O best of the descendants of Maharaja Bharata, this splendid Brahman effulgence that you have seen is the glowing light emanating from My transcendental form. I am not different from that splendid effulgence, which is My eternal spiritual potency. This potency of Mine is sometimes manifest and 
sometimes unmanifest. They who have perfected the practice of ashöanga-yoga may enter this divine effulgence and attain one of the five kinds of liberation."

Text 47

tvarayetam iti prarthanayam hetu nij-antasya lin-rupam anti ity avyayac caturthya luk, caturthi ca edhobhyo vrajatitivat kriyarthopapadasya ca karmani sthaninah iti smaranat. kaöam kritva prasthapayatitivad ubhayor ekanaiva karmananvayah prasiddha eva. tasmad esha evarthah spashöam akashöo bhavati arthantare tu sambhavaty eka-padatve pada-cchedah kashöaya kalpyate.

tvarayetam-please hasten; iti-thus; prarthanayam-as a request; hetu-purpose; nij-antasya-of the causative; lin-rupam-in the potential mood; anti-the word "anti"; iti-thus; avyayat-as an indeclineable; caturthya-with the dative; luk-case ending; caturthi-dative case; ca-and; edhobhyah-for increasing; vrajati-goes; iti-thus; vat-like; kriya-action; artha-for the purpose; upapadasya-of a prefix; ca-and; karmani-in action; sthaninah-in the place; iti-thus; smaranat-from the sutras of Panini; kaöam-glorification; kritva-having done; prasthapayati-establishes; itivat-in this way; ubhayoh-of the two of them; ekena-by one; eva-just as; karmana-by action; anvayah-series; prasiddhah-celebrated; eva-certainly; artha-antare-in an alternate meaning; bu-but; sambhavati-arises; eka-padatve-in the state of being one line of a verse; pada-chedah-division of the word; kashöaya-for difficulty; kalpyate-is considered; tasmat-therefore; eshah-this; eva-certainly; arthah-interpretation; spashöam-clearly; akashöah-without difficulty; bhavati-is.

In this verse the word "tvarayetam (please cause to quickly arrive)" is in the causative and the potential mood. The potential is used here to indicate a prayer or appeal. The word "anti" is an indeclineable prefix with a dative sense, and it is used here to mean "for the purpose of" in much the same way as the infinitive is used. It means here "for the purpose of killing the demons, and granting liberation to them (tvarayetam)."
The Bhuma-purusha glorified Krishna and Arjuna, saying “You appear with Your transcendental potencies and various incarnations and expansions (kalavatirnau). This interpretation of the word "kalavatirnau" may be accepted if the word is understood as a tritiya-tatpurusha-samasa. This interpretation is very logical and easy to accept. If one wants to interpret "kalavatirnau" as two words in the nominative case, and interpret the two words to mean “Krishna and Arjuna are My expansions", this interpretation will be difficult for the learned reader to accept.

Text 48

tatha

purna-kamav api yuvam
nara-narayanav rishi
dharmam acaratam sthityai
rishabhau loka-sangraham

tatha-in the same way; purna-fulfilled; kamau-all desires; api-although; yuvam-the two of you; nara-narayanau rishi-Nara-Narayana Rishis; dharmam-principles of religion; acaratam-practiced; sthityai-for the well-being; rishabhau-the best of persons; loka-of living entities; sangraham-of the multitude.

Someone may quote the following verse (Shrimad-Bhagavatam 10.89.59):

purna-kamav api yuvam
nara-narayanav rishi
dharmam acaratam sthityai
rishabhau loka-sangraham

in an attempt to show that Krishna and Arjuna are actually expansions of Nara and Narayana Rishis. There is, however, no need to interpret in that way. The actual interpretation of this verse follows:

"My dear Krishna and Arjuna, You are both great transcendental personalities, and all Your wishes are always automatically fulfilled. You have both formerly appeared as Nara-and Narayana Rishis, the best of persons. Appearing as these two sages, you performed exemplary pious activities for the benefit of all living entities."

Text 49

ity asya na kevalam etad-rupenaiva yuvam loka-hitaya pravrittau, api tu vaibhavantarenapiti stauti purneti. svayam-bhagavattvena tat-sakhatvena ca rishabhau sarvavataravatari-shreshöhav api purna-kamav api sthityai loka-rakshanaya loka-sangraham lokeshu tat-tad-dharma-pracara-hetukam dharmam acaratam kurvatam madhye yuvam nara-narayanav rishi ity anayor alpamshatvena vibhutivan-nirdeshah. uktam caikadashe shri-bhagavata vibhuti-kathana eva narayano muninam ca iti. dharmika-maulitvad dvija-putrartham avashyam eshyatha ity ata eva maya tatha vyavasitam iti bhavah.

iti-thus; asya-of this; na-not; kevalam-only; etat-rupena-in this way; eva-certainly; yuvam-the two of you; loka-of the living entities; hitaya-for the benefit; pravrittau-engaged; api-although; tu-also; vaibhava-antarena-with transcendental opulences; api-also; iti-thus; stauti-offers prayers; purna-iti-beginning with the word "purna"; svayam-bhagavattvena-with the position of the Original Personality of Godhead; tat-of Him; sakhatvena-with the position of friend; ca-also; rishabhau-best; sarva-avatara-avatari-of the origins of all incarnations; shreshöhau-best; api-also; purna-kamau api sthityai-the phrase "purna-kamav api sthityai"; loka-rakshanaya-for the protection of all living entities; loka-of living entities and planets; sangraham-multitude; lokeshu-among the living entities; tat-tat-dharma-of the principles of religion; pracara-preaching; hetukam-for the purpose; dharmam acaratam-the phrase "dharmam acaratam"; kurvatam-performing; madhye-in the midst; yuvam-you two; nara-narayanau rishi-Nara-Narayana Rishis; iti-thus; anayoh-of the two; alpa-small; amshatvena-by an expansion; vibhutivat-full of transcendental opulences; nirdeshah-indication; uktam-spoken; ekadashe-in the Eleventh Canto of Shrimad-Bhagavatam; shri-bhagavata-by the Supreme Personality of Godhead; vibhuti-of opulences; kathane-in the description; eva-certainly; narayanah-Narayana; muninm-of the munis; ca-also; iti-thus; dharmika-of saintly persons; maulitvat-because of the status of being the crown; dvija-of the Brahmana; putra-of the sons; artham-for the benefit; avashyam-inevitably; eshyathah-you two will come; iti-thus; atah eva-therefore; maya-by Me; tatha-in that way; vyavasitam-considered; iti-thus; bhavah-the meaning.

In this verse the Bhuma-purusha glorifies Krishna and Arjuna, who are always engaged in furthering the well-being of all living entities. Using the word "rishabhau", the Bhuma-purusha addresses the Original Personality of Godhead (Krishna), the origin of all the incarnations of Godhead. With this word the Bhuma-purusha also addresses Shri Krishna's intimate friend Arjuna. The Bhuma-purusha explains that Shri Krishna and Arjuna formerly appeared among those engaged in spiritual activities as Their partial incarnations Nara and Narayana Rishi to benefit the entire world by preaching the principles of actual religious life. That Narayana Rishi is an expansion of the Original Godhead, Lord Krishna, is confirmed by Lord Krishna Himself in the Eleventh Canto of Shrimad-Bhagavatam, where Lord Krishna says: "narayano muninam ca (Among the sages I incarnate as Narayana Rishi)". Because Krishna and Arjuna had formerly appeared as Nara and Narayana Rishis for the benefit of all living entities, the Bhuma-purusha was convinced that They were the best of all saintly persons. For this reason the Bhuma-purusha stole the brahmana's sons, confident that Krishna and Arjuna would come to rescue them.

Text 50

tatha ca shri-hari-vamshe shri-krishna-vakyam

mad-darshanartham te bala
hritas tena mahatmana
viprartham eshyathe krishno
nagacchad anyatha tv iha iti

tatha-in the same way; ca-also; shri-hari-vamshe-in the Hari-vamsha; shri-krishna-of Shri Krishna; vakyam-the statement; mat-My; darshana-audience; artham-for the purpose of attaining; te-these; balah-boys; hritah-were taken; tena-by Him; maha-atmana-the great soul; vipra-of the Brahmana; artham-for the sake; eshyate-arrived; krishnah-Krishna; na-not; agacchat-arrived; anyatha-otherwise; tu-but; iha-here.

This is also described in the Hari-vamsha (Vishnu-parva 114.8), where Lord Krishna says:

"In order to get the opportunity to see Me, the Bhuma-purusha has stolen these sons of the brahmana. Although ordinarily I would not agree to come here, I have come for the sake of a brahmana."

Text 51

atracaratam ity arthe acaratam iti na prasiddham ity atash ca tatha na vyakhyatam. tasman maha-kalato 'pi shri-krishnasyadhikyam siddham. darshayishyate cedam mrityunjaya-tantra-prakaranena, tad etan mahimanurupam evoktam

ata-in this connection; acaratam-the word acaratam"; iti-thus; arthe-in the meaning; acaratam-the word "acaratam"; iti-thus; na-not; prasiddham-perfect; iti-thus; atah-from this; ca-also; tatha-in the same way; na-not; vyakhyatam-described; tasmat-therefore; maha-kalatah-than the Bhuma-purusha; api-even; shri-krishnasya-of Shri Krishna; adhikyam-superiority; siddham-established; darshayishyate-will be revealed; ca-also; idam-this; mrityunjaya-tantra-prakaranena-in a passage of the Mrityunjaya Tantra; tat-that; etat-this; mahima-glory; anurupam-in connection with this; eva-certainly; uktam-it is said.

In this context we may note that the word "acaratam" in the previously quoted statement of the Bhuma-purusha is a present active participate in the genetive plural ("of those who are engaged in activities"). By identifying Shri Krishna as the best of those engaged in spiritual activities, the Bhuma-purusha has declared that Krishna is superior to everyone, including the Bhuma-purusha Himself. This fact will be confirmed in a quote from the Mritunjaya Tantra to appear later in this book, and it is also confirmed in the following quote from Shrimad-Bhagavatam (10.89.62):

Text 52

nishamya vaishnavam dhama
parthah parama-vismitah
yat kincit paurusham pumsam
mene krishnanubhavitam iti

nishamya-after seeing; vaishnavam-of Lord Vishnu; dhama-the abode; parthah-Arjuna; parama-vismitah-because greatly astonished; yat-which; kincit-something; paurusham-glory and opulence; pumsam-of the all the vishnu-tattva forms of the Personality of Godhead; mene-considered; krishna-by Shri Krishna; anubhavitam-established.

"When Arjuna saw the opulent abode of Lord Vishnu, he became struck with wonder. Arjuna was able to understand that all the opulences of the various incarnations of Godhead are manifest by the mercy of his own friend, Shri Krishna."*

Text 53

atra maha-kalanubhavitam iti tu noktam. evam eva sacokta-lakshano bhagavan shri-krishna eveti darshayitum akhyantaram aha ekada iti. shri-svami-likhitaitat-prakarana-curnikapi susangata bhavati.

atra-in this passage; maha-kala-by the Bhuma-purusha; anubhavitam-established; iti-thus; tu-but; na-not; uktam-said; evam-in this way; eva-certainly; sah-He; ca-and; ukta-described; lakshanah-qualities; bhagavan-the original Personality of Godhead; shri-krishnah-Shri Krishna; eva-certainly; iti-thus; darshayitum-to reveal; akhya-antaram-in this account; aha-speaks; ekada-the word "ekada"; iti-thus; shri-svami-by Shridhara Svami; likhita-written; etat-this; prakarana-chapter; curnika-explanation; susangata-nicely connected; bhavati-is.

We may note in this connection that this verse does not say "The opulences of the various incarnations of Godhead are manifest by the mercy of the Bhuma-purusha". In his commentary, Shridhara Svami nicely explains the purport of this chapter of Shrimad-Bhagavatam by saying:

"In order to establish that Shri Krishna is the Original Personality of Godhead (bhagavan), Shukadeva Gosvami has spoken this account of the visit to the Bhuma-purusha."

Text 54

atha parakiyany api viruddhayamanani vakyani tad-anugatarthataya drishyante.

atha-now; parakiyani-in other Vedic literatures; api-also; viruddhayamanani-refuting; vakyani-statements; tat-to them; anugata-arthataya-with the proper explanation; drishyante-are seen.

Leaving the sphere of Shrimad-Bhagavatam, the critic of our paribhasha-sutra may push forward quotes from other Vedic literatures in an attempt to refute our statement that Krishna is the Original Personality of Godhead. In the following section of this essay, we will present the proper explanations of all these verses.

Text 55

tatra shri-vishnu-purane

ujjaharatmanah keshau
sita-krishnau maha-mune iti

tatra-there; shri-vishnupurane-in the Vishnu Purana; ujjahara-taking up; atmanah-from Himself; keshau-two hairs; sita-white; krishnau-and black; maha-mune-O great sage; iti-thus.

For example, our critic may quote the following verse from Vishnu Purana (5.1.59):

ujjaharatmanah keshau
sita-krishnau maha-mune

Our critic may interpret this verse to mean:

"O great sage, Lord Vishnu then plucked a white and black hair from His own transcendental body, and these two hairs became His incarnations known as Balarama and Krishna."

Text 56

mahabharate

sa capi keshau harir uccakarta
shuklam ekam aparam capi krishnam
tau capi keshav avishatam yadunam
kule striyau rohinim devakim ca

tayor eko balabhadro babhuva
yo 'sau shvetas tasya devasya keshah
krishno dvitiyah keshavah sambabhuva
kesho yo 'sau varnatah krishna uktah iti

mahabharate-in the Mahabharata; sah-He; ca-also; api-even; keshau-two hairs; harih-Lord Hari; uccakarta-snatched; shuklam-white; ekam-one; aparam-the other; ca api-also; krishnam-black; tau-these two; ca api-also; keshau-hairs; avishatam-entered; yadunam-of the Yadu dynasty; kule-in the family; striyau-two pious ladies; rohinim-Rohini; devakim-Devaki; ca-and; tayoh-of the two; ekah-one; balabhadrah-Balarama; babhuva-became; yah asau-who; shvetah-white; tasya-of Him; devasya-of the Supreme Personality of Godhead; keshah-hair; krishnah-black; dvitiyah-second; keshavah-Keshava; sambabhuva-became; keshah-hair; yah asau-which; varnatah-because of color; krishnah-as Krishna; uktah-is known.

Our critic may also quote the following verses from the Mahabharata:

"Lord Vishnu snatched two hairs, one white and one black, from His head; These two hairs entered the wombs of Rohini and Devaki, members of the Yadu dynasty. Balarama was born from Rohini, and Krishna was born of Devaki. Thus Balarama appeared from the first hair, and Krishna appeared from the second hair."*

Text 57

atra tatparyam shri-svamibhir ittham vivritam-"bhumeh suretara-varutha ity adi padye. sita-krishna-kesha ity atra sita-krishna-keshatvam shobhaiva, na tu vayah-parinama-kritam, avikaritvat. yac ca ujjaharatmanah keshau ity adi. tat tu na kesha-matravatarabhiprayam, kintu bhu-bharavatarana-rupam karyam kiyad etat? mat-keshav eva tat kartum shaktav iti dyotanartham rama-krishnayor varna-sucanartham ca keshoddharanam iti gamyate. anyatha tatraiva purvapara-virodhapatteh. krishnas tu bhagavan svayam ity etad-virodhac ca.

atra-in this connection; tatparyam-explanation; shri-svamibhih-by Shridhara Svami; ittham-thus; vivritam-presented; bhumeh suretara-varutha-in the verse from Shrimad-Bhagavatam (2.7.26) which begins "bhumeh suretara-varutha"; iti-adi-padye-in the verse beginning; sita-krishna-keshah-the description of Krishna and Balarama as black and white hairs of Lord Vishnu; iti-thus; atra-in this connection; sita-white; krishna-and black; keshatvam-the state of being hairs; shobha-bodily splendor; eva-certainly; na-not; tu-but; vayah-of a certain age; parinama-kritam-produced by a transformation; avikaritvat-because the Supreme is without transformation; yat-which; ca-also; ijjahara atmanah keshau-the quote "ujjaharatmanah keshau" from the Vishnu Purana; iti-thus; adi-beginning; tat-that; tu-but; kesha-hair; matra-only; avatara-incarnation; abhiprayam-intention; kintu-but; bhu-of the world; bhara-the burden; avatarana-rupam-the relief; karyam-activity; kiyat etat-how is this?; mat-My; keshau-"kesas"; eva-certainly; tat-that; kartum-to do; shaktau-able; iti-thus; dyotana-splendor; artham-meaning; rama-krishnayoh-of Krishna and Balarama; varna-complexion; sucana-description; artham-meaning; ca-also; keshu-uddharanam-description of the emenation ofthe "kesha"; iti-thus; gamyate-is explained; anyatha-another interpretation; tatra-there; eva-certainly; purva-apara-with other passages in the Vedic literatures; virodha-apatteh-because of contradicting; krishnah tu bhagavan svayam-the quote "krishnas tu bhagavan svayam" (Bhag. 1.3.28); iti-thus; etat-virodhat-contradicting; ca-also.

In his commentary on the verse which begins "bhumeh suretara-varutha" (Shrimad-Bhagavatam 2.7.26), Shridhara Svami gives the proper explanation of these passages from the Vishnu Purana and Mahabharata:

"Sometimes in the Vedic literatures Krishna and Balarama are described as white and black `keshas'. In this context the word `kesha' does not mean `hair', but it is used in the sense of `splendor'. The phrase `sita-krishna-keshau' means Balarama and Krishna who have beautiful white and black complexions. It does not mean that black and white hairs grew at a certain time onthe head of the changless Supreme Person.
"The Vishnu Purana explains: `ujjaharatmanah keshau'. This phrase means: `The Personality of Godhead, in His splendid original forms as Balarama and Krishna, relieved the burden of the earth.' If one tries to interpret the word `kesha' in these passages as hair, and contends that Balarama and Krishna are incarnations of two of Lord Vishnu's hairs, he will contradict the clear statements of many verses in the Vedic literatures, and he will especially contadict the authoritative statement of the verse `krishnas tu bhagavan svayam' (Shri Krishna is the Original Personality of Godhead) found in Shrimad-Bhagavatam (1.3.28)."

Text 58

idam apy atra tatparyam sambhavati nanu devah kim artham mam evavatarayitum bhavadbhir agrihyate, aniruddhakhya-purusha-prakasha-visheshasya kshiroda-shvetadvipa-dhamno mama yau keshav iva sva-shiro-dharya-bhutau tav eva shri-vasudeva-sankarshanau svayam evavatarishyatah. tatash ca bhu-bhara-haranam tabhyam ishat-karam eveti.

idam-this; api-also; atra-in this connection; tatparyam-explanation; sambhavati-arises; nanu-is it not so?; devah-O demigods; kim artham-whi is it?; mam-Me; eva-certainly; avatarayitum-to incarnate; bhavadbhih-by you; agrhyate-is appealed; aniruddha-akhya-unknown as Aniruddha; purusha-prakasha-visheshasya-of the specific purusha-incarnations; kshira-uda-on the ocean of milk; shvetadvipa-dhamnah-residing in the abode of Shvetadvipa; mama-My; yau-two; keshau-two hairs; iva-like; sv-shirah-dharya-bhutau-growing on My head; tau-They; eva-certainly; shri-vasudeva-Vasudeva; sankarshanau-and Sankarshana; svayam-personally; eva-certainly; avatarishyatah-will incarnate; tatah-from this; ca-and; bhu-of the earth; bhara-burden; haranam-removing; tabhyam-by Them; ishat-karam-reduced; eva-certainly; iti-thus.

Even if one insists that the word "kesha" must mean "hair" and cannot mean anything else, it is not at all necessary that one interpret that Balarama and Krishna are incarnations of Vishnu. One may also interpret that Vasudeva and Sankarshana are incarnations of a black and white hair from the head of Lord Krishna. Understood in this way, we may conceive of the following conversation between Lord Krishna and the demigods, in order to properly understand these two quotes from the Vishnu Purana and Mahabharata. Lord Krishna may have said to the demigods:

"My dear demigods, why do you ask Me to personally appear in the material world? I do not need to personally come, but rather I shall send my expansions of Sankarshana and Vasudeva, who are like white and black hairs on My head. Sankarshana and Vasudeva will certainly fulfill your request by removing the burden of the world."

Text 59

atha ujjaharatmanah keshau ity asyaiva shabdartho 'pi muktaphala-öikayam keshau sukha-svaminau, sito rama atmanah sakashad ujjahara uddhritavan. hari-vamshe hi kasyancid giri-guhayam bhagavan sva-murtim nikshipya garudam ca tatravasthapya svayam atragata ity uktam. tad uktam, sa devan abhyanujnaya ity adi.

atha-now; ujjaharatmanah keshau-the phrase ujjaharatmanah keshau" from the Vishnu Purana; iti-thus; asya-of that; eva-certainly; shabda-arthah-the definitions of each word; api-also; muktaphala-öikayam-in the "Muktaphala-öika" commentary by Bopadeva Bosvami; keshau-the word "keshau"; sukha-the blissful; svaminau-Personalities of Godhead; sitah-white; ramah-Balarama; atmanah-the word "ujjahara"; uddhritavan-manifested; hari-vamshe-in the Hari-vamsha; hi-certainly; kasyancit-in a certain; giri-guhayam-mountain cave; bhagavan-the Original Personality of Godhead; sva-murtim-own form; nikshipya-having manifested; garudam-Garuda; ca-also; tatra-there; avasthapya-causing to remain; svayam-personally; atra-here; agatam-arrived; iti-thus; uktam-described; tat-that; uktam-said; sa devan abhyanujnaya iti adi-in the verse beginning "sa devan abhyanujnaya".

The statement "ujjaharatmanah keshau" is explained by Bopadeva Gosvami in his commentary “muktaphala-öika:

"The word `keshau' consists of the two words `ka' and `ishau'. `Ka' means `blissful' and `ishau' means the two Personalities of Godhead. In the phrase `sita-krishna-keshau' the word `sita' is a name of Balarama. This phrase therefore means: `Balarama and Krishna who are the two blissful Personalities of Godhead'."

The interpretation that these words mean Balarama and Krishna are incarnations of two hairs of Lord Vishnu is not correct, for it is contradicted by the following explanation found in the Hari-vamsha:

"After thus instructing the demigods, the Supreme Personality of Godhead travelled on Garuda to a concealed mountain cave. In that cave the Lord assumed His Original form as Lord Krishna. Ordering Garuda to wait for Him in that cave, the Lord then descended to earth in His original form."

Text 60

yais tu yatha-shrutam evedam vyakhyatam, te tu na samyak paramrishöavantah, yatah sura-matrasyapi nirjaratva-prasiddhih. akala-kalite bhagavati jaranudayena kesha-shauklyanupapattih. na casya kesheshu naisargika-sita-krishnateti pramanam asti.

yaih-by whom; tu-but; yatha-as; shrutam-heard; eva-certainly; idam-this; vyakhyatam-explained; te-they; tu-but; na-not; samyak-completely; parama-amrishöavantah-pure; yatah-because; sura-matrasya-of only a demigod; api-even; nirjaratva-of freedom from old-age; prasiddhih-perfection; akala-kalite-beyond the bondage of time; bhagavati-in the Original Personality of Godhead; jara-of old-age; anudayena-because of the non-appearance; kesha-of hairs; shauklya-whiteness; anupapattih-non-appearance; na-not; ca-also; asya-of Him; kesheshu-among the hairs; naisargika-by nature; sita-whiteness; krishnata-and blackness; iti-thus; pramanam-transformation; asti-is.

What to speak of the Personality of Godhead, even the inferior demigods are free from the defects of old-age. Because the Personality of Godhead is always free from the symptoms of age, His hairs do not turn gray or white with age, as those of a conditioned human being. The Vedic literatures always describe the hairs of the Supreme Lord as black; there is no description of white hairs, hairs either naturally white, or turned white with age in the spiritual body of the Personality of Godhead. For this reason the story of white and black hairs from the head of Lord Vishnu is not very plausible. The learned will not accept it.

Text 61

ata eva nrisimha-purane krishnavatara-prasange shakti-shabda eva prayujyate, na tu kesha-shabdah. tatha hi

vasudevac ca devakyam
avatirya yadoh kule
sita-krishne ca tac-chakti
kamsadyan ghatayishyatah ity adina

atah eva-therefore; nrisimha-purane-in the Nrisimha Purana; krishna-avatara-prasange-in the connection with the account of Lord Krishna's incarnations; shakti-shabdah-the word "shakti"; eva-certainly; prayujyte-is employed; na-not; tu-but; kesha-shabdah-the word "kesha"; tatha hi-as it is said; vasudevat-from Vasudeva; ca-and; devakyam-in Devaki; avatirya-having descended; yadoh kule-in the family of the Yadu dynasty; sita-krishne-Balarama and Krishna; ca-and; tat-shakti-full of all transcendental potencies; kamsa-adyan-Kamsa and many other demons; ghaöayishyatah-will kill; iti adina-in the passage beginning with these words.

In the descriptions of Krishna and Balarama's descent to this material world, we generally do not find any mention of the word "kesha" to describe them. In the following quote from the Nrisimha Purana, They are described as "sita-krishna" (white and black), without any use of the word "kesha" which our critics are so eager to interpret as "hair":

"Lord Krishna and Balarama, the original black and white forms of the Supreme Personality of Godhead, who is full of all transcendental potencies, appeared in the Yadu dynasty as the two sons of Vasudeva and Devaki. In the future these two transcendental personalities will kill King Kamsa and many other demons."

Text 62

astu tarhi amshopalakshanah 'kesha'-shabdah; no, avilupta-sarva-shaktitvena sakshad adi-purushatvasyaiva nishcetum shakyatvat krishna-vishnu-adi-shabdanam avisheshatah paryayatva-pratitesh ca. naivam avatarantarasya kasya vanyasya janma-dinam jayanty-akhyayati-prasiddham.

astu-there may be; tarhi-then; amsha-as an expansion; upalakshanah-description; kesha-shabdah-the word "kesha"; na-not; u-certainly; avilupta-sarva-shaktitvena-because of being full of all transcendental potencies; sakshat-directly; adi-purushatvasya-the Original Personality of Godhead, the source of all incarnations; eva-certainly; nishcetum-to establish; shakyatvat-because of the possibility; krishna-Krishna; vishnu-Vishnu; shabdanam-of the words; avisheshatah-without distinction; paryayatva-definition; pratiteh-because of faith; ca-also; na-not; evam-in this way; avatara-antarasya-of the other incarnations; kasya-of which; va-or; anyasya-of another; janma-of birth; dinam-day; jayanti-"jayanti"; akhyaya-by the name; ati-prasiddham-very celebrated.

Someone may object: Very well then, we shall accept that the word "kesha" means "expansion," and the keshavatara simply is an explanation of how Krishna is an expansion of Lord Vishnu.
To this I reply: No. This should not be concluded. Krishna is the Original Personality of Godhead (adi-purusha), full of all transcendental potencies.
Another objection may be raised: Krishna, Vishnu, and other words are used to indicate the Personality of Godhead and no distinction is made between them in the Vedic literatures. Why are you so eager to say that Krishna is the original form and Vishnu is the expansion. All the forms of the Lord should be considered equal, without any distinction.
To this I reply: Actually Krishna is specifically described as the Original Personality of Godhead, and the day when He appeared in this world is especially famous, more famous than the appearance-day of any other form of the Lord.

Text 63

ata evoktam mahabharate

bhagavan vasudevash ca
kirtyate 'tra sanatanah
shasvatam brahma paramam
yogi-dhyeyam niranjanam.

atah eva-therefore; uktam-explained; mahabharate-in the Mahabharata; bhagavan-the Original Personality of Godhead; vasudevah-Krishna, the son of Vasudeva; ca-and; kirtyate-is glorified; atra-in this connection; sanatanah-eternal; shashvatam-eternal; brahma-Brahman; paramam-supreme; yogi-of the yogis; dhyeyam-the object of meditation; niranjanam-free from all material contamination.

This is confirmed in the following verse from the Mahabharata:

"Krishna, the son of Vasudeva, is the eternal Original Personality of Godhead (Bhagavan). He is the supreme Brahman, free from all material contamination, and He is the object of the yogis' meditation. He is glorified in the pages of this book."

Text 64

tasyakala-kalitatvam

yo 'yam kalas tasya te 'vyakta-bandho
ceshöam ahuh

ity adau devaki-devi-vakye.

tasya-of Him; akala-kalitatvam-the state of being beyond the influence of time; yah ayam kalah tasya te 'vyakta-bandho ceshöam ahuh iti dau-the verse from Shrimad-Bhagavatam 10.3.26 ("yo 'yam kalas tasya te 'vyakta-bandho ceshöam ahush ceshöate yena vishvam nimeshadir vatsaranto mahiyams tam tveshanam kshema-dhama prapadye"); devaki-devi-by Devaki; vakye-in the statement.

That Krishna is beyond the influence of time is confirmed in the following verse spoken by Devaki-devi (Shrimad-Bhagavatam 10.3.26):

"O Krishna, O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours and years. This element of time, which extends for many millions of years, is but another form of Lord Vishnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship."*

Text 65

natah sma te natha sadanghri-pankajam
virinca-vairincya-surendra-vanditam
parayanam kshemam ihecchatam param
na yatra kalahprabhavet parah prabhuh

ity adau shri-dvaraka-vasi-vakye ca prasiddham

natah-bowed down; sma-we had done so; te-unto You; natha-O Lord; sada-always; anghri-pankajam-the lotus feet; virinca-Brahma , the first living being; vairincya-sons of Brahma like Sanaka and Sanatana; sura-indra-the King of heaven; vanditam-worshiped by; parayanam-the supreme; kshemam-welfare; iha-in this life; icchatam-one who so desires; param-the highest; na-never; yatra-wherein; kalah-inevitable time; prabhavet-can exert its influence; parah-transcendental; prabhuh-the Supreme Lord; iti-thus; adau-in the passage beginning; shri dvaraka-of Dvaraka; vasi-of the residents; vakye-in the statement; ca-also; prasiddham-celebrated.

That Krishna is beyond the influence of time is confirmed in the following statement by the residents of Dvaraka-puri (Shrimad-Bhagavatam 1.11.6)

"O Lord, You are worshiped by all demigods like Brahma, the four Sanas and even the King of heaven. You are the ultimate rest for those who are really aspiring to achieve the highest benefit of life. You are the supreme transcendental Lord, and inevitable time cannot exert its influence upon You."*

Text 66

ato yat prabhasa-khande keshasya balatvam eva ca tat sitimnah kala-krita-palita-lakshanatvam eva ca darshitam, tasya sharirinam shushka-vairagya-pratipadana-prakarana-patitatvena sura-matra-nirjarata-prasiddhatvena camukhyarthatvan na svarthe pramanyam.

atah-therefore; yat-because; prabhasa-khande-in the Prabhasa-khanda; keshasya-of hair; balatvam-youthfulness; eva-certainly; ca-also; tat-that; sitimnah-whiteness; kala-by time; krita-produced; palita-white hair of old-age; lakshanatvam-characteristic; eva-certainly; ca-and; darshitam-is revealed; tasya-of Him; sharirinam-of the embodied living entities; shushka-dry; vairagya-renunciation; pratipadana-prakarana-explanation; patitatvena-by the fallen status; sura-of the demigods; matra-even; nirjarata-the state of freedom from old-age; prasiddhatvena-by the fame; ca-also; amukhya-arthatvat-because of accepting the secondary meaning; na-not; sva-arthe-in the connection; pramanyam-evidence.

The false notion that Krishna and Balarama are incarnations of a black and white hair of Lord Vishnu is dispelled in the Prabhasa-khanda, which explains that whiteness of hair is produced in old age, and because even the subordinate demigods, what to speak of Lord Vishnu, the controller of the demigods, remain always free from old-age, their hair never turns white with age. It is not possible that Lord Vishnu have white hairs, because He is beyond the influence of time, and therefore this conception of Lord Vishnu's white hair pushed forward by the dry renunciants is not acceptable.

Text 67

brahma yena ity arabhya

vishnur yena dashavatara-gahane kshipto maha-sankaöe
rudro yena kapala-panir abhito bhikshaöanam karitah ity adau.

tasmai namah karmane iti garuda-vacanat. kim ca tat-pratipadanaya matsyady-avataranam matsyadi-shabda-samyena chaloktir eveyam.

brahma yena iti arabhya-in the passage beginning "brahma yena"; vishnuh-Vishnu; yena-because of which; dasha-ten; avatara-of incarnations; gahane-in the dark abyss; kshiptah-thrown; maha-great; sankaöe-difficulty; rudrah-Shiva; yena-by which; kapala-carrying a skull; panih-in His hand; abhitah bhiksha-aöanam karitah-begging alms; iti-thus; adau-in the passage beginning; tasmai-to that; namah-I offer my respectful obeisances; karmane-unto karma; iti-thus; garuda-of the Garuda Purana; vacanat-from the statement; kim ca-furthermore; tat-that; pratipadanaya-to establish; matsya-Lord Matsya; adi-beginning with; avataranam-of the incarnations of Godhead; matsya-adi-shabda-of the words "matsya-adi"; samyena-the same; chala-false; uktih-statement; eva-certainly; iyam-this.

Similar other faulty statements may also be found in some portions of the scriptures. For example, the Garuda Purana explains:

"I offer my respectful obeisances unto the law of karma, because of which Shiva carries a skull in his hand and wanders about as a beggar, and because of which Vishnu was hurled into the painful abyss of having to assume ten incarnations within the material world."

The author's intention in this passage was to emphasize the uncheckable power of karma, although in order to do this he had spoken some things that are not actually true. The description of Krishna and Balarama as Lord Vishnu's hairs is a similar untrue story.

Text 68

yatha

aho kanaka-dauratmyam
nirvaktum kena shakyate
nama-samyad asau yasya
dhusturo 'pi mada-pradah.

yatha-just as; aho-Oh; kanaka-of gold; dauratmyam-the wickedness; nirvaktum-to be described; kena-by whom; shakyate-is possible; nama-by name; samyat-because of equality; asau-this; yasya-of which; dhusturah-dhustura poison; api-even; mada-pradah-intoxicating.

The following metaphorical statement in the scriptures may also be quoted to illustrate how an author may speak something untrue in order to emphasize a point:

"Alas, who is able to describe the evils of gold? Gold is certainly as intoxicating as the poisonous drink dhutura."

Text 69

iti shiva-shastriyatvac ca natra vaishnava-siddhanta-viruddhasya tasyopayogah. yata uktam skanda eva shanmukham prati shri-shivena

shiva-shastre 'pi tad grahyam
bhagavac-chastra-yogi yat iti

anya-tatparyakatvena svatas tatrapramanyad yuktam caitat yatha pankena pankambhah itivat.

iti-thus; shiva-shastriyatvat-the status of being confirmed in the Shaivite scriptures; ca-and; na-not; atra-here; vaishnava-in relation to Lord Vishnu; siddhanta-the conclusion; viruddhasya-opposing; tasya-of that; upayogah-suitability; yatah-because; uktam-spoken; skande-in the Skanda Purana; eva-certainly; shanmukham-to Karttikeya; prati-to; shri-shivena-by Lord Shiva; shiva-shastre-in the Shaivite scriptures; api-although; tat-that; grahyam-acceptable; bhagavat-shastra-in the Vaishnava scriptures; yogi-found; yat-which; iti-thus; anya-another; tatparyakatvena-by interpretation; svatah-in their own scripture; tatra-there; apramanyat-because of not being established; yuktam-suitable; ca-and; etat-this; yatha-just as; pankena-by mud; panka-ambhah-muddy water; iti-thus; vat-just as.

Statements in the Shaivite Puranas should not be accepted unless they are corroborated by the Vaishnava Puranas. This is confirmed in the Shaivite Puranas (Skanda Purana) where Lord Shiva says to Karttikeya:

"Statements in the Shaivite Puranas should be accepted only if they are confirmed in the Vaishnava Puranas."

The followers of Lord Shiva may try to present a different conclusion, but they are simply contradicting the words of their own master, recorded in their own scripture. From this statement of Lord Shiva we may understand that the Shaivite Puranas are not a very reliable source of spiritual information. They are not actually able to purify the conditioned souls, and their position is described in the following statement of Shrimad-Bhagavatam (1.8.52):

"It is not possible to filter muddy water through mud or purify a wine-stained pot with wine."

On should not therefore rely on the impure statements of the Shaivite Puranas.

Text 70

padmottara-khande ca shiva-pratipadakanam purananam api tamasatvam eva darshitam. matsye 'pi tamasa-kalpa-kathamayatvam iti.

padma-uttara-khande-in the Uttara Khanda of the Padma Purana; ca-also; shiva-pratipadakanam-of the followers of Lord Shiva; purananam-of the Puranas; api-also; tamasatvam-ignorance; eva-certainly; darshitam-is delineated; matsye-in the Matsya Purana; api-also; tamasa-ignorance; kalpa-conception; katha-descriptions; mayatvam-consisting of; iti-thus.

The inferiority of the Shaivite Puranas is confirmed in the Uttara Khanda of the Padma Purana, which explains that the Shaivite Puranas are intended for those in the mode of ignorance. The Matsya Purana also confirms that the Shaivite Puranas are full of faulty and ignorant conclusions.

Text 71

yuktam ca tasya vriddha-sutasya shri-bhagavatam apaöhitavatah shri-baladevavajnatuh shri-bhagavat-tattvasamyag-janajam vacanam

evam vadanti rajarshe
rishayah kecananvitah. itivat.

etadrisha-shri-bhagavata-vakyena sva-viruddha-puranantara-vacana-badhanam ca.

yuktam-suitable; ca-also; tasya-of him; vriddha-sutasya-of Romaharshana Suta, the father of Suta Gosvami; shri-bhagavatam-the message of Shrimad-Bhagavatam; apaöhitavatah-without having properly studied; shri-baladeva-Shri Baladeva; avajatuh-offending; shri-bhagavat-of the Supreme Personality of Godhead; tattva-the truth; asamyak-incomplete; jnana-from knowledge; jam-produced; vacanam-speech; evam-in this way; vadanti-speak; raja-rishe-O saintly king; rishayah-sages; kecana-some; anvitah-endowed; itivat-in this way; etadrisha-like these; bhagavata-of Shrimad-Bhagavatam; vakyena-by the statement; sva-self; viruddha-contradicting; purana-Puranas; antara-within; vacana-of statements; badhanam-refutation; ca-also.

Without understanding the Shrimad-Bhagavatam, one cannot properly understand the philosophy of spiritual life. An example of this is Romaharshana Suta. Because of not studying the Bhagavatam, Romaharshana had not properly understood the exalted position of Lord Balarama. Because of an offense to Lord Balarama, Romaharshana was killed by the Lord. From this we may understand the importance of Shrimad-Bhagavatam. Without reference to the Bhagvatam, one cannot conclusively understand the nature of the Absolute Truth.
That certain sages may sometimes present false conclusions, which may sometimes even become recorded in the Puranas, is confirmed in the following statement of Shrimad-Bhagavatam (10.77.30):

"O King, some sages have said that Lord Krishna became bewildered by the mystic jugglery of Shalva. Such conclusions should not be accepted, for the contradict the conclusion of all Vedic literatures, Lord Krishna never becomes bewildered."

From this we may understand supreme authority of Shrimad-Bhagavatam. Any scriptural explanation that contradicts the version of the Bhagavatam should be rejected.

Text 72

yatheha karma-jito lokah kshiyate ity-adi-vakyena.

apama somam amrita abhuma ity-adi-vacana-badhanavaj jeyam.

atrapi yat svavaco virudhyeta nunam te na smaranty uta iti yukti-sad-bhavo drishyate.

yatha-just as; iha-here in the earthly planetary system; karma-jitah-performing the karma-kanda regulations; lokah-persons; kshiyate-become destroyed; iti-adi-beginning with these words; vakyena-by the statement; apama-drinking; somam-soma; amritah-immortal; abhuma-we become; iti-adi-beginning with these words; vacana-statement; badhanavat-contradicting; jneyam-should be understood; atra-here; api-also; yat-what; sva-own; vacah-statement; virudhyate-is contradicted; nunam-certainly; te-they; na-do not; smaranti-remember; uta-indeed; iti-thus; yukti-of logic; sat-bhavah-good condition; drishyate-is seen.

We may sometimes notice contradictions in the instructions of the Shruti. The two quotes which follow may serve as an example of such a contradiction within the texts of the Shruti.

"By performing the karma-kanda rituals of the Vedas one becomes ruined."
-Chandogya Upanishad 8.1.6

"By performing the karma-kanda rituals of the Vedas we have become demigods eligible to drink soma-rasa."
-Rig-mantra 8.48.3

If a speaker contradicts himself, then his words are not very much appreciated by the speaker of Shrimad-Bhagavatam:

"They who are learned are not inclined to accept the statements of one who contradicts himself."
-Shrimad-Bhagavatam 10.77.30

Text 73

tatraivatmanah sandigdhatvam eva tena sutena vyanjitam

acintyah khalu ye bhava
na tams tarkena yojayet ity adina

tatra-there; eva-certainly; atmanah-of the Supreme; sandigdhatvam-doubt; eva-certainly; tena-by him; sutena-by Suta Gosvami; vyajitam-expressed; acintyah-inconceivable; khalu-indeed; ye-which; bhavah-truths of spiritual reality; na-not; tan-them; tarkena-by logic; yojayet-may properly know; iti-adina-by the statement beginning with these words.

Suta Gosvami speaks the following verse to reconcile this apparent contradiction in the statements of the scriptures (Mahabharata, Udyoga-parva):

"The truths of spiritual life are inconceivable to the crippled materialistic brain. Simply by logic and philosophy one cannot expect to properly understand them."

Text 74

kim ca, tatraivottara-granthe candrasya kalankapatti-karana-kathane shri-krishnavatara-prasange svayam vishnur evety uktatvat svenaiva virodhash ca.

kim ca-furthermore; tatra-there; uttara-granthe-in the Prabhasa Khanda of the Skanda Purana; candrasya-of the moon-god; kalanka-of the spots; apatti-misfortune; karana-cause; kathane-in the description; shri-krishna-of Shri Krishna; avatara-appearance; prasange-in that connection; svayam-personally; vishnuh-Lord Vishnu; eva-certainly; iti-thus; uktatvat-from the statement; svena-by using the word "sva"; virodhah-contradiction; ca-also.

Also, in the story of Candra-kalankapatti-karana in the Prabhasa-khanda of the Skanda Purana, in the description of Lord Krishna's appearance, Krishna is described as Lord Vishnu Himself. By using the words "svayam vishnuh (Vishnu Himself)", the concocted idea that Krishna is an incarnation of Lord Vishnu's hair is refuted by Vyasadeva.

Text 75

tasman na keshavataratve 'pi tatparyam, kesha-shabdasya balatva-vacanam ca.

tasmat-for this reason; na-not; kesha-of a hair; avataratve-as an incarnation; api-and; tatparyam-the proper understanding; kesha-shabdasya-of the word "kesha"; balatva-of foolish and childish persons;{.fn 
2} vacanam-the statement; ca-also.

The idea that Krishna is an incarnation of Lord Vishnu's hair should not be accepted, for it is thus refuted by Vyasa. Only foolish persons with a childlike mentality will insist that the word "kesha" in the phrase "keshavatara" from the Vishnu Purana should be interpreted to mean "a hair".

Text 76

chalato bhagavat-tattvajnanato veti sthitam.

chalatah-as a trick; bhagavat-of the Supreme Personality of Godhead; tattva-the truth; ajanatah-from ignorance; va-or; iti-thus; sthitam-situated.

Because it is contradicted by so many descriptions in the Vedic literatures, the statement that Lord Krishna is an incarnation of Lord Vishnu's hair must be either a trick to bewilder the atheists, an outlandish playful metaphor, or a falsity spoken in ignorance of the actual nature of the Supreme Personality of Godhead.

Text 77

ato vaishnavadi-padyanam shabdottham artham eva pashyamah

amshavo ye prakashante
mama te kesha-samjnitah
sarvajnah keshavam tasman
namahur muni-sattama

iti sahasra-nama-bhashyotthapita-bharata-vacanat kesha-shabdenamshur ucyate.

atah-therefore; vaishnava-of the Vishnu Purana; adi-and other Vedic literatures; padyanam-of the verses; shabda-the word; uttham-appearing; eva-certainly; pashyamah-we see; amshavah-rays of light; ye-which; prakashante-are manifest; mama-My; te-they; kesha-samjnitah-known as "kesha"; sarvajnah-omniscient; keshavam-Keshava; tasmat-therefore; nama-the name; ahuh-speak; muni-sattama-O best of the sages; iti-thus; sahasra-nama-of the Vishnu-sahasra-nama-stotra; bhashya-in the explanation; utthapita-spoken; bharata-of the Mahabharata; vacanat-from the statement; kesha-shabdena-by the word "kesha"; amshuh-ray of light; ucyate-is spoken.

The actual meaning of the word "kesha" when used in a name of the Supreme Personality of Godhead is explained by the Lord in the Mahabharata in the description of the thousand names of Lord Vishnu. There the Lord Himself says:

"The effulgence of My transcendental body is known by the word `kesha'. O best of the sages, because I am the source of the Brahman effulgence, the learned devotees, who know everything, call Me by the name `Keshava'."

Text 78

tatra ca sarvatra keshetara-shabda-prayogan nana-varnamshunam shri-narada-drishöataya moksha-dharma-prasiddhesh ca. tatha camshutve labdhe tau camsu vasudeva-sankarshanavatara-sucakataya nirdishöav iti tayor eva syatam iti gamyate. tadiyayor api tayor aniruddhe 'bhivyaktish ca yujyata eva.

tatra-in this place; ca-and; sarvatra-throughout the Vedic literatures; kesha-itara-shabda-prayogat-because of the use of other words; nana-various; varna-colors; amshunam-of effulgences; shri-narada-of Narada Muni; drishöataya-by the observation; moksha-dharma-in the scripture known as Moksha-dharma; prasiddheh-from the conclusion; ca-also; tatha-in the same way; ca-and; amshutve-in the effulgence; labdhe-attained; tau-two; ca-also; amshu-splendors; vasudeva-Vasudeva; sankarshana-Sankarshana; avatara-incarnations; sucakataya-by indicating; nirdishöau-indicated; iti-thus; tayoh-of Them; eva-certainly; syatam-may be; iti-thus; gamyate-is approached; tadiyayoh-of Their expansions; api-also; tayoh-of Them; aniruddhe-in Lord Aniruddha; abhivyaktih-manifestation; yujyate-is suitable; eva-certainly.

We may also note in this connection that although the word "kesha" is used in the Vishnu Purana, it is not used in the many other descriptions of Lord Krishna's appearance found in the Vedic literaturs. That the word "kesha" should mean "effulgence" is supported by Narada Muni's explanation in the Moksha-dharma that the Lord appears in a variety of forms and colors. The explanation of the Vishnu Purana that the Lord appears as "shukla-krishna-keshau" or "white and black keshas" may be understood to mean that the Lord appears in white and black forms. This may be understood to refer to Lord Vasudeva and Lord Sankarshana, or it may also refer to Lord Aniruddha.

Text 79

avatari-tejo-'ntarbhutatvad avatarasya. evam eva sattvam rajas tamah ity adi prathama-skandha-padya-praptam aniruddhakhya-purushavataratvam

avatari-of the Original Source of all Incarnations; tejah-the effulgence; antarbhutatvat-because of being situated within; avatarasya-of the incarnation; evam-in this way; eva-certainly; sattvam rajah tamah iti adi-in the verse beginning "sattvam rajas tamah"; prathama-skandha-of the First Canto of Shrimad-Bhagavatam; padya-praptam-in the verse; aniruddha-akhya-known as Aniruddha; purusha-avataratvam-as a purusha-incarnation.

Vishnu-tattva expansions of the Personality of Godhead are manifested from the bodily rays of the Lord. (The complexion of Lord Krishna is blackish, and therefore the direct expansion of Lord Krishna, which is manifested from His bodily rays, is also blackish: Lord Vasudeva. Because Lord Sankarshana is manifested from Lord Balarama, His complexion is also the same as Lord Balarama's: white.)
The Purusha-avatara Lord Aniruddha is described in the Shrimad-Bhagavatam (1.2.23):

"The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness, and ignorance, and just for the material world's creation, maintenance, and destruction, He accepts the three qualitative forms of Brahma, Vishnu, and Shiva. Of these three, all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness."

Text 80

bhavani-nathaih ity adi pancama-skandha-gadya-praptam sankarshanavataratvam ca bhavasya sangacchate.

bhavani-nathaih iti adi-in the verse beginning "bhavani-nathaih" "bhavani-nathaih stri-ganarbuda-sahasrair avarudhyamano bhagavatash catur-murter maha-purushasya turiyam tamasim murtim prakritim atmanah sankarshana-samjnam atma-samadhi-rupena sannidhapyaitad abhigrinan bhava upadhavati"; pacama-skandha-of the Fifth Canto of Shrimad-Bhagavatam; gadya-praptam-in the prose passage; sankarshana-of Lord Sankarshana; avataratvam-the status of an incarnation; ca-and; bhavasya-of Shiva; sangacchate-is manifested.

That Lord Shiva is an expansion of Lord Sankarshana is confirmed in the following prose statement of Shrimad-Bhagavatam (5.17.16):

"In Ilavrita-varsha, Lord Shiva is always encircled by ten billion maidservants of goddess Durga, who minister to him. The quadruple expansion of the Supreme Lord is composed of Vasudeva, Pradyumna, Aniruddha and Sankarshana. Sankarshana, the fourth expansion, is certainly transcendental, but because His activities of destruction in the material world are in the mode of ignorance, He is known as tamasi, the Lord's form in the mode of ignorance. Lord Shiva knows that Sankarshana is the original cause of his own existence, and thus he always meditates upon Him in trance by chanting the following mantra."

Text 81

tatash ca ujjahara ity asyayam arthah. atmanah sakashat shri-vasudeva-sankarshanamsha-bhutau keshau amshu ujjahara uddhritavan prakaöi-kritya darshitavan ity arthah.

tatah-therefore; ca-also; ujjahara iti-of the word "ujjahara"; asya-of it; ayam-this; arthah-the meaning; atmanah-the word "atmanah"; sakashat-understood in the sense of "from Himself; shri-vasudeva-Vasudeva; sankarshana-and Sankarshana; amsha-bhutau-plenary expansions; keshau-by the word "keshau"; amshu-two splendid appearances; ujjahara-the word "ujjahara"; uddhrtavan prakaöi-kritya darshitavan-manifested; iti-thus; arthah-the meaning.

Therefore the statement of the Vishnu Purana (ujjaharatmanah keshau sita-krishnau maha-mune) should be understood in the following way: The word "atmanah" means "from Himself", the word "keshau" means the two incarnations Vasudeva and Sankarshana, who have black and white complexions, and the word "ujjahara" means “manifested." The entire statement means "The Lord then appeared as Vasudeva and Sankarshana, who have black and white complexions."

Text 82

atrayam sumerur ity eka-desha-darshanenaivakhanda-sumeru-nirdeshavat tad-darshanenapi purnasyaivavirbhava-nirdesho jeyah.

atra-here; ayam-this; sumeruh-Mount Sumeru; iti-thus; eka-desha-one side; darshanena-by seeing; eva-certainly; akhanda-the entire; sumeru-Mount Sumeru; nirdeshavat-like the revelation; tat-of that; darshanena-by the sight; api-also; purnasya-of the whole; eva-certainly; avirbhava-appearance; nirdeshah-indication; jeyah-should be known.

Just as by seeing one face of the Mountain Sumeru, one can understand the nature of the entire mountain, in the same way, by properly understanding this verse from Vishnu Purana, one will be able to know the actual nature of Lord Krishna's appearance in the material world.

Text 83

atha sa capi keshau ity adika-vyakhya.

udvavarhe yoga-balenatmanah sakashad vicchidya darshayam asa. sa capi iti ca-shabdah purvam uktam deva-kartrikam nivedana-rupam artham samuccinoti.

atha-now; sa capi keshau iti adika-on the verse beginning "sa capi keshau"; vyakhya-commentary; udvavarhe-the word "udvavarhe"; yoga-balena-by mystic potency; sakashat-near; atmanah-from Himself; sakashat-near; viccidya-separating; darshayam asa-revealed; sah ca api iti-the words "sa capi"; ca-shabdah-the word "ca"; purvam-formerly; uktam-spoken; deva-by the demigods; kartrikam-done; nivedana-of an appeal; rupam-in the form; artham-meaning; samuccinoti-refers.

An explanation of the verses from Mahabharata quoted in Text 56 follows:

In these verses the word "udvavarhe" means that the Lord appears by His own mystic potency. The word "ca" (also) refers the reader to the demigods' prayers recorded in the previous 
verses.

Text 84

api-shabdas tad-udvarhane shri-bhagavat-sankarshanayor api hetu-kartritvam sucayati.

api-shabdah-the word "api"; tat-udvarhane-in connection with the word "udvavarhe"; shri-bhagavat-of Lord Vasudeva; sankarshanayoh-and Lord Sankarshana; api-also; hetu-kartritvam-the condition of being the cause; sucayati-indicates.

The word "api" (even) in connection with the word "udvavarhe" (manifested) ("Even if Krishna and Balarama had appeared from Lord Vishnu") indicate that in reality Vasudeva and Sankarshana are emanations of Krishna and Balarama.

Text 85

tau capi iti ca-shabdo 'nukta-samuccayarthatvena bhagavat-sankarshanau svayam avivishatuh. pashcat tau ca tat tadatmyenavivishatur iti bodhayati. api-shabdo yatranusyutav amu, so 'pi tad-amsha apiti gamayati. tayor eko balabhadro babhuva ity adikam tu nara-narayano bhavet. harir eva bhaven narah ity adivat tad-aikyavapty-apekshaya.

tau capi iti-the words tau capi"; ca-shabdah-the word "ca"; anukta-unspoken; samuccaya-arthatvena-with additional meanings; bhagavat-Vasudeva; sankarshanau-and Sankarshana; svayam-personally; avivishatuh-entered; pashcat-afterwards; tau-the two; ca-also; tat-therefore; tad-atmyena-in Their original forms; avivishatuh-entered; iti-thus; bodhayati-teaches; api-shabdah-the word "api"; yatra-where; anusyutau-joined; amu-the two; sah api-the same person; tat-His; amshah-expansions; api-also; iti-thus; gamayati-causes to go; tayoh-from the two; ekah-one; balabhadrah-Balarama; babhuva-became; iti adikam-etc.; tu-also; nara-narayanah-Nara and Narayana Rishis; bhavet-became; harih-Hari; eva-certainly; bhavet-became; narah-Nara; iti adivat-as in the passage beginning; tat-of Them; aikya-oneness; avapti-attainment; apekshaya-with reference to.

An intricate sequence of events is hinted by the use of the phrase "tau capi (the two of them, also, also)" in this passage from the Mahabharata. First: Vasudeva and Sankarshana (the purusha-incarnations) entered the wombs of Devaki and Rohini. Then: Krishna and Balarama (the original forms of Vasudeva and Sankarshana) entered the wombs of Devaki and Rohini "also". Then, within the womb of Devaki, Vasudeva and Krishna joined to become a single Krishna, and within Rohini's womb Sankarshana and Balarama joined to become a single Balarama. In this way the word “api" (also) refers to the joining of Krishna-Vasudeva and Balarama-Sankarshana. In other words, Lord Krishna sent His immediate vishnu-tattva expansions into the material world before He personally came, and when He personally came, He and His vishnu-tattva forms became united into a single form. This is confirmed in the following statements:

1. "tayor eko balabhadro babhuva" (the two of Them then became one Balarama).
2. "nara-narayano bhavet. harir eva bhaven narah" (Nara-Narayana Rishis joined to become a single Lord Hari).

Text 86

keshavah shri-mathurayam keshava-sthanakhya-maha-yoga-piöhadhipatvena prasiddhah, sa eva krishna iti.

keshavah-Kesava; shri-mathurayam-in Mathura; keshava-of Lord Keshava; sthana-the abode; akhya-known as; maha-great; yoga-piöha-sacred place; adhipatvena-as the ruler; prasiddhah-famous; sah-He; eva-certainly; krishnah-Krishna; iti-thus.

Another meaning of this passage from the Mahabharata which explains that Krishna appears as a "kesha" is that "Keshava" is specifically the name of Lord Krishna when He appears as the monarch of Mathura. In this way, the passage from the Mahabharata may be paraphrased: "The original Krishna then appeared in His feature as Keshava (the monarch of Mathura)."

Text 87

ata evodaharishyate bhumeh suretara ity adi. shri-nrisimha-purane tu sita-krishne ca mac-chakti iti tat-tad-varna-nirdeshenamshu-vacaka eva shakti-shabda iti tat-tulya-tatparyopekshaya.

atah eva-therefore; udaharishyate-it may be said; bhumeh suretara iti adi-the verse beginning "bhumeh suretara"; shri-nrisimha-purane-in the Nrisimha Purana; tu-but; sita-white; krishne-and black; ca-and; mat-my; shakti-potencies; tat-tat-various; varna-colors; nirdeshena-by describing; amshu-the effulgence; vacakah-describing; eva-certainly; shakti-shabdah-by the word "shakti"; iti-thus; tat-with that; tulya-equal; tatparya-understanding; upekshaya-with reference to this.

In the Shrimad-Bhagavatam (2.7.26) Lord Krishna is described as "sita-krishna-kesha". This does not mean that Krishna is an incarnation of a black hair from Lord Vishnu. The actual explanation of this word is found in the Nrisimha Purana, where the Lord explains: "sita-krishne ca mac-chakti" (I appear in many vishnu-tattva forms, which have complexions of white, black, and many other colors).

Text 88

shrimad-bhagavatasya tu naisha prakriyavakalita. tasmat evam vadanti rajarshe ity adivad eva sabhimata. kadacid atma-gopanaya bhagavan yad anyatha darshayati, tad eva rishayo yatha-mati prastuvantiti. tad etad anuvadakasya bhumeh suretara-varutha-ity adau kalaya sita-krishna-keshah ity asya ca yojana.

shrimad-bhagavatasya-of the Shrimad-Bhagavatam; tu-but; na-not; esha-this; prakriya-avakalita-fault; tasmat-therefore; evam vadanti rajarshe iti adivat-just as the verse beginning with "evam vadanti rajarshe"; eva-certainly; sa-it; abhimata-may be considered; kadacit-sometimes; atma-Himself; gopanaya-for concealing; bhagavan-the Original Personality of Godhead; yat-because; anyatha-otherwise; darshayati-displays Himself; tat-for this reason; eva-certainly; rishayah-the sages; yatha-mati-as far as their realization permits; prastuvanti-offer prayers; iti-thus; tat-therefore; etat-this; anuvadakasya-of the speaker; bhumeh suretara-varutha-iti adau-the verse beginning with the words "bhumeh suretara-varutha"; kalaya sita-krishna-keshah iti-the phrase "kalaya sita-krishna-keshah"; asya-of this; ca-also; yojana-suitable.

Because this phrase from the Bhagavatam (sita-krishna-keshah) is somewhat ambiguous, the Bhagavatam should not be considered faulty. The phrase from the Bhagavatam describing Krishna's bewilderment when Shalva tricked Him (evam vadanti rajarshe) is described as an explanation given by some sages. In other words, although Krishna is never actually bewildered, some sages said that He was bewildered on that occasion. Therefore the statements of the Bhagavatam sometimes contain the opinions of certain sages according to their partial understanding. Sometimes the Original Personality of Godhead chooses to conceal Himself and He appears to be something that He actually is not. Because the Lord sometimes does not reveal His actual nature, therefore it is said that the sages describe Him according to their realization. In other words, the opinions of the sages sometimes present an incomplete view of the Supreme Lord. It is possible to interpret this Bhagavatam verse (2.7.26) (which describes the "sita-krishna-keshah") as such a partial understanding, even though it is recorded in the Bhagavatam.

Text 89

kalaya amshena yah sita-krishna-keshah, sita-krishnau keshau yatra tatha-vidhah, sa eva sakshad bhagavan jata ity evam kartavyeti.

kalaya-the word "kalaya"; amshena-means "with His expansions; yah-who; sita-krishna-keshah-the phrase "sita-krishna-keshah"; sita-krishna keshau yatra tatha-vidhah-who expands as the white and black purusha incarnations (Sankarshana and Vasudeva); sah eva-that very same person; sakshat-directly; bhagavan-the Original Personality of Godhead; jatah-appeared; iti-thus; evam kartavya iti-in this way it should be understood.

Lord Krishna is therefore the Original Personality of Godhead, and the phrase "kalaya sita-krishna-keshah" means "The Suprme Personality of Godhead, who expands as the white and black purusha-incarnations (Lord Sankarshana and Lord Vasudeva)."

Text 90

ata eva purusha-narayanasya tathagamana-pratipadaka-shri-hari-vamshi-vakyam api tat-tejasam akarshana-vivakshayaivoktam. sarvesham praveshash ca tasmin sayuktikam evodaharaniyah.

atah eva-therefore; purusha-narayanasya-of Lord Narayana; tatha-in the same way; agamana-Krishna's arrival; pratipadaka-describing; shri-hari-vamsha-vakyam-statement of the Hari-vamsha; api-and; tat-His; tejasam-potency; akarshana-taking; vivakshaya-with an intention to describe; uktam-spoken; sarvesham-of all; praveshah-entrance; ca-also; tasmin-within Him; sa-yuktikam-with good reason; eva-certainly; udaharaniyah-should be described.

According to the description of Lord Krishna's advent found in the Hari-vamsha (and quoted in Text 59 of this anuccheda), all the potencies of Lord Narayana are present within the form of Lord Krishna. Actually, all the forms of the Personality of Godhead are present within the original form of Krishna.

Text 91

atah padmottara-khande nrisimha-rama-krishneshu shad-gunya-paripuranam ity avatarantara-sadharanyam api mantavyam. kintv avataranam prasange teshu shreshöhe vividishite samanyatas tavat sarva-shreshöhas traya uktah. teshv apy uttarottaratradhikya-kramabhiprayena shri-krishne shraishöhyam vivakshitam. ata eva shri-vishnu-purane maitreyena hiranyakashiputvadishu jaya-vijayayos tayor amukti-mukti-karane prishöe shri-parasharo 'pi shri-krishnasyaivaty-udbhaöaishvarya-prakasham aha.

atah-therefore; padma-uttara-khande-in the Uttara Khanda of the Padma Purana; nrisimha-in Lord Nrisimha; rama-in Lord Rama; krishneshu-and in Lord Krishna; shaö-gunya-of the six opulences; paripuranam-fullness; iti-thus; avatara-antara-for all the incarnations of Godhead; sadharanyam-universal feature; api-although; mantavyam-should be considered; kintu-however; avataranam prasange-among all the incarnations of Godhead; teshu-among them; shreshöhe-best; vividisite-desired to be known; samanyatah-generally; tavat-to that extent; sarva-of all; shreshöhah-best; trayah-three; uktah-are described; teshu-among them; api-even; uttara-uttaratra-adhikya-krama-of each one superior to the preceding one; abhiprayena-with the intention; shri-krishne-for Lord Krishna; shraishöhyam-superiority; vivaksitam-is desired to be spoken; atah eva-therefore; shri-vishnu-purane-in the Vishnu Purana; maitreyena-by Maitreya; hiranyakashiputva-adishu-in the condition of accepting the forms of Hiranyakashipu and other demons; jaya-of Jaya; vijayoh-and Vijaya; tayoh-of them; amukti-without liberation; mukti-of liberation; karane-when the cause; prishöe-was asked; shri-parasharah-Parashara Muni; api-also; shri-krishnasya-of Lord Krishna; eva-certainly; ati-great; udbhaöa-extraordinary; aishvarya-opulence and prowess; prakasham-manifestation; aha-described.

The Padma Purana Uttara-khanda explains:

nrisimha-rama-krishneshu
shad-gunya-paripuranam

"The six opulences of wealth, strength, fame, 
beauty, knowledge and renunciation are fully present in the forms of Lord Nrisimha, Rama, and Krishna."

Although all the forms of the Personality of Godhead fully display these six opulences, these three forms are singled out as especially displaying them. Because the most significant word "nrisimha-rama-krishneshu" is a dvandva-compound, and because the most important word is generally placed at the end of a compound-word, we may conclude that because Krishna is placed at the end of this compound, He is the most important of all the forms of the Lord.
This is confirmed in the Vishnu Purana, where Maitreya Muni asks Parashara Muni why Jaya and Vijaya, although killed by the hands of Lord Nrisimha, Lord Varaha, and other forms of the Lord, did not attain liberation, although they both became liberated when killed by the hand of Lord Krishna. To answer this question, Parashara Muni described Lord Krishna's supreme position among all the forms of the Personality of Godhead, and His supreme opulence and power.

Text 92

kim ca shri-krishnam aprapyanyatra tv asuranam muktir na sambhavati.

kim ca-furthermore; ca-also; shri-krishnam-Lord Krishna; aprapya-without attaining; anyatra-otherwise; tu-but; asuranam-of demons; muktih-liberation; na-not; sambhavati-is possible.

Generally speaking, demons cannot attain liberation unless they attain the personal association of Lord Krishna.

Text 93

eva-kara-dvayena svayam eva shri-gitasu tatha sucanat

eva-kara-the word "eva"; dvayena-by twice repeating; svayam-personally; eva-certainly; shri-gitasu-in the Bhagavad-gita; tatha-in this way; sucanat-from the indication.

This is described in the following verses of Bhagavad-gita (16.19-20), where Lord Krishna repeats the word "eva" (certainly) twice to emphasize the point:

Text 94

tan aham dvishatah kruran
samsareshu naradhaman
kshipamy ajasram ashubhan
asurishv eva yonishu

tan-those; aham-I; dvishatah-envious; kruran-mischievous; samsareshu-into the ocean of material existence; naradhaman-the lowest of mankind; kshipami-put; ajasram-innumerable; ashubhan-inauspicious; asurishu-demoniac; eva-certainly; yonishu-in the wombs.

"Those who are envious and mischievous, who are lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life.

Text 95

asurim yonim apanna
mudha janmani janmani
mam aprapyaiva kaunteya
tato yanty adhamam gatim

asurim-demoniac; yonim-species; apannah-gaining; mudhah-the foolish; janmani janmani-in birth after birth; mam-unto Me; aprapya-without achieving; eva-certainly; kaunteya-O son of Kunti; tatah-thereafter; yanti-goes; adhamam-condemned; gatim-destination.

"Attaining repeated birth amongst the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence."

Text 96

kutracid bhagavad-dveshinam tat-smaranadi-prabhavena shruyatam va muktih. sarvesham api tad-dveshinam tu mukti-pradatvam anyatravatare 'vatarini va na kaccic ca shruyate. tasmat tesham api mukti-datritvaya shri-krishna evaishvarya-prakashadhikyam darshayati. yuktam eva varnayam asa sa shri-parasharah.

kutracit-sometimes; bhagavat-of the Lord; dveshinam-of the enemies; tat-of the Lord; smarana-adi-by remembrance, or by otherwise rendering service; prabhavena-by the strength; shruyatam-is heard; va-or; muktih-liberation; sarvesham-of all; api-however; tat-dveshinam-of the Lord's enemies; tu-but; mukti-liberation; pradatvam-the status of granting; anya-other; avatare-during the incarnation; avatarini-the source of incarnations; va-or; na-not; kaccit-some; ca-and; shruyate-is heard; tasmat-for this reason; tesham-of them; api-even; mukti-datritvaya-for granting liberation; shri-krishnah-Shri Krishna; eva-certainly; aishvarya-opulence; prakasha-manifestation; adhikyam-superiority; darshayati-reveals; yuktam-properly; eva-certainly; varnayam asa-described; sah-he; shri-parasharah-Parashara Muni.

According to the descriptions of the Vedic literatures, although the enemies of the Supreme Lord attain liberation by constantly thinking of the Lord or by inadvertantly serving Him in some capacity, generally they do not all become liberated simply by associating with the Lord or being killed by Him. By killing and liberating these demons, Lord Krishna reveals His transcendental opulence, greater than the opulences of any other form of the Personality of Godhead. These statements are all confirmed by the explanations spoken by Parashara Muni and recorded in the Vishnu Purana.

Text 97

ata eva sarvam aishvarya-sakshat-karasya mukti-hetutvam uktva punash ca putanadi-moksham vicintya kalanemy-adiham ca tad-abhavam ashankya tad apy asahamanas tasya tu shri-krishnakhyasya bhagavatah paramadbhuta-svabhava evayam ity uvaca sarvantima-gadyena

atah eva-therefore; sarvam-completely; aishvarya-opulence; sakshat-karasya-manifesting; mukti-liberation; hetutvam-the condition of being the cause; uktva-having described; punah-again; ca-also; putana-of Putana; adi-and others; moksham-the liberation; vicintya-considering; kalanemi-of Kalameni; adinam-and others; ca-also; tat-abhavam-the position of not being liberated; ashankya-suspecting; tat-that; api-also; asahamanah-not tolerating; tasya-of Him; tu-but; shri-krishna-akhyasya-named Shri Krishna; bhagavatah-of the Original Personality of Godhead; parama-supreme; adbhuta-astonishing; svabhavah-nature; eva-certainly; ayam-this; iti-thus; uvaca-said; sarva-all; antima-at the end; gadyena-by the prose statement.

When Lord Krishna considered how Putana and other demons had already become liberated, He began to suspect that perhaps Kalanemi and the other remaining demons would not attain liberation. This possibility became completely intolerable for the Lord. This astonishing transcendental nature of the Supreme Personality of Godhead, Lord Krishna, is described by Parashara Muni at the end of his prose description of the Lord's opulence. Parashara said (Vishnu Purana 4.15.9):

Text 98

ayam hi bhagavan kirtitah samsmritash ca dveshanubandhenapy akhila-surasuradi-durlabham phalam prayacchati, kim uta samyag-bhaktimatam ity anena.

ayam-He; hi-certainly; bhagavan-the Supreme Personality of Godhead; kirtitah-glorified; samsmritah-remembered; ca-and; dvesha-anubandhena-with hatred; api-even; akhila-by all; sura-the demigods; asura-demons; adi-and others; durlabham-difficult to attain; phalam-result; prayacchati-grants; kim uta-what to speak?; samyak-bhaktimatam-of the pure devotees.

"The Supreme Personality of Godhead, Lord Krishna, freely gave liberation to the demons who, although full of hatred for Him, somehow became immersed in remembering Him or talking about Him. If the Lord gave to these demons liberation, which is ordinarily very difficult for them, or even for the demigods or anyone else to achieve, then how shall we be able to describe the benediction He gave to the pure devotees full of love for Him?"

Text 99

atah shri-bhagavata-mate tayor janma-traya-niyamash ca shri-krishnad eva tan-mokshah sambhaved ity apekshayaiveti jneyam.

atah-therefore; shri-bhagavata-of the Shrimad-Bhagavatam; mate-in the opinion; tayoh-of Jaya and Vijaya; janma-traya-niyamah-punishment of taking three births as demons; ca-and; shri-krishnat-from Shri Krishna; eva-certainly; tat-their; mokshah-liberation; sambhavet-became possible; iti-thus; apekshaya-in this regard; eva-certainly; iti-thus; jneyam-it should be understood.

The Shrimad-Bhagavatam explains that Jaya and Vijaya were cursed to take three births as demons. We may note in this connection that they were ultimately liberated by Krishna. Their liberation was possible only from the hand of Krishna and not from any other form of the Lord.

Text 100

ata eva shri-naradenapi tam uddishyaivoktam vairena yam nripatayah ity adina, shri-brahmana ca ye ca pralamba-khara-durdara ity adina sarvesham muktidatvam ca tasya shri-krishnasya nija-prabhavatishayena yatha kathancit smartri-cittakarshanatishaya-svabhavat. anyatra tu tatha svabhavo nastiti nasti muktidatvam. ata eva venasyapi vishnu-dveshinas tadvad aveshabhavan mukty-abhava iti.

atah eva-therefore; shri-naradena-by Narada Muni; api-also; tam uddishya-in this connection; eva-certainly; uktam-is explained; vairena yam nripatayah iti adina-by the verse (Bhag. 11.5.48) "vairena yam nripatayah shishupala-paundra-shalvadayo gati-vilasa-vilokanadyaih dhyayanta akrita-dhiyah shayanasanadau tat-samyam apur anurakta-dhiyam punah kim"; shri-brahmana-by Lord Brahma ; ca-also; ye ca pralamba-khara-durdara iti adina-by the verse (Bhag. 2.7.34-35) "ye ca pralamba-khara-dardura-keshy-arishöa-mallebha-kamsa-yavanah kapi-paundrakadyah anye ca shalva-kuja-balvala-dantavakra-saptoksha-shambara-viduratha-rukmi-mukhyah/"ye va mridhe samiti-shalina atta-capah kamboja-matsya-kuru-shrijaya-kaikayadyah yasyanty adarshanam alam bala-partha-bhima-vyajahvayena harina nilayam tadiyam"; sarvesham-of all; muktidatvam-the position of granting liberation; ca-and; tasya-of Him; shri-krishnasya-Shri Krishna; nija-prabhava-atishayena-by His great potency; yatha-just as; kathancit-in every way; smaritri-of the meditator; citta-the mind; akarshana-attracting; atishaya-great; svabhavat-because of nature; anyatra-otherwise; tu-but; tatha-in that way; sva-own; bhavah-nature; na-not; asti-is; na-not; asti-is; muktidatvam-the position of granting liberation; atah eva-for this reason; venasya-of King Vena; api-also; vishnu-for Lord Vishnu; dveshinah-full of hatred; tadvat-in that way; avesha-entrance; abhavat-because of the non-existence; mukti-of liberation; abhavah-non-existence; iti-thus.

Even demons who are killed by Lord Krishna, or who think of Him at the time of death in a spirit of enmity, attain liberation. This is confirmed by Narada Muni in the following verse of Shrimad-Bhagavatam (11.5.48):

"Kings like Shishupala, Paundraka and Shalva meditated in envy upon the movements, playful gestures, glances and other attractions displayed by Lord Krishna. Thus fixing their minds while engaged in lying down, sitting, and in all activities, they attained a status equal to His. How then to compare with those whose minds are naturally attached to Him in a favorable mood?"*

It is also confirmed by Lord Brahma in these words (Shrimad-Bhagavatam 2.7.34):

"All demonic personalities like Pralamba, Dhenuka, Baka, Keshi, Arishöa, Canura, Mushöika, Kuvalayapida elephant, Kamsa, Yavana, Narakasura and Paundraka, great marshals like Shalva, Dvivida monkey and Balvala, Dantavakra, the seven bulls, Shambara, Viduratha and Rukmi, as also great warriors like Kamboja, Matsya, Kuru, Shrinjaya and Kekaya, would all fight vigorously, either with the Lord Hari directly or with Him under His names of Baladeva, Arjuna, Bhima, etc. And the demons, thus being killed, would attain either the impersonal brahmajyoti or His personal abode in the Vaikunöha planets."*

By His own transcendental potency, Lord Krishna can grant liberation to anyone, regardless of how they think of Him. It is only Lord Krishna who will always grant liberation to the demons killed by Him. If one is thinking of Lord Krishna, even adversely, at the time of death, he will certainly become liberated. If one hatefully thinks of any other form of the Lord at the time of death, he may not necessarily become liberated. For example, the demon Vena was unable to think of the form of Shri Krishna at the time of his death, and therefore the demon did not attain liberation. One who, at the time of his death meditates on the Personality of Godhead in a spirit of animosity is only assured of liberation if the object of his meditation is specifically the form of Shri Krishna.

Text 101

ata evoktam tasmat kenapy upayena manah krishne niveshayet iti.

atah eva-therefore; tasmat-therefore; kenapi-by any; upayena-means; manah-the mind; krishne-in Krishna; niveshayet-one should fix.

Because liberation is attainable even for one who remembers the form of Shri Krishna even in a spirit of animosity, it is said in the Shrimad-Bhagavatam (7.1.33):

"Therefore one must somehow think of Krishna, whether in a friendly way, or inimically."

Text 102

tasmad asty eva sarvato 'py ashcaryatama shaktih shri-krishnasyeti siddham.

tasmat-from this evidence; asti-there is; eva-certainly; sarvatah-completely; api-also; ashcaryatama-most astonishing; shaktih-potency; shri-krishnasya-of Shri Krishna; iti-thus; siddham-the conclusion.

From these statements we may conclude that Lord Krishna is the master of the most wonderful transcendental potency.

Text 103

tad evam virodha-pariharena viruddharthanam apy arthanukulyena shri-krishnasya svayam-bhagavattvam eva dridhi-kritam.

tat-therefore; evam-in this way; virodha-objections; pariharena-by removing; viruddha-arthanam-of the improperly interpreted scriptural passages; artha-anukulyena-by the proper interpretation; shri-krishna-of Shri Krishna; svayam-bhagavattvam-the status of the Original Personality of Godhead; eva-certainly; dridhi-kritam-is conclusively proven.

By answering all objections and by giving the proper interpretation of those scriptural passages, which when misinterpreted cover the actual meaning of the Vedic literatures, I have firmly established the fact that Lord Krishna is the Original Form of the Personality of Godhead.

Text 104

tatra ca vedanta-sutradav apy ekasya maha-vakyasya nana-vakya-virodha-pariharenaiva sthapanaya darshayan napy atraivedrisham ity ashraddheyam. vakyanam durbala-balitvam eva vicaraniyam, na tu bahv-alpata. drishyate ca loke-ekenapi yuddhe sahasra-parajaya iti. evam ca bahu-virodha-pariharenaiva svasmin shri-krishnakhye para-brahmani sarva-vedabhidheyam aha

tatra-in this connection; ca-also; vedanta-sutra-in the Vedanta-sutra; adau-and other Vedic literatures; api-also; ekasya-of one; maha-vakyasya-great statement; nana-various; vakya-statements; virodha-opposition; pariharena-by removing; eva-certainly; sthapanaya-of establishing; darshayan-showing; na-not; api-but; atra-here; eva-certainly; idrisham-in this way; iti-thus; ashraddha-lack of faith; iyam-this; vakyanam-of statements; durbala-of the weak; balitvam-strength; eva-certainly; vicaraniyam-to be established; na-not; tu-but; bahu-of many statements; alpata-weakness; drishyate-is observed; ca-also; loke-in the world; ekena-by one; api-even; yuddhe-in battle; sahasra-of thousands; parajayah-victor; iti-thus; evam-in the same way; ; ca-also; bahu-many; virodha-objections; pariharena-by removing; eva-certainly; svasmin-in Himself; krishna-akhye-named Krishna; para-brahmani-the Supreme Personality of Godhead; sarva-all; veda-of the Vedas; abhidheyam-name-aha-says.

Someone may object: By speaking only a few arguments, you have attempted to refute the great mass of evidence against your theory. I cannot believe your conclusion.
To this I reply: In the Vedanta-sutra and other Vedic literatures many lengthy arguments are refuted in a few words. The length of an argument is not the criterion of whether it is true or not. Even in the material world we may see an example of this, for sometimes a single strong fighter may defeat a thousand soldiers in the battle. In the same way a single strong argument may defeat thousands of illogical words. All of your arguments are defeated by Lord Krishna Himself, for He describes Himself as the ultimate meaning of all the Vedic literatures in the following words (Shrimad-Bhagavatam 11.21.42-43):

Text 105

kim vidhatte kim acashöe
kim anudya vikalpayet
ity asya hridayam loke
nanyo mad veda kashcana

mam vidhatöe 'bhidhatte mam
vikalpyapohyate hy aham

kim-what; vidhatte-direct; kim-what; acashöe-declare; kim-what; anudya-taking as the object; vikalpayet-may conjecture; iti-thus; asyah-of the Vedic literature; hridayam-intention; loke-in this world; na-not; anyah-other; mat-than Me; veda-knows; kashcana-anyone; mam-Me; vidhatte-they ordain; abhidhatte-set forth; mam-Me; vikalpya-speculating; aphyate-am fixed; hi-certainly; aham-I.

"What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of Me no one knows these things. Now you should know that all these activities are aimed at ordaining and setting forth Me. The purpose of Vedic literature is to know Me by different speculations, either by indirect understanding or by dictionary understanding. Everyone is speculating about Me."

Sarva-samvadini Comment

kim vidhatte iti; asya curnika-praghaööake kesha"-shabda-vyakhyane shri-hari-vamsha-vakyani

tatra sa parvati nama
guha devaih sudurgama
tribhis tasyaiva vikrantair
nityam parvasu pujita

puranam tatra vinyasya
deham harir udara-dhih
atmanam yojayam asa
vasudeva-grihe prabhuh iti.

kim vidhatte iti-Shrimad-Bhagavatam 11.21.42-43 quoted on @ page 234; asya-of this verse; curnika-praghaööake-in the style of composition known as "curnika"; kesha-shabda-of the word "kesha"; vyakhyane-in the explanation; shri-hari-vamsha-of the Hari-vamsha; vakyani-the statements; tatra-there; sa-that; parvati-of the mountain; nama-indeed; guha-the cave; devaih-by the demigods; sudurgama-very difficult to be approached; tribhih-by three; tasya-of Him; eva-certainly; vikrantaih-powerful; nityam-eternally; parvasu-in that place; pujita-worshipped; puranam-existing from time immemorial; tatra-there; vinyasya-placing; deham-form; harih-Lord Hari; udara-dhih-magnanimous; atmanam-Himself; yojayam asa-manifested; vasudeva-of Maharaja Vasudeva; grihe-in the home; prabhuh-the Supreme Master.

That Lord Krishna is not an incarnation of one of Lord Vishnu's hairs, but is directly the Original Supreme Personality of Godhead is also confirmed in the following statement of the Hari-vamsha:

"The Supreme Personality of Godhead, Lord Hari, Whom even the demigods cannot approach, then appeared in that mountain cave in His primeval original transcendental form. After being worshipped by Brahma , Shiva, and Vishnu, the magnanimous Supreme Lord appeared within the home of Maharaja Vasudeva."

Anuccheda 30

Text 1

öad evam, krishnas tu bhagavan svayam ity etat-pratija-vakyaya maha-vira-rajayevatmanaiva nirjityatmasat-krita-virodhi-shatarthayapi shobha-visheshena prekshavatam anandanartham chaturanginim senam ivanyam api vacana-shrenim upaharami. tatra tasya lilavatara-kartritvam aha

tat-therefore; evam-in this way; krishnah tu bhagavan svayam iti-the statement "krishnas tu bhagavan svayam (Bhag. 1.3.28); etat-of this; pratija-assertion; vakyaya-for statement; maha-great; vira-of heros; rajaya-for the ruler; iva-just as; atmana-personally; iva-just as; nirjitya-having defeated; atmasat-krita-brought under subjugation; virodhi-of those attempting to refute the arguments; shata-of hundreds; arthaya-meanings; api-even; shobha-with a beauty; visheshena-specific; prekshavatam-of the observers; anandana-artham-for the delight; chaturanginim-consisting of four parts (footsoldiers, cavalry, chariot warriors, and warriors riding elephants); senam-army; iva-just like; anyam-the other; api-even; vacana-of words; shrenim-multitude; upharami-I bring; tatra-in this connection; tasya-of Lord Krishna; lila-avatara-of pastime incarnations; karitritvam-the status as the original source.

Our paribhasha-sutra (krishna tu bhagavan svayam) now appears as a great heroic king who has just defeated hundreds of enemies in the form of opposing arguments and completely brought them under his submission to the great delight of all onlookers. I shall now bring into view the multitude of arguments that forms the footsoldiers, cavalry, chariot warriors and elephant-riding warriors of his army. The first division of that army consists of the arguments to prove that Shri Krishna is the origin of all lila-avataras (pastime incarnations). At the beginning of this division is the following verse spoken by the demigods to Lord Krishna (Shrimad-Bhagavatam 10.2.40):

Text 2

matsyashva-kacchapa-nrisimha-varaha-hamsa-
rajanya-vipra-vibudheshu kritavatarah
tvam pasi nas tri-bhuvanam ca yathadhunesha
bharam bhuvo hara yaduttama vandanam te
ity adi spashöam devah shri-bhagavantam.

matsya-the fish incarnation; ashva-the horse incarnation; kacchapa-the tortoise incarnation; nrisimha-the Narasimha incarnation; varaha-the Varaha incarnation; hamsa-the swan incarnation; rajanya-incarnations as Lord Ramacandra and other kshatriyas; vipra-incarnations as brahmanas like Vamanadeva; vibudheshu-among the demigods; krita-avatarah-appeared as incarnations; tvam-Your Lordship; pasi-please save; nah-us; tri-bhuvanam ca-and the three worlds; yatha-as well as; adhuna-now; isha-O Supreme Lord; bharam-burden; bhuvah-of the earth; hara-please diminish; yadu-uttama-O Lord Krishna, best of the Yadus; vandanam te-we offer our prayers unto You; iti-thus; adi-beginning; spashöam-the meaning is clear; devah-the demigods; shri-bhagavantam-to Lord Krishna.

"O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Ramacandra, Parashurama and, among the demigods, Vamanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krishna, best of the Yadus, we respectfully offer our obeisances unto You."*

Anuccheda 31

tatha, sureshv rishishv isha tathaiva ity adi. spashöam, brahma tam.

tatha-in the same way; sureshu rishishu isha tatha eva iti adi-the Shrimad-Bhagavatam 10.14.20 ("sureshv rishishv isha tathaiva nrishv api, tiryakshu yadahsv api te 'janasya, janmasatam curmada-nigrahaya, prabho vidhatah sad-anugrahaya"); spashöam-clear; brahma-Brahma ; tam-to Lord Krishna.

This is confirmed in the following verse spoken by Brahma to Lord Krishna (Shrimad-Bhagavatam 10.14.20):

"O Original Personality of Godhead, O creator of the entire cosmic manifestation, although You never take birth You nevertheless appear among the demigods, sages, human beings, animals, and aquatics, in order to crush the false pride of the demons, and bestow Your mercy to the saintly devotees."*

Anuccheda 32

tatha, bahuni santi namani rupani ca sutasya te ity adi. spashöam. gargah shri-vraja-rajam.

tatha-in the same way; bahuni santi namani rupani ca sutasya te iti adi-the Shrimad-Bhagavatam (10.8.15) ("bahuni santi namani rupani ca sutasya te, guna-karmanurupani tany aham veda no janah"); spashöam-clear; gargah-Gargacarya; shri-vraja-rajam-to the king of Vrajabhumi.

This is also confirmed in the following verse (Shrimad-Bhagavatam 10.8.15) spoken by Gargacarya to Nanda Maharaja:

"For this son of yours (Krishna) there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them."*

Anuccheda 33

Text 1

evam yasyavatara jnayante sharireshv asharirinah ity adi. sharirishv asharirina ity api jnane hetu-garbha-visheshanam. sharirishu madhye 'py avatirnasya satah svayam asharirinah.

evam-in the same way; yasya avatarah jnayante sharireshu asharirinah iti adi-in the Shrimad-Bhagavatam 10.10.34 ("yasyavatara jnayante sharirshve asharirinah, tais tair atulyatishayair viryair dehishv asangataih"); sharireshu-among the conditioned souls who have material bodies; asharirinah-without a material body; iti-thus; api-although; jnane-in knowledge; hetu-of causes; garbha-the origin; visheshanam-distinguishing characteristic; sharirishu-among embodied beings; madhye-in the midst; api-although; avatirnasya-incarnated; satah-of the Absolute Truth; svayam-personally; asharirinah-without a material body.

This is also confirmed in the following verse spoken by Nalakuvara and Manigriva to Lord Krishna (Shrimad-Bhagavatam 10.10.34):

"Appearing in bodies like those of an ordinary fish, tortoise and hog, You exhibit activities impossible for such creatures to perform: extraordinary, incomparable, transcendental activities of unlimited power and strength. These bodies of Yours, therefore, are not made of material elements, but are incarnations of Your Supreme Personality."*

This statement explains that the forms of Lord Krishna are always spiritual.

Text 2

natah param parama yad bhavatah svarupam ity adi dvitiya-sandarbhodaharana-praghaööaka-drishöya jivavad deha-dehi-parthakyabhavena mukhyamatvarthayogat. kuveratmajau shri-bhagavantam.

natah param parama yad bhavatah svarupam iti adi-Shrimad-Bhagavatam 3.9.3; dvitiya-sandarbha-in the second Sandarbha; udaharana-prabhaööaka-drishöya-by the description; jivavat-like an ordinary conditioned soul; deha-of the body; dehi-and the possessor of the body; parthakya-of separateness; abhavena-because of non-existence; mukhyamatvartha-ayogat-because of the inappropriateness; kuvera-atmajau-the two sons of Kuvera; shri-bhagavantam-to the Supreme Lord.

This is also confirmed in the following verse spoken by Brahma to Lord Krishna (Shrimad-Bhagavatam 3.9.3):

"O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge."*

In the verse beginning "yasyavatarah" (Shrimad-Bhagavatam 10.10.34) we should not interpret the word “asharirinah" to mean "formless". The actual meaning is that because the Supreme Lord does not manifest an external material body different from Himself, He is therefore called “asharirinah". This has already been explained in the second (Bhagavat) sandarbha. Someone may argue that the word “asharirinah" should be interpreted as "formless" becuse that is the direct meaning of the word. To this objection I reply: Because this interpretation ("formless") is contradicted in many Vedic literaturs, and the Supreme Lord is affirmed to possess an eternal transcendental form, therefore the primary meaning ("formless") should be rejected, and the secondary meaning of the word ("without an external material body") should be accepted.

Anuccheda 34

aparam

yat-pada-pankaja-rajah shirasa bibharti
shrir abjajah sagirishah saha loka-palaih
lila-tanuh sva-krita-setu-paripsaya yah
kalo 'dadhat sa bhagavan mama kena tushyet.

spashöam. nagnajit shri-bhagavantam.

aparam-further; yat-whose; pada-feet; pankaja-lotus; rajah-dust; shirasa-on the head; bibharti-carries; shrir-Lakshmi; abjajah-Brahma; sagirishah-with Shiva; saha-with; loka-palaih-the protectors of the planets; lila-for pastimes; tanuh-form; sva-krita-accepted; setu-principles of religion; paripsaya-with a desire; yah-who; kalah-time; adadhat-placet; sah-He; bhagavan-the Supreme Lord; mama-my; kena-by what?; tushyet-may please; spashöam-clear; nagnajit-Nagnajit; shri-bhagavantam-to the Supreme Personality of Godhead.

This is also confirmed in the following verse (Shrimad-Bhagavatam 10.58.37) spoken by King Nagnajit to Lord Krishna:

"O Lord who accepts the form of the various pastime-incarnations in order to protect the principles of religion, O Lord, the dust of whose lotus feet is reverentially placed by Lakshmi, Brahma, Shiva, and all the demigods upon their heads, O Supreme Personality of Godhead, what may I do to please You?"

Anuccheda 35

Text 1

param ca

namas tasmai bhagavate
krishnayakunöha-medhase
yo dhatte sarva-bhutanam
abhavayoshatih kalah

param-in another place (Bhag. 10.87.46); ca-also; namah-I offer my respectful obeisances; tasmai-to Him; bhagavate-the Original Personality of Godhead; krishnaya-Lord Krishna; akunöha-medhase-omniscient; yah-who; dhatte-accepts; sarva-of all; bhutanam-living entities; abhavaya-for the liberation; ushatih-auspicious; kalah-forms of His plenary expansions.

This is also confirmed in the Shrimad-Bhagavatam (10.87.46), where Narada Muni offers the following prayer:

"I offer my respectful obeisances to Lord Krishna, the all-knowing Original Personality of Godhead who, in order to liberate the conditioned souls, accepts the auspicious forms of His many incarnations."

Text 2

öika namah iti shri-krishnavatarataya narayanam stauti, ete camsa-kalah pumsah krishnas tu bhagavan svayam, ity ukteh ity esha. ata eva shruti-stava-shravananantaram tasma eva namaskarat shruti-stutav api shri-krishna eva stutya ity ayatam.

öika-commentary; ca-also; namah iti-this verse, which begins with the word "namah"; shri-krishna-avatarataya-the appearance of Lord Krishna; narayanam-Narayana Rishi; stauti-glorifies; ete camsha-kalah pumsah krishnas tu bhagavan svayam iti ukteh-from the statement "Krishnas tu bhagavan svayam"; iti esha-the same; atah eva-therefore; shruti-of the personified Vedas; stava-of the prayers; sravana-hearing; anantaram-after; tasmai-to Him; eva-certainly; namaskarat-because of obeisances; shruti-of the personified Vedas; stutau-in the prayers; api-also; shri-krishnah-Shri Krishna; eva-certainly; stutyah-glorified; iti-thus; ayatam-concluded.

Shridhara Svami explains in his commentary on this verse:

"Speaking to Narayana Rishi, Narada glorified the appearance of Lord Krishna by speaking this verse, which confirms the truth of the statement "ete camsha-kalah pumsah krishnas tu bhagavan svayam". In this way, at the end of the Prayers of the Personified Vedas, Narada Muni affirmed that Lord Krishna is the Original Personality of Godhead, the source of all incarnations.

Text 3

tathaiva shrutibhir api nibhrita-marun-mano-'ksha-dridha-yoga-yujah ity adi padye nijari-moksha-pradatvady-asadharana-lingena sa eva vyanjitah. spashöam. shri-naradah.

tatha-in the same way; eva-certainly; shrutibhih-by the Personified Vedas; api-also; nibhrita-marun-mano-'ksha-dridha-yoga-yujah iti adi padye-in the Shrimad-Bhagavatam 10.87.23 "nibhrita-marun-mano 'ksha-dridha-yoga-yujo hridi yan munaya upasate tad arayo 'pi yayuh smaranat striya uragendra-bhoga-bhuja-danda-vishakta-dhiyo vayam api te samah samadrisho 'nghri-saroja-sudhah"; nija-own; ari-enemies; moksha-liberation; pradatva-giving; asadharana-extraordinary; lingena-by the quality; sah-He; eva-certainly; vyajitah-characterized; spashöam-the rest of the verse is clear; shri naradah-Narada Muni.

Because Lord Krishna grants liberation even to the enemies killed by Him, He is unique among all the forms of the Personality of Godhead. This is confirmed by the following statement spoken by the Personified Vedas and repeated by Narada Muni in Shrimad-Bhagavatam (10.87.23):

"By practicing the mystic yoga system and controlling their breath, the great sages conquered the mind and senses. Thus engaging in mystic yoga, they saw the Supersoul within their hearts and ultimately entered into the impersonal Brahman. However, even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord."*

Anuccheda 36

Text 1

tatha gunavatara-kartritvam aha

ity uddhavenaty-anurakta-cetasa
prishöo jagat-kridanakah sva-shaktibhih
grihita-murti-traya ishvareshvaro
jagada saprema-manohara-smitah

tatha-in the same way; guna-of the modes of material nature; avatara-incarnations; karitritvam-the state of accepting; aha-describes; iti-thus; uddhavena-by Uddhava; ati-anurakta-cetasa-in a spirit of unalloyed devotional service; prishöah-inquired; jagat-for whom the universe; kridanakah-is just like a toy; sva-with His own; shaktibhih-potencies; grihita-accepted; murti-trayah-the three forms of the guna-avataras; ishvara-ishvarah-the supreme controller of all controllers; jagada-spoke; sa-prema-affectionate; manohara-enchanting; smitah-with a smile; spashöam-the meaning of the verse is clear.

That Lord Krishna is the source of all the guna-avataras (Vishnu who controls the mode of goodness, Brahma who controls the mode of passion, and Shiva who controls the mode of ignorance) is confirmed in the following verse from Shrimad-Bhagavatam (11.29.7):

"When the great pure devotee Uddhava had asked this question, Lord Krishna, who accepts the forms of the three guna-avataras (Vishnu, Brahma and Shiva), who controls the universe with His various potencies just as a child controls a toy, and who is the supreme controller of all the demigods, smiled in a charming and affectionate way and replied to His devotee's question in the following words."**

Text 2

atra ajanatam tvat-padavim ity udahritam vacanam apy anusandheyam. shri-shukah.

atra-in this connection; ajanatam tvat-padavim-Shrimad-Bhagavatam 10.14.19 ("ajanatam tvat-padavim anatmany atmatma bhasi vitatya mayam shrishöav ivaham jagato vidhana iva tvam esho 'nta iva tri-netrah."); iti-thus; udahritam-said; vacanam-statement; api-also; anusandheyam-should be considered; shri-shukah-Shri Sukadeva Gosvami.

In this connection we may note the following statement spoken by Brahma to Lord Krishna (Shrimad-Bhagavatam 10.14.19):

"O Lord Krishna, persons who are unaware of Your inconceivable energy cannot understand that You alone expand Yourself as the creator Brahma, maintainer Vishnu, and annihilator Shiva. Persons who are not in awareness of things as they are contemplate that I, Brahma, am the creator, Vishnu is the maintainer, and Lord Shiva is the annihilator. Actually You are alone everything: creator, maintainer and annihillator."*

Anuccheda 37

Text 1

atha purushavatara-kartritvam apy aha

iti matir upakalpita vitrishna
bhagavati satvata-pungave vibhumni
sva-sukham upagate kvacid vihartum
prakritim upeyushi yad-bhava-pravahah

shri-bhishmah uvaca-Shri Bhishmadeva said; iti-thus; matih-thinking, feeling and willing; upakalpita-invested; vitrishna-freed from all sense desires; bhagavati-unto the Personality of Godhead; satvata-pungave-unto the leader of the devotees; vibhumni-unto the great; sva-sukham-self-satisfaction; upagate-unto He who has attained it; kvacit-sometimes; vihartum-out of transcendental pleasure; prakritim-in the material world; upeyushi-do accept it; yat-bhava-from whom the creation; pravahah-is made and annihilated.

That Lord Krishna is the origin of the purusha-avataras, who are the creators of the material universes, is confirmed in the following prayer spoken by Bhishmadeva to Lord Krishna (Shrimad-Bhagavatam 1.9.32):

"Let me now invest my thinking, feeling and willing, which were so long engaged in different subjects and occupational duties, in the all-powerful Lord Shri Krishna. He is always self-satisfied, but sometimes, being the leader of the devotees, He enjoys transcendental pleasure by descending on the material world, although from Him only the material world is created."*

Text 2

öika ca parama-phala-rupam shri-krishna-ratim prarthayitum prathamam svakritam arpayati iti iti vigato bhuma yasmat tasmin. yam apekshyanyatra mahattvam nastity arthah. tad eva paramaishvaryam aha sva-sukham svarupa-bhutam paramanandam upagate praptavaty eva. kvacit kadacid vihartum kriditum prakritim upeyushi svikritavati, na tu svarupa-tirodhanena jivvat paratantryam ity arthah. vihartum ity uktam prapancayati yad yato bhava-pravahah shrishöi-parampara bhavati ity esha.

öika-commentary; ca-and; parama-ultimate; phala-result; rupam-form; shri-krishna-for Lord Krishna; ratim-attraction; prarthayitum-to pray; prathamam-first; svakritam-accepted; arpayati-offers; iti-thus; iti-thus; vigato-gone; bhuma-the Lord; yasmat-from whom; tasmin-in Him; yam-whom; apekshya-in relation; anyatra-in someone else; mahattvam-greatness; na-not; asti-is; iti-thus; arthah-meaning; tad-this; eva-certainly; parama-supreme; aishvaryam-opulence; aha-said; sva-sukham-own happiness; svarupa-own form; bhutam-manifested; parama-supreme; anandam-bliss; upagate-attained; praptavati-gives; eva-indeed; kvacit-somewhere; kadacid-sometime; vihartum-to play; kriditum-to play; prakritim-nature; upeyushi-attains; svikritavati-accepted; na-not; tu-indeed; svarupa-own form; tirodhanena-by disappearance; jiv-a jiva; vat-like; paratantryam-independence; iti-thus; arthah-the meaning; vihartum-to enjoy pastimes; iti-thus; uktam-said; prapancayati-creates; yad-which; yatah-from which; bhava-pravahah-material world; shrishöi-parampara-creation; bhavati-is; iti-thus; esha-this.

The following explanation of this verse is found in Shridhara Svami's commentary:

"In this verse Bhishmadeva prays for attraction to Lord Krishna, which he considers the supreme goal of life, and aside from which there is nothing worth praising. Bhishma also describes the transcendental opulences of the Lord by using the words `sva-sukham upagate' (full of all transcendental bliss). Bhishma says `kvacid vihartum prakritim upeyushi' (The Lord sometimes descends to this material sphere to display His transcendental pastimes). The Lord appears in this world and again disappears from it according to His own desire. He is completely independent, and He is not forced to enter the material sphere, as the conditioned souls are. Indeed, Lord Krishna is actually the creator of the cosmic manifestation (`yad-bhava-pravahah')."

Text 3

evam eva tam pratyuktam devair apy ekadashe tvattah puman samadhigatya yayasya viryam, dhatte mahantam iva garbham amogha-viryah. iti.

evam-in this way; eva-certainly; tam-He; pratyuktam-answered; devaih-by the demigods; api-also; ekadashe-in the Eleventh Canto (Bhag. 11.6.16); tvattah-from You; puman-the purusha-avatara; samadhigatya-having attained; yaya-by the material potency; asya-of the universe; viryam-potency; dhatte-places; mahantam-the mahat-tattva; iva-like; garbham-the womb; amogha-infallible; viryah-power.

This is also confirmed in the following prayer spoken by the demigods and recorded in Shrimad-Bhagavatam (11.6.16):

"O Lord Krishna, You are the originn of the purusha-incarnation who is like the father who impregnates the womb of material nature."

Text 4

öika ca tvattah purushah viryam shaktim samadhigatya prapya yaya mayaya saha mahantam dhatte. kam iva asya vishvasya garbham iva ity esha. bhishmah shri-bhagavantam.

öika-Shridhara Svami's commentary; ca-also; tvattah-the word "from You"; purushah-the purusha-incarnation; viryam-the word viryam; shaktih-means "potency"; samadhigatya-"samadhigatya"; prapya-means "having attained"; yaya-"by which"; mayaya-means "by maya"; saha-with; mahantam dhatte-creates the material world; kam iva-to what may it be compared?; asya-of this; vishvasya-universe; garbham iva-like the womb; iti-thus; esa-the commentary; bhishmah-Bhishma; shri-bhagavantam-to the Supreme Personality of Godhead.

This verse is explained by Shridhara Svami in the following way:

"In this verse the word `tvattah' means `the purusha-avatara is manifested from You', and the word `viryam' means `potency'. `Samadhigatya' means `having attained' and `yaya' means `by the material creative potency maya'. In this way the Lord manifests the material creation (`mahantam dhatte'). To what may this material world be compared? It may be compared to `asya garbham iva' (like a womb impregnated by the Supreme Lord)."

Anuccheda 38

ata eva bhava-bhayam apahantum ity adau tasyadi-purushatvam shreshöhatvam apy aha, purusham rishabham adyam krishna-samjnam nato 'smi iti. krishneti samjna tan-namatvenati-prasiddhir yasyeti murty-antaram nishidhyate. tan-murter namaskriyamanatvena ca nitya-siddhatvam darshyate. tatraiva öika-kridbhir api tam vande paramanandam nandanandana-rupinam ity uktam. shri-shukah.

atah eva-therefore; bhava-of material existence; bhayam-the fear; apahantum-to remove; iti-thus; adau-beginning; tasya-of Him; adi-purushatvam-the position of being the Original Personality of Godhead; shreshöhatvam-the position of being the best; api-also; aha-describes; purusham-person; rishabham-best; adyam-original; krishna-samjnam-named Krishna; natah asmi-I offer my respectful obeisances to Him; iti-thus; krishna-Krishna; iti-thus; samja-name; tat-namatvena-by this name; ati-great; prasiddhih-fame; yasya-of whom; iti-thus; murti-forms; antaram-other; nishidhyate-are eclipsed; tat-murteh-of that form; namaskriyamanatvena-by offering obeisances; ca-also; nitya-siddhatvam-eternal perfection; darshyate-is revealed; tatra-there; eva-certainly; öika-kridbhih-by the author of the commentary; api-also; tam-to Him; vande-I offer my respectful obeisances; paramanandam-full of transcendental bliss; nanda-of Nanda Maharaja; nandana-the son; rupinam-with the form; iti-thus; uktam-described; shri-shukah-Shri Shukadeva Gosvami.

Shukadeva Gosvami clearly explains that Lord Krishna is the Supreme Original Personality of Godhead in the Shrimad-Bhagavatam (11.29.49), where he says:

"I offer my respectful obeisances to Lord Krishna, the Original form of the Personality of Godhead."

From this it may be observed that Krishna is the most important name of the Lord, and His two armed form as Krishna is His most important form. This eternal supreme status of Lord Krishna is revealed in this verse where Shukadeva Gosvami offers His respects to the Lord. This is also confirmed by Shridhara Svami, the foremost commentator on Shrimad-Bhagavatam in the following words:

"I offer my respectful obeisances unto the supremely blissful Original Personality of Godhead, who is known as the son of Maharaja Nanda."

Anuccheda 39

Text 1

tad evam jagrihe ity adi-prakarane yat svayam utprekshitam tac ca shri-svami-sammatyapi dridhi-kritam.

tat-therefore; evam-in this way; jagrihe iti adi prakarane-in the chapter beginning jagrihe" (Bhagavatam, Canto One, Chapter Three); yat-which; svayam-directly; utprekshitam-indicated; tat-that; ca-also; shri-svami-of Shridhara Svami; sammatya-by the opinion; api-also; dridhi-kritam-confirmed.

In this way Shridhara Svami has confirmed the statement of Shrimad-Bhagavatam (Canto One, Chapter Three) that Shri Krishna is the Original Personality of Godhead.

Text 2

punar api tat-sammatir abhyasyate yatha

shrutvajitam jarasandham
nripater dhyayato harih
ahopayam tam evadya
uddhavo yam uvaca ha.

öika ca adyah harih shri-krishnah ity esha. shri-shukah.

punah-again; api-also; tat-that; sammatih-opinion; abhyasyate-is repeated; yatha-for example; shrutva-having heard; ajitam-undefeated; jarasandam-Jarasandha; nripateh-of King Yudhishöhira; dhyayatah-meditating; harih-Hari; aha-spoke; upayam-plan; tam-that; eva-certainly; adyah-the Original Personality of Godhead; uddhavah-Uddhava; yam-which; uvaca-spoke; ha-certainly; öika-Shridhara Svami's commentary; ca-also; adyah-the Original Personality of Godhead; harih-Hari; shri-krishnah-Shri Krishna; iti-thus; esha-the commentary; shri-shukah-spoken by Shukadeva Gosvami.

That Shri Krishna is the Original Personality of Godhead is also confirmed in the following verse of Shrimad-Bhagavatam (10.72.15):

"When Shri Krishna, the Original Personality of Godhead, heard from King Yudhishöhira that the enemy Jarasandha was almost impossible to defeat, Lord Krishna proposed the following plan, which had already been suggested by Uddhava."

Shridhara Svami explains in his commentary that the word “adyah" (Original Personality of Godhead) clearly refers to Lord Krishna.

Anuccheda 40

Text 1

kim ca

athaham amsha-bhagena
devakyah putratam shubhe
prapsyami iti.

kim ca-furthermore; atha-therefore; aham-I; amsha-bhagena-by My plenary expansion; devakyah-of Devaki; putratam-the son; shubhe-O all-auspicious Yogamaya; prapsyami-I shall become; iti-thus.

This is also confirmed by the following statement spoken by Lord Krishna to His internal potency Yogamaya (Shrimad-Bhagavatam 10.2.9):

"O all-auspicious Yogamaya, I shall then appear with My full six opulences as the son of Devaki."*

Text 2

ammsha-bhagena ity atra purnatocitam evartham bahudha yojayadbhir madhye amshena purusha-rupena mayaya bhago bhajanam ikshanam yasya teneti ca vyacakshanair ante sarvatha paripurna-rupeneti vivakshitam, krishnas tu bhagavan svayam ity uktatvat, ity evam hi tair vyakhyatam. shri-bhagavan yogamayam.

amsha-bhagena-by the phrase "amsha-bhagena"; iti-thus; atra-in this connection; purnata-fullness; ucitam-is described; eva-certainly; artham-the meaning; bahudha-in many ways; yojayadbhih-explaining the meaning of this verse; madhye-in the midst; amshena-by the word "amshena-"; purusha-rupena-in the form of a person; mayaya-of material energy; bhagah-opulence; bhajanam-possession; ikshanam-appearance; yasya-of whom; tena-by this; iti-thus; ca-also; vyacakshanaih-by various explanations; ante-at the conclusion; sarvatha-in all respects; paripurna-perfect and complete; rupena-with a form; iti-thus; vivakshitam-intended to be described; krishnah tu bhagavan svayam iti uktatvat-because of the statement "Krishnas tu bhagavan svayam"; iti-thus; evam-in this way; hi-certainly; taih-by them; vyakhyatam-explained; shri-bhagavan-the Supreme Personality of Godhead; yogamayam-to Yogamaya.

Shridhara Svami explains that in this verse the word "amsha-bhagena" means "accompanied by His expansions, the purusha-incarnations". This description confirms the statement of Shrimad-Bhagavatam (1.3.38): "Krishnas tu bhagavan svayam" (Shri Krishna is the Original Personality of Godhead, the source of all incarnations of Godhead).

Anuccheda 41

Text 1

evam

yasyamshamshamsha-bhagena
vishvotpatti-layodayah
bhavanti kila vishvatmams
tam tvadyaham gatim gata

evam-in the same way; yasya-of whom; amsha-of a portion; amsha-of a portion; amsha-of a portion; bhagena-by a tiniy fragment; vishva-of the universe; utpatti-creation; laya-annihilation; udayah-mannifestation; bhavanti-comes into being; kila-certainly; vishva-atman-O all-pervading Supersoul; tam-to Him; tva-unto You; adya-O Original Personality of Godhead; aham-I; gatim gata-take shelter.

This is also confirmed in the following statement spoken by Devaki to Lord Krishna (Shrimad-Bhagavatam 10.85.31):

"O Lord Krishna, O all-pervading Supersoul, You are the Original Personality of Godhead. By a tiny fragment of a part of a part of a portion of Your potency the material universes are created and again annihilated. I surrender unto You and take shelter of You."*

Text 2

öika ca yasyamshah purushas tasyamsho maya tasya amsha gunas tesham bhagena paramanu-matra-leshena vishvotpatty-adayo bhavanti tam tva tvam gatim sharanam gatasmi ity esha. shri-devaki-devi shri-bhagavantam.

öika-the commentary; ca-also; yasya-of whom; amshah-the portion; purushah-purusha-avatara; tasya-of Him; amshah-the portion; maya-the maya potency; tasyah-of that; amshah-the parts; gunah-the three modes of nature; tesham-of them; bhagena-by a part; paramanu-matra-leshena-by an atomic fraction; vishva-utpatti-adayah bhavanti-the creation, maintenance and destruction of the universes is manifested; tam-to Him; tva-to You; tvam-to You; gatim-the word "gatim"; sharanam gata asmi-I shall take shelter; iti-thus; esha-the commentary; shri-devaki-devi-spoken by Devaki-devi; shri-bhagavantam-to the Supreme Personality of Godhead.

Shridhara Svami explains in his commentary:

"In this verse the first "amsha" (portion) referred to is the purusha-avatara. The portion of the purusha-avatara is the illusory potency maya, and the portion of maya is the three modes of material nature. By an atomic fragment of the modes of nature, the material universes are created, maintained and destroyed. In this way, by a portion of a portion of a portion of a portion of the Lord's potency the material world is created. In this verse the word `tva' means `unto You' and the phrase `gatim gatasmi' means `I take shelter'".

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Two #

Anuccheda 42

Text 1

yatha ca

narayanas tvam na hi sarva-dehinam. ity adau.
narayano 'ngam nara-bhu-jalayanat. iti.

yatha-just as; ca-also; narayanah tvam na hi sarva-dehinam iti adau narayanah angam nara-bhu-jalayanat iti-the following verse from Shrimad-Bhagavatam (10.14.14)- "narayanas tvam na hi sarva-dehinam atmasy adhishakhila-loka-sakshi narayano 'ngam nara-bhu-jalayanat tac capi satyam na tavaiva maya

That Lord Krishna is the origin of the Narayana feature of Godhead is confirmed in the following statement spoken to Lord Krishna by Brahma (Shrimad-Bhagavatam 10.14.14):

"O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Narayana? `Narayana' refers to one whose abode is in the water born from Nara (Garbhodakashayi Vishnu), and that Narayana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of maya."*

Text 2

öika ca narad udbhuta ye 'rthah, tatha naraj jatam yaj jalam tad ayanat yo narayanah prasiddhah so 'pi tavangam murtih ity esha. atra sa tavangam, tvam punar angity asau tu vishado 'rthah; na tu stuti-matram idam.

öika-in the commentary of Shridhara Svami; ca-also; narat-from Nara; udbhutah-born; ye-those who; arthah-the meanings; tatha-in the same way; narat-from Nara; jatam-born; yat-which; jalam-water; tat-that; ayanat-due to the place of refuge; yah-who; narayanah-as Narayana; prasiddhah-famous; sah api-that same person; tava-Your; angam-part; murtih-form; iti-thus; esha-the commentary; atra-in this explanation; sa-He; tava-Your; angam-part; tvam-You; punah-again; angi-from whom the portion is expanded; asau-He; tu-also; vishadah-clear; arthah-meaning; na-not; tu-but; stuti-praise; matram-only; idam-this.

Shridhara Svami explains in his commentary:

"This verse explains that Lord Narayana rests on the Garbhodaka Ocean which was manifested from His own body. It is further explained that that Narayana is a plenary portion of Lord Krishna."

In this way the meaning of this verse is clear: Krishna is the source of the incarnations of Godhead. Brahma is speaking correctly, and not simply speaking flattering lies.

Text 3

drishövaghasura-mokshanam prabhavatah praptah param vismayam ity ukta-ritya kvacid apy avatary-avatarantareshu tadrishasyapi mokshanam adrishöa-caram drishöva vismayam praptavan brahma.

drishöva-was observing; aghasura-mokshanam-the wonderful killing and deliverance of Aghasura from material tribulation; prabhavatah-of the all-potent Supreme Person; praptah param vismayam-had become extremely astonished; iti-thus; ukta-ritya-by this explanation; kvacit-somewhere; api-and; avatari-of the source of all incarnations; avatara-antareshu-among the incarnations; tadrishasya-of someone like Aghasura; api-even; mokshanam-liberation; adrishöa-caram-unprecedented; drishöva-having seen; vismayam-amazement; praptavan-attained; brahma-Brahma.

That Krishna is the Original Personality of Godhead is also confirmed in the following statement of Shrimad-Bhagavatam (10.13.15):

"Brahma had observed the activities of the most powerful Krishna in killing and delivering Aghasura, and he was astonished."*

Brahma became amazed when he saw that the sinful demon Agha 
had become liberated by the mercy of Krishna. The liberation of Agha could not have been performed by any other form of the Lord. Only the Original Personality of Godhead, Lord Krishna, could have liberated such a sinful person.

Text 4

drashöum manju mahitvam anyad api tad-vatsan ito vatsapan nitvanyatra kurudvahantaradadhat.

ity ukta-ritya tasyaparam api mahatmyam didrikshus tatha-mahatmyam dadarsheti prakarana-svarasyenapi labdham. na capara-mahatmya-darshanam sambhavati-matram.

drashöum-just to see; manju-very pleasing; mahitvam anyat api-other glories of the Lord also; tat-vatsan-their calves; itah-than that place where they were; vatsapan-and the cowherd boystaking care of the calves; nitva-bringing them; anyatra-to a different place; kurudvaha-O Maharaja Parikshit; antaradadhat-kept hidden and invisible for some time; iti-thus; ukta-ritya-by this description; tasya-of Him; aparam-superexcellent; api-also; mahatmyam-glory; didrikshuh-desiring to see; tatha-in the same way; mahatmyam-glory; dadarsha-saw; iti-thus; prakarana-of this chapter; svarasyena by the superexcellence; labdham-attained; na-not; ca-also; apara-ordinary; mahatmya-glory; darshanam-sight; sambhavati-comes into existence; matram-only.

Krishna's supremacy is also described in the following verse (Shrimad-Bhagavatam 10.13.15):

"Brahma wanted to show some of his own power and see the power of Krishna, who was engaged in His childhood pastimes, playing as if with ordinary cowherd boys. Therefore in Krishna's absence, Brahma took all the boys and calves to another place. Thus he became entangled, for in the very near future he would see how powerful Krishna was."*

This verse describes Brahma's desire to see more excellent pastimes of the Lord. This chapter (Canto 10, Chapter 13) describes how Brahma actually saw the Lord's extraordinary opulence and glory.

Text 5

tavat sarve vatsa-palah
pashyato 'jasya tat-kshanat
vyadrishyanta ghana-shyamah
pita-kausheya-vasasah

tavat-so long; sarve-all; vatsa-palah-both the calves and the boys tending them; pashyatah-while he was watching; ajasya-of Lord Brahma ; tat-kshanat-immediately; vyadrishyanta-were seen; ghana-shyamah-as having a complexion resembling bluish rainclouds; pita-kausheya-vasasah-and dressed in yellow silk garments.

After Brahma had stolen the boys and calves, Krishna personally expanded to become the boys and calves Himself. The following verse (Shrimad-Bhagavatam 10.13.46) describes Brahma's eventual perception that the boys and calves were actually personal expansions of Krishna:

"Then, while Lord Brahma looked on, all the calves and the boys tending them immediately appeared to have complexions the color of bluish rainclouds and to be dressed in yellow silken garments."*

Text 6

ity adina shaktibhir ajadyabhir aishvaryair animadyaish catur vimshati-sankhya-tattvair mahad-adibhis tat-sahakaribhih kala-svabhavadyais tat-sambhutair brahmandair tad-antar-bhuta-srashöribhir brahmadibhir ijivais ca stamba-paryantaih prithak prithag upasitas tadrisha-brahmandeshvara-koöayah shri-krishnenaiva tat-tad-amshenaivamshenavirbhavya brahmanam prati sakshad eva darshita ity uktam.

iti adina-by the passage beginning with this verse; shaktibhih-by potencies; aja-adyabhih-beginning with aja; aishvaryaih-by various opulences; animadyaih-by Anima and the other mystic perfections; catuh-vimshati-sankhya-tattvaih-by the 24 elements enumerated in the Sankhya philosophy; mahat-adibhih-even by the mahat-tattva and other potencies of the Lord; tat-sahakaribhih-by the Lord's assistants; kala-svabhava-adyaih-by personified time and other potencies; tat-sambhutaih-created by the Lord; brahmandaih-by universes; tat-antah-bhuta-within them; srashtribhih-by the creators; brahma-adibhih-headed by Brahma ; jivaih-by the living entities; ca-and; stamba-paryantaih-down to the blades of grass; prithak prithak-by each of them; upasitah-worshipped; tadrisha-like this; brahmanda-of universes; ishvara-of controllers; koöayah-millions; shri-krishnena-by Shri Krishna; eva-certainly; tat-tat-amshena eva amshena-by portions of portions; avirbhavya-manifesting; brahmanam prati-to Brahma ; sakshat-directly; eva-darshitah-revealed; iti-thus; uktam-described.

This passage from Shrimad-Bhagavatam describes how millions of Lord Krishna's vishnu-tattva expansions were shown to Brahma by Lord Krishna, who manifested Them as merely a portion of a portion of His potency. These vishnu-tattva expansions were all the masters of all the material universes and they were being worshiped by the Lord various potencies, headed by Aja, by all personified opulences, by the mystic perfections, headed by Anima, by the 24 material elements enumerated by the Sankhya philosophy, by the mahat-tattva and other potencies, by the Lord's assistants and associates, by personified time and other potencies of the Lord, by the various material universes manifested by the time potency, by innumerable Brahmas and other demigods entrusted with the details of universal creation, and by all the individual living entities (jivas), even down to the blades of grass.

Text 7

tad idrisham eva krishnas tu bhagavan svayam ity atra vishkrita-sarva-shaktitvad ity etat svami-vyakhyanasyasadharanam bijam bhavet.

tat-that; idrisham-in this way; eva-certainly; krishnah tu bhagavan svayam-Shri Krishna is the Original Personality of Godhead; iti-thus; atra-in this context; vishkrita-sarva-shaktitvat-because of being the original source of all potencies; iti-thus; etat-that; svami-vyakhyanasya-of the commentary of Shridhara Svami; asadharanam-extraordinary; bijam-source; bhavet-is.

In His commentary on this verse, Shrila Shridhara Svami confirms that all transcendental potencies are manifested from Lord Krishna, and Lord Krishna is the original source of everything. In order to substantiate these points, Shridhara Svami quotes the "krishnas tu bhagavan svayam (Shri Krishna is the Original Personality of Godhead) statement of Shrimad-Bhagavatam (1.3.28).

Text 8

vishva-rupa-darshanadinam tat-tad-brahmandantaryami-purushanam ekatarenapi shakyatvat. tasmad viraö-purushayor iva purusha-bhagavator api jagrihe paurusham rupam ity adav upasanartham eva tair abheda-vyakhya kriteti gamyate. vastutas tu paramashrayatvena shri-krishna eva tair angi-krito 'sti; yatha

vishva-rupa-of the Universal Form; darshana-of the sight; adinam-and other extraordinary activities; tat-tat-of the various; brahmanda-universes; antaryami-purushanam-of the all-pervading Supersouls; ekatarena-as one; api-also; shakyatvat-because of being the master of all potencies; tasmat-therefore; viraö-of the Universal Form; purushayoh-and the purusha-avataras; iva-just like; purusha-of the Purusha-avataras; bhagavatoh-and of the Supreme Personality of Godhead; api-also; jagrihe paurusham rupam-"The Supreme Personality of Godhead accepted the form of the purusha-avatara"; iti-thus; adau-in the passage beginning; upasana-worshipping; artham-for the purpose; eva-certainly; taih-by the learned commentator; abheda-being non-different; vyakhya-explanation; krita-is done; iti-thus; gamyate-is understood; vastutah-actually; tu-but; parama-supreme; ashrayatvena-as the shelter of eveything; shri-krishnah-Shri Krishna; eva-certainly; taih-by him; angi-kritah-accepted; asti-is; yatha-just as.

Shri Krishna is the all-powerful master of all potencies, and He is not different from His manifestations as the Universal Form and as the all-pervading Supersoul who is manifested everywhere throughout the expanse of innumerable material universes. In his commentary on the verse "jagrihe paurusham rupam (The Original Personality of Godhead then accepted the form of the purusha-avatara) (Shrimad-Bhagavatam 1.3.1), Shridhara Svami explains that the purusha-avatara is actually not different from the Universal Form, and the Original Personality of Godhead is also not different from the purusha-avatara. Actually, Lord Krishna is the shelter upon whom everything rests. Shridhara Svami confirms this in the introductory verses of his commentary on the Tenth Canto of Shrimad-Bhagavatam (Bhavartha-dipika 10.1.1-2) in the following words:

Text 9

vishva-sarga-visargadi-
nava-lakshana-lakshitam
shri-krishnakhyam param dhama
jagad-dhama namami tat

vishva-of the material universes; sarga-primary creation; visarga-secondary creation; adi-beginning with; nava-nine; lakshana-characteristics; lakshitam-characterized; shri-krishna-Shri Krishna; akhyam-named; param-the supreme; dhama-abode; jagat-of the universe; dhama-the abode; namami-I offer my respectful obeisances; tat-to Him.

"I offer my respectful obeisances to Shri Krishna, the Supreme Personality of Godhead, the ultimate source of all the universes. That Shri Krishna is described in the first nine Cantos of Shrimad-Bhagavatam (which contain descriptions of nine subjects, beginning with primary and secondary creation of the material universes).

Text 10

dashame dashamam lakshyam
ashritasraya-vigraham
kridad-yadu-kulambhodhau
paranandam udiryate. iti.

dashame-in the Tenth Canto; dashamam-the tenth subject matter; lakshyam-to be seen; ashrita-of the sheltered; ashraya-of the shelter; vigraham-who is the form; kridat-playing; yadu-kula-of the Yadu dynasty; ambhodhau-in the ocean; para-supreme; anandam-bliss; udiryate-is describd.

"The Tenth Canto of Shrimad-Bhagavatam reveals the tenth object, the Supreme Personality of Godhead who is the shelter of the surrendered souls. He is known as Shri Krishna, and He enjoyed transcendental bliss, performing pastimes in the ocean known as the family of Maharaja Yadu."*

Text 11

yady anyesham api paramashrayatvam tan-matam, tada dashama ity anarthakam syat. tasmat narayano 'ngam iti yuktam evoktam. brahma shri-bhagavantam.

yadi-if; anyesham-of other forms of the Supreme; api-also; parama-ashrayatvam-the ultimate shelter; tat-of them; matam-is considered; tada-then; dashamah iti-Shridhara Svami's introduction to the Tenth Canto beginning with the word "dashame"; anarthakam-useless; syat-may be; tasmat-from this; narayanah angam; the phrase "narayano 'ngam" from Brahma 's prayers (10.14.14); iti-thus; yuktam-properly; eva-certainly; uktam-spoken; brahma-Brahma ; shri-bhagavantam-to the Supreme Personality of Godhead.

In these verses Shridhara Svami clearly describes Lord Krishna as the Original Personality of Godhead, the supreme shelter of everyone. If one wishes to consider another form of God as the original form, then he must reject these verses of Shridhara Svami as useless and without meaning. That Krishna is the Original Form of the Godhead is confirmed in the following words of Lord Brahma:

narayano 'ngam

"O Krishna, Lord Narayana is Your plenary portion)."

Anuccheda 43

Text 1

avtara-prasange 'pi tathaiva spashöam.

avatara-of the incarnations; prasange-in connection; api-also; tatha-in the same way; eva-certainly; spashöam-clearly.

That Shri Krishna is the Original source of all the incarnations of Godhead is confirmed in the following description found in Shrimad-Bhagavatam (10.1.21-23):

Text 2

giram samadhau gagane samiritam
nishamya vedhas tridashan uvaca ha
gam paurushim me shrinutamarah punar
vidhiyatam ashu tathaiva ma ciram

giram-a vibration of words; samadhau-in trance; gagane-in the sky; samiritam-vibrated; nishamya-hearing; vedhah-Lord Brahma ; tridashan-unto the demigods; uvaca-said; ha-oh; gam-the order; paurushim-received from the Supreme Person; me-from me; shrinuta-just hear; amarah-O demigods; punah-again; vidhiyatam-execute; ashu-immediately; tatha eva-just so; ma-do not; ciram-delay.

"While in trance, Lord Brahma heard the words of Lord Vishnu vibrating in the sky. Thus he told the demigods: O demigods, hear from me the order of Kshirodakashayi Vishnu, the Supreme Person, and execute it attentively without delay.*

Text 3

puraiva pumsavadhrito dhara-jvaro
bhavadbhir amshair yadushupajanyatam
sa yavad urvya bharam ishvareshvarah
sva-kala-shaktya kshapayamsh cared bhuvi

pura-even before this; eva-indeed; pumsa-by the Supreme Personality of Godhead; avadhritah-was certainly known; dhara-jvarah-the distress on the earth; bhavadbhih-by your good selves; amshaih-expanding as plenary portions; yadushu-in the family of King Yadu; upajanyatam-take your birth and appear there; sah-He (the Supreme Personality of Godhead); yavat-as long as; urvyah-of the earth; bharam-the burden; ishvara-ishvarah-the Lord of lords; sva-kala-shaktya-by His own potency the time factor; kshapayan-diminishing; caret-should move; bhuvi-on the surface of the earth.

"Lord Brahma informed the demigods: Before we submitted our petition to the Lord, He was already aware of the distress on earth. Consequently, for as long as the Lord moves on earth to diminish its burden by His own potency in the form of time, all of you demigods should appear through plenary portions as sons and grandsons in the family of the Yadus.*

Text 4

vasudeva-grihe sakshad
bhagavan purushah parah
janishyate tat-priyartham
shambhavantu sura-striyah

vasudeva-grihe-in the house of Vasudeva (who would be the father of Krishna when the Lord appeared); sakshat-personally; bhagavan-the Supreme Personality of Godhead, who has full potency; purushah-the original person; parah-who is transcendental; janishyate-will appear; tat-priya-artham-and for His satisfaction; sambhavantu-should take birth; sura-striyah-all the wives of the demigods.

"The Original Supreme Personality of Godhead, Shri Krishna, who has full potency, will personally appear as the son of Vasudeva. Therefore all the wives of the demigods should also appear in order to satisfy Him."*

Text 5

"paurushim purushena shrijami tan-niyukto 'ham ity ady anusarat purushabhinnena vishnu-rupena kshirodashayina svayam evoktam gam vacam. purushasyaiva vacam anuvadati. puraiveti.

paurushim-the word "paurushim"; purushena-means "by the purusha-avatara; shrijami tat-niyuktah aham iti adi-the following verse from Shrimad-Bhagavatam (2.6.32)- shrijami tan-niyukto 'ham haro harati tad-vashah vishvam purusha-rupena paripati tri-shakti-dhrik; anusarat-from this; purusha-from the Purusha-avatara; abhinnena-non-different; vishnu-rupena-in the form of Lord Vishnu; kshirodasayina-resting on the Causal Ocean; svayam-personally; eva-certainly; uktam-spoken; gam vacam-the word (instruction); purushasya-of the purusha-avatara; eva-certainly; vacam-statement; anuvadati-repeats; pura iti-beginning with the word "pura".

In this verse (Text 2) the word "paurushim" means "by the purusha-avatara". In the passage beginning with the word "pura" (Texts 3 and 4) Brahma repeats the message originally spoken by the purusha-avatara. That Shri Krishna appears as the purusha-avatara Lord Vishnu is confirmed in the following statement of Lord Brahma (Bhag. 2.6.32):

"By Krishna's will, I create, and Lord Shiva destroys. Krishna Himself, in His eternal form as the purusha-incarnation maintains everything. He is the powerful controller of these three energies."*

Text 6

pumsa adi-purushena krishnah svayam samabhavat paramah puman yah ity anusarat svayam-bhagavata shri-krishnenety arthah. amshaih shri-krishnamsha-bhutais tat-parshadaih shridama-sudama-shrimad-uddhava-satyaky-adibhih saha. ittham eva pracuryenoktam

pumsa-the word "pumsa"; adi-purushena-Original Person; krishnah-Krishna; svayam-personally; samabhavat-is; paramah puman-the Supreme Personality of Godhead; yah-who; iti anusarat-from this passage; svayam-bhagavata-the Original Personality of Godhead; shri-krishnena-by Shri Krishna; iti-thus; arthah-the meaning; amshaih-shri-krishna-of Shri Krishna; amsha-bhutaih-portions of the portions; tat-parshadaih-His associates; shridama-Shridhama; sudama-Sudama; shrimat-uddhava-Uddhava; satyaki-Satyaki; adibhih-and others; saha-along with; ittham-thus; pracuryena-elaborately; uktam-described.

We may note, however, that the word "pumsa" in verse 22 means "by Shri Krishna, the Original Supreme Personality of Godhead". This is confirmed in the words of Brahma-samhita (5.39): "Shri Krishna is the Original Supreme Personality of Godhead".

The word "amshaih" used in Text 3 may be understood to mean that Shridama, Sudama, Uddhava, Satyaki, and other associates of the Lord are all actually demigods, who are considered to be like the limbs of the Supreme Personality of Godhead. This is elaborately explained in the following verse (Shrimad-Bhagavatam 10.1.62-63):

Text 7

nandadya ye vraje gopa
yash camisham ca yoshitah
vrishnayo vasudevadya
devaky-adya yadu-striyah

sarve vai devata-praya
ubhayor api bharata
jnatayo bandhu-suhrido
ye ca kamsam anuvratah

nanda-adyah-beginning from Nanda Maharaja; ye-all of which persons; vraje-in Vrindavana; gopah-the cowherd men; yah-which; ca-and; amisham-of all those (inhabitants of Vrindavana); ca-as well; as; yoshitah-the women; vrishnayah-members of the Vrishni family; vasudeva-adyah-headed by Vasudeva; devaki-adyah-headed by Devaki; yadu-striyah-all the women of the Yadu dynasty; sarve-all of them; vai-indeed; devata-prayah-were inhabitants of heaven; ubhayoh-of both Nanda Maharaja and Vasudeva; api-indeed; bharata-O Maharaja Parikshit; jnatayah-the relatives; bandhu-friends; suhridah-well-wishers; ye-all of whom; ca-and; kamsam anuvratah-even though apparently followers of Kamsa.

"The inhabitants of Vrindavana, headed by Nanda Maharaja and including his associate cowherd men and their wives, were none but denizens of the heavenly planets, O Maharaja Parikshit, best of the descendants of Bharata, and so too were the descendants of the Vrishni dynasty, headed by Vasudeva, and Devaki and the other women of the dynasty of Yadu. The friends, relatives and well-wishers of both Nanda Maharaja and Vasudeva and even those who externally appeared to be followers of Kamsa were all demigods."*

Text 8

adi-purushatvam eva vyanakti sa iti, sarvantaryamitvat. purushah tavad ishvarah, tasyapy amshitvat sa adi-purushah shri-krishnah punah ishvareshvarah, tryadhisha-shabdat. tatha ca dashamasya pancashititama eva shrimad-anakadundubhinoktam

adi-purushatvam-the position as the Original Supreme Personality of Godhead; eva-certainly; vyanakti-reveals; sah iti-in the passage beginning with the word "sah (Chapter 85 of the Tenth Canto of Shrimad-Bhagavatam); sarva-antaryamitvat-because of being the all-pervading Supersoul; purushah-Supreme Lord; tavat-to that extent; ishvarah-controller; tasya-of Him; api-also; amshitvat-because of being the origin of all expansions; sah-He; adi-purushah-the Original Personality of Godhead; shri-krishnah-Shri Krishna; punah-again; ishvara-ishvarah-the controller of all controllers; tri-adhisha-shabdat-from the word "tryadhisha (master of the three planetary systems)"; tatha-in the same way; ca-also; dashamasya-of the Tenth Canto; pancasititame-in the 85th Chapter; eva-certainly; shrimat-anakadundubhina-by Vasudeva; uktam-spoken.

In the 85th Chapter of the Tenth Canto of Shrimad-Bhagavatam, Shri Krishna is described as the all-pervading Supersoul. He is addressed as "purusha" and “tryadhisha" which indicate that He is the Personality of Godhead, and He is also addressed as "ishvareshvara" which indicates that He is the original source of all incarnations of Godhead. This is summarized in the following statement of Maharaja Vasudeva (Shrimad-Bhagavatam 10.85.18):

Text 9

yuvam na nah sutau sakshat
pradhana-purusheshvarau. iti

yuvam na nah sutau sakshat pradhana purusheshvarau iti-the verse "yuvam na nah sutau sakshat pradhana-purusheshvarau bhu-bhara- kshatra-kshapana avatirnau tathattha ha.

"My dear Krishna and Balarama, I know that neither of You are my sons; You are the original chief and progenitor, the Original Personalities of Godhead, known as Pradhana and Purusha. But You have appeared on the surface of this globe in order to minimize the burden of the world by killing the kshatriya kings who are unnecessarily increasing their military strength."*

Text 10

sva-kala-shaktya sva-shaktya kala-shaktya ca; ishvareshvaratve ca hetuh sakshat svayam eva bhagavan iti. tad alam mayi tat-prarthanayeti bhavah.

sva-kala-shaktya-the phrase"sv-kala-shaktya"; sva-shaktya-His own potency; kala-shaktya-the time-potency; ca-also; ishvara-ishvaratve-in the state of being the supreme controller; ca-also; hetuh-the reason; sakshat-the word "sakshat"; svayam-directly; bhagavan-the Supreme Personality of Godhead; iti-thus; tat-therefore; alam-there is no need; mayi-to me; tat-prarthanaya-for this appeal; bhavah-the meaning.

In the quote from Shrimad-Bhagavatam (10.1.22) found in Anuccheda 43, the word "sva-kala-shaktya" means "by His own potency the time-factor". In that same verse the word "ishvareshvarah" means "the Original Personality of Godhead." By repeating the Supreme Lord's instructions in these verses, Brahma intends to say to the demigods: "There is no need to make any further request in this matter, because the Personality of Godhead will solve the difficulty."

Text 11

tat-priyartham tat-prityai; sura-striyah shrimad-upendra-preyasya-adi-rupah kashcit sambhavantu milita bhavantu, sakshad avataratah shri-bhagavato nityanapayi-maha-shakti-rupasu tat-preyasishv apy avatarantishu shri-bhagavati tad-amshantaravat ta api pravishantv ity arthah. tat-priyanam tasam eva dasyadi-prayojanaya jayantam iti va.

tat-priyartham-the word "tat-priyartham"; tat-prityai-for His satisfaction; sura-striyah-the word "sura-striyah"; shrimat-upendra-preyasi-adi-rupah-The consorts of the Supreme Lord's various incarnations, such as the incarnation of Upendra; kashcit-some; sambhavantu-the word "sambhavantu"; militah-assembled; bhavantu-should be; sakshat-directly; avataratah-incarnating; shri-bhagavatah-of the Supreme Personality of Godhead; nitya-eternal; anapayi-consort; maha-great; shakti-potencies; rupasu-in the forms of; tat-preyasishu-His consorts; api-also; avatarantishu-incarnating; shri-bhagavati-when the Supreme Lord; tat-amsha-antara-vat-just as His plenary portions; tah-they; api-also; pravishantu-should enter; iti-thus; arthah-the meaning; tat-priyanam tasam-of the Lord's consorts; eva-certainly; dasya-adi-of various services; prayojanaya-for the purpose; jayantam-should take birth; iti-thus; va-or.

The word "tat-priyartham" used in Shrimad-Bhagavatam 10.1.23 (quoted in Anuccheda 43) means "for the Supreme Lord's satisfaction". The word "sura-striyah" in this verse refers to the eternal consorts of the various incarnations (such as Lord Vamana and others) of the Supreme Personality of Godhead. When Lord Krishna, the Original form of the Personality of Godhead appears, then all the plenary expansions of Godhead also appear along with Him, and all the goddesses of fortune, who are the consorts of the Lord's various incarnations also appear along with Him. The word "sura-striyah" may also refer to the wives of the demigods who accompany the Supreme Lord's consorts in order to serve them in various ways.

Text 12

anena tair aprarthitasyapy asyarthasyadeshena parama-bhaktabhis tabhir lila-vishesha eva bhagavatah svayam avatitirshayam karanam. bharavataranam tv anushangikam eva bhavishyatiti vyajitam.

anena-by this; taih-by them; aprarthitasya-not requested; api-although; asya-of Him; arthasya-of the purpose; adeshena-by the order; parama-bhaktabhih-great devotees; tabhih-with them; lila-visheshah-a specific pastime; eva-certainly; bhagavatah-of the Supreme Personality of Godhead; svayam-personally; avatitirshayam-in the desire to descend to the material world; karanam-the cause; bhara-the burden of the earth; avataranam-removal; tu-also; anusangikam-in connection; eva-certainly; bhavishyati-will be; iti-thus; vyajitam-manifested.

The actual reason for the Supreme Lord's appearance in this world is not the reason expressed by the demigods in their prayers. The Lord actually appeared to perform certain specific pastimes with His great devotees, the gopis, and His activity of rescuing the earth from the burden of so many demonic kings was merely incidental to that primary reason for His descent.

Text 13

tad evam shrutinam ca dandakaranya-vasi-muninam cagni-putranam shri-gopikaditva-praptir yat shruyate, tad api purvavad eva mantavyam iti.

tat-that; evam-in the same way; shrutinam-of the Personified Vedas; ca-and; dandakaranya-vasi-residing in the Dandakaranya forest; muninam-of the sages; ca-and; agni-of Agni; putranam-of the sons; shri-gopikatva-the state of beingn gopis in Vrindavana; praptih-attainment; yat-which; shruyate-is heard; tat-that; api-also; purvavat-as before; eva-certainly; mantavyam-should be considered; iti-thus.

The Personified Vedas, the sages residing at Dandakaranya, and the sons of the demigod Agni, all became gopis in Vrindavana.

Text 14

atra prasiddharthe

nayam shriyo 'nga u nitanta-rateh prasadah
svar-yoshitam nalina-gandha-rucam kuto 'nyah

iti virudhyeta.

atra-in this matter; prasiddha-perfect; arthe-in the meaning; na-not; ayam-this; shriyah-of the goddess of fortune; ange-on the chest; u-also; nitanta-rateh-who is very intimately related; prasadah-the favor; svah-of the heavenly planets; yoshitam-of women; nalina-of the lotus flower; gandha-having the aroma; rucam-and bodily luster; kutah-much less; anyah-others; iti-thus; virudhyeta-praised.

The actual meaning of this phrase (sura-striyah) is explained in the following verse (Shrimad-Bhagavatam 10.47.60) which describes the exalted position of the gopis in Vrindavana:

"When Lord Krishna was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddess of fortune or the other consorts in the spiritual world. Indeed, never was such a thing imagined by the most beautiful girls in the heavenly planets whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are very beautiful according to the material estimation."*

Text 15

na ca sura-strinam sambhava-vakyam shri-mahishi-vrinda-param tasam api tan nija-shakti-rupatvena darshayishyamanatvat. shri-shukah.

na-not; ca-also; sura-strinam-the women of the heavenly planets; sambhava-vakyam-description; shri-mahishi-vrinda-than the goddesses of fortune; param-superior; tasam-of them; api-also; tat-His; nija-own; shakti-potency; rupatvena-in the form; darshayishyamanatvat-because of revealing; shri-shukah-spoken by Shri Shukadeva Gosvami.

We may therefore understand that the phrase "sura-striyah" refers neither to the wives of the demigods, nor the goddesses of fortune, nor the queens of Dvaraka, but to the gopis, who are the internal potencies of Lord Krishna.

Anuccheda 44

Text 1

tad evam avatara-prasange 'pi shri-krishnasya svayam bhagavattvam evayatam. yasmad evam tasmad eva shri-bhagavate maha-srotri-vaktrinam api shri-krishna eva tatparyam lakshyate. atra shri-vidurasya

tat-that; evam-in this way; avatara-prasange-in the context of the incarnations of Godhead; api-also; shri-krishnasya-of Shri Krishna; svayam bhagavattvam-the position as the Original Personality of Godhead; eva-certainly; ayatam-is attained; yasmat-because; evam-in this way; tasmat-therefore; eva-certainly; shri-bhagavate-in the Shrimad-Bhagavatam; maha-great; shrotri-of hearers; vaktrinam-and or speakers; api-also; shri-krishna; tatparyam-explanation; lakshyate-is observed; atra-in this connection; shri-vidurasya-the statement of Shri Vidura (Shrimad-Bhagavatam 4.17.6-7).

Because Shri Krishna is the Original Personality of Godhead, the source of all incarnations, His glories are heard and described throughout the Shrimad-Bhagavatam. This is described in the following statement of Shri Vidura (Shrimad-Bhagavatam 4.17.6-7):

Text 2

yac canyad api krishnasya
bhavan bhagavatah prabhoh
shravah sushravasah punyam
purva-deha-kathashrayam

bhaktaya me 'nuraktaya
tava cadhokshajasya ca
vaktum arhasi yo 'duhyad
vainya-rupena gam imam

purva-dehah prithv-avatara; loka-drishöabhivyakti-ritya purvatvam, tat-kathaivashrayo yasya tat. vidurah.

yat-which; ca-and; anyat-other; api-certainly; krishnasya-of Krishna; bhavan-your good self; bhagavatah-of the Supreme Personality of Godhead; prabhoh-powerful; shravah-glorious activities; su-shravasah-who is very pleasing to hear about; punyam-pious; purva-deha-of His previous incarnation; katha-ashrayam-connected with the narration; bhaktaya-unto the devotee; me-to me; anurak-taya-very much attentive; tava-of you; ca-and; adhokshajasya-of the Lord, who is kjnown as Adhokshaja; ca-also; vaktum arhasi-please narrate; yah-one who; aduhyat-milked; vaijnya-rupena-in the form of the son of King Vena; gam-cow, earth; imam-this; purva-dehah-the word "purva-dehah"; prithu-of King Prithu; avatarah-incarnation; loka-by the people; drishöa-seen; abhivyakti-ritya-by the description of His appearance; purvatvam-former; tat-of Him; katha-description; eva-certainly; ashrayah-shelter; yasya-of whom; tat-that; vidurah-spoken by Vidura.

"Prithu Maharaja was a powerful incarnation of Lord Krishna's potencies; consequently any narration concerning his activities is surely very pleasing to hear, and it produces all good fortune. As far as I am concerned, I am always your devotee as well as a devotee of the Lord, who is known as Adhokshaja. Please therefore narrate all the stories of King Prithu, who, in the form of the son of King Vena, milked the cow-shaped earth."*

In this verse the word "purva-deha" refers to the incarnation of Prithu Maharaja. The word "purva" means that He was previously seen by by the people of the world. This verse is spoken by Vidura, who here takes shelter of the description of Prithu Maharaja.

Anuccheda 45

Text 1

atha shri-maitreyasya tad anantaram eva

codito vidurenaivam
vasudeva-katham prati
prashasya tam prita-mana
maitreyah pratyabhashata

atha-then; shri-maitreyasya-of Shri Maitreya; tat-anantaram-after tht; eva-certainly; coditah-inspired vidurena-by Vidura; evam-thus; vasudeva-of Lord Krishna; katham-narration; prati-about; prashasya-praising; tam-him; prita-manah-being very pleased; maitreyah-the siant Maitreya; pratyabhashata-replied.

This is also confirmed by the following verse from Shrimad-Bhagavatam (4.17.8) describing a conversation between Maitreya and Vidura:

"When Vidura became inspired to hear of the activities of Lord Krishna in His various incarnations, Maitreya, also being inspired and being very pleased with Vidura, began to praise him. Then Maitreya spoke as follows."*

Text 2

tat-prashamsaya prita-manastvena casyapi tathaiva tatparyam labhyate. ata evatra shri-vasudeva-nandanatvenaiva vasudeva-shabdah prayuktah shri-sutah.

tat-Him; prashamsaya-by praise; prita-pleased; manastvena-with the mind; ca-also; asya-of Him; api-even; tatha-in the same way; eva-certainly; tatparyam-meaning; labhyate-is attained; atah eva-therefore; atra-in this connection; shri-vasudeva-of Maharaja Vasudeva; nandanatvena-because of being the son; vasudeva-shabdah-the name "Vasudeva"; prayuktah-proper; shri-sutah-spoken by Suta Gosvami.

In connection with this verse we may note that by hearing the glorification of the Supreme Lord, Maitreya Muni became pleased at heart. We may also observe that Lord Krishna is known by the name Vasudeva because He is the son of Maharaja Vasudeva.

Anuccheda 46

Text 1

atha shri-parikshitah

atho vihayemam amum ca lokam
vimarshitau heyataya purastat
krishnanghri-sevam adhimanyamana
upavishat prayam amartya-nadyam

atha-now; shri-parikshitah-of King Parikshit; atho-thus; vihaya-giving up; imam-this; amum-and the next; ca-also; lokam-planets; vimarshitau-all of them being judged; heyataya-because of inferiority; purastat-hereinbefore; krishna-anghri-the lotus feet of the Lord, Shri Krishna; sevam-transcendental loving service; adhimanyamanah-one who thinks of the greatest of all achievements; upavishat-sat down firmly; prayam-for fasting; amartya-nadyam-on the bank of the transcendental river (the Ganges or the Yamuna).

That Shri Krishna is described throughout Shrimad-Bhagavatam is confirmed in the following statement about King Parikshit (Shrimad-Bhagavatam 1.19.5):

"Maharaja Parikshit sat down firmly on the banks of the Ganges to concentrate his mind in Krishna consciousness, rejecting all other practices of self-realization, because transcendental loving service to Krishna is the greatest achievement, superseding all other methods."*

Text 2

öika ca shri-krishnanghri-sevam adhimanyamanah sarva-purusharthadhikam janan. ity esha. shri-sutah.

öika-Shridhara Svami's commentary; ca-also; shri-krishnanghri-sevam abhimanyamanah-the phrase "shri-krishnanghri-sevam adhimanyamanah"; sarva-purusha-artha-adhikam-the greatest achievment; janan-understanding; iti-thus; esha-the commentary; shri-sutah-spoken by Suta Gosvami.

Shridhara Svami comments in the following way:

"The phrase `shri-krishnanghri-sevam adhimanyamanah' indicates that Maharaja Parikshit understood that service to Lord Krishna's lotus feet is the real goal of life."

Anuccheda 47

Text 1

na va idam rajarshi-varya citram
bhavatsu krishnam samanuvrateshu
ye 'dhyasanam raja-kiriöa-jushöam
sadyo jahur bhagavat-parshva-kamah

na-neither; va-like this; idam-this; rajarshi-saintly king; varya-the chief; citram-astonishing; bhavatsu-unto all of you; krishnam-Lord Krishna; samanuvrateshu-unto those who are strictly in the line of; ye-who; adhyasanam-seated on the throne; raja-kiriöa-helmets of kings; jushöam-decorated; sadyah-immediately; jahuh-gave up; bhagavat-the Personality of Godhead; parshva-kamah-desiring to achieve association.

That Shri Krishna is the subject of the entire Bhagavatam is also confirmed in the following verse spoken by the sages of Naimisharanya to King Parikshit (Shrimad-Bhagavatam 1.19.20):

"O chief of all the saintly kings of the Pandu dynasty who are strictly in the line of Lord Shri Krishna! It is not at all astonishing that you give up your throne, which is decorated with the helmets of many kings, to achieve eternal association with the Personality of Godhead."*

Text 2

bhavatsu pandor vamsheshu ye jahuh iti shri-yudhishöhirady-abhiprayena. ata eva tatra sthitanam sarva-shrotrinam api shri-krishnam eva tatparyam ayati. shri-maharshayah shri-parikshitam.

bhavatsu-the word "bhavatsu"; pandoh-of Maharaja Pandu; vamshyeshu-in the dynasty; ye jahuh-the phrase "ye jahuh"; iti-thus; shri-yudhishöhira-Maharaja Yudhishöhira; adi-and others; abhiprayena-with the intention; atah eva-therefore; tatra-there; sthitanam-staying; sarva-of all; shrotrinam-the speakers; api-also; shri-krishnam-Shri Krishna; eva-certainly; tatparyam-meaning; ayati-attain; shri-maharshayah-spoken by the great sages; shri-parikshitam-to Maharaja Parikshit.

In this verse the word "bhavatsu" refers to the kings in the Pandu dynasty, and the phrase "ye jahuh" refers to Maharaja Yudhishöhira and other great devotees of the Lord. By speaking this verse the great sages explained the truth about Lord Krishna to Maharaja Parikshit.

Anuccheda 48

Text 1

api me bhagavan pritah
krishnah pandu-suta-priyah
paitri-shvaseya-prity-artham
tad-gotrasyatta-bandhavah

api-definitely; me-unto me; bhagavan-the Personality of Godhead; pritah-pleased; krishnah-the Lord; pandu-suta-the sons of King Pandu; priyah-dear; paitri-in relation with the father; svaseya-the sons of the sister; priti-satisfaction; artham-in the matter of; tat-their; gotrasya-of the descendant; atta-accepted; bandhavah-as a friend.

In this connection King Parikshit spoke the following words to Shukadeva Gosvami (Shrimad-Bhagavatam 1.19.35-36):

"Lord Krishna, the Personality of Godhead, who is very dear to the sons of King Pandu, has accepted me as one of those relatives just to please His great cousins and brothers.*

Text 2

anyatha te 'vyakta-gater
darshanam nah katham nrinam
nitaram mriyamananam
samsiddhasya vaniyasah

anytatha-otherwise; te-your; avyakta-gateh-of one whose movements are invisible; darshanam-meeting; nah-for us; katham-how; nrinam-of the people; nitaram-specifically; mriyamananam-of those who are about to die; samsiddhasya-of one who is all-perfect; vaniyasah-voluntary appearance.

"Otherwise [without being inspired by Lord Krishna] how is it that you have voluntarily appeared here, though you are moving incognito to the common man and are not visible to us who are on the verge of death?"*

Text 3

tesham paitri-svashriyanam pandu-sutanam gotrasya me attam svi-kritam bandhavam bandhu-kritya yena. te tava shri-krishnaika-rasikasya. vaniyaso 'ty-udarataya mam yacotha iti pravarttakasyety arthah. raja shri-shukam.

tesham-of them; paitri-svashriyanam-of cousins; pandu-sutanam-of the sons of Pandu; gotrasya-of the family; me-my; attam-the word "attam"; svi-kritam-means "accepted"; bandhavam-family relation; bandhu-kritya-making a family relation; yena-by whom; te-the word "te"; tava-means "Your"; shri-krishna-Shri Krishna; eka-rasikasya-always relishing Godhead; vaniyasah-the word "vaniyasah"; ati-udarataya-with great magnaminity; mam-me; yacothah-please ask; iti-thus; pravarttakasya-urging; iti-thus; arthah-the meaning; raja-spoken by Maharaja Parikshit; shri-shukam-to Shukadeva Gosvami.

This verse explains that Lord Krishna became the paternal cousin of the Pandavas. The word "te" (Your) in this verse refers to Shukadeva Gosvami, who is always relishing the nectar of Krishna consciousness. The word "vaniyasah indicates that Shukadeva Gosvami is very generously inviting Maharaja Parikshit to ask questions about Krishna consciousness.

Anuccheda 49

Text 1

sa vai bhagavato raja
pandaveyo maha-rathah
bala-kridanakaih kridan
krishna-kriidam ya adade

sah-he; vai-certainly; bhagavatah-a great devotee of the Lord; raja-Maharaja Parikshit; pandaveyah-grandson of the Pandavas; maha-rathah-a great fighter; bala-while a child; kridanakaih-with play dolls; kridan-playing; krishna-Lord Krishna; kridam-activities; yah-who; adade-accepted.

Maharaja Parikshit is described in this verse (Shrimad-Bhagavatam 2.3.15):

"Maharaja Parikshit, the grandson of the Pandavas, was from his very childhood a great devotee of the Lord. Even while playing with dolls, he used to worship Lord Krishna by imitating the worship of the family Deity."*

Text 2

ya ya shri-krishnasya vrindavanadau bala-krida shrutasti, tat-premaveshena tat-sakhyadi-bhavanan tam tam eva kridam yah kritavan ity arthah. shri-shaunakah.

ya ya-whatever; shri-krishnasya-of Shri Krishna; vrindavana-adau-in Vrindavana and other places; bala-krida-childhood pastimes; shruta asti-were heard; tat-for Lord Krishna; prema-aveshena-full of love; tat-of Him; sakhya-friendship; adi-beginning with; bhavanan-meditations; tam tam-them; eva-certainly; kridam-playing; yah-who; kritavan-performed; iti-thus; arthah-the meaning; shri-shaunakah-spoken by Shri Shaunaka Rishi.

In this verse Shaunaka Rishi explains that as a child Maharaja Parikshit would hear the descriptions of Lord Krishna's youthful pastimes in Vrindavana and other places. Prince Parikshit would constantly meditate upon Lord Krishna, who accepts various roles in relationship with His devotees, becoming their friend, or accepting other roles in relation with them, and in this mood, full of love for Lord Krishna, Prince Parikshit would act out the Lord's pastimes as his childhood play.

Anuccheda 50

Text 1

evam-jatiyani bahuny eva vacanani virajante. tatha kathito vamsha-vistarah ity arabhya naishati-duhsaha kshun mam ity antam dashama-skandha-prakaranam apy anusandheyam. kim ca

evam-jatiyani-in the same way; bahuni-many; eva-certainly; vacanani-statements; virajante-are; tatha-in the same way; kathitah vamsha-vistarah iti arabhya na esha ati-duhsaha kshut mam iti antam dashama-skandha-prakaranam-the following passage from Shrimad-Bhagavatam (10.1.1-13):

kathito vamsha-vistaro
bhavata soma-suryayoh
rajnam cobhaya-vamshyanam
caritam paramadbhutam

yadosh ca dharma-shilasya
nitaram muni-sattama
tatramshenavatirnasya
vishnor viryani shamsa nah

avatirya yador vamshe
bhagavan bhuta-bhavanah
kritavan yani vishvatma
tani no vada vistarat

nivritta-tarshair upagiyamanad
bhavaushadhac chrotra-mano-'bhiramat
ka uttamashloka-gunanuvadat
puman virajyeta vina pashughnat

pitamaha me samare 'maranjayair
devavratadyatirathais timingilaih
duratyayam kaurava-sainya-sagaram
kritvataran vatsa-padam sma yat-plavah

drauny-astra-viplushöam idam mad-angam
santana-bijam kuru-pandavanam
jugopa kukshim gata atta-cakro
matush ca me yah sharanam gatayah

viryani tasyakhila-deha-bhajam
antar bahih purusha-kala-rupaih
prayacchato mrityum utamritam ca
maya-manushyasya vadasva vidvan

rohinyas tanayah prokto
ramah sankarshanas tvaya
devakya garbha-sambandhah
kuto dehantaram vina

kasman mukundo bhagavan
pitur gehad vrajam gatah
kva vasam jnatibhih sardham
kritavan satvatam patih

vraje vasan kim akaron
madhupuryam ca keshavah
bhrataram cavadhit kamsam
matur addhatad-arhanam

deham manusham ashritya
kati varshani vrishnibhih
yadu-puryam sahavatsit
patnyah katy abhavan prabhoh

etad anyac ca sarvam me
mune krishna-viceshöitam
vaktum arhasi sarvajna
shraddadhanaya vistritam

naishatiduhsaha kshun mam
tyaktodam api badhate
pibantam tvan-mukhambhoja-
cyutam hari-kathamritam.

Many statements of Shrimad-Bhagavatam may be quoted to describe the glories of Maharaja Parikshit, and the following questions spoken by Maharaja Parikshit himself at the beginning of Shrimad-Bhagavatam's Tenth Canto (10.1.1-13) may be quoted to show the greatness of his devotion to Lord Krishna:

"King Parikshit said: My dear Lord, you have elaborately described the dynasties of both the moon-god and the sun-god, with the exalted and wonderful character of their kings.*
"O best of munis, you have also described the descendants of Yadu, who were very pious and strictly adherent to religious principles. Now, if you will, kindly describe the wonderful, glorious activities of Lord Vishnu, or Krishna, who appeared in that Yadu dynasty with Baladeva, His plenary expansion.*
"The Supersoul, the Supreme Personality of Godhead, Shri Krishna, the cause of the cosmic manifestation, appeared in the dynasty of Yadu. Please tell me elaborately about His glorious activities and character, from the beginning to the end of His life.*
"Glorification of the Supreme Personality of Godhead is performed in the parampara system; that is, it is conveyed from spiritual master to disciple. Such glorification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?*
"Taking the boat of Krishna's lotus feet, my grandfather Arjuna and others crossed the ocean of the Battlefield of Kurukshetra, in which such commanders as Bhishmadeva resembled great fish that could very easily have swallowed them. By the mercy of Lord Krishna, my grandfathers crossed this ocean, which was very difficult to cross, as easily as one steps over the hoofprint of a calf. Because my mother surrendered unto Lord Krishna's lotus feet, the Lord, Sudarshana-cakra in hand, entered her womb and saved my body, the body of the last remaining descendant of the Kurus and the Pandavas, which was almost destroyed by the fiery weapon of Ashvatthama. Lord Shri Krishna, appearing within and outside of all materially embodied living beings by His own potency in the forms of eternal time-that is, as Paramatma and as viraö-rupa-gave liberation to everyone, either as cruel death or as life. Kindly englighten me by describing His transcendental characteristics.*
"My dear Shukadeva Gosvami, you have already explained that Sankarshana, who belongs to the second quadruple, appeared as the son of Rohini named Balarama. If Balarama was not transferred from one body to another, how is it possible that He was first in the womb of Devaki and then in the womb of Rohini? Kindly explain this to me.*
"Why did Krishna, the Supreme Personality of Godhead, leave the house of His father, Vasudeva, and transfer Himself to the house of Nanda in Vrindavana? Where did the Lord, the master of the Yadu dynasty, live with His relatives in Vrindavana?*
"Lord Krishna lived both in Vrindavana and in Mathura. What did He do there? Why did He kill Kamsa, His mother's brother? Such killing is not at all sanctioned in the shastras.*
"Krishna, the Supreme Personality of Godhead, has no material body, yet He appears as a human being. For how many years did He live with the descendants of Vrishni? How many wives did He marry, and for how many years did He live in Dvaraka?*
"O great sage, who know everything about Krishna, please describe in detail all the activities of which I have inquired and also those of which I have not, for I have full faith and am very eager to hear of them.*
"Because of my vow on the verge of death, I have given up even drinking water, yet because I am drinking the nectar of topics about Krishna, which is flowing from the lotus mouth of Your Lordship, my hunger and thirst, which are extremely difficult to bear, cannot hinder me."*

Text 2

ittham dvija yadavadeva-dattah ity adi. yena shravanena nitaram grihitam vashi-kritam ceto yasya sah. shri-sutah.

ittham divja yadavadeva-dattah ity adi-the verse (Shrimad-Bhagavatam 10.12.40):

ittham dvija yadavadeva-dattah
shrutva sva-ratush caritam vicitram
papraccha bhuyo 'pi tad eva punyam
vaiyasakim yan nigrihita-cetah;

yena-by which; shravanena-by hearing; nitaram-constantly; grihitam-accepted; vashi-kritam-enchanted; cetah-mind; yasya-of whom; sah-he; shri-sutah-spoken by Suta Gosvami.

Maharaja Parikshit became intently attracted to hearing the glories of Lord Krishna. This is described in the following verse (Shrimad-Bhagavatam 10.12.40):

"Shri Suta Gosvami said: O learned saints, the childhood pastimes of Shri Krishna are very wonderful. Maharaja Parikshit, after hearing about those pastimes of Krishna, who had saved him in the womb of his mother, became steady in his mind and again inquired from Shukadeva Gosvami to hear about those pious activities."*

Anuccheda 51

Text 1

tatha yena yenavatarena ity adi; yac-chrinvato 'paity aratih ity adi ca.

tatha-in the same way; yena yena avatarena iti adi yat-shrinvatah apaiti aratih iti adi ca-in the following verses from Shrimad-Bhagavatam (10.7.1-2):

yena yenavatarena
bhagavan harir ishvarah
karoti karna-ramyani
mano-jnani ca nah prabho

yac-chrinvato 'paity aratir vitrishna
sattvam ca shuddhyaty acirena pumsah
bhaktir harau tat-purushe ca sakhyam
tad eva haram vada manyase cet.

This is also described in the following passage from Shrimad-Bhagavatam (10.7.1-2):

"King Parikshit said: My lord, Shukadeva Gosvami, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's hearing of these activities, the dirty things in one's mind immediately vanish. Generally we are reluctant to hear about the activities of the Lord, but Krishna's childhood activities are so attractive that they are automatically pleasing to the mind and ear. Thus one's attachment for hearing about material things, which is the root cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for Him, and friendship with devotees who give us the contribution of Krishna consciousness. If you think it fit, kindly speak about those activities of the Lord."*

Text 2

öika ca

krishnarbhaka-sudha-sindhu-
samplavananda-nirbharah
bhuyas tad eva samprashöum
rajayad abhinandati.

öika-Shridhara Svami's commentary; ca-also; krishna-Shri Krishna; arbhaka-child; sudha-of nectar; sindhu-in the ocean; samplava-inundation; ananda-bliss; nirbharah-great; bhuyah-again; tat-that; eva-certainly; samprashöum-to ask; raja-the King; anyat-another; abhinandati-greeted.

Shridhara Svami explains this verse in the following way:

"By hearing the childhood pastimes of Shri Krishna, Maharaja Parikshit felt as if he were inundated by a great nectarean ocean of transcendental bliss. In this condition he again questioned Shukadeva Gosvami by speaking these verses.

Text 3

yena yena matsyady-avatarenapi yani yani karmani karoti, tani nah karna-sukhavahani manah-priti-karani ca bhavanty eva. tathapi yac-chrinvatah pumsah pum-matrasy aratih mano-glanis tan-mula-bhuta-vividha trishna capagacchati, tatha sattva-shuddhi-hari-bhakti-hari-dasya-sakhyani ca bhavanti acirenaiva tadeva haram haresh caritram manoharam va vada, anugraham yadi karoshiity esha. raja.

yena yena-the words "yena yena"; matsya-with Matsya; adi-beginning; avatarena-by incarnation; api-even; yani yani-whatever; karmani-activities; karoti-performs; tani-they; nah-of us; karna-to the ears; sukha-happiness; avahahi-carrying; manah-of the mind; priti-delight; karani-causing; ca-and; bhavanti-are; eva-certainly; tatha api-nevertheless; yat-shrinvatah-of one who simply hears these narrations of the Lord; pumsah-of the word "pumsah"; pum-matrasya-of any person; aratih-the word "aratih"; manah-of the mind; glanih-disinterest; tat-of that; mula-at the root; bhuta-born; vividha-various; trishna-thirst; ca-also; apagacchati-goes away; tatha-in the same way; sattva-of existence; shuddhi-purification; hari-of Lord Hari; bhakti-devotion; hari-to Lord Hari; dasya-service; sakhyani-friendship; ca-also; bhavanti-are; acirena eva tat eva haram-the phrase acriena eva tat eva haram; hareh-of Lord Hari; caritram-pastimes; manoharam-enchanting to the mind; va-or; vada-please speak; anugraham-mercy; yadi-if; karoshi-you would perform; iti-thus; esha-the commentary; raja-spoken by Maharaja Parikshit.

"The phrase `yena yena' means `by Lord Matsya and the other incarnations of the Supreme Personality of Godhead'. The word `karoti' refers to the Lord's activities, which are described as bringing joy to the ears and the mind. The phrase `yac-chrinvatah' means `anyone who hears the narration of the Lord's pastimes', and the word “aratih" means `the dirty things within one's mind immediately vanish, and one becomes gradually purified, develops devotional service for the Supreme Lord, attachment for Him, and friendship with devotees.' The phrase `acirenaiva tad eva haram vada' means `If you think it fit, kindly speak about these beautiful pastimes of the Lord'".

Anuccheda 52

Text 1

atha shri-shukadevasya api me bhagavan pritah krishnah pandu-suta-priyah ity adina shri-krishna eva sva-ratim vyajya mriyamananam srotavyadi-prashnenaivanta-kale shri-krishna eva mayy apy upadishyatam iti rajabhiprayanantaram.

atha-now; shri-shukadevasya-of Shri Shukadeva Gosvami; api me bhagavan pritah krishnah pandu-suta-priyah iti adina-the passage beginning with Shrimad-Bhagavatam 1.19.35; shri-krishnah-Shri Krishna; eva-certainly; sva-own; ratim-attraction; vyajya-manifesting; mriyamananam shrotavyadi-prashnena-by the question in Shrimad-Bhagavatam 2.1. ; anta-kale-at the time of death; mayi-to me; api-also; upadishyatam-should instruct; iti-thus; raja-abhipraya-anantaram-the intention of Maharaja Parikshit. (The verses referred to in this passage follow (Shrimad-Bhagavatam 1.19.35-38):

api me bhagavan pritah
krishnah pandu-suta-priyah
paitri-shvaseya-prity-artham
tad-gotrasyatta-bandhavah

anyatha te 'vyakta-gater
darshanam nah katham nrinam
nitaram mriyamananam
samsiddhasya vaniyasah

atah pricchami samsiddhim
yoginam paramam gurum
purushasyeha yat karyam
mriyamanasya sarvatha

yac chrotavyam atho japyam
yat kartavyam nribhih prabho
smartavyam bhajaniyam va
bruhi yadva viparyayam.

Maharaja Parikshit was intently attracted to hearing the glories of Lord Krishna and he wanted to hear about the Lord up until the time of his death. This is described in his words to Sukadeva Gosvami (Shrimad-Bhagavatam 1.9.35-38):

"Lord Krishna, the Personality of Godhead, who is very dear to the sons of King Pandu, has accepted me as one of those relatives just to please His great cousins and brothers.*
"Otherwise [without being inspired by Lord Krishna] how is it that you have voluntarily appeared here, though you are moving incognito to the common man and are not visible to us who are on the verge of death?*
"You are the spiritual master of great saints and devotees. I am therefore begging you to show the way of perfection for all persons, and especially for one who is about to die.*
"Please let me know what a man should hear, chant, remember and worship, and also what he should not do. Please explain all this to me."*

Text 2

variyan esha te prashnah
krito loka-hitam nripa
atmavit-sammatah pumsam
shrotavyadishu yah parah

shri-shukah uvaca-Shri Shukadeva Gosvami said; variyan-glorious; eshah-this; te-your; prashnah-question; kritah-made by you; loka-hitam-beneficial for all men; nripa-O King; atmavit-transcendentalist; sammatah-approved; pumsam-of all men; shrotavya-adishu-in all kinds of hearing; yah-what is; parah-the supreme.

Shukadeva Gosvami then glorified Maharaja Parikshit in the following words (Shrimad-Bhagavatam 2.1.1.):

"Shri Shukadeva Gosvami said: My dear King, your question is glorious because it is very beneficial to all kinds of people. The answer to this question is the prime subject matter for hearing, and it is approved by all transcendentalists."*

Text 3

"te tvaya pumsam shrotavyadishu madhye yah parah shri-krishna-shravanabhiprayena paramah prashnah kritah. esha variyan sarvavataravatari-prashnebhyah parama-mahan, sa ca loka-hitam yatha syat tathaiva kritah. tv astu tatha-bhuta-shri-krishnaika-nirbandha-prematvat kritartha eveti bhavah. tad uktam

te-the word "te"; tvaya-means "by you"; pumsam-of all men; shrotavya-adishu-in all kinds of hearing; madhye-in the midst; yah-what is; parah-supreme; shri-krishna-about Shri Krishna; shravana-hearing; abhiprayena-with the intention; paramah-supreme; prashnah-question; kritah-made; eshah-this; variyan-glorious; sarva-all; avatara-incarnations of Godhead; avatari-the original source of all incarnations; prashnebhyah-for questions; parama-mahan-topmost; sah-that; ca-also; loka-hitam-beneficial for all men; yatha-just as; syat-may be; tatha-in the same way; eva-certainly; kritah-done; tu-also; astu-there may be; tatha-bhuta-in that way; shri-krishna-to Shri Krishna; eka-nirbandha-exclusively in relation to; prematvat-because of pure love; kritarthah-successful; eva-certainly; iti-thus; bhavah-the meaning; tat-therefore; uktam-it is said.

In this verse the word "te" means "by you", and the phrase "pumsam shrotavyadishu" means “among the varieties of subject matters sought to be heard in human society". We may note in this connection that Maharaja Parikshit asked this specific question because he was eager to hear about Lord Krishna, and he wanted to elicit a reply containing descriptions of Lord Krishna. Maharaja Parikshit's question is glorious because it asks about the Original Personality of Godhead Lord Krishna and His many incarnations, and also because it is "loka-hitam", or beneficial for all kinds of people. Because in asking this question Maharaja Parikshit was motivated by pure unalloyed love of Krishna, he became perfectly successful in attaining the actual goal of human life. This is described in the following words (Shrimad-Bhagavatam 2.4.1):

Text 4

vaiyasaker iti vacas
tattva-nishcayam atmanah
upadharya matim krishne
auttareyah satim vyadhat

sati vidyamaha krishne ya matis tam eva visheshena dhritavan ity arthah. etad eva vyakti-karishyati rajna

sutah uvaca-Suta Gosvami said; vaiyasakeh-of Shukadeva Gosvami; iti-thus; vacah-speeches; tattva-nishcayam-that which verifies the truth; atmanah-in the self; upadharya-just having realized; matim-concentration of the mind; krishne-unto Lord Krishna; auttareyah-the son of Uttara; satim-chaste; vyadhat-applied; sati-chaste; vidyamana-being; krishne-upon Krishna; ya-which; matih-mind; tam-that; eva-certainly; visheshena-specifically; dhritavan-manifesting; iti-thus; arthah-the meaning; etat-that; eva-certainly; vyakti-karishyati-will be manifested; rajna-by the king.

"Suta Gosvami said: Maharaja Parikshit, the son of Uttara, after hearing the speeches of Shukadeva Gosvami, which were all about the truth of the self, applied his concentration faithfully upon Lord Krishna."*

The words "matim satim" in this verse indicate the purity of Maharaja Parikshit. This purity was manifested in the next quotation (Shrimad-Bhagavatam 2.8.2):

Text 6

harer adbhuta-viryasya
katha loka-sumangalah

kathayasva mahabhaga
yathaham akhilatmani
krishne niveshya nihsangam
manas tyakshye kalevaram. iti. shri-shukah

hereh-of the Lord; adbhuta-viryasya-of the one who possesses wonderful potencies; kathah-narrations; loka-for all planets; su-mangalah-auspicious; kathayasva-please continue speaking; mahabhaga-O greatly fortunate one; yatha-as much as; aham-I; akhila-atmani-unto the Supreme Soul; krishne-unto Lord Shri Krishna; niveshya-having placed; nihsangam-being freed from material qualities; manah-mind; tyakshye-may relinquish; kalevaram-body; iti-thus; shri-shukah-Shri Shukadeva Gosvami.

"Narrations concerning the Lord, who possesses wonderful potencies, are certainly auspicious for living beings in all planets. O greatly fortunate Shukadeva Gosvami, please continue narrating Shrimad-Bhagavatam so that I can place my mind upon the Supreme Soul, Lord Krishna, and, being completely freed from material qualities, thus relinquish this body."*

Anuccheda 53

Text 1

evam eva-"kathito vamsha-vistarah ity ady-anantaram.
samyag vyavasito buddhih ity adi.

evam-in the same way; eva-certainly; kathitah vamsa-vistarah iti adi anantaram-Shrimad-Bhagavatam 10.1.1-13; samyak vyavasitah buddhih iti adi-Shrimad-Bhagavatam 10.1.15.

samyag vyavasita buddhis
tava rajarshi-sattama
vasudeva-kathayam te
yaj jata naishöhiki ratih

A description of the Maharaja Parikshit's purity of mind may be found in the Shrimad-Bhagavatam 10.1.1-13 (quoted in Anuccheda 50, Text 1) and also in the following verse (Shrimad-Bhagavatam 10.1.15):

"Shrila Shukadeva Gosvami said: O Your Majesty, best of all saintly kings, because you are greatly attracted to topics of Vasudeva, it is certain that your intelligence is firmly fixed in spiritual understanding, which is the only true goal for humanity. Because that attraction is unceasing, it is certainly sublime."*

Text 2

purvam maya nanavataradi-kathabhir abhinanditasyapi yac chri-vasudevanandanasyaiva kathayam naishöhiki sthayi-rupa ratir jata, esha buddhih tu samyag vyavasita parama-rasa-vidagdhety arthah. shri-shukah.

purvam-formerly; maya-by me; nana-various; avatara-incarnations; adi-beginning with; kathabhih-by discussions; abhinanditasya-delighted; yat-because; shri-vasudevanandanasya-of Shri Krishna, the son of Maharaja Vasudeva; eva-certainly; kathayam-in the discussion; sthayi-rupa-undeviating; ratih-attraction; jata-was manifest; esha-this; buddhih-intelligence; tu-also; samyak vyavasita-completely fixed; parama-transcendental; rasa-mellows; vidagdha-expert at relishing; iti-thus; arthah-the meaning; shri-shukah-spoken by Shri Shukadeva Gosvami.

These words spoken by Shukadeva Gosvami may be paraphrased in the following way: "O Your Majesty, you are certainly pleased by hearing what I have described about the incarnations of the Lord, and you are steadily attracted to hearing the descriptions of Lord Krishna, the son of Maharaja Vasudeva. This is because you are expert at relishing the mellows of spiritual life."

Anuccheda 54

tatha

ittham dvija yadavadeva-dattah
shrutva svaratush caritam vicitram ity anantaram.

ittham sma prishöah sa tu badarayanis
tat-smaritananta-hritakhilendriyah
kricchrat punar labdha-bahir-drishih shanaih
pratyaha tam bhagavatottamottama

anantah prakaöita-purnaishvarya-shri-krishnah sarvada tena smaryamane 'pi tasmin pratikshana-navyatvenaiva tat-smaritety uktam. shri-sutah.

tatha-in the same way; ittham dvijah yadavadeva-dattah shrutva svaratash caritam vicitram-iti adi anantaram-Shrimad-Bhagavatam 10.12.40 (which was quoted in Anuccheda 50, Text 2), and the following verses (41, 42 and 43)

brahman kalantara-kritam
tat-kalinam katham bhavet
yat kaumare hari-kritam
jaguh paugandake 'rbhakah

tad bruhi me maha-yogin
param kautuhalam guro
nunam etad dharer eva
maya bhavati nanyatha

vayam dhanyatama loke
guro 'pi kshatra-bandhavah
vayam pibamo muhus tvattah
punyam krishna-kathamritam;

shri-sutah uvaca-Shri Suta Gosvami said; ittham-in this way; sma-in the past; prishöah-being inquired from; sah-he; tu-indeed; badarayanih-Shukadeva Gosvami; tat-by him (Shukadeva Gosvami); smarita-ananta-as soon as Lord Krishna was remembered; hrita-lost in ecstasy; akhila-indriyah-all actions of the external senses; kricchrat-with great difficulty; punah-again; labdha-bahih-drishih-having revived his external sensory perception; shanaih-slowly; pratyaha-replied; tam-unto Maharaja Parikshit; bhagavata-uttama-uttama-O great saintly person, greatest of all devotees (Shaunaka); anantah-unlimited; prakaöita-manifested; purna-complete; aishvarya-opulence; shri-krishnah-Shri Krishna; sarvada-always; tena-by him; smaryamanah-remembered; api-also; tasmin-in that; pratikshana-at every moment; navyatvena-with fresh interest; eva-certainly; tat-of Him; smarita-remembrance; iti-thus; uktam-spoken; shri-sutah-by Shri Suta Gosvami.

With unfaltering fresh interest Maharaja Parikshit constantly meditated upon Lord Krishna, the unlimited Supreme Personality of Godhead, who is full of all opulences. This may be seen in the following words of Shrimad-Bhagavatam (10.12.40-44):

"Shri Suta Gosvami said: O learned saints, the childhood pastimes of Shri Krishna are very wonderful. Maharaja Parikshit, after hearing about those pastimes of Krishna, who had saved him in the womb of his mother, became steady in his mind and again inquired from Shukadeva Gosvami to hear about those pious activities.*
"Maharaja Parikshit inquired: O great sage, how could things done in the past have been described as being done at the present? Lord Shri Krishna performed this pastime of killing Aghasura during His kaumara age. How then, during His pauganda age, could the boys have described this incident as having happened recently?*
"O greatest yogi, my spiritual master, kindly describe why this happened. I am very much curious to know about it. I think that it was nothing but another illusion due to Krishna.*
"O my lord, my spiritual master, although we are the lowest of kshatriyas, we are glorified and benefited because we have the opportunity of always hearing from you the nectar of the pious activities of the Supreme Personality of Godhead.*
"Suta Gosvami said: O Shaunaka, greatest of saints and devotees, when Maharaja Parikshit inquired from Shukadeva Gosvami in this way, Shukadeva Gosvami, immediately remembering subject matters about Krishna within the core of his heart, externally lost contact with the actions of his senses. Thereafter, with great difficulty, he revived his external sensory perception and began to speak to Maharaja Parikshit about krishna-katha."*

Anuccheda 55

Text 1

ata eva sa vai bhagavato raja ity ady anantaram rajna samana-vasanatvenaiva tam aha

vaiyasakish ca bhagavan
vasudeva-parayanah
urugaya-gunodarah
satam syur hi samagame

atah eva-therefore; sah vai bhagavatah raja iti adi anantaram-Shrimad-Bhagavatam 2.3.15 (This verse is quoted on page 296 of this book); rajna-with the king; samana-equal; vasanatvena-state of consciousness; eva-certainly; tam-to him; aha-said; vaiyasakih-the son of Vyasadeva; ca-also; bhagavan-full in transcendental knowledge; vasudeva-Lord Krishna; parayanah-attached to; urugaya-of the Personality of Godhead Shri Krishna, who is glorified by great philosophers; guna-udarah-great qualities; satam-of the devotees; syuh-must have been; hi-as a matter of fact; samagame-by the presence of.

Maharaja Parikshit and Shukadeva Gosvami were both great devotees of the Lord. They are described in the following verses (Shrimad-Bhagavatam 2.3.15-16):

"Maharaja Parikshit, the grandson of the Pandavas, was from his very childhood a great devotee of the Lord. Even while playing with dolls he used to worship Lord Krishna by imitating the worship of the family Deity.
"Shukadeva Gosvami, the son of Vyasadeva, was also full in transcendental knowledge and was a great devotee of Lord Krishna, son of Vasudeva. So there must have been discussion of Lord Krishna, who is glorified by great philosophers and in the company of great devotees."*

Text 2

ca-shabdah prag varnitena samana-vasanatvam bodhayati. tasmac chri-vasudevanandanenaivatrapi vasudeva-shabdo vyakhyeyah. anyesham api satam samagame tavad urugayasya gunodarah katha bhavanti. tayos tu shri-krishna-carita-pradhana eva ta bhaveyur iti bhavah. shri-shaunakah.

ca-shabdah-the word "ca (also)"; prak-formerly; varnitena-described; samana-equal; vasanatvam-position; bodhayati-explains; tasmat-therefore; shri-vasudevanandanena-as the son of Maharaja Vasudeva; eva-certainly; atra-here; api-also; vasudeva-shabdah-the word "vasudeva"; vyakhyeyah-may be described; anyesham-of others; api-also; satam-of devotees; samagame-by the presence; tavat-to that extent; urugayasya-of the Personality of Godhead, Shri Krishna, who is glorified by great philosophers; guna-udarah-great qualities; kathah-discussions; bhavanti-are; tayoh-of the two of them; tu-also; shri-krishna-of Shri Krishna; carita-about the pastimes; pradhanah-mainly; eva-te-they; bhaveyuh-may be; iti-thus; bhavah-the meaning; shri-shaunakah-spoken by Shaunaka Rishi.

The word "ca" (also) in this verse refers the reader to the description of Maharaja Parikshit in the previous verse, and establishes that both Maharaja Parikshit and Shukadeva Gosvami are both equally exalted devotees of the Lord. We may also note that the word "vasudeva" used in this verse means "Shri Krishna, the son of the Maharaja Vasudeva". The words "satam samagame" and "urugayasya gunodarah" indicate that although great devotees are generally engaged in glorifying the various forms of the Supreme Lord, Maharaja Parikshit and Shukadeva Gosvami will converse specifically about the transcendental pastimes of Lord Krishna.

Anuccheda 56

Text 1

kim bahuna, shri-shukadevasya shri-krishna eva tatparye tad-eka-caritamayau granthardhayamanau dashamaikadasha-skandhav eva pramanam. skandhantareshv anyesham caritam sankshepenaiva samapya tabhyam tac-caritasyaiva vistaritatvat. ata evarambhata eva tat-prasadam prarthayate

kim-what is the need?; bahuna-of further elaborate explanations; shri-shukadevasya-of Shri Shukadeva Gosvami; shri-krishne-about Shri Krishna; eva-certainly; tatparye-explanation; tat-to that; eka-only; caritamayau-consisting of the pastimes; grantha-ardhayamanau-consisting of half of the book; dashama-the Tenth; ekadasha-and Eleventh; skandhau-Cantos; eva-pramanam-evidence; skandha-antareshu-in the other Cantos; anyesham-of others; caritam-the pastimes; sankshepena-in condensed form; eva-certainly; samapya-completing; tabhyam-by the two of them; tat-of Shri Krishna; caritasya-of the pastimes; eva-certainly; vistaritvat-because of the elaborate explanation; atah eva-therefore; arambhate-begins; eva-certainly; tat-of Shri Krishna; prasadam-for mercy; prarthayate-appeals.

What is the need to explain this point any further? Lord Krishna's pastimes are described, to the exclusion of any other topic, in the Tenth and Eleventh Cantos of Shrimad-Bhagavatam, which constitute half of the entire book. Other forms of the Lord are summarily described in the first Nine Cantos, whereas the pastimes of Lord Krishna are elaborately described in the Tenth and Eleventh Cantos. We may therefore conclude that the description of Lord Krishna is the principal subject matter of the Bhagavatam. We may also note that Shukadeva Gosvami begins the teaching of the Bhagavatam by appealing for the mercy of Shri Krishna (Shrimad-Bhagavatam 2.4.20) in the following words:

Text 2

shriyah patih ity adau patir gatish candhaka-vrishni-satvatam prasidatam me bhagavan satam gatih. spashöam. shri-shukah.

shriyah patih iti adau patih gatih candhaka-vrishni-satvatam prasidatam me bhagavan satam gatih-the following verse from Shrimad-Bhagavatam (2.4.20):

shriyah patir yajna-patih praja-patir
dhiyam patir loka-patir dhara-patih
patir gatish candhaka-vrishni-satvatam
prasidatam me bhagavan satam patih;

spashöam-the meaning is clear; shri-shukadeva-spoken by Shri Shukadeva Gosvami.

"May Lord Shri Krishna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrishni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the supreme all in all), be merciful upon me."*

Anuccheda 57

Text 1

atha shri-vyasadevasya

anarthopashamam sakshad
bhakti-yogam adhokshaje
lokasyajanato vidvamsh
cakre satvata-samhitam

atha-now; shri-vyasadevasya-of Shrila Vyasadeva; anartha-things which are superfluous; upashamam-mitigation; sakshat-directly; bhakti-yogam-the linking process of devotional service; adhokshaje-unto the Transcendence; lokasya-of the general mass of men; ajanatah-those who are unaware of; vidvan-the supremely learned; cakre-compiled; satvata-in relation with the Supreme Truth; samhitam-Vedic literature.

Shrila Vyasadeva also says that Shri Krishna is the primary subject of Shrimad-Bhagavatam (Shrimad-Bhagavatam 1.7.6-7):

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Suprme Truth.*

Text 2

yasyam vai shruyamanayam
krishne parama-purushe
bhaktir utpadyate pumsah
shoka-moha-bhayapaha

yasyam-this Vedic literature; vai-certianly; shruyamanayam-simply by giving aural reception; krishne-unto Lord Krishna; parama-supreme; purushe-unto the Personality of Godhead; bhaktih-feelings of devotional service; utpadyate-sprout up; pumsah-of the living being; shoka-lamentation; moha-illusion; bhaya-fearfulness; apaha-that which extinguishes.

"Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krishna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness."*

Text 3

adhokshaje shri-krishne

adho 'nanena shayanena
shakaöantara-carina
rakshasi nihata raudra
shakuni-vesha-dharini

putana nama ghora sa
maha-kaya maha-bala
visha-digdham stanam kshudra
prayacchanti janardane

dadrishur nihatam tatra
rakshasim vana-gocarah
punar jato 'yam ity ahur
uktas tasmad adhokshajah

iti hari-vamshe vasudeva-mahatmye tan-namnah shri-krishna-vishayataya prasiddhah.

adhokshaje-by the name Adhokshaja; shri-krishne-Shri Krishna; adhah-beneath; anena-with this; shayanena-bed; shakaöa-antara-carina-in the cradle; rakshasi-demonness; nihata-killed; raudra-terrible; shakuni-vesha-dharini-disguised as a beautiful woman; putana-Putana; nama-named; ghora-ugly; sa-she; maha-with a gigantic; kaya-body; maha-bala-and very strong; visha-with poison; digdham-anointed; stanam-breast; kshudra-base; prayacchanti-janardane-to Krishna; dadrishuh-saw; nihatam-killed; tatra-at that place; rakshasim-the demonness; vana-gocarah-the cowherd mena and gopis; punah-again; jatah-born; ayam-He; iti-thus; ahuh-they said; uktah-spoken; tamsat-because of this; adhokshajah-the name Adhokshaja; iti-thus; hari-vamshe-in the Hari-vamsha; vasudeva-mahatmye-in the section containing the glorification of Lord Vasudeva; tat-namnah-of this name; shri-krishna-vishayataya-in relation to Lord Krishna; prasiddhah-celebrated.

The name "Adhokshaja" in this verse (Shrimad-Bhagavatam 1.7.6 second line) is specifically a name of Lord Krishna. The derivation of this name is given in the following words of the Vasudeva-mahatmya section of the Hari-vamsha (Vishnu-parva 101.30-32):

"When infant Krishna was resting in His cradle, a powerful, gigantic and terrible demonness named Putana disguised herself as a beautiful young woman and attempted to kill Krishna by offering her breast, which had been smeared with poison, for the tiny child to suck. When the cowherd men and gopis saw that the gigantic demoness had instead been killed by the tiny child Krishna, they exclaimed: `Our child is rescued! It is as if He has attained another birth (ja) unseen by us (adhoksha)!' Because of this exclamation by the cowherd men, Lord Krishna is known as `Adhokshaja' (He who, unseen by the cowherd men, was born again)."

Text 4

ata evottara-padye sakshat krishna ity evoktam. shri-bhagavan-nama-kaumudi-karash ca krishna-shabdasya tamala-shyamala-tvishi yashoda-stanandhaye para-brahmani rudhih iti prayoga-pracuryat tatraiva prathamata eva pratiter udaya iti coktavantah.

atah eva-therefore; uttara-padye-in another verse; sakshat-directly; krishnah-Krishna; iti-thus; uktam-described; shri-bhagavat-of the Supreme Personality of Godhead; nama-name; kaumudi-the moonlight; karah-the author; ca-also; krishna-Krishna; shabdasya-of the word; tamala-as a Tamala tree; shyamala-black; tvishi-splendor; yashoda-stanandhaye-the tiny infant who drank the breast-milk of Mother Yashoda; para-brahmani-the Supreme Brahman; rudhih-fame; iti-thus; prayoga-pracuryena-by elaborte explanations; tatra-there; eva-certainly; prathamatah-from the beginning; eva-certainly; pratiteh-of fame; udaye-in the arisal; iti-thus; ca-also; uktavantah-described.

The author of the Shri-Bhagavan-nama-kaumudi glorifies the Lord by giving the following elaborate derivation of the name "Krishna (Bhagavan-nama-kaumudi 3.6):

"The name `Krishna' may mean: 1. He whose complexion is blackish as a tamala tree, 2. the small child who drank the breast milk of Mother Yashoda, or 3. the Supreme Brahman."

Text 5

samopanishadi ca krishnaya devakinandanaya iti. atra grantha-phalatvam tasyaiva vyaktam iti caikenaivahena tat-paripurnata sidhyati. shri-sutah.

sama-upanishadi-in the Upanishad of the Sama Veda (Chandogya Upanishad); krishnaya devakinandanaya-I offer my respectful obeisances to Shri Krishna, the son of Devaki; iti-thus; atra-there; grantha-of the scripture; phalatvam-the benefit; tasya-of that; eva-certainly; vyaktam-manifest; iti-thus; ca-also; ekena-by one; eva-certainly; anena-by this; tat-of that; paripurnata-perfection; sidhyati-becomes completed; shri-sutah-spoken by Suta Gosvami.

The name Krishna is also mentioned in the Chandogya Upanishad of the Sama Veda, which says:

"I offer my respectful obeisances to Shri Krishna, the son of Devaki."

As previously mentioned (in Shrimad-Bhagavatam 1.7.7, quoted in Anuccheda 57, Text 2), simply by hearing the message of Shrimad-Bhagavatam, one attains devotional service to Lord Krishna, the actual perfection of life.

Anuccheda 58

Text 1

atha shri-naradasya

tatranvaham krishna-kathah pragayatam
anugrahenashrinavam manoharah
tah shraddhaya me 'nupadam vishrinvatah
priyashravasy anga mamabhavad rucih

atha-now; shri-naradasya-the statement of Shri Narada; tatra-thereupon; anu-every day; aham-I; krishna-kathah-narration of Lord Krishna's activities; pragayatam-describing; anugrahena-by causeless mercy; ashrinavam-giving aural reception; manah-harah-attractive; tah-those; shraddaya-respectfully; me-unto me; anupadam-every step; vishrinvatah-hearing attentively; priyashravasi-of the Personality of Godhead; anga-O Vyasadeva; mama-mine; abhavat-it so became; rucih-taste.

Narada Muni explains the benefit of hearing Shrimad-Bhagavatam in the following words (Shrimad-Bhagavatam 1.5.26):

"O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krishna. And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step."*

Text 2

yena yenavatarena ity etac chri-parikshid-vacana-padya-dvayam apy atra shri-yashoda-stanandhayatve sadhakam shruti-samanya-nyayena. shri-naradah shri-vedavyasam.

yena yenavatarena iti-Shrimad-Bhagavatam 10.7.1-2, quoted on page 305 of this book; etat-that; shri-parikshit-of Maharaja Parikshit; vacana-statement; padya-verses; dvayam-two; api-also; atra-here; shri-yashoda-stanandhayatve-the son of Yashoda; sadhakam-eligible; shruti-by hearing; samahya-equality; nyayena-by the example; shri-naradah-spoken by Narada; shri-vedavyasam-to Vedavyasa.

This benefit of hearing Shrimad-Bhagavatam is described by Maharaja Parikshit in the following words (Shrimad-Bhagavatam 10.7.1-2, also quoted in Anuccheda 51, Text 1):

"King Parikshit said: My lord, Shukadeva Gosvami, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's hearing of these activities, the dirty things in one's mind immediately vanish. Generally we are reluctant to hear about the activities of the Lord, but Krishna's childhood activities are so attractive that they are automatically pleasing to the mind and ear. Thus one's attachment for hearing about material things, which is the root cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for Him, and friendship with devotees who give us the contribution of Krishna consciousness. If you think it fit, kindly speak about those activities of the Lord."*

We may also note in this connection that Maharaja Parikshit and Shukadeva Gosvami were both situated on the same exalted devotional platform, for Shukadeva Gosvami was as eager to speak the glories of Lord Krishna as Maharaja Parikshit was eager to hear them.

Anuccheda 59

Text 1

tac-chabdasyaivabhyaso 'pi drishyate evam krishna-mateh ity adau. anyatra ca

tat-shabdasya-of that sound; eva-certainly; abhyasah-continual practice; api-also; drishyate-is seen; evam krishna-mateh iti adau-the following verses (Shrimad-Bhagavatam 1.6.27-28):

evam krishna-mater brahman
nasaktasyamalatmanah
kalah pradurabhut kale
tadit saudamani yatha

prayujyamane mayi tam
shuddham bhagavatim tanum
arabdha-karma-nirvano
nyapatat panca-bhautikah;

anyatra-another place (Shrimad-Bhagavatam 7.10.48-50); ca-also.

By chanting the glories of Lord Krishna, Narada Muni became liberated and attained a spiritual form. This is described in the following verses (Shrimad-Bhagavatam 1.6.27-28):

"And so, O Brahmana Vyasadeva, in due course of time I, who was fully absorbed in thinking of Krishna and who therefore had no attachments, being completely freed from all material taints, met with death, as lightning and illumination occur simultaneously.*
"Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped."*

The transcendental benefit attained by the devotees of the Lord is further described in the following verses (Shrimad-Bhagavatam 7.10-48-50) spoken by Narada Muni to Maharaja Yudhishöhira:

Text 2

yuyam nri-loke bata bhuri-bhaga
lokam punana munayo 'bhiyanti
yesham grihan avasatiti sakshad
gudham param brahma manushya-lingam

yuyam-all of you (the Pandavas); nri-loke-within this material world; bata-however; bhuri-bhagah-extremely fortunate; lokam-all the planets; punanah-who can purify; munayah-great saintly persons; abhiyanti-almost always come to visit; yesham-of whom; grihan-the house; avasati-resides in; iti-thus; sakshat-directly; gudham-very confidential; param brahma-the Supreme Personality of Godhead; manushya-lingam-appearing just like a human being.

"Narada Muni continued: My dear Maharaja Yudhishöhira, all of you [the Pandavas] are extremely fortunate, for the Supreme Personality of Godhead, Krishna, lives in your palace just like a human being. Great saintly persons know this very well, and therefore they constantly visit this house.*

Text 3

sa va ayam brahma mahad-vimrigya-
kaivalya-nirvana-sukhanubhutih
priyah suhrid vah khalu matuleya
atmarhaniyo vidhi-krid gurush ca

sah-that (Supreme Personality of Godhead, Krishna); va-also; ayam-this; brahma-the impersonal Brahman (which is an emanation from Krishna); mahat-by great personalities; vimrigya-searched for; kaivalya-oneness; nirvana-sukha-of transcendental happiness; anubhutih-the source of practical experience; priyah-very, very dear; suhrit-well-wisher; vah-of you; khalu-indeed; matuleyah-the son of a mternal uncle; atma-exactly like body and soul together; arhaniyah-worshipable (because He is the Supreme Personality of Godhead); vidhi-krit-(yet He serves you as) an order carrier; guruh-your supreme advisor; ca-as well.

"The impersonal Brahman is Krishna Himself because Krishna is the source of the impersonal Brahman. He is the origin of the transcendental bliss sought by great saintly persons, yet He, the Supreme Person, is your most dear friend and constant well-wisher and is intimately related to you as the son of your maternal uncle. Indeed, He is always like your body and soul. He is worshipable, yet He acts as your servant and sometimes as your spiritual master.*

Text 4

na yasya sakshad bhava-padmajadibhi
rupam dhiya vastutayopavarnitam
maunena bhaktyopashamena pujitah
prasidatam esha sa satvatam patih

na-not; yasya-of whom; sakshat-directly; bhava-Lord Shiva; padma-ja-Lord Brahma (born from the lotus); adibhih-by them and others also; rupam-the form; dhiya-even by meditation; vastutaya-fundamentally; upavarnitam-described and perceived; maunena-by samadhi, deep meditation; bhaktya-by devotional service; upashamena-by renunciation; pujitah-worshiped; prasidatam-may He be pleased; eshah-this; sah-He; satvatam-of the great devotees; patih-the master.

"Exalted persons like Lord Shiva and Lord Brahma could not properly describe the truth of the Supreme Personality of Godhead, Krishna. May the Lord, who is always worshiped as the protector of all devotees by great saints who observe vows of silence, meditation, devotional service and renunciation, be pleased with us."*

Text 5

öika ca aho prahladasya bhagyam yena devo drishöah; vayam tu manda-bhagya iti vishidantam rajanam praty aha yuyam iti tribhih ity esha. manushyasya drishyamana-manushyasyaiva lingam kara-caranadi-sannivesho yasya tam rupam shri-vigrahah; vastutaya nopavarnitam tad-rupasyaiva para-brahmatvena kim idam vastv iti nirdeshöum ashakyatvat; yathoktam sahasra-nama-stotre anirdeshya-vapuh iti. esham eva padyanam saptamante 'pi paramamodakatvat punar avrittir drishyate. sa yudhishöhiram.

öika-the commentary of Shridhara Svami; ca-also; aho-Oh; prahladasya-of Prahlada Maharaja; bhagyam-good-fortune; yena-by which; devah-the Supreme Personality of Godhead; drishöah-was seen; vayam-we; tu-on the other hand; manda-bhagyah-unfortunate; iti-thus; vishidantam-lamenting; rajanam-to the king; prati aha-replied; yuyam iti tribhih-in these three verses which begin with the word "yuyam"; iti-thus; esa-the commentary; manushyasya-of a human being; drishyamana-appearing; manushyasya-like a human being; lingam-form; kara-hands; carana-feet; adi-and other parts of the body; sanniveshah-touching; yasya-of whom; tam-the; rupam-form; shri-vigrahah-form; vastutaya-fundamentally; upavarnitam-described and perceived; para-brahmatvena-because of being the supreme spirit; kim-what; idam-this; vastu-substance; iti-thus; nirdeshöum-to describe; ashakyatvat-because of inability; yatha-as; uktam-said; sahasra-nama-stotre-in the Vishnu-sahasra-nama-stotra; anirdeshya-which cannot be properly described; vapuh-whose form; iti-thus; esham-of these; eva-certainly; padyanam-verses; saptama-ante-in the Seventh Canto of Shrimad-Bhagavatam; api-also; parama-transcendental; amodakatvat-because of bliss; punah-again; avrittih-repetition; drishyate-is seen; sah-spoken by Narada Muni; yudhishöhiram-to Maharaja Yudhishöhira.

Shridhara Svami explains this verse inthe following way:

"Narada Muni spoke these three verses to Maharaja Yudhishöhira, who had lamented `Prahlada Maharaja is so fortunate because he directly saw the Personality of Godhead, and we are so unfortunate in comparison to him.'"

We may also note in this verse that even though Lord Krishna is described as "manushya-lingam", which means “appearing just like a human being," He is also “vastutaya nopavarnitam", which means "Even Lord Shiva and Lord Brahma cannot properly describe Him." Because the Lord's form is spiritual, it cannot be completely described. This is also mentioned in the Vishnu-sahasra-nama-stotra, where the Lord is described as "anirdeshya-vapuh", which means “He whose form cannot be completely described." Narada Muni and King Yudhishöhira were so pleased by this description of Lord Krishna, that we find these same verses (7.10.48-50) repeated again at the end (7.15.15-17) of the Seventh Canto of Shrimad-Bhagavatam.

Anuccheda 60

Text 1

atra ca spashöam

deva-dattam imam vinam
svara-brahma-vibhushitam
murcchayitva hari-katham
gayamanash caramy aham

atra-here; ca-also; spashöam-clearly; deva-the Supreme Personality of Godhead (Shri Krishna); dattam-gifted by; imam-this; vinam-a musical stringed instrument; svara-singing meter; brahma-transcendental; vibhushitam-decorated with; murcchayitva-vibrating; hari-katham-transcendental message; gayamanah-singing constantly; carami-do move; aham-I.

Although the Lord cannot be completely described, Narada Muni glorifies Him as far as possible (Shrimad-Bhagavatam 1.6.33-34):

"And thus I travel, constantly singing the transcendental message of the glories of the Lord, vibrating this instrument called a vina, which is charged with transcendental sound and which was given to me by Lord Krishna.*

Text 2

pragayatah sva-viryani
tirtha-padah priya-shravah
ahuta iva me shighram
darshanam yati cetasi

pragayatah-thus singing; sva-viryani-own activities; tirtha-padah-the Lord, whose lotus feet are the source of all virtues or holiness; priya-shravah-pleasing to hear; ahutah-called for; iva-just like; me-to me; shighram-very soon; darshanam-sight; yati-appears; cetasi-on the seat of the heart.

"The Supreme Lord Shri Krishna, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I began to chant His holy activities."*

Text 2

devah shri-krishna eva linga-purana upavibhage tenaiva svayam tasya vina grahanam hi prasiddham. atra yad-rupena vina grahita, tad-rupenaiva ca cetasi darshanam svarasya labdham; devadattam iti kritopakaratayah smaryamanatvena tam anusandhayaiva tad-ukteh. shri-naradah shri-vedavyasam.

devah-Personality of Godhead; shri-krishnah-Shri Krishna; eva-certainly; linga-purane-in the Linga Purana; upavibhage-in a chapter; tena-by him; eva-certainly; svayam-directly; tasya-of Him; vina-of the vina; grahanam-acceptance; hi-certainly prasiddham-celebrated; atra-here; yat-rupena-by the form of whom; vina-the vina; grahita-taken; tat-of Him; rupena-by the form; eva-certainly; cetasi-in the heart; darshanam-sight; svarasya-of sound; labdham-is attained; devadattam iti-given by the Personality of Godhead; krita-upakaratayah-with the assistance; smaryamanatvena-by the meditation; tam-Him; anusandhaya-for contact; eva-certainly; tat-of him; ukteh-from the statement; shri-naradah-spoken by Shri Narada; shri-vedavyasam-to Shri Vedavyasa.

We may note that the word "deva" used in this verse refers to Shri Krishna. This same account of Narada's acceptance of a vina from Shri Krishna is also related in the Linga Purana. Lord Krishna, who personally gave the vina to Narada, assumes the form of transcendental sound and appears in the heart of Narada, who is engaged in continually remembering the Lord's glories, and chanting them accompanied by this musical instrument.

Anuccheda 61

Text 1

ata etad evam eva vyakhyeyam

tvam atmanatmanam avehy amogha-drik
parasya pumsah paramatmanah kalam
ajam prajatam jagatah shivaya tan
mahanubhavabhyudayo 'dhiganyatam

atah-therefore; etat-this; evam-in this way; eva-certainly; vyakhyeyam-may be explained; tvam-yourself; atmana-by your own self; atmanam-the Supersoul; avehi-search out; amogha-drik-one who has perfect vision; parasya-of the Transcendence; pumsah-the Personality of Godhead; paramatmanah-of the Supreme Lord; kalam-plenary part; ajam-birthless; prajatam-have taken birth; jagatah-of the world; shivaya-for the well-being; tat-that; maha-anubhava-of the Supreme Personality of Godhead Shri Krishna; abhyudayah-pastimes; adhiganya-tam-describe most vididly.

Vyasa glorifies Narada in the following words (Shrimad-Bhagavatam 1.5.21):

"Your Goodness has perfect vision. You yourself can know the Supersoul Personality of Godhead because you are present as the plenary portion of the Lord. Although you are birthless, you have appeared on this earth for the well-being of all people. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead Shri Krishna more vividly."*

Text 2

he amogha-drik tvam atmana svayam atmanam svam parasya pumsah kalam amsha-bhutam avehi anusandhehi punash ca jagatah shivaya adhunaiva shri-krishna-rupena yash cajo 'pi prajatas tam avehi. tad etad dvayam jnatva mahanubhavasya sarvavataravatari-vrindebhyo 'pi darshita-prabhavasya tasya shri-krishnasyaiva abhyudayah lila adhi adhikam ganyatam nirupyatam. svayam ishvaro 'pi bhavan nijajnana-rupam mayam na prakaöayatv iti bhavah. sa tam.

he-O; amogha-drik-one who has perfect vision; tvam-yourself; atmana-by your own self; svayam-personally; atmanam-the Supersoul; svam-personally; parasya-of the transcendence; pumsah-the Personality of Godhead; kalam-plenary part; amsha-bhutam-plenary part; avehi-search out; anusandhehi-search out; punah-again; ca-also; jagatah-of the world; shivaya-for the well-being; adhuna-now; eva-certainly; shri-krishna-rupena-in the form of Shri Krishna; yah-who; ca-and; ajah-unborn; api-although; prajatah-born; tam-Him; avehi-search out; tat-that; etat-this; dvayam-two; jnatva-having understood; maha-anubhavasya-if the Supreme Personality of Godhead, Shri Krishna; sarva-all; avatara-incarnation; avatari-source of the incarnations; vrindebhyah-multitudes; api-although; darshita-revealed; prabhavasya-opulence and power; tasya-of Him; shri-krishnasya-Shri Krishna; eva-certainly; abhyudayah-the word "abhyudayah"; lila-means "pastimes"; adhi-the word "adhi"; adhikam-means "greatly"; ganyatam-the word "ganyatam"; nirupyatam-means "describe"; svayam-personally; ishvarah-Supreme Controller; api-although; bhavan-you are; nija-your own; ajnana-rupam-form of ignorance; mayam-known as the illusory potency maya; na-not; prakaöayatu-do manifest; iti-thus; bhavah-the meaning; sah-Vedavyasa; tam-to Narada Muni.

In this verse the word "amogha drik" means “One who has perfect vision", the word "atmana" means "by your own self", and the phrase "atmanam parasya pumsah kalam avehi" means "You yourself can know the Supersoul Personality of Godhead because you are present as the plenary portion of the Lord." The phrase "jagatah shivaya" means "Although you are birthless you have appeared on this earth for the well-being of all people." The phrase "mahanubhavabhyudayah adhiganyatam" means “Please therefore, describe more vividly the pastimes of Shri Krishna, the Supreme Personality of Godhead, who manifests all the powers and opulences of all the innumerable incarnations of Godhead." It is understood from this verse that Narada Muni may be counted among the incarnations of the Supreme Lord, and for this reason Vyasadeva is praying that Narada withdraw the bewildering potency of the illusory energy maya.

Anuccheda 62

Text 1

ata eva purana-pradurbhavaya shri-vyasam prati shri-naradena caturvyuhatmaka-shri-krishna-mantra evopadishöas tad upasakasya sarvottamatvam ca; yatha

atah eva-therefore; purana-of the Purana; pradurbhavaya-for the manifestation; shri-vyasam-prati-to Vyasa; shri-naradena-by Narada; caturvyuha-atmaka-consisting of the four primary Vishnu-expansions; shri-krishna-Shri Krishna; mantrah-mantra; eva-certainly; upadishöah-instructed; tat-of the Lord; upasakasya-of the worshiper; sarva-uttamatvam-superiority; ca-also; yatha-just as.

In order to invoke the Lord's mercy, in the beginning of Shrimad-Bhagavatam, Narada teaches Vyasa a prayer to the four primary Vishnu-expansions. Narada also explains the most exalted position of the devotees of the Lord (Shrimad-Bhagavatam 1.5.37-38):

Text 2

om namo bhagavate tubhyam
vasudevaya dhimahi
pradyumnayaniruddhaya
namah sankarshanaya ca

om-the sign of chanting the transcendental glory of the Lord; namah-offering obeisances unto the Lord; bhagavate-unto the Personality of Godhead; tubhyam-unto You; vasudevaya-unto the Lord, the son of Vasudeva; dhimahi-let us chant; pradyumnaya, aniruddhaya and sankarshanaya-all plenary expansions of Vasudeva; namah-respectful obeisances; ca-and.

"Let us all chant the glories of Vasudeva along with His plenary expansions Pradyumna, Aniruddha and Sankarshana.*

Text 3

iti murty-abhidhanena
mantra-murtim amurtikam
yajate yajna-purusham
sa samyag darshanah puman.

spashöam. sa tam.

iti-thus; murti-representation; abhidhanena-in sound; mantra-murtim-form representation of transcendental sound; amurtikam-the Lord, who has no material form; yajate-worship; yajna-Vishnu; purusham-the Personality of Godhead; sah-he alone; samyak-perfectly; darshanah-one who has seen; puman-person; spashöam-the meaning is clear; sah-Narada; tam-to Vyasa.

"Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Vishnu, who has no material form."*

Anuccheda 63

Text 1

atha shri-brahmanah

bhumeh suretara-varutha-vimarditayah
klesha-vyayaya kalaya sita-krishna-keshah
jatah karishyati jananupalakshya-margah
karmani catma-mahimopanibandhanani

atha-now; shri-brahmanah-the statement of Lord Brahma; bhumeh-of the entire world; sura-itara-other than godly persons; varutha-soldiers; vimarditayah-distressed by the burden; klesha-miseries; vyayaya-for the matter of diminishing; kalaya-along with His plenary expansion; sita-krishna-not only beautiful but also black; keshah-with such hairs; jatah-having appeared; karishyati-would act; jana-people in general; anupalakshya-rarely to be seen; margah-path; karmani-activities; ca-also; atma-mahima-glories of the Lord Himself; upanibandhanani-in relation to.

Now let us consider the following statement of Lord Brahma (Shrimad-Bhagavatam 2.7.26):

"When the world is overburdened by the fighting strength of kings who have no faith in God, the Lord, just to diminish the distress of the world, descends with His plenary portion. The Lord comes in His original form, with beautiful black hair. And just to expand His transcendental glories, He acts extraordinarily. No one can properly estimate how great He is."*

Text 2

asura-sena-nipiditaya bhuvah klesham apahartum paramatmano 'pi paratvaj janair asmabhih anupalakshya-margah api pradurbhutah san karmani ca karishyati. ko 'sau kalaya amshena sita-krishna-keshah yah. yatra sita-krishna-keshau devair drishöav iti shastrantara-prasiddhih, so 'pi yasyamshena, sa eva bhagavan svayam ity arthah. tad-avina-bhavatvat shri-baladevasyapi grahanam dyotitam. nanu purushad api paro 'sau bhagavan katham bhu-bharavatarana-matrartham svayam avatarishyatity ashankyaha atmano mahimanah parama-madhuri-sampada upanibadhyante nija-bhaktair adhikam varnyante yeshu tani karmani ca karishyati. yadyapi nijamshenaiva va nijecchabhasenaiva va bhu-bhara-haranam ishat karam, tathapi nija-caranaravinda-jivatu-vrindam anandayann eva lila-kadambinir nija-madhuri-varshanaya vitarishyamano 'vatarishyatity arthah.

asura-of the demons; sena-by the armies; nipiditayah-troubled; bhuvah-of the earth; klesham-suffering; apahartum-to remove; parama-atmanah-the Supersoul; api-even; paratvat-because of being above; janaih-by persons; asmabhih-by us; anupalakshya-margah-not understandable; api-even; pradurbhutah-manifest; san-being; karmani-activities; ca-also; karishyati-will perform; kah-who?; asau-is this person; kalaya-by the word "kalaya"; amshena-is meant "along with His plenary expansion"; sita-krishna-keshau-who both have beautiful black hair; yatra-where; sita-krishna-keshau-who both have beautiful black hair; devaih-by the demigods; drishöau-seen; iti-thus; shastra-antara-in other scriptures (such as Vishnu Purana and Mahabharata); prasiddhih-fame; sah api-that same person; yasya-of whom; amshena-by a plenary portion; sah eva-that same person; bhagavan-the Original Personality of Godhead; svayam-directly; iti-thus; arthah-the meaning; tat-Him; avina-bhavatvat-because of not appearing without; shri-baladevasya-of Balarama; api-also; grahanam-acceptance; dyotitam-revealed; nanu-why is it then?; purushat-to the Purusha-avataras; api-even; parah-superior; asau-this; bhagavan-Original Personality of Godhead; katham-how is it possible; bhu-of the earth; bhara-the burden; avatarana-removal; matra-only; artham-for the purpose; svayam-personally; avatarishyati-will incarnate; iti-thus; ashankya-doubting; aha-said; atmanah-His own; mahimanah-glories; parama-madhuri-sampadah-very sweet; upanibadhyante-promised; nija-bhaktaih-by His devotees; adhikam-greatly; varnyante-described; yeshu-among them; tanni-these; karmani-pastimes; ca-also; karishyati-will perform; yadi api-although; nija-amshena-by His own plenary portion; va-or; nija-iccha-abhasena-by a dim reflection of His desire; eva-certainly; va-or; bhu-of the earth; bhara-the burden; haranam-removal; ishat-karam-is made insignificant; tatha api-nevertheless; nija-carana-aravinda-jivatu-vrindam-the devotees, for whom the Lord's lotus feet are more dear than life; anandayan-delighting; eva-certainly; lila-kadambinih-many pastimes; nija-His own; madhuri-transcendental sweetness; varshanaya-for showering; vitarishyamanah-granting; avatarishyati-will incarnate; iti-thus; arthah-the meaning.

In this verse Lord Brahma says: "The Supreme Personality of Godhead, who is superior to everyone, including even the all-pervading Supersoul, and who cannot be perfectly understood by me or by anyone else, will appear in this material world and perform many transcendental activities in order to lessen the burden of the earth." Lord Brahma also says: "The Lord, who has beautiful black hair, is accompanied by His plenary portion." That the demigods were able to see the Lord and His plenary portion, who both have beautiful black hair is confirmed in the verses from Vishnu Purana and Mahabharata previously quoted. We may also note in this connection that the “plenary portion" mentioned in this verse refers to Lord Balarama, the Supreme Lord's constant companion.
In this connection someone may raise the following doubt: If Shri Krishna is the Original Personality of Godhead, superior even to the purusha-incarnations, then why does He descend to the material world to perform such an insignificant activity as the removal of the earth's burden?
To this I reply: Lord Krishna does not appear in this world simply to lessen the earth's burden. The earth's burden may be removed by the Lord's plenary incarnation, or simply by the Lord's wishing it. He does not have to appear in this world to lessen the earth's burden.
Shri Krishna appears in this world in order to manifest His pastimes, with the devotees, which are full of transcendental sweetness. Lord Krishna appears to delight the devotees for whom the Lord's lotus feet are more dear than life, and to shower His own transcendental sweetness in this world.

Text 3

etad eva vyakti-kritam-"tokena jiva-haranam ity adau.

etat-this; eva-certainly; vyakti-kritam-is manifested; tokena jiva-haranam iti adau-in Shrimad-Bhagavatam 2.7.27:

tokena jiva-haranam yad uluki-kayas
trai-masikasya ca pada shakaöo 'pavrittah
yad ringatantara-gatena divi-sprishor va
unmulanam tv itaratharjunayor na bhavyam.

Some of these transcendental pastimes are described in the following verse (Shrimad-Bhagavatam 2.7.27):

"There is no doubt about Lord Krishna's being the Supreme Lord, otherwise how was it possible for Him to kill a giant demon like Putana when He was just on the lap of His mother, to overturn a cart with His leg when He was only three months old, to uproot a pair of arjuna trees, so high that they touched the sky, when He was only crawling? All these activities are impossible for anyone other than the Lord Himself."*

Text 4

itaratha svayam sva-madhuri-sampat-prakashaneccham antarena madhurataram tokadi-bhavam dadhata tena putanadinam jiva-haranadikam karma na bhavyam na sambhavaniyam. tad-amsha-tad-icchabhasadi-matrenaiva tat-siddhir iti vakyarthah.

itaratha-the word "itaratha"; svayam-means "personally peformed by Him"; sva-own; madhuri-of sweetness; sampat-opulence; prakshana-manifestation; iccham-desire; antarena-without; madhurataram-extremely sweet; toka-of a child; adi-and other; bhavam-natures; dadhata-manifesting; tena-by Him; putana-of Putana; adinam-and others; jiva-life; harana-removing; adikam-beginning with; karma-actions; na-not; bhavyam-possible; na-not sambhvaniyam-possible; tat-His; amsha-plenary portion; tat-His; iccha-desire; abhasa-dim reflection; adi-beginning with; matrena-by merely; eva-certainly; tat-His; siddhih-perfection; iti-thus; vakya-of the statement; artha-the meaning.

Lord Krishna's plenary portion could have performed these actions, or the Lord could have performed them simply by wishing them to be done. He did not have to personally perform them. The charm of these pastimes lies in the fact that although these extraordinary activities cannot be performed by any ordinary person, the Lord performed them as a tiny child. If the Lord had not wished to charm and delight His devotees, He would not have personally performed such activities as a small child. This is the actual reason the Lord performed these pastimes.

Text 5

tatha ca tathayam cavataras te ity adau tair eva vyakhyatam kim bhu-bhara-haranam mad-iccha-matrena na bhavati. tatraha svanam iti iti.

tatha-furthermore; ca-also; tatha ayam ca avatarah te iti adau-in the verse (Shrimad-Bhagavatam 1.7.25:

tathayam cavataras te
bhuvo bhara-jihirshaya
svanam cananya-bhavanam
anudhyanaya casakrit;

taih-by Shridhara Svami; eva-certainly; vyakhyatam-explained; kim-is it not?; bhu-of the earth; bhara-burden; haranam-removal; mat-My; iccha-by the desire; matrena-simply; na-not; bhavati-will be; tatra-in this connection; aha-he said; svanam-the word "svanam"; iti-thus; thus the commentary.

That Lord Krishna incarnates for the devotees' benefit is confirmed by Arjuna in the following words (Shrimad-Bhagavatam 1.7.25):

"O Lord Krishna, You descend as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You."*

In commenting on this verse Shridhara Svami says:

"Lord Krishna does not need to personally appear in this world to remove the earth's burden, for He can do that simply by wishing it to be done. The actual reason for the Lord's appearance is given in this verse: `You descend to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You.'"

Text 6

jayati jana-nivasah ity atra ceccha-matrena nirasana-samartho 'pi kridartham dorbhir adharmam asyann iti tad evam adibhih shri-krishnasyaiva sarvadbhutata-varnanabhinivesha-prapanco brahmani spashöa eva.

jayati jana-nivasah iti-Shrimad-Bhagavatam 10.90.48:

jayati jana-nivaso devaki-janma-vado
yadu-vara-parishat svair dorbhir asyann adharmam
sthira-cara-vrijina-ghnah susmita-shri-mukhena
vraja-pura-vanitanam vardhayan kama-devam;

atra-here; ca-also; iccha-matrena-simply by desiring; nirasana-to kill the demons; samarthah-able; api-although; krida-artham-for performing pastimes; dorbhih-with His arms; adharmam-irreligiousity; asyan-routed; iti-thus; tat-therefore; evam-in this way; adibhih-beginning with; shri-krishnasya-of Shri Krishna; eva-certainly; sarva-adbhutata-great wonder; varnana-description; abhinivesha-attentive; prapancah-manifestation; brahmani-in Lord Brahma; spashöah-the remainder of the verse is clear; eva-certainly.

The following verse (10.90.48) may also be quoted as a summary of Lord Krishna's pastimes:

"Lord Shri Krishna is He who is known as jana-nivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yashoda-nandana, the son of Devaki and Yashoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all livinge entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrindavana. May He be all glorious and happy!"*

We may note in this verse that although Lord Krishna could have killed the demons simply by willing their death, He personally killed them with His own arms in the sporting spirit of His pastimes. We may also note that this verse was spoken by Lord Brahma, who was filled with devotion at hearing the narration of the Lord's astonishing pastimes.

Text 7

astu tavat tad-bhuri-bhagyam iha janma kim apy aöavyam ity adi. shri-brahma shri-naradam.

astu-let there be; tavat-in that way; tat bhuri-bhagyam iha janma kim api aöavyam-Shrimad-Bhagavatam 10.14.34:

tad-bhuri-bhagyam iha janma kim apy aöavyam
yad gokule 'pi katamanghri-rajo-'bhishekam
yaj-jivitam tu nikhilam bhagavan mukundas
tv adyapi yat-pada-rajah shruti-mrigyam eva";

shri-brahma-spoken by Brahma; shri-naradam-to Narada Muni.

The following statement of Lord Brahma (Shrimad-Bhagavatam 10.14.34) confirms the extraordinary nature of Lord Krishna's pastimes and intimate associates:

"My dear Lord Krishna, I am therefore not interested in material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be very glorious for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet. I can see that everyone here is simply full of Krishna consciousness; they do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna."*

Anuccheda 64

Text 1

evam catuh-shloki-vaktuh shri-bhagavato 'pi shri-krishnatvam eva; tatha hi tat-purvastham vakyam

dadarsha tatrakhila-satvatam patim
shriyah patim yajna-patim jagat-patim
sunanda-nanda-prabalarhanadibhih
sva-parshadagraih parisevitam vibhum

vyakhya ca akhila-satvatam sarvesham shatvatanam yadava-viranam patim.

evam-in this way; catuh-shloki-of the four most important verses of Shrimad-Bhagavatam (2.9.33-36); vaktuh-of the speaker; shri-bhagavatah-of the Original Personality of Godhead; api-also; shri-krishnatvam-the state of being Shri Krishna; eva-certainly; tatha-in the same way; hi-certainly; tat-purvastham-situated previously; vakyam-statement; dadarsha-Brahma saw; tatra-there (in Vaikunöhaloka); akhila-entire; satvatam-of the great devotees; patim-the Lord; shriyah-of the goddess of fortune; patim-the Lord; yajna-of sacrifice; patim-the Lord; jagat-of the universe; patim-the Lord; sunanda-Sunanda; nanda-Nanda; prabala-Prabala; arhana-Arhana; adibhih-by them; sva-parshada-own associates; agraih-by the foremost; parisevitam-being served in transcendental love; vibhum-the great Almighty; vyakhya-the commentary of Shridhara Svami; ca-also; akhila-satvatam-the phrase "akhila-satvatam"; sarvesham-of all; satvatanam-of the Satvata dynasty; yadava-of the Yadu dynasty; viranam-of the heros; patim-the Lord.

Before speaking to Brahma the four essential verses of Shrimad-Bhagavatam, Lord Krishna revealed Himself as the Supreme Personality of Godhead. This is confirmed in the following verse (Shrimad-Bhagavatam 2.9.15):

"Lord Brahma saw in the Vaikunöha planets Lord Krishna, the Personality of Godhead, who is the Lord of the entire devotee community, the Lord of the Yadu dynasty, the Lord of the goddess of fortune, the Lord of all sacrifices, and the Lord of the universe, and who is served by the foremost servitors like Nanda, Sunanda, Prabala and Arhana, His immediate associates in Dvaraka."*

In this verse the words "akhila-sattvatam patim" mean “the Lord of all the heroes in the Yadu dynasty."

Text 2

shriyah patir yajna-patih praja-patir
dhiyam patir loka-patir dhara-patih
patir gatish candhaka-vrishni-satvatam
prasidatam me bhagavan satam patih

ity etad-vakya-samvaditatvat.

shriyah-all opulence; patih-the owner; yajna-of sacrifice; patih-the director; praja-patih-the leader of all living entities; dhiyam-of intelligence; patih-the master; loka-patih-the proprietor of all plenets; dhara-earth; patih-the supreme; patih-head; gatih-destination; ca-also; andhaka-one of the kings of the Yadu dynasty; vrishni-the first king of the Yadu dynasty; satvatam-the Yadus; prasidatam-be merciful; me-upon me; bhagavan-Lord Shri Krishna; satam-of all devotees; patih-the Lord; iti-thus; etat-of this; vakya-of the statement; samvaditatvat-because of corroborating.

That Shri Krishna, the master of the Yadu dynasty, is the Supreme Personality of Godhead is confirmed in the following verse spoken by Shukadeva Gosvami (Shrimad-Bhagavatam 2.4.20):

"May Lod Shri Krishna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrishni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the suprme all in all), be merciful upon me."*

Text 3

pura maya proktam ajaya nabhye
padme nishannaya mamadi-sarge
jnanam param man-mahimavabhasam
yat surayo bhagavatam vadanti.

iti tritiye uddhavam prati shri-krishna-vakyanusarena ca.

pura-in the days of yore; maya-by Me; proktam-was said; ajaya-unto Brahma; nabhye-out of the navel; padme-on the lotus; nishannaya-unto the one situated on; mama-My; adi-sarge-in the beginning of creation; jnanam-knowledge; param-sublime; mat-mahima-My transcendental glories; avabhasam-that which clarifies; yat-which; surayah-the great learned sages; bhagavatam-Shrimad-Bhagavatam; vadanti-do say; iti-thus; tritiye-in the Third Canto of Shrimad-Bhagavatam; uddhavam prati-to Uddhava; shri-krishna-vakya-anusarena-in connection with the words of Shri Krishna.

Lord Krishna personally revealed that He is the Supreme Personality of Godhead in the following words (Shrimad-Bhagavatam 3.4.13):

"O Uddhava, in the lotus millennium in the days of yore, at the beginning of the creation, I spoke unto Brahma, who is situated on the lotus that grows out of My navel, about My transcendental glories, which the great sages describe as Shrimad-Bhagavatam."*

Text 4

yo brahmanam vidadhati purvam
yo vai vidyas tasmai gapayati sma krishnah
tam ha devam atma-buddhi-prakasam
mumukshur vai sharanam amum vrajet.

iti shri-gopala-tapany-anusarena ca tasyaivopadeshöritva-shruteh.

yah-who; brahmanam-to Brahma; vidadhati-gave; purvam-previously; yah-who; vai-certainly; vidyah-transcendental knowledge; tasmai-to him; gapayati sma-instructed; krishnah-Krishna; tam-to Him; ha-certainly; devam-the Supreme Personality of Godhead; atma-buddhi-spiritual knowledge; prakasam-manifesting; mumukshuh-one who desires liberation; vai-certainly; sharanam-shelter; amum-this; vrajet-should go; iti-thus; shri-gopala-tapani-anusarena-by the statement of the Gopala-tapani Upanishad (1.29); ca-also; tasya-of Him; eva-certainly; upadeshöritva-shruteh-described as the original teacher.

In the following verse from the Gopala-tapani Upanishad (1.29), Lord Krishna is described as the Supreme Personality of Godhead and the original teacher of Vedic knowledge:

"It was Krishna who in the beginning instructed Brahma in Vedic knowledge and who disseminated Vedic knowledge in the past. Those who aspire to become liberated surrender to Him, the Supreme Personality of Godhead who grants transcendental knowledge to His devotees."

Text 5

tad u hovaca brahmanah asav anavaratam me dhyatah stutah parardhante so 'budhyata. gopa-vesho me purastad avirbabhuva. iti shri-gopala-tapany-anusarenaiva kvacit kalpe shri-gopala-rupena shrishöy-adav ittham eva brahmane darshita-nija-rupatvat tad-dhamno maha-vaikunöhatvena sadhayishyamanatvac ca.

tat-then; u-certainly; ha-indeed; uvaca-replied; brahmanah-Brahma; asau-He; anavaratam-continually; me-by me; dhyatah-remembered; stutah-glorified; parardhante-at the conclusion of the parardha; sah-He; abudhyata-became perceived; gopa-veshah-in the form of a cowherd boy; me-me; purastat-in the presence; avirbabhuva-became manifested; tatah-then; iti-thus; shri-gopala-tapani-anusarena-in conformity with the Gopala-tapani Upanishad; kvacit-kalpe-during a certain kalpa; shri-gopala-rupena-in the form of a cowherd boy; shrishöi-adau-in the beginning of creation; ittham-in this way; eva-certainly; brahmane-to Lord Brahma; darshita-revealed; nija-own; rupatvat-because of the form; tat-His; dhamnah-of the abode; maha-vaikunöhatvena-as Maha-vaikunöha; sadhayishyamanatvat-because of demonstrating; ca-also.

At the beginning of a certain kalpa, Lord Krishna revealed His original form as cowherd boy, and His original abode, the best of Vaikunöha planets, to Lord Brahma. This is confirmed in the following verse from the Gopala-tapani Upanishad:

"Brahma replied: I continually glorified the Lord and meditated upon Him for millions of years, and at last I was able to understand the transcendental form of the Lord as Shri Krishna, who appeared before me in the dress of a cowherd boy."*

Text 6

tatha ca brahma-samhitayam

tatra brahmabhavad bhuyash
catur-vedi catur-mukhah

tatha-in the same way; ca-also; brahma-samhitayam-in the Brahma-samhita; tatra-there; brahma-Brahma; abhavat-was born; bhuyah catuh-vedi-versed in the four Vedas; catuh-mukhah-four-faced.

The spiritual practices followed by Lord Brahma, which enabled him to personally meet Lord Krishna, are described in the following verses (22-26) of Brahma-samhita:

"The divine lotus which springs from the navel-pit of Vishnu is in every way related by the spiritual tie with all souls and is the origin of four-faced Brahma versed in the four Vedas.**

Text 7

sanjato bhagavac-chaktya
tatkala kila coditah
sishrikshayam matim cakre
purva-samskara-samskritah
dadarsha kevalam dhvantam
nanyat kim api sarvatah

sanjatah-born; bhagavat-of the Lord; shaktya-by the potency; tat-kala-at that time; kila-certainly; coditah-impelled; sishrikshayam-in the matter of creation; matim-his mind; cakre-placed; purva-samskara-samskritah-under the impulse of previous impressions; dadarsha-saw; kevalam-only; dhvantam-darkness; na-not; anyat-other; kim api-anything; sarvatah-in every direction.

"On coming out of the lotus, Brahma, being guided by the Divine potency, turned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction.**

Text 8

uvaca puratas tasmai
tasya divya sarasvati
kama-krishnaya govinda
he gopi-jana ity api
vallabhaya priya vahner
mantram te dasyati priyam

uvaca-said; puratah-in the presence; tasmai-to him; tasya-of him; divya-divine; sarasvati-Sarasvati; kama-krishnaya govinda he gopi-jana-iti api vallabhaya priya vahneh mantram-this mantra "klim krishnaya govindaya gopijana-vallabhaya svaha"; te-your; dasyati-will grant; priyam-desire.

"Then the goddess of learning, Sarasvati, the divine consort of the Supreme Lord, said this to Brahma, who saw nothing but gloom in all directions: O Brahma this mantra (klim krishnaya govindaya gopijana-vallabhaya svaha) will assuredly fulfill your heart's desire."**

Text 9

tapas tvam tapa etena
tava siddhir bhavishyati

tapah-austerity; tvam-you; tapa-should perform; etena-by this; tava-your; siddhih-fulfillment of desire; bhavishyati-will be; iti-adi-in the passage thus beginning.

"O Brahma, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled.**

Text 10

atha tepe sa suciram prinam govindam avyayam.

atha-then; tepe-performed austerities; sah-he; suciram-for a long time; prinam-satisfying; govindam-Lord Govinda; avyayam-the eternal Personality of Godhead.

"Brahma, being desirous of satisfying Govinda, practiced the cultural acts for Krishna in Goloka."**

Text 11

sunanda-nanda-prabalarhanadibhih ity atra tu dvarakayam prakaöyavasare shruta-sunanda-nandadi-sahacaryena prabaladayo 'pi jneyah.

sunanda-nanda-prabalarhanadibhih iti-Shrimad-Bhagavatam 2.9.14-(this verse is quoted in full on page 355 of the present book); atra-here; dvarakayam-at Dvaraka; prakaöya-having manifested; avasare-for a time; shruta-with Shruta; sunanda-Sunanda; nanda-Nanda; adi-and others; sahacaryena-as servants and companions; prabala-Prabala; adayah-and others; api-also; jneyah-should be understood.

After performing austerities, Lord Brahma was able to see Krishna as He appears in the spiritual realm of Dvaraka. This is described in the following verse (Shrimad-Bhagavatam 2.9.14):

"Lord Brahma then saw in the Vaikunöha planets Lord Krishna, the Personality of Godhead who is the Lord of the entire devotee community, the Lord of the Yadu dynasty, the Lord of the goddess of fortune, the Lord of all sacrifices, and the Lord of the universe, and who is served by the foremost servitors like Nanda, Sunanda, Prabala, and Arhana, His immediate associates in Dvaraka."*

Text 12

yathoktam prathame

sunanda-nanda-shirshanya
ye canye satvatarshabhah iti.

yatha-just as; uktam-the description; prathame-in the First Canto of Shrimad-Bhagavatam; sunanda-nanda-shirshanyah ye ca anye satvata-rishabhah iti-Shrimad-Bhagavatam 1.14.32: sunanda-nanda-shirshanya ye canye satvatarshabhah.

The associates of Lord Krishna seen by Brahma at the beginning of the creation are directly mentioned in the description of the Lord's Dvaraka-lila, confirming that Brahma actually saw the Lord Krishna in the Dvaraka portion of the spiritual world. The following verse (Shrimad-Bhagavatam 1.14.32) confirms this:

"Sunanda, Nanda, and others are the constant servants of Lord Krishna at Dvaraka."*

Text 13

kim bahuna, nanavataravatarishv api satsu maha-purana-prarambha eva shri-shaunakadinam tad eka-tatparyam idam. atra purvam samanyato 'smabhir ekanta-shreyastvena sarva-shastra-saratvenatma-sukha-prasada-hetutvena ca yat prishöam tad etad evasmakam bhati. yat shri-krishnasya lila-varnanam ity abhipretyahuh

kim bahuna-what is the need of further explanation?; nana-of various; avatara-incarnations of Godhead; avatarishu-of the source of incarnation; api-also; satsu-eternal; maha-purana-of the Shrimad-Bhagavatam; prarambhe-in the beginning (the Third Chapter of the First Canto); eva-certainly; shri-shaunaka-adinam-of Shri Shaunaka Rishi and the other sages assembled at the forest of Naimisharanya; tat-that; eka-sole; tatparyam-meaning; idam-this; atra-here; purvam-before; samanyatah-in a general way; asmabhih-by us; ekanta-sreyastvena-as the supreme benediction; sarva-of all; shastra-the Vedic literatures; saratvena-as the essence; atma-of the spirit soul; sukha-happiness; prasada-mercy; hetutvena-as the cause; ca-also; yat-which; prishöam-inquired; tat-that; etat-this; eva-certainly; asmakam-of us; bhati-is manifested; yat-which; shri-krishnasya-of Shri Krishna; lila-of the pastimes; varnanam-description; iti-thus; abhipretya-intending; ahuh-said.

What need is there to present more evidence that Shri Krishna is the Original Form of the Personality of Godhead? In the First Canto, Third Chapter of Shrimad-Bhagavatam this has been clearly explained to Shaunaka Rishi and the sages assembled at Naimisharanya. In the beginning of the Bhagavatam Shri Krishna has been described as the essence of all the Vedic literatures, and the merciful source of all spiritual happiness and benediction. Because Shaunaka Rishi desired to hear about Krishna's transcendental pastimes, he asked the following question of Suta Gosvami (Shrimad-Bhagavatam 1.1.12):

Text 14

suta janasi bhadram te
bhagavan satvatam patih
devakyam vasudevasya
jato yasya cikirshaya

suta-O Suta Gosvami; janasi-you know; bhadram te-all blessings upon you; bhagavan-the Personality of Godhead; satvatam-of the pure devotees; patih-the protector; devakyam-in the womb of Devaki; vasudevasya-by Vasudeva; jatah-born of; yasya-for the purpose of; cikirshaya-executing.

"All blessings upon you, O Suta Gosvami. You know for what purpose the Personality of Godhead appeared in the womb of Devaki as the son of Vasudeva."*

Text 15

bhadram te iti shri-krishna-lila-prashna-sahodarautsukyenashir-vadah. bhagavan svayam avatari sampurnaishvaryadi-yuktah; satvatam satvatanam patih nuda-bhava arshah; yadavanam ity arthah. jatah jagad-drishyo babhuva.

bhadram te iti-the words "bhadram te"; shri-krishna-of Shri Krishna; lila-of the pastimes; prashna-questions; sahodara-produced at the same time; autukyena-with eagerness; asih-vadah-words of benediction; bhagavan-the word "bhagavan"; svayam-personally; avatari-the source of all incrnations of Godhead; sampurna-aishvarya-adi-yukteh-full of all powers and opulences; satvatam-the word “satvatam"; satvatanam-means "of the Satvata dynasty; patih-the Lord; nuda-bhavah arshah-poetic license; yadavanam-of the Yadu dynasty; iti-thus; arthah-the meaning; jatah-the word "jatah"; jagat-drishyah-means "visible to the residents of the material universe; babhuva-became.

In this verse the words "bhadram te" (all blessings upon you) indicate that the sages of Naimisharanya, who were very eager to inquire about Shri Krishna's pastimes, offered blessing to Suta Gosvami with these words. The word “bhagavan" indicates the Original Personality of Godhead, who is full of all powers and opulences, and who is the original source of all incarnations of Godhead. The phrase “satvatam patih" means "the Lord of the Yadu dynasty". The unusual grammatical form here is a use of poetic license (arsha). The word "jatah means "became visible to the residents of the material universe."

Anuccheda 65

Text 1

tan nah shushrushamananam
arhasy anganuvarnitum
yasyavataro bhutanam
kshemaya ca bhavaya ca

tat-those; nah-unto us; shushrushamananam-those who are endeavoring for; arhasi-ought to do it; anga-O Suta Gosvami; anuvarnitum-to explain by following in the footsteps of previous acaryas; yasya-whose; avatarah-incarnation; bhutanam-of the living beings; kshemaya-for good; ca-and; bhavaya-upliftment; ca-and.

Shaunaka Rishi continued (Shrimad-Bhagavatam 1.1.13):

"O Suta Gosvami, we are eager to learn about the Personality of Godhead and His incarnations. Please explain to us those teachings imparted by previous masters [acaryas], for one is uplifted both by speaking them and by hearing them."*

Text 2

öika ca anga he suta. tan no nuvarnayitam arhasi. samanyatas tavad yasyavatara-matram kshemaya palanaya bhavaya samriddhaye ca iti.

öika-in the commentary of Shridhara Svami; ca-also; anga-the word "anga"; he suta-means "O Suta Gosvami"; tat nah anuvarnayitum arhasi-this phrase; samanyatah-in a general way; tavat-to that extent; yasya-whose; avatara-incarnation; matram-only; kshemaya-the word "kshemaya"; palanaya-means "for protection"; bhavaya-the word "bhavaya"; samriddhaye-means "for the upliftment; ca-also; iti-thus.

Shridhara Svami explains this verse in his commentary:

"In this verse the word `anga' means `O Suta Gosvami'. The phrase `tan no 'nuvarnayitum arhasi' means `please explain them in a general way', and the phrase `yasyavatarah' means `only with the relation to the Lord and His incarnations'. The word `kshemaya' means `for the good', and the word `bhavaya' means `for the upliftment'."

Anuccheda 66

Text 1

tat-prabhavam anuvarnayantas tad-yashah-shravanautsukyam avishkurvanti.

tat-the Lord's; prabhavam-power and opulence; anuvarnayantah-describing; tat-His; yashah-glory; shravana-to hear; autsukyam-eagerness; avishkurvanti-manifest.

The sages at Naimisharanya began to describe the power and opulence of the Supreme Personality of Godhead, for they were 
very eager to hear His glories. In this connection they said (Shrimad-Bhagavatam 1.1.14):

Text 2

apannah samshritim ghoram
yan-nama vivasho grinan
tatah sadyo vimucyeta
yad bibheti svayam bhayam

apannah-being entangled; samshritim-in the hurdle of birth and death; ghoram-too complicated; yat-what; nama-the absolute name; vivashah-unconsciously; grinan-chanting; tatah-from that; sadyah-at once; vimucyeta-gets freedom; yat-that which; bibheti-fears; svayam-personally; bhayam-fear itself.

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified."*

Text 3

vivashah api visheshena paradhinah sann api yasya shri-krishnasya nama, tasya sarvavataritvad avatara-namnam api. tatraiva paryavasanat. ata eva sakshat shri-krishnad api tan-nama-pravrittih prakarantarena shruyate shri-vishnu-purane. tatra tv akhilanam eva bhagavan-namnam karanany abhavann iti. hi tadiyam gadyam. tad idam ca vasudeva-damodara-govinda-keshavadi-namavaj jneyam. tatah samshriteh. tatra hetuh yat yato namnah; bhayam api svayam bibheti".

vivashah-the word "vivashah"; api-even though; visheshena-specifically; para-adhinah-attached to other things; san-being; api-although; yasya-of whom; shri-krishnasya-of Shri Krishna; nama-the holy name; tasya-of Him; sarva-avataritvat-because of being the source of all incarnations of Godhead; avatara-of the incarnations; namnam-of the names; api-also; tatra-there; eva-certainly; paryavasanat-atah eva-therefore; sakshat-directly; shri-krishnat-from Shri Krishna; api-also; tat-His; nama-name; pravrittih-chanting; prakara-antarena-in another way; shruyate-is heard; shri-vishnu-purane-in the Vishnu Purana; tatra-there; tu-also; akhilanam-of all; eva-certainly; bhagavat-of the Supreme Personality of Godhead; namnam-of the names; karanani-causes; abhavan-became; iti-thus; hi-certainly; tadiyam-of the Vishnu Purana; gadyam-prose passage; tat-therefore; idam-this; ca-also; vasudeva-Vasudeva; damodara-Damodara; govinda-Govinda; keshava-Keshava; namavat-with the names; jneyam-should be known; tatah-the word "tatah"; samshriöeh-means "from the cycle of birth and death; tatra-in this connection; hetuh-the cause; yat-the word "yat"; yatah namnah-means "which holy name"; bhayam-fear; svayam-personified; bibheti-fears.

In this verse the word "vivashah" means “even though absorbed in thinking of other things". Because Shri Krishna is the origin of all the incarnations of Godhead, all the holy names of God actually refer to Him. This is confirmed in the Vishnu Purana, which states:

"Lord Krishna is the origin of all the holy names of God."

For this reason, all the Lord's holy names, such as Vasudeva, Damodara, Govinda, Keshava, and all other names of the Lord should be understood as names of Shri Krishna. In this verse the word "tatah" means "from the cycle of birth and death." The chanter of Lord Krishna's holy name becomes free from the complicated meshes of birth and death because even fear personified fears the holy name of the Lord.

Anuccheda 67

Text 1

kim ca

yat-pada-samshrayah suta
munayah prashamayanah
sadyah punanty upasprishöah
svardhuny-apo 'nusevaya

kim ca-furthermore; yat-whose; pada-lotus feet; samshrayah-those who have taken shelter of; suta-O Suta Gosvami; munayah-great sages; prashamayanah-absorbed in devotion to the Supreme; sadyah-at once; punanti-sanctify; upasprishöah-simply by association; svardhuni-of the sacred Ganges; apah-water; anusevaya-bringing into use.

Shaunaka Rishi continued (Shrimad-Bhagavatam 1.1.15):

"O Suta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged use."*

Text 2

yasya shri-krishnasya-padau samshrayau yesham, ata eva prashamayanah, shamo bhagavan-nishöha-buddhita, shamo man-nishöhata buddheh iti svayam shri-bhagavad-vakyat, sa eva prakrishöah shamah prashamah sakshat purna-bhagavat-shri-krishna-sambandhitvat, prashama evayanam vartma ashrayo va yesham te shri-krishna-lila-rasakrishöa-citta munayah shri-shukadevadayah, upasprishöah sannidhi-matrena sevitah sadyah punanti savasana-papebhyah shodhayanti. svardhuni ganga tasya apah tu.

yasya-of whom; shri-krishnasya-of Shri Krishna; padau-two lotus feet; samshrayau yesham-those who have taken shelter; atah eva-therefore; prashamayanah-absorbed in devotion to the Supreme; samah-equipoised; bhagavat-towards the Supreme Personality of Godhead; nishöha-buddhita-fixed concentration; samah-equipoised; mat-towards Me; nishöhata buddheh-fixed concentration; iti-thus; svayam-directly; shri-bhagavat-of the Supreme Personality of Godhead; vakyat-from the statement; sah-He; eva-certainly; prakrishöah-elevated; shamah-equipoised; prashamah-devoted to the Lord; sakshat-directly; purna-bhagavat-the Original Personality of Godhead; shri-krishna-Shri Krishna; sambandhitvat-because of contact; prashamah-devoted; eva-certainly; ayanam-abode; vartma-path; ashrayah-shelter; va-or; yesham-of whom; te-they; shri-krishna-of Shri Krishna; lila-of the pastimes; rasa-by the nectar; akrishöa-attracted; cittah-minds; munayah-sages; shri-sukadeva-adayah-Shukadeva Gosvami and others; upasprishöah-touched; sannidhi-matrena-simply by nearness; sevitah-served; sadyah-at once; punanti-sanctify; savasana-papebhyah-from the sins of material contamination; shodhayanti-purify; svardhuni-the word "svardhuni"; ganga-means "the Ganges river"; tasyah-of that; apah-the water; tu-also.

In this verse the word "yat" means "of Shri Krishna" and the word "pada-samshrayah" means “they who have taken shelter of the lotus feet". The word "prashamayanah" means "they whose minds are fixed on the Supreme Lord". That one should continually meditate on Lord Krishna is confirmed in the Shrimad-Bhagavatam (11.19.36) by the Lord Himself, who says:

"Always fix your consciousness upon Me."

Because Shukadeva Gosvami and the other great sages at Naimisharanya had fully taken shelter of Lord Krishna and were greatly attracted to hearing Lord Krishna's pastimes, simply by a little direct service to them, one may become immediately purified from all the sinful contamination of material existence. We may also note that the word "svardhuni-apah" in this verse means "the water of the Ganges." The Ganges river is actually an incarnation of Lord Krishna. This is confirmed in the following verse from the Vedic literatures:

Text 3

yo 'sau niranjano devas
cit-svarupi janardanah
sa eva drava-rupena
gangambho natra samshayah.

yah-who; asau-He; niranjanah-free from all material contact; devah-the Supreme Personality of Godhead; cit-svarupi-who possesses a spiritual form; janardanah-Janardana; sah-He; eva-certainly; drava-rupena-in the form of water; ganga-of the Ganges river; ambhah-the water; na-not; atra-in this connection; samshayah-doubt.

"The Supreme Personality of Godhead, Lord Janardana, whose form is completely spiritual and who is always free from material contact, personally appears in the form of the water of the Ganges river. Of this there is no doubt."

Text 4

iti svayam tathavidha-rupa api, sakshac chri-vamanadeva-caranan nihshrita api, anusevaya sakshat sevabhyasenaiva tatha shodhayanti, na sannidhi-matrena sevaya. sakshat sevaya api na sadya iti tasya api shri-krishnashritanam utkarshat tasyotkarshah. evam eva tatas tad yashaso 'py adhikyam varnyate tirtham cakre nriponam yad ajani yadushu svah-sarit-pada-shaucam.

iti-thus; svayam-personally; tatha-vidha-in this way; rupah-in the form; api-although; sakshat-directly; shri-vamanadeva-of Lord Vamanadeva; caranat-from the lotus feet; nihshritah-flowing; api-although; anusevaya-by service; sakshat-directly; seva-abhyasena-by continual service; eva-certainly; tatha-in that way; shodhayanti-purifies; na-not; sannidhi-by contact; matrena-only; sevaya-by service; sakshat-directly; sevaya-by service; api-although; na-not; sadyah-immediately; iti-thus; tasyah-of that service; api-even; shri-krishna-ashritanam-of those who have taken shelter of Lord Krishna; utkarshat-excellence; tasya-of that; utkarshah-excellence; evam-in the same way; eva-certainly; tatah-therefore; tat-of them; yashasah-of the same; api-even; adhikyam-superiority; varnyate-is described; tirtham-sacred place; cakre-made; nripa-O king; unam-insignificant; yat-which; ajani-was manifested; yadushu-among the members of the Yadu dynasty; svah-sarit-of the Ganges river; pada-feet; shaucam-washed.

Even though the Ganges river is personally the form of the Supreme Personality of Godhead, and even though it flows from the lotus foot of the Supreme Lord Vamanadeva, one must repeatedly bathe in it's waters in order to become purified. However if one once contacts a pure devotee who has taken complete shelter of Lord Krishna, one becomes immediately purified. The pure devotees of the Lord are therefore more glorious even than the Ganges river. This superexcellent quality of the devotees is described in the following verse from Shrimad-Bhagavatam (10.90.47):

"O king, because of Lord Krishna's intimate association with the Yadu dynasty, the whole family not only became very famous, but also became more effective in purifying others than the water of the Ganges."*

Text 5

öika ca itah purvam svah-sarid eva sarvato 'dhikam tirtham ity asit, idanim tu yadushu yad ajani jatam tirtham shri-krishna-kirti-rupam etat svah-sarit-rupam pada-shaucam tirtham unam alpam cakre ity esha.

öika-Shridhara Svami's commentary; ca-also; itah-from this; purvam-previously; svah-sarit-the Ganges river; eva-certainly; sarvatah-of all; adhikam-the best; tirtham-sacred place; iti-thus; asit-was; idanim-now; tu-however; yadushu yat ajani-what was manifested among the members of the Yadu dynasty; jatam-manifested; tirtham-sacred place; shri-krishna-of Shri Krishna; kirti-the glories; rupam-consisting of; etat-that; svah-sarit-the Ganges; rupam-in the form of; pada-shaucam-water used to wash the feet; tirtham-sacred place; unam-the word "unam"; alpam-means "insignificant"; cakre-made; iti-thus; esha-the commentary.

Shridhara Svami comments on this verse:

"Although formerly the Ganges river was considered the foremost of all holy places, the holy place of the glorification of Shri Krishna which has now appeared in the Yadu dynasty makes the Ganges appear insignificant."

Anuccheda 68

etasya dashama-skandha-padyasyaiva samvaditam vyanakti

ko va bhagavatas tasya
punya-shlokedya-karmanah
shuddhi-kamo na shrinuyad
yashah kali-malapaham.

shuddhi-kamo 'pi. yatah kali-yugasyapi malapaham. yasmad eva tasmat.

etasya-of this; dashama-skandha-padyasya-of the verses of the Tenth Canto; eva-certainly; samvaditam-commentary; vyanakti-reveals; kah-who; va-rather; bhagavatah-of the Lord; tasya-His; punya-virtuous; shloka-idya-worshipable by prayers; karmanah-deeds; shuddhi-kamah-desiring deliverance from all sins; na-not; shrinuyat-does hear; yashah-glories; kali-of the age of quarrel; mala-apaham-the agent for sanctification; shuddhi-kamah-desiring deliverance from all sins; api-also; yatah-because; kali-yugasya-of the kali-yuga; mala-apaham-the agent of sanctification.

Shaunaka Rishi's next statement (Shrimad-Bhagavatam 1.1.16) may be taken as an explanation of the Shrimad-Bhagavatam's Tenth Canto:

"Who is there, desiring deliverance from the vices of the age of quarrel, who is not willing to hear the virtuous glories of the Lord?"*

Anuccheda 69

Text 1

tasya karmany udarani
parigitani suribhih
bruhi nah shraddadhananam
lilaya dadhatah kalah

tasya-His; karmani-transcendental acts; udarani-magnanimous; parigitani-broadcast; suribhih-by the great souls; bruhi-please speak; nah-unto us; shraddadhananam-ready to receive with respect; lilaya-pastimes; dadhatah-advented; kalah-incarnations.

Shaunaka Rishi further explains (Shrimad-Bhagavatam 1.1.17):

"Lord Krishna's transcendental acts are magnificent and gracious, and great learned sages like Narada sing of them. Please, therefore, speak to us, who are eager to hear about the adventures He performs in His various incarnations."*

Text 2

udarani paramananda-datrini janmadini. svayam paripurnasya lilaya anyah api kalah purushadi-lakshana dadhatah; tat-tad-amshan apy adaya tasyavatirnasya sata ity arthah.

udarani-generous; parama-transcendental; ananda-bliss; datrini-giving; janma-adini-beginning with His birth; svayam-personally; paripurnasya-perfect and complete; lilaya-pastimes; anyah-other; api-and; kalah-incarnations; purusha-the purusha-avataras; adi-beginning with; lakshanah-consisting of; dadhatah-advented; tat-tat-amshan-various incarnations; api-also; adaya-accepting; tasya-of Him; avatirnasya-incarnated; satah-of the Absolute Truth; iti-thus; arthah-the meaning.

In this verse the Lord's pastimes are described as "udara" (gracious) because, from the very beginning of the Lord's appearance in this world, His pastimes give transcendental bliss to the devotees. This verse explains that although Lord Krishna is the perfect and complete Original Personality of Godhead, He performs pastimes in the forms of the purusha-avataras and other incarnations also.

Anuccheda 70

Text 1

athakhyahi harer dhimann
avatara-kathah shubhah
lila vidadhatah svairam
ishvarasyatma-mayaya

atha-therefore; akhyahi-describe; hareh-of the Lord; dhiman-O sagacious one; avatara-incarnations; kathah-narratives; shubhah-auspicious; lila-adventures; vidadhatah-performed; svairam-pastimes; ishvarasya-of the supreme controller; atma-personal; mayaya-energies.

The sages continue (Shrimad-Bhagavatam 1.1.18):

"O wise Suta, please narrate to us the transcendental pastimes of the Supreme Godhead's multi-incarnations. Such auspicious adventures and pastimes of the Lord, the suprme controller, are performed by His internal powers."*

Text 2

shri-krishnasya tavat mukhyatvena kathaya. atha tad-anantaram anushangikatayaivety arthah. hareh shri-krishnasya; prakarana-balat avatarah purushavatara gunavatarah lilavatarash ca, tesham katha; lilah shrishöy-adi-karma-rupa bhu-bhara-haranadi-rupash ca. autsukyena punar api tac-caritany eva shrotum icchantas tatratmanas tripty-abhavam avedayanti.

shri-krishnasya-of Lord Krishna; tavat-to that extent; mukhyatvena-principally; kathaya-please narrate; atha-therefore; tat-anantaram-afterwards; anusangikataya-in relation to Him; eva-certainly; iti-thus; arthah-the meaning; hareh-of Lord Hari; shri-krishnasya-of Shri Krishna; prakarana-balat-because of the description; avatarah-incarnations; purusha-avatarah-purusha-incarnations; guna-avatarah-incarnations who control the modes of material nature; lila-avtarah-pastimes-incarnations; ca-also; tesham-of them; kathah-narratives; lilah-adventures; shrishöi-creation of the material world; adi-beginning with; karma-activities; rupah-consisting of; bhu-of the earth; bhara-the burden; harana-removing; ai-beginning with; rupah-consisting of; ca-also; autsukyena-with eagerness to hear; punah-again; api-also; tat-His; caritani-activities; eva-certainly; shrotum-to hear; icchantah-desiring; tatra-there; atmanah-of the self; tripti-satisfaction; abhavam-lack; avedayanti-appeal.

In this verse the word "atha" may be interpreted to mean "afterwards". In this way the verse means: "First describe to us the pastimes of Lord Krishna, the Original Personality of Godhead. After He has been completely described, you may describe the pastimes of His many incarnations." In this verse the word "avatarah" refers to the purusha-avataras, guna-avataras (the controllers of the modes of material nature), and lila-avataras (pastime-incarnations). The pastimes of the Lord include His creation of the material universes, the removal of the earth's burden, and many other pastimes as well. Very eager to hear the glories of the Lord, the sages of Naimisharanya appeal to Suta Gosvami, explaining that their desire to hear about the Lord is still unsatisfied. They said (Shrimad-Bhagavatam 1.1.19):

Anuccheda 71

Text 1

vayam tu na vitripyama
uttama-shloka-vikrame
yac-chrinvatam rasa-jnanam
svadu svadu pade pade

vayam-we; tu-but; na-not; vitripyamah-shall be at rest; uttama-shloka-the Personality of Godhead, who is glorified by transcendental prayers; vikrame-adventures; yat-which; shrinvatam-by continuous hearing; rasa-jnanam-those who are conversant with; svada-relishing; svadu-palatable; pade pade-at every step.

"We never tire of hearing the transcendental pastimes of the Personaltiy of Godhead, who is glorified by hymns and prayers. Those who have developed a taste for transcendental relationships with Him relish hearing of His pastimes at every moment."*

Text 2

yoga-yogadishu triptah smah; bhagavad-vikrama-matre tu na tripyama eva. tatrapi tirtham cakre nriponam ity ady ukta-lakshanasya sarvato 'py uttama-shlokasya shri-krishnasya vikrame visheshena na tripyamah, alam iti na manyamahe. tatra hetuh yad-vikramanam shrinvatam yad va, anye tu tripyantu nama, vayam tu neti tu-shabdasyanvayah.

yoga-yoga-adishu-beginning with yoga; triptah-pleased; smah-we are; bhagavad-vikrama-matre-in the power of the Lord; tu-indeed; na-not; tripyamah-we are satisfied; eva-indeed; tatrapi-there; tirtham-holy place; cakre-creates; nripanam-of kings; iti-thus; ady-beginning; ukta-said; lakshanasya-of the characteristics; sarvatah-all; api-even; uttama-shlokasya-of the Lord who is glorified in beautiful poetry; shri-krishnasya-of Lord Krishna; vikrame-in the prowess; visheshena-specifically; na-not; tripyamah-we are satisfied; alam-sufficiently; iti-thus; na-not; manyamahe-we consider; tatra-there; hetuh-reason; yad-of whom; vikramanam-prowess; shrinvatam-we would hear; yad-which; va-or; anye-others; tu-indeed; tripyantu-may be satisfied; nama-indeed; vayam-we; tu-indeed; na-not; iti-thus; tu-tu; shabdasya-of the word; anvayah-the meanings of the words.

In this verse the sages of Naimisharanya say:

"We have become tired of hearing about the various yoga systems, but we do not become tired by hearing about the transcendental pastimes of the Supreme Personality of Godhead."

This is confirmed in the following verse from Shrimad-Bhagavatam (10.90.47):

"By continually glorifying Lord Krishna, the Yadu dynasty became more effective in purifying others than the water of the Ganges."*

For this reason the sages say:

"We never tire of hearing the transcendental pastimes of Shri Krishna, who is glorified by hymns and prayers."*

In other words, they never thought that they had heard enough about Lord Krishna. They said: "But (tu) we never become tired of hearing about the Lord." The word "tu" (but) is used in this context.

Anuccheda 72

Text 1

kritavan kila karmani
saha ramena keshavah
atimartyani bhagavan
gudhah kapaöa-manushah

kritavan-done by; kila-what; karmani-acts; saha-along with; ramena-Balarama; keshavah-Shri Krishna; atimartyani-superhuman; bhagavan-the Personality of Godhead; gudhah-masked as; kapaöa-apparently; manushah-human being.

The sages continued (Shrimad-Bhagavatam 1.1.20):

"Lord Shri Krishna, the Personality of Godhead, along with Balarama, played like a human being, and so masked He performed many superhuman acts."*

Text 2

öika ca atah shri-krishna-caritani kathayety ashayenahuh kritavan iti. ati-martyani martyan ati-krantani govardhanoddharanadini, manushyesv asambhavitanity arthah. ity esha.

öika-Shridhara Svami's commentary; ca-also; atah-therefore; shri-krishna-of Shri Krishna; caritani-the pastimes; kathaya-please describe; iti-thus; ashayena-with the intention; ahuh-they said; kritavan iti-this verse which begins with the word "kritavan"; ati-martyani-superhuman; martyan-human powers; ati-krantani-surpassing; govardhana-of Govardhana Hill; uddharana-the lifting; adini-beginning with; manushyeshu-among human beings; asambhavitani-impossible to be performed; iti-thus; arthah-the meaning; iti-thus; esha-the commentary.

Shridhara Svami explains this verse in his commentary:

"The sages of Naimisharanya spoke this verse to encourage Suta Gosvami to describe the transcendental pastimes of Lord Krishna. The word `ati-martyani' in this verse means `superhuman acts, such as the lifting of Govardhana Hill, which can never be performed by ordinary human beings.'"

Text 3

nanu katham manushah sann ati-martyani kritavan. tatrahuh kapaöa-manushah parthiva-deha-vishesha eva manusha-shabdah pratitah, tasmat kapaöenaivasau tatha bhatity arthah; vastutas tu narakriter eva para-brahmatvenasaty api prasiddha-manushatve narakriti-nara-lilatvena labdham aprasiddha-manushatvam asty eva. tat punar aishvarya-vyaghatakatvan na pratyakhyayata iti bhavah.

nanu-someone may object; katham-how is it possible?; manushah-human; san-being; ati-martyani-superhuman acts; kritavan-performed; tatra-in this connection; ahuh-they said;

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 101
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume One #
kapaöa-apparently; manushah-a human being; parthiva-material; deha-body; visheshah-specific; eva-certainly; manusha-shabdah-the word "manusha"; pratitah-celebrated; tasmat-therefore; kapaöena-deceptively; eva-certainly; asau-He; tatha-in the same way; bhati-is manifested; iti-thus; arthah-the meaning; vastutah-actually; tu-but; nara-of a human being; akriteh-of 
the form; eva-certainly; para-brahmatvena-as the Supreme Personality of Godhead; asati-in the material world; api-even; prasiddha-famous; manushatve-the status of a human being; nara-of a human being; akriti-in the form; nara-of a human being; lilatvena-with the pastimes; labdham-attained; aprasiddha-incomplete; manushatvam-human nature; asti-there is; eva-certainly; tat-that; punah-again; aishvarya-of transcendental power and opulences; vyaghatakatvat-because of obstructing; na-not; pratyakhyayatah-denied; iti-thus; bhavah-the meaning.

Considering that someone may raise the objection “If Krishna is an ordinary human being, how was it possible for him to perform remarkable superhuman acts?", the sages of Naimisharanya specifically used the words "kapaöa-manushah (disguised as a human being)". Lord Krishna is the Supreme Spirit, and His form is eternal and full of knowledge and bliss. He never accepts a material body. Therefore He simply appeared to be a human being with a body made of the five gross material elements. He did not always appear or act like a human being, however, for at certain times He would display His divine powers and opulences.

Text 4

ata eva syamantaka-harane purusham prakritam matva ity anena jambavato 'nyathajnana-vyanjakena vakyena tasya prakritatvam nishidhya purushatvam sthapyate.

atah eva-therefore; syamantaka-harane-in the story of the taking of the Syamantaka jewel; purusham prakritam matva iti anena-in Shrimad-Bhagavatam 10.56.22: "sa vai bhagavata tena yuyudhe svaminatmanh purusham prakritam matva kupito nanubhava-vit"; jambavatah-of Jambavan; anyatha-otherwise; jnana-conception; vyanjakena-by the sign; vakyena-by speech; tasya-His; prakritatvam-humanity; nishidhya-rejecting; purushatvam-divinity; sthapyate-in established.

This is described in the story of the Syamantaka jewel recorded in the Shrimad-Bhagavatam. When he first met Lord Krishna, "Jambavan thought the Lord to be an ordinary human being" (Shrimad-Bhagavatam 10.56.22). When Jambavan saw the Lord's superhuman prowess, however, he understood that Lord Krishna was not an ordinary human being, but the Supreme Person. Jambavan explained this in the many prayers he spoke to the Lord.

Text 5

evam maya-manushyasya vadasva vidvan ity adishv api jeyam. yasmat kapaöa-manushah tasmad eva gudhah svatas tu tad-rupatayaiva bhagavan iti. shri-shaunakah.

evam-in the same way; maya-manushyasya-of the Lord, who appeared as an ordinary human being by His own potency; vadasva-kindly describe; vidvan-O learned speaker (Shukadeva Gosvami); iti-thus; adishu-in the passage beginning; api-also; jneyam-may be known; yasmat-because; kapaöa-manushah-disguised as a human being; tasmat-therefore; gudhah-hidden; svatah-personality; tu-also; tat-His; rupataya-by His transcendental form; bhagavan-the Original Personality of Godhead; iti-thus; shri-shaunakah-spoken by Shaunaka Rishi.

That Krishna appears as an ordinary human being is also described in the following words spoken by Maharaja Parikshit to Shukadeva Gosvami (Shrimad-Bhagavatam 10.1.7):

"O learned Shukadeva Gosvami, please describe to us the transcendental characteristics of Lord Krishna, the Supreme Personality of Godhead, who appeared as an ordinary human being by His own potency."*

This is the actual meaning of the words "kapaöa-manushah" and "gudhah" in this verse (Shrimad-Bhagavatam 1.1.20).

Anuccheda 73

Text 1

atha shri-sutasyapi iti samprashnah samhrshöah ity ady antaram narayanam namaskritya ity ady ante puranam upakramyaivaha
munayah sadhu prishöo 'ham
bhavadbhir loka-mangalam
yat kritah krishna-samprashno
yenatma suprasidati

atha-now; shri-sutasya-of Shri Suta Gosvami; api-also; iti samprashnah samhrishöah iti adi antaram narayanam namaskritya iti adi ante puranam upakramya-Shrimad-Bhagavatam 1.2.1-4:

vyasa uvaca
iti samprashna-samhrishöo
vipranam raumaharshanih
pratipujya vacas tesham
pravaktum upacakrame

suta uvaca

yam pravrajantam anupetam apeta-krityam
dvaipayano viraha-katara ajuhava
putreti tan-mayataya taravo 'bhinedus
tam sarva-bhuta-hridayam munim anato 'smi

yah svanubhavam akhila-shruti-saram ekam
adhyatma-dipam atititirshatam tamo 'ndham
samsarinam karunayaha purana-guhyam
tam vyasa-sunum upayami gurum muninam

narayanam namaskritya
naram caiva narottamam
devim sarasvatim vyasam
tato jayam udirayet; "
eva-certainly; aha-said; munayah-O sages; sadhu-this is relevant; prishöah-questioned; aham-myself; bhavadbhih-by all of you; loka-the world; mangalam-welfare; yat-because; kritah-made; krishna-the Personality of Godhead; samprashnah-relevant question; yena-by which; atma-self; suprasidati-completely pleased.

After these questions were spoken by the sages of Naimisharanya, Shrila Suta Gosvami glorified Shukadeva Gosvami in the following words (Shrimad-Bhagavatam 1.2.1-5):

"Ugrashrava [Suta Gosvami], the son of Romaharshana, being fully satisfied by the perfect questions of the brahmanas, thanked them and thus attempted to reply.*
"Shrila Suta Gosvami said: Let me offer my respectful obeisances unto that great sage [Shukadeva Gosvami] who can enter the hearts of all. When he went away to take up the renounced order of life [sannyasa], leaving home without undergoing reformation by the sacred thread or the ceremonies observed by the higher castes, his father, Vyasadeva, fearing separation from him, cried out, `O my son!' Indeed, only the trees, which were absorbed in the same feelings of separation, echoed in response to the begrieved father.*
"Let me offer my respectful obeisances unto him [Suta], the spiritual master of all sages, the son of Vyasadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of Vedic knowledge, after having personally assimilated it by experience.*
"Before reciting this Shrimad-Bhagavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Narayana, unto Nara-narayana Rishi, the supermost human being, unto mother Sarasvati, the goddess of learning, and unto Shrila Vyasadeva, the author.*
"O sages, I have been justly questioned by you. Your questions are worthy because they relate to Lord Krishna and so are of relevance to the world's welfare. Only questions of this sort are capable of completely satisfying the self."*

Text 2

öika ca tesham vacah pratipujya iti yad uktam tat-pratipujanam karoti he munayah sadhu yatha bhavati tathaham prishöhah, yato lokanam mangalam etad, yad yatah shri-krishna-vishayah samprashnah kritah. sarva-shastrartha-saroddhara-prashnasyapi krishne paryavasanad evam uktam ity esha.

öika-Shridhara Svami's commentary; ca-also; tesham vacah pratipujya-"thanking them for their words" (a reference to Shrimad-Bhagavatam 1.2.1-quoted on page 394 of this book); iti-thus; yat-which; uktam-spoken; tat-of that; prati-pujanam-words of thanks; karoti-did; he-O; munayah-sages; sadhu-justly; yatha bhavati-as it is proper; tatha-in that way; aham-I; prishöhah-questioned; yatah-from which; lokanam-of the worlds; mangalam-welfare; etat-that; yat-which; yatah-from which; shri-krishna-vishayah-in relation to Lord Krishna; samprashnah-relevant question; kritah-made; sarva-of all; shastra-Vedic literatures; artha-meaning; sara-essence; udhara-bringing out; prashnasya-of the question; api-also; krishne-in the subject of Shri Krishna; paryavasanat-from the conclusion; evam-in this way; uktam-spoken.

Shridhara Svami explains these verses in the following way:

"The phrase `tesham vacah pratipujya' in verse 1.2.1 means `thanking them for their words'. In verse 1.2.5, the word `munayah' means `O sages', and the word `sadhu' means `justly' or `properly'. The word `loka-mangalam' means `which bring about the world's welfare', and the phrase `yat kritah krishna-samprashnah' means `questions in relation to Lord Krishna'. The sages at Naimisharanya had previously asked Suta Gosvami to explain the essential truth described in all Vedic scriptures. In this verse Suta Gosvami replies that the description of Lord Krishna is the essence of the Vedic scriptures, and these questions about Lord Krishna directly relate to that essence of all the Vedas.

Text 3

ata evottareshv api padyeshv adhokshaja-vasudeva-satvatampati-krishna-shabdas tat-pradhanya-vivakshayaiva paöhitah. atra shreyah-prashnasyapy uttaram loka-mangalam ity anenaiva tavad dattam bhavati, tathatma-suprasada-hetosh ca yenatma suprasidati ity anena. shri-sutah.

atah eva-therefore; uttareshu-in the answers; api-also; padyeshu-in the verses; adhokshaja-vasudeva-satvatampati-krishna-shabdah-the holy names of Lord Krishna, such as Adhokshaja, Vasudeva, and Satvatampati; tat-them; pradhanya-principally; vivakshaya-with a desire to describe; eva-certainly; paöhitah-are read; atra-in this connection; shreyah-best; prashnasya-of the question; uttaram-answer; loka-mangalam iti anena-beneficial for the entire qorld; tavat-to that extent; dattam-given; bhavati-is; tatha-in the same way; atma-of the self; su-prasada-of the happiness; hetoh-the cause; ca-also; yena-by which; atma-self; suprasidati-completely pleased; iti-thus; anena-by this; shri-sutah-spoken by Suta Gosvami.

The verses that form Suta Gosvami's answer to the sages' questions are filled with the description of Lord Krishna and in these verses the Lord's holy names, such as Vasudeva, Adhokshaja, and Satvatam pati, are repeatedly invoked. In this way the “best-question" is answered by Suta Gosvami, and that answer is "loka-mangalam" (relevant to the world's welfare). Such questions and answers are capable of completely satisfying the self (yenatma suprasidati).

Text 4

tad evam shrotri-vaktrinam aika-matyena ca tatparyam siddham. kim caitasyam ashöadasha-sahasryam samhitayam shri-krishnasyaivabhyasa-bahulyam drishyate. tatra prathama-dashamaikadasheshv ati-vistarenaiva. dvitiye shri-brahma-narada-samvade, tritiye shri-viduroddhava-samvade, caturthe tav imau vai bhagavato harer amsav ihagatav ity adau yac canyad api krishnasyety adau ca. pancame rajan patir gurur alam ity adau. shashöhe mam keshavo gadaya pratar avyad govinda ashangava atta-venur ity atra. saptame narada-yudhishöhira-samvade. ashöame tan-mahima-vishesha-bijaropa-rupe kalanemi-vadhe tadrisha-shrimad-ajita-dvarapi tasya murtir nabhavat kintu punah kamsatve tad-dvaraiveti tan-mahima-vishesha-kathana-prathamangatvat. navame sarvante dvadashe ca 
shri-krishna krishna-sakha-vrishny-rsabhavani-dhrug rajanya-vamsha-dahananapavarga-viryety adau. shri-bhagavatanukramanikayam ca.

tat-therefore; evam-in this way; shrotri-of the hearers; vaktrinam-and of the speakers; aika-matyena-with the same conception; ca-also; tatparyam-explanation; siddham-is established; kim ca-furthermore; etasyam-in this; ashöadasha-sahasryam-in 18,000 verses; samhitayam-poem; shri-krishnasya-of Shri Krishna; abhyasa-bahulyam-repeated description; drishyate-is seen; tatra-there; prathama-in the First; dashama-Tenth; ekadasheshu-and Eleventh Cantos; ati-vistarena-very elaborately; dvitiye-in the Second Canto; shri-brahma-between Lord Brahma; narada-and Narada Muni; samvade-in the conversation; tritiye-in the Third Canto; shri-vidura-between Vidura; uddhava-and Uddhava; samvade-in the conversation; caturthe-in the Fourth Canto; tau-both; imau-These; vai-certainly; bhagavatah-of the Supreme Personality of Godhead; hareh-of Hari; amshau-part and parcel expansion; iha-here (in this universe); agatau-has appeared; iti adau-in the verse beginning with these words (Shrimad-Bhagavatam 4.1.59); yat-which; ca-and; anyat-other; api-certainly; krishnasya-of Krishna; iti adau-in the verse beginning with these words (Shrimad-Bhagavatam 4.17.6); ca-also; pancame-in the Fifth Canto; rajan-O my dear king; patih-maintainer; guruh-spiritual master; alam-certainly; iti adau-in the verse beginning with these words (Shrimad-Bhagavatam 5.6.18); shashöhe-in the Sixth Canto; mam-me; keshavah-Lord Keshava; gadaya-by His club; pratah-in the morning hours; avyat-may He protect; govindah-Lord Govinda; asangavam-during the second part of the day; atta-venuh-holding His flute; iti atra-in the passage beginning with these words (Shrimad-Bhagavatam 6.8.20); saptame-in the Seventh Canto; narada-between Narada Muni; yudhishöhira-and Maharaja Yudhishöhira; samvade-in the conversation; tat-of Lord Krishna; mahima-of the glories; vishesha-specific; bija-of the seed; aropa-planting; rupe-in the form; kalnemi-of the demon named Kalanemi; vadhe-in the killing; tadrisha-like this; shrimat-ajita-dvara-by the unconquerable Original Personality of Godhead; tasya-His; murtih-form; na-not; abhavat-was; kintu-but; punah-again; kamsatve-in the condition of being King Kamsa; tat-dvara-by that; eva-certainly; iti-thus; tat-His; mahima-glories; vishesha-specific; kathana-description; prathama-forest; angatvat-because of possessing a body; navame-in the ninth Canto; sarva-ante-at the end; ca-also; shri-krishna krishna-sakha-vrishni-rishabhavani-dhruk rajanya-vamsha-dahananapavarga-virya iti adau-in the verse (Shrimad-Bhagavatam 12.11.26):

shri-krishna krishna-sakha vrishny rshabhavani-dhrug
rajanya-vamsha-dahananapavarga-virya govinda gopa-vanita-vraja-bhritya-gita
tirtha-shravam shravana-mangala pahi bhrityan;

shri-bhagavata-of the Shrimad-Bhagavatam; anukramanikayam-in the brief table of contents; ca-also.

The many exalted hearers and speakers quoted in the verses of Shrimad-Bhagavatam present a single, unified conclusion: Shri Krishna is the Original Personality of Godhead. Shri Krishna is repeatedly described in the 18,000 verses of Shrimad-Bhagavatam and He is described at great length in the First, Tenth, and Eleventh Cantos. In the Second Canto, Lord Krishna is described as the Supreme Personality of Godhead in the account of the conversation between Brahma and Narada. In the Third Canto, Lord Krishna is also described in the account of the conversation between Vidura and Uddhava. In the Fourth Canto, Lord Krishna is elaborately described, and the following verses: "That Nara-Narayana Rishi, who is a partial expansion of Krishna, has now appeared in the dynasties of Yadu and Kuru in the forms of Krishna and Arjuna respectively, in order to mitigate the burden of the world."* (Shrimad-Bhagavatam 4.1.59), and "Prithu Maharaja was a powerful incarnation of Lord Krishna's potencies; consequently any narration concerning His activities is surely very pleasing to hear, and it produces all good fortune".* (Shrimad-Bhagavatam 4.17.6) may be presented as evidence to show that Shri Krishna is the actual subject described in the verses of the Bhagavatam.
In this connection we may also quote the following verse from the Fifth Canto of Shrimad-Bhagavatam (5.6.18):

"My dear king, the Supreme Person, Mukunda, is actually the maintainer of all the members of the Pandava and Yadu dynasties. He is your spiritual master, worshipable Deity, friend, and the director of Your activities."*

The description of Shri Krishna is also found in the Sixth Canto. The following verse (Shrimad-Bhagavatam 6.8.20) may be quoted in this connection:

"May Lord Keshava protect me with His club in the first portion of the day, and may Govinda, who is always engaged in playing His flute, protect me in the second portion of the day."*

That Shri Krishna is the Supreme Personality of Godhead is also described in the conversation between Narada Muni and Maharaja Yudhishöhira recorded in the Seventh Canto of Shrimad-Bhagavatam.
The unequalled power and opulence of Shri Krishna is described in the Eighth Canto of the Bhagavatam. In this Canto we find the story of Kalanemi, a demon killed by Lord Vishnu, who is never defeated by anyone. When killed by Lord Vishnu, the demon Kalanemi did not attain liberation, but again appeared in the material world as King Kamsa. When that same demon was again killed by Lord Krishna, the same demon immediately became liberated. From this account we may understand that demons directly killed by Lord Krishna immediately attain liberation, although demons killed by Lord Vishnu, or other forms of the Lord, do not necessarily attain liberation. By this we may see the singular power and greatness of Lord Krishna.
Shri Krishna is certainly the central theme of the Ninth and Tenth Cantos of the Bhagavatam, and even at the very end of the Bhagavatam we find the following quote (Shrimad-Bhagavatam 12.11.26):

"O Krishna, O friend of Arjuna, O chief among the descendants of Vrishni, you are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode, and You are glorified by the gopis of Vrajabhumi, who have all become Your maidservants. To hear Your transcendental glories brings the supreme auspiciousness. O Lord, please protect us, who are Your dependant servants."*

In this way we have briefly summarized the contents of Shrimad-Bhagavatam, which describes the glories of Shri Krishna.

Text 5

tatha ca yasyaivabhyasas tad eva shastre pradhanam ity anandamayo 'bhyasad ity atraparair api samarthitatvad ihapi shri-krishna eva pradhanam bhaved ititi tasyaiva mula-bhagavattvam sidhyati.

tatha-in the same way; ca-also; yasya-of whom; eva-certainly; abhyasah-by repeated study; tat-therefore; eva-certainly; shastre-in this scripture; pradhanam-most significant; iti-thus; anandamayah-blissful; abhyasat-continually; iti-thus; atra-here; aparaih-by many elevated saintly persons; api-also; samarthitvat-because of being considered; iha-here; api-also; shri-krishnah-Shri Krishna; eva-certainly; pradhananam-most important; bhavet-may be; iti-thus; iti-thus; tasya-of Him; mula-bhagavattvam-the state of being the Original Personality of Godhead; sidhyati-is proved.

By careful study of Shrimad-Bhagavatam, and also by study of the other Vedic literaturs (such as Vedanta-sutra which explains "anandamayo 'bhyasat"-The Supreme is by nature eternally full of bliss without any interruption), one cannot avoid concluding that Shri Krishna is the Original Personality of Godhead, the source of all incarnations.

Text 6

yat-pratipadakatvenasya shastrasya bhagavatam ity akhya. api ca na kevalam bahutra sucana-matram atrabhyasanam api tv ardhad apy adhiko granthas tat-prastavako drishyate. tatrapi sarvashcaryataya. tasmat sadhuktam ete camsa-kalah pumsah krishnas tu bhagavan svayam iti. tad evam asya vacana-rajasya sena-sangraho nirupitah.

yat-pratipadakatvena-because of this explanation; asya-of this; shastrasya-scriptures; bhagavatam-Shrimad-Bhagavatam; iti-thus; akhya-named; api-ca-furthermore; na-not; kevalam-in a few isolated quotations; bahutra-in many places; sucana-matram-indications; atra-here; abhyasanam-repetition; api-also; tu-but; ardhat-than half; api-even; adhikah-more; granthah-scripture; tat-prastavakah-describing Krishna; drishyate-is seen; tatra api-nevertheless; sarva-to everyone; ashcaryataya-amazing; tasmat-therefore; sadhu-well; uktam-said; ete ca amsha-kalah pumsah krishnah tu bhagavan svayam-iti-Krishna is the Original Supreme Personality of Godhead; tat-therefore; evam-in this way; asya-of this; vacana-of explanations; rajasya-of the monarch; sena-
sangrahah-the multitude of armies; nirupitah-is described.

This scripture is known as the "Shrimad-Bhagavatam" because it specifically explains that Shri Krishna is the Original Personality of Godhead (svayam-bhagavan). This Bhagavatam contains not a few isolated descriptions of Shri Krishna, but more than half of it's contents describe Him. Even though the Bhagavatam deals almost exclusively with this single theme it is not at all boring or tedious, but it is very wonderful to read. For this reason it may be said that the essence of Shrimad-Bhagavatam is found in the verse "ete camsa-kalah pumsah krishnas tu bhagavan svayam (1.3.28)
The verses of the Bhagavatam may be compared to an army, and this verse (krishnas tu bhagavan svayam) may be considered to be the monarch who commands that army. In this way I have described the army of Shrimad-Bhagavatam and it's commander.

Anuccheda 74

Text 1

tatha tasya pratinidhi-rupani vakyantarany api drishyante. yatha
ashöamas tu tayor asit
svayam eva harih kila iti.

tatha-in the same way; tasya-of the Bhagavatam; pratinidhi-rupani-subordinate commanders; vakya-statements; antarani-others; api-also; drishyante-are seen; yatha-just as; ashöamah-the eighth one; tu-but; tayoh-of both (Devaki and Vasudeva); asit-appeared; svayam-directly, personally; harih-the Supreme Personality of Godhead; kila-what to speak of; iti-thus.

Many other quotations serve as subordinate generals under the jurisdiction of that supreme commander. One of those subordinate generals is the following quotation (Shrimad-Bhagavatam 9.24.55):

"The eighth son of Vasudeva and Devaki was the Supreme Personality of Godhead Himself-Krishna."*

Text 2

kila-shabdena krishnas tu iti prasiddhih sucyate. tato harir atra bhagavan eva. yathoktam. vasudeva-grihe sakshad bhagavan purusha eva iti ca. shri-shukah.

kila-shabdena-by using the word "kila (certainly)"; krishnah tu iti-the statement "krishnas tu bhagavan svayam"; prasiddhih-fulfillment; sucyate-is indicated; tatah-for this reason; harih-Lord Hari; atra-here; bhagavan-means "The Supreme Personality of Godhead"; eva-certainly; yatha-just as; uktam-spoken; vasudeva-of Vasudeva; grihe-in the home; sakshat-directly; bhagavan-the Supreme Personality of Godhead; purushah-the Supreme Person; eva-certainly; iti-thus; ca-also; shri-shukah-spoken by Shukadeva Gosvami.

The use of the word "kila (certainly)" to emphasize the statement of this verse perfectly corroborates the statement of our paribhasha-sutra (krishnas tu bhagavan svayam-Shri Krishna is the Original Personality of Godhead). Our paribhasha-sutra is also corroborated by the following statement of Shrimad-Bhagavatam (10.1.23):

"The Original Personality of Godhead appeared in the home of Vasudeva."*

Anuccheda 75

yatha va aho bhagyam aho bhagyam ity adi. brahmatvenaiva brihattamatve labdho 'pi purnam ity adhikam visheshanam atropajivyate. brahma shri-bhagavantam.

yatha-just as; va-or; aho-bhagyam aho bhagyam iti adi-the following verse (Shrimad-Bhagavatam 10.14.32):

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam yan-mitram paramanandam
purnam brahma sanatanam

brahmatvena-by the position of the Supreme Spirit; brihattamatve-in the status of being the greatest; labdhah-attained; api-even; purnam iti adhikam-the phrase beginning with the word "purnam" ("purnam brahma sanatanam"); visheshanam-describing; atra-in this connection; upajivyate-is substantiated; brahma-spoken by Lord Brahma; shri-bhagavantam-to Lord Krishna.

Lord Brahma also confirms that Lord Krishna is the Supreme Personality of Godhead in the following words (Shrimad-Bhagavatam 10.14.32):

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

That Shri Krishna is the Original Personality of Godhead is especially confirmed by the phrase "purnam brahma sanatanam" (Lord Krishna is the Absolute Truth, the eternal Supreme Brahman).

Anuccheda 76

Text 1

ata eva
svayam tv asamyatishayas tryadhishah
svarajya-lakshmy-apta-samasta-kamah balim haradbhish cira-loka-palaih
kiriöa-koöy-edita-pada-piöhah

atah eva-therefore; svayam-Himself; tu-but; asamya-unique; atishayah-greater; tri-adhishah-Lord of the three; svarajya-independent supremacy; lakshmi-fortune; apta-achieved; samasta-kamah-all desires; balim-worshiping paraphernalia; haradbhih-offered by; cira-loka-palaih-by the eternal maintainers of the order of creation; kiriöa-koöi-millions of helmets; edita-pada-piöhah-feet honored by prayers.

That Shri Krishna is the Original Personality of Godhead is again confirmed in the following verse (Shrimad-Bhagavatam 3.2.21):

"Lord Shri Krishna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fortune. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet."*

Text 2

na samyatishayau yasya; yam apekshyany asya samyam atishayas ca nastity arthah. tatra hetavah tryadhishah trishu sankarshana-pradyumnaniruddheshv apy adhishah, sarvamsitvat. ata eva sva-rajya-lakshmya sarvadhika-paramananda-rupa-sampattyaiva prapta-samasta-bhagah. balim tad-icchanusarana-rupam arhanam haradbhih samarpayadbhih, cira-loka-palaih bhagavad-drishöy-apekshaya brahmadayas tavad acira-loka-palah, anityatvat, tatash ca cira-kalinair lika-palair ananta-brahmandantaryami-purushaih kiriöa-koöi-dvara iditam stutam pada-piöham yasya sah. atyanta-tiraskrita-vacya-dhvanina parama-shreshöha ity arthah. samasta-paöhe 'pi sa evarthah. shri-krishna iti prakarana-labdham visheshya-padam. atra svayam tu svayam eva tatha tathavidha iti krishnas tu bhagavan svayam itivat svayam-bhagavattam eva vyanakti. shrimad-uddhavo viduram.

na-not; samya-equal; atishayau-or greater; yasya-of whom there is; yam-whom; apekshyani-in relation to; asya-of Him; samyam-equality; atishayah-greater; ca-also; na-not; asti-is; iti-thus; arthah-the meaning; tatra-in this matter; hetavah-the causes; tryadhishah-Lord of the three; trishu-among the three; sankarshana-Lord Sankarshana; pradyumna-Lord Pradyumna; aniruddheshu-and Lord Aniruddha; api-even; adhishah-the Lord; sarva-amshitvat-because He is the origin of all forms of Godhead, as well as the origin of all individual living entities; atah eva-therefore; sva-rajya-independent supremacy; lakshmya-fortune; sarva-than all; akhika-greater; parama-transcendental; ananda-bliss; rupa-form; sampattya-with the opulence; eva-certainly; prapte-achieved; samasta-all; bhagah-fortune; balim-worshiping paraphernalia; tat-His; iccha-desires; anusarana-in accordance to; rupam-in the form of; arhanam-worship; haradbhih-offered by; samarpayadbhih-offered by; cira-loka-palaih-by the eternal maintainers of the order of the creation; bhagavat-of the Supreme Lord; drishöi-the glance; apekshaya-in reference to; brahma-adayah-Brahma and the other demigods; tavat-to that extent; acira-loka-palah-temporary bureaucrats; anityatvat-because of limited duration of life; tatah-therefore; ca-also; cira-klainaih-actually eternal; loka-palaih-maintainers of the order of creation; ananta-of unlimited; brahmanda-universes; antaryami-purushaih-by the Supreme Lord's expansions as the all-pervading Supersoul; kiriöa-koöi-dvara-by millions of helmets; editam-the word "editam"; stutam-means "honored by prayers"; pada-piöham yasya sah-whose feet; atyanta-tiraskrita-vacya-dhvanina-by indirect statement; parama-shreshöhah-the greatest of all; iti-thus; arthah-the meaning; samasta-paöha-in every statement of this verse; api-even; sah-that; eva-certainly; arthah-the meaning; shri-krishnah-Shri Krishna; iti-thus; prakarana-labdham-the subject under discussion; visheshya-padam-described in this verse; atra-here; svayam-Himself; tu-but; svayam-Himself; eva-certainly; tatha-in that way; tathavidhah-in that way; iti-thus; krishnah tu bhagavan svayam-the statement "Shri Krishna is the Original Personality of Godhead (Shrimad-Bhagavatam 1.3.28); itivat-just like; svayam bhagavattam-status as the Supreme Personality of Godhead; eva-certainly; vyanakti-reveals; shrimad-uddhavah-Uddhava; viduram-spoken by Vidura.

In this verse the word "asamyatishayah" means "He, than whom no one is superior and to whom no one is equal". This Supreme Person has no equal or superior because He is the origin of all living entities and all forms of Godhead also, and for this reason He is called "Tryadhisha", which means "The master of Lord Sankarshana, Lord Pradyumna, and Lord Aniruddha."
This Supreme Person is described as: "He who has achieved all kinds of fortune". The fortune referred to may be understood to begin with the opulence of possessing a form of transcendental bliss, greater than all other forms. This verse explains:

"That Supreme Person is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet."*

The "eternal maintainers of the creation" described in this verse cannot refer to Lord Brahma and the other temporary demigods who, in the eyes of the Lord, live for a only short time. The "eternal maintainters" must therefore refer to the innumerable forms of the all-pervading Supersoul (antaryami). In an indirect way this verse describes Shri Krishna as the Supreme Personality of Godhead, just as He was more directly described in our paribhasha-sutra (Krishnas tu bhagavan svayam).

Anuccheda 77

tad etat purnatvam drishöanta-dvarapi darshitam asti. yatha

devakyam deva-rupinyam
vishnuh sarva-guha-shayah avirasid yatha pracyam
dishindur iva pushkalah
yatha yathavat svarupenaivety arthah. shri-shukah.

tat-etat-purnatvam-this perfection; drishöanta-dvara-by an example; darshitam asti-is shown; yatha-just as; devakyam-in the womb of Devaki; deva-rupinyam-who was in the same category as the Supreme Personality of Godhead (ananda-chinmaya-rasa-pratibhavitabhih); vishnuh-Lord Vishnu, the Supreme Lord; sarva-guha-shayah-who is situated in the core of everyone's heart; avirasit-appeared; yatha-as; pracyam dishi-in the east; induh iva-like the full moon; pushkalah-complete in every respect; yatha-the word "yatha"; yathavat-just as; svarupena-by her own form; eva-certainly; iti-thus; arthah-the meaning; shri-shukah-Shri Shukadeva Gosvami.

In the following verse Shukadeva Gosvami uses an elegant metaphor to explain that Shri Krishna is the Original Personality of Godhead (Shrimad-Bhagavatam 10.3.8):

"Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone's heart, appeared from the heart of Devaki in the dense darkness of night, like the full moon rising on the eastern horizon, because Devaki was of the same category as Shri Krishna."*

Anuccheda 78

yatha ca

akhanda-mandala-vyomni
rarajodu-ganaih shashi yatha yadu-patih krishno
vrishni-cakravrito bhuvi
spashöam. shri-shukah.

yatha-just as; ca-also; akhanda-mandalah-full; vyomni-in the sky; raraja-shines; udu-ganaih-with the stars; shashi-the moon; yatha-just as; yadu-patih-the master of the Yadu dynasty; krishnah-Lord Krishna; vrishni-cakra-avritah-surrounded by the Vrishni dynasty; bhuvi-on the earth; spashöam-the meaning is clear; shri-shukah-spoken by Shri Shukadeva Gosvami.

That Lord Krishna is the Supreme Personality of Godhead is also confirmed by the following statement of Shukadeva Gosvami (Shrimad-Bhagavatam 10.20.44):

"During autumn the moon looks very bright along with the stars in the clear sky. The Supreme Personality of Godhead, Lord Krishna Himself, appeared in the sky of the Yadu dynasty, and He was exactly like the moon surrounded by the stars, or the members of the Yadu dynasty."*

Anuccheda 79

tatha shri-krishna-pratinidhi-rupatvad asya maha-puranasya shri-krishna eva mukhyam tatparyam ity apy aha
krishne sva-dhamopagate
dharma-jnanadibhih saha kalau nashöa-drisham esha
puranarko 'dhunoditah
spashöam. shri-shukah.

tatha-in the same way; shri krishna-Shri Krishna; pratinidhi-resembling; rupatvat-because of the form; asya-of this; maha-puranasya-Maha-Purana; shri-krishna-Shri Krishna; eva-certainly; mukhyam-principal; tatparyam-meaning; iti-thus; api-also; aha-said; krishne-in Krishna's; sva-dhama-own abode; upagate-having returned; dharma-religion; jnana-knowledge; adibhih-combined together; saha-along with; kalau-in the Kali-yuga; nashöa-drisham-of persons who have lost their sight; eshah-all these; purana-arkah-the Purana which is brilliant like the sun; adhuna-just now; uditah-has arisen; spashöam-the meaning is clear; shri-shukah-spoken by Shri Shukadeva Gosvami.

Shrimad-Bhagavatam affirms that Shri Krishna is the Original Personality of Godhead. The Bhagavatam is primarily devoted to describing Shri Krishna, and indeed, the Bhagavatam is itself considered one of the forms of Shri Krishna. This is confirmed by Shukadeva Gosvami in the following words (Shrimad-Bhagavatam 1.3.43):

"This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali shall get light from this Purana."*

Anuccheda 80

Text 1

tad evam shri-krishnasya svayam-bhagavattvam darshitam. tat tu gati-samanyenapi labhyate; yatha mahabharate

sarve vedah sarva-vidyah sa-shastrah
sarve yajnah sarva idyash ca krishnah
viduh krishnam brahmanas tattvato ye
tesham rajan sarva-yajnah samaptah. iti.

atra sarva-samanvaya-siddheh purnatvam eva labhyate.

tat-therefore; evam-in this way; shri-krishnasya-of Shri Krishna; svayam-personally; bhagavattvam-the sttus of the Supreme Personality of Godhead; darshitam-is revealed; tat-that; tu-also; gati-samanyena-as the goal of living beings; api-even; labhyate-is attained; yatha-just as; mahabharate-in the Mahabharata; sarve-all; vedah-the Vedas; sarva-all; vidyah-knowledge; sa-shastrah-and all scriptures; sarve-all; yajnah-sacrifices; sarve-all; idyah-worthy of glorification and worship; ca-also; krishnah-Krishna; viduh-understand; krishnam-Krishna; brahmanah-Brahmanas; tattvatah-in truth; ye-those who; tesham-of them; rajan-O king; sarva-yajnah-all sacrifices; samaptah-are completed; iti-thus; atra-in this verse; sarva-samanvaya-siddheh-because of possessing all perfections; purnatvam-perfection and completeness; eva-certainly; labhyate-is attained.

Shri Krishna is the perfect and complete Personality of Godhead described in all Vedic literatures. This is explained in the following verse from Mahabharata:

"Shri Krishna is the Supreme worshipable Personality of Godhead, the ultimate goal of all knowledge, all Vedic literatures and all sacrifices. O King, they who understand Shri Krishna in truth are automatically brahmanas, and they obtain the pious results of performing all varieties of Vedic sacrifices, without having to endeavor for them."

Text 2

evam shri-bhagavad-upanishatsu ca

vedaish ca sarvair aham eva vedyo
vedanta-krid veda vid eva caham. iti.

brahmano hi pratishöhaham, ity adi ca.

evam-in the same way; shri-bhagavat-upanishatsu-in the Bhagavad-gita; ca-also; vedaih-by the Vedas; ca-also; sarvaih-all; aham-I am; eva-certainly; vedyah-knowable; vedanta-krit-the compiler of the Vedanta; veda-vit-the knower of the Vedas; eva-certainly; ca-and; aham-I; iti-thus; brahmanah-of the impersonal brahmajyoti; hi-certainly; pratishöha-the rest; aham-I am; iti adi-in the verse beginning with these words; ca-also.

In the following verses from Bhagavad-gita, Lord Krishna affirms that He is the Original Personality of Godhead. The Lord says:

"By all the Vedas am I to be known; indeed I am the compiler of Vedanta, and I am the knower of the Vedas."* -15.15

"I am the basis of the impersonal Brahman."*
-14.27

Text 3

brahma-samhitayam

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam ity adikam upakramya.
yasyaika-nishvasita-kalam athavalambya
jivanti loma-vilaja jagad-anda-nathah
vishnur mahan sa iha yasya kala-vishesho
govindam adi-purusham tam aham bhajami

brahma-samhitayam-in the Brahma-samhita; cintamani-prakara-sadmasu kalpa-vriksha-lakshavriteshu surabhih abhipalayantam iti adikam upakramya-the 29th verse of Brahma-samhita:

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami;

yasya-whose; eka-one; nishvasita-of breath; kalam-time; atha-thus; avalambya-taking shelter of; jivanti-live; loma-vilajah-grown from the hair holes; jagat-anda-nathah-the masters of the universes (the Brahmas); vishnuh mahan-the Supreme Lord Maha-Vishnu; sah-that; iha-here; yasya-whose; kalu-visheshah-particular plenary portion or expansion; govindam-Lord Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship.

That Shri Krishna is the Original Personality of Godhead is also confirmed in the following statements of Brahma-samhita (verses 29 and 48):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.**

"The Brahmas and other lords of the mundane worlds appear from the pores of the Maha-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, for Maha-Vishnu is a portion of His plenary portion."**

Text 4

nanu padmottara-khandadau sarvavatari paramavyomadhipatir narayana eveti shruyate; pancaratradau tu vasudevah; na ca sa sa shri-krishna eveti vaktavyam, tat-tat-sthana-parikara-nama-rupanam bhedat; tarhi katham shri-krishnasyaiva sarvavataritvam svayam-bhagavattvam va. atrocyate shri-bhagavatasya sarva-shastra-cakravartitvam prathama-sandarbhe praghaööakenaiva darshitam. purna-jnana-pradurbhavanantaram eva shri-veda-vyasena tat prakashitam iti ca tatraiva prasiddham. sphuöam eva drishyate casminn apara-shastropamardakatvam

nanu-someone may object, saying "Is it not so..."; padma-of the Padma Purana; uttara-khanda-adau-in the passage taken from the Uttara-khanda; sarva-avatari-the source of all incarnations of Godhead; paravyoma-of the spiritual world; adhipatih-the supreme monarch; narayanah-Lord Narayana; eva-certainly; iti-thus; shruyate-it is heard; pancaratra-adau-in a passage taken from the Pancaratras; tu-also; vasudevah-Lord Vasudeva; na-not; ca-also; sah-He; sah-He; shri-krishnah-Shri Krishna; eva-certainly; iti-thus; vaktavyam-is described; tat-tat-of various; sthana-abodes; parikara-associates; nama-names; rupanam-and forms; bhedat-because of difference; tarhi-therefore; katham-how is it possible?; shri-krishnasya-of Shri Krishna; eva-certainly; sarva-avataritvam-the source of all incarnations of Godhead; svayam-bhagavattvam-the Supreme Personality of Godhead; va-or; atra-to this objection; ucyate-it may be replied; shri-bhagavatasya-of the Shrimad-Bhagavatam; sarva-shastra-of all scriptures; cakravartitvam-the status of supreme monarch; prathama-sandarbhe-in the First Sandarbha (Tattva-sandarbha); praghaööakena-as the first thing to be explained; eva-certainly; darshitam-is shown; purna-complete and perfect; jnana-knowledge; pradurbhava-revelation; anantaram-afterwards; eva-certainly; shri-veda-vyasena-by Vedavyasa; tat-that; prakashitam-is revealed; iti-thus; ca-also; tatra-there; eva-certainly; prasiddham-celebrated; sphuöam-clearly; eva-certainly; drishyate-is seen; ca-also; asmin-in this; apara-of other; shastra-scriptures; upamardakam-refutation of an contradictory statements.

Someone may object: The Uttara-khanda of the Padma Purana says: "Lord Narayana is the supreme monarch of the spiritual world, and the source of all incarnations of Godhead," and the Pancaratra-shastra says that Lord Vasudeva is the origin of all incarnations. These scriptures do not say that Krishna is the origin of all incarnations and the Supreme Personality of Godhead. Krishna is certainly different from Narayana and Vasudeva. His abode, associates, names, and form are all different from those of Narayana. How is it possible, then, that Krishna is the Original Personality of Godhead, the source of all incarnations of Godhead? This doctrine is certainly refuted in these quotes from the Padma Purana and the Pancaratra-shastra.
To this I reply: In the first sandarbha (Tattva-sandarbha), I have already demonstrated that Shrimad-Bhagavatam is the most important of all scriptures. The Bhagavatam contains the ultimate perfection of complete transcendental knowledge revealed by Shrila Vyasadeva, and therefore any scriptural statement contradicting the version of the Bhagavatam should be rejected by the wise.
Fallacious conceptions sometimes presented in the scriptures, and the supremecy of the Bhagavatam, are both described in the following verse (Shrimad-Bhagavatam 10.57.31):

Text 5

ity angopadishanty eke
vismritya prag udahritam
munivasa-nivase kim
ghatetarishöa-darshanam. ity adau.

iti-thus; anga-O king; upadishanti-instructed; eke-some people; vismritya-forgetting; prak-formerly; udahritam-what was spoken; munivasa-nivase-in the departure of Akrura; kim-how is it possible?; ghaöeta-there may be; arishöa-of calamity; darshanam-the occurance; iti-thus; adau-in the passage beginning.

"The citizens of Dvaraka felt themselves threatened with pestilence and natural disturbances due to the absence of Akrura from the city. This was a kind of superstition because while Lord Krishna was present there could not be any pestilence, famine, or natural disturbances."*

This misconception thought by the residents of Dvaraka may be taken as an example of the false ideas which may sometimes find their way into the Vedic literatures. For this reason, the supreme Vedic literature. Shrimad-Bhagavatam, should be always taken as the final authority, and any statement contradicting the Bhagavatam should be rejected.

Text 6

evam vadanti rajarshe ity adau ca.

evam vadanti rajarshe iti adau ca-the verse (Shrimad-Bhagavatam 10.77.30):

evam vadanti rajarshe
rishayah ke ca nanvitah
yat svavaco virudhyeta
na nyunam te smaranty amu

This is also described in the following verse (Shrimad-Bhagavatam 10.77.30):

"O King Parikshit, although Krishna lamented when Shalva attempted to trick Him into thinking that His father Vasudeva was killed, we should understand that an actuality, Lord Krishna was not at all fooled, and He did not lament. Although some sages may say that the Lord lamented, such statements are not fit to be accepted as truth."*

This verse clearly describes how untrue statements may sometimes be found in the Vedic literatures. The careful reader must be prepared, therefore, to sometimes reject scriptural quotations. The guideline for accepting and rejecting such statements should be the authority of Shrimad-Bhagavatam.

Text 7

ata eva navame 'py uktam

hitva sva-shishyan pailadin
bhagavan badarayanah
mahyam putraya shantaya
param guhyam idam jagau

tad evam sarva-shastroparicaratvam siddham.

ataheva-therefore; navame-in the Ninth Canto; apy-also; uktam-said; hitva-rejecting; sva-shishyan-his disciples; paila-adin-headed by Paila; bhagavan-the incarnation of the Lord; badarayanah-Vyasadeva; mahyam-unto me; putraya-a son; shantaya-who was truly controlled from sense gratification; param-the supreme; guhyam-the most confidential; idam-this Vedic literature (Shrimad-Bhagavatam); jagau-instructed; tat-therefore; evam-in this way; sarva-shastra-over all Vedic literatures; uparicaratvam-superiority; siddham-is proved.

That Shrimad-Bhagavatam is the best of all Vedic literatures is confirmed in the following verse (Shrimad-Bhagavatam 9.22.22-23):

"From Vyasadeva, I [Shukadeva Gosvami] was born, and from him I studied this great work of literature, Shrimad-Bhagavatam. The incarnation of Godhead Vedavyasa, rejecting his disciples, headed by Paila, instructed Shrimad-Bhagavatam to me because I was free from all material desires."*

Vyasadeva had instructed the Four Vedas and the Puranas to His disciples, but He did not teach them the Bhagavatam. Only Shukadeva was qualified to study the Bhagavatam, because he was free from all material desires. This shows the superiority of the Bhagavatam to all Vedic literatures.

Text 8

tatra shri-krishnasyaiva svayam-bhagavattvam nirupitam. drishyate ca prashamsitur vaishishöyena prashamsyasyapi vaishishöyam. yatha gramadhyaksha-raja-sabhayoh sarvottamatvena prashamsyamanau vastu-visheshau taratamyam apadyete. tad evam satsv apy anyeshu teshv anyatra prashasteshu shri-bhagavata-prashamsyamanasya shri-krishnasyaiva paramadhikyam sidhyati. ata eva krishnas tu bhagavan svayam iti savadharana shrutir anya-shruti-badhiketi yuktam eva vyakhyatam purvam api.

tatra-there; shri-krishnasya-of Shri Krishna; eva-certainly; svayam-bhagavattvam-the status as the Original Personality of Godhead; nirupitam-is described; drishyate-in seen; ca-also; prashamsituh-of the praiser; vaishishöyena-by the superiority; prashamsyasya-of the praised; api-also; vaishishöyam-the superiority; yatha-just as; grama-adhyaksha-of a village chief; raja-of the king; sabhayoh-in the two assembly halls; sarva-uttamatvena-as the best of all; prashamsyamanau-praised; vastu-visheshau-two things; taratamyam-gradations of excellence; apadyete-attain; tat-therefore; evam-in the same way; satsu-transcendental; api-even; anyeshu-among others; teshu-among them; anyatra-in other places; prashastesu-glorified; shri-bhagavata-by the Shrimad-Bhagavatam; prashamsyamanasya-glorified; shri-krishnasya-of Shri Krishna; eva-certainly; parama-adhikyam-superiority; sidhyati-is proved; atah eva-therefore; krishnah tu bhagavan svayam iti-the quote "Shri Krishna is the Original Personality of Godhead" (Shrimad-Bhagavatam 1.3.28); savadharana-exclusively correct; shrutih-statement; anya-shruti-with other scriptural statements; badhika-contradiction; iti-thus; yuktam-proper; eva-certainly; byakhyatam-may be said; purvam-formerly; api-also.

Because Shrimad-Bhagavatam is the best of all Vedic literatures, the statement of the Bhagavatam, that Shri Krishna is the Supreme Personality of Godhead, should be accepted as the actual truth. In this context the example of the village-chief and the king may be given. In the village chief's assembly hall a certain thing may be praised as the best of all, and in the king's assembly hall a different thing may be praised as the best of all. The standards of the village chief and the king are not on the same level. What is considered best by the king may be accepted as superior to what is praised by the village chief. In the same way, the Shrimad-Bhagavatam is the best of all scriptures, and because in the verses of the Bhagavatam Shri Krishna is glorified as the Original Personality of Godhead, this must be accepted as truth, even if someone may be able to find some evidence to contradict it in some other Vedic literatures. Any scriptural statement contradicting the Bhagavatam's affirmation "Krishnas tu bhagavan svayam" (Shri Krishna is the Original Personality of Godhead) should therefore be rejected, and there is no impropriety in this.

Text 9

tatash ca tu te paramavyomadhipa-narayana-vasudevadayah shri-krishnasyaiva murtir vishesha bhaveyuh, svayam shri-krishnas tu, narayanas tvam ity ady uktau maha-narayano dvarakadi-prasiddho maha-vasudevash ca bhavet. ata eva narayana-vasudevopanishadoh sa eva vyaktah brahmanyo devaki-putrah iti; devaki-nandano 'khilam anandayat iti ca. tad ittham eva tam vasudevam api vibhuti-nirvisheshataya svayam eva spashöam aha vasudevo bhagavatam iti, spashöam.

tatah-therefore; ca-also; tu-but; te-they; paramavyoma-of the Vaikunöha planets; adhipa-monarch; narayana-Lord Narayana; vasudeva-and Lord Vasudeva; adayah-beginning with; shri-krishnasya-of Shri Krishna; eva-certainly; murtih-form; visheshah-specific; bhaveyuh-may be; svayam-directly; shri-krishnah-Shri Krishna; tu-but; narayanah-Narayana; tvam-You are; iti-thus; adi-in the verse beginning (Shrimad-Bhagavatam 10.14.14); uktau-in the statement; maha-narayanah-Maha-Narayana; dvaraka-adi-in Dvaraka and other places; prasiddhah-famous; maha-vasudevah-Maha-Vasudeva; ca-also; bhavet-may be; atah eva-therefore; narayana-vasudeva-upanishadoh-in the Narayana Upanishad and the Vasudeva Upanishad; sah-He; eva-certainly; vyaktah-is revealed; brahmanyah-the Supreme Personality of Godhead; devaki-of Devaki; putrah-the son; iti-thus; devaki-nandanah-the son of Devaki; akhilam-the entire world; anandayat-delights; iti-thus; ca-also; tat-therefore; ittham-in this way; eva-certainly; tam-Him; vasudevam-Vasudeva; api-even; vibhuti-of powers and opulences; nirvisheshataya-without distinction; svayam-personally; eva-certainly; spashöam-clearly; aha-said; vasudevah-I am Vasudeva; bhagavatam-among those who possess opulence and power; iti-thus; spashöam-clearly.

In truth these two quotations from the Uttara-khanda of the Padma Purana and from the Mahabharata do not contradict the version of the Bhagavatam, because the forms of Narayana and Vyasadeva are manifestations of the original form of Krishna. This is confirmed in the Bhagavatam (10.14.14) where Lord Brahma says:

"O Krishna, You are actually Narayana, for Narayana is expanded from You."

Originally the names "narayana" and "vasudeva" refer to Lord Krishna, who is famous for His pastimes in Dvaraka-puri and other places. Both Narayana and Vasudeva are names of the Supreme Lord Krishna.
The Narayana Upanishad says:

"The son of Devaki, Shri Krishna, is the Supreme Personality of Godhead."

and the Vasudeva Upanishad says:

"Shri Krishna, the son of Devaki, fills the entire world with transcendental bliss."

That Shri Krishna is not actually different from Vasudeva, and that Vasudeva is simply another name of Shri Krishna, is confirmed by Lord Krishna Himself, who said in the Shrimad-Bhagavatam (11.16.29):

"Among those possessing remarkable power and opulence I appear as Vasudeva."***

Anuccheda 81

Text 1

tatha

satvatam nava-murtinam
adi-murtir aham para. iti

tatha-in the same way; satvatam-of the Lord; nava-nine; murtinam-of forms; adi-original; murtih-form; aham-I am; para-the best.

That "Vasudeva" is simply another name of Lord Krishna is confirmed by Lord Krishna Himself in the following statement found in Shrimad-Bhagavatam (11.16.32):

"Among the nine most prominent forms of the Personality of Godhead, I am the most important form, known as Vasudeva."***

Text 2

öika ca satvatam bhagavatanam nava-vyuharcane vasudeva-sankarshana-pradyumnaniruddha-narayana-hayagriva-varaha-nrisimha-brahmana iti ya nava-murtayah, tasam madhye vasudevakhya ity esha.

öika-Shridhara Swami explains in his commentary; ca-also; satvatam-the word "satvatam"; bhagavatanam-means "of the Personality of Godhead"; nava-vyuha-arcane-in the matter of the worship of the nine prominent forms of the Lord; vasudeva-Vasudeva; sankarshana-Sankarshana; pradyumna-Pradyumna; aniruddha-Aniruddha; narayana-Narayana; hayagriva-Hayagriva; varaha-Varaha; nrisimha-Nrisimha; brahmanah-Brahma; iti-thus; yah-which; murtayah-forms; tasam madhye-among them; vasudeva-as Vasudeva; akhya-known; iti-thus; esha-the commentary.

Shridhara Svami explains this verse in the following way:

"In this verse the word `satvatam' means `of the Personality of Godhead'. The nine forms of the Lord referred to in this verse are Vasudeva, Sankarshana, Pradyumna, Aniruddha, Narayana, Hayagriva, Varaha, Nrisimha, and Brahma. Amongst all these forms, Lord Krishna declares that He is Vasudeva."

Text 3

ata eva drishyate cadvaita-vadinam api sannyasinam vyasa-puja-paddhatau shri-krishnasya madhya-simhasanasthatvam vasudevadinam vyasadinam cavarana-devatatvam iti. tathaiva krama-dipikayam ashöakshara-patale shri-vasudevadayas tad-avaranatvena shruyate.

atah eva-for this reason; drishyate-it may be seen; ca-also; advaita-vadinam-among the impersonalists; api-even; sannyasinam-sannyasis; vyasa-puja-paddhitau-according to the regulations for the worship of Shrila Vyasadeva; shri-krishnasya-of Shri Krishna; madhya-simhasana-stha-tvam-the condition of sitting on the throne; vasudeva-adinam-of Vasudeva and the other deities; vyasa-adinam-of Shrila Vyasadeva and others; ca-also; avarana-devatatvam-deity; iti-thus; tatha-in the same way; eva-certainly; krama-dipikayam-in the Krama-dipika; ashöakshara-patale-in the Ashöakshara-patala; shri-vasudeva-adayah-of Vasudeva and the other deities; tat-avaranatvena-with the state of being worthy of accepting worship; shruyante-are understood.

Following the principles of the Vyasa-puja-paddhati, even the mayavadi sannyasis place the forms of Vasudeva and other forms of the Lord on Lord Krishna's throne, and worship Lord Vasudeva as identical with Lord Krishna. In the Ashöakshara-paöala of the Krama-dipika, it is also explained that Lord Vasudeva and other forms of the Lord are worshipable, just as Lord Krishna Himself is.

Text 4

yat tu vrishninam vasudevo 'smi iti shri-bhagavad-upanishadas tatra vasudeva-shabdena vasudevapatyarthena shri-baladeva atrocyate. vakta hi tatra shri-krishna eva.

yat-because; tu-indeed; vrishninam-of the descendants of Vrishni; vasudevah-Baladeva; asmi-I am; iti-thus; shri-bhagavat-upanishadah-from the Bhagavad-gita (10.37); tatra-there; vasudeva-shabdena-by the word "Vasudeva"; vasudeva-of Maharaja Vasudeva; apatya-the son; arthena-by the meaning; shri-baladevah-Shri Baladeva; atra-in this connection; ucyate-is described; vakta-the speaker; hi-certainly; tatra-here; shri-krishnah-is Shri Krishna; eva-certainly.

In the Bhagavad-gita (10.37) Lord Krishna identified Himself as "Vasudeva". The Lord said:

"Of the descendants of Vrishni I am Vasudeva."*

In this statement the word "Vasudeva" means “the son of Maharaja Vasudeva," and refers to the Lord's elder brother Baladeva.

Text 5

tatash ca sva-vibhutim kathayati tasminn api vibhutitvaropo na yjjyate, vaktur anyatraiva shrotribhis tat-pratiteh. tato mukhyartha-badhe tathaiva vyakhya samucita. tasmat sadhu vyakhyatam vasudevo bhagavatam ity adi. shri-bhagavan.

tatah-therefore; ca-also; sva-own; vibhutim-opulences; kathayati-describes; tasmin-in Him; api-even; vibhutitva-opulence; aropah-imposition; na-not; yujyate-is appropriate; vaktuh-of the speaker; anyatra-otherwise; eva-certainly; shrotribhih-by the hearers; tat-of that; pratiteh-from the convicition; tatah-therefore; mukhya-principal; artha-meaning; badhe-contradicted; tatha-in the same way; eva-certainly; vyakhya-explanation; samucita-is appropriate; tasmat-therefore; sadhu-properly; vyakhyatam-it should be explained; vasudevah-I am Vasudeva; bhagavatam-among the forms of the Personality of Godhead; iti-thus; adi-in the verse beginning; shri-bhagavan-spoken by the Supreme Personality of Godhead.

In the verses of the Tenth Chapter of Bhagavad-gita, Lord Krishna describes the manifestation of His opulences. In this verse "Vasudeva" is counted among Lord Krishna's opulences, and therefore this word cannot refer to Lord Krishna directly, but must refer to Lord Balarama, who is also a son of Maharaja Vasudeva.

Anuccheda 82

Text 1

yasmad evam sarvato 'pi tasyotkarshas tasmad evanyatas tadiya-namadinam api mahimadhikyam iti gati-samanyantaram ca labhyate. tatra namno yatha brahmanda-purane shri-krishnashöottara-shata-namamrita-stotre

sahasra-namnam punyanam
trir avritya tu tat-phalam
ekavritya tu krishnasya
namaikam tat prayacchati

iti vyakti-kriyate cadhikam phalatvam krishna-namnah.

yasmat-because; evam-in this way; sarvatah-completely; api-also; tasya-His; utkarshah-superiority; tasmat-therefore; eva-certainly; anyatah-otherwise; tadiya-His; nama-adinam-name, form, pastimes, etc.; api-also; mahima-of glory; adhikyam-superiority; iti-thus; gati-samanya-antaram-the ultimate goal of all living beings; ca-also; labhyate-is attained; tatra-there; namnah-of the holy name; yatha-just as; brahmanda-purane-in the Brahmanda Purana; shri-krishna-ashöottara-nama-amrita-stotre-in the Shri Krishnashöottara-namamrita-stotra; sahasra-of thousands; namnam-of the Lord's holy names; punyanam-purifying; triravritya-reciting thrice; tu-but; tat-that; phalam-result; ekavritya-reciting once; tu-but; krishnasya-of Shri Krishna; nama-name; ekam-once; tat-that; prayacchati-attains; iti-thus; vyakti-kriyate-is manifested; ca-also; adhikam-superior; phalatvam-result; krishna-namnah-of the holy name of Krishna.

Lord Krishna is the Supreme Personality of Godhead, and His holy names, qualities, and pastimes are sublime and unequaled. That no other holy name of the Lord is equal to the name of Krishna is confirmed in the following verse from the Shri Krishnashöottara-shata-nama-stotra, found in the Brahmanda Purana:

"By chanting the holy name of Lord Krishna only once one achieves the same purifying effect obtained by chanting other names of the Supreme Lord three thousand times."*

Sarva-samvadini Comment

Text 1

satvatam iti. etad-antaram gati-samanya-prakarane shri-krishna-nama-mahatmye sahasra-namnam ity adi brahmanda-vakyanantaram evam vyakhyeyam. yatha

sarvartha-shakti-yuktasya
deva-devasya cakrinah
yac cabhirucitam nama
tat sarvartheshu yojayet

iti vishnu-dharma-drishöya.

satvatam iti-the verse quoted on page 429; etat-antaram-afterwards; gati-samanya-prakarane-in the same place; shri-krishna-nama-mahatmye-in the Shri-Krishna-nama-mahatmya; sahasra-namnam iti adi-in the quote on pages 433-434; brahmanda-of the Brahmanda Purana; vakya-the statement; anantaram-after; evam-in this way; vyakhyeyam-may be explained; yatha-in the following way; sarva-artha-shakti-with all potencies; yuktasya-endowed; deva-devasya-of the supreme master of the demigods; cakrinah-of Lord Hari who holds the Sudarshana-cakra; yat-when; ca-also; abhirucitam-chanted; nama-the holy name; tat-then; sarva-all; artheshu-benefits; yojayet-are attained; iti-thus; vishnu-dharma-drishöya-by the statement of the Vishnu-dharma.

The verses quoted in Anuccheda 81, Text 1 and Anuccheda 82, Text 1 may be explained by quoting the following verse from the Vishnu-dharma:

"Lord Hari, who holds the Sudarshana-cakra is the master of all the demigods, and He is full of all potencies. Everything worthy of being obtained becomes available for one attached to chanting His holy names."

Text 2

sarvesham eva bhagavan-namnam nirankusha-mahimatve sati samahritanam uccaranam api nanarthaka-samskara-pracaya-hetutvad ekasyaivoccara-pracaya-vat iti nama-kaumudi-karair angi-kritam. tatha samahrita-sahasra-nama-trir avritti-shakteh krishna-namoccaranam avashyam mantavyam.

sarvesham-of all; eva-certainly; bhagavat-of the Supreme Personality of Godhead; namnam-of the holy names; nirankusha-without being dependent on anything else; mahimatve-in the glory; sati-being so; samahritanam-of those who have accepted; uccaranam-an utterance of the Lord's holy name; api-even; nana-various; arthaka-granting benefits; samskara-of samskaras (purificatory rituals); pracaya-of a multitude; hetutvat-because of being the origin; ekasya-of one; eva-certainly; ucara-utterance; pracaya-vat-like a multitude; iti-thus; nama-kaumudi-of the book Nama-kaumudi; karaih-by the words; angi-kritam-accepted; tatha-in the same way; samahrita-assembled; sahasra-nama-trih-three thousand holy names of the Lord; avritti-shakteh-of the transcendental potency; krishna-of Lord Krishna; nama-of the name; uccaranam-the utterance; avashyam-inevitable; mantavyam-is considered.

That the chanting of any of the Supreme Lord's names brings all good results and does not depend on any other process for it's effectiveness is confirmed in the following statement of the Nama-kaumudi:

"If one once chants the holy name of the Supreme Personality of Godhead, he attains all the benefits attained by performing a multitude of purificatory rituals."

Text 3

atra deva-devasya yad-abhirucitam priyam nama, tat sarvartheshu yojayet ity adi, kecid vyacakshate; yatha hareh priyena, govinda-namna nihatani sadyah iti.

atra-in this connection; deva-devasya-of the master of the demigods; yat-which; abhirucitam-pleased; priyam-dear; nama-name; tat-then; sarva-all; artheshu-in good results; yojayet-made possible; iti-thus; adi-in the passage beginning; kecit-some persons; vyacakshate-say; yatha-just as; hareh-of Lord Hari; priyena-by the dear; govinda-Govinda; namna-name; nihatani-spoken; sadyah-immediately; iti-thus.

We may note that in the verse quoted in Text 1, the word "abhirucitam" means "dear". In some manuscripts the second half of this verse reads:

hareh priyena govinda-
namna nihatani sadyah

"By chanting the name Govinda, the favorite name of Lord Hari, one immediately attains the ultimate benefit of life."

Text 4

nanu brihat-sahasra-nama-stotram nityam eva paöhantim devim prati

sahasra-namabhis tulyam
rama-nama varanane

ity ady upapattya rama-namnaiva sahasra-nama-phalam bhavatiti bodhayan shri-maha-devas tat-sahasra-namantar-gata-shri-krishna-namnam api gaunatvam bodhayati. tarhi katham brahmanda-vacanam aviruddham bhavati. ucyate prastutasya tasya brihat-sahasra-nama-stotrasyaivaikayavrittya yat phalam, tad bhavatiti rama-namni praudhih.

nanu-is it not so?; brihat-sahasra-nama-stotram-the Brihat-sahasra-nama-stotra; nityam-repeatedly; eva-certainly; paöhantim-reads; devim-to Parvati; prati-in relation; sahasra-namabhih-with thousands of names of Lord Vishnu; tulyam-equal; rama-nama-the holy name of Lord Rama; vara-anane-O beautiful-faced Parvati; iti adi-in this passage; upapattya-by the explanation; rama-namna-by the name of Lord Rama; eva-certainly; sahasra-nama-of one thousand names of Lord Vishnu; phalam-the result; bhavati-is produced; iti-thus; bodyayan-explaining; shri-maha-devah-Lord Shiva; tat-of the Lord; sahasra-nama-thousand names; antah-gata-within; shri-krishna-of Lord Krishna; namnam-of the names; api-even; gaunatvam-a secondary position; bodhayati-reveals; tarhi-then; katham-how is it; brahmannda-of the Brahmanda Purana; vacanam-the statement; aviruddham-not contradicting; bhavati-is; ucyate-to this it may be answered; prastutasya-glorified; tasya-of this; brihat-sahasra-nama-stotrasya-of the Brihat-sahasra-nama-stotra; eva-certainly; ekaya-by one; vrittya-activity; yat-which; phalam-result; tat-that; bhavati-is; iti-thus; rama-namni-in the holy name of Rama; praudhih-the greatness.

Someone may present the following objection: Is it not so that the Brihat-sahasra-nama-stotra in the 96th Chapter of the Uttara-khanda of the Padma Purana, Lord Shiva says to Parvati:

"O beautiful goddess, a single utterance of the holy name of Rama is equal to a thousand utterances of these other names of the Supreme Lord."*

From this we should certainly understand that Rama is the most important name of the Supreme Personality of Godhead, and the name of Krishna is only secondary. Furthermore this same explanation may be found also in the Brahmanda Purana.
To this objection we reply: This statement of Lord Shiva certainly explains the superior position of the name of Rama, but it does not specifically state that the name of Krishna is secondary. We may also note that in other verses from the Vedic literature the primary importance of the name of Krishna is revealed.

Text 5

krishna-namni tu dvi-gav asambhavat sahasra-namnam iti bahu-vacanat tadrishanam bahunam sahasra-nama-stotranam trir avrittya tu yat phalam, bhavatiti tato 'pi mahati praudhih. ata eva tatraiva

samasta-japa-yajnanam
phala-dam papa-nashanam
shrinu devi pravakshyami
namnam ashöottaram shatam

ity uktvanyesham api japanam vedady-uktanam phalam antarbhavitam.

krishna-namni-in the holy name of Krishna; tu-but; dvi-gau-in a dvigu-samasa; asambhavat-because of not being possible; sahasra-namnam iti-of the word "sahasra-namnam"; bahu-vacanata-because of being in the plural number; tadrishanam-like that; bahunam-of many; sahasra-nama-stotranam-of prayers containing a thousand names of the Supreme Lord; trih avrittya-reciting three times; tu-but; yat-which; phalam-result; bhavati-is; iti-thus; tatah-than that; api-even; mahati praudhih-great importance; atah eva-therefore; tatra-in thsi connection; eva-certainly; samasta-of all; japa-yajnanam-of the chanting of the holy names of the Lord; phala-dam-giving the result; papa-sins; nashanam-destroying; shrinu-please hear; devi-O goddess; pravakshyami-I shall now explain; namnam-of the names; ashöa-uttaram shatam-one hundred and eight; iti-thus; uktva-having spoken; anyesham-of others; api-even; japanam-chanting of the names; veda-adi-beginning with the Vedas; uktanam-of the statements; phalam-the result; antarbhavitam-contained within.

We may note that because the word "sahasra-namnam" is in the plural, we cannot interpret it to be a dvigu-samasa, and thus mean "of thousands of names of Krishna". For this reason the word "sahasra-namnam" should be interpreted to mean "of those prayers containing a thousand names of the Lord". Simply by chanting the holy name of Rama three times, one gets the same benefit of chanting a thousand other names of the Lord, as contained in these groups of a thousand names. One also gets, in the same way, the same result of chanting many Vedic hymns. This is confirmed in the following verse from the Ramacandra-sahasra-nama-stotra found in the 96th Chapter of the Uttara-khanda of the Padma Purana:

"O goddess, please listen, and I shall speak to you one hundred and eight names of the Lord. The chanting of these names purifies one of all sins, and gives the same results which are obtained by reciting all the sets of one thousand names of the Lord."

Text 6

tatash ca praudhyadhikyad uttarasya purvasmad balavattve sati purvasya mahimapi tad-aviruddha eva vyakhyeyah. tatha hi yadyapy evam eva shri-krishnavat tan-namno 'pi sarvatah purna-shaktitaya sarvesham api namnam avayavitvam eva, tathapy avayava-sadharanyena prayoga-lakshanam asamanjasam eva. tatas tadrisha-phala-labhe bhavati pratibandhakam.

tatah-therefore; ca-also; praudhya-adhikyat-from the greatness; uttarasya-of the last; purvasmat-from the former; balavattve-in the strength; sati-being so; purvasya-of the former; mahima-the glory; api-also; tat-aviruddhah-not refuting; eva-certainly; vyakhyeyah-may be explained; tatha hi-moreover; yadyapi-although; evam-in this way; eva-certainly; shri-krishnavat-as Shri Krishna; tat-namnah-of His holy name; api-also; sarvatah-in all respects; purna-shaktitaya-as full of all potencies; sarvesham-of all; api-even; namnam-of the holy names of the Lord; avayavitvam-as the complete whole; eva-certainly; tathapi-nevertheless; avayava-sadharanyena-as a part of the whole; prayoga-lakshanam-usage; asamanjasam-improper; eva-certainly; tatah-therefore; tadrisha-like that; phala-result; labhe-in the attainment; bhavati-is; pratibandhakam-refutation.

As Lord Krishna is the Original Personality of Godhead, from whom the various vishnu-tattva expansions of the Lord emanate, so Krishna is the original name of the Lord, and all other names are simply part and parcel of that original name Krishna. The original name Krishna is more powerful than the other names, and the result of chanting the name of Krishna is greater than that of chanting the other names of the Lord.

Text 7

tato namantara-sadharanam eva phalam bhavet; yatha sakshan-mukter api datuh shri-vishnv-aradhanasya yajnangatvena kriyamanasya svarga-matra-pradatvam; yatha va veda-japatas tad-antargata-bhagavan-mantrenapi na brahmalokadhika-phala-praptih. yathatraiva tavat kevalam rama-namaiva sakrid-vadato 'pi brihat-sahasra-nama-phalam antar-bhuta-rama-namnaikona-sahasra-namakam sampurnam, brihat-sahasra-namapi paöhato brihat-sahasra-nama-phalam, na tv adhikam ekona-sahasra-nama-phalam iti. ata eva sadharananam keshavadi-namnam api tadiyata-vailakshanyenagrihyamananam avatarantara-nama-sadharana-phalam eva jneyam.

tatah-therefore; nama-names; antara-other; sadharanam-generally; eva-certainly; phalam-result; bhavet-may be; yatha-just as; sakshat-directly; mukteh-of liberation; api-even; datuh-the giver; shri-vishnu-of Lord Vishnu; aradhanasya-the worship; yajna-angatvena-as the parts of sacrifices; kriyamanasya-performed; svarga-svargaloka; matra-only; pradatvam-granting; yatha-just as; va-or; veda-of the Vedas; japatah-from the chanting; tat-antah-gata-within which; bhagavat-the Personality of Godhead; mantrena-with mantras glorifying; api-even; na-not; brahmaloka-than Brahmaloka; adhika-greater; phala-result; praptih-attainment; 
yatha-just as; atra-in this connection; eva-certainly; tavat-in that way; kevalam-only; rama-nama-the holy name of Lord Rama; sakrit-once; vadatah-of the speaker; api-even; brihat-sahasra-nama-of the Brihat-sahasra-nama-stotra; phalam-the result; antah-bhuta-within which; rama-Rama; nama-the name; eka-una-minus one; sahasra-thousand; namakam-names; sampurnam-complete; brihat-sahasra-nama-the Brihat-sahasra-nama; api-even; paöhatah-of one who is reading; brihat-sahasra-nama-of reading the Brihat-sahasra-nama; phalam-the result; na-not; tu-but; adhikam-greater; eka-una-minus one; sahasra-nama-of the thousand names; phalam-the result; atah eva-therefore; sadharananam-equal; keshava-Keshava; adi-beginning with; namnam-of the names; api-even; tadiyata-vailakshanyena-as distinctly different; agrihyamananam-accepted; avatara-incarnations; antara-other; nama-the names; sadharana-in common; phalam-result; eva-certainly; jneyam-may be understood.

The result obtained by chanting the name of Krishna is different from that obtained by chanting any other name of the Lord. As by the worship of Lord Vishnu one obtains liberation, and by performing the rituals of the Vedas one only obtains the upper material planets of Svargaloka, and as by chanting the mantras of the Vedas, even though they may sometimes contain prayers to the Supreme Personality of Godhead, one cannot obtain a result greater than residence on the Brahmaloka planet, so, by chanting the holy name of Lord Rama, one obtains only the same result obtained by chanting the prayers known as the Brihat-sahasra-nama (assuming one omits the name of Lord Rama, which is included within the Brihat-sahasra-nama prayers). The result obtained by chanting the names of the incarnations of the Supreme Personality of Godhead is not equal to the result of chanting the names (such as Krishna and others) that directly refer to the original form of the Lord as Shri Krishna.

Text 8

nama-kaumudyam tu sarvanartha-kshaya eva jnana jnana-vishesho nishiddhah. na tu premadi-phala-taratamye. tad evam tatra krishna-namnah sadharana-phaladatve sati

sahasra-namabhis tulyam
rama-nama varanane

ity api yuktam evoktam. vastutas tv evam sarvavataravatari-namabhyah shri-krishna-namno 'bhyadhikam phalam svayam-bhagavattvat tasya.

nama-kaumudyam-in the Nama-kaumudi; tu-also; sarva-all; anartha-unwanted things; kshayah-destruction; eva-certainly; jnana-knowledge; ajnana-and ignorance; visheshah-specific; nishiddhah-prevented; na-not; tu-but; prema-pure love of God; adi-beginning with; phala-results; taratamye-in the series of gradations; tat-therefore; evam-in this way; tatra-there; krishna-namnah-of the holy name of Krishna; sadharana-in general; phalatve-giving results; sati-being so; sahasra-namabhih-with the thousand names; tulyam-equal; rama-nama-the name of Rama; vara-anane-O beautiful-faced Parvati; iti-thus; api-also; yuktam-proper; eva-certainly; uktam-said; vastutah-in truth; tu-but; evam-in this way; sarva-all; avatara-incarnations of Godhead; avatari-and the origin of the incarnations; namabhyah-of the names; shri-krishna-namnah-of the name of Krishna; abhyadhikam-superior; phalam-result; svayam-bhagavattvat-because He is the Original Personality of Godhead; tasya-of Him.

The Nama-kaumudi explains that, in general, the removal of ignorance and unwanted materialistic habits are the results obtained by chanting the holy name of the Lord. Lord Shiva refers to these results when He says to Parvati:

"O beautiful goddess, by once chanting the holy name of Rama, one obtains the results of chanting the thousand names of the Lord found in the Brihat-sahasra-nama-stotra."

Chanting these names of the Supreme Lord, however does not bring to the chanter the state of exalted pure love of God attained by those who chant the name of Krishna. Because the chanting of Krishna brings pure love of God, it gives the best results among all the names of the Lod. We may also understand that because Lord Krishna is the Original Personality of Godhead, the source of all incarnations of Godhead, the chanting of His name brings a better result than the chanting of the names of the various incarnations manifested from Him.

Text 9

nanu yatha darsha-paurnamasyady-anga-bhutaya purnahutya sarvan kaman avapnotity adav artha-vadatvam tathaivatrobhayatrapi bhavishyatiti cet. na. brihat-sahasra-nama-stotram paöhitvaiva bhojana-karinim devim prati rama-namaiva sakrit kirtayitva krita-kritya sati maya saha bhunkshva iti sakshad bhojane shri-mahadevena pravartanat. atas tato 'pi praudhyadhikyat krishna-namni tu tathartha-vadatvam durotsaritam eveti.

nanu-is it not so?; yatha-just as; darsha-the ritual performed on the new-moon day; paurnamasi-the ritual performed on the full-moon day; adi-beginning with; anga-bhutaya-rituals; purna-ahutya-perfectly offering sacrifice; sarvan-all; kaman-material desires; avapnoti-one obtains; iti-thus; adau-beginning with; artha-vadatvam-speaking this; tatha-in the same way; eva-certainly; atra-here; ubhayatra-in both places; api-also; bhavishyati-will be; cet-if; na-no; brihat-sahasra-nama-stotram-the Brihat-sahasra-nama prayers; paöhayitva-having recited; eva-certainly; bhojana-karinim-bringing sense-gratification; devim-prati-to the goddess; rama-nama-the name of Rama; eva-certainly; sakrit-once; kirtayitva-having chanted; krita-kritya-successful and perfect; sati-pure; maya saha-with me; bhunkshva-you may enjoy; iti-thus; sakshat-directly; bhojane-in enjoyment; shri-mahadevena-by Lord Shiva; pravartanat-by establishing; atah tatah-therefore; api-also; praudhya-adhikyat-because of superiority; krishna-namni-in the name of Krishna; tu-also; tatha-artha-vadatvam-this kind of explanation; dura-utsaritam-cast far away; eva-certainly; iti-thus.

Someone may argue: By performing various Vedic sacrifices such as the darsha and paurnamasa, one may obtain all material desires. For this reason, these should be performed, and not the chanting of the holy names of Krishna and Rama.
This argument is answered in the following explanation of the Brihat-sahasra-nama prayers, where Lord Shiva says to Parvati:

"My dear Parvati, by chanting the holy name of Rama even once, you will become successful, pure and perfect. By thus chanting the holy names, you will be able to enjoy transcendental bliss in My association."

The paltry material benefits so eagerly sought by our opponent are thus completely rejected by the chanters of the holy name of Lord Krishna, the best of the Lord's holy names.

Text 2 (Main text of Krishna-sandarbha is again resumed at this point)

padme patala-hande shri-mathura-mahatmye shri-mahadevasyaiva vakye tarakaj jayate muktih prema-bhaktis tu pavakat iti. purvam atra mocakatva-prema-datvabhyam taraka-pavaka-samjne rama-krishna-namnor hi vihite. tatra ca rama-namni mocakatva-shaktir evadhika. shri-krishna-namni tu moksha-sukha-tiraskari-premananda-datritva-shaktih samadhiketi bhavah.

padme-in the Padma Purana; patala-khande-in the Patala Khanda; shri-mathura-mahatmye-in the Mathura-mahatmya; shri-mahadevasya-of Lord Shiva; eva-certainly; vakye-in the statement; tarakat-from the liberator; jayate-is generated; muktih-liberation; prema-bhaktih-devotional service in pure love of God; tu-but; pavakat-from the purifier; iti-thus; purvam-previously; atra-here; mocakatva-prema-datvabhyam-of the liberator and the giver of pure love of God; taraka-as the liberator; pavaka-and the purifier; samjne-with the names; rama-of Rama; krishna-and Krishna; namnoh-of the two names; hi-certainly; vihite-ascertained; tatra-there; ca-also; rama-namni-in the holy name of Rama; mocakatva-shaktih-the potency for liberation; eva-certainly; adhika-is greater; shri-krishna-namni-in the holy name of Shri Krishna; tu-but; moksha-sukha-the happiness of liberation; tiraskari-eclipsing; prema-of pure love of God; ananda-bliss; datritva-giving; shaktih-potency; samadhika-greater; iti-thus; bhavah-the meaning.

In the Mathura-mahatmya section of the Patala Khanda of the Padma Purana, in the description of the holy names of Krishna and Rama, Lord Shiva says:

"From one holy name liberation is obtained, and from the other holy name purification and love of God are obtained."

In other words, by chanting the holy name of Lord Rama, one attains liberation, and from chanting the holy name of Lord Krishna, one attains pure love of God, which makes the happiness of liberation seem very insignificant.

Text 3

ittham evoktam vishnu-dharmottarre

yac chakti nama yat tasya
tasminn eva ca vastuni
sadhakam purusha-vyaghra
saumya-krureshu vastushu. iti.

ittham-in this way; eva-certainly; uktam-said; vishnu-charma-uttare-in the Vishnu-dharmottara Purana; yat-which; shakti-potent; nama-holy name; yat-which; tasya-of Him; tasmin-in Him; eva-ca-also; vastuni-real; sadhakam-equally effective; purusha-vyaghra-O best of men; samya-on the gentle; krureshu-on the sinful; vastushu-persons; iti-thus.

The potency of the holy name of Shri Krishna is also described in the Vishnu-dharmottara Purana:

"O best of men, both saints and demons attain love of God by chanting the holy name of Krishna."

Text 4

kim ca, shri-krishna-namno mukhyatvam nigadenaiva shruyate prabhasa-purane shri-narada-kushadhvaja-samvade shri-bhagavad-uktau

namnam mukhyatamam nama
krishnakhyam me parantapa iti.

kim ca-furthermore; shri-krishna-namnah-the holy name of Krishna; mukhyatvam-state of being the most important; nigadena-by description; eva-certainly; shruyate-is heard; prabhasa-purane-in the Prabhasa Purana; shri-narada-between Narada; kushadhvaja-and Kushadhvaja; samvade-in the conversation; shri-bhagavat-of the Supreme Lord; uktau-in the statement; namnam-of names; mukhyatamam-most important; nama-name; krishna-akhyam-the name Krishna; me-My; parantapa-O subduer of the enemies (Arjuna); iti-thus.

That Shri Krishna is the most important of all holy names of the Lord is described by Lord Krishna Himself. As recorded in the conversation between Narada and Kushadhvaja in the Prabhasa Purana, Lord Krishna said:

"O Arjuna, of all My holy names, the name Krishna is the most important."

Text 5

tad evam gati-samanyena nama-mahima-dvara tan -mahimatishayah sadhitah. tatha tadiya-guna-rupa-lila-mathuradi-sthananam api tac-chastra-pratipadyamanaih sarvadhika-mahimabhir apy asav anusandheyah, vistara-bhiya tu nodahriyate.
ittham eva shri-krishnasyaivasamordhva-mahimatvat svayam eva tenapi sakala-bhakta-vrinda-vandita-bhagavat-pranayam shrimad-arjunam prati sarva-shastrartha-sara-bhuta-shri-gitopasamhara-vakye nijakhila-pradurbhavantara-bhajanam atikramya svabhajanam eva sarva-guhyatamatvenopadishöam.

tat-therefore; evam-in this way; gati-samanyena-superexcellent; nama-of the holy name; mahima-glories; dvara-by; tat-His; mahima-of othe glories; atishayah-superior position; sadhitah-is demonstrated; tatha-in the same way; tadiya-His; guna-qualities; rupa-form; lila-pastimes; mathura-adi-sthananam-and of Mathura and other places of His transcendental pastimes; api-also; tat-shastra-by the Vedic literatures; pratipadyamanaih-described; sarva-adhika-superexcellent; mahimabhih-by the glories; api-also; asau-this; anusandheyah-should be considered; vistara-bhiya-with fear of an overly elaborate presentation; tu-but; na-not; udahriyate-is described; ittham-thus; eva-certainly; shri-krishnasya-of Shri Krishna; eva-certainly; asama-urdhva-without equal or superior; mahimatvat-because of possessing glories; svayam-personally; eva-certainly; tena-by Him; api-even; sakala-by all; bhakta-vrinda-the devotees; vandita-worshiped; bhagavat-of the Supreme Personality of Godhead; pranayam-devotional love; shrimat-arjunamprati-to Arjuna; sarva-shastra-of all Vedic literatures; artha-of the meaning; sara-bhuta-the essence; shri-gita-of Bhagavad-gita; upasamhara-conclusion; vakye-in the statements; nija-of His own; akhila-of all; pradurbhava-antara-of other incarnations; bhajanam-worship; atikramya-surpassing; sva-bhajanam-the direct worship of Shri Krishna; eva-certainly; sarva-guhyatamatvena-as the most intimate of all kinds of confidential knowledge; upadishöam-is instructed.

That Shri Krishna is the Supreme Personality of Godhead, worthy of the worship and glorification of all living entities is proved by this description of the superexcellent glories of His holy name. His holy transcendental qualities, form, pastimes, and abodes (such as Mathura and other places where He enjoyed pastimes), are also glorified in the same way in all the Vedic literatures, and they are described as superior to the qualities, pastimes, forms, etc. of any incarnation of the Lord. Afraid of unnecessarily increasing the size of this book, we will not present all these quotations now.
At the conclusion of Bhagavad-gita, which is the essence of all Vedic literatures, Lord Krishna, whose glories are unequaled, and who is worshiped by all the devotees, instructed Arjuna, who was full of love for Him, to neglect the worship of the various incarnations of Godhead, and simply worship Shri Krishna. The Lord said that this direct worship of Him is the most confidential of all knowledge. This explanation is recorded in the following verses of Shrimad Bhagavad-gita (18.60-66) where Lord Krishna says:

Text 7

tatha

kartum necchasi yan-mohat
karishyasy avasho 'pi tat ity anantaram

tatha-in the same way; kartum-to do; na-not; icchasi-like; yat-that; mohat-by illusion; karishyasi-you will act; avashah-imperceptibly; api-even; tat-that; iti-thus; anantaram-afterwards.

"Under illusion you are now declining to work according to My direction. But, compelled by your own nature, you will act all the same, O son of Kunti.*

Text 8

ishvarah sarva-bhutanam
hrid-deshe 'rjuna tishöhati
bhramayan sarva-bhutani
yantrarudhani mayaya

ishvarah-the Supreme Lord; sarva-bhutanam-of all living entities; hrid-deshe-in the location of the heart; arjuna-O Arjuna; tishöhati-resides; bhramayan-causing to travel; sarva-bhutani-all living entities; yantra-machine; arudhani-being so placed; mayaya-under the spell of material energy.

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy.*

Text 9

tam eva sharanam gaccha
sarva-bhavena bharata
tat prasadat param shantim
sthanam prapsyasi shashvatam

tam-unto Him; eva-certainly; sharanam-surrender; gaccha-go; sarva-bhavena-in all respects; bharata-O son of Bharata; tat-prasadat-by His grace; param-transcendental; shantim-peace; sthanam-abode; prapsyasi-you will get; shashvatam-eternal.

"O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode.*

Text 10

iti te jnanam akhyatam
guhyad guhyataram maya
vimrishyaitad asheshena
yathecchasi tatha kuru

iti-thus; te-unto you; jnanam-knowledge; adhyatam-described; guhyat-confidential; guhyataram-still more confidential; maya-by Me; vimrishya-by deliberation; etat-that; asheshena-fully; yatha-as you; icchasi-you like; tatha-that; kuru-perform.

"Thus I have explained to you the most confidential of all knowledge. Deliberate on this fully, and then do what you wish to do.*

Text 11

sarva-guhyatamam bhuyah
shrinu me paramam vacah
ishöo 'si me dridham iti
tato vakshyami te hitam

sarva-guhyatamam-the most confidential; bhuyah-again; shrinu-just hear; me-from Me; paramam-the supreme; vacah-instruction; ishöah asi-you are very dear to Me; me-of Me; dridham-very; iti-thus; tatah-therefore; vakshyami-speaking; te-for your; hitam-benefit.

"Because you are My very dear friend, I am speaking to you the most confidential part of knowledge. Hear this from Me, for it is for your benefit.*

Text 12

man-mana bhava mad-bhakto
mad-yaji mam namaskuru
mam evaishyasi satyam te
pratijane priyo 'si me

man-manah-thinking of Me; bhava-just become; mat-bhaktah-My devotee; mat-yaji-My worshiper; mam-unto Me; namaskuru-offer your obeisances; mam-unto Me; eva-certainly; eshyasi-come; satyam-truly; te-to you; pratijane-I promise; prijah-dear; asi-you are; me-My.

"Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend.*

Text 13

sarva-dharman parityajya
mam ekam sharanam vraja
aham tvam sarva-papebhyo
mokshayishyami ma shucah

sarva-dharman-all varieties of religion; parityajya-abandoning; mam-unto Me; ekam-only; sharanam-surrender; vraja-go; aham-I; tvam-you; sarva-all; papebhyah-from sinful reactions; mokshayishyami-deliver; ma-not; shucah-worry.

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear."*

Sarva-samvadini Comment (Part 2)

Text 1

atha ishvarah sarva-bhutanam ity adi shri-gita-padya-shaökasya krita-vyakhyanantaram evam vyakhyeyam. tatha hi atra kashcid vadati ishvarah sarva-bhutanam ity adau sarvam evedam ishvarah iti bhavena yad bhajanam, tatra jnanamsha-sparshah. iha tu man-mana bhava ity adi shuddhaiva bhaktir upadishöety ata eva sarva-guhyatamatvam. kim va, purvena vakyena parokshatayaiveshvaram uddishyaparena tam evaparokshataya nirdishöavan ity ata eva na ca vaktavyam.

atha-now; ishvarah sarva-bhutanam iti adi-beginning with 18.61; shri-gita-of Bhagavad-gita; padya-of the verses; shaökasya-six; krita-done; vyakhyana-antaram-explanation; eva-in this way; vyakhyeyam-may be explained; tatha hi-moreover; atra-here; kashcit-Lord Krishna; vadati-says; ishvarah sarva-bhutanam iti adau-verse 18.61; sarvam-everything; eva-certainly; idam-this; ishvarah-supreme controller; iti-thus; bhavena-with the conception; yat-which; bhajanam-worship; tatra-there; jnana-of actuall knowledge; amsha-of a particle; sparshah-the touch; iha-here; tu-but; mat-manah bhava iti adi-in verse 18.65; shuddha-pure; eva-certainly; bhaktih-devotional service; upadishöa-indicated; iti-thus; atah eva-therefore; sarva-guhyatamatvam-the status of being the most secret of all secrets; kim va-or; purvena-with the previous; vakyena-statement; parokshataya-as being difficult to perceive; eva-certainly; ishvaram-the Supreme Personality of Godhead; uddishya-indicating; aparena-by another; tam-Him; eva-certainly; aparokshataya-as easy to perceive; nirdishöavan-indicated; iti-thus; atah eva-therefore; na-not; ca-also; vaktavyam-may be said.

In these six verses from Bhagavad-gita, Lord Krishna explains the worship performed by one situated in a little transcendental knowledge (in verse 18.61, beginning with the words "ishvarah sarva-bhutanam"), and he openly states the supreme secret of pure devotional service (in verse 18.65, beginning with the words "man-mana bhava"). In the first quote the reference to Lord Krishna is remote, but in the second quote the reference to Him is obvious.

Text 2

purvam api

man-mana bhava mad-bhakto
mad-yaji mam namaskuru
mam evaishyasi yuktaivam
atmanam mat-parayanah

ity adibhih shuddha-bhajanasyoktatvat.

purvam-previously (Bhagavad-gita 9.34); api-also; mat-manah-always thinking of Me; bhava-become; mat-My; bhaktah-devotee; mat-My; yaji-worshiper; mam-unto Me; namaskuru-offer obeisances; mam-unto Me; eva-completely; eshyasi-come; yuktva evam-being absorbed; atmanam-your soul; mat-parayanah-devoted to Me; iti-thus; adibhih-in the words beginning; shuddha-pure; bhajanasya-of devotional service; uktatvat-from the description.

This same description of pure devotional service was also given previously in almost the same words in the following verse (Bhagavad-gita 9.34):

"Engage your mind always in thinking of Me, offer obeisances and worship Me. Being completely absorbed in Me, surely you will come to Me."*

Text 3

tathapi

adhiyajno 'ham evatra
dehe deha-bhritam varah

ity adau ca svasyantaryamitvena coktatvat.

tatha api-moreover; adhiyajnah aham eva atra dehe deha-bhritam varah iti adau-Bhagavad-gita 8.4; ca-also; svasya-of Him; antaryamitvena-position as the Supersoul residing in the hearts of all living entities; ca-also; uktatvat-because of the statement.

Lord Krishna also describes Himself as the all-pervading Supersoul present in the hearts of all living entities (Bhagavad-gita 8.4):

"Physical nature is known to be endlessly mutable. The universe is the cosmic form of the Supreme Lord, and I am that Lord represented as the Supersoul, dwelling in the heart of every embodied being."*

Text 4

sarva-guhyatamatva-guhyataratvayor anupapattir iti yad yad eva purvam samanyatayoktam, tasyaivante vivicya nirdishöatvat.

sarva-guhyatamatva-as the most confidential; guhyataratvayoh-and as more confidential; anupapattih-no logical connection; iti-thus; yat yat-whatever; eva-certainly; purvam-previously; samanyataya-in general; uktam-said; tasya-of that; ante-in the end; vivicya-deliberating; nirdishöatvat-because of indicating.

Someone may question: Lord Krishna explains (18.63-64) that the last verses of Bhagavad-gita are the most confidential part of knowledge. This last part of Bhagavad-gita, however simply restates what has already been stated in a general way in the previous verses of the Gita. Why does Lord Krishna say that this last part is more confidential?

Text 5

ucyate na tavad bhajana-taratamyam; atra bhajaniya-taratamyasyapi sambhave gauna-mukhya-nyayena bhajaniya evartha-sampratiteh. mukhyatvam ca, tasya phalam ata upapatteh iti nyayena, visheshatas tu tac-chabdena na svayam eva tad-rupa iti mat-shabdena svayam evaitad-rupa iti ca bhedasya vidyamanatvad upadesha-dvaye nijenaudasinyenaveshena ca lingenapurnatvopalambhat.

ucyate-to this I reply; na-not; tavat-in that way; bhajana-of worship; taratamyam-higher and lower; atra-here; bhajaniya-of the worshipable object; taratamyasya-of the higher and lower; api-even; sambhave-in the manifestation; gauna-most important; mukhya-and lesser important; nyayena-by the example bhajaniye-in the worshipable object; eva-certainly; artha-of the meaning; sampratiteh-because of the conviction; mukhyatvam-the most important; ca-also; tasya-of that; phalam-the result; atah-from Him; upapatteh-because of the manifestation; iti-thus; nyayena-by the example; visheshatah-specifically; tu-but; 
tat-shabdena-by the word "tat (His)"; na-not; svayam-personally; eva-certainly; tat-His; rupah-form; iti-thus; mat-shabdena-by the word "mat (My)"; svayam-personally; eva-certainly; etat-this; rupah-form; iti-thus; ca-and; bhedasya-of the division; vidyamanatvat-because of being so; upadesha-of instructions; dvaye-two; nijena-by His own; udasinyena-nuetrality; aveshena-by the entrance; ca-also; linena-by the sign; apurnatva-incompleteness; upalambhat-because of the direct perception.

I answer: It is not that in the later part of Bhagavad-gita Lord Krishna explains a higher method of worship, but rather, in the last part of the Gita He explains a higher object of worship. Earlier in the Gita, the Lord describes the all-pervading Supersoul, the neutral observer of all living entities (8.4) ("tat=Him), and later the Lord describes Himself as the Original Supreme Person ("mat=Me). In this way Lord Krishna is described as the ultimate object of worship, just as in the Vedanta-sutra (3.2.39), the Personality of Godhead (and not the demigods) is described as the ultimate bestower of the results of sacrifice.

Text 6

phala-bheda-vyapadeshena eva-karane ca tat-tad-arthasyaiva pushöatvac ca, sakshad eva bhajaniya-taratamyam upalabhyate. vastutas tu sarva-bhavena ity asya sarvendriya-pravanatayety arthah. gauna-mukhya-nyayenaiva jnana-mishrasya sarvatmata-bhavana-lakshana-bhajana-ruparthasya badhitatvat, sthanam prapsyasi shashvatam iti loka-vishesha-prapter eva nirdishöatvat.

phala-of results; bheda-difference; vyapadeshena-by the delineation; eva-karane-in the word "eva"; ca-also; tat-tat-various; arthasya-of meanings; eva-certainly; pushöatvat-because of the increase; ca-also; sakshat-directly; eva-certainly; bhajaniya-of the object of worship; taratamyam-higher and lower; upalabhyate-may be understood; vastutah-in fact; tu-but; sarva-bhavena-in all respects; iti-thus; asya-of Him; sarva-of all; indriya-the senses; ; pravanataya-in a favorable attitude; iti-thus; arthah-the meaning; gauna-secondary; mukhya-and primary; nyayena-by the example; jnana-with knowledge; mishrasya-mixed; sarva-atmata sarva-bhavena"; bhavana-lakshana-meditation; rupa-arthasya-consisting of; badhitatvat-because of the refutation; sthanam prapsyasi shashvatam-"You will attain the eternal abode"; iti-thus; loka-of a planet; vishesha-specific; prapteh-of the attainment; eva-certainly; nirdishöatvat-because of the indication.

That pure devotional service was described by the Lord before 18.63 is confirmed by verse 18.62 ("O scion of Bharata, surrender to Him utterly. By His grace you will attain transcendental peace, and the supreme and eternal abode"*). In this verse the word "eva (certainly)" emphasizes the meaning, and the phrase "sarva-bhavena" should be interpreted according to the primary meaning of the words ("in all respects"). The secondary meaning of the words ("by accepting the process of meditation") should not be accepted here. We may also note that the Lord's own planet in the spiritual world is also described in the words "You will attain the supreme and eternal abode."* In this way it should be understood that the great secret revealed after verse 18.64 is not the process of pure devotional service, but rather, the ultimate object of that service: Shri Krishna.

Text 7

tasman na ca bhajanavritti-taratamyavakashah. na ca bhajaniyasyaiva parokshaparokshataya nirdeshayos taratamyam. tadaiva taya pracinaya canaya gati-kriyaya sankoca-vrittir iyam kalpaniya. yady antaryaminah sakashad anyaparavastha na shruyate shastre, shruyate tu tad-avasthatah para, tato 'pi para ca sarvatra.

tasmat-therefore; na-not; ca-and; bhajana-of worship; avritti-activity; taratamya-gradations of higher and lower; avakashah-occasion; na-not; ca-and; bhajaniyasya-of the object of worship; eva-certainly; paroksha-directly; aparokshataya-or indirectly revealed; nirdeshayoh-of the indication; taratamyam-higher and lower; tada-then; eva-certainly; taya-by this; pracinaya-previous; ca-and; anaya-by this; gati-kriyaya-by the action; sankoca-vrttih-abridgement; iyam-this; kalpaniya-should be considered; yadi-if; antaryaminah-of the Supersoul; sakashat-from the presence; anya-another; apara-different; avastha-situation; na-not; shruyate-is heard; shastre-in the Vedic literature; shruyate-is heard; tu-but; tat-avasthatah-from that situation; para-higher; tatah-from that; api-also; para-higher; ca-also; sarvatra-everywhere.

It is not, therefore, that in the earlier portions of Bhagavad-gita, the Lord describes an inferior process of worship, and neither does He describe the object of worship in a more indirect way in that portion of the Gita. In the beginning portion of the Gita, therefore, the Lord describes the all-pervading Supersoul, and afterwards He describes Himself as the Original Personality of Godhead, above the Supersoul.

Text 8

atraiva tavat

sadhibhutadhidaivam mam
sadhiya jnam ca ye viduh

ity adau bheda-vyapadeshat tatra saha-yukte 'pradhane iti smaranenadhiyajnasyantaryaminah sahartha-tritiyantataya labdha-samasa-padasya svasmad-apradhanatvoktes tatah paratvam shri-krishnasya vyaktam eva.

atra-in this connection; eva-certainly; tavat-to that extent; sadhibhuta-adhidaivam mam sa-adhiyajnam ca ye viduh iti-adau-in the passage beginning with these words; bheda-of the distinction; vyapadeshat-from the indication; tatra-there; saha-yukte-in the use of the word "saha"; apradhane-as not the most important; iti-thus; smaranena-by remembrance; adhiyajnasya-of the object of sacrifice; antaryaminah-of the Supersoul; saha-of the word "saha"; artha-the meaning; tritiya-antataya-in the instrumental case; labdha-samasa-padasya-as a compound word; svasmat-than Himself; apradhanatva-as not the most important; ukteh-from the statement; tatah-from that; paratvam-superiority; shri-krishnasya-of Shri Krishna; vyaktam-manifested; eva-certainly.

That the form of Shri Krishna is more important than the form of the Supersoul is confirmed in the following verse of Bhagavad-gita (7.30), where Lord Krishna says:

"The Supersoul form of Mine is the governing principle of the material manifestation, the one underlying all the demigods, and the one sustaining all sacrifices. The devotees know that I am the Original Supreme Lord, and that My form as Shri Krishna is more important than My form as the Supersoul."

We may note the use of the word "sa" (with) in the words "sadhibhutadhidaivam" and "sadhiyajam" in this verse. The word "sa" in these compound words indicates that the word understood to be in the instrumental case in these compounds is considered secondary, and the word expressed by the whole compound is considered primary. This is confirmed in the following sutra of Panini (Ashöadhyayi 2.3.19): "saha-yukte 'pradhane". From this we may understand that the form of Shri Krishna is most important, and the form of the Supersoul is only secondary.

Text 9

adhiyajno 'ham evatra ity adau ca tad eva vyajyate
sa esha bhagavan dronah
praja-rupena vartate

itivat. tasmad bhajaniya-taratamya-vivaksayaivopadesha-taratamyam siddham.

adhiyajnah aham evatra iti adau-in Bhagavad-gita 8.4:

adhiyajno 'ham evatra
dehe deha-bhritam varah
ca-also; tat-that; eva-certainly; vyajyate-is manifested; sah eshah-he; bhagavan-lord; dronah-Dronacarya; praja-rupena-in the form of his son Ashvatthama; vartate-is existing; itivat-in the same way; tasmat-therefore; bhajaniya-of the object of worship; taratamya-gradations of higher and lower; vavaksaya-with the intention to describe; eva-certainly; upadesha-of instructions; taratamyam-gradations of higher and lower; siddham-are established.

Someone may object to our interpretation of this verse, and claim that Lord Krishna described Himself as the Supersoul present in the hearts of all living entities. This is described in the following words spoken by Lord Krishna Himself (Bhagavad-gita 8.4):

"I am the Supreme Lord, represented as the Supersoul, dwelling in the heart of every embodied being."*

This should be understood to mean that Lord Krishna expands Himself to appear as the all-pervading Supersoul. This does not mean that the original form of Shri Krishna is present as the all-pervading Supersoul. This is something like the following explanation of Dronacarya found in the Shrimad-Bhagavatam (1.7.45):

"He (Dronacarya) is certainly still existing, being represented by his son."*

As Dronacarya was present in his son, so Lord Krishna is present in His personal expansion as the Supersoul.
In this way we have conclusively demonstrated that the latter part of Bhagavad-gita explains a more advanced stage of spiritual life not because of the superiority of the form of worship described there, but because a superior object of worship (the original form of Shri Krishna) is described there.

Text 10

esha tu va ativadati yah satyenativadati itivat. yah satyena brahmanaiva pratipadya-bhutena sarvam vadinam atikramya vadati, esha eva sarvam atikramya vadatity arthah.

eshah-He; tu-certainly; vai-indeed; ativadati-surpasses; yah-who; satyena-Brahman; ativadati-surpasses; itivat-in that way; yah-who; satyena-the word "satya"; brahmana-Brahman; eva-certainly; pratipadya-bhutena-established; sarvam-all; vadinam-speaker; atikramya-surpassing; vadati-speaks; eshah-He; eva-certainly; sarvam-everything; atikramya-surpassing; vadati-speaks; iti-thus; arthah-the meaning.

That Shri Krishna is the ultimate object of worship is also hinted in the following explanation of Chandogya Upanishad (7.16.1):

"The ultimate feature of the Supreme surpasses everything."

Text 11

tad evam arthe yatha tatra vadasyati-shayita-lingena namadi-prana-paryantani tat-prakarana uttarottara-bhumatayopadishöany api sarvani vastuny atikramya brahmana eva bhumatvam sadhyate, tadvad atrapy upadeshadhikyena pratipadyadhikyam iti. atah shri-krishnasyaivadhikyam ity ante 'py uktam dik.

tat-therefore; evam-in this way; arthe-when the meaning; sati-is established; yatha-just as; tatra-there; vadasya-of the statement; ati-shayita-situated beyond; lingena-by the characteristic; nama-the name; adi-beginning with; prana-life; paryantani-culminating in; tat-prakarane-in that explanation; uttara-uttara-higher and lower; bhumataya-with superiority; upadishöani-delineated; api-even; sarvani-all; vastuni-truths; atikramya-surpassing; brahmanah-of Brahman; eva-certainly; bhumatvam-superiority; sadhyate-is established; tadvat-in that way; atra-here; api-also; upadesha-of instruction; adhikyena-with the superiority; pratipadya-of that which is to be established; adhikyam-superiority; iti-thus; atah-from this; shri-krishnasya-of Shri Krishna; adhikyam-superiority; iti-thus; ante-at the conclusion; api-also; uktam-described; dik-direction.

This statement of Chandogya Upanishad explains that the Absolute Godhead is beyond everything existing in the world of material names and forms. The Supreme Godhead is described in His most confidential feature as Shri Krishna. This truth is revealed at the very end of Bhagavad-gita (18.65-66).

Text 14

esham arthah ashocyan anvashocas tvam ity adi grantho na yuddhabhidayakah, yatah kartum ity adi tatah paramarthabhidhayaka evayam.

esham-of these verses; arthah-the meaning; ashocyan-that which is not worthy of lamentation; anvashocah-you are lamenting; tvam-you; iti-thus; adi-beginning with; granthah-book; na-not; yuddha-abhidhayakah-for inciting Arjuna to fight; yatah-because; kartum iti adi-in the explanation of Chapter 18, verse 60 of the Gita; tatah-therefore; parama-artha-abhidhayakah-for teaching about the ultimate goal of life; eva-certainly; ayam-this.

An explanation of these verses follows:

Firstly, although Krishna (beginning with Chapter 2, verse 11: "While speaking learned words you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor the dead"*) appears to be speaking the Bhagavad-gita in order to incite Arjuna to fight, this is not Krishna's actual purpose. Krishna does not need to convince Arjuna to fight, for Arjuna will fight anyway (Chapter 18, verse 60: "Under illusion you are now declining to act according to My direction. But, compelled by Your own nature, you will act all the same, O son of Kunti."*). Krishna's actual intention in speaking the Gita was to teach the ultimate goal of life.

Text 15

tatrapi guhyataram sarva-guhyatamam bhuyah shrinu ity aha ishvarah ity adi.

tatra api-nevertheless; guhyataram-very confidential; sarva-guhyatamam-the most confidential; bhuyah-again; shrinu-just hear; iti-thus; aha-said; ishvarah iti adi-beginning with Chapter 18, verse 61.

The ultimate goal of life, which is the actual message of Bhagavad-gita, is described as a great secret. Lord Krishna says (18.64):

"Because you are my very dear friend, I am speaking to you the most confidential part of knowledge. Hear this from Me, for it is for your benefit."*

Text 16

ya ekah sarvantaryami ishvarah, sa eva sarvani samsara-yantrarudhani bhutani mayaya bhramayan tesham eva hrid-deshe tishöhati, sarva-bhavena purusha evedam sarvam iti bhavanaya sarvendriya-preranataya va param shantim tadiyam paramam bhaktim samo man-nishöhata buddheh ity ukteh. sthanam tadiyam dhama, guhyat. brahma-jnanad api, guhyataram" dvayoh prakarshe tarap.

yah-who; ekah-sole; sarva-antaryami-all-pervading Supersoul; ishvarah-denoted by the word "ishvarah"; sah-He; eva-certainly; sarvani-all; samsara-made of material energy; yantra-machine; arudhani-being so placed; bhutani-living entities; mayaya-under the spell of material energy; bhramayan-causing to travel; tesham-of them; eva-certainly; hrit-deshe-in the location of the heart; purushah-the Supreme Personality of Godhead; eva-certainly; idam-this; sarvam-everything; iti-thus; bhavanaya-with the conception; sarva-indriya-all the senses; preranataya-engaging; va-or; param-transcendental; shantim-peace; tadiyam-His; paramam-transcendental; bhaktim-devotional service; shamah-peace; mat-nishöhata-faith in Me; buddheh-of intelligence; iti-thus; ukteh-from the statement (Shrimad-Bhagavatam 11.19.36); sthanam-abode; tadiyam-His; dhama-abode; guhyat-confidential; brahma-jnanat-than knowledge of Brahman; api-even; guhyataram-still more confidential; dvayoh-of the two; prakarshe-superior; tarap-by use of the affix "tara".

The word "ishvarah" in Chapter 18, verse 61, refers to the all-pervading Supersoul, who is situated in everyone's heart and is directing the wanderings of all living entities, who are seated as on a machine, made of material energy.
In verse 62, Lord Krishna says "O scion of Bharata, surrender unto Him utterly."* In this verse "utterly" means: 1. understanding that "the Supreme Personality of Godhead is everything" (Shvetashvatara Upanishad 3.15), and 2. wholeheartedly engaging all the senses in the service of the Lord.
Lord Krishna says (in verse 62):

"By His grace you will attain transcendental peace and the supreme and eternal abode."*

It is understood that one attains transcendental peace by engaging in devotional service to Lord Krishna. This is confirmed in the Shrimad-Bhagavatam (11.19.36), where Lord Krishna says: “By placing one's faith in Me, one attains transcendental peace." The word "guhyat" (in verse 63) refers to knowledge of impersonal Brahman, and the word “guhyataram" refers to the more confidential knowledge of the all-pervading Supersoul.

Text 17

athedam api nijaikanta-bhakta-varaya tasmai na paryaptam ity avadhaya svayam eva maha-kripa-bharenodghaöita-parama-rahasyah shri-bhagavan anyam api pradyumna-sankarshana-vasudeva-paramavyomadhipa-lakshana-bhajaniya-tar atamya-gamyam bhajana-krama-bhumikam atikramyaiva sarvato 'py upadeyam eva sahasopadishati sarva-guhyatamam bhuyah iti.

atha-now; idam-thus; api-even; nija-ekanta-bhakta-varaya-to His pure devotee; tasmai-to him; na-not; paryaptam-fully understood; iti-thus; avadhaya-determining; svayam-personally; eva-certainly; maha-kripa-bharena-with great mercy; udghaöita-unlocked; parama-supreme; rahasyah-secret; shri-bhagavan-the Supreme Personality of Godhead; anyam-other; api-even; pradyumna-Pradyumna; sankarshana-Sankarshana; vasudeva-Vasudeva; paramavyoma-adhipa-Narayana, the ruler of Vaikunöha; lakshana-characterized; bhajaniya-worshipable; taratamya-gamyam-gradations of value; bhajana-of worship; krama-bhumikam-steps; atikramya-surpassing; eva-certainly; sarvatah-completely; api-even; upadeyam-should be given; eva-certainly; sahasa-emphatically; upadishati-explains; sarva-guhyatamam-the most confidential; bhuyah-again; iti-thus.

At this point in the Gita (18.64), Lord Krishna considered that the actual truth of spiritual life had not yet been completely revealed to His pure devotee Arjuna. Being very merciful to Arjuna, the Lord then unlocked the actual mystery of the Gita by explaining the varying gradations of the forms of the Personality of Godhead (such as Narayana, Pradyumna, Sankarshana, Vasudeva, etc.) and the corresponding varying levels of worship. After considering these different levels of approaching the Personality of Godhead, Lord Krishna said (18.64):

"Because you are My very dear friend, I am speaking to you the most confidential part of all knowledge. Hear this from Me, for it is for your benefit."*

Text 18

yady api guhyatamatvenokter eva guhya-guhyatarabhyam api prakrishöam idam ity ayati, tathapi sarva-shabda-prayogo guhyatamam api paramavyomadhipadi-bhajanartha-shastrantara-yakya-matyeti, tasya yavad artha-vrittikatvat. bahunam prakarshe tamap, ata eva paramam. svakrita-tadrisha-hitopadesha-shravane hetum aha ishöo 'si me dridham iti. iti. paramaptasya mama etadrisham vakyam tvayavashyam shrotavyam ity arthah. svasya ca tadrisha-rahasya-prakashane hetum aha tatah iti. tatas tadrisheshöatvad eva hetoh.

yadi api-although; guhyatamatvena-as the most confidential of secrets; ukteh-from the statement; eva-certainly; guhya-as secret; guhyatarabhyam-and more secret; api-even; prakrishöam-best; idam-this; iti-thus; ayati-attains; tatha api-nevertheless; sarva-shabda-prayogah-the use of words; guhyatamam-the most confidential; api-even; paramavyopadhipa-adi-of Narayana, and other forms of Godhead; bhajana-of worship; artha-for the purpose; shastra-of the Vedic literatures; antara-vakya-matya-by the instructions; iti-thus; tasya-of that; yavat-from what extent; artha-vrittikat-from the meaning of the words; bahunam-of many; prakarshe-in superiority; tamap-the affix "tama"; atah eva-therefore; paramam-supreme; sva-by Himself; krita-done; tadrisha-of this nature; hita-auspicious; upadesha-of instructions; shravane-in the matter of hearing; hetum-the cause; aha-said; ishöah asi-you are very dear to Me; me-of Me; dridham-very; iti-thus; iti-thus; parama-aptasya-about to speak the most important instructions; mama-My; etadrisham-like this; vakyam-statement; tvaya-by you; avashyam-certainly; shrotavyam-should be heard; iti-thus; arthah-the meaning; svasya-His own; ca-also; tadrisha-like this; rahasya-of the secret; prakashane-in the revelation; hetum-the cause; aha-said; tatah iti-the phrase beginning with the word "tatah"; tatah-from that; tadrisha-like this; ishöatvat-because of being dear; eva-certainly; hetoh-from the cause.

In these verses Krishna describes "guhya" (confidential), "guhyatara" (more confidential) and “guhyatama" (most confidential) knowledge. The worship of Lord Narayana and other forms of the Personality of Godhead, as recommended in the Vedic literatures, are described as “more confidential". After describing this "more confidential" knowledge, Lord Krishna proceeds to describe the “most confidential" knowledge. Krishna also explains the reason He is instructing this most confidential knowledge to Arjuna, by saying:

"Because you are my very dear friend, I am speaking to you the most confidential part of all knowledge. Hear this from Me, for it is for your benefit."*

Text 19

tad evam autsukyam ucchalayya kim tad ity apekshayam sapranayashru-kritanjalim etam pratyaha man-manah iti. mayi tvan-mitrataya sakshad asmin sthite shri-krishne mano yasya tatha-vidho bhava. evam mad-bhaktah" mad-eka-tatparyakah bhava ity adi. sarvatra mac-chabdavrittya mad-bhajanasyaiva nana-prakaratayavrittih kartavya, na tv ishvara-tattva-matra-bhajanasyeti bodhyate. sadhananurupam eva phalam aha mam evaishyasi iti. anenaiva karenapy atmanah sarva-shreshöhatvam sucitam. anyasya ka varta, mam eva iti. etad eva phalam shri-parikshita ca vyakti-karishyate kalim prati

tat-therefore; evam-in this way; autsukyam-eagerness; ucchalayya-manifesting; kim-what?; tat-that; iti-thus; apekshayam-in reference to; sa-pranaya-with love; ashru-with tears; krita-anjalim-folding His hands; etam-this; pratyaha-said; mat-manah-thinking of Me; iti-thus; mayi-in Me; tvat-mitrataya-with friendship for you; sakshat-directly; asmin-here; sthite-situated; shri-krishne-in Shri Krishna; manah-mind; yasya-of whom; tatha-vidhah-in that way; bhava-just become; evam-in this way; mat-bhaktah-My devotee; mat-eka-tatparyakah-exclusively devoted to Me; bhava-just become; iti adi-in the verse beginning; sarvatra-everywhere; mat-shabda-avrityya-by use of the word "mat (My)"; mat-bhajanasya-of worship directed to Me; nana-prakarataya-in many ways; avrittih-activity; kartavya-should be performed; na-not; tu-but; ishvara-tattva-the Supreme Lord; matra-only; bhajanasya-of the worship; eva-certainly; bodhyate-is understood; sadhana-anurupam-appropriate for this process of worship; eva-certainly; phalam-result; aha-describes; mam-to Me; eva-certainly; eshyasi-come; iti-thus; anena-by this; eva-certainly; karena-activity; api-even; atmanah-of Himself; sarva-shreshöhatvam-ultimate superiority; sucitam-is indicated; anyasya-of someone else; ka-what?; varta-the news; mam-to Me; eva-certainly; iti-thus; etat-this; eva-certainly; phalam-result; shri-parikshita-by Maharaja Parikshit; ca-also; vyakti-karishyate-will manifest; kalim-Kali personified; prati-to.

Very eager to explain this supreme secret of the Bhagavad-gita, His eyes full of tears of love for His devotee, Lord Krishna, with folded hands, instructed Arjuna (18.65):

"Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend."*

By repeatedly using the word "mam" (unto Me), Lord Krishna has emphasized that we should not just worship the Supreme Lord in a general way, but specifically the Original Form of Krishna should be worshiped. The result of worshiping Shri Krishna is also explained by the Lord: "Thus you will come to Me without fail". By following this instruction one becomes an eternal associate of the Lord, never to be separated from Him. That Arjuna attained this goal, and was an eternal associate of the Lord is hinted by King Parikshit in the following words spoken to the personified Kali (Shrimad-Bhagavatam 1.17.6):

Text 20

yas tvam krishne gate duram
saha-gandiva-dhanvana
shocyo 'sy ashocyan rahasi
praharan vadham arhasi iti

yah-on account of; tvam-you rogue; krishne-Lord Krishna; gate-having gone away; duram-out of sight; saha-along with; gandiva-the bow named Gandiva; dhanvana-the carrier, Arjuna; shocyah-culprit; asi-you are considered; ashocyan-innocent; rahasi-in a secluded place; praharan-beating; vadham-to be killed; arhasi-deserve; iti-thus.

"You rogue, do you dare beat an innocent cow because Lord Krishna and Arjuna, the carrier of the Gandiva bow, are out of sight? Since you are beating the innocent in a secluded place, you are considered a culprit and therefore deserve to be killed."*

Text 21

satyam te ity anenatrarthe tubhyam eva shapo 'ham iti pranaya-vishesho darshita satyam shapatha-tathyayoh ity amarah. punar apy ati-kripaya sarva-guhyatamam ity adi vakyarthanam pushöy-artham aha pratijane iti.

satyam-truly; te-to you; iti-thus; anena-by this; atra-here; arthe-in the meaning; tubhyam-to you; eva-certainly; shapah aham-I vow; iti-thus; pranaya-visheshah-specific affection; darshitah-is revealed; satyam-the word "satyam"; shapatha-the meaning of "vow"; tathyayoh-or "truth"; iti-thus; amarah-the "Amara-kosha" dictionary; punah api-again; ati-kripaya-with great mercy; sarva-guhyatamam-the most confidential; iti adi-in the verse beginning (18.64); vakya-of the words; arthanam-of the meaning; pushöi-artham-for explanation; aha-said; pratijane-I promise; iti-thus.

In this verse (18.65) Lord Krishna shows His special love for Arjuna, and vows (satyam te) that they who become His devotees will return to the spiritual world.
The Amara-kosha dictionary confirms this meaning for the word "satyam". The dictionary says: "the word `satyam' means `vow', or `truth'".
The Lord repeatedly encourages Arjuna, saying: “Because you are my very dear friend, I am speaking to you the most confidential part of knowledge."* (18.64).

The Lord also says: "Thus you will come to Me without fail. I promise you this because you are My very dear friend."* (18.65).

Text 22

nanu nana-pratibandha-vikshiptasya mama katham tvan-manas tv adikam eva sidhyet. tatraha sarva iti. sarva-shabdena nitya-paryanta dharma vivakshitah. pari-shabdena tesham svarupato 'pi tyagah samarthitah. papani pratibandhah. tad-ajnaya parityage papanutpatteh. tad eva vyatirekena dradhayati ma shucah iti. atra

nanu-someone may object; nana-various; pratibandha-obstacles; vikshiptasya-cast aside; mama-of me; katham-how is it possible?; tvat-manah-mind fixed upon You; tu-but; adikam-beginning with; eva-certainly; sidhyet-may be successful; tatra-to answer this question; aha-He said; sarvah iti-verse 18.66; sarva-shabdena-by the word "sarva (all)"; nitya-paryantah dharmah-prescribed duties according to the varnashrama system; vivakshitah-are intended; pari-shabdena-by the word "pari"; tesham-of them; svarupatah-according to their own natures; api-even; tyagah-renunciation; samarthitah-is intended; papani-sins; pratibandhah-are obstacles; tat-ajnaya-by His order; parityage-in renunciation; by exclusion; dradhayati-confirms; ma-not; shucah-worry; iti-thus; atra-in this connection.

Someone may say: "O Lord, how can it be possible for me to give up all obstacles on the path of spiritual realization, and fix my mind upon You, and become Your unalloyed devotee? Surely this is not possible for me."

To answer this objection, Shri Krishna spoke the next verse (18.66):

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear."*

The word "sarva-dharman" in this verse refers to the duties prescribed by the varnashrama system, and the word “parityajya" means "having renounced". Sins are considered stumbling blocks on the spiritual path. Lord Krishna reassures Arjuna by saying: "I shall deliver you from all sinful reaction. Do not fear."*

Text 23

atra

ashocyan anvashocas tvam
prajna-vadamsh ca bhashase
gatasun agatasumsh ca
nanushocanti panditah

atra-in this connection; ashocyan-that which is not worthy of lamentation; anvashocah-you are lamenting; tvam-you; prajna-vadan-learned talks; ca-also; bhashase-speaking; gata-lost; asun-life; agata-not past; asun-life; ca-also; na-never; anushocanti-lament; panditah-the learned.

In the very beginning of the Gita (2.11), Shri Krishna also instructed Arjuna not to fear or lament. The Lord said:

"While speaking learned words, you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor the dead."*

Text 24

ity upakrama-vakye tasyapanditatvam svasya ca panditatvam vyajya shoka-parityagena mat-kritopadesham eva grihaneti vivakshitam. tatash ca taratamya-jnanartham eva bahudhopadishyapi mahopasamhara-vakya-sthasya tasyopadeshasya paramatvam nirdishya shoka-parityagena tam eva tam etam evopadesham tvam grhaneti dvayor vakyayor ekartha-pravrittatvam api spashöam. tatah shri-krishnasyaivadhikyam siddham.

iti-thus; upakrama-vakye-in the beginning statement; tasya-his (Arjuna's); apanditatvam-ignorance; svasya-His own (Krishna's); ca-also; panditatvam-learning; vyajya-displaying; shoka-of lamentation; parityagena-by renunciation; mat-krita-spoken by Me; upadesham-instruction; eva-certainly; bahudha-in many ways; upadishya-instructing; api-even; maha-upasamhara-vakya-sthasya-of the concluding statement; tasya-His; upadeshasya-of the instruction; paramatvam-superiority; nirdishya-revealing; shoka-of lamentation; parityagena-by renunciation; tam-that; eva-certainly; tam-that; grihana-please accept; iti-thus; dvayoh-of the two; vakyayoh-statements; eka-one; artha-meaning; pravrittatvam-determination; api-even; spashöam-clearly; tatah-from this; shri-krishnasya-of Shri Krishna; adhikyam-superiority; siddham-is proven.

In this verse Shri Krishna simultaneously describes His own transcendental enlightenment, and Arjuna's condition of material ignorance. The Lord says to Arjuna: "Please accept My instructions, and give up this lamentation." Someone may argue that Bhagavad-gita presents many different paths of spiritual realization. To this I reply: The Lord describes higher and lower levels of knowledge, in order to distinguish the higher from the lower. The concluding words of a book are understood to contain the essence of the book's instruction, and are the most significant part of it's content. In the conclusion of Bhagavad-gita, Krishna instructs Arjuna to become a Krishna-devotee, and give up all fear and lamentation. This instruction should be taken as the essence of Bhagavad-gita. We may also note that the Lord's instruction to give up all fear is also repeated at the very beginning of His instructions (2.11). In this way the opening and concluding statements both present the same message.

Text 25

ata eva asad-vyapadeshan neti cen na dharmantarena vakya-sheshat iti nyayad upasamharasyaivopakramartha-nirnayakatvad upakramopasamhararthasya ca sarva-shastrarethatvat tatroktam vishva-rupam api tad-adhinam eva. tac ca yuktam, tenaiva darshitatvat. tatra ca

ity arjunam vasudevas tathoktva
svakam rupam darshayam asa bhuyah

iti narakara-caturbhuja-rupasyaiva svakatva-nirdeshat. tad vishva-rupam na tasya sakshat svarupam iti spashöam.

atah eva-therefore; asat-false; vyapdeshat-because of instruction; na-not; iti-thus; cet-if; na-not; dharma-truth; antarena-without; vakya-sheshat-because of the concluding words; iti-thus; nyayat-from the Vedanta-sutra (2.1.17); upasamharasya-of the concluding statement; eva-certainly; upakrama-of the opening statements; artha-the meaning; nirnayakatvat-because of conclusively establishing; upakarama-of the opening statement; upasamhara-of the concluding statement; arthasya-of the meaning; ca-also; sarva-shastra-of all Vedic literatures; arthatvat-from the meaning; tatra-there; uktam-described; vishva-rupam-Universal Form; api-tat-adhinam-subordinate to the Original form of Krishna; eva-certainly; tat-that; ca-also; yuktam-proper understanding; tena-by this; eva-certainly; darshitatvat-because of manifesting; tatra-there; ca-and; iti-thus; arjunam-unto Arjuna; vasudevah-Krishna; tatha-that way; uktva-saying; svakam-His own; rupam-form; darshayam aza-showed; bhuyah-again; iti-thus; nara-akara-human-like form; catuh-bhuja-four-armed; rupasya-of the form; eva-certainly; svakatva-the status of being His own; nirdeshat-because of the indication; tat-therefore; vishva-rupam-the Universal Form; na-not; tasya-His; sakshat-direct; svarupam-original form; iti-thus; spashöam-the meaning is clear.

That the concluding portions of a book are the most important part of it's contents, and present the author's opinions in a definitive form, is confirmed in the following statement of Vedanta-sutra (2.1.17):

"In the exposition of philosophy false statements must first be stated, in order that they be refuted in the remainder of the explanation."

From this we may understand that the beginning and concluding statements of scripture present the actual truth, and false conclusions are often given in the midst of the book's contents, only to be refuted later. An example of this may be found in the Eleventh Chapter of Bhagavad-gita, where Shri Krishna reveals His Universal Form to Arjuna, only to disclose later that this Universal Form is not His actual form. This is described in the following words, which conclude the Gita's description of the Universal form (11.50):

"The Supreme Personality of Godhead, Krishna, while speaking thus to Arjuna, displayed His four-armed form, and at last He showed him His real two-armed form, thus encouraging the fearful Arjuna."*

We may note in this connection that by identifying His human-like form as "svakam rupam (His real form)", the Lord affirms that His original feature is His own humanlike form, and the manifestation of the Universal Form is not His original feature.

Text 26

ata eva parama-bhaktasyar junasyapi na tad-abhishöam, kintu tadiyam svakam rupam evabhishöam

adrishöa-purvam hrishito 'smi drishöva
bhayena ca pravyathitam manah ity ady-ukteh.

atah eva-therefore; parama-bhaktasya-by the great devotee; arjunaysa-Arjuna; api-even; na-not; tat-that Universal Form; abhishöam-very much liked; kintu-but; tadiyam-His; svakam-own; rupam-form; eva-certainly; abhishöam-liked; adrishöa-purvam-never seen before; hrishitah-gladdened; asmi-I am; drishöva-by seeing; bhayena-out of fear; ca-also; pravayathitam-perturbed; manah-mind; iti-thus; adi-beginning; ukteh-from the passage.

Even though Arjuna was a great devotee of the Lord, he did not appreciate the revelation of the Universal Form. Arjuna preferred to see the Lord's original, humanlike form. This is described in the following words spoken by Arjuna after Shri Krishna had revealed the Universal Form (11.45):

"After seeing this Universal Form, which I have never seen before, I am gladdened, but at the same time, my mind is disturbed by fear. Therefore please bestow Your grace upon me, and reveal again Your form as the Personality of Godhead, O Lord of Lords, O abode of the universe."*

Text 27

tad-darshanartham arjunam prati divya-drishöi-dana-lingena tasyaiva mahatmyam iti tu bala-kolahalah. narakriti param brahma iti. tad amitam brahmadvyam shishyate iti, yan-mitram paramanandam iti, sa eva nityatma-sukhanubhuty-abhivyudashöa-mayah iti, sa tvam vibho katham ihakshapathah pratitah iti ca, tatha brahmano hi pratishöhaham iti, naham prakashah sarvasya iti ca shravanena prakrita-drishöas tatrapy akaranatvat, bhagavac-chakti-vishesha-samvalita-drishöer eva tatra karanatvat.

tat-the Universal Form; darshana-artham-in order to enable him to see; arjunam prati-to Arjuna; divya-transcendental; drishöi-eyes; dana-lingena-by the gift; tasya-of the Universal Form; mahatmyam-glorification; iti-thus; tu-but; bala-of foolish critics; kolahalah-uproar; nara-humanlike; akriti-whose form; param-the Supreme; brahma-Brahman; iti-thus; tat-that; amitam-unlimited; brahma-Brahman; advayam-non-dual; shishyate-remains; iti-thus; yat-of whom; mitram-friend; parama-anandam-the supreme bliss; iti-thus; sah-He (the Supreme Personality of Godhead); eva-indeed; nitya-always; sukha-anubhuti-anyone thinking of Him immediately enjoys transcendental pleasure; abhivyudashöa-mayah-because all illusion is completely removed; sah-He; tvam-Your; vibho-O all-powerful Lord; katham-how is it possible?; iha-here; aksa-of the eyes; pathah-on the path; pratitah-entered; iti-thus; ca-also; tatha-in the same way; brahmanah-of the impersonal brahmajyoti; hi-certainly; pratishöha-the rest; aham-I am; iti-thus; na-nor; aham-I; prakashah-manifest; sarvasya-to everyone; iti-thus; ca-also; shravanena-by the statements of smriti-sastra; prakrita-by the material senses; drishöah-seen; tatra-there; api-although; akaranatvat-because of not being so; bhagavat-of the Supreme Lord; shakti-by the potency; vishesha-specifically; samvalita-endowed; drishöeh-from the vision; eva-certainly; tatra-there; karanatvat-because of being so.

At this point a host of foolish critics will certainly raise a great childish commotion as they insist that the Universal Form is the original feature of the Absolute Truth. These critics will support their claim with the explanation that Shri Krishna gave Arjuna divine eyes to enable him to see the Universal Form (11.8). For this reason, they will say, the Universal Form is the original feature of the Godhead.
To answer these objections, I shall now list some verses from the Vedic literature that explain that Shri Krishna is the Original Feature of the Absolute Truth.

narakriti param brahma

"The original feature of the Absolute Truth is His humanlike form."
-Padma Purana

tad amitam brahmadvayam shishyate

"O Krishna, You are the non-dual Absolute Truth who remains unchanged after the cosmic manifestation is annihilated."
-Shrimad-Bhagavatam 10.14.18

yan-mitram paramanandam

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*
- Shrimad-Bhagavatam 10.14.32

sa eva nityatma-sukhanubhuty-abhivyudasta-mayah

"If even only once or even by force one brings the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krishna, as did Aghasura. What then is to be said of those whose hearts the Supreme Personality of Godhead Krishna enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed?"* -Shrimad-Bhagavatam 10.12.39

"sa tvam vibho katham ihaksha-pathah pratitah

"My dear Lord Krishna, You are the Supersoul seated in everyone's heart. There are many great mystic yogis who have eyes to see You through the Vedas and Upanishads. In order to achieve the elevated position of being equal in quality with You, they always meditate on You within their hearts. Although such exalted saintly persons may see You constantly within their hearts, they still can not see You eye to eye; therefore I am very much surprised that I am able to see You personally. Although I was in the midst of luxury and opulence, and was subjected to so much of the happiness and misery of material existence, I am so fortunate to be seeing You personally. As far as I know, when one becomes liberated from material existence, he can see You in this way."* -Shrimad-Bhagavatam 10.64.26

"brahmano hi pratishöhaham

"I am the basis of the impersonal Brahman."*
-spoken by Lord Krishna (Bhagavad-gita 14.27)

Actually one cannot see Lord Krishna with material eyes. The sight must be specifically empowered by the Lord's grace before one may be able to see Him in His original form as Krishna. This is confirmed by Lord Krishna Himself in the following words:

naham prakashah sarvasya

"I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency [yoga-maya]; and so the deluded world knows Me not, who am unborn and infallible)."*
-Bhagavad-gita 7.25

Text 28

tatas tasya drishöer divyatvam danam ca narakara-brahma-darshana-hetu-lakshanayas tat-svabhavika-drishöer anyasau deva-vapur-darshana-hetur ity apekshayaiva. tac ca narakriti para-brahma divya-drishöibhir api durdarsham ity uktam

tatah-therefore; tasyah-of that; drishöeh-of the sight; divyatvam-divine position; danam-gift; ca-also; nara-human; akara-form; brahma-Absolute Truth; darshana-sight; hetu-cause; lakshanayah-with the characteristic; tat-that; svabhavika-natural; drishöeh-sight; anya-other; asau-that; deva-of the Supreme Lord; vapuh-form; darshana-sight; hetuh-cause; iti-thus; apekshaya-in reference to; eva-certainly; tat-that; ca-also; nara-human; akriti-with a form; para-brahma-Absolute Truth; divya-with divine; drishöibhih-eyes; api-even; durdarsham-difficult to see; iti-thus; uktam-described.

With his ordinary vision Arjuna was able to see Lord Krishna, the humanlike Supreme Person. Arjuna required “divine" eyes (Bhagavad-gita, Chapter 11) to see the Universal Form, although with his own natural vision he was perfectly able to see Lord Krishna, the humanlike Supreme Personality of Godhead. Actually, it is more difficult to see the humanlike Lord Krishna than it is to see the universal form of the Lord. The form of Lord Krishna cannot be seen merely with the "divine" eyes given to see the Universal Form. This is confirmed in the following quote (Bhagavad-gita 11.52) where Lord Krishna again reveals His original humanlike form to Arjuna and says:

Text 29

sudurdarsham idam rupam
drishöavan asi yan mama
deva apy asya rupasya
nityam darshana-kankshinah. ity adina.

sudurdarshana-very difficult to be seen; idam-this; rupam-form; drishöavan asi-as you have seen; yat-which; mama-of Mine; devah-the demigods; api asya-also this; rupasya-of the form; nityam-eternally; darshana-kankshinah-always aspire to see; iti-thus; adina-in the passage beginning.

"My dear Arjuna, the form which you are now seeing is very difficult to behold. Even the demigods are ever seeking the opportunity to see this form which is so dear."*

Text 30

kintu bhaktyaika-sudarshatvam ity apy uktam

bhaktya tv ananyaya shakya
aham evam-vidho 'rjuna
jnatum drashöum ca tattvena
praveshöum ca parantapa. ity adina

kintu-but; bhaktya-by devotional service; eka-alone; sudarshatvam-the sight of the Lord; iti-thus; api-also; uktam-spoken; bhaktya-by devotional service; tu-but; ananyaya-without being mixed with fruitive activities or speculative knowledge; shakyah-possible; aham-I; evam-vidhah-like this; arjuna-O Arjuna; jnatum-to know; drashöum-to see; tattvena-in fact; praveshöum-and to enter into; ca-also; parantapa-O mighty-armed one; iti-thus; adina-beginning.

The humanlike Supreme Personality of Godhead may be seen only by devotional service. This is confirmed in the Bhagavad-gita (11.54), where Lord Krishna says:

"My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding."*

Text 31

na ca sudurdarshanam idam ity adikam vishva-rupa-param. drishövedam manusham rupam ity ader evavyavahita-purvoktatvat vishva-rupa-prakaranasya tad vyavadhanac ca. tatha caikadashe sarvesham devadinam agamane vyacakshatavitriptakshah krishnam adbhuta-darshanam iti. tatraivanyatra govinda-bhuja-guptayam ity adi. saptame yuyam nri-loke ity adi ca. tritiye ca vismapanam svasya ca iti. ata upasamharanubodhena sva-vakya-tatparyena casyapi prakaranasya shri-krishna-paramatvam eva. tasmat shri-krishna-gitasu ca shri-krishnasyaiva svayam bhagavattvam sidhyeta.

na-not; ca-also; sudurdarsham-very difficult to be seen; idam-this; iti adikam-in the passage thus beginning; vishva-rupa-Universal Form; param-superior; drishöva-seeing; idam-this; manusham-human; rupam-form; iti adeh-from the passage thus beginning; eva-certainly; avyavahita-not interrupted; purva-uktatvat-from the previous statement; vishva-rupa-of the Universal Form; prakaranasya-of the description; tat-from that; tyavadhanat-because of separation; ca-also; tatha-in the same way; ca-also; ekadashe-in the Eleventh Canto of Shrimad-Bhagavatam; sarvesham-all; deva-adinam-of the demigods and other exalted persons; agamane-during the arrival; vyacakshata-saw; avitripta-with unsatiated; akshah-eyes; krishna-Shri Krishna; adbhuta-who was wonderful; darshanam-to behold; iti-thus; tatra-there; eva-certainly; anyatra-in another place; govinda-of Lord Govinda; bhuja-by the arms; guptayam-protected; iti adi-in the passage thus beginning; saptame-in the Seventh Canto of Shrimad-Bhagavatam; yuyam-all of you (the Pandavas); nri-loke-within this material world; iti adi-in the passage beginning; ca-also; tritiye-in the Third Canto of Shrimad-Bhagavatam; ca-also; vismapanam-wonderful; svasya-of His own; ca-and; iti-in the passage beginning; atah-from this; upasamhara-of the conclusion; anubodhena-by recognition; sva-vakya-of His own words; tatparyena-carrying the meaning; ca-and; asya-of that; api-even; prakaranasya-chapter; shri-krishna-of Shri Krishna; paramatvam-superiority; eva-certainly; tasmat-therefore; shri-krishna-gitasu-in the Bhagavad-gita; ca-also; shri-krishnasya-of Shri Krishna; eva-certainly; svayam bhagavattvam-the status of the Original Personality of Godhead; sidhyate-may be concluded.

By explaining how the humanlike form of Lord Krishna is so rare and difficult to see, the Lord explains that His Original form as Lord Krishna is superior to the Universal Form. This is also confirmed in the following verse (Bhagavad-gita 11.51):

"When Arjuna thus saw Krishna in His original form, he said: seeing this humanlike form, so very beautiful, my mind is now pacified, and I am restored to my original nature."*

We may also note in this connection that these verses immediately follow the Lord's revelation of His original humanlike form, and are distinctly apart from the revelation of the Universal Form. For this reason no one may interpret these verses as descriptions of the Universal Form. The supremacy of the form of Lord Krishna among all the forms of the Personality of Godhead is also described in the following verses from Shrimad-Bhagavatam:

"When Lord Brahma and all the demigods and sages arrived they became astonished to see the wonderfully beautiful form of Lord Krishna, and they constantly gazed upon Him with unsatiated eyes."***
-11.6.5

"Very eager to see Lord Krishna, Narada Muni continually remained in the city of Dvaraka."***
-11.2.1

"My dear Maharaja Yudhishöhira, all of you [the Pandavas] are extremely fortunate, for the Supreme Personality of Godhead, Krishna, lives in your palace just like a human being. Great saintly persons know this very well, and therefore they constantly visit this house."*
-7.10.48

"The Lord appeared in the mortal world by His internal potency, yogamaya. He came in His eternal form which is just suitable for His pastimes. These pastimes were wonderful for everyone, even for those proud of their own opulence, including the Lord Himself in His form as the Lord of Vaikunöha. Thus His (Shri Krishna's) transcendental body is the ornament of all ornaments."*
-3.2.12

These statements of Shrimad-Bhagavatam, along with Lord Krishna's concluding statements in Bhagavad-gita (18.55-66) clearly show that Lord Krishna is the Original Personality of Godhead.

Text 32

ata evoktam

ekam shastram devaki-putra-gitam
eko devo devaki-putra eva
karmapy ekam devaki-putra-seva
mantro py eko devaki-putra-nama

atah eva-therefore; uktam-it is said; ekam-one; shastram-scripture; devaki-putra-of Lord Krishna; gitam-the song; ekah-one; devah-deity; devaki-putrah-Krishna; eva-certainly; karma-work; api-also; ekam-one; devaki-putra-of Krishna; seva-the service; mantrah-hymn; api-also; ekah-one; devaki-putra-of Krishna; nama-the holy name.

Because Bhagavad-gita thus contains the most essential message of spiritual life (that Shri Krishna is the Supreme Personality of Godhead), it is glorified in the following way in the Gita-mahatmya:

"Let there be one scripture only, one common scripture for the whole world-Bhagavad-gita. Let there be one God for the whole world: Shri Krishna, and one hymn, one mantra, one prayer-the chanting of His name: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare, Hare Rama, Hare Rama, Rama Rama, Hare Hare, and let there be one work only-the service of the Supreme Personality of Godhead."*

Text 33

tatha shri-gopala-purva-tapani-shrutav api munayo ha vai 
brahmanam ucuh kah paramo devah ity ady anantaram. tad u hovaca brahmanah krishno vai-paramam daivatam ity adi. upasamhare ca tasmat krishna eva paro devas tam dhyayet tam rasayet tam yajed ity om tat sat iti.

tatha-in the same way; shri-gopala-purva-tapani-shrutau-in the First Chapter of the Gopala-tapani Unapnishad; api-also; paramah devah-is the Supreme Personality of Godhead; kah-who?; iti adi-anantaram-in the passage thus beginning; tat-to them; u-certainly; ha-indeed; uvaca-said; brahmanah-Brahma; krishnah-Krishna; vai-certainly; paramam-the Supreme; daivatam-Personality of Godhead; iti adi-in the passage thus beginning; upasamhare-in the concluding statement; ca-also; tasmat-therefore; krishnah-Lord Krishna; eva-certainly; parah devah-the Supreme Personality of Godhead; tam-upon Him; dhyayet-one should meditate; tam-Him; raset-one should glorify; tam-Him; bhajet-one should serve; tam-Him; yajet-one should worship; iti-thus; om tat sat iti-pronouncing the sacred syllables om tat sat.

That Shri Krishna is the Supreme Personality of Godhead is also confirmed in the First Chapter of the Gopala-tapani Upanishad. We find the following verses in the beginning and end of that scripture:

"The four Kumaras once approached their father, Lord Brahma, and asked: Please tell us who is the Supreme Personality of Godhead? Whom does death fear? By knowing whom does everything else become known? Who created the spiritual and material worlds? (1.2)
"Brahma replied to them: Krishna is the Supreme Personality of Godhead. Death is afraid of Govinda. By understanding Gopijanavallabha everything becomes known.
-1.2-3

"Therefore, because Lord Shri Krishna is the Original Supreme Personality of Godhead, one should always meditate upon Him. One should glorify Him, serve Him and worship Him always. Pronouncing the sacred syllables om tat sat, the first chapter of Shri Gopala Tapani Upanishad is concluded."
-1.54

Text 34

kim bahuna. sarvavataravatari-lakshana maha-bhagavatta-mudrah sakshad eva tatra vartanta iti shruyate padmadhyaya-trayena. yatha tadiyah kiyantah shlokah

kim bahuna-what need is there of further explanations; sarva-of all; avatara-incarnations of Godhead; avatara-the origin; lakshanah-with the characteristics; maha-bhagavatta-mudrah-the signs of the Original Personality of Godhead; sakshat-directly; eva-certainly; tatra-there; vartante-are; iti-thus; shruyate-is confirmed in the scriptures; padma-adhyaya-trayena-in three chapters of the Padma Purana; yatha-just as; tadiyah kiyantah shlokah-the following verses.

What need is there to provide any further evidence to prove that Shri Krishna is the Supreme Personality of Godhead? Shri Krishna has all the attributes of the Supreme Godhead, and even the markings on His hands and feet confirm this. This is described in the following verses from the Padma Purana:

Text 35

brahmovaca

shrinu narada vakshyami
padayosh cihna-lakshanam
bhagavat-krishna-rupasya
hy anandaika-ghanasya ca

brahma-uvaca-Brahma said; shrinu-just hear; narada-O Narada; vakshyami-I shall describe; padayoh-of the lotus feet; cihna-lakshanam-the signs; bhagavat-full of all opulences; krishna-rupasya-in the form of Krishna; hi-certainly; ananda-of transcendental bliss; eka-ghanasya-full of intense; ca-and.

"Brahma said: O Narada, please listen, and I shall describe to you the transcendental symbols on the lotus feet of the supremely blissful Supreme Personality of Godhead, Lord Krishna.

Text 36

avatara hy asankhyatah
kathita me tavagratah
param samyak pravakshyami
krishnas tu bhagavan svayam

avatarah-incarnations of Godhead; hi-certainly; asankhyatah-innumerable; kathitah-have been described; me-by me; tava agratah-to you; param-supreme; samyak-truely; pravakshyami-I shall say; krishnah-Shri Krishna; tu-but; bhagavan-the Original Personality of Godhead; svayam-personally.

"Now that I have described the uncountable incarnations of Godhead, I shall say to you that Shri Krishna is the Original Form of the Personality of Godhead.

Text 37

devanam karya-siddhartham
rishinam ca tathaiva ca
avirbhutas tu bhagavan
svanam priya-cikirshaya

devanam-of the demigods; karya-of the work; siddha-perfection; artham-for the purpose; rishinam-of the sages; ca-also; tatha-in the same way; eva-certainly; ca-also; avirbhutah-appeared; tu-also; bhagavan-the Original Personality of Godhead; svanam-His pure devotees; priya-cikirshaya-desiring to please.

"Shri Krishna is the Original Personality of Godhead, who has descended to this material world in order to please His devotees and fulfill the desires of the sages and demigods.

Text 38

yair eva jnayate devo
bhagavan bhakta-vatsalah
tany aham veda nanyo 'sti
satyam etan mayoditam

yaih-by which; eva-certainly; jnayate-is known; devah-as the Personality of Godhead; bhagavan-full of all transcendental opulences; bhakta-vatsalah-very effectionate to His devotees; tani-them; aham-I; veda-know; na-not; anyah-another; asti-there is; satyam-truthfully; etat-this; maya-by me; uditam-is spoken.

"Please know that I am speaking the truth when I say to you that there is no one who is equal to Lord Krishna. I know very well the transcendental markings on Lord Krishna's lotus feet which reveal Him to be the supremely opulent Original Personality of Godhead, who is very dear to His devotees.

Text 39

shodashaiva tu cihnani
maya drishöani tat-pade
dakshine cashöa-cihnani
itare sapta eva ca

shodasha-sixteen; eva-certainly; tu-also; cihnani-marks; maya-by me; drishöani-observed; tat-pade-on His lotus feet; dakshine-oon the right; ca-and; ashöa-eight; cihnani-marks; itare-on the other; saptah-seven; eva-certainly; ca-also.

"I have personally seen sixteen auspicious markings on Lord Krishna's lotus feet. Eight marks are on His right foot and seven on His left.

Text 40

dhvajam padmam tatha vajram
ankusho yava eva ca
svastikam cordhvarekha ca
ashöa-konam tathaiva ca

dhvajam-a flag; padmam-lotus flower; tatha-in the same way; vajram-thunderbolt; ankushah-rod for controlling elephants; yavah-barleycorn; eva-certainly; ca-also; svastikam-svastika; ca-and; urdhva-rekha-an auspicious line going from bottom to top; ca-and; ashöa-konam-eight pointed star; tatha-in the same way; eva-certainly; ca-also.

"On Lord Krishna's right foot there are the signs of a flag, lotus, thunderbolt, rod for controlling elephants, barleycorn, svastika, urdhva-rekha line, and an eight-pointed star.

Text 41

saptanyani pravakshyami
sampratam vaishnavottama
indracapam trikonam ca
kalasham cardha-candrakam

ambaram matsya-cihnam ca
goshpadam saptamam smritam
ankany etani bho vidvan
drishyante tu yada kada

sapta-seven; anyani-others; pravakshyami-I shall describe; sampratam-now; vaishnava-uttama-O best of the Vaishnavas; indracapam-rainbow; trikonam-triangle; ca-also; kalasham-water-pot; ca-and; ardha-candrakam-half-moon; ambaram-sky; matsya-cihnam-the mark of a fish; ca-and; goshpadam-the hoofprint of a cow; saptamam-seventh; smritam-is remembered; ankani-signs; etani-these; bho-O; vidvan-learned devotee; drishyante-are seen; tu-and; yada kada-whenever.

"O best of the Vaishnavas, on Lord Krishna's left lotus foot there are the marks of a rainbow, triangle, water-pot, half-moon, sky, fish, and cow's hoofprint.

Text 42

krishnakhyam tu param brahma
bhuvi jatam na samshayah
dvayam vatha trayam vatha
catvarah panca caiva ca
drishyante vaishnava-shreshöha
avatare kanthancana. ity adi

krishna-Krishna; akhyam-named; tu-but; param-supreme; brahma-Godhead; bhuvi-on the earth; jatam-born; na samshayah-without any doubt; dvayam-two; va-or; atha-now; trayam-three; va-or; atha-now; catvarah-four; panca-five; ca-and; eva-certainly; ca-also; drishyante-are observed; vaishnava-shreshöha-O best of the Vaishnavas; avatare-on the incarnation of the Personality of Godhead; kathancana-from time to time; iti-thus; adi-in the passage beginning.

"O best of the Vaishnavas, Lord Krishna is the Original feature of the Personality of Godhead. Of this there is no doubt. On the lotus feet of the many incarnations of the Lord two, three, four, or five of these auspicious signs may be present, but all sixteen signs are present only on the feet of Lord Krishna.

Text 43

shodasham ca tatha cihnam
shrinu devarshi-sattama
jambuphala-samakaram
drishyate yatra kutracit. ity uktam.

shodasham-sixteen; ca-and; tatha-in the same way; cihnam-marks; shrinu-please hear; devarshi-sattama-O best of the sages; jambu-phala-gold; sama-equal; akaram-form; drishyate-are seen; yatra-where; kutracit-at certain times.

"O best of the sages, please hear me: On the lotus feet of a certain incarnation of the Lord, who bears a golden complexion, all sixteen signs are also present."

Text 44

tasmad asty eva svayam-bhagavattvam shri-krishnasyaiva. tatha ca brahma-vaivarte bhagavad-avatara-prasange suta-vakyam

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 194
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Two #
tasmat-therefore; asti-there is; eva-certainly; svayam-bhagavattvam-the status as the Original Personality of Godhead; shri-krishnasya-of Shri Krishna; eva-certainly; tatha-in the same way; ca-also; brahma-vaivarte-in the Brahma-vaivarta Purana; bhagavat-of the Personality of Godhead; avatara-of the incarnations; prasange-in the context; suta-of Suta Gosvami; vakyam-the statement.

That Shri Krishna is the Original Personality of Godhead is confirmed both in this passage and in the following passage spoken by Suta Gosvami in the Brahma-vaivarta Purana:

Text 45

avatara hy asankhyeya
asan sattva-svabhavinah
vimshatis teshu mukhyan yan
shrutva mucyen mahamhasah

avatarah-the incarnations of Godhead; hi-certainly; asankhyeyah-innumerable; asan-are; sattva-svabhavinah-with spiritual forms; vimshatih-twenty; teshu-among them; mukhyan-most important; yan-which; shrutva-hearing about; mucyet-one may become free; maha-amhasah-from the greatest sins.

"The innumerable incarnations of the Supreme Lord all manifest eternal spiritual forms, and among them twenty incarnations are most prominent. If one hears the glories of these twenty incarnations, he will become freed from the most abominable sins."

Ssarva-samvadini Comment 82 (Part 3)

Text 1

atha shrinu narada vakshyami ity adi carana-cihna-pratipadaka-padma-vacanante adi-shabdad etany api padyani jneyani

atha-now; shrinu narada vakshyami iti adi-the quotation which begins on page 476; carana-of the Lord's lotus feet; cihna-the markings; pratipadaka-describing; padma-of the Padma Purana; vacana-the statement; ante-at the conclusion; adi-shabdat-from the word "adi" etani-these; api-also; padyani-verses; jneyani-may be understood.

The following verses from the Vedic literatures may be appended to this description of Lord Krishna's lotus feet.

Text 2

madhye dhvaja tu vijneya
padmam tryangula-manatah
vajram vai dakshine parshve
ankusho vai tad-agratah

madhye-in the middle; dhvaja-a flag; tu-also; vijnaya-should be understood; padmam-a lotus flower; tri-angula-manatah-the measurement of 3 fingers; vajram-a thunderbolt; vai-certainly; dakshine-on the right; parshve-side; ankushah-a rod for controlling elephants; vai-certainly; tat-agratah-before that.

"In the middle of Lord Krishna's lotus foot there is the mark of a flag, and also a lotus flower, three fingers distant form the front of the foot. On the left side of His foot there is the mark of a thunderbolt and before that there is the mark of a rod for controlling elephants.

Test 3

yavo 'py angustha-mule syat
svastikam yatra kutracit
adim caranam arabhya
yavad vai madhyama sthita

yavah-a barleycorn; api-also; angustha-of the big toe; mule at the base; syat-is; svastikam-a svastika; yatra-where kutracit-somewhere; adim-beginning; caranam-foot; arabhya- having begun; yavat-to which extent; vai-certainly; madhyama-in the middle; sthita-situated.

"At the base of the Lord's big toe there is the mark of a barleycorn and also the mark of a svastika.

Text 4

tavad vai urdhva-rekha ca
kathita padma-samjnake
ashöa-konam tu bho vatsa
manam cashöangulaish ca tat

tavat-in that way; vai-certainly; urdhva-rekha-an auspicious line going from top to bottom; ca-also; kathita-is described; padma-samjnake-in the Padma Purana; ashöa-konam-an eight-pointed str; tu-also; bho-oh; vatsa-o son; manam- measurement; ca-also; ashöa-eight; angulaih-with fingers; ca-also; tat-that.

"There is also an urdhva-rekha line beginning at the junction of the big-toe and fore-toe and extending to the middle of the Lord's lotus feet. This urdhva-rekha line is also described in the Padma Purana. Eight fingers away from the middle toe there is the mark of an eight-pointed star.

Text 5

nirdishöam dakshine pade
ity ahur munayah kila
evam padasya cihnani
tany eva vaishnavottama

nirdishöam-deshribed; dakshine-on the right; pade-foot; iti-thus; ahuh-they have explained; munayah-the sages; kila-certainly; evam-thus; padasya-of the foot; cihnani-the marks; tani-they; eva-certainly; vaishnava-of the devotees; uttama-o best.

"O best of the Vaishnavas, the great sages have described the markings on Lord Krishna's right foot in this way.

Text 6

daksinetara-sthanani
samvadamiha sampratam
catur-angula-manena
tv angulinam samipatah

indra-capam tato vidyad
anyatra na bhavet kvacit
tri-konam madhyanirdishöam
kalasho yatra kutracit

dakshina-of the right foot; itara-other; sthanani- places; samvadami-Iam explaining; ina-here; sampratam-now; catuh-angula-of four finger; manena-with the measurement; tu-also; angulinam samipatah-near the toes; indra-capam-a rainbow; tatah-then; vidyat-may be; anyatra-in another place; na-not; bhavet-may be; anyatra-in another place; na- not; bhavet-may be; kvacit-anywhere; tri-konam-a triangle; madhya-in the middle; nirdishöam-indicated; kalashah-a water-pot; yatra-where; kutracit-somewhere.

"I have thus described the markings on the Lord's right foot, and now I shall describe the left foot of the Lord. On the Lord's left foot, near the toes, there is a rainbow four fingers in length. In the middle of the foot there are also a triangle and water-pot.

Text 7

ashöangula-pramanena
tad bhaved ardha-candrakam
ardha-candra-samakaram
nirdishöam tasya su-vrata

ashöa-eight; angula-fingers; pramanena-in measurement; tat-that; bhavet-is; ardha-candrakam-half-moon; ardha-candra-half-moon; sama-akaram-resembling; nirdishöam-indicated; tasya-of the Lord; su-vrata-o pious Narada.

"O pious Narada, on the Lord's left foot there is also the mark of a half-moon, which is eight fingers in length.

Text 8

bindur vai matsya -cihnam ca
hy ady-ante vai nirupitam
goshpadam teshu vijneyam
ady-angula-pramanatah ity adi

binduh-a drop; vai-certainly; matsya-of a fish; cihnam-the mark; ca-also; hi-certainly; adi-from beginning; ante-to end; vai-certainly; nirupitam-described; goshpadam-a cow's hoofprint; teshu-among them; vijneyam-may be known; adi-one; angula-finger; pramanatah-in measurement; iti-thus; adi-in the passage beginning.

"There are also a kunkuma spot, the mark of a fish, and the mark of a cow's hoofprint, one finger in diameter. In this way Ihave completely described the markings on the lotus feet of Lord Krishna."

Text 9

tad-agre ca

shodasham tu tatha cihnam
shrinu devarshi-satttama
jambu-phala-samakaram
drishyate yatra kutracit
tac-cihnam shodasham proktam
ity ahur munayo 'naghah iti

tat-agre-in the preceding passage; ca-also; shodasham- 16; tu-but; tatha-in that way; cihnam-signs; shrinu-please hear; deva-rishi-of the great sages; sattama-O beat; jambu-phala-samakaram-with a form like a jambu fruit; drishyate-is seen; yatra-where; kutracit-somewhere; tat-cihnam-those signs; shodasham-16; proktan-described; iti-thus; ahuh- describe; munayah-sages; anaghah-pure; iti-thus.

This description of the Lord's lotus feet begins with the following statement:

"O Narada, O best of the sages, please hear from me about the sixteen markings on the lotus feet of Lord Krishna. These markings are as beautiful as a graceful jambu fruit, and I shall now describe them as they have been previously been described by the pure-hearted devotees."

Text 10

atra vaishnavottama ity adikam shri-narada-sambodhanam. yada kada iti yada kadacid evety arthah. madhyama-parshni-paryantayoh sama-desho madhyah tatra dhvaja dhvajah.

atra-in these verses; vaishnava-of the devotees; uttama-O best; iti-thus; adikam-in the passage beginning; shri-narada-Shri Narada; sambodhanam-addressed in the vocative case; yada kada-the words "yada kda; iti-thus; yada kadacit-"whenever"; eva-certainly; iti-thus; arthah-the meaning; madhyama-the word "madhyama"; parshni-paryantayoh- means "culminating in the heel; sama-deshah-middle part; madhyah-"madhyah"; tatra-there; dhvajah-the mark of the flag.

In these verses the word "vaishnavottama" is used in the vocative case to address Narada Muni. The words "yada kada" mean "whenever", "madhyama" means "that part culminating in the heel, "madhyah" means "the middle part", and "dhvaja" means "flag".

Text 11

try-angula-manatah padagre try-angula-pramana-desham parityajyety arthah

padmasyadho dhvajam dhatte
sarvanartha-jaya-dhvajam

iti skande-vacanat.

tri-angula-manatah-the word "try-angula-manatah" pada-of the foot; agre-at the front; tri-for three; angula- fingers; pramana-the measurement; desham-place; parityajya- having left; iti-thus; arthah-the meaning; padmasya-the lotus; adhah-below; dhvajam-the flag; dhatte-is placed; sarva-all; anartha-unwanted material tendencies; jaya-for defeating; dhvajam-the flag; iti-thus; skanda-of the Skanda Purana; vacanat-from the statement.

The word "try-angula-manatah" means "three fingers in distance from the front part of the foot". This is corroborated by the following description of the Lord's lotus feet in the Skanda Purana:

"Below the mark of the lotus is the mark of a flag. This flag represents victory over all that is unwanted."

Text 12

yatra kutracit parita ity arthah. adim angushöha-tarjani-sandhim arabhya madhyama-madhyam yavat tavad urdhva-rekha vyavasthita padma-samjnake puane kathita ity arthah.

yatra kutracit-the words "yatra kutracit"; paritah-mean "everywhere"; iti-thus; arthah-the meaning; adim-beginning; angushöha-tarjani-sandhim-the junction of the big-toe and the fore-toe; arabhya-beginning; ; madhyama-madhyam-in the middle; yavat-from there; tavad-to there; urdhva-rekha-urdhva-rekha line; vyavasthita-situated; padma-samjnake-the words "padma-samjake; puane-in the Purana; kathita-spoken; iti-thus; arthah-the meaning.

The words "yatra kutracit" mean “everywhere". The word "adim" means "the junction of the big toe and the fore-toe". The “urdhva-rekha" line begins at that point and extends to the middle of the Lord's foot. The words "kathita padma-samjnake"mean "described in the Padma Purana".

Text 13

Ashönangulair manam tat iti madhyamanguly-agtad ashöangula-manam parityajyety arthah.

ashöa-of eight; angulaih-fingers; manam-measurement; tat-that; iti-thus; madhyama-middli; anguli-toe; agrat-from the beginning; ashöa-eight; angula-fingers; manam- measurement; parityajyety-going away; iti-thus; arthah-the meaning.

The phrase "ashöangulaih manam tat means “eight fingers away from the middle toe".

Text 14

tavad vistaratvena vyakhyayam sthanasamaveshah ata eva purvam api tatha vyakhyatam. evam uttaratrapi jneyam.

tavat-in that way; vistaratvena-with all details; vyakhyayam-in the explanation; sthana-places; asama- extraordinary; aveshah-entrance; atah eva-therefore; purvam-previously; api-also; tatha-in the same way; vyakhyatam-described; evam-in this way; uttaratra-in the next; api-also; jneyam-may be understood.

In this way the elaborate description of the markings on Lord Krishha's right lotus foot is concluded. The description of the left lotus foot follows.

Text 15

indra-capa-tri-konardha-candrakani" kramad adho-'dho-bhaga-sthani. anyatreti shri-krishnad anyatrety arthah.

indra-capa-rainbow; trikona-triangle; ardha-candrakani-and half moon; kramat-in sequence; adhah adhah-bhaga-sthani-situated one beneath the othet; anyatra-in another place; shri-kririnat- except for Shri Krishna; anyatra-any other place; iti-thus; arthah-the meaning.

On the Lord's left foot, first there is the mark of the rainbow. Below that is the mark of the triangle, and below that is the mark of half-moon. The word "anyatra" means "any place other than the lotus feet of Shri Krishna."

Text 16

binduh ambaram. adau caranasyadi-deshe tad-anguli-samipe binduh. ante parshni-deshe matsya-cihnam. shodasam cihnam ubhayor api jneyam. daksinadya-niyamenoktatvat. atra dakshinangushöhadhash cakram, vamngushöadhas tanmukham", daram ca skandoktanusarana.

binduh- the word "bindu"; ambaram-kumkuma; adau-in the beginning; caranasya-of the foot; adi-deshe-in the fore-part; tat-anguli-the toes; samipe-near; bindhuh-the bindu mark; ante-at the end; parshni-deshe-at the heel; matsya-of a fish; cihnam-the mark; shodasham-16; cihnam-marks; ubhayoh-of the two feet; api-also; jneyam-may be understood; dakshina-adya-niyamena-by the description of the right and left feet of the Lord; angushöha-big toe; adhah-below; tat-mukham-tanmuha; daram-dara; ca-also; skanda-of the Skanda Purana; ukta-the statement; anusarana-according to.

The word "bindu"means "kunkuma spot."
This mark is found at the front part of the Lord's sole near the toes. At the Lord's heel there is the mark of a fish. In this way there are sixteen auspicious marks on the right and left feet of the Lord.
The Skanda Purana further describes:

"beneath the big toe of the Lord's right foot there is the mark of a cakra, and beneath the big toe of the Lord's left foot there are the marks of a tanmukha and dara."

Text 17

te hi shri-Krishne 'py anyatra shruyete. yathadi-varahe mathura-mandala-mahatmye

yatra Krishnena sancitnam
kriditam ca yatha-sukham
cakrankita-pada tena
sthane brahmamaye shubhe iti.

te-the two lotus feet; hi-certainly; Shri-Krishne-of Shri Krishna; api-also; anyatra-in other Vedic literatures; shruyete-are heard; yatha-just as; adi-varahe-in the Adi-varaha Purana; mathura-mandala-of Mathra mandala; mahatmye-in the glorification; yatra-where; krishnena-by Shri Krishna; sancirnam kriditam-pastimes were performed; ca-also; yatha-sukham-as He wished; cakra-with the disc; ankita-marked; pada-with the foot; tena-by Him; sthane-in the place; brahmamaye-spiritual; shubhe-auspicious; iti-thus.

The two lotus feet of Lord Krishna are described in many places in the Vedic literatures. For example in the Mathura-mandala-mahatmya section of the Purana we find the explanation:

"Lord Krishna, whose lotus foot is marked with the sign of the cakra, performed pastimes according to His own desire in the auspicious transcendental place known as Mathura-mandala."

Text 18

shri-gopala-tapanyam

shankha-dhvajatapatrais tu
cihnitam ca pada-dvayam iti.

atapatram idam cakradhastaj jneyam. dakshinasya pradhanyat tatraiva sthana-samaveshac ca. anguli-parimana-matra-dairghyac-caturdashamshena tad-vistaray shashöamshena jneyam. anyatra dairghye caturdashanguli-parimanatvena vistare shad-anguli-parimansatvena pradiddher iti.

shri-gopala-tapanyam-in the Gopala-tapani Upanishad (2.62); shankha-with the conch-shell; dhvaja-flag; atapatraih-and umbrella; tu-also; cihnitam-marked; ca- also,; pada-lotus feet; dvayam-pair; iti-thus; atapatram- umbrella; idam-this; cakra-the disc; adhastat-beneath; jneyam-should be understood; dakshinasya-of the right foot; pradhanyat-primarily; tatra-there; eva-certainly; sthana-samaceshat-from the place; ca-also; anguli-of the fingers; parimana-matra-measurement; dairghyat-by length; caturdasha-fourteen; amsena-by part; jneyam-should be known; anyatra- otherwise; dairghye-in lengthl caturdasha-fourteen; angulu- fingers; parimanatvena-by measurement; vistare-in extent; shash-six; anguli-fingers; parimanatvena-by measurement; prasiddheh-celebrated; iti-thus.

The markings of the Lord's lotus feet are also described in Gopala-tapani Upanishad (2.62):

"Lord Krishna's lotus feet are marked with the signs of the conchshell, flag, and parasol."

The sign of the umbrella is situated fourteen angulis beneath the cakra and six angulis to the right on the Lord's right foot.

(At this point the Sarva-samvadini ends and the Krishna-sandarbha continues.)

Text 46

ity adia prayashah shri-bhagavatavat shri-Krishna-sahitamsh tan ganayitva punar aha

narasimhadayo 'nye 'pi
sarva-papa-vinashanah
yad-vibhuti-visheshena-
lankritam bhuvi jayate
tat sarvam avagantavyam
krishnamshamsha-samudbhavam. iti

iti-thus; adina-in the passage beginning; prayashah- for the most part; shri-bhagavatavat-like the bhagavatam; shri-krishna-Shri Krishna; sahitan-including; tan-them; ganayitva-enumerating; punah-again; aha-says; narasimha- Narasimha; adayah-beginning with; anye-others; api-also; sarva-all; papa-sins; vinashanah-removing; yat-whose; vibhuti-opulence and power; visheshena-specifically; alankritam-decorated; bhuvi-on the earth; jayate-is produced; tat-them; sarvam-all of; avagantavyam-should be known; krishna-of Shri Lrishna; amsha-of the plenetary portion; amsha-of a part; samudbhavam-produced; iti-thus.

After saying these words, Suta Gosvami gave a brief description of the Lord's various incarnations, much like the list found in the First Canto of Shrimad-Bhagavatam, and included Krishna among the incarnations. When the description of the incarnations was completed, Suta Gosvami explained the special position of Krishna in the following words:

"The incarnations of the Lord, including Lord Narasimha and many others, are full of all transcendental opulences and powers, and they appear in this material world to remove the sinful reactions of the conditioned souls. One thing, however, should be carefully understood about them: all the incarnations are simply parts of the plenary portions of Lord Krishna, the Original Personality of Godhead."

Text 47

tad ittham sarvam abhipretya mahapakrama-shlokam eva shri-vishnu-puraniya-bhagavac-chabda-niruktivat sakshaö shri-krishnabhidheyatvenapi yojayati: janmady asya iti; narakriti param brahma iti purana-vargat. tasmat krishna eva paro devah iti shri-gopala-tapani-shrutesh ca. param krishna dhimahi. asya svarupa-lakshanam aha satyam iti satya-vratam satya-param tri-satyam ity adau.

tat-therefore; ittham-in this way; sarvam-all; abhipretya-intending; maha-upakrama-shlokam-invocation; eva-certainly; shri-vishnu-puraniya-from the Vishnu Purana; bhagavat-"Bhagavan"; shabda-of the word; niruktivat-like the definition; sakshat-directly; shri-krishna-ahidheyatvena-by the name "krishna"; yojayati-is emplyed; janmadi asya iti- Shrimad-Bhagavatam 1.1.1: nara-of a human being; akriti-with the form; param-the supreme; brahma-Brahman; iti-thus; purna-vargat-from the Puranas; tasmat-therefore; krishnah-Krishna; eva-certainly; parah-the Supreme; devah-Personality of Godhead; iti-thus; shri-gopala-tapani-shruteh-from the Gopala-tapani Upsnishad; ca-also; param-by the word "param"; krishnam-"krishna" is intended; intended; dhimahi- Ido meditate upon; asya-of Him; svarupa-the original form; lakshanam-the description; aha-speaks; satyam iti-with the word "satyam"; satya-vratam satya-param tri-satyam iti-adau: Shrimad-Bhagavatam (10.2.26)

That Shri Krishna is the Supreme Personality of Godhead is also described in the very beginning of Shrimad-Bhagavatam (1.1.1), where Shri Vyasadava says:

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratash cartheshv abhijnah svaraö
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo 'mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi

"O my Lord, Shri Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Shri Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth."*

These words of Vyasa are also corroborated by the defination of the word "bhagavan" found in the Vishnu Purana ("The Supreme Personality of Godhead, Bhagavan, is He who possesses unlimited wealth, strength, fame, knowledge, beauty, and renunciation"), and they are also corroborated by the following quotations from Vedic literatures:

narakriti param brahma

"The Supreme Godhead has a humanlike form."
-The Puranas

tasmad krishna eva paro devah

"Shri Krishna is the Supreme Personality of Godhead."
-Gopala-tapani Upanishad

We may note that the word "param" in the last lise of the invocation of Shrimad-Bhagavatam certainly refers fo Shri Krishna. and that the word "satyam (Absolute Truth) gives us the description of Shri Krishna actual nature. This word "satyam" is described in the following verse of Shrimad-Bhagavatam (10.2.26):

satya-vratam satya-param tri-satyam
satyasya yonim nihitam casatye
satyasya satyam rita-satya-netram
satyatmakam tvam sharanam prapannah

"The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation-creation, maintenance and annihilation-You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be acheived by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection."*

Text 48

satye pratishöhitah krishnah
satyam atra pratishöhitam
satyat satyam ca govindas
tasmat satyo hi namatah

ity udyama-parvani sanjaya-krita-shri-krishna-nama-niruktau ca tatha shrutatvat. etena tad-akarasyavyabhicaritvam darshitam.

satye-in truth; pratishöhitah-fixed; krishnah-Shri Krishna; satyam-truth; atra-in Him; pratishöhitam-is situated; satyat-from the truth; satyam-the truth; ca-and govindah-Govinda; tasmat-therefore; satyah-the truth; hi- certainly; namatah-by name; iti-thus; udyama-pravani-in the Udyama Parva of the Mahabharata; sanjaya-by Sajaya; krta- spoken; shri-krishna-of Shri Krishna; nama-of the holy names; niruktau-in the definitions; ca-also; tatha-in the same way; shrutatvat-because of being heard in the scriptures; etena-by this statement; tat-His; akarasya-of the form; avyabhicaritvam-eternality; darshitam-is revealed.

In the Dictionary of Shri Krishna's Names in the Udyama Parva of the Mahabharata, Sanjaya gives us the definition of the word "satya" as a name of Krishna:

"Shri Krishna is the Supreme Reality, and all reality has emanated from Him and is situated within Him. For this reason, He is called `satya', The Supreme Reality, or the Absolute Truth."

In these words Sanjaya clearly explained that the form of Shri Krishna is eternal and unchanging: the Absolute Truth.

Text 49

taöastha-lakshanam aha dhamna svena ity adi. svena sva-svarupena dhamna shri-mathurakhyena sada nirastam kuhakam maya-karya-lakshanam yena tam

taöastha-lakshanam-as aloof from the material world; aha-describes; dhamna svena iti adi-in the phrase beginning with the words "dhamna" in the last line of Shrimad-Bhagavatam 1.1.1 quoted on page 486-487 of this book; svena-the word "svena"; sva-svarupena-means "with Hid original transcendental form; dhmana-the word "dhamna"; shri-mathurakhyena-means with His abode, known as Mathura; sada-always; nirastam- negation by absence; kuhakam-illusion; maya-of illusion; karya-activities; lakshanam-characterized bu; yena-by whom; tam-unto Him.

In the invocation of Shrimad-Bhagavatam (1.1.1), quoted in Text 47, Shri Krishna is described as being free from all material illusion. This is described in the following words:

dhamna svena sada nirasta-kuhakam param dhimahi

"I therefore meditate upon Him, Lord Shri Krishna, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth."*

In this phrase the word "svena" means "His own transcendental form, the word "dhamna" means “with His abode, known as Mathura", and the word “kuhakam" means "the illusory activities of the material world."

Text 50

mathyate tu jagat sarvam
brahma-jnanena yena va
tat-sara-bhutam yad yasyam
msthuta sa nigadyate

iti shri-gopalottara-tapani-prasiddheh.

mathyate-is churned; tu-also; jagat-universe; sarvam- entire; brahma-the absolute Truth; jnanena-by transcendental knowledge; yena-by which; va-or; tat-sara-bhutam-butter; yat-because; yasyam-in which; mathura-Mathura; sa-it; nigadyate-is named.

iti-thus; shri-gopala-uttara-tapani-in the description of the Second Chapter of the Gopala-tapani Upanishad; prasiddheh-famous.

Mathura, the transcendental abode of Lord Krishna, is described in the following verse of Gopala-tapani Upanishad (2.79):

When the entire universe is churned (mathyate) by the churning rod of transcendental knowledge, the butter produced is the Supreme Personality of Godhead in Mathura. That is why it is called Mathura."

Text 51

lilam aha adyasya nityam eva shrimad-ananakadundubhi-vrajeshvara-nandanataya shri-mathura-gokuleshu virajamanasyaiva svasya kasmaicid arthaya loke pradurbhavapekshaya yatah shrimad-ananakadundubhi-grihat janma tasmad yah putra-bhavatas tad-anugaytatvenagacchat.

lilam-pastimes; aha-describes; adyasya-by the word "adyasya"; nityam-eternally; eva -certainly; shrimat- ananaka dundubhi-of Vasudeva; vraja-ishvara-and of Nanda, the king of Vraja; nandanataya-as the son; shri-mathura-in Mathura; dvaraka-Dvaraka; gokuleshu-and Gokula; virajamanasya-manifested; eva-certainly; svasya-for His own; kasmaicit-particular; arthaya-purpose; loke-in the material world; pradurbhava-appearance; apekshaya-with reference; yatah-by the word "yatah"; shrimat-ananakadunbhi-of Vasudeva; grihat-from the home; janma-birth; tasmat- therefore; yah-who; itaratah ca-by the words "itaratah ca"; itaratra-in another place; shri-vraja-ishvara-of the king of Vraja; grihe-in the home; api-even; anvayat-by the word "anvayat"; putra-bhavatah-as the son; tat-anugatatvena- appearing as; agacchat-arrived.

The first verse of the Bhagavatam, quoted in Text 47, gives us a summary description of Lord Krishna's pastimes on this earth. This may be explained in the following way: The word "adyasya" means "the Supreme Lord who eternally remains in Mathura, Dvaraka, and Gokula as the son of Vasudeva and Nanda Maharaja". The word "janma" means that tahe Supreme Lord appears in the material world to accomplish a specific purpose. The words "yatah anvayat itaratah ca" mean that the Lord was carried from the home of Vasudeva to the home of Nanda, the king of Vraja, who accepted the Lord as his own son.

Text 52

uttarena ya iti padenanvayah. yatah ity anena tasmad iti svayam eva labhyate.

uttarena-by the first; yah iti-beginning with the word "yatah"; padena-line of the verse; anvayah-sequence of words; yatah iti-the word "yatah"; anena-by that; taamsat-the word "tasmat (from Him)"; iti-thus; svayam-by itself; eva- certainly; labhyate-is obtained.

That is the meaning of the first line of the verse. We may also note in this connection that the word "yatah" (from whom) implies the use of an appropriate co-relative pronoun, which need not be expressed, but may be simply understood. In this sentence the pronoun "tasmaö" (from Him) is understood although not expressed.

Text 53

kasmad anvayat. tatraha artheshu kamsa-vancanadishu tadrisha-bhavavadbhih shri-gokula-vasibhir eva sarvananda-kadamba-kadambini-rupa sa sa kapi lila sidhyatiti tallakshaneshu va artheshv abhijnah. tatash ca svaraö svair gokula-vasibhir eva rajata iti.

kasmat-from what? anvayat-reason; tatra-in this connection; aha-he says; artheshu-in the purposes; kamsa-of Kamsa; vacana-deception; adishu-and other reasons; tadrisha-bhavavadhih-full of intense devotional love; shri-gokula-vasibhih-with the residents of Gokula; sarva-all; ananda-transcendental pastimes; sidhyati-perfectly manifested; iti-thus; tat-lakshaneshu-in the characteristics of which; va-or; artheshu abhijnah-by the words 'artheshu abhijhah"; tatah-from that; ca-also; svaraö"; svaih-with His own friends and relatives; gokula-vasibhih-the residents of Gokula; eva-certainly; rajate-appeared very splendid. iti- thus.

The question may be raised: Why was the Lord carried from Vasudeva's home to the home of Nanda Maharaja in Vraja? The answer is given in the words "artheshv abhijnah" in this verse from the Bhagavatam. These words indicate that Lord Krishna knew very well the purpose of His being caried to Vraja. The Lord was carried to Vraja in order to deceive Kamsa, and also to perform various transcendental pastimes with the residents of Gokula, who were all full of great love for Him. These pastimes seemed like a host of dark monsoon clouds that showered transcendental bliss upon everyone. The word "svaraö" in this verse means that the Lord always remained with His own friends and relatives, the residents of Gokula.

Text 54

tatra tesham prema-vasatam apannasyapy avyahataishvaryam aha tene iti. yah adi-kavaye brahmane brahmanam vismapayitum hrida sankalpa-matrenaiva brahma satya-jnananantananda-matraika-rasa murtimayam vaibhavam tene" vistaritavan.

tatra-in this connection; tesham-of the residents of Vraja; prema-by the love; vashatam-the state of being 
controlled; apannasya-atained; avyahata-unimpeded; aishvaryam- power and opulence; aha-describes; tene iti-with the passage beginning with the word "tene"; yah-who; adi-kaveye-the word "adi-kavaye"; brahmane-means "to Brahma"; brahmanam- Brahma; Vismapayitum-to bewilder and amaze; hrida-the word "hrida"; sankalpa-matrena-means "simply by willing"; brahma-the word "brahma"; satya-transcendental; jnana-full of knowledge; ananta-and unlimited; ananda-bliss; matra- consisting of; eka-rasa-eternal and unchanging; murti-mayam- forms; vaibhavam-opulence and power; tene-the words "tene'; vistaritavan-means "manifested".

Although Krishna remained always conquered by the love of the residents of Vraja, he would occasionally manifest His divine power and opulence. One such occasion is described by Vyasa in the phrase "tene brahma hrida ya adi-kavaye". The word "adi-kavaye" means "to Brahma", "hrida" means "simply by willing", "brahma" means “the manifestation of His divine potency in the form of innumerable eternal, unchanging, transcendental forms of knowledge and unlimited bliss", and the word "tene" means "manifested". Understood in this way, the phrase may be taken to mean " in order to bewilder and amaze Brahma, Lord Krishna, simply by willing to do so, manifested innumerable eternal, unchanging transcendental forms of knowledge and unlimited bliss."

Text 55

yad yatas tatha-vidha-laukikalaukikata-samucita-lila-hetoh surayah tat-tad-bhakta muhyanti prematisayodayena vaivashyam apnuvanti. yad ity uttarenapy anvayat. yad yata eva tadrisha-lilatah tejo-vari-mridam api yatha yathavat vinimayah bhavati. tatra tejasash candrader vinimayo nistejo-vastubhih saha dharma-parivartah; tac-chri- mukhadiruca candrader nistejastvabhidhanan nikatastha-nistejo-vastunah sva-bhasa tejasvita-padanac ca, tatha vari dravas ca kathinam bhavati, venu-vadyena mrit-pashanadis ca dravatiti. yatra shri-krishnah tri-sargah shri-gokula-mathura-dvaraka-vaibhava-prakashah amrisha satya eveti. shri-veda-vyasah.

yat-the word "yat"; yatah-means "because of"; tatha-vidha-like this; laukika-ordinary; aluakika-and extraordinary; samucita-appropriate; lila-pastines; hetoh-because of; surayah-the word "surayah"; tat-tat-bhaktah-means "the devotees of the lord"; muhyanti-the word "muhyanti"; prema-atishaya-udayena-because of great love; vaivaashyam- helplessness; apnuvanti-attained; yat iti uttarena-by the phrase following the word "yat" anvayat-series of words; yat- the word "yat"; yatah-means "because of"; eva-certainly; tadrisha-lilatah-because of these pastimes; tejah-vari-mridam-the word "tejo-vari-mridam"; api-even; yatha-the word "yatha"; yathavat-means "just like" vinimayah- transformation; bhavati-becomes; tatra-in this connection; tejasah-of the splendor; candra-adeh-of the moon and other luminous objects; vinimayah-transformation; nistejo-vastubhih saha-without spendor; candra-adeh-of the moon and other luminous objects; vinimayah-transformation; nistejo-vastubhih saha-without splendor; dharma-of their natures; parivartah- transformation; tat-His; shri-of beauty; mukha-of the face; ruca-by the splendor; candra-adeh-of the moon and other luminous splendor; abhidhanat-because of the description; nikaöastha-nearby; nistejah-dull; vastunah-because of substance; sva-bhasa-bu his own splendor; tejasvita- splendour; apadanat-because of attaining; ca-also; tatha-in the same way; vari-the word "vari"; dravah-means "liquid"; ca-also; kaöhinam-solid; bhavati-becomes; venu-of the flute; vadyena-by the music; mrit-earth; pashana-stones; adhih-and other solids; ca-also; dravati-become melted; iti-thus; yatra-where; shri-krishnah-Shri Krishna; tri-sargah-the word "tri-sargah"; shri-gokula-Gokula; mathura-Mathura; dvaraka-and Dvaraka; vaibhava-opulence; prakasah-manifestation; anrisha-the word "amrisha" satyah- means "reality"; eva-certainly; iti-thus; shri-veda-vyasah- spoken by Vedayvyasa.

The phrase "muhyanti surayah" means "the devotees become overwhelmed with love when they hear about the pastimes of Lord Krishna, which are sometimes wonderful and extraordinary, and which sometimes appear like the activities of an ordinary human being. The phrase "tejo-vari-mridam yatha vinimayah" means, "liquids, solids. and effulgent substances all change their natures when the Lord enjoys pastimes. This means that in comparison to the splendor of the Lord's beautiful face, the shining of the moon and other bright things becomes dull. Also, when Lord Krishna plays His flute, the water of the Yamuna river becomes solid, and the earth and rocks begin to melt in ecstasy."

The phrase "yatra tri-sargo "mrisha" means "from Lord Krishna are manifested the eternal, opulent, transcendental abodes of Gokula, Mathura, and Dvaraka."

This concludes the explanation of the first verse of Shrimad-Bhagavatam.

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Three #

Anuccheda 83

Text 1

evam sarvopasasamhara-vakyam api tatraiva sangacchate

kasmai yena vibhasito yam ity adi

evam-in this way; sarva-of everything; upasamhara- concluding; vakyam-statement; api-even; tatra-there; eva- certainly; sangacchate-is assembled; kasmai yena vibbhasitah ayam iti adi- Shrimad-Bhagavatam 12.13.19:

kasmai yena vibhashito 'yam atula-jnana-pradipah pura
tad-rupena ca naradaya munaya krishnaya tad-rupina
yogindraya tad-atmana ca bhagavad-rataya karunyatas
tac-chuddham vimalam vishokam amritam satyam param dhimahi.

The explanation given in the first verse of the Bhagavatam, is repeated again at the end in these words (Shrimad-Bhagavatam 12.13.19):

"Formerly Krishna mercifully gave the lamp of transcendental knowledge to Narada, Vyasa Muni, and Shukadeva Gosvami, a great devotee and the best of yogis. I meditate on the Supreme Lord, Krishna, the eternal Absolute Truth, supremely pure, and free from all suffering and lamentation."

Text 2

yo briahnanam vidadhati purvam
yo vai vidyas tasmai gapayati sma krishnah
tam ha devam atma-buddhi-prakasham
mumukshur vai sharanam amum vrajet

iti-shri-gopala-puriva-tapani-shruteh. vyakritam ca dvitiya-sandarbhe tasyaiva catuh-shloki-vaktritvam api. shri-sutah.

yah-Who; brahmanam-to Brahma; vidadhati-gave; purvam-previously; yah-who; vai-certainly; vidyah- transcendental knowledge; tasmai-to him; gapayati-sma- instructed; krishnah-Krishna; tam-to Him; ha-certainly; devam-the Supreme Personality of Godhead; atma-buddhi-spiritual knowledge; prakasham-manifesting; mumukshuh-onw who desires liberation; vai-certainly; sharanam-shelter; amum-this; vrajet-should go.

iti-thus; shri-gopala-purva-tapani-shruteh-from the First Chapter of the Gopala-tapani Upanishad (1.26); vyakritam-explained; ca-also; dvitiya-sandarbhe-in the Second (Bhagavat-) sandarbha; tasya-of Lord Krishna; eva-certainly; catuh-shloki-of the four most important verses of Shrimad-Bhagavatam (2.9.33-36); vaktritvam-status as the speakers; api-also; shri-shutah-spoken by Suta Gosvami.

We have already discussed in the second (Bhagavat) sandarbha how Lord Krishna spoke the four essential verses of Shrimad-Bhagavatam (2.9.33-36) to Brahma. That Lord Krishna is the original instructor of Vedic knowledge is also described in Gopala-tapani Upanishad (1.23):

"It was Krishna who in the beginning instructed Brahma in Vedic knowledge and who disseminated Vedic knowledge in the past.* They who desire liberation surrender to Him, the Supreme Personality of Godhead, who grants transcendental knowledge to His devotees."

Anuccheda 84

Text 1

tad evam abhyasadiny api tasmin vispashöany eva purvodahrita-vakyeshu. tad etac chrimad-gita-gopala-tapany-adi-shashtra-gana-sahayasya nikhiletara-shashtra-shata-pranata-caranasya shri-bhagavatasyabhiprayena shri-krishnasya svayam-bhagavattam karatala iva darshitam. shri bhagavatasya sa eva parama-pratipadya iti puranantarenaiva svayam vyakhyatam. yatha brahmanda-purane shri-krishnashöottara-shata-namamrita-stotre shri-krishnasya nama-vishesha eva-"shukavag-amritabdhinduh iti.

tat-therefore; evam-in this way; abhyasa-adini- beginning with careful and repeated scrutiny; api-even; tasmin- in this matter; vispashöani-clear meaning; eva-certainly; purva-previous; udahrita-spoken; vakyeshu-in the statements; tat-therefore; shrimat-gita-Bhagavad-gita; gapala-tapani-Gopala-tapani Upanishad; adi-beginning with; shastra-gana-in Vedic literatures; sahayasya-with the assistant; nikhila-all; itara-other; shashtra-Vedic literatures; shata-hundreds; pranata-offering obeisances; caranasya-to His feet; shri-bhagavatasya-of Shrimad Bhagavatam; abhiprayena-by the actual meaning; shri-krishnasya-of Shri Krishna; svayam-bhagavattvam-the status as the Original Personality of Godhead; kara-tale-in the palm of the hand; iva-as it were; darshitam-is revealed; shri-bhagavatasya-of |shrimad-Bhagavatam; sah-He; eva-certainly; parama-supreme; pratipadyah-subject of discussion; iti-thus; purana-antarena-by other Puranas; svayam-directly; vyakhyatam-is described; yatha-just as; brahmanda-purane-in the Brahmanda Purana; |shri krishna-ashöottara-shata-nama-amrita-stotre-in "The Nectar of 108 Names of Shri Krishna" prayers; shri-krishnasya-of Shri Krishna; nama-visheshah-specific name; eva-certainly; shuka-ak-of the words of Shukadeva Gosvami; amrita-nectar; abdhi-from the ocean; induh-the moon; iti-thus.

By repeatedly studying these scriptural quotations, the actual truth (that Shri Krishna is the Original Personality of Godhead) will become clear to the reader. The actual purport of Shrimad-Bhagavatam. (which has Bhagavad-gita and Gopala-tapani Upanishad as it's assistants, and hundreds of other Vedic literatures as it's servants) will reveal to us the actual truth (that Shri Krishna is the Original Personality of Godhead). The Bhagavatam will very clearly place this conclusion within the palm of our hand.
That Shri Krishna is the Original Personality of Godhead is the central theme of Shrimad-Bhagavatam. This is also confirmed in other Puranas. For example, Brahmanda Purana explains in the Shri-Krishna-namashöottara-shata-namamrita Prayers:

shuka-vag-amrtabdhinduh

"Shri-Krishna is a moon risen from the nectar ocean of Shrimad-Bhagavatam, which was spoken by Shukadeva Gosvami."

Text 2

atha tasya maha-vasudevatve siddhe shri-baladevadinam api maha-sankarshanaditvam svata eva siddham. yad-rupah svayam-bhagavan tad-rupa eva te bhavitum arhantiti. atah shri-baladevasya yat kashcid avesharatvam manyate, tad asat. drishyate ca shri-krishna-ramayor yugalataya varnanena sama-prakashatvam: tav anghri-yugman anukrishya sarispantau, yad vishveshvarayor yacnam, dadarsha krishnam ramam ca,
tau rejatu ranga-gatau maha-bhujau ity adau.

atha-now; tasya-of Shri Krishna; maha-vasudevatve-the status of being the original Vasudeva; siddhe-has been proven; shri-baladeva-adinam-of Shri Baladeva and other forms of Godhead; api-also; maha-sankarsana-aditvam-the status of the Original Sankarshana and other forms of Godhead; svatah- automatically; eva-certainly; siddham-is proved; yat-rupah- whose form; svayam bhagavan-the Original Personality of Godhead; tat-rupah-His expansions; eva-certainly; te-the other forms of Godhead; bhavitum arhanti-are; iti-thus; atah- therefore; shri-baladevasya-of Shri Baladeva; yat-which; kashcit-someome; avesha-avataratvam-the status of an avesha-avatara (empowered living entity); manyate-may consider; tat- that; asat-is not true; drishyate-may be seen; ca-also; shri krishna-of Shri Krishna; ramayoh-and of shri Rama; yagalataya-by the description; sama-equal; prakasatvam- manifestation; tauanghri-yugman anukrishya sarishripantau-the verse (Shrimad-Bhagavatam10.8.22):

tav anghri-yugmam anukrishya satishripantau
ghosha-praghosha-ruciram vraja-kardameshu
tan-nada-hrishta-manasav anushritya lokam
mugdha-prabhitavad upeyatur anti matroh

yad vishveshvarayoh yacnam-the verse (Shrimad-Bhagavatam 10.23.38):

athanusmrtya te vipra
anvatapyan krtagasah
yad vishvesvarayor yacnam
ahanma nri-vidambayoh

dadarsha krshnam ramam ca-the verse (Shrimad-Bhagavatam 10.38.28):

dadarsha krishnam ramam ca
vraje go-dohanam gatau
pita-nilambara-dharau
sarad-amburuhekshanau

tau rejatuh ranga-gatau maha-bhujau iti adau- the verse (Shrimad-Bhagavatam10.43.19):

tau rejatu ranga-gatau maha-bhujau
vicitra-veshabharana-srag-ambarau
yatha naöav uttama-vesha-dharinau
manah kshipantau prabhaya nirikshatam.

Now that it is clearly proven that Shri Krishna is the Supreme Personality of Godhead, the origin of Lord Vasudeva, it should also be accepted that Lord Balarama is the origin of the Lord Sankarshana, and other associates of the Lord are the origins of Lord Pradyumna, Lord Aniruddha, and other incarnations. Shri Krishna is the Original Personality of Godhead, and His associates are, in some way or other, His expansions.
Although someone may think that Lord Balarama is an avesha-avatara (empowered living entity), this is not true. Lord Balarama is repeatedly described as equal to Lord Krishna. This is explained in the following quotes:

"When Krishna and Balarama, with the strength of Their legs, crawled in the muddy places created in Vraja by cow dung and cow urine, Their crawling resembled the crawling of serpents, and the sound of Their ankle bells was verry charming. Very much pleased by the sound of other people's ankle bells, They used to follow these people as if going to Their mothers, but when They saw that these were other people, They became afraid and returned to Their real mothers, Yashoda and Rohini."*
-Shrimad-Bhagavatam 10.8.22

"The brahmanas engaged in the performance of sacrifices began to regret their sinful activities in refusing food to the Supreme Perrsonalities of Godhead. They said: We are now certainly undone, for we have offended Lord Krishna and Balarama, who are the Supreme Controllers of all the universes, although They appear to be only ordinary human children."*
-Shrimad-Bhagavatam 10.23.38

"When Akrura entered Vrindavana he saw Krishna and Balarama engaged in supervising the milking of the cows. Krishna was dressed in yellow garments and Balarama in bluish. Akrura also saw that Krishna's eyes were exactly like the beautifully grown lotus flower of the autumn season."*
-Shrimad-Bhagavatam 10.38.28

"Krishna entered the wrestling arena with Balarama. They both had long hands. They were beautifully dressed, and They were attractive to all the people assembled there. They were dressed as if They were going to act on the dramatic stage, and They drew the attention of all people."*
-Shrimad-Bhagavatam 10.43.19

Text 3

loke 'pi hi surya-candra-samav eva yugalataya varnyete, na tu surya-shukrau. ata eva hari-vamshe'pi vasudeva-mahatmye rama-krishnayor drishöantah: surya-candra-samav iva iti; tatha dhvaja-vajrankushambho cihnitair anghribhir vrajam, shobhayantau mahatmanau ity evam bhagaval-lakshanany api tatra shruyante. na tv evam prithv-adishu.

loke-in this world; api-also; surya-to the sun; candra- and moon; samau-equal; eva-certainly; yugalataya-as a pair; varnyete-are described; na-not; tu-but; surya-as the sun; shukrau-and venus; atah eva-therefore; hari-vamshe-in the Hari-Vamsha; api-also; vasudeva-mahömye-in the glorification of Lord Vasudeva; rama-krishnayoh-of Krishna and Balarama; drishöantah-an example; surya-the sun; candra-and moon; samau-equal; iva-as if; iti-thus; tatha-in the same way; dhvaja-vajra-ankusha-ambhojaih cihnitaih anghribhih vrajam shabhayantau mahatmanau iti-the verse (Shrimad-Bhagavatam10.38.30):

dhvaja-vajrankushambhojaish
cihnitair anghribhih vrajam
shobhayantau mahatmanau
sanukrosha-smitekshanau;

evam-in this way; bhagavat-of the Supreme Personality of Godhead; lakshanani-marks; api-even; tatra-in this quotation; shruyate-are heard; na-not; tu-but; evam-in this way; prithu-adishu-Prithu Maharaja and other incarnations.

Krishna and Balarama are described as equals and compared to the sun and moon. We may note that They never are compared to unequal things, as for instance the sun and the planet Venus (which is much smaller than the sun, and less prominent in the sky). This comparison of Lord Krishna and Balarama to the sun and moon is given in the following quote from the Hari-vamsa:

surya-candra-samav iva

"Krishna and Balarama were like the sun and the moon."

That Krishna and Balarama were equals is also confirmed in the following verse of Shrimad-Bhagavatam (10.38.30):

"The two great personalities, Krishna and Balarama, had both made the land of Vraja extremely beautiful by decorating it with Their footprints, which had many auspicious markings, such as the flag, thunderbolt, rod for controlling elephants, and lotus flower. With great mercy, They cast Their smiling glance upon Akrura."*

We may note in this verse that both Krishna and Balarama are described as having the markings of the Supreme Personality of Godhead on the soles of Their feet. These auspicious markings are seen only on the feet of the Supreme Personality of Godhead Himself. They are never seen on the feet of shakty-avesha incarnations (empowered living entities) such as Prithu Maharaja and others.

Text 4

tasmad esha tan-mahimapi varnyate

naitac citram bhagavati
hy anante jagad-ishvare
otam protam idam yasmin
tantushv anga yatha paöah

etad hetuka-badhatmakam karma. shri-shukah.

tasmat-therefore; eshah-this; tat-His; mahima-glory; api-also; varnyate-is described; na-not; etat-this; citram- wonderful; bhagavati-in the Supreme Personality of Godhead; hi- certainly; anante-in the unlimited; jagat-ishvare-the master of the universe; otam-lengthwise; protam-breadthwise; idam- this universe; yasmin-in whom; tantushu-in the threads; anga- O king; yatha-as much as; paöah-a cloth; etat-this; hetuka-badha-cause; atmakam-self; karma-action; shri-shukah-spoken by Shukadeva Gosvami.

Recounting the story of Balarama's killing of the demon Dhenuka, Shukadeva Gosvami specifically praised Lord Balarama, and clearly described Him as the Personality of Godhead in the following words (Shrimad-Bhagavatam 10.15.35):

"As the thread in a cloth spreads both lengthwise and breadthwise, so everything we see within this cosmic manifestation is directly and indirectly existing in Lord Balarama, the Supreme Personality of Godhead. This is not very wonderful for Him."*

Anuccheda 85

kim ca

saptamo vaishnavam dhama
yam anantam pracakshate
garbho babhuva davakya
harsha-shoka-vivardhanah

garbhe babhuva na tu garbhe babhuveti saptamy-antanuktya sakshad devavataratvam sucitam. sa eva.

kim ca-furthermore; saptamah-the seventh; vaishnavam-of Lord Vishnu; dhama-a plenary expansion; yam-unto whom; anantam-by the name Ananta; pracakshate-is celebrated; garbhah-embryo; babhuva-there was; devakyah-of Devaki; harsha-shoka-vivardhanah-simultaneously arousing pleasure and lamentation; garbhe babhuva-apeared in the womb; na-not; tu-but; garbhe-in the womb; babhuva-appeared; iti-thus; saptami-seventh; anta-after; anuktya-not describing; sakshat-directly; deva=of the Supreme Personality of Godhead; avararatvam-appearance; sah-He; eva-certainly.

Lord Balarama, The seventh son of Devaki, is described as a vishnu-tattva plenary portion of Lord Krishna in the following quote from Shrimad-Bhagavatam (10.2.5) describing His appearance in Devaki's womb:

"Some of their relatives, however, began to follow Kamsa's principles and act in his service. After Kamsa, the son of Ugraasena, killed the six sons of Devaki, a plenary portion of Krishna entered her womb as her seventh child, arousing her pleasure and her lamentation. That plenary portion is celebrated by great sages as Ananta, who belongs to Krishna's second quadruple expansion."*

Anuccheda 86

Text 1

athedam apy evam eva vyakhyeyam

vasudeva-kalanantah
sahasra-vadavah svaraö
agrato bhavita devo
hareh priya-cikirshaya

atha-now; idam-this; api-also; evam-in the same way; eva-certainly; vyakhyeyam-is described; vasudeva-kala anantah-the plenary expansion of Lord Krishna known as Anantadeva or Sankarshana Ananta, the all-pervasive incarnation of the Supreme Lord; sahasra-vadanah- having thousands of hoods; svaraö-fully independent; agratah-previously; bhavita-willappear; devah-the Lord; hareh-of Lord Krishna; priya-cikirshaya-with the desire to act for the pleasure.

That Lord Balarama is the origin of the vishnu-tattva expansion Sankarshana is described in the following verse (Shrimad-Bhagavatam 10.1.24):

"The foremost manifestation of Krishna is Sankarshana, who is known as Ananta. He is the origin of all incarnations within this material world. Previous to the appearance of Lord Krishna, this original Sankarshana will appear as Baladeva, just to please the Supreme Lord Krishna in His transcendental pastimes."*

Text 2

shri-vasudeva-nandanasya vasudevasya kala prathamo 'mshah sankarshanah, tasya sankarshanatvam svayam eva, na tu sankarshanavataratveny aha svaraö senaiva rajata iti. ata eva mayaya tasta garbha-samaya akarshanam ca yuktam. purnasya vastavarshanasambhavad iti kecit. etad-vidha-karye ca tad-akunöhecchatmaka-cic-chaktyavishöaiva sa maya prabhavet.

shri-vasudeva-nandanasya-of the son of Maharaja Vasudeva; vasudevasya-of Lord Vasudeva; kala-the word “kala" prathamah-first; amshah-plenary part; sankarshanah-Lord Sankarshana; tasya-His; sankarshanatvam-status as Lord Sankarshana; svayam- directly; eva-certainly; na-not; tu-but; sankarshana-avataratvena-as an expansion of Lord Sankarshana; aha- Shukadeva Gosvami describes; svarat-the word “svartaö"; svena-by His own potency; eva-certainly; rajate-appears; iti-thus; atah eva-therefore; anantah-Lord Ananta; kala-of time; desha-and place; pariccheda-of limitations; rahitah- free; atah eva-therefore; mayaya-by the potency; tasya-of Him; gar; bha-samaye-while in the womb; akarshanam-pulling; ca-also; yuktam-engaged; purnasya-of the perfect and complete Personality of Godhead; vastava-actual; akarshana- pulling; asmbhavat-because of impossibility; iti-thus; kecit- some may say; etat-vidha-karye=in this kind of activity; ca-also; tat- therefore; akunöha-of the Supreme Personality of Godhead who is also known as Vaikunöha; iccha-by the desire; atmaka-His own; cit-shaktya-spiritual potency; avishöa-entered; eva-certainly; sa-that; maya-potency known as yogamaya; prabhavet-may be able.

In this verse Lord Balarama is described as "vasudeva-kala" (the first expansion of Lord Krishna, the son of Maharaja Vasudeva). Because Balarama is described as “kala" (the first expansion), it must be concluded that He is the origin of Lord Sankarshana, and not an expansion from Lord Sankarshana. This is confirmed by the use of the word “svaraö (fully independent)".
The word "ananta" (unlimited) is used in this verse to describe Lord Balarama because He is transcendental, beyond the limitations of time and space. In this portion of the Bhagavatam, where Lord Krishna's appearance is described (the First Chapter of the Tenth Canto), Shukadeva Gosvami explains that Lord Balarama, while in Devaki's womb, was transferred to the womb of Rohini. Someone may protest at this point and say that the perfect and complete Personality of Godhead cannot be pulled from one place to another, and therefore we should not consider that Lord Balarama is actually the Personality of Godhead. This is not a vary sound argument. If the Personality of Godhead wishes, He can empower His yogamaya potenncy to carry Him from one place to another. There should be on objection on this point.

Text 3

uktam ca tadanim tadavishöatvam tasyah adishöa prabhunamshena karyarthe sambhavishyati iti.

uktam-described; ca-also; tadanim-at that time; tada-then; avishöatvam-the state of entering; tasyah-of the yogamaya potency; adishöa prabhuna amshena karyarthe sambhavishyati iti-Shrimad-Bhagavatam 10.1.25:

vishnor maya bhagavati
yaya sammohitam jagat
adishöa prabhunamshena
karyarthe sambhavishyati.

The incarnation of yogamaya within the material world during Lord Krishna's pastimes is described in the following verse (Shrimad-Bhagavatam 10.1.25):

"The potency of the Lord, known as vishnu-maya, who is as good as the Supreme Personality of Godhead, will also appear with Lord Krishna. This potency, acting in different capacities, captivates all the worlds, both material and spiritual. At the request of her master, she will appear with her different potencies in order to execute the work of the Lord."*

Text 4

amshena cic-chaktya sambhavishyati milishyatiti tatra hy arthah. ata eva ekamsheti tasya nama. eko 'msho yatreti niruktir iti kecit. ya eva sheshakhyah sahasra-vadano 'pi bhavati. yato davah, nanakarataya divyatiti.

amshena-by the word "amshena"; cit-shaktya-the spiritual potency is meant; sambhavishyati-the word "sambhavishyati"; milishtati iti-means "wo; ; meet"; tatra- there; hi-certainly; eka-amsha iti-"ekamsha (one expansion)"; yatra-where there is; iti-thus; niruktih- definition; iti-thus; kecit-some give; yah eva-that very same person; shea-akhyah-known as Ananta Shesha; sahasra-vadanah- with thousands of mouths; api-also; bhavati-becomes; yatah- therefore; devah-He is the Personality of Godhead; nana-akarataya-in various forms; divyati-performs pastimes; iti- thus.

In this verse the word "amshena" means "by His spiritual potency yogamaya", and the word “sambhavishyati" means "will assemble there". Yogamaya is described as "ekamsha" because she expands herself as mahamaya. We may also note in regard to Shrimad-Bhagavatam 10.1.24, quoted in Text 1 of this anuccheda) that Lord Balarama is described as the origin of Ananta Shesha, who has thousands of faces. For this reason it should be concluded that Lord Balarama is certainly vishnu-tattva, the Personality of Godhead, who enjoys transcendental pastimes in many different forms.

Text 5

tad uktam shri-yamuna-devya

rama rama maha-baho
na jane tava vikramam
yasyaikamshena vidhrita
jagati jagatah pate

rama-O Balarama; rama-O Balarama; maha-baho-mighty-armed; na-not; jane-I know; tava-Your; vikramam-prowess; yasyaj-of whom; eka-by one; amshena-portion; vidhrita- sustained; jagati-the universe; hagatah-of the universe; pate-o master.

That Lord Balarama is the Personality of Godhead, the origin of the Shesha incarnation is confirmed in the following statement by Yamuna-devi (Shrimad-Bhagavatam 10.65.28):

"My dear Balarama, You are the most powerful personality, and You are pleasing to everyone. Unfortunately, I forgot Your glorious exalted position, but now I have come to my senses and I remember that You hold all the planetary systems on Your head merely by Your partial expansion as Shesha. You are the sustainer of the whole universe."*

Text 6

ekamshena sheshakhyena iti öika ca. anyatha tad ekavayavaika-desha-ruparthatvenaikamsheneti yac-chabdasya kartritva-nirdesha eva yuktah syat. tad-amshavatara-lakshanarthantara-pratiti-nirasavaya maha-vidvad-vakyatvat sambandhi-nirdeshena tu öika-vyakhyaiva sphuöatara. ekamshe mukhyasyaiva kartritvasya nirvyaja-pratitir na svaupacarikasyeti. evam shri-lakshmanasyapy antima-dashanukarana-lilayam shruyate skande 'yodhya-mahatmye

eka-amshena-"by one expansion"; shesha-akhyena-named Shesha; iti-thus; öika-the commentary of Shridhara Svami; ca-alsp; anyatha-otherwise; tat-of Him; eka-one; avayava- part; eka-desha-rupa-in one place; arthatvena-by the interpretation; eka-amshena iti-by the word "ekamshena"' yat-shabdasya-of which phrase; karitritva-as the agent of the action; nirdeshah-indication; eva-certainly; yuktah- appropriate; syat-may be; tat-of Him; amsha-of an expansion; avatara-incarnation; lakshana-artha-antara-a secondary meaning of the word; pratiti-confidence; nirasanaya-for dispelling; mahavidvat-of the greatly learned Shridhara Svami; vakyatvat-from the statement; sambandhi-of connection; nirdeshena-by indication; tu-but; öika-of the commentary; vyakhya-explanation; eva-certainly; sphuöatara- more clear; eka-amshe-of the word "ekamsha"; mukhyasya-of the primary meaning of the word; eva-certainly; kartritvasya-of the agent of the action; nirvyaja-non deceptive; pratitih- trust; na-not; sva-aupacarikasya-of the secondary meaning; iti-thus; evam-in the same way; shri-lakshmanasya-of Lakshmana; api-also; antima-dasha-death; anukarana- imitating; lilayam-in the pastime; shruyate-is heard; skande-in the Skanda Parana; ayodhya-mahatmye-in the Ayodhta-mahatmya.

In his commentary on this verse, Shridhara Svami says: “The word `ekamshena' means `by Ananta Shesha'".
Someone may say the word "ekamshena" means “with a single hand, Lord Balarama sustains the universe." This interpretation, based on accepting a secondary meaning of the word "amsha", is not as clear as Shridhara Svami's, which depends on the primary meaning of "amsha". Shridhara Svami's explanation of this word should therefore be accepted, and not the alternate interpretation based on accepting a secondary meaning of the word "amsha".
The word "ekamshena" in this verse, interpreted according to Shridhara Svami's explanation, means that Lord Balarama is the origin of Ananta Shesha. Lord Balarama first expands as Lakshmana, the brother of Lord Ramacandra. It is from Lakshmana that Ananta Shesha is expanded. This is confirmed in the following verses from the Ayodhya-mahatmya section of the Skanda Purana, where Maharaja Indra clearly describes Ananta Shesha as an expansion of Lakshmana:

Text 7

tatah sheshatmatam yatam
lakshmanam satya-sangaram
uvaca madhuram shakruh
sarvasya ca sa pashyatah

tatah-then; shesha-of Sesa; atmatam-identity; yatam- attained; lakshmanam-Lakshmana; satya-sangaram-true to His word; uvaca-spoke; madhuram-in sweet words; sakruh-Indra; sarvasya-while everyone; ca-also; sah-He; pashyatah-was looking on.

"As all the demigods watched, Lakshmana who is always true to His promise, assumed the form of Ananta Shesha. With sweet words king Indra offered the following prayers to the Lord.

Text 8

indra uvaca

lakshmanottishöha shighram tvam
arohasva padam svakam
deva-karyam k-rtam vira
tvaya rupu-nisudana

indrah-Indra; uvaca-said; lakshmana-O Lakshmana; uttishöha-please rise; shighram-quickly; tvam-You; arohasva-please ascend; padam svakam-to Your own abode; deva- of the demigods; karyam-the work; kritam-has been done; vira-I hero; tvaya-by You; ripu-nisudana-O destroyer of the enemy.

"Indra said: O Lakshmana, O hero, O destroyer of the enemies, You have fulfilled Your mission of assisting the demigods, Please return now to Your own transcendental abode.

Text 9

vaishnavam parmam sthanam
prapnuhi svam sanatanam
bhavan-murtih samayata
shesho 'pi vilasat-phanah

vaishnavam-of Lord Vishnu; paramam-supreme; sthanam- position; prapnuhi-please attain; svam-Your; sanatanam- eternal; bhavat-Your; murtih-form; samayata-has arrived; shashah-Shesha; api-also vilasat-with glittering; phanah- hoods.

O Lord, Your form of Ananta Shesha, who has innumerable glittering hoods, has now arrived. Please now return to Your own eternal abode in the spiritual world.

Text 10

tatash ca

ity uktva sura-rajendro
lakshmanam sura-sangatah
shesham prasthapya patale
bhu-bhara-dharana-kshamam
lakshmanam yanam aropya
pratasthe divam adarat

tatah-then; ca-also; iti-thus; uktva-having spoken; sura-raja-indrah-the king of the demigods; lakshmanam-to Lakshmana; sura-sangatah-accompanied by all the demigods; shesham-Shesham-Shesha; prasthapya-estab; ishing; patale-in the Patala planets; bhu-of the world; bhara-the burden; dharana-holding; kshamam-able; lakshmanam-Lakshmana; yanam-vehicle; aropya-causing to ascend; pratasthe-departed; divam-for the heavenly planets; adarat-with great reverence.

"After speaking these words to Lakshmana, and respectfully placing Him on Lord Shesha who, standing on Patalaloka, easily carries the great weight of all the worlds, King Indra and all the demigods climbed into their airplanes and left for the heavenly planets."

Text 11

tato narayana-varmany api yajnash ca lokad avadat kritantad balo ganat krodha-vashad ahindrah iti shri-baladevasya sheshad anyatvam shakty-atishayas ca darshitah. janantat iti paöhe jananam nashad iti sa evarthah.

tatah-therefore; narayana-varmani-in the Narayana-varma; api-also; yajnah-the Suprem Lord known as Yajna; ca- also; lokat-from the world; avadat-may protect; kritantat- from death; balah-Lord Balarama; ganat-from the multitude; krodha-by angert; vashat-controlled; ahi-indrah-Lord Ananta, the king of serpents; iti-thus; shri-baladevasya-of Lord Balarama; sheshat-tha Sesa; anyatvam-other; shakti-potency; atishayah-great; ca-also; darshitah-is revealed; jana-of living entities; antat-from the death; iti-thus; paöhe-in the text; jananam-of the living entities; nashat-from the death; iti-thus; sah-that; eva-certainly; arthah-is the meaning.

That Ananta Shesha is expanded from Lord Balarama is also confirmed in the following statement of Narayana-varma:

"May Lord Yajna protect me from the dangers of material existence. May Lord Balarama protect me from death. May Lord Ananta Shesha, the king of serpents, protect me from the hands of the angry and envious."

In this prayer Lord Balarama is described as the protector from death and Lord Ananta is described as the protector from the hands of the angry and envious. Because death is a much more formidable opponent than the angry and envious, this prayer shows the superior strength of Lord Balarama. Because Lord Balarama and Lord Ananta are described as identical, because Lord Balarama's strength is superior, He must be the origin, and Lord Ananta must be expanded from Him.

Text 12

atah sheshakhyam dhama mamakam ity atrapi shishyate shesha-samjnah itivad avyabhicary-amsha evoyate. sheshakhya khyatir yasmad iti va.

atah-therefore; shesha-akhyam dhama mamakam iti atra-Shrimad-Bhagavatam 10.2.8:

devakya jaöhare garbham
sheshakhyam dhama mamakam
tat sannikrishta rohinya
udare sanniveshaya

api-also; shishyate shesha-samjnah-Shrimad-Bhagavatam 10.3.25:

nashöe loke dvi-parardhavasane
maha-bhuteshv adi-bhutam gaveshu
vyakte 'vyaktam kala-vegena yate
bhavan ekah shishyate 'shesha-samjnah

itivat-in this way; avyabhicari-amshah-eternal expansion; eva-certainly; ucyate-is desceribed; shesha; akhya-name; khyatih-fame; yasmat-from which; iti-thus; va-or.

That Lord Ananta Shesha is an expansion of Lord Balarama and ultimately of Lord Krishna is described in the following verses, the first spoken by Lord Krishna to Yogamaya , and the second by Devaki-devi to Lord Krishna:

"Within the womb of Devaki is My partial plenary expansion known as Sankarshana or Shesha. Without difficulty, transfer Him into the womb of Rohini."*
-{ }Shrimad-Bhagavatam 10.2.8

"After millions of years, at the time of cosmic annihilation, when everything, manifested and unmanifested, is annihilated by the force of time, the five gross elements enter into the subtle conception, and the manifested categories enter into the unmanifested substance. At that time, You alone remain, and You are known as Ananta Shesha-naga."*
-{ }Shrimad-Bhagavatam 10.3.25

Text 13

shrimad-anakadundubhina ca krishna-samyenaiva nirdishöam: yuvam na nah sutau sakshat pradhana-purusheshvarau ity atra sakshad eveti tv adhikam upajivyam.

shrimad-anakadundubhina-by Maharaja Vasudeva; ca-also; krishna-with; krishna; samyena-with equality; eva-certainly; nirdishöam-is taught; yuvam na nah sutau sakshat pradhana-purusheshvarau iti-Shrimad-Bhagavatam 10.85.18:

yuvam na nah sutau sakshat
pradhana-purusheshvarau
bhu-bhara-kshatra-kshapane
tv avatirnau tathatha ca

atra-here; sakshat-directly; eva-certainly; iti-thus; tu-but; adhikam-additional; upajivyam-evidence.

That Krishna and Balarama are equals is confirmed in the following verse spoken by Maharaja Vasudeva (Shrimad-Bhagavatam 10.85.18):

"My dear Krishna and Balarama, I know that neither of You are my sons; You are the original chief and progenitor, the Personalities of Godhead, known as Pradhana and Purusha. But You have appeared on the surface of this globe in order to minimize the burden of the world by killing the kshatriya kings who are unneccessarily increasing their military strength."*

Text 14

atha yadi prayo mayastu me bhartur nanya 'pi vimohini iti tad-vakyanusarenaveshavataratvam mantavyam, tada purva-grantha-balat shri-baladeva-svamshatvam eva.

atha-now; yadi-if; prayah maya astu me bhartuh na anya me api vimohini iti-Shrimad-Bhagavatam 10.13.37:

keyam va kuta ayata
daivi va nary utasuri
prayo mayastu me bhartur
nanya me 'pi vimohini

tat-vakya-this statement; anusarena-in confirmity with; avesha-avataratvam-that Lord Balarama is an empowered living entity (avesha-avatara); mantavyam-may be considered; taka- then; purva-previous; grantha-scriptural quotations; balat- on the strength of; shri-baladeva-of Lord Balarama; sva-amshatvam-directly the Personality of Godhead; eva-certainly is.

Someone may say: Actually Balarama cannot be vishnu-tattva, but He must be an empowered living entity (avesha-avatara). He is not the Personality of Godhead. This is confirmed in the following statement spoken by Balarama who, when He noticed that the cowherd boys and calves of Vraja were actually direct expansions of Krishna, described Krishna as His master (Shrimad-Bhagavatam 13.37):

"Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?"

To this objection I reply: By quoting many verses from Shrimad-Bhagavatam I have clearly proven that Lord Balarama is the Personality of Godhead (vishnu-tattva). If this quotation is properly understood it will not be seen to contradict that conclusion.

Text 15

kintu sheshakhya-tad-avishöa-parshada-visheshasya tad-antah-patat tad-amshenaiva tad-vyavahara iti mantavyam. tad evam eka-rupatve 'pi: prayo mayastu me bhartur nanya me 'pi vimohini ity adau yat tasmims tasya bhaktih shruyate, tat tu lakshmya iva drishöavyam. shri-brahma devan.

kintu-but; shesha-akhya-named Shesha; tat-that; avishöa-entered; parshada-assembly; visheshasya-specific; tat-antah-patat-because of insertion; tat-amshena-as an expansion; eva-certainly; tat-vyavaharah-His pastimes; iti- thus; mantavyam-may be considered; tat-therefore; evam-in thes way; eka-rupatve-in the status of havint a single form; api- even; prayah maya astu me bhartuh na anya me api vimohini iti adau-Shrimad-Bhagavatam 10.13.37, quoted in full in the privious text; yat-which; tasmin-in which; tasya-His; bhaktih-devotion; shruyate-is heard; tat-that; tu-by; lakshmya-with opulence; iva-justas; drashöavyam-may be seen; shri-brahma-Lord Brahma; devan-to the Lord.

Lord Balarama appears in this world and enjoys pastimes as an associate of Lord Krishna. This statement of Lord Balarama may be seen as a display of His great devotion for His friend Krishna. This devotion of Lord Balarama is a display of His spiritual opulence. It does not mean that Lord Balarama is not directly a vishnu-tattva expansion of Lord Krishna.

Anuccheda 87

Text 1

atha shri-pradyumnasyapi shiva-netra-dagdhah smaro jato 'yam iti yac chruyate, tad apy eka-desha-prastava-matram. tasya shri-gopala-tapani-shruty-adau

atha-now; shri-pradyumnasya-of Shri Pradyumna; api- also; shiva-of Lord Shiva; netra-by the eye; dagdhah-burned; smarah-cupid; jatah-born; ayam-this; iti-thus; yat-which; shruyate-is heard; tat-that; api-al; so; eka-desha-in one place; prastava-reference; matram-only; tasya-of that; shri-gopala-tapani-shruti-adau-beginning with the Gopala-tapani Upanishad.

Now we shall describe Pradyumna, who in His previous life as Cupid was burned to ashes by the anger of Lord Shiva. This Pradyumna is described in the following verse from the Gopala-tapani Upanishad (2.40):

Text 2

yatrasau samsthitah krishnas
tribhih shaktya samahitah
ramaniruddha-pradyumn
rukminya sahito vibhuh

yatra-where; asau-He; samsthitah-situated; krishna- Krishna; tribhih-by the three; shaktya-with His potency; samahitah-accompanied; rama-by Lord Balarama; aniruddha- Aniruddha; pradyumnaih-and Pradyumna; rukminya-and by Shrimati Rukmini-devi; sahitah-accompanied; vibhuh-the all powerful Supreme Personality of Godhead.

"Lord Krishna, accompanied by His three potencies, and by Balarama, Pradyumna, Aniruddha, and Rukmini, stays in delightful Mathura-puri."

Text 3

ity adina nitya-shri-krishna-catur-vyuhantah-patitaya prasiddhes tatha sambhavabhnat. tasya smarasyapi sadharana-devata-vishesha-matratvena prasiddhatve catur-vyuhantah-patitayam ayogyatamatvat. tasmad vakshyamanabhiprayenaivaitad aha

iti adna-by the passage beginning with these words; nitya-eternal; shri-krishna-catuh-vyuha-of the fourfold expansion of Vasudeva. Sankarshana, Pradyumna and Aniruddha; antah-patitaya-counted as a part; prasiddhehhj-fame; tatha-in that way; sambhava-of birth; abhavat-because of non-existence; prasiddhatve-in fame; catuh-vyuha-patitayam-in the matter of being part of the four primary expansions of Lord Krishna; ayogyatvat-because of inappropriateness; tasmat- therefore; vakshyamaana-about to be spoken; abhiprayena-with the actual meaning; eva-certainly; etat-this; aha-he says.

This Pradyumna, however, cannot be considered to be the same Pradyumna who is one of the four original expansions of Lord Krishna (Vasudeva, Sankarshana, Pradyumna, and Aniruddha).
This Pradyumna is simply the demigod Cupid, who is an ordinary living entity, and not the Personality of Godhead. This is described in Shrimad-Bhagavatam (10.55.1):

Text 4

kamas tu vasudevamsho
dagdhah prag rudra-manyuna
dehopapattaye bhuyas
tam eva pratyapadyata

kamah-cupid; tu-also; vasudeva-of Vasudeva; amshah-directly part and parcel; daghah-burned to ashes; prak- formerly; redra-of Lord Shiva; manyuna-by the anger; deha-upapattayte-for ataining a body; bhuyah-again; tam-that; eva-certainly; pratyapadyata-attained.

"It is said that Cupid, who is directly part and parcel of Lord Vasudeva, was formerly burned to ashes by the anger of Lord Shiva. In order to get his body again, he took birth as the son of Krishna."*

Text 5

avedajnasyapi brahmanye saty eva brahmanas tu vedajna itivat. tu-sabdo 'tra mudhyatam sucayati. tatah kamas tu vasudevamshah ity asya asudevamsho yah kamah sa eva mukhya ity arthah. tu-sabdo 'yam bhinnopakrame va. tatah vasudevamshas tu kamah ity anvayo 'pi purvavad evarthah. tad evam sati yah prag rudra-manyuna dagdhah devata-vishesha indra-bhritya ity ekadasha-prasiddhah damah sa dehopapattaye tat-kopa-dagdhataya nityam evanangatam praptasya tasya svato dehopapatty-abhavad deha-prapty-artham. tam eva vasudevamsham pradyumnyakhyam mukhyam kamam eva pratyapadyata pravishöavan. bhuyah-shabdena pradyumnad eva purvam apy udbhuto 'sav iti bodhyate. yad va yas tu kamah prag rudra-manyuna adugdho na dugdhah; sa bhuyah prakaöaplilayam dehopapattaye sva-murti-prakasanartham tam shri-vasudevam eva pravishöavan. adagdhatve hetuh vasudevamshah iti.

aveda-jnasya-of one ignorant of the Vedas; api-even; brahmanye-brahminical status; sati-may be; eva-certainly; brahmanah-a brahmana; tu-but; vedajnah-one learned in the Vedas; itivat-just as; tu-shabdahj-the word "tu(but)"; atra-in this context; mukhyatam-preminence; sucayati- indicates; tatah-therefore; kamah tu vasudeva-amshah-the phrase "kamas tu vasudevamshah (cupid is directly part and parcel of Lord Vasudeva)" iti-thus; asya-of him; vasudeva-of Lord Vasudeva; amshah-as part and parcel; yah-which; kamah-cupid; sah-he; eva-certainly; mukhyah-prominent; iti-thus; arthah-the meaning; tu-shabdah-the word "tu (but)"; ayam-this; bhinna-of distinction; upakrame-in the beginning; va-or; tatah-for this reason; vasudevamshah tu kamah iti anvayah-the words are given in the order "vasudevamshah tu kamah"; api-even; purvavat-as before; eva-certainly; arthah-the meaning; tat-theefore; evam-in this way; sati-being so; yah-who; prak rudra-manyuna daghah-the phrase "prag rudra-manyuna daghah"; devata- demigod; visheshah-as a specific; indra-of Indra; bhrityah- the servant; iti-thus; ekadasa-among the eleven Rudras; prasiddhah-famous; kamah-cupid; sah-he; deha-upapattaye- for attaining a body; tat-of Shiva; kopa-by the anger; daghataya-because of being burned; nityam-continual; eva- certainly; anangatam-state of being disembodied; praptasya- attained; tasya-of him; svatah-of His own; deha-upapatti- attainment of a body; abhavat-because of the lack; deha-of a body; prapti-of attainment; artham-for the purpose; tam-him; eva-certainly; vasudeva-of Lord Vasudeva; amsham-expansion; pradyumna-Pradyumna; akhyam-named; mukhyam-original; kamam- cupid; eva-certainly; pratyapadyata-the word "pratyapadyate"; pravishöavan-means "entered"; bhuyah-shabdena-by the word "bhuyah (again)"; pradyumnat-from Lord Pradyumna; eva- certainly; purvam-formerly; api-even; udbhutah-born; asau- he; iti-thus; bodhyate-may be known; yat- va-or else; yah tu kamah prak rudra-manyuna-by the phrase "yas tu kama prag rudra-manyuna"; adagdhah-not burned; na-not; dagdhah- burned; sah-he; bhuyah-again; prakaöa-manifested; lilayam-in pastimes; deha-upapattaye-for attaining a body; sva-His own; murti-form; prakashana-manifesting; artham-for the purpose; tam-Him; shri-vasudeva; eva-certainly; pravishöavan-entered; adagdhatva-in the status of not being burned by Lord Shiva's anger; hetuh-the casue; vasudeva- amshah iti-the statement that cupid is the direct part and parcel of Lord Vasudeva.

The word "tu" (but) is very significant in this verse. This word is used to specifically distinguish a certain person or thing from another or others. For example, if we say "but he is a brahmana", a certain person is distinguished from others, as for example if we say "there may be many who although born in a brahmana family remain ignorant and uneducated, but he is a brahmana", the word "but" distinguishes the learned brahmana from others who are less qualified.
In this verse the phrase "kamas tu vasudevamshah" (but that Cupid who is directly part and parcel of Lord Vasudeva) indicates that there are two Cupids, and one of them is directly part and parcel of Lord Vasudeva. If it were otherwise, and the intention of the author had been to say "but Cupid is directly part and parcel of Lord Vasudeva", the order of the words (in Sanskrit) would have been "vasudevamshas tu kamah".
The other Cupid (who is not directly part and parcel of Lord Vasudeva) is described in the second part of this verse. He is the material Cupid, an ordinary demigod, one of the eleven Rudras, and a servant of Maharaja Indra. Burned by Lord Shiva's anger, this material Cupid lost his body and became disembodied. In order to get his body again he entered the body of Lord Pradyumna, the original Cupid, who is directly part and parcel of Lord Vasudeva. The material Cupid was then born again from the body of Lord Pradyumna.
Interpreted in this way, this verse from Shrimad-Bhagavatam may be translated in the following words:

"It is said that Cupid was formerly burned to ashes by the anger of Lord Shiva. In order to get his body again he entered the body of Lord Pradynmna, the original Cupid, who is a direct expansion of Lord Vasudeva."

Another explanation of this verse may be given by dividing the first two lines in the following way:

kamas tu vasudevamsho
'dagdhah prag rudra-manyuna

By accepting the word "adagdhah" to replace “dagdhah", we may translate this verse in this way:

"The original Cupid, who is directly part and parcel of Lord Vasudeva (and different from the material Cupid), was not burned to ashes by the anger of Lord Shiva. This original Cupid entered the body of Lord Vasudeva to appear with Him as He manifested His transcendental pastimes within the material world."

In this way we have described the original Cupid, Lord Pradyumna, who, because He is directly the expansion of Lord Vasudeva, must be different from the material Cupid, who was burned to ashes by the anger of Lord Shiva.

Anuccheda 88

Text 1

purvoktam eva vyanakti

sa eva jato vaidarbhyam
krishna-virya-samudbhavah
pradyumna iti vikhyatah
sarvato 'navamah pituh

purva-former; uktam-statement; eva-certainly; vyanakti- manifests; sah-he; eva-certainly; jatah-born; vaidarbhyam-in the womb of Rukmini-devi; krishna-samudbhavah-as the son of Lord Krishna; pradyumhah iti-by the name Pradyumna; vikhyatah-famous; sarvatah-in all respects; anavamah-just like; pituh-his father.

This distinction between the material and spiritual Cupids is confirmed by the following verse (Shrimad-Bhagavatam 10.55.2) which describes the appearance of the material Cupid:

"Cupid was born as the son of Lord Krishna in the womb of Rukmini and he became celebrated by the name Pradyumna. Because he was begotten by Lord Krishna directly, his qualities were most similar to those of Krishna."*

Text 2

yah krishna-virya-samudbhavah yash ca pradyumna iti vikhyatah sa eva prakaöa-lilavasare 'pi vaidarbhyam jatah avirbhutah, na tv anyah prakrita-kama eva. tatra hetuh: sarvatah guna-rupadishv ashesesv eva dharmeshu pituh shri-krishnat anavamah tulya eveti. anyatha tadrishanavamatvam na kalpata iti bhavah, tasmad yatha mahabharate sarvatra shrimad-arjunasya naratva-prasiddhav api pancendropakhyana indratva-prasiddhir indrasyapi tatra pravesha-vivakshaya ghaöate, tadvad atrapi. atah shri naradena ratyai tathopadeshas taya tat-praptis ca na doshaya. purva-padyasyottarasminn arthe 'pi shri-naradopadesha-balenaiva dagdha-kamasya praveshas tatra gamyah. tatah sakshat pradyumna-sangamayogyata tasyah sparsa-manivat-tat-samipya-gunad eva mantavya, shri-pradyumnasya nija-shaktis tu shrimad-aniruddha-mataiveti jneyam. atas tapani shruti-labdho 'rtah samanjasah. shri-shukah.

yah-who; krishna-samudbhavah-as the son of Lord Krishna; yah-who; ca-also; pradyumnah iti-by the name Pradyumna; vikhyatah-famous; sah-he; eva-certainly; prakaöa-manifest; lila-pastimes; avasare-at the time; api-even; vaidarbhyam-in the womb of Rukmini-devi; jatah- born; avirbhutah-appeared; na-not; tu-but; anyah-someone else; prakritam

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 31
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Three #
{ }the Gopala-tapani Upanisad; arthah-meaning; samanjasah-correct; shri-sukah-spoken by Shri Sukadeva Gosvami.

This verse describes the vishnu-tattva Lord Pradyumna, the direct expansion of Lord Krishna, who took birth in the womb of Rukmini. That this verse describes the vishnu-tattva Pradyumna, and not the material demigod Cupid may be inferred by the phrase "sarvato 'navamah pituh" (His qualities were most similar to those of His father Krishna).
The material Cupid, who appeared in Lord Krishna's pastimes, is an empowered incarnation of Lord Pradyumna. Cupid was granted the powers of Lord Pradyumna, just as Arjuna was granted the powers of Indra by his father, who was Indra himself (this story is related in the Mahabharata).
Because this person was actually the material demigod Cupid, who was granted extraordinary powers by Lord Pradyumna, Narada informed Rati-devi (Cupid's wife) that her husband had appeared in Lord Krishna's pastimes. For this reason, when Rati-devi was reunited with Pradyumna, there was no fault on her part, for she simply regained the association of her husband.
Someone may raise the question how it was possible for Rati-devi, a material demigoddess, to associate with an empowered incarnation of Lord Pradyumna. The answer to this question is that by contact with the empowered incarnation of Pradyumna she became purified and qualified to associate with him, just as ordinary metals become turned to gold by contact with a touchstone.
The actual vishnu-tattva Lord Pradyumna, however, is not associated with Rati-devi, who is the potency of the material Cupid. Lord Pradyumna's potency is Lord Aniruddha. This is confirmed in the verse from Gopala-tapani Upanishad quoted in Anuccheda 87, Text 2.

Anuccheda 89

Text 1

evam aniruddhasyapi sakshac caturvyuhatve lingam aha

apisvid aste bhagavan sukham vo
yah satvatam kama-dugno 'niruddhah
yam amananti sma shabda-yonim
mano-mayam sattva-turiya-tattvam

evam-in the same way; aniruddhasya-of Aniruddha; api- also; sakshat-directly; caturvyuhatve-in the state of being a part of the caturvyuha expansions of Godhead; lingam- characteristic; aha-describes; api-as also; svit-whether; aste-does He; bhagavan-the Personality of Godhead; sukham- all happiness; vah-of you; yah-one who; satvatam-of the devotees; kama-dughah-source of all desires; aniruddhah-the plenary expansion of Aniruddha; yam-whom; amananti-they accept; sma-from yore; hi-certainly; shabda-yonim-the cause of the /Rg Veda; manah-mayam-creator of the mind; sattva- transcendental; turiya-the fourth expansion; tattvam- principle.

That Lord Aniruddha is one of the caturvyuha expansions of Godhead is described in the following verse (Shrimad-Bhagavatam 3.1.34):

"May I inquire whether Aniruddha is doing well? He is the fulfiller of all the desires of the pure devotees and has been considered from yore to be the cause of the Rig Veda, the creator of the mind and the fourth plenary expansion of Vishnu."*

Text 2

shabda-yonim nishvasa-vyanjita-veda-vrindam evam va are 'sya mahato bhutasya nishvasitam etad yad rig-vedah ity adi shruteh. mano-mayam citte vasudevavan manasy upasyam. sattvam shuddha-sattvatmakah shri-vasudevavadi-rupo bhagavan yatra turiyan rupam. ato bana-yuddhadau bandhananukaranadikam atmeccha-mayi lilaiva, shri-ramacandradivat.

sabda-yonim-the word "sabda-yonim"; nisvasa-from the breathing; vyanjita-manifested; veda-vrndam-the Vedas; evam-in this way; vai-certainly; are-O Maitreyi; asya-of Him; mahatah bhutasya-of the Supreme Lord; nisvasitam-the breathing; etat- this; yat-which; rk-vedah-the Rg Veda; iti-thus; adi-in the passage beginning with; sruteh-from the Brhad-aranyaka Upanisad; manah-mayam-the creator of the mind; citte-in the mind; vasudevavat-like Vasudeva; manasi-in the mind; upasyam- worshippable; sattvam-the word "sattvam"; suddha-tattva-atmakah-means "situated in the transcendental stage of pure godness"; shri-vasudeva-adi-beginning with Vasudeva; rupah-forms of the caturvyuha expansions; bhagavan-the Supreme Personality of Godhead; yatra-where; turiyam-the fourth expansion; rupam-in the form; atah-therefore; bana-with Banasura; yuddha-in the fight; adau-in these and other pastimes; bandhana-bondage; anukarana-imitation; adikam-beginning with; atma-iccha-mayi- according to His own desire; lila-pastime; eva-certainly; shri-ramacandra-adi-vat-as Lord Ramacandra and other incarnations of the Personality of Godhead.

The statement "shabda-yonim" (Lord Aniruddha is the cause of the Rig Veda) in this verse is confirmed in the following statement of Brihad-aranyaka Upanishad (2.4.10):

"O Maitreyi, the Rig Veda is manifested from the breathing of the Supreme Personality of Godhead."

The word "mano-mayam" means "the creator of the mind". Each member of the catur-vyuha expansions is the predominating Deity of one of the subtle elements. Lord Vasudeva is the Deity of the heart, Lord Sankarshana is the Deity of the false-ego, Lord Pradyumna is the deity of the intelligence, and Lord Aniruddha is the deity of the mind. Lord Aniruddha is worshiped within the mind, just as Lord Vasudeva is worshiped within the heart.
The word "sattvam" means "He who is situated in the transcendental stage of pure godness."
The word "turiyam" (fourth) means that of the catur-vyuha expansions of the Lord, Lord Vasudeva is the first expansion, Lord Sankarshana the second, Lord Pradyumna the third, and Lord Aniruddha the fourth expansion.
Someone may raise the following objection: If Aniruddha is actually the Personality of Godhead, then why was He defeated in fighting with Banasura?
This objection may be answered by saying: By His own wish the Supreme Lord sometimes pretends to be a limited human being in His pastimes. There are many examples of His acting in this way in His appearance as Lord Ramacandra and in other incarnations also.

Text 3

asya padma-brihat-sahasra-namni-mahatmya-namani caitani

aniruddho brihad brahma
pradyumnir vishva-mohanah
catur-atma catur-varnash
catur-yuga-vidhayakah

catur-bhedaika-vishvatma
sarvotkrshöamsha-koöishuh
ashrayatma iti.

asya-of Lord Aniruddha; padma-from the Padma Purana; brhat-sahasra-namni-in the 1000 names; mahatmya-namani- glorification of His holy names; ca-also; etani-these; aniruddhah-Lord Aniruddha; brhat-the great; brahma-Brahman; pradyumnih-the son of Pradyumna; visva-the universe; mohanah- enchanting; catuh-atma-of the quadruple expansions of Lord Vaudeva, Sankarsana, Pradyumna, and Aniruddha; catur-varnah-who appears in four colors; catuh-yuga-the four yugas; vidhayakah- who establishes; catuh-bheda-of the four kinds of living entities; eka-visva-atma-the Supersoul; sarva-utkrsta- superexcellent; amsa-expansions; koti-of millions; suh-parent; asraya-atma-the supreme shelter.

Lord Aniruddha is glorified in the following verses from the Brihat-sahasra-nama prayers of the Padma Purana:

"Lord Aniruddha, the son of Pradyumna, is the Supreme Brahman. He enchants the entire universe. He is the fourth member of the four catur-vyuha expansions of Godhead. He appears in four colors (white, red, yellow, and black) in the four yugas (Satya, Treta, Dvapara, and Kali) to establish the principles of religion. He is the all-pervading Supersoul who remains in the hearts of the four kinds (those born from the womb, from eggs, seeds, or perspiration) of conditioned souls. From Him millions of living entities are manifest, and He is the shelter within whom everything rests."

Text 4

atah shri-krishna-vyuhatvena mahaniruddhatvad asyaivavirbhava-visheshah pralayarnavadi-dhama purusha iti jneyam. ata evabhedena jagrihe paurusham rupam bhagavan ity ady-uktam. mula-sankarshanady-amshair eva. hitara-sankarshanady-avastha-trayam purusham prakashayatiti.

atah-therefore; shri-krishna-vyuhatvena-as one of the catur-vyuha expansions; maha-aniruddhatvat-as Maha Aniruddha; asya-of Him; avirbhava-incarnation; visesah-specific; pralaya-of devastation; arnava-on the ocean; adi-beginning with; dhama- whose abode; purushah-Purusha incarnation; iti-thus; jneyam- should be understood; atah eva-therefore; abhedena-as not-different; jagrhe paurusham rupam bhagavan iti adi uktam-Shrimad-Bhagavatam 1.3.1; mula- original; sankarsana-of Lord Sankarsana; amsaih-by the expansions; eva-certainly; hi-certainly; itara-othe; sankarsana-adi-beginning with Lord Sankarsana; avastha-trayam- three expansions; purusham-the purusha-incarnation; prakasayati- manifests; iti-thus.

Aniruddha (who appeared as the son of Pradyumna) is therefore the original Maha-Aniruddha who remains in the spiritual sky. It is this Lord Aniruddha who stays on the waters of devastation at the time when the material universe is destroyed. The Lord's expansion as the catur-vyuha purusha-incarnations within the material world is described in Shrimad-Bhagavatam (1.3.1):

"In the beginning of the creation, the Lord first expanded Himself as the universal form of the purusha-incarnation, and manifested all the ingredients for the material creation."*

Four catur-vyuha expansions (Vasudeva, Sankarshana, Pradyumna, and Aniruddha) are manifested in the spiritual world, and from these another series of catur-vyuha expansions is manifested within the material world.

Text 5

tathaivabhedena vishnu-dharmottare 'pidam. tatra vajra-prashnah

kas tv asau bala-rupena
kalpanteshu punah punah
drishöo yo na tvaya jnatas
tatra kautuhalam mama

tatha-also; eva-certainly; abhedena-as not different; visnu-dharma-uttare-in the Vishnu-dharmottara Purana; api-also; idam-this; tatra-there; vajra-of Vraja; prasnah-the question; kah-who?; tu-indeed; asau-is he; bala-rupena-in the form of a child; kalpa-of the kalpa; antesu-at the conclusions; punah punah-again and again; drstah-is seen; yah-who; tvaya-by you; jnatah-known; tatra-in this matter; kautuhalam-curiosity; mama-my.

That the Maha-Aniruddha who remains in the spiritual world appears within the material worlds in Lord Krishna's family is confirmed in the following passage from Vishnu-dharma Purana, Uttara-khanda, in the question of Vrajanabha and the answer of Markandeya Muni. Vrajanabha asked:

"At the end of each kalpa a small child always appears. Although I repeatedly see this child I do not know His identity. Please tell me who this child is, I am very eager to know the answer to this question."

Text 6

shri-markandeyottaram ca

bhuyo bhuyas tv asau drishöo
maya devo jagat-patih
kalpa-kshayena vinatah
sa maya-mohitena vai

kalpa-kshaye vyatite tu
tam devam prapitamahat
aniruddham vijanami
pitaram te jagat-patim. iti.

shri-markandeya-of Markandeya Muni; uttaram-the reply; ca- also; bhuyah-again; bhuyah-and again; tu-indeed; asau-He; drstah-is seen; maya-by me; devah-the Supreme Lord; jagat-of the universe; patih-the master; kalpa-of the kalpa; ksayena- with the termination; vijnatah-understood; sah-He; maya-by the illusory potency; mohitena-bewildered; vai-certainly; kalpa-ksaye-at the end of the kalpa; vyatite-elapsed; tu-indeed; tam-Him; devam-the Supreme Lord; prapitamahat-from your grandfather, Lord Krishna; aniruddham-Aniruddha; vijanami-I know; pitaram-father; te-your; jagat-of the universe; patim-the master; iti-thus.

Markandeya Muni replied:

"Although I myself am not free from the influence of the Lord's illusory potency (maya), I have repeatedly seen the Personality of Godhead appear as a small child at the time of partial cosmic annihilation (kalpa-kshaya). That same form of the Personality of Godhead appears in Lord Krishna's family as your father, Aniruddha. That your father Aniruddha is the Personality of Godhead is known to me without any doubt."

Text 7

bhishma-parvani duryodhanam prati bhishma-shikshayam shri-krishnasyavatararambhe gandha-madanam agatasya brahmanas tad-avirbhavam manasi pashyatas tu balasya tad idam vacanam.

bhisma-parvani-in the Bhisma-parva of the Mahabharata; duryodhanam prati-to Duryodhana; bhisma-of Bhisma; siksayam-in the instrucitons; shri-krishnasya-of Shri Krishna; avatara-of the incarnation; arambhe-in the beginning; gandha-madanam-to the Gandha-madana mountain; agatasya-gone; brahmanah-of Lord Brahma; tat-of the Lord; avirbhavam-incarnation; manasi-in the mind; pasyatah-seeing; tu-indeed; balasya-of the child; tat- therefore; idam-these; vacanam-words.

In the Mahabharata, Bhishma-parva, in the instructions of Bhishma to Duryodhana, Lord Brahma's arrival at Gandhamadana mountain at the beginning of Lord Krishna's appearance in this material world is described. While Brahma was at Gandhamadana mountain he saw the Supreme Personality of Godhead appear in his heart in the form of a small child. Brahma spoke the following words to the Supreme Lord who had thus appeared before him:

Text 8

shrishöva sankarshanam devam
svayam atmanam atmana

krishnatvam atmanasrakshih
pradyumnam hy atma-sambhavam
pradyumnac caniruddham tu
yam vidur vishnum avyayam

aniruddho 'shrijan mam vai
brahmanam loka-dharinam
vasudeva-mayah so 'ham
tvayaivasmin vinirmitah. iti.

srstva-having created; sankarsanam-Lord Sankarsana; devam-the Personality of Godhead; svayam-personally; atmanam-Your own self; atmana-by Your self; krishnatvam-the state of being Krishna; atmana-by Your self; asraksih-you created; pradyumnam- Lord Pradyumna; hi-certainly; atma-from Your own self; sambhavam-generated; pradyumnat-from Lord Pradyumna; ca-also; aniruddham-Lord Aniruddha; tu-indeed; yam-whom; viduh-they know; visnum-to be Lord Vishnu; avyayam-the imperishable; aniruddhah-Lord Aniruddha; asrjat-created; mam-me; vai- certainly; brahmanam-Brahma; loka-of the planets; dharinam-the maintainer; vasudeva-mayah-descended from Lord Vasudeva; sah- that person; aham-I; tvaya-by You; eva-certainly; asmin-in this universe; vinirmitah-created; iti-thus.

"O Lord Vasudeva, You expanded Yourself as Lord Sankarshana and He then expanded Himself as Lord Pradyumna. Lord Pradyumna expanded Himself as Lord Aniruddha, whom the sages know to be the eternal Personality of Godhead, Lord Vishnu, and Lord Aniruddha created me, Brahma, the maintainer of the universe. O Lord, because I am thus created by You, I am certainly Your part and parcel."

Text 9

ata eva ca purvam api jagrihe ity atra shri-krishnasyaniruddhavatarantah-patitvam na vyahyattam. shri-vidurah shrimad-uddhavam.

atah eva-therefore; ca-also; purvam-previously; api- also; jagrhe iti atra-in the Shrimad-Bhagavatam 1.3.1; shri-krishnasya-of Shri Krishna; aniruddha-of Lord Aniruddha; avatara-incarnation; antah-patitvam-inclusion within; na-not; vyakhyatam-is explained; shri-vidurah-spoken by Vidura; shrimat-uddhavam-to Uddhava.

We may note that in this quotation, and also in the previously quoted verse from Shrimad-Bhagavatam (1.3.1) "jagrihe paurusham rupam" (in the beginning of creation the Lord first expanded Himself as the universal form of the purusha-incarnations) it has been clearly described that Lord Aniruddha is an expansion of Lord Krishna. Lord Krishna is not described in these verses as an incarnation of Lord Aniruddha.

Anuccheda 90

Text 1

tad etat tasya catur-vyuhatmakasyaiva purnatvam vyakhyatam. shri-gopalottara-tapanyam api tathaivayam pranavarhatvena darshitah

tat-therefore; etat-this; tasya-of Him; catuh-vyuha-atmakasya-the origin of the catur-vyuha expansions of Godhead; purnatvam-completeness; vyakhyatam-is described; shri-gopala-uttara-tapanyam-in the Second Chapter of the Gopala-tapani Upanisad; api-also; tatha-in the same way; eva-certainly; ayam-this; pranava-of the syllable om; arthatvena-in definition; darsitah-is revealed.

That Shri Krishna is the original Personality of Godhead, the origin from who the catur-vyuha expansions of Godhead have emanated, is confirmed in the Gopala-tapani Upanishad's (2.68-69) definition of the sacred syllable om:

Text 2

rohini-tanayo rama
akarakshara-sambhavah
taijasatmakah pradyumna
ukarakshara-sambhavah

rohini-of Rohini-devi; tanayah-the son; ramah-Balarama; akra-aksara-from the syllable "a"; sambhavah-manifest; taijasa-atamakah-the origin of sleep; pradyumna-Pradyumna; ukara-aksara-from the syllable "u"; sambhavah-manifest.

"The sacred syllable om consits of three letters: a,u, and m. Balarama, the son of Rohini, is the letter a. Splendid Pradyumna is the letter u.

Text 3

prajnatmako 'niruddho vai
makarakshara-sambhavah
ardha-matratmakah krishno
yasmin vishvam pratishöhitam. iti.

prajna-atmakah-the deity of deep sleep; aniruddhah- Aniruddha; vai-certainly; makara-aksara-from the syllble "ma"; sambhavah-manifest; ardha-matra-atmakah-krishnah- Krishna; yasmin-in whom; visvam-the universe; pratisthitam- rests; iti-thus.

"Intelligent Aniruddha is the letter m. Lord Krishna, in whom the entire universe rests, is the ardha-matra letter (m), which complete the syllable om."

Text 4

atha shri-krishne 'vatarati tat-tad-amshavataranam api pravesha iti yad uddishöam tad yatha tatra krishnas tu bhagavan svayam ity adikam siddham eva, tatha tasya tad-rupenaiva shri-vrindavanadau sarvavasthayitvam pratipadayishyamah.

atha-now; shri-krishne-when Lord Krishna; avatarati-appears in the material world; tat-tat-amsa-avataranam-of His various expansions; api-also; pravesah-entrance; iti-thus; yat- because; uddistam-described; tat-that; yatha-just as; tatra- in this matter; krishnah tu bhagavam svayam iti adikam-the passage "Shri Krishna is the Original Personality of Godhead" (Bhag. 1.3.28); siddham-corroborated; eva-certainly; tatha-in the same way; tasya-of that; tat-rupena-in that form; eva- certainly; shri-vrndavana-adau-in Vrndavana and othe sacred places; sarva-avasthayitvam-eternal residence; pratipadayisyamah-I shall demostrate.

By quoting the verse "krishnas tu bhagavan svayam" (Shri Krishna is the Supreme Personality of Godhead) (Shrimad-Bhagavatam 1.3.28) and many other verses also, it has been clearly demonstrated that Shri Krishna is the Original Personality of Godhead, and when He appears in the material world, all other forms of Godhead appear within His form.
Just as this fact has been clearly demostrated, I shall now establish the fact that Shri Krishna eternally resides in the holy abode of Vrindavana, and the other places where He enjoyed pastimes. It is not that He temporarily appears, and then after His appearance in this world He is no longer manifest. He eternally remains in these spiritual abodes.

Text 5

atha ca shri-hari-vamsha-mate upendra evavatatareti. jaya-vijaya-shapa-prastave ca

yasyami bhavanam brahman
etad ante tavanagha" ity atra ca.

pahi vaikunöha-kinkaran ity atra ca.

svami-vyakhyanusarena vikunöhasuta eveti, kvacit kshirodakashayy eveti. kvacit purusha eveti. kvacin narayanarshir eveti, brihat-sahasra-namni lakshmanasyaiva balariamatva-kathanena shri-raghava eveti, kvacin narayana-kesha evety adikam nanavidhatvam shruyate. evam caikam sandhitsato 'nyat pracyavate, atra satyam ca sarva-vakyam. tasmad vidvadbhir eva vicaryatam: svayam-bhagavati tasmin pravesham vina katham tat sambhaved iti. drishyate-ca tasmat kesha/cid amshanam avirbhavah. yatha pradyumnadinam.

atha-now; shri-hari-vamsa-of the Hari-vamsa; mate-in the opinion; upendrah-Vamanadeva; eva-certainly; avatatara- descended; iti-thus; jaya-vijaya-of Jaya and Vijaya; sapa-of the curse; prastave-in the explanation; ca-also; yasyami-I shall go; bhavanam-to the abode; brahman-O Brahma; etat-of this; ante-at the end; tava-your; anagha-O sinless one; iti- thus; atra-in this verse (Bhag. 1.6.27):

idanim nasha aradbha
kulasya dvija-shapajah
yasyami bhavanam brahman
etad ante tavanagha

pahi vaikuntha-kinkaran iti atra ca-and also in the verse (Bhag. 11.6.27):

tatah sva-dhama paramam
vishasva yadi manyase
sa-lokan loka-palan nah
pahi vaikunöha-kinkaran

svami-of Shridhara Svami; vyakhya-the commentary; anusarena-in conformity to; vikuntha-of Vikuntha-devi; sutah-the son; eva-certainly; iti-thus; kvacit-in another place; ksirodakasayi-Ksirodakasayi Vishnu; eva-certainly; iti-thus; kvacit-in another place; purushah-the purusha incarnation; eva-certainly; iti-thus; kvacit-in another place; narayana-rsih-Narayana Rsi; eva-certainly; iti-thus; brhat-sahasra-namni-in the "Brhat-sahasra-nama" prayers; laksmanasya-of Laksmana; eva-certainly; balaramatva-the position of Balarama; kathanena-with the description; shri-raghavah-Lord Ramacandra; eva-certainly; iti-thus; kvacit-in another place; narayana-of Lord Narayana; kesah-a hair; eva-certainly; iti-thus; adikam-beginning; nana-vidhatvam-various expansions; sruyate-are heard; evam-in this way; ca-also; ekam-one; sandhitsatah- anyat-another; pracyavate-falls away; atra-here; satyam-true; ca-also; sarva-all; vakyam-statements; yatha-just as; sva-mati-of the mind; anubhava-of the experience; anurupat-according to; nana-various; vakya-statements; eka-one; vakyata-statement; ca-also; tasmat-therefore; vidvadbhih-by the learned; eva-certainly; vicaryatam-it may be concluded; svayam-bhagavati-in the Original Personality of Godhead; tasmin-in Him; pravesam-entrance; vina-without; katham-how is it possible?; tat-that; smabhavet-may be; iti-thus; drsyate-is observed; ca-also; tasmat-from that; kesancit-of some; amsanam-of His plenary expansions; punah-again; avirbhavah-incarnation; yatha-just as; pradyumna-adinam-of Pradyumna and others.

At this point someone may object, saying that the Hari-vamsha describes Lord Krishna as an incarnation of Lord Upendra (Vamana). This false conception is refuted by the following words spoken by Lord Krishna in the Shrimad-Bhagavatam, which describe Lord Krishna's return to His own eternal abode in the spiritual world (11.6.31), and which are spoken in connection with the story of the Kumara's cursing of Jaya and Vijaya. Lord Krishna said (to Brahma and the other demigods as He was about to leave the earth planet to return to the spiritual world):

"O Brahma, now that the Yadu dynasty has been destroyed by the curse of the brahmanas, I shall visit your planet, known as Brahmaloka, and from there I shall return to My own abode in the spiritual world."

"Shridhara Svami explains this verse in his commentary:

vaikunöham yasyan tava bhavanam yasyami

"O Brahma, I shall visit your abode and then return to the spiritual world of Vaikunöha."

That Lord Krishna, after leaving the earth planet, returned to His own abode in the spiritual world is also confirmed in the following statement of Brahma (Shrimad-Bhagavatam 11.6.27):

"O Lord, Your mission in this world is now completed. Please return, if You will, to Your own abode in the spiritual world. O Lord, please also protect us, the controllers of the planets, along with all our subjects, for we are all Your sincere servants."

In some places in the scriptures it may say that Lord Vaikunöha, the son of Vikunöha-devi, appeared as Lord Krishna; in other places it may say that Kshirodakashayi Vishnu appeared as Lord Krishna; in other places in the scriptures it may say that the purusha-incarnations appeared as Lord Krishna; in other places in the scriptures it may say that Narayana Rishi appeared as Lord Krishna; in the Brihat-sahasra-nama Prayers in the description of the identity of Lord Balarama and Lord Lakshmana, it may say that Lord Ramacandra appeared as Lord Krishna; in other places in the scriptures it may say that a hair of Lord Narayana appeared as Lord Krishna; and in other places in the scriptures there may also be other descriptions of how other forms of Godhead have incarnated as Lord Krishna. How are these contradictory statements to be resolved? Actually all these statements are true, for all forms of the Personality of Godhead are simultaneously present in the form of the Personality of Godhead, Shri Krishna, and when Shri Krishna descends to this material world, all other forms of Godhead also descend with Him.

Text 6

ata eva vikunöha-sutasya praveshabhiprayenaiva shishupala-dantavakrayoh shri-krishna-sayujyam eva tadanim jatam. punar avatara-lila-samaptau shri-vikunöha-sute sva-dhama-gate prasadatva-praptih. yathoktam shri-naradena

atah eva-therefore; vikuntha-sutasya-of Lord Krishna; pravesa-entrance; abhiprayena-by the intention; eva-certainly; sisupala-of Sisupala; dantavakrayoh-and Dantavakra; shri-krishna-sayujyam-merging into Krishna; eva-certainly; tadanim-then; jatam-came into being; punah-again; avatara-descend; lila- pastimes; samaptau-concluded; shri-vikuntha-sute-when Lord Krishna; sva-dhama-to His own abode; gate-went; parsadatva-the status of associates; praptih-attainment; yatha-just as; uktam-it is described; shri-naradena-by Narada Muni (in the following verse from Shrimad-Bhagavatam).

When Shishupala and Dantavakra were killed by Lord Krishna, they attained sayujya-mukti, merging into the body of the Lord. However, when the Lord's earthly pastimes were concluded, and the Lord had returned to His own abode in the spiritual world, Shishupala and Dantavakra also returned with Him, and resumed their original posts as personal associates of the Lord. This is described by Narada Muni in the following words (Shrimad-Bhagavatam 7.1.46):

Text 7

vairanubandha-tirena
dhyanenacyuta-satmatam
nitau punar hareh parshvam
jagmatur vishnu-parshadau. iti.

vaira-anubandha-bond of hatred; tivrena-consisting of acute; dhyanena-by meditation; acyuta-satmatam-to the effulgence of the infallible Lord; nitau-attained; punah- again; hareh-of Hari; parshvam-the proximity; jagmatuh-they reached; vishnu-parshadau-the gatekeeper associates of Vishnu; iti-thus.

"These two associates of Lord Vishnu-{ }Jaya and Vijaya-{ }maintained a feeling of enmity for a very long time. Because of always thinking of Krishna in this way, they regained the shelter of the Lord, having returned home, back to Godhead."*

Text 8

tatha hari vamshe ca kshirodashayino mukuöe daityapahrite daitya-maranaya garudo yavat krita-vilambas tavat shri-krishno tvatatara. tatash casau mukuöam ahritya tatra cordhva-loke ca kutrapi bhagavantam adrshöva gomanta-shirasi shri-krishnayaiva samarpitavan iti prasiddhih.

tatha-in the same way; hari-vamse-in the Hari-Vamsa; ca- also; ksirodasayinah-of Ksirodakasayi Vishnu; mukute-when the crown; daitya-by the demons; apahrte-was stolen; daitya-of the demons; maranaya-for killing; garudah-Garuda; yavat-while; krta-vilambah-spending his time; tavat-then; shri-krishnah-Shri Krishna; avatara-incarnated; tatah-then; ca-also; asau-He; mukutam-crown; ahrtya-taking; tatra-there; ca-also; urdhva-loke-in the spiritual world; ca-and; kutra api-anywhere; bhagavam-the Personality of Godhead; adrstva-not seeing; gomanta-sirasi-on the peak of Gomanta Mountain; shri-krishnaya-to Shri Krishna; samarpitavan-offered; iti-thus; prasiddhih-the famous quotation.

That Lord Kshirodakashayi Vishnu entered the body of Lord Krishna when He incarnated on this earth just as Jaya and Vijaya did when they were killed by the Lord is confirmed in the following celebrated passage from the Hari-vamsha (Vishnu-parva, Chapter 41):

"Observing that Lord Kshirodakashayi Vishnu's crown had been stolen by the demons, Garuda attacked the thieves, killed them, and recovered the Lord's crown. As all this was happening, Lord Kshirodakashayi Vishnu descended to the earth where Lord Krishna was performing His pastimes, and entered Lord Krishna's body. In this way Lord Kshirodakashayi Vishnu appeared during Lord Krishna's incarnation. Garuda, trying the return the crown, was unable to find his master in the spiritual world. He finally found Kshirodakashayi Vishnu manifested within the form of Lord Krishna (who was then enjoying pastimes on the peak of Gomanta Mountain). Garuda then returned his master's crown."

Text 9

ato yatha krama-mukti-marge 'rcir-adi-krama evangi nadi-rashmy-adi-vividha-kramas tu tad-angatvenaiva prastuyate tadvad ihapiti. arcir-adina tat-pratitheh ity esha nyayo 'tra drishöantayitavyah.

atah-therefore; yatha-just as; krama-mukti-marge-on the path of liberation; arcih-the sun's rays; adi-beginning with; kramah-path; eva-certainly; angi-the living entity; nadi- subtle passages; rasmi-beams of light; adi-beginning with; vividha-various; kramah-paths; tu-also; tat-angatvena-having these paths; prastuyate-is glorified; tadvat-in this way; iha- here; api-also; iti-thus; arcih-beams of sunlight; adina- beginning with; tat-prathiteh-the manifestation; iti-thus; esah-this; nyayah-the Vedanta-sutra; atra-in this matter; drstantayitavyah-may be given as an example.

How the different forms of Godhead appear in the transcendental body of Lord Krishna may be understood from the following statement of Vedanta-sutra (4.3.1):

arcir-adina tat-prathiteh

"At the time of death, the perfect yogis can travel to any planet using the sun's rays, the subtle nadi passages extending throughout the universe, the passages of air, or celestial airplanes, as their means of tranport."

Just as the yogis may travel in this way to attain liberation or residence in a higher planet, in the same way the various forms of the Personality of Godhead may easily enter the body of Lord Krishna, and appear with Him as He displays His pastimes on earth.

Text 10

tad etad evaha

tvam brahma paramam vyoma
purushah prakriteh parah
avatirno 'si bhagavan
svecchopatta-prithag-vapuh

tat-therefore; etat-this; eva-certainly; aha-he says; tvam-You; brahma-spirit; paramam-supreme; vyoma-the master of the spiritual world; purushah-the Supreme Person; prakrteh-to touch of material nature; parah-above; avatirnah asi-You have descended; bhagavan-O Original Personality of Godhead; sva-iccha-of Your devotees to fulfill the desires; apatta- accepting; prthak-various; vapuh-forms.

That all forms Godhead are manifested from the body of Lord Krishna is confirmed by the following statement of Uddhava (Shrimad-Bhagavatam 11.11.28):

"O Lord Krishna, You are the Original Personality of Godhead, the master of the spiritual world of Vaikunöha. You appear in this material world, assuming the forms of Your many incarnations just to fulfill the desires of Your devotees."

Text 11

sakshad bhagavan eva tvam avatirno 'si. bhagavata eva vaibhavam aha brahma tvam paramavyomakhyo vaikunöhas tvam prakriteh parah purushah api tvam iti. bhagavan api katham-bhutah sann avatirnah svecchamayasya ity anusarena svesham sarvesham eva bhaktanam ya iccha purayitum upattani tatas tatah svata akrishöani pthag-vapumsi nija-tat-tad-avirbhava yena tatha-bhutah sann iti.

saksat-directly; bhagavan-the Original Personality of Godhead; eva-certainly; tvam avatirnah asi-is meant by the phrase "tvam avatirno 'si"; bhagavatah-of the Personality of Godhead; vaibhavam-the opulence; aha-he describes; brahma tvam-"You are the Supreme spirit; paramavyoma-akhyah-who is known as the master of the spiritual sky; vaikunthah-the master of Vaikunthaloka; tvam-You are; prakrteh parah-beyond the touch of material nature; purushah-the Supreme Person; api-also; tvam- You are; iti-thus; bhagavan-the Supreme Personality of Godhead; api-although; katham-bhutah-in what manner?; san-being so; avartirnah-descended to the material world; sva-iccha-mayasya- according to His own desire; iti-thus; anusarena-in accordance; svesam-of His own; sarvesam-of all; eva-certainly; bhaktanam- His devotees; ya-which; iccha-desire; tam-that; purayitum-to fulfill; upattani-accepted; tatah tatah-in various places; svatah-from Himself; akrstani-manifested; pthak-various; vapumsi-forms; nija-His own; tat-tat-various; avirbhavah- appearance; yena-by that; tatha-bhutah-in that way; san-being; iti-thus.

In this verse the phrase "tvam avatirno 'si" means "O Supreme Personality of Godhead, You have now descended to this material world." The Supreme Lord's glories and opulences are described in the following words: "brahma tvam (You are the Supreme Spirit), "vyoma" (You are the master of the spiritual world of Vaikunöha), and "prakriteh parah purushah" (You are the Supreme Person, beyond the touch of material energy).
Someone may ask: Why does the Supreme Personality of Godhead descend to this material world?
The answer is given in the word "svecchopatta-prithag-vapuh" (You appear in many forms in order to fulfill the desires of Your devotees).
By describing Lord Krishna in this way, Uddhava affirms that Krishna is the Original Personality of Godhead, who assumes many forms to please His devotees.

Anuccheda 91

Text 1

tatha

sva-shanta-rupeshv itaraih sva-rupair
abhyardyamaneshv anukampitatma
paravaresho mahad-amsha-yukto
hy ajo 'pi jato bhagavan yathagnih

tatha-in the same way; sva-shanta-rupeshu-unto the peaceful devotees of the Lord; itaraih-othes, nondevotees; sva-rupaih-according to their own modes of nature; abhyardyamaneshu-being harassed by; anukampita-atma-the all-compassionate Lord; para-avara-spiritual and material; ishah- controller; mahat-amsha-yuktah-accompanied by the plenary portion of mahat-tattva; hi-certainly; ajah-the unborn; api- although; jatah-is born; bhagavan-the Personality of Godhead; yatha-as if; agnih-the fire.

That Shri Krishna is the Original Personality of Godhead from whom all other forms of Godhead emanate is confirmed in the following statement of Shrimad-Bhagavatam (3.2.15):

"Lord Krishna, the Original Personality of Godhead, the all-compassionate controller of both the spiritual and material creations, is unborn, but when there is friction between His peaceful devotees and persons who are in the material modes of nature, He takes birth just like fire, accompanied by His plenary expansions."*

Text 2

tac ca janma nija-tat-tad-amshany adayaivety aha mahad-amsha-yuktah mahatah svasyaivamshair yuktah. mahantam vibhum atmanam ity adi shruteh: mahadvac ca iti nyaya-prasiddhesh ca, mahanto ye purushadayo 'mshas tair yuktah iti va. loka-natham mahad bhutam itivad atmatvavyabhicarah. mahadbhir amshibhir amshaish ca yukta iti va. viduram shrimad-uddhavah.

tat-therefore; ca-also; janma-birth; nija-own; tata-tat-various; amsani-expansions; adaya-accepting; aha-he says; mahat-amsa-yuktah-the word "mahad-amsa-yuktah"; mahatah- from the supremely great Personality of Godhead; svasya-from Yourself; eva-certainly; amsaih-by the expansions; yuktah- accompanied; mahantan-the supremely great; vibhum-all-powerful; atmanan-Personality of Godhead; iti-thus; adi-in the passage beginning with; sruteh-from the sruti-sastra (Kaöha Upanishad 2.22); mahadvat-supremely great; ca-also; iti-thus; nyaya-in the Vedanta-sutra (1.4.8); prasiddheh-in the celebrated quotation; ca-also; mahantah-great; purusha-adayah-the purusha-avataras and other forms of Godhead; amsah-expansions; taih-by them; yuktah-accompanied; iti-thus; va-or; loka-of all planetary systems; natham-the master; mahat-bhutam-the supreme living entity; itivat-in this way; atmatva-form; avyabhicarah- eternal and unchanging nature; mahadbhih-by great; amsibhih- original expansions; amsaih-secondary expansions; ca-also; yuktah-accompanied; iti-thus; va-or; viduram-to Vidura; shrimat-uddhavah-spoken by Uddhava.

This verse describes how Lord Krishna, accompanied by His expansions, takes birth in the material world. The word “mahat" in this verse means "the supremely opulent Personality of Godhead", and the phrase "mahad-amsha-yuktah" means "accompanied by the expansions of the supremely opulent Personality of Godhead". This use of the word "mahat" may be seen in the following quotations from Vedic literature:

mahantam vibhum atmanam

"The Personality of Godhead is full of all powers and opulences."
-{ }Kaöha Upanishad 1.2.22

mahad-vac ca

"The Absolute Truth is the reservoir of all transcendental opulences."
-{ }Vedanta-sutra 1.4.8

loka-natham mahad bhutam

"The Personality of Godhead is the master of all planetary systems. He is the supreme living being, full of all powers and opulences."
-{ }Vishnu-sahasra-nama-stotra

Understood in this way, the word "mahat" may refer to the purusha-incarnations of the Lord, or the Lord's primary or secondary expansions.

Anuccheda 92

Text 1

athaivam athaham amsha-bhagena ity adav apy evam vyakhyeyam. amshanam bhago bhajanam pravesho yatra tena paripurna-rupena bhajanena lakshito va. prapsyami iti prakaöa-lilabhiprayena bhavishyan nirdeshah. ata eva tad-avatara-samaye yugavatarash ca sa evety abhipretyaha

atha-now; evam-in this way; atha aham amsa-bhagena-iti-adau-Shrimad-Bhagavatam 10.2.9; api-also; evam-in this way; vyakhyenam-should be understood; amsanam-of the expansions; bhagah-the word "bhagah"; bhajanam-means "part"; pravesah- entrance; yatra-where; tena-with that; paripurna-perfect and complete; rupena-form; amsanam-of the expansions; bhajanena- with a part; laksitah-characterized; va-or; prapsyami iti-the word "prapsyami"; prakata-manifests; lila-pastimes; abhiprayena-with the meaning; bhavisyat-future; nirdesah- instruction; atah eva-therefore; tat-of the Lord; avatara-of incarnation; samaye-at the time; yuga-avatarah-incarnations of the various ages; ca-also; sah-He; eva-certainly; iti- thus; abhipretya-intending; aha-said.

That the various incarnations of Godhead appear within the body of Lord Krishna gives us the key to properly understand the following verse spoken by Lord Krishna to Yogamaya (Shrimad-Bhagavatam 10.2.9):

athaham amsha-bhagena
devakyah putratam shubhe
prapsyami tvam yashodayam
nanda-patnyam bhavishyasi

"O all-auspicious Yogamaya, accompanied by My plenary expansions, I shall then appear as the son of Devaki, and you will appear as the daughter of mother Yashoda, the queen of Maharaja Nanda."

In this verse the word "amsha-bhagena" means “with some of My plenary expansions". The word “prapsyami" (I shall become the son of Devaki) shows us the Lord's plan for performing pastimes in the material world.
When Lord Krishna appears in the material world, all the yuga-avataras also appear within His body. This is confirmed in the following statement of Gargacarya in Shrimad-Bhagavatam (10.8.13):

Text 2

asan varnas trayo hy asya
grihnato 'nuyugam tanuh
shuklo raktas tatha pita
idanim krishnatam gatah

asan-were assumed; varnah trayah-three colors; hi- indeed; asya-of your son Krishna; grihnatah-accepting; anuyugam tanuh-transcendental bodies according to the different yugas; shuklah-sometimes white; raktah-sometimes red; tatha-as well as; pitah-sometimes yellow; idanim krishnatam gatah-at the present moment He has assumed a blackish color.

"Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-{ }white, red and yellow-{ }and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in color of shuka, a parrot. All such incarnations have now assembled in Krishna]."*

Text 3

asya tava putrasya pratiyugam tanuh prakaöayato yadyapi shukla-adayah trayah apy anye varna asan tathapi idanim asya pradurbhavavaty asmin dvapare tu sa shuklah yugavataras tatha raktah pitah apy etad apy upalakshanam anya-dvapara-yugavatarah shuka-paksha-varno 'pi krishnatam eva gatah etasmin antarbhuta ity arthah. tasmat krishni-kartritvat svayam-krishnatvat sarvakarshakatvac ca krishna ity ekam asya nameti prakaraniko 'py arthah shreyan tatha ca shri-karabhajanena yugavataropasanayam uktam

asya-the word "asya"; tava-of you; putrasya-of the son; pratiyugam-in each yuga; prakatayatah-appearing; yadyapi- although; sukla-adayah-beginning with a white form; trayah- three; api-also; varnah-colors; asan-were assumed; tathapi- nevertheless; idanim-at the present moment; asya-of Him; pradurvbhavavati-manifested; asmin-during this; dvapare- Dvapara-yuga; tu-but; sah-He; suklah-white; yuga-avatarah- incarnation of the age; tatha-in the same way; raktah-red; pitah-yellow; api-also; etat-this; api-also; upalaksanam- characteristic; anya-other; dvapara-yuga-during Dvapara-yuga; avatarah-incarnation; suka-paksa-varnah-the color of a parrot's feather; api-although; krishnatam-a blackish color; eva- certainly; gatah-assumed; etasmin-in this; antarbhute- separately considered; iti-thus; arthah-the meaning; tasmat- therefore; krishni-kartrtvat-because of appearing with a blackish complexion; svayam-krishnatvat-because He is originally known as "Krishna"; sarva-akarsakatvat-because He is all-atractive; ca- also; krishnah iti-"Krishna"; ekam-sole; asya-of Him; nama-name; iti-thus; prakaranikah-in this matter; api-also; artha- meaning; sreyan-best; tatha-in the same way; ca-also; shri-karabhajanena-by Karabhajana Muni; yuga-avatara-of the yuga-avataras; upasanayam-in the matter of worshipping; uktam-spoken (Bhag. 11.5.27-29).

This verse may be paraphrased in the following way: “Your son Krishna appears as an incarnation in every millenium. In the past He assumed three different colors-{ }white, red, and yellow -{ }and now He has appeared in a blackish color. In another Dvapara-yuga He appeared (as Lord Ramacandra) in the color of shuka, a parrot. All such incarnations have now assembled in Krishna."*

Because the Original Personality of Godhead has a blackish complexion (krishna), and because He is all-attractive (krishna), He is therefore known as "Krishna".
In the course of describing the worship of the yuga-avataras, Karabhajana Muni gives the following description of Lord Krishna (Shrimad-Bhagavatam 11.5.27-29):

Text 4

dvapare bhagavan shyamah
pita-vasa nijayudhah
shri-vatsadibhir ankaish ca
lakshanair upalakshitah

dvapare-in Dvapara-yuga; bhagavan-the Supreme Personality of Godhead; shyamah-blackish; pita-vasah- having yellow clothes; nija-own; ayudhah-having weapons; shri-adibhih-such as Shrivatsa; ankaih-by bodily markings; ca-and; lakshanaih-by external characteristics such as the Kaustubha jewel; upalakshtitah-characterized.

"In the Dvapara-yuga the Personality of Godhead appears in a blackish hue. He is dressed in yellow, He holds His own weapons, and He is decorated with the Kaustubha jewel and marks of Shrivatsa. This is how His symptoms are described.*

Text 5

tam tada purusham martya
maha-rajopalakshanam
yajanti veda-tantrabhyam
param jijnasavo nripa

tam-Him; tada-in that age; purusham-the supreme enjoyer; martyah-mortal men; maha-raja-a great king; upalalshanam- playing the role of; yajanti-they worship; veda-tantryabhyam- according to both the original Vedas and ritual tantras; param- the Supreme; jijnasavah-those who want to gain knowledge; nripa-O king.

"O king, following the Vedas and Tantras, seekers of the truth worship the Supreme Personality of Godhead, who then appears as a great king.

Text 6

namas te vasudevaya
namah sankarshanaya ca
pradyumnayaniruddhaya
tubhyam bhagavate namah

namah-let me offer my respectful obeisances; te-unto You; vasudevaya-Lord Vasudeva; namah-respectful obeisances; sankarshanaya ca-also to Lord Sankarshana; pradyumnaya-to Lord Pradyumna; aniruddhaya-unto Aniruddha; tubhyam-unto You; bhagavate-unto the Supreme Personality of Godhead; namah-my respectful ovbeisances.

"I offer my respectful obeisances unto the Supreme Personality of Godhead, expanded as

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 59
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Three #

Vasudeva, Sankarshana, Pradyumna and Aniruddha."*

Text 7

atra shri-krishnatve lingam maharajopalakshanam iti vasudeva ity adi ca shri-harivamshoka-raja-rajabhishekad dvarakayam catur-vyuhatva-prasiddheh. gargah shri-nandam.

atra-here; shri-krishnatve-in the position of Lord Krishna; lingam-the characteristic; maha-raja-upalakshanam iti-the passage beginning "maharajopalalakshanam"; vasudeva iti adi-the passage beginning "vasudeva"; ca-also; shri-hari-vamsha-in the Hari-vamsha; ukta-described; raja-of Lord Krishna; raja-abhishekat-because of the coronation; dvarakayam-in Dvarka; catur-vyuhatva-as the four catur-vyuha expansions; prasiddheh-because of fame; gargah-spoken by Gargacarya; shri-nandam-to Nanda Maharaja.

In the verses Karabhaana Muni describes (maharajopalakshanam) the appearance in the Dvaara-yuga of Lord Krishna, who was crowned king of Dvaraka (Hari-vamsha, Vishnu-parva, Chapter 50), and who remained in Dvaraka with His catur-vyuha expansions. The verse under discussion (Shrimad-Bhagavatam 10.8.13, quoted in Text 2) was spoken by Gargacarya to Nanda Maharaja.

Anuccheda 93

Text 1

tad evam shri-krishnasya svayam-bhagavatte sushöhu nirdharite nityam eva tad-rupatvenasthitir api svayam eva siddha. tathapi tavad-aradhanavakyenaiva sa sidhyati. aradhyasyabhava aradhananodanaya vipralipsa-janyatvatteh. tac ca paramapte shashtre na sambhavati. sambhave ca purusharthabhavat shastranarthakyam.

tat-therefore; evam-in this way; shri-krishnasya-of Shri Krishna; svayam-bhagavatte-in the position of the Supreme Personality of Godhead; sushöhu-properly; nidharite-determined; nityam-eternally; eva-certainly; tat-His; rupatvena-manifestation as form; avasthitih situation; api-also; svayam-automatically ; eva-certainly; siddha-is established; tathapi-still; manda-dhiyam-of those who are unintelligent; bhranti-mistake; hana- refutation; artham-for the purpose; idam-thus; vivriyate-is explained; tatra-in this connection; tavat-to that extent; aradhana of worship; vakyena-by the description; sa-that; sidhyati is proven; aradhyasya-of the worshipable; abhave-in the non-existence; aradhana-worship; nodanayah-because of encouraging; vipralipsa-cheating; janyatva-because of being produced from; apatteh-because of the calamity; tat-that; ca- also; parama-apte-which contains the description of the ultimate goal of life; shastre-in the scripture; na-not; sambhavati-is possible; sambhave-in the arisal; purusha-artha-of the ultimate goal of life; abhavat-because of non-existence; shastra-of the book; anarthakyam-uselessness.

Although we have clearly proven that Shri Krishna is the Supreme Personality of Godhead and His form is eternal, doubt may linger in the minds of the less intelligent, to eradicate these doubts we shall continue this description of Shri Krishna. That the form of Krishna is eternal is proven by the Vedic literatures' repeated order that Krishna be worshiped. If the form of Krishna were only a temporary manifestation, then what is the use of worshiping Him? If the scriptures advise us to worship that which is temporary, then the scriptures are defective and are cheating us. In truth the Vedic literatures teach us the supreme goal of life, and they are free from all defect. If they instruct us to worship Shri Krishna, then the form of Shri Krishna is certainly eternal and spiritual. Krishna is not a temporary manifestation of material energy.

Sarva-samvadini Comment

Text 1

atha dvi-navatitama-vakyanantaram nityatva-prakarane "shastranarthakyam ity asyanantaram idam vivecaniyam "nanu balaturady-upacchanda-vakyavat taj-jnana-matrenapipurushartha-siddhir drishyate; tato narthantara-sambhave tat smaraka-vakyam karanam ; kintu prathamatas tad-abhirucite tadanim asaty api vastu-visheshe tadiya-hita-vastv-antara-cittavatataraya baladin iva matradi-vakyam sagua-visheshsadhakam pravartayati shastram; pashcad yatha svahite kramenasvayam eva pravartante baladayas tatha balavac chastrataramdrishtva nirgune va nitya-prakaöya-vaikunöhanatha-lakshanasagune va pravartsyante iti.

atha-now; dvi-navatitama-vakya-the 92nd Anuccheda; anantaram-after; nityatva-of the eternality; prakarane-in the explanation; shastra-anarthakyam iti-the passage ending with the word "shastranarthakyam" (Text 1); asya-that; anantaram-after; idam-this; vivecaniyam-may be considerd; nanu-is it not so?; bala-child; atura-sick; adi-beginning with; upacchandana-coaxing; vakya-the statement; vat-like; tat-that; jnanamatrena-by that knowledge; api-also; purusha-artha-of the benefit of human life; siddhih-the perfection; drsyate-is seen; tatah-from that; na-not; artha-meaning; antara-another; sambhave-in the manifestation; tat-that; smaraka-vakyam-as a remainder; karanam- cause; kintu- however; prathamatah-at first; tat-abhirucite-pleasing; tadanim- then; asati-unreal; api-although; vastu-substance; visese- specific; tadiya-in relation to him; hita-welfare; vastu- substance; antara-another; citta-consciousness; avataraya-for bringing; bala-adin-to children and others; iva-just like; matra-adi-vakyam-statement; sa-guna-with qualities; visese- specific; sadhakam-spiritual aspirants; pravartayati-teaches; shastram-the knowledge of the Vedic scriptures; pascat- afterwards; yatha-just as; sva-hite-in that which is beneficial; kramana-gradually; svayam-directly; eva-certainly; pravartante- are manifest; bala-adayah-stregnth of the arguments; tatha-in the same way; balavat-as strong; shastra-the Vedic scriptures; antaram-other; drishötva-having seen; nirgune-in the qualityless Absolute; va-or; nitya-eternal; prakatya- manifestation; vaikuntha-natha-of Lord Narayana, the master of Vaikuntha; lakshana-characteristics; sa-gune-with qualities; va-or; pravartsyante-will be manifest; iti-thus.

After reading the argument of Anuccheda 93, Text 1, someone may raise the following objection: When a child is stricken with a disease, one may speak many untrue words to coax him to take a medicine which will cure him. In the same way, the Vedas instruct the conditioned souls to worship the Personality of Godhead. This is certainly benefical for the conditioned souls who become purified by that worship and enabled to understand the actual nature of the Absolute, which is formless and without qualities.

Text 2

tan na ananta-guna-rupadi-vaibhava-nityaspadatvattad-rupenavasthitir nasambhaviteti yad bhutam bhavac ca bhavishyac ca iti shruteh, sambhavitayam tu tasyam avatara-vakyam cavatarasya prapanca-gata-tadiya-prakasha-matra-lakshanatvat. narayanadinam ca tatraivavatare pravesha-matra-vivakshato na virudhyate.

tat-that; na-is not so; ananta-unlimited guna-qualities; rupa-and forms; adi-beginning with; vaibhava-opulence and power; nitya-eternal; aspadatvat-because of being the abode; tat-rupena-with his form; avasthitih-situation; na-not; asambhavita- unworthy of being accepted; iti-thus; iti-thus; yat-what; bhutam- was; bhavat-is; ca-also; bhavisyat-will be; ca-also; iti-thus; shrusteh-from the Brhad-aranyaka Upanishad 3.8.3; sambhavitayam- accepted; tu-also; tasyam-when this; avatara-about the incarnations of the Lord; vakyam-the statement; ca-also; avatarasya-of the Lord's incarnation; prapanca-to the material universe; gata-travelled; tadiya-His; prakasha-manifestation; matra-only; lakshanatvat-because of the charasteristic; narayana-adinam-of Lord Narayana and the other forms of the Supreme Personality of Godhead; ca-also; tatra-there; eva-certainly; avatare-in the incarnation; pravesa-entrance; matra-only; vivakshatah-because of the intention to describe; na-not; virudhyate-is contradicted.

To this objection I reply: The Supreme Personality of Godhead is an eternal reservoir of unlimited transcendental qualities, opulences and forms. The Supreme Personality of Godhead and His various incarnations such as Lord Narayana and others, are eternally present in the spiritual world, although they enter this material world as incarnations for a certain limited period of time. Because they are present in the spiritual world, the Brihad-aranyaka Upanishad explains (3.8.3):
{,sy 168}The Absolute Truth exists eternally. He was in the past. He is in the present. He will be in the future."

This describes the eternal form of the Lord.

Text 3

kim cottara-mimamsayam tat-tad-upasana-shastrokta ya ya murtis tadvatya eva devatah iti siddhanta-grahah.

kim ca-furthermore; uttara-mimasayam-in the Uttara-mimasa; tat-tat-of various; upasana-methods of worship; shastra- literature; uktah-statements; ya ya-whatever; murtih-form; tadvatyah-in that way; eva-certainly; devatah-dieties; iti-thus; siddhanta-graha-acceptance of the conclusion.

The eternality of the form of the Supreme Personality of Godhead is also described in the following statement of the Uttara-mimamsa: "The Supreme is manifest in many forms".

Text 4

tatash ca

tam piöhagam ye tu yajanti dhiras
tesham sukham shashvatam netaresham

ity adika gopala-tapany-upanishad api yenanyatha manyate tasya tu mahad eva sahasam.

tatah-then; ca-also; tam-Him; pitha-gam-in His abode; ye-those who; tu-certainly; yajanti-worship; dhirah-advanced saintly persons; tesam-of them; sukham-happiness; sasvatam-eternal; na - not; itaresam-of others; iti-thus; adika-in the passage beginning; shri-gopala-tapani-upanishat-Gopala-tapani Upanishad (1.23); api-also; yena-by which; ayatha-artha-to think otherwise; manyate-is considered; tasya-of that; tu-but; mahat-great; eva-certainly; sahasam-crime.

The eternality of the form of the Personality of Godhead is also described in the following statement of the Gopala-tapani Upanishad (1.20)

"They who are intelligent worship Lord Krishna. They, and not others, attain eternal transcendental bliss."

This verse clearly describes the Lord's form as eternal. They who would interpret it in another way are committing a great violence to the meaning of the scriptures.

Text 5

atra ca shashvata-sukha-phala-prapti-shravanat tat-piöhasya yajanam vinajnanam sahasamayam janan mokshah iti smriteh. atraiva dhira iti visheshanad balaturavad bhavas tesham dura evotsaritah. netaresham iti nirdharanena tad-yajanasya parampara-hetutvam api nishidhyate.

atra-here; ca-also; sasvata-eternal; sukha-of happiness; phala-of the result; prapti-the attainment; sravanat-because of hearing; tat-pithasya-of that place; yajanam-worship; vina- without; ajnanam-ignorance; sahasa-mayam-violence; jnanat-from knowledge; mokshah-there is liberation; iti-thus; smrteh-from the Smrti shastra; atra-here; eva-certainly; dhirah-saintly persons; iti-thus; visesanam-description; bala-child; atura-afflicted with disease; vat-like; bhavah-nature; tesam-of them; dure-far away; eva-certainly; utsaritah-cast away; na-not; itarsam-of others iti-thus; nirdharanena-by ascertainment; tat-yajanasya-of the worshiper; parampara-of sequence; hetutvam-origin; api-also; nisidhyate-is refused.

In this verse the worshipers of Lord Krishna are described as the possesors of eternal happiness. This means they are liberated from material entanglement, for as long as one remains in the clutches of matter his position is continuously changing, and he cannot attain eternal happiness. Because the devotees of Lord Krishna are thus liberated, one cannot say that they are ignorant of the actual nature of things, for knowledge is a prerequisite for liberation. This is confirmed by the Smriti-shastra, which says:

"When one attains transcendental knowledge he becomes liberated."

Our opponent says the devotees of the Lord are in a lesser position, and he pushes forward the example of cajoling the sick child to convince him to take the medicine. This example is not very appropriate, for the devotees of the Lord are described as "dhira", advanced saintly persons. They are not at all like ignorant children. Our opponent would have it that there are different stage of spiritual advancement, and the devotees are in the lower stage, while the impersonalists are on the higher stage. This view is rejected by this statement of Gopala-tapani Upanishad, which considers the devotees of the Lord the best of transcendentalists ("Only such devotees of the Lord, and not others, are able to attain eternal transcendental bliss").

Text 6

ata eva nama brahmety upasita itivad atraropo 'pi na mantavyah. tasmad aradhana-vakyena tasya nityatvam sidhyaty eva. svadhyayad ishöa-devata-samprayogah iti smaranam catropastambhakam iti.

atah eva-therefore; nama-certainly; brahma-Brahman; iti- thus; upasita-worship; itivat-in this way; aropah-imposition of the qualities of one thing upon another; api-also; na-not; mantavyah-should be considered; tasmat-therefore; aradhana-of worship; vakyena-by the statement; tasya-of the Supreme Personality of Godhead; nityatvam-the eternality; sidhyati-is established; eva-certainly; svadhyayaat-by study; ista-devata- the Supreme Personality of Godhead; samrayogah-connection; iti- thus; smaraman-from the Patanjali Yoga-sutra, Sadhana-parva, sutra 44; ca-also; atra-here; upastambhakam-evidence; iti- thus.

The Chandogya Upanishad (7.1.5) explains

"One should worship the Supreme Brahman".

From this we may understand that the Supreme Brahman is a person, and He is eternal, for if this conclusion is rejected, and the theory of the impersonalists is accepted, there is no need to worship Brahman. That the Chandogya Upanishad mentions worship of Brahman supports the actual conclusion, that the Supreme Brahman is a person and His form is eternal. This conclusion is also supported by the Patanjali Yoga-sutra, which explains (Sadhana-parva, Sutra 44):

"By study of Vedic literature one understands the Supreme Person."

Text 2

aropanash ca paricchinna-guna-rupa eva vastuni kalpyate nananta-guna-rupe. shri-svami-caranair apidam eva pushöam ekadasha-samaptau dharana dhyana-mangalam ity atra dharanaya dhyanasya ca mangalam shobhanam vishayam itaratha tayor nirvishayatvam. drishyate cadyapy upasakanam sakshat-karas tat-phala-praptish ceti bhavah.

aropanah-imposition of the qualities of one thing upon another; ca-also; paricchinna-limited; guna-qualities; rupe- form; eva-certainly; vastuni-in the substance; kalpyate-is considered; na-not; ananta-unlimited; guna-qualities; rupe- and form; shri-svami-caranaih-by the followers of Shridhara Svami; api-also; idam-this; eva-certainly; pustam-is elaborately explained; ekadasa-of the Eleventh Canto of Shrimad-Bhagavatam; samaptau-at the conclusion; dharana-dhyana-mangalam-iti-in Shrimad-Bhagavatam 11.31.6:

lokabhiramam sva-tanum
dharana-dhyana-mangalam
yoga-dharanayagneya-
dagdha-dhama visat svakam";

atra-in this verse; dharanayah-dhayanasya-of devotional meditation; ca-also; mangalam-the word "mangalam"; sobhanam- means "beautiful"; visayam-field of experience; itaratha-on the other hand; tayoh-of the two; nirvisayatvam-imperceivableness; drsyate-is observed; ca-also; adya-now; api-even; upasakanam-of the worshipers; sakshat-karah-direct manifestation; tat- that; phala-result; praptih-attainment; ca-also; iti-thus; bhavah-the meaning.

At this point the mayavadis may object: The ultimate truth is the formless impersonal Brahman. In order to make itself perceived by the unintelligent, Brahman may sometimes assume a temporary form, such as the form of Krishna, but the ultimate truth cannot actuallly have forms or qualities, for the ultimate is unlimited, and a form is always limited within a certain space, and qualities are also limitations. Therefore, because it is unlimited, the Absolute Truth cannot have a form or qualities.
To this objection the followes of Shridhara Svami reply by quoting the following verse of Shrimad Bhagavatam (11.31.6):

"By performing agneyi-yoga, mystics burn the material body in the fire of mystic yoga, and by giving up the body in this way, attain the upper planets or the spiritual world. When Shri Krishna left the material world, however, He did not burn His beautiful body which is so pleasing to the devotees who continually meditate upon it, but without changing His body directly returned to His own abode in the spiritual world."***

If the body of Lord Krishna is only a temporary manifestation, then the devotees' meditation described in this verse is empty and useless. Actually such meditation is not at all useless, for by continually meditating on the form of the Lord Krishna, one may eventually see Him face-to-face.

Text 3

shruyate caivam pancame navasu varsheshu tat-tad-avataropasanadi yathoktam navasu api varsheshu bhagavan narayano maha-purushah purushanam tad-anugrahayatma-tattva-vyuhenatmanadyapi sannidhiyate.

shruyate-is heard; ca-also; evam-in the same way; pancame-in the Fifth Canto of Shrimad-Bhagavatam; navasu-in the nine; varsesu-tracts of land known as varsas; tat-tat-of the various; avatara-incarnations; upasana-adi-forms of worship; yatha-just as; uktam-it is said; navasu-in the nine; api- certainly; varsheshu-tracts of land known as varsas; bhagavan- the Supreme Personality of Godhead; narayanah-Lord Vishnu; maha-purushah-the Supreme Person; purushanam-unto His various devotees; tat-anugrahaya-to show His mercy; atma-tattva-vyuhena-by expansions of Himself in the quadruple forms Vasudeva, Sankarshana, Pradyumna and Aniruddha; atmana- personally; adya api-until now; sannidhiyate-is near the devotees for accepting their services.

The direct appearance of the Lord and the worship of Him by the devotees residing in the nine varshas is described in Shrimad-Bhagavatam (5.17.14):

"To show mercy to His devotees in each of these nine tracts of land, the Supreme Personality of Godhead known as Narayana expands Himself in His quadruple principles of Vasudeva, Sankarshana, Pradyumna and Aniruddha. In this way He remains near His devotees to accept their service."*

Text4

sannidhanam cedam sakshad-rupena shri-prasyumnadau gati-vilasader varnitatvat. tatra catmana svayam evety uktam. tatha nityatva eva shalagrama-shiladishu narasimhatvadibhedash ca sangacchate. tat-tad-avatara-sannidhyad eva hi tat-tad-bhedah.

sannidhanam-nearness; ca-also; idam-this; sakshat-rupena- by direct appearance; shri-pradyumna-adau-in the form of Lord Pradyumna and other vishnu-tattva-expansions; gati-vilasa-adeh-of pastimes; varnitatvat-because of description; tatra-there; ca- also; atmana-by using the word "atma (Himself)"; svayam- Himself; eva-certainly; iti-thus; uktam-is described; tatha- in the same way; nityatve-in eternality; eva-certainly; salagrama-sila-adisu-in Salagrama-sila and others forms of the Lord; narasimhatva-adi-in Lord Nrsimhadeva and others forms of the Lord; bhedah-distinction; ca-also; sangacchate-meet; tat-tat-various; avatara-incarnations; sannidhyat-may join; eva- certainly; hi-indeed; tat-tat-various; bhedah-distinctions.

This passage describes how, in the presence of His devotees, the Lord personally appears in the form of Pradyumna and other vishnu-tattva expansions. This passage describes the direct appearance (atmana) of the Lord. The Lord also appears eternally in the form of the Deity, such as the form of Lord Nrisimha and other forms manifested among the Shalagrama-shilas. In this way the Lord incrnates in many forms.

Text 5

tatha shri-krishnam adhikrityapi gitam shri-krishna-sahasra-nama-prarambhe shri-vishnu-dharmottare

tasya hrishöashayah stutya
vishnur gopanganavritah
tapincha-shyamalam rupam
pinchottamsam adarshayat iti.

tatha-in the same way; shri-krishna-Shri Krishna; adhikritya-in regard to; api-also; gitam-glorified; shri-krishna-sahasra-nama- the thousand names of Lord Krishna; prarambhe-in the beginning; shri-vishnu-dharmottare-in the Vishnu-dharmomttara Purana; tasya- his; hrishöa-delighted; asayah-at heart; stutya-by this prayers; vishnuh-Lord Vishnu; gopa-angana-by the gopis; avrtah- accompanied; tapincha-like a tamala tree; syamalam-dark; rupam-form; pincha-with a peacock feather; uttamsam-in His hair; adarsayat-revealed; iti-thus.

The direct revelation of Lord Krishna to His devotee is described in the Krishna-sahasra-nama prayers of the Vishnu-dharma Purana, Uttara-khanda:

"Pleased at heart by these sincere prayers, Lord Vishnu revealed the form of Shri Krishna. whose dark form was the color of a tamala tree, whose hair was decorated with a peacock feather, and who was accompanied by the gopis.

Text 6

agre ca tad-vakyam

mam avehi maha-bhaga
krishnam kritya-vidamvara
puras-krito 'smi tvad-bhaktya
purnah santu manorathah iti.

agre-in the beginning; tat-His; vakyam-statement; mam-me; avehi-please know; maha-bhaga-o fortunate one; krishnam-Krishna; kritya-vidam-of the learned; vara-O best; purah-kritah-directly appearing before you; asmi-I am; tvat-bhaktya-because of your devotional service; purnah-fulfilled; santu-may be; manorathah-your desires; iti-thus.

"Lord Krishna addresed that devotee in the following words: O fortunate one, O best of the wise, know that I am Shri Krishna, the Supreme Personality of Godhead, and I have now appeared before you because of your great devotion. I grant you the benediction that all your spiritual desires will become perfectly fulfilled."

Text 7

tatha padme nirmana-khande

pashya tvam darshayishyami
svarupam veda-gopitam iti.

tatha-in the same way; padme-in the Padma Purana; nirmana-khande-in the Nirmana-khanda; pasya-just see; tvam-you; darsayisyami-I shall now reveal; svarupam-My original form; veda-for the Vedas; gopitam-very confidential; iti-thus.

The revelation of the eternal form of Shri Krishna is also described in the Padma Purana, Nirmana-khanda, where Lord Krishna says to Brahma :

"O Brahma, see My original form as Lord Krishna, which I now reveal to you. This form is very confidential and difficult to see. It cannot be known simply by studying the verses of the Vedas."

Text 8

shri-bhagavad-vakyanantaram brahma-vakyam

tato 'pashyam aham bhupa
balam kalambuda-prabham
gopa-kanyavritam gopam
hasantam gopa-balakaih.

kadamba-mula asinam
pita-vasasam adbhutam
vanam vrindavanam nama
nava-pallava-manditam. ity adi.

shri-bhagavat-of the Supreme Personality of Godhead; vakya- the statement; anantaram-after; brahma-of Lord Brahma; vakyam- the statement; tatah-them; apasyam-saw; aham-I; bhupa-O king; balam-the boy; kala-dark; ambuda-cloud; prabham-with the splendor; gopa-kanya-by the gopis; avrtam-accompanied; gopam-cowherd boy; hasantam-laughing; gopa-balakaih-with the cowherd boys; kadamba-of a kadamba tree; mule-at the base; asinam-seated; pita-with yellow; vasanam-garments; adbhutam- wonderful to see; vanam-the forest; vrindavanam-Vrindavana; nama-named; nava-with fresh; pallava-sprouts; manditam-decorated; iti-thus; adi-in the passage of the beginning.

After speaking this words, the Lord revealed His original form to Brahma, who described this revelation in the following words:

"O king, I then saw the form of Lord Krishna, who was a cowherd boy with a complexion like a dark rain-cloud. He wa accompanied by many gopis, and was laughing and joking with His cowherd friends. He was arrayed in yellow garments and was very handsome and wonderful to see. He was seated at the base of a kadamba tree in the forest of Vrindavana, which was decorated with many blossoming plants and trees."

Text 9

tarilokya-sammohana-tantre shrimad-ashöadashakshara-japa-prashange

ahar-nisham japed yas tu
mantri niyata-manasah
sa pashyati na sandeho
gopa-vesha-dharam harim iti.

trailokya-sammohana-tantre-in the Trailokya-sammohana Tantra; shrimat-astadasa-akshara-japa-of the chanting of the eighteen syllable Krishna mantra; prasange-in connection with; ahah-day; nisam-and night; japet-may chant; yah-who; tu- indeed; mantri-properly initiated in the chanting of the mantra; niyata-with a controlled; manasah-mind; sah-he; pasyati- will see; na-without; gandehah-doubt; gopa-vesa-dharam-in the form of cowherd boy; harim-Lord Hari; iti-thus.

That the form of Shri Krishna is eternally manifested and may be seen at any time by the sincere devotee is confirmed in the following verse from the Trailokya-sammohana Tantra:

"A properly initiated devotee who continually chants this eighteen-sylable Krishna mantra with a controlled mind will certainly see this form of Lord Hari as a cowherd boy. Of this there is no doubt."

Text 10

gautamiye ca sad-acara-prasange

ahar-nisham japen mantram
mantri niyata-manasah
sa pashyati n sandeho
gopa-vesha-dharam harim iti.

gautamiye-in the Gautamiya Tantra; ca-also; sat-saintly; acara-conduct; prasange-in connection with; ahah-day; nisam- and night; japet-may chant; mantram-the Krishna Mantra; mantri- properly initiated in chanting the mantra; niyata-with a controlled; manasah-mind; sah-he; pasyati-will see; na- without; sandehah-doubt; gopa-vesa-dharam-in the form of a cowherd boy; harim-Lord Hari; iti-thus.

This eternal form of Lord Krishna is described in the same words in the following passage from Gautamiya Tantra in a passage describing the proper conduct of saintly persons:

"A properly initiated devotee who continually chants this Krishna-mantra with a controlled mind will certainly see this form of Lord Hari as a cowherd boy. Of this there is no doubt."

Text 11

shri-gopala-tapani-shrutis caivam tad u hovaca brahmanah 'asav anavaratam' me dhyatah stutah parardhante so 'budhyata. gopa-vesho me purastad avirbabhuva.

shri-gopala-tapani-shrutih-in the Gopala Tapani Upanishas; ca-also; evam-in the same way; tat-then; u-certainly; ha- indeed; uvaca-replied; brahmanah-Brahma; asau-He; anavaratam- continually; me-by me; dhyatah-remembered; stutah-glorified; parardhante-at the conclusion of the parardha; sah-He; abudhyata-became perceived; gopa-vesah-in the form of a cowherd boy; me-me; purastat-in the presence; avirbabhuva-became manifested.

The revelation of the eternal form of Shri Krishna is also described in the following statement of the Gopala-tapani Upanishad (1.29)"

"Brahma replied: I continually glorified the Lord and meditated upon Him for millions of years, and at last I was able to understand the transcendental form of the Lord as Shri Krishna, in the dress of a cowherd boy."*

Text 12

siddha-nirdesho 'pi shruyate yatha

vande vrindavanasinam
indirananda-mandiram

iti brihan-haradiyarambhe mangalacaranam.

siddha-perfect; nirdesah-instruction; api-also; shruyaate-is heard; yatha-just as; vande-I offer my respectful obeisances; vrindavana-in Vrindavana; asinam-remaining; indira- of the goddess of fortune; ananda-bliss; mandiram-palace; iti- thus; brhat-naradiya-of the Brhan-naradiya Purana; arambhe-in the beginning mangala-acaranam-the invocation of auspiciousness.

That the form of Krishna is eternal and eternally remains in the spiritual abode of Vrindavana is confirmed in the following verse from the introduction (mangalacaranam) of the Brihan-naradiya Purana:

"I offer my respectful obeisances to Lord Krishna, who is like a transcendental palace that delights the goddess of fortune, Shrimati Radharani. Lord Krishna eternally remains in the spiritual abode known as Vrindavana."

Text 13

dyarakayah samudbhutam
snnidhyam keshavasya ca
rukmini-sahitah krishno
nityam nivasate grihe

iti skande dvaraka-mahatmye balim prati shri-prahlada-vakyam.

dvarkayah-of Dvarka; samudbhutam-manifested; sannidhyam- presence; kedavasya-of Lord Kesava; ca-also; rukmini-by Rukmini-devi; sahitah-accompanied; krishnah-Krishna; nityam- eternally; nivasate-resides; grhe-in the palace; iti-thus; skande-in the Skanda Purana; dvaraka-mahatmye-in the glorification of Dvarka; balim-prati-to Bali Maharaja; shri-prahlada-of Prahlada Maharaja; vakyam-statement.

That the form of Shri Krishna is eternally manifested is also confirmed in the following verse from the Dvaraka-mahatmya section of the Skanda Purana, where Prahlada Maharaja tells Bali Maharaja:

"Accompanied by Queen Rukmini, Lord Krishna eternally remains in the palaces of Dvaraka."

Text 14

vratinah karttike masi
snatasya vidhivan mama
grihanarghyam maya dattam
radhaya sahito hare

iti padme-karttika-mahatmye tat pratah-snanarghya-mantrah.

vratinah-following the vow; karttike masi-in the month of Karttika; snatasya-bathing; vidhivat-according to the regulations; mama-of me; grhana-please accept; arghyam-arghya; maya-by me; dattam-offered; radhaya-by Shrimati Radharani; sahitah-accompanied; hare-O Lord hari; iti-thus; padma-of the Padma Purana; karttika-mahatmye-in the section glorifying the month of Karttika; tat-therefore; pratah-in the early morning; snana-bath; arghya-offering of arghya; mantrah-mantra.

That the form of Shri Krishna is eternal is also comfirmed in the following verse in the Karttika-mahatmya of the Padma Purana:

"O Lord Hari, who eternally stays with Shri Radha, I have carefully followed the rules and regulations of Karttika-vrata, and I have carefully taken my early bath. In this purified condition I am offering this gift of arghya. Please accept it."

Text 15

evam ca shrimad-ashöadashaksharadayo mantras tat-tat-parikaradi-vishishöatayaivaradhyatvena siddha-nirdesham eva kurvanti. tadavaranadi-puja-mantrash ca. kim bahuna karma-vipaka-prayashcitta-shastre 'pi tatha shruyate. yad ahaumhomas tu purvavat karyo govinda-pritaye tatah ity ady anantaram.

govinda gopijana-vallabhesha
kamsasuraghna tridashendra-vandya
go-dana-triptah kuru me dayalo
arsho-vinasham kshapitari-varga iti.

evam-in this way; ca-also; shrimat-astadasa-akshara-adayah-beginning with the 18 syllable Krishna-mantra; mantrah-mantras; tat-tat-various; parikara-corrolaries; adi-beginning with; visistataya-with specific description; eva-certainly; aradhyatvena-by the worshipableness; siddha-perfect; nirdesa- instruction; eva-certainly; kurvanti-they do; tat-therefore; avarana-concealing; adi-beginning with; puja-for worship; mantrah-mantras; ca-also; kim bahuna-what more need to be said; karma-vipaka-the reactions of work; prayascitta- atonement; shastre-in the scriptures; api-also; tatha-in the same way; shruyate-is heard; yat-which; aha-he says; homah-the homa sacrifice; tu-also; purvavat-as before; karyah-should be performed; govinda-of Lord Govinda; pritaye-for the satisfaction; tatah-therefore; iti-thus; adi-beginning; anantaram-after; govinda-O Govinda; gopijana-to the gopis; vallabha-dear; isa-O Supreme Controller; kamsa-asura-the demon Kamsa; ghna-killing; tridasa-of the demigods; indra-by the king; vandya-the proper person to be worshiped; go-dana-by the cows; trptah-pleased; kuru-please create; me-my; dayalo-o merciful one; arsah-of piles; vinasam-cure; kshapita-by whom are destroyed; ari-of enemies; varga-the host; iti-thus.

In this mantra, the eighten-syllable Krishna-mantra, and other mantras, the supreme worshipableness of Lord Krishna is described. These mantras present the actual conclusion of the Vedas, and not whatever verses may be found to encourage the worship of the limited demigods who control the lighting and heating of the material universe. What need is there to speak more elaborately on this point? Lord Govinda is glorified in all the Vedas. Even the scriptures prescribing various atonements for various sins describe the supremacy of Lord Krishna. For example, in the Bodhayana-shastra it is said:

"The homa-sacrifice should be performed for the satisfaction of Lord Govinda."

We also find this quote in the Bodhayana-shastra:

"O Lord Govinda, O beloved of the gopis, O Supreme Controller, O killer of Kamsa, O Lord worshiped by the demigods, O merciful Lord pleased by the cows and calves of Gokula, O Supreme Lord who kills the demons, please cure me of arsha (piles)'".

Text 16

anyatra ca yatha

govinda gopijana-vallabhesha
vidhvasta-kamsa tridashendra-vandya
govardhanadri-pravaraika-hasta
samrakshitashesha-gava-pravina
go-netra-venu-kshapana prabhutam
andhyam tathogram timiram kshipasu iti.

anyatra-in another verse from the Bodahyana-shastra; ca- also; yatha-just as; govinda-O Lord Govinda; gopi-jana-of the gopis; vallabha-dear; isa-O Supreme Controller; vidhvasta- by the king; vandya-worshiped; govardhana-Govardhana; adri-of mountains; pravara-best; eka-with one; hasta-hand; samraksita-protected; asesa-all; gava-cows; pravina-expert; go-netra-O protector of the cows; venu-stick; kshapana-tossing; prabhutam- produced; andhyam-blindness; tatha-in that way; timiran- darkess; ksipa-please cure; asu-quickly; iti-thus.

Lord Krishna is also described in the following verse of the Bodhayana-shastra

"O Lord Govinda, O beloved of the gopis, O Supreme Controller, O killer of Kamsa, O supreme object of worship for the demigods, O Lord who expertly lifted the great Govardhana Hill with one hand and protected all the cows, calves, and cowherds of Vraja, O best of the gopas, please cure the blindness in my eyes."

Text 17

spashöam ca tathatvam shri-gopala-tapanyam

tam ekam govindam sac-cid-ananda-vigraham panca-padam vridavana-sura-bhuruha-talasinam satatam samarud-gano 'ham paramaya stutya toshayami.

tam-Him; ekam-alone; govindam-Lord Govinda; sat-eternal; cit-full of knowledge; ananda-and bliss; vigraham-whose form; panca-padam-this mantra consisting of five words; vrindavana-in Vrindavana; sura-bhuruha-tala-under a desire tree; asinam- continually; sa-accompanied by; marut-ganah-the demigods; aham-I; paramaya-with eloquent; stutya-prayers; toshayami-I please.

That Shri Krishna is the eternal Supreme Personality of Godhead is also clearly described in the Gopala-tapani Upanishad (1.38):

"With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays in Vrindavana, and who is the five-word mantra."

Text 18

ata eva puras-krito 'smi tvad-bhaktya ity evoktam iti.

atah evah-therefore; purah-kritah-manifested; asmi-I am; tvat-bhaktya-because of your devotional service; iti-thus; eva-certainly; uktam-spoken; iti-thus.

That Lord Krishna is pleased by devotional activities, and that He appears before the devotees to reciprocate the devotees' love is described in the Vishnu-dharma Purana (already quoted in Text 6):

"O fortunate one, I have now appeared before you because of your great devotion."

Sarva-samvadini Comment

Text 1

trailokya-sammohana-tantra-vacanantaram caivam vyakhyeyam yadi va shri-krishnadinam svayam-bhagavattadikam ananusandhayaiva pralapibhir upasananusarenanyad api kashcin mula-bhuta eva bhagavan tat-tad-rupenopasakebhyo darshanam dadatiti mantavyam, tathapi shruty-adi-prasiddhanam tat-tad-upasana-pravahanam

trailokya-sammohana-tantra-of the Trailokya-sammohana Tantra; vacana-the statement; antaram-after; ca-also; evam- in this way; vyakhyeyam-may be explained; yadi-if; va-or; shri-krishna-adinam-forms of the Supreme Lord, beginning with the original form of Shri Krishna; svayam-bhagavata-the status of the Original Personality of Godhead; adikam-beginning with; ananusandhaya-not having considered; eva-certainly; pralapibhih-by those who are talking; upasana-worship; anusarena-by following; anyat-another; api-even; kascit- someone; mula-bhutah-source of everything; eva-certainly; bhagavan-O Supreme Personality of Godhead; tat-tat-rupena-with various forms; upasakesbhyah-to the worshipers; darsanam- audience; dadati-gives; iti-thus; mantavyam-may be considered; tatha api-nevertheless; shruti-in the Sruti-shastra; adi-and other Vedic literatures; prasiddhanam-of those who are famous; tat-tat-various; upasana-worship; pravahanam-of the series.

After reading this quotation from the Trailokya-sammohana Tantra (Text 9), and the other quotations which follow it, some garrulous critics may protest that Shri Krishna is not the Original Personality of Godhead, but some other, lesser deity is the Original Supreme Lord. This conclusion is not held by the Shruti-shastra or the other Vedic literatures, where the supremacy of Shri Krishna is strenously asserted.
For example, the assembled demigods affirm the supremacy of Lord Krishna in the following words (Shrimad-Bhagavatam 10.2.31):

Text 2

svayam samuttirya sudustaram dyuman
bhavarnavam bhimam adabhra-sauhridah
bhavat-padambhoruha-navam atra te
nidhaya yatah sad-anugraho bhavan

svayam-personally; samuttirya-perfectly crossing; su-dustaram-which is very difficult to cross; dyuman-O Lord, who appear exactly like the sun, illuminating the darkness of this world of ignorance; bhava-arnavam-the ocean of nescience; bhiman-which is extremely fierce; adabhra-sauhridah-devotees who are incessantly friendly to the fallen souls; bhavat-pada-ambhoruha-Your lotus feet; navam-the boat for crossing; atra- in this world; te-they (the Vaishnavas); nidhaya-leaving behind; yatah-on to the ultimate destination, Vaikunöha; sat-anugrahah-who are always kind and merciful to the devotees; bhavan-You.

"O Lord, who resemble the shinning sun, You are always ready to fulfill the desire of Your devotee, and therefore You are known as a desire tree [vancha-kalpataru]. When acaryas completely take shelter under Your lotus feet in order to cross the fierce ocean of nescience, they leave behind on earth the method by which they cross, and because You are very merciful to Your other devotees, You accept this method to help them."

Text 3

ity anusarenavicchinna-sampradayatvenanadi-siddhatvat anantatvat keshancit tac-caranaravindaika-seva-matra-purusharthanam ye yatha mam prapadyante iti nyayena nitya-tad-ekopalabdhatvac chri-bhagavatah sarvadaiva tat-tad-rupenavasthitir gamya ta eva. ata eva bhavat-padambhoruha-navam atra te nidhaya ity uktam.

iti-thus; anusarena-in accordance with this; avicchinna- unbroken; sampradayatvena-by the principle of the disciplic succession; anadi-from time immemorial; siddhatvat-because of being established; anantatvat-because of being unlimited; kesancit-of some persons; tat-His; carana-feet; aravinda- lotus; eka-exclusive; seva-by service; matra-only; purusha-arthanam-taking as the ultimate goal of life; ye yatha mam prapadyante iti-Bhagavad-gita 4.11; nyanena-by the example; nitya-eternal; tat-Him; eka-only; upalabdhatvat-because of being understood; shri-bhagavatah-of the Supreme Personality of Godhead; sarvada-always; eva- certainly; tat-tat-rupena-in various forms; avasthitih- situation; gamyate-is manijfest; eva-certainly; atah eva- therefore; bhavat-padambhoruha-navam atra te nidhaya iti uktam- as explained in this verse (10.2.31).

Understanding the definitive conclusion of the unbroken disciplic succession of bona-fide spiritual masters, that Shri Krishna is the unlimited, eternal Personality of Godhead, some fortunate persons make the service of Lord Krishna's lotus feet the only goal of their lives. Shri Krishna appears in this world in many different forms for the benefit of these pure devotees (Bhagavad-gita 4.11). This action of the Lord is described in this verse (Shrimad-Bhagavatam 10.2.31 quoted above).

(Here the Sarva-samvadini Commentary ends and the main text of the Sandarbha continues.)

Text 19

alam caivam-vidha-pramana-sangraha-prapancena. yatash cic-chakty-eka-vyanjitaham tat-paricchadadinam api tatha nityavasthititvenavirbhava-tirobhavav eva dvitiya-sandarbhe sadhitau stah. sarvathotpatti-nashau tu nisiddhau. tatas tad-avataranam, kim uta svayam-bhagavato va tasya kim utataram iti.

alam-what is the need?; ca-also; evam-vidha-of this nature; pramana-of evidence; sangraha-of the collection; prapancena-with the manifestation; yatah-because; cit-sakti-eka-vyanjitanam-manifested by the spiritual potency; tat-His; praicchada-adinam-associates and paraphernalia; api-also; tatha-in the same way; nitya-avasthititvena-with the eternal manifestation; avirbhava-appearance; tirobhavau-and dissappearence; eva-certainly; dvitiya-sandarbhe-in the second (Bhagavat-) sandarbha; sadhitau-proven; stah-is; sarvatha- in all respects; utpatti-coming into existence; masau-ceasing to exist; tu-indeed; nisiddhau-prohibited; tatah-therefore; tat-of the Lord; avataranam-of the incarnations; kim uta-what to speak of; svayam-bhagavatah-of the Original Personality of Godhead; va-or; tasya-of Him; kim utataram-what to speak of; iti-thus.

What need is there to present more evidence to prove that Shri Krishna is the eternal Supreme Personality of Godhead? That the eternal Supreme Lord, accompanied by His associates and paraphernalia (who are all manifested from His cit-shakti, spiritual potency) is eternally manifested and that He simply appears and dissappears from the sight of the conditioned souls in the material world, has already been clearly proven in the second (Bhagavat-) sandarbha. The Lord's associates are all eternal, and certainly the Original Personality of Godhead, Shri Krishna, is eternal.

Text 20

yatha ca vyakhyatam jagrihe paurusham rupam ity atra tattvavada-gurubhih vyakty-apekshaya jagrhe. tatha hi tantra-bhagavate

aheyam anupadeyam
yad-rupam nityam avyayam
sa evapekshya-rupanam
vyaktim eva janardanah
agrihad vyashrijac ceti
rama-krishnadikam tanum

paöhyate bhagavan isho
mudha-buddhi-vyapekshaya
tamasa hy apagudhasya
yat-tamah-panam ishituh

etat purusha-rupasya
grahaham samudiryate
krishna-ram-adi-rupanam
loke vyakti-vyapekshaya. iti.

yatha-just as; ca-also; vyakhyatam-is explained; jagrhe paurusham rupam iti atra; in Shrimad-Bhagavatam 1.3.1; tattvavada-gurubhih-by Shripada Madhvacarya; vyakti-apekshaya-in relation to manifestation; jaghre-the word "jagrhe" is used; tatha-in the same way; hi-certainly; tantra-bhagavate-in the Tantra-bhagavata; aheyam-never given up; anupadeyam-accepted; yat- whose; rupam-form; nityam-eternal; avyayam-unchanging; sah evah-that same person; apeksya-rupanam-of these forms; vyaktim-manifestation; eva-certainly; janardana-Lord Janardana; agrhat-accepted; vyasrjat-abandoned; ca-also; iti-thus; rama-of Rama; krishna-of Krishna; adikam-beginning with; tanumy-form; pathyate-is read; bhagavan-the Supreme Personality of Godhead; isah-the Supreme Controller; mudha-budhi-vyapekshaya-by the foolish; tamasa-by ignorance; hi- certainly; apagudhasya-hidden; yat-tamah-panam-to remove that ignorance; isituh-able; etat-this; purusha-rupasya-of the form of the purusha-avatara; grahanam-acceptance; samudirayate-is described; krishna-of Krishna; rama-Rama; adi-beginning with; rupanam-of the forms; loke-in the material world; vyakti-vupaekshaya-in relation to manifestation; iti-thus.

That the forms of Lord Krishna and His plenary expansions are eternal, and not limited to the time of their temporary appearance in the material world, is confirmed in the following verses from Tantra-bhagavata quoted in Shripada Madhvacarya's commentary on Shrimad-Bhagavatam 1.3.1:

"It appears that the forms of Lord Krishna, Rama, and the purusha-avataras appear at a certain time, and then again, after a certain time they cease to exist. Actually these forms of the Lord are all eternal and unchanging, and they are the controllers of the ignorance that covers their actual nature and convinces the conditioned souls that the Supreme Lord is born at a certain time, and then again dies at a certain time. The appearance and dissappearance of the Lord is only with reference to the material world, for the Lord is eternally manifest in the spiritual world."

Text 21

evam eva prathame dvadashadhyaye vidhuya ity adi padye svamibir api vyakhyatam yatra drishöas tatraivantarhitah na tv anyatra gatah yato vibhuh sarvagatah iti

evam-in the same way; prathame-in the First Canto of Shriimad-Bhagavatam; dvadasa-adhyaye-in the Eleventh Chapter; vidhuyah iti adi padye-in the verse beginning "vidhuya"; svamibhih-by Shridhara Svami; api-also; vyakhyatam-is explained; yatra-where; drishöah-seen; tatra-there; antarhitah-dissappeared; na-not; tu-but; anyatra-in another place; gatah-gone; yatah-because; vibhuh-the word "vibhuh"; sarvagatah-means "all-pervading"; iti-thus.

That the Supreme Personality if Godhead is both eternal and all-pervading is described by Shridhara Svami in his commentary on Shrimad-Bhagavatam 1.12.11):

"This verse describes how Lord Krishna was manifest before Parikshit, and then again, dissapeared from his sight. It is not however, that Lord Krishna was present before King Parikshit, and then He travelled to another place. The Lord is simultaneously present everywhere. Sometimes He is visible, and sometimes not. This is the actual meaning of the word `vibhuh' (all powerful) used in this verse."

Text 22

tatha madhyva-bhashya-pramanita shrutish ca vasudevah sankarshanah pradyumno 'niruddho 'ham matsyah kurmo varaho narasimho vamano ramo ramo ramah buddhah kalkir aham shatadhaham sahasradhaham amito 'ham ananto 'ham naivaite jayante, naite mriyate naisam ajnana-baddho na muktih, sarva hy ete purna ajara amrita paramah paramahandah iti catur-veda-shikhayam.

tatha-in the same way; madhya-bhasya-by the commentary of Shripada Madhvacarya; pramanita-quoted; shrutih-Sruti-mantra; ca-also; vasudevah-Vasudeva; sankarsanah-Sankarsana; pradyumnah-_Pradyumna; aniruddhah-Aniruddha; aham-I am; matsyah-Matsya; kurmah-Kurma; varahah-Varaha; narasimhah- Narasimha; vamanah-Vamana; ramah-Parasurama; ramah- Ramacandra; ramah-Balarama; krishnah-Krishna; buddha-Buddha; kalkih-Kalki; aham-I am; satadha-hundred of times; aham- I am sahasradha-thousands of times; aham-I am amitah- without measure; anantah-unending; na-not; eva-certainly; ete-these forms; jayante-are born; na-not; ete-these forms; mriyante-die; na-not; esam-of them; ajnana-of ignorance; bandhah-bondage; na-not; muktih-liberation; sarve-all; eva-certainly; hi-indeed; ete-these forms purnah-perfect and complete; ajarah-free from old-age; amrtah-without death; paramah-transcendental; parama-anandah-full of transcendental bliss; iti-thus; catuh-veda-sikhayam-in the Catur-veda-sikha.

That all the forms of the Personality of Godhead are eternal is confirmed by the following passage from the Catur-veda-shikha, quoted in the commentary of Shripada Madhvacarya:

"The Personality of Godhead said: I appear as Vasudeva, Sankarshana, Pradyumna, Aniruddha, Matsya, Kurma, Varaha, Nrisimha, Vamana, Parashurama, Ramacandra, Balarama, Krishna, Buddha, and Kalki. I appear in hundreds and thousands of forms. All these forms of Mine are unlimited and immeasurable. They are never born, and neither do they ever die. Because they are never bound by the ignorance of material existence, they are always liberated, and therefore the prospect of their becoming liberated at a future time is meaningless. They are perfect, complete, full of transcendental bliss, and always free of old-age and death."

Text 23

tatha ca nrisimha-purane yuge yuge vishnur anadi-murtim asthaya vishvam paripati dushöaha iti. tatha ca nrisimha-tapanyam tad-bhashya-kridbhir vyahyatam etan nrisimha-vigraham nityam iti. shrutish ca seyam ritam satyam param brahma purusham nri-keshara-vigraham iti.

tatha-in the same way; ca-also; nrsimha-purane-in the Nrsimha Purana; yuge yuge-millenium after millenium; vishnuh-Vishnu; anadi-without beginning; murtim-form; asthaya-manifesting; visvam-the material world; paripati-protects; dustaha-the killer of the demons; iti-thus; tatha-in the same way; ca-also; nrsimha-tapanyam-in the Nrsimha-tapani Upanishad; tat-bhasya-krdbhih-by the commentator; vyakhyatam-explained; etat-this; nrsimha-of Nrsimha; vigraham-form; nityam-is eternal; iti- thus; shrutih-the Sruti-shastra; ca-also; sa iyam-this explanation; rtam-real; satyam-eternal; param-transcendental; brahma-spiritual; purusham-Supreme Person; nr-kesara-half-man half-lion; vigraham-form; iti-thus.

The eternality of the Lord's form is also confirmed in the following quotations from Vedic literature:

"Millenium after millenium Lord Vishnu manifests His eternal form within this material world, killing the demons and protecting the devotees."
-{ }Nrisimha Purana

"The form of the Lord Nrisimha is eternal"
-{ } Commentary on the Nrisimha tapani Upanishad

"The Supreme Personality of Godhead appears in the eternal, transcendental form of Lord Nrisimha."
-{ }Shruti-shastra

Text 24

evam ca brahma-padmottara-khandav api shri-matsyadevadinam prithak-prithag-vaikunöhalokah shruyante. evam eva jaleshu mam rakshatu matsya-murtih iti narayana-varmady-uktam api sangacchate.

evam-in the same way; brahma-the Brahma Purana; padma-uttara-khandau-and in the Uttara-khanda of the Padma Purana; api-also; shri-matsyadeva-adinam-of Lord Matsya and other incarnations of the Lord; prtak prtak-variously; vaikunthalokah-of the spiritual planets; shruyante-the descriptions are heard; evam-in this way; eva-certainly; jalesu-in water; mam- me; rakshatu-may protect; matsya-murtih-Lord Matsya; iti-thus; narayana-varma-adi-beginning with the statemetn of the Narayana-varma prayers; uktam-statement; api-also; sangacchate- comfirms.

In the Brahma Purana, the Uttara-khanda of the Padma Purana, and many other Vedic literatures, many verses explain that Lord Matsya and the other transcendental forms of Personality of Godhead are eternally manifested in the spiritual world of Vaikunöha.
For example, it is said in the Narayana-varma prayers:

"May the eternal form of the Lord Matsya protect me when I am in the water."

Text 26

tasmat svayam-bhagavati krishne 'py anyatha-sambhavanam anadi-papa-vikshepa eva hetuh. tad evam abhipretya tan durbuddhih api bodhayitum tasya svopasyatvam pratipadayann aha

tasmat-therefore; svayam-bhagavati-in the Original Personality of Godhead; krishne-Lord Krishna; api-also; anyatha- another; sambhavanam-conception; anadi-beginningless; papa- sins; viksepah-purification; eva-certainly; hetuh-the cause; tat-that; evam-in this way; abhipretya-intending; tan-them; durbuddhih-the unintelligent; api-even; bodhayitum-to enlighten; tasya-of Him; sva-upasyatvam-worshipableness; pratipadayam-establishing; aha-said.

From all this evidence we may conclude that the form of Lord Krishna, the Original Personality of Godhead, is eternal. To consider the Lord's form a temporary material manifestation is a grievous sin for the living entities, and to dispel the illusion that is the cause of this sin, and thus enlighten the living entities about the truth that Lord Krishna is the supreme object of worship, Shukadeva Gosvami glorified the Lord in the following words (Shrimad-Bhagavatam 2.4.20):

Text 27

patir gatish candhaka-vrishni-satvatam
prasidatam me bhagavan satam patih

iti. spashöam. shri-shukah.

patih gatih candhaka-vrishni-satvatam prasidatam me bhagavan satam patih iti Shrimad-Bhagavatam (2.4.20)

shriyah patir yajna-patih praja-patir
dhiyam patir loka-patir dhara-patih
patir gatish candhaka-vrishni-satvatam
prasidatam me bhagavan satam patih

spashöam-the meaning is clear; shri-sukah-spoken by Sukadeva Gosavami.

"May Lord Shri Krishna, who is the worshipable Lord of all the devotees, the protector and glory of all kings like Andhaka and Vrishni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the supeme all in all), be merciful upon me."*

The meaning of this verse is clear.

Anuccheda 94

tatha deve varshati yajna-viplava-rusha ity-adau prinayann indro-gavam iti spashöam. shri-shukah.

tatha-in the same way; deve varsati yajna-viplava-rusa iti adau prinayan indro gavam iti-Shrimad-Bhagavatam 10.26.25:

deve varshati yajna-viplava-rusha vajrashma-varshanalaih
sidat-pale-pashu-striyatma-sharanam drishövanukampy utsmayan
utpatyaika-karena shailam abalo lilocchilindhram yatha
bibhrad goshöham apan mahendra-mada-bhit priyan na indro gavam";

spashöam-the meaning is clear; shri-sukah-spoken by Shukadeva Gosvami.

That Shri Krishna is the eternal Personality of Godhead is also confirmed in the following statement of the cowherd residents of Vrindavana (Shrimad-Bhagavatam 10.26.25):

"Let Krishna, who is so kind, beautiful and merciful, protect us. When angry Indra sent torrents of rain, accompanied by showers of ice blocks and high wind, He immediately took compassion upon us and saved us and our families, cows and valuable possessions by picking up the Govardhana Hill, just as a child picks up a mushroom. He saved us so wonderfully. May He continue to mercifully glance over us and our cows. May we live peacefully under the protection of wonderful Krishna."*

This verse is spoken by Shukadeva Gosvami.

Anuccheda 95

tatha

shri-krishna krishna-sakha vrishny-rshabhavani-dhrug
rajanya-vamsha-dahanapavarga-virya
govinda gopa-vanita-vraja-bhritya-gita-
tirtha-shravah shravana-mangala pahi bhrityan

spashöam.shri-sutah.

tatha-in the same way; shri-krishna-O Shri Krishna; krishna-sakha-O friend of Arjuna; vrishni-of descendants of Vrishni; rsabha-O chief; avani-the earth; dhruk-rebellious; rajanya-vamsa- dynasties of the kings; dahana-O annihilator; anapavarga- without deterioration of; virya-prowess; govinda-O proprietor of Goloka-dhama; gopa-vanita-by the gopis; vraja-of Vrajabhumi; bhrtya-by Your servants; gita-sung; tritha-sravah- Your glories; sravana-mangala-whose glories are auspicious to hear; pahi-please protect; bhrtyan-Your servants.

That Shri Krishna is eternal is also confirmed by the following verse spoken by Suta Gosvami (Shrimad-Bhagavatam 12.11.25):
"O Krishna, O friend of Arjuna, O chief among the descendants of Vrishni, You are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode. The gopis and Your other servants in Vrajabhumi continually chant Your transcendental glories, which are auspicious to hear. O Lord please protect us, who are Your servants."*

Anuccheda 96

Text 1

api ca svayam eva sva-vigraham eva lakshyi-krityaha

tada vam paritushöo 'ham
amuna vapushanaghe
tapasa shraddhaya nityam
bhaktya ca hridi bhavitah

pradurasam varada-rad
yuvayoh kama-ditsaya
vriyatam vara ity ukte
madrisho vam vritah sutah

api ca-furthermore; svayam-personally; sva-His own; vigraham-form; eva-certainly; laksyi-krita-revealing; aha- said; tada-then (after the expiry of twelve thousand celestial years); vam-with both of you; paritushtah aham-I was very much satisfied; amuna-by this; vapusa-in this form as Krishna; anaghe-O My dear sinless mother; tapasa-by austerity; shraddhaya-by faith; nityam-constantly (engaged); bhaktya-by devotional service; ca-as well as; hridi-within the core of the heart; bhavitah-fixed (in determination); pradurasam-appeared before you (in the same way); vara-da-rat-the best of all who can bestow benedictions; yuvayoh-of both of you; kama-ditsaya-wishing to fulfill the desire; vriyatam-asked you to open your minds; varah-for a benediction; iti ukte-when you were requested in this way; madrishah-exactly like Me; vam-of both of you; vritah-was asked; sutah-as Your son (you wanted a son exactly like Me).

This also confirmed in the following words (Shrimad-Bhagavatam 10.3.37-38) spoken by Lord Krishna when He revealed His Original form to Vasudeva and Devaki within Kamsa's prison:

"O sinless mother Devaki, after the expiry of twelve thousand celestial years, in which you constantly comtemplated Me within the core of your heart with great faith, devotion and austerity, I was very much satisfied with you. Since I am the best of all bestowers of benediction, I appeared in this same form as Krishna to ask you to take from Me the benediction you desired. You then expressed your desire to have a son exactly like Me."*

Text 2

ity upakramya

adrishtvanyatamam loke
shilaudarya-gunaih samam
aham suto vam abhavam
prishnigarbha iti shrutah

iti-thus; upakramya-adrishtva-not finding; anyatamam- anyone else; loke-in this world; shila-audarya-gunaih-with the transcendental qualities of good character and magnamimity; samam-equal to you; aham-I; sutah-the son; vam-of both of you; abhavam-became; prishni-garbhah-celebrated born as Prishni; iti-thus; shrutah-I am known.

The Lord further explained (Shrimad-Bhagavatam 10.3.41-43):

"Since I found no one else as highly elevated as you in simplicity and other qualities of good character, I appeared in this world as Prishnigarbha, or one who is celebrated as having taken birth from Prishni."*

Text 3

tayor vam punar evaham
adityam asa kashyapat
upendra iti vikhyato
vamanatvac ca vamanah

tayoh-of you two, husband and wife; vam-in both of you; punah eva-even again; aham-I Myself; adityam-in the womb of Aditi; asa-appeared; kashyapat-by the semen of Kashyapa Muni; upendrah-by the name Upendra; iti-thus; vikhyatah- celebrated; vamanatvat ca-and because of being dwarf; vamanah-I was known as Vamana.

"In the next millennium, I again appeared from the two of you, who appeared as My mother, Aditi, and My father, Kashyapa. I was known as Upendra, and because of being a dwarf, I was also known as Vamana."*

Text 4

tritiye 'smin bhave 'ham vai
tenaiva vapushatha evam
jato bhuyas tayor eva
satyam me vyahritam sati iti.

tritiye-for the third time; asmin bhave-in this appearance (as Krishna); aham-I Myself; vai-indeed; tena- with the same personality ; eva-in this way; vapusha-by the form; atha-as; vam-of both of you; jatah-born; bhuyah- again; tayoh-of both of you; eva-indeed; satyam-take as truth; me-My; vyahritam-words; sati-O supremely chaste; iti- thus.

"O supremely chaste mother, I, the same personality, have now appeared of you both as your son for the third time. Take My words as the truth."*

Text 5

amuna shri-krishnasya mama pradurbhava-samaye 'tra prakashamahenaitena shri-krishnakhyenaiva. tritiye iti tenaiva purvam varartham pradurbhavitenaiva.

amuna-by this form; shri-krishnasya-of Shri Krishna; mama-My; pradurbhava-of appearance; samaye-at the time; atra-here; prakashamanena-appearing; etena-with this; shri-krishna-akhyena- named Shri-Krishna; trtiye-in the third appearance; iti-thus; tena-with the same personality; eva-in the same way; purvam- formerly; vara-benediction; artham-for the purpose of fulfilling; pradurbhavitena-manifested; eva-certainly.

In this last verse the Supreme Personality of Godhead explains that He has now appeared in His original form as Lord Krishna before Vasudeva and Devaki in order to fulfill the benediction formerly granted to them. This is the third time He had appeared as their son.

Text 6

ata eva prishnigarbhaditvenaiva vapusha ity uktatvat, na tu tadanim adhunaiva svayam eva babhuva, kintv amshenaiveti gamyate.

atah eva-therefore; prishnigarbha-aditvena-as the origin of Lord Prishnigarbha and other expansions of Godhead; eva-certainly; vapusa-by using the word "vapusa"; iti-thus; nuktatvat-because of speaking; na-not; tu-but; tadanim-then; adhuna-now; eva- certainly; svayam-personally; eva-certainly; babhuva-has appeared; kintu-but; amsena-as an expansion; eva-certainly; iti-thus; gamyate-is intended.

In these verses the word "vapusha" (personally) is used by the Lord to describe His appearance as Krishna, and it is not used to describe His appearance as Lord Vamana or Lord Prishnigarbha. From this we may conclude that Lord Vamana and Lord Prishnigarbha are immediate expansions of the Original Godhead, and Lord Krishna is the Original Form of the Personality of Godhead, the origin of Lord Prishnigarbha, Vamana, and all other incarnations of Godhead.

Text 7

prishnigarbhas tu te buddhim atmmanam bhagavan parah ity atrapy etad eva gir-devya sucitam asti.

prishnigarbhah-Lord Prishnigarbha; tu-indeed; te-your; buddhim-intelligence; atmanam-your soul; bhagavan-the Supreme Personality of Godhead; parah-transcendental; iti-thus; atra- in these words; api-also; etat-this; eva-certainly; gih-devya-by Sarasvati, the goddess of learning; sucitam-indicated; asti-is.

That Lord Prishnigarbha is an expansion of Godhead, and not the Original Form of the Godhead is described in the following eloquent prayer, which clearly distinguishes Lord Prishnigarbha from the original Personality of Godhead (Shrimad-Bhagavatam 10.6.25):

"May Lord Prishnigarbha protect your intelligence, and may the Supreme Personality of Godhead protect your soul."*

Text 8

ata eva tritiye eva bhave tat-sadrisha-prapti lakshana-varasya parama-purnatvapekshaya 'tatraiva satyam me vyahritam ity uktam catur-bhujatvam cedam rupam shri-krishna eva krishnavatarotsava-ity-adibhis tasyatyanta-prasiddheh. shri-bhagavan shri-devaki-devim.

atah eva-therefore; trtiye-for the third time; eva- certainly; bhave-in the appearance; tat-sadrsa-like Himself; suta-son; prapti-attainment; lakshana-characterized; varasya- of the benediction; parama-purnatva-supreme perfection and completeness; apekshaya-in relation to; tatra-there; eva- certainly; satyam-take as truth; me-My; vyahrtam-words; iti- thus; uktam-spoken; catuh-bhujatvam-status as the four-handed Lord Vishnu; ca-also; idam-this; rupam-form; shri-krishnah-Shri Krishna; eva-certainly; krishna-avatara-utsava-iti-adibhih-by Shrimad-Bhagavatam 10.3.11

sa vismayotphulla-vilocano harim
sutam vilokyanakadundubhis tada
krishnavatarotsava-sambhramo 'sprishan
muda dvijebhyo 'yutam apluto gavam

tasya-of Him; atyanta-great; prasiddheh-because of fame; shri-bhagavan-spoken by the Supreme Personality of Godhead; shri-devaki-devim-to Devaki-devi.

When the Supreme Lord appeared for the third time as the son of Vasudeva and Devaki, He appeared in His complete original form, and thus fulfilled His promise that He would appear as the son of Devaki and Vasudeva. Because the Lord's promise was thus fulfilled, He said "satyam me vyahritam" (take My words as truth).
At this point someone may doubt that the two-handed form of Krishna is the Original Perssonality of Godhead. After all, in these verses Krishna is speaking to Vasudeva and Devaki in His four-armed Vishnu-form. The Lord first appeared to Vasudeva and Devaki in this four-armed form. Is not the four-armed form of Vishnu the original Godhead, and Shri Krishna only a later and temporary expansion?
Actually the four-armed form of the Personality of Godhead who appeared as the son of Vasudeva and Devaki was not Lord Vishnu, but a four-handed manifestation of Lord Krishna. This is especifically described in the following verses from Shrimad-Bhagavatam (10.3.11):

"When Vasudeva saw his extraordianary son, four-handed Lord Krishna (krishnavatara), his eyes were struck with wonder. In transcendental jubilation, he mentally collected ten thousand cows and distributed them among the brahmanas as a transcendental festival."*

Anuccheda 97

evam ca devakyam deva-rupinyam ity adi. spashöam. shri-shukah.

evam-in the same way; ca-also; devakyam deva-rupinam iti adi-Shrimad-Bhagavatam 10.3.8:

nishithe tama-udbhute
jayamane janardane
devakyam deva-rupinyam
vishnu sarva-guha-shayah
avirasid yatha pracyam
dishindur iva pushkalah";

spashöam-the meaning is clear; shri-sukah-spoken by Sukadeva Gosvami.

The same son of Devaki described as Krishna (krishnavatara) in this verse (Shrimad-Bhagavatam 10.3.11) is described as Vishnu in the following verse (Shrimad-Bhagavatam 10.3.8):

"Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone's heart, appeared from the heart of Devaki in the dense darkness of night, like the full moon rising on the eastern horizon, because Devaki was of the same category as Shri Krishna."*

Anuccheda 98

Text 1

nanu satyam tasya catur-bhujakara-rupasya tadrishatvam, kintu

rupam cedam paurusham dhyana-dhishnyam
ma pratyaksham mamsa-drisham krishishöhah

nanu-is it not; satyam-truth; tasya-His; catuh-bhuja-akara-rupasya-of the four handed-form; tadrsatvam-in this way; kintu-but; rupam-in Your Vishnu form; ca-also; idam-this; paurusham-as the Supreme Personality of Godhead; dhyana-dhishnyam-who is appreciated by meditation; ma-not; pratyaksham-directly visible; mamsa-drisham-to those who see with their material eyes; krishishöhah-please be.

Someone may raise the following objection:
Is not this four-handed form of Vishnu the original, eternal form of the Personality of Godhead, and the two-handed form of Shri Krishna only a temporary expansion from that four-handed form? This is certainly confirmed by these words spoken by Devaki after the Lord appeared as her son in His four-armed Vishnu-form (Shrimad-Bhagavatam 10.3.28):

"My Lord, because You dispel all the fear of Your devotees, I request You to save us and give us protection from the terrible fear of Kamsa. Your form as Vishnu, the Supreme Personality of Godhead, is appreciated by yogis in meditation. Please make this form invisible to those who see with material eyes."*

Text 2

matr-vijnapananusharena

etad vam darshitam rupam
prag-janma-smaranaya me
nanyatha mad-bhavam jnanam
martya-lingena jayate

etat-this form of Vishnu; vam-unto both of you; darshitam-has been shown; rupam-My form as the Supreme Personality of Godhead with four hands; prak-janma-of My previous appearances; smaranaya-just to remind You; me-My; na-not; anyatha-otherwise; mat-bhavam-Vishnu's appearance; jnanam-this transcendental knowledge; martya-lingena-by taking birth like a human child; jayate-does arise; matri- mother; vijnapana-anusarena-by the instruction.

That Lord Vishnu is the original Personality of Godhead is also confirmed in the following words spoken by the Lord to mother Devaki (Shrimad-Bhagavatam 10.3.44):

"I have shown you this form of Vishnu just to remind you of My previous births. Otherwise, if I appeared like an ordinary human child, you would not believe that the Personality of Godhead, Vishnu, has indeed appeared."*

Text 3

iti pratyuttaryya

ity uktvashid dharis tushnim
bhagavan atma-mayaya
pitroh sampashyatoh sadyo
babhuva prakritah shishuh. ity ukta-disha.

iti-thus; pratyuttaryya-responding; iti-uktva-after instructing in this way; asit-remained; harih-the Supreme Personality of Godhead; tushnim-silent; bhagavan-Lord Vishnu, the Supreme Personality of Godhead; atma-mayaya-by acting in His own spiritual energy; pitroh sampashyatoh-while His father and mother were factually seeing Him; sadyah- immediately; babhuva-He became; prakritah-like an ordinary human being; shishuh-a child; iti-thus; ukta-spoken; disha- by the direction.

By the following verse (Shrimad-Bhagavatam 10.3.46) we may also see that Lord Vishnu is the original Personality of Godhead, and Lord Krishna is expanded from Him:

"After thus instructing His father and mother, the Supreme Personality of Godhead remained silent. In their presence, by His internal energy, He then transformed Himself into a small human child."*

Text 4

yan-manushakara-rupam svi-kritavan,tatra sandigdham iva bhati. atra ca bhavatu va harir api tatyaja akritim tryadhishah iti, tyakshyan deham iti ca tantra-bhagavatanusarenantardhapanarthatvad asahayam.

yat-which; manusa-human; akara-rupam-form; svi-kritavan- accepted; tatra-there; sandigdham-materially influenced; iva- appearing as if; bhati-manifested; atra-in this matter; ca- also; bhavatu-may be; va-or; harih-the Personality of Godhead; api-also; tatyaje-abandoned; akritim-the form of Krishna; tryadhisah-the Lord of the three worlds; iti-thus; tyaksyan- giving up; deham-His form; iti-thus; ca-also; tantra-bhagavata-of the passage from Tantra-bhagavata; anusarena-in accordance; antardhapana-dissappearance; arthatvat-because of the significance; asahayam-alone.

From these verse of Shrimad-Bhagavatam it appears that transcendental Lord Vishnu accepted the form of Krishna, a temporary and material (prakritah shishuh) form. The argument that the form of Krishna is temporary and material is supported by the following statements from Shrimad-Bhagavatam:

harir api tatyaja akritim tryadhishah

"After His pastimes on earth were completed, the Lord gave up the form of Krishna and assumed His original form."
-{ }3.4.28

tyakshyan deham

"The Supreme Lord then gave up the form of Krishna."
-{ }3.4.29

Text 5

yayaharad bhuvo bharam
tam tanum vijahav ajah
kanöakam kanöakeneva
dvayam capishituh saman

yaya-that by which; aharat-took away; bhuvah-of the world; bharam-burden; tam-that; tanum-body; vijahau- relinquished; ajah-the unborn; kanöakam-thorn; kanöakena- by the thorn; iva-like that; dvayam-both; ca-also; api- although; ishituh-controlling; samam-equal.

That the Original Personality of Godhead is Lord Vishnu, who assumess the temporary material form of Krishna, is substantiated in the following verses of Shrimad Bhagavatam (1.15.34-35)

"The supreme unborn Lord caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller.*

Text 6

yatha matsyadi-rupani
dhatte jahyad naöah
bhu-bharah kshapito yena
jahau tac ca kalevaram"

iti tu pariposhakam.

yatha-as much as; matsya-adi-incarnation as a fish, etc.; rupani-forms; dhatte-eternally accepts; jahyat- apparently relinquishes; yatha-exactly like; naöah-magician; bhu-bharah-burden of the world; kshapitah-relieved; yena- by which; jahau-let go; tat-that; ca-also; kalevaram-body; iti-thus; tu-indeed; pariposhakam-substantiating.

"The Supreme Lord relinquised the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others."*

Text 7

etad eva shri-vasudeva-vacane 'pi labhyate

suti-grihe nanu jagada bhavan ajo nau
sanjajna ity anuyugam nija-dharma-guptyai
nana-tanur gagana-vad vidadhaj jahasi
ko veda bhumna urugaya vibhuti-mayam ity atra

etat-this; eva-certainly; shri-vasudeva-of Maharaja Vasudeva; vacane-in the statement; labhyate-is attained; suti-grhe-in the maternity room; nanu-is it not?; jagada-spoke; bhavan-Your Lordship; ajah-unborn; nau-to us; sanjajne-take birth; iti-thus; anuyugam-in every yuga; nija-Your own; dharma-principles of religion; guptyai-in order to protect; nana-various; tanuh-with forms; gaganavat-like the sky; vidadhat-accepting; jahasi-you give up; kah-who? veda-knows; bhumna-Lord; urugaya-glorified by devotees; vibhuti-mayam- glories and opulence; iti-thus; atra-here.

That the Supreme Personality of Godhead accepts the temporary and material form of Krishna may also be substantiated by quoting the following prayer spoken to Krishna by Maharaja Vasudeva (Shrimad-Bhagavatam 10.85.20):

"My dear Lord, at the very moment when You first appeared in Kamsa's prison house, I was informed that You were the Supreme Personality of Godhead and that You descended for the protection of the principles of religion as well as the destruction of the unfaithful. Although unborn, You descend in every millenium to execute Your mission. My dear Lord, as in the sky there are many forms appearing and disappearing, so You also appear and disappear in many forms. Who, therefore, can understand Your pastimess or the mystery of Your appearance and dissappearance? Our only business should be to glorify Your supreme greatness."*

Text 8

atrocyate tat-tad-vacanam anyarthatvena drishyam iti. ekasminn eva tasmin shri-vigrahe kadacic catur-bhujatvasya kad acid dvi-bhujatvasya ca prakasha-shravanenavisheshapatad bhu-bhara-kshapane dvayor api samanyat. suti-grihe ity-adi-vaksyasya catur-bhuja-vishayatvac ca. kim ca yair vidvad-anubhava-sevita-shabda-siddhair nityatvadibhir dharmaih shri-vigrahasya parama-tattvakaratvam sadhitam. te prayasho narakaram adhikrityaiva hy udahriyante sma dvitiya-sandarbhe. tathatraiva copasakeshu sakshat-karadi lingena siddha-nirdeshena ca tad-akarasyapi nitya-siddhatvam dridhi-kritam. udaharishyate ca nityam eva mam keshavo gadaya pratar avyad govinda asangatvam atta-venuh iti. sampraty anyad api tatrodahriyate.

atra-in this matter; ucyate-it is said; tat-tat-various; vacanam-statements; anyarthatvena-with a different interpretation; drsyam-may be seen; iti-thus; ekasmin-ekasmin- in one; eva-certainly; tasmin-in this; shri-vigrahe-in the form of the Lord; kadacit-sometimes; catur-bhujatvasya-of the nature of being four-handed; kadacit-sometimes; dvi-bhujatvasya-of the nature of being two-handed; ca-also; prakasha- manifestation; sravanena-by hearing; avisesapatat-because of non-difference; bhu-of the earth; bhara-the burden; kshapane-in the matter of removing; dvayoh-of the two; api-also; samanyat- because of equality; suti-grhe-iti-adi-vakyasya-of this verse (Shrimad-Bhagavatam 10.85.20) beginning with the words "suti-grhe"; catur-bhuja-the four-armed form; visyatvat-because of being in relation; ca-also; kim ca-furthermore; yaih-by which; vidvat- of the learned devotees; anubhava-sevita-directly experienced; sabda-by sound; siddhaih-conclusively proven; nityatva-adibhih-beginning with eternity; dharmaih-with attributes; shri-vigrahasya-of the form of the Personality of Godhead; parama-tattva-supreme truth; akaratvam-the state of having form; sadhitam-is demonstrated; te-they; prayasah-generally; nara-akaram-the human-like form; adhikritya-with reference to; eva- certainly; hi-indeed; udahriyante-sma-were described; dvitiya-sandarbhe-in the Second-(bhagavat-) sandarbha; tatha-in the same way; atra-here; eva-certainly; ca-also; upasakesu-among the worshipers; sakshat-kara-adi-beginning with direct manifestation; lingena-characterized by; siddha-nirdesena-by perfect instruction; ca-also; tat-His; akarasya-of the form; api-also; nitya-siddhatvam-eternal manifestation; drdhi-kritam- established; udaharisyate-is described; ca-also; nityam- eternal; eva-certainly; mam-me; kesavah-Lord Kesava; gadaya- by His club; pratah-in the morning hours avyat-may He protect; govindah-Lord Govinda; asangatvam-during the second part of the day; atta-venuh-holding His flute; iti-thus; samprati-at present; anyat-otherwise; api-even; tatra-there; udahriyate- is described.

Although these verses seem to support the view that the Supreme Godhead assumes various forms, and all these forms (including the form of Krishna) are temporary, when properly understood these verses do not at all support such a view. The actual fact is that the Supreme Personality of Godhead has a form which may sometimes manifest four-hands, and then again appear as two-handed. When the Lord apppear on this earth, both of these four-handed and two-handed features appeared equally powerful in the matter of killing the demons and removing the burden of the earth. If one accepts this verse (Shrimad-Bhagavatam 10.85.20, quoted in the previous text) to mean that the form of Krishna is a temporary manifestation, then one must accept that the four-handed form of Lord Vishnu is also a temporary manifestation, for both two-handed and four-handed forms are clearly described to be equally powerful. This is not an acceptable conclusion, for the four-handed form of Lord Vishnu is described as eternal throughout all the Vedic literatures.
The revelation of the Vedic literatures is the most reliable source of knowledge, and throughout the Vedic literatures the forms of the Lord, and especifically the form of Shri Krishna, are described as eternal. This scriptural evidence has been elaborately presented in the second (Bhagavat) sandarbha, and therefore we will not repeat the evidence previously presented, evidence that described the direct appearance of Lord Krishna before His devotees and proved the eternality of the form of Shri Krishna.
For example, the following verse, spoken by Vishvarupa to Maharaja Indra long before Lord Krishna appeared in the material world, and clearly describing the form of Lord Krishna, may be taken as conclusive scriptural evidence for the eternality of the form of Krishna:

"May Lord Keshava protect me with His club in the first portion of the day, and may Lord Govinda, who is always engaged in playing His flute, protect me in the second portion of the day."*

Text 9

kamso batadyakrita me' ty-anugraham
drakshye 'nghri-padmam prahito 'muna hareh
kritavatarasya duratyayam tamah
purve 'taran yan-nakha-mandala-tvisha

kamsah-Kamsa; bata-certainly; akrita-has performed; me-to me; ati-a great; anugraham-mercy; draksye-I shall see; anghri-padmam-the lotus feet; prahitah-sent; amuna-by him; hareh-of Lord Hari; krita-avatarasya-incarnated; duratyayam-difficult to overcome; tamah-darkness of material existence; purve-formerly; ataran-transcendental; yat-of whom; nakha-mandala-of the nails; tvisha-by the effulgence.

The following verses (Shrimad-Bhagavatam 10.38.7-8), which describe the worship of Lord Krishna in ancient times, are further evidence for the eternality of the form of Shri Krishna:

"Akrura reflected: I am very much favored by Kamsa, who is sending me to bring Krishna and Balarama, and thus enabling me to see the Lord. Formerly great sages and saintly persons became liberated from the material world simply by seeing the shining nails of the lotus feet of Krishna.*

Text 10

yad arcitam brahma-bhavadibhih suraih
shriya ca devya munibhih sa-satvataih
go-caranayanucaraish carad vane
yad gopikanam kuca-kunkumankitam

yat-which; arcitam-are worshiped; brahma-by Brahma; bhava-Siva; adibhih-beginning with; suraih-by the demogods; shriya-by Laksmi; ca-and; devya-the goddess; munibhih-by the sages; sa-satvataih-with the devotees; go-the cows; caranaya- for herding; anucaraih-with His associates; carat-wandering; vane-in the forest; yat-which; gopikanam-of the gopis; kuca- of the breasts; kunkuma-by the kunkuma podwer; ankitam-marked.

"I shall soon see Lord Krishna's lotus feet, which are worshiped by great demigods like Brahma, Narada, and Lord Shiva, which traverse the ground of Vrindavana while herding the cows with the gopas, and which touch the breasts of the gopis, covered with tinges of kunkuma."*

Text 12

atra purve-ity-adi-dyotitam go-caranaya-ity-adi labdhasya sphuöam shri-narakasyaiva nityavasthayitvam labhayate, shrimad-akrurah.

atra-in these verses; purve-iti-adi-dyotitam-demonstrated by the word "purve(formerly)"; go-caranaya-iti-adi-labdhasya- described as "go-caranaya(herding the cows); sphutam-clearly; shri-nara-akarasya-with a human-like form; eva-certainly; nitya-avasthayitvam-eternally; labhyate-is demonstrated; shrimad-akrurah-spoken by Akrura.

In these verses the words "purve" (formerly great sages and saintly persons became liberated from the material world simply by seeing the shinning nails of the lotus feet of Krishna), and "go-caranaya" (I shall soon see Lord Krishna's lotus feet, which are worshiped by great demigods like Brahma, Narada, and Lord Shiva, and which traverse the ground of Vrindavana while herding the cows with the gopas) clearly indicate the eternality of the form of Lord Krishna.

Anuccheda 99

Text 1

yatha

ya vai shriyarcitam ajadibhir apta-kamair
yogeshvarair api sadatmani rasa-goshöhyam
krishnasya tad bhagavatash caranaravindam
nyastam staneshu vijahuh parirabhya tapam

yatha-just as; yah-who; vai-certainly; shriya-by the goddess of fortune; arcitam-worshiped; aja-by Brahma; adibhih-and others; apta-kamaih-whose desires are fulfilled; yoga-isvaraih-by the masters of yoga; api-also; sada-continuously; atmani-in the heart; rasa-gosthyam-in the arena of the rasa dance; krishnasya-of Lord Krishna; tat-that; bhagavatah-of the Supreme Personality of Godhead; carana-feet; aravindam-lotus; nyastam-placed; stanesu-on the breasts; vijahuh-gave up; parirabhya-embracing; tapam-distress.

The eternality of the form of Shri Krishna is described in the same way in the following verse (Shrimad-Bhagavatam 10.47,62):

"The gopis relieved themselves of all kinds of material contamination by placing on their high, beautiful breasts the lotus feet of Krishna, which are not only eternally worshiped by the goddess of fortune, but by such exalted demigods as Brahma and Lord Shiva, and which are eternally meditated upon by great yogis within their hearts."*

Text 2

sada bhuta-vartamana-bhavishyat-kaleshu shry-adinam sarvadavasthayitvena prasiddheh, sada-ity-asya tathaiva hy artha-pratitih, sankoca-vrittau kashöatapatteh, shri-bhagavati tadrshatva-bhavabhavac ca.

sada-the word "sada(continuously)"; bhuta-past; vartamana-present; bhavisyat-kalesu-and in the future; shri-adinam-of Laksmi-devi and the other demigods; sarvada-eternal; avasthayitvena-by existence; prasiddheh-because of fame; sada-iti-asya-of the word "sada"; tatha-in that way; hi-certainly; artha-pratitih-the meaning; sankoca-vrttau-in a more limited interpretation; kastata-apatteh-because of accepting an indefensible interpretation; shri-bhagavati-in the Supreme Personality of Godhead; tvadrsatva-in the state of being in this way; bhava-existence; abhavat-because of the non-existence; ca-also.

In this verse the word "sada" (continuously) means that Lakshmi and others worship Krishna eternally in all phases of time: past, present, and future. In other words: because the demigods eternally worship Lord Krishna, therefore Lord Krishna must be eternal.
Someone may say that the form of Krishna is temporarily manifested, and during the time of His manifestation the demigods continuously worship Him. This argument is simply jugglery of words to create a different meaning out of the clear statement of this verse. We do not take it very seriously, for it contradicts the Vedic description of the eternal nature of the Personality of Godhead.

Text 3

tatha ca shrutau tam ekam govindam sac-cid-ananda-vigraham panca-padam vrindavana-sura-bhuruha-talasinam satatam samarud-gane 'ham paramaya stutya toshayami. shrimad-uddhavah.

tatha-in the same way; ca-also; shrutau-in the Gopala tapani Upanishad (1.37); tam-Him; ekam-alone; govindam-Lord Govinda; sat-eternal; cit-full of knowledge; ananda-and bliss; vigraham-whose form; panca-padam-this mantra consisting of five words; vrindavana-in Vrindavana; sura-bhuruha-tala-under a desire tree; asinam-seated; satatam-continually; sa-accompanied by; marut-ganah-the demigods; aham-I; paramasya-with eloquent; stutya-prayers; tosayami-I please; shrimat-uddhavah-spoken by Uddhava.

The eternality of the form of Shri Krishna is described in many Vedic literatures. For example, in the Gopala-tapani Upanishad Lord Brahma (1.38) explains:

"With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays in Vrindavana, and who is this five-word mantra."

Anuccheda 100

evam ca

yat-pada-pamsur bahu-janma-kricchato
dhritatmabhir yogibhir apy alabhyah
sa eva yad-drig-vishayah svayam sthitah
kim varnyate dishöam ato vrajaukasam.

atra svayam ity anena badham evanyatha-pratitir durdhiyam nirasta. shri-shukah.

evam-in the same way; ca-also; yat-whose; pada-pamsuh-dust of the lotus feet; bahu-janma-in many births kricchratah-from undergoing severe austerities and penances as a way of practicing yoga, meditation, etc.; dhrita-atmabhih-by persons able to control the mind; yogibhih-by such yogis (jnana-yogis, raja-yogis, dhyana-yogis, etc.); api- indeed; alabhyah-cannot be achieved; sah-the Supreme Personality of Godhead; eva-indeed; yat-drik-vishayah-has become the object of direct vision, face to face; svayam- personally; sthitah-present in front of them; kim-what; varnyate-can be described; dishöam-about the fortune; atah- therefore; vraja-okasam-of the inhabitants of Vrajabhumi, Vridavana; atra-in this verse; svayam iti-anena-by the word "svayam (personally)"; badham-affirmed; eva-certainly; anyatha-the other; pratitih-explanation; durdhiyam-of the faulty logicians; nirasta-is rejected; shri-sukah-spoken by Sukadeva Gosvami.

The eternality of the form of Shri Krishna is also confirmed by Shukadeva Gosvami in the following verse from Shrimad-Bhagavatam (10.12.12):

"Yogis may undergo severe austerities and penances for many births by practicing yama, niyama, asana and pranayama, none of which are easily performed. Yet in due course of time, when these yogis attain the perfection of controlling the mind, they will still be unable to taste even a particle of dust from the lotus feet of the Supreme Personality of Godhead. What then can we describe about the great fortune of the innhabitants of Vrajabhumi, Vrindavana, with whom the Supreme Personality of Godhead personally lived and who saw the Lord face to face?"*

In this verse the word "svayam" (personally) indicates that Shri Krishna is the Original Personality of Godhead. For this reason it should be accepted that His form is eternal, and not simply manifested for a short time to serve a particular purpose.

Anuccheda 101

TYext 1

ata eva svabhava-siddhatvam purnaishvaryady-ashrayatvam ca

gopyas tapah kim acaram yad amushya rupam
lavanya-saram asamordhvam ananya-siddham
drigbhih pibanty anusavabhinavam durapam
ekanta-dhama yashasah shriya aishvarasya

ananya-siddham anyena tat siddham iti na, kintu svabhavikam evety-arthah. anyatrasiddham iti tu vyakhya. pishöa-peshanam. asamordhvam iti by uktam eva. mathura-pura-striyah parasparam.

atah eva-therefore; svabhava-by nature; siddhatvam- perfection; purna-of complete; aisvarya-power and opulence; adi-beginning with; asrayatvam-as the abode; ca-also; gopyah-the gopis; tapah-austerities; kim-what; acaram-performed; yat-from which; amushya-of such a one (Lord Krishna); r-upam- the form; lavanya-saram-the essence of loveliness; asama-urdhvam-not paralleled or surpassed; ananya-siddham-not perfected by any other ornament (self-perfect); drigbhih-by the eyes; pibanti-they drink; anusava-abhinavam-constantly new; durapam-difficult to obtain; ekanta-dhama-the only abode; yashasah-of fame; shriyah-of beauty; aishvarasya-opulence; ananya-siddham-the word "ananya-siddham (self-perfect)"; anyena-by another; tat-therefore; siddham-perfected; iti-thus; na- not; kintu-but; svabhavikam-naturally; eva-certainly; iti- thus; arthah-the meaning; anyatra-asiddham-with imperfections; iti-thus; tu-but; vyakhya-interpretation; pista-pesanam-a waste of words; asama-urdhvam-by the word "asamordhvam (not paralleled or surpassed)"; iti-thus; hi-certainly; uktam-spoken; eva- certainly; mathura-pura-striyah-spoken by the women of Mathura; parasparam-among themselves.

That Shri Krishna is the Original Personality of Godhead, self-perfect, and full of all opulences is confirmed in the following words spoken by the women of Mathura among themselves (Shrimad-Bhagavatam 10.44,14):

"What austerities must the gopis have performed? With their eyes they always drink the nectar of the face of Lord Krishna, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare."*

The word "ananya-siddham" (self-perfect) in this verse indicates the Shri Krishna is perfect by nature. He does not require anyone else to award Him perfection. If someone wants to divide this word "an-anyasiddham" (without other perfections), his interpretation is useless, for it is contradicted in this very verse by the word "asamordhvam" (not equalled or surpassed).

Anuccheda 102

Text 1

atha vibhutvam na cantar na bahir yasya-ity adau. prakrita-vastv-atitiriktatvam tvak-smashru-kesha-nakha-roma-pinaddham-ity-adau spashöam.

atha-now; vibhutvam-all-pervasiveness; na ca antah na bahih yasya iti adau-in Shrimad-Bhagavatam 10.9.13:

na cantar na bahir yasya
na purvam napi caparam
purvaparam bahish cantar
jagato yo jagac yah

tam matvatmajam avyaktam
martya-lingam adhokshajam
gopikolukhale damna
babandha prakritam yatha

prakrita-vastu-matter; atiriktatvam-superiority; tvak-smashru-kesa-nakha-roma-pinaddham iti-adau-in Shrimad-Bhagavatam 10.60.45):

tvak-smashru-roma-nakha-kesha-pinnadham antar
mamsasthi-rakta-krimi-viö-kapha-vitta-vatam
jivac-chavam bhajati kanta-matir vimudha
ya te padabja-makarandam ajighrati shri

spashöam-the meaning is clear.

That Shri Krishna is all-pervading is confirmed in Shrimad-Bhagavatam (10.9.13):

"Lord Krishna, the Supreme Personality of Godhead, has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading. Because He is not under the influence of the element of time, for Him there is no difference between past, present and future; He exists in His own transcedental form at all times. Being absolute, beyond relativity, He is free from distinctions between cause and effect, although He is the cause and effect of everything. That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yashoda, considering Him her own ordinary child, bound Him to the wooden mortar with a rope."*

That the form of Shri Krishna is not material is confirmed in the following words spoken by Rukmini-devi to Lord Krishna (Shrimad-Bhagavatam 10.60.45):

"A man within this material is just a dead body. In fact, superficially, the living entity is covered by this body, which is nothing but a bag of skin decorated with beards and moustaches, hairs on the body, nails on the fingers and hairs on the head. Within this decorated bag there are bunches of muscles, bundles of bones, and pools of blood, always mixed up with stool, urine, mucus, bile, and polluted air, and enjoyed by different kinds of insects and germs. A foolish woman accepts such a dead body as her husband and, in sheer misunderstanding, loves him as her dear companion. This only possible because such a woman has never tasted the ever-blissful flavor of Your lotus feet."*

The meaning of this verse is clear.

Text 2

sva-prakasha-lakshanatvam

asyapi deva vapusho mad-anugrahasya
svecchamayasya na tu bhutamayasya ko 'pi
neshe mahi tv avasitum manasantarena
sakshat tavaiva kim utatma-sukhanubhuteh

sva-prakasha-form; lakshanatvam-the characteristic; asya-of this; api-indeed; deva-O my Lord; vapushah-this form which appears just like a small child; mat-anugrahasya-merciful to me; sva-icchamayasya-which appears to fulfill the desires of the devotees; na-not; tu-but; bhutamayasya-composed of material elements; kah-Brahma; api-although I am; na-not; ishe-I am able; mahi-the transcendental potencies; tu-indeed; avasitum- to ascertain; manasa-by my mind; antarena-within; sakshat- directly; tava-Your; eva-certainly; kim uta-and what to speak of; atma-sukha-anubhuteh-the happiness You experience in Your transcendental pastimes.

That Krishna's form is spiritual and not composed of material elements is confirmed in the following prayer spoken by Lord Brahma (Shrimad-Bhagavatam 10.14.2):

"My dear Lord Krishna, people may say that I am the master of all Vedic knowledge, and I am supposed to be the creator of this universe, but it has been proved now that I cannot understand Your personality, even though You are present before me just like a child. You are playing with Your boyfriends, calves and cows, which might imply that You do not even have sufficient education. You are appearing just like a village boy, carrying Your food in Your hand and searching for Your calves. And yet there is so much difference between Your body and mine that I cannot estimate the potency of Your body. Your body is not material."*

Text 3

asya naumidya te ity-adina varnita-lakshanasya shriman-narakarasya tava samprati balaka-vatsadyamshair darshiteshv ekam api deva-rupam catur-bhujakaram yad vapus tasyapi. evam ca sati sakshad etad-rupasyamshinas tava kim uta vapushah visheshanam mad-anugrahasya ity adi, mamanugraho yasmat tasya tad-darshanenaiva bhavan-mahima-jnanat. katham-bhutasya tava atma-sukhanubhuteh. atmana svenaiva na tv anyena sukhasyanubhutir anubhavo yasya tasyananya-vedyanandasyety arthah. brahma shri-bhagavantam.

asya-of this; naumi idya te iti adina-in Shrimad-Bhagavatam 10.14.1:

naumidya te 'bhra-vapushe tadid-ambaraya
gunjavatamsa-paripiccha-lasan-mukhaya
vanya-sraje kavala-vetra-vishana-venu-
lakshma-shriye mridu-pade pashupangajaya

varnita-described; lakshanasya-characteristics; shrimat-nara-akarasya-of the Personality of Godhead, appearing in a human-like form; tava-of You; samprati-at the present time; balaka-boys; vatsa-calves; adi-beginning with; amsaih- expansions; darsitesu-revealed; ekam-one; api-even; deva-of the Personality of Godhead; rupam-form; catuh-bhuja-with four arms; akaram-form; yat-which; vapuh-form; tasya-of Him; api- also; evam-in the same way; ca-also; sati-being so; sakshat- directly; etat-rupasya-of this form; amsinah-the origin of the expansions; tava-of You; kim uta-what to speak?; vapusah- of the form; visesanam-attribute; mat-to me; anugrahasya- merciful; iti-adi-thus beginning; mama-to me; anugrahah- merciful; yasmat-from whom; tasya-of Him; tat-of that darsanena-by the sight; eva-certainly; bhavat-of Your Lordship; mahima-glories; jnanat-because of knowing; katham-bhutasya-what is He like?; tava-of You; sukha-of transcendental happiness; anubhuteh-experiencing; atmana-by His self; svena-own; na-not; tu-but; anyena-by any other source; sukhasya-of happiness; anubhutih-experience; anubhavah- experience; yasya-of whom; tasya-of Him; ananya-not by another; vedya-knowable; anandasya-bliss; iti-thus; arthah- the meaning; brahma-spoken by Lord Brahma; bhagavantam-to the Supreme Personality of Godhead.

The form of Shri Krishna is described in the following prayer spoken by Lord Brahma (Shrimad-Bhagavatam 10.14.1):

"My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead; therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the color of clouds filled with water. You are glittering with a silver electric aura emanating from Your yellow garments.
"Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell, earrings, and peacock feather on His head. His face is beautiful; He is wearing a helmet, garlanded by forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane and bugle, and He carries a buffalo horn and flute. He stands before me with small lotus feet."*

Shortly before speaking this verse, Brahma had directly seen that all the cowherd boys and calves were expansions of Krishna, and they all had manifested four-handed forms of Lord Narayana. In this way Krishna revealed that He is the original source of all vishnu-tattva expansions. Brahma states that he is able to directly see Krishna and know something of His glories because of Krishna's mercy upon him (mad-anugrahasya). Brahma also says that no one is able to understand the full extent of the transcendental happiness experienced by Krishna. (kim utatma-sukhanubhuteh).

Anuccheda 103

kaimutyena svayam-rupatva-nirdeshash ca

sakrid yad-anga-pratimantar-ahita
manomayi bhagavatim dadau gatim
sa eva nityatma-sukhanubhuty-abhi-
vyudasta-mayo 'ntar-gato hi kim punah

spashöam. shri-shukah.

kaimutyena-by the same argument of "what to speak of"; +svayam-original; rupatva-form; nirdesah-description; ca-also; sakrit-once only; yat-whose; anga-pratima-the form of the Supreme Lord (there are many forms, but Krishna is the original form); antah-ahita-placing within the core of the heart, somehow or other; manah-mayi-thinking of Him even by force; bhagavatim-which competent to offer devotional service to the Lord; dadau-Krishna gave; gatim-the best destination; sah-He (the Supreme Personality of Godhead); eva-indeed; nitya-always; atma-of all living entities; sukha-anubhuti-anyone thinking of Him immediately enjoys transcendental pleasure; abhivyudasta-mayah-because all illusion is completely removed by Him; antah-gatah-He is always present within the core of the heart; hi-indeed; kim punah-what to speak; spashöam-the meaning is clear; shri-sukah-spoken by Sukadeva Gosvami.

The argument ("If even the demons attain salvation by the mercy of Krishna, then what is to be said of the devotess") presented by Shukadeva Gosvami in the following verse (Shrimad-Bhagavatam 10.12.39) also indicates that the form of Krishna is the original aspect of the Personality of Godhead:

"If even only once or even by force one brings the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krishna, as did Aghasura. What then is to be said of those whose hearts the Supreme Personality of Godhead enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed?"*

Anuccheda 104

Text 1

ata eva sakshat para-brahmatvam eva darshitam adyaiva tvad-rite 'sya ity adau.

atah eva-therefore; sakshat-directly; para-brahmatvam-the status of the Supreme Godhead; eva-certainly; darsitam-is revealed; adya eva tvat-rte asya-iti-adau-in Shrimad-Bhagavatam 10.14.18:

adyaiva tvad-rite 'sya kim mama na te mayatvam adarshitam
me 'ko 'si prathamam tato vraja-suhrid-vatsah samasta api
tavanto 'si catur-bhujas tad-akhilaih sakam mayopasitas
tavanty eva jaganty abhus tad amitam brahmadvayam shishyate.

The revelation that Shri Krishna is the Supreme Personality of Godhead is found in the following verses from Shrimad-Bhagavatam and other Vedic literatures:

"My dear Lord Krishna, leaving aside all other things and just considering today's happenings-{ }what I have seen-{ }are they not all due to Your inconceivable energies? First of all I saw You alone; thereafter You expanded Yourself as Your friends, the calves and all the existence of Vrindavana; then I saw You and all the boys as four-handed Vishnus, and They were being worshiped by all elements and all demigods, including myself. Again They were all wound up, and You remained alone as You were before me. Does this not mean that You are the Supreme Lord Narayana, the origin of everything, and from You everything emanates, and again everything enters unto You, and You remain the same as before?"*
-{ }Shrimad-Bhagavatam 10.14.18

Text 2

aho bhagyam aho bhagyam ity-adau ca.

aho bhagyam aho bhagyam iti-adau ca and also in Shrimad-Bhagavatam 10.14.32:

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam
yan-mitram paramanandam
purnam brahma sanatanam

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the innhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*
-{ }Shrimad-Bhagavatam 10.14.32

Text 3

ata evoktam gudham param brahma manushya-lingam iti.

ata eva-therefore; uktam-it is described; gudham-very confidential; param-transcendental; brahma-the Parabrahman, Krishna; manushya-lingam-as if an ordinary human being; iti- thus.

"The Supreme Godhead is Shri Krishna, whose form resembles that of a human being, and who is very difficult to understand."
-{ }Shrimad-Bhagavatam 7.15.75

Text 4

vaishnave ca:

yador vamsham narah shrutva
sarva-papaih pramucyate
yatravatirnam krishnakhyam
param brahma narakritih iti.

vaisnave-in the Vishnu Purana (4.11.2); ca-also; yadoh vamsam-the Yadu dynasty; narah-a person; shrutva-having heard about; sarva-from all; papaih-sins; pramucyate-becomes delivered; yatra-where; avatirnam-descended; krishna-Krishna; akhyam-named; param-the supreme; brahma-Godhead; nara-of a humna being; akritih-in the form; iti-thus.

"The Supreme Godhead, who has a humamlike form, and whose name is Shri Krishna, descended to this material world, appearing in the dynasty of Maharaja Yadu. For this reason, simply by hearing about the activities of the great souls who appeared in Maharaja Yadu's family, one can become delivered from all sinful reactions."
-{ }Vishnu Purana 4.11.2

Text 5

narakriti param brahma iti brihat-sahasra-nama-stotre ca.

nara-of a human being; akriti-form; param brahma-the Supreme Godhead; iti-thus; brhat-sahasra-nama-stotre-in the Brhat-sahasra-nama prayers; ca-also.

"The form of the Supreme Personality of Godhead resembles that of a human being."
-{ }Brihat-sahasrama-nama-stotra

Text 6

etena shri-krishnasya narakrititvam eveti. dvibhujatva eva shri-krishnatvam narakriti-kaivalyan mukhyam. caturbhujatve tu shri-krishnatvam narakriti-bhuyishöhatvat tad-anantaram eva. ata eva caturbhujatve 'pi manushya-rupatvam
tenaiva rupena catur-bhujena
sahasra-baho bhava vishva-murte ity uktva;

drishövedam manusham rupam
tava saumyam janardana
idanim asmi samvrittah. iti uktatvat.

evam-jatiyakani bahuni vakyani santi, tani ca drashöavyani.

etena-by this description; shri-krishnasya-of Shri Krishna; nara-akrititvam-the nature of having a humanlike form; eva- certainly; iti-thus; dvibhujatve-in the state of having two hands; eva-certainly; shri-krishnatvam-the nature of Shri Krishna; nara-akriti-kaivalyat-because of being most like a human form; mukhyam-principal; caturbhujatve-in the state of having four hands; tu-but; shri-krishnatvam-the nature of Shri Krishna; nara-akriti-of the human like form; bhuyistavat-because of being most prominent; tat-anantaram-afterwards; eva-certainly; atah eva- therefore; caturbhujatve-in the state of having four hands; api-even; manusya-rupatvam-the state of having a humanlike form; varnitam-is described; shrimat-arjunena-by Arjuna; tena eva-by that; rupena-with form; catur-bhujena-four-handed; sahasra-baho-O thousand-handed one; bhava-just become; vishva-murte- O universal form; iti-thus; uktva-having spoken; drishöva- seeing idam-this; manusham-human being; rupam-form; tava- Your; saumyam-very beautiful; janardana-O chastiser of the enemies; idanim-just now; asmi-I am; samvrittah-settled; iti-uktatvat-from these words; eva-jatiyakani-similar; bahuni- many; vakyani-statements; santi-are; teni-they; ca-also; drastavyani-should be seen.

These verses confirm that the primary feature of Shri Krishna is His two-handed humanlike form, although He may also manifest His humanlike form in an only-slightly-changed four-armed feature. This four-armed feature of the humanlike form of Krishna is described by Arjuna, who desired to see it and who spoke the following request (Bhagavad-gita 11.46):

"O universal Lord, I wish to see You in Your four-armed form, with helmeted head and with club, wheel, conch and lotus flower in Your hands. I long to see You in that form."*

Arjuna was very pleased to see Lord Krishna's original, humanlike form. He said (Bhagavad-gita 11.51):

"Seeing this humanlike form, so very beautiful, my mind is now pacified, and I am restored to my original nature."*

Let us now examine some of the many scriptural passages that describe the humanlike form of the Supreme Personality of Godhead.

Text 7

ata eva sa narakara-murtir eva parama-karanam vastu-tattvam ity aha narayane karana-martya-murtau iti.

atah eva-therefore; sah-He; hara-akara-murtih-with a human like form; eva-certainly; parama-karanam-the ultimate cause of everything; vastu-tattvam-the Absolute Truth; iti-thus; aha-he describes; narayane karana-martya-murtau iti-Shrimad-Bhagavatam 10.46.33

tasmin bhavantav akhilatma-hetau
narayane karana-martya-murtau
bhavam vidhattam nitaram mahatman
kim vavashishöam yuvayoh sukrityam

Speaking to Maharaja Nanda and Mother Yashoda, Uddhava said (Shrimad-Bhagavatam 10.46.33):

"My dear Yashoda and Nanda Maharaja, you are always absorbed in ecstatic thought of Krishna and Balarama, who, although their transcendental forms resemble those of ordinary human beings, are actually Lord Narayana, the Personality of Godhead who is the cause of all causes. Because you are always absorbed in ecstatic love for Them, what activity remains to be performed by you?"*

Text 8

sarva-karanam yat tattvam tad eva martyakara murtir yasya. tad uktam tattvam param yoginam iti,

sarva-karanam-the cause of everything; yat-which; tattvam-Absolute Truth; tat-that; eva-certainly; martya-akara- humanlike; murtih-form; yasya-of whom; tat-that; uktam- described; tattvam param yoginam iti-in Shrimad-Bhagavatam 10, 43.17):

mallanam ashanir nrinam nara-varah strinam smaro murtiman
gopanam svajano 'satam kshiti-bhujam shashöa sva-pitroh shishuh
mrityur bhoja-pater ivada-vidusham tattvam param yoginam
vrishninam paravateti viditor angangatah sagrajah".

The humanlike form of Shri Krishna is the ultimate cause of all rasas, or relationships. This is confirmed in the following verse from Shrimad-Bhagavatam (10.43.17):

"When Krishna entered the wrestling arena with Balarama and Their friends, He appeared differently to different people according to their different relationships (rasas) with Him. Krishna is the reservoir of all pleasure and all kinds of rasas, both favorable and unfavorable. He appeared to the wrestlers exactly like a thunderbolt. To the people in general He appeared as the most beautiful personality. To the females He appeared to be the most attractive male, Cupid personified, and thus increased their lust. The cowherd men who were present there looked upon Krishna as their own kinsman, coming from the same village of Vrindavana. The kshatriya kings who were present saw Him as the strongest ruler. To the parents of Krishna, Nanda and Yashoda, He appeared to be the most loving child. To Kamsa, the king of the Bhoja dynasty, He appeared to be death personified. To the unintelligent, He appeared to be an incapable personality. To the yogis present, He appeared to be the Supersoul. To the members of the Vrishni dynasty He appeared to be the most celebrated descendant. Thus appreciated differently by different kinds of men present, Krishna entered the wrestling arena with Balarama and His cowherd boy friends."*

Text 9

drishövati-hrishöo hy abhavam
sarva-bhushana-bhushanam
gopalam abala-sanga-
muditam venu-vadinam

tato mam aha bhagavan
vridavana-carah smayan
yad idam me tvaya drishöam
rupam divyam sanatanam

nishkalam nishkriyam shantam
sac-cid-ananda-vigraham
purnam padma-palashaksham
natah parataram mama

idam eva vadanty ete
vedah karana-karanam ity adi

uddhavah. shri-vrajeshvaram.

tatha-in the same way; ca-also; padma-of the Padma Purana; nirmana-khande-in the Nirmana-khanda; shri-veda-vyasa-of Vedavyasa; vakyam-the statement; drishötva-seeing; ati-very; hrishöah-jubilant; hi-certainly; abhavam-I became; sarva-bhusana-of all ornaments; bhusanam-the ornament; gopalam-the cowherd boy, Shri Krishna; abala-of the gopis; sanga-by the associattion; muditam-delighted; venu-His flute; vadinam- playing; tatah-then; mam-to me; aha-spoke; bhagavan-the Supreme Personality of Godhead; vrindavana-in Vrindavana; carah- wandering; smayan-smiling; yat-which; idam-this; me-of Me; tvaya-by You; drishöam-seen; rupam-form; divyam- transcendental; sanatana-eternal; niskalam-complete; niskriyam-without any material activities; santamj-peaceful; sat- eternity; cit-knowledge; ananda-bliss; vigraham-form; purnam- perfect; padma-lotus; palasa-petals; aksham-with eyes; na-not; atah-that this; parataram-superior; mama-My; idam-this; eva- certainly ; vadanti-describe; ete-they; vedah-the Personified Vedas; karana-karanam-the original cause of all causes; iti- thus; adi-in the passage beginning; uddhavah-spoken by Uddhava; shri-vraja-isvaram-to Nanda Maharaja, the king of Vraja.

That the humanlike form of Shri Krishna is the original cause of all causes is also confirmed in the following statement of Vedavyasa (in the Nirmana-khanda of the Padma Purana):

"Lord Krishna was playing His flute, and enjoying the company of the gopis. He was very handsome, and He was like a splendid ornament that beautified the ornaments He wore. When I saw Him I became very happy. As we walked together in the forest of Vrindavana, the Lord smiled and said to me: You are now seeing my eternal transcendental form, which is perfect and complete, eternal, full of knowledge and bliss, and free from all material activities. There is nothing superior to this lotus-eyed form of Mine, which you are now seeing, and which all the Vedas declare to be the Original Personality of Godhead, the ultimate cause of all causes."

Anuccheda 105

Text 1

ata eva bahums catur-bhujan drishrivan api narakarasyaiva visheshatah stuty-artham pratijanite naumidya te 'bhra-vapushe tadid-ambaraya ity adi. idam eva tava paramam tattvam ity ajatva purvam aham bhrantavan, adhuna te adyaiva tvad-rite 'sya ity adi-darshitaya bhavatah kripaya jnaöavan ity atra tatra tad-akaram evaa tvam labdhum staumiti tatparyam. brahma shri-bhagavantam.

atah eva-therefore; bahun-many; catur-bhujan-four-handed forms; drishöavan-seen; api-although; nara-akarasya-of the humanlike form of the Supreme Personality of Godhead; eva- certainly; visesatah-specifically; stuti-prayer; artham-for the purpose; pratijanite-affirms; naumi idya te abhra-vapuse tadit-ambaraya-iti-adi-Shrimad-Bhagavatam 10.14.1):

naumidya te 'bhra-vapushe tadid-ambaraya
gunjatamsa-paripiccha-lasam-mukhaya
vanya-sraje kavala-vetra-vishana-venu-
lakshma-shriye mridu-pade pashupangajaya

idam-this; eva-certainly; tava-Your; paramam-supreme; tattvam-position; iti-thus; ajnatva-not understanding; purvam-before; aham-I; bhrantavan-was bewildered; adhuna-now; te-of You; adya eva tvat-rte asya iti adi-Shrimad-Bhagavatam 10.14.2

asyapi deva vapusho mad-anugrahasya
svecchamayasya na tu bhutamayasya ko 'pi
neshe mahi tv avasitum manasantarena
sakshat tavaiva kim utatma-sukhanubhuteh

Although Lord Brahma has many times seen the four-armed form of Lord Vishnu, he specifically glorifies the two-armed form of Lord Krishna (Shrimad-Bhagavatam 10.14.1):
"My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead; therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the color of clouds filled with water. You are glittering with a silver electric aura emanating from Your yellow garments.*
"Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell, earrings and peacock feather on His Head. His face is beautiful; He is wearing a helmet, garlanded by forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane and bugle, and He carries a buffalo horn and flute. He stand before me with small lotus feet."*

Anuccheda 106

Text 1

tad evam sadhuktam tat-tad-vacanam anyarthatvena drishyam iti. tatha hi purva-ritya caturbhujatva-dvibhujatvayor dvayor api dhyana-dhishnyatve sati yat purvasya jananya niguhana-prarthanam tat tu tasya prasiddhataya sarva eva jnasyatiti janma te mayy asau papo me vidyan madhusudana-ity-ady-ukta-lakshanaya kamsa-bhiya, vishvam yad etat sva-tanau nishante-ity-ady-ukta-lakshanaya mamsa-drik-shabdokta-bhagavat-svarupa-shakti-vilasa-taj-janmadi-lila-tattvanabhijna-prakrita-drigbhyo lajjaya ca, na punar aparasya gudham param brahma manushya-lingam-ity-adau gudhatvena kathitasya dhyana-dhishnyatvabhava-vivakshaya.

tat-therefore; evam-in this way; sadhu-well; uktam- described; tat-tat-various; vacanam-statements; anya-arthatvena-with a different subject; drsyam-may be seen; iti- thus; tatha hi-for example; purva-previous; ritya-be exposition; caturbhujatva-the fourhanded; dvibhujatvayoh-and of the two-handed form of Krssna; dvayoh-of the two; api-also; dhyana-dhisnyatve-sati-meditated; yat-which; purvasya- previous; jananya-by Mother Devaki; niguhana-concealment; prarthanam-prayer; tat-therefore; tu-certainly; tasya-of Him; prasiddhataya-with fame; sarve-everything; eva-certainly; jnasyati-you will understand; iti-thus; janma ta mayi asau papah na vidyat madhusudana-iti-adi-Shrimad-Bhagavatam 10.3.29:

janma te mayy asau papo
ma vidyan madhusudana
samudvije bhavad-dhetoh
kamsad aham adhira-dhih

uktya-by the statement; lakshanaya-characterized; kamsa-of Kamsa; bhiya-by fear; visvam yat etat sva-tanau nisante-iti-adi-Shrimad-Bhagavatam 10.3.31

vishvam yad etat sva-tanau nishante
yathavakasham purushah paro bhavan
bibharti so 'yam mama garbhago 'bhud
aho nri-lokasya vidambanam hi tat

ukta-the statement; lakshanaya-characterized; mamsa-material; drk-eyes; sabda-word; ukta-described; bhagavat-of the Supreme Personality of Godhead; svarupa-of the original form; sakti-potency; vilasa-pastimes; tat-His; janma-birth; adi-beginning with; lila-of the pastimes; tattva-the truth; anabhijna-ignorant; prakrita-material; drgbhyah-for the eyes; lajjaya-with embarressment; ca-also; na-not; punah-again; aparasya-of the inferior; gudham-hidden; iti-thus; adau-in the passage beginning; gudhatvena-by the position of being concealed; kathitasya-described; dhyana-dhisnyatva-the position of being the proper object of meditation; abhava-state of not-being; vivakshaya-with a desire to describe.

We have now clearly proved the eternality of the form of Shri Krishna and answered all doubts and objections. We shall now proceed to another topic: the transcendental opulences of Shri Krishna.
Let us consider now the two forms of Shri Krishna: the two-handed and four-handed forms. Lord Krishna first appeared before mother Devaki in His four-handed form. Fearing what Kamsa might do to her son, Devaki requested that Krishna conceal His four-handed form. She said (Shrimad-Bhagavatam 10.3.29):

"O Madhusudana, because of Your appearance, I am becoming more and more anxious in fear of Kamsa. Therefore, please arrange for that sinful Kamsa to be unable to understand that You have taken birth from my womb."*

Fearing the ridicule of ordinary persons who are unaware of the transcendental nature of the appearance, pastimes, and potencies of the Personality of Godhead, and who see Him with materially contaminaded eyes, Devaki gave another reason for Lord Krishna to conceal His four-handed form (Shrimad-Bhagavatam 10.3.31):

"At the time of devastation, the entire cosmos, containing all created moving and nonmoving entities, enters Your transcendental body and is held there without difficulty. But now this transcendental form has taken birth from my womb. People will not be able to believe this, and I shall become an object of ridicule."*

Actuallly the two-handed form of Lord Krishna is a very confidential form of the Personality of Godhead, and it is very difficult to understand it. This is confirmed in the following explanation of Narada Muni (Shrimad-Bhagavatam 7.15.75):

"The two-handed form of Shri Krishna, who appears like an human being, is the Supreme aspect of the Personality of Godhead. This feature of the Lord is very confidential and difficult to understand."*

Texts 2-4

shri-gopala-tapani-shrutav apy ubhayor api dhyana-dhishnytvam shruyate

mathurayam visheshena
mam dhyayan moksham ashnute
ashöa-patram vikasitam
hrit-padmam tatra samsthitam

ity-adishu madhye. caturbhujam sankha-cakra-ity-adikam uktva. sarvante shringa-venu-dharam tu va ity-apy uktam.

shri-gopala-tapani-shrutau-in the Gopala-tapani Upanishad (2.61-62); api-even; ubhayoh-of both; api-also; dhyana-dhisnayatvam-proper object of meditation; shruyate-is heard; mathurayam-in Mathura; visesena-specifically; mam-upon Me; dhyayan-meditating; moksham-liberation; asnute-attains; asta-with eight; patram-petals; vikasitam-blossoming; hrt-of the heart; padman-lotus flower; tatra-there; samsthitam-situated; iti adisu madhye-in this passage; caturbhujam sankha-cakra-iti-adikam-uktva-having spoken these words; sarva-of everything; ante-at the conclusion; srnga-venu-dharam tu va iti api uktam-in these words.

That the devotees should meditate on Shri Krishna in both His two-handed and four-handed forms is described by Lord Krishna Himself (Gopala-tapani Upanishad 2.74-78):

"He who meditates on Me as I appear in Mathura attains liberation. In his mind one should meditate on Me standing on the blossomed eight-petaled lotus of the heart, My teo feet marked with conchshell, flag and umbrella, My chest marked with Shrivatsa and splendid with the Kaustubha gem, My four arms holding the conch, cakra, mace, and sharnga bow, My arms decorated with armlets, My neck splendid with a flower-garland, My head circled by a splendid crown, My ears decorated with glistening shark-shaped earrings, and My form splendid and handsome, holding a flute and buffalo-horn bugle, and granting fearlnessness to the devotees."

Text 5

evam agame 'pi dvibhuja-dhyanam shruyate. tasman nigudhatva-vivakshaiva samicina. tathaiva tad-vivakshaya nanyatha mad-bhavam jnanam martya-lingena jayate iti shri-bhagavatoktam.

evam-in this way; agame-in the shruti-shastra; api-even; dvibhuja-of the two-handed form of Shri Krishna; dhyanam- meditation; shruyate-is heard; tasmat-for this reason; nigudhatva-concealment; vivaksha-the desire to request; samicina-is proper; nanyatha mat-bhavam jnanam-martya lingena jayate iti shri-bhagavata uktam-by the Lord's statement in the Shrimad-Bhagavatam 10.3.44:

etad vam darshitam rupam
prag-janma-smaranaya me
nanyatha mad-bhavam jnanam
martya-lingena jayate.

Meditation on the Lord's two-handed form is described in the Vedic literatures in this way. Devaki's request that the Lord conceal His four-handed form and assume the feature of a human child was not simply inspired by a certain dangerous circumstance, but was actually the Lord's intention from the very beginning. This is confirmed by the Lord Himself in the following words (Shrimad-Bhagavatam 10.3.44):

"I have shown you this form of Vishnu just to remind you of My previous births. Otherwise, if I appeared like an ordinary human child, you would not believe that the Supreme Personality of Godhead, Vishnu, has indeed appeared."*

Text 6

tatha ca padma-nirmana-khande shri-bhagavad-vakya-vyasa-vakye

pashya tvam darshayishyami
svarupam veda-gopitam
tato 'pashyam aham bhupa
balam kalambuda-prabham
gopa-kanyavritam gopam
hasantam gopa-balakaih. iti.

tatha-in the same way; ca-also; padma-of the Padma Purana; nirmana-khande-in the Nimana-khanda; shri-bhagavat-of the Supreme Personality of Godhead; vakya-the statement; vyasa-vakye-related by Vyasa; pasya-just see; tvam-you; darsayisyami-I will reveal; svarupam-original form; veda-in the Vedas; gopitam-hidden; tatah-then; apasyam-saw; aham-I; bhupa-O king; balam-a young boy; kala-like a dark; ambuda- cloud; prabham-splendid; gopa-kanya-by the gopis; avrtam- surrounded; hasantam-laughing; gopa-balakaih-with the cowherd boys; iti-thus.

That the form of Shri Krishna is very confidential is also confirmed in the following statements of Lord Krishna and Vyasadeva in the Padma Purana, Nirmana-khanda:

"The Personality of Godhead then said to me: `O Vyasa, please look, and I will show you My original form, which is very confidential, and not openly described in the Four Vedas.' O king, at that moment I saw a boy splendid as a dark monsoon cloud. He was surrounded by gopis, and laughing with many gopa boys."

Text 7

evam ity uktvasid dharis tushnim ity adau ca vyakhyeyam. atma-mayaya svecchaya atma-maya tad-iccha syat iti maha-samhitokteh. prakritya svarupenaiva vyaktah prakritah. na tv aupadhikataya, shaishiko na.

evam-in this way; iti uktva asit harih tusnim iti adau-in Shrimad-Bhagavatam 10.3.46; ca-also; vyakhyeyam-may be explained; atma-mayaya-the word "atma-mayaya"; sva-icchaya- means "by His own wish"; atma-maya-the word "atma-maya"; tat-iccha-"one's own wih; syat-be interpreted; iti-thus; maha-samhita-of the Maha-samhita; ukteh-from the statement; prakritya-the word "prakritah"; sverupena-in one's original form; vyaktah-manifested; prakritah-"prakritah"; na-not; tu-but; aupadhikataya-as a designation; saisikah-

Someone may object, saying that the form of Shri Krishna is material, and not the original feature of the Godhead. This person may quote the following verse of Shrimad-Bhagavatam (10.3.46) to support his argument:

ity uktvasid dharis tushnim
bhagavan atma-mayaya
pitroh sampashyatoh sadyo
babhuva prakritah shishuh

"After instructing His father and mother, the Supreme Personality of Godhead, remained silent. In their presence, by His illusory energy, He then transformed Himself into a small human child."

Our objector will say that the word "atma-mayaya" in this verse means that the Lord became a small child by the agency of His illusory potency "maya". Actually the word "atma-maya" also means "own-wish". This is confirmed in the following definition given in the Maha-samhita: "The word atma-maya means own wish." Therefore, in this verse the word "atma-maya" indicates that the Lord assumed the form of a small child "by His own desire". That is the actual meaning of the word in this verse.
Our objector will also say that the word "prakritah" means material, and therefore the form of Shri Krishna is described in this verse as material. The word "prakritah" also means "natural", or "original". The actual meaning of the word "prakritah" in this verse is that by appearing as the child Krishna, the Personality of Godhead assumed His original form.
For these reasons the proper interpretation of this verse should be:

"After instructing His father and mother, the Supreme Personality of Godhead, Krishna, remained silent. In their presence, by His own wish, He transformed Himself into His original form as a small human child."

Text 8

tatra hi bhagavad-vigrahe shishutvadayo vicitra eva dharmah svabhavikah santiti ko vetti bhuman ity asya vyakhyena dvitiya-sandarbhe darshitam eva.

tatra-in this connection; hi-certainly; bhagavat-of the Supreme Personality of Godhead; vigrahe-in the form; sisutva-adayah-in childhood, adolescence and youth; vicitra-wonderful; eva-certainly; dharmah-characteristics; svabhavikah-natural; santi-are; iti-thus; kah vetti bhuman iti-in Shrimad-Bhagavatam 10.14.21:

ko vetti bhuman bhagavan paratman
yogeshvarotir bhavatas trilokyam
kva va katham va kadeti
vistarayan kridasi yoga-mayam

asya-of Him; vyakhyena-by the explanation; dvitiya-sandarbhe-in the Second (Bhagavat-) Sandarbha; darsitam-demostrated; eva- certainly.

The form of Shri Krishna is not ordinary or material, for even in the earliest childhood, and also throughout His entire life, Shri Krishna manifested extremely wonderful qualities and powers. This is described in the following prayer of Lord Brahma (10.14.21), which we have already discussed in the second (Bhagavat) sandarbha:

"O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing Your pastimes? No one can understand the mystery of these activities."*

Text 9

atra shri-ramanujacarya-sammatir api. shri-gitasu
prakritim svam avashöabhya
sambhavamy atma-mayaya

ity atra svam eva svabhavam ashöhaya atma-mayaya sva-sankalpa-rupena jnanenety arthah maya vayunam jnanam iti nighanöukah.

atra-in this connection; shri-ramanuja-acarya-of Shri Ramanujacarya; sammatih-agreement; api-also; shri-gitasu-in Shrimad-Bhagavad-gita (4.6); iti-thus; atra-in this matter; svam-own; eva-certainly; sva-bhavam-own nature; asthaya- manifesting; atma-mayaya-the word "atma-mayaya"; sva-sankalpa-rupena-means "by My own desire"; jnanena-with knowledge; iti- thus; arthah-the meaning; maya-the word "maya"; vayunam- wisdom; jnanam-knowledge; iti-thus; naighantukah-the Naighantuka dictionary.

This description of the spiritual nature of Lord Krishna's form is confirmed by Shripada Ramanujacarya in his commentary on Bhagavad-gita. In the Gita the Lord said (4.6):

ajo 'pi sann avyayatma
bhutanam ishvaro 'pi san
prakritim svam adhishöhaya
sambhavamy atma-mayaya

"Although I am unborn, I am full of transcendental knowledge, and My transcendental body never deteriorates, and although I am the Lord of all sentient beings, I still voluntary appear in every millennium in My original transcendental form."

Shripada Ramanujacarya comments on this verse in the following way:

"In this verse the word `svam' means `own nature', and therefore the phrase `svam avashöhabhya' means `appearing in His original form'. The word `atma-mayaya' means `by My own desire' or `with transcendental knowledge'. Therefore, the phrase `atma-mayaya' means that Lord Krishna, who is full of transcendental knowledge, voluntary appears in this material world. This definition of the word `maya' as `knowledge' is corroborated by the following statement of the Naighanöuka dictionary: `The word maya means wisdom or knowledge'."

Text 10

mahabharate cavatara-rupasyapy aprakritatvam ucyate

na bhuta-sangha-samsthano
deho 'sya paramatmanah iti.

mahabharate-in the Mahabharata; ca-also; avatara-rupasya-of the forms of the Personality of Godhead; api-also; aprakritatvam-non-material nature; ucyate-is described; na-not; bhuta-sangha-samsthanah-made of material elements; deha-the form; asya-of Him; parama-atmanah-the Personality of Godhead.

That the forms of the Personality of Godhead are not material is also confirmed in the following verse from the Mahabharata:

"The form of the Personality of Godhead is completely spiritual. It is not an asembledge of various material elements."

Text 11

tato brihad-vaishnave 'pi

yo vetti bhautikam deham
krishnasya paramatmanah
sa sarvasmad bahih karyah
shrauta-smarta-vidhanatah

mukham tasyavalokyapi
sa-celam snanam acaret
pashyet suryam sprished gam ca
ghritam prashya vishudhyati iti.

tatah-therefore; brhat-vaisnave-in the Vishnu Purane; api- also; yah-one who; vetti-considers; bhautikam-constructed of material elements; deham-the body; krishnasya-of Shri Krishna; parama-atmanah-the Supreme Personality of Godhead; sah-he; sarvasmat-completely; bahih-karyah-bereft of pious activities; srauta-of the shruti; smarta-and smrti; vidhanatah-from the instructions; mukham-the face; tasya-of him; avalokya-seeing; api-even; sa-celam-with clothing; snanam-bath; acaret-should perform; pasyet-should see; suryam-the sun; sprset-should touch; gam-a cow; ca-also; ghrtam-ghi-prasya-should drink; visudhyati-becomes purified; iti-thus.

That the form of Shri Krishna is not material is confirmed in the Vishnu Purana:

"One who thinks that the form of Shri Krishna is composed of material elements becomes an offender and falls away from the pious life recommended in the shruti and smriti. If one accidentally sees the face of such an offender, he should immediately take bath with all his clothing, glance at the sun, touch a cow, and drink ghi, in order to become purified."

Text 12

atha yayaharad bhuvo bharam ity adau caivam mantavyam tanu-rupa-kalevara-shabdair atra shri-bhagavato bhu-bhara-jihirsha-lakshano devadi-pipalayisha-lakshanash ca bhava evocyate, yatha tritiye vimshatitame tat-tac-chabdair brahmano bhava evoktah. yadi tatraiva tatha vyakhyeyam tada sutaram eva shri-bhagatiti. tatash ca tasya bhavasya bhagavati tad-abhasa-rupatvat kanöhaka-drishtahtah susangata eva. tatha dvayam eveshituh samyam api. tat tu tritiya-sandarbha eva vivritam.

atha-now; yaya aharat bhuvat bharam iti adau-Shrimad-Bhagavatam 1.15.34-35; ca-also; evam-in this way; mantavyam- may be considered; tenu-rupa-kalevara-sabdaih-by the words "tanu", "rupe" and "kalevara"; atra-in this connection; shri-bhagavatah-of the Personality of Godhead; bhu-of the earth; bhara-of the burden; jihirsa-desire to remove; lakshanah- characteristic; deva-the demigods; adi-and others; pipalayisa-desire to protect; lakshanah-characteristic; ca-also; bhavah- condition; eva-certainly; ucyate-is described; yatha-just as; tritiye-in the Third Canto of Shrimad-Bhagavatam; vimsatitame-in the Twentieth Chapter; tat-tat-these; sabdaih-by words; brahmanah-of Lord Brahma; bhavah-condition; eva-certainly; uktah-is described; yadi-if; tatra-there; eva-certainly; tatha-in the same way; vyakhyeyam-may be described; tada-then; sutaram-even more so; eva-certainly; shri-bhagavati-in the Supreme Personality of Godhead; iti-thus; tatah-therefore; ca- also; tasya-of this; bhavasya-condition; bhagavati-in the Supreme Personality of Godhead; tat-abhasa-rupatvat-because of resemblance; kanthaka-of the thorn; drishöantah-example; susangatah-appropiate; eva-certainly; tatha-in the same way; dvayam-the two thorns; eva-certainly; isituh-of the controller; samyam-equal; api-even; tat-that; tu-but; trtiya-sandarbhe-in the Third- (Paramatma-) sandarbha (85-87); eva- certainly; vivrtam-demonstrated.

At this point someone may insist that Shri Krishna's body is material, and push forward the following verses of Shrimad-Bhagavatam (1.15.34-35) as evidence:

yayaharad bhuvo bharam
tam tanum vijahav ajah
kanöakam kanöakeneva
dvayam capishituh samam

"The Supreme unborn, Lord Shri Krishna, caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller.*

yatha matsyadi-rupani
dhatte jahyad yatha naöah
bhu-bharah kshapito yena
jahau tac ca kalevaram

"The Supreme Lord relinquised the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others."*

Actually these verses do not show that the Supreme Personality of Godhead accepts the form of Krishna, and then abandons it at a certain point. The words "tanu", “rupa", and "kalevara", do not only mean “body". They may also mean "condition", “nature", or "mental conception". For example, in the Third Canto, Twentieth Chapter of Shrimad-Bhagavatam, we find a description of Lord Brahma repeatedly abandoning various “tanus", "rupas", and "kalevaras". In this context, however, it is clearly explained that Lord Brahma did not accept and reject many bodies one after another, but he accepted and rejected various mental stages or conceptions. The same

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 145
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Three #

meaning of the words "tanu", "rupa", and "kalevara" applies in this verse in relation to the Personality of Godhead. This verse does not, therefore, describe the Lord's abandonment of His form, but His rejecting a certain condition of mind. Lord Krishna descended to relieve the burden of the earth and protect the demigods and devotees. When these purposes were accomplished, the Lord gave up the desire to relieve the earth and protect the pious. It is these desires that are intended by the words "tanu", "rupa", and "kalevara" in this verse.
This interpretation of Lord Krishna"s abandonment of His “tanu" is especially appropiate in relation to the example of the thorn being used to remove the thorn. These two thorns (the devotees and the demons) are closely related to the “tanu" (the two desires) given up by the Lord.
This particular point has been more elaborately described in the third (Paramatma) sandarbha (Anucchedas 85-87), and we refer the reader to that passage for more information.

Text 13

matsyadi-rupani matsyady-avatareshu tat-tad-bhavan. atha naöa-drishöante 'pi naöah shravya-rupakabhineta. vyakhyatam ca öika-kridbhih prathamasyaikadashe naöa nava-rasabhinaya-chaturah iti. tato yatha shravya-rupakabhineta naöah svarupena svaveshena ca sthita eva purva-vrittam abhinayena gayan nayaka-nayikadi-bhavam dhatte jahati ca tatheti.

matsya-adi-incarnation as a fish, etc.; rupani-forms; matsya-adi-avatareshu-among the incarnations of Godhead, such as Lord Matsya and others; tat-tat-various; bhavan-states of being; atha-now; naöa-of the actor; drishöante-in the example; api-also; naöah-the word natah"; shravya-rupaka-in a drama; abhineta-an actor; vyakhyatam-explained; ca-also; öika-kridbhih-by Shridhara Svami; prathamasya-of the First Canto of Shrimad-Bhagavatam; ekadashe-in the Eleventh Canto; naöah-actors; nava-nine; rasa-in the mellows; abhinaya-in the dramatic presentation; chaturah-expert; iti-thus; tatah-therefore; yatha-just as; shravya-rupaka-of a drama; abhineta-an actor; naöah-actor; svarupena-by his form; svaveshena-by his costume; ca-also; sthitah-is situated; eva-certainly; purva-previous; vrittam-nature; abhinayena-by dramatic performance; gayan-singing; nayaka-of the hero; nayika-and of the heroine; adi-beginning with; bhavam-nature; dhatte-accepts; jahati-rejects; ca-also; tatha-in the same way; iti-thus.

{ }At this point someone may quote the phrase “matsyadi-rupani" in the previously quoted verses from Shrimad-Bhagavatam, and claim that this phrase clearly shows that the Supreme Personality of Godhead accepts and rejects various temporary material forms such as the form of Lord Matsya and the other incarnations of Godhead.
I reply that in this phrase, also, the word "rupa" does not mean "form", but “condition of mind". The phrase therefore means that the Personality of Godhead accepts and rejects the desire to protect the devotees and kill the demons as the need arises. In other words, when the devotees require protection, the Lord thinks about their protection, and when the demons cause a disturbance, at that time the Lord thinks about their destruction.
Our objector may also quote the example of the actor given in these verses and claim that this shows that the Personality of Godhead accepts and rejects various material forms, just as an actor plays a role on the stage. The actual intention of the example of the actor is that the actor accepts the different sentiments and emotions of the hero or heroine, and then rejects those emotions also in the course of the drama. In the same way the Supreme Personality of Godhead accepts different emotions to protect the devotees and vanquish the demons, and the Lord also rejects those same emotions at another time in order to fulfill the same purpose. That is the actual meaning of the example of the actor, and it is confirmed by the following definition of the word "actor" found in Shridhara Svami's commentary on Shrimad-Bhagavatam 1.11.21:

"Actors are those expert at representing the nine rasas (emotional relationships)."

Text 14

ata eva tritiye

pradarshyatapta-tapasam
avitripa-drisham nrinam
adayantar adhad yas tu
sva-bimbam loka-locanam

atah eva-therefore; tritiye-in the Third Canto of Shrimad-Bhagavatam; pradarshya-by exhibiting; atapta-without undergoing; tapasam-penances; avitripta-drisham-without fulfillment of vision; nrinam-of persons; adaya-taking; antah-disappearance; adhat-performed; yah-He who; tu-but; sva-bimbam-His own form; loka-locanam-public vision.

{ }That the form of Shri Krishna is eternal, and that the Lord appeared on this earth for a certain time and then returned to His abode in the spiritual world, is confirmed by the following statement of Shrimad-Bhagavatam (3.2.11):

"Lord Shri Krishna, who manifested His eternal form before the vision of all on the earth, performed His disappearance by removing His form from the sight of those who were unable to see Him [as He is] due to not executing required penance."*

Text 15

atrapi loka-locana-rupam sva-bimbam nija-murtim pradarishya punah adaya eva ca antar adhat, na tu tyaktvety uktam shri-sutena yatha matsyadi-rupani ity anantaram api tathoktam yada mukundo bhagavan imam mahim jahau sva-tanva iti. tyage 'tra svatanu-karanaka iti na tu svatanva saheti vyakhyeyam. adhyaharyapeksha-gauravat. upapada-vibhakteh karaka-vibhaktir baliyasi iti nyayac ca.

atra-here; api-also; loka-locana-public vision; rupam-form; sva-bimbam-the word "sva-bimbam"; nija-His own; murtim-form; pradarishya-by exhibiting; punah-again; adaya-taking; eva-certainly; ca-also; antah-dissappearance; adhat-performed; na-not; tu-but; tyaktva-having abandoned; iti-thus; uktam-spoken; shri-sutena-by Shri Suta Gosvami; yatha-as much as; matsya-adi-incarnation as fish, etc.; rupani-forms; iti-thus; anantaram-afterwards; api-also; tatha-in the same way; uktam-described; yada-when; mukundah-Lord Krishna; bhagavan-the Personality of Godhead; imam-this; mahim-earth; jahau-left; sva-tanva-with His selfsame body; iti-thus; tyage-in abandonment; atra-here; sva-His own; tanu-form; karanakah-the instrumental case; iti-thus; na-not; tu-but; sva-tanva saha-with His own form; iti-thus; vyakhyeyam-may be explained; adhyaharya-apeksha-gauravat-with reference to grammatical agreement; upapada-vibhaktah-by use of a word which governs a particular form; karaka-vibhaktih-the case; baliyasi-is established; iti-thus; nyayat-from nyaya-sastra; ca-also.

{ }This verse explains that the Personality of Godhead manifests His form within this world, and then again makes His form dissapear from this world. It is not that He rejects His form or that it ceases to exist. That the Lord's form is eternal, although staying the material world for a certain time, is confirmed by the following verse of Shrimad-Bhagavatam (1.15.36, which follows 1.15.15 quoted in Text 12):

"The Personality of Godhead, Lord Krishna, left this earthly planet in His selfsame form."*

That the Supreme Lord Krishna returns to the spiritual world in His original transcendental form is confirmed in this verse by the use of the word "sva-tanva" (in His selfsame form). This is supported by the following statement of Nyaya-shastra: "upapada-vibhaktah karaka-vibhaktir baliyasi."

Text 16

atha suti-grihe ity asyarthah. etat-proktana-vakyeshu shri-bhagavan-mahjima-jnana-bhakti-pradhano 'sau vishuddha-sattva-pradurbhavasyapy atmano manushya-lilam eva dainyatishayatah prakrita-manushatvena sthapayitva shri-bhagavaty apatya-buddhim akshiptavan. tatash ca nanu tarhi katham apatya-buddhim kurusha iti shri-bhagavat-prashnam ashankya tatra tad-vakya-gauravam eva mama pramanam, na tupapattir ity aha suti-grihe iti; nah avayoh anuyugam. ata eva bhavan ajah api sanjajne avatirnavan iti suti-grihe bhavan nanu jagada.

atha-now; suti-grihe iti asya-of Shrimad-Bhagavatam 10.85.20 (quoted on page 633 of this book); praktana-previous; vakyeshu-in statements; shri-bhagavat-of the Personality of Godhead; mahima-of the opulence; jnana-with knowledge; pradhanah-primarily; asau-he; vishuddha-sattv-pure goodness; pradurbhavasya-appearing; api-also; atmanah-of Himself; manushya-humanlike; lilam-pastimes; eva-certainly; dainya-atishayatah-with great humbleness; prakrita-manushatvena-as an ordinary human being; sthapayitva-having established; shri-bhagavati-towards the Supreme Personality of Godhead; apatya-as his son; buddhim-the conception; akshiptavan-rejected; tatah-therefore; ca-also; nanu-is it not?; tarhi-then; katham-how is it?; apatya-as a son; buddhim-conception; kurushe-you do; iti-thus; shri-bhagavat-of the Personality of Godhead; prashnam-enquiry; ashankya-suspecting; tatra-in this matter; tat-that; vakya-of the statement; gauravam-significance; eva-certainly; mama-my; pramanam-evidence; na-not; tu-but; upapattih-birth; iti-thus; aha-he said; suti-grihe-in the maternity room; iti-thus; nah-the word "nau"; avayoh-means "of us"; anuyugam-in every yuga; atah eva-therefore; bhavan-Your Lordship; ajah-unborn; api-although; sanjajne-take birth; avatirnavan-incarnate; iti-thus; suti-grihe-in the maternity room; bhavan-Your Lordship; nanu-is it not?; jajada-spoke.

{ }This point, that the form of the Personality of Godhead is eternal, and the Lord does not abandon His form when He leaves His pastimes in the material world, may be more clearly seen by examining the following verse spoken by Maharaja Vasudeva in Shrimad-Bhagavatam (10.85.20, quoted in Anuccheda 98, Text 7):

suti-grihe nanu jagada bhavan ajo nau
sanjajna ity anuyugam nija-dharma-guptyai
nana-tenur gagana-vad vidadhaj jahasi
ko veda bhumna urugaya vibhuti-mayam

"My dear Lord, at the very moment when You first appeared in Kamsa's prison house, I was informed that You were the Supreme Personality of Godhead and that You had descended for the protection of the principles of religion as well as the destruction of the unfaithful. Although unborn, You descend in every millenium to execute Your mission. My dear Lord, as in the sky there are many forms appearing and disappearing, so You also appear and disappear in many forms. Who, therefore, can understand Your pastimes or the mystery of Your appearance and disappearance. Our only business should be to glorify Your supreme greatness."*

Even though aware of the transcendental greatness of Lord Krishna, who is always situated in the position of shuddha-sattva (transcendental purity), Maharaja Vasudeva, because of his great humbleness and love for Lord Krishna, still tends to think of Him as his own son: an ordinary person, and not the Supreme Personality of Godhead.
Vasudeva considers that perhaps Lord Krishna may ask: "Why do you think I am your son?"
To this question Vasudeva may reply: "You Yourself have told me that You are my son, and I have described this in Shrimad-Bhagavatam 10.85.20 (My dear Lord, at the very moment when You first appeared in Kamsa's prison house You informed me that You were the Supreme Personality of Godhead who descends in every millenium, and who hs now appeared as my son)".

Text 17

maya tad api bhavad-adi-tanu-pravesha-nirgamapekshayaiva sajajna ity uktam, na tu mama pravesha-nirgama-lingenaiva janma vacyam. jiva-sakhena vyashöeh samashöer vantaryami-rupena

tam durdarsham gudham anupravishöam
guhahitam gahvareshöham puranam ity adau

tat shrishöva tad evanupravishat ity adau

ca tat-tad-anupraveshadi-darshana-samanyat.

maya-by Me; tat-that; api-also; bhavat-adi-beginning with you; tanu-the bodies; pravesha-entrance; nirgama-and exit; apekshaya-with reference to; eva-certainly; sanjaje-I manifested; iti-thus; uktam-it is described; na-not; tu-but; mama-My; pravesha-entrance; nirgama-and exit; lingena-by the characteristic; eva-certainly; janma-birth; vacyam-should be said; jiva-of the living entities; sakhena-as the friend; vyashöeh samashöeh-of all living entities; va-or; antaryami-rupena-as the Supersoul dwelling within the heart; tam-Him; durdarsham-difficult to see; gudham-hidden; anupravishöam-entered; guha-in the heart; ahitam-situated; gahvarashöham-most conifidential; puranam-the oldest; iti-adau-in the Katha Upanishad 1.2.12; tat-the universe; shrishöva-having created; tat-it; eva-certainly; anupravishta-entered; iti adau-in the Taittiriya Upanishad 2.6.2; tat-tat-these various; anupravesha-entrances; adi-beginning with; darshana-sight; samanyat-because of the sameness.

{ }To this Lord Krishna might reply in the following words:

"My dear Vasudeva, simply because I entered within your body, and then again have come out from it does not mean that I have taken birth as your son. In My form as the all-pervading Supersoul (the friend of all living entities) I have entered within everyone. This is explicitly described in the following verses from the Upanishads:

"The Supreme Personality of Godhead is very difficult to see, and He is the oldest of all persons. He is the all-pervading Supersoul who has entered the hearts of all living creatures."
-{ }Kaöha Upanishad 1.2.12

"The Supreme Lord created the material universes and then entered within them."
-{ }Taittiriya Upanishad 2.6.2

Text 18

tatas tadvad idam upacaritam eveti manyatam tatraha nana iti, svakrita-vicitra-yonishu vishann iva hetutaya ity adi shravanad gaganavat asanga eva tvam yaj jivanam nana-tanur vidadhat pravishan jahasi muhuh pravishasi tyajasi cety arthah.

tatah-therefore; tadvat-in this way; idam-this; apacaritam-worshiped; eva-certainly; iti-thus; manyatam-may be considered; tatra-in this connection; aha-Vasudeva may reply; nana iti-the phrase beginning with this word in Shrimad-Bhagavatam 10.95.19; svakrita-performed; vicitra-various; yonishu-in species of life; vishan-entering; iva-as if; hetutaya-for this reason; iti adi shravahat-in the Shrimad-Bhagavatam 10.87.15; gaganavat-like the sky; asangah-without contact; eva-certainly; tvam-You; yat-which; jivanam-of the living entities; nana-tanuh-various bodies; vidadhat-manifest; pravishan-entering; jahasi-you give them up; muhuh-constantly; pravishasi-you enter; tyajasi-you abandon; ca-also; iti-thus; artha-the meaning.

{ }To this, Maharaja Vasudeva might respond: O my Lord, You are certainly not my son, but the Supreme Personality of Godhead. This has already been explained by me in the following words (Shrimad-Bhagavatam 10.87.15): "My dear Lord, as in the sky there are many forms appearing and disappearing, so You also appear and disappear in many eternal forms". In these words I have confirmed that although You remain aloof from everything You are simultaneously present everywhere, just as the sky is simultaneously aloof and everywhere present. O Lord, You are always aloof from all living entities, and at the same time You always reside within them. This is also confirmed in the following statement of the Personified Vedas (Shrimad-Bhagavatam 10.87.15): "Appearing as the Supersoul, the Personality of Godhead has entered within the hearts of all living entities in various species of life".

Text 19

tat bhumnah tava vibhuti-vishesha-rupam mayam ko veda bahu-manyate, na ko 'pity arthah. idam tv avabhyam janma sarvair eva stuyata ity bhavah. tato vidvad-adaro 'py atrastu pramanam, mama tu tat sarvatha na buddhi-gocara iti vyanjitam.

tat-therefore; bhumnah-of Your Lordship; tava-of You; vibhuti-glories and opulence; vishesha-rupam-specifically consisting of; maya-potency; kah-who?; veda-knows; bahu-manyate-greatly considered; na-not; kah-api-anyone; iti-thus; arthah-the meaning; idam-this; tu-but; avabhyam-from us; janma-birth; sarvaih-by everyone; eva-certainly; stuyate-is glorified; iti-thus; bhavah-the meaning; tatah-therefore; vidvat-of the learned devotees; adarah-faith; api-even; atra-in this matter; astu-let it be; pramanam-evidence; mama-my; tu-but; tat-therefore; sarvatha-completely; na-not; buddhi-gocare-in the range of being understood by the intelligence; iti-thus; vyanjitam-manifested.

{ }When Maharaja Vasudeva said: "Who, therefore can understand Your pastimes of the mystery of Your appearance and disappearance?" (Shrimad-Bhagavatam 10.85.20), he intended to say: "O Lord, no one is very important or powerful in comparison to You".
Maharaja Vasudeva might have also presented the following argument to Lord Krishna: O Lord, Your birth as the son of Devaki and Myself is glorified by all the saintly sages and Vaishnavas. Because they all believe that You are my son, this is certainly very convincing evidence that this is actually true. Nevertheless, whatever You are, You are completely beyond the power of my mind and intelligence to understand. I cannot understand You at all.

Text 20

atra vidadhateh praveshartho nanupapannah. yathoktam sahasra-nama-bhashye shishöan karoti palayati iti. samanya-vacano dhatur vishesha-vacane drishöah. kuru kashöhanity aharane yatha tadvad iti.

atra-in this verse (Shrimad-Bhagavatam 10.95.19); vidadhateh-from the word "vidadhat"; pravesha-entrance; arthah-meaning; na-not; anupapannah-is innappropriate; yatha-just as; uktam-is described; sahasra-nama-bhashye-in the commentary on the Sahasra-nama-stotra; shishöan-the saintly persons; karoti-does; palayati-protects; iti-thus; samanya-equality; vacanah-statement; dhatuh-verb; vishesha-specific; vacane-in the word; drishöah-is observed; kuru-do; kashöhan-wood; iti-thus; aharane-in bringing; yatha-just as; tadvat-in the same way; iti-thus.

{ }In Maharaja Vasudeva's prayer (Shrimad-Bhagavatam 10.95.19) the phrase "nana-tanur gaganavad vidadhaj jahasi" may also be interpreted to mean "You enter into the bodies of all living entities" because the word "vidadhat" may also mean "to enter". Someone may object that this is an obscure usage of this word, but actually this interpretation is very appropriate. We see many examples of the usage of obscure meanings of words. For example in the Sahasra-nama-bhashya we find the explanation:

"In this verse the statement `He does the saintly devotees' actually means `He protects the saintly devotees' for in this context the verb `to do' (kri) means `to protect'".

Another example of an obscure usage of a word is the phrase “kashöhani kuru". Although the verb "kri" generally means "to do", in this phrase it means "to bring", and therefore "kashöhani kuru" means “please bring some wood".

Text 21

tad evam shri-krishnasya svayam-bhagavattvam. tad-rupenavasthayitvam ca darshitam. tatha prathame prithivyapi satyam shaucam daya kshantih ity adina tadiyanam kanti-saha-ojo-balanam svabhavikatvam avyabhicaritvam ca darshitam.

tat-therefore; evam-in this way; shri-krishnasya-of Shri Krishna; svayam-bhagavattvam-the status of the Supreme Personality of Godhead; tat-rupena-in this form; avasthayitvam-eternality; ca-also; darshitam-is revealed; tatha-in the same way; prathame-in the first Canto of Shrimad-Bhagavatam; prithivya-by the Earth personified; api-even; satyam shaucam daya kshantih iti adina-in Shrimad-Bhagavatam 1.16.27:

satyam shaucam daya kshantis
tyagah santosha arjavam
shamo damas tapah samyam
titikshoparatih shrutam

jnanam viraktir aishvaryam
shauryam tejo balam smritih
svatantryam kaushalam kantir
dhairyam mardavam eva ca

pragalbhyam prashrayah shilam
saha ojo balam bhagah
gambhiryam sthairyam astikyam
kirtir mano 'nahankritih

ete canye ca bhagavan
nitya yatra maha-gunah

iti-thus; adina-by the passage beginning; tadiyanam-of the Lord; kanti-beauty; saha-determination; ojah-perfect knowledge; balanam-proper execution; svabhavikatvam-natural position; avyabhicaritvam-eternality; ca-also; darshitam-is revealed.

{ }All this evidence clearly prroves that Shri Krishna is the Original Supreme Personality of Godhead and His form is eternal. His eternal handsomeness, gentleness, determination, and strength are shown in the following statement of the Earth Personified (Shrimad-Bhagavatam 1.16.27):

"In Lord Krishna reside (1) truthfulness, (2) cleanliness, (3) intolerance of another's unhappiness, (4) the power to control anger, (5) self-satisfaction, (6) staightforwardness, (7) steadiness of mind, (8) control of the sense organs, (9) responsibility, (10) equality, (11) tolerance, (12) equanimity, (13) faithfulness, (14) knowledge, (15) absence of sense enjoyment, (16) leadership, (17) chivalry, (18) influence, (19) the power to make everything possible, (20) the discharge of proper duty, (21) complete independence, (22) dexterity, (23) fullness of all beauty, (24) serenity, (25) kindheartedness, (26) ingenuity, (27) gentility, (28) magnanimity, (29) determination, (30) perfection in all knowledge, (31) proper execution, (32) possession of all objects of enjoyment, (33) joyfulness, (34) immovability, (35) fidelity, (36) fame, (37) worship, (38) pridelessness, (39) being (as the Personality of Godhead), (40) eternity, and many other transcendental qualities which are eternally present and never to be separated from Him, the Personality of Godhead, the reservoir of all goodness and beauty, Lord Shri Krishna."*

Text 22

ata eva brahmande cashöottara-shata-nama-stotre narakrititvam prakrityaivoktam

nanda-vraja-jananandi
sac-cid-ananda-vigrahah
navanita-viliptango
navanita-naöo 'nagha iti.

atah eva-therefore; brahmande-in the Brahmanda Purana; ca-also; ashöottara-shata-nama-stotre-in the 108 Names of Shri Krishna; nara-akrititvam-humanlike form; prakritya-by nature; eva-certainly; uktam-is described; nanda-of Nanda Maharaja; vraja-jana-and the residents of Vrajabhumi; anandi-the delight; sat-with an eternal; cit-full of knowledge; ananda-and bliss; vigrahah-form; navanita-with butter; vilipta-annointed; angah-form; navanita-butter; naöah-the actor; anagha-O sinless one; iti-thus.

{ }That the original aspect of the Personality of Godhead is the humanlike form of Shri Krishna is confirmed in the following verse from the Shri-Krishnashöottara-shata-nama-stotra in the Brahmanda Purana:

"The Supreme Personality of Godhead is the delight of Nanda Maharaja and the residents of Vrajabhumi. The Supreme Person's form is eternal, full of knowledge and bliss. He is the tiny child whose limbs are smeared with butter, and who jubilantly dances to earn some butter as a reward."

Text 23

shri-gopala-purva-tapanyam api tathaiva

nityo nityanam cetanas cetananam
eko bahunam yo vidadhati kaman
tam piöhagam ye 'nuyajanti vipras
tesham siddhih shashvati netaresham

shri-gopala-purva-tapanyam-in the Gopala-tapani Upanishad (1.28); api-also; tatha-in the same way; eva-certainly; nityah-eternal; nityanam-among the eternals; cetanah-living entity; cetananam-among living entities; ekah-one; bahunam-among the many; yah-who; vidadhati-grants; kaman-desires; tam-unto Him; piöha-gam-situated in His own abode; ye-those who; anuyajanti-worship; viprah-devotees; tesham-of them; siddhih-perfection; shashvati-eternal; na itaresham-of others.

{ }This is also descibed in the Gopala-tapani Upanishad (1.21):

"The brahmanas who worship, as He stands on His altar, the one who is greatest among the eternals and greatest among conscious persons, and who fulfills the desires of the many, they, and not others, attain eternal perfection."

Text 24

tam ekam govindam sac-cid-ananda-vigraham ity adi ca.

tam-Him; ekam-one; govindam-Lord Govinda; sat-eternal; cit-full of knowledge; ananda-and bliss; vigraham-form; iti-thus; adi-beginning; ca-also.

{ }Shri Krishna is also described in the following verse (Gopala-tapani Upanishad 1.38):

"The Supreme Personality of Godhead is Govinda. His form is eternal and full of knowledge and bliss."

Text 25

tasmac caturbhujatve ca dvibhujatve ca shri-krishnasyavyabhicaritvam eveti siddham.

tasmat-from this evidence; caturbhujatve-as fourhanded; ca-and; dvibhujatve-as two-handed; ca-also; shri-krishnasya-of Shri Krishna; avyabhicaritvam-eternality; eva-certainly; iti-thus; siddham-conclusively demonstrated.

{ }In this way it is proved that Shri Krishna's two-armed and four-armed forms are both eternal.

Text 26

atha katamat tat padam yatrasau viharati tatrocyate

ya yatha bhuvi vartante
puryo bhagavatah priyah
tas tatha santi vaikunöhe
tat-tal-lilartham adritah

iti skanda-vacananusarena vaikunöhe yad-yat-sthanam vartate, tat-tad eveti mantavyam.

atha-now; katamat-which; tat-that; padam-abode; yatra-where; asau-Lord Krishna; viharati-performs pastimes; tatra-there; ucyate-is described; yah-which; yatha-just as; bhuvi-on the earth; vartante-are; puryah-towns and cities; bhagavatah-to the Supreme Personality of Godhead; priyah-dear; tah-they; tatha-in the same way; santi-always exist; vaikunöhe-in the spiritual world; tat-tat-various; lila-pastimes; artham-for the purpose; adritah-taken notice of; iti-thus; skanda-of the Skanda Purana; vacana-the statement; anusarena-with regard to; vaikunöha-in the spiritual world; yat-yat-whatever; sthanam-place; vartate-exists; tat-tat-they; eva-certainly; iti-thus; mantavyam-should be considered.

{ }Someone may ask about the nature of the places where Shri Krishna performed His pastimes. We answer by saying that the places on this earth where Lord Krishna enjoyed pastimes are replicas of the same places in the spiritual world. This is confirmed in the following verse from the Skanda Purana:

"The towns and cities on this earth which were dear to Lord Krishna, and where He stayed and enjoyed pastimes, eternally exist in the spiritual world. In those places in the spiritual world, Lord Krishna eternally enjoys pastimes."

Text 27

tac cakhila-vaikunöhoparibhaga eva. yatah padmottara-khande dashavatara-ganane shri-krishnam eva navamatvena varnayitva kramena purvadishu tad-dashavatara-sthananam paramavyomadhipa-maha-vaikunöhasyavaranatvena gananaya shri-krishnalokasya bhrama-dishi prapte sarvoparishöhayitvam eva paryavasayitam. agamadau hi dik-kramas tathaiva drishyate. atrasmabhis tu tat-tac-chravanat.

tat-that; ca-also; akhila-all; vaikunöha-spiritual planets; upari-bhagah-above; eva-certainly; yatah-because; padma-in the Padma Purana; uttara-khande-in the Uttara-khanda; dasha-avatara-of the ten incarnations of Godhead; ganane-in the enumeration; shri-krishnam-Shri Krishna; eva-certainly; navamatvena-as the ninth; varnayitva-having described; kramena-one after another; purva-adishu-in the previous; tat-His; dasha-ten; avatara-of the incarnations; sthananam-of the abodes; paravyoma-adhipa-of the master of Vaikunöha; maha-vaikunöhasya-of the spiritual world; avaranatvena-as concealing; gananaya-by the description; shri-krishna-lokasya-of the planet of Shri Krishna; brahma-dishi prapte-in the spiritual world; sarva-upayi-shöhayitvam-superior position; eva-certainly; paryavasayitam-concluded; agama-in the Agama-sastra; adau-in the beginning; hi-certainly; dik-kramah-geographical position; tatha-in that way; eva-certainly; drishyate-is seen; atra-here; asmabhih-by us; tu-certainly; tat-tat-sravanat-from the smriti-shastras.

{ }The planet of Shri Krishna (Krishnaloka) is situated in the highest part of the spiritual world. This is described in the Uttara-khanda of the Padma Purana, where Lord Krishna is described as the ninth of the ten incarnations of Godhead. In this description the incarnations, the planet of Shri Krishna is described as situated in a separate place, beyond the view of the rest of the spiritual world. From this we may understand that Krishnaloka is in the highest part of the spiritual world. This description of the smriti-shastra is confirmed by similar descriptions in the Agama-shastras.

Text 28

shri-krishnalokasya svatantreva sthitih. kintu paramavyoma-paksha-patitvenaiva padmottara-khandena tad-avaraneshu praveshito 'sav iti mantavyam. padmottara-khanda-pratipadyasya gaunatvam tu shri-bhagavata-pratipadyapekshaya varnitam eva. svayambhuvagame ca svatantratayaiva sarvopari tat sthanam uktam. yatha ishvara-gauri-samvade caturdashakshara-dhyana-prasange pancashititame patale

shri-krishnalokasya-of Krishnaloka; svatantra-independent; iva-as if; sthitih-situation; kintu-but; paramavyoma-paksha-patitvena-as partial; padma-uttara-khandena-by the Uttara-khanda of the Padma Purana; tat-avaraneshu-in that concealment; praveshitah-entered; asau-Krishnaloka; iti-thus; mantavyam-is considered; padma-uttara-khanda-of the Uttara-khanda of the Padma-Purana; pratipadyashya-of the conclusion; gaunatvam-secondary; tu-but; shri-bhagavata-of Shrimad-Bhagavatam; pratipadya-to the conclusion; apekshaya-with reference; varnitam-described; eva-certainly; svayambhuva-agame-in the Svayambhuva-agama; ca-also; svatatrataya-with independence; eva-certainly; sarva-upari-in the topmost position; tat-that; sthanam-place; uktam-is described; yatha-just as; ishvara-of Lord Shiva; gauri-and Parvati; samvade-in the conversation; caturdasha-akshara-in the fourteen syllable mantra; dhyana-meditation; prasange-in relation to; pancashititame-patale-in the Pancasititama-patala.

{ }We may note that the Uttara-khanda of the Padma Purana states that Krishnaloka as situated in a separate place beyond the vision of the rest of the spiritual world, but not specifically in the highest part of the spiritual world. Actually, this description in the Padma Purana presents the view of those who consider Lord Narayana the ultimate aspect of the Godhead, and His abode, Vaikunöhaloka, to be the topmost place in the spiritual world.
The Padma Purana is not the most conclusive source of evidence. The ultimate scripture, Shrimad-Bhagavatam, on the other hand, presents the conclusion that Shri Krishna is the Original Personality of Godhead, the origin of Lord Narayana. From this description in Shrimad-Bhagavatam (which presents the most authoritative conclusions, in comparison to the Padma Purana, whose conclusions are less authoritative) we may understand that because Shri Krishna is the Original Personality of Godhead, His abode in the spiritual world must be situated in the highest part of the spiritual world. This is confirmed in the following verses of the Pancashititama-patala in the Svayambhuva-agama, where Lord Shiva says to Gauri (in the course of describing meditation on the fourteen-syllable Krishna-mantra):

Text 29

dhyayet tatra vishuddhatma
idam sarvam kramena tu
nana-kalpa-lata-kirnam
vaikunöham vyapakam smaret

dhyayate-should meditate; tatra-there; vishuddha-pure; atma-soul; idam-this; sarvam-everything; kramena-gradually; tu-also; nana-various; kalpa-desire-fulfilling; lata-with creepers; kirnam-filled; vaikunöham-the spiritual world known as Vaikunöha; vyapakam-unlimitedly expanded; smaret-should remember.

{ }"A pure soul should meditate on the unlimitedly expanded spiritual world known as Vaikunöha, which is full of transcendental vines that fulfill all the desires of the devotees.

Text 30

adhah samyam gunanam ca
prakritim sarva-karanam
prakriteh karanany eva
gunams ca kramashah prithak

adhah-below; samyam-in equality; gunanam-of the modes of material nature; ca-also; prakritim-the material energy; sarva-of everything material; karanam-the original cause; prakriteh-of the material nature; karanani-causes; eva-certainly; gunan-the modes of nature; ca-also; kramashah-one after another; prithak-variously.

{ }"Below this spiritual world is the original feature of material energy, which is the origina of everything material, and where the three modes of nature remain equipoised and suspended. Below this original matter are the three modes of nature (goodness, passion, and ignorance), which become the causes of variety in the material sphere.

Text 31

tatash ca brahmano lokam
brahma-cihnam smaret sudhih
urdhve tu simni virajam
nihsimam vara-varnini

tatah-from that; ca-also; brahmanah-of Lord Brahma; lokam-the planet; brahma-cihnam-the marks of spirituality; smaret-should remember; sudhih-an intelligent person; urdhve-above; tu-also; simni-on the border of the spiritual and material worlds; virajam-the Viraja river; nihsimam-unlimited; vara-varnini-O fair-complexioned Parvati.

{ }Below this original feature of the three modes of nature is the planet of Lord Brahma, which is full of all symptoms of spiritual awareness. O fair-complexioned Parvati, an intelligent person should meditate on this planet, and also on the unlimited Viraja river, which forms the boundary of the spiritual and material worlds.

Text 32

vedanga-sveda-janita-
toyaih prasravitam shubham
imash ca devata dhyeya
virajayam yatha-kramam

veda-of the personified Veda; anga-from the limbs; sveda-from the perspiration; janita-produced; toyaih-with water; prasravitam-flowing; shubham-auspicious; imah-she; ca-and; devata-demigoddess; dhyeya-should be meditated upon; virajayam-in the Viraja river; yatha-kramam-one after another.

{ }"One should meditate on goddess Viraja, the controlling deity of the Viraja river, which is produced from the perspiration of the Personified Vedas.

Text 33

ity ady-anantaram

tato nirvana-padavim
muninam urdhva-retasam
smaret tu parama-vyoma
yatra devah sanatanah

iti-thus; adi-in the passage beginning; anantaram-in the following passage; tatah-from this; nirvana-of liberation; padavim-the position; muninam-of the sages; urdhva-retasam-whose semina moves upwards (to the brain); smaret-may remember; tu-also; parama-vyoma-the spiritual sky; yatra-where; devah-the demigods; sanatanah-are eternal.

{ }Lord Shiva continued: "Beyond this is the liberation attained by the great sages who strictly follow the rules of celibacy, and beyond that is the spiritual world, where all the residents are eternal. An intelligent person should meditate on all these different stages of existence."

Text 34

tato 'niruddha-lokam ca
pradyumnasya yatha kramam
sankarshanasya ca tatha
vasudevasya ca smaret

tatah-from this; aniruddha-of Lord Aniruddha; lokam-the planet; ca-and; pradyumnasya-of Pradyumna; yatha kramam-one after another; sankarsanasya-of Sankarsana; ca-also; tatha-in the same way; vasudevasya-of Lord Vasudeva; ca-and; smaret-should meditate.

{ }"Within the spiritual world is situated the planet of Lord Aniruddha, and above that is the planet of Lord Pradyumna. Above Lord Pradyumna's planet is the planet of Lord Sankarshana, and above that is the planet of Lord Vasudeva. One should meditate on the spiritual world in this way."

Text 35

lokadhipan smaret ity ady-anantaram ca

loka-of the planets; adhipan-the dieties; smaret-one should meditate; iti-thus; adi-the passage beginning; anantaram-the passage following; ca-also.

{ }After the passage beginning "lokadhipan smaret", a description of the highest part of the spiritual world is spoken by Lord Shiva in the following words:

Text 36

piyusha-latika-kirnam
nana-sattva-nishevitam
sarvartu-sukhadam svaccham
sarva-jantu-sukhavaham

piyusha-of nectar; latika-with creepers; kirnam-filled; nana-sattva-with various transcendental qualities; sevitam-decorated; sarva-all; rtu-seasons; sukhadam-bringing happiness; svaccham-pure; sarva-all; jantu-living entities; sukha-avaham-full of happiness.

{ }"A wise man should meditate on the Kalindi river, which is filled with nectar vines, served by many virtues, blissful in every season, splendid, delightful to everyone, . . .

Text 37

nilotpala-dala-shyamam
vayuna calitam mridu
vrindavana-paragais tu
vasitam krishna-vallabham

nila-utpala-of blue lotus; dala-petals; shyamam-dark; vayuna-by the breeze; calitam-moved; mridu-gently; vrindavana-of Vrindavana; paragaih-by the pollen of flowers; tu-also; vasitam-fragant; krishna-to Lord Krishna; vallabham-dear.

{ } . . . dark with blue lotus petals, filled with gentle breezes, fragrant with the pollen of Vrindavana's flowers, dear to Lord Krishna, . . .

Text 38

simni kunja-latam yoshit-
krida-mannapa-madhyagam
kalindim samsmared dhimah
suvarna-lata-pankajam

simni-on the shore; kunja-groves; latam-and creepers; yoshit-for the young girls of Vrindavana; krida-for pastimes; mandapa-pavillions; madhyagam-in the midst; kalindim-the daughter of Mount Kalinda; samsmaret-one should meditate; dhiman-an intelligent person; suvarna-with golden; tata-shore; pankajam-and lotus flowers.

{ }. . . surrounded by groves of vines and pavilions where gopis enjoy pastimes, and filled with golden lotus vines.

Text 39

nitya-nutana-pushpadi-
ranjitam sukha-sankulam
svatmananda-sukhotkarsha-
shabdadi-vishayatmakam

nitya-eternally; nutana-fresh; pushpa-flowers; adi-beginning with; ranjitam-made delightful; sukha-sankulam-full of happiness; sva-own; ananda-bliss; sukha-happiness; utkarsha-excellent; shabda-sounds; adi-beginning with; vishaya-atmakam-field of perception.

{ }A wise devotee should meditate on Vrindavana forest, which is delightful with eternally new flowers and filled with sounds of bliss, . . .

Text 40

nana-citra-vihangadi-
dhvanibhih parirambhitam
nana-ratna-lata-shobhi-
mattali-dhvani-manditam

nana-various; citra-wonderful and colorful; vihanga-birds; adi-beginning with; dhvanibhih-with sounds; parirambhitam-embraced; nana-various; ratna-jewels; lata-and creepers; shobhi-beautiful; matta-intoxicated; ali-bumble-bees; dhvani-with the sounds; manditam-decorated.

{ } . . . which is filled with the singing of many wonderful and colorful birds and decorated with the buzzing of many maddened bumblebees splendid among the jewel vines, . . .

Text 41

cintamani-parichannam
jyotsna-jala-samakulam
sarvartu-phala-pushpadhyam
pravalaih shobhitam pari

cintamani-with cintamani gems; paricchannam-covered; jyotsna-jala-with great effulgence; samakulam-filled; sarva-in all; rtu-seasons; phala-with fruits; pushpa-and flowers; adhyam-richly endowed; pravalaih-with fresh buds; shobhitam pari-beautiful.

{ } . . . which is filled with cintamani jewels, splendid with nets of moonlight, rich with flowers blossoming in all seasons, and beautiful with new buds, . . .

Text 42

kalindi-jala-samsargi-
vayuna kampitam muhuh
vrindavanam kusumitam
nana-vriksha-vihangamaih

kalindi-of the Yamuna; jala-the water; samsargi-touching; vayuna-by the breeze; kampitam-moving; muhuh-continually; vrindavanam-Vrindavana; kusumitam-full of flowers; nana-with various; vriksha-trees; vihangamaih-and birds.

{ }" . . . which again and again trembles in the breezes blowing over the Kalindi's waters, and is filled with flowers, trees, and birds.

Text 43

samsmaret sadhako dhiman
vilasaika-niketanam
eki-bhavo dvayor yatra
vrikshayor madhya-deshatah

samsmaret-should meditate; sadhakah-the aspiring devotee; dhiman-intelligent; vilasa-of transcendental pastimes; eka-exclusive; niketanam-abode; eki-bhavah-alone; dvayoh-of two; yatra-where; vrikshayoh-trees; madhya-deshatah-between.

{ }"A wise devotee should meditate on the pastime place where two trees join and become one.

Text 44

tad adhash cintayed devi
mani-mandapam uttamam
triloki-sukha-sarvasvam
suyantram keli-vallabham

tat-that; adhah-from; cintayet-should meditate; devi-O goddess; mani-jewelled; mandapam-temple; uttamam-transcendental; triloki-three worlds; sukha-happiness; sarvasvam-be-all and end-all; suyantram-with beautiful architecture; keli-vallabham-the ideal place for the Lord to perform pastimes;

{ }"O goddess, he should meditate on the Lord's beautiful transcendental jewel pastime-palace there that holds the treasure of the greatest bliss in the three worlds.

Texts 45-48

tatra simhasane ramye
nana-ratna-maye sukhe
sumano-'dhika-madhurya-
komale sukha-samstare

dharmartha-kama-mokshakhya-
catushpadair virajite
brahma-vishnu-maheshanam
shiro-bhushana-bhushitam

tatra prema-bharakrantam
kishoram pita-vasasam
kalaya-kusuma-shyamam
lavanyaika-niketanam

lila-lasa-sukhambhodhi-
sammagnam sukha-sagaram
navina-niradabhasam
candrakancita-kunöalam

tatra-there; simhasane-on a throne; ramye-charming; nana-with various; ratna-jewels; maye-constructed; sukhe-delightful; sumanah-with Sumanah flowers; adhika-and other flowers; madhurya-sweet; komale-and delicate; sukha-happiness; samstare-spreading; dharma-religiousity; artha-economic development; kama-sense-gratification; moksha-and liberation; akhya-named; catuh-padaih-with four sides; virajite-appears very splendid; brahma-of Brahma; vishnu-Vishnu; maheshanam-and Shiva; shirah-bhushana-by the crowns; bhushitam-decorated; tatra-there; prema-bhara-akrantam-full of spiritual love; kishoram-youth; pita-with yellow; vasasam-garments; kalaya-kusuma-as a kalaya flower; shyamam-dark; lavanya-of beauty; eka-exclusive; niketanam-abode; lila-of transcendental pastimes; rasa-of the mellows; sukha-of bliss; ambhodhi-in the ocean; sammagnam-immersed; sukha-of happiness; sagaram-an ocean; navina-new; nirada-cloud; abhasam-splendor; candraka-ancita-with beautiful curling; kunöalam-looks of hair.

He should meditate on an affectionate youth dark as a kalaya flower, dressed in yellow garments, a palace of transcendental hansomeness, an ocean of bliss, plunged in the blissful nectar ocean of transcendental pastimes, splendid as a new monsoon cloud, with charming curly hair, and His feet decorated with the crowns of Brahma, Vishnu and Shiva, who sits there on a charming jewel throne there graceful with sumanah flowers, blissful, and splendid with its four feet religion, economic development, sense gratification, and liberation.

Text 49

tasmat ya yatha bhuvi vartante iti nyayac ca svatantra eva dvaraka-mathura-gokulatmakah shri-krishnalokah svayam-bhagavato viharaspadatvena bhavati sarvopatiti siddham. ata eva vrindavanam gokulam eva sarvopari virajamanam golokatvena prasiddham.

tasmat-therefore; yah yatha bhuvi vartante iti-the verse from the Skanda Purana quoted on page 710 of this book; nyayat-from the nyaya-shastra; ca-also; svatantrah-independent; eva-certainly; dvaraka-mathura-gokula-atmakah-consisting; of Dvaraka, Mathura, Gokula; shri-krishnalokah-Krishnaloka; svayam-bhagavatah-of the Supreme Personality of Godhead; vihara-of transcendental pastimes; aspadatvena-as the abode; bhavati-is; sarva-upari-above all other planets; siddham-celebrated; atah eva-therefore; vrindavana-Vrindavana; gokulam-also known as Gokula; eva-certainly; sarva-upari-above all other planets; virajamanam-manifested; golokatvena-as Goloka; prasiddham-is famous.

{ }This evidence from the Svayambhuva-agama and the Skanda Purana clearly shows that the planet of Lord Krishna is the highest planet in the spiritual world. Known as Goloka, it is famous as the place where the Original Personality of Godhead manifests His eternal pastimes. It is divided into three parts: 1. Gokula, 2. Mathura, and 3. Dvaraka.

Text 50

brahma-samhitayam ishvarah paramah krishnah ity upakramya

brahma-samhitayam-in the Brahma-samhita; ishvarah paramah krishnah iti upakramya-beginning with the following verse (5.1):

ishvarah paramah krishnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam

{ }The abode of Shri Krishna is described in Brahma-samhita (1-5):

"Krishna, Who is known as Govinda, is the Supreme Personality of Godhead. He has an eternal blissful spiritual body. He is the Origin of all. He has no other origin and He is the prime cause of all causes.*

Text 51

sahasra-patram kamalam
gokulakhyam mahat-padam
tat-karnikaram tad-dhama
tad anantamsha-sambhavam

sahasra-patram-with thousands of petals; kamalam-resembling a lotus flower; gokula-akhyam-named Gokula; mahat-padam-the supreme abode; tat-karnikaram-the whorl of that lotus flower; tat-dhama-the abode of the Lord; tat-that; ananta-amsha-from the expansion of energy of Ananta; sambhavam-creation.

{ }"Gokula, the supreme abode and planet, appears like a lotus flower that has a thousand petals. The whorl of that lotus is the abode of the Supreme Lord, Krishna. This lotus-shaped supreme abode is created by the will of Lord Ananta.*

Text 52

karnikaram mahad-yantram
shat-konam vajra-kilakam
shad-anga-shaöpadi-sthanam
prakritya purushena ca
premananda-mahananda-
rasenavasthitam hi yat
jyotirupena manuna
kama-bijena sangatam

karnikaram-the whorl; mahat-great; yantram-figure; shat-konam-hexagonal; vajra-self-luminous like a diamond; kilakam-the central support; shaö-anga-a hexagon; shaö-padi-with six-fold divisions; sthanam-the abode; prakritya-with the predominated aspect; purushena-with the predominating aspect; ca-and; prema-ananda-in the form of the bliss of prema; maha-ananda-rasena-with all the mellows of transcendental bliss; avasthitam-situated; hi-certainly; yat-Who is; jyoti-rupena-illuminating; manuna-with the mantra; kama-bijena-known as the kama bija-gayatri; sangatam-fitted.

{ }"The whorl of that transcendental lotus is the realm wherein dwells Krishna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond, the central supporting figure of self-luminous Krishna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with six-fold divisions.**

Text 53

tat-kinjalkam tad amshanam
tat-patrani shriyam api

tat-of that lotus; kinjalkam-the petals; tat-His; amshanam-(being the abodes) of the part and parcel gopas; tat-its; patrani-leaves; shriyam-of the gopis; headed by Shri Radhika; api-also.

{ }"The whorl of that eternal realm Gokula is the hexagonal abode of Krishna. Its petals are the abodes of gopas who are part and parcel of Krishna, to Whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the garden-like dhama, i.e., spiritual abode of Shri Radhika, the most beloved of Krishna.**

Text 54

catur-asram tat paritah
shveta-dvipakhyam adbhutam
catur-asram catur-murtesh
catur-dhama catush-kritam

caturbhih purusharthaish ca
caturbhir hetubhir vritam
shulair dashabhir anaddham
urdhva-adhah dik-vidikshu api

ashöabhir nidhibhir jushöam
ashöabhih siddhibis tatha
manu-rupaish ca dashabhir
dik-palaih parito vritam

shyamir gauraish ca raktaish ca
shuktaish ca parsha-darshabhih
shobhitam shaktibhis tabhir
adbhutabhih samantatah

catuh-asram-there is a quadrangal; tat-Gokula; paritah-surrounding; shveta-dvipa-akhyam-named Svetadvipa; adbhutam-mysterious; catuh-asram-that quadrangal; catur-murteh-of the four primary expansions of Krishna; catuh-dhamam-the four abodes; catuh-kritam-divided in four; caturbhih-purushah-arthaih-by the four-fold human requirements; ca-also; caturbhih hetubhih-by the four Vedas; vrtam-enveloped; sulaih-with tridents; dashabhih-ten; anaddham-fixed; urdhva-adhah-including up and down; dik-vidiksha-in ten directions; api-also; ashöabhih-with eight; nidhibhih-the jewels; jushöam-decorated; ashöabhih-with eight; siddhibhih-mystic perfections; tatha-moreover; manu-of mantras; rupaih-in the form; ca-also; dashabhih dik-palaih-by the ten protectors of the directions; paritah-surrounding; vritam-enveloped; shyamaih-blue; gauraih-yellow; ca-and; raktaih-red; ca-and; shuklaih-white; ca-and; parashada-with the associates; rishabhaih-best; shobhitam-shining; shaktibhih-with the potencies; tabhih-these; adbhutabhih-extraordinary; samantatah-on all sides.

{ }"(The surrounding external plane of Gokula is described in this verse) There is a mysterious quadrangular place named Shvetadvipa surrounding the outskirts of Gokula. Shvetadvipa is divided into four parts on all sides. The abode of Vasudeva, Sankarshana, Pradyumna and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the four-fold human requirements such as piety, wealth, passion and liberation as also by the four Vedas viz., Rig, Sama, Yajur and Atharva, which deal with the mantra, and which are the basis of achievements of the four-fold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of mahapadma, padma, sankha, makara, kacchapa, mukunda, kunda, and nila. There are ten protectors (dik-palas) of the directions in the form of mantras. The associates of the hue of blue, yellow, red and white and the extraordinary potencies bearing the names of vimala, etc., shine on all sides."**

Text 55

tatragre brahma-stave

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam ity upakramya

tatra-there; age-in the beginning; brahma-of Lord Brahma; stave-in the prayers (Brahma-samhita); cintamani-prakara-sadmasu kalpa-vriksha-lakshavriteshu surabhih abhipalayantam iti upakramya-in Brahma-samhita (5.19):

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami

{ }The supreme abode of Shri Krishna is also described in the following verses from the beginning of Lord Brahma's prayers in the Brahma-samhita (5.29 and 43):

"I worship Govinda, the primeval Lord, the first projenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millionsn of purpose trees. He is always served with great reverence and affection by hundreds of thousands of goddesses of fortune."*

Text 56

goloka-namni nija-dhamni tale ca tasya
devi-mahesha-hari-dhamasu teshu teshu
te te prabhava-nicaya vihitash ca yena
govindam adi-purusham tam aham bhajami

goloka-namni nija-dhamnin-in the planet known as Goloka Vrindavana, the personal abode of the Supreme Personality of Godhead; tale-in the part underneath; ca-also; tasya-of that; devi-of the goddess Durga; mahesha-of Lord Shiva; hari-of Narayana; dhamasu-in the planets; teshu teshu-in each of them; te te-those respective; prabhava-nicayah-opulences; vihitah-established; ca-also; yena-by whom; govindam-unto that Govinda; adi-purusam-the original Supreme Personality of Godhead; tam-unto Him; aham-I; bhajami-offer my obeisances.

"Below the planet named Goloka Vrindavana are the planets known as Devi-dhama, Mahesha-dhama and Hari-dhama. These are opulent in different ways. They are managed by the Supreme Personality of Godhead, Govinda, the original Lord. I offer my obeisances unto Him."*

Text 57

sahasrani patrani yatra tat kamalam cintamanimayam padmam tad-rupam. tac ca mahat sarvotkrishöam padam mahato maha-bhagavato va padam shri-maha-vaikunöham ity arthah. tat tu nana-prakaram ity ashankya prakara-visheshena nishcinoti gokulakhyam iti. gokulam ity akhya prasiddhir yasya tad go-gopa-vasa-rupam ity arthah. rudhir yogam apaharati ity nyayena tasyaiva pratiteh. tata etad anugunatvenaivottara-grantho 'pi vyakhyeyah. tasya shri-krishnasya dhama nanda-yashodadibhih saha vasa-yogyam mahantahpuram.

sahasrani-thousands; patrani-of petals; yatra-where; tat-that; kamalam-lotus flower; cintamani-mayam-consisting of cintamani jewels; padmam-lotus; tat-rupam-in that form; tat-that; ca-also; mahat-great; sarva-utkrishöam-above all other planets; padam-abode; mahatah-of the great; maha-bhagavatah-in relation to the Supreme Personality of Godhead; va-or; padam-abode; shri-maha-vaikunöham-known as Maha-vaikunöha; iti-thus; arthah-the meaning; tat-therefore; tu-but; nana-various; prakaram-types; iti-thus; ashankhya-considering; prakara-type; visheshena-specific; nishcinoti-he establishes; gokula-akhyam-known as Gokula; iti-thus; gokulam-Gokula; iti-thus; akhya-name; prasiddhih-fame; yasya-of which; tat-that; go-of the surabhi cows; gopa-and the cowherd men; vasa-residence; rupam-in the form of; iti-thus; arthah-the meaning; ruchih-the generally accepted meaning of a word; yogam-the etymological derivation of a word; apaharati-supercedes; iti-thus; nyayena-from the Nyaya-sastra; tasya-of Gokula; eva-certainly; pratiteh-because of conviction; tatah-therefore; etat-this; anugunatvena-according to the qualities; eva-certainly; uttara-granthah-the previous quotation from the Brahma-samhita; api-also; vyakhyeyah-may be explained; tasya-of Him; shri-krishnasya-Shri Krishna; dhama-the abode; nanda-with Nanda Maharaja; yashoda-Yashoda Mata; adibhih-and the other cowherd residents of Vrindavana; saha-accompanied; vasa-residence; yogyam-the etymological derivation of a word; apaharati-supercedes; iti-thus; nyayena-from the Nyaya-sastra; tasya-of Gokula; eva-certainly; pratiteh-because of conviction; tatah-therefore; etat-this; anugunatvena-according to the qualities; eva-certainly; uttara-granthah-the previous quotation from the Brahma-samhita; api-also; vyakhyeyah-may be explained; tasya-of Him; shri-krishnasya-Shri Krishna; dhama-the abode; nanda-with Nanda Maharaja; yashoda-Yashoda Mata; adibhih-and the other cowherd residents of Vrindavana; saha-accompanied; vasa-residence; yogyam-suitable; maha-great; antah-puram-inner residence.

{ }In these verses from Brahma-samhita the abode of Shri Krishna is described as a great thousand-petaled lotus flower made of transcendental cintamani jewels. The phrase “mahat padam" may be interpreted to mean either "the greatest abode" or "the abode of the supremely great Personality of Godhead".
Because this transcendental abode of Shri Krishna is divided into three parts (Gokula, Mathura, and Dvaraka), the author of Brahma-samhita specifies the abode of Gokula as the object of his description. The word "gokula" is generally understood to mean "an abode of cowherd men and cows" and this meaning should be accepted in spite of any number of other fanciful interpretations, based on etymology, that may be offered. The rejection of other interpretations of this word is supported by the following statement of nyaya-shastra:

"The generally understood meaning of a word is its primary meaning, and etymology-based meanings are secondary to that generally understood meaning."

In this way the Gokula described in these verses should be understood as the abode of Shri Krishna, Nanda, Yashoda, and all their friends and relatives.

Text 58

tasya svarupam aha tat iti. anantasya shri-baladevasyamsat sambhavo nityavirbhavo yasya tat. tatha tantrenaitad api bodhyate. ananto 'msho yasya tasya shri-baladevasyapi sambhavo nivaso yatra tad iti.

tasya-of Shri Krishna's abode; svarupam-actual nature; aha-describes; tat iti-in the phrase beginning with the word "tat" (Text 51, quoted on page 730); anantasya-of Ananta; shri-baladevasya-of Lord Baladeva; amsat-from the plenary portion; sambhavah-manifestation; nitya-eternal; avirbhavah-manifestation; yasya-of which; tat-that; tatha-in the same way; tantrena-by the tantra-sastra; etat-this; api-also; bodhyate-is understood; anantah-Ananta; amshah-plenary portion; yasya-of whom; tasya-of Him; shri-baladevasya-Shri Baladeva; api-also; sambhavah-the word "sambhavah"; nivasah-residence; yatra-where; tat-that; iti-thus.

{ }In the verse from Brahma-samhita quoted in Text 51 the abode of Shri Krishna is described as created by the will of Lord Ananta, who is a plenary expansion of Lord Balarama. In this verse we may also note that the word "sambhavam" may also be interpreted to mean "residence", in which case the phrase "anantamsha-sambhavam" means "the place where Krishna and Balarama (from whom Ananta is expanded) enjoy transcendental pastimes".

Text 59

sarva-mantra-gana-sevitasya shrimad-ashöadashaksharakhya-maha-mantra-rajasya bahu-piöhasya mukhyam piöham ity aha karnikaram iti dvayena. mahad-yantram iti yat-pratikritir eva sarvatra yantratvena pujartham likhyata ity arthah. yantratvam eva darshayati shaö-kona abhyantare yasya tat vajra-kilakam hiraka-kilaka-shobhitam. shaö-konatve prayojanam aha sad angani yasyah sa ya shaö-padi shrimad-ashöadashakshari tasyah sthanam. prakritir mantrasya svarupam svayam eva shri-krishnah. karana-rupatvat, purushash ca sa eva tad-devata-rupah, tabhyam avasthitam adhishöhitam. dvayor api visheshanam premeti. prema-rupa ya ananda mahananda-rasas tat-paripaka-bhedas tad-atmakena, tatha jyoti-rupena sva-prakashena manuna mantra-rupena ca kama-bijenavasthitam iti mula-mantrantargatatve 'pi prithag uktih kutracid vaishishöyapekshaya. tad evam tad dhamoktva tad-avaranany aha tat iti. tasya karnikarasya kinjalkam kinjalkas tal-lagnabhyantara-valaya ity arthah. tad-amshanam tasminn amsho dayo vidyate yesham tesham sajatiyanam dhamety arthah. gokulakhyam ity ukter eva tesham taj-jatiyatvam shri-shukadevena coktam.

sarva-by all; mantra-of mantras; gana-by the multitude; sevitasya-served; shri-mat-ashöadasha-akshara-as the eighteen-syllable Krishna-mantra; akhya-known; maha-mantra-of mantras; rajasya-of the king; bahu-piöhasya-written in many places; mukhyam-principal; piöham-place; iti-thus; aha-he describes; karnikaram-iti dvayena-the two verses quoted in Text 52 (pp. 730-731); mahat-yantram-the word "mahad-yantram"; iti-thus; yat-of which; pratikritih-figure; eva-certainly; sarvatra-everywhere; yantratvena-as a mystic diagram; puja-artham-for the purpose of worship; likhyate-is written; iti-thus; arthah-the meaning; yantratvam-the figure; eva-certainly; darshayati-reveals; shaö-konah-an hexagonal shape; abhyantare-within; yasya-which; tat-that; vajra-kilakam-the word "vajra-kilakam"; hiraka-kilaka-shobhitam-self-luminous like a diamond; shaö-konatve-in the matter of the nexagonal shape; prayojanam-necessity; aha-he describes; sat-six; angani-parts; yasyah-of which; sa-that; ya-which; shaö-padi-with six parts; shrimat-ashöadasha-aksari-consisting of sixteen letters; tasyah-of that; sthanam-the abode; prakrittih-origin; mantrasya-of the mantra; svarupam-original form; svayam-personally; eva-certainly; shri-krishnah-Shri Krishna; karana-rupatvat-because of being the origin; purushah-the Supreme Person; ca-also; sah-He; eva-certainly; tat-of that mantra; devata-rupah-the presiding diety; tabhyam-by them; avasthitam-situated; adhishöhitam-established; dvayoh-of the two; api-also; visheshanam-adjective; prema iti-"premananda-mahananda"; prema-pure love of Godhead; rupah-consisting of; ye-which; ananda-bliss; maha-ananda-of intense bliss; rasah-various tastes; tat-paripaka-bhedah-with fully developed variety; tat-atmakena-consisting of that; tatha-in the same way; jyoti-rupena-in the splendid form; sva-prakashena-His own manifestation; manuna-by the words; mantra-rupena-in the form of the mantra; ca-also; kama-bijena-by the kama-bija-syllables; avasthitam-sitauted; iti-thus; mula-mantra-the mula-mantra; antargatatve-situated within; api-also; prithak-specific; uktih-statement; kutracit-in certain places; vaishishöya-apekshaya-singled out; tat-therefore; evam-in this way; tat-that; dhama-abode; uktva-having described; tat-of that; avaranani-coverings; aha-he describes; tat iti-in the verse beginning "tat-kinjalkam" (Text 53 quoted on page 731); tasya-of that lotus flower; karnikarasya-of the whorl; kinjalkam-the petals; kinjalkah-petals; tat-lagna-abhyantara-situated within; valayah-circle; iti-thus; arthah-the meaning; tat-amshanam-of His parts and parcels; tasmin-in that; amshah-part and parcel; dayah-portion; vidyate-is; yesham-of whom; tesham-of them; sajatiyanam-of Krishna's relatives; dhama-the abode; iti-thus; arthah-the meaning; gokula-akhyam-known as Gokula; iti-thus; ukteh-from the statement; eva-certainly; tesham-of them; tat-jatiyatvam-status as Krishna's relatives; shri-shukadevena-by Shrila Shukadeva Gosvami; ca-also; uktam-described.

{ }Although the eighteen-syllable Krishna mantra (klim krishnaya govindaya gopijanavallabhaya svaha) is written in many places, the most important place it is written is described in the Brahma-samhita verse quoted in Text 52. In this verse this mantra is described as written in a hexagonal figure in the form of a mystic diagram. Within that hexagonal mystic diagram is situated the form of Shri Krishna, who is luminous as a diamond. The six words of the mantra are written on the six sides of the hexagon. In that abode reside the predominated (prakriti) and predominating (purusha) aspects of the Absolute. Both the predominated and predominating aspects are described as "pramananda-mahananda-rasana avasthitam" (immersed in the bliss of countless varieties of exchanges of spiritual love).
The kama-bija syllable (klim) is described in these verses as situated within the eighteen-syllable krshna-mantra.
After the description of the internal abode of Shri Krishna, which is the whorl of the lotus-flower known as Goloka, there is a description of the petals situated about that abode. Those petals are the abodes of the cowherd residents of Goloka, who are all the relatives and friends of Shri Krishna. That the cowherds of Vrindavana are the relatives of Krishna is described by Shukadeva Gosvami in the following verse (Shrimad-Bhagavatam 10.36.15):

Text 60

evam kakudminam hatva
stuyamanah svajatibhih
vivesha goshöham sabalo
gopinam nayanotsavah. iti.

evam-in this way; kakudminam-the bull-demon Aristasura; hatva-having killed; stuyamanah-praised; svajatibhih-by His relatives; vivesha-entered; goshöham-Vrajabhumi; sa-with; balah-Balarama; gopinam-of the gopis; nayana-for the eyes; utsaval-festival; iti-thus.

{ }"After killing the Arishöa demon, who had assumed the form of a bull, Lord Krishna became the cynosure of all eyes. With Balarama, He triumphantly entered Vrindavana village, and the cowherd men, who were all His relatives, glorified Him and Balarama with great jubilation."*

Text 61

tasya kamalasya patrani shriyan tat-preyasinam shri-radhadinam upavana-rupani dhamanity arthah. atra patranam cuchrita-prantanam mula-sandhishu vartmani, agrima-sandhishu goshöhani jneyani. akhanda-kamalasya gokulakhyatvat tathaiva samaveshac ca.

tasya-of that; kamalasya-lotus-shaped abode of Shri Krishna; patrani-the petals; shriyam-of the goddesses of fortune; tat-preyasinam-very dear to Shri Krishna; shri-radha-adinam-of Shrimati Radharani and the other gopis; upavana-rupani-consisting of the gardens; dhamani-abodes; iti-thus; arthah-the meaning; atra-there; patranam-of the petals; ucchrita-prantanam-raised; mula-sandhishu-at the place where the petal meets the whorl; vartmani-the pathways; agrima-sandhisu-on the extensions of the petals; goshöhani-the cow pastures; jneyani-may be known; akhanda-unbroken; kamalasya-of the lotus flower; gokula-akhyatvat-because of being named Gokula; tatha-in the same way; eva-certainly; samaveshat-because of being situated together; ca-also.

{ }On this lotus flower of Goloka Vrindavana are many petals known as "patrani shriyam", the many gardens which are abodes of Shrimati Radharani and the gopis. Where these petals join the whorl of the Goloka lotus flower, the paths of Goloka are situated, and the extensions of these petals are the places of the cow-pastures of Goloka. In this way the different parts of the lotus flower of Gokula Vrindavana are described.

Text 62

chaturasram iti. tad-bahish chaturasram tasya gokulasya bahih sarvatash chaturasram catushkonatmakam sthalam shvetadvipakhyam iti tad-amshe gokulam iti nama-visheshabhavat. kintu chaturasrabhyantara-mandalam vrindavanakhyam bahir mandalam kevalam shvetavipakhyam jneyam goloka iti yat-paryayah. tad idam krodi-krita gokulam vrindavanakhyayati-prasiddham iti na nirdishöam. krodi-krita-tat-sarvam asya tu bahir mandalam goloka-shvetadvipakhyam jneyam.

chaturasram iti-a description of the verses from the Brahma-samhita quoted in Text 54 (pps. 732-733); tat-bahih-beyond that; chaturasram-quadrangular place; tasya-of that; gokulasya-Gokula; bahih-outside; sarvatah-everywhere; chaturasram-quadrangular; catushkona-atmakam-quadrangular; sthalam-place; shvetadvipa-Svetadvipa; akhyam-named; iti-thus; tat-of that; amshe-on a part; gokulam-Gokula; iti-thus; nama-name; vishesha-specific; abhavat-from the non-existence; kintu-however; chaturasra-the quadrangular place; abhyantara-within; mandalam-area; vrindavana-as Vrindavana; akhyam-known; bahih-external; mandalam-area; kevalam-exclusively; shvetadvipa-as Svetadvipa; akhyam-named; jneyam-known; golokah iti-as Goloka; yat-which; paryayah-sequence; tat-therefore; idam-this; krodi-krita-in the middle; gokulam-Gokula; vrindavana-Vrindavana; akhyaya-by the name; ati-very prasiddham-famous; iti-thus; na-not; nirdishöam-indicated; krodi-krita-in the middle; tat-sarvam-everything; asya-of that; tu-but; bahih-ourside; mandalam-area; goloka-Goloka; shvetadvipa-Svetadvipa; akhyam-named; jneyam-may be known.

{ }Now we will discuss the Brahma-samhita verses quoted in Text 54. These verses describe the quadrangular place named Shvetadvipa, which surrounds the outskirts of Gokula. The external part of that quadrangle is known as Shvetadvipa, and the central part is known as Vrindavana. The entire area is known as Goloka-Shvetadvipa.

Text 63

catur-murtesh catur-vyuhasya shri-vasudevadi-catushöyasya catushkritam caturdha vibhaktam catur dhama. kintu deva lilatvat tad-upari vyoma-yana-stha eva te jneya hetubhih purushartha-sadhanair manu-rupaih sva-sva-mantratmakair indradibhih. shyamair-ity-adibhir iti caturbhir vedair ity arthah. shaktibhih shri-vimaladibhir ity arthah.

catuh-murteh-four forms; catuh-vyuhasya shri-vasudeva-adi-catushöayasya-of the quadruple expansion of Vasudeva, Sankarsana, Pradyumna, and Aniruddha; catushkritam-fourfold; caturdha vibhaktam-in four parts; catuh-dhama-four abodes; kintu-however; deva-of the Personality of Godhead; lilatvat-because of the pastimes; tat-Him; upari-above; vyoma-yana-sthah-situated in the sky; eva-certainly; te-they; jneyah-may be known; hetubhih-with causes; purusha-artha-sadhanaih-with the processes for attaining the four goals of human life; manu-rupaih-in the forms of mantras; sva-sva-with individual; mantra-atmakaih-mantras; indra-Indra; adibhih-beginning with; shyama-blue; iti-adibhih-beginning with; iti-thus; caturbhih-with four; vedaih-Vedas; iti-thus; arthah-the meaning; shaktibhih-with the potencies; shri-vimala-adibhih-Vimala and others; iti-thus; arthah-the meaning.

{ }The abodes of the four expansions of Lord Krishna (Vasudeva, Sankarshana, Pradyumna, and Aniruddha) are situated in the four sides of the quadrangle of Shvetadvipa. These four sides of Shvetadvipa are also the places where the four-fold mundane requirements (piety, wealth, passion, and liberation), are situated. Also situated in these quadrants are the four Vedas which contain mantras enabling one to attain the four mundane requirements, the ten protectors (dik-palas) of the directions in the form of mantras, the associates of the hue of blue, yellow, red, and white, and the extraordinary potencies bearing the names of Vimala etc.

Text 64

krishnam ca tatra chandobhih
stuyamanam suvismitah iti shri-dashamokteh.

krishnam-Krishna; ca-also; tatra-there; chandobhih-by the Vedic hymns; stuyamanam-glorified; suvismitah-struck with wonder; iti-thus; shri-dashama-of the Tenth Canto of Shrimad-Bhagavatam; ukteh-from the statement.

{ }This is also described in Shrimad-Bhagavatam (10.28.18):

"When the cowherd men saw Krishna, being glorified by the Personified Vedas in the spiritual world, they felt wonderfully blissful."*

Text 65

iyam ca brihad-vamana-purana-prasiddhih. yatha bhagavati shruti-prarthana-purvakani padyani.

iyam-this; ca-also; brihat-vamana-purana-in the Vamana Purana; prasiddhih-fame; yatha-just as; bhagavati-to the Supreme Personality of Godhead; shruti-of the Personified Vedas; prarthana-prayers; purvakani-previous; padyani-verses.

{ }This description of the Goloka Vrindavana planet is confirmed by the passage following the prayers of the Personified Vedas in the Vamana Purana:

Text 66

ananda-rupam iti yad
vidanti hi pura-vidah
tad rupam darshayasmakam
yadi deyo varo hi nah

ananda-of transcendental bliss; rupam-form; iti-thus; yat-which; vidanti-know; hi-certainly; pura-vidah-the great sages of the past; tat-that; rupam-form; darshaya-please show; asmakam-to us; yadi-if; deyah-should be given; varah-a benediction; hi-certainly; nah-to us.

{ }"The Personified Vedas said: O Lord, if You wish to bestow a benediction upon us, then please show us Your original blissful form, which was known to the great sages of ancient times.

Text 67

shrutvaitad darshayam asa
svam lokam prakriteh param
kevalanubhavananda-
matram aksharam avyayam

shrutva-having heard; etat-this; darshayam asa-revealed; svam-His own; lokam-planet; prakriteh-the material nature; param-above; kevala-transcendental; anubhava-by experience; ananda-bliss; matram-consisting of; aksharam-without death; avyayam-or decay.

{ }"Hearing His devotees' request, the Lord revealed to them His own planet, where there is no decay or death, where there is only transcendental bliss, which is above the world of matter, . . .

Text 68

yatra vrindavanam nama
vanam kama-dughair drumaih
manorama-nikunjadhyam
sarvartu-sukha-samyutam

yatra-where; vrindavanam-Vrindavana; nama-named; vanam-forest; kama-dughaih drumaih-with desire trees; manorama-enchanting; nikunja-with groves; adhyam-enriched; sarva-all; rtu-in season; sukha-with happiness; samyutam-endowed.

{ } . . . where is the forest named Vrindavana, which is pleasant in every season and rich with charming groves and desire trees, . . .

Text 69

yatra govardhano nama
sunirjhara-dari-yutah
ratna-dhatu-mayah shriman
supakshi-gana-sankulah

yatra-where; govardhanah-Govardhana Hill; nama-named; su-excellent; nirjhara-streams and waterfalls; dari-and caves; yutah-endowed; ratna-jewels; dhatu-and minerals; mayah-consisting of; shriman-beautiful and opulent; su-pakshi-with handsome birds; gana-multitudes; sankulah-filled.

{ } . . . where is the beautiful and opulent hill named Govardhana, which is filled with pleasant streams, waterfalls, and caves with many minerals and precious jewels, and crowded with many handsome birds, . . .

Text 70

yatra nirmala-paniya
kalindi sevitam vara
ratna-baddhobhaya-taöa
hamsa-padmadi-sankula

yatra-where; nirmala-pure; paniya-water for drinking; kalindi-the Yamuna river; sevitam-served; vara-excellent; ratna-baddha-full of jewels; ubhaya-both; taöa-shores; hamsa-with swans; padma-lotus flowers; adi-and others; sankula-crowded.

{ } . . . where is the Yamuna river, whose waters are pure nectar, which is crowded with many swans, lotus flowers, and other pleasant flowers and birds, and the shores of which are paved with precious gems, . . .

Text 71

shashvad rasa-rasonmattam
yatra gopi-kadambakam
tat-kadambaka-madhyasthah
kishorakritir acyutah. iti.

shashvat-continually; rasa-of the rasa-dance; rasa-by the transcendental mellows; unmattam-maddened; yatra-where; gopi-of gopis; kadambakam-multitude; tat-kadambaka-of that multitude; madhya-sthah-in the midst; kishora-with a youthful; akritih-form; acyutah-the infalliable Personality of Godhead; iti-thus.

{ } . . . where the youthful Supreme Personality of Godhead eternally stays, surrounded by a multitude of gopis and intoxicated with the nectar of the rasa dance."

Text 72

etad-anusarena shri-hari-vamsha-vacanam apy evam vyakhyeyam. tad yathaha shakruh

svargad urdhvam brahmaloko
brahmrshi-gana-samvritah
tatra soma-gatish caiva
jyotisham ca mahatmanam

etat-anusarena-also confirming this; shri-hari-vamsha-of the Hari-vamsha; vacanam-the statement; api-also; evam-in the same way; vyakhyeyam-may be explained; tat-therefore; yatha-just as; aha-said; sakruh-Indra; svargat-Svargaloka; urdhvam-above; brahmalokah-the Vaikuntha planets; brahma-rshi-great sages; gana-samvritah-inhabited; tatra-there; soma-of soma; gatih-the destination; ca-also; eva-certainly; jyotisham-of the brahmajyoti effulgence; ca-also; maha-atmanam-of saintly persons.

{ }That the abode of Shri Krishna is the highest spiritual planet is also confirmed in the following verses of the Hari-vamsha, where King Indra says:

"Above the celestial material planets is the spiritual world, where the Personified Vedas, Narada, Shiva, the ganas, the impersonalists merged in the Brahman effulgence, and the great devotees reside.

Text 73

tasyopari gavam lokah
sadhyas tam palayanti hi
sa hi sarva-gatah krishna
mahakasha-gato mahan

tasya-that; upari-above; gavam-of surabhi cows; lokah-the planet; sadhyah-advanced saintly; persons; tam-for that place; palayanti-protect; hi-certainly; sah-that planet; hi-certainly; sarva-gatah-above everything; krishna-O Lord Krishna; maha-akasha-gatah-situated in the spiritual world; mahan-great.

{ }"Above that realm is the planet of surabhi cows. Great saints protect that place. The all-pervading Supreme Personality of Godhead, Lord Krishna, resides there.

Text 74

upary upari tatrapi
gatis tava tapomayi
yam na vidmo vayam sarve
pricchanto 'pi pitamaham

upari-above; upari-and above; tatrapi-nevertheless; gatih-abode; tava-Your; tapah-mayi-full of transcendental opulences; yam-which; na-not; vidmah-are able to understand; vayam-we; sarve-all; pricchantah-inquiring; api-even; pitamaham-from Lord Brahma.

{ }"O Lord, that is Your splendid abode is manifested above all. Although we asked Grandfather Brahma, none of us could understand it.

Text 75

gatih sama-damadhyanam
svargah sukrita-karmanam
brahmye tapasi yuktanam
brahmalokah para gatih
gavam eva tu goloka
duraroha hi sa gatih

gatih-destination; sama-control of the mind; dama-control of the senses; adhyanam-of those possessing the wealth; svargah-Svargaloka; sukrita-karamanam-of those engaged in pious actions; brahmye-Brahmaloka; tapasi-in austerities; yuktanam-engaged in performing; brahmalokah-Brahmaloka; para-ultimate; gatih-destination; gavam-of the surabhi cows; eva-certainly; tu-but; golokah-Goloka; duraroha-difficult to attain; hi-certainly; sa-that; gatih-destination.

{ }"They who act piously and control the mind and senses easily attain Svargaloka. They who perform spiritual austerities attain the spiritual world. However, the planet Goloka, the realm of surabhi cows, is very difficult to attain.

Text 76

sa tu lokas tvaya krishna
sidamanah kritatmana
dhrito dhritimata vira
nighnatopadravan gavam iti.

sah-that; tu-certainly; lokah-planet; tvaya-by You; krishna-O Krishna; sidamanah-resided; krita-atmana-personally; dhritah-maintained; dhritimata-steadfast; vira-O her; nighnata-removing; upadravan-all calamities; gavam-of the surabhi cows; iti-thus.

{ }"O hero, this is the same place where You personally protected the surabhi cows from all dangers."

Text 77

asyarthah svarga-shabdena

bhurlokah kalpitah padbhyam
bhuvarloko 'sya nabhitah
svarlokah kalpito murdhna
iti va loka-kalpana

iti dvitiyoktanusarena svarlokam arabhya satya-loka-paryatnam loka-pancakam ucyate.

bhurlokah-the entire planetary system from Patala to the earthly planetary system; kalpitah-imagined; padbhyam-situated on the legs; bhuvarlokah-the Bhuvarloka planetary system; asya-of the universal form of the Lord; nabhitah-out of the navel abdomen; svarlokah-the higher planetary system, beginning with the heavenly planets; kalpitah-imagined; murdhna-from the chest to the head; iti-thus; va-either; loka-the planetary systems; kalpana-imagination.
iti dvitiya-anusarena-in accordance with this statement from the Second Canto of Shrimad-Bhagavatam; svarlokam-Svargaloka; arabhya-beginning with; satyaloka-Satyaloka; paryantam-concluding with; loka-planetary systems; pancakam-five; ucyate-are described.

{ }The word "svarga" is defined in the following verse (Shrimad-Bhagavatam 2.5.42):

"Others may divide the whole planetary system into three divisions, namely the lower planetary systems on the legs [up to the earth], the middle planetary systems on the navel, and the upper planetary systems [Svarloka] from the chest to the head of the Supreme Personality."*

Text 78

tasmad urdhvam upari brahmalokah brahmatma-loke vaikunöhakhyah, sac-cid-ananda-rupatvat brahmano bhagavato loka iti va.

tasmat-this; urdhvam-above; upari-above; brahmalokah-known as Brahmaloka; brahma-atma-of the Supreme Spirit; lokah-the planet; vaikunöha-Vaikunöha; akhyah-named; sat-eternal; cit-full of knowledge; ananda-and full of bliss; rupatvat-because of it's feature; brahmanah-of the Supreme Brahman; bhagavatah-of the Supreme Personality of Godhead; lokah-the planet; iti-thus; va-or.

{ }The Brahmaloka planet described in these verses as above Svargaloka is the spiritual world of Vaikunöha, the abode of the Supreme Personality of Godhead, and not the abode of the demigod Brahma. The word Brahma, which means “great", here refers to the Supreme Personality of Godhead because He is supremely great, His greatness shown by the fact that His transcendental form is eternal and full of knowledge and bliss.

Text 79

dadrishur brahmano lokam
yatrakruro 'dhyagat pura iti dashamat.

dadrishuh-they saw; brahmanah-of the Supreme Brahman; lokam-the planetary system; yatra-where; akrurah-Akrura; adhyagat-saw; pura-formerly; iti-thus; dasamat-from the Tenth Canto of Shrimad-Bhagavatam.

{ }That the word "brahmaloka" means the spiritual world of Vaikunöha is confirmed by the words of Shrimad-Bhagavatam (10.28.17) where the word "brahmaloka" is clearly used to mean the spiritual world:

"Thus Krishna led all the cowherd men, headed by Nanda Maharaja to the lake where Akrura was later shown Brahmaloka (the Vaikunöha planetary system). They took their bath immediately and saw the real nature of Brahmaloka (the Vaikunöhalokas)".

Text 80

evam dvitiye

murdhabhih satyalokas tu
brahmalokah sanatanah iti.

evam-in the same way; dvitiye-in the Second Canto of Shrimad-Bhagavatam; murdhabhih-by the head; satyalokah-the Satyaloka planetary system; tu-but; brahmalokah-the spiritual planets; sanatanah-eternal; iti-thus.

{ }The following verse from Shrimad-Bhagavatam (2.5.39) also uses the word "brahmaloka" to mean the spiritual world of Vaikunöha:

"Satyaloka, the topmost planetary system is situated on the head of the universal form. The spiritual planets (brahmaloka), however, are eternal."*

Text 81

öika ca brahmalokah vaikunöhakhyah sanatanah nityah, na tu shrijyantarvartity arthah ity esha.

öika-Shridhara Svami's commentary; ca-also; brahmalokah-the word "brahmaloka"; vaikunöha-Vaikunöha; akhyah-named; sanatanah-the word "sanatanah"; nityah-means "eternal"; na-not; tu-but; shrijya-antarvarti-within the material world; iti-thus; arthah-the meaning; iti-thus; esha-the commentary.

{ }This interpretation of the word "brahmaloka" is confirmed by Shridhara Svami, who comments on this verse:

"In this verse the word `brahmaloka' refers to the Vaikunöha planetary system, which is `sanatanah', or eternal. The Vaikunöha world is not within the material creation."

Text 82

brahmani murtimanto vedah, rishayash ca shri-naradadayah, ganash ca shri-garuda-vishvaksenadayah, tair nishevitah. evam nityashritan uktva tad-gamanadhikarina aha.

brahmani-the word "brahma"; murtimantah-personified; vedah-Vedas; rishayah-the word "rsi"; ca-also; shri-narada-adayah-Narada and others; ganah-the word "gana"; ca-also; shri-garuda-Garuda; vishvaksena-Vishvaksena; adayah-and others; taih-by them; nishevitah-inhabited; evam-in this way; nitya-eternally; ashritan-residing; uktva-describing; tat-there; gamana-going; adhikarinah-qualified; aha-describes.

{ }In the third line of the verse from Hari-vamsha quoted in Text 72, the word "brahma" means "the Personified Vedas", "rishi" means "Narada and the great sages", and "gana" means "Garuda, Vishvaksena, and other great souls". These are described as the residents of Brahmaloka. These great souls are all perfectly qualified to reside in the spiritual world, and therefore the word "brahmaloka" here refers to the spiritual world.

Text 83

tatra brahmaloka umaya saha vartta iti. somah shri-shivas tasya gatih. soma iti supam suluk ity adina shashöhya luk chandasah. tata uttaratrapi gati-padanvayah.

tatra-there; brahmaloka; on Brahmaloka (the spiritual Vaikunöha planets); umaya-by the goddess Uma (Parvati); saha-accompanied; vartate-remains; iti-thus; samah-Soma (sa-uma); shri-shivah-Lord Shiva; tasya-his; gatih-destination; somah-Soma; iti-thus; supam suluk iti adina-in the sutra "supam suluk"; shashöhya-by the genetive case; luka-elision; chandasah-from the verse; tatah-therefore; uttaratra-appears afterwards; gati-destination; pada-word; anvayah-following.

{ }In the third line of this verse the word "tatra" means "in Brahmaloka", and the word "soma" means Lord Shiva, who stays with (sa) Uma (sa+uma=soma). Brahmaloka is here described as the "gati" (destination) of Soma (Shiva). The word "soma-gati" is a shashöhi-tatpurusha-samasa, defined in grammatical terms by the phrase "supam suluk". The word "gati" is then added to that word.

Text 84

jyotir brahma tad-aikatmya-bhavanam muktanam ity arthah. na tu tadrishanam api sarvesham evety aha. mahatmanam mahashayanam moksha-niradarataya bhajatam shri-sanakadi-tulyanam ity arthah.

jyotih-the word "jyotih"; brahma-impersonal brahman effulgence; tat-with that; aika-atmya-oneness; bhavanam-who have the conception; muktanam-of liberated souls; iti-thus; arthah-the meaning; na-not; tu-but; tadrishanam-like them; api-although; sarvesham-all; eva-certainly; iti-thus; aha-he describes; mahatmanam-by the word "mahatmanam"; mahashayanam-of the great souls; moksha-impersonal liberation; niradarataya-without aspiration; bhajatam-worshipping; shri-sanaka-adi-Sanaka Rishi, and other great devotees; tulyanam-equal; iti-thus; arthah-the meaning.

{ }In the last line of this verse, the word "jyotisham" means "the liberated souls who consider that they have become one with the impersonal effulgence." Not everyone there is like them. The word "mahatmanam" means "the great such, such as Sanaka-kumara and others like him, who worship the Lord and reject impersonal liberation." These are the definitions of the words in this verse.

Text 85

muktanam api siddhanam
narayana-parayanah
sudurlabhah prashantatma
koöishv api maha-mune ity adau.

muktanam-of those who are liberated during this life (who are unattached to the bodily comforts of society, friendship and love); api-even; siddhanam-who are perfect (because they understand the insignificance of bodily comforts); narayana-parayanah-a person who has concluded that Narayana is the Supreme; su-durlabhah-very rarely found; prashanta-fully pacified; atma-whose mind; koöishu-out of millions and trillions; api-even; maha-mune-O great sage; iti-thus; adau-in the passage beginning.

{ }That these mahatmas (the devotees) are better than the liberated impersonalists is confirmed in the following statement of Shrimad-Bhagavatam (6.14.5):

"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare."*

Text 86

yoginam api sarvesham
mad-gatenantaratmana
shraddhavan bhajate yo mam
sa me yuktatamo matah

ity adav api teshv eva mahattva-paryavasanat.

yoginam-of all yogis; api-also; sarvesham-all types of; mat-gatena-abiding in Me; antah-atmana-always thinking of Me within; shraddhavan-in full faith; bhajate-renders transcendental loving service; yah-one who; mam-Me; (the Supreme Lord); sah-he; me-Mine; yuktatamah-the greatest yogi; matah-is considered; iti adau-in the passage beginning; api-even; teshu-among them; eva-certainly; mahattva-glory; paryavasanat-by establishing.

{ }The superiority of the devotees of the Lord is confirmed by Lord Krishna Himself in the following verse from Bhagavad-gita (6.47):

"And of all yogis, he who always abides in Me with great faith, worshiping Me in transcendental loving service, is most intimately united with Me in yoga and is the highest of all."*

Text 87

tasya brahmalokasyopari sarvordhva-pradeshe gavam lokah shri-goloka ity arthah. tam ca shri-golokam sadhyah asmakam prapacika-devanam prasadiniya mula-rupa nitya-tadiya-deva-gana palayanti tatra dik-palatvenavarana-rupa vartante.

tasya-of that; ca-and; brahmalokasya-the spiritual Vaikunöha planets; upari-above; sarva-everything; urdhva-above; pradeshe-in the region; gavam-of the surabhi cows; lokah-the planet; shri-golokah-Shri Goloka; iti-thus; arthah-the meaning; tam-that; ca-also; shri-golokam-Goloka; sadhyah-advanced saintly persons; asmakam-of us; prapancika-material; devanam-of the demigods; prasadaniyah-pleasing; mula-rupah-original; nitya-eternal; tadiya-of them; deva-ganah-demigods; palayanti-protect; tatra-there; dik-of the directions; palatvena-as protectors; avarana-rupah-coverings; vartante-exist.

{ }In the next verse (quoted in Text 73), the word “tasya" means "Brahmaloka", "upari" means “above all", and "gavam lokah" means "Shri Goloka". The word "tam" (that) refers to Shri Goloka. “Sadyah" means "the primordial, eternal demigods who bring great pleasure to us material demigods". “Palayanti" (they protect) means that as protectors of the directions they assume forms that cover Shri Goloka.

Text 88

te ha nakam mahimanah sacantah
yatra purve sadhyah santi devah iti shruteh.

te-they; ha-certainly; nakam-that spiritual planet; mahimanah-glorious; sacantah-serve; yatra-where; purve sadhyah-previously perfected; santi-are; devah-demigods; iti-thus; shruteh-from the sruti-sastra.

{ }The spiritual demigods who protect the Goloka planet are described in the Rig Veda (10.90.16):

"Many eternally perfect and glorious demigods protect that spiritual world."

Text 89

tatra purve ya ca sadhya
vishvadevah sanatanah
te ha nakam mahimanah
sacantah shubha-darshanah

iti maha-vaikunöha-varnane padmottara-khandac ca.

tatra-there; purve-previously; ye-who; ca-also; sadhyah-perfected beings; vishvadevah-demigods; sanatanah-eternal; te-they; ha-certainly; nakam-that spiritual world; mahimanah-glorious; sacantah-serve; shubha-darshanah-beautiful; iti-thus; maha-vaikunöha-of the topmost part of the spiritual world; varnane-in the description; padma-from the Padma Purana; uttara-khandat-from the Uttara-khanda; ca-also.

{ }These protectors of the Goloka planet are also described in the following verse from the Maha-vaikunöha-varnana in the Uttara-khanda of the Padma Purana:

"Many eternally perfect, glorious and handsome demigods serve that spiritual planet."

Text 90

yadva tad bhuri-bhagyam iha janma kim apy aöavyam yad gokule 'pi ity ady uktanusarana tad-vidha-parama-bhaktanam api sadhyah tadrisha-siddhi-praptaye prasadaniyah shri-gopa-gopi-prabhritayah, tam palayanti, adhikritya bhajanti.

yadva-because; tat-that; bhuri-bhagyam-extremely fortunate; iha-here; janma-birth; kim api-any; aöavyam-in the forest; yat-which; gokule-in Gokula; api-also; iti-thus; adi-in the passage beginning; ukta-spoken; anusarena-in conformity with; tat-vidha-of that calibar; parama-transcendental; bhaktanam-of the devotees; api-also; sadhyah-perfect; tadrisha-like that; siddhi-perfection; praptaye-for attaining; prasadaniyah-worthy of attaining the mercy of; shri-gopa-the cowherd men of Vrindavana; gopi-and gopis; prabhritayah-beginning with; tam-that spiritual planet; palayanti-they protect; adhikritya-having become qualified; bhajanti-they worship.

{ }The glories of these residents of the Goloka planet are described by the most exalted demigod, Lord Brahma, in Shrimad-Bhagavatam (10.14.34):

"My dear Lord Krishna, I am therefore not interested in either material opulence or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet."*

From this verse we may understand the exalted spiritual perfection attained by the gopas, gopis, and other residents of Goloka Vrindavana, the personal abode of Shri Krishna.
The phrase "tam palayanti" (they protect it) in the verse quoted in Text 73 means "in this way they worship it".

Text 91

sa golokah sarvagatah shri-krishnavat sarva-prapancikaprapancika-vastu-vyapakah.

sah-that; golokah-Goloka planet; sarva-gatah-all-pervading; shri-krishnavat-just like Lord Krishna; sarva-all; prapancika-the material world; aprapancika-the spiritual world; vastu-substance; vyapakah-extended.

{ }In this verse (quoted in Text 73), the Goloka planet is described as "sarvagatah" (all-pervading). As Shri Krishna is simultaneously present in every part of both the spiritual and material worlds, so is Goloka.

Text 92

ata eva mahan bhagavad-rupa eva mahantam vibhum atmanam iti shruteh.

atah eva-therefore; mahan-great; bhagavat-of the Supreme Personality of Godhead; rupah-the form; eva-certainly; mahantam-great; vibhum-all-powerful; atmanam-the Personality of Godhead; iti-thus; shruteh-from the sruti-sastra.

{ }In Text 73 the word mahan refers to the form of the Supreme Personality of Godhead. This word is also used in reference to Him in the following words of Kaöha Upanishad (2.1.4):

mahantam vibhum atmanam

"The Personality of Godhead is the most powerful (vibhu) and the greatest (mahan)."

Text 93

tatra hetuh mahakashah paramavyomakhyo brahma-visheshana-labhat akashas tal-lingat iti nyaya-prasiddhesh ca. tat-gatah brahmakarodayanantaram eva vaikunöha-prapteh, yatha-shri-gopanam vaikunöha-darshane tair eva vyakhyatam. yatha va shrimad-ajamilasya vaikunöha-gamanam; yadva "mahakashah paramavyomakhyo maha-vaikunöhas tad-gatas tad-urdhva-bhage sthitah.

tatra-in this connection; hetuh-the cause; maha-great; akashah-sky; parama-vyoma-the spiritual sky; akhyah-named; brahma-visheshana-labhat-because of spiritual nature; akashah-sky; tat-if Him; lingat-from the form; iti-thus; nyaya-of the Vedanta-sutra; prasiddheh-because of the celebrated statement; ca-also; tat-to that; gatah-gone; brahma-spiritual; akara-form; udaya-arisal; anantaram-after; eva-certainly; vaikunöha-of Vaikunöha; prapteh-from the attainment; yatha-just as; shri-gopanam-of the cowherd men of Vraja; vaikunöha-of Vaikunöha; darshane-in the sight; taih-by them; eva-certainly; vyakhyatam-explained; yatha-just as; va-or; shrimat-ajamilasya-of Ajamila; vaikunöha-to Vaikunöha; gamanam-going; yadva-or; maha-akahshah-the word "mahakashah"; parama-vyoma-the "parama-vyoma"; akhyah-named; maha-vaikunöhah-the topmost part of the spiritual world; tat-there; gatah-gone; tat-urdhva-bhage-in the topmost part; sthitah-situated.

{ }Because the Lord is the cause of the spiritual sky (mahakasha) the word "mahakasha-gatah" refers to Him. This is described in Vedanta-sutra (1.1.22):

akashas tal-lingat

"The spiritual sky is manifest from the body of the Supreme Personality of Godhead."

Another interpretation of the word "mahakasha-gatah" is that this word means "that place resorted to by those who have attained spiritual bodies". This explanation is confirmed by Shridhara Svami's commentary on the description in Shrimad-Bhagavatam of the cowherd mens' sight of Vaikunöha, and also by the history of Ajamila also recounted in Shrimad-Bhagavatam.
Another interpretation of the word "mahakasha-gatah" is "situated in the highest part of the spiritual world". Taken in this way the word "akasha" means "the spiritual sky".

Text 94

evam upary upari sarvopary api virajamane tatra shri-goloke 'pi tava gatih. nana-rupena vaikunöhadau kridatas tava tatrapi shri-govinda-rupena krida vidyata ity arthah.

evam-in this way; upari-above; upari-and above; sarva-everything; upari-above; api-even; virajamane-manifested; tatra-there; shri-goloke-in Goloka Vrindavana; api-even; tava-Your; gatih-abode; nana-with various; rupena-forms; vaikunöha-with Vaikunöha; adau-beginning; kridatah-performing pastimes; tava-Your; tatrapi-nevertheless; shri-govinda-of Shri Govinda; rupena-in the form; krida-pastimes; vidyate-are manifested; iti-thus; arthah-the meaning.

{ }In the verse quoted in Text 74, the phrase “upari upari" means "splendidly manifested above all". The phrase "tava gatih" (Your destination) refers to Shri Goloka. Although the Personality of Godhead appears in many different forms and enjoys pastimes on many Vaikunöha planets and other places also, He still appears in His original form as Shri Govinda and enjoys pastimes on the Goloka planet. These are the definitions of the words.

Text 95

ata eva sa ca gatih sadharani na bhavati. kintu tapomayi anavicchannaishvaryamayi; paramam yo mahat-tapah ity atra sahasra-nama-bhashye 'pi tapah-shabdena tathaiva vyakhyatam.

atah eva-therefore; sa-that; ca-also; gatih-abode; sadharani-ordinary; na-not; bhavati-is; kintu-but; tapomayi-full of opulence; anavicchanna-unlimited; aishvarya-opulence; mayi-containing; paramam-supreme; yah-who; mahat-great; tapah-opulence; iti-thus; atra-in this connection; sahasra-nama-bhashye-in Shripada Sankaracarya's commentary on the Vishnu-sahasra-nama prayers; api-even; tapah-shabdena-by the word "tapah"; tatha-in that way; eva-certainly; vyakhyatam-explained.

{ }This "gati" (abode) is not ordinary, but it is "tapomayi", or "full of limitless transcendental opulences". This interpretation is corroborated in Shankaracarya's commentary on Vishnu-sahasra-nama's statement "paramamayo mahat-tapah". Shankara says:

"The word 'tapah' in this verse means `limitless transcendental opulences".

Text 96

ata eva brahmadi-durvitarkyatvam apy aha yam iti.

atah eva-therefore; brahma-by Brahma; adi-and others; durvitarkyatvam-state of being difficult to understand; api-even; aha-he describes; yam iti-in the phrase beginning with the word "yam".

{ }Brahma and the demigods cannot understand Goloka. He (Indra) says (in the verse quoted in Text 74):

"Although we asked Grandfather Brahma, none of us could understand it."

Text 97

adhuna tasya golokety-akhya-bijam abhivyanjayati gatih iti. brahmye brahmaloka-prapake tapasi vishnu-vishayaka-manah-pranidhane yuktanam rata-cittanam prema-bhaktanam ity arthah. brahmalokah vaikunöhalokah, para prakrity-atita, gavam mocayan vraja-gavam dina-tapam ity uktanusarena tatraiva nighnatopadravan gavam ity uktya ca.

adhuna-now; tasya-of that; goloka-iti-"Goloka"; akhya-of the name; bijam-origin; abhivyanjayati-reveals; gatih iti-in the verse beginning with the word "gatih" (Text 75, pps. 756-757); brahmye-the word "brahmye"; brahmaloka-of the spiritual world; prapake-obtaining; tapasi-the word "tapasi"; vishnu-Lord Vishnu; vishayaka-in relation to; manah-of the mind; pranidhane-meditation; yuktanam-engaged; rata-engaged; cittanam-whose minds; prema-bhaktanam-with devotional love; iti-thus; arthah-the meaning; brahmalokah-the word "brahmalokah"; vaikunöhalokah-the material world; atiöah-beyond; gavam-of the cows; mocayan-releasing; vraja-of Vrajabhumi; gavam-the cows; dina-of the day; tapam-heat; iti-thus; ukta-the statement; anusarena-in conformity with; tatra-there; eva-certainly; nighnata-removing; upadravan-calamities; gavam-of the surabhi cows; iti-thus; uktya-by the statement; ca-also.

{ }In the verse quoted in Text 75 we find the explanation of the name "Goloka". In this verse the Vaikunöhaloka spiritual world is designated by the word "brahmaloka". That spiritual world is described as attained by they whose hearts meditate on Lord Vishnu with devotional love (tapasi yuktanam). This spiritual world is also described as “para", or "beyond the influence of the material energy". The name "Goloka" is defined as the residence of the surabhi cows" (gavam). Goloka Vrindavana as the residence of the surabhi cows is also described in the following verse from Shrimad-Bhagavatam (10.35.25):

"Upon Krishna's return, the men, women, and cows of Vrindavana immediately forget the scorching heat of the day."

The cows of Vrindavana are also described in the verse quoted in Text 76:

"O Krishna, You protect the surabhi cows from all dangers".

Text 98

goloka-vasi-matranam svatas tad-bhava-bhavitanam ca sadhana-vashenety arthah. ata eva tad-bhavasyasulabhatvat duraroha.

goloka-of Goloka; vasi-of the residents; matranam-exclusively; svatah-personally; tat-bhava-bhavitanam-with intense devotional love; ca-and; sadhana-vashena-by attaining; iti-thus; arthah-the meaning; atah-eva-therefore; tat-bhavasya-of love of God; asulabhatvat-because of difficulty to attain; duraroha-difficult to attain.

{ }The residents of Goloka Vrindavana are filled with intense pure love of Krishna, and without attaining this exalted state of pure love of God, no one can enter the Goloka planet. For this reason, Goloka Vrindavana is described as “duraroha" (difficult to attain)" in the verse quoted in Text 75.

Text 99

tad evam golokam varnayitva tasya gokulana sahabhedam aha sa tu iti. sa tu sa eva lokah golokah dhritah rakshito govardhanodharanena.

tat-that; evam-in this way; golokam-Goloka; varnayitva-having described; tasya-of that; gokulena-Gokula; saha-with; abhedam-non-difference; aha-he described; sah tu iti-with the word sa tu"; sah tu-the words "sa tu"; sah eva-mean "that very same place"; lokah-the word "loka"; golokah-specifically refers to Goloka Vrindavana; dhritah-the word "dhritah"; rakshitah-means "protected; gocardhana-of Govardhana Hill; uddharanena-by the lifting.

{ }After describing Goloka Vrindavana, he (Indra) then states that Goloka and Gokula are the same. He says "sa tu" (the same place). "Loka" here means "Goloka" and “dhrita" means "protected by lifting Govardhana Hill."

Text 100

yatha mrityunjaya-tantre

ekada santarikshao ca
vaikunöham svecchaya bhuvi
gokulatvena samsthapya
gopimaya-mahotsava
bhakti-rupa satam bhaktir
utpaditavati bhrisham iti.

yatha-just as; mrityunjaya-tantre-in the Mritunjaya Tantra; ekada-one time; sa-she; antarikshat-from the spiritual sky; ca-also; vaikunöham-the highest Vaikunöha planet; sva-icchaya-byher own wish; bhuvi-on the earth planet; gokulatvena-as Gokula Vrindavana; samsthapya-establishing; gopimaya-for the gopis; maha-utsava-a place of festive rejoicing; bhakti-rupa-personified devotional service; satam-to the saintly devotees; bhaktih-devotional service; utpaditavati-granting; bhrisham-greatly; iti-thus.

{ }That Goloka and Gokula are identical is confirmed by the following verse from the Mrityunjaya Tantra:

"Bhakti-devi, who delights the gopis of Vrindavana and places great devotion for the Supreme Lord in the hearts of the devotees, by her own wish brought the highest Vaikunöha planet from the spiritual world and placed it on the earth planet, where it became known by the name Gokula Vrindavana."

Text 101

atra shabda-samya-bhrama-pratitarthantare svargad urdhvam brahmalokah ity ayuktam. loka-trayam atikramyokteh. tatha soma-gatih ity adikam na sambhvati. yato dhruvalokad adhastad eva candra-suryadinam gatir maharloke 'pi na vartate. tathavara-sadhya-gananam tucchatvat satyalokasyapi palanam na yujyate; kutas tad-upari-lokasya shri-golokakhyasya. tatha sarvagatatvam casambhavyam syat? ata eva tatrapi tava gatih ity-api-shabdo vismaye prayuktah.

atra-in these verses; shabda-of words; samya-because of similarities; bhrama-mistake; pratita-understood; arthe-meaning; antare-in another; svargat-Svargaloka; urdhvam-above; brahmalokah-Brahmaloka; iti-thus; ayuktam-not appropriate; loka-trayam-three planetary systems; atikramya-above; ukteh-from the statement; tatha-in the same way; soma-gatih-iti-adikam-the interpretation of the word "soma-gatih"; na-not; sambhavati-is possible; yatah-from which; dhruvalokat-Dhruvaloka; adhastat-beneath; eva-certainly; candra-of the moon; surya-sun; adinam-and other planets; gatih-abode; maharloke-in Maharloka; api-even; na-not; vartate-is; tatha-in the same way; avara-inferior; sadhya-gananam-of the Sadhya demigods; tucchatvat-because of their insignificant position; satyalokasya-of the abode of Lord Brahma; api-even; palanam-protection; na-not; yujyate-is fit; kutah-where?; tat-upari-above that; lokasya-of the planet; shri-goloka-akhyasya-named Goloka Vrindavana; tatha-in the same way; sarva-gatatvam-the state of being all-pervading; ca-also; sambhavayam-not possible; syat-may be; atah eva-therefore; tatrapi-even so; tava-your; gatih-iti-api-sabdah-interpretation of the phrase beginning with the word "gatih"; vismaye-in astonishment; prayuktah-established.

{ }At this point our critic may vehemently object to our interpretation of these verses from the Hari-vamsha (in Texts 72-100). He may say that our interpretations of the words "svargaloka" and "brahmaloka" are completely wrong. He may argue that Svargaloka is a specific planet, and three planets above that Svargaloka is the abode of the demigod Brahma, which is known as Brahmaloka or Satyaloka. He may further say that that word "soma-gatih" clearly means "the abode of the moon-god", and this also refers to a specific planet in the material world. In this way our critic will claim that the Brahmaloka mentioned in this verse is a material planet, and the Goloka planet is also another planet within the material plane.
To these objections I reply: Your interpretation of the word "soma-gatih" (which is situated on Brahmaloka) is not acceptable because the moon, sun, and other planets are all situated beneath Maharloka and Dhruvaloka. Your interpretation of the word "sadhya" to refer to a class of minor demigods is also unacceptable, for the minor Sadhya demigods are not at all qualified to protect the abode of Lord Brahma. We may also note that the Goloka planet is described as all-pervading (sarva-gatih) in Text 73 (hardly a word to describe an ordinary place). We are simply astonished that you are offering such a contradictory interpretation.

Text 102

yam na vidmah ity adikam ca, anyatha tathoktir na sambhavati, svesham brahmanas ca tad-ajanana-jnapanat. tasmat prakrita-golokad anya evasau sanatano goloko brahma-samhitavat shri-hari-vamshe 'pi paroksha-vadena nirupitah.

yam-whom; na-not; vidmah-we understood; iti-thus; adikam-in the passage beginning; ca-also; anyatha-otherwise; tatha-in that way; uktih-statement; na-not; sambhavati-is possible; svesham-of himself; brahmanah-and of Lord Brahma; ca-also; tat-of Goloka; ajnana-ignorance; jnapanat-because of confessing; tasmat-therefore; prakrita-material; golokat-from Goloka; anyah-another; eva-certainly; asau-that; sanatanah-eternal; golokah-Goloka; brahma-samhitavat-as described in the Brahma-samhita; shri-hari-vamshe-in the Hari-vamsa; api-even; paroksha-vadena-in the confidential statement; nirupitah-described.

{ }Our critic would like to interpret the word “goloka" as simply an ordinry cow-pasture of the material world. He is, however, contradicted by Maharaja Indra, who says (in Text 74) "yam na vidmah" (We do not understand Goloka). Because these exalted persons cannot understand Goloka Vrindavana, therefore it cannot be an ordinary place of this material world. For this reason it is glorified in the confidential statements of Brahma-samhita and Hari-vamsha as an eternal spiritual abode.

Text 103

evam ca narada-pancaratre vijayakhyane

tat sarvopari goloke
shri-govindah sada svayam
viharet paramanandi
gopi-go-kula-nayakah iti.

evam-in the same way; ca-also; narada-pancaratre-in the Narada Pancaratra; vijaya-of Vijaya; akhyane-in the history; tat-therefore; sarva-all other planets; upari-above; goloka-in Goloka; shri-govindah-Lord Govinda; sada-eternally; svayam-in His original form; viharet-performs pastimes; parama-anandi-full of transcendental bliss; gopi-of the gopis; go-kula-cows, and cowherd men; nayakah-the leader; iti-thus.

{ }That Goloka Vrindavana is not a material place, but the highest planet in the spiritual world, is confirmed by the following verse from the history of Vijaya recounted in the Narada-pancratra:

"Goloka Vrindavana is the highest planet in the spiritual world. The Original Personality of Godhead, Shri Govinda, who is full of transcendental bliss and is the supreme master of the gopas, gopis, and surabhi cows, eternally enjoys pastimes there."

Text 104

evam coktam moksha-dharme nriayaniye skande ca

evam bahu-vidhai rupaish
caramiha vasundharam
brahmalokam ca kaunteya
golokam ca sanatanam iti.

evam-in the same way; ca-also; uktam-described; moksha-dharme-in the Moksa-dharma; narayaniye-in the Narayaniya; skande-in the Skanda Purana; ca-also; evam-in this way; bahu-vidhaih-with many; rupaih-forms; carami-I go; iha-here; vasudharam-to the earth; brahmalokam-to the world of Vaikunöha; ca-and; kaunteya-O Arjuna; golokam-to Goloka Vrindavana; ca-also; sanatanam-eternal; iti-thus.

{ }This is also confirmed in the following verse which appears in the Moksha-dharma, Narayaniya, and the Skanda Purana:

"O Arjuna, I appear in many different forms on the earth planet, in the spiritual world of Vaikunöha, and in the eternal abode of Goloka Vrindavana."

Text 105

tad evam sarvopari shri-krishnaloko 'sti siddham.

tat-therefore; evam-in this way; sarva-upari-as the highest planet; shri-krishnalokah-the abode of Shri Krishna; asti-is; siddham-conclusively demonstrated.

{ }In this way we have conclusively proven that Goloka Vrindavana, the abode of Shri Krishna, is the highest planet in the spiritual world.

Text 106

sa ca lokas tat-tal-lila-parikara-bhedenamsha-bhedad dvaraka-mathura-gokulakhya-sthana-trayatmaka iti nirnitam.

sah-that; ca-also; lokah-planet; tat-tat-various; lila-pastimes; parikara-associates; bhedena-with distinctions; amsha-from a part of His potency; bhedat-because of distinction; dvaraka-Dvaraka; mathura-Mathura; gokula-Gokula; akhya-named; sthana-places; traya-three; atmakah-possessing; iti-thus; nirnitam-conclusively proven.

{ }The Goloka Vrindavana planet is divided into three places, known as Dvaraka, Mathura, and Gokula, where the Supreme Personality of Godhead enjoys pastimes with many different associates.

Text 107

anyatra tu bhuvi prasiddhany eva tat-tad-akhyani sthanani tad-rupatvena shruyante. tesham api vaikunöhantaravat prapacatitatva-nityatvalaukika-rupatva-bhagavan-nityaspadatva-kathanat.

anyatra-in other places; tu-also; bhuvi-on the earth; prasiddhani-celebrated; eva-certainly; tat-tat-by various; akhyani-names; sthanani-places; tat-rupatvena-of the same nature; shruyante-are heard; tesham-of them; api-also; vaikunöha-Vaikunöhaloka; antaravat-as within; prapanca-the material world; atitatva-situated without; nityatva-eternity; alukika-extraordinary; rupatva-form; bhagavat-of the Personality of Godhead; nitya-eternal; aspadatva-abode; kathanat-from the description.

{ }There are also many other places on this earth planet where the Supreme Lord enjoyed various pastimes. These places are actually situated in the Vaikunöha world. They are 1. beyond the touch of the material energy; 2. eternal; 3. uncommon; and 4. they are the eternal abodes of the Personality of Godhead. This description of these holy tirthas is found in the various Vedic literatures.

Text 108

tatra dvarakayas tat-tat-skanda-prahlada-samhitatav anveshöavyam. iyam ca shrutir udaharaniya

antah samudre manasa carantam
brahmanvarindan dasha-hotaram arne
samudre 'ntah kavayo vicakshate
maricinam padam anvicchanti vedhasah ity adya.

tatra-there; dvarakayah-of Dvaraka; tat-tat-various places; skanda-in the Skanda Purana; prahlada-samhita-in the Prahlada-samhita; adau-beginning with; anveshöavyam-should be sought; iyam-this; ca-also; shrutih-the shruti-shastra; udaharaniya-should be quoted; antah-within; samudre-the ocean; manasa-by the mind; carantam-going; brahma-brahma; anvavindan-find; dasha-of the ten senses; hotaram-Vedic priest; arne-in the water; samudre-in the ocean; antah-within; kavayah-philosophers; vicakshate-seek; maricinam-of spiritual effulgence; padam-abode; anvicchanti-seek; vedhasah-Brahma and the Prajapatis; iti-thus; adya-in the passage beginning.

{ }For example, the holy tirtha Dvaraka is described in the Prahlada-samhita of the Skanda Purana, and in many other Vedic literatures as well. The shruti-shastra describes Dvaraka in the following words:

"Within the ocean is a spiritual abode of great splendor. That abode is sought after by Brahma, the Prajapatis and the great philosophers."

Text 109

atha shri-mathurayah prapancatitatvam yatha varahe

anyaiva kvacit sa shrishöir
vidhatur vyatirekini iti.

atha-now; shri-mathurayah-of Shri Mathura; prapanca-the material world; atitatvam-the position of tanscending; yatha-just as; varahe-in the Varaha Purana; anya-another; eva-certainly; kvacit-in a certain place; sa-that; shrishöih-creation; vidhatuh-of Brahma; vyatirekini-different; iti-thus.

{ }That the holy places of the Supreme Lord's pastimes are beyond the touch of the material energy is confirmed by the following description of Mathura found in the Varaha Purana:

"The holy abode of Mathura is different from this material universe created by Brahma."

Text 110

nityatvam api yatha padme patala-khande

rishir mathura-namatra
tapah kurvati shashvata iti.

atra mathura-mandale shashvate nitye kurvati karoti.

nityatvam-eternity; api-also; yatha-just as; padme-in the Padma Purana; patala-khande-in the Patala-khanda; rishih-the sage; mathura-nama-the holy abode named Mathura; atra-there; tapah-austerities; kurvati-performs; shashvate-eternal; iti-thus; atra-there; mathura-mandale-in the area of Mathura; shashvate-the word "shashvate:; nitye-means "eternal"; kurvati-the word "kurvati"; karoti-means "performs".

{ }That the tirthas sacred in relation to the Personality of Godhead are eternal is confirmed in the following description found in the Patala-khanda of the Padma Purana, where it is said of the holy abode of Mathura:

"The sage then performed austerities in the eternal holy abode of Mathura."

Text 111

alaukika-rupatvam yathadi-varahe

bhur-bhuvah-svas-tale napi
na patala-tale 'malam
nordhva-loke maya drishöam
tadrik kshetram vasundhare iti.

alaukika-uncommon; rupatvam-nature; yatha-just as; adi-varahe-in the Adi Varaha Purana; bhuh-of the Bhur planetary system; bhuvah-of the Bhuvar planetary system; svah-of the Svar planetary system; tale-on the surface; na-not; api-even; na-not; patala-of the Patala planetary system; tale-on the surface; amalam-pure; na-not; urdhva-loke-in the upper planetary systems; maya-by me; drishöam-has been seen; tadrik-like this; kshetram-a place; vasundhare-O Earth; iti-thus.

{ }The uncommon nature of the holy places of the Lord's pastimes is described in the following verse from the Adi-varaha Purana, where the abode of Mathura is described:

"O Earth, neither on the Bhur, Bhuvar, or Svar planetary systems, nor in any lower or higher planet, have I seen a holy place as extraordinary as this land of Mathura."

Text 112

shri-bhagavan-nityaspadatvam yatha

aho 'tidhanya mathura
yatra sannihito harih iti.

shri-bhagavan-of the Supreme Personality of Godhead; nitya-eternal; aspadatvam-abode; yatha-just as; aho-Oh; ati-dhanya-very fortunate; mathura-Mathura; yatra-where; sannihitah-eternally remains; harih-Lord Hari; iti-thus.

{ }That Mathura is the eternal abode of the Supreme Personality of Godhead is confirmed by the following description of the Vedic literatures:

"The Supreme Personality of Godhead always stays in the land of Mathura. How fortunate is the holy abode of Mathura!"

Text 113

na ca vaktavyam upasana-sthanam evedam. yatah

mathurayah param kshetram
trailokye na hi vidyate
tasyam vasamy aham devi
mathurayam tu sarvada iti.

na-not; ca-also; vaktavayam-may be described; upasana-of worship; sthanam-place; eva-certainly; idam-this; yatah-because; mathurayah-than Mathura; param-superior; ksetram-place; trailokye-in the three planetary systems; na-not; hi-certainly; vidyate-exists; tasyam-there; vasami-reside; aham-I; devi-O goddess; mathurayam-in mathuram; tu-indeed; sarvada-always; iti-thus.

{ }Mathura, the best of holy places and the eternal abode of the Lord, is described in the following words spoken by Lord Varaha in the Varaha Purana:

"In the three planetary systems there is no holy place better than Mathura. O goddess, I eternally reside in Mathura."

Text 114

tatra vasasyaiva kanöhoktih. atredrisham shri-varahadeva-vakyam amshamshinor aikya-vivakshayaiva, na tu tasyaivaasau nivasah, shri-krishna-kshetratvenaiva prasiddheh. tathaiva patala-khande

aho madhu-puri dhanya
yatra tishöhati kamsaha iti.

tatra-there; vasasya-of the residence; eva-certainly; kanöha-uktih-the speaker; atra-here; idrisham-like this; shri-varahadeva-of Shri Varahadeva; vakyam-the statement; amsha-of the part; amshinoh-of the origin of the part; aikya-oneness; vivakshaya-with a desire to explain; na-not; tu-but; tasya-of him; eva-certainly; asau-this; nivasah-residence; shri-krishna-of Shri Krishna; kshetratvena-as the place; eva-certainly; prasiddheh-famous; tatha-in the same way; eva-certainly; patala-khande-in the Patala-khande of the padma Purana; aho-Oh; madhu-puri-Mathura; dhanya-fortunate; yatra-where; tishöhati-stays; kamsaha-Lord Krishna, the killer of Kamsa; iti-thus.

{ }Someone may argue that since Lord Varaha says that He eternally resides in Mathura, then Mathura should be the abode of Lord Varaha. Mathura is the abode of Lord Krishna. Since Lord Varaha is a vishnu-tattva expansion of Lord Krishna, He said that He resides in Mathura in order to teach us that the Lord is not different from any of His vishnu-tattva expansions. That Mathura is the eternal abode of Lord Krishna is confirmed in the Patala-khanda in the Padma Purana:

"How auspicious is the holy land of Mathura, where Shri Krishna, the killer of Kamsa, eternally resides!"

Text 115

vayu-purane tu svayam sakshad evety uktam

catvarimshad yojananam
tatas tu mathura smrita
yatra devo harih sakshat
svayam tishöhati kamsaha iti.

vayu-purane-in the Vayu Purana; tu-also; svayam-personally; dakshat-directly; eva-certainly; iti-thus; uktam-described; catvarimshat-forty; yojananam-yojanas (8 miles equal one yojana); tatah-from that; tu-indeed; mathura-Mathura; smrita-is considered; yatra-where; devah-the Personality of Godhead; harih-Hari; sakshat-directly; svayam-personally; tishöhati-stays; kamsaha-the killer of Kamsa; iti-thus.

{ }That Lord Krishna personally stays in Mathura is confirmed by the use of the words "svayam" (personally) and "sakshat" (directly) in the following verse from the Vayu Purana:

"Lord Hari, the killer of Kamsa, personally (svayam) and directly (sakshat) stays in the abode of Mathura, which is forty yojanas from Pushkara-tirtha".

Text 116

atra sakshat-shabdena sukshma-rupata, svayam-shabdena shri-mat-pratima-rupata nisiddha. tatah iti purvoktat pushkarakhya-tirthad ity arthah.

atra-in this verse; sakshat-shabdena-by the word “sakshat"; sukshma-rupata-in a form not perceived by the material senses; svayam-shabdena-by the word “svayam"; shrimat-pratima-rupata-the form of the Deity; nisiddha-is contradicted; tatah-the word “tatah (from that)"; iti-thus; purva-previously; uktat-described; pushkara-akhya-tirthat-from Puskara-tirtha; iti-thus; arthah-the meaning.

{ }In this verse the word "sakshat" means “in a form not perceivable by the material senses" and the word "svayam" (personally) means that the presence of the Lord mentioned to in this verse does not refer to His presence in the form of the arca-vigraha (Deity). The word "tatah" (from this) refers to Pushkara-tirtha, which was described in the previous verses.

Text 117

mathurayah param kshetram ity anena varahadeva-vacanena puryam eva tishöhatiti nirastam.

mathurayah param kshetram iti anena-by the statement quoted in Text 113, page 795; varahadeva-of Lord Varahadeva; vacanena-by the statement; puryam-in Mathura-puri; eva-certainly; tishöhati-stays; iti-thus; nirastam-refuted.

{ }By quoting these verses from the Vedic literatures we have refuted any conception (that may find it's origin in Lord Varaha's statement quoted in Text 113) that Mathura is the eternal abode of Lord Varaha. Mathura is the eternal abode of Lord Krishna.

Text 118

atra shri-gopala-tapani-shrutish ca

sa hovaca tam hi narayano devah. sakamya meroh shringe yatha sapta-purya bhavanti tatha nishkamyah sakamya bhu-gola-cakre sapta-puryo bhavanti tasam madhye sakshad brahma gopala-puriti.

atra-in this connection; shri-gopala-tapani-shrutih-the Gopala-tapani Upanishad (2.29-30); ca-also; sah-he; ha-certainly; uvaca-said; tam-to him; hi-indeed; narayanah-Narayana; devah-the Supreme Personality of Godhead; sakamyah-fulfilling all desires; meroh-of Mount Meru; shringe-on the summit; yatha-just as; sapta-seven; puryah-cities; bhavanti-are; tatha-in the same way; nishkamyah-granting liberation; sakamyah-full of wonderful opulences; bhu-gola-cakre-on the earth planet; sapta-seven; puryah-cities; bhavanti-are; tasam-them; madhye-in the midst; sakshat-directly; brahma-spiritual; gopala-puri-Vrindavana; iti-thus.

{ }The holy tirtha of Shri Vrindavana-dhama is described by the Supreme Lord Himself in the following verses from the Gopala-tapani Upanishad (2.35-40):

"Lord Narayana said: As on the summit of Mount Meru are seven cities that fulfill all desires, so on the Earth are seven cities that fulfill desires and grant liberation. Among them the city of Gopala-puri (Mathura) is directly the spiritual world."

Text 119

sakamya nishkamya devanam sarvesham bhutanam bhavati.

sakamyah-material happiness; nishkamyah-spiritual perfection and liberation; devanam-of the demigods; sarvesham-of all; bhutanam-living entities; bhavati-is.

{ }In this city the desires of the demigods and all other creatures are all fulfilled and everyone attains liberation."

Text 120

yatha hi vai sarasi padmam tishöhati tatha bhumyam tishöhatiti cakrena rakshita hi mathura tasmat gopala-puriti bhavati.

yatha-just as; hi-certainly; vai-indeed; sarasi-on the water; padmam-the lotus; tishöhati-rests; tatha-in the same way; bhumyam-on the earth; tishöhati-rests; iti-thus; cakrena-by the Sudarsana-cakra; rakshita-protected; hi-indeed; mathura-Mathura; tasmat-therefore; gopala-puri-Gopala Puri; iti-thus; bhavati-is.

{ }Protected by My cakra, this city of Mathura, or Gopala-puri, stands in this world as a lotus stands in a lake."

Text 121

brihad brihadvanam madhor madhuvanam ity adika.

brihat brihadvanam madhor madhuvanam iti adika-Gopala-tapani Upanishad 2.31 (the entire verse is:

brihad brihadvanam madhor madhuvanam talas talavanam kamyam kamyavanam bahul bahulavanam kumudam kumudavanam khadirah khadiravanam bhadro bhadravanam bhandira iti bhandiravanam shrivanam lohavanam vrindaya vrindavanam etair avrita puri bhavati.

{ }"Gopala-puri contains these forests: 1. the great forest of Brihadvana; 2. Madhuvana, the former residence of the Madhu demon; 3. Talavana, full of palm trees; 4. delightful Kamyavana; 5. great Bahulavana; 6. Kumudavana, full of lotus flowers and water lilies; 7. Khadiravana, full of Khadira trees; 8. Bhadravana, the favorite spot of Lord Balarama; 9. Bhandiravana, the great forest of Banyan trees; 10. Shrivana, the abode of the goddess of fortune; 11. Lohavana, the former residence of the demon Loha; and 12. Vrindavana, ruled by the goddess Vrinda-devi.

Text 122

punash ca tair avrita puri bhavati, tatra teshv evam ity adika.

punah-again; ca-also; taih-by them; avrita-surrounded; puri-Vrindavana; bhavati-is; tatra-there; teshu-among them; evam-in this way; iti-thus; adika-beginning.

{ }In these forests the demigods, human beings, Gandharvas, Nagas, and Khinnaras sing and dance."

Text 123

tatha dve vane stah krishnavanam bhadravanam tayor antar dvadasha vanani punyani punyatamani.

tatha-in the same way; dve-two; vane-forests; stah-are; krishnavanam-Krishna's forests; bhadravanam-Balarama's forests; tayoh-of them; antah-within; dvadasha-twelve; vanani-forests; punyani-pure; punyatamani-and most pure.

{ }The Lord continues His description of Vrindavana-dhama (Gopala-tapani Upanishad 2.42-44):

"The forests of Gopala-puri are divided into two groups: 1. Krishnavana, or Krishna's forests, and 2. Bhadravana, Balarama's forests. Among these twelve forests some are sacred and others are more sacred.

Text 124

teshv eva devas tishöhanti siddhah siddhim praptah.

teshu-in them; eva-certainly; devah-the demigods; tishöhanti-remain; siddhah-the perfect living entities; siddhim-perfection; praptah-attained.

{ }"There the demigods stay. There the perfect beings attained perfection.

Text 125

tatra hi ramasya rama-murtih ity adika.

tatra hi ramasya rama-murtih iti adika-Gopala-tapani Upanisad 2.35 (the entire verse is:

tatra hi ramasya rama-murtih pradyumnasya pradyumna-murtir aniruddhasyaniruddha-murtih krishnasya krishna-murtih.

{ }"In this place are a Deity of Rama, a Deity of Pradyumna, a Deity of Aniruddha, and a Deity of Krishna."

Text 126

tad apy ete shloka

prapya mathuram purim ramyam
sada brahmadi-sevitam
shankha-cakra-gada-sharnga-
rakshitam mushaladibhih

yatrasau samsthitah krishnas
tribhih shaktya samahitah
ramaniruddha-pradyumnai
rukminya sahito vibhuh

tat-therefore; api-also; ete-these; shlokah-slokas; bhavanti-may be quoted; prapya-having attained; mathuram-the district of Mathura; purim-the city; ramyam-delightful; sada-constantly; brahma-adi-by Brahma and the other demigods; sevitam-served; shankha-by the conch; cakra-disc; goda-club; sharnga-and sharnga bow; rakshitam-protected; mushala-by the club; adibhih-and other weapons; yatra-where; asau-He; samathitah-situated; krishnah-Krishna; tribhih-by the three; shaktya-with His potency; samahitah-accompanied; rama-by Lord Balarama; aniruddha-Aniruddha; pradyumnaih-and Pradyumna; rukminya-and by Shrimati Rukmini-devi; sahitah-accompanied; vibhuh-the all powerful Supreme Personality of Godhead.

{ }The following description of the holy tirtha of Mathura is found in Gopala-tapani Upanishad (2.48):

"There are these verses: Lord Krishna, accompanied by His three potencies, and by Balarama, Aniruddha, Pradyumna, and Rukmini, stays in delightful Mathura-puri, which is worshiped by Brahma and the demigods and protected by the conch, cakra, club, and sharnga bow."

Text 127

kim tasya sthanam iti shri-gandharvyah prashnasyottaram idam.

kim-what?; tasya-of Him; sthanam-the abode; iti-thus; shri-gandharvyah-of Shrimati Radharani; prashnasya-of the question; uttaram-the reply; idam-this.

{ }These verses from the Gopala-tapani Upanishad were spoken by Durvasa Muni in reply to Shrimati Radharani's questions about the nature of Lord Krishna's transcendental abode.

Text 128

evam eva shri-raghunathasyapy ayodhyayam shruyate. yatha skandayodhya-mahatmye svargam dvaram uddishya

caturdha ca tanum kritva
deva-devo harih svayam
atraiva ramate nityam
bhratribhih saha raghavah iti.

evam-in the same way; eva-certainly; shri-raghunathasya-of Lord Ramacandra; api-also; ayodhyayam-in Ayodhya; shruyate-is heard; yatha-just as; skanda-in the Skanda Purana; ayodhya-mahatmye-in the glorification of Ayodhya; svarga-dvaram-the entrance to the celestial world; usidya-in relation to; caturdha-fourfold; ca-also; tanum-form; krtva- manifesting; deva-devah-the Personality of Godhead, who is worshipped by all the demigods; hari-Lord Hari; svayam- personally; atra-there; ramate-performs pastimes; nityam- eternally; bhratrbhih-brothers; saha-with; raghavah-Lord Ramacandra; iti-thus.

As Vrindavana is the eternal abode of Lord Krishna, so Ayodhya is the eternal abode of Lord Ramacandra. This is confirmed in the following verse from the Ayodhya-mahatmya of the Skanda Purana:

"The Personality of Godhead, Lord Ramacandra, expanding Himself in the forms of His brothers (Lakshmana, Shatrughna, and Bharata), eternally enjoys pastimes in the transcendental abode of Ayodhya."

Text 129

ata eva yatra yatra hareh sthanam
vaikunöham tad vidur budhah

ity anusarena maha-bhagavatah sthanatva
maha-vaikunöha evasau, yato vaikunöhat tasya gariyastvam
shruyate.

atah eva-therefore; yatra yatra-wherever; hareh-of Lord Hari; sthanam-the abode; vaikunöham-Vaikunöha; tat-that; viduh-understand; budah-the learned; iti-thus; anusarena- in accordance with this statement; maha-bhagavatah- of the Supreme Personality of Godhead; sthanatvat-because of being the abode; maha-vaikunöhah-the topmost spiritual planet; eva-certainly; asau-this is; yatah-therefore; vaikunöhat-than Vaikunöha; tasya- of Vrindavana; gariyastvam-superiority; sruyate-is heard.

Wherever the Personality of Godhead stays is understood to be the spiritual world. This is confirmed in the following statement of Vedic literature:

"The learned know that wherever Lord Hari stays is not within the realm of matter, but is in the spiritual world."

From this we may conclude that the place where the Supreme Lord stays in His original form as Lord Krishna is the highest of all spiritual planets, above Lord Narayana's Vaikunöhaloka.

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Four #

Text 130

yatha patala-khande

evam sapta-purinam tu
sarvotkrishöam ca mathuram
shruyatam mahima devi
vaikunöho bhuvanottamah iti.

yatha-just as; patala-khande-in the Patala-khanda-f the Padma Purana; evam-in this way; sapta-purinam-of the seven holy cities o India; tu-but; sarva-of all; utkrishöam-the best; ca-and; mathuram-the region of Mathura ; shruyatam- let it be heard; mahima-the glory; devi-O goddess; vaikunöhah-the spiritual world; bhuvana-the material sphere; uttamah-above; iti-thus.

That the place of the Lord's pastimes is in the spiritual world, and not part of the material world, is confirmed in the Patala-khanda of the Padma Purana:

"O goddess please hear the glories of Mathura, the best of the seven holy cities. Mathura is not part of the material world. It is in the spiritual sky."

Text 131

ata eva atraiva

aho madhu-puri dhanya
vaikunöhac ca gariyasi iti.

atah eva-therefore; atra-in the Patala-khanda of the Padma Purana; eva-certainly; aho-Oh; madhu-puri; ; the district of Mathura; dhanya-fortunate; vaikunöhat-to Vaikunöha, ca- and; gariyasi-superior; iti-thus.

That the district of Mathura is situated in the highest portion of the spiritual sky is confirmed in the Patala-khanda of the Padma Purana:

"How fortunate is Mathura! It is better than Vaikunöha!"

Text 132

atha Shri-vrindavanasya tattvadikam mathura-mandalasyaiva tattvena siddham.

atha-now; shri-vrindavanasya oof Vrindavana; tattva- actual nature; adikam-beginning; mathura-mandalasya-of the district of Mathura ; tattvena-by the actual nature; siddham-is proven.

By understanding that the district of Mathura is situated in the highest part of the spiritual world, we can also understand the exalted nature of Shri Vrindavana-dhama, the most sacred part of the district of Mathura.

Text 133

yatha ca shri-govinda-vrindavanakhya-gautamiye narada-prashnanantaram shri-krishna syottaram.

yatha-just as; ca-also; shri-govinda-vrindavana-Shri Govinda-Vrindavana; akhya-named; gautamiye-in the Gautamiya Tantra; narada-of Narada Muni; prashna-the inquiry; anantram-after; shri-krishnasya-of Shri Krishna; uttaram- answer.

The glories of Vrindavana-dhama are described in the following verses of Gautamiya Tantra, which recount Lord Krishna's answer to a question posed by Narada Muni.

Text 134

tatra prashnah

kim idam dvadashabhikyam
vrindaranyam vishampate
shrotum icchami bhagavan
yadi yogyo 'smi me vada.

tatra-there; prashnah-the question; kim-what?; idam-this; dvadasha-abhikyam-with 12 forests; vrindaranyam-Vrindavana; vishampate-O Lord of the cowherd men; shrotum-to hear; icchami-I desire; bhagavan-O Supreme Personality of godhead; yadi-if; yogyah-qualified; asmi-I am; me-to me; vada-please relate.

"Narada asked the following question: O Supreme Personality of Godhead, I wish to hear about Vrindavana, which has twelve forests. If I am fit to hear, please tell me of it.

Text 135

athottaram

idam vrindavanam ramyam
mama dhamaiva kevalam
atra me pashavah pakshi-
vrikshah kiöa naramarah ye vasanti mamadhishnye
mrita yanti mamalayam

atha-now; uttaram-the reply; idam-this; vrindavanam- Vrindavana; ramyam-delightful; mama-My; dhama-abode; eva- certainly; kevalam-only; atra-here; me-My; pashavah-cows; pakshi-birds; vrikshah-trees; kiöah-insects; nara-human beings; amarah-demigods; ye-those who; vasanti-reside; mama- My; adhishnye-in the abode; mritah-conditioned souls; yanti-go; mama-to My; alayam-eternal abode.

"Lord Krishna replied: This delightful place known as Vrindavana is my eternal transcendental abode. Whoever lives here, be he a cow, bird, tree, insect, human-being, demigod, or in whatever species of life, becomes liberated and returns to the Vrindavana in the highest part of the spiritual world.

Text 136

atra ya gopa-kanyash ca
nivasanti mamalaye
yoginyas ta maya nityam
mama seva-parayanah

atra-here yah-who; gopa-kanyah-daughters of the cowherd men; ca-also; nivasanti-reside; mama-My; alaye-in the abode; yoginyah-associated; tah-they; maya-with Me; nityam- eternally; mama-My; seva-to the devotional service; parayanah-devoted.

"In this abode reside the gopis, My eternal associates always eager to serve Me.

Text 137

panca-yojanam evasti
vanam me deha-rupakam
kalindiyam sushumnakhya
paramamrita-vahini

panca-five; yojanam-yojanas; eva-certainly; asti-there are; vanam-forest; me-My; deha-of the transcendental body; rupakam-form; kalindi-the Yamuna river; iyam-this; susumna- susumna; akhya-named; parama-transcendental; amröa-nectar; vahini-carrying.

"This forest of five yojanas is My own transcendental form. This Yamuna river of nectar is also known as Sushumna.

Text 138

atra devash ca bhutani
vartante sukshma-rupatah
sarva-deva-mayash caham
na tyajami vanam kvacit.

atra-here; devah-the demigods; ca-and; bhutani- saintly persons; vartante-remain; sukshma-rupatah-in invisible sublte forms; sarva-deva-mayah-the master of all the demigods; ca-also; aham-I; na-not; tyajani-leave; vanam- this forest; kvacit-at any time.

"Here the demigods and saints stay in subtle forms. I, the personification of all demigods, never leave this forest.

Text 139

arvirbhavas tirobhavo
bhaven me 'tra yuge yuge
tejomayam idam ramyam
adrishyam carma-cakshusha

avirbhavah-appearance; tirobhavah-disappearance; bhavet-may be; me-My; atra-here; yuge yuge-millenium after millenium; tejomayam-splendid; idam-this; tamyam-delightful; adrishyam-invisible; carma-cakshusha-to material eyes.

"Millenium after millenium I appear in this place, and then again I disappear. This splendid and beautiful place cannot be seen by material eyes."

Text 140

visheshatas tadrig alaukika-rupatva-bhagavan-nitya-dhamatve tu divya-kadambashokadi-vrikshadayo 'dyapi maha-bhagavataih sakshat-kriyanta iti prasiddhavagatah.

visheshatah-specifically; tadrik-like this; alaukika- uncommon; rupatva-beauty; bhagavat-of the Supreme Personality of Godhead; nitya-eternal; dhamatve-in the abode; tu-but; divya-celestial; kadamba-Kadamba; ashoka-Ashoka; adi-and other; vriksha-trees; adayah-and other plants; adya-now; api- even; maha-bhagavataih-by great devotees; sakshat- kriyante-directly taken shelter of; iti-thus; prasiddha-avagatah-celebrated

Even today there are many kadamba trees, ashoka trees, and many other flowering trees, plants, and vines in the Supreme Lord's extraordinary eternal abode, which is famous among the great devotees.

Text 141

yatha varahe kaliya-hrada-mahatmye

atrapi mahad ashcaryam
pashyante pandita narah
kaliya-hrada-purvena
kadambo mahito drumah

shata-shakham vishalakshi
punyam surabhi-gandhi ca
sa ca dvadasha-masani
manojnah shubha-shitalah
pushpayati vishalakshi
prabhasanto disho dasha iti.

shatanam shakhanam samaharah shata-shakham yad yatra pravartata ity arthah. prabhasantah prabhasayan ity arthah.

yatha-just as; varahe-in the Varaha Purana; kaliya-hrada-mahatmye-in the glorification of the Kaliya lake; atra- here; api-also; mahat-with great; ashcaryam-astonishemnt; pashyante-see; panditah narah-learned devotees; kaliya-hrada-of the Kaliya lake in Vrindavana; purvena in the eastern part; kadambah-Kadamba; mahitah-glorious; drumah- tree; shata-shakham-with hundreds of branches; vishalakshi-O Vishalakshi; punyam-pure; surabhi-with an aromatic; gandhi- fragrance; ca-also; sah-that tree; ca-also; dvadasha-for twelve; masani-months; manojnah-beautiful; shubha- auspicious; shitalah-cooling; pushpayati-bears flowers; vishalakshi-O Vishalakshi; prabhasantah- beautifying; dishah-the directions; dasha-ten; iti-thus satanam-of a hundred; sakhanam-of branches; samaharah-group; sata-sakham- the word "sata-sakham"; yat-which; yatra-where; pravartante- are; iti-thus; arthah-the meaning.

This is described in the Kaliya-hrada-mahatmya of the Varaha Purana:

"The wise see a great wonder there. O girl with beautiful large eyes, on the eastern shore of Kaliya lake is a large, graceful, fragrant kadamba tree with a hundred branches. O girl with beautiful large eyes, this tree gives a very pleasant shade. It bears flowers during all twelve months of the year. It shines in the ten directions."

In these verses the word "shata-shakham" means "with a hundred branches". "Prabhasantah" means “shining".

Text 142

tatraiva tadiya-brahma-kunda-mahatmye

tatrashcaryam pravakshyami
tac chrinu tvam vasundhare
labhante manujah siddhim
mama karma-parayanah

tasya tatrottare parshve
'shoka-vrikshah sita-prabhah
vaishakhasya tu masasya
shukla-pakshasya dvadashi

sa pushpati ca madhyahne
mama bhakta-sukhavahah
na kashcid api janati
vina bhagavatam sucim

dvadashi iti dvadashayam. supam suluk ity adinaiva purva-savarnah. shucitvam atra tad ananya-vrittitvam. anena prithivyapi tasya tasya tadrisha-rupam na jnayata ity ayatam.

tatra-there; eva-certainly; tadiya-of the Purana; brahma-kunda-of Brahma-kunda; mahatmye-in the glorification; tatra-there; ashcaryam-astonishing; pravakshyami-I shall describe; tat-that; shrinu-please hear; tvam-you; vasundhare-O Earth; labhante-attain; manujah- human beings; siddhim-perfection; mama-My; karma-work; parayanah-devoted; tasya-of that place; uttare-in the northern; parshve-part; ashoka-vrikshah-an ashoka tree; sita-prabhah-white; vaishakhasya-of Vaish/kha (April-May); tu- but; masasya-of the month; shukla-pakshasya-of the bright half of the moon; dvadashi-on the eleventh day; sah-that tree; pushpati-blossams; ca-and; madhya-ahne-in the middle of the day; mama-My; bhakta-to the devotees; sukha-happiness; avahah-bringing; na kashcit-no one; api-even; janati- understands; vina-except; bhagavatam shucim-for the pure devotee of the Lord; dvadashi-the word "dvadashi: dvadashyam-means " on the eleventh day"; supam suluk-elision of the locative termination; iti-thus; adina-in the passabe beginning; eva-certainly; purva-sarvarnah-previous letter of the same class; shucitvam-purity; atra-here; tat-ananya- vrttitvam-without any other activity; anena-by this prithivya- by the Earth; api-even; tasya-of that; tasya-of that; tadrisham-like that; rupam form; na-not; jayate- understood; iti-thus; ayatam-attained.

A little of the extraordinary nature of Vrindavana-dhama may be seen in the following description spoken by the Personality of Godhead in the Brahma-kunda-mahatmya of the Varaha Purana:

"O earth-goddess, listen and I will tell you of a great wonder in that holy abode where My devotees attain perfection. In the northern part of that place is a splendid white ashoka tree that at noon of the shukla-dvadashi day of Vaishakha suddenly bursts into full bloom. This tree brings great happiness to My devotee. Except for My pure devotee no one can understand this tree."

The word "dvadashi" here means "on the dvadashi". The sutra "supam suluk" confirms that this word should be understood in the locative, just as one of the pervious words is locative. The word "shuci" here means "without any other activity". Even the earth-goddess cannot understand the nature of this tree.

Text 143

ata eva tadiya-tirthantaram uddishya yatha cadi-varahe

krishna-krida-setu-bandham
maha-pataka-nashanam
valabhim tatra kridartham
kritva devo gadadharah

gopakaih sahitas tatra
kshanam ekam dine dine
tatraiva ramanartham hi
nitya-kalam sa gacchati iti.

atah eva-therefore; tadiya-of that; tirtha-holy place; antaram-within; uddishya-in reference to; yatha-just as; ca- also; adi-varahe-in the Adi Varaha Purana; krishna-of Lord Krishna; krida-transcendental pastimes; stu-bandham-removing all inaupsiciousness; maha-great; pataka-sins; nashanam- removing; valabhim-a grass cottage; tatra-there; krida- pastimes; artham-for the purpose; kritva-having constructed; devah-the Personality of Godhead; gadadharah-Lord Krishna; gopakaih-with the cowherd boys; sahitah-accompanied; tatra- there; kshanam-moment; ekam-one; dine dine-day after day; tatra-there; eva-certainly; ramana-enjoyment; artham-for the purpose; hi-certianly; nitya-kalam-to eternity; sah-He; gacchati-goes.

That Shri Krishna eternally stays in Vrindavana is confirmed by the following statement of the Adi-varaha Purana:

"Making a grass hut and building a bridge, Lord Gadadhara enjoys pastimes that destroy all sins. Each moment of the pastimes He enjoys in this way with the gopas is eternal."

Text 144

evam skande

tato vrindavanam punyam
vrindadevi-samashritam
harinadhishöhitam tac ca
brahma-rudradi-sevitam iti.

evam-in the same way; skande-in the Skanda Purana; tatah-therefore; vrindavanam-Vrindavana; punyam-pure; vrinda-devi-by Vrinda-devi; samashritam-taken shelter; harina-by Lord Hari; adhishöhitam-resided in; tat-that; ca-also; brahma-by Brahma; rudra-Siva; adi-and others; sevitam-served; iti-thus.

That Shri Krishna eternally resides in Vrindavana is also confirmed in the Skanda Purana:

"Sacred Vrindavana is ruled by Lord Hari, taken shelter of by Vrinda-devi, and served by Brahma, Shiva, and the demigods."

Text 145

shrutish ca darshita

govindam sac-cid-ananda-vigraham vrindavana-sura-bhuruha-talasinam satatam samarud-gano 'ham pari toshayami.

shrutih-the Gopala-tapani Upanisad; ca-also; darshita- reveals; govindam-Lord Govinda; sat-eternal; cit-full of knowledge; ananda-and blis; vigraham-whose form; vrindavana- in Vrindavana; shura-bhuruha-tala-under a desire tree; asinam-seated; satatam-eternally; sa-accompanied by marut-ganah-the demigods; aham-I; toshayami-I please.

That Shri Krishna eternally stays in Vrindavana is confirmed by Lord Brahma's in Gopala-tapani Upanishad (1.38):

"With eloquent prayers I and thre Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, and who stays eternlly in Vrindavana under a desire tree."

Text 146

evam patala-khande

yamuna-jala-kallole
sada kridati madhavah iti.

yamunaya jala-kallolo yatra evam-bhute shri-vrindavana iti prakarana-labdham tatrajahal lakshanaya tira-hradav eva grihyete. tiram ca vrindavana-lakshanam tatra prastutam.

evam-in the same way; patala-khande-in the Patala-khanda of the Padma Purana; yamuna-of the Yamuna river; jala-of the water; kallole-in the waves; sada-eternally; kridati-performs pastimes; madhavah-Lord Krishna; iti- thus; yamunayah-of the Yamuna river; jala-of the water; kallolah-waves; yatra-where there are; evam-bhute-in this way; shri-vrindavane-in Vrindavana; iti-thus; prakarana- the verse under discussion; lodham-is understood; tatra-there; ajahat-given up; lakshanaya-by the secondary interpretation of the word; tira-the shore; hradau-or the lake; eva- certainly; grhyete-may be accepted; tiram-the shore; ca-also; vrindavana-lakshanam-means the land of Vrindavana; tatra- there; prastutam-glorified.

That Shri Krishna eternally stays in Vrindavana is also confirmed in the Padma Purana, Patala-khanda:

"Shri Krishna eternally plays in the waves of the Yamuna."

We may note that this verse may be interpreted in another way. If the word "yamuna-jala-kallole" is accepted as a bahuvrihi-samasa, the verse may be taken to mean: "Shri Krishna eternally plays in the land of Vrindavana, where the Yamuna flows."

Text 147

ata evasya shri-vrindavanasya vaikunöhatvam eva kanöhoktya krishna-tapanyam stutam darshitam gokulam vana-vaikunöham iti.

atah eva-therefore; asya-of that; shri-vrindavanasya- Shri Vrindavana; vaikunöhatvam-the status of being a spiritual planet; eva-certainly; kanöha-uktya-by the statement; krishna-tapanyam-in the Krishna-tapani Upanisad; srutau-in the sruti-sastra; darshitam-is revealed; gokulam- Gokula; vana-a forest; vaikunöham-the spiritual world; iti- thus.

That the land of Vrindavana, although apparently situated on this earth planet, is actually situated in the spiritual sky is confirmed in the Krishna-tapani Upanishad:

"The Vrindavana of this earth planet is actually situated in the spiritual sky."

Text 148

tasman nitya-dhamatva-shravanac ca shri-mathuradinam tat-svarupa-vibhutitvam eva sa bhagavah kasmin pratishöhita iti sve mahimni iti shruteh. ata eva tapanyam sakshad-brahma gopala-puri hi iti. brihad-gautamiya-tantre tejomayam idam ramyam adrishyam carma-cakshusha iti.

tasmat-therefore; nitya-eternal; dhamatva-as the abode; shravanat-because of hearing; ca-also; shri-mathura-adinam-of Mathura and the other abodes of the Lord; tat-of the Lord; svarupa-from the transcendental form; vibhutitvam- the state of being the opulence; eva-certainly; sah-He; bhagavah-the Supreme Personality of Godhead; kasmin-where?; pratishöhitah-stays; iti-thus; sve-in His own; mahimni- transcendental opulence; iti-thus; shruteh-from the Chandogya Upanisad (7.24.1); atah eva-therefore; tapanyam-in the gopala-tapani Upanisad (2.29); sakshat-directly; brahma- spiritual; gopala-puri-the abode of Vrindavana; hi- certainly; iti-thus; brhat-gautamiya-tantre-in the Brihad-gautamiya Tantra; tajomayam-splendid; idam-this; ramyam- delightful; adrishyam-invisible; carma-cakshusha-to material eyes; iti-thus;

Because the scriptures declare that they are the Lord's eternal abodes, Shri Mathura and other holy polaces must be the manifestation of the Lord's transcendental opulences. This is confirmed by the following statements of Vedic literature:

"W here does the Lord reside? He resides in the realm of His transcendental glory.
-{ }Chandogya Upanishad 7.24.1

" Vrindavana is a direct manifestation of the spiritual potency of the Personality of Godhead"
-{ }Gopala-tapani Upanishad 2.29

"This splendid and delightful abode of Vrindavana cannot be seen by material eyes"
-{ }Brihad-gautamiya Tantra

Text 149

tad idrisha-rupata kashim uddishya brahma-vaivarte tv ittham samadhiyate. yatha tatra shri-vishnum prati muninam prashnah

tat-therefore; idrisha-rupata-in this way; kashim- Varanasiu; uddishya-in relation to; brahma-vaivarte-in the Brahma-vaivarta Purana; tu-also; ittham-thus; samadhiyate-is meditated upon; yatha-just as; tatra-there; shri-vishnum prati-Shri Vishnu; muninam-of the sages; prashnah-question.

This description also applies to the sacred city Varanasi. This is described in the Brahma-vaivarta Purana, where some sages ask Lord Vishnu the following questions:

Text 150

chatrakaram tu kim jyotir
jalad urdhvam prakashate
nimagnayam dharayam ca
na vai majjati tat katham

chatra-of an umbrella; akaram-in the form; tu-indeed; kim-what is? jyotih-this effulgence; jalat-the water; urdhavam-above; prakashate-manifested; nimagnayam-when immersed; dharayam-the earth; ca-also; na-not; vai- certainly; majjati-becomes submerged; tat-that; katham-why is it?

"O My Lord, what is this great effulgence near the shore of the water? Why is it that when the entire earth becomes submerged in water at the time of anihillation, this place remains intact and unaffected?

Text 151

kim etac chashvatam brahma
vedanta-shata-rupitam
tapa trayarti-dagdhanam
jivanam chatratam gatam

kim-what?; etat-this; sashvatam-eternal; brahma- spiritual place; vedanta-in the Vedanta Scriptures; shaata- hundreds; rupitam-described; tapa-traya-arti-by the threefold; misiries; dagdhanam-burned; jivanam-in relation to the living entities; chatratam-the status of an umbrella; gatam-attained.

"Please tell us what is this eternal spiritual place, which is described hundreds of times in the Vedanta literatures, and which gives shelter to they who suffer the threefold miseries of material existance?

Text 152

darshanad eva casyatha
kritarthah sma jagad-guro
varam varam tavapy atra
drishöir lagna janardana
paramashcarya-rupo 'pi
sashcarya iva pashyasi

darsanat-from the sight; eva-certainly; ca-also; asya-of this place; atha-now; krta-arthah sma-became perfect and happy; jagat-guro-O master of the universe; varam varam-again and again; tava-Your; api-even; atra-here; drstih-glance; lagna- is placed; janardana-O Lord Janardana; parama-supremely; ascarya-wonderful; rupah-form; api-although; sa-with; ascaryah-wonder; iva-as if; pasyasi-you see.

"O Lord of the universe, simply by seeing this place, the living entities become perfect and happy. O Lord Janardana, although Your transcendental form is the most wonderful thing, as You continuously glance upon this place, You Yourself become filled with wonder."

Text 153

atha shri-vishnuttaram

chatrakaram param jyotir
drishyate gagane caram
tat param paramam jyotih
kashiti prathitam kshitau

atha-now; shri-vishnu-of Lord Vishnu; uttaram-the reply; chatra-of an umbrella; akaram-in the form; param- transcendental; jyotih-effulgence; drishyate-is observed; gaganecaram-in the sky; tat-that; param-above; paramam- transcendental; jyotih-effulgence; kashi-varanasi; iti-thus; prathitam-famous; kshitau-on the earth.

Lord Vishnu answered:

"This effulgent place like a parasol shining in the sky is known on this earth as the city of Varanasi.

Text 154

ratnam suvarne khacitam yatha bhavet
tatha prithivyam khacita hi kashika
na kashika bhumimayi kadacit
tato na majjen mama sad-gatir yatah
jadeshu sarveshv api majjamaneshv
iyam cid-anandamayi na majjet ity adi.

ratnam-a precious jewel; suvarne-in gold; khacitam-set; yatha-just as; bhavet-may be; tatha-in the same way; prthivyam-on this earth; khacita-is set; hi-certainly; kashika-Varanasi; na-not; kashika-Varanasi; bhumimayi- made of material elements; kadacit-at any time; tatah-and therefore; na-does not; majjet-become submerged; mm-My; sat- eternal; gatih-abode; yatah-because; jadeshu-when the inert material elements; sarveshu-all; api-even; majjam/eneshu-are becoming submerged; iyam-this place; cit-full of transcendental knowledge; anandamayi-and bliss; na-does not; majjet-become submerged.

"This city of Varanasi is placed on the earth as a precious jewel is set in a golden ornament. Varanasi is my eternal transcendental abode, and it is not composed of material elements. When the inert material elements become submerged in the waters of annihilation, this abode of transcendental knowledge and bliss, the city of Varanasi, is not touched by that destructive flood."

Text 155

tathagre ca

cetana-jadayor aikyam
yadvan naikasthayor api
tatha kashi brahma-rupa
jada prithvi na sangata

tatha-in the same way; agre-in the beginning; ca-also; cetana-of the consciousness; jadayoh-and of the inert material elements; aikyam-oneness; yadvat-to which extent; na-not; eka-sthayoh-in one place; api-although; tatha-in the same way; kashi-varanasi; brahma-spiritual; rupa-form; jada-inert material element; prithvi-earth; na-not; sangata-in contact.

The Supreme Lord also describes Varanasi in the following verses from the beginning of the Brahma-vaivarta Purana:

"Consciousness and inert material elements remain eternally distinct, even though they may both be situated in the same place (the body). In the same way, the spiritual abode known as Varanasi remains always distinct from the material earth on which it rests.

Text 156

nirmanam tu jadasyatra
kriyate na paratmanah
uddharishyami ca mahim
varaham rupam asthitah
tada punah prithivyam hi
kashi sthasyati mat-priya iti.

nirmanam-manifestation; tu-certainly; jadasya-of the inert material elements; atra-here; kriyate-is performed; na- not; paratmanah-from the Supreme Lord; uddharishyami-I shall lift; ca-also; mahim-the earth; varaham-of Lord Varaha; rupam-in the form; asthitah-situated; tada-then; punah-again; prithivyam-on the earth; hi-certainly; kashi-Varanasi; sthasyati-with be situated; mat-to Me; priya- dear.

"In the form of Lord Varaha I will lift the earth. Then My dear city of Varanasi with stand again."

Text 157

cetana-shabdenatrantaryamy upalakshyate. jada-shabdena tu dehah, paramatmana ity uktatvat.

cetana-shabdena-by the word "cetana"; atra-in this passage; antaryami-the Supersoul; upalakshyate-is designated; jada-shabdena-by the word "jada"; tu-but; dehan-the body is designated; paramatmanah iti-from the word "paramatmanah"; uktatvat-from the statement.

In Text 155 the word "cetana" means "the Supersoul". Because the Supersoul is discussed, the word “jada" here means "the material body".

Text 158

tatash ca

kecit svadehantar-hridayavakashe
pradesha-matram purusham vasantam

ity adina caturbhujatvena varnito 'ntaryami deha-sthito 'pi
yatha deha-kledadina na sprishyate tadvad iti jneyam.

tatah-then; ca-also; kecit sva-dehantah-hridaya-avakashe pradesha-matram purusham vasantam-Shrimad-Bhagavatam 2.2.8: the entire verse and synonyms follow:

kecit sva-dehantar-hridayavakashe
pradesha-matram purusham vasantam
catur-bhujam kanja-rathanga-shankha-
gada-dharam dharanaya smaranti"

kecit-others; sva-deha-antah-within the body; hridaya-avakashe-in the region of the heart; pradesha-matram- measuring only eight inches; purusham-the Personality of Godhead; vasantam-resideing; catuh-bhujam-with four hands; kanja-lotus; ratha-anga-the wheel of a chariot; shankha- conchsell; gada-dharam-and with a club in the hand; dharanaya-conceiving in that way; smaranti-do meditate upon Him; ity adina-by this passage; catubhujatvena-in His four-armed form; varnitah-described; antaryami-the Supersoul; deha-in the material body of the living entity; sthitah- situated; api-although; yatha-just as; deha-of the body; kleda-adina-by the various distresses; na-not; sprishyate is touched; tadvat-to that extent; tit-thus; jneyam-is known.

This Supersoul is a four-armed expansion of Lord Vishnu. Although remaining in the material bodies of the living entities, the Supersoul remains always untouched by the sufferings of material existance. He is described in Shrimad-Bhagavatam (2.2.8):

"Others conceive of the Personality of Godhead residing within the body of the region of the heart and measuring only eight inches, with four hands, carrying a lotus, a wheel of a chariot, and conchshell and a club respectively."*

Text 159

tad evam tad-dhamnam upary adhah prakasha-matratvenobhaya-vidhatvam prasaktam. vastutas tu shri-bhagavan-nityadhishöhanatvena tac ca shri-vigrahavad ubhayatra prakashavirodhat samana-guna-nama-rupatvenamnatatval laghavac caika-vidhatvam eva mantavyam.

tat-therefore; evam-in this way; tat-of the Supreme Personality of Godhead; nitya-eternal; adhishöhanatvena-as the abode; tat-that; ca-also; shri-vigraha-vat-just as the Lord's transcendental form; ubhayatra-in both places; prakasha-manifestation; avirodhat-because of non-contradiction; samana-equal; guna-qualities; nama-names; rupatvena-and form; amnata-tvat-because of being considered; laghavat- easily; ca-also; eka-vidhatvam-oneness; eva-certainly; mantavyam-should be understood.

Each of the Lord's transcendental abodes is manifest in two ways: 1. in the spiritual world, and 2. in the material world. Because the Lord appears in the spiritual and material worlds, His residences are also manifested in these two places. Whether appearing in the spiritual or material worlds, each transcendental abode manifests the same form, name and qualities. Each abode is the same, whether manifested in the spiritual or material realms.

Text 160

ekasyaiva shri-vigrahasya bahutra prakashash ca dvitiya-sandarbhe darshitah

citram bataitad ekena
vapusha yugapat prithak
griheshu dvy-ashöa-sahasram
striya eka udavahat

ity adina.

ekasya-of one; eva-certainly; shri-vigrahasya-form of the Lord; bahutra-in many places; prakashah-manifestation; ca-also; dvitiya-sandarbhe-in the Second (Bhagavat) Sandarbha; darshitah-is revealed; citram-wonderful; bata-on; etat-this; ekena-with one; vapusha-form yugapat-simultaneously; prithak-separately; griheshu-in the houses; dvi-ashöa-sahasram-sixteen thousand; striyah-all the queens; ekah-the one Shri Krishna; udavahat-marries.

That a single form of the Lord can be manifested in many places simultaneously is described in Shrimad-Bhagavatam (10.69.2):

"It is astounding the Lord Shri Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes."*

Text 161

evam vidhatvam ca tasyacintya-shakti-svikarena sambhavitam eva. svikritam cacintya-shaktitvam shrutesh tu shabda-mulatvat ity adau.

evam-vidhatvam-in this way; ca-also; tasya-of the Personality of Godhead; acintya-inconceivable; shakti-potency; svikarena by acceptance; sambhavitam-possible; eva- certainly; svikritam-accepted; ca-also; acintya- inconceivable; shaktitvam-the state of possessing the potency; shruteh-from the Vedas; tu-also; shabda-mulatvat-because of being the origin of the Vedas.

These remarkable activities of the Lord can be understood if we accept the inconceivable potency of the Lord. The Lord's potency is described in Vedanta-sutra (2.1.27):

"The Shruti-shastra confirms that the Supreme Personality of Godhead is the master of all inconceivable potencies."

Text 162

tad evam ubhayabhedabhiprayenaiva shri-hari-vamshe 'pi
golokam uddishya sa hi sarva-gato mahan ity uktam. bhede tu brahma-shamhitayam api goloka eva nivasaty akhilatma-bhutah ity eva-karo 'tra svakiya-nitya-vihara-pratipadaka-varahadi-vacanair virudhyeta. avirodhas tubhayesham aikyenaiva bhavatiti tam nyaya-siddham evartham brahma-samhita tu grihnati.

tat-therefore; evam-in this way; ubhaya-of the both; abheda-non-difference; abhiprayena-intending to describe; eva-certainly; shri-hari-vamshe-in the Hari-vamsa; api-also golakam-Goloka; uddishya-in reference to; sah-that place; hi- certainly; sarva-gatah-present in every place; mahan-great; iti-thus; uktam-spoken; bhede-in the difference; tu-however; brahma-samhitayam-in the Brahma-samhita; api-although; goloke-in Goloka; eva-certainly; nivasati-He resides; akhila-atma-bhutah-present in the heart of every being; iti-thus; eva-karah-the word "eva"; atra-in this passage; svakiya-His own; nitya-eternal; vihara-pastimes; pratipadaka- establishing; varaha-the Varaha Purana; adi-beginning with; vacanaih-by the statements; virudhyeta-may be refuted; avirodhah-without contnradiction; tu-but; ubhyesham-of both; aikyena-with oneness; bhavati-is; iti-thus; nyaya-logic; siddham-perfect; eva-certainly; artham-menaing; brahma-samhita-the Brahma-samhjita; tu-certainly; grhnati-takes.

That the abode of the Lord is the same whether manifested in the spiritual or material world is confirmed by the following statement of Hari-vamsha (previously quoted in Anuccheda 106, Text 73):

"That great abode of Goloka is present everywhere, in both the spiritual and material worlds."

Some descriptions in the Vedic literatures single out either Goloka (in the spiritual world) or Gokula (in the material world) as the abode of the Supreme Lord Krishna. For example the Brahma-samhita says (5.48):

"All-pervading Supreme Lord Krishna remains in His abode, known as Goloka."

The Varaha Purana and other Vedic literatures present elaborate explanations of Gokula as the place where Lord Krishna eternally enjoys pastimes. Some may consider that this presentation of two different places as the abode of Lord Krishna is a contradiction in the scriptures. This is not so, for Goloka (in the spiritual world) and Gokula (in the material world) are the same place. There is no difference between them.

Text 163

ata eva shri-hari-vamshe 'pi kramena

sa tu lokas tvaya krishna
sidamanah kritatmana
dhrito dhritimata viria
nighnatopadravan gavam

iti goloka-gokulayor abhedenaivoktam.

sah-that; tu-certainly; lokah-planet; tvaya-by You; krishna-O Krishna; sidamanah-resided; krita-atamana- personally; dhritah-maintained; dhritimata steadfast; vira-O her; nighnata-removing upadravan-all calamities; gavam-of the surabhi cows; iti-thus. iti-thus; goloka-of Goloka; gokulayoh-and Gokula; abhedena-with non-difference; eva-certainly; uktam-described

That the Vrindavana manifested in the material world is the same as Goloka Vrindavana in the spiritual world is confirmed by the following statement of the Hari-vamsha (previously quoted in Anuccheda 106, Text 76):

"O Krishna, O hero, Goloka Vrindavana in the highest part of the spiritual world is the same as this Vrindavana manifested on the earth. It is the very same place. It is this very Vrindavana that You have just now protected from great calamities, and where You remain to protect Your friends and the surabhi cows."

Text 164

tasmad abhedena ca bhedena copakrantatvad eka-vidhany eva shri-mathuradini prakasha-bhedenaiva tubhaya-vidhatvenamnataniti sthitam. darshayishyate cagre kshauni-prakashamana eva shri-vrindavane shri-goloka-darshanam

tasmat-therefore; abhedena-with non-difference; ca-also; bhedena-whith difference; ca-also; upakrantatvat-because of superceding; eka-vidhani-as one; eva-certainly; shri-mathura-Shri Mathura ; adini-and the other places of the Lord's pastimes; prakasha-of manifestation; bhedena-with distinction; eva-certainly; tu-but; ubhaya-vidhatvena-the state of being both; amnatani-understood in the scriptures; iti-thus; sthitam-situated; darshayishyate-will be revealed; ca-also; agre-in the beginning of that scripture; kshauni-on the earth; prakasamane-manifested; eva-certainly; shri-vrindavane- in Shri Vrindavana-dhama; shri-goloka- of Shri Goloka; darshanam-the sight.

Although manifested in different places, Shri Mathura and each of the other places of the Lord's pastimes, are the same as their counterparts in the spiritual world. This is the conclusion of the Vedic literatures. For example, in the beginning of this passage from the Hari-vamsha, we may note that Shri Krishna showed the residents of Vrindavana that the Goloka Vrindavana of the spiritual world was manifest as their own Vrindavana in the material world.

Text 165

tato 'syaivaparicchinnasya golokakhya-vrindavaniya-prakasha-visheshasya vaikunöhopary api sthitir mahatmyavalambena bhajatam sphuratiti jneyam. ayam eva mathura dvaraka-gokula- prakasha-visheshatmakah shri-krishnalokas tad-viharina shrimad-uddhavenapi samadhav anubhuta ity aha

tatah-therefore; asya-of that; aparichinnasya-unlimited; goloka-Goloka; akhya-named; vrindavaniya-in Vrindavana-dhama; prakasha-manifestation; visheshasya-specific; vaikunöha-Vaikunthaoka; upari-above; api-although; sthitih- situation; mahatmya-glorification; avalambena-in reference to; bhajatam-of the devotees; sphurati-manifest; iti-thus; jneyam-may be known; ayam-this; eva-certianly; mathura-of Mathura ; dvaraka-dvaraka; gokula-and Gokula; prakasha- manifestation; atmakah-consisting of; shri-krishnalokah- Shri Krishnaloka; tat-with Lord Krishna; viharina- intimate devotee who directly performed pastimes; shrimat-uddhavena-by Uddhava; api-also; samadhau-in samadhi; anubhutah-experienced; iti-thus; aha-Sukadeva Gosvami has described in the Shrimad-Bhagavatam ( (3.2.6).

These words of glorification spoken by the devotees prove that the earthly Vrindavana is not different from the limitless Goloka realm in the spiritual world. The Vrindavana on this earth is situated above all the Vaikunöhalokas in the spiritual world. This has been established by the previous statements of the Vedic literatures, where Vrindavana-dhama is glorified by the devotees. This supreme spiritual planet, which is divided into three realms: Mathura, Dvaraka, and Gokula, was seen in trance by Uddhava, who personally enjoyed pastimes with Lord Krishna. Uddhava's return to the material world after his vision of the Krishnaloka planet is described in the following statement of Shukadeva Gosvami (Shrimad-Bhagavatam 3.2.6):

Text 166

shanakair bhagaval-lokan
nrilokam punar agatah
vimrijya netre viduram
prityahoddhava utsmayan

spashöam. shri-shukah.

shanakaih-gradually; bhagavat-the Lord; lokat-from the abode; nrilokam-the planet of the human beings; punah agatah-coming again; vimrijya-wiping; netre-eyes; viduram-unto Vidura; pritya-in affection; aha-said; uddhavah-Uddhavaa; utsmayan-by all those remembrances; spashöam-the meaning is clear; shri-sukah-spoken by Sukadeva Gosvami

"The great devotee Uddhava soon came back from the abode of the Lord to the human plane, and wiping his eyes, he awakened his reminiscence of the past and spoke to Vidura in a pleasing mood."*

Anuccheda 107

Text 1

imam eva lokam dyu-shabdenapy aha

vishnor bhagavato bhanuh
krishnakhyo 'sau divam gatah
tadavishat kalir lokam
pape yad ramate janah

imam-this; eva-certianly; lokam-planet; dyu-shabdena-by the word "divam"; api-also; aha-he said; vishnoh-of Lord Vishnu; bhagavatah-the Supreme Personality of Godhead; bhanuh- the sun; krishna-as Krishna; akhyah-named; asau-He; divam- to the spiritual world; gatah-gone; tat-that; avishat- entered; kalih-Kali; lokam-the world; papah-in sins; yat-in which; ramate-engaging; janah-the people.

Lord Krishna's departure from this world and return to His own abode in the spiritual sky is described in the following verses from Shrimad-Bhagavatam (12.2.29-30), where the word "divam" refers to the Krishnaloka planet:

"Shri Krishna is like the sun, and Lord Vishnu is like a ray of light expanded from the original sun of Lord Krishna. When Lord Krishna returned to His own abode in the spiritual world, Kali-yuga entered this earth. Because of the entrance of kali-yuga, the people of the earth became addicted to sinful activities.

Text 2

yavat sa pada-padmabhyam
sprishann aste rama-patih
tavat kalir vai prithivim
parakrantum na cashakat

yavat-as long as; sah-Lord Krishna; pada-padmabhyam-with His two lotus feet; sprsan-touching; aste-remained; rama-of the goddess of fortune; patih-the husband; tavat-fro that time; kalih-Kali; vai-certainly; prthivim-the earth; parakrantum-to overpower; na-not; ca-and; asakat-was able.

"As long as Shri Krishna remained in this world, touching it with His two lotus feet, Kali-yuga remained unable to overpower the residents of this earth."

Text 3

yada gunavatarasya bhagavato vishnoh tad-amshatvad rashmi-sthaniyasya krishnakhyo bhanuh: sury-mandala-sthaniyo divam prapancika-lokagocaram mathuradinam eva prakasha-vishesha-rupam vaikunöhalokam gatah, tada kalir lokam avishat.

yada-when; guna-avatarasya-of the guna-avatara; bhagavatah-of the supreme Lord; vishnoh-of Lord Vishnu; tat-of Lord Krishna; amshatvat-as a plenary part; rashmi-sthaniyasya-as a ray of light; krishna-as Krishna; akhyah- named; bhanuh-the sun; surya-mandala-sthaniyah-as the sun; divam-the word "diva"m; prapancika-loka of the material world; agocaram-beyond the perception; mathura-adinam- of Mathura , Dvarka and Gokula; eva-certainly; prakasha- manifestation; vishesha-specific; rupam-consisting; vaikunöhalokam-Vaikunöhaloka; gatah-gone; tada-then; kalih-Kali; lokam-this world; avishat-entered.

Now (in Texts 3 and 4) we will explain the meaning of these verses. The phrase "vishnor bhagavato bhanuh krishnakhyah" means "Shri Krishna is like the sun, and Lord Vishnu is like a ray of light expanded from the original sun of Lord Krishna." The word "divam" means the Krishnaloka planet, which consists of the realms of Mathura, Dvaraka, and Gokula, and which is situated in the topmost part of the non-material Vaikunöha planetary system." When Lord Krishna returned to that spiritual planet, then Kali was able to enter the earth.

Text 4

esham sa ca prakashah prithivi-stho 'py antardhana-shaktya tam asprishann eva virajate. atas taya na sprishyate prithivyadi-bhutamayair asmabhir varahokta-maha-kadambadir iva. yas tu prapancika-loka-gocaro mathuradi-prakaah, so 'yam kripaya prithivim sprishan evavatirnah. atas taya ca sprishyate tadrishair asmabhir drishyamana-kadambadir iva. asmims ca prakashe yad avatirno bhagavams tada tat-sparshenapi tat-sparshat tam sprishann evaste sma. tad etad abhpretyaha yavat: iti. parakrantum ity anena tat-purvam api kincit kalam prapya pravishöo 'sav iti jnapitam. shri-shukah.

esham-of them; sah-that; ca-also; prakashah- manifestation; prithivi-sthah-situated on the earth; api-even; santardhana-of disappearance; shaktya-with the potency; tam- the earth; asprishan-not touching; eva-certainly; virajate-is manifest atah-from this taya-by the earth; na-not; sprishyate-touched; prithivi-adi-beginning with earth; bhutamayaih-consisting of the various material elements; asmabhih-by us; varaha-in the passage from the Varaha Purana; ukta-described; maha-great; kadamba-kadamba tree; adih-beginning with ; iva-just like; yah-which; tu-but; prapancika-loka-of the material world; gocarah-within the range of perceptionl mathura-Mathura ; adi-beginning with; prakashah-manifestation; sah ayam-that place; kripaya- mercifully prithivim-the earth; sprishan-touching; eva- certainly; avatirnah-descended to; atah-from this; taya-by the earth; ca-also; sprishyate-touched; tadrishaih-like that; asmabhih-by us; drishyamana-seen kadamba-kadamba tree; adih-beginning with; iva-just like; asmin-in this; ca-also; prakashe-manifestation; yat-because; avatirnah-descended; bhagavan-the Supreme Personality of Godhead; tada-then; tat- His; sparshena-by the touch; api-also; tat-His; sparshat- from the touch; tam-the earth; sprishan-touching; eva- certainly; astesma-remained; tat etat-this; abhipretya- intending; aha-he said; yavat iti-the phrase beginning with the word "yavat"; parakrantum-to overpower; iti-thus; anena- by this; tat-purvam-previous; api-even; kincit-a little; kalam-time; prapya-attaining; pravishöah-entered; asau-he; iti-thus; japitam-instructed; shri-shukah-spoken by Shri Shukadeva Gosvami.

The Lord stayed on the earth for some time and then, by the agency of His antardhana-shakti, left and no longer touched the earth. As long as the earth was not touched by this antardhana-shakti, the great kadamba tree described in the Varaha Purana and other great wonders were manifest before conditioned souls such as us. In this way Mathura and the Lord's other abodes were manifest before the senses of the people of the material world when the Lord, by His mercy touched the earth (prithivim sprishan). When people like us are touched by His mercy in this way we are able to see this kadamba tree and the other wonders of the Lord's abode. As long as the Lord's abode was manifest, the Lord touched the earth (sprishan eva aste). This is the meaning intended when the speaker of this verse said the word "yavat" (as long as).
The phrase beginning with the word "parakrantum" (Kali was unable to overpower the earth as long as Lord Krishna touched it with His lotus feet) shows that Kali entered the earth planet shortly before Lord Krishna's disappearance.
These verses (quoted in Texts 1 and 2) were spoken by Shrila Shukadeva Gosvami.

Anuccheda 108

Text 1

tena dhira api yanti brahma-vida upakramya svargalokam ito vimuktah iti shruty-anusarena svarga-shabdenapy aha

yatudhany api sa svargam
avapa janani-gatim. iti.

tena-by this; dhirah-sober persons; api-also; yanti- go; brahma-vidah-aware of the true nature of the Supreme Personality of Godhead; apakramya-surpassing; svargalokam-the spiritual world; itah-then; vimuktah-liberated; iti-thus; shruti-the description in the Brhad-aranyaka Upanisad (4.4.8); anusarena-according to; svarga-shabdena-by the word "svarga"; api-also; aha-he said; yatudhani api-although she was a witch (whose only business was to kill small children and who had tried to killKrishna also); sa-she; svargam-the transcendental abode; avapa-acheived; janani-gatim-the position of a mother; iti-thus.

The transferral of the devotees to the spiritual abode of Lord Krishna is described in the following verses, where the word "svarga" means "the planet of Lord Krishna in the spiritual world":

"The saintly devotees become liberated from the clutches of matter and enter the abode of Lord Krishna
-{ }Brihad-aranyaka Upanishad 4.4.8

"Although Putana was a great witch, she attained the position of Krishna's mother in the transcendental world and thus acheived the highest perfection".*
-{ }Shrimad-Bhagavatam 10.6.38

Text 2

atra janani-gatim iti visheshena lokantaram nirastam. tat-prakarana eva tad-adinam bahusho gaty-antara-nishedhat"sad-vesa iva putanapi sakula tvam eva deva pita ity atra sakshat tat-prapti nirdharanac ca.

atra-in this verse; janani-gatim-the word "janani-gatim iti-thus; visheshena-as an adjective; loka-antaram- another planet; nirastam-is refuted; tat-prakarane-in that chapter; eva-certainly; tat-adinam-of other passages beginning with this one; bahushah-many; gati-destination; antara-another; nishedhat-because of refutation; sat-vesativa-appearing as a devotee; putana-Putana; api-even; sa-kula-with her brother Aghasura; tvam-You; eva-certainly; deva- the Supreme Personality of Godhead; apita-attained; tat- Him; prapti-of attainment; nirdharanat-because of conclusive demonstation; ca-also.

Because this verse states that Putana attained the post of Lord Krishna's mother in the svarga planet, the svarga planet must be Lord Krishna's planet, Goloka Vrindavana. The word svarga here cannot mean the planet of Indra. That Putana became Lord Krishna's mother in the transcendental world is also confirmed by the following statement of Lord Brahma in Shrimad-Bhagavatam (10.14.35):

"O My dear Lord, even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation."*

Text 3

tatha ca kenopanishadi drishyate keneshitam manah patati, pranasya pranam uta cakshusah cakshur atimucya dhirah pretyasmal lokad amrita bhavanti ity upakramya tad eva brahma tvam viddhi: iti madhye procya amritatvam hi vindate, satyam ayatanam, yo va etam upanishadam vedapahatya papmanam anante svarge loke pratishöhati ity upasamhritam.

tatha-in the same way; ca-also; kena-upanishadi-in the Kena Upanisad; drishyate-is seen; kena-by whom?; ishitam- controlled; manah-the mind; patati-falls; pranasya-of the breath; pranam-the breath; uta-indeed; cakshusah-of the eye; cakshuh-the organ of vision; atimucya-becoming liberated; dhirah-the saintly devotees; pretya-after death; asmat- from this lokat-material wrld; amritah-immortal; bhavanti- become; iti-thus; upakramya-continuing; tat-that; egva- certainly; brahma-the Supreme; tvam-You; viddhi-should know; iti-thus; madhye-in the middle; procya-having said; amritatvam-immortality; hi-certainly; vindate-he attains; satyam-the eternal; ayatanam-abode; yah-one who; vai- certainly; etam-this; upanishadam-Upanisad; veda-understnads; apahatya-having destroyed; papamanam-all sinful reactions; anante-in the unlimited; svargeloke-spiritual world; pratishöhati-becomes established; iti-thus; upasamhritam- summarized.

The devotees' attainment of the spiritual world is also described in the following statements of the Kaöha Upanishad, where the word "svarga" is also used to meant the spiritual world (and not the planet of Indra):

"Lord Shiva asked: Who si the controller of the mind and the other senses?
"Brahma replied: the ability to see, the functions of all the senses, and indeed life itself, are all given to the living entities by the Supreme Personality of Godhead. The saintly devotees who understand this true position of the Supreme Lord become free from the cycle of birth and death, After leaving this body, they return tothe spiritual world, never again to take birth or die."
-{ }1.1-2

"Please try to understand the truth of tthe Supreme Personality of Godhead. One who understands the Supreme Lord returns to the spiritual world and becomes free from birth and death."
-{ }1.4, 2.4

"The transcendental abode of the Supreme Lord is eternal."
-{ }4.8

"One who understands the teaching of this Upanishad becomes free from all past sinful reactions. He becomes liberated and enters the unlimited spiritual world (svarga)."
-{ }4.9

Text 4

tatah ko va svargah kim tad brahma. ity apekshayam purusho ha vai narayanah: ity upakramya punash cabhyasena nityo deva eko narayanah ity uktva narayanopasakasya ca stutim kritva tad brahma narayana eva iti vyajya svargam pratipadayitum vaikunöhavana-lokam gamishyati, tad idam puram idam pundarikam vijnana-ghanam tasmat tad iva vabhasam. iti vana-lokakarasya vaikunöhasyanandatmakatvam pratipadya sa ca tad-adhishöhata narayanah krishna evety upasamharati brahmanyo devaki-putrah iti. shri-shukah.

tatah-according to these statements; kah-what is intended?; va-or; svargah-by the use of the word"svarga"; kim-what is meant?; tat brahma-by the use of the word "brahma"; iti apekshayam-in reference to this question; purushah-the Supreme Person; ha-certainly; vai-indeed; narayanah-is known as Narayana; iti-thus; upakramya-continuing; punah- again; ca-also; abhyasena-by continued study; nityah-the eternal; deva-Supreme Lord; ekah-is only; narayanah- Narayana; iti-thus; uktva-speaking; narayana-of Lord Narayana; upasakasya-of the devotee; ca-also; stutim- prayer; kritva-having spoken; tat-that; brahma-Absolute Truth; narayanah-is Lod Narayana; eva-certainly; iti-thus; vyajya-indicating; svargam-the word "svarga"; pratipadayitum-to establish the definition; vaikunöhavana-lokam-the Vaikuntha planetary system; gamishyati-he will go; tat idam-that very; puram-city; idam-this; pundarikam-lotus flower; vijnana-ghanam-full of transcendental knowledge; tasmat-therefore; tat-that; iva-just like avabhasam-is manifested; iti-thus; vana-loka-akarasya-of the transcendental forest; vaikunöashy-of Vaikunöha; ananda-atmakatvam-the blissfulness; pratipadya-establishing; sah-He; ca-also; tat- of that; adhishöhata-the creator; narayanah-Narayana; krishnah-Krishna; eva-certainly; iti-thus; upasamharati- concludes; brahmanyah-the Original Personality of Godhead; devaki-of Devaki; putrah-the son; iti-thus; shri-shukah- spoken by Shri Shukadeva Gosvami.

Someone may question our interpretation of the words "svarga" and "brahma" in these passages. In order to allay their doubts we give the following evidence from Vedic literatures to confirm our understanding that the word "svarga" means "the planet of Shri Krishna" and the word "brahma means "the Personality of Godhead, Shri Krishna, who is known as Narayana".

"Lord Narayana is the Supreme Personality of Godhead".
-Narayana Upanishad

"Lord Narayana is the eternal Supreme Lord".
-Narayana Upanishad

"Lord Narayana is the Supreme Brahman."
-Prayers of the devotees
of Lord Narayana

That the word "svarga" means "the abode of Shri Krishna" is described in the Vedic literatures:

"Saintly devotee will attain the highest Vaikunöha planet, which is a forest in the form of a great lotus flower full of transcendental knowledge."

In this way the blissful nature of Vaikunöhaloka's forest (Krishnaloka) is described. The ruler of that forest is Lord Krishna, who is known as Narayana. This is confirmed in the Atharva Veda:

"The son of Devaki is the Original Personality of Godhead."

The Shrimad-Bhagavatam verse quoted in Text 1 was spoken by Shrila Shukadeva Gosvami.

Anuccheda 109

kashöha-shabdenapi tam evoddishati

bruhi yogeshvare krishne
brahmanye dharma-varmani
svam kashöham adhunopete
dharmah kam sharanam gatah

svam kashöham disham. yatra svayam nityam tishöhati, tatraiva prapancika-loka-sambandham tyaktva gate satity arthah. shri-shaunakah.

kashtha-shabdena-by the word "kastha"; api-also; tam- that; eva-certainly; uddishati-he indicates; bruhi-please tell; yoga-ishvare-the Lord of all mystic powers; krishne- Lord Krishna; brahmanye-the Absolute Truth; dharma-religion; varmani-protector; svam-own; kashöham-abode; adhuna- nowadays; upete-having gone away; dharmah-religion; kam-unto whom; sharanam-shelter; gatah-gone. svam kashöham-the words "svam kastham"; disham-mean "own direction"; yatra-where; svayam-personally; nityam-eternally; tishöhati-He remains; tatra-there; eva-certainly; prapancika-loka-the material world; sambandham-contact; tyaktva-having abandoned; gate sati-having gone; iti-thus; arthah-the meaning; shri-shaunakah-spoken by Shri Saunaka Rsi.

The word "kashöha"is also used to mean the abode of Lord Krishna. This is confirmed by the following verse from Shrimad-Bhagavatam (1.1.23):

"Since Shri Krishna, the Absolute Truth, the master of all mystic powers, has departed for His own abode (kashöha), please tell us to whom the religious principles have now gone for shelter."*

Anuccheda 110

Text 1

tad evam abhipretya dvarakayas tavan nitya-shri-krishna-dhamatvam aha

satyam bhayad iva gunebhya urukramantah
shete samudra upalambhana-matra atma
nityam kad-indriya-ganaih krita-vigrahas tvam
tvat-sevakair nripa-padam vidhutam tamo-'ndham

tat-this; evam-in this way; abpretya-intending; dvarakayah-of Dvaraka; tavat-in that way; nitya-eternal; shri-krshna-of Shri Krishna; dhamatvam-status as the abode; aha-she describes; satyam-in truth; bhayat-because of fear; iva-as if; gunebhyah-from the qualities of material nature; urukrama-O Supremely powerful Lord; antah-within the heart; shete-You remain; samudre-in the ocean; upalambhana-matrah-the form of transcendental knowledge; atma-the Supersoul; nityam-eternally; kat-indriya-ganaih-with the senses; krita-vrgrahah-at war; tvam-You; tvat-Your; sevakaih- by the servants; nripa-of king padam-the position; vidhutam- abandoned; tamah andham-darkness of ignorance.

That Dvaraka is the eternal abode of Shri Krishna is described by Queen Rukmini in the following words (Shrimad-Bhagavatam 10.60.35):

"My dear husband, You have rightly said also that being afraid of the kings, You have taken shelter in the water of the sea. But who is the king of this material world? I do not think that the so-called royal families are kings of the material world. The kings of the material world are the three modes of material nature. They are actually the controllers of this material world. You are situated in the core of everyone's heart where you remain completely aloof from the touch of the three modes of material nature, and there is no doubt about it.
"You say You always maintain enmity with the worldly kings. But who are the worldly kings? I think the worldly kings are the senses. They are most formidable, and they control everyone. Certainly You maintain enmity with these material senses. You are never under the control of the senses; rather, You are the controller of the senses, Hrishikesha. My dear Lord, You have said that You are bereft of all royal power, and that is also correct. Not only are You bereft of material world supremacy, but even Your servants, those who have some attachment to Your lotus feet, also give the material world supremacy because they consider the material position to be the darkest region, which checks the progress of spiritual enlightenment. Your servants do not like material supremacy, so what to speak of you?"*

Text 2

ayam arthah-purvam shri-krishnadevena shri-rukmini-devyai

rajabhyo bibhyatah subhru
samudram sharanam gatan
balavadbhih krita-dveshan
prayas tyakta-nripasanan

ayam-this; artha-meaning; purvam-previously; shri- krishnadevena-by Shri Krishnadeva; shri-rukmini-devyai-to Queen Rukmini; rajabhyah-of the kings; bibhyatah-afraid; subhru-O Queen Rukmini, whose eyebrows are very beautiful; samudram-in the ocean; sharanam-shelter; gatan-gone to; balavadbhih-powerful; krita-dveshan-enimical; prayah-for the most part; tyakta-abandoned; nripa-of a king; asanan- position.

This statement of Queen Rukmini was her reply to these teasing words previously spoken to her by Lord Krishna (Shrimad-Bhagavatam 10.60.12):

"My dear beautiful Queen Rukmini, you may know that I was so much afraid of Jarasandha that I could not dare to live on the land, and thus I have constructed this house within the water of the sea. It is not My business to disclose this secret to others, but you must know that I am not very heroic; I am a coward and am afraid of them. Still I am not safe, because all the great kings of the land are inimical to Me. I have personally created this inimical feeling by fighting with them in many ways. Another fault is that although I am on the throne of Dvaraka I have no immediate claim. Although I got a kingdom by killing My maternal uncle Kamsa, the kingdom was to go to My grandfather; so actually I have no possession of a kingdom."*

Text 3

kasman no vavrishe iti parihasitam. tatrottaram aha satyam iti. atra atma tvam ity etayoh padayor yugapat shete iti kriyanvayayoga visheshana-visheshya-bhavah pratihanyate. vakya-bhede tu kashöhatapatet. tatash copmanopameya-bhavenaiva te upatishöhitah. iyam ca luptopama. tatha ca atma sakshi yatha gunebhyah sattvadi-vikarebhyas tad-asparshal lingat bhayadiva samudre tadvad agadhe vishayakarair aparicchinne upalambhana-matre jnana-matra-sva-shakty-akare antah hridaye nityam shete akshubdhataya prakashate. he urukrama tatha tvam api tebhyah samprati tad-vikaramayebhyo rajabhyah bhayad iva upalambhana-matre vaikunöhantaravad cid-eka-vilase antah samudre dvarakakhye dhamni nityam eva sheshe, svarupananda-vilasair gudham viharasi. artha-vashad vibhakti-viparinamah prasiddha eva.

ksamat-for what reason; na-me; va/vrishe-you chose; iti-thus; parihasitam-joking; tatra-to this statement; uttaram- reply; aha-she speaks; satyam-it is true; iti-thus; atra-in this statement; atma-the word "atma" ; tvam-You; iti-thus etayoh-of both; padayoh-statements; yuga-at-at the same time; shete iti-the word "sete"; kriya-anvaya-ayogat-because of being not connected to the verb; visheshana-of the modifier; visheshya-of tne noun so modified; bhavah-nature; pratihanyate-is destroyed; vakya-bhede-in the contradictory statement; tu-but; kashöhata-a difficult construction; apatet-may occur; tatah-therefore; ca-also; upamana-upameya-bhavena-in the nature of a comparison; eva-certianly; te-the tow words; upashöhitah-are situated; iyam-this; ca-also; lupta-upama-an elliptical simile; tatha-in the same way; ca- also; atma-the word "atma"; sakshi-the witness; yatha- just as; gunebhyah-the word "gunebhyah"; satva-adi-vikarebhyah-the three modes of material nature-goodness, passion, and ignorance; tat-asparshat-from non-contact; lingat-with the form; bhayat-from fear; iva-as if; samudre-in the ocean; tadvat-in that way; agadhe-deep; vishaya-akaraih-with the objdects of the senses; aparicchinne- unlimited; upalambhana-matre-the word "upalambhana-matre"; jnana-matra-sva-shakti-akare-means "the form of transcendental knowledge"; antah-the word "antah"; hridaye-means "within the heart"; nityam-eternally; shete-remains akshubdhataya-without disturbance; prakashate-is manifest; he urukrama-O All-powerful Lord; tatha-in the same way; tvam- YUou; api-also; tebhyah-of them; samprati-at the present moment; tat-vikaramayebhyah-consisting of the modes of material nature; rajabhyah-of the kings; bhayat-from fear; iva-as if; upalambhana-matre -in the form of transcendental knowledge; vaikunöha-antara-vat-as if in Vaikunthaloka; cit-eka-vilase- in the transcendental abode; antah samudre-within the ocean; dvaraka-akhye-named Dvaraka; dhamni-in the abode; nityam-eternally; eva-certainly; sheshe-You remain; sva-rupa-of Your transcendental form; ananda-bliss; vilasaih-with pastimes; gudham-confidentially; viharasi-You perform pastimes; artha-vashat-because of the meaning of words; vibhakti-of the cases; viparinamah-change; prasiddhah-accomplised; eva-certainly.

Krishna's teasing jokes to Rukmini consisted of a joking description of His own bad qualities. Krishna proposed to Rukmini that she divorce Him and accept a more suitable husband. "Why did you accept Me, who am so unqualified, as your husband?" Lord Krishna jokingly said. Rukmini-devi replied to Lord Krishna's joking words by saying: "What you have spoken is the truth," and then explaining how each point of Lord Krishna's self-criticism, is actually a glorification of His exalted transcendental qualities. These two verses are an example of Lord Krishna's and Queen Rukmini's replies.

We may note that in this verse (Text 1) that the word "atma" is in the nominative case, the word "tvam" is a first-person pronoun, and the verb "shete" is a verb in the third-person singular. These words do not agree with each other (to agree with "tvam" the word "atma" would have to be in the vocative and not the nominative case). In addition, the verb “shete" is in the third-person and also cannot agree with the pronoun "tvam". Actually, however, the words “tvam", "atma", and "sete" are intended to refer to each other. Their non-concordance is a use of the literary embellishment "luptopama" (an elliptical simile)". The word "atma" in this verse is intended to also mean "the Paramatma (Supersoul) who is the witness observing the activites of all living entities.
The word "gunebhyah" means "the three modes of material nature: goodness, passion, and ignorance". Afraid of these modes, Lord Krishna has taken shelter of “upalambhana-matra" (His own transcendental knowledge). The phrase "antah nityam shete" means "without any external disturbance, Lord Krishna eternally resides in the hearts of all living beings." The phrase "urukrama bhayad iva upalambhana-matre antah samudre" means "All-powerful Lord, afraid of the kings who are the material senses, sense-objects, and modes of material nature, You have taken shelter of Your own transcendental abode which is known as Dvaraka-dhama. You remain there and eternally enjoy blissful confidential pastimes there." We may note in this verse that the meaning of the sentence as a whole establishes the grammatical concordance of certain words which would otherwise not be in grammatical agreement.

Text 4

udaharishyate ca nitya-sthayitvam

nityam sannihitas tatra
bhagavan madhusudanah iti.

udaharishyate-will be described; ca-also; nitya-sthayitvam-eternal residence in Dvaraka; nityam-eternally; sannihitah-remaining; tatra-there; bhagavan-the Supreme Personality of Godhead; madhushudanah-Lord Madhusudana; iti- thus.

Lord Krishna's eternal residence in Dvaraka will also be described in a further chapter of Shrimad-Bhagavatam (11.31.24) in the following words:

"Lord Madhusudana eternally stays in Dvaraka".

Text 5

ato vastutas tasya tad-ashrayakasya jiva-chaitanyasya yadi tebhyuo bhayam nasti, kintubhayatrapi sva-dhamaikya-vilasitvat tatraudasinyam eva bhayatvenotprekshata iti bhavah. evam tasya tava ca samanjasata. tesham tu dauratmyam evety aha tathapy atma kutsitanam indriyanam ganais tadiya nanavritti-rupaih krito vigraho yatra tatha-vidhah. tvam api kutsita indriya-gano yesham tatha-bhutai rajabhih krita-vigrahah. atra vigraha ubhayatrapy avarana-dharshöyam. yady evam-bhutas tvam, tarhi ka tava nripasana-parityage hanih. tat tu tvat-sevakaih prathamika-tvad-bhajanonmukhair eva vidhutam tyaktam. tac coktam tayaiva yad-vanchaya nripa-shikhamanayah ity adina. yatah andham tamah eva tat, prakrita-sukhamayatvat, atah shri-dvarakaya nityatvam api dhvanitam. shri-rukmini shri-bhagavantam.

atah-from this; vastutah-in actuality; tasya-of him; tat-ashrayakasya-taken shelter of the Supreme Personality of Godhead; jiva-chaitanyasya-of the individual living entity; yadi-if; tebhyah-from them; bhayam-fear; na-not; asti-is; kintu-however; ubhayatra-in reference to both the supreme Lord and the individual living entity; api-also; sva-dhama-in the Lord's transcendental abode; aikya-vilasitvat-because of performing pastimes; tatra-there; audasinyam-indifference; eva-certainly; bhayatvena-by fear; utprekshatah-from indifference; iti-thus; bhavah-the meaning; evam-in the same way; tasya- of Him; tava-of You; ca-also; samajasata-properness; tesham-of them; tu-but; dauratmyam-wickedness; eva- certainly; iti-thus; aha-she describes; tatha api- nevertheless; atma-self; kutisitanam-wicked; indriyanam-of the senses; ganaih-with the multitudes; tadiya-of them; nana-with various/ avritti-rupaih-repetitions; kritah- waged; vigrahah-war; yatra-where; tatha-vidhah-in that way; tvam-You; api-even; kutsita-inimical; indriya-ganah- multitude of the senses; yesham-of whom; tatha-bhutaih-in that way; rajabhih-with the kings; krita-vigrahah-the word "krit-vigrahah"; atra-in this; vigrahe-war; ubhayatra-in both places; api-even; avarana-for protection; dharshöyam- courage; yadi-if evam-bhutah-in this way; tvam-You are; tarhi-then; ka-what? tava-Your; nripa-of the king; asana- position; parityage-in abandonment; hanih-loss; tat- therefore; tu-but; tvat-sevakaih-by Your servants; prathamika-foremost; tvat-of You; bhajana-the worship; unmukhaih-eager to perform; eva-certainly; vidhutam-the word 'vidhutam"; tyaktam-means "abandoned"; tat-therefore; ca- also; uktam-spoken; taya-by Queen Rukmini; eva-certainly; yat-vanchaya-with a desire to engage in Your pure devotional service; nripa-shikhamayah-the greates kings; iti-thus; adina-in the passage beginning; yatah-from which; andham- blind; tamah-darkness; eva-certainly; tat-therefore; prakrita-material; sukhamayatvat-from happiness; atah- therefore; shri-dvarakah-of dvaraka-dhama; nityatvam-eternal residence; api-even; dha/vnitam-is described; shri-rukmini- spoken by Shri Rukmini-devi; shri-bhagavantam-to the Supreme Personality of Godhead.

Both the Supreme Personality of Godhead and the individual living entity are by nature aloof from the material senses and sense-objects. Therefore, both the Lord and individual living entities who take shelter of the Lord remain always unafraid of the material senses. In the second part of this verse the enimical senses are described, and Lord Krishna is described as always at war with these enimical senses, which are metaphorically described as kings. Lord Krishna is always very courageous in the matter of defending Himself from the attacks of the senses.
As far as Lord Krishna's abandonment of the post of king, Queen Rukmini replies:

"What loss is there for You if You reject the royal post? This kingly post is rejected both by You and by the great devotees who become Your servants."

Queen Rukmini said (Shrimad-Bhagavatam 10.60.41):

"From the history of the world we can see that princes like Anga, Prithu, Bharata, Yayati and Gaya were all great emperors of the world, and there were no competitors to their exalted positions. But in order to achieve the favor of Your lotus feet, they renounced their exalted positions and enterd into the forest to practice penances and austerities."*

In the last part of this verse,the position of a king is described as "tamah andham" (darkness of ignorance) because a king has great facility for material enjoyment, which leads one into ignorance.
In thise verse we may especially note the description of Lord Krishna's eternal residence in Dvaraka (shete nityam). He stays there eternally.

Anuccheda 111

atha shri-mathurayah

mathura bhagavan yatra
nityam sannihito harih iti.

arthat tatratamym. shri-shukah.

atha-now; shri-mathurayah-os Shri Mathura-dhama; mathura-the place known as Mathura ; bhagavan-the Supreme Personality of Godhead; yatra-wherein; nityam-eternally; sannihitah- intimately conncected, living eternally; harih-the Lord, the Supreme Personality of Godhead. arthat-because of the meaning; tatratamyam-there; shri-sukah-spoken by Shri Sukadeva Gosvami.

That Shri Krishna eternally remains at Mathura is confirmed by the following verse from Shrimad-Bhagavatam (10.1.28) spoken by Shukadeva Gosvami:

"The city and district Mathura are very intimately connected with Krishna, for Lord Krishna lives there eternally."*

Anuccheda 112

tat tata gaccha bhadram te
yamunayas taöam shuci
punyam madhuvanam yatra
sannidhyam nityada hareh

spashöam. shri-narado dhruvam.

tat-that; tata-my dear son; gaccha-go; bhadram-good fortune; te-for you; yamunayah-of the Yamuna; taöam-bank; shuci-being purified; punyam-the holy; madhuvanam-fo the name Madhuvana; yatra-where; sannidhyam-being nearer; nityada- always; hareh-of the Supreme Personality of Godhead. spashöam-the meaning is clear; shri-naradah-spoken by Shri Narada; dhruvam-to Dhruva Maharaja.

Lord Krishna's eternal residence in Mathura is also described in the following verse of Shrimad-Bhagavatam (4.8.42) spoken by Narada Muni to Dhruva Maharaja:

"My dear boy, therefore I wish all good fortune for you. You should go to the bank of the Yamuna, where there is a virtuous forest named Madhuvana, and there be purified. Just by going there, one draws nearer to the Supreme Personality of Godhead, who always lives there."*

Anuccheda 113

Text 1

tasya hareh shri-krishnatvam eva vyanakti

ity uktas tam parikramya
pranamya ca nriparbhakah
yayau madhuvanam punyam
haresh carana-carcitam

tasya-of Him; hareh-Lord Hari; shri-krishnatvam-the position of being Lord Krishna; eva-certainly; vyanakti- reveals; iti-thus; uktah-being spoken; tam-him (Narada Muni_; parikramya-by circumambulating; pranamya-by offering obeisances; ca-also- nripa-arbhakah-the boy of the King; yayau-went to; madhuvanam-aforest in Vrindavana known as Madhuvana; punyam-which is auspicious and pious; hareh-of the Lord; carana-carcitam-imprinted by the lotus feet of Lord Krishna.

That the word "Hari" is another name of Lord Krishna is confirmed by the following verse (Shrimad-Bhagavatam 4.8.62):

"When Dhruva Maharaja, the son of the King, ws thus advised by the great sage Narada Muni, he circumambulated Narada, his spiritual master, and offered him respectful obeisances. Then he started for Madhuvana, which is always imprinted with the lotus footprints of Lord Krishna (Hari) and which is therefore especially auspicious."*

Text 2

pratikalpam avirbhavat tasyaiva nitya-sannidhyatvam gamyate. ata eva dvadashakshara-vidya-daivatasya shri-dhruvaradhyasyatv anyata eva tatragamanam abhihitam. shri-maitreyah.

pratikalpam-in every kalpa; avirbhavat-because of appearance; tasya-of Him; eva-certainly; nitya-sannidhyatvam- eternal residence; gamyate-is attained; atah-eva-therefore; dvadasha-akshara-vidya-daivatasya-the Supreme Personality of Godhead, who is worshipped by chanting the 12 syllable mantra "om namo bhagavate vasudevaya"; shri-dhruva-aradhyasya-and who was thus worshipped by Dhruva Maharaja; tu-also; anyatah-otherwise; eva-certainly; tatra-there; agamanam-arrival; abhihitam- described; shri-maitreyah-spoken by Shri Maitreya Muni.

This verse explains that Lord Krishna eternally remains in Mathura. If it were not so that Lord Krishna eternally remains in Mathura, His presence would have been explained by describing His arrival in Mathura from another place. There is no such description, so we must therefore conclude that Lord Krishna eternally stays in Mathura. In Mathura, Dhruva Maharaja diligently worshiped Lord Krishna by chanting the 12 syllable mantra glorifying Him (om namo bhagavate vasudevaya). This verse (Text 1) was spoken by Maitreya Muni.

Anuccheda 114

Text 1

atha shri-vrindavanasya

punya bata vraja-bhuvo yad ayam nri-linga-
gudhah purana-purusho vana-citra-malyah
gah palayan saha-balah kvanayamsh ca venum
vikridayancati giritra-ramarcitanghrih

punyah-pious; bata-indeed; vraja-bhuvah-the land of Vrajabhumi; yat-where; ayam-He; nri-linga-gudhah- appearing as an ordinary human being; purana-purushah-the oldest, the Supreme Person; vana-citra-malyah-decorated with garlands of colorful forest flowers; gah-the surabhi cows; palayan-protecting; saha-accompanied by; balah-Balarama; kvanayan-playing; ca-also; venum-the flute; vikridaya-with transcendental pastimes; acati-going; giritra-by Lord Siva; rama-and Laksmi-devi; arcita-worshiped; anghrih-lotus feet.

That Shri Krishna eternally remains in Vrindavana is described in the following statement of the women of Mathura in Shrimad-Bhagavatam (10.44.12):

"Dear friends, just imagine how fortuante the land of Vrindavana is where the Supreme Personality of Godhead Himself is present, always decorated with flower garlands and engaged in tending cows along with His brother, Lord Balarama. He is always accompanied by His cowherd boy friends, and He plays His transcendental flute. The residents of Vrindavana are fortunate to be able to constantly see the lotus feet of Krishna and Balarama, which are worshiped by great demigods like Lord Shiva and Brahma and the goddess of fortune."*

Text 2

atra purvadahrita-shruty-ady-avastambhena tishöhanti purvada itivad ancati sadaiva viharatiti mathura-strinam shri-bhagavat-prasadaja yathavad bharati nihritir iyam iti vyakhyeyam. pura-striyah parasparam.

atra-in this verse; purvada-previously; ahrita- described; shruti-adi-in the Vedas; avastambhena-by scriptural evidence; tishöhanti-remains; purvada-as begore; itivat-in the same way; acati-goes; sada-eternally; eva-certainly; viharati-performs pastimes; iti-thus; mathura-of Mathura -puri; strinam-of the women; shri-bhagavat-of the Supreme Personality of Godhead; prasada-from the mercy; ja-born; yathavat-in the same way; bharati-Sarasvati; nihshritih- manifest; yiyam-she; iti-thus; vyakhyeyam-may be explained; pura-of the city of Mathura ; striyah-the women; parasparam- among themselves.

Although Lord Krishna wsa present before them in Mathura, the ladies of Mathura in this verse describe His presence in Vrindavana. By the Lord's mercy the ladies of Mathura were able to understand and properly describe the transcendental situation: that even though the Supreme Lord may appear in Mathura or so many other places, He always remains in Vrindavana and enjoys transcendental pastimes there. this is also confirmed in many verses from Vedic literature.

Anuccheda 115

Text 1

jayati jana-nivaso devaki-janma-vado
yadu-vara-parishat svair dorbhir asyann adharmam
sthira-cara-vrijina-ghnah susmita-shri-mukhena
vraja-pura-vanitanam vardhayan kama-devam

jatati-eternally lives gloriously; jana-nivasah-He who lives among human beings like the members of the Yadu dynasty and is the ultimate resort of all living entities; devaki-janma-vadah-known as the son of Devaki(No one can actally became the father or mother of the Supreme Personality of Godhead. Therefore devaki-janma-vada means that He known as the son of Devaki. Similarly, He is also known as the son of yashoda, Vasudeva or Nanda Maharaja) yadu-vara-parisat-served by the members of the Yadu dynasty of the cowherd men of Vrindavana (all of whom are constant associates of the Supreme Lord and are the Lord's eternal servants); svaih dorbhih-by His own arms, or by His devotees like Arjuna who are just like His own arms; asyan-killing; adharmam-demons or the impious; sthira-cara-vrijina-ghnah-the destroyer of all the ill forutne of all living entities, moving and not moving; su-smita-always smiling; shri-mikhena-by His beautiful face; vraja-pura-vanitanam-fo the damsels of Vrindavana; vardhayan-increasing; kama-devam- the lusty desires.

Shri Krishna's eternal residence in Vrindavana is also described in the following verse (Shrimad-Bhagavatam 10.90.48)

"Lord Shri Krishna is He who is known as jana-nivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yashoda-nandana, the son of Devaki and Yashoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrindavana. May He be all glorious and happy!"*

Text 2

yadu-vara-parishat sabhya-rupa yasya sah, devaki-manma-vadah taj-janmatvenn labdha-khyatih. devakyam janmeti vadas tattva-bubhutsu-katha yasya sa iti va shri-krishnah jayati paramotkarshena sadaiva virajate. lohitoshnishah pracarantitivad yadu-vara-sabhya-vishishöatayaiva jayabhidhanam. atra yadu-vara-shabdena shri-vrajeshvara-tad-bhrataro 'pi grihyante, tesham api yadu-vamshotpannatvena prasiddhatvat.

yadu-vara-parishat-this phrase; sabhya-of the assembly; rupa-consisting; yasya-of whom; sah-He; devaki-janma-vadah-this phrase; tat-janmatvena-by this birth; labdha- attained; khyatih-fame; devakyam-in the womb of DEvaki-janma-birth; iti-thus; vadah-statement; tattva-truth; bubhutsu- eager to know; katha-description; yasya-of whom; sah-He; iti-thus; va-or; shri-krishnah-Shri Krishna; jayati-the word "jayati"; parama-with great; utkarshena-glory; sada- eternally; eva-certianly; virajate-is manifested; lohita- ushniyah-with a red turban; pracaranti-performed pastime; itivat-in that way; yadu-vara-sabhya-vishishöataya-as the greates member of the yadu dynasty; jaya-abhidhanam-the word "jaya; atra-in this connection; yadu-vara-shabdena-by the word "yadu-vara"; shri-vrajesvara-of the King of Vraja, Nanda Maharaja; tat-his; bhratarah-brothers; api-also; grihyante- are intended; t/esam-among them; api-even; yadu-vamsha-of teh Yadu dynasty; utpannatvena-by the arisal; prasiddhatvat- because of fame.

In this verse the word "yadu-vara-parishat" means "He whose associates were the members of the Yadu dynasty", and the word "devaki-janma-vadah" means “He who was famous as having taken birth from Devaki-devi", or "the great sages who are eager to understand the truth explain that He has taken birth in the womb of Devaki." The word "jayati" means "All glories to Lord Krishna, who is eternally manifest with great splendor and opulence." The word "yadu-vara" refers to Nanda Maharaja, the king of Vraja, Vasudeva Maharaja, and their brothers, who were all members of the Yadu family.

Text 3

tatha ca bharata-tatparye shri-madhvacaryair evam brahma-bakyatvena likhitam

tasmai varah sa mayasannihshrishöah
sa casa nandakhya utasya bharya
namna yashoda sa ca sura-tata-
sutasya vaishya-prabhavasya gopah iti.

tatha-in the same way; ca-also; bharata-on the Mahabharata; tatparye-in the commentary; shri-madhvacaryaih-by Shripada Madhvacarya; evam-in the same way; brahma-of Lord Brahma; vakyatvena-as the statement; likhitam-written; tasmai-to him; varah-benediction; sah-this; maya-by me; ssannihshrishöah-is given; sah-he; ca-also; asa-was; nanda-Nanda; akhyah-names; uta-certainly; asya-of him; bharya- the wife; namna-by name; yashoda-Yasoda; sah-that benediction; ca-also; sura-tata-sutasya-of parjanya the son of Maharaja Devamidha, and the brother of Maharaja Surasena; vaishya-from the Vaisya wife; prabhavasya-born; gopah-the son; iti-thus.

That Maharaja Vasudeva and Maharaja Nanda were brothers is confirmed by the following statement of the Mahabharata-tatparya, where Brahma says to Drona and Dhara:

"My dear Drona and Dhara, please accept this benediction from me. I bless you, Drona that you may become Nanda Maharaja, the vaishya grandson of Maharaja Devamidha, and brother of Maharaja Vasudeva. O Dhara, I give you the benediction that you may become Nanda's wife, and you will be known as Yashoda."

Text 4

sura-tata-sutasya sura-sapatni-matrijasya vaishyayam tritiya-varnayam jatasya sakashat asa babhuvety arthah. ata eva shrimad-anankadundubhina tasmin bhratar iti muhuh sambodhanam aklishöartham bhavati. bhrataram nandam agatam iti shriman-munindra-vacanam ca. tad etad apy upalakshanam tad-bhratrinam.

sura-tata-sutasya-of this word; sura-of Sura; sapatni-of the co-wife; matri-from the mother; jasya-born; vaishyayam-in Vaisya; triitiya-varnayam-a member of the third (vaisyaAM6:57:03 caste; jatasya-born; sakashat-nearby; asa- the word "asa"; babhuva-means "was"; iti-thus; arthah-the meaning; atah-eva-therefore; shrimat-ananakadundubhina-by Maharaja Vasudeva; tasmin-to him; bhratah-O brother; iti- thus; sambodhanam-in the grammatical form of an address; aklishöa-not unfavorable; artham-meaning; bhavati-is; bhrataram-brother; nandam-Nanda; agatam-arrived; iti-thus; shrimat-muni-indra-of the king of sages (Sukadeva Gosvami); vacanam-the statement; ca-also; tat-this; etat-that; api- also; upalakshanam-designation; tat-bhratrimam-of the brothers.

In this verse the phrase "sura-tata-sutasya" means "born from Vaishya-devi, the vaishya wife of Maharaja Devamidha, whose son wsa Maharaja Surasena. Because Nanda and Vasudeva were thus brothers, being both descendants of Maharaja Devamidha, it is therefore not improper for them to address each other as "brother". Shukadeva Gosvami also identifies the brotherhood of Nanda and Vasudeva in the following statement of Shrimad-Bhagavatam (10.5.20):

"When Vasudeva heard that Nand Maharaja, his very dear friend and brother, had come to Mathura and already paid the taxes to Kamsa, he went to Nanda Maharaja's residence."*

Text 5

yatha ca yadava-madhya-patitvenaiva teshu nirdharanam ayam shri-rama-vacanam shri-hari-vamshe

yadaveshv api sarveshu
bhavanto mama bandhavah iti.

saptamya hy asya jatav eva nirdharanam ucyate, purusheshu kshatriyah suratama itivat. vijatiyatve tu shraughnebhyo mathura hy adhyatama itivad yadavebhyo 'pi sarvebhya ity evocyeteti jeyam.

yatha-in the same way; ca-also; yadava-madhya-in the Yadu dynasty; patitvena-as a descendant; eva-certainly; tesu- among them; nirhdarana-mayam-containing this conslusion; shri-rama-of Lord Balarama; vacanam-statement; shri-hari-vamshe-in the Hare-vamsa; yadaveshu-among the memebers of the Yadu dynasty; api-also; sarveshu-all of them; bhavantah-you; mamayyMy; bandhavah-relatives; iti-thus; saptamya-in the locative case; hi-certainly; asya-of Him; jatau-in the birth; eva-certainly; nirdharanam-conclusion; ucyate-is spoken; purusheshu-among persons; kshatriyah-the kshatriya; suratamah-most heroic; itivat-just as; vijatiyatve-in a different class; tu-but; shraughnebhyah-from the residents of Shraughna-desa; mathura-Mathura ; hi-certainly; adhyatama- most opulent; itivat-just as; yadavebhyah-from the members of the Yadu dynasty; api-even; sarvebhyah-from all of them; iti- thus; eva-certainly; cuyeta-may be said; jneyam-may be known.

In the following quote from the Hari-vamsha, Lord Balarama identifies Nanda Maharaja as a descendant of the Yadu dyansty in the following words:

"My dear Nanda Maharaja, among all the members of the Yadu dynasty, you are my dearmost relative."

In this statement, the locative case is used for the word "yadaveshu" to indicate "in the family". We may note that the Yadu dynasty is divided into two branches: the kshatriya branch, and vaishya branch (which prospered in the district of Mathura).

Text 6

atra jayati ity atra lodarthatvam na sangacchate. sadaivotkarshanantyamite tasminn ashirvadanavakashat. tad-avakasho va ashiravada-vishayasy tadanim ashiravada-kritanuvada-vishishöa-vishishöatayaiva sthiter avagamat pratipipadayishitam tadrishatvenaiva tat-kalikatvam agacchaty eva. yatha dharmika-sabhyo 'yam raja vardhatam iti. tad evam patir gatish candhaka-vrishni-satvatam ity atrapy anusandheyam. anena yadu-varanam api tathaiva jayo vivakshitah.

atra-in this verse; jayati-the word "jayati"; iti-thus; atra-here; lod-artham-the meaning of the imperative; na-not; sangacchate-goes; sada-always; eva-certainly; utkarsha-in glories; anantya-mite-unlimited; tasmin-in Him; ashirvada- benediction; avakashat-because of the impropriety; tat-avakashah-that occasion; va-or; ashirvada-of benediction; vishayasya-of the occasion; tadanim-then; ashirvada- benediction; krita-offered; anuvada-explanation; vishishöa- excellent; vishishöataya-by excellence; sthiteh-of the situation; avagamat-understood; pratipadayishtam-proven; tadrishatvena-by arguments like this; eva-certainly; tat-kalikatvam-simultaneity; agacchati-attains; eva-certainly; yatha-just as dharmika-sabhyah-pious; ayam-this; raja- king; vardhatam-may increase; iti-thus; tat-therefore; evam- in this way; patih-head; gatih-destination; ca-also; andhaka-one of the kings of the Yadu dynasty; vrishni-the first king of the Yadu dynasty; satvatam-the Yadus; anusandheyam-should be considered; anena-by this; yadu-varanam-of the members of the Yadu dynasty; api-also; tatha-in the same way; eva-certainly; jayah-glory; vivakshitah-is intended to be described.

We may note that the word "jayati" used in Text 1 is in the present tense (He is glorious), and not the imperative mood (loö) (May He become glorious). The imperative is used to indicated a blessing bestowed upon someone. Lord Krishna is eternally and unlimitedly glorious, and therefore no one can offer Him the benediction of becoming glorious. For this reason the word "jayati" is spoken here in the present tense and not the imperative mood. At the same time, the imperative mood may also be used for understanding the superexcellent glories of the Lord, or also for all the saintly devotees included along with Shri Krishna in the words of this prayer. A similar prayer was offered by Shrila Shukadeva Gosvami in the beginning of Shrimad-Bhagavatam (2.4.20) in the following words:

"May Lord Shri Krishna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrishni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the supreme all in all), be merciful upon me."*

In these two verses from Shrimad-Bhagavatam, the members of the Yadu dynasty are also glorified, along with Lord Krishna.

Text 7

nanv evam tatha viharana-shilash cet punah katham iva devaki-janma-vado 'bhut. tatraha svair dorbhir dorbhyam caturbhish catur-bhujaih adharmam tad bahulam asura-raja vrindam asyan nihantum. tad-artham eva loke 'pi tahta prakaöi-bhuta ity arthah. kim va kim kurvan jayati. svaih kala-traya-gatair api bhaktair eva dorbhis tad-dvara adharmam jagad-gatam papamanam asyan nashayann eva. tad uktam mad-bhakti-yukto bhuvanam punati iti.

nanu-is it not so?; evam-in this way; tatha-in that way; vihara-shilah-engaged in transcendental pastimes; cet-if; punah-again; katham-how is it?; iva-just like; devaki-from Devaki-janma-birth; vadah-description; abhut-was; tatra- to this question; aha-it may be replied; svaih-with His own; dorbhih-arms dorbhyam-with two arms; caturbhih-with four; catuh-bhujaih-four-armed forms (Vasudeva, Sankarsana, Pradyumna, and Aniruddha); adharmam-demons or the impious; tat- that; bahulam-multitude; saura-raja-vrindam-the demonic kings; asyan-the word "asyan"; nihantum-means "in order to kill; tat-artham-for tha purpose; eva-certainly; loke-in the material world; api-also; tatha-in that way; prakaöi-bhutah- manifested; iti-thus; arthah-the meaning; kim va-or , on the other hand; kim-what?; kurvan-performing; jayati-He conquers; svaih-with His own; kala-traya-gataih-in past, present and future; api-even; bhaktaih-by His devotees; eva-certainly; dorbhih-His arms; tat-dvara-by them; adharmam-the impious demons; jagat-gatam-in the universe; papmanam-sinful; asyan- the word "asyan"; nashyan-means "destroying"; eva-certainly; tat uktam-therefore the Lord has said; mat-bhakti-yuktah-My devotee; bhuvanam-the entire world; punati-purifies; iti- thus.

Someone may question: If Lord Krishna is eternally enjoys transcendental pastimes in His own spiritual abode, then why should He descend to this material world (devaki-janma-vadah) at all?
This question is answered in this verse by the words "svair dorbhir asyann adharmam" (With His mighty arms He kills everything inauspicious as well as every man who is impious). Lord Krishna appears in this material world in order to kill the demons. We may note that the word "svair dorbhih" is in the plural (and not the dual). The reason is that although Lord Krishna manifests His two-armed forms in Vrindavana, Mathura and Dvaraka, He sometimes shows His four-armed forms of Vasudeva, Sankarshana, Pradyumna, and Aniruddha in Mathura and Dvaraka. For this reason the number of arms is expressed as more than two. Another reason for the use of this word "dorbhih" is that the devotees are considered like the arms of the Lord, and therefore this phrase may be interpreted to mean: "The Lord destroys the sins of this world through the endeavors of His pure devotees". This is confirmed by Lord Krishna Himself in the following words (Shrimad-Bhagavatam 11.14.24):

"My pure devotees purity the entire world".

Text 8

punah kim artham devaki-janama-vadah. tatraha sthira-cara-vrijinaghnah nijabhivyaktya nikhila-jivanam samsara-hanta tad-artham evety arthah. tad uktam yata etad vimucyate iti.

punah-again; kim artham-why?; devaki-janma-vadah-did the Lord take birth as the son of Devaki; tatra-to this question; aha-it may be replied; sthira-cara-vrijinaghnah-the destroyer of all the ill fortune of all living entities, moving and not moving; nija-abhivyaktya-by His own appearance; nikhila-of all; jivanam-living entities; samsara-of repeated birth and death; hanta-the destroyer; tat-artham-for that purpose; eva-certainly; iti-thus; arthah-the meaning; tat uktam-it is said; yatah-from that; etat-this; vimucyate- becomes liberated; iti-thus.

Again someone may ask why Lord Krishna descended to this material world at all. To this question another answer may be given: "sthira-cara-vrijina-ghnah" (Simply by His presence, Lord Krishna destroys all things inasupicious of all living entities, moving and inert). Lord Krishna appeared in this world, then, to bless the conditioned souls and release them all from the cycle of repeated birth and death. This is also confirmed by the following statement of Shrimad-Bhagavatam (10.29.16):

"Simply by perceiving the presence of Krishna, one becomes free from the cycle of birth and death."

Text 9

kim va katham-bhuto jayati. yadu-vraja-pura-vasinam sthavara-jangamanam nija-carana-viyoga-duhkha-hanta san. nitya-vihare pramanam aha jana-nivasah. jana-shabdo 'tra svajana-hridaya-tat-tad-viharitvena sarva-devavabhasamana ity arthah. sarva-pramana-caya-cudamani-bhuto vidvad-anubhava evatra pramanam iti bhavah.

kim va-on the other hand; katham-bhutah-how is it? ; jayati-that He is the glorious; yadu-of the members of the Yadu dynasty; vraja-pura-vasinam-and of the residents of Vraja; sthavara-of the inert; jangamanam-and of the moving living entities; nija-of His own; carana-lotus feet; viyoga-of the separation; duhka-the distress; hanta-removing; san-being so; nitya-vihare-in eternal pastimes; pramanam-evidence; aha-he explains; jana-nivasah-the word "jana-nivasah"; jana-shabdah-the word "janah"; atra-here; svajana-vacakah-means "the devotees"; salokya-iti-adi-padye-in Shrimad-Bhagavatam (3.29.13); janah-the word "jana"; itivat-is used in this way; svajana-of His own devotees; hridaya-in the hearts; tat-tat-varius; pastimes; viharitvena-performing; sarva-deva-avabhasamanah-appearing as the Supreme Personality of Godhead; iti-thus; arthah-the meaning; sarva-pramana-caya-of all evidence; cudamani-bhutah-the crest jewel; vidvat-of the great devotees; anubhavah-the direct experience; eva-certainly; atra-here; pramanam-the evidence; iti-thus; bhavah-the meaning.

Someone may ask: Why should Lord Krishna be glorified? The answer is found in the word "jana-nivasah" (He is the ultimate resort of all living entities). Lord Krishna remains among His devotees: the members of the Yadu dynasty, the residents of Vrajabhumi, or all those who are attached to Him, whether in the human species, or even in non-moving forms of life, such as trees or flowers. The Lord remains among His devotees and relieves the distress felt by them because of separation from the Lord's lotus feet. The Lord's continual stay among the devotees is also clear evidence that the Lord's pastimes are eternal. The word "jana" may be used to means "devotees". It is used that way in Shrimad-Bhagavatam 3.29.23 and also in other places. Therefore, Lord Krishna always remains among His pure devotees, and He also manifests His eternal pastimes within the hearts of His pure devotees. This direct experience of the Lord and His pastimes within the heart is the most substantial of all forms of evidence. It is the crest jewel of all logical arguments to prove the glories of Lord Krishna.

Text 10

svayam tu klim kurvan jayati. vraja-vanitanam mathura dvaraka-pura-vanitanam ca kama-lakshano yah devah svayam eva tad-rupas tam vardhayan sadaiveddipayan. atra tadiya-hridayastha-kama-tad-adhidevayor abheda-vivaksha, tadrisha-tad-bhavasya-tadvad eva paramarthatabodhanaya shri-krishna-sphurti-mayasya tadrisha-bhavasyaprakritatvat paramananda-parama-kashöha-rupatvac ca. shri-krishnasya kama-rupopasana cagame vyaktasti vanita janitatyarthanuragayam ca yoshiti iti nama-linganushasanam. vraja iti shraishöhyena purva-nipatah.

svayam-directly; tu-but; kim-what?; kurvan-doing; jayati-He is glorified; vraja-vanitanam-the word "vraja-vanitanam"; mathura-of Mathura ; dvaraka-pura-and Dvaraka Puri; vanitanam-of the women; ca-also; kama-lakshanah-designated as cupid; devah-the demigod; svayam- personally; eva-certainly; tat-rupah-his form; tam-that; vardhayan-increasing; sada-continuously; uddipayan-inflaming; atra-here; tadiya-of them; hridaya-in the hearts; stha- situated; kama-of lust; tat-adhidevayoh-the demigod cupid; abheda-non-difference; vivaksha-the intention to describe; tadrisha-tat-havasya-possessing that nature; tadvat-that way; eva-certainly; parama-arthata-the supreme goal of life; bodhanaya-for revealing; shri-krishna-sphurti-mayasya- possessing the form of Shri Krishna; tadrisha-bhavasya-of that nature; aprakritatvat-because of being non-material; parama-ananda-supreme bliss; parama-kashöha-the ultimate li it; rupatvat-possessing the form; ca-also; shri-krishnasya-of Shri Krishna; kama-rupa-the form of cupid; upasana- worship; ca-also; agame-in the Agama-sastra; vyakta asti-is manifested; vanita-the word "vanita"; janita-to her lord; ati-artha-anuragayam-with great love; ca-also; yoshiti-a woman; iti-thus; nama-linga-anushasanam-the Nama-linganusasana; vraja iti-the women of Vraja; shraishöyena-with superiority; purva-from the previously described women; nipatah- exception.

Someone may ask: Why is Shri Krishna so wonderful that He is glorified in this verse by the word "jayati". What does He do that is wonderful?
To this the reply may be given: "vraja-pura-vanitanam vardhayan kama-devam" (His blissful smiling face always increases the lusty desires of the gopi s of Vrindavana). The word "kama" may be interpreted to mean either "lusty desires" or "cupid". Interpreted in either way, Shri Krishna increased the "kama" within the gopis' hearts. In order to reveal the supreme goal of life, Shri Krishna appeared before the gopis and the other devotees in His original transcendental form, full of transcendental bliss, and beyond any of the limiting factors of matter. This appearance of Shri Krishna as the original cupid is elaborately described in the Agama-shastra. Although the word "vraja-pura-vanitanam" refers to both the women of Vraja, and the women of the puras (Mathura-pura and Dvaraka-pura), the women of Vraja, the gopis, are the most exalted and the greatest lovers of Shri Krishna. The word "vanita" is defined in the Nama-linganushasana:

"the word `vanita' means `a woman who is ardently devoted to her husband or lover'".

Text 11

ata eva purvam meru-devyam sudeviti samjnavad devaki-shabdena shri-yashoda ca vyakhyeya

dve namni nanda-bharyaya
yashoda devakiti ca
atah sakhyam abhut tasya
devakya shauri-jayaya

iti puranantara-vacanat. tad evam trishv api nitya-viharatvam siddham. shri-shukah.

atah eva-therefore; purvam-as formerly; meru-devyam-in Meru-devi; sudevi iti-Sudevi; samjavat-as the nae; devaki-shabdena-by the name Devaki; shri-yashoda; ca-also; vyakhyeya-is known; dev-two; namni-nammes; nanda-of Nanda Maharaja; bharyayah-of the wife; yashoda-Yashoda; devaki- Devaki; iti-thus; ca-also; atah-from this; shakhyam- friendship; abhut-was; tasyah-of her; devakya-with Devaki; shauri-of Maharaja Vasudeva; jayaya-with the wife; iti-thus; purana-the Puranas; antara-within; vacanat-from the statement; tat-therefore; evam-in this way; trishu-in the three places: Gokula, Mathura and Dvaraka; api-also; nitya- eternal; viharatvam-pastimes; siddham-conclusively proven; shri-shukah-spoken by Shri Sukadeva Gosvami.

We may also note that the phrase "devaki-janma-vadah" may also mean "Lord Krishna who is famous as the son of Yashoda". Devaki is another name of Yashoda, just as Meru-devi is another name of Sudevi, the mother of Maharaja Rishabhadeva. This is confirmed in the following statement of the Puranas:

"Nanda Maharaja's wife had two names: Yashoda and Devaki. Nanda's wife was a close friend of Vasudeva Maharaja's wife, who was also named Devaki."

We will now conclude this section of the Krishna-sandarbha, where it has been conclusively proven that Shri Krishna eternally enjoys transcendental pastimes in the three abodes Vrindavana, Mathura, and Dvaraka.

Anuccheda 116

Text 1

atha yad uktam shri-vrindavanasyaiva prakasha-visheshe golokatvam, tatra prapancika-lokaprakaöa-lilavakashatvenavabhasamana-prakasho goloka iti samarthaniyam. prakaöa-lilayam tasims tac-chabda-prayoga-darshana bhedamsha-shravanac ca. prakaöaprakaöa aya lila-bhedash cagre darshayitavyah. tad evam vrindavana eva tasya golokahya-prakashasya darshanenabhivyanakti

atha-now; yat-which; uktam-described; shri-vrindavanasya-of Shri Vrindavana-dhama; eva-certainly; rakasha-visheshe-in the specific manifestation; golokatvam- the state of being Goloka; tatra-there; prapacika-composed of the five material elements; loka-in the material world; aprakaö-not manifest; lila-pastimes; avakashatvena-by the lack of opportunity; avabhasamana-prakashah-manifest; golokah-Goloka; iti-thus; samarthaniyam-should be established; prakaöa-lilayam-in the manifest pastimes; tasmin-in that; tat-that; sabda-of words; prayoga-darshanat-because of the use; bheda-amsha-a part of a part; shravanat-from hearing; ca-also; prakaöa-manifest aprakaöataya-and unmanifest; lila-of pastimes; bhedah-distinctions; ca-also; agre-in the beginning; darshayitavyah-should be revealed; tat-therefore; evam-in thsi way; vrindavane in Vrindavana; eva- certainly; tasya-of that; goloka-as Goloka; akhya-named; prakashasya-of that which is manifest; darshanena-by the sight; abhivyanakti-is manifest.

When Lord Krishna's transcendental abode is manifest in the spiritual world it is known as Goloka. In that Goloka planet the Lord enjoys aprakaöa pastimes, which He does not display in the material world. These pastimes are different from the prakaöa pastimes He reveals in the material world. We shall now discuss the difference between these prakaöa and aprakaöa pstimes, and also we shall discuss the nature of the Lord's abode in the spiritual world, known as Goloka Vrindavana. These topics are described in the following passage, which describes the vision of Goloka Vrindavana revealed to the cowherd residents of Vrindavana in the material world (Shrimad-Bhagavatam 10.28.10-17):

Text 2

nandas tv atindriyam drishöva
loka-pala-mahodayam
krishne ca sannatim tesham
jnatibhyo vismito 'bravit

nandah-Nanda Maharaja; tu-but; atindriyuam-unprecedented; drishöva-having seen; loka-pala-of the demigod Varuna; maha-udayam-great opulence; krishne-to Krishna; ca-also; sannatim-respectful obesances; tesham-of them; jnatibhyah- to his relatives; vismitah-astonished; abravit-spoke.

"Nanada Maharaja was surprised that, although the demigod Varuna was so oplent, he offered such respect to Krishna. This was very astonishing to Nanda, and he began to describe the incident to his friends and relatives with great wonder.*

Text 3

te cautsukya-dhiyo rajan
matva gopas tam ishvaram
api nah sva gatim sukshmam
upadhasyad adhishvarah

te-they; ca-also; autsukya-with eager; dhiyah-minds; rajan-O king; matva-having considered; gopah-the cowherd men; tam-Him; ishvaram-the Supreme Personality of Godhead; api-perhaps; nah-of us; sva-gatim-His own abode; sukshmam- transcendental; upadhasyat-may transfer us to; adhishvarah- the Supreme Controller.

"The friends of Nanda Maharaja, all the cowherd men, became eager to know if Krishna were actually the Supreme Personality and if He were going to give them all salvation.*

Text 4

iti svanam sa bhagavan
vijnayakhika-drik svayam
sankalpa-siddhaye tesham
kripayaitad acintyat

it-thus; svanam-of His own relatives and friends; sah- He; bhagavan-the Supreme Personality of Godhead; vijnaya- having understood; akhila-drik-who sees everything; svayam- personally; sankalpa-of their desires; siddhaye-for the fulfillment; tesham-fo them; kripaya-with mercy; etat-this; acintyat-thought.

"When they were all thus consulting among themselves, omniscient Krishna understood their minds. Being merciful to them, Lord Krishna reflected in the following way:*

Text 5

jano vai loka etasminn
avidya-kama-karmabhih
uccavacasu gatishu
na veda svam gatim bhraman

janah-my own people, the residents of Vrindavana; vai- certainly; loke etasmin-in this world; avidya-from ignorance; kama-karmabhih-with actions for material sense-gratification; ucca-avac/esu-in thigher and lower; gatishu-species of life; na-not; veda-know; svam-their own; gatim-destination; bhraman-wandering.

"Generally ordinary persons are engaged in simply working hard in the material world. Engaged in ignorant materialistic activities, the conditioned souls rotate through various higher and lower species of life. They have no information that there is an eternal spiritual world.*

Text 6

iti sancintya bhagavan
maha-karuniko harih
darshayam asa lokam svam
gopanam tamasah param

iti-thus; sancintya-considering; bhagavan-the Supreme Personality of Godhead; maha-karunika-very merciful; harih- Lord Hari; darshayam asa-revealed; lokam-planet; svam-His own; gopanam-to the cowherd men; tamasah-the darkness of material existance; param-above.

"Reflecting in this way, merciful Lord Hari revealed to the cowherd men His own transcendental abode, which is above the darkness of the material world.*

Text 7

satyam jnanam anantam yad
brahma jyotih sanöanam
yad dhi pashyanti munayo
gunapaye samahitah

satyam-real; jnanam-full of knowledge; anantam- unlimited; yat-which; brahma-spiritual worldk; jhotih-self-illumined; sanatanam-eternal; yat-which; hi-certainly; pashyanti-see; munayah-great sages; guna-apaye-in the transcendental position, above the three modes of material nature; samahitah-situated,

"Thus Krishna showed them the eternal, ever-existing spiritual sky, which is unlimited, full of knowledge, and self-illuminating. Information of the spiritual sky can be had only from great sages and saintly persons who have already surpassed the influence of the three modes of material nature. Unless one is constantly situated on that transcendental platform, it is not possible to understand the spiritual nature.*

Text 8

te tu brahma-hradam nita
magnah krishnena coddhritah
dadrishur brahmano lokam
yatrakruro 'dhyagat pura

te-they; tu-certainly; brahma-hradam-the lake of Brahma; nitah-brought; magnah-immersed; krishna-with Krishna; ca-also; uddhritah-risen; dadrishuh-saw; brahmanah-lokam- the spiritual planets; yatra-where; akrurah-Akrura; adhayagat-had gone; pura-before.

"Thus Krishna led all the cowherd men, headed by Nanada Maharaja, to the lake where Akrura was later to be shown the Vaikunöha planetary system. They took their bath immediately and saw the real nature of the Vaikunöhalokas.*

Text 9

nandadayas tu tam drishöva
paramananda-nirvritah
krishnam ca tatra chando bhih
stuyamanam suvismitah

nanda-Nanda; adyah-and the other cowherd men; tu- certainly tam-Lord Krishna; drishöva-having seen; parama- ananda-nirvritah-full of transcendental bliss; krishnam- Krishna; ca-also; tatra-there; chandobhih-by the Vedic hymns; stuyamanam-being glorified; suvismitah-greatly astonished.

"After seeing the spiritual sky and the Vaikunöhalokas, all the men, headed by Nanda Maharaja, felt wonderfully blissful, and coming out of the river, they saw Krishna, who was being worshiped with excellent prayers."*

Text 10

atindriyam adrishöa-purvam, loka-palah varunah, sva-gatim sva-dhama, sukshmam durjneyam, upadhasyat ity arthah.

atindriyam-the word "atindriyam"; adrishöa-purvam-means "never before seen" loka-palah-the word "loka-palah" varunah-refers to Varuna; sva-gatim-the word "sva-gatim"; sva-dhama-means "His own transcendental abode; sukshmam-the word "sukshmam" durjneyam-means "difficult to be understood; upadhasyat-the word "upadhasyat"; upadhasyati-means "will give"; nah-the word "nah"; asman-means "us"; prati-to; prapayishyati-will cause to attain; iti-thus; sankalpitavantah-considering; iti-thus; arthah-the meaning;

In these verses the word "atindriyam" means "never seen before", the word "loka-palah" refers to the demigod Varuna, the word "sva-gatim" means "His own transcendental abode", "sukshmam" means "very difficult to understand", "upadhasyat" means “will give", and "nah" means "us". The cowherd men thought that Krishna would enable them to enter the spiritual world.

Text 11

jana iti. jana asau vraja-vasi mama svajanah. etasmin prapancika-loke avidyabibhih krita ya uccavaca gatayo deva-tiryag-adayah. tasu svam gatim bhraman tabhyo nirvisheshataya janan tam eva svam gatim. na vedety arthah. tato 'yam bhramo yadyapi tat-tal-lila-poshayaiva madiya-lila-shaktya kalpitas tathapi tad-icchanusarena kshana-kati-ayam tadiyam sarva-vilakshanam svam gatim darshayan tam apaneshyamiti bhavah. vailakshanyam cagre vyanjaniyam.

janah iti-the passage beginning with the word "janah"; janah-the word "janah"; asau-this; vraja-vasi-the residents of Vraja; mama-My; svajanah-relatives; etasmin-in this; prapancika-loke-material world; avidya-by ignorance; adibhih-and other material imperfections; kritah-created; yah-which; ucca-higher; avacah-and lower; gatayah-statuses of life; deva-demigods; tiryag-animals; adayah-beginning with; tasu-among them; svam-their own; gatim-abode; bhraman-wandering; tabhyah-from these states of existance; nirvisheshataya- without distinction; janan-perceiving; tam-that; eva- certainly; svam-their own; gatim-abode; na-do not; veda- understand; iti-thus arthah-the meaning; tatah-therefore; ayam-this; bhramah-bewidlerment; yadyapi-although; tat-tat-various; lila-pastimes; poshaya-for increasing; eva- certainly; madiya-by My; lila-for pastimes; shaktya- potency; kalpitah-considered; tathapi-nevertheless; tat- iccha-their desire; anusarena-in accordance with; kshana- katipayam-for a moment; tadiyam-their; sarva-vilakshanam- extraordinary; svam-own; gatim-destination; darshayan- revealing; apaneshyami-I shall take away; iti-thus; bhavah-the meaning; vailakshyam-extraordinariness; ca-also; agre-in the beginning; vyanjaniyam-is intended to be experienced.

In these verses the word "janah" means the “residents of Vraja, who are all Krishna's relatives and friends". Krishna considered that the cowherd men of Vraja had wandered through various species of life in this material world, impelled by ignorance and other material faults, and therefore they were unaware of Lord Krishna's own transcendental abode. In order to expand His own transcendental pastimes the Lord manifested His own lila-shakti (pastime potency) and revealed Hs extraordinary abode to the residents of Vraja.

Text 12

gopanam svam lokam shri-golokam. yah khalu cintamani-prakara-sadma ity-adibhir bahu-varnita-vyakta-baibhavati-kranta-prapanca-loka-mahodayas tam. tamasah prakriteh param prapancanabhivyaktatvena tadiyenapy asankaram. sta eva sac-cid-ananda-rupa evasau loka ity aha satyam iti. satyadi-rupam yad brahma yac ca gunatyate pashyanti tad eva sva-rupa-shakti-vritti-vishesha-prakatyena satyadi-rupavyabhicarinam golokam santam darshayam aseti purvenanvayah. yathanyatrapi vaikunöhe bhagavat-sandarbhodahritam padmadi-vacanam brahmabhinnata-vacitvena darshitah tadvat.

gopanam-of the cowherd men svam-own lokam-planet; shri-golokam-Goloka; yah-which; khalu-certainly; cintamani-prakara-sadma-iti-adibhih-in the Brahma-samhita (2.29):

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami

bahu-in many places; varnita-described; vyakta-manifest; vaibhava-opulence; ati-kranta-surpassing; prapanca-loka-material world "tamasah" prakriteh-means "the material nature"; param-above; prapanca-anabhivyaktatvena-as not material; tadiyena-His; api-certainly; asankaram-not toucheed; atah eva-therefore; sat-eternal; cit-full of knowledge; ananda-and bliss; rupah-with a form; eva-certainly; asau-this; lokah-planet; iti-thus; aha-he describes; satyam iti-with the word "satyam"; satya-adi-rupam-wtih such a spiritual form; yat-which; brahma-spiritual realm; yat-which; ca-also; guna-atyaye-in the postion above the three modes of material nature; pashyanti-they see; tat-that; eva-certainly; sva-rupa-own form; shakti-potency; vritti-action; vieshesha-specific; prakatyena-by the manifestation satya-adi-rupa-avyabhicarinam-eternal and spiritual ; golokam-Goloka santam-spiritual reality; darshayam asa- revealed; iti-thus; purvena anvyayah-the meaning of these words; yatha-just as; anyatra api-in another place; vaikunöhe-in Vaikunthaloka; bhagavat-sandarbha-in the Bhagavat sandarbha; udahritam-described; padma-adi-vacanam-in the statement of the Padma Purana and other Vedic literatures; brahma-abhinnata-vacitvena-described as purely spiritual; darisitah-revealed; tadvat-in that way.

The Goloka Vrindavana planet, the ultimate destination of the cowherd residents of Vrajabhumi, is described in Brahma-samhita (5.29):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."*

The Goloka planet is completely spiritual and it is full of eternity, knowledge, and bliss. It is above the darkness of the material world (tamasah param). They who are above the three modes of material nature, and are in the transcendental position, are able to properly understand the Goloka planet. By manifesting His own transcendental potency, Lord Krishna revealed the Goloka planet to the residents of Vrajabhumi. In the Bhagavat-sandarbha we have already quoted from the Padma Purana and many other Vedic literatures many verses describing the Goloka planet as the highest of all the Vaikunöhalokas.

Text 13

atha shri-vrindavane ca tadrisha-darshanam katama-desha-sthitanam tesham jatam ity apekshayam aha brahma-hradam akrura-tirtham krishnena nitah punash ca tad-ajnayaiva magnah punash ca tasmat tirthat shri-krishnenaiva uddhritah santo narakriti-para-brahmanah ari-krishnasya lokam golokakhyam dadrishuh. yatra ca brahma-hrade adhyaga ashtu adhigatavan iti va.

atha-now; shri-vrindavane- in Shri Vrindavana-dhama; ca-also; tadrisha-darshanam-appearing in that way; katama-desha-sthitanam-of many places; tesham-of them; jatam- born; iti-thus; apekshayam-in reference to that; aha-he said; brahma-hradam-the "brahma-hradam"; akrura-tirtham-the place known as Akrura-tirtha; krishnena-By Krishna; nitah-brought; punah-again; ca-also; tat-ajnaya-by His order; magnah-immersed; punah-again; ca-also; tasmat-from that; tirthat-holy place; shri-krishnena-by Shri Krishna; eva- certainly; uddhritah-risen; santah-being; nara-akriti-in the form of a human being; para-of the wupreme; bramanah-Godhead; shri-krishnasya-of Shri Krishna; lokam-planet; goloka-akhyam-named Goloka; dadrishuh-saw; yatra-where; ca-also; brahma-hrade-at Brahma-hrada; adhyagat-the word "adhyagat"; ashöaut-offered prayers; adhigatavan-learned the truth; iti- thus; va-or.

The cowhered men, coming from all different parts of Vrindavana, were brought to Akrura-tirtha by Krishna. By Krishna's order they took bath in the lake there and also came out of the lake. The word "brahmanah" means " of Shri Krishna, the Supreme Personality of Godhead, whose transcendental form appears like that of a human being", "loka" means "Goloka", "yatra" means "at Brahma-hrada", and "adhyagat" may mean "offered prayers" or "understood the truth about Krishna".

Text 14

sarvatraiva shri-vrindavane yadyapi tat-prakashesho 'sau goloko darshayitum shakyah syat tathapi tat-tirtha-mahatmya-jnapanartham eva va vinodartham eva va tasmin majjanam iti jneyam.

sarvatra-everywhere; eva-certainly; shri-vrindavane- in Shri Vrindavana-dhama; yadyapi-although; tat-of that; prakasha-manifestation; visesah-specific; asau-that; golokah-Goloka; darisayitum-to be revealed; shakyah-is able; syat- may be; tathapi-nevertheless; tat-that; tirtha-holy place; mahatmya-glories; japana-teaching; artham-for the purpose; eva-certainly; va-or; vinoda-pastimes; artham-for the purpose; eva-certainly; va-or; tasmin-in that lake; majjanam-immersion; iti-thus; jneyam-may be understood.

Shri Krishna could have revealed Goloka Vrindavana to the cowherd men from any place within Vrindavana-dhama. Goloka was revealed at Brahma-tirtha in order to glorify that specific place, or also it may be said that Goloka was revealed at that place because the Lord wished to perform that specific pastime there.

Text 15

atra svam gatim iti tadiyata-nirdesho gopanam svam lokam iti shashöhi-sva-shabdayor nirdeshah krishnam iti sakshat tan-nirdeshash ca vaikunöhantaram vyavacchidya shri-golokam eva pratipadayati. ata eva tesham tad-darshanat paramananda-nirvritatvam suvismitatvam api yuktam uktam. tasyaiva putratvat. tathaiva putradi-rupenaivodayac ca.

atra-in these verse; svam gatim iti-the word 'svam gatim"; tadiyata-nirdeshah-description; gopanam-of cowherd men; svam-own; lokam-planet; iti-thus; shashöhi-in the genetive case; sva-shabdayoh-the two times the word "sva" is used; nirdeshah-indication; krishnam-Krishna; iti-thus; sakshat-directly; tat-nirdeshah-indication of that; ca-also; vaikunöha-Vaikunöhaloka; antaram-within; vyavacchidya- specifying; shri-golokam-Shri Goloka; eva-certainly; pratipadayati-establishes; atah-eva-therefore; tesham-of them; tat-darshanat-because of seeing Goloka; parama-ananda-nirvritatvam-transcendental bliss; suvismitatvam-great astonishment; api-also; yuktam-engaged; uktam-it is described; tasya-of Him; eva-putratvat-because of the sonship; tatha-in the same way; eva-certainly; putra-of son; adi-rupena-and other relationships; eva-certainly; udayat-because of the arisal; ca-also.

In the words "svam gatim" and "svam lokam", the word "svam" is understood to function as if in the genitive case. In both places the word "svam" means “of the cowherd men". The spiritual abode described in these verses is Goloka Vrindavana, which is situated in the highest part of the Vaikunöhalokas, and which is the specific abode of Shri Krishna. By seeing the Goloka planet, the cowherd men became astonished and filled with transcendental bliss. When they saw child Krishna, whom they regarded with feelings of parental affection, glorified by the Personified Vedas on the Goloka planet, they became struck with wonder.

Text 16

tatha tatra krishnam yatha dadrishus tatha tat-parikaranam anyesham darshananuktes ta eka eva tatra parikara ity abhivyajyate. tatash ca lila-dvaye krishnavat tesham eva prakasha-bhedah. yada ca prakasha-bhedo bhavati tada tat-tal-lila-rasa-poshaya teshu tat-tal-lila-shaktir evabhimana-bhedam parasparam ananusandhanam ca prayah sampadayatiti gamyate. udaharishyate cagre. ata evoktam "na veda svam gatim bhraman iti. tatha ca satidanim shri-vraja-vasinam kathancij jataya tadrishasyecchaya tebhyas tesham eva tadrishamprakasha-visheshadikam darsitam iti gamyate. na ca prakashantaram asambhavaniyam. parameshvaratvena tat shri-vigraha-parikara-dhama-liladinam yugapad ekatrapy ananta-vidha-vaibhava-prakasha-shila-tvat. tad evam ukto 'rthah samanjasa eva. shri-shukah.

tatha-in the same way; tatra-there; krishnam-Krishna; yatha-just s; dadrisuh-they saw; tatha-in the same way; tat-of Shri Krishna; parikaranam-of the associates; anyesham-other; darshana-sight; anukteh-because of the lack of description; t/e-they; ekah-one; eva-certainly; tatra- there; parikarah-associate; iti-thus; abhivyajyate-is manifest; tatah-because of this; ca-also; lila-dvaye-in both pastimes; krishnavat-just s Krishna; tesham-of them; prakasha-of manifestation; bhedah-difference; yada-when; ca-also; prakasha-of manifestation; bhedah-distinction; bhavati-is; tada-then; tat-tat-lila-rasa-of the Lord's various transcendental pastimes; poshaya-for increasing; teshu-among them; tat-tat-various; lila-of pastimes; shaktih- potency; eva-certainly; abhimana-bhedam-distinction; parasparam-mutually; an-anusandhanam-without inquiry; ca- also; prayah-for the most part; sampadayati-effects; iti- thus; gamyate-is attained; udaharishyate-will be described; ca-also; agre-at the beginning; atah eva-therefore; uktam-is said; na-not; veda-know; svam-their own; gatim-destination; bhraman-being bewildered; iti-thus; tatha-in the same way; ca-also; sati-being so; idanim-at present; shri-vraja- vasinam-of the residents of Vraja; kathancit-somewhat; jitaya-produced; tadrisha-like this; icchaya-with a desire; tebhyah-from them; tesham-of them; eva-certainly; tadrisham-like this; prakasha-manifestation; vishesha-specific; adikam-beginning with; darshitam-revealed; iti-thus; gamyate-is attained; na-not; ca-also; prakasha-manifestation; antaram- another; asambhavaniyam-not possible; parama-ishvaratvena-as the Supreme Personality of Godhead; tat-of Shri Krishna; shri-vigraha-of the transcendental form; parikara-associates; dhama-abode; lila-pastimes; adinam-of those things beginning with these; yugapat-simultaneously; ekatra-in one place; api-even; ananta-unlimited; vidha-manifestations; vaibhava-of opulences; prakasha-manifestation; shilavat- because of possessing the nature; tat-therefore; evam-in this way; uktah-spoken; arthah-meaning; samajasah-properly; eva-certainly; shri-shukah-spoken by Shri Sukadeva Gosvami.

We may note in this description of Shrimad-Bhagavatam that there is no mention of Shri Krishna's revealing the Lord's associates on the Goloka planet. The reason for this is that the residents of Gokula Vrindavana on this earth are the same personages who accompany the Lord in the Goloka planet in the spiritual world. Because the residents of Gokula were unaware of their actual identity and abode in the spiritual world (na veda svam gatim bhraman) the Lord revealed to them their actual home in the spiritual world. The Lord's transcendental form, associates, abode, pastimes, and everything else in relation to the Lord possess unlimited opulence. They have the power to be manifest in many places simultaneously. Therefore it is not impossible that the residents of earthly Vrindavana were the same liberated souls who associate with the Lord in Goloka Vrindavana.

Anuccheda 117

Text 1

evam dvarakadinam tasya nitya-dhamatvam siddham. atha tatra ke tavad asya parikarah. ucyate. puryor yadavadayo vane shri-gopadayash ceti. devarakadi-nitya-dhamatvena tesham svatah siddham. tad-rupative parikarantaranam ayuktatvad ashravanac ca. tat-parikaratvenaivaradhanadi-vakyani darshitani darshayitavyani ca. ata evoktam padme karttika-mahatmye shri-krishna-satyabhama-samvade

evam-in this way; dvaraka-adinam-of Dvaraka and the other abodes of the Lord; tasya-of Him; nitya-dhamatvam-the status s eternal abodes; siddham-is proven; atha-now; tatra- there; ke-who? tavat-to that extent; asya-of that; parikarah-associates; ucyate-it is said; puryoh-of the two cities (Mathura and Dvaraka); yadava-adayah-the associates beginning with the members of the Yadu dynasty; vane-in Vrindavana; shri-gopa-adayah-the gopas, gopis and others; ca- and; iti-thus; dvaraka-Dvaraka; adi-beginning with; nitya-dhamatvena-as the eternal abode; tesham-of them; svatah siddham-axiomatic; tat-rupatve-in that form; parikara-antaram-other associates; ayuktatvat-because of impropriety; ashravanat-because of not being described in the Vedic literatures; ca-also; tat-parikaratvena-as the Lord's associate; eva-certainly; aradhana-worship; adi-beginning with; vakyani-statements; darshitani-revealed; daarshayitavyani-should be revealed; ca-also; atah eva- therefore; uktam-spoken; padme-in the Padma Purana; karttika-mahatmye-in the glorification of Karttika; shri-krishna-of Shri Krishna; satyabhama-and Satyabhama; samvade-in the conversation.

Having decisively proven that Vrindavana, Mathura and Dvaraka are the eternal abodes of Lord Krishna, we shall now begin our discussion of the Lord's liberated associates. Who are the Lord's associates in these three abodes? In the two cities of Mathura and Dvaraka, the Lord's associates are headed by the members of the Yadu dynasty, and in Vrindavana the gopas, gopis, and others are the associates of the Lord. There is no description in the Vedic literatures of any other asociates of the Lord. The exalted status of the Lord's associates is described by Lord Krishna in the following verse from the Karttika-mahatmya of the Padma Purana:

Text 2

ete hi yadavah sarve
mad-gana eva bhamini
sarvada mat-priya devi
mat-tulya-guna-salinah iti

eva-karan na devadayah.

ete-these; hi-certainly; yadavah-members of Yadu dynasty; sarve-all of them; mat-ganah-My associates; eva- certainly; bhamini-My dear Satyabhama; sarvada-in all respects; mat-priyah-dear to Me; devi-O queen; mat-with Me; tulya-equality; guna-qualitites; shalinah-possessing; iti- thus; eva-karat-because of the word "eva"; na-not; deva-the demigods; adayah-and others.

"My dear Queen Satyabhama, the members of the Yadu dynasty are very dear to Me. They are all My intimate associates, and their transcendental qualities are equal to My own."

We may note that by using the "eva" (certainly) it is is emphasized that this description applies only to the Yadavas and not to the demigods or anyone else.

Text 3

shri-hari-vamshe 'py aniruddhanveshana tadrishatvam evoktam akrurena

devanam ca hitarthaya
vayam yata manushyatam iti.

shri-hari-vamshe-in the Hari-vamsa; api-also; aniruddha-fro Aniruddha; anveshane-in the description of the search; tadrishatvam-this same point; eva-certainly; uktam-is spoken akrurena-by Akrura; devanam-of the demigods; ca-also; hita-arthaya-for the welfare; vayam-we; yatah-have attained; maushyatam-the status of human beings; iti-thus.

That the members of the Yadu dynasty are more exalted than the demigods is confirmed by Akrura in the Aniruddhanveshana chapter of the Hari-vamsha:

"In order to beneifit the demigods, we members of the Yadu dynasty are present on this earth, appearing as ordinary mortals."

Text 4

shri-mathurayam tv avataravasare nabhivyakta api nigudhataya kecit tasyam eva vartamanah shruyante. yatha shri-gopalottara-tapanyam

yatrasau samsthitah krishnas
tribhih shaktya samahitah
ramaniruddha-pradyumnai
rukminya sahito vibhuh

shri-mathurayam-at Mathura -puri; tu-certainly; avatara-of the appearance; avasare-at the time; na-not; abhivyakte- manifested; api-even; nigudhataya-with secrecy; kecit-some; tasyam-at Mathura ; eva-certainly; vartamanah-at ptesent; shruyante-are heard; yatha-just as; shri-gopala-uttara-tapanyam-in the Gopala-tapani Upanisad 2.40; yatra-where; asau-He; samsthitah-situated; krishnah-Krishna; tribhih- by the three; shaktya-with His potency; samahitah- accompanied; rama-by Lord Balarama; aniruddha-Aniruddha; pradyumanaih-and Pradyumna; rukminya-and by Shrimati Rukmini-devi; sahitah-accompanied; vibhuh-the all powerful Supreme Personality of Godhead.

The same pastimes the Lord enjoyed at Mathura during His manifest presence are secretly enjoyed by Him there even today. This is described in Gopala-tapani Upanishad (2.40):

"Lord Krishna, accompanied by His three potencies, and by Balarama, Pradyumna, Aniruddha, and Rukmini, eternally stays in delightful Mathura-puri."

Text 5

shri-vrindavane taih sada viharash ca. yatha padma-patala-khande shri-yamunam uddishya

aho abhagyam lokasya
na pitam yamuna-jalam
go-gopa-gopika-sange
yatra kridati kamsaha iti.

shri-vrindavane-in Shri Vrindavana; taih sada-with them; viharah-pastimes; ca-also; yatha-just as; padma-patala-khande-in the Patala-khanda of the Padma Purana; shri-yamunam-the yamuna river; uddishya-in relation to; aho-Oh; abhagyam-misfortune; lokasya-of those living entities; na-not; pitam-drunk; yamuna-of the Yamuna; jalam-the water; go-the surabhi cows; gopa-the cowherd men and boys; gopika- and the gopis; sange-in the company; yatra-where; kridati- performs pastimes; kamsa-ha-Shri Krishna, the killer of Kamsa; iti-thus.

That Shri Krishna eternally enjoys pastimes in Vrindavana accompanied by His associates is confirmed by the following statement of Padma Purana, Patala-khanda, where the Yamuna's glories are described:

"How unfortunate are they who have never drunk the waters of the Yamuna where, accompanied by the cows, gopas, and gopis, Shri Krishna enjoys pastimes eternally!"

Text 6

skande tu

vatsair vatsa-taribhish ca
sada kridati madhavah
vrindavanantara-gatah
sa-ramo balakair vritah iti.

skande-in the Skanda Purana; tu-also; vatsaih-with the calves; vatsa-taribhih-with the cowherd boys; ca-also; sada- eternally; kridati-performs pastimes; madhavah-Shri Krishna; vrindavana-Vrindavana; antara-gatah-entered within; sa-along with; ramah-Balarama; balakaih-with the boys; vritah-accompanied; iti-thus.

This is also confirmed by the following statement of the Skanda Purana:

"Accompanied by Balarama, the cowherd boys, and the calves, Shri Krishna enjoys pastimes in the forest of Vrindavana eternally."

Text 7

na tu prakaöa-lila-gatebhya ete bhinnah. ete hi yadavah sarve ity anusarat. tatha hi padma-nirmana-khande ca shri-bhagavad-vakyam

nityam me mathuram viddhi
vanam vrindavanam tatha
yamunam gopa-kanyash ca
tatha gopala-balakan
mamavataro nityo 'yam
atra ma samshayam krithah iti.

na-not; tu-but; prakaöa-manifest; lila-pastimes; gatebhyah-from those who participated; ete-they; bhinnah- different; ete-these; hi-certainly; yadavah-Yadavas; savre-all; iti-thus; anusarat-according to these words; tatha hi-furthermore; padma-nirmana-khande-in the Niramana-khanda; of the Padma Purana; ca-also; shri-bhagavat-of the Supreme Personality of Godhead; vakyam-the statement; nityam- eternal; me-My; mathuram-Mathura ; viddhi-please know; vanam-the forest; vrindavanam-of Vrindavana; tatha-in the same way; yamunam-the Yamuna river; gopa kanyah-the gopis; ca- also; tatha-in the same way; gopala-balakan-the cowherd boys; mama-My; avatarah-incarnation; nityah-eternal; ayam- this; atra-in this connection; ma-don't; samshayam-doubt; krithah-entertain; iti-thus.

The Lord's associates in His manifest pastimes are not different from His eternal associates. This is described in the Lord's words to Satyabhama:

"All the members of the Yadu dynasty are My eternal associates".

This is also described in the Padma Purana, Nirmana-khanda, where Lord Krishna says:

"Know that My Mathura is eternal. So also is Vrindavana. So also are the Yamuna, to gopis, and the gopa boys. This incrnation of Mine is eternal. Do not doubt."

Text 8

atas tan evoddishya shrutau ca, tatra rikshu

tam vam vastuny ushmasi gamadhye yatra gavo bhuri-shringa ayasah.
tad urugayasya vrishnah paramam padam avabhati bhuri. iti.

atah-therefore; tan-to them; uddishya-in relation; shrutau-in the smriti ca-also; tatra-there; rikshu-in the Rg Veda; ca-and; tam-that; vam-of Krishna and Balarama; vastuni-the transcendental abodes; ushmasi-we desire; gamadhye-to attain; yatra-where; gavah-surabhi cows; bhuri-with excellent; shringah-horns; ayasah-move about; atra- in the same scripture; aha-the seer describes; tat-that; urugayasya-of Lord Krishna, who is glorified by the liberated souls; vrsnah-and who fulfills all the desires of the devotees; paramam-transcendental; padam-abode; avabhati-is splendidly manifest; bhuri-unlimitedly; iti-thus.

The Lord's aprakaöa (unmanifested) pastimes in the spiritual world are described in the Rig Veda (1.154.6):

"O Krishna and Balarama, we desire to attain Your transcendental abode full of splendid surabhi cows with beautiful horns. This spiritual realm is the abode of Lord Krishna, who is glorified by liberated souls and whose lotus feet fulfill all the devotees' desires."

Text 9

vyakhyatm ca tam tani vam yuvayoh krishna-ramayoh vastuni lila-sthanani ga-madhye gantum praptum ushmasi kamayamahe.

vyakhyatam-explanation; ca-also; tam-the word "tam"; tani-means "them"; vam-the word "vam"; yuvayoh-means "of You two"; krishna-ramayoh-and refers to Lord Krishna and Lord Balarama; vastuni-the word "vastuni"; lila-sthanani- means "places of pastimes; ga-madhye-the "ga-madhye" gantum- means " to go to"; praptum-or "to attain"; ushmasi-the word "usmasi"; kamayamahe-means "we desire";

An explanation of this verse follows: In this verse the word "tam" means "them, "vam" means “of You two" and refers to Lord Krishna and Lord Balarama, “vastuni" means "places of pastimes", "ga-madhye" means "to go to" or "to attain", and “ushmasi" means "we desire".

Text 10

tani kim vishishöani. yatra yeshu bhuri-shringah maha-shringyah gavah vasanti. yathopanishadi bhuma-vakye dharmi-parena bhuma shabdena mahishöham evocyate, na tu bahutaram iti. yutha-drishöyaiva vara bhuri-shringah bahu-shringyo bahu-shubha-lakshanaiti va. ayasah shubhah. atra bhumau tal-loka-veda-prasiddham shri-golokakhyam urugayasya svayam-bhagavatah vrishnah sarva-kama-dugha-caranaravindasya paramam prapancatitam padam sthanam bhuri bahudha avabhati ity aha veda iti.

tani-they; kim-what?; vishishöani-distinguishing characteristics; yara-the word "yatra"; yeshu-means "among them"; bhuri-shringah-the word "bhuri-srngah"; maha-shringyah-means "with large horns"; gavah-cows; vasanti- reside; yatha-just as; upanishadi-in the Upanisads; bhuma-vakye-the word "bhuman"; dharmai-parena-by the saintly devotee; bhuma-shabdena-by the word "bhuman"; nahishöham- greatness; eva-certainly; ucyate-is described; na-not; tu- but; bahutaram-plurality; iti-thus; yutha-of the herd of surabhi cows; drishöya-by the sight; varah-excellent; bhuri-shringah-intended by the word "bhuri-shringah"; bahu-shringyah-"bahu-shringayah"; bahu-the word "bahu"; shubha-means "beautiful"; lakshanah-indirect meaning; iti- thus; va-or; ayasah-the word "ayasah" shubhah-means "splendid"; atra-the word "atra"; bhumau-means "on this earth"; tat-that; loka-among the people veda-in the vedas; prasiddham-celebrated; shri-goloka-akhyam-named Goloka; urugayasya-the word "urugayasya"; svayam-bhagavatah-means "of the Original Personality of Godhead"; vrsnah-the "vrishnah" sarva-kama-dugha-carana-aravindasya-means "of Him whose lotus feet fulfill all desires"; paramam-the "paramam"- the word "paramam"; prapanca-atitam-means "beyond the material energy"; padam-the word "padam"; sthanam-means "abode"; bhuri-the word "bhuri"; bahudha-means "in many ways; avabhati-manifested; iti-thus; aha-he says; vede-in the rig Veda; iti-thus.

How is this transcendental abode described? The description is found in the phrase that follows the word "yatra". Synonyms for difficult words follow: "yatra" means “upon the surabhi cows"; "bhuri-shringah" means "there are beautiful horns" ("bhuri" means “beautiful" as well as "many". We see a similar secondary usage of the word "bhuman" which is used in the Upanishads not to express plurality, but to mean "great"). "ayasah" means "splendid", "atra" means "in the earthly Goloka Vrindavana, which is famous both in the world and in the Vedas", "urugayasya" means "of the original Personality of Godhead", “vrishnah" means "of Him whose lotus feet fulfill all desires", "paramam" means "beyond the reach of material energy", "padam" means "abode", “bhuri" means "in many ways"; and “avabhati" means "manifested". This description of Goloka Vrindavana is found in the Rig Veda.

Text 11

yajuhsu madhyandiniyas tu ya te dhamany ushmasi ity adau vishnoh paramam padam avabhati bhuri it paöhanti.

yajahsu-in the Yajur Veda; madhyandiniyah-the Madhyandina-sruti; tu-also; yah-which; te-they; dhamani-the transcendental abode; ushmasi-we desire; iti-thus; adau-in the passage beginning; vishnoh-of Lord Vishnu; paramam padam- the transcendental abode; avabhati-manifests; bhuri-in many ways; iti-thus; paöhanti-they read.

The transcendental abodes of the Lord are also described in the Madhyandina-shruti of the Yajur Veda in the following words:

"We desire to attain the many transcendental abodes of Lord Vishnu".

Text 12

padmottara-khande tu yat tv iyam shrutih paravyoma-prastava udahrita, tat paramavyoma-golokayor ekatapatty-apekshayeti mantavyam. go-shabdaysa shashnadimaty eva pracura-prayogena jhaöhity-artha-pratiteh, shri-golokasya brahma-samhita-hari-vamsha-moksha-dharmadishu prasiddhatvac ca.

padma-uttara-khande-in the Uttara-khanda of the Padma Purana; tu-certainly; yat-which; tu-certainly; iyam-this; shrutih-Vedic assertion; paramavyoma-of the Vaikunöha planetary system; prastave-at the beginning; udahrita- described; tat-therefore; paravyoma-of Vaikunöha; golokayoh-and of Goloka; ekata-apatti-identy; apekshaya-in consideration of; iti-thus; mantavyam-should be considered; go-shabdasya-of the word "go"; shashnadimati-with the bulls; eva-certainly; pracura-prayogena-in the plural; jhaöhiti-at once; artha-meaning; prtiteh-becasue of conviction; shri-golokasya-of Shri Goloka; brahma-samhita-in the brahma-samhita; hari-vamsha-Hari-vamsha; moksha-dharma-Moksha- dharma; adishu-and other Vedic literatures; prasiddhatvat- because of fame; ca-also.

In the Uttara-khanda of the Padma Purana, Goloka Vrindavana is described as one of the spiritual Vaikunöha planets. Goloka Vrindavana, the abode of many surabhi cows, is also glorified in the Brahma-samhita, Hari-vamsha, Moksha-dharma, and other Vedic literatures.

Text 13

atharvni ca shri-gopala-tapanyam

"janma-jarabhyam bhinnah sthanur ayam acchedyo 'yam yo 'sau saurye tishöhati yo goshu tishöhati yo 'sa gah palayati yo 'sau gopeshu tishöhati ity adi.

artharvani-in the Artharva Veda; ca-also; shri-gopala- tapanyam-in the Gopala-tapani Upanisad (2.23); janma-from birth; jarabhyam-and old age; bhinnah-different; sthanuh- unchanging; ayam-He; acchedyah-who cannot be cut; ayam-He; yah-who; asau-He; saurye-on the shore of the Yamuna; tishöhati-remaining; yah-who; asau-He; goshu-among the cows; tisthati-remaining; yah-who; asau-He gah-the cows; palayati-protects; yah-who; asau-He; gopeshu-among the cowherd men and boys of Vraja; tishöhati-stays; iti adi-in the passage thus beginning.

It is described in the Atharva Veda (Gopala-tapani Upanishad 2.27) in these words:

"Krishna, who is free from birth and death, who is unchanging, who cannot be cut, who stays by the Yamuna, who stays among the surabhi cows, and who protects the surabhi cows, stays among the cowherd boys."

Text 14

tad evam ubhayesham api nitya-parshadatve siddhe yat tu shastraghata-kshata-visha-pana-murcha-tattva-bubhutsa-samsara-nistaropadeshaspadatvadikam shruyate, tad bhagavata iva nara-lilaupayikataya prapancitam it mantavyam.

tat-therefore; evam-in this way; ubhayesham-among them; api-also; nitya-parshadatve-in the state of being eternal associates; siddhe-perfected; yat-which; tu-but; shastra-from weapons; aghata-by blows; kshata-wounded; visha-of poison; pana-from drinking; murcha-fainting; tattva-the truth; bubhutsa-desire to know; samsara-material existence in the cycle of birth and death; nistara-overcoming; upadesha- instruction; aspadatva-as the abode; adikam-beginning with; shruyate-is heard; tat-that; bhagavatah-of the Supreme Personality of Godhead; iva-just like; nara-lila-aupayikataya-possessing pastimes just like an ordinary human being; prapancitam-material; iti-thus; mantavyam-may be considered by the unintelligent.

Although we have proved that the cowherd residents of Gokula and the members of the Yadu dynasty are the eternal associates of Shri Krishna, some unintelligent people may think that these great devotees are simply ordinary human beings like themsleves. They may quote the following pastimes to prove the ordinariness of these great devotees: 1. The Pandavas and Yadavas were wounded by weapons in their fighting pastimes as kshatriyas; 2. the cowherd boys fell unconscious after drinking the Yamuna's water that had been poisoned by Kaliya; and 3. Maharaja Vasudeva's asked about the nature of the Absolute Truth and the way to become free from the cycle of birth and death (Vasudeva asked these questions of Narada Muni at the time of the eclipse at Kurukshetra). These pastimes of the devotees appear like the activities of ordinary persons, just as the Supreme Personality of Godhead Himself displays pastimes that appear like the activities of an ordinary living entity.

Text 15

tatha taveyam vishama buddhih ity adikam, sakshat shri-rukminim prati shri-baladeva-vakye.

tatha-in the same way; tava iyam vishama buddhih-iti adikam- Shrimad-Bhagavatam (10.54.42) the entire verse is:

taveyam vishama buddhih
sarva-bhuteshu durhridam
yan manyase sadabhadram
suhridam bhadram ajnavat

sakshat-directly; shri-rukminim prati-to Shri Rukmini-devi; shri-baladeva-of Lord Balarama; vake-in the statement

Another example of an eternal associate of Shri Krishna acting like an ordinary conditioned soul is Shri Rukmini-devi. who lamented for the distressess suffered by her unworthy brother, Rukmi. Lord Balarama rebuked her in the following words (Shrimad-Bhagavatam (10.54.42):

"My dear Rukmini, your affection for your brother Rukmi, who has created enmity with so many persons is a perverse consideration befitting an ordinary materialistic person. Your brother's character is not at all adorable, considering his treatment toward other friends, and yet, as an ordinary woman, you are so affectionate to him. He is not fit to be your brother, and still you are lenient to him."*

Text 16

yac ca shrimad-uddhavam uddishya

sa katham sevaya tasya
kalena jarasam gatah

ity uktam, tad api cira-kala-seva-tatparyakam eva.

yat-which; ca-also; shrimad-uddhavam-uddhava; uddishya-in reference to; sah-Uddhava; kastham-how; sevaya-by such service; tasya-his; kalena-in course of time; jarasam- invalidity; gatah-undergone; iti-thus; uktam-said; tat-that; api-even; cira-kala-for a long time; seva-devotional service; tatparyakam-meaning; eva-certainly.

Another example of the so-called ordinariness of the Lord's eternal associates is Uddhava, who appeared to grow old, just as an ordinary conditioned soul. This is described in the following verse from the Shrimad-Bhagavatam (3.2.3):

"Uddhava thus served the Lord continually from childhood, and in his old age that attitude of service never slackened. As soon as he was asked about the message of the Lord, he at once remembered all about Him."*

Text 17

tatra pravayaso 'py asan
yuvano 'ti-balaujasah

iti virodhat.

tatra-there; pravayasah-the old men; api-even; asan- became; yuvanah-youthful; ati-with great; bala-ojasah- strength; iti-thus; virofhat-from the contradiction.

Another example of the so-called ordinary nature of the devotees is the description that the residents of Mathura were subject to the afflicton of old-age, just as any ordinary conditioned souls. This is described in Shrimad-Bhagavatam (10.45.19):

"Even the old-men of Mathura became fully invigorated with youthful energy and strength by regularly seeing Lord Krishna."*

Text 18

kvacic ca prakaöa-lilayah prapancika-loka-mishratvad yathartham eva tad-adikam. yatha shatadhanva-vadhadau.

kvacit-sometimes; ca-also; prakaöa-lilayah-of the manifest pastimes; prapancika-loka-with the material world; mishratvat-because of mixture; yatha-artham-proper; eva- certainly; tat-adikam-these examples; yatha-just as; shatadhanva-of Shatadhanva; vadha-of the death; adau-in the beginning.

Because the manifest pastimes of the Lord and His devotees are displayed within the material world, it is sometimes proper for these pastimes to appear like those of ordinary persons. An example of this is Krishna's seemingly cruel and vengeful killing os Shatadhanva, the murderer of the Lord's father-in-law.

Text 19

antaranganam bhagavat-sadharanyam tu yadavan uddishyoktam mat-tulya-guna-shalinah iti. gopan uddishya ca gopaih samana-guna-shila-vayo-vilasa-veshaish ca iti; padma-nirmana-khande ca gopala munayah sarve vaikunöhananda-murtayah iti.

antaranganam-of the confidential associates; bhagavat- with the Supreme Personality of Godhead; sadharanyam-equality; tu-certainly; yadavan-the members of the Yadu dynasty; uddishya-in relation to; uktam-said; mat-to Me; tulya-equal; guna-salinah-in transcendental qualities; iti-thus; gopan- the cowherd boys; uddishya-in relation to; ca-also gapaih- with the cowherd boys; samana-equal; guna-qualities; shila- character; vbayah-age; vilasa-pastimes; veshaih-and appearance; ca-also; iti-thus; padma-nirmana-khande-in the Nirmana-khanda of the Padma Purana; ca-also; gopalah-the cowherd boys; munayah-great devotees; sarve-all; vaikunöha- of the Personality of Godhead; ananda-bliss; murtayah-forms; iti-thus.

That the confidential associates of the Lord are almost equal to the Lord Himself is confirmed in the following statements from Vedic literature:

"Although I am the Supreme Personality of Godhead, the members of the Yadu dynasty possess transcendental qualities equal to My own."

"The cowherd boys are equal to Lord Krishna Himself in their qualities, character, age, pastimes, and appearance".

"All the cowherd boys are great devotees, and they possess transcendental blissful forms, equal to the spiritual form of Lord Krishna Himself."
-{ }Padma Purana, Nirmana-khanda

Text 20

yato yo vaikunöhah shri-bhagavan, sa ivananda-murtayas te tatas tat-parama-bhaktatvad eva muayah ity ucyate. na tu muny-avataratvad it jneyam. naite suresha rishayo na caite ity adikam shri-baladeva-vakyam ca bhagavad-avirbhava-lakshana-gopadinam keyam va kuta ayata daivi va nary utasuri ity adi praptam anyatvam eva nishedhati, na tu purvesham ca tad vidadhati, kalpana-gauravad iti jneyam.

yatah-from which; yah-who; vaikunöhah-the word "vaikunöha"; shri-bhagavan-is a name of the Supreme Personality of Godhead; sah-He; iva-just like; ananda-of transcendental bliss; murtayah-forms; te-they; tatah- therefore; tat-parama-bhaktatvat-because of being great devotees of the Lord; eva-certainly; munayah-the word "munayah"; iti-thus; ucyate-is said; na-not; tu-but; muni- of sages; avataratvat-as incarnations; iti-thus; jneyam-it should be undrstood; na-not; ete-these boys; sura-ishah-the best of the demigods; rishayah-great sages; na-not; ca-and; ete-these calves; iti-thus; adikam-in the passsage beginning; shri-baladeva-of Lord Balarama; vakyam-the statement; ca- also; bhagavat-of the Supreme Personality of Godhead; avirbhava-appearance; lakshana-characteristic; gopa-adinam-of the cowherd boys and calves; ka-who? iyam-this; va-or; kutah-from where; ayata-has come; daivi-whether demigod; va-or; nari-woman; uta-or; asuri-demoness; iti- thus; adi-in the passage beginning; praptam-attained; anyatvam-another nature; eva-certainly; nishedhati-prohibits; na-not; tu-but; purvesham-of the previous boys and calves; ca-also; tat-that; vidadhati-places; kalpana-of conception; gauravat-because of gravity; iti-thus; jneyam-may be understood.

In this last quote the word "vaikunöha" is a name of the Supreme Personality of Godhead, and the compound word "vaikunöhananda-murtayah" means that the cowherd boys had transcendental blissful forms, just like the form of Lord Vaikunöha Himself. The word "munayah" used in this last quote means that the cowherd boys are great devotees. It should not be taken to mean that the cowherd boys are incarnations of various great sages. This is confirmed by the followng statement of Lord Balarama (Shrimad-Bhagavatam 10.13.39):

"O Supreme Controller! These boys are not great demigods, as I previously thought. Nor are these calves great sages like Narada. Now I can see that You alone are manifesting Yourself in all varieties of difference. Although one, You are existing in the different forms of the calves and boys."*

When Brahma had stolen the cowherd bys and calves, Krishna manifested Himself as so many boys and calves to replace His friends who were stolen by Brahma. Bewildered by this manifestation of Krishna's potency, Balarama exclaimed:

"Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory potency of My master Lord Krishna, for who else can bewilder Me?"*

Someone may say that the cowherd boys, who had been stolen by Brahma and were sleeping under the spell of his mystic potency, were great sages and demigods, and it is only the vishnu-tattva expansions of Krishna whom Lord Balarama is declaring are not sages or demigods. Even though some may speak in that way, it should be understood that as intimate associates of Lord Krishna, the demigods should be understood to be much more than demigods or sages.

Text 21

yuktam caisham tat-sadrishyam

tasyatma-tantrasya harer adhishituh
parasya mayadhipater mahatmanah
prayena duta iha vai manoharash
caranti tad-rupa-guna-svabhavah

iti shri-yama-vakyady-anugatatvat.

tasya-of Him; atma-tantrasya-being self sufficient, not dependent on any other person; hareh-the Supreme Personality of Godhead; adhishituh-who is the master of everything; parasya- the Transcendence; maya-adhipateh-the master of the illusory energy; maha-atmanah-of the Supreme Soul; prayena-almost; dutah-the order carriers; iha-in this world; vai-indeed; manoharah-pleasing in their dealings and bodily features; caranti-they move; tat-of Him; rupa-possessing the bodily features; guna-the transcendental qualitites; sva-bhavah- and nature; iti-thus; shri-yama-of Yamaraja; vakya-adi-anugatavat- according to the statement.

The exalted posititon of the liberated devotees, who have the same qualities and powers as the Lord Himself is described by Yamaraja (Shrimad-Bhagavatam 6.3.17):

"The Supreme Personality of Godhead is self-sufficient and fully independent. He is the master of everyone and everything, including the illusory energy. He has His form, qualities and features; and similarly His order carriers, the Vaishnavas, who are very beautiful, possess bodily features, transcendental qualities and a transcendental nature almost like His. They always wander within this world with full independence."*

Text 22

drishöam ca yatha prathame pravishat puram ity arabhya

madhu-bhoja-dasharharha-
kukurandhaka-vrishnibhih
atma-tulya-balair guptam ity adau

drishöam-observed; ca-also; yatha-in the following way; prathame-in the First Canto of Shrimad-Bhagavatam; pravishat puram iti arabhya-in the passage beginning with the words "pravisat puram" (1.11.11-12); madhu-Madhu; bhoja-Bhoja; dasharha-Dasharha; arha-Arha; kukura-Kukura; andhaka-Andhaka; vrishnibhih-by the descendants of Vrishni; atma-tulya-as good as Himself; balaih-by strength; guptam-protected; iti-adau-in the passage beginning.

That the associates of the Lord are almost His equals is also described in the following verse of Shrimad-Bhagavatam (1.11.12):

"As Bhogavati, the capital of Nagaloka, is protected by Nagas, so was Dvaraka protected by the descendants of Vrishni-{ }Bhoja, Madhu, Dasharha, Arha, Kukura, Andhaka, etc.-{ }who were as strong as Lord Krishna,"*

Text 23

ata eva

gopa-jati-praticchanna
deva gopala-rupinim
idire krishnam ramam ca
naöa iva naöam nripa

ity atra samanyam eva sucitam.

atah eva-therefore; gopa-of cowherd boys; jati-in the family; praticchannah-disguised; devah-the demigods; gopala-rupinim-cowherd boys; idire-glorified with prayers; krishnam-Lord Krishna; ramam-Lord Balarama; ca-and; natah-one artist; iva-just like; natam-to another artist; nripa-O king; iti-thus; atra-in this verse; samanyam-equality; eva- certainly; sucitam-is indicated.

The equality of Lord Krishna and His intimate associates is also described in the following verse (Shrimad-Bhagavatam 10.18.11):

"The cowherd boys, who were almost equal to Krishna, were encouraging Krishna in His dancing, just as one artist encourages another with praise."*

Text 24

arthash ca devah shri-krishnavarane mad-bhakta-pujabhyadhika iti nyayena tadvad evopasya api shridamadayo gopa-jatya paricchannah anya-gopa-samanya-bhavena prayas tadrishataya lakshayitum ashakyah. tatra krishnam ramam ca gopala-rupinam iti drishöantam. yatha tadrishav api tau tad-rupinau tatha te 'pity arthah. atra 'devah ity anena mahattva samyam. gopala-rupinam ity anena prakriti-vesha-lila-samyam, nata iva naöam ity anena guna-samyam cabhipretam iti.

arthah-the meaning; ca-also; devah-the word "devah"; shri-krishna-avarane-in the concealment of Krishna; mat-My bhakta-fo the devotees; puja-worship; abhyadhika-is more important; iti-thus; nyayena-by the example; tadvat-in that way; eva-certainly; upasyah-worshippable; api-also; shridama-adyah-Shridama and the other cowherd boys; gopa- jatya paricchannah-the phrase "gopa-jati-paricchannah"; anya-gopa-with the other cowherd boys; samanya-bhavena-with equality; prayah-for the most part; tadrishataya-like that; lakshayitum-to be characterized; ashakyah-not able; tatra-in that connection; krishnam ramam ca gopala-rupinam-the phrase "krishnam ramam ca gopala-rupinam"; iti-thus; drishöantam-is an example; yatha-just as; tadrishau-like that; api-also; tau-Krishna and Balarama; tat-rupinau-with the forms of cowherd boys; tatha-in the same way; te-the many cowherd boys; api-also; iti-thus; arthah-the meaning; atra- in this connection; devah iti anena-by the word "deva"; mahattva-samyam-is intended "with the same glory"; gopala-rupinam iti anena-by the word "gopala-rupinam"; prakriti- vesha-lila-samyam-is meant "with the same nature, appearance, and pastimes"; naöah iva natam it anena-by the phrase "nata iva natam"; guna-of qualities; samyam-sameness; ca-also; abhipretam-is intended; iti-thus.

In this verse the word "devah does not mean that Shridama and the other cowherd boys were incarnations of demigods, but rather that they were on the same level as Shri Krishna, the Supreme Lord (deva), and therefore they are also called "deva". That the cowherd boys are as worshipable as Lord Krishna Himself is confirmed by the Lord in the following statement (Shrimad-Bhagavatam 11.19.21):

"More important than the worship of Me is the worship of My pure devotee."

Krishna and Balarama were equal to the other cowherd boys, and therefore Krishna and Balarama were described as "gopala-rupinam". If Krishna and Balarama could be described as cowherd boys because of Their equality with Their companions, by the same token the cowherd boys may also be described as "deva" because they are as great as their great friend.

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 98
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Four #
Because the cowherd boys are equal to Krishna in nature, qualities, and appearance, they were able to praise Krishna's singing and dancing (naöa iva naöam).

Text 25

tatra yadavadinam tat-parshadatvam yojayati

aham yuyam asav arya
ime ca dvarakaukasah
sarve 'py evam yadu-shreshöha
vimrigyah sacaracaram

tatra-in this connection; yadava-adinam-of the Yadavas and other associates of Shri Krishna; tat-parshadatvam-the state of being His associates; yojayati-He reveals; aham-I; yuyam-you; asau-Balarama; aryah-worshippable; ime-these; ca-also; dvaraka-okasah-residents of Dvaraka; sarve-all; api-even; evam-in this way; yadu-shreshöha-O best of the yadus; vimrigyah-inquired; sa-along with; cara-moving; acaram-and non-moving entities.

Lord Krishna personally tells Maharaja Vasudeva that the members of the Yadu dynasty are His confidential associates in the following verse of Shrimad-Bhagavatam (10.85.23):

{ }"My dear father, everyone, including Myself and My worshipable brother Balarama, as well as the inhabitants of the city of Dvaraka, and the whole cosmic manifestation, is exactly as you have explained. Balarama and I are the Supreme Personality of Godhead, and everything that exists is the manifestation of Our spiritual and material potencies. You and the members of the Yadu dynasty are our confidential associates."*

Text 26

yuyam shrimad-ananakadundubhy adayah. vimrigyah paramartha-rupatvad anveshaniyah. tathanyad api dvarakoko jangama-sthavara-sahitam yat kincit tad anveshyam. aham shri-krishnah iti drishöantatvenopanyastam. tatash ca narakara-brahmani svaminn iva tan nitya-parikare sarvatraiva parama-purusharthatvam iti bhavah. tasmad yatha purvam sattvam rajas tamah ity adina sattvadi-gunanam tad-vrittinam ca brahmani traikalika-sparshasambhavan mayayaiva tad-adhyaso bhavata varnitas tatha drishöir atra tu na karyeti tatparyam.

yuyam-the word "yuyam (you)"; shrimat-anankadundubhi-adayah-refers to Maharaja Vasudeva and the other members of the Yadu dynasty; vimrigyah-the word "vimrigyah"; parama-artha-rupatvat anveshaniyah-search for the ultimate goal of life; tatha-in the same way; anyat-another; api-also; dvaraka-okah-the residents of Dvaraka; jangama-sthavara-sahitam-including the moving and non-moving entities; yat-whatever; kincit-there may be; tat-that; anveshyam-may be considered; aham-the word "aham (I)"; shri-krishnah-refers to Shri Krishna; iti-thus; drishöantatvena-as an example; upanyastam-spoken; tatah-therefore; ca-also; nara-of a human being; akara-in the form; brahmani-in the Supreme Godhead; svamin-the Lord; iva-just like; tat-nitya-parikare-with His eternal associates; sarvatra-everywhere; eva-certainly; parama-purusha-arthatvam-the supreme goal of life; iti-thus; bhavah-the meaning; tasmat-therefore; yatha-just as; purvam-previously (Bhag. 10.85.13); sattvam rajah tamah iti adina-by this verse:

sattvam rajas tama iti
gunas tad-vrittayash ca yah
tvayy addha brahmani pare
kalpita yogamayaya

sattva-adi-beginning with the mode of goodness; gunanam-of the modes of material nature; tat-vrittinam-and their activities; ca-also; brahmani-in the Supreme Godhead; traikalika-in past present and future; sparsha-contact; asambhavat-because of non-existence; mayaya-by the illusory potency; eva-certainly; tat-adhyasah-controlling that; bhavata-by You; varnitah-described; tatha-in that way; drishöih-sight; atra-here; tu-but; na-not; karya-action; iti-thus; tatparyam-the explanation.

{ }In this verse the word "yuyam vimrigyah" means "My dear Maharaja Vasudeva and all members of the Yadu dynasty. You have all searched for the supreme goal of life with great diligence." Maharaja Vasudeva, and all the inhabitants of Dvaraka. (dvarakaukasah) including all moving and non-moving living entities (sacaracaram) have accepted as the supreme goal of life and the dearmost associate: Lord Krishna, the Original Personality of Godhead, whose form is like that of a human being." Shri Krishna was previously described by Maharaja Vasudeva as the Supreme Lord in the following verse (Shrimad-Bhagavatam 10.85.13):

"My dear Krishna, You are the supreme cause of all causes, the eternal principle. Everything is, in fact, a manifestation of Your one energy. The three qualities of material nature-{ }sattva, rajas and tamas-{ }and the result of their interaction, are linked up with You by Your agency of yogamaya. They are supposed to be independent, but actually the total material energy is resting upon You, the Supersoul. Since You are the supreme cause of everything, the interactions of material manifestation-{ }birth, existence, growth, transformation, deterioration and annihilation-{ }are all absent in Yourself."*

Because Shri Krishna is always (in past, present and future) free from the influence of the three modes of material nature, His devotees are also free in the same way.

Anuccheda 118

Text 1

laukikadhyatma-goshöhi tv evam evety aha dvayena. yatha

atma hy ekah svayam-jyotir
nityo 'nyo nirguno gunaih
atma-shrishöais tat-kriteshu
bhuteshu bahudheyate

laukika-in the material world; adhyatma-the Supersoul; goshöhi-multitude; tu-but; evam-in this way; iti-thus; aha-he says; dvayena-in two verses; yatha-just as; atma-the Supersoul; hi-certainly; ekah-is one; svayam-jyotih-self-effulgence; nityah-eternal; anyah-non-material; nirgunah-beyond the three modes of material nature; gunaih-by the three modes of material nature; atma-by Himself; shrishtaih-created; tat-by that; kriteshu-created; bhuteshu-in the bodies of the conditioned living entities; bahudha-in many places simultaneously; iyate-manifest.

{ }In the next verse (Shrimad-Bhagavatam 10.85.24), Shri Krishna describes His expansion as the Supersoul, present in every atom of the material creation:

"The Supersoul is one and undivided. He is self-effulgent, eternal, non-material, and beyond the jurisdiction of the three modes of material nature. He is indeed the original creator of these modes of nature, from which the material bodies of the conditioned living entities are fashioned. Appearing simultaneously in many forms, He is manifested in the hearts of these conditioned souls."*

Text 2

atranugatarthantaram ca drishyate dvarakayam iti prakaranena labhyate hi yasmat eka evatma bhagavattvam atma-shrishöaih svarupad evollasitaih gunaih svarupa-shakti-vritti-visheshaih kartribhih tat-kriteshu tasmin svarupa eva pradurbhaviteshu bhuteshu paramartha-satyeshu dvarakantar-vartti-vastushu bahudha tat-tad-rupena iyate prakashate. sahasra-nama-bhashye lokanatham mahad bhutam ity atra ca bhutam paramartha-satyam iti vyakhyatam. tatha tatha ca prakashah svarupa-gunaparityagenaivety aha svayam-jyotih sva-prakasha eva san, nityah eva san, anyah prapance 'bhivyakto 'pi tad-vilakshana eva san, nirgunah prakrita-guna-rahita eva sann iti.

atra-in this verse; anugata-artha-from the obvious meaning; antaram-another meaning; ca-also; drishyate-may be seen; dvarakayam iti-prakaranena-in the passage beginning with the word "dvarakayam"; labhyate-is obtained; hi-certainly; yasmat-from which; ekah-one; eva-certainly; atma-soul; bhagavattvam-the state of the Supreme Personality of Godhead; atma-shrishöaih-created by the self; svarupat-means "from His own transcendental form; eva-certainly; ullasitaih-splendid; gunaih-with qualities; svarupa-of His transcendental form; shakti-of the potencies; vritti-with the activities; visheshaih-specific; kartribhih-by the doers; tat-kriteshu-the word "tat-kriteshu"; tasmin-in that; svrupe-transcendental form; eva-certainly; pardurbhaviteshu-manifested; bhuteshu-the word "bhuteshu"; parama-artha-the supreme goal of life; satyeshu-the supreme truth; dvaraka-Dvaraka; antah-within; vartti-remaining; vastushu-substance; bahudha-the word "bahudha"; tat-tat-rupena-mean "in these various forms"; iyate-the word "iyate"; prakashate-means "manifested"; sahasra-nama-bha/xye-in the commentary on the Vishnu-sahasra-nama-stotra; loka-natham-the Lord of the Universe; mahat bhutam-"the Absolute Truth"; iti atra-in the passage; ca-also; bhutam-the word "bhutam"; parama-artha-the supreme goal of life; satyam-the supreme truth; iti-thus; vyakhyatam-explained; tatha tatha-in various ways; ca-also; prakashah-manifestation; svarupa-of His transcendental form; guna-the qualities; aparityagena-without abandoning; eva-certainly; iti-thus; aha-He says; svayam-jyotih-the word "svayam-jyotih"; sva-prakashah-which means "appearing by His own will"; eva-certainly; san-being so; nityah-eternal; eva-certainly; san-being; anyah-the word "anyah"; prapance-in the five elements of material nature; abivyaktah-manifested; api-although; tat-bilakshanah-not material; eva-certainly; san-being; nirgunah-the word "nirguna"; prakrita-material; guna-qualities; rahitah-without; eva-certainly; san-being; iti-thus.

{ }On the surface this verse appears to be a description of Lord Krishna's expansion as the all-pervading Supersoul. However, another interpretation of this verse may also be given: describing the Lord's appearance in many forms within the city of Dvaraka. According to this second interpretation, this verse may be translated in the following way:

"Lord Shri Krishna is the eternal Supreme Personality of Godhead, spiritual and beyond the influence of the three modes of material nature. Displaying His own splendid transcendental qualities, by His own wish He has simultaneously appeared in many different forms in many different places within the city of Dvaraka".

The following synonyms may be given for this verse: "atma-shrishöaih" means "of His own transcendental forms"; "gunaih" means "the splendid qualities reproduced from the potencies of His transcendental forms"; "tat-kriteshu" means "in those transcendental forms"; "bhuteshu" means "those forms of the Absolute Truth, who is the Supreme Goal of life and who is manifested in Dvaraka" (we may note that the commentator on the Vishnu-sahasra-nama-stotra has explained the word "bhuta" as "the Absolute Truth who is the Supreme Goal of life"); "bahudha" means "in many forms"; "iyate" means "is manifested"; "svayam-jyotih" means "who appears by His own wish," (this word does not mean that the Lord is without qualities, He retains all the splendid qualities of His own transcendental form); "nityah" means "eternal"; "anyah" means that "although He appears within this material world, He Himself is purely spiritual, and not a product of material energy"; and "nirgunah" means "free from the influence of the three modes of material nature" or, it may also mean "without any material qualities."

Anuccheda 119

Text 1

ata carthantaram yatha tarhi katham bhavatra atyantikam samam evatra sarvam ity ashankya tathapi mayy asti vaishishöhyam ity aha

kham vayur jyotir apo bhus
tat-kriteshu yathashayam
avistiro 'lpa-bhury eko
nanatvam yaty asav api

atra-in this connection; ca-also; artha-meaning; antaram-different; yatha-just as; tatha-then; katham-how is it; bhavatah-of Your Lordship; atyantikam-great; samam-oneness; eva-certainly; atra-here; sarvam-all; iti-thus; ashankya-doubting; tatha api-nevertheless; mayi-in Me; asti-there is; vaishishöhyam-variety; iti-thus; aha-He said; kham-ether; vayuh-air; jyotih-fire; apah-water; bhuh-earth; tat-kriteshu-in things constructed of these five elements; yatha-ashayam-just as the forms are manifested; avih-manifestation; tirah-dissappearance; alpa-smallness; bhuri-plurality; ekah-one; nanatvam-the stte of being many; yati-attains; asau-He; api-also.

{ }At this point someone may object: If this unusual interpretation of the verse is to be accepted, then how should we interpret the next verse, which clearly describes Lord Krishna's oneness and difference from the material elements, and thus supports the first interpretation of the verse. In this next verse (10.85.23), Shri Krishna says:

"Just as the five material elements, ether, air, fire, water, and earth are manifested in the great and small material manifestations, and just as these elements are manifested to appear as homogenous units or complicated varieties, and just as these elements are sometimes visible, and sometimes their presence is unnoticed, in the same way the all-pervading Supersoul is present in all the variety of this material world. Sometimes He may be seen, and sometimes He remains invisible."

Text 2

satkarya-vadabhyupagamat tasya karanananyatvabhyupagamac ca. yatha khadini bhutani tat-kriteshu tat-svarupenaiva vikashitesu vayv-adi-ghaöanteshu yathashayam vayv-ady-avirbhavady-anurupam evavirbhavadikam yanti, na tu teshv adhikam. atra yavan vayur grihyate, tavan eva tatrakasha-dharmah shabdo 'pity adikam jneyam. tatha svarupenaiva vikashiteshu dvaraka-vastushu asau bhagavad-akhya atmapi. tasmad aham tu tat-tat-sarvamayah sarvasmat prithak paripurnas cety asti vaishishöyam iti bhavah. anena drishöantena matta evollasita mad-dharma eva te bhavitum arhanti na tv akashe dhuraratvadivan mayi kevala-madhyastha iti ca jnapitam. atra yatha tatheti vyakhyanam api-shabdena dyotyate. shri-bhagavan shri-vasudevam.

satkarya-vada-proper statement; abhyupagamat-because of accepting; tasya-of Him; karana-cause; ananyatva-without another; abhyupagamat-because of accepting; ca-also; yatha-just as; kha-ether; adini-and the other; bhutani-elements; tat-kriteshu-constructed by Him; tat-svarupena-by His form; eva-certainly; vikashitesu-manifest; vayu-air; adi-beginning with; ghaöanteshu-manifesting; yatha-ashayam-just as the forms are manifest; vayu-adi-of air and the other elements; avirbhava-manifestation; adi-beginning with; anurupam-according to; eva-certainly; avirbhava-appearance; adikam-beginning with; yanti-attain; na-not; tu-but; teshu-among them; adhikam-more; atra-here; yavan-to which extent; vayuh-air; grihyate-is accepted; tavan-to that extent; eva-certainly; tatra-there; akasha-of the ether; dharmah-nature; shabdah-sound; api-also; grihyate-is taken; yavat-to which extent; jyotih-light; tavat-to that extent; eva-certainly; vayu-of the air; dharmah-nature; sparshah-touch; api-also; iti-thus; adikam-beginning with; jneyam-should be understood; tatha-in the same way; svarupena-by His original form; eva-certainly; vikashiteshu-manifested; dvaraka-of Dvaraka; vastushu-among the contents; asau-He; bhagavat-as the Supreme Personality of Godhead; akhyah-named; atma-self; api-also; tasmat-therefore; aham-I; tu-but; tat-tat-sarvamayah-containing everything; sarvasmat-from everything; prithak-different; paripurnah-perfect and complete; ca-also; iti-thus; asti-is; vaishishöhyam-difference; iti-thus; bhavah-the meaning; anena-by this; drishöantena-example; mattah-from Me; eva-certainly; ullasita-manifest; mat-My; dharmah-nature; eva-certainly; te-they; ' bhavitum-to be; arhanti-are worthy; na-not; tu-but; akashe-in the ether; dhusaratva-adivan-as grey; mayi-in Me; kevala-madhya-sthah-situated in the center; iti-thus; ca-also; jnapitam-is instructed; atra-here; yatha-just as; tatha-in the same way; iti-thus; vyakhyanam-explanation; api-shabdena-by the word "api"; dyotyate-is manifest; shri-bhagavan-the Supreme Personality of Godhead; shri vasudevam-to Maharaja Vasudeva.

{ }This verse should be interpreted in the following way: "The elements are manifested one from another. For example, at first ether is manifested, and from ether, air is manifested. From air fire is manifested, and so forth. By nature, ether carries sound, and therefore air and all the other elements can also carry sound, for they are manifested from ether. In the same way the nature of fire is to contain the sensation of touch. All the elements manifested from fire (water and earth) can carry the sensation of touch. In the same way, whatever is present within the city of Dvaraka is manifested from the Personality of Godhead, Krishna, and therefore He is present everywhere in that city, just as sound is naturally present in all the elements manifested from ether, or touch is present in the elements manifested from fire."

Anuccheda 120

Text 1

ata evaha

tad-darshana-sparshananupatha-prajalpa-
shayyasanashana-shayauna-sapinda-bandhah
yesham grihe niraya-vartmani vartatam vah
svargapavarga-viramah svayam asa vishnuh

atah eva-therefore; aha-He says; tat-of Lord Krishna; darshana-sight; sparshana-touch; anupatha-travelling on the same path; prajalpa-talking; shayya-on the bed; asana-on the sitting place; ashana-taking meals; shayauna-by matrimonial relationship; sapinda-and by blood relationship; bandhah-relation; yesham-of whom; grihe-in the home; niraya-to hell; vartmani-on the road; vah-you; svarga-elevation to the upper planetary system; apavarga-and liberation; viramah-stopping; svayam-personally; asa-is; vishnuh-Lord Vishnu.

{ }The exalted position of the members of the Yadu dynasty, who associated with Lord Krishna as equals, is described in the following statement spoken by an assembly of Kings to Maharaja Ugrasena (Shrimad-Bhagavatam 10.82.30):

"Your majesty, King of the Bhojas, you are related with the Yadu dynasty by matrimonial relationship and by blood relationship also. As a result You are constantly in touch with Lord Krishna, and You have no difficulty in seeing Him at any time. Lord Krishna moves with You, talks with you, sits with you, rests with you, and dines with you. The Yadus appear to be always engaged in wordly affairs, which are considered to lead to the royal road to hell, but due to the presence of Lord Krishna, the Original Personality of Godhead in the Vishnu category, who is omniscient, omnipresent, and omnipotent, all of You are factually relieved from all material contamination, and are situated in the transcendental position of liberation and Brahman existence."*

Text 2

yesham vah yushmakam vrishninam grihe vishnuh shri-krishnakhyo bhagavan svayam atmana svabhavata eva asa nivasam cakre, na tv anyena hetunety arthah. katham-bhute aniraya-vartmani nirayah samsaras tad-vartma prapancah, tato 'nyasmin prapancatita ity arthah.

yesham vah-the words "yesam vah"; yushmakam-mean "of you"; vrishninam-members of the Vrishni dynasty; grihe-in the home; vishnuh-Lord Vishnu; shri-krishna-Shri Krishna; akhyah-with the name; bhagavan-the Supreme Personality of Godhead; svayam-the word "svayam"; atmana-means "personally"; svabhavatah-by His own nature; eva-certain; asa-the word "asa"; nivasam cakre-means "resided"; na-not; tu-but; anyena-otherwise; hetuna-by another cause; iti-thus; arthah-the meaning; katham-bhute-what is your home like?; aniraya-vartmani-it is described by the word "aniraya-vartmani"; nirayah-the word "niraya"; samsarah-means "material existence"; tat-vartma-that path; prapancah-is the material world; tatah-from that; anyasmin-in another place; prapanca-material existence; atitah-beyond; iti-thus; arthah-the meaning.

{ }In this verse the words "yesham vah" mean "of you members of the Vrishni dynasty"; "vishnuh" means "the Supreme Personality of Godhead, Lord Krishna"; "svayam" means "personally"; "asa" means "resides". The homes of the members of the Yadu dynasty are described by the word "aniraya-vartmani" which means "beyond the sphere of material existence."

Text 3

kidrishinam. vah tasminn eva vartamananam svayam katham-bhutah. svargapavarga-viramah svargasyapavargasya ca viramo yena. yo nija-bhaktebhyas tad-bahirmukhata-karah svargam na dadati, tad-bhakty-udasinam kevalam moksham ca na dadati, kintu tan sva-caranaravinda-tula eva rakshatity arthah.

kidrishinam-what were they like?; vah-you; tasmin-in that; eva-certainly; vartamananam-at present; svayam-personally; katham-bhutah-what is He like?; svarga-apavarga-viramah-He is described by the word "svargapavarga-viramah"; svargasya-of elevation to the upper material planetary system; apavargasya-of impersonal liberation; ca-also; viramah-the cause of cessation; yena-by whom; yah-who; nija-bhaktebhyah-to His own devotees; tat-bahirmukhata-karam-which makes one averse to devotional service to the Supreme Personality of Godhead; svargam-elevation to the upper material planets; na-does not; dadati-give; tat-His; bhakti-devotional service; udasinam-without reference; kevalam-monistic; moksham-liberation; ca-also; not; does not; dadati-give; kintu-but; tan-them; sva-carana-aravinda-tale-under His lotus feet; eva-certainly; rakshati-gives protection; iti-thus; arthah-the meaning.

{ }How is Lord Krishna described in this verse? He is described by the word "svargapavarga-virama", which means that He does not give to His devotees either elevation to the higher material planets, or impersonal liberation. Residence in the higher material planets makes one uninterested in spiritual life, or Krishna consciousness, and impersonal liberation removes one from the sphere of loving devotional service to Lord Krishna. For this reason these inferior benedictions are not given by the Lord. Instead He gives to His devotees shelter under the protection of His own lotus feet.

Text 4

yesham yushmakam tu grihe sa evam-bhuta eva asa ity aha tad-darshana iti. tasya yushmat-karitrkam darshanam ca anupathah anugatish ca, prajalpah goshöhi ca, tatha yushmat-samvalita shayya shayanam ca ashanam ca ashanam bhojanam ca tair vishishöaish casau shayauna-sapinda-bandhah ceti shaka-parthivadi-van madhya-pada-lopi karmadharayah. tatra vrishnibhih saha yauna-bandho vivaha-sambandhah, sapinda-bandho daihika-sambandhas tabhyam saha vartamane 'sav iti bahuvrihi-garbhata. rajanah shrimad-ugrasenam.

yesham-the word "yesham; yushmakam-means "of you; tu-certainly; grihe-in the home; sah-He; evam-bhute-described in this way; eva-certainly; asa-resides; iti-thus; aha-he says; tat-darshanah iti-the phrase beginning with the word "tad-darsana"; tasya-of Him; yushmat-of You; karitritvam-the doer; darshanam-the sight; ca-also; anupathah-the word "anupathah"; anugatih-means "following the patha"; ca-also; prajalpah-the word "prajalpah"; goshöhi-means "conversation; ca-also; tatha-in that way; yushmat-with You; samvalita-associated; shayya-the word "shayya"; shayanam-means "bed"; ashanam-seat; ca-also; ashanam-the word "ashanam"; bhojanam-means "meals"; ca-also; taih-with them; vishishöaih-specifically; ca-also; asau-He; shayauna-sapinda-bandhah-this word; ca-also; iti-thus; shaka-parthivadi-vat-consisting of royalty; madhya-pada-lopi-where the middle word is omitted; karmadharayah-Karmadharaya-samasa; tatra-there; vrishnibhih saha-with the members of the Vrishni dynasty; yauna-bandhah-the word "yauna-bandha"; vivaha-sambandhah-means "marriage ties"; sapinda-bandhah-the word "sapinda-bandha"; daihika-sambandhah-means "blood relationship"; tabhyam-both of them; saha-along with; vartamanah-at present; asau-He; iti-thus; bahuvrihi-garbhata-Bahuvrihi-samasa; rajanah-the kings; shrimat-ugrasenam-to Maharaja Ugrasena.

{ }Lord Krishna resides in the same house with the members of the Yadu dynasty. They have no difficulty in seeing Him (tad-darshanam). They move with Him (anupatha) talk with Him (prajalpa), rest with Him (shayya), sit with Him (asana), and dine with Him (ashana). They are related with Him by matrimonial relationship (sayauna), and by blood relationship (sapinda-bandhah). In this sentence we may note the use of madhya-pada-lopi-samasa, and bahuvrihi-samasa.

Anuccheda 121

kim ca

sankhyaham yadavanam kah
karishyati mahatmanam
yatrayutanam ayuta-
lakshenaste sa ahukah

ahukah ugrasenah. yatraste iti vartamana-prayogena tatrapi sada iti nityata-vacakavyayena tesham nitya-parshadatvam su-vyaktam. shri-shukah.

kim ca-furthermore; sankhyanam-enumeration; yadavanam-of the members of the Yadu dynasty; kah-who?; karishyati-will be able to do; maha-atmanam-of the great devotees; yatra-where; ayutanam ayuta-lakshana-with millions of millions of personal attendants and bodyguards; aste-remains; sah-he; ahukah-Maharaja Ugrasena; ahukah-the word "ahukah"; ugrasenah-means "Maharaja Ugrasena"; yatra-where; aste-he remains; iti-thus; vartamana-prayogena-by the use of the present-tense; tatra-there; api-also; sada-eternally; iti-thus; nityata-eternality; vacaka-by the word; avyayena-without fail; tesham-of them; nitya-parshadatvam-the status of eternal associates; su-vyaktam-is clearly manifested; shri-shukah-spoken by Shri Shukadeva Gosvami.

{ }That the members of the Yadu dynasty are eternal associates of Lord Krishna is confirmed in the following statement of Shukadeva Gosvami (Shrimad-Bhagavatam 10.90.42) where the use of the present tense ("aste") indicates "eternally".

"Who will be able to count the great souls who are members of the Yadu dynasty. There numbers are certainly beyond counting. Eternally remaining among them, King Ugrasena alone has ten quadrillion soldiers as personal bodyguards."

Anuccheda 122

atas tesham shri-bhagavat-parshadatve yogyatam avyabhicaritvam api drishöantena spashöayati

tatropavishöah paramasane vibhur
babhau sva-bhasa kakubho 'vabhasayan
vrito nri-simhair yadubhir yaduttamo
yathodu-rajo divi taraka-ganaih

spashöam. evam eva duryodhanam prati svayam vishva-rupam darshayata shri-bhagavata tesham yadavadinam nijavarana-rupatvam darshitam ity udyama-parvani prasiddhih. shri-shukah.

atah-from this; tesham-of them; shri-bhagavat-parshadatve-as eternal associates of the Supreme Lord; yogyatam-appropriateness; avyabhicaritvam-eternality; api-also; drishöantena-by an example; spashöayati-is clearly described; tatra-in the Sudharam assembly house; upavishöah-entered; parama-asane-on the royal throne; vibhuh-the omnipotent Lord; babhau-shone; sva-bhasa-by His own splendor; kakubhah-all directions; avabhasayan-illuminating; vritah-surrounded; nri-simhaih-by the great heros; yadubhih-the members of the Yadu dynasty; yadu-uttamah-the best of the Yadu dynasty; yatha-just like; udu-rajah-the moon; divi-in the sky; taraka-ganaih-with the stars; spashöam-the meaning is clear; evam-in the same way; eva-certainly; duryodhanam prati-to Duryodhana; svayam-own; vishva-rupam-Universal Form; darshayata-revealing; shri-bhagavata-by the Supreme Personality of Godhead; tesham-of them; yadava-adinam-the Yadavas and the other associates of the Lord; nija-own; avarana-covering; rupatvam-consisting of; darshitam-revealed; iti-thus; udyama-parvani-in the Udyama-parva; prasiddhih-fame; shri-shukah-spoken by Shri Sukadeva Gosvami.

{ }That the members of the Yadu dynasty are eternal associates of Lord Krishna is also described in the following simile spoken by Shukadeva Gosvami in Shrimad-Bhagavatam (10.70.18):

"After entering the Sudharma assembly house, Lord Krishna used to sit on the exalted royal throne and would be seen to emenate glaring rays of transcendental effulgence. In the midst of all the great heros of the Yadu dynasty, Krishna resembled the full moon in the sky, surrounded by multi-luminaries."*

The eternal relationship between Lord Krishna and the Yadavas may also be seen by (Mahabharata, Udyama-parva) Lord Krishna's revelation of His Universal Form to Duryodhana in order to protect the Yadavas and Pandavas.

Anuccheda 123

Text 1

yaish caisham ekadasha-skandhante tad-anyatha-bhavah shruyate, sa tu shrimad-arjuna-parajaya-vimoha-paryanto mayika eva. tatha-vacanam ca brahma-shapanivarttya-tathyapanayaiva go-brahmana-hitavatarina bhagavata vihitam iti jneyam. drishyate ca brihad-agni-puranadau ravana-kritayah sitaya mayikatvam yatha tadvat. tatha hi tadanim evaha

yaih-by whom; ca-also; esham-of them; ekadasha-skandha-ante-at the end of the Eleventh Canto of Shrimad-Bhagavatam; tat-anyatha-bhavah-a different condition of life; shruyate-is heard; sah-He; tu-but; shrimat-arjuna-of Arjuna; parajaya-defeat; vimoha-the bewilderment; paryantah-up until; mayikah-illusory; eva-certainly; tatha-in that way; vacanam-statement; ca-also; brahma-by the Brahmanas; shapa-cursing; anivarttya-unavoidable; tathyapanaya-for the appropriateness; eva-certainly; go-of the cows; brahmana-and the Brahmanas; hita-for the welfare; avatarina-descended; bhagavata-by the Supreme Personality of Godhead; vihitam-accomplished; iti-thus; jneyam-it may be understood; drishyate-may be seen; ca-also; brihat-agni-purana-adau-in the Agni Purana and other Vedic literatures; ravana-for Ravana; kritayah-fashioned; sitayah-of Sita; mayikatvam-illusory nature; yatha-just as; tadvat-in the same way; tatha-in the same way; hi-certainly; tadanim-at that time; eva-certainly; aha-He said.

{ }Someone may object, saying that according to the description in the Eleventh Canto of Shrimad-Bhagavatam Arjuna was defeated by a band of infidel cowherdsmen, and the Yadu dynasty became cursed by a brahmana and in an intoxicated condition killed themselves in a fratricidal war. Our objector will protest that these are not actions befitting eternal associates of the Lord.
To this objection I reply that Lord Krishna, who descended to this world for the benefit of the cows and brahmanas was unwilling to let the brahmana's curse go in vain, and therefore the Yadus were destroyed in a fratricidal war. Actually, even more important than that is the nature of the Lord's pastimes, where illusory things are sometimes acted out by the Lord's internal potency. This magical jugglery of the Lord may be seen in many pastimes. For example: when Ravana attempted to steal Sita-devi, Lord Ramacandra created a false-Sita-devi by His mystic potency. The illusory Sita was captured by Ravana, while the actual Sita was never taken by the demon. The defeat of Arjuna and the annihilation of the Yadu dynasty are similar magical feats performed by the Lord. This is specifically described by Lord Krishna Himself in the following statement spoken by Him to His chariot-driver Daruka (Shrimad-Bhagavatam 11.30.49):

Text 2

tvam tu mad-dharmam asthaya
jnaya-nishöha upekshakah
man-maya-racitam etam
vijnayopashamam vraja

tvam-you; tu-certainly; mat-My; dharmam-pure devotional service; asthaya-asking shelter of; jnana-nishöhah-absorbed in transcendental knowledge; upekshakah-patient; mat-My; maya-illusory potency; recitam-fabricated; etam-these calamities; vijnaya-understanding this; upashamam-peacefulness; vraja-please attain.

{ }"My dear Daruka, do not be unhappy because of the destruction of the Yadu dynasty or the dissapearance of Lord Balarama. Become patient and fixed in actual knowledge. These calamities are simply an illusory show fabricated by My internal potency. There is no need to become agitated because of these so-called catastrophies."

Text 3

tvam tu darukah jnana-nishöhah madiya-lila-tattva-jnah. mad-dharmam mama sva-bhakta-pratipalayitritva-rupam svatulya-parikara-sangitva-rupam ca sva-bhavam asthaya vishrabhya etam adhuna prakashitam sarvam eva maushaladi-lilam mama indrajalavad racitam vijnaya upekshakah bahir-drishöya jatam shokam upekshamanah upashamam citta-kshobhah nivrittim vraja prapnuhi. tu-shabdenanye tavan muhyantu, tava tu tatha moho na yukte eveti dhvanitam. atra shri-darukasya svayam vaikunöhavatirnatvena siddhatvat etam ity atratisannihitartha-labhac canyatha-vyakhyanam eva prathama-pratitya-vishaya iti vivektavyam. shri-bhagavan darukam.

tvam tu-the words "tvam tu; darukah-refer to Daruka; jnana-nishöhah-the word "jnana-nishöhah; madiya-lila-tattva-jnah-means "understanding the truth about My transcendental pastimes"; mat-dharmam-the word "mad-dharmam"; sva-bhakta-partipalayitritva-rupam-means "My natural tendency to protect My devotees; svatulya-parikara-sangitva-rupam-"like you"; ca-also; sva-bhavam-My nature; asthaya-the word "asthaya"; vishrabhya-means "have faith"; etam-this; adhuna-at this time; prakashitam-is manifested; sarvam-everything; eva-certainly; maushala-adi-lilam-destruction of the Yadu dynasty and other catastrophies; mama-My; indrajalavat-like a magical performance; racitam-fabricated; vijnaya-understanding this; upekshakah-become aloof; bahih-by superficial; drishöya-understanding; jatam-is produced; shokam-grief; upekshamanah-be aloof; upashamam-the word "upasamam"; citta-of the mind; kshobhat-from agitation; nirvrittim-cessation; vraja-the word "vraja"; prapnuhi-means "you should attain"; tu-shabdena-by the word "tu"; anye-others; tavat-in that way; muhyantu-may become bewildered; tava-of you; tu-but; tatha-in that way; mohah-illusion; na-not; yuktah-is appropriate; eva-certainly; iti-thus; dhvenitam-it is spoken; atra-here; shri-darukasya-of Daruka; svayam-personally; vaikuntha-from Vaikuntha; avatirnatvena-the state of having descended; siddhatvat-because of perfection; etam-this; iti-thus; atra-here; ati-sannihita-fixed; artha-meaning; labhat-because of attainment; ca-also; anyatha-other; vyakhyanam-explanation; eva-certainly; prathama-first; pratitya-vishaya-in the area of what should be accepted; vivektavyam-should be considered; shri-bhagavan-spoken by the Supreme Personality of Godhead; darukam-to Daruka.

{ }In this verse the words "tvam tu" refer to Daruka; "jnana-nishöhah" means “understanding the truth about My transcendental pastimes"; "mad-dharmam" means "My natural inclination to protect My devotees, such as yourself"; and “asthaya" means "having faith". Krishna tells Daruka that the present calamities, such as the destruction of the Yadu dynasty are like magical tricks performed by Him. Daruka should understand all this (vijnaya) and become free (upashamam vraja) from grief and agitation of the mind, which is produced by superficial understanding. By the word “tu" (but), Shri Krishna tells Daruka:

"Others may become bewildered by these pastimes of Mine, but you should not."

Daruka, a perfectly liberated devotee who had descended with the Lord from Vaikunöha understood this statement of the Lord. This is the proper explanation of the Lord's final pastimes and the destruction of the Yadu dynasty.

Anuccheda 124

Text 1

tatha ca padya-trayam

rajan parasya tanu-bhrij-jananapyayeha
maya-vidambanam avehi yatha naöasya
shrishövatmanedam anuvishya vihritya cante
samhritya catma-mahimoparatah sa aste

tatha-in the same way; ca-also; pada-trayam-three verses; rajan-O king; parasya-of the Supreme Personality of Godhead; tanu-bhrit-with the Yadavas and His other associates; janana-appearance; apyaya-dissapearance; ihah-activities; maya-vidambanam-an illusory show; avehi-please understand; yatha-just as; naöasya-of an actor; shrishöva-having created; atmana-by His own potency; idam-this world; anuvishya-having entered it; vihritya-performing pastimes; ca-also; ante-at the time of dissolution; samhritya-destroying it; ca-also; atma-mahima-by His own glory; uparatah-peaceful and aloof; sah-He; aste-remains.

{ }The transcendental nature of the appearance and dissapearance of Lord Shri Krishna and His confidential associates is described in three verses from Shrimad-Bhagavatam (11.31.11-13). In the first of these verses (11), Shukadeva Gosvami says to Maharaja Parikshit:

"O king, please try to understand that the appearance of Shri Krishna and His confidential associates (who have spiritual forms just like that of the Lord), their pastimes, and their dissappearance from this earth are like a dramatic play enacted by Lord Krishna's internal potency. Shri Krishna is not an ordinary living entity, but in truth He is the Supreme Person who has created this entire material world, who entered into every atom of that creation as the all-pervading Supersoul, and who will destroy the entire universe at the time of annihilation. He is the Supreme Lord, who sometimes comes to this material world to display His pastimes here, although He always remains free from the influence of the material energy, and situated in His own transcendental glory."***

Text 2

parasya shri-krishnasya ye tanu-bhritah prayujyamane mayi tam shuddham bhagavatim tanum iti shri-naradokty-anusarena tadiyam tanum eva dharayantas tat-parshada yadavadayas tesham jananapyaya-rupa iha ceshöah kevalam parasyaiva mayaya vidambanam anukaranam avehi. yathendrajala vetta natah kashcij jivata eva marayitveva dagdhveva punash ca tad deham janayitveva darshayati tasyeva. vishva-sargadi-hetv-acintya-shaktas tasya tadrisha-shaktitvam na ca citram ity aha vishva iti.

parasya-the word "parasya"; shri-krishnasya-means "of Shri Krishna"; ye-which; tanu-bhritah-with forms; prayujyamane-engaged; mayi-Me; tam-this; shuddham-pure; bhagavatim-of the Lord; tanum-form; iti-thus; shri-narada-of Narada Muni (Bhagavatam 1.6.29); ukti-statement; anusarena-in accordance with; tadiyam-his; tanum-body; eva-certainly; dharayantah-manifesting; tat-parshadah-the associates of the Lord; yadava-adayah-the Yadavas and others; tesham-of them; janana-birth; apyaya-dissappearance; rupah-consisting of; ihah-the word "ihah"; ceshöah-means "activities"; kevalam-exclusively; parasya-of the Supreme Lord; eva-certainly; mayaya-by the illusory potency; vidambanam-the word “vidambanam"; anukaranam-imitation; avehi-please understand; yatha-just as; indrajalavattah-expert in magical tricks; natah-actors; kashcit-some; jivate-live; eva-certainly; marayitva-after killing; iva-just as; dagdhva-having burned; iva-just as; punah-again; ca-also; tat-that; deham-body; janayativa-having re-created; iva-just as; darsayati-reveal; tasya-his; iva-just as; ivshva-of the material universe; sarga-creation; adi-beginning with; hetu-cause; acintya-inconveivable; shakteh-of the potency; tasya-His; tadrisa-of the same nature; shaktitvam-potency; na-not; ca-and; citram-astonishing; iti-thus; aha-He says; srstva iti-the passage beginning with the word "srstva".

{ }In this verse the word "parasya" (of the Supreme) refers to Shri Krishna. The word "tanu-bhrit" means "with spiritual forms". Both the Lord and His liberated devotees have spiritual forms. This is confirmed by Narada Muni (Shrimad-Bhagavatam 1.6.29) in the following words:

"Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped."*

For this reason the words "janana" (appearance) "apyaya" (dissappearance), and "iha" (activities) refer not only to the Lord but also to the Yadavas and other devotees who were the Lord's intimate associates. Shukadeva Gosvami says in this verse "maya-vidambanam avehi" (Please understand that the activities, dissappearance, and appearance of both the Lord and His intimate associates appear superficially to be under the jurisdiction of the illusory potency maya, although actually they are not so). Just as a magician may make a show of burning Himself in a fire, and then re-appear again, alive and unburned before His audience, in the same way Lord Krishna makes a magical show of His own dissappearance and the dissappearance of His associates.
That the Lord has such inconceivable potency to do wonderful things is confirmed in the second part of this verse where it is said that Shri Krishna creates and annihilates the entire material universe. If by His potency the Lord can create and destroy the universe, then it is not at all astonishing that He can make a magical show of His devotees' and His own dissappearance.

Text 3

evam sati sankarshanadau mugdhanam anyathabhan ahetudaharanabhasah sutaram eva mayika-lila-varnane praveshito bhavati. skande shri-lakshmanasyapy anyadrishatvam na sampratipannam. narayana-varmani ca sheshad vilakshana-shaktitvena nityam evopasaka-palakatvena tathaivanumatam iti darshitam.

evam-in the same way; sati-being so; sahkarsana-adau-Lord Sankarsana and His expansions; mugdhanam-of the bewildered conditioned souls; anyatha-abhan-appearing otherwise; ahetu-without cause; udaharana-narration; abhasah-appearance; sutaram-greatly; eva-certainly; mayika-in the realm of the material energy; lila-pastimes; varnane-in the description; pravesitah-entered; bhavati-is; skande-in the Skanda Purana; shri-laksmanasya-of Laksmana; api-also; anyadrsatvam-another nature; na-not; sampratipannam-considered; narayana-varmani-in the Narayana-varma; ca-also; sesat-from Ananta Sesa; vilaksana-extraordinary; saktitvana-with potencies; nityam-eternally; eva-certainly; upasaka-of the devotees; palakatvena-as the protector; tatha-in the same way; eva-certainly; anumatam-considered; iti-thus; darsitam-demonstrated.

{ }In the eyes of the foolish conditioned souls, the appearance, activities, and disappearance of Lord Balarama may appear to be material, just as those of a conditioned soul, although of course, His activities and disappearance are transcendental, just as those of Shri Krishna. In the Skanda Purana we find the description of the extraordinary disappearance of Lord Balarama's expansion, Lakshmana. Lord Balarama's disappearance is similar to that of Lakshmana. The eternal position of Lord Balarama's expansion Ananta Shesha, His extraordinary potencies and His natural inclination to protect His devotees are all described in the scripture known as the Narayana-varma.

Text 4

ata eva jarasandha-vakye tava rama yadi shraddha ity atra shri-svamibhir apittham vastavartho vyancjitah acchedyo deho 'sav iti svayam eva matva aparitoshat pakshantaram aha yad va 'mam jahi' iti.

atah eva-therefore; jarasandha-of Jarasandha; vakye-in the statement; tavat rama yadi shraddha-Bhagavatam 10.50.18:

tava rama yadi shraddha
yuddhasva sthairyam udvaha
hitva va mac-charaish chinnam
deham svar yahi mam jahi

iti-thus; atra-in this verse; shri-svamibhih-by Shridhara Svami; api-also; ittham-in this way; vastava-actual; arthah-meaning; vyanjitah-is revealed; acchedyah-not able to be cut; dehah-body; asau-this; iti-thus; svayam-directly; eva-certainly; matva-having considered; aparitoshat-because of displeasure; paksha-antaram-the alternative; aha-he said; yadva-or else; mam-me; jahi-defeat; iti-thus.

{ }Even when the demon Jarasandha attempted to defame Lord Balarama with many insults, all his insults may be interpreted as praises. For example, Jarasandha said (Shrimad-Bhagavatam 10.50.18):

"You Balarama! If you like You can fight along with Krishna, and if You have patience, then You can wait to be killed by my arrows. Thus you can be promoted to heaven. Come! Fight with me, and defeat me if You can."*

Shridhara Svami, in his commentary on this verse has explained the actual import of this statement of Jarasandha:

"Lord Balarama's body is spiritual, and thus cannot be cut by Jarasandha's arrows or any other weapon. Therefore the only possible outcome of Jarasandha's fight with Lord Balarama is explained by the words "mam jahi" (Balarama will defeat Jarasandha).

Text 5

tad evam canena vyakhyanena lokabhiramam ity adi padyeshu yogi-jana-shakti-vilakshana-bhagavac-chakti-vyanjakam shri-svami-carananam adagdhva ity adi pada-cchedadi-maya-vyakhya-saushöhavam kaimutyatishayena sushöhv eva sthapitam. yata eva drishyate cadyapy upashakanam ity adikam ca tad uktam susangatam bhavati; tat-tat-parikarenaiva sardham tesham tat sakshat-kara iti.

tat-therefore; evam-in this way; ca-also; anena-by this; vyakhy/ena-explanation; loka-abhiramam iti adi padyeshu-Shrimad-Bhagavatam 11.31.5:

lokabhiramam sva-tanum
dharana-dhyana-mangalam
yoga-dharanayagneyya
dagdhva dhamavishat svakam

yogi-jana-of the mystic yogis; shakti-potency; vilakshana-extraordinary; bhagavat-of the Supreme Personality of Godhead; sakti-potency; vyajakam-manifesting; shri-svami-carananam-of Shridhara Svami; adagdhva iti adi-the word "adagdhva"; pada-of the word; cheda-dicision; adi-beginning with; maya-consisting of; saushöhavam-superiority; kaimutya-atishayena-with great superiority; sushöha-properly; eva-certainly; sthapitam-is established; yatah-because; eva-certainly; drishyate-is observed; ca-also; adya-now; api-even; upashakanam-of the devotees; iti-thus; adikam-beginning; ca-also; tat-that; uktam-said; susangatam-in agreement; bhavati-is; tat-tat-parikarena-various associates; eva-certainly; sardham-with; tesham-of them; tat-therefore; sakshat-karah-appearance; iti-thus.

{ }In his comment on Shrimad-Bhagavatam 11.31.5 Shridhara Svami explains that the phrase "adagdhva dhamavishat" means that Lord Krishna left the material world and entered the spiritual world in His same transcendental body. In other words, He did not change His body. The same is also true for the Lord's associates. They accompany Shri Krishna to the material world and eventually they return to the spiritual world without changing their bodies. In other words, the associates of the Lord never had material bodies, but they appeared in this world in their eternal spiritual forms, just as Shri Krishna Himself does.

Anuccheda 125

Text 1

aprakrita-dehanam tesham tan na sambhavatity astam, shri-krishna-palyatvenaiva na sambhavatity aha

martyena yo guru-sutam yamaloka-nitam
tvam canayac charanadah paramastra-dagdham
jigye 'ntakantakam apisham asav anishah
kim svavane svar anayan mrigayum sadeham

aprakrita-not material; dehanam-of forms; tesham-of them; tat-therefore; na-not; sambhavati-is possible; astam-may be; shri-krishna-by Shri Krishna; palyatvena-because of being protected; eva-certainly; na-not; sambhavati-is possible; aha-he says; martyena-in the same body; yah-who; guru-of His teacher, Sandipani Muni; sutam-the son; yama-lokam-to the planet of Yamaraja; nitam-brought; tam-You (Maharaja Parikshit); ca-also; anayat-protected; saranadah-the protector of the surrendered souls; parama-astra-by the Brahmastra weapon; dagdham-burned; jigye-conquered; antaka-antakam-the conqueror of death; api-even; isham-Lord Shiva; ashau-He; anishah-completely independent; kim-how is it? sva-avane-in the protection of His devotees; svah-to the spiritual world; anayat-brought; mrigayum-the hunter; sa-deham-in the same body.

{ }The bodies of Lord Krishna's associates are not material. Because such great devotees are always protected by Shri Krishna, they do not die in the same way conditioned souls die, but rather they return to the spiritual world in their spiritual forms, for they had never accepted material bodies in the first place. That the Lord's associates return to the spiritual world without having to change bodies is confirmed by the following statement of Shri Shukadeva Gosvami (Shrimad-Bhagavatam 11.31.12):

"My dear Maharaja Parikshit, please know that Shri Krishna is always the protector of the surrendered souls. He protected you, when as an unborn child you were burned by the brahmastra weapon, and He delivered the son of His teacher from the planet of Yamaraja. His teacher's son did not even change his body, but the Lord brought him before his parents in the very same body in which he had first appeared before them. Lord Krishna defeated Shiva, who is victorious even over death himself, and He brought to Vaikunöha the hunter who shot Him in the heel with an arrow. This hunter also did not change his body, but entered Vaikunöha in the very same body. How is it possible for this omnipotent Lord Krishna to be weak and unable to protect Himself? It is not at all possible."***

Text 2

yah shri-krishnah yama-lokam gatam api guru-sutam guror jatena pancanjana-bhakshitena tena martyena dehanaiva anayat, na ca brahma-tejaso balavattvam mantavyam. tvam ca brahmastra-dagdham yas tasmad brahmastrad anayad rakshitavan ity arthah. kim anyad vaktavyam, yash cantakanam antakam isham rudram api bana-sangrame jitavan, aho yash ca tam jarakhyam mrigayum api svah vaikunöha-vishesham sa-shariram eva prapitavan, sa katham svanam yadunam avane isho na bhavati? tasmat teshv anyatha-darshanam na tattvika-lilanugatam. sa-shariram tu tesham sva-loka-gatam ativa yuktam ity arthah.

yah-who; shri-krishnah-Shri Krishna; yama-lokam-to Yamaloka; gatam-gone; api-even; suru-sutam-the word "guru-sutam; guroh jatena-means "the son of the guru; pancajana-by the demon Pancajana; bhakshitena-swallowed; tena-with that; martyena-the word "martyena"; dehena-means "in the same body"; eva-certainly; anayat-delivered; na-not; ca-also; brahma-tejasah-ordinary brahminical prowess; balavattvam-strength; mantavyam-should be considered; tvam-you; ca-also; brahmastra-by the Brahmastra weapon; dagdham-burned; yah-who; tasmat-from that; brahmastrat-Brahmastra weapon; anayat-the word "anayat"; raksitavan-means "protected"; iti-thus; arthah-the meaning; kim anyat-what further; vaktavyam-need be said; yah-who; antakanam-of destroyers; antakam-the destruction; isham-the word "isam"; rudram-means "Lord Siva"; api-even; bana-sangrame-in the battle begun by Banasura; jitavan-defeated; aho-Oh; yah-who; ca-and; tam-him; jara-akhyam-named Jara; mrigayum-hunter; api-even; svah-the word "svah"; vaikunöha-vishesham-means a specific Vaikunöha planet; sa-shatiram-in the same body; eva-certainly; prapitavan-caused to attain; sah-Lord Krishna; katham-how is it possible?; svanam-of His own; yadunam-of the members of the Yadu dynasty; avane-in the matter of protection; ishah-competent; na bhavati-is not; tasmat-therefore; teshu-on these points; anyatha-darshanam-another opinion; na-not; tattvika-lila-anugatam-a factual description of Shri Krishna's pastimes; sa-sharitam-in the same body; tu-even; tesham-of the members of the Yadu dynasty; sva-loka-to their own abode in the spiritual world; gatam-gone; ativa-very; yuktam-proper; iti-thus; arthah-the meaning.

{ }In this verse the word "yah" (who) refers to Shri Krishna; the word "guru-sutam" means “the guru's son (who had been swallowed by the demon Pacajana, and eventually taken to Yamaraja)"; and the word "martyena" means "in the same body". We may note in this connectgion that by rescuing His guru's son, Shri Krishna displayed His great transcendental prowess. In other words, it was not merely ordinary brahminical power that was used by Shri Krishna to accomplish this extraordinary task. In this verse Shukadeva Gosvami also mentions Maharaja Parikshit (tvam) who was first burned by a brahmastra weapon and then rescued by Shri Krishna. In this connection the word "anayat" means “rescued". In the battle fought with Banasura, Shri Krishna also defeated Lord Shiva (isham), who is victorious even over death himself (antakantakam). Krishna also delivered a hunter (mrigayum) named Jara, and enabled him to enter the spiritual world (svah) without having to change his body (sa-shariram). If Shri Krishna is this powerful, why should we think He is not able to protect (avane) His own confidential associates (sva), the members of the Yadu dynasty? Certainly any conception that Shri Krishna did not protect the members of the Yadu dynasty and enable them to enter the spiritual world is not a factual understanding of Shri Krishna's pastimes. The members of the Yadu dynasty certainly returned to their own abode in the spiritual world, without having to change bodies. This is the proper understanding.

Anuccheda 126

Text 1

nanu gacchantu te sa-sharira eva svam dhama, tatrapi svayam bhagavan virajata eveti na tesham tad-viraha-duhkham api. shri-bhagavams tu tathasamarthyash cet tarhi katha anyams tadrishan avirbhavya taih saha martya-lokanugrahartham aparam api kiyantam kalam martya-loke 'pi prakaöo nasit. ity atra siddhantayan tesham shri-bhagavamsh ca sauharda-bharenapi parasparam avyabhicaritvam aha

nanu-is it not so?; gacchantu-may go; te-they; sa-sharirah-in the same body; eva-certainly; svam dhama-to their own abode in the spiritual world; tatra-there; api-even; svayam bhagavan-the Supreme Personality of Godhead; virajate-is manifested; eva-certainly; iti-thus; na-not; tesham-of them; tat-from Him; viraha-of separation; duhkham-unhappiness; api-even; shri-bhagavan-the Supreme Personality of Godhead; tu-but; tatha-in that way; asamarthyah-unable; cet-if; tarhi-then; katham-how is it?; anyan-others; tadrishan-like them; avirbhavya-having manifested; taih saha-with them; martya-loka-to the residents of the material world; anugraha-mercy; artham-for the purpose of; aparam-api kiyantam kalam-for a short time; martya-loka-in the material world; api-even; prakaöah-manifest; na-not; asit-was; iti-thus; atra-in this connection; siddhantayan-establishing the final conclusion; tesham-of them; shri-bhagavan-the Supreme Personality of Godhead; ca-also; sauharda-love; bharena-with great; api-also; parasparam-between themselves; avyabhicaritvam-unbreakable relationship; aha-he describes.

{ }Someone may raise the question: If the members of the Yadu dynasty had gone back to their own abode in the spiritual world, and if Shri Krishna, being self-sufficient, were not unhappy because of separation from them, then why did the Lord not stay within the material world for a time longer, and perform pastimes with His other associates in order to show mercy to the conditioned souls of this world?
The conclusive answer to this question is found in the following verse (Shrimad-Bhagavatam 11.31.13), which reveals the unbreakable bond of intimate friendship between Lord Krishna and the members of the Yadu dynasty:

Text 2

tathapy ashesha-sthiti-sambhavapyayeshv
ananya-hetur yad ashesha-shakti-dhrik
naicchat pranetum vapur atra sheshitam
martyena kim svastha-gatim pradarshayan

tathapi-even so; ashesha-of everything; sthiti-maintenance; sambhava-creation; apyayeshu-and destruction; ananya-hetuh-sole cause; yat-because; ashesha-shakti-dhrik-He is the master of all potencies; na-not; aicchat-desired; pranetum-to leave; vapuh-His transcendental form; atra-here in the material world; sheshitam-remaining; martyena-kim-what is the use of remaining for the conditioned souls?; svastha-of the pure devotees; gatim-the destination in the spiritual world; pradarshayan-revealing.

{ }"Shri Krishna is the Supreme Personality of Godhead, the master of all transcendental potencies, and the sole creator, maintainer, and destroyer of unlimited material universes. After the departure of the Yadu dynasty, He no longer desired to remain in the material world. He considered: `I have delivered My devotees to the spiritual world, why should I stay in the material world surrounded by non-devotees?'"***

Text 3

yadyapy ukta-prakarena ashesha-sthiti-sambhavapyayeshv ananya-hetuh, yad yasmat tad urdhvam apy ananta-tadrisha-shakti-dhrik, tathapi yadavan antardhapya nijam vapur atra sheshitam pranetum kincit kalam sthapayitum naicchat, kintu svam eva lokam anayat. tatra hetuh tan vina martyena kim mama prayojanam iti svashtanam tad-dhama-gatanam tesham gatim eva svasyabhimatatvena prakrishöam darshayan iti. shri-shukah.

yadyapi-although; ukta-prakarena-by this statement; ashesha-of everything; sthiti-maintenance; sambhava-creation; apyayeshu-and destruction; ananya-hetuh-sole cause; yat-the word "yat"; yasmat-means "because"; tat-urdhvam-beyond that; api-even; ananta-unlimited; tadrisha-like that; shakti-potencies; dhrik-possessing; tathapi-nevertheless; yadavan-the members of the Yadu dynasty; antardhapya-having caused to dissappear; nijam-His own; vapuh-transcendental form; atra-here in the material world; sheshitam-remaining; prantum-to leave; kincit kalam-for a certain time; sthapayitum-to manifest; na-did not; aicchat-desire; kintu-but; svam-to His own; eva-certainly; lokam-abode; anayat-brought; tatra-here; hetuh-is the reason; tan-the members of the Yadu dynasty; vina-without; martyena kim-what is the use of remaining for the conditioned souls; mama-of Me; prayojanam-what is the necessity?; iti-thus; svasthanam-the word "svastha"; tat-dhama-gatanam-means "of those who had gone to the abode of Shri Krishna"; gatim-the destination in the spiritual world; eva-certainly; svasya-of His own; abhimatatvena-because of affection; prakrishöam-greatly; darshayan-revealed; iti-thus; shri-shukah-spoken by Shri Shukadeva Gosvami.

{ }In this verse we may note Shri Krishna is described as the sole cause of the creation, maintenance, and destruction of unlimited material universes (ashesha-sthiti-sambhavapyayeshv ananya-hetuh). Even more significant than that, He is the master of all unlimited potencies (ashesha-shakti-dhrik).
Even though Shri Krishna is the omnipotent Godhead, after the departure of the Yadu dynasty, He did not desire (naicchat) to remain in His transcendental form within this material world (vapur atra sheshitam pranetum). He decided to return to His own abode in the spiritual world. What is the reason for the Lord to decide in this way? The reason is that He considered: what is the use of this material world (martyena kim), for I have already brought My pure devotees to the spiritual world (svastha-gatim pradarshayan). This verse shows the great affection felt by the Lord for the members of the Yadu dynasty.

Anuccheda 127

Text 1

atas tesham shri-bhagavadvad antardhanam eva, na tv anyad astiti shri-bhagavad-abhipraya-kathanenapy aha

mitho yadaisham bhavita vivado
madhv-amadatamra-vilocananam
naisham vadhopaya iyan ato 'nyo
mayy udyate 'ntardadhate svayam sma

atah-from this; tesam-of them; shri-bhagavat-vat-just like the Supreme Personality of Godhead; antardhanam-dissappearance; eva-certainly; na-not; tu-but; anyat-otherwise; asti-it is; iti-thus; shri-bhagavat-of the Supreme Personality of Godhead; abhipraya-of the intention; kathanena-by the description; api-even; aha-he said; mithah-one another; yada-when; esham-of them; bhavita-will take place; vivadah-quarrel; madhu-amada-intoxication by drinking; atamra-vilocananam-of their eyes being copper-red; na-not; esham-of them; vadha-upayah-means of disappearance; iyan-like this; atah-besides this; anyah-alternative; mayi-on My; udyate-disappearance; antah-dadhate-will disappear; svayam-themselves; sma-certainly.

{ }The members of the Yadu dynasty left this material world in much the same way as Lord Krishna Himself left (by the agency of the Lord's transcendental potency). The Lord's plan for causing the disappearance of the Yadu dynasty is described in the following statement of Shri Krishna related by Uddhava to Vidura (Shrimad-Bhagavatam 3.3.15):

"When they quarrel among themselves, influenced by intoxication, with their eyes red like copper because of drinking [madhu], then only will they disappear; otherwise, it will not be possible. On My [Krishna's] disappearance, this incident will take place."*

Text 2

esham yadunam yada mithah vivadah tadapi esham prithivi-parityajane vadha-rupah upayah na vidyate, kim utanyena vivade sa na syad iti. tarhi tesham mayabhilashite prithivi-parityajane katama upayo bhavet. tatra punah paramrishati atah vadhat anyah eva iyan etavan eva upayo vartate. ko 'sau mayy udyate mamecchayaite svayam antardadhate iti yah. sma iti nishcyate. yadva, vadhasyopayo na vidyate ity eva vyakhyaya, atah vadhopayat anyah iyan vadhopaya-tulya upayo vidyata iti vyakhyeyam. anyat samanam. shrimad-uddhavo viduram.

esham-of them; yadunam-of the members of the Yadu dynasty; yada-when; mithah-one another; vivadah-quarrel; tada-then; api-even; esham-of them; prthivi-from the earth; parityajane-in the departure; vadha-killing; rupah-in the form of; upayah-means; na-not; vidyate-exists; kim uta-how much more; anyena-with another; vivade-in a quarrel; sah-that; na-not; syat-may be; iti-thus; tarhi-then; tesham-of them; maya-by Me; abhilashite-desired; prithivi-from the earth; parityajane-in the departure; katamah-what; upayah-method; bhavet-may be; tatra-in this matter; punah-again; paramrishati-He reflects; atah-besides this; vadhat-killing; anyah-alternative; eva-certainly; iyan-like this; etavan-like this; eva-certainly; upayah-method; vartate-exists; kah-who?; asau-he; mayi-on My; udyate-disappearance; mama-by My; icchaya-desire; ete-they; svayam-themselves; antardadhate-will disappear; iti-thus; yah-who; sma-certainly; iti-thus; nishcaye-in the matter of certainty; yadva-or; vadhasya-of killing; upayah-method; na-does not; vidyate-exist; iti-thus; eva-certainly; vyakhyaya-having explained; atah-besides this; vadha-upayat-method of causing the disappearance; anyah-alternative; iyan-like this; vadha-upaya-tulyah upayah-method for causing the disappearance; vidyate-exists; iti-thus; vyakhyeyam-may be explained; anyat-others; samanam-equal; shrimat-uddhavah-spoken by Uddhava; viduram-to Vidura.

{ }In this verse Lord Krishna is considering: Anyone who fights with the members of the Yadu dynasty will be unable to kill them, and even if the Yadavas fight among themselves, they will still be unable to kill each other. In this way it will not be possible to effect the disappearance of the Yadu dynasty from this earth. What method of causing the Yadus to dissappear exists: except for My own wish?" The Lord further thought: "Only if I wish it, will the Yadus leave this earth planet". This decision of the Lord is confirmed by the use of the word “sma", which means "certainly".
Another interpretation of this verse is that in truth there is no method that will succeed in the "vadha" (killing) of the Yadu dynasty, for their disappearance from this earth is not at all like the death of the conditioned souls. The Yadavas returned to the spiritual world without changing their bodies, and therefore they did not at all die (vadha).

Anuccheda 128

Text 1

ata evantarhite shri-bhagavati shrimad-uddhavasya viduh iti vartamana-pratyaya-nirdesha-vakyena tadanim antarhitasyapi tad-vargasya shri-bhagavataiva saha samvaso vyajyate. yatha

durbhago bata loko 'yam
yadavo nitaram api
ye samvasanto na vidur
harim mina ivodupam

atah eva-therefore; antarhite-disappeared; shri-bhagavati-when the Supreme Personality of Godhead; shrimat-uddhavasya-of Uddhava; viduh iti-the phrase beginning with the word "viduh"; vartamana-pratyaya-the present tense; nirdesha-indicating; dissappeared; tat-vargasya-of His associates; shri-bhagavata-the Supreme Personality of Godhead; eva-certainly; saha-along with; samvasah-mutual residence; vyajyate-is manifested; yatha-just as; durbhagah-unfortunate; bata-certainly; lokah-universe; ayam-this; yadavah-the Yadu dynasty; nitaram-more specifically; api-also; ye-those; samvasantah-living together; na-do not; viduh-understand; harim-the Personality of Godhead; minah-the fishes; iva udupam-like the moon.

{ }After the departure of Shri Krishna and the Yadu dynasty, Uddhava spoke the following verse (Shrimad-Bhagavatam 3.2.8), using the word "viduh" (present-tense) to indicate that even after their departure from this earth planet, the Yadavas still remained intimate associates of Shri Krishna, residing in the same place with Him. Uddhava said:

"This universe with all its planets is most unfortunate. And even more unfortunate are the members of the Yadu dynasty because they cannot identify Lord Hari as the Personality of Godhead, any more than the fish could identify the moon."*

Text 2

ayam mama hridaye sphuran dvaraka-vasi lokah. ye samvasantah saha-vasanto 'pi na viduh jananti. aham tu samvasa-bhagya-hino na janamiti nashcaryam iti bhavah. atra tadanim yadi samvaso nabhavishyat, tada navedishur ity evavakshyad iti jneyam.

ayam-this; mama-my; hridaye-in the heart; sphuran-manifest; dvaraka-of Dvaraka; vasi-resident; lokah-universe; ye samvasantah-the words "ye samvasantah; saha-vasantah-mean "those who are living together"; api-even; na-do not; viduh-understand; jananti-understand; aham-I; tu-but; samvasa-of living together; bhagya-the good fortune; hinah-bereft of; na-do not; janami-I understand; iti-thus; na-not; ashcaryam-astonishing; iti-thus; bhavah-the meaning; atra-in this verse; tadanim-then; yadi-if; samvasah-residing together; na-not; abhavishyat-would have been; tada-then; na-not; avedishuh-would have known; iti-thus; eva-certainly; avakshyat-would have said; iti-thus; jneyam-may be understood.

{ }In this verse the words "ayam lokah" mean "the residents of Dvaraka, who are now remembered in my thoughts"; "ye samvasantah" means "even though living together"; "na viduh" means "do not understand". Although not explicitly stated, Uddhava intends to lament for Himself also in this verse. It is as if he had said: "I have been cheated by Lord Krishna and by the Yadavas, for I am now bereft of the good-fortune of their association. I am also unfortunate for I also am unable to understand Lord Krishna. All these things are not at all surprising for I am certainly unworthy to attain the Lord's association or qualified to understand Him. Still, somehow or other, in the past I did have Lord Krishna's association, and if it were not for that, I would not know enough to speak in this way."

Anuccheda 129

Text 1

nanv adhunapi na janantiti katham janasity ashankya hetum pracina-nijanubhavam aha

ingita-jnah puru-praudha
ekaramash ca satvatah
satvatam rishabham sarve
bhutavasam amamsata

nanu-is it not so?; adhuna-at this moment; api-even; na-do not; jananti-understand; iti-thus; katham-how is it possible?; janasi-that you understand; iti-thus; ashankya-doubting; hetum-the reason; pracina-previous; nija-own; anubhavam-experience; aha-he describes; ingita-jnah-expert in psychic study; puru-praudhah-highly experienced; eka-one; aramah-relaxation; ca-also; satvatah-devotees, or own men; satvatam rishabham-head of the family; sarve-all; bhuta-avasam-all-pervading; amamsata-could think.

{ }At this point in their conversation, Vidura may object: "If the Yadavas do not understand Lord Krishna, even now, then how is it that you understand this much?"
In order to remove Vidura's doubt, Uddhava spoke the following verse, explaining that the Yadavas are able to understand Krishna to a certain extent. They know that He is the all-pervading Supersoul, but they are not aware that He is the Original Personality of Godhead, the origin of all expansion of Godhead. Uddhava said (Shrimad-Bhagavatam 3.2.9):

"The Yadus were all experienced devotees, learned and expert in psychic study. Over and above this, they were always with the Lord in all kinds of relaxations, and still they were only able to know Him as the one Supreme who dwells everywhere."*

Text 2

satvatam svesham eva rishabham nitya-kula-patitvena vartamanam svayam bhagavantam api bhuta-vasam tad-amsha-rupam bhutantaryaminam eva amamsata iti. sarva-bhutadhivasah ity antaryami-shruteh. uktam ca vrishninam para-devata iti. shrimad-uddhavah shri-viduram.

satvatam-the word "satvatam"; svesham-means "of the family"; eva-certainly; rishabham-the word "rishabham"; nitya-kula-patitvena-means "the eternal leader of the family"; vartamanam-remaining; svayam-bhagavantam-the Original Personality of Godhead; api-also; bhuta-vasam-all-pervading; tat-amsha-rupam-by His expansion as Kshirodakasayi Vishnu; bhutaantaryaminam-the Supersoul; eva-certainly; amamsata-could think; iti-thus; sarva-of all; bhuta-living entities; adhivasah-residing in the hearts; iti-thus; antaryami-description of the Supersoul; shrutah-from the Shruti-sastra; uktam-said; ca-also; vrishninam-of the members of the Vrishni family; para-devata-the supreme diety; iti-thus; shrimat-uddhavah-spoken by Uddhava; shri-viduram-to Vidura.

{ }In this verse the words "satvatam rishabham" mean "the eternal leader of the family". Even though Shri Krishna is the Original Personality of Godhead, the source of all incarnations, the Yadavas thought of Him (amamsata) as the all-pervading Supersoul (bhuta-vasam), who is one of the expansions (Kshirodakashayi Vishnu) of Lord Krishna. The Supersoul is described in the following statement of Shruti-shastra:

"The Supersoul resides in the hearts of all living entities."

That Shri Krishna is the leader of the Yadu dynasty is also described in the following statement of Shrimad-Bhagavatam (10.43.17):

"Shri Krishna is the supreme Deity worshiped by the members of the Vrishni dynasty."

Anuccheda 130

Text 1

yam eva samvasam purvam api prarthayam asa

naham tavanghri-kamalam
kshanardham api keshava
tyaktum samutsahe natha
svadhama naya mam api

yam-which; eva-certainly; samvasam-associates; purvam-former; api-also; prarthayam asa-requested; na-not; aham-I; tava-Your; anghri-kamalam-lotus feet; ksana-ardham-for half a second; api-even; kesava-O Kesava; tyaktum-to abandon; samutsahe-desire; natha-O Lord; sva-dhama-to Your transcendental abode; naya-please bring; mam-me; api-also.

{ }After the departure of Lord Krishna and the Yadavas from the earth, Uddhava offered the following prayer, begging the Lord to enable him to regain their former association. Uddhava said (Shrimad-Bhagavatam 11.6.43):

"O Lord Keshava, I am not willing to abandon Your lotus feet for even half a second. Please bring me to Your transcendental abode."***

Text 2

svadhama dvarakaya eva prapancikaprakaöa-prakasha-vishesham apiti. yatha yadavan anyan nayasi, yatha mam api naya ity arthah. arthantare tv api-shabda-vaiyarthyam syat. shrimad-uddhavah.

sva-dhama-the word "svadhama; dvarakayah-of Dvaraka; eva-certainly; prapancika-in the material world; aprakaöa-unmanifested; prakasha-manifestation; vishesham-specific; api-even; iti-thus; yatha-just as; yadavan-members of the Yadu dynasty; anyan-others; nayasi-You bring; tatha-in the same way; mam-me; api-also; naya-bring; iti-thus; arthah-the meaning; artha-antara-another meaning; tu-also; api-shabda-of the word "api"; vaiyarthyam-in the sense of ueslessness; syat-may be; shrimat-uddhavah-spoken by Uddhava.

{ }In this verse the word "sva-dhama" refers to the abode of Dvaraka in the spiritual world, beyond the view of the material world. Uddhava says in this verse: "O Lord, You have brought the other members of the Yadu dynasty to Your abode, You should also bring me." Another meaning of the word "api" is "even". Interpreted in this way, Uddhava says "Please bring even me to Your abode". In this way Uddhava humbly describes his own uselessness and lack of good qualities.

Anuccheda 131

Text 1

padmottara-khande yadavanam tadrisham

yatha saumitri-bharatau
yatha sankarshanadayah
tatha tenaiva jayante
nija-lokad yadricchaya

punas tenaiva gacchanti
tat-padam shashvatam param
na karma-bandhanam janma
vaishnavanam ca vidyate iti.

padma-uttara-khande-in the Uttara-khanda of the Padma Purana; yadavanam-of the members of the Yadu dynasty; tadrisham-like that; yatha-just as; saumitri-Laksmana; bharatau-and Bharata; yatha-just as; sankarshana-Balarama; adayah-and others; tatha-in the same way; tena-with Shri Krishna; eva-certainly; jayante-they take birth; nija-lokat-from their respective abodes in the spiritual sky; yadricchaya-by their own wish; punah-again; tena-with the Lord; eva-certainly; gacchanti-they go; tat-padam-to their abodes in the spiritual world; shashvatam-eternal; param-transcendental; na-not; karma-of fruitive actions; bandhanam-bondage; janma-of birth; vaishnavanam-of the pure devotees of the Lord; ca-and; vidyate-exists; iti-thus.

{ }The appearance and activities of the Yadavas are transcendental, just as those of Shri Krishna. This is confirmed in the following statement of Padma Purana, Uttara-khanda:

"Just as Lakshmana and Bharata descend into the material world to accompany Lord Ramacandra, and just as Lord Balarama and others also descend to accompany Lord Krishna, in the same way the members of the Yadu dynasty descend from their own abodes in the spiritual sky, and take birth in the material world to accompany Shri Krishna. When Lord Krishna again returns to the spiritual world, the members of the Yadu dynasty again accompany Him. They thus return to their original eternal abodes in the spiritual sky. The Yadavas and other great devotees, therefore, never take birth in the material world, as the conditioned souls do. Neither are they bound by the reactions of fruitive activities, as are the conditioned souls."

Text 2

atra nija-lokat iti tat-padam iti ca rama-krishnadi-vaikunöham padmottara-khanda-matam matsyady-avataranam prithak prithak vaikunöhavasthitas tatra sakshad uktatvat.

atra-in this verse; nija-lokat-from their own abode; iti-thus; tat-padam-that abode; iti-thus; ca-also; rama-of Lord Ramacandra; krishna-of Lord Krishna; adi-beginning with; vaikuntham-Vaikunöha realm; padma-uttara-khanda-of the Padma Purana, Uttara-khanda; matam-opinion; matsya-of Lord Matsya; adi-and other avataranam-incarnations of Godhead; prithak prithak-variously; vaikunöha-in Vaikunöhaloka; avasthiteh-because of residents; tatra-there; sakshat-directly; uktatvat-because of the statement.

{ }In these verses the words "nija-lokat" and "tat-padam" refer to the planets of Lord Krishna and Lord Ramacandra in the spiritual world. According to this statement of Padma Purana, Uttara-khanda, the incarnations of the Lord, (such as Lord Matsya and others), each have Their own planet in the Vaikunöhalokas.

Text 3

tadrishanam bhagavat iva bhagavad-icchayaiva janmadi-karanam coktam shri-vidurena

ajasya janmotpatha-nashanaya
karmany akartur grahanaya pumsam
nanv anyatha ko 'rhati deha-yogam
paro gunanam uta karma-tantram

tadrishanam-of those like Him; bhagavatah-of the Supreme Personality of Godhead; iva-just like; bhagavat-of the Supreme Lord; icchaya-by the desire; eva-certainly; janma-adi-of their appearance, activities, and disappearance; karanam-cause; ca-also; uktam-described; shri-vidurena-by Shri Vidura; ajasya-of the unborn; janma-appearance; utpatha-nashanaya-for the sake of annihilating the upstarts; karmani-works; akartuh-of one who has nothing to do; grahanaya-to take up; pumsam-of all persons; nanu anyatha-otherwise; kah-who; arhati-may deserve; deha-yogam-contact of the body; parah-transcendental; gunanam-of the three modes of nature; uta-what to speak of; karma-tantram-the law of action and reaction.

{ }The reason for the voluntary appearance of the Supreme Personality of Godhead and His associates in this material world is described by Vidura in the following verse from Shrimad-Bhagavatam (3.1.44):

"The appearance of the Lord is manifested for the annihilation of the upstarts. His activities are transcendental and are enacted for the understanding of all persons. Otherwise, since the Lord is transcendental to all material modes, what purpose could He serve by coming to earth?"*

Text 4

ko vanyo 'pi iti öika ca. tad evam tesham shri-krishna-nitya-parikaratve siddhe sadhite shri-vasudevadinam prag janmani sadhakatvadi-kathanam ca bhagavata iva bhagavad-icchayaiva loka-sangrahadyartham amshenaivavatarat kvacij jivantaraveshat sambhavati. punash ca svayam avataratsu teshu tad-amsha-praveshah katha-ritya tv ekatvena kathanam iti jneyam, yatha pradyumnasya vyakhyatam.

kah-who?; va-or; anyah-another; api-even; iti-thus; öika-the commentary of Shridhara Svami; ca-also; tat-therefore; evam-in this way; tesham-of them; shri-krishna with Shri Krishna; nitya-parikaratve-in the position of being eternal associates; siddhe-perfect; sadhite-proved; shri-vasudeva-adinam-of Maharaja Vasudeva and the other confidential associates of Lord Krishna; prak-before; janmani-in the birth; sadhakatva-the state of becoming eligible to become the Lord's associate; adi-beginning with; kathanam-description; ca-also; bhagavatah-of the Supreme Personality of Godhead; iva-just like; bhagavat-of the Supreme Lord; icchaya-according to the desire; eva-certainly; loka-the word; sangraha-protection; adi-beginning with; artham-for the purpose; amshena-by a partial expansion; eva-certainly; avatarat-from incarnation; kvacit-somewhere; jiva-a living entity; antara-with; aveshat-because of entrance; sambhavati-is possible; punah-again; ca-also; svayam-personally; avataratsu-descending; teshu-among them; tat-of Him; amsha-part; praveshah-entrance; katha-ritya-by the statement; tu-but; ekatvena-as one; kathanam-account; iti-thus; jneyam-may be understood; yatha-just as; pradumnasya-of Pradyumna; vyakhyatam-explained.

{ }The word "kah" in this verse is explained by Shridhara Svami:

"In this verse the word 'kah' means 'otherwise'".

Now that we have proven that Maharaja Vasudeva and the other confidential associates of Lord Krishna are all the Lord's eternal associates in the spiritual world, someone may protest, saying that there are many places in the Vedic literatures where it is described that the Lord's associates were demigods or great devotees in their previous lives, and because of their great devotion they became eligible to become the Lord's associates.
To this objection I reply that in such cases it should be understood that such great devotees are empowered expansions of particular associates of the Lord. In other words, at the time of the Lord's appearance in this world, some of the Lord's eternal associates may empower certain great devotees to assume their roles in the Lord's pastimes within the material world. Such empowerment is like the empowerment of Pradyumna, who was the demigod Cupid empowered by (vishnu-tattva) Lord Pradyumna of the catur-vyuha.

Text 5

evam tritiye vedaham ity adi bhagavad-vakya uddhavam prati vasv-amshatvapekshayaiva vaso iti sambodhanam. tadrishamsha-paryavasanaspadamshi-rupatvena carama-janmatoktish ca jeya.

evam-in this way; tritiye-in the Third Canto of Shrimad-Bhagavatam (3.4.11): veda aham iti adi bhagavat-vakye-in the followingn statement of the Supreme Personality of Godhead

vedaham antar manasipsitam te
dadami yat tad duravapam anyaih
satre pura vishva-shrijam vasunam
mat-siddhi-kamena vaso tvayeshöah

uddhavam-Uddhava; prati-to; vasu-of Vasu; amshatva-partial incarnation; apekshaya-in relation to; eva-certainly; vaso-the word "vaso"; iti-thus; sambodhanam-in the vocative case; tadrisha-like that; amsha-partial incarnation; paryavasana-conclusion; aspada-abode; amshi-origin of the incarnation; rupatvena-in the form of; carama-final; janmata-birth; uktih-statement; ca-also; jneya-may be understood.

{ }An example of one of the Lord's associates who did not descend from the spiritual world to accompany the Lord in His pastimes is Uddhava. This is described by Shri Krishna to Uddhava, where the Lord described Uddhava's previous birth as Vasu. Shri Krishna said (Shrimad-Bhagavatam 3.4.11):

"O Vasu, I know from within your mind what you desired in the days of yore when the Vasus and other demigods responsible for expanding the universal affairs performed sacrifices. You particularly desired to achieve My association. This is very difficult to obtain for others, but I award it unto you."*

In this verse Lord Krishna addressed Uddhava as "vaso" (in the vocative case) because in his previous birth he was the demigod Vasu. He was a partial expansion of the Lord's associate Uddhava. Uddhava's previous birth as Vasu should be understood in this way.

Text 6

ata evaha

tvam eva purva-sarge 'bhuh
prishnih svayambhuve sati
tadayam sutapa nama
prajapatir akalmashah

tvam shri-devaki-devy eva prishnir abhuh, na tu prishnis tvam abhud iti. evam tadiyam apiti. shri-bhagavan.

atah eva-therefore; aha-He says; tvam-you; eva-indeed; purva-sarge-in a previous millenium; abhuh-became; prishnih-by the name Prishni; svayambhuve-the millennium of Svayambhuva Manu; sati-O supremely chaste; tada-at that time; ayam-Vasudeva; sutapa-Sutapa; nama-by the name; prajapatih-a Prajapati; akalmashah-a spotlessly pious person; tvam-the word "tvam (you)"; shri-devaki-devi-refers to Devaki-devi; eva-certainly; prishnih-by thename Prishni; abhuh-became; na-not; tu-but; prishnih-Prishni; tvam-you; abhut-became; iti-thus; evam-in the same way; tada-at that time; ayam-Vasudeva; api-also; iti-thus; shri-bhagavan-spoken by the Supreme Personality of Godhead.

{ }Devaki and Maharaja Vasudeva are described in the same way. Lord Krishna says to Devaki (Shrimad-Bhagavatam 10.3.32):

"My dear mother, best of the chaste, in your previous birth, in the Svayambhuva millennium, you were known as Prishni, and Vasudeva, who was the most pious Prajapati, was named Sutapa."*

The Lord here says thatg Devaki became Prishni. He does not say that Prishni became Devaki.

Anuccheda 132

evam evaha

vasudevam hareh sthanam
vadanty anakadundubhim iti

sattvam vishuddham vasudeva-shabditam
yad iyate tatra puman apavritah

ity adau prasiddham vasudevakhyam hareh sthanam atra anakadundubhim vadanti munaya iti. shri-shukah.

evam-in this way; eva-certainly; aha-he says; vasudevam-unto Vasudeva; hareh-of the Supreme Personality of Godhead; sthanam-that place; vadanti-they call; anaka-dundubhim-/Anakadundubhi; sattvam-consciousness; vishuddham-pure; vasudeva-Vasudeva; shabdi-tam-known as; yat-because; iyate-is revealed; tatra-there; puman-the Supreme Person; apavritah-without any covering; iti-thus; adau-in the passage beginning; prasiddham-celebrated; vasudeva-Vasudeva; akhyam-named; hareh-of the Supreme Personality of Godhead; sthanam-the place; atra-there; anakadundubhim-Anakadundubhi; vadanti-they call; munayah-the sages; iti-thus; shri-shukah-spoken by Shri Shukadeva Gosvami.

{ }That Maharaja Vasudeva is described in Shrimad-Bhagavatam:

"The stage of pure goodness, where one is able to realize the Supreme Lord, is known as `vasudeva-sattva'"*

"Because Anakadundubhi was situated in the platform of pure goodness (vasudeva-sattva), he became the place where the Supreme Personality of Godhead made His appearance within this world. This is described by the great sages."*

This means that the sages say that Anakadundubhi became famous as Vasudeva, the place of the Lord's appearance. This verse was spoken by Shrila Shukadeva Gosvami.

Anuccheda 133

tathatrapy evam vyakhyeyam

devakyam deva-rupinyam iti.

devo vasudevas tad-rupinyam shuddha-sattva-vritti-rupayam eveti. ata eva vishnu-purane tam prati deva-stutau tvam para prakritih sukshma iti bahutaram. shri-shukah.

tatha-in the same way; atra-here; api-also; evam-in this way; vyakhyeyam-may be explained; devakyam-Devaki; deva-rupinyam-whose form was spiritual; iti-thus; devah-the word "deva"; vasudevah-means the transcendental state of vasudeva-sattva; tat-rupinyam-with such a transcendental form; shuddha-sattva-vritti-rupayam-with a form of pure goodness; eva-certainly; iti-thus; atah- ; eva-therefore; vishnu-purane-in the Vishnu Purana; tamprati-to her; deva-of the demigods; statue-in the prayers; tvam-you are; para-superior; prakritih-nature; sukshma-subtle; iti-thus; behutaram-greatly; shri-shukah-spoken by Shri Shukadeva Gosvami.

{ }It is further explained (Shrimad-Bhagavatam 10.3.8):

"Devaki appeared in a spiritual form."

The word "deva" here means "of Lord Vasudeva" and "deva-rupinyam" means "a spiritual form of pure goodness."
The spiritual form of Devaki-devi is also described in the Vishnu Purana, where the demigods, offer the following offering prayers to her:

"O Devaki, your form is transcendental."

Anuccheda 134

ata evaham iva nityam eva mat-pitri-rupenaprakaöa-lilayam vartamanau yuvam adhuna prakaöa-lilam anugatau punar aprakaöa-lila-pravesham yadricchayapy athety aha

yuvam mam putra-bhavena
brahma-bhavena casakrit
cintayantau krita-snehau
yasyethe mad-gatim param

brahma-bhavena narakriti-para-brahma-buddhya param prakaöa-lilato 'nyam mad-gatim lilam.

atah eva-therefore; aham-I; iva-as if; nityam-eternally; eva-certainly; mat-my; pitri-father; rupena-in the form; aprakaöa-lilayam-in the unmanifested pastimes; vartamanau-being; yuvam-you two; adhuna-at present; prakaöa-lilam-manifest pastimes; anugatau-attained; punah-again; aprakaöa-lila-pravesham-attainment of the unmanifest pastimes; yadricchaya-automatically; atha-then; iti-thus; aha-He said; yuvam-both of you (husband and wife); mam-unto Me; putra-bhavena-as your son; brahma-bhavena-knowing that I am the Supreme Personality of Godhead; ca-and; asakrit-constantly; cintayantau-thinking like that; krita-snehau-dealing with love and affection; yasyethe-shall both obtain; mat-gatim-My supreme abode; param-which is transcendental, beyond this material world; brahma-bhavena-the words "brahma-bhavena"; nara-human; akriti-form; para-brahma-the Supreme Personality of Godhead; buddhya-with the understanding; param-the word "param"; prakaöa-lilatah-than the manifest pastimes; anyam-other; mat-My supreme abode; lilam-pastimes.

{ }Before Shri Krishna appeared in this material world, Vasudeva and Devaki were His parents in the aprakaöa-lila (unmanifest pastimes) of the spiritual world. These two parents entered this material world along with the Lord, and performed the manifest pastimes (prakaöa-lila) there. When Krishna would return to the spiritual world, Vasudeva and Devaki would automatically follow Him there, and again assume their parental roles there. It is with this understanding that Shri Krishna said to them (Shrimad-Bhagavatam 10.3.45):

"Both of you, husband and wife, constantly think of Me as your son, but always know that I am the Supreme Personality of Godhead. By thus thinking of Me constantly with love and affection, you will achieve the highest perfection; returning home, back to Godhead."*

In this verse we may note that the word "brahma-bhavena" means "with the understanding that the Supreme Personality of Godhead has appeared in a humanlike form" and the words "mad-gatim param" means "the unmanifest pastimes of the spiritual world, different from the manifest pastimes of the material world."

Anuccheda 135

Text 1

yuvayoh prag-amshenavirbhutayor api mad-eka-nishöhasid ity aha

ajushöa-gramya-vishayav
anapatyau ca dam-pati
na vavrathe 'pavargam me
mohitau deva-mayaya

yuvayoh-of the two of you; prak-formerly; amshena-by a partial incarnation; avirbhutayoh-manifest; api-also; mad-eka-nishöha-firm faith and devotion to Me; iti-thus; aha-He describes; ajushöa-gramya-vishayau-for sex life and to beget a child like Me; anapatyau-because of possessing no son; ca-also; dam-pati-both husband and wife; na-never; vavrathe-asked for (any other benediction); apavargam-liberation from this world; me-from Me; mohitau-being so muchy attracted; deva-mayaya-by transcendental love for Me (desiring Me as your beloved son).

{ }Shri Krishna describes the great devotion and faith felt by Vasudeva and Devaki in their partial incarnation as Sutapa and Prishni in the following words (Shrimad-Bhagavatam 10.3.39):

"Being husband and wife but always sonless, you were attracted by sexual desires, for by the influence of devamaya, transcendental love, you wanted to have Me as your son. Therefore you never desired to be liberated from this material world."*

Text 2

mama mayaya mad-visheyaka-sneha-mayya shaktyety arthah.

vaishnavim vyatanon mayam
putra-snehamayim vibhuh

iti vraja-rajnim prati ca darshanat. tadrisha-sneha-janikaya mama kripayeti va maya dambhe kripayam ca iti vishva-prakashat. tat-premnaiva hy apavargasya tiraskarah sarvatra shruyate, yadyapi moksha-varane hetur astity aha ajushöa iti. vishayaveshabhavad vairagyat patter iti bhavah. shri-bhagavan pitarau.

mama mayaya-the words "mama mayaya; mat-vishayaka-sneha-mayya-mean "with transcendental love for Me"; shaktya-by that potency; iti-thus; arthah-the meaning; vaishnavim-vishnumaya, or yogamaya; vyatanot-expanded; mayam-yogamaya; putra-sneha-mayim-very much attached because of maternal affection for her son; vibhuh-the Supreme Lord; iti-thus; vraja-of Vrajabhumi; rajnim prati-to the queen (Mother Yashoda); ca-also; darshanat-because of seeing; tadrisha-like that; sneha-love; janikaya-produced from; mama-My; kripaya-by the mercy; iti-thus; va-or; maya-the word "maya"; dambhe-in the sense of deceit; krpayam-or mercy; ca-and; iti-thus; vishva-prakashat-from the Visva-prakasa dictionary; tat-premna-by that pure love for Krishna; eva-certainly; hi-indeed; apavargasya-of liberation; tiraskarah-eclipse; sarvatra-everywhere; shruyate-is heard; yadyapi-although; moksha-of liberation; varane-in the selection; hetuh-the reason; asti-is; iti-thus; aha-He said; ajushöa iti-the verse beginning with the word "ajusta"; vishaya-avesha-abhavat-because of not engaging in material sense-gratification; vairagyat patteh-because of renunciation; iti-thus; bhavah-the meaning; shri-bhagavan-spoken by the Supreme Personality of Godhead; pitarau-to His parents.

{ }In this verse the word "mayaya" means “by the Lord's potency which inspires transcendental love for Him". The word "maya" is also used in this sense in the following quote from Shrimad-Bhagavatam (10.8.43), where Mother Yashoda's love for Krishna is described in the following words:

"Mother Yashoda, by the grace of the Lord, could understand the real truth. But then again, the supreme master, by the influence of the internal potency, yogamaya, inspired her to become absorbed in intense maternal affection for her son."*

The word "maya" may also mean "My mercy, which is the cause of intense love for Me." This interpretation is supported by the Vishva-prakasha dictionary, which defines the word "maya" in the following way:

"The word `maya' means either `deceit', or `mercy'".

Although pure love of Krishna is the natural cause of liberation from material entanglement, it also eclipses that benediction of liberation and makes it seem very insignificant. For this reason, Vasudeva and Devaki were not very eager to attain liberation. We may also note that the phrase "ajushöa-gramya-vishayau" does not mean that Vasudeva and Devaki were intent on material sense gratification as the conditioned souls are. Actually Vasudeva and Devaki were supremely renounced and free from all material desires.

Anuccheda 136

atha shri-gopadinam api tan-nitya-parikaratvam jayati jana-nivasah ity adav eva vyaktam. ata evaha

tasman mac-charanam goshöham
man-natham mat-parigraham
gopaye svatma-yogena
so 'yam me vrata ahitah

spashöam. shri-bhagavan.

atha-now; shri-gopa-adinam-of the cowherd residents of Vrindavana; api-also; tat-nitya-parikaratvam-status as the eternal associates of Shri Krishna; jayati jana-nivasah-(Shrimad-Bhagavatam 10.90.48):

jayati jana-nivaso devaki-janma-vado
yadu-vara-parishat svair dorbhir asyann adharmam sthira-cara-vrijina-ghnah susmita-shri-mukhena
vraja-pura-vanitanam vardhayan kama-devam

iti adau-in that passage; eva-certainly; vyaktam-is revealed; atah eva-therefore; aha-Shri Krishna said; tasmat-therefore; mat-saranam-taking shelter of Me; goshöham-the residents of Vrindavana; mat-natham-taking Me as their lord; mat-parigraham-My associates; gopaye-I shall protect; sva-atma-yogena-by My own transcendental potency; sah-ayam-that; me-My; vratah-vow; ahitah-accepted; spashöam-the meaning is clear; shri-bhagavan-spoken by the Supreme Personality of Godhead.

{ }That the residents of Gokula Vrindavana are also eternal associates of Shri Krishna is confirmed in the following verse from Shrimad-Bhagavatam (10.90.48):

"Lord Shri Krishna is He who is known as jana-nivasa, the resort of all living entities, and who is also known as Devaki-nandana or Yashoda-nandana, the son of Devaki and Yashoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrindavana. May He be all glorious and happy."*

Shri Krishna also affirmed that the residents of Vrindavana are His eternal associates in the following words (Shrimad-Bhagavatam 10.25.18):

"The residents of Vrindavana have completely taken shelter of Me. They consider Me their supreme master, and they are all My eternal associates. By expanding My own transcendental potency, I shall therefore protect them from Indra's wrath, for I have vowed that I shall always protect My devotees."*

Anuccheda 137

Text 1

tatha

tata arabhya nandasya
vrajah sarva-samriddhiman
harer nivasatma-gunai
ramakridam abhun nripa

tatha-in the same way; tatah arabhya-beginning from that time; nandasya-of Maharaja Nanda; vrajah-Vrajabhumi, the land for protecting and breeding cows; sarva-samriddhiman-became opulent with all kinds of riches; hareh nivasa-of the residence of the Supreme Personality of Godhead; atma-gunaih-by the transcendental qualities; rama-akridam-the place of pastimes for the goddess of fortune; abhut-became; nripa-O King (Maharaja Parikshit).

{ }That the gopis of Vrindavana are goddesses of fortune in the spiritual world is confirmed by the following statement of Shrila Shukadeva Gosvami in Shrimad-Bhagavatam (10.5.18):

"O Maharaja Parikshit, the home of Nanda Maharaja is eternally the abode of the Supreme Personality of Godhead and His transcendental qualities and is therefore always naturally endowed with the opulence of all wealth. Yet beginning from Lord Krishna's appearance there, it became the place for the pastimes of the goddess of fortune."*

Text 2

harer nivasa-bhuto yah atma tasya ye gunas tair eva sarva-samriddhiman. nitya-yoge matvarthiyena nityam eva sarva-samriddhi-yuktah shri-nandasya vrajah. tatas tam shri-krishna-pradurbhavam arabhya tu rama-kridam

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami

ity atra prasiddhya ramanam maha-lakshminam shri-vraja-devinam api sakshad viharaspadam babhuva. hari-nivasatmani tatra shri-krishno yavan nigudhataya viharati sma, tavat ta api tathaiva viharanti sma. vyaktataya tu ta api vyaktatayety arthah. shri-shukah.

hareh-of Lord Hari; nivasa-residence; bhutah-become; yah-who; atma-self; tasya-of whom; gunaih-by the qualities; taih-by them; eva-certainly; sarva-samriddhiman-opulent with all kinds of riches; nitya-yoge-eternally; matva-having considered; arthiyena-with opulence; nityam-eternally; eva-certainly; sarva-samriddhi-yuktah-opulent with all kinds of riches; shri-nandasya-of Maharaja Nanda; vrajah-Vrajabhumi; tatah-therefore; tam-that; shri-krishna-of Shri Krishna; pradurbhavam-appearance; arabhya-beginning from that time; tu-also; rama-kridam-the place of pastimes for the goddess of fortune; cintamani-touchstone; prakara-groups made of; sadmasu-in abodes; kalpa-vriksha-of desire trees; laksha-by millions; avriteshu-surrounded; surabhih-surabhi cows; abhipalayantam-tending; lakshmi-of goddesses of fortune; sahasra-of thousands; shata-by hundreds; sambhrama-with great respect; sevyamanam-being served; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami-worship; iti-thus; atra-here; prasiddhya-with great fame; ramanam maha-lakshminam-of the most exalted goddess of fortune; shri-vraja-devinam-of the gopis of Vrajabhumi; api-even; sakshat-directly; vihara-of transcendental pastimes; aspadam-abode; babhuva-became; hari-nivasa-atmani-in that abode of Shri Krishna; tatra-there; shri-krishnah-Shri Krishna; yavat-as long as; nigudhataya-with confidential pastimes; viharati sma-sported; tavat-for that length of time; tah-they; api-also; tatha-in the same way; eva-certainly; viharanti sma-performed pastimes; vyaktataya-with the manifestation; tu-also; tah-the gopis; api-also; vyaktataya-with the manifestation; iti-thus; arthah-the meaning; shri-shukah-spoken by Shrila Shukadeva Gosvami.

{ }In this verse Vrindavana-dhama, the home of Nanda Maharaja (nandasya vrajah) is described as eternally endowed with the opulence of all wealth (sarva-samriddhiman). When Shri Krishna appeared in Vrindavana with all His transcendental qualities (atma-gunaih), and enjoyed confidential pastimes there, the most exalted goddesses of fortune in the spiritual world came with Him to enjoy pastimes with the Lord. As long as the Lord stayed in the material world, these goddesses of fortune also stayed. In this way Vrindavana-dhama became the place of Shri Krishna's pastimes, and also the residence of the greatest goddesses of fortune. That Vrindavana-dhama is the abode of pastimes for the goddesses of fortune (rama-kridam) is confirmed by the following verse from Brahma-samhita (5.29):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."*

Anuccheda 138

Text 1

etad eva prapancayati shadbhih

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam
yan-mitram paramanandam
purnam brahma sanatanam

etat-this; eva-certainly; prapancayati-is manifested; shadbhih-by six verses (Bhagavatam 10.14.32-37); aho-what great; bhagyam-fortune; aho-what great; bhagyam-fortune; nanda-of Maharaja Nanda; gopa-of other cowherd men; vraja-okasam-of the inahabitants of Vrajabhumi; yat-of whom; mitram-friend; parama-anandam-the supreme bliss; purnam-complete; brahma-the Absolute Truth; sanatanam-eternal.

{ }That the residents of Gokula Vrindavana are the eternal associates of Shri Krishna is confirmed by Lord Brahma in six verses from Shrimad-Bhagavatam (10.14.32-37), which I shall now discuss (in Anucchedas 138-143).
In the first of these verses (Shrimad-Bhagavatam 10.14.32), Brahma glorified the residents of Vrindavana, saying:

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

Text 2

bhagyam anirvaciya kapi shri-krishnasya kripa, tasya punar ukty-darena sarvathaivaparicchedyatvam uktam. purna-paramananda-brahmatvenaiva sanatanatve siddhe yat punas tad-upadanam tan-mitra-padasyaiva visheshanatvena labhyam. athava vidheyasya vishesha-pratipatty-artham anudyam vishishyate. yatha manoramam suvarnam idam kundalam jatam iti kundalasyaiva manoramatvam sadhyam, tasmad atrapy anudyasya shri-krishnakhyasya para-brahmanah paramananda-purnatva-lakshanam visheshana-dvayam vidheyaya mitrataya eva tat-tad-bhavam sadhayatiti tad-ekartha-pravrittam sanatanatvam tasyas tad-bhavam sadhayet. kim catra mitram iti kala-vishesha-yoga-nirdeshabhavat kala-samanyam eva bhajate. tatash ca tasya mitrata-lakshanasya vidheyasya kala-trayavasthayitvam eva spashöam. kalantarasanjanam tu kashöam. atra cottarayor arthayoh shri-krishnasya sanatanatve shabda-labdhe sati tadiya-maitri-matam parikaranam api sanatanatvam nasambhavam api. shri-rukmini-prabhritinam tatha darshanat.

bhagyam-good fortune; anirvacaniya-indescribeable; kapi-something; shri-krishnasya-of Shri Krishna; kripa-mercy; tasya-of His; punah-again; ukti-to the statement; adarena-by careful attention; sarvatha-completely; eva-certainly; aparicchedyatvam-limitlessness; uktam-is described; purna-perfect and complete; parama-ananda-full of transcendental bliss; brahmatvena-by the sttus as the Supreme Godhead; eva-certainly; sanatanatve-in eternality; siddhe-perfect and complete; yat-because; punah-again; tat-upadanam-an additional meaning; tat-mitra-padasya-of the word "mitra"; visheshanatvena-as modifying; labhyam-may be obtained; athava-or; vidheyasya-of the predicate; vishesha-pratipatti-artham-modification of the meaning; anudyam-the subject; vishishyate-is distinguished; yatha-just as; manoramam-beautiful; suvarnam-golden; idam-this; kundalam-earring; jatam-produced; iti-thus; kundalasya-of the earring; eva-certainly; manoramaivam-beauty; sadhyam-may be established; tasmat-therefore; atra-here; api-also; anudyasya-of the subject; shri-krishna-akhyasya-of Shri Krishna; para-brahmanah-the Supreme Godhead; parama-ananda-transcendental bliss; purnava-full of; lakshanam-characteristic; visheshana-dvayam-two modifiers; vidheyayah-of the predicate; mitratayah-of the friendship; eva-certainly; tat-tat-bhavam-various status; sadhayati-substantiates; iti-thus; tat-of that; eka-one; artha-meaning; pravrittam-established; sanatanatvam-eternality; tasyah-of that friendship; tat-bhavam-that condition; sadhayet-may establish; kim ca-furthermore; atra-here; mitram iti-the word "mitram"; kala-time; vishesha-specific; yoga-contact; nirdesha-indication; abhavat-because of the lack; kala-time; samanyam-in general; eva-certainly; bhajate-is meant; tatah-therefore; ca-also; tasya-of that; mitrata-by friendship; lakshanasya-characterized; vidheyasya-of the predicate; kala-traya-in all three phases of time (past, present, and future); avasthayitvam-condition; spashöam-is clearly established; kala-antara-asanjanam-limited to a specific period of time; tu-but; kashöam-a meaning difficult to accept; atra-here; ca-also; uttarayoh-arthayoh-of the two meanings; shri-krishnasya-of Shri Krishna; sanatanatve-when there is eternality; shabda-labdhe-expressed in this statement; sati-there is (indication of a locative abslute); tadiya-matri-matam-of those who have attained friendship with Him; parikaranam-of the associates; api-also; sanatanatvam-eternality; na-not; asambhavam-unlikely; api-also; shri-rukmini-prabhritinam-of the great devotees beginning with Queen Rukmini; tatha-in the same way; darshanat-because it may be seen.

{ }In this verse the word "bhagyam" (good fortune) does not refer to the ordinary auspicious situation created by ordinary pious activities. The transcendental good fortune described in this verse was obtained by receiving the indescribable causeless mercy of Shri Krishna. We may also note that the word "bhagyam" is repeated twice to indicate the limitless extent of that good-fortune.
In the second part of the verse, the subject "brahma" refers to Shri Krishna. The subject is modified by the words “purnam" (complete), "paramanandam" (the supreme bliss), and "sanatanam" (eternal). The predicate is "mitram" (friend). The adjective "sanatana" (eternal) may be understood to modify either "brahma" (the Absolute Truth), or "mitram" (friend). In this way the construction may be interpreted: "The eternal Absolute Truth is the friend of the inhabitants of Vrajabhumi" or it may also be interpreted: "The Absolute Truth is the eternal friend of the inhabitants of Vrajabhumi." An example of this may be seen in the sentence "manoramam suvarnam idam kundalam jatam", where the adjective "manoramam" (beautiful) may be understood to modify either "suvarnam" (gold), or "kundalam" (earring). Interpreted in the first way, the sentence may be translated: "This earring is fashioned from beautiful gold", and interpreted in the second way the sentence may be translated: "This golden earring is beautiful". Both interpretations are possible.
In this verse both interpretations may be accepted simultaneously, and "sanatanam" may modify both "brahma" (the Absolute Truth) and "mitram" (friend) at the same time. Therefore we may say that "Shri Krishna is the eternal Absolute Truth", and we may also say that Shri Krishna, the Absolute Truth is the eternal friend of the inhabitants of Vrajabhumi". If we wish to completely reject the second interpretation, and say that Shri Krishna is the eternal Absolute Truth, and He is only temporarily the friend of the inhabitants of Vrajabhumi", we will create an interpretation that is hard for a reasonable person to accept. For this reason we may understand that this verse (by using the phrase "mitam sanatanam") affirms that the inhabitants of Vrajabhumi are the eternal associates of Shri Krishna just as Rukmini and the other intimate associates of the Lord are. Their relationship continuously exists in all three phases of time (past, present, and future).

Anuccheda 139

Text 1

aho astu tavad esham nityam eva shri-krishna-maitri-paramanandam anubhavatam bhagyam, sampraty asmakam api tat kim api jatam ity aha

esham tu bhagya-mahimacyuta tavad astam
ekadashaiva hi vayam bata bhuri-bhagah
etad-dhrishika-casakair asakrit pibamah
sarvadayo 'nghry-udaja-madhv-amritasavam te

aho-Oh!; astu-there may be; tavat-in that way; esham-of them; nityam-eternal; eva-certainly; shri-krishna-of Shri Krishna; maitri-of the friendship; parama-anandam-transcendental bliss; anubhavatam-experiencing; bhagyam-good fortune; samprati-at the present moment; asmakam-of us; api-also; tat-that; kim-api-somewhat; jatam-produced; iti-thus; aha-he says; esham-of these residents of Vrindavana; tu-indeed; bhagya-mahima-the glories of their good fortune; acyuta-O infallible Lord; tavad-as much as; astam-it may be; ekadasa-the presiding deities of the senses such as Candra, etc.; eva-certainly; hi-indeed; vayam-myself, Lord Brahma; bata-oh; bhuri-bhagah-greatly fortunate; etat-hrsika-casakaih-through the vessels of the senses; asakrt-always; pibamah-we drink; sarva-adayah-the deities headed by Sarva (Siva), etc.; anghri-udaja-of the lotus feet; madhu-sweet; amrta-asavam-the nectar; te-Your.

{ }After describing the good fortune of the residents of Vrajabhumi, who are able to experience the transcendental bliss of eternal friendship with Shri Krishna, Brahma describes the auspicious condition that is attained even by him and the other demigods, Brahma says (Shrimad-Bhagavatam 10.14.33):

"O infallible Lord, although the good-fortune of these inhabitants of Vrajabhumi is beyond compare, even the demigods, such as Shiva, Candra, and myself have become greatly fortunate, for we always drink through our senses the honey-like nectar of Your lotus feet."*

Text 2

eka akhandita nityeti yavat, sa bhagya-mahima bhagya-mahatmyam esham tavad astam samprati sarvadayah dasha-dikpala-devata eva vayam bhuri-bhagah. parama-bhaktatvat tesu mukhyatvac ca sarvadayah ity uktam. bhuri-bhagatvam eva darshayati hrishika-casakaih cakshur-adi-lakshana-pana-patraih kritva vayam apy etat sakshad eva yatha syat tatha te tava anghry-udaja-madhv-amritasavam asakrit punah punar ihagatya pibamah iti. carana-saundaryadikam evati-manoharatvan madhv-aditaya tridhapi rupitam samahara-dvandvena. etat iti casyaiva va visheshanam. atra tushyatu-nyayena shri-vraja-vasinam prakrita-dehitva mato 'pi tesham karanair devata-karitrika-bhogo na yujyate, asya ca nityatvat ity atra shri-shankaracaryena ca karana-pakshasyaiva hi devata, na bhoktri-pakshasya ity atmana eva bhoktritva-nirdharanat.

eka-the word "eka"; akhandita-unbroken; nitya-eternal; iti-thus; yavat-to that extent; sah-that; bhagya-of the good fortune; mahima-glory; bhagya-of the good fortune; mahatmyam-glorification; esham-of them; tavat-as much as; astam-it may be; sampriti-at the present moment; sarva-adayah-the dieties headed by Shiva; dasha-ten; dik-pala-protecting the directions; devatah-demigods; eva-certainly; vayam-we; bhuri-bhagah-greatly fortunate; parama-bhaktatvat-because of great devotion; tesu-among them; mukhyatvat-primarily; ca-also; sarva-dayah-the word "sarvadayah"; iti-thus; uktam-is said; bhuri-bhagatvam-great good fortune; eva-certainly; darshayati-he reveals; hrishika-casakaih-through the vessels of the senses; cakshuh-the eyes; adi-beginning with; lakshana-characterized by; pana-patraih-with the drinking vessels; kritva-having done; vayam-we; api-also; etat-this; sakshat-directly; eva-certainly; yatha-just as; syat-may be; tatha-in the same way; te-the word "te"; tava-means "Your"; anghri-udaja-of the lotus feet; madhu-sweet; amrita-asavam-nectar; asakrit-always; punah-again; punah-and again; iha-here; agatya-having arrived; pibamah-we drink; iti-thus; carana-of the lotus feet; saundarya-beauty; adikam-great; eva-certainly; ati-manoharatvat-because of great beauty; madhu-aditaya-with sweetness and other good qualities; trdha-in three ways; api-also; rupitam-described; samahara-dvandvena-by a samahara-dvandva-samasa; eteat-the word "etat"; iti-thus; ca-also; asya-of that; eva-certainly; va-or; visheshanam-modifying; atra-here; tushyatu-nyayena-the example of "may he be pleased"; shri-vraja-vasinam-of the inhabitants of Vrajabhumi; prakrita-dehatva-matah-the opinion of possessing material forms; api-even; tesham-of them; karanaih-with the senses; devata-karitrika-of the demigods; bhogah-enjoyment; na-not; yujyate-is engaged; asya-of Him; ca-also; nityatvat-because of eternality; iti-thus; atra-here; shri-shankara-acaryena-by Shripada Shankaracarya; ca-also; karana-pakshasya-of the senses; eva-certainly; hi-indeed; devata-the demigods; na-not; bhoktri-pakshasya-of the enjoyers; iti-thus; atmanah-of the self; eva-certainly; bhoktritva-the condition of being the enjoyer; nirdharanat-because of demonstration.

{ }In this verse the word "eka" means “unbroken" or "eternal", and the word "bhagya-mahima" means "the glorification of their good-fortune". "Sarvadayah" means "the demigods (headed by Shiva) in charge of the ten directions". We may note that Lord Shiva is put at the head of all demigods because he is the greatest devotee of Lord Krishna. The word "bhuri-bhagyah" indicates the good-fortune experienced by these demigods. The word “hrishika-casakaih" means "with the drinking vessels of the eyes and the other senses" and the word "te" means "Your". In the last part of the verse, Brahma says: "We always drink the nectar of Your lotus feet". By using the three words "madu", "amrita" and "asavam" which all mean "nectar", the swetness and beauty of the Lord's lotus feet is described. These three words form a samahara-samasa in order to indicate the limitless variety and amount of nectar present in the Lord's lotus feet. We may also note that the demonstrative pronoun "etat" (this) refers to the nectar of Lord Krishna's lotus feet.
Someone may argue that because the demigods are the administrators of the affairs of the material senses of the living entities within the material world, we may conclude that they perceived the Lord through the senses of the residents of Vrajabhumi, and this is what is meant by the phrase "hrishika-casakaih pibamah". This cannot be the case, for the inhabitants of Vrajabhumi all have eternal spiritual forms, not under the jurisdiction of the material demigods. But even if we accept that the inhabitants of Vrajabhumi had material senses, still, the demigods do not enjoy the activities of the senses of conditioned souls, or directly experience through those senses. This is confirmed by Shripada Shankaracarya in his commentary on Vedanta-sutra (2.4.17) in the following words:

"The demigods are administrators of the the conditioned souls' senses. Only the individual living entities directly experience through their senses. The administrative demigods do not experience through the living entities senses."

Anuccheda 140

atah purvam api tad astu me natha sa bhuri-bhagah ity adina yat prarthitam, tad etad evety aha
tad bhuri-bhagyam iha janma kim apy aöavyam
yad gokule 'pi katamanghri-rajo-'bhishekam yaj-jivitam tu nikhilam bhagavan mukundas
tv adyapi yat-pada-rajah shruti-mrigyam eva

anena shri-gokula-jama-labhad eva tava pada-nisheva-lakshano yacito bhuri-bhagah sadaiva setsyatiti sucitam. tasmat tesham bhaga-dheyam kim varnaniyam.

atah purvam-before this; api-also; tat astu me natha sa bhuri-bhagah iti adina-in Shrimad-Bhagavatam 10.14.30:
tad astu me natha sa bhuri-bhago
bhave 'tra vanyatra tu va tirashcam yenaham eko 'pi bhavaj-jananam
bhutva niseve tava pada-pallavam

yat-what; prarthitam-is prayed for; tat etat-that; eva-certainly; iti-thus; aha-he says; tat-therefore; bhuri-bhagyam-greatly fortunate; iha-here; janma-birth; kim api-moreover; atavyam-in the forest of Vrindavana; yat-which; gokule-in Gokula; api-even; katama-which of many; anghri-raja-by the dust of the feet; abhisekam-smeared; yat-whose; jivitam-life; tu-indeed; nikhilam-whole; bhagavan-the Supreme Personality of Godhead; mukundah-Mukunda; tu-indeed; adya api-even til now; yat-whose; pada-rajah-dust of the feet; sruti-mrgyam-sought by the Vedas; eva-certainly; anena-by this; shri-gokula-in Gokula; janma-birth; labhat-from the attainment; eva-certainly; tava-Your; pada-lotus feet; sheva-the service; lakshanah-characterized by; yacitah-requested; bhuri-bhagah-great good fortune; sada-always; eva-certainly; setsyati-may be; sucitam-clearly; tasmat-therefore; tesham-of them; bhaga-of good fortune; dheyam-gift; kim-what; varnaniyam-is able to be described.

{ }The exalted position of the inhabitants of Gokula is confirmed in the following appeal spoken by Lord Brahma to Shri Krishna (Shrimad-Bhagavatam 10.14.30-34):

"Therefore, my Lord, either in this life or wherever I may take my birth, even as an animal or a bird, I pray that I may be so fortunate that I may be counted as one of Your devotees. Wherever I may be, I pray that I may be engaged in the devotional service of Your lotus feet."*
"My dear Lord, I am therefore not interested in either material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet.*
"I can see that everyone here is simply full of Krishna consciousness; they do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna."*

In these verses Brahma requests a birth within the area of Vrindavana, because in that way he may attain the good fortune of eternal devotional service to the lotus feet of Shri Krishna. In these verses it is as if Brahma had asked: "What can compare to the good-fortune of taking birth within the area of Vrindavana?" By glorifying the land and residents of Vrindavana in this way, Brahma affirms that the residents of Vrindavana are the eternal associates of Shri Krishna.

Anuccheda 141

Text 1

aho yesham bhaktya bhavan api nityam rinitam apanno yeshu ruddha ivaste ity aha

esham ghosha-nivasinam uta bhavan kim deva rateti nash
ceto vishva-phalat phalam tvad-aparam kutrapy ayam muhyati
sad-veshad iva putanapi sa-kula tvam eva devapita
yad-dhamartha-suhrit-priyatma-tanaya-pranashayas tvat-krite

aho-Oh; yesham-of whom; bhaktya-with devotion; bhavan-Your Lordship; api-also; nityam-eternally; rinitam-the condition of a debtor; apannah-have attained; yeshu-among whom; ruddhah-obstructed; iva-as it were; aste-remain; iti-thus; aha-He says; esham-to these; ghosha-nivasinam-residents of Vrindavana; uta-indeed; bhavan-Your Lordship; kim-what; deva-O Lord; rata-will give; iti-considering thus; nah-my; cetah-mind; vishva-phalat-from the supreme source of all benedictions; phalam-reward; tvat-aparam-other than You; kutra-where; api-indeed; ayam-this; muhyati-bewilders; sat-veshat-by dressing as Your devotee; iva-indeed; putana-Putana; api-even; sa-kula-along with other members of her family such s Aghasura; tvam-You; eva-certainly; deva-O Lord; apita-obtained; yat-whose; dhama-homes; artha-wealth; suhrit-friends; priya-dear ones; atma-bodies; tanaya-children; prana-lives; ashayah-thoughts; tvat-krite-dedicated to You.

{ }In the next verse (Shrimad-Bhagavatam 10.14.35), Brahma explains that Shri Krishna is greatly indebted to the residents of Vrindavana for their pure devotional service. Because of this unpayable debt, Shri Krishna thinks He must eternally remain among the residents of Vrindavana and accept their devotional service. Brahma says:

"My Lord, sometimes I am puzzled as to how Your Lordship will be able to repay, in gratitude, the devotional service of these residents of Vrindavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how You will be able to repay all the service that You are receiving from these residents of Vrindavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation. Under the circumstances, I am puzzled. These residents of Vrindavana have given You everything: their homes, wealth, friends, dear ones, bodies, children, lives and minds. Everything is being utilized for Your purpose. So how will You be able to repay their debt? You have already given Yourself to Putana! I surmise that You shall ever remain a debtor to the residents of Vrindavana, being unable to repay their loving service."*

Text 2

satam shuddha-cittanam dhatry-adi-jananam iva veshat. tasmat anadi-kalpa-paramparagatatvad avatarata evaivam praptatvena tair ekair eva bhakti-ruddhatvat sanatanam mitram ity evam sadhuktam. tatash ca tad-bhuri-bhagyam ity adikam api sadhv eva prarthitam iti bhavah.

satam-the word "satam"; shuddha-cittanam-with pure hearts; dhatri-of the mother; adi-beginning with; jananam-of the residents of Vrindavana; iva-indeed; veshat-by external appearance; tasmat-from that; anadi-without beginning; kalpa-of kalpas; parampara-series; agatatvat-because of the passing; avataratah-from the incarnations; eva-certainly; evam-in this way; praptatvena-by attainment; taih-by them; ekaih-one by one; eva-certainly; bhakti-of devotional service; ruddhatvat-because of being filled; sanatanam-eternal; mitram-friend; iti-thus; evam-in this way; sadhu-properly; uktam-said; tatah-therefore; ca-also; tat-bhuri-bhagyam iti adikam-Shrimad-Bhagavatam 10.14.34; api-also; shadhu-properly; eva-certainly; prarthitam-requested; iti-thus; bhavah-the meaning.

{ }In this verse the word "sad-veshat" means “appearing like Mother Yashoda and the other pure-hearted devotees of Vrindavana". Because each of the residents of Vrindavana loves Shri Krishna with great intensity, therefore they have attained His association from time immemorial. Shri Krishna is their eternal friend (sanatanam mitram) and therefore they are extremely fortunate (tad-bhuri-bhagyam). By praying for a birth in the land of Vrindavana, Brahma has spoken properly. This is a very good request.

Anuccheda 142

Text 1

nanv esham manushyantaravad ragadikam drishyate, katham tarhi svayam bhagavato nitya-parikaratvam? tatra kaimutyenaha

tavad ragadayah stenas
tavat kara-griham griham
tavan moho 'nghri-nigado
yavat krishna na te janah

nanu-is it not so?; esham-of them; manushya-antara-vat-just like ordinary conditioned souls; raga-adikam-material attachments; drishyate-are observed; katham-how is it possible; tarhi-then; svayam bhagavatah-of the Supreme Personality of Godhead; nitya-parikaratvam-the condition of being eternal associates; tatra-in this connection; kaimutyena-how much more so; aha-he says; tavat-so long; raga-adayah-material attachments and so on; stenah-thieves; tavat-so long; kara-griham-a prison house; griham-one's home; tavat-so long; mohah-illusion; anghri-nigadah-a fetter on the legs; yavat-as long as; krishna-O my dear Lord Krishna; na-are not; te-Your; janah-devotees.

{ }Someone may object, saying that the residents of Vrindavana are ordinary householders and conditioned souls, for they manifest all the ordinary material attachments to family and home that are manifested by ordinary creatures. They are not great sages or renounced sannyasis. How is it possible, therefore, that they are eternal assocites of the Supreme Personality of Godhead.
In order to answer this objection, Brahma replies that because the residents of Vrindavana are immersed in love for Krishna, they cannot be at all encumbered by material desires or attachments as the conditioned souls are. Brahma explains this in the next verse, where he contrasts the condition of the materially contaminated living entities with that of the pure devotees of Vrindavana. Brahma says (Shrimad-Bhagavatam 10.14.36):

"My Lord, I can understand that the superexcellent service of the residents of Vrindavana is due to their engaging all natural instincts in Your service. It is said that attachments for material objects are like thieves which steal away the valuable time of the living entity. The material illusions of such attached persons are like shackles which bind him by the legs to his house and paraphernalia which become no more than a prisonhouse for him. But this is only the case for persons who are not in Krishna consciousness. In the case of the residents of Vrindavana, such obstructions as attachment for hearth and home are non-existent. Because their attachment has been converted to You, and their home has been converted into a temple because You are always there, and because they have forgotten everything for Your sake, there is no impediment. For a Krishna conscious person, there is no such thing as impediments in hearth and home. Nor is there illusion."*

Text 2

stenah purusha-sara-harah. anyesham prakrita-jananam api tavat eva ragadayah cauradayo bhavanti, yavat te janas te tava na bhavanti, sarvato-bhavena tvayy atmanam na samarpayanti, samarpite catmani tesham ragadayo 'pi tvan-nishöha eveti ragadinam prakritatvabhavan na cauraditvam, praty uta paramanandarupatvam evety arthah.

stenah-the word "stenah; purusha-sara-harah-means "stealing that which is of value to the living entities; anyesham-of others; prakrita-materialistic; jananam-persons; api-also; tavat-to that extent; eva-certainly; raga-adayah-material attachments; caura-adayah-thieves; bhavanti-are; yavat-as long; te-they; janah-devotees; sarvatah-bhavena-in all respects; tvayi-to You; atmanam-themselves; na-do not; samarpayanti-offer; samarpite-offered; ca-and; atmani-when the self; tesham-of them; raga-adayah-material attachments; prakrtatva-abhavat-because of being non-material; na-not; caura-adi-tvam-the condition of being thieves; prati uta-on the contrary; parama-transcendental; ananda-bliss; rupatvam-consisting of; eva-certainly; iti-thus; arthah-the meaning.

{ }In this verse Brahma explains that as long as one does not completely surrender himself at the lotus feet of Lord Krishna, or in other words, as long as one remains a non-devotee materialist, his material attachments will act as thieves (stenah), stealing away the valuable opportunity offered in the human form of life. On the other hand, if one becomes devoted to Lord Krishna, and offers himself with love at the Lord's lotus feet, then his so-called material attachments to home and hearth do not remain material in nature, but become spiritualized because of being engaged in the Lord's service in Krishna consciousness. Such so-called material attachments do not act as thieves, but on the contrary, they are a source of transcendental happiness for the devotees.

Text 3

tathaiva prarthitam shri-prahladena

ya pritir avivekanam
vishayeshv anapayini
tvam anusmaratah sa me
hridayan mapasarpatu iti.

tatha-in the same way; prarthitam-prayed; shri-prahladena-by Prahlada Maharaja; ya-which; pritih-attachment; avivekanam-of the foolish conditioned souls; vishayeshu-in the objects of the senses; anapayini-constant; tvam-You; anusmaratah-remembering; sa-that; me-myu; hridayat-from the heart; ma-may not; apasarpatu-appear; iti-thus.

{ }This is described by Prahlada Maharaja in the following prayer (Vishnu Purana 1.20.19):

"The foolish materialists take great delight in the contact of the senses with the sense-objects. O Lord, I pray that that same attachment may be manifested towards You. That I may always remember You and perceive You with my senses. May the attachment to You never leave my heart."*

Text 4

ato yadi sadhakanam eva varta, tada kim vaktavyam, nityam eva tadrisha-priyatvena satam shri-gokula-vasinam eveti. ittham evoktam

iti nandadayo gopah
krishna-rama-katham muda
kurvanto ramamamnash ca
navindan bhava-vedanam

atah-therefore; yadi-if; sadhakanam-of the great devotees who have completely surrendered to Lord Krishna; eva-certainly; varta-description; tada-then; kim-what?; vaktavyam-more need be said; nityam-eternally; eva-certainly; tadrisha-priyatvena-dear to Lord Krishna; satam-of the saintly devotees; shri-gokula-vasinam-of the residents of Gokula; eva-certainly; iti-thus; ittham-in this way; eva-certainly; uktam-it is said; iti-in this way; nanda-adayah-all the cowherd men, headed by Nanda Maharaja; gopah-cowherd men; krishna-rama-katham-narration of incidents in connection with Bhagavan Krishna and Rama; muda-in great transcendental pleasure; kurvantah-doing that; ramamanah ca-enjoyed life and increased their affection for Krishna; na-not; avindan-perceived; bhava-vedanam-the tribulations of material existence.

{ }If Prahlada Maharaja and other great devotees who have completely surrendered to the Supreme Lord may remain in family life, apparently attached to family and home, then why should anyone think that simply because the residents of Vrindavana are householders, and not renounced sannyasis, therefore they cannot be eternal associates of the Lord? The residents of Vrindavana are eternally dear to Lord Krishna, and they are perfectly situated in the highest platform of spiritual happiness free from all contact of the material energy. This is described in the following statement of Shrila Shukadeva Gosvami (Shrimad-Bhagavatam 10.11.58):

"In this way all the cowherd men, headed by Nanda Maharaja, enjoyed topics about the pastimes of Krishna and Balarama with great transcendental pleasure, and they could not even perceive material tribulations."*

Text 5

bhavanty asminn iti bhavah prapancah. yadyapi prapanca-janeshv abhivyaktas te tathapi tat-sambandhini ya vedana vishaya-duhkhadi-jnanam tam navindan ity arthah. vedana jnana-pidayoh iti kosha-jnah.

bhavanti-there are; asmin-in this; iti-thus; bhavah-the word "bhavah"; prapancah-means "material existence"; yadyapi-although; prapanca-janeshu-among the conditioned souls; abhivyaktah-manifested; te-they; tathapi-nevertheless; tat-sambandhini-in relation to that; ya-which; vedana-the word "vedana"; vishaya-from the material sense-objects; duhkha-adi-happiness and distress; jnanam-awareness; tam-that; na-did not; avindan-find; iti-thus; arthah-the meaning; vedana-the word "vedana"; jnana-means "knowledge; pidayoh-or "suffering"; iti-thus; kosha-jnah-according to the dictionary definition.

{ }In this verse the word "bhava" means “material existence", and "vedana" means "awareness of material happiness and distress". We may note in this regard that the dictionary definition of "vedana" is:

"The word 'vedana' means 1. knowledge, or 2. suffering".

Although apparently situated in the material world as ordinary conditioned souls, the residents of Vrindavana were completely free from the bondage of material existence. They did not suffer any of the distresses of material life.

Sarva-samvadini Comment (Anucchedas 139-142)

Text 1

tad etam api paripatim pashcad vidhayaha

esham tu bhagya-mahimacyuta tavad astam
ekadashaiva hi vayam bata bhuri-bhagah
etad-dhrishika-cashakair asakrit pibamah
sharvadayo 'nghry-udaja-madhv-amritasavam te

tat-therefore; etat-this; api-also; paripatim-arrangement; pashcat-afterwards; vidhaya-giving; aha-he said; esham-of these residents of Vrindavana; tu-indeed; bhagya-mahima-the glories of their good fortune; acyuta-O infallible Lord; tavad-as much as; astam-it may be; ekadasha-the presiding deities of the senses such as Candra, etc.; eva-certainly; hi-indeed; vayam-myself, Lord Brahma; bata-oh; bhuri-bhagah-greatly fortunate; etat-hrishika-casakaih-through the vessels of the senses; asakrit-always; pibamah-we drink; sharva-adayah-the deities headed by Sharva (Shiva), etc.; anghri-udaja-of the lotus feet; madhu-sweet; amrita-asavam-the nectar; te-Your.

{ }Brahma explains (Shrimad-Bhagavatam 10.14.33-36):

"My dear Lord, no one can actually appreciate the good fortune of these residents of Vrindavana. We are all demigods, controlling deities of the various senses of the living entities, and we are proud of enjoying such privileges, but actually there is no comparison between our position and the position of these fortunate residents of Vrindavana becasue they are actually relishing Your presence and enjoying Your association by dint of their activities. We may be proud of being controllers of the senses, but here the residents of Vrindavana are so transcendental that they are not under our control. Actually they are enjoying the senses through service to You. I shall therefore consider myself fortunate to be given a chance to take birth in this land of Vrindavana in any of my future lives."*

Text 2

tad bhuri-bhagyam iha janma kim apy aöavyam
yad gokule 'pi katamanghri-rajobhishekam
yaj-jivitam tu nikhilam bhagavan mukundas
tv adyapi yat-pada-rajah shruti-mrigyam eva

tat-therefore; bhuri-bhagyam-greatly fortunate; iha-here; janma-birth; kim api-moreover; aöavyam-in the forest of Vrindavana; yat-which; gokule-in Gokula; api-even; katama-which of many; anghri-rajah-bythe dust of the feet; abhishekam-smeared; yat-whose; jivitam-life; tu-indeed; nikhilam-whole; bhagavan-the Supreme Personality of Godhead; mukundah-Mukunda; tu-indeed; adya api-even til now; yat-whose; pada-rajah-dust of the feet; shruti-mrigyam-sought by the Vedas; eva-certainly.

{ }My dear Lord, I am therefore not interested in either material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give mem any sort of birth within this Vrindavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet.*
"I can see that everyone here is simply full of Krishna consciousness; they do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krishna."*

Text 3

ity atra yatravatirnah shri-bhagavan tatra iha shri-mathura-mandale, tatra apy aöavyam shri-vrindavane, tatrapi shri-gokule. katham-bhutam janma? atra öika ca gokula-vasinam madhye 'pi 'katamasya' yasya kasyapy 'anghri-rajasabhishekah' yasmims tat ity esha.

iti-thus; atra-here; yatra-where; avatirnah-descended; shri-bhagavan-the Supreme Personality of Godhead; tatra-there; iha-here; shri-mathura-mandale-in the district of Mathura; tatra-there; api-also; aöavyam-in the forest; shri-vrindavane-in Vrindavana; tatra-there; api-also; shri-gokule-in Gokula; katham-bhutam-what kind?; janma-of birth; atra-here; öika-the commentary of Shridhara Svami; ca-also; gokula-vasinam-of the residents of Gokula; madhye-in the midst; api-also; katamasya-of someone; yasya-of whom; kasya-of a certain; api-even; anghri-of the lotus feet; rajasa-by the dust; abhishekah-sprinkling; yasmin-in which; tat-that; iti-thus; esha-the commentary.

{ }In this verse the word "iha" (here) means “in the district of Mathura, where the Supreme Personality of Godhead descended. "Apy aöavyam shri-gokule" means “in the forest of Vrindavana". What kind of birth does Brahma pray to get? Shridhara Svami explains in his commentary:

"Brahma prays for any kind of birth in Vrindavana where he may be able to become sprinkled by the dust of the lotus feet of the residents of Vrindavana."

Text 4

esham ghosha-nivasinam uta bhavan kim deva rateti nash
ceto vishva-phalat phalam tvad-aparam kutrapy ayam muhyati
sad-veshad iva putanapi sa-kula tvam eva devapita
yad-dhamartha-suhrit-priyatma-tanaya-pranashayas tvat-krite

ity atra rata data; tvat tvattah ayat itas tato gacchat.

esham-to these; ghosha-nivasinam-residents of Vrindavana; uta-indeed; bhavan-Your Lordship; kim-what; deva-O Lord; rata-will give; iti-considering thus; nah-my; cetah-mind; vishva-phalat-from the supreme source of all benedictions; phalam-reward; tvat-aparam-other than You; kutra-where; api-indeed; ayam-this; muhyati-bewilders; sat-veshat-by dressing as Your devotee; iva-indeed; putana-Putana; api-even; sa-kula-along with other members of her family such as Aghasura; tvam-You; eva-certainly; deva-O Lord; apita-obtained; yat-whose; dhama-homes; artha-wealth; suhrit-friends; priya-dear ones; atma-bodies; tanaya-children; prana-lives; ashayah-thoughts; tvat-krite-dedicated to You; iti-thus; atra-here; rata-the word “rata"; data-means "giver; tvat-the word "tvat"; tvattah-means "from you"; ayat-the word "ayat"; itah-from there; tatah-from there; gacchat-going.

{ }My Lord, sometimes I am puzzled as to how Your Lorship will be able to repay, in gratitude, the devotional service of these residents of Vrindavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how You will be able to repay all the service that You are receiving from these residents of Vrindavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favored with liberation. Under the circumstances, I am puzzled. These residents of Vrindavana have given You everything: their bodies, their minds, their love, their homes. Everything is being utilized for Your purpose. So how will You be able to repay their debt? You have already given Yourself to Putana! I surmise that You shall ever remain a debtor to the residents of Vrindavana, being unable to repay their loving service."*

In this verse "rata" means "giver" and "tvat" means "from You".

Text 5

tavad ragadayah stenas
tavat kara-griham griham
tavan moho 'nghri-nigado
yavat krishna na te janah

tavat-so long; raga-adayah-material attachments and so on; stenah-thieves; tavat-so long; kara-griham-a prison house; griham-one's home; tavat-so long; mohah-illusion; anghri-nigadah-a fetter on the legs; yavat-as long as; krishna-O my dear Lord Krishna; na-are not; te-Your; janah-devotees.

{ }My Lord, I can understand that the superexcellent service of the residents of Vrindavana is due to their spontaneously engaging all natural instincts in Your service. It is said that attachment for material objects and home is due to illusion, which makes a living entity conditioned in the material world. But this is only the case for persons who are not in Krishna consciousness. In the case of the residents of Vrindavana, such obstructions, as attachment to hearth and home, are nonexistent. Because their attachment has been converted unto You, and their home has been converted into a temple because You are always there, and because they have forgotten everything for Your sake, there is no impediment. For a Krishna conscious person, there is no such thing as impediments in hearth and home. Nor is there illusion.*

Text 6

antar-griha-gatah kashcid
gopyo 'labdha-vinirgamah
krishnam tad-bhavana-yukta
dadhyur milita-locanah

antah-within; griha-the house; gatah-gone; kashcit-some; gopyah-gopis; alabdha-without attaining; vinirgamah-exit; krishnam-Krishna; tat-bhavana-yuktah-meditating on; dadhyuh-milita-locanah-closed their eyes.

{ }This is also described in the following verses (Shrimad-Bhagavatam 10.29.9-16):

"Some of the gopis were factually detained from going to Krishna by their husbands and were locked up by force within their rooms. Being unable to go to Krishna, they began to meditate upon His transcendental form by closing their eyes. They already had the form of Krishna within their minds.*

Text 7

duhsaha-preshöha-viraha-
tivra-tapa-dhutashubhah
dhyana-praptacyutashlesha-
nirvritya kshina-mangalah

duhsaha-difficult to bear; preshöha-from the beloved; viraha-separation; tivra-sever; tapa-by pain; dhuta-cleansed; ashubhah-all inauspicious things; dhyana-meditation; prapta-attained; acyuta-of the infallible Personality of Godhead; ashlesha-of the embrace; nirvritya-by the happiness; kshina-diminished; mangalah-auspicious reactions of material pious activities.

{ }"If they had been bound by fruitive action, they were fully freed from the reaction of karma by constant meditation on Krishna. Their severe painful yearnings caused by their not being able to see Krishna freed them from all sinful reactions, and their ecstacy of transcendental love for Krishna in His absence was transcendental to all their reactions of material pious activities.*

Text 8

tam eva paramatmanam
jara-buddhyapi sangatah
juhur gunamayam deham
sadyah prakshina-bandhanah

tam-Him; eva-certainly; parama-atmanam-the Supreme Soul; jara-of a paramour; buddhya-with the conception; api-even; sangatah-by the contact; juhuh-they abandoned; gunamayam-consisting of the three modes of nature; deham-body; sadyah-immediately; prakshina-bandhanah-free from bondage.

{ }"All the gopis who concentrated their minds on Krishna in the spirit of paramour love became fully uncontaminated from all the fruitive reactions of material nature, and some of them immediately gave up their material bodies developed under the three modes of material nature.*

Text 9

shri-parikshid uvaca

krishnam viduh param kantam
na tu brahmataya mune
guna-pravahoparamas
tasam guna-ghiyam katham

shri-parikshit uvaca-Maharaja Parikshit said; krishnam-Krishna; viduh-they understood; param-supreme; kantam-lover; na-not; tu-but; brahmataya-as the Supreme Personality of Godhead; mune-O sage; guna-pravaha-uparamah-free from the influence of the modes of material nature; tasam-of them; guna-dhiyam-with material conceptions; katham-how is it possible?

{ }"Maharaja Parikshit heard Shukadeva Gosvami explain the situation of the gopis who assembled with Krishna in the rasa dance. When he heard that some of the gopis, simply by concentrating on Krishna as their paramour, became fred from all contamination of material birth and death, he said: The gopis did not know that Krishna is the Supreme Personality of Godhead. They accepted Him as a beautiful boy and considered Him to be their paramour. So how was it possible for them to get freed from the material condition just by thinking of a paramour?'*

Text 10

shri-shuka uvaca

uktam purastad etam te
caidyah siddhim yatha gatah
dvishann api hrishikesham
kim utadhokshaja-priyah

shri-shukah uvaca-Shri Shukadeva Gosvami said; uktam-explained; purastat-before; etam-this; te-to you; caidyah-Shishupala; siddhim-perfection; yatha-just as; gatah-attained; dvishan-hating; api-although; hrishikesham-Lord Krishna; kim uta-what to speak?; adhokshaja-of the Supreme Lord; priyah-the dear devotees.

{ }"On hearing this question of Maharaja Parikshit, Shukadeva Gosvami replied: My dear King, your question is already answered, even before this incident.*
"Shishupala was always envious of Krishna, and because of his envy Krishna killed him. Since Krishna is the Supreme Personality of Godhead, Shishupala gained salvation simply by seeing Him. If an envious person can get salvation simply by concentrating his mind on Krishna, then what to speak of the gopis who are so dear to Krishna and always thinking of Him in love? There must be some difference between the enemies and the friends. If Krishna's enemies could get freed from material contamination and become one with the Supreme, then certainly His dear friends like the gopis are freed and with Him.*

Text 11

nrinam nihshreyasarthaya
vyaktir bhagavato nripa
avyayasyaprameyasya
nirgunasya gunatmanah

nrinam-of the conditioned souls; nihshreyasa-arthaya-for the benefit; vyaktih-manifestation; bhagavatah-of the Supreme Personality of Godhead; nripa-O king; avyayasya-imperishable; aprameyasya-unlimited; nirgunasya-free from the modes of material nature; guna-atmanah-the origin of all qualities.

{ }"Krishna is not an ordinary person. He is the Supreme Personality of Godhead, full of all spiritual qualities. He appears in this material world out of His causeless mercy, in order to benedict the conditioned souls, and whenever He appears, He appears as He is without change.*

Text 12

kamam krodham bhayam sneham
aikyam sauhridam eva ca
nityam harau vidadhato
yanti tan-mayatam hi te

kamam-lust; krodham-anger; bhayam-fear; sneham-love; aikyam-oneness; sauhridam-friendship; eva-certainly; ca-also; nityam-eternally; harau-in relation to Lord Krishna; vidadhatah-those who place; yanti-attain; tat-mayatam-the same nature as His; hi-certainly; te-they.

{ }"If one somehow or other becomes attached to Krishna or attracted to Him, either because of His beauty, quality, opulence, fame, strength, renunciation or knowledge, or even through lust, anger or fear, or affection or friendship, then one's salvation and freedom from material contamination is assured.*

Text 13

na caiva vismayah karyo
bhavata bhagavaty aje
yogeshvareshvare krishne
yata etad vimucyate.

na-not; ca-also; eva-certainly; vismayah-astonishment; karyah-result; bhavata-by you; bhagavati-in relation to the Supreme Personality of Godhead; aje-unborn; yoga-ishvara-of the masters of the yoga system; ishvare-the controller; krishne-Lord Krishna; yatah-from which; etat-therefore; vimucyate-liberated.

{ }"Rest assured that one attracted by Krishna attains liberation from material bondage because Krishna is the transcendental master of all mystic power. There is nothiong surprising about this."*

Note: The main text of the Sandarbha is resumed at this point.

Anuccheda 143

Text 1

tarhi katham gokule prapancavd bhanam lokanam bhavati tatraha

prapancam nishprapanco 'pi
vidambayasi bhu-tale
prapanna-janatananda-
sandoham prathitum prabho

tarhi-then; katham-how iis it; gokule-in Gokula; prapancavat-like the material world; bhanam-appearance; lokanam-of the residents; bhavatri-is; tatra-in this connection; aha-he says; prapancam-material activities; nishprapancah-not material; api-although; vidambayasi-You imitate; bhu-tale-on the surface of the earth; prapanna-surrendered; janata-of Your devotees; ananda-of the transcendental bliss; sandoham-the volume; prathitum-to increase; prabho-O my Lord.

{ }Someone may say that if the residents of Vrindavana are free from the bondage of material existence, then why
do they seem like ordinary inhabitants of the material world. In order to answer this objection, Brahma explains that the appearance and activities of both Shri Krishna and the residents of Vrindavana are spiritual, only superficially do they appear to be material. Brahma said (Shrimad-Bhagavatam 10.14.37):

"My dear Lord Krishna, I can also understand that Your appearance as a small cowherd boy, a child of the cowherd men, is not at all a material activity. You are so much obliged by their affection that You are here to enthuse them with more loving service by Your transcendental presence. In Vrindavana there is no distinction between material and spiritual because everything is dedicated to Your loving service. My dear Lord, Your Vrindavana pastimes are simply to enthuse Your devotees. If someone takes Your Vrindavana pastimes to be material, he will be misled."*

Text 2

prapancatito 'pi tvam bhu-tale sthitam prapancam vidambayasi svayam anena prastutena gokulea-rupenanukaroshi. vastutas tu shri-gokula-rupam idam tava svarupam prapancavad eva bhati. na tu prapanca-rupam eveti tatparyam. tadvac ca bhanam kim artham? tatraha prapanna iti. tadrisha-laukikakara-lilayaiva hi prapanna-jana-vrindasya pramanando bhavatity etad artham. tasmat sadhuktam aho bhagyam.

prapanca-the mateiral world; atitah-beyond; api-although; tvam-You; bhu-tale-on the earth; sthitam-situated; prapancam-the activities of ordinary creatures; vidambayasi-You imitate; svayam-personally; anena-by this; prastutena-glorified; gokula-rupena-by the form of a cowherd boy in Gokula; anukarosi-You imitate; vastuteh-in truth; tu-but; shri-gokula-rupam-form of a cowherd boy in Gokula; idam-this; tava-Your; svarupam-original form; prapancavat-superficially appearing like an ordinary person; eva-certainly; bhati-is manifest; na-not; tu-but; prapanca-comnposed of the five material elements; rupam-form; eva-certainly; iti-thus; tatparyam-the meaning; tadvat-in that way; ca-also; bhanam-appearance; kim artham-what is the reason?; tatra-in this matter; aha-he says; prapanna iti-the phrase beginningn with the word "prapanna"; tadrsa-like that; laukika-material; akara-form; lilaya-and pastimes; eva-certainly; hi-indeed; prapanna-jana-vrndasya-of the surrendered devotees; parama-anandah-transcendental bliss; bhavati-is; iti-thus; etat artham-this is the meaning; tasmat-therefore; sadhu-properly; uktam-it is said; aho-Oh; bhagyam-good fortune; iti-adi-in the verse beginning; brahma-spoken by Brahma; shri-bhagavantam-to the Supreme Personality of Godhead.

{ }In this verse Brahma explains that Shri Krishna is beyond the touch of the material energy, and He imitates the form and activities of the ordinary living entitles in the material world, appearing as a small cowherd boy in Gokula. Even though this is true, still the form of Shri Krishna, the small cowherd boy in Gokula, is not a temporary manifestation of the Supreme Lord for a particular purpose, but rather it is the original feature of the Supreme Personality of Godhead. In other words, the form of Shri Krishna is the original form of God, and is not made of the five material elements, but is completely spiritual.
Someone may ask: Why does the Supreme Lord appear in this way as a small child? To this question the following answer may be given: Lord Krishna seems like an ordinary child, and performs activities that seem like those of an ordinary child, in order to grant transcendental bliss to the devotees who become His associates. In other words, they become charmed and pleased by the Lord's apparently ordinary activities. Because these devotees are so intimately associated with the Lord in this way, Brahma praised them in the verse beginning with the words “aho bhagyam" (quoted in Anuccheda 138, Text 1).

Anuccheda 144

Text 1

ata evaha

tasam aviratam krishne
kurvatinam sutekshanam
na punah kalpate rajan
samsaro 'jnana-sambhavah

atah eva-therefore; aha-he said; tasam-of all of them (of all the gopis); aviratam-constantly; krishne-unto Lord Krishna; kurvatinam-making; suta-ikshanam-as a mother looks upon her child; na-never; punah-again; kalpate-can be imagined; rajan-O King Parikshit; samsarah-the material bondage of birth and death; ajnana-sambhavah-which is to be accepted by foolish persons ignorantly trying to become happy.

{ }Although superficially appearing as ordinary householders, the residents of Vrindavana remained always free from all material contamination. This is confirmed in the following statement of Shrila Shukadeva Gosvami (Shrimad-Bhagavatam 10.6.40):

"For that Personality of Godhead, the gopis always felt maternal love, and Krishna sucked their breasts with full satisfaction. Therefore, because of their relationship as mother and son, although the gopis were engaged in various family activities, one should never think that they returned to this material world after leaving their bodies."*

Text 2

tasam shri-gopa-pura-strinam samsarah samsaritvam prapancikatvam na punah kalpate, na tu ghaöate, kintv aprapancikatvam eva ghaöata ity arthah; yato 'sau ajnana-sambhavah. tasam tu katham-bhutanam? ajnana-tamah-suryasya jnanasyopari-virajamano yah prema tasyapy upari virajamanam yat sutekshanam putra-bhavo vatsalyabhidhah prema tadeva, tatrapi aviratam nityam anadita eva shri-krishne kurvatinam iti. shri-shukah.

tasam-the word "tasam (of them)"; shri-gopa-pura-strinam-refers to the gopis of Vrajabhumi; samsarah-the word "samsarah"; samsaritvam prapancikatvam-means "material existence"; na-never; punah-again; kalpate-can be imagined; na-never; tu-certainly; ghaöate-may occur; kintu-however; aprapancikatvam-freedom from material entanglement; eva-certainly; ghaöate-occurs; iti-thus; arthah-the meaning; yatah-because; asau-this; ajnana-sambhavah-which is to be accepted by foolish persons ignorantly trying to become happy; tasam-of them; katham-bhutanam-how may they be described?; ajnana-of ignorance; tamah-the darkness; suryasya-of the sun for illuminating; jnanasya-of knowledge; upari-above; virajamanah-manifested; yah-which; prema-love of God; tasya-that; api-even; upari-above; virajamanam-manifest; yat-which; suta-ikshanam-glance of a mother upon her child; putra-of the child; bhavah-conception; vatsalya-vatsalya-rasa; abhidhah-named; prema-love of God; tat-that; eva-certainly; tatrapi-nevertheless; aviratam-the word "aviratam"; nityam-means "constantly"; anaditah-without beginning; eva-certainly; shri-krishne-unto Lord Krishna; kurvatinam-making; iti-thus; shri-shukah-spoken by Shri Shukadeva Gosvami.

{ }In this verse the word "tasam" (of them) refers to the gopis of Vrajabhumi, and the word “samsarah" means "material existence". The phrase "na punah kalpate" means "one should never think that the gopis returned to this material world, for they were always situated in the transcendental position,

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 189
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Four #

aloof from the contact of the material energy". Material existence is a condition imposed upon those who are ignorant (ajnana-sambhavah), but because the gopis were always enlightened by pure Krishna consciousness, they remained always free from the darkness of material existence. Although the brilliant sun of transcendental knowledge destroys the darkness of material existence, the exalted state of love of Godhead is situated on a platform above the condition of transcendental knowledge. The intimate love of the gopis for Krishna in the mood of parental love (vatsalya-rasa) is a very exalted condition, superior to ordinary love of God. The gopis are eternally situated in in that condition of intense love of Krishna (aviratam shri-krishne kurvatinam). Because in this verse Shukadeva Gosvami has used the word "aviratam" (eternally), we should understand that the relationship of the gopis with Krishna is eternal and beginningless. The gopis are also, therefore, eternal associates of Shri Krishna.

Anuccheda 145

yasmad eva shri-gopadinam tadiya-nitya-parikaratvam tadmad etat prakaranam tv asiddha-dehanam sadhaka-cam kasancid apekshaya. yadvaitad-abhiprayam, tac ca, antar-grha-gatah, ity adikam na caiva vismayah karyah ity ady-antam.

yasmat-because; eva-certainly; shri-gopa-adinam-of the cowherd men, gopis, and other innhabitants of Vridavana; tadiya-of Lord Krishna; nitya-eternal; parikaratvam-the status of associates; tasmat-therefore; etat-in this; prakaranam-account; tu-but; asiddha-dehanam-with material bodies; sadhaka-carinam-perfect devotees who became eligible to become Shri Krishna's associates; kasancit-some of them; apekshaya-with reference to; yadva-or; etat-this; abhiprayam-meaning; tat-that; ca-also; antah-griha-gatah iti adikam na ca eva vismayah karyah iti adi-antam-Shrimad-Bhagavatam 10.29.9-16 (the original verses follow)

antar-griha-gatah kashcid
gopyo 'labdha-vinirgamah
krishnam tad-bhavana-yukta
daddhyur milita-locanah

duhsaha-presöha-viraha-
tivra-tapa-dhutasubhah
dhyana-praptacyutashlesha-
nirvritya kshina-mangalah

tam eva paramatnanam
jara-buddhyapi sangatah
juhur gunamayam deham
sadyah prakshina-bandhanah

shrii-parikshid uvaca

krishnam viduh param kantam
na tu brahmataya mune
guna-pravahoparamas
tasam guna-dhiyam katham

shri-shuka uvaca

uktam purastad etam te
caidyah siddhim yatha gatah
dvishann api hrishikesham
kim utadhokshaja-priyah

nrinam nihshreyasarthaya
vyaktir bhagavato nripa
avyayasyaprameyasya
nirgunasya gunatmanah

kama' krodham bhayam sneham
aikyam sauhridam eva ca
nityam harau vidadhato
yanti tan-mayatam hi te

na caiva vismayah karyo
bhavata bhagavaty aje
yogeshvareshvare krishne
yata etad vimucyate.

Someone may argue that because the Shrimad-Bhagavatam says "na punah kalpate samsarah" (the gopis never returned to the material world), therefore we must conclude that at a certain time the gopis were conditioned souls, or else how would it be possible for them to not return to the material world (if they had never been in it in the first place).
The answer to this question is that the gopis of Vrajabhumi may divided into two classes: 1. eternal associates of Shri Krishna, and 2. those who are being promoted to that status from the material world.
The description "na punah kalpate samsarah refers to this second class of gopis, who are becoming eligible to be eternal associates of Shri Krishna. It is this second class of gopis who are described by Shrila Shukadeva Gosvami in the following words (Shrimad-Bhagavatam 10.29.9-16):

"Some of the gopis were factually detained from going to Krishna by their husbands and were locked up by force within their rooms. Being unable to go to Krishna, they began to meditate upon His transcendental form by closing their eyes. They already had the form of Krishna within their minds. *
"If they had been bound by fruitive action, they were fully freed from the reaction of karma by constant meditation on Krishna. Their severe painful yearnings caused by their not being able to see Krishna freed them from all sinful reactions, and their ecstacy of transcendental love for Krishna in His absence was transcendental to all their reactions of material pious activities.*
"All the gopis who concentrated their minds on Krishna in the spirit of paramour love became fully uncontaminated from all the fruitive reactions of material nature, and some of them immediately gave up their material bodies developed under the three modes of material nature.*
"Maharaja Parikshit heard Sukadeva Gosvami explain the situation of the gopis who assembled with Krishna in the rasa dance. When he heard that some of the gopis simply by concentrating on Krishna as their paramour, became freed from all contamination from material birth and death, he said: The gopis did not know that Krishna is the Supreme Personality of Godhead. They accepted Him as a beautiful boy and considered Him to be their paramour. So how was it possible for them to get freed from the material condition just by thinking of a paramour?*
"On hearing this question of Maharaja Parikshit , Shukadeva Gosvami replied, "'My dear King, your quesition is already answered, even before this incident.*
"Shishupala was always envious of Krishna, and because of this envy Krishna killed him. Since Krishna is the Supreme Personality of Godhead, Shishupala gained salvation simply by seeing Him. If an envious person can get salvation simply by concentrating his mind on Krishna, then what to speak of the gopis who are so dear to Krishna and always thinking of Him in love? There must be some difference between the enemies and the friends. If Krishna's enemies could get freed from material contamination and become one with the Supreme, then certainly His dear friends like the gopis are freed and with Him. *
"Krishna is not an ordinary person. He is the Supreme Personality of Godhead, full of all spiritual qualities. He appears in this material world out of His causeless mercy in order to benedict the conditioned souls, and whenever He appears, He appears as He is without change.*
"If one somehow or other becomes attached to Krishna or attracted to Him, either because of His beauty, quality, opulence, fame, strength, renunciation or knowledge, or even through lust, anger or fear, or affection or friendship, then one's salvation and freedom from material contamination is assured.*
"Rest assured that one attracted by Krishna attains liberation from material bondage because Krishna is the transcendental master of all mystic power. There is nothing surprising about this."*

Anuccheda 146

Text 1

atra antah iti sphuöam eva. ashubham shri-krishna-praptav antaraya-rupam guru-bhayadikam. mangalam shri-krishna-praptau sadhanam sakhyadi-sahayya-cintanam.

na karma-bandhanam janma
vaishnavanam ca vidyate ity uktam eva.

atra-here; antah iti-the verse beginning with the word "antah" (10.29.9); sphuöam-the meaning is clear; eva- certainly; asubham-inauspicious things; shri-krishna-praptau-when Shri Krishna was attained; antaraya-rupa- consisting of impediments; guru-of superiors; bhaya-fear; adikam-beginnig with; mangalam-auspiciousness; shri-krishna-praptau-when Shri Krishna wa attained; sadhanam- practice; sakhya-adi-beginnign with friendship; sahayya- assistance; cintanam-meditation; na-not; karma-of fruitive actions; bandhanam-bondage; janma-no birth; vaishnavanam- of the pure devotees of the Lord; ca-also; visyate-exists; iti-thus; uktam-it is said; eva-certainly.

In Shrimad-Bhagavatam 10.29.10 (the second verse quoted in Anuccheda 145), the word "ashubha" means "the gopis' fear of their superiors, and other inauspicious impediments, which obstructed their going to meet Krishna", and the word "mangalam" means "the auspicious process of thinking of Krishna as their dearmost friend, which enables the gopis to very quickly attain Him."
By intently meditating on Shri Krishna, these gopis became purified of all material defects and returned back to the spiritual world. That such an auspicious result is obtained by the devotees is confirmed in the following verse from Vedic literature:

"Pure devotees of Lord Krishna are always free from the bondage of fruitive actions (karma). Such devotees do not again take birth in the material world, for they return to the eternal spiritual world."

Text 2

drishyate canyatrapi tad-asambhava-sthale tac-chabda-prayogah

vatsyaty urasi me bhutir
bhavat-pada-hatamhasah ity adau.

tatra yatha shri-bhagavad-vakya-yatharthyayarthantaram anusandheyam, tadvad ihapiti.

drishyate-may be seen; ca-also; anyatra-in another place; api-also; tat-of that; asmabhava-sthale-the unlikeliness; tat-of that; sabda-word; prayogah-usage; vatsyati-will eternally remain; urasi-on the chest; me-My; bhutih-Laksmi-devi; bhavat-your; pada-of the foot; hata- struck; amhasah-sins; iti-thus; adau-in the passage beginning; tatra-in this connection; yatha-just as; asi shrii-bhagavat-of the Supreme Personality of Godhead; vakya- the statement; yatharthyaya-actual truth; artha-antaram- different meaning; anusandheyam-should be considered; tadvat- in the same way; iha-here; api-also; iti-thus.

When Shrimad-Bhagavatam says that the gopis became liberated (instead of already being eternally liberated) (10.29.9-16), we may take it in the opposite way. An example of a statement intended to be taken in the opposite way is the following verse spoken by Lord Narayana to Bhrigu Muni, who had just kicked the Lord's chest (to test whether the Lord were actually humble and situated in the mode of goodness). Lord Narayana said (Shrimad-Bhagavatam 10.89.11):

"My dear Bhrigu Muni, My chest has now become sanctified because of the touch of your feet, and I am now assured that the goddess of fortune, Lakshmi, will be very glad to live there perpetually."*

This statement of the Lord is actually untrue. The opposite is true: that Bhrigu Muni became purified by touching the Lord (although under extraordinary circumstances). In the same way, it may also be taken that the description of the gopis attaining liberation at a certain point actually means not that they attained liberation, but that they were already liberated eternally.

Text 3

paramatmanam iti brahma-stavanta-nirdishöa-siddhanta-ritya shri-krishnasya sva-bhavata eva parama-premaspadatvam darshitam.

paramatmanam iti-the phrase beginning with the word paramatmanam" (Shrimad-Bhagavatam 10. 29.11 quoted on page 1061); brahma-of Lord Brahma; stava-of the prayers; anta-at the conclusion (Shrimad-Bhagavatam 10.14.53)

krishnam enam avehi tvam
atmanam akhilatmanam
jagad-dhitaya so 'py atra
dehivabhati mayaya

nirdista-indicated; siddhanta-conclusion; ritya-by the words; shri-krishnasya-of Shri Krishna; sva-bhavatah-by His own nature; eva-certainly; parama-supreme; prema-of love; aspadam-object; darshitam-revealed.

In these verses (quoted in Anuccheda 145) the word “paramatmanam" means "the all-pervading Supersoul" or "the supreme soul of all souls". Because Shri Krishna is the supreme soul of all souls, He is the supreme object of everyone's love. This is described in the following statement at the conclusion of Brahma's prayers to Lord Krishna (Shrimad-Bhagavatam 10.14.53):

"'You should know Krishna as the original soul of all atmas (living entities). For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this with the strength of His own internal potency."*

Text 4

jara iti ya buddhih tayapi tan-matrenapi sangatah. na tu sakshad eva jara-rupena praptyeti tad-bhava-puraskarena bhajanasya prabalyam vyanjitam. jara-shabdene nirdeshai loka-dharma-maryadatikramam darshayitva tatha-vidha-bhavasyati-nirargalatvam darshitam.

jara-paramour; iti-thus; ya-which; buddhih-conception; taya-by that; api-also; tat-matrena-in that way; api- also; sangatah-contacting; na-not; tu-but; sakshat- directly; eva-certainly; jara-rupena-as a paramour; praptya-by the attainment; iti-thus; tat-bhava-puraskarena-with that conception; bhajanasya-of the worship; prabalyam- superiority; vyajitam-is manifested; jara-shabdena-by the word "jara"; nirdeshat-by the indication; loka-of the world; dharma-of the piety; maryada-of the limits; atikramam- overstepping; drsayita-revealing; tatha-vidha-bhavasya-of that conception; ati-nirargalatvam-complete lack of restraint; darshitam-is revealed.

In verse 11 (quoted in Anuccheda 145) we may note the word "jara-buddhya" (thinking of Him as their paramour). Although the love of the gopis for Krishna appeared to cross beyond all bounds of propriety and morality, actually it did not. The gopis thought of Krishna as their paramour, and thinking in that way their love for Him was unexcelled, but still, their contact with Krishna remained always free from the gross physical activity known in this world as adulterous love.

Text 5

bandhanam shri-krishna-prapti-virodhi-guru-jana-madhya-vashadi-rupam, tatra gunamayam deham jahuh ity atra rajnah sandehah krishnam viduh iti, he mune tah shri-krishnam param kevalam kantam nigudha-vallabham viduh, na tu brahma iti. tarhi katham tasam guna-pravahasyoparamah sambhavati? yasya brahma-bhavana syat tatra tasya nirgunasyaivodaya bhavet, pracina-mayika-guna-pravahoparamah. tasu tu kantatayaiva bhavayantisu prakrita-gunatita-gunasyaiva tasyodayat prakrita-gunabhave 'pi tad-gunanubandha-gunatvat parama-purusharthanugatanam tesham katham uparama ity arthah. yadva tasam guna-pravahah katham uparamah paramarthiko na bhavati, yena tato muktim kathayasiti bhavah.

bandhanam-the word "bandhanam"(bondage)"; shri-krishna- of Shri Krishna; prapti-attainment; virodhi-obstruction; guru-jana-superiors; madhya-in the midst; vasha-residence; adi-beginning with; rupam-in the form of; tatra-there; gunamayam-fashioned from the three modes of material nature; deham-body; jahuh-they abandoned; iti-thus; atra-in this description; rajnah-of Maharaja Pariksit; sandehah-doubt; krishnam viduh iti-beginning with the phrase "krishnam viduh"; he mune-O sage; tah-the gopis; shri-krishnam- Shri Krishna; param-the word "param"; kevalam-means "only"; kantam-the word "kantam"; nigudha-vallabham-means "paramour"; viduh-they understood; na-not; tu-but; brahma- the Supreme Personality of Godhead; iti-thus; tarhi-then; katham-how is it possible?; tasa-of them; guna-pravahasya-of the influence of the three modes of material nature; uparamah-cessation; sambhavati-is it possible; yasya-of Him; brahma-as the Supreme Personality of Godhead; bhavana- concetion; syat-may be; tatra-there; tasya-of Him; nirgunasya-beyond the influence of the three modes of material nature; eva-certainly; udayat-because of arisal; bhavet-may be; pracina-previous; mayika-guna-pravaha-influence of the three modes of material nature; uparamah-cessation; tasu- among them; tu-but; kantataya-with the coneption as paramour; eva-certainly; bhavayantisu-thinking; prakrita-material; guna-modes of nature; atita-beyond; gunasya-of the quality; eva-certainly; tasya-of that; udayat-with the arisal; prakrita-guna-bhave-in the condition free from the three modes of material nature; api-even; tat-guna-anubandha-gunatvat-from the bondage of the three modes of material nature; parama-purusha-artha-the supreme goal of life; anugatanam-who have attained; tesham-of them; katham-how is it?; uparamah-cessation; iti-thus; arthah-the meaning; yadva-or tasam-of the gopis; guna-pravahah-the influence of the three modes of nature; katham-how is it?; uparamah-cessation; parama-arthikoh-seeking after the supreme goal of life; na-does not; bhavati-become; yena-by which; tatah-therefore; muktim-liberation; kathayasi-you describe; iti-thus; bhavah-the meaning.

In verse 11, (quoted in Anuccheda 145), the word "bandhana" means " husbands, fathers, and other superiors, who stopped the gopis from going to Krishna". When Maharaja Parikshit heard that the gopis became liberated from their material bodies constructed from the three modes of material nature, and became liberated simply by thinking of Krishna, a doubt arose in his mind. He said:

"the gopis simply thought of Krishna as their paramour (shri-krishnam param kantham viduh), and they were completely unaware that He was actually the Supreme Personality of Godhead (brahma). Under these circumstances, how is it possible that they became free from the influence of the three modes of material nature simply by thinking of a paramour? Genarally, those who understand the actual truth about the Supreme Personality of Godhead become free from the modes of nature. How is it possible, then, that the gopis became liberated without understanding the actual truth about Shri Krishna?"

Text 6

brahmataya vedana-vailakshanyam pratipadayati guna-dhiyam brahma-nishöhaye api tyajake tasya parama-saundaryadi-gune dhish ceto yasam. tatrottaram uktam iti.

brahmataya-as the Supreme Personality of Godhead; vedana-vailakshanyam-different conception; pratipadayati- demostrates; guna-dhiyam-the word guna-dhiyam (fixing their mind on the attributes)"; brahma-nishöhayah-of fixing the mind on the Personality of Godhead; api-even; tyajake-in abandonment; tasya-of Him; parama-transcendental; saudarya- beauty; adi-beginning with; gune-in the attribute; dhih-the word dhi"; cetah-mind; yasam-of whom; tatra-in this connection; uttaram-the answer; uktam iti-the verse beginning with the word "uktam" (Shrimad-Bhagavatam 10.29.14);

In verse 13 (quoted in Anuccheda 145), we may note that the word "guna-dhiyam" (meditating on the qualities) does not mean that the gopis were absorbed in thinking of the three modes of material nature, but that they were meditating on the transcendental qualities and beautiful form of Shri Krishna. How the gopis obtained liberation simply by thinking of Shri Krishna as their paramour is explained in the following verse (Shrimad-Bhagavatam 10.29.14):

"On hearing this question of Maharaja Parikshit, Shukadeva Gosvami replied, "My dear King, your question is already answered, even before this incident.*
"'Shishupala was always envious of Krishna, and because of his envy Krishna killed him. Since Krishna is the Supreme Personality of Godhead, Shishupala gained salvation simply by seeing Him. If an envious person can get salvation simply by concentrating his mind on Krishna, then what to speak of the gopis who are so dear to Krishna and always thinking of Him in love? There must be some difference between the enemies and the friends. If Krishna's enemies could get freed from material contamination and become one with the Supreme, then certainly His dear friends like the gopis are freed and with Him."*

Text 7

puranjanetihasadivad duruhatvat svayam uktasya vyakhyanam idam. evam hi drishöanta-balena labhyate. yatha caidya-shabdenatra karusho 'pi grihitah.

puranjana-of King Puranjana; itihasa-the history (recorded in the Fourth Canto of Shrimad-Bhagavatam); adi- beginnig with; vat-like; duruhatvat-because of the difficulty; svayam-personally; uktasya-spoken; vyakhyanam- account; idam-this; evam-in this way; hi-certainly; drishöanta-balena-by an example; labhyate-is attained; yatha-just as; caidya-shabdena-by the word "caidya (Shishupala); karushah-the king of the Karusha province (Dantavakra); api-also; grihitah-is intended.

By reading the story of King Puranjana (Shrimad-Bhagavatam, Canto Four), and other accounts in the Vedic literatures, we may understand how difficult it is to become liberated and enter the spiritual planet of Shri Krishna. Shrila Shukadeva Gosvami has therefore described the actual path of liberation by speaking this verse. We may note that the word "caidya" in this verse does not only refer to Shishupala, but to Dantavakra as well.

Text 8

tau ca jaya-vijayau, tayosh ca

dehendriyasu-hinanam
vaikunöha-pura-vasinam
deha-sambandha-sambaddham
etad akhyatum arhasi

iti yudhishöhira-prashna-drisha tv aprakrita-vigrahatvenashvara-vigrahayor eva satoh

tau-they; ca-also; jaya-Jaya; vijayau-and Vijaya; tayoh-of them; ca-also; deha-of a material body; indriya-material senses; asu-life breath; hinanam-of those devoid; vaikunöha-pura-of Vaikunöha; vasinam-the residents; deha-sambandha-in a material body; sambaddham-bondage; etat-this; akhyatum arhasi-please describe; iti-thus; yudhishöhira-of Maharaja Yudhishöhira; prashna-drisha-by the question; tu- certainly; aprakrita-not material; vigrahatvena-with a form; anasvara-eternal; vigrahayoh-of the firms; eva-certainly; satoh-of the two devotees.

We may note that Shishupala and Dantavakra had previously been Jaya and Vijaya, the doorkeepers of Vaikunöhaloka. In the following verse (Shrimad-Bhagavatam 7.1.35), Maharaja Yudhishöhira asked how it was possible that these two liberated residents of the spiritual world could fall into the material world and accept bodies made of the gross material elements. The king said:

"The bodies of the innhabitants of Vaikunöha are completely spiritual, having nothing to do with the material body, senses or life air. Therefore, kindly explain how associates of the Personality of Godhead were cursed to descend in material bodies like ordinary persons."*

In another place in Shrimad-Bhagavatam we also find the explanation that the bodies of Shishupala and Dantavakra were not material, but eternal and spiritual. In other words, Jaya and Vijaya never actually accepted material bodies. This is explained by the Supreme Personality of Godhead Himself.

Text 9

bhagavan anugav aha
yatam ma bhaishöam astu sham
brahma-tejah samartho 'pi
hantum necche matam tu me

iti bhagavad-ukty-anusarena.

bhagavan-the Supreme Personality of Godhead; anugau-to His two attendants; aha-said; yatam-depart from this place; ma-let there not be; bhaishöam-fear; astu-let there be; sham-happiness; brahma-of a brahmana; tejah-the curse; samarthah-being able; api-even; hantum-to nullify; na icche- do not desire; matam-approved; tu-on the contrary; me-by Me; iti-thus; bhagavat-of the Supreme Personality of Godhead; ukti-the words; anusarena-according to.

Jaya and Vijaya descended to the material world to facilitate the Lord's pastimes there. Their being cursed by the Four Kumaras was simply a pretext. The Lord's pastimes was the actual reason. This is confirmed by the following verse from Shrimad-Bhagavatam (3.16.29):

"The Lord then said to His attendants, Jaya and Vijaya: Depart this place, but fear not. All glories unto you. Though I am capable of nullifying the brahmanas' curse, I would not do so. On the contrary, it has My approval."*

Text 10

ittham jaya-vijayau sanakadi-shapa-vyajena kevalam bhagavato lilartham samshritav avatirya iti padmottara-khanda-gadyanusarena ca sva-bhakta-cittakarsha-vinodaya yuddhadi-krida-nimittataya-tasya durghaöa-ghaöahakarinyecchayaiva vara-trayam sviyasyanimadi-siddhi-maya-parama-jyotir-dehasya gunamaya-parthiva-dehantara-praveshah.

ittham-in this way; jaya-Jaya; vijayau-and Vijaya; sanaka-adi-by the four Kumaras; shapa-of a curse; vyajena- on the pretext of; kevalam-eclusively; bhagavatah-of the Supreme Personality of Godhead; lila-pastiimes; artham-for the purpose of; samshritau-in the material world; avatirya- havingd descended; iti-thus; padma-uttara-khanda-of the Uttara-khanda of the Padma Purana; gadya-the prose statement; anusarena-according to; ca-also; sva-bhakta-for the Lord's devotees; citta-the minds; akarsha-attracting; vinodaya- for pastimes; yuddha-adi-fighting and other activities; krida-pastimes; nimittataya-fashioned with; tasya-of Him; durghaöa-ghaöana-karinya-causing strife; icchaya-with the desire; eva-certainly; vara-trayam-three times; sviyasya- own; anima-adi-beginning with anima; siddhi-mystic perfections; maya-consisting of; parama-jyotih-spiritual effulgence; dehasya-body; gunamaya-consisting of the three modes of material nature; parthiva-of a king; deha-body; antara-within; praveshah-entrance.

The reason for the descent of Jaya and Vijaya to the material world is described in the following prose statement from the Uttara-khanda of Padma-Purana:

"On the pretext of being cursed by the Four Kumaras, Jaya and Vijaya descended to the material world. Actually, the only real reason for their descent was to perform pastimes with the Supreme Personality of Godhead."

In order to attract the minds of the devotees with His transcendental pastimes, the Lord desired to fight great heroic battles with certain demons. In order to fulfill this desire of the Lord, Jaya and Vijaya three times accepted the bodies of kings. The bodies they accepted were splendidly effulgent and fully invested with anima and other mystic powers. They were not ordinary bodies.

Text 11

ata eva saptame krishna-cakra-hatamhasau ity atra öika ca krishna-cakrena hatam yayos tau, tayoh papam eva hatam, na tau ity esha.

atah eva-therefore; saptame-in the Seventh Canto of Shri[6]mad-Bhagavatam; krishna-cakra-hata-amhasau iti atra-in Bhagavatam 7.1.45; öika-Shridhara Svami's commentary; ca- also; krishna-Lord Krishna's; cakrena-by the disc; hatam- destroyed; amhah-the sin; yayoh-of whom; tau-they; tayoh-of them; papam-the sin; eva-certainly; hatam-destroyed; na-not; tu-but; tau-them; iti-thus; esha-the commentary;

In his commentary on Shrimad-Bhagavatam 7.1.45, Shridhara Svami explains that Jaya and Vijaya did not accept material bodies when they descended to this world. Shridhara Svami says:

"By the phrase `krishna-cakra-hatamhasau' it should be understood that Lord Krishna destroyed the sinful reactions of Jaya and Vijaya. It was, therefore Jaya and Vijaya's sinful reactions that were killed, and not their bodies."

Text 12

tatha tad-artham eva shri-krishnecchayaivatrapi tasam aprakrita-vigrahaham eva tad-abhisara-pratirodha-samaye

nasuyan khalu krishnaya
mohitas tasya mayaya
manyamanah svaprashva-sthan
svan svan daran vrajakasah

itivat tat-kalika yo gunamayo dehas tatra praveshah.

tatha-in that way; tat-artham-for that reason; eva- certainly; shri-krishna-of Shri Krishna; icchaya-by the desire; eva-certainly; atrapi-somewhere; tasam-of the gopis; aprakrita-non-material; vigrahanam-of forms; eva-certainly; tat-abhisara-the rendezvous with Krishna; pratirodha-of obstruction; samaye-on the occasion; na-not; asuyan-they consider sinful; khalu-certainly; krishnaya-for Krishna; mohitah-bewildered; tasya-His; mayaya-by potency; manyamanah-considering; sva-parshva-by their sides; sthan- remaining; svan svan-their own; darah-wives; vraja-okasah-residents of Vrajabhumi; itivat-in this way; tat-kalika-kalpitah-created for that specific occasion; yah-which; gunamayah-constructed of the three modes of material nature; dehah-body; tatra-there; praveshah-entrance.

When Krishna played His flute to call the gopis to the arena of the rasa dance, the gopis went to meet Krishna in their original spiritual bodies, and left behind them imitation material bodies constructed of the modes of material nature especially for that occasion. This is described in the following statement of Shrila Shukadeva Gosvami (Shrimad-Bhagavatam 10.33.37):

"The so-called husbands of the gopis felt no enmity towards Lord Krishna. Enamoured by the influence of the external energy of Krishna, they thought that their wives were sleeping by their sides. They could not understand that they had gone to dance with Krishna."*

Text 13

idam evapekshya darshöantike 'py uktam. jahur gunamayam deham iti visheshana-vaiyarthyan na tu svam ity arthah.

idam-this; eva-certainly; apekshya-in reference to; darshöantike-in the example; api-also; uktam-described; jahuh-they left behind; gunamayam-composed of the three modes of material nature; deham-bodies; iti-thus; visheshana-vaiyarthyat-because of useless contradiction; na-not; tu- but; svam-their own; iti-thus; arthah-the meaning.

From this explanation we may understand that where it says in Shrimad-Bhagavatam (10.29.11) that the gopis left behind material bodies (jahur gunamayam deham) when they went to join Shri Krishna in the rasa-dance, it does not mean that they left behind their own material bodies. The gopis always had eternal spiritual forms, and the bodies left behind by them were specially constructed for the occasion.

Text 14

tatra ca yatha tayoh sadveshasyapy anusmaranasya prabhavena tathadrisopadhi-parityagat tato 'ntardhaya bhagavat-praptis tatha sutaram eva sa-prites tasya prabhavena tat-praptih. atra ca bhakta-cittakarshanam eva sambhavati aho tadrisho 'sau shri-krishne madhurima yena tah sakshat-karaya pranan api tyajyante smeti.

tatra-there; ca-also; yatha-just as; tayoh-of Jaya and Vijaya; sa-dveshasya-with enmity; api-even; anusmaranasya- memory; prabhavena-by the stregnth; tadrisha-like that; upadi-designation; parityagat-by relinquishing; tatah- from that; antardhaya-having dissappeared; bhagavat-of the Supreme Personality of Godhead; praptih-attainment; tatha-in the same way; sutaram-very much; eva-certainly; sa-priteh- with love; tasya-of Him; prabhavena-by the potency; tat-of Him; praptih-the attainment; atra-here; ca-also; bhakta-of the devotees; citta-the minds; akarshanam-the attraction; eva-certainly; sambhavati-is possible; aho-Oh; tadshah- like this; asau-this; shri-krishne-in Shri Krishna; madhurima- sweetness; yena-by which; tah-the gopis; sakshat-karaya- to attain the direct assiciation; pranan-their lives; api- even; tayajyante sma-gave up; iti-thus.

In the mood of enmity Jaya and Vjijaya (Shishupala and Dantavakra) were constantly thinking of Krishna, and when they were finally killed by Krishna, they attained Krishna's association in the spiritual world. In the same way the gopis, who were always intensly absorbed in feelings of love for Krishna, also attained His association again in the spiritual world. These gopis were so attracted to the sweetness of Shri Krishna's handsome form, that they gave up their lives in order to attain His association.

Text 15

nrinam iti samayato jivanam eva nihshreyasaya vyaktau satyam bhaktanam tu sutaram evety ayatam. anyatha tasya vyaktir eva na sambhaved ity aha avyayasya iti. nirgunasya prakrita-guna-rahitasya gunatmanah. tatra ye caishvaryadayo gunas ta atmanah svarupany eva yasya tasya. tarhy etadrisha-lilaya katham nrinam nihshreyasam bhavati? ucyate etad-bodhanena bhavatity aha kamam iti.

nrinam iti-the verse beginning with the word "nrinam" (Shrimad-Bhagavatam 10.29.14), quoted on pps 1060 and 1061; samanyatah-in general; jivanam-of living entities in the material world; eva-certainly; nihshreyasaya-for the well-being; vyaktau-manifested; satyam-when; bhaktanam-of the devotees; tu-certainly; sutaram-greatly; eva-certainly; iti-thus; ayatam-attains; anyatha-otherwise; tasya-His; vyaktih- personal presence; eva-certainly; na-not; sambhavet-would not be possible; iti-thus; aha-he says; avyayasya iti-of the phrase beginning with the word "avyayasya"; nirgunasya-the word "nirgunasya"; prakrita-material; guna-qualities; rahitasya- devoid of; guna-atmanah-the word "gunatmanah"; tatra- there; ye-which; ca-also; aishvarya-adayag-various powers and opulences; gunah-qualities; te-they; atmanah-of the self; svarupan-own forms; eva-certainly; yasya-of whom; tasya-of Him; tarhi-then; etadrisha-lilaya-with these pastimes; katham-how is it?; nrinam-of the human beings; nihshreyasam-auspiciousness; bhavati-is; ucyate-it is said; etat-bodhanena-by this understanding; bhavati-is; iti-thus; aha-he says; kaman iti-the next verse (10.29.15), which begins with the word "kaman".

In Shrimad-Bhagavatam 10.29.14. (quoted in Anuccheda 145), Shrila Shukadeva Gosvami said that Lord Krishna appears in this material world in order to benefit the conditioned souls. Otherwise He has no reason to appear in this world. This is explained in the second part of the verse, where the word “avyayasya" means that Lord Krishna never falls down. In other words, He is never forced to descend to this material world, but only comes out of His own wish.
In this vere the word "nirgunasya" indicates that Shri Krishna has no material qualities, for He has all spiritual qualities, powers and opulences (gunatmanah).
The question may be asked: Why are that Lord Krishna's pastimes in this material world beneficial for the conditioned souls? The answer to this question is given in the next verse (10.29.15), where it is said:

"If one somehow or other becomes attached to Krishna or attracted to Him, either because of His beauty, qualities, opulence, fame, strength, renunciation or knowledge, or even through lust, anger, or fear, or affection or friendship, then one's salvation and freedom from material contamination are assured."*

In other words, by appearing in this world and manifesting His transcendental pastimes, Lord Krishna gives the conditioned souls an opportunity to hear about Him and thus become attracted to Him. Attraction to Krishna is the beginning of all-auspiciousness for the conditioned souls.

Text 16

atra tan-mayata-shabdena-pracuratocyate. tatra kama-snehadisu tad-uparaktatmateti paryavasanam. stri-mayo jalma itivat krodha-bhayaikyeshu tu prayas tat-pralinateti. dugdhamayam jalam itivat.

atra-in this verse; tat-mayata-shabdena-by the word "tanmayata"; tat-pracurata-is meant "His greatness"; ucyate- it is said; tatra-there; kama-lust; snehao-affection; adisu-beginning with; tat-to Him; uparakta-attached; atmata-mind; iti-thus; paryavasanam-the conclusion; strih-mayah-lusty; jalmah-degraded man; itivat-just as; krodha-anger; bhaya- fear; aikyeshu-in oneness; tu-certainly; prayah-mainly; tat-pralinata-entering; iti-thus; dugha-mayam-with milk; jalam- water; itivat-like.

In this verse (Shrimad-Bhagavatam 10 29.15, quoted in Anuccheda 145), the word "tan-mayatam" means "the greatness of Shri Krishna". In the case of the devotees, who always remember Krishna with love and affection, this means that they become attracted to Shri Krishna. In the case of the demons, however, this means that by meditating on Krishna in a mood of fear and anger, they get the opportunity to merge into the effulgence of Krishna, just as a drop of water merges into a container of milk. In this way there are two separate destinations for the devotees and the demons, although both kinds of liberation are designated by the single word "tan-mayatam" in this verse.

Text 17

ekasya shabdasya visheshana-vashad artha-bhedash ca yujyate. syac caikasya brahma-shabdavat iti nyayena krodha-bhayayor atra paöhanam anyesu kaimutyopapadanayaiva, na tu tad-upadesha-vivakshaya.

ekasya-of one; shabdasya-word; visheshana-vashat-according to characteristics; artha-bhedah-different meanings; ca-also; yujyate-are engaged; syat-there may be; ca-also; ekasya-of one; brahma-shabda-the word "brahma"; vat-like; iti-thus; nyayena-according to the Vedanta-sutra (2.3.4); krodha-of anger; bhayayoh-and fear; atra-here; paöhanam-reading; anyeshu-among others; kaimutya-upapadanaya-what to speak of?; eva-certainly; na-not; tu-but; tat-of that; upadesha- instruction; vivakshaya-with a desire to speak.

In this context the word "tan-mayatam" has these two meanings. The phrase "dugdhamayam jalam" is an example of an ambiguous statement that can be interpreted in different ways. The fact that a single word may have many meanings is described in the following statement of Vedanta-sutra (2.3.4):

syac caikasya brahma-shabdavat

If the demons attained liberation simply by meditating on Shri Krishna in the mood of fear and anger, then the devotees, by meditating on Krishna with love, certainly attained a much greater result. Therefore the destination attained by the gopis was certainly much greater than the liberation attained by Jaya and Vijaya.

Text 18

na ca gopikadinam ye kamadayo bhavas tad-anusaranenanye kritartha bhavantiti citram ity aha na ca iti. kim vaktavyam ekesham vimuktir jagato 'pi sambhavatity aha yatah iti. shri-shukah.

na-not; ca-also; gopika-adinam-of the gopis and other residents of Vrndavana; ye-which; kama-lust; adayah- beginning with; bhavan-sentiments; tat-anusaranena-in accordance with; anye-others; krita-arthah-results; bhavanti-come into being; iti-thus; citram-astonishment; iti-thus; aha-he said; na ca iti-the phrase beginning with the words na ca" (10.29.16); kim-what more; vaktavyam-need said; ekesham-of each one; vimuktih-liberation; jagatah-from material existence; api-also; sambhavati-came into existence; iti-thus; aha-he said; yatah iti-the phrase beginning with the word "yatah" (10.29.16); shri-shukah-spoken by Shrila Shukadeva Gosvami.

The gopis attained liberation from material existence (yata etad vimucyate) simply by meditating on Krishna in what was apparently lust, and the other residents of Vrindavana also became liberated by meditating on Krishna as their child or friend. One might be surprised to hear that the residents of Vrindavana became liberated by lust and other seemingly material emotions. One would have certainly expected a different result to be obtained from lust and other emotions. However, because these emotions were directed towards Krishna, Shukadeva Gosvami informs Maharaja Parikshit that this auspicious result obtained by the residents of Vrindavana is not at all surprising (na caiva vismayah karyah).

Anuccheda 147

Text 1

atra purvavad ihapi shri-vrajeshvaradinam pracina-janmadikam vyakhyeyam. tatha hi

trayya copanishadbhish ca
sankhya-yogaish ca satvataih
upagiyamana-mahatmayam
harim samanyatatmajam ity etat.

atha-now; purvavat-as before; iha-here; api-also; shri-vrajeshvara-adinam-of Maharaja Nanda and the other residents of Vrndavana; pracina-former; janma-birth; adikam-beginning with; vyahyeyam-may be explained; tatha hi- furthermore; trayya-by studying the three Vedas (Sama, Yajur and Atharva); ca-also; upanishadbhih ca-and by studying the Vedic knowledge of the Upanishads; sankhya-yogaih-by reading the literature of san khya-yoga; ca-and; satvataih-by the great sages and devotees, or by reading Vaishnava-tantra, Pancaratras; upagiyamana-mahatmyam-whose glories are worshiped (by all these Vedic literatures); harim-unto the Supreme Personality of Godhead; sa-she; amanyata-considered (ordinary); atmajam-as her own son; iti-thus; etat-this.

The previous births of the king of Vraja and other associates of the Lord will now be discussed. The glorious position of Mother Yasoda is described in the following verse (Shrimad-Bhagavatam 10.8.45):

"The glories of the Supreme Personality of Godhead are studied through the three Vedas, the Upanishads, the literature of sankhya-yoga, and other Vaishnava literature, yet mother Yashoda considered that Supreme Person her ordinary child."*

Text 2

nemam virinco na bhavah

na imam virincah na bhavah-the following verse from Shrimad-Bhagavatam (10.9.20):

nemam virinco na bhavo
na shrir apy anga-samshraya
prasadam lebhire gopi
yat tat prapa vimuktidat.

Mother Yashoda's good fortune is also described in the following verse (Shrimad-Bhagavatam 10.9.20):

"Neither Lord Brahma, nor Lord Shiva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by Mother Yashoda."*

Text 3

iti vakshyamananusari-maha-mahatmyam shrutva vismita-manah shri-rajovaca

nandah kim akarod brahman
shreya evam mahodayam
yashoda ca maha-bhaga
papau yasyah stanam harih

iti-thus; vakshyamanam-about to be spoken; anusari-the following; maha-great; mahatmyam-glorification; shrutva- hearing; vismita-manah-astonished; shri-raja uvaca- Maharaja Parikshit; further inquired (from Shukadeva Gosvami; nandah-Maharaja Nanda; kim-what; akarot- performed; brahman-O learned brahmana; shreyah-auspicious activities, like performing penances and austerities; evam-as exhibited by him; maha udayam-from which they achieved the greatest perfection; yashoda-mother Yashoda; ca-also; maha-bhaga-most fortunate; papau-drank; yasyah-of whom; stanam the breast milk; harih-the Supreme Personality of Godhead.

Having heard of the great fortune of Mother Yashoda, Parikshit Maharaja became astonished and inquired form Shukadeva Gosvami (Shrimad-Bhagavatam 10.8.46):

"O learned brahamana, mother Yashoda's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activites did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?"*

Text 4

pitarau nanvanindetam
krishnodararbhakehitam
gayanty adyapi kavayo
yal loka-shamalapaham

yayoh prasanno 'vatirnas tau pitarau api.

pitarau-the actual father and mother of Krishna; na-not; anva-vindetam-enjoyed; krishna-of Krishna; udara- magnamimous; arbhaka-ihitam-the childhood pastimes He performed; gayanti-are glorifying; adya api-even today; kavayah-great, great sages and saintly persons; yat-which is; loka-shamala-apaham-by hearing of which the contamination of the whole material world is vanquished; yayoh-with whom; prasannah-pleased; avatirnah-descended; tau-the two; pitarau-the actual father and mother of Krishna; api-even.

Parikshit Maharaja also described the great fortune of Nanda Maharaja and Yashoda-devi in the following verse (Shrimad-Bhagavatam 10.8.47):

"Although Krishna was so pleased with Vasudeva and Devaki that He descended as their son, they could not enjoy Krishna's magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Maharaja and Yashoda, however, enjoyed these pastimes fully, and therefore their position is always better than that of Vasudeva and Devaki."*

Anuccheda 148

tad evam prashnam avadharya shri-shuka uvaca

drono vasunam pravaro
dharaya bharyaya saha
karishyamana adeshan
brahmanas tam uvaca ha

adeshan gopalanadi-lakshanam.

tat-then; evam-in this way; prashnam-the question of Pariksit Maharaja; avadharya-hearing; shri-shukah-Shri Shukadeva Gosvami; uvaca-said; dronah-by the name Drona; vasunam-of the eight Vasus (a type of demigod); pravarah-who was the best; dharaya-with Dhara; bharyaya-His wife; saha- with; karishyamanah-just to execute; adshan-the orders; brahmanah-of Lord Brahma; tam-unto him; uvaca-said; ha-in the past; adeshan-the orders; gopalana-adi-lakshanam- birth in a family of cowherds.

Considering Maharaja Parikshit's question about the previous birth of Nanda and Yashoda, Shukadeva Gosvami replied (Shrimad-Bhagavatam 10.8.48):

"To follow the orders of Lord Brahma, Drona, the best of the Vasus, along with his wife, Dhara, spoke to Lord Brahma in this way."*

Anuccheda 149

kim uvaca. tad aha

jatayor nau mahadeve
bhuvi vishveshvare harau
bhaktih syat parama loke
yayanjo durgatim taret

kim-what?; uvaca-did he say; tat-this; aha-he said; jatayoh-after we two have taken birth; nau-both husband and wife, Drona and Dhara; mahadeve-in the Supreme Person, the Supreme Personality of Godhead; bhuvi-on the earth; vishva-ishvare-in the master of all planetary systems; harau-in the Supreme Lord; bhaktih-devotional service; syat-will be spread; parama-the ultimate goal of life; loke-in the world; yaya-by which; anjah-very easily; durgatim-miserable life; taret-one can avoid and be delivered.

What did they say? They said (Shrimad-Bhagavatam 10.8.49):

"Drona and Dhara said: Please permit us to be born on the planet earth so that after our appearance, the Supreme Lord, the Personality of Godhead, the supreme controller and master of all planets, will also appear and spread devotional service, the ultimate goal of life, so that those born in this material world may very easily be delivered from the miserable condition of materialistic life by accepting this devotional service."*

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{ }'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{ }
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Five #

Anuccheda 150

Text 1

tatash ca

astv ity uktah sa bhagavan
vraje drono maha-yashah
jajne nanda iti khyato
yashoda sa dharabhavat

tatah-then; ca-also; astu-when Brahma agreed, "Yes, it is all right"; iti uktah- thus being ordered by him; sah-he (Drona); bhagavan- eternally the father of Krishna (Bhagavan's father is also Bhagavan); vraje-in Vrajabhumi, Vrindavana; dronah-Drona, the most powerful Vasu; maha-yashshh-the very famous transcendentalist; jajne-appeared; nandah-as Nanda Maharaja; iti-thus; khyatah-is celebrated; yashoda-as mother Yashoda; sa-she; dhara-the same Dhara; abhavat- appeared.

Lord Brahma agreed to the request of Drona and Dhara (Shrimad-Bhagavatam 10.8.50):

"When Brahma said, `Yes,let it be so,' the most fortunate Drona, who was equal to Bhagavan, appeared in Vrajapura, Vrindavana, as the most famous Nanda Maharaja, and his wife, Dhara, appeared as Mother Yashoda."*

Text 2

tato bhaktir bhagavati
putri-bhute janardane
dampatyor nitaram asid
gopa-gopishu bharata

tatah-thereafter; bhaktih bhagavati-the cult of bhakti, devotional service unto the Supreme Personality of Godhead; putri-bhute-in the Lord, who had appeared as the son of mother Yashoda; janardane-in Lord Krishna; dam-patyoh-of both husband and wife; nitaram-continously; asit-there was; gopa-gopishu-all the inhabitants of Vrindavana, the gopas and the gopis, associatting with Nanda Maharaja and Yashoda and following in their footsteps; bharata-O Maharaja Parikshit.

Shukadeva Gosvami continued the narration (Shrimad-Bhagavatam 10.8.51):

"Therefore, O Maharaja Parikshit, best ofthe Bharatas, when the Supreme Personality of Godhead became the son of Nanda Maharaja and Yashoda, they maintained continuous, unswerving devotional love in parental affection. And in their association, all the other inhabitants of Vrindavana, the gopas and gopis, developed the culture of krishna-bhakti."

Text 3

anyesham yah putro nasit, tasmims tu tayoh putratam prapta iti cvi-pratyayarthah bhakti-vishesho-matrenaivodaya-vishesha-niyamat.

anyesham-of others; yah-who; putrah-the son; na-not; asit-was; tasmin-in this connection; tu-but; tayoh-of Nanda and Yasoda; putratam-the condition of being the son; praptah-attained; iti-thus; cvi-pratyaya-artha-the meaning of the cvi-affix; bhakti-vishesha-matrena-simply by pure devotional service; eva-certainly; udaya-vishesha-niyamat-appearing according to.

Krishna became the son of Nanda and Yashoda. He was not the son of anyone else. This is the meaning of the use of cvi-pratyaya in this verse. He became their son because of their deep love for Him.

Text 4

vatsalyabhidha-prema-visheshenaiva shri-krishnah putratayodeti, na tu sva-dehad avirbhavena hiranyakashipu-sabha-sambhe shri-nrisimhasya, brahmani shri-varahasya ca pitritvaprayogat, na ca garbha-praveshena parikshid-rakshanartham tat-pravishöasyapi tasyottara-matritvashravanat.

vatsalya-abhida-named vatsalya-rasa; prema- love; visheshena-by the specific; eva-certainly; shri-krishnah-Shri Krishna; putrataya-as a son; udeti-appears; na-not; tu-but; sva-dehat-from one's own body; avirbhavena-by appearance; hiranyakashipu-of Hiranyakashipu; sabha-in the assembly hall; stambhe-in the pillar; shri-nrisimhasya-of Lord Nrisimha; brahmani-in Lord Brahma; shri-varahasya-of Lord Varaha; ca-also; pitritva-fatherhood; aprayogat- because of unsuitability; na-not; ca-also; garbha-within the womb; praveshena-by entrance; parikshit-of Maharaja Parikshit; rakshana-protection; artham-for the purpose; tat-that; pravishöasya-entered; api-even; tasya-of Lord Krishna; uttara-of Uttara-devi; matritva-motherhood; ashravanat-because of not being described in the Vedic literatures.

Shri Krishna appears as the son of a certain devotee when that devotee is immersed in parental love for the Lord. It is this parental love for Krishna that makes the Lord one's son, and not simply the Lord's appearance from the body of a certain living entity. For example, Lord Nrisimha appeared from the pillar in Hiranyakashipu's assembly hall, and Lord Varaha appeared from the nostril of Lord Brahma, but no one will say that the pillar is the father of Lord Nrisimha, or that Brahma is the father of Lord Varaha. In the same way, Lord Vishnu entered the womb of Uttara-devi in order to protect Maharaja Parikshit, but no one will say that Uttara was the mother of Lord Vishnu, even though He entered her womb. Therefore it is not the superficial appearance of being born as the "natural" son of a certain devotee that establishes the devotee's parental relationship with the Lord, but rather it is the increase of parental love that is the sole cause of that relationship.

Text 5

tadrisha-prema tu shuddhah samudriktash ca shri-vrajeshvarayor eva. ata eva garbha-praveshadikam vinapi tayoh putrataya tasya prasiddhih. yatha nandas tv atmaja utpanne ity adau. tathopasana ca yatha sakala-loka-mangalo nandagopa-tanayah ity adau, na tv evam stambhadeh.

tadrisha-like this; prema-love; tu-certainly; shuddhah-pure; samudriktah-intense; ca-also; shri-vraja-ishvarayoh-of the king and Queen of Vraja; eva-certainly; atah eva-therefore; garbha-within the womb; pravesha-entrance; adikam-beginning with; vina-without; api-even; tayoh-of Nanda and Yashoda; putrataya-sonship; tasya-of Lord Krishna; prasiddhih-fame; yatha-just as; nandah tu atmaje utpanne iti adau-Shrimad Bhagavatam 10.5.1-- the entire verse is:

nanda tv atmaja utpanne
jatahlado maha-manah
ahuya vipran veda-jnan
snatah shucir alankritah

tatha-in the same way; upasana-worship; ca-also; yatha- just as; sakala-all; loka-of planets and living entities; mangalah-auspiciousnesss; nanda-gopa-of Nanda Maharaja; tanayah-the son; iti-thus; adau-in the passage beginning; na-not; tu-but; evam-in the same way; stambha-adeh-from the pillar or other places from which Lord appears.

Even though Shri Krishna was not born from the womb of Yashoda-devi, because of Nanda and Yashoda's intense pure love for Krishna in the mood of parental love, they are famous as the parents of Shri Krishna. The parenthood of Nanda and Yashoda is confirmed in the following verses from the Vedic literatures:
"Shukadeva Gosvami said: Nanda Maharaja was naturally very magnanimous, and when Lord Shri Krishna appeared as his son, he was overwhelmed by jubilation. Therefore, after bathing and purifying himself and dressing himself properly, he invited brahmanas who knew how to recite Vedic mantras. After having these qualified brahmanas recite auspicious Vedic hymns, he arranged to have the Vedic birth ceremony celebrated for his newborn child according to the rules and regulations, and he also arranged for worship of the demigods and forefathers."
-{ }Shrimad-Bhagavatam 10.5.1

"Nanda Maharaja's son is the Supreme Personality of Godhead, who brings auspiciousness to all planetary systems and all living entities".
-{ }Vaishnava Literature

Text 6

kim ca shrimad-anakadundubhi-prabhritishv avirbhavo 'pi na prakritavat tadiya-carama-dhatv-adau praveshah, kintu sac-cid-ananda-vigrahasya tasya tanomanasy avesha eva. tad uktam

kim ca-furthermore; shrimat-anakadundubhi-Maharaja Vasudeva; prahritishu-and in the Lord's other fathers; avirbhavah-appearance; api-also; na-not; prakritavat-like that of an ordinary child; tadiya-his; carama-dhatu-adau-in the semen; praveshah-entrance; kintu-however; sat-eternal; cit-full of knowledge; ananda-and bliss; vigrahasya-of the form; tasya-of Lord Krishna; tat-of Maharaja Vasudeva; manasi- within the mind; aveshah-entrance; eva-certainly; tat-this; uktam-is described.

Even the Lord's so-called natural parents did not beget Him as ordinary parents beget a child by seminal injection in the womb of the mother. Lord Krishna appeared, in His eternal, all-cognizant and blissful spiritual form within the mind of Maharaja Vasudeva, and from there He was transfered to the heart of Devaki. This is described in the following verse (Shrimad-Bhagavatam 10.2.18):

Text 7

tato jagan-mangalam acyutamsham
samahitam shura-sutena devi
dadhara sarvatmakam atma-bhutam
kashöha yathananda-karam manastah

tattah-thereafter; jagat-mangalam-auspiciouness for all living entitiesl in all the universes of the creation; acyuta-amsham-the Supreme Personality of Godhead, who is never bereft of the six opulences, all of which are present in all His plenary expansions; samahitam-fully transfered; shura-sutena-by Vasudeva, the son of Shurasena; devi-Devaki-devi; atma-bhutam-the cause of all causes; kashöha-the east; yatha- just as; ananda-karam-the blissful (moon); manastah-being placed within the mind.

"Thereafter, accompanied by plenary expansions, the fully opulent Supreme Personality of Godhead, who is all-auspicious for the entire universe, was transferred from the mind of Vasudeva to the mind of Devaki. Devaki, having thus been initiated by Vasudeva, became beautiful by carrying Lord Krishna, the original consciousness for everyone, the cause of all causes, within the core of her heart, just as the east becomes beautiful by carrying the rising moon."*

Text 8

tatah-shri-narada-prahlada-dhruvadishu darshanat sarva-sammatatvat tadrisha-prema-vishayatvena sakshac ca shri-bhagavad-avirbhavayavahita-purva-pracura-kalam vyapya santatas tad-aveshah shri-vrajeshvarayor apy avashyam eva kalpyate. brahma-vara-prarthanayapi tad eva labhyata iti samana eva granthah.

tatah-therefore; shri-narada-among Narada; prahlada- Prahlada; dhruva-Dhruva; adisu-and others; darshanat- because of sight; sarva-sammatatvat-because of agreement; tadrisha-prema-vishayatvena-because of this kind of love; sakshat-directly; ca-also; shri-bhagavat-of the Supreme Personality of Godhead; avirbhava-appearance; avyavahita- immediate; purva-previous; pracura-long; kalam-time; vyapya-having pervaded; santatah-continually; tat-aveshah-the entrance of Shri Krishna; shri-vraja-ishvarayoh-in the King and Queen of Vrajabhumi; api-even; avashyam-certainly; eva- indeed; kalpyate-is accomplished; brahma-of Lord Brahma; vara- benediction; prarthanaya-by the request; api-also; tat- that; eva-certainly; labhyate-is attained; iti-thus; samanah-agreed; eva-certainly; granthah-scriptures.

Shri Krishna is actually already always present in the material world in His all-pervading feature. He is present in everyone's heart, and great devotees such as Narada, Prahlada, and Dhruva are able to see Him because they are filled with love for Him. Just as Lord Krishna is always visible to Narada and other great devotees because of their love for Him, in the same way, the Lord appeared before the king and queen of Vrajabhumi as their son because of their pure love for Him, and also because of the benediction granted to them by Brahma in their previous life. This description is confirmed by all Vedic literatures, and this is the actual meaning of the word "tatah" in this verse (Text 7).

Text 9

vatsalyam tv atradhikam, yena vina tasya putra-bhavo na sambhavatity atraiva putratam manyamana iti puribhuta ity asya bhavah.

vatsalyam-parental love; tu-certainly; atra-adhikam- increased; yena-by which; vina-without; tasya-of Shri Krishna; putra-of son; bhavah-state; na-not; sambhavati-is possible; iti-thus; atra-here; eva-certainly; putratam- sonship; manyamahe-we consider; iti-thus; putra-son; bhutah-become; iti-thus; asya-of this verse; bhavah-the meaning.

In this verse (10.8.51, quoted in Text 7) the word “putra-bhutah" indicates that because of the intense parental love felt by Vasudeva, Devaki, Nanda, and Yashoda for Lord Krishna, the Lord became their son. Without intense parental love for Him it is not possible for one to get the Lord as a son.

Text 10

idam prakaöayam lilayam samahitam aprakaöayam tu. tayor nitya-siddhatva eva purato 'vadharayishyamane-vishnor anadita adi-rasa-siddha-dam-patyavat shri-vrajeshvarayos tasya canadito vatsala-rasa-siddha-pitri-putra-bhavo vidyata eva. atah putra-bhuta iti ca kvacit paöhah.

idam-this; prakatayam-manifest; lilayam-in the pastimes; samahitam-arranged; aprakaöayam-in the unmanifest pastimes; tu-but; tayoh-of the Lord's parents; nitya-siddhatve-in the eternal perfection; eva-certainly; puratah- formerly; avadharayishyamane-will be determined; lakshmi-vishnvoh-of Lakshmi and Vishnu; anaditah-without beginning; adi-original; rasa-mellow; siddha-perfected; dam-patyavat-as husband and wife; shri-vraja-ishvarayoh-of the king and queen of Vraja; tasya-of that; ca-also; anaditah-beginningless; vatsala-rasa-in parental love; siddha-perfected; pitri-of father; putra-and son; bhavah-condition; vidyate-is; eva- certainly; atah-from this; putra-bhutah-the word "putra bhutah"; iti-thus; ca-also; kvacit-in some manuscripts; paöhah-alternate reading.

In the Lord's pastimes within the material world (prakaöa-lila), the relationship of parent and child exchanged by the Lord and His devotees in the parental mellow (vatsalya-rasa) begins at a certain point in time, and appears to be existing within the limitations of material time. The same parental mellow is experienced by the Lord's parents in the unmanifested pastimes (aprakaöa-lila) in the spiritual world also. The parental mellow actually has no beginning in time.
In some manuscripts of Shrimad-Bhagavatam we find the reading "putra-bhutah" (who is the son) instead of “putri-bhutah" (who became the son). The reading “putra-bhutah" refers to the beginningless mellow of parental love for the Lord tasted by the devotees in the spiritual world.

Text 11

ata eva na hy asyasti priyah kashcit ity adi prakarane

yuvayor eva naivayam
atmajo bhagavan harih
sarvesham atmajo hy atma
pita mata sa ishvarah

ity etat shri-vrajeshvarau prati shrimad-uddhava-vakyam.

atah eva-therefore; na hi asya asti priyah kashcit iti adi prakarane-in the passage beginning with these words (Shrimad-Bhagavatam 10.46.37); yuvayoh-of the two of youl; eva- certainly; na-not; eva-certainly; ayam-He; atmajah-the son; bhagavan-the Supreme Personality of Godhead; harih-Hari; sarvesam-of everyone; atmajah-the son; hi-certainly; atma-the Supersoul; pita-father; mata-mother; sah-He; ishvarah-the supreme controller; iti-thus; etat-this; shri-vraja-ishvarau prati-to the king and queen of Vraja; shrimat-uddhava-of Uddhava; vakyam-the statement.

We may note here the following verse spoken by Uddhava to the king and queen of Vrindavana, which seems to deny the parental relationship between Lord Krishna and the king and queen of Vraja. Uddhava said to them (Shrimad-Bhagavatam 10.46.42):

"My dear Nanda and Yashoda, Krishna is not your son, but the Personality of Godhead. He is one's son. He is actuallly everyone's father, mother, and supreme controller."*

Text 12

tadaudasinya-prakaöanenapata-santvana-matra-tatparyaka-bahyartham api vastavam artham tv evam vahati purvokta-prakerenayam priyapriyadi-mata-pitradi-rahito 'pi bhagavan harir yah sah ayam krishna-rupatvena visheshakarah san yuvayor evatmajo naiva sarvesham. sa eveshvara-rupatvena samahyakaratas tu sarvesam atmajadi-sarva-rupah syat. kintu paratra maya-mayatvan nasmakan adarah. purvatra tu mumukshu-mukta-bhakta-shlaghya-premamayatvad atyadara iti bhavah.

tat-aduasinya-aloof from everything; prakaöanena-by the manifestation; apata-at that moment; santvana-for consoling; matra-only; tatparyaka-meaning; bahya-external; artham- meaning; api-although; vastavam-actual; artham-meaning; tu- but; evam-in this way; vahati-is; purva-previously; uktam- spoken; prakarena-by the method; ayam-this; priya-dear; apriya-not dear; adi-beginning with; mata-mother; pitri- father; adi-beginning with; rahitah-devoid of; api-although; bhagavan-the Supreme Personality of Godhead; harih-Hari; yah-who; sah-He; ayam-He; krishna-rupatvena-in the form of Shri Krishna; vishesha-specific; akarah-form; san-being; yuvayoh-of the two of you; eva-certainly; atmajah-the son; na-not; eva-certainly; sarvesham-of everyone; sah-He; eva- certainly; ishvara-rupatvena-as the Supreme Controller; samanya-akaratah-as the all-pervading Supersoul; tu-also; sarvesham-of everyone; atmaja-son; adi-beginning with; sarva-all; rupah-form; syat-may be; kintu-however; paratra-in others; maya-mayatvat-because of being a production of the illusory energy; na-not; asmakan-of us; adarah-faith; purvatra-previously; tu-but; mumukshu- desiring liberation; mukta-and liberated; bhakta-by the devotees; shlaghya-praiseworthy; premamayatvat-because of pure love; ati-great; adarah-faith; iti-thus; bhavah-the meaning.

The basic meaning of this verse is that, in order to pacify Nanda and Yashoda, Uddhava tells them that their son, Krishna, is actually the Supreme Personality of Godhead, who is aloof from the entire cosmic manifestation and impartial to all living entities. There is, however, another, a deeper meaning of this verse. This verse actually means: Although Krishna is the Supreme Personality of Godhead (bhagavan harir yah sah), and although He is aloof to all living entities, impartial to friends and enemies, and without father, mother, or other relations, still He has become the son of Nanda and Yashoda (yuvayor evatmajah), even though He is never the son of anyone (naiva sarvesham). One may say also interpret this phrase as "atmaja eva sarvesham (He is the son of everyone), in which case it is understood that Lord Krishna expands as the Supersoul in the hearts of all conditioned souls, and in this way He becomes their son. This interpretation is a product of the illusory potency, maya. This second interpretation is not very sound, and we do not accept it. The great devotees who are liberated or aspiring to become liberated praise the other interpretation (yuvayor evatamajah) which describes the great parental love of Nanda and Yashoda for Krishna. We also endore this interpretation, which emphasizes the parenthood of Nanda and Yashoda.

Text 13

tathoktam prag eva

tayor ittham bhagavati
krishne nanda-yashodayoh
vikshyanuragam paramam
nandam ahoddhavo muda

yuyam shlaghyatamau nunam
dehinam iha manada
narayane 'khila-gurau
yat krita matir idrishi iti.

tatha-in the same way; uktam-described; prak-before; eva-certainly; tayih-of the two of them; ittham-in this way; bhagavati-for the Supreme Personality of Godhead; krishne- Krishna; nanda-of Nanda Maharaja; yashodayoh-and Yashoda-devi; viksya-seeing; anuragam-love; paramam- transcendental; nandam-to Nanda; aha-spoke; uddhavah-Uddhava; muda-with happiness; yuyam-you two; shlaghyatamau-most praiseworthy; nunam-indeed; dehinam-of living entities; iha-in this world; manada-O glorious one; narayane-for Lord Narayana; akhila-of everyone; gurau-the Lord; yat-because; krita-attained; matih-conception; idrisi-like this. iti-thus.

The parental love of Nanda and Yashoda for their son Krishna is glorified in the following verses from Shrimad-Bhagavatam (10.46.19-30):

"When Uddhava saw Maharaja Nanda and Yashoda so extraordinarily overwhelmed with thoughs of Krishna, the Supreme Personality of Godhead, and when he experienced their extraordinary affection for Him, he also became overwhelmed and began to speak as follows, `My dear mother Yashoda and Nanda Maharaja, you are most respectable among human beings because no one but you can meditate in such transcendental ecstasy'".*

Text 14

tatha

sa pita sa janani
yau pushnitam svaputravat
shishun bandhubhir utshrishtan
akalpaih posha-rakshane

iti shri-vrajeshvaram prati shri-krishna-ramabhyam santvanam ca shri-ramasyaiva para-putratvam apekshyeti jneyam.

tatha-in the same way; sah-he; pita-the father; sa- she; ca-also; janani-the mother; yau-who; pushnitam- nourished; sva-putra-vat-as their own son; shishun-the children; bandhubhih-by his relatives; utshrishtan-abandoned; ekalpaih-unable to protect; posha-in nourishment; rakshane- and protection; iti-thus; shri-vraja-ishvaram-prati-to the king of Vrajabhumi; shri-krishna-ramabhyam-by Lord Krishna and Balarama; santvanam-conslotion; ca-also; shri-ramasya-of Lord Balarama; eva-certainly; para-transcendental; putratvam-sonship; apekshya-in reference to; iti-thus; jnaeyam-may be understood.

In the following verse Krishna and Balarama console Nanda Maharaja and glorify Nanda and Yashoda's exalted parental relationship with them. Krishna and Balarama said (Shrimad-Bhagavatam 10.45.22):

"My dear father and mother, although I was born of Vasudeva and Devaki, you have been Our real father and mother, because from Our very birth and childhood, you raised Us with great affection and love. Your affectionate love for Us was more than anyone can offer one's own children. You are actually Our father and mother, because you raised Us as your own children at a time when We were just like orphans. For certain reasons We were rejected by Our father and mother, and you protected Us."*

Text 15

yathoktam tatraiva tena

yatha yuyam vrajam tata
vayam ca sneha-duhkhitan
jnatin vo drashöum eshyamo
vidhaya suhridam sukham iti.

yatha-just as; uktam-said; tatra-in that passage; eva- certainly; tena-by Lord Krishna; yatha-you should go; yuyam- you; vrajam-to Vraja; tata-O father; vayam-we; ca-also; sneha-by love; duhkhitan-distressed; jatin-relatives; vah-you; drashöum-to see; eshyamah-we shall go; vidhaya- having given; suhridam-to our friends; sukham-happiness; iti-thus.

"My dear father and mother, I know you will be feeling separation by returning to Vrindavana and leaving us here, but please rest assured that I shall be coming back to Vrindavana just after giving some satisfaction to My real father and mother, Vasudeva and Devaki, My grandfather, and other relatives and family members."*

Text 16

drashtum eshyamah pashyante eva sthasyama ity arthah. tasmad anayor eva mukhyam putratvam shri-krishne virajata iti siddham. prakritam anusaramah.

drashöum-to see; eshyamah-we shall go; pashyantah- seeing; eva-certainly; sthasyamah-shall cause to stay; iti- thus; arthah-the meaning; tasmat-therefore; anayoh-of Nanda and Yashoda; eva-certainly; mukhyam-primary; putratvam- sonship; shri-krishne-in relationship to Shri Krishna; virajate-manifested; iti-thus; siddham-demonstrated; prakritam-natural; anusaramah-in accordance with.

In this verse Krishna promises to return to Vraja to see Nanda and Yashoda. This means that He intends to remain in Vraja for some time. In this verse we may see that Nanda and Yashoda, and not Vasudeva and Devaki are the real parents of Shri Krishna.

Anuccheda 151

Text 1

gopa-gopinam api tasmin premasid eva dam-patyoh tayos tu tasv api nitaram asit iti.

gopa-of the cowherd men; gopinam-and gopis; api-also; tasmin-in relation to Lord Krishna; prema-pure love; asit-was; eva-certainly; dam-patyoh-Shrimad-Bhagavatam 10.8.51

dam-patyor nitaram asid
gopa-gopishu bharata;

tayoh-of Nanda and Yashoda; tasu-among the gopis; api-also; nitaram-greatly; asit-was; iti-thus.

The elderly cowherd men and gopas of Vrindavana also felt intense parental love for Lord Krishna. This is confirmed in the following verse of Shrimad-Bhagavatam (10.8.51):

"Therefore, O Maharaja Parikshit, best of the Bharatas, when the Supreme Personality of Godhead became the son of Nanda Maharaja and Yashoda, they maintained continuous, unswerving devotional service in parental affection. And in their association, all other inhabitants of Vrindavana, the gopas and gopis, developed the culture of krishna-bhakti."*

Text 2

upasamharati

krishno brahmana adesham
satyam kartum vraje vibhuh
saha-ramo vasamsh cakre
tesham pritim sva-lilaya

upasamharati concludes; krishnah-the Supreme Personality of Godhead, Krishna; brahmanah-of Lord Brahma; adesham-the order; satyam-truthful; kartum-to make; vraje-in Vrajabhumi, Vrindavana; vibhuh-the supreme powerful; saha-ramah-along with Balarama; vasan-residing; cakre-increased; tesham-of all inhabitants of Vrindavana; pritim-the pleasure; sva-lilaya-by His transcendental pastimes.

In the following verse (Shrimad-Bhagavatam 10.8.52) Shrila Shukadeva Gosvami concludes his description of the parenthood of Nanda and Yashoda:

"Thus the Supreme Personality, Krishna, along with Balarama, lived in Vrajabhumi, Vrindavana just to substantiate the benediction of Brahma. By exhibiting different pastimes in His childhood, He increased the transcendental pleasure of Nanda and the other inhabitants of Vrindavana."*

Text 3

sveshu bhakta-jana-vishesheshu ya lila tad-bhakti-vishesha-vasa-lila-visheshas tayaiva tesham sarvesham api pritim cakre. dvav api tau prati tena vara-danad iti bhavah. yadyapy evam, tathapi brahmana adesham satyam kartum mahad-ashir anyatha na syad iti darshayitum apity arthah. yadva, sva-lilaya tesham pritim kartum vraje vasan brahmana adesham satyam cakre. tad-anushangatah svayam adritya sarvatravyabhicarinam cakareti. shri-shukah.

sveshu-among His own; bhakta-jana-devotees; vishsheshu- specific; ya-which; lila-pastime; tat-bhakti-vishesha-by devotional service; vasa-controlled; lila- pastimes; visheshah-specific; taya-by that; eva- certainly; tesham-of them; sarvesham-of all the inhabitants of Vrndavana; api-also; pritim-pleasure; cakre-increased; dvav api tau-to Nanda and Yashoda; tena-by that; vara-danat-because of granting the benediction; iti-thus; bhavah-the meaning; yadyapi-although; evam-in this way; tathapi-nevertheless; brahmanah-of Lord Brahma; adesham- the order; satyam-truthful; kartum-to make; mahat-ashih- great benediction; anyatha-otherwise; na-not; syat-may be; iti-thus; darshayitum-to reveal; api-also; iti-thus; arthah-the meaning; yadva-or; sva-lilaya-by His transcendental pastimes; tesham-of them; pritim-the pleasure; kartum-to make; vraje-in Vrajabhumi; vasan- residing; brahmanah-of Lord Brahma; adesham-the order; satyam-truthful; cakre-made; tat-anusangatah-by placing the words in this sequence; svayam-personally; adritya-respecting; sarvatra-everywhere; avyabhicarinam-without break; cakara-did; iti-thus; shri-shukah-spoken by Shrila Sukadeva Gosvami.

Shri Krishna becomes controlled by the pure love of His devotees, and He increased the pleasure of the residents of Vrajabhumi in transcendental reciprocation for their pure love for Him. Even so, Lord Krishna arranged that the residents of Vraja obtained His association as a result of the benediction of Brahma. The Lord did this in order to demonstrate that the association of Lord Krishna is not ordinary. It is a great benediction bestowed upon the living entities. It is also posssible to interpret this verse to mean: "Shri Krishna lived in Vrindavana just to increase the pleasure of His devotees there. Incidentally, He did this by fulfilling the benediction offered by Brahma".

Anuccheda 152

Text 1

tad etat karanam tad-abhasam eva manyamanac tayor brahmadibhyo 'pi saubhagyatishayasya khyapanartham anantaram eva ekada griha-dasishu ity ady adhyayam arabdhavan. tatraiva ca sakshac chri-bhagavad-bandhana-rupa maha-vasi-karana-karana-vatsaiya-mahima-viditam. tena brahmanapi shiva-lakshmibhyas api durlabham bhagavat-prasada bharam aha

tat-therefore; etat-of this; karanam-the cause; tat-abhasam-in appearance; eva-certainly; manyamanah- considering; tayoh-of Nanda and Yasoda; brahma-adibhyah-than what is obtained by Brahma, or other demigods; api-even; saubhagya-good fortune; atishayena-be greatness; khyapana- praising; artham-for the purpose; anantaram-afterwards; eva- certainly; ekada griha-dasisu iti adi adhyayam-the Ninth Chapter of the Tenth Canto of Shrimad-Bhagavatam, which begins with the words "ekada griha-dasisu"; arabdhavan-began; tatra-there; eva-certainly; ca-also; sakshat-directly; shri-bhagavat-of the Supreme Personality of Godhead; bandhana- binding; rupa-consisting of; maha-vasi-greatly subordinate to; karana-cause; karana-cause; vatsalya-parental relationship; mahima-glory; viditam-known; tena-by him; brahmana-Brahma; api-even; shiva-by Shiva; lakshmibhyam- of Laksmi-devi; api-even; durlabham-difficult to obtain; bhagavat-of the Supreme Personality of Godhead; prasasa-bharam-great mercy; aha-he describes.

Nanda and Yashoda did not become Lord Krishna's parents by achieving the blessing of Brahma. Actually, Nanda and Yashoda are more fortunate and exalted than the demigod Brahma. This is confirmed in the Ninth Chapter of the Tenth Canto of Shrimad-Bhagavatam, where we find the description of the glories of mother Yashoda's maternal love for Krishna, how Lord Krishna is completely under the control of Mother Yashoda, and how she bound Him with ropes. Mother Yashoda obtained greater mercy form Lord Krishna then even Brahma, Shiva or Lakshmi could ever attain. This is described in the following verse, (Shrimad-Bhagavatam 10.9.20):

Text 2

nemam virinco na bhavo
na shrir apy anga-samshraya
prasadam lebhire gopi
yat tat prapa vimuktidat

na-not; imam-this exalted position; viricah-Lord Brahma; na-nor; bhavah-Lord Shiva; na-nor; shrih-the goddess of fortune; api-indeed; anga-samshcya-although she is always the better half of the Supreme Personality of Godhead; prasadam-mercy; lebhire-obtained; gopi-mother Yashoda; yat tat-as that which; prapa-obtained; vimukti-dat-from Krishna, who gives deliverance from this material world.

"Neither Lord Brahma, nor Lord Shiva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by mother Yashoda."*

Text 3

sa adi-devo jagatam paro guruh ity ukteh virincih tavad bhaktadi-guruh sa ca, bhavah tu vaishnavanam yatha shambhuh ity adi darshanat tato 'py utkarshavan, sa ca. shrih tu tayor api bhagavad-bhakti-shiksha-nidarshana-prathama-rupatvat paramotkarshavati. tad evam uttarottara-vinyasena yathottara-mahimanam sucayitva shris tu na kevalam bhakti-matrena tadrisy eva, kim tarhi parama-sakhyena tato 'py anirvacaniya-mahat myety aha anga-samshraya iti.

sa-adi-devo jagatam paro- guruh- iti-thus; ukteh-from the statement (Shrimad-Bhagavatam 2.9.5); viricih-Brahma; tavat-in that way; bhakta-of the devotees; adi-the original; guruh- spiritual master; sah-he; ca-also; bhavah-Shiva; tu-also; vaishnavanam-of the Vaishnavas; yatha-just as; shambhuh-Shiva; iti-thus; adi-beginning with; darshanat-from the revelation; tatah-then Brahma; api-even; utkarshavan- superior; sah-he; ca-also; shrih-Lakshmi; tu-but; tayoh- then Brahma or Shiva; api-even; bhagavat-of the Supreme Personality of Godhead; bhakti-of the pure devotional service; shiksha-teaching; nidarshana-teaching; prathana-first; rupatvat-because of nature; parama-utkarshavati-most superior; tat-therefore; evam-in this way; uttara-uttara-vinyasena-grades of excellence; yatha-just as; uttara- superior; mahimanam-glory; sucayitva-having indicated; shrih-Lakshmi; tu-but; na-not; kevalam-only; bhakti- devotion; matrena-alone; tadrisi-in this way; eva- certainly; kim-how; tarhi-then; parama-great; sakhyena-with friendship; tatah-then Brahma and Shiva; api-even; anirvacaniya-indescribable; mahatmya-glory; iti-thus; aha-anga-samshraya-the words "anga-samshraya"; iti-thus.

The exalted demigod Brahma is the original spiritual master of the devotees of the Lord. This is confirmed in the following statement of Shrimad-Bhagavatam (2.9.5):

"Lord Brahma is the first spiritual master."

Shiva is still more exalted. This is described in the following verse from Shrimad-Bhagavatam (12.13.16):

"Shiva is the best among all the devotees of Lord Krishna".

Because Lakshmi is considered the teacher of devotional service to Brahma and Shiva, she is more exalted then even Brahma and Shiva. The glories of Lakshmi are so great that they cannot be described by even Brahma and Shiva. Lakshmi's good fortune extends beyond the realm of ordinary devotional service, for she is an intimate friend of the Personality of Godhead. This is confirmed in this verse (Shrimad-Bhagavatam 10.9.20) by the word "anga-samshraya" (Lakshmi-devi is the better half of the Supreme Lord).

Text 4

evam-bhutapi sa ca prasadam lebhire eva. kasmat? vimuktidat

astv evam anga bhagavan bhajatam mukundo
muktim dadati karhicit sma na bhakti-yogam

ity ukta-ritya prayah muktim eva dadati, na tu tatha-bhutam prasadam, tasmac ca shri-bhagavata eva kintu gopi shri-gopeshvari yat tat anirvacaniyam prasada-shabdenapi bhavah ca shrih ca na lebhire na lebhire na lebhire na lebhire ity arthah. lebhire ity asya pratyekam nancas trir-avrittish ca nishedhasyatishayartha.

evam-bhuta-in this way; api-also; sa-she; ca-also; prasadam-mercy; lebhire-attained; eva-certainly; kasmat- how?; vimuktidat-from the giver of liberation; astu-to be sure; evam-thus; anga-O King; bhagavan-the Supreme Personality of Godhead; bhajatam-of those devotees engaged in service; mukundah-the Lord, the Supreme Personality of Godhead; muktim-liberation; dadati-delivers; karhicit-at any time; sma-indeed; na-not; bhakti-yogam-loving devotional service; iti-thus; ukta-ritya-from the statement; prayah-generally; muktim-liberation; eva-certainly; dadati-gives; na-not; tu- but; tatha-bhutam-in the same way; prasadam-mercy; tasmat- therefore; ca-also; shri-bhagavata-of the Supreme Personality of Godhead; eva-certainly; kintu-however; gopi-the gopi; shri-gopi-ishvari-the queen of the gopis; yat tat-what; anirvacaniyam-indescribable; prasada-shabdena-by the word "prasadam"; api-also; samshaniyam-praiseworthy; tasmat- therefore; prapa-attained; tat-rupa-prasadam-that mercy; virincih-Brahma; ca-also; bhavah-Shiva; ca-also; shrih- Lakshmi; ca-also; na-did not; lebhire-attain; na-did not; lebhire-attain; na-did not; lebhire-attain; iti-thus; arthah-the meaning; lebhire-the word "lebhire"; iti-thus; asya-of it; pratyekam-each time; nancah-negated; trih-avrittih-three times; ca-also; nishedhasya-of prohibition; atishaya-great; artha-the meaning.

What kind of mercy did Yashoda-devi obtain from Lord Krishna? Lord Krishna gave her a benediction greater than liberation. This is described in the following verse from Shrimad-Bhagavatam (5.6.18):

"Those engaged in getting the Lord's favor attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him."*

Yashoda-devi, the queen of the gopis (gopi) obtained an indescribable (yat tat) benediction (prasadam) from Lord Krishna, which could not be obtained (na lebhire) by even Brahma, Shiva, or Lakshmi. The phrase "na lebhire" (not attained) should be understood to be repeated three times to refer to Brahma, Shiva, and Lakshmi. In this way the rarity of the mercy obtained by Yashoda is emphasized.

Text 5

purvottaradhyaya-dvaye shri-badarayaner vivakshitam idam drona-dharayos tavat sadharana-devatatvam cet tarhi tayoh shri-shivadi-durlabha-caranaravinda-sphurti-leshasya shri-krishnasya tatha praptau svatah sambhavan nasti. na ca tayos tadrisha-gadha-bhajanadikam kutracid varnyate. anyatha tad evaham akhyasyam. na ca tabhuam yad idrisham phalam labdham. tad brahmani purvam prarthitam, kintu durgati-tarana-hetutvenottama-bhakti-matram. na ca brahmapi shri-krishnasya maha-bhaktair api durlabha-putratvadikam vishishya tabhyam ca varam dattavan. na ca nemam virincah ity adinocyamana-tadrisha-prasadapti-rahityasya brahmano varas tadrisha-phala-dane bhavati samarthah. vakshyate ca tasya tat-prasadapti rahityatishayah tad bhuri-bhagyam iha janma kim apy aöavyam yad gokule 'pi kaöamanghri-rajo-'bhishekam adina tasmat tayos tadrisha-mahodaye karanam nasti, kintu nishkaranatvena tayor nityam eva tadshriim sthitim vijnaya maya sva-bhakti-vishesha-pracara-karanaka-shri-bhagavattval-lilayaiva drona-dhara-rupenamshenaivavatirnayor aikya-vivashya yatha-kathancit karanabhasa evopanyasta iti.

purva-before; uttara-and after; adhyaya-in chapters; dvaye-two; shri-badarayaneh-of Shrila Sukadeva Gosvami; vivakshitam-described; idam-this; drona-of Drona; dharayoh-and Dhara; tavat-in that way; sadharana-devatatvam- position as material demigods; cat-if; tarhi-them; tayoh-of them; shri-shiva-adi-of Brahma,Shiva and Lakshmi; durlabha- difficult to attain; carana-aravinda-of the lotus feet; sphurti-manifestation; leshaya-of a glimpse; shri-krishnasya-of Shri Krishna; tatha-in that way; praptau-in the attainment; svatah-by themselves; sambhavana-ability; na- not; asti-is; na-not; ca-also; tayoh-of them; tadrisha- like this; gadha-intense; bhajana-devotional service; adikam-beginning with; kutracit-somewhere; varnyate-is described; anyatha-otherwise; tat-that; eva-certainly; aham-I; akhyasyam-shall describe; na-not; ca-also; tabhyam-by them; yat-what; idrisham-like this; phalam- result; labdham-is obtained; tat-that; brahmani-to Brahma; purvam-formerly; prarthitam-requested; kintu-however; durgati-difficulty of attainment; tarana-overcoming; hetutvena-by the cause; uttama-bhakti-the most pure devotional service; matram-only; na-not; ca-also; brahma-Brahma; api-even; shri-krishnasya-of Shri Krishna; maha-bhaktaih-by great devotees; api-even; durlabha-difficult to attain; putrava-sonship; adikam-beginning with; vishishya-singled out; tabhyam-to them; ca-also; varam-benediction; dattavan-gave; na-not; ca-also; na-not; imam-this; viricah-Brahma; iti-thus; adina-by the passage beginning with these words; ucyamana-described; tadrisha-like this; prasada-of mercy; apti-attainment; rahityasya-devoid of; brahmanah-of Brahma; varah-benediction; tadrisha-like this; phala-result; dane-in the gift; bhavati-is; samarthah- able; vakshyate-may be described; ca-also; tasya-of Brahma; tat-of Lord Krishna; prasada-of the mercy; apti-attainment; rahitya-lack; atishayah-great; tat-of them; bhuri-great; bhagyam-good fortune; iha-here; janma-birth; kim api-some; aöavyam-in the forest; yat-which; gokule-in Gokula; api- even; kaöama-anghri-of their lotus feet; rajah-of the dust; abhishekam-bath; iti-thus; adina-in the passage beginning; tasmat-therefore; tayoh-of them; tadrisha-like this; maha-udaye-in the occurence; karanam-cause; na-not; asti-is; kintu-however; nishkaranatvena-as without a cause; tayoh-of them; nityam-eternal; eva-certainly; tadrishim-like this; sthitim-situation; vijaya-percieving; maya-by me; sva-own; bhakti-devotional service; vishesha-specific; pracara- appearence; karanaka-cause; shri-bhagavattvat-like the Supreme Personality of Godhead; lilaya-as a pastimes; eva- certainly; drona-of Drona; dhara-and Dhara; rupena-in the forms; amshena-as partial incarnations; eva-certainly; avatirnayoh-descended; aikya-as one; vivakshaya-with a desire to describe; yatha-kathancit-just as; karana-of cause; abhashah-appearance; eva-certainly; upanyasaht- described; iti-thus.

Someone may say that Drona and Dhara are ordinary material demigods, and therefore they could not possibly have become Krishna's parents without receiving a benediction form Brahma. That Drona and Dhara become Krishna's parents because of Brahma's blessings is not an acceptable proposition, however, for Shrimad-Bhagavatam clearly says that Brahma himself is not able to attain the good fortune obtained by Drona and Dhara (Shrimad-Bhagavatam 10.9.20, quoted in Text 2). How can Brahma give as a gift what other great devotees and he himself are unable to attain? Brahma himself says this in the following prayer (Shrimad-Bhagavatam 10.14.34):

"My dear Lord, I am therefore not interested in either material opulences or liberation. I am mot humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrindavana forest so that I may be able to be favoured by the dust of the feet of some devotees of Vrindavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrindavana, I beg to be allowed to take birth outside the immediate area of Vrindavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees' feet."*

Also, no Vedic literature says that Drona and Dhara performed great devotional service to the Lord to make themselves eligible to become his parents.
The truth is that Drona and Dhara are partial expansions (amsha-avatara) of Nanda and Yashoda, Krishna's eternal parents in the spiritual world. They descended to this material world, just as the Lord Himself did in order to display His pastimes on earth.

Text 6

kim ca shri-bhagavate 'smin shri-bhagavatpremaiva sarva-purushartha-siromanitvenodghushyate. tasya ca paramashaya-rupam shri-gokulam eva, tatrapi shri-vrajeshvarau. tatas tat-paramashraya-nityatve siddha eva tadrisha-grantha-prayitnah saphalah syat. yata eva shri-brahmadibhis tatra yat kincij janma prarthyata iti.

kim-furthermore; shri-bhagavate-in the Shrimad-Bhagavatam; asmin-in this; shri-bhagavat-for the Supreme Personality of Godhead; prema-pure love; eva-certainly; sarva- of all; purusha-artha-goals of life; siromanitvena-as the crest jewel; udghushyate-is described; tasya-of that; ca-also; parama-ashraya-rupam-as the ultimate shelter; shri-gokulam-Shri Gokula; eva-certainly; tatra-there; api-also; shrii-vraja-ishvarau-the king and queen of Vrajabhumi; tatah- therefore; tat-of that; parama-asraya-supreme abode; nityatve- in eternity; siddhah-demonstrated; eva-certainly; tadrisha- like this; grantha-of the scripture; prayatnah-endeavor; saphalah-fruitful; syat-may be; yatah-because; eva- certainly; shri-brahma-adibhih-by Brahma and other great devotees of the Lord; tatra-there; yat-because; kincit-any; janma-birth; prarthyate-is requested; iti-thus.

Shrimad-Bhagavatam is the best of scriptures because it describes pure love for the Supreme Personality of Godhead as the ultimate goal of life. That pure love of Godhead is perfectly manifested in the holy abode of Gokula, and Nanda and Yashoda, the king and Queen of Gokula, are perfect examples of that pure love for Krishna. For this reason, Brahma prays to attain any sort of birth in that holy land of Gokula.

Anuccheda 153

Text 1

tasmat svabhaviky eva tayos tadrishi sthitir iti pratipadayams tat-sambandhenaiva bhajatam sukhapo nanyesham ity aha:

nayam sukhapo bhagavan
dehinam gopika-sutah
jnaninam catma-bhutanam
yatha bhaktimatam iha

tasmat-therefore; svabhaviki-natural; eva-certainly; tayoh-of them; tadrishi-like this; sthitih-situation; iti- thus; pratipadayan-demonstrating; tat-sambandhena-with a relationship with Shri Krishna; eva-certainly; bhajatam- engaging in devotional service; sakha-easily; apah-attained; na-not; anyesham-by others; iti-thus; aha-he says; na- not; ayam-this; sukha-a-apah-very easily obtainable, or object of happiness; bhagavan-the Supreme Personality of Godhead; dehinam-of persons in the bodily concept of life, especially the karmis; gopika-sutah-Krishna, the son of mother Yashoda (Krishna as the son of Vasudeva is called Vasudeva, and as the son of mother Yashoda He is known as Krishna); jnaninam ca-and of the jnanis, who try to be free from material contamination; atma-bhutanam-of self-sufficient yogis; yatha-as; bhakti-matam-of the devotees; iha-in this world.

Nanda and Yashoda are actually the eternal parents of Shri Krishna in the spiritual world. Now that we have clearly demonstrated this fact, we shall explain that such an intimate realtionship with Shri Krishna can only be obtained by those engaged in devotional service to the Lord. It cannot be obtained by anyone else. That Lord Krishna may be attained only by devotional service is described in the following verse (Shrimad-Bhagavatam 10.9.21):

"The Supreme Personality of Godhead, Krishna, the son of mother Yashoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austetities and penances, or to those who consider the body the same as the self."*

Text 2

sukhenapyata iti sukhapah. ayam shri-gopika-suto bhagavan dehinam dehabhimaninam tapa-adina na sukhapah, na sulabhah, kintu tair aticirenaiva tena shuddhe 'ntah-karane kathancit tad-bhaktavalokana-leshena jata-sad-buddhibhis tad eva tapa-adikam tasminn arpayadbhhih kathancid evasau labhyate. tatha catma-bhutanam avirbhutadvaitatma-vrittinam nivritta-dehabhimananam janinam api tadrishena jnanena na sukhapah. kintu purvenaiva karanena jata tad-asattibhis tena jnanena yad brahma sphurati tad evayam iti cintayadbhis taih kathancid evasau labhyate. tatash ca dvayor api tayoh sadhanayor hinatvat tal-labhash ca na sakshat, kintu kenacid amshenaiveti vyanjitam.

sukhena-easily; apyate-attained; iti-thus; sukha-apah-the word "sukhapah"; ayam-this; shri-gopika-sutah- Krishna, the son of Mother Yashoda; bhagavan-the Supreme Personality of Godhead; dehinam-abhimaninam-of persons in the bodily conception of life; tapah-adina-by performing austerities or similar practices; na-not; sukha-apah-easily attained; na-not; su-labhah-easily attained; kintu-but; taih-by them; ati-cirena-after a long time; eva-certainly; tena- by that; shuddhe-pure; antah-karane-in the heart; kathancit-somehow or other; tat-bhakta-of a pure devotee of the Lord; avalokana-leshena-by merciful glance; jata-produced; sat- transcendental; buddhibhih-intelligence; tat-that; eva- certainly; tapah-adikam-austerities and other similar processes; tasmin-to Lord Krishna; arpayadbhih-offering; kathancit-somehow; eva-certainly; asau-He; labhyate-is attained; tatha-in that way; ca-also; atma-bhutanam-of self-sufficient yogis; avirbhuta-manifested; advaita- undivided; atma-self; vrittinam-in the condition; nivritta- negated; deha-abhimaninam-bodily conception of life; jnaninam-of the mental speculators; api-also; tadrishena- like that; jnanena-by knowledge; na-not; sukha-apah- easily attained; kintu-but; purvena-former; eva-certainly; karanena-by the cause; jata-produced; tat-asattibhih-by that contact; tena-by that; jnanena-knowledge; yat-which; brahma-Brahman; spurati-become manifested; tat-that; eva- certainly; ayam-this; iti-thus; cintyayadbhih-meditating; taih-by them; kathancit-somehow; eva-certainly; asau-He; labhyate-is attained; tat-therefore; ca-also; dvayoh-of the two; api-also; tayoh-of them; sadhanayoh-engaged in spiritual practices; hinatvat-without; tat-labhah-attainment of Shri Krishna; ca-also; na-not; sakshat-directly; kintu-however; kencit-by a certain; amshena-partial expansion; eva- certainly; iti-thus; vyanjitam-manifested.

This verse explains that the Supreme Personality of Godhead, Krishna, the son of Mother Yashoda, is not easily accesible to the materialists, who consider the body the same as the self, even if they perform austerities and other similar practices to attain Him. Such persons may become somewhat purified at heart by prolonged austerities, and after a long time they may receive the merciful glance of a pure devotee of the Lord. By the mercy of such a devotee, the materialist may learn how to offer his performance of austerities and other spiritual practices as service to the Lord, and in that way Lord Krishna may become accesible to him. In the same way, Lord Krishna is also not easily accesible to the mental speculators who are from the bodily conception of life and who meditate on the impersonal Brahman. Only by the mercy of a devotee of the Lord can such speculators actuallly perceive the real nature of the Absolute Truth, and direct their meditation to Lord Krishna. These two processes (austerity and mental speculation) do not enable us to directly perceive the original feature of the Absolute Truth, but give us only a glimpse of His nature.

Text 3

te prapnuvanti mam eva
sarva-bhuta-hite ratah
klesho'dhikataras tesham
avyaktasakta-cetasam

iti shri-bhagavad-ukteh.

avyakta-unmanifested; hi-certainly; gatih duhkham- progress is troublesome; dehavadbhih-of the embodiment; avapyate-achieve; kleshah-trouble; adhikatarah-more troublesome; tesham-of them; avyakta-unmanifested; asakta- being attached; cetasam-of those whose minds; iti-thus; shri-bhagavat-of the Supreme Personality of Godhead; ukteh- according to the statements (Bhagavad-gita 12.4-5).

This is confirmed by the Supreme Personality of Godhead Himself (Bhagavad-gita 12.4-5):

"But those who fully worship the unmanifested, that which lies beyong the perception of the senses, the all-pervading, inconceivable, fixed, and immovable-{ }the impersonal conception of the Absolute Truth-{ }by controlling the various senses and being equally diposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.*
"For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied."*

Text 4

tvam paryaöann arka iva tri-lokim
antash-caro vayur ivatma-sakshi
paravare brahmani dharmato vrataih
snatasya me alam vicakshva

iti shri-vyasa-prashnantarat

bhavatanudita-prayam
yasho bhagavato 'malam
yenaivasau na tushyeta
manye tad darshanam khilam

iti shri-narada-prativacanac ca.

tvam-Your Goodness; paryaöan-travelling; arkah-the sun; iva-like; tri-lokim-the three worlds; antah-carah-can penetrate into everyone's heart; vayuh iva-as good as the all-pervading air; atma-self-realized; sakshi-witness; paravare-in the matter of cause and effect; brahmani-in the Absolute; dharmatah-under disciplinary regulations; vrataih- in vow; snatasya-having been absorbed in; me-mine; nyunam- deficiency; alam-clearly; vicakshva-search out; iti-thus; shri-vyasa-of Vyasadeva; prashna-question; antarat- after; shri-naradah-Shri Narada; uvaca-said; bhavata-by you; anudita-prayam-almost not praised; yashah-glories; bhagavatah-of the Personality of Godhead; amalam-spotless; yena-by which; eva-certainly; asau-He (the Personality of Godhead); na-does not; tushyeta-be pleased; manye-I think; tat-that; darshanam-philosophy; khilam-inferior; iti-thus; shri-narada-of Narada Muni; prativocanat-from the reply; ca-also.

The superiority of devotional service and the inferiority of other methods of spiritual realization is confirmed in the following question posed by Shrila Vyasadeva and the answer given by Narada Muni (Shrimad-Bhagavatam 1.5.7-8):

"Like the sun, Your Goodness can travel everywhere in the three worlds, and like the air you can penetrate the internal region of everyone. As such, you are as good as the all-pervasive Supersoul. Please, therefore, find out the deficiency in me, despite my being absorbed in transcendence under disciplinary regulations and vows.*

"Shri Narada said: You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless."*

Text 5

sukhapas tu kesham ity apekshayam nidarshanam aha iha shri-gopika-sute bhaktihatam-yatha sukhapa iti. shri-gopikayas tu sukhapa ity evam kim vaktavyam. tasyah suta evayam bhagavan ity ato gopika-sutah iti visheshanam dattam. sukham apayatiti va sukhapah. yato gopika-sutas tat-suta va-lilayah sva-sadharana-drishöya anadarat. tatha jnaninam api na sukhapah, yata eva gopika-sutah.sarvatmaikya-vritty-udayena bhagavat-svarupananda-vaicitri saroparicara-tal-lila-tattvanubhavat.

sukha-easily; apah-attained; tu-but; kesham-by whom?; iti-thus; apekshayam-in reference to; nidarshanam- indication; aha-speaks; iha-here; shri-gopika-sute-of Lord Krishna; bhaktimatam-by the devotees; yatha-just as; sukha-easily; apah-attained; iti-thus; shri-gopikayah-of Mother Yashoda; tu-certainly; sukha-easily; apah-attained; iti-thus; evam-in this way; kim-what further?; vaktavyam- need be said; tasyah-of her; sutah-the son; eva-certainly; ayam-He; bhagavan-the Supreme Personality of Godhead; iti- thus; atah-from this; gopika-sutah iti-the word "gopika-sutah"; visheshanam-decriptive epithet; dattam-is given; sukham-happiness; apayati-causes to attain; iti-thus; va- or; sukhapah-the word "sukhapah"; yatah-because; gopika-sutah-the son of Mother Yashoda; tat-utatva-as the son; lilayah-from the pastimes; sva-sadharana-drishöya- seeing Krishna as an ordinary child; anadarat-without reverence; tatha-in the same way; jnaninam-of the mental speculators; api-even; na-not; sukha-apah-attainment of happiness; yatah-from which; eva-certainly; gopika-sutah-the son of Mother Yashoda; sarva-all; atma-self; aikya-sole; vritti-activity; udayena-by the manifestation; bhagavat-of the Lord; svarupa-form; ananda-bliss; vaicitri-wonder; sara-best; uparicara-service; tat-His; lila-pastimes; tattva-truth; anubhavat-because of the perception;

One may ask: Who, then, is able to attain Shri Krishna? This question is answered by the word "bhaktimatam" (by the devotees) in this verse. The Supreme Personality of Godhead (bhagavan), who is known as the son of Yashoda-devi (gopika-sutah) is attainable by Mother Yashoda, and the other devotees. What more need be said in this regard? The word "sukhapah" may also be interpreted to mean "the object of happiness". This mean that Shri Krishna appeared to be an ordinary child, the son of Yashoda-devi. Thinking of Krishna as her own son, Yashoda attained transcendental bliss by observing Shri Krishna's charming childhood pastimes. The mental speculators are always absorbed in meditation on the all-pervading impersonal feature of the Lord, and are thus unable to understand the transcendental happiness obtained by seeing the astonishing and beautiful transcendental form and pastimes of the Supreme Person.

Text 6

yatha iha gopika-sute bhaktimatam iti nidarshanam. sukhenapyate jnayate iti va sukhapah subodhah. tatash cayam dehabhimanibhir api tat-tad-alaukika-karma-lingakat tarkat jnanibhir apy anavritta-brahmatvavagamat subodha eva. satyam. tathapi yatha iha shri-gopika-sute bhaktimadbhih subodhas tatha na.

yatha-as; iha-in this world; gopika-sute-to the son of Yashoda; bhaktimatam-of the devotees; iti-thus; nidarshanam- explanation; sukhena-easily; apyate-attained; jnayate- understood; iti-thus; va-or; sukhapah-the word “sukhapah"; subodhah-may mean "easily understood"; tatah- therefore; ca-also; ayam-He; deha-abhimanibhih-by those in the bodily conception of life; api-also; tat-tat-various; aulukika-extraordinary; karma-lingat-because of pastimes; tarkat-from the logical argument; janibhih-by the mental speculators; api-also; anavrita-visible; brahmatva-Supreme; avagamat-because of understanding; subodhah-easily understood; eva-certainly; satyam-in truth; tathapi- nevertheless; yatha-as; iha-in this world; shri-gopika-sute-of the son of Yashoda; bhaktimadbhih-by the devotees; subodhah-easily understood; tatha-in the same way; na-not.

The word "sukhapah" may also be interpreted to mean "easily understood". When Shri Krishna performs extraordinary feats (such as the lifting of Govardhana Hill), the mental speculators and materialistics immersed in the bodily concept of life become able to understand that Shri Krishna is the Supreme Personality of Godhead. The intimate devotees and associates of the Lord, however, continue to consider the Lord to be their friend or son, and thus, in one sense, it is difficult for them to understand the true position of the Lord, because of their intimate friendship with Him.

Text 7

te hi shri-krishna-bhaktah

sva-sukha-nibhrita-cetas tad-vyudastanya-bhavo
'py ajita-rucira-lilakrishöa-sarah

ity adi-darshanat tadrisha-lilanubhavasyaiva parama-purusharthatvam avagacchantiti bhavah.

te-they; hi-indeed; shri-krishna-bhaktah-devotees of Lord Krishna; sva-sukha-own happiness; nibhrita-filled; cetah-hearts; tad-vyudasta-rejected; anya-other; bhavah-love; api-also; ajita-of the unconquerable Lord; rucira-charming; lila-pastimes; akrishöa-sarah-attracted; iti-thus; adi-beginning; darshanat-from seeing; tadrisha-like that; lila-pastimes; anubhavasya-of the perception; eva-indeed; parama-purusharthatvam-the status of the Supreme Personality of Godhead; avagacchanti-understand; iti-thus; bhavah-the meaning.

The devotees of the Lord are thus perfectly enlightedned about the real purpose of life, and they are plunged in transcendental bliss (sukhapa) because of their awareness of the Lord's transcenmdental handsome form and charming pastimes. This is described in Shrimad-Bhagavatam (12.12.69):

"Shrila Shukadeva Gosvami was simply attracted by the charming pastimes of Lord Krishna, and therefore his mind was always filled with transcendental bliss. He had givenm up all attraction for everything else."

Text 8

atrartha-trayo 'pi iha-padena paravyomanathadi- bhaktimanto 'pi vyavrittah. gopika-sutah iti vishesanena ca traikalika-tad-bhaktanam tat-sambandhi-sukahaptvam prati tat-sutatvayoga-tad-anyatva-yogau vyavacchidyete ity ato vidvad-anubhava-yatharthyena nitya eva tat-sambandho vivakshitah. ata evayam gopika-sutah iti sakshad angulya nirdishyate. tasmad api sadhuktam nitya eva shri-vrajeshvarayos tat-sambandha iti.

atra-here; artha-meanings trayah-three; api-even; iha-padena-by the word "iha"; paravyoma-natha-adi-of Narayana, the master of Vaikunöha, and other forms of the Supreme Personality of Godhead; bhaktimantah-devotees; api-even; vyavrittah-singled out; gopika-sutah-iti-the word "gopika-sutah (the son of Yashoda); visheshanena-by the descriptive word; ca-also; traikalika-in all three phases of time (past, present and future); tat-bhaktanam-of His devotees; tat-with Him; sambandhi-relationship; sukhapatvam-the state of being easily attained; prati-to; tat-sutatva-sonship; ayoga-non-contact; tat-anyatva-being other; yogau-and contact; vyavacchidyete-singled out; iti-thus; atah-from this; vidyat- of the learned devotees; anubhava-experience; yatharthyena-by the actual nature; nityah-eternal; eva-certainly; tat-sambandhah-that relationship; vivakshitah-is described; atah eva-therefore; ayam-He; gopika-sutah-the son of Yashoda; iti-thus; sakshat-directly; angulya-by the finger; nirdishyate-is pointed to; tasmat-therefore; api-also; sadhu-properly; uktam-spoken; bityah-eternal; eva- certainly; shri-vraja-ishvarayoh-of Nanda and Yashoda, the king and queen of Vraja; tat-with Krishna; sambandhah-that relationship; iti-thus.

Three points may be noted in this verse. First, the word "iha" (here) may be understood to mean specifically the devotees attached to the form of Shri Krishna. In this way the devotees attached to the Lord in His other forms, such as Narayana, the master of Vaikunöha, are also considered to be unable to understand the Lord in His original form as Shri Krishna. The second and third points are that the conceptions that Shri Krishna is only the adopted son of Yashoda, and that instead He is the actual son of Devaki, are both refuted by the use of the word "gopika-sutah". That Nanda and Yashoda, the king and queen of Vrajabhumi, are the eternal parents of Shri Krishna is the true meaning of this word (gopika-sutah). This point is also supported by the great self-realized devotees who understand the true nature of Shri Krishna.

Text 9

atra ekada griha-dasishu ity adikam,nemam virincah ity adi padya-dvayantam idam uttara-vakyam, drono vasunam pravarah ity adikasya purva-vakasya badhakatvenaivoktam, purva-virodhi-dharmantara-pratipadanad ayuktatvac ca purvasya. asad vyadeshan neti cen na dharmantarena vakya-sheshat itivat. tatra ca yathaiva asat-shabdasya gaty-antaram cintyate, tathatrapi. tac ca purvam eva darshitam. shri-shukah.

atrai-in this connection; ekada griha-dasishu iti adikam-beginning with Shrimad-Bhagavatam 10.9.1; na imam virincah-iti adi-padya-dvaya-antam-and concluding with Shrimad-Bhagavatam 10.9.20; idam-this; uttara-vakyam-reply; dronah vasunam pravarah iti adikasya-of Shrimad-Bhagavatam 10.8.49; purva-previous; vakyasya-statement; badhakatvena- as contradictory; eva-certainly; uktam-is said; purva- previous statements; virodhi-contradicting; dharma-meaning; antara-another; pratipadanat-because of demonstrating; ayuktatvat-because of unsuitableness; ca-also; purvasya-of the previous statement; asat-vyapadeshat-as false; na-not; iti-thus; cet-if; na-not; dharma-meaning; antarena-with another; vakya-of the statement; sheshat-from the remainder; iti-thus; vat-like; tatra-in that connection; ca-also; yatha-just as; eva-certainly; asat-shabdasya-of the word "asat"; gati-meaning; antaram-another; cintyate-may be considered; tatha-in the same way; atra-here; api-also; tat-that; ca- also; purvam-previously; darshitam-demonstrated; shri-shukah-spoken by Shrila Shukadeva Gosvami.

In Shrimad-Bhagavatam 10.9.1-20 we find an explanation of Nanda and Yashoda's eternal parenthood of Shri Krishna, and in Shrimad-Bhagavatam 10.8.49, we find the explanation of Nanda and Yashoda's previous birth as Drona and Dhara. The seeming contradiction of these two statements may be resolved by accepting the explanation that Drona and Dhara are partial incarnations of Nanda and Yashoda, the Lord's eternal parents in the spiritual world. We may also note that the description of the eternal parenthood of Nanda and Yashoda is given after the description of their previous birth as Drona and Dhara. If there are two contradictory statements in the scriptures, the second statement should be accepted, and the previous statement should be interpreted so that it does not contradict the later statement. This rule of interpretation is expressed in the Vedanta-sutra in the following words (2.1.17):

asad-vyapadeshan neti cen na dharmantarena vakya-sheshat.

Anuccheda 154

Text 1

tad evam shruti-puranadi-nigamokty-anusarean shri-krishnasya nityabhivyaktitvam dvarakadishu nitya-viharitvam nitya-yadavadi-parikaratvam ca darshitam. ittham ca krishnas tu bhagavan svayam iti su-siddham.

tat-therefore; evam-in this way; shruti-of the Vedas; purana-and Puranas; adi-beginning with; nigam-of the scriptures; ukti-the statements; anusarena-in accordance with; shri-krishnasya-of Shri Krishna; nitya-eternal; abhivyaktatvam-state of being manifested; dvaraka-adishu-in Dvaraka, Mathura, Vrindavana, and other places of the Lord's pastimes; nitya-eternal; viharitvam-state of performing pastimes; nitya-eternal; yadava-adi-with the members of the Yadu dynasty, the residents of Vrindavana, and others; parikaratvam-association; ca-also; darshitam-were demonstrated; ittham-thus; ca-also; krishnah tu bhagavan svayam-the statement of Bhagavatam 1.3.28 ("Shri Krishna is the Supreme Personality of Godhead"); iti-thus; su-siddham- clearly proved.

We have thus quoted many statements from the Vedas and Puranas to clearly prove: 1. the form of Shri Krishna is eternal, 2. Shri Krishna eternally enjoys pastimes in Dvaraka, Mathura, and Vrindavana, and 3. Shri Krishna eternally associates with the Yadu dynasty and the inhabitants of Vrindavana. By proving these points we have strengthened the argument of the Bhagavatam's paribhasha-sutra (krishnas tu bhagavan svayam: Shri Krishna is the original Supreme Personality of Godhead, 1.3.28).

Text 2

athashankate yadi nityam eva tatha-vidhah shri-krishnakhyah svayam bhagavan tatra tair nija-parikaraih sardham viharati, tarhi katham brahmadi prarthanaya shri-narayana evavatatareti shruyate? tasya yadi shri-krishne praveshas tarhi ca katham eva dvarakadishu virajamanam svayam bhagavantam parityajya te tasmai nivedayitum gatah? katham va janmadi-lilaya kramena mathuram gokulam punar mathuram dvarakam ca tyaktva vaikunöham arudhavan? iti.

atha-now; ashankate-someone may doubt; yadi-if; nityam-eternally; eva-certainly; tatha-vidhah-in this way; shri-krishna akhyah-Shri Krishna; svayam bhagavan-the Supreme Personality of Godhead; tatra tatra-in various places; nija-parikaraih-His associates; samdham-accompanied by; viharati-performs pastimes tarhi-then; katham-how is it?; brahma-of Brahma; adi-and the other demigods; prarthanaya- by the appeal; shri-narayanah-Shri Narayana; eva-certainly; avatatara-incarnated; iti-thus; shruyate-it is heard in the Bhagavatam and other Vedic literatures; tasya-of Him; yadi-if; shri-krishnah-Shri Krishna; praveshah-entrance; tarhi- then; ca-also; katham-how is it possible?; nityam-eternally; eva-certainly; dvaraka-adisu-in Dvaraka, Mathura, and Vrindavana; virajamanam-manifested; svayam-bhagavantam-the Original Supreme Personality of Godhead; parityajya-abandoning; te-they; tasmai-to Lord Narayana; nivedayitum-to appeal; gatah-went; katham-how is it?; va-or; janma-adi- beginning with His birth; lilaya-pastimes; kramena-in accordance with; mathuram-Mathura; gokulam-Gokula; punah- again; mathuram-Mathura; dvarakaam-Dvaraka; ca-also; tyaktva-abandoning; vaikunöham-to Vaikunöha-loka; arudhavan-ascended; iti-thus.

Now someone may doubt:
1. If Shri Krishna is the Original Supreme Personality of Godhead, who eternally enjoys pastimes with His liberated associates, as you say, then why is it that the Bhagavatam and other Vedic literatures say that Brahma and the other demigods presented an appeal to Lord Narayana, who then descended to the earth in the form of Shri Krishna?
2.If Shri Krishna eternally remains in Dvaraka, Mathura, and Vrindavana, then why did the demigods not approach Lord Krishna personally with their request? Why did they approach Lord Narayana instead?
3.If Dvaraka, Mathura, and Vrindavana are the eternal abodes of Shri Krishna, then why did Krishna first appear in Mathura, then travel to Gokula, then again return to Mathura, then travel to Dvaraka, and finally leave Dvaraka, Mathura, and Gokula, in order to go to Vaikunöhaloka?

Text 3

atredam ucyate yo dvarakadau nityam viharati, shri-krishnakhyah svayam bhagavan parat paro brahmadishv aprakaöa eva prayashah. yas tu kshirodadi-lila-dhama narayanadi-nama purushah. sa eva vishnu-rupah sakshad nijamshena va teshu prakaöah san brahmanda-palana-kartety uktam eva. tatra brahmandadhikarino brahmadayo 'pi brahmanda-karyam tasma eva nivedayitum arhanti. tatas tadapi tasma eva prithivi-bharavataraya niveditavantah.

atra-in this connection; idam-this; ucyate-may be said; yah-he who; dvaraka-adau-in Dvaraka, Mathura, and Gokula; nityam-eternally; viharati-performs pastimes; shri-krishna-akhyah-Shri Krishna; svayam bhagavan-the Original Supreme Personality of Godhead; parat parah-supreme; brahma-adishu-to Brahma and the other demigods; aprakaöah-not visible; eva- certainly; prayashah-generally; yah-who; tu-certainly; kshiroda-adi-lila-dhama-who performs pastimes in the ocean of milk and other pla?; narayana-adi-nama-known by the name Narayana, and by other names also; purushah-the purusha incarnation; sah eva-that Supreme Person; vishnu-rupah-in the form of Lord Vishnu; sakshat-directly; va-or; nija-by His own; amshena-partial expansion; va-or; tesu-among the demigods; prakaöah-manifest; san-being; brahmanda-of the universe; palana-protector; kartety-creator; iti-thus; uktam-is described; eva-certainly; tatra-here; brahmanda-of the universe; adhikarinah-the administrators; brahma-adayah- Brahma and other demigods; api-even; brahmanda-of the universe; karyam-the duty fo administration; tasmai-to Him; eva-certainly; nivedayitum-to appeal; arhanti-was appropriate for them; tatah-therefore; tada-then; api-certainly; tasmai-to Narayana; eva-certainly; prithivi-of the earth planet; bhara-of the burden; avataraya-for the lifting; niveditavantah-they appealed.

To the first two questions we reply: The Original Personality of Godhead, Lord Krishna, who eternally enjoys pastimes in Dvaraka, Mathura, and Vrindavana, does not generally appear before Brahma and the other demigods. They cannot approach Him, although they may approach Lord Krishna's expansion as Kshirodakashayi Vishnu, who is known to them as the maintainer and creator of the universe. For this reason they appealed to Lord Kshirodakashayi Vishnu to relieve the burden of the earth.

Text 4

anantaram so 'pi purushas tan prati kesha-darshanena, "sa yavad urvya bharam ishvareshvarah ity adi vakyena ca svayam bhagavata evavatara-samayo 'yam iti sucayitva svayam apy avatitirsham cakana. sa cavatitirsha purva-yuktya prakaöi-bhavati svayam-bhagavati praveshayaiva. tad evam vaikunöharohanam api tat-tad-amshenaiva. svayam tu tatra tatraiva punar nigudham lilayate. atrodahritam tantra-bhagavatadi-vakyam varahadi-vakyam canusandheyam. udaharishyate ca nityam sannihitas tatra bhagavan madhusudanah ity adikam.esha cabhisandhir na sarvair evabudhyateti.

anantaram-then; sah api-that very same; purushah-Purusa incarnation; tan prati-to them; kesha-of the hair; darshanena- by the appearance; sa yavat urvyah bharam ishvara-ishvarah iti adi vaykyena-in Shrimad-Bhagavatam 10. 1.22; ca-also; svayam bhagavatah-of the Supreme Personality of Godhead; eva-certainly; avatara-of incarnation; samayah-the time; ayam- this; iti-thus; sucayitva-having indicated; svayam- personally; api-even; avatitirsham-cakara-desired to appear; sa-that; ca-also; avatitirsha-desire to incarnate; purva-previous; yuktya-by the reason; prakaöi-bhavati- became manifest; svayam-bhagavati-when the Supreme Personality of Godhead; praveshaya-for entrance; eva-certainly; tat- therefore; evam-in the same way; vaikunöha-to Vaikunöha; arohanam-ascent; api-even; tat-tat-amshena-by His various partial expansions; eva-certainly; svayam-personally; tu-but; tatra tatra-in various places; eva-certainly; punah-again; nigudham-secretly; lilayate-performs pastiimes; atra- here; udahritam-it is said; tantra-in the Tantra-bhagavata; adi-and other scriptures; vakyam-the statement; varaha-of the Varaha Purana; adi-and other scriptures; vakyam-the statement; ca-also; anusandheyam-confirmed; udaharishyate- it will be said; nityam-eternally; sannihitah-remains; tatra- there; bhagavan-the Supreme Personality of Godhead; madhusudanah-Lord Krishna; iti-thus; adikam-in the passage beginning (Shrimad-Bhagavatam 11.3.24); esha-this; ca-also; abhisandhih-explanation; na-not; sarvaih-by everyone; eva- certainly; abudhyata-was understood; iti-thus.

After hearing the demigods' appeal, the Personality of Godhead indicated the He desired to personally appear on the earth. The description of this may be found in Shrimad-Bhagavatam 10.1.22, and also in the description of the incarnation of a hair found in some scriptures. When the time came for Lord Krishna to end His manifest pastimes on the earth, He ascended to Vaikunöha in the form of one of His expansions amsha-avatara, although in His original form He actually remained in Dvaraka, Mathura, and Gokula, and secretly enjoyed pastimes there, invisible to the eyes of ordinary human beings. This description is confirmed by the account found in the Tantra-bhagavata, Varaha Purana, and other Vedic literatures. That Shri Krishna eternally remains in Dvaraka, Mathura, and Gokula is also confirmed by the folllowing verse from Shrimad-Bhagavatam (11.31.24):

"Shri Krishna eternally remains in the abode of Dvaraka."

We may also note that this mystery of the appearance and pastimes of the Original Personality of Godhead is difficult to understand, and not everyone was able to perceive these secret activities of the Lord.

Text 5

yatha sarva-drishöam eva munibhis tadrig varnyate. yatha samudra-tira-stha-drishöyaiva adbhyo va esha pratar udety apah sayam pravishati iti shrutih pravartate, na tu vastuta iti prancah. yadi tatra sumeru-paribhramanadi-vakyenanyatha gatih kriyate, tadatrapi svayam-bhagavatta-nitya-viharadi-pratipadaka-vakyena katham nama na kriyatam, yatha mathuradi-parityagady-uktir avatare prapancika-jana-prakaöa-lilapekshayaiva. tad aprakaöa tu lila nityam eva vidyate eva. tasman nityatvena janmadi-mayatvena ca lila-pratipadakanam vakyanam samanvaya-svarasya idam labhyate. yatha ya eva shri-krishnas tatra tatra nityam aprakaöo viharati, sa eva svayam janmadi-lilaya prakaöo bhavati. tatra ca narayanadayo pi pravishanti sarvam shantam. tad evam tatra shri-krishna-lila dvi-vidha, aprakaöa-rupa prakaöa rupa ca. prapancika-lokaprakaöatvat tat-prakaöatvac ca. tatraprakaöa

yatha-just as; sarva-by eveyone; drishöam-seen; eva- certainly; munibhih-by the sages; tadrik-in this way; varnyate-is described; yatha-just as; samudra-of the ocean; tira-on the shore; stha-remaining; drishöya-by the sight; eva-certainly; adbhyah-the sun; vai-certainly; eshah-he; pratah-in the morning; udeti-arises; apah-the ocean; sayam-in the evening; pravishanti- ; iti-thus; shrutih-the sutri-sastra; pravrtate-explains; na-not; tu-but; vastutah- factual; prancah-eastern; yadi-if; tatra-there; sumeru-on Mount Sumeru; paribhramana-orbit; adi-beginning with; vakyena-by the description; anyatha-another; gatih-path; kriyate-is; tada-then; atra-here; api-also; svayam-bhagavatta-the status of the Supreme Personality of Godhead; nitya-eternally; vihara-pastimes; adi-beginning with; pratipadaka-establishing; vakyena-by the statement; katham- how is it possible; nama-certainly; na-not; kriyatam-is done; yatha-just as; mathura-adi-of Mathura, Dvaraka, and Gokula; parityaga-departure; adi-beginning with; uktih- statement; avatare-in the incarnation; prapancika-jana- before the residents of the material world; prakaöa-manifest; lila-pastimes; apekshaya-in relation to; eva-certainly; tat-therefore; aprakaöa-non-manifest; tu-certainly; lila- pastimes; nityam-eternally; eva-certainly; vidyate-exist; eva-certainly; tasmat-therefore; nityatvena-as eternal; janma-asi-mayatvena-consisting of the Lord's appearance and other pastimes; ca-also; lila-the pastimes; pratipadakanam- which establish; vakyanam-of the statements; samanvaya- because of the logical sequence; idam-this; labhyate-is obtained; yatha-just as; yah-who; eva-certainly; shri-krishnah-Shri Krishna; tatra tatra-in various places; nityam-eternally; apraköah-although not manifest to everyone; vihariati-performs pastimes; sah-He; eva-certainly; svayam- personally; janma-adi-beginning with His appearance; lilaya-by pastimes; prakaöah-manifest; bhavati-is; tatra-there; ca-also; narayana-adayah-Narayana and the other incarnations of Shri Krishna; api-even; pravishanti-enter; sarvam-completely; shantam-peaceful; tat-therefore; evam- in this way; tatra-in this connection; shri-krishna-of Shri Krishna; lila-the pastimes; dvi-vidha-of two types; aprakaöa-rupa-unmanifested; prakaöa-rupa-manifested; ca- also; prapancika-loka-to the residents of the material world; aprakatatvat-because of not being manifest; tat-to them; prakataövat-because of being manifest; ca-also; tatra-in this connection; aprakaöa-the unmanifest pastiimes are described in the following verse (Gopala-tapani Upanisad 2.40).

Great sages say the appearance and disappearance of Lord Krishna from this material world is like the rising and setting of the sun (The sun remains unchanged, although it appears and dissappears from the view of certian living entities). This is described in the following statement of the Shruti-shastra:

"The Personality of Godhead appears and disappears from this material world just as the sun seems to rise in the morning and then seems to enter the ocean again at sunset."

This comparison of Lord Krishna's appearance and disappearance to the rising and setting of the sun gives us only a partial understanding of the Lord's appearance in this world. Lord Krishna's pastimes may be divided into two types: 1. prakaöa (manifested) pastimes, and 2. aprakaöa (unmanifested) pastimes. Lord Krishna eternally remains in Dvaraka, Mathura, and Gokula (which are simultaneously manifest in both the spiritual and material worlds and, invisible to the eyes of ordinary conditioned souls, enjoys aprakaöa pastimes. When the proper time for the Lord's prakaöa (manifest) pastimes arrives, Lord Narayana and the other vishnu-tattva expansions of the Lord enter the transcendental body of Lord Krishna and appear along with Him in His prakaöa pastimes, which may be seen by the living entities in the material world. When the time for the Lord's prakaöa pastimes is ended, Lord Narayana and the other forms of the Lord leave the earth planet and return to the Vaikanöhalokas. The original form of Shri Krishna remains, however, and, invisible to the eyes of ordinary living entities, enjoys aprakaöa pastimes in Dvaraka, Mathura, and Gokula. We have already described the Lord's manifest and unmanifest pastimes, quoting many statements from Vedic literatures. We may note the following verse from Gopala-tapani Upanishad (2.48), where the Lord's unmanifest (aprakaöa) presence and pastimes are described:

Text 6

yatrasau samsthitah krishnas
tribhih shaktya samahitah
ramaniruddha-pradyumnai
rukminya sahito vibhuh

iti mathura-tattva-pratipadaka-shri-gopala-tapany-adau.

yatra-where; asau-He; samsthitah-situated; krishnah-Krishna; tribhih-by the three; shaktya-with His potency; samahitah-accompanied; rama-by Lord Balarama; aniruddha- Aniruddha; pradyumnaih-and Pradyumna; rukminya-and by Shrimati Rukmini-devi; sahitah-accompanied; vibhuh-the all powerful Supreme Personality of Godhead; iti-thus; mathura-of Mathura; tattva-the truth; pratipadaka-elucidating; shri-gopala-tapani-adau-in the Gopala-tapani Upanisad and other Vedic literatures.

"Lord Krishna, accompanied by His three potencies, and by Balarama, Pradyumna, Aniruddha, and Rukmini, eternally stays in delightful Mathura-puri."

Text 7

cintamani-prakara-sadmasu kalpa-vriksha ity adi vrindavana-tattva-pratipadaka-brahma-samhitadau ca prakaöa lila kincid vilakshanatvena drishöa, prapancika-laukais tad-vastubhish camishra, kalavad-adi-madhyavasana-pariccheda-rahita-svapravaha, yadavendratva-vraja-yuvarajady-ucitahar-ahar-maha-sabhopavesha-go-carana-vinodadi-lakshana. prakaöa-rupa tu shri-vigrahavat kaladibhir aparicchedyaiva sati bhagavad-icchatmaka-svarupa-shaktyiva labdharambha-samapana prapancikaprapancika-loka-vastu-samvalita tadiya-janmadi-lakshana.

cintamani-prakara-sadmasu kalpa-vriksha iti adi-in 5.29, and other verses from the Vedic literature; vrindavana-of Vrindavana; tattva-the truth; pratipadaka-elucidating; brahma-samhita-in the Brahma-samhita; adau-and other Vedic literatures; ca-also; prakaöa-manifest; lilatah-from the pastimes; kincit-somewhat; vilakshanatvena-extraordinary; drishöa-may be seen; prapancika-laukaih tat-vastubhih-with matter; ca-and; amishra-unmixed; kalavat-adi-material things which are under the influence of material time; madhya- in the midst; avasana-destruction; pariccheda-breaking; rahita-devoid of; sva-pravaha-own sequence; yadava-indratva-as the king of the Yadu dynasty; vraja-yuva-raja-as the young prince of Vraja; adi-beginning with; vcita-proper; ahah ahah-day after day; maha-sabha-in the great assembly; upavesha-entrance; go-carana-tending the surabhi cows; vinoda-pastimes; adi-beginning with; lakshana-consisting of; prakaöa-rupa-manifested pastimes; tu-certainly; shri-vigrahavat-like the transcedental form of Lord Krishna; kala-adibhih-by time and other material limitations; aparicchedya- unbroken; eva-certainly; sati-transcendental and eternal; bhagavat-of the Supreme Personality of Godhead; iccha-desire; atmaka-consisting of; svarupa-of His transcendental form; shaktya-by the potency; eva-certainly; labdha-attained; arambha-beginning; samapana-and end; prapancika-of the material world; aprapancika-beyond the materila world; loka- of the world; vastu-substance; samvalita-consisting of; tadiya-His; janma-birth; adi-beginning with; lakshana- consisting of.

Lord Krishna's manifest (prakaöa) pastimes in Vrindavana are described in Brahma-samhita (5.29):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundred and thousands of goddesses of fortune."*

The Lord's unmanifested (prakaöa) pastimes are completely distinct from the material world and its influence, and are also completely free from the limitations of material time. In this way, Lord Krishna eternally enjoys pastimes, day after day entering the assembly hall of Dvaraka as the king of the Yadu dynasty, and day after day taking care of the surabhi cows as the young prince of Vrajabhumi. Although Lord Krishna's pastimes are always aloof from the influence of matter, in His manifested (prakaöa) pastimes, by His own wish, and by the workings of His internal potency, His pastimes appear to be material, and appear to be under the jurisdiction of time: with a beginning, growth, dwindling, and end.

Text 8

tatraprakaöa dvi-vidhah mantropasanamayi svarasiki ca, prathama yatha tat-tad-ekatara-sthanadi-niyata-sthitika tat-tan-mantra-dhyana-mayi. yatha- brihad-dhyana-ratnabhishekadi-prastavah krama-dipikayam. yatha va

atha dhyanam pravakshyami
sarva-papa-pranashanam
pitambara-dharam krishnam
pundarika-nibhekshanam

ity adi shri-gautamiya-tantre.

tatra-there; aprakaöah-the unmanifested pastimes; dvi-vidhah-two kinds; mantra-upasana-mayi-consisting of worship by chanting mantras; sva-rasiki-consisting of directly relishing; ca-and; prathama-the first; yatha-in the following way; tat-tat-various; ekatara-one of many; sthana- abode; adi-beginning with; niyata-constantly; sthitika- remaining in; tat-tat-various; mantra-mantras; dhyana- meditation; mayi-consisting of; yatha-just as; brihat-dhyana-intense meditation; ratna-with jewels; abhisheka- ceremonial bathing; adi? prastavah-beginning with; krama-dipikayam-in the Krama-dipika; yatha-just as; va-or; atha-now; dhyanam-meditation; pravakshyami-I shall describe; sarva-all; papa-sins; pranashanam-destroying; pita-yellow; ambara-garments; dharam-wearing; krishnam- Shri Krishna; pundarika-lotus flowers; nibha-resembling; ikshanam-eyes; iti adi-in the passage thus beginning; shri-gautamiya-tantre-in the Gautamiya Tantra.

To worship the Lord's unmanifested (aprakaöa) pastimes, two processes may be adopted: 1. mantropasanamayi, and 2. svarasiki. The first process (mantropasanamayi) entails remaining permenantly in a place where the Lord enjoyed pastimes, and worshiping the Lord by chanting various mantras describing His pastimes. This process of mantropasana is described in the Brihad-dhyana-ratnabhisheka chapter of the Krama-dipika, and in other passages in the Vedic literatures. The Gautamiya Tantra also describes this process of mantra-meditation in the passage which begins with the following verse:

"I shall now the describe the process of meditating upon Lord Krishna, whose eyes are like lotus-flowers, and who is dressed in yellow garments. Meditating on Lord Krishna in this way, one becomes free from the reactions to all past sins."

Text 9

yatha ca

venum kvanantam aravinda-dalayataksam
barhavatam samasitam buda-sundarangam
kandarpa-koti-kamaniya vishesha-shobham
govindam adi-purusam tam aham bhajami

yatha-just as; ca-also; venum-the flute; kvanantam- adept in playing; aravinda-dala-like lotus petals; ayata- blooming (extending); aksam-whose eyes; barhavatamsam-head bedecked with peacock feather; asita-as of dark blue; ambuda- clouds; sundara-beautiful; angam-whose figure; kandarpa-of cupids; koti-by millions; kamaniya-to be desired; vishesha- unique; shobham-whose brilliance; govindam, etc.

The following verse from the Brahma-samhita (5.30) may also be used in the process of mantropasana (worship of the Lord by chanting mantras):

"I worship Govinda, the primeval Lord, who is adept in playing His flute, with blooming eyes like lotus-petals, with head bedecked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of cupids."**

Text 10

alola-candraka-lasad-vanamalya-vamshi-
ratnangadam pranaya-keli-kala-vilasam
shyamam tribhanga-lalitam niyata-prakasham
govindam adi-purusham tam aham bhajami

iti brahma-samhitayam

alola-swinging; candraka-moon-locket; lasat-beautiful with; vana-malya-garland of flowers; vamsi-flute; ratna- jewelled; angadam-bracelets (ornaments); pranaya-pleasure pastimes; shyamam-dark blue; tri-bhanga-by bending in three places; lalitam-charming (graceful); niyata-eternal; prakasham-manifestation; iti-thus; brahma-samhitayam-in the Brahma-samhita (5.42).

The next verse (Brahma-samhita 5.31) may also be chanted in performing the process of mantropashana:

"I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, and whose graceful three-folding bending form of Shyamasundara is eternally manifest."**

Text 11

homas tu purvavat karyo
govinda-priyaye tatah ity ady antaram

govindam manasa dhyayed
gavam madhye sthitam shubham
barhapidaka-samyuktam
venu-vadana-tat-param
gopijanaih parivritam
vanya-pushpavatamsakam

iti bodhayana-karma-vipaka-prayashcitta-smrittau.

homah-homa sacrifice; tu-also; purvavat-as before; karyah-should be performed; govinda-of Lord Govinda; pritaye for the satisfaction; tatah-then; iti-thus; adi-beginning; antaram-until; govindam-Lord Govinda; manasa-with the mind; dhyayet-one should meditate; gavam-of the surabhi cows; madhye-in the midst; sthitam-situated; shubham-auspicious; barha-apidaka-with a peacock feather; samyuktam- decorated; venu-the flute; vadana-to the playing; tat-param-attached; gopijanaih-by the gopis; parivritam-surrounded; vanya-pushpa-of forest flowers; avatamsakam-with a garland; iti-thus; bodhayana-karma-vipaka-prayashcitta-smritau-in the Bodhayana-karma-vipaka-prayashcitta-smriti.

Another example of verses to be used in of mantropasana may be found in the Bodhayana-karma-vipaka-prayashcitta-smriti, in the passage beginning with the words "homas tu purvavat karyo govinda-pritaye tatah", and ending with the following verse:

"In this way one should meditate on Lord Govinda, who remains in the midst of the herd of surabhi cows. He is handsome and auspicious, and His hair is decorated with a peacock feather. He wears a garland of forest flowers. He is attached to playing His flute and He is surrounded by the gopis of Vraja."

Text 12

tad u hovaca hairanyo, gopa-vesham abhram tarunam kalpa-drumashritam. tad iah shloka bhavanti.

tat-that; u-certainly; ha-indeed; uvaca-replied; hairanyah-Brahma; gopa-vesham-in the form of a cowherd boy; abhram-like a dark rain-cloud; tarunam-youth; kalpa-druma- under a desire tree; ashritam-staying; tat-that; iha-in this matter; shlokah-verses; bhavanti-are.

The process of mantra-worship of the Lord is also given in the following mantras of Gopala-tapani Upanishad (1.8-10):

"Brahma said: He appears like a cowherd boy. His complexion is like a monsoon cloud. He stays under a desire-tree. The following verses describe Him:

Texts 13-15

sat-pundarika-nayanam
meghabham vaidyutabaram
dvibhujam jnana-mudradhyam
vana-malinam ishvaram

gopa-gopi-gavavitam
sura-druma-talashrayam
divyilanka anopetam
rakta-pankaja-madhyagam

kalindi-jala-kallola-
sangi-maruta-sevitam
cintayamsh cetasa krishnam
mukto bhavati samshriteh

sat-transcendental; pundarika-lotus; nayanam-eyes; megha-of a cloud; abham-splendour; vaidyuta-of lighthing; ambaram-with garments; dvi-bhujam-with two hands; jnana-mudra-adhyam-full of transcendental knowledge; vana-malinam-decorated with a garland of forest flowers; ishvaram-the Supreme Controller; gopa-by the cowherd boys; gopi-gopis; gava-and cows; avitam-surrounded; sura-druma-of a desire tree; tala-at the base; ashrayam-staying; divya-glittering and spiritual; alankarana-with ornaments; upetam-decorated; rakta-of a red; pankaja-lotus flower; madhya-in the midst; gam-standing; kalindi-of the Yamuna river; jala-of the waters; kallola-of the wages; sangi-touching; maruta-by the breezes; sevitam-served; cintayan-meditating; cetasa-with the mind; krishnam-of Lord Krishna; muktah-liberated; bhavati-becomes; samshriteh-from material existence.

"Meditating with all his heart on Lord Krishna, whose eyes are handsome lotus flowers, whose complexion is a monsoon cloud, whose garments are lightning, who has two arms, who is rich in transcendental knowledge, who wears a garland of forest flowers, who is the supreme conmtroller, who is surrounded by gopas, gopis, and surabhi cows, who rests under a sura-druma tree, who is decorated with splendid ornaments, who stands in the middle of a red lotus flower, and who is served by breezes that touch the Yamuna's waves, a person becomes free from repeated birth and death.

Text 16

govindam sac-cid-ananda-vigraham ity adi ca.

govindam sac-cit-ananda-vigraham iti adi ca-and also in the following verse from the Gopala-tapani Upanisad (1.37):

tam ekam govindam sac-cid-ananda-vigraham panca-padam vrindavana-sura-bhuruha-talasinam satatam samarud-gane 'ham paramaya stutya toshayami.

The following mantra from the Gopala-tapani Upanishad (1.38) describes the process of mantropasana:

"With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays under a desire-tree in Vrindavana, and who is the five-word mantra (klim krishnaya govindaya gopijanavallabhaya svaha)."

Text 17

ya tu tat-tat-kamanatmaka-prayogamayi putana-vadhadi-rupa,

yad-yad-dhiya ta urugaya vibhavayanti
tat-tad-vapuh pranayase sad-anugrahaya

ity uktanusarenadyapi sadhaka-hridi kadacit samprativa sphurati, sa khalu mantropasanamayitve 'pi sarasikyam eva paryavasyati, atitatvena sarvatra nirdishöatvat.

ya-which; tu-certainly; tat tat-various; kamano-atmaka-according to His desires; prayogamayi-application; putana- of Putana; vadha-killing; adi-beginning with; rupa- consisting of; yat-yat-whichever; dhiya-by meditating; te- Your; urugaya-O multiglorious; vibhavayanti-they specifically think of; tat-tat-the very same; vapuh-transcendental form; pranayase-do You manifest; sat-anugrahaya-to show Your causeless mercy; iti-thus; ukti-the statement; anusarena- according to; adya-today; api-even; sadhaka-of the elegible devotees; hridi-in the heart; kadacit-sometimes; samprati-today; iva-as it were; sphurati-manifest; sa-that; khalu-certainly; mantra-mantra; upasana-worship; mayitve- consisting of; api-even; sarasikyam-in rasikopasane; eva- certainly; paryavasyati-becomes completed; atitatvena-greatly; sarvatra-everywhere; nirdishöatvat-because of being indicated.

When the process of mantropasana (worship of the Lord by chanting mantras) becomes complete, the eligible devotee attains the stage known as sarasiki (direct perception), where Lord Krishna personally appears in the heart of the devotee and manifests His transcendental pastimes there. Even today, some devotees have attained this exalted stage of devotional service. This svarasiki stage of meditation on Lord Krishna is described in the following verse of Shrimad-Bhagavatam (3.9.11):

"O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You."*

Text 18

atha svarasiki ca yathodahritam eva

vatsair vatsa-taribhish ca
sada kridati madhavah
vrindavanantara-gatah
sa-ramo balakair vritah

atha-now; svarasiki-the stage of svarsikopasana; ca- also; yatha-just as; udahritam-described; eva-certainly; vatsaih-with the calves; vatsa-taribhih-the young cows; ca- and; sada-eternally; kridati-performs pastimes; madhavah- Lord Krishna; vrindavana-antara-gatah-within the forest of Vridavana; sa-ramah-with Balarama; balakaih-and the boys; vritah-accompanied.

The following verse from the Vedic literatures describes the pastimes of the Lord seen by a devotee in the svarasiki stage of meditation:

"Lord Krishna eternally enjoys pastimes with Balarama, the cowherd boys, the calves, and the surabhi cows in the forest of Vrindavana."

Text 19

atra ca-karat shri-gopendradayo 'pi grihyante. rama-shabdena rohiny api tatha tenaiva kridati ity adina vrajagamana-sayanadi-lilapi. krida-shabdasya vihararthatvad viharasya nana-sthananusarana-rupatvad eka-sthana-nishöhaya mantro-asena-mayya bhidyate. yathavasara-vividha-svecchamayi svarasiki.

atra-in this verse; ca-karat-from the word "ca (and)"; shri-gopa-indra-Nanda Maharaja, the king of the cowherd men; adayah-and the other residents of Vraja; api-also; grihyante- may be understood; rama-shabdena-by the word "rama"; rohini- Rohini-devi; api-also; tatha-in the same way; tena-by this; eva-certainly; kridati iti adina-by the phrase beginning with the word "kridati"; vraja-in Vraja; agamana-arrival; sayana-resting; adi-beginning with; lila-pastime; api- also; krida-shabdasya-of the word "krida"; vihara-arthavat-from the meaning "pastime"; viharasya-of the pastime; nana-various; sthana-places; anusarana-rupatvat-because of the feature; eka-one; sthana-place; nishöhayah-because of firmly staying; mantra-upasana- worship by chanting mantras; mayya-by that wich consist of; bhidyate-manifested; yatha-as; avasara-occasion; vividha- various; sva-iccha-mayi-according to His own wish; svarasiki-directly perceived pastimes.

In this verse the word "ca" (also) is used to describe the presence of Nanda Maharaja and the other residents of Vraja, and the word "rama" is used to indicate the presence of Lord Balarama's mother Rohini-devi. The phrase beginning with the word "kridati" describes Lord Krishna's pastimes: entering the pasture land of Vraja, taking a nap in the afternoon, and many other pastimes performed in various places of Vrindavana-dhama. The svarasiki pastimes are performed by the Lord according to His own wish and according to various circumstances. By remaining in a holy place, without traveling to other places, one may perform this process of mantropasana worship, and become eligible to directly percieve Lord Krishna's pastimes in the svarasiki way.

Text 20

evam brahma-samhitayam

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami

evam-in the same way; brahma-samhitayam-in the Brahma-samhita (5.40); cintamani-touchstone; prakara-groups made of; sadmasu-in abodes; kalpa-vriksha-of desire trees; laksha- by millions; avriteshu-surrounded; surabhih-surabhi cows; abhipakayantam-tending; lakshmi-of goddesses of fortune; sahasra-of thousands; shata-by hundreds; sambhrama-with great respect; sevyamanam-being served; govindam-Govinda; adi-purusham-the original person; tam-Him; aham-I; bhajami- worship.

Lord Brahma, for example, directly saw Lord Krishna's pastimes in the svarasiki way and described them in the following verse (Brahma-samhita 5.40):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."*

Text 21

atra katham ganam naöyam gamanam api ity atrapy anusandheyam.

atra-in this connection; katham ganam naöyam gamanam api iti-in the following verse (Brahma-samhita 5.67):

shriyah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam
katha ganam naöyam gamanam api vamsi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca

atra-her; api-also; anusandheyam-confirmed.

Lord Brahma also described his own svarasiki realization in the following verse (Brahma-samhita 5.56):

"The damsels of Vrindavana, the gopis, are super goddesses of fortune. The enjoyer in Vrindavana is the Supreme Personality of Godhead Krishna. The trees there are all-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krishna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrindavana-dhama is the only relishable abode."*

Text 22

tatra nana-lila-pravaha-rupataya svarasaiki gangeva. ekaika-lilatmakataya mantropasanamayi tu labdha-tat-sambhava-hrada-shreniva jneya. kim ca mantropasana-mayyam api vraja-rajadi-sambandhah shruyate, kim uta svarasikyam iti na kutrapi tad-rahitata kalpaniya. tad etat sarvam mula-pramane 'pi drishyate. tatra prakaöa-rupa vispashöaiva. athaprakaöayam mantropasanamayim aha

tatra-there; nana-various; lila-pastimes; pravaha- river; rupataya-in the form; svarasiki-svarasiki- realization of the Lord's pastimes; ganga-the Ganges river; iva-like; eka-eka-one after another; lila-atmakataya- consisting of pastimes; mantra-upasana-mayi-mantropasana realization; tu-but; labdha-tat-sambhava-in relation to the svarasiki river; hrada-of lakes; shreni-series; iva- like; jeya-may be known; kim ca-furthermore; mantra-upasana-mayyam-in the stage of matropasana worship; api- also; vraja-raja-the king of Vraja; adi-beginning with; sambandhah-in relation to; shruyate-is heard; kim uta-what to speak; svarasikyam-in the state of svarasiki realization; iti-thus; na-not; kutrapi-anywhere; tat-rahitata- confidential nature; kalpaniya-conceivable; tat-therefore; etat-this; sarvam-everything; mula-pramane-in the origin of all evidence; api-even; drishyate-is seen; tatra-there; prakaöa-rupa-the Lord's manifest pastimes; vispashöa-very clearly seen; eva-certainly; atha-now; aprakaöayam-in the unmanifested pastimes; mantra-upasana-mayim-in the form of mantropasana; aha-he says.

In the stage of svarasiki realization, the various pastimes of Lord Krishna appear before the devotee like a constantly flowing Ganges river. Some of those svarasiki pastimes become recorded in various mantras, and thus the mantropasana stage of realization may be compared to a series of lakes within the Ganges river of svarasiki realization. In the mantropasana stage one hears about Lord Krishna, Nanda Maharaja, and the residents of Vrajabhumi, whereas in the svarasiki stage one is able to directly see Lord Krishna and His associates. From this we may understand that the svarasiki stage is very elevated and difficult to achieve. The most confidential matters are understandable in that svarasiki stage of realization. The svarasiki stage is described in Shrimad-Bhagavatam, the most authoritative source of spiritual knowledge, and many svarasiki pastimes are described in its verses. The following verse, (6.8.20), describes Lord's Krishna's unmanifest (aprakaöa) pastimes, as seen in the svarasiki stage. The pastimes are presented in the form of mantras to be chanted by devotees in the mantropasana stage.

Text 23

mam keshavo gadaya pratar avyad
govinda asangavam atta-venuh

mam-me; keshavah-Lord Keshavah; gadaya-by His club; pratah-in the morning hours; avyat-may He protect; govindah-Lord Govinda; asangavam-during the second part of the day; atta-venuh-holding His flute.

"May Lord Keshava protect me with His club in the first portion of the day, and may Govinda, who is always engaged in playing His flute, protect me in the second portion of the day."*

Text 24

atta-venuh iti visheshanena govindah shri-vrindavana-deva eva tat-saha-paöhat keshavah api shri-mathura-natha eva, tau hi vrindavana-mathura-prasiddha-maha-yoga-piöhayos tan-namnaiva sahitau prasiddhau. tauca tatra prapancika-loka-drishtyam shrimat-pratimakarenabhatah, svajana-drishöyam sakshad-rupena ca. tatrottara-rupam brahma-samhita-govinda-stavadau prasiddham. ata evatrapi sakshad-rupa-vrindavana-prakarana eva tau paöhitau tatash ca narayana-varmakhyamantropasya-devatatvena shri-gopala-tapany-adi-prasiddha-svatantra-mantrantaropasya-devatatvena ca mantropasana-mayyam idam udahritam. vishvarupa indram.

att-venuh iti-the word "atta-venuh; visheshanena- describing; govindah-Govinda; shri-vrindavana-devah-the master of Vrindavana; eva-certainly; tat-therefore; saha- along with; paöhat-the words; keshavah-Keshava; api-also; shri-mathura-nathah-the lord of Mathura; eva-certainly; tau-they; hi-certainly; vrindavana-in Vrindavana; mathura- and Mathura; prasiddha-famous; maha-great; yoga-piöhayoh- holy places; tat-namna-by these names; eva-certainly; sahitau-with; prasiddhau-famous; tau-they; ca-also; tatra-there; prapracika-loka-of the conditioned souls in the material world; drishtyam-in the sight; shrimat-pratima-akarena-in the form of the deity; abhatah-manifested; svajana-of His intimate devotees; drishtyam-in the sight; sakshat-in His direct form; ca-also; tatra-there; uttara-rupam-the latter form; brahma-samhita-in the Brahma-samhita; govinda-to Lord Govinda; stava-of the prayers; adau-in the beginning; prasiddham-famous; atah eva-therefore; atra-here; api-also; sakshat-in His direct; rupa-form; vrindavana- of Vrindavana; prakarane-in the chapter; eva-certainly; tau- they; paöhitau-read; tatah-therefore; ca-also; narayana-varma-akhya-of the scripture known as the Narayana-varmat; mantra-by the mantras; upasya-worshipable; devatatvena-as the supreme master; shri-gopala-tapani-adi-in the Gopala-tapani Upanisad and other Vedic literatures; prasiddha-famous; sva atra-independent; mantra-mantras; antara-by other; upasya-worshippable; devatatvena-as the supreme master; ca- also; mantra-upasana-mayyam-in the stage of mantropasena; idam-this; udahritam-described; vishvarupah-the brahamana Vishvarupa; indram-to Maharaja Indra.

In this verse the word "govinda" refers to the form of Lord Krishna as the master of Vrindavana, and the name "keshava" refers to Lord Krishna as the Lord of Mathura. The Lord appears in these two forms as the Deity visible to the people in general, and He also appears directly before His intimate devotees. The second manifestation of the Lord's form before the devotee is described in the prayers to Lord Govinda in the Brahma-samhita and in other Vedic literatures as well. Realization of the Lord in the stage of mantropasana is described in the verses of Gopala-tapani Upanishad and the scripture known as the Narayana-varma.

Anuccheda 155

Text 1

vakshyamana-bhagavad-abhiprayanusarenaspashöarthatvena ca vastutah svarasikim aha

ma khidyatam maha-bhagau
drakshyathah krishnam antike
antar hridi sa bhutanam
aste jyotir ivaidhasi

vakshyamana-which will be described; bhagavat-of the Supreme Personality of Godhead; abhipraya-intention; anusarena-in conformity with; aspasöa-unclear; arthatvena-with a meaning; ca-also; vastutah-in truth; svarasikim-the svarasiki stage of realization; aha-he describes; ma-don't; khiyatam-be unhappy; maha-bhagau-O greatly fortunate Nanda and Yashoda; drakshyathah-you will see; krishnam-Krishna; antike-nearby; antah-within; hridi- the heart; sah-He; bhutanam-of the living entities; aste- remains; jyotih-light; iva-like; edasi-in fuel.

Following Lord Krishna's instructions, Uddhava spoke the following words (Shrimad-Bhagavatam 10.46.36) to Nanda and Yashoda. Although seeming ambiguous, these words actually describe the svarasiki stage of spiritual realization. Uddhava said:

"My dear Mother Yashoda and Nanda Maharaja, Krishna promised that He would come back to Vrindavana after finishing His business in Mathura. This promise He will surely fulfill. I therefore request you both, who are the best among all fortunates, to be not aggrieved on account of Krishna's absence.*
"You are already perceiving His presence twenty-four hours a day, and yet He will come and see you very soon. Actually He is present everywhere and in everyone's heart, just as fire is present in wood."*

Text 2

he maha-bhagau shri-vrajeshvarau, ma khidyatam yatah shri-krishnam drakshyatihah. katham? yatah sah antike eva aste; tasyantika-sthiter avyabhicare drishöantah bhutanam antar hridi paramatma-lakshanam jyotir iva edhasi cagni-lakshanam jyotir iva iti. atra nirantara-tat-sphurtir eva bhavatam prahinam iti bhavah. arthantare tuttarardhasya hetutvaspashöatvam. paramatma-rupenantar hridi sthitashyapi darshananiyamat. uddhavah shri-vrajeshvarau.

he-O; maha-bhagau-greatly fortunate; shri-vraja-ishvarau-O king and Queen of Vrajabhumi; ma khidyatam-don't lament; yatah-because; shri-krishnam-Shri Krishna; drakshyathah-you will see; katham-how is this possible?; yatah-because; sah-he; antike-nearby; aste-stays; tasya- of Him; antika-sthiteh-staying nearby; avyabhicara-in non-separation; drishöantah-an example; bhutanam-of the living entities; anöah-within; hridi-the heart; parama-lakshanam- as the Supersoul; jyotih-light; iva-like; edhasi-in fuel; ca-and; agni-of fire; lakshanam-characteristics; jyotih-light; iva-like; iti-thus; atra-here; nirantara-continual; tat-His; sphurtih-manifestation; eva-certainly; bhavatam-of them; praninam-living entities; iti-thus; bhavah-the meaning; artha-antare-another interpretation; tu-but; uttara-of the second; ardhasya-half of the verse; hetutva-of the cause; aspashöatvam-ambiguity; parama-atma-as the Supersoul; rupa-form; antah-within; hridi-the heart; sthitisya- staying; api-also; darshana-of the sight; aniyamate- because of the doubt; uddhavah-spoken by Uddhava; shri-vraja-ishvarau-to Nanda and Yashoda.

In this verse the word maha-bhagau" (greatly fortunate) refers to Nanda and Yashoda, the king and queen of Vrajabhumi. Uddhava says to them: "Do not be unhappy, you will see Krishna." Why does Uddhava say that? "Because Krishna is already staying nearby" is the answer Uddhava gives. Then he speaks the following example: "Just as fire and light are present within firewood, in the same way, Krishna, in His form as the all-pervading Supersoul is present in the hearts of all living entities." The second half of this verse may also be interpreted to mean: "It is as if (iva) Krishna is the Supersoul present in the hearts of all living entities." In this way there is some doubt as to whether Krishna will become visible as the Supersoul, or in some othe way. In this way it may be understood that Krishna will become visible to Nanda and Yashoda by the process of svarasiki realization. In this way Nanda and Yashoda will not see the form of the Supersoul but the original form of Krishna, who was enjoying His pastimes.

Anuccheda 156

Text 1

evam shri-bhagavan uvaca

bhavatinam viyogo me
na hi sarvatmana kvacit

me maya saha bhavatinam so 'yam viyogah; sah sarvatmana sarvenapi prakashena na vidyate. kim tarhy ekena prakaöa-lilayam virajamanena prakashena viyogah; aprakaöa-lilayam tv anyena samyoga evety arthah.

evam-in this way; shri-bhagavan-the Supreme Personality of Godhead; uvaca-said; bhavatinam-of you; viyogah- separation; me-with; na-not; hi-certainly; sarva-atmana-in all respects; kvacit-at any time; me-the word "me"; maya seha-with me; bhavatinam-of you; sah ayam-that; viyogah- separation; sah-that; sarva-atmana-the word; "sarvatmana"; sarvena-by all; api-even; prakashena-manifestation; na-not; vidyate-is; kim-how? tarhi-then; ekena-by one; prakaöa-lilayam-in the manifest pastimes; virajamanena-manifested; prakashena-manifestation; viyogah-separation; aprakaöa-lilayam-in the unmanifest pastimes; tu-but; anyena-with another; samyogah-meeting; eva-certainly; iti-thus;

The svarasiki stage of realization is also described by Lord Krishna Himself in His message to the gopis
(Shrimad-Bhagavatam 10.47.29):

"My dear gopis, you should understand that it is not possible for you to be separated from Me at any time."*

Although the gopis seemed to be separated from Krishna,
as He appeared in His prakaöa-lila (manifested pastimes), they were always thinking of Him, and thus perceiving His presence directly in His aprakaöa-lila (unmanifested pastimes). Being situated in the stage of svarasiki realization, the gopis thus constantly saw Shri Krishna. In this way, although they were separated from His prakaöa form, they associated with Him in another way (in His aprakaöa pastimes). In this way Shri Krishna's statement that it is not possible to be separated from Him may be understood.

Text 2

atraitad uktam bhavati na cantar na bahir yasya ity adi damodara-lila-praghaööaka-drishöya mrid-bhakshana-liladau shri-vrajeshvary-adinam tathanubhutya ca shri-vigrahasya madhyamatva eva vibhutvam drishyate. tac ca paraspara-virodhi-dharma-dvayam ekatracintya-shaktimati tasmin nasambhavam, shrutes tu shabda-mul tvat ity etan nyayena, ity evam bhagavat-sandarbhe praghaööakena vivritam asti.

atra-here; etat-this ; uktam-statement; bhavati-is; na cantar na bahir yasya iti adi- Shrimad Bhagavatam 10.9.13; damodara-of Lord Damodara; lila-pastimes; praghaööaka- the precept; drishöya-by the sight; mrit-clay; bhakshana- eating; lila-adau-beginning with the pastimes; shri-vraja-ishvari-of the queen of Vrajabhumi; adinam-and the other residents of Vrajabhumi; tatha-in that way; anubhutya-by perceiving; ca-also; shri-vigrahasya-of the transcendental form of Shri Krishna; madhyamatve-in the position of moving among them; eva-certainly; vibhutvam-power and opulence; drishyate-may be seen; tat-that; ca-also; paraspara-mutually; virodhi-contradictory; dharma-natures; dvayam-two; ekatra-in one place; acintya-shektimati-possessing inconceivable potencies; tasmin-in Him; na-not; asambhavam-without birth; shruteh-of the shruti-sastra; tu-but; shabda-of Vedic revelation; mulatvat-because of being the origin; iti-thus; etat-this; nyayena-by the nyaya-sastra; iti-thus; evam-in this way; bhagavat-sandarbhe-in the Bhagavat-sandarbhe (Anucchedas 30-39); praghaööakena-by the doctrine; vivritam- explained; asti-is.

Because Shri Krishna is full of all inconceivable potencies He is able to appear before His devotees in His aprakaöa form when He is not visible to them in His prakaöa form. The wonderful potencies of Lord Krishna's form were seen by Mother Yashoda and the other residents of Vrindavana in His pastimes of being bound with a rope by Mother Yashoda, and revealing His Universal form to Mother Yashoda when He was suspected of eating clay. These two pastimes may appear to be self-contradictory: the first showing Shri Krishna as an ordinary child able to be bound up by His mother, and the second pastime showing Shri Krishna as the all-pervading and omnipotent Supreme Personality of Godhead. Actually, however, there is no contradiction, for Lord Krishna may appear as a helpless child or as the Supreme Lord by His inconceivable potencies. These inconceivable potencies are described in the Vedic literatures, which are the most authoritative source of knowledge, as confirmed in Vedanta-sutra 2.1.27:

shrutes tu shabda-mulatvat

"Vedic literature is the most authoritative source of knowledge."

The reader is referred to the Bhagavat-sandarbha (Anucchedas 30-39) for a more elaborate explanation of this subject.

Text 3

tad evam vibhutve sati yugapad aneka-sthanady-adhishöhanartham rupantara-shrishöih pishöa-peshita. kintu yugapan madhyamatva-vibhutva-prakashikaya tayaivacintya-shaktya tad-icchanusarenaika eva shri-vigraho 'nekadha prakashate, bimba iva svecchopadhibhih. kintu tatropadhi-matra-jivanatvena sakshat sparshady-abhavena vaiparityodaya-niyamena bimbasya paricchinnatvena ca prativimbatvam atra tu svabhavika-shakti-sphuritatvena sakshat-sparshadi-bhavena yatheccham udayena shri-vigrahasya vibhutvena ca bimbatvam eveti visheshah.

tat-therefore; evam-in this way; vibhutve sati-when Shri Krishna's transcendental powers and opulences are manifest; yugapat-simultaneously; aneka-in many; sthana- places; adi-beginning with; adhishöhana-manifestation; artham-the meaning; rupa forms; antara-of other; shrishöih- creation; pishöa-peshita-unnecessary endeavor; kintu-however; yugapat-simultaneously; madhyamatva-in the midst; vibhutva-of His powers and opulences; prakashikaya-manifesting; acintya- inconceivable; shaktya-by potency; tat-iccha-anusarna- according to His own desire; ekah-one; eva-certainly; shri-vigrahah-transcendental form; anekadha-in many ways; prakashate-is manifested; bimba-reflection; iva-like; sva-iccha-according to His own desire; upadhibhih-with designations; kintu-however; tatra-there; upadhi-designation; maöra-only; jivanatvena-by potency; sakshat-directly; sparsha-adi-by touch, and other functions of the senses; abhavena-by the absence; viparitya-udaya-niyamena-in a different way; bimbasya-of the reflection; paricchinnatvena-as broken; ca-also; pratibimbatvam-the state of being reflected; atra-here; tu-certainly; svabhavika-natural; shakti-of potencies; sphuritatvena-by the manifestation; sakshat- directly; saprsha-adi-of touch and other functions of the senses; bhavena-by the prescens; yatha-as; iccham-desired; udayena-by arisal; shri-vigrahasya-of Lord Krishna's transcendental form; vibhutvena-with power and opulence; ca- also; bimbatvam-the state of being a reflection; eva-certainly; iti-thus; visheshah-specific.

When Krishna manifests His forms in many different places simultaneously, He does not have to separately create many new forms, but He simply manifests His own original form in many places at once, as He wishes, by the agency of His inconceivable potencies. He manifests His own form in many places just as single form may be reflected in many places by the use of mirrors. A person who causes his form to be reflected in many mirrors cannot perform the functions of His senses through the reflected forms: for example he cannot see, hear, touch, etc. through his reflected forms. This may be true for an ordinary person, but for Lord Krishna He can see, hear, touch, and perform all sensory activities through these "reflected" forms. This is the specific potency of Lord Krishna's expanded or {.sy 168}reflected" forms.

Text 4

evam eva sarvesham api prakashanam purnatvam aha shrutih

om purnam adah purnam idam
purnat purnam udacyate
purnasya purnam adaya
purnam evavashishyate.

evam-in this way; eva-certainly; sarvesam-of all; prakshnam-of the manifestations of Lord Krishna's form; purnatvam-perfection and completeness; aha-describes; shrutih-the Isopanisad (1), and Brihad-aranyaka Upanisad (6.5.4); om-the Complete Whole; purnam-perfectly complete; adah-that purnam-perfectly complete; idam-this phenomenal world; purnaö-from the all perfect; purnam-complete unit; udacyate-produced; purnasya-of the Complete Whole; purnam- completely all; adaya-having been taken away; purnam-the complete balance; eva-even; avashishyate-is remaining.

That all the vishnu-tattva expansions of Lord Krishna are perfect and complete manifestations of the Lord, equal to his original form in all respects, is confirmed in the following verse found in two Upanishads (Ishopanishad 1) and Brihad-aranyaka Upanishad 6.5.4):

"The Personality of Godhead is perfect and complete. And because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as a complete whole. Whatever is produced of the complete whole is also complete by itself. And because He is the Complete Whole, even though so many complete units emanate from Him, He remains the complete balance."*

Text 5

atra ca tesham prakashanam tayaivacintya-shaktya prithak prithag eva kriyadini bhavanti. ata eva yuga pad avirbhutanam prakasha-bhedavalambininam nimeshonmeshadi-kriyanam avirodhah. ata eva vibhor api paraspara-viruddha-kriya-ganashrayasyapi tat-tat-kriya-kartritvam yathartham eva. tad ayatharthatvena bahushah shri-bhagavatadi-varnitam, vidusham tu tad-udbhavam sukham nopapadyata iti tad-anyathanupapattish catra pramanam.

atra-here; ca-also; tesham-of them; prakashanam-of the various direct expansions of Lord Krishna; taya-by this; eva-certainly; acintya-shaktya-by the inconceivable potency; prithak prthak-in various ways; eva-certainly; kriya-adini- various activities; bhavanti-are; atah eva-therefore; yugapat- simultaneously; avirbhutanam-manifested; prakasha-bheda- avalambininam-manifested differently; nimesha-unmesha-adi-kriyanam-performing different activities, such as rising, taking rest, etc.; avirodhah-without contradiction; atah eva- therefore; vibhoh-of the all-powerful Lord; api-also; paraspara-mutually; viruddha-contradictory; kriya-of actitivies; kartritvam-the condition of being the performer; yatha-artham-proper; eva-certainly; tat-therefore; ayatharthatvena-as incorrect; bahushah-many; shri-bhagavata-adi-by Shrimad-Bhagavatam and other Vedic literatures; varnitam-described; vidusham-of the learned devotees; tu-also; tat-udbhavam-arising form that; sukham- transcendental bliss; na-not; upapadyate-is obtained; iti- thus; tat-anyatha-otherwise; anupapattih-untenable; ca-atra; pramanam-evidence.

Shri Krishna is thus perfect and complete, and innumerable perfect and complete vishnu-tattva forms may emanate from Him, but He remains undiminished in all respects. By His inconceivable potency He may expand in many different forms simultaneously, and each of these forms may perform many different activities. These forms may perform different activities simultaneously. That this is described in Shrimad-Bhagavatam and other Vedic literatures and the great learned devotees also describe it and delight in learning about it is evidence to prove this remarkable feature of the Lord.

Text 6

ittham evabhipretya shri-naradeva

citram bataitad ekena
vapusha yugapat prithak

ity adau vapusha ekatve 'pi prithak-prakashatvam teshu prithak prithak kriyadhishöhanaditvam tadrisha-shaktis tv anyatra munijanadau na sambhavatiti svayam citratvam coktam.

citram-wonderful; bata- oh; etat-this; ekena-with one; vapusha-form; yugapat- simultaneously; prithak-separately; ittham-in this way; eva- certainly; abhipretya-intending; shri-naradanea-by Shri Narada muni; iti-thus; adau-in the passage beginning; vapusha-by form; ekatve-in oneness; api-although; pröhak-prakasatvam-the state of being manifested variously; tesu-in them; prthak prthak-variosuly; kriya-of activities; adisthanatvam-condition of performing; tadrsa-like this; saktih-potency; tu-certainly; anyatra-in other places; munijana-adau-in great sages and other elevated personalities; na-not; sambhavati-is iti-thus; svayam-personally; citratvam-astonishment; ca-also; uktam-is described.

Lord Krishna's ability to be manifested in many places simultaneously and perform many different activities at the same time by His mystic potency is not shared by any one else. No yogi or sage can perform such wonderful activities, and therefore Narada Muni spoke the following verse after seeing the many expansions of the Lord at Dvaraka (Shrimad-Bhagavatam 10.69.2):

"It is astounding that Lord Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes."*

Text 7

esha eva prakashah kvacid atma-shabdenocyate, kvacid rupadi-shabdena ca. yatha tatraiva na hi sarvatmana kvacit iti. anyatra kritva tv antam atmanam iti. tavad-rupa-dharo 'vyayah iti ca, krishneneccha-sharirina iti ca.

eshah-this; eva-certainly; prakashah-manifestation; kvacit-sometimes; atma-shabdena-by the word "atma"; ucyate-is expressed; kvacit-sometimes; rupa-adi-shabdena-by the word "rupa", or by other words; ca-also; yatha-just as; tatra- there; eva-certainly; ; na-not; hi-certainly; sarva-atmana- by the supreme Lord who expands into many different forms simultaneously; kvacit-sometimes; iti-thus; anyatra-in another verse; kritva-having expanded; tavantam-into those; atmanam-forms; iti-thus; tavat-like that; rupa-form; dharah-manifesting; avyayah-the imperishable Supreme Personality of Godhead; iti-thus; ca-also; krishnena-by Krishna; iccha-sharinina-who is able to assume any form He likes.

That Shri Krishna is able to expand into many different forms simultaneously is also confirmed in the following verses from Shrimad-Bhagavatam, where the words "atma", "rupa", and other words also are used to describe the Lord's transcendental forms:

na hi sarvatmana kvacit

"Lord Krishna is able to assume any form He likes."

kritva tavantam atmanam

"Lord Krishna expanded into as many forms as there were gopis."
-{}10.33.19

tavad-rupa-dharo 'vyayah

"The imperishable Personality of Godhead then expanded Himself into 16,108 forms and married all 16,000 queens at the same moment."
-{}10.59.42

krishneneccha-sharirina

"Lord Krishna is able to assume any form according to His will."
-{}11.30.40

Text 8

tatra nana-kriyady-adhishöhanatvad eva lila-rasa-poshaya teshu prakasheshv abhimana-bhedam parasparam ananusandhanam ca prayah svecchayori-karotity api gamyate. evam tad-icchamayatvat tat-parikareshv api jneyam. tatra teshv api prakasha-bhedo yatha, kanya-shodasha-sahasra-vivahe shri-devaky-adishu. uktam hi öika-kridbhih anena devaky-adi-bandhujana-samagame 'pi pratigriham yauga-padyena sucitah iti.

tatra-there; nana-kriya-various activities; adi- beginning with adhishöhanatvat-because of performing; eva- certainly; lila-rasa-of the Lord's transcendental pastimes; poshaya-for increasing; teshu-in those; prakasheshu- manifestation; abhimana-considered; bhedam-difference; parasparam-among themselves; ananusandhamam-without close inspection; ca-also; prayah-for the most part; sva-icchaya- according to His own desire; uri-karoti-accepts; iti-thus; api-also; gamyate-is understood; evam-in this way; tat-icchamayatvat-because of His own wish; tat-parikeshu-among His associates; api-also; j{.sy 241}eyam-it is understood; tatra-there; teshu-among them; api-also; prakasha-of manifestation; bhedah-distinction; yatha-just as; kanya-girls; sodasha-sahasra-of sixteen thousand; vivahe-in the marriage; shri-devaki-adishu-in Devaki-devi and the other associates of the Lord; uktam-is described; hi-certainly; öika-kridbhih-by Shridhare Svami; anena-by this devaki-adi-beginning with Devaka-devi; bandhujana-of relatives; samagamah-assembly; api-although; pratigriham-in each and every house; yauga-padyena-by the joint verses; sucitah-indicted; iti-thus;

By His own wish, Lord Krishna may expand into many different forms and perform many different activities simultaneously, although the Lord's associates in those pastimes generally do not give any thought to all these wonders. An example of this is the occasion of Lord Krishna's marriage to 16,000 queens simultaneously in the presence of Devaki-devi and His other relatives. An astonishing feature of this pastime is described by Shrila Shridhara Svami in His commentary on Shrimad-Bhagavatam 10.69.2 (quoted in Text 6). Shridhara Svami says:

"When Lord Krishna married 16,000 queens in 16,000 palaces all at the same moment, Devaki-devi and the Lord's other intimate relatives also became expanded and witnessed all the Lord's simultaneous marriages."

Text 9

teshu shri-krishne ca prakasha-bhedad abhimana-kriya-bhedo yatha shri-narada-drishöa-yogamaya-vaibhave. tatra hy ekatra

divyantam akshais tatrapi
priyaya coddhavena ca
pujitah paraya bhaktya
pratyutthanasanadibhih iti

tatranyatra

mantrayantam ca kasmimshcin
mantribhish codhhavadibhih iti.

teshu-among them; shri-krishne-in Shri Krishna; ca-also; prakasha-of manifestation; bhedat-because of distinction; abhimana-kriya-of activities; bhedah-difference; yatha-just as; shri-narada-by Narada Muni; drishöa-observed; yogamaya-of yogamaya; vaibhave-in the potency; tatra-there; hi-certainly; ekatra-in a certain verse; divyantam-playing; akshaih-with chess; tatra-there; api- also; priyaya-with His wife; ca-and Uddhava; ca-also; pujitah-worshipped; paraya-with great; bhaktya-devotion; prtyutthana-asana-adibhih-with a royal throne and other paraphernalia; iti-thus; ((Shrimad-Bhagavatam 10.69.20); tatra-there; anyatra-in another verse; mantrayantam-giving advice; ca-also; kasmimshcit-in another place; mantribhih-with couselors; ca- also; uddhava-adibhih-headed by Uddhava; iti-thus; (Shrimad-Bhagavatam 10.69.27).

That the intimate associates of Lord Krishna may also appear in different forms simultaneously, just as the Lord can, is described in the following verses of Shrimad-Bhagavatam (10.69.20 and 27), where Narada's visit to Krishna's palaces in Dvaraka reveals the simultaneous expansion of Uddhava, the Intimate associate of the Lord:

"In one palace Narada saw Lord Krishna engaged in playing chess along with His dear wife and Uddhava. The Lord immediately got up from His seat and invited Narada to sit on His personal seat. The Lord again worshiped Him with as much paraphernalia for reception as He had in the palace of Rukmini. Narada then left that palace and visited other palaces where he again saw Lord Krishna engaged in different activities. In another palace Narada saw Lord Krishna consulting with ministers like Uddhava and others on important matters of business."*

Text 10

bhava-bhedad abhimana-bhedo lakshyate. ayam eva tad-avastho 'ham atrasmiti. evam shodasha-sahasra-vivahe kutracit shri-krishna-samaksham mangalikam karma kurvatya devakyas tad-darshana-sukham bhavati. tat-paroksham tu tad-darshanotkanöheti. tatha yoga-maya-vaibhava-darshana eva kvacid uddhavena samyogah kvacid viyoga iti vicitrata.

bhava-of love; bhedat-because of difference; abhimana- of identity; bhedah-difference; lakshyate-is characterized; ayam-He; eva-certainly; tat-avasthah-in that condition; aham-I; atra-here; asmi-am; iti-thus; evam-in this way; shadasha-sahasra-of 16,000 queens; vivahe-in the marriage; kutracit-somewhere; shri-krishna of Shri Krishna; samaksham-in the presence; mangalikam-auspicious; karma- activities; kurvatyah-performing; devakyah-of Devaki; tat-darshana-of seeing Him; sukham-happiness; bhavati-is; tat-paroksham-in His absence; tu-but; tat-darshana-for the sight of Him; utkanöha-longing; iti-thus; tatha-in that way; yogamaya-of the Lord potency yogamaya; vaibhava-the power; darshane-in the sight; eva-certainly; kvacit-in some circumstances; uddhavena-with Uddhava; samyogah-association; kvacit-in some circumstances; viyogah-separation; iti-thus; vicitrata-wonder.

Shri Krishna appears in various forms according to the nature of His devotee's love for Him. If the devotee aspires to see the Lord in a certain way, the Lord appears in that aspect, and says to the devotee: "Here I am, just as you have desired Me." The Lord may sometimes appear before the devotee, and sometimes also may be far away from the devotee. For example, when Lord Krishna played the part of the ideal husband of 16,000 wives in Dvaraka, sometimes Devaki-devi would perform her household duties in the association of her great son, and she would feel transcendental bliss. Then again, sometimes she would not have His association, and she would long to see Him. In the same way Uddhava and the other devotees would sometimes have Lord Krishna's association, and sometimes they would be separated from Him. This meeting and separation of the Lord and His devotees is a very wonderful activity effected by the Lord's yogamaya potency.

Text 11

tad evam tatra prakasha-bhede sati tad-bhedenabhimana-kriya-bhede ca sthite tadanim vrindavana-prakasha-visheshe sthitena shri-krishnasyaprakaöa prakashena tasam aprakaöa-prakashatmikanam samyogah, tat prakasha-visheshe prak-sthitena samprati mathuram gatena tat-prakaöa-prakashena prakaöa-prakashatmikanam tasam viyoga iti vyavatishöhate. etena tadanim prakasha-dvayenaiva svi-kritena sthana-traye 'pi sa-parikara-shri-krishna-nityavasthayita-vakyam anupahatam syat. prakaöa-lilayam anyatra sa-parikarasya tasya kadacid gamane 'pi prakashantarenavasthanad iti. tasmat sadhuktam bhavatinam 'viyogo me ity adi. seyam nitya-samyogita parama-rahasyeti brahma-jnana-sadrishya-bhangya samacchadyaivopadishöa. drishyate canyatapi rahasyopadeshe 'rthantare-samacchannoktih. yatha mahabharate jatu-griham gacchatah pandavan prati vidurasya; yatha va shashöhe haryashvadin prati shri-naradasya.

tat-therefore; evam-in this way; tatra-there; prakasha- of manifestation; bhede-in the difference; sati-being so; tat-bhedena-with that distinction; abhimana-kriya-bhede-in various different activities; ca-also; sthite-situated; stadanim-then; vrindavana-in Vrindavana; prakasha- manifestation; visheshe-specific; sthitena-situated; shri-krishnasya-of Shri Krishna; aprakaöa-unmanifested; prakashena-by presence; tasam-of the gopis; aprakaöa- unmanifested; prakasha-presence; atmikanam-perceiving; samyogah-contact; tat-of Him; prakasha-manifestation; visheshe-specific; prak-sthitena-formerly situated there; samprati-at the present time; mathura-to Mathura; gatena- gone; tat-prakaöa-prakashena-with the maniufested presence; prakaöa-prakasha-atmikanam-perceiving the manifest presence; tasam-of the gopis ; viyogah-seperation; iti-thus; vyavatishöhate-manifested; etena-by this; tadanim-at that time; prakasha-manifestation; dvayena-by the two; eva- certainly; shri-kritena-accepted; sthana-traye-in three places (Dvaraka, Mathura, and Gokula): api-also; sa-parikara- with His associates; shri-krishna-of Shri Krishna; nitya-eternal; avasthayita-residence; vakyam-statement; anupahatam- not fefuted; syat-may be; prakaöa-lilayam-in Lord Krishna's manifested pastimes; anyatra-in other places; sa-parikarasya-with His associates; tasya-of Lord Krishna; kadacit-sometimes; gamane-going; api-also; prakasha-antarena-by another kind of manifestation; avasthanat- because of residence; iti-thus; ; tasmat-therefore; sadhu- well; uktam-said; bhavatinam-of you; viyogah-separation; me-with Me; iti-thus; adi-in the verse beginning with these words (Shrimad-Bhagavatam 10.47.29); sa iyam-this; nitya-eternal samyogita-association; parama-supeme; rahasya-secret; iti- thus; brahma-spiritual jnana-knowledge; sadrishya- similarity; bhangya-by deceptive words; samacchadya-having concealed; eva-certainly; upadishöa-instructed; drishyate- is seen; ca-also; anyatra-in other places; api-also; rahasya- confidential; upadeshe-in instructions; artha-meaning; antara- with another; samacchana-concealed; uktih-statement; yatha- just as; mehabharate-in the Mahabharata; jatu-of lac; griham-to the house; gacchatah-going; pandavan prati-to the Pandavas; vidurasya-of Vidura; yatha-just as; va-or; shashöhe-in the Sixth Canto of Shrimad-Bhagavatam; haryashva-adin-the Haryashvas and other sons of Daksa; prati-to; shri-naradasya-of Narada Muni.

When Lord Krishna is not directly pesent before His devotees He remains present in His aprakaöa (unmanifested) form. In this way, even when He had gone to Mathura and Dvaraka, He remained present before the gopis and other inhabitants of Vrindavana. By either His prakaöa (manifest) or aprakaöa (unmanifest) presence He always remains in Vrindavana, Mathura, and Dvariaka. Although superficially a description of His all-pervading feature as the Supersoul, Lord Krishna's instruction to the gopis that "It is not possible for you to be separated from Me" (Shrimad-Bhagavatam 10.47.29), is actually a description of His eternal aprakaöa presence in Vrindavana, and the gopis constant perception of Him in the sarasiki form of meditation. In this way, while apparently speaking about the Supersoul, Krishna actually described His eternal prescence in Vrindavana and His eternal association with the residents of Vrindavana. Such a method of indirectly expressing one thing while appearing to say another may be seen in many places in Vedic literature. For example, such a device was used by Vidura to warn the Pandavas travelling to the house of lac, and a similar method of expression was also used by Narada Muni in his allegorical explanations to the Haryashvas and Savalashvas, the sons of Maharaja Daksha (as described in the Sixth Canto of Shrimad-Bhagavatam).

Anuccheda 157

Text 1

yad evam punar api tathaivopadishati

yatha bhutani bhuteshu
kham vayv-agnir jalam mahi
tathaham ca manah-prana-
bhutendriya-gunashrayah

yat-because; evam-in this way; punah again; api-also; tatha-in that way; eva-certainly; upadishti-instructs; yatha-just as; bhutani-the material elements; bhuteshu-in the varieties of material manifestation and in the moving and non-moving living entities; kham-ether; vayu-air; agnih-fire; jalam-water; mahi-earth; tatha-in the same way; aham-I; ca- also; manah-the mind; prana-the life-breath; bhuta- elements of the body; indriya-senses; guna-and qualitities; ashrayah-the shelter.

Superficially describing the all-pervading Supersoul, Lord Krishna actually described the gopis' constant meditation on Him and their uninterrupted svarasiki perception of Him through strong feelings of separation in the following verse from Shrimad-Bhagavatam (10.47.29):

"My dear gopis, just as the five material elements of earth, water, fire, air, and ether are all-pervading within this material world, and present in the bodies of all living entities, in the same way, I am always present within you. I reside in your minds, senses, and Your life-breath, for I have taken shelter in all these places."*

Text 2

yatha khadini karana-rupani bhutani vayv-adishu sva-sva-kirya-rupeshu bhuteshu avasthitani. tatrakashasya sthitir vayau vayor agnav ity adi, tatha bhavatishv aham bahir anupalabhyamano 'pi nityam tishöhamety evarthah. katham-bhuto 'ham? bhavatinam mad-eka-jivatunam mana-ady-ashrayah anyatha nimesham api mad-viyogena tany api na tishöheyur iti bhavah. yad va kim-rupas tishöhasity akankshayam aha bhavatinam mana-ady-ashraya-bhuto yo dvibhuja-shyamasundara-venu-vinodi-rupas tad-rupa eveti.

yatha-the word "yatha"; ka-adini-ether, and the other material elements; karana-rupani-causes; bhutani- elements; vayu-adisu-in air and other elements; sva-sva-own; karya-rupeshu-in the effects; bhuteshu-in the elements; avasthitani-situated; tatra-there; akashasya-of ether; sthitih-resting place; vayau-in air; vayoh-of air; agnau- in fire; iti-adi-and the other elements in the same way; tatha-in the same way; bhavatishu-in you; aham-I; bahih-outside; anupalabhyamanah-not attainable; api-although; nityam- eternally; tishöhama-I am situated; iti-thus; eva-certainly; arthah-the meaning; katham-bhutah-like what?; aham-I am; bhavatinam-of you; mat-eka-jivatunam-for whom I am the very life anbd soul; mahah-adi-in the mind and other senses; ashrayah-taken shelter; anyatha-otherwise; nimesham-for a second; api-even; mat-viyogena-by separation from Me; tani- they; api-even; na-not; tishöheyuhj-could be situated; iti- thus; bhavah-the meaning; yat va-or; kim-rupah-in what for?; tishöhasi-are you situated; iti-thus; akankshayam- in the desire; aha-he says; bhavatinam-of you; mahah-adi- of the mind and other senses; ashrayah-bhutah-taken shelter; yah-who; dvi-bhuja-with two hands; shyamasundara-whose form is black and beautiful; venu-the flute; vinodi-playing; rupah-with the form; tat-rupah-with that form; eva- certainly; iti-thus;

This statement of Shri Krishna may be interpreted in the following way: "The material elements are causes of each other. For example, ether is the cause of air, air of fire, fire of water, and water of earth. Each elemental cause is situated within its effect. For example, ether is situated within air, air within fire, fire within water, and water within earth. Because4 I am the cause of everything, I am situated within everything in the same way, because as a general rule a cause is always situated within its effect. Even though we have been externally separated, I am still remaining always within you in this way. Especially for you, O gopis of Vraja, who have dedicated your life and soul to Me, separation between us is not possible at any time, for I always reside within your minds and senses. How do I reside there? In what form? I remain always there in My original form, playing the flute with two hands and handsome with a dark complexion."

Anuccheda 158

Text 1

nanv ittham prakasha-vaicitri katham syat, yaya viraha-samyogayor yugapad eva sthitir ity asankyahya

atmany evatmanatmanam
shrije hanmy anupalaye
atma-mayanubhavena
bhutendriya-gunatmana

nanu-is it not so?; ittham-in this way; prakasha-of manifestation; vaicitri-wonder; katham-how is it possible; syat-that it may be; yaya-by which; viraha-of separation; samyogayoh-and association; yugapat-simultaneously; eva- certainly; sthitih-situation; iti-thus; ashankya-having doubted; aha-He says; atmani-in the atma; eva-certainly; atmana-by the atma; atmanam-the atma; shrije-I create; hanmi-I destroy; anupalaye-I protect; atma-maya-anbhavena-by My own potency; bhuta-of the elements; indriya-and senses; guna-and qualities; atmana-by the atma.

Someone may object: How is it possible for the gopis to be simultaneously associated with Shri Krishna, and then again separated from Him? This is very astonishing. In order to allay this doubt, Shri Krishna spoke the following words in His message to the gopis (Shrimad-Bhagavatam 10.47.30):

"My dear gopis, you should understand this appearance of Mine in My aprakaöa form in your meditation on Me. By My inconceivable internal potency I appear in this aprakaöa form with all My transcendental attributes and thus I relieve the distresses born from My absence."

Text 2

atmani ananta-prakasha-maye shri-vigraha-lakshane svasmin atmana svayam atmanam prakasha-vishesham shrije abhivyanjayami. kena? nimitta-bhutena atma-mayanubhavena acintyayah svarupa-shakteh prabhavena; svarupa-bhutaya nitya-shaktya mayakhyaya yutah iti madhva-bhashya-dhrita-catur-veda-shikhatah.

atmani-the word; "atmani"; ananta-unlimited; prakasha- manifestations; maye-consisting of; shri-vigraha-lakshnne-the form of Shri Krishna; svasmin-in His own; atmana-the word "atmana"; svayam-means "personally; " atmanam-the word "atmanam"; prakasha-vishesham-means "specific manifestation; shrije-the word "shrije"; abhivyanjayami-means "I manifest"' kena-how?; nimitta-bhutena-by His instrument; atma-maya-anubhavena-by His potency; acintyayah-inconceivable; svarupa-of His transcendental form; shakteh-of the potency; maya-akhyaya-named maya; yutah-endowed with; iti-thus; madhva-of Madhvacarya; bhashya-in the commentary; dhrita- quoted; catuh-veda-shikhatah-from the Catur-veda-sikha;

In this verse the word "atmana" may be understood to mean "the form of Shri Krishna, which is manifested in unlimited kinds of expansion". The word "svayam" may mean "personally", and the word "atmanam" may mean "this specific form"' The word "shrije" may mean "I manifest". Understood in this way, the verse may be interpreted to mean {.sy 168}Out of all my unlimited forms, I personally appear in this specific form (the aprakaöa form perceived in svarasiki meditation)."
One may ask: By what method does Lord Krishna appear in this way? The answer to this question is that the Lord appears in this way by the agency of His personal inconceivable potency (atma-mayanubhavena). This potency of the Lord is described in the following statement from the Catur-veda-shikha quoted in Madhvacarya's commentary explaining this verse:

"The Supreme Lord possesses His own eternal potency, which is manifested from His own transcendental form, and which is known as maya."

Text 3

kidrishena? bhutendriya-gunatmana bhutani paramartha-satyani yani mamendriyani, ye ca guna-rupa-rasadayas tesham atmana prakashakenety arthah. buddhindriya iti paöhe atmana iti asya visheshanam. buddhayo ntahkaranani, indriyani bahih-karanani, guna-rupadayas tani sarvany api atma svarupam yatra teneti.

kidresena-what is the nature?; bhuta-indria-guna-atmana- the word "bhutendriya-gunatamana" bhutani-the word "bhuta"; prama-artha-satyani-means "transcendental"; yani-which; mama- My; indriyani-senses; ye-which; va-also; guna-qualities; rupa-rasa-adyah-beginning with the beauty of His transcendental form; tesam-of them; atmana-by the self; iti-prakasakena- manifesting; iti-thus; arthah-the meaning; buddhindriya-the word "bhuddhinriya; iti-thus; pathe-in the text; atmana-iti- the worde "atmana" asya-of that word; visesanam-modifier; buddhayah-the word "buddhi"; antah-karanani-means the mind and intelligence; indriyani-the word "indriya; bahih-karanani- means "the external senses"; gunah-qualifies; rupa-adyah- beginning with beauty; tani-them; sarvani-all; api-also; atma-self; svarupam-own form; yatra-where; tena-by that; iti- thus;

One may ask: How is this aprakaöa form manifested? To this question the answer may be given: Krishna appears with His own transcendental qualities and senses: "bhuendriya-gunatmana". In this word "bhuta" means {.sy 168}transcendental", "guna" means the handsomeness of Lord Krishna's form and His other transcendental attributes", and "atmana" means "manifesting". In some texts of Shrimad-Bhagavatam we find the word "buddhindriya" instead of "bhutendriya". According to this reading, the Lord appears with His own transcendental mind and intelligence.

Text 4

tad evam avirbhuya anu pashcat kadapi hanmi, tato 'nyatra gacchami; han himsa-gatyoh. kadapi anu pashcat punah palaye, svayam agatya palayami, nija-viraha-dunan iti sheshah. etat-karanam tu yat tv aham bhavatinam vai ity adau vakshyate.

tat-therefore; evam-in this way; avirbhuya-having become manifested; anu-the word "anu"; pashcat-means "afterwards"; kadapi-at a certain time; hanmi-I destroy; tatah-of this; anyatra-otherwise; gacchami-I go; han-the verbal root "han"; himsha-gatyoh-in the sense of killing; kadapi-at a certain time; anu-the word "anu"; pashcat-means "afterwareds"; punah-again; palaye-I protect; svayam- personally; agatya-having arrived; palayami-I maintain; nija-own; viraha-separation; dunan-afflicted; iti-thus; seshah- the remainder; etat-of that; karanam-the cause; tu-also; yat tv aham bhavatinam vai iti adau-in the Shrimad-Bhagavatam 10.47.34; vakshyate-about to be described;

In this verse (quoted in Text 1) the word "anu" means "after appearing in this way" and "hanmi" means "I go". The verb "han" may mean either "to kill" or "to go". The word "palaye" means "after coming, I protect from the sufferings created by separation from Me". This will be described in Shrimad-Bhaagavatam 10.47.34.

Text 5

hanter arthantare trayanam eka-karmakatve 'pi tam atmanam prakasham kadacit tirodhapayami. tasmat tam prakasham akrishya prakasha-vaividhyam eki-karomity arthah.

hanteh-of the verb "han"; artha-antare-in the alternate meaning; trayanam-of the three; eka-karmakatve-in the single actor; api-also; tam-Him; atmana-own; prakasham-form; kadacit-at a certain time; tirodhapayami-disappears; tasmat-from that; tam-that; prakasham-form; akrishya-pulling; prakasha-of form; vividhyam-plurality; eki-karomi-I become one; iti-thus; arthah-the meaning.

If the alternate meaning of the verb "han" (to kill) is accepted, it may be interpreted to mean that the Lord sometimes makes His form invisible. One example of this is when the thousands of expansions (of Lord Krishna at Dvaraka meet together at a certain time and) become a single Krishna (who enters the Sudharma assembly house).

Text 6

evam eva dashama-saptitamadhyaye svamibhir api vyakhyatam evam sarva-grihebhyah prithak prithan nirgatyanantaram eka eva sudharmam pravishat iti.

evam-in this way; eva-certainly; dashama-of the Tenth Canto of Shrimad-Bhagavatam; saptitama-adhyaye-in the 70th Chapter; svamibhih-by ShRidhara Svami; api-certainly; vyakhyatam-is explained; evam-in this way; sarva-grihebhyah-from all the palaces in Dvaraka; prithak prithak-in various forms; nirgatya-after having left; anantaram-afterwards; ekah- one; eva-certainly; ; sudharmam-the sudharama assembly house pravishat-entered; iti-thus;

This is described in the following words by Shridhara Svami (in his commentary on Shrimad-Bhagavatam 10.70.17):

"The many expansions of Shri Krishna, having each left His own respective palace in Dvaraka, become a single Krishna who then entered the Sudharma assembly house."

Text 7

tatha ca madhva-bhashya-dhritam padma-vacanam

sa devo bahudha bhutva
nirgunah purushottamah
eki-bhuya punah shete
nirdosho harir adi-krit iti.

tatha-in the same way; ca-also; madhva-of Madhvacarya; bhashya-in the commentary; dhritam-quoted; padma-of the Padma Purana; vacanam-the statement; sah-He; devah-the Supreme Personality of Godhead; bahudha-many; bhutva-having becoem; nirgunah-above the three modes of material nature; purusha- uttamah-the Supreme Person; eki-bhuya-having become one; puhah-again; shete-lies down; nirdoshah-free from al fault; harih-Hari; adi-krit-the original creator of everything; iti- thus;

This is also confirmed by Shripada Madvacarya who, in his commentary on this verse quotes the following statement from the Padma Purana:"

"The Supreme Personality of Godhead, Lord Hari, is the original creator of everything. He is always free from any fault or defect, and He is always transcendental to the influences of the three modes of material nature. He sometimes expands Himself into many forms, and then again all His expansions enter Him, and He becomes one."

Text 8

shrutish ca shankara-bhashya-dhrita sa ekadha bhavati
tridha bhavati ity adya.

shrutih-the Shruti-sastra; ca-also; shankara-of Shankaracarya; bhashya-in the commentary; dhrita-quoted; sah-he; ekadha-in one form; bhavati-is manifested; tridha- in many forms; bhavati-is manifested; tridha-in many forms; bhavati-is manifested; iti-thus; adya-in the passage beginning.

The manyfold expansions of the Supreme Personality of Godhead are also described in the following verse from the Shruti-shastra, (quoted in the commentary of Shankaracarya):

"The Supreme Personality of Godhead is sometimes manifested as one, and then again, sometimes He expands Himself into many forms."

Text 9

tad-anantaram punar api tam atmanam palaye punar abhivyajya nija-preshöha-janaih saha kridaya sambhutanandam karomity arthah. evam hanmy ashlilo 'pi sva-viyogi-jana-vishaya-karunya-krita-bhavantarena svayam eva prayukta iti na dosha ashankyah; chindyam sva-bahum api vah pratikula-shilam itivat.

tat-anantaram-afterwards punah-again; api-also; tam- that; atmanam-atma; palaye-I maintain; punah-again; abhivyaja-I manifest; nija-with my own; preshöha-janaih-dear devotees; saha-along with; kridaya-with pastimes; sambhuta-anandam-bliss; karomi-I experience; iti-thus; arthah-the meaning; evam-in this way; hanmi-I destroy; ashlilah-not a very pleasant word; api-although; sva-viyogi-separated from Me; jana-personss; vishaya-field of experience; karunya-merciful krita-being; bhava-antarena-because of love; svayam- personally; eva-certainly; prayuktah-appeared; iti-thus; na- not; dosah-fault; ashankyah-worthy of being suspected; chindyam-sva bahum api vah pratikula-sitam itivat-as Shrimad-Bhagavatam 3.16.6

In this verse the phrase "atmanam palaye" means {.sy 168}I appear before My devotees and enjoy transcendental bliss by performing pastimes in their association". One should not take it that the use of the word "hanmi" is a literary fault in theis verse. A similar phrase is spoken by the Lord in the following words (Shrimad-Bhagavatam 3.16.6): "chindyam sva-bahum api vah pratikula-shilam."

Anuccheda 159

Text 1

nanu prakaöam eva mathurayam vikridasity atrasmakam sambhavana katham jayatam ity ashankya tasam evanubhavam pramanayati

atma jnanamayah shuddho
vyatirikto 'gunanvayah
sushupti-svapna-jagradbhir
mano-vrittibhir iyate

nanu-is it not so; prakaöam-manifested; eva-certainly; mathurayam-in Matura; vikridasi-You perform pastimes; iti- thus; atra-here; asmakam-of us; sambhavana-possibilty; katham-how is it possible; jayatam-may become produced; iti- thus; ashankya-having doubted; tasam-of the gopis; eva- certainly; anubhavan-the direct experience; pramanayati- demnstrates; atma-the self; j{.sy 241}ana-mayah-full of transcendental knowledge; shuddhah-pure; vyatiriktah-aloof from material entanglement; aguna-anvayah-free from the three modes of material nature; sushupti in deep sleep; svapna-dreaming sleep; jagradbih-and the wakeful condition; manah-vrittibhih- with the activities of the mind; iyate-goes.

After hearing Lord Krishna's explanation of His aprakaöa presence in Vrindavana, even after He had gone to Mathura, the gopis might protest: "My dear Krishna, at present You
are enjoying pastimes in Mathura, how is it possible for You to be still present with us in the village of Vrindavana?" In order to answer the gopis' doubt, as well as to explain their svarasiki perception of Him, Lord Krishna spoke the following verse (Shrimad-Bhagavatam 10.47.31):

"This Personality of Godhead is free from all phases of material entanglement and from the grip of the three modes of nature. He is pure and full of all transcendental knowledge. He appears in the thoughts of His devotees whether they are awake, dreaming, or deeply asleep."*

Text 2

yadva, astam tavad aprakaöa-lilayam mad-viyogabhava-varta prakaöa-lilayam api tathanusandhiyatam ity aha atma jnanamayah ity adi.

yad va-or; astam-there may be; tavat-to that extent; aprakaöa-lilayam-in the unmanifested pastimes; mat-from me; viyoga-separation; abhava-non-existance; varta-explanation; prakaöa-lilayam-in the manifested pastimes; api-also; tatha-in the same way; anusandiyatam-may be investigated; iti-thus;

In this verse Shri Krishna says that just as He is present before His devotees in His manifested (prakaöa) pastimes, He is also not separated from them in His aprakaöa (unmanifested) pastimes. Although appearing to be absent from them, He is always manifested within their thoughts.

Text 3

arthash cayam atma-shabdo 'sminn asmac-cabdartha-paras tatash ca atma aham shri-krishna-lakshano bhavatinam sushupty-adi-lakshanabhih mano vrittibhir iyate anubhuyate eva.

arthah-the meaning; ca-also; ayam-this; atma-shabdah- the word "atma"; asmin-in this context; asmat-sabda-parah- menas "I"; tatah-therefore; ca-also; atma-the word "atma"; aham-I; shri-krishna-lakshanah-Shri Krishna; bhavatinam-of the gopis; sushupti-adi-lakshanabhih-in wakefulness, dreaming, and deep sleep; manah-vrittibhih-by the activities of the mind; iyate-is perceived; anubhuyate-is perceived; eva- certainly.

In this verse the word "atma" means "I, Shri Krishna", and the phrase "mano-vrittibhir iyate" means {.sy 168} I am perceived in meditation by the gopis when they are awake, dreaming, and even deeply sleeping."

Text 4

kidrishah? jnanamayah nana-vidya-vidagdhah; shuddhah dosha-rahitah. vigato 'tirikto yasmad iti va visheshenatirikta iti va vyatiriktah sarvottamah. gunanvayah sarva-guna-shali; ata eva sa ca sphurti-rupo 'yam anubhavah kadacit sakshakaratvayapi kalpyata iti cira-kala-virahe 'pi tasam sandhukshana-karanam jneyam.

kidrisah-what is His nature? jnanamayah-j{.sy 241}anamaya"; nana-in various; vidya-departments of knowledge; vidagdhah-expert; shuddhah-pure; dosha-fault; rahitah-withot; vigatah-separated; atiriktah-best; yasmat- from which; iti-thus; va-or; visheshena-specifically; atiriktah-best; iti-thus; va-or; visheshena-specifically; atiriktah-best; iti-thus; va-or; vyatiriktah-the word "vyatiriktah"; sarva-uttamah-means "the best of all"; guna- anvayah-the word " gunanvayah" sarva-guna'shali-means "full of all auspicious attributes"' atah eva-therefore; sah-He; ca-also; sphurti-is manifest; rupah-whose form; ayam-this; anubhavah-direct perception; kadacit-at certain times; sakshat-karatvaya-for direct appearance; api-also; kalpyate-is suitable; iti-thus; cira-kala-for a long time; virahe-in separation; ai-even; tasam-of the gopis ; sadhukshana-of intensifying the love; karanam-the cause; jneyam-may be known.

How is this Supreme "atma" described? He is expert in all kinds of knowledge (j"anamayah), pure and free from any fault (shuddhah), superior to all living entities (vyatiriktah), and full of all auspicious attributes (sarva-guna-shali). The perception of Lord Krishna's aprakaöa form in the gopis' meditation enlivened them, increased their love for Him, and made it possible for them to bear the long period of their spearation from Him.

Text 5

atra sushupte 'pi tat-spurti-nirdeshah sarvadaiva sphuramiti-matra-tatparyakah. yadva tatra tasam svapna-jagrator ananya-vrittitvam siddham eva. vritty-antarasambhavat tu shri-krishna-samadhi-lakshane sushupte 'pi tasminn eva svapna-jagrad-gatanam vritti-vaicitrinam tad-anubhavita-matraveshataya pravesho bhavati. tad uttara-kale prakritaih sukham aham asvapsam itivat tabhih sa evanusandhiyata iti tathoktam.

atra-here; susupte-in deep sleep; api-even; tat-of Shri Krishna; sphurti-nirdeshah-appearance; sarvada-at every moment; eva-certainly; sphurami-I am manifest; iti-thus; matra-only; tatparyakah-meaning; yad va-or; tatra-there; tasam-of the gopis; svapna-in dream; jagratoh-or awake; ananya-without any other; vrittitvam-activity; siddham- perfection; eva-certainly; ; vritti-activity; antara-other; asambhavat-because of the absence; tu-but; shri-krishna-samadhi-lakshane-in ecstatic meditation on Shri Krishna; sushupte-in deep sleep; api-even; tasmin-in that; eva- certainly; svapna-jagrat-gatanam-of the gopis who were either awake or asleep; vritti-vaicitrinam-who activities were wonderful; tat-anubhavita-by that perception of Shri Krishna in constant meditation; matra-only; aveshataya-by the entrance; praveshah-appearance; bhavati-is; tat-therefore; uttara-kale-after that; prakritaih-by ordinary conditioned souls; sukham-happily; aham-I; asvapsam-slept; itivat-like; tabhih-by the gopis; sah-He; anusandhiyate-was seen in meditation; iti-thus; tatha-in that way; uktam-said.

Lord Krishna appeared before them even in their sleep. That is the meaning of His statement: "I am always manifest before you." This proves that whether awake or asleep they did not do anything but meditate on Him. Whether awake, asleep, or in deep sleep, the gopis were always wonderfully able to see Lord Krishna in meditation. In this way Lord Krishna entered them and appeared before them. The gopis constantly saw Lord Krishna, even in the condition of dreamless deep sleep (the kind of sleep which, when experienced by ordinary conditioned souls, is described by them with the words "I slept well".).

Text 6

tatha hi garude

jagarat-svapna-sushupteshu
yoga-sthasya ca yoginah
ya kacin manaso vrittih
sa bhavaty acyutashraya iti

tatha hi-furthermore; garude-in the Garuda Purana; jagrat-either waking; svapna-dreaming; sushupteshu-or in deep sleep; yoga-sthasya-situated in yoga; ca-also; yoginah-the aspiring transcendentalist; ya-which; kacit-some; manasah-fo the mind; vrittih-activity; sa-that; bhavati-is; acyuta-to the infalliable Supreme Personality of Godhead; ashraya-in relation with; iti-thus;

Constant meditation on Lord Krishna is also described in the following verse from the Garuda Purana:

"Whether awake, dreaming, or in deep sleep, transcendentalists continuously meditate on the infallible Supreme Personality of Godhead (Lord Acyuta)."

Anuccheda 160

Text 1

nanu tathapy asmakam viraha eva sarvopamardakah sphurati, kim karma ity ashankya, hanta yadi mad-viyogitabhimani-mano-vrittim katham api roddhum shaknutha, tada svata eva nitya-samyogitvam udeshyatity evam upadeshena vaktum yoga-shastra-prakriyam aha dvabhyam

nanu-is it not so?; tatha-api-nevertheless; asmakam-our; virahah-seperation; eva-certainly; sarva-completely; upamardakah-devestating; sphurati-is manifest; kim-what is this?; karma-activity; iti-thus; ashankya-doubting; hanta- indeed; yadi-if; mat-from Me; viyogita-seperation; abhimani- considering; manah-of the mind; vrittim-activity; katham api- somehow; roddhum-to obstruct; shaknutha-you may be able; tada-then; svatah-personally; eva-certainly; nitya- eternal; samyogitvam-association; udeshyati-will become manifested; evam-in this way; upadeshena-by the instruction; vaktum-to speak; yoga-shastra-of the yoga-scriptures; prikriyam-activities; aha-He spoke; dvabhyam-in the next two verses.

At this point the gopis might reply: "We now feel the devastating effect of seperation from You, O Krishna." How is it that You now tell us we are not separated from You?" Considering that the gopis might raise this objection, Shri Krishna decided to instruct them with the following words: {.sy 168}My dear friends, if you become able to free Yourselves from the illusion of thinking that You are separated from Me, you will find that will have My association at every moment." Intending to give this instruction to the gopis, Lord Krishna spoke the next two verses from Shrimad-Bhagavatam (10.47.32-33) in which He describes the process of meditation prescribed in the yoga-shastras. The first of these verses (10.47.32) follows:

Text 2

yenendriyarthan dhyayeta
mrisha svapnavad utthitah
tan-niruddhyad indriyani
vinidrah pratyapadyate

yena-by whom; indriya-arthan-the objects of the senses; dhyayeta-may meditate; mrisha-false; svapnavat-like a dream; uttitah-awakened; tat-that; niruddhyat-by supressing; indriyani-the senses; vinidrah-awakened from sleep; pratyapadyata-becomes.

"The living entity in his sleeping or dreaming condition sees his dream body, senses, and sense-objects as real, and in his awake condition sees the same things as unreal. In the same way one who is awake to spiritual knowledge sees that the external material body, senses, and sense-objects are temporary. He should check the activities of the material senses, therefore, in order to actually understand the eternal Absolute Truth."*

Text 3

utthitah puman yatha mithya-bhutam eva svapnam dhyayati, evam badhitan api indriyarthan shabdadin yena manasa dhyayeta cintayet, dhyayamsh ca yenendriyani pratyapadyata prapa, tan-manah vinidrah analasah sana niruddhyat niyacched iti.

utthitah-risen from sleep; puman-person; yatha-just as; mithya bhutam-false; eva-certainly; svapnam-dream; dhyayati-considers; evam-in the same way; badhitan-checked; api-although; nidriya-of the senses; arthan-the objects; shabda-adin-beginning with sound; yena-by which; manasa-by the mind; dhyayaeta-cintayet-may consider; dhayayan-thinking in this way; ca-and; yena-with the mind; indriyani-the senses; pratyapadyata prapa-attains; tat-mahah-his mind; vindirah analasah-awake; san-being; niruddhyat-niyacchet- controls; iti-thus;

This verse explains that just as a person who is awakened (utthitah) from a dream sees all the activities of the dream as unreal. In the same way a transcendentalist who is awake (vinidrah) to spiritual knowledge should consider (dhyayeta) that the sense-objects (indriyarthan), such as sound, sight, smell, taste, and touch, when manifested in matter are similarly unreal because they are temporary. Such a wise person should restrict (niruddhyat) the activities of the material senses in order to attain a higher spiritual goal.

Text 4

yadyapi svapnadivat tad-viharas tasu najnanadhyastah, prakaöa-lilayam tasyapraptes tasam evanubhava-siddhatvat, tathapy aprakaöa-lilayam nitya-samyogam anusandhapayitum tasya tadrishatvenaivopadesho bhagavata yogya iti tathoktam. ekamshe 'pi samyogo viyogo nasty eveti va tathoktam.

yadyapi-although; svapna-adivat-like a dream or other kind of illusion; tat-from Krishna; viharah-the separation; tasu- among the gopis; na-not; ajnana-ignorance; adhyastah-may be attributed; prakaöa-lilayam-in the Lord's manifested pastimes; tasya-of Lord Krishna; aprapteh-from not attaining; tasam-of the gopis; eva-certainly; anubhava-of direct perception; siddhatvat-because of perfection; tathapi- nevertheless; aprakaöa-lilayam-in the unmanifested pastimes; nitya-eternal; samyogam-contact; sanusandhapayitum-to reveal; tasya-of that; tadrishatvena-like this; upadeshah- instruction; bhagavata-by the Supreme Personality of Godhead; yogyah-appropriate; iti-thus; tatha-in that way; uktam- described; eka-amshe-in one expansion; api-although; samyogah-contact; viyogah-separation; na-not; asti-is; eva- certainly; iti-thus; va-or; tatha-in that way; uktam- explained

In the verse Shri Krishna hinted to the gopis that their conception of being separated from Him was an illusion, like the illusions one sees in a dream. He wanted to explain to them that if they were associating with Him in His aprakaöa feature, by constantly meditatting on Him, they were certainly not separated from Him, but were continuously associating with Him.

Anuccheda 161

Text 1

mano-nirodham eva stauti

etad-antah samamnayo
yogah sankhyam manisinam
tyagas tapo damah satyam
samudranta ivapagah

manah-of the mind; inrodham-control; eva-certainly; stauti-He glorifies; etat-having Him; antah-as their goal; samamnayah-study of the Vedic literature; yogah-yogah sankhyam-empiric philosophy; manishinam-of the philosophers; tyagah-renunciation; tapah-austerity; damah-control of the mind; satyam-truthfulness; samudra-antah-entering the ocean; iva-just like; apagah-rivers.

In the next verse (10.47.33), Lord Krishna continued His explanation, hinting to the gopis that because they were always thinking of Him, they were therefore not actually separated from Him. Lord Krishna said:

"My dear gopis, all kinds of spiritual paths are intended to bring the follower closer to Me in Krishna consciousness. Different processes of spiritual realization such as Vedic study, yoga, study of sankhya philosophy (as followed by great thinkers), renunciation, austerity, self-control, truthfulness, and other auspicious activities, are intended to bring the followers closer to Me. All these different ways of determining the goal of life are compared to rivers. I am like the ocean, and as rivers flow down towards the ocean, all attempts for knowledge flow towards Me."*

Text 2

esha mano-nirodho 'ntah samaptih phalam yasya sah. samamnayah vedah, sa tatra paryavasyatity arthah. marga-bhede 'py ekatra paryavasane drishöantah samaudrantah apagah nadyah iva iti. yasmat sarvair eva vedadividbhih prashasyate mano-nirodhas tasmad yuyam api mad-viyogabhimani-mano-vrittim niyacchateti padya-dvayena dhvanitam.

eshah-this; manah-of the mind; nirodhah-control; antah- end; samaptih-conclusion; phalam-result; yasya-of whom; sah-he; samamnayah-the word "samamnaya"; vedah-means the Vedas; sah-that; tatra-here; paryavasyati-attain completion; iti-thus; arthah-the meaning; marge-of spiritual paths; bhede-in the distinction; api-although; ekatra-in one place; prayavasane-in the conclusion; drishtantah-an example; samudra-in the ocean; antah-the word "apagah"; nadyah-mens "rivers"; iva-just like; iti-thus; yasmat- because; sarvaih-by all; veda-adi-vidbhih-the knowers of Vedic literatures; prashasyate-is pacified; manah-of the mind; nirodhah-control; tasmat-therefore; yuyam-you; api-also; mat-viyoga-abhimani-considering youselves sepaerated from Me; manah-of the mind; vrittim-activity; niyacchata-you should control; iti-thus; padya-dvayena-by these two verses; dhvanitam-spoken in this way.

In this verse Shri Krishna gives the example of the rivers and the ocean. Just as many rivers flow to the ocean, in the same way, study of the Vedic literatures, and other spiritual practices all find their ultimate conclusion in Krishna consciousness. Shri Krishna also explains to the gopis that they who understand the meaning of the Vedas carefully control the activities of the mind. Therefore Lord Krishna advises the gopis to control their minds and become free from the misconception of thinking that they are separated from Him.

Anuccheda 162

Text 1

nanu, aho yadi tvad-virahena vayam ati-duhkita ity atah kripalu-cittas tvam asmabhyam nija-prapti-sadhanam upadishasi, tarhi svayam kim u prakaöam eva nayasi, tasmat kaitavam evedam tava kripalutvam ity ashankyaha

nanu-is it not so?; aho-Oh; yadi-if; tvat-from You; virahena-by separation; vayam-we; ati-duhkhitah-greatly distresses; iti-thus; atah-therefore; kripalu-with a merciful; cittah-heart; tvam-You; asmabhyam-to us; nija-prapti-for attaining You; sadhanam-method; upadishasi-You are teaching; tarhi-then; svayam-personally; kim u-why is it?; prakatam-appearance; eva-certainly; na-not; ayasi-you are manifesting; tasmat-for this reason; kaitavam-cheating; eva- certainly; idam-this; tava-Your; kripalutvam-mercy; iti- thus; ashankya-considering that the gopis might think in this way; aha-Lord Krishna said.

At this point Shri Krishna considered that the gopis response to His instructions might take the form of the following thoughts:

"My dear Krishna, we are certainly distressed by Your long absence. You advertise Yourself as very merciful by giving this philosophical instruction to us. However, if you are actually merciful to us, then why do You not return to Vrindavana and appear before us as associate with us as before. We think that Your clever words and Your so-called mercy to us are simply meant for cleverly cheating us."

Considering that the gopis might be thinking in this way, Lord Krishna spoke the following words (Shrimad-Bhagavatam 10.47.34):

Text 2

yat tv aham bhavatinam vai
dure varte priyo drisham
manasah sannikarsartham
mad-anudhyana-kamaya

yat-because; tu-certainly; aham-I; bhavatinam-of you; vai-certainly; dure-far away; varte-I remain; priayh-dear; drisham-to the eyes; manasah-of the mind; sannikarsa-of attracting; artham-for the purpose; mat-upon Me; anudhyana- meditation; kamyaya-with great desire.

"My dear gopis, although you were accostumed to love Me from the very beginning of your lives, in order to increase your superexcellent love for Me, I have purposely separated Myself from you. I have done this so that you may be in constant meditation on Me."*

Text 3

bhavatinam drisham priyah apy aham yad dure varte, tad-bhavatinam mad-anudhyanecchaya yah manasah sannikarshah tad artham mama bhavan-nikaöe sthitau mad-artham bhavatinam drishyevaveshah syad dure tu manasy eveti tatra mama sannikarsham syad ity etad arthah.

bhavatinam-of you; drisam-of the eyes; priyah-dear; api-although; aham-I am; yat-because; dure-far away; varte- I remain; tat-therefore; bhavatinam-of you; mat-upon Me; anudhyana-meditation; icchaya-with a desire; yah-who; manasah-of the mind; sannikarshah-attraction; tat-artham-for this purpose; mama-My; bhavan-you; nikaöe-near; sthitau- situation; mat-artham-for My sake; bhavatinam-of you; drishya- by the sight; iva-like; aveshah-entrance; syat-may be; dure-from a distance; tu-but; manasi-in the mind; eva- certainly; iti-thus; utatra-there mama-My; sannikarsham- attraction; syat-may be; iti-thus; etat-this; arthah-the meaning.

In this verse Shri Krishna says to the gopis:

"Although you are all full of love for Me and very eager to always see Me (bhavatinam drisham priyah), I have now separated Myself from your company (yad dure varte) In order that you may constandly meditate upon Me (manasah sannikarshartham). In this way you may always see Me within your minds, just as formerly you always saw Me with your eyes."

Anuccheda 163

tad eva nidarshayati

yatha dura-care preshöhe
mana avishya vartate
strinam ca na tatha cetah
sannikrishöe 'kshi-gocare

ca karat strishu preshöhasya ca.

tat-therefore; eva-certainly; nidarshayati-Lord Krishna reveals; yatha-just as; dura-care-faraway; preshöhe- beloved; manah-the mind; avishya-having entered; vartate- remains; strinam-of women; ca-and; na-not tatha-in the same way; cetah-the mind sannikrishte-attracted; akshi-gocare-in the sense of sight; ca-karat-from the word "ca (and)"; strishu-among women; preshöhasya-of the beloved; ca-also;

Lord Krishna continued His explanation in the next verse (Shrimad-Bhagavatam 10.47.35):

"When a woman's beloved is away, she thinks of Him meditatively, and he is present before her. In fact she is more conscious of him than when he was actually present. In the same way you have become more conscious of Me in this condition of separation then when I was directly present before you."*

Anuccheda 164

manah-sannikarshe kim syat tatraha

mayy aveshya manah krishne
vimuktashesha-vritti yat
anusmarantyo mam nityam
aciran mam upeshyatha

vimuktah asheshah viraha-tat-karana-bhavana-rupah vrittayah yena tan-manah mayi krishna-rupa eva aveshya mam krishna-rupam eva acirat eva samipa eva eshyatha, ananya-vedyataya prapsyatha.

manah-of the mind; sannikarshe-in the attraction; kim- that result; syat-may occur; tatra-in this connection; aha- Shri Krishna says; mayi-in Me; aveshya-having entered; manah-the mind; krishne-Krishna; vimukta-ashesha-vritti- free from thinking of anything else; yat-which; anusmarantyah- meditating; mam-on Me; nityam-constantly; acirat-quickly; mam-Me; upeshyatha-you will attain; vimuktah-freed; asheshah-complete; viraha-separation; tat-karana-that cause; bhavana-of meditation; rupah-in the form; vrittayah-activities; yena-by which; tat-manah-the mind; mayi-in Me; krishna-rupe-in the form of Krishna; eva- certainly; aveshya-having entered; mam-Me; krishna-rupam- in the form of Krishna; eva-certainly; acirate-quickly; eva- certainly; samipe-near; eva-certainly; eshyatha-you will go; ananya-vedyataya-without being aware of anyone else; prapsyatha-you will attain.

In the next verse (Shrimad-Bhagavatam 10.47.36), Lord Krishna describes the result obtained by the gopis' constant meditation on Him:

"My dear gopis, because you constantly think of Me without thinking of anything else, or ever forgetting Me, You will quickly attain Me."*

Anuccheda 165

Text 1

tarhi katham prakaöam magacchase? tatraha

ya maya kridata ratryam
vane 'smin vraja asthitah
alabdha-rasah kalyanyo
mapur mad-virya-cintaya

tarhi-then; katham-why is it?; prakaöam ma agacchasi-you are not present before us; tatra-to this question; aha-Lord Krishna replies; ya-which; maya-with Me; kridata- performing pastimes; ratryam-at night; vane asmin-in this forest of Vrindavana; vraje-in Vraja; asthitah-situated; alabdha-not attained; rasah-dance; kalyanyah-fortunate gopis; ma-Me; apuh-attained; mat-virya-of My transcendental glories; cintaya-by meditation.

The gopis might reply to this statement by saying:

"If by thinking of You one quickly attains Your association, then why have You not already appeared before us?"

To answer this question, Shri Krishna spoke the following verse (Shrimad-Bhagavatam 10.47.37):

"My dear gopis, when I performed the rasa dance with you in the evening of the sharat season in this forest of Vrindavana, some fortunate gopis were forcibly prevented from going to see Me. These gopis immediately left their bodies and quickly attained My eternal association by constantly thinking of My transcendental glories. In this way they quickly attained Me by thinking of Me."*

Text 2

tadvad bahir-vighna-vancanartham ity arthah. ta hi tad-ratri-prakaöa-rasa-matram alabdhavatyo 'py asmin vrindavana eva sarva-vighnaspastaprakaöa-vicitra-krida-nidhanam mam apur eveti. tatha ca vasana-bhashya-dhritam markandeya-vacanam:

tadanim eva tah praptah
shrimantam bhakta-vatsalam
dhyanatah paramanandam
krishnam gokula-nayikah iti.

tadvat-in that way; bahih-external; vighna-impediments; vancana-artham-for removing; iti-thus; arthah-the meaning; tah-the gopis; hi-certainly; tat-ratri-on that night; prakaöa-manifest; rasa-matram-the rasa dance; alabdhavatyah-not attaining; api-although; asmin-in this; vrindavane- forest of Vrindavana; eva-certainly; sarva-all; vighna- impediments; aspasta-not manifest; aprakaöa-aprakaöa, unmanifest presence; vicitra-wonderful; krida-pastimes; nidhanam-abode; mam-Me; apuh-attained; eva-certainly; iti- thus; tatha-in the same way; ca-also; vasana-bhashya-in the commentary Vasana-bhashya; dhritam-quoted; markandeya-of the Markandeya Purana; vacanam-the statement; tadanim-then; eva-certainly; tah-the gopis; praptah-attained; shrimantam- full of the transcendental beauty and opulence; bhakta-to the devotees; vatsalam-affectionate; dhyanatah-by meditation; parama-anandam-full of transcendental bliss; krishnam-Shri Krishna; gokula-of Gokula; nayikah-the ladies; iti-thus.

In this verse Shri Krishna says that when certain gopis were prevented from entering the arena of the rasa dance He personally appeared before them in His aprakaöa form, and those gopis gave up their bodies mediatating on Krishna and directly seeing Him in His aprakaöa feature, and in this way they attained the direct association of Shri Krishna, who eternally enjoys wonderful pastimes with His devotees. The same incident is also described in the following verse from the Markandeya Purana, quoted in the Vasana-bhashya:

"When some of the gopis were prevented from entering the arena of the rasa-dance, they gave up their bodies meditating on Lord Krishna, who is full of transcendental bliss, handsomeness, and opulence, and who is full of love for His devotees. By meditating on Him in that way, those gopis attained His eternal association."

Text 3

tatrapi kalyanyah sarva-vighna-rahitah. arthantare sa-sharira eva ca. tasam sharira-parityagadikam tu mayikam eveti bhavah. tasmat tasam vraje prakaöyenanupalambhat tatha mayi bhaktir hi bhutanam ity adi vakshyamananusarena markandeya-vacananusarena ca tadiyabhipsita-rupa-rupa-vilasasyaiva mama prapteh siddhatvac ca vidyata eva prakaöaya asya lilayah prithak tasminn anya lila, tasyam ca mam eva yusmakam api sthitir adhyavasiyatam.

tatrapi-nevertheless; kalyanyah-the word "kalyanyah"; sarva-from all; vighna-impediments; rahitah- free; artha-antare-in a second meaning; sa-sharira-with the body; eva-certainly; ca-also; tasam-of these gopis; sharira-the body; parityaga-abandonment; adikam-beginning with; tu-but; mayikam-material; eva-certainly; iti-thus; bhavah-the meaning; tasmat-therefore; tasam-of the gopis; vraje-in Vrajajbhumi; prakaöyena-y the manifestation; anupalambhat-because of not being perceived; tatha-in that way; mayi bhaktih hi bhutanam iti adi-in Shrimad-Bhagavatam 10.82.44:

mayi bhaktir hi bhutanam
amritatvaya kalpate
dishöya yad asin mat-sneho
bhavatinam mad-apanah

vakshyamana-to be spoken; anusarena-in accordance with; markandeya-of the Markandeya Purana; vacana-the statement; anusarena-in accordance with; ca-also; tadiya-His; abhipsita- desired; rupa-form; vilasyasya-and pastimes; eva-certainly; prakaöayah-manifested; asyah-of this; lilayah-pastimes; prithak-variously; tasmin-in this; anya-another; lila- pastime; tasyam-in that pastime; ca-also; ma-Me; eva- certainly; yusmakam-of you; api-also; sthitih-situation; adhyavasiyatam-attained.

In this verse the word "kalyanyah" may be interpreted to mean either "free from all impediments" or "along with the body". If the second interpretation is accepted, it is to be understood that these gopis left behind material bodies in order to convince their husbands that they had not gone to Krishna, although in their original spiritual forms they attained the association of Lord Krishna in His aprakaöa pastimes.
These gopis entered the etenal spiritual world to associate with Lord Krishna and enjoy pastimes with Him in the specific way they desired. This is described in the previous statement quoted from Markandeya Purana and also in the following verse spoken by Lord Krishna in Shrimad-Bhagavatam (10.82.44):

"Lord Krishna told the gopis: ~The means of attaining My favor is loving service unto Me, and fortunately you are all thus engaged. Those living beings who render service unto Me are eligible to be transferred to the spiritual world and attain eternal life with knowledge and bliss."*

Text 4

yam eva lilam madiya-vrajagamanasakrit-pratijnanusarena shighram eva yadu-puryah sakashad bhavat-prema-yantritaya samagatyaham sarvebhya eva vraja-vasibhyah santatam darshayishyamiti bhavah. asmin iti nirdeshat tadanim api svasy vrindavanasthatvam.

yam-which; eva-certainly; lilam-pastime; madiya-My; vraja-to Vrajabhumi; agamana-entrance; asakrit-many times; pratij{.sy 241}a-promis; anusrena-in accordance with; shighram- quickly; eva-certainly; yadu-puryah sakashat-from Dvaraka; bhagavat-prema-by love of God; yantritaya-by the controlling power; samagatya-having met; aham-I; sarvebhyah-to all; eva- certainly; vraja-vasibhyah-the residents of Vrahabhumi; santatam-continually; darshayishyami-I will reveal; iti-thus; bhavah-the meaning; asmin-in this; iti-thus; nirdeshat-by specifically mentioning; tadanim-then; api-also; svasya-of Himself; vrindavanasthatvam-residence in Vrindavana; sucayati-He indicates; prakarene-passage; asmin-in this; idam-this; uktam-said; bhavati-is;

In these verses it is as if Krishna had said to the gopis:

"I am completely submissive to the pure love of My devotees, and therefore every day I leave the city of the Yadus and come to Vrajabhumi, revealing My prakaöa form to the residents there. This is just according My repeated promise to return to Vrindavana."

We may also note that the use of the word "asmin" (in this Vrindavana) (in Shrimad-Bhagavatam 10.4737, quoted in Text 1) indicates Shri Krishna remaining in Vrindavana, even after it was understood by the people in general that He was living in the city of the Yadus.

Text 5

na hy atra tasam adhyatama-vidya shreyas-kari bhavati

tasman mad-bhakti-yuktasya
yogino vai mad-atmanah
na jnanam na ca vairagyam
prayah shreyo bhaved iha iti bhagavate.

na-not; hi-cerainly; atra-in this connection; tasam-of the gopis; adhyatama-transcendental; vidya-knowledge; shreyah-kari-better; bhavati-is; tasmat-therefore; maj-bhakti-yuktasya-of one who has devotion for Me; yoginah- engaged in bhakti-yoga; vai-certainly; mat-atmanah-who has become completely dedicated to Me; na-not; jnanam- transcendental knowlegde; na-not; ca-and; vairagyam- renunciation; prayah-generally; shreyah-better; bhavet-may be; iha-here. iti-thus; bhagavata-spoken by the Supreme Personality of Godhead.

The gopis were able to attract Shri Krishna to continuously stay among them in His aprakaöa form because they were situated in the platform of pure devotional service, a position more exalted than the attainment of transcendental knowledge or the performance of severe austerities. That devotional service to Shri Krishna is superior to the cultivation of knowledge or austerity is confirmed by Lord Krishna Himself in the following verse (Shrimad-Bhagavatam 11.20.31):

" A pure devotee who is completely dedicated to My service is already situated in the topmost perfection of life. His position will not be improved by adopting the inferior activities of cultivation of transcendental knowledge or performance of severe austerities."*

Text 6

jnane prayasam udapasya namanta eva jivanti iti brahmana ca sadharana-bhaktanam apy anupadeyatvenoktatvat. na ca tac-chravanena tasam viraha-jvala samyati.

jnane prayasam udapasya namantah eva jivanti:Shrimad-Bhagavatam 10.14.3:

jnane prayasam udapasya namanta eva
jivanti san-mukharitam bhavadiya-vartam
sthane sthitah shruti-gatam tanu-van-manobhir
ye prayasho 'jita jito 'py asi tais tri-lokyam

iti-thus; brahmana-spoken by Lord Brahma; ca-also; sadharana-ordinary; bhaktanam-of devotees; api-also; anupadeyatvena-because of being unacceptable; uktatvat-from the statement; na-not; ca-and; tat-of Shri Krishna; sravenena-by hearing; tasam-of the gopis; viraha-of separation; jvala-the flames; samyati-become pacified.

The cultivation of impersonalism will not extinguish the burning fire of the gopis' separation from Krishna. Even for ordinary devotees, the cultivation of impersonal spiritual knowledge is never recommended. This is described in the following verse spoken by Lord Brahma to Lord Krishna in Shrimad-Bhagavatam (10.14.3):

"My dear Lord, those devotees who have thrown away the impersonal conception of the Absolute Truth and have therefore abandoned discussing empiric philosophical thruths should hear from self-realized devotees about Your holy name, form, pastimes and qualitities. They should completely follow the principles of devotional service and remain free from illicit sex, gambling, intoxication and animal slaughter. Surrendering themselves fully with body, words and mind, they can live in any ashrama or social status. Indeed, You are conquered by such persons, although You are always unconquerable."*

Text 7

tam syamam manoharam vina sadharana-bhaktanam api

svargapavarga-na rakeshv
api tulyartha-darsinah ity ukta-disha

tam-Him; syamam-the blackish form of Shri Krishna; manah-haram-enchanting to the mind; vina-without; sadharana-ordinary; bhaktanam-of devotees; api-even; svarga-apavarga-narakaesu api tulyartha-darsinah iti ukta-disha-Shrimad-Bhagavatam 6.10.28:

narayana-parah sarve
na kutashcana bibhyati
svargapavarga-narakeshv
api tulyartha-darshinah

Even ordinary devotees reject the knowledge and liberation offered by the impersonalists. Ordinary devotees reject these things because they prevent one from seeing and understanding the handsome dark form of Shri Krishna. That the devotees reject the liberation offered by the impersonalists is described in the following verse of Shrimad-Bhagavatam (6.10.28):

"Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord."*

Text 8

natyantikam viganayasy api te prasadam ity ady ukta-disha va heya-rupatvenanubhavat.

na atyantikam viganayasi api te prasadam iti adi ukta-disha-by the statement of Shrimad-Bhagavatam 3.15.48:

natyantikam viganayanty api te prasadam
kimv anyad arpita-bhayam bhruva unnayais te
ye 'nga tvad-anghri-sharana bhavatah kathayah
kirtanya-tirtha-yashasah kushala rasa-jnah

va-or; heya-rupatvena-as worthy of being abandoned; anubhavat-by direct perception.

That the devotees reject the impersonalists illusory liberation is also confirmed in the words of the Four Kumaras to the Supreme Personality of Godhead (Shrimad-Bhagavatam 3.15.48):

"Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom."*

Text 9

tasam tu sva-rasasya parama-virodhy eva tat. purvam ca

shruyatam priya-sandesho
bhavatinam sukhavahah ity evoktam

tasam-of the gopis; tu-also; sva-rasasya-of their own mellows of devotional service to Shri Krishna; parama-supreme; virodhi-obstruction; eva-certainly; tat-that impersonalist conception of spiritual knowledge; purvam-formerly; ca-also; shruyatam-let it be heard; priay-of your beloved Krishna; sandeshah-the message; bhavatinam-of You; sukha-happiness; avahah-bringing; iti-thus; eva-certainly; uktam-said.

The impersonalist theory is the greatest possible impediment to the gopis' ecstatic love of Krishna, which is described by Uddhava in these words (Shrimad-Bhagavatam 10.47.28):

"My dear gopis, please hear this message from Lord Krishna, the Supreme Lord whom You love very dearly. Hearing this message from Krishna will greatly delight you."*

Text 10

ata uktam tasam evabhipraya-kathane shri-svamibhir api nanu kim anyan ivasman atma-vidyaya lobhayasi? vayam tu sarva-sundara-sarvalankarana tvaya viraham naiva sahamahe iti. tasmad vidurasyeva kutoktir iyam tiy ukta evartho bhavaty antarangah sa ca shri-yudhishöhirasyeva tasam eva gamya iti. shri-bhagavan vraja-devih.

atah-from this; uktam-spoken; tasam-of the gopis; eva-certainly; abhipraya-of the intention; kathane-in the statement; shri-svamibhih-by ShRidhara Svami; api-also; nanu-is it not so?; kim-what?; anyan-others; iva-just like; asman-to us; atma-vidyaya-with the false theories of the impersonlists; lobhayasi-You are cheating; vayam-we; tu-but; sarva-with all; sundara-beautiful; sarva-with all; alankarena ornaments; tvaya-with you; viraham-separation; na-not; eva- certainly; sahamahe-we are able to tolerate; iti-thus; tasmat-therefore; vidurasya-of Vidura; iva-just like; kuta-uktih-a riddle; iyam-this; iti-thus; ukte-said; eva- certainly; arthah-the meaning; bhavati-is; antah-angah-hidden and confidential; sah-he; ca-also; shri-yudhishöhirasya-of Maharaja yuddhishthira; iva-just like; tasam-of gopis; eva- certainly; gamyah-approachable; iti-thus; shri-bhagavan- spoken by the Supreme Personality of Godhead; vraja-devaih-to the gopis of Vrajabhumi.

In his commentary on Shrimad-Bhagavatam 10.47.34, Shridhara Svami gives following glimpse into the gopis' thoughts when they heard Shri Krishna's message, The gopis thought:

"O Krishna, why are you trying to cheat us by speaking these theories of the impersonalists to us as if we were outsiders? You may speak in this way to others, but not to us. O Lord, we think that You are the ultimate in all handsomeness, and we are completely unable to tolerate being seperated from You."

When traveling to the house of lac where Duryodhana had planned to kill the Pandavas, Vidura spoke a riddle to the five Pandavas hinting the nature of Duryodhana's plan, and Yudhishöhira was able to undertand the information concealed in Vidura's words. In the same way Shri Krishna informed the gopis of His eternal presence among them in His aprakaöa form and the gopis were able to understand the meaning of this riddle He spoke to them.

Anuccheda 166

Text 1

purvakhyanusarenaivaha

evam priyatamadishöam
akarnya vraja-yoshitah
ta ucur uddhavam pritas
tat-sandeshagata-smritih

purva-previous; akhya-account; anusarena-in accordance with; eva-certainly; aha-Sukadeva Gosvami said; evam-in this way; priyatama-of the most dear Krishna; adishtam-instruction; akarnya-having heard; vraja-yoshitah-the gopis of Vrajabhumi; tah-they; ucuh-spoke; uddhavam-to Uddhava; pritah-pleased; tat-of Lord Krishna; sandesha-message; agata-smritih- remembering.

The gopis were able to understand the description of Shri Krishna's aprakaöa presence among them and they became pleased and satisfied to understand that they were not actually separated from Him. Their satisfaction is described by Shukadeva Gosvami (Shrimad-Bhagavatam 10.47.38):

"After hearing the message written by their dearmost Krishna, the gopis became pleased and satisfied. Remembering that message, they spoke the following words to Uddhava."*

Text 2

tat-sandeshenagata smrtir nitya-samyoganusandhana-rupa yasam tadrisyah. ata eva pritah. itah param kadacid aprakaöa-lilanubhave sati tasam santoshah prakaöa-lila-darshanatas tu viraha eveti bhava-dvaitam lakshyate.

tat-of Lord Krishna; sandeshena-with the message; agata-aarrived; smrtih-memory; nitya-eternal; samyoga-association; anusandhana-rupa-in connection with; yasam-of whom; tadrisyah-similarity; atah eva-therefore; pritah-they were pleased; itah-from this; param-greatly; kadacit-at a certain time; aprakaöa-unmanifested; lila-pastimes; anubhave sati- when preceived; tasam-of them; santoshah-satisfaction; prakaöa-lila-manifest pastimes; darshanatah-from the observation; tu-also; viraha-separation; eva-certainly; iti- thus; bhava-of nature; dvaitam-duality; lakshyate-is characterized.

Remembering Lord Krishna's instructions, the gopis were able to directly see Lord Krishna's aprakaöa form and pastimes and they became relieved of their strong feelings of seperation, They became very much pleased and satisfied (pritah).

Anuccheda 167

tatra santosham aha

tatas tah krishna-sandeshair
vyapeta-viraha-jvarah
uddhavam pujayam cakrur
jnatvatmanam adhokshajam

yatha tena sandishöam tathaiva atmanam anubhuya adhokshajam canubhuyety arthah. shri-shukah.

tatra-in this connection; santosham-the satisfaction of the gopis; aha-Sukadeva Gosvami describes; tatah-then tah- the gopis; krishna-of Lord Krishna; sandeshaih-by the instructions; vyapeta-extinguished; viraha-of separation; jvarah-the flames; uddhavam-Uddhava; pujayam cakruh- worshipped; j{.sy 241}atva-understanding; atmanam-the Supreme Personality of Godhead; adhokshajam-who remains invisible to the conditioned souls; yatha-just as; tena-Lord Krishna; sandishtam-instructed; tatha-in the same way; eva-certainly; atmanam-the Supreme Personality of Godhead; anubhuya- perceiving; adhokshajam-who cannot be seen with materially contaminated senses; ca-also; anubhuya-perceiving; iti-thus; arthah-the meaning; shri-shukah-spoken by Shukadeva Gosvami.

Shrila Shukadeva Gosvami describes the gopis' satisfaction (Shrimad-Bhagavatam 10.47.53):

"Uddhava's messages and instructions saved the gopis from the burning flames of separation from Krishna, and the gopis acknowledged the benediction from Uddhava. Uddhava practically acted as the preceptor spiritual master of the gopis, and they in return worshiped Him as they would worship Krishna."*

Anuccheda 168

sva-viraham vyanjayati

apy eshyatiha dasharhas
tapta sva-kritaya shuca
sanjivayan nu no gatrair
yathendro vanam ambudaih

spashöam. shri-gopya uddhavam.

sva-their; viraham-separation; vya{.sy 241}jayati-reveals; api-perhaps; eshyati-Krishna will come; iha-here; dasharhah-the descendant of Dasharha; taptah-burning; sva-kritaya-on His account; suca-with grief; sa{.sy 241}jivayan-restoring to life; nu- certainly; nah-us; gatraih-with the touch of His hands; yatha- just as; indrah-Maharaja Indra; vanam-the forest; ambudaid- with clouds; spastam-the meaning is clear; shri-gopyah-spoken by the gopis; uddhavam-to Uddhava.

The gopis described their intense feelings of separation from Krishna is the following words spoken to Uddhava (Shrimad-Bhagavatam 10.47.44):

"Separation from Krishna makes us agitated, as if there were fire in our bodies. Krishna proposed to come back to Vrindavana to extinguish the fire, just as a cloud appears in the sky to extinguish the forest fire by its downpour".*

Anuccheda 169

Text 1

evam yatha shrimad-uddhava-dvaropadishöam tatha kurukshetre sakshad api svayam upadishöam

mayi bhaktir hi bhutanam
amritatvaya kalpate
dishöya yad asin mat-sneho
bhavatinam mad-apanah

evam-in this way; yatha-just as; shrimat-uddhava-dvara-delivered by Uddhava; upadishtam-instruction; tatha-in the same way; kurukshetre-at Kurukshetra; saksat-personally; api-also; svayam-directly; upadishtam-instructed; mayi-to Me; bhaktih-devotional service; hi-certainly; bhutanam-of the living beings; amritatvaya-the eternal life; kalpate-brings about; dishöya-by good fortune; yat-which; asit-was; mat- for Me; snehah-the affection; bhavatinam-of all of you; mat-of Me; apanah-the obtaining.

The same instructions sent to the gopis in the letter carried by Uddhava were also personally spoken to the gopis at a later time at the holy place of Kurukshetra. At that time Lord Krishna personally said to the gopis (Shrimad-Bhagavatam 10.82.44):

"Devotional service rendered to Me by the living beings revives their eternal life. O My dear damsels of Vraja, your affection for Me is your good forutne, for it is the only means by which you ahve obtained My favor."*

Text 2

ity atra tadrshinam saksad eva tat-praptih phalam nanyesham ivamritatva-matram ity etat tasam asvasana-rupa-bhagavad-vacananantaram. nanu tvam dvarakayam eva sada kridasi, vayam tu vrindavana-vasinyah. katham prapsyama ity asankya yushmabhir nitya-samyukta evaham asmiti tatha-vidham atmanam upadishati dvabhyam.

iti-thus; latra-in the verse; tadrishinam-of those like them; saksat-directly; eva-certainly; tat-of Lord Krishna; praptih-the attainment; phalam-result; na-not; anyesham-of others; iva-just like; amritatva-immortality; matram-only; iti-thus; etat-this; tasam-of the gopis; asvasana-rupa- for consoling; bhagavat-of the Supreme Lord; vacana-words; anantaram-afterwards; nanu-is it not so?; tvam-You; dvarakayam-in Dvaraka; eva-certainly; sada-eternally; kridasi-perform pastimes; vayam-we; tu-but; vrindavana-vasinyah-residents of Vrindavana; katham-how is it possible?; prapsyamah-we will be able to attain; iti-thus; asankya-considering; yushmabhih-with you; nitya-eternally; samyuktah-associated; eva-certainly; aham-I; asmi-am; iti- thus; tatha-vidham-in that way; atmanam-personally; upadishati-instructs; dvabhyam-in the following two verse (Shrimad-Bhagavatam 10.82.45-46).

In this verse Lord Krishna says that they who become His pure devotees (as the gopis were) are eligible to become liberated. Others, who take up a process of spiritual realization other than bhakti-yoga will remain unable to become liberated. Considering that the gopis might say: "My dear Krishna, at present You are always remaining at Dvaraka and enjoying pastimes there. We, however, must always remain in Vrindavana. Under these circumstances, how is it possible for us to attain Your association?", Krishna consoled them by saying that He eternally remains in their association in His aprakaöa form. This was explained by Him in the following wprds (Shrimad-Bhagavatam 10.82.45-46):

Text 3

aham hi sarva-bhutanam
adir anto 'ntaram bahih
bhautikanam yatha kham va-
bhur vayur jyotir anganah

evam hy etani bhutani
bhuteshv atmatmana tatah
ubhayam mayy atha pare
pashyatabhatam akshare

aham-I; hi-certainly; sarva-of all; bhutanam-living entities; adih-origin; antah-end; antaram-inside; bahih- outside; bhautikanam-of material elements; yatha-just as; kham-ether; va-or; abhuh-am; vayuh-air; jyotih-light; anganah-O gopis; evam-in the same way; hi-certainly; etani-these; bhutani-living entities; bhuteshu-among the material elelments; atma-the self; atmana-by the self; tatah-then; pashyata-please see; abhatam-manifested; akshare-in the imperishable.

"My dear gopis, just as the material elements are present within all material objects (which have the material elements as their origin), in the same way, because I am the origin (and also the cause of dissolution) of everything, I am present everywhere, within and without everything. You saw Me in My prakaöa form in the forest of Vrindavana. Now please see Me in My aprakaöa form, eternally manifested before you in meditation."*

Text 4

yatha aham ahankaro bhutadih sarvesham bhutanam khadinam ady-antadi-rupah. ahankarantargatany eva khadinity arthah. yatha ca khadini bhutani bhautikanam saravasaindhavadinam ady-anta-rupani khadinam antargatany eva tanity arthah. evam etani prakaöa-lilayam anubhuyamanani yushmakam mamataspadani bhutani paramartha-satya-vastuni. shri-vrindavanadini bhuteshu aprakaöa-lila-gateshu paramartha-satya-vastushu vartante. yushmakam prakaöa-lilabhimany-ahantaspadam atma. caprakaöa-lila-lilabhimany-ahantaspadena atmana tatah vyaptah. evam idamtahamtaspadam yat ubhayam tac ca punah pare prakaöam atra drisyamane 'pi tasyam vrindatavyam virahamane akshare nityam eva yushmat-sangini mayy ashraya-rupe abhatam virajamanam pashyata iti. tasmat prakasa-bhedad eva tat-tad-vastv-adid-bheda-vyapadesha-viraha-samyoga-vyavastha cetidam atrapi vyaktam.

yatha-just as; aham-I; ahankarah-conception of ego; bhuta-of living entities; adih-origin; sarvesham-of all; bhutanam-material elelments; kha-adinam-ether, air, fire, water and earth; adi-beginning; anta-end; adi-orginal; rupah-form; ahankara-false-ego; antah-gatani-within; eva- certainly; kha-adini-the material elements; iti-thus; arthah-the meaning; yatha-just as; kha-adini-beginning with ether; bhutani-the material elelments; bhautikanam-of what is constructed from the materila elements; sarava-a shallow dish; saindhava-salt; adinam-beginning with; adi-beginning; anta- end; rupani-forms; kha-adinam-of ether and the other elements; antah-gatani-within; eva-certainly; tani-they; iti-thus; arthah-the meaning; evam-in this way; etani-these; prakaöa-lilayam-in the manifest pastimes; anubhuyamanani-being perceived; yushmakam-of you; mamata- ego; aspadani-abodes; bhutani-elements; parama-artha-the spiritual goal of life; satya-vastuni-transcendental realities; shri-vrindavana-adini-beginning with the abode of Vrindavana; bhuteshu-among them; aprakaöa-lila-gateshu-in the unmanifested pastimes; parama-artha-satya-vastushu-spiritual realities; vartante-are; yushmakam-of you; prakaöa-lila-abhimani-manifested in the prakaöa pastimes; ahanta-ego; aspadam-abode; atma-the word "atma"; ca-and; aprakaöa-lila-abhimani-manifested in the prakaöa pastimes; ahanta-ego; aspadam-abode; atma-the word "atma"; ca-and; aprakaöa- lila-abhimani-in the aprakaöa pastimes; ahanta-of ego; aspadena-by the abode; atmana-by the "atmana"; tatah-the word "tatah"; vyaptah-means "pervaded"; eam-in this way; idanta-the state of being like this; ahanta-ego; aspadam- abode; yat-which; ubhayam-both; tat-that; ca-also; puhah- again; pare-in the Supreme; prakaöam-manifested; atra-here; drshyamane-being observed; api-although; tasyam-in that; vrinda-atavyam-forest of Vrindavana; virahamane-separated; akshare-imperishable; nityam-eternally; eva-certainly; yushmat-with you; sangini-associated; mayi-in Me; ashraya-rupe-the ultimate shelter; abhatam-the word "abhatam"; virajamanam-means "is manifested; pashyata-please see; iti- thus; tasmat-therefore; prakasha-of manifestation; bhedat- from distinction; eva-certainly; tat-tat-various; vastu- substances; adi-beginning with; bheda-distinction; vyapadesha- by name; viraha-separation; samyoga-and meeting; vyavastha- condition; ca-and; iti-thus; idam-this; atra-here; api-also; vyaktam-manifested

In these verses Krishna says: "Just as (yatha) the material elements are present within all material objects (which have the material elements as their origin), in the same way, because I am the origin of everything, I am also present within everything." Lord Krishna explains that He is present in both His manifest prakaöa (atma) and all-pervading aprakaöa (atmana) forms. He said: "In My prakaöa form (pare) you saw Me in the forest of Vrindavana. Now please see Me in My aprakaöa form (akshare) eternally manifested before you. I am the Supreme Lord and the ultimate shelter of all living entities, and there is no real difference between My prakaöa and aprakaöa forms."

Anuccheda 170

Text 1

shri-bhagavac-chikshanurupam eva shri-rishir uvaca

adhyatma-shikshaya gopya
evam krishnena shikshitah
tad-anusmarana-dhvasta-
jiva-koshas tam adhyagan

shri-bhagavat-of the Supreme Personality of Godhead; shiksha-the instructions; anurupam-following; eva-certainly; shri-rishih-Shrila Shukadeva Gosvami; uvaca-said; adhyatma-spiritual ; shikshaya-with instruction; gopyah-the gopis; evam-in this way; krishnena-by Shri Krishna; shikshitah- taught; tat-that; anusmarana-by rememberance; dhvasta- destroyed; jiva-koshah-material illusion; tam-on Him; adhyagan-meditated;

After describing Lord Krishna instructions to the gopis, Shrila Shukadeva Gosvami described the gopis' response (Shrimad-Bhagavatam 10.82.47):

"By hearing and remembering Lord Krishna's instruction about His presence among them in His aprakaöa form, the gopis became free from all illusion. They constantly meditated on Krishna, and thus always associated with Him in His aprakaöa form."

Text 2

adhyatma-sikshaya tad-upadeshenatmanam shri-krishnam adhikritya ya shiksha taya va; tatha-vidham yad upadishtam tad-anusmaranena nitya-siddhaprakaöa-lilayah punar anusandhanena dhvastah tyakta-prayah jiva-koshah prapancas tatra prakaöyabhinivesho
yabhis tah. tam svayam upadishöam nitya-samyukta-rupam shri-krishnam adhyagan pranihitavatyah. tatrapi purva-darshita-shruti-puranadi-gata-nityata-vakyam mayi bhaktir hi iti phala-bheda-vakyam ca na jnanam na ca vairagyam ity ady ayuktata vyanji-vakyam canusandhaya paroksha-vadartha-prayuktam arthantaram na prameyam.

adhyatm-about Himself; sikshaya-by instruction; tat- upadeshena-by that instruction; atmanam-the Supreme Person; shri-krishna-Shri Krishna; adhikritya-in relation to; ya- which; siksha-instruction; taya-with that; va-or; tatha- vidham-in that way; yat-which; upadishtam-instructed; tat- anusmaranena-by remembering that; nitya-siddha-etrnally perfect; aprakaöa-unmanifested; lilayah-of pastimes; punah- again; anusandhanena-by meditative understanding; dhvastah-the word "dhvasta"; tyakta-prayah-means "given up"; jiva-kosah- the word "jiva-kosa"; prapancah-material conception; tatra- there; prakaöya-to the manifest pastimes; abhiniveshah- attachment; yabhih-by them; tah-they; tam-Him; svayam- personally; upadishtam-instructed; nitya-samykta-eternally associated; rupam-form; shri-krishnam-Shri Krishna; adhyagan-the word "adhyagan"; pranihitavatyah-means "meditated on"; tatra-nevertheless; purva-peviously; darshita-shown; shruti-in the Shruti; purana-Puranas; adi-and other Vedic literatures; gata-within; nityate-eternality; vakyam- statements describing; mayi bhaktih hi iti-Shrimad-Bhagavatam 10.82.44; phala-of results; bheda-dinstinction; vakyam- description; ca-also; na jnanam na ca vairagyam- iti adi-Shrimad-Bhagavatam 11.20.31; aykta-unsuitablilty; vyanji- manifesting; vakyam-statement; ca-also; anusandhaya-having examined; paroksha-vada-artha-prayuktam-a hidden meaning; artha-antaram-another meaning; na not; prameyam-ascertainable.

By remembering (tad-anusmarana) Lord Krishna's instructions about His aprakaöa presence (adhyatma-shikshaya) among them, the gopis gave up their illusion of being attached to Shri Krishna's prakaöa form, and not being aware of His eternal presence in their midst in His aprakaöa form. Understanding Lord Krishna instructions, the gopis constantly meditated on His form and pastimes, and in that way continuously associated with Him. Shri Krishna's eternal presence among the gopis in His aprakaöa form is described in the following verses of Shrimad-Bhagavatam:

"Devotional service rendered to Me by the living beings revives their eternal life. O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have obtained My favor."*
-{}10.82.44

"A pure devotee who is completely dedicated to My service is already situated in the topmost perfection of life. His position will not be improved by adopting the inferior activities of the cultivation of transcendental knowledge or performance of severe austerities."
-{}11.20.31

If one analyzes these verses and tries to discover another hidden meaning here, he will not find any suitable alternate meaning. What we have just explained is the only appropriate interpretation.

Anuccheda 171

Text 1

atha jnana-rupam prakaöartham asvi-kurvana nitya-lila-rupam rahasyartham svi-kurvana api purvavat punash ca prakaöa-lilabhiniveshena viraha-bhitah parama-dainyottaram evam prarthayam asur ity aha

atha-now; jnana-rupam-of knowledge; prakata- manifested; artham-meaning; asvi-kurvanah-not accepting; nitya-eternal; lila-of pastimes; rupam-form; rahasya- confidential; artham-meaning; svi-kurvahah-accepting; api- also; purvavat-as before; punah-again; ca-also; prakaöa-lila-to Lord Krishna's prakata pastimes; abhiniveshena-with great attachment; viraha-os separation; bhitah-afraid; parama-of great; dainya-humbleness; uttaram-reply; evam-in this way; prarthayam asuh-prayed; iti-thus; aha-said.

In this way it may be understood that by accepting Shri Krishna's instructions as true, the gopis did not accept the monistic conception of the all-pervasiveness of the Absolute, but rather understood Krishna's confidential explanation of His eternal presence among them in His aprakaöa form. Even though the gopis were able to understand that Lord Krishna was always present before them in His aprakaöa form, they became afraid of being again separated from His prakaöa form, and with great humbleness offered the following prayer (Shrimad-Bhagavatam 10.82.48):

Text 2

ahush ca te nalina-nabha padaravindam
yogeshvarair hridi vicintyam agadha-bodhaih
samsara-kupa-patitottaranavalambam
geham jusham api manasy udiyat sada nah

ahuh-the gopis said; ca-and; te-Your; nalina-nabha-O Lord, whose navel is just like a lotus flower; pada-aravindam- lotus feet; yoga-ishvaraih-by great mystic yogis; hridi- within the heart; vicintyam-to be meditated upon; agadha-bodhaih-who are highly learned philosophers; samsara-kupa- in the dark well of material existence; patita-of those fallen; uttarana-for deliverance; avalambam-the only shelter; geham- in family affairs; jusham-of those engaged; api-although; manasi-in the minds; udiyat-let be awakened; sada-always; nah-our.

"The gopis spoke thus: Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogis and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs."*

Text 3

astam tavad durvidhihatanam asmakam tad-darshana-gandha-vartapi he nalina-nabha tava padaravindam tvad-upadeshanusarenasmakam manasy apy udiyat. nanu kim ivatrasambhavyam? tatrahuh yogeshvaraih. eva hridi vicintyam na tv asmabhis tat-smaranarambha eva murccha-gaminibhih. tad uktam uddhavam prati svayam-bhagavata

astam-let there be; tavat-in that way; durvidhih-by misfortune; hatanam-struck; asmakam-of us; tat-of that; darshana-of the sight; gandha-slight; varta-news; api-even; he-O; nalina-nabha-O Lord whose navel is just like a lotus flower; tava-Your; pada-aravindam-lotus feet; tvat-upadesha- Your instructions; anusarena-according to; asmakam-of us; manasi-in the minds; api-although; udiyaet-let it be awakened; nan-is it not so?; kim iva-is it?; atra-in this case; asambhavyam-impossible; tatra-in this connection; ahuh-they say; yoge-ishvaraih-by great mystic yogis; eva-certainly; hridi-within the heart; vicintyam-to be meditated upon; na- not; tu-but; amsabhih-by us; tat-smarana-of remembering Your lotus feet; arambhe-in the activity; eva-certainly; murccha-gamibhih-bewildered.

In this verse the gopis say: "O Lord, please permit us, who are very unfortunate, to have an occasional glimpse of Your lotus feet. O Lord whose navel is like a lotus flower, we wish that Your lotus feet may be awakenend within our hearts." If Krishna were to ask the gopis: "What is the difficulty? Why is it impossible or so difficult for you to remain content by meditating on My lotus feet?" then the gopis might reply: "O Lord, Your feet are worshiped and meditated upon by great mystic yogis and highly learned philosophers. We are only ordinary persons engaged in household afairs. How is it possible, then, for us to meditate on Your lotus feet, which are the proper object of meditation for great souls.

Text 4

tad uktam uddhavam prati svayam-bhagavata

mayi tah preyasam preshöha
dura-sthe gokula-striyah
smarantyo 'nga vimuhyanti
virahotkanöha-vihvalah iti.

ta-that; uktam-said; uddhavam prati-to Uddhava; svayam-bhagavata-by the Supreme Personality of Godhead; mayi-Me; tah-they; preyasam-preshöhe-the most dear; dura sthe-far away; gokula-of Gokula; striyah-the women; smarantyah- meditating; anga-O friend; vimuhyanti-are overwhelmed; viraha- of separation; utkanöha-with anxiety; vihvalah-agitated; iti-thus.

Always eager to directly associate with Shri Krishna, the gopis continuously meditated upon Him. This is described in the following verse (Shrimad-Bhagavatam 10.46.5) spoken by Lord Krishna to Uddhava:

"My dear Uddhava, the gopis are always absorbed in thoughts of Me, who am most dear to them. Since I have gone away to Mathura, they are alwyas thinking of Me in such a way that they remain overwhelmed and almost dead in anxiety due to separation from Me."*

Text 5

tad evopapadayanti agadha-bodhaih sakshad-darshane 'py akshubhita-buddhibhih, na tv asmabhir iva tad-darshanecchaya kshubhita-buddhibhih. caranasyaravindata-rupakam ca, tat-sparshenaiva daha-shantir bhavati, na tu smaraneneti jnapayanti.

tat-therefore; eva-certainly; upapadayanti-they explain; agadha-bodhaih-who are highly learned philosophers; saksat- darshane-in directly seeing; api-even; akshubhita-with unagitated; buddhibhih-intelligence; na-not; tu-but; asmabhih-by us; iva-as it were; tat-Your lotus feet; darshana-to see; icchaya-with the desire; kshubhita-with agitated; buddhibhih-intelligence; caranasya-of the feet; aravindata-of a lotus flower; rupakam-metaphor; ca-also; tat-of them; sparshena-by the touch; eva-certainly; daha-of the fire; shantih-extinguishing; bhavati-comes into existence; na- not; tu-but; smaranena-by remembering; iti-thus; jnapayati- they presented their appeal.

In this verse the gopis protest to Krishna that they cannot remain satisfied simply by remembering His lotus feet, but they insist that they must have His direct association. In this verse they intended to say: "O Lord, the highly learned philosophers are able to meditate upon You because their minds are tranquil and free from all desires, including the desire to directly attain Your lotus feet. This peaceful condition of the mind is certainly a prerequisite in the matter of meditation. We are not able to meditate on Your lotus feet because our minds are agitated with the desire to directly see You, and therfore, in that unpeaceful condition, we cannot fix our minds in meditation. The metaphor comparing Your feet to a lotus flower is very appropriate, for a lotus flower is very cooling to the touch, although simply thinking of a lotus flower is not at all cooling. Therefore, in the same way, our burning desire to associate with You can be relieved only by the direct contact of Your lotus feet. Our desires will not be satisfied simply by meditating on You.

Text 6

nanu tatha nididhyasanam eva yogeshvaranam samsara-duhkham iva bhavatinam viraha-duhkham duri-kritya tad-udayam karishyatity asankyahuh samsara-kupa-patitanam eva uttaranavalambam, na tv asmakam viraha-sindhu-nimagnanam tac-cintanarambhe duhkha-vriddher evanubhuyamanatvad iti bhavah.

nanu-is it not so?; tatha-in that way; nididhyasanam- meditation; eva-certainly; yoga-ishvaranam-of the yogis; samsara-of material existence; duhkham-suffering; iva-as it were; bhavatinam-of you; viraha-of separation; duhkham- suffering; duri-kritya-casting far away; tat-udayam-the arisal of that; karishyati-will do; iti-thus; asankya- considering; ahuh-they said; samsara-kupa-in the dark well of material existence; patitanam-of those fallen; eva- certainly; uttarana-for deliverance; avalamba-the only shelter; na-not; tu-but; asmakam-of us; viraha-of separation; sindhu-in the ocean; nimagnanam-drowning; tat-cintana-arambhe-in the activity of remembering Your lotus feet; duhkha-of suffering; vriddheh-of the increase; eva-certainly; anubhuyamanatvat-because of experiencing; iti-thus; bhavah-the meaning.

The gopis thought that Krishna might say to them: "The great mystic yogis meditate on My lotus feet and thus become relieved from the sufferings of material existence. Please, therefore, take up this process of meditating on My lotus feet and you will become free from the suffering of separation from Me just as the yogis become free from suffering in the same way".
By distingusihing themsleves from the yogis in this verse, the gopis intended to say to Krishna: "They who have fallen into the dark well of material existence may become delivered by meditating on Your lotus feet, but such meditation is not helpful for us, who are drowning in the ocean of separation from You. When we remember Your lotus feet we do not at all experience relief, but rather the intense suffering of our separation only increases."

Text 7

nanv adhunaivatragatya muhur mam sakshad evanubhavata, tatrahuh geham jusham iti tava sangatis ca tvat-purva-sangama-vilasa-dhamni tat-tade-asmat-kama-dughe svabhavikasmat-priti-nilaye nija-grihe gokula eva bhavatu, na tu dvarakadav iti sva-manoratha-visheshena tasminn eva pritimatinam ity arthah. yah kaumara-harah sa eva hi varah ity adivat. tasmad asmakam manasi tac-carana-cintanabhavat svayam-aga manasyasamarthyad-anabhi-rucer va saksad eva shri-vrindavana eva yady agacchasi, tadaiva nistara iti bhavah.

nanu-is it not so?; adhuna-at present; eva-certainly; atra-here; agatya-having arrived; muhuh-constantly; mam-Me; sakshat-directly; eva-certainly; anubhavata-you may see; tatra-in this connection; ahuh-they said; geham-in family affairs; jusham-of those engaged; para-of others; grihininam-of the waves; asvadhinanam-not independant; iti-thus; arthah-the meaning; yad va-or; geham jusham-the words "geham jusham"; iti-thus; tava-Your; sangatih- association; ca-also; tvat-Your; purva-previous; sangama-in the association; dhamni-in the abode; tat-tat-various; asmat-of us; kama-desires; dughe-fulfilling; svabhavik-by nature; asmat-of us; priti-nilaye-the object of love; nija-in Your; grihe-home; gokule-in Gokula; eva-certainly; bhavatu-should be; na-not; tu-but; dvaraka-adau-in Dvaraka or other places; iti-thus; sva-manoratha-visheshena-with a specific desire; tasmin-in that place; eva-certainly; pritimatinam-with attachment; iti-thus; arthah-the meaning; yah kumara-harah sa eva hi varah iti adi vat-as in the following verse (Chaitanya-charitamrita, Madhya lila 13.122):

yah kaumara-harah sa eva hi varas ta eva caitra-kshapas
te conmilita-malati-saurabhayah praudhah kadambanilah
sa caivasmi tathapi tatra surata-vyapara-lila-vidhau
reva-rodhasi vetasi-taru-tale cetah samutkanöhate

tasmat-therefore; asmakam-of us; manasi-in the mind; tat-carana-of Krishna's lotus feet; cintana-meditation; abhavat- because of inability; anabhiruceh-because of lack of desire; va-of; saksat-directly; eva-certainly; shri-vrindavane- in Vrindavana; eva-certainly; yadi-if; agacchasi-You come; tada-then; eva-certainly; nistarah-felief; iti-thus; bhavah-the meaning;

The gopis also thought that Krishna might suggest that they return with Him to Dvaraka, where they may associate with Him without interruption. For this reason the gopis said the words "geham jusham" (we are only ordinary persons engaged in household affairs). In this way they reminded Krishna that they were the wives of others, and not independent of their husbands. It was not possible for them to leave their husbands and go with Him to Dvaraka. One may also interpret the words "geham jusham" to mean "My dear Krishna it is not at all suitable for us to associate with You in Dvaraka or any other place except for this land of Vrindavana. We are very attached to this land of Vrindavana, which seems to us to fulfill all our desires, and which is the place where we formerly enjoyed pastimes in Your company. This desire of the gopis to remain in Vrindavana and enjoy Krishna's association there is described in the following verse (Chaitanya-caritamrita Madhya-lila 13.122):

"That very personality who stole away my heart during my youth is now again my master. These are the same moonlit nights of the mont of Caitra. The same frgrance of malati flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Reva under the Vetasi tree. That is my desire."*

By these words (geham jusham) the gopis said to Krishna: "We cannot become relieved of our distress by meditating on Your lotus feet, and we are not able to return to Dvaraka with You, nor would we desire to do so if we could. Therefore the only solution to our plight is if You personally return with us to Vrindavana and grant us Your association there."

Anuccheda 172

Text 1

tad evam svarasiky aprakaöa-lila darshita. athaprakaöa-prakaöa-lile dve 'py artha-visheshenaha

gopinam tat-patinam ca
sarvesham api dehinam
yo 'ntash carati so 'dhyaksha
esha kridana-deha-bhak

tat-therefore; evam-in this way; svarasiki-in the svarasiki state of self-realization; aprakaöa-unmanifested; lila pastimes; darshita-are revealed; atha-now; aprakaöa- unmanifested; prakaöa-and manifested; lile-pastimes; dve- both; api-also; artha-visheshena-with the specific description; gopinam-of the gopis; tat-patinam-and of their husbands; ca-also; sarvesam-of everyone; api-also; dehinam-situated within a body; yah-who; antah-within; carati-moves; sah-He; adhyakshah-the witness; eshah-He; kridana- for pastimes; deha-bhak-with a form.

Shri Krishna's prakaöa form, and also His aprakaöa form which appeared in the hearts of the of the devotees in the stage of svarsiki meditation, are both described in the following verse from Shrimad-Bhagavatam (10.33.35):

"The same Shri Krishna who appeared in Vrindavana in His prakaöa form and enjoyed pastimes in the company of the cowherd men of Vrindavana, also appeared in His aprakaöa form within the hearts of all of the Vraja-gopis and the cowherd men who were their husbands."

Text 2

antah antah-sthitam aprakaöam yatha syat taha gopinam ta-patinam ca tat-patim-manyanam kridana-deha-bhak san tesham eva gokula-yuva-rajataya adhyakshah ca san yash carati kridati, sa eshah prakaöa-lila-gato 'pi bhutva sarvesham vishva-vartinam dehinam api kridana-deha-bhak san, tesham palakatvenadhyaksho 'pi san carati tasmad anadita eva tabhih krida-shalitvena siddhatvat tac-chakti-rupanam tasam sangame vastuta eva para-darata-dosho 'pi nasti.

antah-the word "antah; antah-sthitam-meanis "situated within"; aprakaöam-unmanifested; yatha-just as; syat-may be; tatha-in the same way; gopinam-of the gopis; tat-patinam-of their husbands; ca-also; tat-patim-their husband; manyanam-considered; kridana-for pastimes; deha-the form; manifesting; san-being so; tesham-of them; eva-certainly; gokula-of Gokula; yuva-rajataya-as the prince; adhyakshah-the monarch; ca-also; san-being so; yah-who; carati-the word ncarati"; kridati-means "performs pastimes; " sah eshah-He; prakaöa-lila-gatah-in His manifest pastimes; api-also; bhutva-having become; sarvesham-of everyone; vishva-vartinam-in the universe; dehinam-embodied beings; api-even; kridana-for pastimes; deha-form; bhak-manifesting; san- being so; tesham-of them; palakatvena-as the protector; adhyakshah-the monarch; api-even; san-being; carati-performs pastimes; tasmat-therefore; anaditah-without beginning; eva- certainly; tabhih-witht he gopis; krida-shalitvena- performing pastimes; siddhatvat-because of the perfection; tat-sakti-of His potency; rupanam-as the forms; tasam-of them; sangame-in the association; vastutah-in fact; eva- certainly; para-of another; daraöa-with the wife; doshah- fault; api-even; na-not; asti-is.

In His aprakaöa form Shri Krishna was manifested within (antah) the thoughts of the gopis (tat-patinam). Shri Krishna is known as "adhyaksha" (the monarch) both because He is the playful (yash carati) prince of Gokula, and because He is the supreme monarch and protector of all living entities (sarvesham dehinam). Lord Krishna is the real husband of the gopis and He has been enjoying pastimes with them from time immemorial. Because the relationship of Shri Krishna and the gopis is actually eternal, Shri Krishna cannot be criticized for "immorality" or "adultery".

Text 3

tatas tesham tat-patitvam ca nasuyan khalu krishnaya ity adi vakshyamana-disha tesham tasam ca pratitika-matram, na tu daihikam. tadrisha-pratiti-sampadanam ca tasam utkanöha-poshartham iti tat-prakarana-siddhantasya parakastha darshita. shri-shukah.

tatah-therefore; tesham-of them; tat-patitvam-the position of husband; ca-also; na asuyan khalu krishnaya iti adi-in Shrimad-Bhagavatam 10.33.37:

nasuyan khalu krishnaya
mohitas tasya mayaya
manyamanah sva-parshvasthan
svan svan daran varjaukasah

vakshyamana-about to be spoken; disha-by this statement; tesham-of the husbands; tasam-of the gopis; ca-also; pratitika-existing in the imagination; matram-only; na-not; tu-but; daihikam-in an actual form; tadrisha-in that way; pratiti-sampadanam-conviction; ca-also; tasam-of the gopis; utkanöha-longing; posha-increasing; artham-for the purpose of; iti tat-prakarana-of that description; siddhantasya-of the conclusion; para-akastha-without doubt; darshita-demonstrated; shri-shukah-spoken by Shri Shukadeva Gosvami.

Shri Krishna is the real husband of the gopis. The cowherd men who played the role of being the gopis' husbands were actually not their husbands. The husband and wife relationship between the various cowherd men and the gopis was existing only in their imagination and only for enhancing Krishna's parakiya relationship with the gopis. This is confirmed in the following statement of Shrila Shukadeva Gosvami (Shrimad-Bhagavatam 10.33.37):

"The gopis' husbands thought that their wives were sleeping by their sides. Enamoured by the influence of the external energy of Krishna, they thought that the gopis were their wives. They could not understand that the had gone to dance with Krishna."*

Anuccheda 173

Text 1

evam tat-tal-lila-bhedenaikasyapi tat-sthanasya prakasha-bhedah shri-vigrahavat. tad uktam vrishnah paramam padam avabhati bhurih iti shrutya.

evam-in the same way; tat-tat-in various; lila- pastimes; bhedena-by distinctions; ekasya-of the single Supreme Lord; api-even; tat-sthanasya-in the transcendental abode; prakasha-of manifestation; bhedah-distinctions; shri-vigrahavat-just as there are many different forms of the Supreme Lord; tat-therefore; uktam-it is said; vrishnah-the Supreme Personality of Godhead who fulfills all desires; paramam padam-in the transcendental abode; avabhati-is manifested; bhurih-in many different forms; iti-thus; shrutya-the Statement of the Rig Veda ( ).

Just as the Supreme Personality of Godhead has many different forms in order to enjoy many different pastimes, in the same way, the transcendental abode of the Lord, although one, is manifested in many different forms. This is described in the following verse from the Rig Veda:

"The transcendental abode of the Supreme Personality of Godhead, who fulfills all desires, is manifested in many different ways."

Text 2

tatra tv itara-lilantah-patibbhih prayasha itara-lilavakasha-vishesho nopalabhyate; drishyate ca prakaöa-lilayam api asankari-bhavenaiva vicitravakashatvam. yatha dvadasha-yojana-matra-pramitayam dvarakantah-puryam krosha-dvaya-pramita-griha-koöi-prabhriti-vastuni, yatha sv-alpe govardhana-garte tad-asankhya-gokula-praveshah yatha brahmana drishöya vrindavanasya sva-vriksha-trina-pakshadyavakashata brahmandady-ananta-vastv-avakashata ca, yatha ca shri-narada-drishöa-yogamaya-vaibhave samakalam eva dvarakayam patastya-madhyahnika-shayantana-lila ity adi, tad evam vrindavanasya tavat prakasha-bheda udahriyante.

tatra-in this connection; tu-also; itara-lila-antah-patibhih-with other pastimes; avakasha-opportunity; visheshah-specific; na-not; upalabhyate-is attained; drishyate-is observed; ca-also; prakaöa-lilayam-in the manifest pastimes; eva-certainly; vicitra-avakashatvam- astonishing characteristics; yatha-just as; dvadasha-yojana- of 12 yojanas (96 miles); matra-only; pramitayam- measurement; dvaraka-of Dvaraka; antah-puryam-inner part of the city; krosha-dvaya-of 2 krosas (4 miles); pramita-the measurement; griha-palaces; koöi-millions; prabhriti- beginning with; vastuni-substances; yatha-just as; su-alpe- very small; govardhana-of Govardhana Hill; garta-in the valley; tat-asankhya-immeasurable; gokula-Gokula; praveshah- entrance; yatha-just as; brahmana-by Lord Brahma; drishöya-by his glance; vrindavanasya-of Vrindavana; sva- own; vriksha-trees; trina-blades of grass; paksha-birds; adi-beginning with; avakashata-entrance; brahmanda-universes; adi-beginning with; ananta-unlimited; vastu-substances; avakashata-entrance; ca-also; yatha-just as; ca-also; shri-narada-by Narada; drishöa-seen; yogamaya-of Yogamaya; vaibhave-in the potency; sama-kalam-simultaneously; eva-certainly; dvarakayam-at Dvaraka; pratastya-of morning; madhyahnika-of midday; shayantana-of evening; lilah-pastimes; iti-thus; adi-beginning with; tat- therefore; vrindavanasya-of Vrindavana; tavat-in that way; prakasha-bhedah-varying manifestations; udahriyante-are described.

Each different abode of the Lord has its own specific feature, and specific pastimes are enjoyed in each abode. There is no overlapping of pastimes, where the pastimes of one abode are performed in another. However, even in the Lord's manifest pastimes within the material world, the Lord's abode manifests very wonderful features. For example, although the inner part of Dvaraka city is only 12 yojanas (96 miles) in diameter, within that relatively small place there are millions of palaces 2 kroshas (4 miles) across, as well as many gardens, lakes, and so on, all very large. Another example is the valley Govardhana Hill, which although very small in size, contains the infinitely large spiritual realm of Gokula. Another example is the small animals and plants in the forest of Vrindavana, which were seen by Lord Brahma is be larger than innumerable universes. Another example may be seen in Dvaraka City, where Narada Muni observed the Lord's morning, midday, and evening pastimes occuring simultaneously (in other words, Narada saw that in Dvaraka it was morning, midday, and evening all at the same time).
In this way the Lord's abode of Goloka Vrindavana is manifested in many different parts, each part being the place of specific pastimes.

Text 3

tatraprakaöa-lilanugato yatha yamale rudra-gauri-samvade

vithyam vithyam nivaso 'dhara-madhu-suvacas tatra santanakanam
eke rakendu-koöy-atapa-vishada-karas teshu caike kamante
rame ratrer virame samudita-tapana-dyoti-sindhupameya
ratnanganam suvarnacita-mukura-rucas tebhya eke drumendrah

yat kusumam yada mrgyam
yat phalam ca varanane
tat tadaiva prasuyante
vrindavana-suradrumah

tatra-in this connection; aprakaöa-lila-anugatah-in the unmanifested pastimes; yatha-just as; yamale-in the Yamala-tantra rudra-of Lord siva; gauri-and Parvati; samvade-in the conversation; vithyam-vithyam-on every path; nivasah- residence; adhara-madhu-suvacah-O Parvati, whose speeches are very sweet and pleasing; tatra-there; santanakanam-of the desire-trees; eke-some; raka-indu-full moon, atapa-vishada-karah-with the clear shining; teshu-among them; ca-also; eke-some; kamante-appear very beautiful; rame-O Parvati; ratreh- of night; virame-in the end; samudita-arisen; tapana-shining; dyoti-splendor; sindhu-ocean; upameyah-compared to; ratna-of jewels; anganam-branches; suvarna-acita-golden; mukura-of the buds; rucah-splendor; tebhyah-from them; eke-some; druma-indrah-desire-trees; yat-what; kusumam-flower; yada-when; mrigyam-sought; yat-what; phalam-fruit; ca-also; vara-anane-O beautiful-aced Parvati; tat-that; tada-then; eva-certainly; prasuyante-blossoms forth; vrindavana-of Vrindavana; sura- drumah-the desire trees.

Another wonderful feature of the Lord's abode is the presence of desire trees there. The desire trees in the aprakaöa spiritual Goloka Vrindavana are described in the following passage from the Yamala Tantra, where Lord Shiva says to Parvati:

"My dear sweetly speaking Parvati, on each and every path in Goloka Vrindavana are many different kinds of desire trees. Some are splendid as the pristine full moon, and some are like the newly rising sun, or like an expansive ocean of brilliant light. Some have jeweled branches, and some have buds splendid as gold. Whatever flower or fruit one wishes to pick from these desire trees is at once manifest on their branches."

Text 4

arthash ca he adhara-madhu-suvacah adhara-madhu-tulyani suvacamsi yasyas tatha-bhute, he gauri. tatra shri-vrindavane ratnanganam santakanam madhye eke drumendra rakendu-koöy-atapa-vishada-karah. he rame teshu ca santakeshu eke ratrer virame samudita-tapana-dyoti-sindhupameyah kamante virajante, tebhyah tan apy atikramya eke kamante. katham-bhutah? suvarnacita-mukura-rucah iti. atra ca yada yat kusumam mrigyam bhavati, yada ca yat phalam mrigyam bhavati, tadaiva tad-vrindavana-suradrumah prasuyante iti.

arthah-the meaning; ca-also; he-O; adhara-madhu-suvacah- this word "adhara-madhu-suvacah"; adhara-lips; madhu-honey; tulyani-equal; suvacamsi-eloquent words; yasyah-of whom; tatha-bhute-in that way; he gauri-O Gauri; tatra-there; shri-vrindavane-in Vrindavana; ratna-anganam-with jewelled branches; santakanam-of the desire trees; madhye-in the midst; eke-some; druma-indrah-desire trees; raka-indu-the full moon; koöi-millions; atapa-shining; vishada-clear; karah-effulgence; he-rame-O goddess; teshu-among them; ca- also; santakeshu-desire trees; eke-some; ratreh-of night; virame-at the end; samudita-arisen; tapana-shining dyuti- splendor; sindhu-ocean; upameyah-compared to; kamante-the word "kamante"; virajate-means "shine beautifully"; tebhyah- from them; api-even; atikramya-passing beyond; eke-some; kamante-shine beautifully; katham-bhutah-what are their characteristics?; suvarna-with gold; acita-studded; mukura- buds; rucah-splendor; iti-thus; atra-here; ca-also; yada- when; yat-that; kusumam-flower; mrigyam-is sought; bhavati- is; yada-when; ca-also; yat-what; phalam-fruit; mrigyam- sought; bhavati-is; tada-then; eva-certainly; tat-vrindavana-of Vrindavana; suradrumah-the desire trees; prasuyante- cause it to blossom; iti-thus;

In these verses the word "adhara-madu-suvacah" means "O Parvati, whose words are as sweet as honey", and the word "ratnanganam" and "santakanam" mean {.sy 168}among the desire trees, whose branches are studded with jewels". The sentence "eke kamante" means {.sy 168}although some desire trees are as splendid as the moon, and others as splendid as the sun, some (eke) desire trees shine with a specific splendor, surpassing that of the others. The second verse means that whatever flower or fruit one may wish to take from the desire trees, they will immediately produce.

Text 5

evam brahma-samhitayam apy adi-purusha-govinda-stotra eva

shriyah kantah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam
katha ganam naöyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca

sa yatra kshirabdhih sravati surabhihyash ca sumahan
nimeshardhakhyo va vrajati na hi yatrapi samayah bhaje
shvetadvipam tam aham iha golokam iti yam
vidantas te santah kshiti-virala-cara katipaye

evam-in the same way; brahma-samhitayam-in the Brahma-samhita; api-also; adi-purusha-the Original Person; govinda- to Lord Govinda; stotre-in the prayers; eva-certainly; ; shriyah-the goddess of fortune; kantah-the damsels; kantah-the enjoyer; paarama-purushah-the Supreme Personality of Godhead; kalpa-taravah-desire trees; drumaah-all the trees; bhumih-the land; cintamani-gana-mayi-made of the transcendental touchstone jewel; toyam-the water; amritam- nectar; katha-talking; ganam-song; naöyam-dancing; gamanam-walking; api-also; vamshi-the flute; priya-sakhi- constant companion; cit-anandam-transcendental bliss; jyotih- effulgence; param-the supreme; api-also; tat-that; asvadyam-everywhere perceived; api ca-also;{ sah-that; yatra-where; kshira-of milk; abdhih-ocean; sravati-flows; surabhibhyah-from the surabhi cows; ca-also; sumahan-great; nimesha-ardha-akhyah-the space of half a moment; va-or; vrajati-passes; na-not; hi-certainly; yatra- where; api-also; samayah-occasion; bhaje-worship; shvetadvipam-Shvetadvipa; tam-that; aham-I; iha-here; golokam-Goloka Vrindavana; iti-thus; yam-which vidantah- know; te-they; santah-self-realized souls; kshiti-virala-carah-in this world; katipaye-a very few.

The wonders of the spiritual Goloka Vrindavana planet are also described in the following verses from Brahma-samhita (5.56-57):

I worship Lord Krishna's transcendental abode, known as Shvetadvipa, or Goloka Vrindavana. The damsels of Vrindavana, the gopis, are super goddess of fortune. The enjoyer in Vrindavana is the Supreme Personality of Godhead Krishna. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krishna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrindavana-dhama is the only relishable abode.*
"In that Vrindavana numberless milk-cows always emit transcendental oceans of milk, and in that Vrindavana there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realised souls in this world."**

Text 6

jyotih laukika-lila-madhuryaya maha-pralaye 'py anasvaram suryadi-rupam yat tatra vartate, tatha tesham asvadyam api yat kincit tat sarvam cid-ananda-rupam param api parama-tattvam eva, na tu prakritam. candrarkayoh sthitish ca tatra vilakshanenaiva gautamiye tantre kathita. samanodita-candrarkam iti hi vrindavana-visheshanam. samanatvam ca ratrau ratrau raka-candramayatvad iti. api ca iti parenanvayah. rasaveshena tad-ajnanad eva samayo na vrajati ity uktam. anyatha paurvaparyabhave sati ceshöatmikaya lilayah svarupa-hanih syat. shvetam: shubhram dosha-rahitam ity arthah dvipam tad ivanyasanga-shunyam sarvatah param ity arthah; tad-uktam shrutya yatha hi sarasi padmam tishöhati tatha bhumyam tishöhati iti.

jyotih-effulgence; laukika-earthly; lila-pastimes; madhuryaya-for the sweetness; maha-pralaye-at the time of universal destruction; api-even; anashvaram-not destroyed; surya-adi-rupam-the sun, moon, and stars; yat-because; tatha-there; vartate-are; tatha-in the same way; tesham-of them; asvadyam-relishable; api-also; yat-which; kincit- something; tat-that; sarvam-everything; cit-spiritual; ananda-bliss; rupam-with the form; param-transcendental; api-also; parama-tattvam-spiritual; eva-certainly; gautamiye tantra-in the Gautamiya Tantra; kathita-is described; samana-equal; udita-arisen; candra-moon; arkam-and sun; iti-thus; hi-certainly; vrindavana-of Vrindavana; visheshanam- description; samanatvam-equality; ca-also; ratrau ratrau- night after night; raka-candramayatvat-because of the full moon; iti-thus; api ca-also; iti-thus; api ca-also; iti- thus; parena anvayah-as previously stated; rasa-of the blissful spiritual relationships between Lord Krishna and His liberated associates; aveshena-because of the entrance; tat-ajnanat-because of ignorance of time; eva-certainly; samayah-time; na-does not; vrajati-exist; iti-thus; uktam- said; anyatha-otherwise; paurva-before; aparya-and after; abhave-non-existence; sati-being so; ceshöa-atmikayah- consiting of activities; lilayah-of pastimes; svarupa-the form; hanih-destruction; syat-would be; shvetam-the word "shvetam"; shubhram-means "white" or "pure"; dosha-of all fault; rahitam-free; iti-thus; arthah-the meaning; dvipam- island; tat-that; iva-like; anya-with others; sanga-contact; shunyam-devoid of; sarvatah-everything; param-above; iti- thus; arthah-the meaning;

In these verses the word "jyotih" (effulgence) indicates that in the spiritual realm of Goloka Vrindavana there are a spiritual and eternal sun and moon, which are not destroyed at the time of cosmic annihilation. That delightful sun and moon are eternal, and full of knowledge and bliss. They are not material and are different from the material sun and moon in many ways. For example, the material moon waxes and wanes, appearing as a full moon on only one day a month. In Goloka Vrindavana, however, on each night the moon is full, and it never wanes. This is described in the Gautamiya Tantra in the following words:

"In Goloka Vrindavana there are a spiritual sun and moon. There a full moon rises on each night, for the moon never wanes."

We may also note in these verses the word "bhaje" (I worship). This word shows that the abode of Shri Krishna is worshipable as the Lord Himself. The word "bhaje" is used here just as some verses previously Lord Brahma used the same word to worship Lord Krishna (govindam adi-purusham tam aham bhajami).
The phrase "samayo na vrajati" indicates that the residents of Goloka Vrindavana are so immersed in love of Krishna and and enthralled by their pastimes with Him that they forget about time. This phrase should not be interpreted to mean that there is no sequence of events in the spiritual world, for if this were so it would be impossible for the Lord to enjoy pastimes there with His devotees.
The word "shvetam" (white) means "pure and free from all fault". The word "dvipam" (island) means that Goloka Vrindavana is situated far above the material worlds. It is free from any touch of matter, just as a lotus flower remains always untouched by water. This is described in the following statement of the Gopala-tapani Upanishad (2.30):

"As a lotus remains always untouched by water, so the spiritual world of Goloka Vrindavana remains always untouched by matter."

Text 7

kinca brahma-samhitayam eva tat-stavadau-cintamani-prakara-sadmasu kalpavriksha-lakshavriteshu iti.

kinca-furthermore; brahma-samhitayam-in the Brahma-samhita (5.29); eva-certainly; tat-stava-of Brahma's prayers; adau-in the beginning; cintamani prakara-sadmasu kalpa-vriksha-lakshavrteshu iti-the following verse:

cintamani-prakara-sadmasu kalpa-vriksha-
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami"

The spiritual world of Goloka Vrindavana is also described by Lord Brahma in the following verse from the Brahma-samhita (5.29):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."*

Text 8

evam narada-pancaratre ca shruti-vidya-samvade

tatah shveta-maha-dvipas
catur-dikshu vidikshu ca
adhash cordhvam ca din-nathas
toyam kshiramritarnavah

evam-in the same way; narada-pancaratre-in the Narada- pancaratra; ca-also; shruti-between Shruti; vidya-and vidya; samvade-in the conversation; t atah-from that; shveta-white; maha-great; dvipah-island; catuh-dikshu-in the four directions; vidikshu-in the other directions; ca-also; adhah-beneath; ca-also; urdhvam-above; ca-also; dik-nathah-protectors of the directions; toyam-water; kshira-of milk; amrita-nectar; arnavah-an ocean.

The spiritual world of Goloka Vrindavana is also described in Narada-pancaratra:

"The spiritual world of Shvetadvipa is a great white island surrounded by a nectar ocean of milk. Gaurds stand in all ten directions to protect this spiritual realm.

Text 9

maha-vrindavanam tatra
keli-vrindavanani ca
vrikshah-drumash caiva kalpa-
cintamani-mayi sthali

maha-vrindavanam-a place known as Maha-vrindavana; tatra-there; keli-vrindavanani-places known as Keli-vrindavana; ca-also; vriksah-the trees; kalpa-drumah- desire trees; ca-also; eva-certainly; cintamani-mayi-made of touchstone; sthali-the ground.

"Within that spiritual realm is Maha-vrindavana, and many places known as Keli-vrindavana, where Lord Krishna enjoys pastimes. These places are made of cintamani jewels and are filled with gorves of desire trees.

Text 10

krida-vihanga-lakshanam ca
surabhinam anekashah
nana-citra-vicitra-shri-
rasa-mandala-bhumayah

krida-vihanga-playful birds; lakshanam- characteristic; ca-also; surabhinam-surabhi cows; anekashah-many; nana-various; citra-colorful; vicitra- wonderful; shri-beautiful; rasa-for the rasa-dance; mandala-bhumayah-areas.

"In these places known as Vrindavana are many playful birds and surabhi cows. There are many wonderful, colorful and beautiful places where the Lord enjoys the rasa-dance.

Text 11

keli-kunja-nikunjani
nana-saukhya-sthalani ca
pracira-chatra-ratnani
phanah sheshasya bhanty aho

keli-for pastimes; kunja-niku{.sy 241}jani-various groves; nana-various; saukhya-for sporting; sthalani-places; ca- also; pracira-chatra-pavillions; ratnani-jewels; phanah- hoods; sheshasya-of Ananta-shesha; bhanti-are manifest; aho- Oh.

"In these places are many groves where Lord Krishna enjoys pastimes and many jeweled pavilions, brilliant as the hoods of Ananta.

Text 12

yac-chiro-ratna-vrindanam
atula-dyuti-vaibhavah
brahmaiva rajate tatra
rupam ko vaktum arhati iti.

yat-of which; sirah-the roofs; ratna-of jewels; vrindanam-of the multitudes; atula-incomparable; dyuti- splendor; vaibhavah-opulence; brahma-the Brahman effulgence; eva-certainly; rajate-shines; tatra-there; rupam-beauty; kah-who?; vaktum-to describe; arhati-is able; iti-thus.

"The splendor of the jewels on these roofs is the origin of the Brahman effulgence. In this way the abode of Goloka Vrindavana is the summit of all beauty. Who is able to describe the beauty of Vrindavana?"

Text 13

ittham shri-vrindavanasyaprakaöa-lilanugata-prakasha eva goloka iti vyakhyatam. tatraprakaöa-lilaya dvaividhye mantropasana-mayyam kincid vilakshanah, sa ca tat-tan-mantreshu yatha-darshita-pratiniyata-lila-sthana-sanniveshah, yatha purva-tapanyam.

ittham-in this way; shri-vrindavanasya-of Shri Vrindavana; aprakaöa-lila-anugata-of the unmanifested pastimes; prakashah-manifestation; eva-certainly; golokah- Goloka; iti-thus; vyakhyatam-in named; tatra-there; aprakaöa-lilayah-of the unmanifested pastimes; dvaividhye- two kinds; mantra-uypasana-mayyam-in the stage of mantropasana; kincit-somewhat; vilakshanah-different; sah- that; ca-also; tat-tat-various; mantreshu-in mantras; yatha-as; darshita-revealed; pratiniyata-eternal; lila-of pastimes; sthana-places; sanniveshah-entrance; yatha-just as; purva-tapanyam-in the First Chapter of the Gopala-tapani Upansiad.

In this way the spiritual realm where Lord Krishna's aprakaöa (unmanifested) pastimes (divided into mantropasana and svarasiki) are manifest is known as Goloka Vrindavana. This abode of Goloka Vrindavana has been described in this book in many verses and it is also eloquently described in the First Chapter of Gopala-tapani Upanishad.

Text 14

yatha ca skande shri-narada-vakyam

yasmin vrindavanam punyam
govindasya niketanam
tat-sevaka-samakirnam
tatraiva sthiyate maya

yatha-just as; ca-also; skande-in the Skanda Purana; shri-narada-of Narada Muni; vakyam-the statement; yasmin- in which; vrindavanam-Vrindavana; punyam-pure; govindasya- of Lord Govinda; niketanam-the abode; tat-sevaka-with His servants; samakirnam-filled; tatra-there; eva-certainly; sthiyate-maya-I remain.

The Lord's abode of Vrindavana is also described in the Skanda Purana, where Narada Muni says:

"In that spiritual world is Lord Govinda's pure and splendid Vrindavana, which is filled with devotees of the Lord. I also stay there.

Text 15

bhuvi govinda-vaikunöham
tasmin vrindavane nripa
yatra vrindadayo bhrityah
santi govinda-lalasah

bhuvi-on the earth planet; govinda-of Lord govinda; vaikuntham-the spiritual planet; tasmin-in that; vrindavane- Vrindavana; nrpa-O king; yatra-where; vrinda-Tulasi-devi; adayah-beginning with; bhrtyah-the Lord's servants; santi-are; govinda -for Lord Govinda; lalasah-full of love.

"That spiritual abode of Lord Govinda is also manifested on this earth planet, O king, and it is known as Vrindavana-dhama. Tulasi-devi, myself, and many other great devotees of Lord Govinda stay there."

Text 16

atha prakaöa-lilanugatah prakashah shri-vishnu-purana-harivamshadau prasiddhah. sa esha eva prakashas tadanim prakritair api kaishcid bhagya-visheshodayavadbhir dadrishe, sampraty asmabhir api tad-amsho drishyate. atra tu yat prakrita-pradesha iva ritayo 'valokyante, tat tu bhagavativa svecchaya laukika-lila-visheshangi-kara-nibandhanam iti jneyam. shri-bhagavad-dhamnam tesham sarvatha prapancatitatvadi-gunaih shruti-smritibhyam krita-pramanatvat.

atha-now; prakaöa-lila-manifest pastimes; anugatah- following; prakashah-manifestation; shri-vishnu-purana-in the Vishnu Purana; hari-vamsha-Hari-vamsa; adau-and other Vedic literatures; prasiddhah-celebrated; sah-eshah-that; eva-certainly; prakashah-manifestation; taedanim-then; prakritaih-by residents of the material world; api-even; kaishcit-by certain; bhagya-vishesha-udayavadbhih-very fortunate; dadrishe-was seen; samprati-at the present time; asmabhih-by us; api-even; tat-of that; amsah-a part; drsyate-is visible; atra-here; tu-also; yat-which; prakrita-pradeshe-in the material world; iva-as it were; ritayah-the movements; avalokyante-are observed; tat-thyat; tu-also; bhagavati-to the Supreme Personality of Godhead; iva-as it were; sva-icchaya-by His own desire; laukika-ordinary; lila-pastimes; vishesha-specific; angi-kara-nibandhanam- acceptance; iti-thus; jneyam-should be understood; shri-bhagavat-of the Supreme Personality of Godhead; dhamnam-of the abodes; t esham-of them; sarvatha-in all respects; prapanca-atitatva-being beyond the material nature; adi- original; gunaih-with qualitities; shruti-smröibhyam-by the Shruti and Smrti literatures; krita-pramanatvat-because of being demonstrated.

The on this earth where the Lord enjoyed His manifest pastimes are glorified in the Vishnu Purana, Hari-vamsha, and other Vedic literatures. At the time of the Lord's manifest presence on this planet, certain very fortunate residents of this world had the opportunity to personally see the Lord and His abode, and even today we may see the transcendental places on this earth where the Lord, appearing like an ordinary human being, enjoyed pastimes. Even when manifested in this world, the abodes of the Lord are always transcendental and above the influence of the material energy. This is confirmed by the Shruti and Smriti literatures.

Text 17

ata evoktam adi-varahe

vasanti mathurayam ye
vishnu-rupa hi te khalu
ajnanas tan na pashyanti
pashyanti jnana-cakshushah iti.

atah-eva-therefore; uktam-it is said; adi-varahe-in the Varaha Purana; vasanti-reside; mathurayam-in Mathura; ye- those who; vishnu-rupah-forms of Vishnu; hi-certainly; te- they; khalu-indeed; ajnanah-ignorant persons; tan-them; na-do not; pashyanti-see; pashyanti-they see; jnana- cakshushah-those whose eyes are illumined with transcendental knowledge.

The glories of the Lord's abode and its residents are described in the Adi-Varaha Purana:

"They who are situated in transcendental knowledge can see that the residents of Mathura have four-armed spiritual forms like the form of Lord Vishnu. This fact is not visible to ordinary persons, unaware of the transcendental nature of the Lord's abode."

Text 18

tad etan-mula-pramane 'py aprakaöa-lilanugatah prakashah shri-vrindavanasya

te cautsukya-dhiyo rajan
matva gopas tam ishvaram

ity adau darshitam eva.

tat etat-this; mula-pramane-in evidence; api-also; aprakaöa-lila-anugatah-unmanifested pastimes; prakashah- manifestation; shrii-vrindavanasya-of Vrindavana-dhama; te- they; ca-also; autsukya-dhiyah-eager to know; rajan-O king; matva-having considered; gopah-the cowherd men; tam-Him; ishvaram-the Supreme Personality of Godhead; iti-thus; adau-in the passage beginning; darsitam-revealed; eva-certainly;

That the Lord revealed His unmanifest pastimes in Vrindavana is described in the Shrimad-Bhagavatam passage (10.28.11) where the Lord showed the vrajavasis the spiritual world.

Text 19

prakaöa-lilanugato yatha

aho ami deva-varamararcitam
padambujam te sumanah-phalarhanam
namanty upadaya shikhabhir atmanas
tamo-'pahatyai taru-janma yat-kritam ity adi.

atmanah sumanah-phala-rupam arhanam upadaya atmanah eva shikhabhir namanti. yad yaih. shrinvatam pashyatam ca samsarinam tamo-'pahatyai taru-janma etat kritam iti. yat kritam iti tritiya-tatpurusho va. shri-bhagavan shri-baladevam.

prakrta-lila-anugatah-manifest pastimes; yatha-just as; aho-Oh; ami-these; deva-vara-amara-by the best of the demigods; arcitam-worshiped; pada-ambujam-lotus feet; te-your; sumanah-of Sumahah flowers; phala-and fruits; arhanam- offerings; namanti-offer obeisances; upadaya-having offered; shikhabhih-with their branches; atmanah-of themselves; tamah-of the darkness of ignorance; upahatyai-for removal taru-as trees; janma-birth; yat-by whom; kritam-accepted; iti-thus; adi-in the passage beginning; atmanah-from themselves; sumanah-sumanah flowers; phala-and fruits; rupam-consisting of; arhanam-offering; upadaya-placing; atmanah-from themselves; eva-certainly; sikhabhih-with their branches; namanti-offer obeisances; yat-the word; "yat"; yaih-means "by whom"; srnvatam-of the hearers; pasyatam-of the hearers; ca-also; samsarinam-of the residents of the material world; tamah-of the ignorance; upahatyai-for the removal; taru-as trees; janma- birth; etat-this krtam-accepted; iti-thus; yat-krtam-the word "yat-krtam"; iti-thus; trtiya-tatpurusah-as an instrumental tatpurusa compound; va-or; shri-bhagavan-spoken by Lord Krishna; shri-baladevam-to Lord Baladeva.

The extraordinary nature of the Lord's abode in this world during His manifest pastimes is also described in the following verse spoken by Lord Krishna to Lord Baladeva (Shrimad-Bhagavatam 10.15.5):

"My dear brother You are superior to all of us, and Your lotus feet are worshiped by the demigods. Just see how these trees, their branches full with fruits and sumanah flowers, have bent down to worship Your lotus feet. It appears that they are trying to get out of the darkness of being obliged to accept the form of trees. It futher appears that they have accepted the forms of trees in order to offer everything to You, so that those who see them or hear of their exemplary devotional service may become purified of the darkness of material life."*

Anuccheda 174

yatha ca

sapady evabhitah pashyan
disho 'pashyat purah-sthitam
vrindavanam janajivya-
drumakirnam sama-priyam

yatra naisarga-durvairah
sahasan nri-mrigadayah
mitranivajitavasa-
druta-ruö-tarshakadikam

samanam atmaramanam api, samasya sahacarasya shri-bhagavato 'pi va, a sarvato-bhavena sarvamshenaiva priyam iti tatratad-amshatvam nishidhya sarvato 'py anandatishaya-pradatvam pradarshitam. shri-shukah.

yatha-just; ca-also; apadi-immediately; eva-indeed; abhitah-on all sides; pashyan-looking; dishah-in the directions; apashyat-Lord Brahma saw; purah-sthitam-situated in front of him; vrindavanam-Vrindavana; jana-ajivya-druma-akirnam-dense with trees, which were the means of living for the inhabitants; sama-priyam-and which was equally pleasing in all seasons; yatra-where; naisarga-by nature; durvairah-living in enmity; saha asan-live together; nri-human beings; mriga-adayah-and animals; mitrani-friends; iva-like; ajita-of Lord Shri Krishna; avasa-residence; druta-gone away; ruö- anger; tarshaka-adikam-thirst and so on. samanam-equally disposed to everyone; atma-aramanam-of the transcendentalists who take pleasure in the Srlf; api-also; samasya-the word "sama"; sahacarasya-companions; shri-bhagavatah-of the Supreme Personality of Godhead; api-also; va-or; a-the letter "a"; sarvatah-bhavena-in all respects; sarva-amshena-in all details; eva-certainly; priyam-dear; iti-thus; tatra-there; atat-amshatvam-the conditon of being material; nishidhya-having rejected; sarvatah-completely; api- also; ananda-of bliss; atishaya-great; pradatvam-granting; pradarshitam-os revealed; shri-shukah-spoken by ShRila Shukadeva Gosvami.

Shri Vrindavana-dhama is the Lord's transcendental place, beyond the reach of the illusory energy. It is full of unlimited transcendental bliss, and it is pleasing to everyone, and especially to the self-satisfied, saintly devotees, who are equal to everyone, and inimical to no one. This confirmed by Shrila Shukadeva Gosvami (Shrimad-Bhagavatam 10.13.59-60):

"Then, looking in all directions, Lord Brahma immediately saw Vrindavana before him, filled with trees, which were the means of livelihood for the inhabitants and which were equally pleasing in all seasons.*
"Vrindavana is the transcendental abode of the Lord, where there is no hunger, anger or thirst. Through naturally inimical, both human beings and fierce animals live there together in transcendental friendship."*

Anuccheda 175

Text 1

tad evam shri-krishnasya nitya-lilaspadatvena tany eva sthanani darshitani. tac cavadharanam shri-krishnasya vibhutve sati vyabhicari syat. tatra samadhiyate tesham sthananam nitya-tal-lilaspadatvena shruyamanatvat tadadhara-shakti-laksha-svarupa-vibhutvam avagamyate. sa bhagavah kasmin pratishöhati it sve mahmni iti shruteh. sakshad brahma gopala-puri ity adesh ca.

tat-therefore; evam-in this way; shri-krishnasya-of Shri Krishna; nitya-eternal; lila-of pastimes; aspadatvena- as the abode; tani-they; eva-certainly; sthanani-places; darshitani-reealed; tat-that; avadharanam-conclusion; shri-krishnasya-about Shri Krishna; vibhutve sati-in the all-pervasiveness; vyabhicari-error; syat-may be; tatra-in this matter; samadhiyate-the doubt is resoved; tesham-of them; sthananam-of the places; nitya-eternal; tat-of Him; lila-of pastimes; aspadatvena-as the abode; shruyamanatvat-because it is heard in the Vedic literatures; tat-of Him; adhara-for maintenance; shakti-potency; lakshana- characterized; svarupa-form; vibhutvam-all-pervasiveness; avagamyate-may be understood; sah-He; bhagavah-the Supreme Personality of Godhead; kasmin-where?; pratishöhati-is situated; iti-thus; sve-in His own; mahimni-glory; iti-thus; shruteh-from the Shruti-sastra (Chandogya Upansiad 7.24.1); sakshat-directly; brahma-the Supreme spirit; gopala-of Lord Gopala; puri-the town (Vrindavana); iti-thus; adeh-in the passage beginning (Gopala-tapani Upanisad 2.29) ca-also;

We have thus explained that Vrindavana, Mathura, and Dvaraka are the transcendental abodes where Shri Krishna eternally enjoys pastimes. At this point someone may object, saying that because Lord Krishna is all-pervading, it is improper to limit Him to these three places. He is present everwhere. To this objection we may reply that the Vedic literatures describe Vrindavana, Mathura and Dvaraka as the places where Lord Krishna eternally enjoys pastimes, and the Vedic literatures also explain that Lord Krishna is all-pervading by His potencies. His potencies, which He uses to maintain the material creation, are all-pervading, and in that sense He is peresent in every corner of the universe. He does not, however, eternally enjoy pastimes in every corner of the material universe. His presence in His original form as Shri Krishna, and His eternal pastimes, are specifically manifest in Vrindavana, Mathura, and Dvaraka, and not in other places. This is confirmed in the following statements of Sruti-shastra:

"Where does the Supreme Personality of Godhead reside? He resides in His own glorious abode in the spiritual world.."
-{}Chandogya Upanishad 7.24.1

"The Supreme Personality of Godhead in His original form eternally resides in His own spiritual abode known as Gopala-puri (Vrindavana)."
-{}Gopala-tapani Upanishad 2.29

Text 2

tatas tatraivavyavadhanena tasya lila. anyesham prakritatvan na sakshat tasya sparsho 'pi sambhavati. sharana-shaktis tu nataram. yatra kvacid va prakaöa-lilayam tad-gamanadikam shruyate. tad api tesham adhara-shakti-rupanam sthananam aveshad eva mantavyam. vaikunöhantarasya tv aprakritatve 'pi shri-krishna-vilasaspadatakara-nija-yogyata-visheshabhavan na tadrishatvam iti jneyam.

tatah-therefore; tatra-there; avyavadhanena-without interruption; tasya-His; lila-pastimes; anyesham-of other places; prakritatvat-because of being material; na-not; sakshat-directly; tasya-His; sparshah-touch; api-even; sambhavati-is possible; dharana-for maintenance; shaktih- potency; tu-but; nataram-all-pervading; yatra-where; kvacit- at some place; va-or; prakaöa-lilayam-in the Lord's manifest pastimes; tat-of Lord Krishna; gamana-going; adikam-beginning with; shruyate-is heard in the Vedic literatures; tat-that; api-also; tesham-of them; adhara-for maintencance; shakti- potency; rupanam-in the form of sthananam-of the places; aveshat-because of entrance; eva-certainly; mantavyam- should be considered; vaikunöha-Vaikunöhaloka; antarasya- within; tu-but; aprkaritatve-because of freedom from material contact; api-also; shri-krishna-of Shri Krishna; vilasa- of the pastimes; aspadata-abode; kara-manifesting; nija-for Himself; yogyata-suitability; vishesha-specific; abhavat- because of non-existence; na-not; tadrishatvam-the same nature; iti-thus; j{.sy 241}eyam-may be known.

Shri Krishna eternally enjoys pastimes in Vrindavana, Mathura, and Dvaraka, without any interruption. He does not appear in His original form in the material world and He never directly touches the material energy. He is all-pervading within the material world by His potency, but not in His original form. In Lord Krishna's manifest pastimes we see that sometimes He travels outside of Vrindavana, Mathura or Dvaraka, and goes to other places, such as Mithila or Hastinapura. In such cases it sould be understood that these places are not part of the material world, but are extensions of His abodes of Vrindavana, Mathura, and Dvaraka. Even the many Vaikunöha planets, although completely spiritual without any touch of matter, are not suitable for the Lord's pastimes in His original form as Shri Krishna. Only Vrindavana, Mathura, and Dvaraka are residences suitable for Lord Krishna.

Text 3

athaprakaöa-prakaöa-lilayoh samanvayas tv evam vivecaniyah tatra yadyapi tasyaprakaöa-lilayam balyadikam api vartate, tathapi kishorakarasyaiva mukhyatvat tam ashrityaiva sarvam pravartata iti prakaöa-lilapi tam ashrityaiva vaktavya yadva dvarakayam api mathurayam api vrindavane 'pi yugapad eka eva kishorakritih shri-krishnakhyo bhagavan shrimad-anakadundubhi-shri-vrajaraja-nandana-rupena prapancika-lokaprakaöam nityam eva lilayamana aste

atha-now; aprakaöa-unmanifest; prakaöa-and manifest; lilayoh-of the pastimes; samanvayah-sequence; tu-certainly; vivecaniyah-should be considered; tatra-there; yadyapi- although; tasya-of Lord Krishna; aprakaöa-lilayam-in the unmanifest pastimes; balya-childhood; adikam-and other ages; api-also; vartate-are manifest; tathapi-nevertheless; kishora-youthful akarasya-of the form; eva-certainly; mukhyatvat-because of being the most important; tam-of that youthful form; ashritya-taking shelter; sarvam-everything; pravartate-is manifested; iti-thus; prakaöa-lila-the manifest pastimes; api-also; tam-that youthful form; ashritya-having taken shelter; eva-certainly; vaktavya-should be said; yadva-or; dvarakayam-in Dvaraka; api-also; mathurayam-in Mathura; api-also; vrindavane-in Vrindavana; api-also; simultaneously; ekah-one; eva-certainly; ; kishora-youthful; skritih-form; shri-krishna-akhyah-known as Shri Krishna; bhagavan-the supremely opulent Personality of Godhead; shrimat-anakadundubhi-of Maharaja Vasudeva; shri-vraja-raja-of the king of Vrajabhumi; nandana-as the son; rupena- in the form; prapancika-in the material world; loka-to the residents; aprakaöam-unmanifested; nityam-eternally; eva- certainly; lilayamanah-performing pastimes; aste-remains.

Although in the unmanifest (aprakaöa) pastimes of the spiritual world, Lord Krishna appears in all ages, beginning with His form as an infant, nevertheless, His form as a newly blossoming youth is prominent. This is also true in the Lord's manifest pastimes on this earth, where His pastimes as a youth are prominent. In His aprakaöa pastimes in the spiritual world, which remain invisible to the residents of the material world, Lord Krishna eternally appears as a fresh youth and eternally enjoys pastimes in Dvaraka, Mathura and Vrindavana, as the youthful son of Maharaja Vasudeva, and Maharaja Nanda, the king of Vraja. In this way it may be understood that of all ages in which Lord Krishna manifests His form, the age of fresh youth (kishora) is the most important.

Text 4

atha kadacit

bhakti-yogta-vidhanartham
katham pashyema hi striyah

ity ady ukta-disha saty apy anushangike bhu-bhara-haranadike karye svesham ananda-camatkara-poshanayaiva loke 'smins tad-riti-saha-yoga-camatkarinir nija-janma-balya-pauganda-kaishoratmika laukika-lilah prakaöayams tad-artham prathamata evavatarita-shrimad-anakadundubhi-grihe tad-vidha-yadu-vrinda-samvalite svayam eva bala-rupena prakaöi-bhavati.

atha-now; kadacit-at a certain time; bhakti-yoga-the science of devotional service; vidhana-artham-for executing; katham-how; pashyema-can observe; hi-certainly; stiyah-women. iti adi ukta-disha-by this statement; sati-being so; api-also; anushangike-in this matter; bhu-of the earth; bhara-of the burden; harana-the lifting; adike-beginning with; karye-the activity; svesham-of His own devotees; ananda-of transcendental bliss; camatkara-and wonder; poshanaya-for increasingt; eva-certainly; loke asmin-in this world; tad-riti-saha-yoga-camatkarinih-astonishing to the residents of this world; nija-own; janma-of birth; balya-childhood; pauganda-age of 10 until 15 years; kishora-youth; atmika- consisting of; laukika-manifest in the material world; lilah-pastimes; prakaöayan-displaying; tat-artham-for that purpose; prathamatah-at the begining; eva-certainly; avatarita- descended; shrimat-anakadundubhi-of Maharaja Vasudeva; grihe-in the home; tad-vidha-in that way; yadu-vrinda-samvalite-in the association of the Yadu family; svayam-personally; eva- certainly; bala-rupena-as a child; prakaöi-bhavati- appeared.

Lord Krishna appeared in this world in order to remove the burden of the earth, teach the science of devotional service, and fulfill many other objectives as well. This is described in the following prayer spoken by Shrimati Kuntidevi to Lord Krishna (Shrimad-Bhagavatam 1.8.20):

"You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit. How, then, can we women know You perfectly?"*

As Lord Krishna was manifested in this material world to fulfill all these purposes, He also manifested the both ordinary and wonderful pastimes of His birth, childhood, adolescence, and youth. The Lord manifested these pastimes in order to astonish and delight His devotees and to fulfill this purpose He appeared in the Yadu dynasty, as a child in the home of Maharaja Vasudeva.

Text 5

atha ca tatra tatra sthane vacana-jata-siddha-nityavasthita-kaishoradi-vilasa-sampadanaya tair eva prakashantarenaprakaöam api sthitaih parikaraih sakam nija-prakashantarenaprakaöam api viharaty eva. atha shrimad-anakadundubhi-grihe 'vatirya ca tadvad eva prakashantarenaprakaöam api sthityaiva svayam prakaöi-bhutasya savraja-shri-vrajarajasya grihe 'pi tadiyam anadita eva siddham sva-vatsalya-madhurim jato 'yam nandayati, balo 'yam ringati paugando 'yam vikridatity adi sva-vilasa-visheshaih punah punar navi-kartum samayati.

atha-now; ca-also; tatra tatra sthane-in these various places; vacana-jata-by these statements; siddha-demonstrated; nitya-eternally avasthita-situated; kaishora-adi-beginning with youth; vilasa-pastimes; sampadanaya-for manifesting; taih-with them; eva-certainly; prakasha-antarena-by the absence of manifestation; aprakaöam-unmanifest; api-also; sthitaih-situated there; parikaraih-sakam-with His associates; nija-prakasha-antarena-without His prakaöa appearance; aprakaöam-unmanifested; api-also; viharati- performs pastimes; eva-certainly; atha-then; shrimat- anakadundubhi-of Maharaja Vasudeva; grihe-in the home; avatirya-having descended; ca-also; tadvat-in that way; eva-certainly; prakasha-antarena-by the absence of His prakaöa presence; aprakaöam-unmanifested; api-also; sthitya- by manifestation; eva-certainly; svayam-personally; prakaöi-bhutasya-manifested; sa-vraja-with all the cowherd men and cowsl shri-vraja-rajasya-of Nanda, the king of Vrajabhumi; grihe-in the home; api-also; tadiyam-his own; anaditah-from time immemorial; eva-certainly; siddham-perfect; sva-vatsyalya-madhurim-the sweetness of parental love for Krishna; jatah-is born; ayam-He; nandayati-rejoices; balah-child; ayam-this; ringati-crawls; paugandah-adolescent; ayam-this; vikridati-plays; adi-beginning with; sva-vilasa-visheshaih-with specific pastimes; punah puhah-again and again; na-not; vikartum-to navi-kartum-to make new; samayati- arrives.

We have already proven that Shri Krishna eternally remains in His abodes of Dvaraka, Mathura, and Vrindavana. Therefore, it should be understood, that when He leaves one abode to go to another, He remains in the former place in His aprakaöa form and continues to enjoy pastimes with His associates who remain in that particular abode. Shri Krishna began His earthly pastimes by appearing in the home of Maharaja Vasudeva. Shortly afterwards He left that place in His prakaöa form (although He remained there in His aprakaöa form). He became manifested then in Vrindavana, the home of Nanda Maharaja and the cowherd men who were his subjects and associates. Nanda Maharaja was eternally filled with the most exalted sentiments of paternal love for Krishna, and when He got Krishna as His infant son, he said "This newly born child brings me great pleasure." When Krishna grew a little older, Nanda exclaimed in delight: "See how the little boy is crawling on His hands and knees." When Krishna grew into adolescence, Nanda proclaimed: "See how playful the boy is!" In this way Lord Krishna brought newer and newer delight to Nanda Maharaja by performing various pastimes.

Text 6

tatra ca sakala-madhuri-shiromani-manjarim akaishora-balya-keli-lakshmim ullasya gokula-janan nitaram atma-vashi-kritantar-bahir-indriyan apadya punar api tesham samadhikam api premardhim samvardhayan shrimad-anakadundubhi-prabhritin api nandayan bhu-bhara-rajanya-sangham api samharam mathuram yaöi. tatash ca dvarakakhyam6 sva-dhama-vishesham prakashayitum samudram gatva tat-tal-lila-madhurim pariveshayati. atha siddhashu nija-prekshitasu tat-tal-lilasu ca tatra tatra nitya-siddham aprakaöatvam evori-kritya tav aprakaöau lila-prakashau prakaöa-lila prakashabhyam eki-kritya tatha-vidha-tat-tan-nija-vrindam apratyuham evanandayatiti.

tatra-there; ca-also; sakala-of all; madhuri- sweetness; shiromani-crest jewel; ma{.sy 241}jarim-cluster; akaishora-from His youth; balya-to his childhood; keli-of pastimes; lakshmim-opulence; ullasya-causing to shine; gokula-janan-the residents of Gokula; nitaram-completely; atma-vashi-krita-controlled; antah-within; bahih-and without; indriyan-senses; apadya-causing; punah-again; api-also; tesham-of them; samadhikam-in meditation; api-also; prema- of pure love; rddhim-wealth; samvardhayan-increasing; shrimat-ananakadundubhi-prabhritin-Maharaja Vasudeva and the other members of the yadu dynasty; api-also; nandayan-delighting; bhu-of the earth; bhara-the burden; rajanya-of kins; sangham-multitude; api-also; samharan-destroying; mathuram-to Mathura; yati-goes; tatah-then; ca-also; dvaraka-akhyam-named Dvaraka; sva-dhama-His own abode; vishesham-specific; prakashayitum-in order to manifest; samudram-to the ocean; gatva-having gone; tat-tat-lila-of various transcendental pastimes; madhurim-sweetness; pariveshayati-manifests; atha-then; siddhashu-perfect; nija- by His own associates; prekshitasu-observed; tat-tat-lilasu- in His various pastimes; ca-also; tatra tatra-in various places; nitya-siddham-eternally perfect; aprakaöatvam- unmanifest presence; eva-certainly; uri-kritya-having accepted; tau-they; aprakaöau-two unmanifest presences; lila-prakashau-in pastimes; prakaöa-lila-prakashabhyam- with the two forms of manifest pastimes; eki-kritya-making them one; tatha-vidha-in that way; tat-tat-nija-vrindam-His various associates; apratyuham-without obstacle; eva-certainly; anandayati-delights.

While remaining in Vrindavana, Lord Krishna displayed His childhood, adolescent, and youthful pastimes, which are the crest jewels of all charming sweetness. He continually enchanted the minds and senses of the cowherd residents of Gokula, and He caused them to constantly remember Him with ecstatic feelings of transcendental love. After that, Lord Krishna traveled to Mathura, where He killed many demons and delighted Maharaja Vasudeva and the other members of the Yadu dynasty. After that, the Lord traveled to the ocean to manifest His transcendental abode of Dvaraka, and enjoy many sweet pastimes there. When the Lord had completed all these pastimes in the company of His associates, He left the material world and returned to the spiritual world. At that time the Lord's prakaöa (manifest) pastimes were no longer visible to the residents of the material world, and only the aprakaöa (unmanifest) pastimes of the spiritual world (where Lord Krishna delighted His associates without any impediment) remained. At that time there was no longer any distinction between prakaöa and aprakaöa pastimes, for the Lord's pastimes could no longer be directly seen by the ordinary residents of the material world.

Text 7

atra ca purna-kaishora-vyapiny eva vraje prakaöa-lila jneya.

kva cati-sukumarangau
kishorau napta-yauvanau iti.

atra-in this connection; ca-also; purna-full; kaishora-the age of kaishora (10-15 years); vyapini- manifesting; eva-certainly; vraje-in Vrajabhumi; prakaöa- manifest; lila-pastimes; jneya-may be undertood; kva-how is it?; ca-also; ati-very; sukumara-delicate; angau-bodies; kishorau-from 10-15; na-not; apta-attained; yauvanau-full youth; iti-thus.

In Lord Krishna's manifest pastimes in Vraja, He grew to the age of kaishora (15 years old), but at that age He left Vraja to go to Mathura. This is confirmed by the following verse from Shrimad-Bhagavatam (10.44.8), where the audience in Kamsa's wrestling arena in Mathura describe Krishna and Balarama as being in the age of kaishora:

"Mushöika and Canura are just like thunderbolts, as strong as great mountains, and Krishna Balarama are two delicate boys of tender age, who have not even reached the age of yauvana (16 years)."*

Text 8

nasmatto yuvayos tata
nityotkanöhitayor api
balya-pauganda-kaishorah
putrabhyam abhavan kavacit iti.

na-not; asmattah-of us; yuvayoh-of you; tata-O father; nitya-always; utkanöhi tayoh-anxious for Our protection; api-although; balya-babyhood; pauganda-childhood; kaishorah- and adolescence; putrabhyam-for the two sons; abhavan-was; kvacit-at any time.

That Shri Krishna was in the last part of the kaishora period (15 years), when He entered Mathura is confirmed by the following verse from Shrimad-Bhagavatam (10.45.3) where Lord Krishna says to Vasudeva and Devaki:

"My dear father and mother, although you have always been very anxious for the protection of Our lives, you could not enjoy the pleasure of having Us as your babies (balya), as your growing boys (pauganda) and as your adolescent youths (kaishora)."*

Text 9

manamsi tasam aravinda-locanah
pragalba-lila-hasitavalokanaih
jahara matta-dviradendra-vikramo
drisham dadac chri-ramanatmanotsavam

ity api hi shruyate.

manamsi-the hearts; tasam-of the women of Mathura; aravinda-like the lotus flower; locanah-eyes; pragalba- heroic; lila-pastimes; hasita-smiling; avalokanaih-with glances; jahara-stole; matta-maddened; dvirada-indra-regal elephant; vikramah-prowess; drisam-to the eyes; dadat-gave; shri-of the goddess of fortune; ramana-the enjoyer; utsavam- festival; iti-thus; api-also; hi-certainly; shruyate-is heard.

The youthful handsomeness of Lord Krishna when he entered the city of Mathura at the close of His kishora age is described in the following statement of Shrimad-Bhagavatam (10.41.27):

"Passing through the streets of Mathura very slowly, and smiling, heroic, lotus-eyed Lord Krishna immediately stole the hearts of the women of Mathura. Lord Krishna, who is the husband of the goddess of fortune, passed through the street appearing as handsome as a maddened elephant. Casting his smiling lotus glances at the residents of Mathura, He delighted their eyes with the beautiful sight of His transcendental form."

Text 10

ata eva

ekadasha samas tatra
gudharcih sa-balo 'vasat

ity atraikadasha sama vyapya gudharcirity esha evarthah.

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{}
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 166
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Five #

atah eva-therefore; ekadasha-eleven; samah-years; tatra- therein; gudha-arcih-covered fire; sa-balah-with Baladeva; avasat-resided. iti-thus; atra-in this verse; ekadasha-samah-eleven years; vyapya-appearing; gudha-hidden; arcih-flame; iti-thus; eshah-He; eva-certainly; arthah-the meaning.

We may note that although Lord Krishna entered Mathura at the conclusion of His kaishora age (the stage of adolescence which generally occurs at the end of the fifteenth year), He only remained in Vrindavana for eleven years. Shri Krishna's eleven year stay in Vrindavana is confirmed in the following statement of Shrimad-Bhagavatam (3.2.26):

"Thereafter, His father, being afraid of Kamsa, brought Him to the cow pastures of Maharaja Nanda, and there He lived for eleven years like a covered flame with His elder brother, Baladeva."*

Text 11

athavaikadashabhir eva samabhis tasya purna-kaishoratvam jneyam

kalenalpena rajarshe
ramah krishnash ca gokule
aghrishöa-janubhih padbhir
vikakramatur anjasa

ity adeh.

athava-or; ekadashabhih-with eleven; eva-certainly; samabhih-years; tasya-His; purna-complete; kaishoratvam- kaisora-age; j{.sy 241}eyam-should be understood; kalena alpena- within a very short time; rajarshe-O King (Maharaja Parikshit); ramah krishnah ca-both Rama and Krishna; gokule-in the village of Gokula; aghrishta-janubhih-without the help of crawling on their knees; padbhih-by Their legs alone; vicakramatuh-began to walk; anjasa-very easily. iti- thus; adeh-in the passage beginning.

From this statement we may understand that Lord Krishna grew up more quickly than an ordinary child, and He attained the full age of kaishora (which generally takes 15 years to attain) in eleven years. That Lord Krishna grew very quickly in His childhood is confirmed in the following statement of Shrimad-Bhagavatam (10.8.26):

"O King Parikshit, within a very short time both Rama and Krishna began to walk very easily in Gokula on Their legs, by Their own strength, without the need to crawl."*

Text 12

tad evam sthite lilaya dvaya-samanvaye tv aprakaöa-lilaiki-bhava-samayash caivam anusandheyan. prathamam shri-vrindavane tato dvaraka-mathurayor iti. sarva-prakaöa-lila-paryavasane yuga-ad eva hi dvaraka-mathurayor lila-dvayaikyam. mathura-prakaöa-lilaya eva dvarakayam anugamanat. ata eva rukmini-prabhritinam mathurayam apy aprakaöa-prakashah shruyate.

tat-therefore; evam-in this way; sthite-when situated; lila-dvaya-of the two pastimes; samanvaye-in the sequence; tu-but; aprakaöa-unmanifested; lila-pastimes; eki-bhava-samayah-when they become one; ca-also; evam-in this way; anusandheyam-may be placed in the proper sequence; prathamam- first; shri-vrindavane-in Shri Vrindavana; tatah-then; dvaraka-mathurayoh iti-thus; sarva-all; prakaöa-manifest; lila-pastimes; paryavasane-at the conclusion; yugapat- simultaneously; eva-certainly; hi-indeed; dvaraka-of Dvaraka; mathurayoh-and Mathura; lila-the pastimes; dvaya- two; ailyam-became one; mathura-of Mathura; prakaöa- manifest; lilayah-of the pastimes; eva-certainly; dvarakayam-at Dvaraka; anugamanato because o fimitation atah eva-therefore; rukmini-of Rukmini-devi; pabhritinm- and the other associates of Lord Krishna at Dvaraka; mathurayam at Mathura; api-also; aprakaöa-unmanifest; prakashah-presence; sruyate-is described in the Vedic literatures.

Now let us consider the sequence of Lord Krishna's prakaöa and aprakaöa pastimes on this earth planet. Lord Krishna first enjoyed pastimes at Vrindavana, and after that He enjoyed pastimes at Mathura and then Dvaraka. After all the Lord's earthly pastimes were concluded, only His aprakaöa (unmanifest) pastimes remained on the earth. At that time there was no longer any distinction between the Lord's prakaöa and aprakaöa pastimes. The Lord's pastimes at Dvaraka are considered to be an extension of His pastimes at Mathura. The pastimes in both places are certainly very similar. It is even explained in some Vedic literatures that Shri Rukimini-devi and the Lord's other associates at Dvaraka are also present in Mathura in their aprakaöa (unmanifest) forms.

Text 13

vrindavane tv iyam prakriya vishishya kilhyate. tatra prathamam shri-vrindavane-vasinam tasya prana-koöi-nirmanchaniya-darshana-leshasye virahah; tatah shrimad-uddhava-dvara santvanam. punash ca purvaved eva tesam maha-vyakulatayam uditaryam shri-baladeva-dvarapi tathaiva samadhanam.

vrindavane-in Vrindavana; tu-also; iyam-this; prakriya-activity; vishishya-singled out; likhyate-is described in Vedic literatures; tatra-there; prathamam-at first; shvi-vrindavana-of Vrindavana; vasinam-of the inhabitants; tasya-of Lord Krishna; prana-of life breath; koöi-millions; nirma{.sy 241}chaniya-valuable; darshana-sight; leshasya-of a brief; virahah-separation; tatah-therefore; shrimat-uddhava-dvara-by Uddhava; santvanam-consolation; punah-again; ca-also; purvavat-as before; eva-certainly; tesam-of them; maha-vyakulatayam-in great distress; uditeryam-arisen; shri-baladeva-dvare-by Lord Balarama; api-also; tatha-in the same way; eva-certainly; samadhanam- peace.

The separation felt by the residents of Vrindavana after Lord Krishna's departure to Mathura are specifically described in various Vedic literatures. In Krishna's absence, the Vrindavana residents were greatly afflicted with feelings of separation, and in that state they considered a momentary glimpse of Lord Krishna to be more valuable to them than the value of their entire lives multiplied by millions of times. Uddhava visited them in order to console them, and after Uddhava's departure, when the distress of the devotees in Vrindavana became again very great, Lord Balarama Himself returned to Vrindavana in order to pacify them.

Text 14

atha punar api paramotkanöha-koöi-visphua-hridayanam suryoparaga-vrajyavyajaya tad-avalokana-kamayaya kururkshetra-gatanam tesam dharman te catakanam iva nijanga-nava-ghana-sanghavalika-danena tadrisha-samlapa-mandra-garjitena ca punar jivana-sancaranam. atha dina-katipaya-saha-vasadina ca tan ati-kshinataran annena durbhiksha-duhkhitan iva santarpya taih saha nija-vihara-visheshanam ekam eva ramyam aspadam shrii-vrindavanam praty eva purvavat sambhavitaya nijagamanashvasa-vacana-racanaya prasthapanam.

atha-now; punah-again; api-also; parama-supreme; utkanöha- longings; koöi-millions; visphuöa-manifest; hridayanam-in their hearts; surya-of the sun; uparaga-of the eclipse; vrajya-journey; vyajyaya-on the pretext; tat-of Lord Krishna; avalokana-the sight; kamaya-with the desire; kurukshetra-to Kurukshetra; gatanam-gone; tesam-of them; dharman-the nature; te-they; catakanam-of cataka birds; iva-just like; nija-own; anga-limbs; nava-new; ghana-rain-cloud; sangha-multitude; avaloka-sight; danena-by the gift; tadrisha-like that; samlapa-talking; mandra-deep; garjitena-by rumbling sounds; ca-also; punah-again; jivana- of the life; sancaranam-attainment; atha-then; dina-days; katipaya-for a few; saha-with Him; vasa-remaining; adina- beginning with; ca-also; tan-them; ati-kshinataran-very thin; annena-with food; durbhiksha-by the difficulty of obtaining food; duhkhitan-distressed; iva-just like; santarpya-having satisfied; taih-them; saha-with; nija-own; vihara-pastimes visheshanam-of specific; ekam-one; eva-certianly; ramyam-delightful; aspadam-abode; shrii-vrindavanam-Shri Vrindavana; prati-to; eva-certainly; Purvavat-as before; sambavitaya-considered; nija-own; agamana-arrival; ashvasa-aspiration; vacana-of words; racanaya-composed of; prasthapanam-dispatch.

The hearts of the residents of Vrindavana were filled with unlimited intense longings to again see Lord Krishna, and on the pretext of going on pilgramage during the time of a solar eclips, they went to the holy place of Kurukshetra to see Krishna. At Kurukshetra the residents of Vrindavana were just like cataka birds (who do not accept water to drink from any source other than rainwater, drunk by them as it falls through the sky), who have regained their almost lost lives by seeing the dark cloud of Lord Krishna's form and hearing the grave thunder of His words. Then again, the residents of Vrindavana also seemed like poverty-stricken men on the brink of starvation who have jsut gotten the urgently needed meal that was the personal association of Lord Krishna. In this way, Lord Krishna, after satisfying the residents of Vrindavana with His own association, after enjoying some pastimes in their company, and after speaking (as He had also previously done) many words reassuring them that He would soon return to Vrindavana be with them again, Lord Krishna again sent them all back to their delightful abode of Shri Vrindavana-dhama.

Text 15

suryoparaga-yatra tv iyam duratah prastutapi kamsa-vadhan nati-bahu-samvatsarantara. shishupala-shalva-dantavakra-vadhat prag eva jneya. shri-baladeva-tirtha-yatra hi duryodhana-vadhaika-kalina. tasmin tasyam kurukshetram agate khalu duryodhana-vadhah. sa ca suryoparaga-yatrayah purvam paöhita suryoparaga-yatra ca shri-bhishma-drona-duryodhanady-agamana-mayiti.

surya-of the sun; uparaga-at the eclipse; yatra-the journey; tu-but; iyam-this; duratah-far away; prastuta- described; api-although; kamsa-of Kamsa; vadhat-from the killing; na-not; ati-very; bahu-many; samvatsara-years; antara-afterwards; shishupala-of Shishupala; shalva-Salva; dantavakra-and Dantavakra; vadhat-the killings; prak- before; eva-certainly; jneya-should be known; shri-baladeva-of Lord Baladeva; tirtha-yatra-pilgrimage journey; hi- certainly duryodhana-of Duryodhana-vadha-the killing; eka-at the same; kalina-time; tasmin-when He; tasyam-during that pilgrimage; kuruksetram-at Kurukshetra; agate-arrived; khalu- certainly; duryodhana-of Duryodhana; vadah-the killing; sa- that; ca-also; surya-of the sun; uparaga-at the eclipse; yatrayah-the journey; purvam-before; paöhita-is read; surya-of the sun; uparaga-at the eclipse; yatra-journey; ca-also; shri-bhishma-of Bhishmadeva; drona-Dronacarya; duryodhana-Duryodhana; adi-and others; agamana-arrival; mayi- consisting of; iti-thus.

This journey of the inhabitants of Vrindavana to Kurukshetra during the solar eclipse occurred only a few years after the killing of Kamsa, and some years before the killing of Shishupala, Shalva, and Dantavakra. Although Shrimad-Bhagavatam describes this pastime (the journey of the residents of Vrindavana to Kurukshetra) after the description of Lord Balarama's pilgrimage to many holy places, and His arrival at Kurukshetra during the war between the Pandavas and the Kurus, and the killing of Duryodhana, the journey of the residents of Vrindavana to Kurukshetra occured before the Kurukshetra war, because the Bhagavatam also explains that Bhishma, Drona, and Duryodhana also came to Kurukshetra at the time of the solar eclipse. This would not have been possible after the Kurukshetra war (where they all died).

Text 16

tatrayam kramah prathamam suryoparaga-yatra, tatah shri-yudhishöhira-sabha, tasyam shishupala-vadhah, tatah kuru-pandava-dyutam, tadaiva shalva-vadho vana-parvani prasiddhah. dantavakra-vadhash ca tatah, tatah pandavanam vana-gamanam, tatah shri-baladevasya tirtha-yatra, tatah duryodhana-vadha iti. tasmad uparaga-yatra kamsa-vadhan nati-kala-vilambenabhavad iti lakshyate.

tatra-in this connection; kramah-the sequence of events; prathamam-first; surya-uparaga-yatra-the journey of the residents of Vrindavana during the solar eclipse; tath-then; shri…-yudhishöhira-sabha-the Rajusuya sacrifice of Maharaja Yudhisthira; tasyam-at the sacrifice; shishupala-of Shishupala; vadhah-the killing; vana-parvani-in the Vana-parva of the Mahabharata; prasiddhah-celebrated; dantavakra-of Dantavakra; vadhah-the killing; ca-also; tatah-then; tatah- then; pandavanam-of the Pandavas; vana-to the forest; gamanam-going; tatah-then; shri-baladevasya-of Lord Baladeva; tirtha-yatra-pilgrimage; tatah-then; duryodhana- of Duryodhana; vadah-the killing; iti-thus; tasmat-therefore; uparaga-at the time of the solar eclipse; yatra-the journey of the inhabitants of Vrindavana; kamsa-of Kamsa; vadhat- from the killing; na-not; ati-very; kala-long time; vilambena-with an interval; abhavat-was; iti-thus; lakshyate- is described.

The sequence of events may be given as follows: First, the residents of Vrindavana traveled to Kurukshetra at the time of the solar eclips, then (2) there was the Rajusuya sacrifice of Maharaja Yudhishöhira, during which (3) Shishupala was killed. Then (4) there was the gambling match between the Kurus and Pandavas, and then (5) the killing of Shalva, the celebrated description of which is found in the Vana-prarva of the Mahabharata. After that (6) Dantavakra was killed, and after that (7) the Pandavas were exiled to the forest. After that (8) Lord Balarama went on His tour of all the holy places, and after that (9) the Kurukshetra war was fought, and Duryodhana was killed. From this sequence of events we may conclude that the journey of the residents of Vrindavana to Kurukshetra at the time of the solar eclips happened not a very long time after the killing of Kamsa.

Text 17

yat tu tasyam eva

aste 'niruddho rakshayam
kritavarma ca yuthapah

iti, tad api shri-pradyumnanirudhayor alpa-kalad eva yauvana-praptya sambhavati. yathoktam

nati-dirghena kalena
sa karshni rudha-yauvanah iti.

athavaniruddha-nama kashcit shri-krishna-nandana eva, yo dasamante 'stadasha-maharatha-madhye ganitah. tathaiva ca vyakhyatam tatra tair iti.

yat tu-however; tasyam-at the pilgirmage to Kurukshetra; eva-certainly; aste-remains; aniruddhah-Aniruddha; rakshayam-for the protection; kritavarma-Kritavarma; ca- also; yuthapah-the general; iti-thus; tat-therefore; api- also shri-pradyumna-of Pradyumna; aniruddhayoh-and Aniruddha; alpa-kalat-quickly; eva-certainly; yauvana-of full youth (16 years of age); praptya-by attianment; sambhavati-is possible; yatha-just as; uktam-it is said; na-not; ati-from a very; dirghena-long; kalena-time; sah-he; karshni-Pradyumna, the son of Lord Krishna; rudha-fully developed; yauvanah-youth; iti-thus; athava-or; aniruddha-nama-named Aniruddha; kashcit-a certain person; shri-krishna-nandanah-the direct son of Lord Krishna; eva-certainly; yah-who; dasama-of the Tenth Canto of Shrimad-Bhagavatam; ante-at the conclusion; ashöadasha-of the eighteen; maharatha-Maharatha warriors; madhy-in the midst; ganitah-is counted; tatha-in the same way; eva-certainly; ca-also; vyakhyatam-may be explained; tatra-there; taih-by them; iti-thus.

In this connection someone may raise the objection that Lord Krishna's grandson Aniruddha was already full grown when the residents of Vrindavana met Lord Krishna at Kurukshetra and therefore that event must have been many years after the killing of Kamsa. That Aniruddha was already an adult by that time is proven by the following statement of Shrimad-Bhagavatam (10.82.6):

"When the residents of Vrindavana and the members of the Yadu dynasty went to Kurukshetra at the time of the solar eclips, some important personalities like Aniruddha, the son of Pradyumna, and Kritavarma, the commander-in-chief of the Yadu dynasty, along with Sucandra, Shuka, and Sharana, remained in Dvaraka to protect the city."*

This objection is answered by the fact that both Pradyumna and Aniruddha grew very quickly. It did not take many years for them to change from new-born infants to fully grown adults. And therefore, there need not have been an period of many years between the killing of Kamsa and the adulthood of Pradyumna and Aniruddha. The rapid growth to adulthood by Pradyumna and Aniruddha is described in the following statement of Shrimad-Bhagavatam (10.55.9):

"Pradyumna, the son of Lord Krishna grew very swiftly, and before long he was fully grown."

Another explanation may also be given: Another person, one of the direct sons of Lord Krishna was also named Aniruddha. This Aniruddha was one of the 18 maharatha sons of Lord Krishna and he is mentioned at the end of the Tenth Canto of Shrimad-Bhagavatam. It may be that the Aniruddha who remained in Dvaraka at the time of the pilgrimage to Kurukshetra was this Aniruddha. At any rate, there was not a very long interval of time between the killing of Kamsa and the meeting of Lord Krishna with the inhabitants of Vrindavana at Kurukshetra.

Text 18

atah kurukshetra-yatrayam eva shrimad-anakadundubhina shri-kunti-devim pratyuktam

kamsa-pratapitah sarve
vayam yata disho dasha
etarhy eva punah sthanam
daivenasaditah svasah iti.

atah-then; kurukshetra-yatrayam-during the pilgrimage at Kurukshetra; eva-certainly; shrimat-anakadundubhina-by Maharaja Vasudeva; shri-kunti-devim-to Shrimati Kunti-devi; pratyuktam-replied; kamsa-by Kamsa; pratapitah-troubled; sarve-all; vayam-we; yatah-fled; dishah dasha-to the ten directions; etarhi-then; eva-certainly; punah-again; sthanam-our own places; daivena-by destiny; asaditah- attained; svasah-my dear sister; iti-thus.

That the meeting of Lord Krishna with the inhabitants of Vrindavana at Kurukshetra happened shortly after the killing of Kamsa is also confirmed by the following words spoken at that meeting in reply to Shrimati Kunti-devi by Maharaja Vasudeva (Shrimad-Bhagavatam (10.82.21):

"My dear sister, you know that we were very much harassed by King Kamsa, and by his persecutions we were scattered here and there. We were always full of anxieties. Only in the last few days have we returned to our own places, by the grace of God."*

Text 19

atah prathama-darshanad eva draupadi-shri-krishna-mahishinam paraspara-vivaha-prashno 'pi sangacchate. atra

agamishyaty adirghena
kalena vrajam acyutah

ity adikam api padyam sahayam bhavet.

atah-then; prathama-first; darshanat-from the sight; eva-certainly; draupadi-of Draupadi; shri-krishna-of Lord Krishna; mahishinam-and of the queens; paraspara-mutual; vivaha-of the marriages; prashnah-questions; api-also; sangacchate-harmonizes; atra-in that connection; agamishyati- will return; adirghena kalena-in a short time; vrajam-to Vrajabhumi; acyutah-Lord Krishna; iti-thus; adikam- beginning; api-also; padyam-verse; sahayam-support; bhavet- may be.

We may also conclude that the meeting at Kurukshetra happened not long after the killing of Kamsa because Draupadi asked the different queens of Krishna how they had accepted the Lord's hand in marriage. That Draupadi was just then learning about Lord Krishna's marriages indicates that the meeting at Kurukshetra happened soon after the killing of Kamsa, and before the Rajasuya sacrifice. It was also before the Rajasuya sacrifice that Uddhava delivered Lord Krishna's message to the gopis and promised (Shrimad-Bhagavatam 10.46.34):

"Lord Krishna will soon return to Vrajabhumi."

Text 20

prakritam anusaramah. atha vrindavanam prasthapitanam api tesham punar api nijadarshanena maha-santapa-vriddhim ativotkanöhabhih shri-govindah sasmara. yam eva saksad drishtavan paramatkanöhah shrimad uddhavah.

prakritam-nature; anusaramah-following; atha-then; vrindavanam-Vrindavana; prasthapitanam-situated; api- also; tesham-of them; punah-again; api-also; nija-of their own Krishna; adrshanena-by not seeing; maha-great; utkanöhabhih-with anxieties; shri-govindah-Lord Govinda; sasmara-remembered; yam-whom; eva-certianly; sakshat- directly; drishtavan-swa; parama-with great; utkanthah- anxiety; shrimat-uddhavah-Uddhava.

After the meeting at Kurukshetra, Lord Krishna became full of anxiety as He remembered the sufferings of the residents of Vrindavana in their separation from Him. He personally sent Uddhava to see them, and when Uddhava saw the condition of the residents of Vraja, he also became full of anxiety about their condition.

Text 21

tam avasaram labdhva prastavantare

gayanti te vishada-karma griheshu devyo
rajnam sva-shatru-vadham atma-vimokshanam ca
gopyash ca kunjara-pater janakatmajayah
pitros ca labdha-sharana munayo vayam ca

iti vyanjayam asha.

tam-that; vaasaram-opportunity; labdhva-obtaining; prastava-prayer; antare-within; gayanti-glorify; te-Your; vishada-pure; karma-activities; griheshu-in Your palaces; devyah-the queens; rajnam-of the kings; sva-shatru-of their enemies; vadham-killing; atma-themselves; vimokshanam- release; ca-also; gopyah-the gopies; ca-also; kunjara-pateh-of the king of elephants; janaka-of Maharaja Janaka; atmajayah-of the daughter; pirtoh-of Your parents; ca-also; labdha-attained; sharanah-shelter; munayah-sages; vayam-we; ca-also. iti-thus; vyanjayam asha-manifested.

Uddhava's delivery of Lord Krishna's message to the gopis occured before the Rajasuya sacrifice, for he mentioned them when he advised Lord Krishna to kill Jarasandha and attend the Rajasuya sacrifice. Uddhava said (Shrimad-Bhagavatam 10.71.9):

"My dear Lord, when Jarasandha is killed then the queens of all the imprisoned kings will be so joyful at their husbands' being released by Your mercy that they will all begin to sing Your glories. They will be as pleased as the gopis were when they were relieved from the hands of Shankhasura. All the great sages, the King of the elephants, Gajendra, the goddess of fortune, Sita, and even Your father and mother, were all delivered by Your causeless mercy. We also have been thus delivered, and we are always singing the transcendental glories of Your activities."*

Text 22

tatash ca rajasuya-samapty-antaram shalva-dantavakra-vadhante jhatiti svayam gokulam evajagama. tatha ca padmottara-khande gadya-padyani

tatah-then; ca-also; rajasuya-of the Rajasuya sacrifice; samapti-completion; antaram-after; shalva-of Shalva; dantavakra-and Dantavakra; vadha-of the killing; ante-after; jhatiti-quickly; svayam-personally; gokulam-to Gokula; eva-certainly; ajagama-returned; tatha-in that way; ca-also; padma-uttara-khande-in the Uttara-khanda of the Padma Purana; gadya-in prose; padyani-and verse.

After the Rajasuya sacrifice had been concluded, and after the demons Shalva and Dantavakra were killed, Lord Krishna quickly returned to Gokula. This is described in the following prose and verse passage from the Uttara-khanda of the Padma Purana:

Text 23

atha shishupalam nihatam shrutva dantavakrah krishnena yodddhum mathuram ajagama. krishnas tu tac chrutva ratham aruhya tena yoddhum mathuram ayayau tayor dantavakra-vasudevayor aho-ratram mathura-dvare sangramah samavartata. krishnas tu gadaya tam jaghana. sa ca curnita-sarvango vajra-nirbhinno mahidhara iva. gatasur avani-tale papata. so 'pi hareh sarupyena yogi-gamyam nityananda-sukhadam sasvatam paramam padam avapa. ittham jaya-vijayau sanakadi-shapa-vyajena kevalam bhagavato lilartham samshritav avatirya janma-traye 'pi tenaiva nihatau janma-trayavasane muktim avaptau. krishno 'pi tam hatva yamunam uttirya nanda-vrajam gatva sotkanthau pitarav abhivadyasvasya tabhyam shasru-kanöham alingitah sakala-gopa-vrindan pranamyasvasya bahu-vastrabharanadibhis tatra-sthan sarvan samarpayam asa.

atha-then; sishupalam-that Sisupala; nihatam-had been killed; shrutva-having heard; dantavakrah-Dantavakra; krishnena-with Krishna; yoddhum-to fight; mathuram-at Mathura; ajagama-arrived; krishnah-Krishna; tu-also; tat-that; srutva-having heard; ratham-a chariot; aruhya- ascending; tena-with him; yoddhum-to fight; mathuram-at Mathura; ayayau-arrived; tayoh-of them; dantavakra- Dantavakra; vasudevayoh-and Krishna; ahah-day; ratram-and night; mathura-of Mathura; dvare-at the gate; sangramah- battle; smavartata-occured; krishnah-Krishna; tu-but; gadaya-with a club; tam-him; jaghana-struck; sah-the demon; ca-also; curnita-crushed; sarva-all; angah-limbs; vajra-by lightning bolt; nirbhinnah-struck; mahidharah-a mountain; iva-like; gata-asuh-dead; avani-of the earth; tale-on the surface; papata-fell; sah api-that very demon; sarupyena-with the same form of the Lord; yogi-by the perfect yogis; gamyam- attainable; nitya-eternal; ananda-sukham bliss; dam-granting; sasvatam-eternal; paramam-transcendental; padam-situation; avapa-attained; ittham-thus; jaya-vijayau-Jaya and Vijaya; sanaka-adi-by the Four Kumaras; shapa-of a curse; vyajena-on the pretext; kevalam-solely; bhagavatah-of the Supreme Personality of Godhead; lila-of pastimes; artham-for the purpose; samshritau-to the material world; avatirya-having descended; janma-traye-for three births; api-although; tena-by the lord; eva-certainly; nihatau-killed; janma-traya-avasane- at the completion of the three births; muktim-liberation; avaptau-attained; krishnah-Lord Krishna; api-also; tam- him; hatva-having killed; yamunam-the Yamuna river; uttirya- having corssed; nanda-vrajam-the cowherd land of Nanda Maharaja; gatva-having gone; sa-utkanthau-full of longing; pitarau- parents; abhivadya-greeting; asvasya-and comforting; tabhyam-by them; sha-asru-covered with tears; kanöham- necks; alingitah-embraced; sakala-to all; gopa-vrindan-the cowhered men; pranamya-offering obeisances; asvasya-and comforting; bahu-many; vastra-garments; abharana-ornaments; adibhih-and with other gifts; tatra-sthan-staying there; sarvan-all; samarpayam asha-gave.

"Hearing that Shishupala had been killed by Krishna, Dantavakra arrived at Mathura to fight with the Lord, and when Lord Krishna heard about this, He mounted a chariot and went to Mathura to fight with the demon. Krishna and Dantavakra remained at the entrance of Mathura and fought day and night for a long time. In the midst of this battle Lord Krishna struck Dantavakra so heavily with His club that the demon immediately fell down dead to the ground, all his limbs crushed by the force of Lord Krishna's blow. He seemed like a great mountain smashed to pieces by a powerful bolt of lightning. Because he was killed by Lord Krishna, the demon Dantavakra attained a spiritual form like the Lord's and entered the eternal and blissful spiritual world, which is only approached by the perfect yogis. Dantavakra and Shishupala had actually been the gatekeepers of Vaikunöha, and their names were Jaya and Vijaya. On the pretext of being cursed by the four Kumaras, they had descended to the material world for three lifetimes in order to facilitate the pastimes of the Personality of Godhead. Now that the three lifetimes were completed, they were killed by the Lord, and they attained liberation, returning to their original posts in the spiritual world.
"After killing this demon, Lord Krishna crossed the Yamuna river, and entered Vrajabhumi, the kingdom of Nanda Maharaja. His foster parents, Nanda and Yashoda had been greatly aggrieved because of separation from the Him, and He greeted them and consoled them. Tears running down their necks, Lord Krishna's parents embraced their dear son. Lord Krishna also offered respectful obeisances to all the cowherd residents of Vraja, consoling them with many words, and offering them many gifts of costly garments, ornaments and other things.

Text 24

kalindyah puline ramye
punya-vriksha-samacite
gopa-naribhir anisham
kridayam asa keshavah

kalindyah-of the Yamuna river; puline-on the shore; ramye4-delightful; punya-vriksha-with desire trees; samacite-filled; gopa-naribhih-with the gopis; anisham-day and night; kridayam asa-performed pastimes; keshavah-Lord Keshavah.

"Having returned to Vrindavana, Lord Krishna continuously enjoyed pastimes, day and night, with the gopis on the charming Yamuna shore, which had many groves of transcendental desire-trees.

Text 25

ramya-keli-sukhenaiva
gopavesha-dharah prabhuh
bahu-prema-rasenatra
masa-dvayam uvasa ha iti.

ramya-delightful; keli-of pastimes; sukhena-with happiness; eva-certainly; gopa-vesha-dharah-as a cowherd boy; prabhuh-the Supreme Lord; bahu-of great; prema-love; rasena-with the mellows; atra-there; masa-dvayam-for two monts; avasa-uvasa-resided; ha-certianly.

"The Lord remained in Vrindavana for two months. Garbed as a cowherd boy, He enjoyed many delightful pastimes with the residents of Vraja, and reciprocated their expressions of love in many ways."

Text 26

atredam jneyam dantavakrasya mathurayam agamanam rajasuyanantaram indraprasthe shri-krishnavasthanam jnatva jarasandha-vadhartham shrimad-uddhava-yukti-cchayam avalambya gada-kushalam manyatvenaikakinam dvandva-yuddhaya tam ahvayitum tad-artham eva tad-rashöram tad upadravayitum ca. punash ca dvaraka-gatam tam shrutva prashöhitasya mathura-dvara-gatena tena sangamah. yat sthanam adyapi dvaraka-dig-gatam tad iheti prasiddham vartate. sarvam etat shri-naradasya shri-bhagavad-rathasy ca mano-mayatvat sambhavati. atah shri-bhagavatenapi virodho nastity alam kalpa-bheda-kalpanaya. yata eva jhaöiti tasya shalva-vadha-shravanam api tatroktam sampadyate. tatha shri-krishnasya gokulagamanam ca shri-bhagavata-sammatam eva

atra-in this connection; idam-this; j{.sy 241}eyam-may be understood; dantavakrasya-of Dantavakra; mathurayam- at Mathura; agamanam-arrival; rajasuya-the Rajasuya sacrifice; anantaram-after; indraprasthe-at Indraprastha; shri-Krishna-of Shri Krishna; avasthanam-residence; jnatva-having understood; jarasandha-of Jarasandha; vadha-killing; artham-for the purpose; shrimat-uddhava-of Uddhava; yukti-chayam-plan; avalambya-taking recourse; gada- at fighting with a club; kushalam-expertise; manyatvena-with the conception; ekakinam-alone; dvandva-yuddhaya for a dual; tam-Lord Krishna; ahvayitum-to call; tat-artham-for that purpose; eva-certainly tat-rashöram-His kingdom; tat-that; upadravayitum-to cause to leave; ca-also; punah-again; ca- also; dvaraka-gatam-at Dvaraka; tam-him; shrutva-having heard; prashöhitasya-situated; mathura-dvara-gatena-at the gateway of Mathura; tena-with him; sangamah-meeting; yat- which; sthanam-place; adya-today; api-even; dvaraka-dik-gatam-the "Dvaraka-gate"; tat-that; iha-here; iti-thus; prasiddham-famous; vartate-is; sarvam-all; etat-this; shri-naradasya-for Shri Narada; shri-bhagavat-rathasya- travelling on Lord Krishna's personal chariot; ca-also; manah-maya-tvat-because it travels as fast as the mind; sambhavati- is possible; atah-therefore; shri-bhagavatena-with the Shrimad-Bhagavatam; api-also; virodhah-difference; na-not; asti-is; iti-thus; alam-sufficiently; kalpa-bheda-kalpanaya- with understanding of the actual situation; yatah-because; eva-certainly; jhaöiti-quickly; tasya-of him; shalva-of Shalva; vadha-of the death; shravanam-hearing; api-also; tatra- there; uktam-said; sampadyate-was; tatha-in the same way; shri-krishnasya-of Shri Krishna; gokula-at Gokula agamanam-arrival; ca-also; shri-bhagavata-with the Shrimad-Bhagavatam; sammatam-in harmony; eva-certainly.

It may seem to some readers that this account of the killing of Dantavakra and Lord Krishna's return to Vrindavana contradicts the description found in Shrimad-Bhagavatam. Actually there is no contradiction here, and the accounts of the Padma Purana and Shrimad-Bhagavatam are in perfect agreement. This may be understood in the following way: Dantavakra considered that, upon Uddhava's advice, Lord Krishna had asked Bhima to kill Jarasandha in a club duel, because Lord Krishna Himself was not very expert at fighting with clubs. Proud of His own skill in club-fighting, Dantavakra planned to challenge Lord Krishna to a private club duel, and then kill Him. Dantvakra wanted to fight with Lord Krishna alone in order to protect himself from any possible revenge Lord Krishna's friends might try to take on him after he had killed the Lord. Thinking in this way, Dantavakra specifically did not want to fight Lord Krishna in Dvaraka, but in some place far away from the Lord's capitol city. Thinking that Lord Krishna had remained in Indraprastha after the Rajasuya sacrifice had ended, Dantavakra sent a message challenging the Lord to come to Mathura and fight with him. The message came to Indraprastha, and Narada Muni, travelling on Lord Krishna's personal chariot, which moves as swiftly as the mind, instantly carried it to Dvaraka, where Lord Krishna had just finished killing Shalva. Lord Krishna and Narada Muni immediately travelled to Mathura on the Lord's transcendental chariot, (the place in Mathura where they arived is still known, even today, as the "Dvaraka Gate"), and the Lord answered Dantavakra's challenge, and killed him. Because Vrindavana is so close to Mathura, Lord Krishna took the opportunity to visit the gopas and gopis there.
The Padma Purana's description of Lord Krishna's return to Vrindavana is in perfect harmony with the account of the Lord's pastimes found in Shrimad-Bhagavatam. This may be seen in the following quotation from Shrimad-Bhagavatam (10.39.35):

Text 27

tas tatha tapyatir vikshya
sva-prasthane yaduttamah
santvayam asa sa-premair
ayasya iti dautakaih iti.

tah-the gopis; tatha-in that way; tapyatih-suffering; vikshya-having seen; sva-prasthane-on the chariot; yadu-uttamah-Lord Krishna, the most exalted member of the Yadu dynasty; santvayam asa-consoled; sa-premaih-with love; ayasye-I shall return; iti-thus; dautakaih-with messages; iti-thus.

"Krishna was very much affected upon seeing the plight of the gopis, and He therefore consoled them. He told them they should not be aggreived; He was coming back very soon after finishing His business."*

Text 28

yata yuyam vrajam tata
vayam ca sneha-duhkhitan
jnatin vo drashöum eshyamo
vidhaya suhridam sukham iti.

yata-please go; yuyam-you; vrajam-to Vrajabhumi; tata- O father; vayam-we; ca-also; sneha-by love; duhkhitan- distressed; jnatin-relatives; vah-you; drashöum-to see; eshyamah-we shall go; vidhaya-having given; suhridam-to our friends and well-wishers; sukham-happiness; iti-thus.

Lord Krishna's promise to return to Vrindavana is also recorded in the following verse (Shrimad-Bhagavatam 10.45.23) spoken by the Lord to Nanda and Yashoda, shortly after the Lord had killed Kamsa:

"My dear father and mother, I know you will be feeling separation by returning to Vrindavana and leaving Us here, but please rest assured that I shall be coming back to Vrindavana just after giving some satisfaction to my real father and mother, Vasudeva and Devaki, My grandfather, and other relatives and family members."*

Text 29

hatva kamsam ranga-madhye
pratipam sarva-satvatam
yadaha vah samagatya
krishnah satyam karoti tat

agamishyaty adirghena
kalena vrajam acyutah
priyam satvatam patih iti ca.

hatva-having killed; kamsam-Kamsa; tanga-of the wrestling arena; madhye-in the middle; pratipam-the enemy; sarva-of all; satvatam-the members of the Yadu dynasty; yat- which; aha-said; vah-to us; samagtya-assembled; krishnah- Lord Krishna; satyam-truth; karoti-will do; tat-that; agamishyati-will arrive; adirgena-in a short; kalena-time; vrajam-to Vraja; acyutah-the infallible Personality of Godhead; priyam-happiness; vidhasyate-will give; pitroh-to His parents; bhagavan-the Supreme Personality of Godhead; satvatam-of the Yadu dynasty; patih-the master; iti-thus; ca-also.

The following verses (spoken by Uddhava to Nanda Maharaja and Yashoda-devi) also record Lord Krishna's promise to return to Vrindavana (Shrimad-Bhagavatam 10.46.35 and 34):

"I have brought a message from Krishna to the effect that He will soon come back to Vrindavana and satisfy you both by His personal presence. Now that Krishna has killed King Kamsa, the Yadava's enemy, in the wrestling arena, Krishna has promised that He will come back to Vrindavana after finishing His business in Mathura. This promise He will surely fulfill."*

Text 30

tasya shri-mukhena bhakta-mukhena ca bahushah kalpanam anyathanupapatteh satya-sankalpah iti shruteh. ishvaranam vacah satyam iti svayam shri-bhagavatam ca.

tasya-of Lord Krishna; shri-mukhena-from the mouth; bhakta-of the devotees; mukhena-by the mouth; ca-also; bahushah-many times; kalpanam-of these expressions; anyatha-otherwise; anupapatteh-no reason; satya-sankalpah-truthful; iti-thus; shruteh-from the shruti-sastra; ishvaranam-of the Supreme Personality of Godhead; vacah-the words; satyam- truth; iti-thus; svayam-directly; shri-bhagavatam-in Shrimad-Bhagavatam (10.33.31); ca-also.

Many different times Lord Krishna promised that He would return to Vrindavana, and His devotees also repeated that promise. It is not reasonable to assume that Lord Krishna would not keep such a promise repeated so many times. Lord Krishna always speaks truthfully and does not break His promise. This is confirmed by the shruti-shastra, which says:

"The Supreme Personality of Godhead is always truthful."

Shrimad-Bhagavatam (10.33.31) also says:

"The Supreme Personality of Godhead always speaks the truth."

Text 31

na kevalam etavad eva kananam, tasya vrajagamanam api sphuöam evety ahuh

yarhy ambujakshapasasara bho bhavan
kurun madhun vatha suhrid-didrikshaya

evam madhun mathuram veti vyakhyaya tadanim tan-mandale suhridah vrajastha eva prakaöa iti tair apy abhimatam.

na-not; kevalam-only; etavat-in this way; eva- certainly; karanam-cause; tasya-of Lord Krishna; vraja-in Vrajabhumi; agamanam-arrival; api-also; sphuöam-clearly; eva-certainly; iti-thus; ahuh-they describe; yarhi-whenever; ambuja-aksha-O lotus-eyed one; apasasara-You go away; bho-oh; bhavan-Yourself; kurun-the descendants of King Kuru; madhun-the inhabitants of Mathura AM€6:57:03Vrajabhumi); va-either; atha-therefore; suhrit-didrikshaya-for meeting them; evam-in this way; madhun-the word "madhun"; mathuram- means Mathura; va-or; iti-thus; vyakhaya-having explained; tadanim-then; tat-mandale-in that area; suhridah-the word "suhridah (friends)"; vrajasthah-means "the residents of Vraja"; eva-certainly; prakaöah-manifested; iti-thus; taih- by them; api-also; abhimatam-considered.

These are not the only quotes where Lord Krishna's return to Vrindavana is promised or described. For example, Lord Krishna's return to Vrindavana is described in the following statement of the inhabitants of Dvaraka (Shrimad-Bhagavatam 1.11.9), where (according to Shridhara Svami) the word "madhun" refers to the residents of Vrindavana (which is situated within the district of Mathura):

"O lotus-eyed Lord, whenever You go away to Mathura, Vrindavana or Hastinapura to meet Your friends and relatives,
every moment of Your absence seems like a million years. O infallible one, at that time our eyes become useless, as if bereft of sun."*

Text 32

tatra yoga-prabhavena
nitva sarva-janam harih

ity atra sarva-shabdat. dvaraka-vasinah shri-bhagavantam.

tatra-there; yoga-prabhavena-by His mystic potency; nitva-having carried; sarva-janam-all His friends and relatives; harih-Lord Hari; iti-thus; atra-in this connectio9n; sarva-shabdat-from the word sarva (all)". dvaraka-vasinah-the residents of Dvaraka; shri-bhagavatam-to the Supreme Personality of Godhead.

The Lord also arranged for the residents of Vrindavana to visit Him at Dvaraka. This is described in the following verse of Shrimad-Bhagavatam (10.50.57):

"By His mystic potency Lord Krishna brought all the residents of Vrindavana to Dvaraka."

The word "sarva" (all) here must include the residents of Vrindavana. This verse is spoken by the residents of Dvaraka about the Supreme Personality of Godhead.

Anuccheda 176

Text 1

tad etad agamanam dantavakra-vadhanantaram eva shri-bhagavata-sammatam, yatah

jnatin vo drashöum eshyamo
vidhaya suhridam sukham

iti kamsa-vadhante.

tat etat-this; arrival of Lord Krishna in Vrindavana; dantavakra-of Dantavakra; vadha-the killing; anantaram-after; eva-certainly; shri-bhagavata-of the Shrimad-Bhagavatam; sammatam-opinion; yatah-because; jnatin-relatives; vah- you; drashöum-to see; eshyamah-we shall return; vidhaya- having given; suhridam-to our friends; sukham-happiness; iti- thus; kamsa-of Kamsa; vadha-the death; ante-after.

That Shri Krishna visited Vrindavana after the killing of Dantavakra is confirmed by these verses of Shrimad-Bhagavatam, and also by the following verse (Shrimad-Bhagavatam 10.45.23), where Lord Krishna (just after killing King Kamsa) says to Nanda Maharaja and Yashoda-devi:

"My dear father and mother, I know you will be feeling separation by returning to Vrindavana and leaving us here, but please rest assured that I will be coming back to Vrindavana just after giving some satisfaction to my real father and mother, Vasudeva and Devaki, My grandfather, and other relatives and family members."*

Text 2

api smaratha nah sakhyah
svanam artha-cikirshaya
gatamsh cirayitan shatru-
paksha-kshapana-cetasah

iti kurukshetra-yatrayam ca shri-bhagavad-vakyena tad-anagamane dantavakra-vadhantam tac chatru-paksha-kshapana-sukha-danam.

api-do you; smaratha-remember; nah-us; sakhyah-O friends; svanam-of one's own friends and relatives; artha-cikirshaya-desiring the welfare; gatan-gone; cirayitan- delayed; shatru-paksha-of enemies; kshapana-destruction; cetasah-thoughts; iti-thus; kurukshetra-yatrayam-at the Kurukshetra pilgrimage; ca-also; shri-bhagavat-of the Supreme Personality of Godhead; vakyena-by the statement; tat- His; anagamane-in the non-return; dantavakra-of Dantavakra; vadha-the killing; antam-after; tat-His; satru-paksha-of enemies; kshapana-destruction; sukha-happiness; danam-giving; eva-certainly; upekshitam-neglected; asit-was.

That meeting of Lord Krishna with the residents of Vrindavana at the holy place of Kurukshetra occured before His visit to Vrindavana and also before the killing of Dantavakara is confirmed by the following words spoken by Lord Krishna to the gopis during their meeting at Kurukshetra (Shrimad-Bhagavatam 10.82.41):

"My dear friends, you know that Lord Balarama and Myself left Vrindavana just to please our relatives and family members. Thus we were long engaged in fighting with our enemies, and were obliged to forget you, who were so much attached to Me in love and affection. I can understand that by this action I have been ungrateful to you, but still I know you are faithful to Me. May I inquire if you have been thinking of Us although We had to leave you behind? My dear gopis do you now dislike remembering Me, considering Me to have become unfaithful to you? Do you take My misbehavior with you very seriously?"*

Lord Krishna did not want to return to Vrindavana until after most of the important demons had been killed. After Dantavakra was killed, however, He considered that most of the demons had already been dispatched, and He could then return to Vrindavana for a visit.

Text 3

tad evam masa-dvyam prakaöam kriditva shri-krishna 'pi tan atma-viraharti-bhaya-piditan avadhaya punar evam ma bhud iti bhu-bhara-haranadi-prayojana-rupena nija-priya-jana-sahgamantarayena samvalita-prayam prakaöa-lilam tal-lila-bahirangenaparena janena durvedyataya tad-antaraya-sambhavana-lesha-rahitaya taysh nija-santataprakaöa-lilayaiki-kritya purvoktaprakaöa-lilavakasha-rupam shri-vrindavanasyaiva prakasha-vishesham tebhyah krishnam ca tatra chandobhih stuyamanam ity ady ukta-disha svena nathena sanatham shri-golokahyam padam avirbhavayam asa, ekena prakashena dvaravatim ca jagameti.

tat-therefore; evam-in this way; masa-dvayam-for two months; prakaöam-manifested; kriditva-performing pastimes; shri-krishnah-Lord Krishna; api-also; tan-to them; atma- their hearts; viraha-of separation; arti-by distress; bhaya-by fear; piditan-tormented; avadhaya-having heard; punah- again; evam-in this way; ma-dont; bhut-be; iti-thus; bhu-of the earth; bhara-the burden; harana-removal; adi- beginning with; prayojana-rupena-by the neccisity; nija-His own; priya-jana-dear devotees; sangama-to the meeting; antarayena-by the impediment; samvalita-prayam-mainly with direct meeting; prakaöa-lilam-manifest pastimes; tat-those; lila-pastimes; bahirangena-situated without proper knowledge; aparena-not transcendentally situated; janena-by the people; durvedyataya-difficult to be understrood; tat-to that; antaraya-impediments; sambhavana-possibility; lesha- fragment; rahitaya taya-devoid of; nija-His; santata- eternal; aprakaöa-unmanifest; lilaya-with pastime; eki-kritya-joining; purva-previously; ukta-described; aprakaöa- unmanifest; lila-for pastimes; avakasha-opportunity; rupam- consisting of; shri-vrindavanasya-of Shri Vrindavana-dhama; eva-certianly; prakasha-vishesham-specific manifestation; tebhyah-from them; krishnam-Lord Krishna; ca-also; tatra- there; chandobhih-by the vedic hymns; stuyamanam-being glorified; iti adi-beginning with these words; ukta-disha-by the statement; svena-own; nathena-by the Lord; sa-natham- having a ruler; shri goloka-akhyam-named Goloka; padam-abode; avirbhavayam asa-revealed; ekena-by one; prakashena- manifestation; dvaravatim-to Dvaraka; ca-also; jagama- went.

Lord Krishna then returned to Vrindavana and enjoyed manifest pastimes with the devotees there for two months. When Lord Krishna became aware that the inhabitants of Vrindavana were very anxious about the possibility of being again seperated from, He reassured them, telling them that He would never be separated from them. He remained in Vrindavana with them in His aprakaöa form, invisible to the eyes of ordinary conditioned souls, and He fulfilled their earnest desire to have His association constantly. At the same time in His prakaöa form He left Vrindavana and returned again to Dvaraka. Lord Krishna's eternal aprakaöa presence in Vrindavana in the spiritual world (Goloka) is described in the following verse from Shrimad-Bhagavatam (10.28.18):

"All the cowherd men saw Krishna, who was being worshiped with excellent prayers on the Goloka Vrindavana planet."

Text 4

tatha padmottara-khanda eva tad-anantaram gadyam atha tatrastha nandadayah sarve janah putra-dara-sahitah pashu-pakshi-mrigadyash ca vasudeva-prasadena divya-rupa-dhara vimanarudhah paramam vaikunthalokam apur iti. krishna tu nanda-gopa-vrajaukasam sarvesham paramam niramayam sva-padam dattva divi deva-ganaih samstuyamano dvaravatim vivesha iti ca.

tatha-in the same way; padma-of the Padma Purana; uttara-khanda-in the Uttara-khanda; eva-certainly; tat-antaram-after that; gadyam-prose passage; atha-then; tatrasthah-staying in Vrindavana; nanda-adayah-the cowherd residents headed by Nanda Maharaja; sarve-all; janah-the people; putra-children; dara-and wives; sahitah-accompanied by; pashu-cows; pakshi-birds; mriga-deer; adayah-and others; ca-also; vasudeva-of Lord Vasudeva; prasadena-by the mercy; divya-rupa-dharah-manifesting spiritual forms; vimana- airplanes; arudhah-aboard; paramam-supreme; vaikunöhalokam-spiritual planet; apuh-attained; iti- thus; krishnah-Lord Krishna; tu-but; nanda-of Nanda Mahraja; gopa-the cowherd; vraja-of Vrajabhumi; okasam-of the residents; sarvesham-all; paramam-supreme; niramayam-free from all defects; sva-His own; padam-abode; dattva-having given; divi-in the spiritual world; deva-ganaih-by the demigods; samstuyamanah-being glorified; dvaravatim- Dvaraka; vivesha-entered; iti-thus; ca-also.

After Lord Krishna's two month visit to Vrindavana He brought all the residents of Vrindavana back with to Goloka Vrindavana in the spiritual world. This is confirmed in the following prose passage from the Padma Puriana, Uttara-khanda (which immediately follows the passage quoted in Anuccheda 175, Texts 23-24):

"Then, by Lord Krishna's mercy, Nanda Maharaja, and all the cowherd men of Vraja, along with all their wives, children, cows and other domestic animals, as well as all the deer and other wild animals in the Vrindavana forest, and every living entity in Vrindavana, all manifested eternal spiritual forms and, boarding transcendental airplanes, traveled to Goloka Vrindavana, the highest planet in the spiritual sky. Lord Krishna thus gave to His friends eternal residence in His own abode, which is free from all imperfection. After this, Lord Krishna, who was being glorified by the demigods in the upper material planets, entered Dvaraka and continued His manifest pastimes within the material world."

Text 5

tatra nandadayah putra-dara-sahitah ity anena putrah shri-krishnadayah, darah shri-yashodadaya iti labdhe putradi-rupair eva shri-krishnadibhih saha tat-prapteh kathanat prakashantarena tatra tesham sthitish ca tair api navagateti labhyate.

tatra-in this passage; nanda-adayah-headed by Nanda Maharaja; putra-children; dara-wives; sahitah-accompanied by; iti-thus; anena-by this; putrah-children; shri-krishna-adayah-headed by Lord Krishna; darah-wives; shri-yasshoda-adayah-headed by Yashoda-devi; iti-thus; labdhe- attained; putrta-of children; adi-beginning with; rupaih-with forms; eva-certainly; shri-krishna-adibhih-headed by Shri Krishna; saha-along with; tat-prapteh-of the attainment; kathanat-by the description; prakasha-manifestation; antarena-by another; tatra-there; tesham-of them; sthitih- situation; ca-also; taih-by them; api-also; na-not; avagata- understood; iti-thus; labhayate-is attained.

The phrase "nandadayah dara-sahitah" in this passage means that Nanda Maharaja, Krishna, Yashoda-devi, and all the cowherd men, boys, and gopis went to Goloka Vrindavana. Krishna remained with them, appearing as the youthful son of Maharaja Nanda, and all the residents of Vrindavana became unaware tha Krishna had ever gone to Mathura, or that they had ever been separated from Him.

Text 6

vasudeva-prasadena akasmad agamana-rupena parama-prasadena divya-rupa-dharah tad-anandotphullataya purvato 'py ashcarya-rupavirbhavam gata ity arthah.

vasudeva-of Lord Krishna; prasadena-by the mercy; aksamat-causeless; agamana-rupena-arrived; parama- transcendental; prasadena-by mercy; divya-transcendental; rupa-forms; dharah-manifesting; tat-ananda-with transcendental bliss; utphullataya-by the expansion; purvatah-as before; api-also; ashcarya-wonderful; rupa-forms; avirbhavam-manifestation; gatah-attained; iti-thus; arthah- the meaning.

The phrase "vasudeva-prasadena divya-rupa-dharah" means that by Lord Krishna's causeless transcendental mercy the residents of Vrindavana manifested wonderful and blissful spiritual forms.

Text 7

vimanarudhah iti golokasya sarvopari-sthiti-drishty-apekshaya vastutas tv ayam abhishandhih.

vimana-ariplanes; arudhah-aboard; iti-thus; golokasya-of Goloka Vrindavana; sarva-everything else; upari- above; sthiti-situation; drishöi-observation; apeksaya-in relation to; vastutah-in truth; tu-also; ayam-this; abhishandhih-is the meaning.

The phrase beginning with the word "vimanarudhah" means that they traveled on transcendental airplanes to the highest spiritual planet, Goloka Vrindavana.

Text 8

krishno 'pi tam hatva yamunam uttirya iti gadyanusarena yamunaya uttara-para eva vrajavasas tadanim ity avagtamyate; sa ca tesham vrindavana-darshanakshamatayaiva, tat-parityagena tatra gatatvat.

krishnah-Lord Krishna; api-also; tam-Dantavakra; hatva-having; killed; yamunam-the Yamuna river; ittirya- having crossed; iti-thus; gadya-prose passage; anusarena-in accordance with; yamunayah-of the Yamuna; uttara-opposite; pare-on the shore; eva-certainly; vraja-in Vrajabhumi; avasah-residing; tadanim-then; it-thus; avatgamyate-is understood; sah-He; ca-also; tesham-of them; vrindavana-of Vrindavana; darshana-sight; akshamataya-unable to endure; eva-certainly; tat-of Lord Krishna; parityagena-by the abondonment; tatra-there; gatatvat-because of having left.

The phrase beginning with the words "krishno 'pi tam hatva yamunam uttirya" means that after killing Dantavakra, Lord Krishna crossed to the other side of the Yamuna and entered Vrindavana. He enjoyed pastimes with the residents of Vrindavana, who found their life in Vrindavana unbearable because of separation from Him.

Text 9

tatash ca vimana-shiromanina svenaiva rathena para-prapana-purvakam shrimad-gopebhyah shri-vrindavana eva purvam golokataya darshite tat-brakasha-vishesha eva nigudham niveshanam vaikunöhavaptir iti.

arke cen madhu vindeta
kim artham parvatam vrajet

iti nyayat. samiparthe 'vyayam arke-shabdah.

na veda svam gatim bhraman

iti vadata shri-bhagavata tesham gatitvenapi vibhavito 'sau. tasmad vrindavane nigudha-pravesha eva samanjasah. atra vrindavana-nitya-lila-vakya-vrindam cadhikam apy asti pramanam.

tatah-then; ca-also; vimana-of airplanes; shironmanina-by the crest-jewel; svena-by His own; eva- certainly; rathena-chariot; para-the opposite shore; prapana- attainment; purvakam-previously; shrimat-gopebhyah-to the cowherd men; shri-vrindavane-in Vrindavana; eva-certainly; purvam-previously; golokataya-as Goloka Vrindavana; darshite-when revealed; tat-that; prakasha-manifestation; visheshe-specific; eva-certainly; nigudham-concealed-; niveshanam-entrance; vaikunöha-the spiritual world; avaptih-attainment; iti-thus; arke-nearby; cet-if; madhu- honey; vindeta-one find; kim artham-why?; parvatam-to a mountain; vrajet-would one go; iti-thus; nyayat-from the adage; samipa-of "nearby"; arthe-with the meaning; avyayam- always; arke-shabdah-the word "arke"; na-did not; veda- understand; svam-their own; gatim-destination; bhraman- bewildered; iti-thus; vadata-speaking; shri-bhagavata-by the Supreme Personality of Godhead; tesam-of them; gatitvena- about the destination; vibhavitah-manifested; asau-this; tasmat-therefore; vrindavane-in Vrindavana; nigudha- concealed; praveshe-entrance; eva-certainly; samanjasah- correctly; atra-here; vrindavana-in Vrindavana; nity- eternal; lila-pastimes; vakya-descriptions; vrindam-many; ca-also; adhikam-abundance; api-also; asti-there is; pramanam-evidence.

Someone may raise the objection: If previously (Shrimad-Bhagavatam Canto 10 Chapter 28) Lord Krishna had shown the highest planet in the spiritual world (goloka) to the cowhered men in Vrindavana, and thus revealed that the Vrindavana of this earth planet is in truth non-different from the Goloka Vrindavana in the spiritual world, then why did He take them to the Goloka Vrindavana in the spiritual world, if the earthly Vrindavana and the Goloka Vrindavana planet are actually identical? There is an adage "Why should one go to a mountain in search of honey, if honey is easily available nearby?" According to this understanding, therefore, there is no reason for Lord Krishna to transfer the residents of Vrindavana to the Goloka planet, because they are actually already living there.
The answer to this objection follows: In the Tenth Canto, 28th Chapter of Shrimad-Bhagavatam, Lord Krishna reveals His aprakaöa (invisible to the eyes of ordianry conditioned souls) presence in Vrindavana. In the spiritual world (goloka), Lord Krishna, His associates, and His pastimes are all aprakaöa (invisible to the conditined souls), whereas in the Lord's pastimes in the earthly Vrindavana, these are all prakraöa (visible to the conditioned souls). Therefore when this passage says that the Lord traveled to Goloka Vrindavana with His associates, the primary understanding is that the Lord remained with them in His aprakaöa (invisible to the conditioned souls) form. These aprakaöa pastimes are known as the pasitmes of Goloka Vrindavana, the highest planet in the spiritual world. Many scriptural passages confirm this explanation of the Lord's eternal pastimes in the Goloka Vrindavana planet.

Text 10

atha gadyante dvaravatim vivesha iti ca shalva-vadhartham nirgataih shri-bhagavat-pratyagamanam pratikshyamanair yadavaih sahaiveti shri-bhagavatavad eva labhyate, tam vina svayam griha-praveshanaucityat. kshanardham menire 'rbhakah ity adivad alpa-kala-bhavanena va.

atha-now; gadya-of the prose passage; ante-at the end; dvaravatim-Dvaraka; vivesha-entered; iti-thus; ca-also; shalva-of Shalva; vadha-killing; artham-for the purpose; nirgataih-left; shri-bhagavat-of the Supreme Personality of Godhead; pratyagamanam-return; pratikshyamanaih-waited; yadavaih-the Yadus; saha-along with; eva-certainly; labhyate-is attained; tam-Him; vina-without; svayam- personally; griha-homes; pravesha-entrance; anaucitya-because of impropriety; kshana-moment; ardham-half; menire- considered; arbhakah-the boys; iti-thus; adi-in the passage beginning; vat-just like; alpa-brief; kala-time; bhavanena- with the conception; va-or.

The words "dvaravatim vivesha" (and then the Lord entered Dvaraka) at the end of the prose passage from the Padma Purana, Uttara-khanda (quoted in Anuccheda 176, Text 4) may be explained in the following way:
Lord Krishna and the members of the Yadu dynasty left Dvaraka to kill Shalva. After Shalva was killed, the Yadavas waited for Lord Krishna to return without Him. Therefore, after the killing of Shalva, Lord Krishna entered Dvaraka, along with all the members of the Yadu dynasty. This description follows the account given in Shrimad-Bhagavatam. Although the Yadavas waited for two months for Lord Krishna to return from Vrindavana, that two months seemed to them to be only a few moments. A similar contraction of time was experienced by the Vrindavana cowherd boys stolen by Lord Brahma. This is described in the following words of Shrimad-Bhagavatam (10.14.43):

"Although they had been absent for an entire year, the cowherd boys thought that year to be as long as half a moment."

Text 11

tad evam punah shri-gokulagamanabhiprayenaiva shri-vrindavana-nathopasana-mantre nihata-kamsatvena tad-visheshanam dattam. yatha baudhayanokte

govinda gopijana-vallabhesha
kamsasura-ghna tridashendra-vandya ity adi.

anyatra ca tatra

govinda gopijana-vallabhesha
vidhvasta-kamsa ity adi.

tat-therefore; evam-in this way; punah-again; shri-gokula-to Gokula; agamana-return; abhiprayena-with the meaning; eva-certianly; shri-vrindavana-of Vrindavana; natha-for the Lord; upasana-worship; mantre-in the mantra; nihata-kamsatvena-as the killer of Kamsa; tat-of Him; visheshanam-description; dattam-is given; yatha-just as; baudhayana-of the Baudhayana; ukte-in the statement; govinda-O pleaser of the cows, land, and senses; gopijana-to the gopis; vallabha-dear; isha-O Supreme Controller; kamsa- Kamsa; asura-the demon; ghna-killer; tridasha-of the demigods; indra-by the king (Indra); vandya-worshipped; iti- thus; adi-in the passage beginning; another places; ca-also; tatra-there; govinda-O Govinda; gopijana-to the gopis; vallabha-dear; isha-O Supreme controller; vidhvasta-kamsa-O killer of Kamsa; iti-thus; adi-in the passage beginning.

That Lord Krishna returned to Vrindavana after killing Kamsa, Shalva, and Dantvakra is alluded to in many verses that describe the worship of Lord Krishna as the master of Vrindavana, and the killer of Kamsa. That both descriptions are found in the same verses confirms the explanation that Lord Krishna returned to Vrindavana after killing Kamsa. Examples of this may be found in the following statements of the Baudhayana-shastra:

"O Lord Govinda, O Supreme Personality of Godhead who is worshiped by Lord Indra, the king of the demigods, O Lord who killed Kamsa, and who is very dear to the gopis."

"O Lord Govinda, O Supreme Controller, O killer of Kamsa, O Lord who is very dear to the gopis."

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{}
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Six #

Text 12

ittham eva punah prapty-abhiprayenoktam

anusmarantyo mam nityam
aciran mam upaisyatha iti;

dishöya yadasin mat-sneho
bhavatinam mad-apanah iti;

ittham-thus; eva-certainly; punaha-again; prapti- attainment; abhiprayena-by the intention; uktam-is spoken; anusmarantyah-remembering; mam-Me; nityam-constantly; acirat-quickly; mam-Me; aupisyatha-you will attain; dishöya-by good fortune; yada-when; asit-there was; mat- for Me; sneha-love; bhavatinam-of you; mat-for Me; apanah-attainment; iti-thus.

When Lord Krishna explained to the gopis that they would again mmet Him, this should be taken as a prediction of His return to Vrindavana. The following verses may be taken as examples of this prediction:

"My dear gopis, by constantly remembering Me, you will quickly attain My association."*
-{}Shrimad-Bhagavatam 10.47.36

"O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have attained My favor."*
-{}Shrimad-Bhagavatam 10.82.44

Text 13

gopinam sa gurur satih iti ca.

gopinam sah guruh gatih it ca-also in the following verse from Shrimad-Bhagavatam (10 83.1)

athaungrihya bhavavan
gopinam sa gurur gatih
yudhishöhiram athapricchat
sarvams ca suhrido 'vyayah.

That the gopis were again to attain Lord Krishna's association is also confirmed by the following statement of Shrimad-Bhagavatam (10 83.1):

"Lord Krishna is the spiritual master and ultimate destination which was to be attained by the gopis."*

Text 14

tathaiva kevalena hi bhavena ity adi padya-dvaya-kritena sadhaka-carinam gopinam prathama-tat-prapti-prastavena nitya-preyasinam api tan-maha-vyioganantara-praptim tasya viyogasyatitatva-nirdeshad dradhayati dvabhyam

tatha-in the same way; eva-certainly; kevalena hi bhavena it adi padya-dvay-kritena-by the following verses from Shrimad-Bhagavatam (11.12.7-8):

kevalena hi bhavena
gopyo gavo naga mrigah
ye 'nye mudha-dhiyo nagah
siddha mam iyur anjasa

sadhaka-carinam-elevated devotees; gopinam-of the gopis; prathama-first; tat-of Lord Krishna; prapti-attainment; prastavena-from the beginning nitya-eternally; preyasinam- very dear; api-although; tat-from Lord Krishna; maha-great; viyoga-separation; anantara-after; praptim-attainment; tasya-of this; viyogasya-separation; atitatva-passing over; nirdeshat-from the description; dradhayati-confirms; dvabhyam-by the following two verses ( Shrimad-Bhagavatam 11.12.10-11).

Although the greatly elevated gopis were extremely dear to Lord Krishna from the very first time they met Him, they still were separated from Him for a certain time. Their reunion with Him and the end of their separation from Him is alluded to in the following verses of Shrimad-Bhagavatam (11.12.8, 11.12.10, and 11.12.11):

"All the inhabitants of Vrindavana, including the gopis, cows, unmoving creatures, the twin arjuna trees, animals, living entities with stunted consciousness, bushes and thickets and snakes like Kaliya all achieved the perfection of life by unalloyed love for Me and thus very easily achieved Me."***

Text 15

ramena sardham mathuram pranite
shvaphalkina mayy anurakta-cittah
vigadha-bhavena na me viyoga-
tivradhayo 'nyam dadrishuh sukhaya

ramena-with Balarama; sardham-with; mathuram-to Mathura City; pranite-when brought; shvaphalkina-by Akrura; mayi-Myself; anurakta-constantly attached; cittah- those whose consciousness was; vigadha-extremely deep; bhavena-by love; na-not; me-than Me; viyoga-separation; tivra-intense; adhayah-mental distress, ansiety; anyam- other; dadrishuh-they say; sukhaya-that could make them ahppy.

"The residents of Vrindavana headed by the gopis were always completely attached to Me with deepest love. Thus when I, along with My brother Balarama, was brought to Mathura City by My uncle Akrura, the residents of Vrindavana suffered extreme mental distress due to separation from Me, and could not find any other source of happiness in their lives."***

Text 16

tas tah kshapah preshöhatamena nita
mayaiva vrindavana-gocarena
kshanardhavat tah punar anga tasam
hina maya kalpa-sama babhuvuh

tah tah-all those; kshapah-nights; preshöhatamena- with the most dearly beloved; niah-spent; mayi-with Me; eva-indeed; vrindavana-in Vrindavana; gocarena-who can be known in; kshana-a moment; ardhavat-like half; tah-those very nights; punar-again; anga-dear Uddhava; tasam-for the gopis; hinah-bereft; maya-of Me; kalp0a-a day of Brahma (4,320,000,000 years); samah-equal to; babhuvuh-became.

"Dear Uddhava, all of those nights which the gopis spent with Me, their most dearly beloved, in the land of Vrindavana, seemed to them to pass in less than a moment. Bereft of My association, however, those same nights appeared to the gopis to drag on forever, as if each night were equal to a day of Brahma."***

Text 17

atra vigadha-bhavena viyoga-tivradhayah satyo mattah anyam nija-sakhyadikam api na sukhaya dadrishuh. tatash cadhuna tu sukhaya pashyantiti viyogo nastity arthah. evam tas tah kshapa maya hinah satyah kalpa-sama babhuvuh. adhuna tu tadrishyo na bhavantiti nasty eva viyoga ity arthah.

atra-in this verse; vigadha-extremely deep; bhavena-by love; viyoga-separation; tivra-intense; adhayah-mental distress; datyah-truth; mattah-than Me; anyam-other; nija- own; sakhya-friendship; adikam-beginning with; api-even; na- not; sukhaya-that could make the happy; dadrishuh-they saw; tatah-therefore; ca-also; adhuna-at present; tu-but; sukhaya-for happiness; pashyanti-they see; iti-thus; viyogah-separation; na-not; asti-is; iti-thus; arthah-the meaning; evam-in this way; tah-tah-all those; kshapah-nights; maya-of Me; hinah-bereft; satyah-in truth; kalpa-a day of Brahma; samah-equal to; babhuvuh-became; adhuna-at present; tu-but; tadrishyah-like that; na-not; bhavanti-are; iti-thus; na-not; asti-is; eva-certainly; viyogah- separation; iti-thus; arthah-the meaning.

We may note that in these verses the verbs "dadrishuh" (saw) and "babhuvuh" (became) are in the past tense. Using the past-tense, these verses describe the gopis' unhappiness because of separation from Krishna and their experiencing a single night to be as long as a day of Brahma because of Lord Krishna's absence. Because these activities are described in the past, we may conclude that they are no longer happening at the time Lord Krishna spoke these verses to Uddhava. At that time the gopis' separation from Lord Krishna had ended, and they were continually enjoying pastimes with Him in His aprakaöa form.

Anuccheda 177

Text 1

tatash ca prakaöaprakaöayoh prithaktvapratipattyaivaprakaöa-bhavam apadya sva-nama-rupayor eva tah sthita ity aha

ta navidan mayy anuyshanga-baddha-
dhiyah svam atmanam adas tathedam
yatha samadhau munayo 'adhi-toye
nadyah pravishöa iva nama-rupe

tatah-therefore; ca-also; prakaöa-manifest; aprakaöayoh-and of unmanifest pastimes; prithaktva- distinction; apratipattya-by non-acceptance; eva-certainly; aprakaöa-unmanifested; bhavam-nature; apadya-attaining; sva-of His own; nama-holy name; rupayoh-and form; eva- certainly; tah-the gopis; sthitah-situated; iti-thus; aha-He says; tah-they (the gopis); na-not; avidan-were aware of; mayi-in Me; anushanga-by intimate contact; baddha-bound up; dhiyah-their consciousness; svam-their own; atmanam-body or self; adah-something remote; tatha-considering like that; idam-this which is most near; yatha-just as; samadhau-in yoga samadhi; munayah-great sages; abdhi-of the ocean; toye- in the water; nadyah-the rivers; pravishöah-have entered; iva-like; nama-names; rupe-and forms.

The Lord's presence in His prakaöa (visible to the conditioned souls) and aprakaöa (invisible to the conditioned souls) forms is ultimately one. There is no real distinction between prakaöa and aprakaöa. Always engaged in ecstatic meitation on Lord Krishna and perceiving Him in His aprakaöa form, the gopis forgot even about their own names and forms. This is described in the following verse of Shrimad-Bhagavatam (11.12.12) where Lord Krishna says:

"My dear Uddhava, just as the great sages in yoga trance merge into self-realization like rivers merging into the ocean, and are thus not aware of material names and forms, similarly the gopis of Vrindavana were so completely attached to Me within their minds that they could not think of their bodies, nor of this world, nor of their future lives. Their entire consciousness was simply bound up in Me."***

Text 2

tas tatha-bhuta virahautkanöhyatishayenabhivyakta-durdhara-maha-bhavah satyah, atha kadacit tasam darshanartham gate mayi labdhno yah anushangah maha-modana'bhavabhivyakti-kari punah-samyogas tena baddho dhir yasam tatha-bhutah satyah svam mamataspadam atmanam ahankaraspadam ca adah aprakaöa-lilanugatatvenabhimatam va tathedam prakaöa lilanugatatvenabhimatam va yatha syat tatha navidan kintu dvayor aikyenaivavidur ity arthah.

tah-the gopis; tatha-bhutah-in that way; viraha-of separation; autkanöhya-with anxiety; atishayena-great; abhivyakta-manifested; durdhara-difficult to acheive; maha-bhavah-ecstatic love; satyah-truth; atha-now; kadacit-at certain times; tasam-of them; darshana-seeing; artham-for the purpose; gate-gone; mayi-in Me; labdhah-attained; yah-which; anushangah-contact; maha-great; modana-bliss; bhava- state; abhivyakti-kari-manifesting; punah-again; samyogah-meeting; tena-by that; baddhah-bound; bhih-mind; yasam-of whom; tatha-bhutah-in that way; satyah-uthfully; svam- own; mama-aspadam-concept of pssesiveness; atmanam-self; ahankara-aspadam-concept of self; ca-also; adah-from this; aprakaöa-unmanifest; lila-pastimes; anugatatvena-following; abhimatam-considered; va-or; tatha-in that way; idam-this prakaöa-manifested; lila-pastimes; anugatatvena-following; abhimatam-considered; va-or; yatha-just as; syat-may be; tatha-in the smae way; na-not; avidan-understood; kintu- however; dvayoh-of the two; aikyena-as one; eva-certainly; aviduh-understood; iti-thus; arthah-the meaning.

In this verse Lord Krishna describes the gopis' ecstatic love for Him in the mood of separation. Having gotten the blissful opportunity to again see Lord Krishna and associate with Him, the gopis became absorbed in continuously thinking of Him. This continuous thought of Lord Krishna absorbed all their attention, and eventually they could no longer think of who they were or what their possesions or status was. They could not understand if they were only remembering Lord Krishna (aprakaöa) or whether Lord Krishna was actually present before them (prakaöa), they were so intently meditating upon Him.

Text 3

prakaöaprakaöataya bhinnam prakasha-dvayam abhimana-dvayam lila-dvayam cabhed enaivajanann iti vivakshitam. tatash ca nama ca rupam ca tasmin tat-tan-nama-rupatmany aprakaöa-prakasha-visheshe pravishöa iva" na tu pravishöah, vastu-bhedad ity arthah. nama-rupa iti samaharah.

prakaöa-as manifested; aprakaöataya-and as unmanifested; bhinnam-different; prakasha-manifestations; dvayam-two; abhimana-conceptions; dvayam-two; lila- pastimes; dvayam-two; ca-also; abhedena-with no difference; ajanan-not understanding; iti-thus; vivakshitam-intended to be said; tatah-therefore; ca-also; nama-name ca-and; rupan- form; ca-also; tasmin-in that; tat-tat-various nama-names; rupa-atmani-and forms; aprakaöa-unmanifested; prakasha- appearance; visheshe-specific; pravishöah-entered; iva-just as if; na-not; tu-but; pravishöah-entered; vastu-of substance; bhedat-because of difference; iti-thus; arthah- the meaning; nama-rupah-the word "nama-rupah"; iti-thus; samaaharah-a dvandva-samahara-samasa.

The gopis were unable to make any distinction between the names and forms (nama-rupe) in the Lord's prakaöa and aprakaöa pastimes. In both prakaöa and aprakaöa pastimes the Lord manifests the same form and His associates are also the same, He and His associates have the same names and forms, and the pastimes are also the same. Actually prakaöa and aprakaöa are the same, except that when the Lord and His pastimes are visible to the conditioned souls they are called prakaöa, and when they are not seen by the conditioned souls, they are called aprakaöa. We may also note in this connection that the phrase {.sy 168}pravishöa iva" (as if they had entered) indicates that the prakaöa and aprakaöa pastimes of the Lord did not merge together and become one series of pastimes. The prakaöa and aprakaöa pastimes were always identical, even from the very beginning, and therefore it is not possible for them to join together, for they never had been separate. for this reason, Lord Krishna said "as if they had become one". We may also note that the word "nama-rupe" is a samahara-dvandva-samasa (names and forms).

Text 4

tatra prakaöaprakaöa-lila-gatayor-nama-rupayor abhede drishöantah yatha samadhau munayah iti. samadhir atra shuddha-jivasyeti gamyam. tayor lilayor bhedavedane drishöantah yathabdhi-toye nadyah iti. yatha nadyah prithivi-gatam abedhi-toya-gatam ca sva-sthitim bhedena na vindanti, kintubhaytasyam api sthitau samudra-toyanugatav evavishanti, tatha mad-anushange sati prakaöam aprakaöam ca ca lila-sthitim tash ca bhedena na viduh, kintu mayy evavivishur ity arthah. drishöantas tv ayam lila-bhedavedanamsha eva, na tu sarvavedanamshe; lokavat tu lila-kaivalyam itivat. tad evam prakaöaprakaöa-lilayor dvayor api tasam sva-praptau bhava eva karanam darshitam.

tatra-in this verse; prakaöa-of manifest; aprakaöa- and unmanifest; lila-pastimes; gatayoh-gone; nama-names; rupayoh-and of forms; abhede-in nondistinction; drishöantah-example; yatha-just as; samadau-in trance; munayah-sages; iti-thus; samadhih-trance; atra-here; shuddha-purified; jivasya-by the soul; iti-thus; gamyam- approachable; tayoh-of the two; lilayoh-pastimes; bheda- difference; avedane-in the description; drishöantah-example; yatha-just as; abdhi-of the ocean; toye-in the waters; nadyah-the rivers; iti-thus; yatha-just as; nadyah-the rivers; prithivi-gatam-gone to the earth; abdhi-toya-the water of the ocean; gatam-gone; ca-also; sva-sthitim-own position; bhedena-with difference; na-do not; vindanti-find; kintu-however; ubhayasyam-in goth; api-also; sthitau- situated; samudra-toya-anugatau-in the water of the ocean; eva-certainly; avishanti-enter; tatha-in the same way; mat-anushange-in My association; sati-when manifested; prakaöam- manifest; aprakaöa-unmanifest; ca-also; lila-of pastimes; sthitim-situation; tah-the gopis; bhedena-as different; na- did not; viduh-understand; kintu-however; mayi-in Me; eva- certainly; avivishuh-entered; iti-thus; arthah-the meaning; drishöantah-example; tu-but; ayam-this; lila-of pastimes; bheda-difference; avedana-description; amshe-part; eva- certainly; na-not; tu-but; sarva-everything avedana- describing amshe-part; lokavat-just like ordinary living entities; tu-but; lila-pastimes; kaivalyam-transcendental; itivat-just like; tat-therefore; evam-in this way; prakata-of manifested; aprakaöa-and unmanifested; lilayoh-pastimes; dvayoh-of the two; api-also; tasam-of the gopis; sva-praptau-in the attainment; bhavah-state; eva-certainly; karanam-cause; darshitam-is revealed.

In order to explain that the names and forms of the Lord and His devotees are the same in both prakaöa and aprakraöa pastimes, Lord Krishna gives the following example: "yatha samadhau munayah" (just as great sages in the yoga trance of nirvikalpa-samadhi merge into self-realization). In other words, the Lord explains that the names and forms of the prakaöa and aprakraöa pastimes are not different, just as the minds of the yogis are not different from the object of their meditation.
Lord Krishna then gives another example to explain that the prakaöa and aprakraöa pastimes are actually identical. The Lord says: "yathabdhi-toye nadyah" (just as rivers merge into the ocean). This example may be taken to describe the prakaöa and aprakraöa pastimes. In other words, just as the water flowing in different places of a river is not different from the water at the river's mouth about to enter the ocean, in the same way the Lord's prakaöa and aprakraöa pastimes are non-different. In other words, because the gopis were immersed in constant meditation upon Lord Krishna, they perceived His presence directly, and for them there was no distinction of prakaöa and aprakraöa.
These examples of the yogis' meditation and the rivers' entering the ocean should be taken as explaining the non-difference of the Lord's prakaöa and aprakraöa pastimes. They should not be taken to explain that all variety is meaningless, as the impersonalists would have it.
The Lord's pastimes are described in the following way in the Vedanta-sutra (2.1.33):

"Tthe activities of the Supreme Personality of Godhead may appear like those of an ordinary human being, but they are not so in actual fact. They are all transcendental pastimes, and not in any way like the fruitive actions of the conditioned souls."

In this way we have described the Lord's prakaöa and aprakraöa pastimes, and the gopis' direct association with Lord Krishna by continuously meditating upon Him in ecstatic love.

Anuccheda 178

Text 1

tatash caprakaöa-lilayam pravishöa api yadrisham tasya svarupam praptas tad darshayann anyad apy anuvadati

mat-kama ramanam jaram
asvarupa-vido 'balah
brahma mam paramam prapuh
sangac chata-sahasrashah

tatah-therefore; ca-also; aprakaöa-unmanifested; lilayam-in pastimes; pravishtah-entered; api-although; yadrisham-like which; tasya-His; svarupam-original form; praptah-attained; tat-that; darshayan-revealing anyat- another; api-even; anuvadati-repeats; mat-Me; kamah-those who desired; ramanam-a charming lover; jaram-the lover of another's wife; asvarupa-vidah-not knowing My actual situation; abalah-women; brahma-the Absolute; mam-Me; paramam-supreme; prapuh-they achieved; sangat-by association; shata-sahasrashah-by hundreds of thousands.

That the gopis attained the direct association of Lord Krishna in His original form by always meditating upon Him is confirmed in the following explanation spoken by Lord Krishna (Shrimad-Bhagavatam 11.12.13):

"All those hundreds of thousands of gopis were unaware of My actual position, understanding Me to be their most charming lover and ardently desiring Me in that way. Thus, intimately associating wih Me, the gopis attained Me, the Supreme Absolute Truth."***

Text 2

evam purvokta-ritya ta abala brahma prapus tac ca paramam bhagavad-rupam prapuh. brahmano hi pratishöhaham ity adeh.

evam-in this way; purva-precious; ukta-ritya-by the statement; tah-they; abalah-the gopis; brahma-the Absolute Brahman; prapuh-attained; tat-that; ca-also; paramam- supreme; bhagavat of the Personality of godhead; rupan-the form; prapuh-they attained; brahmanah-of the Brahman; hi- certainly; pratishöha-the basis; aham-I am; iti adeh-from this passage (Shrimad-Bhagavad-gita 14.27).

We may note in this verse that the word "brahma" means "the Supreme Absolute Truth", which should be understood to mean the transcendental form of the Supreme Personality of Godhead. If one argues that the owrd {.sy 168}brahma" means the impersonal Brahman effulgence, still the word "brahma" means Lord Krishna, for the Brahman efulgence is the emanation of the bodily rays of Lord Krishna. This is confirmed in the following verse of Bhagavad-gita (14.27), where Lord Krishna says:

"I am the basis of the impersonal Brahman."

Therefore the phrase "brahma prapuh" indicates that the gopis attained the association of the Supreme Personality of Godhead, Lord Krishna.

Text 3

tad evam sthite tasam mad-amsha-bhutanam nitya-priyanam sangad anya api tadinam eva gokula-bhajah shata-sahasrashah prapuh. sangasya tat-prapakatvam ca jhaöiti samana-bhava-janakatvat. yathoktam etat purvam eva kevalena hi bhavena gopyo gavah ity adi. evam gavadishv api dvi-vidhatvam gamyam.

tat-therefore; evam-in this way; sthite-situated; tasam-of them; mat-amsha-bhutanam-manifested from My transcendental potency; nitya-eternally; priyanam-dear associates; sangat-from association; anyah-others; api-also; tadanim-then; evga-certainly; gokulabhajah-residents of Gokula; shata-in hundreds; sahasrashah-and thousands; prapuh-attained; sangasya-of association; tat-prapakatvam- the cause of attainment; ca-also; jhaöiti-at once; samana- equal; bhava-condition; janakatvat-because of being the origin; yatha-just as; uktam-described; etat-this; purvam- previously; eva-certainly; kevalena-exclusively; hi-certainly; bhavena-by love and devotion; gopyah-the gopis; gavah-and surabhi cows; iti-adi-in the passage beginning (Shrimad-Bhagavatam ); evam-in this way; gava-adishu-among the surabhi cows and other residents of Gokula; api-also; dvi-vidhatvam-two divisions; gamyam-may be understood.

Some of the gopis were intimate eternal associates of Lord Krishna and manifestations of His internal potency, whereas many hundreds and thousands of other gopis and residents of Gokula were pure devotees who were being elevated to that position from the status of conditioned souls. This second group is described in the following words (Shrimad-Bhagavatam 11.12.8):

"It is only by pure love and devotion for Lord Krishna that the gopis, surabhi cows, and other residents of Vraja were able to attain His association."***

In this way we may understand that the residents of Gokula were divided into these two groups.

Text 4

kim akhyam prapus tatraha mam krishnakhyam eva, narakriti param brahma iti purana-vacanat, yo 'vataranam madhye shreshöho 'vatarah ko bhavita katham asyavatarasya brahmata bhavatiti tapanibhyash ca.

kim-what?; akhyam-name; prapuh-attained; tatra-in this connection; aha-He says; mam-Me; krishna-akhyam-named Krishna; eva-certainly; nara-human; akriti-from; praram-the supreme; brahma-Absolute Truth; iti-thus; purana-of the Shrimad-Bhagavatam (7. ); vacanat-from the statement; yah-who; avataranam-of the incarnations of Godhead; madhye-in the midst; shreshöhah-the best; avatarah-incarnation; kah-who?; bhavita-will be; katham-how is it?; asy-of this; avatarasya-incarnation; brahmata-greatness; bhavati-is; iti-thus; tapanibhyah-from the Gopala-tapani Upanishad; ca-also.

Someone may ask what is the name of this "brahma" attained by the gopis. The Lord answers the question when He says " mam krishnakhyam eva" (I am the Supreme Brahman, and My name is Krishna).
Lord Krishna is the Supreme Brahman, the Supreme Personality of Godhead. This is confirmed by all Vedic literatures. For example the Shrimad-Bhagavatam says:

"The Absolute Truth has a humanlike form."

In the Gopala-tapani Upanishad the question is asked:

"Of all the features and forms of the Absolute Truth, what is His ultimate feature and original form?"

To this question the following answer is given:

"Lord Krishna is the ultimate feature and the original form of the Absolute."

Therefore, when it is described that the gopis attained the Brahman, it does not mean that they attained something impersonal. Rather, it means that they attained the association of the Supreme Person, Lord Krishna.

Text 5

kidrisa-sambandham tvam prapus tatraha ramanam jaram iti. ramanah patir nandana shabdavad yaugikatva-badhat. yatha mitra-putro mitra-nandana evocyate, na tu mitra-patih. mitra-patir api mitra-ramana evocyate, na tu mitra-putra iti. tatash cayam arthah.

kidrisha-what kind; sambandham-of relationship; tvam- with You; prapuh-they attained; tatra-in this connection; aha-He says; ramanam-charming lover; jaram-the lover of another's wife; iti thus; ramanah-the word "ramana"; patih- means "husband" or "lover"; nandana-shabdavat-like the word "nandana (son)" yaugika-badhat-because of improper usage; yatha-just as; mitra-of Mitra; putrah-the son; mitra-nandanah-"mitra-nandana"; eva-certainly; ucyate-is said; na- not; tu-but; mitra-patih-"mitra-pati"; mitra-of Mitra; patih-the husband or lover; api-although; mitra-ramanah-"mitra- ramana"; eva-certainly; ucyate-is said; na-not; tu-but; mitra-putrah-"mitra-putra"; tatah-from this; ayam-this; arthah-is the meaning.

One may ask: What relationship did the gopis have with Lord Krishna?
The answer to this question is found in the words {.sy 168}ramanam jaram" (Lord Krishna was the gopis' lover). We may carefully note the distinction between the words "ramana" (lover) and "nandana" (son). For example, when we say "mitra-ramana", we mean " Mitra's lover or husband", and when we say "mitra-nandana" we mean {.sy 168}Mitra's son".

Text 6

yatha bhismam udara-darshaniyam katam karotity atra kriya khalu visheshasya kritim pratyayayanti visheshananam api pratyayayti, katam karoti tam ca bhishmam ity adi ritya, tathatrapi praptam brahma prapus tac ca paramam bhagavad-rupam tac ca mam shri-krishnakhyam svayam bhagavad-rupam ity adi ritya.

yatha-just as; bhishmam-fearful; udara-expanded; darshaniyam-visible; katam-the adjective "kata"; karoti-does iti-thus; atra-here; kriya-activity; khalu-certainly; visheshasya-of the specific word; kritim-action; pratyayayanti-explain; visheshananam-of the adjectives; api-also; pratyayayati-explains; katham-how is it; karoti-he does; tam- that; ca-also; bhishmam iti adi-beginning with the word "bhishma"; ritya-according to the context; tatha-in that way; atra-here; api-also; praptam-attained; brahma-the Supreme; prapuh-they attained; tat-that; ca-also; parama- transcendental; bhagavat-of the Personality of Godhead; rupam- form; tat-that; ca-also; mam-Me; shri-krishna-akhyam-named Shri Krishna; svayam-personally; bhagavat-of the Personality of Godhead; rupam-the form- iti-thus; adi-beginning with; ritya according to the context.

We may understand that the word "brahma" in this verse refers to the personal form of Shri Krishna, the Supreme Personality of Godhead, by studying the context of the word. In this context to interpret the word "brahma" to mean the impersonal Brahman effulgence would be inappropriate. The word must mean Lord Krishna here. The appropriate meaning of a word may be seen by the context in which it is used. For example, the word {.sy 168}kata" may mean "fearful," "expanded", {.sy 168}visible", or "beautiful". The only way to determine the proper meaning in a particular sentence is obviously to study the context in which the word is used. In the context of this verse the word "brahma" clearly refers to Lord Krishna.

Text 7

kintu jaram ity ukter eva ramana-visheshatve labdhe ramana-padam adhikam syad ity aksharadhikyenarthadhikyam iti nyayad adhikartham eva bodhayati. tatra cadhika-padasyaivarthah paryavasyatiti prayatne nopadanaj jaratvam ca pratitika-matram.

kintu-however; jaram iti-the word "jara"; ukteh-vrom the word; eva-certainly; ramana-of "ramana"; visheshatve-as a figure of speech; labdhe-attained; ramana-padam-the word "ramana"; adhikam-specific; syat-is; iti-thus; akshara-of the letters; adhikyena-more than; artha-the ordinary meaning; adhikyam-exceeding; iti-thus; nyayat-from the nyaya-sastra; adhika-expanded; artham-meaning; eva-certainly; bodhayati- teaches; tatra-there; ca-also; adhika-expanded; padasya-of the word; eva-certainly; arthah-meaning; prayavasyati-is determined; iti-thus; prayatne-with great endeavor; na-not; upadanat-as a figure of speech; jaratvam-as a paramour; ca- also; pratitika-an imagination; matram-only.

In this verse the word "jara" (paramour) should be understood to mean "husband". The word "jara" here is a playful figure of speech (as described in the nyaya-shastra), and does not exactly convey the simple face-value of the word. Actually Lord Krishna was the eternal husband of the gopis, and they had no other lover or husband other than Lord Krishna. The idea that the gopis had other husbands and that Lord Krishna was their paramour was an illusion existing only in the gopis' imagination. They considered Lord Krishna their paramour, although in fact He ws their husband.

Text 8

gopinam tat-patinam ca ity adeh kintu sadharanishv api para-brahmanah sarvamshitvat sarva-patritvac ca patitvam eva.

gopinam-of the gopis; iti adeh-in the passage beginning with these words; kintu-however; sadharanishu-among women in general; api-also; para-brahmanah-of the Supreme Personality of Godhead; sarva-amshitvat-because of being the orginial source of all emanations; sarva-patritvat-because of being the ultimate protector of all living entities; ca-also; patitvam-the lord and husband; eva-certainly.

That Lord Krishna is the eternal husband of the gopis is confirmed int he following statement of Shrimad-Bhagavatam (10.33.35):

gopinam tat-patinam ca

"Lord Krishna was the gopis' husband."

It also may be understood that because Lord Krishna is the Supreme Personality of Godhead, the ultimate source of all emanations, and the supreme protector of all living entities, He is the natural master of all living entities and the natural husband of all women. For these reasons, therefore, it is appropriate to say that Lord Krishna is the husband of the gopis (and not their paramour).

Text 9

tathoktam pingalaya atmana ramanena vai iti, reme 'nena yatha rama iti

tatha-in the same way; uktam-spoken; pingalaya-by Pingala; atamana-ramanena vai iti-the Shrimad-Bhagavatam (11.8.39):

santushöa shraddadhaty etad
yatha labhena jivati
viharamy amuaivaham
atmana ramanena vai;

reme anena yatha rama iti- Shrimad-Bhagavatam (11.8.34):

suhrit preshöhatamo natha
atma cayam sharirinam
tam vikriyatmanaivaham
rame 'nena yatha rama.

That Lord Krishna is the ultimate master and husband of all living entities is described by Pingala in the following words (Shrimad-Bhagavatam 11.8.34 and 39):

"I am now completely satisfied and I have full faith in the Lord's mercy. Therefore I will maintain myself with whatever comes of its own accord. I shall enjoy life only with the Lord as my husband because He is the real source of love and happiness."***

"The Supreme Personality of Godhead is absolutely the most dear one for all living beings because He is everyone's well-wisher and Lord. He is the supreme Soul situated in everyone's heart. Therefore I will now pay the price of complete surrender, and thus purchasing the Lord I will enjoy with Him just as Lakshmi-devi."***

Text 10

lakshmi-devya ca

sa vai patih syad akutobhayah svayam
samantatah pati bhayaturam janam

lakshmi-devya-by Lakshmi-devi; ca-also; sah-he; vai-indeed; patih-a husband; syat-would be; akutah-bhayah.-who is not fearful of anyone; svayam-self-sufficient; saman-tatah-entirely; pati-maintains; bhaya-aturam-who is very afraid; janam-a person;

Shrimati Lakshmi-devi also confirms that Lord Krishna is the ultimate husband of all living entities (Shrimad-Bhagavatam 5.18.20):

"He alone who is never afraid but who, on the contrary, gives complete shelter to all fearful persons can actually become a husband and protector. Therefore, my Lord, you are the only husband, and no one else can claim this position. If you were not the only husband, You would be afraid of others. Therefore persons learned in all Vedic literature accept only Your Lordship as everyone's master, and they think no one else a better husband and protector than You."*

Text 11

tasmat purvam yam jaratvena pratitam prapuh, pashcan nija-rupam eva tam prapur iti. tatha jaram ity evokte paryavasitam na siddhyed iti ramanam ity ucyate. ramanam ity evokte bhagavattvam shri-krishna-rupatvam ca na siddhyati, mam ity evokte brahmatvam bhagavattvam ca pramanantara-sakanksham bhavatiti sakshad eva tat tad ucyate.

tasmat-therefore; purvam-at first; yam-whom; jaratvena-as lover; pratitam-believed; prapuh-they attained; pashcat-afterwards; nija-His own; rupam-form; eva-certainly; tam-Him; prapuh-attained; iti-thus; tatha-in the same way; jaram-paramour; iti-thus; eva-certainly; ukte- in the statement; paryvasitam-determined; na-not; siddhyet-is established; iti-thus; ramanam-husband; iti-thus; ucyate-is said; ramanam-husband; iti-thus; eva-certainly; ukte-in the statement; bhagavattam-as the Supreme Personality of Godhead; shri-krishna-rupatvam- in the form of Shri Krishna; ca- also; na-not; siddhyati-is completed; mam-Me; iti-thus; eva-certainly; ukte-in the statement; brahmatvam-as the Supreme Brahman; bhagavattvam-as the supremely opulent Personality of Godhead; ca-also; pramana-evidence; antara-without; sa-with; akanksham-the word necessary to complete the meaning; bhavati- is; iti-thus; sakshat-directly; eva-certainly; tat tat-in various ways; ucyate-is said.

In this verse (Shrimad-Bhagavatam 11.12.13, quoted in Anuccheda 178, Text 1) Shri Krishna is described in different ways. First He is described as the gopis' paramour (jaram), and then as the gopis' husband (ramanam). These descriptions are then superseded by the description of Him as the supremely opulent Personality of Godhead. It should be understood that the conception of Lord Krishna as the gopis' paramour is corrected by the description of Him as the gopis' husband. This description also is corrected by the description of Him as the Supreme Personality of Godhead.

Text 12

purva-pratitatvat ramana-padenapi jaratvam eva pratiyeteti tan-nirasartham tat-tad-anuvadash cavashyam karyah. brahma mam paramam ity eshu padeshu paöha-kramasyavivakshitatvaj jara-bhavasya ca purvatvad arthika eva kramo labhyate. esha eva ca sarvatra baliyan. tato na viparyayenarthash ca karyah. kim caprapte hi shastram artha-vad iti nyayena, dadhna juhotity adi-vad aprapte ramana pada eva tatparyam, na tu purva-purva-prapte brahmadi-jara-paryante.

purva-previous; pratitatvat-from the conception; ramana-padena-by the word "ramana"; api-also; jaratavam-the state of being a paramour; eva-certainly; pratiyeta-may be accepted; iti-thus; tat-of that; nirasa-refutataion; artham- for the purpose; tat-tat-various; anuvadah-explanations; ca- also; avashyam-inevitably; karyah-should be done; brahma- Supreme Brahman; mam-Me; paramam-absolute; iti-thus; eshu-in these; padeshu-words; paöha-kramasya-of the sequence of words; avivakshitatvat-because of not being the actual intention of the speaker; jara-of a paramour; bhavasya-of the condition; ca-also; purvatvat-because of being placed before; arthikah-according to the meaning; eva-certainly; kramah- sequence; labhyate-is obtained; eshah-this; eva-certainly; ca-also; sarvatra-in all conditions; baliyan-the most convincing interpretation; tatah-therefore; na-not; viparyayena-opposite; arthah-meaning; ca-also; karyah- should be accepted; kim ca-futhermore; aprapte-not attained; hi-certainly; artha-vat-with meaning; iti-thus; nyayena-by the example dadhna-with yogurt; juhoti-he offers sacrifice; adi-beginning with; vat-just as; aprapte-not attained; ramana-pade-in the word "ramana" eva-certainly; tatparyan- explanation; na-not; tu-but; purva-purva-previously; prapte-attained; brahma-the Supreme Brahman; adi-geginning with; jara-with the description of the paramour; paryante-as the conclusion;

In this verse three conceptions of Lord Krishna are presented, each one correcting the preceding one. The idea that Lord Krishna is the gopis' paramour is superseded by the description of Him as their husband. That description is also supreseded by the description of Him as the Supreme Personality of Godhead. Although the word "ramana" precedes the word "jara" in this verse, it should be understood to be before it in the sequence of ideas (which is more importand that the mere sequence of words). This is described in the following statement of the nyaya-shastra:

"The Vedic literatures should be understood according to their context."

An example may be seen in the interpretation of the Vedic statement begining with the words "dadhna juhoti".

Text 13

nandagopa-sutam devi
patim me kuru te namah

iti krita-japanam kumarinam tu pati-bhavana-purteti cet tarhi tasam anavadya-bhavanam sankalpa-siddhir eva shri-bhagavata sutaram karya.

nanda-gopa-of Nanda Maharaja; sutam-the son; devi-goddess Katyayani; patim-husband; me-my; kuru-please make; te-unto you; namah-I offer my respectful obeisances; iti-thus; krita-japanam-offering prayers; kumarinam-of the young girls; tu-also; pati-bhavana-purta-with the conception as husband; iti-thus; cet-if; tarhi-then; tasam-of them; anavadya-bhavanam-without any fault; sankalpa-of the desire; siddhih-attainment; eva-certainly; shri-bhagavata-by the Supreme Personality of Godhead; sutaram-nicely; karya-should be done.

We may also note that the unmarried gopis prayed to goddess Katyayani to have Lord Krishna as their husband. Their prayers are recorded in the following words of Shrimad-Bhagavatam (10.22.2):

"The unmarried girls used to pray with great devotion to the goddess Katyayani, addressing her as follows: O goddess please be kind to us, and arrange for our marriage with the son of Nanda Maharaja, Krishna."*

It should be understood that Lord Krishna is very inclined to fulfill this desire of the pure-hearted gopis. There is no reason for us to assume that He did not.

Text 14

tatraiva ca svayam angi-kritam yatabalah ity adau. siddhah iti. maya iti ca.

tatra-in this connection; ca-also; svayam-personally; angi-kritam-accepted; yavatabalah iti adau siddhah iti maya iti ca-in the following vers from the Shrimad-Bhagavatam (10.22.21):

yatabala vrajam siddha
mayema ramsyatha kshapah
yad uddishya vratam idam
cerur aryarcanam satih.

Lord Krishna personally fulfilled the gopis' wish, and He accepted them in the following words (Shrimad-Bhagavatam 10.22.21):

"My dear gopis, your desire to have Me as your husband will be fulfilled because with this desire you have worshiped goddess Katyayani. I promise you that during the next autumn season you shall be able to meet with Me, and you shall enjoy Me as your husband."*

Text 15

sarvatra paryavasana-nirupa-draveshöa-praptir eva khalu siddhanta-rasa-shastnayoh sammata. pracinair adhunikaish ca laukikalaukika-varnakaih kavibhis tathaivopakhyayate. shrimad-asmad-upajivya-caranair api lalita-madhave tathaiva samarpitam. shri-bhagavata ca yat tv aham bhavatinam vai ity adina ya maya kridita ratryam ity ady-antena tathaivabhipretam. jara-bhava-mayah. sangamash ca sadaiva sopadravas tasmad asau paryavasana-purusharthatve tat-tac-chastra-sammato na syat.

sarvatra-everywhere; paryavasana-conclusion; nirupa- drava-ishöa-their worshippable Lord Krishna; praptih- attainment; eva-certainly; khalu-indeed; siddhanta-of the siddhanta; rasa-and rasa; shastrayoh-sastras; sammata- concluded; pracinaih-former; adhunikaih-and present; laukika- appearing like those of an ordinary human beign; alukika- appearing very extraordinary; varnakaih-describing; kavibhih- by poets and philosophers; tatha-in that way; eva-certainly; upakhyayate-is described; shrimat-full of all glory and opulence; asmat-my; upajivya-life and soul; caranaih-by the lotus feet; api-also; lalita-madhave-in the play Lalita-Madhava; tatha-in the same way; eva-certainly; samarpitam- placed; shri-bhagavata-by the Supreme Personality of Godhead; ca-also; yat tu aham bhavatinam vai iti adina- beginning with Shrimad-Bhagavatam (10.47.34); yah maya kriditah ratryam iti adi-antena-and concluding with Shrimad-Bhagavatam (10.47.37);
The original verses are given below:

yat tv aham bhavatinam vai
dure varte priyo drisham
manasah sannikarshartham
mad-anudhyana-kamyaya

yatha dure-care preshöhe
mana avishya vartate
strinam ca na tatha cetah
sannikrishöe 'kshi-gocare

mayy aveshya manah krishne
vimuktashesha-vritti yat
anusmarantyo mam nityam
aciran mam upeshyatha

ya maya kridata ratryam
vane 'smin vraja asthitah
alabdha-rasah kalyanyo
mapur mad-virya-cintaya

tatha-in that way; abhipretam-intended; jara-bhava-mayah- the conception that Lord Krishna is the paramour of the gopis; sangamah-connection; ca-also; sada-always; eva-certainly; sa-upadravah-fought with calamity; tasmat-therefore; asau- this; paryavasana-purusha-arthatve-in the conclusive description of the Supreme Personality of Godhead; tat-tat-the various; sastra-of the Vedic literatures; sammatah-concluded; na-not; syat-is.

That Lord Krishna returned to Vrindavana, and that He was the actual husband of the gopis is confirmed by all siddhanta-shastras and rasa-shastras, and by all philosophers and poets, ancient and contemporary, engaged in describing the Supreme Lord's pastimes, which are sometimes like the activities of an ordinary human being, and sometimes are extraordinary and superhuman. These conclusions are also confirmed in the Lalita-Madhava-naöaka by Shrila Rupa Gosvami, whose lotus feet are my life and soul, and they are also confirmed by the Supreme Personality of Godhead Himself in the following words (Shrimad-Bhagavatam 10.47.34-37):

"My dear gopis, although you were accostumed to love Me from the very beginning of your lives, in order to increase your superexcellent love for Me, I have pruposely separated Myself from you. I have done this so that you may be in constant meditation on Me.*
"When a women's beloved is away, she thinks of him meditatively, and he is present before her. In fact, she is more conscious of him than when he was actually present. In the same way you have become more conscious of Me in this condition of separation than when I was directly present before you.*
"My dear gopis, because you constantly think of Me without thinking of anything else, or ever forgetting Me, You will quickly attain Me.*
"My dear gopis, when I performed the rasa dance with you in the evening of the sharat season in this forest of Vrindavana, some fortunate gopis were forcibly prevented from going to see Me. These gopis immediately left their bodies and quickly attained My eternal association by constantly thinking of My transcendental glories. In this way they quickly attained Me by thinking of Me."*

From this we may understand that the conception that Lord Krishna is the gopis' paramour is frought with danger and calamity. Such a conclusion is not correct and it is not supported by the evidence of Vedic literature.

Text 16

tatha para-koöi-sankhyanam nija-padabja-dalair ity adi yugale

kuja-gatim gamita na vidamah
kashmalena kavaram vasanam va

iti cety adi-ritinam udbhaöa-maha-bhavanam tasam vraje bhava-sangopanam purvam api dushkaram asit.

tatha-in the same way; para-koöi-sankhyanam-of millions; nija-own; pada-feet; abja-lotus; dalaih-with petal; iti-thus; adi-in the passage beginning; yugale-in the two verses Shrimad-Bhagavatam (10.35.16-17):

nija-padabja-dalair dhvaja-vajra-
nirajankusha-vicitra-lalamaih
vraja-bhuvah samayan khura-todam
varsma-dhurya-gatir irita-venuh

vrajati tena vayam sa-vilasa-
vikshanarpita-mano-bhava-vegah
kuja-gatim gamita na vidamah
kashmalena kavaram vasanam va

iti-thus; ca-also; iti-thus; adi-ritinam-of this passage; udbhaöa-exalted; maha-bhavanam-ecstatic love; tasam-of the gopis; vraje-in Vrajabhumi; bhava-of ecstatic love; sangopanam-hiding; purvam-formerly; api-although; dushkaram-difficult; asit-was.

When Lord Krishna was enjoying His prakaöa pastimes in Vrajabhumi, it was very difficult for the millions of gopis to conceal the great ecstatic love they felt for Him. This is described in the following verses of Shrimad-Bhagavatam (10.35.16-17):

"Another gopi said: My dear friend, when Krishna returns home with His cows, the footprint of the soles of His feet-{}with flag, thunderbolt, trident, and lotus flower-{}relieves the pain the earth feels when the cows traverse it. He walks in a stride which is so attactive, and He carries His flute. Just by looking at Him we become lusty to enjoy His company. At that time, our movements cease. We become just like trees and stand perfectly still. We even forget what we look like."*

Text 17

maha-virahe tu jata

nivarayamah samupetya madhavam
kin no 'karishayn kula-vriddha-bandhavah iti.

maha-virahe-in ecstatic love felt in separation; tu-also; jata-produced; nivarayamah-let us ward off; samupetya- having met; madhvam-Lord Krishna; kim-what?; nah-to us; akarishyan-might do; kula-vriddha-bandhavah-our elders. iti- thus.

As Lord Krishna was departing for Mathura, the gopis found it very difficult to conceal their ecstatic love for Him. This is described in the following statement of Shrimad-Bhagavatam (10.39.26):

"The gopis prayed to the demigods to create some natural disturbance, such as a hurricane, storm or heavy rainfall, so that Krishna could not go to Mathura. They then began to consider: `Despite our elderly parents and guardians, we shall personlly stop Krishna from going Mathura. We have no other alternative than to take this direct action. Everyone has gone against us to take away Krishna from our sight. Without Him we cannot live for a moment.'"*

Text 18

vishrijya lajjam ruruduh sma su-svaram
govinda damodara madhaveti ca iti.

vishrijya-abandoning; lajjam-shame; ruruduh sma-they cried; su-svaram-in sweet voices; govinda-O Govinda; damodara-O Damodara; madhava-O Madhava; iti-thus; ca-also; iti- thus.

The gopis' anxiety at Lord Krishna's departure from Vrindavana is also described in the following verse (Shrimad-Bhagavatam 10.39.29):

"The gopis became more and more griefstricken at Krishna's leaving Vrindavana. They could not check their minds, and they began to cry loudly, calling the different names of Krishna, `O dear Damodara! Dear Madhava!'"*

Text 19

ta man-manaska mat-prana
mad-arthe tyakta-daihikah iti.

tan-they; mat-upon Me; manaskah-with minds fixed; mat-pranah-their lives dedicated to Me; mat-arthe-for My sake; tyaka-abandoned; daihikah-all wordly obligations; iti-thus; (the verse concludes: mam eva dayitam prestham atmanam manasa gatah).

Lord Krishna described the gopis' great love for Him in the folllowing words (Shrimad-Bhagavatam 10.46.4):

"The gopis are always absorbed in thoughts of Me. They have dedicated body, desire, life and soul and to Me. I am anxious not only for gopis, but for anyone who sacrifices society, friendship, love and personal comforts for Me. It is My duty to protect such exalted devotees. The gopis are the most dear. They are always thinking of Me in such a way that they remain overwhelmed and almost dead in anxiety due to separation from Me. They are keeping alive simply by thinking that I am returning to them very soon."*

Text 20

krishna-dute samayate
uddhave tyakta-lauikikah iti,

gata-hriyah iti.

krishna-dute-when the messenger of Lord Krishna; samayate-arrived; uddhave-Uddhava; tyakta-gopis abandoned; lauikikah-all their ordinary duties; iti-thus; -gata-gone; hriyah-shame; -the entire passage Shrimad-Bhagavatam (10.47.9-10):

iti gopyo hi govinde
gata-vak-kaya-manasah
krishna-dute samayate
uddhave tyakta-lauikikah

gayantyah priya-karmani
rudyantyash ca gata-hriyah
tasya samsmritay samsmritya
yani kaishora-balyayoh.

The gopis' great love for Lord Krishna in separation from Him is also described in the following words (Shrimad-Bhagavatam 10.47.9-10):

"Uddhava understood that gopis of Vrindavana were all simply absorbed in the thought of Krishna and His childhood activities. While talking about Krishna with Uddhava, they forgot all about their household business. They even forgot about themselves as their interest in Krishna increased more and more."*

Text 21

kacin madhukaram drishöva iti.

kacit madhukaram krishöva iti- Shrimad-Bhagavatam (10.47.11):

kacin madhukaram drishöva
dhyayanti priya-samgamam
priya-prasthapitam dutam
kalpayitvedam abravit.

The ecstatic love of gopis in separation from Lord Krishna is also described in the passage narrating Shrimati Radharani's taking a bumble-bee as Lord Krishna's messenger. This passage begins with the following verse (Shrimad-Bhagavatam 10.47.11):

"One of gopis, namely Shrimati Radharani, was so much absorbed in thoughts of Krishna by dint of Her personal touch with Him that She actually began to talk with a bumblebee, which was flying there and trying to touch Her lotus feet. While another gopi was talking with Krishna's messenger Uddhava, Shrimati Radharani took that bumblebee to be a messenger from Krishna and began to talk with it as follows: `Bumblebee, you are accustomed to drinking honey from the flowers, and therefore you have preferred to be a messenger of Krishna, who is of the same nature as you.'"*

Text 22

ya dustyajam svajanam arya-patham ca hitva iti.

yah dustyajam svajanam arya-patham ca hitva iti-in Shrimad-Bhagavatam (10.47.54):

asam aho carana-runu-jusham aham syam
vrindavane kim api gulma-lataushadhinam
ya dustyajam svajam arya-patham ca hitva
bhejur mukunda-padavim shrutibhir vimrigyam.

Uddhava glorifies the exalted status of gopis in the following words (Shrimad-Bhagavatam 10.47.54):

"The gopis of Vrindavana have given up the association of their husbands, sons and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krishna, which one should search for by Vedic knowledge. Oh, let me be fortunate enough to be one of the bushes, creepers or herbs in Vrindavana because the gopis trample them and bless them with the dust of their lotus feet."*

Text 23

gopyo hasantyah papracchu
rama-sandarshanadritah iti.

gopyah hasantya papracchdh rama-sandarshana-adritah iti-in Shrimad-Bhagavatam (10.65.9):

gopyo hasantyah papracchu
rama-sandarshanadritah
kvacid aste sukham krishnah
pura strijana-vallabhah.

The gopis also revealed their ecstatic love for Krishna when they spoke to Lord Balarama (Shrimad-Bhagavatam 10.65.9):

"When the gopis arrived, Lord Balarama glanced over them with loving eyes. Being overjoyed, the gopis, who had so ong been mortified on account of Krishna's and Balarama's absence, began to ask about the welfare of the two brothers. They laughed and specifically asked Balarama whether Krishna was enjoying His life surrounded by the enlightened women of Dvaraka Puri. `Does He sometimes remember His father Nanda and His mother Yashoda and the other friends with whom He so intimately behaved while He was in Vrindavana? Does Krishna have any plans to come here to see His mother Yashoda, and does He remember us gopis, who are now pitiably bereft of His company? Krishna might have forgotten us in the midst of the cultured women of Dvaraka, but as far as we are concerned, we are still remembering Him by collecting flowers and sewing them into garlands. When He does not come, however, we simply pass our time by crying. If only He would come here and accept these garlands that we have made.'"*

Text 24

mataram pitaram bhratrin
patin putran svashrir api
yad-arthe jahima dasharha
dustyajan svajanan prabho

iti ca shruyate.

mataram-mother; pitaram-father; bhratrin-brothers; patin-husbands; putran-children; svashrih-sisters; api-also; tay-arthe-for whose sake; jahima-abandon; dasharha-O Lord Krishna; dustyajan-difficult to give up; svajanan-own friends and relatives; prabho-O Lord (the concluding line of the verse is):

ta nah sadyah parityajya
gatah sancchinna-sauhrdah.

The gopis continued (Shrimad-Bhagavatam 10.65.11):

"Dear Lord Balarama, descendant of Dasharha, You know that we would give up everything for Krishna's friendship. Even in great distress one cannot give up the connection of family members, but although it might be impossible for others, we gave up our fathers, mothers, sisters and relatives without caring at all about our renunciation."*

Text 25

atra nivarayamah ity adikam yatha sanklptam tathaiva vishrijya lajjam ity adina caritam. tasam lajja-tyagah khalu bhava-vyaktyaiva syat, sarvesham gokula-vasinam rodanadi-samyat. tatas tad-vyakti-purvaka-rodana-dvarena tabhir nivaranam api yogyam iti.

atra-here; nivarayamah-"check Him!; iti-thus; adikam- beginning; yatha-just as; sanklptam-considered; tatha-in the same way; eva-certainly; vishrijya-having abandoned; lajjam-shame; iti-thus; adina-in the passage beginning with these words; caritam-activity; tasam-of the gopis; lajja- of shame; tyagah-abandonment; khalu-certainly; bhava-of ecstatic love; vyaktya-by the manifestation; eva-certainly; syat-is; sarvesham-of all; gokula-vasinam-the residents of Gokula; rodana-crying; adi-beginning with; samyat-because of equality; tatah-therefore; tat-of this; vyakti-manifestation; purvaka-previous; rodana-dvarena-by crying; tabhih-by the gopis; nivaranam-checking; api-even; yogyam-is suitable; iti-thus.

In these verses (Shrimad-Bhavagatam 10.39.26 and 29, quoted in Text 17 ans 18) the gopis attempted to stop Lord Krishna from going to Mathura (nivarayamah). Impelled by ecstatic love, they could not restrain themselves (vishrijya lajjam), and they began to cry loudly, calling the different names of Krishna. Indeed, all the residents of Gokula were crying, and the gopis were trying to stop Krishna from going to Mathura.

Text 26

evam tyakta laukika ity adishu ca sushöhv eva bhava-vyaktir gamyate. kim bahuna mataram ity adau matr-adin jahima ity uktam na tu purva-ragavat pati-sutanvaya-bhratri-bandhavan ati-villanghyeti-matram uktam.

evam-in this way; tyakta-abandoned; laukikah-ordinary duties; iti-thus; adishu-in the verses beginning with these words (Shrimad-Bhavagatam 10.47.9-11); ca-also; sushöhu-clearly; eva-certainly; bhava-ecstatic love; vyaktih-manifestation; gamyate-is understood; kim bahuna-what to speak of ; mataram it adau-the statement of Shrimad-Bhagavatam (10.65.11); matr-mother; adin-beginning with; jahima-we abandon; iti- thus; uktam-said; na-not; tu-but; purva-ragavat-as the previous expression of love; pati-husband; suta-children; anvaya-and family; bhratri-brother; bandhavan-and other relatives; ati-vilanghya-rejecting; iti-thus; matram-only; uktam-said.

The gopis' ecstatic love for Lord Krishna is seen in Shrimad-Bhagavatam 10.47.9-10 (quoted in Text 20). How much more is it seen in the description of Shrimad-Bhavagatam 10.65.11 (quoted in Text 24)? This is not like the first stirrings of love. The gopis gave up their mothers, children, brothers and relatives for Lord Krishna's sake.

Text 27

gopyo hasantyah iti tunmada-lakshanam tadanim hasayogyatvat, yathaiva kacin madhukaram drishöva ity adav unmada eva drishyate.

gopyah-the gopis; hasantyah-laughing; iti-thus; tu- certainly; unmadah-of insanity; lakshanam-symptom; tadanim- then; hasa-of laughter; ayogyatvat-because of innapropriateness; yatha-just as; eva-certainly; kacit-a certain gopi; madhukaram-a bumble-bee; drishöva-having seen; iti-thus; adau-in the passage beginning with these words; unmadah-madness; eva-certainly; drishyate-is seen.

Sometimes the gopis manifested symptoms of transcendental insanity because of their intense love for Krishna and their separation from Him. For example (Shrimad-Bhavagatam 10.65.9 quoted in Text 23), when the gopis, aggrieved at their separation from Lord Krishna, inquired about Krishna from Lord Balarama, they laughed (gopyo hasantyah) as they spoke. Such distressed and inappropriate laughter is a symptom of insanity. Another example of transcendental insanity is seen when Shrimati Radharani addressed the bumble-bee, taking it to be a messenger of Krishna (Shrimad-Bhagavatam 10.47.11, quoted in Text 21).

Text 28

tad evam tadanim tu durdhara-maha-bhavenonmatta-ceshöanam nirapatrapa-vyanjita-bhavanam tyakta-matr-adinam tasam asankhyanam bhavasya sangopanam nopapadyata eva.

tad-that; evam-in this way; tadanim-then; tu-indeed; durdhara-maha-bhavena-by intense love; unmatta-mad; ceshöanam-activities; nirapatrapa-without embarrassment; vya{.sy 241}jita-manifested; bhavanam-love; tyakta-abandoned; matri-mothers; adinam-beginning with; tasam-of them; asankhyanam-numberless; bhavasya-of love; sangopanam-concealment; na-not; upapadyate-is; eva-indeed.

The gopis' abandonment of their mothers and other relatives may also be taken as another symptom of their transcendental insanity (Shrimad-Bhavagatam 10.65.11, quoted in Text 24). In this way numberless gopis were unable to conceal their ecstatic love for Lord Krishna, and they often manifested the symptoms of transcendental insanity.

Text 29

kintu jnato 'py asau maha-viraha-pidaya sarvair ajnata iva asit. anantaram tv anusandhana eva. sa tu bhava-sangopanayaiva kala-katipayam svasya rasatam avaheti. vyaktatve tu svasya paresham api sarva eva stuto dharmamayatva-pratitau jatayam eveti rasa-vidam matam.

kintu-however; jnatah-known; api-although; asau-this; maha-viraha-pidaya-by the great suffering of separation; sarvaih- by everyone; ajnatah-unkown; iva-as if; asit-became; anantaram-afterwards; tu-but; anusandhane-in investigation; eva-certainly; sah-that; tu-but; bhava-ecstatic love; sangopanaya-by concealment; eva-certainly; kala-katipayam- for a certain time; svasya-of His own; rasatam-mellows of ecstatic love; avaha-supports; iti-thus; vyaktatve-in the manifestation; tu-but; svasya-of His own; esam-of others; api-although; sarve-all; eva-certainly; stutah-glorified; dharmamayatva-piety; pratitau-in the establishment; jatayam-produced; eva-certainly; iti-thus; rasa-vidam-of those who understand the ecstatic mellows of devotional service; matam-opinion.

Because of the great suffering of separation from Krishna, the residents of Vrindavana became insane. In this condition they tried for some time to conceal their ecstatic love for Lord Krishna, and everyone in Vrindavana, impelled by this transcendental insanity, forgot about the marriages of Lord Krishna and the gopis. Imagining the gopis to be the wives of others, the maddened inhabitants of Vrindavana considered the love of Krishna and the gopis to be the relationship of a paramour with the wives of others. When the exalted devotees expert in understanding the mellows of devotional service carefully studied the entire situation in Vrindavana, they came to this conclusion. They were perfectly convinced that the dealings of Lord Krishna with the gopis did not in any way violate the principles of morality.

Text 30

adharmamayatva-pratitau tv ashlilataya vyahanyata eva rasah. adharmamayatvam ca dvi-vidha; parakiyatvena para-sparshena ca tasmad yathaishvarya-jnana-mayyam shri-parikshit-sabhayam aishvarya-jnana-rityaiva tat parihritya rasavahatvam samahitam. tatha lokaval-lila-kaivalyavalambane prema mayyam shri-gokula-sabhayam loka-rityaiva samadheyam.

adharmamayatva-impiety; pratitau-in the belief; tu-but; ashlilataya-with vulgarity; vyahanyate-is destroyed; eva- certainly; rasah-the mellow of devotional service; adharmamayatvam-impiety; ca-also; dvi-vidha-of two kinds; parakiyatvena-as adultery; para-sparshena-as illicit sex; ca-also; tasmat-therefore; yatha-as; aishvarya-of opulence; jnana-knowledge; mayyam-consisting of; shri-parikshit-of Maharaja Pariksit; sabhayam-in the assembly; aishvarya-of opulence; j{.sy 241}ana-ritya-with knowledge; eva-certainly; tat- that; parihritya-abandoning; rasa-avahatvam-with the mellows of devotional service; samahitam-composed; tatha-in the same way; lokavat-like those of an ordinary human being; lila- pastimes; kaivalya-in transcendance; avalambane-in the situation; prema-mayyam-consisting of pure love for Lord Krishna; shri-gokula-of Gokula; sabhayam-in the assembly; loka-ritya-appearing like that of the material world; samadheyam-may be considered.

Sexual immorality is of two kinds: parakiya and para-sparsha. The idea that Lord Krishna's dealings with the gopis are on the level of these sinful activities completely destroys the proper understanding of the mellows of devotional service. This misconception was carefully refuted by Shukadeva Gosvami (Shrimad-Bhagavatam (10.33.29-36) in His explanation of the rasa-dance to Maharaja Parikshit. Shrila Shukadeva Gosvami presented to Maharaja Parikshit various arguments that could be appreciated by him and His associates, who were all aware of Lord Krishna's transcendental opulence. Although Shukadeva Gosvami's explanations were presented in terms of Lord Krishna's opulent feature (aishvarya), which is most prominently manifested in Dvaraka-dhama, these arguments apply very well to Lord Krishna's pastimes in Vrindavana, which appear like those of an ordinary person, but are actually beyond the limitations of the material world.

Text 31

tatha hi

nasuyan khalu krishnaya
mohitas tasya mayaya
manyamanah sva-parshva-sthan
svan svan daran vrajaukasah

tatha hi-furthermore; na-not; asuyan-they consider sinful; khalu-certainly; krishnaya-for Krishna; mohitah- bewildered; tasya-His; mayaya-by potency; manyamanah- considering; sva-parshva-by their sides; sthan-remaining; svan svan-their own; daran-wives; vraja-okasah-residents of Vrajabhumi.

We may note in this connection that the cowhered men were unaware that their wives had gone to dance with Lord Krishna. This is confirmed in the following statement of Shrila Shukadeva Gosvami (Shrimad-Bhavagatam 10.33.37):

"The so-called husbands of the gopis felt no enmity towards Lord Krishna. Enamoured by the influence of the external energy of Krishna, they thought that their wives were sleeping by their sides. They could not understand that they had gone to dance with Krishna."*

Text 32

iti yat shruyate tasyapy ayam arthah. mayaya mohitah santoh nasuyan tasya sva-nitya-preyasi-svi-kara-lakshane katham asav asmad-dhamartha-suhrit-priyatma-tanaya-pranashaya jivatutamah para-dara-svikaramangala-mangali-karotiti dosharopam nakurvann ity arthah. maya-mohitatvam evaha many iti. svarupa-siddhanam bhagavad-daranam apara-kartrika-balat kara-pariharartham tat-tad-akarataya maya-kalpita ye sve sve daras tan sva-parshvasthan manyamanah svamatya nishcinvana ity arthah.

iti-thus; yat-which; shruyate-is heard; tasya-of that; api-also; ayam-this; arthah-the meaning; mayaya-by the illusory potency; mohitah-bewildered; santah-being so; na- did not; asuyan-envy; tasya-His; sva-own; nitya-eternally; preyasi-dear gopis; svikara-acceptance; lakshane-in the description; katham-how is it?; asau-He; asmat-our; dhama- land; artha-wealth; suhrit-friends; priya-dear wives; atma-tanaya-children; prana-ashaya-own llife freath; jivatu-tamah-supreme source of life; para-others; dara-wives; svikara-of accepting; amangala-in auspicious; mangali-karoti-makes auspicious; iti-thus; dosha-of fault; aropam- imposition; na-not; akurvan-doing; iti-thus; arthah-the meaning; maya-mohitatvam-the state of being bewildered by maya; eva-certainly; aha-he describes; manya iti-the phrase beginning with the word "manyamana; svarupa-siddhanam-situated in their original spiritual forms; bhagavat-of the Supreme Personality of Godhead; daranam-of the wives; apara-another; kartrika-the doer; balatkara-force; parihara-abandonment; artham-for the purpose; tat-tat-akarataya-wityh forms; maya-by the Lord's maya potency; kalpitah-fashioned; ye- which; sve sve-their own; darah-wives; tan-them; sva-parshva-sthan-staying by their own sides; manyamanah-considering; sva-matya-with their own conceptions; nishcinvana-believing; iti-thus; arthah-the meaning;

This verse says that the cowherdmen did not blame Lord Krishna for performing the rasa-dance with the gopis. They thought: "Lord Krishna is more dear to us than our homes, land, wealth, friends, wives, children, or even our own life-breath. If He dances with the wives of others, that inauspicious action becomes supremely pure and auspicious because it is performed by Him. Therefore there is no reason to criticise Him in any way." This verse also states that the cowherd men, bewildered by the Lord's maya were unaware that their wives had gone to dance with Lord Krishna. The gopis went to Lord Krishna in their original spiritual forms, and by Lord Krishna's potency, illusory material forms that resembled the gopis' forms were left at the homes of the cowherd men, who took these forms to be their wives. In this way the coherd men were unaware that their wives had gone to dance with Krishna. They thought their wives were sleeping by their sides.

Text 33

parama-samarthayash tasya mayaya nija-prabhu-preyasinam tad-ekanuraga-svabhavanam maryada-rakshanartham parinayam arabhya sadaiva savadhanatayam yogyatvat tad dinam upalakshanam eveti. tad evam ca tat-patim-manyadishv eva vivahadi-shayanadi-samayeshv eva ca svarupa-siddhah avavrire. anyeshu canyada ca kalpita eveti gamyate. tavad eva ca yuktam tasu mayada-rakshanotkanöhavardhanaika-prayojanatvat tasyah.

parama-samarthayah-supremely competent; tasyah-this; mayayah-bewildering potency; nija-own; prabhu-master; preyasinam-of those who are dear; tat-eka-anuraga-svabham-by nature full of pure, undivided love for Lord Krishna; maryada-rules of morality; rakshana-artham-for protecting. pariayam-wedding; arabhya-having performed; sada- constantly; eva-certainly; sa-avadhanatayam-in great carefulness; yogyatvat-because of suitability; tat-that; dinam-day; upalakshanam-impled byt not expressed; eva- certainly; iti-thus; tat-therefore; evam-in this way; ca- also; tat-their; patim-husband; manya-adishu-considering; eva-certainly; vivaha-marriage day; adi-beginning with shayana- taking rest; adi-beginning with; samayeshu-at various occasions; eva-certainly; ca-also; svarupa-siddhah-perfect spiritual forms; avavivre-accepteded; anyeshu-among other; ca- also; anyada-otherwise; ca-also; kalpitah-forms fashioned from the illusory potency; eva-certainly; iti-thus; gamyate- may be understood; tavat-to that extent; eva-certainly; ca- also; yuktam-engaged; tasu-among the gopismaryada- morality; rakshana-for protection; utkanöha-anxiety; avardhana-for decreasing; eka-sole; prayojanatvat-because of the necessity; tasyah-of that.

In order to protect the gopis' morality, the Lord's supremely expert yogamaya potency arranged that the gopis, who are full of pure love for Lord Krishna, and most dear to Him, would marry Lord Krishna, whom they always consider to be their real husband. When associating with Lord Krishna, the gopis assume their original spiritual forms, and again, when associating with their so-called cowherd husbands, they manifest another, illusory form, different from their original spiritual forms. All this is performed by the agency of the Lord's yogamaya potency in order to preserve the moral conduct of the gopis and free them from a situation that would distress them.

Text 34

yathaiva hi, tava sutah sati yad-adhara-bimbe datta ced ity adau, shushrushantyah patin kashcit ity adau, ta varyamana patighih ity adau ca, svarupa-siddhanam eva darshanam tatra tatravagatam. evam anyatrapy avagamyam.

yatha-just as; eva-certainly; hi-indeed; tava sutah sati yad-adhara-bimbe datta cet iti adau-in Shrimad-Bhagavatam (Canto10 Chapter 35.14)- shusrushantyan-serving; patin- husbands; kashcit-some gopis; iti adau-in that passage (Shrimad-Bhavagatam 10.29.6) tah-the gopis; vayamanah-forbidden; patibhih-by their husbands; iti-thus; adau-in the passage beginning (Shrimad-Bhavagatam 10.29.8); ca-also; svarupa-siddhanam- situated in their original spiritual bodies; eva-certainly; darshanam-seeing; tatra tatra-here and there; avagatam- understood; evam-in the same way; anyatra-in other places; api-also; avagamyam-may be understood.

In many places of Shrimad-Bhagavatam the original spiritual forms of the gopis are described. For example, the description of the gopis feelings of separation from Lord Krishna (Shrimad-Bhagavatam Canto 10 Chapter 35), is spoken by the gopis in their original feature, and the account of the rasa-dance (beginning with Shrimad-Bhagavatam Canto 10, Chapter 29) describes the gopis in their original forms.

Text 35

tasam anya-krita-dhvamsabhavasya karanam prabhavash ca sambhavyate

ya etasmin maha-bhagah
pritim kurvanti manavah
narayo 'bhibhavanty etan
vishnu-pakshan ivasurah"

iti kaimutya prapteh.

tasam-of the gopis; anya-by another; krita-performed; dhvamsa-negation; abhavasya-non-existence; karanam-cause; prabhavah-strength; ca-also; sambhavyate-is possible; ye-those persons who; etasmin-unto this child; maha-bhagah-veryfortunate; pritim-affection; kurvanti-execute; manavah-such persons; na-not; arayah-the enemies; abhibhavanti-do overcome; etan-those who are attached to Krishna; vishnu-pakshan-the demigods, who always have Lord Vishnu on their side; iva-like; asurah-the demons; iti-thus; kaimutya-what to speak of; prapteh-from the attainment.

When the gopis wanted to join Lord Krishna in the rasa-dance, their superiors and so-called husbands tried to check them. However, because the gopis are pure devotees of Krishna, they cannot be restrained in their attempt to meet Him. This is described in Shrimad-Bhagavatam (10.8.18):

"Demons [asuras] cannot harm the demigods, who always have Lord Vishnu on their side. Similarly, any person or group attached to Krishna is extremely fortunate. Because such persons are very much affectionate towards Krishna, they cannot be defeated by demons like the associates of Kamsa [or by the internal enemies, the senses]."*

That the gopis were beyond the control of their so-called husbands, also demonstrates that the gopis did not really have any husband other than Krishna.

Text 36

atha tasam apatya-shravanam ca matri-prabhritinam apatye tad vyavaharat. svapatyatve sati vibhava-vaigunyena rasabhasatvam apadyeta.

atha-now; tasam-of the gopis; apatya-of children; shravanam-hearing; ca-also; matri-of their mothers; prabhritinam-and others; apatye-children; tat-therefore; vyavaharat-because of engagement; sva-apatyatve-their own children; sati-if considered; vaibhava-vaigunyuena-as vulgar; rasa-abhasatvam-incompatible mellows; apadyeta-is obtained.

In Shrimad-Bhagavatam (10.29.19) we find mention of the gopis' children. This should be assumed to refer to the yonger children of the gopis' mothers, or to the children of the other elderly gopis. The idea that the word "apatya" here refers to the gopis' own children is a vulgar idea. This idea is an inappropriate mixing of rasas (rasabhasa).

Text 37

tatash ca

bhajate tadrishih krida
yah shrutva tat-paro bhavet iti.

tatah-then; ca-also; bhajate-worships; tadrishih-like this; kridah-pastimes; hah-which; shrutva-hearing; tat-parah-attachet to the Supreme Personality of Godhead; bhavet- may become; iti-thus.

Shrila Shukadeva Gosvami explains (Shrimad-Bhagavatam 10.32.26):

"Simply by hearing about Lord Krishna's transcendental pastimes, one becomes attached to the Lord."

If the gopis had children by others, that would be an unpleasant and vulgar situation, and it would make the Lord's pastimes not at all pleasing and attractive. Because Lord Krishna's pastimes are always attractive, therefore, it mus be understood that the gopis did not have children.

Text 38

sisheva ity adau sarvah sharat-kavya-katha-rasashrayah iti ca virudhyate.

sisheva iti adau sarvah sharat-kavya-katha-rasa-ashrayah iti-the following verse from Shrimad-Bhagavatam (10.33.26):

sisheva atmany avaruddha-sauratah
sarva sharat kavya-katha-rasashrayah;

ca-also; virudhyate-is in disagreement.

The idea that the gopis had husbands other tha Krishna, and children also, is vulgar and incorrect. This is confirmed by Shrila Shukadeva Gosvami (Shrimad-Bhagavatam 10.33.25):

"While strolling on the bank of the Yamuna, Krishna recited various kinds of poetry. He thus enjoyed the company of the gopis in the soothing moonlight of autumn."*

Text 39

para-putratva-pratipadanayaiva hi payayantya shishun payah ity evoktam. na tu sutan stanam iti.

para-of others; putratva-children; pratipadanaya-for extablishing; hi-certainly; payayantya-feeding; shishun-the children; payah-milk; iti-thus; eva-certainly; uktam-said; na-not; tu-but; sutan-own children; stanam-breast-milk; iti-thus.

That the children mentioned in this connection were not the gopis' own children, but the children of others, is also confirmed in the following statement of Shrimad-Bhagavatam: {.sy 168}The gopis were feeding the children milk." We may note that this passage does not specify "their own" children, and does not say that the gopis were feeding the children milk from their breasts. From this we may conclude that these were not the gopis' own children.

Text 40

ata eva

matarah pitarah putrah
bhratarah patayash ca vai

iti parihasatvenaiva shri-bhagavad-vakyam rasaya sampadyate, vastavatvena tu vairasyayaiva syat, tasam angi-karishyamanatvat.

atah eva-therefore; matarah-mothers; pitarah-husbands; putrah-sons; bhratarah-brothers; patayah-husbands; ca-also; vai-certainly; iti-thus; parihasatvena-with joking; shri-bhagavat-of the Supreme Personality of Godhead; vakyam- statement; rasaya-for transcendental mellows; sampadyate-is produced; vastavatvena-in actuality; tu-but; vairasyaya-for a perverted expression of mellows; syat-may be; tasam-of them; angi-karishyamanatvat-about to accept.

When Lord Krishna was about to perform the rasa-dance, He joked with the gopis, saying (Shrimad-Bhavagatam 10.29.19):

"My dear friends, I can understand that you have left your homes without permission of your gaurdians; therefore I think your mothers, your fathers, your elderly brothers or even your sons, and what to speak of your husbands, must be very anxious to find you."*

This description of the gopis' husbands and sons should be taken as a joking fabrication invented by Krishna. This view may be easily accepted by studying the nature of these joking words spoken by the Lord. Accepted as joking words, this statement is perfectly compatible with the mellows of devotional service. If these words, however, are taken to be literally true, they are a vulgar expression of that which is incompatible with the mellows of devotional service. Therefore, in this instance the literal interpretation should be abandoned.

Text 41

kvacit tabhir eva teshu yat pati-shabdah prayuktas tad bahir loka-vyavaharata eva nantar-drishöitah, yat paty-apaty-suhridam ity adina tad-angi-karat.

kvacit-in some places; tabhih-by the gopis; eva- certainly; tesu-among them; yat-which; pati-shabdhah-the word "pati (husband)"; prayuktah-used; tat-that; bahih-loka-vyavaharatah-according to the conventions of the external material world; eva-certainly; na-not; antah-drishöitah- according to internal perception; yat pati-apatya-suhridam iti adina-according to the Shrimad-Bhagavatam (10.29.29):

yat paty-apatya-suhridam anuvrittir anga
strinam sva-dharma iti dharma-vida tvayoktam
astv evam etad upadesha-pade tvayishe
preshöho bhavams tanu-bhritam kila bandhur atma

tat-angi-karat-because of Lord Krishna's acceptance of the gopis.

In some circumstances there may be reference to the gopis' {.sy 168}husbands". These references are only according to the understanding of ordinary people. In truth, the gopis had no real husband except for Krishna. The description of the gopis' husbands found in Shrimad-Bhagavatam 10.29.29 and other places should be understood in that way.

Text 42

mam eva dayitam preshöham
atmanam manasa gatah

iti bhagavata tasam atma-karana-prakashanat.

mam-to Me; eva-certainly; dayitam-husband; preshöham- most dear; atmanam-self; manasa-by the mind; gatah-gone; iti-thus; bhagavata-by the Supreme Personality of Godhead; tasam-of the gopis; atma-karana-of the mind; prakashanat-from the manifestation.

The gopis always thought of Lord Krishna as their husband. this is described by Lord Krishna Himself in the following statement to Uddhava (Shrimad-Bhagavatam 10.46.4):

"The gopis always meditate upon Me as their dearmost husband."

Text 43

gopyah kim acarad ayam ity adau damodaradhara-sudham api gopikanam svam ity anena tabhih svayam uktesh ca.

gopyah kim acarad ayam ity adau damodaradhara-sudham api gopikanam svam ity anena-by the description in Shrimad-Bhagavatam:

gopyah kim acarad ayam kushalam sma venur
damodaradhara-sudham api gopikanam
bhunkte svayam yad avashishöa-rasam hradinyo
hrishyat-tvaco 'shru mumucus taravo yatharyah

tabhih-by the gopis; svayam-personally; ukteh-from the statement; ca-also.

The gopis themselves describe Lord Krishna as their only husband (Shrimad-Bhagavatam (10.21.9):

"My dear gopis, what auspicious activities must the flute have performed to enjoy the nectar of Krishna's lips independently and leave only a taste for the gopis for whom that nectar is actually meant. The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river, on whose bank the bamboo was born, feels jubilation, and therefore her blooming lotus flowers are standing like hair on her body."*

Text 44

tata etad uktam bhavati,rasa-pancadhyayyam nasuyan khalu krishnaya ity ukta-disha.

tatah-therefore; etat-this; uktam-said; bhavati-is; rasa-panca-adhyayyam-in the five chapters of Shrimad-Bhagavatam which describe the rasa-dance; na-did not; asuyan- envy; khalu-indeed; krishnaya-Lord Krishna; iti-thus; ukta-disha-by the indication of these words.

From these descriptions of Shrimad-Bhagavatam we may understand that Lord Krishna was the real husband of the gopis. The cowherd men who appeared to be the gopis' husbands according to external vision were illusory presentations fashioned by the Lord's yogamaya potency. Understood in this way, the statement of Shrimad-Bhagavatam (10.33.37, quoted in Text 31):

"The gopis' husbands harbored no ill feelings toward Lord Krishna."

does not at all contradict the statement that Lord Krishna was the only real husband of the gopis.

Text 45

sa vo hi svami iti tah prati tapani-sthita-durvasaso vakyavat.

sah-He; vah-your; svami-husband; iti-thus; tah prati-to the gopis; tapani-sthita-in the Gopala-tapani Upanisad; durvasasah-of Durvasa Muni; vakyatvat-from the statement;

That Lord Krishna is the husband of the gopis is also confirmed in Gopala-tapani Upanishad, where Durvasa Muni says to the gopis "Lord Krishna is your husband."

Text 46

krishna-vadhvah ity ukta-ritya ca.

krishna-of Lord Krishna; vadhvah-the wives; iti-thus; ukta-ritya-according to the statement; ca-also;

That the gopis are Lord Krishna's wives is also confirmed in the following statement of Shrimad-Bhagavatam:

"The gopis are Lord Krishna's wives."

Text 47

yah khalu yogmayam upashritah iti shravanat tat-tad-artha-bhagavan niyukta-yogamayakalpita-kalpitataya yogamayaika-viditah, svatah paratash ca pracchanna-dvividhayamana asan, tas tu pashcad yogamayayaiva devya prapitabhyam maryadotkalitabhyam sva-palitasya rasa-posha-taroh paryavasana-nirupa-drava-maha-sukha-prapti-rupaya phalaya muny-akashadi-vany-adikam dvari-kritya va svayam eva prakaöi-bhuya eva va shri-gokula-vasinah prati tathaiva vyakti-kritah; svarupena mam eva ramanam praptah; nasuyan khalu krishnaya ity ady uktasuya-parinarasya samyaktvaya tat-kalpitas tu sva-sva-patim ity eva shri-bhagavantam.

yah-who; khalu-certainly; yogamayam-the yogamaya potency; upashritah-taken shelter; iti-thus; shravanat-from the Shrimad-Bhagavatam; tat-tat-various; artha-meanings; bhagavat-the Supreme Personality of Godhead; niyukta-engaged; yogamaya-by the yogamaya potency; akalpita- not fashioned; kalpitataya-and fashioned; yogamaya-yogamaya; eka-one; vaditah-understood; svatah-own; paratah-others; pracchanna-conclealed; dvividhayamanah asan-were manifested in two ways; tah-they; tu-but; pashcat-after; yogamayaya-by Yogamaya; eva-certainly; devya-by the goddess; prapitabhyam-attained; maryada-boundary of morality; utkalitabhyam-pastimes; sva-by Him; palitasya-protected; rasa-posha-of transcendental mellows; taroh-of the desire tree; prayavasana-conclusion; drava-of pastimes; maha-great; sukha-happiness; prapti-of attainment; rupaya- consisting; phalaya-result; muni-of the sage; akasha-from the sky; adi-beginning with; vani-statements; adikam- beginning with; dvari-kritya-concealing; va-or; svayam- directly; eva-certainly; parkati-bhuya-revealing; eva- certainly; va-shri-gokula-of Gokula; vasinah-the residents; prsti-to; tatha-in the same way; eva-certainly; vyakti-kritah-manifested; svarupena-in My original form; mam-Me; eva-certainly; ramanam-as their husband; praptah-they attained; na-did not; asuyan-envy; khalu-certainly; krishnaya-Lord Krishna; iti-thus; adi-in the passage beginning with these words; ukta-said; asuya-envy; pariharasya-rejecting samyaktvaya-for propriety; tat-kalpitah-created by yogamaya; tu-also; sva-sva-patim-to gopa-husbands; iti-thus; eva-certainly; shri-bhagavatantam- to the Supreme Personality of Godhead.

Shrimad-Bhagavatam also explains:

"The gopis had taken shelter of the Lord's internal potency known as yogamaya."

In order to facilitate the Lord's pastimes with His devoteees, the yogamaya potency manifested the gopis in two differnt ways. By the agency of yogamaya, the gopis appeared in their original spiritual forms and associated with Lord Krishna. In these original forms Lord Krishna was their only husband. Then again, illusory representations of the gopis were also manifested in Gokula, and these illusory forms became the wives of the various cowherd men. In this way, when the gopis went to join Lord Krishna in the rasa-dance, they went in their original spiritual forms, whereas the illusory forms manifested by yogamaya remained with their various gopa-husbands. In this way, in their original forms, the gopis obtained Lord Krishna as their only husband (svarupena mam eva ramanam praptah).

Text 48

drishyate ca, samjna-chayadivat kalpanaya vyaktatvam eva parinamah sarvatra. tad ittham eva mata pitradinam abhishöam sidhyati. shri-bhagavan.

drishyate-is observed; ca-also; samjna-of names chaya- and shadows; adivat-beginning with; kalpanayah-because of the conception; +vyaktatvam-manifestation; eva-certainly; parinamah-fransformation; sarvatra-everywhere; tat- therefore; ittham-in this way; eva-certainly; mata-mothers; pitr-fathers; adinam-and of others; abhishöam-desire; sidhyati-is fulfilled; shri-bhagavan-the Supreme Personality of Godhead.

These illusory representations of the gopis were expansions of their names and shadow reflections of their forms. Just as the reflection of a fruit cannot be tasted, however, these reflections of the gopis were not actually the wives of the cowherd men. The entire relationship was illusory. The gopis were actually the wives of Lord Krishna. The gopis' mothers, fathers, friends, and relatives desired that that Lord Krishna would become the gopis' husband, and the Lord fulfilled their desire.

Anuccheda 179

Text 1

purvokta evaprakaöa-lila-pravesha-prakaöa-lilavishkara-rupo 'rthas tad-anantara-prashnottarabhyam apy abhipreto 'sti. prashnavat shri-uddhava uvaca

purva-previously; uktah-described; eva-certainly; aprakaöa-unmanifested; lila-pastimes; pravesha-entrance; prakaöa-manifest; lila-pastimes; avioshkara-manifestation; rupah-consisting of; arthah-meaning; tat-that; anantara- after; prashna-question; uttarabhyam-and answer; api-also; abhipretah-intended; asti-is; prashnavat-as a question; shri-uddhavah-Shri Uddhava; uvaca-said Shrimad-Bhagavatam (11.12.16).

Lord Krishna's prakaöa (visible to the conditioned souls) and aprakaöa (invisible to the conditioned souls) pastimes, which have already been discussed in these pages, were also described in Shrimad-Bhagavatam (11.12.16), in the following question by Shri Uddhava and the answer given by Lord Krishna:

Text 2

samshayah shrinvato vacam
tava yogeshvareshvara
na nivartata atma-stho
yena brahmyati me manah

shri-uddhavah uvaca-Shri Uddhava said; samshayah- doubt; shrinvatah-of one who is hearing; vacam-word; tava- Your; yoga-ishvara-the lords of mystic power; ishvara-You who are the Lord of; na-not; nivartate-goes away; atma-in the heart; sthah-situated; yena-by which; brahmyati-is bewildered; me-my; manah-mind.

"Shri Uddhava said: O Lord of all masters of mystic power, I have heard Your words, but the doubt in my heart does not go away; thus my mind is bewildered."***

Text 3

tava vacam shrinvatah avadharayato 'pi mama atma-sthah samshayah mayoditeshv avahita ity adikadhyaya-traya-gata-maha-vakyartha-paryalocanasamarthyam na vivartate:. kutah yena yata eva ramena sardham mathuram pranite ity adi lakshanat tava vakyan mama mano bhramyati. hanta tasam anana sangamah kutra katham vidyata iti cintaya na sva-stham vartata ity arthah.

tava-Your; vacam-statement; shrinvatah-hearing; avadharayatah-hearing; api-although; mama-my; atma-in the heart; sthah-situated; samshayah-doubt; maya-by me; uditeshu-expressed; avahitah-listening; iti-thus; adika- beginning; adhyaya-chapters; traya-three; gata-gone; maha-vakya-of the most important statements of the Vedas; artha- meaning paryalocana-understanding; asamarthyam-inability; na- does not; vivartate-disappear; kutah-beacuse of what reson?; yena-with wom; yatah-because; eva-certainly; ramena-Lord Balarama; sardham-along with; mathuram-to Mathura; pranite-went; iti-thus; adi-in the passage beginning with these words; lakshanat-from the description; tava-Your; vakyat-because of the words; mama-my; manah-mind; bhramyati-is bewildered; hanta-Oh; tasam-of the gopis; anena-by this; sangamah-association; kutra-where?; katham- how is it?; vidyate-exists; cintaya-with the conception; na- not; sva-stham-in Your own place; vartate-remains; iti-thus; arthah-the meaning.

In this verse the words "tava vacam shrinvatah" mean "hearing these words". "Atma-sthah samshayah" means "my inability to understand what You have said in the last three chapters has not gone away". Why? "Because my mind is bewildered by Your statement (Shrimad-Bhagavatam 11.12.10):

ramena sardham mathuram pranite
shvaphalkina mayy anurakta-cittah
vigadha-bhavena na me viyoga-
tivradhayo 'nyam dadrishuh sukhaya

When Akrura took Balarama and Me to Mathura, the gopis, their hearts full of love for Me, were tormented by separation from Me and could see no happiness apart from Me.

How is it that they always have Your association? It seems that they do not have Your association."

Anuccheda 180

Text 1

athottaram tatra tasya samshayam apanetum dvabhyam tavat tac cittam sva-sthayan shri-bhagavan uvaca

sa esha jiva vivara-prasutih
pranena ghoshena guham pravishöah
mano-mayam sukshmam upetya rupam
matra svaro varna iti sthavishöhah

atha-now; uttaram-the answer; tatra-there; tasya-of Uddhava; samshayam-doubt; apanetum-to remove; dvabhyam-by two verses; tavat-until; tat-that; cittam-conception; sva-sthayan-putting at ease; shri-bhagavan-the Supreme Personality of Godhead; uvaca-said; sah esah-that same person; jivah-the life of all living entities, and specifically the life of the residents of Vraja; vivara-prasutih-appearing in prakata and aprakata forms; pranena-more dear than life; ghosena-with the residents of Vraja; guham-in an invisible form in Vraja; pravistah-entered; manah-mayam-of mental energy; suksmam- subtle; upetya-attaining; rupam-a form; matra-with transcendental senses; svarah-with a transcendental form; varhah-iti-manifest.

In order to resolve Uddhava's doubt, Lord Krishna spoke the following two verses (Shrimad-Bhavagatam 11.12.17-18):

"My dear Uddhava, I am the life of all living entities, and I am especially the life of the residents of Vraja. Although I appear in both prakaöa and aprakaöa forms, I am now present in Vrindavana in My aprakaöa form, along with my friends, the cowherd men, boys, and gopis. Although present in My aprakaöa transcendental form, endowed with transcendental senses, I am genarally invisible to the conditioned souls, although they may percieve Me with their minds, by meditating upon Me with devotion."

Text 2

sa eshah mal-lakshanah jivah jagatam jivana-hetuh; visheshato vrajasya jivana-hetur vapi parameshvarah pranena mat-prana-tulyena goshena vrajena saha vivara-prasutih vivarad aprakaöa-lilatah prasutih prakaöa-lilayam abhivyaktir yasya tatha-bhutah san punah guham aprakaöa-lilayam eva pravishöah.

sah eshah-that very person; mat-lakshanah-I; jivah-life; jagatam-of all the universes; jivana-of life; hetuh-the origin; visheshatah-specifically; vrajasya-of Vraja; jivana- of life; hetuh-the origin; va-or; api-also; parama-isvarah- the Supreme Controller; pranena-with life; mat-prana-to My own life; tulyena-equal; ghoshena-with the residents of the cow-pasture; vrajena-known as Vraja saha-along with; vivara-prasutih-separation; vivarat-because of separation; aprakaöa-lilayam-in the manifest pastimes; abhivyaktih- manifestation; yasya-of whom; tatha-bhutah-in that way; san-being so; punah-again; guham-unmanifest presence; aprakaöa-lilayam-in unmanifest pastimes; eva-certainly; pravishöah-entered.

In this verse the words "sa esha jivah" mean {.sy 168}I, who am the Supreme Personality of Godhead, the life of all universes, and specifically the life of the residents of Vraja." The words "pranena ghoshena" mean "with the residents of Vraja, who are more dear to Me than life." The words "vivara-prasutih" mean "I, who appear in manifest (prakaöa) and unmanifest (aprakaöa) pastimes", and the words {.sy 168}guham pravishöah mean "I am now appearing in Vraja in my unmanifest (aprakaöa) feature, invisible to the eyes of the conditioned souls."

Text 3

kidrishah san, kim kritva? matra mama cakshur-adini, svarah rupam, iti ittham stavishöhah sva-parijananam prakaöa eva san. anyesham sukshmam adrishyam bahiranga-bhaktanam ca manomayam kathancin manasy eva gamyam yad rupam prakashas tad upetya.

kidrishah san-in what way am I maniest?; kim-what?; kritva-having done; matra-with My senses; mama-My; cakshuh-adini-eyes and other senses; svarah rupam-with My transcendental form; iti-ittham-thus; sthavishöhah-manifest; sva-parijananam-to my confidential associates; prakaöah- manifest; eva-certainly; san-being so; anyesham-to others; sukshmam-subtle; adrishyam-invisible; bahiranga-bhaktanam-to the neophyte devotees; ca-also; manah-mayam-in the mental platform; kathancit-to a certain extent; manasi-in the mind; eva-certainly; gamyam-approachable; yat-which; rupam-form; prakashah-manifestation; tat-therefore; upetya-having approached.

How is He manifest? What does He do? The Lord says the word "matra", which means "with My eyes and other senses." He says "svarah", which means "in My transcendental form". The word "iti" here means {.sy 168}in this way" and "sthavishöhah" means {.sy 168}manifest before My personal associates". "Sukshmam" means "not seen by outsiders, the neophyte devotees." {.sy 168}Manomayam means "entered the heart" and "rupam upetya" means "manifesting".

Anuccheda 181

Text 1

prakaöa-lilavishkaram ca sa-drishöantam spashöayati

yathanalah khe 'nila-bandhur ushma
balena daruny adhimathyamanah
anuh prajato havisha samedhate
tathaiva me vyaktir iyam hi vani

prakaöa-lila-of the manifest pastimes; avishkaram- appearance; ca-also; sa-with; drishöantam-an example; spashöayati-explains; yatha-just as; analah-fire; khe-in the space within wood; anila-air; bandhuh-one who accompanies;

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{}
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 60
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Six #

ushma-heat; balena-strongly; daruni-within the wood; adhimathyamanah-being kindled by friction; anuh-very tiny; prajatah-is born; havisha-with ghee; clarified butter; samedhate-it increases; tatha-similarly; eva indeed; me-My; vyaktih-manifestation; iyam-this; hi-certainly; vani-the explanation;

Lord Krishna explains His prakaöa appearance and pastimes by giving the following example (Shrimad-Bhagavatam 11.12.18):

"When firewood is rubbed together, heat is produced by contact with air, and by vigorously rubbing the sticks, a spark of fire appears. Once the fire is kindled, ghee is added and the fire blazes. Similarly, I become manifest in this world in My prakaöa pastimes."***

Text 2

drishöanto 'yam garbhadi-kramenavirbhava-matramshe. tritiye 'pi tad uktam shrimad-uddhavenaiva ajo 'pi jato bhagavan yathagnih iti; vyaktih avirbhavah; yasmat iyam sva-rahasyaika-vijnasya mam eva vani. natrasambhavana vidheyety arthah.

drishöantah-example; ayam-this; garbha-adi-beginning with infancy; kramena-in sequence; avirbhava-matra-of manifestation; amshe-in a part; tritiye-in the third Canto of Shrimad-Bhagavatam (3.2.15); api-even; tat-that; uktam-said; shrimat-uddhavena-by Shri Uddhava; eva-certainly; ajah- unborn; api-although; jatah-born; bhagavan-the Supreme Personality of Godhead; yatha-just like; agnih-fire; iti- thus; vyaktih-avirbhavah-manifestation; yasmat-from which; iyam-this; sva-rahasya-confidential knowledge; vijnasya-of one who is aware; mam-Me; eva-certainly; vani-words; na- not; atra-here; asmbhavana-impossibility; vidheya-may be considered; iti-thus; arthah-the meaning.

In this verse an example is given to explain the Lord's birth-pastimes within this material world. This same example was also given by Shri Uddhava in the following words (Shrimad-Bhagavatam 3.2.15):

"The Personality of Godhead, the all-compassionate controller of both the spiritual and material creations, is unborn, but when there is friction between His peaceful devotees and persons who are in the material modes of nature, He takes birth just like fire, accompanied by the mahat-tattva."*

One who understands the confidential truth about Lord Krishna's descent to this material world can properly understand the meaning of this example (iyam vani).

Text 3

tatash canantaram vakshyamanah evam gadih ity-adi-granthas tu samsayapanodane vyakhyeyah. evam purvokta-vakya-dvayasyaivartha-bhedena gadih laukikam bhashanam api jneyam. tasyapy utpattir jneyety arthah. sa ca sa-tat-paryako 'rtha-bhedash tikayam eva drishyata iti. shri-shukah.

tatah-then; ca-also; anantaram-afterwards; vakshyamanah-which will be spoken; evam gadih iti adi granthah-Shrimad-Bhagavatam 11.12.27:

gadih karma gatir visargo
ghrano raso drik sparsha-shrutish ca
sankalpa-vijnanam athabhimanah
sutram rajah-sattva-tamo-vikarah

tu-also; samshaya-doubt; apanodane-in removal; vyakhyeyah- may be explained; evam-in this way; purva-previously; ukta- spoken; vakya-statement; dvayasya-of the two; eva-certainly; artha-of meaning; bhedena-with the difference; gadih-the word "gadih"; lalukikam-of the material world; bhashanam-speech; api-also; jneyam-shoud be understood; tasya-of that; api- also; utpattih-arisal; jneya-should be understood; iti-thus; arthah-the meaning; sah-that; va-also; tatparyakah-meaning; artha-of meaning; bhedah-difference; tikayam-in Shridhara Svami's commentary; eva-certainly; drishyate-is seen; iti- thus; shri-shukah-spoken by Shrila Shukadeva Gosvami.

Some readers may doubt that the words "iyam vani" mean "this explanation may be given". They may say that the words actually mean "The Supreme Personality of Godhead appears in the form of the Vedas". This interpretation cannot be accepted, however, because a few verses after this (11.12.27), in the verse beginning "evam gadih", Lord Krishna uses the word "gadih" (synonymous with {.sy 168}vani") to mean "speech". The two words should be accepted to mean the same thing (speech). They do not mean {.sy 168}the Vedas" in this context. This explanation is corroborated by the comments of Shrila Shridhara Svami.

Anuccheda 182

Text 1

tad evam shrimad-bhagavate punar vrajagamanadi-rupo 'yam artho bahuda labdho 'pi padmottara khandavad yan na spashöaya varnitah, tat khalu nijeshöa-devaasya bahir-mukhan pratyacchanecchayantar-mukhah pratyutkanöhavardhanecchayeti gamyate. yata evoktam

paroksha-vada rishayah
paroksham tu mama priyam iti.

tat-therefore; evam-in this way; shrimat-bhagavate-in the Shrimad-Bhagavatam; punah-again; vraja-to Vrajabhumi; agamana-return; adi-beginning with; rupah-consisting of; ayam-this; arthah-meaning; bahudha-in many ways; labdhah- obtained; api-although; padma-uttara-khanda-vat-in the Uttara-khanda of the Padma Purana; yat-wich; na-not; spashöataya-with califty; varnitah-described; tat- therefore; khalu-certainly; nija-ishöa-devasya-of the worshipable Supreme Lord; bahih-mukhan-to the ordinary living entities, who do not understand the confidential details of Lord Krishna's pastimes; pratyacchanna-to cover; icchaya-with a desire; antah-mukhan-to the confidential devotees of the Lord; pratyutkanöha-with eagerness; vardhana-increasing; icchaya- with a desire; iti-thus; gamyate-may be considered; yatah- because; eva-certainly; uktam-it is said; paroksha-vadah- obscure explanations; rishayah-sages; paroksham-difficult to be understood; tu-but; mama-to Me; priyam-dear; iti-thus.

At this point someone may object, saying that although Lord Krishna's return to Vrajabhumi is clearly described in the Uttara-khanda of the Padma Purana, it is only hinted at in the Shrimad-Bhagavatam. The reason this is not openly described in Shrimad-Bhagavatam is that Shukadeva Gosvami wanted to conceal this confidential pastime from the understanding of the ordinary conditioned souls, and at the same time describe it to the intimate devotees of the Lord. In order to fulfill both purposes Shukadeva Gosvami described this pastime in an indirect way, so that the intimate devotees could understand it and others would not understand it. This method of speaking is described by Lord Krishna Himself in the following words of Shrimad-Bhagavatam (11.21.35):

"The explanation of the Vedas and the great sages are very obscure and are not easily understood. This is not accidental, but deliberate, for in this way I am not exposed to the materialists. Only the pure-hearted devotees can understand the truth about Me by reading the Vedas or hearing the descriptions of the sages."

Text 2

yad etat tu maya kshudra-
tarena taralayitam
kshamatam tat kshama-shilah
shriman gokula-vallbhah

yat etat-whatever; tu-but; maya-by me; kshudratarena- very insignificant; taralayitam-wavered; kshamatam-may forgive; tat-that; kshama-shilah-merciful; shriman-full of all beauty and opulence; gokula-vallabhah-Lord Krishna who is very dear to the residents of Gokula.

The insignificant author of this book (Jiva Gosvami) prays that if I am wrong in my presentation of this matter, may the merciful Lord Krishna, who is very dear to the residents of Gokula, please forgive me.

Text 3

tad etat shrila-vrindavane lila-dvayasya milanam savasaram eva prastutam; dvarakayam tu prasiddham eva. tatra maushaladi-lila mayiky eveti purvam eva darshitam,vastutas tu dvarakayam eva sa-parikarasya shri-bhagavato nigudhataya sthitih. yadavanam ca nitya-parikaratvat tat tyagena svayam-bhagavata evantardhane tair atikshobhenomatta-ceshöair upamardita prthivy eva nasyed iti prathamam tasham antardhapanam.

tat etat-that; shrila-vrindavana-in Vrindavana; lila-dvayasya-of the prakata and aprakata pastimes; milanam- meeting; sa avasaram-at the proper time; eva-certainly; prastutam-is described; dvarakayam-at Dvarka; tu-also; prasiddham-celebrated; eva-certainly; tatra-there; maushala-adi-lila-the pastimes of the Lord's dissappearance, beginning with the fratricidal war which destroyed the Yadu dynasty; mayiki-illusory; eva-certainly; iti-thus; purvam- previously; eva-certainly; darshitam-established; vastutah- in truth; tu-but; dvarakayam-in Dvaraka; eva-certainly; sa-parikarasya-with His associates; shri-bhagavatah-of the Supreme Personality of Godhead; nigudhataya-in a concealed condition; sthitih-situation; yadavanam-of the member of the Yadu dynasty; ca-also; nitya-parikaratvat-because of being eternal associates of the Lord; tat-that; tyagena-by abandoning; svayam-personally; bhagavatah-of the Supreme Lord; eva-certainly; antardhane-on the dissappearance; taih-by them; ati-kshobhena-with great agitation; unmatta-ceshöaih- with intoxicated activities; upamardita-crushed; prthivi-the earth; eva-certainly; nasyet-may be destroyed; iti-thus; prathamam-first; tesham-of them; antardhapanam- dissappearance.

At a certian point in Lord Krishna's pastimes, He became no longer present to the eyes of the conditioned souls in Vrindavana and Dvaraka. At that time He remained in those two holy places in His aprakaöa (unmanifest) form, and there was no longer any distinction between prakaöa and aprakaöa.
Because the members of the Yadu dynasty are the Lord's eternal associates, they also remained in Dvaraka with the Lord, although all of them were invisible to the eyes of ordinary living entities. The fratricidal war that destroyed the Yadu dynasty and the other activities culminating in the Lord's departure from the earth planet are the play of the Lord's illusory potency, and the reality of all these activities is different from what first seems to be. Lord Krishna considered that after His departure from the earth the members of the Yadu dynasty would be afflicted by separation from Him and in a maddened condition would destroy the earth. In order to prevent this, Lord Krishna arranged that the Yadu dynasty would leave the earth before His own departure.

Text 4

ata evoktam

bhu-bhara-raja-pritana yadubhir nirasya
guptah sva-bahubhir acintayad aprameyah
manye 'vaner nanu gato 'py agatam hi bharam
yad yadavam kulam aho avishahyam aste

atah eva-therefore; uktam-it is said (Shrimad-Bhagavatam 11.1.3); bhu-bhara-existing as the burden of the earth; raja-of the kings; pritanah-the armies; yadubhih-by the Yadus; nirasya-eliminating; guptaih-protected; sva-bahubhih-by Hi own arms; acintayat-He considered; aprameyah-the unfathomable Lord; manye-I think; avaneh-of the earth; nanu- one may say; gatah-it is gone; api-but; agatam-it is not gone; hi-indeed; bharam-the burden; yat-because; yadavam-of the Yadus; kulam-the dynasty; aho-ah; avishah-yam-intolerable; aste-remains.

The reason for the destruction of the Yadu dynasty is given in Shrimad-Bhagavatam (11.1.3):

"The Supreme Personality of Godhead used the Yadu dynasty, which was protected by His own arms, to eliminate the kings who with their armies had been the burden of this earth. Then the unfathomable Lord thought to Himself, `Although some may say that the earth's burden is now gone, in My opinion it is not yet gone, because there still remains the Yadava dynasty itself, whose strength is unbearable for the earth.'"***

Text 5

atra tesham adharmikataya tu prithivi-bharatvam na mantavyam:

brahmanyanam vadayanam
nityam vriddhopasevinam
vipra-shapah katham abhud
vrishninam krishna-cetasam ity adau;

atra-in this connection; tesham-of the members of the Yadu dynasty; adharmikataya-by the impiety; tu-but; prithivi-of the earth; bharatvam-the burden; na-not; mantavyam-should be considered; brahmanyanam-of them who were respectful to the brahmanas; vadanyanam-charitable; nityam-always; vriddha-upasevinam-engaged in serving elders; vipra-shapah- the brahmanas' curse; katham-how; abhut-did it come about; vrishninam-of the Vrishnis; krishna-cetasam-whose minds were totally absorbed in thought of Lord Krishna; iti adau-in the passage beginning.

It should not be thought that the earth was overburdened by the impiety of the Yadu dynasty. That the Yadu dynasty was supremely pious, and that the earth was not burdened by the Yadu's impiety is confirmed in the following verses of Shrimad-Bhagavatam (11.1.8. and 10.90.46):

"King Parikshit inquired: How could the brahmanas curse the Vrishnis, who were always respectful to the brahmanas, charitable, and inclined to serve senior and exalted personalities and whose minds were always fully absorbed in thought of Lord Krishna?"***

Text 6

shayasanaöanalapa-
krida-snanadi-karmasu
na viduh santam atmanam
vrishnayah krishna-cetasah

ity adau ca parama-sadhutva-prasiddheh.

shayan-sleeping; asana-sitting; aöana-walking; alapa- taking; krida-recreation; snana-bathing; adi-beginning with; karmasu-in activities; na-did not; viduh-know; santam- being; atmanam-themselves; vrishnayah-the Yadavas; krishna-cetasah-thinking of Krishna; iti adau-in the passage beginning; ca-also; parama-supreme; sadhutva-of piety; prasiddheh-because of fame; iti-thus; adau-in the passage beginning; ca-also; parama-supreme; sadhutva-piety; prasiddheh-because of fame.

"The Yadavas loved Krishna so intensely that in their regular activities-{}in sleeping, sitting, travelling, talking, sporting, cleansing, and bathing-{}they were simply absorbed in thoughts of Krishna. and paid no attention to bodily necessities."***

Text 7

prithvi-bharash ca vyakti-bahulya-matrena neshyate, parvata-samudradinam anantanam vidyamanatvat.

prithivi-of the earth; bharah-burden; ca-also; vyakti-bahulya-matrena-merely by a great manifestation; na-not; ishyate-is overburdened; parvata-mountains; samudra-oceans; adinam-and of many other grand manifestations; anantanam- unlimited; vidyamanatvat-because of the existence.

The earth continually carries many great mountains, oceans, and limitless other things without feeling overburdened. Therefore we cannot properly say that the earth became overburdened merely by the increase of a kshatriya dynasty. Clearly Lord Krishna had certain reasons from removing the Yadu dynasty form the earth, and the mere number of Yadavas was burdening the earth was certainly not one of them.

Text 8

tatha na vastavyam ity adi bhagavad-vakyasya tatparyam idam. mayayapi yadunam tadrishatva-darshanam mamananda-vaibhava-dhamni madiya-jana-sukhada-mad-vilasaika-nidhau dvarakayam nocitam, prabhase tu tat-tad-yogad ucitam iti.

tatha-in the same way; na- ; vastavyam- ; iti- ; adi-in the passage beginning (Shrimad-Bhagavatam 11.7.5):

na vastavyam ihasmabhir
jijivishubhir aryakah
prabhasam su-mahat-punyam
yasyamo 'dyaiva ma ciram

bhagavat-of the Supreme Personality of Godhead; vakyasya-of the statement; tatparyam-meaning; idam-this; mayaya-by the illusory potency; api-even; yadunam-of the Yadavas; tadrishatva-like this; darshanam-sight; mama-My; ananda-vaibhava-of transcendental bliss; dhami-in the abode; madiya-My; jana-pure devotees; sukhada-delighting; mat-My; vilasa- of the pastimes; eka-sole; nidhau-the ocean; dvarakayam-in Dvaraka; na-not; ucitam-is fit; prabhase-at Prabhasa-ksetra; tu-but; tat-tat-yogat-because of these things; ucitam- suitable; iti-thus.

Lord Krishna thought: "It is not proper that the illusory activities of the destruction of the Yadavas by fratricidal war occur in the holy place of Dvaraka, which delights My pure devotees, and which is like a great ocean of My transcendental pastimes. I shall therefore lead the Yadavas to Prabhasa-kshetra, and these illusory activities may occur there." For this reason Lord Krishna spoke the following words to the elder members of the Yadu dynasty (Shrimad-Bhagavatam 11.7.5.):

"My dear respected elders, we must not remain any longer in this place if we wish to keep our lives intact. Let us go this very day to the most pious place Prabhasa. We have no time to delay."***

Text 9

tatha jijivishubhih ity uktva vrijinani bhavishyamah iti coktva vastutas tu tesham tadrishatvam na bhavishyatity evoktam.

tatha-in the same way; jijivishubhih-iti-the statement in Shrimad-Bhagavatam 11.6.3.; uktva-saying; vrijinani bhavishyamah iti-Shrimad-Bhagavatam 11.6.34-38:

shri-bhagavan uvaca
ete vai su-mahotpata
vyuttishöhantiha sarvatah
shapas ca nah kulasyasid

na vastavyam ihasmabhir
jijivishubhir aryakah
prabhasam su-mahat-punyam
yasyamo 'dyaiva ma ciram

yatra snatva daksha shapad
grihito yakshmanodu-rat
vimuktah kilbishat sadyo
bheje bhuyah kalodayam

vayam ca tasminn aplutya
tarpayitva pirin suran
bhojayitvoshijo vipran
nana-gunavatandhasa

teshu danani patreshu
shraddhayoptva mahanti vai
vrijinani tarishyamo
danair naubhir ivarnavam

ca-also; uktva-having said; vastutah-in truth; tu-also; tesham-of them; tadrishtvam-condition like that; na-not; bhavishyati-will be; iti-thus; eva-certainly; uktam-said.

Lord Krishna spoke the following words to convince the Yadavas to leave Dvaraka and go to Prabhasa-kshetra, where the fratricidal war and destruction of the Yadu dynasty could take place (Shrimad-Bhagavatam 11.6.34-38):

"The Supreme Personality of Godhead said: Our dynasty has been cursed by the brahmanas. Such a curse is impossible to counteract, and thus great disturbances are appearing everywhere around us.***
"My dear respected elders, we must not remain any longer in this place if we wish to keep our lives intact. Let us go this very day to the most pious place Prabhasa. We have no time to delay.***
"Once the moon was afflicted with consumption because of the curse of Daksha, but just by taking bath at Prabhasa-kshetra, the moon was immediately freed from his sinful reaction and again resumed the waxing of his phases.***
"By bathing at Prabhasa-kshetra, by offering sacrifice there to placate the forefathers and demigods, by feeding the worshipable brahmanas with various delicious foodstuffs and bestowing opulent gifts upon them as the most suitable candidates for charity, we will certainly cross over these terrible dangers through acts of charity, just as one can cross over a great ocean in a suitable boat."***

Text 10

atra ca asmabhih iti vayam iti coktva svenaikya-sudanaya svatma-vad anyatha-bhavatvam eka-gatitvam ca vyanjitam iti.

atra-in this connection; ca-also; asmabi iti-in Shrimad-Bhagavatam 11.6.35; vayam iti-Shrimad-Bhagavatam 11.6.38; ca-also; uktva-having spoken; svena-with His own; aikya-the same nature; sucanaya-with the indication; sva-atma-vat-as Himself; anyatha-bhavatvam-spiritual position different from material manifestation; eka-gatitvam-with a single object; ca- also; vyanjitam-manifested; iti-thus.

We may note that in the last part of this statement (verses 37-38), the Lord hinted to the Yadavas that they would become liberated from the material world and enter the spiritual world. They would attain spiritual bodies, like the Lord's own body.

Text 11

tad evam taih sakam shri-bhagavato dvarkayam eva nityam sthitim aha

tat-therefore; evam-in this way; sthite-situated; taih-sakam-with His associates; shri-bhagavatah-of the Supreme Personality of Godhead; dvarakayam-in Dvaraka; eva- certainly; nityam-eternal; sthitim-residents; aha-describes.

In the following verses (Shrimad-Bhagavatam 11.31.23-24), Lord Krishna describes His eternal residence in Dvaraka, accompanied by His liberated associates:

Text 12

dvarakam harina tyaktam
samudro 'plavayat kshanat
varjayitva maha-raja
shrimad-bhagavad-alayam

dvarakam-Dvaraka; harina-by Lord Hari; tyaktam- abandoned; samudrah-the ocean; aplavayat-inundated; kshanat-in a moment; varjayitva-having left; maha-raja-O king; shrimat-full of all beauty and opulence; bhagavat-of the Supreme Personality of Godhead; alayam-the abode.

"O King, after Lord Hari, the supremely opulent Personality of Godhead, left His abode of Dvaraka, the ocean immediately rose and flooded it."

Text 13

nityam sannihitas tatra
bhagavan madhusudanah
smrityasheshashubha-haram
sarva-mangala-mangalam

nityam-eternally; sannihitah-remains; tatra-there; bhagavan-the Supreme Personality of Godhead; madhusudanah- Lord Krishna; smritya-by rememberence; ashesha-all; ashubha- inauspicious things; haram-removing; sarva-mangala-mangalam- the most auspicious.

"Remembrance of the holy abode of Dvaraka brings all-auspiciousness and drives away everything that is inauspicious. The Supreme Lord Krishna stays eternally in the city of Dvaraka."

Text 14

loka-drishöyaiva harina tyaktam atyaktam iti va nityam sannihitah iti va vakshyamanat. tatash cobhayathapy aplavanam parito jalena parikhavad avaranam. taj-jala-majjanam ca samudrenaiva shri-bhagavad-ajnaya tyakta-bhumi-lakshanasya hastinapura-prasthapita-bahirjana-grihady-adhishöhana-bahir-avaranasyaiva.

loka-of the conditioned souls; drishöya-by the vision; eva-certainly; harina-by Lord Hari; tyaktam-abandoned; atyaktam-not abandoned; iti-thus; va-or; nityam-eternally; sannihitah-remaining; iti-thus; va-or; vakshyamanat-about to be described; tatah-therefore; ca-also; ubhayatha-in both ways; api-also; aplavanam-inundation; paritah-on all sides; jalena-by water; parikhavat-as a moat; avaranam- covering; tat-that; jala-of water; majjanam-inundation; ca- also; samudrena-by the ocean; iva-just like; shri-bhagavat- of the Supreme Personality of Godhead; ajnaya-by the order; tyakta-abandoned; bhumi-place; lakshanasya-characterized as; hastinapura-in Hastinapura; prathapita-established; bahih-jana-who had not descended with the Lord from the spiritual world; griha-adi-palaces and other paraphernalia; adhishöhana-esblishment; bahih-externally; avaranasya-covering; eva- certainly.

To the eyes of the conditioned souls, it seemed that Lord Hari had abandoned Dvaraka, although actually He had not, for it is said that He never leaves Dvaraka (nityam sannihitas tatra). All the Lord's associates that had not descended with Him from the spiritual world were then sent by the Lord to Hastinapura, and by Lord Krishna's order, the water of the ocean, which had surrounded Dvaraka like a great moat, rose and flooded the city, covering all the palaces and other buildings of Dvaraka.

Text 15

tatha racanam vishvakarmana tasyaiva prakaöa-lilayah prapancika-mishratvat. atah sudharmadinam svargad agamanam ca yujyate. aprakaöa-lilayam tato 'pi divyataram sabhantaradikam api syat.

tatha-in the same way; racanam-construction; vishvakarmana-by Vishvakarna; tasya-of that; eva- certainly; prakaöa-lilayah-of the manifest pastimes; prapancika-with the material energy; mishratvat-because of being mixed; atah-therefore; sudharma-adinam-of the Sudharma assembly-house and other gifts; svargat-from the heavenly planets; agamanam-return; ca-also; yujyate-occurs; aprakaöa-lilayam-in the unmanifest pastimes; tatah-than them; api- even; divyataram-more splendid; sabha-antara-adikam-assembly houses and other paraphernalia; api-even; syat-is.

Although identical with the Dvaraka in the spiritual world, the earthly Dvaraka manifest during Lord Krishna's prakaöa pastimes became unmanifested after His departure. The parts of Dvaraka that had been specially created by Vishvakarma for the Lord's manifest pastimes, and were therefore somewhat tinted with matter, and those parts of Dvaraka that were gifts from the demigods, such as the Sudharma assembly-house, were returned to their original places in the upper material planets, where the demigods reside. The Dvaraka of Lord Krishna's aprakaöa pastimes in the spiritual world is equipped with assembly houses and other paraphernalia far more opulent and dazzling than the Suddharma assembly house of the demigods.

Text 16

shriman yadavadi-griha-vrinda-lakshana-shobhopasobhavan yo bhagavad-alayas tam varjayitva tad evam adyapi samudra-madhye kadacid asau duratah kincid drishyata iti tatratyanam mahati prasiddhih.

shriman-the word "shrimat"; yadava-of the Yadavas; adi- and the other residents of Dvaraka; griha-of palaces; vrinda- multitude; lakshana-characterized by; shibha-upasobhavan-full of variegated beauty and opulence; yah-which; bhagavat-of the Supreme Personality of Godhead; alayah-abode; tam-that; varjayitva-having abandoned; tat-that; evam-in the same way; adya-today; api-even; samudra-of the ocean; madhye-in the middle; kadacit-sometimes; asau-this; duratah-from a distance; ki{.sy 241}cit-somewhat; drishyate-is seen; iti-thus; tatratyanam-of the local residents; mahati-great; prasiddhih-fame.

In these verses the word "shrimat" describes Dvaraka as full of all beauty and opulence because of the grand palaces of the Yadavas and other residents of the city. After Lord Krishna had abandoned Dvaraka, it was flooded by the ocean, and even today some ruins of what was once Dvaraka may be seen in the middle of the ocean. These remains of Dvaraka are famous among the people who live nearby.

Text 17

atra maharaja iti sambodhanam drishtanta-garbham; yad va mahanto rajano yadava-lakshana yatra tatha-bhutam tad-alayam shri-krishna-nitya-dhama-svarupam dvaraka-puram.

atra-in this verse; maha-raja-iti-the word {.sy 168}maharaja"; sambodhanam-in thevocative -case; drishöanta-garbham-an example; yat va-or; mahantah-great; rajanah-kings; yadava-lakshanah-meaning the Yadu dynasty; yatra-where; tatha-bhutam-in that way; tat-that; alayam-place; shri-krishna- of Lord Krishna; nitya-eternal; dhama-abode; svarupam-the original form; dvaraka-of Dvaraka; puram-the city.

In this verse the (Shrimad-Bhagavatam 11.31.23, quoted in Text 12) the word "maharaja" may be understood to be in the vocative-case. In this way it is used to address King Parikshit "O great king." The word {.sy 168}maharaja" may also be taken as part of a compound word {.sy 168}maharaja-shrimad-bhagavad-alayam" which would then mean {.sy 168}Dvaraka, the eternal abode of the Supreme Personality of Godhead, which is full of all opulences and the residence of the great Yadava kings."

Text 18

na kevalam pura-matrastivam, tatra ca shrimati bhagavad-ilaye madhusudanah shri-krishnah nityam eva sannihitah; arthat tu tatratyanam. kim va na tatra sannihitah? bhagavan yadavadi-lakshanakhilaishvaryavan eva.

na-not; kevalam-alone; pura-matra-only the city; astitvam-remains; tatra-there; also; shrimati-opulent; bhagavat-of the Supreme Personality of Godhead; alaye-in the abode; madhusudanah-the killer of the Madhu demon; shri-krishnah-Shri Krishna; nityam-eternally; eva-certainly; sannihitah-remains; arthat-that is to say; tatrayanam-of those remaining there; kim va na-is it not so?; tatra-there; sannihitah-remains; bhagavan-the word "bhagavan"; yadava-of the Yadavas; adi-and the other residents of Dvaraka; lakshana-characterized by; akhila-all; aishvaryavan-with the opulences; eva-certainly.

It is not only that the city of Dvaraka still remains on this earth, but Lord Krishna also remains there accompanied by the members of the Yadu dynasty. This is confirmed by the phrase (Shrimad-Bhagavatam 11.31.24, quoted in Text 13):

nityam sannihitas tatra
bhagavan madhusudanah

"Lord Krishna stays eternally in Dvaraka."

The word "bhagavan" here means "accompanied by all the opulences of the Yadu dynasty and the other residents of Dvaraka."

Text 19

tad alayam eva vishinashöi smritya iti. sakshad adhuna vyakta-tad-darshanabhavat smritya ity uktam. yah svayam evam-bhutas tasya tv anyatha sambhavitatvam api nastiti bhavah. evam eva shri-vishnu-purane

tat-that; alayam-abode; eva-certainly; vishinashöi-is glorified; smritya iti-by the phrase beginning with the word "smritya"; sakshat-directly; adhuna-at present; vyakta- manifested; tat-of that; darshana-sight; abhavat-because of the non-manifestation; smritya-iti uktam-the statement beginning with the words "by the rememberance"; yah-wich; svayam-personally; tasya-of the Lord; tu-but; anyatha- otherwise; sambhavitatvam-conception; api-also; na-not; asti-is; iti-thus; bhavah-the meaning; evam-in this way; eva- certainly; shri-vishnu-purane-in the Vishnu Purana.

In these verses the abode of Dvaraka is glorified in the following words:

"Remembrance of the holy abode of Dvaraka brings all auspiciousness, and drives away everything that is inauspicious."

The use of the word "smritya" (by remembrance) in this verse indicates that the abode of Dvaraka is not directly visible at the present time. This is true for Dvaraka in general, although the principal palace of Lord Krishna is a notable exception to this. Lord Krishna's principal palace is directly manifest even today. This is described in the following verses of Vishnu Purana (5.9-11):

Text 20

plavayam asa tam shunyam
dvarakam ca mahodadhih
yadudeva-griham tv ekam
naplavayata sagarah

plavayam asa-inundated; tam-that; shunyam-deserted; dvarakam-Dvaraka; ca-also; maha-udadhih-the great ocean; yadudeva-of Lord Krishna, the monarch of the Yadu dynasty; griham-the palace; tu-but; ekam-alone; na-did not; aplavayata-inundate; sagarah-the ocean.

"When the Yadavas had abandoned Dvaraka, the ocean flooded the entire city, covering everything with water, except for the principal palace of Lord Krishna, the worshipable Deity of the Yadavas, which was not covered.

Text 21

natyakramat tato brahmams
tad adyapi mahodadhih
nityam sannihitas tatra
bhagavan keshavo yatah

na-did not; atyakramat-overpower; tatah-therefore; brahman-O brahmana; tat-that; adya-today; api-even; maha-udadhih-the great ocean; nityam-eternally; sannihitah- remains; tatra-there; bhagavan-the Supreme Personality of Godhead; keshavah-Lord Keshava; yatah-because.

"O brahmana, because Lord Krishna stays eternally in that principal palace of Dvaraka, that specific palace was not covered by the ocean, and even today it remains untouched by water.

Text 22

tad ativa-maha-punyam
sarva-papa-pranashanam
vishnu-kridanvitam sthanam
drishtva papat pramucyate. shri-shukah.

tat-that; ativa-maha-punyam-extremely pious; sarva- all; papa-sins; pranashanam-destroying; vishnu-of Lord Vishnu; krida-of the pastimes; anvitam-filled; sthanam- place; drishöva-having seen; papat-from sins; pramucyate- one become delivered; shri-shukah-spoken by Shrila Shukadeva Gosvami.

"That principal palace of Lord Krishna is very sacred, and it purifies one from all sinful reactions. In that place, even today, Lord Vishnu enjoys transcendental pastimes. Anyone fortunate enough to see this palace of the Lord becomes free from all sins."

Anuccheda 183

Text 1

tad evam aprakaöa-prakaöa-lilayoh samanvayo darshitah. ata eva padmottara-khande bhoga-lila-sabdabhyam ucyete

bhogo nitya-sthitis tasya
lilam samharate kada

ity adina kadacit samharate sa lilety arthah. atra prakaöa-lilagata-bhavasya viraha-samyogadi-lila-vaicitri-bhara-vahitvena balavattaratvad ubhaya-lilaiki-bhavanantaram api tan-mayas tesham abhimano 'nuvartata eva.

tat-therefore; evam-in this way; aprakaöa-unmanifest; prakaöa-and manifest; lilayoh-of the pastimes; samanvayah- relationship; darshitah-is revealed; atah eva-therefore; padma-uttara-khande-in the Uttara-khanda of the Padma Purana; bhoga-"bhoga"; lila-"lila"; a sabdabhyam-with the words; ucyete-is described; bhogah-the unmanifest pastimes; nitya-eternally; sthitih-situated; tasya-of Lord Krishna; lilam-manifest pastimes; samharate-concludes; kada-when?; iti adina-in the passage beginning; yam-which; kadacit-at a certain time; samharate-concludes; sa-that; lila-manifest pastimes; iti-thus; arthah-the meaning; atra-here; prakaöa-lila-gata-bhavasya-of the condition of the manifest pastimes; viraha-separation; samyoga-and meeting; adi-beginning with; lila-of pastimes; vaicitri-bhara-vahitvena-with wonder; balavattaratvat-because of intensity; ubhaya-both; lila- manifest and unmanifest pastimes; eki-bhava-become one; anantaram-afterwards; api-although; tat-mayah-consisting of that; tesham-of them; abhimanah-conception; anuvartate- follows; eva-certainly.

The relationship between Lord Krishna's prakaöa and aprakaöa pastimes is described in the following statement of Padma Purana, Uttara-khanda:

"When the Lord's prakaöa (manifest) pastimes are concluded, then the Lord enjoys aprakaöa (invisible to the conditioned souls) pastimes, which are eternal, and never end."

The Lord remains within the material world for a certain time, performs His astonishing prakaöa pastimes, where sometimes the devotees have the opportunity to associate with Him, and sometimes again they become separated from Him. When the prakaöa pastimes are completed, the Lord remains in His aprakaöa pastimes.

Text 2

tatraishvarya-jnana-samvalita-bhavanam shri-yadavanam sa bhavam nunam evam sambhavati aho sarva-daivananya-jivatunam asmakam ishita shri-krishnakhyo bhagavan ayam nana-lilamrita-nirjharaih sandrananda-camatkaram asvadayitum yadava-shikha-maner nityam eva pitri-bhava-samriddhasya shrimad-anakadundubher grihe svan svan alam cakara.

tatra-there; aishvarya-of opulence; j{.sy 241}ana-with knowledge; samvalita-mixed; bhavanam-natures; shri-yadavanam-of the members of the Yadu dynasty; sah-He; bhavan-being; nunam-certainly; evam-in this way; sambhavati-appears; aho-Oh; sarva-all; daiva-dieties; ananya-jivatunam-without any other source of life; asmakam-of us; ishita-master; shri-krishna-akhyah-named Shri Krishna; bhagavan-the supremely opulent Personality of Godhead; ayam- He; nana-various; lila-of pastimes; amrita-of nectar; nirjharaih-with the switftly moving streams; sandra-intense; ananda-bliss; camatkaram-wonder; asvadayitum-to relish; yadava-of the Yadu dynasty; shikha-maneh-of the crest jewel; nityam-eternally; eva-certainly; pitri-bhava-samriddhasya- considering himself the father of the Lord; shrimat-anaka dundubheh-of Maharaja Vasudeva; grihe-in the home; svan svan-His own associates; alam cakara-decorated.

When Lord Krishna's prakaöa pastimes are concluded, and there is no longer any difference between the prakaöa and aprakaöa pastimes, the members of the Yadu dynasty whose love for Krishna is mixed with the knowledge of His transcendental opulences again meet Lord Krishna in the spiritual world. At that time they think: "Lord Krishna is the Supreme Personality of Godhead. He is our supreme master and the only goal of our lives. To relish the wonderful bliss of sporting in the flowing nectarean rivers of His transcendental pastimes, He has now decorating the home of the crest jewel of the Yadu dynasty, Maharaja Vasudeva, who is convinced that Lord Krishna is His own son."

Text 3

tatash ca sadhitasmad-ananda-satra-pradhana-vividha-karyah parama-bandhavo 'sau parameshvaras tat-tad-rupan evasman punar brahmadyair api duradhigame shri-mathura-namni shri-dvaraka-namni va parama-dhamni nana-madhuri-dhurinabhir atma-lilabhir anushilita eva bibhrajita iti.

tatah-then; ca-also; sadhita-accomplished; asmat-our; ananda-satra-transcendental bliss; pradhana-primarily; vividha-various; karyah-performing activities; parama- transcendental; bandhavah-friend and relative; asau-He; parama-ishvarah-the Supreme Personality of Godhead; tat-tat-rupan-in various forms; eva-certainly; asman-us; punah-again; brahma-adyaih-by Brahma and the other demigods; api-even; duradhigame-difficult to approach; shri-mathura-namni-named Mathura; shri-dvaraka-namni-named Dvaraka; va-or; parama- transcendental; dhamni-in the abode; nana-various; madhuri-of sweetness; dhurinabhih-with the best; atma- His own; lilabhih-with transcendental pastimes; anushilitah- engaged; eva-certainly; bibhrajitah-appears very splendid; iti-thus.

The Yadavas think: "Lord Krishna is the Supreme Personality of Godhead, and He is our greatest friend and relative. His transcendental activities plunge us in transcendental bliss. He now enjoys sweet transcendental pastimes in His own spiritual abode, which is known as Mathura and Dvaraka, and which the demigod Brahma and those like him find very difficult to enter."

Text 4

so 'yam abhimanah shri-vrindavane tu nija-nija-sambandha-sandhayaka-premaikanusarinam shri-vraja-vasinam nunam evam samujjrimbhate

sah ayam-that very; abhimanah-conception; shri-vrindavane-in Vrindavana; tu-but; nija-nija-their own; sambandha-sandhayaka-relationships; prema-pure love; eka-anusarinam-exclusive; shri-vraja-vasinam-of the residents of Vraja; nunam-certainly; evam-in this way; samujjjribhate- becomes manifested.

Although the Yadavas and other residents of Mathura and Dvaraka think of Lord Krishna as the dearmost friend and relative, their love for Him is mixed with the knowledge that He is the Supreme, all-powerful, and all-opulent Personality of Godhead. The residents of Vraja, however, are unaware that Lord Krishna is the Personality of Godhead. They consider Him their master, friend, son, or lover, and they love Him with undivided pure devotion. When the Lord's prakaöa pastimes are concluded, and there is no longer any distinction betweeen prakaöa and aprakaöa pastimes, the residents of Vraja think:

Text 5

aho yo 'sau gokula-kula-bhaga-dheya-punja-manjula-prakasho madrisham drisham jivana-sancaya-nirmanchaniya-pada-lanchana-lesho vanchatita-sukha-santati-santanako maha-vana-vraja-maha-khani-jani-nilamanir avirasit.

aho-Oh; yah asay-that very person; gokula-of Gokula; kula-of the community; bhaga-dheya-of transcendental opulence; punja-abundance; manjula-charming; prakashanh- manifestation; madrisham-like ours; drisham-of the eyes; jivana-of lives; sancaya-by the multitude; nirma{.sy 241}chaniya- worshipable; pada-of the lotus feet; lanchana-leshah-the markings; va{.sy 241}cha-desire; atita-beyond; sukha-of transcendental bliss; santati-abundance; santanakah-granting; maha-vana-of the forest of Mahavana; vraja-multitude; maha- great; khani-in the mine; jani-born; nilamanih-sapphire; avirasit-has become manifested.

"The same person who. His handsomeness the great wealth of the community of Gokula, the markings on His lotus feet worshiped by our eyes birth after birth, Himself a delight that brings limitless transcendental bliss greater than our desires or expectations, Himself a great sapphire born from the great jewel-mine of Mahavana, . . .

Text 6

yo 'sau dushöa-bhoja-raja-vishrishöaih putanadi-graha-samuhair uparakto 'pi muhur anukulena vidhina tesham svayam eva vinasha purvakam cakorebhyash candrama ivasmabhyam avatirna evasit.

yah asau-the very person who; dushöa-wicked; bhoja-raja-by the king of the Bhoja dynasty (Kamsa); vishrishöaih-sent; putana-Putana; adi-beginning with; graha-of demons; samuhaih-by multitudes; uparaktah-attacked; anukulena vidhina-with a benediction; tesham-of them; svayam- personally; eva-certainly; vinasha-destruction; purvakam- previously; cakorebhyah-to the cakora birds; candramah-the moon; iva-like; asmabhyam-to us; avatirnah-descended; eva-certainly; asit-has.

. . .the same person who was attacked by Putana and a host of other demons sent by the wicked Bhoja king, but was saved when kind fate personally killed them all, who is like a moon descended for us cakora birds, . . .

Text 7

yo 'sau tadrisha-tadiya-maha-guna-ganad eva paritushyadbhir muni-devair iva dattena kenapi prabhavena muhur api vipad-ganad atma-klesham aganayann eva nah paritratavan.

yah asau-that very person; tadrisha-like that; tadiya- His; maha-great; guna-of transcendental virtues; ganat- because of the multitude; eva-certainly; paritushyadbhih- pleased; muni-devaih-by the great sages and demigods; iva-as it were; dattena-given; kenapi-something; prabhavena-potency; muhuh-again and again; api-even; vipat-of calamities; ganat- form a multitude; atma-to the self; klesham-giving distress; aganayan-not able to count; eva-certainly; nah-us; paritratavan-protected.

. . .the same person who, granted great powers by the demigods and sages pleased by the multitude of His exalted virtues, at every moment protected us from the limitless sufferings of a host of calamities, . . .

Text 8

yo 'sau nija-shila-rupa-lavanya-guna-vilasa-keli-vinigudha-sauhridya-prakaöana-caturi-gumphita-madhuribhir asman sushöhu pushöamsh cakara.

yah asau-that same person; nija-with His own; shila- exemplary character; rupa-lavanya-bodily beauty; guna- virtues; vilasa-keli-playful pastimes; vinigudha-intimate; sauhridya-friendship; prakaöana-manifestation; caruri- expertise; gumhita-strung; madhuribhih-with sweetness; asman-us; sushöhu-intensely; pushöan cakara-enlivened.

. . .the same person who enlivened us with His exemplary good character, handsomeness, virtue, playfulness, intimate friendship, expert intelligence, and charming sweetness, . . .

Text 9

yo 'sau laghunapi gunabhasenasmakam ananda-sandoham abhivindamano yad yad api madrisham abhiladitam tad atitam va tat tad api pratilavam apy ashcarya-bhutam nija-madhurya-varyam ullasitavan.

yah asau-that same person; laghuna-with a little; api- even; guna-of His transcendental qualities; abhasena-with the dim reflection; asmakam-of us; ananda-of bliss; sandoham- abundance; abhivandamanah-discovering; yat yat-whatever; api- even; madrisham-of those like us; abhilashitam-desired; tat- that; atitam-beyond; va-or; tat tat-that; api-even; prati-lavam-at every moment; api-even; ashcarya-bhutam-wonderful; nija-His own; madhurya-of sweetness; varyam-superexcellence; ullasitavan-shone.

. . .the same person the faint reflection of whose virtues filled us with bliss beyond what we could desire, the same person who shone with a wonderful sweetness at every moment, . . .

Text 10

yo 'sau sakala-sadhu-janavanaya vikhyapita-yadava-sambandhas tad dvara svayam api rajanyasura-sangha-samharanaya yadu-purim prasthitavan.

yad asau-that same person; sakala-all; sadhu-jana-of His devotees; avanaya-for protecting; vikhyapita-celebrated; yadava-of the Yadu dynasty; sambandhah-relative; tat-dvara- with the help of His associates; svayam-personally; api-also; rajanya-kings; asura-demoniac; sangha-multitude; samharanaya-for killing; yadu-purim-Dvaraka, the capitol of the Yadus; prasthitavan-left for.

. . .the same person who, famous a the Yadavas' relative, established the city of Yadupuri (Dvaraka) to protect all the devotees and destroy the demon-kings, . . .

Text 11

yo 'sau karyanurodhena tatraiva ciraya tishöhata atmano viprayogena santapta-buddhih uddhavadibhir asman asakrid ashvasayam asa.

yah asau-that same person; karya-duty; anurodhena-in accordance with; tatra-there; eva-certainly; ciraya-for a long time; tishöhatah-remaining; atmanah-personally; viprayogena-by separation; santapta-distressed; buddhih- intelligence; uddhava-adibhih-by sending Uddhava and others; asman-us; asakrit-repeatedly; ashvasayam asa-comforted.

. . .the same person who, duty-bound to stay there for a long time, by sending Uddhava and others again and again comforted us when our hearts burned in separation from Him, . . .

Text 12

yo 'sau punar utkanöha-koöi-samakrishöa-murtibhis tirtha-vrajya-vyajena kurukshetra-pragatair asmabhih shvasa-matravashishöair ivamröa-varibhir upalabdho babhuva.

yah asau-that same person; punah-again; utkanöha-koöi-samakrishöa-murtibhih-filled with millions of longings; tirtha-vrajya-pilgrimage; vyajena-on the pretext of; kurukshetra-to Kurukshetra; pragataih-gone; asmabhih-by us; shvasa-matra-avashishöaih-deas with separation; iva-as if; amrita-of nectar; varidhih-the ocean; upalabdhah-seen; babhuva-was.

. . .the same person who was like an ocean of nectar reached by us when only our breath remained, our forms were filled with longings, and we had come to Kurukshetra on the pretext of a pilgrimage, . . .

Text 13

yo 'sau tatha-vidhan asman atma-sannidhau masa-katipayam samvasya parama-svajanataya mudhaiva kritabhimanebhyo yadavebhyo nigudham kam api sneha-mudram asmasu samudghatayya bhavatam evaham iti vyanjanaya muhur evasman abhitah sandhukshitavan.

yah asau-that same person; tatha-vidhan-like this; asman-us; atma-sannidhau-nearby; masa-katipayam-for a few months; samvasya-resided; parama-svajanataya-with His own people; mudha-uselessly; krita-abhimanebhyah-proud; yadavebhyah-to the Yadavas; nigudham-concealed; kam api- some; sneha-of love; mudram-sign; asmasu-to us; samudghatayya-indicating; bhavatam-of you; eva-certainly; aham-I am; iti-thus; vya{.sy 241}janaya-by a hint; muhuh-at every moment; eva-certainly; asman abhitah-us; sandhukshitavan- kindled the love.

. . .the same person who, hiding from the Yadavas foolishly proud of their kinship with Him, stayed with us for some months, and who, by showing love for us, and by saying "I am yours," at every moment kindled our love for Him, . . .

Text 14

yo 'sau shri-vrindavanam evasmakam atmano 'pi paramam abhishöam iti nishöankya shapathadina nija-jhatity-agamane visrabhya sagraham asman atraiva prasthapitavan.

yah asau-that same person; shri-vrindavanam-Vrindavana; eva-certainly; asmakam-of us; atmanah-than Yourself; api- even; paramam-more; abhishöam-dear; iti-thus; nishöankya- having bound; shapatha-adina-with many promises; nija-Your own; jhatiti-swift; agamane-in the return; visrabhya- believing; sa-agraham-with determination; asman-us; atra- here; eva-certainly; prasthapitavan-established.

. . .the same person who, knowing that we desired to stay in Vrindavana even more than we desired Him, and promising to return soon, sent us, who have full faith in Him, here, . . .

Text 15

so 'yam aho akritapara-kartavya-shesha evasman nijagamanam vina samarabdha-prana-koöi-mocana-vyavasayan asankya jhaöiti svayam gokula, sampratam agamya nija-viraha-kala-vyala-mukhan nishkasya ca svavalokanamrita-purena sincann evaste.

sah ayam-that same person; aho-Oh; akrita-apara-kartavya- without completing; sheshah-the remainder of His mission; eva- certainly; asman-us; nija-own; agamanam-arrival; vina- without; samarabdha-begun; prana-of life; koöi-millions; mocana-abandonment; vyavasayan-determination; asankya- fearing; jhaöiti-immediately; svayam-personally; gokulam-to Gokula; sampratam-at the present moment; agamya-having arrived; nija-His own; viraha-of separation; kala-black; vyala-of the snake; mukhan-from the mouth; nishkasya-having removed; ca-also; sva-His own; avalokana-of the glance; amrita-of the nectar; purena-by the flood; si{.sy 241}can- sprinkling; eva-certainly; aste-is.

. . .that same person, even though His mission is not yet complete, fearing that without His return millions of us would give up our lives, has now suddenly come to Gokula, pulled us from the mouth of the black snake of separation, and sprinkled us with a flood of nectar from His glance.

Text 16

tatra ca pratikshanam api nava-navi-kritenananya-sadhananena kenapi sneha-sandohamayena kevalena nija-svabhava-visheshena, tatrapi nija-saundarya-varyamrita-pura-prapacaya-cayanena, tatrapi vividha-mani-pushpadi-bhushana-para-bhaga-parabhogena, tatrapi vilasa-madhuri-dhura-visheshadhanena, tatrapi vicitra-guna-ganollasa-camatkara-vidya-vinodena, tatrapi go-palana-gavakarana-balya-tulya-kridana-mohana-mantrayita-murali-vada-nadi-vibhramena, tatrapi gokula-nirgamana-praveshadi-lila- caturi-madhuryadambarena, tatrapi suhridam yatha-yatham anusantarpana-keli-kala-vishesha-prakashita-snehatishayenasman upalalayann evaste, yena vayam aho samaya-gamanagamanam api sambhalayitum na parayama iti.

tatra-there; ca-also; pratikshanam-at every moment; api-even; nava-navi-kritena-ever new and fresh; ananya-sadharanena-unparalleled; kemapi-with something; sneha-of love; sandoha-an abundance; mayena-consisting of; kevalena- transcendental; nija-His own; svabhava-nature; visheshena- specific; tatra-there; api-even; nija-with His own; saundarya-beauty; varya-excellent; amrita-of nectar; pura-prapacaya-cayanena-with the great inundation; tatra-there; api-also; vividha-with various; mani-jewels; pushpa-flowers; adi-and other things; bhushana-bhusana-ornaments; para-excellent; bhaga-opulence; para-with transcendental; abhogena-happiness; tatra-there; api-also; vilasa-of pastimes; madhuri-of sweetness; dhura-vishesha-adhanena-with great opulence; tatra- there; api-also; vicitra-wonderful; guna-of transcendental qualities; gana-of the multitude; ullasa-splendor; camatkara- wonderful; vidya-of transcendental knowledge; vinodena-with the pastimes; tatra-there; api-also; go-of the surabhi cows; palana-protection; gava-of the cows; akarana-calling; balya-to those of a child; tulya-equal; kridana-pastimes; mohana-enchanting; mantrayita-singing; murali-of the flute; vada-the sound; nadi-of the rivers; vibhramena-with the pastime; tatra-there; api-also; gokula-from Gokula; pravesha- entrance; adi-beginning with; lila-of pastimes; caturi- expertise; madhurya-and sweetness; adambharena-by happiness; tatra-there; api-also; suhridam-of His friends; yatha-yatham-properly; anusantarpana-pleasing; keli-kala- transcendental pastimes; vishesha-specific; prakashita- manifest; snaha sneha-love; atishayena-with great; asman-us; upalalayan-is affectionate; eva-certainly; aste-is; yena- with whom; vayam-we; aho-Oh; samaya-gamana-agamana-although; api-although; sambhalayitum-to speaking-not; na-not; parayamah-we are able; iti-thus.

With wonderful great love, with His very affectionate nature, with the nectar flood of His handsomeness, with the splendor of His many jewel and flower ornaments, with the great sweetness of His pastimes, with the splendor of His wonderful virtues and the bliss of His wonderful knowledge, with His pastimes of playing the flute, speaking charming words, playing as a child, calling the cows, and protecting the cows, with the sweetness of His pastimes of leaving and entering Gokula, and with the playful love that delights His friends, He loves us dearly. We cannot say how the time passes in His company.

Text 17

etad-anusarena dvarakatah samagate shri-krishne keshancid vrajavasinam eva tadanim tanam ullasa-vacanam jayati jana-nivasah ity adikam shri-shuka-mukhad avirbhutam iti vrajaikanta-bhakta vyacakshate. akleshenaivartha-vishesha-parisphurteh sambhavati ca shri-bhagavatasya vicitrarthatvam, vidvat-kamadhenu-rupatvat.

etat-anusarena-in accordance with this; dvarakatah- from Dvaraka; samagate-arrived; shri-krishne-when Shri Krishna; keshancit-of certain; vraja-vasinam-residents of Vraja; eva-certainly; tadanim-then; tanam-that; ullasa-of joy; vacanam-expression in words; jayati-nivasah-Shrimad-Bhagavatam 10.90.48:

jayati jana-nivaso devaki-janma-vado
yadu-vara-parishat svair dorbhir asyann adharmam
sthira-cara-vrijina-ghnah susmita-shri-mukhena
vraja-pura-vanitanam vardhayan kama-devam;

iti adikam-in the passage beginning; shri-shuka-of Shrila Shukadeva Gosvami; mukhat-from the mouth; avirbhuöam- manifest; iti-thus; vraja-of Vraja; eka-anta-bhaktah-the pure devotees; vyacakshate-said; akleshena-without difficulty; eva-certainly; artha-meaning; vishesha-specific; parisphurteh- from the manifestation; sambhavati-is produced; ca-also; shri-bhagavatasya-of Shrimad-Bhagavatam; vicitra-variegated; artham-meanings; vidvat-kamadenu-rupatvat-as from a kamadhenu cow.

The Shrimad-Bhagavatam is like a wish-fulfilling kamadhenu cow in that it gives a great variety of information in every verse. There are thus many different explanations of each verse. For example, the following verse (10.90.48) may be understood to be spoken by the jubilant residents of Vrindavana, when Krishna returned there from Dvaraka:

The following verse (Shrimad-Bhagavatam 10.90.48) manifested from Shrila Shukadeva Gosvami's mouth may be interpreted as words of joy spoken by the residents of Vraja when Krishna had just arrived from Dvaraka:

"Lord Shri Krishna is He who is known as jana-nivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yashoda-nandana, the son of Devaki and Yashoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrindavana. May He be all glorious and happy!"*

Because it is a wise kamadhenu cow, Shrimad-Bhagavatam easily gives a wonderful variety of meanings.

Text 18

tatha hi jayati ity adi. ko 'pi so 'yam asmakam jivana-koöi-priyatamo vishvak-pracarena shri-vrindavanasyaiva visheshatah sthavaranam jangamanam ca tad-virahad yad-duhkham tan-nihanta jayati sarvotkarshena vartate; arthat shri-vrindavanasya sthavaranam api bhavo varnita eva.

tatha hi-furthermore; jayati iti adi-Shrimad-Bhagavatam 10.90.48; kah api-a certain person; sah ayam-He; asmakam-of us; jivana-than life; koöi-millions of time; priyatamah-more dear vishvak-pracarena-with all pervasiveness; shri-vrindavanasya-of Shri Vrindavana; visheshatah-specifically; sthavaranam-of the inanimate trees and plants; jangamanam-of the moving living beings; ca-also; tat-virahato-because of separation from Him; yat-which; duhkham-suffering; tat-of that; nihanta-the destroyer; jayati-conquers; sarva-utkarshena-as superexcellent; vartate-is; arthat-that is to say; shri-vrindavane-in Vrindavana; eva-certainly; shri-vrindavanasya-of Vrindavana; sthavaranam-of the inanimate trees and plants; api-even; bhavah-pure love; varnitah-is described; eva-certainly.

In this verse the word "jayati" means "is very glorious". The residents of Vrindavana glorify Lord Krishna, saying that His fame is spread all over the land of Vrindavana, and He is millions of times more dear to them than their own lives.
The word "jayati" also means "conquers". In this sense the word means that Lord Krishna dispels the sufferings the residents of Vrindavana, including the gopas, gopis, cows, and even the inanimate plants and trees, felt because of separation from Him. In this way the intense ecstatic love of Krishna experienced by the residents of Vrindavana, including even the plants and trees, is described in this verse.

Text 19

kena vishishöah? su-smitena shri-mukhena atena sadatanam anandaika-rasatvam, svesu sadaiva su-prasannatvam ca tasya prakashitam.

kena-how?; vishishöah-is He glorious; su-simtena- gracefully smiling; shri-mukhena-with His beautiful face; etena-with this; sada-continually; atanam-manifest; ananda- bliss; eka-sole; rasatvam-nectar; svesu-among His own devotees; sada-eternally; suprasannatvam-auspiciousness; ca- also; tasya-of Him; prakashitam-is manifest.

How is He glorious (jayati)? His gracefully smiling face brings eternal transcendental bliss and auspiciousness to His devotees.

Text 20

kim kurvan? vraja-rupam yat puram tat-sambandhinyo ya vanita janitanuragah kula-vadhvas tasam kamadevam sarva-premanandopari-virajamanatvat tasam kamas tu devah parama-divya-rupas tam vardhayan.

kim-what?; kurvan-is He doing; vraja-rupam-Vraja; yat- which; puram-village; tat-sambandhinyah-residing there; ya- which; vanita-women; janita-anuragah-full of love of Krishna; kula-vadhvah-pious girls; tasam-of them; kamadevam-cupid; sarva-all; prema-pure love of Krishna; upari-above; virajamanatvat-because of shining; tasam-of them; kamah-cupid; tu-even; devah-diety; parama-supreme; divya-transcendental; rupah-form; tam-that; vardhayan- increasing.

What does He do? He increases the lusty desires of the gopis (vraja-pura-vanitanam vardhayan kama-devam). In that phrase {.sy 168}vraja-pura" means "the village of Vraja," {.sy 168}vanita" means "the affectionate and pious women", "kama" means "lusty desire manifested from the splendor of the bliss of all transcendental love", and {.sy 168}deva" means "He whose form is supremely splendid".

Text 21

nanu devakyah putro 'yam ity evam vadanti, tat katham yushmakam atrasmadiyatvenabhimanah? tatraha jana nivasah jananam sva-jananam asmakam nivasatvad ashrayatvad eva tathabhidhiyata ity arthah. sva-janeshv asmasu krita-vasatvad eva va.

nanu-is it not so?; devakyah-of Devaki; putrah-He is the son; ayam-He; iti-thus; evam-in this way; vadanti-they say; tat-therefore; katham-how is it?; yushmakam-of you; atra- here; asmadiyatvena-as our property; abhimanah-is considered; tatra-in this connection; aha-He says; jana-with His own associates; nivasah-resides; jananam-of the people; sva-jananam-of His own people; asmakam-of us; nivasatvat- because residing with; ashrayatvat-because of being the shelter; eva-certainly; tatha-in that way; abhidhiyate-is named; iti-thus; arthah-the meaning; sva-janeshu-among His own associates; asmasu-among us; krita-vasatvat-because of residing with; eva-certainly; va-or.

The residents of Vrindavana may be challenged in the following way: Lord Krishna is known as the son of Devaki, and therefore He is the associate of Devaki and the Yadavas. How can you claim that He is your intimate associate?
To this objection the residents of Vrindavana have replied with the word "jana-nivasa". "Jana" here means "with His own people" and "nivasa" means {.sy 168}residence". (The residents of Vraja may say:) Lord Krishna resides with us, and He is our supreme shelter. Because He stays with us, He is our intimate friend.

Text 22

tatash cadhikarane kartarir aunato vasuh, sa ca divyati kridatiti devash ca sa iti vigrahah prag ayam vasudevasya ity adika shri-gargoktir api nasmakam bhatiti bhavah.

tatah-therefore; ca-also; adhikarane-in this matter; kartarih-the performer of action; aunaikah-the affix vas+u; vasuh-the word "vasu"; sah-He; ca-also; divyati-kridati- performs pastimes; iti-thus; devah-performer of pastimes; sah- He; ca-also; iti-thus; vigraha-the form; prak ayam vasudevasya iti adika-Shrimad-Bhagavatam 10.8.14:

prag ayam vasudevasya
kvacij jatas tavatmajah
vasudeva iti shriman
abhijnah sampracakshate

shri-garga-of Gargamuni; uktih-the statement; api-although; na-not; asmakam-of us; bhati-shines; iti-thus; bhavah- the meaning.

Here someone may protest that Lord Krishna is known as "Vasudeva", the son of Maharaja Vasudeva, and therefore Lord Krishna's relationship with Maharaja Vasudeva and the Yadavas is prominent, and not His relationship with the cowherd residents of Vrindavana. Even if Gargamuni may describe Lord Krishna as Vasudeva (Shrimad-Bhagavatam 10.8.14), and may explain that He is the son of Maharaja Vasudeva, we understand the word Vasudeva as a name of Lord Krishna to mean {.sy 168}He who enjoys transcendental pastimes". (vas+u+deva).

Text 23

kim artham asau devaki-janma-vado 'bhud ity akankshayam aha yadu-varah parishat sahaya-rupa yatra tadrisham yatha syat tatha svair dorbhih bhuja-prayair arjunadibhih adharmam tat pracuram dushöa-kulam asyan nihantum lakshana-ketvoh kriyayah shatri-pratyaya-smaranat. tasyatma-janmani khyapite te te sahaya bhavishyantity evam anusandhayety arthah.

kim artham-why?; asau-He; devaki-janma-vadah-appearing as the son of Devaki; abhut-was; iti-thus; akankshayam- in the explanation of the meaning; aha-he says; yadu-varah- the best of the Yadus; parishat-the assembly; sahaya-rupe- assisting; yatra-where; tadrisham-in that way; yatha-just as; syat-may be; tatha-in the same way; svaih-with His own; dorbhih-arms; bhuja-prayaih-with His arms; arjuna-Arjuna; adibhih-and others; adharmam-impiety; tat-that; pracuram- large; dushöa-kulam-community of demons; asyan nihantum-to destroy; lakshana-hetoh-because of indirect meaning of the word; kriyayah shatri-pratyaya-smaranat-because of the affix "satr"; tasya-His; atma-janmani-appearance; khapite- celebrated; te te-they; sahayah-assitants; bhavishtanti-will appear; iti-thus; evam-in this way; anusandheya-may be considered; iti-thus; arthah-the meaning.

The question may be raised: If Lord Krishna is actually the son of Yashoda and Nanda Maharaja, why did He first appear as the son of Devaki?
The answer to this question is: Lord Krishna appeared as the son of Devaki so He could associate with His dear devotees, the members of the Yadu dynasty (yadu-varah parishat). The Lord's associates all took birth with Him, and with the aid of Arjuna and other associates (svair dorbhih), the Lord destroyed the demons (asyann adharmam).

Text 24

tathoktam kamsa-vadhantaram shri-krishnena shri-vrajeshvaram prati

jnatin vo drashöum eshyamo
vidhaya suhridam sukham iti.

tatha-in the same way; uktam-said; kamsa-of Kamsa; vadha-the death; antaram-after; shri-krishnena-by Shri Krishna; shri-vraja-ishvaram prati-to Nanda, the King of Vraja; jnatin-relatives; vah-you; drashöum-to see; eshyamah-we will go; vidhaya-having given; suhridam-to our friends; sukham-happiness; iti-thus.

That the residents of Vrindavana are the actual intimate relatives of Shri Krishns is confirmed by the following statement of Lord Krishna to Nanda Maharaja, spoken shortly after the killing of Kamsa (Shrimad-Bhagavatam 10.45.23):

"My dear father and mother, although I was born of Vasudeva, and Devaki, you have been Our real father and mother, because from Our very birth and chilhood, you raised Us with great love and affection. Your affectionate love for Us was more than anyone can offer one's own children. You are actually Our father and mother, because you raised Us as your own children at a time when We were just like orphans. For certain reasons We were rejected by Our father and mother, and you protected Us. My dear father and mother, I know you will be feeling separation by returning to Vrindavana and leaving Us here, but please rest assured that I shall be coming back to Vrindavana just after giving some satisfaction to My real father and mother, Vasudeva and Devaki, My grandfather, and other relatives and family members."*

Text 25

atra visheshanenaiva shri-krishna-rupam visheshya-padam upasthapyate

ayam udayati mudra-bhanjanah padmininam

itivat. shri-shukah.

atra-here; visheshanena-by the epithet; eva-certainly; shri-krishna-rupam-Shri Krishna; visheshya-padam-the object of description; upasthapyete-is established; ayam udayati mudra-bhanjahah padmininam-Sahitya-darpana 9.6; itivat-just as; shri-shukah-spoken by Shrila Shukadeva Gosvami.

We may also note that the many nominitive-case words in this sentence are all epithets of Shri Krishna. This is described in the following verse of Sahitya-darpana (9.6):

ayam udayati mudra-bhanjanah padmininam.

Anuccheda 184

Text 1

atha tesham tena paramanandena samayananusandhanam apy uktam vrajati na hi yatrapi samayah iti. atas tesham shri-krishnagamana-paramananda-mattanam adyaivayam agata itiva sada hridi vartate.

atha-now; tesham-of them; tena-by that; parama- transcendental; anandena-bliss; samaya-ananusandhanam-without time; api-also; uktam-is described; vrajati-goes; na hi-not; yatra-where; api-even; samayah-time; iti-thus; atah- therefore; tesham-of them; shri-krishna-of Shri Krishna; agamana-of the arrival; parama-supreme; ananda-bliss; mattanam-intoxicated; adya-today; eva-certainly; ayam-He; agatah-has arrived; iti-thus; iva-just as; sada- continually; hridi-in the heart; vartate-is.

Always experiencing the topmost transcedental bliss, the residents of Vrindavana ar unaware of the passing of time. This is confirmed in the following statement of Brahma-samhita (5.8): "There is no time in the spiritual world." The residents of Goloka Vrindavana, therefore are always maddened with transcendental bliss, thinking at every moment: "Lord Krishna has just returned to Vrindavana".

Text 2

tad evam prakaöa-lilagata-bhava-visheshasyaprakaöa-lilayam praveshad bahir antardhana-lila-dvitayasyaikyam varnitam. tatra yadyapi purva-purvam api tadrisha-bhavas tesham anadita evanuvartate, tathapi tam eva nava-navi-kritya samuddipayitum punah punar avatara iti jneyam.

tat-therefore; evam-in this way; prakaöa-lila-agata-in the manifest pastimes; bhava-visheshasya-specific condition; aprakaöa-lilayam-in the unmanifest pastimes; praveshat- because of entrance; bahih-external; antardhana-and internal; lila-pastimes; dvitayasya-of the two; aikyam-oneness; varnitam-is described; tatra-there; yadyapi-although; purva-purvam-each preceding one; api-although; tadrisha-bhavah- with the same condition; tesham-of them; anaditah-without any beginning; eva-certainly; anuvartate-is; tathapi- nevertheless; tam-that; eva-certainly; nava-navi-kritya- making ever fresh; samuddipayitum-to enliven; punah punah- again and again; avatarah-incarnation; iti-thus; jneyam-may be understood.

Actually there is no difference between the Lord's manifest and unmanifest pastimes. The Lord's ever-fresh pastimes are eternally performed, without any beginning in time. In order to display those pastimes within the material world, the Lord descends to this world again and again. When the Lord's pastimes are revealed to the material world, they are known as prakaöa (manifest), and when the Lord does not choose to visit this world, but remains in His spiritual abode, the Lord continues to enjoy pastimes, but they are known as aprakaöa (unmanifest).

Text 3

tad evam shri-krishnasya svayam-bhagavattvam darshitam. tatrapi shri-gokule tat-prakashatishayo drishyate. sa caishvarya-gatas tavat satya-jnananantananda-matraika-rasa-murti-brahmanda-koöishvara-darshanadau, karunya-gatash ca putanaya api sakshan matri-gati-dane.

tat-therefore; evam-in this way; shri-krishnasya-of Shri Krishna; svayam-bhagavattvam-the position of the Supreme Personality of Gohead, full of all opulences; darshitam-is established; tatrapi-nevertheless; shri-gokule-in Gokula; tat-prakasha-atishayah-His supreme appearance; drishyate-is observed; sah-He; ca-also; aishvarya-gatah-supreme opulence; tavat-in that way; satya-eternal; jnana-knowledge; ananta- limitless; ananda-bliss; matra-consisting of; eka-rasa- unchanging; murti-form; brahmanda-of universe; koöi-of millions; ishvara-to the Brahmas who are controlling deities; darshana-adau-displaying; karunya-gatah-merciful; ca-also; putanayah-of Putana; api-even; sakshat-directly; matri- of mother; gati-position; dane-in granting.

We have proven that Shri Krishna is the Original Supreme Personality of Godhead and the most excellent manifestation of His transcendental form is displayed in Vrindavana. His transcendental glories may be divided into four broad categories: 1. opulence, 2. mercy, 3.sweetness, and 4. transcendental pastimes. An example of the display of His transcedental opulence may be seen in His revelation of millions of eternal, changeless, omnicient, and unlimitedly blissful Vishnu forms to Lord Brahma (In the pastime of Brahma-vimohana), and an example of His mercy may be seen in His granting the position of His own mother to the demoness Putana.

Text 4

madhurya-gatash ca

vraja-striyo yad vanchanti
pulindyas trina-virudhah
gavas carayato gopah
pada-sparsham mahatmanah

iti shri-paööa-mahishi-prarthanadau.

madhurya-gatah-sweetness; ca-also; vraja-of Vraja; striyah-the women; yat-what; va{.sy 241}chanti-desire; pulindyah- on the shore; trina-grass; virudhah-and creepers; gavah- cows; carayatah-herding; gopah-cowherd boys; pada-of the lotus feet; sparsham-touch; maha-atmanah-of the Supreme Personality of Godhead; iti-thus; shri-paööa-mahiishi-of the queens; prarthana-prayers; adau-at the beginning.

The Lord's sweetness is described in the following prayer of the queens at Dvaraka (Shrimad-Bhagavatam 10.83.43):

"We simply desire the dust which accumulates underneath the lotus feet of Krishna as He travels on the land of Vrindavana as a cowherd boy. The gopis especially, and also the cowherd men and the aborigine tribeswomen always desire to become the grass and straw on the street in Vrindavana to be trampled on by the lotus feet of Krishna. My dear Queen, we wish to remain as such life after life, without any other desire."*

Text 5

atra sthito 'pi sarvato 'pi prema-variyasinam tasam tat-pada-sparsha-saubhagye tan-madhurya-prakashatishaya-vaishishöyabhiprayenaiva tathoktih sangacchate.

atra-here; sthitah-remaining; api-although; sarvatah- completely; api-although; prema-variyasinam-of the greatest lovers of Krishna; tasam-of them; tat-of Him; pada-of the lotus feet; tat-His; madhurya-sweetness; prakasha- manifestation; atishaya-very; vaishishöhya-excellent; abhiprayena-with the meaning; tatha-in that way; uktih-the statement; sangacchate-may be understood.

In this verse the queens at Dvaraka have described Lord Krishna's sweetness by describing the good fortune of the gopis, the greatest lovers of Krishna, in being able to attain the touch of the Lord's lotus feet.

Text 6

tathaiva coktam

trailokya-saubhagyam idam ca nirikshya rupam
yad go-dvija-druma-mrigah pulakany abibhran ity adishu.

tatha-in the same way; eva-certainly; ca-also; uktam- said; trailokya-of the three planetary systems; saubhagyam- good fortune; idam-this; ca-also; nirikshya-seeing; rupam- the form; yat-which; go-the cows; dvija-birds; druma-trees; mrigah-and forest animals; pulakani abibhran-hairs stood upright in ecstasy; iti adisu-in the passage beginning.

The sweet beauty of Krishna is also described in the following words spoken by the gopis to Lord Krishna (Shrimad-Bhagavatam 10.29.40):

"O Lord, Your beauty is so sublime that not only men and women, but cows, birds, beasts, and even trees, fruits and flowers-{}everyone and everything-{}becomes enchanted, and what to speak of ourselves?"*

Text 7

ato lila-gatash ca casau shlaghyate

pitarau nanvavindetam
krishnodararbhakehitam ity adishu.

atah-now; lila-gatah-the Lord's transcendental pastimes; ca-also; asau-they; shlaghyate-are glorified; pitarau nanvadindetam krishnodararbhakehitam ity adishu- Shrimad-Bhagavatam 10.8.47:

pitarau nanvavindetam
krishnodararbhakehitam
gayanty adyapi kavayo
yal loka-shamalapaham.

The glories of Lord Krishna's transcendental pastimes are described in the following verse (Shrimad-Bhagavatam 10.8.47):

"Although Krishna was so pleased with Vasudeva and Devaki that He descended as their son, they could not enjoy Krishna's magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Maharaja and Yashoda, however, enjoyed these pastimes fully, and therefore their position is always better than that of Vasudeva and Devaki."*

Text 8

atas tadiyanam apy utkarsha uktah

vrindavanam govardhanam
yamuna pulanani ca.

vikshyasid ity adau.

atah-now; tadiyanam-of them; api-also; utkarshah- excellence; uktah-is described; vrindavanam govardhanam yamuna-pulanani ca viksyami iti adau-Shrimad-Bhagavatam 10.11.36:

vrindavanam govardhanam
yamuna-pulinani ca
vikshyasid uttama priti
rama-madhavayor nripa

evam vrajaukasam pritim
yacchantau bala-ceshöitaih
kala-vakyaih.

The excellence of Lord Krishna's pastimes is also described in the following verses (Shrimad-Bhagavatam 10.11.36-37):

"O King Parikshit, when Rama and Krishna saw Vrindavana, Govardhana and the banks of the River Yamuna, They both enjoyed great pleasure.*
"In this way, Krishna and Balarama, acting like small boys and talking in half-broken language, gave transcendental pleasure to all the inhabitants of Vraja."*

Text 9

tatah parikaranam tu sutaram

aho bhagyam aho bhagyam ity adau.

tatah-then; parikaranam-of the Lord's associates; tu-also; sutaram-the great excellence; aho bhagyam aho bhagyam iti adau-Shrimad-Bhagavatam 10. 14.32:

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam
yan-mitram paramanandam
purnam brahma sanatanam.

The exalted position of Lord Krishna's personal associates is also described in the following verse (Shrimad-Bhagavatam 10.14.32):

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

Text 10

"ittham satam ity adau

ittham satam adau-in Shrimad-Bhagavatam 10.12.11:

ittham satam brahma-sukhanubhutya
dasyam gatanam para-daivatena
mayashritanam nara-darakena
sakam vijahruh krita-punya-punjah.

The Lord's associates are also glorified in the following verse (Shrimad-Bhagavatam 10.12.11):

"In this way, all the cowherd boys used to play with Krishna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotess who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?"*

Text 11

"nandah kim akarot ity adau.

nandah kim akarot iti adau-Shrimad-Bhagavatam 10.8.46:

nandah kim akarod brahman
shreya evam mahodayam
yashoda ca maha-bhaga
papau yasyah harih.

The Lord's associates are also glorified in the following verse (Shrimad-Bhagavatam 10.8.46):

"Having heard of the great fortune of mother Yashoda, Parikshit Maharaja inquired from Shukadeva Gosvami: O learned brahmana, mother Yashoda's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?"*

Text 12

etah param ity adau.

etah param iti adau-Shrimad-Bhagavatam 10.47.58:

etah param tanu-bhrito bhuvi gopa-vadhvo
govindam evam akhilatmani rudha-bhavah
vanchanti yad bhava-bhiyo munayo vayam ca.

The Lord's associates are also glorified in the following verse (Shrimad-Bhagavatam 10.47.58):

"Among all the living entities who have accepted the human form of life, the gopis are superexcellently succesful in their mission. Their thought is thoroughly absorbed in the lotus feet of Krishna. Great sages and saintly persons are also trying to be absorbed in meditation upon the lotus feet of Krishna, who is Mukunda Himself, the giver of liberation, but the gopis, having lovingly accepted the Lord, are automatically accustomed to this habit. They do not depend on any on any yogic practice."*

Text 13

"gopyas tapah kim acaran ity adau.

gopayah tapah kim acaran iti adau-Shrimad Bhagavatam 10.44.14:

gopyas tapah kim acaran yad amushya rupam
lavanya-saram asamordhvam ananya-siddham
drigbhih pibanty anusavabhinavam durapam
ekanta-dhama yashasah shriya aishvarasya.

The Lord's associates are also glorified in the following verse (Shrimad-Bhagavatam 10.44.14):

"What austerities must the gopis have performed? With their eyes they always drink the nectar of the face of Lord Krishna, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare."*

Text 14

tatrapi tatrati-shushubhe tabhih ity adau ca tasu prakashatishaya-shima darshita.

tatrapi-nevertheless; tatrati-shushubhe tabhih iti adau-Shrimad-Bhagavatam 10.33.6:

tatrati shushubhe tabhir
bhagavan devaki-sutah
madhye maninam haimanam
maha-marakato yatha

ca-also; tasu-among the gopis; prakasha-atishaya-shima-the Lord's appearance; darshita-is demonstrated.

The gopis of Vrindavana are also glorified in the following verse (Shrimad-Bhagavatam 10.33.6):

"As the gopis and Krishna danced together, a very blissful musical sound was produced from the tinkling of their bells, ornaments and bangles. It appeared that Krishna was a greenish sapphire locket in the midst of a golden necklace decorated with valuable stones."*

Text 15

tatah sarvasv api tasu

anaya radhito nunam
bhagavan harir ishvarah

ity adibhih prema-variyastvena prasiddhayam shri-radhikayam tu kim uteti jneyam.

tatah-from this; sarvasu-among all; api-even; tasu- the gopis; anaya radhitah nunam bhagavan harih ishvara iti adibhih-Shrimad-Bhagavan 10.30.24:

anayaradhito nunam
bhagavan harih ishvarah
yan no vihaya govindah
prito yam anayad rahah;

prema-variyastvena-with greatest love for Krishna; prasiddhayam-famous; shri-radhikayam-in Shrimati Radharani; tu-but; kim uta-what to speak of?; iti-thus; jneyam-should be understood.

Among the gopis, Shrimati Radharani has the greatest love for Krishna. She is indirectly described in the following verse of Shrimad-Bhagavatam (10.30.24), where the word "aradhitah" hints at Shrimati Radharani's name:

"When the gopis began to talk among themselves, they said: Dear friends, the gopi who has been taken away by Krishna to a secluded place must have worshiped (aradhitah) the Lord more than anyone else."*

Text 16

atra cedam tattvam dvitiye sandarbhe khalu paramatvena shri-bhagavantam nirupya tasya shakti-dvayi rirupita. tatra prathama shri-vaishnavanam shri-bhagavad-vad upasya tadiya-svarupa-bhuta, yan-mayy eva khalu tasya sa bhagavatta. atha dvitiye ca tesham jagad-vad upekshaniya maya-lakshana, yan-mayy eva khalu tasya jagatta. tatra purvasyam shaktau shaktimati bhagavac-chabdaval lakshmi-shabdah prayujyata iti dvitiya eva darshitam. tato 'smin sandarbhe tu shri-bhagavan shri-krishnakhya eveti nirdharite tadiya svarupa-shaktis tu kim akhyeti nirdharyam.

atra-in this connection; ca-also; idam-this; tattvam- truth; dvitiye-in the second (Shrimad-Bhagavat); sandarbhe-Sandarbha; khalu-certainly; paramatvena-as the Supreme; shri-bhagavantam-the Supreme Personality of Godhead; nirupya-describing; tasya-of Him; shakti-potencies; dvayi-two; nirupita-are described; tatra-in this connection; prathama-the first potency; shri-vaishnavanam-by the devotees; shri-bhagavat-vat-as the Suprem Lord; upasya-worshipable; tadiya-of the Lord; svarupa-form the transcendental form; bhuta- manifested; yat-mayi-the Lord's potency; eva-certainly; khalu- indeed; tasya-of Lord Krishna; sa-she; bhagavatta-full of all opulences; atha-then; dvitiye-the second; ca-also; tesham-by the devotees; jagat-vat-as the material universe; upekshaniya-considered; maya-lakshana-known as "maya", or illusion; yat-mayi-the Lord'a potency; eva-certainly; khalu- indeed; tasya-of the Lord; jagatta-the material manifestation; tatra-in this connection; purvasyam-in the first; shaktau-potency; shakti-mati-in the Supreme Lord, the master of all potencies; bhagavat-shabda-vat-as the word {.sy 168}bhagavan"; lakshmi-shabdah-the word "laksmi"; prayujyate-is used; iti-thus; dvitiye-in the Second Sandarbha; eva- certainly; darshitam-is demonstrated; tatah-therefore; asmin- in this; sandarbhe-Sandarbha; tu-also; shri-bhagavan-the Supreme Personality of Godhead; shri-krishna-Shri Krishna; akhyah-named; eva-certainly; iti-thus; nirdharite- demonstrated; tadiya-His; svaru-a-shaktih-internal potency; tu-but; kim-what; akhya-name; iti-thus; nirdharyam-should be established.

In the Bhagavat-sandarbha we have proven that the ultimate feature of the Absolute Truth is the Supreme Personality of Godhead, full of all opulences and known as "bhagavan". In that sandarbha we have also established that the Supreme Lord has two potencies: 1. the transcedental potency known as "lakshmi", which is as worshipable as the Lord Himself, and 2. the material potency, which is the material world, and is known as {.sy 168}maya", or illusion. These conclusions are accepted by the pure devotees of the Lord. In this sandarbha (Shri-Krishna-sandarbha) we have demonstrated that the original name of the Supreme Lord (bhagavan) is "Krishna". We shall now proceed to consider what is the name of His transcendental potency (lakshmi).

Text 17

tatra dvayor api puryoh shri-mahishy-akhya jneya. mathurayam aprakaöa-lilayam shrutau rukminyah prasiddher anyasam upalakshanat. shri-mahishinam tadiya-svarupa-shaktitvam skanda-prabhasa-khande shri-shiva-gauri-samvade gopy-aditya-mahatmye drishöam

tatra-in this connection; dvayoh-in the two; api-also; puryoh-cities (Dvaraka and Mathura); shri-mahishi-queens; akhya-named; jneya-should be known; mathurayam-in Mathura; aprakaöa-lilayam-in the Lord's unmanifest pastimes; shrutau-in the Gopala-tapani Upanisad; rukminyah-of Shrimati Rukmini-devi; prasiddheh-celebrated; anyasam-of the other queens; upalakshanat-because of implication; shri-mahishinam-of the queens; tadiya-of Lord Krishna; svarupa- of the transcendental form; shaktitvam-being the potency; skanda-prabhasa-khande-in the Prabhasa-khanda of the Skanda Purana; shri-shiva-gauri-of Siva and Gauri; samvade-in the conversation; gopi-aditya-mahatmye-in the Gopy-aditya-mahatmya; drishöam-is seen.

The Lord's transcendental potency appears as the queens at Dvaraka and Mathura. Although in the Lord's manifest pastimes the queens only appear at Dvaraka, in the unmanifest (aprakaöa) pastimes, they also appear in Mathura. This is confirmed by the Gopala-tapani Upanisad, which describes the presence of Rukmini in Mathura, and thus suggests that the other queens are also present there. That the queens of Lord Krishna are His transcendental potencies is described in the following conversation between Lord Shiva and Gauri (Skanda Purana, Prabhasa-khanda, Gopy-aditya-mahatmya, Chapter 118, verses 4,5,10-16):

Text 18

pura krishno maha-tejo
yada prabhasam agatah
sahito yadavaih sarvaih
shaö-pancasat-prakoöibhih

shodashaiva sahasrani
gopyas tatra samagatah
laksham ekam tatha shashöhir
ete krishna-sutah priye

pura-formerly; krishnah-Krishna; maha-tejah- unlimitedly powerful; yada-when; prabhasam-at Prabhasa-ksetra; agatah-arrived; sahitah-accompanied by; yadavaih- the members of the Yadu dynasty; sarvaih-all; shaö-pancasat-prakoöibhih-numbering 560 million; sodasha-sixteen; eva- certainly; sahasrani-thousand; gopyah-gopis; tatra-there; samagatah-assembled; laksham-100,000; ekam-one; tatha-in the same way; shashöhih-six; ete-they; krishna-of Lord Krishna; sutah-the sons; priya-my dear Gauri.

"My dear Gauri, when supremely powerful Lord Krishna went to Prabhasa-kshetra, He was accompanied by 560 million members of the Yadava dynasty. Also arriving at Prabhasa were 16,000 queens and 600,000 sons of Lord Krishna.

Text 19

ity upakramya

tato gopyo maha-devi
vidya yah shodasha smritah
tasam namani te vakshye
tani hy eka-manah shrinu

lambini candrika kanta
krura shanta mahodaya
bhishani nandini shoka
suparvavimala ksaya

shubhada shobhana punya
hamsashita kala kramat
hamsa eva matah krishnah
paramatma janardanah

iti-thus; upakramya-beginning; tatah-then; gopyah-the queens; maha-devi-O goddess; vidyah-with forms of transcendenrtal knowledge; yah-who; smritah-considered; tasam-of them; namani-the names; te-to you; vakshye-I shall speak; tani-these names; hi-certainly; eka-manah-with single pointed concentration; shrinu-please hear; lambini- Lambini; candrika-Candrika; kanta-Kanta; krura-Krura; shanta-Shanta; mahodaya-Mahodaya; bhishani- Bhishani; nandini-Nandini; shoka-Shoka; suparva- Suparva; vimala-Vimala; ksaya-Ksaya; shubhada-Shubhada; shobhana-Shobhana; punya-Punya; hamsasita-Hamsasita; kala-Kala; kramat-in order; hamsah-a swan; eva-certainly; matah-considered; krishnah-Krishna; parama-atma-the Supersoul; janardanah-the rescuer from distress.

"These queens have forms of transcendental knowledge. Their forms are not material. Among those queens who arrived at Prabhasa-kshetra, sixteen were considered very prominent. O goddess, please listen with great attention, and I shall relate their names to you. These principal queens are named: 1. Lambini, 2. Candrika, 3. Kanta, 4. Krura, 5. Shanta, 6. Mahodaya, 7. Bhishani, 8. Nandini, 9. Shoka, 10. Suparva-vimala, 11. Kshaya, 12. Shubhada, 13. Shobhana, 14. Punya, 15. Hamsashita, and 16. Kala. These are the names of the queens who are the associates of Lord Krishna, who appears like a splendid transcendental swan, and who is the all-pervading Supersoul and the rescuer from distress.

Text 20

tasyaitah shaktayo devi
shodashaiva prakirtitah
candra-rupi matah krishnah
kala-rupas tu tah smritah

tasya-of Lord Krishna; etah-they; shaktayah-potencies; devi-O goddess; shodasha-sixteen; eva-certainly; prakirtitah-celebrated; candra-rupi-appearing as the moon; matah-considered; krishnah-Lord Krishna; kala-rupah- appearing as sixteen phases of the moon; tu-also; tah-they; smritah-are considered.

"These sixteen queens of Lord Krishna are His transcendental potencies. Lord Krishna appears like the splendid moon, and these queens appear like the sixteen phases of this Krishna-moon.

Text 21

sampurna-mangala tasam
malini shodashi kala
pratipat tithim arabhya
sancaraty ashu candramah

shodashaiva kala yas tu
gopi-rupa varanane
ekaikashas tah sambhinnah
sahasrena prithak prithak

sampurna-mangala-full of all auspiciousness; tasam- among them; malini-decorated with garlands and ornaments; shodashi-the sixteenth; kala-Kala; pratipa-tithim-the new moon day; arabhya-having begun; sancarati-changes; ashu- quickly; candramah-the moon; shodasha-sixteen; eva- certainly; kalah-phases of the moon; yah-wich; tu-certainly; gopi-rupah-queens; vara-anane-O beautiful faced Gauri; eka-ekashah-one after another; tah-they; sambhinnah-divide; sahasrena-by the thousands; prithak prithak-variously.

"O beautiful Gauri, these queens appear like the sixteen phases of the moon, which begin with the new moon day and proceed for sixteen days, culminating in the full moon. Among these sixteen queens, Kala-devi, who is supremely auspicious, and nicely decorated with garlands and ornaments, is very prominent. These sixteen principal queens of Lord Krishna expand into many thousands of queens. In this way the potencies of Lord Krishna are manifest.

Text 22

evam te kathitam devi
rahasyam jnana-sambhavam
ya evam veda purushah
sa jneyo vaishnavo budhaih iti.

evam-in this way; te-to you; kathitam-is spoken; devi-O goddess; rahasyam-secret; j{.sy 241}ana-sambhavam-knowledge; yah-one who, evam-in this way; veda-understands; purushah-a person; sah-he; jneyah-is known; vaishnavah-as a devotee of Lord Vishnu; budhaih-by the wise.

"O goddess, I have thus described to you the most confidential part of spiritual knowledge. One who understand this knowledge is known by the learned to be a pure devotee of Lord Vishnu."

Text 23

atra gopyah rajnya ity arthah gopo bhu-po 'pi iti nama-linganushasanat. lambini avatara-shaktih; supurvavimala" suvimala; hamsashita ity atra praptasya hamsa-shabdasya vacyam aha hamsa eva iti.

atra-in these verses; gopyah-the word {.sy 168}gopi"; rajnyah-means "queen"; iti-thus; arthah-the meaning; gopah-the word {.sy 168}gopa"; bhu-pah-means "king"; iti-thus; nama-linga-anushasanat-from the Amara-kosa dictionary; lambini-Lambini; avatara-shaktih-the Lord's potency which effects His descent to the material world; supurva-vimala-Supurvavimala; suvimala- the potency of purity; hamsashita-Hamsashita; iti-thus; atra-here; praptasya-attained; hamsa-shabdasya-the word "hamsa" (swan); vacyam-object of description; aha-explains; hamsah-the supreme swan; eva-certainly; iti-thus.

In these verses the word "gopi" means {.sy 168}queen". This is confirmed by the Amara-kosha dictionary in the words "gopo bhupo 'pi". The names of some of the Lord's queens are explained in the following words: 1.Lambini means {.sy 168}the Lord's potency that effects His descent into the material world", 2. Suparvavimala means "the Lord's potency of transcendental purity", and 3. Hamsashita means "the potency that pleases Lord Krishna, who is compared to a swan (hamsa eva).

Text 24

sa ca candra-rupi candra-drishöantenoddeshya ity arthah. anuktam antimam maha-shaktim aha sampurna iti. seyam tu kala-samashöi-rupa jneya. drishöantopapadanaya candrasya tadrishatvam aha pratipat iti. asu etat tulyasu kalasu. vivakshitam aha shoshashaiva iti, shodashanam eva vidya-rupatvad eta-upadeshasya jnana-sambhava-rahasyatvat, taj-jnanasya vaishnavanumapaka-lingatvac ca.

sah-He; ca-also; candra-rupa-appearing like the moon; candra-of the moon; drishöantana-by the example; uddesya- with reference to; iti-thus; arthah-the meaning; anuktam-not said; antimam-final; maha-great; shaktim-potency; aha-said; sampurna iti-the phrase beginning with the word "sampurna"; sa iyam-that same potency; tu-certainly; kala-of the parts; samashöi-aggregate; rupa-in the form; j{.sy 241}eya-should be understood; drishöanta-the example; upapadanaya-for stating; candrasya-of the moon; tadrishatvam-condition of being like that; aha-he said; pratipat iti-the phrase beginning with the word {.sy 168}pratipat"; asu-among them; etat-tulyasu-equal; kalasu-parts; vivakshitam-intention; aha-he says; shodasha eva-iti-the phrase beginning with the words "shodashaiva"; shodashanam-of the sixteen; eva-certainly; vidya-rupatvat-because of manifesting forms of transcendental knowledge; etat-upadeshasya-of this construction; jnana-sambhava-rahasyatvat-because of the explanation of confidential knowledge; tat-j{.sy 241}anasya-of that knowledge; vaishnava-anumapaka-lingatvat-considered a devotee

.mt 3
.mb .5
.rm 6.5 in Set Right Margin to 6.5 in.
.rm 65
..
Select font 1
.fa times to Times Roman type style.
.lh 1.25 em
.ch 15.5 pt

.fa timesitl
.lh 1.25 em
.ch 15.4 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa helvetic
.ch 16 pt
..

.fa clarendo
.ch 16.2 pt
..

.fa clarendo
.ch 23 pt
..

.. Lower case Italicized
.de {.px -1.2 en}{.py +0.23 em}.{.py -.23 em}
.. ^D = . below letters n - h - normal - italic
.de {.px -1. en}{.py +.23 em}.{.py -.23 em}
...de {.ru .06 em, .1 em, -.40 en, -1.4 en}
.de {.px -.6 en}{.py -.55 en}{.fa clarendo}{.ch .8 em}{.sy 180}{.ch}{.fa}{.px +.1 en}{.py +.55 en}
.. ^S = ' on s - normal - italic
..de {.px -1 en}{.py -.3 em}{}'{.fn}{.px +.1 en}{.py +.3 em}
.. ^T = ' on S
.de {.ru .28 em, .055 em, -.6 en, -1.38 en}
.. ^A = - above long 'a' - 'u' sound 'i non-italic
.de [6] {.ru .28 em, .055 em, -.40 en, -1.40 en}
..^E = - above long 'i'
.de 6 {.px -.6 em}{.py -.65 em}.{.py +.65 em}
.. ^V = . above 'm'
..
.de 57 {.px -.5 en}{.py -.7 en}{.fa clarendo}{.ch .5 em}{.sy 180}{.ch}{.fa}{.py +.7 en}
..
.. Upper case Italicized
.de {.px -.8 en}{.py -.73 en}{.fa clarendo}{.sy 180}{.fa}{.px +.2 en}{.py +.73 en}
..de {.ru .06 em, .13 em, -.25 em, -2.05 en}
.. ^T = ' on S
..
.. Lower case non-Italics
.. ^A = - over long 'i'
.de {.ru .28 em, .055 em, -1 en, -1.40 en}
.. ^Q = - above long 'a' - 'u' sound
.de {.lf .7 em}{.up .65 em}.{.dn}
.. ^P = . above 'm'
..
.. Upper case non-Italicized
.de {.px -.8 en}{.py -.7 en}{.fa clarendo}{.sy 180}{.fa}{.px +.1 en}{.py +.7 en}
..{.ru .06 em, .13 em, -.35 em, -1.95 en}
.. ^U = ' on S
..
.de - -{.lf .15 em}-{.lf .15 em}-{}
.. long '-'
..
.hy
.lh 1.25 em
.bd off
.pn 118
.op
.oj on

.hee # Shri Krishna-sandarbha
.heo Volume Six #
of Lord Vishnu; ca-also.

In these verses Lord Krishna is also compared to the moon (candra-rupi). The last of the sixteen potencies is at first not named, and only afterwards named, separately from the other potencies. This great potency is called "sampurna" because she possesses the powers of all the other potencies. The phrase {.sy 168}pratipat-tithim arabhya sancaraty ashu candramah" completes the metaphor comparing Lord Krishna to the moon and His potencies to the moon's phases. They who understand this confidential instruction about the Lord's potencies, whose forms are all composed of transcendental knowledge, are known as Vaishnavas, pure devotees of Lord Vishnu (sa jneyo vaishnavo budhaih).

Text 25

krura-bhishani-shokanam api bhagavat-svarupa-bhutanam eva satinam mallanam ashanih itivat shri-krishnasya kaöhinatva-pratyayakatvat; mrityur bhoja-pateh itivad durjana-vitrasakatvat; asatam shanta itivat tadiya-shoka-hetuvad eva ca tat tan niruktir upapadyate.

krura-of Krura (cruelty); bhishani-Bhishani (fear); shokanam-and Shoka (grief); api-also; bhagavat-of the Supreme Personality of Godhead; svarupa-from the transcendental form; bhutanam-manifested; eva-certainly; satinam-of the transcendental potencies; mallanam-of the wrestlers; asanih-like a thunderbolt; itivat-just like; shri-krishnasya-of Lord Krishna; kaöhinatva-pratyayakatvat-because of His harshness; mrityuh-the death; bhoja-pateh-of Kamsa, the king of the Bhoja dynasty; itivat- just like; durjana-the demons; vitrasakatvat-because of frightening; asatam-of the demons; shanta-causing grief; itivat-just like; tadiya-His; shoka-grief; hetutvat-because of giving; eva-certainly; ca-also; tat tat-various; niruktih- explanations; upapadyate-are offered.

The Lord's three potencies Krura (Cruelty), Bhishani (Fear), and Shoka (Grief) are described in various places in Shrimad-Bhagavatam. For example, Krura (Cruelty) is mentioned in the statement "Lord Krishna appeared like a cruel thunderbolt to Kamsa's wrestlers (10.43.17). The potency Bhishani (Fear) is mentioned in the statement "Lord Krishna appeared like death personified to King Kamsa (10.43.17). The potency Shoka (Grief) is mentioned in the statement "Lord Krishna caused great pain to the demons" (10.43.17).

Text 26

yatha prakashaika-rupaya eva surya-kanter ulukeshu tama-adi vyanjakateti. atah candra-rupi matah krishnah kala-rupas tu tah smritah iti sphuöam eva svarupa-bhutatvam darshitam. tad evam abhipretya lakshmitvam aha

yatha-just as; prakasha-manifestation; eka-in one; rupaya-form; eva-certainly; surya-of the sun; kanteh-of the effulgence; ulukeshu-among the owls; tamah-adi-beginning with darkness; vyanjakata-illumination; iti-thus; atah-candra-rupi-appearing like the moon; matah-considered; krishnah-Lord Krishna; kala-rupah-appearing like the moon's phases; tu-also; tah-the queens; smritah-are considered; iti-thus; sphuöam-clearly; svarupa-from the Lord's personal form; sakti-potency; bhutatve-in the condition of being manifested; lakshmitvam-the position of the goddess of fortune, Laksmi-devi; sidhyati-is manifest; eva-certainly; tat-therefore; evam-in this way; abhipretya-intending; lakshmitvam-the position of Laksmi-devi; aha-he describes.

As the sun manifests it's potency in the form of innumerable rays of light that illumine the darkness of night inhabited by owls and other creatures, in the same way the moon manifests it's potency in the form of it's sixteen phases. By comparing the queens of the Lord to the moon's phases and Lord Krishna to the moon itself, the relationship betweeen the Lord, who is the master of all potencies, and the potencies themselves, which are manifested from His transcendental form, is explained. That the queens at Dvaraka are expansions of the goddess of fortune, Shrimati Lakshmi-devi the internal potency of Lord Krishna, manifested from His transcendental form, is explained in the following statement of Shrimad-Bhagavatam (10.59.43):

Text 27

griheshu tasam anapayy atarka-krin
nirasta-samyatishayeshv avasthitah
reme ramabhir nija-kama-sampluto
yathetaro garhaka-medhikamsh caran

griheshu-in the palaces; tasam-of them; anapayi-wife; atarka-krit-the performer of inconceivable pastimes; nirasta- samya-atishayeshu-incomparable; avasthitah-situated; reme- performed pastimes; ramabhih-with the goddess of fortune; nija-kama-samplutah-self-satisfied and blissful; yatha-just as; itarah-others; garhaka-medhikan caran-absorbed in the duties of household life.

"All the palaces of the more than 16,000 queens of Krishna were full of suitable gardens, furniture and other paraphernalia, of which there is no parallel in this world. The queens of Krishna were all expansions of the goddess of fortune, Lakshmiji. Krishna used to live with them in different palaces, and He treated them exactly the same way as an ordinary man treats his wife."*

Text 28

öika ca ramabhih lakshmya amsha-bhutabhih ity esha. svarupa-shaktitvad eva reme ity uktam. ata eva mijah sviyah paramananda-shakti-vritti-visheshodaya-rupa-prema-vishesha-svarupo yah kamah tena samplutah iti. shri-shukah.

öika-the commentary of Shrila Shridhara Svami; ca- also; ramabhih-with the goddess of fortune; lakshmyah-of Shrimati Laksmi-devi; amsha-bhutabhih-with the expansions; iti-thus; esha-the commentary; svarupa-of His own form; shaktitvat-because of being the potency; eva-certainly; reme- He enjoyed; iti-thus; uktam-it is said; atah eva-therefore; nijah sviyah-His own; parama-transcendental; ananda-bliss; shakti-potency; vritti-action; vishesha-specific; udaya- manifestation; rupa-the form of; prema-pure love; vishesha- specific; svarupah-in the form; yah-which; kamah-desire; tena-by Him; samplutah syaptah-manifested everywhere; iti- thus; shri-shukah-spoken by Shrila Shukadeva Gosvami.

Shrila Shridhara Svami comments on this verse:

"The word `ramabhih' means `with the goddesses of fortune, who are all expansions of Shrimati-Lakshmi-devi'."

The word "nija-kama" means "with His transcendental pleasure potency" and the word "samplutah" means "manifest everywhere".

Anuccheda 185

Text 1

ittham ashöanam shri-paööa-mahishinam tu tat-tat-svarupa-shaktitvam kaimutyenaiva sidhyati. tatra satyabhamaya bhu-shakti-rupatvam padmottara-khandau prasiddham; shri-yamunaya kripa-shakti-rupatvam skanda-yamuna-mahatmyadav ity ady anveshaniyam. kintu shri-satyabhamaya hari-vamshadau saubhagyatishayasya vikhyatatvat prema-shakti-pracura-bhu-shaktitvam jneyam.

ittham-in this way; ashöanam-of the eight; shri-paööa-mahishinam-principal queens; tu-certainly; tat-tat-svarupa-shaktitvam-the status as internal potencies of Lord Krishna; kimutyena-what to speak of; eva-certainly; sidhyati- is established; tatra-in that connection; satyabhamayah-of Satyabhama; bhu-shakti-rupatvam-status as bhu-sakti; padma-uttara-khandau-in the Padma Purana, Uttara-khanda; prassidham-is established; shri-yamunayah-of Kalindi-devi; kripa-shakti-rupatvam-status as the krpa-sakti; skanda-yamuna-mahatmya/-adau-in the Skanda Purana, Yamuna-mahatmya; iti- thus; adi-beginning; anveshaniyam-may be established; kintu-however; shri-satyabhamayah-of Satyabhama; hari-vamsha-adau-in the Hari-vamsa; saubhagya-good fortune; atishayasya- of the great extent; vikhyatatvat-from the explanation; prema-sakti-prema-shakti; pracura-great; bhu-shaktitvam-status as bhu-sakti; jneyam-should be understood.

In this way we may understand that all the queens of Lord Krishna are the internal potencies of the Lord. In the Padma Purana, Uttara-khanda, Shrimati Satyabhama-devi is described as the Lord's bhu-shakti, and in the Hari-vamsha, she is described as both Bhu-shakti and Prema-shakti. In the Skanda Purana, Yamuna-mahatmya, Shrimati Kalindi-devi is described as the Lord's Kripa-shakti.

Text 2

svayam lakshishm tu shri-rukmini

dvarakayam abhud rajan
maha-modah puraukasam
rukminya ramayopetam
drishtva krishnam shriyah patim

ity adisu tasyam eva bhurishah prasiddheh.

svayam-personally; lakshmih-Shrimati Laksmi-devi; tu- but; shri-rukmini-Shrimati Rukmini-devi; dvarakayam-in Dvaraka; abhut-there was; rajan-O king; maha-great; modah-happiness; pura-okasam-of the citizens; rukminya- with Rukmini; ramaya-Laksmi-devi; upetam-accompanied by; drishöva-seeing; krishnam-Lord Krishna; shriyah-of Laksmi-devi; patih-the master; iti-thus; adisu-in the passage beginning; tasyam-in relation to her; eva-certainly; bhuirshah-greatly; prasiddheh-because of fame.

That Shrimati Rukmini-devi is personally the goddess of fortune, Lakshmi-devi, is confirmed in the following statement of Shrimad-Bhagavatam (10.54.60):

"All visitors as well as the inhabitants of Dvaraka City became joyful seeing Krishna and Rukmini together. In other words, the Supreme Lord, the maintainer of everyone, and the goddess of fortune were united, and all the people felt extremely jubilant."*

Text 3

atah svayam lakshmitvenaiva paraspara-yogyatam aha

asyaiva bharya bhavitum
rukminy arhati napara
asav apy anavadyatma
bhaishmyah samucitah patih

spashöam. vidarbha-pura-vasinah parasparam.

atah-therefore; svayam-personally; lakshmitvea-with the status of Shrimati-Laksmidevi; eva-certainly; paraspara- mutual; yogyatam-compatibility; aha-he describes; asya-of Him; eva-certainly; bharya-wife; bhavitum-to be; rukmini- Rukmini; arhati-is suitable; na-not; apara-anyone else; asau-He; api-also; anavadya-atma-very handsome and free from any fault; bhaishmyah-of the daughter of Maharaja Bhismaka; samucitah-suitable; patih-husband; spashöam-the meaning is clear; vidarbha-pura-of the city of Vidarbha; vasinah-the residents; parasparam-among themselves.

That Shrimati Rukmini-devi is personally the goddess of fortune, Shrimati Lakshmi-devi, and she and Shri Krishna are ideally suited for each other is confirmed in the following verse of Shrimad-Bhagavatam (10.53.37), where the residents of the city of Vidarbha say amomg themselves:

"Only princess Rukmini, and no one else, is fit to become the wife of Lord Krishna, and only the faultless Lord Krishna can be the suitable husband of Princess Rukmini."*

Anuccheda 186

Text 1

tatha tam rupinim shriyam ity adau, ya lilaya dhrita-tanor anurupa-rupa iti. spashöam.

tatha-in the same way; tam rupinim shriyam iti adau ya lilaya dhrita-tanoh anurupa iti-Shrimad-Bhagavatam 10.60.9:

tam rupinim shriyam ananya-gatim nirikshya
ya lilaya dhrita-tanor anurupa-rupa
pritah smayan alaka-kuntala-nishka-kanöha
vaktrollasat-smita-sudham harir ababhase;

spashöam-the meaning is clear.

That Shrimati Rukmini-devi is directly the goddess of fortune, Lakshmi-devi, is also confirmed in the following verse (Shrimad-Bhagavatam 10.60.9):

"When we take account of Rukmini's beautiful face, it appears that the curling hair on her head, the beautiful earrings on her ears, her smiling mouth, and her necklace of gold, all combined to shower rains of nectar; and it was definitely proved that Rukmini was none other than the original goddess of fortune, who is always engaged in the service of the lotus feet of Narayana."*

Text 2

atah svayam-bhagavato 'nurupatvena svayam-lakshmitvam siddham eva. ata eva

vaidarbhim bhishmaka-sutam
shriyo matram svayamvare

ity atra maty antarbhavaty asyam iti. matra-padam bahuyadhikarana evaunadikam, jneyam, kartsnye 'vadharane matram itivat. tatash ca vaikunöhe prasiddhaya lakshmya antarbhavaspadatvad eshaiva lakshmih sarvatah paripurnety arthah.

atah-therefore; svayam-bhagavatah-the Supreme Personality of Godhead; anurupatvena-as a suitable companion; svayam-lakshmitvam-directly the goddess of fortune; siddham-proven; eva-certainly; atah eva-therefore; vaidarbhim-the princess of Vidarbha; bhishmaka-sutam-the daugter of Maharaja Bhismaka; shriyah-of the goddess of fortune; matram-the complete manifestation; svayamvare-in the svayamvara ceremony; iti-thus (the first part of the verse reads:

bhagavan api govinda
upayeme kurudvaha;

atra-in this connection; mati-measures; antarbhavati-is contained within; aysam-Shrimati Rukmini-devi; iti-thus; matra-padam-the word "matra"; bahulya-adhikarane-in the sense of greatness; eva-certainly; una-adikam-an affix of the uandi class; jneyam-should be understood; kartsnye-in the sense of completeness; avadharane-in this context; matram- the word "matra"; itivat-just as; tatah-therefore; ca-also; vaikunöhe-in the spiritula world of Vaikunöhaloka; prasiddhayah-of the celebrated; lakshmyah-Lakshmi-devi; antarbhava-aspadatvat-as the origin of the manifestation; esha-she; eva-certainly; lakshmih-the goddess of fortune; sarvatah-in all respects; paripurna-perfect and complete; iti-thus; arthah-the meaning.

That Shrimati Rukmini-devi is the original form of the goddess of fortune, Lakshmi-devi, just as Lord Krishna is the original form of the Supreme Personality of Godhead, is confirmed in the following statement of Shrimad-Bhagavatam (10.52.16):

"O Maharaja Parikshit, Krishna then married Rukmini, the daughter of King Bhishmaka, ruler of the province known as Vidarbha. Just as Krishna is the Supreme Personality of Godhead, Vasudeva, Rukmini is the supreme goddess of fortune, Maha-Lakshmi."*

We may note that the word "matram" in this verse means "in completeness". This means that Shrimati Rukmini-devi is the original complete form of the goddess of fortune. The goddess of fortune manifested in the Vaikunöha planets and known as Lakshmi-devi is an expansion of Shrimati Rukmini-devi.

Text 3

yat tu

nanv evam etad aravinda-vilocanaha
yad vai bhavan bhagavato 'sadrishi vibhumnah
kva sve mahimny abhirato bhagavams try-adhishah
kvaham guna-prakritir ajna-grihita-pada

yat-because; tu-but; nanu-is it not so?; evam-in this way; atat-this; aravinda-locana-O lotus-eyed Lord; aha-says; yat-what; vai-certainly; bhavan-Your Lordship; bhagavatah- the Supreme Personality of Godhead; asadrishi-not at all like; vibhumnah-full of all powers and opulences; kva-where?; sve- in Your own; mahimni-glory; abhiratah-completely; bhagavan-the Supreme Lord; tri-adhishah-the master of the three planetary systems; kva-where; aham-am I; guna-prakritih-a product of the three modes of material nature; ajna-grihita-pada- ignorant.

Someone may argue that Rukmini-devi is not the original goddess of fortune, and may quote the following statement spoken by Rukmini-devi herself (Shrimad-Bhagavatam 10.60.34):

"My dear lotus-eyed Lord, Your statement that we are not a fit combination is completely right. It is not possible for me to come to an equal level with You because You are the reservoir of all qualities, the unlimited Supreme Personality of Godhead. How can I be a fit match for You? There is no possibility of comparison with You, who are the master of all greatness, controller of the three qualities, and the object of worship for great demigods like Brahma and Lord Shiva. As far as I am concerned, I am a production of the three modes of material nature. The three modes of material nature are impediments towards the progressive advancement of devotional service. When and where can I be a fit match for You?"*

Text 4

iti tasya evoktis tatra nijamshabhasam eva dainyena svam matvoktam iti mantavyam. yad va guna gauni prakritih svabhavo yasyah sa apakrishöa-rupety arthah.

iti-thus; tasyah-of her; eva-certainly; uktih- statement; tatra-there; nija-own; amsha-part and parcel; abhasam-dim reflection; eva-certainly; dainyena-with humility; svam-herself; matva-considering; uktam-statement; iti-thus; mantavyam-should be considered; yat va-or; guna- the word "guna"; gauni-in the sense of "insignificant"; prakritih-the word "prakritih"; svabhavah-in the sense of "own nature"; yasyah-of her; sa-she; aprakrishta-rupa- inferior; iti-thus; arthah-meaning.

In this verse Shrimati Rukmini-devi expresses her humbleness by considering herself an insignificant part and parcel of Lord Krishna. The word "guna" here means {.sy 168}insignificant", and the word "prakritih" means {.sy 168}by nature". Even though she is the supreme goddess of fortune, she nevertheless thinks of herself in this humble way.

Text 5

yatha tatraiva syan me tavaghriir aranam shritibhir bhramantyah iti manushyavataratabhiniveshat tasya eva dainyoktih.

yatha-just as; tatra-in that connection; eva-certainly; syat me tava anghriir aranam shritibhih bhramantyah iti-Shrimad-Bhagavatam 10.60.43:

tam tv anurupam abhajam jagatam adhisham
atmanam atra ca paratra ca kama-puram
syan me tavanghrir aranam shritibhir bhramantya
yo vaibhajantam upayaty anritapavargah

manushya-human; avatara-incarnating as; abhiniveshat-because of adherance; tasyah-of her; eva-certainly; dainya-of humbleness; uktih-statement.

The humbleness of Shrimati Rukmini-devi may also be seen in the follwing statement, where she carefully follows her role of appearing as an ordinary human being (Shrimad-Bhagavatam 10.60.43):

"My dear Lord, You are the master of the three worlds. You can fulfill all the desires of Your devotees in this world and the next because You are the Supreme Soul of everyone. I have therefore selected You as my husband, considering You to be the only fit personality. You may throw me in any species of life according to the reaction of my fruitive activities, and I haven't the least concern for this. My only ambition is that I may always remain fast to Your lotus feet, because You can deliver Your devotees from the illusory material existence and are always prepared to distribute Yourself to Your devotees."*

Text 6

atra daiva-prerito vastavarrthas tv evam he aravinda-vilocana bhagavatah tava asadrishi aham ity etat. yad bhavan aha, nanu nishcitam, nanv evam vakshyamana-prakaranam, na tv anya-prakaranam. tathaivaha- sve svarupa-bhute mahimni aishvaryadav abhitah rato bhagavan kva kutranyatra. tatha aham va te gunah aishvaryadaya eva prakritih svarupam yasyas tatha-bhuta kva kutranyatra. kintu na kutracid anyatreti. dvayor ekatraiva svarupe sthitir ity arthah. ata evajnair asya shri-vishnos tava-jnair grihitau sevitau padau yasyas tatha-bhutaham. tasmac chakti-saktimator atyanta-bhedabhavad evopamanopameyatvabhavena sadrishya-bhava iti bhavah.

atra-in this connection; daiva-by destiny; preritah- impelled; vastava-actual; arthah-meaning; tu-but; evam-in this way; he-O; aravinda-vilocana-lotus eyes Lord; bhagavatah-of the Supreme Lord; tava-of You; asadrishi-not similar; aham-I; iti-thus; etat-this; yat-what; bhavan-Your Lordship; aha-has said; nanu-is it not true?; nishcitam-it certainly true; nanu-is it not true?; evam-in this way; vakshyamana-prakaranam-according to what is about to be explained; na-not; tu-but; anya-prakaranam-in any other way; tatha-in that way; eva-certainly; aha-You say; sve-in Your own; svarupa-from Your transcendental form; bhute-manifest; mahimni-in the glory; aishvarya-transcendental opulences; adau-beginning with; abhitah-completely; ratah-engaged; bhagavan-the Supreme Personality of Godhead; kva-where?; kutra-where?; anyatra-another place; tatha-in the same way; aham-I; va-or; te-Your; gunah-qualities; aishvarya- opulences; adayah-beginning with; eva-certainly; prakritih- nature; svarupam-form; yasyah-of whom; tatha-bhuta-in that way; kva-where?; anyatra-in another place; kintu-however; na- not; kutracit-anywhere; anyatra-in any place; iti-thus; dvayoh-of the two; ekatra-in one place; eva-certainly; svarupe-in the transcendental form; sthitih-situation; iti-thus; arthah- the meaning; atah eva-therefore; ajnaih-by ignorant persons; asya-of Him; shri-vishnoh-Lord Vishnu; tava-of You; tattva-jnaih-by the wise; grihitau-accepted; sevitau-served; padau-lotus feet; yasyah-of whom; tatha-bhuta-in the same way; aham-I; tasmat-therefore; sakti-of the potency; saktimatoh-and the master of the potencies; atyanta-great; bheda-distinction; abhavat-because of the non-existence; eva-certainly; upamana-upameya-tva-abhavena-because of not being like the two objects compared in a simile; sadrishya-bhavah- close similarity; iti-thus; bhavah-the meaning.

Shrimati Rukmini's statement in this verse (Shrimad-Bhagavatam 10.60.34), that she is not at all similar in nature to Lord Krishna should be understood only according to the following interpretation: Shrimati Rukmini said: "O lotus-eyed Lord, You are the Supreme Personality of Godhead, always situated in Your own transcendental opulence and glory (sve mahimny abhiratah), and I am Your own transcendental potency, the personification of Your opulence and glory (guna-prakritih). You are the master of all potencies, and I am Your transcendental potency. Because the potency and the master of potencies are simultaneously one and different, we cannot be thought of as completely different or unrelated. When I say `What is the comparison betweeen us?' This means that we do not have merely some similarities, as two objects compared in a simile, but we are intimately related and very similar (kva). We are not sufficiently unrelated to invite comparison. Therefore, O Lord Vishnu, when they who are actually intelligent worship and serve Your lotus feet, they also serve mine, for we are so similar in nature."

Text 7

evam shritibhir bhramantyah ity atrapi hi tvadiya-padavibhir ity eva vastavarthah. tad uktam

devatve deva-deho 'yam
manushatve ca manushi iti.

evam-in the same way; shrithibhih-in the material world; bhramantyah-travelling; iti-thus; atra-here; api-also; hi- certainly; tvadiya-padavibhih-following Your path; iti-thus; eva-certainly; vastava-actual; arthah-meaning; tat- therefore; uktam-it is said (in the Vishnu Purana; devatve-in the position of a demigod; deva-of a demigod; dehah-body; ayam-He; manushatve-in the status of a human being; ca-also; manushi-appearing as a human; iti-thus.

When Queen Rukmini says that she is traveling in the material world (shritibhir bhramantyah), this means that she follows Lord Vishnu when He incarnates in the material world, and she appears as His companion. This is confirmed in the following statement of Vishnu Purana:

"When Lord Vishnu appears as a demigod, the goddess of fortuen assumes a form like that of a demigoddess and accompanies Him, and when Lord Vishnu assumes a form like that of a human being, the goddess of fortune also assumes a human-like form to become His companion."

Text 8

evam eva

astv ambujaksha mama te carananuraga
atman ratasya mayi canatirikta-drishöeh
yarhy asya vriddhaya upatta-rajo-'ti-matro
mam ikshase tad u ha nah paramanukampa. iti.

evam-in the same way; eva-certainly; astu-let there be; ambuja-aksha-O lotus eyed Lord; mama-My; te-of Your; carana- feet; anuragah-pure devotional love; atman ratasya- experiencing transcendental bliss in Yourself; mayi-in Me; ca- also; anatirikta-unequalled; drsteh-from the sight; yarhi-if; asya-of that; vriddayah-increase; upatta-attained; rajah- dust; ati-matrah-a quantity; mam-me; ikshase-You see; tat- then; u ha-certainly; nah-to us; parama-anukampa-please be merciful; iti-thus.

The transcendental position of Shrimati Rukmini devi is also explained in the following verse (Shrimad-Bhagavatam 10.60.46), where she says:

"My dear lotus-eyed husband, You are self-satisfied. You do not care whether or not I am beautiful or qualified; You are not at all concerned about it. Therefore Your non-attachment for me is not at all astonishing; it is quite natural. You cannot be attached to any woman, however exalted her position and beauty. Whether You are attached to me or not, may my devotion and attention be always engaged at Your lotus feet. The material mode of passion is also Your creation, so when You passionately glance upon me, I accept it as the greatest boon of my life. I am ambitious only for such auspicious moments."*

Text 9

atrapi tasyah prakrititvam dainyajenabhedopacarenaiva vyakhyeyam. yad va asya garhasthasya upatta angi-krita rajo-'ti-matrah sarva-bhutai-ranjanatishayo yena sah.

atra-here; api-also; tasyah-of Shrimati Rukmini-devi; prakrititvam-material position; dainyajena-because of humbleness; abheda-upacarena-with a different interpretation; eva-certainly; vyakhyeyam-should be explained; yat-because; va-or; asya-of that; garhasthasya-householder status of life; upatta angi-krita-accepted; rajah-ati-matrah sarva-bhuta-ati-ranjana-atishasah-pleasing to all conditioned souls; yena-by whom; sah-He.

In this verse the word "asya" means "of the householder status of life", "upatta" means "accepted", and "rajo-'pi-matrah" means "the material mode of passion, which enlivens the conditioned souls". In this verse Shrimati Rukmini-devi is playing the part of an ordinary wife, humbly describing her attachment to Lord Krishna in the vocabulary of conditioned souls.

Text 10

vastavarthas tv evam yad uktam udasina ity adi shri-bhagavata, tatraha astu iti. he ambujaksha, atman atmani mayi ca ratasya te carananurago mamastu. mayi ratatvam coktam tathaham api tac-citto nidram ca na labhe nishi iti svayam eveti bhavah. nanv atma-ratasya mama katham tvayi ratih? tatraha anatirikta-drishöeh shaktimaty atmani shaktau mayi canatirikta prithag-bhava-shunya drishöir yasya. sakti-shaktimator aprithag-vastutvad dvayor api mitho vishishöatayaivagamad va yujyata eva api ratir iti bhavah. tad evam api svabhavikyam ratau visheshatas tu yarhy asya raty-akhyasya bhavasya vriddhaye upatto rajo-'timatra ragatishayo yena tatha-bhutas tvam mam ikshase sa-bhavam alokyayasi. tad asau nah prati paramaiva anukampa iti. evam udasinatvam tava sakshan-mat-sambandhad anyatraiveti mama sudridha eva vishvasa iti bhavah. tasmat sadhuktam ya lilaya dhrita-tanoh ity adina shri-rukmini-devyah svayam-lakshmitvam. shri-shukah.

vastava-actual; arthah-meaning; tu-but; evam-in this way; yat-because; uktam-it is said; udasinah vayam iti adi-Shrimad-Bhagavatam 10.60.20:

udasina vayam nunam
na stry-apatyartha-kamukah
atma labdhasmahe purna
gehayor jyotir akriyah;

shri-bhagavata-by the Suprem Personality of Godhead; tatra- in this connection; aha-she says; astu iti-the statement of Shrimad-Bhagavatam 10.60.46; he-O; ambujaksha-lotus-eyed Lord; atman atmani-in the self; mayi-in me; ca-also; ratasya-taking pleasure; te-Your; carana-for the feet; anuragah-love; mama-my; astu-let there be; mayi-in me; ratatvam-the condition of taking pleasure; ca-also; uktam- said; tatha-in the same way; aham-I; api-also; tat-cittah- absorbed in thought; nidram-sleep; na-do not; labhe-attain; nishi-at night; iti-thus; svayam-personally; eva-certainly; iti-thus; bhavah-the meaning; nanu-is it not so?; atma-ratasya-taking pleasure in the self; mama-of Me; katham-how is it?; tvayi-in you; ratih-the condition of taking pleasure; tatra-in this connection; aha-she says; anatirikta-drishöeh- because of not being different; shaktimati-in the master of potencies; atmani-in the Supreme Lord; shaktau-the potency; mayi-in me; ca-also; anatirikta-without being different in nature; prithak-specific difference; bhava-of nature; shunya-absence; drishtih-sight; yasya-of whom; shakti-of the potency; shaktimatoh-and of the master of potencies; aprithak-vastuvat-because of not being different in nature; vayoh-of the two; api-also; mithah-mutually; vishishöataya- with distinction; eva-certainly; avagamat-because of understanding; va-or; yujyate-engaged; eva-certainly; mayi- in me; api-even; ratih-pleasure; iti-thus; bhavah-the meaning; tat-therefore; evam-in this way; satyam-eternal and transcendental; api-also; svabhavikyam-natural; ratau-in pleasure; visheshatah-specifically; tu-also; yarhi-if; asya- of that; rati-akhyasya-known as pleasure; bhavasya-condition; vriddhaye-for increasing; upattah-accepted; rajah-ati-matrah- mode of passion; raga-love; atishayah-great; yena-with which; tatha-bhutah-in this way; tvam-You; mam-me; ikshase- glance upon; sa-with; bhavam-love; alokayasi-glance; tat- then; asau-this; nah asman prati-for us; parama-great; eva- certainly; anukampa-mercy; iti-thus; evam-in this way; udasinatvam-indifference; tava-Your; sakshat-directly; mat-with me; sambandhat-from the relation; anyatra-anothing else; iti-thus; mama-my; sudridhah-firm; eva-certainly; vishvasah-faith; iti-thus; bhavah-the meaning; tasmat- therefore; sadhu-properly; uktam-it is said; ya-not; lilaya-for pastimes; dhrita-tanoh-accepting this feature; iti adina-in the passage beginning with these words; shri-rukmini-devyah-of Shrimati Rukmini-devi; svayam-directly; lakshmitvam-condition of being the original goddess of fortune; shri-shukah-spoken by Shrila Shukadeva Gosvami.

An explanation of the actual meaning of these words of Queen Rukmini follows: This verse is Rukmini-devi's reply to the following statement previously spoken by Lord Krishna (Shrimad-Bhagavatam 10.60.20):

"As I have already explained, I am not very much interested in family life or love between husband and wife. By nature, I am not very fond of family life, wife, children, home and opulences. As My devotees are always neglectful of all these worldly possessions, I am also like that. Actually, I am interested in self-realization; that gives Me pleasure, and not this family life."*

In reply to these words, Shrimati Rukmini says (Shrimad-Bhagavatam 10.60.46, quoted in Text 8):

"O lotus-eyed Lord, You take pleasure in both Yourself and in me (atman mayi ratasya). May my devotion and attention be always engaged at Your lotus feet."

This statement of Shrimati Rukmini-devi is confirmed by Lord Krishna Himself in the following words (Shriad-Bhagavatam 10.53.2):

"My mind is always absorbed in the thought of Rukmini-devi, and sometimes I cannot sleep at night because I am thinking of her."

Lord Krishna may ask: If I am self-satisfied (atma-rata), the Why should I take pleasure in you?
Shrimati Rukmini-devi answers (Shrimad-Bhagavatam 10.60.46, quoted in text 8):

"O Lord, You are the master of all potencies, and I am one of Your potencies. Because the master of potencies and the potencies themselves are in one sense the same in nature, You therefore do not see any difference between us (anatirikta-drishöeh). In this way when it is said that You take pleasure only in Yourself, it is to understood that You also take pleasure in me Your potency."

When Queen Rukmini says "when You passionately glance upon me, I accept it as the greatest boon of my life", Lord Krishna's passion should be understood to be not the material emotion experienced by the conditioned souls, but the transcendental eternal love between the Supreme Personality of Godhead and His potency. Also, when Lord Krishna describes His indifference to everything material (udasinah) it should be understood to mean that He is indifferent to everything except Shrimati Rukmini-devi and those persons and things directly in relation with her. This idea is expressed by Queen Rukmini-devi in this verse, and she affirms her strong conviction in this regard. From the proper understanding of all these statements of Shrimad-Bhagavatam we may understand that Shrimati Rukmini-devi is the original Lakshmi, the goddess of fortune.

Anuccheda 187

Text 1

atra vrindavane tadiya-svarupa shakti-pradurbhavash ca shri-vraja-devyah; yatha brahma-samhitayam

ananda-chinmaya-rasa-pratibhavitabhis
tabhir ya eva nija-rupataya kalabhih
goloka eva nivasaty akhilatma-bhuto
govindam adi-purusham tam aham bhajami

atha-now; vrindavane-in Vrindavana; tadiya-His; svarupa-of the transcendental form; shakti-potency; pradurbhavah-manifestation; ca-also; shri-vraja-devyah-the gopis of Vraja; yatha-just as; brahma-samhitayam-in the Brahma-samhita (5.48); ananda-bliss; cit-and knowledge; maya- consisting of; rasa-mellows; prati-every second; bhavitabhih-who are engrossed with; tabhih-with those; yah-who; eva-certainly; nija-rupataya-with His own form; kalabhih-who are parts of portions of His pleasure potency; goloke-in Goloka Vrindavana; eva-certainly; nivasati-resides; akhila-atma-as the soul of all; bhutah-who exists; govindam-Lord Govinda; adi-purusham-the original personality; tam-Him; aham-I; bhajami-worship.

That the gopis of Vrindavana are also manifestations of the internal potencies of Lord Krishna is confirmed in the following statement of Brahma-samhita (5.48):

"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies the ecstatic potency (hladini). Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."*

Text 2

tabhih shrii-gopibhir mantre tac-chabda-prayogat. kalabhih shaktibhih; nija-rupataya svarupataya; shaktivam ca tasam purvoktotkarshena parama-purna-pradurbhavanam sarvasam api lakshmitvam eva.

tabhih-the word "tabhih"; shri-gopibhih-means "with the gopis"; mantre-in this mantra; tat-sabda-of this word; prayogat-according to the usage; kalabhih-the word "kalabhih"; shaktibhih-means "who are parts of His pleasure potency"; nija-rupataya-the word "nija-rupataya"; svarupataya-means "with His own form"; shaktitvam-status as potencies of the Lord; purva-previously; ukta-described; utkarshena-with the excellence; parama-transcendental; purna-perfect and complete; pradurbhavanam-manifestations; sarvasam-of all of them; api-even; lakshmitvam-the position of goddess of fortune; eva-certainly.

In this verse the word "tabhih" means "with the gopis", "kalabhih" means "who are parts of His pleasure potency", and "nija-rupataya" means {.sy 168}with His own form. That the gopis of Vrindavana are perfect and complete expansions of the goddess of fortune has been established both in this verse and the previously quoted verses describing their glories.

Text 3

tad uktam tatraiva lakshmi-sahasra-shata-sambhrama-sevyamanam iti.

tat-that; uktam-is described; tatra-here; eva-certainly; lakshmi-sahasra-shata-sambhrama-sevyamanam iti-in Brahma-samhita (5.29):

cintamani-prakara-sadmasu kalpa-vriksha
lakshavriteshu surabhir abhipalayantam
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami.

That the gopis of Vrindavana are all goddesss of fortune is also described in the following verse of Brahma-samhita (5.29):

"I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundred and thousands of goddesses of fortune."*

Text 4

"shriyah kantah kantah parama-purushah iti ca.

shriyah kantah kantah parama-purushah iti ca-also in the following verse (Brahma-samhita 5.56):

shriyah kantah parama-purushah kalpa-taravo
druma bhumish cintamani-gana-mayi toyam amritam
katha ganam naöyam gamanam api vamshi priya-sakhi
cid-anandam jyotih param api tad asvadyam api ca.

That the gopis are goddesses of fortune is again described in the following verse (Brahma-samhita 5.56):

"The damsels of Vrindavana, the gopis, are super goddesses of fortune. The enjoyer in Vrindavana is the Supreme Personality of Godhead, Krishna. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krishna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrindavana-dhama is the only relishable abode."*

Text 5

etad abhiprayenaiva svayambhuvagame 'pi shri-bhu-lila-shabdais tat-preyasi-vishesha-trayam upadishöam. tasmal lakshmito 'py utkarsha-varnanam asam vyomadi-sthitabhyas tan-namnaiva prasiddhabhyo lakshmibhya adhikya-vivakshayeti mantavyam. shri-vrindavana-lakshmyass tv eta eveti.

etat-this; abhiprayena-with the intention; eva- certainly; svayambhuva-agame-in the Svayambhuva-agama; api- also; shri-Shri; bhu-bhu; lila-Lila; shabdaih-with the words; tat-of Lord Krishna; preyasi-of the dearmost goddess of fortune; vishesha-distinction; trayam-in three groups; upadishöam-is explained; tasmat-from this; lakshmitah-of the goddesses of fortune; api-also; utkarsha- of the glory; varnanam-description; asam-of them; parama-vyoma-adi-in the various planests of the spiritual world; sthitabhyah-situated in; tat-namna-by these names; eva- certainly; prasiddhabhyah-celebrated; lakshmibhyah-the goddesses of fortune; adhikya-the exalted position; vivakshaya-intending to describe; iti-thus; mantavyam-should be considered; shri-vrindavana-in Vrindavana; lakshmyah-the goddesses of fortune; tu-also; etah-they; eva-certainly; iti-thus.

According to the Svayambhuva-agama, the best of the goddesses of fortune are manifestations of the Lord's Shri, Bhu, and Lila potencies. These goddesses of fortune reside in the various planets of the spiritual world, and the gopis of Vrindavana should be counted among them, the most exalted lakshmis.

Text 6

evam eva pada-nyasair bhuja-vidhutibhih ity adau krishna-vadhvah ity uktam.

evam-in the same way; eva-certainly; pada-nyasaih bhuja-vidhutibhih iti adau krishna-vadhvah iti uktam-in Shrimad-Bhagavatam 10.33.7:

pada-nyasair bhuja-vidhutibhih sa-smitair bhru-vilasair
bhajyan-madhyaish cala-kuca-paöaih kuntalair ganda-lolaih
svidyan-mukhyah kavara-rasana-grantharah krishna-vadhvo
gayantas tam tadita iva ta megha-cakre virejuh.

That the gopis of Vrindavana are the most exalted of the goddesses of fortune is also confirmed in the following description of the rasa-dance (Shrimad-Bhagavatam 10.33.7):

"While Krishna and the gopis danced they displayed extraordinary bodily features. The movements of their legs, their placing their hands on one another, the movements of their eyebrows, their smiling, the movements of their breasts of the gopis and their clothes, their earrings, their cheeks, their hair with flowers-{}as they sang and danced these combined together to appear like clouds, thunder, snow and lightning. Krishna's bodily features appeared just like a group of clouds, their songs were like thunder, the beauty of the gopis appeared to be just like lightning in the sky, and the drops of perspiration visible on their faces appeared like falling snow. In this way both the gopis and Krishna engaged in dancing."*

Text 7

ata eva gopijanavidya-kala-prerakah ity atra tapani-vakye shrimad-dashaksara-stha-nama-niruktau ye gopijanah te a samyag ya vidya parama-prema-rupa tasyah kala vritti-rupa iti vyakhyeyam, raja-vidya raja-guhyam ity adi shri-gita-prakaranat vyakhyantare-bhagavaty avidya-samshleshabhavat.

atah eva-therefore; gopijana-the gopis; a-of pure love of Lord Krishna; vidya-the knowledge; kala-the potency; prerakah-the master; iti-thus; atra-here; tapani-of the Gopala-tapani Upanisad (1.8); vakye-in the statement; shrimat-dasha-aksara-stha-nama-of the eleven syllable name of Lord Krishna; niruktau-in the explanation; ye-those who; gopijanah-gopis; te-they; a-the word "a"; samyak-properly; ya-wich; vidya-knoledge; parama-transcendental; prema-of pure love of Krishna; rupa-in the form; tasyah-of that; kala-the potency; vritti-rupah-in the form of activities; iti-thus; vyakhyeyam-may be explained; raja-the king; vidya-of knowledge; raja-the king; guhyam-of secrets; iti adi-shri-gita-prakaranat-in the passage thus beginning (Shrimad-Bhagavad-gita 9.2); vyakhya-antare-the other explanation; bhagavati-in the Supreme Personality of Godhead; avidya-of ignorance; samshlesha-close contact; abhavat-because of non-existance.

Someone may object to our description of the gopis as the internal potency of Lord Krishna, and may quote the following verse from Gopala-tapani Upanishad (1.8) to establish their case:

gopijanavidya-kala-prerakah

According to these critics, this passage should be interpreted to mean: "Lord Krishna is the master of the gopis, who are manifestations of the potency of ignorance (avidya)."
This interpretation is not valid, and the proper explanation of this 12-syllable name of Krishna follows: In this word the syllable "a" should be interpreted to mean pure love of Krishna, and therefore, the word should be translated: "Lord Krishna is the master of the gopis, who are the potencies of pure and transcendental love of Godhead". We may note that the word "vidya" (knowledge) is also used in connection with love of Krishna in the Bhagavad-gita (9.2), where the Lord says: "Devotional service to Me is the king of knowledge, and the most secret of all secrets."
The interpretation of our critics (that the word should be divided "gopijana-avidya-kala-prerakah" and that the gopis are manifestations of the Lord's potency of ignorance cannot be accepted, for the gopis are intimate associates of the Lord, who never intimately associate with His potency of ignorance (maha-maya).

Text 8

tad uktam

hladinya samvid-ashlishöah
sac-cid-ananda ishvarah
svavidya-samvritto jivah
sanklesha-nikarakarah

iti svami-suktau.

tat-therefore; uktam-it is said; hladinya-by the hladini potency; samvit-by the samvit potency; ashlishöah-surrounded; sat-cit-anandah-always transcendental blissful; ishvarah-the supreme controller; sva-own; avidya- by ignorance; samvritah-surrounded; jivah-the living entity; sanlesha-of the threefold miseries; nikara-of the multitude; akarah-the mine; iti-thus; svami-of Shridhara Svami; suktau-in the prayer (Shrimad-Bhavartha-dipika 1.7.6)

That the Supreme Personality of Godhead does not intimately associate with His potency of ignorance is confirmed in the following prayer of Shridhara Svami (Shrimad-Bhavartha-dipika 1.7.6):

"The Supreme Personality of Godhead, the supreme controller, is always full of transcendental bliss and is accompanied by the potencies known as hladini and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure-house of all kinds of tribulations."*

Text 9

tatha

hladini sandhini samvit
tvayy eka sarva-samsthitau
hlada-tapakari mishra
tvayi no guna-varjite

ity adi vishnu-purane ca.

tatha-just as; hladini-pleasure potency; sandhini- existence potency; samvit-knowledge potency; tvayi-in You; eka-one; sarva-samsthitau-who are the basis of all things; hlada-pleasure; tapa-and misery; kari-causing; mishra-a mixture of the two; tvayi-in You; no-not; guna-varjite-who are without the three modes of material nature; iti-thus; adi- beginning; vishnu-purane-in the Vishnu Purana; ca-also;

That the Supreme Lord remains always aloof from His potency of ignorance is also confirmed in the following description of Vishnu Purana (1.12.69):

"O Lord, You are the support of everything. The three attributes hladini, sandhini and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You. for You have no material qualities."*

Text 10

tatas tasam prerakas tat-tat-kridayam pravartakah, vallabha-shabdenaikarthyam eva sa vo hi svami bhavati iti tasyam eva shrutau tah prati durvasaso vakyat.

tatah-therefore; tasam-of them; prerakah-instigator; tat-tat-various; kridayam-in pastimes; pravartakah-the originator; vallabha-shabdena-by the word "vallabha (dear)"; eka-arthyam-single meaning; eva-certainly; sah-He; vah-your; hi-certainly; svami-husband and master; bhavati-is; iti- thus; tasyam-in this; eva-certainly; shrutau-in the Gopala-tapani Upanisad (2.23); tah prati-to the gopis; durvasasah-of Durvasa Muni; vakyat-from the statement.

Because Lord Krishna performed such attractive pastimes in the company of the gopis, He was very dear to them (gopijana-vallabha). For this reason He is described as the gopi's' supreme master in the following statement of Durvasa Muni to the gopis (Gopala-tapani Upanishad):

"My dear gopis, please know that Lord Krishna is your supreme master and husband."

Text 11

yac ca tasam kvacit purva-janmani sadhakatvam iva shruyate, tat tu purvesham iva vyakhyeyam. tas tu nitya-siddha eva.

yat-because; ca-also; tasam-of them; kvacit-at a certain time; purva-janmani-in a previous birth; sadhakatvam- elevation in devotional service; iva-as it were; shruyate-is heard in the Vedic literatures; tat-that; tu-but; purvesham- of the previous; iva-just like; vyakhyeyam-may be explained; tah-they; tu-but; nitya-siddhah-eternally liberated; eva-certainly.

We may also note that some of the gopis were conditioned souls who became purified and elevated to become the intimate associates of Lord Krishna, and other gopis are eternally liberated associates of the Lord who descended from the spiritual world to assist the Lord in His prakaöa-pastimes.

Text 12

ata idam ittham eva vyakhyeyam

tabhir vidhuta-shokabhir
bhagavan acyuto vritah
vyarocatadhikam tata
purushah shaktibhir yatha

yatha yathavat; ata eva adhikam vyarocata ity uktam upapadyate.

atah eva-therefore; idam-this; ittham-in the following way; eva-certainly; vyakhyeyam-may be explained; tabhih-with the gopis; vidhuta-cleansed away; shokabhih-lamentation; bhagavan-the Supreme Personality of Godhead; acyutah- infalliable; vritah-accompanied; vyarocata-enjoyed; adhikam- greatly; tata-O Maharaja Pariksit; purushah-the supreme enjoyer; shaktibhih-with His potencies; yatha-just as; yatha yathavat-"yatha" means "just as"; atah eva-therefore; adhika-greatly; vyarocata-shone; iti-thus; uktam-statement; upapadyate-is obtained; yatha-the word "yatha"; yathavat-means "just as"; atah eva-therefore; adhikam-greatly; vyarocata-He shone; iti-thus; uktam-the statement; upapadyate-is known.

The nitya-siddha gopis, who are the internal potencies of Lord Krishna are described in the following statement of Shrimad-Bhagavatam 10.32.10):

"When Lord Krishna reappeared in the midst of the gopis, they became free from their former state of bereavement. O Maharaja Parikshit, at that time Lord Krishna appeared very splendid and brilliant. He appeared like the Supreme Personality of Godhead, surrounded by His various potencies."*

Anuccheda 188

sva-shakti-vilasatvac ca shri-bhagavatah

gopyo labdhvacyutam kantam
shriya ekanta-vallabham
grihita-kanöhyas tad-dorbhyam
gayantyas tam vijahrire

gopyah eva shriyah, kantam manoharam; ekanta-vallabham raho-ramanam. shri-shukah.

sva-shakti-with His internal potencies; vilasatvat- because of performing austerities; ca-also; shri-bhagavatah- of the Supreme Personality of Godhead; gopyah-the gopis; abdhva-having attained; acyutam-the infalliable Lord; kantam-very beautiful; shriyah-goddesses of fortune; eka-anta-vallabham-the most dear; grihita-touched; kanöhyah-necks; tat- dorbhyam- with His two arms; gayantyah-singing; tam-Him; vijahrire- performed pastimes; gopyah-the gopis; eva-certainly; shriyah- goddesses of fortune; kantam-the word "kantam"; manoharam- means beautiful, and enchanting to the mind; ekanta-vallabham- the word "ekanta-vallabham"; rahah-ramanam-means "lover"; shri-shukah-spoken by Shrila Shukadeva Gosvami.

That the gopis are goddesses of fortune with whom the Supreme Persoanlity of Godhead enjoys intimate pastimes is also confirmed in the following statement of Shrimad-Bhagavatam (10.33.14):

"The gopis, who were all goddesses of fortune, obtained the infallible beautiful Supreme Personality of Godhead as their intimate lover. Their necks embraced by the arms of the Lord, they sang and danced in His company."*

In this verse the word "gopyah" is in apposition to the word {,sy 168}shriyah". {.sy a68}Kantam" means {.sy 168}handsome" and " ekanta-vallabham" means {.sy 168}intimate lover." This verse is spoken by Shrila Shukadeva Gosvami.

Anuccheda 189

Text 1

asam mahattvam tu hladini-sara-vritti-vishesha-prema-rasa-sara-vishesha-pradhanyat; tad uktam ananda-cin-maya-rasa-pratibhavitabhih iti ananda-cin-maya-rasena prema-rasa-visheshena pratibhavitabhih ity arthah. ata eva tat-pracurya-prakashena shri-bhagavato 'pi tasu paramollasa-prakasho bhavati, kvena tabhi ramaneccha jayate.

asam-of them; mattvam-the greatness; tu-also; hladini-of the internal pleasure potency; sara-essence; vritti-activities; vishesha-specific; prema-pure love of Krishna; rasa-the mellows; sara-best; vishesha-specifically; pradhanyat-primarily; tat-therefore; uktam-it is said; ananda-bliss; cit-knowledge; maya-consisting of; rasa-the mellows; pratibhavitabhih-manifestations; ananda-cin-maya-rasena-with the mellows of transcendental bliss; prema-of pure love of Krishna; rasa-with the mellows; visheshena- specifically; prataibhavitabhih-manifestations; iti-thus; arthah-the meaning; atah eva-therefore; tat-pracurya-prakashena-with that expansion; shri-bhagavatah-of the Supreme Personality of Godhead; api-also; tasu-among them; parama-transcendental; ullasa-joy; prakashah-manifestation; bhavati-is; yena-by whom; tabhih-with them; ramana-iccha- the desire to enjoy; jayate-becomes manifest.

The Supreme Personality of Godhead, Lord Krishna, desires to enjoy in the association of the gopis, who are all His internal pleasure potency (hladini-shakti) and are moved by pure love for Him (prema-rasa). This is described in the following statement of Brahma-samhita (5.37):

"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies the ecstatic potency [hladini]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa."*

In this verse the word "ananda-cin-maya-rasa-pratibhavitabhih means "full of the mellows of pure love". She expands into many forms, and the blissful Supreme Personality of Godhead, who desires to enjoy Her as a lover, also expands into many forms.

Text 2

tatraivaha

bhagavan api ta ratrih
sharadotphulla-mallikah
vikshya rantum manash cakre
yogamayam upashritah

yogamayam durghata-sampadikam svarupa-shaktim tat-tal-lila-saushöhava-ghaöanayashrita iti tasmai tam pravrittyety arthah. shri-shukah.

tatra-in this connection; eva-certainly; aha-he says; bhagavan-the Supreme Personality of Godhead; api-although; tah-those; ratrih-nights; sharada-autumn; utphulla-with blossoming; malliikah-jasmine flowers; vikshya-seeing; rantum-to enjoy; manah cakre-decided; yogamayam-His yogamaya potency; upashritah-taking shelter of; yogamaya- yogamaya; durghata-sampadikam-rare; svarupa-of His personal form; shaktim-potency; tat-tat-various; lila-pastimes; saushöhava-excellence; ghaöanaya-with the abundance; ashritah-taking shelter; iti-thus; tasmai-for that; tam-that; pravrittya-having begun; iti-thus; arthah-the meaning.

That Lord Krishna desires to enjoy in the association of the gopis is also described in the following verse (Shrimad-Bhagavatam 10.29.1):

"When Krishna saw the full moon night of the sharat season, He decorated Himself with various seasonal flowers, especially the mallika flowers, which are very fragant. He then decided to enjoy transcendental pastimes in the company of the gopis."*

In this verse the word "yogamaya" means "the Lord's personal potency that makes the impossible possible". The word "ashrita" means "by performing many transcendental pastimes He took shelter of yogamaya". In this way the Lord began this pastime. That is the meaning here. This verse is psoken by Shrila Shukadeva Gosvami.

Anuccheda 190

Text 1

atha tasam namani ca shruyante bhavishyottare malla-dvadashi-prasange shri-krishna-yudhishöhira-samvade

gopi-namani rajendra
pradhanyena nibodha me
gopali palika dhanya
vishakha dhyana-nishöhika
radhanuradha somabha
taraka dashami tatha iti.

dashami api taraka-namny evety arthah.

atha-now; tasam-of the gopis; namani-the names; ca- also; shruyante-are heard; bhavishyottara-in the Bhavisya Purana, Uttara-khanda; malla-dvasashi-of Malla-dvadasi; prasange-in connection with; shri-krishna-of Lord Krishna; yudhishöhira-and Maharaja Yudhishöhira; samvade-in the conversation; gopi-of the gopis; namani-the names; raja-indra-O best of kings; pradhanyena-primarily; nibodha-please learn; me-from Me; gopali-Gopali; palika-Palika; dhanya-Dhanya; vishakha-Vishakha; dhyana-nishöhika- Dhyananishöhika; radha-Radha; anuradha-Anuradha; somabha-Somabha; taraka-Taraka; dashami-the tenth; tatha-in the same way; iti-thus; dashami-the tenth; api- also; taraka-namni-with the name "Taraka"; eva-certainly; iti-thus; arthah-the meaning.

The names of some of the principal gopis were revealed by Lord Krishna to Maharaja Yudhishöhira in the description of Malla-dvadashi in the Uttara-khanda of the Bhavishya Purana:

"O best of kings, please learn from Me the names of the most important gopis. These names are: 1. Gopali, 2. Palika, 3. Dhanya, 4. Vishakha, 5. Dhyananishöhika, 6. Radha, 7. Anuradha, 8. Somabha, 9. Taraka, 10. Taraka."

Text 2

skanda-prahlada-samhitayam dvaraka-mahatmye mayavasara-prastave shri-lalitovaca ity adina. lalita shyamala dhanya vishakha radha shaibya padma bhadrety etany ashöaiva grihitani.

skanda-in the Skanda Purana; prahlada-samhitayam-in the Prahlada-samhita; dvaraka-mahatmye-in the Dvaraka-mahatmya; mayavasara-prastave-in the Mayavasara-prastava; shri-lalita-Shri Lalita; uvaca-said; iti-thus; adina-in the passage beginning; lalita-Lalita; shyamala-Shyamala; dhanya-Dhanya; vishakha-Vishakha; radha-Radha; shaibya-Shaibya; padma-Padma; bhadra-Bhadra; iti-thus; etani-these; ashöa-eight names; eva-certainly; grihitani- are mentioned.

In the Mayavasara-prastava prayers in the Dvaraka-mahatmya of the Prahlada-samhita in the Skanda Purana, in the passage beginning with the words "shri-lalitovaca", the names of eight principal gopis are given in the following way: 1.Lalita, 2. Shyamala, 3. Dhanya, 4. Vishakha, 5. Radha, 6. Shaibya, 7. Padma, and 8. Bhadra.

Text 3

atha vanita-shata-koöibhih ity agama-prasiddher anyany api loka-shastrayor avagantavyani.

atha-then; vanita-of gopis; shata-hundreds; koöibhih- of millions; iti-thus; agama-in the Vedic literatures; prasiddheh-because of the demonstration; anyani-others; api- also; loka-according to popular tradition; shastrayoh-and also recording in the Vedic scriptures; avagantavyani-should be understood.

In the Vedic literatures it is also said:

"There are hundreds and millions of gopis".

This conclusion is confirmed by both popular tradition and scriptural evidence.

Text 4

tad evam parama-madhura-prema-vritti-mayishu tasv api tat-saramsodreka-mayi shri-radhika tasyam eva premotkarsha-parakashöhaya darshitatvat shri-priti-sandarbhe darshayishyamanatvac ca. yatra ca tat-prema-vaishishöhyam tatraiva yasyasti bhaktir bhagavty akincana iti adivat sarva apy aishvaradi-rupa anyah shaktayo naty adrita apy anugacchantiti shri-vrindavane shri-radhikayam eva svayam-lakshmitvam.

tat-therefore; evam-in this way; parama-transcendental; madhura-sweet; prema-vritti-mayishu-full of pure love for Lord Krishna; tasu-among them; api-also; tat-sara-amsa-udreka-mayi-mot full of love for Lord Krishna; shri-radhika- Shrimati Radharani; tasyam-within her; eva-certainly; prema-of pure love for Krishna; utkarsha-para akashöhayah-of the most exalted pure love; darshitatvat-because of being demonstrated; shri-priti-sandarbhe-in the Priti-sandarbha; darshayishyamanatvat-because of being explained in the future in that book; ca-also; yatra-where; ca-also; tat-prema-of that pure love of Krishna; vaishishöhyam-the super-excellence; tatra-there; eva-certainly; yasya asti bhaktih bhagavati akincana iti adivat-as in the following verse (Shrimad-Bhagavatam 5.18.32):

yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah
harav abhaktasya kuto mahad-guna
manorathenasati dhavato bahih;

sarva-all; aishvarya-adi-glories and opulences; rupah- consisting of; anyah-other; shaktayah-potencies; na-not; ati-very much; adritah-worshipped; api-even; anugacchanti- follow; shri-vrindavane-in Vrindavana; shri-radhikayam- in Shrimati Radharani; eva-certainly; svayam-lakshmitvam-the position of being the original goddess of fortune.

The gopis are all the greatest lovers of Lord Krishna, but among them, the highest degree of pure love for Lord Krishna is contained within Shrimati Radharani. We will discuss this point more elaborately in the Priti-sandarbha. Because Shrimati Radharani possesses such great love for Lord Krishna, all other good qualities and opulences are present within Her also.
This is described in Shrimad-Bhagavatam (5.18.32):

"All the demigods and their exalted qualities, such as religion, knowledge and renunciation, become manifest in the body of one who has developed uanlloyed devotion for the Supreme Personality of Godhead, Vasudeva."*

Because Shrimati Radharani is full of all powers and opulence on account of her pure devotion to Lord Krishna, it should be understood that she is the original goddess of fortune, personally appearing in the abode of Shri Vrindavana.

Text 5

ata eva sati-dhanyasv api mukhyabhiprayenaiva tasya eva vrindavanadhipatyena nama-grahanam. yatha-padme-karttika-mahatmye shaunaka-narada-samvade

vrindavanadhipatyam ca
dattam tasmai pratushyata
krishnenanyatra devi tu
radha vrindavane vane

ity anena. anyatra sadharane deshe devy evadhikarini shri vrindavanabhidhe vane tu shri-radhikaivety arthah.

atah eva-therefore; sati-dhany/esu-among the gopis; api- also; mukhya-abhiprayena-as the most important; tasyah-of her; eva-certainly; vrindavana-of Vrindavana; adhipatyena- with the sovereignty over; nama-grahanam-accepting the name; yatha-just as; padme-in the Padma Purana; karttika-mahatmye-in the Karttika-mahatmya; shaunaka-narada-samvade-in the conversation between Saunaka Rsi and Narada; vrindavana-over Vrindavana; adhipatyam-sovereignty; ca-also; dattam-given; tasyai-to her; pratushyata-pleased; krishnena-by Lord Krishna; anyatra-other places; devi-the queen; tu-also; radha-Shrimati Radharani; vrindavane-Vrindavana; vane-in the forest; iti-thus; anena-by this; statement; anyatra-in other places; sadharane-deshe-in the area of Vrindavana; devi-the queen; eva-certainly; adhikarini-the possessor; shri-vrindavana-Vrindavana; abhidhe-in the place named; vane-in the forest; tu-also; shri-radhika-Shrimati Radharani; eva-certainly; iti-thus; arthah-the meaning.

Shrimati Radharani is the most important of all the gopis, for among them all she is the queen not only of the forest of Vrindavana, but of the entire area surrounding Vrindavana. This is confirmed in the following statement found in the conversation between Narada and Shaunaka Rishis in the Karttika-mahatmya of the Padma Purana:

"Being very pleased with Her, Lord Krishna gave Shrimati Radharani sovereignty over the forest of Vrindavana and the entire area surrounding it. In this way She became the queen of Vrindavana."

Text 6

evam skande

varanasyam vishalakshi
vimala purushottame
rukmini dvaravatyam ca
radha vrindavane vane

iti. tatha matsye 'pi.

evam-in the same way; skande-in the Skanda Purana; varanasyam-in Varanasi; vishalakshi-Durga; vimala- Vimala devi; puroshottame-in Jagannatha Puri; rukmini- Rukmini; dvaravatyam-in Dvaraka; ca-also; radha- Shrimati Radharani; vrindavane-In Vrindavana; vane-in the forest; iti-thus; tatha-the same verse if found; matsye-in the Matsya Purana; api-also.

Shrimati Radharani's sovereignty over Vrindavana is also described in the following verse found in both the Skanda and Matsya Puranas:

"Durga rules over Varaynasi, and Vimala-devi presides over Jagannatha Puri. Rukmini-devi is the queen of Dvaraka, and in the same way, Shrimati Radharani is the queen of Vrindavana forest."

Text 7

shaktitva-matra-sadharanyenaiva lakshmi-sita-rukmini-radhanam api devya saha gananam. vaishshöhyam tu lakshmivat sitadishv api jneyam. tasman na devya saha lakshmy-adinam aikyam. shri-rama-tapani-shri-gopala-tapany-adau tasam svarupa-bhutatvena kathanat. shri-radhikayash ca yamale purvodahrita-padya-trayanantaram:

bhuja-dvaya-yutah krishno
na kadacic catur-bhujah
gopyaikaya yutas tatra
parikridati sarvada iti.

atra vrindavana-vishayaka-tat-sahita-sarvadakriditva-lingavagater na parasparavyabhicarena svarupa-shaktitvam. satishv apy anyasu ekaya ity anena tatrapi parama-mukhyatvam abhihitam.

shaktitva-status as potencies of the Lord; matra-only; sadharanyena-as the common feature; eva-certainly; lakshmi-Lakshmi; sita-Sita; rukmini-Rukmini; radhanam-and of Shrimati Radharani; api-also; devya saha-with the goddess Durga; gananam- counted; vaisishthyam-the superexcellent quality; tu-but; lakshmivat-as Lakshmi-devi; sita-adishu-among Sita-devi and the others; api-even; jneyam-should be understood; tasmat-therefore; na-not; devya saha-with the goddess Durga; lakshmi-adinam-of Lakshmi-devi and the others; aikyam-oneness; shri-rama-tapani-in the Shri Rama-tapani Upanisad; shri-gopala-tapani Upanisad; adau-and in other Vedic literatures; tasam-of them; svarupa-bhutatvena-status as the internal potencies of the Supreme Personality of Godhead; kathanat-because of the description; shri-radhikayah-of Shrimati Radharani; ca- also; yamale-in the Yamala Tantra; purva-previously; udahrita-explained; pada-lines; traya-there; anantaram- afterwards; bhuja-arms; dvaya-two; yutah-endowed with; krishnah-Lord Krishna; na-not; kadacit-at any time; catuh-bhujah-with four arms; gopya-with a gopi; ekaya-one; yutah- accompanied; tatra-there; parikridati-performs pastimes; sarvada-eternally; iti-thus; atra-in this verse; vrindavana-vishayaka-in the area of Vrindavana; tat-sahita-along with that gopi; sarvada-eternally; akriditva-linga-nature of performing pastimes; avagateh-because of understanding; na-not; paraspara-mutual; avyabhicarena-without interruption; svarupa-shaktitvam-status as the Lord's internal potency; satishu-among the transcendental gopis; api-also; any/esu- among the others; ekaya-with a single one; iti-thus; anena- with this statement; tatra-there; api-also; parama-mukhyatvam- as the best of the gopis; abhihitam-is established.

In this verse we may note that the four goddesses described are all potencies of the Lord. That is their common feature. Durga-devi is the Lord's external potency, and Lakshmi, Sita, Rukmini, and Shrimati Radharani are all internal potencies of the Lord and are in a position superior to that of Durga-devi. Sita-devi is described in the Rama-tapani Upanishad, and Rukmini-devi is described in the Gopala-tapani Upanishad. In these scriptures, both goddesses are described as the internal potencies of the Lord. Shrimati Radharani is described as the best of the Lord's internal potencies in the following statement of the Yamala Tantra:

"The Supreme Personality of Godhead, Lord Krishna, always remains in His original two-armed form. He never appears in with four arms. He eternally enjoys pastimes with a certain gopi."

We may note that this verse describes Shrimati Radharani, who eternally enjoys pastimes with Lord Krishna in Vrindavana-dhama. She is the best of the Lord's internal potencies.

Text 8

tatha ca brihad-gautamiye shri-baladevam prati shri-krishna-vakyam

sattvam tattvam paratvam ca
tattva-trayam aham kila
tri-tattva-rupini sakhi
radhika mama vallabha

tatha-in the same way; ca-also; brihat-gautamiye-in the Brhad-gautamiya Tantra; shri-baladevam prati-to Lord Baladeva; shri-krishna-of Lord Krishna; vakyam-the statement; sattvam-effect; tattvam-cause; paratvam-the transcendental potency; ca-also; tattva-trayam-three potencies; aham-I; kila-certainly; tri-tattva-of these three; rupini- the form; sakhi-O friend; radhika-Shrimati Radharani; mama-to me; vallabha-very dear.

That Shrimati Radharani is the best of Lord Krishna's potencies is described in the following verse from the Brihad Gautamiya Tantra spoken by Lord Krishna to Lord Balarama:

"My dear friend, I am the master of the three potencies of material cause (tattva), material effect (sattva), and the transcendental potency above the material nature (paratva). These three potencies are embodied in Shrimati Radharani, who is very dear to Me.

Text 9

prakriteh para evaham
sapi mac-chakti-rupini
sattvikam rupam asthaya
purno 'ham brahma cit parah

prakriteh-to the material energy; parah-superior; eva- certainly; aham-I am; sa-she; api-also; mat-My; sakti-rupini-potency; sattvikam-spiritual; rupam-form; asthaya-manifesting; purnah-perfect and complete; aham-I am; brahma-the Supreme Personality of Godhead; cit-spiritual; parah-and transcendental.

"I am the Supreme Personality of Godhead, perfect and complete. My form is entirely spiritual and I am above the temporary material energy. Just as I am spiritual and above the material nature, so is My transcendental potency, Shrimati Radharani.

Text 10

brahmana prarthitah samyak
sambhavami yuge yuge
taya sardham tvaya sardham
nashaya devata-druham

satyam karyatvam; tattvam karanatvam; tato 'pi paratvam ca iti; yat tattva-trayam tad aham ity arthah

brahmana-by Brahma; prarithitah-appealed; samyak- completely; sambhavami-I appear; yuge yuge-millenium after millenium; taya sardham-with Shrimati Radharani; tvaya sardham-with You; nashaya-for the destruction; devata-druham-of those who are inimical to the demigods; satyam-"satyam", karya tvam-means "effect"; tattvam-"tattvam"; karanatvam-means "cause"; tatah-from that; api-also; paratvam-superior; ca- also; iti-thus; yat-which; tattva-trayam-three potencies; tat-that; aham-I am; iti-thus; arthah-the meaning.

"Requested by Brahma, I appear in this material world millenium after millenium in order to destroy the enemies of the demigods and devotees. I come to this world accompanied by You, and also by Shrimati Radharani."

In the verse quoted in Text 8 the word "satya" means "the potency of material cause", "tattva" means "the potency of material effect", and "para" means "the potency superior to these two". These are the three potencies (tattva-trayam tad aham) mentioned here.

Text 11

ata eva shri-radha-prasange tat-purato 'pi

sarva-lakshmimayi sarva-
kantih sammohini para iti.

atah eva-therefore; shri-radha-with Shrimati Radharani; prasange-in this connection; tat-puratah- substantiating this fact; api-also; sarva-lakshmimayi sarva-kantih sammohini para iti-the following verse from the Brhad-gautamiya Tantra:

devi krishnamayi prokta
radhika para-devata
sarva-lakshmimayi sarva-
kantih sanmohini para

That Shrimati Radharani is the best of the goddesses of fortune is also confirmed in Brihad-gautamiya Tantra:

"The transcendental goddess Shrimati Radharani is the direct counterpart of Lord Shri Krishna. She is the central figure for all goddesses of fortune. She possesses all the atractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord."*

Text 12

rik-parishishöa-shrutis ca tathaivaha

radhaya madhavo devo
madhavena ca radhika
vibhrajante janeshv a

vibhrajante vibhrajate a sarvata iti shruti-padarthah.

rik-of the Rig Veda; parishishöa-shrutih-in the appendix; ca-also; tatha-in the same way; eva-certainly; aha-he explains; radhaya-with Shrimati Radharani; madhavah-Lord Krishna; devah-the Supreme Personality of Godhead; madhavena- with Lord Krishna; ca-also; radhika-Shrimati Radharani; vibhrajante-are splendid manifest; janeshu-in the company of their associates; a-eternally; vibhrajante-"vibhrajante"; vibhrajate-means "are manifest"; a-"a"; sarvatah-means "in every respect"; iti-thus; shruti-of the shruti-mantra; pada-of the words; arthah-the meaning.

Lord Krishna and Shrimati Radharani are described in the following statement of the Rik-parishishöa-shruti:

"Lord Krishna and Shrimati Radharani eternally enjoy pastimes in the company of their associates."

Text 13

etat sarvam abhipretya murdhanya-shloke tadrisho 'py arthah sandahe. tatra tayor maha-mahaishvarya-pratipadako 'rthah purvavat svayam anusandheyah. parama-madhuri-pratipadako 'rthas tu yatha

etat-this; sarvam-all; abhpretya-intending; murdhanya-shloke-in the first verse; api-also; arthah-the meaning; sandadhe-placed; tatra-here; tayoh-of the two of them; maha-maha-very great; aishvarya-glory and opulence; pratipadakah- establishing; arthah-the meaning; purvavat-as before; svayam-directly; anusandheyah-is understood; parama-transcendental; madhuri-sweetness; pratipadakah-establishing; arthah-the meaning; tu-also; yatha-just as.

The first verse of Shrimad-Bhagavatam is intended to describe not only the opulences and glory of both Lord Krishna and Shrimati Radharani. This verse describes Their transcendental sweetness. The verse is:

Text 14

janmady asya iti.

janma-ady asya iti-Shrimad-Bhagavatam 1.1.1:

janmady asya yato 'nvayad itaratash cartheshv abhijnah svaraö
tene brahma hrida ya adi-kavaye muhyanti yat surayah
tejo-vari-mridam yatha vinimayo yatra tri-sargo 'mrisha
dhamna svena sada nirasta-kuhakam satyam param dhimahi

janma-adi-creation, sustenance and destruction; asya-of the manifested universes; yatah-from whom; anvayat-directly; itaratah-indirectly; ca-and; artheshu-purposes; abhijnah- fully cognizant; sva-raö-fully independent; tene-imparted; brahma-the Vedic knowledge; hrida-consciousnes of the heart; yah-one who; adi-kavaye-unto the original created being; muhyanti-are illusioned; yat-about whom; surayah-great sages and demigods; tejah-fire; vari-water; mridam-earth; yatha-as much as; vinimayah-action and reactions; yatra-whereupon; tri-sargah-three modes of creation, creative faculties; amrisha-almost factual; dhamna-along with all transcendental paraphernalia; svena-self-sufficient; sada-always; nirasta- negation by absence; kuhakam-illusion; satyam-truth; param- absolute; dhimahi-I do meditate upon.

"O my Lord, Shri Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Shri Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representation of the material world. I meditate upon Him, for He is the Absolute Truth."*

Text 15

yato 'nvayat anugacchati sada nija-paramananda-shakti-rupayam tasyam shri-radhayam asakto bhavatity anvayah shri-krishnas tasmad yasmat; tatha itaratah itarasyash ca tasya sada dvitiyayah shri-radhaya eva.

yatah-from whom; anvayat-because of contact; anugacchati- follows; sada-always; nija-His own; parama-transcendental; ananda-bliss; shakti-potency; rupayam-in the form; tasyam-to her; shri-radhayam-Shrimati Radharani; asaktah- attached; bhavati-is ; iti-thus; anvayah-attached; shri-krishnah-Shri Krishna; tasmat-from Him; yasmat-from whom; tatha-in the same way; itaratah-from another; ca-also; sada-eternally; dvitiyayah-distinct; shri-radhayah- Shrimati Radharani; eva-certainly.

In thsi verse the words "yato 'nvayad" mean "Lord Krishna, who is attached to Shrimati Radharani, His transcendental pleasure potency", and the word "itaratah" means "His eternal companion, Shrimati Radharani."

Text 16

yatah yasyah adyasya adi-rasasya janma pradurbhavah. yav evadi-rasa-vidyayah parama-nidhanam ity arthah. ata eva tayor aty-adbhuta-vilasa-madhuri-dhurinatam uddishati yah artheshu tat-tad-vilasa-kalapeshu abhijnah vidagdhah; ya ca svena tatha-vidhenatmana virajate vilasatiti svaraö.

yatah yasyah-from whom; adyaysya adi-rasasya-of the mellow of madhurya-rasa; janma-pradurbhavah-manifestation; yau-the transcendental couple; eva-certainly; adi-rasa-of madhurya-rasa; vidyayah-of the knowledge; parama- transcendental; nidhanam-abode; iti-thus; arthah-the meaning; atah eva-certainly; tayoh-of them; ati-very; adbhuta- wonderful; vilasa-of pastimes; madhuri-sweetness; dhurinatam-abundance; uddishati-indicates; yah-who; artheshu-the word {.sy 168}arthesu"; tat-tat-various; vilasa-of transcendental pastimes; kalapeshu-in many; abhij{.sy 241}ah vidagdhah-expert; ya-who; ca-also; svena-with Herself; tatha-vidhena-in that way; atmana-with her; virajate vilasati-performs pastimes; sva-raö-performs pastimes in her association.

In this verse the word "yatah" means "from whom", "adyasya" means "the mellow of madhurya-rasa", and "janma" means "manifestation". The meaning is that They are the transcendental abode of the science of madhurya-rasa. Next the great sweetness of Their wonderful pastimes is described in the words "artheshu", which means "in many pastimes" and "abhijnah", which means "expert". The word "svaraö" means {.sy 168}in Her company He shines (raj) with great splendor".

Text 17

ata eva sarvato 'py ashcarya-rupayos tayor varnane mama tat kripaiva samagrityaha adi-kavaye prathamam tal-lila-varnanam arabhamanaya mahyam shri-veda-vyasaya hrida antahkarana-dvaraiva brahma nija-lila-pratipadakam shabda-brahma yah tene arambha-sama-kalam eva yugapat sarvam idam puranam mama hridi prakashitavan ity arthah. etac ca prathamasya saptama ev vyaktam.

atah eva-therefore; sarvatah-in all respects; ashcarya-rupayoh-wonderful; tayoh-of Shri Shri Radha-Krishna; varnane-in the description; mama-my tat-kripa-the mercy of the Lord; eva-certainly; samagritya-compiling; aha-said; adi-kavaye-to the original philosopher; parthamam-first; tat- of Shri Shri Radha-Krishna; lila-of the pastimes; varnanam-description; arabhamanaya-beginning; mahyam-to me; shri-veda-vyasaya-Vedavyasa; hrida-by the heart; antah-karaan-dvara-by the heart; eva-certainly; "brahma"- revealed knowledge of the Vedas; nija-His own; lila-pastimes; pratipadakam-teaching; shabda-brahma-spiritual sound vibration of the Vedas; yah-who; tene-imparted; arambha-sama-kale-in the beginning of creation; eva-certainly; yugapat- simultaneously; sarvam-everything; idam-this; puranam- Shrimad-Bhagavatam Purna; mama-my; hridi-in the heart; prakashitvan-revealed; iti-thus; arthah-the meaning; etat- that; ca-also; prathamasya-of the First Canto of Shrimad-Bhagavatam; saptame-in the seventh chapter (1.7.4-6):

bhakti-yogena manasi
samyak pranihite 'male
apashyat purusham purnam
mayam ca tad-apashrayam

yaya sammohito jiva
atmanam tri-gunatmakam
paro 'pi manute 'nartham
tat-kritam cabhipadyate

anarthopashamam sakshad
bhakti-yogam adhokshaje
lokasyajanato vidvamsh
cakre satvata-samhitam;

eva-certainly; vyaktam-manifested.

Thinking "by Their mercy I shall completely describe the wonderful divine couple", he (Vedavyasa) then spoke the next part of this verse. "Adi-kavaye" here means "to me, Vedavyasa, who am now beginning the description of Their pastimes". "Hrida" here means "by the gateway of the heart," "brahma" means "the spiritual words that describe Their pastimes", "yah tene" means "who in the beginning revealed this entire purana in my heart." That is the meaning. The revelation of Shrimad-Bhagavatam to Vyasadeva is described in Shrimad-Bhagavatam (1.7.4-6):

"Thus he (Vyasadeva) fixed his mind, perfectly engaging it by linking it in devotional service (bhakti-yoga) without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.*
"Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.*
"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth."*

Text 18

yad yasyam ca surayah sheshadayo 'pi muhyanti, svarupa-saundarya-gunadibhir aty-adbhuta keyam iti nirvaktum arabdha nishcetum na shaknuvanti. evam-bhuta sa yadi kripam nakarishyat, tada labdha-madhava-tadrisha-rupasyapi mama

tais taih padais tat-padavim
anvicchantyo 'grato 'balah
vadhvah padaih su-pritani
vilokyartah samabruvan

ity adina tasya lila-varnana-leshe 'pi sahasa-siddhir asau nabhavishyad eveti bhavah.

yat-the word "yat"; yasyam-about whom (Shrimati Radharani); ca-also; surayah-the demigods; shesha-adyah- headed by Ananta Sesa; api-even; muhyanti-are bewildered; svarupa-of her transcendental form; saundarya-beauty; guna- auspicious attributes; adi-bhih-beginning with; ati-very; adbhuta-wonderful; ka-who?; iyam-is she?; iti-thus; nirvaktum-to describe; arabdhah-beginning; nishcetum-to understand; na-not; shaknuvanti-are able; evam-bhuta-in this way; sa-she; yadi-if; kripam-mercy; na-not; akarishyat-will give; tada-then; labdha-obtained; madhava- of Lord Krishna; tadrisha-like; rupasya-a form; api-even; mama-of me; taih taih-with these; padaih-footprints; tat-padavim-on the path ; anvicchantyah-searching; agratah-before them; abalah-the gopis; vadhvah-the gopis; padaih-with the footprints; su-priktani-mixed; vilokya-seeing; artah- distressed; samabruvan-said; iti-thus; adina-in the passage beginning; tasyah-of Shrimati Radharani; lila-of the pastimes; varnana-of the description; leshe-in a small fragment; api-even; sahasa-siddhih-perfection; asau-this; na- not; abhivshyat-may be; eva-certainly; iti-thus; bhavah-the meaning.

The word "yad" here means "about whom", {.sy 168}surayah" means "even Ananta Shesha and those like Him", and "muhyanti" means "are not able to even begin to understand or describe Their very wonderful virtues and the handsomeness of Their transcendental forms". They think: {.sy 168}If She (Shrimati Radharani) is not merciful to Me, then even if I have a form like Lord Madhava's own form I shall not be able to understand pastimes such as the one that begins with this verse (Shrimad-Bhagavatam 10.30.26):
"The gopis began to follow the footprints, and shortly they saw another set of footprints beside them, and immediately they became very sorry."*

Text 19

tayor ashcarya-rupatvam eva vyanakti tejo-vari-mridam achaitanyanam api yatha yena prakarena vinimayah parasparam sva-bhava-viparyayo bhavati, tatha yo vibhrajata iti sheshah. vakya-shesham ca bhavati-bhutatvena na vaktum shaknuvan iti gamyate. tatra tejasash candrades tat-pada-nakha-kanti-vispharatadina vari-mrid-van nistejastva-dharmavaptih; varino nadyadesh ca tat-samsarga-vamsha-vadyadina bahulyadi-tejo-vad ucchunata-praptih. pashanadi-mridvac ca stambha-praptih. mridash ca pashanades tat-kandali-cchuritatvena tejovad ujjvala-prapti-vamshi-vadyadina varivac ca dravata-praptir iti. tad etat sarvam tasya lila-varnane prasiddham eva.

tayoh-of Shri Shri Radha-Krishna; ashcarya-wonderful; rupatvam-nature; eva-certainly; vyanakti-manifests; tejah- fire; vari-water; mridam-and earth; achaitanyanam-of inert material elements; api-even; yatha-as; yena prakarena-in this way; vinimayah-transformation; parasparam-mutually; sva-bhava-own natures; viparyayah-the opposite; bhavati-become; tatha-in the same way; yah-who; vibrajate-is manifest; iti- thus; sheshah-the rest of the meaning; vakya-of the statement; shesham-the remaining portion; ca-also; bhava- nature; ati-bhutatvena-beyond the ordinary limits; na-not; vaktum-to describe; shaknuvan-able; iti-thus; gamyate-should be understood; tatra-in that context; tejasah-of the word "tejas"; candra-adeh-means the moon and other celestial bodies; tat-of Shri Shri Radha-Krishna; pada-nakha-of the toenails; kanti-splendour; vispharita-manifest; adina- beginning with; vari-water; mrit-earth; vat-like; nistejatva-devoid of light; dharma-nature; avaptih-attainment; varinah-of water; nadi-adeh-of rivers and other bodies of water; ca-also; tat-samsarga-vamshi-vadya-adina-by Lord Krishna's flute-music; bahulya-adi-tejah-vat-as fire; ucchunata-praptih-the state; pashana-stones; adi- beginning with; mridvat-as earth; ca-also; stambha-praptih- the state of being stunned; mridah-earth; ca-and; pashana-adeh-stones and other inert objects; tat-of Shri Shri Radha-Krishna; kanti-the beauty; kandali-churitatvena- with the sweet sound; tejah-vat-as fire; ujjvala-prapti- splendour; vamshi-of the flute; vadya-adina-beginning with the sound; vari-vat-as water; ca-also; dravata-praptih-the state of fluidity; iti-thus; tat-this; etat-that; sarvam-all; tasya-of Lord Krishna; lila-of the pastimes; varnane-in the description; prasiddham-celebrated; eva-certainly.

The phrase "tejo-vari-mridam yatha vinimayah" also describes the pastimes of Shri Shri Radha-Krishna. These words refer to Lord Krishna's playing His flute, for upon hearing the sound of His flute, all the living entities in Vrindavana become overwhelmed with transcendental bliss, and change their nature. The shining moon and stars (tejah) become dimmed, and they appear like water or earth. The Yamuna river and other bodies of water become stunned and solid as earth or stone, and the earth and stones begin to melt and take part on the properties of water. These astonishing things occur as a result of the wonderful pastimes of Shri Shri Radha-Krishna and Lord Krishna's melodious flute music.

Text 20

yatra yasyam ca vidyamanayam tridha-sargah shri-bhu-lileti shakti-trayi-pradurbhavo va, dvaraka-mathura-vrindavananiti sthana-traya-gata-shakti-varga-traya-pradurbhavo va, vrindavana eva rasa-vyavaharena suhrid-udasina-pratipaksha-nayika-rupa-tri-bhedanam sarvasam api vraja-devinam eva pradurbhavo va, mrisha mithyaiva. yasyah saundaryadi-guna-sampada tas tah krishnaysa na kincid iva prayojanam arhantity arthah.

yatra-the word "yatra"; yasyam-means "in whom"; ca-also; vidyamanayam-being so; tridha-in three ways; sargah- manifestation; shri-bhu-lila-iti-Shri, Bhu, and Lila potencies; shakti-potencies; trayi-three; pradurbhavah- manifestation; va-or; dvaraka-Dvaraka; mathura- Mathura; Vrindavanani-and Vrindavana; iti-thus; sthana- places; traya-three; gata-attained; shakti-varga-potencies; traya-three; pradurbhavah-manifestation; va-or; vrindavane-in Vrindavana; eva-certainly; rasa-vyavaharena-with the mellows of transcendental pastimes; suhrit-friends; udasina- neutral parties; pratipaksha-and enemies; nayika-rupa-of gopis; tri-bhedanam-of three divisions; sarvasam-of all; api-also; vraja-devinam-of the gopis of Vraja; eva- certainly; pradurbhavah-manifestation; va-or; mrisha-the word "mrsa"; mithya-means "false"; eva-certainly; yasyah-of her; saundarya-beauty; adi-beginning with; guna- transcendental qualities; sampada-by the opulence; tah tah- they; krishnasya-of Lord Krishna; na-not; kincit-anything; iva-as if; prayojanam-need; arhanti-obtain merit; iti-thus; arthah-the meaning.

The phrase "yatra tri-sargo mrisha" may be interpreted in the following way:

"Yatra" means "in Shrimati Radharani.{.sy 168}Tri-sargah" may be interpreted to mean the Lord three potencies of Shri, Bhu, and Lila-shakti, or it may also be interpreted to mean the Lord's abodes of Dvaraka, Mathura, and Vrindavana, or it may be interpreted to mean the three classes of gopis in Vrindavana: those friendly to Shrimati Radharani, those who are neutral parties, and those who are Shrimati Radharani's rivals. "mrisha" means "irrevelant". All these, the Lord's potencies, abodes, and the gopis of Vrindavana, are all insignificant in comparison to the transcendental opulence, qualities and beauty of Shrimati Radharani. Krishna does not need any of these to satisfy His transcendental desires, for all His desires may be fulfilled by Shrimati Radharani alone.

Text 21

tat dhimahi iti tac-chabda-labdhena tac-cabdenanvayah.

tat-them; dhimahi-I meditate upon; iti-thus; tat-sabda-labdena-by that word; tat-sabdena-by the word; anvayah-the meaning.

The word "dhimahi" means "I meditate on Shri Shri Radha-Krishna."

Text 22

parama-shakti-shaktimattvenatishayita-maha-bhava-rasena va parasparam abhinnatam gatayor anayor aikyenaiva vivakshitam tad iti. ata eva samanyataya paramarshan napumsakatvam ca.

parama-transcendental; shakti-potency; shaktimattvena-and by the master of potencies; atishayita-great; maha-expanded; bhava-rasena-transcendental love; va-or; parasparam- mutually; abhinnatam-non-difference; gatayoh-attained; anayoh-mutually; aikyena-as one; eva-certainly; vivakshtiam- described; tat-the co-relative pronous "tat" which is understood in this sentence; iti-thus; atah eva-therefore; samanyataya-in general; paramarshat-upon consideration; napumsakatvam- the neuter gender; ca-also.

We may note that the co-relative pronoun "tat" (in the singular), understood although not directly expressed in this sentence, refers to both Shri Shri Radha and Krishna, and in addition to that is in the neuter gender. Shri Shri Radha-Krishna are described in the singular because They are the supreme potency and the supreme master of all potencies. Because in one sense there is no difference in nature between the potency and master of potencies, They are both described with one pronoun in the singular. Another reason for using a singular word to describe Shri Shri Radha-Krishna is because there is such a great bond of transcendental love between Them, it is as if they are one. They are described by a nueter pronoun because a feminine pronoun would be innapropriate for Lord Krishna and a masculine pronoun would be unsuitable for Shrimati Radharani. For this reason the nueter pronoun "tat" is used, for this can be understood to be the common-gender, both masculine and feminine.

Text 23

katham-bhutam? svena dhamna sva-prabhavena sada nirastam sva-lila-pratibandhakanam jarati-prabhritinam pratipaksha-nayikanam ca kuhakam maya yena tat.

katham-bhutah-how may they be described?; svena dhamna- the words "svena dhamna"; sva-prabhavena-means "with their transcendental potency; sada-always; nirastam-negation by absence; sva-lila-to the pastimes; pratibandhakamam-of the obstacles; jarati-old-age; prabhrtinam-of those things beginning with; pratipaksha-nayikanam-of Shrimati Radharani's rival gopis; ca-also; kuhakam-illusion; maya- illusion; yena-by whom; tat-them.

The phrase "dhamna svena sada nirasta-kuhakam" may be interpreted in the following way:

By their power and opulence (dhamna svena), Shri Shri Radha and Krishna remain always (sada) free (nirasta) from the illusions (kuhakam) of the material nature (birth, death, old age, and disease), as well as from the illusory interference offered by Shrimati Radharani's gopi rivals. None of these can offer any obstruction to the pastimes of Shri Shri Radha-Krishna.

Text 24

tatha satyam tadrishatvena nitya-siddham; yad va parasparam vilasadibhir anavaratam ananda-sandoha-dane krita-satyam iva jatam; tatra nishcalam ity arthah.

tatha-in the same way; satyam-the word "satyam"; tadrishatvena-in that way; nitya-eternally; siddham-perfect; yat va-or; parasparam-mutually; vilasa-adibhih-with their transcendental pastimes, qualities, form, and words; anavataram- without cessation; ananda-sandoha-dane-in transcendental bliss; krita-satyam-eternal; iva-as it were; jatam-manifest; tatra-there; hishcalam-without change; iti-thus; arthah-the meaning.

The word "satyam" (eternal) in this verse should be understood to mean that Shri Shri Radha-Krishan are eternally situated in the highest perfection. They eternally relish transcendental bliss in Their pastimes, and this condition is never changed.

Text 25

ata eva param anyatra kutrapy adrishöa-guna-liladibhir vishva-vismayakatvat sarvato 'py utkrishöam.

atah eva-therefore; param-the word "param"; anyatra-in others; kutrapi-in relation to anyone; adrishöa- unprecedented; guna-qualities; lila-and pastimes; adibhih- by those things beginning with; vishva-the universe; vismayakatvat-because of causing wonder; sarvatah-to everything else; api-even; utkrishöam-superior.

The word "param" should be understood to mean that the unprecedented transcendental qualities, pastimes, and other features of Shri Shri Radha-Krishna are supreme, and nothing else is in any way equal to them. These superexcellent qualities and pastimes fill the entire universe with wonder.

Text 26

atraiko 'pi dharmo bhinna-vacakataya vakyayor nirdishöa ity ubhaya-sadrishyavagamat prativastupamanam alankaro 'yam. iyam ca muhur upamitam iti mala-prativastupama. tena tais tair mitho yogyataya nibaddhatvat sama namapi. etad-alankarena ca aho parasparam parasmat param api tan-mithuna-bhutam kim api tattvam mitho guna-gana-madhuribhih samatam eva samavaptam iti sakala-jiva-jivatutama-rasa-piyusha-dharadharadharata-sampada kasmai va nija-carana-kamala-vilasam na rocayatiti svatah sambhavi vastu vyajyate.

atra-in this connection; ekah-one; api-even; dharmah- nature; bhinna-different; vacakataya-with words; vakyayoh- of words; nirdishöah-indicated; iti-thus; ubhaya-both; sadrishya-in that way; avagamat-because of understanding; prativastu-upamamam-among the prativastu-upamas; alankarah- literary ornaments; ayam-this; iyam-this; ca-also; muhuh- repeatedly; upamitam-compared; iti-thus; mala-pativastu-upama-the ornament named mala-prativastu-upama; tena-by this; taih taih-by them; mithah-mutually; yogyataya-by suitableness; nibaddhatvat-because of being connected; sama-nama-with the same words; api-also; etat-alankarena-with this ornament; ca-also; aho-certainly; parasparam-mutually; parasmat-than the best; param-better; api-also; tat-them; mithui-bhutam-the transcendental couple; kim api- indescribeable; tattvam-the truth; mithah-mutually; guna-of transcendental qualities; gana-of a multitude; madhuribhih- with the sweetness; samatan-equality; eva-certainly; samavaptam-attained; iti-thus; sakala-all; jiva-of living entities; jivatutama-life; rasa-of the mellows; piyusha- nectar; dhara-dhara-dharata-of a great river; sampada-with the opulence; kasmai-whom?; va-or; nija-Their; carana-feet; kamala-lotus; vilasam-pastimes; na-not; rocayati-will please; iti-thus; svatah-personally; sambhavi-produced; vastu-substance; vyajyate-is manifest.

When a description is used to apply simultanously to two or more nouns of similar nature, such a literary ornament is called prativastu-upama, and when a series of descriptions are used in this way, it is called mala-prativastu-upama. This verse (Shrimad-Bhagavatam 1.1.1) is an example of such a mala-prativastu-upama, for a series of descriptions intended equally for Radha and Krishna are given here. Shri Shri Radha and Krishna are described here as greater than the greatest, without any equal. They possess similar sublime transcendental qualities, and the flooding rivers of nectar of Their transcendental qualities is the very life of the devotees. Indeed, who would not become delighted by hearing the transcendental pastimes of Their lotus feet?

Text 27

tatrahuh

prativastupama sa syad
vakyayor gamya-samyayoh
eko 'pi dharmah samanyo
yatra nirdishyate prithak iti.
iyam malayapi drishyate iti ca.

evam

samam syad anurupyena
shlagha yogyasya vastunah iti.

tatra-in this connection; ahuh-it is said (Sahitya-darpana 10.68); prativastu-upama-prativastu-upama; sa-it; syat-may be; vakyayoh-of the two statements; gamya-samyayoh-of equal nature; ekah-one; api-only; dharmah-characteristic; samanyah-equal; yatra-where; nirdishyate-is delineated; prithak-as different; iti-thus; iyam-this; malaya-as mala-prativastu-upama; api-also; drishyate-may be seen; iti-thus; evam-in the same way (Sahitya-darpana 10.92); samam-equal; syat-may be; anurupyena-with similarity; shlagha-praise; yogyasya-of what is appropriate; vastunah-in nature; iti- thus.

This is described in the following statement os Sahitya-darpana (10.68 and 10.92):

"When a metaphor or simile compares two objects that have a single feature in common, the literary ornament is called "prativastu-upama". When both parts of the comparison have many points in common, the device is called {.sy 168}mala-prativastu-upama"."

Text 28

tatha

vastu balakritir vapi
dvidharthah sambhavi svatah
kaveh praudhokti-siddho va
tan-nibaddhasya veti shaö

shadbhis tair vyajyamanas tu
vastv-alankara-rupakah
artha-shakty-udbhavo rango
yati dvadasha-bhedatam iti.

tatha-in the same way; vastu-a fact; bala-akritih-a literary device; va-or; api-also; dvidha-arthah-with two meanings; sambhavi-svatah-naturally apropriate; kaveh-of the poet; praudha-ukti-by the statement; siddhah-apropriate; va-or; tat-nibaddhasya-according to character in the poet's composition; va-or; iti-thus; shaö-six; shadbhih-by these six; taih-them; vyajyamanah-manifest; tu-also; vastu-alankara-rupakah-the literary ornament of "vastu-upama"; artha-meaning; shakti-by the potency; udbhavah-manifested; rangah-ornament; yati-attains; dvadasha-twelve; bhedatam- divisions; iti-thus.

We also find this description in the Sahitya-darpana (4.9):

"This upama is divided into six kinds: 1. Those based on fact, and 2. Those created by skillful use of language, 3. Those that have a double meaning, 4. Those inherent in the words themselves, 5. those understood through the poet's own point of view, and 6. those seen through a character in the poet's composition. These six are then manifested as vastu-umpama or as artha-shakti. In this way there are twelve kinds of upama."

Text 29

atah sarvato 'pi sandrananda-camatkara-kara-shri-krishna-prakashe shri-vrindavane 'pi paramadbhuta-prakashah shri-radhaya yugalitas tu shri-krishna iti. tad uktam adi-purane vedantino 'pi iti padyantaram

aham eva param rupam
nanyo janati kashcana
janati radhika partha
amshan arcanti devatah iti.

atah-therefore; sarvatah-in all respects; api-also; sandra-intense; ananda-bliss; camatkara-kara-wonderful; shri-krishna-of Lord Krishna; prakashe-in the appearance; shri-vrindavane-in Vrinda/vana-dhama; api-also; parama- supreme; adbhuta-wonderful; prakashah-manifestation; shri-radhaya-by Shrimati Radharani; yugalitah-accompanied; tu-also; shri-krishnah-Shri Krishna; iti-thus; tat-this; uktam-is described; adi-purane-in the Adi Purana; vedantinah-knowers of Vedanta; api-also; iti-thus; padya- verse; antaram-after; aham-I; eva-certainly; param-rupam-the Original Personality of Godhead; na-not; anyah-another; janati-knows; kashcana-anyone; janati-knows; radhika- Shrimati Radharani; partha-O Arjuna; amshan-plenary expansions; arcanti-worship; devatah-the demigods; iti- thus.

The blissful, wonderful form of Shri Krishna, who enjoys pastimes with Shrimati Radharani in the abode of Vrindavana, is the original feature of the Supreme Personality of Godhead. This is confirmed in the following statement of Lord Krishna Himself spoken to Arjuna in the Adi Purana:

"O Arjuna, I am the Original Supreme Personality of Godhead, accompanied by Shrimati Radharani. There is no original Personality of Godhead other than Me. The Deities worshiped by the demigods in the upper planetary systems are My vishnu-tattva expansions."

Text 30

tayor nitya-vilasas tv ittham yatha varnito 'smad-upajivya-caranabujaih

vaca sucita-sharvari-rati-kala-pragalbhyaya radhikam
vrida-kuncita-locanam viracayann agre sakhinam asau
tad-vaksho-ruha-citra-keli-makari-panditya-param gatah
kaishoram saphali-karoti kalayan kunje viharam harih

tayoh-of Shri Shri Radha-Krishna; nitya-eternal; vilasah-pastimes; tu-also; ittham-in this way; yatha-just as; varnitah-described; asmat-our; upajivya-source of life; carana-ambujaih-whose lotus feet (Shrila Rupa Gosvami); vaca-by speech; sucita-revealing; sharvari-of the night; rati-in amorous pastimes; kala-of the portion; pragalbhyaya-the importance; radhikam-Shrimati Radharani; vrida- from shame; kuncita-locanam-having Her eyes closed; viracayan-making; agre-before; sakhinam-Her friends; asau-that one; tat-of Her; vakshah-ruha-on the breasts; citra-keli-with variegated pastimes; makari-in drawing dolphins; panditya- of cleverness; param-the limit; gatah-who reached; kaishoram-adolescence; sa-phali-karoti-makes successfull; kalayam- performing; kunje-in the bushes; viharam-pastimes; harih- the Supreme Personality of Godhead.

Quoting from the Bhakti-rasamrita-sindhu (2.1.231) by Shrila Rupa Gosvami, whose lotus feet are our very life and soul, we shall give this brief glimpse into the eternal transcendental pastimes of the divine couple, Shri Shri Radha-Krishna:

"Lord Krishna made Shrimati Radharani close Her eyes in shame before Her friends by His words relating Their amorous activities on the previous night. Then He showed the highest limit of cleverness in drawing pictures of dolphins in various playful sports on Her breasts. In this way Lord Hari made His youth successful by performing pastimes in the bushes with Shri Radha and Her friends."*

Text 31

tad evam sandarbha-catushöayena sambandho vyakhyatah. tasminn api sambandhe shri-radha-madhava-rupenaiva pradurbhavas tasya sambandhinah paramah prakashah. tad uktam shrutya radhaya madhavo devah iti. etad artham eva vyatanisham imah sarva api paripriöir iti purnah sambandhah.

tat-therefore; evam-in this way; sandarbha-catushöayena- by this fourth of the Sandarbhas; sambandhah-the relationship of the individual living entities with the Supreme; v/yakhyatah- is explained; tasmin-in this; api-also; sambandhe- relationship; shri-radha-madhava-rupena-in the form of Shri Shri Radha-Krishna; eva-certainly; pradurbhavah- manifestation; tasya-of Him; sambandhinah-the master of the realtionship with the individual living entitites; paramah- supreme; prakashah-manifestation; tat-therefore; uktam-it is said; shrutya-by the sruti-mantra; radhaya-accompanied by Shrimati Radharani; madhavah-Lord Krishna; devah-is the Supreme Personality of Godhead; iti-thus; etat-this; artham- meaning; eva-certainly; vyatanisham-I have explained; imah- these; sarvah-all; api-even; paripaöih-logical reasons; iti-thus; purnah-completely described; sambandhah-the relationship betweeen the individual living entities and the Supreme Personality of Godhead.

The description of sambandha (the relationship between the individual, living entities and the Supreme Personality of Godhead), which was begun in the Tattva-sandarbha, and continued in the Bhagavat-sandarbha and Paramatma-sandarbha, is now concluded in this Krishna-sandarbha. In the next book (Shrimad-Bhakti-sandarbha) I shall describe abhidheya (devotional service, or the activities of the relationship betweeen the individual living entities and the Supreme Lord) and in the last book (Priti-sandarbha), I shall describe prayojana (pure love for Krishna, the result of engaging in the activities of devotional service).

That Shri Krishna is the Original Supreme Personality of Godhead, (as the shruti-mantra explains : "Shri Krishna, accompanied by Shrimati Radharani, is the Original Supreme Personality of Godhead") has been explained in this Krishna-sandarbha.

Text 32

gaura-shyama-rucojjvallabhir amalair akshnor vilasotsavair nriyantibhir ashesha-madana-kala-vaidagdhya-digdhatmabhih anyonya-priyata-sudha-parimala-stomonmadabhih sada radha-madhava-madhuribhir abhitash cittam mamakramyatam.

gaura-golden; shyama-black; ruca-with splendor; ujjvalabhih-effulgent; amalaih-spotless; akshnoh-of the eyes; vilasa-of pastimes; utsavaih-with festivals; nrityantibhih-dancing; ashesha-complete; madana-kala-in the art of pleasing; vaidagdhya-expertise; digdha-anointed; atmabhih-selves; anyonya-mutual; priyata-pleasing; sudha- nectar; parimala-fragance; stoma-with the abundance; unmadabhih-intoxicated; sada-eternally; radha-madhava-of Shri Shri Radha-Krishna; madhuribhih-by the sweetness; abhitah-completely; cittam-heart; mama-my; akramyatam-may overwhelm.

The charming sweetness of Shri Shri Radha-Madhava is enhanced by Their mutual exchange of pure and playful dancing glances upon each other. That sweetness has anointed Them with the greatest skill in delighting each other with the pastimes of madhurya-rasa, and that sweetness has made Them intoxicated with the sweet fragance of the nectarean love They bear for each other. May that sweetness of the black and gold forms of Shri Shri Radha-Krishna continually overtake my thoughts.

shaö-sandarbha-namaka-
shri-bhagavata-sandarbhe tritiyah


Krishna Sandarbha 2

SRI KRSNA-SANDARBHA

BY SRILA JIVA GOSWAMI

VOLUME ONE

[part 1]

Anuccheda 1

TEXT 1

In the previous three sandarbhas the conception of God as the Supreme Person full of all powers and opulences is proved to be the ultimate phase of the Absolute Truth, superior to every other conception of God. This essay is written to give a specific description of that Supreme Personality of Godhead.

Sarva-samvadini Commemt

By the word nirdharana it is intended that Bhagavan is the ultimate feature of the Absolute Truth.

TEXT 2

"Learned transcendentalists who know the Absolute Truth call this non-dual substance Brahman, Paramatma or Bhagavan."

Srimad Bhagavatam (1.2.11)

TEXT 3

These three features of the Absolute are described in the Third Canto of Srimad-Bhagavatam. The following verse (1.3.33) describes the Lord's Brahman feature:

"Whenever a person experience, by self-realization, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord in His Brahman feature."

TEXT 4

According to this verse and other descriptions in the Vedic literatures, the Brahman feature of the Absolute has only one unvariegated aspect, and therefore, without any doubt, it does not require an elaborate description in many words.

TEXT 5

However, the Paramatma and Bhagavan features of the Absolute manifest a great variety of qualities, and therefore they require an elaborate description.

TEXT 6

Here we many note that in the final conclusion the Supreme Controller is not without form and qualities. This has been proved in the earlier portion of this book (the previous Sandarbhas).

TEXT 7

The Paramatma, or all-pervading expansion of the Supreme Person present in everyone's heart and in every atom, I have already described in the Third Chapter (Paramatma-sandarbha) of this book.

TEXT 8

" Formerly you said that although the Absolute Truth is one, It is manifestated in three features. What are the qualities of these three features: Brahman, Paramatma and Bhagavan ? " Thinking that this question might arise in the minds of Saunaka and the other sages, Suta Goswami said ( S.B. 1.3.1)

TEXT 9

" In the beginning of the creation, the Lord (Bhagavan) first expanded Himself in the universal form of the purusa incarnation and manifested all the ingredients for the material creation. And thus at first there was the creation of the sixteen principles of material action. This was for the purpose of creating the material universe."

TEXT 10

This verse says that Sri Bhagavan, who was described in the preivous chapter as the possessor of six opulences in full perfection, accepts the personal form of the purusa incarnation at the beginning of the material creation. At the time of annihilation, the material world enters again within the purusa incarnation and only the eternal spiritual reality is manifest.

TEXT 11

The question may be raised : "Why does Bhagavan accept the form of the purusa-incarnation?" To answer this question, Suta Goswami uses the word lokasisrksaya (for the purpose of creating the material universe). Along with the material universes, the eternally individual living entities entered the Lord's body at the time of devastation and appeared to have become one with Him, although their individuality actually remained intact. In order to again manifest the living entities and universes, Bhagavan expands Himself as the purusa incarnation.

TEXT 12

One may ask what form the material universes took when they became merged within the body of the purusa-incarnation. To answer this question, Suta Goswami used the word "mahad-adibhih" (with the ingredients of the material world). The mahat-tattva and other ingredients of the material world were thus contained within the body of the purusa-incarnation.

TEXT 13

The merging of the creation into the Supreme is described in the Vedic literatures: "The creation enters the Supreme as rivers flow from the mountains and enters the ocean." In this way the mahat-tattva and other ingredients of the material world enter the form of the purusa-incarnation.

TEXT 14

The first purusa-incarnation is described as the original creator of the ingredients of the material world. This in confirmed in the Satvata Tantra:

"Visnu has three forms called purusas. The first, Maha-Vishnu, is the creator of the total material energy (mahat), the second is Garbhodakasayi, who is situated within each universe and the third is Ksirodakasayi, who lives in the heart of every living being."

That first purusa-incarnation, Lord Sankarsana, who lies down on the casual ocean is described in the Brahma-samhita and other Vedic literatures, as well as the verse beginning with the word "jagrhe" which was quoted in Text 9.

TEXT 15

To further explain the nature of the Lord, Suta Goswami uses the word "sodasa-kalam" (with the 16 elements of creation). This word shows that the Lord possesses all potencies required to manifest the material cosmos.

TEXT 16

In conclusion, it is Bhagavan who accepts the form of the first purusa-incarnation (Karanodakasayi Visnu) described in this verse (Text 9). When the Lord enters the universes He assumes the feature known as Paramatma.

Anuccheda 2

TEXT 1

To describe how the second purusa-incarnation arranges the activities of the secondary phase of creation within each universe, (Suta Goswami) speaks the next one and a half verses. (S.B. 1.3.2-3):

TEXT 2

" A part of the purusa lies down within the water of the universe. From the navel lake of His body sprouts a lotus stem, and from the lotus flower atop this stem, Brahma, the master of all engineers in the universe, becomes manifest. It is believed that all the universal planetary systems are situated on the extensive body of the purusa."

TEXT 3

This verse describes how the second purusa-incarnation (Garbhodakasayi Visnu) enters the universes and lies down (sayanasya) on the Garbhodaka ocean (ambhasi).

TEXT 4

In these verses the words "sayanasya" (resting) and "avayava-samsthanaih" (situated on the limbs of His transcendental form) show that the transcendental feet and other limbs of the Lord were spread throughout the material universe. Because of this entrance of the Lord into the universe it is sometimes considered that the entire universe is the body of the Lord (virat-rupa).

TEXT 5

The entrance of the transcendental form of the Lord within the material universe is the cause of the conception of the universe as the Lord's form. This conception of the universal form of the Lord is described in the Srimad-Bhagavatam. (2.1.26) :

"Persons who have studied it have realized that the planets known as Patala constitute the bottoms of the feet of the Universal Lord, and the heels and the toes are the Rasatala planets. The ankles are the Mahatala planets and His shanks constitute the Talatala planets."

This conception of the Lord's Universal form is meant to help the neophyte devotees fix their minds on the Lord's form. The Universal Form is not actually real. It is only an imagination.

TEXT 6

The conception of the Lord's Universal Form may also be understood in the following way: Because the different varieties of the material manifestation have emanated from the different limbs of the Lord's form, the universe may be considered a form of the Lord. This is confirmed in the Vedic hymns:

"the moon is born from the mind of the Supreme Personality of Godhead." - Rg Veda 10.90.13

"The Supreme Personality of Godhead created the earth from His two lotus feet. He created the different directions from His sense of hearing. He created the different parts of the material world from the parts of His transcendental body."

-Rg Veda 10.90.14

TEXT 7

In the Mahabharata's Moksa-dharma Narayaniya (Santi-parva 339.12-14), Lord Garbhodakasayi Visnu, in His form as the master of Svetadvipa, confirms this explanation in the following verses:

TEXT 8

"From My fourth expansion the eternal form of Lord Sesa is manifest. Then Lord Sankarsana is manifest and from Him Lord Pradyumna appears. From My appearance as Lord Pradyumna I again appear as Lord Aniruddha. From the lotus flower of Lord Aniruddha's navel, Brahma is born, and from Brahma all the material elements as well as the moving and non-moving living entities appear."

TEXT 9

Vedavyasa also explains:

" They who are learned in sankhya-yoga declare that Lord Aniruddha is the all-pervading Supersoul. Lord Sankarsana's transcendental deeds have expanded His reputation as the Supreme Personality of Godhead. The wise know that the unmanifest origins (pradhana) of material creation have emanated from Lord Sankarsana, and because of Him this original form of matter evolves into the manifest material world. Lord Aniruddha, the all-pervading Supersoul present in each universe, appears from Lord Sankarsana and He creates Brahma, the grandfather of all living entities."

TEXT 10

The first part of this passage describes the glories of Lord Sankarsana, and the second part, beginning with the words "aniruddho hi", describes the glories of Lord Aniruddha. The word "lokesu", means "in each universe" and the word "mahatma" means the all pervading Supersoul (paramatma). The word "vyaktatvam" means "manifested from Lord Pradyumna." The rest of the verse is clear and requires no comment.

TEXT 11

Because Suta Goswami wanted to emphasize that all Visnu-forms are actually the same single Personality of Godhead, he did not place Lord Pradyumna's name in this verse. The same reason prompted the author of Satvata Tantra to avoid specifically naming the various purusa-incarnations when he spoke the verse beginning "visnos tu trini rupani" (which has been quoted in Anuccheda 1, Text 14).

TEXT 12

The same description of the Supreme Personality of Godhead's creation of the material world is found in the following verse of Srimad Bhagavatam (2.6.39):

"The Supreme original Personality of Godhead, Lord Sri Krsna, expanding His plenary portion as Maha-Visnu, the first incarnation, creates this manifested cosmos, but He is unborn. The creation, however, takes place in Him and the material substance and manifestations are all Himself. He maintains them for some time and absorbs them into Himself again."

TEXT 13

In his commentary on the first line of this verse, Sridhara Svami explains :

" The phrase "sa esa adyah refers to Bhagavan, the Supreme Personality of Godhead, who appears as the purusa-incarnation, and thus creates, maintains and annihilates the material worlds."

TEXT 14

The first purusa-incarnation is also described in Srimad-Bhagavatam (2.6.42):

"Karanarnavasayi Visnu is the first incarnation of the Supreme Lord and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Visnu, and the sum total of all living beings, both moving and non-moving."

TEXT 15

Sridhara Swami explains in his commentary:

" In this verse the word 'parasya' means of the Supreme Personality of Godhead and the word 'purusah' means the purusa-incarnation, who creates the material world.

" This first purusa-incarnation (Karanodakasayi Visnu) is described in the Rg Veda 10.90.1 : The Supreme Personality of Godhead then appeared as the first purusa-incarnation, who had thousands of faces, eyes and feet. Expanding in all directions, the purusa-incarnation exceeded the dimensions of the universe by the measurement of ten fingers.

" We may also note in the connection that the Lord accepts the form of the purusa-incarnation (adyo vatarah) in order to enjoy transcendental pastimes."

TEXT 16

In the same way, in Srimad-Bhagavatam (3.20.12) it is said :

" When the equilibrium of the three modes of nature was agitated by the unseen activity of the living entity, by Maha-Visnu and by the force of time, the total material elements were produced."

TEXT 17

The next verse from Srimad-Bhagavatam (3.20.27) along with Sridhara Svami's commentary, should be carefully studied.

Note : The verse and commentary are given below.

Srimad-Bhagavatam: "When that Supreme Personality of Godhead who is lying on the Garbhodaka ocean entered the heart of Brahma, Brahma brought his intelligence to bear and with the intelligence invoked he began to create the universe as it was before."

Sridhara Svami's Commentary: " This verse explains that the Lord lies down on the waters (salilasaye) of the Garbhodaka ocean (garbhodakasyantah) and enters (adhisthita) the heart of Brahma. By his own intelligence the seemingly independent Brahma then created all the forms and names of the material universe."

TEXT 18

From the study of this verse and commentary it will become clear that the Universal Form is not actually a form of the Lord.

TEXT 19

From the careful study of this verse it will also become clear that the Lord's Bhagavan feature, who is also known as Vasudeva, is separately manifested from His appearance as the purusa-incarnations.

Anuccheda 3

TEXT 1

These two forms (Bhagavan-Vasudeva and the purusa-incarnation) possess the same spiritual quality. This is described (by Suta Goswami in Srimad-Bhagavatam 1.3.3):

" The body of the Supreme Personality of Godhead is eternally in spiritual existence par excellence and has nothing to do with the created material ingredients."

TEXT 2

In this verse the phrase "tad vai bhagavato rupam" describes the form of the purusa-incarnation. This verse describes the Lord' supremely pure spiritual form, which in one sense, is not different from His transcendental potency.

TEXT 3

The transcendental nature of the form of the Supreme Personality of Godhead is described in the following prayer offered by Brahma to Garbhodakasayi Visnu (Srimad-Bhagavatam 3.9.3):

" O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge."

TEXT 4

In the Srimad Bhagavatam verse (1.3.3) quoted in Text 1, the word "visuddham" (pure) means that because the Supreme Personality of Godhead has all transcendental potencies, He can therefore remain always pure and free from even the slightest trace of material contamination. The word "urjitam" (powerful and glorious) means that because the Lord's form is full of supreme spiritual bliss, He remains always powerful and glorious and His spiritual prowess never becomes diminished under any circumstance.

TEXT 5

The Taittiriya Upanisad (2.7.1) says:

"The Personality of Godhead must be full of transcendental bliss, for if He were not, then how would it be possible for anyone to find any kind of spiritual or even material happiness ? "

Anuccheda 4

TEXT 1

" In the first three verses of the First Canto, Third Chapter of Srimad-Bhagavatam (quoted in Anuccheda 1 Text 9, Anuccheda 2 Text 2 and Anuccheda 3 Text 1), the place of residence and the activities of the purusa-incarnation were described by Suta Goswami. Then, in Verse 4, he described the Lord's transcendental form in the following way:

TEXT 2

" The devotees, with their perfect eyes, see the transcendental form of the purusa who has thousands of legs, thighs, arms and faces - all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands."

TEXT 3

In this verse the words "ado rupam" indicate the form of the purusa-incarnation, and the words "adabhra-caksusa" mean eyes made perfect by pure devotional service."

That one is able to see and understand the Supreme Personality of Godhead by the process of devotional service is confirmed by the following quotes :

" The Supreme Personality of Godhead, who is greater that all, is attainable by unalloyed devotion." Bhagavad-gita 8.22

" Pure devotional service leads the worshiper to the Supreme Personality of Godhead and makes the Lord visible to His devotee." Sruti-sastra

TEXT 4

The Lord's Universal Form, manifested from the first purusa-incarnation and displaying thousands of faces, eyes and feet, has already been described in the Paramatma-sandarbha.

TEXT 5

In the following verses from the Third Canto, Eighth Chapter of Srimad Bhagavatam, Maitreya Muni describes the form of the second purusa-incarnation (Garbhodakasyai Visnu).

TEXT 6

" The luster of the transcendental body of the Lord mocked the beauty of the coral mountain. The coral mountain is very beautifully dressed by the evening sky, but the yellow dress of the Lord mocked its beauty. There is gold on the summit of the mountain but the Lord's helmet, bedecked with jewels, mocked it. The mountain's waterfalls, herbs, etc, with a panorama of flowers, seem like garlands, but the Lord's gigantic body and His hands and legs, decorated with jewels, pearls, tulasi leaves and flower garlands, mocked the scene on the mountain."

TEXT 7

" As a sandalwood tree is decorated with fragrant flowers and branches, the Lord's body was decorated with valuable jewels and pearls. He was the self-situated tree, the Lord of all others in the universe. And as a sandalwood tree is covered with many snakes, so the Lord's body was also covered by the hoods of Ananta."

TEXT 8

" Like a great mountain, the Lord stands as the abode for all moving and non-moving living entities. He is the friend of the snakes because Lord Ananta is His friend. As a mountain has thousands of golden peaks, so the Lord was seen with the thousands of golden-helmeted hoods of Ananta-naga; and as a mountain is sometimes filled with jewels, so also His transcendental body was fully decorated with valuable jewels. As a mountain is sometimes submerged in the ocean water, so the Lord is sometimes submerged in the water of devastation.

- 3.8.30

TEXT 9

In Srimad-Bhagavatam (9.14.2) Sukadeva Goswami says:

" Lord Visnu (Garbhodakasayi Visnu) is also known as Sahasra-sirsa Purusa. From the lake of His navel sprang a lotus, on which Lord Brahma was generated. Atri, the son of Lord Brahma, was as qualified as his father."

TEXT 10

In order to clarify the exact nature of Sri Bhagavan, Suta Goswami says that the second purusa-incarnation (Garbhodakasayi Visnu) is the origin from whom the other incarnations of Godhead emanate. He says (Srimad-Bhagavatam 1.35):

Anuccheda 5

" This form (the second manifestation of the purusa) is the source and indestructible seed of multifarious incarnations within the universe. From the particles and portions of this form, different living entities, like demigods, men and others are created."

TEXT 2

In the verse the word "etat" means that form which is situated within the material universe. The word "nidhanam" indicates that Garbhodakasayi Visnu is the source of all other incarnations of the Supreme Lord just as the ocean is the large reservoir of water, which is the original source of the other smaller bodies of water. The word "avyayam" means indestructible and the word "bijam" means origin.

The second purusa-incarnation is not only the source of the visnu-tattva forms of the Supreme Lord, but is also the source of the individual living entities (jivas). This is confirmed by the phrase "yasyamsamsena".

Sarva-samvadini Comment

TEXT 1

That the Supreme Lord is the creator of the individual living entities (jivas) is confirmed by the following statement of Srimad-Bhagavatam (10.87.31):

" The living entities are created by the contact of the Supreme Controller with His material energy, just as bubbles and foam are produced on the surface of the water."

Anuccheda 6

TEXT 1

Although desiring to elaborately describe the innumerable incarnations of the Supreme Personality of Godhead (visnu-tattva), and His potencies (jiva-tattva), Suta Goswami briefly summarizes the list of these incarnations and only describes twenty incarnations in this chapter of Srimad-Bhagavatam

(Canto one, Chapter three)

TEXT 2

The description of the Lord's incarnations begins with the following verse (Srimad-Bhagavatam 1.3.6):

" First of all, in the beginning of creation, there were the four unmarried sons of Brahma (the Kumaras), who, being situated in a vow of celibracy, underwent severe austerities for realization of the Absolute Truth."

TEXT 3

In this stanza the phrase "sa eva devah" refers to the second purusa incarnation who lies down on the Garbhodaka ocean and who appears in many forms, beginning with the Universal Form who manifests thousands of faces and thousands of feet. At the conclusion of this summary account of the Lord's incarnations, Suta Goswami explains (1.3.28):

" All the above mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krishna is the original Personality of Godhead."

We may also note that the word "kaumaram" in this verse refers to the Four Kumaras and the word "brahma " means having become qualified brahmanas.

Anuccheda 7

The Lord's second incarnation is described in Srimad-Bhagavatam (1.3.7):

"The supreme enjoyer of all sacrifices accepted the incarnation of a boar (the second incarnation) and for the welfare of the earth He lifted the earth from the nether regions of the universe."

We may note that the Lord accepted this incarnation of the welfare of the earth.

Sarva-samvadini Comment

TEXT 1

Although the Lord assumed the form of a boar and lifted the earth on two seperate occasions, these two incarnations of the Lord as described together, because they performed almost exactly the same pastime.

TEXT 2

In the beginning of the creation, during the reign of Svayambhuva Manu, the Lord first assumed the form of a boar to lift the earth, which had fallen into the waters of the Garbhodaka ocean. Later, the progenitor Daksa, who was born in the reign of the sixth Manu, gave birth to a daughter named Diti who in turn became the mother of the demon Hiranyaksa. During the reign of the sixth Manu, the Lord asumed the form of a boar for the second time, fought with Hiranyaksa and again lifted the earth from the Garbhodaka ocean.

TEXT 3

The Lord's incarnations are summarily described in this verse from the Puranas:

" In the beginning of the creation the Lord appeared from Brahma's nostril (as Varaha), and at the end of the creation He appeared as a fish in the water (as Matsya)."

The following explanation also appears in the Puranas:

" The Supreme Personality of Godhead sometimes assumes the form of a four-legged animal, and sometimes He appears as a boar. Sometimes His form is white as the moon and sometimes it is dark as a monsoon cloud."

TEXT 4

Although everything had been destroyed at the end of the fifth Manu's reign, in the beginning of Caksusa's (the sixth Manu) reign, Daksa (the grandfather of Lord Varaha's opponent, Hiranyaksa) helped to re-create the class of living entities known as demigods. This is confirmed in the Srimad-bhagavatam

(4.30.49):

" His previous body had been destroyed, but he the same Daksa, inspired by the supreme will, created all the desired living entities in the Caksusa manvantara"

Anuccheda 8

TEXT 1

The third incarnation is described in Srimad Bhagavatam (1.3.8):

" In the millennium of the rsis, the Personality of Godhead accepted the third empowered incarnation in the form of Devarsi Narada, who is a great sage among the demigods. He collected expositions of the Vedas which deal with devotional service and which inspire nonfruitive action."

TEXT 2

In this verse the word "rsi-sargam" means the millenium of the rsis and the word "devarsitvam" refers to Narada. The words "tantram satvatam" means the Vaisnava scripture Narada-pancaratra. "karmanam" means the transcendental activities of devotional service. The words "naiskarmyam yatah" explain that the activities of devotional service release the performer from the bondage of karmic reaction and are therefore very different from ordinary material activities."

Anuccheda 9

TEXT 1

The Lord's incarnation, the Lord became Nara and Narayan, the twin sons of the wife of King Dharma. Thus He undertook severe and exemplary penances to control the senses."

Sarva-samvadini Comment

In this verse, which begins with the word "turye", the word "dharma" is the name of a great devotee of the Lord and the word "kalayah" refers to Mukti-devi, his faithful, learned wife, who was full of all good qualities and specifically empowered by the Personality of Godhead. The word "sarge" means that the Lord appeared as Nara Narayana Rsis, the two sons of Dharma and Mukti.

Anuccheda 10

The Lord's fifth incarnation is described in the Srimad Bhagavatam (1.3.10)

" The fifth incarnation, named Lord Kapila, is foremost among perfected beings. He gave an exposition of the creative elements and metaphysics to Asuri Brahmana, for in course of time this knowledge had been lost."

Sarva-samvadini Comment

The original Lord Kapila and a later imposter who assumed the same name, are both described in the following verses of Padma Purana:

" The Supreme Personality of Godhead appeared as Lord Kapila and spoke the original Sankhya philosophy, which eloquently presents the same philosophy expounded in all the Vedic literatures. This incarnation of the Lord instructed the Brahmana Asuri, many great demigods headed by Brahma and many sages, headed by Bhrgu."

" An imposter later assumed the name Kapila and spoke an illogical, atheistic theory, to his disciple named Asuri and claimed his atheism to be the actual Sankhya philosophy. In this way there are two contradictory philosophies, both bearing the same name of Sankhya."

Anuccheda 11

TEXT 1

The sixth incarnation is described in Srimad-Bhagavatam (1.3.11):

" The sixth incarnation of the purusa was the son of the sage Atri. He was born from the womb of Anasuya, who prayed for an incarnation. He spoke on the subject of transcendence to Alarka, Prahlada and others (Yadu, Haihaya, etc)."

TEXT 2

The fourth Canto of Srimad Bhagavatam relates the story of Atri Muni's prayer to have a son exactly like the Supreme Personality of Godhead.

TEXT 3

After Atri Muni offered his prayer, his wife Anasuya also prayed that the Supreme Personality of Godhead become her son.

TEXT 4

This is described in the Pati-vrata narration of the Brahmanda Purana:

" Anasuya offered obeisances and prayed before Lords Brahma, Visnu and Siva: My Lords, if you are pleased with me and if you desire me to ask from you some sort of blessings, then I pray that you combine together to become my son."

TEXT 5

In this verse (S.B. 1.3.11, quoted at the beginning of this anuccheda) the word "anviksikim" means on the subject of transcendence". This incarnation of the Lord as the son of Arti Muni is known as Dattatreya.

Anuccheda 12

The Supreme Lord's seventh incarnation is described in the following verse (S.B. 1.3.12):

" The seventh incarnation was Yajna, the son of Prajapati Ruci and his wife Akuti. He controlled the period during the change of Svayambhuva Manu and was assisted by demigods such as His son Yama."

The words "sa yajnah" indicate that the Supreme Personality of Godhead personally assumed the post of Indra.

Sarva-samvadini Comment

This verse, beginning with the word "tatah", narrates Lord Hari's appearance as Lord Yajna, at the end of His maternal grandfather Svayambhuva Manu's reign.

Anuccheda 13

The Supreme Lord's eighth incarnationis described in Srimad Bhagavatam (1.3.13):

" The eigth incarnation was King Rsabha, son of King Nabhi and his wife, Merudevi. In this incarnation the Lord showed the path of perfection, which is followed by those who have fully controlled their senses and who are honored by all orders of life."

This verse describes the incarnation of the Supreme Lord as Lord Rsabhadeva.

Sarva-samvadini Comment

Anuccheda 14

The Lord's ninth incarnation is described in S.B. (1.3.14):

" O brahmanas, in the ninth incarnation, the Lord prayed for by sages, accepted the body of a king (Prthu) who cultivated the land to yield various produces and for that reason the earth was beautiful and attractive."

In this verse the words "parthivam vapuh" mean the body of a king," and the word "dugdha" means milking and the word "usattamah" means beautifully attractive."

Anuccheda 15

TEXT 1

The Lord's tenth incarnation is described in S.B. (1.3.15):

" When there was a complete inundation after the period of the Caksusa Manu and the whole world was deep within water, the Lord accepted the form of a fish and proctected Vaivasvata Manu, keeping him up on a boat."

TEXT 2

We may note in this verse the description of the great inundation at the conclusion of Caksusa Manu's reign. Vaivasvata is another name of Satyavrata. At the end of each Manu's reign there is a partial devastation. This is described in the revealed scriptures.

TEXT 3

This partial devastation is described in the First Canto of the Visnu-dharmottara Purana, where Maharaj Vajra asks Markandeya Muni :

" O learned brahmana, please tell me what happens at the end of Manu's reign ? "

Markandeya replied:

" O descendent of Maharaja Yadu, O best of kings, at the end fo Manu's reign the oceans expand and cover the middle and lower planetary systems with ferocious waves. At that time all living entities on those planets perish and only the celebrated seven sages survive, protected in a boat. "

TEXT 4

This description of the partial devastation at the end of the reigns of Caksusa and the other Manus is also found in the Hari-vamsa and its commentaries.

Sarva-samvadini Comment

TEXT 1

We may note that, just as Lord Varaha does, Lord Matsya appears first at the end of the first Manu's reign and secondly He appears at the end of the sixth Manu's reign. The description in the scriptures often combines the accounts of the both incarnations into one narrative.

TEXT 2

Lord Matsya (the fish incarnation) is described in the next verse from S.B. (2.7.12):

" At the end of the millennium, the would-be Vaivasvata Manu, of the name Satyavrata, would see that the Lord in the fish incarnation is the shelter of all kinds of living entities, up to those in the earthly planets. Because of my fear of the vast water at my end of the millennium, the Vedas come out of my (Brahma's) mouth and the Lord enjoys those vast waters and protects the Vedas. "

Anuccheda 16

The eleveth incarnation is described in the next verse of S.B. (1.3.16):

" The eleventh incarnation of the Lord took the form of a tortoise whose shell served as a pivot for the Mandaracala Hill, which was being used as churning rod by the theists and atheists of the universe. "

Sarva-samvadini Comment

Prayed to by the demigods, the Lord appeared as Kurma-avatara and held up the Mandaracala Hill. Some commentators say Lord Kurma appeared during the Padma-kalpa, and others say He appeared at the beginning of the kalpa.

Anuccheda 17

TEXT 1

The twelfth and thirteenth incarnations are described in the next verse of S.B. (1.3.17):

" In the twelfth incarnation, the Lord appeared as Dhanvantari, and in the thireenth He allured the atheists by the charming beauty of a woman and gave nectar of the demigods to drink. "

TEXT 2

In this verse the word "bibhrat" (assuming the form) should be understood (although unexpressed). The Lord assumed the form of Dhanvantari in the twelfth incarnation and He also appeared in the form of Mohini-devi in the thirteenth incarnation. In the phrase "suran apayayat" (gave drink to the demigods), the word "nectar" should be understood, although unexpressed. What was the form of Mohini-devi like ? This is answered by the words "mohinya striya" (by the charming beauty of a woman). What activities did the Lord perform in this incarnations ? The Lord allured and bewildered the atheists. In this way three incarnations of the inconquerable Supreme Personality of Godhead are described.

Sarva-samvadini Comment

During the reign of the sixth Manu, Lord Dhanvantari appeared from the churning of the milk ocean. He also appeared as the son of the king of Kasi during the reign of the seventh Manu.

Anuccheda 18

The Lord's fourteenth appearance, in the form of Lord Nrsimha, is described in the next verse of S.B. (1.3.18)

" In the fourteenth incarnation, the Lord appeared as Nrsimha and bifurcated the strong body of the atheist Hiranyakasipu with His nails, just as a carpenter pierces cane. "

Anuccheda 19

The fifteenth incarnation, the Lord assumed the form of a dwarf-brahmana (Vamana) and visited the arena of sacrifice arranged by Maharaja Bali. Although at heart He was willing to regain the kingdom of the three planetary systems, He simply asked for a donation of three steps of land. "

Sarva-samvadini Comment

This verse describes the incarnation of Lord Vamanadeva, who entered the sacrificial arena of Maharaja Bali and later assumed the gigantic form of Lord Trivikrama, which crossed over the three planetary systems.

Anuccheda 20

The sixteenth incarnation of the Lord is described in the following verse from S.B. (1.3.20)

" In the sixteenth incarnation of the Godhead, the Lord (as Bhrgupati) annihilated the administrative class (ksatriyas) twenty-one times, being angry with them because of their rebellion against the brahmanas (the intelligent class)."

We may note in this connection that the sixteenth incarnation is known as Lord Parasurama.

Sarva-samvadini Comment

Some say the incarnation of Lord Parasurama appears in the seventeenth cycle of four yugas and others say He appears in the twenty-second cycle. Lord Parasurama is an avesa (empowered) incarnation.

Anuccheda 21

The seventeenth incarnation is described in the next verse of Srimad Bhagavatam (1.3.21):

" Thereafter, in the seventeenth incarnation of Godhead, Sri Vyasadeva appeared in the womb of Satyavati through Parasara Muni and he divided the one Veda into several branches and sub-branches, seeing that the people in general were less intelligent."

Sarva-samvadini Comment

Some say Vyasa is an empowered incarnation because there is description of his previous birth as the sage Apantaratama, as described in some scriptures and others claim that he is actually visnu-tattva, a direct expansion of Lord Visnu.

Anuccheda 22

TEXT 1

The Lord's eighteenth incarnation is described in next verse of Srimad Bhagavatam (1.3.22):

" In the eighteenth incarnation, the Lord appeared as King Rama. In order to perform some pleasing work for the demigods, He exhibited superhuman powers by controlling the Indian Ocean and then killing the atheist Kink Ravana who was on the other side of the sea."

TEXT 2

The word "naradevatam" in this verse refers to Lord Ramacandra, the descendant of Maharaj Raghu and the word "atah param" indicates that Lord Rama appeared in the eighteenth cycle of four yugas. Lord Rama is directly the Supreme Personality of Godhead. The chapters of the Skanda Purana known as the Rama-gita recount Lord Rama's revelation of His Universal Form as well as the prayers offered to Him by Brahma, Visnu and Siva.

Sarva-samvadini Comment

Some commentators think Lord Ramacandra appeared in the Treta-yuga of the twenty-fourth cycle of four yugas.

Anuccheda 23

TEXT 1

The next verse (S.B. 1.3.23) describes the ninteenth and twentieth incarnations:

" In the ninteenth and twentieth incarnation, the Lord advented Himself as Lord Balarama and Lord Krishna in the family of Vrsni (the Yadu dynasty) and by so doing He removed the burden of the world."

TEXT 2

By using the word "bhagavan" in this verse, Suta Goswami says that Lord Krsna is directly Bhagavan, the original form of the Personality of Godhead. He is not an expansion of the purusa-incarnation Lord Aniruddha.

TEXT 3

Lord Krishna is directly the original form of the Supreme Personality of Godhead and Lord Balarama is His immediate plenary expansion. Both Krishna and Balarama removed the burden of the earth, so the phrase "bhagavan aharad bharam" may refer to either of Them.

TEXT 4

We may note there that Lord Balarama is not an expansion of Lord Aniruddha. Just as Lord Krishna is directly the original form of Lord Vasudeva, in the same way, Lord Balarama is the original formof Lord Sankarasana. This is the proper understanding of the transcendental forms of Lord Krishna and Balarama.

Anuccheda 24

The next verse (S.B. 1.3.24) describes the twenty-first incarnations :

" Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Anjana, in the province of Gaya, just for the purpose of deluding those who are envious of the faithful theist."

Sarva-samvadini Comment

Lord Buddha appears when two thousand years of the Kali age have passed. He appears in a human-like form with two hands, a ruddy complexion and a shaved head.

Anuccheda 25

The twenty-second incarnation is described in the next verse

(S.B. 1.3.25)

" Thereafter, at the conjunction of two yugas, the Lord of the creation will take His birth as the Kalki incarnation and become the son of Visnu Yasa. At this time the rulers of the earth will have a degenerated in to plunderers."

The phrase "at the conjunction of the two yugas" here means

"at the end of Kali-yuga."

Sarva-samvadini Comment

TEXT 1

Lord Buddha and lord Kalki are both empowered (avesa) incarnations who appear in every Kali-yuga. This is confirmed in Visnu-dharma Purana:

TEXT 2

" The Supreme Personality of Godhead, Lord Hari, does not personally appear in the Kali-yuga. Because He only appears in the Satya, Treta and Dvapara-yugas and not in Kali-yuga, the scriptures call Him Triyuga (He who appears in three yugas."

TEXT 3

At the end of Kali-yuga, the Supreme Personality of Godhead, Vasudeva, enters the body of the learned brahmana Kalki and gives him extraordinary powers. Through the agency of Kalki, the Supreme Lord restores the universe to an auspicious condition.

TEXT 4

The Supreme Personality of Godhead then enters the heart of all the great sages who were born before the Kali-yuga and grants extraordinary powers to them. In this way the Lord executes His purpose at the end of the Kali-yuga."

Anuccheda 26

Wishing to indicate the Lord's other innumerable other incarnations not described in this passage, such as Hayagriva,Hari, Prsnigarbha, Vibhu, Satyasena, Vaikuntha, Ajita, Sarvabhauma, Visvaksena, Dharmasetu, Sudhana, Yogesarva, Brhadbhanu, Sukla and many others, Suta Goswami spoke the following verse (S.B. 1.3.26):

TEXT 2

" O brahmanas, the incarnations of the Lord are innumerable, like rivulets flowing from inexhaustible sources of water.:

TEXT 3

In this verse the words "harer avatara asankhyeyah sahasrasah" indicate the innumerable celebrated incarations of Lord Hari. Why the incarnations of the Lord are innumberable is described in the word "sattva-nidheh" (transcendental treasure). The Lord is like an immeasurely valuable jewel that has the power to appear in an unlimited number of forms.

TEXT 4

In this verse an appropriate example is given: the incarnations of the Personality of Godhead are compared to innumerable (sahasrasah) rivulets (kulyah) flowing from inexhaustible (avidasinah) sources of water (sarasah).

TEXT 5

" Some of the incarnations mentioned in this list of Srimad Bhagavatam are living entities empowered with certain potencies of the Lord. The Four Kumaras, Narada and others are empowered with transcendental knowledge and devotional service. King Prthu and others are specifically empowered with the potency to perform remarkable deeds (kriya-sakti). Some of these listed incarnations are personal appearances on the Lord's part. This is confirmed in the Lord's own declaration :

" I am the Supreme Personality of Godhead endowed with all powers and opulences."

TEXT 6

Included in this list of incarnations are Lord Matsya and other direct incarnations of the Supreme Lord, who appears with all divine opulences and potencies. These direct incarnations of the Lord are described in the following verse of Brahma-samhita (5.39):

Sarva-samvadini Comment

TEXT 1

The Supreme Personality of Godhead appears in three kinds of incarnations: 1. svayam-rupa or His original form; 2. tad-ekatama-rupa or forms appearing slightly different from His original feature and 3. avesa-rupa or individual living entities granted some extraordinary power by the Lord.

The tad-ekatma-rupa incarnations are of two kinds: 1. tat-sama or those directly like the Lord's original form and 2. tad-amsa or incarnations expanded from the Lord's form and manifesting only part of His qualities.

The avesa-rupa empowered living entities are divided into three categories, those empowered with :

1. pure devotional service, 2. transcendental knowledge and 3.

extraordinary prowess to perform remarkable deeds.

TEXT 2

The original svayam-rupa feature of the Supreme Lord is described in the Brahma-samhita (5.1):

" Krsn, who is known as Govinda, is the supreme controller. He has and eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes."

TEXT 3

Examples of the Lord's tat-sama incarnations are:

1. Narayana, the Lord of Vaikuntha and 2. Lord Vasudeva, who appears within the material world.

Examples of the Lord's tad-amsa incarnations are:

1. Lord Sankarsana and the many forms of the Lord expanded from Him and 2. Lord Matsya and many similar other incarnations.

Examples of the avesa incarnations are:

1. Narada, who is empowered with pure devotional service, 2. the Four Kumaras, who are empowered with transcendental knowledge and 3. Sesa and Maharaj Prthu, who are empowered with extraordinary power to perform remarkable deeds.

TEXT 4

no translation given

TEXT 5

The Lord's original form (svayam-rupa) is Sri Krishna. Examples of the Lord's tat-sama incarnations are Lord Nrsimha and Lord Ramacandra. Examples of the Lord's vaibhava-rupa are Lord Varaha and Lord Hayagriva. Most of the other incarnations are considered to be prabhava-rupa forms of the Lord.

TEXT 6

Because of Their different activities, the incarnations of the Lord are divided into three categories: 1. purusa-avataras, 2. guna-avataras (incarnations in charge of the modes of material nature) and 3. lila-avataras (pastime-incarnations). These incarnations of the Lord have been elaborately described both in the Paramatma-sandarbha (2.18) and in the verses of Srimad Bhagavatam (1.3.6-28) already quoted in the first portion of this Krsna-sandarbha.

These incarnations of the Lord are further divided into five categories: 1. dvaiparadha-avatara (incarnations who appear in each lifetime of Brahma), 2. kalpa-avatara (incarnations who appear in each kalpa), 3. manvantara-avatara (incarnations who appear in the reign of the Manus), 4. yuga-avatara (incarnations who appear in each yuga) and 5. svecchamaya-samaya-avatara (incarnations who appear whenever They wish).

Examples of these kinds of incarnations follow: 1. The purusa-avataras are dvaiparadha-avataras, 2. Lord Ksirodakasayi Visnu and similar incarnations are kalpa-avataras, 3. Lord Yajna and similar incarnations are manvantara-avataras, 4. Lord Sukla and similar other incarnations are yuga-avataras and 5. Lord Sri Krsna, Lord Balarama and other forms of the Lord are svecchamaya-samaya-avataras.

TEXT 7

A list of the manvantara-avataras follows: 1. Yajna, 2. Vibhu, 3. Satyasena, 4. Hari, 5. Vaikuntha, 6. Ajita, 7. Vamana, 8. Sarvabhauma, 9. Rsabha, 10. Visvaksena, 11. Dharmasetu, 12. Sudhama, 13. Yogesvara and 14. Brhadbhanu.

The Rsabha mentioned here is the son of Ayusmat. The Rsabha who is the son of Maharaja Nabhi is a different person.

Lord Yajna is an empowered living entity (avesa-rupa). This is confirmed by ample evidence in the Vedic literature.

The Vedic literature states that Lord Hari, Lord Vaikuntha and Lord Vamana, are vaibhava forms of the Lord. Most of the other incarnations in this list are prabhava-rupa forms of the Lord, although there is not a very elaborate description of Their status.

TEXT 8

The yuga-avataras are: 1. Sukla, 2. Rakta, 3. Syama and 4. Krsna.

TEXT 9

The purusa-avataras appear before the birth of Brahma and the other living entities. The Four Kumaras, Narada, Varaha, Matsya, Yajna, Nara-Narayana, Rsis, Kapila, Dattatreya, Hayagriva, Hamsa, Prsnigarbh, Rsabhadeva and Prthu appear during the reign of Svayambhuva Manu. Varaha and Matsya appear in both the Svayambhuva and Caksusa periods. Nrsimha, Kurma and Mohini-devi appear in the reign of Caksusa Manu. Kurma appears in the beginning of the kalpa and Dhanvantari appears in both Caksusa and Vaivasvata milleniums. Balarama, Krsna, Buddha and Kalki appear in the reign of Vaivasvata Manu. This is the schedule of the Manvantara-avataras and yuga-avataras.

Anuccheda 27

Suta Goswami now describes the potencies of the Lord

(S.B. 1.3.27):

" All the rsis, Manus, demigods and descendants of Manu, who are especially powerful, are plenary portions or portions of the plenary portions of the Lord. This also includes the Prajapatis."

TEXT 2

The word "kala" in this verse means "potencies" (vibhuti). Those comparatively less powerful are called vibhuti, and those more powerful are called avesa incarnations.

Anuccheda 28

After concluding the description of the various expansions of Lord Paramatma and His various potencies, Suta Goswami proceeds to describe the original form (Bhagavan) of the Personality of Godhead in the next verse of (S.B. 1.3.28):

" All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Sri Krsna is the original Personality of Godhead."

TEXT 2

In this verse the word "ete" (all these) refers to the incarnations previously described in this chapter of Srimad Bhagavatam. The word "ca" (and) is meant to include all the incarnations not mentioned in this list. The word "pumsah" means of the Supreme Personality of Godhead who expands as the purusa-incarnations" and the words "amsa-kalah" mean plenary portions and portions of the plenary portions."

TEXT 3

In this way the incarnations of the Lord may be grouped into two categories. Some are plenary portions of the Lord and others are portions of the plenary portions of the Lord. In addition to these there are empowered living entities (avesa incarnations) and incarnations of the Lord's potencies (kala).

TEXT 4

Someone may protest: Krsna has already been described as the twentieth in the list of incarnations. For this reason, when Suta Goswami says "Krsnas to bhagavan" the intention is that Bhagavan refers to Lord Vasudeva, the origin of the purusa incarnation.

TEXT 5

To this objection we reply: The following grammatical rule is found in the Ekadasi-tattva:

" One should not state a predicate before its subject."

Therefore it cannot be avoided that in this sentence Krsna is the subject and Bhagavan is the pedicate. By word-jugglery no one can change the clear meaning of this verse: that Krsna is the original form of the Personality of Godhead (Bhagavan) and no one can say that Lord Vasudeva assumed the form of Krsna. In this way this verse clearly demonstrates that Krsna is the original form of the Supreme Personality of Godhead and not merely a form of expanded from Vasudeva.

TEXT 6

This verse conclusively proves that Krsna is the original Personality of Godhead and the source of all the incarnations and not simply an expansion of Visnu. This is emphasized by the use of the word "svayam" (in person). Krishna is the original Godhead in person, He is not merely an expansion of the original Godhead and the status of the original Godhead is not falsely attributed to Him.

TEXT 7

Someone may object: Has not Krsna already been mentioned in the list of incarnations of Godhead ?

To this I reply: The rules of literary composition state:

" More significant facts and facts meant to be emphasized should be placed at the end of a composition, for the final parts of a composition are naturally considered more important by the reader."

Therefore, because the statement "Krsna is the original Personality of Godhead" is placed at the end of the list of incarnations, that is to be stressed more than the fact that He is also included in that list.

TEXT 8

In the description of the Agnistoma sacrifice, the Sruti-sastra explains:

" If the Udgata priest leaves prematurely and does not complete the sacrifice, he becomes ineligible to receive the priestly remuneration. If his assistant, the Pratiharta priest, then completes the sacrifice, that assistant becomes then entitled to receive all the priestly rewards."

This is another example of the great significance of the final statement or the final activity.

TEXT 9

When two contradictory methods of atonement are prescribed in the scriptures and the difference between them cannot be reconciled by learned scholars, the atonement mentioned last is always considered to overrule what was stated previously and is taken as the final conclusion.

In the same way, the inclusion of Krsna in the list of incarnations is overruled by the statement that appears at the conclusion of the description of the incarnations: that Krsna is the original Personality of Godhead.

TEXT 10

Someone may object: Your Purana may say that Krsna is the original form of the Personality of Godhead, but this conception of God is contradicted by the ultimate scriptural authority: the Sruti-sastra. The actual authority is the Sruti, as confirmed in Vedanta-sutra, which, eloquently explained by Sankaracarya in Sariraka-bhasya, says (Vedanta-sruti 3.3.50):

sruty-adi-baliyastvac ca na badhah

" There is no fault in this statement because the Sruti is the most significant and conclusive evidence."

To this I reply: The Sruti-sastra does not contradict the Bhagavatam's explanation that Krsna is the Original Supreme Personality of Godhead. The Sruti clearly explains:

" The Supreme Personality of Godhead is full of all transcendental knowledge."

The passage in the Vajasaneyi-samhita that begins with the phrase "manascit" and that recounts the story of Agnideva clearly refutes the misconception that the Supreme Godhead is not independent and clearly explains that because teh Godhead is full of all knowledge He must therefore also be supremely independent and free to do whatever He likes.

The Sruti does not deny that Krsna is the Original Supreme Personality of Godhead, but rather, by describing the Lord's supreme independence, supports it.

TEXT 11

Although Krsna is sometimes not specifically declared the original Personality of Godhead, when Krsna is counted in this (Bhagavatam, Ist Canto, 3rd Chapter) list of incarnations, He is declared the original Godhead in the phrase "bhagavan aharad bharam (The original Personality of Godhead then removed the burden of the world)".

Therefore, even though counted in the list of incarnations, Krsna is the original Personality of Godhead who, to fill His associates with bliss and wonder and to expand the sweetness of His birth and other pastimes, sometimes comes to this world and is seen by all.

TEXT 12

This is confirmed in Brahma-samhita (5.50):

" I worship Govinda, the primeval Lord, who by His various plenary portions appeared in the world in different forms and incarnations such as Lord Rama, but who personally appears in His supreme original form as Lord Krsna."

TEXT 13

The word incarnation is defined: " The descent of the Supreme Personality of Godhead into the material world."

Because Lord Balarama is Lord Krsna's constant intimate companion, therefore Lord Balarama cannot be an expansion of the purusa-incarnation, but He must be a direct expansion of Lord Krsna.

By using the word "tu" (but), Lord Krsna is clearly distinguished from the "amsa-kalah" (plenary portions and parts of the plenary portions of the purusa-incarnation). Lord Krsna is not another expansion of the purusa-incarnation.

TEXT 14

The word "tu" may also be used simply to emphasize a statement and may mean "certainly" or "indeed". This is confirmed in the statement "savadharana srutir balavati" (The word tu is used for emphasis). Taken in this way, the word "Tu" emphasized that only Krsna is the Original form of the Personality of Godhead, Narayana or any of the other secondary expansions of the Lord, are not the original form of the Lord.

TEXT 15

The words "pumsah" (the purusa-incarnations) and "bhagavan" (the Original Personality of Godhead) are also used in this chapter of Srimad Bhagavatam (Canto one Chapter three), in the first verse (jagrhe paurusam rupam bhagavan mahad-adibhih) and in verse 23, where the Lord is described with His brother (rama-krsnav it bhuvo bhagavan aharad bharam). To refute any argument by the learned that it should be interpreted to have a different , hidden meaning, the word "bhagavan" is used twice in this chapter. This is so just as the word jyotih is repeated in the chapter describing the jyotistoma-yajna (vasante vasante ca jyotisa yajeta: every spring one should offer a jyotistoma-yajna).

TEXT 16

The tattvavada-gurus accept a different reading of this verse, replacing the word "ca" (and) with the word "sva" (own). They say:

" The word "ete" in this verse refers to the incarnations of the Lord and the word "bhagavan svayam" refers to the Lord Himself, whose form is the origin of the incarnations. What is the Lord's form ? His forms are mentioned in the words

"svamsa-kalah" (The incarnations, which are His own plenary portions and portions of the portions, are His forms). His forms are not vibhinnamsa (seperated parts), as are the jivas."

TEXT 17

This is confirmed in the Varaha Purana:

" The two kinds of expansions from the Supreme Personality of Godhead are : 1. svamsa (personal expansions) and 2. vibhinnamsa (separate persons). The svamsa expansions are unlimitedly powerful. Their form and personality are the same as the Supreme Personality of Godhead Himself.

TEXT 18

" There is not the slightest difference between the svamsa expansions and the Original Personality of Godhead. The vibhinnamsa expansions are very weak in comparison to Them."

TEXT 19

Here it is said that both the Original Personality of Godhead and His expansions (amsas) are equally powerful. In the phrase "yathavidasinah kulyah sarasah syuh sahasrasah" (The incarnations of the Lord are innumerable like rivulets flowing from inexhaustible sources of water) (1.3.26) it may be understood that, because the Lord and His expansions share the same nature, as the original Supreme Personality of Godhead is eternal, so His expansions are also eternal. Although Lord Vasudeva and Lord Aniuruddha are equal in all respects, Lord Aniruddha sometimes devotedly meditates on Lord Vasudeva. To argue that this is contradicted by the Sruti-sastra is wrong. For the Supreme Lord, who is the source of all incarnations and for all His expansions, there are gradations of higher and lower.

TEXT 20

This is confirmed in Srimad Bhagavatam (3.8.3-4):

" Some time ago, being inquisitive to know, Sanat-kumara, the chief of the boy-saints, accompanied by other great sages, inquired exactly like you about the truths regarding Vasudeva, the Supreme, from the Lord Sankarsana, who is seated at the bottom of the universe. At that time Lord Sankarsana was meditating upon His Supreme Lord, whom the learned esteem as Lord Vasudeva."

TEXT 21

This verse clearly states that Lord Vasudeva is superior to Lord Sankarsana. These gradations of higher and lower do not refer to Krsna. The phrase krsnas tu (but Krsna) separates Him from them. Krsna is then declared to be "bhagavan svayam" (the original Supreme Personality of Godhead).

TEXT 22

This is also confirmed in Vedanta-sutra (2.3.45):

" No one is superior to the Original Personality of Godhead, from who everything has expanded."

In this sutra the difference between the Original Personality of Godhead and His expansions is clearly shown.

TEXT 23

As the splendid sun is not like the tiny fireflies, so the svamas expansions, such as Lord Matsya, are not like the jivas. This difference is clearly enunciated in the statement

"Krsnas tu bhagavan svayam" (Lord Sri Krsna is the Original Personality of Godhead).

TEXT 24

The word "indrari" begins the second half of this verse (1.3.28). Because the word "tu" here divides the sentence and because the Lord's desires are always fulfilled, the meaning of this verse is affirmed. The word "tu" has the same meaning as the word "ca". The phrase beginning with "indrari" is followed by the phrase beginning "mrdayanti". This verse is spoken by Sri Suta Goswami.

Anuccheda 29

TEXT 1

In this way Sri Krsna is the Original Personality of Godhead (Bhagavan). Because He is all-pervading, the Purusa-incarnation is known as the Paramatma (Supersoul).

TEXT 2

Someone may doubt: " You have presented a single quote to demonstrate that Krsna is the original source of all incarnations of Godhead. This single quote, however, contradicts many other quotes that describe Krsna as an expansion of the Personality of Godhead and not the source of all incarnations."

TEXT 3

To this doubt I reply: Let us consider which scriptural verses support the view that Sri Krsna is the original source of all incarnations and which verses present a different opinion.

TEXT 4 & 5

This third chapter in the First Canto of Srimad Bhagavatam tells the secret of the Lord's birth and gives a summary of all the descriptions of the Lord's incarnations. Because it comes at the beginning of the book and because it describes what will follow later on, its "ete camsa-kalah pumsah" verse (1.3.28) in the paribhasa-sutra (definition of terms, or system of abbreviations, placed in the beginning of book, which must be understood in order to properly understand the remainder of the book), for the Srimad-Bhagavatam.

TEXT 6

Because in the opening statement of a book the truth (pratijna) the book intends to establish is presented, in these descriptions of the incarnations, one should know that Krsna is the original Supreme Personality of Godhead and the others are expansions of the purusa-incarnation.

TEXT 7

A paribhasa-sutra is defined in the following quote:

" A paribhasa-sutra explains the proper method for understanding a book. It gives the key by which one may understand the actual purport of a series of apparently unrelated facts and arguments."

TEXT 8

The paribhasa-sutra is only stated once in a book and it is not repeated. A single paribhasa-sutra may govern the contents even of a very large book with millions of statements or arguments. An example of this is the paribhasa-sutra

"vipratisedhe param karyam," which governs the entire TEXT of Panini's Astadhyayi.

TEXT 9

Someone may object: Many verses in the TEXT of Srimad-Bhagavatam contradict the statement of your so-called paribhasa-sutra. If this verse contradicts the TEXT of the book it is supposed to explain, then the argument that it is the paribhasa-sutra for Srimad-Bhagavatam is certainly a very weak and doubtful argument.

TEXT 10

To this objection I reply: Srimad-Bhagavatam describes the ultimate phase of the Absolute Truth and the supreme goal of life. It is not a loose collection of nice stories for casual reading. The weightiness of the subject matter of the Bhagavatam demands that it be prefaced by a paribhasa-sutra to explain the subject matter to follow.

TEXT 11

The objector continues: In many Vedic literatures your assertion that Krsna is the Original Personality of Godhead is emphatically refuted.

TEXT 12

For example, the Chandogya Upanisad explains that the Abstract Brahman effulgence is the actual feature of the Absolute Truth. This is confirmed in the statement "Akasasyanutpattih" (The primeval Brahman effulgence is without an origin in time.) The Brhad-aranyaka Upanisad (4.5.6) explains "atmani vijnate sarvam idam vijnatam bhavati" (When the Supreme Self is understood, then everything becomes known.). The Brhad-aranyaka Upanisad further says (2.4.5): "idam sarvam yad ayam atma" (Everything that exists is nothing but the Supreme Self.) In this way the most authoritative statements of the Sruti describe the Absolute Truth as the Abstract Brahman effulgence and refute your idea that the Absolute Truth is the Personality Krsna.

TEXT 13

The actual Vedic authorities, who accept Sridhara Swami as their leader, repeatedly refute these arguments.

TEXT 14

Because in the first (Tattva) sandarbha the truths that the opinion of Srimad-Bhagavatam is perfect, and the statements of the Srimad-Bhagavatam are conclusive and eclipse any scripture that contradicts them, is proven and because in this book the same truths will again be proven, therefore the wise see that other scriptures all follow Srimad-Bhagavatam just as courtiers follow their king's orders.

TEXT 15

Now let us consider whether the verses of Srimad-Bhagavatam contradict the statement of the paribhasa-sutra ("Krsnas tu bhagavan svayam"). The statement "tatramsenavatirnasya"

(S.B. 10.1.2) may be presented as a statement contradicting the assertion of our paribhasa-sutra, and someone may claim that these words mean " The Supreme Godhead appeared in this material world by expanding Himself as Sri Krsna ". Actually, however, this is not the proper interpretation of these words. The word "amsena" should be understood to mean "with His plenary portion, Lord Baladeva", and the entire statement should be interpreted: " The Supreme Personality of Godhead, Lord Krsna, apppeared in this material world accompanied by His plenary portion, Lord Baladeva."

The statement "kalabhyam nitaram hareh" (S.B. 10.20.48) may also be presented as a statement contradicting our paribhasa-sutra and someone may claim that these words mean " The Supreme Godhead appeared in the forms of His two expansions, Krsna and Balarama." Actually, however, this is not the proper interpretation of these words. "Kalabhyam" (by the two plenary portions) is not actually one word, but the two words

"kala" and "abhyam", joined by sandhi. The phrase "harer kala" means the earth planet, which is one of Lord Hari's many potencies and "abhyam" means "by Krsna and Balarama". The actual meaning of this statement is: " The earth planet appeared very beautiful because of the presence of Krsna and Balarama."

TEXT 16

Someone may claim that the verse "distyamba te kuksi-gatah parah puman amsena saksad bhagavan bhavaya nah" from Srimad Bhagavatam (10.2.41) contradicts the view presented in our paribhasa-sutra ("Krsnas tu bhagavan svayam"). Such a person may interpret this verse from Srimad Bhagavatam to mean " O mother Devaki, for your good fortune and ours, the Supreme Personality of Godhead Himself has expanded into His plenary portion known as Krsna. In His Krsna-expansion, He is now within your womb."

This is not the proper way to understand the meaning of this verse. The word "amsena" means by His appearance as Lord Matsya and other incarnations", and the second line of the verse should be understood in the past tense. In this way one will be able to perceive the actual meaning of the verse: "O mother Devaki, the Supreme Personality of Godhead formerly appeared as Lord Matsya and His many other incarnations just for our good-fortune. He has now appeared with your womb, in His original form of Lord Krsna."

TEXT 17

Someone may claim that the statement of our paribhasa-sutra is contradicted by the following verse from (S.B. 10.2.18): "tato jaganmangalam acyutamsam". Such a critic may interpret this statement: " Thereafter, the Supreme Personality of Godhead, who is auspicious for the entire universe, expanded Himself as His plenary portion Krsna and appeared in this material world."

The world "acyutamsam" in this verse is actually an anyapadartha-bahuvrihi-samasa and it means " He in whom all the incarnations of Godhead are present." The actual meaning of these words of Srimad Bhagavatam is: Thereafter, the Original Personality of Godhead, Lord Krsna, from whom the various forms of the Personality of Godhead have expanded, and who is auspicious for the entire universe, appeared in this material world, accompanied by all His plenary expansions."

TEXT 18

The Lord Krsna is the Original Personality of Godhead is confirmed in the third line of this verse (S.B. 10.2.18):

"sarvatmakam atma-bhutam" (Lord Krsna is the Original Personality of Godhead, the cause of all causes and origin of the all-pervading Supersoul)."

TEXT 19

An unintelligent critic may try to refute the statement of our paribhasa-sutra by pushing forward this verse from Srimad-Bhagavatam (10.43.23):

etau bhagavatah saksad

dharer narayanasya hi

avatirnav ihamsena

vasudevasya vesmani

and he may interpret this verse to mean: "Krsna and Balaram, who are both plenary expansions of the Original Personality of Godhead, Lord Narayana, have descended to this material world, appearing in the home of King Vasudeva."

In this verse the word "amsena" does not mean as an expansion of Lord Narayana, but rather it means accompanied by all His plenary portions. In this way the actual meaning of the verse is established: "The Original Personality of Godhead, Krsna and Balarama, have descended to this material world accompanied by all Their plenary expansions. They have appeared in the home of King Vasudeva."

TEXT 20

Attempting to discredit the validity of our paribhasa-sutra, someone may quote the following verse from Srimad-Bhagavatam:

tav imau vai bhagavato

harer amsav ihagatau

bhara-vyayaya ca bhuvah

krsnau yadu-kurudvahau

Our critic may try to interpret this verse to mean: "Krsna and Arjuna are plenary expansions of Nara and Narayana Rsis and they have appeared in the Yadu and Kuru dynasties just to remove the burden of the world."

That is not the proper way to interpret this verse. In this sentence, we may note that the past-participle "agatau" is the subject of the sentence, in the nominative case. The word "krsnau" is in the accusative case. The word "bhagavatah" means The Supreme Personality of Godhead, the origin of all incarnations of Godhead", and "hareh" means of the purusa-incarnation." The words "tau imau amsau" refer to Nara-Narayana Rsis and these words are in the nominative case. The word "krsnau" in the accusative case refers to Krsna and Arjuna. The meaning of the sentence is "Nara and Narayana Rsis were present within Krsna and Arjuna." In other words, Nara and Narayana Rsis accompanied Krsna and Arjuna. This verse does not mean that Krsna and Arjuna are expansions of Nara and Narayana Rsis. The remainder of the sentence describes Krsna and Arjuna. Firstly, the verse says that Krsna and Arjuna descended to this world to relieve the burden of the earth. The use of the word "ca" (also) suggests that They also appeared to grant transcendental happiness to the devotees by performing various pastimes. We may also note that the word "yadu-kurudvahau" means who appeared in the Yadu and Kuru dynasties."

Our interpretation of this verse from Srimad Bhagavatam therefore is " Nara and Narayana Rsis appeared within the bodies of Krsna and Arjuna, who took birth in the Yadu and Kuru dynasties just to relieve the burden of the earth."

The following quote from the Agama-sastra explains that Krsna and Arjuna are not expansions of Nara and Narayana Rsis:

arjune tu naravesah

krsno narayanah svayam

" Arjuna is an empowered (sakty-avesa)incarnation of Nara Rsi and Lord Krsna is directly the Supreme Personality of Godhead, Lord Narayana."

That Lord Krsna is the original Lord Narayana is confirmed in the prayers of Lord Brahma (S.B. 10.14.14)"

narayanas twam na hi sarva-dehinam

"O Krsna, are You not the original form of Lord Narayana, who resides in the hearts of all living entities ?"

TEXT 21

Our critic may then dispute our paribhasa-sutra by saying that because Krsna and Arjuna are equals, Krsna cannot be the source of all incarnations. They say that friendship is a relationship of equals and they quote these words spoken by Sri Krsna to Rukmini-devi (S.B. 10.60.15):

" Generally friendship or marriage is contracted between partners who are equal in strength, birth, wealth and activities and not between those who are not equally possessing these assets."

Had Krsna not considered Arjuna His equal, they say, He would not have made friendship with him.

This is confirmed in the following words spoken by Lord Krsna to Arjuna in the Visnu-dharma Purana:

" O Arjuna, O son of Pandu, someone who is able to understand you, is automatically able to understand Me also and someone who becomes your follower, I consider to be My follower also. O Arjuna, I do not consider that there is any difference between you and Me, for we are equal in all respects."

TEXT 22

From these statements we may understand the deep friendship between Lord Krsna and Arjuna. By this friendship we may understand that Arjuna is an empowered incarnation of Nara Rsis, the great friend of Narayana Rsi. That is the real meaning of these words.

TEXT 23

The reason some people maintain that Krsna is a partial expansion of the Original Personality of Godhead and not the Original Personality of Godhead Himself, is described by the Lord in Bhagavad-gita (7.25):

" I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency (yogamaya) and so the deluded world knows Me not, who am unborn and infallible."

Sri Krsna only partially reveals Himself to the ordinary living entities. Because of this partial revelation, ordinary people believe that Krsna is merely an expansion of the Original Godhead.

TEXT 24

The critic of our paribhasa-sutra may push forward the following statement of Gargacarya (S.B. 10.819):

narayana-samo gunaih

Our critic will interpret these words to mean:

" Krsna possesses wonderful exalted qualities, just as Lord Narayana does. " Because Gargacarya compared Krsna to Narayana, our critic will have it that Krsna must be an expansion of Narayana. Actually, however, these words mean:

" Narayana, the ruler of Vaikunthaloka, possesses transcendental qualities almost equal to the most exalted qualities present in Lord Krsna." Gargacaraya's intention in speaking these words was to compare Narayana to Krsna, not to say that Krsna is so wonderful that He possesses great qualities, just as Lord Narayana does.

TEXT 25

Our beginning statement (that Sri Krsna is the Original Personality of Godhead) is also confirmed in the account of Krsna in the Eighty-ninth Chapter of the Tenth Canto of Srimad Bhagavatam.

TEXT 26

The statements of scripture may be accepted in two ways: 1. by accepting the direct or literal meaning and 2. by accepting an indirect, obscure or allegorical meaning.

TEXT 27

Among the rules for interpreting the scriptures we find the statement:

saksad upadesas tu srutih

" The instructions of the Sruti-sastra should be accepted literally, without fanciful or allegorical interpretations."

TEXT 28

The statements of the Sruti-sastra are always correct and do not need to be substantiated by any external authority. Because the scriptures are thus the supreme authority, they should be taken literally, without imaginative interpretation.

Therefore it is said:

nirapeksa-rava srutih

" The statements of the Sruti-sastra are the supreme independent authority."

TEXT 29

The Mimamsa-darsanam (3.3.14) explains: " Scriptural instructions are more authoritative than the logical arguments known as linga, vakya, prakarana and sthana and these logical arguments are more authoritative than conclusions drawn from historical accounts." The statement of our paribhasa-sutra (Krsnas tu bhagavan svayam) that Krsna is the original form of the Supreme Personality of Godhead appears to contradict the Bhuma-purusa's assertion (S.B. 10.89): " O Krsna and Arjuna, you are both My plenary expansions". The first statement is in the context of a philosophical discussion and the second in the context of an historical narration. For this reason, according to the description given in the Mimamsa-darsanam, the former statement is more authoritative than the second.

TEXT 30

These words of the Bhuma-purusa are not to be taken very seriously for the following reasons: 1. Sri Krsna, who is omniscient, did not begin His conversation with the Bhuma-purusa by offering respectful prayers, as is customary when one approaches a spiritual superior to receive instruction from him, 2. The Bhuma-purusa's statement is contradicted by His activity of stealing the brahmana's sons just to get the audience of Sri Krsna. (The Bhuma-purusa said: "I have taken away the brahmana's sons because I am so eager to see You.")

3. The statement of Suta Goswami in the beginning of Srimad Bhagavatam and the instructions of many other exalted speakers in the Bhagavatam clearly contradict the statement of the Bhuma-purusa's assertion is followed by other statements that contradict it.

TEXT 31

Even though Sri Krsna is the Original Personality of Godhead, He indulgently accepts the Bhuma-purusa's indentification of Him as an incarnation of Narayana Rsi, Sri Krsna will soon reveal that He is actually the Original Godhead, the origin and resting place of the innumerable incarnations of Godhead.

The followers of Sripada Ramanujacarya accept that the Original Personality of Godhead is Narayana and Sri Krsna is and incarnation of the purusa-avatara Karanarnavasayi Visnu. They quote the verse "yuvam nara-narayanav rsi dharmam acaratam" (My dear Krsna and Arjuna, You are both incarnations of Nara-Narayana Rsis, who formerly performed exemplary activities for spiritual progress) and the verse "tvarayetam anti me" (O Krsna and Arjuna, please quickly come to Me) to support their views, although the actual meaning of the Vedic literatures refutes their conclusion.

TEXT 32

The followers of Ramanujacaraya cling to their imperfect conclusion that Krsna and Arjuna are incarnations of Nara-Narayana Rsi and the Bhuma-purusa, even though this view is not supported in any other Vedic literature. Our conclusion is different from theirs.

TEXT 33

These two statements of the Bhuma-purusa (" My dear Krsna and Arjuna, You are both incarnations of Nara-Narayana Rsis,who formerly performed exemplary activities for spiritual progress," and "O Krsna and Arjuna, You must quickly come to Me") clearly contradict the description of Krsna found in the Vedic literatures and the writings of the great spiritual masters.

TEXT 34

If Krsna and Arjuna had been plenary expansions of Nara Narayana Rsis, who were expanded from the Bhuma-purusa, then Krnsa and Arjuna would not have been so difficult for the Bhuma-purusa to see. Krsna and Arjuna would have been then very easy for the Bhuma-purusa to see, just as one may very easily see a jewel held in one's own hand. If Krsna and Arjuna had been expansions of the Nara-Narayana Rsis and ultimately the Bhuma-purusa Himself, the Bhuma-purusa would have easily been able to see His own expansions, even if They were performing pastimes far away on the earth planet. Actually, however, the Bhuma-purusa was completely unable to see Krsna and Arjuna and had to devise an elaborate stratagem to see them. This is confirmed in the Bhuma-purusa's own words

"yuvayor didrksuna" (I have done all this, simply because I desired to see You). Only if Krsna, revealed Himself would the Bhuma-purusa have been able to see Krsna and Arjuna. Because it was so difficult for the Bhuma-purusa to see Krsna, it must be concluded that Krsna is clearly not an expansion of Narayana Rsi and ultimately the Bhuma-purusa. Actually Krsna is the Original Personality of Godhead, full of all transcendental potencies. This fact is confirmed in the narration of this pastime found in the verses of Bhagavatam.

TEXT 35

When Krsna and Arjuna had pierced the coverings of the material universe, Arjuna became greatly afraid and his eyes became full of pain when he saw the glaring spiritual effulgence emanating from the body of the Bhuma-purusa. At this time Arjuna's distress became immediately relieved by the pastime-potency of Sri Krsna, the Original Personality of Godhead. Krsna's pastime-potency is here shown to be more powerful than the personal effulgence of the Bhuma-purusa. Because Krsna's potency is thus greater than that of the Bhuma-purusa, it must be concluded that Krsna is not an expansion of Narayana Rsi, who is Himself an expansion of the Bhuma-purusa. If Krsna were expanded from the Bhuma-purusa, Krsna's potency would be less powerful than His.

TEXT 36

Sri Krsna's supreme prowess may also be seen in His ability to repeatedly overpower innumerable demons. He is always undefeated in fighting with them.

TEXT 37

Another example of Sri Krsna's supreme prowess may be seen in this account of His visit to the Bhuma-purusa. When Krsna and Arjuna approached the many-layered covering of the material universe, the transcendental horses (who had originally descended into the material world from Vaikunthaloka) stopped drawing Their chariot, unable to proceed because of the great darkness of the coverings of material universe. Krsna enabled the horses to proceed and reveal His great power by illuminating the path with His sudarsana-cakra.

TEXT 38

The critic of our paribhasa-sutra may protest: Krsna approached the Bhuma-purusa with great reverence and devotion. Certainly this shows that Krsna is a subordinate expansion of the Bhuma-purusa and not the Original Form of the Personality of Godhead.

To this objection I reply: In His earthly pastimes, Sri Krsna played the role of a human being and offered respects to Siva, Narada and others. This polite decorum on Sri Krsna's part does not disprove His actual status as the Original Personality of Godhead. In this pastime and other pastimes also, we may clearly observe that Sri Krsna is supremely independent and may do whatever He likes. Krsna's supreme independence in these circumstances sufficiently refutes this objection offered by our critics.

TEXT 39

It may appear that the statement of our paribhasa-sutra and the statement of the Bhuma-purusa contradict each other, but actually they do not. This may be seen from the following explanation:

Even though Sri Krsna is the Original Personality of Personality, in order to bewilder the residents of Vrajabhumi during the worship of Govardhana Hill, He manifested and expansion of His own transcendental form and then along with the residents of Vraja, offered respectful obeisances to this expanded form of Himself. In this way, even though Krsna is the Original Personality of Godhead, He offered respectful obeisances to His own expansion, as a part of His transcendental pastimes.

In the same way, Lord Krsna desired to amaze and bewilder His friend Arjuna and to do this, in His expansion as the Bhuma-purusa, the Lord removed the brahmana's sons, took Arjuna to the Bhuma-purusa's palace and appearing full of awe and wonder, offered respectful obeisances to His own expanded form of the Bhuma-purusa in the company of Arjuna. Offering obeisances to His expansion, Lord Krsna addressed Him with great respect.

TEXT 40

Offering obeisances to His expansion during the worship of Govardhana Hill, Sri Krsna said (S.B. 10.24.36):

" Accompanied by the residents of Vrajabhumi, I offer my respectful obeisances to Myself, the Supreme Person."

In the same way the Lord offered His respects to His Bhuma-purusa expansion. This is recorded in the following words of (S.B. 10.89.57):

" The infallible Personality of Godhead then offered His respectful obeisances to His own self in the form or the unlimited Bhuma-purusa."

TEXT 41

We may also note the following words spoken by Sri Krsna and recorded in the scripture Hari-vamsa. When Krsna and Arjuna had penetrated the coverings of the material universe, they saw the dazzling Brahman effulgence emanating from the spiritual body of the Bhuma-purusa. At that time Krsna informed Arjuna (Visnu-parva 114.9):

"That glaring effulgence is the eternal splendor of My own transcendental body."

By identifying the Bhuma-purusa's effulgence as His own, Lord Krsna affirms that the Bhuma-purusa is an expansion of Lord Krsna.

TEXT 42

Someone may protest: Krsna Himself addresses the Bhuma-purusas

(S.B. 10.89.54) as "purusottamam" (superior to the best of persons). This clearly indicates that the Bhuma-purusa and not Krsna, is the Original Form of the Personality of Godhead.

To this objection I reply: In the word "purusottamottama" the word "uttama" means "superior". Therefore "purusa-uttama" refers to the all-pervading Supersoul expansion of the Personality of Godhead. Superior ("uttama") to the Supersoul expansion is the Bhuma-purusa, who is the prabhava expansion of the Original Personality of Godhead. From this reason the Bhuma-purusa is addressed as "purusottamottama". By itself this word does not at all establish that the Bhuma-purusa is the Original Personality of Godhead.

TEXT 43

Now let us consider the statement of the Bhuma-purusa (S.B. 10.89.58) that some critics think opposes the premise of our paribhasa-sutra (krsnas tu bhagavan svayam). The verse is:

dvijatmaja me yuvayor didrksuna

mayopanita bhuvi dharma-guptaye

kalavatirnav avaner bharasurann

hatveha bhuyas tvarayetam anti me

The proper interpretation of this verse is:

" I wanted to see both of You and therefore I have brought the sons of the brahmana here. Both of You have appeared in the material world to re-establish religious principles and you have appeared here with all your potencies and the incarnations who have expanded from You. Please kill all the demons and cause them to quickly return to the spiritual world."

TEXT 44

An explanation of these words follows: In the Bhuma-purusa's first statement we may note the following definitions of words: "yuvayoh" means of You two, "didrksuna maya" means by Me, who was desiring to see", "me" means My, "bhuvi" means abode and "upanitah" means taken away.

TEXT 45

In the Bhuma-purusa's second statement, He addresses Krsna and Arjuna as "kalavatirnau". In this compound word, the word "kala" means expansions and the phrase "along with" is understood. In this way the word is a "madhya-pada-lopi-samasa" and it means - O Supreme Lord, who has descended along with all Your visnu-tattva expansions". Because the material world is an expansion of the Supreme Lord's energy, the word

"kala" may also be interpreted to mean in the material world. In this interpretation the word "kalavatirnau" means O Lord who has descended to this material world. That the material world is an expansion of Lord Krsna's energy is confirmed in the Purusa-sukta prayers: "pado 'sya visva-bhutani" (The material world is one quarter part of the energy of the Supreme Personality of Godhead). The word "bhuyah" means again.

The last part of the Bhuma-purusa's statement is: " Please kill the demons who still remain on the earth and liberate them, bringing them quickly back to Me." This means that the demons who are personally killed by the Personality of Godhead become liberated and enter the Brahman effulgence emanating from the transcendental body of the Lord's Bhuma-purusa expansion.

TEXT 46

This effulgence is emanating from the transcendental body of the Personality of Godhead is described to Arjuna by Lord Krsna in the Hari-vamsa (Visnu-parva 114.9-10) in the following words:

" My dear Arjuna, O best of the descendants of Maharaja Bharata, this splendid Brahman effulgence that you have seen is the glowing light emanating from My transcendental form. I am not different from that splendid effulgence, which is My eternal spiritual potency. This potency of Mine is sometimes manifest and sometimes unmanifest. They who have perfected the practice of astanga-yoga may enter this divine effulgence and attain one of the five kinds of liberation."

TEXT 47

In this verse the word "tvarayetam (please cause to quickly arrive)" is in the causative and the potential mood. The potential is used here to indicate a prayer or appeal. The word "anti" is an indeclineable prefix with a dative sense and it is used here to mean "for the purpose of" in much the same way as the infinitive is used. It means here " for the purpose of killing the demons and granting liberation to them (tvarayetam)."

The Bhuma-purusa glorified Krsna and Arjuna, saying "You appear with Your transcendental potencies and various incarnations and expansions (kalavatirnau). This interpretation of the word "kalavatirnau" may be accepted if the word is understood as a trtiya-tatpurusa-samasa. This interpretation is very logical and easy to accept. If one wants to interpret "kalavatirnau" as two words in the nominative case and interpret the two words to mean " Krsna and Arjuna are My expansions", this interpretation will be difficult for the learned reader to accept.

TEXT 48

Someone may quote the following verse (S.B. 10.89.59)

purna-kamav api yuvam

nara-narayanav rsi

dharmam acaratam sthityai

rsabhau loka-sangraham

in an attempt to show that Krsna and Arjuna are actually expansions to Nara and Narayana Rsis. There is, however, no need to interpret in that way. The actual interpretation of this verse follows:

" My dear Krsna and Arjuna, You are both great transcendental personalities and all Your wishes are always automatically fulfilled. You have both formerly appeared as Nara and Narayana Rsis, the best of persons. Appearing as these two sages, you performed exemplary pious activities for the benefit of all living entities."

TEXT 49

In this verse the Bhuma-purusa glorifies Krsna and Arjuna, who are always engaged in furthering the well-being of all living entities. Using the word "rsabhau", the Bhuma-purusa addresses the Original Personality of Godhead (Krsna), the origin of all the incarnations of Godhead. With this word the Bhuma-purusa also addresses Sri Krsna's intimate friend Arjuna. The Bhuma-purusa explains that Sri Krsna and Arjuna formerly appeared among those engaged in spiritual activities as Their partial incarnations Nara and Narayana Rsi to benefit the entire world by preaching the principles of actual religious life. That Narayana Rsi is an expansion of the Original Godhead, Lord Krsna, is confirmed by Lord Krsna Himself in the Bhagavatam 11th Canto, where Lord Krsna says:

" narayano muninam ca (Among the sages I incarnate as Narayana Rsi)". Because Krsna and Arjuna had formerly appeared as Nara and Narayana Rsis for the benefit of all living entities, the Bhuma-purusa was convinced that They were the best of all saintly persons. For this reason the Bhuma-purusa stole the brahmana's sons, confident that Krsna and Arjuna would come to rescue them.

TEXT 50

This is also described in the Hari-vamsa (Visnu-parva 114.8), where Lord Krsna says:

" In order to get the opportunity to see Me, the Bhuma-purusa has stolen these sons of the brahmana. Although ordinarily I would not agree to come here, I have come for the sake of a brahmana."

TEXT 51

In this conTEXT we may note that the word "acaratam" in the previously quoted statement of the Bhuma-purusa is a present active participate in the genetive plural ("of those who are engaged in activities"). By identifying Sri Krsna as the best of those engaged in spiritual activities, the Bhuma-purusa has declared that Krsna is superior to everyone, including the Bhuma-purusa Himself. This fact will be confirmed in a quote from the Mrtunjaya Tantra to appear later in this book and it is also confirmed in the following quote from (S.B. 10.89.62):

TEXT 52

" When Arjuna saw the opulent abode of Lord Visnu, he became struck with wonder. Arjuna was able to understand that all the opulences of the various incarnations of Godhead are manifest by the mercy of his own friend, Sri Krsna."

TEXT 53

We may note in this connection that this verse does not say "The opulences of the various incarnations of Godhead are manifest by the mercy of the Bhuma-purusa." In this commentary, Sridhara Swami nicely explains the purport of this chapter of Bhagavatam by saying:

" In order to establish that Sri Krsna is the Original Personality of Godhead (bhagavan), Sukudeva Goswami has spoken this account of the visit to the Bhuma-purusa."

TEXT 54

Leaving the sphere of Bhagavatam, the critic of our paribhasa-sutra may push forward quotes from other Vedic literatures in an attempt to refute our statement that Krsna is the Original Personality of Godhead. In the following section of this essay, we will present the proper explanations of all these verses.

TEXT 55

For example, our critic may quote the following verse from Visnu Purana (5.1.59):

ujjaharatmanah kesau

sita-krsnau maha-mune

Our critic may interpret this verse to mean:

"O great sage, Lord Visnu then plucked a white and black hair from His own transcendental body and these two hairs became His incarnations known as Balarama and Krsna."

TEXT 56

Our critic may also quote the following verses from the Mahabharata:

" Lord Visnu snatched two hairs, one white and one black, from His head; These two hairs entered the wombs of Rohini and Devaki, members of the Krsna was born of Devaki. Thus Balarama appeared from the first hair and Krsna appeared from the second hair."

TEXT 57

In his commentary on the verse which begins "bhumeh suretara-varutha" (S.B. 2.7.26), Sridhara Swami gives the proper explanation of these passages from the Visnu Purana and Mahabharata:

" Sometimes in the Vedic literatures Krsna and Balarama are described as white and black "kesas". In this conTEXT the word "kesa" does not mean hair, but it is used in the sense of splendor. The phrase "sita-krsna-kesau" means Balarama and Krsna who have beautiful white and black complexions. It does not mean that black and white hairs grew at a certain time on the head of the changeless Supreme Person.

"The Visnu Purana explains: "ujjaharatmanah kesau" This phrase means: The forms as Balarama and Krsna, relieved the burden of the earth. If one tries to interpret the word "kesa" in these passages as hair and contends that Balarama

and Krsna are incarnations of two of Lord Visnu's hairs, he will contradict the clear statements of many verses in the Vedic literatures and he will especially contradict the authoritative statement of the verse "krsna's tu bhagavan svayam" (Sri Krsna is the Original Personality of Godhead) found in (S.B. 1.3.28)"

TEXT 58

Even if one insists that the word "kesa" must mean hair and cannot mean anything else, it is not at all necessary that one interpret that Balarama and Krsna are incarnations of Visnu. One may also interpret that Vasudeva and Sankarsana are incarnations of a black and white hair from the head of Lord Krsna. Understood in this way, we may conceive of the following conversation between Lord Krsna and the demigods, in order to properly understand these two quotes from the Visnu Purana and Mahabharata. Lord Krsna may have said to the demigods:

"My dear demigods, why do you ask Me to personally appear in the material world ? I do not need to personally come, but rather I shall send my expansions of Sankarsana and Vasudeva, who are like white and black hairs on My head. Sankarsana and Vasudeva will certainly fulfill your request by removing the burden of the world."

TEXT 59

The statement "ujjaharatmanah kesau" is explained by Bopadeva Goswami in his commentary "muktaphala-tika" :

The word "kesau" consists of the two words "ka" and "isau". "Ka" means "blissful" and "isau" means the two Personalities of Godhead. In the phrase "sita-krsna-kesau" the word "sita" is a name of Balarama. This phrase therefore means: Balarama and Krsna who are the two blissful Personalities of Godhead.

The interpretation that these words mean Balarama and Krsna are incarnations of two hairs of Lord Visnu is not correct, for it is contradicted by the following explanation found in the Hari-vamsa:

"After thus instructing the demigods, the Supreme Personality of Godhead travelled on Garuda to a concealed mountain cave. In that cave the Lord assumed His original form as Lord Krsna. Ordering Garuda to wait for Him in that cave, the Lord then descended to earth in His original form."

TEXT 60

What to speak of the Personality of Godhead, even the inferior demigods are free from the defects of old-age. Because the Personality of Godhead is always free from the symptoms of age, His hairs do not turn gray or white with age, as those of a conditioned human being. The Vedic literatures always describe the hairs of the Supreme Lord as black, there is no description of white hairs, hairs either naturally white or turned white with age in the spiritual body of the Personality of Godhead. For this reason the story of white and black hairs from the head of Lord Visnu is not very plausible. The learned will not accept it.

TEXT 61

In the descriptions of Krsna and Balarama's descent to this material world, we generally do not find any mention of the word "kesa" to describe them. In the following quote from the Nrsimha Purana, They are described as "sita-krsna" (white and black), without any use of the word "kesa" which our critics are so eager to interpret as hair.

"Lord Krsna and Balarama, the original black and white forms of the Supreme Personality of Godhead, who is full of all transcendental potencies, appeared in the Yadu dynasty as the two sons of Vasudeva and Devaki. In the future these two transcendental personalities will kill King Kamsa and many other demons."

TEXT 62

Someone may object: Very well, then, we shall accept that the work "kesa" means expansion and the "kesavatara" simply is an explanation of how Krsna is an expansion of Visnu.

To this I reply: No. This should not be concluded. Krsna is the Original Personality of Godhead (adi-purusa), full of all transcendental potencies.

Another objection may be raised: Krsna, Visnu and other words are used to indicate the Personality of Godhead and no distinction is made between them in the Vedic literatures. Why are you so eager to say the Krsna is the original form and Visnu is the considered equal, without any distinction.

To this I reply: Actually, Krsna is specifically described as the Original Personality of Godhead and the day when He appeared in this world is especially famous, more famous than the appearance-day of any other form of the Lord.

TEXT 63

This is confirmed in the following verse from the Mahabharata:

" Krsna, the son of Vasudeva, is the eternal Original Personality of Godhead (Bhagavan). He is the supreme Brahman, free from all material contamination and He is the object of the yogi's meditation. He is glorified in the pages of this book."

TEXT 64

That Krsna, O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours and years. This element of time, which extends for many millions of years, is but another form of Lord Visnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship."

TEXT 65

That Krsna is beyond the influence of time is confirmed in the following statement by the residents of Dvaraka-puri (S.B. 1.11.6)

" O Lord, You are worshiped by all demigods like Brahma, the four Sanas and even the King of heaven. You are the ultimate rest for those who are really aspiring to achieve the highest benefit of life. You are the supreme transcendental Lord and inevitable time cannot exert its influence upon You>"

TEXT 66

The false notion that Krsna and Balarama are incarnations of a black and white hair of Lord Visnu is dispelled in the Prabhasa-khanda, which explains that whiteness of hair is produced in old age and because even the subordinate demigods, what to speak of Lord Visnu, the controller of the demigods, remain always free from old-age, their hair never turns white with age. It is not possible that Lord Visnu have white hairs because He is beyond the influence of time and therefore this conception of Lord Visnu's white hair pushed forward by the dry renunciants is not acceptable.

TEXT 67

Similar other faulty statements may also be found in some portions of the scriptures. For example, the Garuda Purana explains :

" I offer my respectful obeisances unto the law of karma because of which Siva carries a skull in his hand and wanders about as a beggar and because of which Visnu was hurled into the painful abyss of having to assume ten incarnations within the material world."

The author's intention in this passage was to emphasize the untrue story.

TEXT 68

The following metaphorical statement in the scriptures may also be quoted to illustrate how an author may speak something untrue in order to emphasize a point:

" Alas, who is able to describe the evils of gold ? Gold is certainly as intoxicating as the poisonous drink dhutura."

TEXT 69

Statements in the Saivite Puranas should not be accepted unless they are corroborated by the Vaisnava Puranas. This is confirmed in the Saivite Puranas (Skanda Purana) where Lord Siva says to Karttikeya:

" Statements in the Saivite Puranas should be accepted only if they are confirmed in the Vaisnava Puranas."

The followers of Lord Siva may try to present a different conclusion, but they are simply contradicting the words of their own master, recorded in their own scripture. From this statement of Lord Siva we may understand that the Saivite Puranas are not a very reliable source of spiritual information. They are not actually able to purify the conditioned souls and their position is described in the following statement of (S.B. 1.8.52)

" It is not possible to filter muddy water through mud or purify a wine-stained pot of wine."

One should not therefore rely on the impure statements of the Saivite Puranas.

TEXT 70

The inferiority of the Saivite Puranas is confirmed in the Uttara Khanda of the Padma Purana, which explains that the Saivite Puranas are intened for those in the mode of ignorance. The Matsya Purana also confirms that the Saivite Puranas are full of faulty and ignorant conclusions.

TEXT 71

Without understanding the Bhagavatam, one cannot properly understand the philosophy of spiritual life. An example of this Romaharsana had not properly understood the exalted position of Lord Balarama. Because of an offense to Lord Balarama, Romaharsana was killed by the Lord. From this we may understand the importance of Bhagavatam. Without reference to the Bhagavatam, one cannot conclusively understand the nature of the Absolute Truth.

That certain sages may sometimes present false conclusions, which may someones even become recorded in the Puranas, is confirmed in the following statement of (S.B. 10.77.30):

" O King, some sages have said that Lord Krsna became bewildered by the mystic jugglery of Salva. Such conclusions should not be accepted, for the contradict the conclusion of all Vedic literatures, Lord Krsna never becomes bewildered."

From this we may understand supreme authoritiy of Srimad-Bhagavatam. Any scriptural explanation that contradicts the version of the Bhagavatam should be rejected.

TEXT 72

We may sometimes notice contradictions in the instructions of the Sruti. The two quotes which follow may serve as an example of such a contradiction within the TEXTs of the Sruti.

" By performing the karma-kanda rituals of the Vedas one becomes ruined." Chandogya Upanisad 8.1.6

" By performing the karma-kanda rituals of the Vedas we have become demigods eligible to drink soma-rasa." Rg-mantra 8.48.3

If a speaker contradicts himself, then his words are not very much appreciated by the speaker of Bhagavatam:

" They who are learned are not inclined to accept the statements of one who contradicts himself." (S.B. 10.77.30)

TEXT 73

Suta Goswami speaks the following verse to reconcile this apparent contradiction in the statements of the scriptures

(Mahabharata, Udyogaparva):

" The truths of spiritual life are inconceivable to the crippled materialistic brain. Simply by logic and philosopy one cannot expect to properly understand them."

TEXT 74

Also, in the story of Candra-kalankapatti-karana in the Prabhasa-khanda of the Skanda Purana, in the description of Lord Krsna's appearance, Krsna is described as Lord Visnu Himself. By using the words "svayam visnuh (Visnu Himself)", the concocted idea that Krsna is an incarnation of Lord Visnu's hair is refuted by Vyasadeva.

TEXT 75

The idea that Krsna is an incarnation of Lord Visnu's hair should not be accepted, for it is thus refuted by Vyasa. Only foolish persons with a childlike mentality will insist that the word "kesa" in the phrase "kesavatara" from the Visnu Purana should be interpreted to mean a hair."

TEXT 76

Because it is contradicted by so many descriptions in the Vedic literatures, the statement that Lord Krsna is an incarnation of Lord Visnu's hair must be either a trick to bewilder the atheists, an outlandish playful metaphor, or a falsity spoken in ignorance of the actual nature of the Supreme Personality of Godhead.

TEXT 77

The actual meaning of the word "kesa" when used in a name of the Supreme Personality of Godhead is explained by the Lord in the Mahabharata in the description of the thousand names of Lord Visnu. There the Lord Himself says:

" The effulgence of My transcendental body is known by the word "kesa". O best of the sages because I am the source of the Brahman effulgence, the learned devotees, who know everything, call Me by the name Kesava."

TEXT 78

We may also note in this connection that although the word "kesa" is used in the Visnu Purana, it is not used in the many other descriptions of Lord Krsna's appearance found in the Vedic literatures. That the word "kesa" should mean effulgence is supported by Narada Muni's explanation in the Moksa-dharma that the Lord appears in a variety of forms and colors. The explanation of the Visnu Purana that the Lord appears as "sukla-krsna-kesau" or white and black kesas may be understood to mean that the Lord appears in black and white forms. This may be understood to refer to Lord Vasudeva and Lord Sankarsana, or it may also refer to Lord Aniruddha.

TEXT 79

Visnu-tattva expansions of the Personality of Godhead are manifested from the bodily rays of the Lord. (The complexion of Lord Krsna is blackish and therefore the direct expansion of Lord Krsna, which is manifested from His bodily rays, is also blackish - Lord Vasudeva. Because Lord Sankarsana is manifested from Lord Balarama, His complexion is also the same as Lord Balarama;s white.)

The purusa-avatara Lord Aniruddha is described in the (S.B.1.2.23):

" The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness and ignorance and just for the material world's creation, maintenance and destruction, He accepts ther three qualitative forms of Brahma, Visnu and Siva. Of these three, all human beings can derive ultimate benefit from Visnu, the form of the quality of goodness."

TEXT 80

That Lord Siva is an expansion of Lord Sankarsana is confirmed in the following prose statement of (S.B. 5.17.16):

" In Ilavrta-varsa, Lord Siva is always encircled by ten billion maidservants of goddess Durga, who minister to him. The quadruple expansion of the Supreme Lord is composed of Vasudeva, Pradyumna, Aniruddha and Sankarsana. Sankarsana, the fourth expansion, is certainly transcendental, but because His activities of destruction in the material world are in the mode of ignorance, He is known as tamasi, the Lord's form in the mode of ignorance. Lord Siva knows that Sankarsana is the original cause of his own existence and thus he always meditates upon Him in trance by chanting the following mantra."

TEXT 81

Therefore the statement of the Visnu Purana (ujjaharatmanah kesau sita-krsnau maha-mune) should be understood in the following way: The word "atmanah" means from Himself, the word "kesau" means the two incarnations Vasudeva and Sankarsana, who have black and white complexions and the word "ujjahara" means manifested. The entire statement means " The Lord then appeared as Vasudeva and Sankarsana, who have black and white complexions."

TEXT 82

Just as by seeing one face of the Mountain Sumeru, one can understand the nature of the entire mountain, in the same way, by properly understanding this verse from Visnu Purana, one will be able to know the actual nature of Lord Krsna's appearance in the material world.

TEXT 83

An explanation of the verses from Mahabharata quoted in Text 56 follows:

In these verses the word "udvavarhe" means that the Lord appears by His own mystic potency. The word "ca" (also) refers the reader to the demigods prayers recorded in the previous verses.

TEXT 84

The word "api" (even) in connection with the word "udvavarhe" (manifested) ("Even if Krsna and Balarama had appeared from Lord Visnu") indicate that in reality Vasudeva and Sankarsana are emanations of Krsna and Balarama.

TEXT 85

An intricate sequence of events is hinted by the use of the phrase "tau capi (the two of them, also,)" in this passage from the Mahabharata. First, Vasudeva and Sankarsana (purusa-incarnations) entered the wombs of Devaki and Rohini. Then, Krsna and Balarama (the original forms of Vasudeva and Sankarsana) entered the wombs of Devaki and Rohini "also".

Then, within the womb of Devaki, Vasudeva and Krsna joined to become a single Krsna and within Rohini's womb Sankarsana and Balarama joined to become a single Balarama. In this way the word "api" (also) refers to the joining of Krsna-Vasudeva and Balarama-Sankarsana. In other words, Lord Krsna sent His immediate visnu-tattva expansions into the material world before He personally came and when he personally came, He and His visnu-tattva forms became united into a single form. This is confirmed in the following statements:

1. "tayor eko balabhadro babhuva" (the two of Them then became one Balarama).

2. "nara-narayano bhavet. harir eva bhaven narah" ( Nara-Narayana Rsis joined to become a single Lord Hari).

TEXT 86

Another meaning of this passage from the Mahabharata which explains that Krsna appears as a "kesa" is that "Kesava" is specifically the name of Lord Krsna when He appears as the monarch of Mathura. In this way, the passage from the Mahabharata may be paraphrased: " The original Krsna then appeared in His feature as Kesava (the monarch of Mathura)."

TEXT 87

In the (S.B 2.7.26) Lord Krsna is described as sita-krsna-kesa." This does not mean that Krsna is an incarnation of a black hair from Lord Visnu. The actual explanation of this word is found in the Nrsimha Purana, where the Lord explains :

"sita-krsne ca mac-chakti" (I appear in many visnu-tattva forms, which have complexions of white, black and many other colors).

TEXT 88

Because this phrase from the Bhagavatam (sita-krsna-kesah) is somewhat ambiguous, the Bhagavatam should not be considered faulty. The phrase from the Bhagavatam describing Krsna's bewilderment when Salva tricked Him (evam vadanti rajarse) is described as an explanation given by some ages. In other words, although Krsna is never actually bewildered, some sages said that He was bewildered on that occasion. Therefore the statements of the Bhagavatam sometimes contain the opinions of certain sages according to their partial understanding. Sometimes the Original Personality of Godhead chooses to conceal Himself and He appears to be something that He actually is not. Because the Lord sometimes does not reveal His actual nature, therefore it is said that the sages describe Him according to their realization. In other words, the opinions of the sages sometimes present an incomplete view of the Supreme Lord. It is possible to interpret this Bhagavatam verse (2.7.26) (which describes the "sita-krsna-kesah") as such a partial understanding even though it is recorded in the Bhagavatam.

TEXT 89

Lord Krsna is therefore the Original Personality of Godhead and the phrase "kalaya sita-krsna-kesah" means The Supreme Personality of Godhead, who expands as the white and black purusa-incarnations (Lord Sankarsana and Lord Vasudeva)."

TEXT 90

According to the description of Lord Krsna's advent found in the Hari-vamsa (and quoted in Text 59 of this anuccheda), all the potencies of Lord Narayana are present within the form of Lord Krsna. Actually, all the forms of the Personality of Godhead are present within the original form of Krsna.

TEXT 91

The Padma Purana Uttara-khanda explains:

nrsimha-rama-krsnesu

sad-gunya-paripuranam

" The six opulences of wealth, strength, fame, beauty, knowledge and renunciation are fully present in the forms of Lord Nrsimha, Rama and Krsna."

Although all the forms of the Personality of Godhead fully display these six opulences, these three forms are singled out as especially displaying them. Because the most significant word "nrsimha-rama-krsnesu" is a dvandva-compound and because the most important word is generally placed at the end of a compound-word, we may conclude that because Krsna is placed at the end of this compound, He is the most important of all the forms of the Lord.

This is confirmed in the Visnu Purana, where Maitreya Muni asks Parasara Muni why Jaya and Vijaya, although killed by the hands of Lord Nrsimha, Lord Varaha and other forms of the Lord, did not attain liberation, although they both became liberated when killed by the hands of Krsna. To answer this question, Parasara Muni described Lord Krsna's supreme position among all the forms of the Personality of Godhead and His supreme opulence and power.

TEXT 92

Generally speaking, demons cannot attain liberation unless they attain the personal association of Lord Krsna.

TEXT 93

This is described in the following verses of Bhagavad-gita (16.19-20), where Lord Krsna repeats the word "eva" (certainly) twice to emphasize the point:

TEXT 94

" Those who are envious and mischievous, who are lowest among men, are cast by Me into the ocean of material existence, into various demoniac species of life.

TEXT 95

" Attaining repeated birth amongst the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence."

TEXT 96

According to the descriptions of the Vedic literatures, although the enemies of the Supreme Lord attain liberation by constantly thinking of the Lord or by inadvertantly serving Him in some capacity, generally they do not all become liberated simply by associating with the Lord or being killed by Him. By killing and liberating these demons, Lord Krsna reveals His transcendental opulence, greater than the opulences of any other form of the Personality of Godhead. These statments are all confirmed by the explanations spoken by Parasara Mui and recorded in the Visnu Purana.

TEXT 97

When Lord Krsna considered how Putana and other demons had already become liberated, He began to suspect that perhaps Kalanemi and the other remaining demons would not attain liberation. This possibility became completely intolerable for the Lord. This astonishing transcendental nature of the Supreme Personality of Godhead, Lord Krsna, is described by Parsara Muni at the end of his prose description of the Lord's opulence. Parasara said (Visnu Purana 4.15.9):

TEXT 98

" The Supreme Personality of Godhead, Lord Krsna, freely gave liberation to the demons who, although full of hatred for Him, somehow became immersed in remembering Him or talking about Him. If the Lord gave to these demons liberation, which is ordinarily very difficult for them, or even for the demigods or anyone else to achieve, then how shall we be able to describe the benediction He gave to the pure devotees full of love for Him ? "

TEXT 99

The Srimad Bhagavatam explains that Jaya and Vijaya were cursed to take three births as demons. We may note in this connection that they were ultimately liberated by Krsna. Their liberation was possible only from the hand of Krsna and not from any other form of the Lord.

TEXT 100

Even demons who are killed by Lord Krsna, or who think of Him at the time of death in a spirit of emnity, attain liberation. This is confirmed by Narada Muni in the following verse of

S.B. (11.5.48):

"Kings like Sisupala, Paundraka and Salva meditated in envy upon the movements, playful gestures, glances and other attractions displayed by Lord Krsna. Thus fixing their minds while engaged in lying down, sitting and in all activities, they attained a status equal to His. How then to compare with those whose minds are naturally attached to Him in a favourable mood ? "

It is also confirmed by Lord Brahma in these words (S.B. 2.7.34):

"All demonic personalities like Pralamba, Dhenuka, Baka, Kesi, Arista, Canura, Mustika, Kuvalayapida elephant, Kamsa, Yavana, Narakasura and Paundraka, great marshals like Salva, Dvivida monkey and Balvala, Dantavakra, the seven bulls, Sambara, Viduratha and Rukmi, as also great warriors like Kamboja, Matsya, Kuru, Srnjaya and Kekaya, would all fight vigorously,e either with the Lord Hari directly or with Him under His names of Baladeva, Arjuna, Bhima, etc. And the demons, thus being killed, would attain either the impersonal brahmajyoti or His personal abode in the Vaikuntha planets."

By His own transcendental potency, Lord Krsna can grant liberation to anyone, regardless of how they think of Him. It is only Lord Krsna who will always grant liberation to the demons killed by Him. If one is thinking of Lord Krsna, even adversely, at the time of death, he will certainly become liberated. If one hatefully thinks of any other from of the Lord at the time of death, lhe may not necessarily become liberated. For example, the demon Vena was unabel to think of the form of Sri Krsna at the time of his death, and therefore the demon did not attain liberation.

One who, at the time of his death meditated on the Personality of Godhead in a spirit of animosity is only assured of liberation if the object of his meditation is specifically the form of Sri Krsna.

TEXT 101

Because libration is attainable even for one who remebers the form of Sri Krsna, even in a spirit of animosity, i is said in the Srimad-Bhagavatam (7.1.33)

"Therefore one must somehow think of Krsna, whether in a friendly way, or inimically."

TEXT 102

From lthese statements we may conslude that Lord Krsna is the maser of the most wonderful transcendental potency.

TEXT 103

By answering all objections and by giving the proper interpretation of thoe scriptural passages, which when misinterpreted cover the actual meaning of the Vedic literatures, I have firmly established the fact that Lord Krsna is the Original Form of the Personality of Godhead.

TEXT 104

Someone may object: By speaking only a few arguments, you have attempted to refute the great mass of evidence against your theory. I cannot believe your conclusion.

To this I reply: In the Vedanta-sutra and other Vedic literatures many lengthy arfuments are refuted in a few words. The length of an argument is not the criterion of whether it is true or not. Even in the material world we may see an example of this, for sometimes a single strong fighter may defeat a thousand soldiers in the battle. In the same way a single strong argument may defeat thousands of illogical words. All of your arguments are defeated by Lord Krsna Himself, for he describes Himself as the ultimate fmeaning of all the Vedic literatures in the following words (Srimad-Bhagavatam 11.21.42-43):

TEXT 105

"What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of me no one knows these things. Now you should know that all these activities are aimed at ordaining and setting forth Me. The purpose of Vedic literature is to know Me by different speculations, either by indirect understanding or by dictionary understanding. Everyone is speculationg about Me."

Sarva samvadini Comment

That Lord Krsna is not an incarnation of one of Lord Visnu's hairs , but is directly the original Supreme Personality of Godhead is also confirmed in the following statement of the Hari-vamsa:

"The Supreme Personality of Godhead,Lord Hari, Whom even the demigods cannot approach, then appeared in that mountain cave in His primeval original transcendental form. After being worshipped by Brahma, Siva,and Visnu, the magnanimous Supreme Lord appeared within the home of Maharaj Vasudeva."

Anuccheda 30

TEXT 1

Our paribhasa-sutra (krsna tu bhagavan svayam) now appears as a great heroic king who has just defeated hundreds of enemies in the form of opposing arguments and completely brought them under his submission to the great delight of all onlookers.

I shall now bring into view the multitude of arguments that forms the footsoldiers, cavalry,chariot warriors and elephant-riding warriors of his army. The first division of that army consists of the arguments to prove that Sri Krsna is the the origin of all lila-avatars (pastime incarnations).

At the beginning of this division is the following verse spoken by the demigods to Lord Krsna (Srimad Bhagavatam 10.2.40):

TEXT 2

"O supreme controller , Your Lordship previously accepted incarnations as a fish , a horse , a tortoise, Narasimhadeva, a boar , a swan , Lord Ramachandra , Parasurama and, among the demigods ,Vamanadeva , to protect the entire world by your mercy .Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krsna, best of the Yadus, we respectfully offer our obeisances unto you."

Anuccheda 31

This is confirmed in the following verse spoken by Brahma to Lord Krsna (Srimad Bhagavatam 10.14.20):

"O Original Personality of Godhead, O creator of the entire cosmic manifestation , although You never take birth You nevertheless appear among the demigods, sages, human beings, animals, and demons, and bestow Your mercy to the saintly devotees."

Anuccheda 32

This is confirmed in following verse (Srimad Bhagavatam 10.8,15) spoken by Gargacarya to Nanda Maharaj:

"For this son of yours (Krsna) there are many forms and names according to His transcendental qualities and activities.

These are known to me , but people in general do not undersand them."

Anuccheda 33

TEXT 1

This is also confimed in the following verse spoken by Nalakuvara and Manigriva to Lord Krsna (Srimad Bhagavatam10.10.34):

"Appearing in bodies like those of an ordinary fish , tortoise and hog , You exhibit activities impossible for such creatures to perform : extraodinary , incomparable , transcendental activities of unlimited power and strength . These bodies of Yours, therefore ,are not made of material elements , but are incarnations of Your Supreme Personality."*

This statement explains that the forms of Lord Krsna are always spiritual.

TEXT 2

This is confimed in the following verse spoken by Brahma to Lord Krsna (Srimad Bhagavatam3.9.3):

"O my Lord ,I do not see a form superior to Your present form of eternal bliss and knowledge."*

Inthe verse beginning "yasyavatarah" (Srimad Bhagavatam10.10.34) we should not interpret the word "asaririnah" to mean "formless". The actual meaning is that because the Supreme Lord does not manifest an external material body different from Himself,He is therefore called "asaririnah". This has already been explained in the second (Bhagavat sandarbha). Someone may argue that the word "asaririnah" should be interpreted as "formless" because that is the direct maning of the word.

To this objection I reply : Because this interpretation ("formless") is contradicated in many Vedic literatures, and the Supreme Lord is affirmed to posses an eternal transcendental form ,therefore the primary meaning (formless) should be rejectd ,and the secondary meaning of the word ("without an eternal material body") should be accepted.

Anuccheda 34

This is confirmed in the following verse (Srimad Bhagavatam10.58.37)spoken by King Nagnajit to Lord Krsna:

"O Lord who accepts the form of the various pastime-incarnations in order to proect the principles of religion,

O Lord, the dust of whose lotus feet is reverentially placed by Laxmi, Brahma, Siva, and all the demigods upon their heads,O Supreme Personality of Godhead, what may I do to please You?"

Anuccheda 35

TEXT 1

This is also confirmed in the Srimad Bhagavatam (10.87.46), where Narada Muni offers the following prayer:

"I offer my respectful obeisances to Lord Krsna, the all-knowing Original Personality of Godhead who ,in order to liberate the conditioned souls, accepts the auspicious forms of his many incarnations."

Sridhara Swami explains in his commentary on this verse:

"Speaking to Narayana Rsi, Narada glorified the appearence of lord Krsna by speaking this verse, which confirms the truth of the statement "ete camsa-kalah pumsah krsnas tu bhagavan svayam". In this way, at the end of the Prayers of the Personified Vedas, Narada Muni affirmed that Lord Krsna is th Orignal Personality of Godhead , the source of all incarnations.

TEXT2

Because Lord Krsna grants liberation even to the enemies killed by Him, He is unique among all the forms of the Personality of Godhead . This is confirmed by the following

statement spoken by the Personified Vedas and repeated by Narada Muni in Srimad Bhagavatam (10.87.23):

"By pacticing the mystic yoga system and controlling their breath, the great sages conquered the mind and senses. Thus engaging in mystic yoga, they saw the Supersoul within their hearts and ultimately entered into the impersonal Brahman.

However , even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord .

Anuccheda 36

TEXT1

That Lord Krsna is the source of all the guna-avataras (Visnu, who controls the mode of goodness, Brahma who controls the mode of passion , and Siva controls the mode of ignorance) is confirmed in the following verse from Srimad Bhagavatam (11.29.7):

"When the great pure devotee Uddhava had asked this question , Lord Krsna , who accepts the guna-avataras (Visnu, Brahma,and Siva), who controls the universe with various potencies

just as a child controls a toy , and who is the supreme controller of all the demigods , smiled in a charming and affectionate way and replied to his devotee's question in the following words."**

TEXT2

In this connection we may note the following statement spoken by Brahma to Lord Krsna(Srimad Bhagavatam10.14.19):

"O Lord Krsna , persons who are unaware of Your inconceivable energy cannot understand that You alone expand Yourself as the creator Brahma , maintainer Visnu , and annihilator Siva. Persons who are not in awareness of things as they are contemplate that I , Brahma, am the creator , Visnu is the maintainer , and Lord Siva is the annihilator . Actually You are alone everything : creator ,maintainer and annihilator.

Anucchda 37

TEXT1

That Lord Krsna is the origin of the purusavataras, who are the creators of the material universes , is confirmed in the following prayer spoken by Bhismadeva to Lord Krsna (Srimad Bhagavatam 1.9.32):

"Let me now invest my thinking , feeling and willing , which were so long engaged in different subjects and occupational duties , in the all powerful Lord Sri Krsna. He is always self- satisfied, being the leader of the devotees, He enjoys transcendental pleasure by decending on the material world is created."*

The following explanation of the verse is found in Sridhara Svami's commentary:

"In this verse Bhismadeva prays for attraction to Lord Krsna, which he considers the supreme goal of life , and aside from which there is nothing worth praising .Bhisma also describes the transcendental opulences of the Lord by using th words sva-sukham upagate (full of all transcendental bliss).Bhimsa says kvacid vihartum prakrtim upeyusi (The Lord sometimes descends to this material sphere to display his transcendental pastimes). The Lord appears in this world and again disappears from it according to his own disire . He is completely independent ,and He is not forced to enter the material sphere, as the conditioned souls are . Indeed ,Lord Krsna is actually the creator of the cosmic manifestation (yad-bhava-pravahah).

TEXT 3

This is also confirmed in the following prayer spoken by the demigods and recorded in Srimad Bhagavatam (11.6.16)

"O Lord Krsna, You are the orgin of the purusa-incarnations who is like the father who impregnates the womb of material nature ."

This verse is explained by Sridhara Swami in the following way:

"In this verse the word tvattah means the purusa-avatara is manifested from You , and the word viryam means potency .

Samadhigatya means having attained and yaya means by the material creative potency maya. In this way the Lord manifests the material cration (mahantam dhatte).

To what may this material world be compared ? It may be compared to asya garbham iva (like a womb impregnated by the Suprema Lord).

Anuccheda 38

Sukadev Goswami clearly explains that Lord Krsna is the Supreme Original Personality of Godhead in the Srimad Bhagavatam (11.29.49) where he says :

"I offer my respectful obeisances to Lord Krsna, the Original form of the Personality of Godhead ."

From this it may be observed that Krsna is the most important name of the Lord, and His two armed form as Krsna is the most important form . This eternal supreme status of Lord Krsna is revealed in this verse where Sukadeva Goswami offers his respects to the Lord.This is also confirmed by Sridhara Svami, the foremost commentator on Srimad Bhagavatam in the following words :

"I offer my respectful obeisances unto the supremly blissful Original Personality of Godhead , who is known as the son of Maharaj Nanda."

Anuccheda 39

TEXT 1

In this way Sridhara Swami has confirmed the statement of

Srimad Bhagavatam (Canto one chapter three) that Sri Krsna is the Original Personality of Godhead.

TEXT 2

That Sri Krsna is the Original Personality of Godhead is also confirmed in the following verse of Srimad Bhagavatam (10.72.15)

"When Sri Krsna, the Original Personality of Godhead, heard from King Yudhisthira that the enemy Jarasandha was almost impossible to defeat, Lord Krsna proposed the following plan, which had already been suggested by Uddhava."

Sridhara Swami explains in his commentary that the word "adyah" (Original Personality of Godhead) clearly refers to Lord Krsna.

Anuccheda 40

TEXT 1

This is also confirmed by the following statement spoken by Lord Krsna to His internal potency Yogamaya (S.B. 10.2.9):

"O all-auspicous Yogamaya, I shall then appear with My full six opulences as the son of Devaki."

TEXT 2

Sridhara Swami explains that in this verse the word "amsa-bhagena" means accompanied by His expansions, the purusa-incarnations. This description confirms the statement of Srimad Bhagavatam (1.3.38) : "Krsnas tu bhagavan svayam"

(Sri Krsna is the Original Personality of Godhead).

Anuccheda 41

TEXT 1

This is also confirmed in the following statement spoken by

Devaki to Lord Krsna (S.B. 10.85.31) :

"O Lord Krsna, O all-pervading Supersoul, You are the

Original Personality of Godhead. By a tiny fragment of a

part of a part of a portion of Your potency the material

universes are created and again annihilated. I surrender

unto You and take shelter of You."

TEXT 2

Sridhara Swami explains in his commentary:

"In this verse the first "amsa" (portion) referred to is

the purusa-avatara. The portion of the purusa-avatara is

the illusory potency maya, and the portion of maya is the

three modes of material nature. By an atomic fragment of

the modes of nature, the material universes are created,

maintained and destroyed. In this way, by a portion of a

portion of a portion of a portion of the Lord's potency

the material world is created. In this verse the word

"tva" means unto You and the phrase "gatim gatasmi"

means I take shelter.

SRI KRSNA SANDARBHA

BY SRILA JIVA GOSWAMI

[part 2]

Anuccheda 42

Text 1

That Lord Krsna is the origin of the Narayana feature of Godhead is confirmed in the following statement spoken to Lord Krsna by Brahma(Srimad-Bhagavatam 10.14.14):

"O Lord of lords, You are the seer of all creation. You are indeed everyone's dearest life. Are You not, therefore, my father, Narayana? 'Narayana' refers to one whose abode is in the water born from Nara(Garbhodakasayi Visnu), and that Narayana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and not creations of maya."

Text 2

Sridhara Svami explains in his commentary:

"This verse explains that Lord Narayana rests on the Garbhodaka Ocean which was manifested from His own body. It is further explained that that Narayana is a plenary portion of Lord Krsna."

In this way the meaning of this verse is clear:

Krsna is the source of the incarnations of Godhead. Brahma is speaking correctly and not simply speaking flattering lies.

Text 3

That Krsna is the Original Personality of Godhead is also confirmed in the following statement of Srimad-Bhagavatam(10.13.15):

"Brahma had observed the activities of the most powerful Krsna in killing and delivering Aghasura, and he was astonished."*

Brahma became amazed when he saw that the sinful demon Agha had become liberated by the mercy of Krsna. The liberation of Agha could not have been performed by any other form of the Lord. Only the Original Personality of Godhead, Lord Krsna, could have liberated such a sinful person.

Text 4

Krsna's supremacy is also described in the following verse (Srimad-Bhagavatam 10.13.15):

"Brahma wanted to show some of his own power and see the power of Krsna, who was engaged in His childhood pastimes, playing as if with ordinary cowherd boys. Therefore in Krsna's abscence, Brahma took all the boys and calves to another place. Thus he became entangled, for in the very near future he would see how powerful Krsna was."*

This verse describes Brahma's desire to see more excellent pastimes of the Lord. This chapter(Canto 10, Chapter 13) describes how Brahma actually saw the Lord's extraordinary opulence and glory.

Text 5

After Brahma had stolen the boys and calves, Krsna personally axpanded to become the boys and the calves Himself. The following verse(Srimad-Bhagavatam 10.13.46) describes Brahma's eventual perception that the boys and calves were actually personal expansions of Krsna:

"Then, while Lord Brahma looked on, all the calvs and the boys tending them immediately appeared to have complexions the color of bluish rainclouds and to be dressed in yellow silken garments."*

Text 6

This passage from Srimad-Bhagavatam describes how millions of Lord Krsna's visnu-tattva expansions were shown to Brahma by Lord Krsna. who manifested Them as merely a portion of a portion of His potency. These visnu-tattva expansions were all the material universes and they were being worshiped by the Lord various potencies, headed by Aja, by all personified opulences , by the mystic perfections , headed by Anima, by the 24 material elements enumerated by the Sankhya philosophy , by the mahat-tattva and other potencies, by the Lord's asisstants and associates, by personified time and other potencies of the Lord, by the various material universes manifested by the time potency, by innumerable Brahmas and other demigods entrusted with the details of universal creation, and by all the individual living entities(jivas), even down to the blade of grass.

Text 7

In his commentary on this verse, Srila Sridhara Svami confirms that all transcendental potencies are manifested from Lord Krsna, and Lord Krsna is the original source of everything. In order to substantiate these points, Sridhara Svami quotes the "krsnas tu bhgavan svayam" (Sri Krsna is the Original Personality of Godhead) statement of Srimad-Bhagavatam(1.3.28).

Text 8

Sri Krsna is the all-powerful master of all potencies, and He is not different from His manifestations as the Universal Form and as the all-pervading Supersoul who is manifested everywhere throughout the universes. In his commentary on the verse "jagrhe paurusam rupam" (The Original Personality of Godhead then accepted the form of the purusa-avatara) (Sriamd-Bhagavatam 1.3.1), Sridhara Svami explains that the purusa-avatara is actually not different from the Universal Form, and the Orginal Personality of Godhead is also not different from the purusa-avatara. Actually, Lord Krsna is the shelter upon whom everything rests. Sridhara Svami confirms this in the introductory verses of his commentary on the Tenth Canto of Srimad-Bhagavatam(Bhavartha-dipika 10.1.1-2) in the following words.

Text 9

"I offer my respectful obeisances to Sri Krsna, the Supreme Personality of Godhead, the ultimate source of all the universes. That Sri Krsna is described in the first nine Cantos of Srimad-Bhagavatam(which conatin descriptions of nine subjects, beginning with the primary and the secondary creation of the material universes)."

Text 10

"The Tenth Canto of the Srimad-Bhgavatam reveals the Tenth object, the Supreme Personality of Godhead who is the shelter of the surrendered souls. He is known as Sri Krsna, and He enjoyed transcendental bliss, perofrming pastimes in the ocean known as the family of Maharaja Yadu."*

Text 11

In these verses Sridhara Svami clearly describes Lord Krsna as the Original Personality of Godhead, the supreme shleter of everyone. If one wishes to consider another form of God as the original form, then he must reject these verses of Sridhara Svami as useless and without meaning. That Krsna is the Original Form of the Godhead is confirmed in the following words of Lord Brahma:

narayano nigam

"O Krsna, Lord Narayana is Your plenary portion."

Anuccheda 43

Text 1

That Sri Krsna is the Original source of all the incarnations of Godhead is confirmed in the following description found in Sriamd Bhagavatam(10.1.22-23):

Text 2

"While in trance, Lord Brahma heard the words of Lord Visnu vibrating in the sky. Thus he told the demigods: O demigods, hear from me the order of Ksirodakasayi Visnu, the Supreme Person, and execute it attentively without delay."*

Text 3

"Lord Brahma informed the demigods: Before we submitted our petition to the Lord, He was already aware of the distress on earth. Consequently, for as the Lord moves on earth to diminish its burdern by His own potency in the form of time, all of you demigods should appear through plenary portions as sons and grandsons in the family of the Yadus."*

Text 4

"The Original Supreme Personality of Godhead, Sri Krsna, who has full potency, will personally appear as the son of Vasudeva. Therefore all the wives of the demigods should also appear in order to satisfy Him."*

Text 5

In this verse (Text 2) the word "paurusim" means "by the purusa-avatara". In the passage beginning with the word "pura" (Texts 3 and 4) Brahma repeats the message orginally spoken by the purusa-avatara. That Sri Krsna appears as the purusa-avatara Lord Visnu is confirmed in the following statement of Lord Brahma(Bhag. 2.6.32):

"By Krsna's will I create, and Lord Siva destroys. Krsna Himself, in His eternal form as the purusa-incarnation maintains everything. He is the powerful controller of these three energies."*

Text 6

We may note, however, that the word "pumsa" in verse 22 means "by Sri Krsna, the Original Supreme Personality of Godhead". This is confirmed in the words of Brahma-samhita(5.39): "Sri Krsna is the Original Supreme Personality of Godhead".

The word "amsaih" used in Text 3 may be understood to mean that Sridama, Sudama, Uddhava, Satyaki, and the other associates of the Lord are all actually demigods, who are considered to be like the limbs of the Supreme Personality of Godhead. This is elaborately explained in the following verse(Srimad-Bhagavatam 10.1.62-63):

Text 7

"The inhabitants of Vrndavana, headed by Nanada Maharaja and including his associate cowherd men and their wives, were none but denizens of the heavenly planets, O Maharaja Pariksit, best of the descendants of Bharata, and so too were the descendants of the Vrsni dynasty, headed by Vasudeva and Devaki and the other women of hte dynasty of Yadu. The friends, relatives and well-wishers of both Nanda Maharaja and Vasudeva and even those who externally appeared to be followers of Kamsa were all demigods."*

Text 8

In the 85th Chapter of the Tenth Canto of Srimad Bhagavatam, Sri Krsna is described as the all-pervading Supersoul. He is addressed as "purusa" and "tryadhisa" which indicates that He is the original source of all incarnations of Godhead. This is summarized in the following statement of Maharaja Vasudeva(Srimad-Bhagvatam 10.85.18):

Text 9

"My dear Krsna and Balarama, I know that neither of You are my sons; You are the original chief and progenitor, the Original Personalities of Godhead, known as Pradhana and Purusa. But You have appeared on the surface of this globe in order to minimize the burdern of the world by killing the ksatriya kings who are unnecessarily increasing their military strength."*

Text 10

In the quote form Srimad-Bhagavatam(10.1.22) found in Anuccheda 43, the word "sva-kala-saktya" means "by His own potency the time-factor". In htat same verse the word "isvareshvarah" means "the Original Personality of Godhead." By repeating the Supreme Lord's instructions in these verses, Brahma intends to say to the demigods: "There is no need to make any further request in this matter, because the Supreme Personality of Godhead will solve the difficulty."

Text 11

The word "tat-priyartham" used in Srimad-Bhagavatam 10.2.23 (quoted in Anuccheda 43) means "for the Supreme Lord's satisfaction". The word "sura-striyah" in this verse refers to the eternal consorts of the various incarnations(such as Lord Vamana and others) of the Supreme Personality of Godhead. When Lord Krsna, the Original form of the Personlaity of Godhead appears, then all the pleanary expansions of Godhead also appear along with Him, and all the goddesses of fortune, who are the consorts of the Lord's various incarnations also appear with Him. The word "sura-striyah" may also refer to the wives of the demigods who accompany the Supreme Lord's consorts in order to serve them in various ways.

Text 12

The actual reason for the Supreme Lord's appearance in this material world is not the reason expressed by hte demigods in their prayers. The Lord actually apppeared to perform ceratin specific pastimes with His great devotees, the gopis, and His activity of rescuing the earth from the burdern of so many demonic kings was merely incidental to that primary reason for His descent.

Text 13

The Personified Vedas, the sages residing at Dandakaranya, and the sons of the demigod Agni, all became gopis in Vrndavana.

Text 14

The actual meaning of this phrase(sura-striyah) is explained in the following verse(Sriamd-Bhagavatam 10.47.60) which describes the exalted position of the gopis in Vrndavana:

"When Lord Krsna was dancing with the gopis in the rasa-lila, the gopis were embraced by the arms of the Lord. This transcendental favor was never bestowed upon the goddesses of fortune or the other consorts in the spiritual world. Indeed, never was such a thing imagined by the most beautiful girls in the heavenly planets whose bodily luster and aroma resemble the lotus flower. And what to speak of worldly women who are very beautiful according to the material estimation."*

Text 15

We may therefore understand that the phrase "sura-striyah" refers neither to the wives of the demigods, nor the the goddesses of fortune, nor the queens of Dvarka, but to the gopis, who are the internal potencies of Lord Krsna.

Anuccheda 44

Text 1

Because Sri Krsn is the Original Personality of Godhead, the source of all incarnations, His glories are heard and described throughout the Srimad-Bhagavatam. This is described inthe following statement of Sri Vidura (Sriamd-Bhagavatam 4.17. 6-7):

Text 2

"Prthu Maharaja was a powerful incarnation of Lord Krsna's potencies; consequently any narration concerning his activities is surely very plaesing to hear, and it produces all good fortune. As fara s I am concerned, I ma always your devotee as well as a devotee of the Lord, who is known as Adhokasaja. Please therefore narrate all the stories of King Prthu, who, in the form of the son of King Vena, milked the cow-shaped earth."*

In this verse the word "purva-deha" refers to the incarnation of Prthu Maharaja. The owrd "purva" means that he was previously seen by by the people of the world. This verse is spoken by Vidura, who here takes shelter of the description of Prthu Maharaja.

Anuccheda 45

Text 1

This is also confirmed by the following verse from Srimad-Bhagavatam(4.17.8) describing a conversation between Maitreya and Vidura:

"When Vidura became inspired to hear of the activities of Lord Krsna in His various incarnations, Maitreya, also being inspired and being very pleased with Vidura, began to praise him. Then Maitreya spoke as follows."*

Text 2

In connection with this verse we may quote that by hearing the glorification of the Supreme Lord, Maitreya Muni became pleased at heart. We may also observe that Lord Krsna is also known by the name of Vasudeva because He is the son of Maharaja Vasudeva.

Anuccheda 46

Text 1

That Sri Krsna is described throughout Sriamd-Bhagavatam is confirmed in the following statement about King Pariksit (Sriamd-Bhagavatam 1.19.5);

"Maharaja Pariksit sat down firmly on the banks of the Ganges to concentrate his mind in Krsna consciousness, rejecting all other practices of self-realsization, because transcendental loving service to Krsna is the greatest achievement, superseding all other methods."*

Text 2

Sridhara Svami comments in the following way:

"The phrase 'sri-krsnanghri-sevam adhimanyamanah' indicates that Maharaja Pariksit understood that service to Lord Krsna's lotus feet is the goal of life."

Anuccheda 47

Text 1

That Sri Krsna is the subject of the entire Bhagavatam is also confirmed in the following verse spoken by hte sages of Naimisaranya to King Pariksit(Srimad-Bhagavatam 1.19.20):

"O chief of all the saintly kings of the Pandu dynasty who are strictly in the line of Lord Sri Krsna! It is not at all astonishing that you give up your throne, which is decorated with the helmets of many kings, to achieve eternal association with the Personlaity of Godhead."*

Text 2

In this verse the word 'bhavatsu' refers to the kings in the Pandu dynasty, and the phrase "ye jahuh" refer to Maharaja Yudhisthira and other great devotees of the Lord. By speaking this verse the great sages explained the truth about Lord Krsna to Maharaja Pariksit.

Anuccheda 48

Text 1

In the following connection King Pariksit spoke the following words to Sukadeva Gosvami (Sriamd-Bhagavatam 1.19.35-36):

"Lord Krsna, the Personality of Godhead, who is very dear to the sons of King Pandu, has accepted me as one of those realtives just to please His great cousins and brothers."*

Text 2

"Otherwise [without being inspired by Lord Krsna] how is it that you have voluntarily appeared here, though you are moving incognito to the common man and are not visible to us who are on the verge of death?"*

Text 3

This verse explains that Lord Krsna became the paternal cousin of the Pandavas. The word "te" (Your) in htis verse refers to Sukadeva Gosvami, who is always relishing the nectar of Krsna consciousness. The word "vaniyasah" indicates that Sukadeva Gosvami is very generously inviting Maharaja Pariksit to ask questions about Krsna consciousness.

Anuccheda 49

Text 1

Maharaja Pariksit is described in this verse (Srimad-Bhagavatam 2.3.15):

"Maharaja Pariksit, the grandson of the Panadavas, was from his very childhood a great devotee of the Lord. Even while playing with dolls, he used to worship Lord Krsna by imitating the worship of the family Deity."*

Text 2

In this verse Saunaka Rsi explains that as a child Maharaja Pariksit would hear hte descriptions of Lord Krsna's youthful pastimes in Vrndavana and other places. Prince Pariksit would constantly meditate upon Lord Krsna, who accepts various roles in relationship with His devotees, becoming their friend, or accepring other roles in relation with them, and in htis mood, full of love for Lord Krsna, Prince Pariksit would act out the Lord's pastimes as his childhood play.

Anuccheda 50

Text 1

Many statements of Srimad-Bhagavatam may be quoted to describe the glories of Maharaja Paiksit, and the following questions spoken by Maharaja Pariksit himslef at the beginning of Sriamd-Bhagavatam's Tenth Canto (10.1.1-13) may be quoted to show the freatness of his devotion to Lord Krsna:

"King Pariksit said: My dear Lord, you have elaborately described the dynasties of both the moon-god and hte sun-god, with the exalted and wonderful character of their kings."*

"O bets of munis, you have also described the descendants of Yadu, who were very pious and strictly adherent to religious principles. Now, if you will, kindly describe the wonderful, glorious activities of Lord Visnu, or Krsna, who appeared in that Yadu dynasty with Baladeva, His pleanry expansion"*

"The Supersoul, the Supreme Personality of Godhead, Sri Krsna, tha cause of the cosmic manifestation, appeared in the dynasty of Yadu. Please tell me elaborately about His glorious activities and character, from the beginning to the end of His life."*

"Glorfication of the Supreme Personality of Godhead is performed in the parampara system; that is, it is conveyed from spiritual master to disciple. Such glorifcation is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?"*

"Taking the boat of Krsna's lotus feet, my grandfather Arjuna and others crossed the ocean of hte Battlefield of Kuruksetra, in which such commanders as Bhismadeva resmbled great fish that could have very easily swallowed them. By hte nercy of Lord Krsna, my grandfathers crossed this ocean, which was very difficult to cross, as easily as one steps over the hoofprint of a calf. Because my mother surrendered unto Lord Krsna's lotus feet, the Lord, Sudarsana-cakra in hand, entered her womb and saved my body, the body of the last remaining descendant of the Kurus and the Pandavas, which was almost destroyed by the fiery weapon of Asvatthama. Lord Sri Krsna, appearing within and outside of all materially embodied living beings by His own potency in the forms of eternal time-that is, as Paramatma and as virat-rupa-gave liberation to everyone, either as cruel death or as life. Kindly enlighten me by describing His transcendental characteristics."*

"My dear Sukadeva Gosvami, you have already explained that Sankarsana, who belongs to the second quadruple, appeared as the son of Rohini named Balarama. If Balaram was not transferred from one body to another, how is it posssible that he was first in the womb of Devaki and then in the womb of Rohini? Kindly explain this to me."*

"Why did Krsna, the Supreme Personlaity of Godhead, leave the house of His father, Vasudeva, and transfer Himself to the house of Nanda in Vrndavana? Where did the Lord, the master of the Yadu dynasty, live with His relatives in Vrndavana?"*

"Lord Krsna lived both in Vrndavana and in Mathura. What did He do there? Why did He kill Kamsa, His mother's brother? Such killing is not at all sanctioned in the sastras."*

"Krsna the Supreme Personality of Godhead, has no material body, yet He appears as a humna being. For how many years did He live with the descendants of Vrsni? How many wives did He marry, and for how many years did He live in Dvaraka?"*

"O great sage, who know everything about Krsna, please describe in detail all the activities of which I have inquired and also those of which I have not, for I have full faith and am eager to hear of them."*

"Because of my vow on th everge of death, I have given up even drinking water, yte because I am drinking the nectar of topics about Krsna, which is flowing from the lotus mouth of Your Lordship, my hunger and thirst, which are extremely difficult to bear cannot hinder me."*

Text 2

Maharaja Pariksit became intently attracted to hearing the glories of Lord Krsna. This is described in the following verse (Sriamd-Bhagavtam 10.12.40):

"Sri Suta Gosvami said: O learned saints, the childhood pastimes of Sri Krsna are evry wonderful. Maharaja Pariksit, after hearing about those pastimes of Krsna, who had saved him in the womb of his mother, became steady in his mind and again inquired from Sukadeva Gosvami to hear about those pious activities."*

Anuccheda 51

Text 1

This is also described in the following passage from the Srimad-Bhagavatam (10.7.1-2):

"King Pariksit said: My lord, Sukadeva Gosvami, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's hearing of these activities, the dirty things in one's mind immediately vanish. Generally we are reluctant to hear about hte activities of the Lord, but Krsna's childhood pastimes are so attractive that they are automatically pleasing to the mind and the ear. Thus one's attachment for hearing about material things, which is the root cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for Him, and friendship with devotees who give us the contribution of Krsna consciousness. If you think it fit, kindly speak about those activities of the Lord."*

Text 2

Sridhara Svami explains this verse in the following way:

"By hearing the childhood pastimes of Sri Krsna, Maharaja Pariksit felt as if he were inundated by a great nectarean ocean of transcendental bliss. In this condition he again questioned Sukadeva Gosvami by speaking these verses."

"The phrase 'yena yena' means 'by Lord Matsya and other incarnations of the Supreme Personality of Godhead'. The word 'karoti' refers to the Lord's activities, which are described as bringing joy to the ears and the mind. The phrase 'yac-chrnvatah' means 'anyone who hears the narration of the Lord's pastimes', and the word 'aratih' means 'the dirty things within one's mind immediately vanish, and one bocomes gradually purifed, develops devotional service for the Supreme Lord, attachment for Him, and friendship with devotees.' The phrase 'acirenaiva tad eva haram vada' mens 'If you htink it fot, kindly speak about these beautiful pastimes of the Lord.'"

Anuccheda 52

Text 1

Maharaja Pariksit was intantly attracted to hearing the glories of Lord Krsna and he wanted to hear about hte Lord up until he time of His death. This is described in his words to Sukadeva Gosvami (Srimad-Bhagavatam 1.9.35-38):

"Lord Krsna hte Supreme Personality of Godhead, who is very dear to the sons of King Pabdu, has accpeted me as one of those relatives just to please His great cousins and brothers."*

"Otheriwse [without being inspired by Lord Krsna] how is it that you have volunatrily appeared here, though you are moving incognito to the common man and are not visible to us who are on the verge of death?"*

"You are the spiritual master of the great saints and devotees. I am hterefore begging you to show the way of perfection for all persons, and especially for one whois abou to die."*

"Please let me know what a man should hear, chant rememberandworship, and also what he should not do . Please explain all this to me."*

Text 2

Sukadeva Gosvami then gloriifed Maharaja Pariksit in the following words (Srimad-Bhagavatam 2.1.1):

"Sri Sukadeva Gosvami said: My dear King, your question is glorius because it is veru beneficial to al kinds of people. The answer to this question is the prime subject matter for hearing, and it is approved by all transcendentalists."*

Text 3

In this verse the word "te" means "by you", and the phrase "pumsam srotavyadisu" means "among the varieties of subject matters sought to be heard in the human society". We may note inthis connection that Maharaja Pariksit asked this specific question because he was eager to hear about Lord Krsna, and he wanted to elicit a reply containing descriptions of Lord Krsna. Maharaja Pariksit's question is glorious because it asks about the Original Personality of Godhead Lord Krsna and His many incarnations, and also because it is "loka-hitam", or beneficial for all kinds of people. Because in asking htis question Maharaja Pariksit was motivated by pure unalloyed love for Krsna, he became perfectly successful in attaining the actual goal of human life. This is described in the following words (Srimad-Bhagavatam 2.4.1)L:

Text 4

"Suta Gosvami said: Mahraja Pariksit, the son of Uttara, after hearing hte speeches of Sukadeva Sukadeva Gosvami, which were all about the truth of the self, applied his concentration faithfully upon Lord Krsna."*

The words "matim satim" in this verse indicate the purity of Maharaja Pariksit. This purity was manifested in the next quotation (Srimad-Bhagavatam 2.8.2):

Text 6

"Narrations concerning the Lord, who possesses wonderful potencies, are certainly ausp[icious for livingbeings in all planets. O greatly fortunate Sukadeva Gosvami, please continue narrating Srimad-Bhagavatam so that I can place my mind upon the Supreme Soul, Lord Krsna, and, being completely freed from material qualities, thus relinquish this body."*

Anuccheda 53

Text 1

A description of Maharaja Pariksit's purity of mind may be found in the Srimad-Bhagavatam 10.1.1-13 (quoted in Anuccheda 50, Text 1) and also in the following verse (Srimad-Bhagavatam 10.1.15):

"Srila Sukadeva Gosvami said: O Your Majesty, best of all saintly kings, because you are greatly attracted to the topics of Vasudeva, it is certain that your intelligence is firmly fixed in spiritual understanding, which is the only true goal for humanity. Because that attraction is unceasing, it is certainly sublime."*

Text 2

These words spoken by Sukadeva Gosvami may be paraphrased in the following way: "O Your Majesty, you are certainly pleased by hearing what I have described about the incarnations of the Lord, and you are steadily attracted to hearing the descriptions of Lord Krsna, the son of Maharaja Vaudeva. This is because you are expert at relishing the mellows of spiritual life."

Anucceda 54

With unfaltering fresh interest Maharaja Pariksit constantly meditated upon Lord Krsna, the unlimited Supreme Personality of Godhead, who is full of all opulences. This may be seen in the followng words of Srimad-Bhagavatam (10.12.40-44):

"Sri Suta Gosvami said: O learned saints, the childhood pastimes of Sri Krsna are evry wonderful. Maharaja Pariksit, after hearing about those pastimes of Krsna, who had saved him in hte womb of his mother, became steady in his mind and again inquired from Sukadeva Gosvami to hear about those pious activites."*

"Maharaja Pariksit inquired: O great asge, how oculd things done in the past have been described as being done in the present? Lord Sri Krsna performed this pastime of killig the Aghasura demon during His kaumara age. How then, during His pauganda age, could the boys have described this incident as having happened recently?"*

"O greatest yogi, my spiritual master, kindly describe why this happened. I am very much curious to know about it. I think that it was nothing about but another illusion due to Krsna."*

"O my lord, my spiritual master, although we are the lowest of ksatriyas, we are glorified and benefited because we have the opportunity of always hearing from you the nectar of pios activities of the Supreme Personality of Godhead."*

"Suta Gosvami said: O Saunaka, greatest of aints and devotees, when Mahraja Pariksit inquired from Sukadeva Gosvami in this way, Sukadeva Gosvami, immediately remembering subject matters about Krsna within the core of His heart, externally lost contact with the actions of his senses. Thereafter, with great difficulty, he revived his external sensory perception and beagn to speak to Maharaja Pariksit about Krsna-katha."*

Anuccheda 55

Text 1

Maharaja Pariksit and Sukadeva Gosvami were both great devotees of the Lord. They are described in the following verses (Srimad-Bhagavatam 2.3.15-16):

"Maharaja Pariksit, the grandson of the Pandavas, was fropm his very childhood a great devotee of the Lord. Even while playing with dolls he used to worship Lord Krsna by imitating the worship of the family Deity."

"Sukadeva Gosvami, the son of Vyasadeva, was also full in transcendental knowledge amd was great devotee of Lord Krsna, son of Vasudeva. So there must have been discussion of Lord Krsna, who is glorified by great philosophers and in the company of great devotees."*

The word "ca" (also) in this verse refers the reader to the description of Maharaja Pariksit and Sukadeva Gosvami are both equally exalted devotees of the Lord. We may also note that the word "vasudeva" used in this verse means "Sri Krsna, the son of the Maharaja Vasudeva". The words "satam samagame" and "urugayasya gunodarah" indicate that although great devotees are generally engaged in glorifyung the various forms of the Supreme Lord, Maharaja Pariksit and Sukadeva Gosvami will converse specifically about the transcendental pastimes of Lord Krsna.

Anuccheda 56

Text 1

What is the need to explain this point any further? Lord Krsna's pastimes are described, to theexclusion of any other topic, in the Tenth and Eleventh Cantos of Srimad-Bhagavatam, which constitute half of the entire book. Other forms of the Lord are summarily described in the first Nine Cantos,whereas the pastimes of Lord Krsna are elaborately described in the Tenth and Eleventh Cantos. We may therefore conclude that the descripiton of Lord Krsna is the principal subject matterof the Bhagavatam. We may also note that Sukadeva Gosvami begins the teaching of hte Bhagavatam by appealing for the mercy of Sri Krsna (Srimad-Bhagvatam 2.4.20) in the following words:

Text 2

"May Lord Sri Krsna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrsni of hte Yadu dynasty, the husband of all the goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, and the supreme incarnation on the earth (the supreme all in all), be merciful upon me."*

Anuccheda 57

Text 1

Srila Vyasadeva also says that Sri Krsna is the primary subject of Srimad-Bhagavatam (Srimad-Bhagavatam 1.7.6-7):

"The material miseries of the living entity, which are superflous to him can be directly mitigated by the linking process of devotional service. But hte mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth."*

Text 2

"Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krsna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness."*

Text 3

The name "Adhoksaja" in this verse (Srimad-Bhagavatam 1.7.6 second line) a name of Lord Krsna.

The derivation of this name is given in the following words of the Vasudeva-mahatmya section of the Hari-vamsa(Visnu-parva 101.30-32):

When infant Krsna was resting in His cradle, a powerful, gigantic and terrible demonness named Putana disguised herself as a beautiful young woman and attempted to kill Krsna by offering her breast, which had been smeared with poison, for the tiny child to suck. When the cowherd men and gopis saw that the gigantic demoness had instead been killed by the tiny child Krsna, they excalimed: "Our chld is rescued! It is as if He has attained another birth(ja) unseen by us(adhoksa)! Because of this exclaimation by the cowherd men, Lord Krsna is known as 'Adhoksaja' (He who, unseen by hte cowherd men, was born again.)"

Text 4

The author of the Sri-Bhagavan-nama-kaumudi glorifies the Lord giving the following elaborate derivation of the name "Krsna" (Bhagavan-nama-kaumudi 3.6):

"The name 'Krsna' may mean: 1. He whose complexion is blackish as a tamala tree, 2. the small child who drank the breast milk of Mother Yasoda, or 3. the Supreme Brahman."

Text 5

The name Krsna is also mentioned in the Chandogya Upanisad of the Sama Veda, which says:

"I offer my respectful obeisances to Sri Krsna, the son of Devaki."

As previously mentioned (in Srimad-Bhagavatam 1.7.7 quoted in Anuccheda 57, text 2), simply by hearing the message of Srimad-Bhagavatam, one attains devotional service to Lord Krsna, the actual perfection of life.

Anuccheda 58

Text 1

Narada Muni explains the benefit of hearing Srimad-Bhagavatam in the following words (Srimad-Bhagavatam 1.5.26):

"O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear themdescribe the attractive activities of Lord Krsna. And thus listening attentively, my taste for hearing of hte Personality of Godhead increased at every step."*

Text 2

This benefit of hearing Srimad-Bhagavatam is described by Maharaja Pariksit in the following words (Srimad-Bhagavatam 10.7.1-2, also quoted in Anuccheda 51, Text 1):

"King Pariksit said: My lord, Sukadeva Gosvami, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's heairng of these activities, the dirty things in one's mind immediately vanish. generally we are reluctant to hear about the activites of the Lord, but Krsna's childhod activities are so attractive that they are automatically pleasing to the mind and ear. Thus one's attachment for hearing about material things, which is th eroot cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for him, and friendship with the devotees who give us the contribution of Krsna consciousness. If you think it fit, kindly speak about those activities of the Lord."*

We may also note in this connection that Maharaja Pariksit and sukadeva Gosvami were both situated on the same exalted devotional platform, for Sukadeva Gosvami was as eager to speak the glories of Lord Krsna as Maharaja Pariksit was eager to hear them.

Anuccheda 59

Text 1

By chanting the glories of Lord Krsna, Narada Muni became liberated and attained a spiritual form. This is described in the following verses (Srimad-Bhagavatam 1.6.27-28):

"And so, O Brahmana Vyasadeva, in due course of time I, who was fully absorbed in thinking of Krsna and who therefore had no attachments, being completely freed from all material taints, met with death, as lightning and illumination occur simultaneously."*

"Having been awarded a transcendental; body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work[karma] stopped."*

The transcendental benefit attained by the devotees of the Lord is further described in the following verses (Srimad-Bhagavatam 7.10.48-50) spoken by Narada Muni to Maharaja Yudhisthira:

Text 2

"Narada Muni continued: My dear Maharaja Yudhisthira, all of you [the Pandavas] are extremely fortunate, for the Supreme Personlaity of Godhead, Krsna, lives in your palace just like a human being. Great saintly persons know htis very well, and therefore they constantly visit this house."*

Text 3

"The impersonal Brahman is Krsna Himslef because Krsn ais the source of the impersonal Brahman. He is the origin of the transcendental bliss sought by great saintly persons, yet He, the Supreme Person, is your most dear friend and constant well-wisher and is ultimately related to you as the son of your maternal uncle. Indeed, He is always like your body and soul. He is worshipable,yet He acts as your servant and sometimes as your spirirtual master."*

Text 4

"Exalted persons like Lord Siva and Lord Brahma could not properly describe the truth of the Supreme Personality of Godhead, Krsna. May the Lord, who is always worshiped as the protector of all devotees by greta saints who observe vows of silence, meditation, devotional service and renunciation, be pleased with us."*

Text 5

Sridhara Svami explains this verse in the following way:

"Narada Muni spoke these three verses to Maharaja Yudhisthira, who had lamented 'Prahlada Maharaja is so fortunate because he directly saw the Personlaity of Godhead, and we are so unfortunate in comparison to him.'"

We may also note in this verse that even though Lord Krsna is described as "manusya-lingam", He is also "vastutaya nopavarnitam", whihc means "Even Lord Siva and Lord Brahma cannot porperly describe Him." Becaus ehte Lord's formis spiritual, it cannot be ompletely described. This is also mentioned in the Visnu-sahasra-nama-stotra, where the Lord is described as 'anirdesya-vapuh', which means "He whose form cannot be completely described." Narada Muni and King Yudhisthira were so pleased by this description of Lord Krsna, that we find these same verses (7.10.48-50) repeated again at the end (7.15.15-17)

of the Seventh Canto of Srimad-Bhagavatam.

Anuccheda 60

Text 1

Although the Lord cannot be completely descibed, Narad Muni glorifies Him as far as possible (Srimad-Bhagavatam 1.6.33-34):

"And tuhs I travel, constantly singing the message of the glories of the Lord, vibrating this instrument called a vina, which is charged with transcendental sound and which was given to me by Lord Krsna."*

Text 2

"The Supreme Lord Sri Krsna, whose glories and activities are pleasing to hear, at once appears on th eseat of my heart, as if called for, as soon as I began to chant His holy activities."*

Text 3

We may note that the word "deva" used inthis verse refers to Sri Krsna. This same account of of Narada's acceptance of a vina from Sri Krsna is also related in the Linga Purana. Lord Krsna, who personally gave the vina to Narada, assumes the form of transcendental sound and appears in the heart of Narada, who is engaged in continually remembering the Lord's glories, and chanting them accompanied by this musical instrument.

Anuccheda 61

Text 1

Vyasa glorifies Narada in the following words (Sriamd-Bhagavatam 1.5.21):

"Your Goodness has perfect vision. You yourself can know the Superouls Personality of Godhead because you are present as the plenary portion of the Lord. Although you are birthless, you have appeared on this earth for the well-being of all all people. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead Sri Krsna more vividly."*

Text 2

In this verse the word "amogha drk" means "One who has perfect vision", the word "atmana" means "by your own self", and the phrase "atmanam parasya pumsah kalam avehi" means "You yourself can know the Supersoul Personality of Godhead because you are present as the pleanary portion of the Lord."

The phrase "jagatah sivaya"means "Although you are birthless you have appeared on this planet for the well-being of all people." The phrase "mahanubhavabhyudayah adhiganyatam" means "Please therefore, describe more vividly the pastimes of Sri Krsna, the Supreme Personality of Godhead,who manifests all the powers and opulences of all the innumerable incarnations of Godhead." It is undestood from this verse that Narada Muni may be counted among the incarnations of the Supreme Lord, and for this reason Vyasadeva is praying that Narada withdraw the bewildering potency of the illusory energy maya.

Anuccheda 62

Text 1

In order to invoke the Lord's mercy,in thebeginning of Srimad-Bhgavatam, Narada teaches Vyasa a prayer to the four primary Visnu expansions. Narada also explains the most exlated position of the devotees of the Lord(Srimad Bhagavatam 1.5.37-38):

Text 2

"Let us all chant the glories of Vasudeva along with His plenary expansions Pradyumna, Aniruddha and Sankarsana."

Text 3

"Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Visnu, who has no material form."*

Anuccheda 63

Text 1

Now let us consider the following statement of Lord Brahma(Srimad-Bhagavatam 2.7.26):

"When the world is overburderned by the fighting strength of kings who have no faith in God, the Lord, just to diminish the distress of the world, descends with His plenary portion. the Lord comes in His original form, with beautiful black hair. And just to expand His transcendental glories, he acts extraordinarily. No one can properly estimate how great He is."*

Text 2

In this verse Lord Brahma says: "The Supeme Personality of Godhead, who is superior to everyone, including even the all-pervading Supersoul, and who cannot be perfectly understood by me or by anyone else, will appear in this material world and perform many transcendental activities inorder to lessen the burdern of the earth." Lord Brahma also says: "The Lord, who has beautiful black hair,is accompanied by His pleanary portion." That the demigods were able to see the Lord and His plenary portion, who both have beautiful black hair is confirmed in the verses from Visnu Purana and Mahabharata previously quoted. We may also note inthis connection that the "plenary portion" mentioned in this verse refers to Lord Balarama, the Supreme Lord's constant companion.

In this connection someone may raise the following doubt: If Sri Krsna is the Original Personality of Godhead, superior even to the purusa-incarnations, then why does He descend to the material world to perform such an insignificant activity as removal of the earth's burden?

To this I reply: Lord Krsna does not appear in this material world simply to lessen the earth's burden. The earth's burden may be removed by the Lord's pleanry incarnation or simply by the Lord's wishing it. He does not have to appear in this world to lessen the earth's burden.

Sri Krsn appears inthis world in order to manifest His pastimes, with the devotees, which are full of transcendental sweetness. Lord Krsna appears to delight the devotees for whom the Lord's lotus feet are more dear than life, and to shower His own transcendental sweetness in this world.

Text 3

Some of these transcendental pastimes are described in the following verse (Srimad-Bhagvatam 2.7.27):

"There is no doubt about Lord Krsna's being the Supreme Lord, otherwise how was it possible for Him to kill a giant demon like Putana when He was just on the lap of His mother, to overturn a cart with His leg when He was only three months old, to uproot a pair of arjuna trees, so high that htey touched the sky, when he was only crawling? All these activities are impossible for anyone other the lord Himself."*

Text 4

Lord Krsna's plenary portion could have performed these actions, or the Lord could have preformed them simply by wishing them to be done. He did not have to personally perform them. The charm of these pastimes lies in the fact that although these extraordinary activities cannot be performed by any ordinary person, the Lord performed them as a tiny child. if the Lord had not wished to charm and delight His devotees, he would not have personally performed such activities as a small child. This is the actual reason the Lord performed these pastimes.

Text 5

That Lord Krsna incarnates for the devotees' benefit is confirmed by Arjuna in the following words (Srimad-Bhagavatam 1.7.25):

"O Lord Krsna, You descend as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You."*

In commenting on this verse Sridhara Svami says:

"Lord Krsna does not need to personally appear in this world to remove the earth's burden, for He can do that simply by wishing it to be done. The actual reason for the Lord's appearance is given in this verse: 'You descend to benefit Your friends, especially those who are Your exclusive devotees and are raot in meditation upon You.'"

Text 6

The following verse (10.90.48) may also be quoted as a summary of Lord Krsna's pastimes:

"Lord Sri Krsna, is He who is known as jananivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yasoda-nandana, the son of Decaki and Yasoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everyhting inauspicious as well as every man who is impious. His blissful smiling face always increases the lusty desires of the gopis of Vrndavana. May He be all glorious and happy."*

We may note in this verse that although Lord Krsna could have killed the demons simply by willing their death, He personally killed them with His own arms in the sporting spirit of His pastimes. We may also note that this verse was spoken by Lord Brahma, who was filled with devotion at hearing the narration of the Lord's astonishing pastimes.

Text 7

The following statement of Lord Brahma (Srimad-Bhagavtam 10.14.34) confirms the extraordinary nature of Lord Krsna's pastimes and intimate asscoiates:

"My dear Lord Krsna, I am therefore not interested in material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favored by the dust of the feet of some of the devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be glorious for me. But if I am not so fortune to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside th eimmediate area od Vrndavana so that when the devotees go out they will walk over me. I am just aspiring for a birth in which I will be smeared with the dust of the devotees feet. I can see that everyone here is simply full of Krsna consciousness; they do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krsna."

Anuccheda 64

Text 1

Before speaking to Brahma the four essential verses of Srimad-Bhagavtam, Lord Krsna revealed Himself as the Supreme Personlaity of Godhead. This is cvonfirmed in the following verse (Srimad-Bhagvatam 2.9.15):

"Lord Brahma saw in the Vaikuntha planets Lord Krsna, the Personality of Godhead, who is the Lord of the entire devotee community, the Lord of the Yadu dynasty, the Lord of the goddess of fortune, the Lord of all sacrifices, and the Lord of the universe, and who is served by the foremost servitors like Nanda, Sunanda, Prabala and Arhana, His immediate associates in Dvaraka."*

In this verse the words "akhila-sattvatam patim" mean "the Lord of all the heroes in the Yadu dynasty."

Text 2

That Sri Krsna, the master of the Yadu dynasty, is the Supreme Pesonality of Godhead is confirmed in the following verse spoken by Sukadeva Gosvami (Srimad-Bhagavatam 2.4.20):

"May Lord Krsna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrsni of hte Yadu dynasty, the husband of the goddess of fortune, the director of all sacrifices and therefore the leader of all living entities,the contoller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the supreme all in all)", be merciful upon me."*

Text 3

Lord Krsna personally revealed that He is the Supreme Personality of Godhead in the following words (Srimad-Bhagavatam 3.4.13):

"O Uddhava, in the lotus millennium inthe days of yore, at hte beginning of the creation, I spoke unto Brahma, who is situated on the lotus that grows out of My navel, about My transcendental glories, which the great sages describe as Srimad-Bhagavatam."*

Text 4

In the following verse from Gopala-tapani Upanisad (1.29), Lord Krsna is described as the Supreme Personality of Godhead and the original teacher of Vedic knowledge:

"It was Krsna who in the beginning instructed Brahma in Vedic knowledge and who disseminated Vedic knowledge inthe past. Those who aspire tobecome liberated surrender to Him, the Supreme Perosnlaiyt of Godhead who grants transcendental knowledge to His devotees."

Text 5

At hte beginning of a certain kalpa, Lord Krsna revealed His original form as a cowherd boy, and His original abode, the best of Vaikuntha planets, to Lord Brahma. Thisis confirmed in the following verse from the Gopala-tapani Upanisad:

"Brahma replied: I continnually glorified the Lord and meditated upon Him for miilions of years, and at last I was able to understand thre transcendetal form of the Lord as Sri Krsna, who appeared before me in the dress of a cowherd boy."*

Text 6

The spiritual practices followed by Lord Brahma, which enabled him to personally meet Lord Krsna, are described in the following verses(22-26) of Brahma-samhita:

"The divine lotus which springs from the navel-pit of Visnu is in every way related by hte spiritual tie with all souls and is the origin of the four-faced Brahma versed in the four Vedas."**

Text 7

"On coming out of the lotus, Brahma, being guided by the divine potency, turned his mind to the act of creation under the impulse of previous impressions. But he could see nothing but darkness in every direction."**

Text 8

"Then the goddess of learning, Sarasvati, the divine consort of the Supreme Lord, said this to Brahma, who saw nothing but gloom in all directions: O Brahma this mantra (klim krsnaya govindaya gopijana-vallabhaya svaha) will assuredly fulfill your heart's desire."**

Text 9

"O Brahma, do thou practice spiritual association by means of this mantra; then all your desires will be fulfilled."**

Text 10

"Brahma being desirous of satisying Govinda, practiced the cultural acts for Krsna in Goloka"

Text 11

After performing austerities, Lord Brahma was able to see Krsna as He appears in the spiritual real of Dvaraka. This is described in thefollowing verse (Srimad-Bhagavatam 2.9.14):

"Lord Brahma then saw inthe Vaikuntha planets Lord Krsna, the Personality of Godhead who is the Lord of the entire devotee community, the Lord of theYadu dynasty, the Lord of the goddesses of fortune, the Lord of all sacrfices, and the Lord of the universe, and who is served by the foremost servitors like Nanda, Sunanda, Prabala, and Arhana, His immediate asscoiates in Dvaraka."*

Text 12

The associates of lord Krsna seen by Brahma at the beginning of the creation are directly mentioned in the description of the Lord's Dvaraka-lila, confirming that Brahma actually saw the Lord krsn ain Dvaraka portion of the spiritual world. The following verse (Srimad-Bhagavatam 1.14.32) confirms this:

"Sunanda, Nanda, and others are constant servants of Lord Krsna ast Dvaraka."*

Text 13

What need is there to present more evidence that Sri Krsna is the Original Form of the Personality of Godhead? In hte First Canto, Third Chapter of Srimad-Bhagavatam this has been clearly explained to Saunaka Rsi and the sages assembled at Naimisaranya. In the beginning of the Bhagavatam Sri Krsn ahas been described as the essence of all Vedic literatures, and the merciful source of all spiritual happiness and benediction. Because Saunaka Rsi desired to hear about Krsna's transcendental pastimes, he asked the following question of Suta Gosvami (Srimad-Bhagavatam 1.1.12):

Text 14

"All blessings upon you, O Suta Gosvami. You know for what purpose the Personality of Godhead appeares in the womb of Devaki as the son of Vasudeva."*

Text 15

In this verse the words "bhadram te" (all blessings upon you) indicate that the sages of Naimisaranya, who were very eager to inquire about Sri Krsna's pastimes, offered blessings to Suta Gosvami with these words. The word "bhagavan" indicates the Original Personality of Godhead, who is full of all powers and opulences, and who is the original source of all incarnations of Godhead. The phrase "satvatam patih" means "the Lord of the Yadu dynasty". The unusual grammatical form here is a use of poetic licence (arsa). The word "jatah" means "became visible to the residents of the material universe."

Anuccheda 65

Text 1

Saunaka Rsi continued (Srimad-Bhagavatam 1.1.13):

"O Suta Gosvami, we are eager to learn about the Personality of Godhead and His incarnations. Please explain to us those teachings imparted by previous masters [arcaryas], for one is uplifted both by speaking them and by hearing them."*

Text 2

Sridhara Svami explains this verse in his commentary:

"In this verse the word 'anga' means 'O Suta Gosvami'. The phrase 'tan no nuvaranyitum arhasi' means 'please explain them in a general way', and the phrase 'yasyavatarah' means 'omly with relation to the Lord and His incarnations'. The word 'ksemaya' means 'for the good', and the word 'bhavaya' means 'for the upliftment'."

Anuccheda 66

Text 1

The sages at Naimisaranya began to describe the power and opulence of the Supreme Personality of Godhead, for they were very eager to hear His glories. In this connection they said (Srimad-Bhagavatam 1.1.14):

Text 2

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krsna, which is feared by fear personified."*

Text 3

In this verse the word "vivasah" means "even though absorbed in thinking of other things". Because Sri Krsna is the origin of all the incarnations of Godhead, all the holy names of God actually refer to Him. This is confirmed in the Visnu Purana, which states:

"Lord Krsna is the origin of all the holy nmaes of God."

For this reason, al the Lord's holy names, such as Vasudeva, Damodara, Govinda, Kesava, and all other names of the Lord should be understood as names of Sri Krsna. In this verse the word "tatah" means "from the cycle of birth and death." The chanter of the Lord Krsna's holy name becomes free from the complicated meshes of birth and death because even fear personified fears the holy name of the Lord.

Anuccheda 67

Text 1

Saunaka Rsi continued (Srimad-Bhagavatam 1.1.15):

"O Suta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged use."*

Text 2

In this verse the word "yat" means "of Sri Krsna" and the word "pada-samsrayah" means "they who have taken the shelter of the lotus feet". The word "prasamayanah" means "they whose minds are fixedon the Supreme Lord". That one should continually meditate on Lord Krsna is confirmed in the Srimad-Bhagavatam (11.19.36) by the Lord Himself, who says:

"Always fix your consciousness upon Me."

Because Sukadeva Gosvami and the other great sages at Naimisaranya had fully taken shelter of Lord Krsna and were greatly attracted to hearing Lord Krsna's pastimes, simply by a little direct service to them, one may become immediately purified from all the sinful contamination of material existence. We may also note that the word "svardhuni-apah" in this verse means "the water of the Ganges." The Ganges river is actually an incarnation of Lord Krsna. This is confirmed in the following verse from the Vedic literatures:

Text 3

"The Supreme Personality of Godhead, Lord Janardana, whose form is completely spiritual and who is always free from material contact, personally appears in the form of the water of the Ganges river. Of this there is no doubt."

Text 4

Even though the Ganges river is personally the form of the Supreme Personality of Godhead, and even though it flows from the lotus foot of the Supreme Lord Vamanadeva, one must repeatedly bathe in it's waters in order to become purified. The pure devotees of the Lord are therefore more glorious even than the Ganges river. This superexcellent quality of the devotees is described in the following verse from Srimad-Bhagavatam (10.90.47):

"O King, because of Lord Krsna's intimate association with the Yadu dynasty, the whole family not only became very famous, but also became more effective in purifying others than the water of the Ganges."*

Text 5

Sridhara Svami comments on this verse:

"Although formerly the Ganges river was considered the foremost of all holy places, the holy place of the

glorification of Sri Krsna which has now appeared in the Yadu dynasty makes the Ganges appear insignificant."

Anuccheda 68

Saunaka Rsi's next statement (Srimad-Bhagavatam 1.1.16) may be taken as an explaination of the Sriamd-Bhagavatam's Tenth Canto:

"Who is there, desiring deliverance from the vices of he age of quarrel, who is not willing to hear the virtuous glories of the Lord?"*

Anuccheda 69

Text 1

Saunaka Rsi further explains (Sriamd-bhagavatm 1.1.17):

"Lord Krsna's transcendental acts are magnificent and gracious, and great learned sages like Narada sing of them. Please, therefore, speak to us, who are eager to hear about the adventures He performs in His various incarnations."*

Text 2

In this verse the Lord's pastimes are described as "udara" (gracious) because, from the very beginning of the Lord's appearance in this world, His pastimes give transcendental bliss to the devotees. This verse explains that although Lord Krsna is the perfect and comlpete Original Personality of Godhead, He performs pastimes in the forms of the purusa-avataras and other incarnations also.

Anuccheda 70

Text 1

The sages continue (Srimad-Bhagavatam 1.1.18):

"O wise Suta, please narrate to us the transcendental pastimes of the Supreme Godhead's mulit-incarnations. Such auspicious pastimes of the Lord, the supreme controller, are performed by His internal powers."*

Text 2

In this verse the word "atha" may be interpreted to mean "afterwards". In this way the verse means: "First describe to us the pastimes of Lord Krsna, the Original Personality of Godhead. After He has been completely described, you may describe the pastimes of His many incarnation." In this verse the word "avatara" refers to the purusa-avataras, guna-avataras (the controllers of the modes of material nature), and lila-avataras(pastime-incarnations). The pastimes of the Lord include His creation of the material universes, the removal of the earth's burden, and many other pastimes as well. Very eager to hear the pastimes of the Lord, the sages of Naimisaranya appeal to Suta Gosvami, explaining that their desire to hear about the Lord is still unsatisfied. They said (Sriamd-Bhagavatam 1.1.19):

Anuccheda 71

Text 1

"We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who have developed a taste for transcendetal relationships with Him relish hearing His pastimes at every moment."*

Text 2

In this verse the sage of Naimisaranya say:

"We have becometired of hearing about the various yoga systems, but we do not become tired by hearing about the transcendental pastimes of the Supreme Personality of Godhead."

This is confirmed in the following verse from Srimad-Bhagavatam (10.90.47):

"By continually glorifying Lord Krsna, the Yadu dynasty became more effective in purifying others than the water of the Ganges."*

For this reason the sages say:

"We never tire of hearing the transcendental pastimes of Sri Krsna, who is glorifed by hymns and prayers."*

In other words, they never though that they heard enough about Lord Krsna. They said: "But(tu) we never become tired of hearing about the Lord." The word "tu" (but) is used in this context.

Anuccheda 72

Text 1

The sages continued(Srimad Bhagavatam 1.1.20):

"Lord Sri Krsna, the Supreme Personality of Godhead along with Balarama, played like a human being, and so masked He performed many superhuman acts."

Text 2

Sridhara Svami explains this verse in his commentary:

"The sages of Naimisatanya spoke this verse to encourage Suta Gosvami to describe teh transcendental pastimes of the Lord Krsna. The word 'atimartyani' in this verse means 'superhuman acts such as the lifting of Govardhana Hill, which can never be performed by ordinary human beings.''

Text 3

Considering that someone may raise teh objection "If Krsna is an ordinary human being, how was it possible for him to perform remarkable superhuman acts?", the sages of Naimisaranya specifically used the words "kapata-manusah (distinguished as a human being)". Lord Krsna is the Supreme Spirit, and His form is eternal and full of knowledge and bliss. He never accepts a material body. Therefore He simply appeared to be a human being with a body made of the five gross elements. He did not always appear or act like a humna being, however, for at certain times He would display His divine powers and opulences.

Text 4

This is described in the story of the Syamantaka jewel recorded in the Srimad-Bhagavatam. When he first met Lord Krsna, "Jambavan thought the Lord to be an ordinary human being" (Srimad Bhagavatam 10.56.22). When Jambavan saw the Lord's superhuman prowess, however, he understood that Lord Krsna was not an ordinary human being, but the Supreme Person. Jambavan explained this in the many prayers he spoke to the Lord.

Text 5

That Krsna appears as an ordinary huma being is also described in the following words spoken by Maharaja Pariksit to Sukadeva Gosvami (Srimad Bhagavatam 10.1.7)

"O learned Sukadeva Gosvami, please describe to us the transcendental characteristics of Lord Krsna, teh Supreme Personality of Godhead, who appeared as an ordinary human being by His own potency."

This is the atcual meaning of the words "kapata manusah" and "gudhah" in this verse (Srimad Bhagavatam 1.1.20).

Anuccheda 73

Text 1

After these questions were spoken by the sages of Naimisaranya, Srila Suta Gosvami glorified Sukadeva Gosvami in the following words (Srimad Bhagavatam 1.2.1-5):

"Ugrasrava [Suta Gosvami]", the son of Romaharsana, being fully satisfied by the perfect qeustions of the brahmanas, thanked them and thus attempted to reply.*

Srila Suta Gosvami said: Let me offer my respectful obeisances unto that great sage [Sukadeva Gosvami] who can enter teh hearts of all. When he went away to take up the renounced order of life [sannyasa], leaving home withoput undergoing reformation by the sacred thread or the ceremonies observed by the higher castes, his father, Vyasadeva, fearing separation from him, cried out, 'O my son!' Indeed, only the trees, which were absorbed in the same feelings of separation, echoed in response to the begrieved father.*

"Let me offer my respectful obeisances unto him[Suta], the spiritual master of all sages, the son Vyasadeva, who, out of his great compassion for those gross materialists who struggle to cross over the darkest regions of material existence, spoke this most confidential supplement to the cream of Vedic knowledge, after having personally assimilated it by experience."*

"Before reciting this Srimad-Bhagavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Narayana, unto Nara-narayana Rsi, the supermost human being, unto mother Sarasvati, the goddess of learning, and unto Srila Vyasadeva, the auhtor.*

"O sages, I have been justly questioned by you. Your questions are worthy because they relate to Lord Krsna and so are of relevance to the world's welfare. Only questions of this sort are capable of completely satisfying the self. "*

Text 2

Sridhara Svami explains these verses in the following way:

"The phrase 'tesam vacah pratipujya' in verse 1.2.1 means 'thanking them for their words '. In verse 1.2.5, the word 'munayah' means 'O sages', and the word 'sadhu' means 'justly ' or 'properly'. The word 'loka-mangalam' means 'which bring about the world's welfare', and the phrase 'yat kirtah krsna-samprasnah' means 'questions in relation to Lord Krsna'. The sages at Naimisaranya had previously asked Suta Gosvami to explain the essential truth described in all Vedic scriptures. In this verse Suta Gosvami replies that the description of Lord Krsna is the essence of the Vedic scriptures, and these qeustions about Lord Kersna directly relate to that essence of all the Vedas.

Text 3

The verses that form Suta Gosvami's answer to the sages' questions are filled with the description of Lord Krsna and in these verses the Lord's holy names, such as Vasudeva, Adhoksaja, and Satvatam pati, are repeatedly invoked. In this way the "best-question" is anwered by Suta Gosvami, and that answer is "loka-magalam" (relevant to the world's welfare). Such questions and answers are capable of completely satisfying the self (yenatma suprasidati).

Text 4

The many exalted hearers and speakers quoted in the verses of Srimad-Bhagavatam present single, unified conclusion: Sri Krsna is the Original Personality of Godhead. Sri Krsna is repeatedly described in the 18, 000 verses of Srimad-Bhagavtam and He is described at great length in the First , Tenth, and Eleventh Cantos. In the Second Canto, Lord Krsna is described as the Supreme Personality of Godhead in the account of the conversation between Brahma and Narada. In the Third Canto, Lord Krsna is also described in the account of the conversation between Vidura and Uddhava. In the Fourth Canto, Lord Krsna is elaborately described, and the following verses: "That Nara-Narayana Rsi, who is a partial expansion of Krsna, has now appeared in the dynasties of Yadu and Kuru in the forms of Krsna and Arjuna respectively, in order to mitigate the burdern of the world."* (Srimad-Bhagavatam 4.1.59), and "Prthu Maharaja was a powerful incarnation of Lord Krsna's potencies; consequently any narration concerning His activities is surely very pleasing to hear, and it produces all good fortune".* (Sriamd-Bhagavatam 4.17.6) may be presented as evidence to show that Sri Krsna is the actual subject described in the verses of the Bhagavatam.

In this connection we may also quote the following verse from the Fifth Canto of Srimad-Bhagavatam (5.6.18):

"My dear king, the Supreme Person, Mukunda, is actually the maintainer of all the members of the Pandava and Yadu dynasties. He is your spiritual master, worshipable Deity, friend, and the director of Your activities."*

The description of Sri Krsna is alos found in the Sixth Canto. The following verse(Srimad-Bhagavatam 6.8.20) may be quoted in this connection:

"May Lord Kesava protect me with His club in the first portion of the day, and may Govinda, who is always engaged in playing His flute, protect me in the second portion of the day."*

That Sri Krsna is the Supreme Personality of Godhead is also described in the conversation between Narada Muni and Maharaja Yudhisthira recorded in the Seventh Canto of Srimad-Bhagavatam.

The unequalled power and opulence of Sri Krsna is described in the Eighth Canto of the Bhagavatam. In this Canto we find the story of Kalanemi, a demon killed by Lord Visnu, who is never defeated by anyone. When killed by Lord Visnu, the demon Kalanemi did not attain liberation, but again appeared in the material world as King Kamsa. When that same demon was again killed by Lord Krsna, the same demon immediately became liberated. From this account we may understand that demons directly killed by Lord Krsna immediately attain liberation, although demons killed by Lord Visnu, or other forms of the Lord, do not necessarily attain liberation. By this we may see the singular power and greatness of Lord Krsna.

Sri Krsna is certainly the central theme of the Ninth and Tenth Cantos of the Bhagavatam, and even at the very end of the Bhagavatam we find the following quote (Srimad-Bhagavatam 12.11.26):

"O Krsna, O friend of Arjuna, O chief among the descendants of Vrsni, you are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never detriorates. You are the proprietor of the transcendental abode, and You are glorified by the gopis of Vrajabhumi, who have all become Your maidservants. To hear Your transcendental glories brings the supreme auspiciousness. O Lord, please protect us, who are Your dependant servants."*

In this way we have briefly summarized the contents of Srimad-Bhagavatam, which describes the glories of Sri Krsna.

Text 5

By careful study of Srimad-Bhagavatam, and also by study of the other Vedic literatures(such as Vedanta-sutra which explains "anandamayo bhyasat" - The Supreme is by nature eternally full of bliss without any interruption), one cannot avoid concluding that Sri Krsna is the Original Personality of Godhead, the source of all incarnations.

Text 6

This scripture is known as the "Sriamd-Bhagavatam" because it specifically explains that Sri Krsna is the Original Personality of Godhead(svayam-bhagavan). This Bhagavatam contains not a few isolated descriptions of Sri Krsna, but more than half of it's contents describe Him. Even though the Bhagavatam deals almost exclusively with this single theme it is not at all boring or tedious, but it is very wonderful to read. For this reason it may be said that the essence of Srimad-Bhagavatam is found in the verse "ete camsa-kalah pumsah krsnas tu bhagavan svayam(1.3.28)

The verses of the Bhagavatam may be compared to an army, and this verse (krsnas tu bhagavan svayam) may be considered to be the monarch who commands that army. In this way I have described the army of Srimad-Bhagavatam and it's commander.

Anuccheda 74

Text 1

Many other quotations serve as subordinate generals under the jurisdiction of that supreme commander. One of those subordinate generals is the following quotation (Srimad-Bhagavatam 9.24.55):

"The eighth son of Vasudeva and Devaki was the Supreme Personality of Godhead Himself-Krsna."*

Text 2

The use of the word "kila(certainly)" to emphasize the statement of this verse perfectly corroborates the statement of our paribhasa-sutra (krsnas tu bhagavan svayam-Sri Krsna is the Original Personality of Godhead). Our paribhasa-sutra is also corroborated by the following statement of Srimad-Bhagavatam 10.1.23):

"The Original Personality of Godhead appeared in the home of Vasudeva."*

Anuccheda 75

Lord Brahma also confirms that Lord Krsna is the Supreme Personality of Godhead in the following words (Srimad-Bhagavatam 10.14.32):

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

That Sri Krsna is the Original Personality of Godhead is especially confirmed by the phrase "purnam brahma sanatanam" (Lord Krsna is the Absolute Truth, the eternal Supreme Bhrahman).]

Anuccheda 76

Text 1

That Sri Krsna is the Original Personality of Godhead is again confirmed in the following verse (Srimad-Bhagavatam 3.2.21):

"Lord Sri Krsna is the Lord of all kinds of threes and is independantly supreme by achievement of all kinds of fortune. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet."*

Text 2

In this verse the word "asamyatisayah" means "He, than whom no one is superior and to whom no one is equal". This Supreme Person has no equal or superior because He is the origin of all living entites and all forms of Godhead also, and for this reason He is called "Tryadhisa", which means "The master of Lord Sankarsana, Lord Pradyumna, and Lord Aniruddha."

This Supreme Person is described as: "He who has achieved all kinds of fortune". The fortune referred to may be understood to begin with hte opulence of possessing a form of transcendental bliss, greater than all other forms. This verse explains:

"That Supreme Person is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet."*

The "eternal maintainers of hte creation" described in this verse cannot refer to Lord Brahma and the other temporary demigods who, in the eyes of the Lord, live for a only short time. The "eternal maintainers" must therefore refer to the innumerable forms of the all-pervading Supersoul(antaryami). In an indirect way htis verse describes Sri Krsna as the Suprem Personality of Godhead, just as He was more directly described in our paribhasa-sutra(Krsnas tu bhagavan svayam)

Anuccheda 77

In the following verse Sukadeva Gosvami uses an elegant metaphor to explain that Sri Krsna is the Original Personality of Godhead(Srimad-Bhagavatam 10.3.8):

"Then the Supreme Personality of Godhead, Visnu, who is situated in the core of everyone's heart, appeared from the heart of Devaki in hte dense darkness of night, like the full moon rising on the eastern horizon, because Devaki was of the same category as Sri Krsna."*

Anuccheda 78

That Lord Krsna is the Supreme Personality of Godhead is also confirmed by hte following statement of Sukadeva Gosvami (Srimad-Bhagavatam 10.20.44):

"During autumn the moon looks very bright along with the stars in the clear sky. The Suprem Personality of Godhead, Lord Krsna Himself, appeared in the sky of the Yadu dynasty, and he was exactly like the moon surrounded by hte stars, or the members of Yadu dynasty."*

Anuccheda 79

Srimad-Bhagavatam affirms that Sri Krsna is the Original Personality of Godhead. The Bhagavatam is primarily devoted to describing Sri Krsna, and indeed, the Bhagavatam is itself considered one of the forms of Sri Krsna. This is confirmed by Sukadeva Gosvami in the following words (Srimad-Bhagavatam 1.3.43):

"This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krsna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age Kali shall get light from this Purana."*

Anuccheda 80

Text 1

Sri Krsna is the perfect and complete Personality of Godhead described in all Vedic literatures. This is explained in the following verse from Mahabharata: "Sri Krsna is the Supreme worshipable Personality of Godhead, the ultimate goal of all knowledge, all Vedic literatures and all sacrifices. O King, they who understand Sri Krsna in truth are automatically brahmanas, and they obtain the pious results of performing all varieties of Vedic sacrifices, without having to endeavour for them."

Text 2

In the following verses from Bhagavad-gita, Lord Krsna affirms that He is the Original Personality of Godhead. The Lord says:

"By all the Vedas am I to be known; indeed I am the compiler of Vedanta, and I am the knower of the Vedas."* - 15.15

"I am the basis of the impersonal Brahman."* - 14.27

Text 3

That Sri Krsna is the Original Personlaity of Godhead is also confirmed in the following statements of Brahma-samhita(verses 29 & 48):

"I worship Govinda, the primeval Lord, the progenitor, who tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.**

"The Brahmas and other lords of the mundane worlds appear from the pores of the Maha-Visnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, for Maha-Visnu is a portion of His plenary portion."**

Text 4

Someone may object: The Uttara-khanda of the Padma Purana says: "Lord Narayana is the supreme monarch of the spiritual world, and the source of all incarnations. These scriptures do not say that Krsna is the origin of all incarnations and the Supreme Personality of Godhead. Krsna is certainly different from Narayana and Vasudeva. His abode, associates, names, and form are all different from those of Narayana. How is it possible, then, that Krsna is the Original Personality of Godhead, the source of all incarnations of Godhead? This doctrine is certainly refuted in these quotes from the Padma Purana and the Pancaratra-sastra.

To this I reply: In the first sandarbha(Tattva-sandarbha), I have already demonstrated that Srimad-Bhagavatam is the most important of all scriptures. The Bhagavatam contains the ultimate perfection of complete transcendental knowledge revealed by Srila Vyasadeva, and therefore any scriptural statement contradicting the version of the Bhagavatam should be rejected by the wise.

Fallacious conceptions sometimes presented in the scriptures and the supremacy of the Bhagavatam, are both described in the following verse(Sriamd-Bhagavatam 10.57.31):

Text 5

"The citizens of Dvaraka felt themselves threatened with pestilence and natural disturbances due to the abscence of Akrura from the city. This was a kind of superstition because while Lord Krsna was present there could not be any pestilence, famine, or natural disturbances."*

This misconception thought by the residents of Dvaraka may be taken as an example of the false ideas which may sometimes find their way into the Vedic literatures. For this reason, the supreme Vedic literature. Srimad-Bhagavatam, should be always taken as the final authority, and any statement contradicting the Bhagavatam should be rejected.

Text 6

This is also described in the following verse(Srimad-Bhagavatam 10.77.30):

"O King Pariksit, although Krsna lamented when Salva attemoted to trick Him into thinking that His father Vasudeva was killed, we should understand that in actuality, Lord Krsna was not at all fooled, and He did not lament. Although some sages may say that the Lord lamented, such statements are not fit to be excepteds as truth."*

This verse clearly describes how untrue statements may sometimes be found in the Vedic literatures. The careful eader must be prepared, therefore to sometimes reject scriptural quotations. The guideline for accepting and rejecting such statements should be the authority of Srimad-Bhagavatam.

Text 7

That Srimad-Bhagvatam is the best of all Vedic literatures is confirmed in the following verse(Srimad-Bhagvatam 9.22.22-23):

"From Vyasadeva, I [Sukadeva Gosvami] was born, and from him I studied this great work of litereature, Srimad-Bhagavatam. The incarnation of Godhead Vedavyasa, rejecting his disciples, headed by Paila, instructed Srimad-Bhagavatam to me because I was free from all material desires."*

Vyasadeva had instructed the Four Vedas and the Puranas to His disciples, but He did not teach them the Bhagavatam. Only Sukadeva wsa qualified to study the Bhagavatam, because he was free fromm all material desires. This shows the superiority of the Bhagavatam to all Vedic literatures.

Text 8

Because Srimad-Bhagavatam is the best of all Vedic literatures the statement of the Bhagavatam, that Sri Krsn ais the Supreme Personality of Godhead, should be accepted as the actual truth. In this context the example of the village-chief and the king may be given. In the village chief's assembly hall a certain thing may be praised as the best of all, and in the king's assembly hall a different thing may be praised as the best of all. The standards of the village chief and the king are not on the same level. What is considerd best by the king may be accepted as superior to what is praised by the village chief. In the same way, the Srimad-Bhagavatam is the best of all scriptures, and because in the verses of the Bhagavtam, Sri Krsna is glorified as the Original Personality of Godhead, this must be accepted as truth, even if someone may be able to find some evidence to contradict it in some othre Vedic literatures. Any scriptural statement contradicting Bhagavatam's affirmation "Krsnas tu bhagavan svayam" (Sri Krsna is the Original Personality of Godhead) should therefore be rejected, and there is no improprietory.

Text 9

In truth these two quotations from the Uttarakanda of the Padma Purana and from the Mahabharata do not contradict the version of the Bhagavatm because the forms of Narayana and Vyasadeva are manifestations of the original form of Krsna. This is confirmed in the Bhagavatam (10.14.14) where Lord Brahma says:

"O Krsna, You are actually Narayana, for Narayana is expanded from You."

Originally in the names "narayana" and "vasudeva" refers to Lord Krsna, who is famous for His pastimes in Dvaraka-puri and other places. Both Narayana and Vasudeva are names of the Supreme Lord Krsna.

The Narayana Upanisad says:

"The son of Devaki, Sri Krsna is the Supreme Personlaity of Godhead."

And the Vasudeva Upanisad says:

"Sri Krsna, the son of Devaki, fills the entire world with transcendental bliss."

That Sri Krsna is not actually different from Vasudeva, and that Vasudeva is simply another name of Sri Krsna, is confirmed by Lord Krsna Himself, who said in the Srimad-Bhagavatam(11.16.29):

"Among those possessing remarkable power and opulence I appear as Vasudeva."***

Anuccheda 81

Text 1

That " Vasudeva" is simply another name of Lord Krsna is confirmed by Lord Krsna Himself in the following statement found in Srimad- Bhagavatam(11.16.32):

"Among the nine most prominent forms of the Personality of Godhead, I am the most important form, known as

Vasudeva."***

Text 2

Sridhara Svami explans this verse in the following way:

"In this verse the word ' satvatam' means 'of the Personality of Godhead'. The nine forms of the Lord referred to in this verse are Vasudeva, Sankarsana, Pradyumna, Aniruddha, Narayana, Hayagriva, Varaha, Nrsimha, and Brahma. Amongst all these forms, Lord Krsna declares that He is Vasudeva."

Text 3

Following the principles of the Vyasa-puja-paddhati, even the mayavadi sannyasis place the forms of Vasudeva and other forms of the Lord on Lord Krsna's throne, and worship Lord Vasudeva as identical with Lord Krsna. In the Astaksara-patala of the Krama-dipika, it is also explained that Lord Vasudeva and other forms of the Lord are worshipable, just as Lord Krsna Himself is.

Text 4

In the Bhagavad-gita (10.37) Lord Krsna identified Himself as "Vasudeva". The Lord said:

"Of the descendants of Vrsni I am Vaudeva."*

In this statement the word "Vasudeva" means "the son of Maharaja Vasudeva, " and refers to the Lord's elder brother Baladeva.

Text 5

In the verses of the Tenth Chapter of Bhagavad-gita, Lord Krsna describes the manifestation of His opulences. In this verse "Vasudeva" is counted among Lord Krsna's opulences, and therefore this word cannot refer to Lord Krsna directly, but must refer to Lord Balarama, who is also a son of Maharaja Vasudeva.

Anuccheda 82

Text 1

Lord Krsna is the Supreme Personality of Godhead, and His holy names, qualities, and pastimes are sublime and unequaled. That no other holy name of the Lord is equal to the name of Krsna is confirmed in the following verse from the Sri Krsnastottara-sata-nama-stotra, found in the Brahmanda Purana:

"By chanting yhe holy name of Lord Krsna only once one achives the same purifying effect obtained by chanting other names of the Supreme Lord three thousand times."*

Sarva-samvadini Comment

Text 2

The verses quited in Anuccheda 81, Text 1 and Anuccheda 82, Text 2 may be explained by quoting the following verse from the Visnu-dharma:

"Lord Hari, who holds the Sudarsana-cakra is the master of all the demigods, and He is full of all potencies of all the demigods, and He is full of all potencies. Everything worthy of being obtained becomes available for one attached to chanting His holy names."

Text 3

That the chanting of any of the Supreme Lord's names brings all good results and does not depend on any other process for it's effectiveness is confirmed in the following statement of the Nama-kaumudi:

"If one once chants the holy name of the Supreme Personality of Godhead, he attains all the benefits attained by performing a multitude of purificatory rituals."

Text 4

We may note that in the quoted in Text 1, the word "abhirucitam" means "dear". In some manuscripts the second half of this verse reads:

hareh priyena govinda-

namna nihatani sadyah

"By chanting the name Govinda, the favorite name of Lord Hari, one immediately attains the ultimate benefit of life."

Text 5

Someone may present the following objection: Is it not so that the Brhat-sahasra-nama-stotra in the 96th Chapter of the Uttara-khanda of the Padma Purana, Lord Siva says to Parvati:

"O beautiful goddess, a single utterance of the holy name of Rama is equal to a thousand utterances of these other names of the Supreme Lord."*

From this we should certainly understand that Rama is the most important name of the Supreme Personality of Godhead, and the name of Krsna is only secondary. Furthermore this same explanation may be found also in the Brahmanda Purana.

To this objection we reply: This statement of Lord Siva certainly explains the superior postion of the name of Rama, but it does not specifically state that the name of Krsna is secondary. We may also note that in other verses from the Vedic literature the primary importance of the name of Krsna is revealed.

Text 6

We may note that because the word "sahasra-namnam" is in the plural, we cannot interpret it to be a dvigu-samasa, and thus mean "of thousands of names of Krsna". For this reason the word "sahasra-namnam" should be interpreted to mean "of those prayers containing the holy name of Rama three times one gets the same benefit of chanting a thousand other names of the Lord, as contained in these groups of a thousand names. One also gets, in the same way, the same result of chanting many Vedic hymns. This is confirmed in the following verse from the Ramacandra-sahasra-nama-stotra found in the 96th Chapter of the Uttara-khanda of the Padma Purana:

"O goddess, please listen, and I shall speak to you one hundred and eight names of the Lord. The chanting of these names purifies one of all sins, and gives the same results which are obtained by reciting all the sets of one thousand names of the Lord."

Text 7

As Lord Krsna is the Original Personality of Godhead, from whom the various visnu-tattva expansions of the Lord emanate, so Krsna is the simply part and parcel of that original name Krsna. The original name Krsna is more powerful than the other names, and the result of chanting the name of Krsna is greater than that of chanting the other names of the Lord.

The result obtained by chanting the name of Krsna is different from that obtained by chanting any othe one obtains liberation, and by performing the rituals of the Vedas one only obtains the upper material mantras of Svargaloka, and as by chanting the mantras of the Vedas, even though they may sometimes contain prayers to the Supreme Personality of Godhead, one cannot obtain a result greater than residence on the Brahmaloka planet, so, by chanting the holy name of Lord Rama, one obtains only the same result obtained by chanting the prayers known as the Brhat-sahasra-nama (assuming one omits the name of Lord Rama, which is included within the Brhat-sahasra-nama prayers). The result obtained by chanting the names of the incarnations of the Supreme Personality of Godhead is not equal to the result of chanting the names (such as Krsna and others) that directly refer to the original form of the Lord as Sri Krsna.

Text 8

The Nama-kaumudi explains that, in general, the removal of ignorance and unwanted materialistic habits are the results obtained by chanting the holy name of the Lord. Lord Siva refers to these results when He says to Parvati:

"O beautiful goddess by the holy name of Rama, one obtains the results of chanting the thousand names of the Lord found in the Brhat-sahasra-nama-stotra."

Chanting these names of the Supreme Lord, however does not bring to the chanter the state of exalted pure love of God attained by those who chant the name of Krsna. Because the chanting of Krsna brings pure love of God, it gives the best results among all the names of the Lord Krsna is the Original Personality of Godhead, the source of all incarnations of Godhead, the chanting of His name brings a better result than the chanting of the names of the various incarnations manifested from Him.

Text 9

Someone may argue: By performing various Vedic sacrifies such as the darsa and paurnamasa, one may obtain all material desires. For this reason, these should be performed, and not the chanting of the holy names of Krsna and Rama.

This argument is answered in the following explanation of the Brhat-sahasra-nama prayers, where Lord Siva says to Parvati:

"My dear Parvati, by chanting the holyname of Rama even once, you will become successful, pure and perfect. By thus chanting the holy names, you will be able to enjoy transcendental bliss in My association."

The paltry material benefits so eagerly sought by our opponent are thus completely rejected by the chanters of the holy name of Lord Krsna, the best of the Lord's holy names.

Text 2 (Main text of Krsna-sandarbha is again resumed at this point)

In the Mathura-mahatmya section of the Patala Khanda of the Padma Purana, in the description of the holy names of Krsna and Rama, Lord Siva says:

"From one holy name liberation is obtained, and from the other holy name purification and love of God are obtained."

In other words, by chanting the holy name of Lord Rama, one attains liberation, and from chanting the holy name of Lord Krsna, one attains pure love of God, which makes the happiness of liberation seem very insignificant.

Text 3

The potency of the holy name Sri Krsna is also described in the Visnu-dharmottara Purana:

"O best of men, both saints and demons attain love of God by chanting the holy name of Krsna."

Text 4

That Sri Krsna is the most important of all holy names of the Lord is described by Lord Krsna Himself. As recorded in the conversation between Narada and Kusadhvaja in the Prabhasa Purana, Lord Krsna said:

"O Arjuna, of all My holy names, the name Krsna is the most important."

Text 5

That Sri Krsna is the Supreme Personality of Godhead, worthy of the worship and glorification of all living entities is proved by this description of the superexcellent glories of His holy name. His holy transcedental qualities, form, pastimes, and abodes (such as Mathura and other places where He enjoyed pastimes), are also glorified in the same way in all the Vedic literatures, and they are described as superior to the qualities, pastimes, forms, etc. of any incarnation of the Lord. Afried of unnecessarily increasing the size of this book, we will not present all these quotations now.

At the conclusion of Bhagavad-gita, which is the essence of all Vedic literature, Lord Krsna, whose glories are unequaled, and who is worshiped by all the devotees, instructed Arjuna, who was full of love for Him, to neglect the worship of the various incarnations of Godhead, and simply worship Sri Krsna. The Lord said that this direct worship of Him is the most confidential of all knowledge. This explanation is recorded in the following verses of Srimad Bhagavad-gita (18.60-66) where Lord Krsna says:

Text 7

"Under illusion you are now declining to work according to My direction. But, compelled by your own nature, you will act all the same, O son of Kunti.*

Text 8

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy.*

Text 9

"O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode.*

Text 10

"Thus I have explained to you the most confidental of all knowledge. Deliberate on this fully, and then do what you wish to do.*

Text 11

"Because you are My very dear friend, I am speaking to you the most confidential part of knowledge. Hear this from Me, for it is for your benefit.*

Text 12

"Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend."*

Text 13

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear."*

Sarva-samvadini Comment (Part 2)

Text 1

In these six verses from Bhagavad-gita, Lord Krsna explains the worship performed by one situated in a little transcendental knowledge (in verse 18.61, beginning with the words "isvarah sarva-bhutanam"), and he openly states the supreme secret of pure devotional service (in verse 18.65, beginning with the words "man-mana bhava"). In the first quote the reference to Lord Krsna is remote, but in the second quote the reference to Him is obivious.

Text 2

This same description of pure devotional service was also given previously in almost the same words in the following verse (Bhagavad-gita 9.34):

"Engage your mind always in thinking of Me, offer obeisances and worship Me. Being completely absorbed in Me, surely you will come to Me."*

Text 3

Lord Krsna also describes Himself as the all-pervading Supersoul present in the hearts of all living entities (Bhagavad-gita 8.4):

"Physical nature is known to be endlessly mutable. The universe is the cosmic form of the Supreme Lord, and I am that Lord represented as the Supersoul, dwelling in the heart of every embodied being."*

Text 4

Someone may question : Lord Krsna explains (18.63-64) that the last verses of Bhagavad-gita are the most confidential part of knowledge. This last part of Bhagavad-gita, however simply restates what has already been stated in a general way in the previous verses of the Gita. Why does Lord Krsna say that this last part is more confidential?

Text 5

I answer: It is not that in the later part of Bhagavad-gita Lord Krsna explains a higher method of worship, but rather, in the last part of the Gita He explains a higher object of worship. Earlier in the Gita, the Lord describes Himself as the Original Supreme Person ("mat=me). In this way Lord Krsna is described as the ultimate object of worship, just as in the Vedanta-sutra (3.2.39), the Personality of Godhead (and not the demigods) is described as the ultimate bestower of the results of sacrifice.

Text 6

That pure devotinal service was described by the Lord before 18.63 is confirmed by verse 18.62 ("O scion of Bharata, surrender to Him utterly. By His grace you will attain transcendental peace, and the supreme and eternal abode"*). In this verse the word "eva (certainly)" emphasizes the meaning, and the phrase "sarva-bhavena" should be interpreted according to the primary meaning of the words ("in all respects"). The secondary meaning of the words ("by accepting the process of meditation") should not be accepted here. We may also notethat the Lord's own planet in the spiritual world is also described in the words "You will attain the supreme and eternal abode."* In this way it should be understood that the great secret revealed after verse 18.64 is not the process of pure devotional service, but rather, the ultimate object of that sevice: Sri Krsna.

Text 7

It is not, therefore, that in the earlier portions of Bhagavad-gita, the Lord describes an inferior process of worship, and neither does He describe the object of worship in a more indirect way in that portion of the Gita. In the beginning portion of the Gita, therefore, the Lord describes the all pervading Supersoul, and afterwards He describes Himself as the Original Personality of Godhead, above the Supersoul.

Text 8

That the form of Sri Krsna is more important than the form of the Supersoul is confirmed in the following verse of Bhagavad-gita (7.30), where Lord Krsna says:

"The Supersoul form of Mine is the governing principal of the material manifestation, the one underlying all the demigods, and the one sustaining all sacrifices. The devotees know that I am the Original Supreme Lord, and that My form as the Supersoul."

We may note the use of the word "sa" (with) in the words "sadhibhutadhidaivam" and "sadhiyajnam" in this verse. The word "sa" in these compound words indicates that the word understood to be in the instrumental case in these compounds is considered secondary, and the word expressed by the whole compound is considered primary. This is confirmed in the following sutra of Panini (Astadyayi 2.3.19): "saha-yukte 'pradhane". From this we may understand that the form of Sri Krsna is most important, and the form of the Supersoul is only secondary.

Text 9

Someone may object to our interpretation of this verse, and claim that Lord Krsna described Himself as the Supersoul present in the hearts of all living entities. This is described in the following words spoken by Lord Krsna Himself (Bhagavad-gita 8.4):

"I am the Supreme Lord, represented as the Supersoul, dwelling in the heart of every embodied being."*

This should be understood to mean that Lord Krsna expands Himself to appear as the all-pervading Supersoul. This does not mean that the original form of Sri Krsna is present as the all-pervading Supersoul. This is something like the following explanation of Dronacarya found in the Srimad-Bhagavatam (1.7.45):

"He (Dronacarya) is certainly still existing, beiing represented by his son."*

As Dronacarya was present in his son, so Lord Krsna is present in His personal expansion as the Supersoul.

In this way we have conclusively demonstrated that the latter part of Bhagavad-gita explains a more advanced stage of spiritual life not because of the superioity of the form of worship described there, but because a superior object of worship (the original form of Sri Krsna) is described there.

Text 10

That Sri Krsna is the ultimate object of worship is also hinted in the following explanation of Chandogya Upanisad (7.16.1):

"The ultimate feature of the Supreme surpasses everything."

Text 11

This statement of Chandogya Upanisad explains that the Absolute Godhead is beyound everything existing in the world of material names and forms. The Supreme Godhead is described in His most confidential feature as Sri Krsna. This truth is revealed at the very end of Bhagavad-gita (18.65.66).

Text 14

An explanation of these verses follows:

Firstly, although Krsna (beginning with Chapter 2 verse 11: "While speaking learned words you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor the dead"*) appears to be speaking the Bhagavad-gita in order to incite Arjuna to fight, this is not Krsna actual purpose. Krsna does not need to convince Arjuna to fight, for Arjuna will fight anyway (Chapter 18, verse 60: "Under illusion you are now declining to act according to My direction. But, compelled by Your own nature, you will act alll the same, O son of Kunti."*). Krsna actual intention in speaking the Gita was to teach the ultimate goal of life.

Text 15

The ultimate goal of life, which is the actual message of Bhagavad-gita, is described as a great secret. Lord Krsna says (a8.64):

"Because you are my vey dear friend, I am speaking to you the most confidential part of knowledge. Hear this from Me, for it is for your benefit."*

Text 16

The word "isvarah" in Chapter 18, verse 61, refers to the all-pervading Supersoul, who is situated in everyone's heart and is directing the wanderings of all living entities, who are seated as on a machine, made of material energy.

In verse 62, lord Krsna says "O scion of Bharata, surrender unto Him utterly."* In this verse "utterly" means: 1. understanding that "the Supreme Personality of Godhead is everything" (Svetasvatara Upanisad 3.15), and 2. wholehearedly engaging all the senses in the service of the Lord.

Lord Krsna says (in verse 62):

"By His grace you will attain transcendental peace and the supreme and eternal abode."*

It is understood that one attains transcedental peace by engaging in devotional service to Lord Krsna. This is confirmed in the Srimad-Bhagavatam (11.19.36), where the Lord Krsna says: "By placing one's faith in Me, one attains transcendental peace." The word "guhyat" (in verse 63) refers to knowledge of impersonal Brahman, and the word "guhyataram" refers to the more confidential knowledge of the all-prevading Supersoul.

Text 17

At this point in the Gita (18.64), Lord Krsna considered that the actual truth of spiritual life had not yet been completely revealed to His pure devotee Arjuna. Being very merciful to Arjuna, the Lord then unlocked the actual mystery of the Gita by explaining the varying gradations of the forms of the Personality of Godhead (such as Narayana, Pradyumna, Sankarsana, Vasudeva, etc.) and the corresponding varying levels of appoaching the Personality of Godhead, Lord Krsna said (18.64):

"Because you are My very dear friend, I am speaking to you the most confidential part of all knowledge. Hear this from Me, for it is for your benefit.."*

Text 18

In these verses Krsna describes "guhya" (confidential), "guhyatara" (more confidential) and "guhyatama" (most confidential) Knowledge. The worship of Lord Narayana and other forms of the Personality of Godhead, as recommended in the Vedic literatures, are described as "more confidential". After describing this "more confidential" knowledge, Lord Krsna proceeds to describe the "most confidential" knowledge. Krsna also explains the reason He is instructing this most confidential knowledge to Arjuna, by saying:

"Because you are my very dear friend, Iam speaking to you the most confidential part of all knowledge. Hear this from Me, for it is for your benefit."*

Text 19

Very eager to explain this supreme secret of the Bhagavad-gita, His eyes full of tears of love for His devotee, Lord Krsna, with folded hands, instructed Arjuna (18.65):

"Always think of Me and become My devotee. Worship Me and offer your Homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend."*

By repeatedly using the word "mam" (unto Me), Lord Krsna has emphasized that we shouldnot just worship the Supreme Lord in a general way, but specifically the Original Form of Krsna should be worshiped. The result of worshiping Sri Krsna is also explained by the Lord: "Thus you will come to Me without fail". By following this instruction one becomes an eternal associate of the Lord, never to be separated from Him. That Arjuna attained this goal, and was an eternal associate of the Lord is hinted by King Pariksit in the folowing words spoken to the personified Kali (Srimad-Bhagavatam 1.17.6):

Text 20

"You rogue, do you dare beat an innocent cow because Lord Krsna and Arjuna, the carrier of the Gandiva bow, are out of sight? Since you are Beating the innocent ina secluded place,you are considered a culprit and therefore deserve to be killed"*

Text 21

In this verse (18.65) Lord Krsna shows His special love for Arjuna, and vows (satyam te) that they who become His devtees will return to the spiritual world.

The Amara-kosa dictionary confirms this meaning for the word "satyam". The dictionary says: "the word 'satyam means 'vow', or 'truth'".

The Lord repeatedly encourages Arjuna, saying: "Because you are my very dear friend, I am speaking to you the most confidential part of knowledge."* (18.64)

The Lord also says; "Thus you will come to Me without fail. I promise you this because you are My very dear freind."* (18.65).

Text 22

Someone may say : "O Lord, how can it be possible for me to give up all obstacles on the path of spiritual realization, and fix my mind upon You, and become Your unalloyed devotee? Surely this is not possible for me."

To answer this objection, Sri Krsna spoke the next verse (18.66):

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear."*

The word "sarva-dharman" in this verse refers to the duties prescribed by the varnasrama system, and the word "parityajya" means "having renounced". Sins are considered stumbling blocks on the spiritual path. Lord Krsna reassures Arjuna by saying: "I shall deliver you from all sinful reaction. Do not fear."*

Text 23

In the very beginning of the Gita (2.11), Sri Krsna also instructed Arjuna not to fear or lament. The Lord said:

"While speaking learned words, you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor the dead."*

Text 24

In this verse Sri Krsna simultaneously describes His own transcendental enlightenment, and Arjuna's condition of material ignorance. The Lord says to Arjuna: "Please accept My instructions, and give up this lamentation." Someone may argue that Bhagavad-gita presents many different paths of spiritual realization. To this I reply: The Lord describes higher and lower levels of knowledge, in order to distinguish the higher from the lower. The concluding words of a book are understood to contain the essence of the book's instruction, and are the most significant part of it's content. In the conclusion of Bhagavad-gita, Krsna instructs Arjuna to become a Krsna-devotee, and give up all fear and lamentation. This instruction should be taken as the essence of Bhagavad-gita. We may also note that the Lord's instruction to give up all fear is also repeated at the very beginning of His instructions (2.11). In this way the opening and concluding statements both present the same message.

Text 25

That the concluding portions of a book are the most important part of it's contents, and present the author's opinions in a definitive form, is confirmed in the following statement of Vedanta-sutra (2.1.17):

"In the exposition of philosophy false statements must first be stated, in order that they be refuted in the remainder of the explanation."

From this we may understand that the beginning and concluding statements of scripture present the actual truth, and false conclusions are often given in the midst of the book's contents, only to be refuted later. An example of this may be found in the Eleventh Chapter of Bhagavad-gita, where Sri Krsna reveals His Universal Form to Arjuna, only to disclose later that this Universal Form is not His actual form. This is described in the following words, which conclude the Gita's description of the Universal form (11.50):

"The Supreme Personality of Godhead, Krsna, while speaking thus to Arjuna, displayed His four-armed form, and at last He showed him His real two-armed form, thus encouraging the fearful Arjuna."*

We may note in this connection that by identifying His human-like form as "svakam rupam (His real form)", the Lord affirms that His original feature is His own humanlike form, and the manifestation of the Universal Form is not His original feature.

Text 26

Even though Arjuna was a great devotee of the Lord, he did not appreciate the revelation of the Universal Form. Arjuna preferred to see the Lord's original, humanlike form. This is described in the following words spoken by Arjuna after Sri Krsna had revealed the Universal Form (11.45):

"After seeing this Universal Form, which I have never seen before, I am gladdened, but at the same time, my mind is disturbed by fear. Therefore please bestow Your grace upon me, and reveal again Your form as the Personality of Godhead, O Lord of Lords, O abode of the universe."*

Text 27

At this point a host of foolish critics will certainly raise a great childish commotion as they insist that the Universal Form is the original feature of the Absolute Truth. These critics will support their claim with the explanation that Sri Krsna gave Arjuna divine eyes to enable him to see the Universal Form(11.8). For this reason, they will say, the Universal Form is the original feature of the Godhead.

To answer these objections, I shall now list some verses from the Vedic literature that explain that Sri Krsna is the Original Feature of the Absolute Truth.

narakrti param brahma

"The original feature of the Absolute Truth is His humanlike form."

- Padma Purana

tad amitam brahmadvayam sisyate

"O Krsna, You are the non-dual Absolute Truth who remains unchanged after the cosmic manifestation is annihilated."

- Srimad - Bhagavatam 10.14.18

yan-mitram paramanandam

"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune, because the Absolute truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*

- Srimad - Bhagavatam 10.14.32

sa eva nityatma-sukhanubhuty-abhivyudasta-mayah

"If even only once or even by force one brings the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krsna, as did Aghasura. What then is to be said of those whose hearts the Supreme Personality of Godhead Krsna enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed?"*

- Srimad - Bhagavatam 10.12.39

"sa tvam vibho katham ihaksa-pathah pratitah

"My dear Lord Krsna, You are the Supersoul seated in everyone's heart. There are many great mystic yogis who have eyes to see You through the Vedas and Upanisads. In order to achieve the elevated position of being equal in quality with You, they always meditate on You within their hearts. Although such exalted saintly persons may see You constantly within their hearts, they still can not see You eye to eye; therefore I am very much surprised that I am able to see You personally. Although I was in the midst of luxury and opulence, and was subjected to so much of the happiness and misery of material existence, I am so fortunate to be seeing You personally. As far as I know, when one becomes liberated from material existence, he can see You in this way."*

- Srimad - Bhagavatam 10.64.26

"brahmano hi pratisthah

"I am the basis of the impersonal Brahman."*

- spoken by Lord Krsna ( Bhagavad-gita 14.27)

Actually one cannot see Lord Krsna with material eyes. The sight must be specifically empowered by the Lord's grace before one may be able to see Him in His original form as Krsna. This is confirmed by Lord Krsna Himself in the following words:

naham prakasah sarvasya

"I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency [yoga-maya]; and so the deluded world knows Me not, who am unborn and infallible)."*

Text 28

With his ordinary vision Arjuna was able to see Lord Krsna, the humanlike Supreme Person. Arjuna required "divine"eyes (Bhagavad-gita, Chapter 11) to see the Universal Form, although with his own natural vision he was perfectly able to see Lord Krsna, the humanlike Supreme Personality of Godhead. Actually, it is more difficult to see the humanlike Lord Krsna than it is to see the universal form of the Lord. The form of Lord Krsna cannot be seen merely with the "divine" eyes given to see the Universal Form. This is confirmed in the following quote (Bhagavad-gita 11.52) where Lord Krsna again reveals His original humanlike form to Arjuna and says:

Text 29

"My dear Arjuna, the form which you are now seeing is very difficult to behold. Even the demigods are ever seeking the opportunity to see this form which is so dear."*

Text 30

The humanlike Supreme Personality of Godhead may be seen only by devotional service. This is confirmed in the Bhagavad-gita (11.54), where Lord Krsna says:

"My dear Arjuna, only by undivided devotional service can I be understood as I am , standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding."*

Text 31

By explaining how the humanlike form of Lord Krsna is so rare and difficult to see, the Lord explains that His Original form as Lord Krsna is superior to the Universal Form. This is also confirmed in the following verse (Bhagavad-gita 11.51):

"When Arjuna thus saw Krsna in His original form, he said:seeing this humanlike form, so very beautiful, my mind is now pacified, and I am restored to my original nature."*

We may also note in this connection that these verses immediately follow the Lord's revelation of His original humanlike form, and are distinctly apart from the revelation of the Universal Form. For this reason no one may interpret these verses as descriptions of the Universal Form. The supremacy of the form of Lord Krsna among all the forms of the Personality of Godhead is also described in the following verses from Srimad-Bhagavatam:

"When Lord Brahma and all the demigods and sages arrived they became astonished to see the wonderfully beautiful form of Lord Krsna, and they constantly gazed upon Him with unsatiated eyes."*** -11.6.5

"Very eager to see Lord Krsna, Narada muni continually remained in the city of Dvaraka."*** -11.2.1

"My dear Maharaja Yudhisthira, all of you [the Pandavas] are extremely fortunate, for the Supreme Personality of Godhead, Krsna, lives in your palace just like a human being. Great saintly persons know this very well, and therefore they constantly visit this house."* -7.10.48

The Lord appeared in the mortal world by His internal potency, yogamaya. He came in His eternal form which is just suitable for His pastimes. These pastimes were wonderful for everyone, even for those proud of their own opilence, including the Lord Himself in His form as the Lord of Vaikuntha. Thus His (Sri Krsna's ) transcendental body is the ornament of all ornaments."* -3.2.12

These statements of Srimad-Bhagavatam, along with Lord Krsna's concluding statements in Bhagavad-gita (18.55.66) clearly show that Lord Krsna is thew Original Personality of Godhead.

Text 32

Because Bhagavad-gita thus contains the most essential message of spiritual life (that Sri Krsna is the Supreme Personality of Godhead), it is glorified in the following way in the Gita-mahatmya:

"Let there be one scripture only, one common scripture for the whole world-Bhagavad-gita. Let there be one God for the whole world: Sri Krsna, and one hymn, one mantra, one prayer-the chanting of His name: Hare Krsna, Hare Krsna ,Krsna Krsna, Hare Hare, Hare Rama, Hare Rama, Rama Rama, Hare Hare, and let there be one work only-the service of the Supreme Personality of GodHead."*

Text 33

That Sri Krsna is the Supreme Personality of Godhead is also confirmed in the First Chapter of the Gopala-tapani Upanisad. We find the following verses in the beginning and end of that scripture:

"The four Kumaras once appriached their father, Lord Brahma, and asked: Please tell us who is the Supreme Personality of Godhead ? Whom does death fear? By knowing whom does everything else become known? Who created the spiritual and material worlds? (1.2)

"Brahma replied to them:Krsna is the Supreme Personality of Godhead. Death is afraid of Govinda. By understanding Gopijanavallabha everything becomes known. -1.2-3

"Therefore, because Lord Sri Krsna is the Original Supreme Personality of Godhead, one should always mediate upon Him. One should glorify Him, serve Him and worship Him always. Pronouncing the sacred syllables om tat sat, the first chapter of Sri Gopala Tapani Upanisad is concluded." -1.54

Text 34

What need is there to provide any futher evidence to prove that Sri Krsna is the Supreme Personality of Godhead? Sri Krsna has all the attributes of the Supreme Godhead, and even the markings on His hands and feet confirm this. This is descirbed in the following verses from the Padma Purnana:

Text 35

"Brahma said: O Narada, please listen, and I shall describe to you the transcendental symbols on the lotus feet of the supremely blissful Supreme Personality of Godhead, Lord Krsna.

Text 36

"Now that I have described the uncountable incarnations of Godhead, I shall say to you that Sri Krsna is the Original Form of the Personality of Godhead.

Text 37

"Sri Krsna is the Original Personality of Godhead, who has descended to this material world in order to please His devotees and fulfill the desires of the sages and demigods.

Text 38

"Please know that I am speaking the truth when I say to you that there is no one who is equal to Lord Krsna. I know very well the transcendental markings on Lord Krsna's lotus feet which reveal Him to be the supremely opulent Original Personality of Godhead, who is very dear to His devotees.

Text 39

"I have personally seen sixteen auspicious markings on Lord Krsna's lotus feet. Eight marks are on His right foot and seven on His left.

Text 40

"On Lord Krsna's right foot there are the signs of a flag, lotus, thunderbolt, rod for controlling elephants, barleycorn, svastika, urdhva-rekha line, and an eight- pointed star.

Text 41

"O best of the Vaisnavas, on Lord Krsna's left lotus foot there are the marks of a rainbow, triangle, water-pot, half-moon, sky, fish, and cow's hoofprint.

Text 42

"O best of the Vaisnavas, Lord Krsna is the Original feature of the Personality of Godhead. Of this there is no doubt. On the lotus feet of the many incarnations of the Lord two, three, four, or five of these auspicious signs may be present, but all sixteen signs are present only on the feet of Lord Krsna.

Text 43

"O best of the sages, please hear me: On the lotus feet of a certain incarnation of the Lord, who bears a golden complexion, all sixteen signs are also present."

Text 44

That Sri Krsna is the Original Personality of Godhead is confirmed both in this passage and in the following passage spoken by Suta Gosvami in the Brahma-vaivarta Purana:

Text 45

"The innumerable incarnations of the Supreme Lord all manifest eternal spiritual forms, and among them twenty incarnations are most prominent. If one hears the glories of these twenty incarnations, he will become freed from the most abominable sins."

Ssarva-samvadini Comment 82 (Part 3)

Text 1

The following verses from the vedic literatures may be appended to this description of Lord Krsna's lotus feet.

Text 2

"In the middle of Lord Krsna's lotus foot there is the mark of a flag, and also a lotus flower, three fingers distant from the front of the foot. On the left side of His foot there is the mark of a thunderbolt and before that there is the mark of a rod for controlling elephants.

Text 3

"At the base of the Lord's big toe there is the mark of a barleycorn and also the mark of a svastika.

Text 4

"There is also an urdhva-rekha line beginning at the junction of the big-toe and fore-toe and extending to the middle of the Lord's lotus feet. This urdhva-rekha line is also described in the Padma Purana. Eight fingers away from the middle toe there is the mark of an eight-pointed star.

Text 5

"O best of the Vaisnavas, the great sages have described the markings on Lord Krsna's right foot in this way.

Text 6

"I have thus descibed the markings on the Lord's right foot, and now I shall describe the left foot of the Lord. On the Lord's left foot, near the toes, there is a rainbow four fingers in length. In the middle of the foot there are also a triangle and water-pot.

Text 7

"O pious Narada, on the Lord's left foot there is also the mark of a half-moon, which is eight fingers in length.

Text 8

"There are also a kunkuma spot, the mark of a fish, and the mark of a cow's hoofprint, one finger in diameter. In this way I have completely described the markings on the lotus feet of Lord Krsna."

Text9

This description of the Lord's lotus feetbegins with the following statement:

"O Narada, O best of the sages, please hear from me about the sixteen markings on the lotus feet of Lord Krsna. These markings are as beautiful as a graceful jambu fruit, and I shall now describe them as they have been previously been described by the pure-hearted devotees."

Text 10

In these verses the word "vaisnavottama" is used in the vocative case to address Narada Muni. The words "yada kada" mean "whenever", "madhyama" means "that part culminating in the heel, "madhyah" means "the middle part", and "dhvaja" means "flag".

Text 11

The word "try-angula-manatah" means "three fingers in distance from the front part of the foot". This is corroborated by the following description of the Lord's lotus feet in the Skanda Purana:

"Below the mark of the lotus is the mark of a flag. This flag represents victory over all that is unwanted."

Text 12

The words "yatra kutracit" mean "everywhere". The word "adim" means "the junction of the big toe and the fore-toe". The "urdhva-rekha" line begins at that point and extends to the middle of the Lord's foot. The words "kathita padma-samjnake" mean "described in the Padma Purana".

Text 13

The phrase "astangulaih manam tat" means "eight fingers away from the middle toe".

Text 14

In this way the elaborate description of the markings on Lord Krsna's right lotus foot is concluded. The description of the left lotus foot follows.

Text 15

On the Lord's left foot, first there is the mark of the rainbow. Below that is the mark of the triangle, and below that is the mark of the half-moon. The word "anyatra" means "any place other than the lotus feet of Sri Krsna."

Text 16

The word "bindu" means "kunkuma spot."

This mark is found at the front part of the Lord's sole near the toes. At the Lord's heel there is the mark of a fish. In this way there are sixteen auspicious marks on the right and left feet of the Lord.

The Skanda Purana further describes:

"beneath the big toe of the Lord's right foot there is the mark of a cakra, and beneath the big toe of the Lord's left foot there are the marks of a tanmukha and dara."

Text 17

The two lotus feet of lord Krsna are described in many places in the Vedic literatures. For example in the Mathura-mandala-mahatmya section of the Purana we find the explanation:

"Lord Krsna, whose lotus foot is marked with the sign of the cakra, performed pastimes according to His own desire in the auspicious transcendental place known as Mathura-mandala."

Text 18

The markings of the Lord's lotus feet are also described in Gopala-tapani Upansad (2.62):

"Lord Krsna's lotus feet are marked with the signs of the conchshell, flag, and parasol."

The sign of the umbrella is situated fourteen angulis beneath the cakra and six angulis to the right on the Lord's right foot.

(At this point the Sarva-samvadini ends and the Krsna-sandarbha continues.)

Text 46

After saying these words, Suta Gosvami gave a brief description of the lord's various incarnations, much like the list found in the First Canto of Srimad-Bhagavatam, and included Krsna among the incarnations. When the description of the incarnations was completed, Suta Gosvami explained the special position of Krsna in the following words:

"The incarnations of the Lord, including Lord Narasimha and many others, are full of all transcendental opulences and powers, and they appear in this material world to remove the sinful reactions of the conditioned souls. One thing, however, should be carefully understood about them: all the incarnations are simply parts of the plenary portions of Lord Krsna, the Original Personality of Godhead."

Text 47

That Sri Krsna is the Supreme Personality of Godhead is also described in the very beginning of Srimad-Bhagavatam (1.1.1), where Sri Vyasadava says:

om namo bhagavate vasudevaya

janmady asya yato nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-kavaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo mrsa

dhamna svena sada nirasta-

kuhakam satyam param dhimahi

"O my Lord, Sri Krsna, son of Vasudeva, O all-prevading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existant in the Transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth."*

These words of Vyasa are also corroborated by the defination of the word "bhagavan" found in the Visnu Purana ("The Supreme Personality of Godhead, Bhagavan, is He who possesses unlimited wealth, strength, fame, knowledge, beauty, and renunciation"), and they are also corroborated by the following quotations from Vedic literatures:

narakrti param brahma

"The Supreme Godhead has a humanlike form."

-The Puranas

tasmad krsna eva paro devah

"Sri Krsna is the Supreme Personality of Godhead."

-Gopala-tapani Upanisad

We may note thatthe word "param" in the last lise of the invocation of Srimad-Bhagavatum certainly refers fo Sri Krsna. and that the word "satyam (Absolute Truth) gives us the description of Sri Krsna actual nature. This word "satyam" is described in the following verse of Srimad-Bhagavatam (10.2.26):

satya-vratam satya-param tri-satyam

satyasya yonim nihitam casatye

satyasya satyam rta-satya-netram

satyatmakam tvam saranam prapannah

"The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosic manifestation-creation, maintenance and annihilation-You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be acheived by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection."*

Text 48

In the Dictionary of Sri Krsna's Names in the Udyama Parva of the Mahabharata, Sanjaya gives us the definition of the word "satya" as a name of Krsna:

"Sri krsna is the Supreme Reality, and all reality has emanated from Him and is situated within Him. For this reason, He is called 'satya', The Supreme Reality, or the Absolute Truth."

In these words Sanjaya clearly explained that the form of Sri Krsna is eternal and unchanging: the Absolute Truth.

Text 49

In the invocation of Srimad-Bhagavatam (1.1.1), quoted in Text 47, Sri Krsna is described as being free from all material illusion. This is described as being free from all material illusion. This is described in the following words:

dhamna svena sada nirasta-kuhakam param dhimahi

"I therefore meditate upon Him, Lord Sri Krsna, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth ."*

In this phase the word "svena" means "His own transcendental form, the word "dhamna" means "with His abode, known as Mathura", and the word "kuhakam" means "the illusory activities of the material world."

Text 50

iti - thus; sri-gopala-uttara-tapani-- in the description of the Second Chapter of the Gopala-tapani Upanisad; prasiddheh-- famous.

Mathura, the transcendental abode of Lord Krsna, is described in the following verse of Gopala-tapani Upanisad (2.79):

When the entire universe is churned (mathyate) by the churning rod of transcendental knowledge, the butter produced is the Supreme Personality of Godhead in Mathura. That is why it is called Mathura."

Text 51

The first verse of the Bhagavatam, quoted in Text 47, gives us a summary description of lord Krsna's pastimeson this earth. This may be explained in the following way: The word "adyasya" means "the Supreme lord who eternally remains in Mathura, Dvaraka, and Gokula as the son of Vasudeva and Nanda Maharaja". The word "janma" means that the Supreme Lord appears in the material world to accomplish a specific purpose. The words "yatah anvayat itaratah ca" mean that the Lord was carried from the home of Vasudeva to the home of Nanda, the king of Vraja, who accepted the Lord as his own son.

Text 52

That is the meaning of the first line of the verse. We may also note in this connection that the word "yatah" ( from whom ) implies the use of an appropriate co-relative pronoun, which need not be expressed, but may be simply understood. In this sentence the pronoun "tasmat" (from Him) is understood although not expressed.

Text 53

The question may be raised: Why was the Lord carried from Vasudeva's home to the home of Nanda Maharaja in Vraja? The answer is given in the words "arthesv abhijnah" in this verse from the Bhagavatam. These words indicate that Lord Krsna knew very well the purpose of His being carried to Vraja. The Lord was carried to Vraja in order to deceive Kamsa, and also to perform various transcendental pastimes with the rewsidents of Gokula, who were all full of great love for Him. These pastimes seemed like a host of dark monsoon clouds that showered transcendental bliss upon everyone. The word "svarat" in this verse means that the Lord always remained with His own friends and relatives, the residents of Gokula.

Text 54

Although Krsna remained always conquered by the love of the residents of Vraja, he would occasionally manifest His divine power and opulence. One such occasion is described by Vyasa in the phrase "tene brahma hrda ya adi-kavaye". The word "adi-kavaye" means "to Brahma", "hrda" means "simply by willing", "brahma" means "the manifestation of His divine potency in the form of innumerable eternal, unchanging, transcendental forms of knowledge and unlimited bliss", and the word "tene" means "manifested". Understood in this way, the phrase may be taken to mean "in order to bewilder and amaze Brahma, Lord Krsna, simply by willing to do so, manifested innumerable eternal, unchanging transcendental forms of knowledge and unlimited bliss."

Text 55

The phrase "muhyanti surayah" means "the devotees become overwhelmed with love when they hear about the pastimes of Lord Krsna, which are sometimes wonderful and extraordinary, and which sometimes appear like the activities of an ordinary human being. The phrase "tejo-vari-mrdam yatha vinimayah" means, "liquids, solids, and effulgent substances all change their natures when the Lord enjoys pastimes. This means that in comparison to the splendor of the Lord's beautiful face, the shining of the moon and other bright things becomes dull. Also, when Lord Krsna plays His flute, the water of the Yamuna river becomes solid, and the earth and rocks begin to melt in ecstasy."

The phrase "yatra tri-sargo mrsa" means "from Lord Krsna are manifested the eternal, opulent, transcendental abodes of Gokula, Mathura, and Dvaraka."

This concludes the explanation of the first verse of Srimad-Bhagavatam.

Srila Jiva Gosvami’s

Sri Krsna-sandarbha

An Essay on Lord Krsna

Volume Three

Anuccheda 83

1 The explanation given in the first verse of the Bhagavatam, is repeated again at the end in these words (Srimad Bhagavatam 12.13.19):

“Formerly Krsna mercifully gave the lamp of transcendental knowledge to Narada, Vyasa Muni, and Sukadeva Gosvami, a great devotee and the best of yogis. I meditate on the Supreme Lord, Krsna, the eternal Absolute Truth, supremely pure, and free from all suffering and lamentation.”

2 We have already discussed in the second (Bhagavat) sandarbha how Lord Krsna spoke the four essential verses of Srimad Bhagavatam (2.9.33-36) to Brahma. That Lord Krsna is the original instructor of Vedic knowledge is also described in Gopala-tapani Upanisad (1.23):

“It was Krsna who in the beginning instructed Brahma in Vedic knowledge and who disseminated Vedic knowledge in the past.* They who desire liberation surrender to Him, the Supreme Personality of Godhead, who grants transcendental knowledge to His devotees.

Anuccheda 84

1 By repeatedly studying these scriptural quotations, the actual truth (that Sri Krsna is the Original Personality of Godhead) will become clear to the reader. The actual purport of Srimad Bhagavatam. (Which has Bhagavad-gita and Gopala-tapani Upanisad as it’s assistants, and hundreds of other Vedic literatures as it’s servants) will reveal to us the actual truth (that Sri Krsna is the Original Personality of Godhead). The Bhagavatam will very clearly place this conclusion within the palm of our hand.

That Sri Krsna is the Original Personality of Godhead is the central theme of Srimad-Bhagavatam. This is also confirmed in other Puranas. For example, Brahmanda Purana explains in the Sri Krsna-namastottara-sata-namamrta Prayers:

‘Sri Krsna is a moon risen from the nectar ocean of Srimad-Bhagavatam, which was spoken by Sukadeva Gosvami.’

2 Now that it is clearly proven that Sri Krsna is the Supreme Personality of Godhead, the origin of Lord Vasudeva, it should also be accepted that Lord Balarama is the origin of the Lord Sankarsana, and other associates of the Lord are the origins of Lord Pradyumna, Lord Aniruddha and other incarnations. Sri Krsna is the Original Personality of Godhead, and His associates are, in some way or other, His expansions.

Although someone may think that Lord Balarama is an avesa-avatara (empowered living entity), this is not true. Lord Balarama is repeatedly described as equal to Lord Krsna. This is explained in the following quotes:

“When Krsna and Balarama, with the strength of Their legs, crawled in the muddy places created in Vraja by cow dung and cow urine, Their crawling resembled the crawling of serpents and the sound of Their ankle bells were very charming. Very much pleased by the sound of other people’s ankle bells, They used to follow these people as if going to Their mothers, but when They saw that these were other people, They became afraid and returned to Their real mothers, Yasoda and Rohini.”*

Srimad Bhagavatam 10.8.22

“The brahmanas engaged in the performance of sacrifices began to regret their sinful activities in refusing food to the Supreme Personalities of Godhead. They said: We are not certainly undone, for we have offended Lord Krsna and Balarama, who are the Supreme Controllers of all the universes, although They appear to be only ordinary human children.”*

Srimad Bhagavatam 10.23.38

“When Akrura entered Vrndavana he saw Krsna and Balarama engaged in supervising the milking of the cows. Krsna was dressed in yellow garments and Balarama in bluish. Akrura also saw that Krsna’s eyes were exactly like the beautifully grown lotus flower of the autumn season.”*

Srimad Bhagavatam 10.38.28

“Krsna entered the wrestling arena with Balarama. They both had long hands. They were beautifully dressed, and They were attractive to all the people assembled there. There were dressed as if They were going to act on the dramatic stage, and They drew the attention of all people.”*

Srimad Bhagavatam 10.43.19

Krsna and Balarama are described as equals and compared to the sun and moon/ We may note that They never are compared to unequal things, as for instance the sun and the planet Venus (which is much smaller than the sun, and less prominent in the sky). This comparison of Lord Krsna and Balarama to the sun and moon is given in the following quote from the Hari-vamsa:

“Krsna and Balarama were like the sun and the moon.”

That Krsna and Balarama were equals is also confirmed in the following verse of Srimad Bhagavatam (10.38.30):

“The two great personalities, Krsna and Balarama, had both made the land of Vraja extremely beautiful by decorating it with Their footprints, which had many auspicious markings, such as the flag, thunderbolt, rod for controlling elephants, and lotus flower. With great mercy, They cast Their smiling glance upon Akrura.”*

We may note in this verse that both Krsna and Balarama are described as having the markings of the Supreme Personality of Godhead on the soles of Their feet. These auspicious markings are seen only on the feet of the Supreme Personality of Godhead Himself.

They are never seen on the feet of sakty-avesa incarnations (empowered living entities) such as Prthu Maharaja and others.

4 Recounting the story of Balarama’s killing of the demon Dhenuka, Sukadeva Gosvami specifically praised Lord Balarama, and clearly described Him as the Personality of Godhead in the following words (Srimad Bhagavatam 10.15.35):

“As the thread in a cloth spreads both lengthwise and breadthwise, so everything we see within this cosmic manifestation is directly and indirectly existing in Lord Balarama, the Supreme Personality of godhead. This is not very wonderful for Him.”*

Anuccheda 85

Lord Balarama, the seventh son of Devaki, is described as a visnu-tattva plenary portion of Lord Krsna in the following quote from Srimad-Bhagavatam (10.2.5) describing His appearance in Devaki’s womb.

“Some of their relatives, however, began to follow Kamsa’s principles and act in his service. After Kamsa, the son of Ugrasena, killed the six sons of Devaki, a plenary portion of Krsna entered her womb as her seventh child, arousing her pleasure and her lamentation. That plenary portion is celebrated by great sages as Ananta, who belongs to Krsna’s second quadruple expansion.”*

Anuccheda 86

1 That Lord Balarama is the origin of the visnu-tattva expansion Sankarsana is described in the following verse (Srimad Bhagavatam 10.1.24):

“The foremost manifestation of Krsna is Sankarsana, who is known as Ananta. He is the origin of all incarnations within this material world. Previous to the appearance of Lord Krsna, this original Sankarsana will appear as Baladeva, just to please the Supreme Lord Krsna in His transcendental pastimes.”*

2 In this verse Lord Balarama is described as ‘vasudeva-kala” (the first expansion of Lord Krsna, the son of Maharaja Vasudeva). Because Balarama is described as ‘kala’ (the first expansion), it must be concluded that He is the origin of Lord Sankarsana, and not an expansion from Lord Sankarsana. This is confirmed by the use of the word “svarat” (fully independent).”

The word ‘ananta’ (unlimited) is used in this verse to described Lord Balarama because He is transcendental, beyond the limitations of time and space. In this portion of the Bhagavatam, where Lord Krsna’s appearance is described (the First Chapter of the Tenth Canto), Sukadeva Gosvami explains that Lord Balarama, while in Devaki’s womb, was transferred to the womb of Rohini. Someone may protest at this point and say that the perfect and complete Personality of Godhead cannot be pulled from one place to another, and therefore we should not consider that Lord Balarama is actually the Personality of Godhead. This is not a very sound argument. If the Personality of Godhead wishes, He can empower His yogamaya potency to carry Him from one place to another. There should be no objection on this point.

3 The incarnation of yogamaya within the material world during Lord Krsna’s pastimes is described in the following verse (Srimad Bhagavatam 10.1.25):

“The potency of the Lord, known as visnu-maya, who is as good as the Supreme Personality of Godhead, will also appear with Lord Krsna. This potency, acting in different capacities, captivates all the worlds, both material and spiritual. At the request of her master, she will appear with her different potencies in order to execute the work of the Lord.”*

4 In this verse the word ‘amsena’ means ‘by His spiritual potency yogamaya’, and the word ‘sambhaviyati’ means ‘will assemble there’. Yogamaya is described as ‘ekamsa’ because she expands herself as mahamaya. We may also note in regard to Srimad Bhagavatam 10.1.24, (quoted in text 1 of this anuccheda) that Lord Balarama is described as the origin of Ananta Sesa, who has thousands of faces. For this reason it should be concluded that Lord Balarama is certainly visnu-tattva, the Personality of Godhead, who enjoys transcendental pastimes in many different forms.

5 That Lord Balarama is the Personality of Godhead, the origin of the Sesa incarnation is confirmed in the following statement by Yamuna-deva (Srimad Bhagavatam 10.65.28):

“My dear Balarama, You are the most powerful personality, and You are pleasing to everyone. Unfortunately, I forgot Your glorious exalted position, but now I have come to my senses and I remember that You hold all the planetary systems on Your head merely by Your partial expansion as Sesa. You are the sustainer of the whole universe.”*

6 In his commentary on this verse, Sridhara Svami says: “The word ‘ekamsena’ means ‘by Ananta Sesa’.

Someone may say the word ‘ekamsena’ means ‘with a single hand, Lord Balarama sustains the universe’. This interpretation, based on accepting a secondary meaning of the word ‘amsa’, is not as clear as Sridhara Svami’s, which depends on the primary meaning is ‘amsa’. Sridhara Svami’s explanation of this word should therefore be accepted, and not the alternate interpretation based on accepting a secondary meaning of the word ‘amsa’.

The word ‘ekamsena’ in this verse, interpreted according to Sridhara Svami’s explanation, means that Lord Balarama is the origin of Ananta Sesa. Lord Balarama first expands as Laksmana, brother of Lord Ramacandra. It is from Laksmana that Ananta Sesa is expanded. This is confirmed in the following verses from the Ayodhya-mahatmya section of the Skanda Purana, where Maharaja Indra clearly describes Ananta Sesa as an expansion of Laksmana.

7 “As all the demigods watched, Laksmana who is always true to His promise, assumed the form of Ananta Sesa. With sweet words king Indra offered the following prayers to the Lord.

8 “Indra said: O Laksmana, O hero, O destroyer of the enemies, You have fulfilled Your mission of assisting the demigods, please return now to Your own transcendental abode.

9 O Lord, Your form of Ananta Sesa, who has innumerable glittering hoods, has now arrived. Please now return to Your own eternal abode in the spiritual world.

10 “After speaking these words to Laksmana, and respectfully placing Him on Lord Sesa who, standing on Patalaloka, easily carries the great weight of all the worlds, King Indra and all the demigods climbed into their airplanes and left for the heavenly planets.’

11 That ananta Sesa is expanded from Lord Balarama is also confirmed in the following statement of Narayana-varma:

“May Lord Yajna protect me from the dangers of material existence. May Lord Balarama protect me from death. May Lord Ananta Sesa, the king of serpents, protect me from the hands of the angry and envious.”

In this prayer Lord Balarama is described as the protector from death and Lord Ananta is described as the protector from the hands of the angry and envious. Because death is a much more formidable opponent than the angry and envious, this prayer shows the superior strength of Lord Balarama.

Because Lord Balarama and Lord Ananta are described as identical, because Lord Balarama’s strength is superior, He must be the origin, and Lord Ananta must be expanded from Him.

12 That Lord Ananta Sesa is an expansion of Lord Balarama and ultimately of Lord Krsna is described in the following verses, the first spoken by Lord Krsna to Yogamaya, and the second by Devaki-devi to Lord Krsna:

“Within the womb of Devaki is My partial plenary expansion known as Sankarsana or Sesa. Without difficulty, transfer Him into the womb of Rohini.”*

Srimad Bhagavatam 10.2.8

“After millions of years, at the time of cosmic annihilation, when everything, manifested and unmanifested, is annihilated by the force of time, the five gross elements enter into the subtle conception, and the manifested categories enter into the unmanifested substance. At that time, You alone remain, and You are known as Ananta Sesa-naga.”*

Srimad Bhagavatam 10.3.25

13 That Krsna and Balarama are equals is confirmed in the following verse spoken by Maharaja Vasudeva (Srimad Bhagavatam 10.85.18):

“My dear Krsna and Balarama, I know that neither of You are my sons; You are the original chief and progenitor, the Personalities of Godhead, known as Pradhana and Purusa. But You have appeared on the surface of this globe in order to minimise the burden of the world by killing the ksatriya kings who are unnecessarily increasing their military strength.”*

14 Someone may say: Actually Balarama cannot be visnu-tattva, but He must be an empowered living entity (avesa-avatara). He is not the Personality of Godhead. This is confirmed in the following statement spoken by Balarama who, when He noticed that the cowherd boys and calves of Vraja were actually direct expansions of Krsna, described Krsna as His master (Srimad Bhagavatam 13.37):

“Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krsna, for who else can bewilder Me?”

To this objection I reply: By quoting many verses from Srimad Bhagavatam I have clearly proven that Lord Balarama is the Personality of Godhead (visnu-tattva). If this quotation is properly understood it will not be seen to contradict that conclusion.

15 Lord Balarama appears in this world and enjoys pastimes as an associate of Lord Krsna. This statement of Lord Balarama may be seen as a display of His great devotion for His friend Krsna. This devotion of Lord Balarama is a display of His spiritual opulence. It does not mean that Lord Balarama is not directly a visnu-tattva expansion of Lord Krsna.

Anuccheda 87

1 Now we shall describe Pradyumna, who in His previous life as Cupid was burned to ashes by the anger of Lord Siva. This Pradyumna is described in the following verse from the Gopala-tapani Upanisad (2.40):

2 “Lord Krsna, accompanied by His three potencies, and by Balarama, Pradyumna, Aniruddha and Rukmini, stays in delightful Mathura-puri.”

3 This Pradyumna, however, cannot be considered to be the same Pradyumna who is one of the four original expansions of Lord Krsna (Vasudeva, Sankarsana, Pradyumna, and Aniruddha).

This Pradyumna is simply the demigod Cupid, who is an ordinary living enitity, and not the Personality of Godhead. This is described in Srimad Bhagavatam (10.55.1):

4 “It is said that Cupid, who is directly part and parcel of Lord Vasudeva, was formerly burned to ashes by the anger of Lord Siva. In order to get his body again, he took birth as the son of Krsna.”*

5 The word ‘tu’ (but) is very significant in this verse. This word is used to specifically distinguish a certain person or thing from another or others. For example, if we say ‘but he is a brahmana’, a certain person is distinguished from others, as for example if we say ‘there may be many who although born in a brahmana family remain ignorant and uneducated, but he is a brahmana’, the word ‘but’ distinguishes the learned brahmana from others who are less qualified.

In this verse the phrase ‘kamas tu vasudevamsah’ (but that Cupid who is directly part and parcel of Lord Vasudeva) indicates that there are two Cupids, and one of them is directly part and parcel of Lord Vasudeva. If it were otherwise, and the intention of the author had been to say ‘but Cupid is directly part and parcel of Lord Vasudeva’, the order of the words (in Sanskrit) would have been ‘vasudevamsas tu kamah’.

The other Cupid (who is not directly part and parcel of Lord Vasudeva) is described in the second part of this verse. He is the material Cupid, an ordinary demigod, one of the eleven Rudras, and servant of Maharaja Indra. Burned by Lord Siva’s anger, this material Cupid lost his body and became disembodied. In order to get his body again he entered the body of Lord Pradyumna, the original Cupid, who is directly part and parcel of Lord Vasudeva. The material Cupid was then born again from the body of Lord Pradyumna.

Interpreted in this way, this verse from Srimad Bhagavatam may be translated in the following words:

“It is said that Cupid was formerly burned to ashes by the anger of Lord Siva. In order to get his body again he entered the body of Lord Pradyumna, the original Cupid, who is a direct expansion of Lord Vasudeva.”

Another explanation of this verse may be given by dividing the first two lines in the following way:

By accepting the word ‘adagdhah’ to replace ‘dagdhah’, we may translate this verse in this way:

“The original Cupid, who is directly part and parcel of Lord Vasudeva (and different from the material Cupid), was not burned to ashes by the anger of Lord Siva. This original Cupid entered the body of Lord Vasudeva to appear with Him as He manifested His transcendental pastimes within the material world.”

In this way we have described the original cupid, Lord Pradyumna, who, because He is directly the expansion of Lord Vasudeva, must be different from the material Cupid, who was burned to ashes by the anger of Lord Siva.

Anuccheda 88

1 This distinction between the material and spiritual Cupids is confirmed by the following verse (Srimad Bhagavatam 10.55.2) which describes the appearance of the material Cupid:

“Cupid was born as the son of Lord Krsna in the womb of Rukmini and he became celebrated by the name Pradyumna. Because he was begotten by Lord Krsna directly, his qualities were most similar to those of Krsna.”*

2 This verse describes the visnu-tattva Lord Pradyumna, the direct expansion of Lord Krsna, who took birth in the womb of Rukmini. That this verse describes the visnu-tattva Pradyumna, and not the material demigod Cupid may be inferred by the phrase ‘sarvato navamah pituh’ (His qualities were most similar to those of His father Krsna).

The material Cupid, who appeared in Lord Krsna’s pastimes, is an empowered incarnation of Lord Pradyumna. Cupid was granted the powers of Lord Pradyumna, just as Arjuna was granted the powers of Indra by his father, who was Indra himself (this story is related in the Mahabharata).

Because this person was actually the material demigod Cupid, who was granted extraordinary powers by Lord Pradyumna, Narada informed Rati-devi (Cupid’s wife) that her husband had appeared in Lord Krsna’s pastimes. For this reason, when Rati- devi was reunited with Pradyumna, there was no fault on her part, for she simply regained the association of her husband.

Someone may raise the question how it was possible for Rati-devi, a material demigoddess to associate with an empowered incarnation of Lord Pradyumna. The answer to this question is that by contact with the empowered incarnation of Pradyumna she became purified and qualified to associate with him, just as ordinary metals become turned to gold by contact with a touchstone.

The actual visnu-tattva Lord Pradyumna, however, is not associated with Rati-devi who is the potency of the material Cupid. Lord Pradyumna’s potency is Lord Aniruddha. This is confirmed in the verse from Gopala-tapani Upanisad quoted in Anuccheda 87, text 2.

Anuccheda 89

1 That Lord Aniruddha is one of the caturvyuha expansions of Godhead is described in the following verse (Srimad Bhagavatam 3.1.34):

“May I inquire whether Aniruddha is doing well? He is the fulfiller of all the desires of the pure devotees and has been considered from yore to be the cause of the Rg Veda, the creator of the mind and the fourth plenary expansion of Visnu.”*

2 The statement ‘sabda-yonim’ (Lord Aniruddha is the cause of the Rg Veda) in this verse is confirmed in the following statement of Brhad-aranyaka Upanisad (2.4.10):

“O Maitreyi, the Rg Veda is manifested from the breathing of the Supreme Personality of Godhead.”

The word ‘mano-mayam’ means ‘the creator of the mind’. Each member of the catur-vyuha expansions is the predominating Deity of one of the subtle elements. Lord Vasudeva is the Deity of the heart, Lord Sankarsana is the Deity of the false-ego, Lord Pradyumna is the deity of the intelligence, and Lord Aniruddha is the deity of the mind. Lord Aniruddha is worshipped within the mind, just as Lord Vasudeva is worshipped within the heart.

The word “sattvam” means “He who is situated in the transcendental stage of pure goodness.”

The word ‘turiyam’ (fourth) means that of the catur-vyuha expansions of the Lord, Lord Vasudeva is the first expansion, Lord Sankarsana the second, Lord Pradyumna the third, and Lord Aniruddha the fourth expansion.

Someone may raise the following objection: If Aniruddha is actually the Personality of Godhead, then why was He defeated in fighting with Banasura?

This objection may be answered by saying: By His own wish the Supreme Lord sometimes pretends to be a limited human being in His pastimes. There are many examples of His acting in this way in His appearance as Lord Ramacandra and in other incarnations also.

3 Lord Aniruddha is glorified in the following verses from the Brhat-sahasra-nama prayers of the Padma Purana:

“Lord Aniruddha, the son of Pradyumna, is the Supreme Brahman. He enchants the entire universe. He is the fourth member of the four catur-vyuha expansions of Godhead. He appears in four colours (white, red, yellow and black) in the four yugas (Satya, Treta, Dvapara, and Kali) to establish the principles of religion. He is the all-pervading Supersoul who remains in the hearts of the four kinds (those born from the womb, from eggs, seeds, or perspiration) of conditioned souls. From Him millions of living entities are manifest, and He is the shelter within whom everything rests.”

4 Aniruddha (who appeared as the son of Pradyumna) is therefore the original Maha-Aniruddha who remains in the spiritual sky. It is this Lord Aniruddha who stays on the waters of devastation at the time when the material universe is destroyed. The Lord’s expansion as the catur-vyuha purusa-incarnations within the material world is described in Srimad Bhagavatam (1.3.1):

“In the beginning of the creation, the Lord first expanded Himself as the universal form of the purusa -incarnation and manifested all the ingredients for the material creation.”*

Four catur-vyuha expansions (Vasudeva, Sankarsana, Pradyumna and Aniruddha) are manifested in the spiritual world, and from these another series of catur-vyuha expansions is manifested within the material world.

5 That the Maha-Aniruddha who remains in the spiritual world appears within the material worlds in Lord Krsna’s family is confirmed in the following passage from Visnu-dharma Purana, Uttara-khanda, in the question of Vrajanabha and the answer of Markandeya Muni. Vrajanabha asked:

“At the end of each kalpa a small child always appears. Although I repeatedly see this child I do not know His identity. Please tell me who this child is, I am very eager to know the answer to this question.

6 Markandeya Muni replied:

“Although I myself am not free from the influence of the Lord’s illusory potency (maya), I have repeatedly seen the Personality of Godhead appear as a small child at the time of partial cosmic annihilation (kalpa-ksaya). That same form of the Personality of Godhead appears in Lord Krsna’s family as your father, Aniruddha. That your father Aniruddha is the Personality of Godhead is known to me without any doubt.”

7 In the Mahabharata, Bhisma-parva, in the instructions of Bhisma to Duryodhana, Lord Brahma’s arrival at Gandhamadana mountain at the beginning of Lord Krsna’s appearance in this material world is described. While Brahma was at Gandhamadana mountain he saw the Supreme Personality of Godhead appear in his heart in the form of a small child. Brahma spoke the following words to the Supreme Lord who had thus appeared before him:

8 “O Lord Vasudeva, You expanded Yourself as Lord Sankarsana and He then expanded Himself as Lord Pradyumna. Lord Pradyumna expanded Himself as Lord Aniruddha, whom the sages know to be the eternal Personality of Godhead, Lord Visnu, and Lord Aniruddha created me, Brahma, the maintainer of the universe. O Lord, because I am thus created by You, I am certainly Your part and parcel.”

9 We may note that in this quotation, and also in the previously quoted verse from Srimad Bhagavatam (1.3.1) ‘jagrhe paurusam rupam’ (in the beginning of creation the Lord first expanded Himself as the universal form of the purusa incarnations) it has been clearly described that Lord Aniruddha is an expansion of Lord Krsna. Lord Krsna is not described in these verses as an incarnation of Lord Aniruddha.

Anuccheda 90

1 That Sri Krsna is the original Personality of Godhead, the origin from whom the catur-vyuha expansions of Godhead have emanated, is confirmed in the Gopala-tapani Upanisad’s (2.68-69) definition of the sacred syllable om:

2 “The sacred syllable om consists of three letters: a, u, and m. Balarama, the son of Rohini, is the letter a. Splendid Pradyumna is the letter u.

3 “Intelligent Aniruddha is the letter m. Lord Krsna, in whom the entire universe rests, is the ardha-matra letter (m), which complete the syllable om.”

4 By quoting the verse “krsnas tu bhagavan svayam” (Sri Krsna is the Supreme Personality of Godhead) (Srimad Bhagavatam 1.3.28) and many other verses also, it has been clearly demonstrated that Sri Krsna is the Original Personality of Godhead, and when He appears in the material world, all other forms of Godhead appear within His form.

Just as this fact has been clearly demonstrated, I shall now establish the fact that Sri Krsna eternally resides in the holy abode of Vrndavana, and the other places where He enjoyed pastimes. It is not that He temporarily appears, and then after His appearance in this world He is no longer manifest. He eternally remains in these spiritual abodes.

5 At this point someone may object, saying that the Hari-vamsa describes Lord Krsna as an incarnation of Lord Upendra (Vamana). This false conception is refuted by the following words spoken by Lord Krsna in the Srimad Bhagavatam, which describe Lord Krsna’s return to His own eternal abode in the spiritual world (11.6.31) and which are spoken in connection with the story of the Kumara’s cursing of Jaya and Vijaya. Lord Krsna said (to Brahma and the other demigods as He was about to leave the earth planet to return to the spiritual world):

“O Brahma, now that the Yadu dynasty has been destroyed by the curse of the brahmanas, I shall visit your planet, known as Brahmaloka and from there I shall return to My own abode in the spiritual world.”

Sridhara Svami explains this verse in his commentary:

“O Brahma, I shall visit your abode and then return to the spiritual world of Vaikuntha.

That Lord Krsna, after leaving the earth planet, returned to His own abode in the spiritual world is also confirmed in the following statement of Brahma (Srimad Bhagavatam 11.6.27):

“O Lord, Your mission in this world is now completed. Please return, if You will, to Your own abode in the spiritual world. O Lord, please also protect us, the controllers of the planets, along with all our subjects, for we are all Your sincere servants.

In some places in the scriptures it may say that Lord Vaikuntha, the son of Vikuntha-devi, appeared as Lord Krsna; in other places it may say that Ksirodakasayi Visnu appeared as Lord Krsna; in other places in the scriptures it may say that the purusa incarnations appeared as Lord Krsna; in other places in the scriptures it may say that Narayana Rsi appeared as Lord Krsna; in the Brhat-sahasra-nama Prayers in the description of the identity of Lord Balarama and Lord Laksmana, it may say that Lord Ramacandra appeared as Lord Krsna; in other places in the scriptures it may say that a hair of Lord Narayana appeared as Lord Krsna; and in other places in the scriptures there may also be other descriptions of how other forms of Godhead have incarnated as Lord Krsna. How are these contradictory statements to be resolved? Actually all these statements are true, for all forms of the Personality of Godhead are simultaneously present in the form of the Personality of Godhead, Sri Krsna, and when Sri Krsna descends to this material world, all other forms of Godhead also descend with Him.

6 When Sisupala and Dantavakra were killed by Lord Krsna, they attained sayujya-mukti, merging into the body of the Lord. However, when the Lord’s earthly pastimes were concluded, and the Lord had returned to His own abode in the spiritual world, Sisupala and Dantavakra also returned with Him, and resumed their original posts as personal associates of the Lord. This is described by Narada Muni in the following words (Srimad Bhagavatam 7.1.46):

7 “These two associates of Lord Visnu - Jaya and Vijaya - maintained a feeling of enmity for a very long time. Because of always thinking of Krsna in this way, they regained the shelter of the Lord, having returned home, back to Godhead.”*

8 That Lord Ksirodakasayi Visnu entered the body of Lord Krsna when He incarnated on this earth just as Jaya and Vijaya did when they were killed by the Lord is confirmed in the following celebrated passage from the Hari-vamsa (Visnu-parva, Chapter 4):

“Observing that Lord Ksirodakasayi Visnu’s crown had been stolen by the demons, Garuda attacked the thieves, killed them, and recovered the Lord’s crown. As all this was happening, Lord Ksirodakasayi Visnu descended to the earth where Lord Krsna was performing His pastimes, and entered Lord Krsna’s body. In this way Lord Ksirodakasayi Visnu appeared during Lord Krsna’s incarnation. Garuda, trying to return the crown, was unable to find his master in the spiritual world. He finally found Ksirodakasayi Visnu manifested within the form of Lord Krsna (who was then enjoying pastimes on the peak of Gomanta Mountain). Garuda then returned his master’s crown.”

9 How the different forms of Godhead appear in the transcendental body of Lord Krsna may be understood from the following statement of Vedanta-sutra (4.3.1):

“At the time of death, the perfect yogis can travel to any planet using the sun’s rays, the subtle nadi passages extending throughout the universe, the passages of air, or celestial airplanes, as their means of transport.”

Just as the yogis may travel in this way to attain liberation or residence in a higher planet, in the same way the various forms of the Personality of Godhead may easily enter the body of Lord Krsna, and appear with Him as He displays His pastimes on earth.

10 That all forms of Godhead are manifested from the body of Lord Krsna is confirmed by the following statement of Uddhava (Srimad Bhagavatam 11.11.28):

“O Lord Krsna, You are the Original Personality of Godhead, the master of the spiritual world of Vaikuntha. You appear in this material world, assuming the forms of Your many incarnations just to fulfil the desires of Your devotees.”

11 In this verse the phrase ‘tvam avatirno si’ means ‘O Supreme Personality of Godhead, You have now descended to this material world.’ The Supreme Lord’s glories and opulences are described in the following words: ‘brahma tvam’ (You are the Supreme Spirit), ‘vyoma’ (You are the master of the spiritual world of Vaikuntha) and ‘prakrteh parah purusah’ (You are the Supreme Person, beyond the touch of material energy).

Someone may ask: Why does the Supreme Personality of Godhead descend to this material world?

The answer is given in the word ‘svecchopatta-prthag-vapuh’ (You appear in many forms in order to fulfil the desires of Your devotees).

By describing Lord Krsna in this way, Uddhava affirms that Krsna is the Original Personality of Godhead, who assumes many forms to please His devotees.

Anuccheda 91

1 That Sri Krsna is the Original Personality of Godhead from whom all other forms of Godhead emanate is confirmed in the following statement of Srimad Bhagavatam (3.2.15):

“Lord Krsna, the Original Personality of Godhead, the all-compassionate controller of both the spiritual and material creations, is unborn, but when there is friction between His peaceful devotees and persons who are in the material modes of nature, He takes birth just like fire, accompanied by His plenary expansions.”*

2 This verse describes how Lord Krsna, accompanied by His expansions, takes birth in the material world. The word ‘mahat’ in this verse means ‘the supremely opulent Personality of Godhead’ and the phrase ‘mahad-amsa-yuktah’ means ‘accompanied by the expansions of the supremely opulent Personality of Godhead’. This use of the word ‘mahat’ may be seen in the following quotations from Vedic literature:

“The Personality of Godhead is full of all powers and opulences.’

Katha Upanisad 1.2.22

“The Absolute Truth is the reservoir of all transcendental opulences.’

Vedanta-sutra 1.4.8

“The Personality of Godhead is the master of all planetary systems. He is the supreme living being, full of all powers and opulences.”

Visnu-sahasra-nama-stotra

Understood in this way, the word ‘mahat’ may refer to the purusa-incarnations of the Lord, or the Lord’s primary or secondary expansions.

Anuccheda 92

1 That the various incarnations of Godhead appear within the body of Lord Krsna gives us the key to properly understand the following verse spoken by Lord Krsna to Yogamaya (Srimad Bhagavatam 10.2.9):

“O all-auspicious Yogamaya, accompanied by My plenary expansions, I shall then appear as the son of Devaki, and you will appear as the daughter of mother Yasoda, the queen of Maharaja Nanda.”

In this verse the word ‘amsa-bhagena’ means ‘with some of My plenary expansions.’ The word ‘prapsyami’ (I shall become the son of Devaki) shows us the Lord’s plan for performing pastimes in the material world.

When Lord Krsna appears in the material world, all the yuga-avataras also appear within His body. This is confirmed in the following statement of Gargacarya in Srimad Bhagavatam (10.8.13):

2 “Your son Krsna appears as an incarnation in every millennium. In the past, He assumed three different colours - white, red and yellow - and now He has appeared in a blackish colour. (In another Dvapara-yuga, He appeared (as Lord Ramacandra) in colour of suka, a parrot. All such incarnations have now assembled in Krsna).”*

3 This verse may be paraphrased in the following way: “Your son Krsna appears as an incarnation in every millennium. In the past He assumed three different colours - white, red and yellow - and now He has appeared in a blackish colour. In another Dvapara-yuga He appeared (as Lord Ramacandra) in the colour of suka, a parrot. All such incarnations have now assembled in Krsna.”*

Because the Original Personality of Godhead has a blackish complexion (krsna), and because He is all-attractive (krsna), He is therefore known as “Krsna”.

In the course of describing the worship of the yuga-avataras, Karabhajana Muni gives the following description of Lord Krsna (Srimad Bhagavatam 11.5.27-29):

4 In the Dvapara-yuga the Personality of Godhead appears in a blackish hue. He is dressed in yellow, He holds His own weapons, and He is decorated with the Kaustubha jewel and marks of Srivatsa. This is how His symptoms are described.*

5 “O king, following the Vedas and Tantras, seekers of the truth worship the Supreme Personality of Godhead, who then appears as a great king.

6 “I offer my respectful obeisances unto the Supreme Personality of Godhead, expanded as Vasudeva, Sankarsana, Pradyumna and Aniruddha.”*

7 In the verses Karabhajana Muni describes (maharajopalaksanam) the appearance in the Dvapara-yuga of Lord Krsna, who was crowned king of Dvaraka (Hari-vamsa, Visnu-parva, Chapter 50), and who remained in Dvaraka with His catur-vyuha expansions. The verse under discussion (Srimad Bhagavatam 10.8.13, quoted in Text 2) was spoken by Gargacarya to Nanda Maharaja.

Anuccheda 93

1 Although we have clearly proven that Sri Krsna is the Supreme Personality of Godhead and His form is eternal, doubt may linger in the minds of the less intelligent, to eradicate these doubts we shall continue this description of Sri Krsna. That the form of Krsna is eternal is proven by the Vedic literatures’ repeated order that Krsna be worshipped. If the form of Krsna were only a temporary manifestation, then what is the use of worshipping Him? If the scriptures advise us to worship that which is temporary, then the scriptures are defective and are cheating us. In truth the Vedic literatures teach us the supreme goal of life, and they are free from all defect. If they instruct us to worship Sri Krsna, then the form of Sri Krsna is certainly eternal and spiritual. Krsna is not a temporary manifestation of material energy.

Sarva-samvadini Comment

1 After reading the argument of Anuccheda 93, text 1, someone may raise the following objection: When a child is stricken with a disease, one may speak many untrue words to coax him to take a medicine which will cure him. In the same way, the Vedas instruct the conditioned souls to worship the Personality of Godhead. This is certainly beneficial for the conditioned souls who become purified by that worship and enabled to understand the actual nature of the Absolute, which is formless and without qualities.

2 To this objection I reply: The Supreme Personality of Godhead is an eternal reservoir of unlimited transcendental qualities, opulences and forms. The Supreme Personality of Godhead and His various incarnations such as Lord Narayana and others, are eternally present in the spiritual world, although they enter this material world as incarnations for a certain limited period of time, the Brhad-aranyaka Upanisad explains (3.8.3):

The Absolute Truth exists eternally. He was in the past. He is in the present. He will be in the future.”

This describes the eternal form of the Lord.

3 The eternality of the form of the Supreme Personality of Godhead is also described in the following statement of the Uttara-mimamsa: “The Supreme is manifest in many forms”.

4 The eternality of the form of the Personality of Godhead is also described in the following statement of the Gopala-tapani Upanisad (1.20).

“They who are intelligent worship Lord Krsna. They, and not others, attain eternal transcendental bliss.”

This verse clearly describes the Lord’s form as eternal. They who interpret it in another way are committing a great violence to the meaning of the scriptures.

5 In this verse the worshippers of Lord Krsna are described as the possessors of eternal happiness. This means they are liberated from material entanglement, for as long as one remains in the clutches of matter his position is continuously changing, and he cannot attain eternal happiness. Because the devotees of Lord Krsna are thus liberated, one cannot say that they are ignorant of the actual nature of things, for knowledge is a prerequisite for liberation. This is confirmed by the Smrti-sastra which says:

“When one attains transcendental knowledge he becomes liberated.”

Our opponent says the devotees of the Lord in a lesser position, and he pushes forward the example of cajoling the sick child to convince him to take the medicine. This example is not very appropriate, for the devotees of the Lord are described as ‘dhira’, advanced saintly persons. They are not at all like ignorant children. Our opponent would have it that there are different stage of spiritual advancement, and the devotees are in the lower stage, while the impersonalists are on the higher stage. This view is rejected by this statement of Gopala-tapani Upanisad, which considers the devotees of the Lord the best of transcendentalists (“Only such devotees of the Lord, and not others, are able to attain eternal transcendental bliss”).

6 The Chandogya Upanisad (7.1.5) explains:

“One should worship the Supreme Brahman.”

From this we may understand that the Supreme Brahman is a person, and He is eternal, for if this conclusion is rejected, and the theory of the impersonalists is accepted, there is no need to worship Brahman. That the Chandogya Upanisad mentions worship of Brahman supports the actual conclusion, that the Supreme Brahman is a person and His form is eternal. This conclusion is also supported by the Patanjali Yoga-sutra, which explains (Sadhana-parva, Sutra 44):

“By study of Vedic literature one understands the Supreme Person.”

2 At this point the mayavadis may object: The ultimate truth is the formless impersonal Brahman. In order to make itself perceived by the unintelligent, Brahman may sometimes assume a temporary form, such as the form of Krsna, but the ultimate truth cannot actually have forms or qualities, for the ultimate is unlimited, and a form is always limited within a certain space, and qualities are also limitations. Therefore, because it is unlimited, the Absolute Truth cannot have a form or qualities.

To this objection the followers of Sridhara Svami reply by quoting the following verse of Srimad Bhagavatam (11.31.6):

“By performing agneyi-yoga, mystics burn the material body in the fire of mystic yoga, and by giving up the body in this way, attain the upper planets or the spiritual world. When Sri Krsna left the material world, however, He did not burn His beautiful body which is so pleasing to the devotees who continually meditate upon it, but without changing His body directly returned to His own abode in the spiritual world.”***

If the body of Lord Krsna is only a temporary manifestation, then the devotees’ meditation described in this verse is empty and useless. Actually such meditation is not at all useless, for by continually meditating on the form of the Lord Krsna, one may eventually see Him face-to-face.

3 The direct appearance of the Lord and the worship of Him by the devotees residing in the nine varsas is described in Srimad Bhagavatam (5.17.14):

“To show mercy to His devotees in each of these nine tracts of land, the Supreme Personality of Godhead known as Narayana expands Himself in His quadruple principles of Vasudeva, Sankarsana, Pradyumna and Aniruddha. In this way He remains near His devotees to accept their service.”*

4 This passage describes how, in the presence of His devotees, the Lord personally appears in the form of Pradyumna and other visnu-tattva expansions. This passage describes the direct appearance (atmana) of the Lord. The Lord also appears eternally in the form of the Deity, such as the form of Lord Nrsimha and other forms manifested among the Salagrama-silas. In this way the Lord incarnates in many forms.

5 The direct revelation of Lord Krsna to His devotee is described in the Krsna-sahasra-nama prayers of the Visnu-dharma Purana, Uttara-khanda:

“Pleased at heart by these sincere prayers, Lord Visnu revealed the form of Sri Krsna, whose dark form was the colour of a tamala tree, whose hair was decorated with a peacock feather, and who was accompanied by the gopis.

6 “Lord Krsna addressed that devotee in the following words: O fortunate one, O best of the wise, know that I am Sri Krsna, the Supreme Personality of Godhead, and I have now appeared before you because of your great devotion. I grant you the benediction that all your spiritual desires will become perfectly fulfilled.”

7 The revelation of the eternal form of Sri Krsna is also described in the Padma Purana, Nirmana-khanda, where Lord Krsna says to Brahma:

“O Brahma, see My original form as Lord Krsna, which I now reveal to you. This form is very confidential and difficult to see. It cannot be known simply by studying the verses of the Vedas.

8 After speaking this words, the Lord revealed His original form to Brahma, who described this revelation in the following words:

“O king, I then saw the form of Lord Krsna, who was a cowherd boy with a complexion like a dark rain-cloud. He was accompanied by many gopis, and was laughing and joking with His cowherd friends. He was arrayed in yellow garments and was very handsome and wonderful to see. He was seated at the base of a kadamba tree in the forest of Vrndavana, which was decorated with many blossoming plants and trees.”

9 That the form of Sri Krsna is eternally manifested and may be seen at any time by the sincere devotee is confirmed in the following verse from the Trailokya-sammohana Tantra:

“A properly initiated devotee who continually chants this eighteen syllable Krsna mantra with a controlled mind will certainly see this form of Lord Hari as a cowherd boy. Of this there is no doubt.”

10 This eternal form of Lord Krsna is described in the same words in the following passage from Gautamiya Tantra in a passage describing the proper conduct of saintly persons.

“A properly initiated devotee who continually chants this Krsna-mantra with a controlled mind will certainly see this form of Lord Hari as a cowherd boy. Of this there is no doubt.”

11 The revelation of the eternal form of Sri Krsna is also described in the following statement of the Gopala-tapani Upanisad (1.29):

“Brahma replied: I continually glorified the Lord and meditated upon Him for millions of years, and at last I was able to understand the transcendental form of the Lord as Sri Krsna, in the dress of a cowherd boy.”*

12 That the form of Krsna is eternal and eternally remains in the spiritual abode of Vrndavana is confirmed in the following verse from the introduction (mangalacaranam) of the Brhan-naradiya Purana:

“I offer my respectful obeisances to Lord Krsna, who is like a transcendental palace that delights the goddess of fortune, Srimati Radharani. Lord Krsna eternally remains in the spiritual abode known as Vrndavana.”

13 That the form of Sri Krsna is eternally manifested is also confirmed in the following verse from the Dvaraka-mahatmya section of the Skanda Purana, where Prahlada Maharaja tells Bali Maharaja:

“Accompanied by Queen Rukmini, Lord Krsna eternally remains in the palaces of Dvaraka.”

14 That the form of Sri Krsna is eternal is also confirmed in the following verse in the Karttika-mahatmya of the Padma Purana:

“O Lord Hari, who eternally stays with Sri Radha, I have carefully followed the rules and regulations of Karttika-vrata, and I have carefully taken my early bath. In this purified condition I am offering this gift of arghya. Please accept it.”

15 In this mantra, the eighteen-syllable Krsna-mantra, and other mantras, the supreme worshipableness of Lord Krsna is described. These mantras present the actual conclusion of the Vedas, and not whatever verses may be found to encourage the worship of the limited demigods who control the lighting and heating of the material universe. What need is there to speak more elaborately on this point? Lord Govinda is glorified in all the Vedas. Even the scriptures prescribing various atonements for various sins describe the supremacy of Lord Krsna. For example in the Bodhayana-sastra it is said:

“The home-sacrifices should be performed for the satisfaction of Lord Govinda.”

We also find this quote in the Bodhayana-sastra:

“O Lord Govinda, o beloved of the gopis, O Supreme Controller, O killer of Kamsa, O Lord worshipped by the demigods, O merciful Lord pleased by the cows and calves of Gokula, O Supreme Lord who kills the demons, please cure me of arsa (piles).”

16 Lord Krsna is also described in the following verse of the Bodhayana-sastra:

“O Lord Govinda, O beloved of the gopis, O Supreme Controller, O killer of Kamsa, O supreme object of worship for the demigods, O Lord who expertly lifted the great Govardhana Hill with one hand and protected all the cows, calves and cowherds of Vraja, O best of the gopas, please cure the blindness in my eyes.”

17 That Sri Krsna is the eternal Supreme Personality of Godhead is also clearly described in the Gopala-tapani Upanisad (1.38):

“With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays in Vrndavana and who is the five-word mantra.”

18 That Lord Krsna is pleased by devotional activities, and that He appears before the devotees to reciprocate the devotees’ love is described in the Visnu-dharma Purana (already quoted in text 6):

“O fortunate one, I have now appeared before you because of your great devotion.”

Sarva-samvadini Comment

1 After reading this quotation from the Trailokya-sammohana Tanta (text 9), and the other quotations which follow it, some garrulous critics may protest that Sri Krsna is not the Original Personality of Godhead, but some other, lesser deity is the Original Supreme Lord. This conclusion is not held by the Sruti-sastra or the other Vedic literatures, where the supremacy of Sri Krsna is strenuously asserted.

For example, the assembled demigods affirm the supremacy of Lord Krsna in the following words (Srimad Bhagavatam 10.2.31):

2 “O Lord, who resemble the shining sun, You are always ready to fulfil the desire of Your devotee, and therefore, You are known as a desire tree (vancha-kalpataru). When acaryas completely take shelter under Your lotus feet in order to cross the fierce ocean of nescience, they leave behind on earth the method by which they cross, and because You are very merciful to Your other devotees, You accept this method to help them.”

3 Understanding the definitive conclusion of the unbroken disciplic succession of bona-fide spiritual masters, that Sri Krsna is the unlimited, eternal Personality of Godhead, some fortunate persons make the service of Lord Krsna’s lotus feet the only goal of their lives. Sri Krsna appears in this world in many different forms for the benefit of these pure devotees (Bhagavad-gita 4.11). This action of the Lord is described in this verse (Srimad Bhagavatam 10.2.31 quoted above).

(Here the Sarva-samvadini Commentary ends and the main text of the Sandarbha continues).

19 What need is there to present more evidence to prove that Sri Krsna is the eternal Supreme Personality of Godhead? That the eternal Supreme Lord, accompanied by His associates and paraphernalia (who are all manifested from His cit-sakti, spiritual potency) is eternally manifested and that He simply appears and disappears from the sight of the conditioned souls in the material world, has already been clearly proven in the second (Bhagavat-sandarbha). The Lord’s associates are all eternal, and certainly the Original Personality of Godhead, Sri Krsna, is eternal.

20 That the forms of Lord Krsna and His plenary expansions are eternal, and not limited to the time of their temporary appearance in the material world, is confirmed in the following verses from Tantra-bhagavata quoted in Sripada Madhvacarya’s commentary on Srimad Bhagavatam 1.3.1:

“It appears that the forms of Lord Krsna, Rama, and the purusa-avataras appear at a certain time and then again, after a certain time they cease to exists. Actually these forms of the Lord are all eternal and unchanging, and they are the controllers of the ignorance that covers their actual nature and convinces the conditioned souls that the Supreme Lord is born at a certain time, and then again dies at a certain time. The appearance and disappearance of the Lord is only with reference to the material world, for the Lord is eternally manifest in the spiritual world.”

21 That the Supreme Personality of Godhead is both eternal and all-pervading is described by Sridhara Svami in his commentary on Srimad-Bhagavatam (1.12.11):

“This verse describes how Lord Krsna was manifest before Pariksit and then again, disappeared form his sight. It is not however, that Lord Krsna was present before King Pariksit, and then He travelled to another place. The Lord is simultaneously present everywhere. Sometimes He is visible, and sometimes not. This is the actual meaning of the word ‘vibhuh’ (all powerful) used in this verse.”

22 That all the forms of the Personality of Godhead are eternal is confirmed by the following passage from the Catur-veda-sikha, quoted in the commentary of Sripada Madhvacarya:

“The Personality of Godhead said: I appear as Vasudeva, Sankarsana, Pradyumna, Aniruddha, Matsya, Kurma, Varaha, Nrsimha, Vamana, Parasurama, Ramacandra, Balarama, Krsna, Buddha and Kalki. I appear in hundreds and thousands of forms. All these forms of Mine are unlimited and immeasurable. They are never born, and neither do they ever die. Because they are never bound by the ignorance of material existence, they are always liberated, and therefore the prospect of their becoming liberated at a future time is meaningless. They are perfect, complete , full of transcendental bliss, and always free of old-age and death.”

23 The eternality of the Lord’s form is also confirmed in the following quotations from Vedic literature:

“Millennium after millennium Lord Visnu manifests His eternal form within this material world, killing the demons and protecting the devotees.”

Nrsimha Purana

The form of Lord Nrsimha is eternal”

Commentary on the Nrsimha tapani Upanisad

“The Supreme Personality of Godhead appears in the eternal, transcendental form of Lord Nrsimha.”

Sruti-sastra

24 In the Brahma Purana, the Uttara-khanda of the Padma Purana and many other Vedic literatures, many verses explain that Lord Matsya and the other transcendental forms of Personality of Godhead are eternally manifested in the spiritual world of Vaikuntha.

For example, it is said in the Narayana-varma prayers:

“May the eternal form of the Lord Matsya protect me when I am in the water.”

26 From all this evidence we may conclude that the form of Lord Krsna, the Original Personality of Godhead, is eternal. To consider the Lord’s form a temporary material manifestation is a grievous sin for the living entities, and to dispel the illusion that is the cause of this sin, and thus enlighten the living entities about the truth that Lord Krsna is the supreme object of worship, Sukadeva Gosvami glorified the Lord in the following words (Srimad Bhagavatam 2.4.20):

27 “May Lord Sri Krsna, who is the worshipable Lord of all the devotees, the protector and glory of all kings like Andhaka and Vrsni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the supreme all in all) be merciful upon me.”*

The meaning of this verse is clear.

Anuccheda 94

That Sri Krsna is the eternal Personality of Godhead is also confirmed in the following statement of the cowherd residents of Vrndavana (Srimad Bhagavatam 10.26.25):

“Let Krsna, who is so kind, beautiful and merciful, protect us. When angry Indra sent torrents of rain, accompanied by showers of ice blocks and high wind, He immediately took compassion upon us and saved us and out families, cows, and valuable possessions by picking up the Govardhana Hill, just as a child picks up a mushroom. He saved us so wonderfully. May He continue to mercifully glance over us and our cows. May we live peacefully under the protection of wonderful Krsna.”*

This verse is spoken by Sukadeva Gosvami.

Anuccheda 95

That Sri Krsna is eternal is also confirmed by the following verse spoken by Suta Gosvami (Srimad Bhagavatam 12.11.25):

“O Krsna, o friend of Arjuna, O chief among the descendants of Vrsni, You are the destroyer of those political parties which are disturbing elements on this earth. Your prowess never deteriorates. You are the proprietor of the transcendental abode. The gopis and Your other servants in Vrajabhumi continually chant Your transcendental glories, which are auspicious to hear. O Lord please protect us, who are Your servants.”*

Anuccheda 96

1 This is also confirmed in the following words (Srimad Bhagavatam 10.3.37-38) spoken by Lord Krsna when He revealed His Original form to Vasudeva and Devaki within Kamsa’s prison:

“O sinless mother Devaki, after the expiry of twelve thousand celestial years, in which you constantly contemplated Me within the core of your heart with great faith, devotion and austerity, I was very much satisfied with you. Since I am the best of all bestowers of benediction, I appeared in this same form as Krsna to ask you to take from Me the benediction you desired. You then expressed your desire to have a son exactly like Me.”*

2 The Lord further explained (Srimad Bhagavatam 10.3.41-43):

“Since I found no one else as highly elevated as you in simplicity and other qualities of good character, I appeared in this world as Prsnigarbha, or one who is celebrated as having taken birth from Prsni.”*

3 “In the next millennium, I again appeared from the two of you, who appeared as My mother, Aditi, and My father Kasyapa. I was known as Upendra, and because of being a dwarf, I was also known as Vamana.”*

4 “O supremely chaste mother, I, the same personality, have now appeared of you both as your son for the third time. Take My words as the truth.”*

5 In this last verse the Supreme Personality of Godhead explains that He has now appeared in His original form as Lord Krsna before Vasudeva and Devaki in order to fulfil the benediction formerly granted to them. This is the third time He had appeared as their son.

6 In these verses the word ‘vapusa’ (personally) is used by the Lord to describe His appearance as Krsna, and it is not used to describe His appearance as Lord Vamana or Lord Prsnigarbha. From this we may conclude that Lord Vamana and Lord Prsnigarbha are immediate expansions of the Original Godhead, and Lord Krsna is the Original Form of the Personality of Godhead, the origin of Lord Prsnigarbha, Vamana, and all other incarnations of Godhead.

7 That Lord Prsnigarbha is an expansion of Godhead, and not the Original form of the Godhead is described in the following eloquent prayer, which clearly distinguishes Lord Prsnigarbha from the Original Personality of Godhead (Srimad Bhagavatam 10.6.25):

“May Lord Prsnigarbha protect your intelligence, and may the Supreme Personality of Godhead protect your soul.”*

8 When the Supreme Lord appeared for the third time as the son of Vasudeva and Devaki, He appeared in His complete original form, and thus fulfilled His promise that He would appear as the son of Devaki and Vasudeva. Because the Lord’s promise was thus fulfilled, He said ‘satyam me vyahrtam’ (take My words as truth).

At this point someone may doubt that the two-handed form of Krsna is the Original Personality of Godhead. After all, in these verses Krsna is speaking to Vasudeva and Devaki in His four-armed Visnu-form. The Lord first appeared to Vasudeva and Devaki in this four-armed form. Is not the four-armed form of Visnu the original Godhead, and Sri Krsna is only a later and temporary expansion?

Actually the four-armed form of the Personality of Godhead who appeared as the son of Vasudeva and Devaki was not Lord Visnu, but a four-handed manifestation of Lord Krsna. This is specifically described in the following verses from Srimad-Bhagavatam (10.3.11):

“When Vasudeva saw his extraordinary son, four-handed Lord Krsna (krsnavatara), his eyes were struck with wonder. In transcendental jubilation, he mentally collected ten thousand cows and distributed them among the brahmanas as a transcendental festival.”*

Anuccheda 97

The same son of Devaki described as Krsna (krsnavatara) in this verse (Srimad Bhagavatam 10.3.11) is described as Visnu in the following verse (Srimad Bhagavatam 10.3.8):

“Then the Supreme Personality of Godhead, Visnu, who is situated in the core of everyone’s heart, appeared from the heart of Devaki in the dense darkness of night, like the full moon rising on the eastern horizon, because Devaki was of the same category as Sri Krsna.”*

Anuccheda 98

1 Someone may raise the following objection:

Is not this four-handed form of Visnu the original, eternal form of the Personality of Godhead, and the two-handed form of Sri Krsna only a temporary expansion from that four-handed form? This is certainly confirmed by these words spoken by Devaki after the Lord appeared as her son in His four-armed Visnu-form (Srimad Bhagavatam 10.3.28):

“My Lord, because You dispel all the fear of Your devotees, I request You to save us and give us protection from the terrible fear of Kamsa. Your form as Visnu, the Supreme Personality of Godhead, is appreciated by yogis in meditation. Please make this form invisible to those who see with material eyes.”*

2 That Lord Visnu is the original Personality of Godhead is also confirmed in the following words spoken by the Lord to mother Devaki (Srimad Bhagavatam 10.3.44):

“I have shown you this form of Visnu just to remind you of My previous births. Otherwise, If I appeared like an ordinary human child, you would not believe that the Personality of Godhead, Visnu, has indeed appeared.”*

3 By the following verse (Srimad Bhagavatam 10.3.46) we may also see that Lord Visnu is the original Personality of Godhead, and Lord Krsna is expanded from Him:

“After thus instructing His father and mother, the Supreme Personality of Godhead remained silent. In their presence, by His internal energy, He then transformed Himself into a small human child.”*

4 From this verse of Srimad Bhagavatam it appears that transcendental Lord Visnu accepted the form of Krsna, a temporary and material (prakrtah sisuh) form. The argument that the form of Krsna is temporary and material is supported by the following statements from Srimad Bhagavatam:

“After His pastimes on earth were completed, the Lord gave up the form of Krsna and assumed His original form.”

3.4.28

“The Supreme Lord then gave up the form of Krsna.”

5 That the Original Personality of Godhead is Lord Visnu, who assumes the temporary material form of Krsna, is substantiated in the following verses of Srimad Bhagavatam *1.15.34-35):

“The supreme unborn Lord caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller.*

6 “The Supreme Lord relinquished the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others.”*

7 That the Supreme Personality of Godhead accepts the temporary and material form of Krsna may also be substantiated by quoting the following prayer spoken to Krsna by Maharaja Vasudeva (Srimad Bhagavatam 10.85.20):

“My dear Lord, at the very moment when You first appeared in Kamsa’s prison house, I was informed that You were the Supreme Personality of Godhead and that You descended for the protection of the principles of religion as well as the destruction of the unfaithful. Although unborn, You descend in every millennium to execute Your mission. My dear Lord, as in the sky there are many forms appearing and disappearing, so You also appear and disappear in many forms. Who, therefore, can understand Your pastimes or the mystery of Your appearance and disappearance? Our only business should be to glorify Your supreme greatness.”*

8 Although these verses seem to support the view that the Supreme Godhead assumes various forms, and all these forms (including the form of Krsna) are temporary, when properly understood these verses do not at all support such a view. The actual fact is that the Supreme Personality of Godhead has a form which may sometimes manifest four-hands and then again appear as two-handed. When the Lord appear on this earth, both of these four-handed and two-handed features appeared equally powerful in the matter of killing the demons and removing the burden of the earth. If one accepts this verse (Srimad Bhagavatam 10.85.20, quoted in the previous text) to mean that the form of Krsna is a temporary manifestation, then one must accept that the four-handed form of Lord Visnu is also a temporary manifestation, for both two-handed and four-handed forms are clearly described to be equally powerful. This is not an acceptable conclusion, for the four-handed form of Lord Visnu is described as eternal throughout all the Vedic literatures.

The revelation of the Vedic literatures is the most reliable source of knowledge, and throughout the Vedic literatures the forms of the Lord, and specifically the form of Sri Krsna, are described as eternal. This scriptural evidence has been elaborately presented in the second (Bhagavat) sandarbha, and therefore we will not repeat the evidence previously presented, evidence that described the direct appearance of Lord Krsna before His devotees and proved the eternality of the form of Sri Krsna.

For example, the following verse, spoken by Visvarupa to Maharaja Indra long before Lord Krsna appeared in the material world, and clearly describing the form of Lord Krsna, may be taken as conclusive scriptural evidence for the eternality of the form of Krsna:

“May Lord Kesava protect me with His club in the first portion of the day, and may Lord Govinda, who is always engaged in playing His flute, protect me in the second portion of the day.”*

9 The following verses (Srimad Bhagavatam 10.38.7-8), which describe the worship of Lord Krsna in ancient times, are further evidence for the eternality of the forms of Sri Krsna:

“Akrura reflected: I am very much favoured by Kamsa, who is sending me to bring Krsna and Balarama, and thus enabling me to see the Lord. Formerly great sages and saintly persons became liberated from the material world simply by seeing the shining nails of the lotus feet of Krsna.*

10 “I shall soon see Lord Krsna’s lotus feet, which are worshipped by great demigods like Brahma, Narada, and Lord Siva, which traverse the ground of Vrndavana while herding the cows with the gopas, and which touch the breasts of the gopis, covered with tinges of kunkuma.”*

12 In these verses the word ‘purve’ (formerly great sages and saintly persons became liberated from the material world simply by seeing the shining nails of the lotus feet of Krsna), and ‘go-caranaya’ (I shall soon see Lord Krsna’s lotus feet, which are worshipped by great demigods like Brahma, Narada, and Lord Siva, and which traverse the ground of Vrndavana while herding the cows with the gopas) clearly indicate the eternality of the form of Lord Krsna.

Anuccheda 99

1 The eternality of the form of Sri Krsna is described in the same way in the following verse (Srimad Bhagavatam 10.47.62):

“The gopis relieved themselves of all kinds of material contamination by placing on their high, beautiful breasts the lotus feet of Krsna, which are not only eternally worshipped by the goddess of fortune, but by such exalted demigods as Brahma and Lord Siva, and which are eternally meditated upon by great yogis within their hearts.”*

2 In this verse the word ‘sada’ (continuously) means that Laksmi and others worship Krsna eternally in all phases of time: past, present, and future. In other words: because the demigods eternally worship Lord Krsna, therefore Lord Krsna must be eternal.

Someone may say that the form of Krsna is temporarily manifested, and during the time of His manifestation the demigods continuously worship Him. This argument is simply jugglery of words to create a different meaning our of the clear statement of this verse. We do not take it very seriously, for it contradicts the Vedic description of the eternal nature of the Personality of Godhead.

3 The eternality of the form of Sri Krsna is described in many Vedic literatures. For example, in the Gopala-tapani Upanisad Lord Brahma (1.38) explains:

“With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays in Vrndavana and who is this five-word mantra.”

Anuccheda 100

The eternality of the form of Sri Krsna is also confirmed by Sukadeva Gosvami in the following verse from Srimad Bhagavatam (10.12.12):

“Yogis may undergo severe austerities and penances for many births by practicing yama, niyama, asana and pranayama, none of which are easily performed. Yet in due course of time, when these yogis attain the perfection of controlling the mind, they will still be unable to taste even a particle of dust from the lotus feet of the Supreme Personality of Godhead. What then can we describe about the great fortune of the inhabitants of Vrajabhumi, Vrndavana, with whom the Supreme Personality of Godhead personally lived and who saw the Lord face to face?”*

In this verse the word ‘svayam’ (personally) indicates that Sri Krsna is the Original personality of Godhead. For this reason it should be accepted that His form is eternal, and not simply manifested for a short time to serve a particular purpose.

Anuccheda 101

1 That Sri Krsna is the Original Personality of Godhead, self-perfect, and full of all opulences is confirmed in the following words spoken by the women of Mathura among themselves (Srimad Bhagavatam 10.44.14):

“What austerities must the gopis have performed? With their eyes they always drink the nectar of the face of Lord Krsna, which is the essence of loveliness and is not to be equalled or surpassed. That loveliness is the only abode of beauty, fame and opulence. It is self-perfect, ever fresh and extremely rare.”*

The word ‘ananya-siddham” (self-perfect) in this verse indicates that Sri Krsna is perfect by nature. He does not require anyone else to award Him perfection. If someone wants to divide the words ‘an-anyasiddham’ (without other perfections), his interpretation is useless, for it is contradicted in this very verse by the word ‘asamordhvam’ (not equalled or surpassed).

Anuccheda 102

1 That Sri Krsna is all-pervading is confirmed in Srimad Bhagavatam (10.9.13):

“Lord Krsna, the Supreme Personality of Godhead, has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading. Because He is not under the influence of the element of time, for Him there is no difference between past, present and future; He exists in His own transcendental form at all times. Being Absolute, beyond relativity, He is free from distinctions between cause and effect, although He is the cause and effect of everything. That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yasoda, considering Him her own ordinary child, bound Him to the wooden mortar with a rope.”*

That the form of Sri Krsna is not material is confirmed in the following words spoken by Rukmini-devi to Lord Krsna (Srimad Bhagavatam 10.60.45):

“A man within this material world is just a dead body. In fact, superficially, the living entity is covered by this body, which is nothing but a bag of skin decorated with beards and moustaches, hairs on the body, nails on the fingers and hairs on the head. Within this decorated bag there are bunches of muscles, bundles of bones, and pools of blood, always mixed up with stool, urine, mucus, bile, and polluted air, and enjoyed by different kinds of insects and germs. A foolish woman accepts such a dead body as her husband, and, in sheer misunderstanding, loves him as her dear companion. This is only possible because such a woman has never tasted the ever-blissful flavour of Your lotus feet.”*

The meaning of this verse is clear.

2 That Krsna’s form is spiritual and not composed of material elements is confirmed in the following prayer spoken by Lord Brahma (Srimad Bhagavatam 10.14.2):

“My dear Lord Krsna, people may say that I am the master of all Vedic knowledge, and I am supposed to be the creator of this universe, but it has been proved now that I cannot understand Your personality, even though You are present before me just like a child. You are playing with Your boyfriends, calves, and cows, which might imply that You do not even have sufficient education. You are appearing just like a village boy, carrying Your food in Your hand and searching for Your calves. And yet there is so much difference between Your body and mine that I cannot estimate the potency of Your body. Your body is not material.”*

3 The form of Sri Krsna is described in the following prayer spoken by Lord Brahma (Srimad Bhagavatam 10.14.1):

“My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead; therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the colour of clouds filled with water. You are glittering with a silver electric aura emanating from Your yellow garments.

“Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell, earrings, and peacock feather on His head. His face is beautiful; He is wearing a helmet, garlanded by forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane and bugle, and He carries a buffalo horn and flute. He stands before me with small lotus feet.”*

Shortly before speaking this verse, Brahma had directly seen that all the cowherd boys and calves were expansions of Krsna, and they all had manifested four-handed forms of Lord Narayana. In this way Krsna revealed that He is the original source of all visnu-tattva expansions. Brahma states that he is able to directly see Krsna and know something of His glories because of Krsna’s mercy upon him (mad-anugrahasya). Brahma also says that no one is able to understand the full extent of the transcendental happiness experienced by Krsna (kim utatma-sukhanubhuteh).

Anuccheda 103

The argument (“If even the demons attain salvation by the mercy of Krsna, then what is to be said of the devotees”) presented by Sukadeva Gosvami in the following verse (Srimad Bhagavatam 10.12.39) also indicates that the form of Krsna is the original aspect of the Personality of Godhead:

“If even only once or even by force one brings the form of the Supreme Personality of Godhead into one’s mind, one can attain the supreme salvation by the mercy of Krsna, as did Aghasura. What then is to be said of those whose hearts the Supreme Personality of Godhead enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed?”*

Anuccheda 104

1 The revelation that Sri Krsna is the Supreme Personality of Godhead is found in the following verses from Srimad Bhagavatam and other Vedic literatures:

“My dear Lord Krsna, leaving aside all other things and just considering today’s happenings - what I have seen - are they not all due to Your inconceivable energies? First of all I saw You alone; thereafter You expanded Yourself as Your friends, the calves and all the existence of Vrndavana; then I saw You and all the boys as four-handed Visnus, and They were being worshipped by all elements and all demigods, including myself. Again They were all wound up, and You remained alone as You were before me. Does this not mean that You are the Supreme Lord Narayana, the origin of everything, and from You everything emanates, and again everything enters unto You, and You remain the same as before?”*

Srimad Bhagavatam 10.14.18

2 “How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.”*

Srimad Bhagavatam 10.14.32

3 “The Supreme Godhead is Sri Krsna, whose form resembles that of a human being, and who is very difficult to understand.”

Srimad Bhagavatam 7.15.75

4 “The Supreme Godhead, who has a humanlike form, and whose name is Sri Krsna, descended to this material world, appearing in the dynasty of Maharaja Yadu. For this reason, simply by hearing about the activities of the great souls who appeared in Maharaja Yadu’s family, one can become delivered from all sinful reactions.”

Visnu Purana 4.11.2

5 “The form of the Supreme Personality of Godhead resembles that of a human being.”

Brhat-sahasrama-nama-stotra

6 These verses confirm that the primary feature of Sri Krsna is His two-handed humanlike form, although He may also manifest His humanlike form in an only-slightly-changed four-armed feature. This four-armed feature of the humanlike form of Krsna is described by Arjuna, who desired to see it and who spoke the following request (Bhagavad-gita 11.46):

“O universal Lord, I wish to see You in Your four-armed form, with helmeted head and with club, wheel, conch, and lotus flower in Your hands. I long to see you in that form.”*

Arjuna was very pleased to see Lord Krsna’s original humanlike form. He said (Bhagavad-gita 11.51):

“Seeing this humanlike form, so very beautiful, my mind is now pacified, and I am restored to my original nature.”*

Let us now examine some of the many scriptural passages that describes the humanlike form of the Supreme Personality of Godhead.

7 Speaking to Maharaja Nanda and Mother Yasoda, Uddhava said (Srimad Bhagavatam 10.46.33);

“My dear Yasoda and Nanda Maharaja, you are always absorbed in ecstatic thoughts of Krsna and Balarama, who, although their transcendental forms resemble those of ordinary human beings, are actually Lord Narayana, the Personality of Godhead who is the cause of all causes. Because you are always absorbed in ecstatic love for Them, what activity remains to be performed by you?”*

8 The humanlike form of Sri Krsna is the ultimate cause of all rasas, or relationships. This is confirmed in the following verse from Srimad Bhagavatam 10.43.17:

“When Krsna entered the wrestling arena with Balarama and Their friends, he appeared differently to different people according to their different relationships (rasas) with Him. Krsna is the reservoir of all pleasure and all kinds of rasas, both favourable and unfavourable. He appeared to the wrestlers exactly like a thunderbolt. To the people in general He appeared as the most beautiful personality. To the females He appeared to be the most attractive male, Cupid personified, and thus increased their lust. The cowherd men who were present there looked upon Krsna as their own kinsman, coming from the same village of Vrndavana. The ksatriya kings who were present saw Him as the strongest ruler. To the parents of Krsna, Nanda and Yasoda, He appeared to be the most loving child. To Kamsa, the king of the Bhoja dynasty, He appeared to be death personified. To the unintelligent, He appeared to be an incapable personality. To the yogis present, He appeared to be the Supersoul. To the members of the Vrsni dynasty He appeared to be the most celebrated descendant. Thus appreciated differently by different kinds of men present, Krsna entered the wrestling arena with Balarama and His cowherd boy friends.”*

9 That the humanlike form of Sri Krsna is the original cause of all causes is also confirmed in the following statement of Vedavyasa (in the Nirmana-khanda of the Padma Purana):

“Lord Krsna was playing His flute, and enjoying the company of the gopis. He was very handsome, and He was like a splendid ornament that beautified the ornaments He wore. When I saw Him I became very happy. As we walked together in the forest of Vrndavana, the Lord smiled and said to me: You are now seeing my eternal transcendental form, which is perfect and complete, eternal, full of knowledge and bliss, and free from all material activities. There is nothing superior to this lotus-eyed form of Mine, which you are now seeing, and which all the Vedas declare to be the Original Personality of Godhead, the ultimate cause of all causes.”

Anuccheda 105

1 Although Lord Brahma has many times seen the four-armed form of Lord Visnu, he specifically glorifies the two-armed form of Lord Krsna (Srimad Bhagavatam 10.14.1):

“My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead; therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the colour of clouds filled with water. You are glittering with a silver electric aura emanating from Your yellow garments.*

“Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell, earrings, and peacock feather on His head. His face is beautiful; He is wearing a helmet, garlanded by forest flowers, and He stands with a morsel of food in His hand, He is decorated with cane and bugle, and He carries a buffalo horn and flute. He stands before me with small lotus feet.”*

Anuccheda 106

1 We have now clearly proved the eternality of the form of Sri Krsna and answered all doubts and objections. We shall now proceed to another topic: the transcendental opulences of Sri Krsna.

Let us consider now the two forms of Sri Krsna: the tow-handed and four-handed forms. Lord Krsna first appeared before mother Devaki in His four-handed form. Fearing what Kamsa might do to her son, Devaki requested that Krsna conceal His four-handed form. She said (Srimad Bhagavatam 10.3.29):

“O Madhusudana, because of Your appearance, I am becoming more and more anxious in fear of Kamsa. Therefore, please arrange for that sinful Kamsa to be unable to understand that You have taken birth from my womb.”*

Fearing the ridicule of ordinary persons who are unaware of the transcendental nature of the appearance, pastimes, and potencies of the Personality of Godhead, and who see Him with materially contaminated eyes, Devaki gave another reason for Lord Krsna to conceal His four-handed form (Srimad Bhagavatam 10.3.31):

“At the time of devastation, the entire cosmos, containing all created moving and non moving entities, enters Your transcendental body and is held there without difficulty. But now this transcendental form has taken birth from my womb. People will not be able to believe this, and I shall become an object of ridicule.”*

Actually the two-handed form of Lord Krsna is a very confidential form of the Personality of Godhead, and it is very difficult to understand it. This is confirmed in the following explanation of Narada Muni (Srimad Bhagavatam 7.15.75):

“The two handed form of Sri Krsna, who appears like a human being, is the Supreme aspect of the Personality of Godhead. This feature of the Lord is very confidential and difficult to understand.”*

2-4 That the devotees should meditate on Sri Krsna in both His two-handed and four-handed forms is described by Lord Krsna Himself (Gopala-tapani Upanisad 2.74-78):

“He who meditates on Me as I appear in Mathura attains liberation. In his mind one should meditate on Me standing on the blossomed eight-petalled lotus of the heart, My two feet marked with conchshell, flag and umbrella, My chest marked with Srivatsa and splendid with the Kaustubha gem, My four arms holding the conch, cakra, mace, and sarnga bow, My arms decorated with armlets, My neck splendid with a flower-garland, My head circled by a splendid crown, My ears decorated with glistening shark-shaped earrings and My form splendid and handsome, holding a flute and buffalo-horn bugle, and granting fearlessness to the devotees.”

5 Meditation on the Lord’s two-handed form is described in the Vedic literatures in this way. Devaki’s request that the Lord conceal His four-handed form and assume the feature of a human child was not simply inspired by a certain dangerous circumstance, but was actually the Lord’s intention from the very beginning. This is confirmed by the Lord Himself in the following words (Srimad Bhagavatam 10.3.44):

“I have shown you this form of Visnu just to remind you of My previous births. Otherwise, if I appeared like an ordinary human child, you would not believe that the Supreme Personality of Godhead, Visnu, has indeed appeared.”*

6 That the form of Sri Krsna is very confidential is also confirmed in the following statements of Lord Krsna and Vyasadeva in the Padma Purana, Nirmana-khanda:

“The Personality of Godhead then said to me: ‘O Vyasa, please look, and I will show you My original form, which is very confidential, and not openly described in the Four Vedas.’ O king, at that moment I saw a boy splendid as a dark monsoon cloud. He was surrounded by gopis, and laughing with many gopa boys.”

7 Someone may object, saying that the form of Sri Krsna is material, and not the original feature of the Godhead. This person may quote the following verse of Srimad Bhagavatam (10.3.46) to support his argument:

“After instructing His father and mother, the Supreme Personality of Godhead, remained silent. In their presence, by His illusory energy, He then transformed Himself into a small human child.”

Our objector will say that the word ‘atma-mayaya’ in this verse means that the Lord became a small child by the agency of His illusory potency ‘maya’. Actually the word ‘atma-maya’ also means ‘own-wish’. This is confirmed in the following definition given in the Maha-samhita: “The word atma maya means own wish.” Therefore, in this verse the word ‘atma-maya’ indicates that the Lord assumed the form of a small child ‘by His own desire’. That is the actual meaning of the word in this verse.

Our objector will also say that the word ‘prakrtah’ means material, and therefore the form of Sri Krsna is described in this verse as material. The word ‘prakrtah’ also means ‘natural’ or ‘original’. The actual meaning of the word ‘prakrtah’ in this verse is that by appearing as the child Krsna, the Personality of Godhead assumed His original form.

For these reasons the proper interpretation of this verse should be:

“After instructing His father and mother, the Supreme Personality of Godhead, Krsna, remained silent. In their presence, by His own wish, He transformed Himself into His original form as a small human child.”

8 The form of Sri Krsna is not ordinary or material, for even in the earliest childhood, and also throughout His entire life, Sri Krsna manifested extremely wonderful qualities and powers. This is described in the following prayer of Lord Brahma (10.14.21), which we have already discussed in the second (Bhagavat) sandarbha:

“O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing Your pastimes? No one can understand the mystery of these activities.”*

9 This description of the spiritual nature of Lord Krsna’s form is confirmed by Sripada Ramanujacarya in his commentary on Bhagavad-gita. In the Gita the Lord said (4.6):

“Although I am unborn, I am full of transcendental knowledge, and My transcendental body never deteriorates, and although I am the Lord of all sentient beings, I still voluntary appear in every millennium in My original transcendental form.”

Sripada Ramanujacarya comments on this verse in the following way:

“In this verse the word ‘svam’ means ‘own nature’, and therefore the phrase ‘svam avasthabhya’ means appearing in His original form.’ The word ‘atma-mayaya’ means ‘by My own desire’ or ‘with transcendental knowledge.’ Therefore the phrase ‘atma-mayaya’ means that Lord Krsna, who is full of transcendental knowledge, voluntary appears in this material world. This definition of the word ‘maya’ as ‘knowledge’ is corroborated by the following statement of the Naighantuka dictionary: ‘The word maya means wisdom or knowledge’.”

10 That the forms of the Personality of Godhead are not material is also confirmed in the following verse from the Mahabharata:

“The form of the Personality of Godhead is completely spiritual. It is not an assemblage of various material elements.”

11 That the form of Sri Krsna is not material is confirmed in the Visnu Purana:

“One who thinks that the form of Sri Krsna is composed of material elements becomes an offender and falls away from the pious life recommended in the sruti and smrti. If one accidentally sees the face of such an offender, he should immediately take bath with all his clothing, glance at the sun, touch a cow, and drink ghee, in order to become purified.”

12 At this point someone may insist that Sri Krsna’s body is material, and push forward the following verses of Srimad Bhagavatam (1.15.34-35) as evidence:

“The Supreme unborn, Lord Sri Krsna, caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller.”*

“The Supreme Lord relinquished the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others.”*

Actually these verses do not show that the Supreme Personality of Godhead accepts the form of Krsna, and then abandons it at a certain point. The words ‘tanu’, ‘rupa’ and ‘kalevara’, do not only mean ‘body’. They may also mean ‘condition’, ‘nature’, or ‘mental conception’. For example, in the Third Canto, Twentieth Chapter of Srimad Bhagavatam, we find a description of Lord Brahma repeatedly abandoning various ‘tanus’, ‘rupas’ and ‘kalevaras’. In this context, however, it is clearly explained that Lord Brahma did not accept and reject many bodies one after another, but he accepted and rejected various mental stages or conceptions. The same meaning of the words ‘tanu’, ‘rupa’ and ‘kalevara’ applies in this verse in relation to the Personality of Godhead. This verse does not, therefore, describe the Lord’s abandonment of His form, but His rejecting a certain condition of the mind. Lord Krsna descended to relieve the burden of the earth and protect the demigods and devotees. When these purposes were accomplished, the Lord gave up the desire to relieve the earth and protect the pious. It is these desires that are intended by the words ‘tanu’, ‘rupa’ and ‘kalevara’ in this verse.

This interpretation of Lord Krsna’s abandonment of His ‘tanu’ is especially appropriate in relation to the example of the thorn being used to remove the thorn. These two thorns (the devotees and the demons) are closely related to the ‘tanu’ (the two desires) given up by the Lord.

This particular point has been more elaborately described in the third (Paramatma) sandarbha (Anucchedas 85-87), and we refer the reader to that passage for more information.

13 At this point someone may quote the phrase ‘matsyadi-rupani’ in the previously quoted verses from Srimad Bhagavatam, and claim that this phrase clearly shows that the Supreme Personality of Godhead accepts and rejects various temporary material forms such as the form of Lord Matsya and the other incarnations of Godhead.

I reply that in this phrase, also, the word ‘rupa’ does not mean ‘form’, but ‘condition of mind’. The phrase therefore means that the Personality of Godhead accepts and rejects the desire to protect the devotees and kill the demons as the need arises. In other words, when the devotees require protection, the Lord thinks about their protection, and when the demons cause a disturbance, at that time the Lord thinks about their destruction.

Our objector may also quote the example of the actor given in these verses and claim that this shows that the Personality of Godhead accepts and rejects various material forms, just as an actor plays a role on the stage. The actual intention of the example of the actor is that the actor accepts the different sentiments and emotions of the hero or heroine, and then rejects those emotions also in the course of the drama. In the same way the Supreme Personality of Godhead accepts different emotions to protect the devotees and vanquish the demons, and the Lord also rejects those same emotions at another time in order to fulfil the same purpose. That is the actual meaning of the example of the actor, and it is confirmed by the following definition of the word ‘actor’ found in Sridhara Svami’s commentary on Srimad Bhagavatam 1.11.21:

“Actors are those expert at representing the nine rasas (emotional relationships).”

14 That the form of Sri Krsna is eternal, and that the Lord appeared on this earth for a certain time and then returned to His abode in the spiritual world, is confirmed by the following statement of Srimad Bhagavatam (3.2.11):

“Lord Sri Krsna, who manifested His eternal form before the vision of all on the earth, performed His disappearance by removing His form from the sight of those who were unable to see Him (as He is) due to not executing required penance.”*

15 This verse explains that the Personality of Godhead manifests His form within this world, and then again makes His form disappear from this world. It is not that He rejects His form or that it ceases to exist. That the Lord’s form is eternal, although staying in the material world for a certain time, is confirmed by the following verse of Srimad Bhagavatam (1.15.36 which follows 1.15.15 quoted in text 12):

“The Personality of Godhead, Lord Krsna, left this earthly planet in His selfsame form.”*

That the Supreme Lord Krsna returns to the spiritual world in His original transcendental form is confirmed in this verse by the use of the word “sva-tanva’ (in His selfsame form). This is supported by the following statement of Nyaya-sastra: ‘upapada-vibhaktah karaka-vibhaktir baliyasi.”

16 This point, that the form of the Personality of Godhead is eternal, and the Lord does not abandon His form when He leaves His pastimes in the material world, may be more clearly seen by examining the following verse spoken by Maharaja Vasudeva in Srimad Bhagavatam (10.85.20, quoted in Anuccheda 98, text 7):

“My dear Lord, at the very moment when You first appeared in Kamsa’s prison house, I was informed that You were the Supreme Personality of Godhead and that You had descended for the protection of the principles of religion as well as the destruction of the unfaithful. Although unborn, You descend every millennium to execute Your mission. My dear Lord, as in the sky there are many forms appearing and disappearing, so You also appear and disappear in many forms. Who, therefore, can understand Your pastimes or the mystery of Your appearance and disappearance. Our only business should be to glorify Your supreme greatness.”*

Even though aware of the transcendental greatness of Lord Krsna, who is always situated in the position of suddha-sattva (transcendental purity), Maharaja Vasudeva, because of his great humbleness and love for Lord Krsna, still tends to think of Him as his own son: an ordinary person, and not the Supreme Personality of Godhead.

Vasudeva considers that perhaps Lord Krsna may ask: “Why do you think I am your son?”

To this question Vasudeva may reply: “You Yourself have told me that You are my son, and I have described this in Srimad Bhagavatam 10.85.20 (My dear Lord, at the very moment when You first appeared in Kamsa’s prison house You informed me that You were the Supreme Personality of Godhead who descends in every millennium, and who has now appeared as my son).”

17 To this Lord Krsna might reply in the following words:

“My dear Vasudeva, simply because I entered within your body, and then again have come out from it does not mean that I have taken birth as your son. In My form as the all-pervading Supersoul (the friend of all living entities) I have entered within everyone. This is explicitly described in the following verses from the Upanisads:

“The Supreme Personality of Godhead is very difficult to see, and He is the oldest of all persons. He is the all-pervading Supersoul, who has entered the hearts of all living creatures.”

Katha Upanisad 1.2.12

“The Supreme Lord created the material universes and then entered within them.”

Taittiriya Upanisad 2.6.2

18 To this, Maharaja Vasudeva might respond: O my Lord, You are certainly not my son, but the Supreme Personality of Godhead. This has already been explained by me in the following words (Srimad Bhagavatam 10.87.15): “My dear Lord, as in the sky there are many forms appearing and disappearing, so You also appear and disappear in many eternal forms”. In these words I have confirmed that although You remain aloof from everything You are simultaneously present everywhere, just as the sky is simultaneously aloof and everywhere present. O Lord, You are always aloof from all living entities, and at the same time You always reside within them. This is also confirmed in the following statement of the Personified Vedas (Srimad Bhagavatam 10.87.15): “Appearing as the Supersoul, the Personality of Godhead has entered within the hearts of all living entities in various species of life.”

19 When Maharaja Vasudeva said: “Who, therefore can understand Your pastimes of the mystery of Your appearance and disappearance?” (Srimad Bhagavatam 10.85.20), he intended to say; “O Lord, no one is very important or powerful in comparison to You.”

Maharaja Vasudeva might have also presented the following argument to Lord Krsna: O Lord, Your birth as the son of Devaki and Myself is glorified by all the saintly sages and Vaisnavas. Because they all believe that You are my son, this is certainly very convincing evidence that this is actually true. Nevertheless, whatever You are, You are completely beyond the power of my mind and intelligence to understand. I cannot understand You at all.

20 In Maharaja Vasudeva’s prayer (Srimad Bhagavatam 10.95.19) the phrase ‘nana-tanur gaganavad vidadhaj jahasi’ may also be interpreted to mean ‘You enter into the bodies of all living entities’ because the word ‘vidadhat’ may also mean ;to enter’. Someone may object that this is an obscure usage of this word, but actually this interpretation is very appropriate. We see many examples of the usage of obscure meanings of words. For example in the Sahasra-nama-bhasya we find the explanation:

“In this verse the statement ‘He does the saintly devotees’ actually means “He protects the saintly devotees’ for in this context the verb ‘to do’ (kr) means ‘to protect’.

Another example of an obscure usage of a word is the phrase ‘kasthani kuru’. Although the verb ‘kr’ generally means ‘to do’, in this phrase it means ‘to bring’, and therefore ‘kasthani kuru’ means ‘please bring some wood.’.

21 All this evidence clearly proves that Sri Krsna is the Original Supreme Personality of Godhead and His form is eternal. His eternal handsomeness, gentleness, determination and strength are shown in the following statement of the Earth Personified (Srimad Bhagavatam 1.16.27):

“In Lord Krsna reside (1) truthfulness, (2) cleanliness, (3) intolerance of another’s unhappiness, (4) the power to control anger, (5) self-satisfaction, (6) straightforwardness, (7) steadiness of mind, (8) control of the sense organs, (9) responsibility, (10) equality, (11) tolerance, (12) equanimity, (13) faithfulness, (14) knowledge, (15) absence of sense enjoyment, (16) leadership, (17) chivalry, (18) influence, (19) the power to make everything possible, (20) the discharge of proper duty, (21) complete independence, (22) dexterity, (23) fullness of all beauty, (24) serenity, (25) kind-heartedness, (26) ingenuity, (27) gentility, (28) magnanimity, (29) determination, (30) perfection in all knowledge, (31) proper execution, (32) possession of all objects of enjoyment, (33) joyfulness, (34) immovability, (35) fidelity, (36) fame, (37) worship, (38) pridelessness, (39) being (as the Personality of Godhead), (40) eternity, and many other transcendental qualities which are eternally present and never to be separated from Him, the Personality of Godhead, the reservoir of all goodness and beauty, Lord Sri Krsna.”*

22 That the original aspect of the Personality of Godhead is the humanlike form of Sri Krsna is confirmed in the following verse from the Sri Krsnastottara-sata-nama-stotra in the Brahmanda Purana:

“The Supreme Personality of Godhead is the delight of Nanda Maharaja and the residents of Vrajabhumi. The Supreme Person’s form is eternal, full of knowledge and bliss. He is the tiny child whose limbs are smeared with butter, and who jubilantly dances to earn some butter as a reward.”

23 This is also described in the Gopala-tapani Upanisad (1.21):

“The brahmanas who worship, as He stands on His altar, the one who is greatest among the eternals and greatest among conscious persons, and who fulfils the desires of the many, they, and not others, attain eternal perfection.”

24 Sri Krsna is also described in the following verse (Gopala-tapani Upanisad 1.38):

“The Supreme Personality of Godhead is Govinda. His form is eternal and full of knowledge and bliss.”

25 In this way it is proved that Sri Krsna’s two-armed and four-armed forms are both eternal.

26 Someone may ask about the nature of the places where Sri Krsna performed His pastimes. We answer by saying that the places on this earth where Lord Krsna enjoyed pastimes are replicas of the same places in the spiritual world. This is confirmed in the following verse from the Skanda Purana:

“The towns and cities on this earth which were dear to Lord Krsna, and where He stayed and enjoyed pastimes, eternally exist in the spiritual world. In those places in the spiritual world, Lord Krsna eternally enjoys pastimes.”

27 The planet of Sri Krsna (Krsnaloka) is situated in the highest part of the spiritual world. This is described in the Uttara-khanda of the Padma Purana, where Lord Krsna is described as the ninth of the ten incarnations of Godhead. In this description the incarnations, the planet of Sri Krsna is described as situated in a separate place, beyond the view of the rest of the spiritual world. From this we may understand that Krsnaloka is in the highest part of the spiritual world. This description of the smrti-sastra is confirmed by similar descriptions in the Agama-sastras.

28 We may note that the Uttara-khanda of the Padma Purana states that Krsnaloka as situated in a separate place beyond the vision of the rest of the spiritual world, but nor specifically in the highest part of the spiritual world. Actually, this description in the Padma Purana presents the view of those who consider Lord Narayana the ultimate aspect of the Godhead, and His abode, Vaikunthaloka, to be the topmost place in the spiritual world.

The Padma Purana is not the most conclusive source of evidence. The ultimate scripture, Srimad Bhagavatam, on the other hand, presents the conclusion that Sri Krsna is the Original Personality of Godhead, the origin of Lord Narayana. From this description in Srimad Bhagavatam (which presents the most authoritative conclusions, in comparison to the Padma Purana, whose conclusions are less authoritative) we may understand that because Sri Krsna is the Original Personality of Godhead, His abode in the spiritual world must be situated in the highest part of the spiritual world. This is confirmed in the following verses of the Pancasititama-patala in the Svayambhuva-agama, where Lord Siva says to Gauri (in the course of describing meditation on the fourteen syllable Krsna-mantra):

29 “A pure soul should meditate on the unlimitedly expanded spiritual world known as Vaikuntha, which is full of transcendental vines that fulfil all the desires of the devotees.

30 “Below this spiritual world is the original feature of material energy, which is the origin of everything material, and where the three modes of nature remain equipoised and suspended. Below this original matter are the three modes of nature (goodness, passion and ignorance), which become the causes of variety in the material sphere.

31 Below this original feature of the three modes of nature is the planet of Lord Brahma, which is full of all symptoms of spiritual awareness. O fair-complexioned Parvati, an intelligent person should meditate on this planet, and also on the unlimited Viraja river, which forms the boundary of the spiritual and material worlds.

32 “One should meditate on goddess Viraja, the controlling deity of the Viraja river, which is produced from the perspiration of the Personified Vedas.

33 Lord Siva continued: “Beyond this is the liberation attained by the great sages who strictly follow the rules of celibacy and beyond that is the spiritual world, where all the residents are eternal. An intelligent person should meditate on all these different stages of existence.”

34 “Within the spiritual world is situated the planet of Lord Aniruddha, and above that is the planet of Lord Pradyumna. Above Lord Pradyumna’s planet is the planet of Lord Sankarsana, and above that is the planet of Lord Vasudeva. One should meditate on the spiritual world in this way.”

35 After the passage beginning ‘lokadhipan smaret’, a description of the highest part of the spiritual world is spoken by Lord Siva in the following words:

36 “A wise man should meditate on the Kalindi river, which is filled with nectar vines, served by many virtues, blissful in every season, splendid, delightful to everyone...

37 ...dark with blue lotus petals, filled with gentle breezes, fragrant with the pollen of Vrndavana’s flowers, dear to Lord Krsna,...

38 ...surrounded by groves of vines and pavilions where gopis enjoy pastimes, and filled with golden lotus vines.

39 A wise devotee should meditate on Vrndavana forest, which is delightful with eternally new flowers and filled with sounds of bliss,...

40 ...which is filled with the singing of many wonderful and colourful birds and decorated with the buzzing of many maddened bumblebees splendid among the jewel vines,...

41 ...which is filled with cintamani jewels, splendid with nets of moonlight, rich with flowers blossoming in all seasons, and beautiful with new buds,...

42 ...which again and again trembles in the breezes blowing over the Kalindi’s waters, and is filled with flowers, trees and birds.

43 “A wise devotee should meditate on the pastime place where two trees join and become one.”

44 “O goddess, he should meditate on the Lord’s beautiful transcendental jewel pastime palace there that holds the treasure of the greatest bliss in the three worlds.

45-48 He should meditate on an affectionate youth dark as a kalaya flower, dressed in yellow garments, a palace of transcendental handsomeness, an ocean of bliss, plunged in the blissful nectar ocean of transcendental pastimes, splendid as a new monsoon cloud, with charming curly hair, and His feet decorated with the crowns of Brahma, Visnu and Siva, who sits there on a charming jewel throne there graceful with sumanah flowers, blissful, and splendid wit its four feet religion, economic development, sense gratification and liberation.

49 This evidence from the Svayambhuva-agama and the Skanda Purana clearly shows that the planet of Lord Krsna is the highest planet in the spiritual world. Known as Goloka, it is famous as the place where the Original Personality of Godhead manifests His eternal pastimes. It is divided into three parts: 1. Gokula, 2. Mathura, and 3. Dvaraka.

50 The abode of Sri Krsna is described in Brahma-samhita (1-5):

“Krsna, Who is known as Govinda, is the Supreme Personality of Godhead. He has an eternal blissful spiritual body. He is the Origin of all. He has no other origin and He is the prime cause of all causes.*

51 “Gokula, the supreme abode and planet, appears like a lotus flower that has a thousand petals. The whorl of that lotus is the abode of the Supreme Lord, Krsna. This lotus-shaped supreme abode is created by the will of Lord Ananta.*

52 “The whorl of that transcendental lotus is the realm wherein dwells Krsna. It is a hexagonal figure, the abode of the indwelling predominated and predominating aspect of the Absolute. Like a diamond, the central supporting figure of self-luminous Krsna stands as the transcendental source of all potencies. The holy name consisting of eighteen transcendental letters is manifested in a hexagonal figure with six fold divisions.**

53 “The whorl of that eternal realm Gokula is the hexagonal abode of Krsna. Its petals are the abodes of gopas who are part and parcel of Krsna, to Whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the garden-like dhama, i.e. spiritual abode of Sri Radhika, the most beloved of Krsna.**

54 “(The surrounding external plane of Gokula is described in this verse) There is a mysterious quadrangular place named Svetadvipa surrounding the outskirts of Gokula. Svetadvipa is divided into four parts on all sides. The abode of Vasudeva, Sankarsana, Pradyumna, and Aniruddha are separately located in each of these four parts. These four divided abodes are enveloped by the four-fold human requirements such as piety, wealth, passion and liberation as also by the four Vedas viz., Rg, Sama, Yajur, and Atharva, which deal with the mantra, and which are the basis of achievements of the four-fold mundane requirements. Ten tridents are fixed in the ten directions, including the zenith and nadir. The eight directions are decorated with the eight jewels of mahapadma, padma, sankha, makara, kacchapa, mukunda, kunda, and nila. There are ten protectors (dik-palas) of the directions in the form of mantras. The associates of the hue of blue, yellow, red, and white and the extraordinary potencies bearing the names of vimala, etc., shine on all sides.”**

55 The supreme abode of Sri Krsna is also described in the following verses from the beginning of Lord Brahma’s prayers in the Brahma-samhita (5.29 and 43):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.”*

56 “Below the planet named Goloka Vrndavana are the planets known as Devi-dhama, Mahesa-dhama and Hari-dhama. These are opulent in different ways. They are managed by the Supreme Personality of Godhead, Govinda, the original Lord. I offer my obeisances unto Him.”*

57 In these verses from Brahma-samhita the abode of Sri Krsna is described as a great thousand petalled lotus flower made of transcendental cintamani jewels. The phrase ‘mahat padam’ may be interpreted to mean either ‘the greatest abode’ or ‘the abode of the supremely great Personality of Godhead.”

Because this transcendental abode of Sri Krsna is divided into three parts (Gokula, Mathura and Dvaraka), the author of Brahma-samhita specifies the abode of Gokula as the object of his description. The word ‘gokula’ is generally understood to mean ‘an abode of cowherd men and cows’ and this meaning should be accepted in spite of any number of other fanciful interpretations, based on etymology, that may be offered. The rejection of other interpretations of this word is supported by the following statement of nyaya-sastra:

“The generally understood meaning of a word is its primary meaning, and etymology-based meanings are secondary to that generally understood meaning.”

In this way the Gokula described in these verses should be understood as the abode of Sri Krsna, Nanda, Yasoda and all their friends and relatives.

58 In the verse from Brahma-samhita quoted in Text 51 the abode of Sri Krsna is described as created by the will of Lord Ananta, who is a plenary expansion of Lord Balarama. In this verse we may also note that the word ‘sambhavam’ may also be interpreted to mean ‘residence’ in which case the phrase ‘anantamsa-sambhavam’ means ‘the place where Krsna and Balarama (from whom Ananta is expanded) enjoy transcendental pastimes.”

59 Although the eighteen-syllable Krsna mantra (klim krsnaya govindaya gopijanavallabhaya svaha) is written in many places, the most important place it is written is described in the Brahma-samhita verse quoted in text 52. In this verse this mantra is described as written in a hexagonal figure in the form of a mystic diagram. Within that hexagonal mystic diagram is situated the form of Sri Krsna, who is luminous as a diamond. The six words of the mantra are written on the six sides of the hexagon. In that abode reside the predominated (prakrti) and predominating (purusa) aspects of the Absolute. Both the predominated and predominating aspects are described as ‘pramananda-mahananda-rasana avasthitam’ (immersed in the bliss of countless varieties of exchanges of spiritual love).

The kama-bija syllable (klim) is described in these verses as situated within the eighteen syllable krsna-mantra.

After the description of the internal abode of Sri Krsna, which is the whorl of the lotus flower known as Goloka, there is a description of the petals situated about that abode. Those petals are the abodes of the cowherd residents of Goloka, who are all relatives and friends of Sri Krsna. That the cowherds of Vrndavana are the relatives of Krsna is described by Sukadeva Gosvami in the following verse (Srimad Bhagavatam 10.36.15):

60 “After killing the Arista demon, who had assumed the form of a bull, Lord Krsna became the cynosure of all eyes. With Balarama, He triumphantly entered Vrndavana village and the cowherd men, who were all His relatives, glorified Him and Balarama with great jubilation.”*

61 On this lotus flower of Goloka Vrndavana are many petals known as ‘patrani sriyam’, the many gardens which are abodes of Srimati Radharani and the gopis. Where these petals join the whorl of the Goloka lotus flower, the paths of Goloka are situated, and the extensions of these petals are the places of the cow-pastures of Goloka. In this way the different parts of the lotus flower of Gokula Vrndavana are described.

62 Now we will discuss the Brahma-samhita verses quoted in text 54. These verses describe the quadrangular place named Svetadvipa, which surrounds the outskirts of Gokula. The external part of that quadrangle is known as Svetadvipa, and the central part is known as Vrndavana. The entire area is known as Goloka-Svetadvipa.

63 The abodes of the four expansions of Lord Krsna (Vasudeva, Sankarsana, Pradyumna and Aniruddha) are situated in the four sides of the quadrangle of Svetadvipa. These four sides of Svetadvipa are also the places where the four-fold mundane requirements (piety, wealth, passion and liberation), are situated. Also situated in these quadrants are the four Vedas which contain mantras enabling one to attain the four mundane requirements, the ten protectors (dik-palas) of the directions in the form of mantras, the associates of the hue of blue, yellow, red and white, and the extraordinary potencies bearing the names of Vimala etc.

64 This is also described in Srimad Bhagavatam (10.28.18):

“When the cowherd men saw Krsna, being glorified by the Personified Vedas in the spiritual world, they felt wonderfully blissful.”*

65 This description of the Goloka Vrndavana planet is confirmed by the passage following the prayers of the personified Vedas in the Vamana Purana:

66 “The Personified Vedas said: O Lord, if You wish to bestow a benediction upon us, then please show us Your original blissful form, which was known to the great sages of ancient times.

67 “Hearing His devotees; request, the Lord revealed to them His own planet, where there is no decay or death, where there is only transcendental bliss, which is above the world of matter,...

68 ...where is the forest named Vrndavana, which is pleasant in every season and rich with charming groves and desire trees,...

69 ...where is the beautiful and opulent hill named Govardhana, which is filled with pleasant streams, waterfalls, and caves with many minerals and precious jewels, and crowded with many handsome birds,...

70 ...where is the Yamuna river, whose waters are pure nectar, which is crowded with many swans, lotus flowers, and other pleasant flowers and birds, and the shores of which are paved with precious gems,...

71 ...where the youthful Supreme Personality of Godhead eternally stays, surrounded by a multitude of gopis and intoxicated with the nectar of the rasa dance.”

72 That the abode of Sri Krsna is the highest spiritual planet is also confirmed in the following verses of the Hari-vamsa, where King Indra says:

“Above the celestial material planets is the spiritual world, where the Personified Vedas, Narada, Siva, the ganas, the impersonalists merged in the Brahman effulgence, and the great devotees reside.

73 “Above that realm is the planet of surabhi cows. Great saints protect that place. The all-pervading Supreme Personality of Godhead, Lord Krsna, resides there.

74 “O Lord, that is Your splendid abode is manifested above all. Although we asked Grandfather Brahma, none of us could understand it.

75 “They who act piously and control the mind and senses easily attain Svargaloka. They who perform spiritual austerities attain the spiritual world. However, the planet Goloka, the realm of surabhi cows, is very difficult to attain.

76 “O hero, this is the same place where You personally protected the surabhi cows from all dangers.”

77 The word ‘svarga’ is defined in the following verse (Srimad Bhagavatam 2.5.42):

“Others may divide the whole planetary system unto three divisions, namely the lower planetary systems on the legs (up to the earth), the middle planetary systems on the navel, and the upper planetary systems (Svarloka) from the chest to the head of the Supreme Personality.”*

78 The Brahmaloka planet described in these verses as above Svargaloka is the spiritual world of Vaikuntha, the abode of the Supreme Personality of Godhead, and not the abode of the demigod Brahma. The word Brahma, which means ‘great’, here refers to the Supreme Personality of Godhead because He is supremely great, His greatness is shown by the fact that His transcendental form is eternal and full of knowledge and bliss.

79 That the word ‘brahmaloka’ means the spiritual world of Vaikuntha is confirmed by the words of Srimad Bhagavatam (10.28.17) where the word ‘brahmaloka’ is clearly used to mean the spiritual world:

“Thus Krsna led all the cowherd men, headed by Nanda Maharaja to the lake where Akrura was later shown Brahmaloka (the Vaikuntha planetary system). They took their bath immediately and saw the real nature of Brahmaloka (the Vaikunthalokas).”

80 The following verse from Srimad Bhagavatam (2.5.39) also uses the word ‘brahmaloka’ to mean the spiritual world of Vaikuntha:

“Satyaloka, the topmost planetary system is situated on the head of the universal form. The spiritual planets (brahmaloka), however, are eternal.”*

81 This interpretation of the word ‘brahmaloka’ is confirmed by Sridhara Svami, who comments on this verse:

“In this verse the word ‘brahmaloka’ refers to the Vaikuntha planetary system, which is ‘sanatanah’, or eternal. The Vaikuntha world is not within the material creation.”

82 In the third line of the verse from Hari-vamsa quoted in text 72, the word ‘brahma’ means ‘the Personified Vedas”, ‘rsi’ means ‘Narada and the great sages’, and ‘gana’ means ‘Garuda, Visvaksena, and other great souls’. These are described as the residents of Brahmaloka. These great souls are all perfectly qualified to reside in the spiritual world, and therefore the word ‘brahmaloka’ here refers to the spiritual world.

83 In the third line of this verse the word ‘tatra’ means ‘in Brahmaloka’, and the word ‘soma’ means Lord Siva, who stays with (sa) Uma (sa+uma=soma). Brahmaloka is here described as the ‘gati’ (destination) of Soma (Siva). The word ‘soma-gati’ is a sasthi-tatpurusa-samasa, defined in grammatical terms by the phrase ‘supam suluk’. The word ‘gati’ is then added to that word.

84 In the last line of this verse, the word ‘jyotisam’ means ‘the liberated souls who consider that they have become one with the impersonal effulgence.” Not everyone there is like them. The word ‘mahatmanam’ means ‘the great such, such as Sanaka-kumara and others like him, who worship the Lord and reject impersonal liberation.” These are the definitions of the words in this verse.

85 That these mahatmas (the devotees) are better than the liberated impersonalists is confirmed in the following statement of Srimad Bhagavatam (6.14.5):

“O great sage, among many millions who are liberated and perfect in knowledge, one may be a devotee of Lord Narayana, or Krsna. Such devotees, who are fully peaceful, are extremely rare.”*

86 The superiority of the devotees of the Lord is confirmed by Lord Krsna Himself in the following verse from Bhagavad-gita (6.47):

“And of all yogis, he who always abides in Me with great faith, worshipping Me in transcendental loving service, is most intimately united with Me in yoga and is the highest of all.”*

87 In the next verse (quoted in text 73), the word ‘tasya’ means ‘Brahmaloka’, ‘upari’ means ‘above all’, and ‘gavam lokah’ means ‘Sri Goloka’. The word ‘tam’ (that) refers to Sri Goloka. “Sadyah’ means ‘the primordial, eternal demigods who bring great pleasure to us material demigods’. “Palayanti’ (they protect) means that as protectors of the directions they assume forms that cover Sri Goloka.

88 The spiritual demigods who protect the Goloka planet are described in the Rg Veda (10.90.16):

“Many eternally perfect and glorious demigods protect that spiritual world.”

89 These protectors of the Goloka planet are also described in the following verse from the Maha-vaikuntha-varnana in the Uttara-khanda of the Padma Purana:

“Many eternally perfect, glorious and handsome demigods serve that spiritual planet.”

90 The glories of these residents of the Goloka planet are described by the most exalted demigod, Lord Brahma, in Srimad Bhagavatam (10.14.34):

“My dear Lord Krsna, I am therefore not interested in either material opulence or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favoured by the dust of the feet of some of the devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside the immediate area of Vrndavana so that when the devotees go out they will walk over me. Even that would be a great fortunate for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees’ feet.”*

From this verse we may understand the exalted spiritual perfection attained by the gopas, gopis and other residents of Goloka Vrndavana, the personal abode of Sri Krsna.

The phrase ‘tam palayanti’ (they protect it) in the verse quoted in text 73 means ‘in this way they worship it.”

91 In this verse (quoted in text 73), the Goloka planet is described as ‘sarvagatah’ (all-pervading). As Sri Krsna is simultaneously present in every part of both the spiritual and material worlds, so is Goloka.

92 In text 73 the word mahan refers to the form of the Supreme Personality of Godhead. This word is also used in reference to Him in the following words of Katha Upanisad (2.1.4):

“The Personality of Godhead is the most powerful (vibhu) and the greatest (mahan).”

93 Because the Lord is the cause of the spiritual sky (mahakasa) the word ‘mahakasa-gatah’ refers to Him. This is described in Vedanta-sutra (1.1.22):

“The spiritual sky is manifest from the body of the Supreme Personality of Godhead.”

Another interpretation of the word ‘mahakasa-gatah’ is that this word means ;that place resorted to by those who have attained spiritual bodies.” This explanation is confirmed by Sridhara Svami’s commentary on the description in Srimad Bhagavatam of the cowherd mens’ sight of Vaikuntha, and also by the history of Ajamila also recounted in Srimad Bhagavatam.

Another interpretation of the word ‘mahakasa-gatah’ is ‘situated in the highest part of the spiritual world’. Taken in this way the word ‘akasa’ means ‘the spiritual sky.”

94 In the verse quoted in Text 74, the phrase ‘upari upari’ means ‘splendidly manifested above all’. The phrase ‘tava gatih’ (Your destination) refers to Sri Goloka. Although the Personality of Godhead appears in many different forms and enjoys pastimes on may Vaikuntha planets and other places also, He still appears in His original form as Sri Govinda and enjoys pastimes on the Goloka planet. These are the definitions of the words.

95 This ‘gati’ (abode) is not ordinary, but it is ‘tapomayi’, or ‘full of limitless transcendental opulences’. This interpretation is corroborated in Sankaracarya’s commentary on Visnu-sahasra-nama’s statement ‘paramamayo mahat-tapah’. Sankara says:

“The word ‘tapah’ in this verse means ‘limitless transcendental opulences’.

96 Brahma and the demigods cannot understand Goloka. He (Indra) says (in the verse quoted in text 97):

“Although we asked Grandfather Brahma, none of us could understand it.”

97 In the verse quoted in text 75 we find the explanation of the name “Goloka”. In this verse the Vaikunthaloka spiritual world is designated by the word ‘brahmaloka’. That spiritual world is described as attained by they whose hearts meditate on Lord Visnu with devotional love (tapasi yuktanam). This spiritual world is also described as ‘para’, or ‘beyond the influence of the material energy’. The name “Goloka’ is defined as the residence of the surabhi cows (gavam). Goloka Vrndavana as the residence of the surabhi cows is also described in the following verse from Srimad Bhagavatam (10.35.25):

“Upon Krsna’s return, the men, women, and cows of Vrndavana immediately forget the scorching heat of the day.”

The cows of Vrndavana are also described in the verse quoted in text 76:

“O Krsna, You protect the surabhi cows from all dangers.”

98 The residents of Goloka Vrndavana are filled with intense pure love of Krsna, and without attaining this exalted state of pure love of God, no one can enter the Goloka planet. For this reason, Goloka Vrndavana is described as ‘duraroha’ (difficult to attain) in the verse quoted in text 75.

99 After describing Goloka Vrndavana, he (Indra) then states that Goloka and Gokula are the same. He says ‘sa tu’ (the same place). “Loka’ here means “Goloka” and ‘dhrta’ means ‘protected by lifting Govardhana Hill.”

100 That Goloka and Gokula are identical is confirmed by the following verse from the Mrtyunjaya Tantra:

“Bhakti-devi who delights the gopis of Vrndavana and places great devotion for the Supreme Lord in the hearts of the devotees, by her own wish brought the highest Vaikuntha planet from the spiritual world and place it on the earth planet, where it became known by the name Gokula Vrndavana.

101 At his point our critic may vehemently object to our interpretation of these verses from the Hari-vamsa (in texts 72-100). He may say that our interpretations of the word ‘svargaloka’ and ‘brahmaloka’ are completely wrong. He may argue that Svargaloka is a specific planet and three planets above that Svargaloka is the abode of the demigod Brahma, which is known as Brahmaloka or Satyaloka. He may further say that the word ‘soma-gatih’ clearly means ‘the abode of the moon-god’, and this also refers to a specific planet in the material world. In this way out critic will claim that the Brahmaloka mentioned in this verse is a material planet, and the Goloka planet is also another planet within the material plane.

To these objections I reply: Your interpretation of the word ‘soma-gatih’ (which is situated on Brahmaloka) is not acceptable because the moon, sun and other planets are all situated beneath Maharloka and Dhruvaloka. Your interpretation of the word ‘sadhya’ to refer to a class of minor demigods is also unacceptable, for the minor Sadhya demigods are not at all qualified to protect the abode of Lord Brahma. We may also note that the Goloka planet is described as all-pervading (sarva-gatih) in text 73 (hardly a word to describe an ordinary place). We are simply astonished that you are offering such a contradictory interpretation.

102 Our critic would like to interpret the word ‘goloka’ as simply an ordinary cow-pasture of the material world. He is, however, contradicted by Maharaja Indra, who says (in text 74) ‘yam na vidmah’ (We do not understand Goloka). Because these exalted persons cannot understand Goloka Vrndavana, therefore it cannot be an ordinary place of this material world. For this reason it is glorified in the confidential statements of Brahma-samhita and Hari-vamsa as an eternal spiritual abode.

103 That Goloka Vrndavana is not a material place, but the highest planet in the spiritual world, is confirmed by the following verse from the history of Vijaya recounted in the Narada-pancaratra:

“Goloka Vrndavana is the highest planet in the spiritual world. The Original Personality of Godhead, Sri Govinda, who is full of transcendental bliss and is the supreme master of the gopas, gopis and surabhi cows, eternally enjoys pastimes there.”

104 This is also confirmed in the following verse which appears in the Moksa-dharma, Narayaniya and the Skanda Purana:

“O Arjuna, I appear in many different forms on the earth planet, in the spiritual world of Vaikuntha and in the eternal abode of Goloka Vrndavana.”

105 In this way we have conclusively proven that Goloka Vrndavana, the abode of Sri Krsna, is the highest planet in the spiritual world.

106 The Goloka Vrndavana planet is divided into three places, known as Dvaraka, Mathura, and Gokula, where the Supreme Personality of Godhead enjoys pastimes with many different associates.

107 There are also many other places on this earth planet where the Supreme Lord enjoyed various pastimes. These places are actually situated in the Vaikuntha world. They are 1. Beyond the touch of the material energy; 2. Eternal; 3. Uncommon; and 4. They are the eternal abodes of the Personality of Godhead. This description of these holy tirthas is found in the various Vedic literatures.

108 For example, the holy tirtha Dvaraka is described in the Prahlada-samhita of the Skanda Purana, and in many other Vedic literatures as well. The sruti-sastra describes Dvaraka in the following words:

“Within the ocean is a spiritual abode of great splendour. That abode is sought after by Brahma, the Prajapatis and the great philosophers.”

109 That the holy places of the Supreme Lord’s pastimes are beyond the touch of the material energy is confirmed by the following description of Mathura found in the Varaha Purana:

“The holy abode of Mathura is different from this material universe created by Brahma.”

110 That the tirthas sacred in relation to the Personality of Godhead are eternal is confirmed in the following description found in the Patala-khanda of the Padma Purana, where it is said of the holy abode of Mathura:

“The sages then performed austerities in the eternal abode of Mathura.”

111 The uncommon nature of the holy places of the Lord’s pastimes is described in the following verse from the Adi-varaha Purana, where the abodes of Mathura is described:

“O earth, neither on the Bhur, Bhuvar, or Svar planetary systems, nor in any lower or higher planet, have I seen a holy place as extraordinary as this land of Mathura.”

112 That Mathura is the eternal abode of the Supreme Personality of Godhead is confirmed by the following description of the Vedic literatures:

“The Supreme Personality of Godhead always stays in the land of Mathura. How fortunate is the holy abode of Mathura!”

113 Mathura, the best of holy places and the eternal abode of the Lord, is described in the following words spoken by Lord Varaha in the Varaha Purana:

“In the three planetary systems there is no holy place better than Mathura. O goddess, I eternally reside in Mathura.”

114 Someone may argue that since Lord Varaha says that He eternally resides in Mathura, then Mathura should be the abode of Lord Varaha. Mathura is the abode of Lord Krsna. Since Lord Varaha is a visnu-tattva expansion of Lord Krsna, He said that He resides in Mathura in order to teach us that the Lord is not different from any of His visnu-tattva expansions. That Mathura is the eternal abode of Lord Krsna is confirmed in the Patala-khanda in the Padma Purana:

“How auspicious is the holy land of Mathura, where Sri Krsna, the killer of Kamsa, eternally resides!”

115 That Lord Krsna personally stays in Mathura is confirmed by the use of the words ‘svayam’ (personally) and ‘saksat’ (directly) in the following verse from the Vayu Purana:

“Lord Hari, the killer of Kamsa, personally (svayam) and directly (saksat) stays in the abode of Mathura, which is forty yojanas from Puskara-tirtha.”

116 In this verse the word ‘saksat’ means ‘in a form not perceivable by the material senses’ and the word ‘svayam’ (personally) means that the presence of the Lord mentioned in this verse does not refer to His presence in the form of the arca-vigraha (Deity). The word ‘tatah’ (from this) refers to Puskara-tirtha, which was described in the previous verses.

117 By quoting these verses from the Vedic literatures we have refuted any conception (that may find it’s origin in Lord Varaha’s statement quoted in text 113) that Mathura is the eternal abode of Lord Varaha. Mathura is the eternal abode of Lord Krsna.

118 The holy tirtha of Sri Vrndavana-dhama is described by the Supreme Lord Himself in the following verses from the Gopala-tapani Upanisad (2.35-40):

“Lord Narayana said: As on the summit of Mount Meru are seven cities that fulfil all desires, so on the Earth are seven cities that fulfil desires and grant liberation. Among them the city of Gopala-puri (Mathura) is directly the spiritual world.”

119 In this city the desires of the demigods and all other creatures are all fulfilled and everyone attains liberation.”

120 Protected by My cakra, this city of Mathura, or Gopala-puri, stands in this world as a lotus stands in a lake.”

121 ”Gopala-puri contains these forests: 1. The great forest of Brhadvana; 2. Madhuvana, the former residence of the Madhu demon; 3. Talavana, full of palm trees; 4. Delightful Kamyavana; 5. Great Bahulavana; 6. Kamudavana, full of lotus flowers and water lilies; 7 Khadiravana, full of Khadira trees; 8. Bhadravana, the favourite spot of Lord Balarama; 9. Bhandiravana, the great forest of Banyan trees; 10. Srivana, the abode of the goddess of fortune; 11. Lohavana, the former residence of the demon Loha; and 12. Vrndavana, ruled by the goddess Vrnda-devi.

122 In these forests the demigods, human beings, Gandharvas, Nagas, and Khinnaras sing and dance.”

123 The Lord continues His description of Vrndavana-dhama (Gopala-tapani Upanisad 2.42-44):

“The forests of Gopala-puri are divided into two groups: 1. Krsnavana, or Krsna’s forests, and 2. Bhadravana, Balarama’s forests. Among these twelve forests some are sacred and others are more sacred.

124 “There the demigods stay. There the perfect human beings attained perfection.”

125 “In this place are a Deity of Rama, a Deity of Pradyumna, a Deity of Aniruddha, and a Deity of Krsna.

126 The following description of the holy tirtha of Mathura is found in Gopala-tapani Upanisad (2.48):

“There are these verses: Lord Krsna, accompanied by His three potencies, and by Balarama, Aniruddha, Pradyumna, and Rukmini, stays in delightful Mathura-puri, which is worshipped by Brahma and the demigods and protected by the conch, cakra, club, and sarnga bow.”

127 These verses from the Gopala-tapani Upanisad were spoken by Durvasa Muni in reply to Srimati Radharani’s questions about the nature of Lord Krsna’s transcendental abode.

128 As Vrndavana is the eternal abode of Lord Krsna, so Ayodhya is the eternal abode of Lord Ramacandra. This is confirmed in the following verse from the Ayodhya-mahatmya of the Skanda Purana:

“The Personality of Godhead, Lord Ramacandra, expanding Himself in the forms of His brothers (Laksmana, Satrughna, and Bharata), eternally enjoys pastimes in the transcendental abode of Ayodhya.”

129 Wherever the Personality of Godhead stays is understood to be the spiritual world. This is confirmed in the following statement of Vedic literature:

“The learned know that wherever Lord Hari stays is not within the realm of matter, but is in the spiritual world.”

From this we may conclude that the place where the Supreme Lord stays in His original form as Lord Krsna is the highest of all spiritual planets, above Lord Narayana’s Vaikunthaloka.

Srila Jiva Gosvami’s

Sri Krsna-sandarbha

An Essay on Lord Krsna

Volume Four

130 That the place of the Lord’s pastimes is in the spiritual world, and not part of the material world, is confirmed in the Patala-khanda of the Padma Purana:

“O goddess please hear the glories of Mathura, the best of the seven holy cities. Mathura is not part of the material world. It is in the spiritual sky.”

131 That the district of Mathura is situated in the highest portion of the spiritual sky is confirmed in the Patala-khanda of the Padma-Purana:

“How fortunate is Mathura! It is better than Vaikuntha!”

132 By understanding that the district of Mathura is situated in the highest part of the spiritual world, we can also understand the exalted nature of Sri Vrndavana-dhama, the most sacred part of the district of Mathura.

133 The glories of Vrndavana-dhama are described in the following verses of Gautamiya Tantra, which recount Lord Krsna’s answer to a question posed by Narada Muni:

134 “Narada asked the following question: O Supreme Personality of Godhead, I wish to hear about Vrndavana, which has twelve forests. If I am fit to hear, please tell me of it.

135 “Lord Krsna replied: This delightful place known as Vrndavana is my eternal transcendental abode. Whoever lives here, be he a cow, bird, tree, insect, human being, demigod, or in whatever species of life, becomes liberated and returns to the Vrndavana in the highest part of the spiritual world.

136 “In this abode reside the gopis, My eternal associates always eager to serve Me.

137 “This forest of five yojanas is My own transcendental form. This Yamuna river of nectar is also known as Susumna.

138 :Here the demigods and saints stay in subtle forms. I, the personification of all demigods, never leave this forest.

139 “Millennium after millennium I appear in this place, and then again I disappear. This splendid and beautiful place cannot be seen by material eyes.”

140 Even today there are many kadamba trees, asoka trees, and many other flowering trees, plants, and vines in the Supreme Lord’s extraordinary eternal abode, which is famous among the great devotees.

141 This is described in the Kaliya-hrada-mahatmya of the Varaha Purana:

“The wise see a great wonder there. O girl with beautiful large eyes, on the eastern shore of Kaliya lake is a large, graceful, fragrant kadamba tree with a hundred branches. O girl with beautiful large eyes, this tree gives a very pleasant shade, It bears flowers during all twelve months of the year. It shines in the ten directions.”

In these verses the word ‘sata-sakham’ means ‘with a hundred branches’. ‘Prabhasantah’ means ‘shining’.

142 A little of the extraordinary nature of Vrndavana-dhama may be seen in the following description spoken by the Personality of Godhead in the Brahma-kunda-mahatmya of the Varaha Purana:

“O earth-goddess, listen and I will tell you of a great wonder in that holy abode where My devotees attain perfection. In the northern part of that place is a splendid white asoka tree that at noon of the sukla-dvadasi day of Vaisakha suddenly bursts into full bloom. This tree brings great happiness to My devotee. Except for My pure devotee no one can understand this tree.”

The word ‘dvadasi’ here means ‘on the dvadasi’. The sutra ‘supam suluk’ confirms that this word should be understood in the locative, just as one of the previous words is locative. The word ‘suci’ here means ‘without any other activity’. Even the earth-goddess cannot understand the nature of this tree.

143 That Sri Krsna eternally stays in Vrndavana is confirmed by the following statement of the Adi-varaha Purana:

“Making a grass hut and building a bridge, Lord Gadadhara enjoys pastimes that destroy all sins. Each moment of the pastimes He enjoys in this way with the gopas is eternal.”

144 That Sri Krsna eternally resides in Vrndavana is also confirmed in the Skanda Purana:

“Sacred Vrndavana is ruled by Lord Hari, taken shelter of by Vrnda-devi, and served by Brahma, Siva and the demigods.”

145 That Sri Krsna eternally stays in Vrndavana is confirmed by Lord Brahma in Gopala-tapani Upanisad (1.38):

“With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, and who stays eternally in Vrndavana under a desire tree.”

146 That Sri Krsna eternally stays in Vrndavana is also confirmed in the Padma Purana, Patala-khanda:

“Sri Krsna eternally plays in the waves of the Yamuna.”

We may note that this verse may be interpreted in another way. If the word ‘yamuna-jala-kallole’ is accepted as a bahuvrihi-samasa, the verse may be taken to mean: “Sri Krsna eternally plays in the land of Vrndavana, where the Yamuna flows.”

147 That the land of Vrndavana, although apparently situated on this earth planet, is actually situated in the spiritual sky is confirmed in the Krsna-tapani Upanisad:

“The Vrndavana of this earth planet is actually situated in the spiritual sky.”

148 Because the scriptures declare that they are the Lord’s eternal abodes, Sri Mathura and other holy places must be the manifestation of the Lord’s transcendental opulences. This is confirmed by the following statements of Vedic literature:

“Where does the Lord reside? He resides in the realm of His transcendental glory.

Chandogya Upanisad 7.24.1

“Vrndavana is a direct manifestation of the spiritual potency of the Personality of Godhead”

Gopala-tapani Upanisad 2.29

“This splendid and delightful abode of Vrndavana cannot be seen by material eyes.”

Brhad-gautamiya Tantra

149 This description also applies to the sacred city Varanasi. This is described in the Brahma-vaivarta Purana, where some sages ask Lord Visnu the following questions:

150 “O My Lord, what is this great effulgence near the shore of the water? Why is it that when the entire earth becomes submerged in water at the time of annihilation, this place remains intact and unaffected?

151 “Please tell us what is this eternal spiritual place, which is described hundreds of times in the Vedanta literatures, and which gives shelter to they who suffer the three fold miseries of material existence?

152 “O Lord of the universe, simply by seeing this place, the living entities become perfect and happy. O Lord Janardana, although Your transcendental form is the most wonderful thing, as You continuously glance upon this place, You Yourself become filled with wonder.”

153 Lord Visnu answered:

“This effulgent place like a parasol shining in the sky is known on this earth as the city of Varanasi.

154 “This city of Varanasi is placed on the earth as a precious jewel is set in a golden ornament. Varanasi is my eternal transcendental abode, and it is not composed of material elements. When the inert material elements become submerged in the waters of annihilation, this abode of transcendental knowledge and bliss, the city of Varanasi, is not touched by that destructive flood.”

155 The Supreme Lord also describes Varanasi in the following verses from the beginning of the Brahma-vaivarta Purana:

“Consciousness and inert material elements remain eternally distinct, even though they may both be situated in the same place (the body). In the same way, the spiritual abode known as Varanasi remains always distinct from the material earth on which it rests.

156 “In the form of Lord Varaha I will lift the earth. Then My dear city of Varanasi will stand again.”

157 In text 155 the word ‘cetana’ means ‘the Supersoul’. Because the Supersoul is discussed, the word ‘jada’ here means ‘the material body’.

158 This Supersoul is a four-armed expansion of Lord Visnu. Although remaining in the material bodies of the living entities, the Supersoul remains always untouched by the sufferings of material existence. He is described in Srimad Bhagavatam (2.2.8):

“Others conceive of the Personality of Godhead residing within the body of the region of the heart and measuring only eight inches, with four hands, carrying a lotus, a wheel of a chariot and conchshell and a club respectively.”*

159 Each of the Lord’s transcendental abodes is manifest in two ways: 1. In the spiritual world, and 2. In the material world. Because the Lord appears in the spiritual and material worlds, His residences are also manifested in these two places. Whether appearing in the spiritual or material worlds, each transcendental abode manifests the same form, name and qualities. Each abode is the same, whether manifested in the spiritual or material realms.

160 That a single form of the Lord can be manifested in many places simultaneously is described in Srimad Bhagavatam (10.69.2):

“It is astounding the Lord Sri Krsna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes.”*

161 These remarkable activities of the Lord can be understood if we accept the inconceivable potency of the Lord. The Lord’s potency is described in Vedanta-sutra (2.1.27):

“The Sruti-sastra confirms that the Supreme Personality of Godhead is the master of all inconceivable potencies.”

162 That the abode of the Lord is the same whether manifested in the spiritual or material world is confirmed by the following statement of Hari-vamsa (previously quoted in Anuccheda 106, Text 73):

“That great abode of Goloka is present everywhere, in both the spiritual and material worlds.”

Some descriptions in the Vedic literatures single out either Goloka (in the spiritual world) or Gokula (in the material world) as the abode of the Supreme Lord Krsna. For example the Brahma-samhita says (5.48):

“All-pervading Supreme Lord Krsna remains in His abode, known as Goloka.”

The Varaha Purana and other Vedic literatures present elaborate explanations of Gokula as the place where Lord Krsna eternally enjoys pastimes. Some may consider that this presentation of two different places as the abode of Lord Krsna is a contradiction in the scriptures. This is not so, for Goloka (in the spiritual world) and Gokula (in the material world) are the same place. There is no difference between them.

163 That the Vrndavana manifested in the material world is the same as Goloka Vrndavana in the spiritual world is confirmed by the following statement of the Hari-vamsa (previously quoted in Anuccheda 106, Text 76):

“O Krsna, O hero, Goloka Vrndavana in the highest part of the spiritual world is the same as the Vrndavana manifested on the earth. It is the very same place. It is this very Vrndavana that You have just now protected from great calamities, and where You remain to protect Your friends and the surabhi cows.”

164 Although manifested in different places, Sri Mathura and each of the other places of the Lord’s pastimes, are the same as their counterparts in the spiritual world. This is the conclusion of the Vedic literatures. For example, in the beginning of this passage from Hari-vamsa, we may note that Sri Krsna showed the residents of Vrndavana that the Goloka Vrndavana of the spiritual world was manifest as their own Vrndavana in the material world.

165 These words of glorification spoken by the devotees prove that the earthly Vrndavana is no different from the limitless Goloka realm in the spiritual world. The Vrndavana on this earth is situated above all the Vaikunthalokas in the spiritual world. This has been established by the previous statements of the Vedic literatures, where Vrndavana-dhama is glorified by the devotees. This supreme spiritual planet, which is divided into three realms Mathura, Dvaraka and Gokula, was seen in trance by Uddhava, who personally enjoyed pastimes with Lord Krsna. Uddhava’s return to the material world after his vision of the Krsnaloka planet is described in the following statement of Sukadeva Gosvami (Srimad Bhagavatam 3.2.6):

“The great devotee Uddhava soon came back from the abode of the Lord to the human plane, and wiping his eyes, he awakened his reminiscence of the past and spoke to Vidura in a pleasing mood.”*

Anuccheda 107

1 Lord Krsna’s departure from this world and return to His own abode in the spiritual sky is described in the following verses from Srimad Bhagavatam (12.2.29-30), where the word ‘divam’ refers to the Krsnaloka planet:

“Sri Krsna is like the sun, and Lord Visnu is like a ray of light expanded from the original sun of Lord Krsna. When Lord Krsna returned to His own abode in the spiritual world, Kali-yuga entered this earth. Because of the entrance of Kali-yuga, the people of the earth became addicted to sinful activities.

2 “As long as Sri Krsna remained in this world, touching it with His two lotus feet, Kali-yuga remained unable to overpower the residents of this earth.”

3 Now (in Texts 3 and 4) we will explain the meaning of these verses. The phrase ‘visnor bhagavato bhanuh krsnakhyah’ means ‘Sri Krsna is like the sun, and Lord Visnu is like a ray of light expanded from the original sun of Lord Krsna.’ The word ‘divam’ means the Krsnaloka planet, which consists of the realms of Mathura, Dvaraka and Gokula, and which is situated in the topmost part of the non-material Vaikuntha planetary system.’ When Lord Krsna returned to that spiritual planet, then Kali was able to enter the earth.

4 The Lord stayed on the earth from some time and then, by the agency of His antardhana-sakti, left and no longer touched the earth. As long as the earth was not touched by this antardhana-sakti, the great kadamba tree described in the Varaha Purana and other great wonders were manifest before conditioned souls such as us. In this way Mathura and the Lord’s other abodes were manifest before the senses of the people of the material world when the Lord, by His mercy touched the earth (prthivim sprsan). When people like us are touched by His mercy in this way we are able to see this kadamba tree and the other wonders of the Lord’s abode. As long as the Lord’s abode was manifest, the Lord touched the earth (sprsan eva aste). This is the meaning intended when the speaker of this verse said the word ‘yavat’ (as long as).

The phrase beginning with the word ‘parakrantum’ (Kali was unable to overpower the earth as long as Lord Krsna touched it with His lotus feet) shows that Kali entered the earth planet shortly before Lord Krsna’s disappearance.

These verses (quoted in texts 1 and 2) were spoken by Srila Sukadeva Gosvami.

Anuccheda 108

1 The transferral of the devotees to the spiritual abode of Lord Krsna is described in the following verses, where the word ‘svarga’ means ‘the planet of Lord Krsna in the spiritual world”:

“The saintly devotees become liberated from the clutches of matter and enter the abode of Lord Krsna.

Brhad-aranyaka Upanisad 4.4.8

“Although Putana was a great witch, she attained the position of Krsna’s mother in the transcendental world and thus achieved the highest perfection.”*

Srimad Bhagavatam 10.6.38

2 Because this verse states that Putana attained the post of Lord Krsna’s mother in the svarga planet, the svarga planet must be Lord Krsna’s planet, Goloka Vrndavana. The word svarga here cannot mean the planet of Indra. That Putana became Lord Krsna’s mother in the transcendental world is also confirmed by the following statement of Lord Brahma in Srimad Bhagavatam (10.14.35):

“O My dear Lord, even Putana, who came to cheer You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favoured with liberation.”*

3 The devotees’ attainment of the spiritual world is also described in the following statements of the Katha Upanisad, where the word ‘svarga’ is also used to mean the spiritual world (and not the planet of Indra):

“Lord Siva asked: Who is the controller of the mind and the other senses?

“Brahma replied: the ability to see, the functions of all the senses and indeed life itself, are all given to the living entities by the Supreme Personality of Godhead. The saintly devotees who understand this true position of the Supreme Lord become free from the cycle of birth and death, after leaving this body, they return to the spiritual world, never again to take birth or die.”

1.1-2

“Please try to understand the truth of the Supreme Personality of Godhead. One who understands the Supreme Lord returns to the spiritual world and becomes free from birth and death.

1.4, 2.4

“The transcendental abode of the Supreme Lord is eternal.”

4.8

“One who understands the teachings of this Upanisad becomes free from all past sinful reactions. He becomes liberated and enters the unlimited spiritual world (svarga).”

4.9

4 Someone may question our interpretation of the words ‘svarga’ and ‘brahma’ in these passages. In order to allay their doubts we give the following evidence from Vedic literatures to confirm our understanding that the word ‘svarga’ means ‘the planet of Sri Krsna’ and the word ‘brahma’ means ‘the Personality of Godhead, Sri Krsna, who is known as Narayana.”

“Lord Narayana is the Supreme Personality of Godhead.”

Narayana Upanisad

“Lord Narayana is the eternal Supreme Lord.”

Narayana Upanisad

“Lord Narayana is the Supreme Brahman.”

Prayers of the devotees of Lord Narayana

That the word ‘svarga’ means ‘the abode of Sri Krsna’ is described in the Vedic literatures:

“Saintly devotees will attain the highest Vaikuntha planet, which is a forest in the form of a great lotus flower full of transcendental knowledge.”

In this way the blissful nature of Vaikunthaloka’s forest (Krsnaloka) is described. The ruler of that forest is Lord Krsna who is known as Narayana. This is confirmed in the Atharva Veda:

“The son of Devaki is the Original Personality of Godhead.”

The Srimad Bhagavatam verse quoted in text 1 was spoken by Srila Sukadeva Gosvami.

Anuccheda 109

The word ‘kastha’ is also used to mean the abode of Lord Krsna. This is confirmed by the following verse from Srimad Bhagavatam (1.1.23):

“Since Sri Krsna, the Absolute Truth, the master of all mystic powers, has departed from His own abode (kastha), please tell us to whom the religious principles have now gone for shelter.”*

Anuccheda 110

1 That Dvaraka is the eternal abode of Sri Krsna is described by Queen Rukmini in the following words (Srimad Bhagavatam 10.60.35):

“My dear husband, You have rightly said also that being afraid of the kings, You have taken shelter in the water of the sea. But who is the king of this material world? I do not think that the so-called royal families are kings of the material world. The kings of the material world are the three modes of material nature. They are actually the controllers of this material world. You are situated in the core of everyone’s heart where you remain completely aloof from the touch of the three modes of material nature, and there is no doubt about it.

“You say You always maintain enmity with the worldly kings. But who are the worldly kings? I think the worldly kings are the senses. They are most formidable and they control everyone. Certainly You maintain enmity with these material senses. You are never under the control of the senses; rather, You are the controller of the senses, Hrsikesa. My dear Lord, You have said that You are bereft of all royal power, and that is also correct. Not only are You bereft of material world supremacy, but even Your servants, those who have some attachment to Your lotus feet, also give the material world supremacy because they consider the material position to be the darkest region, which checks the progress of spiritual enlightenment. Your servants do not like material supremacy, so what to speak of You?”*

2 This statement of Queen Rukmini was her reply to these teasing words previously spoken to her by Lord Krsna (Srimad Bhagavatam 10.60.12):

“My dear beautiful Queen Rukmini, you may know that I was so much afraid of Jarasandha that I could not dare to live on the land, and thus I have constructed this house within the water of the sea. It is not My business to disclose this secret to others, but you must know that I am not very heroic; I am a coward and am afraid of them. Still I am not safe, because all the great kings of the land are inimical to Me. I have personally created this inimical feeling by fighting with them in many ways. Another fault is that although I am on the throne of Dvaraka I have no immediate claim. Although I got a kingdom by killing My maternal uncle Kamsa, the kingdom was to go to My grandfather, so actually I have no possession of a kingdom.”*

3 Krsna’s teasing jokes to Rukmini consisted of a joking description of His own bad qualities. Krsna proposed to Rukmini that she divorce Him and accept a more suitable husband. “Why did you accept Me, who am so unqualified, as your husband?” Lord Krsna jokingly said. Rukmini-devi replied to Lord Krnsa’s joking words by saying: “What you have spoken is the truth”, and then explaining how each point of Lord Krsna’s self-criticism, is actually a glorification of His exalted transcendental qualities. These two verses are an example of Lord Krsna’s and Queen Rukmini’s replies.

We may note that in this verse (text 1) that the word ‘atma’ is in the nominative case, the word ‘tvam’ is a first-person pronoun, and the verb ‘sete’ is a verb in the third person singular. These words do not agree with each other (to agree with ‘tvam’ the word ‘atma’ would have to be in the vocative and not the nominative case). In addition, the verb ‘sete’ is in the third person and also cannot agree with the pronoun ‘tvam’. Actually, however, the words ‘tvam’, ‘atma’ and ‘sete’ are intended to refer to each other. Their non-concordance is a use of the literary embellishment ‘luptopama’ (an elliptical simile)’. The word ‘atma’ in this verse is intended to also mean ‘the Paramatma (Supersoul) who is the witness observing the activities of all living entities.

The word ‘gunebhyah’ means ‘the three modes of material nature: goodness, passion, and ignorance.’ Afraid of these modes, Lord Krsna has taken shelter of ‘upalambhana-matra’ (His own transcendental knowledge). The phrase ‘antah nityam sete’ means ‘without any external disturbance, Lord Krsna eternally resides in the hearts of all living beings.’ The phrase ‘urukrama bhayad iva upalambhana-matre antah samudre’ means ‘All powerful Lord, afraid of the kings who are the material senses, sense objects, and modes of material nature, You have taken shelter of Your own transcendental abode which is known as Dvaraka-dhama. Your remain there and eternally enjoy blissful confidential pastimes there.” We may note in this verse that the meaning of the sentence as a whole establishes the grammatical concordance of certain words which would otherwise not be in grammatical agreement.

4 Lord Krsna’s eternal residence in Dvaraka will also be described in a further chapter of Srimad Bhagavatam (11.31.24) in the following words:

“Lord Madhusudana eternally stays in Dvaraka.”

5 Both the Supreme Personality of Godhead and the individual living entity are by nature aloof from the material senses and sense-objects. Therefore, both the Lord and individual living entities who take shelter of the Lord remain always unafraid of the material senses. In the second part of this verse the inimical senses are described, and Lord Krsna is described as always at war with these inimical senses, which are metaphorically described as kings. Lord Krsna is always very courageous in the matter of defending Himself from the attacks of the senses.

As far as Lord Krsna’s abandonment of the post of king, Queen Rukmini replies:

:What loss is there for You if You reject the royal post? This kingly post is reject both by You and by the great devotees who become Your servants.”

Queen Rukmini said (Srimad Bhagavatam 10.60.41):

“From the history of the world we can see that princes like Anga, Prthu, Bharata, Yayati and Gaya were all great emperors of the world, and there were no competitors to their exalted positions. But in order to achieve the favour of Your lotus feet, they renounced their exalted positions and entered into the forest to practice penances and austerities.”*

In the last part of this verse, the position of a king is described as ‘tamah andham’ (darkness of ignorance) because a king has great facility for material enjoyment, which leads one into ignorance.

In this verse we may especially note the description of Lord Krsna’s eternal residence in Dvaraka (sete nityam). He stays there eternally.

Anuccheda 111

That Sri Krsna eternally remains at Mathura is confirmed by the following verse from Srimad Bhagavatam (10.1.28) spoken by Sukadeva Gosvami:

“The city and district Mathura are very intimately connected with Krsna, for Lord Krsna lives there eternally.”*

Anuccheda 112

Lord Krsna’s eternal residence in Mathura is also described in the following verse of Srimad Bhagavatam (4.8.42) spoken by Narada Muni to Dhruva Maharaja:

“My dear boy, therefore I wish all good fortune for you. You should go to the bank of the Yamuna where there is a virtuous forest named Madhuvana, and there be purified. Just by going there, one draws nearer to the Supreme Personality of Godhead, who always says there.”*

Anuccheda 113

1 That the word “Hari” is another name of Lord Krsna is confirmed by the following verse (Srimad Bhagavatam 4.8.62):

“When Dhruva Maharaja, the son of the king, was thus advised by the great sage Narada Muni, he circumambulated Narada, his spiritual master, and offered him respectful obeisances. Then he started for Madhuvana, which is always imprinted with the lotus footprints of Lord Krsna (Hari) and which is therefore especially auspicious.”*

2 This verse explains that Lord Krsna eternally remains in Mathura. If it were not so that Lord eternally remains in Mathura, His presence would have been explained by describing His arrival in Mathura from another place. There is no such description, so we must therefore conclude that Lord Krsna eternally stays in Mathura. In Mathura, Dhruva Maharaja diligently worshipped Lord Krsna by chanting the 12 syllable mantra glorifying Him (om namo bhagavate vasudevaya). This verse (text 1) was spoken by Maitreya Muni.

Anuccheda 114

1 That Sri Krsna eternally remains in Vrndavana is described in the following statement of the women of Mathura in Srimad Bhagavatam (10.44.12):

“Dear friends, just imagine how fortunate the land of Vrndavana is where the Supreme Personality of Godhead Himself is present, always decorated with flower garlands and engaged in tending cows along with His brother, Lord Balarama. He is always accompanied by His cowherd boy friends and He plays His transcendental flute. The residents of Vrndavana are fortunate to be able to constantly see the lotus feet of Krsna and Balarama, which are worshipped by great demigods like Lord Siva and Brahma and the goddess of fortune.”*

2 Although Lord Krsna was present before them in Mathura, the ladies of Mathura in this verse describe His presence in Vrndavana. By the Lord’s mercy the ladies of Mathura were able to understand and properly describe the transcendental situation: that even though the Supreme Lord may appear in Mathura or so many other places, He always remains in Vrndavana and enjoys transcendental pastimes there. This is also confirmed in many verses from Vedic literatures.

Anuccheda 115

1 Sri Krsna’s eternal residence in Vrndavana is also described in the following verse (Srimad Bhagavatam 10.90.48):

“Lord Sri Krsna is He who is known as jana-nivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yasoda-nandana, the son of Devaki and Yasoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrndavana. May He be all glorious and happy!”*

2 In this verse the word ‘yadu-vara-parisat’ means “He whose associates were the members of the Yadu dynasty”, and the word ‘devaki-janma-vadah’ means “He who was famous as having taking birth from Devaki-devi’, or ‘the great sages who are eager to understand the truth explain that He has taken birth in the womb of Devaki.’ The word ‘jayati’ means ‘All glories to Lord Krsna, who is eternally manifest with great splendour and opulence.’ The word ‘yadu-vara’ refers to Nanda Maharaja, the king of Vraja, Vasudeva Maharaja, and their brothers, who were all members of the Yadu family.

3 That Maharaja Vasudeva and Maharaja Nanda were brothers is confirmed by the following statement of the Mahabharata-tatparya, where Brahma says to Drona and Dhara:

“My dear Drona and Dhara, please accept this benediction from me. I bless you, Drona that you may become Nanda Maharaja, the vaisya grandson of Maharaja Devamidha and brother of Maharaja Vasudeva. O Dhara, I give you the benediction that you become Nanda’s wife, and you will be known as Yasoda.”

4 In this verse the phrase ‘sura-tata-sutasya’ means ‘born from Vaisya-devi, the vaisya wife of Maharaja Vedamidha, whose son was Maharaja Surasena. Because Nanda and Vasudeva were thus brothers, being both descendants of Maharaja Devamidha, it is therefore not improper for them to address each other as ‘brother’. Sukadeva Gosvami also identifies the brotherhood of Nanda and Vasudeva in the following statement of Srimad Bhagavatam (10.5.20):

“When Vasudeva heard that Nanda Maharaja, his very dear friend and brother, had come to Mathura and already paid the taxes to Kamsa, he went to Nanda Maharaja’s residence.”*

5 In the following quote from the Hari-vamsa, Lord Balarama identifies Nanda Maharaja as a descendant of the Yadu dynasty in the following words:

“My dear Nanda Maharaja, among all the members of the Yadu dynasty, you are my dearmost relative.”

In this statement, the locative case is used for the word “yadavesu’ to indicate ‘in the family’. We may note that the Yadu dynasty is divided into two branches: the ksatriya branch and vaisya branch (which prospered in the district of Mathura).

6 We may note that the word ‘jayati’ used in text 1 is in the present tense (He is glorious) and not the imperative mood (lot) (May He become glorious). The imperative is used to indicate a blessing bestowed upon someone. Lord Krsna is eternally and unlimitedly glorious, and therefore no one can offer Him the benediction of becoming glorious. For this reason the word ‘jayati’ is spoken here in the present tense and not the imperative mood. At the same time, the imperative mood may also be used for understanding the superexcellent glories of the Lord, or also for all the saintly devotees included along with Sri Krsna in the words of this prayer. A similar prayer was offered by Srila Sukadeva Gosvami in the beginning of Srimad Bhagavatam (2.4.20) in the following words:

“May Lord Sri Krsna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrsni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material and the supreme incarnation on the earth (the supreme all in all), be merciful upon me.”*

In these two verses from Srimad Bhagavatam, the members of the Yadu dynasty are also glorified along with Lord Krsna.

7 Someone may question: If Lord Krsna eternally enjoys transcendental pastimes in His own spiritual abode, then why should He descend to this material world (devaki-janma-vadah) at all?

This question is answered in this verse by the words ‘svair dorbhir asyann adharmam” (With His might arms He kills everything inauspicious as well as every man who is impious). Lord Krsna appears in this material world in order to kill the demons. We may note that the word ‘svair dorbhih’ is in the plural (and not the dual). The reason is that although Lord Krsna manifests His two-armed forms in Vrndavana, Mathura and Dvaraka, He sometimes shows His four-armed forms of Vasudeva, Sankarsana, Pradyumna, and Aniruddha in Mathura and Dvaraka. For this reason the number of arms is expressed as more than two. Another reason for the use of this word ‘dorbhih’ is that the devotees are considered like the arms of the Lord, and therefore this phrase may be interpreted to mean: “The Lord destroys the sins of this world through the endeavours of His pure devotees”. This is confirmed by Lord Krsna Himself in the following words (Srimad Bhagavatam 11.14.24):

“My pure devotees purify the entire world”.

8 Again someone may ask why Lord Krsna descended to this material world at all. To this question another answer may be given: ‘sthira-cara-vrjina-ghnah’ (simply by His presence, Lord Krsna destroys all things inauspicious of all living entities, moving and inert). Lord Krsna appeared in this world, then, to bless the conditioned souls and release them all from the cycle of repeated birth and death. This is also confirmed by the following statement of Srimad Bhagavatam (10.29.16):

“Simply by perceiving the presence of Krsna, one becomes free from the cycle of birth and death.”

9 Someone may ask: Why should Lord Krsna be glorified? The answer is found in the word ‘jana-nivasah’ (He is the ultimate resort of all living entities). Lord Krsna remains among His devotees: the members of the Yadu dynasty, the residents of Vrajabhumi, or all those who are attached to Him, whether in the human species, or even in non-moving forms of life, such as tree or flowers. The Lord remains among His devotees and relieves the distress felt by them because of separation from the Lord’s lotus feet. The Lord’s continual stay among the devotees is also clear evidence that the Lord’s pastimes are eternal. The word ‘jana’ may be used to means ‘devotees’. It is used that way in Srimad Bhagavatam 3.29.23 and also in other places. Therefore, Lord Krsna always remains among His pure devotees, and He also manifests His eternal pastimes within the hearts of His pure devotees. This direct experience of the Lord and His pastimes within the heart is the most substantial of all forms of evidence. It is the crest jewel of all logical arguments to prove the glories of Lord Krsna.

10 Someone may ask: Why is Sri Krsna so wonderful that He is gloried in this verse by the word ‘jayati’. What does He do that is wonderful?

To this the reply may be given: ‘vraja-pura-vanitanam vardhayan kama-devam’ (His blissful smiling face always increases the lusty desires of the gopis of Vrndavana). The word ‘kama’ may be interpreted to mean either ‘lusty desires’ or ‘cupid’. Interpreted in either way, Sri Krsna increased the ‘kama’ within the gopis’ hearts. In order to reveal the supreme goal of life, Sri Krsna appeared before the gopis and the other devotees in His original transcendental form, full of transcendental bliss, and beyond any of the limiting factors of matter. This appearance of Sri Krsna as the original Cupid is elaborately described in the Agama-sastra. Although the word ‘vraja-pura-vanitanam’ refers to both the women of Vraja, and the women of the puras (Mathura-pura and Dvaraka-pura), the women of Vraja, the gopis, are the most exalted and the greatest lovers of Sri Krsna. The word ‘vanita’ is defined in the Nama-linganusasana:

“The word ‘vanita’ means ‘a women who is ardently devoted to her husband or lover’.

11 We may also note that the phrase ‘devaki-janma-vadah’ may also mean ‘Lord Krsna who is famous as the son of Yasoda”. Devaki is another name of Yasoda, just as Meru-devi is another name of Sudevi, the mother of Maharaja Rsabhadeva. This is confirmed in the following statement of the Puranas:

“Nanda Maharaja’s wife had two names: Yasoda and Devaki. Nanda’s wife was a close friend of Vasudeva Maharaja’s wife, who was also named Devaki.”

We will now conclude this section of the Krsna-sandarbha, where it has been conclusively proven that Sri Krsna eternally enjoys transcendental pastimes in the three abodes Vrndavana, Mathura and Dvaraka.

Anuccheda 116

1 When Lord Krsna’s transcendental abode is manifest in the spiritual world it is known as Goloka. In that Goloka planet the Lord enjoys aprakata pastimes, which He does not display in the material world. These pastimes are different from the prakata pastimes He reveals in the material world. We shall now discuss the difference between these prakata and aprakata pastimes, and also we shall discuss the nature of the Lord’s abode in the spiritual world, known as Goloka Vrndavana. These topics are described in the following passage, which describes the vision of Goloka Vrndavana revealed to the cowherd residents of Vrndavana in the material world (Srimad Bhagavatam 10.28.10-17):

2 “Nanda Maharaja was surprised that, although the demigod Varuna was so opulent, he offered such respect to Krsna. This was very astonishing to Nanda, and he began to describe the incident to his friends and relatives with great wonder.*

3 “The friends of Nanda Maharaja, all the cowherd men, became eager to know if Krsna were actually the Supreme Personality and if He were going to give them all salvation.*

4 “When they were all thus consulting among themselves, omniscient Krsna understood their minds. Being merciful to them, Lord Krsna reflected in the following ways:*

5 “Generally ordinary persons are engaged in simply working hard in the material world. Engaged in ignorant materialistic activities, the conditioned souls rotate through various higher and lower species of life. They have no information that there is an eternal spiritual world.*

6 “Reflecting in this way, merciful Lord Hari revealed to the cowherd men His own transcendental abode, which is above the darkness of the material world.*

7 “Thus Krsna showed them the eternal, ever-existing spiritual sky, which is unlimited, full of knowledge, and self-illuminating. Information of the spiritual sky can be had only from great sages and saintly persons who have already surpassed the influence of the three modes of material nature. Unless one is constantly situated on that transcendental platform, it is not possible to understand the spiritual nature.*

8 “Thus Krsna led al the cowherd men, headed by Nanda Maharaja, to the lake where Akrura was later to be shown the Vaikuntha planetary system. They took their bath immediately and saw the real nature of the Vaikunthalokas.*

9 “After seeing the spiritual sky and the Vaikunthalokas, all the men, headed by Nanda Maharaja, felt wonderfully blissful, and coming out of the river, they saw Krsna, who was being worshipped with excellent prayers.”*

10 In these verses the word ‘atindriyam’ means ‘never seen before’, the word ‘loka-palah’ refers to the demigod Varuna, the word ‘sva-gatim’ means “His own transcendental abode’, ‘suksmam’ means ‘very difficult to understand’, ‘upadhasyat’ means ‘will give’, and ‘nah’ means ‘us’. The cowherd men thought that Krsna would enable them to enter the spiritual world.

11 In these verses the word ‘janah’ means the ‘residents of Vraja, who are all Krsna’s relatives and friends.’ Krsna considered that the cowherd men of Vraja had wandered through various species of life in this material world, impelled by ignorance and other material faults, and therefore they were unaware of Lord Krsna’s own transcendental abode. In order to expand His own transcendental pastimes the Lord manifested His own lila-sakti (pastime potency) and revealed His extraordinary abode to the residents of Vraja.

12 The Goloka Vrndavana planet, the ultimate destination of the cowherd residents of Vrajabhumi, is described in Brahma-samhita (5.29):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.”*

The Goloka planet is completely spiritual and it is full of eternity, knowledge and bliss. It is above the darkness of the material world (tamasah param). They who are above the three modes of material nature, and are in the transcendental position, are able to properly understand the Goloka planet. By manifesting His own transcendental potency, Lord Krsna revealed the Goloka planet to the residents of Vrajabhumi. In the Bhagavat-sandarbha we have already quoted from the Padma Purana and many other Vedic literatures many verses describing the Goloka planet as the highest of all the Vaikunthalokas.

13 The cowherd men, coming from all different parts of Vrndavana, were brought to Akrura-tirtha by Krsna. By Krsna’s order they took bath in the lake there and also came out of the lake. The word ‘brahmanah’ means ‘of Sri Krsna, the Supreme Personality of Godhead, whose transcendental form appears like that of a human being’, ‘loka’ means ‘Goloka’, ‘yatra’ means ‘at Brahma-hrada’, and ‘adhyagat’ may mean ‘offered prayers’ or ‘understood the truth about Krsna.”

14 Sri Krsna could have revealed Goloka Vrndavana to the cowherd men from any place within Vrndavana-dhama. Goloka was revealed at Brahma-tirtha in order to glorify that specific place, or also it may be said that Goloka was revealed at that place because the Lord wished to perform that specific pastime there.

15 In the words ‘svam gatim’ and ‘svam lokam’, the word ‘svam’ is understood to function as if in the genitive case. In both places the word ‘svam’ means ‘of the cowherd men’. The spiritual abode described in these verses is Goloka Vrndavana, which is situated in the highest part of the Vaikunthalokas, and which is the specific abode of Sri Krsna. By seeing the Goloka planet, the cowherd men became astonished and filled with transcendental bliss. When they saw child Krsna, whom they regarded with feelings of parental affection, glorified by the Personified Vedas on the Goloka planet, they became struck with wonder.

16 We may note in this description of Srimad Bhagavatam that there is no mention of Sri Krsna’s revealing the Lord’s associates on the Goloka planet. The reason for this is that the residents of Gokula Vrndavana on this earth are the same personages who accompany the Lord in the Goloka planet in the spiritual world. Because the residents of Gokula were unaware of their actual identity and abode in the spiritual world (na veda svam gatim bhraman) the Lord revealed to them their actual home in the spiritual world. The Lord’s transcendental form, associates, abode, pastimes, and everything else in relation to the Lord possess unlimited opulence. They have the power to be manifest in many places simultaneously. Therefore it is not impossible that the residents of earthly Vrndavana were the same liberated souls who associate with the Lord in Goloka Vrndavana.

Anuccheda 117

1 Having decisively proven that Vrndavana, Mathura and Dvaraka are the eternal abodes of Lord Krsna, we shall now begin our discussion of the Lord’s liberated associates. Who are the Lord’s associates in these three abodes? In the two cities of Mathura and Dvaraka, the Lord’s associates are headed by the members of the Yadu dynasty, and in Vrndavana the gopas, gopis and others are the associates of the Lord. There is no description in the Vedic literatures of any other associates of the Lord. The exalted status of the Lord’s associates is described by Lord Krsna in the following verse from the Karttika-mahatmya of the Padma Purana:

2 “My dear Queen Satyabhama, the members of the Yadu dynasty are very dear to Me. They are all My intimate associates, and their transcendental qualities are equal to My own.”

We may note that by using the ‘eva’ (certainly) it is emphasised that this description applies only to the Yadavas and not to the demigods or anyone else.

3 That the members of the Yadu dynasty are more exalted than the demigods is confirmed by Akrura in the Aniruddhanvesana chapter of the Hari-vamsa:

“In order to benefit the demigods, we members of the Yadu dynasty are present on this earth, appearing as ordinary mortals.”

4 The same pastimes the Lord enjoyed at Mathura during His manifest presence are secretly enjoyed by Him there even today. This is described in Gopala-tapani Upanisad (2.40):

“Lord Krsna accompanied by His three potencies, and by Balarama, Pradyumna, Aniruddha and Rukmini, eternally stays in delightful Mathura-puri.”

5 That Sri Krsna eternally enjoys pastimes in Vrndavana accompanied by His associates is confirmed by the following statement of Padma Purana, Patala-khanda, where the Yamuna’s glories are described:

“How unfortunate are they who have never drunk the waters of the Yamuna where, accompanied by the cows, gopas, and gopis, Sri Krsna enjoys pastimes eternally!”

6 This is also confirmed by the following statement of the Skanda Purana:

“Accompanied by Balarama, the cowherd boys, and the calves, Sri Krsna enjoys pastimes in the forest of Vrndavana eternally.”

7 The Lord’s associates in His manifest pastimes are not different from His eternal associates. This is described in the Lord’s words to Satyabhama:

“All the members of the Yadu dynasty are My eternal associates.”

This is also described in the Padma Purana, Nirmana-khanda, where Lord Krsna says:

“Know that My Mathura is eternal. So also is Vrndavana. So also are the Yamuna, to gopis and the gopa boys. This incarnation of Mine is eternal. Do not doubt.”

8 The Lord’s aprakata (unmanifested) pastimes in the spiritual world are described in the Rg Veda (1.154.6):

“O Krsna and Balarama, we desire to attain You transcendental abode full of splendid surabhi cows with beautiful horns. This spiritual realm is the abode of Lord Krsna, who is glorified by liberated souls and whose lotus feet fulfil all the devotees’ desires.”

9 An explanation of this verse follows: In this verse the word ‘tam’ means ‘them’, ‘vam’ means ‘of You two’ and refers to Lord Krsna and Lord Balarama, ‘vastuni’ means ‘places of pastimes’, ‘ga-madhye’ means ‘to go to’ or ‘to attain’, and ‘usmasi’ means ‘we desire’.

10 How is this transcendental abode described? The description is found in the phrase that follows the word ‘yatra’. Synonyms for difficult words follows: ‘yatra’ means ‘upon the surabhi cows’; ‘bhuri-srngah’ means ‘there are beautiful horns’ (‘bhuri’ means ‘beautiful’ as well as ‘many’. We see a similar second usage of the word ‘bhuman’ which is used in the Upanisads not to express plurality, but to mean ‘great’). “Ayasah’ means ‘splendid’, ‘atra’ means ‘in the earthly Goloka Vrndavana, which is famous both in the world and in the Vedas’, ‘urugayasya’ means ‘of the Original Personality of Godhead’, ‘vrsnah’ means ‘of Him whose lotus feet fulfil all desires’, ‘paramam’ means ‘beyond the reach of material energy’, ‘padam’ means ‘abode’, ‘bhuri’ means ‘in many ways’; and ‘avabhati’ means ‘manifested’. This description of Goloka Vrndavana is found in the Rg Veda.

11 The transcendental abodes of the Lord are also described in the Madhyandina-sruti of the Yajur Veda in the following words:

“We desire to attain the many transcendental abodes of Lord Visnu.”

12 In the Uttara-khanda of the Padma Purana, Goloka Vrndavana is described as one of the spiritual Vaikuntha planets. Goloka Vrndavana, the abode of many surabhi cows, is also glorified in the brahma-samhita, Hari-vamsa,Moksa-dharma, and other Vedic literatures.

13 It is described in the Atharva Veda (Gopala-tapani Upanisad 2.27) in these words:

“Krsna, who is free from birth and death, who is unchanging, who cannot be cut, who stays by the Yamuna, who stays among the surabhi cows, and who protects the surabhi cows, stays among the cowherd boys.”

14 Although we have proved that the cowherd residents of Gokula and the members of the Yadu dynasty are the eternal associates of Sri Krsna, some unintelligent people may think that these great devotees are simply ordinary human beings like themselves. They may quote the following pastimes to prove the ordinariness of these great devotees: 1. The Pandavas and Yadavas were wounded by weapons in their fighting pastimes as ksatriyas; 2. The cowherd boys fell unconscious after drinking the Yamuna’s water that had been poisoned by Kaliya; and 3. Maharaja Vasudeva asked about the nature of the Absolute Truth and the way to become free from the cycle of birth and death (Vasudeva asked these questions to Narada Muni at the time of the eclipse at Kuruksetra). These pastimes of the devotees appear like the activities of ordinary persons, just as the Supreme Personality of Godhead Himself displays pastimes that appear like the activities of an ordinary living entity.

15 Another example of an eternal associate of Sri Krsna acting like an ordinary conditioned soul is Sri Rukmini-devi, who lamented for the distresses suffered by her unworthy brother, Rukmi. Lord Balarama rebuked her in the following words (Srimad Bhagavatam 10.54.42):

“My dear Rukmini, your affection for your brother Rukmi, who has created enmity with so many persons is a perverse consideration befitting an ordinary materialistic person. Your brother’s character is not at all adorable, considering his treatment toward other friends, and yet, as an ordinary woman, you are so affectionate to him. He is not fit to be your brother, and still you are lenient to him.”*

16 Another example of the so-called ordinariness of the Lord’s eternal associates is Uddhava, who appeared to grow old, just as an ordinary conditioned soul. This is described in the following verse from the Srimad-Bhagavatam (3.2.3):

“Uddhava thus serve the Lord continually from childhood, and in his old age that attitude of service never slackened. As soon as he was asked about the message of the Lord, he at once remembered all about Him.”*

17 Another example of the so-called ordinary nature of the devotees is the description that the residents of Mathura were subject to the affliction of old-age, just an any ordinary conditioned souls. This is described in Srimad Bhagavatam (10.45.19):

“Even the old-men of Mathura became fully invigorated with youthful energy and strength by regularly seeing Lord Krsna.”*

18 Because the manifest pastimes of the Lord and His devotees are displayed within the material world, it is sometimes proper for these pastimes to appear like those of ordinary persons. An example of this is Krsna’s seemingly cruel and vengeful killing of Satadhanva, the murderer of the Lord’s father-in-law.

19 That the confidential associates of the Lord are almost equal to the Lord Himself is confirmed in the following statements from Vedic literature:

“Although I am the Supreme Personality of Godhead, the members of the Yadu dynasty possess transcendental qualities equal to My own.”

“The cowherd boys are equal to Lord Krsna Himself in their qualities, character, age, pastimes and appearance.”

“All these cowherd boys are great devotees and they possess transcendental blissful forms, equal to the spiritual form of Lord Krsna Himself.”

-Padma Purana, Nirmana-khanda

20 In this last quote the word ‘vaikuntha’ is a name of the Supreme Personality of Godhead, and the compound word ‘vaikunthananda-murtayah’ means that the cowherd boys had transcendental blissful forms, just like the form of Lord Vaikuntha Himself. The word ‘munayah’ used in this last quote means that the cowherd boys are great devotees. It should not be taken to mean that the cowherd boys are incarnations of various sages. This is confirmed by the following statement of Lord Balarama (Srimad Bhagavatam 10.13.39):

“O Supreme Controller! These boys are not great demigods, as I previously thought. Nor are these calves great sages like Narada. Now I can see that You alone are manifesting Yourself in all varieties of difference. Although one, You are existing in the different forms of the calves and boys.”*

When Brahma has stolen the cowherd boys and calves, Krsna manifested Himself as so many boys and calves to replace His friends who were stolen by Brahma. Bewildered by this manifestation of Krsna’s potency, Balarama exclaimed:

“Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory potency of My master Lord Krsna, for who else can bewilder Me?”*

Someone may say that the cowherd boys, who had been stolen by Brahma and were sleeping under the spell of his mystic potency, were great sages and demigods, and it is only the visnu-tattva expansion of Krsna whom Lord Balarama is declaring are not sages or demigods. Even though some may speak in that way, it should be understood that as intimate associates of Lord Krsna, the demigods should be understood to be much more than demigods or sages.

21 The exalted position of the liberated devotees, who have the same qualities and powers as the Lord Himself is described by Yamaraja (Srimad Bhagavatam 6.3.17):

“The Supreme Personality of Godhead is self-sufficient and fully independent. He is the master of everyone and everything, including the illusory energy. He has His form, qualities and features; and similarly His order carriers, the Vaisnavas, who are very beautiful, possess bodily features, transcendental qualities and a transcendental nature almost like His. They always wander within this world with full independence.”*

22 That the associates of the Lord are almost His equals is also described in the following verse of Srimad Bhagavatam (1.11.12):

“As Bhogavati, the capital of Nagaloka, is protected by Nagas, so was Dvaraka protected by the descendants of Vrsni-Bhoja, Madhu, Dasarha, Arha, Kukura, Andhaka, etc. - who were as strong as Lord Krsna.”*

23 The equality of Lord Krsna and His intimate associates is also described in the following verse (Srimad Bhagavatam 10.18.11):

“The cowherd boys, who were almost equal to Krsna, were encouraging Krsna in His dancing, just as one artist encourages another with praise.”*

24 In this verse the word ‘devah’ does not mean that Sridama and the other cowherd boys were incarnations of demigods, but rather that they were on the same level as Sri Krsna, the Supreme Lord (deva), and therefore they are also called ‘deva’. That the cowherd boys are as worshipable as Lord Krsna Himself is confirmed by the Lord in the following statement (Srimad Bhagavatam 11.19.21):

“More important than the worship of Me is the worship of My pure devotees.”
Krsna and Balarama were equal to the other cowherd boys and therefore Krsna and Balarama were described as ‘gopala-rupinam’. If Krsna and Balarama could be described as cowherd boys because of Their equality with Their companions, by the same token the cowherd boys may also be described as ‘deva’ because they are as great as their great friend. Because the cowherd boys are equal to Krsna in nature, qualities, and appearance, they were able to praise Krsna’s singing and dancing (nata iva natam).

25 Lord Krsna personally tells Maharaja Vasudeva that the members of the Yadu dynasty are His confidential associates in the following verse of Srimad Bhagavatam (10.85.23):

“My dear father, everyone, including Myself and My worshipable brother Balarama, as well as the inhabitants of the city of Dvaraka, and the whole cosmic manifestation, is exactly as you have explained. Balarama and I are the Supreme Personality of Godhead, and everything that exists is the manifestation of Our spiritual and material potencies. You and the members of the Yadu dynasty are our confidential associates.”*

26 In this verse the word ‘yuyam vimrgyah’ means ‘My dear Maharaja Vasudeva and all members of the Yadu dynasty. You have all searched for the supreme goal of life with great diligence.’ Maharaja Vasudeva, and all the inhabitants of Dvaraka (dvarakaukasah) including all moving and non-moving living entities (sacaracaram) have accepted as the supreme goal of life and the dearmost associate: Lord Krsna, the Original Personality of Godhead, whose form is like that of a human being.’ Sri Krsna was previously described by Maharaja Vasudeva as the Supreme Lord in the following verse (Srimad Bhagavatam 10.85.13):

“My dear Krsna, You are the supreme cause of all causes, the eternal principle. Everything is, in fact, a manifestation of Your one energy. The three qualities of material nature - sattva, rajas and tamas - and the result of their interaction, are linked up with You by Your agency of yogamaya. They are supposed to be independent, but actually the total material energy is resting upon You, the Supersoul. Since You are the supreme cause of everything, the interactions of material manifestation - birth, existence, growth, transformation, deterioration and annihilation - are all absent in Yourself.”*

Because Sri Krsna is always (in past, present and future) free from the influence of the three modes of material nature, His devotees are also free in the same way.

Anuccheda 118

1 In the next verse (Srimad Bhagavatam 10.85.24), Sri Krsna describes His expansion as the Supersoul, present in every atom of the material creation:

“The Supersoul is one and undivided. He is self-effulgent, eternal, non-material, and beyond the jurisdiction of the three modes of material nature. He is indeed the original creator of these modes of nature, from which the material bodies of the conditioned living entities are fashioned. Appearing simultaneously in many forms, He is manifested in the hearts of these conditioned souls.”*

2 On the surface this verse appears to be a description of Lord Krsna’s expansion as the all-pervading Supersoul. However, another interpretation of this verse may also be given: describing the Lord’s appearance in many forms within the city of Dvaraka. According to this second interpretation, this verse may be translated in the following way:

“Lord Sri Krsna is the eternal Supreme Personality of Godhead, spiritual and beyond the influence of the three modes of material nature. Displaying His own splendid transcendental qualities, by His own wish He has simultaneously appeared in many different forms in many different places within the city of Dvaraka.”

The following synonyms may be given for this verse ‘atma-srstaih’ means ‘of His own transcendental forms’, ‘gunaih’ means ‘the splendid qualities reproduced from the potencies of His transcendental forms’; ‘tat-krtesu’ means ‘in those transcendental forms’; ‘bhutesu’ means ‘those forms of the Absolute Truth, who is the Supreme Goal of life and who is manifested in Dvaraka’ (we may note that the commentator on the Visnu-sahasra-nama-stotra has explained the word ‘bhuta’ as ‘the Absolute Truth who is the Supreme Goal of life’); ‘bahudha’ means ‘in many forms’; ‘iyate’ means ‘is manifested’; ‘svayam-jyotih’ means ‘who appears by His own wish’, (this word does not mean that the Lord is without qualities, He retains all the splendid qualities of His own transcendental form); ‘nityah’ means ‘eternal’; ‘anyah’ means that ‘although He appears within this material world, He Himself is purely spiritual, and not a product of material energy’; and ‘nirgunah’ means ‘free from the influence of the three modes of material nature’ or, it may also mean ‘without any material qualities.’

Anuccheda 119

1 At this point someone may object: If this unusual interpretation of the verse is to be accepted, then how should we interpret the next verse, which clearly describes Lord Krsna’s oneness and difference from the material elements, and thus supports the first interpretation of the verse. In this next verse (10.85.23) Sri Krsna says:

“”Just as the five material elements, ether, air, fire, water, and earth are manifested in the great and small material manifestations, and just as these elements are manifested to appear as homogenous units or complicated varieties, and just as these elements are sometimes visible, and sometimes their presence is unnoticed, in the same way the all-pervading Supersoul is present in all the variety of this material world. Sometimes He may be seen, and sometimes He remains invisible.”

2 This verse should be interpreted in the following way: “The elements are manifested from one another. For example, at first ether is manifested, and from ether, air is manifested. From air, fire is manifested, and so forth. By nature, ether carries sound, and therefore air and all the other elements can also carry sound, for the are manifested from ether. In the same way the nature of fire is to contain the sensation of touch. All the elements manifested from fire (water and earth) can carry the sensation of touch. In the same way, whatever is present within the city of Dvaraka is manifested from the Personality of Godhead, Krsna, and therefore He is present everywhere in that city, just as sound is naturally present in all the elements manifested from ether, or touch is present in the elements manifested from fire.”

Anuccheda 120

1 The exalted position of the members of the Yadu dynasty, who associated with Lord Krsna as equals, is described in the following statement spoken by an assembly of Kings to Maharaja Ugrasena (Srimad Bhagavatam 10.82.30):

“Your majesty, King of the Bhojas, you are related with the Yadu dynasty by matrimonial relationship and by blood relationship also. As a result You are constantly in touch with Lord Krsna, and You have no difficulty in seeing Him at any time. Lord Krsna moves with You, talks with you, sits with you, rests with you, and dines with you. The Yadus appear to be always engaged in worldly affairs, which are considered to lead to the royal road to hell, but due to the presence of Lord Krsna, the Original Personality of Godhead in the Visnu category, who is omniscient, omnipresent, and omnipotent, all of You are factually relieved from all material contamination, and are situated in the transcendental position of liberation and Brahman existence.”*

2 In this verse the words ‘yesam vah’ mean ‘of you members of the Vrsni dynasty’; ‘visnuh’ means ‘the Supreme Personality of Godhead, Lord Krsna’; ‘svayam’ means ‘personally’; ‘asa’ means ‘resides’. The homes of the members of the Yadu dynasty are described by the word ‘aniraya-vartmani’ which means ‘beyond the sphere of material existence.’

3 How is Lord Krsna described in this verse? He is described by the word ‘svargapavarga-virama’, which means that He does not give His devotees either elevation to the higher material planets, or impersonal liberation. Residence in the higher material planets makes one uninterested in spiritual life, or Krsna consciousness, and impersonal liberation removes one from the sphere of loving devotional service to Lord Krsna. For this reason these inferior benedictions are not given by the Lord. Instead He gives to His devotees shelter under the protection of His own lotus feet.

4 Lord Krsna resides in the same house with the members of the Yadu dynasty. They have no difficulty in seeing Him (tad-darsanam). They move with Him (anupatha), talk with Him (prajalpa), rest with Him (sayya), sit with Him (asana), and dine with Him (asana). They are related with Him by matrimonial relationship (sayauna), and by blood relationship (sapinda-bandhah). In this sentence we may note the use of madhya-pada-lopi-samasa, and bahuvrihi-samasa.

Anuccheda 121

That the members of the Yadu dynast are eternal associates of Lord Krsna is confirmed in the following statement of Sukadeva Gosvami (Srimad Bhagavatam 10.90.42) where the use of the present tense (‘aste’) indicates ‘eternally’.

“Who will be able to count the great souls who are members of the Yadu dynasty. There numbers are certainly beyond counting. Eternally remaining among them, King Ugrasena alone has ten quadrillion soldiers as personal bodyguards.

Anuccheda 122

That the members of the Yadu dynasty are eternal associates of Lord Krsna is also described in the following simile spoken by Sukadeva Gosvami in Srimad Bhagavatam (10.70.18):

“After entering the Sudharma assembly house, Lord Krsna used to sit on the exalted royal throne and would be seen to emanate glaring rays of transcendental effulgence. In the midst of all the great heroes of the Yadu dynasty, Krsna resembled the full moon in the sky, surrounded by multi-luminaries.”*

The eternal relationship between Lord Krsna and the Yadavas may also be seen by (Mahabharata, Udyama-parva) Lord Krsna’s revelation of His Universal Form to Duryodhana in order to protect the Yadavas and Pandavas.

Anuccheda 123

1 Someone may object, saying that according to the description in the Eleventh Canto of Srimad Bhagavatam Arjuna was defeated by a band of infidel cowherdsmen, and the Yadu dynasty became cursed by a brahmana and in an intoxicated condition killed themselves in a fratricidal war. Our objector will protest that these are not actions befitting eternal associates of the Lord.

To this objection I reply that Lord Krsna, who descended to this world for the benefit of the cows and brahmanas was unwilling to let the brahmana’s curse go in vain, and therefore the Yadus were destroyed in a fratricidal war. Actually, even more important than that is the nature of the Lord’s pastimes, where illusory things are sometimes acted out by the Lord’s internal potency. This magical jugglery of the Lord may be seen in many pastimes. For example: when Ravana attempted to steal Sita-devi, Lord Ramacandra created a false Sita-devi by His mystic potency. The illusory Sita was captured by Ravana, while the actual Sita was never taken by the demon. The defeat of Arjuna and the annihilation of the Yadu dynasty are similar magical feats performed by the Lord. This is specifically described by Lord Krsna Himself in the following statement spoken by Him to His chariot-driver Daruka (Srimad Bhagavatam 11.30.49):

2 “My dear Daruka, do not be unhappy because of the destruction of the Yadu dynasty or the disappearance of Lord Balarama. Become patient and fixed in actual knowledge. These calamities are simply an illusory show fabricated by My internal potency. There is no need to become agitated because of these so-called catastrophies.”

3 In this verse the words ‘tvam tu’ refer to Daruka; ‘jnana-nisthah’ means ‘understanding the truth about My transcendental pastimes’; ‘mad-dharmam’ means ‘My natural inclination to protect My devotees, such as yourself’, and ‘asthaya’ means ‘having faith’. Krsna tells Daruka that the present calamities, such as the destruction of the Yadu dynasty are like magical tricks performed by Him. Daruka should understand all this (vijnaya) and become free (upasamam vraja) from grief and agitation of the mind, which is produced by superficial understanding. By the word ‘tu’ (but), Sri Krsna tells Daruka:

“Others may become bewildered by these pastimes of Mine, but you should not.”

Daruka, a perfectly liberated devotee who had descended from the Lord from Vaikuntha understood this statement of the Lord. This is the proper explanation of the Lord’s final pastimes and the destruction of the Yadu dynasty.

Anuccheda 124

1 The transcendental nature of the appearance and disappearance of Lord Sri Krsna and His confidential associates is described in three verses from Srimad Bhagavatam (11.31.11-13). In the first of these verses (11) Sukadeva Gosvami says to Maharaja Pariksit:

“O king, please try to understand that the appearance of Sri Krsna and His confidential associates (who have spiritual forms just like that of the Lord), their pastimes, and their disappearance from this earth are like a dramatic play enacted by Lord Krsna’s internal potency. Sri Krsna is not an ordinary living entity, but in truth He is the Supreme Person who has created this entire material world, who entered into every atom of that creation as the all-pervading Supersoul, and who will destroy the entire universe at the time of annihilation. He is the Supreme Lord, who sometimes comes to this material world to display His pastimes here, although He always remains free from the influence of the material energy, and situated in His own transcendental glory.”***

2 In this verse the word ‘parasya’ (of the Supreme) refers to Sri Krsna. The word ‘tanu-bhrt’ means ‘with spiritual forms’. Both the Lord and His liberated devotees have spiritual forms. This is confirmed by Narada Muni (Srimad Bhagavatam 1.6.29) in the following words:

“Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work (karma) stopped.”*

For this reason the words ‘janana’ (appearance) ‘apyaya’ (disappearance) and ‘iha’ (activities) refer not only to the Lord but also to the Yadavas and other devotees who were the Lord’s intimate associates. Sukadeva Gosvami says in this verse ‘maya-vidambanam avehi’ (Please understand that the activities, disappearance, and appearance of both the Lord and His intimate associates appear superficially to be under the jurisdiction of the illusory potency maya, although actually they are not so). Just as a magician may make a show of burning Himself in a fire, and then re-appear again, alive and unburned before His audience, in the same way Lord Krsna makes a magical show of His own disappearance and the disappearance of His associates.

That the Lord has such inconceivable potency to do wonderful things is confirmed in the second part of this verse where it is said that Sri Krsna creates and annihilates the entire material universe. If by His potency the Lord can create and destroy the universe, then it is not at all astonishing that He can make a magical show of His devotees’ and His own disappearance.

3 In the eyes of the foolish conditioned souls, the appearance, activities, and disappearance of Lord Balarama may appear to be material, just as those of a conditioned soul, although of course, His activities and disappearance are transcendental, just as those of Sri Krsna. In the Skanda Purana we find the description of the extraordinary disappearance of Lord Balarama’s expansion, Laksmana. Lord Balarama’s disappearance is similar to that of Laksmana. The eternal position of Lord Balarama’s expansion Ananta Sesa, His extraordinary potencies and His natural inclination to protect His devotees are all described in the scripture known as the Narayana-varma.

4 Even when the demon Jarasandha attempted to defame Lord Balarama with many insults, all his insults may be interpreted as praises. For example, Jarasandha said (Srimad Bhagavatam 10.50.18):

“You Balarama! If you like You can fight along with Krsna, and if You have patience, then You can wait to be killed by my arrows. Thus you can be promoted to heaven. Come! Fight with me, and defeat me if You can.”*

Sridhara Svami, in his commentary on this verse has explained the actual import of this statement of Jarasandha:

“Lord Balarama’s body is spiritual, and thus cannot be cut by Jarasandha’s arrows or any other weapon. Therefore the only possible outcome of Jarasandha’s fight with Lord Balarama is explained by the words ‘mam jahi’ (Balarama will defeat Jarasandha).

5 In his comment on Srimad Bhagavatam 11.31.5 Sridhara Svami explains that the phrase ‘adagdhva dhamavisat’ means that Lord Krsna left the material world and entered the spiritual world in His same transcendental body. In other words, He did not change His body. The same is also true for the Lord’s associates. They accompany Sri Krsna to the material world and eventually they return to the spiritual world without changing their bodies. In other words, the associates of the Lord never had material bodies, but they appeared in this world in their eternal spiritual forms, just as Sri Krsna Himself does.

Anuccheda 125

1 The bodies of Lord Krsna’s associates are not material. Because such great devotees are always protected by Sri Krsna, they do not die in the same way conditioned souls die, but rather they return to the spiritual world in their spiritual forms, for they had never accepted material bodies in the first place. That the Lord’s associates return to the spiritual world without having to change bodies is confirmed by the following statement of Sri Sukadeva Gosvami (Srimad Bhagavatam 11.31.12):

“My dear Maharaja Pariksit, please know that Sri Krsna is always the protector of the surrendered souls. He protected you, when as an unborn child you were burned by the brahmastra weapon, and He delivered the son of His teacher from the planet of Yamaraja. His teacher’s son did not even change his body, but the Lord brought him before his parents in the very same body in which he had first appeared before them. Lord Krsna defeated Siva, who is victorious even over death himself, and He brought to Vaikuntha the hunter who shot Him in the heel with an arrow. This hunter also did not change his body, but entered Vaikuntha in the very same body. How is it possible for this omnipotent Lord Krsna to be weak and unable to protect Himself? It is not at all possible.”***

2 In this verse the word ‘yah’ (who) refers to Sri Krsna; the word ‘guru-sutam’ means ‘the guru’s son (who had been swallowed by the demon Pancajana, and eventually taken to Yamaraja)’; and the word ‘martyena’ means ‘in the same body’. We may note in this connection that by rescuing His guru’s son, Sri Krsna displayed His great transcendental prowess. In other words, it was not merely ordinary brahmanical power that was used by Sri Krsna to accomplish this extraordinary task. In this verse Sukadeva Gosvami also mentions Maharaja Pariksit (tvam) who was first burned by a brahmastra weapon and then rescued by Sri Krsna. In this connection the word ‘anayat’ means ‘rescued’. In the battle fought with Banasura, Sri Krsna also defeated Lord Siva (isam), who is victorious even over death himself (antakantakam).. Krsna also delivered a hunter (mrgayum) named Jara, and enabled him to enter the spiritual world (svah) without having to change his body (sa-sariram). If Sri Krsna is this powerful, why should we think He is not able to protect (avane) His own confidential associates (sva), the members of the Yadu dynasty? Certainly any conception that Sri Krsna did not protect the members of the Yadu dynasty and enable them to enter the spiritual is not a factual understanding of Sri Krsna’s pastimes. The members of the Yadu dynasty certainly returned to their own abode in the spiritual world, without having to change bodies. This is the proper understanding.

Anuccheda 126

1 Someone may raise the question: If the members of the Yadu dynasty had gone back to their own abode in the spiritual world, and if Sri Krsna, being self-sufficient, were not unhappy because of separation from them, then why did the Lord not stay within the material world for a time longer, and perform pastimes with His other associates in order to show mercy to the conditioned souls of this world?

The conclusive answer to this question is found in the following verse (Srimad Bhagavatam 11.31.13), which reveals the unbreakable bond of intimate friendship between Lord Krsna and the members of the Yadu dynasty:

2 “Sri Krsna is the Supreme Personality of Godhead, the master of all transcendental potencies, and the sole creator, maintainer, and destroyer of unlimited material universes. After the departure of the Yadu dynasty, He no longer desired to remain in the material world. He considered: ‘I have delivered My devotees to the spiritual world,, why should I stay in the material world surrounded by non-devotees?”***

3 In this verse we may note Sri Krsna is described as the sole cause of the creation, maintenance and destruction of unlimited material universes (asesa-sthiti-sambhavapyayesv ananya-hetuh). Even more significant than that, He is the master of all unlimited potencies (asesa-sakti-dhrk).

Even though Sri Krsna is the omnipotent Godhead, after the departure of the Yadu dynasty, He did not desire (naicchat) to remain in His transcendental form within this material world (vapur atra sesitam pranetum). He decided to return to His own abode in the spiritual world. What is the reason for the Lord to decide in this way? The reason is that He considered: what is the use of this material world (martyena kim), for I have already brought My pure devotees to the spiritual world (svastha-gatim pradarsayan). This verse shows the great affection felt by the Lord for the members of the Yadu dynasty.

Anuccheda 127

1 The members of the Yadu dynasty left this material world in much the same way as Lord Krsna Himself left (by the agency of the Lord’s transcendental potency). The Lord’s plan for causing the disappearance of the Yadu dynasty is described in the following statement of Sri Krsna related by Uddhava to Vidura (Srimad Bhagavatam 3.3.15):

“When they quarrel among themselves, influence by intoxication, with their eyes red like copper because of drinking (madhu), then only will they disappear, otherwise, it will not be possible. On My (Krsna’s) disappearance, this incident will take place.”*

2 In this verse Lord Krsna is considering: Anyone who fights with the members of the Yadu dynasty will be unable to kill them, and even if the Yadavas fight among themselves, they will still be unable to kill each other. In this way it will not be possible to effect the disappearance of the Yadu dynasty from this earth. What method of causing the Yadus to disappear exists: except for My own wish?” The Lord further thought: “Only if I wish it, will the Yadus leave this earth planet.” This decision of the Lord is confirmed by the use of the word ‘sma’, which means ‘certainly’.

Another interpretation of this verse is that in truth there is no method that will succeed in the ‘vadha’ (killing) of the Yadu dynasty, for their disappearance from this earth is not at all like the death of the conditioned souls. The Yadavas returned to the spiritual world without changing their bodies, and therefore they did not at all die (vadha).

Anuccheda 128

1 After the departure of Sri Krsna and the Yadu dynasty, Uddhava spoke the following verse (Srimad Bhagavatam 3.2.8), using the word ‘viduh’ (present-tense) to indicate that even after their departure from this earth planet, the Yadavas still remained intimate associates of Sri Krsna, residing in the same place with Him. Uddhava said:

“This universe with all its planets is most unfortunate. And even more unfortunate are the members of the Yadu dynasty because they cannot identify Lord Hari as the Personality of Godhead, any more than the fish could identify the moon.”*

2 In this verse the words ‘ayam lokah’ mean ‘the residents of Dvaraka, who are now remembers in my thoughts’; ‘ye samvasantah’ means ‘even though living together’; ‘na viduh’ means ‘do not understand’. Although not explicitly stated, Uddhava intends to lament for Himself also in this verse. It is as if he had said: “I have been cheated by Lord Krsna and by the Yadavas, for I am now bereft of the good-fortune of their association. I am also unfortunate for I also am unable to understand Lord Krsna. All these things are not at all surprising for I am certainly unworthy to attain the Lord’s association or qualified to understand Him. Still, somehow or other, in the past I did have Lord Krsna’s association, and if it were not for that, I would not know enough to speak in this way.”

Anuccheda 129

1 At this point in their conversation, Vidura may object: ‘If the Yadavas do not understand Lord Krsna, even now, then how is it that you understand this much?”

In order to remove Vidura’s doubt, Uddhava spoke the following verse, explaining that the Yadavas are able to understand Krsna to a certain extent. They know that He is the all-pervading Supersoul, but they are not aware that He is the Original Personality of Godhead, the origin of all expansion of Godhead. Uddhava said (Srimad Bhagavatam 3.2.9):

“The Yadus were all experienced devotees, learned and expert in psychic study. Over and abode this,, they were always with the Lord in all kinds of relaxations, and still they were only able to know Him as the one Supreme who dwells everywhere.”*

2 In this verse the words ‘satvatam rsabham’ mean ‘the eternal leader of the family’. Even though Sri Krsna is the Original Personality of Godhead, the source of all incarnations, the Yadavas thought of Him (amamsata) as the all-pervading Supersoul (bhuta-vasam), who is one of the expansions (Ksirodakasayi Visnu) of Lord Krsna. The Supersoul is described in the following statement of Sruti-sastra:

“The Supersoul resides in the hearts of all living entities.”

That Sri Krsna is the leader of the Yadu dynasty is also described in the following statement of Srimad Bhagavatam (10.43.17):

“Sri Krsna is the supreme Deity worshipped by the members of the Vrsni dynasty.”

Anuccheda 130

1 After the departure of Lord Krsna and the Yadavas from the earth, Uddhava offered the following prayer, begging the Lord to enable him to regain their former association. Uddhava said (Srimad Bhagavatam 11.6.43):

“O Lord Kesava, I am not willing to abandon Your lotus feet for even half a second. Please bring me to Your transcendental abode.”***

2 In this verse the word ‘sva-dhama’ refers to the abode of Dvaraka in the spiritual world, beyond the view of the material world. Uddhava says in this verse: “O Lord, You have brought the other members of the Yadu dynasty to Your abode, You should also bring me.” Another meaning of the word ‘api’ is ‘even’. Interpreted in this way, Uddhava says “Please bring even me to Your abode.” In this way Uddhava humbly describes his own uselessness and lack of good qualities.

Anuccheda 131

1 The appearance and activities of the Yadavas are transcendental, just as those of Sri Krsna. This is confirmed in the following statement of Padma Purana, Uttara-khanda:

:Just as Laksmana and Bharata descend into the material world to accompany Lord Ramacandra, and just as Lord Balarama and others also descend to accompany Lord Krsna, in the same way the members of the Yadu dynasty descend from their own abodes in the spiritual sky and take birth in the material world to accompany Sri Krsna. When Lord Krsna again returns to the spiritual world, the members of the Yadu dynasty again accompany Him. They thus return to their original eternal abodes in the spiritual sky. The Yadavas and other great devotees, therefore, never take birth in the material world, as the conditioned souls do. Neither are they bound by the reactions of fruitive activities, as are the conditioned souls.”

2 In these verses the words ‘nija-lokat’ and ‘tat-padam’ refer to the planets of Lord Krsna and Lord Ramacandra in the spiritual world. According to this statement of Padma Purana, Uttara-khanda, the incarnations of the Lord, (Such as Lord Matsya and others) each have Their own planet in the Vaikunthalokas.

3 The reason for the voluntary appearance of the Supreme Personality of Godhead and His associates in this material world is described by Vidura in the following verse from Srimad Bhagavatam (3.1.44):

“The appearance of the Lord is manifested for the annihilation of the upstarts. His activities are transcendental and are enacted for the understand of all persons. Otherwise, since the Lord is transcendental to all material modes, what purpose could He serve by coming to earth?”*

4 The word ‘kah’ in this verse is explained by Sridhara Svami:

“In this verse the word ‘kah’ means ‘otherwise’.

Now that we have proven that Maharaja Vasudeva and the other confidential associates of Lord Krsna are all the Lord’s eternal associates in the spiritual world, someone may protest, saying that there are many places in the Vedic literatures where it is described that the Lord’s associates were demigods or great devotees in their previous lives, and because of their great devotion they became eligible to become the Lord’s associates.

To this objection I reply that in such cases it should be understand that such great devotees are empowered expansions of particular associates of the Lord. In other words, at the time of the Lord’s appearance in this world, some of the Lord’s eternal associates may empower certain great devotees to assume their roles in the Lord’s pastimes within the material world. Such empowerment is like the empowerment of Pradyumna, who was the demigod Cupid empowered by (visnu tattva) Lord Pradyumna of the catur-vyuha.

5 An example of one of the Lord’s associates who did not descend from the spiritual world to accompany the Lord in His pastimes is Uddhava. This is described by Sri Krsna to Uddhava, where the Lord described Uddhava’s previous birth as Vasu. Sri Krsna said (Srimad Bhagavatam 3.4.11):

“O Vasu, I know from within your mind what you desired in the days of yore when the Vasus and other demigods responsible for expanding the universal affairs performed sacrifices. You particularly desired to achieve My association. This is very difficult to obtain for others, but I award it unto you.”*

In this verse Lord Krsna addressed Uddhava as ‘vaso’ (in the vocative case) because in his previous birth he was the demigod Vasu. He was a partial expansion of the Lord’s associate Uddhava. Uddhava’s previous birth as Vasu should be understood in this way.

6 Devaki and Maharaja Vasudeva are described in the same way. Lord Krsna says to Devaki (Srimad Bhagavatam 10.3.32):

“My dear mother, best of the chaste, in your previous birth, in the Svayambhuva millennium, you were known as Prsni, and Vasudeva, who was the most pious Prajapati, was named Sutapa.”*

The Lord here says that Devaki became Prsni. He does not say that Prsni became Devaki.

Anuccheda 132

That Maharaja Vasudeva is described in Srimad Bhagavatam:

“The stage of pure goodness, where one is able to realise the Supreme Lord, is known as ‘vasudeva-sattva’.*

“Because Anakadundubhi was situated in the platform of pure goodness (vasudeva-sattva), he became the place where the Supreme Personality of Godhead made His appearance within this world. This is described by the great sages.”*

This means that the sages say that Anakadundubhi became famous as Vasudeva, the place of the Lord’s appearance. This verse was spoken by Srila Sukadeva Gosvami.

Anuccheda 133

It is further explained (Srimad Bhagavatam 10.3.8):

“Devaki appeared in a spiritual form.”

The word ‘deva’ here means ‘of Lord Vasudeva’ and ‘deva-rupinyam’ means ‘a spiritual form of pure goodness.’

The spiritual form of Devaki-devi is also described in the Visnu Purana, where the demigods, offer the following offering prayers to her:

“O Devaki, your form is transcendental.”

Anuccheda 134

Before Sri Krsna appeared in this material world, Vasudeva and Devaki were His parents in the aprakata-lila (unmanifest pastimes) of the spiritual world. These two parents entered this material world along with the Lord, and performed the manifest pastimes (prakata-lila) there. When Krsna would return to the spiritual world, Vasudeva and Devaki would automatically follow Him there, and again assume their parental roles there. It is with this understanding that Sri Krsna said to them (Srimad Bhagavatam 10.3.45):

“Both of you, husband and wife, constantly think of Me as your son, but always know that I am the Supreme Personality of Godhead. By thus thinking of Me constantly with love and affection, you will achieve the highest perfection, returning home, back to Godhead.”*

In this verse we many note that the word ‘brahma-bhavena’ means ‘with the understanding that the Supreme Personality of Godhead has appeared in a humanlike form’ and the words ‘mad-gatim param’ means ‘the unmanifest pastimes of the spiritual world, different from the manifest pastimes of the material world.”

Anuccheda 135

1 Sri Krsna describes the great devotion and faith felt by Vasudeva and Devaki in their partial incarnation as Sutapa and Prsni in the following words (Srimad Bhagavatam 10.3.39):

“Being husband and wife but always sonless, you were attracted by sexual desires, for by the influence of devamaya, transcendental love, you wanted to have Me as your son. Therefore you never desired to be liberated from this material world.”*

2 In this verse the word ‘mayaya’ means ‘by the Lord’s potency which inspires transcendental love for Him”. The word ‘maya’ is also used in this sense in the following quote from Srimad Bhagavatam (10.8.43), where Mother Yasoda’s love for Krsna is described in the following words:

“Mother Yasoda, by the grace of the Lord, could understand the real truth. But then again, the supreme master, by the influence of the internal potency, yogamaya, inspired her to become absorbed in intense maternal affection for her son.”*

The word ‘maya’ may also mean ‘My mercy, which is the cause of intense love for Me.” This interpretation is supported by the Visva-prakasa dictionary, which defines the word ‘maya’ in the following way:

The word ‘maya’ means either ‘deceit’ or ‘mercy’.

Although pure love of Krsna is the natural cause of liberation from material entanglement, it also eclipses that benediction of liberation and makes it seem very insignificant. For this reason, Vasudeva and Devaki were not very eager to attain liberation. We may also note that the phrase ‘ajusta-gramya-visayau’ does not mean that Vasudeva and Devaki were intent on material sense gratification as the conditioned souls are. Actually Vasudeva and Devaki were supremely renounced and free from all material desires.

Anuccheda 136

That the residents of Gokula Vrndavana are also eternal associates of Sri Krsna is confirmed in the following verse from Srimad Bhagavatam (10.90.48):

“Lord Sri Krsna is He who is known as jana-nivasa, the resort of all living entities, and who is also known as Devaki-nandana or Yasoda-nandana, the son of Devaki and Yasoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrndavana. May He be all glorious and happy.”*

Sri Krsna also affirmed that the residents of Vrndavana are His eternal associates in the following words (Srimad Bhagavatam 10.25.18):

“The residents of Vrndavana have completely taken shelter of Me. They consider Me their supreme master, and they are all My eternal associates. By expanding My own transcendental potency, I shall therefore protect them from Indra’s wrath, for I have vowed that I shall always protect My devotees.”*

Anuccheda 137

1 That the gopis of Vrndavana are goddesses of fortune in the spiritual world is confirmed by the following statement of Srila Sukadeva Gosvami in Srimad Bhagavatam (10.5.18):

“O Maharaja Pariksit, the home of Nanda Maharaja is eternally the abode of the Supreme Personality of Godhead and His transcendental qualities and is therefore always naturally endowed with the opulence of all wealth. Yet beginning from Lord Krsna’s appearance there, it became the place for the pastimes of the goddess of fortune.”*

2 In this verse Vrndavana-dhama, the home of Nanda Maharaja (nandasya vrajah) is described as eternally endowed with the opulence of all wealth (sarva-samrddhiman). When Sri Krsna appeared in Vrndavana with all His transcendental qualities (atma-gunaih), and enjoyed confidential pastimes there, the most exalted goddesses of fortune in the spiritual world came with Him to enjoy pastimes with the Lord. As long as the Lord stayed in the material world, these goddesses of fortune also stayed. In this way Vrndavana-dhama became the place of Sri Krsna’s pastimes, and also the residence of the greatest goddesses of fortune. That Vrndavana-dhama is the abode of pastimes for the goddesses of fortune (rama-kridam) is confirmed by the following verse from Brahma-samhita (5.29):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.”*

Anuccheda 138

1 That the residents of Gokula Vrndavana are the eternal associates of Sri Krsna is confirmed by Lord Brahma in six verses from Srimad Bhagavatam (10.14.32-37), which I shall now discuss (in Anucchedas 138-143):

In the first of these verses (Srimad Bhagavatam 10.14.32), Brahma glorified the residents of Vrndavana, saying:

“How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.”*

2 In this verse the word ‘bhagyam’ (good fortune) does not refer to the ordinary auspicious situation created by ordinary pious activities. The transcendental good fortune described in this verse was obtained by receiving the indescribable causeless mercy of Sri Krsna. We may also note that the word ‘bhagyam’ is repeated twice to indicate the limitless extent of that good fortune.

In the second part of the verse, the subject ‘brahma’ refers to Sri Krsna. The subject is modified by the words ‘purnam’ (complete), ‘paramanandam’ (the supreme bliss), and ‘sanatanam’ (eternal). The predicate is ‘mitram’ (friend). The adjective ‘sanatana’ (eternal) may be understood to modify either ‘brahma’ (the Absolute Truth), or ‘mitram’ (friend). In this way the construction may be interpreted: “The eternal Absolute Truth is the friend of the inhabitants of Vrajabhumi”. An example of this may be seen in the sentence ‘manoramam suvarnam idam kundalam jatam’, where the adjective ‘manoramam’ (beautiful) may be understood to modify either ‘suvarnam’ (gold), or ‘kundalam’ (earring). Interpreted in the first way, the sentence may be translated: “The earring is fashioned from beautiful gold”, and interpreted in the second way the sentence may be translated: “This golden earring is beautiful”. Both interpretations are possible.

In this verse both interpretations may be accepted simultaneously, and ‘sanatanam’ may modify both ‘brahma’ (the Absolute Truth) and ‘mitram’ (friend) at the same time. Therefore we may say that “Sri Krsna is the eternal Absolute Truth”, and we may also say that Sri Krsna, the Absolute Truth is the eternal friend of the inhabitants of Vrajabhumi”. If we wish to completely reject the second interpretation, and say that Sri Krsna is the eternal Absolute Truth, and He is only temporarily the friend of the inhabitants of Vrajabhumi”, we will create an interpretation that is hard for a reasonable person to accept. For this reason we may understand that this verse (by using the phrase ‘mitam sanatanam’) affirms that the inhabitants of Vrajabhumi are the eternal associates of Sri Krsna just as Rukmini and the other intimate associates of the Lord are. Their relationship continuously exists in all three phases of time (past, present, and future).

Anuccheda 139

1 After describing the good fortune of the residents of Vrajabhumi, who are able to experience the transcendental bliss of eternal friendship with Sri Krsna, Brahma describes the auspicious condition that is attained even by him and the other demigods, Brahma says (Srimad Bhagavatam 10.14.33):

“O infallible Lord, although the good-fortune of these inhabitants of Vrajabhumi is beyond compare, even the demigods, such as Siva, Candra and myself have become greatly fortunate, for we always drink through our senses the honeylike nectar of Your lotus feet.”*

2 In this verse the word ‘eka’ means ‘unbroken’ or ‘eternal’ and the word ‘bhagya-mahima’ means ‘the glorification of their good-fortune’. “Sarvadayah’ means ‘the demigods (headed by Siva) in charge of the ten directions’. We may note that Lord Siva is put at the head of all demigods because he is the greatest devotee of Lord Krsna. The word ‘bhuri-ghagyah’ indicates the good-fortune experienced by these demigods. The word ‘hrsika-casakaih’ means ‘with the drinking vessels of the eyes and other senses’ and the word ‘te’ means ‘Your’. In the last part of the verse Brahma says” “We always drink the nectar of Your lotus feet.” By using the three words ‘madhu’, ‘amrta’ and asavam’ which all mean ‘nectar’, the sweetness and beauty of the Lord’s lotus feet is described. These three words form a samahara-samasa in order to indicate the limitless variety and amount of nectar present in the Lord’s lotus feet. We may also note that the demonstrative pronoun ‘etat’ (this) refers to the nectar of Lord Krsna’s lotus feet.

Someone may argue that because the demigods are the administrators of the affairs of the material senses of the living entities within the material world, we may conclude that they perceived the Lord through the senses of the residents of Vrajabhumi, and this is what is meant by the phrase ‘hrsika-casakaih pibamah’. This cannot be the case, for the inhabitants of Vrajabhumi all have eternal spiritual forms, not under the jurisdiction of the material demigods. But even if we accept that the inhabitants of Vrajabhumi had material senses, still, the demigods do not enjoy the activities of the senses of conditioned souls, or directly experience through those senses. This is confirmed by Sripada Sankaracarya in his commentary on Vedanta-sutra (2.4.17) in the following words:

“The demigods are administrators of the conditioned souls’ senses. Only the individual living entities directly experience through their senses. The administrative demigods do not experience through the living entities senses.”

Anuccheda 140

The exalted position of the inhabitants of Gokula is confirmed in the following appeal spoken by Lord Brahma to Sri Krsna (Srimad Bhagavatam 10.14.30-34):

“Therefore, my Lord, either in this life or wherever I may take birth, even as an animal or a bird, I pray that I may be so fortunate that I may be counted as one of Your devotees. Wherever I may be, I pray that I may be engaged in the devotional service of Your lotus feet.”*

“My dear Lord, I am therefore not interested in either material opulences of liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favoured by the dust of the feet of some of the devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside the immediate area of Vrndavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees’ feet.*

“I can see that everyone here is simply full of Krsna consciousness; they do not know anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krsna.”*

In these verses Brahma requests a birth within the area of Vrndavana, because in that way he may attain the good fortune of eternal devotional service to the lotus feet of Sri Krsna. In these verses it is as if Brahma has asked: “What can compare to the good-fortune of taking birth within the area of Vrndavana?” By glorifying the land and residents of Vrndavana in this way, Brahma affirms that the residents of Vrndavana are the eternal associates of Sri Krsna.

Anuccheda 141

1 In the next verse (Srimad Bhagavatam 10.14.35), Brahma explains that Sri Krsna is greatly indebted to the residents of Vrndavana for their pure devotional service. Because of this unpayable debt, Sri Krsna thinks He must eternally remain among the residents of Vrndavana and accept their devotional service. Brahma says:

“My Lord, sometimes I am puzzled as to how Your Lordship will be able to repay, in gratitude, the devotional service of these residents of Vrndavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how You will be able to repay all the service that You are receiving from these residents of Vrndavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favoured with liberation. Under the circumstances, I am puzzled. These residents of Vrndavana have given You everything: their homes, wealth, friends, dear ones, bodies, children, lives and minds. Everything is being utilised for Your purpose. So how will You be able to repay their debt? You have already given Yourself to Putana! I surmise that You shall ever remain a debtor to the residents of Vrndavana, being unable to repay their loving service.”*

2 In this verse the word ‘sad-vesat’ means ‘appearing like Mother Yasoda and the other pure-hearted devotees of Vrndavana’. Because each of the residents of Vrndavana loves Sri Krsna with great intensity, therefore they have attained His association from time immemorial. Sri Krsna is their eternal friend (sanatanam mitram) and therefore they are extremely fortunate (tad-bhuri-bhagyam). By praying for a birth in the land of Vrndavana, Brahma has spoken properly. This is a very good request.

Anuccheda 142

1 Someone may object, saying that the residents of Vrndavana are ordinary householders and conditioned souls, for they manifest all the ordinary material attachments to family and home that are manifested by ordinary creatures. They are not great sages or renounced sannyasis. How is it possible, therefore, that they are eternal associates of the Supreme Personality of Godhead.

In order to answer this objection, Brahma replies that because the residents of Vrndavana are immersed in love for Krsna, they cannot be at all encumbered by material desires or attachments as the conditioned souls are. Brahma explains this in the next verse, where he contrasts the condition of the materially contaminated living entities with that of the pure devotees of Vrndavana. Brahma says (Srimad Bhagavatam 10.14.36):

“My Lord, I can understand that the superexcellent service of the residents of Vrndavana is due to their engaging all natural instincts in Your service. It is said that attachments for material objects are like thieves which steal away the valuable time of the living entity. The material illusions of such attached persons are like shackles which bind him by the legs to his house and paraphernalia which become no more than a prison house for him. But this is only the case for persons who are not in Krsna consciousness. In the case of the residents of Vrndavana, such obstructions as attachment for hearth and home are non-existent. Because their attachment has been converted to You, and their home has been converted into a temple because You are always there, and because they have forgotten everything for Your sake, there is no impediment. For a Krsna conscious person, there is no such thing as impediments in hearth and home. Nor is there illusion.”*

2 In this verse Brahma explains that as long as one does not completely surrender himself at the lotus feet of Lord Krsna, or in other words as long as one remains a non devotee materialist, his material attachments will act as thieves (stenah), stealilng away the valuable opportunity offered in the human form of life. On the other hand, if one becomes devoted to Lord Krsna, and offers himself with love at the Lord’s lotus feet, then his so-called material attachments to home and hearth do not remain material in nature, but become spiritualised because of being engaged in the Lord’s service in Krsna consciousness. Such so-called material attachments do not act as thieves, but on the contrary, they are a source of transcendental happiness for the devotees.

3 This is described by Prahlada Maharaja in the following prayer (Visnu Purana 1.20.19):

“The foolish materialists take great delight in the contact of the senses with the sense-objects. O Lord, I pray that the same attachment may be manifested towards You. That I may always remember You and perceive You with my senses. May the attachment to You never leave my heart.”*

4 If Prahlada Maharaja and other great devotees who have completely surrendered to the Supreme Lord may remain in family life, apparently attached to family and home, then why should anyone think that simply because the residents of Vrndavana are householders, and not renounced sannyasis, therefore they cannot be eternal associates of the Lord? The residents of Vrndavana are eternally dear to Lord Krsna, and they are perfectly situated in the highest platform of spiritual happiness free from all contact of the material energy. This is described in the following statement of Srila Sukadeva Gosvami (Srimad Bhagavatam 10.11.58):

“In this way all the cowherd men, headed by Nanda Maharaja, enjoyed topics about the pastimes of Krsna and Balarama with great transcendental pleasure, and they could not ever perceive material tribulations.”*

5 In this verse the word ‘bhava’ means ‘material existence’, and ‘vedana’ means ‘awareness of material happiness and distress’. We may note in this regard that the dictionary definition of ‘vedana’ is:

“The word ‘vedana’ means 1. Knowledge, or 2. Suffering.”

Although apparently situated in the material world as ordinary conditioned souls, the residents of Vrndavana were completely free from the bondage of material existence. They did not suffer any of the distresses of material life.

Sarva-samvadini Comment (Anucchedas 139-142).

1 Brahma explains (Srimad Bhagavatam 10.14.33-36):

“My dear Lord, no one can actually appreciate the good fortune of these residents of Vrndavana. We are all demigods, controlling deities of the various senses of the living entities, and we are proud of enjoying such privileges, but actually there is no comparison between our position and the position of these fortunate residents of Vrndavana because they are actually relishing Your presence and enjoying Your association by dint of their activities. We may be proud of being controllers of the senses, but here the residents of Vrndavana are so transcendental that they are not under our control. Actually they are enjoying the senses through service to You. I shall therefore consider myself fortunate to be given a chance to take birth in this land of Vrndavana in any of my future lives.”*

2 My dear Lord, I am therefore not interested in either material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favoured by the dust of the feet of some of the devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside the immediate area of Vrndavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees’ feet.*

“I can see that everyone here is simply full of Krsna consciousness; they do not known anything but Mukunda. All the Vedas are indeed searching after the lotus feet of Krsna.”*

3 In this verse the word ‘iha’ (here) means ‘in the district of Mathura, where the Supreme Personality of Godhead descended. ‘Apy atavyam sri-gokule’ means ‘in the forest of Vrndavana’. What kind of birth does Brahma pray to get? Sridhara Svami explains in his commentary:

“Brahma prays for any kind of birth in Vrndavana where he may be able to become sprinkled by the dust of the lotus feet of the residents of Vrndavana.”

4 My Lord, sometimes I am puzzled as to how You Lordship will be able to repay, in gratitude, the devotional service of these residents of Vrndavana. Although I know that You are the supreme source of all benediction, I am puzzled to know how You will be able to repay all the service that You are receiving from these residents of Vrndavana. I think of how You are so kind, so magnanimous, that even Putana, who came to cheat You by dressing herself as a very affectionate mother, was awarded liberation and the actual post of a mother. And other demons belonging to the same family, such as Aghasura and Bakasura, were also favoured with liberation. Under the circumstances, I am puzzled. These residents of Vrndavana have given You everything: their bodies, their minds, their love, their homes. Everything is being utilised for Your purpose. So how will You be able to repay their debt? You have already given Yourself to Putana! I surmise that You shall ever remain a debtor to the residents of Vrndavana, being unable to repay their loving service.”*

In this verse ‘rata’ means ‘giver’ and ‘tvat’ means ‘from You.”

5 My Lord, I can understand that the superexcellent service of the residents of Vrndavana is due to their spontaneously engaging all natural instincts in Your service. It is said that attachment for material objects and home is due to illusion, which makes a living entity conditioned in the material world. But this is only the case for persons who are not in Krsna consciousness. In the case of the residents of Vrndavana, such obstructions, as attachment to hearth and home, are non existent. Because their attachment has been converted unto You, and their home has been converted into a temple because You are always there, and because they have forgotten everything for Your sake, there is no impediment. For a Krsna conscious person, there is no such thing as impediments in hearth and home. Nor is there illusion.*

6 This is also described in the following verses (Srimad Bhagavatam 10.29.9-16):

“Some of the gopis were factually detained from going to Krsna by their husbands and were locked up by force within their rooms. Being unable to go to Krsna, they began to meditate upon His transcendental form by closing their eyes. They already had the form of Krsna within their minds.*

7 “If they had been bound by fruitive action, they were fully freed from the reaction of karma, by constant meditation on Krsna. Their severe painful yearnings caused by their not being able to see Krsna freed them from all sinful reactions, and their ecstasy of transcendental love for Krsna in His absence was transcendental to all their reactions of material pious activities.*

8 “All the gopis who concentrated their minds on Krsna in the spirit of paramour love became fully uncontaminated from all the fruitive reactions of material nature, and some of them immediately gave up their material bodies developed under the three modes of material nature.*

9 “Maharaja Pariksit heard Sukadeva Gosvami explain the situation of the gopis who assembled with Krsna in the rasa dance. When he heard that some of the gopis, simply by concentrating on Krsna as heir paramour, became freed from all contamination of material birth and death, he said: The gopis did not know that Krsna is the Supreme Personality of Godhead. They accepted Him as a beautiful boy and considered Him to be their paramour. So how was it possible for them to get freed from the material condition just by thinking of a paramour?”*

10 “On hearing this question of Maharaja Pariksit, Sukadeva Gosvami replied: My dear King, your question is already answered, even before this incident.*

“Sisupala was always envious of Krsna, and because of his envy Krsna killed him. Since Krsna is the Supreme Personality of Godhead, Sisupala gained salvation simply by seeing Him. If an envious person can get salvation simply by concentrating his mind on Krsna, then what to speak of the gopis who are so dear to Krsna and always thinking of Him in love? There must be some difference between the enemies and the friends. If Krsna’s enemies could get freed from material contamination and become one with the Supreme, then certainly His dear friends like the gopis are freed with Him.*

11 “Krsna is not an ordinary person. He is the Supreme Personality of Godhead, full of all spiritual qualities. He appears in this material world out of His causeless mercy, in order to benedict the conditioned souls, and whenever He appears, He appears as He is without change.*

12 “If one somehow or other becomes attached to Krsna or attracted to Him, either because of His beauty, quality, opulence, fame, strength, renunciation or knowledge, or even through lust, anger or fear, or affection or friendship, then one’s salvation and freedom from material contamination is assured.*

13 “Rest assured that one attracted by Krsna attains liberation from material bondage because Krsna is the transcendental master of all mystic power. There is nothing surprising about this.”*

Note: The main text of the Sandarbha is resumed at this point.

Anuccheda 143

1 Someone may say that if the residents of Vrndavana are free from the bondage of material existence, then why do they seen like ordinary inhabitants of the material world. In order to answer this objection, Brahma explains that the appearance and activities of both Sri Krsna and the residents of Vrndavana are spiritual, only superficially do they appear to be material. Brahma said (Srimad Bhagavatam 10.14.37):

“My dear Lord Krsna, I can also understand that Your appearance as a small cowherd boy, a child of the cowherd men, is not at all a material activity. You are so much obliged by their affection that You are here to enthuse them with more loving service by Your transcendental presence. In Vrndavana there is no distinction between material and spiritual because everything is dedicated to Your loving service. My dear Lord, Your Vrndavana pastimes are simply to enthuse Your devotees. If someone takes Your Vrndavana pastimes to be material, he will be misled.”*

2 In this verse Brahma explains that Sri Krsna is beyond the touch of the material energy, and He imitates the form and activities of the ordinary living entities in the material world, appearing as a small cowherd boy in Gokula. Even though this is true, still the form of Sri Krsna, the small cowherd boy in Gokula, is not a temporary manifestation of the Supreme Lord for a particular purpose, but rather it is the original feature of the Supreme Personality of Godhead. In other words, the form of Sri Krsna is the original form of God, and is not made of the five material elements, but is completely spiritual.

Someone may ask: Why does the Supreme Lord appear in this way as a small child? To this question the following answer may be given: Lord Krsna seems like an ordinary child, and performs activities that seem like those of an ordinary child, in order to grant transcendental bliss to the devotees who become His associates. In other words, they become charmed and pleased by the Lord’s apparently ordinary activities. Because these devotees are so intimately associated with the Lord in this way, brahma praised them in the verse beginning with the words ‘aho bhagyam’ (quoted in Anuccheda 138, text 1).

Anuccheda 144

1 Although superficially appearing as ordinary householders, the residents of Vrndavana remained always free from all material contamination. This is confirmed in the following statement of Srila Sukadeva Gosvami (Srimad Bhagavatam 10.6.40):

“For that Personality of Godhead, the gopis always felt maternal love, and Krsna sucked their breasts with full satisfaction. Therefore, because of their relationship as mother and son, although the gopis were engaged in various family activities, one should never think that they returned to this material world after leaving their bodies.”*

2 In this verse the word ‘tasam’ (of them) refers to the gopis of Vrajabhumi, and the word ‘samsarah’ means ‘material existence’. The phrase ‘na punah kalpate’ means ‘one should never think that the gopis returned to this material world, for they were always situated in the transcendental position, aloof from the contact of the material energy’. Material existence is a condition imposed upon those who are ignorant (ajana-sambhavah), but because the gopis were always enlightened by pure Krsna consciousness, they remained always free from the darkness of material existence. Although the brilliant sun of transcendental knowledge destroys the darkness of material existence, the exalted state of love of Godhead is situated on a platform above the conditioned of transcendental knowledge. The intimate love of the gopis for Krsna in the mood of parental love (vatsalya rasa) is a very exalted condition, superior to ordinary love of God. The gopis are eternally situated in that conditioned of intense love of Krsna (aviratam sri-krsne kurvatinam). Because in this verse Sukadeva Gosvami has used the word ‘aviratam’ (eternally), we should understand that the relationship of the gopis with Krsna is eternal and beginningless. The gopis are also, therefore, eternal associates of Sri Krsna.

Anuccheda 145

1 Someone may argue that because the Srimad Bhagavatam says ‘na punah kalpate samsarah’ (the gopis never returned to the material world), therefore we must conclude that at a certain time the gopis were conditioned souls, or else how would it be possible for them to not return to the material world (if they had never been in it in the first place).

The answer to this question is that the gopis of Vrajabhumi may be divided into two classes: 1. Eternal associates of Sri Krsna, and 2. Those who are being promoted to that status from the material world.

The description ‘na punah kalpate samsarah’ refers to this second class of gopis, who are becoming eligible to be eternal associates of Sri Krsna. It is this second class of gopis who are described by Srila Sukadeva Gosvami in the following words (Srimad Bhagavatam 10.29.9-16):

“Some of the gopis were factually detained from going to Krsna by their husbands and were locked up by force within their rooms. Being unable to go to Krsna, they began to meditate upon His transcendental form by closing their eyes. They already had the form of Krsna within their minds.*

“If they had been bound by fruitive action, they were fully freed from the reaction of karma by constant meditation on Krsna. Their severe painful yearnings caused by their not being able to see Krsna freed them from all sinful reactions, and their ecstasy of transcendental love for Krsna, His absence was transcendental to all their reactions of material pious activities.*

“All the gopis who concentrated their minds on Krsna in the spirit of paramour love became fully uncontaminated from all the fruitive reactions of material nature, and some of them immediately gave up their material bodies developed under the three modes of material nature.*

“Maharaja Pariksit heard Sukadeva Gosvami explain the situation of the gopis who assembled with Krsna in the rasa dance. When he heard that some of the gopis simply by concentrating on Krsna as their paramour, became freed from all contamination from material birth and death, he said: The gopis did not know that Krsna is the Supreme Personality of Godhead. They accepted Him as a beautiful boy and considered Him to be their paramour. So how was it possible for them to get freed from the material condition just by thinking of a paramour?*

“On hearing this question of Maharaja Pariksit, Sukadeva Gosvami replied ‘My dear King, your question is already answered, even before this incident.*

“Sisupala was always envious of Krsna, and because of his envy Krsna killed him. Since Krsna is the Supreme Personality of Godhead, Sisupala gained salvation simply by seeing Him. If an envious person can get salvation simply by concentrating his mind on Krsna, then what to speak of the gopis who are so dear to Krsna and always thinking of Him in love? There must be some difference between the enemies and the friends. If Krsna’s enemies could get freed from material contamination and become one with the Supreme, then certainly His dear friends like the gopis are freed with Him.*

“Krsna is not an ordinary person. He is the Supreme Personality of Godhead, full of all spiritual qualities. He appears in this material world out of His causeless mercy, in order to benedict the conditioned souls, and whenever He appears, He appears as He is without change.*

“If one somehow or other becomes attached to Krsna or attracted to Him, either because of His beauty, quality, opulence, fame, strength, renunciation or knowledge, or even through lust, anger or fear, or affection or friendship, then one’s salvation and freedom from material contamination is assured.*

“Rest assured that one attracted by Krsna attains liberation from material bondage because Krsna is the transcendental master of all mystic power. There is nothing surprising about this.”*

2 In Srimad Bhagavatam 10.29.10 (the second verse quoted in Anuccheda 145), the word ‘asubha’ means ‘the gopis fear of their superiors, and other inauspicious impediments, which obstructed their going to meet Krsna’, and the word ‘mangalam’ means ‘the auspicious process of thinking of Krsna as their dearmost friend, which enables the gopis to very quickly attain Him.”

By intently meditating on Sri Krsna, these gopis became purified of all material defects and returned back to the spiritual world. That such an auspicious result is obtained by the devotees is confirmed in the following verse from Vedic literatures:

“Pure devotees of Lord Krsna are always free from the bondage of fruitive actions (karma). Such devotees do not again take birth in the material world, for they return to the eternal spiritual world.”

3 When Srimad Bhagavatam says that the gopis became liberated (instead of already being eternally liberated) (10.29.9-16), we may take it in the opposite way. An example of a statement intended to be taken in the opposite way is the following verse spoken by Lord Narayana to Bhrgu Muni, who had just kicked the Lord’s chest (to test whether the Lord were actually humble and situated in the mode of goodness). Lord Narayana said (Srimad Bhagavatam 10.89.11):

“My dear Bhrgu Muni, My chest has now become sanctified because of the touch of your feet, and I am now assured that the goddess of fortune, Laksmi, will be very glad to live there perpetually.”*

This statement of the Lord is actually untrue. The opposite is true: that Bhrgu Muni became purified by touching the Lord (although under extraordinary circumstances). In the same way, it may also be taken that the description of the gopis attaining liberation at a certain point actually means not that they attained liberation, but that they were already liberated eternally.

4 In the verses (quoted in Anuccheda 145) the word ‘paramatmanam’ means ‘the all-pervading Supersoul’ or ‘the supreme soul of all souls’. Because Sri Krsna is the supreme souls of all souls, He is the supreme object of everyone’s love. This is described in the following statement at the conclusion of Brahma’s prayers to Lord Krsna (Srimad Bhagavatam 10.14.53):

“You should know Krsna as the original soul of all atmas (living entities). For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done with the strength of His own internal potency.”*

5 In verse 11 (quoted in Anuccheda 145) we may note the word ‘jara-buddhya’ (thinking of Him as their paramour). Although the love of the gopis for Krsna appeared to cross beyond all bounds of propriety and morality, actually it did not. The gopis thought of Krsna as their paramour, and thinking in that way their love for Him was unexcelled, but still, their contact with Krsna remained always free from the gross physical activity known in this world as adulterous love.

6 In verse 11 (quoted in Anuccheda 145) the word ‘bandhana’ means ‘husbands, fathers, and other superiors, who stopped the gopis from going to Krsna.’ When Maharaja Pariksit heard that the gopis became liberated from their material bodies constructed from the three modes of material nature, and became liberated simply by thinking of Krsna, a doubt arose in his mind. He said:

“The gopis simply thought of Krsna as their paramour (sri-krsnam param kantham viduh), and they were completely unaware that He was actually the Supreme Personality of Godhead (brahma). Under these circumstances, how is it possible that they became free from the influence of the three modes of material nature simply by thinking of a paramour? Generally, those who understand the actual truth about the Supreme Personality of Godhead become free from the modes of nature. How is it possible, then, that the gopis became liberated without understanding the actual truth about Sri Krsna?”

7 In verse 13 (quoted in Anuccheda 145), we may note that the word ‘guna-dhiyam’ (meditating on the qualities) does not mean that the gopis were absorbed in thinking of the three modes of material nature, but that they were meditating on the transcendental qualities and beautiful form of Sri Krsna. How the gopis obtained liberation simply by thinking of Sri Krsna as their paramour is explained in the following verse (Srimad Bhagavatam 10.29.14):

“On hearing this question of Maharaja Pariksit, Sukadeva Gosvami replied, ‘My dear king, your question already answered, even before this incident.*

“Sisupala was always envious of Krsna, and because of his envy Krsna killed him. Since Krsna is the Supreme Personality of Godhead, Sisupala gained salvation simply by seeing Him. If an envious person can get salvation simply by concentrating his mind on Krsna, then what to speak of the gopis who are so dear to Krsna and always thinking of Him in love? There must be some difference between the enemies and the friends. If Krsna’s enemies could get freed from material contamination and become one with the Supreme, then certainly His dear friends like the gopis are freed with Him.*

8 By reading the story of King Puranjana (Srimad Bhagavatam, Canto Four), and other accounts in the Vedic literatures, we may understand how difficult it is to become liberated and enter the spiritual planet of Sri Krsna. Srila Sukadeva Gosvami has therefore described the actual path of liberation by speaking this verse. We may note that the word ‘caidya’ in this verse does not only refer to Sisupala, but to Dantavakra as well.

9 We may note that Sisupala and Dantavakra had previously been Jaya and Vijaya, the doorkeepers of Vaikunthaloka. In the following verse (Srimad Bhagavatam 7.1.35), Maharaja Yudhisthira asked how it was possible that these two liberated residents of the spiritual world could fall into the material world and accept bodies made of the gross material elements. The king said:

“The bodies of the inhabitants of Vaikuntha are completely spiritual having nothing to do with material body, senses or life air. Therefore, kindly explain how associates of the Personality of Godhead were cursed to descend in material bodies like ordinary persons.”

In another place in Srimad Bhagavatam we also find the explanation that the bodies of Sisupala and Dantavakra were not material, but eternal and spiritual. In other words, Jaya and Vijaya never actually accepted material bodies. This is explained by the Supreme Personality of Godhead Himself.

10 Jaya and Vijaya descended to the material world to facilitate the Lord’s pastimes there. Their being cursed by the Four Kumaras were simply a pretext. The Lord’s pastimes was the actual reason. This is confirmed by the following verse from Srimad Bhagavatam (3.16.29):

“The Lord then said to His attendants, Jaya and Vijaya: Depart this place, but fear not. All glories unto you. Though I am capable of nullifying the brahmanas’ curse, I would not do so. On the contrary, it has My approval.”*

11 The reason for the descend of Jaya and Vijaya to the material world is described in the following prose statement from the Uttara-khanda of Padma-Purana:

“On the pretext of being cursed by the Four Kumaras, Jaya and Vijaya descended to the material world. Actually, the only real reason for their descent was to perform pastimes with the Supreme Personality of Godhead.”

In order to attract the minds of the devotees with His transcendental pastimes, the Lord desired to fight great heroic battles with certain demons. In order to fulfil this desire of the Lord, Jaya and Vijaya three times accepted the bodies of kings. The bodies they accepted were splendidly effulgent and fully invested with anima and other mystic powers. They were not ordinary bodies.

12 In his commentary on Srimad Bhagavatam 7.1.45, Sridhara Svami explains that Jaya and Vijaya did not accept material bodies when they descended to this world. Sridhara Svami says:

“By the phrase ‘krsna-cakra’hatamhasau’ it should be understood that Lord Krsna destroyed the sinful reactions of Jaya and Vijaya. It was, therefore Jaya and Vijaya’s sinful reactions that were killed, and not their bodies.”

13 When Krsna played His flute to call the gopis to the arena of the rasa dance, the gopis went to meet Krsna in their original spiritual bodies, and left behind their imitation material bodies constructed of the modes of material nature especially for that occasion. This is described in the following statement of Srila Sukadeva Gosvami (Srimad Bhagavatam 10.33.37):

“The so-called husbands of the gopis felt no enmity towards Lord Krsna. Enamoured by the influence of the external energy of Krsna, they thought that their wives were sleeping by their sides. They could not understand that they had gone to dance with Krsna.”*

14 From this explanation we may understand that where it says in Srimad Bhagavatam (10.29.11) that the gopis left behind material bodies (jahur gunamayam deham) when they went to join Sri Krsna in the rasa-dance, it does not mean that they left behind their own material bodies. The gopis always had eternal spiritual forms, and the bodies left behind by them were specially constructed for the occasion.

15 In the mood of enmity Jaya and Vijaya (Sisupala and Dantavakra) were constantly thinking of Krsna, and when they were finally killed by Krsna, they attained Krsna’s association in the spiritual world. In the same way the gopis, who were also intensely absorbed in feelings of love for Krsna, also attained His association again in the spiritual world. These gopis were so attracted to the sweetness of Sri Krsna’s handsome form, that they gave up their lives in order to attain His association.

16 In Srimad Bhagavatam 10.269.14 (quoted in Anuccheda 145), Srila Sukadeva Gosvami said that Lord Krsna appears in this material world in order to benefit the conditioned souls. Otherwise He has no reason to appear in this world. This is explained in the second part of the verse, where the word ‘avyayasya’ means that Lord Krsna never falls down. In other words, He is never forced to descend to this material world, but only comes out of His own wish.

In this verse the word ‘nirgunasya’ indicates that Sri Krsna has no material qualities, for He has all spiritual qualities, powers and opulences (gunatmanah).

The question may be asked: Why are Lord Krsna’s pastimes in this material world beneficial for the conditioned souls? To answer this question is given in the next verse (10.29.15), where it is said:

“If one somehow or other becomes attached to Krsna or attracted to Him, either because of His beauty, qualities, opulence, fame, strength, renunciation, or knowledge, or even through lust, anger, or fear, or affection or friendship, then one’s salvation and freedom from material contamination are assured.”*

In other words, by appearing in this world and manifesting His transcendental pastimes, Lord Krsna gives the conditioned souls an opportunity to hear about Him and thus become attracted to Him. Attraction to Krsna is the beginning of all-auspiciousness for the conditioned souls.

17 In this verse (Srimad Bhagavatam 10.29.15, quoted in Anuccheda 145), the word ‘tan-mayatam’ means ‘the greatness of Sri Krsna’. In the case of the devotees, who always remember Krsna with love and affection, this means that they become attracted to Sri Krsna. In the case of the demons, however, this means that by meditating on Krsna in a mood of fear and anger, they get the opportunity to merge into the effulgence of Krsna, just as a drop of water merges into a container of milk. In this way there are two separate destinations for the devotees and the demons, although both kinds of liberation are designated by the single word ‘tan-mayatam’ in this verse.

18 In this context the word ‘tan-mayatam’ has these two meanings. The phrase ‘dugdhamayam jalam’ is an example of an ambiguous statement that can be interpreted in different ways. The fact that a single word may have many meanings is described in the following statement of Vedanta-sutra (2.3.4):

If the demons attained liberation simply by meditating on Sri Krsna in the mood of fear and anger, then the devotees, by meditating on Krsna with love, certainly attained a much greater result. Therefore the destination attained by the gopis was certainly much greater than the liberation attained by Jaya and Vijaya.

19 The gopis attained liberation from material existence (yata etad vimucyate) simply by meditating on Krsna in what was apparently lust, and the other residents of Vrndavana also became liberated by meditating on Krsna as their child or friend. One might be surprised to hear that the residents of Vrndavana became liberated by lust and other seemingly material emotions. One would have certainly expected a different result to be obtained from lust and other emotions. However, because these emotions were directed towards Krsna, Sukadeva Gosvami informs Maharaja Pariksit that this auspicious result obtained by the residents of Vrndavana is not at all surprising (na caiva vismaya karyah).

Anuccheda 146

1 The previous births of the king of Vraja and other associates of the Lord will now be discussed. The glorious position of Mother Yasoda is described in the following verse (Srimad Bhagavatam 10.8.45):

“The glories of the Supreme Personality of Godhead are studied through the three Vedas, the Upanisads, the literature of sankhya-yoga and other Vaisnava literature, yet mother Yasoda considered that Supreme Person her ordinary child.”*

2 Mother Yasoda’s good fortune is also described in the following verse (Srimad Bhagavatam 10.9.20):

“Neither Lord Brahma, nor Lord Siva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by Mother Yasoda.”*

3 Having heard of the great fortune of Mother Yasoda, Pariksit Maharaja became astonished and inquired from Sukadeva Gosvami (Srimad Bhagavatam 10.8.46):

“O learned brahmana, mother Yasoda’s breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?”*

4 Pariksit Maharaja also described the great fortune of Nanda Maharaja and Yasoda-devi in the following verse (Srimad Bhagavatam 10.8.47):

“Although Krsna was so pleased with Vasudeva and Devaki that He descended as their son, they could not enjoy Krsna’s magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Maharaja and Yasoda, however, enjoyed these pastimes fully and therefore their position is always better than that of Vasudeva and Devaki.”*

Anuccheda 147

Considering Maharaja Pariksit’s question about the previous birth of Nanda and Yasoda, Sukadeva Gosvami replies (Srimad Bhagavatam 10.8.48):

“To follow the orders of Lord Brahma, Drona the best of the Vasus, along with his wife Dhara, spoke to Lord Brahma in this way.”*

Anuccheda 148

What did they say? They said (Srimad Bhagavatam 10.8.49):

“Drona and Dhara said: Please permit us to be born on the planet earth so that after our appearance, the Supreme Lord, the Personality of Godhead, the supreme controller and master of all planets, will also appear and spread devotional service, the ultimate goal of life, so that those born in this material world may very easily be delivered from the miserable condition of materialistic life by accepting this devotional service.”*

Srila Jiva Gosvami’s

Sri Krsna-sandarbha

An Essay on Lord Krsna

Volume Five

Anuccheda 149

1 Lord Brahma agreed to the request of Drona and Dhara (Srimad Bhagavatam 10.8.50):

“When Brahma said: ‘Yes, let it be so’, the most fortunate Drona, who was equal to Bhagavan, appeared in Vrajapura, Vrndavana, as the most famous Nanda Maharaja, and his wife, Dhara appeared as Mother Yasoda.”*

2 Sukadeva Gosvami continued the narration (Srimad Bhagavatam 10.8.51):

“Therefore, O Maharaja Pariksit, best of the Bharatas, when the Supreme Personality of Godhead became the son of Nanda Maharaja and Yasoda, they maintained continuous unswerving devotional love in parental affection. And in their association, all the other inhabitants of Vrndavana, the gopas and gopis, developed the culture of krsna-bhakti.”

3 Krsna became the son of Nanda and Yasoda. He was not the son of anyone else. This is the meaning of the use of cvi-pratyaya in this verse. He became their son because of their deep love for Him.

4 Sri Krsna appears as the son of a certain devotee when that devotee is immersed in parental love for the Lord. It is this parental love for Krsna that makes the Lord one’s son, and not simply the Lord’s appearance from the body of a certain living entity. For example, Lord Nrsimha appeared from the pillar in Hiranyakasipu’s assembly hall, and Lord Varaha appeared from the nostril of Lord Brahma, but no one will say that the pillar is the father of Lord Nrsimha, or that Brahma is the father of Lord Varaha. In the same way, Lord Visnu entered the womb of Uttara-devi in order to protect Maharaja Pariksit, but no one will say that Uttara was the mother of Lord Visnu, even though He entered her womb. Therefore it is not the superficial appearance of being born as the ‘natural’ son of a certain devotee that establishes the devotee’s parental relationship with the Lord, but rather it is the increase of parental love that is the sole cause of that relationship.

5 Even though Sri Krsna was not born from the womb of Yasoda-devi, because of Nanda and Yasoda’s intense pure love for Krsna in the mood of parental love, they are famous as the parents of Sri Krsna. The parenthood of Nanda and Yasoda is confirmed in the following verses from the Vedic literatures:-

“Sukadeva Gosvami said: Nanda Maharaja was naturally very magnanimous, and when Lord Sri Krsna appeared as his son, he was overwhelmed by jubilation. Therefore, after bathing and purifying himself and dressing himself properly, he invited brahmanas who knew how to recite Vedic mantras. After having these qualified brahmanas recite auspicious Vedic hymns, he arranged to have the Vedic birth ceremony celebrated for his newborn child according to the rules and regulations, and he also arranged for worship of the demigods and forefathers.”

Srimad Bhagavatam 10.5.1

“Nanda Maharaja’s son is the Supreme Personality of Godhead, who brings auspiciousness to all planetary systems and all entities.”

Vaisnava Literature

6 Even the Lord’s so called natural parents did not beget Him as ordinary parents beget a child by seminal injection in the womb of the mother. Lord Krsna appeared, in His eternal, all-cognisant and blissful spiritual form within the mind of Maharaja Vasudeva and from there He was transferred to the heart of Devaki. This is described in the following verse (Srimad Bhagavatam 10.2.18):

7 “Thereafter, accompanied by plenary expansions, the fully opulent Supreme Personality of Godhead, who is all-auspicious for the entire universe, was transferred from the mind of Vasudeva to the mind of Devaki. Devaki having thus been initiated by Vasudeva, became beautiful by carrying Lord Krsna, the original consciousness for everyone, the cause of all causes, within the core of her heart, just as the east becomes beautiful by carrying the rising moon.”*

8 Sri Krsna is actually already always present in the material world in His all-pervading feature. He is present in everyone’s heart, and great devotees such as Narada, Prahlada, and Dhruva are able to see Him because they are filled with love for Him. Just as Lord Krsna is always visible to Narada and other great devotees because of their love for Him, in the same way, the Lord appeared before the king and queen of Vrajabhumi as their son because of their pure love for Him, and also because of the benediction granted to them by Brahma in their previous life. This description is confirmed by all Vedic literatures, and this is the actual meaning of the word ‘tatah’ in this verse (text 7).

9 In this verse (10.8.51, quoted in text 7) the word ‘putra-bhutah’ indicates that because of the intense parental love felt by Vasudeva, Devaki Nanda and Yasoda for Lord Krsna, the Lord became their son. Without intense parental love for Him it is not possible for one to get the Lord as a son.

10 In the Lord’s pastimes within the material world (prakata-lila), the relationship of parent and child exchanged by the Lord and His devotees in the parental mellow (vatsalya-rasa) begins at a certain point in time, and appears to be existing within the limitations of material time. The same parental mellow is experienced by the Lord’s parents in the unmanifested pastimes (aprakata-lila) in the spiritual world also. The parental mellow actually has no beginning in time.

In some manuscripts of Srimad Bhagavatam we find the reading ‘putra-bhutah’ (who is the son) instead of ‘putri-bhutah’ (who became the son). The reading of ‘putra-bhutah’ refers to the beginningless mellow of parental love for the Lord tasted by the devotees in the spiritual world.

11 We may note here the following verse spoken by Uddhava to the king and queen of Vrndavana, which seems to deny the parental relationship between Lord Krsna and the king and queen of Vraja. Uddhava says to them (Srimad Bhagavatam 10.46.42):

“My dear Nanda and Yasoda, Krsna is not your son, but the Personality of Godhead. He is one’s son. He is actually everyone’s father, mother, and supreme controller.”*

12 The basic meaning of this verse is that, in order to pacify Nanda and Yasoda, Uddhava tells them that their son Krsna, is actually the Supreme Personality of Godhead, who is aloof from the entire cosmic manifestation, and impartial to all living entities. There is, however, another, a deeper meaning of this verse. This verse actually means: Although Krsna is the Supreme Personality of Godhead (bhagavan harir yah sah), and although He is aloof to all living entities, impartial to friends and enemies and without father, mother, or other relations, still He has become the son of Nanda and Yasoda (yuvayor evatmajah), even though He is never the son of anyone (naiva sarvesam). One may also interpret this phrase as ‘atmaja eva sarvesam’ (He is the son of everyone), in which case it is understood that Lord Krsna expands as the Supersoul in the hearts of all conditioned souls, and in this way He becomes their son. This interpretation is a product of the illusory potency, maya. This second interpretation is not very sound, and we do not accept it. The great devotees who are liberated or aspiring to become liberated praise the other interpretation (yuvayor evatamajah) which describes the great parental love of Nanda and Yasoda for Krsna. We also endorse this interpretation, which emphasises the parenthood of Nanda and Yasoda.

13 The parental love of Nanda and Yasoda for their son Krsna is glorified in the following verses from Srimad Bhagavatam (10.46.19-30):

“When Uddhava saw Maharaja Nanda and Yasoda so extraordinarily overwhelmed with thoughts of Krsna, the Supreme Personality of Godhead, and when he experienced their extraordinary affection for Him, he also became overwhelmed and began to speak as follows, ‘My dear mother Yasoda and Nanda Maharaja, you are most respectable among human beings because no one but you can meditate in such transcendental ecstasy’”.*

14 In the following verse Krsna and Balarama console Nanda Maharaja and glorify Nanda and Yasoda’s exalted parental relationship with them. Krsna and Balarama said (Srimad Bhagavatam 10.45.22):

“My dear father and mother, although I was born of Vasudeva and Devaki, you have been Our real father and mother, because from Our very birth and childhood, you raised Us with great affection and love. Your affectionate love for Us was more than anyone can offer one’s own children. You are actually Our father and mother, because you raised Us as your own children at a time when We were just like orphans. For certain reasons We were rejected by Our father and mother, and you protected Us.”*

15 “My dear father and mother, I know you will be feeling separation by returning to Vrndavana and leaving us here, but please be rest assured that I shall be coming back to Vrndavana just after giving some satisfaction to My real father and mother, Vasudeva and Devaki, My grandfather and other relatives and family members.”*

16 In this verse Krsna promises to return to Vraja to see Nanda and Yasoda. This means that He intends to remain in Vraja for some time. In this verse we may see that Nanda and Yasoda, and not Vasudeva and Devaki are the real parents of Sri Krsna.

Anuccheda 150

1 The elderly cowherd men and gopas of Vrndavana also felt intense parental love for Lord Krsna. This is confirmed in the following verse of Srimad Bhagavatam (10.8.51):

“Therefore, O Maharaja Pariksit, best of the Bharatas, when the Supreme Personality of Godhead became the son of Nanda Maharaja and Yasoda, they maintained continuous, unswerving devotional service in parental affection. And in their association, all other inhabitants of Vrndavana, the gopas and gopis, developed the culture of krsna-bhakti.”*

2 In the following verse (Srimad Bhagavatam 10.8.52) Srila Sukadeva Gosvami concludes his description of the parenthood of Nanda and Yasoda:

“Thus the Supreme Personality of Godhead, Krsna, along with Balarama, lived in Vrajabhumi, Vrndavana just to substantiate the benediction of Brahma. By exhibiting different pastimes in His childhood, He increased the transcendental pleasure of Nanda and the other inhabitants of Vrndavana.”*

3 Sri Krsna becomes controlled by the pure love of His devotees, and He increased the pleasure of the residents of Vrajabhumi in transcendental reciprocation for their pure love for Him. Even so, Lord Krsna arranged that the residents of Vraja obtained His association as a result of the benediction of Brahma. The Lord did this in order to demonstrate that the association of Lord Krsna is not ordinary. It is a great benediction bestowed upon the living entities. It is also possible to interpret this verse to mean: “Sri Krsna lived in Vrndavana just to increase the pleasure of His devotees there. Incidentally, He did this by fulfilling the benediction offered by Brahma.”

Anuccheda 151

1 Nanda and Yasoda did not become Lord Krsna’s parents by achieving the blessing of Brahma. Actually, Nanda and Yasoda are more fortunate and exalted than the demigod Brahma. This is confirmed in the Ninth Chapter of the Tenth Canto of Srimad Bhagavatam , where we find the description of the glories of mother Yasoda’s maternal love for Krsna, how Lord Krsna is completely under the control of Mother Yasoda, and how she bound Him with ropes. Mother Yasoda obtained greater mercy from Lord Krsna than even Brahma, Siva or Laksmi could even attained. This is described in the following verse, Srimad Bhagavatam 10.9.20:

2 “Neither Lord Brahma, nor Lord Siva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by mother Yasoda.”*

3 The exalted demigod Brahma is the original spiritual master of the devotees of the Lord. This is confirmed in the following statement of Srimad Bhagavatam (2.9.5):

“Lord Brahma is the first spiritual master.”

Siva is still more exalted. This is described in the following verse from Srimad Bhagavatam (12.13.16):

“Siva is the best among all the devotees of Lord Krsna.”

Because Laksmi is considered the teacher of devotional service to Brahma and Siva, she is more exalted than even Brahma and Siva. The glories of Laksmi are so great that they cannot be described by even Brahma and Siva. Laksmi’s good fortune extends beyond the realm of ordinary devotional service, for she is an intimate friend of the Personality of Godhead. This is confirmed in this verse (Srimad Bhagavatam 10.9.20) by the word ‘anga-samsraya’ (Laksmi-devi is the better half of the Supreme Lord).

4 What kind of mercy did Yasoda-devi obtain from Lord Krsna? Lord Krsna gave her a benediction greater than liberation. This is described in the following verse from Srimad Bhagavatam (5.6.18):

“Those engaged in getting the Lord’s favour attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him.”*

Yasoda-devi, the queen of the gopis (gopi) obtained an indescribable (yat tat) benediction (prasadam) from Lord Krsna, which could not be obtained (na lebhire) by even Brahma, Siva, or Laksmi. The phrase ‘na lebhire’ (not attained) should be understood to be repeated three times to refer to Brahma, Siva and Laksmi. In this way the rarity of the mercy obtained by Yasoda is emphasised.

5 Someone may say that Drona and Dhara are ordinary material demigods, and therefore they could not possible have become Krsna’s parents without receiving a benediction from Brahma. That Drona and Dhara become Krsna’s parents because of Brahma’s blessings is not an acceptable proposition, however, for Srimad Bhagavatam clearly says that Brahma himself is not able to attain the good fortune obtained by Drona and Dhara (Srimad Bhagavatam 10.9.20, quoted in text 2). How can Brahma give as a gift what other great devotees and he himself are unable to attain? Brahma himself says this in the following prayer (Srimad Bhagavatam 10.14.34):

“My dear Lord, I am therefore not interested in either material opulences or liberation. I am most humbly praying at Your lotus feet for You to please give me any sort of birth within this Vrndavana forest so that I may be able to be favoured by the dust of the feet of some devotees of Vrndavana. Even if I am given the chance to grow just as the humble grass in this land, that will be a glorious birth for me. But if I am not so fortunate to take birth within the forest of Vrndavana, I beg to be allowed to take birth outside the immediate area of Vrndavana so that when the devotees go out they will walk over me. Even that would be a great fortune for me. I am just aspiring for a birth in which I will be smeared by the dust of the devotees’ feet.”*

Also, no Vedic literature says that Drona and Dhara performed great devotional service to the Lord to make themselves eligible to become his parents.

The truth is that Drona and Dhara are partial expansions (amsa-avatara) of Nanda and Yasoda, Krsna’s eternal parents in the spiritual world. They descended to this material world, just as the Lord Himself did in order to display His pastimes on earth.

6 Srimad Bhagavatam is the best of scriptures because it describes pure love for the Supreme Personality of Godhead as the ultimate goal of life. That pure love of Godhead is perfectly manifested in the holy abode of Gokula, and Nanda and Yasoda, the king and queen of Gokula, are perfect examples of that pure love for Krsna. For this reason Brahma prays to attain any sort of birth in that holy land of Gokula.

Anuccheda 152

1 Nanda and Yasoda are actually the eternal parents of Sri Krsna in the spiritual world. Now that we have clearly demonstrated this fact, we shall explain that such an intimate relationship with Sri Krsna can only be obtained by those engaged in devotional service to the Lord. It cannot be obtained by anyone else. That Lord Krsna may be attained only by devotional service is described in the following verse (Srimad Bhagavatam 10.9.21):

“The Supreme Personality of Godhead, Krsna, the son of mother Yasoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realisation by severe austerities and penances, or those who consider the body the same as the self.”*

2 This verse explains that the Supreme Personality of Godhead, Krsna, the son of Mother Yasoda, is not easily accessible to the materialists, who consider the body the same as the self, even if they perform austerities and other similar practices to attain Him. Such persons may become somewhat purified at heart by prolonged austerities, and after a long time they may receive the merciful glance of a pure devotee of the Lord. By the mercy of such a devotee, the materialist may learn how to offer his performance of austerities and other spiritual practices as service to the Lord, and in that way Lord Krsna may become accessible to him. In the same way, Lord Krsna is also not easily accessible to the mental speculators who are from the bodily conception of life and who meditate on the impersonal Brahman. Only by the mercy of a devotee of the Lord can such speculators actually perceive the real nature of the Absolute Truth, and direct their meditation to Lord Krsna. These two processes (austerity and mental speculation) do not enable us to directly perceive the original feature of the Absolute Truth, but give us only a glimpse of His nature.

3 This is confirmed by the Supreme Personality of Godhead Himself (Bhagavad-gita 12.4-5):

“But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, fixed, and immovable - the impersonal conception of the Absolute Truth - by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.*

“For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied.”*

4 The superiority of devotional service and the inferiority of other methods of spiritual realisation is confirmed in the following question posed by Srila Vyasadeva and the answer is given by Narada Muni (Srimad Bhagavatam 1.5.7-8):

“Like the sun, Your Goodness can travel everywhere in the three worlds, and like the air you can penetrate the internal region of everyone. As such, you are as good as the all-pervasive Supersoul. Please, therefore, find out the deficiency in me, despite my being absorbed in transcendence under disciplinary regulations and vows.*

“Sri Narada said: You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless.”*

5 One may ask: Who, then, is able to attain Sri Krsna? This question is answered by the word ‘bhaktimatam’ (by the devotees) in this verse. The Supreme Personality of Godhead (bhagavan), who is known as the son of Yasoda-devi (gopika-sutah) is attainable by Mother Yasoda, and the other devotees. What more need be said in this regard? The word ‘sukhapah’ may also be interpreted to mean ‘the object of happiness’. This means that Sri Krsna appeared to be an ordinary child, the son of Yasoda-devi. Thinking of Krsna as her own son, Yasoda attained transcendental bliss by observing Sri Krsna’s charming childhood pastimes. The mental speculators are always absorbed in meditation on the all-pervading impersonal feature of the Lord, and are thus unable to understand the transcendental happiness obtained by seeing the astonishing and beautiful transcendental form and pastimes of the Supreme Person.

6 The word ‘sukhapah’ may also be interpreted to mean ‘easily understood’. When Sri Krsna performs extraordinary feats (such as the lifting of Govardhana Hill), the mental speculators and materialists immersed in the bodily concept of life become able to understand that Sri Krsna is the Supreme Personality of Godhead. The intimate devotees and associates of the Lord, however, continue to consider the Lord to be their friend or son, and thus, in one sense, it is difficult for them to understand the true position of the Lord, because of their intimate friendship with Him.

7 The devotees of the Lord are thus perfectly enlightened about the real purpose of life, and they are plunged in transcendental bliss (sukhapa) because of their awareness of the Lord’s transcendental handsome form and charming pastimes. This is described in Srimad Bhagavatam (12.12.69):

“Srila Sukadeva Gosvami was simply attracted by the charming pastimes of Lord Krsna, and therefore his mind was always filled with transcendental bliss. He had given up all attraction for everything else.”

8 Three points may be noted in this verse. First, the word ‘iha’ (here) may be understood to mean specifically the devotee attached to the form of Sri Krsna. In this way the devotees attached to the Lord in His other forms, such as Narayana, the master of Vaikuntha, are also considered to be unable to understand the Lord in His original form as Sri Krsna. The second and third points are that the conceptions that Sri Krsna is only the adopted son of Yasoda, and that instead He is the actual son of Devaki, are both refuted by the use of the word ‘gopika-sutah’. That Nanda and Yasoda, the king and queen of Vrajabhumi, are the eternal parents of Sri Krsna is the true meaning of this word (gopika sutah). This point is also supported by the great self-realised devotees who understand the true nature of Sri Krsna.

9 In Srimad Bhagavatam 10.9.1-20 we find an explanation of Nanda and Yasoda’s eternal parenthood of Sri Krsna, and in Srimad Bhagavatam 10.8.49, we find the explanation of Nanda and Yasoda’s previous birth as Drona and Dhara. The seeming contradiction of these two statements may be resolved by accepting the explanation that Drona and Dhara are partial incarnations of Nanda and Yasoda, the Lord’s eternal parents in the spiritual world. We may also note that the description of the eternal parenthood of Nanda and Yasoda is given after the description of their previous birth as Drona and Dhara. In there are two contradictory statements in the scriptures, the second statement should be accepted, and the previous statement should be interpreted so that it does not contradict the later statement. This rule of interpretation is expressed in the Vedanta-sutra in the following words (2.1.17):

Anuccheda 153

1 We have thus quoted many statements from the Vedas and Puranas to clearly prove: 1. The form of Sri Krsna is eternal, 2. Sri Krsna eternally enjoys pastimes in Dvaraka,, Mathura, and Vrndavana and 3. Sri Krsna eternally associates with the Yadu dynasty and the inhabitants of Vrndavana. By proving these points we have strengthened the argument of the Bhagavatam’s paribhasa-sutra (krsnas tu bhagavan svayam: Sri Krsna is the original Supreme Personality of Godhead 1.3.28).

2 Now someone may doubt:

1. If Sri Krsna is the Original Supreme Personality of Godhead, who eternally enjoys pastimes with His liberated associates, as you say, then why is it that the Bhagavatam and other Vedic literatures say that Brahma and the other demigods presented an appeal to Lord Narayana, who then descended to the earth in the form of Sri Krsna?

2. If Sri Krsna eternally remains in Dvaraka, Mathura and Vrndavana, then why did the demigods not approach Lord Krsna personally with their request? Why did they approach Lord Narayana instead?

3. If Dvaraka, Mathura, and Vrndavana are the eternal abodes of Sri Krsna, then why did Krsna first appear in Mathura, then travel to Gokula, then again return to Mathura, then travel to Dvaraka, and finally leave Dvaraka, Mathura and Gokula, in order to go to Vaikunthaloka?

3 To the first two question we reply: The Original Personality of Godhead, Lord Krsna, who eternally enjoys pastimes in Dvaraka, Mathura and Vrndavana, does not generally appear before Brahma and the other demigods. They cannot approach Him, although they may approach Lord Krsna’s expansion as Ksirodakasayi Visnu, who is known to them as the maintainer and creator of the universe. For this reason they appealed to Lord Ksirodakasayi Visnu to relieve the burden of the earth.

4 After hearing the demigods’ appeal, the Personality of Godhead indicated that He desired to personally appear on the earth. The description of this may be found in Srimad Bhagavatam 10.1.22, and also in the description of the incarnation of a hair found in the some scriptures. When the time came for Lord Krsna to end His manifest pastimes on the earth, He ascended to Vaikuntha in the form of one of His expansions amsa-avatara, although in His original form He actually remained in Dvaraka, Mathura, and Gokula, and secretly enjoyed pastimes there, invisible to the eyes of ordinary human beings. This description is confirmed by the account found in the Tantra-bhagavata, Varaha Purana, and other Vedic literatures. That Sri Krsna eternally remains in Dvaraka, Mathura and Gokula is also confirmed by the following verse from Srimad Bhagavatam (11.31.24):

“Sri Krsna eternally remains in the abode of Dvaraka.”

We may also note that this mystery of the appearance and pastimes of the Original Personality of Godhead is difficulty to understand, and not everyone was able to perceive these secret activities of the Lord.

5 Great sages say the appearance and disappearance of Lord Krsna from this material world is like the rising and setting of the sun (The sun remains unchanged, although it appears and disappears from the view of certain living entities). This is described in the following statement of the Sruti-sastra:

“The Personality of Godhead appears and disappears from this material world just as the sun seems to rise in the morning and then seems to enter the ocean again at sunset.”

This comparison of Lord Krsna’s appearance and disappearance to the rising and setting of the sun gives us only a partial understanding of the Lord’s appearance in this world. Lord Krsna’s pastimes may be divided into two types: 1. Prakata (manifested) pastimes and 2. Aprakata (unmanifested) pastimes. Lord Krsna eternally remains in Dvaraka, Mathura and Gokula (which are simultaneously manifest in both the spiritual and material worlds and, invisible to the eyes of the ordinary conditioned souls, enjoys aprakata pastimes. When the proper time for the Lord’s prakata (manifest) pastimes arrives, Lord Narayana and the other visnu-tattva expansions of the Lord enter the transcendental body of Lord Krsna and appear along with Him in His prakata pastimes, which may be seen by the living entities in the material world. When the time for the Lord’s prakata pastimes is ended, Lord Narayana and the other forms of the Lord leave the earth planet and return to the Vaikunthalokas. The original form of Sri Krsna remains, however, and, invisible to the eyes of ordinary living entities, enjoys aprakata pastimes in Dvaraka, Mathura and Gokula. We have already described the Lord’s manifest and unmanifest pastimes, quoting many statements from Vedic literatures. We may note the following verse from Gopala-tapani Upanisad (2.48), where the Lord’s unmanifest (aprakata) presence and pastimes are described:

6 “Lord Krsna, accompanied by His three potencies, and by Balarama, Pradyumna, Aniruddha and Rukmini, eternally stays in delightful Mathura-puri.”

7 Lord Krsna’s manifest (prakata) pastimes in Vrndavana are described in Brahma-samhita (5.29):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundred and thousands of goddesses of fortune.”*

The Lord’s unmanifested (prakata) pastimes are completely distinct from the material world and its influence, and are also completely free from the limitations of material time. In this way, Lord Krsna eternally enjoys pastimes, day after day entering the assembly hall of Dvaraka as the king of the Yadu dynasty, and day after day taking care of the surabhi cows as the young prince of Vrajabhumi. Although Lord Krsna’s pastimes are always aloof from the influence of mater, in His manifested (prakata) pastimes, by His own wish, and by the workings of His internal potency, His pastimes appear to be material, and appear to be under the jurisdiction of time: with a beginning, growth, dwindling and end.

8 To worship the Lord’s unmanifest (aprakata) pastimes, two processes may be adopted: 1. Mantropasanamayi, and 2. Svarasiki. The first process (mantropasanamayi) entails remaining permanently in a place where the Lord enjoyed pastimes, and worshipping the Lord by chanting various mantras describing His pastimes. This process of mantropasana is described in the Brhad-dhyana-ratnabhiseka chapter of the Krama-dipika, and in other passages in the Vedic literatures. The Gautamiya Tantra also describes this process of mantra-meditation in the passage which begins with the following verse:

“I shall now describe the process of meditating upon Lord Krsna, whose eyes are like lotus flowers, and who is dressed in yellow garments. Meditating on Lord Krsna in this way, one becomes free from the reactions to all past sins.”

9 The following verse from the Brahma-samhita (5.30) may also be used in the process of mantropasana (worship of the Lord by chanting mantras):

“I worship Govinda, the primeval Lord, who is adept in playing His flute, with blooming eyes like lotus-petals, with head bedecked with peacock’s feather, with the figures of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of cupids.”***

10 The next verse (Brahma-samhita 5.31) may also be chanted in performing the process of mantropasana:

“I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jewelled ornaments, who always revel in pastimes of love, and whose graceful three-folding bending form of Syamasundara is eternally manifest.”***

11 Another example of verses to be used in mantropasana may be found in the bodhayana-karma-vipaka-prayascitta-smrti, in the passage beginning with the words ‘homas tu purvavat karyo govinda-pritaye tatah’, and ending with the following verse:

“In this way one should meditate on Lord Govinda, who remains in the midst of the herd of surabhi cows. He is handsome and auspicious, and His hair is decorated with a peacock feather. He wears a garland of forest flowers. He is attached to playing His flute and He is surrounded by the gopis of Vraja.”

12 The process of mantra-worship of the Lord is also given in the following mantras of Gopala-tapani Upanisad (1.8-10):

“Brahma said: He appears like a cowherd boy. His complexion is like a monsoon cloud. He stays under a desire tree. The following verses describe Him:

13-15 “Meditating with all his heart on Lord Krsna, whose eyes are handsome lotus flowers, whose complexion is a monsoon cloud, whose garments are lightning, who has two arms, who is rich in transcendental knowledge, who wears a garland of forest flowers, who is the supreme controller, who is surrounded by gopas, gopis and surabhi cows, who rests under a sura-druma tree, who is decorated with splendid ornament, who stands in the middle of a red lotus flower, and who is served by breezes that touch the Yamuna’s waves, a person becomes free from repeated birth and death.

16 The following mantra from the Gopala-tapani Upanisad (1.38) describes the process of mantropasana:

“With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays under a desire tree in Vrndavana, and who is the five-word mantra (klim krsnaya govindaya gopijanavallabhaya svaha).”

17 When the process of mantropasana (worship of the Lord by chanting mantras) becomes complete, the eligible devotee attains the stage known as svarasiki (direct perception), where Lord Krsna personally appears in the heart of the devotee and manifests His transcendental pastimes there. Even today, some devotees have attained this exalted stage of devotional service. This svarasiki stage of meditation on Lord Krsna is described in the following verse of Srimad Bhagavatam (3.9.11):

“O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.”*

18 The following verse from the Vedic literatures describes the pastimes of the Lord seen by a devotee in the svarasiki stage of meditation:

“Lord Krsna eternally enjoys pastimes with Balarama, the cowherd boys, the calves, and the surabhi cows in the forest of Vrndavana.”

19 In this verse the word ‘ca’ (also) is used to describe the presence of Nanda Maharaja and the other residents of Vraja, and the word ‘rama’ is used to indicate the presence of Lord Balarama’s mother Rohini-devi. The phrase beginning with the word ‘kridati’ describes Lord Krsna’s pastimes: entering the pasture land of Vraja, taking a nap in the afternoon, and many other pastimes performed in various places of Vrndavana-dhama. The svarasiki pastimes are performed by the Lord according to His own wish and according to various circumstances. By remaining in a holy place, without travelling to other places, one may perform this process of mantropasana worship, and become eligible to directly perceive Lord Krsna’s pastimes in the svarasiki way.

20 Lord Balarama, for example, directly saw Lord Krsna’s pastimes in the svarasiki way and described them in the following verse (Brahma-samhita 5.40):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.”*

21 Lord Balarama also described his own svarasiki realisation in the following verse (Brahma-samhita 5.56):

“The damsels of Vrndavana, the gopis, are super goddesses of fortune. The enjoyer in Vrndavana is the Supreme Personality of Godhead Krsna. The trees there are all fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krsna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrndavana-dhama is the only relishable abode.”*

22 In the stage of svarasiki realisation, the various pastimes of Lord Krsna appear before the devotee like a constantly flowing Ganges river. Some of those svarasiki pastimes become recorded in various mantras, and thus the mantropasana stage of realisation may be compared to a series of lakes within the Ganges river of svarasiki realisation. In the mantropasana stage one hears about Lord Krsna, Nanda Maharaja and the residents of Vrajabhumi, whereas in the svarasiki stage one is able to directly see Lord Krsna and His associates. From this we may understand that the svarasiki stage is very elevated and difficult to achieve. The most confidential matters are understandable in that svarasiki stage of realisation. The svarasiki stage is described in Srimad Bhagavatam, the most authoritative source of spiritual knowledge, and many svarasiki pastimes are described in its verses. The following verse (6.8.20) describes Lord Krsna’s unmanifest (aprakata) pastimes, as seen in the svarasiki stage. The pastimes are presented in the form of mantras to be chanted by devotees in the mantropasana stage.

23 “May Lord Kesava protect me with His club in the first portion of the day, and may Govinda, who is always engaged in playing His flute, protect me in the second portion of the day.”*

24 In this verse the word ‘govinda’ refers to the form of Lord Krsna as the master of the Vrndavana, and the name ‘kesava’ refers to Lord Krsna as the Lord of Mathura. The Lord appears in these two forms as the Deity visible to the people in general, and He also appears directly before His intimate devotees. The second manifestation of the Lord’s form before the devotee is described in the prayers to Lord Govinda in the Brahma-samhita and in other Vedic literatures as well. Realisation of the Lord in the stage of mantropasana is described in the verses of Gopala-tapani Upanisad and the scripture known as the Narayana-varma.

Anuccheda 154

1 Following Lord Krsna’s instructions, Uddhava spoke the following words (Srimad Bhagavatam 10.46.36) to Nanda and Yasoda. Although seeming ambiguous, these words actually describe the svarasiki stage of spiritual realisation. Uddhava said:

“My dear Mother Yasoda and Nanda Maharaja, Krsna promised that He would come back to Vrndavana after finishing His business in Mathura. This promise He will surely fulfil. I therefore request you both, who are the best among all fortunates, to be not aggrieved on account of Krsna’s absence.*

“You are already perceiving His presence twenty four hours a day, and yet He will come and see you very soon. Actually he is present everywhere and in everyone’s heart, just as fire is present in wood.”*

2 In this verse the word ‘maha-bhagau’ (greatly fortunate) refers to Nanda and Yasoda, the king and queen of Vrajabhumi. Uddhava says to them: “Do not be unhappy, you will see Krsna.” Why does Uddhava say that? “Because Krsna is already staying nearby” is the answer Uddhava gives. Then he speaks the following example: “Just as fire and light are present within firewood, in the same way, Krsna, in His form as the all-pervading Supersoul is present in the hearts of all living entities.” The second half of this verse may also be interpreted to mean: “It is as if (iva) Krsna is the Supersoul present in the hearts of all living entities.” In this way there is some doubt as to whether Krsna will become visible as the Supersoul, or in some other way. In this way it may be understood that Krsna will become visible to Nanda and Yasoda by the process of svarasiki realisation. In this way Nanda and Yasoda will not see the form of the Supersoul, but the original form of Krsna, who was enjoying His pastimes.

Anuccheda 155

1 The svarasiki stage of realisation is also described by Lord Krsna Himself in His message to the gopis (Srimad Bhagavatam 10.47.29):

“My dear gopis, you should understand that it is not possible for you to be separated from Me at any time.”*

Although the gopis seemed to be separated from Krsna as He appeared in His prakata-lila (manifested pastimes), they were always thinking of Him, and thus perceiving His presence directly in His aprakata-lila (unmanifested pastimes). Being situated in the stage of svarasiki realisation, the gopis thus constantly saw Sri Krsna. In this way, although they were separated from His prakata form, they associated with Him in another way (in His aprakata pastimes). In this way Sri Krsna’s statement that it is not possible to be separated from Him may be understood.

2 Because Sri Krsna is full of all inconceivable potencies He is able to appear before His devotees in His aprakata form when He is not visible to them in His prakata form. The wonderful potencies of Lord Krsna’s form were seen by Mother Yasoda and the other residents of Vrndavana in His pastimes of being bound with a rope by Mother Yasoda, and revealing His universal form to Mother Yasoda when He was suspected of eating clay. These two pastimes may appear to be self-contradictory: the first showing Sri Krsna as an ordinary child able to be bound up by His mother, and the second pastime showing Sri Krsna as the all-pervading and omnipotent Supreme Personality of Godhead. Actually, however, there is no contradiction, for Lord Krsna may appear as a helpless child or a s the Supreme Lord by His inconceivable potencies. These inconceivable potencies are described in the Vedic literatures, which are the most authoritative source of knowledge, as confirmed in Vedanta-sutra 2.1.27:

“Vedic literature is the most authoritative source of knowledge.”

The reader is referred to the Bhagavat-sandarbha (Anucchedas 30-39) for a more elaborate explanation of this subject.

3 When Krsna manifests His forms in many different places simultaneously, He does not have to separately create many new forms, but He simply manifests His own original form in many places at once, as He wishes, by the agency of His inconceivable potencies. He manifests His own form in many places just as single form may be reflected in many places by the use of mirrors. A person who causes his form to be reflected in many mirrors cannot perform the functions of His senses through the reflected forms: for example he cannot see, hear, touch, etc. Through his reflected forms. This may be true for an ordinary person, bit for Lord Krsna He can see, hear, touch, and perform all sensory activities through these ‘reflected’ forms. This is the specific potency of Lord Krsna’s expanded or ‘reflected’ forms.

4 That all the visnu-tattva expansions of Lord Krsna are perfect and complete manifestations of the Lord, equal to his original form in all respects, is confirmed in the following verse found in two Upanisads (Isopanisad 1) and (Brhad-aranyaka Upanisad 6.5.4.):

“The Personality of Godhead is perfect and complete. And because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as a complete whole. Whatever is produced of the complete whole is also complete by itself. And because He is the Complete Whole, even though so many complete units emanate from Him, He remains the complete balance.”*

5 Sri Krsna is thus perfect and complete, and innumerable perfect and complete visnu-tattva forms may emanate from Him, but He remains undiminished in all respects. By His inconceivable potency He may expand in many different forms simultaneously, and each of these forms may perform many different activities. These forms may perform different activities simultaneously. That this is described in Srimad Bhagavatam and other Vedic literatures and the great learned devotees also described it and delight in learning about it is evidence to prove this remarkable feature of the Lord.

6 Lord Krsna’s ability to be manifested in many places simultaneously and perform many different activities at the same time by His mystic potency is not shared by any one else. No yogi or sage can perform such wonderful activities, and therefore Narada Muni spoke the following verse after seeing the many expansions of the Lord at Dvaraka (Srimad Bhagavatam 10.69.2):

“It is astounding that Lord Krsna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes.”*

7 That Sri Krsna is able to expand into many different forms simultaneously is also confirmed in the following verses from Srimad Bhagavatam, where the words ‘atma’, ‘rupa’, and other words also are used to describe the Lord’s transcendental forms:

“Lord Krsna is able to assume any form He likes.”

“Lord Krsna expanded into as many forms as there were gopis.”

10.33.19

“The imperishable Personality of Godhead then expanded Himself into 16 108 forms and married all 16 000 queens at the same moment.”

10.59.42

“Lord Krsna is able to assume any form according to His will.”

11.30.40

8 By His own wish, Lord Krsna may expand into many different forms and perform many different activities simultaneously, although the Lord’s associates in those pastimes generally do not give any thought to all these wonders. An example of this is the occasion of Lord Krsna’s marriage to 16 000 queens simultaneously in the presence of Devaki-devi and His other relatives. An astonishing feature of this pastime is described by Srila Sridhara Svami in His commentary on Srimad Bhagavatam 10.69.2 (quoted in text 6). Sridhara Svami says:

“When Lord Krsna married 16 000 queens in 16 000 palaces all at the same moment, Devaki-devi and the Lord’s other intimate relatives also became expanded and witnesses all the Lord’s simultaneous marriages.”

9 That the intimate associates of Lord Krsna may also appear in different forms simultaneously, just as the Lord can, is described in the following verses of Srimad Bhagavatam (10.69.20 and 27), where Narada’s visit to Krsna’s palaces in Dvaraka reveals the simultaneous expansion of Uddhava, the intimate associate of the Lord:

“In one palace Narada saw Lord Krsna engaged in playing chess along with His dear wife and Uddhava. The Lord immediately got up from His seat and invited Narada to sit on His personal seat. The Lord again worshipped Him with as much paraphernalia for reception as He had in the palace of Rukmini. Narada then left that palace and visited other palaces where he again saw Lord Krsna engaged in different activities. In another palace Narada saw Lord Krsna consulting with ministers like Uddhava and others on important matters of business.”*

10 Sri Krsna appears in various forms according to the nature of His devotee’s love for Him. If the devotee aspires to see the Lord in a certain way, the Lord appears in that aspect, and says to the devotee: “Here I am, just as you have desired Me.” The Lord may sometimes appear before the devotee, and sometimes also may be far away from the devotee. For example, when Lord Krsna played the part of the ideal husband of 16 000 wives in Dvaraka, sometimes Devaki-devi would perform her household duties in the association of her great son, and she would feel transcendental bliss. Then again, sometimes she would not have His association, and she would long to see Him. In the same way Uddhava and the other devotees would sometimes have Lord Krsna’s association, and sometimes they would be separated from Him. This meeting and separation of the Lord and His devotees is a very wonderful activity effected by the Lord’s yogamaya potency.

11 When Lord Krsna is not directly present before His devotees He remains present in His aprakata (unmanifested) form. In this way, even when He had gone to Mathura and Dvaraka, He remained present before the gopis and other inhabitants of Vrndavana. By either His prakata (manifest) or aprakata (unmanifest) presence He always remains in Vrndavana, Mathura and Dvaraka. Although superficially a description of His all-pervading feature as the Supersoul, Lord Krsna’s instruction to the gopis that “It is not possible for you to be separated from Me” (Srimad Bhagavatam 10.47.29), is actually a description of His eternal aprakata presence in Vrndavana, and the gopis constant perception of Him in the svarasiki form of meditation. In this way, while apparently speaking about the Supersoul, Krsna actually described His eternal presence in Vrndavana and His eternal association with the residents of Vrndavana. Such a method of indirectly expressing one thing while appearing to say another may be seen in many places in Vedic literature. For example, such a device was used by Vidura to warn the Pandavas travelling to the house of lac, and a similar method of expression was also used by Narada Muni in his allegorical explanations to the Haryasvas and Savalasvas, the sons of Maharaja Daksa (as described in the Sixth Canto of Srimad Bhagavatam).

Anuccheda 156

1 Superficially describing the all-pervading Supersoul, Lord Krsna actually described the gopis’ constant meditation on Him and their uninterrupted svarasiki perception of Him through strong feelings of separation in the following verse from Srimad Bhagavatam (10.47.29):

“My dear gopis, just as the five material elements of earth, water, fire, air and ether are all-pervading within this material world, and present in the bodies of all living entities, in the same way, I am always present within you. I reside in your minds, senses, and Your life-breath, for I have taken shelter in all these places.”*

2 This statement of Sri Krsna may be interpreted in the following way: “The material elements are causes of each other. For example, ether is the cause of air, air of fire, fire of water, and water of earth. Each element cause is situated within its effect. For example, ether is situated within air, air within fire, fire within water, and water within earth. Because I am the cause of everything, I am situated within everything in the same way, because as a general rule a cause is always situated within its effect. Even

though we have been externally separated, I am still remaining always within you in this way. Especially for you, O gopis of Vraja, who have dedicated your life and soul to Me, separation between us is not possible at any time, for I always reside within your minds and senses. How do I reside there? In what form? I remain always there in My original form, playing the flute with two hands and handsome with a dark complexion.”

Anuccheda 157

1 Someone may object: How is it possible for the gopis to be simultaneously associated with Sri Krsna, and then again separated from Him? This is very astonishing. In order to allay this doubt, Sri Krsna spoke the following words in His message to the gopis (Srimad Bhagavatam 10.47.30):

“My dear gopis, you should understand this appearance of Mine in My aprakata form in your meditation on Me. By My inconceivable internal potency I appear in this aprakata form with all My transcendental attributes and thus I relieve the distresses born from My absence.”

2 In this verse the word ‘atmana’ may be understood to mean ‘the form of Sri Krsna’, which is manifested in unlimited kinds of expansion’. The word ‘svayam’ may mean ‘personally’ and the word ‘atmanam’ may mean ‘this specific form’. The word ‘srje’ may mean ‘I manifest’. Understood in this way, the verse may be interpreted to mean ‘Out of all my unlimited forms, I personally appear in this specific form (the aprakata form perceived in svarasiki meditation).”

One may ask: By what method does Lord Krsna appear in this way? The answer to this question is that the Lord appears in this way by the agency of His personal inconceivable potency (atma-mayanubhavena). This potency of the Lord is described in the following statement from the Catur-veda-sikha quoted in Madhvacarya’s commentary explaining this verse:

“The Supreme Lord possesses His own eternal potency, which is manifested from His own transcendental form, and which is known as maya.”

3 One may ask: How is this aprakata form manifested? To this question the answer may be given: Krsna appears with His own transcendental qualities and senses: ‘bhutendriya-gunatmana’. In this word ‘bhuta’ means ‘transcendental’, ‘guna’ means ‘the handsomeness of Lord Krsna’s form and His other transcendental attributes’, and ‘atmana’ means ‘manifesting’. In some texts of Srimad Bhagavatam we find the word ‘buddhindriya’ instead of ‘bhutendriya’. According to this reading, the Lord appears with His own transcendental mind and intelligence.

4 In this verse (quoted in text 1) the word ‘anu’ means ‘after appearing in this way’ and ‘hanmi’ means “I go’. The verb ‘han’ may mean either ‘to kill’ or ‘to go’. The word ‘palaye’ means ‘after coming, I protect from the sufferings created by separation from Me’. This will be described in Srimad Bhagavatam 10.47.34.

5 If the alternate meaning of the verb ‘han’ (to kill) is accepted, it may be interpreted to mean that the Lord sometimes makes His form invisible. One example of this is when the thousands of expansions (of Lord Krsna at Dvaraka meet together at a certain time and) become a single Krsna (who enters the Sudharma assembly house).

6 This is described in the following words by Sridhara Svami (in his commentary on Srimad Bhagavatam 10.70.17):

“The many expansions of Sri Krsna, having each left His own respective palace in Dvaraka, become a single Krsna who then entered the Sudharma assembly house.”

7 This is also confirmed by Sripada Madhvacarya who, in his commentary on this verse quotes the following statement from the Padma Purana.”

“The Supreme Personality of Godhead, Lord Hari, is the original creator of everything. He is always free from any fault or defect, and He is always transcendental to the influences of the three modes of material nature. He sometimes expands Himself into many forms, and then again all His expansions enter Him, and He becomes one.”

8 The manifold expansions of the Supreme Personality of Godhead are also described in the following verse from the Sruti-sastra (quoted in the commentary of Sankaracarya):

“The Supreme Personality of Godhead is sometimes manifested as one, and then again, sometimes He expands Himself into many forms.”

9 In this verse the phrase ‘atmanam palaye’ means ‘I appear before My devotees and enjoy transcendental bliss by performing pastimes in their association.” One should not take it that the use of the word ‘hanmi’ is a literary fault in this verse. A similar phrase is spoken by the Lord in the following words (Srimad Bhagavatam 3.16.6): ‘chindyam sva-bahum api vah pratikula silam.”

Anuccheda 158

1 After hearing Lord Krsna’s explanation of His aprakata presence in Vrndavana, even after He had gone to Mathura, the gopis might protest: ‘My dear Krsna, at present You are enjoying pastimes in Mathura, how is it possible for You to be still present with us in the village of Vrndavana? In order to answer the gopis doubt, as well as to explain their svarasiki perception of Him, Lord Krsna spoke the following verse (Srimad Bhagavatam 10.47.31):

“This personality of Godhead is free from all phases of material entanglement and from the grip of the three modes of nature. He is pure and full of all transcendental knowledge. He appears in the thoughts of His devotees whether they are awake, dreaming or deeply asleep.”*

2 In this verse Sri Krsna says that just as He is present before His devotees in His manifested (prakata) pastimes, He is also not separated from them in His aprakata (unmanifested) pastimes. Although appearing to be absent from them, He is always manifested within their thoughts.

3 In this verse the word ‘atma’ means ‘I, Sri Krsna’, and the phrase ‘mano-vrttibhi iyate’ means ‘I am perceived in meditation by the gopis when they are awake, dreaming, and even deeply sleeping.”

4 How is this Supreme ‘atma’ described? He is expert in all kinds of knowledge (janamayah), pure and free from any fault (suddhah), superior to all living entities (vyatiriktah), and full of all auspicious attributes (sarva-guna-sali). The perception of Lord Krsna’s aprakata form in the gopis’ meditation enlivened them, increased their love for Him, and made it possible for them to bear the long period of their separation from Him.

5 Lord Krsna appeared before them even in their sleep. That is the meaning of His statement: “I am always manifest before you.” This proves that whether awake or asleep they did not do anything but meditate on Him. Whether awake, asleep, or in deep sleep, the gopis were always wonderfully able to see Lord Krsna in meditation. In this way Lord Krsna entered them and appeared before them. The gopis constantly saw Lord Krsna, even in the condition of dreamless deep sleep (the kind of sleep which, when experienced by ordinary conditioned souls, is described by them with the words “I slept well”).

6 Constant meditation on Lord Krsna is also described in the following verse from the Garuda Purana:

“Whether awake, dreaming, or in deep sleep, transcendentalists continuously meditate on the infallible Supreme Personality of Godhead (Lord Acyuta).”

Anuccheda 159

1 At this point the gopis might reply: “We now feel the devastating effect of separation from You, O Krsna.” How is it that You now tell us we are not separated from You?” Considering that the gopis might raise this objection, Sri Krsna decided to instruct them with the following words: ‘My dear friends, if you become able to free Yourselves from the illusion of thinking that You are separated from Me, you will find that you will have My association at every moment.’ Intending to give this instruction to the gopis, Lord Krsna spoke the next two verses from Srimad Bhagavatam (10.47.32-33) in which He describes the process of meditation prescribed in the yoga-sastras. The first of these verses (10.47.32) follows:

“The living entity in his sleeping or dreaming condition sees his dream body, senses, and sense-objects as real, and in his awake condition sees the same things as unreal. In the same way one who is awake to spiritual knowledge sees that the external material body, senses, and sense-objects are temporary. He should check the activities of the material senses, therefore, in order to actually understand the eternal Absolute Truth.”*

3 This verse explains that just as a person who is awakened (utthitah) from a dream sees all the activities of the dream as unreal. In the same way a transcendentalist who is awake (vinidrah) to spiritual knowledge should consider (dhyayeta) that the sense-objects (indriyarthan), such as sound, sight, smell, taste, and touch, when manifested in matter are similarly unreal because they are temporary. Such a wise person should restrict (niruddhyat) the activities of the material senses in order to attain a higher spiritual goal.

4 In the verse Sri Krsna hinted to the gopis that their conception of being separated from Him was an illusion, like the illusions one sees in a dream. He wanted to explain to them that if they were associating with Him in His aprakata feature, by constantly meditating on Him, they were certainly not separated from Him, but were continuously associating with Him.

Anuccheda 160

1 In the next verse (10.47.33), Lord Krsna continued His explanation, hinting to the gopis that because they were always thinking of Him, they were therefore not actually separated from Him. Lord Krsna said:

“My dear gopis, all kinds of spiritual paths are intended to bring the following closer to Me in Krsna consciousness. Different processes of spiritual realisation such as Vedic study, yoga, study of sankhya philosophy (as followed by great thinkers), renunciation, austerity, self-control, truthfulness, and other auspicious activities, are intended to bring the followers closer to Me. All these different ways of determining the goal of life are compared to rivers. I am like the ocean, and a rivers flow down towards the ocean, all attempts for knowledge flow towards Me.”*

2 In this verse Sri Krsna gives the example of the rivers and ocean. Just as many rivers flow to the ocean, in the same way, study of all the Vedic literatures and other spiritual practices all find their ultimate conclusion in Krsna consciousness. Sri Krsna also explains to the gopis that they who understand the meaning of the Vedas carefully control the activities of the mind. Therefore Lord Krsna advises the gopis to control their minds and become free from the misconception of thinking that they are separated from Him.

Anuccheda 161

1 At this point Sri Krsna considered that the gopis response to His instructions might take the form of the following thoughts:

“My dear Krsna, we are certainly distressed by Your long absence. You advertise Yourself as very merciful by giving this philosophical instruction to us. However, if you are actually merciful to us, then why do you not return to Vrndavana and appear before us and associate with us as before. We think that Your clever words and Your so-called mercy to us are simply meant for cleverly cheating us.”

Considering that the gopis might be thinking in this way, Lord Krsna spoke the following words (Srimad Bhagavatam (10.47.34):

2 “My dear gopis, although you were accustomed to love Me from the very beginning of your lives, in order to increase your superexcellent love for Me, I have purposely separated Myself from you. I have done this so that you may be in constant meditation on Me.”*

3 In this verse Sri Krsna says to the gopis:

“Although you are all full of love for Me and very eager to always see Me (bhavatinam drsam priyah), I have now separated Myself from your company (yad dure varte) in order that you may constantly meditate upon Me (manasah sannikarsartham). In this way you may always see Me within your minds, just as formerly you always saw Me with your eyes.”

Anuccheda 162

Lord Krsna continued His explanation in the next verse (Srimad Bhagavatam 10.47.35):

“When a woman’s beloved is away, she thinks of Him meditatively, and he is present before her. In fact she is more conscious of him than when he was actually present. In the same way you have become more conscious of Me in this condition of separation than when I was directly present before you.”*

Anuccheda 163

In the next verse (Srimad Bhagavatam 10.47.36), Lord Krsna describes the result obtained by the gopis’ constant meditation on Him:

“My dear gopis, because you constantly think of Me without thinking of anything else, or ever forgetting Me, You will quickly attain Me.”*

Anuccheda 164

1 The gopis might reply to this statement by saying:

“If by thinking of You one quickly attains Your association, then why have You not already appeared before us?”

To answer this question, Sri Krsna spoke the following verse (Srimad Bhagavatam 10.47.37):

“My dear gopis, when I performed the rasa dance with you in the evening of the sarat season in this forest of Vrndavana, some fortunate gopis were forcibly prevented from going to see Me. These gopis immediately left their bodies and quickly attained My eternal association by constantly thinking of My transcendental glories. In this way they quickly attained Me by thinking of Me.”*

2 In this verse Sri Krsna says that when certain gopis were prevented from entering the arena of the rasa dance He personally appeared before them in His aprakata form, and those gopis gave up their bodies meditating on Krsna and directly seeing Him in His aprakata feature, and in this way they attained the direct association of Sri Krsna, who eternally enjoys wonderful pastimes with His devotees. The same incident is also described in the following verse from the Markandeya Purana, quoted in the Vasana-bhasya:

“When some of the gopis were prevented from entering the arena of the rasa-dance, they gave up their bodies meditating on Lord Krsna, who is full of transcendental bliss, handsomeness, and opulence, and who is full of love for His devotees. By meditating on Him in that way, those gopis attained His eternal association.”

3 In this verse the word ‘kalyanyah’ may be interpreted to mean either ‘free from all impediments’ or ‘along with the body’. If the second interpretation is accepted, it is to be understood that these gopis left behind material bodies in order to convince their husbands that they had not gone to Krsna, although in their original spiritual forms they attained the association of Lord Krsna in His aprakata pastimes.

These gopis entered the eternal spiritual world to associate with Lord Krsna and enjoy pastimes with Him in the specific way they desired. This is described in the previous statement quoted from Markandeya Purana and also in the following verse spoken by Lord Krsna in Srimad Bhagavatam (10.82.44):

“Lord Krsna told the gopis: ‘The means of attaining My favour is loving service unto Me, and fortunate you are all thus engaged. Those living beings who render service unto Me are eligible to be transferred to the spiritual world and attain eternal life with knowledge and bliss.”*

4 In these verses it is as if Krsna had said to the gopis:

“I am completely submissive to the pure love of My devotees, and therefore every day I leave the city of the Yadus and come to Vrajabhumi, revealing My prakata form to the residents there. This is just according to My repeated promise to return to Vrndavana.”

We may also note that the use of the word ‘asmin’ (in this Vrndavana) (in Srimad Bhagavatam 10.47.37, quoted in text 1) indicates Sri Krsna remaining in Vrndavana, even after it was understood by the people in general that He was living in the city of the Yadus.

5 The gopis were able to attract Sri Krsna to continuously stay among them in His aprakata form because they were situated in the platform of pure devotional service, a position more exalted than the attainment of transcendental knowledge or the performance of severe austerities. That devotional service to Sri Krsna is superior to the cultivation of knowledge or austerity is confirmed by Lord Krsna Himself in the following verse (Srimad Bhagavatam 11.20.31):

“A pure devotee who is completely dedicated to My service is already situated in the topmost perfection of life. His position will not be improved by adopting the inferior activities of cultivation of transcendental knowledge or performance of severe austerities.”*

6 The cultivation of impersonalism will not extinguish the burning fire of the gopis’ separation from Krsna. Even for ordinary devotees, the cultivation of impersonal spiritual knowledge is never recommended. This is described in the following verse spoken by Lord Brahma to Lord Krsna in Srimad Bhagavatam (10.14.3):

“My dear Lord, those devotees who have thrown away the impersonal conception of the Absolute Truth and have therefore abandoned discussing empiric philosophical truths should hear from self-realised devotees about Your holy name, form, pastimes and qualities. They should completely follow the principles of devotional service and remain free from illicit sex, gambling, intoxication, and animal slaughter. Surrendering themselves fully with body, words and mind, they can live in any asrama or social status. Indeed, You are conquered by such persons, although You are always unconquerable.”*

7 Even ordinary devotees reject the knowledge and liberation offered by the impersonalists. Ordinary devotees reject these things because they prevent one from seeing and understanding the handsome dark form of Sri Krsna. That the devotees reject the liberation offered by the impersonalists is described in the following verse of Srimad Bhagavatam (6.10.28):

“Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord.”*

8 That the devotees reject the impersonalists illusory liberation is also confirmed in the words of the Four Kumaras to the Supreme Personality of Godhead (Srimad Bhagavatam 3.15.48):

“Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom.”*

9 The impersonalist theory is the greatest possible impediment to the gopis’ ecstatic love of Krsna, which is described by Uddhava in these words (Srimad Bhagavatam 10.47.28):

“My dear gopis, please hear this message from Lord Krsna, the Supreme Lord whom You love very dearly. Hearing this message from Krsna will greatly delight you.”*

10 In his commentary on Srimad Bhagavatam 10.47.34, Sridhara Svami gives the following glimpse into the gopis’ thoughts when they heard Sri Krsna’s message, the gopis thought:

“O Krsna, why are you trying to cheat us by speaking these theories of the impersonalists to us as if we were outsiders. You may speak in this way to others, but not to us. O Lord, we think that You are the ultimate in all handsomeness, and we are completely unable to tolerate being separated from You.”

When travelling to the house of lac, where Duryodhana had planned to kill the Pandavas, Vidura spoke a riddle to the five Pandavas hinting the nature of Duryodhana’s plan, and Yudhisthira was able to understand the information concealed in Vidura’s words. In the same way Sri Krsna informed the gopis of His eternal presence among them in His aprakata form and the gopis were able to understand the meaning of this riddle He spoke to them.

Anuccheda 165

1 The gopis were able to understand the description of Sri Krsna’s aprakata presence among them and they became pleased and satisfied to understand that they were not actually separated from Him. Their satisfaction is described by Sukadeva Gosvami (Srimad Bhagavatam 10.47.38):

“After hearing the message written by their dearmost Krsna, the gopis became pleased and satisfied. Remembering that message, they spoke the following words to Uddhava.”*

2 Remembering Lord Krsna’s instructions, the gopis were able to directly see Lord Krsna’s aprakata form and pastimes and they became relieved of their strong feelings of separation. They became very much pleased and satisfied (pritah).

Anuccheda 166

Srila Sukadeva Gosvami describes the gopis’ satisfaction (Srimad Bhagavatam 10.47.53):

“Uddhava’s message and instructions saved the gopis from the burning flames of separation from Krsna, and the gopis acknowledged the benediction from Uddhava. Uddhava practically acted as the preceptor spiritual master of the gopis, and they in return worshipped Him as they would worship Krsna.”*

Anuccheda 167

The gopis described their intense feelings of separation from Krsna in the following words spoken to Uddhava (Srimad Bhagavatam 10.47.44):

“Separation from Krsna makes us agitated, as if there were fire in our bodies. Krsna proposed to come back to Vrndavana to extinguish the fire, just as a cloud appears in the sky to extinguish the forest fire by its downpour.”*

Anuccheda 168

1 The same instructions sent to the gopis in the letter carried by Uddhava were also personally spoken to the gopis at a later time at the holy place of Kuruksetra. At that time Lord Krsna personally said to the gopis (Srimad Bhagavatam 10.82.44):

“Devotional service rendered to Me by the living beings revives their eternal life. O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have obtained My favour.”*

2 In this verse Lord Krsna says that they who become His pure devotees (as the gopis were) are eligible to become liberated. Others, who take up a process of spiritual realisation other than bhakti-yoga will remain unable to become liberated. Considering that the gopis might say; ‘My dear Krsna, at present You are always remaining at Dvaraka and enjoying pastimes there. We, however, must always remain in Vrndavana. Under these circumstances, how is it possible for us to attain Your association?’ Krsna consoled them by saying that He eternally remains in their association in His aprakata form. This was explained by Him in the following words (Srimad Bhagavatam 10.82.45-46):

3 “My dear gopis, just as the material elements are present within all material objects (which have the material elements as their origin), in the same way, because I am the origin (and also the cause of dissolution) of everything, I am present everywhere, within and without everything. You saw Me in My prakata form in the forest of Vrndavana. Now please see me in My aprakata form, eternally manifested before you in meditation.”*

4 In these verses Krsna says: “Just as (yatha) the material elements are present within all material objects (which have the material elements as their origin), in the same way, because I am the origin of everything, I am also present within everything.” Lord Krsna explains that He is present in both His manifest prakata (atma) and all-pervading aprakata (atmana) forms. He said: “In My prakata form (pare) you saw Me in the forest of Vrndavana. Now please see Me in My aprakata form (aksare) eternally manifested before you. I am the Supreme Lord and the ultimate shelter of all living entities, and there is no real difference between My prakata and aprakata forms.”

Anuccheda 169

1 After describing Lord Krsna’s instructions to the gopis, Srila Sukadeva Gosvami described the gopis’ response (Srimad Bhagavatam 10.82.47):

“By hearing and remembering Lord Krsna’s instruction about His presence among them in His aprakata form, the gopis became free from all illusion. They constantly meditated on Krsna and thus always associated with Him in His aprakata form.”

2 By remembering (tad-anusmarana) Lord Krsna’s instructions about His aprakata presence (adhyatma-siksaya) among them, the gopis gave up their illusion of being attached to Sri Krsna’s prakata form, and not being aware of His eternal presence in their midst in His aprakata form. Understanding Lord Krsna’s instructions, the gopis constantly meditated on His form and pastimes, and in this way continuously associated with Him. Sri Krsna’s eternal presence among the gopis in His aprakata form is described in the following verses of Srimad Bhagavatam:

“Devotional service rendered to Me by the living beings revives their eternal life. O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have obtained My favour.”*

10.82.44

“A pure devotee who is completely dedicated to My service is already situated in the topmost perfection of life. His position will not be improved by adopting the inferior activities of the cultivation of transcendental knowledge or performance of severe austerities.”

11.20.31

If one analyses these verses and tries to discover another hidden meaning here, he will not find any suitable alternate meaning. What we have just explained in the only appropriate interpretation.

Anuccheda 170

1 In this way it may be understood that by accepting Sri Krsna’s instructions as true, the gopis did not accept the monistic conception of the all-pervasiveness of the Absolute, but rather understood Krsna’s confidential explanation of His eternal presence among them in His aprakata form. Even though the gopis were able to understand that Lord Krsna was always present before them in His aprakata form, they became afraid of being again separated from His prakata form, and with great humbleness offered the following prayer (Srimad Bhagavatam 10.82.48):

2 “The gopis spoke thus: Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshipped and meditated upon by great mystic yogis and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs.”*

3 In this verse the gopis says: “O Lord, please permit us, who are very unfortunate, to have an occasional glimpse of Your lotus feet. O Lord whose navel is like a lotus flower, we wish that Your lotus feet may be awakened within out hearts.” If Krsna were to ask the gopis: “What is the difficulty? Why is it impossible or so difficult for you to remain content by meditating on My lotus feet?” then the gopis might reply: “O Lord, Your feet are worshipped and meditated upon by great mystic yogis and highly learned philosophers. We are only ordinary persons engaged in household affairs. How is it possible, then, for us to meditate on Your lotus feet, which are the proper object of meditation for great souls.

4 Always eager to directly associate with Sri Krsna, the gopis continuously meditated upon Him. This is described in the following verse (Srimad Bhagavatam 10.46.5) spoken by Lord Krsna to Uddhava:

“My dear Uddhava, the gopis are always absorbed in thoughts of Me, who am most dear to them. Since I have gone away to Mathura, they are always thinking of Me in such a way that they remain overwhelmed and almost dead in anxiety due to separation from Me.”*

5 In this verse the gopis protest to Krsna that they cannot remain satisfied simply by remembering His lotus feet, but they insist that they must have His direct association. In this verse they intended to say: “O Lord, the highly learned philosophers are able to meditate upon You because their minds are tranquil and free from all desires, including the desire to directly attain Your lotus feet. This peaceful condition of the mind is certainly a prerequisite in the matter of meditation. We are not able to meditate on Your lotus feet because our minds are agitated with the desire to directly see You and therefore, in that unpeaceful condition, we cannot fix our minds in meditation. The metaphor comparing Your feet to a lotus flower is very appropriate, for a lotus flower is very cooling to the touch, although simply thinking of a lotus flower is not at all cooling. Therefore, in the same way, our burning desire to associate with You can be relieved only by the direct contact of Your lotus feet. Our desires will not be satisfied simply by meditating on You.

6 The gopis thought that Krsna might say to them: “The great mystic yogis meditate on My lotus feet and thus become relieved from the sufferings of material existence. Please, therefore, take up this process of meditating on My lotus feet and you will become free from the suffering of separation from me just as the yogis become free from suffering in the same way.”

By distinguishing themselves from the yogis in this verse, the gopis intended to say to Krsna: “They who have fallen into the dark well of material existence may become delivered by meditating on Your lotus feet, but such meditation is not helpful for us, who are drowning in the ocean of separation from You. When we remember Your lotus feet we do not at all experience relief, but rather the intense suffering of our separation only increases.”

7 The gopis also thought that Krsna might suggest that they return with Him to Dvaraka, where they may associate with Him without interruption. For this reason the gopis said the words ‘geham jusam’ (we are only ordinary persons engaged in household affairs). In this way they reminded Krsna that they were the wives of others, and not independent of their husbands. It was not possible for them to leave their husbands and go with Him to Dvaraka. One may also interpret the words ‘geham jusam’ to mean ‘My dear Krsna it is not at all suitable for us to associate with You in Dvaraka or any other place except for this land of Vrndavana, which seems to us to fulfil all our desires, and which is the place where we formerly enjoyed pastimes in Your company. This desire of the gopis to remain in Vrndavana and enjoy Krsna’s association there is described in the following verse (Caitanya-caritamrta Madhya-lila 13.122):

“That very personality who stole away my heart during my youth is now again my master. These are the same moonlight nights of the month of Caitra. The same fragrance of malati flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, yet still my mind is not happy here. I am eager to go back to that place on the bank of the Reva under the Vetasi tree. That is my desire.”*

By these words (geham jusam) the gopis said to Krsna: “We cannot become relieved of our distress by meditating on Your lotus feet, and we are not able to return to Dvaraka with You, nor would we desire to do so if we could. Therefore the only solution to our plight is if You personally return with us to Vrndavana and grant us Your association there.”

Anuccheda 171

1 Sri Krsna’s prakata form, and also His aprakata form which appeared in the hearts of the devotees in the stage of svarasiki meditation, are both described in the following verse from Srimad Bhagavatam (10.33.35):

“The same Sri Krsna who appeared in Vrndavana in His prakata form and enjoyed pastimes in the company of the cowherd men of Vrndavana, also appeared in His aprakata form within the hearts of all of the Vraja-gopis and the cowherd men who were their husbands.”

2 In His aprakata form Sri Krsna was manifested within (antah) the thoughts of the gopis (tat-patinam). Sri Krsna is known as ‘adhyaksa’ (the monarch) both because He is the playful (yas carati) prince of Gokula, and because He is the supreme monarch and protector of all living entities (sarvesam dehinam). Lord Krsna is the real husband of the gopis and He has been enjoying pastimes with them from time immemorial. Because the relationship of Sri Krsna and the gopis is actually eternal, Sri Krsna cannot be criticised for ‘immorality’ or ‘adultery’.

3 Sri Krsna is the real husband of the gopis. The cowherd men who played the role of being the gopis’ husbands were actually not their husbands. The husband and wife relationship between the various cowherd men and the gopis was existing only in their imagination and only for enhancing Krsna’s parakiya relationship with the gopis. This is confirmed in the following statement of Srila Sukadeva Gosvami (Srimad Bhagavatam 10.33.37):

“The gopis’ husbands thought that their wives were sleeping by their sides. Enamoured by the influence of the external energy of Krsna, they thought that the gopis were their wives. They could not understand that they had gone to dance with Krsna.”*

Anuccheda 172

1 Just as the Supreme Personality of Godhead has many different forms in order to enjoy many different pastimes, in the same way, the transcendental abode of the Lord, although one, is manifested in many different forms. This is described in the following verse from the Rg Veda:

“The transcendental abode of the Supreme Personality of Godhead, who fulfils all desires, is manifested in many different ways.”

2 Each different abode of the Lord has its own specific feature, and specific pastimes are enjoyed in each abode. There is no overlapping of pastimes, where the pastimes of one abode are performed in another. However, even in the Lord’s manifest pastimes within the material world, the Lord’s abode manifests very wonderful features. For example, although the inner part of Dvaraka city is only 12 yojanas (96 miles) in diameter, within that relatively small place there are millions of palaces 2 krosas (4 miles) across, as well as many gardens, lakes and so on, all very large. Another example is the valley Govardhana Hill, which although very small in size, contains the infinitely large spiritual realm of Gokula. Another example is the small animals and plants in the forest of Vrndavana, which were seen by Lord Brahma is large than innumerable universes. Another example may be seen in Dvaraka City, where Narada Muni observed the Lord’s morning, midday and evening pastimes occurring simultaneously (in other words, Narada saw that in Dvaraka it was morning, midday and evening all at the same time).

In this way the Lord’s abode of Goloka Vrndavana is manifested in many different parts, each part being the place of specific pastimes.

3 Another wonderful feature of the Lord’s abode is the presence of desire trees there. The desire trees in the aprakata spiritual Goloka Vrndavana are described in the following passage from the Yamala Tantra, where Lord Siva says to Parvati:

“My dear sweetly speaking Parvati, on each and every path in Goloka Vrndavana are many different kinds of desire trees. Some are splendid as the pristine full moon, and some are like the newly rising sun, or like an expansive ocean of brilliant light. Some have jewelled branches, and some have buds splendid as gold. Whatever flower or fruit one wishes to pick from these desire trees is at once manifest on their branches.”

4 In these verses the word ‘adhara-madu-suvacah’ means ‘O Parvati, whose words are as sweet as honey’, and the word ‘ratnanganam’ and ‘santakanam’ mean ‘among the desire trees, whose branches are studded with jewels’. The sentence ‘eke kamante’ means ‘although some desire trees are as splendid as the moon, and others as splendid as the sun, some (eke) desire trees shine with a specific splendour, surpassing that of the others. The second verse means that whatever flower or fruit one may wish to take from the desire trees, they will immediately produce.

5 The wonders of the spiritual Goloka Vrndavana planet are also described in the following verses from Brahma-samhita (5.56-57):

I worship Lord Krsna’s transcendental abode, known as Svetadvipa, or Goloka Vrndavana. The damsels of Vrndavana, the gopis, the super goddess of fortune. The enjoyer in Vrndavana is the Supreme Personality of Godhead Krsna. The trees there are all wish-fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krsna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrndavana-dhama is the only relishable abode.*

In that Vrndavana numberless milk-cows always emit transcendental oceans of milk, and in that Vrndavana there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realised souls in this world.”**

6 In these verses the word ‘jyotih’ (effulgence) indicates that in the spiritual realm of Goloka Vrndavana there are a spiritual and eternal sun and moon, which are not destroyed at the time of cosmic annihilation. That delightful sun and moon are eternal, and full of knowledge and bliss. They are not material and are different from the material sun and moon in many ways. For example, the material moon waxes and wanes, appearing as a full moon on only one day a month. In Goloka Vrndavana, however, on each night the moon is full, and it never wanes. This is described in the Gautamiya Tantra in the following words:

“In Goloka Vrndavana there are a spiritual sun and moon. There a full moon rises each night, for the moon never wanes.”

We may also note in these verses the word ‘bhaje’ (I worship). This word shows that the abode of Sri Krsna is worshipable as the Lord Himself. The word ‘bhaje’ is used here just as some verses previously Lord Brahma used the same word to worship Lord Krsna (govindam adi-purusam tam aham bhajami).

The phrase ‘samayo na vrajati’ indicates that the residents of Goloka Vrndavana are so immersed in love of Krsna and enthralled by their pastimes with Him that they forget about time. This phrase should not be interpreted to mean that there is no sequence of events in the spiritual world, for if this were so it would be impossible for the Lord to enjoy pastimes there with His devotees.

The word ‘svetam’ (white) means ‘pure and free from all fault’. The word ‘dvipam’ (island) means that Goloka Vrndavana is situated far above the material worlds. It is free from any touch of matter, just as a lotus flower remains always untouched by water. This is described in the following statement of the Gopala-tapani Upanisad (2.30):

“As a lotus remains always untouched by water, so the spiritual world of Goloka Vrndavana remains always untouched by matter.”

7 The spiritual world of Goloka Vrndavana is also described by Lord Brahma in the following verse from the Brahma-samhita (5.29):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune.”*

8 The spiritual world of Goloka Vrndavana is also described in Narada-pancaratra:

“The spiritual world of Svetadvipa is a great white island surrounded by a nectar ocean of milk. Guards stand in all ten directions to protect this spiritual realm.

9 “Within that spiritual realm is Maha-vrndavana, and many places known as Keli-vrndavana, where Lord Krsna enjoys pastimes. These places are made of cintamani jewels and are filled with groves of desire trees.

10 “In these places known as Vrndavana are many playful birds and surabhi cows. There are many wonderful, colourful and beautiful places where the Lord enjoys the rasa-dance.

11 “In these places are many groves where Lord Krsna enjoys pastimes and many jewelled pavilions, brilliant as the hoods of Ananta.

12 “The splendour of the jewels on these roofs is the origin of the Brahman effulgence. In this way the abode of Goloka Vrndavana is the summit of all beauty. Who is able to describe the beauty of Vrndavana?”

13 In this way the spiritual realm where Lord Krsna’s aprakata (unmanifested) pastimes (divided into mantropasana and svarasiki) are manifest is known as Goloka Vrndavana. This abode of Goloka Vrndavana has been described in this book in many verses and it is also eloquently described in the First Chapter of Gopala-tapani Upanisad.

14 The Lord’s abode of Vrndavana is also described in the Skanda Purana, where Narada Muni says:

“In that spiritual world is Lord Govinda’s pure and splendid Vrndavana, which is filled with devotees of the Lord. I also stay there.

15 “That spiritual abode of Lord Govinda is also manifested on this earth planet, O king, and it is known as Vrndavana-dhama. Tulasi-devi, myself, and many other great devotees of Lord Govinda stay there.”

16 On this earth where the Lord enjoyed His manifest pastimes are glorified in the Visnu Purana, Hari-vamsa and other Vedic literatures. At the time of the Lord’s manifest presence on this planet, certain very fortunate residents of this world had the opportunity to personally see the Lord and His abode, and even today we may see the transcendental places on this earth where the Lord, appearing like an ordinary human being, enjoyed pastimes. Even when manifested in this world, the abodes of the Lord are always transcendental and above the influence of the material energy. This is confirmed by the Sruti and Smrti literatures.

17 The glories of the Lord’s abode and its residents are described in the Adi-Varaha Purana:

“They who are situated in transcendental knowledge can see that the residents of Mathura have four-armed spiritual forms like the form of Lord Visnu. This fact is not visible to ordinary persons, unaware of the transcendental nature of the Lord’s abode.”

18 That the Lord revealed His unmanifest pastimes in Vrndavana is described in the Srimad Bhagavatam (10.28.11) where the Lord showed the vrajavasis the spiritual world.

19 The extraordinary nature of the Lord’s abode in this world during His manifest pastimes is also described in the following verse spoken by Lord Krsna to Lord Baladeva (Srimad Bhagavatam 10.15.5):

“My dear brother You are superior to all of us, and Your lotus feet are worshipped by the demigods. Just see how these trees, their branches full with fruits and sumanah flowers, have bent down to worship Your lotus feet. It appears that they are trying to get out of the darkness of being obliged to accept the form of trees. It further appears that they have accepted the forms of trees in order to offer everything to You, so that those who see them or hear of their exemplary devotional service may become purified of the darkness of material life.”*

Anuccheda 173

Sri Vrndavana-dhama is the Lord’s transcendental place, beyond the reach of the illusory energy. It is full of unlimited transcendental bliss, and it is pleasing to everyone, and especially to the self-satisfied, saintly devotees, who are equal to everyone and inimical to no one. This is confirmed by Srila Sukadeva Gosvami (Srimad Bhagavatam 10.13.59-60):

“Then, looking in all directions, Lord Brahma immediately saw Vrndavana before him, filled with trees, which were the means of livelihood for the inhabitants and which were equally pleasing in all seasons.*”

“Vrndavana is the transcendental abode of the Lord, where there is no hunger, anger or thirst. Though naturally inimical, both human beings and fierce animals live there together in transcendental frienship.”*

Anuccheda 174

1 We have thus explained that Vrndavana, Mathura and Dvaraka are the transcendental abodes where Sri Krsna eternally enjoys pastimes. At this point someone may object, saying that because Lord Krsna is all-pervading, it is improper to limit Him to these three places. He is present everywhere. To this objection we may reply that the Vedic literatures describe Vrndavana, Mathura and Dvaraka as the places where Lord Krsna eternally enjoys pastimes, and the Vedic literatures also explain that Lord Krsna is all-pervading by His potencies. His potencies which He uses to maintain the material creation, are all-pervading and in that sense He is present in every corner of the universe. He does not, however, eternally enjoy pastimes in every corner of the material universe. His presence in His original form as Sri Krsna, and His eternal pastimes, are specifically manifest in Vrndavana, Mathura and Dvaraka, and not in other places. This is confirmed in the following statements of Sruti-sastra:

“Where does the Supreme Personality of Godhead reside? He resides in His own glorious abode in the spiritual world.”

Chandogya Upanisad 7.24.1

“The Supreme Personality of Godhead in His original form eternally resides in His own spiritual abode known as Gopala-puri (Vrndavana).”

Gopala-tapani Upanisad 2.29

2 Sri Krsna eternally enjoys pastimes in Vrndavana, Mathura, and Dvaraka, without any interruption. He does not appear in His original form in the material world and He never directly touches the material energy. He is all-pervading within the material world by His potency, but not in His original form. In Lord Krsna’s manifest pastimes we see that sometimes He travels outside of Vrndavana, Mathura or Dvaraka, and goes to other places, such as Mithila or Hastinapura. In such cases it should be understood that these places are not part of the material world, but are extensions of His abodes of Vrndavana, Mathura and Dvaraka. Even the many Vaikuntha planets, although completely spiritual without any touch of matter, are not suitable for the Lord’s pastimes in His original form as Sri Krsna. Only Vrndavana, Mathura and Dvaraka are residences suitable for Lord Krsna.

3 Although in the unmanifest (aprakata) pastimes of the spiritual world, Lord Krsna appears in all ages, beginning with His form as an infant, nevertheless, His form as a newly blossoming youth is prominent. This is also true in the Lord’s manifest pastimes on this earth, where His pastimes as a youth are prominent. In His aprakata pastimes in the spiritual world, which remain invisible to the residents of the material world, Lord Krsna eternally appears as a fresh youth and eternally enjoys pastimes in Dvaraka, Mathura and Vrndavana as the youthful son of Maharaja Vasudeva and Maharaja Nanda, the king of Vraja. In this way it may be understood that of all ages in which Lord Krsna manifests His form, the age of fresh youth (kisora) is the most important).

4 Lord Krsna appeared in this world in order to remove the burden of the earth, teach the science of devotional service, and fulfil many other objectives as well. This is described in the following prayer spoken by Srimati Kuntidevi to Lord Krsna (Srimad Bhagavatam 1.8.20):

“You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit. How, then, can we women know You perfectly?”*

As Lord Krsna was manifested in this material world to fulfil all these purposes, He also manifested the both ordinary and wonderful pastimes of His birth, childhood, adolescence, and youth. The Lord manifested these pastimes in order to astonish and delight His devotees and to fulfil this purpose He appeared in the Yadu dynasty, as a child in the home of Maharaja Vasudeva.

5 We have already proven that Sri Krsna eternally remains in His abodes of Dvaraka, Mathura, and Vrndavana. Therefore, it should be understood, that when He leaves one abode to go to another, He remains in the former place in His aprakata form and continues to enjoy pastimes with His associates who remain in that particular abode. Sri Krsna began His earthly pastimes by appearing in the home of Maharaja Vasudeva. Shortly afterwards He left that place in His prakata form (although He remained there in His aprakata form). He became manifested then in Vrndavana, the home of Nanda Maharaja and the cowherd men who were his subjects and associates. Nanda Maharaja was eternally filled with the most exalted sentiments of paternal love for Krsna, and when He got Krsna as His infant son, he said “This newly born child brings me great pleasure.” When Krsna grew a little older, Nanda exclaimed in delight: “See how the little boy is crawling on His hands and knees.” When Krsna grew into adolescence, Nanda proclaimed: “See how playful the boy is!” In this way Lord Krsna brought newer and newer delight to Nanda Maharaja by performing various pastimes.

6 While remaining in Vrndavana, Lord Krsna displayed His childhood, adolescent, and youthful pastimes, which are the crest jewels of all charming sweetness. He continually enchanted the minds and senses of the cowherd residents of Gokula, and He caused them to constantly remember Him with ecstatic feelings of transcendental love. After that, Lord Krsna travelled to Mathura, where He killed many demons and delighted Maharaja Vasudeva and the other members of the Yadu dynasty. After that, the Lord travelled to the ocean to manifest His sweet pastimes there. When the Lord had completed all these pastimes in the company of His associates, he left the material world and returned to the spiritual world. At that time the Lord’s prakata (manifest) pastimes were no longer visible to the residents of the material world, and only the aprakata (unmanifest) pastimes of the spiritual world (where Lord Krsna delighted His associates without any impediment) remained. At that time there was no longer any distinction between prakata and aprakata pastimes, for the Lord’s pastimes could no longer be directly seen by the ordinary residents of the material world.

7 In Lord Krsna’s manifest pastimes in Vraja, He grew to the age of kaisora (15 years old), but at that age He left Vraja to go to Mathura. This is confirmed by the following verse from Srimad Bhagavatam (10.44.8), where the audience in Kamsa’s wrestling arena in Mathura describe Krsna and Balarama as being in the age of Kaisora:

“Mustika and Canura are just like thunderbolts, as strong as great mountains, and Krsna Balarama are two delicate boys of tender age, who have not even reached the age of yauvana (16 years).”*

8 That Sri Krsna was in the last part of the kaisora period (15 years), when He entered Mathura is confirmed by the following verse from Srimad Bhagavatam (10.45.3) where Lord Krsna says to Vasudeva and Devaki:

“My dear father and mother, although you have always been very anxious for the protection of Our lives, you could not enjoy the pleasure of having Us as your babies (balya), as your growing boys (pauganda) and as your adolescent youths (kaisora).”*

9 The youthful handsomeness of Lord Krsna when he entered the city of Mathura at the close of His kaisora age is described in the following statement of Srimad Bhagavatam (10.41.27):

“Passing through the streets of Mathura very slowly, and smiling, heroic, lotus-eyed Lord Krsna immediately stole the hearts of the women of Mathura. Lord Krsna, who is the husband of the goddess of fortune, passed through the street appearing as handsome as a maddened elephant. Casting His smiling lotus glances at the residents of Mathura, He delighted their eyes with beautiful sight of His transcendental form.”

10 We may note that although Lord Krsna entered Mathura at the conclusion of His kaisora age (the stage of adolescence which generally occurs at the end of the fifteenth year), He only remained in Vrndavana for eleven years. Sri Krsna’s eleven year stay in Vrndavana is confirmed in the following statement of Srimad Bhagavatam (3.2.26):

“Thereafter, His father, being afraid of Kamsa, brought Him to the cow pastures of Maharaja Nanda, and there He lived for eleven years like a covered flame with His elder brother Baladeva.”*

11 From this statement we may understand that Lord Krsna grew up more quickly than an ordinary child, and He attained the full age of kaisora (which generally takes 15 years to attain) in eleven years. That Lord Krsna grew very quickly in His childhood is confirmed in the following statement of Srimad Bhagavatam (10.8.26):

“O King Pariksit, within a very short time both Rama and Krsna began to walk very easily in Gokula on Their legs, by Their own strength, without the need to crawl.”*

12 Now let us consider the sequences of Lord Krsna’s prakata and aprakata pastimes on this earth planet. Lord Krsna first enjoyed pastimes at Vrndavana and after that He enjoyed pastimes at Mathura and then Dvaraka. After all the Lord’s earthly pastimes were concluded, only His aprakata (unmanifest) pastimes remained on the earth. At that time there was no longer any distinction between the Lord’s prakata and aprakata pastimes. The Lord’s pastimes at Dvaraka are considered to be an extension of His pastimes at Mathura. The pastimes in both places are certainly very similar. It is even explained in some Vedic literatures that Sri Rukmini-devi and the Lord’s other associates at Dvaraka are also present in Mathura in their aprakata (unmanifest) forms.

13 The separation felt by the residents of Vrndavana after Lord Krsna’s departure to Mathura are specifically described in various Vedic literatures. In Krsna’s absence, the Vrndavana residents were greatly afflicted with feelings of separation and in that state they considered a momentary glimpse of Lord Krsna to be more valuable to them than the value of their entire lives multiplied by millions of times. Uddhava visited them in order to console them, and after Uddhava’s departure, when the distress of the devotees in Vrndavana became again very great, Lord Balarama Himself returned to Vrndavana in order to pacify them.

14 The hearts of the residents of Vrndavana were filled with unlimited intense longings to again see Lord Krsna, and on the pretext of going on pilgrimage during the time of a solar eclipse, they went to the holy place of Kuruksetra to see Krsna. At Kuruksetra the residents of Vrndavana were just like cataka birds (who do not accept water to drink from any source other than rainwater, drunk by them as it falls through the sky), who have regained their almost lost lives by seeing the grave thunder of His words. Then again, the residents of Vrndavana also seemed like poverty-stricken men on the brink of starvation who has just gotten the urgently needed meal that was the personal association of Lord Krsna. In this way, Lord Krsna, after satisfying the residents of Vrndavana with His own association, after enjoying some pastimes in their company, and after speaking (as He had also previously done) many words reassuring them that He would soon return to Vrndavana to be with them again, Lord Krsna again sent them all back to their delightful abode of Sri Vrndavana-dhama.

15 This journey of the inhabitants of Vrndavana to Kuruksetra during the solar eclipse occurred only a few years after the killing of Kamsa, and some years before the killing of Sisupala, Salva, and Dantavakra. Although Srimad Bhagavatam describes this pastime (the journey of the residents of Vrndavana to Kuruksetra) after the description of Lord Balarama’s pilgrimage to many holy places, and His arrival at Kuruksetra during the war between the Pandavas and the Kurus, and the killing of Duryodhana, the journey of the residents of Vrndavana to Kuruksetra occurred before the Kuruksetra war, because the Bhagavatam also explains that Bhisma, Drona and Duryodhana also came to Kuruksetra at the time of the solar eclipse. This would not have been possible after the Kuruksetra war (where they all died).

16 The sequence of events may be given as follows: First, the residents of Vrndavana travelled to Kuruksetra at the time of the solar eclipse, then (2) there was the Rajasuya sacrifice of Maharaja Yudhisthira, during which (3) Sisupala was killed. Then (4) there was the gambling match between the Kurus and Pandavas, and then (5) the killing of Salva, the celebrated description of which is found in the Vana-parva of the Mahabharata. After that (6) Dantavakra was killed, and after that (7) the Pandavas were exiled to the forest. After that (8) Lord Balarama went on His tour of all the holy places, and after that (9) the Kuruksetra war was fought, and Duryodhana was killed. From this sequence of events we may conclude that the journey of the residents of Vrndavana to Kuruksetra at the time of the solar eclipse happened not a very long time after the killing of Kamsa.

17 In this connection someone may raise the objection that Lord Krsna’s grandson Aniruddha was already full grown when the residents of Vrndavana met Lord Krsna at Kuruksetra and therefore that event must have been many years after the killing of Kamsa. That Aniruddha was already an adult by that time is proven by the following statement of Srimad Bhagavatam (10.82.6):

“When the residents of Vrndavana and the members of the Yadu dynasty went to Kuruksetra at the time of the solar eclipse, some important personalities like Aniruddha, the son of Pradyumna, and Krtavarma, the commander-in-chief of the Yadu dynasty, along with Sucandra, Suka and Sarana remained in Dvaraka to protect the city.”*

This objection is answered by the fact that both Pradyumna and Aniruddha grew very quickly. It did not take many years for them to change from new-born infants to fully grown adults. And therefore, there need not have been a period of many years between the killing of Kamsa and the adulthood of Pradyumna and Aniruddha. The rapid growth to adulthood by Pradyumna and Aniruddha is described in the following statement of Srimad Bhagavatam (10.55.9):

“Pradyumna, the son of Lord Krsna grew very swiftly, and before long he was fully grown.”

Another explanation may also be given: Another person, one of the direct sons of Lord Krsna was also named Aniruddha. This Aniruddha was one of the 18 maharatha sons of Lord Krsna and he is mentioned at the end of the Tenth Canto of Srimad Bhagavatam. It may be that the Aniruddha who remained in Dvaraka at the time of the pilgrimage to Kuruksetra was this Aniruddha. At any rate, there was not a very long interval of time between the killing of Kamsa and the meeting of Lord Krsna with the inhabitants of Vrndavana at Kuruksetra.

18 That the meeting of Lord Krsna with the inhabitants of Vrndavana at Kuruksetra happened shortly after the killing of Kamsa is also confirmed by the following words spoken at that meeting in reply to Srimati Kunti-devi by Maharaja Vasudeva (Srimad Bhagavatam 10.82.21):

“My dear sister, you know that we were very much harassed by King Kamsa, and by his persecutions we were scattered here and there. We were always full of anxieties. Only in the last few days have we returned to our own places, by the grace of God.”*

19 We may also conclude that the meeting at Kuruksetra happened not long after the killing of Kamsa because Draupadi asked the different queens of Krsna how they had accepted the Lord’s hand in marriage. That Draupadi was just then learning about Lord Krsna’s marriages indicates that the meeting at Kuruksetra happened soon after the killing of Kamsa and before the Rajasuya sacrifice. It was also before the Rajasuya sacrifice that Uddhava delivered Lord Krsna’s message to the gopis and promised (Srimad Bhagavatam 10.46.34):

“Lord Krsna will soon return to Vrajabhumi.”

20 After the meeting at Kuruksetra, Lord Krsna became full of anxiety as He remembered the sufferings of the residents of Vrndavana in their separation from Him. He personally sent Uddhava to see them, and when Uddhava saw the condition of the residents of Vraja, he also became full of anxiety about their condition.

21 Uddhava’s delivery of Lord Krsna’s message to the gopis occurred before the Rajasuya sacrifice he mentioned them when he advised Lord Krsna to kill Jarasandha and attend the Rajasuya sacrifice. Uddhava said (Srimad Bhagavatam 10.71.9):

“My dear Lord, when Jarasandha is killed then the queens of all the imprisoned kings will be so joyful at their husbands’ being released by Your mercy that they will all begin to sing Your glories. They will be as pleased as the gopis were when they were relieved from the hands of Sankhasura. All the great sages, the king of the elephants, Gajendra, the goddess of fortune, Sita, and even Your father and mother, were all delivered by Your causeless mercy. We also have been thus delivered, and we are always singing the transcendental glories of Your activities.”*

22 After the Rajasuya sacrifice had been concluded, and after the demons Salva and Dantavakra were killed, Lord Krsna quickly returned to Gokula. This is described in the following prose and verse passage from the Uttara-khanda of the Padma Purana:

23 “Hearing that Sisupala had been killed by Krsna, Dantavakra arrived at Mathura to fight with the Lord, and when Lord Krsna heard about this, He mounted a chariot and went to Mathura to fight with the demon. Krsna and Dantavakra remained at the entrance of Mathura and fought day and night for a long time. In the midst of this battle Lord Krsna struck Dantavakra so heavily with His club that the demon immediately fell down dead to the ground, all his limbs crushed by the force of Lord Krsna’s blow. He seemed like a great mountain smashed to pieces by a powerful bolt of lightning. Because he was killed by Lord Krsna, the demon Dantavakra attained a spiritual form like the Lord’s and entered the eternal and blissful spiritual world, which is only approached by the perfect yogis. Dantavakra and Sisupala had actually been the gatekeepers of Vaikuntha, and their names were Jaya and Vijaya. On the pretext of being cursed by the four Kumaras, they had descended to the material world for three lifetimes in order to facilitate the pastimes of the Personality of Godhead. Now that the three lifetimes were completed, they were killed by the Lord, and they attained liberation, returning to their original posts in the spiritual world.

“After killing this demon, Lord Krsna crossed the Yamuna river, and entered Vrajabhumi, the kingdom of Nanda Maharaja. His foster parents, Nanda and Yasoda had been greatly aggrieved because of separation from Him, and He greeted them and consoled them. Tears running down their necks, Lord Krsna’s parents embraced their dear son. Lord Krsna also offered respectful obeisances to all the cowherd residents of Vraja, consoling them with many words, and offering them many gifts of costly garments, ornaments and other things.

24 “Having returned to Vrndavana, Lord Krsna continuously enjoyed pastimes, day and night, with the gopis on the charming Yamuna shore, which had many groves of transcendental desire trees.

25 “The Lord remained in Vrndavana for two months. Garbed as a cowherd boy, He enjoyed many delightful pastimes with the residents of Vraja, and reciprocated their expressions of love in many ways.”

26 It may seem to some readers that this account of the killing of Dantavakra and Lord Krsna’s return to Vrndavana contradicts the description found in Srimad Bhagavatam. Actually there is no contradiction here, and the accounts of the Padma Purana and Srimad Bhagavatam are in perfect agreement. This may be understood in the following way: Dantavakra considered that, upon Uddhava’s advice, Lord Krsna had asked Bhima to kill Jarasandha in a club duel, because Lord Krsna Himself was not very expert at fighting with clubs. Proud of His own skill in club-fighting, Dantavakra planned to challenge Lord Krsna to a private club duel, and then kill Him. Dantavakra wanted to fight with Lord Krsna alone in order to protect himself from any possible revenge Lord Krsna’s friends might try to take on him after he had killed the Lord. Thinking in this way, Dantavakra specifically did not want to fight Lord Krsna in Dvaraka, but in some place far away from the Lord’s capitol city. Thinking that Lord Krsna remained in Indraprastha after the Rajasuya sacrifice had ended, Dantavakra sent a message challenging the Lord to come to Mathura and fight with him. The message came to Indraprastha, and Narada Muni, travelling on Lord Krsna’s personal chariot, which moves as swiftly as the mind, instantly carried it to Dvaraka, where Lord Krsna had just finished killing Salva. Lord Krsna and Narada Muni immediately travelled to Mathura on the Lord’s transcendental chariot, (the place in Mathura where they arrived is still known, even today, as the “Dvaraka Gate”), and the Lord answered Dantavakra’s challenge and killed him. Because Vrndavana is so close to Mathura, Lord Krsna took the opportunity to visit the gopas and gopis there.

The Padma Purana’s description of Lord Krsna’s return to Vrndavana is in perfect harmony with the account of the Lord’s pastimes found in Srimad Bhagavatam. This may be seen in the following quotation from Srimad Bhagavatam (10.39.35):

27 “Krsna was very much affected upon seeing the plight of the gopis, and He therefore consoled them. He told them they should not be aggrieved; He was coming back very soon after finishing His business.”*

28 Lord Krsna’s promise to return to Vrndavana is also recorded in the following verse (Srimad Bhagavatam 10.45.23) spoken by the Lord to Nanda and Yasoda, shortly after the Lord had killed Kamsa:

“My dear father and mother, I know you will be feeling separation by returning to Vrndavana and leaving Us here, but please rest assured that I shall be coming back to Vrndavana, just after giving some satisfaction to My real father and mother, Vasudeva and Devaki, My grandfather, and other relatives and family members.”

29 The following verses (spoken by Uddhava to Nanda Maharaja and Yasoda-devi) also record Lord Krsna’s promise to return to Vrndavana (Srimad Bhagavatam 10.46.35 and 34):

“I have brought a message from Krsna to the effect that He will soon come back to Vrndavana and satisfy you both by His personal presence. Now that Krsna has killed King Kamsa, the Yadava’s enemy, in the wrestling arena, Krsna has promise that He will come back to Vrndavana after finishing His business in Mathura. This promise He will surely fulfil.”*

30 Many different times Lord Krsna promised that He would return to Vrndavana, and His devotees also repeated that promise. It is not reasonable to assume that Lord Krsna would not keep such a promise repeated so many times. Lord Krsna always speaks truthfully and does not break His promise. This is confirmed by the sruti-sastra, which says:

“The Supreme Personality of Godhead is always truthful.”

Srimad Bhagavatam (10.33.31) also says:

“The Supreme Personality of Godhead always speaks the truth.”

31 These are not the only quotes where Lord Krsna’s return to Vrndavana is promised or described. For example, Lord Krsna’s return to Vrndavana is described in the following statement of the inhabitants of Dvaraka (Srimad Bhagavatam 1.11.9), where (according to Sridhara Svami) the word ‘madhun’ refers to the residents of Vrndavana (which is situated within the district of Mathura):

“O lotus-eyed Lord, whenever You go away to Mathura, Vrndavana, or Hastinapura to meet Your friends and relatives, every moment of Your absence seems like a million years. O infallible one, at that time our eyes become useless, as if bereft of sun.”*

32 The Lord also arranged for the residents of Vrndavana to visit Him at Dvaraka. This is described in the following verse of Srimad Bhagavatam (10.50.57):

“By His mystic potency Lord Krsna brought all the residents of Vrndavana to Dvaraka.”

The word ‘sarva’ (all) here must include the residents of Vrndavana. This verse is spoken by the residents of Dvaraka about the Supreme Personality of Godhead.

Anuccheda 175

1 That Sri Krsna visited Vrndavana after the killing of Dantavakra is confirmed by these verses of Srimad Bhagavatam, and also by the following verse (Srimad Bhagavatam 10.45.23), where Lord Krsna (just after killing King Kamsa) says to Nanda Maharaja and Yasoda-devi:

“My dear father and mother, I know you will be feeling separation by returning to Vrndavana and leaving us here, but please rest assured that I will be coming back to Vrndavana just after giving some satisfaction to My real father and mother, Vasudeva and Devaki, My grandfather and other relatives and family members.”*

2 That meeting of Lord Krsna with the residents of Vrndavana at the holy place of Kuruksetra occurred before His visit to Vrndavana and also before the killing of Dantavakra is confirmed by the following words spoken by Lord Krsna to the gopis during their meeting at Kuruksetra (Srimad Bhagavatam 10.82.41):

“My dear friends, you know that Lord Balarama and Myself left Vrndavana just to please our relatives and family members. Thus we were long engaged in fighting with our enemies, and were obliged to forget you, who were so much attached to Me in love and affection. I can understand that by this action I have been ungrateful to you, but still I know you are faithful to Me. May I inquire if you have been thinking of Us although We had to leave you behind? My dear gopis do you now dislike remembering Me, considering Me to have become unfaithful to you? Do you take My misbehaviour with you very seriously?”*

Lord Krsna did not want to return to Vrndavana until after most of the important demons had been killed. After Dantavakra was killed, however, He considered that most of the demons had already been dispatched, and He could then return to Vrndavana for a visit.

3 Lord Krsna then returned to Vrndavana and enjoyed manifest pastimes with the devotees there for two months. When Lord Krsna became aware that the inhabitants of Vrndavana were very anxious about the possibility of being again separated from, He reassured them, telling them that He would never be separated from them. He remained in Vrndavana with them in His aprakata form, invisible to the eyes of ordinary conditioned souls, and He fulfilled their earnest desire to have His association constantly. At the same time in His prakata form He left Vrndavana and returned again to Dvaraka. Lord Krsna’s eternal aprakata presence in Vrndavana in the spiritual world (Goloka) is described in the following verse from Srimad Bhagavatam (10.28.18):

“All the cowherd men saw Krsna, who was being worshipped with excellent prayers on the Goloka Vrndavana planet.”

4 After Lord Krsna’s two month visit to Vrndavana He brought all the residents of Vrndavana back to Goloka Vrndavana in the spiritual world. This is confirmed in the following prose passage from the Padma Purana, Uttara-khanda (which immediately follows the passage quoted in Anuccheda 175, texts 23-24):

“Then, by Lord Krsna’s mercy, Nanda Maharaja, and all the cowherd men of Vraja, along with all their wives, children, cows, and other domestic animals, as well as all the deer and other wild animals in the Vrndavana forest, and every living entity in Vrndavana, all manifested eternal spiritual forms and boarding transcendental airplanes, travelled to Goloka Vrndavana, the highest planet in the spiritual sky. Lord Krsna thus gave to His friends eternal residence in His own abode, which is free from all imperfection. After this Lord Krsna, who was being glorified by the demigods in the upper material planets, entered Dvaraka and continued His manifest pastimes within the material world.”

5 The phrase ‘nandadayah dara-sahitah’ in this passage means that Nanda Maharaja, Krsna, Yasoda-devi, and all the cowherd men, boys, and gopis went to Goloka Vrndavana. Krsna remained with them, appearing as the youthful son of Maharaja Nanda and all the residents of Vrndavana became unaware that Krsna had ever gone to Mathura, or that they had ever been separated from Him.

6 The phrase ‘vasudeva-prasadena divya-rupa-dharah’ means that by Lord Krsna’s causeless transcendental mercy the residents of Vrndavana manifested wonderful and blissful spiritual forms.

7 The phrase beginning with the word ‘vimanarudhah’ means that they travelled on transcendental airplanes to the highest spiritual planet, Goloka Vrndavana.

8 The phrase beginning with the words ‘krsno pi tam hatva yamunam uttirya’ means that after killing Dantavakra, Lord Krsna crossed to the other side of the Yamuna and entered Vrndavana. He enjoyed pastimes with the residents of Vrndavana, who found their life in Vrndavana unbearable because of separation from Him.

9 Someone may raise the objection: If previously (Srimad Bhagavatam Canto 10 Chapter 28) Lord Krsna had shown the highest planet in the spiritual world (goloka) to the cowherd men in Vrndavana and thus revealed that the Vrndavana of this earth planet is in truth non different from the Goloka Vrndavana in the spiritual world, then why did He take them to the Goloka Vrndavana in the spiritual world, if the earthly Vrndavana and the Goloka Vrndavana planet are actually identical? There is an adage “Why should one go to a mountain in search of honey, if honey is easily available nearby?” According to this understanding, therefore, there is no reason for Lord Krsna to transfer the residents of Vrndavana to the Goloka planet, because they are actually already living there.

The answer to this objection follows: In the tenth Canto, 28th chapter of Srimad Bhagavatam, Lord Krsna reveals His aprakata (invisible to the eyes of ordinary conditioned souls) presence in Vrndavana. In the spiritual world (goloka), Lord Krsna, His associates, and His pastimes are all aprakata (invisible to the conditioned souls), whereas in the Lord’s pastimes in the earthly Vrndavana, these are all prakata (visible to the conditioned souls). Therefore when this passage says that the Lord travelled to Goloka Vrndavana with His associates, the primary understanding is that the Lord remained with them in His aprakata (invisible to the conditioned souls) form. These aprakata pastimes are known as the pastimes of Goloka Vrndavana, the highest planet in the spiritual world. Many scriptural passages confirm this explanation of the Lord’s eternal pastimes in the Goloka Vrndavana planet.

10 The words ‘dvaravatim vivesa’ (and then the Lord entered Dvaraka) at the end of the prose passage from the Padma Purana, Uttara-khanda (quoted in Anuccheda 176, text 4) may be explained in the following way:

Lord Krsna and the members of the Yadu dynasty left Dvaraka to kill Salva. After Salva was killed, the Yadavas waited for Lord Krsna to return without him. Therefore, after the killing of Salva, Lord Krsna entered Dvaraka, along with all the members of the Yadu dynasty. This description follows the account given in Srimad Bhagavatam. Although the Yadavas waited for two months for Lord Krsna to return from Vrndavana, the two months seemed to them to be only a few moments. A similar contraction of time was experienced by the Vrndavana cowherd boys stolen by Lord Brahma. This is described in the following words of Srimad Bhagavatam (10.14.43):

“Although they had been absent for an entire year, the cowherd boys thought that year to be as long as half a moment.”

11 That Lord Krsna returned to Vrndavana after killing Kamsa, Salva, and Dantavakra is alluded to in many verses that describe the worship of Lord Krsna as the master of Vrndavana and the killed of Kamsa. That both descriptions are found in the same verses confirms the explanation that Lord Krsna returned to Vrndavana after killing Kamsa. Examples of this may be found in the following statements of the Baudhayana-sastra:

“O Lord Govinda, O Supreme Personality of Godhead who is worshipped by Lord Indra, the king of the demigods, O Lord who killed Kamsa, and who is very dear to the gopis.”

“O Lord Govinda, O Supreme Controller, O killer of Kamsa, O Lord who is very dear to the gopis.”

Srila Jiva Gosvami’s

Sri Krsna-sandarbha

An Essay on Lord Krsna

Volume Six

12 When Lord Krsna explained to the gopis that they would again meet Him, this should be taken as a prediction of His return to Vrndavana. The following verses may be taken as examples of this prediction:

“My dear gopis, by constantly remembering Me, you will quickly attain My association.”*

Srimad Bhagavatam 10.47.36

“O My dear damsels of Vraja, your affection for Me is your good fortune, for it is the only means by which you have attained My favour.”*

Srimad Bhagavatam 10.82.44

13 That the gopis were again to attain Lord Krsna’s association is also confirmed by the following statement of Srimad Bhagavatam (10.83.1):

“Lord Krsna is the spiritual master and ultimate destination which was to be attained by the gopis.”*

14 Although the greatly elevated gopis were extremely dear to Lord Krsna from the very first time they met Him, they still were separated from Him for a certain time. Their reunion with Him and the end of their separation from Him is alluded to in the following verses of Srimad Bhagavatam (11.12.8, and 11.12.10 and 11.12.11):

“All the inhabitants of Vrndavana, including the gopis, cows, unmoving creatures, the twin arjuna trees, animals, living entities with stunted consciousness, bushes and thickets and snakes like Kaliya all achieved the perfection of life by unalloyed love for Me and thus very easily achieved Me.”***

15 “The residents of Vrndavana headed by the gopis were always completely attached to Me with deepest love. Thus when I, along with My brother Balarama, was brought to Mathura City by My uncle Akrura, the residents of Vrndavana suffered extreme mental distress due to separation from Me, and could not find any other source of happiness in their lives.”***

16 “Dear Uddhava, all of those nights which the gopis spent with Me, their most dearly beloved, in the land of Vrndavana, seemed to them to pass in less than a moment. Bereft of My association, however, those same nights appeared to the gopis to drag on forever, as if each night were equal to a day of Brahma.”***

17 We may note that in these verses the verbs ‘dadrsuh’ (saw) and ‘babhuvuh’ (became) are in the past tense. Using the past-tense, these verses describe the gopis’ unhappiness because of separation from Krsna and their experiencing a single night to be as long as a day of Brahma because of Lord Krsna’s absence. Because these activities are described in the past, we may conclude that they are no longer happening at the time Lord Krsna spoke these verses to Uddhava. At that time the gopis’ separation from Lord Krsna had ended, and they were continually enjoying pastimes with Him in His aprakata form.

Anuccheda 176

1 The Lord’s presence in His prakata (visible to the conditioned souls) and aprakata (invisible to the conditioned souls) forms is ultimate one. There is no real distinction between prakata and aprakata. Always engaged in ecstatic meditation on Lord Krsna and perceiving Him in His aprakata form, the gopis forgot even about their own names and forms. This is described in the following verse of Srimad Bhagavatam (11.12.12) where Lord Krsna says:

“My dear Uddhava, just as the great sages in yoga trance merge into self-realisation like rivers merging into the ocean, and are thus not aware of material names and forms, similarly the gopis of Vrndavana were so completely attached to Me within their minds that they could not think of their bodies, nor of this world, nor of their future lives. Their entire consciousness was simply bound up in Me.”***

2 In this verse Lord Krsna describes the gopis’ ecstatic love for Him in the mood of separation. Having gotten the blissful opportunity to again see Lord Krsna and associate with Him, the gopis became absorbed in continuously thinking of Him. This continuous thought of Lord Krsna absorbed all their attention, and eventually they could no longer think of who they were of what their possession or status was. They could not understand if they were only remembering Lord Krsna (aprakata) or whether Lord Krsna was actually present before them (prakata), they were so intently meditating upon Him.

3 The gopis were unable to make any distinction between the names and forms (nama-rupe) in the Lord’s prakata and aprakata pastimes. In both prakata and aprakata pastimes the Lord manifests the same form and His associates are also the same, He and His associates have the same names and forms, and the pastimes are also the same. Actually prakata and aprakata are the same, except that when the Lord and His pastimes are visible to the conditioned souls they are called prakata, and when they are not seen by the conditioned souls, they are called aprakata. We may also note in this connection that the phrase ‘pravista iva’ (as if they had entered) indicates that the prakata and aprakata pastimes of the Lord did not merge together and become one series of pastimes. The prakata and aprakata pastimes were always identical, even from the very beginning, and therefore it is not possible for them to join together, for they never had been separate. For this reason, Lord Krsna said ‘as if they had become one’. We may also note that the word ‘nama-rupe’ is a samahara-dvandva-samasa (names and forms).

4 In order to explain that the names and forms of the Lord and His devotees are the same in both prakata and aprakata pastimes, Lord Krsna gives the following example: ‘yatha samadhau munayah’ (just as great sages in the yoga trance of nirvikalpa-samadhi merge into self-realisation). In other words, the Lord explains that the names and forms of the prakata and aprakata pastimes are not different, just as the minds of the yogis are not different from the object of their meditation.

Lord Krsna then gives another example to explain that the prakata and aprakata pastimes are actually identical. The Lord says: ‘yathabdhi-toye nadyah’ (just as rivers merge into the ocean). This example may be taken to describe the prakata and aprakata pastimes. In other words, just as the water flowing in different places of a river is not different from the water at the river’s mouth about to enter the ocean, in the same way the Lord’s prakata and aprakata pastimes are non different. In other words, because the gopis were immersed in constant meditation upon Lord Krsna, they perceived His presence directly, and for them there was no distinction of prakata and aprakata.

These examples of the yogis’ meditation and the rivers’ entering the ocean should be taken as explaining the non-difference of the Lord’s prakata and aprakata pastimes. They should not be taken to explain that all variety is meaningless, as the impersonalists would have it.

The Lord’s pastimes are described in the following way in the Vedanta-sutra (2.1.33):

“The activities of the Supreme Personality of Godhead may appear like those of an ordinary human being, but they are not so in actual fact. They are all transcendental pastimes, and not in any way like the fruitive actions of the conditioned souls.”

In this way we have described the Lord’s prakata and aprakata pastimes and the gopis’ direct association with Lord Krsna by continuously meditating upon Him in ecstatic love.

Anuccheda 177

1 That the gopis attained the direct association of Lord Krsna in His original form by always meditating upon Him is confirmed in the following explanation spoken by Lord Krsna (Srimad Bhagavatam 11.12.13):

“All those hundreds and thousands of gopis were unaware of My actual position, understanding Me to be their most charming lover and ardently desiring Me in that way. Thus, intimately associating with Me, the gopis attained Me, the Supreme Absolute Truth.”***

2 We may note in this verse that the word ‘brahma’ means ‘the Supreme Absolute truth’, which should be understood to mean the transcendental form of the Supreme Personality of Godhead. If one argues that the word ‘brahma’ means the impersonal Brahman effulgence, still the word ‘brahma’ means Lord Krsna, for the Brahman effulgence is the emanation of the bodily rays of Lord Krsna. This is confirmed in the following verse of Bhagavad-gita (14.27), where Lord Krsna says:

“I am the basis of the impersonal Brahman.”

Therefore the phrase ‘brahma prapuh’ indicates that the gopis attained the association of the Supreme Personality of Godhead, Lord Krsna.

3 Some of the gopis were intimate eternal associates of Lord Krsna and manifestations of His internal potency, whereas many hundreds and thousands of other gopis and residents of Gokula were pure devotees who were being elevated to that position from the status of conditioned souls. This second group is described in the following words (Srimad Bhagavatam 11.12.8):

“It is only by pure love and devotion for Lord Krsna that the gopis, surabhi cows, and other residents of Vraja were able to attain His association.”***

In this way we may understand that the residents of Gokula were divided into these two groups.

4 Someone may ask what is the name of this ‘brahma’ attained by the gopis. The Lord answers the question when He says ‘mam krsnakhyam eva’ (I am the Supreme Brahman, and My name is Krsna).

Lord Krsna is the Supreme Personality of Godhead. This is confirmed by all Vedic literatures. For example the Srimad Bhagavatam says:

“The Absolute Truth has a humanlike form.”

In the Gopala-tapani Upanisad the question is asked:

“Of all the features and forms of the Absolute Truth, what is His ultimate feature and original form?”

To this question the following answer is given:

“Lord Krsna is the ultimate feature and the original form of the Absolute.”

Therefore, when it is described that the gopis attained the Brahman, it does not mean that they attained something impersonal. Rather, it means that they attained the association of the Supreme Person, Lord Krsna.

5 One may ask: What relationship did the gopis have with Lord Krsna?

The answer to this question is found in the words ‘ramanam jaram’ (Lord Krsna was the gopis lover). We may carefully note the distinction between the words ‘ramana’ (lover) and ‘nandana’ (son). For example, when we say “mitra-ramana’, we mean “Mitra’s lover or husband”, and when we say ‘mitra nandana’ we mean ;Mitra’s son’.

6 We may understand that the word ‘brahma’ in this verse refers to the personal form of Sri Krsna, The Supreme Personality of Godhead, by studying the context of the word. In this context to interpret the word ‘brahma’ to mean the impersonal Brahman effulgence would be inappropriate. The word must mean Lord Krsna here. The appropriate meaning of a word may be seen by the context in which it is used. For example, the word ‘kata’ may mean ‘fearful’, ‘expanded’, ‘visible’, or ‘beautiful’. The only way to determine the proper meaning in particular sentence is obviously to study the context in which the word is used. In the context of this verse the word ‘brahma’ clearly refers to Lord Krsna.

7 In this verse the word ‘jara’ (paramour) should be understood to mean ‘husband’. The word ‘jara’ here is a playful figure of speech (as described in the nyaya-sastra) and does not exactly convey the simple face-value of the word. Actually Lord Krsna was the eternal husband of the gopis, and they had no other lover of husband other than Lord Krsna. The idea that the gopis had other husbands and that Lord Krsna was their paramour was an illusion existing only in the gopis’ imagination. They considered Lord Krsna their paramour, although in face He was their husband.

8 That Lord Krsna is the eternal husband of the gopis is confirmed in the following statement of Srimad Bhagavatam (10.33.35):

“Lord Krsna was the gopis’ husband.”

It also may be understood that because Lord Krsna is the Supreme Personality of Godhead, the ultimate source of all emanations, and the supreme protector of all living entities, He is the natural master of all living entities and the natural husband of all women. For these reasons, therefore, it is appropriate to say that Lord Krsna is the husband of the gopis (and not their paramour).

9 That Lord Krsna is the ultimate master and husband and living entities is described by Pingala in the following words (Srimad Bhagavatam 11.8.34 and 39):

“I am now completely satisfied and I have full faith in the Lord’s mercy. Therefore I will maintain myself with whatever comes of its own accord. I shall enjoy life only with the Lord as my husband because He is the real source of love and happiness.”***

“The Supreme Personality of Godhead is absolutely the most dear one for all living beings because He is everyone’s well-wisher and Lord. He is the supreme Soul situated in everyone’s heart. Therefore I will now pay the price of complete surrender, and thus purchasing the Lord I will enjoy with Him just as Laksmi-devi.”***

10 Srimati Laksmi-devi also confirms that Lord Krsna is the ultimate husband of all living entities (Srimad Bhagavatam 5.18.20):

“He alone who is never afraid but who, on the contrary, gives complete shelter to all fearful persons can actually become a husband and protector. Therefore, my Lord, you are the only husband, and no one else can claim this position. If you were not the only husband, You would be afraid of others. Therefore persons learned in all Vedic literature accept only Your Lordship as everyone’s master, and they think no one else a better husband and protector than You.”*

11 In this verse (Srimad Bhagavatam 11.12.13, quoted in Anuccheda 178, text 1) Sri Krsna is described in different ways. First He is described as the gopis’ paramour (jaram), and then as the gopis’ husband (ramanam). These descriptions are then superseded by the description of Him as the supremely opulent Personality of Godhead. It should be understood that the conception of Lord Krsna as the gopis’ paramour is corrected by the description of Him as the gopis’ husband. This description also is corrected by the description of Him as the Supreme Personality of Godhead.

12 In this verse three conceptions of Lord Krsna are presented, each one correcting the preceding one. The idea that Lord Krsna is the gopis’ paramour is superseded by the description of Him as their husband. That description is also superseded by the description of Him as the Supreme Personality of Godhead. Although the word ‘ramana’ precedes the word ‘jara’ in this verse, it should be understood to be before it in the sequence of ideas (which is more important than the mere sequence of words). This is described in the following statement of the nyaya-sastra:

“The Vedic literatures should be understood according to their context.”

An example may be seen in the interpretation of the Vedic statement beginning with the words ‘dadhna juhoti’.

13 We may also note that the unmarried gopis prayed to goddess Katyayani to have Lord Krsna as their husband. Their prayers are recorded in the following words of Srimad Bhagavatam (10.22.2):

“The unmarried girls used to pray with great devotion to the goddess Katyayani, addressing her as follows: O goddess please be kind to us, and arrange for our marriage with the son of Nanda Maharaja, Krsna.”*

It should be understood that Lord Krsna is very inclined to fulfil this desire of the pure-hearted gopis. There is no reason for us to assume that He did not.

14 Lord Krsna personally fulfilled the gopis’ wish, and He accepted them in the following words (Srimad Bhagavatam 10.22.21):

“My dear gopis, yorudesire to have Me as your husband will be fulfilled because with this desire you have worshipped goddess Katyayani. I promise you that during the next autumn season you shall be able to meet with Me, and you shall enjoy Me as your husband.”*

15 That Lord Krsna returned to Vrndavana, and that He was the actual husband of the gopis is confirmed by all siddhanta-sastras and rasa-sastras, and by all philosophers and poets, ancient and contemporary, engaged in describing the Supreme Lord’s pastimes, which are sometimes like the activities of an ordinary human being, and sometimes are extraordinary and superhuman. These conclusions are also confirmed in the Lalita-Madhava-nataka by Srila Rupa Gosvami, whose lotus feet are my life and soul, and they are also confirmed by the Supreme Personality of Godhead Himself in the following words (Srimad Bhagavatam 10.47.34-37):

“My dear gopis, although you were accustomed to love Me from the very beginning of your lives, in order to increase your superexcellent love for Me, I have purposely separated Myself from you. I have done this so that you may be in constant meditation on Me.”*

When a women’s beloved is away, she thinks of him meditatively, and he is present before her. In fact, she is more conscious of him than when he was actually present. In the same way you have become more conscious of Me in this condition of separation than when I was directly present before you.*

“My dear gopis, because you constantly think of Me without thinking of anyone else, or ever forgetting Me, You will quickly attain Me.*

“My dear gopis, when I performed the rasa dance with you in the evening of the sarat season in this forest of Vrndavana, some fortunate gopis were forcibly prevented from going to see Me. These gopis immediately left their bodies and quickly attained My eternal association by constantly thinking of My transcendental glories. In this way they quickly attained Me by thinking of Me.”*

From this we may understand that the conception that Lord Krsna is the gopis’ paramour is fraught with danger and calamity. Such a conclusion is not correct and it is not supported by the evidence of Vedic literature.

16 When Lord Krsna was enjoying His prakata pastimes in Vrajabhumi, it was very difficult for the millions of gopis to conceal the great ecstatic love they felt for Him. This is described in the following verses of Srimad Bhagavatam (10.35.16-17):

“Another gopi said: My dear friend, when Krsna returns home with His cows, the footprint of the soles of His feet - with flag, thunderbolt, trident, and lotus flower - relieves the pain the earth feels when the cows traverse it. He walks in a stride which is so attractive, and He carries His flute. Just by looking at Him we become lusty to enjoy His company. At that time, our movements cease. We become just like trees and stand perfectly still. We even forget what we look like.”*

17 As Lord Krsna was departing for Mathura, the gopis found I very difficult to conceal their ecstatic love for Him. This is described in the following statement of Srimad Bhagavatam (10.39.26):

“The gopis prayed to the demigods to create some natural disturbance, such as a hurricane, storm or heavy rainfall, so that Krsna could not go to Mathura. They began to consider: Despite our elderly parents and guardians, we shall personally stop Krsna from going to Mathura. We have no other alternative than to take this direct action. Everyone has gone against us to take away Krsna from our sight. Without Him we cannot live for a moment.”*

18 The gopis’ anxiety at Lord Krsna’s departure from Vrndavana is also described in the following verse (Srimad Bhagavatam 10.39.29):

“The gopis became more and more grief-stricken at Krsna’s leaving Vrndavana. They could not check their minds, and they began to cry loudly, calling the different names of Krsna, ‘O dear Damodara! Dear Madhava!”*

19 Lord Krsna described the gopis’ great love for Him in the following words (Srimad Bhagavatam 10.46.4):

“The gopis are always absorbed in thoughts of Me. They have dedicated body, desire, life and soul to Me. I am anxious not only for the gopis, bit for anyone who sacrifices society, friendship, love and personal comforts for Me. It is My duty to protect such exalted devotees. The gopis are the most dear. They are always thinking of Me in such a way that they remain overwhelmed and almost dead in anxiety due to separation from Me. They are keeping alive simply by thinking that I am returning to them very soon.”*

20 The gopis’ great love for Lord Krsna in separation from Him is also described in the following words (Srimad Bhagavatam 10.47.9-10):

“Uddhava understood that gopis of Vrndavana were all simply absorbed in the thought of Krsna and His childhood activities. While talking about Krsna with Uddhava, they forgot all about their household business. They even forgot about themselves as their interest in Krsna increased more and more.”*

21 The ecstatic love of gopis in separation from Lord Krsna is also described in the passage narrating Srimati Radharani’s taking a bumble-bee as Lord Krsna’s messenger. This passage begins with the following verse (Srimad Bhagavatam 10.47.11):

“One of gopis, namely Srimati Radharani, was so much absorbed in thoughts of Krsna by dint of Her personal touch with Him that She actually began to talk with a bumblebee, which was flying there and trying to touch Her lotus feet. While another gopi was talking with Krsna’s messenger Uddhava, Srimati Radharani took that bumblebee to be a messenger from Krsna and began to talk with it as follows: ‘Bumblebee, you are accustomed to drinking honey from the flowers, and therefore you have preferred to be a messenger of Krsna, who is of the same nature as you.”*

22 Uddhava glorifies the exalted nature of the gopis in the following words (Srimad Bhagavatam 10.47.54):

“The gopis of Vrndavana have given up the association of their husbands, sons and other family members, who are very difficult to give up, and they have forsaken the path of chastity to take shelter of the lotus feet of Mukunda, Krsna, which one should search for by Vedic knowledge. On, let me be fortunate enough to be one of the bushes, creepers or herbs in Vrndavana because the gopis trample them and bless them with the dust of their lotus feet.’*

23 The gopis also revealed their ecstatic love for Krsna when they spoke to Lord Balarama (Srimad Bhagavatam 10.65.9):

“When the gopis arrived, Lord Balarama glanced over them with loving eyes. Being overjoyed, the gopis, who so long been mortified on account of Krsna’s and Balarama’s absence, began to ask about the welfare of the two brothers. They laughed and specifically asked Balarama whether Krsna was enjoying His life surrounded by the enlightened women of Dvaraka Puri. ‘Does He sometimes remember His father Nanda and His mother Yasoda and the other friends with whom He so intimately behaved while He was in Vrndavana? Does Krsna have any plans to come here to see His mother Yasoda, and does He remember us gopis, who are now pitiably bereft of His company? Krsna might have forgotten us in the midst of the cultured women of Dvaraka, but as far as we are concerned, we are still remembering Him by collecting flowers and sewing them into garlands. When He does not come, however, we simply pass our time by crying. If only He would come here and accept these garlands that we have made.’”*

24 The gopis continued (Srimad Bhagavatam 10.65.11):

“Dear Lord Balarama, descendant of Dasarha, You know that we would give up everything for Krsna’s friendship. Even in great distress one cannot give up the connection of family members, but although it might be impossible for others, we gave up our fathers, mothers, sisters and relatives without caring at all about our renunciation.”*

25 In these verses (Srimad Bhagavatam 10.39.26 and 29, quoted in text 17 and 18) the gopis attempted to stop Lord Krsna from going to Mathura (nivarayamah). Impelled by ecstatic love, they could not restrain themselves (visrjya lajjam), and they began to cry loudly, calling the different names of Krsna. Indeed, all the residents of Gokula were crying and the gopis were trying to stop Krsna from going to Mathura.

26 The gopis’ ecstatic love for Lord Krsna is seen in Srimad Bhagavatam 10.47.9-10 (quoted in text 20). How much more is it seen in the description of Srimad Bhagavatam 10.65.11 (quoted in text 24)? This is not like the first stirrings of love. The gopis gave up their mothers, children, brothers and relatives for Lord Krsna’s sake.

27 Sometimes the gopis manifested symptoms of transcendental insanity because of their intense love for Krsna and their separation from Him. For example (Srimad Bhagavatam 10.65.9 quoted in text 23) when the gopis, aggrieved at their separation from Lord Krsna, inquired about Krsna from Lord Balarama, they laughed (gopyo hasantyah) as they spoke. Such distressed and inappropriate laughter is a symptom of insanity. Another example of transcendental insanity is seen when Srimati Radharani addressed the bumblebee, taking it to be a messenger of Krsna (Srimad Bhagavatam 10.47.11, quoted in text 21).

28 The gopis abandonment of their mothers and other relatives may also be taken as another symptom of their transcendental insanity (Srimad Bhagavatam 10.65.11, quoted in text 24). In this way numberless gopis were unable to conceal their ecstatic love for Lord Krsna, and they often manifested the symptoms of transcendental insanity.

29 Because of the great suffering of separation from Krsna, the residents of Vrndavana became insane. In this condition they tried for some time to conceal their ecstatic love for Lord Krsna, and everyone in Vrndavana, impelled by this transcendental insanity forgot about the marriages of Lord Krsna and the gopis. Imagining the gopis to be the wives of others, the maddened inhabitants of Vrndavana considered the love of Krsna and the gopis to be the relationship of paramour with the wives of others. When the exalted devotees expert in understanding the mellows of devotional service carefully studied the entire situation in Vrndavana, they came to this conclusion. They were perfectly convinced that the dealings of Lord Krsna with the gopis did not in any way violate the principles of morality.

30 Sexual immorality is of two kinds: parakiya and para-sparsa. The idea that Lord Krsna’s dealings with the gopis are on the level of these sinful activities completely destroys the proper understanding of the mellows of devotional service. His misconception was carefully refuted by Sukadeva Gosvami (Srimad Bhagavatam 10.33.29-36) in His explanation of the rasa-dance to Maharaja Pariksit. Srila Sukadeva Gosvami presented to Maharaja Pariksit various arguments that could be appreciated by him and his associates, who were all aware of Lord Krsna’s transcendental opulence. Although Sukadeva Gosvami’s explanations were presented in terms of Lord Krsna’s opulent feature (aisvarya), which is most prominently manifested in Dvaraka-dhama, these arguments apply very well to Lord Krsna’s pastimes in Vrndavana which appear like those of an ordinary person, but are actually beyond the limitations of the material world.

31 We may note in this connection that the cowherd men were unaware that their wives had gone to dance with Lord Krsna. This is confirmed in the following statement of Srila Sukadeva Gosvami (Srimad Bhagavatam 10.33.37):

“The so-called husbands of the gopis felt no enmity towards Lord Krsna. Enamoured by the influence of the external energy of Krsna, they thought that their wives were sleeping by their sides. They could not understand that they had gone to dance with Krsna.”*

32 This verse says that the cowherd men did not blame Lord Krsna for performing the rasa-dance with the gopis. They thought: “Lord Krsna is more dear to us than our homes, land, wealth, friends, wives, children or even our own life-breath. If He dances with the wives of others, that inauspicious action becomes supremely pure and auspicious because it’s performed by Him. Therefore there is no reason to criticise Him in any way.” This verse also states that the cowherd men, bewildered by the Lord’s maya were unaware that their wives had gone to dance with Lord Krsna. The gopis went to Lord Krsna in their original spiritual forms, and by Lord Krsna’s potency, illusory material forms that resembled the gopis’ forms were left at the homes of the cowherd men, who took these forms to be their wives. In this way the cowherd men were unaware that their wives had gone to dance with Krsna. They thought their wives were sleeping by their sides.

33 In order to protect the gopis’ morality, the Lord’s supremely expert yogamaya potency arranged that the gopis, who are full of pure love for Lord Krsna and most dear to Him, would marry Lord Krsna, whom they always consider to be their real husband. When associating with Lord Krsna, the gopis assume their original spiritual forms, and again, when associating with their so-called cowherd husbands, they manifest another, illusory form, different from their original spiritual forms. All this is performed by the agency of the Lord’s yogamaya potency in order to preserve the moral conduct of the gopis and free them from a situation that would distress them.

34 In many places of Srimad Bhagavatam the original spiritual forms of the gopis are described. For example, the description of the gopis feelings of separation from Lord Krsna (Srimad Bhagavatam Canto 10 Chapter 35) is spoken by the gopis in their original feature, and the account of the rasa-dance (beginning with Srimad Bhagavatam Canto 10, Chapter 28) describes the gopis in their original forms.

35 When the gopis wanted to join Lord Krsna in the rasa-dance, their superiors and so-called husbands tried to check them. However, because the gopis are pure devotees of Krsna, they cannot be restrained in their attempt to meet Him. This is described in Srimad Bhagavatam (10.8.18):

“Demons (asuras) cannot harm the demigods, who always have Lord Visnu on their side. Similarly, any person or group attached to Krsna is extremely fortunate. Because such persons are very much affectionate towards Krsna, they cannot be defeated by demons like the associates of Kamsa (or by the internal enemies, the senses).”*

That the gopis were beyond the control of their so-called husbands, also demonstrates that the gopis did not really have any husband other than Krsna.

36 In Srimad Bhagavatam (10.29.19) we find mention of the gopis children. This should be assumed to refer to the younger children of the gopis’ mothers, or to the children of the other elderly gopis. The idea that the word ‘apatya’ here refers to the gopis’ own children is a vulgar idea. This idea is an inappropriate mixing of rasas (rasabhasa).

37 Srila Sukadeva Gosvami explains (Srimad Bhagavatam 10.32.26):

“Simply by hearing about Lord Krsna’s transcendental pastimes, one becomes attached to the Lord.”

If the gopis had children by others, that would be an unpleasant and vulgar situation, and it would make the Lord’s pastimes not at all pleasing and attractive. Because Lord Krsna’s pastimes are always attractive, therefore it must be understood that the gopis did not have children.

38 The idea that the gopis had husbands other than Krsna, and children also, is vulgar and incorrect. This is confirmed by Srila Sukadeva Gosvami (Srimad Bhagavatam 10.33.25):

“While strolling on the bank of the Yamuna, Krsna recited various kinds of poetry. He thus enjoyed the company of the gopis in the soothing moonlight of autumn.”*

39 That the children mentioned in this connection were not the gopis’ own children, but the children of others, is also confirmed in the following statement of Srimad Bhagavatam : “The gopis were feeding the children milk.” We may note that this passage does not specify ‘their own’ children, and does not say that the gopis were feeding the children milk from their breasts. From this we may conclude that these were not the gopis’ own children.

40 When Lord Krsna was about to perform the rasa dance, He joked with the gopis, saying (Srimad Bhagavatam 10.29.19):

“My dear friends, I can understand that you have left your homes, without permission of your guardians; therefore I think your mothers, your fathers, your elderly brothers or even your sons, and what to speak of your husbands, must be very anxious to find you.”*

This description of the gopis’ husbands and sons should be taken as a joking fabrication invented by Krsna. This view may be easily accepted by studying the nature of these joking words spoken by the Lord. Accepted as joking words, this statement is perfectly compatible with the mellows of devotional service. If these words, however, are taken to be literally true, they are a vulgar expression of that which is incompatible with the mellows of devotional service. Therefore, in this instance the literal interpretation should be abandoned.

41 In some circumstances there may be references to the gopis’ ‘husbands’, these references are only according to the understanding of ordinary people. In truth, the gopis had no real husband except for Krsna. This description of the gopis’ husbands found in Srimad Bhagavatam 10.29.29 and other places should be understood in that way.

42 The gopis always thought of Lord Krsna as their husband. This is described by Lord Krsna Himself in the following statement to Uddhava (Srimad Bhagavatam 10.46.4):

“The gopis always meditate upon Me as their dearmost husband.”

43 The gopis themselves describe Lord Krsna as their only husband (Srimad Bhagavatam 10.21.9):

“My dear gopis, what auspicious activities must the flute have performed to enjoy the nectar of Krsna’s lips independently and leave only a taste for the gopis for whim the nectar is actually meant. The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river, on whose bank the bamboo was born, feels jubilation and therefore her blooming lotus flowers are standing like hair on her body.”*

44 From these descriptions of Srimad Bhagavatam we may understand that Lord Krsna was the real husband of the gopis. The cowherd men who appeared to be the gopis’ husbands according to external vision were illusory presentations fashioned by the Lord’s yogamaya potency. Understood in this way, the statement of Srimad Bhagavatam (10.33.37, quoted in text 31):

“The gopis’ husbands harboured no ill feelings toward Lord Krsna.” Does not at all contradict the statement that Lord Krsna was the only real husband of the gopis.

45 That Lord Krsna is the husband of the gopis is also confirmed in Gopala-tapani Upanisad, where Durvasa Muni says to the gopis ‘Lord Krsna is your husband.”

46 That the gopis are Lord Krsna’s wives is also confirmed in the following statement of Srimad Bhagavatam:

“The gopis were Lord Krsna’s wives.”

47 Srimad Bhagavatam also explains:

“The gopis had taken shelter of the Lord’s internal potency known as yogamaya.”

In order to facilitate the Lord’s pastimes with His devotees, the yogamaya potency manifested the gopis in two different ways. By the agency of yogamaya, the gopis appeared in their original spiritual forms and associated with Lord Krsna. In these original forms Lord Krsna was their only husband. Then again, illusory representations of the gopis were also manifested in Gokula, and these illusory forms became the wives of the various cowherd men. In this way, when the gopis went to join Lord Krsna in the rasa-dance, they went in their original spiritual forms, whereas the illusory forms manifested by yogamaya remained with their various gopa-husbands. In this way, in their original forms, the gopis obtained Lord Krsna as their only husband (svarupena mama eva ramanam praptah).

48 These illusory representations of the gopis were expansions of their names and shadow reflections of their forms. Just as the reflection of a fruit cannot be tasted however, these reflections of the gopis were not actually the wives of the cowherd men. The entire relationship was illusory. The gopis were actually the wives of Lord Krsna. The gopis’ mothers, fathers, friends, and relatives desired that Lord Krsna would become the gopis’ husband, and the Lord fulfilled their desire.

Anuccheda 178

1 Lord Krsna’s prakata (visible to the conditioned souls) and aprakata (invisible to the conditioned souls pastimes, which have already been discussed in these pages, were also described in Srimad Bhagavatam (11.12.16) in the following question by Sri Uddhava and the answer given by Lord Krsna:

2 “Sri Uddhava said: O Lord of all masters of mystic power, I have heard Your words, but the doubt in my heart does not go away; thus my mind is bewildered.”***

3 In this verse the words ‘tava vacam srnvatah’ means ‘hearing these words’. ‘Atma-sthah samsayah’ means ‘my inability to understand what You have said in the last three chapters has not gone away’. Why? ‘Because my mind is bewildered by Your statement (Srimad Bhagavatam 11.12.10):

When Akrura took Balarama and Me to Mathura, the gopis, their hearts full of love for Me, were tormented by separation from Me and could see no happiness apart from Me.

How is it that they always have Your association? It seems that they do not have Your association.”

Anuccheda 179

1 In order to resolve Uddhava’s doubt, Lord Krsna spoke the following two verses (Srimad Bhagavatam 11.12.17-18):

“My dear Uddhava, I am the life of all living entities, and I am especially the life of the residents of Vraja. Although I appear in both prakata and aprakata forms, I am now present in Vrndavana in My aprakata form, along with My friends, the cowherd men, boys and gopis. Although present in My aprakata transcendental form, endowed with transcendental senses, I am generally invisible to the conditioned souls, although they may perceive Me with their minds, by meditating upon Me with devotion.”

2 In this verse the words ‘sa esa jivah’ means ‘I, who am the Supreme Personality of Godhead, the life of all universes, and specifically the life of the residents of Vraja.” The words ‘pranena ghosena’ means ‘with the residents of Vraja, who are more dear to Me than life’. The words ‘vivara-prasutih means ‘I, who appear in manifest (prakata) and unmanifest (aprakata) pastimes’, and the words ‘guham pravistah’ means ‘I am now appearing in Vraja in my unmanifest (aprakata) feature, invisible to the eyes of the conditioned souls.”

3 How is He manifest? What does He do? The Lord says the word ‘matra’, which means ‘with My eyes and other senses’. He says ‘svarah’, which means ‘in My transcendental form’. The word ‘iti’ here means ‘in this way’ and ‘sthavistah’ means ‘manifest before My personal associates’. ‘Suksmam’ means ‘not seen by outsiders, the neophyte devotees’. ‘Manomayam means ‘entered the heart’ and ‘rupam upetya’ means ‘manifesting’.

Anuccheda 180

1 Lord Krsna explains His prakata appearance and pastimes by giving the following example (Srimad Bhagavatam 11.12.18):

“When firewood is rubbed together, heat is produced by contact with air, and by vigorously rubbing the sticks, a spark of fire appears. Once the fire is kindled, ghee is added and the fire blazes. Similarly, I become manifest in this world in My prakata pastimes.”***

2 In this verse an example is given to explain the Lord’s birth-pastimes within this material world. The same example was also given by Sri Uddhava in the following words (Srimad Bhagavatam 3.2.15):

“The Personality of Godhead, the all-compassionate controller of both the spiritual and material creations, is unborn, but when there is friction between His peaceful devotees and persons who are in the material modes of nature, He takes birth just like fire, accompanied by the mahat-tattva.”*

One who understands the confidential truth about Lord Krsna’s descent to this material world can properly understand the meaning of this example (jyam vani).

3 Some readers may doubt that the words ‘iyam vani’ mean ‘this explanation may be given’. They may say that the words actually mean ‘The Supreme Personality of Godhead appears in the form of the Vedas’. This interpretation cannot be accepted, however, because a few verses after this (11.12.27), in the verse beginning with ‘evam gadih’, Lord Krsna uses the word ‘gadih’ (synonymous with ‘vani’) to mean ‘speech’. The two words should be accepted to mean the same thing (speech). They do not mean ‘the Vedas’ in this context. This explanation is corroborated by the comments of Srila Sridhara Svami.

Anuccheda 181

1 At this point someone may object, saying that although Lord Krsna’s return to Vrajabhumi is clearly described in the Uttara-khanda of the Padma Purana, it is only hinted at in the Srimad Bhagavatam. The reason this is not openly described in Srimad Bhagavatam is that Sukadeva Gosvami wanted to conceal this confidential pastime from the understanding of the ordinary conditioned souls, and at the same time describe it to the intimate devotees of the Lord. In order to fulfil both purposes Sukadeva Gosvami described this pastimes in an indirect way, so that the intimate devotees could understand it and others would not understand it. This method of speaking is described by Lord Krsna Himself in the following words of Srimad Bhagavatam (11.21.35):

“The explanation of the Vedas and the great sages are very obscure and are not easily understood. This is not accidental, but deliberate. For in this way I am not exposed to the materialists. Only the pure-hearted devotees can understand the truth about Me by reading the Vedas or hearing the descriptions of the sages.”

2 The insignificant author of this book (Jiva Gosvami) prays that if I am wrong in my presentation of this matter, may the merciful Lord Krsna, who is very dear to the residents of Gokula, please forgive me.

3 At a certain point in Lord Krsna’s pastimes, He became no longer present to the eyes of the conditioned souls in Vrndavana and Dvaraka. At that time He remained in those two holy places in His aprakata (unmanifest) form, and there was no longer any distinction between prakata and aprakata.

Because the members of the Yadu dynasty are the Lord’s eternal associates, they also remained in Dvaraka with the Lord, although all of them were invisible to the eyes of ordinary living entities. The fratricidal war that destroyed the Yadu dynasty and the other activities culminating in the Lord’s departure from the earth planet are the play of the Lord’s illusory potency, and the reality of all these activities is different from what first seems to be. Lord Krsna considered that after His departure from the earth the members of the Yadu dynasty would be afflicted by separation from Him and in a maddened condition would destroy the earth. In order to prevent this, Lord Krsna arranged that the Yadu dynasty would leave the earth before His own departure.

4 The reason for the destruction of the Yadu dynasty is given in Srimad Bhagavatam (11.1.3):

“The Supreme Personality of Godhead used the Yadu dynasty, which was protected by His own arms, to eliminate the kings who with their armies had been the burden of this earth. Then the unfathomable Lord thought to Himself, ‘Although some may say that the earth’s burden is now gone, in My opinion it is not yet gone, because there still remains the Yadava dynasty itself, whose strength is unbearable for the earth’”***

5 It should not be thought that the earth was overburdened by the impiety of the Yadu dynasty. That the Yadu dynasty was supremely pious, and that the earth was not burdened by the Yadu’s impiety is confirmed in the following verses of Srimad Bhagavatam (11.1.8 and 10.90,46):

“King Pariksit inquired: How could the brahmanas curse the Vrsnis, who were always respectful to the brahmanas, charitable and inclined to serve senior and exalted personalities and whose minds were always fully absorbed in thought of Lord Krsna?”***

6 “The Yadavas loved Krsna so intensely that in their regular activities - in sleeping, sitting, travelling, talking, sporting, cleansing, and bathing - they were simply absorbed in thoughts of Krsna and paid no attention to bodily necessities.”***

7 The earth continually carries many great mountains, oceans, and limitless other things without feeling overburdened. Therefore we cannot properly say that the earth became overburdened merely by the increase of a ksatriya dynasty. Clearly Lord Krsna had certain reasons for removing the Yadu dynasty from the earth, and the mere number of Yadavas was burdening the earth was certainly not one of them.

8 Lord Krsna thought: “It is not proper that the illusory activities of the destruction of the Yadavas by fratricidal war occur in the holy place of Dvaraka, which delights My pure devotees, and which is like a great ocean of My transcendental pastimes. I shall therefore lead the Yadavas to Prabhasa-ksetra, and these illusory activities may occur there.” For this reason Lord Krsna spoke the following words to the elder members of the Yadu dynasty (Srimad Bhagavatam 11.7.5):

“My dear respected elders, we must not remain any longer in this place if we wish to keep our lives intact. Let us go this very day to the most pious place Prabhasa. We have no time to delay.”***

9 Lord Krsna spoke the following words to convince the Yadavas to leave Dvaraka and go to Prabhasa-ksetra where the fratricidal war and destruction of the Yadu dynasty could take place (Srimad Bhagavatam 11.6.34-38):

“The Supreme Personality of Godhead said” Our dynasty has been cursed by the brahmanas. Such a curse is impossible to counteract, and thus great disturbances are appearing everywhere around us.***

“My dear respected elders, we must not remain any longer in this place if we wish to keep our lives intact. Let us go this very day to the most pious place Prabhasa. We have no time to delay.***

“Once the moon was afflicted with consumption because of the curse of Daksa, but just by taking bath at Prabhasa-ksetra, the moon was immediately freed from his sinful reaction and again resumed the waxing of his phases.***

“By bathing at Prabhasa-ksetra, by offering sacrifice there to placate the forefathers and demigods, by feeding the worshipable brahmanas with various delicious foodstuffs and bestowing opulent gifts upon them as the most suitable candidates for charity, we will certainly cross over these terrible dangers, through acts of charity, just as one can cross over a great ocean in a suitable boat.”***

10 We may note that in the last past of this statement (verses 37-38) the Lord hinted to the Yadavas that they would become liberated from the material world and enter the spiritual world. They would attain spiritual bodies, like the Lord’s own body.

11 In the following verses (Srimad Bhagavatam 11.31.23-24), Lord Krsna describes His eternal residence in Dvaraka, accompanied by His liberated associates:

12 “O king, after Lord Hari, the supremely opulent Personality of Godhead, left His abode of Dvaraka, the ocean immediately rose and flooded it.”

13 “Remembrance of the holy abode of Dvaraka brings all-auspiciousness and drives away everything that is inauspicious. The Supreme Lord Krsna stays eternally in the city of Dvaraka.”

14 To the eyes of the conditioned souls, it seemed that Lord Hari had abandoned Dvaraka, although actually He had not, for it is said that He never leaves Dvaraka (nityam sannihitas tatra). All the Lord’s associates that had not descended with Him from the spiritual world were then sent by the Lord to Hastinapura, and by Lord Krsna’s order, the water of the ocean, which had surrounded Dvaraka like a great moat, rose and flooded the city, covering all the palaces and other buildings of Dvaraka.

15 Although identical with the Dvaraka in the spiritual world, the earthly Dvaraka manifest during Lord Krsna’s prakata pastimes became unmanifested after His departure. The parts of Dvaraka that had been specially created by Visvakarma for the Lord’s manifest pastimes, and were therefore somewhat tinted with matter, and those parts of Dvaraka that were gifts from the demigods, such as the Sudharma assembly-house, were returned to their original places in the upper material planets, where the demigods reside. The Dvaraka of Lord Krsna’s aprakata pastimes in the spiritual world is equipped with assembly houses and other paraphernalia far more opulent and dazzling than the Sudharma assembly house of the demigods.

16 In these verses the word ‘srimat’ describes Dvaraka as full of all beauty and opulence because of the grand palaces of the Yadavas and other residents of the city. After Lord Krsna had abandoned Dvaraka, it was flooded by the ocean and even today some ruins of what was once Dvaraka may be seen in the middle of the ocean. These remains of Dvaraka are famous among the people who live nearby.

17 In this verse the (Srimad Bhagavatam 11.31.23, quoted in text 12) the word ‘maharaja’ may be understood to be in the vocative case. In this way it is used to address King Pariksit “O great King.” The word ‘maharaja’ may also be taken as part of a compound word ‘maharaja-srimad-bhagavad-alayam’ which would then mean ‘Dvaraka, the eternal abode of the Supreme Personality of Godhead, which is full of all opulences and the residence of the great Yadava kings.”

18 It is not only that the city of Dvaraka still remains on this earth, but Lord Krsna also remains there accompanied by the members of the Yadu dynasty. This is confirmed by the phrase (Srimad Bhagavatam 11.31.24, quoted in text 13):

“The word ‘bhagavan’ here means ‘accompanied by all the opulences of the Yadu dynasty and the other residents of Dvaraka.”

19 In these verses the abode of Dvaraka is glorified in the following words:

“Remembrance of the holy abode of Dvaraka brings all auspiciousness, and drives away everything that is inauspicious.”

The use of the word ‘smrtya’ (by remembrance) in this verse indicates that the abode of Dvaraka is not directly visible at the present time. This is true for Dvaraka in general, although the principal palace of Lord Krsna is a notable exception to this. Lord Krsna’s principal palace is directly manifest even today. This is described in the following verses of Visnu Purana (5.9-11):

20 “When the Yadavas had abandoned Dvaraka, the ocean flooded the entire city, covering everything with water, except for the principal palace of Lord Krsna, the worshipable Deity of the Yadavas, which was not covered.

21 “O brahmana, because Lord Krsna stays eternally in that principal palace of Dvaraka, that specific palace was not covered by the ocean, and even today it remains untouched by water.

22 “That principal palace of Lord Krsna is very sacred, and it purifies one from all sinful reactions. In that place, even today, Lord Visnu enjoys transcendental pastimes. Anyone fortunate enough to see this palace of the Lord becomes free from all sins.”

Anuccheda 182

1 The relationship between Lord Krsna’s prakata and aprakata pastimes is described in the following statement of Padma Purana, Uttara-khanda:

“When the Lord’s prakata (manifest) pastimes are concluded, then the Lord enjoys aprakata (invisible to the conditioned souls) pastimes, which are eternal and never end.”

The Lord remains within the material world for a certain time, performs His astonishing prakata pastimes, where sometimes the devotees have the opportunity to associate with Him, and sometimes again they become separated from Him. When the prakata pastimes are completed, the Lord remains in His aprakata pastimes.

2 When Lord Krsna’s prakata pastimes are concluded and there is no longer any difference between the prakata and aprakata pastimes, the members of the Yadu dynasty whose love for Krsna is mixed with the knowledge of His transcendental opulences again meet Lord Krsna in the spiritual world. At that time they think: “Lord Krsna is the Supreme Personality of Godhead. He is our supreme master and the only goal of our lives. To relish the wonderful bliss of sporting in the flowing nectarean rivers of His transcendental pastimes, He has now decorating the home of the crest jewel of the Yadu dynasty, Maharaja Vasudeva, who is convinced that Lord Krsna is His own son.”

3 The Yadavas think: “Lord Krsna is the Supreme Personality of Godhead, and He is our greatest friend and relative. His transcendental activities plunge us in transcendental bliss. He now enjoys sweet transcendental pastimes in His own spiritual abode, which is known as Mathura and Dvaraka, and which the demigod Brahma and those like him find very difficult to enter.”

4 Although the Yadavas and other residents of Mathura and Dvaraka think of Lord Krsna as the dearmost friend and relative, their love for Him is mixed with the knowledge that He is the Supreme, all-powerful and all opulent Personality of Godhead. The residents of Vraja, however, are unaware that Lord Krsna is the Personality of Godhead. They consider Him their master, friend, son or lover, and they love Him with undivided pure devotion. When the Lord’s prakata pastimes are concluded, and there is no longer any distinction between prakata and aprakata pastimes, the residents of Vraja think:

5 “The same person who, His handsomeness the great wealth of the community of Gokula, the markings on His lotus feet worshipped by our eyes birth after birth, Himself a delight that brings limitless transcendental bliss greater than our desires or expectations, Himself a great sapphire born from the great jewel of Mahavana,....

6 ...the same person who was attacked by Putana and a host of other demons sent by the wicked Bhoja king, but was saved when kind fate personally killed them all, who is like a moon descended for us cakora birds,...

7 ...the same person who, granted great powers by the demigods and sages pleased by the multitude of His exalted virtues, at every moment protected us from the limitless sufferings of a host of calamities,...

8 ...the same person who enlivened us with His exemplary good character, handsomeness, virtue, playfulness, intimate friendship, expert intelligence, and charming sweetness,...

9 ...the same person the faint reflection of whose virtues filled us with bliss beyond what we could desire, the same person who shone with a wonderful sweetness at every moment,...

10 ...the same person, who, famous as the Yadavas’ relative, established the city of Yadupuri (Dvaraka) to protect all the devotees and destroy the demon-kings,...

11 ...the same person who, duty bound to stay there for a long time, by sending Uddhava and others again and again comforted us when our hearts burned in separation from Him,...

12 ...the same person who was like an ocean of nectar reached by us when only our breath remained, our forms were filled with longings, and we had come to Kuruksetra on the pretext of a pilgrimage,...

13 ...the same person who, hiding from the Yadavas foolishly proud of their kinship with Him, stayed with us for some months, and who, by showing love for us, and by saying ‘I am yours’, at every moment kindled our love for Him,...

14 ...the same person who, knowing that we desired to stay in Vrndavana even more than we desired Him, and promising to return soon, sent us, who have full faith in Him, here,...

15 ...that same person, even though His mission is not yet complete, fearing that without His return millions of us would give up our lives, has now suddenly come to Gokula, pulled us from the mouth of the black snake of separation, and sprinkled us with a flood of nectar from His glance.

16 With wonderful great love, with His very affectionate nature, with the nectar flood of His handsomeness, with the splendour of His many jewel and flower ornaments, with the great sweetness of His pastimes, with the splendour of His wonderful virtues and the bliss of His wonderful knowledge, with His pastimes of playing the flute, speaking charming words, playing as a child, calling the cows, and protecting the cows, with the sweetness of His pastimes of leaving and entering Gokula, and with the playful love that delights His friends, He loves us dearly. We cannot say how the time passes in His company.

17 The Srimad Bhagavatam is like a wish-fulfilling kamadhenu cow in that it gives a great variety of information in every verse. There are thus many different explanations of each verse. For example, the following verse (10.90.48) may be understood to be spoken by the jubilant residents of Vrndavana, when Krsna returned there from Dvaraka:

The following verse (Srimad Bhagavatam 10.90.48) manifested from Srila Sukadeva Gosvami’s mouth may be interpreted as words of joy spoken by the residents of Vraja when Krsna had just arrived from Dvaraka:

“Lord Sri Krsna is He who is known as jana-nivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yasoda-nandana, the son of Devaki and Yasoda. He is the guide of the Yadu dynasty, and with His might arms He kills everything inauspicious as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrndavana. May He be all glorious and happy!”*

Because it is a wise kamadhenu cow, Srimad Bhagavatam easily gives a wonderful variety of meanings.

18 In this verse the word ‘jayati’ means ‘is very glorious’. The residents of Vrndavana glorify Lord Krsna, saying that His fame is spread all over the land of Vrndavana, and He is millions of times more dear to them than their own lives.

The word ‘jayati’ also means ‘conquers’. In this sense the word means that Lord Krsna dispels the sufferings the residents of Vrndavana, including the gopas, gopis, cows and even the inanimate plants and trees felt because of separation from Him. In this way the intense ecstatic love of Krsna experienced by the residents of Vrndavana, including even the plants and trees, is described in this verse.

19 How is He glorious (jayati)? His gracefully smiling face brings eternal transcendental bliss and auspiciousness to His devotees.

20 What does He do? He increases the lusty desires of the gopis (vraja-pura-vanitanam vardhayan kama-devam). In that phrase ‘vraja-pura’ means ‘the village of Vraja’, ‘vanita’ means ‘the affection and pious women’, ‘kama’ means ‘lusty desire manifested from the splendour of the bliss of all transcendental love’, and ‘deva’ means ‘He whose form is supremely splendid’.

21 The residents of Vrndavana may be challenged in the following way: Lord Krsna is known as the son of Devaki, and therefore He is the associate of Devaki and the Yadavas. How can you claim that He is your intimate associate?

To this objection the residents of Vrndavana have replied with the word ‘jana-nivsa’. “Jana” here means ‘with His own people’ and ‘nivasa’ means ‘residence’. (The residence of Vraja may say:) Lord Krsna resides with us, and He is our supreme shelter. Because He stays with us, He is our intimate friend.

22 Here someone may protest that Lord Krsna is known as “Vasudeva’, the son of Maharaja Vasudeva, and therefore Lord Krsna’s relationship with Maharaja Vasudeva and the Yadavas is prominent, and not His relationship with the cowherd residents of Vrndavana. Even if Gargamuni may describe Lord Krsna as Vasudeva (Srimad Bhagavatam 10.8.14), and may explain that He is the son of Maharaja Vasudeva, we understand the word Vasudeva as a name of Lord Krsna to mean “He who enjoys transcendental pastimes.” (Vas+u+deva).

23 The question may be raised: If Lord Krsna is actually the son of Yasoda and Nanda Maharaja, why did He appear as the son of Devaki?

The answer to this question is: Lord Krsna appeared as the son of Devaki so He could associate with His dear devotees, the members of the Yadu dynasty (yadu-varah parisat). The Lord’s associates all took birth with Him, and with the aid of Arjuna and other associates (svair dorbhih) the Lord destroyed the demons (asyann adharmam).

24 That the residents of Vrndavana are the actual intimate relatives of Sri Krsna is confirmed by the following statement of Lord Krsna to Nanda Maharaja, spoken shortly after the killing of Kamsa (Srimad Bhagavatam 10.45.23):

“My dear father and mother, although I was born of Vasudeva, and Devaki, you have been Our real father and mother, because from Our very birth and childhood, you raised Us with great love and affection. Your affectionate love for Us was more than anyone can offer one’s own children. You are actually Our father and mother, because you raised Us as your own children at a time when We were just like orphans. For certain reasons We were rejected by Our father and mother, and you protected Us. My dear father and mother, I know you will be feeling separation by returning to Vrndavana and leaving Us here, but please rest assured that I shall be coming back to Vrndavana just after giving some satisfaction to My real father and mother, Vasudeva and Devaki, My grandfather and other relatives and family members.”*

25 We may also note that the many nominative-case words in this sentence are all epithets of Sri Krsna. This is described in the following verse of Sahitya-darpana (9.6):

Anuccheda 183

1 Always experiencing the topmost transcendental bliss, the residents of Vrndavana are unaware of the passing of time. This is confirmed in the following statement of Brahma-samhita (5.8): “There is no time in the spiritual world.” The residents of Goloka Vrndavana, therefore are always maddened with transcendental bliss, thinking at every moment: “Lord Krsna has just returned to Vrndavana.”

2 Actually there is no difference between the Lord’s manifest and unmanifest pastimes. The Lord’s ever-fresh pastimes are eternally performed, without any beginning in time. In order to display those pastimes within the material world, the Lord descends to this world again and again. When the Lord’s pastimes are revealed to the material world, they are known as prakata (manifest), and when the Lord does not choose to visit this world, but remains in His spiritual abode, the Lord continues to enjoy pastimes, but they are known as aprakata (unmanifest).

3 We have proven that Sri Krsna is the Original Supreme Personality of Godhead and the most excellent manifestation of His transcendental form is displayed in Vrndavana. His transcendental glories may be divided into four broad categories: 1. Opulence, 2. Mercy, 3. Sweetness, and 4. Transcendental pastimes. An example of the display of His transcendental opulence may be seen in His revelation of millions of eternal, changeless, omniscient, and unlimitedly blissful Visnu forms to Lord Brahma (In the pastime of Brahma-vomohana), and an example of His mercy may be seen in His granting the position of His own mother to the demoness Putana.

4 The Lord’s sweetness is described in the following prayer of the queens at Dvaraka (Srimad Bhagavatam 10.83.43):

“We simply desire the dust which accumulates underneath the lotus feet of Krsna as He travels on the land of Vrndavana as a cowherd boy. The gopis especially and also the cowherd men and the aborigine tribeswomen always desire to become the grass and straw on the street in Vrndavana to be trampled on by the lotus feet of Krsna. My dear Queen, we wish to remain as such life after life, without any other desire.”*

5 In this verse the queens at Dvaraka have described Lord Krsna’s sweetness by describing the good fortune of the gopis, the greatest lovers of Krsna, in being able to attain the touch of the Lord’s lotus feet.

6 The sweet beauty of Krsna is also described in the following words spoken by the gopis to Lord Krsna (Srimad Bhagavatam 10.29.40):

“O Lord, Your beauty is so sublime that not only men and women, but cows, birds, beasts and even trees, fruits and flowers -everyone and everything - becomes enchanted, and what to speak of ourselves?”*

7 The glories of Lord Krsna’s transcendental pastimes are described in the following verse (Srimad Bhagavatam 10.8.47):

“Although Krsna was so pleased with Vasudeva and Devaki that He descended as their son, they could not enjoy Krsna’s magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Maharaja and Yasoda, however, enjoyed these pastimes fully, and therefore their position is always better than that of Vasudeva and Devaki.”*

8 The excellence of Lord Krsna’s pastimes is also described in the following verses (Srimad Bhagavatam 10.11.36-37):

“O King Pariksit, when Rama and Krsna saw Vrndavana, Govardhana and the banks of the River Yamuna, They both enjoyed great pleasure.*

“In this way, Krsna and Balarama, acting like small boys and talking in half-broken language, gave transcendental pleasure to all the inhabitants of Vraja.”*

9 The exalted position of Lord Krsna’s personal associates is also described in the following verse (Srimad Bhagavatam 10.14.32):

“How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.”*

10 The Lord’s associates are also glorified in the following verse (Srimad Bhagavatam 10.12.11):

“In this way, all the cowherd boys used to play with Krsna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead, How can one explain their great fortune?”*

11 The Lord’s associates are also glorified in the following verse (Srimad Bhagavatam 10.8.46):

“Having heard of the great fortune of mother Yasoda, Pariksit Maharaja inquired from Sukadeva Gosvami: O learned brahmana, mother Yasoda’s breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?”*

12 The Lord’s associates are also glorified in the following verse (Srimad Bhagavatam 10.47.48):

“Among all the living entities who have accepted the human form of life, the gopis are superexcellently successful in their mission. Their thought is thoroughly absorbed in the lotus feet of Krsna. Great sages and saintly persons are also trying to be absorbed in meditation upon the lotus feet of Krsna, who is Mukunda Himself, the giver of liberation, but the gopis, having lovingly accepted the Lord, are automatically accustomed to this habit. They do not depend on any yogic practice.”*

13 The Lord’s associates are also glorified in the following verse (Srimad Bhagavatam 10.44.14):

“What austerities must the gopis have performed? With their eyes they always drink the nectar of the face of Lord Krsna, which is the essence of loveliness and is not to be equalled or surpassed. That loveliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever fresh and extremely rare.”*

14 The gopis of Vrndavana are also glorified in the following verse (Srimad Bhagavatam 10.33.6):

“As the gopis and Krsna danced together, a very blissful musical sound was produced from the tinkling of their bells, ornaments and bangles. It appeared that Krsna was a greenish sapphire locket in the midst of a golden necklace decorated with valuable stones.”*

15 Among the gopis, Srimati Radharani has the greatest love for Krsna. She is indirectly described in the following verse of Srimad Bhagavatam (10.30.24), where the word ‘aradhitah’ hints at Srimati Radharani’s name:

“When the gopis began to talk among themselves, they said: Dear friends, the gopi who has been taken away by Krsna to a secluded place must have worshipped (aradhitah) the Lord more than anyone else.”*

16 In the Bhagavat-sandarbha we have proven that the ultimate feature of the Absolute truth is the Supreme Personality of Godhead, full of all opulences and known as ‘bhagavan’. In that sandarbha we have also established that the Supreme Lord has two potencies: 1. The transcendental potency known as ‘laksmi’, which is as worshipable as the Lord Himself, and 2. The material potency, which is the material world, and is known as ‘maya’, or illusion. These conclusions are accepted by the pure devotees of the Lord. In this sandarbha (Sri Krsna-sandarbha) we have demonstrated that the original name of the Supreme Lord (bhagavan) is “Krsna”. We shall now proceed to consider what is the name of His transcendental potency (laksmi).

17 The Lord’s transcendental potency appears as the queens at Dvaraka and Mathura. Although in the Lord’s manifest pastimes the queens only appear at Dvaraka, in the unmanifest (aprakata) pastimes, they also appear in Mathura. This is confirmed by the Gopala-tapani Upanisad, which describes the presence of Rukmini in Mathura, and thus suggests that the other queens are also present there. That the queens of Lord Krsna are His transcendental potencies is described in the following conversation between Lord Siva and Gauri (Skanda Purana, Prabhasa-khanda, Gopi-aditya-mahatmya, Chapter 118, verses, 4,5, 10-16):

18 “My dear Gauri, when supremely powerful Lord Krsna went to Prabhasa-ksetra, He was accompanied by 560 million members of the Yadava dynasty. Also arriving at Prabhasa were 16 000 queens, and 600 000 sons of Lord Krsna.

19 “These queens have forms of transcendental knowledge. The forms are not material. Among those queens who arrived at Prabhasa-ksetra, sixteen were considered very prominent. O goddess, please listen with great attention, and I shall relate their names to you. These principal queens are named: 1. Lambini, 2. Candrika, 3. Kanta, 4. Krura, 5. Santa, 6. Mahodaya, 7. Bhisani, 8. Nandini, 9. Soka, 10. Suparva-vimala, 11. Ksaya, 12. Subhada, 13. Sobhana, 14. Punya, 15. Hamsasita, and 16. Kala. These are the names of the queens who are the associates of Lord Krsna, who appears like a splendid transcendental swan, and who is the all-pervading Supersoul and the rescuer from distress.

20 “These sixteen queens of Lord Krsna are His transcendental potencies. Lord Krsna appears like the splendid moon, and these queens appear like the sixteen phases of this Krsna-moon.

21 “O beautiful Gauri, these queens appear like the sixteen phases of the moon, which begin with the new moon day and proceed for sixteen days culminating in the full moon. Among these sixteen queens, Kala-devi, who is supremely auspicious, and nicely decorated with garlands and ornaments, is very prominent. These sixteen principal queens of Lord Krsna expand into many thousands of queens. In this way the potencies of Lord Krsna are manifest.

22 “O goddess, I have thus described to you the most confidential part of spiritual knowledge. One who understand this knowledge is known by the learned to be a pure devotee of Lord Visnu.”

23 In these verses the word ‘gopi’ means ‘queen’. This is confirmed by the Amara-kosa dictionary in the words ‘gopo bhupo pu’. The names of some of the Lord’s queens are explained in the following words: 1. Lambini means ‘the Lord’s potency that effects His descent into the material world”, 2. Suparvavimala means ‘the Lord’s potency of transcendental purity”, and 3. Hamsasita means ‘the potency that pleases Lord Krsna, who is compared to a swan (hamsa eva).

24 In these verses Lord Krsna is also compared to the moon (candra-rupi). The last of the sixteen potencies is at first not named, and only afterwards named, separately from the other potencies. This great potency is called ‘sampurna’ because she possesses the powers of all the other potencies. The phrase ‘pratipat-tithim arabhya sancaraty asu candramah’ completes the metaphor comparing Lord Krsna to the moon and His potencies to the moon’s phases. They who understand this confidential instruction about the Lord’s potencies, whose forms are all composed of transcendental knowledge, are known as Vaisnavas, pure devotees of Lord Vishnu (sa jneyo vaisnavo budhaih).

25 The Lord’s three potencies Krura (Cruelty), Bhisani (Fear), and Soka (Grief) are described in various places in Srimad Bhagavatam. For example, Krura (Cruelty) is mentioned in the statement “Lord Krsna appeared like a cruel thunderbolt to Kamsa’s wrestles (10.43.17). The potency Bhisani (Fear) is mentioned in the statement “Lord Krsna appeared like death personified to King Kamsa (10.43.17). The potency Soka (Grief) is mentioned in the statement “Lord Krsna caused great pain to the demons” (10.43.17).

26 As the sun manifests it’s potency in the form of innumerable rays of light that illumine the darkness of night inhabited by owls and other creatures, in the same way the moon manifests it’s potency in the form of it’s sixteen phases. By comparing the queens of the Lord to the moon’s phases and Lord Krsna to the moon itself, the relationship between the Lord, who is the master of all potencies, and the potencies themselves, which are manifested from His transcendental form, is explained. That the queens of Dvaraka are expansions of the goddess of fortune, Srimati Laksmi-devi the internal potency of Lord Krsna, manifested from His transcendental form, is explained in the following statement of Srimad Bhagavatam (10.59.43):

27 “All the palaces of the more than 16 000 queens of Krsna were full of suitable gardens, furniture and other paraphernalia, of which there is no parallel in this world. The queens of Krsna were all expansions of the goddess of fortune, Laksmiji. Krsna used to live with them in different palaces, and He treated them exactly the same way as an ordinary man treats his wife.”*

28 Srila Sridhara Svami comments on this verse:

“The word ‘ramabhih” means ‘with the goddesses of fortune, who are all expansions of Srimati-Laksmi-devi.’

The word ‘nija-kama’ means ‘with His transcendental pleasure potency” and the word ‘samplutah’ means ‘manifest everywhere’.

Anuccheda 184

1 In this way we may understand that all the queens of Lord Krsna are the internal potencies of the Lord. In the Padma Purana, Uttara-khanda, Srimati Satyabhama-devi is described as the Lord’s bhu-sakti and in the Hari-vamsa, she is described as both Bhu-sakti and Prema-sakti. In the Skanda Purana, Yamuna-mahatmya, Srimati Kalindi-devi is described as the Lord’s Krpa-sakti.

2 That Srimati Rukmini-devi is personally the goddess of fortune, Laksmi-devi is confirmed in the following statement of Srimad Bhagavatam (10.54.60):

“All visitors as well as the inhabitants of Dvaraka City became joyful seeing Krsna and Rukmini together. In other words, the Supreme Lord, the maintainer of everyone, and the goddess of fortune were united and all the people felt extremely jubilant.”*

3 That Srimati Rukmini-devi is personally the goddess of fortune, Srimati Laksmi-devi, and she and Sri Krsna are ideally suited for each other is confirmed in the following verse of Srimad Bhagavatam (10.53.37) where the residents of the city of Vidarbha say among themselves:

“Only princess Rukmini, and no one else, is fit to become the wife of Lord Krsna, and only the faultless Lord Krsna can be the suitable husband of Princess Rukmini.”*

Anuccheda 185

1 That Srimati Rukmini-devi is directly the goddess of fortune, Laksmi-devi is also confirmed in the following verse (Srimad Bhagavatam 10.60.9):

“When we take account of Rukmini’s beautiful face, it appears that the curling hair on her head, the beautiful earrings on her ears, her smiling mouth, and her necklace of gold, all combines to shower rains of nectar; and it was definitely proved that Rukmini was none other than the original goddess of fortune, who is always engaged in the service of the lotus feet of Narayana.”*

2 That Srimati Rukmini-devi is the original form of the goddess of fortune, Laksmi-devi, just as Lord Krsna is the original form of the Supreme Personality of Godhead, is confirmed in the following statement of Srimad Bhagavatam (10.52.16):

“O Maharaja Pariksit, Krsna then married Rukmini, the daughter of King Bhismaka, ruler of the province known as Vidarbha. Just as Krsna is the Supreme Personality of Godhead, Vasudeva, Rukmini is the supreme goddess of fortune, Maha-Laksmi.”*

We may note that the word ‘matram’ in this verse means ‘in completeness’. This means that Srimati Rukmini-devi is the original complete form of the goddess of fortune. The goddess of fortune manifested in the Vaikuntha planets and known as Laksmi-devi is an expansion of Srimati Rukmini-devi.

3 Someone may argue that Rukmini-devi is not the original goddess of fortune, and may quote the following statement spoken by Rukmini-devi herself (Srimad Bhagavatam 10.60.34):

“My dear lotus-eyed Lord, Your statement that we are not a fit combination is completely right. It is not possible for me to come to an equal level with You because You are the reservoir of all qualities, the unlimited Supreme Personality of Godhead. How can I be a fit match for You? There is no possibility of comparison with You, who are the master of all greatness, controller of the three qualities, and the object of worship for great demigods like Brahma and Lord Siva. As far as I am concerned, I am a production of the three modes of material nature. The three modes of material nature are impediments towards the progressive advancement of devotional service. When and where can I be a fit match for You?”*

4 In this verse Srimati Rukmini-devi expresses her humbleness by considering herself an insignificant part and parcel of Lord Krsna. The word ‘guna’ here means ‘insignificant’, and the word ‘prakrtih’ means ‘by nature’. Even though she is the supreme goddess of fortune, she nevertheless thinks of herself in this humble way.

5 The humbleness of Srimati Rukmini-devi may also be seen in the following statement, where she carefully follows her role of appearing as an ordinary human being (Srimad-Bhagavatam 10.60.43):

“My dear Lord, You are the master of the three worlds. You can fulfil all the desires of Your devotees in this world and the next because You are the Supreme Soul of everyone. I have therefore selected You as my husband, considering You to be the only fit personality. You may throw me in any species of life according to the reaction of my fruitive activities, and I haven’t the least concern for this. My only ambition is that I may always remain fast to Your lotus feet, because You can deliver Your devotees from the illusory material existence and are always prepared to distribute Yourself to Your devotees.”*

6 Srimati Rukmini’ statement in this verse (Srimad Bhagavatam 10.60.34), that she is not at all similar in nature to Lord Krsna should be understood only according to the following interpretation: Srimati Rukmini-devi said: “O lotus-eyed Lord, You are the Supreme Personality of Godhead, always situated in Your own transcendental opulence and glory (sve mahimny abhiratah), and I am Your own transcendental potency, the personification of Your opulence and glory (guna-prakrtih). You are the master of all potencies, and I am Your transcendental potency. Because the potency and the master of the potencies are simultaneously one and different, we cannot be thought of as completely different or unrelated. When I say, ‘What is the comparison between us?’ This means that we do not have merely some similarities, as two objects compared in a simile, but we are intimately related and very similar (kva). We are not sufficiently unrelated to invite comparison. Therefore, O Lord Visnu, when they who are actually intelligent worship and serve Your lotus feet, they also serve mine, for we are so similar in nature.”

7 When Queen Rukmini says that she is travelling in the material world (srtibhir bhramantyah), this means that she follows Lord Visnu when He incarnates in the material world, and she appears as His companion. This is confirmed in the following statement of Visnu Purana:

“When Lord Visnu appears as a demigod, the goddess of fortune assumes a form like that of a demigoddess and accompanies Him, and when Lord Visnu assumes a form like that of a human being, the goddess of fortune also assumes a human-like form to become His companion.”

8 The transcendental position of Srimati Rukmini-devi is also explained in the following verse (Srimad Bhagavatam 10.60.46), where she says:

“My dear lotus-eyed husband, You are self-satisfied. You do not care whether or not I am beautiful or qualified; You are not at all concerned about it. Therefore Your non-attachment for me is not at all astonishing; it is quite natural. You cannot be attached to any woman, however exalted her position and beauty. Whether You are attached to me or not, may my devotion and attention be always engaged at Your lotus feet. The material mode of passion is also Your creation, so when You passionately glance upon me, I accept it as the greatest boon of my life. I am ambitious only for such auspicious moments.”*

9 In this verse the word ‘asya’ means ‘of the householder status of life’, ‘upatta’ means ‘accepted’ and ‘rajo-pi-matrah’ means ‘the material mode of passion, which enlivens the conditioned soul’. In this verse Srimati Rukmini-devi is playing the part of an ordinary wife, humbly describing her attachment to Lord Krsna in the vocabulary of conditioned souls.

10 An explanation of the actual meaning of these words of Queen Rukmini follows: This verse is Rukmini-devi’s reply to the following statement previously spoken by Lord Krsna (Srimad Bhagavatam 10.60.20):

“As I have already explained, I am not very much interested in family life or love between husband and wife. By nature, I am not very fond of family life, wife, children, home and opulences. As My devotees are always neglectful of all these worldly possessions, I am also like that. Actually, I am interested in self-realisation, that gives Me pleasure, and not this family life.”*

In reply to these words Srimati Rukmini says (Srimad Bhagavatam 10.60.46, quoted in Text 8):

“O Lotus-eyed Lord, You take pleasure in both Yourself and in me (atman mayi ratasya). May my devotion and attention be always engaged at Your lotus feet.”

This statement of Srimati Rukmini-devi is confirmed by Lord Krsna Himself in the following words (Srimad Bhagavatam 10.53.2):

“My mind is always absorbed in the thought of Rukmini-devi and sometimes I cannot sleep at night because I am thinking of her.’

Lord Krsna may ask: If I am self-satisfied (atma-rata), then why should I take pleasure in you?

Srimati Rukmini-devi answers (Srimad Bhagavatam 10.60.46, quoted in text 8):

“O Lord, You are the master of all potencies and I am one of Your potencies. Because the master of potencies and the potencies themselves are in one sense the same in nature, You therefore do not see any difference between us (anatirikta-drsteh). In this way when it is said that You take pleasure only in Yourself, it is to be understood that You also take pleasure in me Your potency.”

When Queen Rukmini says ‘when You passionately glance upon me, I accept it as the greatest boon of my life’, Lord Krsna’s passion should be understood to be not the material emotion experienced by the conditioned souls, but the transcendental eternal love between the Supreme Personality of Godhead and His potency. Also, when Lord Krsna describes His indifference to everything material (udasinah) it should be understood to mean that He is indifferent to everything except Srimati Rukmini-devi and those persons and things directly in relation with her. This idea is expressed by Queen Rukmini-devi in this verse, and she affirms her strong conviction in this regard. From the proper understanding of all these statements of Srimad Bhagavatam we may understand that Srimati Rukmini-devi is the original Laksmi, the goddess of fortune.

Anuccheda 186

1 That the gopis of Vrndavana are also manifestations of the internal potencies of Lord Krsna is confirmed in the following statement of Brahma-samhita (5.48):

“I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies the ecstatic potency (hladini). Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa.”*

2 In this verse the word ‘tabhih’ means ‘with the gopis’, ‘kalabhih’ means ‘who are parts of His pleasure potency’, and ‘nija-rupataya’ means ‘with His own form’. That the gopis of Vrndavana are perfect and complete expansions of the goddess of fortune has been established both in this verse and previously quoted verses describing their glories.

3 That the gopis of Vrndavana are all goddess of fortune is also described in the following verse of Brahma-samhita (5.29):

“I worship Govinda, the primeval Lord, the first progenitor, who is tending the cows, yielding all desires, in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundred and thousands of goddesses of fortune.”*

4 That the gopis are goddesses of fortune is again described in the following verse (Brahma-samhita 5.56):

“The damsels of Vrndavana, the gopis, are supergoddesses of fortune. The enjoyer in Vrndavana is the Supreme Personality of Godhead, Krsna. The trees there are all wish fulfilling trees, and the land is made of transcendental touchstone. The water is all nectar, the talking is singing, the walking is dancing, and the constant companion of Krsna is His flute. The effulgence of transcendental bliss is experienced everywhere. Therefore Vrndavana-dhama is the only relishable abode.”*

5 According to the Svayambhuva-agama, the best of the goddesses of fortune are manifestations of the Lord’s Sri, Bhu and Lila potencies. These goddesses of fortune reside in the various planets of the spiritual world, and the gopis of Vrndavana should be counted among them, the most exalted laksmis.

6 That the gopis of Vrndavana are the most exalted of the goddesses of fortune is also confirmed in the following description of the rasa-dance (Srimad Bhagavatam 10.33.7):

“While Krsna and the gopis danced they displayed extraordinary bodily features. The movements of their legs, their placing their hands on one another, the movements of their eyebrows, their smiling, the movements of their breasts of the gopis and their clothes, their earrings, their cheeks, their hair with flowers -as they sang and danced these combines together to appear like clouds, thunder, snow and lightning. Krsna’s bodily features appeared just like a group of clouds, their songs were like thunder, the beauty of the gopis appeared to be just like lightning in the sky, and the drops of perspiration visible on their faces appeared like falling snow. In this way both the gopis and Krsna engaged in dancing.”*

7 Someone may object to our description of the gopis as the internal potency of Lord Krsna, and may quote the following verse from Gopala-tapani Upanisad (1.8) to establish their case:

gopijanavidya-kala-prerakah

According to these critics, this passage should be interpreted to mean: “Lord Krsna is the master of the gopis, who are manifestations of the potency of ignorance (avidya).”

This interpretation is not valid, and the proper explanation of this 12 syllable name of Krsna follows: In this word the syllable ‘a’ should be interpreted to mean pure love of Krsna, and therefore, the word should be translated: “Lord Krsna is the master of the gopis, who are the potencies of pure and transcendental love of Godhead.” We may note that the word ‘vidya’ (knowledge) is also used in connection with love of Krsna in the Bhagavad-gita (9.2) where the Lord says: “Devotional service to Me is the King of knowledge, and the most secret of all secrets.”

The interpretation of our critics (that the word should be divided ‘gopijana-avidya-kala-prerakah’ and that the gopis are manifestations of the Lord’s potency of ignorance cannot be accepted, for the gopis are intimate associates of the Lord, who never intimately associate with His potency of ignorance (maha-maya).

8 That the Supreme Personality of Godhead does not intimately associate with His potency of ignorance is confirmed in the following prayer of Sridhara Svami (Srimad Bhagavatam 1.7.6):

“The Supreme Personality of Godhead, the supreme controller, is always full of transcendental bliss and is accompanied by the potencies known as hladini and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure-house of all kinds of tribulations.”*

9 That the Supreme Lord remains always aloof from His potency of ignorance is also confirmed in the following description of Visnu Purana (1.12.69):

“O Lord, You are the support of everything. The three attributes hladini, sandhini and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You. For You have no material qualities.”*

10 Because Lord Krsna performed such attractive pastimes in the company of the gopis, He was very dear to them (gopijana-vallabha). For this reason He is described as the gopis’ supreme master in the following statement of Durvasa Muni to the gopis (Gopala-tapani Upanisad):

“My dear gopis please know that Lord Krsna is your supreme master and husband.”

11 We may also note that some of the gopis were conditioned souls who became purified and elevated to become the intimate associates of Lord Krsna, and other gopis are eternally liberated associates of the Lord who descended from the spiritual world to assist the Lord in His prakata-pastimes.

12 The nitya-siddha gopis, who are the internal potencies of Lord Krsna are described in the following statement of Srimad Bhagavatam 10.32.10:

“When Lord Krsna reappeared in the midst of the gopis, they became free from their former state of bereavement. O Maharaja Pariksit, at that time Lord Krsna appeared very splendid and brilliant. He appeared like the Supreme Personality of Godhead, surrounded by His various potencies.”*

Anuccheda 187

That the gopis are goddesses of fortune with whom the Supreme Personality of Godhead enjoys intimate pastimes is also confirmed in he following statement of Srimad Bhagavatam (10.33.14):

The gopis, who were all goddesses of fortune, obtained the infallible beautiful Supreme Personality of Godhead as their intimate lover. Their necks embraced by the arms of the Lord, they sang and danced in His company.”*

In this verse the word ‘gopyah’ is in opposition to the word ‘sriyah’. ‘Kantham’ means ‘handsome’ and ‘ekanta-vallabham’ means ‘intimate lover’. This verse is spoken by Srila Sukadeva Gosvami.

Anuccheda 188

1 The Supreme Personality of Godhead, Lord Krsna, who desires to enjoy in the association of the gopis, who are all His internal pleasure potency (hladini-sakti) and are moved by pure love for Him (prema-rasa). This is described in the following statement of Brahma-samhita (5.37):

“I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies the ecstatic potency (hladini). Their companions are Her confidantes, who embody extensions of her bodily form and who are imbued and permeated with ever-blissful spiritual rasa.”*

In this verse the word ‘ananda-cin-maya-rasa-pratibhavitabhih’ means ‘full of the mellows of pure love.” She expands into many forms, and the blissful Supreme Personality of Godhead, who desires to enjoy Her as a lover, also expands into many forms.

2 That Lord Krsna desires to enjoy in the association of the gopis is also described in the following verse (Srimad Bhagavatam 10.29.1):

“When Krsna saw the full moon night of the sarat season, He decorated Himself with various seasonal flowers, especially the mallika flowers, which are very fragrant. He then decided to enjoy transcendental pastimes in the company of the gopis.”*

In this verse the word ‘yogamaya’ means ‘the Lord’s personal potency that makes the impossible possible’. The word ‘asrita’ means ‘by performing many transcendental pastimes He took shelter of yogamaya’. In this way the Lord began this pastime. That is the meaning here. This verse is spoken by Srila Sukadeva Gosvami.

Anuccheda 189

1 The names of some of the principal gopis were revealed by Lord Krsna to Maharaja Yudhisthira in the description of Malla-dvadasi in the Uttara-khanda of the Bhavisya Purana:

“O best of kings, please learn from Me the names of the most important gopis. These names are: 1. Gopali, 2. Palika, 3. Dhanya, 4. Visakha, 5. Dhyananisthika, 6. Radha, 7. Anuradha, 8. Somabha, 9. Taraka, 10. Taraka.”

2 In the Mayavasara-prastava prayers in the Dvaraka-mahatmya of the Prahlada-samhita in the Skanda Purana, in the passage beginning with the words ‘sri-lalitovaca’, the names of eight principal gopis are given in the following way: Lalita, 2. Syamala, 3. Dhanya, 4. Visakha, 5. Radha, 6. Saibya, 7. Padma, and 8. Bhadra.

3 In the Vedic literatures it is also said:

“There are hundreds and millions of gopis.”

This conclusion is confirmed by both popular tradition and scriptural evidence.

4 The gopis are all the greatest lovers of Lord Krsna, but among them, the highest degree of pure love for Lord Krsna is contained within Srimati Radharani. We will discuss this point more elaborately in the Priti-sandarbha. Because Srimati Radharani possesses such great love for Lord Krsna, all other good qualities and opulences are present within Her also.

This is described in Srimad Bhagavatam (5.18.32):

“All the demigods and their exalted qualities, such as religion, knowledge, and renunciation become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva.”*

Because Srimati Radharani is full of all powers and opulence on account of her pure devotion to Lord Krsna, it should be understood that she is the original goddess of fortune, personally appearing in the abode of Sri Vrndavana.

5 Srimati Radharani is the most important of all the gopis, for among them she is the queen not only of the forest of Vrndavana, but of the entire area surrounding Vrndavana. This is confirmed in the following statement found in the conversation between Narada and Saunaka Rsis in the Karttika-mahatmya of the Padma Purana:

“Being very pleased with Her, Lord Krsna gave Srimati Radharani sovereignty over the forest of Vrndavana and the entire area surrounding it. In this way She became the queen of Vrndavana.”

6 Srimati Radharani’s sovereignty over Vrndavana is also described in the following verse found both in the Skanda and Matsya Puranas:

“Durga rules over Varaynasi, and Vimala-devi presides over Jagannatha Puri. Rukmini-devi is the queen of Dvaraka and in the same way, Srimati Radharani is the queen of Vrndavana forest.”

7 In this verse we may note that the four goddesses described are all potencies of the Lord. That is their common feature. Durga-devi is the Lord’s external potency, and Laksmi, Sita, Rukmini and Srimati Radharani are all internal potencies of the Lord and are in a position superior to that of Durga-devi. Sita-devi is described in the Rama-tapani Upanisad and Rukmini devi is described in the Gopala-tapani Upanisad. In these scriptures, both goddesses are described as the internal potencies of the Lord. Srimati Radharani is described as the best of the Lord’s internal potencies in the following statement of the Yamala Tantra:

“The Supreme Personality of Godhead, Lord Krsna, always remains in His original two-armed form. He never appears in with four arms. He eternally enjoys pastimes with a certain gopi.”

We may note that this verse describes Srimati Radharani, who eternally enjoys pastimes with Lord Krsna in Vrndavana-dhama. She is the best of the Lord’s internal potencies.

8 That Srimati Radharani is the best of Lord Krsna’s potencies is described in the following verse from the Brhad Gautamiya Tantra spoken by Lord Krsna to Lord Balarama:

“My dear friend, I am the master of the three potencies of material cause (tattva), material effect (sattva) and the transcendental potency about the material nature (paratva). These three potencies are embodied in Srimati Radharani, who is very dear to Me.

9 “I am the Supreme Personality of Godhead, perfect and complete. My form is entirely spiritual and I am abode the temporary material energy. Just as I am spiritual and above the material nature, so is My transcendental potency, Srimati Radharani.

10 “Requested by Brahma, I appear in this material world millennium after millennium in order to destroy the enemies of the demigods and devotees. I come to this world accompanied by You, and also by Srimati Radharani.”

In the verse quoted in text 8 the word ‘satya’ means ‘the potency of material cause’, ‘tattva’ means ‘the potency of material effect’, and ‘para’ means ‘the potency superior to these two’. These are the three potencies (tattva-trayam tad aham) mentioned here.

11 That Srimati Radharani is the best of the goddesses of fortune is also confirmed in Brhad-Gautamiya Tantra:

“The transcendental goddess Srimati Radharani is the direct counterpart of Lord Sri Krsna. She is the central figure for all goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord.”*

12 Lord Krsna and Srimati Radharani are described in the following statement of the Rk-parisista-sruti:

“Lord Krsna and Srimati Radharani eternally enjoy pastimes in the company of their associates.”

13 The first verse of Srimad Bhagavatam is intended to describe not only the opulences and glory of both Lord Krsna and Srimati Radharani. This verse describes Their transcendental sweetness. The verse is:

14 “O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representation of the material world. I meditate upon Him, for He is the Absolute Truth.”*

15 In this verse the words ‘yato nvayad’ mean “Lord Krsna, who is attached to Srimati Radharani, His transcendental pleasure potency’, and the word ‘itaratah’ means ‘His eternal companion, Srimati Radharani.”

16 In this verse the word ‘yatah’ means ‘from whom’, ‘adyasya’ means ‘the mellow of madhurya-rasa’ and ‘janma’ means ‘manifestation’. The meaning is that They are the transcendental abode of the science of madhurya-rasa. Next the great sweetness of Their wonderful pastimes is described in the words ‘arthesu’ which means ‘in many pastimes’ and ‘abhijnah’ which means ‘expert’. The word ‘svarat’ means ‘in Her company He shines (raj) with great splendour’.

17 Thinking ‘by Their mercy I shall completely describe the wonderful divine couple’, he (Vedavyasa) then spoke the next part of this verse. “Adi-kavaye’ here means ‘to me, Vedavyasa, who am now beginning the description of Their pastimes’. ‘Hrda’ here means ‘by the gateway of the heart’, ‘brahma’ means ‘the spiritual words that describe Their pastimes’, ‘yah tene’ means ‘who in the beginning revealed this entire Purana in my heart.’ That is the meaning. The revelation of Srimad Bhagavatam to Vyasadeva is described in Srimad Bhagavatam (1.7.4-6):

“Thus he (Vyasadeva) fixed his mind, perfectly engaging it by linking it in devotional service (bhakti-yoga) without any tinge of materialism and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.*

“Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.*

‘The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth.”*

18 The word ‘yad’ here means ‘about whom’, ‘surayah’ means ‘even Ananta Sesa and those like Him’, and ‘muhyanti’ means ‘are not able to even begin to understand or describe Their very wonderful virtues and the handsomeness of Their transcendental forms.” They think: “If She (Srimati Radharani) is not merciful to Me, then even if I have a form like Lord Madhava’s own form I shall not be able to understand pastimes such as the one that begins with this verse (Srimad Bhagavatam 10.30.26):

“The gopis began to follow the footprints and shortly they saw another set of footprints beside them, and immediately they became very sorry.”*

19 The phrase ‘tejo-vari-mrdam yatha vinimayah” also describes the pastimes of Sri Sri Radha-Krsna. These words refer to Lord Krsna’s playing His flute, for upon hearing the sound of His flute, all the living entities in Vrndavana become overwhelmed with transcendental bliss, and change their nature. The shining moon and stars (tejah) become dimmed, and they appear like water or earth. The Yamuna river and other bodies of water become stunned and solid as earth or stone, and the earth and stones begin to melt and take on the properties of water. These astonishing things occur as a result of the wonderful pastimes of Sri Sri Radha-Krsna and Lord Krsna’s melodious flute music.

20 The phrase ‘yatra tri-sargo mrsa’ may be interpreted in the following way:

“Yatra’ means ‘in Srimati Radharani’.. ‘Tri-sargah’ may be interpreted to mean the Lord’s three potencies of Sri, Bhu, and Lila-sakti, or it may also be interpreted to mean the Lord’s abodes of Dvaraka, Mathura and Vrndavana, or it may be interpreted to mean the three classes of gopis in Vrndavana: those friendly to Srimati Radharani, those who are neutral parties and those who are Srimati Radharani’s rivals. ‘Mrsa’ means ‘irrelevant’. All these, the Lord’s potencies, abodes, and the gopis of Vrndavana are all insignificant in comparison to the transcendental opulence, qualities and beauty of Srimati Radharani. Krsna does not need any of these to satisfy His transcendental desires, for all His desires may be fulfilled by Srimati Radharani alone.

21 The word ‘dhimahi’ means ‘I meditate on Sri Sri Radha-Krsna.”

22 We may note that the co-relative pronoun ‘tat’ (in the singular), understood although not directly expressed in this sentence, refers to both Sri Sri Radha and Krsna and in addition to that is in the neuter gender. Sri Sri Radha-Krsna are described in the singular because They are the supreme potency and the supreme master of all potencies. Because in one sense there is no difference in nature between the potency and the master of potencies. They are both described with one pronoun in the singular. Another reason for using a singular word to describe Sri Sri Radha-Krsna is because there is such a great bond of transcendental love between Them, it is as if they are one. They are described by a neuter pronoun because a feminine pronoun would be inappropriate for Lord Krsna and a masculine pronoun would be unsuitable for Srimati Radharani. For this reason the neuter pronoun ‘tat’ is used, for this can be understood to be the common-gender, both masculine and feminine.

23 The phrase ‘dhamna svena sada nirasta-kuhakam’ may be interpreted in the following way:

By their power and opulence (dhamna svena), Sri Sri Radha and Krsna remain always (sada) free (nirasta) from the illusions (kuhakam) of the material nature (birth, death, old age, and disease), as well as from the illusory interference offered by Srimati Radharani’s gopi rivals. None of these can offer any obstruction to the pastimes of Sri Sri Radha-Krsna.

24 The word ‘satyam’ (eternal) in this verse should be understood to mean that Sri Sri Radha-Krsna are eternally situated in the highest perfection. They eternally relish transcendental bliss in Their pastimes, and this condition is never changed.

25 The word ‘param’ should be understood to mean that the unprecedented transcendental qualities, pastimes, and other features of Sri Sri Radha-Krsna are supreme, and nothing else is in any way equal to them. These superexcellent qualities and pastimes fill the entire universe with wonder.

26 When a description is used to apply simultaneously to two or more nouns of similar nature, such a literary ornament is called prativastu-upama, and when a series of descriptions are used in this way, it is called mala-prativastu-upama. This verse (Srimad Bhagavatam 1.1.1.) is an example of such a mala-prativastu-upama, for a series of descriptions intended equally for Radha and Krsna are given here. Sri Sri Radha and Krsna are described here as greater than the greatest, without any equal. They possess similar sublime transcendental qualities, and the flooding rivers of nectar of Their transcendental qualities is the very life of the devotees. Indeed, who would not become delighted by hearing the transcendental pastimes of Their lotus feet?

27 This is described in the following statement of Sahitya-darpana (10.68 and 10.92):

“When a metaphor or simile compares two objects that have a single feature in common, the literary ornament is called ‘prativastu-upama’. When both ornament is called ‘prativastu-upama’. When both parts of the comparison have many points in common, the device is called ‘mala-prativastu-upama’.

28 We also find this description in the Sahitya-darpana (4.9):

“This upama is divided into six kinds: 1. Those based on fact, and 2. Those created by skilful use of language, 3. Those that have a double meaning, 4. Those inherent in the words themselves, 5. Those understood through the poet’s own point of view, and 6. Those seen through a character in the poet’s composition. These six are then manifested as vastu-upama or as artha-sakti. In this way there are twelve kinds of upama.”

29 The blissful, wonderful form of Sri Krsna, who enjoys pastimes with Srimati Radharani in the abode of Vrndavana, is the original feature of the Supreme Personality of Godhead. This is confirmed in the following statement of Lord Krsna Himself spoken to Arjuna in the Adi Purana:

“O Arjuna, I am the Original Supreme Personality of Godhead, accompanied by Srimati Radharani. There is no original Personality of Godhead other than Me. The Deities worshipped by the demigods in the upper planetary systems are My Visnu-tattva expansions.”

30 Quoting from the Bhakti-rasamrta-sindhu (2.1.231) by Srila Rupa Gosvami, whose lotus feet are our very life and soul, we shall give this brief glimpse into the eternal transcendental pastimes of the divine couple, Sri Sri Radha-Krsna:

“Lord Krsna made Srimati Radharani close Her eyes in shame before Her friends by His words relating Their amorous activities on the previous night. Then He showed the highest limit of cleverness in drawing pictures of dolphins in various playful sports on Her breasts. In this way Lord Hari made His youth successful by performing pastimes in the bushes with Sri Radha and Her friends.”*

31 The description of sambandha (the relationship between the individual, living entities and the Supreme Personality of Godhead), which was begun in the Tattva-sandarbha and Paramatma-sandarbha, is now concluded in this Krsna-sandarbha. In the next book (Srimad Bhakti-sandarbha) I shall describe abhidheya (devotional service, or the activities of the relationship between the individual living entities and the Supreme Lord) and in the last book (Priti-sandarbha), I shall describe prayojana (pure love for Krsna, the result of engaging in the activities of devotional service).

That Sri Krsna is the Original Supreme Personality of Godhead, (as the sruti-mantra explains: “Sri Krsna, accompanied by Srimati Radharani, is the Original Supreme Personality of Godhead’) has been explained in this Krsna-sandarbha.

32 The charming sweetness of Sri Sri Radha-Madhava is enhanced by Their mutual exchange of pure and playful dancing glances upon each other. That sweetness has anointed Them with the greatest skill in delighting each other with pastimes of madhurya-rasa, and that sweetness has made Them intoxicated with the sweet fragrance of the nectarean love They bear for each other. May that sweetness of the black and gold forms of Sri Sri Radha-Krsna continually overtake my thoughts.


Bhakti Sandarbha

Shri Bhakti-sandarbha
An Essay on Devotional Service

Some Words of Acknowledgement
Shrila Gopala Bhatta Gosvami, the great philosopher from the southern provinces who greatly pleased Shrila Rupa Gosvami and Shrila Sanatana Gosvami, left many valuable notes that defeat various philosophical misconceptions. Systematically arranging these notes, and considering their content, Jiva Gosvami writes this book.

Anuccheda 1
1 By the previous four sandarbhas the relationship (between Krishna and the living entities) was explained. There the form of the Supreme Truth was described as having the characteristics of perfection, eternity, and transcendental bliss, and the Supreme was also described as appearing in three features: Brahman, Paramatma, and Bhagavan. Of these Bhagavan was proved to be the highest. The incarnations headed by Lord Vishnu and other incarnations headed by the four Kumaras were shown to be His avataras. Also, Shri Krishna was proved to be the original form of Bhagavan. Also, in the description of Paramatma, were described the sufferings in the material world of the individual living entities (jivas), who are the Lord's marginal potency, who are spiritual in nature, and who, because of ignorance of the beginningless Supreme Truth and because of the crime of being averse to Him had the knowledge of their original spiritual identity covered by illusion (maya) and were placed in the material world of the modes of goodness, passion and ignorance.
2 The Supreme Personality of Godhead explains (Shrimad Bhagavatam 11.22.34):
"The speculative argument of philosophers - "This world is real," "No, it is not real" - is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up."***
3 For their benefit (the Lord) very mercifully teaches scriptures. Some individual spirit souls who in previous births performed religious ceremonies and became purified in order to directly see the Lord, and other individual spirit souls who attained the mercy of great souls by their glance or in another way, simply by hearing the description of the perfect qualities of the Supreme Truth, see Him face-to-face. This is described in Shrimad Bhagavatam (1.1.2):
"This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*
This does not happen with any other teaching. Many other teachings may be heard, but it is the hearing of narrations that begin with the Supreme Truth's pastimes that makes one yearn to taste the nectar of the Lord. Shri Prahlada and other devotees are examples here. Hearing about the Lord gives the seed (to see the Lord face-to-face), and it also destroys the seed of lust and a host of vices.
4 Shri Prahlada explains (Shrimad-Bhagavatam 7.9.39)
"My dear Lord of the Vaikuntha planets, where there is no anxiety, my mind is extremely sinful and lusty, being sometimes so-called happy and sometimes so-called distressed. My mind is full of lamentation and fear, and it always seeks more and more money. Thus it has become most polluted and is never satisfied in topics concerning You. I am therefore most fallen and poor. In such a status of life, how shall I be able to discuss Your activities?"*
By following the example of these words of Shri Prahlada, who thinks Himself very fallen and lowly, many others have also attained the Lord.
5 This is explained in Brahma-vaivarta Purana
"As much as it is polluted with sins, to that extent the heart cannot place its faith in the Vedic scriptures or the bona-fide spiritual master.
6 "By hearing the Vedic scriptures in the association of saintly devotees love for the Lord is manifest. That is the great result of having performed many pious deeds in many previous births."
7 Now that the Supreme Truth has been clearly described according to the direct descriptions (of the Vedic literature), (one may ask:) "What may be said (abhidheya) about (the relationship between the Supreme Truth and the individual spirit souls) and what is the final goal (prayojana) of that (relationship)? These two may be explained according to the indirect descriptions (of the Vedic literature). Because it is the opposite of being averse to the Supreme, that relationship is one of turning one's face of the Lord and it is characterised by service to the Lord. From that service knowledge of the Lord becomes manifested. The final goal is that service is directly seeing the Lord and that is characterised by the Lord's making Himself visible within and without. When that happens one becomes free of all sufferings. Both are explained in an ancient story. Hearing "There is a treasure (hidden) in your house", a poverty stricken man searched for the treasure and eventually found it. These two things are like that. This story is told to dispel weakness (of heart in the devotees). Explaining that being unwilling to be aware of the perfect and beginningless Supreme Truth is the cause of suffering, (the scriptures) teach service to the Lord, which is the medicine to cure the disease (of material life).
8 (This is explained in Shrimad-Bhagavatam 11.2.37):
"When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal service of Krishna, he becomes Krishna's competitor. This is called viparyayo smrtih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity, and source of life. He thus worships the Lord by the process of unalloyed devotional service."*
9 Shridhara Svami comments: "The fear here is created by the Lord's material energy. 'Budhah' means 'an intelligent person', and 'abhajet' means 'should worship'. Fear is created by absorption (abhinivesatah) in material things beginning with the material body. It is created by the false-ego of identifying with the material body and other material things. It is created because the original spiritual form of the living entity is not manifest. Why does the material energy (maya) do this? Because the living entity has turned away from the Supreme Lord (isad apetasya), the material energy makes him forget (asmrtih) and thus his own original spiritual form is no longer manifested. From this comes the misidentification (viparyayah) of thinking 'I am this body'. Thus, from being absorbed in something other than the Supreme Lord (dvitiyabhinivesatah) fear (bhayam) is created. In this way it is proved that fear is created by the material energy (maya). The Supreme Personality of Godhead Himself explains (Bhagavad-gita 7.14):
10 "This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it."*
11 "Therefore with unalloyed (ekaya) devotion one should worship the Lord. In the word 'Guru-devatatma' the word 'devata' means 'master', and 'atma' means 'dearmost'. In this way the spiritual master should be seen. That is the meaning."
This verse is spoken by Shri Kavi to the king of Videha.
Anuccheda 2
1 Furthermore, Shrimad-Bhagavatam (2.2.6) explains:
"Thus being fixed, one must render service unto the Supersoul situated in one's own heart by His omnipotency. Because He is the Almighty Personality of Godhead, eternal and unlimited, He is the ultimate goal of life, and by worshipping Him one can end the cause of the conditioned state of existence."*
2 Shridhara Svami comments: "What, then, should be done? Lord Hari should be served. Here with word 'evam' (thus) means 'being renounced'. In that way one should serve the Lord (tam bhajeta). The reasons why He should be worshipped follow: 1. He is situated in one's heart by His omnipotency (sva-citte svata eva siddhah). 2. He is the Supersoul (atma), 3. He is very dear (priyah), 4. Devotional service to Him, the dear one, is full of happiness, 5. He is the ultimate reality (arthah), 6. He is not false, as that which is not atma is, 7. He is the Lord, whose transcendental qualities are worshipable (bhagavan), and 8. He is eternal (anantah). Because He is like this, one should worship Him (tam bhajeta).
"'Niyatarthah' means 'the ultimate goal of life'. Because by seeing him one becomes full of bliss, He is called 'nirvrtah' (bliss). As a result of performing devotional service, His blissful form is revealed. Furthermore, when (yatra) there is devotional service, then the ignorance that is the cause of the conditioned state of existence (samsara-hetoh) is destroyed (uparamah)."
From the word "ca" here that attainment should be understood. Shrila Sukadeva Gosvami speaks this verse.
Anuccheda 3
1 Although the spiritual activities of jnana-yoga, which begin with hearing and meditation make one favourable towards the Supreme because they give one direct perception of His Brahman feature, and although sankhya-yoga, astanga-yoga, and karma-yoga also, each in its own way, make one also favourable towards the Supreme, and although they do instil, to a certain extent, some devotion for the Lord, karma-yoga by having one follow the Lord's orders and make offerings to the Lord, and jnana-yoga by having one, among other things, become detached from everything but the Lord, and although these kinds of yoga are therefore the friends of devotional service, still the previous verses quoted from Shrimad-Bhagavatam (11.2.37 and 2.2.6) which explain "One should worship the Lord by engaging in devotional service", do not consider them very important. These verses say that one should worship the Lord by directly engaging in devotional service, which has many activities beginning with hearing and chanting of the Lord's glories. This, along with an explanation of the reasons why, is seen in the beginning of Shri Suta Gosvami teachings, found in Shrimad-Bhagavatam beginning with 1.2.6 and ending with 1.2.22. There it is said (Shrimad-Bhagavatam 1.2.6):
2 "The supreme occupation (dharma) for all humanity is that by which men can attain to loving devotional service unto the transcendental Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self."*
3 In the beginning of the great Shrimad-Bhagavatam Purana (1.1.11) the question was asked: "What is the essence of all scriptures? Please explain it." That question is addressed in Shrimad-Bhagavatam 1.2.6 (which was quoted in the previous text). There the word "yatah" means "by that occupation", and "adhoksaje bhaktih" means "attraction for the activities (of devotional service), which begin with hearing narrations about the Lord" because a little later the opposite (of that attraction) will be shown in these words (Shrimad Bhagavatam 1.2.8):
"The occupational activities a man performs according to his own position are only so much useless labour if they do not provoke attraction for hearing the message of the Personality of Godhead."*
In Shrimad-Bhagavatam 1.2.6. (quoted in the previous text) the words "sa vai" mean "certainly that". The "that" mentioned here means "the best of all occupational duties, which means that which is done of the satisfaction of the Lord." This is so because it will be said (Shrimad Bhagavatam 1.2.13):
"It is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead."*
Because it is not averse to, or apart from the Personality of Godhead, devotional service is not merely renunciation. This is explained by Narada Muni in these words (Shrimad-Bhagavatam 1.5.12):
"Knowledge of self-realisation, even though freed from all material affinity, does not look well if devoid of the conception of the infallible (God). What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord?"*
This will be described in Shrimad-Bhagavatam 1.2.13. The meaning is that unalloyed devotional service is the best of spiritual paths. By this verse, therefore, it is said that devotional service is better than the activities of varnasrama-dharma. next he (Suta Gosvami) describes the nature of devotional service. He says that because devotional service is naturally and spontaneously blissful, it is unmotivated (ahaituki), which means it is devoid of the search for any result other than the service itself, and it is uninterrupted (apratihata), which means because it does not find either happiness or distress in anything other than devotional service, therefore it cannot be stopped by anything. When devotional service is characterised by attraction (ruci) to (the Lord), then devotional service in practice (sadhana-bhakti), which begins with hearing (about the Lord), has begun.
Anuccheda 4
1 Shrimad-Bhagavatam (5.18.12) explains:
"All the demigods and their exalted qualities, such as religion, knowledge, and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva."*
Therefore knowledge of the Lord's form and qualities naturally brings renunciation of everything else. This is described (in Shrimad Bhagavatam 1.2.7):
2 "By rendering devotional service unto the Personality of Godhead, Shri Krishna, one immediately acquires causeless knowledge and detachment from the world."*
3 This verse means that simply by briefly hearing about Krishna (asu) devotional service creates (janayati) the knowledge revealed in the Upanisads (jnanam), which is beyond the sphere of those methods that begin with dry logic (ahaitukam).
Anuccheda 5
1 The result of the absence of devotional service is described in these words (Shrimad-Bhagavatam 1.2.8):
"The occupational activities a man performs according to his own position are only so much useless labour if they do not provoke attraction for the message of the Personality of Godhead."*
2 If (yadi) one does not please Lord Vasudeva, then there will not be (na utpadayet) attraction (ratim) to the descriptions of the Lord's various transcendental pastimes. Then the only result will be useless labour (sramh). This is said because of the great superiority and supreme importance of attraction to hearing about the Lord. Here also is hinted a description of attraction to devotional service. The word "eva" here means that the fruits of material labour are temporary. The word "hi" here is explained in Chandogya Upanisad (81.16), "The residence in a heavenly material planet that is attained by materially pious work is temporary and will end." The word "kevalam" is defined in Amara-kosa, "Kevalam means conclusion". The conclusion here is that the eternal benefit cannot be attained by either mere pious renunciation or by speculative knowledge. Even when these are perfected they bring only a temporary benefit. This is hinted here by the word "hi" and it is also confirmed by Svetasvatara Upanisad (6.23):
"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."*
It is again confirmed in Shrimad-Bhagavatam (1.5.12):
"Knowledge of self-realisation, even though free from all material affinity, does not look well if devoid of a conception of the infallible (God). What, then is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord."*
It is again confirmed in Shrimad-Bhagavatam (10.14.4):
"My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavours are like beating a husk that is already devoid of rice. One's labour becomes fruitless."*
It is again confirmed in Shrimad-Bhagavatam (10.2.32):
"O lotus-eyed Lord, although non-devotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet."*
3 These two verses show that devotional service does not depend on anything else. Indeed, speculative knowledge and dry renunciation depend on devotional service. Therefore it is the presence of devotional service that makes other spiritual practices successful.
Anuccheda 6
1 Some think the result of performing religious rituals or occupational duties is the attainment of economic development , and the result of economic development is sense gratification, and because one attains sense gratification in this way, one is inclined to perform religious rituals and occupational duties, in that way starting again the cycle of activities beginning with religious rituals and occupational duties. That (the truth) is other than this is explained in the following two verses (Shrimad-Bhagavatam 1.2.9-10):
2 "All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification."*
3 "Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one's works."*
4 Liberation is described in Shrimad-Bhagavatam 5.19.19-20:
"If one's position is ascertained by a bona-fide spiritual master and one is properly trained to engage in the service of Lord Vishnu according to the four social divisions (brahmana, ksatriya, vaisya, and sudra) and the four spiritual divisions (brahmacari, grhastha, vanaprastha, and sannyasa), one's life becomes perfect. After many, many births, when the results of one's pious activities mature, one gets an opportunity to associate with pure devotees. Then one is able to cut the knot of bondage to ignorance, which bound him because of varied fruitive activities. As a result of associating with devotees, one gradually renders service to Lord Vasudeva, who is transcendental, free from attachment to the material world, beyond the mind and words, and independent of everything else. That bhakti-yoga, devotional service to Lord Vasudeva, is the real path of liberation."*
According to this prose passage of the Fifth Canto devotional service is the real path of liberation. This is also explained in the following words of the Skanda Purana, Reva-khanda:
5 "O Lord Janardana, unwavering devotional service to You is the same as liberation. O Lord Vishnu, O Lord Hari, Your devotees are already liberated."
6 These passages describe devotional service. Shrila Shridhara Svami comments (on Shrimad Bhagavatam 1.2.9-10 in texts 2 and 3):
"The word 'artha' here means 'for material gain', and 'nopakalpate' means 'is not meant'. Therefore, the regular performance of occupational duties is not (na hi) meant for material gain (kamo labhaya). This is described (smrtah) by the sages who know the truth. The fruits of work are not meant for material pleasures (kamasya indriya-pritir labhah). Rather, as long as one lives (yavata jiveta) one should desire (kamasya labhah) only a healthy life, or self-preservation (jivasya). One should not use the performance of occupational duties (karmabhih ya iha) in one's life (jivasya) as a means to attain material goals, such as attaining Svargaloka. Rather, they should be used for inquiry about the Absolute Truth (tattva-jijnasa)."
In this way (Shrila Shridhara Svami) explains that knowledge of the Absolute Truth is only a by-product of devotional service. The main result of devotional service is devotional service itself.
What is the Absolute Truth? That is explained in the following verse (Shrimad-Bhagavatam 1.2.11):
7 "Learned transcendentalists who know the Absolute Truth call this non dual substance Brahman, Paramatma or Bhagavan."*
8 By using the word "advayam", which here means "not divided into parts", and by thus intending that (these three aspects of the Supreme) are not different from each other, the nature of the Lord as the master of potencies is accepted. The potency of the knowledge of oneness, which is beyond the nature of the other potencies, is related to the Brahman feature (brahma sabdyate). The material maya potency and the cit potency of transcendental knowledge are related to the Supersoul (paramatma). The best of all perfect potencies is related to the Supreme Personality of Godhead (bhagavan). This has been explained in the previous three sandarbhas.
Anuccheda 7
1 That the three-fold Absolute Truth is directly realised by devotional service is explained in the following words (Shrimad Bhagavatam 1.2.12):
2 "The seriously inquisitive student or sage, well equipped with knowledge and detachment, realises that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedanta-sruti."*
3 This verse means, "With the great spiritual love (bhaktya) born from attraction to hearing about the Lord, they see (pasyanti) in their pure hearts (atmani) the Absolute Truth (tat), which was described in the previous (quote from Shrimad-bhagavatam)." What is the importance of knowledge (in comparison to this?) They directly see (the Lord). That is the meaning. What is the Lord like? He is described with the word "atmanam", which means "the shelter of the potencies names svarupa (internal), jiva (individual living entities), and maya (material illusion)."
"jnana-vairagya-yuktaya' means 'by devotional service, which is served by the knowledge and renunciation it has itself created." The sages (munayah), according their own individual desires, directly see (pasyanti) the Lord.
The words "sruta-grhitaya" (by hearing from the Vedanta-sruti), "munayah" (the sages), and "sraddadhanah" (seriously inquisitive) reveal that devotional service is rare and difficult to attain.
If one hears from a bona fide spiritual master the conclusions of the all Vedic scriptures, which begin with Vedanta sutra, he will understand that one absolutely must render devotional service to the Lord. This is described in the following words (Shrimad-Bhagavatam 2.2.34):
4 "The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for Supreme Personality of Godhead Shri Krishna is the highest perfection of religion."*
5 If he renounces what is opposed to devotional service, and instead engages in meditation on the Lord and becomes attached to the Lord, then, by worshipping the Lord, a faithful person will attain devotional service. This is confirmed in the Sruti-sastra, which explains (Brhad-aranyaka Upanisad 4.5.6.):
"The Supreme Personality of Godhead should be seen, heard of, meditated on, and worshipped."
Here the word "nididhyasitavyah" means "worshipped". That the Lord should be seen means that He will directly appear before one's vision.
Anuccheda 8
1 By performing one's own occupational duties for the pleasure of Lord Hari, one attains this rare and difficult to attain devotional service. Therefore the ultimate result of performing one's occupational duties is being able to please Lord Hari. This is described in the following words (Shrimad-Bhagavatam 1.2.13):
2 "O best among the twice-born, it is therefore concluded that the highest perfect one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead."*
3 The word "svanusthitasya" here means that great efforts to attain insignificant material goals, such as the attainment of Svargaloka, should not be done. That is the meaning.
Anuccheda 9
1 If in this way the performance of occupational duties to please Lord Hari brings as its result devotional service, where one is attracted to the devotional activities that begin with hearing about the Lord, then mere knowledge, renunciation and other similar activities are subordinate to devotional service, and it is devotional service, which begins with hearing about the Lord, that should be performed. What is the use of performing these other (non-devotional) activities? All this is described in the following words (Shrimad-Bhagavatam 1.2.14):
2 "Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees."*
3 Here "ekena" means "without those activities that begin with fruitive work." Instead one should hear about the Lord's names, qualities, and other features, and one should also glorify them.
Anuccheda 10
1 To describe devotional service, which from its first to its last stage is easy to perform, and which even in its first stage creates attraction for hearing the topics of Lord Hari and is free of the many troubles inherent in fruitive pious work or other activities, Shrimad-Bhagavatam (1.2.15) explains:
2 "With sword in hand, intelligent men cut through the binding knots of reactionary work (karma) by remembering the Personality of Godhead. Therefore, who will not pay attention to His message?"*
3 Here the word "kovidah" means "intelligent", "yuktah" means "with a controlled mind", "anudhya" means "remembering Lord Hari", and "asi" means "sword". With that sword one cuts (chindanti) the knots (granthim) of reactionary word (karma), which are the false ego that binds one in various material bodies. Who (kah) will (kuryat) not (na) pay attention (ratim) to the message (kathayam) of the Lord who thus frees one from great sufferings?
Anuccheda 11
1 "Is it not so that the unfortunate mass of people will not be attracted to hear the Lord's message?" Fearing that someone would raise this objection, in the next five verses (1.2.16-20) (the speaker of Shrimad-Bhagavatam) says that devotional service, even up in its highest stage of unalloyed devotion, is easy to perform. The first of these verses (Shrimad-Bhagavatam 1.2.16) is given here:
2 "O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva."*
3 Shrimad-Bhagavatam 10.87.35 explains:
"Sages free from pride live on this earth by frequenting the sacred pilgrimage sites and those places where the Supreme Lord displayed His pastimes. Because such devotees keep You lotus feet within their hearts, the water that washes their feet destroys all sins. Anyone who even once turns his mind toward You, the ever-blissful soul of all existence, no longer dedicates himself to serving family life at home, which simply robs a man of his good qualities."***
Shrila Shridhara Svami comments on this verse:
"The most important feature of this verse is the description of association with great devotees."
Taking into consideration this verse and comment, the verse quoted in Text 2 (1.2.16) should be understood to mean: "By serving those devotees who are completely freed from all vice (punya-tirtha-nisevanat), great service (mahat-seva) is done. By such service, one gains affinity for hearing the messages of Vasudeva (vasudeva-katha-rucih syat)."
This verse also means that by seeing, touching, conversing with, and in other ways serving the great souls who travel to or permanently reside in the holy places of pilgrimage, one develops faith in the great souls. One then thinks, "Why do they talk among themselves about the topics of the Supreme Personality of Godhead? I should also hear about those topics." In this way the desire to hear about the Lord is born, and by hearing about Him one becomes attracted to Him. By hearing in this way from the great souls one at once attains the real goal of life. This is described by Lord Kapiladeva (Shrimad Bhagavatam 3.25.25):
"In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin."*
Anuccheda 12
1 Shrimad Bhagavatam (1.2.17) explains:
"Shri Krishna, the Personality of Godhead, who is the Paramatma (Supersoul) in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted."*
2 This verse means that when one hears about Him the Lord enters the heart (antah-sthah). He enters by walking there on the path of (the devotee's) meditation on Him. The inauspicious things (abhadrani) in the heart (hrdi) are material desires.
Anuccheda 13
1 Then Shrimad-Bhagavatam (1.2.17) explains:
"By regular attendance in classes on the Bhagavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact."*
2 The words "nasta-prayesu" mean "almost completely destroyed". They are not destroyed in this way by mere cultivation of impersonal knowledge. In this way the limitless power of devotional service is described. The word "Bhagavata" here means either "the devotees of the Lord" or "the scripture Shrimad-Bhagavatam". By serving (sevaya) them one attains eternal (naisthiki) devotional service (bhaktih) where one meditates on the Lord.
Anuccheda 14
1 Shrimad Bhagavatam (11.2.53) explains:
"The lotus feet of the Supreme Personality of Godhead are sought even by the greatest of demigods, such as Brahma and Siva, who have all accepted the Supreme Personality of Godhead as their life and soul. A pure devotee of the Lord can never forget those lotus feet in any circumstances. He will not give up his shelter at the lotus feet of the Lord for a single moment-indeed, not for half a moment-even in exchange for the benediction of ruling and enjoying the opulence of the entire universe. Such a devotee of the Lord is to be considered the best of the Vaishnavas."***
This verse explains that when all material desires are destroyed the heart becomes plunged into pure goodness. At that time the heart is qualified to receive the direct appearance of the Lord. This is described in Shrimad Bhagavatam 1.2.19:
2 "As soon as irrevocable loving service is established in the heart, the effects of nature's modes of passion and ignorance, such as lust, desire and hankering, disappear from the heart. Then the devotee is established in goodness, and he becomes completely happy."*
3 The word "bhavah" here means that passion and ignorance arethe causes of lust and the other vices. The word "etaih" refers to them. That is the meaning here.
Anuccheda 15
1 Then Shrimad-Bhagavatam (1.2.20) explains:
Thus established in the mode of unalloyed goodness, the man whose mind has been enlivened by contact with devotional service to the Lord gains positive scientific knowledge of the Personality of Godhead in the stage of liberation from all material association."*
2 This verse means, "As was previously described (evam) by engaging in devotional service one becomes enlivened (prasanna-manasah) and liberated from association (mukta-sangasya) with lust and other vices. In that way is manifested (jayate) positive knowledge (jnanam), where the Lord appears in the heart, or, without the process of meditation, appears outside the heart."
Anuccheda 16
1 Then Shrimad-Bhagavatam (1.2.21) describes the result obtained when the independent and supremely blissful Lord directly appears:
2 "Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master."*
3 Here the phrase "knot in the heart" (hrdaya-granthi) refers to the material misidentification of false ego. The words "all misgivings are cut to pieces" (sarva-samsayah chidyante) mean that by engaging in the devotional activities that begin with hearing and chanting the Lord is directly seen. At that time all doubts are destroyed. By hearing about the Lord all theories that oppose devotional service are cut to pieces and by meditating on the Lord all meditations that oppose devotional service (are cut to pieces). When the Lord personally appears (the devotee's personal) disqualifications (are also cut to pieces). The word "ksiyante" means "completely destroyed". Simply by the Lord's wish not the slightest trace of these things remains.
Anuccheda 17
1 Revealing the devotees' activities, Shrimad-Bhagavatam (1.2.22) concludes this topic in these words:
2 "Certainly therefore since time immemorial, all transcendentalists have been rendering devotional service to Lord Krishna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self."*
3 Here the word "atma-prasadanim" means "purification of the heart". That, however, is not the only feature of devotional service. This verse explains that devotional service is performed with great delight (paramaya muda). Materialistic activities bring only suffering. When they are performed they bring suffering and when one attains the results they offer again there is only suffering. Devotional service, on the contrary, brings only happiness. When one is aspiring for advancement in devotional service there is happiness and when one become perfect in devotional service there is only happiness.
These verses from Shrimad-Bhagavatam were spoken by Shri Suta Gosvami.
Anuccheda 18
1 For these reasons one should abandon fruitive work, impersonal speculation, and dry renunciation and instead engage in devotional service to the Supreme Personality of Godhead. One should not do any work other than devotional service to the Lord. This will be described in the next seven verses (Shrimad Bhagavatam 1.2.23-29 quoted in Anucchedas 18-21).
What may be said of other works? Because they are not the Supreme Personality of Godhead, Lord Vishnu, who appears as a guna-avatara, because they are not in relationship with the mode of goodness, which alone can help spiritual progress, and because they expand the influence of the modes of passion and ignorance, Brahma and Siva are not worshipped by they who aspire for what is actually beneficial. This is explained in the following two verses (Shrimad-Bhagavatam 1.2.23-24) which were previously quoted in the Paramatma-sandarbha:
2 "The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahma, Vishnu and Siva. Of these three, all human beings can derive ultimate benefit from Vishnu, the form of the quality of goodness."*
3 "Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is till better, for by fire we can derive the benefits of superior knowledge (through Vedic sacrifices). Similarly, passion (rajas) is better than ignorance (tamas) but goodness (tattva) is best because by goodness one can come to realise the Absolute Truth."*
4 Here "sattva-tanoh" means "the potency of goodness", and "trayimayah" means :the many activities described in the three Vedas". The "wood" is the mode of ignorance, the "smoke" is the mode of passion, and the "fire" is the mode of goodness. The "three things" where these are described are the Vedas. Smoke is better than raw wood, and fire is better than smoke. Raw wood is not like fire. In raw wood the activities of the three Vedas are manifested only very slightly. In the same way passion is better than ignorance and goodness is better than passion. Ignorance is not like fire. In ignorance the activities of the three Vedas are manifested only very slightly. However, in fire the activities of the three Vedas are manifest directly. Only in goodness, and not in the two other modes of nature, is the Supreme Personality of Godhead directly manifested. That is the meaning. That the great souls abandon other deities and engage in devotional service to the Supreme Personality of Godhead is described in (Shrimad Bhagavatam 1.2.25):
5 "Previously all the great sages rendered service unto the Personality of Godhead due to His existence above the three modes of material nature. They worshipped Him to become free from material conditions and thus derive the ultimate benefit. Whoever follows such great authorities is also eligible for liberation from the material world."*
6 Here the word "atha" means "for this reason". "Sattvam visuddham bhagavantam" means "the Supreme Personality of Godhead, who is the form of the mode of pure goodness." That is the Supreme Personality of Godhead is beyond material goodness has already been explained in Shri Bhagavat-sandarbha (Anuccheda 100). The words "ksemaya kalpante ye nu tan iha" mean "They worshipped Him to derive the ultimate benefit in this material world."
Anuccheda 19
1 Here someone may object: "Is it not seen that many others worship other deities headed by Lord Siva?"
I reply: That is true, but these are persons filled with material desires. They who desire liberation, what to speak of they whose only goal in life is devotional service to the Lord, do not worship anyone but the Supreme Personality of Godhead. This is described in the following words (Shrimad Bhagavatam 1.2.26):
2 "Those who are serious about liberation are certainly non envious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Vishnu and His plenary portions."*
3 Here the word "bhuta-patin" refers to the pitas, prajapatis and the other demigods like them. "Anasuyavah" means that the saintly devotees do not offend these other deities.
Annucheda 20
1 Here someone may object: If by worshipping Lord Narayana one attains what is desirable, then why do these people worship other deities?"
The following verse (Shrimad Bhagavatam 1.2.27) explains:
2 "Those who are in the modes of passion and ignorance worship the forefathers, other living beings and the demigods who are incharge of cosmic activities, for they are urged by a desire to be materially benefitted with women, wealth, power and progeny."*
3 Here the word "sama-silah" means that these worshippers have the same nature as the pitas and other demigods, who are also under the influence of the modes of passion and ignorance. Because these worshippers have the same nature they worship these demigods.
Anuccheda 21
1 In this way it is said that Lord Vishnu should be worshipped. That this is the conclusion of all Vedic scriptures is confirmed in the following two verses (Shrimad Bhagavatam 1.2.28-29).
2 "In the revealed scriptures, the ultimate object of knowledge is Shri Krishna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realising Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion (dharma) is rendering loving service unto Him. He is the supreme goal of life."*
3 Shrila Shridhara Svami comments:
"In this way Lord Vasudeva is the ultimate topic described by the Vedas. Fearing that someone may say, "Do not the Vedas describe various yajnas? this verse states that because all methods of worship are directed to Him, therefore the Vedic sacrifices are performed to please Him. Fearing that someone may say, "Do not the yoga-sastras describe only the yogic activities, beginning with sitting postures and breath-control?" this verse states that these activities are methods employed to attain Lord Vasudeva. Fearing that someone may say, "Do not the jnana-sastras describe transcendental knowledge?" this verse states that Lord Vasudeva is the highest transcendental knowledge. What was said of knowledge may also be said of austerities. Fearing that someone may say, "Do not the dharma-sastras describe pious activities beginning with charity and vows, activities by which one attains Svargaloka and other heavenly realms?" this verse states that these results are ultimately dependent on Lord Vasudeva. The word "gatih" (goal), which comes from the verb "gam" (to go), refers to the attainment of Svargaloka and the other heavenly planets. That goal is dependent on Lord Vasudeva because it is manifested from a tiny portion of His transcendental bliss. This verse explains that because Lord Vasudeva is the root from which everything has grown, everything is meant for Him. fearing that someone may say, "Is it not so that the Vedas are about many different things, such as sacrifices, yoga, pious deeds, and they are not about one thing only?" this verse explains that these things beginning with Vedic sacrifices are dependent on and meant for Lord Vasudeva."
4 Devotional service is the friend and guide of the things, beginning with yoga, mentioned here. That is the primary meaning here. The Vedas certainly describe pious fruitive actions (karma-kanda), but in some parts of the Vedas the superiority of devotional service is also seen. This is described in Svetasvatara Upanisad (6.23):
5 "Only to those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."*
Anuccheda 22
1 Now that he has shown that devotional service should be performed, (the author of Shrimad-Bhagavatam) proves that it is the conclusion of all Vedic literatures. He begins his explanation with these words (Shrimad-Bhagavatam 1.2.30):
2 "In the beginning of the material creation, that Absolute Personality of Godhead (Vasudeva), in His transcendental position, created the energies of cause and effect by His own internal energy."*
3 Shrila Shridhara Svami comments:
"Someone may object, Is it not so that all Vedic scriptures describe the activities that begin with nature's creation, entrance into, and control of the material universes? How can it be that the scriptures describe Lord Vasudeva? To answer this objection the author of Shrimad Bhagavatam speaks these four (1.2.30-33) verses."
4 Here the word "idam" refers to the material world beginning with the mahat-tattva and reaching to the demigod Brahma. The activities that begin with (the Lord's) entrance into the material universe are seen in the verses following that quote (Shrimad Bhagavatam 1.2.30). This verse was spoken by Shri Suta Gosvami to Shri Saunaka Rsi.
Anuccheda 23
1 This is also described in the following verse in a conversation, the conversation that was to give birth to Shrimad-Bhagavatam, between Shri Narada and Shri Vyasa, (Shrimad-Bhagavatam 1.5.12):
2 "Knowledge of self-realisation, even though freed from all material affinity, does not look well if devoid of a conception of the infallible (God). What then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord?"*
3 Shrila Shridhara Svami comments: "The word 'naiskarmyam' means "Brahman-knowledge. which because of its oneness is free from fruitive actions'. 'Niranjanam', which is derived from the verb 'aj', means 'free from material designations'. This kind of knowledge, if devoid (varjitam) of love (bhava) for the infallible Lord (acyute) does not (alam na) look well (sobhate). In this way it is not possible to see the Lord. That is the meaning. Fruitive activities are always (sasvat), that is both when one is working to attain a goal and when the goal is attained, painful (abhadram). How can even non-fruitive actions, when not offered to the Lord, look well? This is so because such actions, due to being external and irrelevant, do not purify the self."
4 In this way transcendental knowledge and fruitive work, if devoid of devotional service, are both useless. (However, devotional service is not useless. Shrila Narada Muni explains to Shrila Vyasa, in Shrimad Bhagavatam 1.5.15-17):
"The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and in quite unreasonable. Because they are guided under your instructions, they will accept such activities in the name of religion and will hardly care for prohibitions.*
"The Supreme Lord is unlimited. Only a very expert personality, retired from the activities of material happiness, deserves to understand this knowledge of spiritual values. Therefore those who are not so well situated, due to material attachment, should be shown the ways of transcendental realisation, by Your goodness, through descriptions of the transcendental activities of the Supreme Lord."*
5 "One who has forsaken his material occupations to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a non devotee, though fully engaged in occupation duties, does not gain anything."*
6 Shrila Shridhara Svami comments:
"Considering what may happen when one, ignoring his regular and special material duties, engages only in devotional service to Lord Hari, (Narada) speaks this verse.
"Here someone may object: 'If, after abandoning his material occupational duties, one becomes perfect in devotional service, and thus attains the goal of life and becomes successful, then for him there is no anxiety. But if one dies before he attains devotional perfection, or if one falls down from devotional service, then his abandonment of occupation duties is a mistake."
"Fearing that someone might say this, (Narada Muni) says here that even if a devotee falls down from devotional service or dies (before he can attain perfection), still, because he has tasted the nectar of devotional service, there is no fear that he will be put into distress because he abandoned his material occupational duties. In this way (Narada) speaks this verse. The word 'va' (or) here is in the sense of a sceptical glance. He says, 'How can one who has tasted the nectar of devotional service attain an inauspicious situation in a low birth?' The meaning here is that such a situation will never happen. This will not happen because of the desire for devotional service in his heart. That is the meaning. But what will they who do not engage in devotional service gain from their performance of material occupational duties? The word 'abhajatam' here is in the possessive case because it indicates the relationship to another word."
This verse was spoken by Shri Narada to Shri Vyasa.
Anuccheda 24
1 The statement "Devotional service should be performed" is discussed in the conversation of Shrila Sukadeva Gosvami and Maharaja Pariksit. (Shrila Sukadeva Gosvami said, in Shrimad-Bhagavatam 2.1.2):
2 "Those persons who are materially engrossed, being blind to the knowledge of ultimate truth, have many subject matters for hearing in human society, O emperor."*
3 The phrase "grhesu grha-medhinam" hints that the people described here are materialists far from spiritual life. The word "atma-tattvam" here means "the truth of the Supreme Personality of Godhead". This is so because of what will be explained in the next verse.
Anuccheda 25
1 He explains (Shrimad Bhagavatam 2.1.5):
"O descendent of King Bharata. one who desires to be free from all miseries must hear about, glorify, and also remember the Personality of Godhead, who is the Supersoul, the controller, and the saviour from all miseries."*
2 Shrila Shridhara Svami comments: "By using the word 'sarvatma' here the speaker says that the Lord is most dear to everyone. By the word 'isvara' he says that the Lord's will cannot be thwarted. By the word 'harih' he says that the Lord removes the bondage (of repeated material existence). The phrase 'abhayam icchata' here means 'they who desire liberation'."
Liberation means attaining the Lord and thus becoming free of all miseries.
Anuccheda 26
1 After this he describes meditation on the universal form of the Lord, and then, speaking against that meditation, he describes devotional service (Shrimad-Bhagavatam 2.1.39):
2 "One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation."*
3 Shrila Shridhara Svami comments:
"This verse means that one should concentrate his mind on the Lord (tam eva satyam bhajeta) who alone distributes Himself in so many manifestations (sa ekah sarva-dhi-vrtty-anubhuta-sarvah). One should not be attached to anyone or anything else (na anyatra sajjet) because from that attachment (yatah) one falls (atma-patah) into the material world of repeated birth and death. The Lord alone experiences everything (anubhuta-sarvah) with His senses. The example is given here of what is seen (iksita) by sleeping persons (svapna-jananam). Sometimes in a dream an ordinary living entity creates many different bodies and is able to see them all with his senses. In the same way the Supreme Lord sees everything with His senses. Because He is the master of the potencies of transcendental knowledge, the Supreme Personality of Godhead is never bound or limited (in His knowledge)."
4 Because with the activities of His mind the Lord sees everything, He is described with the words "sarva-dhi-vrtty-anubhuta-sarvah". The Sruti-sastra (Brhad-aranyaka Upanisad 1.2.5) explains that before the creation of the material mind and senses "The Supreme Personality of Godhead could see." As a sleeping person can create anything he wishes in his dream, so the Supreme Lord, simply by His wish, can create anything. that is what is said here.
5 Because the Lord is thus aware of everything, He is called "Satyam" (the Supreme Truth), and because He is the creator of everything He should be worshipped (bhajeta). That is the meaning. A yogi perfect in meditation on the Lord's universal form, all his knowledge-acquiring senses fixed on the universal form, sees everything in the universal form. In this way he worships (bhajeta) Lord Narayana, who is the Supreme Truth (satyam), an ocean of bliss (ananda-nidhim), the universal form, and the Supersoul present in everyone's heart. One should not (na) become attached (sajjet) to any benefits (anyatra) obtained by meditating on the universal form, for that attachment (yatah) will make one fall (atma-patah) into the cycle of repeated birth and death.
An example is given here to show the Lord's being aware of everything. As an ordinary living entity may see everything in a dream so the Supreme Personality of Godhead sees everything.
This is described in the Vedic scriptures:
"(Before the creation) the Supreme Personality of Godhead saw (everything)."
-Brhad-aranyaka panisad 1.2.5
"The Supreme Personality of Godhead has all knowledge and power."
-Svetasvatara Upanisad 6.8
In this way the Sruti-sastra proves that the Supreme Lord has transcendental potencies, beginning with the potency of knowing everything.
Shri Vedanta-sutra explains:
"The scriptures say that the Lord created the material worlds as if in a dream."
3.2.1
"Because it is not manifested by the Lord's spiritual potency, the material world is manifested by His illusory potency (maya).
3.2.3
In these quotes from the Nyaya-sastra it is shown that the Lord's creation of everything in a dream is completely different from the wakefulness, dreaming and dreamless sleep experienced by conditioned souls in the material world.
By the two words "satyam" and "ananda-nidhim" it should be understood that the person described here is the Supreme Personality of Godhead.
This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 27
1 In the next chapter (Shrimad Bhagavatam 2.2.14) he says:
"Unless the gross materialist develops a sense of loving service unto the Supreme Lord, the seer of both the transcendental and material worlds, he should remember or meditate upon the universal form of the Lord at the end of his prescribed duties."*
2 After the word "para" the word "avara" means "the places of the living entities headed by Brahma." Who is there? The Supreme Lord (visvesvare) who sees (drastari) everything, but who, because He is perfectly spiritual remains invisible to the conditioned souls. Devotional service (bhakti-yogah) is described in these words (Shrimad Bhagavatam 2.2.8):
"Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a chariot, a conchshell and a club respectively."*
In this way the way to make spiritual advancement is described. The word "kriyavasane" means "at the end of one's prescribed duties". One should do this until he develops a sense of loving devotional service to the Lord (bhakti-yogah).
Anuccheda 28
1 After describing in Shrimad Bhagavatam 2.2.15-21 and 2.2.22-32 the method of knowledge and the method of yoga, by both of which one quickly or gradually attains liberation, and after explaining the superiority of the form of devotional service where one offers the fruits of his work to the Lord, (the speaker of Shrimad Bhagavatam) declares, "How much greater is direct devotional service?" He says (Shrimad Bhagavatam 2.2.33):
2 "For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krishna."*
3 Shrila Shridhara Svami comments: "In the material world there are many persons seeking the path of liberation by performing austerities, yoga, and other spiritual activities, but they are not the right path. That is confirmed in this verse by the word "na hi" (certainly not). Than devotional service (yato bhakti-yogah) no (na) other (anyah) path is (bhavet) that is auspicious (sivah), that is to say happy and free from obstacles."
4 The activities that please the Lord are described in these words (Shrimad Bhagavatam 1.2.6):
"The supreme occupation (dharma) for all humanity is that by which men can attain to loving devotional service to the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self."*
Anuccheda 29
1 That devotional service is the conclusion of all the Vedas is explained in these words (Shrimad Bhagavatam 2.2.34):
2 "The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Shri Krishna is the highest perfection of religion."*
3 Here the word "bhagavan" means "the demigod Brahma", and "kutasthah" means "with great attention and concentration of the mind". That is the meaning. "trih" means "three times", "karstnyena" means "thoroughly", "brahma" means "the Vedas", and "anviksya" means "examining". In this way he ascertained (manisaya adhyavasyat) that attraction (ratih) for the Supreme Personality of Godhead Shri Krishna (atmani), an attraction that is also called devotional service, (is the highest perfection of religion).
The word "atmani" refers to Lord Hari. This is described in the Tantras:
"Because He is all-pervading (at) and because He is the supreme mother (ma), the Personality of Godhead, Lord Hari, is called atma."
The word "bhagavan" here shows that the demigod Brahma, who is the master of the universe, has all-knowledge and a host of virtues. For this reason his studying the Vedas three times is only a pastime. He merely imitated the actions of other students of the Vedas. Seeing that they contained the limitless glories of Vaikuntha and were studied by numberless Brahmas, the demigod Brahma studied the Vedas. The word "kutasthah" means that while he was studying he manifested only one form.
The Lord Himself explains (Shrimad Bhagavatam 11.21.42):
4 "What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of Me no one knows these things."*
5 Shrila Sukadeva Gosvami also explains (Shrimad Bhagavatam 11.29.49):
"I offer my obeisances to Lord Krishna, the Supreme Person, who like a bumblebee collected the honey of the essence of Vedic knowledge and, to destroy their fear of repeated birth and death, made His servants drink it."
Anuccheda 30
1 How does attraction for the Supreme Personality of Godhead develop? That is explained in the following question and answer (Shrimad Bhagavatam 1.19.38):
"Please let me know what a man should hear, chant, remember and worship, and also what he should not do. Please explain all this to me."*
The answer to this question is given in these words (Shrimad Bhagavatam 2.2.36):
2 "O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere."*
3 Here the word "ca" (and) hints at a host of devotional activities, beginning with serving the Lord's feet. The result obtained by engaging with devotional activities, beginning with hearing about the Lord, is described in these words (Shrimad-Bhagavatam 2.2.37):
4 "Those who drink through aural reception, fully filled with the nectarean message of Lord Krishna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him (the Personality of Godhead)."*
5 The word "punanti" (purify) here shows that the previously described path of meditating on the Lord's universal form should be rejected. Because devotional service itself brings great purification, one should engage only in devotional service. This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 31
1 After, in the previous two chapters (Shrimad Bhagavatam Canto One, Chapters One and Two), explaining that devotional service is better than fruitive work, yoga, and impersonal speculation, in the next chapter (Canto One, Chapter Three) he explains that devotional service to the Lord is better than the worship of the demigods. First he says (Shrimad Bhagavatam 3.2.3-9):
"One who desires to be absorbed in the impersonal brahmajyoti effulgence should worship the master of the Vedas (Lord Brahma or Brhaspati, the learned priest), one who desires powerful sex should worship the heavenly king, Indra, and one who desires good progeny should worship the great progenitors called the prajapatis. One who desires good fortune should worship Durga-devi, the superintendent of the material world. One desiring to be very powerful should worship fire, and one who aspires only after money should worship the Vasus. One should worship the Rudra incarnations of Lord Siva if he want to be a great hero. One who wants a large stock of grains should worship Aditi. One who desires to attain the heavenly planets should worship the sons of Aditi. One who desires a worldly kingdom should worship Visvadeva, and one who wants to be popular with the general mass of population should worship the Sadhya demigod. One who desires a long span of life should worship the demigods knows as the Asvini-kumaras, and a person desiring a strongly built body should worship the earth. One who desires stability in his post should worship the horizon and the earth combined. One who desires to become beautiful should worship the beautiful residents of the Gandharva planet, and one who desires a good wife should worship the apsaras and the urvasi society girls of the heavenly kingdom. One who desires domination over others should worship Lord Brahma, the head of the universe. One who desires tangible fame should worship the Personality of Godhead, and one who desires a good bank balance should worship the demigod Varuna. If one desires to be a greatly learned man he should worship Lord Siva, and if one desires a good marital relation he should worship the chaste goddess Uma, wife of Lord Siva."*
2 Then he says (Shrimad Bhagavatam 3.2.10):
"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
3 Shrila Shridhara Svami comments:
"Here the word 'akamah' means 'pure devotee', 'sarva-kamah' means 'one who has all desires, whether those mentioned before or other desires', and 'purusam param' means 'the perfect and limitless Supreme Person'."
"Tivrena" means "firmly", "naturally" and "easily". The devotee's desires are automatically fulfilled. This is explained in Mahabharata:
4 "The devotees enjoy a great festival of service to Lord Vishnu. They serve Him and meditate on Him, give charity to Him and offer the food in their homes to Him. In this way they attain a result even the demigods headed by Indra cannot attain."
5 The Supreme Lord Himself said to Shri Kardama Muni (Shrimad Bhagavatam 3.21.24):
"My dear rsi, O leader of the living entities, for those who serve Me in devotion by worshipping Me, especially persona like you who have given up everything unto Me, there is never any question of frustration."*
6 Therefore whatever desires one may have, one should earnestly (tivrena) worship (yajeta) the Lord. That worship will eventually lead to pure devotional service. That is elaborately taught here.
Who are higher: the pure devotees, or one who yearns for impersonal liberation? The answer is given in the words "A person full of all material desires (sarva-karma) should still worship the Personality of Godhead." That is the final conclusion.
Anuccheda 32
1 It is also said (Shrimad-Bhagavatam 2.3.11):
"All the different kinds of worshippers of multidemigods can attain the highest perfectional benediction, which is spontaneous attraction unflinchingly fixed upon the Supreme Personality of Godhead, only by the association of the pure devotee of the Lord."*
2 Shrila Shridhara Svami comments:
"Here he explains how the previously described worshippers of the many demigods can attain devotional service. The worshippers (yajatam) of Indra and the other demigods, by, in the course of their demigod-worship (iha), associating with (sangatah) devotees of the Lord (bhagavata), attain unflinching (acalah) devotion (bhavah) for the Lord (bhagavati). In this way they attain (udayah) the supreme goal of life (nihsreyasa). All other things are insignificant in comparison to what they attain."
3 In Shrimad-Bhagavatam 2.3.2-9 many results, beginning with expertise in enjoying the senses, were described. Later the devotion to the Lord that is attained by association with a devotee is also described. In this way the worshippers of the demigods attain a result much greater than what is attained by making offerings on a yupa of khadira wood.
Anuccheda 33
1 Later, Shri Saunaka Rsi confirmed the importance of devotional service. He said (Shrimad Bhagavatam 2.3.17):
2 "Both by rising and by setting, the sun decreases the duration of life of everyone, except one who utilises the time by discussing topics of the all-good Personality of Godhead."*
3 In this verse "asau" means "the sun", "udyan" means rising, "astam" means "setting", and "harati" means "forcibly destroys, because it makes it useless." This happens to the life (ayuh) of all except (rte) one who utilises the time )ksano nitah) by discussing topics of the all-good Personality of Godhead (uttama-sloka-vartaya). This is so because (the latter persons, the devotees), attain all success. That is the meaning.
Anuccheda 34
1 Here someone may object: "Is it not so that this also happens to the life of the (devotees)? To answer this, he says (Shrimad Bhagavatam 2.3.18):
2 "Do the trees not live? Do the bellows of the blacksmith not breathe? All around us, do the beasts not eat and discharge semen?"*
3 "Na mehanti" means "Do they not enjoy sex?" Thinking the materialistic human beings to be actually animals, he refers to them with the word "apare" (other animals).
Anuccheda 35
1 Then he says (Shrimad Bhagavatam 2.3.19):
"Men who are like gods, hogs, camels and asses praise those men who never listen to the transcendental pastimes of Lord Shri Krishna, the deliverer from evils."*
2 Here he describes an animal like human being (purusah pausuh) who is praised by his followers, who are like dogs (sva) or other animals. If among these persons someone is very great or powerful he is still only a big animal. That is the meaning.
Anuccheda 36
1 In the next five verses he explains that the parts of such a person's body are all useless. He says (Shrimad Bhagavatam 2.3.20):
2 "One who has not listened to the messages about the prowess and marvellous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord is to be considered to possess earholes like the holes of snakes and a tongue like the tongue of a frog."*
3 "Na srnvatah" means "not hearing". Of such a person the ears are like useless holes. "Dusta" here means "wicked".
Anuccheda 37
1 Then he says (Shrimad Bhagavatam 2.3.21):
"The upper portion of the body, though crowned with a silk turban, is only a heavy burden if not bowed down before the Personality of Godhead who can award mukti (freedom). And the hands, though decorated with glittering bangles, are like those of a dead man if not engaged in the service of the Personality of Godhead, Hari."*
2 Here "patta-kirita-justam" may mean either "wearing a silk turban" or "wearing a crown."
Anuccheda 38
1 The he says (Shrimad Bhagavatam 2.3.22):
"The eyes which do not look at the symbolic representations of the Personality of Godhead Vishnu (His forms, name, quality, etc.) are like those printed on the plumes of the peacock and the legs which do not move to the holy places (where the Lord is remembered) are considered to be like tree trunks."*
2 Their birth is like that of the trees. They are equal to trees. That is the meaning.
Anuccheda 39
1 Then he says (Shrimad Bhagavatam 2.3.23):
"The person who has not at any time received the dust of the feet of the Lord's pure devotee upon his head is certainly a dead body. And the person who has never experienced the aroma of the tulasi leaves from the lotus feet of the Lord is also a dead body, although breathing."*
2 Here "shri-visnu-padyah" means "clinging to His feet."
Anuccheda 40
1 Then he says (Shrimad Bhagavatam 2.3.24):
"Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stand on end."*
2 Here the word "asma-saram" (steel-framed) means "very hard". The symptoms of ecstasy are described in the phrase beginning with the word "atha" (thus). The verse says that when (yada) ecstasy (vikarah) is not present then tears (jalam) do not fill the eyes (netre) and other ecstatic symptoms are not present in other parts of the body. That is the meaning. The king will confirm this when he says (Shrimad Bhagavatam 10.80.3-4):
"The capacity for talking can be perfected only by describing the transcendental qualities of the Lord. The capacity for working with one's hands can be successful only when one engages himself in the service of the Lord with those hands. Similarly one's mind can be pacified only when he simply things of Krishna in full Krishna consciousness. He sees everywhere the presence of His worshipable Lord in His paramatma feature. The function of the ear can be perfected by simply by engagement in hearing the transcendental activities of the Lord.*
"The function of the head can be fully utilised when the head is engaged in bowing down before the Lord and His representative. If one is able to do nothing more, he can simply bow down before the Lord and His representative and drink the caranamrta, the water that has washed the lotus feet of the Lord or His devotee."*
In this way, in the first three chapters of Shrimad-Bhagavatam (Canto One, Chapters One, Two and Three), it is explained that one should engage in devotional service to the Lord.
3 Shrila Shridhara Svami comments in his prefaces to the First, Second and Third Chapters of the Second Canto:
"In the first chapter meditation on the Lord's universal form by engaging in devotional activities beginning with hearing and chanting about the Lord is described."
4 "In the second chapter the mind's abandoning meditation on the Lord's universal form and accepting instead meditation on Lord Vishnu, who is the witness of everything and the master of all, is described."
5 "In the third chapter the superiority of service to Lord Vishnu, which is performed with great devotion, and which consists of many activities beginning with hearing about the Lord, is described as the sage listens."
This verse is spoken by Shri Saunaka Rsi to Shri Suta Gosvami.
Anuccheda 41
Also in the conversation of Brahma and Narada (Shrimad Bhagavatam 2.5.9):
"Lord Brahma said: My dear boy Narada, being merciful to all (including me) you have asked all these questions because I have been inspired to see into the prowess of the Almighty Personality of Godhead."*
Anuccheda 42
1 That devotional service is the conclusion of all Vedic scriptures is also confirmed by these words (Shrimad Bhagavatam 2.5.15-16):
"The Vedic literatures are made by and are meant for the Supreme Lord, the demigods are also meant for serving the Lord as parts of His body, the different planets are also meant for the sake of the Lord, and different sacrifices are performed just to please Him.*
"All different types of meditation or mysticism are means for realising Narayana. All austerities are aimed at achieving Narayana. Culture of transcendental knowledge is for getting a glimpse of Narayana and ultimately salvation is entering the kingdom of Narayana."*
2 This verse means that because Lord Narayana is the supreme object of worship therefore He is the subject matter described in the Vedas. Here someone may object: "Is it not so that the Vedas also describe other deities who are also worthy of worship?" That is true. Therefore this verse explains that the other deities, the demigods, are meant for serving the parts of Lord Narayana's body (narayanangajah). The different planets are also meant to attain His feet, and the different sacrifices are performed just to please Him. These things are done to give a little pleasure to Lord Narayana. That is the meaning. Yoga, that is astanga-yoga and sankhya-yoga, are means to attain Him. Austerity, which means concentration of the mind, is a means to attain Him, and the culture of transcendental knowledge is a means to attain Him. The culture of transcendental knowledge, yoga, and austerity are means to attain Him. What more need be said? He is the supreme goal (gatih) to be attained, the Supreme Brahman. This is so because all these things are manifested from Him and dependent on Him.
3 Therefore Lord Matsyadeva said to Satyavrata (Shrimad Bhagavatam 8.24.38):
"You will be thoroughly advised and favoured by Me, and because of your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me."*
The first verse quoted here was spoken by Lord Brahma to Shri Narada Muni.
Anuccheda 43
1 In the conversation Vidura and Maitreya the following question was asked (Shrimad Bhagavatam 3.5.4):
"Therefore, O great sage, please give me instruction on the transcendental devotional service of the Lord, so that He who is situated in the heart of everyone can be pleased to impart from within, knowledge of the Absolute Truth in terms of the ancient Vedic principles delivered only to those who are purified by the process of devotional service."*
2 Shrila Shridhara Svami comments:
"Here the words 'sam vartma' mean 'auspicious path'."
"Bhakti-pute" means "purified by love", and "sa-tattvam jnanam" means "knowledge of the Lord's manifestations, which begins with Brahman, Bhagavan and Paramatma." This verse was spoken by Shri Vidura to Shri Maitreya.
Anuccheda 44
1 The born and unborn demigods prayed (Shrimad Bhagavatam 3.5.46-47):
"O Lord, persons who, because of their serious attitude, attain the stage of enlightened devotional service achieve the complete meaning of renunciation and knowledge and attain the Vaikunthaloka in the spiritual sky by drinking the nectar of Your topics.*
2 "Others, who are pacified by means of transcendental self-realisation and have conquered over the modes of nature by dint of strong power and knowledge, also enter into You, but for them there is much pain, whereas the devotee simply discharges devotional service and thus feels no pain."*
3 Shrila Shridhara Svami comments:
"The word 'akuntha-dhisnyam' means 'Vaikunthaloka'."
"Visadasayah" means "abandoning all duplicity and accepting devotional service as the only goal of life." In the second of these verses the inferiority of both means and end of they who are attached to the path of philosophical speculation (jnana) is described. The word "apare" (others) here means "they who desire liberation". For them there is much labour and trouble (sramah). However, for they who accept the service of the Lord as the only goal of their lives there is no great labour and trouble. They always experience great bliss as a result of their devotional service and they also attain liberation as a by-product of that service. This verse was spoken by the born and unborn demigods to the Supreme Creator.
Anuccheda 45
1 Then Maitreya Muni spoke the following words of praise (Shrimad Bhagavatam 2.3.1):
"The royal dynasty of King Puru is worthy to serve the pure devotees because all the descendants of that family are devoted to the Personality of Godhead. You are also born in that family, and it is wonderful that because of your attempt the transcendental pastimes of the Lord are becoming newer and newer at every moment."*
2 From this it is understood that the devotional service described here is the ultimate good. That is the meaning. This verse was spoken by Shri Maitreya.
Anuccheda 46
1 Shri Kapila explains (Shrimad Bhagavatam 3.25.19):
"Perfection in self-realisation cannot be attained by any kind of yogi unless he engages in devotional service to the Supreme Personality of Godhead, for that is the only auspicious path, called akuto-bhaya. They are doubtless and fearless, and their entrance into the spiritual kingdom is guaranteed."*
2 The "perfection in self realisation" (brahma-siddhi) here is the direct appearance of the Absolute Truth.
Anuccheda 47
1 He also explains (Shrimad Bhagavatam 3.24.44):
"Therefore persons whose minds are fixed on the Lord engage in the intensive practice of devotional service. That is the only means for attainment of the final perfection of life."*
2 Here the word "tivrena" means "intensive" and "pure because it is not mixed with yoga, fruitive work or other things". (The Lord says), "With this devotional service (bhakti-yogena), which consists of many activities, beginning with hearing, they fix (arpitam sthiram) their minds (manah) on Me (mayi). In this way (etavan) they attain the final perfection of life (nihsreyasa). In this world (asmin) devotional service is the best path." This verse was spoken by Lord Kapiladeva.
Anuccheda 48
1 In the teaching of Sanatana Kumara, after he had already explained the path of philosophical knowledge (Shrimad Bhagavatam 4.22.39-40):
"The devotees who are always engaged in the service of the toes of the lotus feet of the Lord, can very easily overcome hard-knotted desires for fruitive activities. Because this is very difficult, the non devotees - the jnanis and yogis - although trying to stop the waves of sense gratification, cannot do so. Therefore you are advised to engage in the devotional service of Krishna, the son of Vasudeva.*
2 "The ocean of nescience is very difficult to cross because it is infested with many dangerous sharks. Although those who are non-devotees undergo severe austerities and penances to cross that ocean, we recommend that you simply take shelter of the lotus feet of the Lord, which are like boats for crossing the ocean. Although the ocean is difficult to cross, by taking shelter of His lotus feet you will overcome all dangers."*
3 Shrila Shridhara Svami comments (on Shrimad Bhagavatam 4.22.37):
"In Shrimad Bhagavatam 4.22.37, the Lord said, 'Please try to understand (tam avehi) the truth I will teach you.' The Lord carefully gives that instruction in these two verses (Shrimad Bhagavatam 4.22.39-40)."
He then comments on Shrimad Bhagavatam 4.22.39-40):
"Here someone may object: Does not the Sruti-sastra (Taittiriya Upanisad 2.1.2) say, 'One who understands Brahman attains the Supreme?' How, then, is it possible that the jnanis and yogis cannot overcome the hard-knotted desires for fruitive activities?
"To answer this objection, the Lord speaks the next verse (Shrimad Bhagavatam 4.22.40). In that verse the word 'aplavesam' means 'They who have not taken shelter of the boat that is the Supreme Personality of Godhead to cross the ocean of nescience.' This verse says they find it very difficult to cross that ocean. By engaging in the difficult practices of yoga they hope to cross that ocean filled with sharks that are the six senses. One should take the boat (udupam) of the Lord's feet to cross that difficult to cross ocean (dustararnam).
4 Of these two paths (devotional service and impersonal speculation), which both have the same goal (to cross the ocean of nescience), the path of impersonal speculation is said to be very difficult to follow, whereas the path of devotional service of its own accord carries one to the destination. Here it is said that the impersonalists only desire to cross the ocean of nescience (titirsanti). They are not able actually to cross it. That is the meaning to be understood here. This verse was spoken by Shri Sanat-kumara to Shri Prthu.
Anuccheda 49
1 In this way (Sanat-kumara) instructed (King Prthu). Only wishing to prove the practical effectiveness of devotional service, King Prthu engaged in devotional activities. Shrimad-Bhagavatam (4.23.9-10) explains:
2 "Thus the best amongst human beings, Maharaja Prthu, followed that path of spiritual advancement which was advised by Sanat-kumara. That is to say, he worshipped the Supreme Personality of Godhead, Krishna."*
3 "Maharaja Prthu thus engaged completely in devotional service, executing the rules and regulations strictly according to principles, twenty four hours daily. This his live and devotion unto the Supreme Personality of Godhead, Krishna, developed and became unflinching and fixed."*
4 Here the word "tenaiva" means "in this way". This verse was spoken by Shri Maitreya.
Anuccheda 50
1 In the song of Lord Siva (Shrimad-Bhagavatam 4.24.69):
"My dear sons of the King, just execute your occupational duty as kings with a pure heart. Just chant this prayer fixing your mind on the lotus feet of the Lord. That will bring you all good fortune, for the Lord will be very much pleased with you."*
2 Lord Siva continued (Shrimad Bhagavatam 4.24.70):
"Therefore, O sons of the King, the Supreme Personality of Godhead, Hari, is situated in everyone's heart. He is also within your hearts. Therefore chant the glories of the Lord and always meditate upon Him continuously."*
3 Here Lord Siva says, "You should worship (pujayadhvam) Lord Hari (tam). This means "Do not perform ordinary material duties". "You should glorify (grnantah) and meditate (dhyayantah) on Him, the Supersoul situated in everyone's heart (atma-stham bhutesv avasthitam atmanan). Don't place the activities your mind and words in anything but Him. Always (asakrt) worship Him. Don't interrupt that worship with any other activity."
Anuccheda 51
1 Shri Narada Muni clarifies the nature of devotional service by describing what should and what should not be done. He says (Shrimad Bhagavatam 4.31.9-13):
2 "The great sage Narada said: When a living entity is born to engage in the devotional service of the Supreme Personality of Godhead, who is the supreme controller, his birth, all his fruitive activities, his life-span, his mind and his words are all factually perfect.*
3 "A civilised human being has three kinds of births. The first birth is by a pure father and mother, and this birth is called birth by semen. The next birth takes place when one is initiated by the spiritual master, and this birth is called savitra. The third birth, called yajnika, takes place when one is given the opportunity to worship Lord Vishnu. Despite the opportunities for attaining such births, even if one gets the life-span of a demigod, if one does not actually engage in the service of the Lord , everything is useless. Similarly, one's activities may be mundane or spiritual, but they are useless if they are not meant for satisfying the Lord.*
4 "Without devotional service, what is the meaning of severe austerities, the process of hearing, the power of speech, the power of mental speculation, elevated intelligence, strength and the power of the senses?*
5 "Transcendental practices that do not ultimately help one realise the Supreme Personality of Godhead are useless, be they mystic yoga practices, the analytical study of matter, severe austerity, the acceptance of sannyasa, or the study of Vedic literature. All these may be very important aspects of spiritual advancement, but unless one understands the Supreme Personality of Godhead, Hari, all these processes are useless.*
6 "Factually the Supreme Personality of Godhead is the original source of all self-realisation. Consequently, the goal of all auspicious activities - karma, jnana, yoga and bhakti - is the Supreme Personality of Godhead."*
7 Shrila Shridhara Svami comments:
"In these verses is described the result of serving Lord Hari. Without serving Him, everything becomes worthless. That is the meaning. Here the word 'janma' (birth) means "the seminal birth from a pure father and mother, initiation with a sacred thread ceremony and initiation into the performance of Vedic-sacrifices. Even if one gets a life span as long as that of the demigods, what is the use of his words (vacobhih), power of mental speculation (citta-vrttibhih), power of the senses (indriya-radhasa), performance of yoga (yogena), analytical study of matter (sankhyena) or other (sreyobhir anyaih) auspicious activities, such as renunciation and following vows, if he does not serve Lord Hari?
8 Shrila Shridhara Svami comments on Shrimad Bhagavatam 4.31.13:
"Here someone may object: 'How can it be that the results of all spiritual activities other than devotional service are worthless?' To answer this Narada says that Lord Hari (atma) is the goal (avadhih) of all auspicious activities (sreyasam). This is true (arthatah) because He is more dear (priyah) than anyone or anything.
To this our objector may reply: 'That maya be, but why is Lord Hari the goal of all auspicious activities."' To this Narada replies: 'He (atma), by casting aside all ignorance, reveals to everyone (sarvesam) their spiritual identity (atma-dah). Another interpretation of the word 'atma-dah' is that before Bali Maharaja and other devotees He appeared in His spiritual form as the Supreme Personality of Godhead and gave Himself as a gift to them. He is also dear (priyah) because His form is full of transcendental bliss."
9 The phrase "atma sarvesam api bhutanam" means that He is the Supersoul in all pure living entities. This is so because He is like the sun and they are like the rays of sunlight. For this reason it is said (Shrimad Bhagavatam 10.14.54-55):
10 "Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and non moving entities exist.***
11 "You should know Krishna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency."*
12 The two "atmas" in this verse are the individual living entity and the Supreme Personality of Godhead. The word "atma-dah" (He who gives Himself) means either that the Lord reveals Himself to His devotees or that the Lord places Himself under the control of His devotees. That is Shrila Shridhara Svami's interpretation.
Anuccheda 52
1 Furthermore (in Shrimad Bhagavatam 4.31.14 it is said):
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
2 Shrila Shridhara Svami comments:
"By satisfying Lord Hari one attains the same result as if he has satisfied the many demigods with many pious deeds. However, by worshipping the demigods one does not attain the result of satisfying Lord Hari. That is the example given in this verse. This verse was spoken by Shri Narada to the Pracetas.
Anuccheda 53
1 In this matter Lord Rsabhadeva's instructions to His sons should be consulted. There He said (Shrimad Bhagavatam 5.5.3 and 5.5.25):
"Those who are interested in reviving Krishna consciousness and increasing their love of Godhead do not like to do anything that is not related to Krishna. They are not interested in mingling with people who are busy maintaining their bodies, eating, sleeping, mating and defending. They are not attached to their homes, although they may be householders. Nor are they attached to wives, children, friends or wealth. At the same time, they are not indifferent to the execution of their duties. Such people are interested in collecting only enough money to keep the body and soul together."*
"I am fully opulent, almighty and superior to Lord Brahma and Indra, the king of the heavenly planets. I am also the bestower of all happiness obtained in the heavenly kingdom and by liberation. Nonetheless, the brahmanas do not seek material comforts from Me. They are very pure and do not want to possess anything. They simply engage in My devotional service. What is the need of their asking for material benefits from anyone else?"*
2 At the end of his conversation with King Rahugana, a brahmana said (Shrimad Bhagavatam 5.13.20):
"My dear King Rahugana, you are also a victim of the external energy, being situated on the path of attraction to material pleasure. So that you may become an equal friend to all living entities, I now advise you to give up your kingly position and the rod by which you punish criminals. Give up attraction to sense objects and take up the sword of knowledge sharpened by devotional service. Then you will be able to cut the hard knot of illusory energy and cross to the other side of the ocean of nescience."*
3 The knowledge (jnana) here is knowledge of devotional service.
Anuccheda 54
1 Shri Rahugana replied (Shrimad Bhagavatam 5.13.21-22):
"This birth as a human being is the best of all. Even birth among the demigods in the heavenly planets is not as glorious as birth as a human being on this earth. What is the use of the exalted position of a demigod? In the heavenly planets, due to profuse material comforts, there is no possibility of associating with devotees.*
2 "It is not at all wonderful that simply by being covered by the dust of your lotus feet, one immediately attains the platform of pure devotional service to Adhoksaja, which is not available even to great demigods like Brahma. By associating with you just for a moment, I am now freed from all argument, false prestige and lack of discrimination, which are the roots of entanglement in the material world. Now I am free from all these problems."*
3 The meaning of this verse is clear. This verse was spoken by a brahmana to King Rahugana.
Anuccheda 55
1 At the conclusion of His instructions to King Citraketu, Lord Sankarsana said (Shrimad Bhagavatam 6.16.62):
"By the strength of one's discrimination one should give up the desire for fruitive results in the present life and in the next. Thus becoming experienced in transcendental knowledge, one should become My devotee."*
2 In Prahlada's teachings to the sons of the demons (Shrimad Bhagavatam 9.6.1-2):
"One who is sufficiently intelligent should use the human form of body from the very beginning of life - in other words, from the tender age of childhood - to practice the activities of devotional service, giving up all other engagements. The human body is most rarely achieved, and although temporary like other bodies, it is meaningful because in human life one can perform devotional service. Even a slight amount of sincere devotional service can give one complete perfection.*
3 "The human form of life affords one a chance to return home, back to Godhead. Therefore every living entity, especially in the human form of life, must engage in devotional service to the lotus feet of Lord Vishnu. This devotional service is natural because Lord Vishnu, the Supreme Personality of Godhead, is the most beloved, the master of the soul, and the well-wisher of all other living beings."*
4 These verses say "Here (iha), in this human birth, one should engage in devotional service (bhagavatan dharman acaret). Because in a birth among the demigods there is an abundance of sense gratification, and because in a birth as an animal there is no power of discrimination, one should not waste his time when he has attained a human birth. Therefore he says, "From the beginning of childhood (kaumare) one should engage in devotional service." This is so because this (tad api) human birth is temporary (adhruvam) and rarely achieved (durlabham). The Vedic scriptures say that the human birth is the most valuable, because in it one can engage in the activities of devotional service. One should understand the human birth in that way.
5 In the second verse (Shrimad Bhagavatam 7.6.2) he shows that the human birth is appropriate for engaging in devotional service. He says "The human form of life (iha) affords one a chance to return home, back to Godhead (purusasya visnoh padopasarpanam). This is so because Lord Vishnu is naturally dear (priyah) to the living entities (bhutanaam). They love Him and He loves them. Here the word "atma" means "the Supersoul", and it is said the devotees attain His abode (padopasrpanam). Here the Lord is called "isvara" (the controller) because He has the power to do anything, undo anything and change anything. He is also called "suhrt" (the friend) because He wishes auspiciousness for everyone.
6 Prahlada Maharaja concludes (Shrimad Bhagavatam 7.6.26):
"Religion, economic development and sense gratification - these are described in the Vedas as tri-varga, or three ways to salvation. Within these three categories are education and self-realisation, ritualistic ceremonies performed according to Vedic injunction, logic, the science of law and order, and the various means of earning one's livelihood. These are the external subject matters of study in the Vedas, and therefore I consider them material. However, I consider surrender to the lotus feet of Lord Vishnu to be transcendental."*
7 Here the word "iksa" means "self-realisation". "Tad etat nigamasya" means "all the meanings of the Vedas", and the words "suhrah paramasya pumsah" refer to the Supersoul, who stays in everyone's heart. (Here Prahlada Maharaja says) "However, I consider (manye) surrender (svatmarpanam) to Him transcendental (satyam)." This is so because it brings a transcendental result. Or, it is so because it brings a valuable result, whereas the result of performing material duties and other non devotional activities is worthless. That is the meaning. This verse was spoken by Prahlada Maharaja to the sons of the demons
Anuccheda 56
1 He also said (Shrimad Bhagavatam 7.7.29):
"Of the different processes recommended for disentanglement from material life, the one personality explained and accepted by the Supreme Personality of Godhead should be considered all-perfect. That process is the performance of duties by which love for the Supreme Lord develops."*
2 The meaning of the previous verse (Shrimad Bhagavatam 7.7.28) and this verse (Shrimad Bhagavatam 7.7.29) is: "Of the many thousands (sahasranam) of different processes (upaya) for burning the seed of fruitive activities (karma-bija-nirharanam) Lord Shri Narada (bhagavata) taught me this one. This is the best of the many thousands of these processes because it quickly (anjas) and without difficulty brings love (ratih) for the Supreme Lord (isvare bhagavati). The burning of the seed of fruitive activities is a natural by-product of the development of that love. That is the meaning.
Anuccheda 57
1 He describes the different parts of that process in these words (Shrimad Bhagavatam 7.7.30):
"One must accept the bona fide spiritual master and render service unto him with great devotion and faith. Whatever one has in one's possession should be offered to the spiritual master, and in the association of saintly persons and devotees one should worship the Lord, hear the glories of the Lord with faith, glorify the transcendental qualities and activities of the Lord, always meditate on the Lord's lotus feet, and worship the Deity of the Lord strictly according to the injunctions of the sastra and guru."*
Then he says (Shrimad Bhagavatam 7.7.33):
2 "By these activities (as mentioned above) one is able to cut down the influence of the enemies, namely lust, anger, greed, illusion, madness and jealousy, and when thus situated one can render service to the Lord. In this way one surely attains the platform of loving service to the Supreme Personality of Godhead."*
3 That is not the only result obtained by performing the previously described activities that begin with serving the spiritual master with faith and devotion. One is also able to cut down the influence of the enemies, namely lust, anger, greed, illusion, madness and jealousy, and then one can render service (bhaktih kriyate) to the Lord.
Anuccheda 58
1 In the beginning of his description of the duties of varnasrama-dharma, where he discusses the duties of human beings in general, (Shri Narada Muni said in Shrimad Bhagavatam 7.11.7):
2 "The Supreme Being, the Personality of Godhead, is the essence of all Vedic knowledge, the root of all religious principles, and the memory of great authorities. O King Yudhisthira, this principle of religion is to be understood as evidence. On the basis of this religious principle, everything is satisfied, including one's mind, should and even one's body."*
3 Here the phrase "the Supreme Personality of Godhead is the root of religious principles (dharmasya mulam bhagavan) means that the Lord is the authority that establish religious principles. He is the authority that supports the scriptures (smrtam) and they who know the scriptures (tad-vidam). For both these external things are worthless. These must be about devotional service to the Lord. Therefore Shri Manu-samhita explains:
4 "The Supreme Personality of Godhead is all the Vedas, the root of religion, the memory and good character of they who understand the Vedas, the spiritual activities of the saintly devotees, and satisfaction of the self."
5 This is also described in Shrimad Bhagavatam (1.1.2):
"Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God Realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*
6 By the religion of devotional service the "atma", that is the heart, mind, and self are pleased. This is described in Shrimad-Bhagavatam 1.2.6:
"The supreme occupation (dharma) for all humanity is that by which men can attain to loving devotional service unto the transcendental Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self."*
Because the word "su" which here means :to the highest degree", is used here, this verse describes direct devotional service, where there are many activities, beginning with hearing about the Lord.
7 At the end of this description of religious duties is the story of Narada Muni. There it is said that in his first birth, as a Gandharva, he performed devotional service by singing about the Lord. In his second birth, this time as a sudra, he heard the Lord's glories in the company of saintly devotees. In this way Narada became an intimate associate of the Lord. He did not perform the duties of varnasrama-dharma.
8 There is also the following verse (Shrimad Bhagavatam 7.15.68):
"O King Yudhisthira, because of your service to the Supreme Lord, all of you Pandavas defeated the greatest dangers posed by numerous kings and demigods. By serving the lotus feet of Krishna, you conquered great enemies, who were like elephants, and thus you collected ingredients for sacrifice. By His grace, may you be delivered from material involvement."*
Shrila Shridhara Svami comments:
"The common people follow the duties of varnasrama-dharma, but for the devotees devotional service fulfils all the goals of their lives. This is seen in this verse describing the Pandavas."
The meaning of this is that the devotees engage in direct devotional service to the Lord.
9 That devotional service is superior to performance of varnasrama-dharma is described in these words (Shrimad Bhagavatam 1.5.17):
"One who has forsaken his material occupations to engage in devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a non-devotee, though fully engaged in occupational duties, does not gain anything."*
Later in this book (Shrimad Bhagavatam) the activities of devotional service, which should be performed by all living entities, and which bring the greatest benefit, are listed in these words (Shrimad Bhagavatam 7.11.11):
"These are the general principles...hearing about the activities and instructions given by the Supreme Personality of Godhead (who is the shelter of the saintly persons), chanting about these activities and instructions, always remembering these activities and instructions, trying to render service, performing worship, offering obeisances, becoming a servant, becoming a friend and surrendering one's whole self."*
10 Shri Jada Bharata's faith in devotional service is described in this prose passage (Shrimad Bhagavatam 5.5.9.3.):
"Due to his being especially gifted with the Lord's mercy, Bharata Maharaja could remember the incidents of his past life. Although he received the body of a brahmana, he was still very much afraid of his relatives and friends who were not devotees. He was always very cautious of such association because he feared that he would again fall down. Consequently he manifested himself before the public eye as a madman-dull, blind, and deaf - so that others would not try to talk to him. In this way he saved himself from bad association. Within he was always thinking of the lotus feet of the Lord and chanting the Lord's glories, which save one from the bondage of fruitive action. In this way he saved himself from the onslaught of non devotee associates."
Shri Jada Bharata understood the foolishness of his offensive brothers and he also understood that the spiritual science of devotional service is superior to the duties of varnasrama-dharma. This is described in the following prose passage (Shrimad-Bhagavatam 5.9.9):
"After the father died, the nine stepbrothers of Jada Bharata, who considered Jada Bharata dull and brainless, abandoned the father's attempt to give Jada Bharata a complete education. The stepbrothers of Jada Bharata were learned in the three Vedah-the Rg Veda, Sama Veda, and Yajur Vedas - which very much encourage fruitive activity. The nine brothers were not at all spiritually enlightened in devotional service to the Lord. Consequently they could not understand the highly exalted position of Jada Bharata."*
11 Shri Nrsimha Purana explains:
"Brahma engaged the sages headed by Sanaka in renunciation, the sages headed by Marica in fruitive work, and Narada Muni in unalloyed devotional service."
12 Here the word "tena" (by him) refers to Lord Brahma. Only an appropriate and forced explanation will place the internal activities of direct devotional service, which begin with hearing about the Lord, among the external activities of varnasrama-dharma. In other places are described the activities of devotional service when they are mixed with other activities. This verse was spoken by Shri Narada to Shri Yudhisthira.
Anuccheda 59
1 In the story of Jayanta this question was asked (Shrimad Bhagavatam 11.2.30):
"Therefore, O completely sinless ones, I ask you to kindly tell me what the supreme good is. After all, even half a moment's association with pure devotees within this world of birth and death is a priceless treasure for any man."***
The answer is given in this verse (Shrimad Bhagavatam 11.2.33);
2 "I consider that one whose intelligence is constantly disturbed by his falsely identifying himself with the temporary material world can achieve real freedom from fear only by worshipping the lotus feet of the infallible Supreme Lord. in such devotional service all fear ceases entirely."***
4 Shrila Shridhara Svami comments:
"In the first verse he explains what is the supreme good."
The question is asked (Shrimad Bhagavatam 11.2.31):
"Please speak about how one engages in the devotional service of the Supreme Lord, if you consider me capable of properly hearing these topics. When a living entity offers loving service to the Supreme Lord, the Lord is immediately satisfied and in return He will give even His own self to the surrendered soul."***
The answer is given (Shrimad Bhagavatam 11.2.34-36):
"Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead.***
"O king, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.***
"In accordance with the particular nature one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence, or purified consciousness one should offer to the Supreme,, thinking, 'This is for the pleasure of Lord Narayana.'"***
Then, after saying this, he says (Shrimad Bhagavatam 11.2.37):
"When the living entity is attracted by the material energy, which is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called 'viparyayp smrtih'. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity, and source of life. He thus worships the Lord by the process of unalloyed devotional service."*
In this verse the word "bhaktya" means "by engaging in devotional service that consists of many activities beginning with hearing and chanting the Lord's glories and that is not mixed with impersonal speculation and other things." "Ekaya" means "without interruption and performed with love."
Anuccheda 60
1 Shrimad Bhagavatam (11.2.36) explains:
"In accordance with the particular nature one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking "This is for the pleasure of Lord Narayana."***
From this it is understood that even ordinary work becomes devotional service when offered to the Lord. This path, the path of always working for the Lord, seems to be opposed to the path of always performing the devotional activities that begin with hearing and chanting the Lord's glories. Actually, either of these paths may be followed with steady conviction. This steadiness is described in these words (Shrimad Bhagavatam 11.2.38):
2 "Although the duality of the material world does not ultimately exist, the conditioned soul experiences it as real under the influence of his own conditioned intelligence. This imaginary experience of a world separate from Krishna can be compared to the acts of dreaming and desiring. When the conditioned soul dreams at night of something desirable or horrible, or when he daydreams of what he would like to have or avoid, he creates a reality that has no existence beyond his own imagination. The tendency of the mind is to accept and reject various activities based on sense gratification. Therefore an intelligent person should control the mind, restricting it from the illusion of seeing things separate from Krishna, and when the mind is thus controlled he will experience actual fearlessness."***
3 Here the word "dvayah" means "the duality of material existence, which began with the pradhana, or unmanifested modes of nature." although this duality does not exist (avidyamanah) in the heart of one who is pure, it is manifest (avabhati) in the mind (dhiya) of one rapt in meditation (dhyatuh) on ignorance. In this way it is manifest to the living entity who is originally pure. It is like (yatha) a dream (svapna) or thinking of desires (manoratha). That is the meaning. In this way the mind accepts some things and rejects others. This activity of the mind should be controlled. In that way, by engaging in unwavering devotional service, one becomes fearless. That is the meaning.
Anuccheda 61
1 Fearing that someone may object, saying, "Is it not true that when one attempts to control the mind by repeated practice of yoga interruptions in his devotional service remain?" I say that one who engages in devotional service is attached to devotional service is successful in controlling the mind. The way this is done is explained in this second quotation (Shrimad Bhagavatam 11.2.39):
2 "An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The whole names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world."***
3 Shrila Shridhara Svami comments:
"The words 'janmani karmani namani tadarthakani' mean 'the Lord's births, deeds and names'. Fearing that someone may say 'It is not possible for one to properly understand the Lord's names', this verse says 'One should wander freely, hearing and chanting the famous holy names of the Lord.' Here the word 'asangah' means 'without material desire'."
This verse was spoken by Shri Kavi Videha.
Anuccheda 62
1 Rejecting fruitive work and other activities, he prescribes direct devotional service (Shrimad Bhagavatam 11.3.44-47):
"Childish and foolish people are attached to materialistic, fruitive, although the actual goal of life is to become free from such activities. Therefore, the Vedic injunctions indirectly lead one to the path of ultimate liberation by first prescribing fruitive religious activities, just as a father promises his child candy so that the child will take his medicine.***
2 "If an ignorant person who has not conquered the material senses does not adhere to the Vedic injunctions, certainly he will engage in sinful and irreligious activities. Thus his reward will be repeated birth and death.***
3 "By executing without attachment the regulated activities prescribed in the Vedas, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer.***
4 "One who desires to quickly cut the knot of false ego, which binds the spiritual soul, should worship the Supreme Lord, Kesava, by the regulations found in Vedic literatures such as the tantras.***
5 Shrila Shridhara Svami comments on 11.3.44:
The word 'paroksa-vadah' means 'concealment of the real nature of something by claiming it is something different that what it really is'. The Sruti-sastra (Aitareya Upanisad 1.3.14) explains, 'They call the four Vedic priests catur-huta. In this way the demigods are fond of using paroksa-vada'. In this verse the paroksa-vada is in the phrase beginning with the words 'karma-moksaya'.
6 "Here someone may object, 'Is it not true that the activities (karmani) given (dhatte) in the Vedas are meant not for ultimate liberation but only for attainment of Svargaloka?' To answer this he speaks the words beginning with 'balanam anusasanam'. Here the example of medicine (agadam) is given. By making him desire khana-laddu candies, a father makes his child drink medicine. First he makes the child drink the medicine, and then he gives him the candy. The goal here is not to give the child some sandy. The goal is to cure him of the disease. In the same way the Vedas offer many material benefits only to give activities by which the living entities attain liberation."
7 Shrila Shridhara Svami comments on Shrimad Bhagavatam 11.3.45:
"Here someone may object, 'Is is not true that if liberation were the real goal of life then the speaker here would first have rejected all fruitive work?' To answer this he speaks this verse (11.3.45)."
8 The word "ajnah" is defined in this way: A person whose intelligence is full of faith in the devotional activities that begin with hearing about the Lord is a wise man (jna). A person who has no such faith is a fool (ajna). That is the meaning. In the same way a person who has not conquered his material senses (ajitendriyah) cannot attain renunciation from the host of material pleasures that culminate in the happinesses experienced by the demigod Brahma, and neither can he be eager to understand the nature of the Supreme Spirit. That is the meaning.
9 Shrimad Bhagavatam (11.20.9) explains:
"As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principles of the Vedic injunctions."***
This verse describes a person who has neither faith nor renunciation.
10 By working in defiance of the Vedic injunctions (vikarmana) a person attains death after death (mrtyor mrtym upaiti) and he attains tortures as painful as dying. That is the meaning (in Shrimad Bhagavatam 11.3.45). However, by somehow renouncing all work one will not attain liberation. It is by offering one's work to the Lord that one attains His mercy. This kind of work is described (in Shrimad Bhagavatam 11.3.46) in the word "vedoktam" (the works prescribed by the Vedas). Therefore one is not forbidden to perform the works prescribed by the Vedas (vedoktam eva kurvanah), for by performing them one attains the perfection of freedom from the bondage of material work (naiskarmyam labhate siddhim).
11 Here someone may object: "Is it not true that by working in that way one will become attached to fruit of that work?" Here the reply is: No. By working in that way one remains unattached (nihsangah) and attains freedom from the bondage of material work (naiskarmyam). This happens because the results of work are offered (arpitam) to the Supreme Lord (isvare).
12 Here someone may object: "Is it not true that if one works because of hearing in the Vedas of a certain result, then he will certainly attain the result of that work?" The answer given here is: No. The Vedas describe these results only to attract (rocanartha) the people to perform these beneficial activities. Here the example is given of promising khanda-laddu candies to convince a child to drink medicine. In this way one should understand the Vedas' offering of certain attractive results for performing certain activities.
13 Shri Brhad-aranyaka Upanisad explains:
"He is a miserly man who does not solve the problems of life as a human and who thus quits this world like the cats and dogs, without understanding the science of self-realisation."*
3.8.10
"By observing celibacy and studying the Vedas, brahmanas try to understand the Supreme."
4.4.22
When they understand the highest knowledge learned by performing Vedic sacrifices and other auspicious activities described in the Vedas, they engage in activities that bring no karmic result.
The scriptures say, "Desiring to attain Svargaloka, one performs sacrifices." One who desires to attain Svargaloka is certainly not desireless. Still, eventually by performing auspicious activities he is automatically promoted to become free from karmic results. If this is so, then what can be said of attaining the Lord's mercy by offering to Him the fruits of one's work? That is the meaning.
14 In this way one gradually becomes free of karma. Shrimad Bhagavatam (4.31.14), however, explains:
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
This verse describes the way to quickly satisfy all occupational duties, become free of karmic reactions, and cut the knot of false ego in the heart. This way is also explained in these words (Shrimad-Bhagavatam 11.3.47):
"One who desires to quickly cut the knot of false ego, which binds the spiritual soul, should worship the Supreme Lord, Kesava by the regulations found in Vedic literatures such as the tantras.***
This verse means that one who desires to quickly (asu) cut the knot of false ego in the heart (hrdaya-granthim), which binds the spiritual soul (aparatmanah), should abandon all other duties and (and), worship Lord Kesava according to the regulations found in Vedic literatures such as the tantras (tantroktena).
Anuccheda 63
One should not see the various demigods as independent of the Supreme Personality of Godhead. This is described in these words (Shrimad Bhagavatam 11.3.55):
"Thus the worshipper of the Supreme Lord should recognise that the Personality of Godhead is all-pervading and should worship Him through His presence in fire, the sun, water and other elements, in the heart of the guest one receives in one's home, and also in one's own heart. In this way the worshipper will very soon achieve liberation."***
Here the word "atmanam" means "the Supersoul". This verse was spoken by Shri Avirhotra to Videha.
Anuccheda 64
1 They who do not worship the Lord are described in the passage beginning with these words (Shrimad Bhagavatam 11.5.1):
"My dear Yogendras, all of you are most perfect in knowledge of the science of the self. Therefore, kindly explain to me the destination of those who for the most part never worship the Supreme Personality of Godhead, Hari, who are unable to quench their material desires and who are not in control of their own selves."***
2 This question is answered in these words (Shrimad Bhagavatam 11.5.2-3):
"Each of the four social orders, headed by the brahmanas, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spiritual orders were also generated.***
3 "If any of the members of the four varnas and four asramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life."***
4 Previously, in Shri Drumila's instructions, in the prayers the demigods offered to Lord Narayana, it was said (Shrimad Bhagavatam 11.4.10):
"The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacles the demigods place before him."***
5 This verse means: "They who offer (dadatah) the demigods their assigned shares (sva-bhagan) in sacrificial performances encounter no obstacles from the demigods (sura-krtah). However, out of envy the demigods do place many obstacles before they who serve You (tvam)." The word "yadi" here is used to show a conclusion, as in the statement "yadi vedah pramanam" (The Vedas are the highest authority). The conclusion here is "You (tvam) become their protector (avita). In this way one who serves You places (dhatte) his foot (padam) on the head (murdhni) of any obstacle (vighna). Making these obstacles like a stairway, the devotee goes to the Lord. That is the meaning. Hearing of the fate of the conditioned souls in the material world, King Videha asked the question posed in Shrimad Bhagavatam 11.5.1. Shri Camasa Muni answered that question in Shrimad Bhagavatam 11.5.2-3 and especially in the last line of Shrimad Bhagavatam 11.5.3, by describing the terrible condition of the conditioned souls. This verse was spoken by Shri Camasa Muni to the King of Videha.
Anuccheda 65
1 Now that it is established that devotional service should be performed, the King of Videha asks another question (Shrimad Bhagavatam 11.5.19):
"In what colours and forms does the Supreme Personality of Godhead appear in each of the different ages, and with what names and by what types of regulative principles is the Lord worshipped in human society."***
2 The sage answered (Shrimad Bhagavatam 11.5.20):
"In each of the four yugas, or ages-Krta, Treta, Dvapara and Kali - Lord Kesava appears with various complexions, names and forms and is thus worshipped by various processes."***
3 Here the words "nanaiva vidhina" mean "by many different paths". This verse was spoken by Shri Karabhajana Muni to the king of Videha.
Anuccheda 66
1 Also, conversing with Uddhava, the Supreme Personality of Godhead said (Shrimad Bhagavatam 11.7.6):
"Now you should completely give up all attachment to your personal friends and relatives and fix your mind on Me. Thus being always conscious of Me, you should observe all things with equal vision and wander throughout the earth."***
2 The Lord Himself said (Shrimad Bhagavatam 3.4.31):
"Uddhava is not inferior to Me in any way because he is never affected by the modes of material nature. Therefore he may remain in this world in order to disseminate specific knowledge of the Personality of Godhead."*
Because the Lord Himself thus described Uddhava as a perfect liberated soul, the Lord's giving instruction to Uddhava (Shrimad Bhagavatam 11.7.6) is not meant for Uddhava but for others. In this way the verse should be understood to be addressed to others. Speaking in an oblique way, the Lord's intention here is to say, "Following your path, the devotees should wander over the earth." Here the word "sama-drk" means "Being neither repelled nor enamoured by those things that have no relationship with Me." The word "tu" (indeed) emphasises that one should renounce those things that have no relation to the Lord. That is what the Lord intended to say here.
3 Before the Lord even gave this instruction, Uddhava Himself said (Shrimad Bhagavatam 11.4.46-49):
"Simply by decorating ourselves with the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants will indeed conquer Your illusory energy."***
4 "Naked sages who seriously endeavour in spiritual practice, who have raised their semen upward, who are peaceful and sinless members of the renounced order, attain the spiritual abode called Brahman."***
5-6 "O greatest of mystics, although we are conditioned souls wandering on the path of fruitive work, we will certainly cross beyond the darkness of this material world simply by hearing about Your Lordship in the association of Your devotees. Thus we are always remembering and glorifying the wonderful things You do and the wonderful things You say. We ecstatically recall Your amorous pastimes with Your confidential conjugal devotees and how You boldly smile and move about while engaged in such youthful pastimes. My dear Lord, Your loving pastimes are bewilderingly similar to the activities of ordinary people within this material world."***
Anuccheda 67
1 Impersonal knowledge (jnana-yoga) cannot bring any good result. Devotional service, however, very easily brings one to the desired goal. Real knowledge is only manifested in relation to devotional service, which itself brings one to the real goal of life. The Lord describes devotional service in these words (Shrimad Bhagavatam 11.11.17):
2 "For the purpose of maintaining his body, a liberated sage should not act, speak or contemplate in terms of material good or bad. Rather, he should be detached in all material circumstances, and taking pleasure in self-realisation, he should wander about engaged in this liberated life-style, appearing like a retarded person to outsiders."***
3 After thus describing the jnana-yoga, the Lord in order to show the nature of devotional service, explains (Shrimad Bhagavatam 11.11.18):
"If through meticulous study one becomes expert in reading Vedic literature but makes no endeavour to fix one's mind on the Supreme Personality of Godhead, then one's endeavour is certainly like that of a man who works very hard to take care of a cow that gives no milk. In other words, the fruits of one's laborious study of Vedic knowledge will simply be the labour itself. There will be no other tangible result."*
4 The word "para-brahman" means "the Absolute Truth" and, considering Them the same, does not distinguish between the impersonal Brahman and the Supreme Personality of Godhead. When one studies the Vedas he must also fix his mind on the para-brahman. That is said here. If many millions of times one carefully studies the Upanisads and the other parts of the Vedas he will not attain faith in the para-brahman. But if one fixes his mind on the form, pastimes, and other features of the supremely opulent Personality of Godhead, then by studying the Vedas he will attain faith in the impersonal Brahman and the Supreme Personality of Godhead both.
5 For this reason it is said (Shrimad Bhagavatam 12.4.40):
"For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes."*
6 It is also said (Shrimad Bhagavatam 10.14.40):
"My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge, or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavours are like beating a husk that is already devoid of rice. One's labour becomes fruitless."*
Anuccheda 68
One should not study even Vedic literatures that do not contain descriptions of the Supreme Personality of Godhead's transcendental pastimes. The Lord Himself says (Shrimad Bhagavatam 11.11.19):
"My dear Uddhava, that man is certainly most miserable who takes care of a cow that gives no milk, an unchaste wife, a body totally dependent on others, useless children or wealth not utilised for the right purpose. Similarly, one who studies Vedic knowledge devoid of My glories is also most miserable."***
In this verse the word "maya" (by Me) means "by the Supreme Personality of Godhead" and "hinam" means "without descriptions of the Supreme Personality of Godhead's pastimes and features."
Anuccheda 69
1 The Lord explains the words "maya hinam" (without Me) in the next verse (Shrimad Bhagavatam 11.11.20):
"My dear Uddhava, an intelligent person should never take to literatures that do not contain descriptions of My activities, which purify the whole universe. Indeed, I create, maintain and annihilate the entire material manifestation. Among all My pastime incarnations, the most beloved are Krishna and Balarama. Any so-called knowledge that does not recognise these activities of Mine is simply barren and is not acceptable to those who are actually intelligent."***
2 Shrila Shridhara Svami comments:
"This verse says 'What is the use of a scripture that does not contain descriptions of My pastimes, which purify the whole universe? In these pastimes I create, maintain and annihilate the universe. For that reason My pastimes purify the universe. As I think of My pastime-incarnations I say that My birth and pastimes as Lord Rama and Lord Krishna are the best. They are desired by the worlds. They are a great reservoir of spiritual love. Without them even the words of the Vedas are worthless. A wise man will not study such worthless Vedas.'"
3 This is also confirmed by Shri Narada Muni in these words (Shrimad Bhagavatam 1.5.22):
"Learned circles have positively concluded that the infallible purpose of the advancement of knowledge, namely austerities, study of the Vedas, sacrifice, chanting of hymns, and charity, culminates in the transcendental descriptions of the Lord, who is defined in choice poetry."*
4 For this reason Lord Chaitanya Mahaprabhu, the avatar that purifies Kali-yuga said:
"The Four Vedas and the Upanisads are far from the nectar descriptions of Lord Hari. That is why these scriptures do not make the heart melt, the body tremble, the body's hairs stand erect, and eyes become filled with tears."
Anuccheda 70
1 After thus explaining that by engaging in devotional service one attains the perfection of all knowledge, he describes the final conclusion of following the path of knowledge (jnana) in these words (Shrimad Bhagavatam 11.11.21):
2 "Coming to this conclusion of all knowledge, one should give up the false conception of material variety that one imposes upon the soul and thus cease one's material existence. The mind should be fixed on Me, since I am all-pervading."***
3 The word jijnasaya is explained in the beginning of this chapter (Shrimad Bhagavatam 11.11.1):
"My dear Uddhava, due to the influence of the material modes of nature, which are under My control, the living entity is sometimes designated as conditioned and sometimes liberated. In fact, however, the soul is never really bound up or liberated, and since I am the supreme Lord of Maya, which is the cause of the modes of nature, I also am never to be considered liberated or in bondage."***
Anuccheda 71
1 After thus describing devotional service mixed with impersonal knowledge, in the next four verses, treating that mixed service with contempt, he describes pure devotional service, which contains perfect knowledge. He says (Shrimad Bhagavatam 11.11.22):
2 "My dear Uddhava, if you are not able to free your mind from all material disturbance and thus absorb it completely on the spiritual platform, then perform all your activities as an offering to Me, without trying to enjoy the fruits."*
3 This verse is like Shrimad Bhagavatam 11.11.1 which says:
"The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him."***
They who desire impersonal knowledge are actually like the materialists. Assuming that Uddhava is like them, Lord Krishna speaks this verse.
4 It is also said (Shrimad Bhagavatam 10.14.4):
"My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge, or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavours are like beating a husk that is already devoid of rice. One's labour becomes fruitless."*
On this evidence Shrimad Bhagavatam 11.11.22 should be understood to mean, "It is not possible for you to fix your mind on Brahman simply by following the path of impersonal speculation without devotional service. Therefore you should take shelter of the path of devotional service, which is served by all the virtues of the path of knowledge and all other paths also."
Then the Lord explains how to ascend the stairway of devotional service. He says, "Perform all your activities as an offering to Me."
This verse may also be interpreted to mean, "If because in your previous births you had not engaged in devotional service, you wish to understand impersonal Brahman, and you are not able to fix your mind on Brahman, then perform all your activities as an offering to Me."
Here the word "samacara" means "offer" and "nirapeksah" means "without any other desire".
Anuccheda 72
1 Then the Lord says (Shrimad Bhagavatam 11.11.23-24):
"My dear Uddhava, narrations of My pastimes and qualities are all-auspicious and purify the entire universe. A faithful person who constantly hears, glorifies and remembers such transcendental activities, who through dramatic performances relives My pastimes, beginning with My appearance, and who takes full shelter of Me, dedicating his religious, sensual and occupational activities for My satisfaction, certainly obtains unflinching devotional service to Me, the eternal Personality of Godhead."***
2 Shrila Shridhara Svami comments:
"In this verse the Lord describes confidential devotional service, which is eventually attained by offering fruits of one's work to the Lord, and which is performed by a person in pure goodness."
3 Here the word "abhinayan" means "the devotees portray the Lord's birth and pastimes in theatrical performances". Here "dharma" means "pious activities, such as giving cows in charity", and "mad-arthe" means "when these pious activities are performed to celebrate great festivals in honour of My birthday and other days sacred to Me." "Kama" means "the desire to live in a great palace and other desires like that", and "mad-arthe" means "when that desire is fulfilled by living in My temple in order to serve Me". "Artha" means "great wealth in My service". "Mad-apasrayah" means "in one's heart taking shelter of Me and no one else". "Labhate niscalam bhaktim mayi" means "he attains eternally unwavering devotional service to Me, service that consists of many activities beginning with hearing about Me". By tasting the happiness of devotional service one treats impersonal liberation and other things with contempt. The object of the devotees' service is eternal and never changes or ceases to exist. For this reason the Lord says He is "sanatane" (eternal).
Anuccheda 73
1 Fearing that someone may ask, "What does one do on the path of devotional service?' or "How does one attain faith in the path of devotional service?" the Lord tells what and how in these words (Shrimad Bhagavatam 11.11.25):
2 "One who has obtained pure devotional service by association with My devotees always engages in worshipping Me."*
3 Here "bhaktya" means "with attraction to devotional service", "sah" means "the devotee" and "mam upasita" means "worships Me". The Lord says, "In this way the devotee easily attains knowledge of the spiritual form of Me, the Supreme Personality of Godhead."
Anuccheda 74
1 Then the Lord says (Shrimad Bhagavatam 11.11.25):
"Thus he very easily goes to My abode, which is revealed by My pure devotees."*
2 Here "anjasa" (very easily) means "by engaging in devotional service" and "padam" means "My abode". This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 75
1 The path of devotional service is most perfect, important, and ancient because it is personally taught by the Lord. Other paths, being taught by various conditioned souls according to their own speculations, are insignificant by comparison and relatively modern. This is confirmed by Uddhava (Shrimad Bhagavatam 11.14.1-2):
2 "My dear Krishna, the learned sages who explain Vedic literature recommend various processes for perfecting one's life. Considering the varieties of viewpoint, my Lord, please tell me whether all these processes are equally important, or whether one of them is supreme.***
3 "My dear Lord, You have clearly explained the process of unalloyed devotional service, by which a devotee removes all material association from his life, enable him to fix his mind on You."***
4 Shrila Shridhara Svami comments:
"Here the word 'sreyamsi' means 'the means for attaining the best thing'. Here he asks 'Are all these processes important, or is one of them supreme?' To establish that one of them actually is supreme, he speaks the second of these two verses. Here he says, 'The other paths are not spoken directly by You (the Lord), but the path of devotional service is directly spoken by You. Others claim that their methods are the best ways to attain perfection. How can they all be the best ways to attain it? How can they all give the same result? One of them must be the best.'"
Anuccheda 76
1 The Supreme Personality of Godhead answered (Shrimad Bhagavatam 11.14.3):
"By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas."***
2 Shrila Shridhara Svami comments:
Because it brings the best result devotional service is the best. The other paths, each according to its own nature, bring results insubstantial as flowers imagined to float in the sky, although the followers think their path is the best. To distinguish between these different paths and to establish the actual message of the Vedas, the Lord speaks these seven verses (Shrimad Bhagavatam 11.14.3-9). Here the word "mad-atmakah" means "he who fixes his thoughts on Me."
"Mad-atmakah" may also mean "manifested from My transcendental form". The Lord's form is free from the modes of material nature. This will be proved later in this book.
Anuccheda 77
1 Next the Lord gives the reason the followers of these different patha each claim their path is the best (Shrimad Bhagavatam 11.14.9):
2 "O best among men, the intelligence of human beings is bewildered by My illusory potency, and thus, according to their own activities and whims, they speak in innumerable ways about what is actually good for people."***
3 This verse means that according to their own natures their intelligence is bewildered by My illusory potency (man-maya-mohita-dhiyah). In this way they proclaim many different things (anekantam) to be the goal of life (sreyah) and the way to attain the goal of life.
Anuccheda 78
Then the Lord says (Shrimad Bhagavatam 11.14.20):
"My dear Uddhava, neither through astanga-yoga (the mystic yoga-system to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptance of sannyasa can one satisfy Me as much as one can by developing unalloyed devotional service unto Me."*
Anuccheda 79
1 The Lord also says (Shrimad Bhagavatam 11.14.22):
"Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me."*
2 Here "dharma" means "religious duties performed without material motive", "vidya" means "the spiritual knowledge taught in the Vedic scriptures", and "tapah" means "austerities performed to become able to see the Supreme Personality of Godhead".
Anuccheda 80
1 The Lord describes devotional service in these words (Shrimad Bhagavatam 11.14.26):
"When a diseased eye is treated with medicinal ointment it gradually recovers its power to see. Similarly, as a conscious living entity cleanses himself of material contamination by hearing and chanting the pious narrations of My glories, he regains his ability to see Me, the Absolute Truth, in My subtle spiritual form."*
2 Shrila Shridhara Svami comments:
"Someone may object, 'Is it not true that the Sruti-sastra says:
One who knows Brahman attains the Supreme.
-Taittiriya Upanisad 2.1.2
and
By understanding the Supreme one crosses beyond death
- Svetasvatara Upanisad 3.8
and therefore one attains the Supreme by attaining knowledge and becoming free of ignorance? What is the need for devotional service?'
"Shrimad Bhagavatam 11.14.26 answers this objection. There the word 'atma' means 'the heart', and 'parimrjyate' means 'becomes purified'. This occurs by hearing (sravanah) My names and the sacred songs about Me (mat-punya-gatha). The path of knowledge is a secondary aspect of devotional service. It is not completely separate from devotional service."
This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 81
1 Discussing the relative merits of the yogas of work (karma-yoga), knowledge (jnana-yoga), and devotional service (bhakti-yoga), in the next five verses the Lord treats knowledge and work with contempt and declares the primacy of devotional service. There, to show contempt for the diligent performance of austerities, He says (Shrimad Bhagavatam 11.20.29):
2 "When an intelligent person engages constantly in worshipping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed."***
3 Here the word "ma" means "to Me".
Anuccheda 82
1 To show contempt for the diligent pursuit of knowledge the Lord says (Shrimad Bhagavatam 11.20.30):
"Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead".*
2 The Lord is seen (drste), that is He personally appears before the devotee, by the power of devotional service.
Anuccheda 83
1 There the Lord also says (Shrimad Bhagavatam 11.20.31):
"Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world."***
2 Shrila Shridhara Svami comments:
"In this verse three methods of attaining spiritual realisation are described. Because devotional service does not depend on any other method, and because other methods depend on devotional service, devotional service is the best. That is the conclusion of the three verses that begin here. Here the word 'mad-atmanah' means 'one whose mind is fixed on Me', and 'sreyah' means 'the best method of spiritual realisation'."
3 This verse means that for they who engage in devotional service there is no need for diligent practice of austerities and yoga. Some follow the path that immediately leads to liberation and others follow a path that gradually leads to liberation. The Lord describes the path that gradually leads to devotional service (Bhagavad-gita 18.54):
"One who is thus transcendentally situated at once realises the Supreme Brahman. He never laments or desires to have anything. He is equally disposed to every living entity. In that state he attains pure devotional service unto Me."*
In pure love of God, which is the king of the results attained by engaging in devotional service, there is no scope for the cultivation of impersonal knowledge or the following of any other spiritual path.
Anuccheda 84
1 Whatever good results are attained by following the path of jnana and other spiritual paths are also attained by engaging in devotional service. The Lord confirms this in these words (Shrimad Bhagavatam 11.20.32-33):
2-3 "Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions."***
4 Here the Lord says, "Anything (sarvam) that may be attained by other (itaraih) spiritual paths, such as going on pilgrimage to holy places and following religious vows, My devotee (mad-bhaktah) attains (labhate) by engaging in My devotional service (mad-bhakti-yogena). He attains it easily (anjasa) and without any great effort." What is the everything (sarvam) mentioned here? The Lord answers with the words "svargapavargam" (promotion to Svargaloka or liberation). "Svarga" means "material happiness" and "apavarga" means "the happiness of liberation, which is attained by gradually becoming situated in the platform of pure goodness". Then the Lord describes a happiness greater than even the happiness of impersonal liberation. He says "mad-dhama" (My abode), which refers to the realm of Vaikuntha. Sometimes one's material desires help him attain devotional service. King Citraketu's desire to attain Svargaloka is an example of that. How his material desire helped him attain devotional service is described in these words (Shrimad Bhagavatam 6.17.2-3):
5 "Being praised by great sages and saints and by the inhabitants of Siddhaloka and Caranaloka, Citraketu, the most powerful mystic yogi, wandered about enjoying life for millions of years. With bodily strength and senses free from deterioration, he travelled within the valleys of Sumeru Mountain, which is the place of perfection for various kinds of mystic power. In those valleys he enjoyed life with the women of Vidyadhara-loka by chanting the glories of the Supreme Lord, Hari."*
6 Shri Sukadeva Gosvami and other devotees desire liberation. For example, only when Lord Krishna Himself promised that the illusory potency maya would stay far away, was Sukadeva Gosvami willing to leave his mother's womb. This is described in Shri Brahma-vaivarta Purana.
7 That the desire for liberation may also help one attain devotional service is explained by the Lord Himself (Bhagavad-gita 18.54):
"One who is thus transcendentally situated at once realises the Supreme Brahman. He never laments or desires to have anything. He is equally disposed to every living entity. In that state he attains pure devotional service unto Me."*
8 They who desire to attain Vaikunthaloka and there become a personal associated of the Lord and they who with love desire to directly serve the Lord's lotus feet attain their desires. This is described in Shrimad Bhagavatam (3.15.25) in these words:
"Persons whose bodily features change in ecstasy and who breathe heavily and perspire due to hearing the glories of the Lord are promoted to the kingdom of God, even though they do not care for meditation and other austerities. The kingdom of God is above the material universes, and it is desired by Brahma and other demigods."*
Anuccheda 85
1 At the end of the Eleventh Canto the Lord says (Shrimad Bhagavatam 11.29.22):
"This process is the supreme intelligence of the intelligent and the cleverness of the most clever, for by following it one can in this very life make use of the temporary and unreal to achieve Me, the eternal reality."***
2 Shrila Shridhara Svami comments:
"Here the Lord says, 'Devotional service to Me is attained by the proper use of intelligence (buddhi) and cleverness (manisa). It reveals the eternal reality (satyam and amrtam). By engaging in devotional service in this birth (iha) a person using the temporary (martyena) and unreal (anrtena) human body, which is subject to death, can attain Me (ma)'. That is real intelligence and cleverness. Here 'buddhi' means 'the intelligence, or the power of discrimination and manisa means cleverness".
3 This is described in theses words (Shrimad Bhagavatam 10.72.21):
"Many persons, such as Hariscandra, Rantideva, Unchavrtti, Mudgala, Sibi, Bali, and the legendary hunter and pigeon, all attained the permanent world by utilising their temporary assets."***
4 The reason for this is given in the previous description of devotional service. The verse quoted in the beginning of this section was spoken by the Supreme Personality of Godhead.
Anuccheda 86
1 At the end of Shrila Sukadeva Gosvami's teachings the activities of hearing the Lord's glories are described in these words (Shrimad Bhagavatam 12.4.40):
"For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes."***
2 Shrila Shridhara Svami comments:
"The words 'na anyah plavah' means that there is no other way to cross. Therefore, as far as one is able, one should hear the descriptions of the Lord."
Of all the activities of devotional service hearing about the Lord is the first, because without it is not possible to perform the others. That is explained in other chapters of Shrimad Bhagavatam and it is also explained in these words at the conclusion of Shrila Sukadeva Gosvami's teachings (Shrimad Bhagavatam 12.5.1):
3 "This Shrimad Bhagavatam has elaborately described in various narrations the Supreme Soul of all that be-the Personality of Godhead, Hari-from whose satisfaction Brahma is born and from whose anger Rudra takes birth."***
4 After saying this, he says (Shrimad Bhagavatam 12.5.13):
"Beloved King Pariksit, I have narrated to you the topics you originally inquired about-the pastimes of Lord Hari, the Supreme Soul of the universe. Now, what more do you wish to hear?"*
5 Here, at the end of Sukadeva's teachings, he says that because hearing the previously described pastimes of the Lord is the best of spiritual activities, therefore devotional service, which has that hearing among its activities, is the best of spiritual paths.
Before that conclusion, however, Sukadeva Gosvami gives a lesson in jnana-yoga. e says (Shrimad Bhagavatam 12.5.2):
"O King, give up the animalistic mentality of thinking, 'I am going to die'. Unlike the body, you have not taken birth. There was not a time in the past when you did not exist and you are not about to be destroyed."***
When this is understood one can have faith in devotional service. There this teaching is intended to make one steady in devotional service. To His unalloyed devotees the Supreme Personality of Godhead gives the greatest kind of liberation. He gives it to them because they have faith in Him and because for that reason they have given up all fear of death. After hearing the truth of jnana-yoga, King Pariksit had faith in devotional service, as will be described later in the Shrimad Bhagavatam.
6 Actually King Pariksit had faith in Lord Krishna from the very first. This is seen in the First Canto of Shrimad-Bhagavatam (1.19.5):
"Maharaja Pariksit sat down on the banks of the Ganges to concentrate his mind in Krishna consciousness, rejecting all other practices of self-realisation, because transcendental loving service to Krishna is the greatest achievement, superseding all other methods."*
There it is also said (Shrimad Bhagavatam 1.19.7):
"Thus the king, the worthy descendant of the Pandavas, decided once and for all and sat on the Ganges' bank to fast until death ad give himself up to the lotus feet of Lord Krishna, who alone is able to award liberation. So, freeing himself from all kinds of associations and attachments, he accepted the vows of a sage."*
Because he had faith in Lord Krishna, King Pariksit became free of fear. He said (Shrimad Bhagavatam 1.19.15):
"O brahmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snake-bird-or whatever magical thing the brahmana created-bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu."*
After hearing the truths of jnana-yoga, King Pariksit became firm in his faith toward Lord Krishna. Then, not considering the three-verse instruction in jnana-yoga to be very important, he engaged in devotional service by hearing about the Lord. In that way he attained the goal of life. Then he said (Shrimad Bhagavatam 12.6.2-4):
7 "I have now achieved the purpose of my life, because a great and merciful soul like you has shown such kindness to me. You have personally spoken to me this narration of the Supreme Personality of godhead, Hari, who is without beginning or end."***
8 "I do not consider it at all amazing that great souls such as yourself, whose minds are always absorbed in the infallible Personality of Godhead, show mercy to the foolish conditioned souls, tormented as we are by the problems of material life."***
9 "I have heard from you this Shrimad-Bhagavatam, which is the perfect summary of all the Puranas and which perfectly describes the Supreme Lord, Uttamahsloka."***
10 Accepting the spiritual knowledge given by his guru, the king explained why he was not afraid of the serpent Taksaka. He asked permission to chant the Supreme Lord's holy names, meditate on Him, and dedicate his words and thoughts to Him. The king said (Shrimad Bhagavatam 12.6.5-6):
11 "My Lord, I have no fear of Taksaka or any other living being, or even of repeated deaths, because I have absorbed myself in that purely spiritual Absolute Truth, which you have revealed and which destroys all fear."***
12 "O brahmana, please give me permission to resign my speech and the functions of all my senses unto Lord Adhoksaja. Allow me to absorb my mind, purified of lusty desires, within Him and to thus give up my life."***
13 Then, in another verse, he says, "Now I have the perfections of knowledge, which dispels all ignorance and brings the happiness in the heart that comes from seeing the lotus feet of the Supreme Personality of Godhead." He says (Shrimad Bhagavatam 12.6.7):
14 "You have revealed to me that which is most auspicious, the supreme personal feature of the Lord. I am now fixed in knowledge and self-realisation, and my ignorance has been eradicated."***
15 Here the word "pada" means "the lotus feet of the Lord". In the First Canto it was said (Shrimad Bhagavatam 1.18.16):
"O Suta Gosvami, please describe those topics of the Lord by which Maharaja Pariksit, whose intelligence was fixed on liberation, attained the lotus feet of the Lord, who is the shelter of Garuda, the king of birds. Those types were vibrated by the son of Vyasa (Shrila Sukadeva)."*
16 Shrila Suta Gosvami further explains (Shrimad Bhagavatam 1.18.2 and 4):
"Furthermore, Maharaja Pariksit was always consciously surrendered to the Personality of Godhead, and therefore he was neither afraid nor overwhelmed by fear due to a snake-bird which was to bite because of the fury of a brahmana boy."*
17 "This was so because those who have dedicated their lives to the transcendental topics of the Personality of Godhead of whom the Vedic hymns sing, and who are constantly engaged in remembering the lotus feet of the Lord, do not run the risk of having misconceptions even at the last moment of their lives."*
18 Further explanations are found in the Twelfth Canto Third Chapter and the final chapter of the First Canto. In the First Canto King Pariksit asked (Shrimad Bhagavatam 1.19.37):
"You are the spiritual master of great saints and devotees. I am therefore begging you to show the way to perfection for all persons, and especially for one who is about to die."*
19 In answer to the king's question, Shrila Sukadeva Gosvami taught him about meditation on and glorification of the Supreme Personality of Godhead. He said (Shrimad Bhagavatam 12.3.49-51):
20 "Therefore, O King, endeavour with all your might to fix the Supreme Lord Kesava within your heart. Maintain this concentration upon the Lord, and at the time of death you will certainly attain the supreme destination.***
21 "My dear King, the Personality of Godhead is the ultimate controller. He is the supreme soul and the supreme shelter of all beings. When meditated upon by those about to die, He reveals to them their own eternal spiritual identity.***
22 "My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age. It is that simply by chanting the Hare Krishna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom."*
23 In these verses "tatah" means "on Lord Kesava", "avihitah" means "concentrating your thoughts", and "atma-bhavam" means "devotion to the Lord". Meditating on the Lord is performed with great difficulty. However, glorifying the Lord is very easily done. That is the meaning.
24 This is also stated in Shrimad Bhagavatam 2.2.33-2-3-1:
"For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krishna.*
"The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Shri Krishna is the highest perfection of religion.*
"The Personality of Godhead Lord Shri Krishna is in every living being along with the individual soul. And this fact is perceived and hypothesised in our acts of seeing and taking help from the intelligence.*
"O King, it is therefore essential that every living being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere.*
"Those who drink through aural reception, fully filled with the nectarean message of Lord Krishna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him (the Personality of Godhead).*
"Shri Sukadeva Gosvami said: Maharaja Pariksit, as you have inquired from me as to the duty of the intelligent man who is on the threshold of death, so I have answered you."*
In this way the conclusion of the scriptures is that one should engage in pure devotional service, which has many different activities.
25 Shrimad Bhagavatam (2.2.37) explains:
"Those who drink through aural reception, fully filled with the nectarean message of Lord Krishna, the beloved of the devotees,, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him (the Personality of Godhead)."*
From this it may be seen that the statement that one should hear the narrations of the Supreme Lord's transcendental pastimes is the final, highest conclusion of the scriptures.
26 It was only to create a situation where faith in devotional service could be manifested that saintly Sukadeva Gosvami said (Shrimad Bhagavatam 12.5.2):
"O King, give up the animalistic mentality of thinking, 'I am going to die.' Unlike the body, you have not taken birth. There was not a time in the past when you did not exist, and you are not about to be destroyed."***
For this reason it should be understood that the final conclusion of Sukadeva Gosvami's teachings is that one should engage in devotional service to the Supreme Lord.
27 That King Pariksit's questions were intended to bring replies describing devotional service and nothing else is confirmed in Shrimad Bhagavatam 2.8.3. where the king says:
"O greatly fortunate Sukadeva Gosvami, please continue narrating Shrimad Bhagavatam so that I can place my mind upon the Supreme Soul, Lord Krishna, and, being completely freed of material qualities, thus relinquish this body."*
28 That one should hear the glories of the Supreme Personality of Godhead is the final conclusion of the Vedic scriptures is again confirmed by Shrimad Bhagavatam in these words (12.5.1 and 12.4.40):
"This Shrimad Bhagavatam has elaborately described in various narrations the Supreme Soul of all that be-the Personality of Godhead, Hari from whose satisfaction Brahma is born and from whose anger Rudra takes birth."***
"For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes."***
Anuccheda 87
1 At the end of his instructions, Shri Suta Gosvami speaks five verses describing devotional service. In the first of these he says (Shrimad Bhagavatam 12.12.53):
"Knowledge of self-realisation, even though free from all material affinity, does not look well if devoid of a conception of the Infallible (God). What, then, is the use of even the most properly performed fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord?"*
2 Shrila Shridhara Svami comments:
"This verse explains that devotional service, which begins with hearing the glories of the Lord, is much more important than speculative knowledge (jnana) or fruitive work (karma). Here 'naiskarmyam' means 'Brahman', 'yaj-jnanam', means 'the path that reveals Brahman', and 'niranjanam' means 'free from material designations'. If a path is devoid of a conception of God (acyuta-bhava-varjitam) it does not look well (na sobhate). That means that the Supreme Lord will not become revealed by following such a path."
Anuccheda 88
1 Then he says (Shrimad Bhagavatam 12.12.34):
"The great endeavour one undergoes in executing the ordinary social and religious duties of the varnasrama system, in performing austerities, and in hearing from the Vedas, culminates only in the achievement of mundane fame and opulence. but by respecting and attentively hearing the recitation of the transcendental qualities of the Supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet."***
2 Shrila Shridhara Svami comments:
"The activities of varnasrama-dharma (varnasramacaradisu) are performed with great (parah) labour (parisramah), but still they bring only material fame (yasah) and opulence (shriyam). They do not bring the highest goal of life. The highest goal of life is to attentively hear the transcendental qualities (gunanuvada) of the Supreme Lord, the husband of the goddess of fortune (shridhara), and remember (avismrtih) His lotus feet (pada-padmayoh)."
Anuccheda 89
Then he says (Shrimad Bhagavatam 12.12.55):
"Remembrance of Lord Krishna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul along with knowledge enriched with realisation and renunciation."***
Anuccheda 90
1 Then he says (Shrimad Bhagavatam 12.12.56):
"O most eminent of brahmanas, you are all indeed extremely fortunate, since you have already placed within your hearts Lord Shri Narayana-the Personality of Godhead, the supreme controller and the ultimate soul of all existence-beyond whom there is no other good. You have undeviating love for Him, and thus I request you to worship Him."***
2 Shrila Shridhara Svami comments:
"In these two verses he addresses the hearers. He says, 'O most eminent of Brahmanas (dvijagryah), please always (sasvat) worship (bhajata) Lord Narayana (shri-narayanam), who has entered (avivesya) your hearts (atmani).' The verb here is respectfully used in the imperative mood. The word 'bhuri-bhagah' means that they have performed many pious deeds. What is the Lord like? He is the Supersoul present in the hearts of all (akhilatma-bhutam), the Lord who should be worshipped by all (devam), the Supreme Lord beyond whom there is no other god (adevam). What is He like? He is the supreme controller (isam). Therefore 'You (yuyam) who are fortunate (bhuri-bhagah) because you have performed many austerities and other pious deeds, should worship (bhajata) Lord Narayana (narayanam).'"
Shridhara Svami's intention here is to say that by worshipping Lord Narayana one attains the auspicious result of having performed many austerities and pious deeds.
Anuccheda 91
1 Then he says (Shrimad Bhagavatam 12.12.57):
"I have also now been fully reminded of the science of God, which I previously heard from the mouth of the great sage Sukadeva Gosvami. I was present in the assembly of great sages who heard him speak to King Pariksit as the monarch sat fasting until death."***
2 Here he says "I have been reminded of the Supreme Truth (atma-tattvam), Lord Narayana (narayana) who is present in the hearts of all (akhilatma-bhutam). Now I yearn to attain Him." That is the meaning. He says, "From the mouth of the great sage I (me) heard (srutam) about the Supreme Truth (atma-tattvam)." These verses were spoken by Shrila Suta Gosvami.
Anuccheda 92
1 In this way, in this beautiful Purana, in the teachings that have come from conversations between guru and disciple, the truth that devotional service is the highest spiritual path described in the Vedic literature is proved.
2 This is seen in the following verse (Shrimad Bhagavatam 6.3.22):
"Please describe all these incidents if they relate to the topics of Lord Krishna. The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord."*
3 In all the Itihasas there are many similar quotations. Afraid of increasing the volume of this book, I will not quote them all. In other places they may be seen.
4 Shrimad Bhagavatam (6.3.22) explains:
"Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society."*
5 Here the word "pumsam" means "of the living entities" and "paro dharmah" means "the religion of the entire world". There is no religion better than this. Then he describes the nature of this religion (etavan). He says it is direct devotional service (bhakti-yogah), which begins with chanting of the holy name of the Lord (grahanadibhih). The word "eva" (indeed) here clearly indicates that it is different from any other kind of religion. If the activities of devotional service, beginning with chanting the Lord's holy name were meant to attain the same results attained by fruitive work and other similar paths, then devotional service would not be superior. When one is an offender he will use devotional service to attain these insignificant goals. That is the meaning. Therefore devotional service is not meant to give results that are temporary. This verse was spoken by Shri Yama to his soldiers.
Anuccheda 93
This is also explained in these words (Shrimad Bhagavatam 6.1.17):
"The path followed by pure devotee, who are well behaved and fully endowed with the best qualifications, is certainly the most auspicious path in this material world. It is free from fear, and it is authorised by the sastras."*
The path here is the path of devotional service to Lord Narayana. This verse is spoken by Shri Sukadeva Gosvami.
Anuccheda 94
1 That devotional service is the result attained by hearing all Vedic scriptures is explained in these words, which proclaim "How much greater is devotional service!" (Shrimad Bhagavatam 3.13.4):
"Persons who hear from a spiritual master with great labour and for a long time must hear from the mouths of pure devotees about the character and activities of pure devotees. Pure devotees always think within their hearts of the lotus feet of the Personality of Godhead, who awards His devotees liberation."*
2 Here "pumsam srutasya" means "of the understanding of the Vedas", meaning, "arthah" means "what should be done", and "iditah" means "is proclaimed". What is that? One should hear (anusravanam) about the character and activities (tat-tad-gunanam) of pure devotees, who (yesam) think within their hearts (hrayesu) of the lotus feet (padaravindam) of the Supreme Personality of Godhead, who awards liberation (mukundasya). That is the meaning.
3 This is also described in Shrimad Bhagavatam 1.2.28:
"In the revealed scriptures, the ultimate object of knowledge is Shri Krishna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realising Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion (dharma) is rendering loving service unto Him. He is the supreme goal of life."*
Shrimad Bhagavatam 2.2.34 explains:
"The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Shri Krishna is the highest perfection of religion."*
4 In the Brhat-sahasra-nama from the Padma Purana it is said:
"Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the sastras should be the servants of these two principles."*
5 In both the Skanda Purana Prabhasa-khanda and the Linga Purana it is said:
"By scrutinizingly reviewing all the revealed scriptures and judging them again and again, it is now concluded that Lord Narayana is the Supreme Absolute Truth and thus He alone should be worshipped."*
6 The Vedarpana-mantra (3.13) explains:
"My unborn Lord Vishnu, who is the father of austerities and knowledge and the deliverer from troubles, and for whose sake the knowers of Brahman perform austerities, become dear to me."
Anuccheda 95
1 Devotional service is the incomparable final result obtained by performing the activities of varnasrama-dharma prescribed by the Vedic scriptures. Shrimad Bhagavatam (10.47.24) explains:
2 "Devotional service unto Lord Krishna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices."***
3 The auspicious activities beginning with giving charity, described here should be performed for the satisfaction of Shri Krishna. That should be understood. Shrimad Bhagavatam (4.31.9) explains:
"When a living entity is born to engage in the devotional service of the Supreme Personality of Godhead, who is the supreme controller, his birth, all his fruitive activities, his life-span, his mind and his words are all factually perfect."*
4 In Shri Brhan-naradiya Purana it is said:
"They who have pure devotion for the Supreme Personality of Godhead, the deliverer from troubles, attain pious credits that take many thousands and millions of births to earn in other ways."
5 In the Agastya-samhita it is said:
"By following vows, fasting, controlling the senses, and performing many sacrifices for many millions of years one attains devotion to Lord Krishna, the husband of the goddess of fortune."
6 The superiority of devotional service is explained in these words (Shrimad Bhagavatam 1.2.8):
"The occupational activities a man performs according to his own position are only so much useless labour if they do not provoke attraction for the message of the Personality of Godhead."*
Shrimad Bhagavatam (12.12.54) says:
"The great endeavour one undergoes in executing the ordinary social and religious duties of the varnasrama system, in performing austerities and in hearing from the Vedas culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcendental qualities of the Supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet."*
The verse quoted in the beginning of this section was spoken by Shri Uddhava to the goddesses of Vraja.
Anuccheda 96
1 The cultivation of transcendental knowledge is also described in Shrimad Bhagavatam. By engaging in devotional service one attains transcendental knowledge. This is described in these words (Shrimad Bhagavatam 10.14.5):
"O almighty Lord, in the past many yogis in this world achieved the platform of devotional service by offering all their endeavours unto You and faithfully carrying out their prescribed duties. Through such devotional service, perfected by the processes of hearing and chanting about You, they came to understand You. O infallible one, one could easily surrender to You and achieve Your supreme abode."*
2 This verse means: "O Lord (bhuman), in this world (iha) many yogis (bahavo pi yoginah), unable to attain transcendental knowledge by practice of yoga, offered (arpita) to You (tvayi) their ordinary prescribed duties (nija-karma) and in that way, by engaging in devotional service (bhaktya), which made them become attracted to hearing about You (kathopanitaya) and thus enabled them to approach You, they easily (anjah) understood (vibudhya) and directly experienced all knowledge, beginning with knowledge of the true nature of the self, and culminating in knowledge of the Personality of Godhead, and in this way they attained the supremely confidential abode (gatim)."
3 In Bhagavad-gita 10.8-11, the Lord revealed the nature of pure devotional service:
"I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship me with all their hearts.*
"The thoughts of My pure devotees dwell in Me, their lives are surrendered to Me and they derive great satisfaction and bliss enlightening one another and conversing about Me."*
"Those who are constantly devoted and worship Me with love, I give the understanding by which they can come to Me.*
4 "To show them special mercy, I, dwelling in their hearts destroy with the shining lamp of knowledge the darkness born of ignorance."*
Anuccheda 97
1 All other ways to attain other goals of life are also said to have their roots in devotional service. Shrimad Bhagavatam (10.81.19) explains:
2 "The worship of His feet is the root cause of any person's attainment of heaven of or liberation, of all sorts of prosperity in the subterranean regions or on the earth, or of mystic perfections."*
3 Shrimad Bhagavatam (8.23.16) explains:
"There may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when You Lordship's holy name is chanted, everything becomes faultless."*
Shrimad Bhagavatam (11.5.2-3) again explains:
"Each of the four social orders, headed by the brahmanas, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spiritual orders were also generated."***
"If any of the members of the four varnas and four asramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life."***
In this way it should be understood that one should perform devotional service always and in all ways. The many things that cannot be attained by external, non-devotional activities, may be attained by engaging in devotional service.
4 Skanda Purana explains:
"When performed by they who have no devotion for Lord Vishnu, the pious activities described in the Sruti and Smrti bring results that torture the body, results like the sins of prostitutes."
5 Shri Yudhisthira explains (Shrimad Bhagavatam 10.72.4):
"Purified persons who constantly serve the slippers on Your feet, meditate upon them and glorify them as the destroyers of all inauspiciousness are sure to realise the cessation of material existence, O lotus-naveled one. Even if they have some desires, they will obtain the fulfilment of these, whereas other person are never satisfied in the pursuit of material desires."***
6 It is said in Brhan-naradiya Purana:
"As water gives life to everyone, so devotional service gives life to the attainment of desires."
7 The verse quoted in the beginning of this section was spoken by Shridama-viprah.
Anuccheda 98
1 In this way it is shown that devotional service gives life to these various methods by which one attains his desires. Therefore, in all the Vedas it is said that one should perform devotional service. Also, without even performing any other activities one can simply perform devotional service alone. This is shown in these words (Shrimad Bhagavatam 2.3.10):
"A person who has broader intelligence, whether he be full of material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
2 In Shri Vishnu Purana, Pulaha Muni said:
"What is not attained when the Supreme Lord, who is the deliverer from evils, who in Vedic yajnas is the Yajna-purusa, and who in yoga is the Supreme Person, is pleased?
3 "Without performing any other activities, a person who takes shelter of Lord Narayana automatically attains the four goals of life."
4 Therefore the result of hearing all the Vedic scriptures is that one comes to understand that he should engage in devotional service to the Lord, who Himself confirms this in these words (Shrimad Bhagavatam 11.14.3):
"By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas."***
5 This being so, they who are not very wise worship Lord Vishnu in order to attain the various benefits otherwise attained by the other spiritual processes beginning with karma-yoga. Because of committing offenses, these people's worship of the Lord brings them only the fulfilment of these desires and nothing more. In this way one need only engage in devotional service to fulfil these desires. However, much more than this, devotional service gives, the greatest benefit. Shrimad Bhagavatam (5.19.27) explains:
6 "The Supreme Personality of Godhead fulfils the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy."*
7 This verse means "He certainly (satyam) fulfils the requests (arthitam) of the human beings (nrnam) who ask (arthitah) Him." He never gives something that will lead one astray. In that sense He is not always "artha-dah" (the bestower of benedictions). He only gives benedictions that, once given, the receiver does not return. That is the meaning. This means that because of feeling unfulfilled when the happiness obtained in that benediction wanes, the person returns and asks for another benediction. This is described in these words (Shrimad Bhagavatam 9.19.14):
"As supplying butter to a fire does not diminish the fire but instead increases it more and more, the endeavour to stop lusty desires by continual enjoyment can never be successful. (In fact one must voluntarily cease from material desires)."*
8 The supremely merciful Lord, understanding this, gives (vidhatte) His lotus feet (nija-pada-pallavam), which satisfy all desires (icchapidhanam), to the devotees (bhajatam) who, because they do not know the sweetness present in His lotus feet, do not desire to attain them (anicchatam). He is like a mother that takes from her son's mouth the clay he was eating and gives him a candy instead. That is the meaning.
9 The great power of devotional service is again shown in these words (Shrimad Bhagavatam 2.3.10):
"A person who has broader intelligence, whether he be full of material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
10 In Garuda Purana it is said:
"When someone meditates on Him, Lord Krishna gives, even though unasked, an unattainable rare treasure the mind cannot even comprehend."
11 It should be understood that in this way the knowers of Brahman, who have Sanaka-kumara as their leader, attained the lotus feet by engaging in devotional service.
Anuccheda 99
1 Glorifying devotional service and condemning fruitive work (karma), Shrimad Bhagavatam explains that fruitive work is painful to perform and brings an uncertain result, whereas devotional service is kind to the practitioner, is easily and happily performed, and brings a certain result. This is described in these words (Shrimad Bhagavatam 1.18.12):
2 "We have just begun the performance of this fruitive activity, a sacrificial fire, without certainty of its results due to the many imperfections in our action. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing."*
3 The words "asmin karmani" mean "in this sacrifice" and "anasvase" means :without certainty of result". The result is uncertain because of the presence of many unknown factors. The result is uncertain as, for example, it is in agriculture . However, it is said here that the result of performing devotional service is certain. The phrase "dhuma-dhumratmanam" means "our bodies and minds have become dirtied by the smoke". The word here is in the genitive case. It means "of us". That is the meaning.
4 Here "pada-padmasavam" means "the nectar of the lotus feet" and "madhu" means "honey". The two activities here are: 1. the fruitive activity of this sacrifice and 2. devotional service, where there is hearing the glories of the Lord. The sages here say, "These non-devotional fruitive activities have made us unhappy". In this way the superiority of devotional service is established.
5 This is also described in Shrimad Bhagavatam (12.12.54):
"The great endeavour one undergoes in executing the ordinary social and religious duties of the varnasrama system, in performing austerities, and in hearing from the Vedas culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcendental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet."***
Shrimad Bhagavatam (1.2.22) again explains:
"Certainly therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krishna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self."*
6 In Brahman-vaivarta Purana Lord Vishnu tells Lord Siva:
"If the living entities desire to attain Me they should take shelter of Me. Their hearts polluted by Kali-yuga, the followers of varnasrama waste their lives and everything they possess. This is not true for they who take shelter of Me. They do not waste their lives."
This verse quoted in the beginning of this section was spoken by the sages to Shri Suta Gosvami.
Anuccheda 100
1 This is also explained in Shrimad Bhagavatam 1.5.17:
"One who has forsaken his material obligations to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a non devotee, though fully engaged in occupational duties, does not gain anything."*
2 By performing the activities of karma-yoga (fruitive work) and other spiritual paths like it, which require great effort, great expense and many other things, one attains only pathetically insignificant results, of which the attainment of Svargaloka is the most prominent. However, by performing the activities of devotional service, which require only slight effort, slight expense, and slight use of any other things, one attains the greatest result. Therefore the conclusion of the Vedic literatures is that one should perform devotional service. Many Vedic scriptures declare that one should perform devotional service and therefor the performance of devotional service is never done in vain. That is the meaning. Furthermore, Shrimad Bhagavatam (7.9.10) explains:
3 "If a brahmana has all twelve of the brahmanical qualifications (as they are stated in the book called Sanat-sujata) but is not a devotee and is averse to the lotus feet of the Lord, he is certainly lower than a devotee who is a dog eater but who has dedicated everything-mind, words, activities,, wealth, and life-to the Supreme Lord. Such a devotee is better than such a brahmana because the devotee can purify his whole family, whereas the so-called brahmana in a position of false prestige cannot purify even himself."*
4 Shrila Shridhara Svami comments:
"Lord Hari is satisfied by unalloyed devotional service. Nothing but devotional service satisfies Him. That is stated in this verse.
5 "Prahlada Maharaja had previously mentioned the twelve brahmanical qualities, beginning with aristocratic wealth, in these words (Shrimad Bhagavatam 7.9.9.):
"One may possess wealth, an aristocratic family, beauty, austerity, education, sensory expertise, lustre, influence, physical strength, diligence, intelligence and mystic yoga power, but I think that even all these qualifications one cannot satisfy the Supreme Personality of Godhead. However, one can satisfy the Lord simply by devotional service. Gajendra did this, and thus the Lord was satisfied with him."*
"Here he says: 'I think (manye) that a dog eater (svapacam) who is a devotee is better (varistham) than a brahmana (viprat) who has these twelve (dvi-sat) qualities."
6 The Sanat-sujata gives this list, which begins with piety, of the twelve brahmanical qualities:
"Piety, truthfulness, sense control, austerity, non-enviousness, humility, tolerance, aversion to fault finding, performance of sacrifice, giving in charity, patience, scholarship, and observance of vows are the twelve qualities of a brahmana."
7 "What is the brahmana (viprat) mentioned here like? He is averse (vimukhat) to the lotus feet of the louts-naveled Lord (aravinda-nabha-padaravinda). What is the dog-eater (svapacam) like? He has dedicated (arpita) his mind (manah) and everything else to the lotus-naveled Lord. Here the word 'ihitam' means 'work'. For this reason this kind of dog-eater is better. Such a dog-eater purifies (punati) his entire family (kulam). However (tu), a proud (bhuri-manah) brahmana cannot purify himself, what to speak of his family. Therefore, for one who does not engage in devotional service these brahmanical qualities only lead to pride. They do not lead to faith in the Lord."
8 The Muktaphala -tika explains:
"The twelve (dvi-sad) qualities of a brahmana are given in a list beginning with aristocratic wealth (dhana) and high birth (abhijana), or, an alternate list is also given in these words:
"Peacefulness, self-control, austerity, purity, tolerance, honesty, wisdom, knowledge, satisfaction, truthfulness, and religiousness are the twelve qualities of a brahmana."
9 In the Skanda Purana, Narada Muni explains:
"A person who, although not born in an aristocratic family and unaware of the niceties of refined conduct, controls his senses and engages in unwavering devotional service to the Supreme Lord, is famous and glorious among men. However, a peaceful, nobly born brahmana, religious and learned in the eighteen sciences, but who does not serve the Lord, is not glorious at all."
10 In the Kasi-khanda it is said:
"A brahmana, ksatriya, vaisya, or sudra engaged in devotional service to Lord Vishnu, is the greatest of persons."
11 In Brhan-naradiya Purana:
"They who do no devotedly serve Lord Vishnu are outcastes. Outcastes who serve Him with devotion are the best of men."
12 In the Brhan-naradiya Purana:
"O King, a dog-eater that is a devotee of Lord Vishnu is greater than a brahmana. A brahmana that has no devotion for Lord Vishnu is lower than a dog-eater."
13 In the verse quoted in this section it was said that a devotee purifies (punati) his family (kulam). This proves that he also greatly purifies himself. Shrimad Bhagavatam (2.4.18) explains:
14 "Kirata, Huna, Andhra, Pulinda, Pulkasa, Abhira, Sumbha, Yavana, members of the Khasa races and even others addicted to sinful acts can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisance unto Him."*
15 This first quote was spoken by Prahlada Maharaja to Lord Nrsimha.
Anuccheda 101
1 The brahmanas engaged in performing sacrifices said (Shrimad Bhagavatam 10.23.40):
"To hell with our threefold birth, our vow of celibacy, and out extensive learning! To hell with out aristocratic background, and our expertise in the rituals of sacrifice! These are all condemned because we were inimical to the transcendental Personality of Godhead."***
2 Shrila Shridhara Svami comments:
"The word 'trivrt' refers to three births: 1. initiation, 2. acceptance of the sacred thread, and 3. initiation in the performance of Vedic sacrifices. The word 'vratam' means 'the vow of celibacy', and the word 'kriya-daksyam' means 'expertise in performing rituals'."
3 Shrimad Bhagavatam (4.31.10) also explains:
"A civilised human being has three kinds of births. The first birth is by a pure father and mother and this birth is called birth by semen. The next birth takes place when one is initiated by the spiritual master, and this birth is called savitra. The third birth, called yajnika, takes place when one is given the opportunity to worship Lord Vishnu. Despite the opportunities for attaining such births, even if one gets the life-span of a demigod, if one does not actually engage in the service of the Lord, everything is useless. Similarly, one's activities may be mundane or spiritual, but they are useless if they are not meant for satisfying the Lord."*
The verse quoted in the beginning of this section was spoken by the brahmans engaged in performing sacrifices.
Anuccheda 102
1 Even offering to the Lord the fruits of work is not treated with much respect in these words of Shrimad Bhagavatam (1.2.14):
"Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees."*
2 If one is not able to engage in the direct devotional service of hearing and chanting the Lord's glories he should offer to the Lord the fruits of his work. The Lord explains this in Bhagavad-gita (12.8-11):
"Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always without a doubt.*
3 "My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me.*
4 "If you cannot practice the regulations of bhakti-yoga, then just try to work for Me, because by working for Me you will come to the perfect stage.*
5 "If, however, you are unable to work in this consciousness of Me, then try to act giving up all results of your work and try to be self-situated.*
6 In the Padma Purana, Karttika-mahatmya, it is said:
7 "A brahmana named Vishnu dasa competed with the king of Cola-desa. The brahmana purely worshipped and served the Supreme Lord, and he then attained the Lord. The king offered many Vedic sacrifices to the Lord, but he did not attain the Lord. Seeing that the brahmana had attained the Lord, the king renounced his sacrificial activities and said:
8 "I competed with him by performing many sacrifices and giving wealth in charity, and yet it was he, the brahmana that attained a spiritual form like Lord Vishnu and went to the abode of Vaikuntha.
9 "Therefore Lord Vishnu is not pleased by many sacrifices and much giving in charity. He is pleased by devotional service."
10 "Then he said to Mudgala Muni:
"Standing before the sacrificial arena, the king loudly called three times: 'Give me eternal engagement, with my mind, words, body and deeds, in devotional service to Lord Vishnu!'"
11 "After saying this, the king humbly and steadily accepted the path of pure devotional service. Giving up his body at the sacrificial arena, he then attained the Lord."
12 Holding the practice of yoga in low esteem Shrimad Bhagavatam (10.51.60) explains:
"The minds of non-devotees who engage in such practices as pranayama are not fully cleansed of material desires. Thus, O king, the material desires are again seen to arise in their minds."***
13 Here the word "utthitam" means "inclined to sense gratification". The verse quoted in the beginning of this section was spoken by the Supreme Personality of Godhead to King Mucukunda.
Anuccheda 103
1 Shrimad Bhagavatam (1.6.35) again explains :
"It is true that by practicing restraint of the senses by the yoga system one can get relief from the disturbances of desire and lust, but this is not sufficient to give satisfaction to the soul, for this (satisfaction) is derived from devotional service to the Personality of Godhead."*
2 The Lord very eloquently says (Shrimad Bhagavatam 11.14.20):
"My dear Uddhava, neither through astanga-yoga (the mystic yoga system to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptances of sannyasa can one satisfy Me as much as one can by developing unalloyed devotional service unto Me."*
The verse quoted in the beginning of this section was spoken by Shri Narada to Shri Vyasa.
Anuccheda 104
1 Now the inferior position of the impersonalists speculative search for knowledge (jnana) will be described. Because such knowledge is attained only with great difficulty the path of impersonal knowledge is inferior. This is seen in the following two verses (Shrimad Bhagavatam 3.5.45-46):
"O Lord, persons who, because of their serious attitude, attain the stage of enlightened devotional service achieve the complete meaning of renunciation and knowledge and attain the Vaikunthaloka in the spiritual sky simply by drinking the nectar of Your topics.*
"Others, who are pacified by means of transcendental self realisation and have conquered over the modes of nature by dint of strong power and knowledge, also enter into You. But for them there is much pain, whereas the devotee simply discharges devotional service and thus feels no such pain."*
2 In the teaching of the four Kumaras it is said (Shrimad Bhagavatam 4.22.40):
"The ocean of nescience is very difficult to cross because it is infested with many dangerous sharks. Although those who are non-devotees undergo severe austerities and penances to cross that ocean, we recommend that you simply take shelter of the lotus feet of the Lord, which are like boats for crossing the ocean. Although the ocean is difficult to cross, by taking shelter of His lotus feet you will overcome all dangers."*
3 Also, in Shri Bhagavad-gita (12.1-5):
"Arjuna inquired: Which are considered to be more perfect, those who are always properly engaged in Your devotional service or those who worship the impersonally Brahman, the unmanifested?*
4 "The Supreme Personality of Godhead said: Those who fix their minds on My personal form and are always engaged in worshipping Me with great and transcendental faith are considered by Me to be most perfect.*
5-6 "But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, unchanging, fixed and immovable-the impersonal conception of the Absolute Truth-by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.*
7 "For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied."*
8 A person does not become fatigued by following the path of devotional service. Also, by engaging in devotional service one attains the unprecedented result of brining the Supreme Personality of Godhead under one's control. This is described in the following words (Shrimad Bhagavatam 10.14.3):
9 "My dear Lord, those devotees who have thrown away the impersonal conception of the Absolute Truth and have therefore abandoned discussing empiric philosophical truths should hear from self-realised devotees about Your holy name, form, pastimes and qualities. They should completely follow the principles of devotional service and remain free from illicit sex, gambling, intoxication and animal slaughter. Surrendering themselves fully with body, words, and mind, they can live in any asrama or social status. Indeed, you are conquered by such persons, although You are always unconquerable."*
10 In this verse "udapasya" means "even doing only slightly", "sthane sthitah" means "staying with the devotees", "san-mukharitam bhavadiya-vartam" means "the news about You, which is repeatedly spoken by the devotees", "sruti-gatam" means "by associating with the devotees one hears the news of the Lord", "prayasah" means "almost always", and "tanu-van-manobhir namanto ye jivanti" means "worshipping You with their body, words, and mind, they live their lives." Although they do not do anything more than that, they conquer You, even though You are always unconquerable by others (trilokyam ajito pi jitah).
11 In Shri Nrsimha Purana it is said:
"By offering Him a fruit, a leaf, a flower, or some water, the devotees easily attain the ancient Supreme Person. Why would they want to struggle to attain impersonal liberation?"
Anuccheda 105
1 Shrimad Bhagavatam (10.14.4) explains:
"My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit souls and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His endeavours are like beating a husk that is already devoid of rice. One's labour becomes fruitless."*
2 Shridhara Svami comments:
"This verse means that without devotional service transcendental knowledge does not become perfect. The word "reyah" here means "material prosperity and liberation", "srtim" means "a path, like the path taken by a swiftly moving mountain stream", "te" means "of You", and "bhaktim udasya" means "having abandoned the best path, which is devotional service." For these people (tesam) there are indeed (eva) only troubles (klesalah). This verse means that if one rejects a small amount of rice and instead beat empty husks that have no rice within, he will not get any result. In the same way, persons who consider devotional service unimportant labour to attain transcendental knowledge (kevala-bodha-labdhaye), but they do not gain any result."
3 Here the words "vibho" and "kevala", which means "O pure one", are in the vocative case. "Asau" means "the thing being looked at" and "klesalah" means "troublesome because of the need to accept sannyasa and do many other things".
4 These are described in Bhagavad-gita (13.8-11), where the Supreme Personality of Godhead said:
"Humility, pridelessness, non violence, tolerance, simplicity, approaching a bona fide spiritual master, cleanliness, steadiness, self-control, renunciation of the objects of sense gratification, absence of false ego, the perception of the evil of birth, death, old age and disease, detachment, freedom from entanglement with children, wife, home and the rest, even mindedness amid pleasant and unpleasant events, constant and unalloyed devotion to Me, aspiring to live in a solitary place, detachment from the general mass of people, accepting the importance of self-realisation, and philosophical search for the Absolute Truth-all these I declare to be knowledge, and besides this whatever there may be is ignorance."*
5 There is no real knowledge without devotional service. That is the meaning here. The Lord Himself says (Bhagavad-gita 13.19):
"Thus the field of activities (the body), knowledge and the knowable have been summarily described by Me. Only My devotees can understand this thoroughly and thus attain to My nature."*
6 The Lord also says (Bhagavad-gita 9.3):
"Those who are not faithful in this devotional service cannot attain Me, O conqueror of enemies. Therefore they return to the path of birth and death in this material world."*
7 In an earlier passage of Bhagavad-gita, the Lord had also described devotional service in these words (Bhagavad-gita 9.14):
"Always chanting My glories, endeavouring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion."*
Even though Mudgala and others are not clearly described as having performed devotional service, it should be understood that they performed the beginning activities of devotional service (sadhana-bhakti) at least.
Anuccheda 106
1 The attempt to be independent of the Lord or to take shelter of someone other than the Lord is treated with contempt in these words (Shrimad Bhagavatam 6.9.22):
"Free from all material conceptions of existence and never wonderstruck by anything, the Lord is always jubilant and fully satisfied by His own spiritual perfection. He has no material designations, and therefore He is steady and unattached. The Supreme Personality of Godhead is the only shelter of everyone. Anyone desiring to be protected by others is certainly a great fool who desires to cross the sea by holding the tail of a dog."*
2 The word "avismitam" means "because there is nothing that He does not already know, the Lord is never surprised by anything." "Avismitam" may also be interpreted to mean that the Lord is eternally smiling". "Svenaiva labhena paripurna-kamam" means "by His own activities His desires are fulfilled." The Lord does not need anyone else to fulfil His desires. That is the meaning. "Samam" means "He is equipoised in all circumstances", "prasantam" means "He is peaceful because His heart is free of all impurity", "balisah" means "a fool who is not dear to the Lord", and "atititarti" means "desires to cross".
3 These fools are described in these words (Shrimad Bhagavatam 1.2.27):
"Those who are in the modes of passion and ignorance worship the forefathers, other living beings and the demigods who are in charge of cosmic activities, for they are urged by a desire to be materially benefited with women, wealth, power and progeny."*
4 In Skanda Purana in the conversation of Brahma and Narada, it is said:
"One who neglects Lord Vasudeva and worships someone else neglects his mother and bows down before a degraded woman."
5 In another place in the Skanda Purana it is also said:
"One who turns from Lord Vasudeva and worships someone else is a bewildered fool that turns from nectar and drinks the violent poison halahala."
6 In the Mahabharata it is said:
"One who turns from Lord Vishnu and worships someone else is a person that rejects a pile of gold and takes instead a pile of dust."
7 Shri Satyavrata Muni tells the Lord (Shrimad Bhagavatam 8.24.49):
"Neither all the demigods, nor the so-called gurus nor all other people, either independently or together, can offer mercy that equals even on ten-thousandth of Yours. Therefore I wish to take shelter of Your lotus feet."*
8 That both Brahma and Siva are devotees of Lord Vishnu and engage in His devotional service is described in Shrimad Bhagavatam. About Lord Brahma it is said (Shrimad Bhagavatam 2.9.5-9):
"Lord Brahma, the first spiritual master, supreme in the universe, could not trace out the source of his lotus seat, and while thinking of creating the material world, he could not understand the proper direction for such creative work, nor could he find out the process for such creation."*
"While thus engaged in thinking, in the water Brahmaji heard twice from nearby two syllables joined together. One of the syllables was taken from the sixteenth and the other from the twenty first of the sparsa alphabets and joined to become the wealth of the renounced order of life.*
"When he heard the sound, he tried to find the speaker, searching on all sides. But when he was unable to find anyone besides himself he thought it wise to sit down on his lotus seat firmly and give his attention to the execution of penance, as he was instructed.*
"Lord Brahma underwent penances for one thousand years by the calculations of the demigods. He heard this transcendental vibration from the sky, and he accepted it as divine. Thus he controlled his mind and senses, and the penances he executed were a great lesson for the living entities. Thus he is known as the greatest of ascetics.*
"The Personality of Godhead, being thus very much satisfied with the penance of Lord Brahma, was pleased to manifest His personal abode, Vaikuntha, the supreme planet above all others. This transcendental abode of the Lord is adored by all self-realised persons freed from all kinds of miseries and fear of illusory existence."*
Lord Siva is described in these words (Shrimad Bhagavatam 12.13.16):
"As the Ganges is the best of rivers, infallible Lord Krishna is the best of deities and Siva is the best of the worshippers of Lord Vishnu, so Shrimad Bhagavatam is the best of Puranas."
9 This is also described in the Twelfth Canto, where Markandeya Muni says to Lord Siva (Shrimad Bhagavatam 12.10.34):
"But I do request one benediction from you, who are full of all perfection and able to shower down the fulfilment of all desires. I ask to have unfailing devotion for the Supreme Personality of Godhead and for His dedicated devotees, especially you."***
10 The words "tatha tvayi" here show that Siva is a great devotee of Lord Vishnu. That is the meaning.
In the Eight Canto the Prajapatis pray to Siva (Shrimad Bhagavatam 8.7.33):
"Exalted, self-satisfied persons who preach to the entire world think of your lotus feet constantly within their hearts. However, when person who do not know your austerity see you moving with Uma, they misunderstand you to be lusty, or when they see you wandering in the crematorium they mistakenly think that you are ferocious and envious. Certainly they are shameless. They can not understand your activities."*
11 In the Fourth Canto the Pracetas say to eight-armed Lord Vishnu (Shrimad Bhagavatam 4.30.38):
"Dear Lord, by virtue of a moment's association with Lord Siva, who is very dear to You and who is Your most intimate friend, we were fortunate to attain You. You are the most expert physician, capable of treating the incurable disease of material existence. On account of our great fortune, we have been able to take shelter at Your lotus feet."*
12 A person who thinks Lord Vishnu is equal to other deities cannot attain devotional service. That idea is a great impediment to devotional service. This is explained in the Vaishnava Tantra:
13 "Although he may meditate on the Lord with unbroken thoughts, the dull-witted person who thinks Lord Vishnu equal to other deities does not attain unalloyed devotional service to Lord Hari.
14 "One who thinks the demigods headed by Brahma and Siva are equal to Lord Narayana is a great offender to the Lord."
15 The impersonalists and the devotees in santa-rasa think other deities are equal to Lord Narayana. An example of this is given in the story of Markandeya Muni, where Siva says (Shrimad Bhagavatam 12.10.20-22):
16-17 "The inhabitants and ruling demigods of all planets, along with Lord Brahma, the Supreme Lord Hari, and I, glorify, worship and assist those brahmanas who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision."*
18 "These devotees do not differentiate between Lord Vishnu, Lord Brahma and me, nor do they differentiate between themselves and other living beings. Therefore, because you are this kind of saintly devotee, we worship you."*
19 The meaning may also be interpreted: "We worship (imahi) you (yusman), the pure devotees headed by Markandeya".
20 "You are all devotees of the Lord, and as such I appreciate that you are as respectable as the Supreme Personality of Godhead Himself. I know in this way that the devotees also respect me and that I am dear to them. Thus no one can be as dear to the devotees as I am."*
21 In another passage it is said (by Lord Siva in Shrimad Bhagavatam 8.7.40):
"My dear gentle wife Bhavani, when one performs benevolent activities for others, the Supreme Personality of Godhead, Hari, is very pleased. And when the Lord is pleased, I am also pleased, along with all other loving creatures. Therefore, let me drink this poison, for all living entities may thus become happy because of me."*
22 That Markandeya Muni is a pure devotee of the Lord had been previously described in these words (of Lord Siva in Shrimad Bhagavatam 12.10.6):
"Surely this saintly brahmana does not desire any benediction, not even liberation itself, for he has attained pure devotional service unto the inexhaustible Personality of Godhead."***
23 This verse was spoken by Lord Siva to Markandeya Muni. By appearing before him, Lord Siva broke the meditative trance of Markandeya Muni. In this way he appeared before the sage.
24 This is described in Shrimad Bhagavatam (12.10.13):
"Shri Markandeya saw Lord Siva suddenly appear within his heart. Lord Siva's golden hair resembled lightning, and he had three eyes, ten arms and a tall body that shone like the rising sun. He wore a tiger skin, and he carried a trident, a bow, arrows, a sword and a shield, along with prayer beads, a damaru drum, a skull and an ax. Astonished, the sage came out of his trance and thought, 'Who is this, and where has he come from?'"***
25 At first describing the idea of the equality of Brahma, Vishnu and Siva, and then affirming Lord Vishnu's superiority, Siva says (Shrimad Bhagavatam 12.10.20-21):
"The inhabitants and ruling demigods of all planets, along with Lord Brahma, Lord Hari, who is the Supreme Personality of Godhead Himself, and I, glorify, worship and assist those brahmanas who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision."
26 That Lord Vishnu is the Supreme Personality of Godhead is described in these words (Shrimad Bhagavatam 1.2.24-26):
"Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge (through Vedic sacrifices). Similarly, passion (rajas) is better than ignorance (tamas), but goodness (sattva) is best because by goodness one can come to realise the Absolute Truth.*
"Previously all the great sages rendered service to the Personality of Godhead due to His existence above the three modes of material nature. They worshipped Him to become free from material conditions and thus derive the ultimate benefit. Whoever follows such great authorities is also eligible for liberation from the material world.*
"Those who are serious about liberation are certainly non-envious and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Vishnu and His plenary portions."*
27 This is confirmed by Lord Siva in the Brahma Purana:
"A person who yearns to see me or to see grandfather Brahma should yearn to see all-powerful Lord Vasudeva."
28 This is so because by understanding Lord Vishnu everything is understood. This is also confirmed in these words of Sarvabhauma, who was initiated by Cintamani:
29 "I have given my heart to Krishna, who wears a garland of forest flowers. I have not given it in the same way to Lord Siva, who wears a garland of skulls. I am like a peacock that rejoices when a dark cloud comes but does not rejoice when the clouds are white.
30 The demigods are lakes, the demigoddesses rivers, and Lord Vishnu, the master of the universes, is an ocean. Still, only the dark cloud of Lord Krishna can remove the thirst of this cintamani cataka bird."
31 Therefore, because He is a Vaishnava, Lord Siva should be worshipped. Some Vaishnavas say that if the worship of Lord Siva is compulsory, still one can worship the Supreme Lord Vishnu instead of Lord Siva. That is described in the following story from the last part of the Vishnu-dharma Purana:
A pure devotee brahmana names Visvaksena used to live on the earth. One day he sat down at the edge of a forest. Then the son of a village leader approached him and said, "Who are you?" When the brahmana had told his story the leader's son said to him, "Today I have a headache and therefore it is not possible for me to worship Lord Siva. You please worship him in my place. At that point there is the following passage of one and a half verses:
32 "When this was said, he replied, 'We are pure devotees of Lord Hari. Only Lord Hari, who expands in four forms, or His devotee, should be worshipped. We will worship no one else. Go away."
33 Then the leader's son took a sword and raised it to cut off the brahmana's head. Stunned and not wishing to die in that way, the brahmana thought for a moment and said, "Very well, I will go there." In his mind the brahmana thought, "Because he destroys the universe and expands the mode of ignorance, Lord Siva is the deity of ignorance. However, because Lord Nrsimhadeva kills the demons situated in the darkness of ignorance, and because He thus dispels the darkness of ignorance, Lord Nrsimhadeva is like a sun risen to dispel the darkness of ignorance. Therefore, instead of worshipping Lord Siva, I will worship Lord Nrsimhadeva to dispel ignorance."
Then, taking a handful of flowers, the brahmana said, "Obeisances to Lord Nrsimha!" Filled with anger, the village leader's son at once raised his sword. At that moment the Siva-linga opened and Lord Nrsimhadeva appeared and killed the village leader's son and his associates. This Siva-linga, famous by the name "Linga-sphota" (the linga that opened), is situated in the southern provinces.
34 The pure Vaishnavas give all honour to Lord Siva because he is a pure Vaishnava also. Sometimes some people become Vaishnavas by worshipping Lord Siva. This is explained in the Adi-varaha Purana:
35 By worshipping Lord Siva for many thousands of births a person become wise and free from all sins. Then he becomes a Vaishnava."
36 Between the devotees of Lord Nrsimha and Lord Siva there is a very close connection. This is described in Shri Nrsimha-tapani Upanisad (1.5.10):
"A hundred brahmacaris equal one grhastha. A hundred grhasthas equal one vanaprastha. A hundred vanaprasthas equal one sannyasi. A hundred sannyasis equal one chanter of Siva-mantras. A hundred chanters of Siva-mantras equal one teacher of the Atharva-angirasa part of the Vedas. A hundred teachers of the Atharva-angirasa part of the Vedas equal one chanter of the king of mantras."
The "king of mantras" here is the mantra glorifying Lord Nrsimhadeva.
37 Because the devotees of Lord Siva thought Lord Siva is independent of Lord Vishnu, Bhrgu Muni's curse could not be overcome. This is explained in these words of the Fourth Canto (Shrimad Bhagavatam 4.2.27-28):
38-39 "When all the hereditary brahmanas were thus cursed by Nandisvara, the sage Bhrgu, as a reaction, condemned the followers of Lord Siva with this very strong brahmanical curse. One who takes a vow to satisfy Lord Siva or who follows such principles will certainly become an atheist and be diverted from transcendental scriptural injunctions."*
40 The methods of worshipping Lord Siva is described in the Vedas are proper, but the methods of Siva-worship described in other, non-Vedic, books are offensive and not proper. Shrimad Bhagavatam and other books that oppose these non-Vedic books are authorised Vedic scriptures. The Suta-samhita and similar books that support the non-Vedic scriptures are not authorised scriptures. Therefore the fault (of Lord Siva's followers in this verse) is that they thought Lord Siva is the Supreme Personality of Godhead independent of Lord Vishnu. It is Lord Vishnu who is the root from which the Vedic scriptures have grown. That is described in these words (Shrimad Bhagavatam 4.2.31):
41 "The Vedas give the eternal regulative principles for auspicious advancement in human civilisation which have been rigidly followed in the past. The strong evidence of this principle is the Supreme Personality of Godhead, who is called Janardana, the well-wisher of all living entities."*
42 In this verse the word "yat-pramanan" means that Lord Vishnu is the root of the Vedas. Shrimad Bhagavatam 1.2.23-26 also confirms the importance of devotional service to Lord Vishnu.
43 This is also described in the Hari-vamsa, where Lord Siva says:
"O brahmanas learned in the transcendental scriptures, you should always meditate on Lord Hari. Always recite the mantras glorifying Lord Vishnu and always meditate on Lord Kesava."
44 Devotion to Lord Siva has that nature. The Vaishnava scriptures describe the methods of worshipping transcendental Deities beyond the material nature with a method of worship that is also beyond the coverings of the external material world. The Lord's associates, who manifest humanlike pastimes as the Lord also does, perform Vedic sacrifices and other kinds of worship only to please the Lord. In this way King Yudhisthira performed the rajasuya sacrifice and other devotees also performed other similar activities. It should be understood that the demigods worshipped in these rituals are worshipped as representatives of the Lord's great potencies. This is explained by Prahlada Maharaja in these words (Shrimad Bhagavatam (7.10.32):
45 "Prahlada Maharaja then worshipped and offered prayers to all the demigods, such as Brahma, Siva and the Prajapatis, who are all parts of the Lord."*
46 Shri Yudhisthira said to the Lord (Shrimad Bhagavatam 10.72.3):
"O Govinda, I wish to worship Your holy expansions by the Rajasuya sacrifice, the king of Vedic performances. Please grant that we may do this, my Lord."***
47 The demigods are therefore manifested by the Lord's potencies. In the Padma Purana, Karttika-mahatmya, the Lord Himself explained this to Shri Satyabhama:
48 "The worshippers of Surya, Siva, Ganesa, Vishnu, and Sakti eventually attain Me as rivers attain the ocean.
49 "Although I am one I appear in five ways. As a person named Devadatta may by the son of someone and have other relationships with other people and this way manifest different features and names in different circumstances, so I appear with different names and pastimes."
50 In truth, the Vaishnavas are the best of all. This is explained in the following verse, which appears in the Skanda Purana in the conversation between Narada and Brahma, and also in the Prahlada-samhita in the description of keeping a vigil during ekadashi:
51 "Neither a devotee of Surya, a devotee of Siva, a devotee of Brahma, a devotee of Sakti, nor a devotee of any other demigod is equal to a devotee of Vishnu."
52 The devotees of Surya and the devotees of other demigods do not attain the Supreme Personality of Godhead by worshipping the demigods. Only when they perform pure devotional service, done only to please the Lord, or when they die in a place sacred to the Lord, do they attain Him. In narrating the story of Devasarma and Canmdrasarma, who both worshipped the demigod Surya, the Supreme Personality of Godhead described this when He said:
53 "Because of the spiritual power of living in My holy place, and because of their pious conduct, these two devotees of Mine were brought by My associates to Lord Vishnu's transcendental abode.
54 "As long as they lived they worshipped the demigod Surya and performed many pious deeds. I became very pleased with their actions."
55 The holy place here is Mayapuri. When the Lord descended to the world these two devotees became Satrajit and Akrura. In the same way the devotee named Pundarika also attain the Lord by worshipping the Pitas.
56 That only by devotional service, which is not dependent on any other spiritual practice, one attains the Lord, is proved in the Lord's own words in Bhagavad-gita (9.23-25):
57 "Those who are devotees of other gods and who worship them with faith actually worship only me, O son of Kunti, but they do so in a wrong way.*
58 "I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognise My true transcendental nature fall down.*
59 "Those who worship the demigods will take birth among the demigods, those who worship the ancestors go to the ancestors, those who worship ghosts and spirits will take birth among such beings, and those who worship Me will live with Me."*
60 By worshipping Lord Vishnu one attains all virtues and shuns faults, which begin with blasphemy. This is described in these words (Shrimad Bhagavatam 11.3.26):
"One should have firm faith that he will achieve success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavan. At the same time, one should avoid blaspheming other scriptures. One should rigidly control his mind, speech and bodily activities, always speak the truth and bring the mind and senses under full control."***
61 This is also explained in the Padma Purana:
"All the great demigods should always worship Lord Hari. They should never disrespect Brahma, Siva or the other great souls."
62 In the Gautamiya Tantra also:
"A person who worships Lord Gopala but disrespects other dieties kills the present and previous pious credits he has earned."
63 The proper atonement for that offense is recitation of the following prayer from the Narayana-kavaca (Shrimad Bhagavatam 6.8.17):
"Hayasirsa mam pathi deva-helanat" (May Lord Hayagriva protect me from being an offender by neglecting to offer respectful obeisances to the Supreme Lord and the demigods).
64 In the Vishnu-dharma Purana the following story is recounted: In ancient times King Ambarisa worshipped the Lord by performing austerities for many days. At the conclusion of his austerities the Supreme Personality of Godhead, assuming the form of King Indra and riding on Garuda, who had been transformed into Airavata, appeared before him and offered him a benediction. Seeing the form of Indra, King Ambarisa bowed before Him and offered Him all respect. However, he did not wish any benediction from King Indra. He said, "The Lord whom I worship will give me benedictions. I will not accept benedictions from any one else. Then Indra said, "Whatever benediction He can give I can give also". When King Ambarisa still did not wish any benediction, Indra raised his thunder-bolt weapon to strike him, but still King Ambarisa would not accept any benediction from Him. At that moment the Lord became pleased. No longer appearing as Indra, the Supreme Person now showed His real form and gave His mercy to King Ambarisa.
65 An insult to Lord Siva is a great sin. This is described in the Fourth Canto (Shrimad Bhagavatam 4.2.24) where Nandisvara offers the following curse:
"Those who have become as dull as matter by cultivating materialistic education and intelligence are nesciently involved in fruitive activities. Such men have purposely insulted Lord Siva. May they continue in the cycle of repeated birth and death."*
66 Svayambhuva Manu said to Dhruva Maharaja (Shrimad Bhagavatam 4.11.33):
"My dear Dhruva, you thought that the Yaksas killed your brother, and therefore you have killed great numbers of them. But by this action you have agitated the mind of Lord Siva's brother Kuvera, who is the treasurer of the demigods. Please note that your actions have been very disrespectful to Kuvera and Lord Siva."*
After this, considering that Kuvera was Lord Siva's friend, Dhruva asked from him the benediction of always and in all circumstances being a pure devotee of Lord Vishnu. The meaning here is that a devotee only asks for the benediction of serving the Lord.
67 In the Kurma Purana the Lord says:
"A person who always worships Me with unalloyed love but also insults Lord Siva goes to hell."
68 This is also seen in the story of King Citraketu.
69 Lord Kapiladeva criticised disrespect toward even ordinary living entities, what to speak of disrespect to great souls like Himself. He said (Shrimad Bhagavatam 3.29.21):
70 "I am present in every living entity as the Supersoul. If someone neglects or disregards that Supersoul everywhere and engages himself in the worship of the Deity in the temple, that is simply imitation."*
71 Here the word "bhutesu" means "the living entities, down even to the forms of life that do not even breathe, in whom the Supreme Lord appears as the Supersoul, and who will be described in the following verses", "bhutatma" means "the Supersoul in the heart", "tam mam avajnaya" means "by disrespecting the living entities one also disrespects Me, who am staying in their hearts", "kurute arca" means "worship of My form as the deity", and "vidambanam" means "a mocking imitation". That is the meaning. Lord Kapiladeva then says (Shrimad Bhagavatam 3.29.22):
72 "One who worships the Deity of Godhead in the temples but does not know the Supreme Lord as Paramatma, is situated in every living entity's heart, must be in ignorance and is compared to one who offers oblations into ashes."*
73 Here the word "maudhyat" means "out of the mistaken idea that the Deity is made of stone or wood", "sarva-bhutesu isvaram mama hitva" means "not understanding that I am the Supersoul in all beings", and "arcam kurute" means "worships My Deity form". Such a person offers Me water and other things thinking I am an ordinary person and My Deity form is made of matter.
In the Agni Purana, in his lament for his dead son, King Dasaratha says:
74-75 "Did I think Lord Hari's Deity form was made of stone? In My heart did I fail to offer respect when I saw on the road a Vaishnava decorated with the signs of the Lord? Is that why, as a result of my misdeeds, I now suffer for the loss of my son?"
76 This is also described in the Padma Purana:
"One who thinks the Deity form of Lord Vishnu is made of stone, the spiritual masters are ordinary men, a Vaishnava belongs to a particular caste by birth, the water that has washed the lotus feet of Lord Vishnu or the Vaishnavas and that destroys the sins of Kali-yuga is ordinary water, the mantra of Lord Vishnu's holy name, which destroys all sins, is an ordinary sound, and Lord Vishnu is another demigod like the others, already lives in hell."
77 The verse quoted in text 72 means that the Supreme Lord says: "A fool, not seeing My presence within, does not respect all living entities. Because of this defect his spiritual activities are like offering oblations into ashes. Such a faithless person does not get any good result for his efforts." That is the meaning.
78 In Bhagavad-gita (17.1-3) this is explained:
"Arjuna inquired: O Krishna, what is the situation of those who do not follow the principles of scripture but worship according to their own imagination? Are they in goodness, in passion or in ignorance?*
"The Supreme Lord said: According to the modes of nature acquired by the embodied soul, one's faith can be of three kinds - goodness, passion or ignorance. Now hear about these.*
"According to one's existence under the various modes of nature, one evolves a particular kind of faith. The living being is said to be of a particular faith according to the modes he has acquired."*
In this way one who has only the small faith possessed by ordinary people is considered a neophyte devotee. This kind of devotee is described in these words (Shrimad Bhagavatam 11.2.41):
79 "A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prakrta-bhakta, a materialistic devotee, and is considered to be in the lowest position."***
80 Such a neophyte devotee will eventually get the result of his devotional service, but he will not get it immediately. This will be explained in these words (Shrimad Bhagavatam 3.29.25):
"Performing his prescribed duties, one should worship the Deity of the Supreme Personality of Godhead until one realises My presence in his own heart and in the hearts of other living entities as well."*
81 In these words (Shrimad Bhagavatam 3.29.23) the Lord describes the result obtained by they who offend others:
"One who offers Me respect but is envious of the bodies of others and is therefore a separatist never attains peace of mind, because of his inimical behaviour towards other living entities."*
82 Here the word "bhinna-darsinah" means "a person who sees the Supersoul present everywhere and in everyone's heart". The opposite of him is called "abhinna-darsi", which means a person who sees Shri Krishna, the supremely glorious son of Vraja's king, present everywhere. That is the meaning. The former kind of person is described by the words "maninah" (respectful to the Supreme Lord) and "baddha-vairasya" (inimical to other living entities).
83 Lord Krishna at once gives His mercy to a person who does not trouble others and who is kind to them as a father is to his son."
84 Lord Kapiladeva again explains (Shrimad Bhagavatam 3.29.24):
"My dear Mother, even if he worships with proper rituals and paraphernalisa, a person who is ignorant of My presence in all living entities never pleases Me by the worship of My Deities in the temple."*
85 In this verse the word "avamaniah" means "disrespectful". It is like the word "dvisatah (inimical) used (in Shrimad Bhagavatam 3.29.23, which was quoted in text 81).
86 It is also said (Shrimad Bhagavatam 11.23.3):
"Sharp arrows which pierce one's chest and reach the heart do not cause as much suffering as the arrows of harsh, insulting words that become lodged within the heart when spoken by uncivilised men."*
87 In this quote it is said that one thing is worse than the other. It is not the opposite. The violence here is not the same as the violence (dvisatah) mentioned previously (Shrimad Bhagavatam 3.29.23, quoted in text 81).
88 In these verses the fault of not having faith in the Supreme Personality of Godhead because of ignorance of the Supreme Personality of Godhead is described. In the following verse Lord Kapiladeva affirms that Deity worship performed according to one's own prescribed duties by a person who understands the nature of the Supreme Personality of Godhead and because of that knowledge has faith in Him does not go in vain. He says (Shrimad Bhagavatam 3.29.25):
89 "Performing his prescribed duties, one should worship the Deity of The Supreme Personality of Godhead until one realises My presence in his own heart and in the hearts of other living entities as well."*
90 This verse means: "Performing his prescribed duties (sva-karma-krt), one should worship (arcayet) the Deity (arcadau) of the Supreme Personality of Godhead as long as (tavat) one does not (na) realise (veda) My presence (mam) in the hearts of all living entities (sarva-bhutesu)." This activity (of Deity worship) is helpful for a person who, because he has not attained pure devotional service, does not have full faith in the Lord.
91 This will also be confirmed in the following words spoken by the Lord Himself (Shrimad Bhagavatam 11.20.27-28):
"Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities.***
"When an intelligent person engages constantly in worshipping Me through loving devotional service as described by Me, his heart becomes fully situated in Me. Thus all material desires within the heart are destroyed.***
"The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead."***
92 Therefore full faith in the Lord is higher than mere knowledge of the Lord. A faithful person who performs his prescribed duties need not worship the Deity or perform similar activities. However, until one comes to that stage one should faithfully worship the Deity and perform similar activities.
93 This will also be proved in these words (Shrimad Bhagavatam 11.20.9):
"As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visno, one has to act according to the regulative principles of the Vedic injunctions.***
The meaning here is that one should not abandon Deity worship.
94 This is so because the Hayasirsa-pancaratra forbids the abandonment of Deity worship:
"As long as one lives he should not abandon Deity worship, but should continue to worship the Deity. One should continue until he gives up his life or until his head is severed.
95 A person who, although performing his prescribed duties and worshipping the Deity, is not kind to other living entities, does not attain perfection. The Lord confirms this (Shrimad Bhagavatam 3.29.26):
96 "As the blazing fire of death, I cause great fear to whoever makes the least discrimination between himself and other living entities because of a differential outlook."*
97 In this verse the Lord says: "A person who makes distinctions (antarodaram karoti) between himself and others does not see that I have made all living entities to be equals. Seeing hunger and other needs, he fills only his own belly. As death (mrtyuh) I cause the great (ulbanam) fear (bhayam) that is residence in the material world of birth and death to such a person, who sees a difference between himself and others (bhinna-drsah)".
98 The Lord then explains (Shrimad Bhagavatam 3.29.27):
"Therefore, through charitable gifts and attention, as well as through friendly behaviour and by viewing all to be alike, one should propitiate Me, who abide in all creatures as their very Self."*
99 In this verse the word "atha" means "for this reason", "dana-manabhyam" means "by giving charity as far as one is able, or in the absence of giving charity by showing respect". The words "abhinna-caksusa" have already been explained.
The Lord of Vaikuntha tells the sages headed by Sanaka Kumara (Shrimad Bhagavatam 3.16.10):
100 The brahmanas, the cows and the defenceless creatures are My own body. Those whose faculty of judgement has been impaired by their own sin look upon these as distinct from Me. They are just like furious serpents, and they are angrily torn apart by the bills of the vulturelike messengers of Yamaraja, the superintendent of sinful persons."*
101 The vision of seeing the living entities as different, where one sees some as superior and some as the best of all, is described in a general way in the following words, where Lord Kapiladeva says (Shrimad Bhagavatam 3.29.28-33):
102 "Living entities are superior to inanimate objects, O blessed mother, and among them, living entities who display life symptoms are better. Animals with developed consciousness are better than them, and better still are those who have developed sense perception.*
103 "Among the living entities who have developed sense perception, those who have developed the sense of taste are better than those who have developed only the sense of touch. Better than them are those who have developed the sense of smell, and better still are those who have developed the sense of hearing.*
104 "Better than those living entities who can perceive sound are those who can distinguish between one form and another. Better than them are those who have developed upper and lower sets of teeth, and better still are those who have many legs. Better than them are the quadrupeds, and better still are the human beings.
105 "Among the human beings, the society which is divided according to quality and work is best, and in that society, the intelligent men, who are designated as brahmanas, are best. Among the brahmanas, one who has studied the Vedas is the best, and among the brahmanas who have studied the Vedas, one who knows the actual purport of Veda is the best.*
106 "Better than the brahmana who knows the purpose of the Vedas is he who can dissipate all doubts, and better than him is one who strictly follows the brahmanical principles. Better than him is one who is liberated from all material contamination, and better than him is a pure devotee, who executes devotional service without expectation of reward.*
107 "Therefore I do not find a greater person than he who has no interest outside of Mine and who therefore engages and dedicates all his activities and all his life-everything-unto Me without cessation."*
108 These verses show the hierarchy of living entities, each group better than the previous one. Here the word "adogdha dharman" means "a person who acts without material desires", "nirantarah" means "devotional service that is not mixed with impersonal knowledge or any other thing", "akartuh" means "devotional service where one surrenders to the Lord and does not work for one's own maintenance." In that condition, because one is free of false pride, he understands that he is completely dependent on the Lord. "Sama-darsanat" means "he thinks of the welfare of others because he knows that the Lord has created all living entities to be equal." The verses quoted in this passage (Shrimad Bhagavatam 3.29.33) describe the distinctions between different kinds of living entities. The conclusion is that the Lord says: "one must offer great respect to My devotees, and to others one must also offer respects as it is appropriate and as one is able". That is the meaning.
109 Then Lord Kapiladeva explains (Shrimad Bhagavatam 3.29.34):
"Such a perfect devotee offers respects to every living entity because he is under the firm conviction that the Supreme Personality of Godhead has entered the body of every living entity as the Supersoul or controller."*
110 The word "jiva-kalaya" here means "the Supersoul, who is present in the hearts of all living entities". Here the following statement of the Lord in Bhagavad-gita (9.29) should be remembered:
"I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him."*
In this way the neophyte devotees should respect all living entities, and the advanced devotees, who have full faith in the Lord, should see the Lord present everywhere.
111 This is also described in the Skanda Purana in these words:
"O hunter, good qualities like non violence, which have developed, are not very astonishing, for those who are engaged in the Lord's devotional service are never inclined to give pain to others because of envy."*
112 As will be explained later, the pure devotees, by following the example of the perfect residents of Gokula, attain the same virtues as the Lord. In this way they naturally become both renounced and non violent. This is described in the following words (Shrimad Bhagavatam 1.18.22):
113 "Self-controlled persons who are attached to the Supreme Lord Shri Krishna can all of a sudden give up the world of material attachment, including the gross body and subtle mind, and go away to attain the highest perfection of the renounced order of life, by which non violence and renunciation are consequential."*
114 The perfect devotees are described in these words (Shrimad Bhagavatam 11.2.45):
"The most advanced devotees sees within everything the soul of all souls, the Supreme Personality of Godhead, Shri Krishna. Consequently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord."***
115 The devotees aspiring to become perfect are described in these words (Shrimad Bhagavatam 4.31.14-15):
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
In this way the worship of the various demigods and the worship of the independent Supreme Personality of Godhead are described.
116 In this way the worship of the Supreme Personality of Godhead, the original creator, is described. In these words it is proved that the worship of the Lord is unavoidable and must be performed. In other places in the scriptures it is also explained that in order to become free from material attraction and aversion one should worship the Lord.
Out of pure compassion for a living entity Bharata Maharaja abandoned his devotional service to the Lord. In that way compassion became an obstacle to his devotional service. By that example the idea that compassion for the living entities, and not the worship and service of the Lord, is the most important thing, is refuted.
Therefore one should always engage in those activities that are favourable for pure devotional service, which is beyond the material modes. This is explained in the following words (Shrimad Bhagavatam 3.29.15):
"A devotee must execute his prescribed duties, which are glorious, without material profit. Without excessive violence, one should regularly perform one's devotional activities."*
117 Here the word "ati" (without excessive violence) means that in performing kriya-yoga devotional service according to the regulations of the Pancaratras there may sometimes be some violence, as for example when one picks leaves or flowers.
One should not disrespect other deities, but rather one should honour them became of their relationship with the Supreme Lord. Worship of the demigods as if they were independent of the Supreme Lord is eloquently and vehemently rejected in these words:
"Free from all material conceptions of existence, and never wonderstruck by anything, the Lord is always jubilant and fully satisfied by His own spiritual perfection. He has no material designations and therefore He is steady and unattached. The Supreme Personality of Godhead is the only shelter of everyone. Anyone desiring to be protected by others is certainly a great fool who desires to cross the sea by holding the tail of a dog."*
118 The verse (Shrimad Bhagavatam 6.9.22( quoted in the beginning of this anuccheda was spoken by the demigods to the Supreme Personality of Godhead.
Anuccheda 107
1 This is also confirmed by these words (Shrimad Bhagavatam 10.48.26):
"What learned person would approach anyone but You for shelter, when You are the affectionate, grateful and truthful well wisher of Your devotees? To those who worship You in sincere friendship You reward everything they desire, even Your own self, yet You never increase or diminish."***
2 Here the word "suhrdah" means "because You act for the welfare", "krtajnt" means "because You respond with great honour to even the slightest assistance", "bhajataj" means "engaged in devotional service", "sarvan kaman" means "all desires", and :abhi dadati" means "completely gives". To please Your friends (suhrdah) You give (dadati) even Yourself (atmanam) to them. Even though You thus give everything to many great devotees like this, still You never diminish. That is the meaning of the word "upacaya".
This verse was spoken by Akrura to the Supreme Personality of Godhead.
Anuccheda 108
1 The non devotees are criticised in these words (Shrimad Bhagavatam 3.15.24):
"My dear demigods, the human form of life is of such importance that we also desire to have such life, for in the human form one can attain perfect religious truth and knowledge. If one in this human form of life does not understand the Supreme Personality of Godhead and Hs abode, it is to be understood that he is very much affected by the influence of external nature."*
2 Here the word "yatra" means "in that human form of life", "dharmah" means "religious principles that culminate in devotional service to the Lord", "tattvasya jnanam" means "knowledge that culminates in knowledge of the Lord", "ye naradhanam bhagavato vitaranti" means "they whom do not engage in the Lord's devotional service, which is the root from which all pious activities and transcendental knowledge have grown", and "te sammohitah" means "they are bewildered".
This is also described in the following words (Shrimad Bhagavatam 2.3.20):
"One who has not listened to the messages about the prowess and marvellous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord is to be considered to possess earholes like the holes of snakes and a tongue like the tongue of a frog."*
3 This is also described in the Brahma-vaivarta Purana:
"They who attain the universally desired and very rare human birth, but do not take shelter of Lord Krishna, cheat themselves again and again.
4 "By wandering through 8 400 000 species of life one finally attains a human birth.
5 "They who do not take shelter of Lord Krishna's feet, even though they may be very proud themselves, are only unimportant fools who waste their human life."
6 The verse quoted in the beginning of this anuccheda was spoken by Shri Brahma to the demigods.
Anuccheda 109
1 Shrimad Bhagavatam (5.18.12) explains:
"All the demigods and their exalted qualities, such as religion, knowledge and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva. On the other hand, a person devoid of devotional service and engaged in material activities has no good qualities. Even if he is adept at the practice of mystic yoga or the honest endeavour of maintaining his family and relatives, he must be driven by his own mental speculations and must engage in the service of the Lord's external energy. How can there be any good qualities in such a man?"*
2 Here the word "akincanah" means "desireless", "guanih" means "with the virtues that begin with knowledge and renunciation", "surah" means "all the demigods led by Siva and Brahma", and "asate" means "are present".
This verse is spoken by Prahlada Maharaja to Lord Nrsimhadeva.
Anuccheda 110
1 Sages who have attained perfection in following various non devotional paths are condemned in the following words (Shrimad Bhagavatam 3.9.10):
2 "Such non devotees engage their senses in very troublesome and extensive work and they suffer insomnia at night because their intelligence constantly breaks their sleep with various mental speculations. They are frustrated in all their various plans by supernatural power. Even great sages, if they are against Your transcendental topics, must rotate in this material world."*
3 In this verse are described the living entities, averse to You (the Lord), who reside in the material world. What of them? Even sages (rsayo pi) perfect in various non devotional paths, who are averse to You (yusmat-prasanga-vimukhah) must live in the material world (iha samsaranti). Or the interpretation may be: if great sages are averse to You they must live in the material world. What is the nature of the saints and sages who are confined to the material world? They are described in this verse. The following verse (Shrimad Bhagavatam 10.2.32) also describes them:
"O lotus-eyed Lord, although non devotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet."*
4 Shri Yamaraja explains (Shrimad Bhagavatam 6.3.19-22):
"Real religious principles are enacted by the Supreme Personality of Godhead. Although fully situated in the mode of goodness, even the great rsis who occupy the topmost planets cannot ascertain the real religious principles, nor can the demigods or the leaders of Siddhaloka, to say nothing of the asuras, ordinary human beings, Vidyadharas and Caranas.*
5-6 "Lord Brahma, Bhagavan Narada, Lord Siva, the four Kumaras, Lord Kapila (the son of Devahuti), Svayambhuva Manu, Prahlada Maharaja, Janaka Maharaja, Grandfather Bhisma, Bali Maharaja, Sukadeva Gosvami, and I myself know the real religious principle. My dear servants, this transcendental religious principle, which is known as bhagavata-dharma, or surrender unto the Supreme Lord and love for Him, is uncontaminated by the material modes of nature. It is very confidential and difficult for ordinary human beings to understand, but if by chance one fortunately understands it, he is immediately liberated and thus he returns home, back to Godhead.*
7 "Devotional service, beginning with the chanting of the holy name of the Lord is the ultimate religious principle for the living entity in human society."*
8 Here Yamaraja explains: "We, the teachers of religion, understand (vijanimah) what is real religion in this way. We do not expound our own theories in scriptures we ourselves have written. Real religion is very confidential (guhyam) and not easily understood (durbodham) by non devotees. It is very confidential because when one understands (jnatva) it, he attains liberation (amrtam) as the final result.
9 It is also said (Shri Bhakti-rasamrta-sindhu 1.1.38):
"If brahmananda, the transcendental bliss derived from understanding impersonal Brahman, were multiplied a million times, such a quantity of brahmananda could not compare with even an atomic portion of the pleasure relished in pure devotional service."*
In this way the superiority of devotional service is described.
10 It is also said (Shrimad Bhagavatam 10.33.39):
"Anyone who faithfully hears or describes the Lord's playful affairs with the young gopis of Vrndavana will attain the Lord's pure devotional service. Thus he will quickly become sober and conquer lust, the disease of the heart."***
11 The scriptures also explain :
"By tasting the nectar that comes from Lord Krishna's lips, they attain perfection."
In this way they became purified. The following explanation will also be given (Shrimad Bhagavatam 6.3.25):
"Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yajnavalkya and Jaimini and other compilers of the religious scriptures cannot know the secret, confidential religious system of the twelve mahajanas. They cannot understand the transcendental value of performing devotional service or chanting the Hare Krishna mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas, especially the Yajur Veda, Sama Veda, and Rg Veda, their intelligence has become dull. Thus they have become busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the sankirtanan movement. Instead they are interested in dharma, artha,, kama and moksa."*
12 The twelve mahajanas mentioned here are very virtuous. They are different from the non devotee sages mentioned in Shrimad Bhagavatam 3.9.10, the quote in the beginning of this anuccheda.
Anuccheda 111
1 That devotional service to the Lord is the best of all spiritual paths is also confirmed by the Lord Himself in Bhagavad-gita (6.46-47):
"A yogi greater than the ascetic, greater than the empiricist and greater than the fruitive worker. O Arjuna, in all circumstances, be a yogi."*
2 "And of all yogis, the one with great faith who always abides in Me, thinks of Me within himself, and renders transcendental loving service to Me-he is the most intimately united with Me in yoga and is the highest of all. That is My opinion."*
3 Here, in Bhagavad-gita 6.47, the genitive case (of) is used in the sense of the ablative case (than). (In this way the phrase "best of all yogis" means "better than all yogis). In this way, Bhagavad-gita 6.46-47 explains that the devotees are the best of all yogis. The other yogis referred to in the phrase "all yogis" are described in these words (Bhagavad-gita 4.25):
"Some yogis perfectly worship the demigods by offering different sacrifices to them, and some of them offer sacrifices in the fire of the Supreme Brahman."*
These are the different methods of yoga that were previously described in Bhagavad-gita. Because the other kinds of yoga are criticised here, this verse proves that devotional service is eternally superior to all other kinds of yoga.
4 That devotional service is the best of all yogas and that it should be performed by all the varnas and asramas is also confirmed by Lord Krishna Himself. The Lord said to Uddhava (Shrimad Bhagavatam 11.18-42-43):
"The main religious duties of a sannyasi are equanimity and non violence, whereas for the vanaprastha austerity and philosophical understanding of the difference between the body and soul are prominent. The main duties of a householder are to give shelter to all living entities and perform sacrifices, and the brahmacari is mainly engaged in serving the spiritual master.***
"A householder may approach his wife for sex only at the time prescribed for begetting children. Otherwise, the householder should practice celibacy, austerity, cleanliness of mind and body, satisfaction in his natural position, and friendship toward all living entities. Worship of Me is to be practiced by all human beings, regardless of social or occupational divisions."***
5 This is also confirmed by Shri Narada Muni who, in the course of describing the duties of the different varnas, says (Shrimad Bhagavatam 7.11.11):
"Everyone should be engaged in hearing about the activities and instructions given by the Supreme Personality of Godhead (who is the shelter of the saintly persons), chanting about those activities and instructions, trying to render service, performing worship, offering obeisances, becoming a servant, becoming a friend, and surrendering one's whole self."*
6 One is seriously at fault if he fails to engage in devotional service to the Lord. This is described in the following words (Shrimad Bhagavatam 11.5.2-3):
"Each of the four social orders, headed by the brahmanas, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spiritual orders were also generated.***
"If any of the members of the four varnas and four asramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life."***
7 This is also confirmed in Mahabharata:
"A person who does not worship the Supreme Personality of Godhead, who creates and dissolves the universes and also protects them as if He were their mother, should be considered as sinful as a brahmana-killer."
8 The Supreme Personality of Godhead Himself affirms in Bhagavad-gita (7.15):
"Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion and who partake of the atheistic nature of demons do not surrender unto Me."*
9 Failure to worship the Lord is also criticised in this passage, which appears in both the Agni Purana and the Vishnu-dharma Purana:
"There are two classes of men in the created world. One consists of the demonic and the other of the godly. The devotees of Lord Vishnu are the godly, whereas those who are just the opposite of that are called demons."*
10 This is further explained in the following words (Shrimad Bhagavatam 7.9.10):
"If a brahmana has all twelve of the brahmanical qualifications (as they are stated in the book called Sanat-sujata) but is not a devotee and is averse to the lotus feet of the Lord, he is certainly lower than a devotee who is a dog-eater but who has dedicated everything-mind, words, activities, wealth and life-to the Supreme Lord. Such a devotee is better than such a brahmana because the devotee can purify his whole family, whereas the so-called brahmana in a position of false prestige cannot purify even himself.
The Narada Purana also explains:
"O King, a dog eater who becomes a devotee of the Lord is far better than a non devotee brahmana."
11 "A person who, even if he knows the meanings of all the scriptures and had travelled to the end of all the Vedas, is not a devotee of the Supreme Personality of Godhead, should be considered the lowest of men."
12 This is also confirmed in the Brhan-naradiya Purana in these words:
"They who hate the Vedas, brahmanas, and cows, and who do not worship the Supreme Personality of Godhead, are considered demons."
13 This is also confirmed by the following prayer (Spoken by the demigods to the Supreme Personality of Godhead in Shrimad Bhagavatam 10.2.32):
"O lotus-eyed Lord, although non devotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet."*
14 This verse explains that the non devotees' intelligence is impure (avisuddha-buddhayah) because they do not engage in devotional service (tvayy asta-bhavat).
15 The Supreme Lord confirms the importance of devotional service in these words (Shrimad Bhagavatam 11.14.22):
"Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me."***
16 Taking shelter of the path of impersonal speculation, the non devotees think themselves superior to all others. However, they are criticised by the Lord Himself in these words (Bhagavad-gita 12.5):
"For those whose minds are attached to the unmanifested impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied."*
Shrimad Bhagavatam 10.2.32 explains that although with great difficulty (krcchrena) the impersonalists attain impersonal liberation (param padam) even in this life, they fall down (patanty adhah) again and their spiritual advancement perishes.
17 Why do they fall down? The demigods say they fall down because they do not worship (anadrta) the Lord's lotus feet. Because they not engage in devotional service, they become unintelligent, because they are unintelligent they do not worship the Lord, and because they do not worship the Lord they cannot become free from the material world. Even though they may have burned away all their previous sinful reactions, because they disrespect the lotus feet of the Supreme Personality of Godhead, they cannot become free from continued residence in the material world of birth and death.
18 The Bhagavat-parisista of the Vasana-bhasya explains:
"Even if they imagine that they have become liberated in this life, the impersonalist yogi remain filled with material desires. Only the devotees of the Lord are untouched by material activities."
19 This is also confirmed by the following description of the Rathayatra festival found in the Vishnu-bhakti-candrodaya portion of the Skanda Purana:
"Even though his past karma may have already been burned up by the fire of transcendental knowledge, a person who out of illusion fails to follow the Supreme Personality of Godhead as He travels in His Rathayatra festival becomes in his next life a brahma-raksasa demon."
20 This is also confirmed by the following prayer addressed to the Lord (Shrimad Bhagavatam 3.9.4):
"This present form, or any transcendental form expanded by the Supreme Personality of Godhead, Shri Krishna, is equally auspicious for all the universes. Since You have manifested this eternal personal form upon whom Your devotees meditate, I therefore offer my respectful obeisances unto You. Those who are destined to be dispatched to the path of hell neglect Your personal form because of speculating on material topics."*
21 The Lord Himself also explains (Shrimad Bhagavatam 11.19.5):
"Therefore, My dear Uddhava, through knowledge you should understand your actual self. Then, advancing by clear realisation of Vedic knowledge, you should worship Me in the mood of loving devotion."***
22 From all this it may be understood that devotional service to the Supreme Personality of Godhead is eternal and it is the best of all spiritual paths. The Shrimad Bhagavatam verse (10.2.32) discussed here was spoken by the demigods to the Supreme Personality of Godhead.
Anuccheda 112
1 Loving devotional service destroys all past karma. The Lord Himself describes this in the following words (Shrimad Bhagavatam 11.14.25):
"Just as gold, when smelted in fire, gives up its impurities and returns to its pure brilliant state, similarly, the spirit soul, absorbed in the fire of bhakti-yoga, is purified of all contaminations caused by previous fruitive activities and returns to its original position of serving Me in the spiritual world."***
2 This verse means: "With love shaking away (vidhuya) past karma, the devotee attains his original pure spiritual form and then engages in serving (bhajati) Me (mam)."
This is also described in Shridhara Svami's commentary on Shrimad Bhagavatam 10.87.21:
"The liberated souls have spiritual forms so they may assist the Lord in His pastimes. In the liberated state they serve the Lord."
Anuccheda 113
1 In the Skanda Purana, Reva-khanda, a devotee prays:
"O Krishna, if your are pleased with him, a dog eater can become Indra, Siva, Brahma or the greatest brahmana.
2 "O infallible Lord, if they become averse to You, the great demigods headed by Brahma and Siva will fall down and become lower than dogeaters."
3 That devotional service removes all past karma is confirmed in the following words (Shrimad Bhagavatam 3.28.22):
"The blessed Lord Siva becomes all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's lotus feet. The Lord's feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time."*
4 The meaning of this verse is clear. From this it should be understood that because it is eternal, devotional service is the spiritual path that should be accepted.
The condition of the liberated souls is described in these words (Shrimad Bhagavatam 10.87.20):
"The individual living entity, event though he lives within material bodies by his karma, is actually spiritual and beyond both gross and subtle matter. O Lord, O Master of all potencies, the Vedas say he is Your part and parcel. Aware that this is the nature of the living entities, the great sages faithfully worship Your feet, which are worshipped in Vedic yajnas, and which grant liberation."
Anuccheda 114
1 It may also be said that devotional service has six different aspects. One of these aspects is meditation on the Lord, which is described in Shrimad Bhagavatam from beginning to end. For example, the first verse of Shrimad Bhagavatam (1.1.1) describes meditation on the Lord in these words:
"I meditate upon Lord Shri Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Shri Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth."*
2 Two different kinds of meditation are described in the following passage of Bhagavad-gita (12.1-2):
"Arjuna inquired: Which are considered to be more perfect, those who are always properly engaged in Your devotional service or those who worship the impersonal Brahma, the unmanifested?*
The Supreme Personality of Godhead said: He whose mind is fixed on My personal form, always engaged in worshipping Me with great and transcendental faith is considered by Me to be the most perfect."*
Meditation on the Supreme Personality of Godhead is more easily performed and is also the best kind of meditation.
The Supreme Personality of Godhead and not the impersonal Brahman is the proper object of meditation and worship. This is confirmed by the Lord Himself in these words (Bhagavad-gita 7.7. and 14.27):
"O conqueror of wealth, there is not truth superior to Me. Everything rests upon Me, as pearls are strung on a thread."*
"I am the basis of the impersonal Brahman, which is immortal, imperishable and eternal and is the constitutional position of ultimate happiness."*
The conclusion, then, is that the form of the Supreme Personality of Godhead is the best object of meditation. Therefore, because He is all-knowing, because He is the master of all potencies, and because he is the creator, maintainer and destroyer of the material universes, the Supreme Personality of Godhead is the best object of meditation.
The verses quoted here (Shrimad Bhagavatam 1.1.1 and 12.13.19) are also discussed in Shri Paramatma-sandarbha (anuccheda 105).
3 Meditation on the Supreme Personality of Godhead is also described in these words (Shrimad Bhagavatam 12.13.19):
"I meditate upon that pure and spotless supreme Absolute Truth, who is free from suffering and death and who in the beginning personally revealed this incomparable torchlight of knowledge to Brahma. Brahma then spoke it to the sage Narada, who narrated it to Krishna-dvaipayana Vyasa. Shrila Vyasa revealed this Bhagavatam to the greatest of sages, Sukadeva Gosvami and Sukadeva mercifully spoke it to Maharaja Pariksit."***
4 In this way it is clear that the Supreme Personality of Godhead is the best object of meditation. The Supreme Personality of Godhead is also the original speaker of Shrimad Bhagavatam. This is confirmed by the following words (Shrimad Bhagavatam 1.1.1):
"The Supreme Personality of Godhead first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being."*
Many things that had been previously described again and again, and many other things that had never been described before, are revealed in Shrimad Bhagavatam.
5 An example of something previously unknown that was revealed in Shrimad Bhagavatam is found in the following verse (Shrimad Bhagavatam 1.7.6), in relation to Shri Vyasadeva's vision in a meditative trance:
"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature which is in relation to the Supreme Truth."*
6 In this way the statement that devotional service should be performed is repeated again and again in many different places in the scriptures. The final conclusion is given in these words (Shrimad Bhagavatam 11.2.37):
"When the living entity is attracted by the material energy that is separate from Krishna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krishna, he becomes Krishna's competitor. This is called viparyayah asmrtih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service."*
7 Everyone should engage in devotional service to the Lord. This is confirmed in the following words (Shrimad Bhagavatam 1.5.22):
"Learned circles have positively concluded that the infallible purpose of the advancement of knowledge, namely austerity, study of the Vedas, sacrifice, chanting of hymns and charity, culminates in the transcendental descriptions of the Lord, who is defined in choice poetry."*
8 This is also confirmed in these words (Shrimad Bhagavatam 3.5.12):
"Your friend the great sage Krishna-dvaipayana Vyasa has already described the transcendental qualities of the Lord in his great work the Mahabharata. But the whole idea is to draw the attention of the mass of people to Krishna-katha (Bhagavad-gita) through their strong affinity for hearing mundane topics."*
The meaning of this verse is clear. The Shrimad Bhagavatam verse quoted in the beginning of this anuccheda was spoken by Shri Vidura.
Anuccheda 115
1 Devotional service is also described in these words (Shrimad Bhagavatam 1.1.2):
"Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity) is sufficient in itself for God realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*
2 The ten topics of Shrimad Bhagavatam are listed in this verse (Shrimad Bhagavatam 2.10.1):
"Shri Sukadeva Gosvami said: In the Shrimad Bhagavatam there are ten divisions of statements regarding the following: the creation of the universe, sub creation, planetary systems, protection by the Lord, the creative impetus, the change of Manus, the science of God, returning home, back to Godhead, liberation and the summum bonum."*
In this way the transcendental science of devotional service is listed as one of the topics of Shrimad Bhagavatam.
3 That devotional service should be performed is also stated in Shrimad Bhagavatam 2.9.36, one of the four seed verses (2.9.33-36) of Shrimad Bhagavatam. That verse (2.9.36) states:
4 "A person who is searching after the supreme Absolute Truth, the Personality of Godhead, must certainly search for it up to this, in all circumstances, in all space and time and both directly and indirectly."*
5 In the previous three verses transcendental knowledge, confidential transcendental knowledge, and the different aspects of that knowledge were explained. In this, the fourth verse, this statement is given. The first three of these four verses have already been explained in Shri Bhagavat-sandarbha (in anuccheda 95). In Shrimad Bhagavatam 2.9.31 the word "rahasya" refers to the advanced stage of love for the Supreme Personality of Godhead (prema-bhakti), and the word "tad-anga" refers to devotional service in practice (sadhana-bhakti). Shrila Shridhara Svami comments:
"The word 'rahasya' means 'our devotional service' and the word 'tad-anga' means 'devotional service in practice (sadhana-bhakti).'"
6 The Vedic scriptures are manifested again and again. This is described in the following words (Shrimad Bhagavatam 11.14.3):
"By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas."*
7 Therefore, in this, the fourth (2.9.36) of the seed verses of Shrimad Bhagavatam, the Supreme Lord describes devotional service in practice (sadhana-bhakti).
8 The following explanations may be also given. In Shrimad Bhagavatam 2.9.36 the word "atmanah" means "of Me, the Supreme Personality of Godhead", "tattva-jijnasuna" means "by one who desires to understand the secret of pure love for the Supreme Personality of Godhead", "etavad eva" means "one should inquire from the feet of the spiritual master". What should one do? That is explained in the words "anvaya-vyatirekabhyam yat". "Anvaya" means "by performing prescribed activities", and "vyatireka" means "by avoiding forbidden activities."
9 The word "anvaya" is explained in these words (Shrimad Bhagavatam 7.7.55):
"In this material world, to render service to the lotus feet of Govinda, the cause of all causes, and to see Him everywhere, is the only goal of life. This much alone is the ultimate goal of human life, as explained by all the revealed scriptures."*
"Anvaya" is also explained in these words (Bhagavad-gita 9.34 and 18.65):
"Engage your mind always in thinking of Me, become My devotee, offer obeisances to Me and worship Me. Being completely absorbed in Me, surely you will come to Me."*
10 The word "vyatireka" is explained in these words (Shrimad Bhagavatam 11.5.2-3):
"From the mouth of brahma, the brahmanical order has come into existence. Similarly, from his arms the ksatriyas have come, from his waist the vaisyas have come, and from his legs the sudras have come. These four orders and their spiritual counterparts (brahmacarya, grhastha, vanaprastha and sannyasa) combine to make human society complete.*
11 "If one simply maintains an official position in the four varnas and asramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition."*
12 "Vyatireka is also explained in these words (Bhagavad-gita 7.15):
"Those miscreants who are grossly foolish, who are lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons do not surrender unto Me."*
13 "Vyatireka" is also explained in these words of the Padma Purana:
"If a person in this world does not drink the nectar descriptions of Lord Vishnu, which are the sweetest of all nectars, then many hundreds of times he must take birth in different material bodies and suffer the miseries of birth, old age, and death."
14 Where should one search for the Supreme Personality of Godhead? Shrimad Bhagavatam 2.9.36 says "sarvatra" (one should search for Him everywhere, in all time and space). "Everywhere" means "in all scriptures, performers of activities, places, senses, things, activities, duties and results."
That the Supreme Personality of Godhead should be sought in all scriptures is described in Skanda Purana, in a conversation between Brahma and Narada in these words:
15 "In the material world, which is full of darkness and dangers, combined with birth and death and full of different anxieties, the only way to get out of the great entanglement is to accept loving transcendental devotional service to Lord Vasudeva. This is accepted by all classes of philosophers."*
16 "Anvaya" (performance of prescribed duties) in relation to the Vedic scriptures is described in these words (Shrimad Bhagavatam 2.2.34):
"The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Shri Krishna is the highest perfection of religion."*
17 This is also explained in the following verse found in both Skanda and Padma Puranas:
"By scrutinizingly reviewing all the revealed scriptures and judging them again and again, it is now concluded that Lord Narayana is the Supreme Absolute Truth, and thus He alone should be worshipped."*
18 "Anvaya" (avoidance of forbidden activities) is described in the Garuda Purana in these words:
"Even though one may have gone to the other side of all the Vedas, and even though one is well versed in all the revealed scriptures, if one is not a devotee of the Supreme Lord, he must be considered the lowest of mankind."*
19 That devotional service to the Supreme Personality of Godhead should be sought among all kinds of performers of action is described in these words (Shrimad Bhagavatam 2.7.46):
"Surrendered souls, even from groups leading sinful lives, such as women, the labourer class, the mountaineers and the Siberians, or even the birds and beasts, can also know about the science of Godhead and become liberated from the clutches of the illusory energy by surrendering unto the pure devotees of the Lord and by following in their footsteps in devotional service."*
20 This is also explained in the Garuda Purana in these words:
"Even the worms, birds, and beasts are assured of elevation to the highest perfectional life if they are completely surrendered to the transcendental loving service of the Lord, so what to speak of the philosophers among the human beings?"*
21 All people, whether well-behaved, ill-behaved, learned, ignorant, renounced, attached, desiring liberation, already liberated, perfect in devotional service, or not yet perfect in devotional service, are eligible to become the Lord's personal associates. For this reason a devotee sees everyone, even though they many not yet have the Lord's personal association, equally, for they are all eligible to become the Lord's associates. This is described in the following words (Bhagavad-gita 9.30):
22 "Even if one commits the most abominable action, if he is engaged in devotional service, he is to be considered saintly because he is properly situated in his determination."*
The meaning of this verse is: "If this is the truth about the ill-behaved who are engaged in devotional service, then what can be said of the well-behaved who are engaged in devotional service?"
23 The Lord affirms that both the learned and unlearned are equally eligible to become His devotees (Shrimad Bhagavatam 11.11.33):
"My devotees may or may not know exactly, but if they worship Me with unalloyed love, then I consider them to be the best of devotees."*
24 This is also explained in the Brhan-naradiya Purana in these words:
"As fire burns whatever it touches, so Lord Hari burns away the sins of even the fools."
25 The Supreme Personality of Godhead affirms that both the renounced and the materially attached are equally eligible to become His devotees. He says (11.14.18):
"My dear Uddhava, if My devotee has not fully conquered his senses, he may be harassed by material desires, but because of his unflinching devotion for Me, he will not be defeated by sense gratification."***
26 This verse means: "If this is so, then they who are not harassed by material desires will certainly never be defeated by sense gratification." IN this way this verse is like Bhagavad-gita 9.30.
27 That they who desire liberation and they who have already attain liberation are both eligible to become devotees is confirmed in the following two verses. The first verse (Shrimad Bhagavatam 1.2.26) describes they who aspire to attain liberation:
"Those who are serious about liberation are certainly non envious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Vishnu and His plenary portions."*
28 The second verse (Shrimad Bhagavatam 1.7.10) describes they who are already liberated:
"All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realisation, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."*
29 That both they who have attained perfection in devotional service and they who have not yet attained perfection in devotional service are both eligible to serve the Lord is described in the following two verses. The first verse describes they who have already attained perfection in devotional service (Shrimad Bhagavatam 6.1.15):
"Only a rare person who has adopted complete, unalloyed devotional service to Krishna can uproot the weeds of sinful actions with no possibility that they will revive. He can do this simply by discharging devotional service, just as the sun can immediately dissipate fog by its rays."*
30 The second verse describes they who have not yet attained perfection in devotional service (Shrimad Bhagavatam 11.2.53):
"The lotus feet of the Supreme Personality of Godhead are sought even by the greatest of demigods, such as Brahma and Siva, who have all accepted the Supreme Personality of Godhead as their life and soul. A pure devotee of the Lord can never forget those lotus feet in any circumstance. He will not give up his shelter at the lotus feet of the Lord for a single-moment-indeed, not for half a moment-even in exchange for the benediction of ruling and enjoying the opulence of the entire universe. Such a devotee of the Lord is to be considered the best of the Vaishnavas."*
31 These devotees become the Lord's personal associates. This is described in these words (Shrimad Bhagavatam 9.4.67):
"My devotees who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya and sarsti), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?"*
32 They become the Lord's eternal associates. This is described in these words (Shrimad Bhagavatam 3.15.22):
"The goddesses of fortune worship the Lord in their own gardens by offering tulasi leaves on the coral-paved banks of transcendental reservoirs of water. While offering worship to the Lord, they can see on the water the reflection of their beautiful faces with raised noses, and it appears that they have become more beautiful because of the Lord's kissing their faces."*
33 In Shrimad Bhagavatam and other Vedic literatures it is said that by engaging in devotional service in any continent, planet, or universe, one may attain perfection. In this way it should be understood that in any country one may attain perfection by engaging in devotional service.
34 That devotional service may be performed with all the senses is described in these words:
"Worshipping Lord Hari within their minds, the great souls attain Him, the Lord who is beyond words and the mind."
35 This verse proves that with the mind, words, or external senses, one may worship the Lord.
36 The Lord Himself explains that one may worship Him with anything. He says (Bhagavad-gita 9.26):
"If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it."*
37 All kinds of activities may be employed in devotional service to the Lord, as is explained in these words (Shrimad Bhagavatam 11.2.12):
"Pure devotional service rendered to the supreme Lord is spiritually so potent that simply by hearing about such transcendental service, by chanting its glories in response, by meditating on it, by respectfully and faithfully accepting it, or by praising the devotional service of others, even persons who hate the demigods and all other living beings can be immediately purified."***
38 This is also confirmed by the Lord Himself in these words (Shrimad Bhagavatam 9.27):
"Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform-do that, O son of Kunti as an offering to Me."*
39 In this way, even by engaging in what is only a dim shadow of real devotional service, and even when committing many offenses while engaging in such a dim shadow of real devotional service, one can still attain the real result of devotional service. Ajamila, Musika and many others are examples of this.
40 All kinds of duties may also be employed in devotional service. This is described in the Skanda Purana:
"I offer my obeisances unto Him, the infallible, because simply by either remembering Him or vibrating His holy name one can attain the perfection of all penances, sacrifices or fruitive activities, and this process can be universally followed."*
41 All desires to attain certain results can also be employed in devotional service. Shrimad Bhagavatam (2.3.10) explains:
"A person who has broader intelligence, whether he be full of all desires, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
42 By serving the Supreme Personality of Godhead one automatically satisfies all the demigods. This is confirmed by the following words (Shrimad Bhagavatam 4.31.14):
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else and, as supplying food to the stomach enlivens the senses and limbs of the body, simply worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
Also in the Skanda Purana, in a conversation between Brahma and Narada, it is said:
43 "When the Supreme Lord, the Personality of Godhead, who carries in His hands, a conchshell, wheel, club, and lotus flower, is worshipped, certainly all other demigods are worshipped automatically, because Hari, the Personality of Godhead, is all pervading."*
44 Therefore one who directly engages in devotional service, one who donates cows or various things so they may provide something to offer the Lord, one to whom something is given so that gift may be pleasing to the Lord, one who takes milk and other things from cows or other living entities to offer foods to the Lord, and one in whose country or family devotional service is performed, all attain the perfection of engagement in devotional service. This is seen in the statements of the Puranas. In this way an example has been given for each of the cases employed in Sanskrit grammar. In this way it is proved that devotional service should be performed everywhere and in all circumstances ("sarvatra" as explained in Shrimad Bhagavatam 2.9.36):
45 Devotional service is eternally manifest. This is confirmed in Shrimad Bhagavatam 2.9.36 in the word "sarvada" (always). Devotional service is manifested at the beginning of the universe's creation. That is confirmed in the following words (Shrimad Bhagavatam 11.14.3), where the Supreme Personality of Godhead Himself says:
"By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas."*
That devotional service is manifested during the middle period, when the universes are manifested, is confirmed in many passages of the Vedic literatures.
46 Devotional service is present even during and after the four kinds of annihilations of the material universe. This is described in the following question spoken by Vidura, a question that affirms that the Lord is served even after the material universe is annihilated (Shrimad Bhagavatam 3.7.37):
"Please describe how many dissolutions there are for the elements of material nature and who survives after the dissolutions to serve the Lord while He is asleep."*
47 That devotional service is present in all four yugas is confirmed in the following words (Shrimad Bhagavatam 12.3..52):
"Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta yuga by performing sacrifices, and in Dvapara yuga by serving the Lord's lotus feet can be obtained in Kali yuga simply by chanting the Hare Krishna maha-mantra."*
48 What more need be said? The Vishnu Purana explains:
"If even for a moment remembrance of Vasudeva, the Supreme Personality of Godhead, is missed, that is the greatest loss, that is the greatest illusion, and that is the greatest anomaly."*
49 Devotional service may be performed in any circumstance. Even while in the womb Shri Prahlada engaged in the devotional service of hearing the Lord's glories chanted by Shri Narada. In childhood Shri Dhruva and many other engaged in devotional service. In youth Ambarisa and many others engaged in devotional service. In old age Dhrtarastra and many others engaged in devotional service. At the moment of death Ajamila and many others engaged in devotional service. In both the heavenly and hellish material worlds Citraketu and many others engaged in devotional service.
50 The Nrsimha Purana explains:
"As they began chanting the holy name of Lord Hari, the residents of hell suddenly developed loving devotion for Him. At that moment they were transported to the spiritual world."
51 That chanting the holy name of the Lord delivers one from hell is also described in these words spoken by Durvasa Muni (Shrimad Bhagavatam 9.4.62):
"O my Lord, O supreme controller, without knowledge of Your unlimited prowess I have offended Your most dear devotee. Very kindly save me from the reaction of this offense. You can do everything, for even is a person is fit for hell, You can deliver him simply by awakening within his heart the holy name of Your Lordship."*
52 The glories of chanting the Lord's holy name are also described in these words (Shrimad Bhagavatam 1.2.11):
"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge."*
53 "Vyatireka (avoiding what is forbidden) is described in the following passage from both the Brhan-narada Purana and the Padma Purana:
"What is the use of studying the Vedas? What is the use of studying other scriptures? What is the use of going on pilgrimages? What is the use of practicing austerities? What is the use of performing sacrifices? What is the use of these things to they who have no devotion to Lord Vishnu?
"What is the use of studying many scriptures? What is the use of performing many sacrifices? What is the use of performing a thousand vajapeya-yajnas? What is the use of these things to a person filled with devotion to Lord Krishna, the saviour from miseries?"
54 That all kinds of spiritual activities are useless without devotional service is also described in these words (Shrimad Bhagavatam 2.4.17):
"Let me offer my respectful obeisances unto the all-auspicious Lord Shri Krishna again and again because the great learned sages, the great performers of charity, the great workers of distinction, the great philosophers and mystics, the great chanters of the Vedic hymns and the great followers of Vedic principles cannot achieve any fruitful results without dedication of such great qualities to the service of the Lord."*
55 That is also confirmed by these words (Shrimad Bhagavatam 5.19.23):
"An intelligent person does not take interest in a place, even in the topmost planetary system, if the pure Ganges of topics concerning the Supreme Lord's activities does not flow there, if there are not devotees engaged in service on the banks of such a river of piety, or if there are no festivals of sankirtana-yajna to satisfy the Lord (especially since sankirtana yajna is recommended in this age)."*
56 That is again confirmed by these words (Shrimad Bhagavatam 10.59.41):
"Even after Indra had bowed down to Lord Acyuta, touched His feet with the tips of his crown and begged the Lord to fulfil his desire, that exalted demigod having achieved his purpose, chose to fight with the Supreme Lord. What ignorance there is among the gods! To hell with their opulence!"***
57 That the devotees are interested only in devotional service is described in these words (Shrimad Bhagavatam 7.7.52):
"A pure devotee does not accept any kind of liberation-salokya, sarsti, samipya, sarupya or ekatva-even though they are offered by the Supreme Personality of Godhead."*
58 That the Supreme Personality of Godhead is pleased only by devotional service is described in these words (Shrimad Bhagavatam 7.7.52):
"My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods, or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show."*
59 That only devotional service has value is described in these words (Shrimad Bhagavatam 1.5.12):
"Knowledge of self-realisation, even though free from all material affinity, does not look well if devoid of a conception of the Infallible (God). What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord?"*
60 That the devotees are interested only in devotional service is described in these words (Shrimad Bhagavatam 3.15.48):
"Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom."*
61 The statement of Shrimad Bhagavatam 2.9.36, that one should always (sarvada) and everywhere (sarvatra) engage in devotional service, is confirmed by the following words (Shrimad Bhagavatam 2.2.36):
"O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere."*
62 The statement of Shrimad Bhagavatam 2.9.36, that one should engage in devotional service by performing prescribed activities (anvaya) and avoiding forbidden activities (vyatireka), is further explained by these words from the Padma Purana:
"Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the sastras should be the servants of these two principles."*
63 The statement of Shrimad Bhagavatam 2.9.36, that one should engage in devotional service always (sarvada) and everywhere (sarvatra) by performing prescribed activities (anvaya) and avoiding forbidden activities (vyatireka), is further explained by these words from Shrimad Bhagavatam (2.2.33 and 2.2.36):
"For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krishna."*
64 "O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere."*
65 In this verse the word "nrnam" means "of the living entities". The living entities are described in these words (Shrimad Bhagavatam 10.87.20):
"The individual living entity, even though he lives within material bodies created by his karma, is actually spiritual and beyond both gross and subtle matter. O Lord, O master of all potencies, the Vedas say he is Your part and parcel. Aware that this is the nature of the living entities, the great sages faithfully worship Your feet, which are worshipped in Vedic yajnas, and which grant liberation."
The living entity attains different destinations as a result of his activities. By engaging in fruitive activities (karma), he attains another material body. By engaging in yoga he attains mystic perfections. By engaging in the study of sankhya philosophy he attains knowledge of the spirit soul. By engaging in jnana-yoga he attains impersonal liberation. In this way, by performing different activities described in the scriptures, he attains different results.
By always (sarvada) and everywhere (sarvatra) engaging in devotional service by performing prescribed activities (anvaya) and avoiding forbidden activities (vyatireka), he attains a glorious secret (rahasya) that is hidden from the perception of they who are engaged in jnana-yoga.
66 That the living entities should engage in devotional service is confirmed by the following words. As Shri Narada was about to explain the science of Shrimad Bhagavatam, Shri Brahma gave him the following instruction (Shrimad Bhagavatam 2.7.52):
"Please describe the science of Godhead with determination and in a manner by which it will be quite possible for the human being to develop transcendental devotional service unto the Personality of Godhead Hari, the Supersoul of every living being and the summum bonum source of all energies."*
67 Here the word "bhavisyati" means "will inevitably be", "iti" refers to the path of devotional service, and "sankalpya" means "by accepting certain restrictions". This verse was spoken by Shri Brahma to Shri Narada.
Anuccheda 116
1 In order that the great Purana (Shrimad Bhagavatam) be revealed, Shri Narada gave the following instruction (Shrimad Bhagavatam 1.5.13):
"O Vyasadeva, your vision is completely perfect. Your good fame is spotless. You are firm in vow and situated in truthfulness. And thus you can think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage."*
2 Here the word "atho" means "therefore". This verse immediately follows these words (Shrimad Bhagavatam 1.5.12):
"Knowledge of self-realisation, event though free from all material affinity, does not look well if devoid of a conception of the Infallible (God). What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord?"*
In Shrimad Bhagavatam 1.5.13 the words "anusmara tad-vicestitam" (thinking of the pastimes of the Lord) describe pure and unbroken devotional service.
Anuccheda 117
1 At the conclusion of this instruction to Vyasa, Shri Narada said (Shrimad Bhagavatam 1.5.40):
"Please, therefore, describe the Almighty Lord's activities which you have learned by your vast knowledge of the Vedas, for that will satisfy the hankerings of great learned men and at the same time mitigate the miseries of the masses of common people who are always suffering from material pangs. Indeed, there is no other way to get out of such miseries."*
2 Here the word "vidam" means "of great learned men". This verse was spoken by Shri Narada to Shri Vyasa.
Anuccheda 118
1 In the beginning of Shrimad Bhagavatam, Shri Vyasa declared devotional service to be the highest good. In a vision he had during a mystic trance, a vision that has already been discussed in the Tattva-sandarbha, he also saw the truth of devotional service. What he saw is described in these words (Shrimad Bhagavatam 1.7.4):
"Thus he fixed his mind, perfectly engaging it by linking it in devotional service (bhakti-yoga) without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control."*
2 In Shrimad Bhagavatam 11.19.30 Uddhava asked the Lord, "What is the greatest attainment?" and the Lord replied, "Devotion to Me is the greatest attainment." The meaning of these verses is clear. The last verse was spoken by the Supreme Personality of Godhead.
Anuccheda 119
1 (The importance of devotional service is also seen in the next verse. Unhappy even after compiling the Vedas), Vyasadeva reflects on (what may have been the cause of His unhappiness). He says (Shrimad Bhagavatam 1.4.31):
"This may be because I did not specifically point out the devotional service of the Lord, which is dear both to perfect beings and the infallible Lord."*
2 The meaning of this verse is clear. It was spoken by Shri Vyasa.
Anuccheda 120
1 By this instruction the Supreme Personality of Godhead, the teacher of all, says that devotional service is the most exalted of all spiritual paths. This is also confirmed by the following words (Shrimad Bhagavatam 6.16.40):
"O unconquerable one, when You spoke about bhagavata-dharma, which is the uncontaminated religious system for achieving the shelter of Your lotus feet, that was Your victory. Persons who have no material desires, like the Kumaras, who are self satisfied sages, worship You to be liberated from material contamination. In other words, they accept the process of bhagavata-dharma to achieve shelter at Your lotus feet."*
2 In this verse the word "jitam" means "conquered by You", and "aha" means "You spoke." This verse was spoken by Citraketu to Shri Sankarsana.
Anuccheda 121
1 In this way it is proved that one should engage in devotional service. In many places in the scriptures devotional service mixed with fruitive work or other activities is described. This is done so that they who have faith in these other spiritual paths may come into contact with devotional service and thus attain the real goal of life. When they thus taste the nectar happiness of serving the Lord they will become devotees and always engage in devotional service.
Previously we had explained the glories of devotional service and demonstrated that it should be performed in all situations. Now we will explain that devotional service should be performed by everyone, that the devotees should do devotional service only and not anything else, that devotional service is the highest religion, and that devotional service fulfils all desires.
2 That devotional service is the highest religion is confirmed by the following words (Shrimad Bhagavatam 6.3.22):
"Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society."*
3 That devotional service fulfils all desires is confirmed by these words (Shrimad Bhagavatam 3.2.10):
"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
4 The exalted nature of devotional service is also described in these words, where the Lord Himself says (Shrimad Bhagavatam 11.15.35):
"My dear Uddhava, I am the cause, the protector and the Lord of all mystic perfections, of the yoga system, of analytic knowledge, of the pure activities of devotional service, and of the community of learned Vedic teachers."
5 That devotional service is the highest religion is confirmed in the Skanda Purana, where in a conversation between Sanat-kumara and Markandeya Muni it is said:
"The religion of worshipping Lord Vishnu is the best of all religions. Worshipping Lord Vishnu brings a result many millions of times greater than one can attain by performing all yajnas, austerities and homas, and by bathing in all holy places. Therefore one should, with all his energy, worship Lord Narayana in this world."
6 Again in the Skanda Purana, in a conversation between Brahma and Narada, the following statement of the Supreme Personality of Godhead is given:
"A person who performs many thousands of thousands of asvamedha-yajnas does not attain the same result attained by My devotees."
7 That devotional service destroys all inauspiciousness is explained by these words (Shrimad Bhagavatam 6.1.17):
"The path followed by pure devotees, who are well behaved and fully endowed with the best qualifications, is certainly the most auspicious path in this material world. It is free from fear, and it is authorised by the sastras."*
8 Shrila Shridhara Svami comments: "Devotional service is not like the path of impersonal speculation (jnana), which brings one fear by convincing one not to serve the Lord. Nor is devotional service like the path of fruitive work (karma) which brings fear because it carries with it envy and a host of other vices."
9 That devotional service destroys all inauspiciousness is also affirmed by the Lord Himself in these words from the Skanda Purana, Dvaraka-mahatmya:
"They who engage in My devotional service will never find inauspiciousness , either in this world or the next. Indeed, they personally carry many millions of their family members to the spiritual world."
10 That devotional service destroys all inauspiciousness is also described in these words of the Vishnu Purana:
"I always take shelter of the Supreme Personality of Godhead, Lord Hari, who is the abode of all auspiciousness."
11 That devotional service destroys all obstacles to spiritual advancement is confirmed by the following words (Shrimad Bhagavatam 10.2.33):
"O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like non devotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service."*
12 The verse immediately preceding this explains (Shrimad Bhagavatam 10.2.32):
"O lotus-eyed Lord, although non devotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet."*
This means that even though they may attain impersonal liberation, because they do not worship the Supreme Personality of Godhead the impersonalists are frustrated in attaining the supreme goal of life. The devotees, however, are not frustrated in their attempt to attain the real goal of life. This verse says; "Even though the impersonalists may ascend to impersonal Brahman realisation, they however, again fall down. O Lord, Your devotees, however, do not fall down from their engagement in the activities of devotional service to You. How can they abandon You, the goal of their lives?" That is the meaning.
13 It may be observed that Vrtra, Gajendra, Bharata, and many others fell down from an exalted life in devotional service. However, because their desire to engage in devotional service followed them to their next birth, they ultimately attained success.
The impersonalists, however, do not retain the desire for spiritual advancement when they fall down. Their desires become material. Their position is described in the following words from the Vasana-bhasya:
"After they attain Brahman liberation the impersonalists again fall down, for they are offenders to the Supreme Personality of Godhead, who is the mater of all inconceivable potencies."
14 In this way the impersonalists become filled with material desires and fall down from Brahman liberation. That is clearly described in this verse (Shrimad Bhagavatam 10.2.32). This verse implies, "O Lord, Your devotees, however, do not fall down." That the impersonalists do fall down and the devotees do not fall down are both facts of equal certainty. They are true without doubt. This verse implies, "O Lord, because the devotees love You, and because they have faith in the activities of devotional service (sadhana-bhakti), they do not fall down."
15 That devotional service removes all obstacles to spiritual progress is also described in these words (Shrimad Bhagavatam 11.4.10):
"The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned share in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him."***
16 That devotional service removes all obstacles to spiritual progress is again described in these words (Shrimad Bhagavatam 11.2.35):
"O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall."***
Anuccheda 122
1 That devotional service removes all obstacles to spiritual progress is confirmed by the Supreme Lord Himself in these words (Shrimad Bhagavatam 3.21.24):
"My dear rsi, O leader of the living entities, for those who serve Me in devotion by worshipping Me, especially persons like you who have given up everything unto Me, there is never any question of frustration."*
2 Here the words "mayi sangrbhitatmanam" mean "their hearts are fixed on Me".
That devotional service removes all obstacles to spiritual progress is again confirmed by the Lord Himself in these words (Shrimad Bhagavatam 11.14.18):
"My dear Uddhava, if My devotee has not fully conquered his sense, he may be harassed by material desires, but because of his unflinching devotion for Me, he will not be defeated by sense gratification."*
3 The word "badhayamanah" in Shrimad Bhagavatam 11.14.18 means that the neophyte devotee sometimes remembers the Lord and becomes attracted to Him. That is what should be understood here.
That the devotee is not defeated in his attempts at spiritual advancement is also, confirmed by the Lord Himself in these words (Shrimad Bhagavatam 11.20.27):
"Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense-gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities."***
In this way the devotee humbly prays to the Lord and perseveres in his activities of devotional service. The verse quoted in the beginning of this anuccheda was spoken by Shri Sukadeva to Shri Kardama.
Anuccheda 123
1 That devotional service removes all fears obtained from wicked living entities or other sources of fear is confirmed by these words (Shrimad Bhagavatam 7.5.43-44):
"Hiranyakasipu could not kill his son by throwing him beneath the feet of big elephants, throwing him among huge, fearful snakes, employing destructive spells, hurling him from the top of a hill, conjuring up illusory tricks, administering poison, starving him, exposing him to severe colds, winds, fire and water, or throwing heavy stones to crush him. When Hiranyakasipu found that he could not in any way harm Prahlada, who was completely sinless, he was in great anxiety about what to do next."*
2 In the Vishnu Purana, Shri Prahlada himself said:
"Elephants with tusks hard as thunderbolts attacked me, but I remained unhurt."
Also in Shrimad Bhagavatam (10.6.3) it is said:
"My dear King, wherever people in any position perform their occupational duties of devotional service by chanting and hearing (sravanam kirtanam visnoh), there cannot be any danger from bad elements. Therefore there was no need for anxiety about Gokula while the Supreme Personality of Godhead was personally present."*
3 This is also confirmed by the following statement of Shri Brhan-narada Purana:
"No obstacles can stop one who worships Lord Vishnu. Neither kings, nor thieves, nor diseases can trouble him. Pretas, pisacas, kusmandas, grahas, balagrahas, dakinis, and raksasas cannot harm him."
The verse quoted in the beginning of this anuccheda was spoken by Shri Narada to Shri Yudhisthira.
Anuccheda 124
1 That they who are engaged in devotional service are always free of fears is again confirmed by the following rhetorical question (Shrimad Bhagavatam 3.22.37):
"Therefore, O Vidura, how can persons completely under the shelter of Lord Krishna in devotional service be put into miseries pertaining to the body, the mind, nature, and other men and living creatures?"*
2 This is also confirmed by the following statement of the Garuda Purana:
"Neither Durvasa's curse nor Indra's thunderbolt have the power to harm a devotee who keeps Lord Krishna in his heart."
3 The verse quoted in the beginning of this anuccheda was spoken by Shri Maitreya to Shri Vidura.
Anuccheda 125
1 Devotional service destroys both the sufferings created by sins already committed and the desire to commit sins in the future. This is explained in these words (Shrimad Bhagavatam 11.14.19):
"My dear Uddhava, just as a blazing fire turns firewood into ashes, similarly, devotion unto Me completely burns to ashes sins committed by My devotees."*
2 Shrila Shridhara Svami comments:
"This verse means, "As (yatha) a great blazing fire (agnih) burns firewood to ashes, so devotional service to Me (mad-visaya bhaktih), which I have now described burns away all sins." In this way the Supreme Personality of Godhead describes the glory and wonder of devotional service. He says, "O Uddhava, please hear this great wonder."
3 Here the example of a great fire is given. In this example the fire is great. However, even if the fire of devotional service is not very great it will still burn away all sins.
4 In the Padma Purana, Patala-khanda, Vaisakha-mahatmya it is also said:
"As a blazing fire burns firewood to ashes, so in a single moment devotional service to the Lord burns away all sins."
5 This is again confirmed by these words (Shrimad Bhagavatam 6.2.15):
"If one chants the holy name of Hari and then dies because of an accidental misfortune, such as falling from the top of a house, slipping and suffering broken bones while travelling on the road, being bitten by a serpent, being afflicted with pain and high fever, or being injured by a weapon, one is immediately absolved from having to enter hellish life, even though he is sinful."*
Here the potential mood (vidhi-lin) is understood although not expressed. The sentences beginning "pusa prapistha-bhagah", and "yad agneyo staka-palo bhavati" (from the Yajur Veda) are examples of the potential being understood although not expressed.
6 The value of hearing about the Supreme Personality of Godhead is also described in these words (Shrimad Bhagavatam 2.1.5):
"O descendent of King Bharata, one who desires to be free from all miseries must hear about, glorify, and also remember the Personality of Godhead, who is the Supersoul, the controller, and the saviour from all miseries."*
7 The word "tasmat" here indicates the reason for hearing the glories of the Lord. It would be wrong to say there is no reason to hear them. The benefit derived from hearing the Lord's glories is not dependent on following a host of rules and regulations. By its own nature, the hearing of the Lord's glories brings the great benefit described here, just as by its own nature, a fire burns firewood to ashes. This was described in the Shrimad Bhagavatam verse quoted in the beginning of this anuccheda.
8 That the performance of devotional service is not dependent on careful attention to a host of rules and regulations is also seen in these words (Shrimad Bhagavatam 11.2.35):
"O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall."***
9 The Shrimad Bhagavatam verse quoted in the beginning of this anuccheda also refutes the idea that a long delay stands between the beginning of devotional service and the attainment of its results. That there is no such delay is also confirmed in the quote from Padma Purana in text 4, which says "tat-ksanat" (devotional service destroys all sins in a single moment).
Anuccheda 126
1 That devotional service brings immediate results is also confirmed in these words (Shrimad Bhagavatam 5.1.15):
"Only a rare person who has adopted complete, unalloyed devotional service to Krishna can uproot the weeds of sinful actions with no possibility that they will revive. He can do this simply by discharging devotional service, just as the sun can immediately dissipate fog by its rays."*
2 Shrila Shridhara Svami comments:
"This verse describes a rare and exalted stage of devotional service. The word 'kevalata' means 'not mixed with the activities of the path of austerity or any other spiritual path'. 'Vasudeva-parayana' means 'not having faith in any other path.' That is the meaning here."
3 This verse explains that as the sun (bhaskarah) dissipates fog (niharam) with its rays, so a devotee (vasudeva-parayanah) uproots the weeds of sinful actions by performing devotional service (bhaktya).
Anuccheda 127
1 That one becomes purified by engaging in devotional service is described in these words (Shrimad Bhagavatam 6.1.16):
"My dear King, if a sinful person engages in the service of a bona fide devotee of the Lord and thus learns how to dedicate his life unto the lotus feet of Krishna, he can be completely purified. One cannot be purified merely by undergoing austerity, penance, brahmacarya and the other methods of atonement I have previously described."*
2 Shrila Shridhara Svami comments:
"This verse affirms that devotional service to the Lord is better than the path of impersonal speculation. One is not purified by following the path of speculation (na tatha puyate). However a person who has dedicated his life to Lord Krishna is purified by serving the Supreme Lord (tat-purusa-nisevaya)."
3 Atonement attained by engaging in devotional service is better than atonement attained by impersonal speculation. This is described in the following verse (Shrimad Bhagavatam 6.1.11):
"My dear King, since acts meant to neutralise impious actions are also fruitive, they will not release one from the tendency to act fruitively. Persons who subject themselves to the rules and regulations of atonement are not at all intelligent. Indeed, they are in the mode of darkness. Unless one is freed from the mode of ignorance, trying to counteract one action through another is useless because this will not uproot one's desires. Thus even though one may superficially seem pious, he will undoubtedly be prone to act impiously. Therefore real atonement is enlightenment in perfect knowledge, Vedanta, by which one understands the Supreme Absolute Truth."*
These words are elaborately explained in Shrila Shridhara Svami's commentary.
4 Shrimad Bhagavatam (6.13.17) explains:
"Indra's sins were diminished by the influence of Rudra, the demigod of all directions. Because Indra was protected by the goddess of fortune, Lord Vishnu's wife, who resides in the lotus clusters of Manasa-sarovara Lake, Indra's sins could not affect him. Indra was ultimately relieved of all the reactions of his sinful deeds by strictly worshipping Lord Vishnu. Then he was called back to the heavenly planets by the brahmanas and reinstated in his position."*
This means that by meditating on Lord Vishnu, Indra became freed from the impious result attained by killing the brahmana Vrtrasura.
Shrimad Bhagavatam (6.13.18) then explains:
"O king, when Lord Indra reached the heavenly planets, the saintly brahmanas approached him and properly initiated him into a horse sacrifice (asvamedha-yajna) meant to please the Supreme Lord."*
We may note that ordinary people think one must perform an asvamedha-yajna to become genuinely freed from the results of sins.
5 Here someone may ask: "Why is it by worshipping the Supreme Personality of Godhead Indra was able to become freed from the sin of killing the great devotee Vrtrasura, who was situated in the platform of pure love for the Lord? It is generally understood that one becomes freed from a great offense only by either experiencing the punishment that is its proper result, or by receiving the mercy of the Lord of His devotee."
This objection is answered in the following words: The Supreme Personality of Godhead ordered Indra to kill Vrtra, and therefore there is actually no fault on Indra's part. Worshipping the Lord was therefore sufficient atonement for Indra. The Supreme Personality of Godhead ordered Indra to kill Vrtra so Vrtra could become freed from having a demon's body. Therefore Indra is not at fault here.
The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 128
1 That devotional service removes the results of past sins is explained in the following two verses (Shrimad Bhagavatam 3.33.6-7):
"To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him."*
2 "Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshippable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required."*
3 The word 'svadah' here means 'a member of the dogeater-caste'. The dictionary defines the word 'svadah' as 'a person who presently eats dog's flesh, as carnivorous animals eat the flesh of various creatures'. The word 'svadah' here, however, refers to a person who in the past ate dog's flesh, performed atonement for that sin, and does not eat dog's flesh in the present. This second meaning is the common usage of the word 'svadah'. The rule 'rudhir yogam apaharati' (customary usage takes precedence over dictionaries and etymology), here eclipses the dictionary definition. In this way the word 'svadah' is defined here.
4 Here the word 'savanaya' refers to the soma-yajna. Simply by once hearing the holy name of the Lord one becomes free from past sins and the low birth they have brought and becomes qualified to perform the soma-yajna. That is the meaning here.
5 If this is true even for dogeaters that become devotees, then how much more true is it for devotees that come from pious backgrounds? Shrimad Bhagavatam (11.14.21) explains:
"Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Personality of Godhead. I am naturally dear to My devotees, who take Me as the only goal of their loving service. By engaging in such pure devotional service, even the dogeaters can purify themselves from the contamination of their low birth."*
6 By engaging in devotional service a dogeater becomes purified of the contamination brought by his past sins and he also attains the qualities needed to perform a yajna. In this way he is qualified to perform a yajna. A boy born in a brahmana family is not automatically qualified to perform yajnas. He is only qualified when he attains saintly qualities and when he is properly initiated. A person born in a brahmana family thus must undergo an elaborate procedure to become qualified to perform a yajna. A devotee, however, is automatically qualified. Therefore a devotee is more worthy of receiving worship than is a brahmana. This is confirmed by Shrila Shridhara Svami, who comments here, "This statement declares that a devotee of the Lord is supremely worthy of receiving worship." In this way it is clearly seen that the performance of devotional service removes all the disadvantages created by past sins.
7 This is confirmed in Shrimad Bhagavatam 3.33.7 (quoted in text 2). There the word "aho" indicates a sense of being struck with wonder. That verse states: "Even a dogeater is glorious if Your holy name stays on his tongue." How is that? The answer is given "He must have executed all kinds of austerities." The meaning here that a person who chants Your holy name, O Lord, is the most saintly of persons.
8 In this way engagement in devotional service to the Lord removes the diseases and sufferings caused by past sins. This is described in the Skanda Purana in these words:
"I offer my respectful obeisances to the limitless Supreme Personality of Godhead. When one remembers His holy name all one's sufferings and diseases perish."
9 Shri Nama-kaumudi also explains that because chanting of the Lord's holy name fulfils all the desires of the devotee, it also removes all his past sins.
The verse quoted in the beginning of this anuccheda was spoken by Shri Devahuti.
Anuccheda 129
1 That devotional service removes material desires is explained in these words (Shrimad Bhagavatam 6.2.17):
"Although one may neutralise the reactions of sinful life through austerity, charity, vows and other such methods, these pious activities cannot uproot the material desires in one's heart. However, if one serves the lotus feet of the Personality of Godhead, he is immediately freed from all such contaminations."*
2 Here the word "adharma-jam" means "born from irreligious activities". The heart is not purified of sins simply by samskaras. The heart is purified only by serving the feet of the Supreme Personality of Godhead. That is the meaning here.
3 That engagement in devotional service removes all past sins is explained in these words of Shri Padma Purana:
There are four kinds of effects due to sinful activities. They are listed as follows: 1. the effect which is not yet fructified, 2. the effect which is lying as seed, 3. the effect which is already mature, and 4. the effect which is almost mature. All these four effects become immediately vanquished for those who surrender unto the Supreme Personality of Godhead, Vishnu and become engaged in His devotional service in full Krishna consciousness."*
Note: These four effects of sins are described by Shrila Prabhupada in Nectar of Devotion, Chapter One, under the sub-heading "Relief from Material Distress."
4 These four kinds of sinful reactions, 1. the effect which is not yet fructified, 2. the effect which is lying as seed, 3. the effect which is already mature, and 4. the effect which is almost mature, will be described in detail later in this book.
The verse quoted in the beginning of this anuccheda was spoken by the Shri Vishnudutas to the Yamadutas.
Anuccheda 130
1 That devotional service removes ignorance is described in these words (Shrimad Bhagavatam 4.11.30):
"Thus regaining your natural position and rendering service unto the Supreme Lord, who is the all-powerful reservoir of all pleasure and who lives in all living entities as the Supersoul, you will very soon forget the illusory understanding of 'I' and 'my'."*
2 That devotional service removes ignorance is also described in Padma Purana in these words:
"Pure devotional service in Krishna consciousness is the highest enlightenment, and when such enlightenment is there, it is just like a blazing forest fire, killing all the inauspicious snakes of desire."*
3 The verse quoted in the beginning of this anuccheda was spoken by Shri Manu to Maharaja Dhruva.
Anuccheda 131
1 That by engaging in devotional service one satisfies everyone is explained in these words (Shrimad Bhagavatam 4.31.14):
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
2 That everyone is pleased with a devotee is also described in these words (Shrimad Bhagavatam 4.9.46-47):
"Suruci, the younger mother of Dhruva Maharaja, seeing that the innocent boy had fallen at her feet, immediately picked him up, embracing him with her hands, and with tears of feeling she blessed him with the words, 'My dear boy, long may you live!'*
3 "Unto one who has transcendental qualities due to friendly behaviour with the Supreme Personality of Godhead, all living entities offer honour, just as water automatically flows down by nature."*
4 Suruci was of Dhruva's enemy and the co-wife of Dhruva's mother. Dhruva has just come from worshipping the Supreme Lord.
5 That everyone is pleased with a devotee is also described in these words of the Padma Purana:
"A person who worships Lord Hari pleases all the worlds. All moving and unmoving living entities love him."
6 The verse quoted in the beginning of this anuccheda was spoken by Shri Maitreya Muni.
Anuccheda 132
1 That devotional service brings with it knowledge, renunciation, and all other spiritual virtues is explained in these words (Shrimad Bhagavatam 5.18.12):
"All the demigods and their exalted qualities, such as religion, knowledge and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva. On the other hand, a person devoid of devotional service and engaged in material activities has no good qualities. Even if he is adept at the practice of mystic yoga or the honest endeavour of maintaining his family and relatives, he must be driven by his own mental speculations and must engage in the service of the Lord's external energy. How can there be any good qualities in such a man?"*
2 That devotional service grants the happiness of Svargaloka, liberation, and residence in the Lord's transcendental abode is described in these words (Shrimad Bhagavatam 11.20. 32-33):
"Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties, and all other means of perfecting life, is easily achieved by My devotee through loving service to Me. If somehow or other My devotee desires promotion to heaven, liberation or residence in My abode, he easily achieves such benedictions."***
3 Devotional service brings such great happiness that it inspires one to reject the methods and goals of karma (fruitive work) and jnana (impersonal speculation). This is described in these words (Shrimad Bhagavatam 11.14.14):
"One who has fixed his consciousness on Me desires neither the position or abode of Lord Brahma or Lord Indra, nor an empire on the earth, nor sovereignty in the lower planetary systems, nor the eightfold perfection of yoga, nor liberation from birth and death. Such a person desires Me alone."***
4 Here the word "rasadhipatyam" means "sovereignty in the lower planetary systems", and "apuna-bhavam" means "impersonal liberation". What more? The word "anyat" means "anything else one may aspire to attain." The devotees does not desire (na icchati) any of this. The Lord says, "He desires only Me (mam), who am attained by devotional service and who is the greatest of all goals of life. In this way the devotee is completely surrendered unto Me (mayy arpitatma)."
Anuccheda 133
1 Pure devotional service offered to the Supreme Personality of Godhead is beyond the modes of nature. All other works are in the realm of the material modes. This is explained in the following words (Shrimad Bhagavatam 11.25.23):
2 "Work performed as an offering to Me, without consideration of the fruit, is considered to be in the mode of transcendental goodness, beyond the material modes. Work performed with a desire to enjoy the result is in the mode of passion. And work impelled by violence and envy is in the mode of ignorance."
3 Here the word "mad-arpanam" means "offered to Me", "nisphalam" means "without desiring to enjoy the results", and "adi" means "pride, envy, and a host of other vices".
Anuccheda 134
1 Non-devotional activities are situated in the realm of the three modes of material nature. Activities of direct devotional service, however, are transcendental and beyond the modes of nature. The Lord Himself explains this in the following words (Shrimad Bhagavatam 11.25.24):
2 "Absolute knowledge is in the mode of goodness, knowledge based on duality is in the mode of passion, and foolish, materialistic knowledge is in the mode of ignorance. Knowledge based upon Me, however, is understood to be transcendental."***
3 Here the word "prakrtam" means "material knowledge, which is like the small knowledge of a child or a deaf-mute", "vaikalpikam" means "the knowledge attained by using the material body and senses", "rajah" means "the mode of passion", and "jnana-kaivalyam" means "impersonal knowledge whereby one imagines that the individual living entity and the Supreme Brahman are not different." The word "tvam" (you) is therefore a word that has no meaning in impersonalism. Only the word "tat" (it) has meaning for the impersonalists. When the heart and mind are situated in material goodness then the pure and subtle impersonal feature of the Absolute can be understood. Therefore the impersonal Absolute that is manifested in the mode of material goodness.
4 The different effects of the different modes are explained in these words of Shri Bhagavad-gita (14.17):
"From the mode of goodness, real knowledge develops; from the mode of passion, greed develops; and from the mode of ignorance develop foolishness, madness and illusion."*
5 The rareness of knowledge of the Supreme Person is described in these words (Shrimad Bhagavatam 6.14.2 and 5):
"Demigods situated in the mode of goodness and great saints cleansed of the dirt of material enjoyment hardly ever render pure devotional service at the lotus feet of Mukunda."*
6 "O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare."*
7 Knowledge of the Supreme Person is not attained by they who are situated in the three modes of goodness, passion and ignorance. This is explained in the following words (Shrimad Bhagavatam 6.14.1):
"O learned brahmana, demons are generally sinful, being obsessed with the modes of passion and ignorance. How, then, could Vrtrasura have attained such exalted love for the Supreme Personality of Godhead, Narayana?"*
8 Shrila Sukadeva Gosvami then explained that non devotees can become enlightened by association of great souls. In his reply he said that Vrtrasura, in his previous birth, associated with Narada Muni and other great devotees. That one attains knowledge of the Supreme Personality of Godhead by associating with His devotees is also explained in these words (Shrimad Bhagavatam 7.5.32):
"Unless they smear upon their bodies the dust of the lotus feet of a Vaishnava completely freed from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord, who is glorified for his uncommon activities. Only by becoming Krishna consciousness and taking shelter at the lotus feet of the Lord in this way can on be freed from material contamination."*
9 That one becomes enlightened by associating with a great devotee, who is a pure carrier of the Lord's mercy, is explained in these words (Shrimad Bhagavatam 1.18.13):
10 "The value of a moment's association with the devotee of the Lord cannot even be compared to the attainment of heavenly planets or liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which are for those who are meant for death."*
11 To be freed from the influence of the three modes of material nature is best, so therefore association with a devotee who is free from the influence of the modes is the best kind of association with a devotee.
In Shrimad Bhagavatam 7.1.1., King Pariksit asks the following question:
"My dear brahmana, the Supreme Personality of Godhead, Vishnu, being everyone's well-wisher is equal and extremely dear to everyone. How, then, did He become partial like a common man for the sake of Indra and thus kill Indra's enemies? How can a person equal to everyone be partial to some and inimical toward others?"*
12 The Supreme Personality of Godhead does not give His real mercy to the demigods and others still under the spell of the three modes of material nature. He gives His real mercy only to the great souls, such as Prahlada, who are free from the spell of the modes. By associating with such devotees one also becomes free from the spell of the three modes of nature. When one has thus shaken off the influence of the modes, he can engage in real devotional service. This is described by the Supreme Personality of Godhead Himself in these words spoken to Uddhava (Shrimad Bhagavatam 11.25.33):
13 "Therefore, having achieved this human form of life, which allows one to develop full knowledge, those who are intelligent should free themselves from all contamination of the modes of nature and engage exclusively in loving service to Me."***
14 The assertion that knowledge of the Supreme Personality of Godhead is "nirguna" should be understood in the secondary sense of "free from the influence of the three modes of material nature" and not in the primary sense of "not having any qualities". The impersonal conception of God imagines that God has no qualities. This idea is "nirguna" in the primary sense. The personal and impersonal ideas of God are both nirguna, but it is the personal idea of God that is nirguna in the sense of being free from the three modes of material nature. Indeed, the impersonal idea of God is a product of the material mode of goodness and the personal idea of God is free from the spell of the modes as the Supreme Personality of Godhead Himself explains in the following words (Shrimad Bhagavatam 11.25.29):
15 Happiness derived from the impersonal idea of God is in the mode of goodness, happiness based on sense gratification is in the mode of passion, and happiness based on delusion and degradation is in the mode of ignorance. But that happiness found within Me is transcendental."
16 In this way Shrimad Bhagavatam explains that the happiness of serving the Supreme Personality of Godhead is transcendental and free from the influence of the three modes of material nature. Therefore devotional service, which has many activities, beginning with hearing about the Lord, is beyond the modes of material nature.
17 The devotional activity of hearing about the Lord's glories is described in these words (Shrimad Bhagavatam 1.2.16):
"O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva."*
18 It was previously explained that association with great souls frees one from the spell of the three modes of material nature. Here it is said that by serving these great souls one develops an affinity for hearing about the Supreme Personality of Godhead. From this it may be understood that the activity of hearing the Lord's glories is also beyond the spell of the three modes of material nature.
19 That hearing the glories of the Lord is a transcendental activity beyond the spell of the three modes of material nature is confirmed by the Lord Himself in these words (Shrimad Bhagavatam 8.24.38):
"You will be thoroughly advised and favoured by Me, and because of your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me."*
20 In these words Lord Matsyadeva explains that knowledge of Brahman (param brahma) is attained by the mercy of the Lord. Here someone may ask: "How can knowledge of Brahman describe various qualities, since Brahman has no qualities? The answer is given: There are two kinds of Brahman knowledge. One kind, the knowledge attained by the Lord's devotees, comes by the Lord's mercy, the other kind, the knowledge attained by the worshippers of impersonal Brahman, comes independently, without the Lord's direct mercy. Therefore the spiritual knowledge attained by the devotees in their practice of devotional service, which is manifested by the Lord's transcendental potency, is filled with spiritual variety.
21 That the spiritual knowledge of the devotees is superior to the knowledge of the impersonalists is confirmed by the Lord Himself in the following words of Shri Bhagavad-gita (18.54):
"One who is thus transcendentally situated at once realises the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me."*
22 The superiority of devotional service to the Lord is also confirmed by these words (Shrimad Bhagavatam 1.7.10):
"All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realisation, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."*
23 The worshippers of Brahman attain a liberation that is without any variety. They who understand the real nature of the Absolute do not think very highly of this kind of liberation. They reject it. This is described in the following words (Shrimad Bhagavatam 3.15.48):
"Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing or other less important benedictions like the material happiness of the heavenly kingdom."*
24 Devotional service is the opposite of impersonal liberation. Indeed, for one who has attained even the dim reflection of the Lord's mercy impersonal liberation is like hell. This is confirmed by the following words (Shrimad Bhagavatam 6.17.28):
"Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord."*
25 Although an impersonalist may think it is the mercy of the Absolute, impersonal liberation is only a figment of the impersonalist's imagination. Because it comes from the imagination it is actually a product of the three modes of material nature, and because it is a product of the three modes of material nature it eventually leads to another birth in the material world.
26 Someone may ask: "The internal and external senses of the living entity are products of the three modes of material nature. How can the knowledge and activities that come from these two sets of senses ever be free from the grip of the three modes?"
The answer may be given: The power from which knowledge and action come is not material and not a product of the three modes. Because the individual spirit soul is not the most important, because he is in truth a potency subordinate to the Supreme Personality of Godhead, and because he is like an empty vessel that cannot act unless filled with the potency of the Lord, it is the Supreme Lord alone that enables the senses to act.
27 This is confirmed by the following words (Shrimad Bhagavatam 6.26.24):
"As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favoured by the Supreme Brahman."*
28 This is also confirmed by the Sruti-sastra (Brhad-aranyaka Upanisad 4.4.18) in these words:
"The Supreme Personality of Godhead is the breathing power of the breath. He is the seeing power of the eyes. He is the hearing power of the ears. He is the thinking power of the mind."
29 The Rg Veda also explains:
"Nothing happens without the sanction of the Supreme Personality of Godhead."
30 When one performs activities to attain a goal that is within the realm of the three modes, then his activities are within the realm of the modes. However, when one performs activities to please the Supreme Personality of Godhead, then his activities are beyond the realm of the modes of material nature. This is confirmed by Shrila Sukadeva Gosvami in the following words from the Devamrta-pana chapter of Shrimad Bhagavatam (8..9.29):
31 "In human society there are various activities performed for the protection of one's wealth and life by one's words, one's mind and one's actions, but they are all performed for one's personal or extended sense gratification with reference to the body. All these activities are baffled because of being separate from devotional service. But when the same activities are performed for the satisfaction of the Lord, the beneficial results are distributed to everyone, just as water poured on the root of a tree is distributed throughout the entire tree."*
32 Here the word "prthaktvat" means "by taking shelter of someone other than the Supreme Personality of Godhead" and the word "aprthaktvat" means "by taking shelter of the Supreme Personality of Godhead." That is the meaning. When knowledge and activities are employed in the service of the Supreme Personality of Godhead they become spiritual and beyond the touch of the three modes of material nature, and by performing such activities one becomes free from having to take another birth in the material world of birth and death. The so-called knowledge of the impersonalists, however, because it is not employed in the service of the Supreme Personality of Godhead, inevitably leads one to another birth in the material world. The qualities of devotional service, which begin with its ability to please the Lord, will be described later in this book. In the third canto of Shrimad Bhagavatam, Lord Kapiladeva described devotional service as being either free from the modes of nature, or within the realm of the modes of nature, all according to whether the heart of the devotee is free from the modes or still under their spell.
Anuccheda 135
1 In this way its seen that knowledge in devotional service and the activities of devotional service, such as hearing and chanting the Lord's glories, are beyond the touch of the material modes of nature. In the same way residence in the Lord's temple is also beyond the modes. The Lord Himself confirms this in the following words (Shrimad Bhagavatam 11.25.25):
2 "Residence in the forest is in the mode of goodness, residence in a town is in the mode of passion, residence in a gambling house displays the quality of ignorance, and residence in a place where I reside is transcendental, beyond the modes of nature."
3 In this verse the words "vanam vasah" mean "residence in the forest", "gramyah" means "residence among householders", and "tamasam" means "residence among sinful people". The word "dyuta-sadanam" (gambling house) is here given as an example of one among many kinds of sinful places. "Man-niketam" means "a place where they who are devoted to serving Me stay". The word "vasah" refers to all the different places here, beginning with the forest. This sentence is thus like the sentence "ayur ghrtam".
4 A forest, a place where there are many trees and almost no people, is primarily in the mode of goodness, although traces of passion and ignorance may be present. Because residence in a forest is originally manifested from the mode of goodness, and because by residing in a forest one becomes more strongly situated in the mode of goodness, it is right to say that the mode of goodness is prominent in the forest.
The word "gramyah" is formed by adding a taddhita affix to the word "grama". The word "dyuta-sadanam" means "residence in a gambling house". The word "man-niketam" refers to any place where the Supreme Lord is glorified. Such a place becomes free from the touch of the modes of material nature just as an ordinary object becomes gold by contact with a sparsamani jewel.
5 If one has eyes spiritualised with devotion for the Lord he can see that a place where the Lord is glorified is beyond the modes of material nature. The scriptures explain:
"When the demigods look at the devotees worshipping the Lord in the temple, they see a host of four-armed residents of Vaikuntha."
The commentator explains:
"This means that, because the Lord is personally present in His temple, the temple is beyond the touch of the three modes of material nature."
Anuccheda 136
1 As different residences are situated in the different modes, so different activities are also situated in the different modes. The Supreme Personality of Godhead explains (Shrimad Bhagavatam 11.25.26):
2 "A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature."***
3 The meaning here is that a worker who does not take shelter of the Supreme Personality of Godhead remains under the spell of the three modes of material nature. His body and everything else are under the spell of the three modes.
Anuccheda 137
1 As different activities are situated in the different modes, so different kinds of faith in various activities are also situated in the different modes. The Supreme Personality of Godhead explains (Shrimad Bhagavatam 11.25.27):
2 "Faith directed toward spiritual life is in the mode of goodness, faith rooted in fruitive work is in the mode of passion, faith residing in irreligious activities is in the mode of ignorance, but faith in My devotional service is purely transcendental."***
3 In this verse the word "adharma" means "irreligion". The remainder of this verse is like the previous verses. The verse quoted in this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 138
1 That devotional service is above the three modes of material nature is also confirmed by the following words (Shrimad Bhagavatam 3.2.24):
"After hearing the discourses between the Yamadutas and the Vishnudutas, Ajamila could understand the religious principles that act under the three modes of material nature. These principles are mentioned in the three Vedas. He could also understand the transcendental religious principles, which are above the modes of material nature and which concern the relationship between the living being and the Supreme Personality of Godhead."*
2 Shrila Shridhara Svami comments:
"In this verse the word 'suddham' means 'beyond the three modes of material nature' and 'traivedyam' means 'the religious principles described in the three Vedas'. These religious principles are described as being 'gunasrayam', or 'within the realm of the three modes of material nature.'"
3 The Vedas described here are the karma kanda portion of the Vedas. This portion of the Vedas is described by the following words of Shri Bhagavad-gita (9.21):
"When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death."*
The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 139
1 That devotional service is the Lord's potency and that it is self-manifest is confirmed by the following words (Shrimad Bhagavatam 5.14.45):
2 "Even though in the body of a deer, Maharaja Bharata did not forget the Supreme Personality of Godhead. Therefore when he was giving up the body of a deer, he loudly uttered the following prayer: The Supreme Personality of Godhead is sacrifice personified. He gives the results of ritualistic activity. He is the protector of religious systems, the personification of mystic yoga, the source of all knowledge, the controller of the entire creation, and the Supersoul in every living entity. He is beautiful and attractive. I am quitting this body offering obeisances unto Him and hoping, that I may perpetually engage in His transcendental loving service." Uttering this, Maharaja Bharata left his body."*
3 The word "yah" here refers to Bharata, the son of Lord Rsabhadeva. Even though he was in the body of a deer, at the time of death he was able to speak this prayer. Although it is not ordinarily possible for a deer to speak in this way, because devotional service is self-manifest, the service of glorifying the Lord appeared to Bharata in this way. The same thing happened to the elephant Gajendra.
Anuccheda 140
1 That devotional service brings great happiness to they who directly engage in it is explained in the following words (Shrimad Bhagavatam 1.2.22):
"Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krishna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self."*
2 That devotional service brings great happiness even to they who do not directly engage in it is explained in the following words (Shrimad Bhagavatam 1.2.22):
"We have just begun the performance of this fruitive activity, a sacrificial fire, without certainty of its result due to the many imperfections in our action. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing."*
3 The Lord Himself describes the happiness of devotional service in these words (Shrimad Bhagavatam 9.4.67):
"My devotees who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation (salokya, sarupya, samipya and sarsti), although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?"*
4 This statement,, that the devotees are not interested in perishable material happinesses, proves that devotional service is above the modes of material nature. This verse says that the devotees are not interested even in the four kinds of liberation, which begin with salokya-mukti, so how can they be interested in perishable material happinesses, which will certainly be destroyed in the course of time?
This verse was spoken by Lord Vishnu to Durvasa Muni.
Anuccheda 141
1 That devotional service makes on fall in love with the Supreme Personality of Godhead is described in these words (Shrimad Bhagavatam 7.7.33):
"By these activities (as mentioned above) one is able to cut down the influence of the enemies, namely, lust, anger, greed, illusion, madness, and jealousy, and when thus situated, one can render service to the Lord. In this way one surely attains the platform of loving service to the Supreme Personality of Godhead."*
2 The exalted nature of the devotees' love is described in these words (Shrimad Bhagavatam 5.6.18):
"My dear King, the Supreme Person, Mukunda, is actually the maintainer of all the members of the Pandava and Yadu dynasties. He is your spiritual master, worshipable Deity, friend, and the director of your activities. To say nothing of this, He sometimes serves your family as a messenger or servant. This means He worked just as ordinary servants do. Those engaged in getting the Lord's favour attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him."*
3 Someone may worry, "No one will ever attain real love for the Lord." To answer this worry, this verse says, "The Supreme Personality of Godhead sometimes gives love for Him, love that is called bhakti-yoga". Here the word "karhicit" means "sometimes". The Amara-kosa dictionary explains, "The affixes cit and cana are employed to limit the scope of the preceding word."
4 Finally, after the devotee endeavours for a long time, the Lord gives pure love for Him. This is explained in the following words (Shrimad Bhagavatam 5.19.27):
"The Supreme Personality of Godhead fulfils the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality of Godhead's special mercy."*
5 That one can please the Supreme Personality of Godhead only by loving and serving Him is explained in these words (Shrimad Bhagavatam 7.7.51):
"My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show."*
6 That one can please the Supreme Personality of Godhead only by loving devotional service is again confirmed by the following words (Shrimad Bhagavatam 7.9.9.):
"Prahlada Maharaja continued: One may possess wealth, an aristocratic family, beauty, austerity, education, sensory expertise, lustre, influence physical strength, diligence, intelligence, and mystic power, but I think that even by all these qualifications one cannot satisfy the Supreme Personality of Godhead. However, one can satisfy the Lord simply by devotional service. Gajendra did this, and thus the Lord was satisfied with him."*
7 In this verse the word "abhijana" means "birth in an aristocratic family", "buddhi" means "intelligence", and "yoga" means "astanga-yoga". This verse is spoken by Prahlada Maharaja to Lord Nrsimhadeva.
Anuccheda 142
1 Here someone may ask: "If the Supreme Personality of Godhead already possesses all happiness, then how is it possible for Him to find more happiness in the devotees' service? He already has all happiness. The idea that he can obtain more happiness contradicts the idea that He eternally has all happiness already."
Here the answer is given: The Vedic literatures certainly support the idea that He finds more happiness in the devotees' service. Here the explanation is given. The all-blissful Supreme Personality of Godhead has a potency, called hladini-sakti, that manifests His transcendental bliss. He places this potency among His devotes and when they service Him it is this potency that pleases Him. In this way the Supreme Personality of Godhead, who already has all pleasure, is pleased by devotional service. This is confirmed by the following words (Shrimad Bhagavatam 5.15.13):
2 "When the Supreme Lord is pleased by a person's actions, automatically all the demigods, human beings, animals, birds, bees, creepers, trees, grass and all other living entities, beginning with Lord Brahma are pleased. The Supreme Personality of Godhead is the Supersoul of everyone, and He is by nature fully pleased. Nonetheless, He came to the arena of Maharaja Gaya and said, 'I am full pleased'."*
3 In this verse the word "visva-jivah" means "He who gives life to all living beings." The compound word beginning with "deva" is in the singular because it is a dvandva-samasa. The word "pritih" means "happiness". This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 143
1 Because the Supreme Personality of Godhead is thus always happy in Himself and because His desires are always fulfilled, He is pleased by even the smallest offering. The following example is given in Shrimad Bhagavatam (1.11.4-5):
2 "The citizens arrived before the Lord with their respective presentations, offering them to the fully satisfied and self-sufficient one, who, by, by His own potency, incessantly supplies others. These presentations were like the offering of a lamp to the sun. Yet the citizens began to speak in ecstatic language to receive the Lord, just as wards welcome their guardian and father."*
3 In this verse the word "tatra" means "in Dvaraka", and the phrase "raver dipam" means "the offering of a lamp to the sun." The people worshipped (adrtah) the Lord in that way. That is the meaning. The phrase beginning with the word "priti" explains how the people were able to please the Lord with their prayers and various offerings. Here is given the example of children (arbhakah) approaching their father (pitaram). The word "priti" here means "extraordinary happiness and love." The Lord is here described as "sarva-suhrdam" (the friend and well wisher of all). Because He is everyone's friend, He is also everyone's protector (avitaram).
4 Although He is always satisfied and happy in Himself, and although His desires are always fulfilled, the Supreme Personality of Godhead is nevertheless pleased by His devotees as a proud and loving father is pleased by His children. That is the meaning. He is merciful to His devotees and He fulfils their desires as if He were a kalpa-vrksa tree. He naturally loves His devotees, they naturally worship Him and offer prayers to Him, and He reciprocates by giving them appropriate gifts in return. In this way, even though He is naturally filled with all bliss, the Supreme Personality of Godhead still finds happiness in the devotional service offered by His devotees. This verse was spoken by Shrila Suta Gosvami.
Anuccheda 144
1 The devotion that the devotees feel for the Lord is actually a potency of the Lord Himself. The Lord himself is the original cause of that devotion. The Lord Himself is thus present in the activities of devotional service performed by the devotee's limbs and senses. The devotee's activities of devotional service are thus a reflection of the Lord's potency of devotional service. In this way the power of the Lord's mercy is the actual cause of the devotee's love for the Lord.
That the Lord Himself is the cause of the activities of devotional service performed by the limbs and senses is confirmed by the following words (Shrimad Bhagavatam 12.8.40):
2 "O Almighty Lord, how can I possibly describe You? You awaken the vital air, which then impels the minds, senses and power of speech to act. This is true for all ordinary conditioned souls and even for great demigods like Brahma and Siva. So it is certainly true for me. Nevertheless, You become the intimate friend of those who worship You."***
3 In this verse the words "O Almighty Lord, how can I possibly describe You?" mean "How can I possibly describe even a small portion of Your mercy?" This is so because You (tvaya) awaken (udiritah) the vital air (asuh) and when it is set in motion (samspandate), power of speech (vak) and the mind and senses follow (tam anu)." The word "vai" (certainly) indicates that the Lord is both the direct and indirect cause of the senses' actions. This is confirmed by the following words (Shri Brhad aranyaka Upanisad 4.4.18):
"The Supreme Personality of Godhead is the breathing power of the breath. He is the seeing power of the eyes. He is the hearing power of the ears. He is the thinking power of the mind."
This is true not only for ordinary living entities, but even for the great demigods Brahma and Siva (aja-sarvayoh). Therefore the speaker of this verse (Markandeya Muni) says, "It is certainly also true for me (svasya)."
Although no one is ever really independent, the devotees voluntarily allow the Lord to control their speech and other limbs and senses, and thus they become like puppets in His hands. The verse there says, "O Lord, because they love (bhava) You with a love that is Your own gift to them, You become (asi) the devotees' intimate friend (bandhuh)."
This verse was spoken by Markandeya Muni to Shri Nara-Narayana Rsis.
Anuccheda 145
1 That devotional service, and nothing else, enables one to directly see the Supreme Personality of Godhead is explained in the following words (Shrimad Bhagavatam 1.8.36):
2 "O Krishna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death."*
3 The meaning of this verse is clear. It was spoken by Shri Kunti-devi to the Supreme Personality of Godhead.
Anuccheda 146
1 That by engaging in devotional service one attains the Lord's association is explained in these words (Shrimad Bhagavatam 11.18.45):
"My dear Uddhava, I am the Supreme Lord of all worlds, and I create and destroy this universe, being its ultimate cause. I am thus the Absolute Truth, and one who worships Me with unfailing devotional service comes to Me."***
2 Shrila Shridhara Svami comments:
"That Shri Krishna is the Supreme Personality of Godhead is confirmed by the words 'sarvotpatty-apyayam', which means 'the creator and destroyer of all the material worlds'. 'Ma' means 'Me, the Supreme Personality of Godhead, who is the cause of everything, who has a spiritual form and who resides in Vaikuntha', 'brahma-karanam' means 'the author of the Vedas', and 'upayati' means 'comes near'."
3 That by engaging in devotional service one attains the Lord's association is also explained in these words (Shri Bhagavad-gita 8.22):
"The Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion. Although He is present in His abode, He is all-pervading, and everything is situated within Him."*
Anuccheda 147
1 Devotional service is rewarded with a gift far beyond the power of the devotee's mind to understand. Dhruva Maharaja, was given his own spiritual planet Dhruvaloka as a reward for his service, is the proof of this.
By engaging in devotional service, the devotee turns the Lord into a submissive servant. The Lord Himself explains (Shrimad Bhagavatam 11.14.20):
"My dear Uddhava, neither through astanga-yoga (the mystic yoga system to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptance of sannyasa can one satisfy Me as much as one can by developing unalloyed devotional service unto Me."*
2 After speaking that verse, the Lord explains (Shrimad Bhagavatam 11.14.21):
"Being very dear to the devotees and sadhus, I am attained through unflinching faith and devotional service. This bhakti-yoga system, which gradually increases attachment for Me, purifies even a human being born among dogeaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga."*
3 Although these verses from Shrimad Bhagavatam Canto Eleven Chapter Fourteen do not clearly single out either sadhana-bhakti (the beginning stage of devotional service) or sadhya-bhakti (the advanced stage of devotional service), it is clear that the beginning stage is not the best or final feature of devotional service. Still, because the beginning stage of devotional service gradually leads one to the advanced stage, it is also glorified in these verses. This is explained in the following question and an answer (Shrimad Bhagavatam 11.14.1):
"My dear Krishna, the learned sages who explain Vedic literature recommend various processes for protecting one's life. Considering these varieties of viewpoint, my Lord, please tell me whether all these processes are equally important. or whether one of them is supreme."*
The Lord answers (Shrimad Bhagavatam 11.14.26):
"When a diseased eye is treated with medicinal ointment it gradually recovers its power to see. Similarly, as a conscious living entity cleanses himself of material contamination by hearing and chanting the pious narrations of My glories, he regains his ability to see Me, the Absolute Truth, in My subtle spiritual form."*
4 The beginning stage of devotional service is clearly glorified in these words (Shrimad Bhagavatam 11.14.18-22):
"My dear Uddhava, If My devotee has not fully conquered his sense, he may be harassed by material desires, but because of his unflinching devotion for Me, he will not be defeated by sense gratification."***
"My dear Uddhava, just as a blazing fire turns firewood into ashes, similarly, devotion unto Me completely burns to ashes sins committed by My devotees.***
"My dear Uddhava, neither through astanga-yoga (the mystic yoga system to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptance of sannyasa can one satisfy Me as much as one can by developing unalloyed devotional service unto Me."*
"Being very dear to the devotees and sadhus, I am attained through unflinching faith and devotional service. This Bhakti-yoga system, which gradually increases attachment to Me, purifies even a human being born among dogeaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga."*
"Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me."***
Shrimad Bhagavatam 11.14.18 especially describes the beginning stage of devotional service because in the advanced stage a devotee is not agitated by material desires. The advanced stage is described in these words (Shrimad Bhagavatam 10.87.35):
"Sages free from false pride live on this earth by resorting to sacred places of pilgrimage and those districts in which the Supreme Lord has manifested His pastimes. Because such devotees keep You lotus feet within their hearts, the water that washes their feet destroys all sins. Everyone who even once turns his mind toward You, the eternally blissful Soul of all existence, ceases from worshipping family life at home, in which a man is simply robbed of his good qualities."***
4 In these words the Vishnu Purana glorifies the advanced stage of devotional service:
"When Lord Vishnu, the Supreme Personality of Godhead enters the heart, everything else becomes insignificant. What will one attain by running east and west to get this and that?"
6 The advanced stage of devotional service is again described in these words (Shrimad Bhagavatam 11.14.23):
"If one's hairs do not stand on end, how can the heart melt? And if the heart does not melt, how can tears of love flow from the eyes? If one does not cry in spiritual happiness, how can one render loving service to the Lord? And without such service, how can the consciousness be purified?"***
7 The advanced stage of devotional service is again described in these words (Shrimad Bhagavatam 11.14.24):
"A devotee whose speech is sometimes choked up, whose heart melts, who cries continually and sometimes laughs, who feels ashamed and cries out loudly and then dances - a devotee thus fixed in loving service to M purifies the entire universe."***
Even the beginning stage of devotional service is purifying. How much more purifying is the advanced stage described here? The stage of devotional service described here is far beyond the stage described in Shrimad Bhagavatam 11.14.18 (quoted in Text 4).
8 That the activities of devotional service, which begin with the dim reflection of the Lord's holy name, destroy all sins is proved by the following words spoken by the Supreme Lord Himself (Shrimad Bhagavatam 11.14.19):
"As all fuel is burned to ashes by a full-fledged fire, all sinful activities are totally erased when one engages in devotional service to Me."*
9 Devotional service and astanga-yoga are very different spiritual paths. They are opposites and bring opposite results, as the Lord explains in these words (Shrimad Bhagavatam 11.14.20):
"My dear Uddhava, neither through astanga-yoga (the mystic yoga system to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptance of sannyasa can one satisfy Me as much as one can by developing unalloyed devotional service unto Me."*
"Being very dear to the devotees and sadhus, I am attained through unflinching faith and devotional service."*
This statement also affirms that it is faith in devotional service that enables one to attain the Supreme Lord.
10 The result of acting in the beginning stage of devotional service is that the devotee attains certain spiritual advantages. The result of advanced devotional service is that one turns the Supreme Personality of Godhead into one's submissive servant.
11 Shrimad Bhagavatam (5.6.18) explains:
"My dear King, the Supreme Person, Mukunda, is actually the maintainer of all the members of the Pandava and Yadu dynasties. He is your spiritual master, worshipable Deity, friend, and the director of your activities. To say nothing of this, He sometimes serves your family as a messenger or servant. This means He worked just as ordinary servants do. Those engaged in getting the Lord's favour attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him."*
This verse means that unless the Supreme Personality of Godhead has become like a submissive servant, completely under the devotee's dominion, He will not give the gift of pure love for Him.
12 Shrimad Bhagavatam (11.14.22) explains:
"Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me."***
This verse explains that devotional service is very different from ordinary religious activities. Indeed, devotional service brings a much better result than ordinary religious activities do. By engaging in devotional service one becomes very pure and attains the advanced stage of devotional service, as described in Shrimad Bhagavatam 11.14.23:
"If one's hairs do not stand on end, how can the heart melt? And if the heart does not melt, how can tears of love flow from the eyes? If one does not cry in spiritual happiness, how can one render loving service to the Lord? And without such service, how can the consciousness be purified?"***
In this way the passage beginning with Shrimad Bhagavatam 11.14.18 and ending with 11.14.24 is explained.
The verse quote in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 148
1 Direct devotional service, where one gives gifts to the Supreme Personality of Godhead, is better than ordinary work in this world. Devotional service is thus the actual process of religion. The Lord explains this in the following words (Shrimad Bhagavatam 11.19.21):
"O Uddhava, greatest of saints, in a dangerous situation an ordinary person cries, becomes fearful and laments, although such useless emotions do not change the situation. But activities offered to Me without personal motivation, even if they are externally useless, amount to the actual process of religion."***
2 Simply by hearing about devotional service one can become purified of all past sins. This is explained in the following words (Shrimad Bhagavatam 11.2.12):
"Pure devotional service rendered to the Supreme Lord is spiritually so potent that simply by hearing about such transcendental service, by chanting its glories in response, by meditating on it, by respectfully and faithfully accepting it, or by praising the devotional service of others, even person who hate the demigods and all other living beings can be immediately purified."*
3 In the Padma Purana, Magha-mahatmya, the Yamadutas say:
"Then Yamaraja said to us: Be respectful to the devotees of Lord Vishnu. Do not approach anyone that worships Lord Vishnu.
4 "Do not approach a person in whose home a devotee of Lord Vishnu eats. Do not approach a person who associates with devotees of Lord Vishnu. Such a person is already free from all sins."
5 In the Brhan-naradiya Purana, at the end of the story of Yajnamali, it is said:
"Even great sinners that associate with the devotees of Lord Hari are automatically freed from all their sins."
6 Yamaraja confirms this in the following words (Shrimad Bhagavatam 6.3.29):
"My dear servants, please bring to me only those sinful persons who do not use their tongues to chant the holy name and qualities of Krishna, whose hearts do not remember the lotus feet of Krishna even once, and whose heads do not bow down even once before Lord Krishna. Send me those who do not perform their duties toward Vishnu, which are the only duties in human life. Please bring me all such fools and rascals."*
7 In the previous verse Yamaraja said (Shrimad Bhagavatam 6.3.28):
"Paramahamsas are exalted persons who have no taste for material enjoyment and who drink the honey of the Lord's lotus feet. My dear servants, bring to me for punishment only persons who are averse to the taste of that honey, who do not associate with paramahamsas and who are attached to family life and worldly enjoyment, which form the path to hell."*
In this verse Yamaraja says, "Bring to me for punishment only persons who are averse to the taste of the honey of Lord Krishna's lotus feet."
8 In the verse before that (Shrimad Bhagavatam 6.3.27) Yamaraja explains:
"My dear servants, please do not approach such devotees, for they have fully surrendered to the lotus feet of the Supreme Personality of Godhead. They are equal to everyone, and their narrations are sung by the demigods and the inhabitants of Siddhaloka. Please do not even go near them. They are always protected by the club of the Supreme Personality of Godhead, and therefore Lord Brahma and I and even the time factor are not competent to chastise them."*
In this verse Yamaraja forbids his messengers to approach the Lord's devotees, who see everyone with equal vision and whose pure glories are sung by the demigods and the inhabitants of Siddhaloka.
9 Shrimad Bhagavatam 6.3.29 (quoted in text 6), says, "Please bring to me only those persons who do not use their tongues (jihva) to chant the holy name (namadheya) and qualities (guna) of Krishna (bhagavat), whose hearts (cetah) do not remember (smarati) the lotus feet of Krishna (tac-caranaravindam) even once (ekada) and whose heads (sirah) do not bow down (namati) even once before Lord Krishna (krishnaya)."*
10 The Skanda Purana describes the glories of bowing down before the Lord in these words:
"A person who even only pretends to bow down before Lord Krishna is at once freed from the sins accumulated in a hundred births."
Because bowing down before the Lord is so glorious, Yamaraja says (in Shrimad Bhagavatam 6.3.29 quoted in text 6), "Do not bring to me anyone who bows down before Lord Krishna. Please bring me only fools and rascals (asatah)." The reason they are fools and rascals is given in these words: "They do not perform their duties toward Vishnu (akrta-visnu-krtyan).
11 The relationship between religious duties and devotional service to Lord Vishnu is explained in the Skanda Purana, Reva-khanda, where Lord Brahma says:
"O Lord Kesava, a person who performs all his religious duties must be Your devotee. O Lord Kesava, a person who performs only sins cannot be Your devotee.
12 O Lord Hari, when someone who is not Your devotee performs pious deeds, all his pious deeds become sins. O Lord Hari, even if he has performed all pious deeds, a person who is not Your devotee stays always in hell. On the other hand, if Your devotee commits sins, even up to killing a brahmana, he is at once freed from the offense."
13 In the Padma Purana the Supreme Personality of Godhead says:
"If someone commits a sin for My sake, his sin counts as a pious deed. If someone performs pious deeds without worshipping Me, then by My power, his pious deeds count as sins."
14 Shrimad Bhagavatam (7.11.11) lists some of the activities of devotional service in these word:
"These are the general instructions to be followed by all human beings: hearing about the activities and instructions given by the Supreme Personality of Godhead (who is the shelter of the saintly persons), chanting about those activities and instructions, always remembering these activities and instructions, trying to render service, performing worship, offering obeisances, becoming a servant, becoming a friend, and surrendering one's whole self."*
15 They who do not worship the Supreme Personality of Godhead will fall down from their puffed up positions. This is explained in these words (Shrimad Bhagavatam 11.5.2-3):
"From the mouth of Brahma the brahmanical order has come into existence. Similarly, from his arms the ksatriyas have come, from his waist the vaisyas have come, and from his legs the sudras have come. These four orders and their spiritual counterparts (brahmacarya, grhastha, vanaprastha and sannyasa) combine to make human society complete.*
"If one simply maintains an official position in the four varnas and asramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed up position into a hellish condition."*
16 That everyone should engage in devotional service is confirmed by the Lord Himself in these words (Shrimad Bhagavatam 11.18.43):
"Everyone should engage in devotional service to Me."
17 That one should always engage in devotional service is explained in the following words of the Padma Purana:
"Krishna is the origin of Lord Vishnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the sastras should be the servants of these two principles."*
18 In Shrimad Bhagavatam 6.3.29, quoted in text 6, the word "akrta-visnu-krtyan means "they who do not glorify, remember, or bow down before the Lord, or serve Him in other ways." Although these persons have tongues with which to glorify the Lord and other senses with which they may serve Him in many ways, they do not wish to glorify or serve Him.
19 Here Yamaraja, the teacher of the science of devotional service, mentions "remembering the lotus feet of the Lord". The remembrance here, is not limited to the Lord's lotus feet, however, but includes all the features of the Lord. Here Yamaraja says, "Bring to me only the non devotees. Do not bring the devotees." The Sruti-sastra explains: "Yamaraja punishes the conditioned souls."
20 That Yamaraja does not punish the devotees is also described in these words (Shrimad Bhagavatam 6.1.190:)
"Although not having fully realise Krishna, persons who have even once surrendered completely unto His lotus feet and who have become attracted to His name, form, qualities and pastimes are completely freed of all sinful reactions, for they have thus accepted the true method of atonement. Even in dreams, such surrendered souls do not see Yamaraja or his order carriers, who are equipped with ropes to bind the sinful."*
21 This verse explains that they who remember Lord Krishna's lotus feet do not even see Yamaraja's carriers, who are equipped with topes to bind the sinful.
22 This is also explained in the Nrsimha Purana where Yamaraja says:
"I am Yamaraja. The creator Brahma has deputed me to punish and reward the conditioned souls. I punish they who turn from their spiritual master and from Lord Hari. I bow down to offer my respects to they who bow down before Lord Hari's feet.
23 In the Amrta-saroddhara portion of the Skanda Purana, Yamaraja says:
"Neither Brahma, Siva, Agni, Indra, nor the other demigods, nor I myself have the power to punish the great souls that have become servants of Lord Vishnu."
24 The verse quoted in the beginning of this anuccheda was spoken by Shri Yamaraja to his messengers.
Anuccheda 149
1 Even a single moment of devotional service will make one's life a great success. This is explained by Shri Saunaka Rsi in these words (Shrimad Bhagavatam 2.3.17):
"Both by rising and by setting the sun decreases the duration of life of everyone, except one who utilises the time by discussing topics of the all-good Personality of Godhead."*
2 In the description of the stories of Ajamila and many other devotees it is seen that sins are destroyed by even the dim reflection of devotional service. That even the slightest effort expended in devotional service destroys all past karmic reactions and brings one to the supreme goal of life is also described in the following statement of Shri Laghu-Bhagavata:
3 "All sins committed in the past, present and future are at once burned to ashes by the fire of glorifying Lord Krishna."
4 That devotional service always has this effect, no matter the circumstances of how one comes to perform it, is seen in the following statement of Shri Brahma-vaivarta Purana:
"O brahmanas, as fire always burns whatever it touches and never stops to consider whether one wishes to be burned or not, so the Supreme Personality of Godhead grants liberation to every person that engages in His devotional service."
5 That devotional service grants liberation is also confirmed in the following conversation between Lord Siva and Goddess Uma in the Skanda Purana:
"They who are only initiated into the worship of Lord Krishna attain liberation. What can be said, then, of they who with devotion always worship the infallible Supreme Personality of Godhead?"
6 That devotional service grants liberation is again confirmed in the following words of the Narada Purana:
"They who even once selflessly worship Lord Vishnu do not stay in the world of birth and death."
7 That devotional service grants liberation is again confirmed in the following words of Devadyuti's prayers in the Padma Purana:
"A person who once attentively speaks the word Narayana becomes pure in heart and attains liberation."
8 That devotional service grants liberation is again confirmed in the following words of the Padma Purana:
"A person who, by associating with devotees, or even by accident, comes to worship Lord Krishna, becomes free of all sins and enters the supreme transcendental abode."
9 That devotional service grants liberation is again confirmed in the following words of the Itihasa-samuccaya:
"They who in spite of being cruel, wicked, and addicted to sinful acts, take shelter of Lord Narayana's feet, attain the supreme and transcendental abode."
10 "The devotees of Lord Vishnu are always pure. They are never touched by sin. Splendid as the rising sun, they purify all the worlds.
11 "After thousands of births one understands, 'I am a servant of Lord Vasudeva.' One who understands this delivers all the worlds."
12 "Such a person goes to the realm of Lord Vishnu. Of this there is no doubt. What, then, can be said of a person who controls his senses and dedicates his life to the Lord's service?"
13 In the Ramayana Lord Ramacandra explains:
"It is My vow that if one only once seriously surrenders unto Me, saying, 'My dear Lord, from this day I am Yours', and prays to Me for courage, I shall immediately award courage to that person and he will always remain safe from that time on."*
14 The Garuda Purana also explains:
"It is Lord Hari's vow that if one only once seriously surrenders unto Him, saying, 'My dear Lord, from this day I am Yours', and prays to Him for courage, the Lord will immediately award courage to that person, and he will always remain safe from that time on."
15 Shrimad Bhagavatam (1.1.14) also explains:
"Living beings who are entangled in the complicated meshes of death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified."*
16 The meaning of this verse is clear. This verse was spoken by Shri Saunaka Rsi.
Anuccheda 150
1 That one becomes liberated by hearing the Lord's holy name is explained in these words (Shrimad Bhagavatam 6.16.44):
"My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even candalas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?"*
2 The meaning of this verse is clear. This verse was spoken by King Citraketu to Lord Sankarsana.
Anuccheda 151
1 The Vishnu-dharma Purana, Uttara-khanda explains:
"I prefer to live as a devotee of Lord Vishnu, even if I live for only five days. That is better living for a thousand kalpas as a non devotee."
2 In Shrimad Bhagavatam 3.31.12-21 the unborn child in the womb offers prayers to the Supreme Personality of Godhead. There the living entity's life in the material world is described. Only in one birth does the fortunate living entity offer prayers in this way to the Lord, for soon he becomes liberated from the world of birth and death. Such a living entity is rare. Almost all other living entities are not aware of the nature of the Supreme Personality of Godhead.
3 The Nirukti-sastra (13.19) explains: "In the ninth month the body of the embryo is completely formed. Then the living entity there thinks, 'I died and now I am born again. I am born, but soon I will die again...
4 ...Unable to speak a word of complaint, the conditioned soul in the womb is tormented by the worms about him. First he studies the sankhya-yoga explanation of the 24 material elements, and then, in the tenth month, he is born.
5 In the phrase "purusam va" the word "va (or) indicates that this description applies only to certain rare living entities that have knowledge of the Supreme Personality of Godhead.
6 This shows that devotional service can be practiced in any kind of situation. Although living entities of many different kinds experience life in the womb, this explanation describes one kind of living entity and generalises, calling him "the living entity in the womb". This kind of generalisation is also seen in other places in the scriptures.
7 An example of two different events described as if they were one is given in the commentary on Shrimad Bhagavatam's description of the birth of the four Kumaras during the creation of the Padma-kalpa. There, in his commentary on Shrimad Bhagavatam 3.11.35, Shrila Shridhara Svami explains that in this circumstance two different events are described as if they were a single event. This is like the appearance of Lord Varaha. lord Varaha appeared in the first manvantara, when the earth was plunged in the water. At that time Lord Varaha, born from the demigod Brahma's nostril, rescued the earth and fought with Hiranyaksa. That is one description. Then also Lord Varaha appeared in the sixth manvantara. At that time He was born from Diti, the daughter of Pracetasa Daksa. Because in both appearances Lord Varaha rescued the earth plunged in the water, the two appearances were described in a single narration. The same is true for this description of the unborn living entity. The unborn living entity that offers prayers to the Supreme Lord is one kind of living entity. There are others, however, who are attached to the world of birth and death and do not offer such prayers.
8 That devotional service brings one's relatives to the Lord's supreme abode is seen in the following words of Shri Narada Purana, Dvajaropana-mahatmya:
"Even if they are sinners, the relatives of the renounced devotees of Lord Vishnu go to the Lord's supreme abode."
9 This is also explained in the Vishnu-dharma Purana in these words:
"They who worship the Supreme Personality of Godhead carry with them a hundred of their relatives to the Lord's transcendental abode.
10 "They who install a Deity of Lord Hari bring to the Lord's abode all their relatives yet to be born and all their relatives born in the past, going back to the beginning of the kalpa."
11 In Vaishnava literature Yamaraja orders his messengers:
"Do not punish the 90 000 relatives of one who devotedly worships Lord Vasudeva."
12 The Supreme Personality of Godhead Himself says (Shrimad Bhagavatam 7.10.18):
"My dear Prahlada, O most pure, O great saintly person, your father has been purified, along with twenty-one forefathers in your family. Because you were born in this family, the entire dynasty has been purified."*
13 Here the word "tri-saptabhih" (twenty one) refers to twenty one forefathers in each birth going back to the beginning of the kalpa. In this birth some of the forefathers liberated in this way are Hiranyakasipu, Kasyapa Muni, Marici, and Brahma. This verse was spoken by Lord Nrsimhadeva to Prahlada Maharaja.
Anuccheda 152
1 Even the dim reflection of devotional service destroys all sins and brings one to the abode of Lord Vishnu. The Narada Purana explains that two intoxicated drunkards proud as cuckoos once waved a stick tied to a rag as they danced in an old abandoned temple of the Lord. These drunkards attained the result of raising a flag in the Lord's temple and in this way they returned to the Lord's transcendental abode.
In the same way a bird that had been killed by a hunter and then taken up shelter in the mouth of a dog, when the dog ran around a temple the bird attained the result of circumambulating the Lord's temple and in this way it returned to the Lord's transcendental abode.
In the same way one becomes a great devotee of the Lord. In the Nrsimha Purana it is said that in his previous birth Prahlada Maharaja had an argument with a prostitute on the holy day of Nrsimha-caturdasi. Arguing with her all day and night, he neither ate nor slept, and because in this way he fasted and kept an all-night vigil on that holy day he became a great devotee of the Lord.
2 That devotional service brings one to the Lord's transcendental abode is again explained in these words (Shrimad Bhagavatam 3.9.15):
"Let me take shelter of the lotus feet of Him whose incarnations, qualities and activities are mysterious imitations of worlds affairs. One who invokes His transcendental names, even unconsciously, at the time he quits this life, is certainly washed immediately of the sins of many, many births and attains Him without fail."*
3 In this verse the word "asu-vigame" means "even though at the time of death one may not be able to speak the Lord's holy name very clearly or distinctly", and the word "vivasah" means "even without desiring it". In this way, impelled by some cause other than one's own desire, one chants the Lord holy name. The word "vi" means "without" and the word "vasa" means "desire". The Amara-kosa dictionary explains, "The word 'vasa' means 'desire'."
4 The reason the Lord's holy name has such great power is explained in this verse. The Lord's name is one of His incarnations. That is the reason. The word "avatara-vidambanani" here refers to Lord Nrsimhadeva and the many other incarnations of the Lord, the word "guna-vidambanani" refers to the Lord's transcendental qualities, such as His love for the devotees, and the word karma-vidambanani" refers to His pastimes, such as His lifting of Govardhana Hill.
This verse was spoken by the demigod Brahma to Lord Garbhodakasayi Vishnu.
Anuccheda 153
1 This is the description of pure devotional service. Even if mixed with offenses, devotional service is still very powerful. This is seen in the following verses of the Vishnu-dharma Purana, spoken by a raksasa to a brahmana who protected himself by chanting a mantra invoking the Supreme Personality of Godhead:
2 "I ran to eat you, but somehow you protected yourself with a mantra. O brahmana, by touching this mantra I have suddenly become pure in heart.
3 "What mantra did you chant to protect yourself? I do not understand it. I do not understand it's power. By touching it I have become free of all material desires.
4 The following story is found in the Vishnu-dharma Purana. As it was drinking the ghee in a lamp in the Lord's temple, a certain mouse, by its own destiny, was burned by the flaming wick and died. In its next life the mouse became a queen that had great faith in devotional service and gave lamps and other gifts to the Deity of the Lord. In this way she became liberated and attained the Lord's supreme abode.
Another story is told in the Janmastami-mahatmya of the Brahmanda Purana. A certain prostitute did not meet any of her customers on Janmastami day. By thus observing Janmastami, she became liberated.
Another story is told in the Narada Purana. So that he could use it as a suitable place for his sinful deeds, a sinner once cleaned a temple of the Lord. For this service he became liberated and attained the supreme abode of the Lord.
On the other hand, knowledge of impersonal Brahman has nothing to do with real liberation. This is explained in the following statement of the Brahma-vaivarta Purana:
5 "A sinner attached to sense-pleasures who declares, 'I am Brahman', is tortured by having to be born again and again in thousands of wombs.'
6 That even the slightest and briefest effort to serve Him makes the Lord one's submissive servant is seen in the following statement of Lord Siva in the Brahma Purana:
7 "O best of brahmanas, the Supreme Personality of Godhead places His eyes on one who looks at Him day after day. The Supreme Personality of Godhead takes shelter of one who takes shelter of Him. The Supreme Personality of Godhead worships one who always worships Him."
8 This is also described in the Vishnu-dharma Purana in these words:
"The Supreme Personality of Godhead, who dearly loves His devotees, sells Himself to them for the price of a tulasi leaf and a handful of water."
9 That the glories of devotional service and chanting the Lord's holy name are not merely empty flattery but are the real truth is proved by the story of Ajamila and many other stories also. This is also seen in the Shri Bhagavan-nama-kaumudi and many other scriptures. To consider the glories of chanting Hare Krishna to be imagination and to give some imaginary interpretation on the holy names of the Lord are counted among the offenses to the holy name as described in the Padma Purana.
10 This is also described in the Katyayana-samhita in these words:
"One who makes up an imaginary interpretation of the meaning of Lord Hari's holy name is the most sinful of persons. He falls into a terrible hell."
11 In the Brahma-samhita the Supreme Personality of Godhead explains to Baudhayana:
"A person who, after hearing the many spiritual benefits obtained by chanting My holy names, does not believe them, but thinks them only the creations of someone's imagination, is tortured with a host of horrible sufferings in this world of birth and death. I personally throw him into that world of sufferings."
11 To think the glories of chanting the Lord's holy names are imaginary is a great offense. A person who commits this offense will not be able to experience the rue benefits of devotional service. This is described in many ancient scriptures. To create imaginary interpretations on the meaning of the holy name are also great offenses to the Lord. These offenses create obstacles to one's advancement in devotional service.
12 The obstacles created by these offenses are described by Shri Saunaka Rsi in these words (Shrimad Bhagavatam 2.3.24):
"Certainly that heart is steel framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stand on end."*
14 The benefits of having performed devotional service in the past are also seen in the present. This is explained in the following words (Shrimad Bhagavatam 10.64.25):
"O Kesava, as Your servant I was devoted to the brahmanas and generous to them, and I always hankered for Your audience. Therefore even till now I have never forgotten (my past life)."*
15 These words of King Nrga, explaining how he engaged in devotional service, did not commit the offense of thinking the glories of the holy name to be imaginary, and still had to go to Yamaloka, seem to contradict the following words of Yamaraja (Shrimad Bhagavatam 6.3.29):
"My dear servants, please bring to me only those sinful person who do not use their tongues to chant the holy name and qualities of Krishna, whose hearts do not remember the lotus feet of Krishna even once, and whose heads do not bow down even once before Lord Krishna. Send me those who do not perform their duties toward Vishnu, which are the only duties in human life. Please bring me all such fools and rascals."*
The answer is that King Nrga had rejected the activities of direct devotional service, which are glorified in the scriptures and which are performed by great devotees like King Ambarisa. Instead of performing direct devotional service, King Nrga performed ordinary pious activities of giving charity. It was this that created the impediment to his advancement in devotional service and brought him to ruin.
16 This is also described in the following words of the Padma Purana, Namaparadha-bhanjana-stotra:
"O brahmana, when, pronounced properly or not, it appears on the voice, walks on the path of the memory, or enters the ears, if it is not stopped by offenses a single utterance of the holy name of the Lord carries one beyond the world of birth and death. However, if the chanter commits offenses, or if he chants to attain wealth, followers, or the happiness of this material body, he will be thrown into the world of birth and death, and his chanting will not quickly bring the desired result."
17 In order to attain material things such as the happiness of the material body, these persons commit the ten offenses that begin with disrespecting the spiritual master.
18 In the Skanda Purana, Prahlada-samhita, Dvaraka-mahatmya, it is said:
"The Supreme Personality of Godhead Vishnu is not pleased with a person, even if he has performed devotional service in hundreds of births, if he offends a devotee."
19 In another passage of the Skanda Purana, in the conversation of Markandeya and Bhagiratha it is said:
"Lord Hari does not accept twelve years of devotional service performed by one who, seeing a devotee from afar, does not go to greet him.
20 "Lord Hari will not forgive the sins of one who, seeing a devotee, does not offer obeisances and worship."
21 Many other offenses are also seen. In Shri Vishnu Purana is the description of a king named Satadhanu, who was very devoted to the Supreme Lord, but who also blasphemed the Vedas and the devotees. For this he was reborn many times as a dog and many other lowly creatures.
22 The importance of serving the devotees is stressed in the following words (Shrimad Bhagavatam 1.2.16):
"O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva."*
23 The Vedanta-sutra (4.1.1.) explains:
"The scriptures teach that spiritual activities should be performed again and again."
24 Because most people are inclined to commit offenses, they should perform spiritual activities again and again. That they who offend the Lord's holy name should chant the holy name again and again is explained in the following words of the Namaparadha-bhanjana-stotra of the Padma Purana:
24 "The chanting of Hare Krishna is recommended for persons who commit offenses, because if they continue chanting they will gradually chant offenselessly. Even if in the beginning one chants with offenses, one will become free from such offenses by chanting again and again."*
25 In the Trailokya-sammohana Tantra and other scriptures it is said that one should again and again chant the eighteen syllable mantra and other similar mantras. There it is said:
26 "O goddess, please hear what Manu has taught. One should chant this mantra ten times. In this way one will become freed from a host of calamities.
27 "One who chants this mantra a thousand times becomes freed from the greatest sins. Even if one chants with offenses, the greatest sins are destroyed."
28 In the Brahma-vaivarta Purana the following is said about the holy name:
"Even a person who has killed an exalted brahmana, or who has voluntarily drunk liquor, will become purified if day and night he chants 'Krishna! Krishna!'."
29 Offenses create the desire to sin. However, by chanting the holy name, offenses and sinful desires are both destroyed. That is the meaning here.
30 However, offenses and sins are definitely impediments to advancement in devotional service. This is explained by the following words of Shri Vishnu dharma-Purana:
'As a swan does not like to stay in muddy water, so Lord Krishna does not like to stay in a heart dirty with sinful desires.
31 "As a crescent moon covered by clouds cannot destroy the darkness, so a voice polluted with lies and other sins cannot properly offer prayers to Lord Krishna."
32 They who have attained perfection in devotional service experience at every moment the highest happiness. They who have not yet attained perfection in devotional service should follow the rules of sadhana-bhakti until they attain the stage of perfection.
From offenses the following obstacles to pure devotional service arise: 1. crookedness, 2. faithlessness, 3. attachment to things that destroy faith in the Lord, 4. slackness in devotional service, and 5. pride in being advanced in devotional service. If by associating with great souls one is not able to overcome these obstacles then, although originally manifested in the past, these faults will remain in the present. The Supreme Personality of Godhead does not accept the devotional service offered by they who are crooked, as, when he appeared as a messenger, He did not accept the service offered by Duryodhana. Crookedness here means to engage in devotional service while committing offenses to the Supreme Personality of Godhead, the Vedas, the spiritual master, or the devotees.
They who are foolish but not crooked will attain success by performing even the dim reflection of devotional service. However, they who are crooked do not attain that success in devotional service. This is seen in the following statement of Parasara Muni in the Skanda Purana:
33 "Foolish and crooked hearted sinners do not attain success in devotional service to Lord Krishna. They cannot properly glorify and remember the Lord."
34 This is also explained in the Vishnu-dharma Purana:
"Their attempt to be truthful is stopped by a hundred impediments. Their attempt to perform austerities is stopped by a thousand impediments. Their attempt to love and serve Lord Krishna is stopped by ten thousand impediments."
35 Shrimad Bhagavatam (3.19.36) also explains:
"What grateful soul is there who would not render his loving service to such a great master as the Personality of Godhead? The Lord can be easily pleased by spotless devotees who resort exclusively to Him for protection, though the unrighteous man finds it difficult to propitiate Him."*
36 The meaning of this verse is clear. This verse was spoken by Shri Suta Gosvami.
Anuccheda 154
1 The devotees of the Lord are not crooked-hearted and are always kind to the foolish. The crooked-hearted non devotees, however, are not kind even to the wise. The kindness of the devotees is seen in the following words (Shrimad Bhagavatam 11.5.4-5):
2 "There are many persons who have little opportunity to take part in discussions about the Supreme Personality of Godhead, Hari, and thus it is difficult for them to chant His infallible glories. Persons such as women, sudras and other fallen classes always deserve the mercy of great personalities like yourself."***
3 "On the other hand, brahmanas, members of the royal order and vaisyas, even after being allowed to approach the lotus feet of the Supreme Lord, Hari, by receiving the second birth of Vedic initiation, can become bewildered and adopt various materialistic philosophies."***
4 Shrila Shridhara Svami comments:
"The first verse says, 'Persons like yourself should be merciful to these foolish people'. The second verse says, 'These people are incurably foolish'."
This verse was spoken by Camasa Muni to King Nimi.
Anuccheda 155
1 Faithlessness means when one hears of or directly sees the glories of the Lord, one doe not believe that they are true. Duryodhana's response on seeing the Lord's universal form is one of many examples of this kind of faithlessness.
The actual nature of the Lord's glories is described by Shri Saunaka Rsi in the following words (Shrimad Bhagavatam 1.1.14):
'Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified."*
2 The Lord's glories are also seen in the personal experience of Prahlada Maharaja, who says (Vishnu Purana 1.17.44):
"Then the elephants' tusks, which were hard as thunderbolts, suddenly splintered into pieces. It was not I who broke them. It was my remembrance of Lord Krishna, who delivers His devotees from distress, that saved me from that calamity."
Devotees like Prahlada receive special protection from the Lord, but persons who have no faith in the Lord do not.
3 Being always protected by the Lord is the natural result of becoming a devotee of the Lord. However, the pure devotees desire only to glorify the Lord. They do not desire either to protect themselves or to show off their own glories.
4 That the devotees are protected by the Lord is seen in the following statement of Prahlada Maharaja (Vishnu Purana 1.17.44):
"Then the elephants' tusks, which were hard as thunderbolts, suddenly splintered into pieces. It was not I who broke them. It was my remembrance of Lord Krishna, who delivers His devotees from distress, that saved me from that calamity."
5 That the great devotees, such as King Pariksit, do not desire their own protection is seen in the following words (Shrimad Bhagavatam 1.19.15):
6 "O brahmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snake-bird or whatever magical thing the brahmana created - bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu."*
7 The meaning of this verse is clear. This verse was spoken by King Pariksit.
Anuccheda 156
1 Even today, the devotees are protected in this way by the Lord. This should not be doubted. When the Lord is worshipped, this result is obtained.
2 That the devotees become very powerful by the Lord's mercy is seen in the following words (Shrimad Bhagavatam 4.8.19):
"As Dhruva Maharaja, the King's son, kept himself steadily standing on one leg, the pressure of his big toe pushed down half the earth, just as an elephant being carried on a boat rocks the boat left and right with his every step."*
3 This result was obtained by meditating on all-pervading Lord Vishnu. By worshipping the Lord in this way, Dhruva was able to move the earth and the other planets by pushing them with his foot. This verse was spoken by Shri Maitreya Muni.
Anuccheda 157
1 An example of the obstacles that make one fall away from faith in the Lord is given in the following words (Shrimad Bhagavatam 5.8.26):
2 "My dear King, in this way Bharata Maharaja was overwhelmed by an uncontrollable desire which was manifest in the form of the deer. Due to the fruitive results of his past deeds, he fell down from mystic yoga, austerity and worship of the Supreme Personality of Godhead. If it were not due to his past fruitive activity, how could he have been attracted to the deer after giving up the association of his own son and family, considering them stumbling blocks on the path of spiritual life? How could he show uncontrollable affection for a deer? This was definitely due to his past karma. The King was so engrossed in petting and maintaining the deer that he fell down from his spiritual activities. In due course of time, insurmountable death, which is compared to a venomous snake that enters the hole created by a mouse, situated itself before him."*
3 The word "sah" (he) refers to King Bharata. Ordinary fruitive activities are not strong enough to create such an impediment in the path of devotional service. Therefore the fruitive activities mentioned here must have been offenses performed in a previous birth. In this way King Bharata is like King Indradyumna and other devotees that committed offenses. This verse was spoken by Shrila Sukadeva Gosvami
Anuccheda 158
1 Some think that the Lord Himself arranges for this kind of previous fruitive activity so the devotee will be separated from Him, long to attain Him, and in this way come to love Him more that before. The previous birth of Narada Muni, where even though he had begun to love the Lord, he still had material desires, is an example of this. The Lord explains this in the following words (Shrimad Bhagavatam 1.6.21):
2 "O Narada (the Lord spoke), I regret that during this lifetime you will not be able to see Me anymore. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me."*
3 The meaning of this verse is clear. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 159
1 Gajendra and others fell into a materialistic way of life because of offenses they committed. Because of slackness in performing devotional service one experiences material happinesses and sufferings caused by oneself and others. This is caused by slackness in devotional service, for they who properly engage in devotional service do not experience any sufferings, as is explained in the following words of the Vishnu-sahasra-nama-stotra:
2 "No actually inauspicious condition is ever imposed on the devotees of Lord Vasudeva and therefore they do not fear having taken birth in this world again to suffer the miserable conditions of old-age, disease and death."
3 An aspiring devotee tries to maintain and protect his human body. He does this not merely for the body's sake, but because he desires to make advancement in devotional service. This is not against the principles of devotional service.
A learned scholar that does not avoid slackness in loving service to the Lord commits an offense to the Lord. On the other hand, an incompetent fool that avoids offenses easily attains perfection. The Supreme Lord, who is kind to the distressed, is very merciful to that person. When an intelligent person is an offender he is so out of malice.
4 When a fool is an offender he is not so out of malice. For this reason an intelligent person, who does commit offenses out of malice, finds obstacles like a hundred archers stopping his progress in devotional service.
5 Foolish creatures like mice and other animals that somehow engage in devotional service may attain perfection even if they commit offenses, for their offenses are without malice. The power of devotional service defeats all their offenses. However, they who are proud of their advancement in devotional service commit offenses because they disrespect the other devotees. This is seen in the activities of Daksa, who offended Lord Siva, for that reason he had to take birth as one of the Pracetas, and then, because he offended Narada Muni, had to take birth again.
6 If in the past, or present one has never committed any offenses, by once engaging in devotional service he will immediately attain perfection. In the same way if at the moment of death one somehow or other engages in devotional service he also attains perfection. If at the time of death one chants the Lord's holy name or renders some kind of service to the Lord, then the devotional service that person performed in that life and in previous lives becomes perfect, pure, offenseless devotional service, and by the power of that pure devotional service, the Supreme Personality of Godhead is caused to appear before that person at the moment of his death.
7 The Lord Himself describes this in the following words of Shri Bhagavad-gita (8.6):
"Whatever state of being one remembers when he quits his body, O son of Kunti, that state he will attain without fail."*
8 Because he did not commit any offenses, Ajamila did not have to again and again chant the Lord's holy name to attain the result of chanting. Because he once engaged in the devotional activities of hearing and chanting the Lord's holy name, he was not taken away by the Yamadutas.
9 Ajamila said (Shrimad Bhagavatam 6.2.32):
"I am certainly most abominable and unfortunate to have merged in an ocean of sinful activities, but nevertheless, because of my previous spiritual activities, I could see those four exalted personalities who came to rescue me. Now I feel exceedingly happy because of their visit."*
10 Shrila Shridhara Svami comments:
"The word 'mangalena' (auspicious) here refers to the very pious activities he had performed previously.
Anuccheda 160
1 Describing his indirect performance of devotional service, Ajamila says (Shrimad Bhagavatam 6.2.33):
"Were it not for my past devotional service, how could I, a most unclean keeper of a prostitute, have gotten an opportunity to chant the holy name of Vaikunthapati when I was just ready to die? Certainly it could not have been possible."*
2 The meaning of this verse is clear. This verse was spoken by Shri Ajamila.
Anuccheda 161
1 As Shri Bharata was leaving his deer-body he chanted the Lord's holy names and therefore in his next body he was able to attain the association of the Lord, who was always manifested in his heart. The previous birth of Ajamila should be understood in the same way. At the moment of death Ajamila worshipped the Lord and because of this he attained all success and became free of all sins.
2 This is also described in the following words (Shrimad Bhagavatam 2.1.6):
"The highest perfection of human life, achieved either by complete knowledge of matter and spirit, by practice of mystic powers, or by perfect discharge of occupational duty, is to remember the Personality of Godhead at the end of life."*
3 Shrila Shridhara Svami comments:
"In this verse the word 'etavan' means 'the highest goal of life'. That highest goal is given in the words 'narayana-smrtih' (to remember the Personality of Godhead at the end of life). Neither sankhya, nor yoga, nor any other spiritual path but devotional service can bring this highest goal of life. To remember the Supreme Personality of Godhead at the end of life is therefore the highest attainment. No one has the power sufficiently to glorify this attainment. That is the meaning."
4 The author of Nama-kaumudi has also said: "At the moment of death one should worship the Supreme Lord."
Anuccheda 162
1 Even though he was only calling out to his son, who happened to be named 'Narayana', Ajamila attained the result of calling out to the Lord.
2 The glories of chanting the Lord's holy name are described in the Padma Purana in the following prayer of Devadyuti:
"I offer my respectful obeisances to the Supreme Personality of Godhead. They who remember His name at the time of their death, or at any other time, become free from a host of sins."
3 This is also explained in the following prose prayer of Shrimad Bhagavatam (5.3.12):
"Dear Lord, we may not be able to remember Your name, form and qualities due to stumbling, hunger, falling down, yawning or being in a miserable diseased condition at the time of death when there is a high fever. We therefore pray unto You, O Lord, for You are very affectionate to Your devotees. Please help us remember You and utter Your holy names, attributes and activities, which can dispel all the reactions of our sinful lives."*
The conclusion is that by chanting the Lord's holy name at the moment of death one becomes free from all sins. In this way the holy name is glorified.
4 Chanting the Lord's holy name is again glorified in these words (Shrimad Bhagavatam 6.2.13):
"At the time of death, this Ajamila helplessly and very loudly chanted the holy name of the Lord, Narayana. That chanting alone has already freed him from the reactions of all sinful life. Therefore, O servants of Yamaraja, do not try to take him to your master for punishment in hellish conditions."*
5 In this verse the word "asesa" means "all material desires", and "agha" means "offenses". In this statement is seen the Supreme Lord's great mercy to all who humbly approach Him at the moment of death. This verse was spoken by the Yamadutas to the Vishnudutas.
Anuccheda 163
1 The real benefit of devotional service, which is given to the proper recipient, is attraction to the Lord, which is described in the following words (Shrimad Bhagavatam 11.6.44):
2 "O my dear Krishna, Your pastimes are supremely auspicious for mankind and are an intoxicating beverage for the ears. Tasting such pastimes, people forget their desires for other things."***
3 That the devotees are free from all vices is described in the following statement of Vaishnava literature:
"The saintly devotees of the Supreme Personality of Godhead are never angry, envious, greedy, or filled with impure thoughts."
4 The verse quoted in the beginning of this anuccheda was spoken by Shrimad Uddhava.
Anuccheda 164
1 That by attaining love for the Supreme Personality of Godhead one becomes free from material desires is explained in the following words (Shrimad Bhagavatam 10.1.13):
"Because of my vow on the verge of death, I have given up drinking water, yet because I am drinking the nectar of topics about Krishna, which is flowing from the lotus mouth of Your Lordship, my hunger and thirst, which are extremely difficult to bear, cannot hinder me."*
2 The meaning of this verse is clear. This verse was spoken by King Pariksit.
Anuccheda 165
1 Performance of devotional service is explained in the following way. Because by performing devotional service and making offerings to the Lord, even very small offerings, and even with only a dim reflection of devotion, one attains the supreme goal of life, all people in all varnas should always directly engage in devotional service. They should do this and nothing else.
2 That everyone should engage in devotional service and do nothing else is explained in the following words, where the Lord Himself says (Bhagavad-gita 9.22.-23):
"But those who always worship Me with exclusive devotion, meditating on My transcendental form - to them I carry what they lack and I preserve what they have.*
3 "Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kunti, but they do so in a wrong way."*
4 These two verses confirm the statement of Shrimad Bhagavatam (2.9.36) that one should serve the Lord both directly and indirectly. One should worship the Supreme Personality of Godhead and no one else. That is the definition of devotional service.
5 That the Lord is generous in accepting the devotees is confirmed by the Lord Himself in these words (Bhagavad-gita 9.30):
"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination."*
6 That devotional service is difficult to understand and difficult to attain is described in these words (Shrimad Bhagavatam 6.3.19 and 3.1.5.24):
"Real religious principles are enacted by the Supreme Personality of Godhead. Although fully situated in the mode of goodness, even the great rsis who occupy the topmost planets cannot ascertain the real religious principles, nor can the demigods or the leaders of Siddhaloka, to say nothing of the asuras, ordinary human beings, Vidyadharas and Caranas."*
7 "My dear demigods, the human form of life is of such importance that we also desire to have such life, for in the human form one can attain perfect religious truth and knowledge. If one in this human form of life does not understand the Supreme Personality of Godhead and His abode, it is to be understood that he is very much affected by the influence of external nature."*
8 That direct devotional service, where one has no other desire, all obstacles are overcome, and one has attained pure love for the Supreme Personality of Godhead, is very rare and difficult to attain. This is confirmed by the following statement of the Fourth Canto (Shrimad Bhagavatam 4.24.55):
9 "My dear Lord, pure devotional service is even difficult for liberated persons to discharge, but devotional service alone can satisfy You. Who will take to other processes of self-realisation if he is actually serious about the perfection of life?"*
10 That in pure devotional service one has no material desires is described by the Lord Himself in these words (Shrimad Bhagavatam 5.5.25):
11 "I am fully opulent, almighty and superior to Lord Brahma and Indra, the king of the heavenly planets. I am also the bestower of all happiness obtained in the heavenly kingdom and by liberation. Nonetheless, the brahmanas do not seek material comforts from Me. They are very pure and do not want to possess anything. They simply engage in My devotional service. What is the need of their asking for material benefits from anyone else?"*
12 This verse was spoken by Lord Rsabhadeva.
13 That even if one has material desires, one should still engage in devotional service is explained in the following words (Shrimad Bhagavatam 2.3.10):
"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
14 That in pure devotional service the devotee wants the Lord alone and does not want anything else is confirmed by Gajendra in the following words (Shrimad Bhagavatam 8.3.20):
"Unalloyed devotees who have no desire other than to serve the Lord, worship Him in full surrender and always hear and chant about His activities, which are most wonderful and auspicious. Thus they always merge in an ocean of transcendental bliss. Such devotees never ask the Lord for any benediction."*
15 That the pure devotees do not want anything material is also confirmed by Narada Muni in these words (Shrimad Bhagavatam 7.5.55):
"Prahlada Maharaja was the best person in the family of asuras, who always aspire for material happiness. Nonetheless, although allured by the Supreme Personality of Godhead, who offered him all benedictions for material happiness, because of his unalloyed Krishna consciousness he did not want to take any material benefit for sense gratification."*
16 That the devotees want only the Lord is described in these words of the Garuda Purana:
"Because they are completely devoted to Him alone and have Him only (eka) as their goal (anta) in life, they who have given their hearts to the Lord are called (ekanti) devotees of the Lord."
17 In Bhagavad-gita (11.54-55) the Lord Himself describes this pure devotion.
"My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and thus be seen directly. Only in this way can you enter into the mysteries of My understanding.*
18 "My dear Arjuna, he who engages in My pure devotional service, free from the contaminations of fruitive activities, and mental speculation, he who works for Me, who makes Me the supreme goal of his life, and who is friendly to every living being - he certainly comes to Me."*
19 The word "mat-karma" (work for Me) here means the devotional activities that begin with hearing and chanting the glories of the Lord. The words "aham" (I) and "paramah" (considering Me the Supreme) indicate the goal (the Supreme Personality of Godhead) and method to attain the goal (devotional service). There is no goal or method other than these. Devotional service is further described in the following words (Shrimad Bhagavatam 7.7.48):
20 "The four principles of advancement in spiritual life - dharma, artha, kama and moksa - all depend on the disposition of the Supreme Personality of Godhead. Therefore, my dear friends, follow in the footsteps of devotees. Without desire, fully depend upon the disposition of the Supreme Lord, worship Him, the Supersoul, in devotional service."*
21 Here the word "yad-apasrayah" means "dependent on Lord Hari", "anihaya" means "abandoning material desires", and "anidam" means "without material desires. The Amara-kosa dictionary -Thesaurus gives the following synonyms:
"Iccha, akanksa, sprha, iha and trt are synonyms for desire.
This verse was spoken by Prahlada Maharaja to the sons of the demons.
Anuccheda 166
1 Prahlada Maharaja explains that the Supreme Personality of Godhead and the pure devotee are both free from material desires. He says (Shrimad Bhagavatam 7.10.5-6):
2 "A servant who desires material profits from his master is certainly not a qualified servant or pure devotee. Similarly, a master who bestows benedictions upon his servant because of a desire to maintain a prestigious position as master is also not a pure master.
3 "O my Lord, I am Your unmotivated servant, and You are my eternal master. There is no need of our being anything other than master and servant. You are naturally my master, and I am naturally Your servant. We have no other relationship."*
4 The meaning of this verse is clear. This verse was spoken by Prahlada Maharaja to Lord Nrsimhadeva.
Anuccheda 167
1 In the following words (Shrimad Bhagavatam 7.9.11) Prahlada Maharaja explains the relationship between the Lord and the devotee:
"The Supreme Lord, the Supreme Personality of Godhead, is always fully satisfied in Himself. Therefore when something is offered to Him, the offering, by the Lord's mercy, is for the benefit of the devotee, for the Lord does not need service from anyone. To give an example, if one's face is decorated, the reflection of one's face in a mirror is also seen to be decorated."*
2 This verse explains that the Supreme Personality of (ayam prabhuh) Godhead does not wish (na vrnite), for His own personal benefit (atmanah), that His devotees (janan) worship (manam) Him. The reason He accepts their worship is that He is very pleased (purnah) to associate (labha) with His devotees (nija). Another reason is that He is kind (karunah) to His devotees. Elaborate arrangements to worship Him do not of themselves please Him at all.
3 What is the devotee like? The answer is given in the word "avidusah" (unaware). As a child is foolish and unaware in the presence of the father, so the devotee is in the presence of the Supreme Lord. This statement shows the humbleness of the devotees. If it were not for the Lord empowering them to understand, the devotees would not understand anything. That is the meaning. In this way on both sides, for both the Lord and the devotee, there are feelings of love and kindness.
4 Fearing that some materialists might think, 'Why should the people worship the Lord? There is no reason to worship Him?' Prahlada gives a reason for worshipping the Lord. He says that everyone is interested in his own personal welfare, and by serving the Lord one automatically benefits himself. In this way, thinking of one's own happiness, one should worship the Lord. Here he gives the following example: "If one's face is decorated, the reflection of one's face in a mirror is also seen to be decorated.' It is not otherwise.
This verse was spoken by Shri Prahlada to Lord Nrsimhadeva.
Anuccheda 168
1 Prahlada continues to describe devotional service (Shrimad Bhagavatam 7.7.51-52):
"My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show."*
2 Here the word "amalaya" means without material desires, "vidambanam" means "simply acting out a show". A devotee that has material desires is simply making an outward show of devotional service because his real interest is in his own benefit. As actors pretend in various ways, these devotees pretend to engage in devotional service.
There are two kinds of material desire. One is the desire for benefits in the earthly realm and the other for benefits in the planets of the demigods. Both of these desires are condemned in the following statement of the Nagapatnis (Shrimad Bhagavatam 10.16.37):
3 "Those who have attained the dust of Your lotus feet never hanker for the kingship of heaven, limitless sovereignty, the position of Brahma or rulership over the earth. They are not interested even in the perfections of yoga or in liberation itself."*
4 In the same way Vaivasvata Manu's son Prsadhra, who yearned to attain liberation, asked for pure (ekanta) devotional service.
5 Prahlada Maharaja also wished to renounce all material desires in order to attain liberation. He appealed to Lord Nrsimhadeva (Shrimad Bhagavatam 7.10.2):
"Prahlada Maharaja said: My dear Lord, O Supreme Personality of Godhead, because I was born in an atheistic family I am naturally attached to material enjoyment. Therefore, kindly do not tempt me with these illusions. I am very much afraid of material conditions, and I desire to be liberated from materialistic life. It is for this reason that I have taken shelter of Your lotus feet."*
6 After that, Prahlada Maharaja prayed to Lord Nrsimhadeva (Shrimad Bhagavatam 7.10.7):
"O my Lord, best of the givers of benediction, if You at all want to bestow a desirable benediction upon me, then I pray from Your Lordship that within the core of my heart there be no material desires."*
7 Before recounting these prayers, Narada Muni explained (Shrimad Bhagavatam 7.10.1):
"Although Prahlada Maharaja was only a boy, when he heard the benedictions offered by Lord Nrsimhadeva, he considered them impediments on the path of devotional service. Thus he smiled very mildly and spoke as follows."*
8 Shriman Ambarisa, who performed yajnas for the protection of his subjects, was a pure devotee of the Lord. He did not desire anything in this material world and he completely depended on the Lord. The pure devotees are described in the Garuda Purana in these words:
"A pure devotee depends on the Lord for his maintenance and protection."
9 In the following words Prahlada Maharaja criticises those that do not accept the devotional path (Shrimad Bhagavatam 7.9.46):
"O Supreme Personality of Godhead, there are ten prescribed methods on the path to liberation: to remain silent, not to speak to anyone, to observe vows, to amass all kinds of Vedic knowledge to undergo austerities, to study the Vedas and other Vedic literatures, to execute the duties of varnasrama-dhama, to explain the sastras, to stay in a solitary place, to chant mantras silently and to be absorbed in trance. These different methods for liberation are generally only a professional practice and means of livelihood for those who have not conquered their senses. Because such persons are false proud, these procedures may not be successful."*
10 The different practices, beginning with silence (mauna), described here are used as a means of livelihood (varta bhavanti) by hypocrites who do not control their senses (ajitendriyanam). Such hypocrites do not attain the result that comes from controlling the senses. That is the meaning here.
11 That the pure devotees have no material desires is also explained in the following words (Shrimad Bhagavatam 6.18.14):
"Although those who are interested only in worshipping the Supreme Personality of Godhead do not desire anything material from the Lord and do not even want liberation, Lord Krishna fulfils all their desires."*
12 Shrila Shridhara Svami comments:
"The word "param" here means "liberation".
13 Prahlada Maharaja again describes the importance of devotional service (Shrimad Bhagavatam 7.7.51):
"My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show."*
14 This verse was spoken by Prahlada Maharaja to the sons of the demons.
Anuccheda 169
1 That devotional service is the essential teaching of all scriptures is explained in the following words (Shrimad Bhagavatam 7.5.23-24):
2 "Prahlada Maharaja said: Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Vishnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one's best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words) - these nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krishna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge."*
3 In this verse the words "sravanam kirtanam" mean "hearing and chanting about the Lord's holy names and transcendental qualities", "arcanam" means "worshipping the Lord according to regulative principles", "vandanam" means "offering respectful obeisances", "dasyam" means thinking "I am the Lord's servant", "sakhyam" means "thinking of the Lord as one's friend", and "atma nivedanam" means "offering for the Lord's service the cows, horses, and all other things one may have in one's possession", and it also means "depending on the Lord for maintenance and protection and being aware that it is not by one's own power one is maintained and protected."
4 Ancient sages have given the following description of great devotees adopting different methods of devotional service:
"Maharaja Pariksit attained the highest perfection, shelter to Lord Krishna's lotus feet, simply by hearing about Lord Vishnu. Sukadeva Gosvami attained perfection simply by reciting Shrimad Bhagavatam. Prahlada Maharaja attained perfection by remembering the Lord. The goddess of fortune attained perfection by massaging the transcendental legs of Maha-Vishnu. Maharaja Prthu attained perfection by worshipping the Deity and Akrura attained perfection by offering prayers unto the Lord. Vajrangaji (Hanumanji) attained perfection by rendering service to Lord Ramacandra, and Arjuna attained perfection simply by being Lord Krishna's friend. Bali Maharaja attained perfection by dedicating everything to the lotus feet of Krishna."*
5 In the verse quoted in the beginning of this anuccheda the nine kinds of activity described (nava-laksana) are all direct (addha) devotional service to the Supreme Lord (bhagavati). They are not merely the offering to the Lord of the fruits of one's work, but they are direct service to the Lord (bhaktih). These activities of devotional service are offered (arpita) to Lord Vishnu (visnau) to please Him. Here Prahlada Maharaja says, "If (cet) someone performs (kriyate) these activities of devotional service, then I think (manye) he is the most learned person (yad-adhitam uttamam)."
6 Pure devotional service is described in the following statement of Shri Gopala-tapani Upanisad (1.18):
"Bhakti means devotional service to the Lord which is free from desire for material profit, either in this life or in the next. Devoid of such inclinations, one should fully absorb the mind in the Supreme. That is the purpose of naiskarmya."*
7 It is not necessary to perform all nine kinds of devotional service. By performing any one of them, any combination of them, or all of them with faith and love one will attain the desired result. These nine processes of devotional service are only a general outline of devotional service. Within that outline there are many activities of devotional service. This verse was spoken by Prahlada Maharaja to his father.
Anuccheda 170
1 Now we will show that pure devotional service is the best spiritual path. By performing pure devotional service one becomes free of his aversion to the Supreme Lord and instead comes to love Him.
2 The Absolute Truth has three features: 1. the varietyless impersonal Brahman, which approached by the path of jnana (knowledge), 2. the Supreme Personality of Godhead, who has a great variety of transcendental qualities, and who is approached by devotional service, and 3. these two features taken together, that feature being approached by offering to the Lord the fruits of one's work. Thus there are three ways to approach the Lord: 1. the pursuit of transcendental knowledge, 2. devotional service, and 3. offering to the Lord the fruits of one's work. These three are the only ways. There are no others.
3 This is explained by the Lord Himself in the following words (Shrimad Bhagavatam 11.20.6):
"My dear Uddhava, because I desire that human beings may achieve perfection, I have presented three paths of advancement - the path of knowledge, the path of work and the path of devotion. Besides these three there is absolutely no other means of elevation."***
4 In this verse "yogah" means "the spiritual paths", "maya" means "by Me", the author of the Vedas", and "sreyamsi" means "the attainment of: 1. impersonal liberation, 2. the three goals of economic development, piety and sense gratification, and 3. love for the Supreme Personality of Godhead." Here fruitive work (karma) is clearly different from devotional service (bhakti).
Anuccheda 171
1 These three paths are discussed in the following two verses (Shrimad Bhagavatam 11.20.7-8):
2. "Among these three paths, jnana-yoga, the path of philosophical speculation, is recommended for those who are disgusted with material life and are thus detached from ordinary, fruitive activities. Those who are not disgusted with material life, having many desires yet to fulfil, should seek perfection through the path of karma-yoga.*
3 "If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted with nor attached to material life, should achieve perfection through the path of loving devotion to Me."*
4 The word (nirvinnanam) means "they who are disgusted with the so-called pleasures available in the middle or higher material realms, and who have in the hearts definitely renounced them." These two verses describe they who yearn to attain liberation. Of them, they who have renounced material life should practice jnana-yoga, and they who are still attached to material happinesses and not yet able to renounce them, should practice karma-yoga, which will grant the perfections they desire.
5 Devotional service, however, may be practiced by anyone who has faith in it. He need not be very qualified or renounced. This is described in the following words (Shrimad Bhagavatam 2.7.46):
"Surrendered souls, even from groups leading sinful lives, such as women, the labourer class, the mountaineers and the Siberians, or even the birds and beasts, can also know about the science of Godhead and become liberated from the clutches of the illusory energy by surrendering unto the pure devotees of the Lord and by following in their footsteps in devotional service."*
If, somehow or other (yadrcchaya), someone associates with the devotees, he will attain the Lord's mercy and in this way his life will become auspicious.
6 This process of becoming advanced in devotional service by associating with the Lord's devotees is also described in these words (Shrimad Bhagavatam 1.2.16):
"O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva."*
7 The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 172
1 This verse is further explained in the following two verses (Shrimad Bhagavatam 11.20.27-28):
2 "Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities."***
3 The word "mat-katha" (narrations of My glories) here means "in many devotional activities, such as hearing about My glories." By having faith in these devotional activities one attains the greatest benefit. Even though he may sometimes feel impelled to perform material activities, the devotee knows (veda) that the happiness he experiences at present due to past pious deeds.
4 This is further explained in the following words (Shrimad Bhagavatam 11.20.8):
"If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted with nor attached to material life, should achieve perfection through the path of loving devotion to Me."***
5 In this verse the Lord says, "One should worship Me, and not be renounced as the impersonalists are." It is the devotees that are genuinely renounced. That is the meaning.
6 Then the Lord says (Shrimad Bhagavatam 11.20.31):
"Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world."***
7 The Lord continues (Shrimad Bhagavatam 11.20.32):
"Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions."***
8 Devotional service is not dependent on either karma-yoga or renunciation. The devotees have faith that devotional service is the best spiritual path. The statement that devotional service has something to do with renunciation is merely a figure of speech. If one simply has faith in karma or jnana and does nothing more, then his efforts are all wasted. However, if one simply has faith in devotional service and does nothing more, that faith is accepted and the devotee attains a great benefit. Without faith it is not possible to attain pure devotional service. If one has no faith at all he cannot attain devotional service.
Here it is said that the devotee is neither attracted to nor repelled by the objects of the senses. The actions of the devotee are described in the following words (Shrimad Bhagavatam 11.20.9):
"As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principles of the Vedic injunctions."***
When he attains sincere faith in the Lord, the devotee is able to abandon fruitive work. The conclusion is that without engagement in devotional service one cannot attain perfection in spiritual life.
9 The devotional activity of chanting the Lord's holy name is described in the following words of the Skanda Purana, Prabhasa-khanda:
"O best of the Bhrgus to anyone who once, either with faith, or with contempt, chants the holy name, the holy name of Lord Krishna brings liberation."
10 Chanting the glories of the Lord is again described in these words (Shrimad Bhagavatam 3.25.25):
"In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin."*
11 In these verses it is explained that hearing about the Lord gives the spiritual result of devotional service.
12 The chanting of the Lord's holy name is again described in these words (Shrimad Bhagavatam 6.2.49):
"While suffering at the time of death, Ajamila chanted the holy name of the Lord and although the chanting was directed toward his son, he nevertheless returned home, back to Godhead. Therefore if one faithfully and inoffensively chants the holy name of the Lord, where is the doubt that he will return to Godhead?"*
13 Faith in hearing and remembering the holy name of the Lord brings the best spiritual results to the devotee. It is not simply another part of spiritual life. It is pre-eminently important. There are no hard and fast rules for chanting the holy name, as there are for performing agni-hotra-yajnas and the other duties of karma-yoga. This is because hearing and chanting the holy name of the Lord has great spiritual power.
14 What happens if one is a fool and does not have faith in the holy name? The answer is given in these words of the Padma Purana:
"O best of the Bhrgus, to anyone who once, either with faith, or with contempt, chants the holy name, the holy name of Lord Krishna brings liberation."
If out of ignorance one commits the offense of chanting the holy name with contempt and one does not actually bear deep-seated malice towards the holy name, his advancement in devotional service will be swift and without impediments. However, if one actually knows, even a little, of the true nature of the holy name, and bears malice to the name, then when he chants the holy name his advancement in devotional service will meet with obstacles. It will be like a fire fed with only half the needed fuel.
15 The importance of faith is described by the Lord Himself in the following words (Shrimad Bhagavatam 11.21.17-18):
"In worshipping the temple Deity, my dear Uddhava, bathing and decoration are the most pleasing offerings. For the Deity traced on sacred ground, the process of tattva-vinyasa is most dear. Oblations of sesame and barley soaked in ghee are the preferred offering to the sacrificial fire, whereas worship consisting of upasthana and arghya is preferred for the sun. One should worship Me in the form of water by offering water itself. Actually, whatever is offered to Me with faith by My devotee- even if only a little water - is most dear to Me.***
16 "Even very opulent presentations do not satisfy Me if they are offered by non devotees. But I am pleased by any insignificant offering made by My loving devotees, and I am certainly most pleased when nice presentations of fragrant oil, incense, flowers and palatable foods are offered with love."***
17 The words "sraddha" (faith) and "bhakti" (devotion) in these verses explain the nature of devotional service to the Lord, devotional service that pleases the Lord and removes offenses and malice to the Lord. Faith in devotional service is not merely a minor aspect of devotional service. It is essential. A person who knows the real nature of devotional service is able to engage in pure devotional service. The Lord Himself describes such a person in the following words (Shrimad Bhagavatam 11.20.8):
18 "If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted with nor attached to material life, should achieve perfection through the path of loving devotion to Me."***
19 In the following words the Lord describes the devotees that have not yet come to the level of pure devotional service (Shrimad Bhagavatam 11.20.27):
"Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities."***
20 In this verse the word "tatah" has the sense of the ablative ("from that") and describes the steps by which one attains the stage of atmarama (finding satisfaction in the Supreme Self alone). In this way it is explained that devotional service is the king of all methods of spiritual realisation.
21 This will be further explained in the following words (Shrimad Bhagavatam 11.20.34):
"Because My devotees possess saintly behaviour and deep intelligence, they completely dedicate themselves to Me and do not desire anything besides Me. Indeed, even if I offer them liberation from birth and death, they do not accept it."***
22 To confirm that devotional service is the king of all methods of spiritual realisation,, it is also explained in these passages that karma (fruitive work) and jnana (the search for knowledge) cannot reach their final goals without the performance of devotional service.
23 The qualification for attaining pure devotional service is faith alone. Therefore the Lord teaches (Shrimad Bhagavatam 11.20.28), "My devotee should remain happy and worship Me with great faith, love, and conviction." Here the word "sraddhaluh" means "faithful", "pritah" means "attracted to the Lord" and "drdha-niscayah" means "without abandoning the activities of devotional service." Because it may not be possible to renounce material desires all of a sudden, the Lord says, "one may sometimes be engaged in sense gratification." Still, the Lord criticises the activities of sense gratification because "sense gratification leads to a miserable result". The sense gratification described here does not include sinful activities. In the Vishnu Purana sinful activities are forbidden in the following words:
24 "O king, Lord Krishna is pleased with a person who does not even think of performing adultery, theft or violence."
25 In the Vishnu Purana and other scriptures it is said that one should offer the fruits of one's word to the Lord. Here it is explained that one cannot offer the fruits of sinful work to the Lord. That is forbidden. Later in this book we will quote the prohibition, "One should act without material desires. One should not act in any other way." Here not performing material activities means not performing sinful activities.
26 In the Vishnu-dharma Purana it is said:
"A person who breaks the rules created by Lord Vishnu and acts sinfully is not a devotee of Lord Vishnu. Only they who act in a saintly way can worship Lord Vishnu."
In these words the devotees are forbidden to perform sinful activities.
27 Then again, by engaging in devotional service one loses the desire to act sinfully. Shrimad Bhagavatam *4.21.31) explains:
"By the inclination to serve the lotus feet of the Supreme Personality of Godhead, suffering humanity can immediately cleanse the dirt which has accumulated in their minds during innumerable births. Like the Ganges water, which emanates from the toes of the lotus feet of the Lord, such a process immediately cleanses the mind, and thus spiritual or Krishna consciousness gradually increases."*
28 Here the word "sadyah" (immediately) means "simply by becoming attracted to the Lord."
29 Vishnu-dharma Purana again explains:
"When one no longer desires to act sinfully, but instead desires to act in a saintly way, Lord Vishnu stays in his heart."
30 The Lord protects the devotees from accidental sins, this is explained in the following words (Shrimad Bhagavatam 11.5.42):
"One who has given up everything and taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to Krishna. If he is involved in some sinful activity by accident, the Supreme Personality of Godhead, who is seated in everyone's heart, removes his sins without difficulty."*
31 In this verse the word "kathancit" (by accident) means that the devotees do not perform sinful activities deliberately. deliberately performing sinful activities is one of the offenses to the holy name, as the Padma Purana, Namaparadha-bhanjana-stotra, explains:
"To think that since the Hare Krishna mantra can counteract all sinful reactions one may therefore go on with his sinful activities and then at the same time chant the Hare Krishna mantra to neutralise them is the greatest offense at the lotus feet of Hari-nama. One who thinks in this way cannot be purified by any means, such as by austerities, or by the various punishments of Yamaraja."*
32 Shri Bhagavad-gita (9.30) explains:
"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination."*
Here the word "su-duracarah" (committing the most abominable action) means committing offenses and being disrespectful. It does not refer to gross sinful activities.
33 The Lord then explains (Bhagavad-gita 9.31):
"He quickly becomes righteous and attains lasting peace. O son of Kunti, declare it boldly that My devotee never perishes."*
This verse confirms that it is best not to act badly. The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 173
1 Here someone may protest: "So far you have described only karma (fruitive work), jnana (the search for knowledge), and bhakti (devotional service). However, one must also perform his prescribed daily duties and whatever occasional duties are thrust upon him. Therefore jnana (the search for knowledge) and bhakti (devotional service) must always be performed along with these ordinary duties. How can one perform jnana and bhakti without also performing these prescribed duties?"
Fearing that someone would say this, the Lord refutes the idea that the devotees must perform a host of material duties prescribed by the Vedas. He says (Shrimad Bhagavatam 11.20.9):
2 "As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principle of the Veda injunctions."***
3 Shrila Shridhara Svami comments:
"The word 'karmani' here means 'regular and occasional prescribed duties'."
4 However, the Lord also orders everyone to obey the orders of the Vedic literatures. He says:
"The Sruti and Smrti scriptures are My commands. A person who disobeys these scriptures is My enemy. He is not My devotee."
5 There is no fault in this statement and it does not contradict what was said before. In order to perform devotional activities that increase one's renunciation and faith one should reject some of the Lord's orders.
6 This is explained by the Lord Himself in the following words (Shrimad Bhagavatam 11.11.32):
"Having taken complete shelter at My lotus feet, however, a saintly person ultimately renounces such ordinary religious duties and worships Me alone. He is thus considered to be the best among all living entities."***
7 Shrila Shridhara Svami comments:
"This verse means that by engaging in devotional service one attains the platform of renunciation. When one is renounced he abandons the religious duties meant for those who are not renounced."
The platform of renunciation is described by Karabhajana Muni in the following words (Shrimad Bhagavatam 11.5.41):
8 "One who has given up all material duties and taken full shelter of the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living entities, relatives, friends, mankind, or even one's forefathers who have passed away."*
9 This verse means that the devotee described here is not a servant of the demigods, great sages, and others. He is a servant of the Supreme Personality of Godhead. Therefore he need not serve the demigods and others. The word "kartam" here means "material duties." This means that the devotees are beyond the control of the demigods and others.
10 This is also described in the Garuda Purana in the following words:
"A person who does not worship Lord Hari will say, 'I must worship the demigods and sages, Brahma and Brhaspati'."
11 A devotee who accidentally performs a sinful activity does not need to perform an activity of penance to atone for it. Simply by remembering the Lord, he atones for his accidental sin. This is described in the following words (Shrimad Bhagavatam 11.5.42):
12 "One who has given up everything and taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to Krishna. If he is involved in some sinful activity by accident, the Supreme Personality of Godhead, who is seated in everyone's heart, removes his sins without difficulty."*
13 In this verse the word "tyaktanya-bhava" means "one who has rejected the worship of the demigods and placed all his love and devotion in the Supreme Personality of Godhead." Such a person rejects fruitive work. He has faith and he takes shelter of the Lord. These two things, having faith and taking shelter are the same thing. Faith here means "faith in the scriptures." They who do not take shelter of the scriptures find themselves in a fearful position. The symptom of faith is that one takes shelter of the scriptures. For these reasons one should not worship the various demigods.
14 That the devotees take shelter of the Lord alone and do not worship the demigods is also explained in the following words (Shrimad Bhagavatam 4.31.14):
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply by worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
15 Even if his advancement in devotional service is temporarily blocked by obstacle, a devotee who abandons fruitive work and takes shelter of the Lord is not placed in distress because he has abandoned fruitive work. This is described in the following words (Shrimad Bhagavatam 1.5.17):
"One who has forsaken his material occupations to engage in devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a non devotee, though fully engaged in occupational duties, does not gain anything."*
16 In the following words Lord Krishna orders the devotees to abandon fruitive work (Bhagavad-gita 18.66):
"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear."*
17 From the beginning of devotional service one should renounce fruitive work. That is the meaning of the prefix "pari" used here with the very "tyaj".
This verse is also confirmed by the following verse (Shrimad Bhagavatam 11.5.41) which has the same meaning:
"One who has given up all material duties and taken full shelter of the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living entities, relatives, friends, mankind or even one's forefathers who have passed away."*
18 In the following words Lord Krishna describes devotional service (Bhagavad-gita 18.65):
"Always think of Me, become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend."*
19 In the Gautamiya Tantra it is said:
"They who have fallen in love with Lord Krishna's lotus feet do not divert their attention to chanting about, meditating on, worshipping, or following the orders of anyone else."
20 The activities of the pure devotee King Bharata are described in the following words of Shri Vishnu Purana (2.13.9-10):
"Again and again King Bharata would chant, 'O Krishna, O Govinda, O Kesava, O Madhava, O Vishnu, O limitless one, O infallible Lord, O master of all yajna, O master of the senses!' Even in his dreams, the king would think only of Lord Krishna.
21 King Bharata did not talk of topics other than Krishna. He renounced talking of other topics and doing other activities. He understood that Lord Krishna is not different from His holy name. In this way King Bharata was a pure devotee of the Lord.
22 In the Padma Purana Lord Krishna explains:
"A person who neglects his material duties and only once says My name comes to Me in the spiritual world, but they who carefully perform their duties but never say My name do not."
23 Therefore a faithful devotee should engage in devotional service alone. He should not perform material pious duties or any other non devotional activities. How is spiritual faith known? The signs of faith were already previous described in the description of the symptoms of surrender. The symptoms of surrender will also be described in the discussion of the verse beginning "anukulyasya sankalpah". The absence of materialism, miserliness and other faults is known as another symptom of faith. In this way the scriptures describe faith.
24 In Bhagavad-gita (9.22), Lord Krishna describes faith in these words:
"But those who always worship Me with exclusive devotion, meditating on My transcendental form, to them I carry what they lack and I preserve what they have."*
25 A faithful person does not lose faith even in seemingly ordinary things, relatives, qualities and activities that nevertheless have a relationship with the Supreme Personality of Godhead. Only they who have ordinary vision see things as faulty or material. A person who is actually making spiritual advancement will not renounce these things.
26 The power of devotional service is described in the following words of the Narada Purana:
"The auspicious water that has washed Lord Krishna's feet stops all sufferings, all diseases, and even untimely death."
27 Some faithful devotees commit offences and therefore they do not at once attain the desired result. The result remains hidden from them. The faithful devotees naturally become washed of all impurities. This is described in the statement of scripture:
"One who remembers the lotus-eyed Supreme Personality of Godhead becomes pure both within and without."
By properly honouring the great sages and devotees in the disciplic succession, which begins with Shri Narada and Shri Vyasa, one becomes purified in this way. However, if one does not honour the great devotees, he commits an offense.
28 The rules of etiquette that govern civilised society are meant to prevent these kinds of offenses to the great souls. In this way it should be understood. When a person has faith and understand the difference between spiritual perfection and what falls short of that perfection, he becomes like a goldsmith who, desiring to attain pure gold, works very strenuously (to refine the impure gold he has). Thus a sincere devotee takes great trouble to become free of material vices, and when all material faults are destroyed, then Lord Krishna personally appears before him. In this way it should be understood.
29 When the Supreme Personality of Godhead appears before him, the devotee becomes free from even the slightest trace of desire for an exalted position in the material world. When the devotee is enlightened in this way he will never insult the great devotees of commit any kind of offense. All offenses are then stopped.
30 Here may be seen the example of King Citraketu. Unaware of Lord Siva's true identity as a great devotee of the Lord because Lord Siva's true nature was covered by activities that seemed to be beyond the realm of devotional service, King Citraketu committed an offense to him.
Even a faithful devotee may, because of past karma, still be engaged in material activities. However, by humbly engaging in devotional service, the devotee will certainly shake away all attraction to matter.
31 This is seen in the following words of Shrimad Bhagavatam (11.20.28), where Lord Krishna explains:
"Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment. My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities."***
32 In Shrimad Bhagavatam (11.14.18) Lord Krishna explains:
"My dear Uddhava, if My devotee has not fully conquered his senses, he may be harassed by material desires, but because of his unflinching devotion for Me, he will not be defeated by sense gratification."***
33 In the following words (Bhagavad-gita 9.30) Lord Krishna describes the nature of unalloyed faith:
"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination."*
34 In Bhagavad-gita (17.1) Arjuna asks the following question:
"O Krishna, what is the situation of those who do not follow the principles of scripture but worship according to their own imagination? Are they in goodness, in passion or in ignorance?"*
35 This kind of faith is understood through the disciplic succession. It is not necessarily the conclusion of all the scriptures. Many scriptural passages affirm that materialistic behaviour is always inappropriate. For example, in the Vishnu Purana it is said:
"Lord Krishna is never pleased by a person who is a thief or an adulterer, or who does harm to others."
These words contradict the previous statement that Lord Vishnu may sometimes be pleased with His devotee even if the devotee is engaged in abominable actions. In the Vishnu-dharma Purana it is said:
"One who does not follow the rules of proper conduct cannot be considered a devotee of Lord Vishnu. The Lord is worshipped only by they who act in a saintly way."
These words contradict the previous statement that a person engaged in abominable actions may still be considered a devotee. The truth is that it is certainly not to a devotee's credit that he perform abominable actions. That sinful actions should be avoided by the devotees is confirmed by the use of the words "api cet" (even though) inn this quote from Bhagavad-gita. It is also confirmed by the verse that immediately follows.
36 Immediately after saying that the devotee is rightly situated even though he may be engaged in abominable actions, Lord Krishna explains (Bhagavad-gita 9.31):
"He quickly becomes righteous and attains lasting peace. O son of Kunti declare it boldly that My devotee never perishes."*
However, it should also be noted that the following is explained the description of offenses to the holy name:
"It is an offense to commit sin on the strength of chanting the holy name."
37 The faith of a devotee who follows the scriptures is better than other kinds of faith. That faith should be followed. Other kinds of faith are mentioned only to show the glory and power of devotional service. This kind of faith situates the devotee in the mode of goodness. However, faith should not be directed to worship of the demigods. That is confirmed in Bhagavad-gita 17.1. The perfection of faith is described in the following passage of Brahma-vaivarta Purana.
38 "One should consider: What is reality? What is illusion? O King, when one thinks in this way he comes to renounce the illusion of material life. Then he can attain perfection. Then he attains the perfection of faith, a perfection that brings a great result."
39 The manifestation of faith among the devotees is described by the Supreme Lord Himself in the following words (Shrimad Bhagavatam 11.20.8-9):
"If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted with nor attached to material life, should achieve perfection through the path of loving devotion to Me.***
40 "As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principle of the Vedic injunctions."***
41 In this way the conversation of the Supreme Personality of Godhead and Narada Muni explains who is qualified and who is not qualified to engage in devotional service.
42 Lord Krishna further explains (Bhagavad-gita 3.26):
"So as not to disrupt the minds of ignorant men attached to the fruitive results of prescribed duties, a learned person should not induce them to stop work. Rather, by working in the spirit of devotion, he should engage them in all sorts of activities (for the gradual development of Krishna consciousness)."*
43 It is also said in (Shrimad Bhagavatam 1.5.15):
"The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and is quite unreasonable. because they are guided under your instructions, they will accept such activities in the name of religion and will hardly care for prohibitions."*
44 The infallible Supreme Personality of Godhead further explains (Shrimad Bhagavatam 6.9.50):
"A pure devotee who is fully accomplished in the science of devotional service will never instruct a foolish person to engage in fruitive activities for material enjoyment, not to speak of helping him in such activities. Such a person is like an experienced physician, who never encourages a patient to eat food injurious to his health, even if the patient desires it."*
45 Although faith makes a person qualified to engage in devotional service, and faith does not manifest in a person who does not know the truth, nevertheless, there is no fault in considering the previous purifying activities of a potential recipient of transcendental knowledge, and there is a fault on the part of a preacher of transcendental knowledge if he does not consider these previous activities. Therefore it is said:
"One should not teach transcendental knowledge to a faithless person averse to the Supreme Personality of Godhead."
Later in this book, in the discussion of offenses, we will explain how teaching faithless persons is an offense to the Lord. Now we will return to the discussion at hand.
Anuccheda 174
1 After describing (in anuccheda 173, texts 39 and 40) the way one is qualified to engage in the three kinds of yoga (karma-yoga, jnana-yoga and bhakti-yoga), the Supreme Lord next explains how they who are devotees and try to please the Supreme Lord engage in karma-yoga. The Lord says (Shrimad Bhagavatam 11.20.10-11):
2 "My dear Uddhava, a person who is situated in his prescribed duty, properly worshipping by Vedic sacrifices but not desiring the fruitive result of such worship, will not go to the heavenly planets. Similarly, by not performing forbidden activities he will not go to hell."***
3 "One who is situated in his prescribed duty, free from sinful activities and cleansed of material contamination, in this very life obtains transcendental knowledge or, by fortune, devotional service unto Me."***
4 Shrila Shridhara Svami comments:
"In these verses "anasih-kamah" means "not desiring the fruits of action and 'anyat' means 'forbidden actions'. One may go to the hellish planets in two ways. One way is to neglect ones prescribed duties, and the other way is to perform actions that are forbidden. Because he performs his prescribed duties and also shuns forbidden actions, the devotee does not go to the hellish planets, and because he does not desire the fruits of action he does not go to Svargaloka either. That is the meaning. The phrase 'asmil loke' means 'in this body'. 'Anaghah' means 'he who shuns all forbidden actions', and 'sucih' means 'free from the contamination of material passions'. The word 'yadrcchaya' (by good fortune) shows that devotional service is more rare and difficult to attain than the realisation of impersonal Brahman."
5 The meaning here is that the sincere souls do not desire to enjoy the fruits of material actions and thus they perform Vedic rituals and duties only because the Lord has ordered that they be performed. When association with jnanis, is attained by them, these sincere souls present the results of these prescribed fruitive activities as an offering to the Supreme Lord. When the association of devotees of the Lord is attained by them, these sincere souls engage in devotional activities that please the Supreme Lord directly. That is why the word "yadrcchaya" (by good fortune) is used here. By the association of the devotees and by attaining their mercy, the sincere souls attain good fortune. That is explained here.
6 This is explained in the following words of Shrimad Bhagavatam (2.3.11):
"All the different kinds of worshippers of multi demigods can attain the highest perfectional benediction, which is spontaneous attraction unflinchingly fixed upon the Supreme Personality of Godhead, only by the association of the pure devotee of the Lord."*
7 The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 175
1 In this way there are different qualifications for: 1. offering the results of one's work to the Lord, 2. spiritual knowledge, and 3. spiritual devotional service to the Lord. The Lord discusses these qualifications in the following words (Shrimad Bhagavatam 11.21.2):
2 "Steadiness in one's own position is declared to be actual piety, whereas deviation from one's position is considered impiety. In this way the two are definitely ascertained."***
3 The meaning of this verse is clear. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 176
1 When he has no knowledge of the Supreme Lord's transcendental form and no devotion to Him, the soul is in an unfortunate position. In that position the idea that God is impersonal and has no qualities becomes prominent. The most important feature of God is His feature as a person who has transcendental qualities. This feature is manifested in two ways: 1. as the Supreme Personality of Godhead and 2. as the Supersoul. In this way the soul may have faith in the Supreme Personality of Godhead or faith in the Supersoul.
2 These three features of the Supreme (Brahma, Paramatma and Bhagavan) are described in the Bhagavad-gita. There the Supreme Personality of Godhead said (8.3):
"The indestructible, transcendental living entity is called Brahman, and his eternal nature is called adhyatma, the self. Action pertaining to the development of the material bodies of the living entities is called karma, or fruitive activities."*
3 The word "aksara" here refers to the impersonal Brahman, which has already been described. That Brahman is worshipped by the path of transcendental knowledge. This is described by the Lord in the following words (Bhagavad-gita 8.11):
4 "Person who are learned in the Vedas, who utter omkara and who are great sages in the renounced order enter into Brahman. Desiring such perfection, one practices celibacy. I shall now briefly explain to you this process by which one may attain salvation."*
5 Lord Krishna then describes His Supersoul feature in these words (Bhagavad-gita 8.4):
"O best of the embodied beings, the physical nature, which is constantly changing, is called adhibhuta (the material manifestation). The universal form of the Lord, which includes all the demigods, like those of the sun and moon, is called adhidaiva. And I, the Supreme Lord, represented as the Supersoul in the heart of every embodied being, am called adhiyajna (the Lord of sacrifice)."*
6 In this way the Supreme Lord appears in two forms, as 1. the universal form, and 2. the all-pervading Supersoul. Now will be shown the two kinds of devotional service employed to worship these two forms of the Lord.
7 Lord Krishna Himself explains this in the following words (Bhagavad-gita 8.8):
"He who meditates on Me as the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Partha, is sure to reach Me."*
8 In Bhagavad-gita (8.9) the Lord continues:
"One should meditate upon the Supreme Person as the one who knows everything, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable and who is always a person. He is luminous like the sun, and He is transcendental, beyond this material nature."*
9 Using the word "Me", Lord Krishna confirms that He is the real object of devotional service in these words (Bhagavad-gita 8.14):
10 "For one who always remembers Me without deviation, I am easy to obtain, O son of Prtha, because of his constant engagement in devotional service."*
11 Lord Kapiladeva describes these three features of the Supreme Lord in the following words (Shrimad Bhagavatam 3.32.26):
12 "The Supreme Personality of Godhead alone is complete transcendental knowledge, but according to the different processes of understanding He appears differently, either as impersonal Brahman, as Paramatma, as the Supreme Personality of Godhead or as the purusa-avatara."*
13 "Drsih" here means "philosophical knowledge", and "prthak bhavaih" means "according to different processes of understanding". In this way the Lord is known as the Supreme Brahman, the Supersoul, and the Supreme Personality of Godhead.
14 The impersonal Brahman is understood by cultivation of philosophical knowledge, the Supersoul is understood by a specific kind of devotional service, and the Supreme Personality of Godhead is understood by full devotional service. In this verse "jnana-matram" means "knowledge of the nature of the Supreme Brahman", "isvarah" means "the Supersoul", and "puman" means "the Supreme Personality of Godhead". These three features of the Lord have already been described in the Bhagavat-sandarbha and Paramatma-sandarbha.
15 The way of understanding the impersonal Brahman is given in these words (Shrimad Bhagavatam 10.14.6):
"Non devotees, however, cannot realise You in Your full personal feature. Nevertheless, it may be possible for them to realise Your expansion as the impersonal Supreme by cultivating direct perception of the Self within the heart. But they can do this only by purifying the mind and senses of all conceptions of material distinctions and all attachment to material sense objects. Only in this way will Your impersonal feature manifest itself to them."***
16 The way of understanding the Supersoul is given in these words (Shrimad Bhagavatam 2.2.8):
"Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a chariot, a conchshell and a club respectively."*
17 The way of understanding the Supreme Personality of Godhead is given in these words (Shrimad Bhagavatam 1.7.4):
"Thus he fixed his mind, perfectly engaging it by linking it in devotional service (bhakti-yoga) without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control."*
18 Although these three methods (karma, jnana, and bhakti) all act to counteract the conditioned soul's aversion to the Supreme, nevertheless the following explanation is given about them (Shrimad Bhagavatam 10.14.4):
19 "My dear Lord, devotional service unto You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit soul and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His actions are like beating a husk that is already devoid of rice. One's labour becomes fruitless."*
In this way it is seen that spiritual knowledge without reference to devotional service is useless. It has no power to bring real spiritual advancement.
20 In Shrimad-Bhagavatam (11.20.31) Lord Krishna explains:
"Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world."***
In this way it is seen that devotional service is independent of knowledge and renunciation.
21 Lord Krishna also explains (Shrimad Bhagavatam 11.20.32):
"Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation or residence in My abode, he easily achieves such benedictions."***
Here the Lord explains that because all good results are obtained by devotional service, the cultivation of impersonal knowledge is not a very commendable activity.
22 Some, not giving any importance to the transcendental form of Lord Vishnu who is worshipped in devotional service, the path of spiritual variety, instead worship the impersonal Supreme. In the following quote from scripture their method of worship is shown to be inferior.
23 Hiranyakasipu gives the following explanation (Shrimad Bhagavatam 7.2.22):
"The spirit soul, the living entity, has no death, for he is eternal and inexhaustible. Being free from material contamination, he can go anywhere in the material or spiritual worlds. He is fully aware and completely different from the material body, but because of being misled by misuse of his slight independence, he is obliged to accept subtle and gross bodies created by the material energy and thus be subjected to so-called material happiness and distress. Therefore, no one should lament for the passing of the spirit soul from the body."*
24 In Shrimad Bhagavatam (7.2.39) the Lord says:
"O weak women! Only by the will of the Supreme Personality of Godhead, who is never diminished, is the entire world created, maintained and again annihilated. This is the verdict of the Vedic knowledge. This material creation, consisting of the moving and non moving, is exactly like His plaything. Being the Supreme Lord, He is completely competent to destroy and protect."*
Thus in these words of Shrimad Bhagavatam, and also in Brahma's prayers, the conception of the Supreme as formless and having a form are compared. The idea that Lord Vishnu is an ordinary demigod is also criticised there. In these verses the idea that the individual spirit soul is the worshipable Supreme is forcefully refuted. Such an idea is laughed at by the pure devotees, just as the Yadavas laughed at the demon Paundraka who pretended that he was Lord Vasudeva.
25 In Shrimad Bhagavatam (3.29.13) the Lord explains:
"A pure devotee does not accept any kind of liberation: salokya, sarsti, samipya, sarupya or ekatva, even though they are offered by the Supreme Personality of Godhead."*
Because the result attained by they who think the Supreme is impersonal is thus rejected, the conclusion of impersonalism is thus shown to be untrue.
26 Shri Hanuman explains:
"Only a fool will give up service to the Lord and try instead to become the Lord Himself."
In the following words (Shrimad Bhagavatam 11.20.34) the Supreme Lord explains that pure devotional service is the best of all attainments:
27 "Because My devotees possess saintly behaviour and deep intelligence, they completely dedicate themselves to Me and do not desire anything besides Me. Indeed, even if I offer them liberation from birth and death, they do not accept it."*
28 Shrila Shridhara Svami comments:
"Here the word 'dhirah' means 'intelligent' and 'mamaikantinah' means 'filled with love for Me'. The Lord says, 'Even though I offer liberation to them, they will not accept it'. What more can be said? They have no material desires. That is the meaning. The word 'apunar-bhavam' here means 'great liberation'."
29 The great glory of pure devotes like these is described in these words of the Garuda Purana:
30 "A performer of yajnas is better than many thousands of brahmanas. A scholar who has crossed to the farther shore of the Vedanta is better than many thousands of performers of yajnas.
31 "A devotee of Lord Vishnu is better than many millions of scholars learned in Vedanta. A pure devotee of Lord Vishnu is better than many thousands of devotees who have not yet come to the stage of pure devotion."
Anuccheda 177
1 Because it brings the greatest of all blisses, devotional service is naturally filled with bliss. For they who, because of some defect on their part, are not able to taste the sweetness of devotional service, orders to perform certain activities, prohibitions forbidding other activities, and the state of mind that distinguishes a host of virtues and vices, are given. However, to be situated in the state where one sees virtues and vices, is itself a fault on one's part.
2 This is described in the previous chapter (Shrimad Bhagavatam 11.19.36-45) where Lord Krishna describes virtues and faults in direct devotional service:
"Absorbing the intelligence in Me constitutes mental equilibrium and complete discipline of the senses is self control. Tolerance means patiently enduring unhappiness, and steadfastness occurs when on conquers the tongue and genitals. The greatest charity is to give up all aggression toward others, and renunciation of lust is understood to be real austerity. Real heroism is to conquer one's natural tendency to enjoy material life, and reality is seeing the Supreme Personality of Godhead everywhere. Truthfulness means to speak the truth in a pleasing way, as declared by great sages. Cleanliness is detachment in fruitive activities, whereas renunciation is the sannyasa order of life. The true desirable wealth for human beings is religiousness, and I, the Supreme Personality of Godhead, am sacrifice. Religious remuneration is devotion to the acarya with the purpose of acquiring spiritual instruction, and the greatest strength is the pranayama system of breath control.***
"Actual opulence is My own nature as the Supreme Personality of Godhead, through which I exhibit the six unlimited opulences. The supreme gain in life is devotional service to Me, and actual education is nullifying the false perception of duality within the soul. Real modesty is to be disgusted improper activities, and beauty is to possess good qualities, such as detachment. Real happiness is to transcend material happiness and unhappiness, and real misery is to be implicated in searching for sex pleasure. A wise man is one who knows the process of freedom from bondage, and a fool is one who identifies with his material body and mind. The real path in life is that which leads to Me, and the wrong path is sense gratification, by which consciousness is bewildered. Actual heaven is the predominance of the mode of goodness, whereas hell is the predominance of ignorance. I am everyone's true friend, acting as the spiritual master of the entire universe, and one's home is the human body. My dear friend Uddhava, one who is enriched with good qualities is actually said to be rich, and one who is unsatisfied in life is actually poor. A wretched person is one who cannot control his senses, whereas one who is not attached to sense gratification is a real controller. One who attaches himself to sense gratification is the opposite, a slave. Thus, Uddhava, I have elucidated all the mattes about which you have inquired. There is no need of a more elaborate description of these good and bad qualities, since to constantly see good and bad is itself a bad quality. The best quality is to transcend material good and evil."***
3 They who taste the sweetness of devotional service are beyond rules, prohibitions, virtues and vices. This is explained by Lord Krishna Himself in the following words (Shrimad Bhagavatam 11.20.36):
4 "Material piety and sin, which arise from the good and evil of this world, cannot exist within my unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence."***
5 Shrila Shridhara Svami comments:
"The word "gunah' here means 'the piety and sin that is created by virtues and faults and by following rules or transgressing prohibitions'."
Anuccheda 178
1 Engagement in pure devotional service is the natural position of all living entities. This is described in Svetasvatara Upanisad (6.9) in these words:
"No one is the master of the Supreme Personality of Godhead. No one controls Him. He does not have a material body. He is the cause of all causes. He is the master of all masters of the senses. No one is His father. No one is His king."
Thus the individual spirit souls are part and parcel of the Supreme Personality of Godhead. They are His potencies. They naturally take shelter of Him. He is like the sun and they are like the rays of light emanating from the sun.
2 In the Padma Purana, Uttara-khanda, in the description of the sacred syllable Om, it is said:
"The letters a, u and m combine to make the sacred syllable Om, which is the heart of the three Vedas.
3 The letter a is said to be Lord Vishnu. The letter u is said to be the goddess of fortune. The letter m is said to be Their servant, the individual spirit soul who is the twenty-fifth element in the material world."
4 At the end of that passage it is also said:
"The letter m is said to be all-knowing Lord Sesa."
5 It is also said:
"Some say that the letter u is the goddess of fortune, for she always stays by her husband's side, and her husband here is the letter a. He is like the sun and she is like the sunlight. She is His constant companion."
6 For this reason the Vaishnavas declared that the sacred syllable Om is the maha-vakya, the most important statement in the Vedas.
7 The eight-syllable mantra (Om namo narayanaya) is described in the following words:
"In all times, places, and situations I render every kind of service to the goddess of fortune's husband, glorious Lord Vishnu.
8 "In this way it is affirmed that the individual spirit soul's original nature is to be a servant of the Supreme Lord. One who thus understands the true meaning of this mantra should then engage in the Lord's service.
9 "Thus every moving and unmoving living entity in the universe is the servant of the Supreme Lord. Lord Narayana is the supreme controller of all the universes. He is the master. He is the Lord."
10 This is also described in the following prayer spoken by the Personified Vedas to the Supreme Personality of Godhead (Shrimad Bhagavatam 10.87.20):
"The individual living entity, while living within these material bodies he has created for himself by his karma, remains actually uncovered by both gross and subtle matter. He is described by the Vedas to be the expanded part and parcel of You, the proprietor of all potencies. Ascertaining the status of the living entity in this manner, learned sages become imbued with faith and take to the worship of Your feet, which are the field into which all the sacrifices of the Vedas are sown and are also the source of liberation."***
11 Here "svena" means "by You", "krtesu puresu" means "residing in different bodies", and "tava purusam vadanti" means "they say the individual spirit soul's eternal nature is to be Your part and parcel." "Akhila-sakti-dhrtas tava" means "You are the master of all potencies. Your marginal potency, known as the individual souls (jivas) as Your part and parcel. However Your internal potency is not Your part and parcel, for it is fully identical with You. You are the root and shelter of all Your potencies. You are like the sun and they are like the individual rays of sunlight." That is the meaning here.
12 Now the reason the spirit souls are part and parcel of the Supreme Lord will be considered. Here the verse says, "abahir-antara-samvaranam", which means "There is no covering either within or without". However there is covering by various designations. That is the meaning. "Nr" here means "of the individual spirit soul", and "gatim" means "that the individual soul takes shelter of the Supreme Lord and depends on Him for maintaining his life. "Vivicya" means "understanding this truth", "kavayah" means "the learned sages", and "visvasitah" means "faithful". These faithful sages "worship Your feet" (bhavata anghrim upasate).
13 Now faith will be considered, the word "nigamavapanam" means "the seed from which all the Vedas have sprouted". This means that the Supreme Lord is the birthplace of the Vedas. When the spirit souls, who are by nature always dependent on the Supreme Lord for their maintenance, become averse to the Lord, they find themselves suffering the miseries of life in the material world or repeated birth and death. They who become favourable to the Lord and love the Lord, however, are able to escape the world of birth and death. This is described in the word "abhavam", which means, "where there is no material world of birth and death". Or, this word can also be interpreted to establish the truth that devotional service and the Supreme Lord worshipped by devotional service are both eternal. Together the words "abhavam anghrim" means "the feet that are free from birth and death". In this way it is established that pure devotional service is the best of all spiritual paths. The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas to the Supreme Personality of Godhead.
Anuccheda 179
1 Now in another section another aspect of devotional service will be considered. How does one attain pure devotional service, which is very rare and difficult to attain and which brings a result that is also rare and difficult to attain and which brings a result that is also rare and difficult to attain? Now we will consider the cause that brings devotional service into existence.
2 In Shrimad Bhagavatam (10.51.53) it is said:
"O my Lord! O infallible Supreme Person! When a person wandering throughout the universes becomes eligible for liberation from material existence, he gets an opportunity to associate with devotees. When he associates with devotees, his attraction for You is awakened. You are the Supreme Personality of Godhead, the highest goal of the supreme devotees and the Lord of the universe."*
3 This verse means. "When a person wandering throughout the universes becomes eligible for liberation from material existence, that is to say when his time for attaining liberation has come, he gets an opportunity to associate with devotees. When he associates with devotees, he attains liberation from material existence." This means that association with devotees is the swift and unstoppable way to attain liberation. This statement is an example of the fourth variety of the namalankara (literary ornament) called atisayokti (hyperbole), a variety that is described in the following words:
4 "When something is said to very quickly bring a certain result, that is the fourth kind of hyperbole, which is called purvokti."
5 An example of this kind of purvokti hyperbole is seen in the following words spoken by the Supreme Personality of Godhead to Nalakuvara and Manigriva (Shrimad Bhagavatam 10.10.41):
6 "When one is face to face with the sun, there is no longer darkness for one's eyes. Similarly, when one is face to face with a sadhu, a devotee, who is fully determined and surrendered to the Supreme Personality of Godhead, one will no longer be subject to material bondage."*
7 The reason for this is given in Shrimad Bhagavatam 10.51.53, (which was quoted in the beginning of this anuccheda):
"O Lord, when a person associates with devotees, his attraction for You is awakened."*
When there is no longer any reason for the continued existence of the misconceptions that make one averse to the Lord, these misconceptions come to an end, and then the actual truth, which makes one fall in love with the Lord, is manifested. This is described by Shri Vidura in the following words (Shrimad Bhagavatam 3.5.3):
8 "O my Lord, great philanthropic souls travel on the earth on behalf of the Supreme Personality of Godhead to show compassion to the fallen souls who are averse to the sense of subordination to the Lord."*
9 Here the word "daivat" means "because of the destiny created by previous karma", and the word "adharma-silasya" means "of one who is averse to the sense of subordination to the Lord". In Shrimad Bhagavatam 10.51.53 (quoted in the beginning of this anuccheda) the use of the words "yarhi" (when) and "tada eva" (then) indicate that in this sequence of events there is not a long interval of time. The words "ca eva" (also certainly), also indicate that this event does not happen far in the future. That is the meaning. The word "sad-gatau" means "any place where the devotees (sat) assemble together (gatau). O Lord, to that place You personally come." This is described in the following words of the Itihasa-samuccaya:
10 "O king, Lord Krishna personally comes to the places where His devotes, who are free material passion and other vices, congregate. Of this there is no doubt."
11 The word "sad-gatau" thus refers to association with devotees. As has already been explained, in this way ordinary people can attain devotion to the Supreme Personality of Godhead. Pingala glorifies association with devotees in these words (Shrimad-Bhagavatam 11.8.34):
12 "Certainly in this city of Videha I alone am completely foolish. I neglected the Supreme Personality of Godhead, who awards us everything, even our original spiritual form, and instead I desired to enjoy sense gratification with many men."***
13 Shrila Shridhara Svami comments:
"Here Pingala says: Even though I had the association of the saintly devotees of Videha, still I remained a complete fool!
14 If a person is seen to be eager to serve the Lord, but it is not seen that he had association with devotees, it should be understood that at some time in this life or a previous life he did have association with a saintly devotee in the disciplic succession. It may be said that just as Nalakuvara and others had the opportunity to see Narada Muni, so the great demigods also had the opportunity to see him, but still they did not attain the same result that Nalakuvara attained. This happens because of offenses to a great devotee. When one thinks a great devotee is merely an ordinary pious person, one commits an offense. To become free from that offense, one should understand the exalted status of that devotee and then one should sincerely honour and serve him. The demigods explain all this in the following words (Shrimad-Bhagavatam 3.5.45):
15 "O great Supreme Lord, offensive persons whose internal vision has been affected by external materialistic activities cannot see Your lotus feet, but they are seen by Your pure devotees, whose one and only aim is to transcendentally enjoy Your activities."*
16 Here the word "te" means "Your". The word "padanyasa-vilasa-laksmyah" refers to the devotees that have a relationship with the Lord. The verse then explains that many persons do not see the Lord's lotus feet. Who are these persons? The verse says they are "offensive persons whose internal vision has been too affected by external materialistic activities". In this way the verse is explained.
17 The word "asad-vrtti" here does not refer to ordinary materialistic activities, for the great devotees are merciful to ordinary materialists, as was described in Shrimad-Bhagavatam 3.5.3 (quoted in text 8 of this anuccheda). The great souls give their mercy to they who do not commit offenses. simply by the association of these great souls, these materialistic persons also become saintly devotees. The great souls, because they are independent in their activities, may also give their mercy to offenders and transform them also into devotees, but this does not occur without the great soul's mercy. Nalakuvara and the ordinary demigods are examples of all this.
18 Examples of this are seen in the mercy of Shri Bharata to King Rahugana and in the activities of Uparicara Vasu as described in the Vishnu-dharma Purana. After killing many demons to help the demigods, Uparicara vasu renounced the world and went to Patalaloka in order to meditate on the Supreme Personality of Godhead. Then the demons approached the renounced Vasu and tried to kill him with their weapons, but their weapons all suddenly became completely useless and ineffective. By the instructions of Sukracarya the demons could understand that they has committed a great offense. Then, by Uparicara Vasu's mercy, they all became great devotees of the Supreme Personality of Godhead.
19 In the Vishnu-dharma Purana it is said:
"After many birth in the material world they could not destroy the great multitude of their sins. However, the moment they attained love for Lord Govinda, their sins at once ceased to exist."
20 In Shrimad Bhagavatam (7.9.44), Shri Prahlada tells Lord Nrsimhadeva:
"I do not wish to be liberated alone, leaving aside all these poor fools and rascals. I know that without Krishna consciousness, without taking shelter of Your lotus feet, one cannot be happy. There I wish to bring them back to shelter at Your lotus feet."*
In this way it is seen that Shri Prahlada has given his mercy to every single conditioned soul. How is it, then, that they have not all attained liberation?
21 To this question I reply: Because the individual spirit souls are unlimited in number, they cannot all be understood by the mind and heart. As many as were seen or heard by Prahlada, or as many as could be understood within his mind, all attained liberation by his mercy. That is the meaning of this verse. Other persons may hear and remember the glories of Shri Prahlada. In this way Lord Nrsimhadeva Himself will be merciful to them.
22 Lord Nrsimhadeva Himself affirms this in these words spoken to Prahlada (Shrimad Bhagavatam 7.10.14):
"One who always remembers your activities and My activities also, and who chants the prayers you have offered, becomes free, in due course of time, from the reactions of material activities."*
23 Here Lord Nrsimhadeva means "They who chant your glories will become liberated. Certainly, then, will they whom you remember and feel compassion for, will also become liberated." This is the sentiment of the devotees, a sentiment described in Shrimad-Bhagavatam 10.51.53 (quoted in text 2 of this anuccheda).
Anuccheda 180
1 In this way it is proved that association with devotees is the cause of liberation. The living entities' aversion to the Lord is based on beginningless ignorance of Him. Otherwise their aversion is not possible.
2 The importance of association with great devotees is explained in the following words (Shri Mahabharata, Vana Parva, 313.117):
"Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path, by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated self-realised person. Consequently, as the sastras confirm, one should accept whatever progressive path the mahajanas advocate."*
3 This is also confirmed by Prahlada Maharaja in the following words (Shrimad Bhagavatam 7.5.30-32):
"Because of their uncontrolled senses, persons too addicted to materialistic life make progress toward hellish conditions and repeatedly chew that which has already been chewed. Their inclinations toward Krishna are never aroused, either by the instructions of others, by their own efforts, or by a combination of both.*
"Persons who are strongly entrapped by the consciousness of enjoying material life, and who have therefore accepted as their leader or guru a similar blind man attached to external sense objects, cannot understand that the goal of life is to return home, back to Godhead, and engage in the service of Lord Vishnu. As blind men guided by another blind man miss the right path and fall into a ditch, materially attached men led by another materially attached man are bound by the ropes of fruitive labour, which are made of very strong cords, and they continue again and again in materialistic life, suffering the threefold miseries.*
4 "Unless they smear upon their bodies the dust of the lotus feet of a Vaishnava completely freed from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord, who is glorified for His uncommon activities. Only by becoming Krishna conscious and taking shelter at the lotus feet of the Lord in this way can one be freed from material contamination."*
5 It is not possible to attain love for the Supreme Personality of Godhead by engaging in material activities that turn one away from Him. This is described in the Katha Upanisad (1.2.14):
"The Supreme is beyond piety and impiety, beyond cause and effect, beyond what was and what will be."
6 In the Brhad-aranyaka Upanisad (4.4.22) it is said:
"The brahmanas try to understand the Supreme Personality of Godhead by studying the Vedas, performing yajnas, giving charity, fasting and performing austerities."
In this way some of the activities pleasing to the Supreme Lord are described.
7 How does one attain love and devotion for the Supreme Lord? The primary cause of that devotion is the Lord's mercy. That mercy is the secondary cause as well.
8 The Lord gives His mercy to whomever He wishes. He does not give His mercy to they who are averse to Him and are therefore suffering the unbearable and endless torments of life in the material world. That He does not do. The touch of His mercy changes the heart of the suffering soul. His mercy brings eternal transcendental bliss and destroys sins. The Sruti-sastra declares that the Supreme Personality of Godhead and individual spirit soul are different. The Lord cannot be touched by the darkness of material illusion. Therefore the recipient of His mercy cannot be touched by material darkness. Such a person does not take birth again. The Lord has all powers. He can do what is impossible. He change anything into anything else. However, He does not give to they who are averse to Him freedom from the sufferings of material life. For such persons the mercy of the Lord's devotees is the only recourse.
9 The devotees of the Lord are not touched by the many sufferings of material life. They remain awake during the nightmare that is the material world. In this condition they feel compassion for the souls suffering in the material world. An example of this is Narada Muni's compassion on Nalakuvara and Manigriva. In this way the conditioned souls suffering in the material world attain the mercy of the Supreme Lord, then the conditioned souls become humble devotees of the Lord and in their hearts they think, "The Supreme Lord is my only shelter". An example of such a humble devotee is the elephant Gajendra. Examples of conditioned souls who have not become devotees can be found in the hellish worlds of Narakaloka.
10 Devotional service empowers millions of devotees with the Lord's mercy. In that way the Lord will manifest His mercy. This mercy is either the devotees' mercy or the mercy of association with the devotees. This mercy is not independent. It is actually the Lord's mercy. This is explained in the following words (Shrimad Bhagavatam 10.2.31):
11 "O Lord, who resemble the shining sun, You are always ready to fulfil the desire of Your devotee, and therefore You are known as a desire tree (vancha-kalpataru). When acaryas completely take shelter under Your lotus feet in order to cross the fierce ocean of nescience, they leave behind on earth the method by which they cross, and because You are very merciful to Your other devotees, You accept this method to help them."*
12 This verse means, "O self-manifested Lord (dyuman), the boat (nauh) that is Your lotus feet (bhavat-padambhoruha), and which is the way to cross the ocean of nescience, is placed (nidhaya) on the shore of the ocean of nescience for the sake of the people."
Here the Lord may ask, "Why do I not personally arrange for this boat? Why is the arrangement made by My devotees instead of by Me?
Here the demigods reply, "You are merciful to Your devotees (sad-anugraho bhavan) and that is why You arrange that Your devotees distribute Your mercy to the others." Or, these words may also be interpreted to mean, "Your devotees are themselves Your mercy. They are the way You manifest Your mercy in the material world. They are the personifications of Your mercy. It is not otherwise."
This is also described in the following words of the song sung by Lord Siva (Shrimad Bhagavatam 4.24.58):
13 "My dear Lord, Your lotus feet are the cause of all auspicious things and the destroyer of all the contamination of sin. I therefore beg Your Lordship to bless me by the association of Your devotees, who are completely purified by worshipping Your lotus feet and who are so merciful upon the conditioned souls. I think that Your real benediction will be to allow me to associate with such devotees."*
14 This verse means, "O Lord, Your mercy is manifested through Your devotees. You do not directly give Your mercy to the impious conditioned souls who are averse to You. You arrange that Your devotees give Your mercy to them."
15 This is described in the following words of the Moksa-dharma:
"When Lord Krishna glances at someone at the moment of his birth, that person should be understood to be very exalted. That person is meant for liberation."
16 This verse means that by associating with the Lord's devotees one becomes free from taking another birth in this material world. The verse quoted in the beginning of this anuccheda was spoken by the demigods to the Supreme Personality of Godhead.
Anuccheda 181
1 Now will be discussed the cause of attaining association with devotees. The great devotees are independent and act as they like. It is not otherwise. In Shrimad Bhagavatam (11.2.24) it is said:
"Once in Ajanabha (the former name of the earth), they came upon the sacrificial performance of the great soul Maharaja Nimi, which was being carried out under the direction of elevated sages."***
2 In this verse "te" means "the Nava-yogendras", and "yadrcchaya" means "independently". "Independently" means "for no reason other than one's own wish". This is confirmed by the Amara-kosa Dictionary, which explains, "The word yadrccha means independence." The Supreme Lord acts to fulfil His devotees' desires. This is confirmed by the following words (Shrimad Bhagavatam 10.14.2):
"My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfil the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?"***
The Supreme Personality of Godhead Himself declares (Shrimad Bhagavatam 9.4.63):
"I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me."*
The verse quoted in the beginning of this anuccheda was spoken by Shri Narada.
Anuccheda 182
1 The independence of the great devotees is also seen in the following verse (Shrimad Bhagavatam 6.14.14):
"Once upon a time, when the powerful sage named Angira was travelling all over the universe without engagement, by his sweet will he came to the palace of King Citraketu."*
2 Here the word "tasya" (of him) refers to King Citraketu. In this way he developed devotional sentiments toward the Lord. At a later time the Lord directly appeared before him. When Citraketu was lamenting Angira Muni told him (Shrimad Bhagavatam 6.15.19):
"My dear king, you are an advanced devotee of the Supreme Personality of Godhead. To be absorbed in lamentation for the loss of something material is unsuitable for a person like you. Therefore we have both come to relieve you from this false lamentation."*
The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 183
1 The devotees become compassionate when they see the unfortunate situation of the conditioned souls. This compassion has nothing to-do with whether the conditioned souls honour that devotee or not. An example of this is Narada Muni's compassion to Nalakuvara and Manigriva. The mercy of the devotees is also described in these words (Shrimad Bhagavatam 11.2.6):
2 "Those who worship the demigods receive reciprocation from the demigods in a way just corresponding to the offering. The demigods are attendants of karma, like a person's shadow, but sadhus are actually merciful to the fallen."*
3 The meaning of this verse is clear. This verse was spoken by Shrimad Vasudeva Maharaja.
Anuccheda 184
1 Association with a great devotee is the best method of purification. Other methods of purification do not compare with it. This is explained in the following words (Shrimad Bhagavatam 10.84.11):
2 "Mere bodies of water are not real sacred places of pilgrimage, nor are mere images of earth and stone the true worshipable Deities. These purify one only after a long time, but saintly sages purify one immediately upon being seen."***
3 Why are the holy places and the Deities not honoured here? Because they are secondary sources of purification. Therefore the Lord says, "They purify only after a long time." This verse is spoken by the Supreme Personality of Godhead to the assembled sages.
Anuccheda 185
1 Association with the devotees is the cause of attaining devotion for the Supreme Personality of Godhead. This is described indirectly (vyatireka) in the following words (Shrimad Bhagavatam 5.12.11-12):
2 "What, then, is the ultimate truth? The answer is that non dual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realisation of that knowledge is Brahman. Then Paramatma, the Supersoul is realised by the yogis who try to see Him without grievance. This is the second stage of realisation. Finally, full realisation of the same supreme knowledge in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.*
3 "My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realise the Absolute Truth. One cannot realise the Absolute Truth simply by observing celibacy (brahmacarya), strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee."*
4 Shrila Shridhara Svami comments:
"What is the truth? The answer is that non dual knowledge (jnanam) is the ultimate truth (satyam). Here ordinary material activities are rejected and the ultimate goal of life (paramartham) is described. Here six words are used to describe the Supreme Truth. He is: 1. devoid of the contamination of material qualities (visuddham), 2. one without a second (ekam), 3. all-pervading, or He who has neither inside nor outside (anantaram abahih), 4. the perfect and complete Supreme Brahman (brahma), 5. within everything, or the form of what is perceived (pratyak), and 6. peaceful because He is free from material transformation (prasantam). In these words the ultimate truth (jnanam satyam) is described.
"What is the nature of the ultimate truth? Because He has six opulences, beginning with all wealth, He is called Bhagavan (Bhagavan-chabdah samjna). All learned sages describe (vadanti) the (yac ca) ultimate truth as Vasudeva (vasudevam).
"It is not possible to attain this ultimate truth without first serving the great devotees. This is described in the next verse, which begins with the words, "My dear King Rahugana". One cannot attain (na yati) this ultimate truth (jnanam) by austerities (tapasa), by Vedic karmas (ijyaya), by becoming a sannyasi who begs for food (nirvapanat), by studying the Vedic literature (chandasa), by becoming a householder who helps others (grhad va), or by performing austerities in the water or the fire (jalagni)."
5 In these words the idea that the individual spirit soul is identical with the Supreme is clearly refuted. These verses were spoken by a brahmana to King Rahugana.
Anuccheda 186
1 By honouring the Lord one is able to associate with His devotees. The devotees are interested in serving the Supreme Lord. They are not interested in performing Vedic rituals and duties. That would not be appropriate for them. By associating with devotees who are like this one attains devotion to the Supreme Lord. The transcendentalists may be divided into two groups, as described in the following one and a half verses (Shrimad Bhagavatam 5.5.2-3):
2 "One can attain the path of liberation from material bondage only by rendering service to highly advanced spiritual personalities. These personalities are impersonalists and devotees. Whether one wants to merge into the Lord's existence or wants to associate with the Personality of Godhead, one should render service to the mahatmas. For those who are not interested in such activities, who associate with people fond of women and sex, the path to hell is wide open. The mahatmas are equipoised. They do not see any difference between one living entity and another. They are very peaceful and are fully engaged in devotional service. They are devoid of anger, and they work for the benefit of everyone. They do not behave in any abominable way. Such people are known as mahatmas."*
3 "Those who are interested in reviving Krishna consciousness and increasing their love of Godhead do not like to do anything that is not related to Krishna. They are not interested in mingling with people who are busy maintaining their bodies, eating, sleeping, mating and defending. They are not attached to their homes, although they may be householders. Nor are they attached to wives, children, friends or wealth. At the same time, they are not indifferent to the execution of their duties. Such people are interested in collecting only enough money to keep the body and soul together."*
4 Here the phrase "mahantas te sama-cittah" refers to the impersonalists, who have faith in the qualityless Brahman. Their various qualities are described in the passage beginning with the word "prasanta". A different group of transcendentalists is described in the passage beginning with the words "ye va". The word "va" (or) introduces the second group. This second group to the first group, the Lord says the transcendentalists in this second group, "have love (krtam sauhrdam) for Me (mayi). That love is the great goal (artha) of their lives. Therefore they are great souls (mahantah). Because they have made love for Me the great goal of their lives (mayi sauhrdarthah) they are not (na) interested (priti-yuktah) in mingling with people (janesu) who are busy maintaining their bodies (deha-bhara-vartikesu). They are not attached (na priti-yuktah) to their homes (gehesu), although they may be householders. Nor are they attached to wives and children, (jayatmaja). They are interested in these only so far (yavad-arthah) and they are necessary or favourable for devotional service to the Supreme Lord. In the same way they collect money only as much as is useful for the Lord's service. In this way there are two kinds of transcendentalists: the impersonalists and the devotees. They are not at all the same. The devotees are described in the following words of Shrimad Bhagavatam (6.14.5):
"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful are extremely rare."*
By following the path of impersonalism one realises the impersonal Brahman, and by following the path of devotional service one attains love for the Supreme Personality of Godhead. However, because the impersonalists and devotees do share some qualities, they are both referred to by the word "mahatma" in this verse. These verses were spoken by Shri Rsabhadeva to His sons.
Anuccheda 187
1 Now we will consider the natures of the two classes of transcendentalists described before. The impersonalists are described in the following words (Shrimad Bhagavatam 11.13.36):
"Just as a drunken man does not notice if he is wearing his coat or shirt, similarly, one who is perfect in self-realisation and who has thus achieved his eternal identity does not notice whether the temporary body is sitting or standing. Indeed, if by God's will the body is finished or if by God's will he obtains a new body, the self-realised souls does not take notice, just as a drunken man does not notice the situation of his outward dress."***
2 The devotees of the Lord are of three kinds: 1. They who have attained the forms of eternal associates of the Lord, 2. they who have shaken away all material attachments, and 3. they who are still bewildered by material attachments. Shri Narada and others are examples of the first kind of devotee, Shri Sukadeva and others are examples of the second kind of devotees, and Shri Narada in his previous birth, as well as other devotees are examples of third kind of devotee.
3 The first kind of devotee is described in Shrimad-Bhagavatam (1.6.28) where Shri Narada explains:
"Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work (karma) stopped."*
4 The second kind of devotee is described in the following words (Shrimad Bhagavatam 12.12.68):
"I offer my respectful obeisances unto Shrila Sukadeva Gosvami, the son of Vyasadeva. He is the destroyer of all sinful reactions and is full in self realisation and bliss. Because of this, he has no other desire. Still, he was attracted by the transcendental pastimes of the Supreme Personality of Godhead, and out of compassion for the people he described the transcendental historical literature called Shrimad Bhagavatam. This is compared to the light of the Absolute Truth."*
5 The third kind of devotee is described in these words of Shrimad-Bhagavatam (1.6.21), where the Supreme Personality of Godhead tells Shri Narada in his previous birth:
"O Narada, I regret that during this lifetime you will not be able to see Me anymore. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me."*
6 Even in his previous birth when he was still bewildered by material attachments, Shri Narada still felt love for the Lord. Narada personally described this in the following words (Shrimad Bhagavatam 1.6.17):
7 "O Vyasadeva, at that time being exceedingly overpowered by feelings of happiness, every part of my body became separately enlivened. Being absorbed in an ocean of ecstasy, I could not see both myself and the Lord."*
8 King Bharata may also be mentioned as an example here. Although he wished to renounce the world, because of his past karmic reactions material desires remained concealed in his heart.
Now love for the Supreme Personality of Godhead will be described. Love for the Lord is divided into three kinds, according to the three kinds of devotees already described, each kind of love more intense than the previous kind. The Supreme Personality of Godhead, who is the object of worship and the master of His parts and parcels, is different from the individual spirit soul, who is the worshipper and who is part and parcel of the Lord. The budding sprout of love the individual souls feel for the Supreme Lord may also be considered according to the different rasa, beginning with servitorship and friendship. We will describe this in the Priti-sandarbha.
To directly see the Lord is the great goal of life. However, if it is not possible to see the Lord unless one attains love for Him. The more one loves the Lord the more one became advanced in spiritual life. Without pure love for the Lord, one will not directly see Him. Without love for the Lord, one becomes like a person stricken with jaundice, a person whose tongue cannot taste the sweetness of sugar-candy.
9 This is described by Shri Rsabhadeva in the following words (Shrimad Bhagavatam 5.5.6):
"When the living entity is covered by the mode of ignorance, he does not understand the individual living being and the supreme living being, and his mind is subjugated to fruitive activity. Therefore, until one has love for Lord Vasudeva, who is none other than Myself, he is certainly not delivered from having to accept a material body again and again."*
10 From this it is seen that the different grades of devotees are determined by the different levels of love they feel for the Supreme Lord. This is described in Shrimad Bhagavatam 5.5.3.. When one has great love for the Lord, one becomes free from material desires and the Lord directly appears before him. When one has only a small amount of love for the Lord, these benefits are obtained in a lesser degree. This is also described in Shrimad Bhagavatam 5.5.3. In the condition of lesser love one does not attain the body of a personal associate of the Lord. In the same way also one does not attain renunciation or become pure at heart. This will be further discussed in another passage.
11 King Nimi asked the following question (Shrimad Bhagavatam 11.2.44):
"Now please tell me in greater detail about the devotees of the Supreme Lord. What are the natural symptoms by which I can distinguish between the most advanced devotees, those on the middle level and those who are neophytes? What are the typical religious activities of a Vaishnava, and how does he speak? Specifically, please describe those symptoms and characteristics by which Vaishnavas become dear to the Supreme Personality of Godhead."***
12 This verse begins, "Now (atha) please tell (bruta) about the devotees of the Lord (bhagavatam)." This question is asked in order to attain knowledge of the devotees of the Lord. He says, "Please tell about the nature (yad-dharmah) of the devotees among human beings (nrnam). Please tell (bruta) how (yatha) a devotee behaves (acarati). Please tell (bruta) how a devotee speaks (yad brute). In this way he asks questions about the signs manifested from a devotee's body, mind and words.
Here someone may ask: Were not these symptoms already described by Shri Kavi in the following words (Shrimad Bhagavatam 11.2.39)?:
"An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world."***
To this question the following reply is given: That is true. Still, those symptoms of the devotees who are dear to the Lord are described again in this verse also (yair lingair bhagavat-priyah). In this verse the actual question asked is: "Please tell (bruta) the symptoms of the devotees according to their levels of advancement, that is according to the devotees' status as uttama (advanced), madhyama (intermediate) or kanistha (neophyte) devotees." That is the meaning here.
Anuccheda 188
1 Shri Havi gave the following reply to that question (Shrimad Bhagavatam 11.2.45):
"A person advanced in devotional service sees within everything the soul of all souls, the Supreme Personality of Godhead, Shri Krishna. Consequently he always sees the form of the Supreme Personality of Godhead as the causes of all causes and understands that all things are situated in Him."*
2 By describing the symptoms of the devotees' heart and mind, how the devotees sees others, this verse describes the nature of a great devotee of the Lord.
3 The symptoms of a great devotee of the Lord are also described in the following words (Shrimad Bhagavatam 11.2.40):
"When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated, and chants just like a madman, not caring for outsiders."*
In these words of Shri Kavi Muni explains that an advanced devotee becomes overwhelmed with love for the Lord. In that condition the devotee's heart melts with love and he manifests various ecstatic symptoms such as laughing and crying.
4 The nature of an advanced devotee is also described in these words (Shrimad Bhagavatam 11.2.41):
"A devotee should not see anything as being separate from the Supreme Lord, Krishna. Ether, fire, air, water, earth, the sun and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans, whatever a devotee experiences he should consider to be an expansion of Krishna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body."*
5 This kind of devotee sees that all conscious and unconscious living entities (sarva-bhutesu) are expansions of the Supreme Personality of Godhead (atmano bhagavad-bhavam). This devotee sees (pasyati) all living entities (bhutani) as present in the Supreme Lord's heart (atmani). In the sameway the Lord is also present in the living entities. A person who sees in this way is the best of devotees (bhagavatottamah).
6 The nature of the advanced devotees of the Lord is also described by the goddess of Vraja in the following words (Shrimad Bhagavatam 10.35.9):
"Krishna moves about the forest in the company of His friends, who vividly chant the glories of His magnificent deeds. He thus appears just like the Supreme Personality of Godhead exhibiting His inexhaustible opulences. When the cows wander onto the mountains sides and Krishna calls out to them with the sound of His flute, the trees and creepers in the forest respond by becoming so luxuriant with fruits and flowers that they seem to be manifesting Lord Vishnu within their hearts. As their branches bend low with the weight, the filaments on their trunks and vines stand erect out of the ecstasy of love of God, and both the trees and the creepers pour down a rain of sweet sap. Maddened by the divine, honeylike aroma of the tulasi flowers on the garland Krishna wears, swarms of bees sin loudly for Him and the most beautiful of all persons thankfully acknowledges and acclaims their song by taking His flute to His lips and playing it. The charming flute son then steals away the minds of the cranes, swans and other lake-dwelling birds. Indeed, they approach Krishna, close their eyes and, maintaining strict silence, worship Him by fixing their consciousness upon Him in deep meditation."***
7 This verse means that this kind of devotees sees love for the Supreme Personality of Godhead (bhagavati) as being present in the hearts of all conscious and unconscious living entities. The remainder of this verse is like the previous quote. Thus aware that all living entities are devotees of the Lord, such an advanced devotee bows down to offer respect to them all. This was also described Shrimad Bhagavatam 11.2.41. That is the meaning here.
8 The goddess of Vraja also say (Shrimad Bhagavatam 10.21.15):
"When the rivers hear the flute-song of Krishna, their minds begin to desire Him and thus the flow of their currents is broken and their waters are agitated, moving around in whirlpools. Then with the arms of their waves the rivers embrace Murari's lotus feet and, holding on to them, present offerings of lotus flowers."***
9 The Lord's queens speak the following words (Shrimad Bhagavatam 10.90.15):
"Kurari, you are lamenting. The inscrutable Supreme Lord is now asleep in the world's night but you are wide awake, finding it impossible to fall asleep. Is it that, like us, you have had your heart pierced to the core by the lotus eye lord's munificent, smiling pastime glances?"***
10 What is described here is not the world-view of the impersonalist. Because it ultimately denies the existence of both the Lord and the devotees, the devotees of the Lord consider the impersonalists; idea that the individual spirit souls are identical with the Supreme Personality of Godhead a grave error and a great offense.
11 In Shrimad Bhagavatam (3.29.12) it is said:
"The manifestation of unadulterated devotional service is exhibited when one's mind is at once attracted to hearing the transcendental name and qualities of the Supreme Personality of Godhead, who is residing in everyone's heart. Just as the water of the Ganges flows naturally down towards the ocean, such devotional ecstasy, uninterrupted by any material condition, flows toward the Supreme Lord."*
These words describe the advanced devotees of the Lord. They do not describe the impersonalists, who think the Supreme has no form.
12 In Shrimad Bhagavatam (11.2.55) it is said:
"The Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reactions in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krishna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhagavata-pradhana, the most exalted devotee of the Lord."***
This verse must describe the advanced devotees of the Lord for any other interpretation would contradict the description here of their most exalted qualities.
Anuccheda 189
1 The intermediate devotee is described by the symptoms of his mind and heart. He is described in the following words (Shrimad Bhagavatam 11.2.46):
"An intermediate, second class devotee shows love for the Supreme Personality of Godhead, is friendly to all devotees, and is very merciful to neophytes and ignorant people. The intermediate devotee neglects those who are envious of devotional service."*
2 This verse means that the intermediate devotee gives his love (prema) to the Supreme Personality of Godhead, makes friendship (maitrim) with the other devotees (tad-adhinesu), and shows mercy (krpam) to the people who are innocent and ignorant (balisesu) of devotional service.
3 The intermediate stage of devotional service is shown in the following statement of Shri Prahlada (Shrimad Bhagavatam 7.9.43):
"O best of the great personalities, I am not at all afraid of material existence, for wherever I stay I am fully absorbed in thoughts of Your glories and activities. My concern is only for the fools and rascals who are making elaborate plans for material happiness and maintaining their families, societies and countries. I am simply concerned with love for them."*
4 The meaning here is that the intermediate devotee is not agitated at heart for the condition of they who hate the Lord and His devotees. This means that the devotee is neutral and aloof from such persons. However, the devotee does feel compassion for the people in general, who are childlike and foolish.
However, Prahlada did feel compassion for Hiranyakasipu. This means that the devotee may feel compassion in his heart even for they who hate the Lord and His devotees. Therefore of course he also feels compassion for the innocent and childish people in general. Because he feels pure love for the Lord, the devotee also loves every other being. This is not like the intermediate devotee described in the previous quote (Shrimad Bhagavatam 11.2.46):
5 By seeing a great devotee of the Lord one attains the same bliss as if he had seen the Lord Himself. Therefore, making friendship with the Lord's devotees is very important. It is not to be abandoned, even for the most advanced devotee. However, it is inevitable that the most advanced devotee does feel love for every living being.
6 The most advanced devotees are described in the following words (Shrimad Bhagavatam 4.24.57):
"If one by chance associates with a devotee, even for a fraction of a moment, he no longer is subject to attraction by the results of karma or jnana. What interest then can he have in the benedictions of the demigods, who are subject to the laws of birth and death?"*
7 The most advanced devotees are also described in the song sung by Lord Siva (Shrimad Bhagavatam 4.24.30) where Lord Siva tells the Pracetas:
"You are all devotees of the Lord, and as such I appreciate that you are as respectable as the Supreme Personality of Godhead Himself. I know in this way that the devotees also respect me and that I am dear to them. Thus no one can be as dear to the devotees as I am."*
8 Shrila Suta Gosvami also describes the most advanced devotees in these words (Shrimad Bhagavatam 1.7.11):
"Shrila Sukadeva Gosvami, son of Shrila Vyasadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus he underwent the study of this great narration (Shrimad Bhagavatam)."*
9 An example of the demons, who hate Vyasadeva and the other devotees is seen in the following words (Shrimad Bhagavatam 10.1.35):
"Kamsa was a condemned personality in the Bhoja dynasty because he is envious and sinful. Therefore, upon hearing this omen from the sky, he caught hold of his sister's hair with his left hand and took up his sword with his right hand to sever her head from her body."*
10 Even the intermediate devotees love the demons. However the advanced devotees do not decline to preach to the demons the glories of the Supreme Lord. That is the specific quality of the advanced devotees. It is with this aim in view that Uddhava and other devotees offered obeisances to Duryodhana and other demons.
11 Lord Siva further describes the advanced devotees in these words (Shrimad Bhagavatam 4.3.23):
"I am always engaged in offering obeisances to Lord Vasudeva in pure Krishna consciousness. Krishna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva is revealed without any covering."*
12 Another example of this is found in the description of Laksmana's kidnapping (Shrimad Bhagavatam 10.68.17) where Uddhava's showing respect to Duryodhana is mentioned in these words:
"After he had offered proper respects to the son of Ambika (Dhrtarastra) and to Bhisma, Drona, Bahlika, and Duryodhana, Uddhava informed them that Lord Balarama had arrived."
13 This may be also considered in a different way. An advanced devotee considers all living entities to be pure devotees. He even considers pure devotees the demons who hate the Lord and His devotees. There is nothing improper in this. The great devotees who with millions of their life-breaths worship even a single particle of dust from the Lord's lotus feet become very unhappy with the idea that anyone could act badly. The consider that the demons are devotees, just as they are devotees. The think: "Ah! How is it possible to have a heart that does not love the Lord and His devotees? How it is possible that someone could not love the Supreme Lord and His devotees, who are the causes of all bliss, the abodes of limitless love, the purifiers of all the worlds, decorated with the jewels of the six great virtues, and always working for the welfare of all living beings?" How one could hate the Lord and His devotees is beyond the power of their intelligence to understand. Therefore they see all living beings from Brahma down to the unmoving plants, as pure devotees, filled with love for the Lord.
14 That the advanced devotees cannot imagine any living beings not being a pure devotee of the Lord is seen in the following words of Shrila Sukadeva Gosvami (Shrimad Bhagavatam 11.2.1-2):
"Eager to engage in the worship of Lord Krishna, O best of the Kurus, Narada Muni stayed for some time in Dvaraka, which was always protected by the arms of Govinda.***
15 "My dear King, in the material world the conditioned souls are confronted by death at every step of life. Therefore, who among the conditioned souls would not render service to the lotus feet of Lord Mukunda, who is worshipable even for the greatest of liberated souls?"***
Anuccheda 190
1 The physical and mental symptoms of the neophyte devotee are described in the following words (Shrimad Bhagavatam 11.2.41):
2 "A prakrta, or materialistic devotee does not purposefully study the sastra and try to understand the actual standard of pure devotional service. Consequently he does not show proper respect to advanced devotees. He may, however, follow the regulative principles learned from his spiritual master or from his family who worships the Deity. He is to be considered on the material platform, although he is trying to advance in devotional service. Such a person is a bhakta-praya (neophyte devotee), or bhaktabhasa, for he is a little enlightened by Vaishnava philosophy."*
3 Here the word "arcayam" means :in relation to the Deity of the Lord." Here it is not in relation to the other devotees (na bhaktesu anyesu). This is so because of the absence of pure love for the Lord, ignorance of the glories of the Lord's devotees, and ignorance of the glories of the Lord's devotees, and a lack of respect for the virtues of the sincere devotees. Such a devotee is called materialistic (prakrta). He is in the beginning stage of devotional service. That is the meaning. Such a devotee has neither strong faith nor great learning in the teachings of the scriptures.
4 That the neophyte devotee is not learned in the teachings of the scriptures is seen in the following words (Shrimad Bhagavatam 10.84.13):
"A human being who identifies this body made of three elements with his self, who considers the by-products of the body his kinsmen, who considers the land of birth as worshipable, and who goes to the place of pilgrimage simply to take a bath rather than meet men of transcendental knowledge there, is to be considered as an ass or a cow."*
5 This is the way of ordinary people think. Thus a devotee who has not yet attained strong faith, knowledge of scripture, or love for the Lord, is known as a neophyte (kanistha) devotee.
Anuccheda 191
1 Shrila Shridhara Svami comments:
"The most exalted devotee is described in the following eight verses (Shrimad Bhagavatam 11.2.48-55):
2 The first of these verses (Shrimad Bhagavatam 11.2.48) states:
"Even while engaging his senses in contact with their objects, one who sees this whole world as the energy of Lord Vishnu is neither repelled nor elated. He is indeed the greatest among devotees."***
3 The word "api" (even though) here means "even though his senses are engaged with the sense objects, his thoughts are fixed on the Supreme Lord." Such a devotee sees the material world as the external potency (maya) of the Supreme Lord. In this verse the body and mind are described together.
Anuccheda 192
1 In the next verse (Shrimad Bhagavatam 11.2.49) it is said:
"Within the material world, one's material body is always subject to birth and decay. Similarly the life air (prana) is harassed by hunger and thirst, the mind is always anxious, the intelligence hankers for that which cannot be obtained, and all of the senses are ultimately exhausted by constant struggle in the material nature. A person who is not bewildered by the inevitable miseries of material existence and who remains aloof from them simply by remembering the lotus feet of the Supreme Personality of Godhead, is to be considered bhagavata-pradhana, the foremost devotee of the Lord."***
2 This verse states that a person who is not bewildered by the miseries of the material body and other material things, miseries that begin with birth and death, and who always remembers Lord Hari, is the best of devotees (sa bhagavata-pradhanah).
3 Lord Krishna Himself describes the great devotees in these words of Shri Bhagavad-gita (7.28):
"Persons who have acted piously in previous lives and in this life and whose sinful actions are completely eradicated are freed from the dualities of delusion, and they engage themselves in My service with determination."*
Anuccheda 193
1 In the next verse of this sequence (Shrimad Bhagavatam 11.2.50) it is said:
"One who has taken exclusive shelter of the Supreme Lord, Vasudeva, becomes free from fruitive activities, which are based on material lust. In fact, one who has taken shelter of the lotus feet of the Lord is freed from even the desire to enjoy material sense gratification. Plans for enjoying sex life, social prestige, and money cannot develop within his mind. Thus he is considered bhagavatottama, a pure devotee of the Lord on the highest platform."***
2 Here "bija" means "material desires", and "vasudevaika-nilayah" means "taking shelter of Lord Vasudeva alone".
Anuccheda 194
1 In the next verse (Shrimad Bhagavatam 11.2.51) it is said:
"Birth in an aristocratic family and the execution of austere and pious activities certainly cause one to take pride in himself. Similarly, if one enjoys a prestigious position within society because his parents are highly respected member of the varnasrama social system, one becomes even more infatuated with himself. But if despite these excellent material qualifications one does not feel even a tinge of pride within himself, he is to be considered the dearmost servitor of the Supreme Personality of Godhead."***
2 Here "janma" means "his family", "karma" means "austerities and other auspicious deeds", and "jatayah" means "noble birth where one is a leader of society". Even when these are present, pride (aham-bhavah) is not manifested (na sajjate) in his body (asmin dehe). Instead the activities of devotional service to the Lord are manifested. That is the meaning. Such a person is very dear to Lord Hari (sa hareh priyah). This means that he is a great devotee of the Lord.
Anuccheda 195
1 The next verse (Shrimad Bhagavatam 11.2.52) explains:
"When a devotee gives up the selfish conception by which one thinks 'This is my property and that is his', and when he is no longer concerned with the pleasures of his own material body or indifferent to the discomforts of others, he becomes fully peaceful and satisfied. He considers himself simply one among all the living beings who are equally part and parcel of the Supreme Personality of Godhead. Such a satisfied Vaishnava is considered to be at the highest standard of devotional service."***
2 In this verse is discussed whether material wealth (vittesu) is owned by oneself (atmani svah) or by others (parah). Here it is refuted the idea that one personally owns material wealth. One should not think oneself different from others.
Anuccheda 196
1 "The lotus feet of the Lord are sought by the demigods and other great souls who have given their hearts to the invincible Lord. A person who does not move from the lotus feet of the Lord, even to attain the opulences of the three worlds, even for a moment or a second, is to be considered the greatest of all Vaishnavas."
2 The reason such a devotee does not move from the lotus feet of the Lord is given in this verse. The reason is that such a devotee has given his heart (atma) to Lord Hari (ajita). Another reason is that even the demigods headed by Brahma (suradibhih) find it difficult to attain the Lord's feet.
Anuccheda 197
1 In material sense-gratification one finds only suffering, and in the service of the Lord one finds great happiness. This is another reason the devotee never abandons the lotus feet of the Lord. This is explained in the next verse (Shrimad Bhagavatam 11.2.54):
2 "How can the fire of material suffering continue to burn the hearts of those who worship the Supreme Lord? The Lord's lotus feet have performed innumerable heroic deeds, and the beautiful nails on His toes resemble valuable jewels. The effulgence emanating from those nails resembles cooling moonshine, for it instantly relieves the suffering within the heart of the pure devotee, just as the appearance of the moon's cooling light relieves the burning heat of the sun."***
3 Here it is said the Lord's feet (anghri) have performed heroic deeds (uru-vikramau). The word "sakha" (branches) here refers to the Lord's toes. The Lord's feet are here compared to splendid moonlight that cools the burning sufferings that begin when one has material desires.
Anuccheda 198
1 The next verse (Shrimad Bhagavatam 11.2.55) explains:
"The Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reaction in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krishna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhagavata-pradhana, the most exalted devotee of the Lord."***
2 Shrila Shridhara Svami comments:
"In this verse, which begins with the word 'visrjati', the speaker describes what is the best of all the devotee's virtues. That virtue is the fact that Lord Hari (harih) personally (saksat) stays in the devotee's (yasya) heart (hrdayam) and never (na) leaves (visrjati). Staying thus in the devotee's heart, the Lord destroys (nasah) a great flood (ogha) of sins (agha) there. Why does the Lord not leave? He does not leave because His lotus feet are tied up by the ropes of love (pranaya-rasanaya). Such a devotee is said to be the best of all devotees."
3 Lord Hari personally (svayam) stays in the devotee's heart. That is why lust and other vices cannot enter there. This happens from the moment the Lord personally enters the heart. The words "harir avasabhihito 'pi" describe the devotee who loves the Lord in this pure way. When such a devotee calls Him, even accidentally, the Lord at once comes. Thus it is said that the Lord destroys (nasah) a flood (ogha) of sins (agha) for such a devotee.
4 This is also described in the following words (Shrimad Bhagavatam 2.1.11):
"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge."*
5 In these two ways (by saying the Lord's holy name and by the entrance of the Lord in the devotee's heart), it is not possible for sins to remain (in the devotee's heart). This is described in the answer to the question posed in Shrimad Bhagavatam11.2.44. In the midst of this answer, in the passage beginning with Shrimad Bhagavatam 11.2.48, many verses describe the symptoms, both in general and in detail, of an advanced devotee.
6 In this way an advanced devotee conquers the Lord and brings the Lord under his control. Sometimes only two or three of these qualities of an advanced devotee are manifested. In due course of time, one by one, all these qualities, which are described in the passage beginning with Shrimad Bhagavatam 11.2.45 will be manifested in the devotee.
7 The best of all the virtues of the advanced devotee is described in Shrimad Bhagavatam 11.2.55. The virtue of remembering the Lord is described in Shrimad Bhagavatam 11.2.49. Remembering the Lord is also described in the Last verse (Shrimad Bhagavatam 11.2.55) of this passage.
8 Other passages may also be quoted to describe the qualities of an advanced devotee. Many different descriptions of the advanced devotee may be brought together. In some descriptions the direct manifestation of the Lord is not mentioned. The Lord's feet may be mentioned or the description of the Lord's glories may also be mentioned.
9 Here many verses, such as Shrimad-Bhagavatam 11.2.49 may be quoted to describe the advanced devotee. Different stages of advancement in devotional service, beginning with the lowest and proceeding higher and higher are described in Shrimad Bhagavatam 11.2.47, 51, 52, 48 and 49.
10 When he attains perfection in devotional service, the devotee is no longer bewildered. When his devotional service is still only a new sprout, the devotee has not yet attained perfection in devotional service. This is described in Shrimad Bhagavatam 11.2.50 and 53.
11 In the perfect stage of devotional service the stage of meditation known as dhruvanusmrti is manifested. In that stage pure love for the Supreme Personality of Godhead begins to sprout. In that stage one remembers the Lord at every moment. Then one shakes away all material desires and his love for the Lord begins to sprout. Then the sprout of love grows taller and taller.
In Shrimad Bhagavatam 11.2.46 was explained the devotee's three relationships with others, beginning with his friendship with other devotees. Such a devotee becomes free from material desires. That the devotee is free from material desires and filled with love for the Supreme Lord is described in Shrimad Bhagavatam 11.2.45 and 55.
12 In the Padma Purana, Uttara-khanda, the greatness of a person who follows the path of worshipping the Lord is described in the following words:
"A brahmana who follows the five samskaras, beginning with performing austerities, who actively worships the Lord, and who is learned in the five branches of knowledge is known as a great devotee."
13 This description is so because it describes one who has not yet reached the stage of perfect love for the Lord. The five samskaras referred to in the word "tapadi-panca-samskari" are listed in the verse beginning with the words "tapah pundram tatha nama" (which is quoted in full in anuccheda 200, text 10).
14 The word "navejyakarma-karakah" is explained in the following passage:
15-16 "O beautiful one, a devotee of the Lord engages in nine kinds of devotional service. 1. worship of the Lord, 2. chanting mantras glorifying the Lord, 3. engaging in yoga to attain the Lord, 4' offering yajnas to please the Lord, 5. offering obeisances to the Lord, 6. chanting the Lord's holy names, 7. serving the Lord, 8. wearing the signs of the Lord, and 9. worshipping the devotees of the Lord. A brahmana should always worship the Supreme Personality of Godhead in these nine ways."
17 The five branches of knowledge mentioned in text 12 refer to knowledge of: 1. the worshipable Supreme Personality of Godhead, 2. His supreme abode, 3. His paraphernalia, 4. His mantras and 5. the individual spirit souls.
18 These five object of knowledge are briefly described in the following words of Shri hayasirsa-pancaratra:
"Lord Krishna is the only Supreme Personality of Godhead, the supreme controller. His form is eternal and full of knowledge and bliss. His large eyes are lotus flowers, and the graceful hair on His head is black.
19 "He is the monarch of the spiritual world, where He is tightly embraced by the playful goddess of fortune, Her form spiritual and splendid like gold, and Her large eyes very beautiful.
20 "He is eternal, present everywhere, perfect, complete, all-pervading, the cause of all, the secret hidden in the Vedas, propound, and the master of many potencies."
21 In Shri Hayasirsa-pancaratra it is also said:
"Now I will describe His transcendental abode, which is eternal, unchanging, made of pure goodness, situated beyond the boundaries of the material world, and effulgent like many millions of suns and moons.
22 "It is made of cintamani jewels. it is eternal and full of knowledge and bliss. It is the resting place of everything. It will never be destroyed."
23 "O Brahma, now I will briefly describe the Lord's paraphernalia. In the Lord's abode are many kalpa-vrksa trees, who are the sources of all pleasures.
24 "In that abode are also many vines just like those kalpa-vrksa trees. There are also many flowers and other things, possessing sweet fragrances and sweet tastes, and all like those kalpa-vrksa trees.
25 "The fruits there have no faults, and therefore they are filled with nectar. They are never hard and they have neither skin nor seed.
26 "O Brahma, please know that nothing there is made of matter. It is all spirit. It is all sweet like nectar.
27 "O Brahma, in that realm nectar is everywhere. Everything is sweet like nectar. Everything is nectar."
28 The mantras glorifying the Lord are described in the following verse of Shri Hayasirsa-pancaratra:
"O Brahma, they who know the truth declare that the Supreme Personality of Godhead is not different from the mantras glorifying Him."
29-30 The individual spirit souls are described in the following words of Shri Hayasirsa-pancaratra:
"O Brahma, as many drops of spray are created when the wind touches the ocean's waves, so many thousands of individual spirit souls are manifested from the Supreme Personality of Godhead. Some of those souls have material bodies and some do not.
31 The scriptures that describe devotional service affirm that the individual spirit souls are different from the many forms of the Supreme Personality of Godhead. This is described in the following prayer spoken by the Personified Vedas to the Supreme personality of Godhead (Shrimad Bhagavatam 10.87.31):
"Neither material nature nor the soul who is her enjoyer were ever born. The living bodies of this world rather come into being by the combination of both of them, just like a bubble which forms where water meets the air. All these conditioned living beings merge back into You, the Supreme, with their various names and qualities, similarly to the merging of rivers into the ocean or of the flavours of all kinds of flowers into honey."***
32 That the individual spirit souls are the Supreme Lord's potency is described in the following words of Shri Vishnu Purana (6.7.61):
"Originally, Krishna's energy is spiritual, and the energy known as the living entity is also spiritual. However, there is another energy, called illusion, which consists of fruitive activity. That is the Lord's third potency."*
33 This is also described in Bhagavad-gita (7.5) where Lord Krishna affirms:
"Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.*
34 In Bhagavad-gita (15.7) Lord Krishna gain affirms:
"The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind."*
35 In Shri Narada-pancaratra it is said:
"Although spiritual in nature, the individual spirit soul lives on the boundary of the spiritual and material worlds. If he chooses he can enter the material world and try to enjoy the modes of material nature."
36 The verse quoted in the beginning of this anuccheda was spoken by Yogesvara Havi to King Nimi.
Anuccheda 199
1 The devotees of the Lord are situated on different levels of advancement, with those who are free from all material desires situated in the highest level. These different levels described in the passage that begins with Shrimad Bhagavatam 10.2.47. These levels, considered according to the qualities manifested by the devotee, are described in five verses of Shrimad Bhagavatam. In the following three verses the lowest level, mixed devotional service, is described in these words (Shrimad Bhagavatam 11.11.29-31):
2 "O Uddhava, a saintly person is merciful and never injures others. Even if others are aggressive he is tolerant and forgiving toward all living entities. His strength and meaning in life come from the truth itself, he is free from all envy and jealousy, and his mind is equal in material happiness and distress. Thus, he dedicates his time to work for the welfare of all others. His intelligence is never bewildered by material desires, and he has controlled his senses. His behaviour is always pleasing, never harsh and always exemplary, and he is free from possessiveness. he never endeavours in ordinary, worldly activities, and he strictly controls his eating. He therefore always remains peaceful and steady. A saintly person is very cautious in the execution of his duties and is never subject to superficial transformations, because he is steady and noble, even in a distressing situation. He has conquered thirst, lamentation, illusion, old age, and death. He is free from all desire for prestige and offers honour to others. He is expert in reviving the Krishna consciousness of others and therefore never cheats anyone. Rather he is a well wishing friend to all, being most merciful. Such a saintly person must be considered the most learned of men."***
3 Shrila Shridhara Svami comments:
"Here the word "krpaluh" means "unable to tolerate the sufferings of theirs", "sarva-dehinam akrta-drohah" means "not harming anyone", "titiksuh" means "tolerant", "satyam sarah" means "strong in the truth", "anavadyamta" means "free of envy and other vices", "samah" means "equal in happiness and distress", "upayakah" means "helping others as far as one is able", "kamair ahata-dhih" means "with a heart unagitated by material desires", "dantah" means :controlling the external senses, "mrduh" means "not hard hearted", "sucih" means "acting like a saint", "akincanah" means "without possessiveness", "anihah" means "free from materialistic activities", "mita-bhuk" means "eating little", "santah" means "controlling the mind", "sthirah" means "steady in one's duty", "mac-charanah" means "taking shelter of Me alone", "munih" means "thoughtful", "apramattah" means "attentive", "gabhiratma" means "unchanging", "dhrtiman" means "steady, even when faced with calamities", "jita-sad-gunah" means "conquering the six waves, namely, hunger, thirst, lamentation, illusion, old age, and death", "amani" "without desiring honour for oneself", "manadah" means "honouring others", "kalyah" means "expert in enlightening others", "maitrah" means :not cheating others", "karunikah" means "acting out of compassion and not personal ambition", and "kavih" means "wise".
4 Here the quality "mac-charanah" (taking shelter of me should be singled out). Later it will be said, "sa ca sattamah" (he is the best of all living entities). The word "ca" (and) here emphasises that one who takes shelter of the Lord is the best of living entities.
Anuccheda 200
1 The intermediate devotee, who is engaged in mixed devotional service is described in these words (Shrimad Bhagavatam 11.11.32):
"He perfectly understands that the ordinary religious duties prescribed by Me in various Vedic scriptures possess favourable qualities that purify the performer, and he knows that neglect of such duties constitutes a discrepancy in one's life. Having taken complete shelter of My lotus feet, however, a saintly person ultimately renounces such ordinary religious duties and worships Me alone. He is thus considered to be the best among all living entities."***
2 Shrila Shridhara Svami comments:
"Here the word 'maya' means 'by Me in the form of the Vedas'. Thus 'one should renounce the ordinary duties taught by Me in this way and worship Me alone'. A person who does this is the best of all living entities (sattamah). Should one do this out of ignorance or because one is an atheist? No. 'Fully aware of the virtues of activities in the mode of pure goodness and the faults of other activities, and with firm faith that by engaging in My devotional service he will attain all that is good, a person should renounce all ordinary duties and earnestly engage in My devotional service.' That is the way these words should be interpreted."
3 This is also described in the following words of the Shri Narayana-vyuhu-stava Prayers in the Shri Hayasirsa-pancaratra:
"I offer my respectful obeisances to they who renounce all material duties, earnestly engage in devotional service to Lord Vishnu,, and always meditate on Him, the Supreme Personality of Godhead."
4 Now in the Shrimad Bhagavatam verse quoted in the beginning of this anuccheda will be explained. This verse means: If one does not have various good qualities but merely understands that the previously described good qualities (Shrimad Bhagavatam 11.11.29-31), such as being merciful, should be accepted and the various faults that are the opposites of the good qualities should be avoided, and if one then renounces one's regular and occasional duties of varnasrama, which were taught by Me, and instead engages in unalloyed devotional service to Me, then one becomes the best of all living entities. The word "ca" (also) here means, "he is also the best, just as the previously described devotee was the best". In this way even a person who has not yet developed all good qualities can become equal to the previously described best of all living entities. Thus the Lord says, "One who attains these good qualities, renounces ordinary knowledge and ordinary duties, and worships Me alone, is the best of all living entities". In this way it is shown that the unalloyed devotee of the Lord is the best of all living entities.
5 In Bhagavad-gita (12.13-14) it is said:
"One who is not envious, but is a kind friend to all living entities, who does not think himself the proprietor and is free from false ego, who is equal in both happiness and distress, who is tolerant, always satisfied, self controlled, and engaged in devotional service with determination, his mind and intelligence fixed on Me, such a devotee of Mine is very dear to Me."*
In this way the neophyte, intermediate and advanced devotees are described. A devotee acts in a saintly manner. He does not worship any Deity but the Supreme Personality of Godhead. Still, even if a devotee acts badly, he is still to be considered saintly.
6 This is explained in Bhagavad-gita (9.30) in these words:
"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination.
7 Attaining good qualities is not necessary when one associates with the devotees of the Lord. Because by that association one becomes eager to engage in devotional service, the separate endeavour to attain good qualities become irrelevant in that situation.
8 This is described by Shri Prahlada in the following words (Shrimad Bhagavatam 7.7.30):
"In the association of saintly persons and devotees one should worship the Lord."*
9 The word "sadhu" here means "one whose activities are those of a saint". Thus there are two levels of devotees who follow the path of devotional service according to rules and regulations (vidhi-bhakti). Of these the devotee whose service is unalloyed is the best. In the Padma Purana, Uttara-khanda it is said that three kinds of devotees follow the path of worshipping the Supreme Lord. They are described in the passage beginning with the words "tapadi-panca-samskari" (quoted in anuccheda 198, text 12).
10 The intermediate devotee is described in these words of Padma Purana, Uttara-khanda:
"Performing austerities, wearing tilaka, chanting the holy name, chanting mantras and following the path of yoga are the five samskaras of the intermediate devotee."
11 The neophyte devotee is described in these words:
"One who wears tilaka markings and the marks of the conchshell, disc, and other signs of the Lord, and who bows down to offer respects to the Lord, is said to be a Vaishnava."
Anuccheda 201
1 One who purely loves the Lord in one of the rasas, such as servitorship or friendship, is the best of devotees. The Supreme Personality of Godhead describes him in the following words (Shrimad Bhagavatam 11.11.33):
2 "My devotees may or may not know exactly what I am, who I am, and how I exist, but if they worship Me with unalloyed love, then I consider them to be the best of devotees."***
3 Here the word yavan means "without considering time, place, or any other limiting condition", "yas ca" means "the soul of all", and "yadrsah" means "whose form is eternal and full of knowledge and bliss". Such devotees "may or may not know exactly what I am, who I am, and how I exist, but still they worship Me with unalloyed love." This means that, situated in one of the rasas, which begin with servitorship, the devotee loves the Lord as the son of the king of Vraja, or as one of His other forms. In this condition the devotee loves the Lord alone and does not give his love to any other subject. Here the Lord says, "I consider them to be the best of devotees." These devotees are also described in the following prayer spoken by the Yogesvaras in the Fourth Canto (Shrimad Bhagavatam 4.7.38):
4 "Dear Lord, persons who see You as non-different from themselves, knowing that You are the Supersoul of all living entities, are certainly very, very dear to You. You are very favourable toward those who engage in devotional service, accepting You as the Lord and themselves as the servants by Your mercy, You are always inclined in their favour."*
5 The Lord Himself gives the following explanation in Shri Bhagavad-gita (7.2 and 7.4-7):
"I shall now declare unto you in full this knowledge, both phenomenal and numinous. This being known, nothing further shall remain for you to know."*
6 "Earth, water, fire, air, ether, mind, intelligence and false ego: all together these eight constitute My separated material energies.*
7 "Besides these, O mighty-armed Arjuna, there is another superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior energy.*
8 "All created beings have their source in these two natures. Of all that is material and all that is spiritual in this world, know for certain that I am both the origin and the dissolution.*
9 "O conqueror of wealth, there is no truth superior to Me. Everything rests upon Me as pearls are strung on a thread."*
10 In these verses the Supreme Personality of Godhead describes His potencies named pradhana (matter) and jiva (the individual spirit souls), how the world is created of these two potencies, how the material universe, because it is His potency, is in one sense not different from Him, and how He is the Supreme and the shelter of all. Then He teaches the truth about Himself and the true nature of the individual spirit souls. One who understands these truths become wise. Then the Lord says that one who desires His glories is very dear to Him, more dear than the philosophers, the other devotees, or any other persons. The Lord's description of this is given in the following words (Shri Bhagavad-gita 7.16-18):
11 "O best among the Bharatas, four kinds of pious men begin to render devotional service unto Me; the distressed, the desirer for wealth, the inquisitive, and he who is searching for knowledge of the Absolute.*
12 "Of these, the one who is in full knowledge and who is always engaged in pure devotional service is the best. For I am very dear to him, and he is dear to Me.*
13 "All these devotees are undoubtedly magnanimous souls, but he who is situated in knowledge of Me I consider to just like My own self. Being engaged in My transcendental service, he is sure to attain Me, the highest and most perfect goal."*
14 Now Shrimad Bhagavatam 4-7-38 (quoted in Text 4) will be explained. Here the phrase "tvayi visvatmani atamno ikset" means "They see all living entities as not different from You for they are Your potencies". "Na prthak" means "they do not see the living entities as independent of You". "Amutas te preyan nasti" means "No one is more dear to You than such a person". "Vatsala" means, "O Lord who loves Your servants". Then they say, "You are very favourable (anugrhana) toward those who engage in undeviating (ananya) devotional service (vrtti), accepting You as the Lord and themselves as the servants (bhrtyesa)". In this way the wise devotees are glorified.
15 Now the verse (Shrimad Bhagavatam 11.11.33) quoted in the beginning of this anuccheda will be explained. Here the acceptance and rejection of knowledge and ignorance is explained. Here also the previous description of saintly person is superseded and the devotees are described as superior. In this way the superiority of devotional service is established.
16 The words 'te me matah" mean "that is My final opinion". That is the meaning, even though it is not expressed in exactly that way. In the pronouns "ye" and "te" the singular number is intended. The plural number used to show respect. How much more then should respect be shown to the devotees filled with ecstatic love for the Lord? That is the meaning. Devotional service in ecstatic love (prema) will be described later in the description of spontaneous (raganuga) devotional service.
Anuccheda 202
1 In the previous portion of this book the different kinds of devotees were described. In this present portion the different levels of devotional service will be described. First the devotees and the fruitive workers will be contrasted.
2 In the Skanda Purana, Markandeya Muni tells King Bhagiratha:
"They who live only for religion, who indulge in sex only to beget children, and who cook only to give happiness to the brahmanas, are known as Vaishnavas."
3 The word "Vaishnava" is thus defined as one who acts in this way and that only to carry out the orders of Lord Vishnu. The word "Vaishnava" is also defined in the following words of Shri Vishnu Purana:
4 "Please know that a Vaishnava is a person who does not abandon the duties of his varna, who is equal to all, who is a friend even to his enemies, who never steals anything or harms anyone, and who is peaceful at heart."
5 In the Padma Purana, Patala-khanda, Vaisakha-mahatmya, the word "Vaishnava" is defined in the following way:
"Please know that a Vaishnava is one who lives only for the sake of religion, who performs religious duties only to please Lord Hari, and whose days and nights are used only to perform pious deeds."
6 The relationship between the Vaishnavas and the devotees of Lord Siva is expressed in the following words of Shri Narada Purana:
"They who are equally respectful to both the great controller Lord Siva and the all-pervading Supersoul Lord Vishnu are the best of devotees."
7 In this way it is seen that great devotees of the Lord are present even among the devotees of Lord Siva. However, it is an offense to consider Lord Siva to be equal to Lord Vishnu, as confirmed by the following words of the Vaishnava Tantra:
"A person who considers demigods like Brahma and Siva to be on an equal level with Narayana is to be considered an offender and an atheist."*
8 Thus the devotees are situated on many different levels of advancement. Among them there are different levels of power, different levels of mercy, different levels of the desire to engage in devotional service, and, as they associate with devotees, different speeds, quickly or slowly, at which they attain pure devotional service. In the same way, as one associates with jnanis, one attains jnana.
9 Devotional service free from all material attachments is the goal of life, and it is attained by the Lord's mercy in the association of His devotees. Now we will examine the different features of devotional service.
10 First one associates with devotees. From that association faith develops. From faith one becomes attracted to hear the Vaishnava philosophy passed down through the guru-parampara. Then one develops the beginnings of love for the Supreme Personality of Godhead. Then one becomes attracted to the path of devotional service.
11 Then one desires to make spiritual advancement. Taking shelter of one (diksa) or many (siksa) spiritual masters one hears the philosophy of devotional service. In this way one understands the truth from beginning to end.
12 Free from all false conceptions of the Lord, the devotee then proceeds to meditate on the Lord. He meditates on the Lord as present everywhere. In this way the Lord is manifest to him everywhere. Then the devotee develops firm faith.
13 Then one becomes attracted to a particular form of the Lord and one fixes one's meditation on this form alone. Then one's faith is very splendidly manifested.
14 Then one comes to the conclusion that one of the Supreme Lord's forms is greater than the others. They are not all equally great. Still, because of ignorance of that best form, one may place his faith in another of the Lord's forms. The path of devotional service is described in that way.
15 When one meditates on the Lord to understand Him that is a specific part of the path of devotional service, a part characterised by meditation on the Lord. That is the path of they who consider knowledge most important. The path of they who consider love for the Lord most important is a different part. In that path one associates with the Lord's devotees, hears about the Lord's pastimes and in this way develops attraction, love and faith in the Lord. Thus this path begins with hearing about the Lord.
16 This path is described in the following words (Shrimad Bhagavatam 1.2.16):
"O twice-born sages, by serving those devotees who are completely freed from vice, great service is done. By such service one gains affinity for hearing the messages of Vasudeva."*
17 It is also described in these words (Shrimad-Bhagavatam 3.25.25):
"In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin."*
18 The path of they who consider love for the Lord most important, and who yearn to serve the Lord with love, is the best path. The path of they who consider knowledge most important is not the best path. Shri Prahlada explains this in the following words (Shrimad Bhagavatam 7.8.49-50):
19 "Neither the three modes of material nature (sattva-guna, rajo-guna and tamo-guna), nor the predominating deities controlling these three modes, nor the five gross elements, nor the mind, nor the demigods nor the human beings can understand Your Lordship, for they are all subjected to birth and annihilation. Considering this, the spiritual advanced have taken to devotional service. Such wise men hardly bother with Vedic study. Instead,, they engage themselves in practical devotional service.*
20 "Therefore, O Supreme Personality of Godhead, the best of all persons to whom prayers are offered, I offer my respectful obeisances unto You because without rendering six kinds of devotional service unto You, offering prayers, dedicating all the results of activities, worshipping You, working on Your behalf, always remembering Your lotus feet and hearing about Your glories, who can achieve that which is meant for the paramahamsas?"*
21 Here the word "karma" means :devotional service", and "karma-smrtih" means "meditation on the Lord's pastimes". In the way devotional service to the Lord's feet (caranayoh) is manifested in all circumstances. The siksa-guru (teacher-guru), who teaches about these two things (devotional service and meditation on the Lord's pastimes) may later also become one's sravana-guru (initiating spiritual master). One may accept as many siksa-gurus as one likes, but one may accept only one mantra-guru (initiating guru). This will be proved later in this book.
22 That one should become attracted to a particular form of the Lord is confirmed by the following evidence (Shrimad Bhagavatam 11.3.48):
"Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive."***
23 This is also confirmed by the statements of Shri Avirhotra and other authorities. That one may be attracted to a particular aspect of the path of devotional service is confirmed by the following statement of the Supreme Lord Himself (Shrimad Bhagavatam 11.27.7):
"One should carefully worship Me by selecting one of the three methods by which I receive sacrifice: Vedic, tantric or mixed."***
24 The sravana-guru (initiating spiritual master) is described in the following words (Shrimad Bhagavatam 11.3.21):
"Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona-fide guru is that he has realised the conclusion of the scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters."***
25 Here the word "sabde brahmani" means "in the Vedas", "pare brahmani" means in the manifestation of the form of the Supreme Personality of Godhead", and "nisnatam" means "by directly seeing the Supreme Personality of Godhead, who is invisible to the material senses, he has attained faith".
26 Shri Narada also explains at the end of King Puranjana's story (Shrimad Bhagavatam 4.29.51):
"One who is engaged in devotional service has not the least fear in material existence. This is because the Supreme Personality of Godhead is the Supersoul and friend of everyone. One who knows this secret is actually educated, and one thus educated can become the spiritual master of the world. One who is an actually bona fide spiritual master, representative of Krishna, is not different from Krishna."*
The verse quoted in the beginning of this anuccheda was spoken by Shri Prabhuddha to King Nimi.
Anuccheda 203
1 In the Brahma-vaivarta Purana it is said:
"It is said that there are two kinds of speakers: 1. passionate and 2. dispassionate. Passionate speakers are lusty and greedy. Their words do not touch the heart.
2 "Without careful study to determine the truth, a passionate person gives instruction. Teaching without careful study brings the destruction of the people."
3 The dispassionate speaker is described in the following words:
"One who desires to hear the truth should approach a bona fide spiritual master, whose words are like nectar and who is like an ocean of truth. He should not take into consideration the spiritual master's family, disposition, or performance of Vedic rituals."
4 The spiritual master's eloquences and other virtues are described in these words from the Brahma-vaivarta Purana:
"When hearing the spiritual master's teachings even a person filled with lust, greed, and a host of vices, even a miser, and even a person filled with despair, will enter the eternal spiritual world. A person who can eloquently speak so this is done is the best of spiritual masters."
5 When such a highly qualified spiritual master is not to be found, some people, desiring to hear different views, take shelter of many teachers. This is described in the following words (Shrimad Bhagavatam 11.9.31);
6 "Although the Absolute Truth is one without a second, the sages have described Him in many different ways. Therefore one may not be able to acquire very firm or complete knowledge from one spiritual master."***
The meaning of this verse is clear. The verse quoted in the beginning of this anuccheda was spoken by Shri Dattatreya to King Yadu.
Anuccheda 204
1 The path of they who consider love for the Lord most important, a path that begins with hearing, is described in the following words (Shrimad Bhagavatam 1.5.26):
"O Vyasadeva, in the association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krishna. And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step."*
2 The activity of hearing performed by they who think knowledge of the Supreme Personality of Godhead is most important is described in the four famous verses of Shrimad-Bhagavatam. These persons' activity of thinking is described in the following words (Shrimad Bhagavatam 2.2.34):
"The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead, Shri Krishna, is the highest perfection of religion."*
3 Faith in the Supreme Personality of Godhead, which is created by such study and thinking, is described in the following words (Shrimad Bhagavatam 4.21.27-30):
"My dear respectable ladies and gentlemen, according to the authoritative statements of sastra, there must be a supreme authority who is able to award the respective benefits of our present activities. Otherwise, why should there be persons who are unusually beautiful and powerful both in this life and in the life after death?*
4-5 "This is confirmed not only by the evidence of the Vedas but also by the personal behaviour of great personalities like Mahu, Uttanapada, Dhruva, Priyavrata and my grandfather Anga, as well as by many other great personalities and ordinary living entities, exemplified by Maharaja Prahlada and Bali, all of whom are theists, believing in the existence of the Supreme Personality of Godhead, who carries a club.*
6 "Although abominable persons like my father, Vena, the grandson of death personified, are bewildered on the path of religion, all the great personalities like those mentioned agree that in this world the only bestower of the benedictions of religion, economic development, sense gratification, liberation, or elevation to the heavenly planets is the Supreme Personality of Godhead."***
7 This verse says, "My dear respectable ladies and gentlemen (arha-sattamah), according to the authoritative statements of sastra there must be a supreme authority who is able to award the respective benefits of our present activities (yajna-patih). That is the opinion of the scriptures (kesancit)."
Still fearing that some might foolishly try to dispute this truth and present another, inevitably illogical opinion, the Bhagavatam gives the fact that the living entities are placed by destiny in a variety of situations in this world as evidence of the Supreme Lord's existence. The Bhagavatam explains, "otherwise, why should there be persons who have unusually beautiful or powerful (jyotsnavatyah) bodies (bhuvah) both in this life (iha) and in the life after death (amutra)?" In other words, if there were no Supreme Lord then this would not be so.
8 This is the meaning. The inert and unconscious material nature has no power, by itself, to give to the living entities the results of their actions. This is confirmed in the following words of Vedanta-sutra (3.2.39):
"Because it is logical to assume that there must be a person who awards the results of actions."
9 The many demigods are not independent. That is confirmed by the Antaryami-sruti. They are not as powerful as the Supreme Lord and they are not independent in awarding the various results of actions. Therefore it is the independent Supreme Personality of Godhead alone who gives the results of actions. In the next three verses (Shrimad Bhagavatam 4.21.28-30) the opinions of great self-realised souls is given as evidence to confirm the truth of this.
10 Here the words "asmat-pituh pituh" mean "of my grandfather Anga". Because they were learned in the Vedic scriptures, Maharaja Prahlada and Maharaja Bali are also counted here. These great persons all affirm (krtyam asti) that the Supreme Personality of Godhead (gadabhrta) is always present in everyone's heart and outside the heart also. That is the meaning here.
11 Or, the words "krtyam asti" may mean "it is the Supreme Personality of Godhead alone, and not anyone else, who is the supreme controller". Then the atheists are criticised in the words "dauhitradin mrtyor dharma-vimohitan" (abominable persons like my father, Vena, the grandson of death, are bewildered on the path of religion). In this way scripture, logic, and the opinions of the great enlightened souls combine to affirm that Lord Vishnu, who is here called by the name Gadabhrt, is the Supreme Personality of Godhead.
Lord Gadabhrt is described in the passage beginning with the word "varga". Here "varga" means "the three goals of life", "svarga" (residence in the heavenly planets) is the result of pious deeds, "apavarga" means "liberation", "Aikatmya-hetuna" means "because He is the Supreme Personality of Godhead, who is situated in everyone's heart", and "prayena" means "almost always."
12 This is also confirmed by the following statement of Skanda Purana:
"Lord Vishnu, the eternal Supreme Personality of Godhead, is the giver of liberation. He binds the conditioned souls with the ropes of repeated birth and death and He also frees them from those ropes."
Anuccheda 205
1 Faith in devotional service is described in the following words (Shrimad Bhagavatam 4.21.31-32):
"By the inclination to serve the lotus feet of the Supreme Personality of Godhead, suffering humanity can immediately cleanse the dirt which has accumulated in their minds during innumerable births. Like the Ganges water, which emanates from the toes of the lotus feet of the Lord, such a process immediately cleanses the mind, and thus spiritual or Krishna consciousness gradually increases.*
2 "When a devotee takes shelter at the lotus feet of the Supreme Personality of Godhead, he is completely cleansed of all misunderstanding or mental speculation and he manifests renunciation. This is possible only when one is strengthened by practicing bhakti-yoga. Once having taken shelter at the root of the lotus feet of the Lord, a devotee never comes back to this material existence, which is full of the threefold miseries."*
3 Here the word "tapasvinam" means "of they who suffer in the world of birth and death". In the passage beginning with the word "yatha" an example is given to show the glories of the Lord's lotus feet. "Asangah" means "without being attached to anything else", "vijnana-visesah" means "direct perception of the Supreme Personality of Godhead", and "viryavan" means "strong for that reason". These words describe a person who has taken shelter of the feet (anghri-mule) of the Supreme Personality of Godhead.
Anuccheda 206
1 That in most cases the same person is both initiating spiritual master (sravana-guru) and instructing spiritual master (bhajan-siksa-guru) is confirmed by the following words (Shrimad Bhagavatam 11.3.22):
2 "Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of pure devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favourable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple."***
3 The initiating spiritual master is described in the previous verse (Shrimad Bhagavatam 11.3.21) in these words:
"Any person who seriously desires to achieve real happiness must seek out a bona fide spiritual master and take shelter of him by initiation. The qualification of his spiritual master is that he must have realised the conclusion of the scriptures by deliberation and be able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, are to be understood as bona fide spiritual masters."*
4 Here it is said that the spiritual master (guru) is like one's life and soul (atma) and one's worshipable deity (daivata). Without deceit (amayaya) one should follow him (anuvrttya) and learn from him (sikset). In this way (yaih) the Supreme Personality of Godhead (atma), who gave Himself to Bali Maharaja and other devotees, will give Himself.
One may accept many instructing spiritual masters (siksa-gurus). This has already been explained. The verse quoted in the beginning of this anuccheda was spoken by Shri Prabhuddha to King Nimi.
Anuccheda 207
1 One may accept only one initiating spiritual master (mantra guru). This is explained in the following words (Shrimad Bhagavatam 11.3.48):
"Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive."***
2 Here "anugrahah" means "the mercy of the initiating spiritual master", and "agamah" means :the scriptures, where the rules for chanting mantras are described". Because the word spiritual master is here in the singular number, it is understood that one should accept only one initiating spiritual master.
3 The disciple is not allowed to reject his initiating spiritual master. This is confirmed by the following words of Brahma-vaivarta Purana:
"Lord Hari rejects anyone who rejects his spiritual master. A person who rejects his spiritual master becomes wicked. His knowledge becomes covered with dirt."
4 However, if one's spiritual master is not satisfactory, one should accept another spiritual master. In this way one may reject many unsatisfactory spiritual masters. When a spiritual master preaches against the truth, he should be rejected. This is explained in the following words of Shri Narada-pancaratra:
5 "One who has accepted mantra-initiation from a spiritual master who is not a devotee of Lord Vishnu goes to hell. The disciple should again become initiated, properly initiated by a spiritual master who is a devotee of Lord Vishnu."
6 The verse quoted in the beginning of this anuccheda was spoken by Shri Avirhotra to King Nimi.
Anuccheda 208
1 The initiating spiritual master enlightens his disciple in the knowledge of the scriptures. This is explained in the following words of Shrimad Bhagavatam (11.10.12):
2 "The spiritual master can be compared to the lower kindling stick, the disciple to the upper kindling stick and the instruction given by the guru to the third stick placed in between. The transcendental knowledge communicated from guru to disciple is compared to the fire arising from the contact of these, which burns the darkness of ignorance to ashes, bringing great happiness to both guru and disciple."***
3 Here the word "adyah" means "the stick below", "tat-sandhanam" means "the stick in the middle, which is the object of friction", "pravacanam" means "instruction", and "vidya" means "the knowledge of scripture". The knowledge created by this contact is compared to fire.
4 This is also confirmed by the following statement of Sruti-sastra (Taittiriya Upanisad 1.3.3):
"The spiritual master comes first. The disciple comes after. When they meet knowledge is manifested."
5 In the Mundaka Upanisad (1.2.12) it is said:
"To learn the transcendental subject matter one must approach a spiritual master."*
6 In the Chandogya Upanisad (6.14.2) it is said:
"One who approaches a bona fide spiritual master can understand everything about spiritual realisation."*
7 In the Katha Upanisad (1.2.9) it is said:
"O dear one, the truth cannot be understood by logic. It is understood only by hearing the words of the spiritual master."
8 The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 209
1 One must also accept an instructing spiritual master (siksa guru). This is explained in the following words (Shrimad Bhagavatam 10.87.33):
2 "Those who endeavour with their conquered senses and vital air to bring the impetuous and most unsteady mind under control but have abandoned the shelter of their spiritual masters' feet experience only distress in their cultivation of various practices. They encounter hundreds of disturbances, O unborn Lord, like merchants riding a boat on the ocean who have failed to engage a pilot."*
2 This verse means, "Those who (ye) endeavour with their conquered senses and vital air to bring the impetuous and most unsteady (adanta) mind (manas turagam) under control (yantum) but have abandoned (samavahaya) the shelter of their spiritual masters' (guroh) feet (caranam) experience only distress in their cultivation of various practices (upaya-khidah). They encounter hundreds of disturbances (vyasana-satanvitah)."* These persons remain in the world of repeated birth and death.
3 The last part of the verse means, "O unborn Lord (aja), they are like merchants riding a boat on the ocean (jaladhau) who have failed to engage a pilot (akrta-karna-dharah)."*
The spiritual master reveals the truth of devotional service to the Lord. By the spiritual master's mercy one remains undefeated by even hundreds of obstacles and one quickly bring his mind under control. That is the meaning here.
4 In the Brahma-vaivarta Purana it is said:
"One who devotedly serves his spiritual master and remembers the Lord personally meets the Supreme Personality of Godhead. They who are proud and will not serve a spiritual master do not meet the Lord."
5 In the Svetasvatara Upanisad (6.38) it is said:
"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."*
6 The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas.
Anuccheda 210
1 Now will be discussed the truth that one must accept an initiating spiritual master. One should accept a spiritual master in order to attain the highest goal of life. One should not accept a spiritual master to attain ordinary, material goals. This is explained in the following words (Shrimad Bhagavatam 5.5.18):
2 "One who cannot deliver his dependents from the path of repeated birth and death should never become a spiritual master, a father, a husband, a mother, or a worshipable demigod."*
3 Here the word "samupeta-mrtyum" means "one who is on the path of repeated birth and death."
4 Shri Narada Muni also explains (Shrimad Bhagavatam 1.5.15):
"The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and is quite unreasonable. Because they are guided under your instructions, they will accept such activities in the name of religion, and will hardly care for prohibitions."*
5 A person who seeks a spiritual master in order to attain material goals will naturally not take shelter of the feet of a spiritual master who can deliver his disciple from death. That is the meaning. The verse quoted in the beginning of this anuccheda was spoken by Shri Rsabhadeva to His sons.
Anuccheda 211
1 One should not see his spiritual master as an ordinary fruitive worker. Rather one should see his spiritual master in the same way one sees the Supreme Lord Himself. Lord Krishna confirms this in the following words (Shrimad Bhagavatam 11.17.27):
2 "One should know the acarya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods."*
3 This verse is part of the description of a brahmacari's duties. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 212
1 The spiritual master who is approached by persons seeking the highest goal of life is described in the following words (Shrimad Bhagavatam 7.15.26-27):
2 "The spiritual master should be considered to be directly the Supreme Lord because he gives transcendental knowledge for enlightenment. Consequently, for one who maintains the material conception that the spiritual master is an ordinary human being, everything is frustrated. His enlightenment and his Vedic studies and knowledge are like the bathing of an elephant."*
3 "The Supreme Personality of Godhead, Lord Krishna, is the master of all other living entities and of the material nature. His lotus feet are sought and worshipped by great saintly persons like Vyasa. Nonetheless, there are fools who consider Lord Krishna an ordinary human being."*
4 The spiritual master (esah) has the same virtues as the Supreme Personality of Godhead Himself. The spiritual master has the same nature as the Lord. That is the meaning here. These verses were spoken by Shri Narada to King Yudhisthira.
Anuccheda 213
1 Some pure devotees say that the spiritual master and Lord Siva are both non-different from the Supreme Personality of Godhead. They are seen in this way because they are both very dear to the Lord. This is explained in the following words (Shrimad Bhagavatam 4.30.38):
2 "Dear Lord, by virtue of a moment's association with Lord Siva, who is very dear to You and who is Your most intimate friend, we were fortunate to attain You. You are the most expert physician, capable of treating the incurable disease of material existence. On account of our great fortune, we have been able to take shelter at Your lotus feet."*
3 This verse states, Lord Siva (bhavasya) is Your dear friend. We have attained You (tvam gatim), who are the most expert physician (bhisaktamam), capable of treating the incurable disease of material existence, of birth (bhavasya) and death (mrtyoh)". Lord Siva is the spiritual master of the speakers of this verses. This verse was spoken by the Pracetas to the eight-armed Purusa-avatara.
Anuccheda 214
1 By taking shelter of the spiritual master, one thus attains love for the Supreme Lord. Now different varieties of worship will be shown. The Lord may be approach as impersonal and without variety or as personal and possessing variety. The first way is the path of impersonal knowledge. The second way is of two kinds. In one kind one accepts the ahangrahopasana method of the impersonalists, and in the other kind one accepts the path of devotional service to the Lord. The knowledge of the impersonalists is described in the following words (Shrimad Bhagavatam 11.19.27) where Lord Krishna explains:
"Real knowledge is the awareness that reveals My all-pervading presence."***
2 The knowledge (jnanam) here is knowledge that sees no difference.
Anuccheda 215
1 Many different methods of spiritual advancement are described. Impersonal knowledge has already been described. The method may be seen in the conversation of King Prthu and Shri Sanatkumara and in other places also in Shrimad-Bhagavatam. From that hearing contemplation follows. First the hearers develop a sense of understanding. Then they can understand the nature of spirit, which is different from dull matter. In the realm of spirit there are many forms of the Supreme Lord and many forms of the Lord's spiritual potencies. This the impersonalists are not able to understand. The Lord and His potencies are like the moon disc and the many individual rays of moonlight that emanate from the moon disc, rays of light that are distinct from each other and from the moon disc also. These different spiritual forms cannot be seen with material eyes. Only if, by the mercy of a great soul, one has spiritual eyes, can one see the variety that is the true nature of spirit. If one does not have such spiritual eyes one sees a spiritual nature that has no variety and one aspires to merge into that varietyless spirit. That varietyless spirit is the object of the impersonalists continual meditation. This meditation and merging is described in the following words (Shrimad Bhagavatam 2.2.15-16):
2 "O King, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulating the life air, should control the senses by the mind.*
3 Thereafter, the yogi should merge his mind, by his unalloyed intelligence, into the living entity, and then merge the living entity into the Superself. And by doing this, the fully satisfied living entity becomes situated in the supreme stage of satisfaction, so that he ceased from all other activities."*
4 Here "etam" means "the intelligence", "ksetra-jne" means "the seer of the intelligence and other things", and "nilayet" means "he merges". By his intelligence (buddhya) he merges the knower of the field of activities into the pure soul (atmani), who is free of being the seer and other things. Then he merges the pure soul (atmanam) into the Supreme (atmani). Being locked up (avarudhya) in the Supreme, he thinks he has attained oneness with the Supreme. In this way he attains satisfaction (labdhopasantih). Then he ceases (viramet) from all other activities (krtyat). In this way, by seeming to end his own existence, he attains the Supreme."
Anuccheda 216
1 This impersonal knowledge is described in the following words of Bhagavad-gita (8.3):
"The indestructible, transcendental living entity is called Brahman, and his eternal nature is called adhyatma, the self."*
2 In this verse the word "sva" means "of the pure spirit soul", "bhavah" means "meditation", and "adhyatma" means "in relation to the soul". That is the meaning. Described here is ahangrahopasana meditation, where the individual soul thinks, "I am the supreme controller, the master of all potencies". The result of this meditation is that the Lord's power becomes manifested in the meditator. An example of this is seen in the Vishnu Purana, where Prahlada Maharaja meditating on himself in this way, thwarts the snake-noose and other weapons used against him. In this way, as an insect, meditating on another insect, actually does become that insect, so the meditating transcendentalist attains sarupya, sarsti or another kind of liberation.
3 Now devotional service will be described. Devotional service has two natures, a borderline nature and an original nature. The Garuda Purana explains:
4 "Now I will describe devotional service to Lord Vishnu. By engaging in one attains everything. Lord Hari is pleased by devotional service. Nothing else pleases Him."
5 After that it is also said there:
"The verbal root 'bhaj' means 'to serve'. Therefore the learned say that the noun 'bhakti', which refers to the best of all spiritual paths, means 'devotional service'."
6 In this verse the borderline nature of devotional service is described in the phrase "yaya sarvam avapyate" (by devotional service everything is attained). This is also described in the following words of Shrimad-Bhagavatam (2.3.10):
"A person who has broader intelligence, whether he be full of all material desires, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*
The word "budhaih (by the wise) here affirms that the "bhakti" (devotional service) here cannot be the same as the ahangrahopasana of the impersonalists. The word "seva" (service) here describes the original nature of devotional service. Devotional service is performed in three ways: with body, words and mind. Ahangrahopasana, however, is performed out of fear, hatred and other faulty motives. The word "sadhana-bhuyasi" means that devotional service is best of all spiritual paths. The two natures of devotional service are also described in the following words (Shrimad Bhagavatam 11.2.34):
7 "Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead."***
8 Here the phrase "avidusam pumsam" means "by they who engage in devotional service but do not understand the true glories of devotional service", "atmanah" means "of the Supreme, who is manifested as Brahman, Paramatma and Bhagavan", "anjah" means "without effort", "labdhaye" means "to attain", and "upayah" means "methods". The word "bhagavata" means "spoken by the Supreme Lord Himself". This word is explained by the Lord Himself in the following words (Shrimad Bhagavatam 11.14.3):
9 "By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas."***
10 In this way devotional service is described (proktah) by the Lord Himself. Then the verse declares, "Please understand (viddhi) the spiritual process (tan) known as bhagavata-dharma (bhagavatan)". The word "hi" (certainly) is used to emphasise that this is the way to attain success. Direct devotional service is called bhagavata-dharma in this verse. It is revealed to be the highest dharma in these words (Shrimad Bhagavatam 6.3.22):
"Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society."*
The words "atma-labdhaye proktah" here refer to the borderline nature of devotional service. This means that one cannot attain the Supreme in any other way. The words "atma-labdhaye upayah" here refer to the original nature of devotional service. The methods here refer to the methods described by the Lord Himself. The verse quoted in the beginning of this anuccheda was spoken by Shri Kavi to King Nimi.
Anuccheda 217
1 Devotional service is of three kinds: 1 aropa siddha, 2. sanga-siddha, and 3. svarupa-siddha. Aropa-siddha devotional service is performed when, even though one personally has no devotion, the Lord somehow engages one in the activities of devotional service. Sanga-siddha devotional service is performed when, even though one has no devotion, by associating with devotees one becomes engaged in the activities of devotional service. This is described in the following words (Shrimad Bhagavatam 11.3.22):
"Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of pure devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favourable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple."*
2 Sanga-siddha devotional service is also described in the following words (Shrimad Bhagavatam 11.3.23):
"A sincere disciple should learn to dissociate the mind from everything material and positively cultivate association with his spiritual master and other saintly devotees."***
In this way one attains devotional service, which is sometimes attained by the help of jnana and karma.
3 Svarupa-siddha devotional service is manifested when devotional service is no longer mixed with jnana or karma, when the Lord directly appears before the devotee, and when the devotee has pure and unwavering devotion for the Lord. This kind of devotional service is characterised by the various devotional activities that begin with hearing and chanting the glories of the Lord. These activities are described in the following words (Shrimad Bhagavatam 7.5.23):
"Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Vishnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one's best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words), these nine processes are accepted as pure devotional service. One who had dedicated his life to the service of Krishna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge."*
4 This means hearing about Lord Vishnu and chanting the glories of Lord Vishnu. These activities are different from the activities of aropa-siddha devotional service. Even if one is bewildered, foolish or has a host of shortcomings, and even if one merely imitates the activities of devotional service, by performing these activities he comes into contact with svarupa-siddha devotional service and he attains the result of that service.
5 Examples of this are Shri Prahlada, whom in his previous birth fasting on Shri Nrsimha-caturdasi, the hawk that circumambulated the temple of the Lord following a dog, and many fools who even though they cannot see the truth, still may sometimes bow down before the Supreme Lord. In this way there are three kinds of devotional service. Devotional service may also be divided in two ways: 1. akaitava (sincere), and 2. sakaitava (insincere).
6 Thus aropa-siddha devotional service and sanga-siddha devotional service are both called by the name bhakti (devotional service). However, if one has even a single ulterior motive, to benefit either oneself of someone else, then his devotional service is called sakaitava (insincere).
7 The glory of svarupa-siddha devotional service is that it has a direct relationship with the Supreme Personality of Godhead. If one engages in this kind of devotional service alone, then the devotional service is akaitava (sincere). However, if the devotional service is mixed with karma or jnana, then the devotional service is sakaitava (insincere). Akaitava devotional service has already been described here in a quote that referred to it by the word "akincana". Akaitava devotional service is also described in the following words (Shrimad Bhagavatam 1.1.2):
"Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*
In this way the two kinds (akaitava and sakaitava) of devotional service have been described.
8 Akaitava devotional service is also described in these words (Shrimad Bhagavatam 7.5.52):
"My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show."*
9 Aropa-siddha devotional service is described in these words (Shrimad Bhagavatam 1.5.12 and 12.12.35):
"Knowledge of self-realisation, even though free of all material affinity, does not look well if devoid of a conception of the infallible (God). What then is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the devotional service of the Lord?"*
In these words fruitive activities, whether performed with material desire or without material desire, are criticised, for these activities have no relationship with the Supreme Lord. However, if somehow or other these activities are offered to the Supreme Lord, they then become activities of devotional service. Vedic duties are described in this way in the following words (Shrimad Bhagavatam 11.2.36):
10 "In accordance with the particular nature one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking, "This is for the pleasure of Lord Narayana."***
11 In Shrimad Bhagavatam (11.2.31) the following question is asked:
"Please speak about how one engages in the devotional service of the Supreme Lord, if you consider me capable of properly hearing these topics. When a living entity offers loving service to the Supreme Lord, the Lord is immediately satisfied, and in return He will give even His own self to the surrendered soul."***
This question is answered in the following words (Shrimad Bhagavatam 11.2.34):
"Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead."***
Devotional service, which is the direct means to attain the Supreme Personality of Godhead, and which consists of a host of activities that begin with hearing and chanting the Lord's glories, is referred to here by the word "bhagavata-dharma".
12 Some of the activities of devotional service are revealed in the following words (Shrimad Bhagavatam 11.2.39):
"An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world."***
13 In the next chapter it is said (Shrimad Bhagavatam 11.3.22-23):
"Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of pure devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favourable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple.***
"A sincere disciple should learn to dissociate the mind from everything material and positively cultivate association with the spiritual master and other saintly devotees. He should be merciful to those in an inferior position to him, cultivate friendship with those on an equal level, and meekly serve those in a higher spiritual position. Thus he should learn to deal properly with all living beings.***
"To serve the spiritual master the disciple should learn cleanliness, austerity, tolerance, silence, study of Vedic knowledge, simplicity, celibacy, non-violence, and equanimity in the face of material dualities such as heat and cold, happiness and distress.***
"One should practice meditation by constantly seeing oneself to be an eternal cognisant spirit soul and seeing the Lord to be the absolute controller of everything. To increase one's meditation one should live in a secluded place and give up all false attachment to one's home and household paraphernalia. Giving up the decorations of the temporary material body, one should dress himself with scraps of cloth found in rejected places, or with the bark of trees. In this way one should learn to be satisfied in any material situation.***
"One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavan. At the same time, one should avoid blaspheming other scriptures. One should rigidly control his mind, speech, and bodily activities, always speak the truth, and bring the mind and senses under full control.***
"One should hear, glorify, and meditate upon the wonderful transcendental activities of the Lord. One should specifically become absorbed in the appearance, activities, qualities, and holy names of the Supreme Personality of Godhead. Thus inspired, one should perform all of one's daily activities as an offering to the Lord. One should perform sacrifice, charity and penance exclusively for the Lord's satisfaction. Similarly one should chant only those mantras that glorify the Supreme Personality of Godhead. And all one's religious activities should be performed as an offering to the Lord. Whatever one finds pleasing or enjoyable he should immediately offer to the Supreme Lord, and even his wife, children, home, and very life air he should offer at the lotus feet of the Supreme Personality of Godhead.***
"One who desires his ultimate self-interest should cultivate friendship with those persons who have accepted Krishna as the Lord of their life. One should further develop an attitude of service to all living beings. One should especially try to help those in the human form of life and among them, especially those who accept the principles of religious behaviour. Among the religious persons, one should especially render service to the pure devotees of the Supreme Personality of Godhead.***
"One should learn how to associate with the devotees of the Lord by gathering with them to chant the glories of the Lord. This process is most purifying. As devotees thus develop their loving friendship, they feel mutual happiness and satisfaction. And by thus encouraging one another they are able to give up material sense gratification, which is the cause of all suffering.***
"The devotees of the Lord constantly discuss the glories of the Supreme Personality of Godhead among themselves. Thus they constantly remember the Lord and remind one another of His qualities and pastimes. In this way, by their devotion to the principles of bhakti-yoga, the devotees please the Supreme Personality of Godhead, who takes away from them everything inauspicious. Being purified of all impediments, the devotees awaken to pure love of Godhead, and thus, even within this world, their spiritualised bodies exhibit symptoms of transcendental ecstasy, such as standing of the bodily hairs on end."***
"Having achieved love of Godhead, the devotees sometimes cry out loud, absorbed in thought of the infallible Lord. Sometimes they laugh, feel great pleasure, speak out loud to the Lord, dance, or sing. Such devotees, having transcendental material, conditioned life, sometimes imitate the unborn Supreme by acting out His pastimes. And sometimes, achieving His personal audience, they remain peaceful and silent.***
"Thus learning the science of devotional service and practically engaging in devotional service of the Lord, the devotee come to the stage of love of Godhead. And by complete devotion to the Supreme Personality of Godhead, Narayana, the devotee easily crosses over the illusory energy, maya, which is extremely difficult to cross."***
14 As was said in the previous description of devotional service, the devotee should avoid association with non-devotees. This is described in the following words (Shrimad Bhagavatam 11.3.23):
"A sincere disciple should learn to dissociate the mind from everything material and positively cultivate association with his spiritual master and other saintly devotees. He should be merciful to those in an inferior position on him, cultivate friendship wit those on an equal level and meekly serve those in a higher spiritual position. Thus he should learn to deal positively with all living beings."***
15 In this way even the fruits of ordinary work may be offered to the Lord in order to eventually attain the perfection of devotional service.
Shrila Shridhara Svami comments on Shrimad Bhagavatam 11.2.36:
"In the phrase 'atmana vanusrta-svabhavata' the word 'atmana' may mean either 'with the mind' or 'with the false ego'. The meaning is this. It is not only the performance of Vedic duties that may be offered to the Lord. Even ordinary work, performed according to one's own nature, may be offered to Him. This is explained by the Lord Himself in the following words of Shri Bhagavad-gita (9.27):
16 "Whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform, do that, O son of Kunti, as an offering to Me."*
17 In the previous verses this advice was given, "One should act according to the nature of one's life-breath, intelligence, and body." When one, according to his own nature, offers his work to the Lord, he may attain two different results for any misdeeds he performs. They who yearn to attain impersonal knowledge do not consider misdeeds different from good deeds. They who yearn to attain devotional service to the Lord see that their present sufferings are due to the material desires still remaining in their hearts. They pray to the merciful Lord, asking that He show mercy to them.
18 In the Vishnu Purana it is said:
"Fools are attracted to the world of the senses. O Lord, I am not like them. I always remember You and I pray that You will never leave my heart."
19 In the Padma Purana it is said:
"Just as the minds of young girls take pleasure in young boys, and young boys take pleasure in young girls, kindly allow my mind to take pleasure in You alone."*
20 This means, "May my good deeds and my misdeeds both lead me to complete love for the Supreme Personality of Godhead."
21 Even materialists may offer their materialistic activities to the Lord. This is explained in the following words (Shrimad Bhagavatam 11.3.46):
"By executing without attachment the regulated activities prescribed in the Vedas, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer."***
Thus one offers the results of Vedic duties to the Supreme Personality of Godhead. The verse quoted in the beginning of this anuccheda was spoken by Shri Kavi to Maharaja Nimi.
Anuccheda 218
1 They who offer to the Lord the results of Vedic duties are glorified in the following words (Shrimad Bhagavatam 8.5.47):
2 "Karmis are always anxious to accumulate wealth for their sense gratification, but for that purpose they must work very hard. Yet even though they work hard, the results are not satisfying. Indeed, sometimes their work results only in frustration. But devotees who have dedicated their lives to the service of the Lord can achieve substantial results without working very hard. These results exceed the devotee's expectations."***
3 This verse means, "Karmis are always anxious to accumulate wealth for their sense gratification, but for that purpose they must work very hard. Yet even though they work hard, plowing and doing other work, the results are not satisfying. But devotees who have dedicated their lives to the service of the Lord can achieve substantial results without working very hard. These results exceed the devotee's expectations. This is because the final result they attain is release from the material world of birth and death."
4 This is also described in the following words (Shrimad Bhagavatam 11.2.35):
"O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall."***
5 This is again described in Shrimad Bhagavatam (5.19.27):
"The Supreme Personality of Godhead fulfils the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy."*
6 That is how Maharaja Nabhi attained as his son Lord Rsabhadeva, who is the Supreme Personality of Godhead. This is also explained in these words of Shri Bhagavad-gita (2.40):
7 "In this endeavour there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear."*
8 The verse quoted in the beginning of this anuccheda was spoken by the demigods to the infallible Supreme Personality of Godhead.
Anucchedas 219-221
1 The process of offering the fruits of one's work to the Supreme Personality of Godhead is described in the following three verse. In Shrimad Bhagavatam (1.5.32) it is said:
2 "O Brahmana Vyasadeva, it is decided by the learned that the best remedial measure for removing all troubles and miseries is to dedicate one's activities to the service of the Supreme Lord Personality of Godhead (Shri Krishna)."*
3 Here the word "brahman" means "O Veda-vyasa". "Etat tapa-traya-cikitsitam samsucitam" means "the remedy for the threefold miseries, a remedy spoken by the swanlike enlightened souls who were staying at that place during the four months of Caturmasya". What is that remedy? The remedy is "bhagavati karma yat", which means "dedicating one's activities to the service of the Supreme Personality of Godhead". What is the Supreme Personality of Godhead like? He is described here by the word "bhagavati", which means "full of all opulences and glories" and "the whole of which everything that exists is a part and parcel". The word "isvare" is also used to describe Him because he is the controller of the individual souls, who are all His parts and parcels. In this situation He is also given the name "Paramatma" (the all-pervading Supersoul).
4 Here someone may object: How can the same material activities that were once the cause of bondage in the world of birth and death at another time bring one liberation from the threefold miseries of material existence?
To this objection the following reply is given: The same thing may bring different results under different circumstances. This is explained in the following statement (Shrimad Bhagavatam 1.5.33):
5 "O goo soul, does not a thing, applied therapeutically, cure a disease that was caused by that very same thing?"*
6 Here "ya amayah" means "the disease", and "yena jayate" means "created by butter or other things". That thing (tad eva dravyam) that first caused the disease does not (na) by itself cure the same disease. However, when mixed with other substances and it can be part of a medicine (cikitsitam) that does cure the disease.
7 This is further explained in the next verse (Shrimad Bhagavatam 1.5.340):
"Thus when all a man's activities are dedicated to the service of the Lord, those very activities which caused his perpetual bondage become the destroyer of the tree of work."*
8 Here "pare" means "to the Supreme Personality of Godhead" and "kalpitah" means "even when offered with materialistic motives". Because these activities destroy the bondage of continued material existence, they give one the ability (kalpante) to renounce materialistic activities (atma-vinasaya).
Anuccheda 222
1 The results of action are all granted by the Supreme Personality of Godhead Himself. Fools think that they themselves bring the results of their own actions. Such persons remain in the material world and enjoy only the most meagre benefits from their labours. Intelligent persons who understand that all results come from the Lord and who offer what they do to Him attain results that are the opposite of meagre. This is explained in two prose passages of Shrimad Bhagavatam. The first of these passages (Shrimad Bhagavatam 5.7.6.) gives the following explanation:
2 "After performing the preliminaries of various sacrifices, Maharaja Bharata offered the results in the name of religion to the Supreme Personality of Godhead, Vasudeva. In other words, he performed all the yajnas for the satisfaction of Lord Vasudeva, Krishna. Maharaja Bharata thought that since the demigods were different parts of Vasudeva's body, He controls those who are explained in the Vedic mantras. By thinking in this way, Maharaja Bharata was freed from all material contamination, such as attachment, lust and greed. When the priests were about to offer the sacrificial ingredients into the fire, Maharaja Bharata expertly understood how the offering made to different demigods was simply an offering to the different limbs of the Lord. For instance, Indra is the arm of the Supreme Personality of Godhead, and Surya (the sun) is His eye. Thus Maharaja Bharata considered that the oblations offered to different demigods were actually offered unto the different limbs of Lord Vasudeva."*
3 Shrila Shridhara Svami comments:
"This verse means 'After performing (sampracaratsu) the preliminaries of various sacrifices (nana-yagesu anga-kriya), Maharaja Bharata offered the results in the name of religion to the Supreme Personality of Godhead, Vasudeva. In other words, he performed all the yajnas for the satisfaction of Lord Vasudeva, Krishna (apurvam tad vasudeva eva bhavayamanah). Maharaja Bharata thought that since Surya and the other demigods were different parts of Vasudeva's body (avayavesu) and were therefore not separate from He, He controls those who are explained in the Vedic mantras. By thinking in this way, Maharaja Bharata was freed from all material contamination, such as attachment, lust and greed. When the priests were about to offer the sacrificial ingredients into the fire (sa yajamano yajna-bhaga-bhajah). Maharaja Bharata expertly understood (abhyadhyayat) how the offering made to different demigods (devah) was simply an offering to the different limbs (avyayavesu), beginning with the eyes, of the Lord Vasudeva (purusasya). For instance, Indra is the arm of the Supreme Personality of Godhead, and Surya (the sun) is His eye. Thus Maharaja Bharata considered that the oblations offered to different demigods were actually offered unto the different limbs of Lord Vasudeva.'*
"The karma-mimamsakas explain the word 'apurva' in two ways. The first interpretation is that the results of action are given in a subtle way during the present time. In the second interpretation the results are given at a later time by the karma-sakti potency.
4 "This is explained in the following words:
"Two potencies bring the results of yajnas. The results are brought by a subtle potency."
5 "In this way the fruits of rituals (kriya) are called 'dharma'".
"Here someone may ask the following question: If the demigods are limbs of the Supreme Personality of Godhead and if the Vedic yajnas are therefore most important, then by performing yajnas worships the Supreme Personality of Godhead indirectly (apurvam). Is this not so?
"To this question the scriptures give the following reply:
6 "The suitability of the person and the Vedic ritual is determined by scripture. The word 'apurva' is used because the result of the yajna is not attained immediately."
7 "The yajnas offered to the demigods are meant for worshipping the demigods. By the mercy of the demigods one attains the shelter of the demigods. Here animal sacrifices are not appropriate. One should offer rice and other things instead.
8 "How does one take shelter of Lord Vasudeva in this remote way? If it is said that the yajna-performer's worship is this remote, then that means that Lord Vasudeva is the Supersoul who is the original instigator of the yajna, and for this reason He is the original performer of the yajna and the ultimate shelter of the yajna also. The performer of the yajna is not the shelter of the yajna. In the Nyaya-sastra it is said, 'The result described in the scriptures rests in the person who originally set the yajna in motion'. If this were not so then the rtvik priest would be the shelter of the yajna. This is described in this passage in the words 'saksat kartari'. In this way, by taking shelter of the demigods one also takes shelter of Lord Vasudeva. That is described in this passage by the word 'para-devatayam'.
9 How is Lord Vasudeva the Supreme Personality of Godhead? This passage of Shrimad Bhagavatam explains, 'sarva-devata-linganam mantranam artha-niyamakataya', which means 'because He is the controller of King Indra and the other demigods, who are explained in the Vedic mantras'. Thus, because He is the person who should be pleased in the yajnas and also because He gives the results of the yajnas, Lord Vasudeva is the remote shelter in whom the Vedic yajnas rest. That is the meaning here.
10 "Here the word 'naipunya' means 'expert in meditation', 'mrditah' means 'destroyed', and 'kasayah' means 'lust and other material defects'. The word 'adhvaryubhih' is used in the plural because the Advaryu priest has many different duties to perform."
Note: The quotation from Shrila Shridhara Svami's commentary ends here.
11 The yajnas are a limb of Lord Vishnu. If one worships Lord Vishnu with the idea that Lord Vishnu is but one component of the Vedic yajnas, then one commits an offense.
12 This is described in the following words of the Padma Purana, Uttara-khanda:
"One who offers yajnas to the demigods and gives them gifts, or one who acts independently and does as he likes, is known as an offender."
The word "offender" here means "one who has strayed from the path of worshipping Lord Vishnu".
13 The Supreme Personality of Godhead, Lord Krishna, Himself declares (Shri Bhagavad-gita 9.23-24):
"Those who are devotees of other gods and who worship them with faith actually worship only Me, O son of Kunti, but they do so in a wrong way.*
14 "I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognise My true transcendental nature fall down."*
15 The truth is that all the paths of the Vedas lead to the Supreme Personality of Godhead. This is confirmed by Shriman Akrura in the following words (Shrimad Bhagavatam 10.40.9-10):
16 "But all these people, my Lord, even those who have turned their attention away from You and are worshipping other deities, are actually worshipping You alone, O embodiment of all the demigods.***
17 "As rivers born from the mountains and filled by the rain flow from all sides into the sea, so do all these paths in the end reach You, O master."***
18 Here the word "gatayah" means "paths" and "antatah" means "in the conclusion of philosophical inquiry".
Anuccheda 223
1 The second prose passage (Shrimad Bhagavatam 5.7.7.) gives the following explanation:
"In this way, being purified by ritualistic sacrifices, the heart of Maharaja Bharata was completely uncontaminated. His devotional service unto Vasudeva, Lord Krishna, increased day after day. Lord Krishna, the son of Vasudeva, is the original Personality of Godhead manifest as the Supersoul (Paramatma) as well as the impersonal Brahman. Yogis meditate upon the localised Paramatma situated in the heart, jnanis worship the impersonal Brahman as the Supreme Absolute Truth, and devotees worship Vasudeva, the Supreme Personality of Godhead, whose transcendental body is described in the sastras. His body is decorated with the Shrivatsa, the Kaustubha jewel and a flower garland and His hands hold a conchshell, disc, club and lotus flower. Devotees like Narada always think of Him within their hearts."*
2 Here the word "evam" (thus) means "after the preceding statement". Then the passages explains, "the devotional service (bhaktih), which was characterised by faithful hearing, chanting and other devotional activities, of he whose heart was pure (visuddha-sattvasya) was manifested (ajayata) with pure activities (karma-visuddhya). That devotional service was offered to Lord Vasudeva (vasudeve), the Supreme Personality of Godhead (bhagavati), who is famous and glorious because His form and opulences are perfect and complete, because He resides everywhere, and because of the glories of His holy name, who in His form known as the Paramatma (Supersoul) resides in the heart (antar-hrdaye akasah sariram), who is called Brahman (brahmani) because that aspect of His nature has no variety, whose feature as Bhagavan is thus proved not to be varietyless as Brahman is, whose form as the Supreme Person is described in the Vedic scriptures, who is thus seen in the scriptures, and who is marked with the Shrivatsa and other signs. Here the word "edhamanaraya" means "increasing day after day".
Anuccheda 224
1 Offering work to the Lord is of two kinds: 1. working to please the Lord, and 2. offering the results of work to the Lord. This is described in the following words of the Kurma Purana:
2 "May the Supreme Personality of Godhead always be pleased with this work. One who always thinks in this way offers his work to the Supreme."
3 "Or, one may also offer the results of one's works to the Supreme Personality of Godhead. The sages say that this is also a peerless offering to the Supreme."
4 Devotional service is caused in three ways: 1. kamana (with material desire), 2. naiskarmya (free from material activities), and 3. bhakti-matra (devotional service alone).
5 It is not possible for any living being to attain a state where he does not have any desires at all. This is described in the following words:
"Whenever a person acts his actions are impelled by some kind of desire."
6 In kamana and naiskarmya devotional service there is mostly offering the results of one's work to the Lord. In addition there is a reflection of working to please the Lord. This is so because of the devotee's tendency to consider his own self-interest most important. In bhakti-matra devotional service, however, pleasing the Lord is the centre of action. This is so because in this stage the devotee considers the Lord his life and soul.
7 The results attained by engaging in kamana devotional service are described in these words (Shrimad Bhagavatam 8.5.47):
"Karmis are always anxious to accumulate wealth for their sense gratification, but for that purpose they must work very hard. Yet even though they work hard, the results are not satisfying. Indeed, sometimes their work results only in frustration. But devotees who have dedicated their lives to the service of the Lord can achieve substantial results without working very hard. These results exceed the devotee's expectations."*
8 An example of naiskarmya devotional service is the yajna King Anga offered to the Supreme Personality of Godhead. The results of naiskarmya devotional service are described in the following words (Shrimad Bhagavatam 11.3.46):
"By executing without attachment the regulated activities prescribed in the Vedas, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer."***
9 The result attained by engaging in bhakti-matra devotional service is described in the prose of Shrimad Bhagavatam 5.7.7., which was quoted in text 1 of this anuccheda.
10 Bhakti-matra devotional service is also described in these words (Shrimad Bhagavatam 1.5.35):
"Whatever work is done here in this life for the satisfaction of the mission of the Lord is called bhakti-yoga, or transcendental loving service to the Lord, and what is called knowledge becomes a concomitant factor."*
11 Because it is helpful in performing devotional service, the knowledge (jnanam) mentioned here is knowledge of the Supreme Personality of Godhead. The great devotees desire to please the Lord (bhagavat-paritosanam).
12-13 Bhakti-matra devotional service is also described in these words (Shrimad Bhagavatam 4.30.39-40):
"Dear Lord, we have studied the Vedas, accepted a spiritual master and offered respect to brahmanas, advanced devotees and aged personalities who are spiritually very advanced. We have offered our respects to them, and we have not been envious of any brother, friends or anyone else. We have also undergone severe austerities within the water and have not taken food for a long time. All these spiritual assets of our are simply offered for Your satisfaction. We pray for this benediction only, and nothing more."*
14 Here the word "adabhram" means "for a long time". The speakers here say, "We desire that these may be for Your pleasure". This verse was spoken by the Pracetas to the eight-armed Purusa-avatara.
Anuccheda 225
1 In this way aropa-siddha devotional service is described. Then the kind of mixed devotional service is called sanga-siddha is shown. Svarupa-siddha devotional service is described in these words of the sage Prabuddha (Shrimad Bhagavatam 11.3.22):
"Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of pure devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favourable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple."***
In this way there is neutrality, mercy and friendship in what is called bhagavata-dharma. Karma-misra (devotional service mixed with fruitive activities) is of three kinds. 1. sakama (with material desires), 2. kaivalya-kama (desiring liberation), and 3. bhakti-matra-kama (desiring only devotional service). Kaivalya-kama is described in these words:
2 "The activities of devotional service bring attainment of the four goals of life (sense gratification, economic development, religion and liberation). However, a person who sincerely takes shelter of Lord Narayana attains these four goals automatically, without have to struggle in any way."
3 In this way pure devotional service is described. However, one may have various kinds of desires and as these desires are manifested devotional service becomes mixed in various ways. In this way it is understood. Sakama devotional service is mixed mostly with fruitive actions (karma). Fruitive actions here means pious actions that follow various prescribed duties. The nature of this kind of devotional service is broadly described by the Yamadutas in the following words (Shrimad Bhagavatam 6.1.40):
4 "That which is prescribed in the Vedas constitutes dharma, the religious principles and the opposite of that is irreligion. The Vedas are directly the Supreme Personality of Godhead, Narayana, and are self-born. This we have heard from Yamaraja."*
5 The Vedas deal mainly with the three modes of material nature. This is described in the following statement of Shri Bhagavad-gita (3.45):
"The Vedas deal mainly with the subject of the three modes of material nature. O Arjuna, become transcendental to these three modes. Be free from all dualities and from all anxieties for gain and safety, and be established in the self."*
6 Simply by engaging in devotional service one becomes perfect. To act out of ignorance is not the same as to act in devotional service. Ignorant action, or "karma", is defined in these words of Shri Bhagavad-gita (8.3):
7 "The indestructible, transcendental living entity is called Brahman, and his eternal nature is called adhyatma, the self. Action pertaining to the development of the material bodies of the living entities is called karma, or fruitive activities."*
8 Here the word "visargah" means "making offerings to the demigods". All religious duties performed in that way are called "karma". "Bhutanam" means "of the living entities", "bhavah" means "desires", and "udbhava-karah" means "creators". In this way it is explained that karma is different from devotional service. That devotional service is far better than ordinary pious deeds is described in the Eleventh Canto of Shrimad-Bhagavatam (11.19.27), where the Supreme Personality of Godhead explains:
9 "Actual religious principles are stated to be those that lead one to My devotional service."***
10 Because they are also offerings to the Supreme Personality of Godhead, pious deeds are here called "bhakti-krt", or the companions of devotional service. Sakama devotional service that is also mixed with these pious deeds (karmas) are described in the following words of Shrimad Bhagavatam (3.21.6-9):
11 "Commanded by Lord Brahma to beget children in the worlds, the worshipful Kardama Muni practiced penance on the bank of the River Sarasvati for a period of ten thousand yeas.*
12 "During that period of penance, the sage Kardama, by worship through devotional service in trance, propitiated the Personality of Godhead, who is the quick bestower of all blessings upon those who flee to Him for protection."*
13 When he saw the sage, tears fell from the eyes of the Supreme Personality of Godhead. That is a sign that Kardama Muni was actually a niskama devotee, free of all material desires. Only to honour the order of the demigod Brahma did he act like a person pushed by material desire. In this way it should be understood. This verse was spoken by Shri Maitreya to Vidura.
Anuccheda 226
1 Kaivalya-kama (desiring liberation) devotional service is sometimes mixed with karma and jnana, and sometimes mixed with jnana alone. Kaivalya-kama devotional service mixed with jnana alone is described in these words of Shrimad Bhagavatam (11.19.27):
"Real knowledge is the awareness that reveals My all-pervading presence."***
2 Hearing, renunciation, yoga, sankhya, and other activities are parts of jnana, and that is why jnana may also be part of devotional service. Devotional service mixed with both karma and jnana is described by the Supreme Personality of Godhead Himself in the following words (Shrimad Bhagavatam 3.27.21-23):
3 "One can get liberation by seriously discharging devotional service unto Me and thereby hearing for a long time about Me or from Me. By thus executing one's prescribed duties, there will be no reaction, and one will be freed from the contamination of matter.*
4 "This devotional service has to be performed strongly in perfect knowledge and with transcendental vision. One must be strongly renounced and must engage in austerity and perform mystic yoga in order to be firmly fixed in self-absorption.*
5 "The influence of material nature has covered the living entity, and thus it is as if the living entity were always in a blazing fire."*
6 Here the word "nimittam" means "result". In this case the cause of this result has no material desires. The word "amalatmana" means "by he who has a pure heart", "jnanena" means "with knowledge revealed by the scriptures", and "yogah" means "meditation on the individual spirit soul and the Supersoul".
7 The word "yoga" has many meanings, as the Amara-kosa dictionary explains:
"The word yoga means preparation, method, meditation, meeting and logic."
8 When there is no longer any distinction between the meditator and the object of his meditation, the meditation is called "samadhi". The following explanation is found in Shrimad-Bhagavatam (10.81.19):
"The worship of His feet is the root cause of any person's attainment of heaven or of liberation, of all sorts of prosperity in the subterranean regions or on the earth, or of mystic perfections."***
9 In this way it is explained that they (karma and jnana) are parts of devotional service, and devotional service is the whole that contains them. That is the vision of exalted souls. That is the meaning here. They who engage in devotional service mixed with karma and jnana attain only liberation as a result of their efforts. The verses quoted in texts 3-5 were spoken by Lord Kapiladeva.
Anuccheda 227
1 Devotional service mixed with jnana is described by the Lord Himself in the following words (Shrimad Bhagavatam 11.18.21):
2 "Dwelling in safe and solitary place, his mind purified by constant though of Me, the sage should concentrate on the soul alone, realising it to be non-different from Me."***
3 Here the word "bhavah" means "meditation". This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 228
1 Devotional service that is mixed with jnana (jnana-misra) when there is a desire for liberation (kaivalya-kama) has thus been described. Now will be described devotional service mixed with karma (karma-misra) when there is a desire for devotional service alone (bhakti-matra-kama). This is described in the following words of Shrimad-Bhagavatam (11..19.20-24):
2-4 "Firm faith in the blissful narrations of My pastimes, constant chanting of my glories, unwavering attachment to ceremonial worship of Me, praising Me through beautiful hymns, great respect for My devotional service, offering obeisances with the entire body, performing first-class worship of My devotees, consciousness of Me in all living entities, offering of ordinary, bodily activities in My devotional service, use of words to describe My qualities, offering the mind to Me, rejecting of all material desires, giving up wealth for My devotional service, renouncing material sense gratification and happiness, and performing all desirable activities such as charity, sacrifice, chanting, vows and austerities with the purpose of achieving Me, these constitute actual religious principles, by which those human beings who have actually surrendered themselves to Me automatically develop love for Me. What other purpose or goal could remain for My devotee?"***
5 Here the word "mad-arthe" means "for the purpose of serving Me", "arthasya parityagah" means "avoiding what is opposed to devotional service", "bhogasya" means "offering sandal paste and other gifts", "sukhasya" "being affectionate like to one's son", "ista" means "the cause of devotional service", "dharmaih" means "with devotional service, which is called bhagavata-dharma", and "evam dharmair atma-nivedanam" means "with one's body, mind and words one should engage in devotional service and completely surrender unto Me".
6 This is also described in Shrimad-Bhagavatam (5.18.12):
"All the demigods and their exalted qualities, such as religion, knowledge and renunciation, become manifest in the body of one who has developed unalloyed devotion for the Supreme Personality of Godhead, Vasudeva. On the other hand, a person devoid of devotional service and engaged in material activities has no good qualities. Even if he is adept at the practice of mystic yoga or the honest endeavour of maintaining his family and relatives, he must be driven by his own mental speculations and must engage in the service of the Lord's external energy. How can there be any good qualities in such a man?"*
7 At the end of Shrimad-Bhagavatam 11.19.24 the Lord declares "ko 'nyo 'rtho 'syavasisyate", which means what goal remains to be attained, or what method of attaining a goal needs to be performed by one whose only desire is to engage in My devotional service?" This means that because such a devotee has completely surrendered to the Lord and taken shelter of Him, nothing else remains to be done by him.
Anuccheda 229
1 Devotional service mixed with both karma and jnana is described in the following words of Shrimad Bhagavatam (3.29.15-19):
2 "A devotee must execute his prescribed duties, which are glorious, without material profit. Without excessive violence, one should regularly perform one's devotional activities.*
3 "The devotee should regularly see My statues in the temple, touch My lotus feet and offer worshipable paraphernalia and prayer. He should see in the spirit of renunciation, from the mode of goodness, and see every living entity as spiritual.*
4 "The pure devotee should execute devotional service by giving the greatest respect to the spiritual master and the acaryas. He should be compassionate to the poor and make friendship with persons who are his equals, but all his activities should be executed under regulation and with control of the senses.*
5 "A devotee should always try to hear about spiritual matters and should always utilise his time in chanting the holy name of the Lord. His behaviour should always be straightforward and simple, and although he is not envious but friendly to everyone, he should avoid the company of person who are not spiritually advanced.*
6 "When one is fully qualified with all these transcendental attributes and his consciousness is thus completely purified, he is immediately attracted simply by hearing My name or hearing of My transcendental quality."*
7 Here the word "nisevitena" means "properly executed", "animittena" means "without desire", "sva-dharmena" means "by performing one's regular and occasional duties", "mahiyasa" means "with faith and other virtues", "kriya-yogena" means "with devotional activities described in the Pancaratras and other scriptures", "sastena" means "in auspicious times, places and circumstances" and it also means "without desire", "nati-himsrena" means "without excessive violence", "ati" means "because one knows that all living beings are like limbs of the Supreme Personality of Godhead, one avoids harming or killing anyone", "mad-dhisnyam means "My worshipable Deity form", "mad-bhavanaya" means "meditating one Me as the Supersoul in all living beings", "sattvena" means "with patience and tolerance", "asangamena" means "with renunciation", "yamaih" means "with celibacy, a vow of poverty, honesty, and non-violence", "niyamah" means "purity, satisfaction, austerity, scripture study, and meditation on the Supreme Personality of Godhead", "adhyatmika" means "the scriptures that explain the difference between the individual spirit soul and the Supreme Personality of Godhead", "nirahankriyaya" means "without pride", "mad-dharmanah" means "of the person who follows My dharma", and "asayah" means "consciousness". The Lord then declares, "sruta-matra-gunam mam anjasabhyeti" (the devotee is immediately attracted simply by hearing My name or hearing of My transcendental quality).
8 In Shrimad Bhagavatam (3.29.11) it is said:
"The manifestation of unadulterated devotional service is exhibited when one's mind is at once attracted to hearing the transcendental name and qualities of the Supreme Personality of Godhead, who is residing in everyone's heart. Just as the water of the Ganges flows naturally down towards the ocean, such devotional ecstasy, uninterrupted by any material condition, flows towards the Supreme Lord."*
9 This verse describes uninterrupted meditation on the Supreme Personality of Godhead. Because here one hears about the Lord, the devotional service here is mixed with transcendental knowledge. The verses quoted in the beginning of this anuccheda were spoken by Lord Kapiladeva.
Anuccheda 230
1 Now devotional service mixed with jnana will be explained. In Shrimad Bhagavatam (6.16.62) it is said:
2 "One should further understand that the spirit soul, although very difficult for the materialist to perceive, is above all these conditions, and by the strength of one's discrimination one should give up the desire for fruitive results in the present life and in the next. Thus becoming experienced in transcendental knowledge, one should become My devotee."*
3 The word "drsta" here means "was is seen in this life and the next", and "svena tejasa" means "with one's power of discrimination". This verse was spoken by Lord Sankarsana to King Citraketu.
Anuccheda 231
1 Now svarupa-siddha devotional service will be discussed. Svarupa-siddha devotional service is divided into sakama (with material desires) and kaivalya-kama (with the desire fore liberation). Each of these has different qualities. Sakama svarupa-siddha devotional service is divided into two types: 1. in the mode of ignorance, and 2. in the mode of passion. The first of these is described in the following words (Shrimad Bhagavatam 3.29.8):
2 "Devotional service executed by a person who is envious, proud, violent and angry, and who is a separatist is considered to be in the mode of darkness."*
3 Here the word "abhisandhaya" means "having in view", "samrambhi" means "angry", and :bhinna-drk" means "concerned only with his own happiness and distress, and therefore merciless to others". That is the meaning.
Anuccheda 232
The second kind of sakama svarupa-siddha devotional service is described by the Supreme Lord in these words (Shrimad Bhagavatam 3.29.9):
2 "The worship of Deities in the temple by a separatist, with a motive for material enjoyment, fame, and opulence, is devotion in the mode of passion."*
3 Here the word "prthak" means "separate from Me", and "bhavah" means "desire". Thus it is shown that such a person, pushed by the mode of passion, does not desire to attain Me (the Lord).
Anuccheda 233
1 Svarupa-siddha kaivalya-kama (desiring liberation) devotional service is in the mode of goodness. This is described by the Supreme Lord Himself in the following words (Shrimad Bhagavatam 3.29.10):
2 "A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature."*
3 This verse means, "to attain liberation (karma-niharam uddisya) he offers the results of his activities to the Supreme Personality of Godhead (parasmin)." Following the rules of devotional service he must worship the Supreme Personality of Godhead, who is meant to be worshipped by everyone (yastavyam). The person described here does not worship (yajet) the Lord according to the philosophy of devotional service. He sees liberation as a goal separate (prthag-bhavah) from devotional service. Such a person is said to be in the mode of goodness (sattvikah). The meaning is that this last kind of devotional service is performed so one may become free from past karmic reactions.
4 That such a person is in the mode of goodness is confirmed by the following statement of Lord Krishna (Shrimad Bhagavatam 11.25.26):
"A worker free of attachment is in the mode of goodness blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature."*
5 The Lord also explains (Shrimad Bhagavatam 11.25.24):
"Absolute knowledge is in the mode of goodness, knowledge based on duality is in the mode of passion, and foolish, materialistic knowledge is in the mode of ignorance. Knowledge based upon Me, however, is understood to be transcendental."*
6 The Lord again explains (Shrimad Bhagavatam 11.25.29):
"Happiness derived from the self is in the mode of goodness, happiness based on sense gratification is in the mode of passion, and happiness based on delusion and degradation is in the mode of ignorance. But that happiness found within Me is transcendental."*
In this way the goals and the means to attain the goals are different according to the different modes of material nature. This is explained in the second half of Shrimad Bhagavatam 3.29.10, which was quoted in text 2.
Anuccheda 234
1 In order to understand the best kind of devotional service, these different varieties of devotional service have been described. That best kind is svarupa-siddha devotional service. Because in it one desires only to engage in devotional service, svarupa-siddha devotional service is transcendental and free of both material desires and the influence of the modes of nature. Because it is free of all sense of material possessiveness, it is better than the previously described varieties of devotional service. Svarupa-siddha devotional service is described in the following words of Shrimad Bhagavatam (3.29.11-14):
2-3 "The manifestation of unadulterated devotional service is exhibited when one's mind is at once attracted to hearing the transcendental name and qualities of the Supreme Personality of Godhead, who is residing in everyone's heart. Just as the water of the Ganges flows naturally down towards the ocean, such devotional ecstasy, uninterrupted by any material condition, flows towards the Supreme Lord.*
4 "A pure devotee does not accept any kind of liberation: salokya, sarsti, samipya, sarupya or ekatva, even though they are offered by the Supreme Personality of Godhead."*
5 "By attaining the highest platform of devotional service, as I have explained, one can overcome the influence of the three modes of material nature and be situated in the transcendental stage, as is the Lord."*
6 The word "mad-guna-sruti-matrena" does not describe the attainment of any goal other than devotional service. The word "sarva-guhasayah" means "invisible to the material senses, He manifests His eternal form in the hearts of the conditioned souls". "Mayi avicchinna mano-gatih" means "the activities of the mind go to Me without being interrupted or diverted to anything else." This uninterrupted activity of the mind is explained with an example in the phrase beginning with "yatha". In this example the word "gatih" is understood in the second part. That is because this passage is written in the Vedic style. The word "laksanam" means "nature".
7 Here someone may object: How is it possible to hear the glories of the Lord? The Lord is completely different from the world of matter, and the material mind has no power to understand Him. For these two reasons it is not possible for anyone to describe His glories.
To this objection the following reply is given: In this verse the word "ahaituki" means "without seeking any other result", "avyavahita" means "pure devotional service (svarupa-siddha bhakti) not aropa bhakti or any other kind of imperfect devotional service, which is naturally filled with obstacles and defects. The words "ya bhaktih" refer to devotional service like this, pure devotional service (svarupa-siddha). In this kind of devotional service one is able to serve the Lord with one's ears and other senses. The words "matra", "avicchinna", "ahaituki" and other words here show that in this condition the mind is perfectly able to worship the Lord in this way.
8 Pure devotional service is described by the Lord Himself in these words of Shrimad Bhagavatam (11.25.26):
"A worker free of attachment is in the mode of goodness, a worker blinded by personal desire is in the mode of passion, and a worker who has completely forgotten how to tell right from wrong is in the mode of ignorance. But a worker who has taken shelter of Me is understood to be transcendental to the modes of nature."***
By thus taking shelter of the Lord and performing other devotional activities one becomes free from the grip of the material modes. In this way one becomes able to hear and understand the Lord's glories.
9 The Lord describes His glories in these words (Shrimad Bhagavatam 11.13.40):
"All superior transcendental qualities, such as being beyond the modes of nature, detached, the well-wisher, the most dear, the Supersoul, equally situated everywhere, and free from material entanglement - all such qualities, free from the transformations of material qualities, find their shelter and worshipable object in Me."***
10 In this way it is said that the Lord's qualities are spiritual, not material. In Shrimad Bhagavatam 3.29.13 (quoted in text 4) the word "ahaituki" (without material motive) is explained. In this verse the Lord declares, "A pure devotee (janah) does not accept (na grhnanti) salokya or any other kind of liberation, even though they are offered (diyamanam) by the Supreme Personality of Godhead, if by accepting that liberation the devotee is not able to serve the Lord (mat-sevanam vina)." For the sake of serving the Lord the devotee will accept liberation, but for his own sake the devotee will not accept liberation. That is the meaning here.
Here the word "sarsti" means "possessing opulences like the Lord's opulences". "Ekatva" means either merging into Bhagavan or merging into Brahman. In either situation because one has merged into the Lord one has no opportunity to serve Him, and for this reason the devotees never accept these impersonal liberations. That is the meaning. In the next verse it is said that pure devotional service (bhakti-yogakhyah) is beyond the touch of the modes of material nature. It is the highest platform of spiritual attainment (atyantikah).
11 In Shrimad Bhagavatam (3.15.48) it is said:
"Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom."*
The liberation described here is impersonal liberation, where one merges into the existence of the Lord.
12 Here someone may object: If it is so that one must become free from the three modes of material nature before the Lord will appear before him and grant him liberation, then how is it possible that devotional service has the qualities you have described? How can it be self-perfect?
This objection is answered by the passage beginning with the word "yena". Here the Lord says, "One should not become discouraged and abandon his activities of devotional service, for by engaging in devotional service one will eventually attain a spiritual nature like Mine (mad-bhavaya). Then I will directly appear before you. In this way one becomes qualified (upapadyate) for spiritual life."
13 In Shrimad Bhagavatam (5.19.19-20) it is said:
"If one's position is ascertained by a bona fide spiritual master and one is properly trained to engage in the service of Lord Vishnu according to the four social divisions (brahmana, ksatriya, vaisya and sudra) and the four spiritual divisions (brahmacari, grhastha, vanaprastha and sannyasa), one's life becomes perfect.*
"After many, many births, when the results of one's pious activities mature, one gets an opportunity to associate with pure devotees. Then one is able to cut the knot of bondage to ignorance, which bound him because of the varied fruitive activities. As a result of associating with devotees, one gradually renders service to Lord Vasudeva, who is transcendental, free from attachment and to the material world, beyond the mind and words, and independent of everything else. That bhakti-yoga, devotional service to Lord Vasudeva, is the real path of liberation."*
14 There are many different paths of devotional service, which is free from the touch of the modes of material nature. This is explained in the beginning of the passage under discussion here (Shrimad Bhagavatam 3.29,7):
15 "O noble lade, there are multifarious paths of devotional service in terms of the different qualities of the executor."*
16 Here the word "margaih" means "with different kinds", "margena" means "with different kinds of activities, such as hearing, with different kinds of consciousness, with different rasas, which begin with servitorship, with different modes of nature, which begin with the mode of ignorance, and with different activities of the modes of nature, which begin with ignorant violence." In this way the people have different kinds of consciousness (pumsam bhavo vibhidyate).
17 In the Mukta-phala-tika, Shrila Bopadeva comments on Shrimad Bhagavatam 3.29.14 (which was quoted in text 5):
"Here the word 'atyantikah' means 'nothing is greater than it'. The 'it' referred to here is 'bhakti-yoga', which is mentioned in the word 'bhakti-yogakhyah'. This is so because that is the primary meaning. Other paths make one attracted to things other than Lord Vishnu. They do not bring the same result as bhakti-yoga."
18 Devotional service is defined in the following words of Shri Gopala-tapani Upanisad (1.14):
"Devotional service to Lord Krishna is performed when the heart no longer desires any material benefit to be obtained in this life or the next. This is freedom from the bonds of karma."
19 In the Satapatha-brahmana it is said:
"Yajnavalkya said: Wishing to please Him, one should lovingly worship Lord Hari."
20 Here the word "premna" means "with pleasing Him as one's only desire", and "atma-hitaya" means "for His benefit".
Anuccheda 235
1 Thus there are many kinds of devotional service. Many adjectives, such as "akincana" and "ahaituki" have been used to describe devotional service. Devotional service is of two main kinds: 1. vaidhi, and 2. raganuga. In vaidhi-bhakti one performs devotional service by following the rules spoken in the scriptures.
Vaidhi-bhakti is itself divided into two kinds. In the first kind one is concerned with actions and one is made aware of what should be done and what should not be done. This first kind of vaidhi-bhakti is described in the following words of Shrimad-Bhagavatam (1.2.14):
2 "Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees."*
3 In the second kind of vaidhi-bhakti one is concerned with worship, vows, and similar activities. This second kind of vaidhi-bhakti is described by the Lord Himself in these words (Shrimad Bhagavatam 11.27.53):
4 "But one who simply engages in devotional service with no consideration of fruitive results attains Me. Thus whoever worships Me according to the process I have described will ultimately attain pure devotional service unto Me."***
5 Here the word "nairapeksyena" means "without material motives". What is unmotivated (ahaituka) devotional service like? It is described in this verse in the statement beginning with the word "bhakti-yogam". It is also described in the following words of Shrimad Bhagavatam (11.27.8-9), where Lord Krishna Himself explains:
6 "Now please listen faithfully as I explain exactly how a person who has achieved twice-born status through the relevant Vedic prescriptions should worship Me with devotion.***
7 "A twice-born person should worship Me, his worshipable Lord, without duplicity, offering appropriate paraphernalia in loving devotion to My Deity form or to a form of Me appearing upon the ground, in fire, in the sun, in water or within the worshipper's own heart."*
8 This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 236
1 Thus the observance of ekadashi, janmastami and other holy days, are understood to be activities in vaidhi bhakti. Surrendering to and taking shelter of the Lord, service to the spiritual master and the Vaishnavas, and hearing and chanting the Lord's glories, are also included among the activities of vaidhi-bhakti. All of these activities together, or only one of them, or two or three of them, lead the devotee to advanced devotional service. That is confirmed by the scriptures.
The first of these, namely surrendering to and taking shelter of the Lord, puts an end to the fearful condition of repeated birth and death where one is troubled by the six enemies that are the vices of this world. Thus one should take shelter of the Lord and no one else. By desiring only to engage in devotional service one destroys the aversion to the Lord that is caused by those vices.
Taking shelter of the Lord alone is of two kinds: 1. not taking shelter of anyone else but the Lord. 2. intelligently rejecting any shelter but the shelter of the Lord. The first of these is described in the following words addressed to the Lord (Shrimad Bhagavatam 10.3.21):
2 "No one in this material world has become free from the four principles birth, death old age, and disease, even by fleeing to various planets. But now that You have appeared, My Lord, death is fleeing in fear of You, and the living entities, having obtained shelter at Your lotus feet by Your mercy, are sleeping in full mental peace."*
3 The second is described by Lord Krishna Himself in these words (Shrimad Bhagavatam 11.12.14-15):
"Therefore, My dear Uddhava, abandon the Vedic mantras as well as the procedures of supplementary Vedic literatures and their positive and negative injunctions. Disregard that which has been heard and that which is to be heard. Simply take shelter of Me alone, situated within the heart of all conditioned souls. Take shelter of Me wholeheartedly, and by My grace be free from fear in all circumstances."***
4 Shrila Shridhara Svami comments:
"Here the word "codanam" means "the Sruti-sastra", and the word "praticodanam" means "the Smrti-sastra".
5 In Bhagavad-gita (18.66), Lord Krishna declares:
"Abandon all varieties of religion, and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear."*
6 The nature of surrendering to the Lord is described in the Vaishnava-tantra:
"The six divisions of surrender are the acceptance of those things favourable to devotional service, the rejection of unfavourable things, the conviction that Krishna will give protection, the acceptance of the Lord as one's guardian or master, full self-surrender, and humility."*
7 These six items of surrender may be divided into a whole and parts. Acceptance of the Lord as one's guardian or master is the whole, for in truth its definition is not different from the definition of the word "surrender". The other items of surrender are all the assistants of this one item. The words "anukulya" and "pratikulya" refer either to the devotees or to the surrendered soul.
8 The conviction that Krishna will give protection is explained in the following words of Shrimad Bhagavatam (3.16.37):
"My dear sons, the Lord is the controller of the three modes of nature and is responsible for the creation, preservation and dissolution of the universe. His wonderful creative power, yoga-maya, cannot be easily understood even by the masters of yoga. That most ancient person, the Personality of Godhead, will alone come to our rescue. What purpose can we serve on His behalf by deliberating on the subject?"*
9 Full self-surrender is explained in the following statement of the Gautamiya Tantra:
"A certain effulgent being resides in my heart. Whatever he orders, I do."
10 In the Padma Purana, Uttara-khanda, in the explanation of the word "namah" in the eight-syllable mantra, it is said:
11 "The syllable 'ma' means 'false-ego' and the syllable 'ma' means 'that which forbids'. Thus the word 'namah' thus means that the individual spirit soul, the knower of the field of activities, is not permitted to act independently.
12 "The individual spirit soul is completely dependent on the Supreme Personality of Godhead. His life and livelihood is completely dependent on the Lord. Therefore he should completely abandon all ideas that he is independent.
13 "Because the Supreme Personality of Godhead is completely independent, nothing is unattainable for Him. He has no troubles. He can do whatever He wishes."
14 In the Brahma-vaivarta Purana it is said:
"Lord Krishna is never far from they who are humble. Many tall mountains stand between Lord Krishna and they who are proud."
15 One who proudly thinks he is independent must stay in the material world of repeated birth and death. This is described in the Brahma's prayers in the Third Canto (Shrimad Bhagavatam 3.9.9.):
16 "O my Lord, the material miseries are without factual existence for the soul. Yet as long as the conditioned soul sees the body as meant for sense enjoyment, he cannot get out of the entanglement of material miseries, being influenced by Your external energy."*
17 Humility is described in the following verse (Shrila Rupa Gosvami's Shri Padyavali 66):
"O Lord, no one is more merciful than You and no one is more pathetic than I. I am very lowly and fallen. O Lord Yadunatha, please reflect on my case and do whatever is appropriate."
18 Acceptance of the Lord as one's guardian or master is described in the Nrsimha Purana, where Lord Nrsimhadeva says:
"Anyone who prays unto Me and takes shelter of Me becomes My ward, and I protect him always from all sorts of calamities."*
19 One may surrender to the Lord in three ways: with the body, mind and words. This is explained in the following words of Shri Brahma Purana:
"They become liberated who with their thoughts, words, and deeds surrender to the infallible Supreme Personality of Godhead. Yamaraja has no power to approach them."
20 This is also explained in these words of Shri Hari-bhakti-vilasa (11.677):
"One who with words and thoughts says, 'O Lord, I am Yours', and who surrenders his body to the Lord, becomes filled with bliss."
21 One who surrenders his entire body to the Lord at once attains all good fortune. Other attain different degrees of good fortune according to the degree of their surrender. Surrender to the Lord is glorified in the following words (Shrimad Bhagavatam 11.19.9):
22 "My dear Lord, for one who is being tormented on the terrible path of birth and death and is constantly overwhelmed by the threefold miseries, I do not see any possible shelter other than Your two lotus feet, which are just like a refreshing umbrella that pours down showers of delicious nectar."***
23 This verse means that the showers of the Lord's sweetness chase all miseries far away from the surrendered souls.
Anuccheda 237
1 In this way taking shelter of the Lord is described. Without first taking shelter of the Lord one cannot attain perfection. If one takes shelter of the Lord, then one attains all perfection.
2 This is described in the Garuda Purana:
"They who, shunning the paths of yoga and meditation, take shelter of the Supreme Personality of Godhead, cross beyond death and go to the abode of Lord Vishnu."
3 Therefore, one who desires perfection, and is able, should serve the feet of the spiritual masters who teach the scriptures and mantras glorifying the Supreme Personality of Godhead. By the mercy of these spiritual masters, one will become free of all impurities and attain the great mercy of the Supreme Personality of Godhead. This is described by Shri Narada in the following words of the Seventh Canto of Shrimad Bhagavatam (7.15.22-25):
4 "By making plans with determination, one should give up lusty desires for sense gratification. Similarly, by giving up envy one should conquer anger, by discussing the disadvantages of accumulating wealth one should give up greed, and by discussing the truth one should give up fear."*
5 "By discussing spiritual knowledge one can conquer lamentation and illusion, by serving a great devotee one can become prideless, by keeping silent one can avoid obstacles on the path of mystic yoga, and simply by stopping sense gratification one can conquer envy.*
6 "By good behaviour and freedom from envy one should counteract sufferings due to other living entities, by meditation in trance one should counteract sufferings due to providence, and by practicing hatha-yoga, pranayama and so forth one should counteract sufferings due to the body and mind. Similarly, by developing the mode of goodness, especially in regard to eating, one should conquer sleep.*
7 "One must conquer the modes of passion and ignorance by developing the mode of goodness, and then one must become detach from the mode of goodness by promoting oneself to the platform of suddha-sattva. all this can be automatically done if one engages in the service of the spiritual master with faith and devotion. In this way one an conquer the influence of the modes of nature.*
8 In the Vamana-kalpa, Lord Brahma explains:
"One's mantra is identical with his spiritual master. One's spiritual master is identical with Lord Hari. When the spiritual master is pleased, then Lord Hari is pleased."
9 It is also said:
"When Lord Hari is angry, one's spiritual master can protect him. When one's spiritual master is angry, no one can give protection. Therefore with all efforts one should strive to please his spiritual master."
10 Therefore one should always serve his spiritual master. In another place in the scriptures, the Supreme Personality of Godhead Himself declares:
"First one should worship his spiritual master, and then afterward one should worship Me. One who does this attains perfection. One who does not finds that all his efforts are in vain."
11 In the Narada-pancaratra it is said:
"With body, mind and words, one should worship his Vaishnava spiritual master, who is like Lord Vishnu, and who teaches the science of Lord Vishnu. One who knows the true meaning of the scriptures is a Vaishnava.
12 "One who teaches the true meaning of the verses in the scriptures is always to be worshipped. What more need be said? He is a manifestation of Lord Vishnu Himself."
13 In the Padma Purana, Devadyuti prays:
"For me devotion to my spiritual master it is more important than devotion to Lord Hari. If I am devoted to my spiritual master, then Lord Hari will personally reveal Himself to me."
14 In such a situation there is no need even to worship the Supreme Personality of Godhead separate from the worship of one's spiritual master. This is explained in the Agama-sastra, where, in the course of describing the results of purascarana, it is said:
15 "As an alchemist's touch turns copper into gold, so the spiritual master's touch makes his disciple transcendental like Lord Vishnu Himself."
16 This is also explained in Shrimad Bhagavatam (10.80.34), where Lord Krishna declares:
"I, the Soul of all beings, cannot be satisfied as much by ritual worship, by generating progeny, by observing penances or by self-control, as I am by faithful service rendered to one's spiritual master."***
17 Shrila Shridhara Svami comments:
"This verse explains that no one is more to be worshipped than the spiritual master who gives transcendental knowledge. Therefore no duty is more important than the worship of him. In this verse the word "ijya" means "the ritual duties of a householder". "Prajatih" means "the second birth by accepting the sacred thread". That word describes the duties of a brahmacari. "Tapasa" describes the duties of a vanaprastha" and "upasamena" describes the duties of a sannyasi". "Aham" means "I, the Supreme Personality of Godhead". The Lord then declares: "I, the Soul of all beings, cannot be satisfied by these things in the same way as I am by faithful service rendered to one's spiritual master."
18 Knowledge is of two kinds: 1. knowledge of Brahman, and 2. knowledge of the Supreme Personality of Godhead. This verse has just been explained according to the first kind of knowledge. An explanation according to the second kind of knowledge follows.
Here the word "ijya" means "worship", "prajatih" means "Vaishnava initiation", "tapah" means "samadhi" and "upasama" means "faith in the Supreme Personality of Godhead. This verse was spoken by the Supreme Personality of Godhead to Shridama Vipra.
Anuccheda 238
1 It is good to serve other Vaishnavas when this service is ordered by one's spiritual master and when it does not create an impediment to the service of one's spiritual master. If one acts otherwise, he is at fault. Shri Narada explains this in the following words:
2 "He attains misfortune who worships someone else in the presence of his spiritual master. His worship becomes fruitless."
3 The qualities of a bona fide spiritual master are described in Shrimad Bhagavatam (11.3.21). If one's spiritual master does not have these qualities, and is envious of advanced devotees, and thus refuses to allow his disciples to honour and worship other devotees, the disciple should leaves such a pretender spiritual master is not at fault. He has not disobeyed the teachings of the scriptures. The truth is that such a pretender spiritual master and his disciple both fall into calamity. This is described in the following words of Shri Narada-pancaratra:
4 "A spiritual master who speaks wrongly, without logic, and a disciple who hears wrongly, without logic, both go to a terrible hell for a long time that seems not to end."
5 Such a spiritual master should be worshipped from afar. If the spiritual master hates Vaishnavas, he should be rejected. This is described in the Smrti-sastra:
"A spiritual master who is materialistic, unaware of what should and should not be done, and deviated from the true spiritual path, should be rejected."
6 One who does not have the qualities of a Vaishnava is not a Vaishnava. This is explained in the verse beginning with the words "avaisnavopadistena" (quoted in anuccheda 207). If the spiritual master does not have the qualities thus described, it is best that one should serve a genuine exalted (maha-bhagavata) devotee instead of him. This exalted devotee, who should be equipoised and kind-hearted to his disciples, should be accepted as if he were one's spiritual master.
7 In the Shri Hari-bhakti-sudhodaya it is said:
"Association is very important. It acts just like a crystal stone, which will reflect anything which is put before it.* Therefore, for his own well-being an intelligent person will associate with someone who will bring good fortune."
This means that without the mercy of a great Vaishnava one cannot attain the condition where his heart is attracted to the Supreme Lord.
8 Therefore one should appropriately serve all persons who show the signs of being devotees of the Lord. Service to the great devotees is of two kinds: 1. association with devotees, and 2. worship and service of devotees. Association with devotees is described by Lord Krishna in these words (Shrimad Bhagavatam 11.12.1-2):
9-10 "My dear Uddhava, by associating with my pure devotee one can destroy one's attachment for all objects of material sense gratification. Such purifying association brings Me under the control of My devotee. One may perform the astanga-yoga system, engage in philosophical analysis of the elements of material nature, practice non violence and other ordinary principles of piety, chant the Vedas, perform penances, take to the renounced order of life, execute sacrificial performances and dig wells, plant trees, and perform other public welfare activities, give in charity, carry out severe vows, worship the demigods, chant confidential mantras, visit holy places or accept major and minor disciplinary injunctions, but even by performing such activities one does not bring Me under his control."***
11 In the previous chapter, the Lord also explained (Shrimad Bhagavatam 11.11.47):
"One who has executed sacrificial performances and pious works for My satisfaction, and who thus worships Me with fixed attention, obtains unflinching devotional service unto Me. By the excellent quality of his service such a worshipper obtains realised knowledge of Me."***
12 Here the word "sadhu-sevaya" means "by a person who has faith in devotional service and who thus knows that all other spiritual paths are improper". "Ista" means "agnihotra, darsa, paurnamasa, caturmasya, yaga, pasuyaga, vaisvadeva and bali-hrana, which are all described in the Seventh Canto of Shrimad Bhagavatam". "Purta" means "suralaya, arama, kupa, vapi, tadaga, and prapanna-sastra".
13 The Lord describes "ista" in these words (Shrimad Bhagavatam 11.11.43):
"One may worship Me within fire by offering oblations of ghee."
The Lord describes "purta" in these words (Shrimad Bhagavatam 11.11.38):
"One should work for the construction of flower gardens, fruit gardens and special areas to celebrate My pastimes."
14 Thus the Lord explains, "One who has executed sacrificial performances and pious works for My satisfaction, and who thus worships Me with fixed attention, obtains unflinching devotional service unto Me." This means that in the association of devotees one attains faith in confidential devotional service. The Supreme Lord is present in the sacrificial fire and thus agni-hotra-yajnas are offered to please Him. Digging wells, planting gardens, and other like activities are done here for the purpose of serving the Lord. Thus in the association of devotees one should serve the Supreme Lord. The Supreme Personality of Godhead is supremely independent and supremely powerful. It is He who gives the results of all actions. To explain the confidential truth of all this, the Lord Himself declares (Shrimad Bhagavatam 11.11.49):
15 "My dear Uddhava, O beloved of the Yadu dynasty, because you are My servant, well-wisher and friend, I shall now speak to you the most confidential knowledge. Please hear as I explain these great mysteries to you."***
16 Not yet having described that portion of His glories, the Lord proceeds to reveal that confidential knowledge in the passage beginning with Shrimad Bhagavatam 11.12.1.
17 In Shrimad Bhagavatam 11.12.1 the word "tyagah" means "renunciation", "daksina" means "charity", "yajnah" means "worship of the demigods", and "chandamsi" means "confidential mantras". Here the Lord explains, "By associating with My devotees, one brings Me under his control. By performing yoga or sankhya one does not bring Me under his control in the same way." That is the meaning here. The devotees are able to bring the Supreme Personality of Godhead under their control. Therefore the devotees are not ordinary persons. That is the meaning here.
18 Shrila Shridhara Svami comments:
"Here the word 'vratani' means 'ekadashi' and 'other vows'."
However, of course, this does not mean that other Vaishnava vows are to be neglected. Still, this one vow, the ekadashi vow, bring a very great result, and thus the regular observance of it should not be avoided.
They who are qualified to perform pious deeds are described in the following words (Shrimad Bhagavatam 7.14.17):
19 "The Supreme Personality of Godhead, Shri Krishna, is the enjoyer of sacrificial offerings. Yet although His Lordship eats the oblations offered in the fire, my dear King, He is still more satisfied when nice food made of grains and ghee is offered to Him through the mouths of qualified brahmanas."*
20 The verse preceding this gives the following explanation (Shrimad Bhagavatam 7.14.16):
"When one is enriched with wealth and knowledge which are under his full control and by means of which he can perform yajna or please the Supreme Personality of Godhead, one must perform sacrifices, offering oblations to the fire according to the directions of the sastras. In this way one should worship the Supreme Personality of Godhead."*
The devotees described here are not able to abandon the regulated performance of yajnas.
21 They who are qualified to engage in devotional service are described in these words of Shrimad Bhagavatam (11.19.21):
"Worship of My devotees is most important."
After one is initiated one must regularly worship the Supreme Personality of Godhead. One is not able to renounce that worship.
22 In the Skanda Purana it is said:
"In the Kali-yuga one who offers cooked rice to Lord Vishnu and then eats the remnants of that offering, obtains the pious results of a six month fast."
23 These words do not detract from the importance of observing ekadashi. One should regularly observe ekadashi and the other Vaishnava vows, for that brings a great result. Now we will reveal something about worshipping the Supreme Lord by observing ekadashi and the other Vaishnava vows.
24 Shrila Shridhara Svami comments on Shrimad-Bhagavatam 11.11.32:
"Here the word 'santyajya' means 'renouncing obstructions to true devotional service, obstructions such as fasting on viddha-ekadashi, failure to fast on krishna-ekadashi, and failure to offer foods to the Lord on ekadashi."
25 Commenting on the word "bhagavad-dharman" in a conversation of Shri Bhisma and Shri Yudhisthira in the First Canto of Shrimad Bhagavatam (1.9.27), Shrila Shridhara Svami explains:
"Dvadasi and other vows are pleasing to Lord Hari".
In the Third Canto of Shrimad Bhagavatam (3.1.19), Shrila Shridhara Svami comments on the words "vratani cere hari-tosanani":
"This refers to ekadashi and other vows."
The importance of ekadashi is also seen in the description of the Supreme Lord's mercy to King Ambarisa, the crest jewel of the devotees.
Anuccheda 239
1 Now we will continue the discussion. There are two ways to bring the Supreme Lord under one's control: a primary way and a secondary way. In the primary way one attains pure love for the Lord. This way is described in the following words of Shrimad Bhagavatam (5.6.18):
"My dear King, the Supreme Person, Mukunda, is actually the maintainer of all the members of the Pandava and Yadu dynasties. He is your spiritual master, worshipable Deity, friend and the director of your activities. to say nothing of this, He sometimes serves your family as a messenger or servant. This means He worked just as ordinary servants do. Those engaged in getting the Lord's favour attained liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him."*
2 In the second way to bring the Lord under one's control one attains a result different from what is attained in the first way. The gopis are examples of devotees who employed the first way, and Banasura is an example of a devotee who employed the second way. In the second way the devotee is very eager to attain the result of his efforts. In the following words the Supreme Personality of Godhead Himself gives examples of both ways to bring Him under control (Shrimad Bhagavatam 11.12.3-6):
3-6 "In every yuga many living entities entangled in the modes of passion and ignorance gained the association of My devotees. Thus, such living entities as the Daityas, Raksasas, birds, beasts, Gandharvas, Apsaras, Nagas, Siddhas, Caranas, Guhyakas and Vidyadharas, as well as such lower-class human beings as the vaisyas, sudras and women and others, were able to achieve My supreme abode. Vrtrasura, Prahlada Maharaja and other like them also achieved My abode by association with My devotees, as did personalities such as Vrsaparva, Bali Maharaja, Banasura, Maya, Vibhisana, Sugriva, Hanuman, Jambavan, Gajendra, Jatayu, Tuladhara, Dharma-vyadha, Kubja, the gopis in Vrndavana and the wives of the brahmanas who were performing sacrifice."***
7 Here the word "daiteyah" means "the asuras and danavas", "yatudhanah" means "the raksasas". An example of someone who took birth in these species is given in the passage beginning with the word "tvastra". "tvastra" means "Vrtrasura, who in his previous birth had the association of Lord Sankarsana, Narada Muni and Angira Muni."
8 "Kayadhava" means "Prahlada, the son of Kayadhu". When he was still in his mother's womb, Prahlada had the association of Narada Muni. The word "adayah" (beginning with) here refers to many other persons born in the previously described demonic species.
9 Vrsaparva was a danava. Abandoned by his natural mother, he was adopted by a great sage and thus he became a devotee of Lord Vishnu. His story is recounted in another Purana. Bali had the association of Lord Vamana and Prahlada Maharaja. This was because he understood the philosophy of devotion. Banasura had the association of Bali, Siva and the Supreme Personality of Godhead. Afterwards his many arms were cut off. He understood the glories of Lord Vishnu. He attained the association of the great devotee Lord Siva. This was like having the association of the Supreme Lord Himself.
10 Maya was a danava. At the beginning of building the assembly house, he had the association of the Pandavas and the Supreme Personality of Godhead. At the end he attained the association of the Lord. Vibhisana was a yatudhana. He had the association of Hanuman and the Supreme Personality of Godhead. "Mrgah" refers to many animals, beginning with Sugriva and ending with Gajendra. "Rksa" refers to Jambavan. He had the association of the Supreme Personality of Godhead. "Gajah" refers to Gajendra. In his previous birth he had the association of great devotees, and in his final birth he had the association of the Supreme Personality of Godhead. "Grdhrah" refers to the bird (khagah) named Jatayu. He had the association of Garuda, Dasaratha and many other great souls. He directly saw both Shri Sita-devi and the Supreme Personality of Godhead. Many gandharvas and others are not specifically mentioned here because they are not very famous. Vaisyas and others among the human species are mentioned here. "Vanik-pathah" refers to Tuladhara. His glorious story is recounted in the Mahabharata. He had the association of gandharvas and Jajali Muni. The conclusion is that one should seek out the association of great devotees. "Vyadhah" refers to the hunter Dharma. "Sudrah" refers to the lowest caste.
11 The story of Dharma-vyadha is recounted in the Varaha Purana. In a former birth in the previous Kali-yuga, while he was in the company of a Vaishnava king named Vasu, he killed a brahmana, mistaking the brahmana for a deer. Then he became a brahma-raksasa. When the king went to Vishnuloka within the material world, he entered the king's body. When the king's enjoyment in Vishnuloka came to an end, he again attained the body of a king. By the power of the recitation of the prayer called Brahma-para, he left that body. He was called Dharma-vyadha and he was very averse to any violence. At the end he saw Lord Jagannatha and offered prayers to Him. Embracing the Lord, he attained sayujya-mukti.
12 Kubja had the association of the Supreme Personality of Godhead. In her previous birth she had the association of Narada Muni. She is famous among Lord Krishna's associates in Mathura. The gopis here refers the gopis in general. They came to Vraja, where they married Lord Krishna and enjoyed many pastimes with Him. They had the association of Lord Krishna's eternal beloveds. They saw Lord Krishna and enjoyed many pastimes with Him. In this way they associated with the Lord. The yajna-patnis had association with great devotees who chanted the glories of Lord Krishna. Here the word "apare" means "daityas and others".
Anuccheda 240
1 No method of spiritual advancement is better than the association of devotees. This is confirmed by the Supreme Personality of Godhead Himself in the following words (Shrimad Bhagavatam 11.12.7):
2 "The persons I have mentioned did not undergo serious studies of the Vedic literature, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me."***
3 Here the Lord explains, "The persons I have mentioned did not undergo serious studies of the Vedic literature, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me."***
Vrtrasura and others may have performed other kinds of spiritual activities in their previous births, but it was by associating with devotees that they finally attained spiritual success. This is also true of Dharma-vyadha and others.
4 Here the word "mat-sanga" means "association with Me or with My devotees". In either case there is association with Me". That is the meaning here. The association of the Supreme Personality of Godhead is present in the association of His devotees. By associating with the Lord's devotees, one attains the Lord's mercy. Thus there is no fault in the declaration that association with the Lord's devotees is the best of all spiritual activities.
5 In some situations one is able to associate with the Lord directly, and from this one attains love for the Lord. Therefore we say that in this situation the word "sat" means "the incarnation of the Lord". In this way the Lord gives His mercy. This does not deny the interpretation of the word "sat" as "devotee".
Anuccheda 241
1 Association with the Lord's devotees is the primary way to bring the Lord under one's control. There is no other way. This is revealed in the following description of the gopis and others (Shrimad Bhagavatam 11.12.8):
2 The inhabitants of Vrndavana, including the gopis, cows, unmoving creatures such as the twin arjuna trees, animals, living entities with stunted consciousness such as bushes and thickets, and snakes such as Kaliya, all achieved the perfection of life by unalloyed love for Me and thus very easily achieved Me."***
3 Here the word "bhavena" means "with love, which is attained only by associating with devotees." This love is the primary way to bring the Lord under one's control.
4 This is explained in Shrimad Bhagavatam (9.4.66) where the Supreme Personality of Godhead declares:
"As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control."*
5 The Lord also says (Shrimad Bhagavatam 11.14.21):
"Being very dear to the devotees and sadhus, I am attained through unflinching faith and devotional service. This bhakti-yoga system, which gradually increases attachment for Me, purifies even a human being born among dog-eaters. That is to say, everyone can be elevated to the spiritual platform by the process of bhakti-yoga."*
6 Like the gopis, the cows were also spontaneously attracted to the Lord. Here the words "nagah" refers to the yamalarjuna and other trees, "mrgah" refers to the beings previously described, and "nagah" refers to Kaliya and other serpents. Here it is said that both yamalarjuna and Kaliya attained the same eternal association of the Lord. Here it is said that one becomes perfect by "sat-sanga", which was previously defined in two ways (as the association of the Supreme Personality of Godhead, or the association of His devotees). One does not attain the spiritual love described here by practicing yoga or following other non-devotional paths. This is described in Shrimad-Bhagavatam (11.12.2), where the word "yatha" indicates that devotional service is the best of all spiritual paths.
Anuccheda 242
1 This is confirmed by the Lord Himself in the following words (Shrimad Bhagavatam 11.12.9):
"Even though one engages with great endeavour in the mystic yoga system, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching of Vedic mantras to others, personal study of the Vedas or the renounced order of life, still one cannot achieve Me."***
2 Here the word "yam" refers "which love". This occurs even though (api) these devotees endeavour (yatnavan) with yoga to attain love for the Lord.
3 To show the most exalted status of the gopis, the Supreme Personality of Godhead gives an explanation that begins with the following words (Shrimad Bhagavatam 11.11.49):
"My dear Uddhava, O beloved of the Yadu dynasty, because you are My servant, well-wisher and friend, I shall now speak to you the most confidential knowledge. Please hear as I explain these great mysteries to you."***
4 To reveal the greatest secret, the Lord speaks the passage that begins with these words (Shrimad Bhagavatam 11.12.10):
"The residents of Vrndavana, headed by the gopis, were always completely attached to Me with deepest love. Therefore, when My uncle Akrura brought My brother Balarama and Me to the city of Mathura, the residents of Vrndavana suffered extreme mental distress because of separation from Me and could not find any other source of happiness."***
The verse quoted in the beginning of this anuccheda was spoken by the Supreme Personality of Godhead.
Anuccheda 243
1 Even if one is not situated in transcendental knowledge, by associating with devotees he attains the goal of life. This is confirmed by the following words of Shrimad Bhagavatam (3.23.55):
2 "Association for sense gratification is certainly the path of bondage. But the same type of association, performed with a saintly person, leads to the path of liberation, even if performed without knowledge."*
3 Here the word "adhiya" means "without knowledge". The ignorance here is the mistaken idea that Narada Muni and other great sages are ordinary persons. This verse was spoken by Shri Devahuti.
Anuccheda 244
1 Thus the result of associating with great devotees has been described. The result obtained by serving great devotees is described in these words (Shrimad Bhagavatam 3.7.19):
2 "By serving the feet of the spiritual master, one is enabled to develop transcendental ecstasy in the service of the Personality of Godhead, who is the unchangeable enemy of the Madhu demon and whose service vanquishes one's material distresses."*
3 Here the word "yesam" means "of you great devotees", "sevaya" means "by service", and "juta-sthasya" means "eternal". In this way one attains a festival of love for the feet of the Supreme Personality of Godhead (bhagavatah padayo rati-raso bhavet). The adjective "tivra" here shows that by associating with devotees one attains the best result of devotional service. The result of associating with devotees is described in the passage beginning with the word "vyasanardanah". "Vyasana" here means "the material world of repeated birth and death". The value of associating with devotees is also seen in these words of Lord (Shrimad Bhagavatam 11.19.21):
"Worship of My devotees is the most important."
In these words the Lord declares, "By worshipping My devotees one attains more intense love for Me than by worshipping Me directly."
4 This is confirmed by the following statement of Padma Purana, Uttara-khanda:
"My dear Devi, although the Vedas mention worship of demigods, the worship of Lord Vishnu is topmost and is ultimately recommended. However, above the worship of Lord Vishnu is the rendering of service to Vaishnavas, who are related to Lord Vishnu."*
5 The verse quoted in the beginning of this anuccheda was spoken by Maitreya Muni to Vidura.
Anuccheda 245
1 The result attained by not associating with devotees is shown in the following words (Shrimad Bhagavatam 10.84.130:)
"One who accepts this bodily bag of three elements (bile, mucus, and air) as his self, who has an affinity for an intimate relationship with his wife and children, who considers his land worshipable, who takes bath in the waters of the holy places of pilgrimage but never takes advantage of those person who are in actual knowledge, he is no better than an ass or a cow."*
2 Here the word "kunape" means "the material body, which is meant for death, and which is defiled with the three material elements of bile, mucus, and air", "bhaume" means "thinking the land of his birth to be his worshipable Deity", "yat" means "of whom", "abhijnesu" means "they who are not wise knowers of the truth", and "atma-buddhih" means "filled with love for the material body". Such a person is said to be as lowly as a cow (sa eve go-kharah). He is like a wild ass from the forests of Sindhu or Sauvira. He is like a person born in a mleccha family. Although he thinks himself very wise and intelligent, he does not know what is the truth. Therefore he is lowly and degraded, the words "bhauma ijya-dhih" mean that he thinks the land of his birth to be his worshipable deity. He is to be distinguished from a neophyte devotee, who has begun the process of spiritual elevation. The neophyte devotee is described in these words (Shrimad Bhagavatam 11.2.47):
"A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prakrta-bhakta, a materialistic devotee, and is considered to be in the lowest position."*
3 The position of the devotees is described in these words (Shrimad Bhagavatam 4.31.14):
"As pouring water on the root of a tree energises the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worshipping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality."*
These words are not to be taken lightly. This verse was spoken by the Supreme Personality of Godhead to the assembled sages.
Anuccheda 246
1 The result attained by serving great devotees is described in the following words (Shrimad Bhagavatam 4.9.12):
"O Lord who have a lotus navel, if a person happens to associate with a devotee whose heart always hankers after Your lotus feet, seeking always their fragrance, he is never attached to the material body or, in a bodily relationship, to offspring, friends, home, wealth and wife, which are very, very dear to materialistic persons. Indeed, he does not care for them."*
2 Here the word "martyam" means "the material body, which is most dear to the conditioned soul". The devotees, however, forget about the material body and the children and others that are in relationship with the body.
Anuccheda 247
1 That one should appropriately worship the Vaishnavas is described in the following words of the Itihasa-samuccaya:
"To gain Lord Vishnu's mercy, one should first please the Vaishnavas. When the Vaishnavas are pleased, then Lord Vishnu is merciful. Of this there is no doubt.
2 The opposite of this is described in the following words of the Padma Purana, Uttara-khanda:
"A person who worships Lord Govinda but does not worship the Lord's devotees, is not himself a devotee. He is only a pretender."
3 In Shrimad Bhagavatam (4.21.12) it is said:
"Maharaja Prthu was an unrivalled king and possessed the sceptre for ruling all the seven islands on the surface of the globe. No one could disobey his irrevocable orders but the saintly persons, the brahmanas and the descendants of the Supreme Personality of Godhead (the Vaishnavas)."*
4 This explanation is given about Shri Prthu Maharaja's pastimes. Something else is more important than birth in an exalted family. This is explained in the following words (Shrimad Bhagavatam 7.11.35):
5 "If one shows the symptoms of being a brahmana, ksatriya, vaisya or sudra, as described above, even if he has appeared in a different class, he should be accepted according to those symptoms of classification."*
6 In the Padma Purana, Shri Narada Muni explains:
"What more need be said? Brahmanas who are not Vaishnavas should never be seen, touched or spoken to."
7. In the Magha-mahatmya it is said: "One who refuses even to look at a non-Vaishnava brahama, considering him degraded like a dog-eater, is a true Vaishnava. Above the class distinctions of ordinary society, he purifies the three worlds.
8 "They who are devoted to the Supreme Lord are never to be considered sudras. They are all great souls. They who are not devoted to Lord Vishnu are all sudras, regardless of the class of their birth."
9 In the Itihasa-samuccaya it is said:
"O best of brahmanas, when he is remembered, spoken to, or worshipped, a Vaishnava, even if born in a candala family, brings great purification."
10 If one sees a Vaishnava in any other way, one commits a great offense. This is described in the following words of the Itihasa-samuccaya:
"One who thinks that because of his birth a Vaishnava is a low-class sudra, or svapaca, goes to hell for a long time."
11 The nature of advanced devotional service is described in the Garuda Purana where the Supreme Personality of Godhead declares:
"The qualities of devotional service are: 1. love for My devotees, 2. being very pleased to worship Me, 3. being very pleased to hear about My glories, 4. manifesting a choked voice, tears in the eyes, and other symptoms of ecstatic love,...
12 ...5. dancing in ecstatic love for Lord Vishnu, 6. being free of hypocrisy, 7. personally worshipping the Lord, and 8. not being a professional worshipper, who worships Lord Vishnu only to earn his livelihood.
13 "These are the eight symptoms of devotional service. When these symptoms are manifested in a person born in a mleccha family, that person is the king of brahmanas. That person is the best of sages. He is wise. He is truly learned. To him gifts should be given, and whatever he offers should be accepted. As Lord Hari is worshipped, so should he also be worshipped."
14 The Supreme Personality of Godhead Himself declares:
"Even though a person is a very learned scholar of the Sanskrit Vedic literature, he is not accepted as My devotee unless he is pure in devotional service. However, even though a person is born in a family of dog-eaters, he is very dear to me if he is a pure devotee who has no motive to enjoy fruitive activity or mental speculation. Indeed all respect should be given to him and whatever he offers should be accepted. Such devotees are as worshipable as I am."*
15 Aware of the glories of devotional service, Durvasa Muni respectfully touched the feet of King Ambarisa. However, King Ambarisa did not reciprocate by worshipping Durvasa Muni. Shri Uddhava, other devotees and even the Supreme Lord Himself have offered obeisances to brahmanas who were not Vaishnavas. However, other Vaishnavas do not always do this in all circumstances. The Supreme Personality of Godhead explains (Shrimad-Bhagavatam 10.64.41):
16 "My dear followers, never treat a learned brahmana harshly, even if he has sinned. Even if he attacks you physically or repeatedly curses you, always continue to offer him obeisances."***
17 To do otherwise is to disobey the Supreme Lord Himself. Therefore the verse from the Magha-mahatmya quoted in text 7 of this anuccheda should be understood to mean that one should not be eager to associate with Non Vaishnavas. This is also seen in the way Yudhisthira, Draupadi and other Vaishnavas dealt with Asvatthama. A person who honours Vaishnavas should not call the activities of Vaishnavas into question. This is seen in the following statement of the Lord (Bhagavad-gita 9.30):
18 "Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination."*
20 In the Garuda Purana it is said:
"Even if he refuses to perform the duties of his asrama, and even if he acts badly, a devotee of Lord Vishnu is glorious like the rising sun. He purifies all the worlds."
21 This is confirmed by the following words of Shrimad Bhagavatam (3.33.7) where Devahuti tells Lord Kapiladeva:
"Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such person are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required."*
22 Here the primary, etymological meaning of the word "svapaca" should be accepted. Therefore, even if he is of low birth, and even if his activities are abominable, a devotee of the Lord is not to be reviled or dishonoured. However, the devotee himself may feel remorse for his misbehaviour.
23 In the Garuda Purana it is said:
"A person who, hearing harsh words from a devotee, remains peaceful and tolerant, bows down before the devotee, and speaks sweetly to him, is a true Vaishnava."
24 In this way it is shown that one should serve the devotees of the Lord. That service begins with hearing the glories of the devotees. In Shrimad Bhagavatam (5.5.2.) it is said:
"One can attain the path of liberation from material bondage only by rendering service to highly advanced spiritual personalities. These personalities are impersonalists and devotees. Whether one wants to merge into the Lord's existence or wants to associate with the Personality of Godhead, one should render service to the mahatmas. For those who are not interested in such activities, who associate with people fond of women and sex, the path to hell is wide open. The mahatmas are equipoised. They do not see any difference between one living entity and another. They are very peaceful and are fully engaged in devotional service. They are devoid of anger, and they work for the benefit of everyone. They do not behave in any abominable way. Such people are known as mahatmas."*
25 By associating with great souls one attains the supreme auspicious benefit. The Lord explains (Shrimad Bhagavatam 11.26.28-31):
26 "O greatly fortunate Uddhava, in the association of such saintly devotees there is constant discussion of Me and those partaking in this chanting and hearing of My glories are certainly purified of all sins."***
27 "Whoever hears, chants and respectfully takes to heart these topics about Me becomes faithfully dedicated to Me and thus achieves My devotional service."***
28 "What more remains to be accomplished for the perfect devotee after achieving devotional service unto Me, the Supreme Absolute Truth, whose qualities are innumerable and who am the embodiment of all ecstatic experience?***
29 "Just as cold, fear and darkness are eradicated for one who has approached the sacrificial fire, so dullness, fear and ignorance are destroyed for one engaged in serving the devotees of the Lord."***
30 In the following words (Shrimad Bhagavatam 11.26.27) the Lord describes the exalted qualities of the devotees:
"My devotees fix their minds on Me and do not depend upon anything material. They are always peaceful, endowed with equal vision, and free from possessiveness, false ego, duality and greed."***
In Shrimad Bhagavatam 11.26.29 the word "bhaktim" means "love".
31 Lord Siva glorifies the devotees in these words (Shrimad Bhagavatam 4.24.570):
"If one by chance associates with a devotee, even for a fraction of a moment, he no longer is subject to attraction by the results of karma or jnana. What interest then can he have in the benedictions of the demigods, who are subject to the laws of birth and death?"*
32 Shri Saunaka Rsi glorifies the devotees in these words (Shrimad Bhagavatam 1.18.13):
"The value of a moment's association with the devotee of the Lord cannot even be compared to the attainment of heavenly planets of liberation from matter, and what to speak of worldly benedictions in the form of material prosperity, which are for those who are meant for death."*
33 In Shrimad Bhagavatam 11.26.31, the Lord gives an example. In that verse the word "vibhavasum" means "fire" and "srayamanasya" means "of one who approaches the fore of a yajna to begin worship". For such a person cold and other distresses are removed (apyeti). Fear (bhayam), which is caused by wicked persons and other causes, is also removed. In the same way a person who serves the devotees of the Lord (sadhun) becomes free of the material dullness caused by karma and other causes. The ignorance that is the root of the fears created in the material world of repeated birth and death, is then destroyed.
Anuccheda 248
1 Now will be considered hearing the glories of the Lord. This hearing occurs when sounds describing the Lord's names, forms, qualities and pastimes, touch the ears. Hearing the holy name of the Lord is described in the following words (Shrimad Bhagavatam 6.16.44):
2 "My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even candalas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?"*
3 In this way by once hearing the holy name of the Lord one attains final liberation. However, by repeatedly hearing the holy name one attains great devotion to the Lord, which is better than liberation. This verse was spoken by King Citraketu to Lord Sankarsana.
Anuccheda 249
1 Hearing about the transcendental form of the Lord is described in these words (Shrimad Bhagavatam 3.9.5):
"O my Lord, persons who smell the aroma of Your lotus feet, carried by the air of Vedic sound through the holes of the ears, accept Your devotional service. For them You are never separated from the lotus of their hearts."*
2 The word "tu" (but) in this verse hints the existence of those persons who do not honour the Lord's transcendental forms, and who are thus the opposites of the devotees. Those persons are rebuked in the following words of the preceding verse (Shrimad Bhagavatam 3.9.4):
"O Lord, those who are destined to be dispatched to the path of hell neglect Your personal form because of speculating on material topics."*
The word "asat-prasangah" here refers to they who are averse to the Lord.
3 In Shrimad Bhagavatam 3.9.5. is described great devotion to the Lord's feet. Here the word "gandham" means "the sweet fragrance of the words, form and other things". The devotees smell (jighranti) this sweet fragrance through the holes of the ears (karna-vivaraih). As through the nostrils one smells a sweet fragrance, so through the ears they relish the sweetness of the Lord. Here the word "sruti" means "the Vedas and other scriptures that follow the Vedic conclusion". The scriptures are the breeze (vata) that carries the fragrance of the Lord's sweetness. "Paraya bhaktya" means :with devotion characterised by spiritual love." Then the speaker says, "O Lord, You have no power to leave a person who has taken shelter of Your feet (grhita-caranam)." This verse was spoken by the demigod Brahma to Lord Garbhodakasayi Vishnu.
Anuccheda 250
1 Hearing about the transcendental qualities of the Lord is described in these words (Shrimad Bhagavatam 12.3.14-15):
"I have related to you the narrations of all these great kings, who spread their fame throughout the world and then departed. My real purpose was to teach transcendental knowledge and renunciation. Stories of kings lend power and opulence to these narrations but do not in themselves constitute the ultimate aspect of knowledge.***
2 "The person who desires pure devotional service to Lord Krishna should hear the narrations of Lord Uttamasloka's glorious qualities, the constant chanting of which destroys everything inauspicious. The devotee should engage in such listening in regular daily assemblies and should also continue his hearing throughout the day."***
3 Shrila Shridhara Svami comments:
"In this verse the speaker describes the dynasties of the great kings. However, he does this with a desire to speak (vivaksaya) about transcendental knowledge (vijnana) and renunciation (vairagya). Elaborate descriptions (vaco vibhutih) of departed (pareyusam) kings are not the ultimate aspect of knowledge (paramarthyam). In the next verse the words "nityam" and "abhiksnam" means :every day".
4 In one sense, however, this statement is contradicted by the fact that among these descriptions of the great kings are descriptions of Lord Rama, Lord Laksmana and other incarnations of the Supreme Personality of Godhead. As a parasol bearer follows a king, so renunciation follows these descriptions of the Lord. In Shrimad Bhagavatam (1.1.13) it is said:
"O expert and thoughtful men, relish Shrimad Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Shri Sukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls."*
Although Shrimad Bhagavatam thus explains the nectar of transcendental rasas, those rasas are sometimes the santa-rasa and other rasa employed in direct devotional service, and sometimes they are santa-rasa and other rasas employed as helpers to lead one to direct devotional service. In this way the nectar rasas of devotional service are on different levels.
5 Here the word "gunah" means "mercy and other virtues". The nature of the Lord's virtues is seen in the following statement of Bhagavad-gita (11.36):
"O master of the senses, the world becomes joyful upon hearing Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respectful homage, the demons are afraid, and they flee here and there. All this is rightly done."*
6 The great devotees relish hearing the transcendental qualities of the Lord. This is described in the following words of Shrimad Bhagavatam (1.16.5-6):
"Please describe all these incidents if they relate to the topics of Lord Krishna. The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord."*
7 Although the word "guna" here affirms that the Lord's forms and pastimes are all most excellent, it is nevertheless true that the Lord has a great variety of forms and pastimes.
8 Here the word "bhaktim" means "love" and the word "amalam" means "free from the desire for impersonal liberation". The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 251
1 The following explanation is given (Shrimad Bhagavatam 5.12.13):
"Who are the pure devotees mentioned here? In an assembly of pure devotees, there is no question of discussing material subjects like politics and sociology. In an assembly of pure devotees, there is discussion only of the qualities, forms and pastimes of the Supreme Personality of Godhead. He is praised and worshipped with full attention. In the association of pure devotees, by constantly hearing such topics respectfully, even a person who wants to merge into the existence of the Absolute Truth abandons this idea and gradually becomes attached to the service of Vasudeva."*
2 This is true of one who desires impersonal liberation. How much more true, then, it must be for one who desires only to engage in devotional service? Here the word "satim" means "free from the desire to attain impersonal liberation or anything other than devotional service". These other desires deviate one from the path of devotional service. This verse was spoken by a brahmana to King Rahugana.
Anuccheda 252
1 They who are not interested in hearing the glories of the Lord are described in the following words (Shrimad Bhagavatam 10.1.4):
"Glorification of the Supreme Personality of Godhead is performed in the parampara system. That is, it is conveyed from spiritual master to disciple. Such glorification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?"*
2 In this verse three kinds of persons are described: 1. the liberated souls, 2. they who aspire to become liberated, and 3. the materialists, who are interested in sense gratification. Here the word "pasughnah" means "a butcher or a hunter".
3 These three classes of persons are described in the following words:
"O prince, may you live a long life. O brahmacari, may you die now. O saintly person, may you live or die. But you, O butcher, don't either live or die."*
Note: The prince is here blessed to live a long life, for while he lives he may enjoy many hedonistic pleasures and thus postpone the suffering he will have to experience in the next life as the karmic result of his many sins. The brahmacari is presently performing severe austerities. He is blessed to die so his austerities may end and he may enjoy his reward of blissful life in the spiritual world. The saint is blessed either to live or to die. If he lives he preaches the glories of the Lord in this world and if he dies he returns to the spiritual world. Either destiny is good for him. The butcher is blessed to neither live nor die. In this life he suffers because of his sins and in the next life he will suffer even more. Therefore he should neither live nor die.
4 This nyaya affirms that a butcher is not able to relish spiritual happiness. He cannot understand spiritual happiness and, because it is very confidential, he cannot taste the sweet nectar of the topics of the Supreme Lord. Because a butcher is demonic by nature he is fit only to be criticised. Because he is violent by nature the word "pasughna" is used to describe him. The word "pasughna" means "a hunter or a butcher". Such a person does not consider the beauty and other good qualities of deer and other animals. He is interested only in harming others. Because such a person cannot taste the nectar of Krishna consciousness, Shrimad Bhagavatam declares "vina pasughnat" (except a butcher). Because they are also averse to the Supreme Lord, such persons are violent in two ways. This second form of violence is described in the following words of the Third Canto (Shrimad Bhagavatam 3.13.50):
5 "Who, other than one who is not a human being, can exist in this world and not be interested in the ultimate goal of life? Who can refuse the nectar of narrations about the Personality of Godhead's activities, which by itself can deliver one from all material pangs?"*
6 This verse was spoken by King Pariksit to Shrila Sukadeva Gosvami.
Anuccheda 253
1 Hearing descriptions of the Lord's pastimes is explained in these words (Shrimad Bhagavatam 2.3.12):
"Transcendental knowledge in relation with the Supreme Lord Hari is knowledge resulting in the complete suspension of the waves and whirlpools of the material modes. Such knowledge is self-satisfying due to its being free from material attachment, and being transcendental it is approved by authorities. Who could fail to be attracted?"
2 Here the words "jnanam yat" mean "knowledge of the Lord's pastimes". What is that knowledge like? The verse explains, "it results in the complete (a) suspension (pratinivrttam) of the waves (urmi) and whirlpools (cakram) of the material modes (guna). Such knowledge is self-satisfying (atma-prasadah) due to its being free from material attachment." What more may be said of it? "It brings liberation (kaivalya) as its result". This transcendental knowledge is described by the Lord Himself in these words (Bhagavad-gita 18.54):
"One who is thus transcendentally situated at once realises the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me."*
The Shrimad Bhagavatam verse explains, "This knowledge is the path (sammatah panthah) by which one attains loving devotional service to the Lord (bhakti-yogah). Simply by hearing about the Lord all these results are obtained. Simply by hearing about Lord Krishna's pastimes (hari-kathasu) one becomes filled with happiness (nirvrtah). One no longer finds happiness in any other thing. Therefore who (kah) could fail (na) to be attracted (ratim kuryat)?"
The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 254
1 What more may be said? Shrimad Bhagavatam (1.5.8) explains:
"You have not actually broadcast the sublime and spotless glories of the Supreme Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless."*
2 In Shrimad Bhagavatam (1.5.13) it is also said:
"O Vyasadeva, Your vision is completely perfect. Your good fame is spotless. You are firm in vow and situated in truthfulness. And thus You can think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage."*
3 The Lord's pastimes are divided into two groups: 1. the pastimes that begin with creation, and 2. the pastimes of the Lord's pastime-incarnations. The second group is described in these words (Shrimad Bhagavatam 2.6.46):
4 "O Narada, now I shall state, one after another, the transcendental incarnations of the Lord known as lila-avataras. Hearing of their activities counteracts all foul matters accumulated in the ear. These pastimes are pleasing to hear and are to be relished. Therefore they are in my heart."*
5 Preceding this verse is this statement (Shrimad Bhagavatam 2.6.42):
"Karanarnavasayi Vishnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind , the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Vishnu, and the sum total of all living beings, both moving and non moving."*
6 In Shrimad Bhagavatam 2.6.46 the word "purusa" means "the Supreme Personality of Godhead, who is the master of time and other potencies and the creator of the mind and other ingredients of the material world". Here the speaker says, "I will describe the guna-avataras beginning with Lord Brahma, and the vibhuti-avataras beginning with Daksa, and I also will describe the Lord's pastimes beginning with His pastime of creation."
This verse declares, "O Narada, now I shall state, one after another, the transcendental incarnations of the Lord known as lila-avataras. Hearing of their activities counteracts all foul matters accumulated in the ear. Therefore they are in my heart. Hearing of these activities removes the desire to hear of anything else. Now I will describe these beautiful pastimes one after another. These pastimes should be completely drunk up (by the ears)." This verse was spoken by Lord Brahma to Narada Muni.
Anuccheda 255
1 Hearing of the pastimes of the Supreme Personality of Godhead is also glorified in the prayers by the Personified Vedas (Shrimad Bhagavatam 10.87.21):
"O Lord, You manifest Your personal forms to propagate this unfathomable science of the self. The fortunate souls who can thus relieve themselves of the fatigue of material life by diving into the vast ocean of nectar which is Your pastimes, O Lord, no longer desire even liberation. They renounce the happiness of family life because they been able to associate with the swarms of swans who enjoy at the lotus flower of Your feet."***
2 In the First Canto (Shrimad Bhagavatam 1.2.34) it is also said:
"Thus the Lord of the universes maintains all planets inhabited by the demigods, men and lower animals. Assuming the roles of incarnations, He performs pastimes to reclaim those in the mode of pure goodness."*
Here the word "lilavataranuratah" refers to the Supreme Lord.
3 In Bhagavad-gita (4.9) Lord Krishna Himself affirms:
"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take birth again in this material world, but attains My eternal abode, O Arjuna."*
4 In this way even a conditioned soul residing in a material body can conquer over death and become a personal associate of the Supreme Lord. This truth is also confirmed by the following words (Shrimad Bhagavatam 3.14.5-6):
5 "O warrior, the inquiry made by you is just befitting a devotee because it concerns the incarnation of the Personality of Godhead. He is the source of liberation from the chain of birth and death for all those who are otherwise destined to die."*
6 "By hearing these topics from the sage (Narada), the son of King Uttanapada (Dhruva) was enlightened regarding the Personality of Godhead, and he ascended to the abode of the Lord, placing his feet over the head of death."*
7 Here the word "munina" means "by Shri Narada". In this way are heard the topics of the Lord's incarnations. Thus in this body one conquers over death. Then one becomes a personal associate of the Lord. That is said in this verse.
8 Dhruva Maharaja's becoming a personal associate of the Lord is described in these words (Shrimad Bhagavatam 4.12.29):
"Before getting aboard, Dhruva Maharaja worshipped the airplane, circumambulated it, and also offered obeisances to the associates of Vishnu. In the meantime he became as brilliant and illuminating as molten gold. He was thus completely prepared to board the transcendental plane."*
9 The verse quoted in the beginning of this anuccheda was spoken by Shri Maitreya.
Anuccheda 256
1 Now hearing the Lord's holy names will be described. One should also hear about the great devotees of the Lord.
2 This is described in the following words (Shrimad Bhagavatam 3.13.4):
"Persons who hear from a spiritual master with great labour and for a long time must hear from the mouths of pure devotees about the character and activities of pure devotees. Pure devotees always think within their hearts of the lotus feet of the Personality of Godhead, who awards His devotees liberation."*
3 Although it is possible for one to jump over the many stages of spiritual advancement and attain perfection in a single moment, still, the general path is that first one hears the Lord's holy name, and in that way one's heart becomes purified. When one's heart is purified, by hearing about the Lord's transcendental form the Lord's form appears in one's heart. When the Lord's form appears in this way, the Lord's transcendental qualities are then clearly manifested.
4 As one makes spiritual advancement and the Lord's pastimes become manifest, the names, forms, and qualities of the Lord's personal associates are also manifest. In this way the devotional activities of hearing and remembering are described. Thus one hears the glories of the Lord, glories chanted by the great souls. Hearing of the Lord's glories brings great happiness to the devotees who are attracted to the Lord. Hearing of the glories of the Lord is of two kinds: 1. hearing the Lord's glories as they are revealed by the great souls, and 2. hearing the glorification of these revelations the great souls have given of the Lord's glories. The former is described in these words of Shrimad Bhagavatam (1.3.40):
5 "This Shrimad Bhagavatam is the literary incarnation of God, and it is compiled by Shrila Vyasadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful and all-perfect."*
6 These words are spoken to glorify Shrimad Bhagavatam and identify its author (Shrila Vyasadeva). This verse was spoken by Shrila Suta Gosvami.
Anuccheda 257
1 Shrimad Bhagavatam is also glorified in these words (Shrimad Bhagavatam 1.1.3):
"O expert and thoughtful men, relish Shrimad Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Shri Sukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls."*
2 Because it is nectar flowing from Shrila Sukadeva Gosvami's mouth, Shrimad Bhagavatam brings the greatest happiness. Because they have qualities like this, the Vaishnava scriptures, such as Shri Krishna-karnamrta, written by Shri Lilasuka, should be embraced to one's heart. Hearing the glorification of the revelations the great souls have given of the Lord's glories is described in these words (Shrimad Bhagavatam 4.20.25):
3 "My dear Lord, You are glorified by the selected verses uttered by great personalities. Such glorification of Your lotus feet is just like saffron particles. When the transcendental vibration from the mouths of great devotees carries the aroma of the saffron dust of Your lotus feet, the forgetful living entity gradually remembers his eternal relationship with You. Devotees thus gradually come to the right conclusion about the value of life. My dear Lord, I therefor do not need any other benediction but the pure opportunity to hear from the mouth of Your pure devotee."*
4 The following description is given in the previous verse (Shrimad Bhagavatam 4.20.24):
"My dear Lord, I therefore do not wish to have the benediction of merging into Your existence, a benediction in which there is no existence of the nectarean beverage of Your lotus feet. I want the benediction of at least one million ears, for thus I may be able to hear about the glories of Your lotus feet from the mouths of Your pure devotees."*
The preceding verse (Shrimad Bhagavatam 4.20.23) means, "O Lord, the breeze carrying even a single drop of the sweetness of Your lotus feet, a breeze wafting from the mouth of Your pure devotees, at once eclipses the happiness of impersonal liberation. This breezes brings to us, who have forgotten the truth about You, the memory of You." These verses were spoken by King Prthu to Lord Vishnu.
Anucchedas 258 and 259
1 Hearing of the Lord's pastimes brings great glory and great happiness. Both are described in two verses the first of which follows (Shrimad Bhagavatam 4.29.40):
2 "My dear king, in the place where pure devotees live, following the rules and regulations, and thus purely conscious and engaged with great eagerness in hearing and chanting the glories of the Supreme Personality of Godhead, in that place if one gets a chance to hear their constant flow of nectar, which is exactly like the waves of a river, one will forget the necessities of life, namely hunger and thirst, and become immune to all kinds of fear, lamentation and illusion."*
3 Here the word "tasmin" means "in the association of devotees", "mahadbhir mukharitah" means "glorified by the great souls", "sesa" means "the best", "avitrsah" means "without any idea of ever becoming satisfied", "gadha" means "attentive", and "asana" means "hunger".
4 In the second of these two verses (Shrimad Bhagavatam 4.29.41) it is said:
"Because the conditioned soul is always disturbed by the bodily necessities such as hunger and thirst, he has very little time to cultivate attachment to hearing the nectarean words of the Supreme Personality of Godhead."*
5 This verse means, "Because the conditioned soul is always disturbed by the bodily necessities such as hunger and thirst, he has very little time to cultivate attachment to hearing the nectarean words of the Supreme Personality of Godhead."* Thus the conditioned souls neglect the glories of the Lord, which are chanted by the great souls. Instead they think only of their own material happiness. That is the meaning of these two verses. These verses were spoken by Shri Narada to King Pracinabarhi.
Anuccheda 260
1 Hearing Shrimad Bhagavatam is the best kind of hearing. This is so because the words of Shrimad Bhagavatam are most glorious and also because Shrimad Bhagavatam is the sweetest nectar. This is confirmed by the following words (Shrimad Bhagavatam 1.1.2):
2 "This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart."*
3 Here the word "maha-muni" means "the Supreme Lord, whose lotus feet are worshipped by all great souls". The words "kim va paraih" show the glory of Supreme Personality of Godhead. This verse was spoken by Shri Vyasa.
Anuccheda 261
1 At the end of Shrimad Bhagavatam (12.13.15) it is said:
"Shrimad Bhagavatam is declared to be the essence of all Vedanta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature."*
2 Here the word "rasamrta-trptasya" means "one who is satisfied by drinking that nectar". This verse was spoken by Shrila Suta Gosvami.
Anuccheda 262
1 In this way it should be understood: Hearing the holy name of the Supreme and the descriptions of Him brings the greatest benefit. Thus hearing is of two kinds: 1. hearing the Lord's glories as they are revealed by the great souls, and 2. hearing the glorification of these revelations the great souls have given of the Lord's glories. The latter especially means glorification of Shrimad Bhagavatam.
2 In Shrimad Bhagavatam (11.3.48) it is said:
"The devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive."***
Thus one should again and again hear the holy names and descriptions of the form of the Lord one finds most attractive. One should hear these descriptions from the mouth of a self-realised soul. By hearing the holy names and descriptions of Lord Krishna, one attains the greatest good fortune. This is so because Lord Krishna is the original form of the Lord. In the same way one should also glorify Lord Krishna and serve Him in other ways also. Thus the Supreme Lord should be glorified and the books about the Lord, books written by great souls like Shrila Sukadeva Gosvami, should also be glorified.
3 In this way hearing about the Lord is revealed. Hearing comes first, before glorifying or the other methods of devotional service to the Lord, for without first hearing one cannot attain knowledge of the Lord or the different activities of devotional service. Specifically, if the books written by great souls to glorify the Lord are not manifested, then it is not possible to attain the good fortune of hearing about the Lord. Therefore those books should also be glorified, for they are most important.
4 This is confirmed by the followings words of Shrimad-Bhagavatam (1.5.11):
"On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes, etc., of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world's misdirected civilisation. Such transcendental literatures, even though imperfectly composed are heard, sung and accepted by purified men who are thoroughly honest."*
5 Shrila Shridhara Svami comments:
"Here the word 'srnvanti' means 'one hears someone else chant the Lord's holy names (namani), 'grnanti' means 'one accepts the Lord's holy names when they are heard', and 'gayanti' means 'one personally chants the Lord's holy names'."
6 Now will be discussed the activities of glorifying the Lord. As before, the activities of glorification relate to the different features of the Lord, beginning with His holy name. The glorification of the Lord's holy name is described in these words (Shrimad Bhagavatam 6.2.10):
7 "The chanting of the holy name of Lord Vishnu is the best process of atonement for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brahmana, or for one who indulges in sex with the wife of his guru or other superior. It is also the best method of atonement for one who murders women, the king, or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the holy name of Lord Vishnu, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, 'Because this man has chanted My holy name, My duty is to give him protection'."*
8 Shrila Shridhara Svami comments:
"Here the word 'suniskrtam' means 'the best process of atonement'. The reason this is so is given in these words: "Simply by chanting the holy name of Lord Vishnu, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, 'Because this man has chanted My holy name, My duty is to give him protection'."*
9 The Supreme Lord is present in His holy name. By hearing the holy name, the great devotees attain love for the Lord.
10 In the Padma Purana, Uttara-khanda, in the 108 names of Lord Rama, Lord Siva explains: "O goddess, whenever I hear a word that begins with the syllable 'ra', my heart becomes filled with love, for I think, 'will the next syllable make the word Rama?'"
11 If this is so, then how powerful must the Lord's holy name be in destroying sins? The verse quoted in the beginning of this anuccheda was spoken by the Vishnudutas to the Yamadutas.
Anuccheda 263
1 The result obtained by chanting the Lord's holy name is described in the following words (Shrimad Bhagavatam 11.2.400):
2 "When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants just like a madman, not caring for outsiders."*
3 The word "evam" (thus) in this verse is explained by the following statement of Shrimad Bhagavatam (11.2.390):
"An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world."***
4 Here the word "vratah" means "activities", "sva-priyani" means "which are dear", "namani" means "the names that are chanted", "jatanuragah" means "the love that is aroused by chanting the holy names, "druta-cittah" means "the heart melting with love", and "hasati" means "pushed by ecstatic love, he laughs". The word "nama-kirtya" is in the instrumental case for it is by chanting the holy name that one becomes advanced in spiritual life. Thus Shrimad-Bhagavatam 11.2.40 is explained.
5 The nature of advanced devotional service is also described in these words of Shrimad Bhagavatam (11.2.42):
"Devotion, direct experience of the Supreme Lord, and detachment from other things, these three occur simultaneously for one who has taken shelter of the Supreme Lord, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating."***
6 In the commentary it is said:
"Someone may protest: 'The supreme goal is very difficult to attain. Great yogis attain it only after many births. How is it possible that one can attain in one birth merely by chanting the holy names of the Lord?' Fearing that someone may raise this objection, the speaker of Shrimad Bhagavatam gives this example."
7 In other Puranas, in the Shri Bhagavan-nama-kaumadi and in the Sahasra-nana-bhasya the following explanation is given:
8 "Day and night one may be humble, peaceful, and fearless and one may eat frugally, see with spiritual vision and conquer over sleep. Even if one does all this, his heart may still not become attached to the Supreme Lord. However, if, unconcerned about the opinions of others, one always chants the Lord's holy names, the holy names will make one fall in love with the Supreme Lord."
9 The qualities, beginning with fearlessness, mentioned here, are meant to help one become exclusively attached to the holy name. However, they are not part of the activities of glorifying the holy, for devotional service is independent of all other activities. That is the nature of devotional service. The following explanation is given in the Vishnu-dharmottara Purana in the story of the Ksatra-bandhu who had committed great sins, very great sins, and all sins:
10 "The brahmana said: If you are not able to do all this, then I will tell you something else, something very simple, something you can do very easily.
11 "The Ksatra-bandhu said: I cannot do what you have said, for my mind is very restless. Please tell me something that my body and voice have the power to do.
12 "The brahmana said: They who stumble with hunger and thirst, they who are awake, they who are dreaming, and they who restlessly wander in this world should always chant 'O Govinda!'"
The verse quoted in the beginning of this anuccheda was spoken by Shri Kavi to the king of Videha.
Anuccheda 264
1 In another verse of Shrimad Bhagavatam (6.2.11) it is said:
"By following the Vedic ritualistic ceremonies or undergoing atonement, sinful men do not become as purified as by chanting once the holy name of Lord Hari. Although ritualistic atonement may free one from sinful reactions, it does not awaken devotional service, unlike the chanting of the Lord's names, which reminds one of the Lord's fame, qualities, attributes, pastimes and paraphernalia."*
2 The chanting of the Lord's holy name not only destroys sins, it also reminds one of the Lord's transcendental qualities. This verse was spoken by the Vishnudutas to the Yamadutas.
Anuccheda 265
1 At the end of the second canto of Shrimad Bhagavatam, King Pariksit expresses a desire to know what is the highest good. In the beginning of the second canto, Shri Sukadeva Gosvami gives this, the best of all answers (Shrimad Bhagavatam 2.1.8-10):
2 "At the end of the Dvapara-yuga, I studied this great supplement of Vedic literature named Shrimad Bhagavatam, which is equal to all the Vedas, from my father, Shrila Dvaipayana Vyasadeva.*
3 "O saintly King, I was certainly situated perfectly in transcendence, yet I was still attracted by the delineation of the pastimes of the Lord, who is described by enlightened verses.*
4 "That very Shrimad Bhagavatam I shall recite before you because you are the most sincere devotee of Lord Krishna. One who gives full attention and respect to hearing Shrimad Bhagavatam achieves unflinching faith in the Supreme Lord, the giver of salvation."*
5 After thus explaining the supreme glory of Shrimad Bhagavatam Shrila Sukadeva Gosvami proceeds to recite the different parts of Shrimad Bhagavatam. There he explains the supreme importance of chanting the holy name of the Lord. In the following words he describes the supreme goal and best way to attain it (Shrimad Bhagavatam 12.1.11):
6 "O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge."*
7 Shrila Shridhara Svami comments:
"This verse means, 'No method of spiritual advancement is better than this'. Here the word 'icchatam' means 'of they who have material desires'. This method is the way for them to attain their desires. 'Nirvidyamananam' means 'of they who desire liberation'. This method is the way for them to attain liberation. 'Yoginam' means 'of the jnanis'. This method is the way for them to attain their goal. That is the conclusion (nirnitam). No further evidence is needed to prove this point.
8 In this way the chanting of the holy names of the Lord is greatly glorified. In Shrimad Bhagavatam (1.6.26) it is said:
"Thus I began chanting the holy name and fame of the Lord by repeated recitation, ignoring all the formalities of the material world. Such chanting and remembering of the transcendental pastimes of the Lord are benedictory. So doing, I travelled all over the earth, fully satisfied, humble and unenvious."*
9 In the Padma Purana it is said that ten kinds of offenses to the holy name are to be avoided. Shri Sanatkumara explains:
"One who commits all kinds of offenses may become delivered by taking shelter of Lord Hari. One who commits offenses to Lord Hari is an animal, even though he may stand on two feet.
10 "One who takes shelter of the holy name of the Lord becomes delivered by the power of the holy name. He falls down who commits offenses to the holy name, the friend of all."
11 The offenses to the holy name are described in the following words (Padma Purana, Brahma-khanda, 25.15-18):
"1. To blaspheme the great saintly persons who are engaged in preaching of the Hare Krishna mantra is the worst offense at the lotus feet of the holy name. One should not criticise a preacher of the glories of the Hare Krishna mantra. If one does so he is an offender. The nama-prabhu, who is identical with Krishna, will never tolerate such blasphemous activities, even from one who passes as a great devotee. The second namaparadha is described as follows: 2. In this material world the holy name of Lord Vishnu is all auspicious. Vishnu's name, form, qualities, and pastimes are all transcendental, absolute knowledge. Therefore, it one tries to separate the Absolute Personality of Godhead from His holy name of His transcendental form, qualities, and pastimes, thinking them to be material, that is offensive. Similarly, to think the names of the demigods such as Lord Siva to be as good as the name of Lord Vishnu, or, in other words to think Lord Siva and the other demigods to be other forms of God and therefore an equal to Vishnu, is also blasphemous. This is the second offense at the lotus feet of the Lord.*
12 "3. The third offense at the lotus feet of the holy name, which is called guror avajna, is to consider the spiritual master to be material and therefore envy his exalted position. 4. The fourth offense (sruti-sastra-nindanam) is to blaspheme Vedic literature, such as the four Vedas and the Puranas. 5. The fifth offense (tathartha-vadah) is to consider the glories of the holy name to be exaggerations. 6. Similarly, the sixth offense (hari-namni kalpanam) is to consider the holy name of the Lord to be imaginary. 7. The seventh offense is described as follows: To think that since the Hare Krishna mantra can counteract all sinful reactions one may therefore go on with his sinful activities and at the same time chant the Hare Krishna mantra to neutralise them is the greatest offense at the lotus feet of Hari-nama.*
13 "8. The eight offense is stated thus: It is offensive to consider the chanting of the Hare Krishna mantra to be a religious ritualistic ceremony. Performing religious ceremonies, following vows, and practicing renunciation and sacrifice are all materialistic auspicious activities. The chanting of the Hare Krishna maha-mantra must not be compared to such materialistic religiosity. This is an offense at the lotus feet of the Lord. 9. The ninth offense is described as follows: It is an offense to preach the glories of the holy name among person who have no intelligence or no faith in the subject matter. Such people should be given the chance to hear the chanting of the Hare Krishna mantra, but in the beginning they should not be instructed about the glories of the spiritual significance of the holy name. By constant hearing of the holy name, their hearts will be purified, and then they will be able to understand the transcendental position of the holy name.*
14 "If one has heard the glories of the transcendental holy name of the Lord but nevertheless continues in a materialistic concept of life, thinking 'I am this body and everything belonging to this body is mine (aham mameti)', and does not show respect and love for the chanting of the Hare Krishna maha-mantra, that is an offense."*
15 These verses should be understood in the light of the following passage from Shri Vishnu-yamala, where the Supreme Personality of Godhead explains:
16 "I forgive many millions of offenses committed by one who faithfully chants My holy names in this world. Of this there is no doubt."
17 In the description of the first offense (text 11), no mentioned was made of physical violence to devotees of the Lord. Physical violence and other kinds of troubles presented before devotees of the Lord are all offenses, as described in the Skanda Purana, where Shri Markandeya tells King Bhagiratha:
18 "Only fools blaspheme the great devotees of the Lord. Accompanied by their ancestors, such fools fall into the hell that bears the name Maha-raurava.
19 "A person who attacks the devotees of the Lord, criticises them, hates them, refuses to greet them, is angry with them, and is not happy to see them, falls down into the six hells.
20 Even passively to hear criticism of the devotees is an offense. This is described in the following words of Shrimad-Bhagavatam (10.74.40):
21 "Anyone who hears criticism of the Supreme Lord or of His faithful devotee yet fails to immediately leave the place will certainly fall down, deprived of all the pious credit of his past activities."***
22 If one is unable to do anything else, one should at least go away. If one is able, one should cut out the blasphemer's tongue. If one is unable to do that one should commit suicide. Sati-devi explains (Shrimad Bhagavatam 4.4.17):
23 "If one hears an irresponsible person blaspheme the master and controller of religion, one should block his ears and go away if unable to punish him. But if one is able to kill, then one should by force cut out the blasphemer's tongue and kill the offender, and after that one should give up his own life."*
24 The second offense to the holy name of the Lord (which is described in text 11) should be understood in the light of the following words spoken by Lord Krishna in the Bhagavad-gita (10.41):
25 "Know that all opulent, beautiful and glorious creations spring from but a spark of My splendour."*
26 The second offense should also be understood in the light of these words of Shrimad Bhagavatam (10.68.37):
"The dust of Krishna's lotus feet, which is the source of holiness for all places of pilgrimage, is worshipped by all the great demigods. The principle deities of all planets are engaged in His service, and they consider themselves most fortunate to take the dust of the lotus feet of Krishna on their crowns. Great demigods like Lord Brahma and Lord Siva, and even the goddess of fortune and I, are simply parts of His spiritual identity, and we also carefully carry the dust on our heads. And still Krishna is not to use the royal insignia or even sit on the royal throne.?"*
27 It should also be understood in the light of these words (Shrimad Bhagavatam 3.28.22):
"The blessed Lord Siva becomes all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's feet. The Lord's feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time."*
28 It should also be understood in the light of these words spoken by Lord Brahma (Shrimad Bhagavatam 2.6.32):
"By His will, I create, Lord Siva destroys, and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies."*
29 In his commentary on this verse, Shri Madhavacarya quotes the following verses from the Brahmanda Purana:
"Because He chases away (dra) all troubles and sufferings (ru), Lord Vishnu is known as Rudra. Because He is the supreme controller (isana) He is known as Isana. Because of His greatness (maha) He is known as Mahadeva.
30 "Freed from the ocean of repeated birth and death, the liberated souls drink (pibanti) nectar in the spiritual sky (nakam). Because He is the maintainer of the spiritual world, Lord Vishnu is known as Pinaki.
31-32 "Because He happily removes all troubles, Lord Vishnu is called Siva. Because he resides (vasa) in the bodies of the conditioned souls, bodies obtained by past karma (krtti), He is known as Krttivasa. Because He purifies the conditioned souls He is known as Virinca. Because He is the greatest He is known as Brahma. Because of His power and opulence He is known as Indra.
33 "Thus the one Supreme Personality of Godhead, Lord Vishnu, is addressed by many different names in the Vedas and Puranas."
34 In the Vamana Purana it is said:
"These names, beginning with Narayana, and also other names, the names of the demigods, are all names of Lord Vishnu alone. Of this there is no doubt."
35 In the Skanda Purana it is said:
"As a king can extend his rule far beyond the sphere of his palace, so the Supreme Personality of Godhead can claim the names of the various demigods as His names also."
36 In the Brahma Purana it is said:
"The names of Lord Brahma, such as Caturmukha, Satananda, and Padma-bhu, and the names of Lord Siva, such as Ugra, Bhasmadhara, Nagna, and Kapali are also names of Lord Krishna."
37 Therefore in the description of the second offense to the holy name (in the Padma Purana verse quoted in text 11) the words "shri-visnoh sivasya guna-namadikam bhinnam yo dhiya pasyet" mean "one who sees that all-pervading, all-encompassing Lord Vishnu's powers, names, qualities, and other features are different from those of Lord Siva".
38 Thus the words "Vishnu" and "Siva" are not different, for they are both names of Lord Vishnu. This is confirmed by the genitive case ending in "visnoh" as well as the use of the words "shri" and "ca" (also). Therefore in the compound word "siva-namaparadhah (in the verse quoted in text 13) the word "siva" is a name of Lord Vishnu.
39 Now will be considered the fourth offense, blasphemy of Vedic literature. They who, claiming to be worshippers of Dattatreya and Rsabhadeva, actually follow the path of the blasphemers and atheists, think that the glories of the holy name are exaggerations (artha-vadah). They think the glories of the holy name are imaginary (kalpanam). This is described in the Vyasa-gita passage of the Kurma Purana:
40 "Atheism is millions and millions of times worse than committing offenses to the Lord and the spiritual master."
41 After hearing the glories of the holy name from the personal associates of Lord Vishnu, Ajamila declared (Shrimad Bhagavatam 6.2.29):
"It is now clear that as a consequence of such activities, a sinful person like me must be thrown into hellish conditions meant for those who have broken religious principles and must then suffer extreme miseries."*
42 Seeing both his own misdeeds and the glory of the holy name, Ajamila said (Shrimad Bhagavatam 6.2.32-33):
"I am certainly most abominable and unfortunate to have merged in an ocean of sinful activities, but nevertheless, because of my previous spiritual activities, I could see those four exalted personalities who came to rescue me. Now I feel exceedingly happy because of their visit.*
"Were it not for my past devotional service, how could I, a most unclean keeper of a prostitute, have gotten an opportunity to chant the holy name of Vaikunthapati when I was just ready to die? Certainly it could not have been possible."*
43 Now will be considered the seventh offense: to commit sin on the strength of chanting the holy name. Although the power of the holy name destroys sins, nevertheless, a person who strives to attain the lotus feet of the Supreme Personality of Godhead, feet that are eternal and full of knowledge and bliss and are the ultimate goal of all human endeavours, and who then commits sins, thinking the holy name is merciful and will certainly grant forgiveness, commits the greatest sin. The holy name will punish such a person with great troubles. Such an offense is equal to many millions of other sins.
44 Even if one performs atonement by performing many austerities (yamaih), such as the yamas and niyamas, or even if one is beaten by men holding sticks, he will not become purified of that offense. Even if one performs the atonement of again and again chanting the holy name, as described in the verse beginning with the words "namaparadha-yuktanam" and even if one is sincerely devoted to the Supreme Personality of Godhead, as is described in the verse beginning with the words "sarvaparadha-krd api", one will still fall down.
45 When Indra on the strength of worshipping the Supreme Personality of Godhead with an asvamedha-yajna, killed Vrtrasura, Indra did so on the order of the great sages who wished to rescue Vrtra from having to live as a demon, and he also did so with the purpose of saving the worlds from calamity. Therefore Indra's actions do not constitute the offense of committing sin on the strength of chanting the holy name.
46 The eighth offense is to consider the chanting of the Hare Krishna mantra to be a religious ritualistic ceremony. This is explained in the following words of the scriptures:
47 "Chanting the holy names of Lord Hari is like reciting the mantras of the Vedas."
Here the holy name is glorified by using the kind of comparison called atidesa.
48 It is also said:
"The holy name of Lord Krishna is the sweetest of sweet things and the most auspicious of auspicious things. It is the transcendental fruit of the vine of all Vedic literature."
49 In the Shri Vishnu-dharma Purana it is also said:
"A person who chants the two syllables 'Hari has already studied the four Vedas: Sama, Rg, Yajur and Atharva."*
50 In the Skanda Purana, Goddess Parvati explains:
"Don't study the Rg Vedas. Don't study the Yajur Veda. Don't study anything of the Sama Veda. O my son, instead of the Vedas, always chant 'O Govinda!' Always chant the holy names of Lord Hari."
51 In the Padma Purana, in the 108 Holy Names of Lord Rama, it is said:
"To once recite one name of Lord Vishnu is better than reciting all the Vedas."
52 Now will be considered the ninth offense, which is to instruct the faithless. It is an offense to reveal the glories of the holy name to persons rapt in thoughts of "i" and "mine". This is so because such persons will not be respectful to the holy name.
53 A person who chants the holy name in order to attain wealth, the happiness of his material body, or other material things, also commits an offense. This is explained in the following words of the Padma Purana, Namaparadha-bhanjana-stotra (quoted in anuccheda 153, text 16):
"O brahmana, when, pronounced properly or not, it appears on the voice, walks on the path of the memory, a single utterance of the holy name of the Lord carries one beyond the world of birth and death. However, if the chanter commits offenses, or if he chants to attain wealth, followers, or the happiness of this material body, he will be thrown into the world of birth and death, and his chanting will not quickly bring the desired result."
In this way the ten offenses are described. The fate of they who commit these offenses is described in the following statement of the Padma Purana, Vaisakha-mahatmya:
54 "They who are disrespectful to the chanting of the holy name of the Lord, for that sinful deed go to a terrible hell.
55 For these offenses there is not atonement other than continuing to chant the holy name of the Lord. This is described in the following words:
56 "The chanting of Hare Krishna is recommended for person who commit offenses, because if they continue chanting they will gradually chant offenseless. Even if in the beginning one chants with offenses, one will become free from such offenses by chanting again and again."*
57 Thus the repeated chanting of the holy name purifies one from offenses to the devotees and other offenses also. This is seen in the activities of King Ambarisa, where the offenses (of Durvasa) were forgiven in that way.
58 This is also described in the following words of the Nama-kaumudi:
"Offenses to great devotees may be pushed away either by experiencing the calamities they bring, or by attaining the mercy of the offended devotee."
59 The conclusion, then, is that one should take shelter of the holy name alone. This is eloquently affirmed in the following statement of Shrimad Bhagavatam (2.1.11):
"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge."*
60 The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 266
1 This is also explained in the Narada Purana, where Shri Narada declares:
"Even the manus and the kings of the sages cannot cross to the farther shore of the glories of the holy name. How can I, whose intelligence is very weak, properly worship the holy name?"
2 Now will be considered the glorification of the transcendental form of the Lord. This is described in the following words (Shrimad Bhagavatam 11.30.3):
"Once their eyes were fixed upon His transcendental form, women were unable to withdraw them, and once that form had entered the ears of the sages and become fixed in their hearts, it would never depart. What to speak of acquiring fame, the great poets who described the beauty of the Lord's form would have their words invested with transcendentally pleasing attraction. And by seeing that form on Arjuna's chariot, all the warriors on the battlefield of Kuruksetra attained the liberation of gaining a spiritual body similar to the Lord's."***
3 This verse explains that the poets who described the beauty of the Lord's form would have their words invested with transcendentally pleasing attraction. This is also confirmed by the four Kumaras in these words (Shrimad Bhagavatam 3.15.49):
"O Lord, we pray that You let us be born in any hellish condition of life, just as long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful (by speaking of Your activities) just as tulasi leaves are beautified when offered unto Your lotus feet, and as long as our ears are always filled with the chanting of Your transcendental qualities."*
This verse was spoken by the king to Shrila Sukadeva Gosvami.
Anuccheda 267
1 Now will be considered the glorification of the transcendental qualities of the Lord. This is described in these words (Shrimad Bhagavatam 1.5.22):
"Learned circles have positively concluded that the infallible purpose of the advancement of knowledge, namely austerities, study of the Vedas, sacrifice, chanting of hymns, and charity, culminates in the transcendental descriptions of the Lord, who is defined in choice poetry."*
2 Here the word "sruta" means "study of the Vedas", "svista" means "sacrifices and other rituals to worship the Lord", "sukta" means "japa-chanting of mantras", "buddhi" means "the knowledge attained by studying the scriptures", and "datta" means "charity". When these are offered to the Supreme Personality of Godhead, they bring a result that is eternal (avicyuto rthah). What is that result? The verse explains, "They culminate in the transcendental descriptions of the Lord, who is defined in choice poetry". When the descriptions of the Lord's transcendental qualities are manifest then attraction to the Lord and love for the Lord are also manifest. Because these are filled with eternal bliss and glory, the words "infallible purpose (avicyuto rthah) are used here. The word "avicyuta" here indicates that the result obtained here is attraction to the Lord and love for Him. This verse was spoken by Shri Vyasa to Shri Narada.
Anuccheda 268
1 Now will be considered the glorification of the transcendental pastimes of the Lord. This is described in the following words (Shrimad Bhagavatam 2.8.4): "Persons who hear Shrimad Bhagavatam regularly and are always taking the matter very seriously will have the Personality of Godhead Shri Krishna manifested in their hearts within a short time."*
2 Here the word "nati-dirghena" means "in a very short time", and "visate" means "is manifested". This verse was spoken by Shri Pariksit.
Anuccheda 269
1 It is also said (Shrimad Bhagavatam 12.12.49-50):
"Words that do not describe the transcendental Personality of Godhead but instead deal with temporary matters are simply false and useless. Only those words that manifest the transcendental qualities of the Supreme Lord are actually truthful, auspicious and pious."***
2 "Those words describing the glories of the all-famous Personality of Godhead are attractive, relishable and ever fresh. Indeed, such words are a perpetual festival for the mind, and they dry up the ocean of misery."*
3 Here the words "asatir asat-katha na kathyate" mean "Words that do not describe the transcendental Personality of Godhead and His devotees, but instead deal with temporary matters are simply false and useless." The words "yad uttamasloka-yaso nugiyate" mean "Only words describing the glories of the pastimes of the all-famous Personality of Godhead are true." Why are such words true and auspicious? The reply is given with the word "bhagavad-gunodayam", which means "The Supreme Personality of Godhead personally appears in the heart of one who chants His glories. Thus the Lord gives the devotee the gift of love for Him." That is the meaning.
4 In the Skanda Purana it is said:
"O King, as an affectionate cow goes to her calf, so Lord Hari goes wherever His glories are chanted."
5 In the Vishnu-dharma Purana and Skanda Purana the Supreme Lord declares:
"I will never leave any person who always recounts My glories, or delights in hearing My glories, or whose heart enjoys descriptions of My glories."
6 Shrimad Bhagavatam 12.12.50 (quoted in text 2) means that if one has a sweet singing voice, one should sing songs describing the glories of the Lord. Such songs are praised in that verse.
7 The singing of the holy names of the Lord is described in these words (Shrimad Bhagavatam 11.2.39):
"An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wander freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krishna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world."***
8 It is also said (Shrimad Bhagavatam 10.69.45):
"Lord Hari is the ultimate cause of universal creation, maintenance and destruction. My dear king, anyone who chants about, hears about, or simply appreciates the extraordinary activities He performed in this world, which are impossible to imitate, will surely develop devotion for the Supreme Lord, the bestower of liberation."***
9 If one is not able to sing the glories of the Lord, or if a person very expert in singing those glories is present, one may hear those songs. Even if one thinks he will not like to hear, he will in truth feel great happiness by hearing these songs.
10 In the Shri Vishnu-dharma Purana, Lord Vishnu explains:
"If one's heart is attracted by music, one should place his thoughts in Me and sing songs glorifying Me."
11 In the Padma Purana, Karttika-mahatmya, the Supreme Personality of Godhead declares:
"I am not in Vaikuntha, nor in the heart of the yogis, I remain where my devotees engage in glorifying My activities.*
12 "When such devotees are worshipped with scents, incense, and other offerings, that worship is better than worship of Me. That worship brings Me great pleasure. I am not as much pleased when I am worshipped directly."
13 Such devotees bring great good to all other living entities, what to speak of to themselves. This is described in the Nrsimha Purana, where Shri Shri Prahlada explains:
14 "O Lord Nrsimha, the saintly devotees who cheerfully sing Your holy names are the true friends of all living beings."
15 When many people meet to glorify (kirtana) the Lord, such glorification is called sankirtana. Because it is very wonderful, sankirtana is better than kirtana. Nama-sankirtana (the great chanting of the Lord's holy name), is described in these words of the Supreme Personality of Godhead who descended to this world to deliver the people of Kali-yuga (Siksastaka 3):
16 "One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honour but is always prepared to give all respects to others, can very easily always chant the holy name of the Lord."*
The verse quoted in the beginning of this anuccheda was spoken by Shrila Suta Gosvami.
Anuccheda 270
1 By engaging in the devotional activity of kirtana (chanting the Lord's glories) even the fallen souls who have neither wealth, birth in a good family, virtues, nor pious deeds, may attain the shoreless mercy of the Supreme Personality of Godhead. This is confirmed by the Vedas, Puranas, and other scriptures.
2 The fallen condition of the people in Kali-yuga is described in the following words of the brahma-vaivarta Purana:
"In the Kali-yuga even expert and intelligent persons will not perform austerities, yoga, Vedic study, yajnas or pious deeds."
3 The devotional activity of chanting the glories of the Lord appears among the fallen people of Kali-yuga, easily gives to them all the results of the different spiritual activities prescribed for the other yugas, and thus brings them all spiritual success. This is so because the Supreme Personality of Godhead is especially satisfied by the chanting of His glories.
4 In the Skanda Purana, Caturmasya-mahatmya, it is said:
"Hari-kirtana (the glorification of Lord Hari) is the best of all austerities. Especially in Kali-yuga, one should perform Hari-kirtana to please Lord Vishnu."
5 This is also confirmed by the following words (Shrimad Bhagavatam 12.3.52):
"Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices and in Dvapara-yuga by serving the Lord's lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra."*
6 Whatever was obtained by any spiritual path in the Satya-yuga or any other yuga is all obtained in the Kali-yuga by Hari-kirtana.
7 It is also said (Shri Vishnu Purana 6.2.17):
"Whatever is achieved by meditation in Satya-yuga, by the performance of yajna in Treta-yuga, or by the worship of Krishna's lotus feet in Dvapara-yuga is also obtained in the age of Kali simply by chanting and glorifying Lord Kesava."*
8 The verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 271
1 It is also said (Shrimad Bhagavatam 11.5.36):
"Those who are advanced and highly qualified and are interested in the essence of life know the good qualities of Kali-yuga. Such people worship the age of Kali because in this age, simply by chanting the Hare Krishna maha-mantra, one can advance in spiritual knowledge and attain life's goal."*
2 This verse means, "Knowing its good quality, which is the method of kirtana and not interested in its various faults, they worship the age of Kali." That good quality is revealed in these words: "In that age simply by sankirtana, and by no other means, one attains all that was obtained in the Satya-yuga and the other yugas by performance of meditation and by a thousand other methods of spiritual attainment."
Anuccheda 272
1 The glory of kirtana is described in these words (Shrimad Bhagavatam 11.5.37):
"Indeed, there is no higher possible gain for embodied souls forced to wander throughout the material world than the Supreme Lord's sankirtana movement, by which one can attain the supreme peace and free oneself from the cycle of repeated birth and death."***
2 Here the words "atah" and "yatah" both mean "than kirtana". "Paramam santim" means there is no peace better than what is obtained by performing kirtana. This is confirmed by the following words of Shrimad Bhagavatam (11.19.36):
"The word "sama" (peacefulness) or santa-rasa indicates that one is attached to the lotus feet of Krishna."*
3 These words of the Lord affirm that by performance of kirtana one attains faith in the Lord far greater than the faith attained by meditation or any other spiritual practice. By kirtana the cycle of repeated birth and death is brought to an end. By meditation performed in the Satya-yuga one does not attain this same deep faith in the Supreme Lord.
4 In the Skanda Purana it is said:
"In Kali-yuga the great devotees worship the Lord by performing kirtana."
5 These words of the Skanda Purana glorify the performance of kirtana, which brings great faith in the Supreme Lord. The Lord, who is very merciful to the fallen souls, does not reveal any spiritual path better than kirtana. If someone says that simply by moving the lips in kirtana one does not attain the same result obtained by meditation or other spiritual practices, he should not be believed.
Anuccheda 273
1 Hearing that the people who live in Kali-yuga have great faith in the Supreme Lord, the great souls pray that they may also take birth in Kali-yuga. This is described in the following words (Shrimad Bhagavatam 11.5.38):
2 "My dear King, the inhabitants of Satya-yuga and other ages eagerly desire to take birth in this age of Kali, since in this age there will be many devotees of the Supreme Lord, Narayana."***
3 In this way the people of Kali-yuga will have great devotion and love for the Lord, as was described in Shrimad Bhagavatam 11.5.37 (quoted in anuccheda 272, text 1).
4 Great devotion to the Lord is also described in these words (Shrimad Bhagavatam 6.14.5):
"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana or Krishna. Such devotees, who are fully peaceful are extremely rare."*
5 It is not possible to adequately describe the virtues of performing kirtana in Kali-yuga. To chant the holy name of the Lord only devotion is needed. There are no restrictions according to time and place. This is described in the Vishnu-dharma Purana, in the story of the ksatra-bandhu, where it is said:
6 "O hunter, in chanting the holy names of Lord Krishna there are no restrictions of time, place or accepting remnants."
7 In the Skanda Purana, Padma Purana-Vaisakha-mahatmya, and Vishnu-dharma Purana it is said:
"One should chant the holy names of Lord Krishna, who holds the cakra, always and everywhere."
8 In the Skanda Purana it is said:
"The holy name of Lord Krishna fulfils all desires. It is independent. It does not depend on the restrictions of time, place, situated, or purification."
9 In the Vishnu-dharma Purana it is said:
"For one who has Lord Krishna in his heart, the Kali-yuga becomes Satya-yuga. For one who does not have Lord Krishna in his heart, the Satya-yuga becomes Kali-yuga."
10 One should not think, "It is because in the Kali-yuga it is not possible to attain success by any other means, that a little endeavour in kirtana brings a great result."
11 In Shri Vishnu Purana (6.8.55) it is said:
"One who fixes his mind on the Supreme Lord never goes to hell. When one meditates on the Lord even Svargaloka seems an obstacle. When one's heart goes to the Lord even Brahmaloka seems small and pathetic. Staying in His devotee's pure heart, the eternal Lord gives the gift of liberation. Why should anyone be surprised, then, that sins at once perish when the infallible Supreme Lord is glorified?"
12 These words of Shri Vishnu Purana show that the glorification of the Lord is much more important than meditation, which leads in stages to samadhi. This is also confirmed by the following words of Shrimad Bhagavatam (2.1.11):
"O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge."*
13 In the Vaishnava-cintamani it is said:
"By merely moving one's lips to glorify Lord Vishnu, one attains a result better than what is attained by long and difficult meditations."
14 It is also said in the scriptures:
"One on whose mouth the holy names of Lord Krishna always stay must already have worshipped the Lord for hundreds of births."
15 However, in the Namaparadha-bhanjana-stotra it is said:
"One who commits all kinds of offenses may become delivered by taking shelter of Lord Hari. One who commits offenses to Lord Hari is an animal, even though he may stand on two feet."
16 In every yuga kirtana (glorification of the Lord) is equally powerful. However, by the mercy of the Supreme Personality of Godhead, it is especially to be performed in Kali-yuga. Therefore in Kali-yuga it is praised as being most important. In Kali-yuga the other activities of devotional service should be performed in connection with kirtana.
17 The importance of kirtana in Kali-yuga is described by these words (Shrimad Bhagavatam 11.5.32):
"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead, who constantly sings the names of Krishna. Although His complexion is not blackish He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions."*
18 That the chanting of the holy name of the Lord is supremely independent and important is confirmed by the following words (Shri Narada Purana 3.126):
"In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way."*
19 This truth is also eloquently explained in Shrimad Bhagavatam 11.5.36-38. The verse quoted in the beginning of this anuccheda was spoken by Shri Karabhajana to Maharaja Nimi.
Anuccheda 274
1 Thus it is shown that in Kali-yuga by the chanting the holy names of the Lord one attains great devotion to Him. However, they who commit offenses to the holy name remain outside of the sphere of devotional service. This is described in these words of Shrimad Bhagavatam (12.3.43-44):
2 "O King, in the age of Kali people's intelligence will be diverted by atheism, and they will almost never offer sacrifice to the Supreme Personality of Godhead, who is the supreme spiritual master of the universe. Although the great personalities who control the three worlds all bow down to the lotus feet of the Supreme Lord, the petty and miserable human beings of this age will not do so.***
3 "Terrified, about to die, a man collapses on his bed. Although his voice is faltering and he is hardly conscious of what he is saying, if he utters the holy name of the Supreme Lord he can be freed from the reaction of his fruitive work and achieve the supreme destination. But still people in the age of Kali will not worship the Supreme Lord."***
4 The meaning of this verse is clear. This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 275
1 In this way kirtana is explained. To be included within kirtana are humble prayers and appeals to one's worshipable Deity. The Shrimad Bhagavatam's description of the glorification of the Lord's holy names and other features are most substantial and significant than those found in other puranas. In Kali-yuga the Shrimad Bhagavatam is especially praised. This is explained in the following words (Shrimad Bhagavatam 1.3.43):
2 "This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of kali shall get light from this Purana."*
3 If a person has a pure heart, engages in the devotional activities that begin with surrender, and does not abandoning the process of chanting the Lord's holy name, a process described in Shrimad Bhagavatam 2.1.11), he will find himself engaged in smaranam (meditation) which his mind is fixed on the Supreme Lord. Meditation has many forms, beginning with meditation of the Lord's holy names. Meditation is described in a general way by the Supreme Lord Himself in the following words (Shrimad Bhagavatam 11.13.14):
4 "The actual yoga system as taught by My devotees, headed by Sanaka-kumara, is simply this: Having withdrawn the mind from all other objects, one should directly and appropriately absorb it in Me."*
5 Here the word "yatha" means "properly". This verse means "One should absorb the mind in me." In the Skanda Purana, Lord Brahma declares:
"By scrutinisingly reviewing all the revealed scriptures and judging them again and again, it is now concluded that Lord Narayana is the Supreme Absolute Truth, and thus He alone should be worshipped."*
Anuccheda 276
1 Meditation on the holy name is described in the following words of the Jabali-samhita:
"One who desires liberation should always chant, sing, glorify and remember the holy name of Lord Hari."
2 A pure heart is needed in order to successfully meditate on the holy name. Meditation on the holy name is not as powerful and effective as chanting the holy name. This is so, although it is not expressly stated in this quote. Meditation on the Lord's form is described in these words of Shrimad Bhagavatam (12.12.55):
3 Remembrance of Lord Krishna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realisation and renunciation."***
4 Here the word "paramatmani" means "Shri Krishna" and "bhaktim" means "loving devotional service". Love for the Supreme Personality of Godhead is the primary result obtained by devotional service. The other results accompany that primary result. This verse was spoken by Shrila Suta Gosvami.
Anuccheda 277
1 It is also said (Shrimad Bhagavatam 10.80.11):
"The Lord of the bhojas, Vrsnis and Andhakas is not at Dvaraka. He gives Himself away to anyone who simply remembers His lotus feet. What doubt is there then that He, the spiritual master of the universe, is willing to bestow prosperity and enjoyment upon a devotee who engages in worshipping Him, even though these material benefits are not very desirable?"***
2 Here the word "smaratah" means "of one who meditates". The supreme Personality of Godhead directly appears before a devotee who meditates on Him. He becomes submissive to such a devotee. That is the meaning. "Artha-kaman" is in the plural because it includes liberation and the other goals of life. Here the parable of "linga-samavaya-nyaya" is appropriate. Meditation on the Lord's form is also glorified in these words of the Garuda Purana:
3 "When even a moment passes without remembrance of the Supreme Personality of Godhead, one should bitterly lament as if his precious wealth had suddenly been stolen by a band of thieves."
4 The verse quoted in the beginning of this anuccheda was spoken to Shridama Vipra by His wife.
Anuccheda 278
1 Now the different stages of meditation (as described before) on the Lord's qualities, associates, service, and pastimes will now be considered. Meditation proceeds in five stages. The first stage is smarana, where the mind is sometimes attracted to the Lord. The next stage is dharana, where the mind is more completely attracted to the Lord. The next stage is dhyana, where one specifically meditates on the form of the Lord. The next stage is dhruvanusmrti, where one's meditation on the Lord becomes like a flood of nectar. The final stage of meditation is samadhi, where the Lord alone is present in one's thoughts.
2 Smarana is described in these words of the Narada Purana:
"Eternal Lord Narayana is pleased with even a sinner who somehow or other remembers Him. Of this there is no doubt."
3 Dharana is described by the Supreme Personality of Godhead in these words (Shrimad Bhagavatam 11.14.27):
"The mind of one meditating upon the objects of sense gratification is certainly entangles in such objects, but if one constantly remembers Me, then the mind is absorbed in Me."***
4 Dhyana is described in these words of the Nrsimha Purana and other scriptures:
"Even a sinner who engages in undivided meditation on the lotus feet of the Supreme Personality of Godhead finds that all his troubles become transformed into blessings.
5 Here the word "nirdvandvam" means "ignoring the troubles caused by heat, cold, and other dualities", and "iritam" means "spoken by the scriptures". Even a sinner engaged in such meditation finds that all this troubles become transformed into blessings. That is the meaning here.
6 Dhruvanusmrti is described in these words of Shrimad Bhagavatam (3.29.11-12):
"The manifestation of unadulterated devotional service is exhibited when one's mind is at once attracted to hearing the transcendental name and qualities of the Supreme Personality of Godhead, who is residing in everyone's heart. Just as the water of the Ganges flows naturally down towards the ocean, such devotional ecstasy, uninterrupted by any material condition, flows towards the Supreme Lord."***
7 Dhruvanusmrti is also described in these words (Shrimad Bhagavatam 11.2.53):
"The lotus feet of the Supreme Personality of Godhead are sought even by the greatest of demigods, such as Brahma and Siva, who have all accepted the Supreme Personality of Godhead as their life and soul. A pure devotee of the Lord can never forget those lotus feet in any circumstance. He will not give up his shelter at the lotus feet of the Lord for a single moment, indeed, not for half a moment, even in exchange for the benediction of ruling and enjoying the opulence of the entire universe. Such a devotee of the Lord is to be considered the best of the Vaishnavas."***
8 Shrila Ramanuja Acarya has also discussed this topic in his commentary on the first sutra of Vedanta-sutra.
9 Samadhi is described in these words (Shrimad Bhagavatam 12.10.9):
"Because Markandeya's material mind had stopped functioning, the sage failed to notice that Lord Siva and his wife, the controllers of the universe, had personally come to see him. Markandeya was so absorbed in meditation that he was unaware of either himself or the external world."***
10 Here the word "tayoh" means "of Lord Siva and his wife". Because they are both potencies and amsas of the Lord they are here called "jagad-atmanoh", which means "the creators of the universe". The word "ruddha-dhi-vrttih" means "rapt in meditation on the Supreme Personality of Godhead."
Before this verse it was said (Shrimad Bhagavatam 12.10.6):
"Surely this saintly brahmana does not desire any benediction, not even liberation itself, for he has attained pure devotional service unto the inexhaustible Personality of Godhead."*
In this way it is shown that the samadhi described here is different from the samadhi of the impersonalists, which is called asamprajnata-samadhi.
This verse was spoken by Shrila Suta Gosvami.
Anuccheda 279
1 When one thinks only of the Lord's pastimes and other features and does not think of anything else, that is samadhi. The following description is given in Shrimad Bhagavatam (1.5.13):
"O Vyasadeva, your vision is completely perfect. Your good fame is spotless. You are firm in vow and situated in truthfulness. And thus you can think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage."*
2 The meaning of this verse is clear. This verse describes the devotees in the dasya, sakhya, vatsalya, and madhurya rasas. The devotees in santa-rasa generally do not meditate on the Lord's pastimes. This is described in the following words of Shrimad Bhagavatam (12.12.690):
3 "Let me offer my respectful obeisances unto my spiritual master, the son of Vyasadeva, Sukadeva Gosvami. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realisation and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Shri Krishna. He therefore mercifully spoke the supreme Purana, known as Shrimad Bhagavatam, which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna."***
4 The verse quoted in the beginning of this anuccheda was spoken by Shri Narada to Shri Vyasa.
Anuccheda 280
1 If one is able and eager to do it, one may, without abandoning chanting and remembering the Lord's holy name, become active in serving the Lord's lotus feet. In order to attain the perfection of service and meditation, some devotees are engaged in this way.
2 In the Vishnu-rahasya the Supreme Personality of Godhead declares:
"O Narada, the meditating yogis do not please me as much as they who both meditate on me and serve Me with devotion."
3 The word "yogah" here means "samadhi". The word "pada-seva" means "service with devotion". That service is performed respectfully and in the proper time, place and situation. It is described in the following words (Shrimad Bhagavatam 4.21.31):
4 "By the inclination to serve the lotus feet of the Supreme Personality of Godhead, suffering humanity can immediately cleanse the dirt which has accumulated in their minds during innumerable births. Like the Ganges water, which emanates from the toes of the lotus feet of the Lord, such a process immediately cleanses the mind, and thus spiritual or Krishna consciousness gradually increases."*
5 The word "tapasvinam" means "of they who are suffering in the world of repeated birth and death", and "malam" means "the many kinds of material desires". The Lord's feet are glorified in the example beginning with the word "yatha". This verse was spoken by King Prthu to Lord Vishnu.
Anuccheda 281
1 Service to the Lord's feet is also described in these words (Shrimad Bhagavatam 10.51.55):
"O all-powerful one, I desire no boon other than service to Your lotus feet, the boon most eagerly sought by those free of material desire. O Hari, what enlightened person who worships You, the giver of liberation, would choose a boon that causes his own bondage?"***
2 Here the word "akincana" means "without any material desires, even up to the desire for liberation." The reason the devotee has no material desires is given in these words:
"O Hari, what enlightened person who worships You, the giver of liberation, would choose a boon that causes his own bondage?"***
Anuccheda 282
1 The next verse (Shrimad Bhagavatam 10.51.56) explains:
"Therefore, O Lord, having put aside all objects of material desire, which are bound to the modes of passion, ignorance and goodness, I am approaching You, the Supreme Personality of Godhead, for shelter. You are not covered by mundane designations. Rather, You are the Supreme Absolute Truth, full in pure knowledge and transcendental to the material modes."***
2 These verses are addressed to the Supreme Personality of Godhead, who is eternal and perfect in knowledge and bliss, and whose feet are the proper object of devotional service. This verse was spoken by King Mucukunda to the Supreme Personality of Godhead.
Anuccheda 283
1 Included within serving the Lord's feet are seeing, touching, circumambulating, and bowing down before the Deity, as well as visiting the temple of the Lord, and the pilgrimages places sacred to the Lord, such as Mathura, Dvaraka, Jagannatha Puri, and the Ganges. As long as one lives one should surrender to the Lord and live near the Lord's temple. They who live by the Ganges and at other sacred places are all great devotees of the Lord. Service to the Lord finds its final expression in service to the great devotees of the Lord. Therefore the Ganges and other sacred places inspire feelings of devotion in the living entities.
2 Service to the devotees of the Lord is described in these words (Shrimad Bhagavatam 1.2.16):
"O twice born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva."*
3 The word "punya-tirtha" here also means the Ganges and other holy places. The Ganges is described in these words of the Third Canto (Shrimad Bhagavatam 3.28.22):
"The blessed Lord Siva becomes all the more blessed by bearing on his head the holy waters that washed the Lord's lotus feet."*
4 The commentator explains that Lord Siva is called by the name Siva because he has attained the highest happiness. Happiness like that is attainable only by devotional service. No happiness is greater than the happiness of devotional service.
5 The Brahma Purana glorifies Jagannatha Puri in these words:
"The transcendental significance of Purusottama-ksetra, which is the eighty-square mile field of Jagannatha, cannot be properly described. Even the demigods from higher planetary systems see the inhabitants of this Jagannatha Puri as having exactly the same bodily features possessed by one in Vaikuntha. That is, the demigods see the inhabitants of Jagannatha Puri as being four-handed."*
6 In the Skanda Purana it is said:
"For a person who has lived in Dvaraka for six months, for one month, or even for one fortnight there is awaiting elevation to the Vaikunthalokas and all the profits of sarupya-mukti (the privilege of having the same four-handed bodily features as Narayana)."*
7 In the Padma Purana, Patala-khanda, it is said:
"How wonderful it is that simply by residing in Mathura even for one day, one can achieve a transcendental loving attitude toward the Supreme Personality of Godhead! This land of Mathura must be more glorious than Vaikuntha-dhama, the kingdom of God!"*
8 In the Adi-Varaha Purana the Supreme Personality of Godhead declares:
"My birthplace is very dear to me."
9 A place where Lord Krishna is worshipped is the best of all holy places. Because Lord Krishna is the original Supreme Personality of Godhead, any place sacred to Lord Krishna gives the supreme goal of life to all who come there.
10 In the Adi-Varaha Purana the Supreme Personality of Godhead declares: "Any person who becomes attracted to places other than Mathura will certainly be captivated by the illusory energy."*
11 Because Tulasi-devi is very dear to the Supreme Personality of Godhead, service to her is included in the general category of service to the Supreme Lord.
12 In the Agastya-samhita and the Garuda-samhita it is said:
"As Sita-devi is dear to Lord Rama, the master of the three worlds, so is Tulasi-devi, who purifies everyone."
13 In the Skanda Purana it is said:
"Especially in the age of Kali the Supreme Personality of Godhead, who is the master of the demigods and universes, is attracted to the Tulasi forest. He is not attracted to any other place.
14 "They who properly plant a Tulasi tree or gaze upon a Tulasi forest, go to the supreme abode of the Lord."
15 In the Skanda Purana, in the prayers to Tulasi-devi, it is said:
"The Supreme Personality of Godhead, who destroys the demons' pride, is pleased even just to hear the name Tulasi.
In this way service to the Supreme Personality of Godhead is described. That service also includes service to the Ganges and all else sacred to the Lord.
16 Now will be considered worship of the Lord (arcana), which begins with the invitation (avahana) to the Lord to appear. If one has faith in the path of worship, one should take shelter of a bona fide spiritual master and ask questions of him. This is described in these words of Shrimad Bhagavatam (11.3.48):
"Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive."***
17 Although in the opinion of Shrimad-Bhagavatam the path of worshipping the Deity, as it is described in the Pancaratras and other scriptures, is not compulsory, and without engaging in Deity worship one may attain the final goal of life by engaging in even only one of the nine processes of devotional service, processes that begin with surrender, nevertheless, in the opinion of they who follow the path of Narada Muni and other great sages, by accepting initiation from a bona fide spiritual master one attains a relationship with the Supreme Personality of Godhead, a relationship established through the feet of one's spiritual master, and when one is thus initiated, the process of Deity worship is compulsory.
18 Therefore in the Agama-sastra it is said:
"Diksa is the process by which one can awaken his transcendental knowledge and vanquish all reactions caused by sinful activity. A person expert in the study of the revealed scriptures know this process as diksa.*
19 "It is the duty of every human being to surrender to a bona fide spiritual master. Giving him everything: body, mind and intelligence, one must take a Vaishnava initiation from him."*
20 The words "divyam jnanam" (transcendental knowledge) here refers to the descriptions of the Lord's transcendental form in sacred mantras. Chanting those mantras establishes a relationship with the Supreme Lord. This is explained in the Padma Purana, Uttara-khanda's description of the eight-syllable mantra. Thus for wealthy householders the path of Deity worship is most important.
21 The sages tell Maharaja Vasudeva (Shrimad Bhagavatam 10.84.37):
"This is the most auspicious path of progress for a religious householder of the twice-born orders: to faithfully worship the Personality of Godhead with his uncontaminated possessions which have been acquired by just means."***
22 A wealthy householder who acts like a penniless person and seeks to serve the Lord only by meditating on Him or performing similar services and not by spending money for the cause of the Lord is a hypocrite and a miser. Such a person is either materialistic or lazy. He is at fault because he does not have faith in the Lord.
23 Such a person is at risk of falling down, as is explained in these words (Shrimad Bhagavatam 1.3.38):
"Only those who render unreserved, uninterrupted, favourable service unto the lotus feet of Lord Krishna, who carries the wheel of the chariot in His hand, can know the creator of the universe in His full glory, power and transcendence."*
24 General speaking, for householders the path of Deity worship (arcana) is better than the path of direct service (paricarya). This is because of the many rules to be followed in the path of Deity worship. Householders should offer yajnas to the Supreme Personality of Godhead and not to the demigods. By worshipping the Supreme Personality of Godhead all the demigods are automatically pleased in the same way that the branches, leaves, and other parts of a tree are nourished when water is given to the tree's root. Failure to worship the Lord in this way is a great fault for a householder.
25 In the Skanda Purana, Shri Prahlada explains: "O King, do not eat in the home of one who does not worship the Deity of Lord Krishna. The food there is not fit to be eaten."
26 Any initiated devotee who fails in this duty falls into hell. This is described in the scriptures. For example, in the Vishnu-dharmottara Purana it is said:
"One should worship Lord Hari once, twice, or three times each day. One who eats without first offering the food to the Lord goes to hell."
27 If one is not able or qualified to engage in Deity worship, then the Agni Purana gives this prescription:
"One who with faith and devotion gazes at Lord Hari after or while the Lord is worshipped, pleases the Lord. That devotee attains the benefits of practicing yoga."
28 The word "yoga" here means "the yoga or devotional service as is described in the Pancaratras and other Vaishnava scriptures". In some circumstances it is appropriate to perform Deity worship in meditation. This is described in the following statement of the Padma Purana, Uttara-khanda:
"O beloved, everyone should meditate on worshipping the Deity of the Lord."
29 In the path of Deity worship one must first be initiated. Then there are many rules that must be followed. These rules are described in the scriptures.
30-31 Initiation is described in these words of the Agama-sastra:
"Even though born in a brahmana family, one cannot engage in Vedic rituals without being initiated and having a sacred thread. Although born in a brahmana family, one becomes a brahmana after initiation and the sacred thread ceremony. Unless one is initiated as a brahmana, he cannot worship the holy name properly."*
32 The rules of scripture are described in these words of the Vishnu-rahasya:
"By following the rules of worship and respectfully worshipping the Deity of Lord Hari, one attains a result a hundred times better than the result of worshipping in ignorance of the rules."
33 Here the word "bhaktya" means "with great respect". One who worships in this way attains a result a hundred times greater. One who does not worship in this way does not attain such a result. That is the meaning here. The rules of worship are understood according to the teachings of the Vaishnava-sampradaya.
34 In the Vishnu-rahasya it is said:
"One should accept words of teaching offered by persons who always worship Lord Vishnu with their body, mind, words and deeds. Such persons are like Lord Vishnu Himself."
35 In the Kurma Purana, it is said:
"One should ask questions of saintly Vaishnava brahmanas learned in the Vaishnava scriptures, acting properly, and firm in their vows. One should carefully follow what they teach."
36 In the Vaishnava Tantra it is said:
"One should not follow the teachings of a person who is not always devoted to his spiritual master, to the chanting of japa and to the Supreme Personality of Godhead, Lord Vishnu."
37 This is described in the following words of Shrimad-Bhagavatam (9.4.21):
"In performing his prescribed duties as king, Maharaja Ambarisa always offered the results of his royal activities to the Supreme Personality of Godhead, Krishna, who is the enjoyer of everything and is beyond the perception of material senses. He certainly took advice from brahmanas who were faithful devotees of the Lord, and thus he ruled the planet earth without difficulty."*
38 This passage describes King Ambarisa. The Shrimad Bhagavatam verse quoted in the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 284
1 The substance of all the Vedic mantras is the chanting of the holy name of the Lord. Every mantra begins with the prefix nama Om and eventually addresses by name the Supreme Personality of Godhead. By the supreme will of the Lord there is a specific potency in each and every mantra chanted by great sages like Narada Muni and other rsis. Chanting the holy name of the Lord immediately renovates the transcendental relationship of the living being with the Supreme Lord. To chant the holy name of the Lord one need not depend upon other paraphernalia, for one can immediately get all the desired results of connecting or linking with the Supreme Personality of Godhead. It may therefore be questioned why there is a necessity for further spiritual activities in devotional service for one who engages in the chanting of the holy name of the Lord.*
2 The answer is that although it is correct that one who fully engages in chanting the holy name need not depend upon the process of initiation, generally a devotee is addicted to many abominable material habits due to material contamination from his previous life. In order to get quick relief from all these contaminations, it is required that one engage in the worship of the Lord in the temple. The worship of the Deity in the temple is essential to reduce one's restlessness due to the contaminations of conditional life. Thus Narada in his pancaratriki vidhi, and other great sages have sometimes stressed that since every conditioned soul has a bodily concept of life aimed at sense enjoyment the rules and regulations for worshipping the Deity in the temple are essential.*
3 In the Ramarcana-candrika it is said of Lord Ramacandra:
"Among Vaishnava-mantras, the Rama-mantra is the best. The Rama-mantra is millions and millions of times more effective than Ganesa-mantras or mantras for the other demigods.
4 "O king of brahmanas, even if one is not initiated and has not performed either purascarya of nyasa, he can attain perfection simply by chanting the Rama-mantra."
5 Vaishnava mantras do not need to be purified by the processes beginning with sadhya. This is described in the following statement of the Mantradeva-prakasika:
"In chanting Saura-mantras, Nrsimha-mantras, and other Vaishnava-mantras there is no need to perform the purifying rituals known as sadhya, siddha, susiddha and ari."
6 In another Tantra it is said:
"Mantras glorifying Lord Nrsimha, Lord Surya Narayana and Lord Varaha, mantras with the sacred syllable Om, and mantras from the Vedas do not require to be purified by performing siddha or other rituals."
7 In the Sanatkumara-samhita it is said:
"O Narada, mantras glorifying Lord Gopala are all self-manifest. That is why there is no need to purify them with sadhya, siddha, susiddha, and ari."
8 In another scripture it is said:
"To all varnas and asramas, to women, and to every social class, the Gopala-mantra quickly grants whatever is desired."
9 The rules of chanting mantras are described in these words of the Brahma-yamala:
"Devotional service performed without reference to the Vedas, Puranas, Pancaratras, etc., must be considered sentimentalism and it causes nothing but disturbance to society."*
10 This is explained in the Fourth Canto of Shrimad Bhagavatam (4.18-35), where the earth-goddess says:
"To benefit all human society, not only in this life but in the next, the great seers and sages have prescribed various methods conducive to the prosperity of the people in general.*
11 "One who follows the principles and instructions enjoined by the great sages of the past can utilise these instructions for practical purposes. Such a person can very easily enjoy life and pleasures.*
12 "A foolish person who manufactures his own ways and means through mental speculation and does not recognise the authority of the sages who lay down unimpeachable directions is simply unsuccessful again and again in his attempts."*
13 In the Padma Purana, Lord Narayana tells Narada Muni:
"O sage, one who is My devotee and worships My Deity form according to the rules and regulations never meets, even in dream, any troubles or obstacles. He becomes completely fearless."
14 Deity worship is of two kinds: 1. kevala (transcendental) and 2. karma-misra (mixed with fruitive activities). The first kind, which is performed by faithful devotees who have renounced all material desires, is described by Shri Avirhotra in these words (Shrimad Bhagavatam 11.3.47):
"One who desires to quickly cut the knot of false ego, which binds the spirit soul, should worship the Supreme Lord, Kesava, by the regulations found in Vedic literatures such as the tantras."***
15 Shri Narada Muni also gives this explanation (Shrimad Bhagavatam 4.29.46):
"When a person is fully engaged in devotional service, he is favoured by the Lord, who bestows His causeless mercy. At such time the awakened devotee gives up all material activities and ritualistic performances mentioned in the Vedas."*
16 In the Shri Agastya-samhita it is said:
"As the duties and prohibitions of the karma-kanda portion of the Vedas cannot approach a liberated soul, so they also cannot touch a devotee of Lord Rama."
17 They who are very attached to material activities, whose faith in material nature and who do not understand the truth of devotional service are ordered, "Do not neglect the rules and regulations of the karma-kanda portion of the Vedas". This is so for those householders who are attached to the things of this world.
18-19 The rules of Deity worship are described by Lord Krishna in these words of Shrimad Bhagavatam (11.27.6-11):
"My dear Uddhava, there is no end to the innumerable Vedic prescriptions for executing Deity worship, so I shall explain this topic to you briefly, one step at a time.***
"One should carefully worship Me by selecting one of the three methods by which I receive sacrifices: Vedic, Tantric, or mixed.***
"Now please listen faithfully as I explain exactly how a person who has achieved twice-born status through the relevant Vedic prescriptions should worship Me with devotion.***
"A twice-born person should worship Me, his worshipable Lord, without duplicity, offering appropriate paraphernalia in loving devotion to My Deity form, or to a form of Me appearing upon the ground, in fire, in the sun, in water, or within the worshipper's own heart.***
"One should first purify his body by cleansing his teeth and bathing. Then one should perform a second cleansing by smearing the body with earth and chanting both Vedic and Tantric mantras.***
"Fixing the mind on Me, one should worship Me by his various prescribed duties, such as chanting the Gayatri mantra at the three junctures of the day. Such performances are enjoined by the Vedas and purify the worshipper of reactions to fruitive activities."***
The description also continues in the verses that follow in Shrimad Bhagavatam's Eleventh Canto.
20 The meaning of these verses is clear. These verses were spoken by the Supreme Personality of Godhead.
Anuccheda 285
1 In the Shri Narada-pancaratra, in the beginning of His description of faith, Lord Narayana explains: "O Narada, even a liberated soul who because of an emergency or a calamity does not perform his ordinary duties, is greatly at fault.
2 "Therefore every wise man should carefully perform even the most ordinary duties until the time his material body perishes."
3 Deity worship mixed with ordinary duties (karma) is of two kinds. In Shri Narada-pancaratra it is said that all kinds of worship should be done with reference to the Supreme Personality of Godhead, the Supersoul present in everyone's heart.
4 In the Vishnu-yamala it is said:
"With water that has washed the feet of Lord Vishnu one may offer tarpana to the pitas. One may honour the demigods by offering them food first offered to Lord Vishnu."
5 Ganesa, Durga, Visvaksena, and other demigods worship and serve the Supreme Personality of Godhead in His abode of Vaikuntha. The Ganesa, Durga and other demigods mentioned here are different from the Ganesa, Durga and other demigods present in the material world. This is so because the spiritual world of Vaikuntha is different from the material world. This is explained in the following words of Shrimad Bhagavatam (2.9.10):
"In the personal abode of the Lord, the material modes of ignorance and passion do not prevail, nor is there any of their influence in goodness. There is no predominance of the influence of time, so what to speak of the illusory, external energy. It cannot enter that region. Without discrimination, both the demigods and the demons worship the Lord as devotees."*
6 In this way the demigods of Vaikuntha are all internal potencies of the Shri Supreme Personality of Godhead. In the eighteen-syllable mantra glorifying Lord Krishna, the name "Durga" refers to the goddess who establishes the various activities of devotional service to the Supreme Personality of Godhead. This is seen in the Vedas, Tantras, and other scriptures.
7 In the Narada-pancaratra, in a conversation of Sruti and Vidya, it is said:
"Because She is willing to suffer all troubles in order to worship and serve her beloved Lord and give Him nectar happiness that never stops, the goddess who is the potency of devotional service is called "Durga" by the saintly Vaishnavas."
8 This Goddess Durga is not different from the Supreme Personality of Godhead. This is confirmed by the following words of Shri Gautamiya-kalpa:
"Goddess Durga is identical with Lord Krishna. Lord Krishna is identical with Goddess Durga."
9 This is also confirmed by the words:
"O Goddess Durga, You are the presiding Deity of the eighteen syllable mantra."
10 Some say that s the Supreme Lord's universal form (virat-purusa) is not different from His form in the spiritual world (maha-purusa), so the Durga in the material world is not different from the Durga in the spiritual world. The truth is that the Durga in the material world is a partial expansion of Goddess Maya. The Durga in the material world is engaged in the service of protecting the eighteen-syllable mantra. She is a maidservant of the Durga in the spiritual world, who is an internal potency of the Lord. She is not the deity that controls service to the Lord.
11 In a passage of the Padma Purana, Uttara-khanda, a passage where the spiritual world of Vaikuntha, which is beyond the touch of the illusory potency maya, is described, it is said:
"The fourth rampart surrounding Vaikuntha is guarded by Satya, Acyuta, Ananta, Visvaksena, Ganesa, Sankhanidhi and Padmanidhi.
12 "The sages say that in the seventh rampart the east is guarded by Indra, the southeast by Agni, the south by Yama, the southwest by Nairrta, the west by Varuna, the northwest by Vayu, the north by Soma and the northeast by Siva.
13 "In the spiritual world are many Sadhyas, Maruts, and Visvadevas. These eternally liberated souls are different from the demigods that reside in the upper planets of the material world.
14 "The demigods that reside in the upper planets of the material world are not eternal. They aspire to attain the eternal spiritual world. That is the conclusion of the Vedas."
15 Also, the Supreme Personality of Godhead manifests many different forms in the spiritual world. In the beginning of its description of the different Deities in the eighteen-syllable mantra, it is said in the Trailokya-sammohana Tantra:
16 "The Supreme Personality of Godhead has different forms with different names, such as Deva-deva (the master of the demigods), Gopa-vesa-dhara (He who is a cowherd boy) and Hari (He who removes all that is inauspicious)."
17 The pure devotees do not misunderstand the names of the Supreme Personality of Godhead to be names of ordinary demigods. Still, because they are servants of the Lord in the spiritual world of Vaikuntha, the Visvaksena and other demigods of the spiritual world should be given all honour.
18 That the devotees of the Lord should be given all honour is explained in these words of Shrimad-Bhagavatam (10.84.13):
"A human being who identifies this body made of three elements with his self, who considers the by-products of the body to be his kinsmen, who considers the land of birth as worshipable, and who goes to the place of pilgrimage simply to take a bath rather than meet men of transcendental knowledge, is to be considered as an ass or a cow."*
19 The offense of not honouring the Lord's devotees is described in these words of the Padma Purana, Uttara -khanda:
"A person who worships Lord Govinda but does not worship the Lord's devotees, is not himself a devotee. He is only a pretender."
20 The worship of the Lord's devotees is also described in these words of Shrimad-Bhagavatam (11.27.29):
"With offerings such as proksana one should worship Durga, Vinayaka, Vyasa, Visvaksena, the spiritual masters and the various demigods. All these personalities should be in their proper places facing the Deity of the Lord."***
21 In the Padma Purana, Uttara-khanda it is said:
"One should not worship demigods not mentioned in the Vedas. One should not think the demigods are independent of the Supreme Personality of Godhead.
22 "One should worship the Supreme Personality of Godhead, Lord Narayana, who is worshipped by all the worlds, and one should also worship the demigods that are His associates.
23 "To these demigods one should offer the remnants of what was enjoyed by Lord Hari. A Vaishnava should perform a yajna when he offers Lord Hari's remnants to them."
24 Shrimad Bhagavatam 11.27.29 (quoted in text 20) was spoken by the Supreme Personality of Godhead.
Anuccheda 286
1 Thinking the worship of them to be part of the worship of the Lord's associates, one should not worship ghosts and other like beings. This is so because they are not associates of the Supreme Personality of Godhead. The worship of them is forbidden.
2 In the Padma Purana it is said:
"Worship of yaksas, pisacas, as well as ghosts and demons who drink liquor and eat flesh, and even worship of the demigods who reside in the higher material planets, is considered sinful like drinking liquor.
3 Even the so-called compulsory worship of the material demigods is forbidden when that worship involves liquor or other abominable things. In the same way, it is also forbidden to worship Lord Balarama with offerings of varuni liquor.
4 Now will be considered, in relation to the worship of the Supreme Lord's abode, the existence of impurity, the three material modes, and other inauspicious things. The Padma Purana, Uttara-khanda and the Brahma-samhita both affirm that these inauspicious things cannot touch the transcendental abode of the Supreme Lord. Some people, claiming that the Narada-pancaratra gives a different view, quote the passage beginning with the words "The four inauspicious things, beginning with impiety, are engaged in creating evil." However, the real meaning of this passage is that impiety and other inauspicious things are potencies of the all-pervading Supersoul.
5 In the worship of the Lord's abode, the shoes of the spiritual master are to the left of the Supreme Lord. On the local level, the Supreme Personality of Godhead incarnates through His representative, the spiritual master. In this way the spiritual master is a form of the Lord. When the Lord appears directly, in His original form as the master of all, His empowered incarnation of the spiritual master is at His left side.
6 In the worship of Lord Ramacandra and other forms of the Lord, Mainda, Dvivida and others are the pure devotees who associate with the Lord in His eternal transcendental abode. When Akrura was becoming purified of all sins, he could see Prahlada and other personal associates of the Lord (Shrimad Bhagavatam 10.39.54). When King Prthu milked the earth, Prahlada became the calf. At those two times Prahlada did not take birth. However, during the Caksusa-manvantara he did take birth as Hiranyakasipu's son.
7 Many other personal associates of Lord Rama and the other eternally manifested forms of the Lord also appear in the material world to assist the Lord when He incarnates there. Mainda, Dvivida, and the other eternal associates of the Lord are individual spirit souls, although they are given special powers (sakty-avesa) by the Lord. However, there are also troubles presented by Bali, who was Sugriva's enemy, and many other demons also, and at a later time there are also troubles presented by Narakasura, who was the enemy of the Supreme Personality of Godhead, and many other demons also. Thus a great variety of persons associate with the Lord when He appears in the material world.
8 When Lord Krishna manifests His pastimes in Gokula, Shri Rukmini and His other associates in Dvaraka are also present. They are not openly present but they are present as Vimala and other potencies of the Lord. Because they are not openly present they are not mentioned in meditations on the Lord's Gokula's pastimes.
9 Rukmini and the other associates of the Lord at Dvaraka are also present in Gokula. There they bear other names, such as the name Radha. The conch-disc, and club the Lord carries in Dvaraka are present in Gokula as the conch, disc, and club that are auspicious markings on the Lord's feet. As the Ganges and Yamuna are both present in Dvaraka, so they are both present in Gokula, the Ganges being the famous Manasa-ganga on Govardhana Hill. Visvaksena and other associates of the Lord at Dvaraka are present in Gokula as Bhadrasena and others. When Lord Krishna's abode of Gokula is worshipped, then the ocean of milk at Svetadvipa is also worshipped automatically. Because in Gokula a great flood of milk flows from many millions of cows, Gokula is also known by the name Svetadvipa.
10 This is explained in Shri Brahma-samhita (5.56) where at the end of a description of Gokula it is said:
"In Vrndavana, spiritual cows are always supplying spiritual milk. Not a single moment is wasted there. In other words, there is no past, present or future. Not a single particles of time is wasted. Within this material universe the devotees worship that transcendental abode as Goloka Vrndavana."*
11 This is also confirmed in other scriptures. In the transcendental abode of the Lord the sun, moon, and fire are not material. This is so because in that abode there is no excessive heat or cold. Because everything is all-auspicious and all-pleasing, nothing in that abode is material.
12 This is confirmed by the following words of Shri Nrsimha-tapani Upanisad (1.5.10):
"In the transcendental abode of Shri Krishna, the master of all mantras, there are no sufferings. There the sun does not shine, the wind does not blow, the moon does not shine, the stars do not shine, fire does not burn, death cannot enter, and there are no defects."
13 Thus it is explained that the personal associates of the Lord engage in pure devotional service, free from any touch of fruitive action.
14 Now, as far as I can understand it, I will discuss the purity and other virtues of the pure devotees. The purity of the pure devotees is that, desiring to serve the Lord in a specific way, they meditate on the form of a specific personal associate of the Lord. In this way they act to attain the goal of directly serving the Lord in a particular way.
15 Whenever they meditate on the specific form of the Lord they desire to attain, they also meditate on becoming His personal associate. They do this because pure devotees hate the impersonalists' ahangrahopasana meditation, where one imagines to have become identical with the Lord.
16 When it is said that the Supreme Personality of Godhead and the individual spirit souls are one it is meant only in a very general sense. They are one only in the sense that the individual spirit souls are the spiritual potency of the Lord and in the sense that both the Lord and His personal associates have spiritual forms. One should offer nyasas and other things to the feet of the Lord's form as Kesava or His other forms. One should meditate on the various forms of the Lord, chant the appropriate various mantras, and touch the limbs of the Lord. One should not meditate on the various material demigods. That is not appropriate for the devotees.
17 Now will be described the primary kind of meditation, where the yogi-devotee meditates on the Supreme Personality of Godhead residing in His transcendental abode in the lotus flower of the devotee's heart. This meditation is described in the scriptures in the passage beginning with the words "One should meditate on Lord Krishna residing in beautiful Vrndavana."
18 Now will be considered worshipping the Lord in meditation. One should meditate on the Kama-gayatri mantra in a circle of light and there one should meditate on Goloka Vrndavana. In Brahma-samhita (5.37) it is said:
"I worship Govinda, the primeval Lord, who resides in His own realm, Goloka."*
This is certainly so, for the word "eva" (certainly) is used here.
19 Lord Krishna, the master of Vrndavana, does not personally stay on the sun planet. There He stays in a form of light. In one's heart one should meditate on the worship of Lord Krishna, the same kind of worship that is performed externally. In this way one should also worship the Lord's flute and other paraphernalia. In this way one should enter the spiritual effulgence that emanates from Lord Krishna's transcendental bodily limbs. When one has thus entered, one may meditate on Lord Krishna's face and the other parts of His transcendental body.
20 In this way one gazes on the Lord's flute and other ornaments. One does this to gaze on Lord Krishna, and one also gazes on the Lord's dear associates and paraphernalia. One does not meditate on one's own body. This is so because of the previously explained reason.
21 When one worships the Lord in meditation one should meditate on the Lord's pastimes and associates as they actually were when they appeared in this world. With the power of one's creative imagination one should not invent ideas of how they are. One should meditate on them as they are in truth. As they appeared in the material world during the time of the Lord's advent there, so they also appear in the spiritual world eternally, where their numbers are without limit.
22 In the spiritual world the demons are not alive. They are merely toys, like puppets.
23 In Shrimad Bhagavata (10.14.61) it is said:
"In this way the boys spent their childhood in the land of Vrndavana playing hide-and-go-seek, building play bridges, jumping about like monkeys and engaging in many other such games."***
Note: In these pastimes the boy Krishna imitates in play the pastimes of Lord Ramacandra.
24 In these words it is seen that the Supreme Personality of Godhead sometimes plays by imitating His own pastimes in His various incarnations. This is carefully shown, with proper logical arguments in Shri Bhagavat-sandarbha and other books.
25 Now the glories of worshipping the Lord in one's meditation will be described. In the Narada-pancaratra, Lord Narayana explains:
"By worshipping the Supreme Personality of Godhead in one's meditation, one becomes free from old-age, disease and fear."
26 In the Narada-pancaratra, Lord Narayana again explains:
"O sage, I am pleased with any person who with great devotion worships Me in meditation."
27 Worship performed in meditation is independent of other kinds of worship. The Deity of the Lord conceived in meditation is one of the eight kinds of Deities. This Deity is described in these words of Shrimad-Bhagavatam (11.3.50);
"Gathering whatever ingredients are available, one should worship the Deity, either in His external form, or conceived in meditation within the devotee's heart."
This is so because Shri Avirhotra has used the word "va" (or) in this verse.
28 Now the different kinds of Deities will be considered. Because He has many different forms, the Lord manifests as many different kinds of Deities, such as His form as Salagrama-sila. In the scriptures it is said:
"Wherever is a Salagrama-sila stone, there Lord Hari is personally present."
29 The chosen Deity of the Supreme Personality of Godhead brings all perfection to the worshipper. This occurs spontaneously, without effort. Worshipping the chosen Deity of the Lord is described in these words of Shrimad Bhagavatam (11.3.48) it is said:
"The devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive."***
30 For each of the Lord's forms, beginning with His original form of Lord Krishna, there is a transcendental abode, beginning with the abode of Mathura-mandala. This is described in the following words of Shrimad Bhagavatam (10.1.28):
"The city and district of Mathura are very intimately connected with Krishna, for Lord Krishna lives there eternally."*
31 For each of these abodes, beginning with Mathura and Vrndavana, there are mantras and ways of meditation. This is described in Shri Gopala-tapani Upanisad and other scriptures. Thus one should meditate on the Supreme Personality of Godhead as He appears in Mathura and His other transcendental abodes. Also one should meditate on the Supreme Personality of Godhead as being identical with His Deity form.
32 That the Supreme Personality of Godhead is identical with His Deity form is described in the following statement of scripture:
"He commits an offense who thinks the Deity of the Supreme Lord is merely a statue made of stone."
33 About His Deity form, the Supreme Personality of Godhead declares (Shrimad-Bhagavatam 11.27.13):
"The Deity form of the Lord, who is the shelter of all living entities can be established in two ways: temporarily or permanently. But a permanent Deity, having been called, can never be sent away, My dear Uddhava."***
34 Here the word "pratistha" means "the Deity of the Lord", "jiva" means "of Me, the Supreme Personality of Godhead who gives life to all living beings", and "mandiram" means "the abode of Me, the Supreme Personality of Godhead, an abode that is the home of My various primary and secondary bodily features, or in other words My transcendental body". Or the word "mandiram" may also mean "the Deity form that is My home because it has been installed by the proper ritual". These are the meanings. In the Hayasirsa-pancaratra, in the description of installing the Deity, is given the following mantra for inviting the Lord to appear as the Deity:
"O Lord Vishnu, please come here."
Another mantra for this purpose is given in these words:
35 "O Lord, please place Your all-knowing form, a form that is the Supreme truth, in this Deity form. Please wake up, conscious and alive, as this Deity form."
36 The word "jiva-mandiram" may also be interpreted to mean "the Deity form, which is directly the Supreme Personality of Godhead, the shelter of all living entities". In this way the great devotees see that the Deity is directly the Supreme Personality of Godhead Himself. The Lord and the Deity are not different.
37 This is confirmed by the Supreme Personality of Godhead Himself. Speaking about His Deity form, the Lord declares (Shrimad Bhagavatam 11.27.32):
"My devotee should then lovingly decorate Me with clothing, a brahmana thread, various ornaments, marks of tilaka and garlands, and he should anoint My body with fragrant oils, all in the prescribed manner."***
38 Here the words "mam" (to Me) and "sa-prema" (with love) should be noted.
39 In the Vishnu-dharma Purana, Lord Vishnu describes His Deity form to King Ambarisa in these words: "Please place all your thoughts in My Deity form. Leave all other shelters and take shelter of My Deity form alone. Devotedly worship My Deity. Meditate on My Deity, who is kind to the devotees.
40 "When one is walking, standing, sleeping, eating, in front, behind, above, or below, one should always think of the Deity, knowing full well that the Deity and I are the same person.
41 The method of inviting the Lord to appear as the Deity and the method of worshipping the Deity are described in these words of the Agama-sastra:
"'Avahanam' is when one respectfully invites the Lord to appear as the Deity. 'Samsthaapananm' is when with devotion one causes the Lord to enter the Deity.
42 "'Sannidhapanam' is when one says to the Deity, 'I am Yours'. In this way one sees himself as a servant of the Deity. 'Sannirodhanam' is when one continues the ritual of worship until it is completed. 'Sakali-karanam' is when the Lord reveals all the limbs of His transcendental form."
43 When the scriptures declare that sudras and other low-caste persons are not allowed to worship the Deity, the scriptures refer to sudras that are not Vaishnavas. This is explained in the following words of the scriptures:
"They who are devotees of the Supreme Personality of Godhead are never sudras. They are all exalted devotees. However, they who are not devoted to Lord Vishnu are all sudras, regardless of the caste of their birth."
44 In the Seventh Canto of Shrimad Bhagavatam (7.14.34) Shri Narada explains:
"O king of the earth, it has been decided by expert, learned scholars that only the Supreme Personality of Godhead, Krishna, in whom all that is moving or non moving within this universe is resting and from whom everything is coming, is the best person to whom everything must be given."*
In this way it is affirmed that the Supreme Personality of Godhead is the highest object of worship. Therefore the jnani philosophers who desire liberation should take shelter of devotional service to the Supreme Personality of Godhead.
45 In Shrimad-Bhagavatam (7.15.2) it is said:
"A person desiring liberation for his forefathers or himself should give charity to a brahmana who adheres to impersonal monism (jana-nistha). In the absence of such an advanced brahmana, charity may be given to a brahmana addicted to fruitive activities (karma-kanda)."*
In these words it is said that the jnanis (impersonalists) are the best objects of charity. However, in another place in the scriptures the Supreme Personality of Godhead declares:
46 "Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. However, even though a person is born in a family of dog-eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activity or mental speculation. Indeed, all respect should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am."*
47 In Shrimad Bhagavatam (10.9.21) it is said:
"The Supreme Personality of Godhead, Krishna, the son of mother Yasoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving from self-realisation by severe austerities and penances, or to those who consider the body the same as the self."*
48 It is also said in Shrimad Bhagavatam (6.14.5):
"O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana or Krishna. Such devotees who are fully peaceful, are extremely rare."*
49 In these words it is confirmed that a devotee of the Supreme Personality of Godhead is the most exalted. How much more, then, must it be true that the worship of the Deity of the Supreme Personality of Godhead, a Deity worshipped by these exalted devotee, is the most exalted form of worship? Therefore it is said in the scriptures:
"Even if all one's past karma has already been burned away by the fire of transcendental knowledge, if one foolishly does not follow the Deity of the Lord as He goes in procession one will become a brahma-raksasa in the next birth."
50 In Shrimad Bhagavatam (7.14.34-35) the following explanation is given:
"O King of the earth, it has been decided by expert, learned scholars that only the Supreme Personality of Godhead, Krishna, in whom all that is moving and unmoving within this universe is resting and from whom everything is coming, is the best person to whom everything must be given."*
51 "O King Yudhisthira, the demigods, many great sages and saints including event he four sons of Lord Brahma, and I myself were present at your Rajasuya sacrificial ceremony, but when there was a question of who should be the first person worshipped everyone decided upon Lord Krishna, the Supreme Person."*
52 Here the word "tatra" (there) means "in the Rajasuya-yajna".
Anuccheda 287
1 In Shrimad Bhagavatam (10.14.36) it is said:
"The entire universe, which is full of living entities, is like a tree whose root is the Supreme Personality of Godhead, Acyuta (Krishna). Therefore simply by worshipping Lord Krishna one can worship all living entities."***
2 Thus by pleasing the Supreme Personality of Godhead one also pleases all living entities automatically. That is the meaning here.
Anuccheda 288
1 In Shrimad Bhagavatam (7.14.37) it is also said:
"The Supreme Personality of Godhead has created many residential places like the bodies of human beings, animals, birds, saints, and demigods. In all of these innumerable bodily forms, the Lord resides with the living being as Paramatma. Thus He is known as the purusavatara."*
2 Here the word "jiva" means "the giver of life". This word refers to the Supersoul, who is present in the hearts of all conditioned living beings.
Anuccheda 289
1 In Shrimad Bhagavatam (7.14.38) it is also said:
"O King Yudhisthira, the Supersoul in every body gives intelligence to the individual soul according to his capacity for understanding. Therefore the Supersoul is the chief within the body. The Supersoul is manifested to the individual soul according to the individual's comparative development of knowledge, austerity, penance and so on."*
2 Here the word "tasmat" means "than the higher and lower", and "purusah patram" means "the person who is the object". Thus it is seen that the devotees of the Lord are better than the impersonalists. Therefore, as far as one has knowledge of the Supreme Personality of Godhead, so far is one advanced in spiritual life.
Anuccheda 290
1 Seeing that in the course of time faults had became manifested among the devotees of the Lord, the Vedas revealed another way to worship the Lord. This is described in the following words (Shrimad Bhagavatam 7.14.39):
2 "My dear King, when great sages and saintly persons saw mutually disrespectful dealings at the beginning of Treta-yuga, Deity worship in the temple was introduced with all paraphernalia."*
3 This verse means, "Seeing the mutually disrespectful dealings, they introduced Deity worship." In this way the path of Deity worship was revealed. That is the meaning.
4 Deity worship is the best means of spiritual advancement for they who have these kinds of faults. In the scriptures it is said:
"Deity worship is meant for people of Treta-yuga who are all less intelligent."
Deity worship is also described in the conversations of Brahma, Ambarisa, and other great souls as recorded in the Nrsimha Purana and other scriptures.
Anuccheda 291
1 In Shrimad Bhagavatam (7.14.40) it is said:
"Sometimes a neophyte devotee offers all the paraphernalia for worshipping the Lord, and he factually worships the Lord as the Deity, but because he is envious of the authorised devotees of Lord Vishnu, the Lord is never satisfied with his devotional service."*
2 Here the word "tatah" means "because of being like this," and "kecit" means "they who are devoted to Deity worship and convinced that Deity worship is the best path". That is the meaning.
Here someone may object: Even if one offends others he can still attain perfection by worshipping the Deity.
Fearing that someone may make this claim, Shrimad Bhagavatam speaks this verse. With a desire to refute this idea and establish the truth that one should be respectful to others, Shrimad Bhagavatam speaks the words that begin with the phrase "upastapi".
Anuccheda 292
1 The word "purusa" in the previous verse is explained in these words of Shrimad-Bhagavatam (7.14.41):
"My dear King, of all persons a qualified brahmana must be accepted as the best within this material world because such a brahmana, by practicing austerity, Vedic studies and satisfaction, becomes the counterpart body of the Supreme Personality of Godhead."*
2 This verse means that they know that such a person is the best.
Anuccheda 293
1 The brahmanas, who were also described in the previous verse, are again glorified in these words of Shrimad Bhagavatam (7.14.42):
"My dear King Yudhisthira, the brahmanas, especially those engaged in preaching the glories of the Lord throughout the entire world, are recognised and worshipped by the Supreme Personality of Godhead, who is the heart and soul of all creation. The brahmanas, by their preaching, sanctify the three worlds with the dust of their lotus feet, and thus they are worshipable even for Krishna."*
2 Here the word "jagad-atmanah" means :engaged in preaching the truth of spiritual life to the people, and thus convincing them to follow the restrictions of spiritual life". The word "daivatam" means "worshipable". This verse was spoken by Shri Narada to King Yudhisthira.
Anuccheda 294
1 In the beginning of the next chapter (chapter 15 of the seventh canto), the brahmanas who are the best of all other brahmanas are described in the following two verses (Shrimad Bhagavatam 7.15.1-2):
2 "My dear King, some brahmanas are very much attached to fruitive activities, some are attached to austerities and penances, and still others study the Vedic literature, whereas some, although very few, cultivate knowledge and practice different yogas, especially bhakti-yoga."*
3 "A person desiring liberation for his forefathers or himself should give charity to a brahmana who adheres to impersonal monism (jnana-nistha). In the absence of such an advanced brahmana, charity may be given to a brahmana addicted to fruitive activities (karma-kanda)."*
4 This verse means that for they who desire impersonal liberation the most important kind of worship is worship of a jnani (impersonalist). When a jnani is not present, then other persons may be worshipped. However, they who desire to attain devotional service and pure love of God should worship a devotee who loves the Supreme Personality of Godhead. Such a devotee always thinks of the Supreme Personality of Godhead, who is the shelter of all. Therefore the worship of such a devotee is the best of all kinds of worship.
5 Because He is the shelter in which everything rests, because He has extraordinary powers, and because He is all-pervading, the Supreme Personality of Godhead, Lord Vishnu is personally present as the Salagrama-sila and His other Deity forms. He is the all-pervading Supersoul. He is not like a human being. Jagannatha Puri and the other places where He resides are very holy places of pilgrimage. Even the insects and worms who live in these sacred places attain the highest goal of life. This is confirmed by the words of scripture.
6 In the Skanda Purana it is said:
"Any place where there is a Salagrama-sila becomes sacred for 24 miles. All charity, japa and yajna performed there becomes multiplied by many millions of times."
7 In the Padma Purana it is said:
"Any human being, or any insect or worm for that matter, who dies within two miles of a Salagrama-sila goes to the spiritual world of Vaikuntha."
8 The conclusion, then, is that worship of the Deity of the Supreme Personality of Godhead is the best kind of worship. This verse was spoken by Shri Narada to King Yudhisthira.
Anuccheda 295
1 Other places where the Supreme Personality of Godhead is personally manifested are described by the Lord Himself in these words (Shrimad Bhagavatam 11.11.42-46):
2 "O saintly Uddhava, please know that you may worship Me in the sun, fire, brahmanas, cows, Vaishnavas, sky, wind, water, earth, individual soul and all living entities.***
3-5 "My dear Uddhava, one should worship Me within the sun by chanting selected Vedic mantras and by performing worship and offering obeisances. One may worship Me within fire by offering oblations of ghee, and one may worship Me among the brahmanas by respectfully receiving them as guests, even when uninvited. I can be worshipped within the cows by offerings of grass and other suitable grains and paraphernalia for the pleasure and health of the cows, and one may worship Me within the Vaishnavas by offering loving friendship to them and honouring them in all respects. Through steady meditation I am worshipped within the inner space of the heart, and within the air I can be worshipped by knowledge that prana, the life air, is the chief among elements. I am worshipped within water by offerings of water itself, along with other elements such as flowers and tulasi leaves, and one may worship Me within the earth by proper application of confidential seed mantras. One may worship Me within the individual living entity by offering food and other enjoyable substances, and one may worship Me within all living entities by seeing the Supersoul within all of them, thus maintaining equal vision.***
6. "Thus, in the previously mentioned places of worship and according to the processes I have described, one should meditate on My peaceful, transcendental form with four arms holding a conchshell, Sudarsana disc, club and lotus flower. In this way, one should worship me with fixed attention."***
7 Shrila Shridhara Svami comments:
"Now eleven objects of worship will be described. Here the word 'bhadra' is in the vocative case. In the first three verses (42-44), the Lord describes different objects of worship and different methods of worship. Here the word 'trayya vidyaya' means 'with prayers, worship and other kinds of service', 'anga' means 'O Uddhava', 'mukhya-dhiya' means 'by seeing the truth about the breath of life', 'toye' means 'with water and other things', 'dravyaih' means 'with tarpana and other offerings', 'sthandile' means ;on the ground', and 'mantra-hrdayaih' means 'with confidential mantras and nyasas'. Then, in verse 46, the Lord describes the way these objects of worship should become objects of meditation. Here the word 'iti' means 'in this way', and 'esu' means 'in these objects of worship.'
8 The four-armed, all-pervading Supersoul may be worshipped in two ways. The first way is to worship Him in the temple, for example by scenting the temple with fragrant oils. The second way is described in these verses in the words 'vaisnave bandhu-sat-krtya' (one may worship me within the Vaishnavas by offering loving friendship to them and honouring them in all respects) and "gosv anga yavasadina" (I can be worshipped within the cows by offerings of grass and other suitable grains). Thus one should honour and befriend the Vaishnavas and understand that the Supreme Personality of Godhead is the supreme master. This is described in these words of Shrimad Bhagavatam (11.2.46):
"An intermediate, second class devotee shows love to the Supreme Personality of Godhead and is friendly to all devotees."*
Here it is said that grass should be offered to the cows. It is not proper, of course, to make such an offering to the four-armed Supreme Personality of Godhead, for that is not proper food for Him.
9 The Supreme Lord has already explained (Shrimad Bhagavatam 11.11.41);
"Whatever is most desired by one within this material world, and whatever is most dear to oneself, one should offer that very thing to me. Such an offering qualifies one for eternal life."***
10 Direct service to the Supreme Personality of Godhead is described in Shrimad Bhagavatam 11.11.44 (quoted in text 4 of this anuccheda) in the words "hrdi khe dhyana-nisthaya" (through steady meditation I am worshipped within the inner space of the heart) and "toye dravyais toya-puraskrtaih" (I am worshipped within water by offerings of water itself).
11 These words describe meditation on the Supersoul, who is present in fire and the other material elements. These words do not describe the form of the Lord chosen by the devotees, a form that is the shelter of all and is served with great love. This is so because that form, which is served with spiritual love, is thought by the devotees to have delicate features (and therefore it is not appropriate to think of Him as being present in fire and in various harsh conditions that present themselves to the all-pervading Supersoul).
12 The form of the Lord chosen by the devotees is described by the Lord Himself in these words of Shrimad-Bhagavatam (11.27.32):
"My devotee should then lovingly decorate Me with clothing, a brahmana thread, various ornaments, marks of tilaka and garlands, and he should anoint My body with fragrant oils, all in the prescribed manner."***
13 In this way the scriptures describe the devotees' loving service to the Supreme Personality of Godhead.
14 In the Narada Purana it is said:
"O brahmanas, the Supreme Personality of Godhead is attained only by devotional service. He is never attained merely by collecting money. When He is worshipped with devotion, Lord Vishnu grants the desires of His devotees.
15 "When He is worshipped with a little water, Lord Hari, who is the master of the universes and the destroyer of all sufferings, is at once pleased. He is like a thirsty man given a cup of clear water."
16 Of course, in this example it should understood that the Supreme Lord is the origin of everything (including the water that is offered to Him). To think otherwise is to commit a great blunder. To worship the Lord by taking Him to a pleasant lake is praiseworthy in the hot summer but not praiseworthy during the monsoon.
17 In the Garuda Purana it is said: They who in the summer worship Lord Kesava by taking Him to a pleasant lake and offering Him many different flowers become free from the tortures of Yamaraja.
18 "O best of kings, they who take Lord Jagannatha to a pleasant lake during the monsoon season spend a long time in hell."
19 This is also explained in other scriptures. Many hundreds of rules are give for the appropriate times and places of various kinds of services offered to the Lord. To offer these services at other times is forbidden. This is explained in the Vishnu-yamala in the passage that begins, "Now the ways to serve Lord Vishnu in the various reasons will be described.
20 The Supreme Lord also explains (Shrimad Bhagavatam 11.11.41):
"Whatever is most desired by one within this material world, and whatever is most dear to oneself, one should offer that very thing to me. Such an offering qualifies one for eternal life."***
21 In this way the appropriate mantras, meditations, and places as well as the appropriate pleasing and beautiful forms, tastes, scents, touches and sounds, are understood. One who does not follow these rules finds his worship of the Lord is performed in vain. In this way the Lord's form as the Supersoul, who is present in fire and other like places in this world, is understood.
Anuccheda 296
1 Now offering foodstuffs to the Lord will be discussed. In Shrila Kesavacarya's Krama-dipika, in the description of the Aniruddha-mantra, it is said that pure devotees of Lord Krishna desire a mula-mantra glorifying Lord Krishna.
2 When the Lord eats His meal, one should meditate on a fire or a light coming from the Lord's mouth. As the Lord enjoys His meal one should meditate on the Lord's mouth smiling with happiness. Because Lord Krishna enjoys pastimes like those of a human being, He enjoys His meals in the same way meals are enjoyed in the world of human beings.
3 Now chanting japa will be considered. Even though there are many different Vaishnava mantras with different meanings, these mantras all bring the final goal of life. In the eight-syllable mantra and other Vaishnava mantras the purpose is to surrender to the Lord, even when the mantra does not address the Lord in the dative case.
4 One should follow the various rules of Deity worship when they are appropriate. All the various activities of devotional service ultimately lead to the perfection of pure devotional service. Still, those activities are of a great variety. Some are considered pure devotional service and others are not pure devotional service. The Lord Himself describes result of Deity worship in these words of Shrimad Bhagavatam (11.27.49):
5 "By worshipping Me through the various methods prescribed in the Vedas and tantras, one will gain from Me his desired perfection in both this life and the next."***
Anuccheda 297
1 The Supreme Lord also explains (Shrimad Bhagavatam 11.27.53):
"But one who simply engages in devotional service with no consideration of fruitive results attains Me. Thus whoever worships Me according to the process I have described will ultimately attain pure devotional service unto Me."***
2 Here the word "nairapeksyena" means (free from material designations", and "bhakti-yogena" means "with love". The second half of this verse means, "In this way Deity worship is performed." This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 298
1 Accepting flowers offered to the Lord and drinking water that has washed the lotus feet of the Lord are some of the signs by which a Vaishnava is known. The great glories of these many signs are described in thousands of scriptures.
2 Now the persons who are qualified to worship the Lord will be described. In Shrimad Bhagavatam (11.27.4) it is said:
"This process is accepted by and appropriate for all the occupational and spiritual orders of society. Therefore I consider worship of You in Your Deity form to be the most beneficial of all spiritual practices, even for women and sudras."***
3 Here the word "sarva-varnanam" means "of the three varnas".
4 In the Smrty-artha-sara, as well as in the Vaisakha-mahatmya portion of the Padma Purana, it is said:
"Following the path described in the Agama-sastras, women and sudras may, thinking of Him as the Lord in their hearts, engage in the Deity worship of Lord Vishnu.
5 "By chanting the Lord's holy names, even sudras may worship the Supreme Personality of Godhead. All may worship the Lord by following the path of the Agama-sastras, which follow in the footsteps of the Vedas.
6 "Women who are dear and kind to their husbands are also qualified to worship Lord Vishnu. This is the eternal teaching of the Vedas."
7 In the Vishnu-dharma Purana it is said:
"Lord Krishna is pleased with anyone who is in eight ways devoted to the Supreme Personality of Godhead, the initiating spiritual master, and the sacred mantras glorifying the Lord.
8 "1. One should be affectionate to the devotees of the Lord. 2. One should be very happy to worship the Lord. 3. With a pure heart one should regularly worship the Lord. 4. In worshipping the Lord one should be free of pride and hypocrisy.
9 "5. One should be eager to hear about the Lord. 6. One should engage one's body in the service of the Lord. 7. One should always remember the Lord. 8. One should make the chanting of the holy name of the Lord one's life and soul.
10 "These are the eight activities of devotional service, which even a person in a mleccha family may perform. Anyone who engages in these eight activities of devotional service becomes a saintly sage. He becomes honest, truthful, famous, and glorious among men."
11 In the tattva-sagara it is said:
"As bell-metal is turned to gold when mixed with mercury in an alchemical process, so one who is properly trained and initiated by a bona fide spiritual master immediately becomes a brahmana."*
12 In Shrimad Bhagavatam 11.5.21 it is said:
"In Satya -yuga the Lord is white and four-armed, had matted locks and wears a garment of tree bark. He carries a black deerskin, a sacred thread, prayer beads and the rod and waterpot of a brahmacari."***
13 In the different yuga the Supreme Lord appears in different incarnations and is worshipped in different ways. A specific incarnation is established as the incarnation for a specific yuga. In this way the upasana-sastras explain the incarnations for the four yugas. Even when the time is not appropriate for a certain method of worship, one may still worship the Lord in that way. Thus, the scriptures explain, in every yuga one may, as one wishes, worship any form of the Lord with any of the proper methods of worship.
14 This is also described in Shrimad-Bhagavatam 11.27.4 (which was quoted in text 2 of this anuccheda). That verse was spoken by Uddhava to the Supreme Personality of Godhead.
Anuccheda 299
1 In this way the worship of the Deity of the Supreme Personality of Godhead has been explained. In the Agama-sastras and other scriptures other aspects of Deity worship are also discussed. Included in these are Shri Krishna-janmastami, Karttika-vrata, Ekadashi, Magha-snana and other auspicious vows.
2 In the Vishnu-rahasya, in a conversation of Brahma and Narada, Janmastami is described in the following words:
"With devotion, and without cheating on one's true financial situation, the devotees should observe the birthday of Devaki's son. One who does not observe this holy day will stay in hell for the lifetimes of fourteen Indras."
3 It is also said:
"One who neglects Shri Krishna-janmastami and follows another vow in its place does not attain any pious merit that has even been seen or heard of anywhere."
4 Not cheating on one's true financial situation is described in these words of the Eight Canto (Shrimad Bhagavatam 8.19.37):
"Therefore one who is in full knowledge should divide his accumulated wealth in five parts: for religion, for reputation, for opulence, for sense gratification and for the maintenance of his family members. Such a person is happy in this world and in the next."*
5 Now Karttika will be described. In the Skanda Purana it is said:
"O child, all holy places reside in the month of Karttika, which is eternally dear to Lord Krishna. Whatever pious deeds one performs to please Lord Vishnu during the month of Karttika brings a benefit that is eternal. O Narada, I speak to you the truth.
6 "A person who refuses to follow the vow of this month, which is very dear to Lord Damodara, loses his pious deeds and takes birth as an animal.
7 Now ekadashi will be described. Even they who are not Vaishnavas should regularly observe ekadashi. This is described in the following words of the Vishnu-dharma Purana:
"Whether a Vaishnava or a worshipper of Surya, one should regularly observe ekadashi."
8 In the Saura Purana it is said:
"Whether a Vaishnava, a worshipper of Lord Siva, or a worshipper of Surya, one should regularly observe ekadashi."
9 In the Narada-pancaratra, in the discussion of duties to be performed after initiation, after the passage beginning with the words "samayams ca pravaksyami", it is said:
"During ekadashis of both paksas one should not eat. At that time one should keep an all-night vigil and one should worship the Supreme Personality of Godhead."
10 In the Vishnu-yamala, in the discussion of the dig-viddha ekadashi, it is said:
"One should not act impiously on either the sukla or the krishna ekadashis, without distinction. In the same way, on ekadashi one should not, if one is able, eat fruits or other foods. One should not perform a sraddha ceremony on ekadashi. On dvadasi on should not sleep during the day and one should not pick tulasi leaves."
11 During dvadasi one should not bathe Lord Vishnu during the daytime. In the Padma Purana, Uttara-khanda, in the description of Vaishnava-dharma, it is said:
"One should observe the vow of dvadasi".
12 In the Skanda Purana, Kasi-khanda, Sauparna-dvaraka-mahatmya, Candrasarma recounts the following vow of devotional service:
13 "O Lord Krishna, please hear my vow. For this day on I will never eat during ekadashi. On every ekadashi I will observe an all-night vigil.
14 "With great devotion I will worship You every day. I will not observe the viddha-ekadashis. To please You I will observe the eight maha-dvadasis. This is my vow."
15 In the Agni Purana it is said:
"On ekadashi one should not eat. That is the great vow of the Vaishnavas."
16 In the Gautamiya Tantra it is said:
"If a Vaishnava foolishly eats during ekadashi, he worships Lord Vishnu in vain. He will go to a terrible hell."
17 In the Matsya and Bhavisya Puranas it is said:
"One should fast on the sukla and krishna ekadashis and break the fast on dvadasi. That is the great vow of the Vaishnavas."
18 In the Skanda Purana it is said:
"He who eats during ekadashi murders his mother, father, brother and spiritual master. He falls from the path that leads to Vishnuloka.
19 The Vaishnavas always fast on ekadashi. On ekadashi they will not even eat maha-prasadam, what to speak of other foods, which they are forbidden to eat at any time.
20 In the Narada-pancaratra it is said:
"O Narada, one must always accept the remnants of food offered to the Lord. However, on ekadashi one must not accept them. Even Goddess Laksmi, and her peers observe ekadashi. What, then, can be said of other persons?"
21 In the Brahmanda Purana it is said:
"Without first offering them to Lord Vishnu, one should not enjoy or consume any leaf, flower, fruit, water, food, drink, or medicine.
22 "They who do enjoy or consume these things without offering them first should perform atonement. One should always offer all of these things first to Lord Vishnu before one consumes or enjoys them oneself."
23 Now will be discussed the importance of always observing an all-night vigil on ekadashi. In the Skanda Purana, Lord Siva tells Goddess Uma:
"They who do not observe an all-night vigil on ekadashi are rebuked by the Vaishnavas and their piety is destroyed.
24 "They who never consider observing an all-night vigil on dvadasi are not qualified to worship Lord Krishna."
25 By observing ekadashi and dvadasi one pleases Lord Vishnu. This is explained in the following words of the Padma Purana, Uttara khanda:
"O goddess, now I will describe the observance of dvadasi. Simply by hearing these words one pleases Lord Krishna."
26 In the Bhavisya Purana it is said:
"Sacred ekadashi destroys all sins. It is a lamp that lights that path of devotion to Lord Vishnu. It leads one to the highest goal of life."
27 By showing how ekadashi is observed by Shri Ambarisa and other great souls who have faith in devotional service alone and who eat only maha prasadam offered to the Lord, Shrimad Bhagavatam affirms that the observance of ekadashi is an important part of devotional service to Lord Vishnu.
28 In the Padma Purana, Karttika-mahatmya, is told the story of how by observing ekadashi during the month of karttika a brahmana's daughter became Lord Krishna's dear Satyabhama. What more need be said?
29 Now the month of Magha will be discussed. In the Garuda Purana it is said:
"O leader of the demigods, O husband of Saci, the rare month of Magha is very dear to the Vaishnavas, devas, rsis and munis. It is especially dear to Lord Madhava."
30 In the Skanda Purana, in a conversation of Brahma and Narada, it is said:
"O Narada, year after year one should regularly bathe during the month of Magha. One should do this to please Lord Krishna and to destroy all one's past sins."
31 In the Bhavisya Purana, Uttara-khanda it is said:
"A person who renounces sense pleasures and bathes at dawn during the month of Magha goes to Vishnuloka with twenty one generations of his kinsmen."
32 Many other vows beginning with Shri Rama-navami and Vaisakha-vrata should also be understood here. All are included as pious deeds.
33 Pious deeds are described in these words of Shrimad-Bhagavatam (3.1.19):
"While so traversing the earth, he simply performed duties to please the Supreme Lord Hari. His occupation was pure and independent. He was constantly sanctified by taking his bath in holy places, although he was in the dress of a mendicant and had no hair dressing nor a bed on which to lie. Thus he was always unseen by his various relatives."*
34 Here the word "vratani" means "many vows, beginning with ekadashi". This verse describes the activities of Vidura. This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 300
1 In this way the devotees of the Lord follow these various vows to please their chosen Deity.
2 Thirty two offenses in the path of serving the Lord's feet and serving His Deity form are described in the Agama-sastras, where it is said:
"One should not wear shoes or ride on a palanquin when one enters the house of the Lord."
In the Varaha Purana it is said:
"One should not eat the food known as rajanna."
More offenses are described in the passage that begins with the words, "Outside of My scriptures."
3 In the Varaha Purana the Supreme Personality of Godhead says:
"O earth goddess, Vaishnavas should carefully avoid committing offenses in their worship of Me."
4 In Shrimad Bhagavatam (11.27.17-18) it is said:
5 "One should worship Me in the form of water by offering water itself. Actually, whatever is offered to Me with faith by My devotee, even if only a little water, is most dear to Me. Even very opulence presentations do not satisfy Me if they are offered by non devotees."***
6 The words "faith" and "devotion" indicate respect for the Supreme Lord. All offenses have disrespect of the Lord as their nature. There is disrespect for the Lord's status as the supreme master, and there is also disrespect born from ignorance. Therefore disrespect, which is the creator of offenses, should be given up. That is the meaning. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 301
1 Disrespect to great souls destroys everything. This is described in the following words of Shrimad Bhagavatam (4.31.21):
2 "The Supreme Personality of Godhead becomes very dear to those devotees who have no material possessions but are fully happy in possessing the devotional service of the Lord. Indeed, the Lord relishes the devotional activities of such devotees. Those who are puffed up with material education, wealth, aristocracy and fruitive activity are very proud of possessing material things, and they often deride the devotees. Even if such people offer the Lord worship, the Lord never accepts them."***
3 Here the words "adhana" and "atma-dhana" refer to they whose only wealth is the Supreme Personality of Godhead. Such person are very dear (priya) to the Lord. The Lord (harih) relishes (rasajna) the service of His devotees. What persons are foolish and unintelligent? This question is answered in the words beginning with "sruta". Here the word "papam" means "offense". This verse was spoken by Shri Narada to the Pracetas.
Anuccheda 302
1 It is also said (Shrimad Bhagavatam 5.10.25):
"O my dear lord, you are the friend of the Supreme Personality of Godhead, who is the friend of all living entities. You are therefore equal to everyone, and you are free from the bodily conception. Although I have committed an offense by insulting you, I know that there is no loss or gain for you due to my insult. You are fixed in your determination, but I have committed an offense. Because of this, even though I may be as strong as Lord Siva, I shall be vanquished without delay due to my offense at the lotus feet of a Vaishnava."*
2 The meaning of this verse is clear. This verse was spoken by King Rahugana to Shri Bharata.
Anuccheda 303
1 If one foolishly offends a devotee, one should try to attain the mercy of the Supreme Personality of Godhead.
2 In Skanda Purana, Avanti-khanda, Vyasa explains:
"If a human being daily reads Bhagavad-gita, Lord Kesava forgives the thirty two kinds of offenses he commits."
3 In the Skanda Purana, Dvaraka-mahatmya it is said:
"One who recites or hears the thousand names of the Lord is not touched by even a thousand offenses."
4 In the Skanda Purana, Reva-khanda, it is said:
"If on dvadasi a person keeps an all-night vigil to please Lord Vishnu, and then recites prayers glorifying Tulasi-devi, then Lord Kesava forgives the thirty two kinds of offenses he commits."
5 In another passage of the Skanda Purana it is said:
"If one plants a Tulasi tree, especially during the month of Sravana (July-August), the Supreme Personality of Godhead forgives thousands of the offenses he commits."
6 In the Skanda Purana, Karttika-mahatmya, it is said:
"If one worships Salagrama-sila and Tulasi-devi together, then Lord Kesava forgives the thirty two kinds of offenses he commits."
7 In another passage of the Skanda Purana it is said:
"If a person whose body is decorated with the weapons of Lord Krishna engages in the worship of Lord Krishna, the Lord Krishna again and again forgives thousands of his offenses."
8 In the Adi-Varaha Purana, the Supreme Personality of Godhead declares:
"A person who in the middle of the year fasts and bathes in the Ganga at My sacred Sukara-tirtha becomes pure in heart.
9 "An offender who thus fasts and bathes at Mathura also becomes pure in heart. A devotee who thus serves both holy places as if they were one becomes free from the offenses committed in thousands of births."
10 Here the word "saukarake" means "the holy place named Sukara-tirtha". A great offender who offers prayers to the Lord or for a long time chants the holy name of the Lord attains the mercy of the Lord. Such a person is forgiven. Without the Lord's mercy one is not forgiven.
11 Daksa tells Lord Siva (Shrimad Bhagavatam (4.7.15):
"I did not know your full glories. For this reason, I threw arrows of sharp words at you in the open assembly, although you did not take them in account. I was going down to hell because of my disobedience to you, who are the most respectable personality, but you took compassion upon me and saved me by awarding punishment. I request that you be blessed by your own mercy, since I cannot satisfy you by my words."*
12 More will be said of this later in this book.
13 Now offering obeisances will be discussed. Although offering obeisances may be considered a part of Deity worship, it is also separate, in the same way glorifying and remembering the Lord are separate. Thus offering obeisances will be considered separately here. The other activities of devotional service may also be considered in this way.
14 Now will be discussed the truth that offering obeisances may be considered separately from Deity worship. Hearing the glories of the Supreme Lord's limitless transcendental qualities and opulences, some devotees may feel very humble, lowly and unqualified to serve the Lord's feet. Thus they may decide only to offer obeisances to the Lord and not directly engage in Deity worship. In this way offering obeisances is considered separate from Deity worship.
15 In the Nrsimha Purana it is said:
"Offering obeisances is the best of all yajnas. By once offering sastanga (dandavat) obeisances one attains Lord Hari."
16 Offering obeisances is described in these words of Shrimad Bhagavatam (10.14.8), where Brahma tells Lord Krishna:
"One who seeks Your compassion and thus tolerates all kinds of adverse conditions due to the karma of his past deeds, who engages always in Your devotional service with his mind, words and body, and who always offers obeisances unto You is certainly a bona fide candidate for becoming liberated."*
17 The reason why the devotees offer obeisances to the Lord is described in these words (Shrimad Bhagavatam 10.14.7):
"In time, great scientists may be able to count all the atoms of the universe, all the stars and planets in the sky, and all the particles of snow, but who among them can count the unlimited transcendental qualities of the Supreme Personality of Godhead? He descends on the surface of the globe for the benefit of all living entities."*
18 Here the word "tat" means "therefore", and "namah" means "obeisances". The ninth word "mukti-pade" means "You who are the shelter of liberation". This is confirmed by the tenth word. Or, if it is considered the fifth word according to prose order, the word "mukti" may also mean "spiritual love". The word "pade" then means "the object". "Mukti-pade" then means "You, the original Supreme Personality of Godhead, who are the object of the devotees' love". The word "daya-bhak" means "an inheritor, like a person who inherits something from his brother". The verse then means, "O Lord, You become favourable to such a person in this way". This interpretation (that it does not mean "liberation") of the word "mukti" must be correct, for liberation itself is attained by merely once offering obeisances to the Lord. This is confirmed by the following words of the Vishnu-dharma Purana:
19 "When a person once offers obeisances to Lord Krishna, that offering of obeisances becomes a guide to lead him out from the frightening and impassable jungle of repeated birth and death."
20 Shrila Shridhara Svami comments:
"Here the word 'su-samiksamanah' means 'waiting'."
This words thus means that every moment the devotee expects the Lord's causeless, limitless mercy (anukampam). Seeing and meditating in this way in his heart (hrda), the devotee becomes blissful. Also, with his words (vaca) and body (vapusa) the devotee offers obeisances (namo vidadhat). That is the explanation of this verse.
21 One should avoid the various offenses in offering obeisances. These are described in the Vishnu-smrti and other scriptures as being: 1. offering obeisances with one hand, 2. offering obeisances when the body is completely covered with cloth, 3. offering obeisances directly facing the Lord, or from behind or from the left side and 4. offering obeisances very close to the Lord within the inner Deity room. The verse discussed here (Shrimad Bhagavatam 10.14.8) was spoken by Lord Brahma to the Supreme Personality of Godhead.
Anuccheda 304
1 Now servitorship will be discussed. A general description of servitorship to Lord Vishnu is given in these words of the scriptures:
"After a thousand births one comes to understand: 'I am the servant of Lord Vasudeva, the maintainer of all the worlds'."
2 In this way one engages in devotional service. By thinking in this way one attains perfection. More will be said of this later in this book.
3 At the end of the passage beginning with the verse quoted in text 1 are these words:
"What then can be said of those persons who control their senses and have given their lives to the service of the Lord?"
4 Shri Prahlada speaks the following prayers (Shrimad Bhagavatam 7.9.50):
"Therefore, O Supreme Personality of Godhead, the best of all person to whom prayers are offered, I offer my respectful obeisances unto You because without rendering six kinds of devotional service unto You: offering prayers, dedicating all the results of activities, worshipping You, working on Your behalf, always remembering Your lotus feet and hearing about Your glories, who can achieve that which is meant for the paramahamsas?"*
In the commentary on this verse it is said that service to the Lord includes offering respectful obeisances, offering prayers, dedicating all the results of activities, worshipping You, working on the Lord's behalf, always remembering the Lord's lotus feet and hearing about the Lord's glories.
5 Shri Uddhava declares (Shrimad Bhagavatam 11.6.46):
"Simply by decorating ourselves with the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy."***
6 The different activities of service are described in these words of Shrimad Bhagavatam (9.4.18-20):
"Maharaja Ambarisa always engaged his mind in meditating upon the lotus feet of Krishna, his words in describing the glories of the Lord, his hands in cleansing the Lord's temple, and his ears in hearing the words spoken by Krishna or about Krishna. He engaged his eyes in seeing the deity of Krishna, Krishna's temples and Krishna's places like Mathura and Vrndavana, he engaged his sense of touch in touching the bodies of the Lord's devotees, he engaged his sense of smell in smelling the fragrance of tulasi offered to the Lord, and he engaged his tongue in tasting the Lord's prasada. He engaged his legs in walking to the holy places and temples of the Lord, his had in bowing down before the Lord, and all his desires in serving the Lord, twenty four hours a day. Indeed, Maharaja Ambarisa never desired anything for his own sense gratification. He engaged all his senses in devotional service, in various engagements related to the Lord. This is the way to increase attachment for the Lord and be completely free from all material desires."*
7 This verse means that his desires (kamam) were placed in service (dasye). The word "ca" (and) means that he though, 'I am a servant of Lord Krishna. I will serve Him'. That was his desire. That is the meaning here. He did not desire to enjoy the sense gratification available in Svargaloka or other places (na tu kama-kamyaya). He had no desires other than devotional service.
8 This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 305
1 Worship of the Lord that is performed with the activities of service is the best kind of worship. In Shrimad Bhagavatam (9.5.16) it is said:
"What is impossible for the servants of the Lord? By the very hearing of His holy name one is purified."*
2 If one somehow or other hears the holy name of the Supreme Lord, then what more need he do to become purified? By hearing the Lord's holy name one thinks, "I am a servant of the Lord". What spiritual activities and what spiritual attainment then remain undone (avasisyate) by him? No spiritual activity is better than what he has done. That is the meaning. This verse was spoken by Durvasa Muni to King Ambarisa.
Anuccheda 306
1 Now thinking of the Lord as one's friend will be described. Being a friend of the Lord and desiring His welfare is described in these words of Shrimad Bhagavatam (10.14.32):
"How greatly fortunate are Nanda Maharaja, the cowherd men and all the inhabitants of Vrajabhumi! There is no limit to their fortune because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."*
Here the word "mitra" indicates friendship with the Lord.
2 In the Ramarcana-dipika it is said:
"The Supreme Personality of Godhead now stays in a place as if He were a human being. Many great devotees have come to see Him and to act like His friends and relatives."
3 Intimate love for the Supreme Personality of Godhead, as His friend or relative, is even better than being a servant of the Lord. Friendship for the Supreme Personality of Godhead is in this way described in the Vedic scriptures. This is not surprising. That one must have a nature like the Lord's to thus approach Him is described in these words of the scriptures:
"the Lord cannot be served by one whose nature is not like the Lord's nature."
Sometimes it is said that being thus in an equal position with the Lord is an impediment to true devotional service. The pure devotees of the Lord reject this idea. They accept that friendship with the Lord is very favourable for devotional service.
4 Servitorship and friendship are two ways of direct devotional service to the Lord. This is shown in the following Shrimad-Bhagavatam verse and its commentary. There Shridama Vipra declares (Shrimad Bhagavatam 10.81.36):
"Life after life may I have a relationship of love, friendship, sympathy and service toward Him, the supremely compassionate reservoir of all transcendental qualities. And may I cultivate my firm attachment to Him by the precious association of His devotees."***
5 Shrila Shridhara Svami comments:
"Seeing Lord Krishna's love for His devotees, Shridama Vipra prays for devotion to the Lord. Here the word "sauhrdam" means :love", "sakhyam" means "being the well-wisher", "maitrim" means "benefiting Him", and "dasyam" means :being His servant and order-carrier". Shridama prays, "Let my (me) relationship with Him be (syat) like this. Let it not be a relationship of awe inspired by His great opulences".
6 Because it is the goal of the nine methods of devotional service, pure love for the Supreme Personality of Godhead is not included among the items discussed here. However, being a friend of the Lord and being His well-wisher are included. Friendship and servitorship are accepted in this way.
7 Offering the results of one's work and attaining faith in devotional service are not mentioned here because these two are not direct devotional service. Offering the results of one's work leads to faith in devotional service and faith in devotional service leads to engagement in devotional service. This has already been explained. The devotee becomes the well-wishing friend of the Lord and the Lord becomes the well-wishing friend of His devotee. They associate with each other eternally.
8 It is not very difficult to worship the Lord as one's friend. Shri Prahlada explains (Shrimad Bhagavatam 7.7.38):
"O my friends, sons of the asuras, the Supreme Personality of Godhead in His Supersoul feature always exist within the cores of the hearts of all living entities. Indeed, He is the well wisher and friend of all living entities, and there is no difficulty in worshipping the Lord. Why, then should people not engage in His devotional service? Why are they so addicted to unnecessarily producing artificial paraphernalia for sense gratification?"*
9 Here the word "chidravat" means "like the sky, which is never contaminated". The reason why there is no difficulty in worshipping the Lord is given in the following words: 1. In His pure form the Supreme Lord is the Supersoul present in all embodied beings (dehinam sva atma), 2. the Supreme Lord is the friend of everyone, equally and without exception (samanyatah), 3. as the Supersoul in the heart He is the well wisher of all. Therefore at the appropriate times He gives either material things or a wealth of spiritual love for Him (hareh). The conclusion, however, is, "What is the use of temporary material benefits like having a beautiful wife or mastery over others?" This verse was spoken by Shri Prahlada to the sons of the demons.
Anuccheda 307
1 The Supreme Personality of Godhead declares (Shrimad Bhagavatam 9.4.66):
"As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control."*
2 The example given in this verse shows the nature of devotional service in friendship with the Lord. This verse is spoken by the Lord of Vaikuntha to Durvasa Muni.
Anuccheda 308
1 In Shrimad Bhagavatam (4.12.37) it is said:
"Persons who are peaceful, equiposed, cleansed and purified, and who know the art of pleasing all other living entities, keep friendship only with devotees of the Lord. They alone can very easily achieve the perfection of going back home, back to Godhead."*
2 Here the word "acyuta-priya-bandhavah" means "they whose friends are the persons dear to the infallible Supreme Personality of Godhead" and the word "acyuta-padam" means "the spiritual world, where the infallible Supreme Personality of Godhead is the master". Thus it is shown that the word "acyuta", appearing two times in this verse, has the same meaning each time. The meanings are not different. This verse was spoken by Maitreya Muni.
Anuccheda 309
1 Now will be discussed surrendering everything to the Lord. That means offering everything, from the external material body to the pure spirit soul, to the Lord. That means that one does nothing for one's own sake, but everything for the sake of the Lord. That means that all one's activities and goals are meant to please Him. When one surrenders to the Lord, one becomes like a cow sold to a buyer. When the cow is sold, the seller no longer works to maintain the cow. The buyer must now work to maintain it. The seller does not again maintain the cow.
2 Surrendering everything to the Lord is described in these words of Shri Rukmini (Shrimad Bhagavatam 10.52.39):
"Therefore, my dear Lord, I have chosen You as my husband, and I surrender myself to You. Please come swiftly, O almighty one, and make me Your wife. My dear lotus-eyed Lord, let Sisupala never touch the hero's portion like a jackal stealing the property of a lion."***
3 Some say that surrendering everything means surrendering one's material body to the Lord. This is described in Bhakti-viveka:
"When one sells a cow, one no longer worries how to maintain the cow. In the same way, when one surrenders one's body to Lord Hari, one puts an end to the struggle to maintain it."
4 Others say that surrendering everything means surrendering oneself, the pure spirit soul, to the Lord. This is described in the prayers of Shri Yamunacarya (Stotra-ratna 49):
"O Lord, whatever I possess in terms of this body and its paraphernalia, and whatever I have from the modes of nature, today I offer at Your feet."
5 Others say that surrendering everything means surrendering to the Lord the deeds that begin with one's right hand. Thus the word that one performs with one's body or other instruments is not performed for one's own benefit. It is offered to the Lord. This is described in the following words of Shrimad-Bhagavatam (9.4.18-20):
6-8 "Maharaja Ambarisa always engaged his mind in meditating upon the lotus feet of Krishna, his words in describing the glories of the Lord, his hands in cleansing the Lord's temple, and his ears in hearing the words spoken by Krishna or about Krishna. He engaged his eyes in seeing the Deity of Krishna, Krishna's temples and Krishna's places like Mathura and Vrndavana, he engaged his sense of touch in touching the bodies of the Lord's devotees, he engaged his sense of smell in smelling the fragrance of tulasi offered to the Lord, and he engaged his tongue in tasting the Lord's prasada. He engaged his legs in walking to the holy places and temples of the Lord, his head in bowing down before the Lord, and all his desires in serving the Lord. twenty four hours a day. Indeed, Maharaja Ambarisa never desires anything for his own sense gratification. He engaged all his senses in devotional service, in various engagements related to the Lord. This is the was to increase attachment for the Lord and be completely free from all material desires."*
9 Here the word "cakara" means :"he offered". "Krishna-padaravindayoh" means "in many different ways he served Lord Krishna's lotus feet and the other parts of the Lord's transcendental body". "Lingam" means "the Deity form of the Lord", "alayah" means "the Lord's devotees, the Lord's temple, and the holy places sacred to the Lord", "tat-pada-sarjoa-saurabhe shrimat-tulasyah" means "he smelled the fragrance of Shri Tulasi offered to the lotus feet of the Lord", "tad-arpite" means "maha-prasada foods and other things offered to the Lord", and "kamam ca dasye" means "his desires were placed in serving the Lord". What activities did he perform? That is explained in the words "yathottamasloka-janasraya ratih" (he engaged all his senses in devotional service, in various engagements related to the Lord). In these many ways he surrendered to the Lord. Worshipping the Lord by remembering Him and in other ways also, he surrendered to the Lord.
10 The Lord explains (Shrimad Bhagavatam 11.19.24):
"Firm faith in the blissful narrations of My pastimes, constant chanting of my glories, unwavering attachment to ceremonial worship of Me, praising Me through beautiful hymns, great respect for My devotional service, offering obeisances with the entire body, performing first-class worship of My devotees, consciousness of Me in all living entities, offering of ordinary, bodily activities in My devotional service, use of words to describe My qualities, offering the mind to Me, rejecting of all material desires, giving up wealth for My devotional service, renouncing material sense gratification and happiness, and performing all desirable activities such as charity, sacrifice, chanting, vows and austerities with the purpose of achieving Me, these constitute actual religious principles, by which those human beings who have actually surrendered themselves to Me automatically develop love for Me. What other purpose or goal could remain for My devotee?"***
11 Remembering the Lord, glorifying Him and serving His feet are all included with devotional service. Although the Agama-sastras sometimes describe Deity worship as something different from devotional service, it is not really different. Bathing and dressing the Deity as well as the other activities of Deity worship are all appropriate activities of devotional service. Also, these activities are not opposed to or different from surrendering everything to the Lord.
12 Surrendering everything is praised in these words of Shri Prahlada (Shrimad Bhagavatam 7.6.26):
"Religion, economic development and sense gratification, these are described in the Vedas as tri-varga, or three ways to salvation. Within these three categories are education and self-realisation, ritualistic ceremonies performed according to Vedic injunction, logic, the science of law and order, and the various means of earning one's livelihood. These are the external subject matters of study in the Vedas, and therefore I consider them material. However, I consider surrender to the lotus feet of Lord Vishnu to be transcendental."*
13 Surrendering everything is also praised in these words of the Supreme Personality of Godhead (Shrimad Bhagavatam 11.29.34):
"A person who gives up all fruitive activities and offers himself entirely unto Me, eagerly desiring to render service unto Me, achieves liberation from birth and death and is promoted to the status of sharing My own opulences."*
14 Surrendering everything to the Lord is seen to be of two kinds: 1. surrender performed without ecstatic love, and 2. surrender performed with ecstatic love. The verse (Shrimad Bhagavatam 11.29.34) quoted in the preceding text is an example of the former. An example of the latter is found in Shrimad Bhagavatam (11.11.35) where the Supreme Personality of Godhead declares:
"Accepting oneself as My eternal servant, one should give oneself completely to Me."***
15 Another example of surrender with ecstatic love is seen in these words of Shri Rukmini (Shrimad Bhagavatam 10.52.39):
"Therefore, my dear Lord, I have chosen You as my husband, and I surrender myself to You. Please come swiftly, O almighty one, and make me Your wife. My dear lotus-eyed Lord, let Sisupala never touch the hero's portion like a jackal stealing the property of a lion."***
16 The verses (Shrimad Bhagavatam 9.4.18-20) quoted in texts 6-8 of this anuccheda were spoken by Shrila Sukadeva Gosvami.
Anuccheda 310
1 In this way devotional service performed by following the rules and regulations (vaidhi bhakti) has been described. Some features of vaidhi bhakti have been described here, some have not been described here, and some have not been described here, and some have been glorified in other parts of this book. The different kinds of faith and different kinds of glorious features or vaidhi bhakti described here are not at odds with each other. They are meant for different kinds of persons in the same way different kinds of medicines are meant for different kinds of patients.
2 Now spontaneous devotional service (raganuga bhakti) will be described. In raganuga bhakti there is great love and a strong desire to attain the Lord. This is called raga. When the eyes and other senses are attracted to the handsomeness and other transcendental qualities of the Lord, that is called raga, or passionate love for the Supreme Personality of Godhead.
3 There are many different kinds of raga. This is seen in the following statement of the Supreme Personality of Godhead (Shrimad Bhagavatam 3.25.38):
"My dear mother, devotees who receive such transcendental opulences are never bereft of them. Neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor, and Supreme deity, they cannot be deprived of their possession at any time."*
4 The Supreme Personality of Godhead is the beloved (priya) of the dear gopis, the Supreme Brahman (atma) for the sages headed by Shri Sanaka-kumara, the son (suta) of they who are headed by the King of Vraja, the friend (sakha) of they who are headed by Shridama, the preceptor (guru) of they who are headed by Pradyumna, the brother of someone, the cousin of someone, and the father-in-law of someone. He is the friend (suhrah) of many friends headed by Shridama. He is the master (daivam istam) of many servants headed by Daruka.
5 Here it may be said that the demigods Siva fell in love with the Supreme Lord's incarnation of Shrimati Mohini-devi, and this should be considered ecstatic love for the Lord. This idea is not accepted, for it is not confirmed by the words of scripture. Lord Siva became bewildered by the Lord's illusory potency (maya) and his love for Mohini was material lust.
6 When one thinks of the Lord in one of these different relationships and engages in the activities of devotional service that begin with hearing about the Lord, glorifying Him, remembering Him, serving His feet, offering obeisances to Him, and surrendering everything to Him, and when one loves the Lord, but one's love is not yet natural or spontaneous, his devotional service is called ragatmika bhakti.
7 When one has already attained passionate love for the Lord, love like a great Ganges river of devotion in which the waves are the various activities of devotional service, and when the activities of devotional service are no longer a means of attaining something that is not already attained, his devotion is called raganuga bhakti.
8 From the passionate love (raga) thus described, attraction (ruci) is born. Attraction (ruci) is not manifested of its own accord. It comes from love (raga). When the faint reflection of the light shining from the nectar moon of this passionate love (raga) shines in the crystal jewel of the heart, then attraction (ruci) is born by the action of passionate love (raga). When attraction (ruci) thus follows (anuga) passionate love (raga), the condition is known as raganuga bhakti.
9 Some call this stage of devotional service avihita bhakti, for it is impelled by attraction alone and is not bound to follow rules and regulations. This explanation should not be accepted. It is not possible for a person completely aloof from all rules and regulations to engage in devotional service.
10 In Shrimad Bhagavatam (2.1.7) it is said:
"O King Pariksit, mainly the topmost transcendentalists, who are above the regulative principles and restrictions , take pleasure in describing the glories of the Lord."*
11 Vaidhi bhakti. which is dependent on following rules and regulations, is weak, but raganuga bhakti, which is independent of rules and regulations, is powerful. By engaging in raganuga bhakti one comes to dislike anything that has no relation to devotional service. This is explained in the Third Canto, where, describing attraction to the descriptions of the Lord, Shri Vidura says (Shrimad Bhagavatam 3.5.13):
12 "For one who is anxious to engage constantly in hearing such topics, krishna-katha gradually increases his indifference towards all other things. Such constant remembrance of the lotus feet of Lord Krishna by the devotee who has achieved transcendental bliss vanquishes all his miseries without delay."*
13 Ruci means when the mind is in the grip of hearing the previous described topics of the Lord. Because raganuga bhakti is not dependent on rules and regulations, the servitorship (dasya) and friendship (sakhya) for the Lord manifested in raganuga bhakti are different from the servitorship and friendship for the Lord manifested in vaidhi bhakti.
14 In Shrimad Bhagavatam (7.5.24) it is said:
"These nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krishna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge."*
15 Great importance is not given to the stages of development manifested in raganuga bhakti. However, importance is given to the stages of development in ragatmika bhakti. In ragatmika bhakti comes the manifestation of ruci. This is described in the following words (Shrimad Bhagavatam 11.8.35):
16 "The Supreme Personality of Godhead is absolutely the most dear one for all living beings because He is everyone's well-wisher and Lord. He is the Supreme Soul situated in everyone's heart. Therefore I will now pay the price of complete surrender, and thus purchasing the Lord I will enjoy with Him just like Laksmi-devi."*
17 Thinking of the Supreme Personality of Godhead as her friend and well-wisher, in this verse Pingala desires to attain Him as her husband. That is the meaning here.
18 In the Chandoga-parisista it is said:
"Following a vow of chanting caru-mantras, a girl attains oneness with her desired husband."
The "oneness" mentioned here is artificial, not real. As a girl may thus purchase an ordinary husband, in the same way, by full self-surrender, one may purchase the Supreme Personality of Godhead as one's husband and enjoy with Him as Laksmi-devi enjoys with her handsome husband. In this way is shown Pingala's attraction (ruci) to the Lord.
Anuccheda 311
1 The activities of raganuga bhakti are described in these words of Shrimad-Bhagavatam (11.8.40):
"I am now completely satisfied and I have full faith in the Lord's mercy. Therefore I will maintain myself with whatever comes of its own accord. I shall enjoy life with only the Lord, because He is the real source of love and happiness."***
2 This verse means, "In my mind (atmana) I will enjoy (viharami) with Him (amuna), my affection lover". The mind is mentioned here because the mind is most important in the path of attraction (ruci) to the Lord. Because she did not have the spiritual form of a beloved of the Lord, Pingala engaged her mind in meditating on the Lord in this way. Deity worship tends to remove the boldness (that is a natural part of amorous pastimes). Therefore Deity worship naturally leads to vatsalya rasa, where one is a parent or other guardian of the Lord. This verse was spoken by Shri Pingala.
Anuccheda 312
1 In this way raganuga bhakti where the devotee has the idea of becoming one of the Lord's beloveds is shown. An example of this is seen in the Brahma-vaivarta Purana, in the story of the girl Kamakala. Examples of ruci-bhakti where the devotee has the idea of becoming a servant of the Lord or associating with Him in the other rasa are seen in other places in the scriptures. An example of a servant is given in the following words of Shri Prahlada (Shrimad Bhagavatam 7.9.24):
"My dear Lord, now I have complete experience concerning the worldly opulence, mystic power, longevity and other material pleasures enjoyed by all living entities, from Lord Brahma down to the ant. As powerful time, You destroy them all. Therefore, because of my experience, I do not wish to possess them. My dear Lord, I request You to place me in touch with Your pure devotee and let me serve him as a sincere servant."*
2 In Shri Narada-pancaratra a devotee says:
"O master of the universes, when, with a graceful and deep voice will you order me, "Take a camara in your hand and fan Me'."
3-4 In the Skanda Purana and in the Sanat-kumara-samhita, in the story of King Prabhakara, it is said:
"Although he was sonless, the king did not desire a son. He considered that his condition was already ordained by his part karma. Instead, he wished that Lord Vasudeva, the eternal Supreme Personality of Godhead, who is glorified by all the Upanisads and who is the Supersoul in everyone's heart, would become his son. He wanted to crown the Supreme Lord as the next king and give the kingdom to Him. He did not wish for a son that would not be the Supreme Personality of Godhead Himself."
5 Finally the Supreme Personality of Godhead appeared before the king and said, "I will become your son."
6 In the Narayana-vyuha-stava it is said:
"I offer my respectful obeisances to they who always meditate on Lord Hari as their husband, son, friend, brother, father, or mother."
7 In this verse the words husband, son, friend, and brother refer to the Supreme Personality of Godhead, the object of meditation and the words father and mother refer to the devotee who is meditating on the Lord. The affix "vat" (like) here means that the devotee does not directly become the Lord's mother, but rather becomes a follower of the Lord's mother. The same is true for the Lord's father. To think otherwise is to accept the impersonalists' error of ahangrahopasana (thinking oneself the object of worship). Here the word "dhyayant" (they meditate) confirms the previous explanation of the importance of the mind in raganuga bhakti. The word "api" (even) here means "How exalted are they who serve the Lord in perfect raganuga bhakti?"
8 Here someone may object: The Purva-mimamsa affirms, "Religion means following the orders of scripture", and the Brahma-yamala also affirms, "Devotional service to the Lord that ignores the authorised Vedic literatures like the Upanisads, Puranas, Narada-pancaratra, etc., is simply an unnecessary disturbance in society."* Therefore to ignore the orders of the Sruti-sastra and other scriptures is a great fault.
9 The Supreme Personality of Godhead Himself affirms:
"The Sruti and Smrti sastras are My commands. Therefore one who disobeys the scripture disobeys Me. Such a person hates Me. He may claim to be devoted to Me, but in truth he is not."
10 This verse shows that disobedience to the duties and prohibitions of the Sruti-sastra and other scriptures makes one ineligible to be a Vaishnava. How, then can one attain perfection by following a kind of devotional service (ragatmika bhakti) that ignores these rules and regulations?
If this is said, then the following reply is given: Spiritual potency is present in the Lord's holy name, qualities and all else that is in relation to Him. It is not present in the rules of ordinary religion. In many places the scriptures affirm that one attains the result of devotional service without reference to impersonal speculation or any other method. The rules of the scriptures do not have power to act by themselves, without reference of a person. They have power because they have come from the Supreme Personality of Godhead. Therefore they who, having no knowledge of attraction (ruci) to the Lord, raise these objections, have no real understanding of the activities of ragatmika bhakti.
11 This is shown by the following statement of Shrimad Bhagavatam (11.2.35):
"O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall."***
12 A person who is somehow or other engaged in the attempt to fix his mind in thinking of the Lord is a person who actually follows the rules of devotional service. A person who does not have attraction for the Lord and does not yearn to always engage in devotional service does not actually follow the rules of devotional service. Such a person may perish from the attack of impersonalism or from other calamities. The rules of devotional service are not established for their own sake. They are meant to make one attracted to the Lord, to make the mind fall in love (ragatmika) with the charming Supreme Personality of Godhead.
13 The Supreme Personality of Godhead declares (Shrimad Bhagavatam 11.11.33):
"My devotees may or may not know exactly what I am, who I am and how I exist, but if they worship Me with unalloyed love, then I consider them to be the best of devotees."***
This means that even if one acts with the wrong motive, or even out of malice, and even if one is merely mimicking the actions of devotional service, if one somehow or other engages in ragatmika bhakti, he will attain the result obtained by engaging in ragatmika bhakti. This is described in the scriptures.
14 Simply by mimicking the activities of the Lord's nurse or mother, Putana attained the perfection of ragatmika bhakti. This is described in the following words of Shrimad Bhagavatam (10.14.35) where Brahma tells Lord Krishna:
"My mind becomes bewildered just trying to think of what reward other than You could be found anywhere. You are the embodiment of all benedictions, which You bestow upon these residents of the cowherd community of Vrndavana. You have already arranged to give Yourself to Putana and her family members in exchange for her disguising herself as a devotee. So what is left for You to give these devotees of Vrndavana, whose homes, wealth, friends, dear relations, bodies, children and very lives and hearts are all dedicated only to You?"***
If this was true for Putana, then what may be said of the devotees who are attracted (ruci) to the Lord and always sincerely engaged in the activities of devotional service? In Shrimad Bhagavatam (10.6.35-36) it is also said:
15-16 "Putana was always hankering for the blood of human children, and with that desire she came to kill Krishna. But because she offered her breast to the Lord, she attained the greatest achievement. What then is to be said of those who had natural devotion and affection for Krishna as mothers and who offered Him their breasts to suck or offered something very dear, as a mother offers something to a child?"*
17 The Lord Himself declares (Shrimad Bhagavatam 11.20.36):
"Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence."***
18 The state of being an unalloyed (ekanti) devotee of the Lord is attained by having faith in devotional service. When one is attracted (ruci) to the Lord, one naturally respects the rules and regulations described in the scriptures. Attraction to the Lord is very rare. If a person has no respect for the rules and regulations of the scriptures and thinks himself an unalloyed devotee, he is merely a proud hypocrite. This is confirmed by the following words of the Brahma-yamala:
"Devotional service to the Lord that ignores the authorised Vedic literatures like the Upanisads, Puranas, Narada-pancaratra, etc., is simply an unnecessary disturbance in society."*
Therefore the criticism that they do not honour the rules of scripture cannot be thrown at they who are genuinely attracted (ruci) to the Lord. This is also seen in Shrimad Bhagavatam 10.6.35-36 (quoted in texts 15 and 16 of this anuccheda).
19 In the Padma Purana, Uttara-khanda it is said:
"They who have no love or attraction for the Supreme Personality of Godhead and act as they like, ignoring the instructions of the Vedas, are known as offenders and atheists."
Here the word "priti" means "attraction".
20 One who deliberately dishonours the instructions of scripture is to be criticised, but one who is merely ignorant of those instructions is not to be criticised. This is seen in the following words of Shrimad Bhagavatam (11.2.35):
"O King, one who accepts this process of devotional service to the Supreme Personality of Godhead, will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall."***
21 In the Gautamiya Tantra it is said:
"For they who are always fallen in love with the lotus feet of Lord Krishna there is no japa, no Deity worship, no meditation, and no rules."
22 When attraction (ruci) is not yet manifested even the best raganuga bhakti is considered to be mixed with vaidhi bhakti. Even a devotee who has attraction (ruci) for the Lord may, in order to benefit the people of the world, engage in raganuga bhakti mixed with vaidhi bhakti. Therefore, in some situations it is appropriate to practice raganuga bhakti mixed with vaidhi bhakti.
23 Some devotees chant the eighteen-syllable mantra and meditate on Lord Krishna surrounded by all His associates attracted by the music of His flute at the time for milking the cows. Other devotees think in this way: "I chant this mantra that my spiritual master has given me so that I may attain my desire and become one of the people of Vraja. Then I will directly serve Lord Krishna, the son of Vraja's king."
24 Now will be discussed these words spoken by the Supreme Personality of Godhead (and previously quoted in text 9):
"The Sruti and Smrti sastras are My commands. Therefore one who disobeys the scripture disobeys Me. Such a person hates Me. He may claim to be devoted to Me, but in truth he is not."
Disobedience of the commands of scripture is of two kinds: 1. disobeying the dharma-sastras, and 2. disobeying the bhakti-sastras.
25 A person who has faith in devotional service does not fall down from his position as a Vaishnava if because of wickedness, or another reason, or for no reason at all, he does not perform the duties described in the dharma-sastras. This is described in the following words of Shrimad Bhagavatam (11.5.41):
"One who has given up all material duties and taken full shelter at the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind, or even one's forefathers who have passed away."*
26 The Supreme Personality of Godhead Himself declares (Bhagavad-gita 9.30):
"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination."*
27 They who are attracted to the Lord in this way do not desire the happiness of liberation from the world of birth and death, what to speak of the horrible happiness created by sinful deeds. They do not commit sins, if somehow by mistake or by accident they commit a sin, that sin is destroyed in a single moment.
28 Also, in Shrimad Bhagavatam (11.5.42) it is said:
"One who has given up everything and taken full shelter at the lotus feet of Hari, the Supreme Personality of Godhead, is very dear to Krishna. If he is involved in some sinful activity by accident, the Supreme Personality of Godhead, who is seated within everyone's heart, removes his sins without difficulty."*
29 The duties and prohibitions described in the Vaishnava-sastras have the pleasure of Lord Vishnu as their only goal. Thus a person who is attracted (ruci) to the Lord and who loves (raga) the Lord will perform certain activities and refrain from other activities. This is because such a person has the pleasure of the Lord as the only goal of his life.
30 A person following the path of ragatmika bhakti does not consider what should be done and what should not be done from the point of view of ordinary considerations. He accepts only activities that are favourable for devotional service.
31 Thus a devotee who is attracted (ruci) to the Lord and who follows the path of raganuga bhakti will follow the scriptures' description of how to engage in devotional service. However, even the residents of Gokula, the raganuga-bhaktas who were personal associates of the Lord, performed Vaishnava duties and even ordinary worldly duties to bring auspiciousness to Krishna and protect Him from troubles and obstacles.
32 The Supreme Personality of Godhead declares (in Brahma-yamala, also quoted in texts 9 and 24 of this anuccheda):
"The Sruti and Smrti sastras are My commands. Therefore one who disobeys the scripture disobeys Me. Such a person hates Me. He may claim to be devoted to Me, but in truth he is not."
These words do not apply to the devotees engaged in raganuga bhakti, for such devotees are already on the right path in spiritual life. Rather, this verse is addressed to they who follow the wrong paths, the paths of heretics and atheists like Buddha, Rsabhadeva, Dattatreya and others.
33 The scriptures declare:
"A heretic opposed to the religion of the Vedas may worship his own deity. However, he will go to hell until the time when the universe is destroyed by floods."
34 Even though many Vedic rules are not followed in it, raganuga bhakti is not outside the path of the Vedas. Actually raganuga bhakti is the perfection of the religion described in the Vedas and the scriptures that explain the Vedas. This is so because raganuga bhakti makes one attracted (ruci) to the Supreme Personality of Godhead. In the Vedas are described many heretics and atheists, such as Buddha, who are opposed to the Vedas and thus are outside the sphere of Vedic religion. For example, in Shrimad Bhagavatam (1.3.24) it is said:
35 "Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Anjana, in the province of Gaya, just for the purpose of deluding those who are envious of the faithful theist."*
36 Therefore raganuga bhakti is proper and correct. It is much better than vaidhi bhakti. The previously discussed rules of the scriptures are meant for merging into the existence of the Lord. When the mind is attracted to the Lord, then one may merge into Him. It is not a matter of rules and regulations. It is a matter of the nature of the mind.
37 The rules encourage what is favourable for this and forbid what is not favourable. In that way one quickly merges into the existence of the Lord. When all unwanted materialism is destroyed, then one is able to merge into the existence of the Lord. This is a vivid example of the great power of the path followed by the mind. When the conditions are favourable, then one can attain the goal sought by the impersonalists.
38 The following explanation (Shrimad Bhagavatam 7.1.15) is given to show the power of the mind's thoughts and emotions:
39 "Maharaja Yudhisthira inquired: It is very wonderful that the demon Sisupala merged into the body of the Supreme Personality of Godhead even though extremely envious. This sayujya-mukti is impossible to attain even for great transcendentalists. How then did the enemy of the Lord attain it?"*
40 Here the word "ekantinam" means "of the impersonalists".
Anuccheda 313
1 Generally it is not possible, even for the great impersonalists, to merge into the existence of the Lord. Shrimad Bhagavatam (7.1.16) asks this question:
"O great sage, we are all eager to know the cause for this mercy of the Lord. I have heard that formerly a king named Vena blasphemed the Supreme Personality of Godhead and that all the brahmanas consequently obliged him to go to hell. Sisupala should also have been sent to hell. How then did he merge into the Lord's existence?"*
2 Here the word "tamasi" means "in hell". In the Vamana Purana it is said that after suffering in many different hells, Vena was rescued by the power of King Prthu.
Anuccheda 314
1 In Shrimad Bhagavatam (7.1.18) it is also said:
"From the very beginning of his childhood, when he could not even speak properly, Sisupala, the most sinful son of Damaghosa, began blaspheming the Lord, and he continued to be envious of Shri Krishna until death. Similarly, his brother Dantavakra continued the same habits."*
2 The meaning of this verse is clear.
Anuccheda 315
1 Shri Narada gave this reply: To whom do you refer when you say that a person who offends the Supreme Personality of Godhead must go to hell? Do you refer to a person who gives suffering to the Lord? Or, if you do not refer to such a person, do you refer to a person who offends the Lord by drinking liquor and performing other forbidden acts?
2 The bewildered conditioned souls have the power to blaspheme and offend only things created from the material modes of ignorance, passion and goodness. They who have taken shelter of the material nature do not have the power to blaspheme or offend a person whose form, qualities and other features are not material. Unlike the conditioned souls, the Supreme Personality of Godhead does not identify Himself as a product of the material nature. Therefore He is never troubled by the offenses committed by the conditioned souls. This is explained in the following three and a half verses of Shrimad Bhagavatam.
3 In Shrimad Bhagavatam (7.1.22) it is said:
"O King, blasphemy and praise, chastisement and respect, are experienced because of ignorance. The body of the conditioned soul is planned by the Lord for suffering in the material world through the agency of the external energy."*
4 Here the word "nindanam" means "describing faults", and "nyakkarah" means "eclipsed". This means, "for making one aware of praise, criticism, and other dualities". Then the verse explains, "The body of the conditioned soul is planned by the Lord for suffering in the material world through the agency of the external energy."*
Anuccheda 316
1 Shrimad Bhagavatam (1.7.23-24) continues:
"My dear King, the conditioned soul, being in the bodily conception of life, considers his body to be his self and considers everything in relationship with the body to be his. Because he has this wrong conception of life, he is subjected to dualities like praise and chastisement.*
2 Because of the bodily conception of life, the conditioned soul thinks that when the body is annihilated the living being is annihilated. Lord Vishnu, the Supreme Personality of Godhead, is the supreme controller, the Supersoul of all living entities. Because He has not material body, He has no false conception of 'I' and 'mine'. It is therefore incorrect to think that He feels pleasure or pain when blasphemed or offered prayers. This is impossible for Him. Thus He has no enemy and no friend. When He chastises the demons it is for their good, and when He accepts the prayers of the devotees it is for their good. He is affected neither by prayers nor by blasphemy."*
3 The word "iha" means "in the material world". These verses explain, "The conditioned soul, being in the bodily conception of life, considers his body to be his self and considers everything in relationship with the body to be his. Because he has this wrong conception of life, he is subjected to dualities like praise and chastisement. Because of the bodily conception of life, the conditioned soul thinks that when the body is annihilated the living being is annihilated.* However, the Supreme Personality of Godhead is not like the conditioned soul. How can He be punished or made to suffer? There is no way that this can be possible."
4 The reason the Supreme Personality of Godhead does not identify with a material body is given with the word "kaivalyat" (because His body is not material). This is described in the following words of Shrimad Bhagavatam (1.7.35):
"The bodies of the inhabitants of Vaikuntha are completely spiritual, having nothing to do with the material body, senses, or life air."*
If the inhabitants of Vaikuntha have pure and spiritual bodies that cannot be blasphemed or offended, then how much more so must the body of the Supreme Personality of Godhead be spiritual, pure, eternal, and full of knowledge and bliss? That is the meaning here.
5 The conditioned souls cannot even approach the Supreme Personality of Godhead. He Himself affirms this in the following words of Bhagavad-gita (7.25):
"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency and therefore they do not know that I am unborn and infallible."*
6 The Supreme Personality of Godhead is different from the individual spirit souls because: 1. He is the Supersoul present in everyone's heart, 2. He is untouched by the material energy, 3. He can never be harmed, 4. He is the supreme controller (dharma-kartuh) and 5. as the master of limitless wonderful potencies, He is the master and teacher of all.
Anuccheda 317
1 Because the Supreme Personality of Godhead is never troubled by blasphemy or any other offense, therefore one should meditate on Him, somehow or other, by any means available. In Shrimad Bhagavatam 10.12.39 it is said:
"If even only once or even by force one bridges the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krishna, as did Aghasura. What then is to be said of those whose hearts the Supreme Personality of Godhead enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcendental bliss for all living entities and by whom all illusion is completely removed"?*
Therefore they who meditate on the Supreme Lord's effulgence merge into the Lord's effulgence, and they who meditate on the Lord because they hate Him also merge into the Lord's effulgence. By thus merging these persons become purified of their blasphemies and other sins. That such persons attain sayujya-mukti (impersonal liberation) is described in these words of Shrimad Bhagavatam (7.1.26):
2 "Therefore by enmity or by devotional service, by fear, by affection or by lusty desire, by all of these or any one of them, if a conditioned soul somehow or other concentrates his mind upon the Lord, the result is the same, for the Lord, because of His blissful position, is never affected by enmity or friendship."*
3 The word "yunjyat" means that if one is not able to meditate on the Lord with love, lust or in any favourable way, then one should meditate on Him in whatever way one can, even if that means to meditate on Him with hatred. Here the vidhi-lin (potential mood) is used to indicate a command. Somehow or other one should think of the Lord alone and nothing else (neksate prthak). Thus the mind is fixed on the Lord. That is the meaning.
Here the word "vairena" means "with enmity" and "nirvairena" means "without enmity" or "in a neutral way". Thus one may meditate on the Lord without passionate desire, hatred or any other emotion. That is the meaning here. When one meditates (yunjyat) on the Lord without enmity and with full concentration of the mind, that meditation is known as devotional service (bhakti-yoga). That is the meaning.
The word "snehah" means "affection", which is different from lust (kama). This means mutual, sincere love. The Supreme Personality of Godhead becomes attracted to His affectionate devotee.
Anuccheda 318
1 The result of all this is that one quickly becomes merged in the Lord. Thus the path of thinking of the Lord, even if it is done with enmity and even if one blasphemes the Lord is not on the same level as mere vaidhi bhakti. This is explained in the following words (Shrimad Bhagavatam 7.1.26):
2 "By devotional service one cannot achieve such intense absorption in thought of the Supreme Personality of Godhead as one can through enmity toward Him. That is my opinion."*
3 This is the nature of fear and enmity (vairanubandhena). When they are directed to the Lord one may easily merge into the existence of the Lord (tan-mayatam). By engaging in vaidhi bhakti (bhakti-yogena) one does not attain that result at all (tu na tatha).
Anuccheda 319
1 In this way it is said that the enemies of the Lord merge into the effulgence emanating from the Lord's transcendental form. Even though their hatred was material in nature, it brought them the great and auspicious result of merging into the Lord's effulgence. This is explained in the following example (Shrimad Bhagavatam 7.2.17-28):
2-3 "A grassworm confined in a holy of a wall by a bee always thinks of the bee in fear and enmity and later becomes a bee simply because of such remembrance. Similarly, if the conditioned souls somehow or other think of Krishna, who is sac-cid-ananda-vigraha, they will become free from their sins. Whether thinking of Him as their worshipable Lord or an enemy, because of constantly thinking of Him they will regain their spiritual bodies."*
4 This verse means, "By fear and hatred they attain their own spiritual forms, which are like that of the Lord. The word "evam" means :thus". The form of the Supreme Personality of Godhead is like the form of a human being. Because of the influence of the illusory potency, the Lord is often believed to be an ordinary human being in the material world.
5 Here someone may object: The grassworm does not commit a sin by hating the bee. However by hating the Supreme Lord one certainly does commit a sin.
Fearing that someone would object in this way, this verse explains, "By thinking of the Lord as their enemy, they become purified of their sins." This is so because meditation on the Lord has this power.
Anuccheda 320
1 One does not attain perfection merely by following the rules of vaidhi bhakti. Neither does one attain perfection by disobeying the rules of vaidhi bhakti. The way to attain perfection is given in the following words of Shrimad Bhagavatam (7.1.30):
2 Many, many persons have attained liberation simply by thinking of Krishna with great attention and giving up sinful activities. This great attention may be due to lusty desires, inimical feelings, fear, affection or devotional service. I shall now explain how one receives Krishna's mercy simply by concentrating one's mind upon Him."***
3 This verse means, As some persons concentrate their minds on the Supreme Personality of Godhead and thus attained liberation by following the rules of vaidhi bhakti, so many other persons also attained liberation by violating the rules of vaidhi bhakti and following lust and other vices in their stead." Among lust and other vices are the sin of hatred and fear. They gave up (hitva) that sin. Because it is mixed with hatred, fear is also considered a sin.
4 Some consider lust a sin. However, the following should be considered: When it is directed to the Supreme Personality of Godhead, lust is transcendental and removes sin, whether one thinks of the Lord as one's husband or one's paramour. If this kind of lust is transcendental, then does it remove hatred and other sins because that is its nature, because the lusty person drinks nectar from the lips of the supremely pure Personality of Godhead and therefore this "lust" is not actually lust at all but something far beyond what is known in this world as lust, or merely because the scriptures affirm that it destroys sins? It is not like that. Shri Sukadeva Gosvami rebukes King Pariksit in these words (Shrimad Bhagavatam 10.29.13);
5 "This point was explained to you previously. Since even Sisupala, who hated Krishna, achieved perfection, then what to speak of the Lord's dear devotees."*
6 In these words lust and other like emotions are criticised and lust is praised. Because lust for the Supreme Personality of Godhead is not different from love for Him, there is nothing wrong with it. Here lust is one kind of love.
7 In Shrimad Bhagavatam (10.31.19) the gopis declare:
"O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that Your feet will be hurt. Our life rests only in You. Our minds, therefore, are filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path."*
8 Unconcerned for their own happiness, the gopis wish that Krishna will be happy. Kubja, however is mostly concern about her own happiness. She is not like the gopis, and therefore her attitude is the be criticised. She is described in these words (Shrimad Bhagavatam 10.48.7):
"Simply by smelling the fragrance of Krishna's lotus feet, Kubja cleansed away the burning lust Cupid had aroused in her breasts, chest and eyes. With her two arms she embraced between her breasts her lover, Shri Krishna, the personification of bliss, and thus she gave up her long-standing distress."***
9 She also declares (Shrimad Bhagavatam 10.48.9):
"O beloved, please stay here with me for a few day more and enjoy. I cannot bear to give up Your association, O lotus-eyed one."***
In this way she expresses her love.
10 It is also said (Shrimad Bhagavatam 10.48.8):
"Having thus gotten the hard-to-get Supreme Lord by the simple act of offering Him body ointment, unfortunate Kubja submitted to that Lord of freedom the following request."***
11 It is also said (Shrimad Bhagavatam 10.48.11):
"Lord Vishnu, the Supreme Lord of all lords, is ordinarily difficult to approach. One who has properly worshipped Him and then chooses the benediction of mundane sense gratification is certainly of poor intelligence, for he is satisfied with an insignificant result."***
12 In Shrimad-Bhagavatam 10.48.8 (quoted in text 10) the word "kaivalya-nathah" means "the Lord who is served by pure devotees". Kubja is described here as "unfortunate" because her body was deformed bent in three places. The word "aho (Oh!) is uttered in surprise. Her offering of body ointment to the Lord was an activity of devotional service. Because of this service she was prompted to ask (Shrimad Bhagavatam 10.48.9):
"O beloved, please stay here with me for a few days more and enjoy. I cannot bear to give up Your association, O lotus-eyed one."***
In these words she begs that she may become fortunate.
13 In Shrimad Bhagavatam (10.80.25) it is said:
"What piety has this unwashed, impoverished (brahmana) performed? Everyone looks down on him as most fallen, and yet the spiritual master of the three worlds, the abode of goddess Shri, is serving him reverentially. Leaving her, the goddess of fortune, sitting on her bed, the Lord has embraced this (brahmana) as if he were His older brother."***
The residents of the palace spoke these words about Shridama Vipra.
14 Here someone may object: Why is lusty Kubja praised? This objection is answered in Shrimad Bhagavatam 10.18.11 (quoted in text 11). There it is said, "One who chooses the benediction of mundane sense-gratification is certainly of poor intelligence." The meaning here is that a girl who desires the Supreme Personality of Godhead is supremely intelligent. Her desire to enjoy with the Supreme Lord removes hatred and a host of sin.
15 This is so because the pastimes of the Lord are by nature all-perfect. This is confirmed by the following words of Shri Vedanta-sutra (2.1.33);
"The pastimes of the Supreme Personality of Godhead are transcendental, although they seem to be like those of an ordinary human being in the material world."
16 As He enjoys amorous pastimes like these with the gopis and Kubja, so the Lord also enjoys with Shri, Bhu, Lila and other goddesses in Shri Vaikunthaloka and other places. The Lord is eternally perfect and independent. He can enjoy any pastimes that He wishes to enjoy. Therefore these pastimes should be understood as existing because the Lord wishes to enjoy them. These pastimes are naturally very charming and sweet like nectar. It is not possible to fully understand the nature of the Supreme Personality of Godhead. His amorous pastimes exist because He wishes to enjoy them. To that extent they may be understood.
17 The goddesses who are the Lord's beloveds are manifested from His internal potency. Therefore their forms are all pure and spiritual. These goddesses are very exalted and important. They are not ordinary or unimportant by any means. Their pastimes of drinking the nectar of the Lord's lips is not improper. This has already been explained. These pastimes exist because the Supreme Lord wishes to enjoy them.
18 One should not make the mistake of thinking these goddesses to be ordinary persons. They are the internal potencies of the Lord, and it is by the Lord's wish that they have attained His association.
19 The scriptures declare that amorous pastimes with the Supreme Personality of Godhead are not sins. Rather, hearing of these pastimes removes sin. Certainly there is no fault in amorous pastimes where the Supreme Lord assumes the role of the husband. On the contrary, such pastimes are glorified in the scriptures. In Shrimad Bhagavatam (10.90.27) it is said:
20 "And how is it even possible to describe the great austerities that must have been performed by the women who were able to serve Him, the spiritual master of the universe, in pure, ecstatic love? Thinking Him to be their own husband, rendered such intimate services as massaging His feet."***
21 Many exalted sages have become the Lord's beloveds and enjoyed these pastimes with Him. This is described in many places in the scriptures. For example, Shri Madhvacarya quotes the following words of the Kurma Purana:
22 "By performing great austerities, Agnideva's sons became women and attained Lord Vasudeva, the unborn and all-powerful creator of the universes, as their husband.
23 In the Narayana-vyuha-stava these exalted devotees are offered respects in these words:
"I offer my respectful obeisances to they who always meditate on Lord Hari as their husband, son, friend, brother, father or mother."
24 To enjoy amorous pastimes with the Supreme Personality of Godhead as a paramour is also no sinful. In Shrimad Bhagavatam (10.29.32) the gopis tell Lord Krishna:
"Our dear Krishna, as an expert in religion You have advised us that the proper religious duty for women is to dutifully serve their husbands, children and other relatives. We agree that this principle is valid, but actually this service should be rendered to You. After all, O Lord, You are the dearmost friend of all embodied souls. You are their most intimate relative and indeed their very Self."***
25 Shrila Sukadeva Gosvami also explains (Shrimad Bhagavatam 10.33.35):
"He who lives as the overseeing witness within the gopis and their husbands, and indeed within all embodied living beings, assumes forms in this world to enjoy transcendental pastimes."***
26 Lord Krishna Himself declares (Shrimad Bhagavatam 10.32.22):
"O gopis, I am not able to repay My debt for your spotless service, even within a lifetime of Brahma. Your connection with Me is beyond reproach. You have worshipped Me, cutting off all domestic ties, which are difficult to break. Therefore please let your own glorious deeds be your compensation."***
27 This verse was spoken by the Supreme Personality of Godhead Himself. Many other great devotees also attained this kind of relationship with the Supreme Personality of Godhead. Another example of this is given in these words of the Padma Purana, Uttara-khanda:
28 "When they saw Lord Ramacandra, the handsome Supreme Personality of Godhead, all the great sages in the Dandaka forest desired to enjoy with Him.
29 "Becoming women, they took birth in Gokula and enjoyed amorous pastimes with Lord Krishna. Then they became liberated from the ocean of repeated birth and death."
30 Then men also may attain the forms of women and associate with the Lord in this way. The Lord appears before them not as the material god of love (Kamadeva), but as a spiritual god of love. This is explained in the following words of Shrimad Bhagavatam (10.32.2):
"Then Lord Krishna, a smile on His lotus face, appeared before the gopis. Wearing a garland and a yellow garment, He directly appeared as one who can bewilder the mind of Cupid, who himself bewilders the minds of ordinary people."***
Thus, because He is worshipped by the material god of love, Lord Krishna is the spiritual god of love (Kamadeva).
31 Shri Uddhava and many other great devotees have glorified the Lord's beloveds. Shri Uddhava declares (Shrimad Bhagavatam 10.47.580):
"Among all persons on earth, these cowherd women alone have actually perfected their embodied lives, for they have achieved the perfection of unalloyed love for lord Govinda. Their pure love is hankered after by those who fear material existence, by great sages, and by ourselves as well. For one who has tasted the narrations of the infinite Lord, what is the use of taking birth as a high class brahmana, or even as Lord Brahma himself?"***
32 What more need be said? In the Vamana Purana it is said that even the Vedas Personified attained this nature. Desiring to become eternally perfect gopis, the Vedas personified took birth among the gopis. The glory of the gopis is described by the Vedas Personified in these words (Shrimad Bhagavatam 10.87.23):
33 "By practicing the mystic yoga system and controlling their breath, the great sages conquered the mind and senses. Thus engaging in mystic yoga, they saw the Supersoul within their hearts and ultimately entered into the impersonal Brahman. However, even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord. The damsels of Vraja, the gopis, simply wanted to embrace Krishna and hold His arms, which are like serpents. Being attracted by the beauty of Krishna, they ultimately acquired a taste for the nectar of the Lord's lotus feet. We can also taste the nectar of Krishna's lotus feet by following in the footsteps of the gopis."*
34 The meaning of this verse is very clear. This verse means, "Seeing with the eyes of scripture, with a great effort the sages worship the Absolute Truth, who is known as Brahman. However, without worshipping the Lord, only by thinking of Him, the enemies of the Lord also attain the Brahman.
35 "The beautiful-eyebrowed gopis, their hearts attached to the serpentlike arms of You, who are Nanda's son, attained the sweetness of love for the nectar of Your lotus feet.
36 "We Personified Vedas will become like these gopis and we will also attain the nectar of Your lotus feet." That is the meaning. The inflections of the words are altered to show this meaning.
37 Here the words "the nectar of Your lotus feet" are spoken with great respect. The words 'even the enemies of the Supreme Personality of Godhead attain that position simply by thinking of the Supreme Lord" show that by following the path of thinking of the Lord one quickly attains the goal. The words "We can also taste the nectar of Krishna's lotus feet by following in the footsteps of the gopis" show the method practiced by a person following the path of raganuga bhakti. If this were not the best method to attain the best goal, then the Personified Vedas, who are fully aware of all methods and all goals, would not have adopted it.
38 In this verse two pairs of paths of remembering the Lord are described. In the first pair the path of the Personified Vedas is superior. In the second their path is inferior. The word "api" (also) applies to both these pairs of paths. Thus this word is not employed only once here. The word "striyah" here refers to the eternal gopis. In the Vamana Purana it is said that the Personified Vedas see the gopis in the eternal abode of Lord Krishna.
Note: The two pairs of paths of remembering the Lord are: 1. the paths of Personified Vedas and the enemies of the Lord, and 2. the paths of Personified Vedas and the gopis. The Personified Vedas are superior to the enemies of the Lord but inferior to the gopis.
39 All of this is nicely explained in these words of Shrimad Bhagavatam (7.1.29):
"Many, many persons have attained liberation simply by thinking of Krishna with great attention and giving up sinful activities. This great attention may be due to lusty desires, inimical feelings, fear, affection or devotional service. I shall now explain how one receives Krishna's mercy simply by concentrating one's mind upon Him."***
In this way one becomes free of the sins of fear and hatred.
Anuccheda 321
1 Shrimad Bhagavatam 7.1.29 (which was quoted in anuccheda 320, text 2) is further explained by the following words (Shrimad Bhagavatam 7.1.30), where some examples are given:
2 "The gopis by their lusty desires, Kamsa by his fear, Sisupala and other kings by envy, the Yadus by their familial relationship with Krishna, you Pandavas by your great affection for Krishna, and we, the general devotees, by our devotional service, have obtained the mercy of Krishna."*
3 Here references is made to the previous lives of the gopis and the other devotees. With the word "vayam" (we) Shri Narada refers to his previous birth.
4 Shri Narada explains (Shrimad Bhagavatam 1.6.28):
"Having been awarded a transcendental body befitting an associate of the Supreme Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work (karma) stopped."*
In this way in his previous birth he attained the perfect form of a personal associate of the Supreme Personality of Godhead. In this way the word "vayam" (we) is explained.
5 Thus vaidhi bhakti has been described. Raganuga bhakti is described in these words of the Supreme Personality of Godhead (Shrimad Bhagavatam 11.20.36);
"Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence."***
6 The Lord also explains (Shrimad Bhagavatam 11.19.35):
"To constantly see good and bad is itself a bad quality. The best quality is to transcend material good and evil."***
7 In this way it is seen that ragatmika bhakti is not dependent on the rules and regulations of vaidhi bhakti. In Shrimad Bhagavatam 7.1.29 the past tense is used to describe the attainment of the result. However, in the following verse the gopis are described in the present tense. By hearing of the Supreme Lord's transcendental qualities, the gopis become rapt in meditation on Him. They are described in these words (Shrimad Bhagavatam 10.90.26):
8 "Glorified variously by countless songs, He is the Lord who forcibly attracts the minds of any women who simply hear about Him. What to speak, then, of those women who see Him directly?"***
9 Sisupala, who had been a liberated associate of the Lord in Vaikuntha, appeared to have been killed when he arrived as an unwelcome guest and tried to cause a calamity. Then his true position as a devotee of the Lord was revealed. In Shrimad Bhagavatam 7.1.31 (quoted in text 2) the words "sambandhad yo vrsnayo yuyam", mean "you Vrsnis have a relationship of affection with the Supreme Personality of Godhead". Therefore Shrimad Bhagavatam (7.1.26) affirms:
"Therefore by enmity or by devotional service, by fear, by affection, or by lusty desire, by all of these or any one of them, if a conditioned soul somehow or other concentrates his mind upon the Lord, the result is the same, for the Lord because of His blissful position, is never affected by enmity or friendship."*
10 In Shrimad Bhagavatam (7.1.30) it is said:
"Many, many persons have attained liberation simply by thinking of Krishna with great attention and giving up sinful activities. This great attention may be due to lusty desires, inimical feelings, fear, affection or devotional service. I shall now explain how one receives Krishna's mercy simply by concentrating one's mind upon Him."*
These quotes both affirm the same conclusion.
11 This same conclusion is also confirmed in a verse that follows in the same passage. There it is said (Shrimad Bhagavatam 7.1.32):
"Somehow or other one must consider the form of Krishna, very seriously. Then, by one of the five different processes mentioned above, one can return home, back to Godhead. Atheists like King Vena, however, being unable to think of Krishna's form in any of these five ways, cannot attain salvation. Therefore, one must somehow think of Krishna, whether in a friendly way, or inimically."*
12 In Shrimad Bhagavatam 7.1.31 (quoted in text 2) the words sambandha (relationship) and sneha (affection) are both related to raganuga bhakti. In their previous lives the Vrsnis and Pandavas, like the gopis, were aspiring devotees engaged in vaidhi bhakti. From sambandha (a relationship with the Lord) comes sneha (affection for the Lord), and from that comes ruci (attraction to the Lord). In this way it is shown that vaidhi bhakti eventually leads to raganuga bhakti.
Anuccheda 322
1 Here someone may object: If simply by hating the Supreme Lord one attains perfection, then why did King Vena fall into hell?
Fearing that someone would raise this objection, Shrimad Bhagavatam (7.1.32) explains:
"Somehow or other one must consider the form of Krishna very seriously. Then, by one of the five different processes mentioned above, one can return home, back to Godhead. Atheists like King Vena, however, being unable to think of Krishna's form in any of these five ways, cannot attain salvation."*
2 The words, "katamo 'pi na vena syat pancanam purusam prati" mean "Vena did not have one of the five relationships with the Supreme Personality of Godhead, relationships that begin with enmity." This means that Vena did not have a relationship of blaspheming and hating the Supreme Personality of Godhead.
3 Vena's sins bore fruit because he did not engage in intense meditation on the Supreme Personality of Godhead. Even though he was a demon, he did not hatefully and violently attack the Supreme Personality of Godhead, an attack that would have brought him liberation. That is the meaning.
4 In Shrimad Bhagavatam (11.2.34) it is said:
"Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead."***
In this way even very great sins perish. This is so even if one is ignorant.
Anuccheda 323
1 Therefore, in Shrimad Bhagavatam (7.1.32) it is said:
"Therefore, one must somehow think of Krishna, whether in a friendly way, or inimically."*
2 The conclusion here is that one should somehow fix his mind on the Supreme Personality of Godhead. The conclusion here is not that one should engage in vaidhi bhakti. Here the word "kenapi" means "somehow or other". By engaging in vaidhi bhakti one finally attains the Lord after a long time and a great struggle. However, by engaging in raganuga bhakti, by thinking of the Lord as one's enemy or in other ways, one quickly and easily attains the Lord. A fallen sinner who hates the glorious Supreme Personality of Godhead is actually virtuous. Who, then, is truly fallen and degraded? The answer is that a person who is indifferent to the Supreme Personality of Godhead, a person who does not love the Supreme Personality of Godhead, is truly fallen and degraded. This verse was spoken by Shri Narada to Shri Yudhisthira.
Anuccheda 324
1 If the path of thinking of the Lord somehow or other is this powerful, then how powerful must be the path of raganuga bhakti, where one thinks of the Lord with love? This is affirmed by the following words of Shrimad Bhagavatam (11.5.48):
2 "Inimical kings like Sisupala, Paundraka and Salva were always thinking about Lord Krishna. Even while they were lying down, sitting or engaging in other activities, they enviously meditated upon the bodily movements of the Lord, His sporting pastimes, His loving glances upon His devotees, and other attractive features displayed by the Lord. Being thus always absorbed in Krishna, they achieved spiritual liberation in the Lord's own abode. What then can be said of the benedictions offered to those who constantly fix their minds on Lord Krishna in a favourable, loving mood?"***
3 Here the word "akrti-dhiyah" means that their thoughts were placed in the Lord's forms.
4 In the Garuda Purana it is said:
"Even foolish sinners like Sisupala and Duryodhana who personally insulted the Supreme Personality of Godhead attained liberation. Simply by remembering the Lord, they became purified of all their sins. How, then, can there be any doubt that the great devotees, who sincerely love the Lord, also become purified and attain liberation?"
5 In Shrimad Bhagavatam (7.1.27) it is said:
"By devotional service one cannot achieve such intense absorption in thought of the Supreme Personality of Godhead as one can through enmity to Him."*
However, one should not interpret these words to mean that hating the Supreme Personality of Godhead is better than all other relationships with the Lord.
6 In Shrimad Bhagavatam (3.16.31) the Lord assured the two Vaikuntha inhabitants, Jaya and Vijaya:
"By practicing the mystic yoga system in anger, you will be cleansed of the sin of disobeying the brahmanas and within a very short time return to Me."*
7 These words were spoken by the Lord of Vaikuntha to Jaya and Vijaya. To become free of their offense they must practice mystic yoga. Because they are by nature eternally perfect associates of the Lord, this entire incident was arranged so that the Lord would have the opportunity to enjoy pastimes of fighting with them. For this reason some consider that these activities of the Lord should be considered activities of devotional service. That is not true. Words like "bhakti" (devotional) and "seva (service) are used when one has a favourable relation with the Lord. They cannot be used when one is an enemy of the Lord.
8 In the Padma Purana, Utttara-khanda, it is said:
"The yogis are able to see the Supreme Personality of Godhead because they are devoted to Him, not because they hate Him. Anger and envy will not help one see Lord Krishna.
9 Here someone may object: The enemies of the Lord are also devotees. This is seen in the following statement of Shri Uddhava (Shrimad-Bhagavatam 3.2.24):
"I consider the demons, who are inimical toward the Lord to be more than the devotees because while fighting with the Lord, absorbed in thoughts of enmity, they are able to see the Lord carried on the shoulder of Garuda, the son of Tarksya (Kasyapa) and carrying the wheel weapon in His hand."*
10 To this objection the following reply is given: Please do not think in this way. This verse is an example of the rhetorical device called utpreksa, where one imagines one thing to be like another that is in truth very different. This verse does not prove that the demons are devotees of the Lord. In this example utpreka, Uddhava, overcome with longing and grief, sees only the good fortune attained by the demons, their good fortune in directly seeing the Lord. He says, "Alas, we cannot see the face of the Lord. At the moment of death we will not be able to see, even in meditation, the moonlike face of the Lord. Therefore the demons are better devotees than us, for at the moment of their deaths they had the opportunity to see the moonlike face of the Lord." The conclusion is that this verse does not in any way prove that hating the Lord is the same as devotional service. This verse was spoken by Shri Narada to Shri Vasudeva.
Anuccheda 325
1 In this way raganuga bhakti is attained. Raganuga bhakti is primarily directed to Lord Krishna. In Shrimad Bhagavatam 7.1.41 it is said:
"My dear King Yudhisthira, the gopis by their lust desires, Kamsa by his fear, Sisupala and other kings by envy, the Yadus by their familial relationship with Krishna, you Pandavas by your great affection for Krishna, and we, the genera devotees, by our devotional service, have obtained the mercy of Krishna."*
Here is it seen that Lord Krishna is the object of raganuga bhakti. Also, only the demons who direct their hatred to Lord Krishna attain the perfection of merging into His effulgence. The demons who hate the Lord's other full and partial forms do not attain that perfection.
2 For this reason Shrimad Bhagavatam (7.1.32) declares:
"Therefore one must somehow think of Lord Krishna, whether in a friendly way or inimically."*
3 By engaging in raganuga bhakti one very quickly fixes his mind on the Lord. That is why raganuga bhakti, and not vaidhi bhakti, is discussed in the eleventh canto of Shrimad Bhagavatam. Sometimes raganuga bhakti is directed to the four-armed form of the Lord, but pure raganuga bhakti is seen primarily in Shri Gokula, where raganuga bhakti is most prominent, and where the Supreme Personality of Godhead, in His original form as Lord Krishna, enjoys pastimes as the son, master, friend, or beloved of His devotees.
4 These different relationships with the Lord are described in Bhagavad-gita (4.11), where Lord Krishna affirms:
"As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prtha."*
5 These different relationships are also seen in these words of Shrimad Bhagavatam (10.43.17):
"The various groups of people in the arena regarded Krishna in different ways when He entered it with His elder brother. The wrestlers saw Krishna as a lightning bolt, the men of Mathura as the best of males, the women as Cupid in person, the cowherd men as their relative, the impious rulers as a chastiser, His parents as their child, the King of the Bhojas as death, the unintelligent as the Supreme Lord's universal form, the yogis as the Absolute Truth and the Vrsnis as their supreme worshipable Deity."***
6 That the Lord accepts different relationships to fulfil the desires of His devotees is seen in these words of Shrimad-Bhagavatam (10.14.2):
"My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such to me and which appears just to fulfil the desires of Your pure devotees."***
7 To please His devotees the Lord pretends to desire their services of giving Him food and drink, bathing Him, fanning Him, and affectionately serving Him in many ways. These activities of devotional service are described by the Lord Krishna Himself in these words (Bhagavad-gita 9.26):
8 "If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it."*
9 In these words (Shrimad Bhagavatam 10.15.17) Shrila Sukadeva Gosvami praises the devotees' eager service:
10 "Some of the cowherd boys, who were all great souls, would then massage His lotus feet, and others, qualified by being free of all sin, would expertly fan the Supreme Lord."***
11 That the Supreme Personality of Godhead thus fulfils the desires of His devotees does not negate His supreme power over everything. That supreme power is manifested in other situations. In truth it is glorious and praiseworthy that He is happy to fulfil His devotees' wishes. This is seen in His pastime of being bound by the queen of Vraja and delivering the yamala-arjuna trees.
12 Even though He has all power, the Lord voluntarily agrees to be under the control of the queen of Vraja. In the following words (Shrimad Bhagavatam 10.9.19) Shrila Sukadeva Gosvami praises that quality of the Lord:
"O Maharaja Pariksit, this entire universe, with its great, exalted demigods like Lord Siva, Lord Brahma and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krishna in this pastimes."***
13 Even today many devotees follow the path of raganuga bhakti and thus worship Lord Krishna, the son of Vraja's king. In Shri Vishnu Purana, when the gopas were very surprised to see Him lift Govardhana Hill, the Supreme Personality of Godhead gave them this reply:
14 "If your truly love Me, then please think of Me as your kinsman."
15 In an alternate reading of this text the Lord says, "O My kinsmen, then please honour Me like a kinsman."
16 The Lord also said to them (Shri Vishnu Purana 5.13.12):
"I am not a demigod. I am not a gandharva. I an neither a yaksa nor a danava. I am your kinsman. Please don't think of Me in any other way."
17 In Shrimad Bhagavatam (10.3.45) Lord Krishna tells Maharaja Vasudeva:
"Both of you, husband and wife, constantly think of Me as your son, but always know that I am the Supreme Personality of Godhead. By thus thinking of Me constantly with love and affection, you will achieve the highest perfection: returning home, back to Godhead."*
Because knowledge of the Lord's supreme power and opulence is prominent in the hearts of Maharaja Vasudeva and many other devotees, the Lord here gives permission to think of Him in two ways: as the all-powerful Supreme Lord and as one's kinsman.
18 Although Yasoda, the queen of Vraja, saw the Lord's great power and opulence by gazing into His mouth, this is not said to be her true good fortune. Influenced by the Lord's yogamaya potency, she always thought of Lord Krishna as her son. In this way the Lord was merciful to her in many ways. In this way she was very fortunate. Vasudeva and Devaki were not as fortunate as Nanda and Yasoda. The good fortune of Nanda and Yasoda is that they think of Krishna as their son. In this way they enjoy His childhood pastimes. Maharaja Pariksit praises Nanda and Yasoda in these words (Shrimad Bhagavatam 10.8.46-47):
19 "O learned brahmana, mother Yasoda's breast milk was sucked by the Supreme Personality of Godhead. What past auspicious activities did she and Nanda Maharaja perform to achieve such perfection in ecstatic love?*
"Although Krishna was so pleased with Vasudeva and Devaki that He descended as their son, they could not enjoy Krishna's magnanimous childhood pastimes, which are so great that simply chanting about them vanquishes the contamination of the material world. Nanda Maharaja and Yasoda, however, enjoyed these pastimes in full, and therefore their position is always better than that of Vasudeva and Devaki."*
20 Shrila Sukadeva Gosvami, the king of sages, also praised the love of Nanda and Yasoda for Lord Krishna. He said (Shrimad Bhagavatam 10.9.19):
"O Maharaja Pariksit, this entire universe, with its great, exalted demigods like Lord Siva, Lord Brahma and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krishna in this pastime."*
21 Shri Narada told Shri Vasudeva and Devaki (Shrimad Bhagavatam 11.5.47):
"My dear Vasudeva, you and your good wife Devaki have manifested great transcendental love for Krishna, accepting Him as your son. Indeed, you are always seeing the Lord, embracing Him, speaking with Him, resting with Him, sitting together with Him, and taking your meals with Him. By such affectionate and intimate association with the Lord, undoubtedly both of you have completely purified your hearts. In other words, you are already perfect."***
22 Shrila Shridhara Svami comments:
"Loving Lord Krishna as their son, they attained the perfection of the great treasure of devotional service."
23 Shri Narada also told Vasudeva and Devaki (Shrimad Bhagavatam 11.5.49):
"Do not think of Krishna as an ordinary child, because He is the Supreme Personality of Godhead, inexhaustible and the Soul of all beings. The Lord has concealed His inconceivable opulences and is thus outwardly appearing to be an ordinary human being."***
24 These words do not contradict what was previously said of Nanda and yasoda. Shrila Shridhara Svami comments in these words:
"Someone may object: If by loving a son one becomes liberated, then every parent would automatically attain liberation. This verse is spoken to answer this objection."
25 Thus to think of Lord Krishna as one's son is a great opulence and a great good fortune. That is the meaning. The word "akrthah" here is an example of arsa usage, where what is ordinarily a grammatical flaw is considered correct because it is used by a great sage. The letter "a" in "akrthah" should be omitted because the word "ma" is used here. In the Sabda-kosa it is said, "abhave na hy ano na". Because of these two prohibitions the words "kuru" should be used here in place of "akrthah".
26 Whether they are aware of the truth or not aware, the devotees who follow the path of pure raganuga bhakti, worshipping the Lord without awe and veneration are in a glorious position. In Shrimad Bhagavatam (11.11.33) Lord Krishna affirms:
"My devotees may or may not know exactly what I am, who I am, and how I exist, but if they worship Me with unalloyed love, then I consider them to be the best of devotees."***
27 Because it is the most pure, raganuga bhakti in Shri Gokula is the best kind of devotional service. This is said. Pure raganuga bhakti is not possible in any other place. By understanding the glories of raganuga bhakti, and by understanding the truth of the original Supreme Personality of Godhead, the supremely exalted nature of devotional service to Lord Krishna is proved. Thus also it is proved that Lord Krishna, who enjoys transcendental pastimes in Gokula is the original Supreme Personality of Godhead.
28 Devotional service to Lord Krishna is described in these words (Shrimad Bhagavatam 1.2.5):
29 "O sages, I have been justly questioned by you. Your questions are worthy because they relate to Lord Krishna and so are of relevance to the world's welfare. Only questions of this sort are capable of completely satisfying the self."*
30 In Shrimad Bhagavatam an inquiry was made to determine what brings genuine satisfaction to the heart. In this way questions were asked about Lord Krishna and the following answer was given (Shrimad Bhagavatam 11.2.6):
31 "The supreme occupation (dharma) for all humanity is that by which men can attain to loving devotional service unto the transcendental Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self."*
In this way the spiritual path that begins with making a great effort to offer the Lord the results of one's work and culminates in faith in devotional service is described. In this way devotional service is manifested. Hearing descriptions of the various incarnations of the Lord eventually brings one to the stage where one's thoughts are fixed in Lord Krishna, the original Supreme Personality of Godhead. This is described in the following words (Shrimad Bhagavatam 2.8.3):
32 "Narrations concerning the Lord who possesses wonderful potencies, are certainly auspicious for living beings in all planets. O greatly fortunate Sukadeva Gosvami, please continue narrating Shrimad Bhagavatam, so that I can place my mind upon the Supreme Soul, Lord Krishna, and, being completely freed from material qualities, thus relinquish this body."*
33 In this verse the word "hareh" means "of the various incarnations of the Lord". "Akhilatmani krsne" means "to Lord Krishna, who is the original Supreme Personality of Godhead, in whom all incarnations are present, and who is also the friend of Arjuna." This verse was spoken by Maharaja Pariksit.
Anuccheda 326
1 At the end of His conversation (in the eleventh canto of Shrimad Bhagavatam), Lord Krishna in the previous chapter (chapter 28) described the results obtained by jnana, yoga, and bhakti. Nevertheless, Shri Uddhava, because he was a pure devotee, refused to accept even the slightest port of jnana and yoga. Uddhava said (Shrimad Bhagavatam 11.29.1-2):
2 "My dear Lord Acyuta, I fear that the method of yoga described by You is very difficult for one who cannot control his mind. Therefore please explain to me in simple terms how someone can more easily execute it."***
3 "O lotus-eyed- Lord, generally those yogis who try to steady the mind experience frustration because of their inability to perfect the state of trance. Thus they weary in their attempt to bring the mind under control."*
4 Here Uddhava explains that the goal of jnana and yoga is attained only with great difficulty. However, the goal of faithful devotional service is attained very easily. Therefore one should engage in devotional service. That is the meaning here.
5 Here Uddhava says, "The great souls reject jnana and yoga. Instead they engage in devotional service to You, O Krishna. They do not have a high regard for the results obtained by practicing jnana and yoga."
Shri Uddhava continues his explanation in the next four verses (Shrimad Bhagavatam11.29.3-6, which are discussed here in anucchedas 126-129). In the first of these verses (Shrimad Bhagavatam 11.29.3) he says:
6 "Therefore, O lotus-eyed Lord of the universe, swanlike men happily take shelter of Your lotus feet, the source of all transcendental ecstasy. But those who take pride in their accomplishments in yoga and karma fail to take shelter of You and are defeated by Your illusory energy."***
7 (In the previous verse, Shrimad Bhagavatam 11.29.2) it is said that some become weary (visidanti) by practicing jnana and yoga. This verse (Shrimad Bhagavatam 11.29.3) then declares: "Now (atha) therefore (atah) the swanlike men (hamsah) who are expert at distinguishing what is valuable and what has no value, happily (sukham) serve (srayeran) Your lotus feet (padambujam eva nu), which are flooded with all transcendental bliss." The unstated meaning of this verse is that they do this in order to directly see the Lord's lotus feet.
8 The verse continues, "However, they (ami) who are proud (maninah) and devoted to yoga and karma (yoga-karmabhih) are defeated (vihatah). They do not (na) engage in devotional service because they are proud (maninah)." The best spiritual path is the one that brings one to the Lord's mercy, which He liberally bestows on even the most fallen souls. The great effort that must be expended to pursue jnana and yoga are not the best path.
Anuccheda 327
1 A pure devotee does not attain the small result obtained by jnana and yoga. He attains a different, a very great result. Shri Uddhva explains (Shrimad-Bhagavatam 11.29.4):
2 "My dear infallible Lord, it is not very astonishing that You intimately approach Your servants who have taken exclusive shelter of You. After all, during Your appearance as Lord Ramacandra, even while great demigods like Brahma were vying to place the effulgent tips of their helmets upon the cushion where Your lotus feet rested, You displayed special affection for monkeys such as Hanuman because they had taken exclusive shelter of You."***
3 Here the words "asesa-bandho dasesv ananya-saranesu" mean "O friend who are unlimitedly kind to everyone, even the demons, and who give them various gifts, beginning with liberation". The verse continues "What is surprising about that (tavaitat kim citram)? You give Yourself (atma-satvam) to Your pure devotees (dasesu) who are averse to jnana, yoga, and karma (ananya-saranesu). This means that You become subordinate to them, submissive to them." That is the meaning here.
4 Lord Krishna Himself affirms (Shrimad Bhagavatam 11.14.20):
"My dear Uddhava, neither through astanga-yoga (the mystic yoga-system to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptance of sannyasa can one satisfy Me as much as one can by developing unalloyed devotional service unto Me."*
5 In this verse it is seen that noble birth, noble qualities, and other like considerations are not relevant to participation in the Lord's confidential internal pastimes. Here the word "saha" (with) indicates friendship. "Mrgaih" means "with the animals that wander in Vrndavana forest", "svayam" means "like that", and "isvaranam" means "of the demigods headed bu Siva and Brahma". Here Uddhava says, "O Lord, the results obtained by practicing jnana, yoga, and karma cannot be very valuable, for You give them even to the demons. However, You are willing to become the friend, messenger, and charioteer for the Pandavas and Your other devotees. In this way You become submissive to Your devotees. You are under their control." In this way devotional service to Lord Krishna is described as the best of spiritual paths.
Anuccheda 328
1 In the next verse (Shrimad Bhagavatam 11.29.5) Uddhava describes the result obtained by engaging in devotional service:
"Who, then, could dare reject You, the very Soul, the most dear object of worship, and the Supreme Lord of all, You who give all possible perfections to the devotees to take shelter of You? Who could be so ungrateful, knowing the benefits You bestow? Who would reject You and accept something for the sake of material enjoyment, which simply leads to forgetfulness of You? And what lack is there for us who are engaged in the service of the dust of Your lotus feet?"***
2 This verse says, "Who, knowing how handsome and glorious You are, and knowing the benefits You bestow, could abandon You?" Lord Kapiladeva describes the Lord's handsomeness in a passage beginning with these words (Shrimad Bhagavatam 3.28.13):
"The Supreme Personality of Godhead has a cheerful, lotuslike countenance, with ruddy eyes like the interior of a lotus and a swarthy body like the petals of a blue lotus."*
3 The attractiveness of the Supreme Personality of Godhead is also described in these words (Shrimad Bhagavatam 3.28.34):
"By following this course, the yogi gradually develops pure love for the Supreme Personality of Godhead, Hari. In the course of his progress in devotional service, the hairs on his body stand erect through excessive joy, and he is constantly bathed in a stream of tears occasioned by intense love. Gradually, even the mind, which he used as a means to attract the Lord, as one attracts a fish to a hook, withdraws from material activity."***
4 Shrimad Bhagavatam 11.29.5 (quoted in text 1) then asks, "O Supreme Lord, what learned and qualified person would reject You?" No such person would. That is the meaning. Any person who would reject the Supreme Lord is ungrateful.
5 O Lord, what are You like? The verse explains, "You are dear (dayitam) to all (akhila). You are millions of times more dear than life itself. You are the supreme controller (isvaram)." The word "nu" is used here in the sense of "conclusion". The verse then asks, "Who, in order to attain material wealth (aisvaryaya), or in order to attain liberation, which enables one to forget (vismrtaye) the world of repeated birth and death, would follow the paths of dharma or jnana and worship the demigods?" The answer is: No one. The words "kim va" imply, "We will attain all these benefits simply by engaging in devotional service". The word "va" here implies disrespect.
6 That all goals may be attained by devotional service is confirmed by the Supreme Personality of Godhead in these words (Shrimad Bhagavatam 11.20.32):
"Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions."***
Anuccheda 329
1 Here the Supreme Personality of Godhead may raise the following objection: Why is it that the devotees renounce so many attainments, but they do not renounce Me? Did I do something to convince them to act in this way?
Shri Uddhava gives the following reply (Shrimad Bhagavatam 11.29.6):
2 "O my Lord! Transcendental poets and experts in spiritual science could not fully express their indebtedness to You, even if they were endowed with the prolonged lifetime of Brahma, for You appear in two features: externally as the acarya and internally as the Supersoul, to deliver the embodied living being by directing him how to come to You."*
3 The first part of this verse means, "O Lord (isa), even they who know everything (kavayah), who live as long as Lord Brahma, and who worship You during that entire time." The verse then continues, "These blissful saintly devotees remember (smarantah) how You helped them. Thus they consider that they are indebted (apacaitim) to You. They do not see (upayanti) any way to repay their debt, and therefore they never leave You."
4 What the Lord did to help them is then described in these words; "You appear in two features: externally as the acarya and internally as the Supersoul, to deliver the embodied living being by directing him how to come to You."*
Anuccheda 330
1 Then, in the next four verses, the Supreme Personality of Godhead proceeded to explain the nature of pure devotional service unto Him. He said (Shrimad Bhagavatam 11.29.8-11):
"Yes, I shall describe to you the principles of devotion to Me, by executing which a mortal human being will conquer unconquerable death.***
"Always remembering Me, one should perform all his duties for Me without becoming impetuous. With mind and intelligence offered to Me, one should fix his mind in attraction to My devotional service.***
"One should take shelter of holy places where My saintly devotees reside, and one should be guided by the exemplary activities of My devotees, who appear among the demigods, demons and human beings.***
"Either alone or in public gatherings, with singing, dancing, and other exhibitions of royal opulence, one should arrange to celebrate those holy days, ceremonies, and festivals set aside specially for My worship."***
In these verses the Supreme Personality of Godhead mercifully describes the activities of devotional service.
2 Most people are engaged in a frantic competition to exploit the resources of material nature. The wise, however, are not like that. They are introspective. They worship the Supersoul present in the heart. Seeing the condition of the people in general, the Supreme Personality of Godhead endeavours to turn the people away from their material competition and place their attention on Him, the Supersoul in their hearts. In the following words He describes His Supersoul form (Bhagavad-gita 10.42):
3 "With a single fragment of Myself I pervade and support this entire universe."*
In this verse and in the following one, the Lord teaches the worship of His partial expansion as the Supersoul. He says (Shrimad Bhagavatam 11.29.12):
4 "With a pure heart one should see Me, the Supreme Soul within all beings and also within oneself, to be both unblemished by anything material and also present everywhere, both externally and internally, just like the omnipresent sky."*
5 Shrila Shridhara Svami comments:
"In these three verses (Shrimad Bhagavatam 11.29.12-14), the Lord describes internal devotional service. He says, 'One should see Me, the Supreme Soul within all beings and also within oneself'."
6 What is the nature of the Supreme Lord? He explains in this verse, "I am within and without and I am perfect and complete". How is that? He again explains, "I am unblemished by anything material". How is that? Again He explains, "Because I am all-powerful, I am not touched by ether or the other material elements". That is the meaning. The words "mam eva ikseta" do not only mean that one should see the Supersoul. They also mean that one should see the form of Lord Shri Krishna. This is so because Shrila Shridhara Svami has explained in his commentary, "In these verses the Lord describes internal devotional service."
Anucchedas 331 and 332
1-2 The Supreme Personality of Godhead then continues (Shrimad Bhagavatam 11.29.13-14):
"O brilliant Uddhava, one who thus views all living entities with the idea that I am present within each of them, and who by taking shelter of this divine knowledge offers due respect to everyone, is considered actually wise. Such a man sees equally the brahmana and the outcaste, the thief and the charitable promoter of brahmanical culture, the sun and the tiny sparks of fire, the gentle and the cruel."***
3 Here "kevalam jnanam" means "seeing the Supersoul". In this verse the Lord declares, "One who thus views all living entities with the idea that I am present, in My form of Shri Krishna, within each of them, is considered actually wise. Seeing Me, he sees equally the brahmana and everyone else."
4 The Supreme Lord then explains (Shrimad Bhagavatam 11.29.15):
"For him who constantly meditates upon My presence within all persons, the bad tendencies of rivalry, envy, and abusiveness, along with false ego, are very quickly destroyed."***
In this way by serving the Lord in devotional service one becomes free from rivalry and other faults.
5 Then the Supreme Lord explains (Shrimad Bhagavatam 11.29.16):
"Disregarding the ridicule of one's companions, one should give up the bodily conception and its accompanying embarrassment. One should offer obeisances before all, even the gods, outcastes, cows and asses, falling flat upon the ground like a rod."***
In this way one should offer respectful obeisances to everyone.
6 Then the Supreme Lord explains (Shrimad Bhagavatam 11.29.17):
"Until one has fully developed the ability to see Me within all living beings, one must continue to worship me by this process with the activities of his speech, mind and body."***
Thus one should continue this method of worship until one sees the Supreme Lord everywhere.
7 Then the Supreme Lord explains (Shrimad Bhagavatam 11.29.18):
"By such transcendental knowledge of the all-pervading Personality of Godhead, one is able to see the Absolute Truth everywhere. Freed thus from all doubts, one gives up fruitive activities."***
8 It is also said (Shrimad Bhagavatam 4.30.20):
"Always engaging in the activities of devotional service, devotees feel ever-increasingly fresh and new in all their activities. The all-knower, the Supersoul within the heart of the devotee, makes everything increasingly fresh. This is known as the Brahman position by the advocates of the Absolute Truth. In such a liberated stage (brahma-bhuta), one is never bewildered. Nor does one lament or become unnecessarily jubilant. This is due to the brahma-bhuta situation."***
9 Thus in this verse spoken by the Supreme Lord to the Pracetas, and in Shrila Shridhara Svami's commentary on this verse as well, it is confirmed that devotional service to the Supreme Personality of Godhead is always new and fresh. Thus the result of devotional service is described.
10 In the Gopala-tapani Upanisad (2.34) it is asked:
"Why is Lord Krishna the best form of the Supreme Lord?" In this way it is affirmed that the humanlike spiritual form of Lord Krishna is the best form of the Supreme Lord and therefore the worship of Him is the highest kind of worship.
11 This is confirmed by Lord Krishna Himself in the following words (Shrimad Bhagavatam 11.29.19):
"Indeed I consider this process: using one's mind, words, and bodily functions for realising Me within all living beings, to be the best possible method of spiritual enlightenment."***
12 Here the word "sarva-kalpanam" means "of all spiritual processes", "sadhricinah" means "most appropriate", and "mad-bhavah" means "meditation on Shri Krishna".
13 Thus it is better to worship Lord Krishna than to worship the Supersoul. This is confirmed by Lord Krishna Himself in the final words of Shri Bhagavad-gita (18.61-66):
14 "The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated on a machine made of the material energy.*
15 "O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode.*
16 "Thus I have explained to you knowledge still more confidential. Deliberate on this full, and then do what you wish to do.*
17 "Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit.*
18 "Always think of Me, become My devotee, worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend.*
19 "Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear."*
20 In the previous chapters of Bhagavad-gita were presented first confidential knowledge, then more confidential knowledge, which is the knowledge of the Supersoul, and then the most confidential knowledge, which is the knowledge of fixing the mind on Lord Krishna, taking shelter of Him alone, surrendering to Him along, and worshipping Him. Lord Krishna begins His description of the most confidential knowledge with these words (Shri Bhagavad-gita 9.1-2):
21 My dear Arjuna, because you are never envious of Me, I shall impart to you this most confidential knowledge and realisation, knowing which you shall be relieved of the miseries of material existence.*
22 "This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realisation, it is the perfection of religion. It is everlasting, and it is joyfully performed."*
In the verses that follow this, Lord Krishna praises they who have faith in Him and criticises they who have no faith in worshipping Him in His original form as Lord Krishna. He says (Bhagavad gita 9.11-13):
23 "Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be.*
24 "Those who are thus bewildered are attracted by demonic and atheistic views. In that deluded condition, their hopes for liberation, their fruitive activities, and their culture of knowledge are all defeated.*
25 "O son of Prtha, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible."*
26 Bhagavad-gita 9.11 means, "Fools deride Me when I descend in the human form". In this way it is proved that to worship Lord Krishna is in every way better than to worship the all-pervading Supersoul, and the worship of Lord Krishna is the most confidential knowledge described in the Bhagavad-gita.
Anuccheda 333
1 How important and exalted, then, must be the activities of devotional service. Lord Krishna Himself explains (Shrimad Bhagavatam 11.29.21):
"O Uddhava, greatest of saints, in a dangerous situation an ordinary person cries, becomes fearful and laments, although such useless emotions do not change the situation. But activities offered to Me without personal motivation, even if they are externally useless, amount to the actual process of religion."***
2 Here the word "mayi" means "offered to Me", "yo yo dharmah" means "whatever activities are prescribed by the Vedas", "nisphalaya kalpyate" means "if they brings no result". These activities are offered without any desire to attain a result. That is the meaning. If they are offered in that way, however, these activities are not useless. The words "bring no result" here mean that they do not bring karmic results that will become an impediment to devotional service. That is the meaning.
3 If this is so for these activities, then how much more so must it be for direct devotional service to Lord Krishna, which is so rare? Here an example is given with the word "bhayadeh". Here the Lord says, "The fear and other emotions that Kamsa and other demons felt for Me were not in vain." This is so because these emotions brought liberation. That is the meaning.
Anuccheda 334
1 Pure devotees of Lord Krishna, who are like Shri Uddhava, find that Lord Krishna is both the goal and the means to attain the goal. Lord Krishna explains (Shrimad Bhagavatam 11.29.33):
2 "Through analytic knowledge, ritualistic work, mystic yoga, mundane business and political rule, people seek to advance in religiosity, economic development, sense gratification and liberation. But because you are My devotee, whatever men can accomplish in these multifarious ways you will very easily find within Me."***
3 Here Lord Krishna says, "All of the four goals of human life, goals that begin with material piety, You will very easily find within Me". Here the word "jnane" means "liberation", "karmani" means "pious deeds and sense gratification", "yoge" means "the various kinds of mystic perfections", "vartayam" means "mundane business", and "danda-dharane" means "in political rule". In this way the four goals of human life are understood. This verse was spoken by the Supreme Personality of Godhead.
Anuccheda 335
1 Shri Uddhava again offers prayers. He says (Shrimad Bhagavatam 11.29.40):
"Obeisances unto You, O greatest of yogis. Please instruct me, who am surrendered unto You, how may I have undeviating attachment to Your lotus feet."***
2 Shrila Shridhara Svami comments:
"Here Shri Uddhava says, 'Although You have already helped me in many ways, still I make this request.' Then Uddhava says 'O Lord, please instruct me'. The word 'anapayini' here means even after liberation'."
This verse was spoken by Shri Uddhava.
Anuccheda 336
1 In another passage Shri Uddhava asks the following question (Shrimad Bhagavatam 11.14.31):
"My dear lotus-eyed Krishna, by what process should one who desires liberation meditate upon You, of what specific nature should his meditation be, and upon which form should he meditate? Kindly explain to me this topic of meditation."***
2 Shrila Shridhara Svami comments:
"Here Shri Uddhava asks, 'How should one who desires liberation meditate on You. Please tell this to me'. Uddhava continues, 'I am Your servant, and I wish to understand this. I need not engage in yoga meditation.' Shri Uddhava himself answered this question in these words (Shrimad Bhagavatam 11.6.460):
"Simply by decorating ourselves with the garlands, fragrant oils,, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy."***
Anuccheda 337
1 Auspiciousness greater than that manifested in Lord Krishna was never manifested in any one of the many incarnations of the Lord. In Shrimad Bhagavatam (3.2.23) it is said:
2 "Alas, how shall I take shelter of one more merciful that He who granted the position of mother to a she-demon (Putana) although she was unfaithful and she prepared deadly poison to be sucked from her breast?"*
3 The words "dhatrya ya ucita gatih" mean "the position of a mother". This verse was spoken by Shri Uddhava.
Anuccheda 338
1 Thus is revealed the great glory of devotional service to Lord Krishna, who enjoys transcendental pastimes in Shri Gokula. That glory is also revealed in the following statement of Shrimad Bhagavatam (10.6.35):
"Putana was always hankering for the blood of human children, and with that desire she came to kill Krishna, but because she offered her breast to the Lord, she attained the greatest achievement. What then is to be said of those who had natural devotion and affection for Krishna as mothers and who offered Him their breasts to suck or offered something very dear, as a mother offers something to a child?"*
2 The glory of devotional service is also revealed in the following passage of Shrimad Bhagavatam (10.7.1), which has already been quoted in Shri Krishna-sandarbha:
"King Pariksit said: My lord, Sukadeva Gosvami, all the various activities exhibited by the incarnations of the Supreme Personality of Godhead are certainly pleasing to the ear and to the mind. Simply by one's hearing of these activities, the dirty things in one's mind immediately vanish. Generally we are reluctant to hear about the activities of the Lord, but Krishna's childhood activities are so attractive that they are automatically pleasing to the mind and ear. Thus one's attachment for hearing about material things, which is the root cause of material existence, vanishes, and one gradually develops devotional service to the Supreme Lord, attachment for Him, and friendship with devotees who give us the contribution of Krishna consciousness. If you think it fit, kindly speak about those activities of the Lord."*
The Lord's best pastimes are those in Gokula such as His pastime of the rasa dance with the gopis. This is also confirmed by the following words (Shrimad Bhagavatam 10.33.39):
3 "Anyone who faithfully hears or describes the Lord's playful affairs with the young gopis of Vrndavana will attain the Lord's pure devotional service. Thus he will quickly become sober and conquer lust, the disease of the heart."*
4 Here the word "ca" means "others also" and "atha" means "or". Thus the words "srnuyad atha varnayet" means "hears or describes". Thus one meditates on the Lord's pastimes or perceives them in other ways. "Param" means "nothing is better than this", "hrd-rogam" means "one is quickly cured of lust and other vices in the heart". In this way it is proved that the worship of Lord Krishna as He enjoys pastimes with His most beloved Shri Radha is the highest form of worship.
However, these pastimes are very confidential. One should not think these pastimes are like the pastimes of human beings with material senses and material relations of father, sons, servants and the like. Such an idea contradicts the true situation. Such an idea will become an impediment to one's spiritual progress. In one sense, some parts of these pastimes are especially confidential. In another sense, all of these pastimes are very confidential. In this way it should be understood. This verse was spoken by Shrila Sukadeva Gosvami.
Anuccheda 339
1 In this way the path of devotional service has been revealed. This confidential knowledge should be revealed to a person who has attained the mercy of his spiritual master or the mercy of the Supreme Personality of Godhead, a person who has attained the goal of his spiritual endeavours. This confidential knowledge should not be revealed to others. This is explained in the following words of Shrimad Bhagavatam (8.17.20):
2 "O Lady, even if someone inquires, you should not disclose this fact to anyone. That which is very confidential is successful if kept secret."*
3 Here the word "sampadyate" means "gives the result". This verse was spoken by Lord Vishnu to Aditi.
Anuccheda 340
1 In this way the path of sadhana bhakti has been revealed. The path to perfection is revealed in these words of Shrimad Bhagavatam (1.2.16):
"O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva."*
2 The path to perfection is also revealed in these words of Shri Narada Muni (Shrimad Bhagavatam 1.5.23-26): "O Muni, in the last millennium I was born as the son of a certain maidservant engaged in the service of brahmanas who were following the principles of Vedanta. When they were living together during the four months of the rainy season, I was engaged in their personal service.*
"Although they were impartial by nature, those followers of the Vedanta blessed me with their causeless mercy. As far as I was concerned, I was self-controlled and had no attachment for sports, even though I was a boy. In addition, I was not naughty, and I did not speak more than required.*
"Once only, by their permission, I took the remnants of their food, and by so doing all my sins were at once eradicated. Thus being engaged, I became purified in heart, and at that time the very nature of the transcendentalist became attractive to me.*
"O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krishna. And thus listening attentively, my taste for hearing of the Supreme Personality of Godhead increased at every step."*
3 The path to perfection is also revealed in these words of Lord Kapiladeva (Shrimad Bhagavatam 3.25.25):
"In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin."*
4 Devotional service performed with a desire to attain liberation is described in these words (Shrimad Bhagavatam 3.25.26):
"Thus consciousness engaged in devotional service in the association of devotees, a person gains distaste for sense gratification, both in this world and in the next, by constantly thinking about the activities of the Lord. This process of Krishna consciousness is the easiest process of mystic power. When one is actually situated on that path of devotional service, he is able to control the mind."*
5 Pure devotional service is described in these words (Shrimad Bhagavatam 3.25.34):
"A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and activities."*
In this way the sequence of activities by which one gradually makes advancement in devotional service is to be understood.
6 The activities of pure devotional service are also described in this instructions spoken by Shri Prahlada to the demons' sons (Shrimad Bhagavatam 7.7.30-31):
"One must accept the bona fide spiritual master and render service unto him with great devotion and faith. Whatever one has in one's possession should be offered to the spiritual master, and in the association of saintly persons and devotees one should worship, the Lord, hear the glories of the Lord with faith, glorify the transcendental qualities and activities of the Lord, always meditate on the Lord's lotus feet and worship the Deity of the Lord strictly according to the injunctions of the sastra and guru.*
7 In some circumstances it may be possible to pass over the various stages in the path of devotional service and quickly attain perfection. The following example is given (Shrimad Bhagavatam 11.2.42-43):
8 "Devotion, direct experience of the Supreme Lord, and detachment from other things, these three occur simultaneously for one who has taken shelter of the Supreme Lord, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating.*
9 "My dear King, the devotee who worships the lotus feet of the infallible Personality of Godhead with constant endeavour thus achieves unflinching devotion, detachment and experienced knowledge of the Personality of Godhead. In this way the successful devotee of the Lord achieves supreme spiritual peace."***
10 Shrila Shridhara Svami comments:
"Here the word "prapadyamanasya" means "of a person who worships Lord Hari', "bhaktih" means "devotional service characterised by love of God", "paresanubhavah" means "the direct manifestation of the Supreme Personality of Godhead, who is the abode of spiritual love", "viraktih" means "filled with spiritual happiness by seeing the Lord, one becomes detached from his home and other material attractions", "ity esa trika eka-kalah" refers to the time of engaging in devotional service", "yathasnatah" means "of one engaged in eating", "tustih" means "happiness", and "pustih syuh" means "filling the stomach". This means that with every bite one's hunger becomes diminished. This happens with every mouthful of rice. By once worshipping the Lord the three things that begin with love for the Lord are manifested simultaneously. When one worships the Lord constantly "bhajato nuvrttya" one gains great love for the Lord. As by eating many mouthfuls of food one attains great satisfaction, so by worshipping the Lord constantly by the Lord's mercy one also attains great satisfaction and the supreme success in life. This is described in Shrimad Bhagavatam 11.2.43."
11 Here the word "santim" means "the final success", "saksat" means "which has neither inside nor outside". This is so because by always worshipping the Lord one attains the final goal of life. In the previous verse (Shrimad Bhagavatam 11.2.42) an example of devotional service, satisfaction, and other things was given. In that example devotional service and pleasure were compared because they both have happiness as a common element, nourishment and direct perception of the Lord were compared because they both have satisfaction of the self as a common element, and relief from hunger was compared to detachment because they both have peacefulness as a common element. As by eating food one becomes free from hunger, so by worshipping the Supreme Personality of Godhead one becomes detached from material things. This example is given here because it shows disinterest in other things. This verse was spoken by Shri Kavi to Maharaja Nimi.
In this way devotional service, which is known as abhidheya, has been explained. One should learn more about devotional service by studying the scriptures and hearing the explanations of the great devotees.
Epilogue
Shri Shri Radha-Krishna, at whose lotus feet stay the spiritual master, the scriptures, faith, attraction, following, and perfection, whose lotus feet are my everything, whose eyes are flooded with tears of mercy, and who are the shelter of they who have no other shelter, are my only shelter.
Thus ends Shrila Jiva Gosvami's Shri Bhakti-sandarbha.


.\8\7\0\4\Bhakti_Sandarbha_(Incomplete).html

The Gaura Book >> Other Important Scriptures >> Six Sandarbhas >> Bhakti Sandarbha >> Bhakti Sandarbha (Incomplete) >>

Table of Contents
Devotional Service Brings Liberation Anucchedas 1-2 page 1
Devotional Service Is the Best Spiritual Activity Anucchedas 3- 7 page 17
Occupational Duties Are Meant For the Lord's Satisfaction Anuccheda 8 page 40
The Glories of Devotional Service, Anucchedas 910 page 42
The Association of Devotees Anuccheda 11 page 46
Hearing About the Lord Anucchedas 12-13 page 49
Devotional Service Frees One From Materialism Anucchedas 1-18 page 52
One Should Worshið Lord Visnu Not the Demigods Anucchedas 11-20 page 65
Devotional Service Is the Ultimate Topic of the Vedas Anucchedas 21-23 page 68
Glorifying and Remembering the Lord Anucchedas 24-28 page 82
Devotional Service is the Conclusion of the Vedas Anuccheda 2¹ page 96
Becoming Attracted to the Lord Anuccheda 30 page 100
Devotional Service is Better than the Activities of the Materialists Anucchedas 31-41 page 103
Devotional Service is the Supreme Goal Anucchedas 42-52 page 123
One Should Use the Human Form of Life to Attain Devotional Service Anucchedas 53-56 page 153
The Spiritual Master Anuccheda 57 page 165
Devotional Service is Superior to Varnasrama-dharma Anuccheda 58 page 167
The Supreme Good and Ho÷ It is Attained Anucchedas 59-63 page 178
Table of Contents
The Non-devotees Anuccheda 64 page 1
The Lord's Incarnations in the Different Yugas Anuccheda 65 page 5
Devotional Service is Better than J{.sy ana Anucchedas 6-67 page 7
Non-devotional Scriptures Are Rejected Anucchedas 68-69 Page 16
Devotional Service Is the Best Path Anucchedas 70-84 page 21
Hearing Chanting and Remembering the Lord's Glories Anucchedas 8b-93 page 53
The Vedas Point to Devotional Service Anuccheda 94 page 89
By Performing Many Pious Deeds One Attains Devotional Service Anucchedas 95-96 page 93
By Devotional Service Everything is Attained Anucchedas 9·-98 page 101
Devotional Service Is Better Than Fruitive Work Anuccheda 9¹ page 113
Devotees Are Better Than Brahmanas Anucchedas 100-101 page 117
Devotional and Non-devotional Activities Compared Anuccheda 102 page 130
Devotional Service is Better Than Impersonalism Anucchedas 103- 105 page 136
One Should Take Shelter of Lord Visnu Not the Demigods Anuccheda 10 page 150
Anuccheda 23
Text 1
sri-bhagavatavirbhava-karane sri-narada-vyasa- samvade 'pi
Text 2
naiskarmaym api acyuta-bhava-varjitam na sobhate jnanam alam niranjanam kutah punah sasvad abhadram isvare na carpitam karma yad apy akaranam ity ady udahrtam.
Text 3
tika ca " niskarma-brahma tad-ekakaratvan niskarmata-rupam naiskarmyam. ajyate anenety anjanam upadhis tan-nivartakam niranjanam. evam-bhutam api jnanam acyute bhavo bhaktis tad- varjitam ced alam atyartham na sobhate, samyaga-paroksaya na kalpata ity arthah. tada sasvat sadhana-kale phala-kale ca abhadram duhkha-rupam yat kamyam karma., yad apy akaranam akamyam tac ceti ca-karasyanvayah, tad api karma isvare narpitam cet kutah punah sobhate. bahir-mukhatvena sattva-sodhakatvabhavat" ity esa.
Text 4
tad evam jnanasya bhakti-samsargam vina karmanas ca tad- upapadakatvam vina vyarthatvam vyaktam. kim ca "jugupsitam karma- krte 'nusasatah, sva-bhava-raksya mahan vyatikramah. ity adikam uktvaha.
Anuccheda 23
Text 1
tyaktva sva-dharmam caranambujam harer bhajann apakvo 'tha pathet tato yadi yatra kva vabhadram abhut amusya kim ko vartha apto 'bhajatam sva-dharmatah
Text 2
tika ca "idanim tu nitya-naimittika-sva-dharma-nistham apy anadrtya kevalam hari-bhaktir evopadestavyety asayenaha tyaktveti. nanu sva-dharma-tyagena bhajan bhakti-paripakena yadi krtartho bhavet tada na kacic cinta, yadi punar apakva eva mriyate tato bhrasyed va, tada tu sva-dharma-tyaga-nimitto 'narthah syad ity asankyaha tato bhajanat patet kathancid bhrasyen mryate va yadi, tadapi bhakti-rasikasya karmanadhikaran nanartha-sanka, angi-krtyapy aha. va-sabdah katakse, yatra kva va nica-yonav api amusya bhakti-rasikasya abhadram abhut kim. nabhud everty arthah. bhakti-vasana-sambhavad iti bhavah. abhajadbhis tu kevalam sva-dharamatah ko vartha aptah praptah. abhajatam it sasthi tu sambandha-matra-vivaksaya" ity esa. sri-naradah sri- vyasam.
Anuccheda 24
Text 1
srotavyadini rajendra
nrnam santi sahasrasah
apasyatam atma-tattvam
grhesu grha-medhinam
srotavya-adini - subject matters for hearing; rajendra - O Emperor,; nrnam - of human society; santi - there are; sahasrasah - hundreds and thousands; apasyatam - of the blind; atma-tattvam - knowlodge of self, the ultimate truth; grhesu - at home; grha-medhinam - of persons too materially engrossed.
TRANSLATION
Those persons who are materiaily engrossed, being blind to the knowledge of ultimate truth, laave many subject matters for hear- ing in human society, O Emperor.
Text 2
grhesv ity adikam upalaksanam bahir-mukhanam. atma-tattvam bhagavat-tattvam tatha nigamisyamanatvat.
Anuccheda 25
Text 1
nigamayati
tasmad bharata sarvatma bhagavan isvaro hari srotavyah kirtitavyas ca smartavyas cecchatabhayam
Text 2
tika ca "sarvatmeti presthatvam aha. bhagavan iti saundaryam. isvara ity avasyakatvam, harir iti bandha-haritvam, abhayam moksam icchata" ity esa. moksas tu sarva-klesa-santi- purvaka-bhagavat-praptir eveti jneyam.
Anuccheda 26
Text 1
etad-anantaram virad-dharanam uktva tad-apavadenapi tam bhaktim evaha
Text 2
sa sama-dhi-vrtty-anubhuta-sama
atma yatha svapna janeksitaikah
tam satyam ananda-nidhim bhajeta
nanyatra sajjed yata atma-patah
sah - He (the Supreme Person); sama-dhi-vrtti - the process of realization by all sorts of intelli gence; anubhuta - cognizant; sarve - everyone; atma - the Supersoul; yatha - as much as; svapna jana - a person dreaming; iksita - seen by; ekah - one and the same; tam - unto Him; satyam - the Supreme Truth; ananda-nidhim - the ocean of bliss; bhajeta - must one worship; na - never; anyatra - anything else; sajjet - be attached; yatah - whereby; atma-patah - degradation of oneself.
TRANSLATION
One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifesta- tions just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all- blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.
Text 3
tika ca "sarvesma dhi-vrttibhir anubhutam sarvam yena sa eka eva sarvantaratma, tam eva satyam bhajeta, anyatropalaksane na sajjeta, yata asangad atmanah, patah samsaro bhavati. ekasya tat- tad-indriyaih sarvanubhutau drstantah svapna-jananam iksita yatheti. svapne 'pi kadacid bahun dehan prakalpya jivas tat-tad- indriyaih sarvam pasyanti tadvat. isvarasya tu vidya-saktitvan na bandhah" ity esa.
Text 4
atra sva-dhi-vrttibhih pasyann eva sarvesam dhi-vrttibhir api sarvam pasyatity eva, tathoktam "sa aiksata" ity atra sarva- dhi-vrtti-srsteh purvam api tac-chravanat. tatha svapna-dehanam isvara-kartrkatve 'pi jiva-kartrka-prakalpana-kathanam tat- sankalpa-dvaraivesvarah karotity apeksayam uktam.
Text 5
yah sarva-dhity-anuktatvat satyam bhajeta itiyojayitavyasya kartur vidyamanatvad ayam evarthah. sa tatha-bhuta-virad-dharana- siddho yogi virad-gatabhih sarvabhir dhi-vrttibhir jnanendriyair anubhutam sarvam virad-gatam yena tatha-bhuto 'pi san tam satyam ananda-nidhim virad antaryaminam sri-narayanam eva bhajate. anyatra virad-gate tad-dharanavantara-phale ca kutrapi na sajjet, yatah sajjanad atma-patah samsara eva syat. tasya sarvanubhutau drstantah. atma svapna-drasta jivo yatha svapna-gatanam sarvesam jananam tad-upalaksitanam vastunam ca ya eka eva iksita bhavatiti tadvat. atra tam ity anena "sa aiksata" iti svabhaviki jnana- bala-kriya ca" iti sruti-prasiddha-paran apeksa-jnanadi-siddhes tatha "sandhye srstir aha hi", "maya-matram tu kartsnyenanabhivyakta-svarupatvat" iti nyaya-praptena svapnasyapi kartrtvena jagrad-adi-maya-jagat-kartrtvasya purnatva-prapter vailaksanyam darsitam. satyadi-dvayena parama-purusarthatvam ceti vijneyam. sri-sukah.
Anuccheda 27
Text 1
etad anantaradhye 'pi tathaivaha
Text 2
yavan na jayeta paravare ,smin
vinesvare drastari bhakti-yogah
tavat sthaviyah purusasya rupam
kriyavasane prayatah smareta
yavat - as long as; na - does not; jayeta - develop; para - transcen- dental; ava re - mundane; asmin - in this form of; vina-inare - the Lord of all worlds; drastari - unto the seer; bhakti-yogah - devotional service; tavat - so long; sthaviyah - the gross materialist; purusasya - of the virat-purusa; rupam - universal form; kriya-avasane - at the end of one's prescribed duties; prayatah - with proper attention; smareta - one should remember.
TRANSLATION
Unless the gross materialist develops a sense of loving service unto the Supreme Lord, the seer of both the transcendental and material worlds, he should remember or meditate upon the uni- versal form of the Lord at the end of his prescribed duties.
Text 3
pare brahmadayo 'vare yasmat. kutah. visvesvare drastari, na tu drsye caitanya-ghana-tvat. bhakti-yogah "kecit sva-de hantar- hrdayavakase pradesa-matram purusam vasantam catur-bhujam" ity adi nokta-sadhana-laksanabhinivesah, kriyavasane avasyaka- karmanusthananantaram. anena karmapi bhakti-yoga-paryantam ity uktam.
kecit sva-de hantar- hrdayava kase
pradesa-matram purusam vasantam
catur-bhujam kanja-rathanga-sankha-
gada-dharam dharanaya smaranti
kecit - others; sva-deha-antah - within the body; hrdaya-avakase - in the region of the heart; pradesa-matram - measuring only eight
inches; purusam - the Personality of Godhead; vasantam - residing; catuh-bhujam - with four hands; kanja - lotus; ratha-anga - the wheel of a chariot; sankha - conchshell; gada-dharam - and with a club in the hand; dharanaya - conceiving in that way; smaranti - do meditate upon Him.
TRANSLATION
Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a charit, a conchshell and a club respectively.
Anuccheda 28
Text 1
tatha ca "sthiram sukham casanam" ity adina, "yadi prayasyan nrpa paramesthyam" ity adina ca. kramena sadyo mukti-krama-mukty-upayau jnana-yogav uktva tato 'pi sresthatvam bhakti-yoga-hetu-bhagavad-arpita-karmano 'py uktva saksad-bhakti- yogasya tu kaimutyam evanitam. yatha
sthiram sukham casanam asthito yatir
yada jihasur imam anga lokam
kale ca dese ca mano na sajjayet
prana-n niyacchen manasa jitasuh
sthiram - without being disturbed; sukham - comfortable; ca - also; a-sanam - sitting accommodation; asthitah - being situated; yatih - the sage; yada - whenever; jihasuh - desires to give up; imam - this; anga - O King; lokam - this body; kale - in time; ca - and; dese - in a proper place; ca - also; manah - the mind; na - not; sajjayet - may not be perplexed; prana-n - the senses; niyacchet - must control; manasa- - by the mind; jita-asuh - conquering the life air.
TRANSLATION
O King, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulat- ing the life air, should control the senses by the mind.
TEXT 22
yadi prayasyan nrpa paramesthyam
vaihayasanam uta yad viharam
astadhipatyam guna-sannivaye
sahaiva gacchen manasendriyai ca
yadi - however; prayasyan - maintaining a desire; nrpa - O King; paramesthyam - the governing planet of the material world; vaihayasanam - of the beings known as the Vaihayasas; uta - it is said; yat - what is; viharam - place of enjoyment; asta-adhipatyam - lording it over with eightfold achievements; guna-sannivaye - in the world of three modes of nature; saha - along with; eva - certainly; gacchet - should go; manasa - accompanied by the mind; indriyaih - and the senses; ca - also.
TRANSLATION
However, O King, if a yogi maintains a desire for improved ma- terial enjoyments, like transference to the topmost planet, Brahmaloka, or the achievement of the eightfold perfections, travel in outer space with the Vaihayasas, or a situation in one of the millions of planets, then he has to take away with him the materially molded mind and senses.
Text 2
na hy ato'nyah sivah pantha
viatah samsrtav iha
vasudeve bhagavati
bhakti-yogo yato bhavet
na - never; hi - certainly; atah - beyond this; anyah - any other; sivah - auspicious; panthah - means; viatah - wandering; samsrtau - 124
Srimad-Bhagavatam
[canto 2, Ch. 2
in the material world; iha - in this life; vasudeve - unto Lord Vasudeva, Krsna; bhagavati - the Personality of Godhead; bhakti-yogah - direct devotional service; yatah - wherein; bhavet - may result in.
TRANSLATION
For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krsna.
Text 3
tika ca "santi samsaratah pumso bahavo moksa-margas tapo- yogadayah, samicinas tv ayam evety aha na hiti. yato 'nusthitad bhakti-yogo bhavet, ato 'nyah sivah sukha-rupo nirvighnas ca nasty eva" ity esa. yac-chabdenatra bhagavat-santosartham karmocyate, "sa vai pumsam paro dharmah" ity ukteh.
Anuccheda 29
Text 1
sa hi bhakti-yogah sarva-veda-siddha ity aha
Text 2
bhagavan brahma kartsnyena
trir anviksya manis aya
tad adhyavasyat kuta-stho
ratir atman yato bhavet
bhagavan - the great personality Brahma; brahma - the Vedas; kartsnyena - by summarization; trih - three times; anviksya - scrutinizingly examined; manisaya - with scholarly attention; tat - that; adhyavasyat - ascertained it; kuta-sthah - with concentration of the mind; ratih - attraction; atman (atmani) - unto the Supreme per- sonality of Godhead Sri Krsna; yatah - by which; bhavet - it so happens.
TRANSLATION
The great personality Brahma, with great attention and con- centration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion.
Text 3
bhagavanm brahma kartsnyena trir anviksya manisaya tad adhyavasyat kutastho ratir atman yato bhavet
Text 4
bhagavan brahma, kutastho nirvikara ekagra-cittah sann ity arthah. tris trin varan, kartsnyena sakalyena, brahma vedam anviksya vicaryya. yata atmani harau ratir bhavet, tad eva bhakti-yogakhyam vastu manisaya adhyavasyat niscitavan. atrapy upasamharanurodhenatma-sabdasya hari-vacakata, niruktam ca "atatatvac ca matrtvad atma hi paramo harih" iti. athava bhagavan sva-prakasa-sarvajnyadi-gunah paramesvaro 'pi sarva-vedabhidheya- sarakarsana-lilartham trir anviksya tatra sastra-vid-antaranam iksanam anukrtya. ananta-vaikuntha-vaibhavadi-mayanam ananta- virinca-pathya-bhedanam vedanam tatheksanam ca tenaiva sambhavatity aha kutasthah eka-rupatayaiva kala-vyapiti. ata evoktam svayam eva
Text 5
kim vidhatte kim acaste
kim anudya vikalpayet
ity asya hrdayam loke
nanyo mad veda kascana
kim - what; vidhatte - enjoins (in the ritualistic karma-kanda); kim - what; acaste - indicates (as the object of worship in the devata-kanda); kim - what; anudya - describing in different aspects; vikalpayet - raises the possibility of alternatives (in thejnana-kanda); iti - thus; asyah - of Vedic literature; hrdayam - the heart, or confidential purpose; loke - in this world; na - does not; anyah - other; mat - than Me; veda - know; kascana - anyone.
TRANSLATION
In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the <4Veda>4 is actually prescribing in the ritualistic injunctions of <4karma-kanda,>4 nor what object is actually being indicated in the formulas of worship found in the <4upasana->4 <4kanda,>4 nor that which is elaborately discussed through various hypotheses in the <4jnana-kanda>4 section of the <4Veda.>4
Text 6
sri-sukena "nigama-krd upajahre bhrnga-vad veda-saram" iti.
nigama-krd upajahre bhrnga-vad veda-saramamrtam udadhitas capayayad bhrtya-vargan
purusam rsabham adyam krsna-samjnam nato 'smi
bhava - of material life; bhayam - the fear; apahantum - in order to take away;jnana-vijnana - of knowledge and self -realization; saram - the essence; nigama - of the Vedas; krt - the author; upajahre - delivered; bhrnga-vat - like a bee; veda-saram - the essential meaning of the Vedas; amrtam - the nectar; udadhitah - from the ocean; ca - and; apayayat - made to drink; bhrtya-vargan - His many devotees; purusam - to the Supreme Personality of Godhead; rsabham - the greatest; adyam - the first of all beings; krsna-samjnam - named Lord Krsna; natah - bowed down; asmi - I am.
TRANSLATION
I offer my obeisances to that Supreme Personality of Godhead, the original and greatest of all beings, Lord Sri Krsna. He is the author of the <4Vedas,>4 and just to destroy His devotees' fear of material existence, like a bee He has collected this nectarean essence of all knowledge and self-realization. Thus He has awarded to His many devotees lhis nectar from the ocean of bliss, and by His mercy they have drunk it.
Anuccheda 30
Text 1
atha kim tad yatas tatra ratih syat. tathaiva "yac chrotavyam" ity adi-prasnasyottaratvenopasamharati.
yac chrotavyam atho japyam
yat kartavyam nrbhih prabho
smartavyam bhajaniyam va
bruhi yad va viparyayam
yat - whatever; srotavyam - worth hearing; atho - thereof; jap- yam - chanted; yat - what also; kartavyam - executed; nrbhih - by the people in general; prabho - O master; smartavyam - that which is remembered; bhajaniyam - worshipable; va - either; bruhi - please ex- plain; yad va - what it may be; viparyayam - against the principle.
TRANSLATION
Please let me know what a man should hear, chant, remember and worship, and also what he should not do. Please explain all this to me.
Text 2
tasmat sarvatmana rajan
harih sarvatra sarvada
srotavyah kirtitavyas ca
smartavyo bhagavan nrnam
tasmat - therefore; sarva - all; atmana - soul; rajan - O King; harih - the Lord; sarvatra - everywhere; sarvada - always; srotavyah - must be heard; kirtitavyah - glorifiod; ca - also; smartavya h - be remembered; bhagavan - the Personality of Godhead; nrnam - by the human being.
TRANSLATION
O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere.
Text 3
ca-karat pada-sevadayo 'pi grhyante. anantaram ca sravanadi- phalam yad-darsitam tat tudahrtam.
Text 4
pibanti ye bhagavata atmanah satam
kathamrtam sravana-putesu sambhrtam
punanti te visaya-vidusitasayam
vrajanti tac-carana-saroruhantikam
pibanti - who drink; ye - those; bhagavatah - of the Personality of Godhead; atmanah - of the most dear; satam - of devotees; katha- amrtam - the nectar of the messages; sravana-putesu - within the
earholes;
sambhrtam - fully
filled;
punanti - purify;
te - their; visaya - material enjoyment; vidusita-asayam - polluted aim of life; vrajanti - do go back; tat - the Lord's; carana - feet; saroruha-anti- kam - near the lotus.
TRANSLATION
Those who drink through aural reception, fully filled with the nectarean message of Lord Krsna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him [the Personality of Godhead].
Text 5
atra punantity anena purvoktah sthula-dharana-margas ca parihrtah. bhakti-yogasyaiva svatah-pavanatvad alam tat- prayaseneti. sri-sukah.
Anuccheda 31
Text 1
evam praktanadhyayabhyam karma-yoga-jnanebhyah sresthatvam uktva tad-uttaradhyaye 'pi sarva-devatopasanebhyah sresthatva- pravacanena bhagavad-bhakti-yogasyaivabhidheyatvam aha "brahma- varcasa-kamas tu yajeta brahmanah patim" ity-ady-anantaram.
brahma-varcasa-kamas tu
yajeta brahmanah patim
indram indriya-kamas tu
praja- kamah prajapatin
brahma - the absolute; varcasa - effulgence; kamah tu - but one who desires in that way; yajeta - do worship; brahmanah - of the Vedas; patim - the master; indram - the King of heaven; indriya-kamah tu - but one who desires strong sense organs; praja-kamah - one who desires many offspring; prajapatin - the Prajapatis;
Text 2
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param
akamah - one who has transcended all material desires; sama- kamah - one who has the sum total of material desires; va - either; moksa-kamah - one who desires liberation; udara-dhih - with broader intelligence; tivrena - with great force; bhakti-yogena - by devotional service to the Lord; yajeta - should worship; purusam - the Lord; param - the supreme whole.
TRANSLATION
A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.
Text 3
tika ca "akamah ekanta-bhaktah, uktanukta-sarva-kamo va, purusam purnam param nirupadhim" ity esa. tivrena drdhena sva- bhavata evanupaghatyena, iti vighnan avakasatokta. kamana tu yadrcchikenapi syat. yathoktam bharate
Text 4
anuksanah ksano visnoh smrtih seva sva-vesmani sva-bhojyasyarpanam danam phalam indradi-durlabham iti
Text 5
tad uktam sri-kardamam prati "na vai jatu mrsaiva syat prajadhyaksa mad-arhanam" iti.
na vai jatu mrsaiva syat
prajadhyaksa mad-arhanam
bhavad-vidhesu atitaram
mayi sangrbhitatmanam
na - not; vai - indeed; jatu - ever; mrsa - useless; eva - only; syat -
it may be; praja - of the living entities; adhyaksa - O leader; mat-
arhanam - worship of Me; bhavat-vidhesu - unto persons like you;
atitaram - entirely; mayi - on Me; sangrbhita - are fixed; atmanam -
of those whose minds.
TRANSLATION
The Lord continued: My dear rsi, O leader of the living entities,
for those who serve Me in devotion by worshiping Me, especially
persons like you who have given up everything unto Me, there is
never any question of frustration.
Text 6
yatha va yat-tat-kamas tivrenaiva yajate. tatas ca suddha- bhakti-sampadanayaivante paryavasisyaty asav ity abhiprayena sa- visesanam upadistam. tad anenaikanta-bhaktesu mumuksau va tad- bhakti-yogasyaivabhidheyatvam kim vaktavyam, api tu sarva-kamesv apiti tad eva sarvathapi nirnitam.
Annuccheda 32
Text 1
kim ca
etavan eva yajatam
iha nihsreyasodayah
bhagavaty acalo bhavo
yad bhagavata-sangatah
kim ca=furthermore; etavan - all these different kinds
of worshipers; eva - certainly; yajatam - while worshiping; iha - in this life; nihsreyasa - the highest benediction; udayah - development; bhagavati - unto the Supreme Per- sonality of Godhead; acalah - unflinching; bhavah - spontaneous at- traction; yat - which; bhagavata - the pure devotee of the Lord; sangatah - association.
TRANSLATION
All the different kinds of worshipers of multidemigods can at- tain the highest perfectional benediction, which is spontaneous at- traction unflinchingly fixed upon the Supreme Personality of Godhead, only by the association of the pure devotee of the Lord.
Text 2
tika ca "purvokta-nana-devata-yajanasyapi samyoga- prthaktvena bhakti-yoga-phalatvam aha etavan iti. indradin api yajatam iha tat-tad-yajane bhagavatanam sangato bhagavaty acalo bhavo bhaktir bhavatiti yad etavan eva nihsreyasasya parama- purusarthasya udayo labhah. anyat tu sarvam tuccham ity arthah" ity esa.
Text 3
atra "indram indriya-kamas tu" ity-ady-uktam idriya- patavadikam prthaktvena phalam. bhagavatena samyoge tu hhavah phalam. khadira-yupa-samyoge yagasya phala-vaisistyavad iti jneyam. sri-sukah.
brahma-varcasa-kamas tu
yajeta brahmanah patim
indram indriya-kamas tu
praja- kamah prajapatin
brahma - the absolute; varcasa - effulgence; kamah tu - but one who desires in that way; yajeta - do worship; brahmanah - of the Vedas; patim - the master; indram - the King of heaven; indriya-kamah tu - but one who desires strong sense organs; praja-kamah - one who desires many offspring; prajapatin - the Prajapatis;
Anuccheda 33
Text 1
anantaram sri-saunakenapi vyatirekoktya tasyaivabhidheyatvam drdhi-krtam. yathaha
Text 2
ayur barati vai pumsam
udyann astam ca yann asau
tasyarte yat-ksano nita
uttama-sloka-vartaya
ayuh - duration of life; harati - decreases; vai - certainly; pumsam - of the people; udyan - rising; astam - setting; ca - also; yan - mov- ing; asau - the sun; tasya - of one who glorifies the Lord; rte - except;
yat - by whom; ksanah - time; nitah - utilized; uttama-sloka - the all- good Personality of Godhead; vartaya - in the topics of.
TRANSLATION
Both by rising and by setting, the sun decreases the duration of life of everyone, except one who utilizes the time by discussing topics of the all-good Personality of Godhead.
Text 3
asau suryah, udtyan udgacchan astam ca yan gacchan, harati vrthagamitvad balad acchinattiva. yad yena ksano 'pi nita uttama- sloka-vartaya, tasya ayur rte varjayitva, tavataiva sarva- saphalyad iti bhavah.
Anuccheda 34
Text 1
nanu jivanadikam eva tesam ayusah phalam astu. tatraha
Text 2
taravah kim na jivanti
bhastrah kim na svasanty uta
na khadanti na mehanti
kim grame pasavo 'pare
taravah - the trees; kim - whether; na - do not; jivanti - live; bhastrah - bellows; kim - whether; na - do not; svasanti - breathe; uta - also; na - do not; khadanti - eat; na - do not; mehanti - discharge semen; kim - whether; grame - in the locality; pasavah - beastly living being; apare - others.
TRANSLATION
Do the trees not live? Do the bellows of the blacksmith not breathe? All around us, do the beasts not eat and discharge semen?
Text 3
na mehanti na maithunam kurvanti. tan api narakaran pasun matvaha apara iti.
Anuccheda 35
Text 1
tad evaha
sva-vid-varahostra-kharaih
samstutah purusah pasuh
na yat- karna-pathopeto
jatu nama gadagrajah
tad=that; eva=certainly; aha=he says; sva - a dog; vit- varaha - the village hog who eats stool; ustra - the camel; kharaih - and by the asses; samstutah - perfectly praised; purusah - a person; pasuh - animal; na - never; yat - of him; karna - ear; patha - path; upetah - reached; jatu - at any time; nama - the holy name; gadagrajah - Lord Krsna, the deliver from all evils.
TRANSLATION
Men who are like dogs, hogs, camels and asses praise those men who never listen to the transcendental pastimes of Lord Sri Krsna, the deliverer from evils.
Text 2
svadi-tulyais tat-parikaraih samyak stuto 'py asau purusah pasuh. tesam eva madhye sresthas cet tarhi maha-pasur evety arthah.
Anuccheda 36
Text 1
tasyangani ca nisphalanity aha pancabhih.
Text 2
bile batorukrama-vikraman ye
na srnvatah karna-pute narasya
jihvasati dardurikeva suta
na copagayaty urugaya-gathah
bile - snake holes; bata - like; urukrama - the Lord, who acts mar- velously; vikraman - prowess; ye - all these; na - never; srnvatah - heard; karna-pute - the earholes; narasya - of the man; jihva - tongue; asati - useless; dardurika - of the frogs; iva - exactly like that; suta - O Suta Gosvami; na - never; ca - also; upagayati - chants loudly; urugaya - worth singing; gathah - songs.
TRANSLATION
One who has not listened to the messages about the prowess and marvelous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord is to be con- sidered to possess earholes like the holes of snakes and a tongue like the tongue of a frog.
Text 3
na srnvato 'srnvato narasya ye karna-pute te bile vrtha- randhre ity arthah. asati dusta.
Anuccheda 37
Text 1
bharah param patta- kirita justam
apy uttamangam na namen mukundam
savau karau no kurute saparyam
harer lasat-kancana-kankanau va
bharah - a great burden; param - heavy; patta - silk; kirita - tur- ban; justam - dressed with; api - even; uttama - upper; angam - parts of the body; na - never; namet - bow down; mukundam - Lord Krsna, the deliverer; sava u - dead bodies; karau - hands; no - do not; kurute - do; saparyam - worshiping; hareh - of the Personality of God- head; lasat - glittering; kancana - made of gold; kankanau - bangles; va - even though.
TRANSLATION
The upper portion of the body, though crowned with a silk tur- han, is only a heavy burden if not bowed down before the Per- sonality of Godhead who can award mukti [freedom]. And the hands, though decorated with glittering hangles, are like those of a dead man if not engaged in the service of the Personality of Godhead Hari.
Text 2
patta-vastrosnisena kiritena va justam api, apy-arthe va- sabdah.
Anuccheda 38
Text 1
barhayite te nayane naranam
lingani vis nor na niriksato ye
padau nrnam tau druma janma-bhajau
ksetrani nanuvrajato harer yau
barhayite - like plumes of a peacock; te - those; nayane - eyes; naranam - of men; lingani - forms; vis noh - of the Personality of God- head; na - does not; niriksatah - look upon; ye - all such; padau - legs; nrnam - of men; tau - those; druma janma - being born of the tree; bhajau - like that; ksetrani - holy places; na - never; anuvrajatah - goes after; hareh - of the Lord; yau - which.
TRANSLATION
The eyes which do not look at the symbolic representations of the Personality of Godhead Visnu [His forms, name, quality, etc.] are like those printed on the plumes of the peacock, and the legs which do not move to the holy places [where the Lord is remem- hered] are considered to be like tree trunks.
Text 2
drumavaj janma bhajete iti tatha vrksa-mula-tulyav ity arthah.
Anuccheda 39
Text 1
jivan chavo bhagavatanghri-renum
na jatu martyo'bhilabheta yas tu
sri-visnu-padya manujas tulasyah
svasan chavo yas tu na veda gandham
jivan - while living; savah - a dead body; bhagavata-anghri- renum - the dust of the feet of a pure devotee; na - never; jatu - at any time; martyah - mortal; abhilabheta - particularly received; yah - a person; tu - but; sri - with opulence; vis nu-padyah - of the lotus feet of Visnu; manu jah - a descendant of Manu (a man); tulasyah - leaves of the tulasi tree; svasan - while breathing; savah - still a dead body; yah - who; tu - but; na veda - never experienced; gandham - the aroma.
TRANSLATION
The person who has not at any time received the dust of the feet of the Lord's pure devotee upon his head is certainly a dead body. And the person who has never experienced the aroma of the tulasi eaves from the lotus feet of the Lord is also a dead body, although breathing.
Text 2
sri-visnu-padyas tat-pada-lagnayah.
Anuccheda 40
Text 1
tad asma-saram hrdayam batedam
yad grhyamanair hari-nama-dheyaih
na vikriyetatha yada vikaro
netre jalam gatra-ruhesu harsah
tat - that; asma-saram - is steel-framed; hrdayam - heart; bata idam - certainly that; yat - which; grhyamanaih - in spite of chanting; hari-nama - the holy name of the Lord; dheyaih - by concentration of the mind; na - docs not; vikriyeta - change; atha - thus; yada - when; vikarah - reaction; netre - in the eyes; jalam - tears; gatra-ruhesu - at the pores; harsah - eruptions of ecstasy.
TRANSLATION
Certainly that heart is steel-framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stand on end.
Text 2
asmavat saro balam kathinyam yasya, vikriya-laksanam atheti. yada tad-vikaro na bhavet tada netradau jaladikam na bhavatity arthah. idam evanvayena srimata rajna drdhi-karisyate "sa vag yaya tasya gunan grrnite" ity-adibhyam. tad eva sri-suka- vakyarambhadhyaya-trayabhidheyatvena sri-bhaktir eva labdha.
Text 3
tika ca
tatra tu prathame 'dhyaye kirtana-sravanadibhih sthavisthe bhagavad-rupe manaso dharanocyate
Text 4
dvitiye tu tatah sthula- dharanato jitam manah sarva-saksini sarvese visnau dharyam itiryate
Text 5
trtiye visnu-bhaktes tu vaisistyam srnvato muneh bhakty-udrekena tat-karma- sravanader itiryate
ity esa. sri-saunakah sri-sutam.
Anuccheda 41
sri-brahma-narada-samvade 'pi
samyak karunikasyedam
vatsa te vicikitsitam
yad aham coditah saumya
bhagavad-virya-darsane
sri-brahma-narada-samvade=in the conversation of Brahma and Narada; api=also; brahma uvaca - Lord Brahma said; samyak - perfoctly; karuni- kasya - of you, who are very kind; idam - this; vatsa - my dear boy; te - your; vicikitsitam - inquisitiveness; yat - by which; aham - myself; coditah - inspired; saumya - O gentle one; bhagavat - of the Personality of Godhead; virya - prowess; darsane - in the matter of.
Also, in the conversation of Brahma and Narada (srimad- Bhagavatam 2.5.9):
"Lord Brahma said: My dear boy Narada, being merciful to all
(including me) you have asked all these questions because I have been inspirod to see into the prowess of the Almighty Personality of Godhead.
Anuccheda 42
Text 1
agre ca sarva-sastra-samanvayena "narayana-para vedah" ity adi.
narayana-para veda
deva narayana-ngajah
narayana-para loka
narayana-para makhah
narayana - the Supreme Lord; parah - is the cause and is meant for; vedah - knowledge; devah - the demigods; narayana - the Supreme Lord; anga jah - assisting hands; narayana - the personality of God- head; parah - for the sake of; lokah - the planets; narayana - the Supreme Lord; parah - just to please Him; makhah - all sacrifices.
TRANSLATION
The Vedic literatures are made by and are meant for the Supreme Lord, the demigods are also meant for serving the Lord as parts of His body, the different planets are also meant for the sake of the Lord, and different sacrifices are performed just to please Him.
narayana-paro yogo
narayana-param tapah
narayana-param jnanam
narayana-para gatih
narayana-parah - just to know Narayana; yogah - concentration of mind; narayana-param - just with an aim to achieve Narayana; tapah - austerity; narayana-param - just to realize a glimpse of Narayana; jnanam - culture of transcendental knowledge; narayana- para - the path of salvation ends by entering the kingdom of Narayana; gatih - progressive path.
TRANSLATION
All different types of meditation or mysticism are means for realiring Narayana. All austerities are rimed at achieving Narayana. Culture of transcendental knowlodge is for getting a glimpse of Narayana, and ultimately salvation is entering the kingdom of Narayana.
Text 2
sri-narayana evopasyatvena paras tatparya-visayo yesam te vedah. nanv anye 'pi vedas tatropasyatvenabhidhiyante. satyam. te 'pi narayananga-prabhavatvenaiva tatha varnyanta ity arthah. ye 'pi tad-asraya lokas te 'pi tat-pada-prapti-hetavah. makhas ca tat-para eva. tad-anandamsabhasa-rupatvat tat-sadhanatvac ceti bhavah. tatha yogo 'stangah sankhyam ca, tat-sadhyam tapas cittaikagryam, tat-sadhyam brahma-jnanam ca tat-param, tadiya- samanyakara-prakasakatvat taj-jnanasya yoga-tapasos tat- sadhanatvac ceti bhavah. kim bahuna. gatis tat-prapyam brahmapi tat-para. tat-samanyakara-prakasatvena tad-adhinavirbhavatvat. tad uktam sri-matsyadevena satyavratam prati
Text 3
madiyam mahimanam ca
param brahmeti sabditam
vetsyasy anugrhitam me
samprasnair vivrtam hrdi
iti sri-brahma sri-naradam.
madiyam - pertaining to Me; mahimanam - glories; ca - and; param
brahma - the Supreme Brahman, the Absolute Truth; iti - thus;
sabditam - celebrated; vetsyasi - you shall understand; anugrhitam -
being favored; me - by Me; samprasnaih - by inquiries; vivrtam -
thoroughly explained; hrdi - within the heart; iti=thus; sri- brahma=sri Brahma; sri-naradam=to sri Narada. .
TRANSLATION
You will be thoroughly advised and favored by Me, and because
of your inquiries, everything about My glories, which are known
as param brahma, will be manifest within your heart. Thus you
will know everything about Me.
Anuccheda 43
Text 1
sri-vidura-maitreya-samvade 'pi tatra prasno yatha
tat sadhu-varyadisa vartma sam nah
samradhito bhagavan yena pumsam
hrdi sthito yacchati bhakti-pute
jnanam sa-tattvadhigamam puranam
sri-vidura-maitreya=of Vidura and and Maitreya; samvade=in the conversation; api=also; tatra=there; prasno=question; yatha=as; tat - therefore; sadhu-varya - O great one amongst the saints; adisa - please instruct; vartma - the path; sam - auspicious; nah - for
us; samradhitah - being perfectly served; bhagavan - the Personality of
Godhead; yena - by which; pumsam - of the living entity; hrdi
sthitah - residing in the heart; yacchati - awards; bhakti-pute - unto
the unalloyed devotee; jnanam - knowledge; sa - that; tattva - truth;
adhigamam - by which one learns; puranam - authorized, old.
In the conversation of Vidura and Maitreya the following question was asked (srimad-Bhagavatam 3.5.4):
"Therefore, O great sage, please give me instruction on the tran-
scendental devotional service of the Lord, so that He who is situ-
ated in the heart of everyone can be pleased to impart, from
within, knowledge of the Absolute Truth in terms of the ancient
Vedic principles delivered only to those who are purified by the
process of devotional service."
Text 2
tatra sam sukha-rupam vartma it tika ca. bhakti-pute prema- vimale, sa-tattvam jnanam, tac ca brahma-bhagavat-paramatmety- ady-avirbhavam. sri-vidurah sri-maitreyam.
Anuccheda 44
Text 1
tatrajana-deva-stuti-dvaraivoktam
panena te deva katha-sudhayah
pravrddha-bhaktya visadasaya ye
vairagya-saram pratilabhya bodham
yathanjasanviyur akuntha-dhisnyam
tatra=there; ajana-deva=of the demigods; stuti-dvara=by the prayers; eva=indeed; uktam=said; panena - by drinking; te - of You; deva - O Lord; katha - topics;
sudhayah - of the nectar; pravrddha - highly enlightened; bhaktya -
by devotional service; visada-asayah - with a greatly serious attitude;
ye - those who; vairagya-saram - the entire purport of renunciation;
pratilabhya - achieving; bodham - intelligence; yatha - as much as;
anjasa - quickly; anviyuh - achieve; akuntha-dhisnyam - Vaikuntha-
loka in the spiritual sky.
In this the born and unborn demigods explained (srimad- Bhagavatam 3.5.45-46):
"O Lord, persons who, because of their serious attitude, attain
the stage of enlightened devotional service achieve the com-
plete meaning of renunciation and knowledge and attain the
Vaikunthaloka in the spiritual sky simply by drinking the nectar
of Your topics.
Text 2
tathapare catma-samadhi-yoga-
balena jitva prakrtim balistham tvam eva dhirah purusam visanti tesam sramah syan na tu sevaya te
Text 3
"akuntha-dhisnyam vaikuntha-lokam" iti tika. visadasayah projjhita-kaitavah sevaika-purusarthah, ye tu jnana-sanginas tesam sadhana-sadhyayaoh kanisthatvam aha tatheti. apare moksa- matra-kamah. tan-matra-purusarthe 'pi tesam sramah syat. ye tu sevaika-purusarthas tesam sevaya sramo na syat. sadaiva sevaya paramanandam anubhavatam anusangikataya moksas ca syad ity arthah. ajanaja-devah srimat-srastr-purusam.
Anuccheda 45
Text 1
ata eva svayam tat slaghate
sat-sevaniyo bata puru-vamso
yal loka-palo bhagavat-pradhanah
babhuvithehajita-kirti-malam
pade pade nutanayasy abhiksnam
atah eva=then; svayam=personally; tat=this; slaghate=praises; sat-sevaniyah - worthy to
serve the pure devotees; bata - oh, certainly; puru-vamsah - the de-
scendants of King Puru; yat - because; loka-palah - the kings are;
bhagavat-pradhanah - chiefly devoted to the Personality of Godhead;
babhuvitha - you are also born; iha - in this; ajita - the Lord, who is
unconquerable; kirti-malam - chain of transcendental activities; pade
pade - step by step; nutanayasi - becoming newer and newer;
abhiksnam - always.
Then Maitreya Muni spoke the following words of praise (srimad-Bhagavatam 3.8.1):
"The royal dynasty
of King Puru is worthy to serve the pure devotees because all the
descendants of that family are devoted to the Personality of God-
head. You are also born in that family, and it is wonderful that
because of your attempt the transcendental pastimes of the Lord
are becoming newer and newer at every moment."
Text 2
tasmat kathopalaksita bhaktir eva parama-sreya iti bhavah. sri-maitreyah.
Anuccheda 46
Text 1
sri-kapileye 'pi yathaha
na yujyamanaya bhaktya
bhagavaty akhilatmani
sadrso 'sti sivah pantha-
yoginam brahma-siddhaye
sri-kapileye=in the atatement of Kapila; api=also; yatha=as; aha=he says; na - not; yujyamanaya - being performed; bhaktya - devotional ser- vice; bhagavati - towards the Supreme Personality of Godhead; akhila- atmani - the Supersoul; sadrsah - like; asti - there is; sivah - aus- picious; panthah - path; yoginam - of the yogis; brahma-siddhaye - for perfection in self-realization.
sri Kapila explains (srimad-Bhagavatam 3.25.19):
"Perfection in self-realization cannot be attained by any kind of yogi unless he engages in devotional service to the Supreme Personality of Godhead, for that is the only auspicious path. called akuto-bhaya. They are doubtless and fearless, and their entrance into the spiritual kingdom is guaranteed."
Text 2
brahma-siddhih para-tattvavirbhavah.
Anuccheda 47
Text 1
tatha
etavan eva loke'smin
pumsam nihsreyasodayah
tivrena bhakti-yogena
mano mayy arpitam sthiram
tatha=so; etavan eva - only so far; loke asmin - in this world; pumsam - of men; nihsreyasa - final perfection of life; udayah - the attainment of; tivrena - intense; bhakti-yogena - by practice of devotional service; manah - mind; mayi - in Me; arpitam - fixed; sthiram - steady.
He also explains (srimad-Bhagavatam 3.25.44):
"Therefore persons whose minds are fixed on the Lord engage in the intensive practice of devotional service. That is the only means for attainment of the final perfection of life."
Text 2
tivrena drdhena yoga-karmadibhir abhangurena suddhenety arthah. tenaiva bhakti-yogena sravanadina mayy arpitam tat samah sthiram bhavatiti yad etavan eva nihsreyasasya parama- purusarthasyavirbhavah. atrasminn ity anenanyasmims tu etavato 'py adhiko 'stiti vyajyate. sri-kapiladevah.
Anuccheda 48
Text 1
sri-kumaropadese 'pi jnanopadesanantaram
yat-pada-pankaja-palasa-vilasa-bhaktya
karmasayam grathitam udgrathayanti santah
tadvan na rikta-matayo yatayo 'pi ruddha-
sroto-ganas tam aranam bhaja vasudevam
sri-kumara=of the Kumaras; upadese=in the teaching; api=also; jnana=of knowledge; uadesa=teaching; anantaram=after; yat - whose; pada - feet; pankaja - lotus; palasa - petals or toes;
vilasa - enjoyment; bhaktya - by devotional service; karma - fruitive
activities; asayam - desire; grathitam - hard knot; udgrathayanti -
root out; santah - devotees; tat - that; vat - like; na - never; rikta-
matayah - persons devoid of devotional service; yatayah - ever-
increasingly trying; api - even though; ruddha - stopped; srotah-
ganah - the waves of sense enjoyment; tam - unto Him; aranam -
worthy to take shelter; bhaja - engage in devotional service; vasu-
devam - unto Krsna, the son of Vasudeva.
In the teaching of Sanatana Kumara, after he had already explained the path of philosophical knowledge (srimad-Bhagavatam 4.22.39-40):
"The devotees, who are always engaged in the service of the toes
of the lotus feet of the Lord, can very easily overcome hard-
knotted desires for fruitive activities. Because this is very difficult,
the nondevotees - the jnanis and yogis - although trying to stop
the waves of sense gratification, cannot do so. Therefore you are
advised to engage in the devotional service of Krsna, the son of
Vasudeva.
Text 2
krcchro mahan iha bhavarnavam aplavesam
sad-varga-nakram asukhena titirsanti
tat tvam harer bhagavato bhajaniyam anghrim
krtvodupam vyasanam uttara dustararnam
krcchrah - troublesome; mahan - very great; iha - here (in this life);
bhava-arnavam - ocean of material existence; aplava-isam - of the
nondevotees, who have not taken shelter of the lotus feet of the Supreme
Personality of Godhead; sat-varga - six senses; nakram - sharks; asu-
khena - with great difficulty; titirsanti - cross over; tat - therefore;
tvam - you; hareh - of the Personality of Godhead; bhagavatah - of the
Supreme; bhajaniyam - worthy of worship; anghrim - the lotus feet;
krtva - making; udupam - boat; vyasanam - all kinds of dangers; ut-
tara - cross over; dustara - very difficult; arnam - the ocean.
TRANSLATION
"The ocean of nescience is very difficult to cross because it is in-
fested with many dangerous sharks. Although those who are non-
devotees undergo severe austerities and penances to cross that
ocean, we recommend that you simply take shelter of the lotus feet
of the Lord, which are like boats for crossing the ocean. Although
the ocean is difficult to cross, by taking shelter of His lotus feet
you will overcome all dangers."
Text 3
tika ca "tam avehiti jnanam upadistam. tasya duskaratvena bhaktim upadisati dvabhyam." yat-padety adikam arabhya "nanu `brahma-vid apnoti param' iti srutih, katham yatayo nodgrathayantity ucyate. tatraha `krcchrah' iti. aplavesam na plavas tarana-ketur it iso yesam tesam iha tarane mahan krcchrah slokas te hi asukhena yogadinendriya-sad-varga-graham bhavarnavam titirsanti. tat tasmad udupam plavam, dustararnam dustararnavam" ity esa.
Text 4
samana-prapyayor api pathorakasya durgamatva- kathanenanyasyabhidheyatvam svata eva sidhyati. atra titirsanti- matram , na tu bhavantity artho 'pi jneyah. sri-sanat-kumarah sri-prthum.
Anuccheda 49
Text 1
ato yac ca jnanam upadistam, tad api tad-upadesavyarthata- sampadaneccha-matrenanusthiyamanam tena bhaktisad eva krtam ity aha.
Text 2
sanat-kumaro bhagavan
yad ahadhyatmikam param
yogam tenaiva purusam
abhajat purusarsabhah
sanat-kumarah - Sanat-kumara; bhagavan - most powerful; yat -
that which; aha - said; adhyatmikam - spiritual advancement of life;
param - ultimate; yogam - mysticism; tena - by that; eva - certainly;
purusam - the Supreme Person; abhajat - worshiped; purusa-rsa-
bhah - the best of human beings.
TRANSLATION
Thus the best amongst human beings, Maharaja Prthu, followed
that path of spiritual advancement which was advised by Sanat-
kumara. That is to say, he worshiped the Supreme Personality of
Godhead, Krsna.
Text 3
bhagavad-dharminah sadhoh
sraddhaya yatatah sada
bhaktir bhagavati brahmany
ananya-visayabhavat
bhagavat-dharminah - one who executes devotional service; sa -
dhoh - of the devotee; sraddhaya - with faith; yatatah - endeavoring;
sada - always; bhaktih - devotion; bhagavati - unto the Personality of
Godhead; brahmani - the origin of impersonal Brahman; ananya-
visaya - firmly fixed without deviation; abhavat - became.
"Maharaja Prthu thus engaged completely in devotional service,
executing the rules and regulations strictly according to prin-
ciples, twenty-four hours daily. Thus his love and devotion unto
the Supreme Personality of Godhead, Krsna, developed and be-
came unflinching and fixed."
Text 4
tenaiva dvari-krtena. sri-maitreyah.
Anuccheda 50
Text 1
sri-rudra-gite 'pi
idam japata bhadram vo
visuddha nrpa-nandanah
sva-dharmam anutisthanto
bhagavaty arpitasayah
sri-rudra-gite=in the son gof Lord siva; api=also; idam - this; japata - while chanting; bhadram - all auspiciousness;
vah - all of you; visuddhah - purified; nrpa-nandanah - the sons of the
King; sva-dharmam - one's occupational duties; anutisthantah - exe-
cuting; bhagavati - unto the Supreme Personality of Godhead; arpita -
given up; asayah - possessing all kinds of faithfulness.
In the song of Lord siva (srimad-Bhagavatam 4.24.69):
"My dear sons of the King, just execute your occupational duty as
kings with a pure heart. Just chant this prayer fixing your mind on
the lotus feet of the Lord. That will bring you all good fortune, for
the Lord will be very much pleased with you."
Text 2
ity uktvaha
tam evatmanam atma-stham
sarva-bhutesv avasthitam
pujayadhvam grnantas ca
dhyayantas casakrd dharim
iti=thus; uktva=speaking; aha=said; tam - unto Him; eva - certainly; atmanam - the Supreme Soul;
atma-stham - within your hearts; sarva - all; bhutesu - in every living
being; avasthitam - situated; pujayadhvam - just worship Him; grnan-
tah ca - always chanting; dhyayantah ca - always meditating upon;
asakrt - continuoualy; harim - the Supreme Personality of Godhead.
He then continued (srimad-Bhagavatam (4.24.70):
"Therefore, O sons of the King, the Supreme Personality of God-
head, Hari, is situated in everyone's heart. He is also within your
hearts. Therefore chant the glories of the Lord and always medi-
tate upon Him continuously."
Text 3
atha tam eva pujayadhvam, na tu sva-dharmanusthanagrahadikam api kurudhvam ity eva-kararthah. atma-stham svantaryamitvena sthitam tadvad aparesv api bhutesv avasthitam atmanam paramatmanam grnantah kirtayanto dhyayantas cety anyatra mano- vaco-vyapare 'pi nisiddhah. asakrd ity ekasyam pujayam samapyamanayamevanyarabdhavya, na tu karmady-agrahena vicchedah kartavya ity arthah. sri-rudrah pracetasah.
Anuccheda 51
Text 1
etad eva sri-naradenapi sphuti-karisyate. anvaya- vyatirekabhyam yathaha
Text 2
taj janma tani karmani
tad ayus tan mano vacah
nrnam yena hi visvatma
sevyate harir isvarah
tat janma - that birth; tani - those;
karmani - fruitive activities; tat - that; ayuh - span of life; tat - that;
manah - mind; vacah - words; nrnam - of human beings; yena - by
which; hi - certainly; visva-atma - the Supersoul; sevyate - is served;
harih - the Supreme Personality of Godhead; isvarah - the supreme
controller.
"The great sage Narada said: When a living entity is born to
engage in the devotional service of the Supreme Personality of
Godhead, who is the supreme controller, his birth, all his fruitive
activities, his life-span, his mind and his words are all factually
perfect."
Text 3
kim janmabhis tribhir veha
saukra-savitra-yajnikaih
karmabhir va trayi-proktaih
pumso 'pi vibudhayusa
kim - what is the use; janmabhih - of births; tribhih - three; va - or;
iha - in this world; saukra - by semen; savitra - by initiation;
yajnikaih - by becoming a perfect brahmana; karmabhih - by ac-
tivities; va - or; trayi - in the Vedas; proktaih - instructed; pumsah -
of a human being; api - even; vibudha - of the demigods; ayusa - with
a duration of life.
TRANSLATION
A civilized human being has three kinds of births. The first
birth is by a pure father and mother, and this birth is called birth
by semen. The next birth takes place when one is initiated by the
spiritual master, and this birth is called savitra. The third birth,
called yajnika, takes place when one is given the opportunity to
worship Lord Visnu. Despite the opportunities for attaining such
births, even if one gets the life-span of a demigod, if one does not
actually engage in the service of the Lord, everything is useless.
Similarly, one's activities may be mundane or spiritual, but they
are useless if they are not meant for satisfying the Lord.
Text 4
srutena tapasa va kim
vacobhis citta-vrttibhih
buddhya va kim nipunaya
balenendriya- radhasa
srutena - by Vedic education; tapasa - by austerities; va - or; kim -
what is the meaning; vacobhih - by words; citta - of consciousness; vrt-
tibhih - by the occupations; buddhya - by intelligence; va - or; kim -
what is the use; nipunaya - expert; balena - by bodily strength; in-
driya-radhasa - by power of the senses.
TRANSLATION
Without devotional service, what is the meaning of severe
austerities, the process of hearing, the power of speech, the power
of mental speculation, elevated intelligence, strength, and the
power of the senses?
Text 5
kim va yogena sankhyena
nyasa-svadhyayayor api
kim va sreyobhir anyais ca
na yatratma-prado harih
kim - what is the use; va - or; yogena - by mystic yoga practice;
sankhyena - by the study of Sankhya philosophy; nyasa - by accepting
sannyasa; svadhyayayoh - and by study of Vedic literature; api - even;
kim - what is the use; va - or; sreyobhih - by auspicious activities;
anyaih - other; ca - and; na - never; yatra - where; atma-pradah -
full satisfaction of self; harih - the Supreme Personality of Godhead.
TRANSLATION
Transcendental practices that do not ultimately help one realize
the Supreme Personality of Godhead are useless, be they mystic
yoga practices, the analytical study of matter, severe austerity, the
acceptance of sannyasa, or the study of Vedic literature. All these
may be very important aspects of spiritual advancement, but un-
less one understands the Supreme Personality of Godhead, Hari,
all these processes are useless.
Text 6
sreyasam api sarvesam
atma hy avadhir arthatah
sarvesam api bhutanam
harir atmatmadah priyah
sreyasam - of auspicious activities; api - certainly; sarvesam - all;
atma - the self; hi - certainly; avadhih - destination; arthatah - fac-
tually; sarvesam - of all; api - certainly; bhutanam - living entities;
harih - the Supreme Personality of Godhead; atma - the Supersoul;
atma-dah - who can give us our original identity; priyah - very dear.
TRANSLATION
Factually the Supreme Personality of Godhead is the original
source of all self-realization. Consequently, the goal of all
auspicious activities - karma, jnana, yoga and bhakti - is the
Supreme Personality of Godhead.
Text 7
"yato janmader hari-sevaiva phalam, atas tad-vihinam sarvam vyartham ity arthah. sukra-sambandhi janma visuddha-mata- pitrbhyam utpattih. savitram upanayanena, yajnikam diksaya, vibudhanam iva dirghayusapi, vacobhir vag-vilasaih, citta- vrttibhir nanavadhana-samarthyaih, indriya-radhasa tat-patavena, yogena pranayamadina, sankhyena dehadi-vyatriktatma-jnana- matrena, anyair api vrata-vairagyadibhih sreyah sadhanaih" iti tika.
Text 8
atha sreyasam ity adi-tika ca "nanv esam nana-phala- sadhananam hari-sevanabhava-matrena kuto vaiyarthyam. tatraha sreyasam phalanam atmaivavadhih parakastha. arthatah paramarthatah atmarthatvenaivanyesam priyatvad ity arthah. bhavatu atmavadhih, hareh kim ayatam. tatraha sarvesam apiti. atma atmadas ca, avidya-nirasena svarupabhivyanjakah, aisvarenapi rupena bali-prabhrtibhya iva atma-pradah priyas ca, paramananda- rupatvat" ity esa.
Text 9
atra sarvesam bhutanam suddha-jivanam api atma paramatmeti jneyam. rasmi-sthaniyanam jivanam surya-sthaniyatvat tasya, tad uktam.
Text 10
tasmat priyatamah svatma
sarvesam api dehinam
tad-artham eva sakalam
jagad etac caracaram
tasmat - therefore; priya-tamah - most dear; sva-atma - one's own self; sarvesam - for all; api - indeed; dehinam - embodied living beings; tat-artham - for the sake of it; eva - certainly; sakalam - all; jagat - the created universe; etat - this; cara-acaram - with its moving and non- moving entities.
"Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and nonmoving entities exists."
Text 11
krsnam enam avehi tvam
atmanam akhilatmanam
jagad-dhitaya so 'py atra
dehivabhati mayaya iti.
krsnam - Lord Krsna, the Supreme Personality of Godhead; enam -
this; avehi - just try to understand; tvam - you; atmanam - the Soul akhila-atmanam - of all living entities; jagat-hitaya - for the benefit of the whole universe; sah - He; api - certainly; atra - here; dehi - a human being; iva - like; abhati - appears; mayaya - by His internal potency; iti=thus.
"You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency."
Text 12
atmanau jiva-tadatmyapanna-brahmesvarakhyau, dadati yatha- yatham sphorayati vasi-karayati ca yah sa atmada iti svamy- abhiprayah.
Anuccheda 52
Text 1
kim ca
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
kim ca=furthermore; yatha - as; taroh - of a tree; mula - the root; nisecanena - by water-
ing; trpyanti - are satisfied; tat - its; skandha - trunk; bhuja -
branches; upasakhah - and twigs; prana - the life air; upaharat - by
feeding; ca - and; yatha - as; indriyanam - of the senses; tatha eva -
similarly; sarva - of all demigods; arhanam - worship; acyuta - of the
Supreme Personality of Godhead; ijya - worship.
Furthermore (in srimad-Bhagavatam 4.31.14 it is said):
"As pouring water on the root of a tree energizes the trunk,
branches, twigs and everything else, and as supplying food to the
stomach enlivens the senses and limbs of the body, simply
worshiping the Supreme Personality of Godhead through devo-
tional service automatically satisfies the demigods, who are parts of
that Supreme Personality."
Text 2
tika ca "kim ca, nana-karmabhis tat-tad-devata-priti- nimittany api phalani hari-pritya bhavanti. kevalam tat-tad- devataradhanena tu na kincid iti sa-drstantam aha yatheti ity adikam. sri-naradah pracetasah.
Anuccheda 53
Text 1
sri-rsabhadeva-krta-sva-putra-siksane 'pi "yo va mayise" ity-adikam, "matto 'py anantat" ity-adikam cagre darsaniyam. brahmana-rahugana-samvadante 'pidam asti
ye va mayise krta-sauhrdartha
janesu dehambhara-vartikesu
grhes u jayatmaja- ratimatsu
na priti-yukta yavad-arthas ca loke
ye - those who; va - or; mayi - unto Me; ise - the Supreme Per-
sonality of Godhead; krta-sauhrda-arthah - very eager to develop love
(in a relationship of dasya, sakhya, vatsalya or madhurya); janesu - to
people; dehambhara-vartikesu - who are interested only in maintaining
the body, not in spiritual salvation; grhesu - to the home: jaya - wife;
atma ja - children; rati - wealth or friends; matsu - consisting of; na -
not; priti-yuktah - very attached; yavat-arthah - who live by collecting
only as much as required; ca - and; loke - in the material world.
TRANSLATION
Those who are interested in reviving Krsna consciousness and
increasing their love of Godhead do not like to do anything that is
not related to Krsna. They are not interested in mingling with
people who are busy maintaining their bodies, eating, sleeping,
mating and defending. They are not attached to their homes,
although they may be householders. Nor are they attached to
wives, children, friends or wealth. At the same time, they are not
indifferent to the execution of their duties. Such people are in-
terested in collecting only enough money to keep the body and
soul together.
matto 'py anantat paratah parasmat
svargapavargadhipater na kincit
yesam kim u syad itarena tesam
akincananam mayi bhakti-bhajam
mattah - from Me; api - even; anantat - unlimited in strength and
opulence; paratah parasmat - higher than the highest; svarga-
apavarga-adhipateh - able to bestow happiness obtainable by living in
the heavenly kingdom. by liberation, or by enjoyment of material com-
fort and then liberation; na - not; kincit - anything: yesam - of whom;
kim - what need; u - oh; syat - can there be; itarena - with any other;
tesam - of them; akincananam - without needs or without possessions;
mayi - unto Me; bhakti-bhajam - executing devotional service.
TRANSLATION
I am fully opulent, almighty and superior to Lord Brahma and Indra, the King of the heavenly planets. I am also the bestower of
all happiness obtained in the heavenly kingdom and by liberation.
Nonetheless, the brahmanas do not seek material comforts from
Me. They are very pure and do not want to possess anything. They
simply engage in My devotional service. What is the need of their
asking for material benefits from ariyone else?
Text 2
rahugana tvam api hy adhvano'sya
sannyasta-dandah krta-bhuta-maitrah
asaj jitatma hari-sevaya sitam
jnanasim adaya tarati-param
rahugana - O King Rahugana; tvam - you; api - also; hi - certainly;
adhvanah - of the path of material existence; asya - this; sannyasta-
dandah - having given up the king's rod for punishing criminals; krta-
bhuta-maitrah - having bccome friendly to everyone; asat jita-atma - -
whose mind is not attracted to the material pleasure of life; hari-
sevaya - by the means of loving service to the Supreme Lord; sitam -
sharpened; jnana-asim - the sword of knowledge; adaya - taking i n
hand; tara - cross over; ati-param - to the ultimate end of spiritual exis-
tence.
TRANSLATION
My dear King Rahugana, you are also a victim of the external
energy, being situated on the path of attraction to material
pleasure. So that you may become an equal friend to all living entities, I now advise you to give up your kingly position and the rod
by which you punish criminals. Give up attraction to the sense ob-
jects and take up the sword of knowledge sharpened by devotional
service. Then you will be able to cut the hard knot of illusory
energy amd cross to the other side of the ocean of nescience.
Text 3
jnanam atra bhakty-asrayatvam eva.
Anuccheda 54
Text 1
yathoktam etad anantaram sri-rahuganenaiva
aho nr-janmakhia-janma-sobhanam
kim janmabhis tv aparair apy amusmin
na yad dhrsikesa-yasah-krtatmanam
mahatmanam vah pracurah samagamah
yatha=as; uktam=said; etad=that; anantaram=after; sri- rahuganena=by sri Rahugana; eva=indeed; aho - alas; nr janma - you who
have taken birth as a human being; akhila janma-sobhanam - the best
of all species of life; kim - what need; janmabhih - with births in a
higher species like the demigods in the heavenly planets; tu - but;
aparaih - not superior; api - indeed; amusmin - in the next birth; na -
not; yat - which; hrsikesa-yasah - by the glories of the Supreme Per-
sonality of Godhead, Hrsikesa, the master of all senses; krta-atmanam -
of those whose hearts are purified; maha-atmanam - who are actually
great souls; vah - of us; pracurah - abundant; samagamah - the associ-
ation.
sri Rahugana replied (srimad-Bhagavatam 5.13.21-22):
"This birth as a human being is the best of
all. Even birth among the demigods in the heavenly planets is not
as glorious as birth as a human being on this earth. What is the use
of the exalted position of a demigod? In the heavenly planets, due
to profuse material comforts, there is no possibility of associating
with devotees.
Text 2
na hy adbhutam tvac-carana-bja-renubhir
hatamhaso bhaktir adhoksaje'mala
mauhurtikad yasya samagamac ca me
dustarka-mulo 'pahato'vivekah
na - not; hi - certainly; adbhutam - wonderful; tvat-carana-abja-
renubhih - by the dust of your lotus feet; hata-amhasah - who am com-
pletely freed from the reactions of sinful life; bhaktih - love and devo-
tion; adhoksaje - unto the Supreme Personality of Godhead, who is
beyond the capture of experimental knowledge; amala - completely
freed from all material contamination; mauhurtikat - momentary;
yasya - of whom; samagamat - by the visit and association; ca - also;
me - my; dustarka - of false arguments; mulah - the root; apahatah -
completely vanquished; avivekah - not discriminating.
"It is not at all wonderful that simply by being covered by the
dust of your lotus feet, one immediately attains the platform of
pure devotional service to Adhoksaja, which is not available even
to great demigods like Brahma. By associating with you just for a
moment, I am now freed from all argument, false prestige and lack
of discrimination, which are the roots of entanglement in the
material world. Now I am free from all these problems.
Text 3
spastam. brahmano rahuganam.
Anuccheda 55
Text 1
tatha citraketum prati sri-sankarsanopadesante 'pi "drsta- srutabhir matrabhih" ity adau mad-bhaktah puruso bhavet" ity agrata udaharyam. asura-balakanusasane 'pi
Text 2
kaumara acaret prajno
dharman bhagavatan iha
durlabham manusam janma
tad apy adhruvam arthadam
sri-prahradah uvaca - Prahlada Maharaja said; kaumarah - in the
tender age of childhood; acaret - should practice; prajnah - one who is
intelligent; dharman - occupational duties; bhagavatan - which are
devotional service to the Supreme Personality of Godhead; iha - in this
life; durlabham - very rarely obtained; manusam - human; janma -
birth; tat - that; api - even; adhruvam - impermanent, temporary;
artha-dam - full of meaning.
Prahlada Maharaja said: One who is sufficiently intelligent
should use the human form of body from the very beginning of
life - in other words, from the tender age of childhood - to prac-
tice the activities of devotional service, giving up all other engage-
ments. The human body is most rarely achieved, and although
temporary like other bodies, it is meaningful because in human
life one can perform devotional service. Even a slight amount of
sincere devotional service can give one complete perfection.
Text 3
yatha hi purusasyeha
visnoh padopasarpanam
yad esa sarva-bhutanam
priya atmesvarah suhrt
yatha - in order that; hi - indeed; purusasya - of a living entity;
iha - here; visnoh - of Lord Visnu, the Supreme Personality of God-
head; pada-upasarpanam - approaching the lotus feet; yat - because;
esah - this; sama-bhutanam - of all living entities; priyah - the dear
one; atma-isvarah - the master of the soul, the Supersoul; suhrt - the
best well-wisher and friend.
The human form of life affords one a chance to return home,
back to Godhead. Therefore every living entity, especially in the
human form of life, must engage in devotional service to the lotus
feet of Lord Visnu. This devotional service is natural because Lord
Visnu, the Supreme Personality of Godhead, is the most beloved,
the master of the soul, and the well-wisher of all other living
beings.
Text 4
ihaiva manusa-janmani bhagavatan dharman acaret, yato 'rthadam etaj-janma, devadi-janmani maha-visayavesat, pasv-adi- janmani vivekabhavac ca. manusa-janma prapya ca na vilambetety aha kaumare maukaram arabhyety arthah. yatas tad api janmadhruvam punar durlabham ca, sastrasya ca pradhanyena manusyam adhikrtya pravrttatvat tad-anuvadenoktir iyam, tad-buddhy-adi-samyena manusatvam aropyaiveti jneyam. tatra bhagavata-dharmacaranasyaiva yuktatvam darsayati yatha hi ity adi.
Text 5
iha purusasya visnoh padopasarpanam eva yatha anurupam yogyam ity arthah. yad aysmad esa bhutanam svabhavata eva priyah priti-visayah prema-karta ca. atra hetuh atma paramatma, padopasarpena hetv-antaram yasmac caisa isvarah kartum akartum anyatha-kartum samarthah, suhrt sarvesam hitam cikirsus ceti. tad etad upakramyopasamharati.
Text 6
dharmartha-kama iti yo 'bhihitas tri-varga
iksa trayi naya-damau vividha ca varta
manye tad etad akhilam nigamasya satyam
svatmarpanam sva-suhrdah paramasya pumsah
dharma - religion; artha - economic development; kamah - regu-
lated sense gratification; iti - thus; yah - which; abhihitah -
prescribed; tri-vargah - the group of three; iksa - self-realization;
trayi - the Vedic ritualistic ceremonies; naya - logic; damau - and the
science of law and order; vividha - varieties of; ca - also; varta - oc-
cupational duties, or one's livelihood; manye - I consider; tat - them;
etat - these; akhilam - all; nigamasya - of the Vedas; satyam - truth;
sva-atma-arpanam - the full surrendering of one's self; sva-suhrdah -
unto the supreme friend; paramasya - the ultimate; pumsah - per-
sonality.
"Religion, economic development and sense gratification - these
are described in the Vedas as tri-varga, or three ways to salvation.
Within these three categories are education and self-realization;
ritualistic ceremonies performed according to Vedic injunction;
logic; the science of law and order; and the various means of earn-
ing one's livelihood. These are the external subject matters of
study in the Vedas, and therefore I consider them material.
However, I consider surrender to the lotus feet of Lord Visnu to
be transcendental."
Text 7
iksa atma-vidya, tad etat sarvam nigamasyartha-jatam sva- suhrdah svantaryaminah paramasya pumsah, tasmai svatmarpana- sadhanam cet tarhi satyam manye satya-phalatvat, yad va satyam artha-kriya-karakam sa-phalam iti yavat, anyatha dharmadinam nisphalatvam eveti bhavah. sri-prahlado 'sura-balakan.
Anuccheda 56
Text 1
agre ca
tatropaya-sahasranam
ayam bhagavatoditah
yad isvare bhagavati
yatha yair anjasa ratih
agre=before; ca=also; tatra - in that connection (getting out of the entanglement of material
conditioning); upaya - of processes; sahasranam - of many thousands;
ayam - this; bhagavata uditah - given by the Supreme Personality of
Godhead; yat - which; isvare - to the Lord; bhagavati - the Supreme
Personality of Godhead; yatha - as much as; yaih - by which; anjasa -
quickly; ratih - attachment with love and affection.
He also said (srimad-Bhagavatam 7.7.29):
"Of the different processes recommended for disentanglement
from material life, the one personally explained and accepted by
the Supreme Personality of Godhead should be considered all-
perfect. That process is the performance of duties by which love
for the Supreme Lord develops."
Text 2
atra purvokte tri-gunatmaka-karmanam bija-nirharane 'pi upaya-sahasranam madhye ayam evopayo bhagavata sri-naradena mam pratyupadistah. yair upaya-sahasraih siddhad yad yasmad upayad yatha yathavad isvare bhagavati anjasa vyavadhanantaram vinaiva ratih pritir bhavati. atah karma-bija-nirharanam api tasyanusangikam eva phalam it bhavah.
Anuccheda 57
Text 1
agre ca "guru-susrusaya bhaktya" ity-adibhis tasyaivopayasyangany uktvaha
guru-susrusaya bhaktya
sarva-labdharpanena ca
sangena sadhu-bhaktanam
isvararadhanena ca
sraddhaya tat-kathayam ca
kirtanair guna-karmanam
tat-padamburuha-dhyanat
tal-lingeksarhanadibhih
guru-susrusaya - by rendering service to the bona fide spiritual
master; bhaktya - with faith and devotion; sarva - all; labdha - of ma-
terial gains; arpanena - by offering (to the guru, or to Krsna through
the spiritual master); ca - and; sangena - by the association; sadhu-
bhaktanam - of devotees and saintly persons; isvara - of the Supreme
Personality of Godhead; aradhanena - by the worship; ca - and;
sraddhaya - with great faith; tat-kathayam - in discourses about the
Lord; ca - and; kirtanaih - by glorifications; guna-karmana-m - of the
transcendental qualities and activities of the Lord; tat - His; pada-
amburuha - on the lotus feet; dhyanat - by meditation; tat - His;
linga - forms (Deities); iksa - observing; arhana-adibhih - and by
worshiping.
TRANSLATION
One must accept the bona fide spiritual master and render ser-
vice unto him with great devotion and faith. Whatever one has in
one's Possession should be offered to the spiritual master, and in
the association of saintly persons and devotees one should worship
the Lord, hear the glories of the Lord with faith, glorify the
transcendental qualities and activities of the Lord, always meditate
on the Lord's lotus feet, and worship the Deity of the Lord strictly
according to the injunctions of the sastra and guru.
Text 2
evam nirjita-sad0vargaih kriyate bhaktir isvare vasudeve bhagavti yaya samlabhate ratim
Text 3
evam purvokta-guru-susrusadi-prakarenaiva, na tu tad-artham prthak prayatnena, nirjita-karma-bija-laksana-kama-krodha-lobha- moha-mada-matsaryair janaih punar api bhaktih kriyata eva. sri- prahladas tan.
Anuccheda 58
Text 1
varnasramacara-kathanarambhe nara-matra-dharma-kathane 'pi Text 2
dharma-mulam hi bhagavan
sama-vedamayo harih
smrtam ca tad-vidam rajan
yena catma prasidati
dharma-mulam - the root of religious principles; hi - indeed;
bhagavan - the Supreme Personality of Godhead; sarva-veda-mayah -
the essence of all Vedic knowledge; harih - the Supreme Being; smrtam
ca - and the scriptures; tat-vidam - of those who know the Supreme
Lord; rajan - O King; yena - by which (religious principle); ca - also;
atma - the soul, mind, body and everything; prasidati - become fully
satisfied.
TRANSLATION
The Supreme Being, the Personality of Godhead, is the essence
of all Vedic knowledge, the root of all religious principles, and the
memory of great authorities. O King Yudhisthira, this principle of
religion is to be understood as evidence. On the basis of this
religious principle, everything is satisfied, including one's mind,
soul and even one's body.
Text 3
dharmasya mulam pramanam bhagavan, yatah sarva-veda-mayah, smrtam smrtis ca tad-vidam vedamaya-bhagavad-vidam tasya pramanam. abhyam tad-bhair-mukha-dharmasyaparthatvam bhagavad- dharmasyaivavasyakatvam coktam. ata eva
Text 4
vedakhilo dharma-mulam smrti-sile tu tad-vidam acarais caiva sadhunam atmanas tustir eva ca
iti manu-smrti-vakyad apy atra visistatayopadistam.
Text 5
tac ca yuktam
dharmah projjhita-kaitavo 'tra paramo nirmatsarana-m satam vedyam vastavam atra vastu sivadam tapa-trayonmulanam
ity uktatvat.
srimad-bhagavate maha-muni-krte kim va parair isvarah
sadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanat
dharmah - religiosity; projjhita - completely rejected; kaitavah - covered by fruitive intention; atra - herein; paramah - the highest; nirmatsaranam - of the one-hundred-percent pure in heart; satam -
devotees; vedyam - understandable; vastavam - factual; atra - herein; vastu - substance; sivadam - well-being; tapa-traya - threefold mis- eries; unmulanam - causing uprooting of; srimat - beautiful; bhaga- vate - the Bhagavata purana; maha-muni - the great sage (Vyasadeva); krte - having compiled; kim - what is; va - the need; paraih - others; isvarah - the Supreme Lord; sadyah - at once; hrdi - within the heart; avarudhyate - become compact; atra - herein; krtibhih - by the pious men; susru-subhih - by culture; tat-ksanat - without delay.
TRANSLATION
Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and sub- missively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.
Text 6
yenaiva dharmena atma manah prasidatity anena yayatma suparasidati itivat su-sabda-visistatayanuktatvat tac-chravanadi- laksana-saksad-bhakter eva prasastatvam ca bodhitam.
sa vai pumsam paro dharmo
yato bhaktir adhoksaje
ahaituky apratihata
yayatma suprasidati
sah - that; vai - certainly; pumsam - for mankind; parah - sublime; dharmah - occupation; yatah - by which; bhaktih - devotional service; adhoksaje - unto the Transcendence; ahaituki - causeless; apratihata - unbroken; yaya - by which; atma - the self; suprasidati - completely satisfied.
TRANSLATION
The supreme occupation [dharma] for all humanity is that by which men can attaln to loving devotional service unto the tran- scendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.
Text 7
tat-tat-sarva-dharma-kathanante tu svayam eva svasya prathame gandharva-jatau janmany anusangikam bhagavad-gana-matram sat-karmoktva dvitiye ca sudra-jatau janmani sat-sangaja- sravanadi-matram tad uktva svasya tadrsa-bhagavat-parsadatva- paryanta-phala-praptau tatha-vidham api sva-dharma- laksanam karanantaram, nadrtavan.
Text 8
tatha hi tatraiva yatha hi yuyam ity asya tika ca "etac ca sarva-sadharanam uktam, bhaktasya tu bhaktir eva sarva- purusartha-hetur iti pandavan eva laksyi-krtyaha yatha hi" ity esa. tasmad atrapi saksad-bhaktav eva tatparyam.
yatha hi yuyam nrpa-deva dustyajad
apad-ganad uttaratatmanah prabhoh
yat-pada-pankeruha-sevaya bhavan
aharasin nirjita-dig-gajah kratun
yatha - as; hi - indeed; yuyam - all of you (Pandavas); nrpa-deva -
O lord of the kings, human beings and demigods; dustyajat - insur-
mountable; apat - dangerous conditions; ganat - from all; uttarata -
escaped; atmanah - own; prabhoh - of the Lord; yat-pada-
pankeruha - whose lotus feet; sevaya - by serving; bhavan - yourself;
aharasit - performed; nirjita - defeating; dik-gajah - the most powerful
enemies, who were like elephants; kratun - ritualistic ceremonies.
TRANSLATION
O King Yudhisthira, because of your service to the Supreme
Lord, all of you Pandavas defeated the greatest dangers posed by
numerous kings and demigods. By serving the lotus feet of Krsna,
you conquered great enemies, who were like elephants, and thus
you collected ingredients for sacrifice. By His grace, may you be
delivered from material involvement.
Text 9
athatra "tyaktva sva-dharmam caranambujam harer bhajann apakvo 'tha patet tao yadi" ity adau bhakter dharmatiriktatve 'pi "sravanam kirtanam casya smaranam mahatam gateh" ity-adinottara- granthe dharmatva-vidhanam sarvesv api pranisv avasyakatvapeksaya parama-sreyo-rupatvady-apeksaya ca laksanikam eva.
Text 10
vastutas tu pancame "tatrapi" ity-adi-gadye "bhagavatah karma-bandha-nidhvamsana-sravana-smarana"-ity-adina sri-jada- bharatasya ya bhakti-nisthokta, tasyah "pitary uparate" ity adi- gadye "trayyam vidyayam eva paryavasita-matayo na para-vidyayam" ity-adina tad-avajnatrnam tad-bhratrnam ajnatva-bodhanena dharmatiriktatvam para-vidyatvam ca bodhitam.
tatrapi svajana-sangac ca bhrsam udvijamano bhagavatah karma-
bandha-vidhvamsana-sravana-smarana-guna-vivarana-
carana-ravinda-yugalam manasa vidadhad atmanah pratighatam
asankamano bhagavad-anugrahenanusmrta-sva-purva janmavalir
atmanam unmatta jadandha-badhira-svarupena darsayam asa lokasya.
tatra api - in that brahmana birth also; sva jana-sangat - from asso-
ciation with relatives and friends; ca - and; bhrsam - greatly; udvi-
jamanah - being always afraid that he would fall down again;
bhagavatah - of the Supreme Personality of Godhead; karma-bandha -
the bondage of the reactions of fruitive activities; vidhvamsana - which
vanquishes; sravana - hearing; smarana - remembering; guna-
vivarana - hearing descriptions of the qualities of the Lord; carana-ara-
vinda - lotus feet; yugalam - the two; manasa - with the mind;
vidadhat - always thinking of; atmanah - of his soul; pratighatam -
obstruction on the path of devotional service; asankamanah - always
fearing; bhagavat-anugrahena - by the special mercy of the Supreme
Personality of Godhead; anusmrta - remembered; sva-purva - his own
previous; janma-avalih - string of births; atmanam - himself; un-
matta - mad; jada - dull; andha - blind; badhira - and deaf; sva-
rupena - with these features; darsayam asa - he exhibited; lokasya - to
people in general.
TRANSLATION
Due to his being especially gifted with the Lord's mercy, Bharata
Maharaja could remember the incidents of his past life. Although
he received the body of a brahmana, he was still very much afraid
of his relatives and friends who were not devotees. He was always
very cautious of such association because he feared that he would
again fall down. Consequently he manifested himself before the
public eye as a madman - dull, blind and deaf - so that others
would not try to talk to him. In this way he saved himself from bad
association. Within he was always thinking of the lotus feet of the
Lord and chanting the Lord's glories, which save one from the
bondage of fruitive action. In this way he saved himself from the
onslaught of nondevotee associates.
TEXT 8
pitary uparate bhratara enam atat-prabhava-vidas trayyam
vidyayam eva paryavasita-matayo na para-vidyayam jada-matir iti
bhratur anusasana-nirbandhan nyavrtsanta.
pitari uparate - after the death of the father; bhratarah - the
stepbrothers; enam - unto this Bharata (Jada Bharata); a-tat-prabhava-
vidah - without understanding his exalted position; trayyam - of the
three Vedas; vidyayam - in the matter of material ritualistic knowledge;
eva - indeed; paryavasita - settled; matayah - whose minds; na - not;
para-vidyayam - in the transcendental knowledge of spiritual life
(devotional service); jada-matih - most dull intelligence; iti - thus;
bhratuh - their brother (Jada Bharata); anusasana-nirbandhat - from
the endeavor to teach; nyavrtsanta - stopped.
TANSLATION
After the father died, the nine stepbrothers of Jada Bharata,
who considered Jada Bharata dull and brainless, abandoned the
father's attempt to give Jada Bharata a complete education. The
stepbrothers of Jada Bharata were learned in the three Vedas - the
Eq Veda, Sama Veda and Yajur Veda - which very much encourage
fruitive activity. The nine brothers were not at all spiritually
enlightened in devotional service to the Lord. Consequently they
could not understand the highly exalted position of Jada Bharata.
Text 11
ata evoktam sri-narasimhe
sanakadayo nivrtty-akhye tena dharme niyojitah pravrtty-akhye maricadya bhaktyaikam naradam munim
Text 12
tena brahmaneti prakaranikam. tatha laksanamaya-kasta-kalpanaya sravanadinam sva-dharmantar-ganana ca bahri-mukhanam apisaksad-bhakti-pravartanayaiva. evam anyatrapi anya-misra- bhakty-upadesa-vakyesu jneyam. tasmad api bhaktav eva tatparyam iti. sri-narado yudhisthiram.
Anuccheda 59
Text 1
jayanteyopakhyane 'pi "ata atyantikam ksemam prcchamah" ity asyottaram.
ata atyantikam ksemam
prcchamo bhavato 'naghah samsare 'smin ksanardho 'pi
sat-sangah sevadhir nrnam
atah- therefore; atyanikam- supreme; ksemam- good; prddhamah- I am asking; bhavatah- from you; anaghah- O sinless ones; samsare- in the cycle of birth and death; asmin; this; ksana-ardhah- lasting only half of one moment; api- even; sat-sangah- the association of devotees of the Lord; sevadhih- a great treasure; nrnam- for human beings.
Therefore, O completely sinless ones, I ask you to kindly tell me what the supreme good is. After all, even half a mement's association with pure devotees within this world of birth and death is a priceless treasure for any man.
dharman bhagavatan bruta
yadi nah srutaye ksamam yaih prasannah prapannaya
dasyaty atmanam apy ajah
dharman bhagavatan- the science of devotional service; bruta- please speak; yadi- if; nah- of us; srutaye- to hear properly; ksamam- there is the capacity; yaih- by which (devotional service); prasannah- being satisfied; prapannaya- to one who has taken shelter; dasyati- He will give; atmanam- Himself; api- even; ajah- the unborn Supreme Lord.
Please speak about how one engages in the devotional service of the Supreme Lord, if you consider me capable of properly hearing these topics. When a living entity offers loving service to the Supreme Lored, the Lord is immediately satisfied, and in return He will give even His own self to the surrendered soul.
32
evam te nimina prsta
vasudeva mahattamah pratipujyabruvan pritya
sa-sadasyartvijam nrpam
evam- thus; tye- they; nimina- by KIng Nimi; prstah- questioned; vasudeva- O Vasudeva; mahat-tamah- those best of saints; pratipujya- offering him words of respect in return; abruvan- they spoke; pritya- affectionately; sa-sadasya- who was accompanied by the members of the sacrificial assembly; rtvijam- and by the priests; nrpam- to the KIng.
O Vasudecvam when Maharaja Nimi had thus inquired from the nine Yogendras about devotional sevice to the Lord, those best of saintly persons sincerely thanked the King for his questions and spoke to him with affection in the presence of the members of the sacrificial assembly and the brahmana priests.
Text 2
manye 'kutascid-bhayam acyutasya
padambujopasanam atra nityam udbvigna-buddher asad-atma-bhavad
visvatmana yatra nivartate bhih
manye- I consider; adutascit-bhayam- fearlessness; acyutasya- of the infallible LOrd; pada-ambuja- of the lotus feet; upasanam- the worship; atra- in this world; nityam- constantly; udvigna-buddheh- of one who whose intelligence is disturved; asat- that which is only temporary; atma-bhavat- by thinking to be the self; visva-atmana- thoroughly; yatra- in which (seivice to the Lord); nivartate- ceases; bhih- fear.
I consider that one whose intelligence is constantly disturbed by his falsely identifying himself with the temporary material world can achive real freedom from fear only by worshiping the lotus feet of the infallible Supreme Lord. In such devotional service, all fear ceases entirely.
Text 3
tika ca "prathamam atyantikam ksemam kathayati manye iti ity-adika. punas ca "dharman bhagavatan bruta" ity asyottaratvena "ye vai bhagavata prokta upaya hy atma- labdhaye" ity-adi-padya-trayam uktva "bhayam dvitiyabhinivesatah syat" ity-adi-padye "budha abhajet tam bhaktyaikayesam" ity atra bhaktya ity anena tasya jnanady-amisra-sravana-kirtanadi- laksanatvam, ekaya ity anena nairantarya-laksanam avyabhicaritvam copadistam.
31
dharman bhagavatan bruta
yadi nah srutaye ksamam yaih prasannah prapannaya
dasyaty atmanam apy ajah
dharman bhagavatan- the science of devotional service; bruta- please speak; yadi- if; nah- of us; srutaye- to hear properly; ksamam- there is the capacity; yaih- by which (devotional service); prasannah- being satisfied; prapannaya- to one who has taken shelter; dasyati- He will give; atmanam- Himself; api- even; ajah- the unborn Supreme Lord.
Please speak about how one engages in the devotional service of the Supreme Lord, if you consider me capable of properly hearing these topics. When a living entity offers loving service to the Supreme Lored, the Lord is immediately satisfied, and in return He will give even His own self to the surrendered soul.
34
ye vai bhagavata prokta
upaya hy atma-labdhaye anjah pumsam avidusam
viddhi bhagavatan hi tan
ye- which; vai- indeed; bhagavata- by the Supreme Personality of Godhead; proktah- spoken; upayah- means; hi- indeed; atma-labdhaye- for realizing the Supreme Soul; anjah- easily; pumsam- by persons; avidusam- less intelligent; viddhi- know; bhagavatan- to be bhagavata-dharma; hi- certsinly; t an- these.
Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommencded by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead.
bhayam dvitiyabhinivesatah syad
isad apetasya viparyayo 'smrtih tan-mayayato budha abhajet tam
bhaktyaikayesam guru-devatatma
bhayam- fear; dvitiya- in something seeming to be other than the Lord; abhinivesatah- because of absorption; syat- it will arise; isat- from the Supreme Lord; apetasya- for one who has turned away; viparyayah- misidentification; asmrtih- forgetfulness; tat- of the Lord; mayaya- by the illusory energy; atah- therefore; budhah- an intelligent person; abhajet- should worship fully; tam- Him; bhaktya- with devotion; ekaya- unalloyed; isam- the Lord; guru-devata-atma- one who sees his own spiritual master as his lord and very soul.
Fear ariss when a living entity misidentifies himself as the material body because of absorption in theb external, illusory energy of the Lord. When the living entity thus turns away from the Supreme Lord, he also forgets his own constitutional position as a servant of the Lord. This bewildering, fearful condition is effected by the potency for illusion, called maya. Therefore, an intelligent person should engagte unflinchingly in the unalloyed devotional service of the LOrd, under the guidance of a bona fide spiritual master, whom he should accept as his worshipable deity and as his very life and soul.
Anuccheda 60
Text 1
kayena vaca manasendriyair va
buddhyatmana vanusrta-svabhavat karoti yad yat sakalam parasmai
narayanayeti samarpayet tat
kayena- with the body; vaca- speech; manasa- mind; indriyaih- senses; va- or; buddhya- with the intelligence; atmana- the purified consciousness; va- or; anusrta- followed; svabhavat- according to one's consitioned nature; karoti- one does; yat yat- whatever; sakalam- all; parasmai- to the Supreme; narayanaya iti- thinking, "This is for Narayana"; samarpayet- he should offer; tat- that.
In accordance with the particularv nature one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking, "This is for the pleasure of LOrd Narayana."
37
38
avidyamano 'py avabhati hi dvayo
dhyatur dhiya svapna-manorathau yatha tat karma-sankalpa-vikalpakam mano
budho nirundhyad abhayam tatah syat
avidyamanah- not present in reality; api- although; avabhati- is manifest; hi- indeed; dvayah- duality; dhyatuh- of the person experiencing; dhiya- by the intelligence; svapna- a dream; manah-rathau- or the conceiving of a desire; yatha- as; tat- therefore; karma- of material activities; sankalpa-vikalpakam- having the functions of forming positive and negative desires; manah- the mind; budhah- an intelligent person; nirundhyat- should bring under control; abhayam- fearless; tatah- in this way; syat- there may be.
Although the duality of the material world does not ultimately exist, the conditioned soul experiences it as real under the influence of his own conditioned intelligence. This imaginary ecperience of a world separate from Krsna can be compared to the acts of dreaming and desiring. When the conditioned soul dreams at night of something desirable or horrible, or when he daydreams of what he would like to have or avoid, he creates a reality that has no existance beyond his own imagination. The tendency of the mind is to accept and reject various activities based on sense gratification. Therefore an intelligent person should control the mind, restricting it from the illusion of seeing things separate from Krsna, and when the mind is thus controlled he will experience actual fearlessness.
39
srnvan su-bhadrani rathanga-paner
janmani karmani cda yani loke gitani namani tad-arthakani
gayan vilajjo vicared asangah
srnvan- hearing; su-bhadrani- all-auspicious; ratha-0anga-paneh- of the Supreme Lord, who holds a chariot wheel in His hand (in His pastime of fighting with grandfather Bhisma); janmani- the appearances; karmani- activities; ca- and; yani- which; loke- in this world, gitani- are chanted; namani- names; tat-arthakani- signifying these appearances and activities; gayan- singing; vilajjah- free from embarrassment; vicaret- one should wander; asangah- without material association.
An intelligent person who has controlled his mind and conquered fear should give up all attachment to material objects such as wife, family and nation and should wandere freely without embarrassment, hearing and chanting the holy names of the Lord, the bearer of the chariot wheel. The holy names of Krsna are all-auspicious because they describe His transcendental birth and activities, which He performs within this world for the salvation of the conditioned souls. Thus the holy names of the Lord are sung throughout the world.
44
paroksa-vado vedo 'yam
balanam anusasanam karma-moksaya karmani
vidhatte hy agadam yatha
paroksa-vadah- describing a situation as somthing else in order to disguise its real nature; vedah- Vedas; ayam- these; balanam- of childlike persons; anusasanam- guidance; karma-moksaya- for liberation from material activities; karmani- material activities; vidhatte- prescribe; hi- indeed; agadam- a medicine; yatha- just as.
Childish and foolish people are attached to materialistic, fruitive activities, although the actual goal of life is to become free from such activities. Therefore, the Vedic injunctions indirectly lead one to the path of ultimate liberation by first prescribing fruitive religious activities, juist as a father promises his child candy so that the child will take his medicine.
45
nacared yas tu vedokram
svayam ajno 'jitendriyah vikarmana hy adharmena
mrtyor mrtyum upaiti sah
na acaret- does not perform; yah- who; tu- but; vesa-uktam- what is prescribed in the Vedas; svayam- himself; ajnah- ignorant; ajita-indriyah- not having learned to control his senses; vikarmana- by not executing scriptual duty; hi- indeed; adharmena- by his irreligion; mrtyoh mrtyum- death after death; upaiti- achieves; sah- he.
If an ignorant person who has not conquered the material senses does not adhere to the Vedic unjunctions, certainly he will engage in sinful and irreligious activities. Thus his reward will be repeated birth and death.
46
vedoktam eva kurvano
nishango 'rpitam isvare naiskarmyam labhate siddhim
rocanartha phala-srutih
veda-uktam- the regulated activities described by tyhe Vedas; eva- certainly; kurvanah- performing; nihsangah- without attachment; arpitam- offered; isvarte- to the Supreme Lord; naiksarmyam- of liberation from material work and its reactions; labhate- one achieves; siddhim- the perfection; rocana-artha- for the purpose of giving encouragement; phala- srutih- the promises of material results given in the Vedic scriptures.
By executing without attachment the regulated activities prescribed in the Vedas, offering the results of such work tro the Supreme Lord, one attains the perfection of freedon from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer.
47
ya asu hrdaya-granthim
nirjihirsuh paratmanah vidhinopacared devam
tantroktena ca kesavam
yah- one who; asu- quickly; hrdaya-granthim- the knot of the heart (false identification with the material body); nirjihirsuh- desirous of cutting; paratmanah- of the transcendental soul; vidhina- with the regulations; upacaret- he should worship; devam- the Supreme Personality of Godhead; tantra-uktena- which are described by the tantras (the supplementary Vedic literatures that give detailed instructions for spiritual practice); ca- as well (in addition to those regulations which are directly vedoktam); kesavam- Lord Kesava.
One who desres to quickly cut the knot of false ego, which binds the spiritual soul, should worship the Supreme Lord, Kesava, by the regulations found in Vedic literatures such as the tantras.
9
tavat karmani kurvita
na nirvidyata yavata mat-katha-sravanadau va
sraddha yavan na jayate
tavat- up to that time; karmani- fruitive activities; kurvita- one should execute; na nirvidyeta- is not satisfied; yavata- as long as; mat-katha- of descourses about Me; sravana-adau- in the matter of sravanam, kirtanam and so on; va- or; sraddha- faith; yavat- as long as; na- not; jayate- is awakened. As long as one is not satiated by fruitive activity and has not awakenec his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principles of the Vedic injunctions.
TEXT 14
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
taminated by the touch of karma and jnana. Modern society is involved
in various types of philanthropic works, humanitarian works and so on,
but people do not know that these activities will never be successful un-
less Krsna, the Supreme Personality of Godhead, is brought into the
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
yatha - as; taroh - of a tree; mula - the root; nisecanena - by water-
ing; trpyanti - are satisfied; tat - its; skandha - trunk; bhuja -
branches; upasakhah - and twigs; prana - the life air; upaharat - by
feeding; ca - and; yatha - as; indriyanam - of the senses; tatha eva -
similarly; sarva - of all demigods; arhanam - worship; acyuta - of the
Supreme Personality of Godhead; ijya - worship.
TRANSLATION
As pouring water on the root of a tree energizes the trunk,
branches, twigs and everything else, and as supplying food to the
stomach enlivens the senses and limbs of the body, simply
worshiping the Supreme Personality of Godhead through devo-
tional service automatically satisfies the demigods, who are parts of
that Supreme Personality.
55
evam agny-arka-toyadav
atithau hrdaye ca yah yajatisvaram atmanam
aciran mucyate hi sah
evam- thus; agni- in fire; arka- the sun; toya- water; adau- and so on; atithau- in the guest at one's home; hrdaye- in one's heart; ca- also; yah- who; yajati- worships; isvaram- the Supreme Personality of Godhead; atmanam- the Supreme Soul; acirat- without delay; mucyate- becomes liberated; hi- indeed; sah- he.
Thus the worshiper of the Supreme Lord should recognize that the Personality of Godhead is all-pervding and should worship Him through His presence in fire, the sun, water and; other elements, in the heart of the guest one receives in one's home, and also in onel's own heart. In this way te worshiper will very soon achieve liberation.
1
bhagavantam harim prayo
na bhajanty atma-vittamah tesam asanta-kamanam
ka nisthavijitatmanam
bhagavantam- the Supreme Personality of Godead; harim- Hari; prayah- for the most part; na- never; bhajanti- who worship; atma-vittamah- all of you are most perfect in knowledge of the science of the self; tesam- of them; asanta- unquenched; kamanam- material desires; ka- what; nistha- destination; avijita- who are not able to control, atmanam- themselves.
My dear Yogendras, all of you are most perfect in knowledge of the science of the self. Therefore, kindly explain to me the destination of those who for the most part never worship the Supreme Personality of Godhead, Hari, who are unable to quench their material desires and who are not in control of their own selves.
2
mukha-bahuru-padebhuah
purusasyasramaih saha catvaro jajnire varna
gunair vipradayah prthak
mukha- face; bahu- arms; uru- thighs; padebhyah- from the feet; purusasya- of the Supreme Lord; asramaih- the four spiritual orders; saha- with; catvarah- four; jajnire- were born; varnah- the social orders; gunaih- by the modes of nature; vipra-adayah- headed by tyhe brahmanas; prthak- various.
Each of the four social orders, headed by ythe brahmanas, was born through different combinations of the modes of nature, from the face, arems, thighs and feet of hte ?Supreme Lord in His universal form. Thus the four spiritual orders were also generated.
3
ya esam purusam saksad
atma-prabhasvam isvaram na bhajanty avajananti
sthanad bhrastah patanty adhah
yah- one who; esam- of them; purusam- the Supreme Lord; saksat- directly; atma-prabhavam- the source of their own creatrion; isvaram- the supreme controller; na- do not; bhajanti- wordhip; avajananti- disrespect; sthanat- from their position; bhrastah- fallen; patranti- they fall; adhah- down.
If any of the members of the four varnas and four asramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life.
10
tvam sevatam sura-krta bahavo 'ntarayah
svauko bvilanghya par;amam vrajatam padam te nanyasya barhisi balin dadatrah sva-bhagan
dhatte padam tvam avita yadi vighna-murdhni
tvam- You; sevatam- for those who are serving; sura-krtah- made by the demigods; bahavah- many; antarayah- disturbances; svaokah- their own abode (the planets of the demigods); vilanghya- crossing beyond; paramam- the supreme; vrajatam- who are going; padam- to the abode; te- Your; na- there are not such; anyasya- for another; barhisi- in ritual sacrifices; balin- offerings; dadatrah- for one who is goving; sva-bhagan- the own shares (of the demigfods); dhatte- (the devotee) places; padam- his foot; tvam- You; avita- the protector; yadi- because; vighna- of the disturbance; murdhni- upon the head.
The demigods place many obstacles on the path of those who worship You to transcend the temporatry abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performandes encounter no sucvh obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacles tyhe demigods place before him.
20
krtam treta dvaparam ca
kalir ity esu kesavah nana-varnabhidhakaro
nanaiva vidhinehyate
krtam- Satya- treta- Treta; dvaparam- Dvapara; ca- and; kalih- Kali; iti thus named; esu- in these ages; kesavah- the Supreme Lord, Kesava; nana- various; varna- having complexions; abhidha- names; akarah- and forms; nana- various; eva- similarly; vidhina- by provesses; ijyate- is worshiped.
In each of the four yugas, or ages- Krta, Treta, dvapara and Kali- Lord Kesava appears with various complexions, names and forms and is thus worshiped bvy various processes.
6
tvam tu sarvam parityajya
sneham sva-jana-bandhusu mayy avesya manah samyak
sama-drg vicarasva gam
tvam- you; tu- in face; sarvam- all; parityajya- giving up; sneham- affection; sva-jana-bandhusu- for your relatives and friends; mayi- in Me, the Supreme Personality of Godhead; avesya- fixing; manah- your mind; samyak- completely; sama-drk- seeing everything with equal vision; vicarasva- wander; gam- throughout the earth.
Now you should completely give up all attachment to your personal friends and relatives and fix you mind on Me. Thuys being always conscious of Me, you should obsertve all things with equal vision and wandfer throughout the earth.
46
tvayopabhukta-srag-gandha-
vaso-'lankara-carcitah ucchista-bhojino dasas
tava mayam jayema hi
tvaya-by You; upabhukta- already enjoyed; srak- with the garlands; gandha- fragrances; vasah- garments; alankara- and ornaments; carcitah- adorned; ucchista- the remnants of Your food; bhojinah- eating; dasah- Your servants; tava- Your; mayam- illusory energy; jayema- we will conquer; hi- indeed. Simply by decorating ourselves wit the garlands, fragrant oils, clothes and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy.
47
vata-vasana ya rsayah
sramana urdhva-manthinah brahmakhyam dhama te yanti
santah sannyasino 'malah
vata-vasanah- dressed by the air (naked); ye- those who are; rsayah- sages; sramanah- strict observers of spiritual practices; urdhva-manthinah- who have conserved their semen to the point that it has risen up to their heads; brahma-akhyam- known as Brahman; dhama- the (impersonal) spiritual abode; te- they; yanti- to go; santah- peaceful; sannyasinah- members of the renounced order of life; amalah- sinless.
Naked sages who seriously endeavor in spiritual practice, wno have raised their semen upward, who are peaceful and sinless members of the renounced order, attain the spiritual abode called Brahman.
48-49
vayam tv iha maha-yogin
bhramantah karma-vartmasu tvad-vartaya tarisyamas
tavakair dustaram tamah
smarantah kirtayantas te
krtani gaditani ca gaty-utsmiteksana-ksveli
yan nr-loka-vidambanam
vayam- we; tu- on the other hand; iha- in htis world; maha-yogin; O greatest of yogis; bhrmantah- wandering; karma-vartmasu- on the paths of mateiral work; tvat- of You; vartaya- by discussion of the topics; taris;yamah- will cross over; tavakaih- along with Your devotees; dustaram- insurmountable; tamah- darkness; smarantah- remembering; kirtayantah- glorifying; te- Your; krtani- deeds; gaditani- words; ca- also; gati- movements; utsmita- widely smiling; iksana- glances; ksveli- and loving pastimes; yat- which are; nr-loka- of human society; vidambanam- a clever imitation.
O greatest of mystics, althogh we are conditioned wsouls wandering on the path of fruitive worl, we will certainly cross beyond the darkness of this material world simply by hearing about Your Lordship in the association of Your devotees. Thus we are always remembering and glorifying the wonderful things You do and the wonderful things You say. We ecstatically recall You amorous pastimes with Your confidential conjugal devoteeds and how You boldly smile and move about while engaged in such youthful pastimes. My dear Lord, Your loving pastimes are bewilderingly similar to the activities of ordinary people within this material world.
17
na kuryan na vadet kincin
na dhyayet sadhv asadhu va atmaramo 'naya vrttya
vicarej jada-van munih
na kuryat- should not do; na vadet- should not speak; kincit- anything; na dhyayet- should not contemplate- sadhu asadhu va- either good or bad things; atma-aramah- one who is taking pleasure in self-realization; anaya- with this; vrttya- life-style; vicaret- he should wander; jada-vat- just like a stunted person; munih- a saintly sage.
For the purpose of maintaining his body, a liberated sage should noe act, speak or contemplate in terms of material good or bad. Rather, he should be detached in all material circumstances, and taking pleasure in self- realization, he should wander about engaged in this liberated life-style, appearing like a retarded person to outsiders.
18
sabda-brahmani nisnato
na nisnayat pare yadi sramas tasya srama-phalo
hy adhenum iva raksatah
sabda-brahmani- in the Vedic literature; nisnatah- expert through complete study; na nisnayat- does not absorb the mind; pare- in the Supreme; yadi- if; sramah- labor; tasya- his; srama- of great indeavor; phalah- the fruit; hi- certainly; adhenum- a cow that gives no mile; iva- like; raksatah- of one who is taking care of.
If thruogh meticulous study one becomes expert in reading Vedic literature but makes no endeavor to fix one's mind on the Supreme Personalithy of Godhead, then one's endceavor is certainly like that of a man who works very hard to take care of a cow that gives no milk. In other words, the fruit of one's laborious study of Vedic knowledge will simply be the labor itself. There will be no other tangible result.
samsara-sindhum ati-dustaram uttitirsor
nanyah plavo bhagavatah purusottamasya
lila-katha-rasa-nisevanam antarena
pumso bhaved vividha-duhkha-davarditasya
samsara - of material existence; sindhum - the ocean; ati-dustaram - impossible to cross; uttitirsoh - for one who desires to cross; na - there is not; anyah - any other; plavah - boat; bhagavatah - of the Personality of Godhead; purusa-uttamasya - the Supreme Lord; lila-katha - of the narrations of the pastimes; rasa - to the transcendental taste; nisevanam - the rendering of service; antarena - apart from; pumsah - for a person; bhavet - there can be; vividha - various; duhkha - of material miseries; dava - by the fire; arditasya - who is distressed.
TRANSLATION
For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material
existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes.
sreyah-srtim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesam asau klesala eva sisyate
sreyah - of supreme benefit; srtim - the path; bhaktim - devotional service; udasya - rejecting; te - they; vibho - O almighty Lord; klisyanti - struggle; ye - who; kevala - exclusive; bodha - of knowledge; labdhaye - for the achievement; tesam - for them; asau - this; klesalah - botheration; eva - merely; sisyate - remains; na - nothing; anyat - other; yatha - just as; sthula-tusa - empty husks; avaghatinam - for those who are beating.
TRANSLATION
My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.
19
gam dugdha-doham asatim ca bharyam
deham paradhinam asat-prajam ca vittam tv atirthi-krtam anga vacam
hinam maya raksati duhkha-duhkhi
gam- a cow; dugdha- whose milk; doham- already taken; asatim- unchaste; ca- also; bharyam- a wife; deham- a body; para- uypon others; adhinam- always dependent; asat- useless; prajam- children; ca- also; vittam- wealth; tu- but; atirthi-krtam- not given to the proper recipient; anga- O Uddhava; vacam- Vedic knowledge; hinam- devoid; maya- of knowledge of Me; raksati- he takess care of; duhkha-dukhi- he who suffers one misery aftrer another.
My dear UYddhava, that man is certainly most miserable who takes care of a cow that gives no milk, an unchaste wife, a body totally dependent on others, useless children or wealth not utilized for the right purpose. Similarly, one who studies Vedic knowledge devoid of My glorries is also most miserable.
20
yasyam na me pavanam anga karma
sthity-udbhava-prana-nirodham asya lilavatarepsita-janma va syad
vandhyam giram tam bibhryan na dhirah
yasyam- in which (literature); na- not; me- My; pavanam- purifying; anga- O uddhava; karma- activities; sthiti- maintenane; udbhava- creation; prana- nirodham- and annihilation; asya- of the material world; lila-avatara- among the pastime incarnations; ipsita- desired; janma- appearance; va- or; syat- is; vandhyam- barren; giram- vibration; tam- this; bibhryat- should support; na- not; dhirah- an intelligint person.
My dear Uddhava, an intelligent person should never take to literatures that do not contain descriptions of My activities, which purify trhe whole universe. Indeed, I create, maintain and annihilate the entire material manifestation. Among all My pastimes incarnations, the most beloved are Krsna and Balarama. Any so-called knowledge that does not recognize these activities of Mine is simply barren and is not acceptable tyo those who are actually intelligent.
TEXT 22
halad guna-vyatikarah
parinamah svabhavatah
karmano janma mahatah
purusadhisthitad abhut
halat - from eternal time; guna-vyatikarah - transformation of the modes by reaction; parinamah - transformation; svabhavatah - from the nature; karmanah - of activities; janma - creation; mahatah - of the mahat-tattva; purusa-adhisthitat - because of the purusa incarna- tion of the Lord; abhut - it took place.
TRANSLATION
After the incarnation of the first purusa [Karanarnavasayi Visnu], the mahat-tattva, or the principles of material creation, take place, and then time is manifested, and in course of time the three qualities appear. Nature means the three qualitative ap- pearances. They transform into activities.
21
evam jkijnasayapohya
nanatva-bhramam atmani uparameta virajam
mano mayy arpya sarva-ge
evam-= thus (as I have now concluded); jijnasaya- by analytic study; apohya- giving up; nanatva- of material variety; bhramam- the mistake of rotating; atmani- in the self; uparameta- one should cease from material life; virajam- pure; manah- trhe mind; mayi- in Me; arpya- fixing; sarva-ge- who am all-pervading.
Coming to this conclusion of all knowledge, one should give up the false coneption of material variety that one imposes upon the soul and thus cease one's material existance. The mind should be fixed on Me, since I am all-pervading.
1
baddho mukta iti vyakhya
gunato me na vastutah gunasya maya-mulatvan
na me milso na bandhanam
baddhah- in bondage; muktah- liberated; iti- thus; vyakhya- the explanation of the living entity; gunatah- due to the modes of material nature, me- which are My potency, na- not; vastutah- in reality; gunasya- of the modes of material nature; maya- My illusory energy; mulatvat- because of being tyhe cause; na- not; me- of Me; moksah- liberation; na- nor; bandhanam- bondage.
Mu dear Uddhava, due to the influence of the material modes of nature, whidh are uder My contro, the living entity is sometimes designated as conditioned and; somtimes as liberated. In face, however, the soul is never really bound up or liberated, and since I am the supreme Lord of Maya, which is the cause of the modes of nature, I also am never to be considered liberated or in bondage.
22
yady aniso dharayitum
mano brahmani niscalam mayi sarvani karnani
nirapeksah samacara
yadi- if; anisah- incapable; dharayitum- to fix; manah- the mind; brahmani- on the spiritual platform; niscalam- free from sense gratification; mayi- in Me; sarvani- all; karmani- activities; nirapeksah- without trying to enjoy the fruits; samacara- execute.
My dear Uddhava, if you are not able to free your mind from all material disturbance and thus absorb if completely on the spiritual platform, then perform all your activities as an offering to Me, without trying to enjoy the fruits.
10
tvam sevatram sura-krta bahavo 'ntarayah
svauko vilanghya paramam vrajatram padam te nanyasya barhisi balin dadatrah sva-bhagan
dhatte padam tvam avita yadi vighna-murdhni
tvam- You; sevatam- for those who are serving; sura-krtah- made by the demigods; bahavah- many; antarayah- disturbances; svaokah- their own abode (the planets of the demigods); vilanghya- crossing beyond; paramam- the supreme; vrajatam- who are going; padam- to the abode; te- Your; na- there are not sucvh; anyasya- for another; barhisi- in ritual sacrifices; balin- offerings; dadatah- for one who is giving; sva-bhagan- the own shares (of the demigods); dhatte- (the devotee) places; padam- his foot; tvam- You; avita- the protector; yadi- because; vighna- of the disturbance; murdhni- upon the head.
The demigods place many obstacles on the path of those hwo worhip You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But becxause You are the direct protector of Your devotee, hi is able to step over the head of whatever obstacle the demigods place before him.
sreyah-srtim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesam asau klesala eva sisyate
sreyah - of supreme benefit; srtim - the path; bhaktim - devotional service; udasya - rejecting; te - they; vibho - O almighty Lord; klisyanti - struggle; ye - who; kevala - exclusive; bodha - of knowledge; labdhaye - for the achievement; tesam - for them; asau - this; klesalah - botheration; eva - merely; sisyate - remains; na - nothing; anyat - other; yatha - just as; sthula-tusa - empty husks; avaghatinam - for those who are beating.
TRANSLATION
My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.
23-24
sraddhalur mat-kathah srnvan
su-bhadra loka-pavanih gayann anusmaran karma
janma cabhinayan muhuh
mad-arthe dharma-kamarthan
acaran mad-apasrayah labhate niscalam bhaktim
mayy uddhava sanatane
sraddhaluh- a faithful person; mat-kathah- narrations about Me; srnvan- hearing; su-bhadrah- which are all-auspicious; loka- the entire world; pavanih- purifying; gayan- singing; anusmaran- remembering constantly; karma- My activities; janma- My birth; ca- also; abhinayan- reliving through dramatical performances, etc; muhuh- again and again; mat-arthe- for My pleasure; dharma- religious activities; kama- sense activities; arthan- and commercial activities; acaran- performing; mat- in Me; apasrayah- having one's shelter; labhate- one obtains; niscalam- without deviation; bhaktim; devotional service; mayi- to Me; uddhava- O Uddhava; sanatane- dedicated to My eternal form. My dear Uddhava, narrations of My pastimes and qualities are all- auspicious and purify the entire universe. A faithful person who constantly hears, glorifies and remembers such transcendental activities, who through dramatic performances relives My pastimes, beginning with My appearance, and who takes full shelter of Me, dedicating his religious, sensual and occupational activities for My satisfaction, certainly obtains unflinching devotional service to Me, the eternal Personality of Godhead.
25
sat-sanga-labdhaya bhaktya
mayi mam sa upasita sa vai me darsitam sadbhir
anjasa vindate padam
sat- of the devotees of the Lord; sanga- by the association; labdhaya- obtained; bhaktya- by devotion; mayi- to Me; mam- of Me; sah- he; upasita- worshiper; sah- that very person; vai- undoubtedly; me- My; darsitam- revealed; sadbhih- by My pure devotees; anjasa- very easily; vindate- achieves; padam- My lotus feet or My eternal abode.
One who has obtained pure devotional service by association with My devotees always engages in worshiping Me. Thus he very easily goes to My abode, which is revealed by My pure devotees.
1
vadanti krsna sreyamsi
bahuni brahma-vadinah tesam vikalpa-pradhanyam
utaho eka-mukhyata
vadanti- they speak; krsna- my dear Krsna; sreyamsi- prosesses for advancement in life; bahuni- many; brahma-vadinah- the learned sages who have explained the Vedic literature; tesam- of all such processes; vikalpa- of varieties of perception; pradhanyam- supremacy; uta- or; aho- indeed; eka- of one; mukhyata- being most important.
My dear Krsna, the learned sages who explain Vedic literature recommend various processes for perfecting one's life. Considering these verities of viewpoint, my Lord, please tell me whather all these processes are equally important, or whether one of them is supreme.
2
bhavatodahrtah svamin
bhakti-yogo 'napeksitah nirasya sarvatah sangam
yena tvayy avisen manah
bhavata- by You; udahrtah- clearly stated; svamin- O my Lord; bhakti- yogah- devotional service; anapeksitah- without material desires; nirasya- removing; sarvatah- in all respects; sangam- material association; yena- by which (devotional service); tvayi- in Your Lordship; aviset- may enter; manah- the mind.
My dear Lord, You have clearly explained the process of unalloyed devotional service, by whidh a devotee removes all material association from his life, enabling him to fix his mind on You.
3
kalena nasta pralaye
vaniyam veda-samjanita mayadau brahmane prokta
dharmo yasyam mad-atmakah
kalena- by the influence of time; nasta- lost; pralaye- at the time of annihilation; vani- message; iyam- this; veda-samjnita- consisting of the Vedas; maya- by Me; adau- at the time of creation; brahmane- ynto Lord Brahma; prokta- spoken; dharmah- religious principles; yasyam- in which; mat-atmakah- identical with Me.
By the influence of time, the transcendental soundo of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas.
9
man-maya-mohita-dhiyah
purusah purusarsabha sreyo vadanty anekantam
yatha-karma yatha-ruci
mat-maya- by My illusory potency; mohita- bewildered; dhiyah- those whose intelligence; purusah- people; purusa-rsabha- O best among men; sreyah- what is good for people; vadanti- they speak; aneka-antam- in innumerable ways; yatha-karma; according to their own activities; yatha-ruci- according to what pleases them.
O best among men, the intellighence of human beings is bewildered by My illusory potency, and thus, according to their own activities and whims, they speak in innumerable ways about what is actually good for people.
20
na sadhayati mam yogo
na sankhyam dharma uddhava na svadhyayas tapas tyago
yatha bhaktir mamorjita
na- not; sadhayati- brings under control; mam- Me; yogah- the yoga system; na- not; sankhyam- the system of Sankhya philosophy; dharmah- pious activities within the varnasrama system; uddhava- My dear Uddhava; na- not; svadhyayah- Vedic study; tapah- austerity; tyagah- renunciation; yatha- as; bhaktih- devotional service; mama- unot Me; urjita- strongly developed.
My dear Uddhava, the unalloyed devotional service rendered to My by My devotees brings Me under their control. I cannot be thus controlled by those engaged in mystic yoga, Sankhya philosophy, pious work, vedic study, austerity or renunciation.
22
dharmah satya-dayopeto
vidya va tapasanvita mad-bhaktyapetam atmanam
na samyak prapunati hi
dharmah- religious principles; satya- with truthfulness; daya- and mercy; upetah- endowed; vidya- knowledge; va- or; tapasa- with austerity; anvita- endowed; mat-bhaktya- devotional service ot Me; apetam- bereft of; atmanam- consciousness; na- not; samyak- completely; prapunati- purifies; hi- certainly.
Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me.
26
yatha yathatma parimrjyate 'sau
mat-punya-tatha-sravanabhidhanaih tatha tatha pasyati vastu suksmam
caksur yathaivanjana-samprayuktam
yatha yatha- as much as; atma- the spirit soul, the conscious entity; parimrjyte- is cleansed of material contamination; asau- he; mat-punya- gatha- the pious narrations of My glories; sravana- by hearing; abhidhanaih- and by chanting; tatha tatha- exactly in that proportion; pasyati- he sees; vastu- the Absolute Truth; suksmam- subtle, being nonmaterial; caksuh- the eye; yatha- just as; eva- certainly; anjana- with madicinal ointment; saprayiktam- treated.
When a diseased eye is treated with midicinal ointment it gradually recovers its power to see. Similarly, as a conscious living entity cleanses himself of material contmination by hearing and chanting the pious narrations of My glories, he regains his ability to see Me, the Absolute Truth, in My subtle spiritual form.
29
proktena bhakti-yogena
bhajato masakrn muneh kama hrdayya nasyanti
sarve mayi hrdi sthite
proktena- which has been described; bhakti-yogena- by devotional service; bhajatah- who is worshiping; ma- Me; asakrt- constantly; muneh- of the sage; kamah- material desires; hrdayyah- in the heart; nasyanti- are destroyed; sarve- all of them; mayi- in Me; hrdi- when the heart; sthite- is firmly situated.
When an intelligent person engages constantly in worshiping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed.
30
bhidyate hrdaya-granthis
chidyante sarva-samsayah ksiyante casya karmani
mayi drste 'khilatmani
bhidyate- pierced; hrdaya- heart; granthih- knots; chidyante- cut to pieces; sarva- all; samsayah- misgivings; ksiyante- terminated; ca- and; asya- his; karmani- chain of fruitive actions; mayi- when I; drste- am seen; akhila-atmani- as the Supreme Personality of Godhead.
The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.
31
tasman mad-bhakti-yuktasya
yogino vai mad-atmanah na jnanam na ca vairagyam
prayah sreyo bhaved iha
tasmat- therefore; mat-bhakti-yuktasya- of one who is engagedin My loving service; yoginah- of a devotee; vai- certainly; mat-atmanah- whose mind is fixed in Me; na- not; jnanam- the cultivation of knowledge; na- nor; ca- also; vairagyam- the cultivation of renunciation; prayah- generally; sreyah- the means of achieving perfection; bhaver- may be; iha- in this world.
Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world.
32-33
yat karmabhir yat tapasa
jnana-vairagyatas ca yat yogena dana-dharmena
sreyobhir itarair api
sarvam mad-bhakti-yogena
mad-bhakto labhate 'njasa svargapavargam mad-dhama
kathancid yadi vanchati
yat- that which is obtained; karmabhih- by fruitive activities; yat- that which; tapasa- by penances; jnana- by cultivation of knowledge; vairagyatah- by detachment; ca- also; yat- that which is achieved; yogena- by the mystic yoga system; dana- by chairy; dharmena- by religious duties; sreyobhih- by processes for making life auspicious; itaraih- by others; api- indeed; sarvam- all; mat-bhakti-yogena- by loving service unto Me; mat-bhaktah- My devotee; labhate- achieves; anhasa- easily; svarga- promotion to heaven; apavargam- liberation from all misery; mat-dhama- residence in My abode; kathancit- somehow or other; yadi- if; vanchati- he desires.
Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unot Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.
sa laksam varsa-laksanam
avyahata-balendriyah
stuyamano maha-yogi
munibhih siddha-caranaih
kulacalendra-dronisu
nana-sankalpa-siddhisu
reme vidyadhara-stribhir
gapayan harim isvaram
sah - he (Citraketu); laksam - one hundred thousand; varsa - of years; laksanam - one hundred thousand; avyahata - without hindrance; bala-indriyah - whose strength and power of the senses; stuyamanah - being praised; maha-yogi - the great mystic yogi; munibhih - by saintly persons; siddha-caranaih - by the Siddhas and Caranas; kulacalendra-dronisu - within the valleys of the great moun- tain known as Kulacalendra, or Sumeru; nana-sankalpa-siddhisu - where one becomes perfect in all kinds of mystic power; reme - enjoyed; vidyadhara-stribhih - with the women of the Vidyadhara planet; gapayan - causing to praise; harim - the Supreme Personality of God- head, Hari; isvaram - the controller.
TRANSLATION
Being praised by great sages and saints and by the inhabitants of Siddhaloka and Caranaloka, Citraketu, the most powerful mystic yogi, wandered about enjoying life for millions of years. With bodily strength and senses free from deterioration, he traveled within the valleys of Sumeru Mountain, which is the place of per- fection for various kinds of mystic power. In those valleys he en- joyed life with the women of Vidyadhara-loka by chanting the glories of the Supreme Lord, Hari.
brahma-bhutah prasannatma
na socati na kanksati
samah sarvesu bhutesu
mad-bhaktim labhate param
brahma-bhutah - being one with the Absolute; prasanna-atma -
fully joyful; na - never; socati - laments; na - never; kanksati -
desires; samah - eq ually disposed; sarvesu - to all; bhutesu - living
entities; mat-bhaktim - My devotional service; labhate - gains;
param - transcendental.
TRANSLATION
One who is thus transcendentally situated at once realizes the Su-
preme Brahman and becomes fully joyful. He never laments or
desires to have anything. He is equally disposed toward every living
entity. In that state he attains pure devotional service unto Me.
TEXT 25
yac ca vrajanty animisam rsabhanuvrttya
dure yama hy upari nah sprhaniya-silah
bhartur mithah suyasasah kathananuraga-
vaiklavya- baspa-kalaya pulaki-krtangah
yat - Vaikuntha; ca - and; vrajanti - go; animis am - of the demi- gods; rsabha - chief; anuvrttya - following in the footsteps; dure - keeping at a distance; yamah - regulative principles; hi - certainly; upari - above; nah - us; sprhaniya - to be desired; silah - good qualities; bhantuh - of the Supreme Lord; mithah - for one another; su- yasasah - glories; kathana - by discussions, discourses; anuraga - attraction; vaiklavya - ecstasy; baspa-kalaya - tears in the eyes; pulaki- krta - shivering; angah - bodies.
TRANSLATION
Persons whose bodily features change in ecstasy and who breathe heavily and perspire due to hearing the glories of the Lord are promoted to the kingdom of God, even though they do not care for meditation and other austerities. The kingdom of God is above the material universes, and it is desired by Brahma and other demigods.
esa buddhimatam buddhir
manisa ca manisinam
yat satyam anrteneha
martyenapnoti mamrtam
esa - this; buddhi-matam - of the intelligent; buddhih - the intel- ligence; manisa - the cleverness; ca - and; manisinam - of the clever; yat - which; satyam - the real; anrtena - by the false; iha - in this life; martyena - by the mortal; apnoti - obtains; ma - Me; amrtam - the immortal.
TRANSLATION
This process is the supreme intelligence of the intelligent and the cleverness of the most clever, for by following it one can in this very life make use of the temporary and unreal to achieve Me, the eternal reality.
TEXT 21
hari%candro rantideva
u~chavRttiH %ibir baliH vyAdhaH kapoto bahavo
hy adhruveNa dhruvaM gatAH
hari%candraH rantidevaH - Hari%candra and Rantideva; u~cha-vRttiH - Mudgala, who lived by gathering grains left behind in the fields after the harvest; %ibiH baliH - %=ibi and Bali; vyAdhaH - the hunter;
kapotaH - the pigeon; bahavaH - many; hi - indeed; adhruveNa - by the temporary; dhruvam - to the permanent; gatAH - went.
TRANSLATION
Many persons, such as Hari%candra, Rantideva, U~chavRtti Mudgala, %=ibi, Bali and the legendary hunter and pigeon, all attained the permanent world by utilizing their temporary assets.
samsara-sindhum ati-dustaram uttitirsor
nanyah plavo bhagavatah purusottamasya
lila-katha-rasa-nisevanam antarena
pumso bhaved vividha-duhkha-davarditasya
samsara - of material existence; sindhum - the ocean; ati-dustaram - impossible to cross; uttitirsoh - for one who desires to cross; na - there is not; anyah - any other; plavah - boat; bhagavatah - of the Personality of Godhead; purusa-uttamasya - the Supreme Lord; lila-katha - of the narrations of the pastimes; rasa - to the transcendental taste; nisevanam - the rendering of service; antarena - apart from; pumsah - for a person; bhavet - there can be; vividha - various; duhkha - of material miseries; dava - by the fire; arditasya - who is distressed.
TRANSLATION
For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes.
sri-suka uvaca
atranuvarnyate 'bhiksnam
visvatma bhagavan harih
yasya prasada-jo brahma
rudrah krodha-samudbhavah
sri-sukah uvaca - Sri Sukadeva Gosvami said; atra - in this srimad- Bhagavatam; anuvarnyate - is elaborately described; abhiksnam - repeatedly; visva-atma - the soul of the entire universe; bhagavan - the Supreme Personality of Godhead; harih - Lord Hari; yasya - of whom; prasada - from the satisfaction; jah - born; brahma - Lord Brahma; rudrah - Lord siva; krodha - from the anger; samudbhavah - whose birth.
TRANSLATION
sukadeva Gosvami said: This <4s rimad-Bhagavatam>4 has elabo- rately described in various narrations the Supreme Soul of all that be - the Personality of Godhead, Hari - from whose satisfaction Brahma is born and from whose anger Rudra takes birth.
etat te kathitam tata
yad atma prstavan nrpa
harer visvatmanas cestam
kim bhuyah srotum icchasi
etat - this; te - to you; kathitam - narrated; tata - my dear Pariksit; yat - which; atma - you; prstavan - inquired; nrpa - O King; hareh - of the Supreme Personality of Godhead; visva-atmanah - of the Soul of the universe; cestam - the pastimes; kim - what; bhuyah - further; srotum - to hear; icchasi - do you wish.
TRANSLATION
Beloved King Pariksit, I have narrated to you the topics you originally inquired about - the pastimes of Lord Hari, the Supreme Soul of the universe. Now, what more do you wish to hear?
tvam tu rajan marisyeti
pasu-buddhim imam jahi
na jatah prag abhuto 'dya
deha-vat tvam na nanksyasi
tvam - you; tu - but; rajan - O King; marisye - I am about to die; iti - thus thinking; pasu-buddhim - animalistic mentality; imam - this; jahi - give up; na - not; jatah - born; prak - previously; abhutah - nonexistent; adya - today; deha-vat - like the body; tvam - you; na nanksyasi - will not be destroyed.
TRANSLATION O King, give up the animalistic mentality of thinking, ``I am going to die.'' Unlike the body, you have not taken birth. There was not a time in the past when you did not exist, and you are not about to be destroyed.
TEXT 5
atho vihayemam amum ca lokam
vimarsitau heyataya purastat
krsnanghri-sevam adhimanyamana
upavisat prayam amartya-nadyam
atho - thus; vihaya - giving up; imam - this; amum - and the next; ca - also; lokam - planets; vimarsitau - all of them being judged; heyataya - because of inferiority; purastat - hereinbefore; krsna- anghri - the lotus feet of the Lord, Sri Krsna; sevam - transcendental loving service; adhimanyamanah - one who thinks of the greatest of all
achievements; upavisat - sat down firmly; prayam - for fasting; amartya-nadyam - on the bank of the transcendental river (the Ganges or the Yamuna).
TRANSLATION
Maharaja Pariksit sat down firmly on the banks of the Ganges to concentrate his mind in Krsna consciousness, rejecting all other practices of self-realization, because transcendental loving service to Krsna is the greatest achievement, superseding all other methods.
TEXT 7
iti vyavacchidya sa pandaveyah
prayopavesam prati visnu-padyam
dadhau mukundanghrim ananya-bhavo
muni-vrato mukta-samasta-sangah
iti - thus; vyavacchidya - having decided; sah - the King; pandaveyah - worthy descendant of the Pandavas; praya-upavesam - for fasting until death; prati - toward; visnu-padyam - on the bank of the Ganges (emanating from the lotus feet of Lord Visnu); dadhau - gave himself up; mukunda-anghrim - unto the lotus feet of Lord Krsna; ananya - without deviation; bhavah - spirit; muni-vratah - with the vows of a sage; mukta - liberated from; samasta - all kinds of; sangah - association.
TRANSLATION
Thus the King, the worthy descendant of the Pandavas, decided once and for all and sat on the Ganges' bank to fast until death and give himself up to the lotus feet of Lord Krsna, who alone is able to award liberation. So, freeing himself from all kinds of asso- ciations and attachments, he accepted the vows of a sage.
TEXT 15
tam mopayatam pratiyantu vipra
ganga ca devi dhrta-cittam ise
dvijopasrstah kuhakas taksako va
dasatv alam gayata visnu-gathah
tam - for that reason; ma - me; upayatam - taken shelter of; pratiyantu - just accept me; viprah - O brahmanas; ganga - mother Ganges; ca - also; devi - direct representative of the Lord; dhrta - taken into; cittam - heart; ise - unto the Lord; dvija-upasrstah - created by the brahmana; kuhakah - something magical; taksakah - the snake- bird; va - either; dasatu - let it bite; alam - without further delay; gayata - please go on singing; visnu-gathah - narration of the deeds of Visnu.
TRANSLATION
O brahmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snake-bird - or whatever magical thing the brahmana created - bite me at once. I only desire that you all con- tinue singing the deeds of Lord Visnu.
rajovaca
siddho 'smy anugrhito 'smi
bhavata karunatmana
sravito yac ca me saksad
anadi-nidhano harih
raja uvaca - King Pariksit said; siddhah - fully successful; asmi - I am; anugrhitah - shown great mercy; asmi - I am; bhavata - by your good self; karuna-atmana - who are full of mercy; sravitah - has been described aurally; yat - because; ca - and; me - to me; saksat - directly; anadi - who has no beginning; nidhanah - or end; harih - the Supreme Persoiiality of Godhead.
Maharaja Pariksit said: I have now achieved the purpose of my life, because a great and merciful soul like you has shown such kindness to me. You have personally spoken to me this narration of the Supreme Personality of Godhead, Hari, who is without beginning or end.
naty-adbhutam aham manye
mahatam acyutatmanam
ajnesu tapa-taptesu
bhutesu yad anugrahah
na - not; ati-adbhutam - very surprising; aham - I; manye - think; mahatam - for the great souls; acyuta-atmanam - whose minds are al- ways absorbed in Lord Krsna; ajnesu - upon the ignorant; tapa - by the distresses of material life; taptesu - tormented; bhutesu - upon the condi- tioned souls; yat - which; anugrahah - mercy.
TRANSLATION
I do not consider it at all amazing that great souls such as yourself, whose minds are always absorbed in the infallible Per- sonality of Godhead, show mercy to the foolish conditioned souls,
tormented as we are by the problems of material life.
purana-samhitam etam
asrausma bhavato vayam
yasyam khaluttamah-sloko
bhagavan anuvarnyate
purana-samhitam - essenttal summary of all the Puranas; etam - this; asrausma - have heard; bhavatah - from you; vayam - we; yasyam - in which; khalu - indeed; uttamah-slokah - who is always described in choice poetry; bhagavan - the Personality of Godhead; anuvarnyate - is fittingly described.
TRANSLATION
I have heard from you this <4srimad-Bhagavatam,>4 which is the perfect summary of all the <4Puranas>4 and which perfectly describes the Supreme Lord, Uttamahsloka.
bhagavams taksakadibhyo
mrtyubhyo na bibhemy aham
pravisto brahma nirvanam
abhayam darsitam tvaya
bhagavan - my lord; taksaka - from the snake-bird Taksaka; adibhyah - or other living entities; mrtyubhyah - from repeated deaths; na bibhemi - do not fear; aham - I; pravistah - having entered; brahma - the Absolute Truth; nirvanam - exclusive of everything material; abhayam - fearlessness; darsitam - shown; tvaya - by you.
TRANSLATION
My lord, I now have no fear of Taksaka or any other living being, or even of repeated deaths, because I have absorbed myself in that purely spiritual Absolute Truth, which you have revealed and which destroys all fear.
anujanihi mam brahman
vacam yacchamy adhoksaje
mukta-kamasayam cetah
pravesya visrjamy asun
anujanihi - please give your permission; mam - to me; brahman - O great brahmana; vacam - my speech (and all other sensory functions);, yacchami - 1 shall place; adhoksaje - within the Supreme Personality of Godhead; mukta - having given up; kama-asayam - all lusty desires; cetah - m y mind; pravesya - absorbing; visrjami - I shall give up; asun - my life air.
TRANSLATION
O <4brahmana,>4 please give me permission to resign my speech and the functions of all my senses unto Lord Adhoksaja. Allow me to absorb my mind, purified of lusty desires, within Him and to thus give up my life.
ajnanam ca nirastam me
jnana-vijnana-nisthaya
bhavata darsitam ksemam
param bhagavatah padam
ajnanam - ignorance; ca - also; nirastam - eradicated; me - my; jnana - in knowledge of the Supreme Lord; vijnana - and direct realiza- tion of His opulence and sweetness; nisthaya - by becoming fixed; bhavata - by you; darsitam - has been shown; ksemam - all- auspicious; param - supreme; bhagavatah - of the Lord; padam - the Personality.
TRANSLATION
The King continued speaking: Yon have revealed to me that which is most auspicious, the supreme personal feature of the Lord. I am now fixed in knowledge and self-realization, and my ignorance has been eradicated.
sa vai maha-bhagavatah pariksid
yenapavargakhyam adabhra-buddhih
jnanena vaiyasaki-sabditena
bheje khagendra-dhvaja-pada-mulam
sah - he; vai - certainly; maha-bhagavatah - first-class devotee; pariksit - the King; yena - by which; apavarga-akhyam - by the name of liberation; adabhra - fixed; buddhih - intelligence; jnanena - by knowledge; vaiyasaki - the son of Vyasa; sabditena - vibrated by; bheje - taken to; khaga-indra - Garuda, the king of the birds; dhvaja - flag; pada-mulam - soles of the feet.
TRANSLATION
O Suta Gosvami, please describe those topics of the Lord by which Maharaja Pariksit, whose intelligence was fixed on libera- tion, attained the lotus feet of the Lord, who is the shelter of Garuda, the king of birds. Those topics were vibrated by the son of Vyasa [Srila Sukadeva].
TEXT 2
brahma-kopotthitad yas tu
taksakat prana-viplavat
na sammumohorubhayad
bhagavaty arpitasayah
brahma-kopa - fury of a brahmana; utthitat - caused by; yah - what was; tu - but; taksakat - by the snake-bird; prana-viplavat - from dis-
solution of life; na - never; sammumoha - was overwhelmed; uru- bhayat - great fear; bhagavati - unto the Personality of Godhead; ar- pita - surrendered; asayah - consciousness.
TRANSLATION
Furthermore, Maharaja Pariksit was always consciously surren- dered to the Personality of Godhead, and therefore he was neither afraid nor overwhelmed by fear due to a snake-bird which was to bite him because of the fury of a brahmana boy.
TEXT 4
nottamasloka-vartanam
jusatam tat-kathamrtam
syat sambhramo'nta-kale 'pi
smaratam tat-padambujam
na - never; uttama-sloka - the Personality of Godhead, of whom the Vedic hymns sing; vartanam - of those who live on them; jusatam - of those who are engaged in; tat - His; katha-amrtam - tran- scendental topics about Him; syat - it so happens; sambhramah - mis- conception; anta - at the end; kale - in time; api - also; smaratam - remembering; tat - His; pada-ambujam - lotus feet.
TRANSLATION
This was so because those who have dedicated their lives to the transcendental topics of the Personality of Godhead, of whom the Vedic hymns sing, and who are constantly engaged in remember- ing the lotus feet of the Lord, do not run the risk of having mis- conceptions even at the last moment of their lives.
TEXT 37
atah prcchami samsiddhim
yoginam paramam gurum
purusasyeha yat haryam
mriyamanasya sarvatha
atah - therefore; prcchami - beg to inquire; samsiddhim - the way of perfection; yoginam - of the saints; paramam - the supreme; gurum - the spiritual master; purusasya - of a person; iha - in this life; yat - whatever; karyam - duty; mriyamanasya - of one who is going to die; sarvatha - in every way.
TRANSLATION
You are the spiritual master of great saints and devotees. I am therefore begging you to show the way of perfection for all per-
sons, and especially for one who is about to die.
tasmat sarvatmana rajan
hrdi-stham kuru kesavam
mriyamano hy avahitas
tato yasi param gatim
tasmat - therefore; sarva-atmana - with all endeavor; rajan - O King; hrdi-stham - within your heart; kuru - make; kesavam - Lord Kesava; mriyamanah - dying; hi - indeed; avahitah - concentrated; tatah - then; yasi - you will go; param - to the supreme; gatim - destination.
TRANSLATION
Therefore, O King, endeavor with all your might to fix the Supreme Lord Kesava within your heart. Maintain this concentra- tion upon the Lord, and at the time of death you will certainly attain the supreme destination.
mriyamanair abhidhyeyo
bhagavan paramesvarah
atma-bhavam nayaty anga
sarvatma sarva-samsrayah
mriyamanaih - by those who are dying; abhidhyeyah - meditated upon; bhagavan - the Personality of Godhead; parama-isvarah - the Su- preme Lord; atma-bhavam - their own true identity; nayati - leads them to; anga - my dear King; sarva-atma - the Supreme Soul; sarva- samsrayah - the shelter of all beings.
TRANSLATION
My dear King, the Personality of Godhead is the ultimate con- troller. He is the supreme Soul and the supreme shelter of all beings. When meditated upon by those about to die, He reveals to them their own eternal spiritual identity.
kaler dosa-nidhe rajann
asti hy eko mahan gunah
kirtanad eva krsnasya
mukta-sangah param vrajet
kaleh - of the age of Kali; dosa-nidheh - in the ocean of faults; rajan - O King; asti - there is; hi - certainly; ekah - one; mahan - very great; gunah - good quality; kirtanat - by chanting; eva - certainly; krsnasya - of the holy name of Krsna; mukta-sangah - liberated from material bondage; param - to the transcendental spiritual kingdom; vrajet - one can go.
TRANSLATION
My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krsna <4maha-mantra,>4 one can become free from material bondage
and be promoted to the transcendental kingdom.
TEXT 33
na hy ato'nyah sivah pantha
viatah samsrtav iha
vasudeve bhagavati
bhakti-yogo yato bhavet
na - never; hi - certainly; atah - beyond this; anyah - any other; sivah - auspicious; panthah - means; viatah - wandering; samsrtau - 124
Srimad-Bhagavatam
[canto 2, Ch. 2
in the material world; iha - in this life; vasudeve - unto Lord Vasudeva, Krsna; bhagavati - the Personality of Godhead; bhakti-yogah - direct devotional service; yatah - wherein; bhavet - may result in.
TRANSLATION
For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krsna.
TEXT 1
sri-suka uvaca
evam etan nigaditam
prstavan yad bhavan mama
nrna-m yan mriyamananam
manusyesu manisinam
sri-sukah uvaca - Sri Sukadeva Gosvami said; evam - so; etat - all these; nigaditam - answered; prstavan - as you inquired; yat - what; bhavan - your good self; mama - unto me; nrnam - of the human being; yat - one; mriyamana-nam - on the threshold of death; manu- syesu - amongst the human beings; manisinam - of the intelligent men.
TRANSLATION
Sri Sukadeva Gosvami said: Maharaja Pariksit, as you have in- quired from me as to the duty of the intelligent man who is on the threshold of death, so I have answered you.
TEXT 37
pibanti ye bhagavata atmanah satam
kathamrtam sravana-putesu sambhrtam
punanti te visaya-vidusitasayam
vrajanti tac-carana-saroruhantikam
pibanti - who drink; ye - those; bhagavatah - of the Personality of Godhead; atmanah - of the most dear; satam - of devotees; katha- amrtam - the nectar of the messages; sravana-putesu - within the earholes;
sambhrtam - fully
filled;
punanti - purify;
te - their; visaya - material enjoyment; vidusita-asayam - polluted aim of life; vrajanti - do go back; tat - the Lord's; carana - feet; saroruha-anti- kam - near the lotus.
TRANSLATION
Those who drink through aural reception, fully filled with the nectarean message of Lord Krsna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him [the Personality of Godhead].
tvam tu rajan marisyeti
pasu-buddhim imam jahi
na jatah prag abhuto 'dya
deha-vat tvam na nanksyasi
tvam - you; tu - but; rajan - O King; marisye - I am about to die; iti - thus thinking; pasu-buddhim - animalistic mentality; imam - this; jahi - give up; na - not; jatah - born; prak - previously; abhutah - nonexistent; adya - today; deha-vat - like the body; tvam - you; na nanksyasi - will not be destroyed.
TRANSLATION O King, give up the animalistic mentality of thinking, ``I am going to die.'' Unlike the body, you have not taken birth. There was not a time in the past when you did not exist, and you are not about to be destroyed.
TEXT 2
etad veditum icchami
tattvam tattva-vidam vara
harer adbhuta-viryasya
katha loka-sumangalah
etat - this; veditum - to understand; icchami - 1 wish; tattvam -
truth; tattva-vidam - of those who are well versed in the Absolute
Truth; vara - O best; hareh - of the Lord; adbhuta-viryasya - of the
one who possesses wonderful potencies; kathah - narrations; loka - for
all planets; su-mangalah - auspicious.
TRANSLATION
The King said: I wish to know. Narrations concerning the Lord,
who possesses wonderful potencies, are certainly auspicious for
living beings in all planets.
sri-suka uvaca
atranuvarnyate 'bhiksnam
visvatma bhagavan harih
yasya prasada-jo brahma
rudrah krodha-samudbhavah
sri-sukah uvaca - Sri Sukadeva Gosvami said; atra - in this srimad- Bhagavatam; anuvarnyate - is elaborately described; abhiksnam - repeatedly; visva-atma - the soul of the entire universe; bhagavan - the Supreme Personality of Godhead; harih - Lord Hari; yasya - of whom; prasada - from the satisfaction; jah - born; brahma - Lord Brahma; rudrah - Lord siva; krodha - from the anger; samudbhavah - whose birth.
TRANSLATION
sukadeva Gosvami said: This <4s rimad-Bhagavatam>4 has elabo- rately described in various narrations the Supreme Soul of all that be - the Personality of Godhead, Hari - from whose satisfaction Brahma is born and from whose anger Rudra takes birth.
naiskarmyam apy acyuta-bhava-varjitam
na sobhate jnanam alam niranjanam
kutah punah sasvad abhadram isvare
na hy arpitam karma yad apy anuttamam
naiskarmyam - self-realization, being freed from the reactions of frui- tive work; api - although; acyuta - of the infallible Lord; bhava - conception; varjitam - devoid of; na - does not; sobhate - look well; jnanam - transcendental knowledge; alam - actually; niranjanam - free from designations; kutah - where is; punah - again; sasvat - always; abhadram - uncongenial; isvare - unto the Lord; na - not; hi - indeed; arpitam - offered; karma - fruitive work; yat - which is; api - even; anuttamam - unsurpassed.
TRANSLATION
Knowledge of self-realization, even though free from all ma- terial affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of even the most properly performed fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?
yasah-sriyam eva parisramah paro
varnasramacara-tapah-srutadisu
avismrtih sridhara-pada-padmayor
gunanu vada-sravanadaradibhih
yasah - in fame; sriyam - and opulence; eva - only; parisramah - the labor; parah - great; varna-asrama-acara - by one's execution of duties in the varnasrama system; tapah - austerities; sruta - hearing of sacred scripture; adisu - and so on; avismrtih - remembrance; sridhara - of the maintainer of the goddess of fortune; pada-padmayoh - of the lotus feet; guna-anuvada - of the chanting of the qualities; sravana - by hearing; adara - respecting; adibhih - and so on.
TRANSLATION
The great endeavor one undergoes in executing the ordinary social and religious duties of the <4varnasrama>4 system, in per-
forming austerities, and in hearing from the <4Vedas>4 culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcen- dental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.
avismrtih krsna-padaravindayoh
ksinoty abhadrani ca sam tanoti
sattvasya suddhim paramatma-bhaktim
jnanam ca vijnana-viraga-yuktam
avismrtih - remembrance; krsna-pada-aravindayoh - of Lord Krsna's lotus feet; ksinoti - destroys; abhadrani - everything inauspicious; ca - and; sam - good fortune; tanoti - expands; sattvasya - of the heart; suddhim - the purification; parama-atma - for the Supreme Soul; bhaktim - devotion; jnanam - knowledge; ca - and; vijnana - with direct realization; viraga - and detachment; yuktam - endowed.
TRANSLATION
Remembrance of Lord Krsna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation.
yuyam dvijagrya bata bhuri-bhaga
yac chasvad atmany akhilatma-bhutam
narayanam devam adevam isam
ajasra-bhava bhajatavivesya
yuyam - all of you; dvija-agryah - O most eminent of brahmanas; bata - indeed; bhuri-bhagah - extremely fortunate; yat - because; sas- vat - constantly; atmani - in your hearts; akhila - of all; atma-bhutam - who is the ultimate Soul; narayanam - Lord Narayana; devam - the Personality of Godhead; adevam - beyond whom there is no other god; isam - the supreme controller; ajasra - without interruption; bhavah - having love; bhajata - you should worship; avivesya - placing Him.
TRANSLATION
O most eminent of <4brahmanas,>4 you are all indeed extremely fortunate, since you have already placed within your hearts Lord sri Narayana - the Personality of Godhead, the supreme con- troller and the ultimate soul of all existence - beyond whom there is no other god. You have undeviating love for Him, and thus I request you to worship Him.
aham ca samsmarita atma-tattvam
srutam pura me paramarsi-vaktrat
prayopavese nrpateh pariksitah
sadasy rsinam mahatam ca srnvatam
aham - I; ca - afso; samsmaritah - have been made to remember;
atma-tattvam - the science of the Supersoul; srutam - heard; pura - previously; me - by me; parama-rsi - of the greatest of sages, sukadeva; vaktrat - from the mouth; praya-upavese - during the fast to death; nrpateh - of the king; pariksitah - pariksit; sadasi - in the assembly; rsinam - of sages; mahatam - great; ca - and; srnvatam - while they were listening.
TRANSLATION
I also have now been fully reminded of the science of God, which I previously heard from the mouth of the great sage suka- deva Gosvami. I was present in the assembly of great sages who heard him speak to King Pariksit as the monarch sat fasting until death.
TEXT 6
athavasya padambhoja-
makaranda-liham satam
kim anyair asad-alapair
ayuso yad asad-vyayah Text 6]
How Pariksit Received the Age of Kali
197
athava - otherwise; asya - of His (Lord Krsna's); pada-ambhoja - lotus feet; makaranda-liham - of those who lick the honey from such a lotus flower; satam - of those who are to exist eternally; kim anyaih - what is the use of anything else; asat - illusory; alapaih - topics; ayusah - of the duration of life; yat - that which is; asat-vyayah - un- necessary waste of life.
TRANSLATION
The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord. What is the use of topics which simply waste one's valuable life?
etavan eva loke'smin
pumsam dharmah parah smrtah
bhakti-yogo bhagavati
tan-nama-grahanadibhih
etavan - this much; eva - indeed; loke asmin - in this material world;
pumsam - of the living entities; dharmah - the religious principles;
parah - transcendental; smrtah - recognized; bhakti-yogah - bhakti-
yoga, or devotional service; bhagavati - to the Supreme Personality of
Godhead (not to the demigods); tat - His; nama - of the holy name;
grahana-adibhih - beginning with chanting.
TRANSLATION
Devotional service, beginning with the chariting of the holy
name of the Lord, is the ultimate religious principle for the living
entity in humam society.
TEXT 17
sadhricino hy ayam loke
panthah ksemo'kuto-bhayah
susilah sadhavo yatra
narayana-parayanah
sadhricinah - just appropriate; hi - certainly; ayam - this; loke - in
the world; panthah - path; ksemah - auspicious; akutah-bhayah -
without fear; su-silah - well-behaved; sadhavah - saintly persons;
yatra - wherein; narayana-parayana-h - those who have taken the path
of Narayana, devotional service, as their life and soul.
TRANSLATION
The Path followed by pure devotees, who are well behaved and
fully endowed with the best qualifications, is certainly the most
auspicious path in this material world. It is free from fear, and it is
authorized b} the sastras.
TEXT 4
srutasya pumsam sucira-sramasya
nanv anjasa suribhir idito'rthah
tat-tad-gunanusravanam mukunda-
padaravindam hrdayesu yesam
srutasya - of persons who are in the process of hearing; pumsam - of such persons; sucira - for a long time; sramasya - laboring very hard; nanu - certainly anjasa - elaborately; suribhih - by pure devotees; id itah - explained by; arthah - statements; tat - that; tat - that; guna - transcendental qualities; anusravanam - thinking; mukunda - the Per- sonality of Godhead, who awards liberation; pada-aravindam - the lotus feet; hrdayesu - within the heart; yesam - of them.
TRANSLATION
Persons who hear from a spiritual master with great labor and for a long time must hear from the mouths of pure devotees about the character and activities of pure devotees. Pure devotees always think within their hearts of the lotus feet of the Personality of Godhead, who awards His devotees liberation.
vasudeva-para veda
vasudeva-para makhah
vasudeva-para yoga
vasudeva-parah kriyah
vasudeva-param jnanam
vasudeva-param tapah
vasudeva-paro dharmo
vasudeva-para gatih
vasudeva - the Personality of Godhead; parah - the ultimate goal; vedah - revealed scriptures; vasudeva - the Personality of Godhead; parah - for worshiping; makhah - sacrifices; vasudeva - the Per- sonality of Godhead; parah - the means of attaining; yogah - mystic paraphernalia; vasudeva - the Personality of Godhead; parah - under His control; kriyah - fruitive activities; vasudeva - the Personality of Godhead; param - the supreme; jnanam - knowledge; vasudeva - the Personality of Godhead; param - best; tapah - austerity; vasudeva - the Personality of Godhead; parah - superior quality; dharmah - religion; vas udeva - the Person ality of Godhead; parah - ultimate; gatih - goal of life.
TRANSLATION
In the revealed scriptures, the ultimate object of knowledge is Sri Krsna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive ac- tivities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.
TEXT 34
bhagavan brahma kartsnyena
trir anviksya manis aya
tad adhyavasyat kuta-stho
ratir atman yato bhavet
bhagavan - the great personality Brahma; brahma - the Vedas; kartsnyena - by summarization; trih - three times; anviksya - scrutinizingly examined; manisaya - with scholarly attention; tat - that; adhyavasyat - ascertained it; kuta-sthah - with concentration of the mind; ratih - attraction; atman (atmani) - unto the Supreme per- sonality of Godhead Sri Krsna; yatah - by which; bhavet - it so happens.
TRANSLATION
The great personality Brahma, with great attention and con- centration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion.
24
dana-vrata-tapo-homa
japa-svadhyaya-samyamaih sreyobhir vividhais canyaih
krsne bhaktir hi sadhyate
dana- by charity; vrata- strict vows; tapah- austerities; homa- fire sacrifice; japa- private chanting of mantras; svadhyaya- study of Vedic texts; samyamaih- and regulative principles; sreyobhih- by auspicious practices; vividhaih- various; ca- also; anyaih- others; krsne- to Lord Krsna; bhaktih- devotional service; hi- indeed; sadhyate- is realized.
Devotional service unto Lord Krsna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices.
TEXT 9
narada uvaca
taj janma tani karmani
tad ayus tan mano vacah
nrnam yena hi visvatma
sevyate harir isvarah
naradah uvaca - Narada said; tat janma - that birth; tani - those;
karmani - fruitive activities; tat - that; ayuh - span of life; tat - that;
manah - mind; vacah - words; nrnam - of human beings; yena - by
which; hi - certainly; visva-atma - the Supersoul; sevyate - is served;
harih - the Supreme Personality of Godhead; isvarah - the supreme
controller.
TRANSLATION
The great sage Narada said: When a living entity is born to
engage in the devotional service of the Supreme Personality of
Godhead, who is the supreme controller, his birth, all his fruitive
activities, his life-span, his mind and his words are all factually
perfect.
TEXT 8
dharmah svanusthitah pumsam
visvaksena-kathasu yah
notpadayed yadi ratim
srama eva hi kevalam
dharmah - occupation; svanusthitah - executed in terms of one's own position; pumsam - of humankind; visvaksena - the Personality of God- head (plenary portion); kathasu - in the message of; yah - what is; na - not; utpadayet - does produce; yadi - if; ratim - attraction; sramah - useless labor; eva - only; hi - certainly; kevalam - entirely.
TRANSLATION
The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke at- traction for the message of the Personality of Godhead.
yasah-sriyam eva parisramah paro
varnasramacara-tapah-srutadisu
avismrtih sridhara-pada-padmayor
gunanu vada-sravanadaradibhih
yasah - in fame; sriyam - and opulence; eva - only; parisramah - the labor; parah - great; varna-asrama-acara - by one's execution of duties in the varnasrama system; tapah - austerities; sruta - hearing of sacred scripture; adisu - and so on; avismrtih - remembrance; sridhara - of the maintainer of the goddess of fortune; pada-padmayoh - of the lotus feet; guna-anuvada - of the chanting of the qualities; sravana - by hearing; adara - respecting; adibhih - and so on.
TRANSLATION
The great endeavor one undergoes in executing the ordinary social and religious duties of the <4varnasrama>4 system, in per- forming austerities, and in hearing from the <4Vedas>4 culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcen- dental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.
pureha bhuman bahavo 'pi yoginas
tvad-arpiteha nija-karma-labdhaya
vibudhya bhaktyaiva kathopanitaya
prapedire njo cyuta te gatim param
pura - previously; iha - in this world; bhuman - O almighty Lord; bahavah - many; api - indeed; yoginah - followers of the path of yoga; tvat - unto You; arpita - having offered; ihah - all their endeavors; nija- karma - by their prescribed duties; labdhaya - which is achieved; vi- budhya - coming to understand; bhaktya - by devotional service; eva - indeed; katha-upanitaya - cultivated through hearing and chanting topics about You; prapedire - they achieved by surrender; anjah - easily; acyuta - O infallible one; te - Your; gatim - destination; param - supreme.
TRANSLATION
O almighty Lord, in the past many <4yogis>4 in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Through such devotional service, perfected by the processes of hearing and chanting about You, they came to understand You, O infallible one, and could easily surrender to You and achieve Your supreme abode.
TEXT 8
aham sarvasya prabhavo
mattah sarvam pravartate
iti matva bhajante mam
budha bhava-samanvitah
aham - I; sarvasya - of all; prabhavah - the source of generation;
mattah - from Me; sarvam - everything; pravartate - emanates;
iti - thus; matva - knowing; bhajante - become devoted; mam -
unto Me; budhah - the learned; bhava-samanvitah - with
great attention.
TRANSLATION
I am the source of all spiritual and material worlds. Everything
emanates from Me. The wise who perfectly know this engage in My
devotional service and worship Me with all their hearts.
TEXT 11
tesam evanukampartham
aham ajnana-jam tamah
nasayamy atma-bhava-stho
jnana-dipena bhasvata
tesam - for them; eva - certainly; anukampa-artham - to show spe-
cial mercy; aham - I; ajnana jam - due to ignorance; tamah -
darkness; nasayami - dispel; atma-bhava - within their hearts;
sthah - situated; jnana - of knowledge; dioena - with the lamp;
bhasvata - glowing.
TRANSLATlON
To show them special mercy, I, dwelling in their hearts, destroy with
the shining lamp of knowledge the darkness born of ignorance.
TEXT 19
svargApavargayoH puMsAM
rasAyAM bhuvi sampadAm sarvAsAm api siddhInAM
mUlaM tac-caraNArcanam
svarga - of heaven; apavargayoH - and of ultimate liberation; puMsAm - for all men; rasAyAm - in the subterranean regions; bhuvi - and on the earth; sampadAm - of opulences; sarvAsAm - all; api - also; siddhInAm - of mystic perfections; mUlam - the root cause; tat - His; caraNa - of the feet; arcanam - the worship.
TRANSLATION
The worship of His feet is the root cause of any person's attainment of heaven or of liberation, of all sorts of prosperity in the subterranean regions or on the earth, or of mystic perfections.
mukha-bahuru-padebhyah
purusasyasramaih saha catvaro jajnire varna
gunair vipradayah prthak
mukha- face; bahu- arms; uru- thighs; padebhyah- from the feet; purusasya- of the Supreme Lord; asramaih- the four spiritual orders; saha- with; catvarah- four; jajnire- were born; varnah- the social orders; gunaih- by the modes of nature; vipra-adayah- headed by the brahmanas; prthak- various.
Each of the four social orders, headed by the brahmans, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spirirtual orders were also generated.
TEXT 4
tvat-pAduke avirataM pari ye caranti
dhyAyanty abhadra-na%ane %ucayo gRNanti vindanti te kamala-nAbha bhavApavargam
A`%Asate yadi ta A`%iSa I`%a nAnye
tvat - Your; pAduke - slippers; aviratam - constantly; pari - fully; ye - who; caranti - serve; dhyAyanti - meditate upon; abhadra - of inauspicious things; na%ane - which (cause) the destruction; %ucayaH - purified; gRNanti - and describe in their words; vindanti - obtain; te - they; kamala - (like a lotus); nAbha - O You whose navel; bhava - of material life; apavargam - the cessation; A`%Asate - harbor desires; yadi - if; te - they; A`%iSaH - (obtain) the desires; I`%a - O Lord; na - not; anye - other persons.
TRANSLATION
Purified persons who constantly serve the slippers on Your feet, meditate upon them and glorify them as the destroyers of all inauspiciousness are sure to realize the cessation of material existence, O lotus-naveled one. Even if they have some desires, they will obtain the fulfillment of these, whereas other persons are never satisfied in the pursuit of material desires.
TEXT 10
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param
akamah - one who has transcended all material desires; sama- kamah - one who has the sum total of material desires; va - either; moksa-kamah - one who desires liberation; udara-dhih - with broader intelligence; tivrena - with great force; bhakti-yogena - by devotional service to the Lord; yajeta - should worship; purusam - the Lord; param - the supreme whole.
TRANSLATION
A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead. 144
Srimad-Bhagavatam
[canto 2, Ch. 3
kalena nasta pralaye
vaniyam veda-samjnita mayadau brahmane prokta
dharmo yasyam mad-atmakah
kalena- by the influence of time; nasta- lost; pralaye- at the time of annihilation; vani- message; iyam- this; veda-samjnita- consisting of the Vedas; maya- by Me; adau- at the time of creation; brahmane- uynto Lord Brahma; prokta- spoken; dharmah- religious principles; yasyam- in which; mat-atmakah- identical with Me.
By the influence of time, the transcndental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles ununciated in the Vedas.
TEXT 26
yaih sraddhaya barhisi bhagaso havir
niruptam istam vidhi-mantra-vastutah
ekah prthan-namabhir ahuto muda
grhnati purnah svayam asisam prabhuh
yaih - by whom (the inhabitants of Bharata-varsa); sraddhaya - faith
and confidence; barhisi - in the performance of Vedic ritualistic
sacrifices; bhagasah - by division; havih - oblations; niruptam -
offered; istam - to the desired deity; vidhi - by the proper method;
mantra - by reciting mantras; vastutah - with the proper ingredients;
ekah - that one Supreme Personality of Godhead; prthak - separate;
namabhih - by names; ahutah - called; muda - with great happiness;
grhna-ti - He accepts; purnah - the Supreme Lord. who is full in Him-
self; svayam - personally; asisam - of all benedictions: prabhuh - the
bestower.
TRANSLATION
In India [Bharata-varsa], there are many worshipers of the
demigods, the various officials appointed by the Supreme Lord,
such as Indra, Candra and Surya, all of whom are worshiped
differently. The worshipers offer the demigods their oblations,
considering the demigods part and parcel of the whole, the
Supreme Lord. Therefore the Supreme Personality of Godhead ac-
cepts these offerings and gradually raises the worshipers to the
real standard of devotional service by fulfilling their desires and
aspirations. Because the Lord is complete, He offers the
worshipers the benedictions they desire even if they worship only
part of His transcendental body.
TEXT 14
na jatu kamah kamanam
upa bhogena samyati
havisa krsna-vartmeva
bhuya eva bhivardhate
na - not; jatu - at any time; kamah - lusty desires; kamanam - of persons who are very lusty; upabhogena - by enjoyment of lusty desires; samyati - can be pacified; havisa - by supplying butter; krsna-vartma - fire; iva - like; bhuyah - again and again; eva - indeed; abhi- vardhate - increases more and more.
TRANSLATIN
As supplying butter to a fire does not diminish the fire but in- stead increases it more and more, the endeavor to stop lusty desires by continual enjoyment can never be successful. [In fact, one must voluntarily cease from material desires.]
TEXT 10
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param
akamah - one who has transcended all material desires; sama- kamah - one who has the sum total of material desires; va - either; moksa-kamah - one who desires liberation; udara-dhih - with broader intelligence; tivrena - with great force; bhakti-yogena - by devotional service to the Lord; yajeta - should worship; purusam - the Lord; param - the supreme whole.
TRANSLATION
A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.
karmany asminn anasvase
dhuma-dhumratmanam bhavan
apayayati govinda-
pada-padmasavam madhu
kamaani - performance of; asmin - in this; anasvase - without cer- tainty; dhuma - smoke; dhumra-atmanam - tinged body and mind; bhavan - your good self; apayayati - very much pleasing; govinda - the Personality of Godhead; pada - feet; padma-asavam - nectar of the lotus flower; madhu - honey.
TRANSLATION
We have just begun the performance of this fruitive activity, a sacrificial fire, without certainty of its result due to the many im- perfections in our action. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing.
yasah-sriyam eva parisramah paro
varnasramacara-tapah-srutadisu
avismrtih sridhara-pada-padmayor
gunanu vada-sravanadaradibhih
yasah - in fame; sriyam - and opulence; eva - only; parisramah - the labor; parah - great; varna-asrama-acara - by one's execution of duties in the varnasrama system; tapah - austerities; sruta - hearing of sacred scripture; adisu - and so on; avismrtih - remembrance; sridhara - of the maintainer of the goddess of fortune; pada-padmayoh - of the lotus feet; guna-anuvada - of the chanting of the qualities; sravana - by hearing; adara - respecting; adibhih - and so on.
TRANSLATION
The great endeavor one undergoes in executing the ordinary social and religious duties of the <4varnasrama>4 system, in per- forming austerities, and in hearing from the <4Vedas>4 culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcen- dental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.
TEXT 22
ato vai kavayo nityam
bhaktim paramaya muda
vasudeve bhagavati
kurvanty atma-prasadanim
atah - therefore; vai - certainly; kavayah - all transcendentalists; nityam - from time immemorial; bhaktim - service unto the Lord; paramaya - supreme; muda - with great delight; vasudeve - Sri Krsna; bhagavati - the Personality of Godhead; kurvanti - do render; atma - self; prasadanim - that which enlivens.
TRANSLATION
Certalnly, therefore, since time immemorial, all transcenden- talists have been rendering devotional service to Lord Krsna, the Personality of Godhead, with great delight, because such devo- tional service is enlivening to the self.
TEXT 17
tasyapi drastur isasya
kuta-sthasya khilatmanah
srjyam srjami srsto'ham
iksayaiva bhicoditah
tasya - His; api - certainly; drastuh - of the seer; isasya - of the con- troller; kuta-sthasya - of the one who is over everyone's intelligence; akhila-atmanah - of the Supersoul; srjyam - that which is already cre- ated; srjami - do I discover; srstah - created; aham - myself; iksaya- - by glance over; eva - exactly; abhicoditah - being inspired by Him.
TRANSLATION
Inspired by Him only, I discover what is already created by Him [Narayana] under His vision as the all-pervading Supersoul, and I also am created by Him only.
TEXT 10
viprad dvi-sad-guna-yutad aravinda-nabha-
padaravinda-vimukhat svapacam varistham
manye tad-arpita-mano-vacanehitartha-
pranam punati sa kulam na tu bhurimanah
viprat - than a brahmana; dvi-sat-guna-yutat - qualified with twelve
brahminical qualities; aravinda-nabha - Lord Visnu, who has a lotus
growing from His navel; pada-aravinda - to the lotus feet of the Lord;
vimukhat - not interested in devotional service; sva-pacam - one born
in a low family, or a dog-eater; varistham - more glorious; manye - 1
consider; tat-arpita - surrendered unto the lotus feet of the Lord;
manah - his mind; vacana - words; ihita - every endeavor; artha -
wealth; pranam - and life; punati - purifies; sah - he (the devotee);
kulam - his family; na - not; tu - but; bhurimanah - one who falsely
thinks himself to be in a prestigious position.
TRANSLATION
If a brahmana has all twelve of the brahminical qualifications [as
they are stated in the book called Sanat- sujata] but is not a devotee
and is averse to the lotus feet of the Lord, he is certainly lower
than a devotee who is a dog-eater but who has dedicated every-
thing - mind, words, activities, wealth and life - to the Supreme
Lord. Such a devotee is better than such a brahmana because the
devotee can purify his whole family, whereas the so-called
brahmana in a position of false prestige cannot purify even him-
self.
TEXT 9
manye dhanabhijana-rupa-tapah-srutaujas-
tejah-prabhava-bala-paurusa- buddhi-yogah
naradhanaya hi bhavanti parasya pumso
bhaktya tutosa bhagavan gaja-yutha-paya
manye - I consider; dhana - riches; abhij-ana - aristocratic family:
rupa - personal beauty; tapah - austerity; sruta - knowledge from
studying the Vedas; ojah - sensory prowess; tejah - bodily effulgence;
prabhava - influence; bala - bodily strength; paurusa - diligence;
buddhi - intelligence; yogah - mystic power; na - not; aradhanaya -
for satisfying; hi - indeed; bhavanti - are; parasya - of the transcen-
dent; pumsah - Supreme Personality of Godhead; bhaktya - simply by
devotional service; tutosa - was satisfied; bhagavan - the Supreme per-
sonality of Godhead; gaja-yutha-paya - unto the King of elephants
(Gajendra).
TRANSLATION
Prahlada Maharaja continued: One may possess wealth, an
aristocratic family, beauty, austerity, education, sensory expertise,
luster, influence, physical strength, diligence, intelligence and
mystic yogic power, but I think that even by all these qualifications
one cannot satisfy the Supreme Personality of Godhead. However,
one can satisfy the Lord simply by devotional service. Gajendra did
this, and thus the Lord was satisfied with him.
TEXT 18
kirata-hunandhra-pulinda-pulkasa
a bhira-sumbha yavanah khasadayah
ye 'nye ca papa yad-apasrayasrayah
sudhyanti tasmai prabhavisnave namah
kirata - a province of old Bharata; huna - part of Germany and Russia; andhra - a province of southern lndia; pulinda - the Greeks; pulkasah - another province; abhira - part of old Sind; sumbhah - another province; yavanah - the Turks; khasa-adayah - the Mongolian province; ye - even those; anye - others; ca - also; papah - addicted to sinful acts; yat - whose; apasraya-asrayah - having taken shelter of the devotees of the Lord; sudhyanti - at once purified; tasmai - unto Him; prabhavisnave - unto the powerful Visnu; namah - my respectful obeisances.
TRANSLATION
Kirata, Huna, Andhra, Pulinda, Pulkasa, Abhira, Sumbha, Yavana, members of the Khasa races and even others addicted to sinful acts can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him.
drstva strinam bhagavati
krsne bhaktim alaukikim
atmanam ca taya hinam
anutapta vyagarhayan
drstva - observing; strinam - of their wives; bhagavati - for the Su- preme Personality of Godhead; krsne - Sri Krsna; bhaktim - the pure devotion; alaukikim - transcendental to this world; atmanam - themselves; ca - and; taya - of that; hinam - devoid; anutaptah - lamenting; vyagarhayan - they condemnedr
TRANSLATION
Taking note of their wives' pure, transcendental devotion for Lord Krsna, the Supreme Personality of Godhead, and seeing their own lack of devotion, the <4brahmanas>4 felt most sorrowful and began to condemn themselves.
kim janmabhis tribhir veha
saukra-savitra-yajnikaih
karmabhir va trayi-proktaih
pumso 'pi vibudhayusa
kim - what is the use; janmabhih - of births; tribhih - three; va - or;
iha - in this world; saukra - by semen; savitra - by initiation;
yajnikaih - by becoming a perfect brahmana; karmabhih - by ac-
tivities; va - or; trayi - in the Vedas; proktaih - instructed; pumsah -
of a human being; api - even; vibudha - of the demigods; ayusa - with
a duration of life.
TRANSLATION
A civilized human being has three kinds of births. The first
birth is by a pure father and mother, and this birth is called birth
by semen. The next birth takes place when one is initiated by the
spiritual master, and this birth is called savitra. The third birth,
called yajnika, takes place when one is given the opportunity to
worship Lord Visnu. Despite the opportunities for attaining such
births, even if one gets the life-span of a demigod, if one does not
actually engage in the service of the Lord, everything is useless.
Similarly, one's activities may be mundane or spiritual, but they
are useless if they are not meant for satisfying the Lord.
TEXT 14
tasmad ekena manasa
bhagavan satvatam patih
srotavyah kirtitavyas ca
dhyeyah pujyas ca nityada
tasmat - therefore; ekena - by one; manasa - attention of the mind; bhagavan - the Personality of Godhead; satvatam - of the devotees; patih - protector; srotavyah - is to be heard; kirtitavyah - to be glorified; ca - and; dhyeyah - to be remembered; pujyah - to be worshiped; ca - and; nityada - constantly.
TRANSLATION
Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees.
TEXT 8
mayy eva mana adhatsva
mayi buddhim nivesaya
nivasisyasi mayy eva
ata urdhvam na samsayah
mayi - upon Me; eva - certainly; manah - mind; adhatsva - fix;
mayi - upon Me; buddhim - intelligence; nivesaya - apply; nivas-
isyasi - you will live; mayi - in Me; eva - certainly; atah urdhvam -
thereafter; na - never; samsayah - doubt.
TRANSLATION
Just fix your mind upon Me, the Supreme Personality of Godhead,
and engage all your intelligence in Me. Thus you will live in Me
always, without a doubt.
TEXT 9
atha cittam samadhatum
na saknosi mayi sthiram
abhyasa-yogena tato
mam icchaptum dhananjaya
atha - if, therefore; cittam - mind; samadhatum - to fix; na - not;
saknosi - you are able; mayi - upon Me; sthiram - steadily;
abhyasa-yogena - by the practice of devotional service; tatah -
then; mam - Me; iccha - desire; aptum - to get; dhanam-jaya - O
winner of wealth, Arjuna.
TRANSLATION
My dear Arjuna, O winner of wealth, if you cannot fix your mind
upon Me without deviation, then follow the regulative principles of
bhakti-yoga. In this way develop a desire to attain Me.
TEXT 10
abhyase 'py asamartho 'si
mat-karma-paramo bhava
mad-artham api karmani
kurvan siddhim avapsyasi
abhyase - in practice; api - even if; asamarthah - unable; asi - you
are; mat-karma - My work; paramah - dedicated to; bhava -
become; mat-artham - for My sake; api - even; karmani -
work; kurvan - performing; siddhim - perfection; avapsyasi - you
will achieve.
TRANSLATION
If you cannot practice the regulations of bhakti-yoga, then just try to
work for Me, because by working for Me you will come to the
perect stage.
TEXT 11
athaitad apy asakto 'si
kartum mad-yogam asritah
sarva-karma-phala-tyagam
tatah kuru yatatmavan
atha - even though; etat - this; api - also; asaktah - unable; asi -
you are; kartum - to perform; mat - unto Me; yogam - in devo-
tional service; asritah - taking refuge; sarva-karma - of all
activities; phala - of the results; tyagam - renunciation; tatah -
then; kuru - do; yata-atma-van - self-situated.
TRANSLATION
If, however, you are unable to work in this consciousness of Me,
then try to act giving up all results of your work and try to be
self-situated. yunjananam abhaktanam
pranayamadibhir manah aksina-vasanam rajan
drsyate punar utthitam
yunjananam- who are engaging themselves; abhaktanam- of non-devotees; pranayama- with pranayama (yogic breath control); adibhih- and other practices; manah- the minds; aksina- not eliminated; vasanam- the last traces of whose material desire; rajna- O King (Mucukunda); drsyate- is seen; punah- again; utthitam- waking (to thoughts of sense gratification).
The minds of nondevotees who engage in such practices as pranayama are not fully cleansed of matrerial desires. Thus, O King, material desires are again seen to arise in their minds.
TEXT 36
samam tad idam akhyatam
yat prsto 'ham tvayanagha
janma-karma-rahasyam me
bhavatas catma-tosanam
samam - all; tat - that; idam - this; akhyatam - described; yat - whatever; prstah - asked by; aham - me; tvaya - by you; anagha - without any sins; janma - birth; karma - activities; rahasyam - mys- teries; me - mine; bhavatah - your; ca - and; atma - self; tosanam - satisfaction.
TRANSLATION
O Vyasadeva, you are freed from all sins. Thus I have explained my birth and activities for self-realization, as you asked. All this will be conducive for your personal satisfaction also.
na sadhayati mam yogo
na samkhyam dharma uddhava
na svadhyayas tapas tyago
yatha bhaktir mamorjita
na- not; sadhayati- brings under control; mam- Me; yogah-= the yoga system; na- nor; sankhyam- the system of Sankhya philosophy; dharmah- pious activities within the varnasrama system; uddhava- My dzar Uddhava; na- not; svadhyayah- Vedic study; tapah- austerity; tyagah- renunciation; yatha- as; bhaktih- devotional service; mama- unto Me; urjita- strongly developed.
My dear Uddhava, the unaoooyed devotional service rendered to Me by My devotees brings Me uncer their control. I cannot be thus controlled by those engaged in mystic yoga, Sankhya philosophy, pious work, Vedic study, austerity or renunciation.
TEXT 45
tan vai hy asad-vrttibhir aksibhir ye
parahrtantar-manasah paresa
atho na pasyanty urugaya nunam
ye te padanyasa-vilasa-laksyah
tan - the lotus feet of the Lord; vai - certainly; hi - for; asat - ma-
terialistic; vrttibhih - by those who are influenced by external energy;
aksibhih - by the senses; ye - those; parahrta - missing at a distance;
antah-manasah - of the internal mind; paresa - O Supreme; atho -
therefore; na - never; pasyanti - can see; urugaya - O great; nunam -
but; ye - those who; te - Your; padanyasa - activities; vilasa - tran-
scendental enjoyment; laksyah - those who see.
TRANSLATION
O great Supreme Lord, offensive persons whose internal vision
has been too affected by external materialistic activities cannot see
Your lotus feet, but they are seen by Your pure devotees, whose
one and only aim is to transcendentally enjoy Your activities.
panena te deva katha-sudhayah
pravrddha-bhaktya visadasaya ye
vairagya-saram pratilabhya bodham
yathanjasanviyur akuntha-dhisnyam
panena - by drinking; te - of You; deva - O Lord; katha - topics;
sudhayah - of the nectar; pravrddha - highly enlightened; bhaktya -
by devotional service; visada-asayah - with a greatly serious attitude;
ye - those who; vairagya-saram - the entire purport of renunciation;
pratilabhya - achieving; bodham - intelligence; yatha - as much as;
anjasa - quickly; anviyuh - achieve; akuntha-dhisnyam - Vaikuntha-
loka in the spiritual sky.
TRANSLATION
O Lord, persons who, because of their serious attitude, attain
the stage of enlightened devotional service achieve the com-
plete meaning of renunciation and knowledge and attain the
Vaikunthaloka in the spiritual sky simply by drinking the nectar
of Your topics.
krcchro mahan iha bhavarnavam aplavesam
sad-varga-nakram asukhena titirsanti
tat tvam harer bhagavato bhajaniyam anghrim
krtvodupam vyasanam uttara dustararnam
krcchrah - troublesome; mahan - very great; iha - here (in this life);
bhava-arnavam - ocean of material existence; aplava-isam - of the
nondevotees, who have not taken shelter of the lotus feet of the Supreme
Personality of Godhead; sat-varga - six senses; nakram - sharks; asu-
khena - with great difficulty; titirsanti - cross over; tat - therefore;
tvam - you; hareh - of the Personality of Godhead; bhagavatah - of the
Supreme; bhajaniyam - worthy of worship; anghrim - the lotus feet;
krtva - making; udupam - boat; vyasanam - all kinds of dangers; ut-
tara - cross over; dustara - very difficult; arnam - the ocean.
TRANSLATION
The ocean of nescience is very difficult to cross because it is in-
fested with many dangerous sharks. Although those who are non-
devotees undergo severe austerities and penances to cross that
ocean, we recommend that you simply take shelter of the lotus feet
of the Lord, which are like boats for crossing the ocean. Although
the ocean is difficult to cross, by taking shelter of His lotus feet
you will overcome all dangers.
arjuna uvaca
evam satata-yukta ye
bhaktas tvam paryupasate
ye capy aksaram avyaktam
tesam ke yoga-vittamah
ariunah uvaca - Arjuna said; evam - thus; satata - always;
yuktah - engaged; ye - those who; bhaktah - devotees; tvam - You;
paryupasate - properly worship; ye - those who; ca - also; api -
again; aksaram - beyond the senses; avyaktam - the unmanifested;
tesam - of them; ke - who; yoga-vit-tamah - the most perfect in
knowledge of yoga.
TRANSLATION
Arjuna inquired: Which are considered to be more perect, those
who are always properly engaged in Your devotional service or
those who worship the impersonal Brahman, the unmanifested?
TEXT 2
sri-bhagavan uvaca
mayy avesya mano ye mam
nitya-yukta upasate
sraddhaya parayopetas
te me yuktatama matah
sri-bhagavan uvaca - the Supreme Personality of Godhead said;
mayi - upon Me; avesya - fixing; manah - the mind; ye - those
who; mam - Me; nitya - always; yuktah - engaged; upasate -
worship; sraddhaya - with faith; paraya - transcendental; upetah -
endowed; te - they; me - by Me; yukta-tamah - most perfect in
yoga; matah - are considered.
TRANSLATION
The Supreme Personality of Godhead said: Those who fix their
minds on My personal form and are always engaged in worshiping
Me with great and transcendental faith are considered by Me to be
most perfect.
TEXTS 3 - 4
ye tv aksaram anirdesyam
avyaktam paryupasate
sarvatra-gam acintyam ca
kuta-stham acalam dhruvam
sanniyamyendriya-gramam
sarvatra sama-buddhayah
te prapnuvanti mam eva
sarva-bhuta-hite ratah
ye - those who; tu - but; aksaram - that which is beyond the
perception of the senses; anirdesyam - indefinite; avyaktam -
unmanifested; paryupasate - completely engage in worshiping;
sarvatra-gam - all-pervading; acintyam - inconceivable; ca - also;
kuta-stham - unchanging; acalam - immovable; dhruvam - fixed;
sanniyamya - controlling; indriya-gramam - all the senses; sar-
vatra - everywhere; sama-buddhayah - equally disposed; te - they;
prapnuvanti - achieve; mam - Me; eva - certainly; sarva-bhuta-
hite - for the welfare of all living entities; ratah - engaged.
TRANSLATION
But those who fully worship the unmanifested, that which lies
beyond the perception of the senses, the all-pervading, inconceiv-
able, unchanging, fixed and immovable - the impersonal concep-
tion of the Absolute Truth - by controlling the various senses and
being equally disposed to everyone, such persons, engaged in the
welfare of all, at last achieve Me.
TEXT 5
kleso 'dhikataras tesam
avyaktasakta-cetasam
avyakta hi gatir duhkham
dehavadbhir avapyate
klesah - trouble; adhika-tarah - very much; tesam - of them; avyak-
ta - to the unmanifested; asakta - attached; cetasam - of those
whose minds; avyakta - toward the unmanifested; hi - certainly,;
gatih - progress; duhkham - with trouble; deha-vadbhih - by the
embodied; avapyate - is achieved.
TRANSLATION
For those whose minds are attached to the unmanifested, imper-
sonal feature of the Supreme, advancement is very troublesome.
To make progress in that discipline is always difficult for those who
are embodied.
jnane prayasam udapasya namanta evajivanti san-mukharitam bhavadiya-vartam
sthane sthitah sruti-gatam tanu-van-manobhir
ye prayaso 'jita jito 'py asi tais tri-lokyam
jnane - for knowledge; prayasam - the endeavor; udapasya - giving up completely; namantah - offering obeisances; eva - simply; jivanti - live; sat-mukharitam - chanted by the pure devotees; bhavadiya- vartam - topics related to You; sthane - in their material position; sthitah - remaining; sruti-gatam - received by hearing; tanu - with their body; vak - words; manobhih - and mind; ye - who; prayasah - for the most part; ajita - O unconquerable one; jitah - conquered; api - never- theless; asi - You become; taih - by them; tri-lokyam - within the three worlds.
TRANSLATION
Those who, even while remaining situated in their established social positions, throw away the process of speculative knowledge and with their body, words and mind offer all respects to descrip- tions of Your personality and activities, dedicating their lives to these narrations, which are vibrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are otherwise unconquerable by anyone within the three worlds.
sreyah-srtim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesam asau klesala eva sisyate
sreyah - of supreme benefit; srtim - the path; bhaktim - devotional service; udasya - rejecting; te - they; vibho - O almighty Lord; klisyanti - struggle; ye - who; kevala - exclusive; bodha - of knowledge; labdhaye - for the achievement; tesam - for them; asau - this; klesalah - botheration; eva - merely; sisyate - remains; na - nothing; anyat - other; yatha - just as; sthula-tusa - empty husks; avaghatinam - for those who are beating.
TRANSLATION
My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.
TEXTS 8 - 12
amanitvam adambhitvam
ahimsa ksantir arjavam acaryopasanam saucam
sthairyam atma- vinigrahah
indriyarthesu vairagyam
anahankara eva ca
janma-mrtyu jara-vyadhi-
duhkha-dosanudarsanam
asaktir anabhisvangah
putra-dara-grhadisu
nityam ca sama-cittatvam
istanistopapattisu
mayi cananya-yogena
bhaktir avyabhicarini vivikta-desa-sevitvam
aratir jana-samsadi
adhyatma-jnana-nityatvam
tattva-jnanartha-darsanam
etajjnanam iti proktam
ajnanam yad ato 'nyatha
amanitvam - humility; adambhitvam - pridelessness; ahimsa -
nonviolence; ksantih - tolerance; ariavam - simplicity; acarya-
upasanam - approaching a bona fide spiritual master; sau-
cam - cleanliness; sthairyam - steadfastness; atma-vinigrahah -
self-control; indriya-arthesu - in the matter of the senses;
vairagyam - renunciation; anahankarah - being without false ego-
ism; eva - certainly; ca - also; janma - of birth; mrtyu - death;
jara - old age; vyadhi - and disease; duhkha - of the distress;
dosa - the fault; anudarsanam - observing; asaktih - being without
attachment; anabhisvangah - being without association; putra -
for son; dara - wife; grha-adisu - home, etc.; nityam - constant;
ca - also; sama-cittatvam - equilibrium; ista - the desirable; anista -
and undesirable; upapattisu - having obtained; mayi - unto Me;
ca - also; ananya-yogena - by unalloyed devotional service;
bhaktih - devotion; avyabhicarini - without any break; vivikta - to
solitary; desa - places; sevitvam - aspiring; aratih - being without
attachment; jana-samsadi - to people in general; adhyatma -
pertaining to the self; jnana - in knowledge; nityatvam - constancy;
tattva-jnana - of knowledge of the truth; artha - for the object;
darsanam - philosophy; etat - all this; jnanam - knowledge; iti -
thus; proktam - declared; ajnanam - ignorance; yat - that which;
atah - from this; anyatha - other.
TRANSLATlON
Humility; pridelessness; nonviolence; tolerance; simplicity; ap-
proaching a bona fide spiritual master; cleanliness; steadiness; self-
control; renunciation of the objects of sense gratification; absence of
false ego; the perception of the evil of birth, death, old age and
disease; detachment; freedom from entanglement with children,
wife, home and the rest; even-mindedness amid pleasant and un-
pleasant events; constant and unalloyed devotion to Me; aspiring to
live in a solitary place; detachment from the general mass of people;
accepting the importance of self-realization; and philosophical
search for the Absolute Truth - all these I declare to be knowledge,
and besides this whatever there may be is ignorance.
TEXT 18
jyotisam api tajjyotis
tamasah param ucyate
jnanam jneyam jnana-gamyam
h.rdi sarvasya visthitam
jyotisam - in all luminous objects; api - also; tat - that;jyotih - the
source of light; tamasah - the darkness; param - beyond; ucyate - is
said; jnanam - knowledge;jneyam - to be known;jnana-gamyam -
to be approached by knowledge; hrdi - in the heart; sarvasya - of
everyone; visthitam - situated.
TRANSLATION
He is the source of light in all luminous objects. He is beyond the
darkness of matter and is unmanifested. He is knowledge, He is the
object of knowledge, and He is the goal of knowledge. He is situated
in everyone's heart.
TEXT 3
asraddadhanah purusa
dharmasyasya parantapa
aprapya mam nivartante
mrtyu-samsara- vartmani
asraddadhanah - those who are faithless; purusah - such persons;
dharmasya - toward the process of religion; asya - this; paran-
tapa - O killer of the enemies; aprapya - without obtaining; mam -
Me; nivartante - come back; mrtyu - of death; samsara - in
material existence; vartmani - on the path.
TRANSLATION
Those who are not faithful in this devotional service cannot attain
Me, O conqueror of enemies. Therefore they return to the path of
birth and death in this material world.
TEXT 14
satatam kirtayanto mam
yatantas ca drdha-vratah
namasyantas ca mam bhaktya
nit ya-yukta upasate
satatam - always; kirtayantah - chanting; mam - about Me;
yatantah - fully endeavoring; ca - also; drdha-vratah - with deter-
mination; namasyantah - offering obeisances; ca - and; mam -
Me; bhaktya - in devotion; nitya-yuktah - perpetually engaged;
upasate - worship.
TRANSLATION
Always chanting My glories, endeavoring with great determination,
bowing down before Me, these great souls perpetually worship Me
with devotion.
TEXT 21
sri-deva ucuh
vayv-ambaragny-ap-ksitayas tri-loka
brahmadayo ye vayam udvijantah
harama yasmai balim antako'sau
bibheti yasmad aranam tato nah
sri-devah ucuh - the demigods said; vayu - composed of air; am-
bara - sky; agni - fire; ap - water; ksitayah - and land; tri-lokah - the
three worlds; brahma-adayah - beginning from Lord Brahma; ye -
who; vayam - we; udvijantah - being very much afraid; harama -
offer; yasmai - unto whom; balim - presentation; antakah - the
destroyer, death; asau - that; bibheti - fears; yasmat - from whom;
aranam - shelter; tatah - therefore; nah - our.
TANSLATION
The demigods said: The three worlds are created by the five ele-
ments - namely ether, air, fire, water and earth - which are con-
trolled by various demigods, beginning from Lord Brahma. Being
very much afraid that the time factor will end our existence, we
offer presentations unto time by performing our work as time dic-
tates. The time factor himself, however, is afraid of the Supreme
Personality of Godhead. Therefore let us now worship that
Supreme Lord, who alone can give us full protection.
TEXT 27
rajas-tamah-prakrtayah
sama-sila bhajanti vai
pitr- bhuta-prajesadin
sriyaisva rya-prajepsavah
rajah - the mode of passion; tamah - the mode of ignorance; prakrtayah - of that mentality; sama-silah - of the same categories; bhajanti - do worship; vai - actually; pitr - the forefathers; bhuta - other living beings; prajesa-adin - controllers of cosmic administration; sriya - enrichment; aisvarya - wealth and power; praja - progeny; ipsavah - so desiring.
TRANSLATION
Those who are in the modes of passion and ignorance worship the forefathers, other living beings and the demigods who are in charge of cosmic activities, for they are urged by a desire to be ma- terially benefited with women, wealth, power and progeny.
TEXT 49
na yat-prasadayuta-bhaga-lesam
anye ca deva guravo janah svayam
kartum sametah prabhavanti pumsas
tam isvaram tvam saranam prapadye
na - not; yat-prasada - of the mercy of the Supreme Personality of
Godhead; ayuta-bhaga-lesam - only one ten-thousandth; anye - others;
ca - also; devah - even the demigods; guravah - the so-called gurus;
janah - the total population; svayam - personally; kartum - to execute;
sametah - all together; prabhavanti - can become equally able; pumsah-
- by the Supreme Personality of Godhead; tam - unto Him; isvaram -
unto the Supreme Personality of Godhead; tvam - unto You; saranam -
shelter; prapadye - let me surrender.
TRANSLATION
Neither all the demigods, nor the so-called gurus nor all other
people, either independently or together, can offer mercy that
equals even one ten-thousandth of Yours. Therefore I wish to take
shelter of Your lotus feet.
TEXT 5
sa adi-devo jagatam paro guruh
svadhisnyam asthaya sisrksayaiksata
tam nadhyagacchad drsam atra sammatam
prapanca-nirmana-vidhir yaya bhavet
sah - he; adi-devah - the first demigod; jagatam - of the universe;
parah - supreme; guruh - spiritual master; svadhisnyam - his lotus
seat; asthaya - to find the source of it; sisrksaya - for the matter of cre-
ating the universal affairs; aiksata - began to think; tam - in that mat-
ter; na - could not; adhyagacchat - understand; drsam - the direction;
atra - therein; sammatam - just the proper way; prapanca - material;
nirmana - construction; vidhih - process; yaya - as much as; bhavet -
should be.
TRANSLATION
Lord Brahma, the first spiritual master, supreme in the uni-
verse, could not trace out the source of his lotus seat, and while
thinking of creating the material world, he could not understand
the proper direction for such creative work, nor could he find out
the process for such creation.
nimna-ganam yatha ganga
devanam acyuto yatha
vaisnavanam yatha sambhuh
Purananam idam tatha
nimna-ganam - of rivers flowing down to the sea; yatha - as; ganga - the Ganges; devanam - of all deities; acyutah - the infallible Supreme Personality of Godhead; yatha - as; vaisnavanam - of devotees of Lord Visnu; yatha - as; sambhuh - Siva; purananam - of Puranas; idam - this; tatha - similarly.
TRANSLATION
Just as the Ganga is the greatest of all rivers, Lord Acyuta the su-
preme among deities and Lord sambhu [siva] the greatest of
Vaisnavas, so<4srimad-Bhagavatam>4 is the greatest of all <4Puranas.>4
varam ekam vrne 'thapi
purnat kamabhivarsanat
bhagavaty acyutam bhaktim
tat-paresu tatha tvayi
varam - benediction; ekam - one; vrne - I request; atha api - never- theless; purnat - from him who is completely full; kama-abhivarsanat - who showers down the fulfillment of desires; bhagavati - for the Supreme Personality of Godhead; acyutam - infallible; bhaktim - devotional ser- vice; tat-paresu - for those who are dedicated to Him; tatha - and also; tvayi - for yourself.
TRANSLATION
But I do request one benediction from you, who are full of all perfection and able to shower down the fulfillment of all desires. I ask to have unfailing devotion for the Supreme Personality of Godhead and for His dedicated devotees, especially you.
ye tv atma-rama-gurubhir hrdi cintitanghri-
dvandvam carantam umaya tapasabhitaptam katthanta ugra-parusam niratam smasane
te nunam utim avidams tava hata-lajjah
ye- persons who; tu; indeed; atma-rama-gurubhih- by those who are self- satisfied and who are considered tyo be spiritual masters of the world; hrdi- within the heart; cintita-anghri-dvandvam- thinking of your two lotus feet; carantam- moving; umaya- with your consort, Uma; tapasa abhitaptam- highly advanced through practice of austerity and penance; katthante- criticize your acts; ugra-parusam- not a gentle person; nirantam- always; smasane- in the crematorium; te- such persons; nunam- indeed; utim- such activities; avidam- not knowing; tava- your activities; hata-lajjah- shameless.
Exalted, se;f-satisfied persons who preach to the entire world think of your lotus feet constantly within their hearts. However, when persons who do not know your austerity see you moving with Uma, they misunderstand you to be lusty, or when they see you wandering in the crematorium they mistakenly think tht you are ferocious and envious. Certainly they are shameless. They can not understand your activities.
vayam tu saksad bhagavan bhavasya
priyasya sakhyuh ksana-sangamena
suduscikitsyasya bhavasya mrtyor
bhisaktamam tvadya gatim gatah sma
vayam - we; tu - then; saksat - directly; bhagavan - O Lord; bhava-
sya - of Lord Siva; priyasya - very dear; sakhyuh - Your friend;
ksana - for a moment; sangamena - by association; suduscikitsyasya -
very difficult to cure; bhavasya - of material existence; mrtyoh - of
death; bhisak-tamam - the most expert physician; tva - You; adya -
today; gatim - destination; gatah - have achieved; sma - certainly.
TRANSLATION
Dear Lord, by virtue of a moment's association with Lord Siva,
who is very dear to You and who is Your most intimate friend, we
were fortunate to attain You. You are the most expert physician,
capable of treating the incurable disease of material existence. On
account of our great fortune, we have been able to take shelter at
Your lotus feet.
brahmanah sadhavah santa
nihsanga bhuta-vatsalah
ekanta-bhakta asmasu
nirvairah sama-darsinah
sa-loka loka-palas tan
vandanty arcanty upasate
aham ca bhagavan brahma
svayam ca harir isvarah
brahmanah - brahmanas; sadhavah - saintly in behavior; santah - peaceful and free of envy and other bad qualities; nihsangah - free of material association; bhuta-vatsalah - compassionate to all living beings; eka-anta-bhaktah - unalloyed devotees; asmasu - of ourselves (Brahma, Lord Sri Hari and siva); nirvairah - never hateful; sama-darsinah - seeing equally; sa-lokah - with the inhabitants of all the worlds; loka-palah - the rulers of the various planets; tan - those brahmanas; vandanti - glorify; arcanti - worship; upasate - assist; aham - I; ca - also; bhagavan - the great lord; brahma - Brahma; svayam - Himself; ca - also; harih - Lord Hari; isvarah - the Supreme Personality of Godhead.
TRANSLATION
The inhabitants and ruling demigods of all planets, along with Lord Brahma, the Supreme Lord Hari and I, glorify, worship and assist those <4brahmanas>4 who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision.
na te mayy acyute 'je ca
bhidam anv api caksate
natmanas ca janasyapi
tad yusman vayam tmahi
na - do not; te - they; mayi - in me; acyute - in Lord Visnu; aje - in Lord Brahma; ca - and; bhidam - difference; anu - slight; api - even; caksate - see; na - not; atmanah - of themselves; ca - and; janasya - of other people; api - also; tat - therefore; yusman - yourselves; vayam - we; imahi - worshtp.
TRANSLATION
These devotees do not differentiate between Lord Visnu, Lord
Brahma and me, nor do they differentiate between themselves and other living beings. Therefore, because you are this kind of saintly devotee, we worship you.
TEXT 30
atha bhagavata yuyam
priyah stha bhagavan yatha
na mad bhagavatanam ca
preyan anyo 'sti karhicit
atha - therefore; bhagavatah - devotees; yuyam - all of you; pri-
yah - very dear to me; stha - you are; bhagavan - the Supreme
Personality of Godhead; yatha - as; na - neither; mat - than me; bha-
gavatanam - of the devotees; ca - also; preyan - very dear; anyah -
others; asti - there is; karhicit - at any time.
TRANSLATION
You are all devotees of the Lord, and as such I appreciate that
you are as respectable as the Supreme Personality of Godhead
Himself. I know in this way that the devotees also respect me and
that I am dear to them. Thus no one can be as dear to the devotees
as I am.
pumsah krpayato bhadre
sarvatma priyate harih prite harau bhagavati
priye 'ham sacaracarah tasmad idam garam bhunje
prajanam svastir astu me
pumsah- with a person; krpayatah- engagedc in benevolent activities; bhadre- O most gentle Bhavani; sarva-atma- the Supersoul; priyate- becomes pleased; harih- the Supreme Personaloty of Godhead; prite- because of His pleasure; harau- the Supreme Lord, Hari; bhagavati- the Personality of Godhead; priye- also become pleased; aham- I; sa-cara- acarah- with all others, moving and nonmoving; tasmat- therefore; idam- this; garam- poison; bhunje- let me drink; prajanam- of the living entities; svastih- welfae; astu- let there ve; me- by me.
My dear gentle wife Bhavani, when one performs benevolent activities for others, the Supreme Personality of Godhead, Hari, is very pleased. And when the Lord is pleased, I am also pleased, along with all other loving creatures. Therefore, let me drink this poison, for all living entities may thus become happy because of me.
sri-bhagavan uvaca
naivecchaty asisah kvapi
brahmarsir moksam apy uta
bhaktim param bhagavati
labdhavan puruse 'vyaye
sri-bhagavan uvaca - the powerful lord said; na - not; eva - indeed; icchati - desires; asisah - benedictions; kva api - in any realm; brahma- rsih - the saintly brahmana; moksam - liberation; api uta - even; bhak- tim - devotional service; param - transcendental; bhagavati - for the Supreme Lord; labdhavan - he has achieved; puruse - for the Personality of Godhead; avyaye - who is inexhaustible.
TRANSLATION
Lord siva replied: Surely this saintly <4brahmana>4 does not desire any benediction, not even liberation itself, for he has attained pure devotional service unto the inexhaustible Personality of
Godhead.
bibhranam sahasa bhatam
vicaksya hrdi vismitah
kim idam kuta eveti
samadher virato munih
atmani - within himself; api - also; sivam - Lord siva; praptam - arrived; tadit - like lightning; pinga - yellowish; jata - locks of hair; dharam - carrying; tri-aksam - with three eyes; dasa-bhujam - and ten arms; pramsum - very tall; udyantam - rising; iva - as; bhaskaram - the sun; vyaghra - of a tiger; carma - the fur; ambaram - as his garment; sula - with his trident; dhanuh - bow; isu - arrows; asi - sword; carma- bhih - and shield; aksa-mala - his prayer beads; damaruka - small drum; kapalam - and skull; parasum - ax; saha - together with; bibhranam - exhibiting; sahasa - suddenly; bhatam - manifest; vicaksya - seeing; hrdi - in his heart; vismitah - surprised; kim - what; idam - this; kutah - from where; eva - indeed; iti - thus; samadheh - from his trance; viratah - desisted; munih - the sage.
TRANSLATION
sri Markandeya saw Lord siva suddenly appear within his heart. Lord siva's golden hair resembled lightning, and he had three eyes, ten arms and a tall body that shone like the rising sun. He wore a tiger skin, and he carried a trident, a bow, arrows, a sword and a shield, along with prayer beads, a <4damaru>4 drum, a skull and an ax. Astonished, the sage came out of his trance and thought, ``Who is this, and where has he come from?''
brahmanah sadhavah santa
nihsanga bhuta-vatsalah
ekanta-bhakta asmasu
nirvairah sama-darsinah
sa-loka loka-palas tan
vandanty arcanty upasate
aham ca bhagavan brahma
svayam ca harir isvarah
brahmanah - brahmanas; sadhavah - saintly in behavior; santah - peaceful and free of envy and other bad qualities; nihsangah - free of material association; bhuta-vatsalah - compassionate to all living beings; eka-anta-bhaktah - unalloyed devotees; asmasu - of ourselves (Brahma, Lord Sri Hari and siva); nirvairah - never hateful; sama-darsinah - seeing equally; sa-lokah - with the inhabitants of all the worlds; loka-palah - the rulers of the various planets; tan - those brahmanas; vandanti - glorify; arcanti - worship; upasate - assist; aham - I; ca - also; bhagavan - the great lord; brahma - Brahma; svayam - Himself; ca - also; harih - Lord Hari; isvarah - the Supreme Personality of Godhead.
TRANSLATION
The inhabitants and ruling demigods of all planets, along with
Lord Brahma, the Supreme Lord Hari and I, glorify, worship and assist those <4brahmanas>4 who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision.
TEXT 24
parthivad daruno dhumas
tasmad agnis trayimayah
tamasas tu rajas tasmat
sattvam yad brahma-darsanam
parthivat - from earth; darunah - firewood; dhumah - smoke; tasmat - from that; agnih - fire; trayi - Vedic sacrifices; mayah - made of; tamasah - in the mode of ignorance; tu - but; rajah - the mode of passion; tasmat - from that; sattvam - the mode of goodness; yat - which; brahma - the Absolute Truth; darsanam - realization.
TRANSLATION
Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge [through Vedic sacrifices]. Similarly, passion [rajas] is better than ignorance [tamas], but goodness [sattva] is best because by goodness one can come to real- ize the Absolute Truth.
TEXT 27
tasyaivam vadatah sapam
srutva dvija-kulaya vai
bhrguh pratyasrjac chapam
brahma-dandam duratyayam
tasya - his (Nandinara's); evam - thus; vadatah - words; sapam - the curse; srutva - hearing; dvija-kulaya - unto the brahmanas; vai - indeed; bhrguh - Bhrgu; pratyasrjat - made; sapam - a curse; brahma-dandam - the punishment of a brahmana; duratyayam - insurmountable.
TRANSLATION
When all the hereditary brahmanas were thus cursed by Nandisvara, the sage Bhrgu, as a reaction, condemned the followers of Lord Siva with this very strong brahminical curse.
TEXT 28
bhava-vrata-dhara ye ca
ye ca tan samanuvratah
pasandinas te bhavantu
sac-chastra-paripanthinah
bhava-vrata-dharah - taking a vow to satisfy Lord Siva; ye - who; ca - and; ye - who; ca - and; tan - such principles; samanuvratah - following; pasandinah - atheists; te - they; bhavantu - let them be- come; sat-sastra-paripanthinah - diverted from transcendental scrip- tural injunctions.
TRANSLATION
One who takes a vow to satisfy Lord Siva or who follows such principles will certainly become an atheist and be diverted from transcendental scriptural injunctions.
TEXT 31
esa eva hi lokanam
sivah panthah sanatanah
yam purve canusantasthur
yat-pramanam janardanah
esah - the Vedas; eva - certainly; hi - for; lokanam - of all people; sivah - auspicious; panthah - path; sanatanah - eternal; yam - which (Vedic path); purve - in the past; ca - and; anusantasthuh - was rigidly followed; yat - in which; pramanam - the evidence; janardanah - Janardana.
TRANSLATION
The Vedas give the eternal regulative principles for auspicious advancement in human civilization which have been rigidly followed in the past. The strong evidence of this principle is the Supreme Personality of Godhead, who is called Janardana, the well-wisher of all living entities.
sattvam rajas tama iti prakrter gunas tair
yuktah parah purusa eka ihasya dhatte
sthity-adaye hari-virinci-hareti samjnah
sreyamsi tatra khalu sattva-tanor nrnam syuh
sattvam - goodness; rajah - passion; tamah - the darkness of ig- norance; iti - thus; prakrteh - of the material nature; gunah - qualities; taih - by them; yuktah - associated with; parah - transcendental;
purusah - the personality; ekah - one; iha asya - of this material world; dhatte - accepts; sthiti-adaye - for the matter of creation, maintenance and destruction, etc.; hari - Visnu, the Personality of Godhead; virinci - Brahma; hara - Lord Siva; iti - thus; samjnah - different features; sreyamsi - ultimate benefit; tatra - therein; khalu - of course; sattva - goodness; tanoh - form; nrnam - of the human being; syuh - derived.
TRANSLATION
The transcendental Personality of Godhead is indirectly asso- ciated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahma, Visnu and Siva. Of these three, all human beings can derive ultimate benefit from Visnu, the form of the quality of goodness.
tatah sampujya sirasa
vavande paramesthinam
bhavam prajapatin devan
prahrado bhagavat-kalah
tatah - thereafter; sampujya - worshiping; sirasa - by bowing the
head; vavande - offered prayers; paramesthinam - to Lord Brahma;
bhavam - to Lord Siva; prajapatin - to the great demigods entrusted
with increasing the population; devan - to all the great demigods;
prahradah - Prahlada Maharaja; bhagavat-kalah - influential parts of
the Lord.
TRANSLATION
Prahlada Maharaja then worshiped and offered prayers to all the
demigods, such as Brahma, Siva and the Prajapatis, who are all
parts of the Lord.
TEXT 3
%rI-yudhiSThira uvAca kratu-rAjena govinda
rAjasUyena pAvanIH yakSye vibhUtIr bhavatas
tat sampAdaya naH prabho
%rI-yudhiSThiraH uvAca - %=rI YudhiSThira said; kratu - of major fire sacrifices; rAjena - with the king; govinda - O KRSNa; rAjasUyena - named RAjasUya; pAvanIH - purifying; yakSye - I wish to worship; vibhUtIH - the opulent expansions; bhavataH - of Yourself; tat - that; sampAdaya - please allow to happen; naH - for us; prabho - O master.
TRANSLATION
%=rI YudhiSThira said: O Govinda, I wish to worship Your holy expansions by the RAjasUya sacrifice, the king of Vedic performances. Please grant that we may do this, my Lord.
TEXT 23
ye'py anya-devata-bhakta
yajante sraddhayanvitah
te'pi mam eva kaunteya
yajanty avidhi-purvakam
ye - those who; api - also; anya - of other; devata - gods;
bhaktah - devotees; yajante - worship; sraddhaya anvitah - with
faith; te - they; api - also; mam - Me; eva - only; kaunteya - O son
of Kunti; yajanti - they worship; avidhi-purvakam - in a wrong way.
TRANSLATION
Those who are devotees of other gods and who worship them with
faith actually worship only Me, O son of Kunti, but they do so in a
wrong way.
TEXT 24
aham hi sarva-yajnanam
bhokta ca prabhur eva ca
na tu mam abhijananti
tattvenatas cyavanti te
aham - I; hi - surely; sarva - of all; yajnanam - sacrifices; bhokta -
the enjoyer; ca - and; prabhuh - the Lord; eva - also; ca - and; na -
not; tu - but; mam - Me; abhijananti - they know; tattvena - in
reality; atah - therefore; cyavanti - fall down; te - they.
TRANSLATION
I am the only enjoyer and master of all sacrifices. Therefore, those
who do not recognize My true transcendental nature fall down.
TEXT 25
yanti deva-vrata devan
pitfn yanti pitr-vratah
bhutani yanti bhuteiya
yanti mad-yajino 'pi mam
yanti - go; deva-vratah - worshipers of demigods; devan - to the
demigods; pitfn - to the ancestors; yanti - go; pitr-vratah -
worshipers of ancestors; bhutani - to the ghosts and spirits; yanti -
go; bhuta-ijyah - worshipers of ghosts and spirits; yanti - go;
mat - My; yajinah - devotees; api - but; mam - unto Me.
TRANSLATION
Those who worship the demigods will take birth among the demi-
gods; those who worship the ancestors go to the ancestors; those
who worship ghosts and spirits will take birth among such beings;
and those who worship Me will live with Me.
sraddham bhagavate sastre
'nindam anyatra capi hi mano-vak-karma-dandam ca
satyam sama-damav api
sraddham- faith; bhagavate- related to the Suypreme Lord; sastre- in scripture; anindam- not blaspheming; anyatra- others; ca- also; api hi- indeed; manah- of the mind; vak- speech; karma- and one's activities; dandam- strict control; ca- and; satyam- truthfulness; sama- self-control of the mind; damau- and of the external senses; api- also.
One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavan. At the same time, one should avoid blaspheming other scriptures. One should rigidly control his mind, speech and bodily activities, always speak the truth, and bring the mind and senses under full control.
sanat-kumaro 'vatu kamadevad
dhayasirsa mam pathi deva-helanat devarsi-varyah purusarcanantarat
kurmo harir mam nirayad asesat
sanat-kumarah- the great brahmacari named Sanat-kumara; avatu- may be protect; kama-devat- from the hands of Cupid of lusty desire; haya-sirsa- Lord Hayagriva, the incarnation of te Lord whose head is like that of a horse; mam- me; pathi- on the path; deva-helanat- from neglectin to offer respectful obeisances to brahmanas, Vaisnavas and the Suypreme Lord; devarsi-vaaryah- the best of the saintly sages, Narada; purusa-arcana- antarat- from the offenses in worshiping the deity; kurmah- Lord Kurma, the tortoise; harih- the Supreme Personality of Godhead; mam- me; nirayat- from hell; asesat- unlimited.
May Sanat-kumara protect me from lusty desires. As I begin some auspicious activity, may Lord Hayagriva protectf me from being an offender by neglecting to offer respectful obeisances to the Supreme Lord. May Devarsi Narada protect me from committing offences in worshiping the Deity, and may Lord Kurma, the tortoise, protect me from falling to the unlimited hellish planets.
TEXT 24
vidya-buddhir avidyayam
karmamayyam asau jadah
samsarantv iha ye camum
anu sarvavamaninam
vidya-buddhih - materialistic education and intelligence; avidya- yam - in nescience; karma-mayyam - formed of fruitive activities; asau - he (Daksa); jadah - dull; samsarantu - let them take birth again and again; iha - here in this world; ye - who; ca - and; amum - Daksa; anu - following; sarva - Siva; avamaninam - insulting.
TRANSLATION
Those who have become as dull as matter by cultivating ma- terialistic education and intelligence are nesciently involved in fruitive activities. Such men have purposely insulted Lord Siva. May they continue in the cycle of repeated birth and death.
TEXT 33
helanam girisa-bhratur
dhanadasya tvaya krtam
yaj jaghnivan punya janan
bhratr-ghnan ity amarsitah
helanam - disrespectful behavior; girisa - of Lord Siva; bhratuh -
the brother; dhanadasya - to Kuvera; tvaya - by you; krtam - was per-
formed; yat - because; jaghnivan - you have killed; punya janan - the
Yaksas; bhratr - of your brother; ghnan - killers; iti - thus (thinking);
amarsitah - angry.
TRANSLATION
My dear Dhruva, you thought that the Yaksas killed your
brother, and therefore you have killed great numbers of them.
But by this action you have agitated the mind of Lord Siva's
brother Kuvera, who is the treasurer of the demigods. Please note
that your actions have been very disrespectful to Kuvera and Lord
Siva.
TEXT 21
aham sarvesu bhutesu
bhutatmavasthitah sada-
tam avajnaya mam martyah
kurute'rca-vidambanam
aham - 1; sarvesu - in all; bhutesu - living entities; bhuta-atma - the Supersoul in all beings; avasthitah - situated; sada - always; tam - that Supersoul; avajnaya - disregarding; mam - Me; martyah - a mortal man; kurute - performs; arca - of worship of the Deity; vidambanam - imitation.
TRANSLATION
I am present in every living entity as the Supersoul. If someone neglects or disregards that Supersoul everywhere and engages himself in the worship of the Deity in the temple, that is simply imitation.
TEXT 22
yo mam sarvesu bhutesu
santam atmanam isvaram
hitvarcam bhajate maudhyad
bhasmany eva juhoti sah
yah - one who; mam - Me; sarvesu - in all; bhutesu - living entities; santam - being present; atmanam - the Paramatma; isvaram - the Supreme Lord; hitva - disregarding; arcam - the Deity; bhajate - wor- ships; maudhyat - because of ignorance; bhasmani - into ashes; eva - only; juhoti - offers oblations; sah - he.
TRANSLATION
One who worships the Deity of Godhead in the temples but does not know that the Supreme Lord, as Paramatma, is situated in every living entity's heart, must be in ignorance and is compared to one who offers oblations into ashes.
arjuna uvaca
ye sastra-vidhim utsrjya
yajante sraddhayanvitah
tesam nistha tu ka krsna
sattvam aho rajas tamah
arjunah uvaca - Arjuna said; ye - those who; sastra-vidhim - the
regulations of scripture; utsrjya - giving up; yajante - worship;
sraddhaya - full faith; anvitah - possessed of; tesam - of them;
nistha - the faith; tu - but; ka - what; krsna - O Krsna; sattvam - in
goodness; aho - or else; rajah - in passion; tamah - in ignorance.
TRANSLATION
Arjuna inquired: O Krsna, what is the situation of those who do not
follow the principles of scripture but worship according to their own
imagination? Are they in goodness, in pasion or in ignorance?
arcayam eva haraye
pujam yah sraddhayehate na tad-bhaktesu canyesu
sa bhaktah prakrtah smrtah
arcayam- Deity; eva- certainly; haraye- to Lord Hari; pujam- worship; yah- who; sraddhaya- faithfully; ihate- engages; na- not; tat- of Krsna; bhaktesu- toward the devotees; ca- and; anyesu- toward people in general; sah- he; bhaktah prakrtah- materialistic devotee; smrtah- is called.
A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prakrta-bhakta, a materialistic devotee, and is considered to be in the lowest position.
arcadav arcayet tavad
isvaram mam sva-karma-krt
yavan na veda sva-hrdi
sarva-bhutesv avasthitam
arca-adau - beginning with worship of the Deity; arcayet - one should worship; tavat - so long; isvaram - the Supreme Personality of Godhead; mam - Me; sva - his own; karma - prescribed duties; krt - performing; yavat - as long as; na - not; veda - he realizes; sva-hrdi - in his own heart; sarva-bhutesu - in all living entities; avasthitam - situated.
TRANSLATION
Performing his prescribed duties, one should worship the Deity of the Supreme Personality of Godhead until one realizes My pres-
ence in his own heart and in the hearts of other living entities as well.
TEXT 23
dvisatah para-kaye mam
manino bhinna-darsinah
bhutesu baddha-vairasya
na manah santim rcchati
dvisatah - of one who is envious; para-kaye - towards the body of another; mam - unto Me; maninah - offering respect; bhinna-dar- sinah - of a separatist; bhutesu - towards living entities; baddha- vairasya - of one who is inimical; na - not; manah - the mind; san- tim - peace; rcchati - attains.
TRANSLATION
One who offers Me respect but is envious of the bodies of others and is therefore a separatist never attains peace of mind, because of his inimical behavior towards other living entities.
TEXT 24
aham uccavacair dravyaih
kriyayotpannayanaghe
naiva tusye'rcito'rcayam
bhuta-gramavamaninah
aham - I; ucca-avacaih - with various; dravyaih - paraphernalia; kriyaya - by religious rituals; utpannaya - accomplished; anaghe - O sinless mother; na - not; eva - certainly; tusye - am pleased; arcitah - worshiped; arcayam - in the Deity form; bhuta-grama - to other living entities; avamaninah - with those who are disrespectful.
TRANSLATION
My dear Mother, even if he worships with proper rituals and paraphernalia, a person who is ignorant of My presence in all liv- ing entities never pleases Me by the worship of My Deities in the temple.
na tatha tapyate viddhah
puman banais tu marma-gaih
yatha tudanti marma-stha
hy asatam parusesavah
na - not; tatha - in the same way; tapyate - is caused pain; viddhah - pierced; puman - a person; banaih - by arrows; tu - however; marma- gaih - going to the heart; yatha - as; tudanti - prick; marma-sthah - attaching within the heart; hi - indeed; asatam - of evil persons; parusa - harsh (words); isavah - the arrowsa
TRANSLATION
Sharp arrows which pierce one's chest and reach the heart do not cause as much suffering as the arrows of harsh, insulting words that become lodged within the heart when spoken by uncivilized men.
arcadav arcayet tavad
isvaram mam sva-karma-krt
yavan na veda sva-hrdi
sarva-bhutesv avasthitam
arca-adau - beginning with worship of the Deity; arcayet - one should worship; tavat - so long; isvaram - the Supreme Personality of Godhead; mam - Me; sva - his own; karma - prescribed duties; krt - performing; yavat - as long as; na - not; veda - he realizes; sva-hrdi - in his own heart; sarva-bhutesu - in all living entities; avasthitam - situated.
TRANSLATION
Performing his prescribed duties, one should worship the Deity of the Supreme Personality of Godhead until one realizes My pres- ence in his own heart and in the hearts of other living entities as well.
27
jata-sraddho mat-kathasu
nirvinnah sarva-karmasu veda duhkhatmakan kaman
parityage 'py anisvarah
jata- one who has awakened; sraddha- faith; mat-kathasu- in the descriptions of My glories; nirvinnah- disgusted; sarva- with all; karmasu- activities; veda- he knows; duhkha- misery; atmakan- constituted of; kaman- all types of sense gratifiation; parityage- in the process of renouncing; api- although; anisvarah- unable.
9
tavat karmani kurvita
na nirvidyeta yavata mat-katha-sravanadau va
sraddha yavan na jayate
tavat- up to that time; karmani- fruitive activities; kurvita- one should execute; na nirvidyeta- is not satiated; yavata- as long as; mat-katha- of discourses abour Me; sravana-adau- in the matter of sravanam, kirtanam and so on; va- or; sraddha- faithf; yavat- as long as; na- not; jayate- is awakened.
As long as one is not satiated by fruitive activityt and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act accordingg to the regulative principles of the Vedic injunctions.
TEXT 26
atmanas ca parasyapi
yah karoty antarodaram
tasya bhinna-drso mrtyur
vidadhe bhayam ulbanam
atmanah - of himself; ca - and; parasya - of another; api - also; yah - one who; karoti - discriminates; antara - between; udaram - the body; tasya - of him; bhinna-drsah - having a differential outlook; mrtyuh - as death; vidadhe - 1 cause; bhayam - fear; ulbanam - great.
TRANSLATION
As the blazing fire of death, I cause great fear to whoever makes the least discrimination between himself and other living entities because of a differential outlook.
TEXT 27
atha mam sarva-bhutesu
bhutatmanam krtalayam
arhayed dana-manabhyam
maitryabhinnena caksusa
atha - therefore; mam - Me; sarva-bhutesu - in all creatures; bhuta- atmanam - the Self in all beings; krta-alayam - abiding; arhayet - one should propitiate; dana-manabhyam - throngh charity and respect; mai- trya - through friendship; abhinnena - equal; caksusa - by viewing.
TRANSLATION
Therefore, through charitable gifts and attention, as well as through friendly behavior and by viewing all to be alike, one should propitiate Me, who abide in all creatures as their very Self.
TEXT 10
ye me tanur dvija-varan duhatir madiya
bhutany alabdha-saranani ca bheda-buddhya
draksyanty agha-ksata-drso hy ahi-manyavas tan
grdhra rusa mama kusanty adhidanda-netuh
ye - which persons; me - My; tanuh - body; dvija-varan - the best of the brahmanas; duhatih - cows; madiyah - relating to Me; bhutani - living entities; alabdha-saranani - defenseless; ca - and; bheda-bud- dhya - considering as different; draksyanti - see; agha - by sin; ksata - is impaired; drsah - whose faculty of judgment; hi - because; ahi - like a snake; manyavah - angry; tan - those same persons; grdhrah - the vulturelike messengers; rusa - angrily; mama - My; ku- santi - tear; adhidanda-netuh - of the superintendent of punishment, Yamaraja.
TRANSLATION
The brahmanas, the cows and the defenseless creatures are My own body. Those whose faculty of judgment has been impaired by their own sin look upon these as distinct from Me. They are just like furious serpents, and they are angrily torn apart by the bills of the vulturelike messengers of Yamaraja, the superintendent of sinful persons.
jivah srestha hy ajivanam
tatah prana-bhrtah subhe
tatah sa-cittah pravaras
tatas cendriya-vrttayah
jivah - living entities; sresthah - better; hi - indeed; ajivanam - than inanimate objects; tatah - than them; prana-bhrtah - entities with life symptoms; subhe - O blessed mother; tatah - than them; sa-cittah - en- tities with developed consciousness; pravarah - better; tatah - than them; ca - and; indriya-vrttayah - those with sense perception.
TRANSLATION
Living entities are superior to inanimate objects, O blessed mother, and among them, living entities who display life symptoms are better. Animals with developed consciousness are better than them, and better still are those who have developed sense perception.
TEXT 29
tatrapi sparsa-vedibhyah
pravara rasa-vedinah
tebhyo gandha-vidah sresthas
tatah sabda-vido varah
tatra - among them; api - moreover; sparsa-vedibhyah - than those perceiving touch; pravarah - better; rasa-vedinah - those perceiving taste; tebhyah - than them; gandha-vidah - those perceiving smell; sresthah - better; tatah - than them; sabda-vidah - those perceiving sound; varah - better.
TRANSLATION
Among the living entities who have developed sense perception, those who have developed the sense of taste are better than those who have developed only the sense of touch. Better than them are those who have developed the sense of smell, and better still are those who have developed the sense of hearing.
TEXT 30
rupa-bheda-vidas tatra
tatas cobhayato-datah
tesam bahu-padah sresthas
catus-padas tato dvi-pat
rupa-bheda - distinctions of form; vidah - those who perceive; tatra - than them; tatah - than them; ca - and; ubhayatah - in both jaws; datah - those with teeth; tesam - of them; bahu-padah - those who have many legs; sresthah - better; catuh-padah - four-legged; tatah - than them; dvi-pat - two-legged.
TRANSLATION
Better than those living entities who can perceive sound are those who can distinguish between one form and another. Better than them are those who have developed upper and lower sets of teeth, and better still are those who have many legs. Better than them are the quadrupeds, and better still are the human beings.
TEXT 31
tato varnas ca catvaras
tesam brahmana uttamah
brahmanesv api veda jno
hy artha jno'bhyadhikas tatah
tatah - among them; varnah - classes; ca - and; catvarah - four; te- sam - of them; brahmanah - a brahmana; uttamah - best; brahma- nesu - among the brahmanas; api - moreover; veda - the Vedas; jnah - one who knows; hi - certainly; artha - the purpose; jnah - one who knows; abhyadhikah - better; tatah - than him.
TRANSLATION
Among human beings, the society which is divided according to quality and work is best, and in that society, the intelligent men, who are designated as brahmanas, are best. Among the brahmanas, one who has studied the Vedas is the best, and among the brahmanas who have studied the Vedas, one who knows the actual purport of Veda is the best.
TEXT 32
artha jnat samsaya-cchetta
tatah sreyan sva-karma-krt
mukta-sangas tato bhayan
adogdha dharmam atmanah
artha jnat - than one who knows the purpose of the Vedas; sam- saya - doubts; chetta - one who cuts off; tatah - than him; sreyan - better; sva-karma - his prescribed duties; krt - one who executes; mukta-sangah - liberated from material association; tatah - than him; bhuyan - better; adogdha - not executing; dharmam - devotional ser- vice; atmanah - for himself.
TRANSLATION
Better than the brahmana who knows the purpose of the Vedas is he who can dissipate all doubts, and better than him is one who strictly follows the brahminical principles. Better than him is one who is liberated from all material contamination, and better than him is a pure devotee, who executes devotional service without ex- pectataon of reward.
TEXT 33
tasman mayy arpitasesa-
kriyarthatma nirantarah
mayy arpitatmanah pumso
mayi sannyasta-karmanah
na pasyami param bhutam
akartuh sama-darsanat
tasmat - than him; mayi - unto Me; arpita - offered; asesa - all; kriya - actions; artha - wealth; atma - life, soul; nirantarah - without cessation; mayi - unto Me; arpita - offered; atmanah - whose mind; pumsah - than a person; mayi - unto Me; sannyasta - dedicated; kar- manah - whose activities; na - not; pasyami - 1 see; param - greater; bhutam - living entity; akartuh - without proprietorship; sama - same; darsanat - whose vision.
TRANSLATION
Therefore I do not find a greater person than he who has no in- terest outside of Mine and who therefore engages and dedicates all his activities and all his life - everything - unto Me without cessation.
TEXT 34
manasaitani bhutani
pranamed bahu-manayan
isvaro jiva-kalaya
pravisto bhagavan iti
manasa - with the mind; etani - to these; bhutani - living entities; pranamet - he offers respects; bahu-manayan - showing regard; isvarah - the controller; jiva - of the living entities; kalaya - by His ex- pansion as the Supersoul; pravistah - has entered; bhagavan - the Supreme Personality of Godhead; iti - thus.
TRANSLATION
Such a perfect devotee offers respects to every living entity be- cause he is under the firm conviction that the Supreme Personality of Godhead has entered the body of every living entity as the Supersoul, or controller.
TEXT 29
samo ham sarva-bhutesu
na me dvesyo 'sti na priyah
ye bhajanti tu mam bhakt ya
mayi te tesu capy aham
samah - equally disposed; aham - I; sarva-bhutesu - to all living
entities; na - no one; me - to Me; dvesyah - hateful; asti - is; na -
nor; priyah - dear; ye - those who; bhajanti - render transcendental
service; tu - but; mam - unto Me; bhaktya - in devotion; mayi - are
in Me; te - such persons; tesu - in them; ca - also; api - certainly;
aham - I.
TRANSLATION
I envy no one, nor am I partial to anyone. I am equal to all. But
whoever renders service unto Me in devotion is a friend, is in Me,
and I am also a friend to him.
TEXT 22
yatranuraktah sahasaiva dhira
vyapohya dehadisu sangam udham
vrajanti tat parama-hamsyam antyam
yasminn ahimsopasamah sva-dharmah
yatra - unto whom; anuraktah - firmly attached; sahasa - all of a sudden; eva - certainly; dhirah - self-controlled; vyapo hya - leaving aside; deha - the gross body and subtle mind; adisu - relating to; sangam - attachment; u-dham - taken to; vrajanti - go away; tat - that; parama-hamsyam - the highest stage of perfection; antyam - and beyond that; yasmin - in which; ahimsa - nonviolence; upasamah - and renunciation; sva-dhamaah - consequential occupation.
TRANSLATION
Self-controlled persons who are attached to the Supreme Lord Sri Krsna can all of a sudden give up the world of material attach- ment, including the gross body and subtle mind, and go away to at- tain the highest perfection of the renounced order of life, by which nonviolence and renunciation are consequential.
sarva-bhutesu yah pasyed
bhagavad-bhavam atmanah bhutani bhagavaty atmany
esa bhagavatottamah
sarva-bhuresu- in all objects (in matter, spirit, and combination of matter and spirit); yah- anyone who; pasyet- sees; bhagavat-bhavam- the ability to be engaged in the service of the LOrd; atmanah- of the supreme spirit soul, or the transcendence beyond the material concept of life; bhutani- all beings; bhagavati- in the Supreme Personality of Godhead; atmani- the basic principle of all existance; esah- this; bhagavata-uttamah- a person advanced in devotional service.
The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Sri Krsna. Consequently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord.
TEXT 14
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
taminated by the touch of karma and jnana. Modern society is involved
in various types of philanthropic works, humanitarian works and so on,
but people do not know that these activities will never be successful un-
less Krsna, the Supreme Personality of Godhead, is brought into the
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
yatha - as; taroh - of a tree; mula - the root; nisecanena - by water-
ing; trpyanti - are satisfied; tat - its; skandha - trunk; bhuja -
branches; upasakhah - and twigs; prana - the life air; upaharat - by
feeding; ca - and; yatha - as; indriyanam - of the senses; tatha eva -
similarly; sarva - of all demigods; arhanam - worship; acyuta - of the
Supreme Personality of Godhead; ijya - worship.
TRANSLATION
As pouring water on the root of a tree energizes the trunk,
branches, twigs and everything else, and as supplying food to the
stomach enlivens the senses and limbs of the body, simply
worshiping the Supreme Personality of Godhead through devo-
tional service automatically satisfies the demigods, who are parts of
that Supreme Personality.
TEXT 15
nisevitenanimittena
sva-dharmena mahiyasa
kriya-yogena sastena
natihimsrena nityasah
nisevitena - executed; animittena - without attachment to the result; sva-dhamaena - by one's prescribed duties; mahiyasa - glorious; kriya - yogena - by devotional activities; sastena - auspicious; na - without; atihimsrena - excessive violence; nityasah - regularly.
TRANSLATION
A devotee must execute his prescribed duties, which are glorious, without material profit. Without excessive violence, one should regularly perform one's devotional activities.
kah panditas tvad aparam saranam samiyad
bhakta-priyad rta-girah suhrdah krta-jnat sarvan dadati suhrdo bhajato 'bhikaman
atmanam apy upacayapacayau na yasya
kah- what; panditah- scholar; tvat- other trhan You; aparam- to another; saranam- for shelter; samiyat- would go; bhakta- to Your devotees; priyat- affectionate; rta- always true; girah- whose words; suhrdah- the well- wisher; krta-jnat- grateful; sarvan- all; dadati- You give; suhrdah- to Your well-wishing devotees; bhajatah- who are engaged in worshiping You; abhikaman- desires; atmanam- Yourself; api- even; upacaya- increase; apacayau- or diminution; na- never- yasya- whose.
What learned person would approach anyone but You for shelter, when You are the affedtionate, grateful and truthful will-wishier of Your devotees? To those who worship YOu in sincere friendship You reward everything they desire, even Your own self, yet You never increase or diminish.
ye'bhyarthitam api ca no nr-gatim prapanna
jnanam ca tattva-visayam saha-dharmam yatra
naradhanam bhagavato vitaranty amusya
sammohita vitataya bata mayaya te
ye - those persons; abhyarthitam - desired; api - certainly; ca - and; nah - by us (Brahma and the other demigods); nr-gatim - the human form of life; prapannah - have attained; jnanam - knowledge; ca - and; tattva-visayam - subject matter about the Absolute Truth; saha- dharmam - along with religious principles; yatra - where; na - not; aradhanam - worship; bhagavatah - of the Supreme Personality of Godhead; vitaranti - perform; amusya - of the Supreme Lord; sam- mohitah - being bewildered; vitataya - all-pervading; bata - alas; mayaya - by the influence of the illusory energy; te - they.
TRANSLATION
Lord Brahma said: My dear demigods, the human form of life is of such importance that we also desire to have such life, for in the human form one can attain perfect religious truth and knowledge.
If one in this human form of life does not understand the Supreme Personality of Godhead and His abode, it is to be understood that he is very much affected by the influence of external nature.
bile batorukrama-vikraman ye
na srnvatah karna-pute narasya
jihvasati dardurikeva suta
na copagayaty urugaya-gathah
bile - snake holes; bata - like; urukrama - the Lord, who acts mar- velously; vikraman - prowess; ye - all these; na - never; srnvatah - heard; karna-pute - the earholes; narasya - of the man; jihva - tongue; asati - useless; dardurika - of the frogs; iva - exactly like that; suta - O Suta Gosvami; na - never; ca - also; upagayati - chants loudly; urugaya - worth singing; gathah - songs.
TRANSLATION
One who has not listened to the messages about the prowess and marvelous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord is to be con- sidered to possess earholes like the holes of snakes and a tongue like the tongue of a frog.
TEXT 12
yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah
harav abhaktasya kuto mahad-guna-
manorathenasati dhavato bahih
yasya - of whom; asti - there is; bhaktih - devotional service;
bhagavati - to the Supreme Personality of Godhead; akincana - without
any motive; sarvaih - with all; gunaih - good qualities; tatra - there (in
that person); samasate - reside; surah - all the demigods; harau - unto
the Supreme Personality of Godhead; abhaktasya - of a person who is
not devoted; kutah - where; mahat-gunah - good qualities;
manorathena - by mental speculation; asati - in the temporary material
world; dhavatah - who is running; bahih - outside.
TRANSLATION
All the demigods and their exalted qualities, such as religion,
knowledge and renunciation, become manifest in the body of one
who has developed unalloyed devotion for the Supreme Per-
sonality of Godhead, Vasudeva. On the other hand, a person
devoid of devotional service and engaged in material activities has
no good qualities. Even if he is adept at the practice of mystic yoga
or the honest endeavor of maintaining his family and relatives, he
must be driven by his own mental speculations and must engage in
the service of the Lord's external energy. How can there be any
good qualities in such a man?
TEXT 10
ahny aprtarta-karana nisi nihsayana
nana-manoratha-dhiya ksana-bhagna-nidrah
daivahatartha-racana rsayo 'pi devayusmat-prasanga-vimukha iha samsaranti
ahni - during the daytime; aprta - engaged; arta - distressing en-
gagement; karanah - senses; nisi - at night; nihsayanah - insomnia; nana - various; manoratha - mental speculations; dhiya - by intelli- gence; ksana - constantly; bhagna - broken; nidrah - sleep; daiva - superhuman; ahata-artha - frustrated; racanah - plans; rsayah - great sages; api - also; deva - O my Lord; yusmat - Your Lordship's; prasanga - topic; vimukhah - turned against; iha - in this (material world); samsaranti - do rotate.
TRANSLATION
Such nondevotees engage their senses in very troublesome and extensive work, and they suffer insomnia at night because their intelligence constantly breaks their sleep with various mental speculations. They are frustrated in all their various plans by supernatural power. Even great sages, if they are against Your transcendental topics, must rotate in this material world.
ye'nye'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho'nadrta-yusmad-anghrayah
ye anye - anyone, or all others; aravinda-aksa - O lotus-eyed one;
vimukta-maninah - falsely considering themselves free from the bond-
age of material contamination; tvayi - unto You; asta-bhavat - specu-
lating in various ways but not knowing or desiring more information of
Your lotus feet; avisuddha-buddhayah - whose intelligence is still not
purified and who do not know the goal of life; aruhya - even though
achieving; krcchrena - by undergoing severe austerities, penances and
hard labor; param padam - the highest position (according to their
imagination and speculation); tatah - from that position; patanti - they
fall; adhah - down into material existence again; anadrta - neglecting
devotion to; yusmat - Your; anghrayah - lotus feet.
TRANSLATION
[Someone may say that aside from devotees, who always seek
shelter at the Lord's lotus feet, there are those who are not devo-
tees but who have accepted different processes for attaining salva-
tion. What happens to them? In answer to this question, Lord
Brahma and the other demigods said:] O lotus-eyed Lord, al-
though nondevotees who accept severe austerities and penances to
achieve the highest position may think themselves liberated, their
intelligence is impure. They fall down from their position of
imagined superiority because they have no regard for Your lotus
feet.
TEXT 19
dharmam tu saksad bhagavat-pranitam
na vai vidur rsayo napi devah
na siddha-mukhya asura manusyah
kuto nu vidyadhara-caranadayah
dharmam - real religious principles, or bona fide laws of religion;
tu - but; saksat - directly; bhagavat - by the Supreme Personality of
Godhead; pranitam - enacted; na - not; vai - indeed; viduh - they
know; rsayah - the great rsis such as Bhrgu; na - not; api - also;
devah - the demigods; na - nor; siddha-mukhyah - the chief leaders of
Siddhaloka; asurah - the demons; manusyah - the inhabitants of
Bhurloka, the human beings; kutah - where; nu - indeed; vidya-
dhara - the lesser demigods known as Vidyadharas; carana - the resi-
dents of the planets where people are by nature great musicians and
singers; adayah - and so on.
TRANSLATION
Real religious principles are enacted by the Supreme Personality
of Godhead. Although fully situated in the mode of goodness,
even the great rsis who occupy the topmost planets cannot ascer-
tain the real religious principles, nor can the demigods or the
leaders of Siddhaloka, to say nothing of the asuras, ordinary
human beings, Vidyadharas and Caranas.
TEXTS 20 - 21
svayambhur naradah sambhuh
kumarah kapilo manuh
prahlado janako bhismo
balir vaiyasakir vayam
dvadasaite vijanimo
dharmam bhagavatam bhatah
guhyam visuddham durbodham
yam jnatvamrtam asnute
svayambhuh - Lord Brahma; naradah - the great saint Narada;
sambhuh - Lord Siva; kumarah - the four Kumaras; kapilah - Lord
Kapila; manuh - Svayambhuva Manu; prahladah - Prahlada Maharaja;
janakah - Janaka Maharaja; bhismah - Grandfather Bhisma; balih -
Bali Maharaja; vaiyasakih - Sukadeva, the son of Vyasadeva; vayam -
we; dvadasa - twelve; ete - these; vijanimah - know; dharmam - real
religious principles; bhagavatam - which teach a person how to love the
Supreme Personality of Godhead; bhatah - O my dear servants;
guhyam - very confidential; visuddham - transcendental, not contami-
nated by the material modes of nature; durbodham - not easily under-
stood; yam - which; jnatva - understanding; amrtam - eternal life;
asnute - he enjoys.
TRANSLATION
Lord Brahma, Bhagavan Narada, Lord Siva, the four Kumaras,
Lord Kapila [the son of Devahuti], Svayambhuva Manu, Prahlada
Maharaja, Janaka Maharaja, Grandfather Bhisma, Bali Maharaja,
Sukadeva Gosvami and I myself know the real religious principle.
My dear servants, this transcendental religious principle, which is
known as bhagavata-dharma, or surrender unto the Supreme Lord
and love for Him, is uncontaminated by the material modes of
nature. It is very confidential and difficult for ordinary human beings to understand, but if by chance one fortunately under-
stands it, he is immediately liberated, and thus he returns home,
back to Godhead.
etavan eva loke'smin pumsam dharmah parah smrtah bhakti-yogo bhagavati tan-nama-grahanadibhih
etavan - this much; eva - indeed; loke asmin - in this material world;
pumsam - of the living entities; dharmah - the religious principles;
parah - transcendental; smrtah - recognized; bhakti-yogah - bhakti-
yoga, or devotional service; bhagavati - to the Supreme Personality of
Godhead (not to the demigods); tat - His; nama - of the holy name;
grahana-adibhih - beginning with chanting.
TRANSLATION
Devotional service, beginning with the chariting of the holy
name of the Lord, is the ultimate religious principle for the living
entity in humam society.
kim utakhila-sattvanam
tiryan -martya-divaukasam isitus cesitavyanam kusalakusalanvayah
kim uta - what to speak then; akhila - of all; sattvanam - created beings; tiryak - animals; martya - humans; diva-okasam - and inhabi- tants of heaven; isutuh - for the controller; ca - and; isitavyanam - of those who are controlled; kusala - with piety; akusala - and impiety; anvayah - causal connection.
TRANSLATION
How, then, could the Lord of all created beings - animals, men and demigods - have any connection with the piety and impiety that affect His subject creatures? $
TEXT 2
etad veditum icchami
tattvam tattva-vidam vara
harer adbhuta-viryasya
katha loka-sumangalah
etat - this; veditum - to understand; icchami - 1 wish; tattvam -
truth; tattva-vidam - of those who are well versed in the Absolute
Truth; vara - O best; hareh - of the Lord; adbhuta-viryasya - of the
one who possesses wonderful potencies; kathah - narrations; loka - for
all planets; su-mangalah - auspicious.
TRANSLATION
The King said: I wish to know. Narrations concerning the Lord,
who possesses wonderful potencies, are certainly auspicious for
living beings in all planets.
sri-suka uvaca
atranuvarnyate 'bhiksnam
visvatma bhagavan harih
yasya prasada-jo brahma
rudrah krodha-samudbhavah
sri-sukah uvaca - Sri Sukadeva Gosvami said; atra - in this srimad- Bhagavatam; anuvarnyate - is elaborately described; abhiksnam - repeatedly; visva-atma - the soul of the entire universe; bhagavan - the Supreme Personality of Godhead; harih - Lord Hari; yasya - of whom; prasada - from the satisfaction; jah - born; brahma - Lord Brahma; rudrah - Lord siva; krodha - from the anger; samudbhavah - whose birth.
TRANSLATION sukadeva Gosvami said: This <4s rimad-Bhagavatam>4 has elabo- rately described in various narrations the Supreme Soul of all that be - the Personality of Godhead, Hari - from whose satisfaction Brahma is born and from whose anger Rudra takes birth.
naiskarmyam apy acyuta-bhava-varjitam
na sobhate jnanam alam niranjanam
kutah punah sasvad abhadram isvare
na hy arpitam karma yad apy anuttamam
naiskarmyam - self-realization, being freed from the reactions of frui- tive work; api - although; acyuta - of the infallible Lord; bhava - conception; varjitam - devoid of; na - does not; sobhate - look well; jnanam - transcendental knowledge; alam - actually; niranjanam - free from designations; kutah - where is; punah - again; sasvat - always; abhadram - uncongenial; isvare - unto the Lord; na - not; hi - indeed; arpitam - offered; karma - fruitive work; yat - which is; api - even; anuttamam - unsurpassed.
TRANSLATION Knowledge of self-realization, even though free from all ma- terial affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of even the most properly performed fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?
yasah-sriyam eva parisramah paro
varnasramacara-tapah-srutadisu
avismrtih sridhara-pada-padmayor
gunanu vada-sravanadaradibhih
yasah - in fame; sriyam - and opulence; eva - only; parisramah - the labor; parah - great; varna-asrama-acara - by one's execution of duties in the varnasrama system; tapah - austerities; sruta - hearing of sacred scripture; adisu - and so on; avismrtih - remembrance; sridhara - of the maintainer of the goddess of fortune; pada-padmayoh - of the lotus feet; guna-anuvada - of the chanting of the qualities; sravana - by hearing; adara - respecting; adibhih - and so on.
TRANSLATION The great endeavor one undergoes in executing the ordinary social and religious duties of the <4varnasrama>4 system, in per-
forming austerities, and in hearing from the <4Vedas>4 culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcen- dental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.
avismrtih krsna-padaravindayoh
ksinoty abhadrani ca sam tanoti
sattvasya suddhim paramatma-bhaktim
jnanam ca vijnana-viraga-yuktam
avismrtih - remembrance; krsna-pada-aravindayoh - of Lord Krsna's lotus feet; ksinoti - destroys; abhadrani - everything inauspicious; ca - and; sam - good fortune; tanoti - expands; sattvasya - of the heart; suddhim - the purification; parama-atma - for the Supreme Soul; bhaktim - devotion; jnanam - knowledge; ca - and; vijnana - with direct realization; viraga - and detachment; yuktam - endowed.
TRANSLATION Remembrance of Lord Krsna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation.
yuyam dvijagrya bata bhuri-bhaga
yac chasvad atmany akhilatma-bhutam
narayanam devam adevam isam
ajasra-bhava bhajatavivesya
yuyam - all of you; dvija-agryah - O most eminent of brahmanas; bata - indeed; bhuri-bhagah - extremely fortunate; yat - because; sas- vat - constantly; atmani - in your hearts; akhila - of all; atma-bhutam - who is the ultimate Soul; narayanam - Lord Narayana; devam - the Personality of Godhead; adevam - beyond whom there is no other god; isam - the supreme controller; ajasra - without interruption; bhavah - having love; bhajata - you should worship; avivesya - placing Him.
TRANSLATION O most eminent of <4brahmanas,>4 you are all indeed extremely fortunate, since you have already placed within your hearts Lord sri Narayana - the Personality of Godhead, the supreme con- troller and the ultimate soul of all existence - beyond whom there is no other god. You have undeviating love for Him, and thus I request you to worship Him.
aham ca samsmarita atma-tattvam
srutam pura me paramarsi-vaktrat
prayopavese nrpateh pariksitah
sadasy rsinam mahatam ca srnvatam
aham - I; ca - afso; samsmaritah - have been made to remember;
atma-tattvam - the science of the Supersoul; srutam - heard; pura - previously; me - by me; parama-rsi - of the greatest of sages, sukadeva; vaktrat - from the mouth; praya-upavese - during the fast to death; nrpateh - of the king; pariksitah - pariksit; sadasi - in the assembly; rsinam - of sages; mahatam - great; ca - and; srnvatam - while they were listening.
TRANSLATION I also have now been fully reminded of the science of God, which I previously heard from the mouth of the great sage suka- deva Gosvami. I was present in the assembly of great sages who heard him speak to King Pariksit as the monarch sat fasting until death.
TEXT 6
athavasya padambhoja-
makaranda-liham satam
kim anyair asad-alapair
ayuso yad asad-vyayah Text 6] How Pariksit Received the Age of Kali
197
athava - otherwise; asya - of His (Lord Krsna's); pada-ambhoja - lotus feet; makaranda-liham - of those who lick the honey from such a lotus flower; satam - of those who are to exist eternally; kim anyaih - what is the use of anything else; asat - illusory; alapaih - topics; ayusah - of the duration of life; yat - that which is; asat-vyayah - un- necessary waste of life.
TRANSLATION The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord. What is the use of topics which simply waste one's valuable life?
etavan eva loke'smin
pumsam dharmah parah smrtah
bhakti-yogo bhagavati
tan-nama-grahanadibhih
etavan - this much; eva - indeed; loke asmin - in this material world;
pumsam - of the living entities; dharmah - the religious principles;
parah - transcendental; smrtah - recognized; bhakti-yogah - bhakti-
yoga, or devotional service; bhagavati - to the Supreme Personality of
Godhead (not to the demigods); tat - His; nama - of the holy name;
grahana-adibhih - beginning with chanting.
TRANSLATION
Devotional service, beginning with the chariting of the holy
name of the Lord, is the ultimate religious principle for the living
entity in humam society.
TEXT 17
sadhricino hy ayam loke
panthah ksemo'kuto-bhayah
susilah sadhavo yatra
narayana-parayanah
sadhricinah - just appropriate; hi - certainly; ayam - this; loke - in
the world; panthah - path; ksemah - auspicious; akutah-bhayah -
without fear; su-silah - well-behaved; sadhavah - saintly persons;
yatra - wherein; narayana-parayana-h - those who have taken the path
of Narayana, devotional service, as their life and soul.
TRANSLATION
The Path followed by pure devotees, who are well behaved and
fully endowed with the best qualifications, is certainly the most
auspicious path in this material world. It is free from fear, and it is
authorized b} the sastras.
TEXT 4
srutasya pumsam sucira-sramasya
nanv anjasa suribhir idito'rthah
tat-tad-gunanusravanam mukunda-
padaravindam hrdayesu yesam
srutasya - of persons who are in the process of hearing; pumsam - of such persons; sucira - for a long time; sramasya - laboring very hard; nanu - certainly anjasa - elaborately; suribhih - by pure devotees; id itah - explained by; arthah - statements; tat - that; tat - that; guna - transcendental qualities; anusravanam - thinking; mukunda - the Per- sonality of Godhead, who awards liberation; pada-aravindam - the lotus feet; hrdayesu - within the heart; yesam - of them.
TRANSLATION Persons who hear from a spiritual master with great labor and for a long time must hear from the mouths of pure devotees about the character and activities of pure devotees. Pure devotees always think within their hearts of the lotus feet of the Personality of Godhead, who awards His devotees liberation.
vasudeva-para veda
vasudeva-para makhah
vasudeva-para yoga
vasudeva-parah kriyah
vasudeva-param jnanam
vasudeva-param tapah
vasudeva-paro dharmo
vasudeva-para gatih
vasudeva - the Personality of Godhead; parah - the ultimate goal; vedah - revealed scriptures; vasudeva - the Personality of Godhead; parah - for worshiping; makhah - sacrifices; vasudeva - the Per- sonality of Godhead; parah - the means of attaining; yogah - mystic paraphernalia; vasudeva - the Personality of Godhead; parah - under His control; kriyah - fruitive activities; vasudeva - the Personality of Godhead; param - the supreme; jnanam - knowledge; vasudeva - the Personality of Godhead; param - best; tapah - austerity; vasudeva - the Personality of Godhead; parah - superior quality; dharmah - religion; vas udeva - the Person ality of Godhead; parah - ultimate; gatih - goal of life.
TRANSLATION In the revealed scriptures, the ultimate object of knowledge is Sri Krsna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive ac- tivities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.
TEXT 34
bhagavan brahma kartsnyena
trir anviksya manis aya
tad adhyavasyat kuta-stho
ratir atman yato bhavet
bhagavan - the great personality Brahma; brahma - the Vedas; kartsnyena - by summarization; trih - three times; anviksya - scrutinizingly examined; manisaya - with scholarly attention; tat - that; adhyavasyat - ascertained it; kuta-sthah - with concentration of the mind; ratih - attraction; atman (atmani) - unto the Supreme per- sonality of Godhead Sri Krsna; yatah - by which; bhavet - it so happens.
TRANSLATION The great personality Brahma, with great attention and con- centration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion.
24
dana-vrata-tapo-homa japa-svadhyaya-samyamaih sreyobhir vividhais canyaih krsne bhaktir hi sadhyate
dana- by charity; vrata- strict vows; tapah- austerities; homa- fire sacrifice; japa- private chanting of mantras; svadhyaya- study of Vedic texts; samyamaih- and regulative principles; sreyobhih- by auspicious practices; vividhaih- various; ca- also; anyaih- others; krsne- to Lord Krsna; bhaktih- devotional service; hi- indeed; sadhyate- is realized.
Devotional service unto Lord Krsna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices.
TEXT 9
narada uvaca
taj janma tani karmani
tad ayus tan mano vacah
nrnam yena hi visvatma
sevyate harir isvarah
naradah uvaca - Narada said; tat janma - that birth; tani - those;
karmani - fruitive activities; tat - that; ayuh - span of life; tat - that;
manah - mind; vacah - words; nrnam - of human beings; yena - by
which; hi - certainly; visva-atma - the Supersoul; sevyate - is served;
harih - the Supreme Personality of Godhead; isvarah - the supreme
controller.
TRANSLATION
The great sage Narada said: When a living entity is born to
engage in the devotional service of the Supreme Personality of
Godhead, who is the supreme controller, his birth, all his fruitive
activities, his life-span, his mind and his words are all factually
perfect.
TEXT 8
dharmah svanusthitah pumsam
visvaksena-kathasu yah
notpadayed yadi ratim
srama eva hi kevalam
dharmah - occupation; svanusthitah - executed in terms of one's own position; pumsam - of humankind; visvaksena - the Personality of God- head (plenary portion); kathasu - in the message of; yah - what is; na - not; utpadayet - does produce; yadi - if; ratim - attraction; sramah - useless labor; eva - only; hi - certainly; kevalam - entirely.
TRANSLATION The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke at- traction for the message of the Personality of Godhead.
yasah-sriyam eva parisramah paro
varnasramacara-tapah-srutadisu
avismrtih sridhara-pada-padmayor
gunanu vada-sravanadaradibhih
yasah - in fame; sriyam - and opulence; eva - only; parisramah - the labor; parah - great; varna-asrama-acara - by one's execution of duties in the varnasrama system; tapah - austerities; sruta - hearing of sacred scripture; adisu - and so on; avismrtih - remembrance; sridhara - of the maintainer of the goddess of fortune; pada-padmayoh - of the lotus feet; guna-anuvada - of the chanting of the qualities; sravana - by hearing; adara - respecting; adibhih - and so on.
TRANSLATION The great endeavor one undergoes in executing the ordinary social and religious duties of the <4varnasrama>4 system, in per- forming austerities, and in hearing from the <4Vedas>4 culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcen- dental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.
pureha bhuman bahavo 'pi yoginas
tvad-arpiteha nija-karma-labdhaya
vibudhya bhaktyaiva kathopanitaya
prapedire njo cyuta te gatim param
pura - previously; iha - in this world; bhuman - O almighty Lord; bahavah - many; api - indeed; yoginah - followers of the path of yoga; tvat - unto You; arpita - having offered; ihah - all their endeavors; nija- karma - by their prescribed duties; labdhaya - which is achieved; vi- budhya - coming to understand; bhaktya - by devotional service; eva - indeed; katha-upanitaya - cultivated through hearing and chanting topics about You; prapedire - they achieved by surrender; anjah - easily; acyuta - O infallible one; te - Your; gatim - destination; param - supreme.
TRANSLATION
O almighty Lord, in the past many <4yogis>4 in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Through such devotional service, perfected by the processes of hearing and chanting about You, they came to understand You, O infallible one, and could easily surrender to You and achieve Your supreme abode.
TEXT 8
aham sarvasya prabhavo
mattah sarvam pravartate
iti matva bhajante mam
budha bhava-samanvitah
aham - I; sarvasya - of all; prabhavah - the source of generation;
mattah - from Me; sarvam - everything; pravartate - emanates;
iti - thus; matva - knowing; bhajante - become devoted; mam -
unto Me; budhah - the learned; bhava-samanvitah - with
great attention.
TRANSLATION
I am the source of all spiritual and material worlds. Everything
emanates from Me. The wise who perfectly know this engage in My
devotional service and worship Me with all their hearts.
TEXT 11
tesam evanukampartham
aham ajnana-jam tamah
nasayamy atma-bhava-stho
jnana-dipena bhasvata
tesam - for them; eva - certainly; anukampa-artham - to show spe-
cial mercy; aham - I; ajnana jam - due to ignorance; tamah -
darkness; nasayami - dispel; atma-bhava - within their hearts;
sthah - situated; jnana - of knowledge; dioena - with the lamp;
bhasvata - glowing.
TRANSLATlON
To show them special mercy, I, dwelling in their hearts, destroy with
the shining lamp of knowledge the darkness born of ignorance.
TEXT 19
svargApavargayoH puMsAM rasAyAM bhuvi sampadAm sarvAsAm api siddhInAM mUlaM tac-caraNArcanam
svarga - of heaven; apavargayoH - and of ultimate liberation; puMsAm - for all men; rasAyAm - in the subterranean regions; bhuvi - and on the earth; sampadAm - of opulences; sarvAsAm - all; api - also; siddhInAm - of mystic perfections; mUlam - the root cause; tat - His; caraNa - of the feet; arcanam - the worship.
TRANSLATION
The worship of His feet is the root cause of any person's attainment of heaven or of liberation, of all sorts of prosperity in the subterranean regions or on the earth, or of mystic perfections.
mukha-bahuru-padebhyah purusasyasramaih saha catvaro jajnire varna gunair vipradayah prthak
mukha- face; bahu- arms; uru- thighs; padebhyah- from the feet; purusasya- of the Supreme Lord; asramaih- the four spiritual orders; saha- with; catvarah- four; jajnire- were born; varnah- the social orders; gunaih- by the modes of nature; vipra-adayah- headed by the brahmanas; prthak- various.
Each of the four social orders, headed by the brahmans, was born through different combinations of the modes of nature, from the face, arms, thighs and feet of the Supreme Lord in His universal form. Thus the four spirirtual orders were also generated.
TEXT 4
tvat-pAduke avirataM pari ye caranti dhyAyanty abhadra-na%ane %ucayo gRNanti vindanti te kamala-nAbha bhavApavargam A`%Asate yadi ta A`%iSa I`%a nAnye
tvat - Your; pAduke - slippers; aviratam - constantly; pari - fully; ye - who; caranti - serve; dhyAyanti - meditate upon; abhadra - of inauspicious things; na%ane - which (cause) the destruction; %ucayaH - purified; gRNanti - and describe in their words; vindanti - obtain; te - they; kamala - (like a lotus); nAbha - O You whose navel; bhava - of material life; apavargam - the cessation; A`%Asate - harbor desires; yadi - if; te - they; A`%iSaH - (obtain) the desires; I`%a - O Lord; na - not; anye - other persons.
TRANSLATION
Purified persons who constantly serve the slippers on Your feet, meditate upon them and glorify them as the destroyers of all inauspiciousness are sure to realize the cessation of material existence, O lotus-naveled one. Even if they have some desires, they will obtain the fulfillment of these, whereas other persons are never satisfied in the pursuit of material desires.
TEXT 10
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param
akamah - one who has transcended all material desires; sama- kamah - one who has the sum total of material desires; va - either; moksa-kamah - one who desires liberation; udara-dhih - with broader intelligence; tivrena - with great force; bhakti-yogena - by devotional service to the Lord; yajeta - should worship; purusam - the Lord; param - the supreme whole.
TRANSLATION
A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead. 144
Srimad-Bhagavatam [canto 2, Ch. 3
kalena nasta pralaye vaniyam veda-samjnita mayadau brahmane prokta dharmo yasyam mad-atmakah
kalena- by the influence of time; nasta- lost; pralaye- at the time of annihilation; vani- message; iyam- this; veda-samjnita- consisting of the Vedas; maya- by Me; adau- at the time of creation; brahmane- uynto Lord Brahma; prokta- spoken; dharmah- religious principles; yasyam- in which; mat-atmakah- identical with Me.
By the influence of time, the transcndental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles ununciated in the Vedas.
TEXT 26
yaih sraddhaya barhisi bhagaso havir
niruptam istam vidhi-mantra-vastutah
ekah prthan-namabhir ahuto muda
grhnati purnah svayam asisam prabhuh
yaih - by whom (the inhabitants of Bharata-varsa); sraddhaya - faith
and confidence; barhisi - in the performance of Vedic ritualistic
sacrifices; bhagasah - by division; havih - oblations; niruptam -
offered; istam - to the desired deity; vidhi - by the proper method;
mantra - by reciting mantras; vastutah - with the proper ingredients;
ekah - that one Supreme Personality of Godhead; prthak - separate;
namabhih - by names; ahutah - called; muda - with great happiness;
grhna-ti - He accepts; purnah - the Supreme Lord. who is full in Him-
self; svayam - personally; asisam - of all benedictions: prabhuh - the
bestower.
TRANSLATION
In India [Bharata-varsa], there are many worshipers of the
demigods, the various officials appointed by the Supreme Lord,
such as Indra, Candra and Surya, all of whom are worshiped
differently. The worshipers offer the demigods their oblations,
considering the demigods part and parcel of the whole, the
Supreme Lord. Therefore the Supreme Personality of Godhead ac-
cepts these offerings and gradually raises the worshipers to the
real standard of devotional service by fulfilling their desires and
aspirations. Because the Lord is complete, He offers the
worshipers the benedictions they desire even if they worship only
part of His transcendental body.
TEXT 14
na jatu kamah kamanam
upa bhogena samyati
havisa krsna-vartmeva
bhuya eva bhivardhate
na - not; jatu - at any time; kamah - lusty desires; kamanam - of persons who are very lusty; upabhogena - by enjoyment of lusty desires; samyati - can be pacified; havisa - by supplying butter; krsna-vartma - fire; iva - like; bhuyah - again and again; eva - indeed; abhi- vardhate - increases more and more.
TRANSLATIN As supplying butter to a fire does not diminish the fire but in- stead increases it more and more, the endeavor to stop lusty desires by continual enjoyment can never be successful. [In fact, one must voluntarily cease from material desires.]
TEXT 10
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param
akamah - one who has transcended all material desires; sama- kamah - one who has the sum total of material desires; va - either; moksa-kamah - one who desires liberation; udara-dhih - with broader intelligence; tivrena - with great force; bhakti-yogena - by devotional service to the Lord; yajeta - should worship; purusam - the Lord; param - the supreme whole.
TRANSLATION A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.
karmany asminn anasvase
dhuma-dhumratmanam bhavan
apayayati govinda-
pada-padmasavam madhu
kamaani - performance of; asmin - in this; anasvase - without cer- tainty; dhuma - smoke; dhumra-atmanam - tinged body and mind; bhavan - your good self; apayayati - very much pleasing; govinda - the Personality of Godhead; pada - feet; padma-asavam - nectar of the lotus flower; madhu - honey.
TRANSLATION We have just begun the performance of this fruitive activity, a sacrificial fire, without certainty of its result due to the many im- perfections in our action. Our bodies have become black from the smoke, but we are factually pleased by the nectar of the lotus feet of the Personality of Godhead, Govinda, which you are distributing.
yasah-sriyam eva parisramah paro
varnasramacara-tapah-srutadisu
avismrtih sridhara-pada-padmayor
gunanu vada-sravanadaradibhih
yasah - in fame; sriyam - and opulence; eva - only; parisramah - the labor; parah - great; varna-asrama-acara - by one's execution of duties in the varnasrama system; tapah - austerities; sruta - hearing of sacred scripture; adisu - and so on; avismrtih - remembrance; sridhara - of the maintainer of the goddess of fortune; pada-padmayoh - of the lotus feet; guna-anuvada - of the chanting of the qualities; sravana - by hearing; adara - respecting; adibhih - and so on.
TRANSLATION The great endeavor one undergoes in executing the ordinary social and religious duties of the <4varnasrama>4 system, in per- forming austerities, and in hearing from the <4Vedas>4 culminates only in the achievement of mundane fame and opulence. But by respecting and attentively hearing the recitation of the transcen- dental qualities of the supreme Lord, the husband of the goddess of fortune, one can remember His lotus feet.
TEXT 22
ato vai kavayo nityam
bhaktim paramaya muda
vasudeve bhagavati
kurvanty atma-prasadanim
atah - therefore; vai - certainly; kavayah - all transcendentalists; nityam - from time immemorial; bhaktim - service unto the Lord; paramaya - supreme; muda - with great delight; vasudeve - Sri Krsna; bhagavati - the Personality of Godhead; kurvanti - do render; atma - self; prasadanim - that which enlivens.
TRANSLATION Certalnly, therefore, since time immemorial, all transcenden- talists have been rendering devotional service to Lord Krsna, the Personality of Godhead, with great delight, because such devo- tional service is enlivening to the self.
TEXT 17
tasyapi drastur isasya
kuta-sthasya khilatmanah
srjyam srjami srsto'ham
iksayaiva bhicoditah
tasya - His; api - certainly; drastuh - of the seer; isasya - of the con- troller; kuta-sthasya - of the one who is over everyone's intelligence; akhila-atmanah - of the Supersoul; srjyam - that which is already cre- ated; srjami - do I discover; srstah - created; aham - myself; iksaya- - by glance over; eva - exactly; abhicoditah - being inspired by Him.
TRANSLATION Inspired by Him only, I discover what is already created by Him [Narayana] under His vision as the all-pervading Supersoul, and I also am created by Him only.
TEXT 10
viprad dvi-sad-guna-yutad aravinda-nabha-
padaravinda-vimukhat svapacam varistham
manye tad-arpita-mano-vacanehitartha-
pranam punati sa kulam na tu bhurimanah
viprat - than a brahmana; dvi-sat-guna-yutat - qualified with twelve
brahminical qualities; aravinda-nabha - Lord Visnu, who has a lotus
growing from His navel; pada-aravinda - to the lotus feet of the Lord;
vimukhat - not interested in devotional service; sva-pacam - one born
in a low family, or a dog-eater; varistham - more glorious; manye - 1
consider; tat-arpita - surrendered unto the lotus feet of the Lord;
manah - his mind; vacana - words; ihita - every endeavor; artha -
wealth; pranam - and life; punati - purifies; sah - he (the devotee);
kulam - his family; na - not; tu - but; bhurimanah - one who falsely
thinks himself to be in a prestigious position.
TRANSLATION
If a brahmana has all twelve of the brahminical qualifications [as
they are stated in the book called Sanat- sujata] but is not a devotee
and is averse to the lotus feet of the Lord, he is certainly lower
than a devotee who is a dog-eater but who has dedicated every-
thing - mind, words, activities, wealth and life - to the Supreme
Lord. Such a devotee is better than such a brahmana because the
devotee can purify his whole family, whereas the so-called
brahmana in a position of false prestige cannot purify even him-
self.
TEXT 9
manye dhanabhijana-rupa-tapah-srutaujas-
tejah-prabhava-bala-paurusa- buddhi-yogah
naradhanaya hi bhavanti parasya pumso
bhaktya tutosa bhagavan gaja-yutha-paya
manye - I consider; dhana - riches; abhij-ana - aristocratic family:
rupa - personal beauty; tapah - austerity; sruta - knowledge from
studying the Vedas; ojah - sensory prowess; tejah - bodily effulgence;
prabhava - influence; bala - bodily strength; paurusa - diligence;
buddhi - intelligence; yogah - mystic power; na - not; aradhanaya -
for satisfying; hi - indeed; bhavanti - are; parasya - of the transcen-
dent; pumsah - Supreme Personality of Godhead; bhaktya - simply by
devotional service; tutosa - was satisfied; bhagavan - the Supreme per-
sonality of Godhead; gaja-yutha-paya - unto the King of elephants
(Gajendra).
TRANSLATION
Prahlada Maharaja continued: One may possess wealth, an
aristocratic family, beauty, austerity, education, sensory expertise,
luster, influence, physical strength, diligence, intelligence and
mystic yogic power, but I think that even by all these qualifications
one cannot satisfy the Supreme Personality of Godhead. However,
one can satisfy the Lord simply by devotional service. Gajendra did
this, and thus the Lord was satisfied with him.
TEXT 18
kirata-hunandhra-pulinda-pulkasa
a bhira-sumbha yavanah khasadayah
ye 'nye ca papa yad-apasrayasrayah
sudhyanti tasmai prabhavisnave namah
kirata - a province of old Bharata; huna - part of Germany and Russia; andhra - a province of southern lndia; pulinda - the Greeks; pulkasah - another province; abhira - part of old Sind; sumbhah - another province; yavanah - the Turks; khasa-adayah - the Mongolian province; ye - even those; anye - others; ca - also; papah - addicted to sinful acts; yat - whose; apasraya-asrayah - having taken shelter of the devotees of the Lord; sudhyanti - at once purified; tasmai - unto Him; prabhavisnave - unto the powerful Visnu; namah - my respectful obeisances.
TRANSLATION Kirata, Huna, Andhra, Pulinda, Pulkasa, Abhira, Sumbha, Yavana, members of the Khasa races and even others addicted to sinful acts can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him.
drstva strinam bhagavati
krsne bhaktim alaukikim
atmanam ca taya hinam
anutapta vyagarhayan
drstva - observing; strinam - of their wives; bhagavati - for the Su- preme Personality of Godhead; krsne - Sri Krsna; bhaktim - the pure devotion; alaukikim - transcendental to this world; atmanam - themselves; ca - and; taya - of that; hinam - devoid; anutaptah - lamenting; vyagarhayan - they condemnedr
TRANSLATION
Taking note of their wives' pure, transcendental devotion for Lord Krsna, the Supreme Personality of Godhead, and seeing their own lack of devotion, the <4brahmanas>4 felt most sorrowful and began to condemn themselves.
kim janmabhis tribhir veha
saukra-savitra-yajnikaih
karmabhir va trayi-proktaih
pumso 'pi vibudhayusa
kim - what is the use; janmabhih - of births; tribhih - three; va - or;
iha - in this world; saukra - by semen; savitra - by initiation;
yajnikaih - by becoming a perfect brahmana; karmabhih - by ac-
tivities; va - or; trayi - in the Vedas; proktaih - instructed; pumsah -
of a human being; api - even; vibudha - of the demigods; ayusa - with
a duration of life.
TRANSLATION
A civilized human being has three kinds of births. The first
birth is by a pure father and mother, and this birth is called birth
by semen. The next birth takes place when one is initiated by the
spiritual master, and this birth is called savitra. The third birth,
called yajnika, takes place when one is given the opportunity to
worship Lord Visnu. Despite the opportunities for attaining such
births, even if one gets the life-span of a demigod, if one does not
actually engage in the service of the Lord, everything is useless.
Similarly, one's activities may be mundane or spiritual, but they
are useless if they are not meant for satisfying the Lord.
TEXT 14
tasmad ekena manasa
bhagavan satvatam patih
srotavyah kirtitavyas ca
dhyeyah pujyas ca nityada
tasmat - therefore; ekena - by one; manasa - attention of the mind; bhagavan - the Personality of Godhead; satvatam - of the devotees; patih - protector; srotavyah - is to be heard; kirtitavyah - to be glorified; ca - and; dhyeyah - to be remembered; pujyah - to be worshiped; ca - and; nityada - constantly.
TRANSLATION Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees.
TEXT 8
mayy eva mana adhatsva
mayi buddhim nivesaya
nivasisyasi mayy eva
ata urdhvam na samsayah
mayi - upon Me; eva - certainly; manah - mind; adhatsva - fix;
mayi - upon Me; buddhim - intelligence; nivesaya - apply; nivas-
isyasi - you will live; mayi - in Me; eva - certainly; atah urdhvam -
thereafter; na - never; samsayah - doubt.
TRANSLATION
Just fix your mind upon Me, the Supreme Personality of Godhead,
and engage all your intelligence in Me. Thus you will live in Me
always, without a doubt.
TEXT 9
atha cittam samadhatum
na saknosi mayi sthiram
abhyasa-yogena tato
mam icchaptum dhananjaya
atha - if, therefore; cittam - mind; samadhatum - to fix; na - not;
saknosi - you are able; mayi - upon Me; sthiram - steadily;
abhyasa-yogena - by the practice of devotional service; tatah -
then; mam - Me; iccha - desire; aptum - to get; dhanam-jaya - O
winner of wealth, Arjuna.
TRANSLATION
My dear Arjuna, O winner of wealth, if you cannot fix your mind
upon Me without deviation, then follow the regulative principles of
bhakti-yoga. In this way develop a desire to attain Me.
TEXT 10
abhyase 'py asamartho 'si
mat-karma-paramo bhava
mad-artham api karmani
kurvan siddhim avapsyasi
abhyase - in practice; api - even if; asamarthah - unable; asi - you
are; mat-karma - My work; paramah - dedicated to; bhava -
become; mat-artham - for My sake; api - even; karmani -
work; kurvan - performing; siddhim - perfection; avapsyasi - you
will achieve.
TRANSLATION
If you cannot practice the regulations of bhakti-yoga, then just try to
work for Me, because by working for Me you will come to the
perect stage.
TEXT 11
athaitad apy asakto 'si
kartum mad-yogam asritah
sarva-karma-phala-tyagam
tatah kuru yatatmavan
atha - even though; etat - this; api - also; asaktah - unable; asi -
you are; kartum - to perform; mat - unto Me; yogam - in devo-
tional service; asritah - taking refuge; sarva-karma - of all
activities; phala - of the results; tyagam - renunciation; tatah -
then; kuru - do; yata-atma-van - self-situated.
TRANSLATION
If, however, you are unable to work in this consciousness of Me,
then try to act giving up all results of your work and try to be
self-situated. yunjananam abhaktanam pranayamadibhir manah aksina-vasanam rajan drsyate punar utthitam
yunjananam- who are engaging themselves; abhaktanam- of non-devotees; pranayama- with pranayama (yogic breath control); adibhih- and other practices; manah- the minds; aksina- not eliminated; vasanam- the last traces of whose material desire; rajna- O King (Mucukunda); drsyate- is seen; punah- again; utthitam- waking (to thoughts of sense gratification).
The minds of nondevotees who engage in such practices as pranayama are not fully cleansed of matrerial desires. Thus, O King, material desires are again seen to arise in their minds.
TEXT 36
samam tad idam akhyatam
yat prsto 'ham tvayanagha
janma-karma-rahasyam me
bhavatas catma-tosanam
samam - all; tat - that; idam - this; akhyatam - described; yat - whatever; prstah - asked by; aham - me; tvaya - by you; anagha - without any sins; janma - birth; karma - activities; rahasyam - mys- teries; me - mine; bhavatah - your; ca - and; atma - self; tosanam - satisfaction.
TRANSLATION O Vyasadeva, you are freed from all sins. Thus I have explained my birth and activities for self-realization, as you asked. All this will be conducive for your personal satisfaction also.
na sadhayati mam yogo na samkhyam dharma uddhava
na svadhyayas tapas tyago yatha bhaktir mamorjita
na- not; sadhayati- brings under control; mam- Me; yogah-= the yoga system; na- nor; sankhyam- the system of Sankhya philosophy; dharmah- pious activities within the varnasrama system; uddhava- My dzar Uddhava; na- not; svadhyayah- Vedic study; tapah- austerity; tyagah- renunciation; yatha- as; bhaktih- devotional service; mama- unto Me; urjita- strongly developed.
My dear Uddhava, the unaoooyed devotional service rendered to Me by My devotees brings Me uncer their control. I cannot be thus controlled by those engaged in mystic yoga, Sankhya philosophy, pious work, Vedic study, austerity or renunciation.
TEXT 45
tan vai hy asad-vrttibhir aksibhir ye
parahrtantar-manasah paresa
atho na pasyanty urugaya nunam
ye te padanyasa-vilasa-laksyah
tan - the lotus feet of the Lord; vai - certainly; hi - for; asat - ma-
terialistic; vrttibhih - by those who are influenced by external energy;
aksibhih - by the senses; ye - those; parahrta - missing at a distance;
antah-manasah - of the internal mind; paresa - O Supreme; atho -
therefore; na - never; pasyanti - can see; urugaya - O great; nunam -
but; ye - those who; te - Your; padanyasa - activities; vilasa - tran-
scendental enjoyment; laksyah - those who see.
TRANSLATION
O great Supreme Lord, offensive persons whose internal vision
has been too affected by external materialistic activities cannot see
Your lotus feet, but they are seen by Your pure devotees, whose
one and only aim is to transcendentally enjoy Your activities.
panena te deva katha-sudhayah
pravrddha-bhaktya visadasaya ye
vairagya-saram pratilabhya bodham
yathanjasanviyur akuntha-dhisnyam
panena - by drinking; te - of You; deva - O Lord; katha - topics;
sudhayah - of the nectar; pravrddha - highly enlightened; bhaktya -
by devotional service; visada-asayah - with a greatly serious attitude;
ye - those who; vairagya-saram - the entire purport of renunciation;
pratilabhya - achieving; bodham - intelligence; yatha - as much as;
anjasa - quickly; anviyuh - achieve; akuntha-dhisnyam - Vaikuntha-
loka in the spiritual sky.
TRANSLATION
O Lord, persons who, because of their serious attitude, attain
the stage of enlightened devotional service achieve the com-
plete meaning of renunciation and knowledge and attain the
Vaikunthaloka in the spiritual sky simply by drinking the nectar
of Your topics.
krcchro mahan iha bhavarnavam aplavesam
sad-varga-nakram asukhena titirsanti
tat tvam harer bhagavato bhajaniyam anghrim
krtvodupam vyasanam uttara dustararnam
krcchrah - troublesome; mahan - very great; iha - here (in this life);
bhava-arnavam - ocean of material existence; aplava-isam - of the
nondevotees, who have not taken shelter of the lotus feet of the Supreme
Personality of Godhead; sat-varga - six senses; nakram - sharks; asu-
khena - with great difficulty; titirsanti - cross over; tat - therefore;
tvam - you; hareh - of the Personality of Godhead; bhagavatah - of the
Supreme; bhajaniyam - worthy of worship; anghrim - the lotus feet;
krtva - making; udupam - boat; vyasanam - all kinds of dangers; ut-
tara - cross over; dustara - very difficult; arnam - the ocean.
TRANSLATION
The ocean of nescience is very difficult to cross because it is in-
fested with many dangerous sharks. Although those who are non-
devotees undergo severe austerities and penances to cross that
ocean, we recommend that you simply take shelter of the lotus feet
of the Lord, which are like boats for crossing the ocean. Although
the ocean is difficult to cross, by taking shelter of His lotus feet
you will overcome all dangers.
arjuna uvaca
evam satata-yukta ye
bhaktas tvam paryupasate
ye capy aksaram avyaktam
tesam ke yoga-vittamah
ariunah uvaca - Arjuna said; evam - thus; satata - always;
yuktah - engaged; ye - those who; bhaktah - devotees; tvam - You;
paryupasate - properly worship; ye - those who; ca - also; api -
again; aksaram - beyond the senses; avyaktam - the unmanifested;
tesam - of them; ke - who; yoga-vit-tamah - the most perfect in
knowledge of yoga.
TRANSLATION
Arjuna inquired: Which are considered to be more perect, those
who are always properly engaged in Your devotional service or
those who worship the impersonal Brahman, the unmanifested?
TEXT 2
sri-bhagavan uvaca
mayy avesya mano ye mam
nitya-yukta upasate
sraddhaya parayopetas
te me yuktatama matah
sri-bhagavan uvaca - the Supreme Personality of Godhead said;
mayi - upon Me; avesya - fixing; manah - the mind; ye - those
who; mam - Me; nitya - always; yuktah - engaged; upasate -
worship; sraddhaya - with faith; paraya - transcendental; upetah -
endowed; te - they; me - by Me; yukta-tamah - most perfect in
yoga; matah - are considered.
TRANSLATION
The Supreme Personality of Godhead said: Those who fix their
minds on My personal form and are always engaged in worshiping
Me with great and transcendental faith are considered by Me to be
most perfect.
TEXTS 3 - 4
ye tv aksaram anirdesyam
avyaktam paryupasate
sarvatra-gam acintyam ca
kuta-stham acalam dhruvam
sanniyamyendriya-gramam
sarvatra sama-buddhayah
te prapnuvanti mam eva
sarva-bhuta-hite ratah
ye - those who; tu - but; aksaram - that which is beyond the
perception of the senses; anirdesyam - indefinite; avyaktam -
unmanifested; paryupasate - completely engage in worshiping;
sarvatra-gam - all-pervading; acintyam - inconceivable; ca - also;
kuta-stham - unchanging; acalam - immovable; dhruvam - fixed;
sanniyamya - controlling; indriya-gramam - all the senses; sar-
vatra - everywhere; sama-buddhayah - equally disposed; te - they;
prapnuvanti - achieve; mam - Me; eva - certainly; sarva-bhuta-
hite - for the welfare of all living entities; ratah - engaged.
TRANSLATION
But those who fully worship the unmanifested, that which lies
beyond the perception of the senses, the all-pervading, inconceiv-
able, unchanging, fixed and immovable - the impersonal concep-
tion of the Absolute Truth - by controlling the various senses and
being equally disposed to everyone, such persons, engaged in the
welfare of all, at last achieve Me.
TEXT 5
kleso 'dhikataras tesam
avyaktasakta-cetasam
avyakta hi gatir duhkham
dehavadbhir avapyate
klesah - trouble; adhika-tarah - very much; tesam - of them; avyak-
ta - to the unmanifested; asakta - attached; cetasam - of those
whose minds; avyakta - toward the unmanifested; hi - certainly,;
gatih - progress; duhkham - with trouble; deha-vadbhih - by the
embodied; avapyate - is achieved.
TRANSLATION
For those whose minds are attached to the unmanifested, imper-
sonal feature of the Supreme, advancement is very troublesome.
To make progress in that discipline is always difficult for those who
are embodied.
jnane prayasam udapasya namanta evajivanti san-mukharitam bhavadiya-vartam
sthane sthitah sruti-gatam tanu-van-manobhir ye prayaso 'jita jito 'py asi tais tri-lokyam
jnane - for knowledge; prayasam - the endeavor; udapasya - giving up completely; namantah - offering obeisances; eva - simply; jivanti - live; sat-mukharitam - chanted by the pure devotees; bhavadiya- vartam - topics related to You; sthane - in their material position; sthitah - remaining; sruti-gatam - received by hearing; tanu - with their body; vak - words; manobhih - and mind; ye - who; prayasah - for the most part; ajita - O unconquerable one; jitah - conquered; api - never- theless; asi - You become; taih - by them; tri-lokyam - within the three worlds.
TRANSLATION
Those who, even while remaining situated in their established social positions, throw away the process of speculative knowledge and with their body, words and mind offer all respects to descrip- tions of Your personality and activities, dedicating their lives to these narrations, which are vibrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are otherwise unconquerable by anyone within the three worlds.
sreyah-srtim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesam asau klesala eva sisyate
sreyah - of supreme benefit; srtim - the path; bhaktim - devotional service; udasya - rejecting; te - they; vibho - O almighty Lord; klisyanti - struggle; ye - who; kevala - exclusive; bodha - of knowledge; labdhaye - for the achievement; tesam - for them; asau - this; klesalah - botheration; eva - merely; sisyate - remains; na - nothing; anyat - other; yatha - just as; sthula-tusa - empty husks; avaghatinam - for those who are beating.
TRANSLATION
My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.
TEXTS 8 - 12
amanitvam adambhitvam
ahimsa ksantir arjavam acaryopasanam saucam
sthairyam atma- vinigrahah
indriyarthesu vairagyam
anahankara eva ca
janma-mrtyu jara-vyadhi-
duhkha-dosanudarsanam
asaktir anabhisvangah
putra-dara-grhadisu
nityam ca sama-cittatvam
istanistopapattisu
mayi cananya-yogena
bhaktir avyabhicarini vivikta-desa-sevitvam
aratir jana-samsadi
adhyatma-jnana-nityatvam
tattva-jnanartha-darsanam
etajjnanam iti proktam
ajnanam yad ato 'nyatha
amanitvam - humility; adambhitvam - pridelessness; ahimsa -
nonviolence; ksantih - tolerance; ariavam - simplicity; acarya-
upasanam - approaching a bona fide spiritual master; sau-
cam - cleanliness; sthairyam - steadfastness; atma-vinigrahah -
self-control; indriya-arthesu - in the matter of the senses;
vairagyam - renunciation; anahankarah - being without false ego-
ism; eva - certainly; ca - also; janma - of birth; mrtyu - death;
jara - old age; vyadhi - and disease; duhkha - of the distress;
dosa - the fault; anudarsanam - observing; asaktih - being without
attachment; anabhisvangah - being without association; putra -
for son; dara - wife; grha-adisu - home, etc.; nityam - constant;
ca - also; sama-cittatvam - equilibrium; ista - the desirable; anista -
and undesirable; upapattisu - having obtained; mayi - unto Me;
ca - also; ananya-yogena - by unalloyed devotional service;
bhaktih - devotion; avyabhicarini - without any break; vivikta - to
solitary; desa - places; sevitvam - aspiring; aratih - being without
attachment; jana-samsadi - to people in general; adhyatma -
pertaining to the self; jnana - in knowledge; nityatvam - constancy;
tattva-jnana - of knowledge of the truth; artha - for the object;
darsanam - philosophy; etat - all this; jnanam - knowledge; iti -
thus; proktam - declared; ajnanam - ignorance; yat - that which;
atah - from this; anyatha - other.
TRANSLATlON
Humility; pridelessness; nonviolence; tolerance; simplicity; ap-
proaching a bona fide spiritual master; cleanliness; steadiness; self-
control; renunciation of the objects of sense gratification; absence of
false ego; the perception of the evil of birth, death, old age and
disease; detachment; freedom from entanglement with children,
wife, home and the rest; even-mindedness amid pleasant and un-
pleasant events; constant and unalloyed devotion to Me; aspiring to
live in a solitary place; detachment from the general mass of people;
accepting the importance of self-realization; and philosophical
search for the Absolute Truth - all these I declare to be knowledge,
and besides this whatever there may be is ignorance.
TEXT 18
jyotisam api tajjyotis
tamasah param ucyate
jnanam jneyam jnana-gamyam
h.rdi sarvasya visthitam
jyotisam - in all luminous objects; api - also; tat - that;jyotih - the
source of light; tamasah - the darkness; param - beyond; ucyate - is
said; jnanam - knowledge;jneyam - to be known;jnana-gamyam -
to be approached by knowledge; hrdi - in the heart; sarvasya - of
everyone; visthitam - situated.
TRANSLATION
He is the source of light in all luminous objects. He is beyond the
darkness of matter and is unmanifested. He is knowledge, He is the
object of knowledge, and He is the goal of knowledge. He is situated
in everyone's heart.
TEXT 3
asraddadhanah purusa
dharmasyasya parantapa
aprapya mam nivartante
mrtyu-samsara- vartmani
asraddadhanah - those who are faithless; purusah - such persons;
dharmasya - toward the process of religion; asya - this; paran-
tapa - O killer of the enemies; aprapya - without obtaining; mam -
Me; nivartante - come back; mrtyu - of death; samsara - in
material existence; vartmani - on the path.
TRANSLATION
Those who are not faithful in this devotional service cannot attain
Me, O conqueror of enemies. Therefore they return to the path of
birth and death in this material world.
TEXT 14
satatam kirtayanto mam
yatantas ca drdha-vratah
namasyantas ca mam bhaktya
nit ya-yukta upasate
satatam - always; kirtayantah - chanting; mam - about Me;
yatantah - fully endeavoring; ca - also; drdha-vratah - with deter-
mination; namasyantah - offering obeisances; ca - and; mam -
Me; bhaktya - in devotion; nitya-yuktah - perpetually engaged;
upasate - worship.
TRANSLATION
Always chanting My glories, endeavoring with great determination,
bowing down before Me, these great souls perpetually worship Me
with devotion.
TEXT 21
sri-deva ucuh
vayv-ambaragny-ap-ksitayas tri-loka
brahmadayo ye vayam udvijantah
harama yasmai balim antako'sau
bibheti yasmad aranam tato nah
sri-devah ucuh - the demigods said; vayu - composed of air; am-
bara - sky; agni - fire; ap - water; ksitayah - and land; tri-lokah - the
three worlds; brahma-adayah - beginning from Lord Brahma; ye -
who; vayam - we; udvijantah - being very much afraid; harama -
offer; yasmai - unto whom; balim - presentation; antakah - the
destroyer, death; asau - that; bibheti - fears; yasmat - from whom;
aranam - shelter; tatah - therefore; nah - our.
TANSLATION
The demigods said: The three worlds are created by the five ele-
ments - namely ether, air, fire, water and earth - which are con-
trolled by various demigods, beginning from Lord Brahma. Being
very much afraid that the time factor will end our existence, we
offer presentations unto time by performing our work as time dic-
tates. The time factor himself, however, is afraid of the Supreme
Personality of Godhead. Therefore let us now worship that
Supreme Lord, who alone can give us full protection.
TEXT 27
rajas-tamah-prakrtayah
sama-sila bhajanti vai
pitr- bhuta-prajesadin
sriyaisva rya-prajepsavah
rajah - the mode of passion; tamah - the mode of ignorance; prakrtayah - of that mentality; sama-silah - of the same categories; bhajanti - do worship; vai - actually; pitr - the forefathers; bhuta - other living beings; prajesa-adin - controllers of cosmic administration; sriya - enrichment; aisvarya - wealth and power; praja - progeny; ipsavah - so desiring.
TRANSLATION Those who are in the modes of passion and ignorance worship the forefathers, other living beings and the demigods who are in charge of cosmic activities, for they are urged by a desire to be ma- terially benefited with women, wealth, power and progeny.
TEXT 49
na yat-prasadayuta-bhaga-lesam
anye ca deva guravo janah svayam
kartum sametah prabhavanti pumsas
tam isvaram tvam saranam prapadye
na - not; yat-prasada - of the mercy of the Supreme Personality of
Godhead; ayuta-bhaga-lesam - only one ten-thousandth; anye - others;
ca - also; devah - even the demigods; guravah - the so-called gurus;
janah - the total population; svayam - personally; kartum - to execute;
sametah - all together; prabhavanti - can become equally able; pumsah-
- by the Supreme Personality of Godhead; tam - unto Him; isvaram -
unto the Supreme Personality of Godhead; tvam - unto You; saranam -
shelter; prapadye - let me surrender.
TRANSLATION
Neither all the demigods, nor the so-called gurus nor all other
people, either independently or together, can offer mercy that
equals even one ten-thousandth of Yours. Therefore I wish to take
shelter of Your lotus feet.
TEXT 5
sa adi-devo jagatam paro guruh
svadhisnyam asthaya sisrksayaiksata
tam nadhyagacchad drsam atra sammatam
prapanca-nirmana-vidhir yaya bhavet
sah - he; adi-devah - the first demigod; jagatam - of the universe;
parah - supreme; guruh - spiritual master; svadhisnyam - his lotus
seat; asthaya - to find the source of it; sisrksaya - for the matter of cre-
ating the universal affairs; aiksata - began to think; tam - in that mat-
ter; na - could not; adhyagacchat - understand; drsam - the direction;
atra - therein; sammatam - just the proper way; prapanca - material;
nirmana - construction; vidhih - process; yaya - as much as; bhavet -
should be.
TRANSLATION
Lord Brahma, the first spiritual master, supreme in the uni-
verse, could not trace out the source of his lotus seat, and while
thinking of creating the material world, he could not understand
the proper direction for such creative work, nor could he find out
the process for such creation.
nimna-ganam yatha ganga
devanam acyuto yatha
vaisnavanam yatha sambhuh
Purananam idam tatha
nimna-ganam - of rivers flowing down to the sea; yatha - as; ganga - the Ganges; devanam - of all deities; acyutah - the infallible Supreme Personality of Godhead; yatha - as; vaisnavanam - of devotees of Lord Visnu; yatha - as; sambhuh - Siva; purananam - of Puranas; idam - this; tatha - similarly.
TRANSLATION
Just as the Ganga is the greatest of all rivers, Lord Acyuta the su-
preme among deities and Lord sambhu [siva] the greatest of
Vaisnavas, so<4srimad-Bhagavatam>4 is the greatest of all <4Puranas.>4
varam ekam vrne 'thapi
purnat kamabhivarsanat
bhagavaty acyutam bhaktim
tat-paresu tatha tvayi
varam - benediction; ekam - one; vrne - I request; atha api - never- theless; purnat - from him who is completely full; kama-abhivarsanat - who showers down the fulfillment of desires; bhagavati - for the Supreme Personality of Godhead; acyutam - infallible; bhaktim - devotional ser- vice; tat-paresu - for those who are dedicated to Him; tatha - and also; tvayi - for yourself.
TRANSLATION But I do request one benediction from you, who are full of all perfection and able to shower down the fulfillment of all desires. I ask to have unfailing devotion for the Supreme Personality of Godhead and for His dedicated devotees, especially you.
ye tv atma-rama-gurubhir hrdi cintitanghri- dvandvam carantam umaya tapasabhitaptam katthanta ugra-parusam niratam smasane te nunam utim avidams tava hata-lajjah
ye- persons who; tu; indeed; atma-rama-gurubhih- by those who are self- satisfied and who are considered tyo be spiritual masters of the world; hrdi- within the heart; cintita-anghri-dvandvam- thinking of your two lotus feet; carantam- moving; umaya- with your consort, Uma; tapasa abhitaptam- highly advanced through practice of austerity and penance; katthante- criticize your acts; ugra-parusam- not a gentle person; nirantam- always; smasane- in the crematorium; te- such persons; nunam- indeed; utim- such activities; avidam- not knowing; tava- your activities; hata-lajjah- shameless.
Exalted, se;f-satisfied persons who preach to the entire world think of your lotus feet constantly within their hearts. However, when persons who do not know your austerity see you moving with Uma, they misunderstand you to be lusty, or when they see you wandering in the crematorium they mistakenly think tht you are ferocious and envious. Certainly they are shameless. They can not understand your activities.
vayam tu saksad bhagavan bhavasya
priyasya sakhyuh ksana-sangamena
suduscikitsyasya bhavasya mrtyor
bhisaktamam tvadya gatim gatah sma
vayam - we; tu - then; saksat - directly; bhagavan - O Lord; bhava-
sya - of Lord Siva; priyasya - very dear; sakhyuh - Your friend;
ksana - for a moment; sangamena - by association; suduscikitsyasya -
very difficult to cure; bhavasya - of material existence; mrtyoh - of
death; bhisak-tamam - the most expert physician; tva - You; adya -
today; gatim - destination; gatah - have achieved; sma - certainly.
TRANSLATION
Dear Lord, by virtue of a moment's association with Lord Siva,
who is very dear to You and who is Your most intimate friend, we
were fortunate to attain You. You are the most expert physician,
capable of treating the incurable disease of material existence. On
account of our great fortune, we have been able to take shelter at
Your lotus feet.
brahmanah sadhavah santa
nihsanga bhuta-vatsalah
ekanta-bhakta asmasu
nirvairah sama-darsinah
sa-loka loka-palas tan
vandanty arcanty upasate
aham ca bhagavan brahma
svayam ca harir isvarah
brahmanah - brahmanas; sadhavah - saintly in behavior; santah - peaceful and free of envy and other bad qualities; nihsangah - free of material association; bhuta-vatsalah - compassionate to all living beings; eka-anta-bhaktah - unalloyed devotees; asmasu - of ourselves (Brahma, Lord Sri Hari and siva); nirvairah - never hateful; sama-darsinah - seeing equally; sa-lokah - with the inhabitants of all the worlds; loka-palah - the rulers of the various planets; tan - those brahmanas; vandanti - glorify; arcanti - worship; upasate - assist; aham - I; ca - also; bhagavan - the great lord; brahma - Brahma; svayam - Himself; ca - also; harih - Lord Hari; isvarah - the Supreme Personality of Godhead.
TRANSLATION The inhabitants and ruling demigods of all planets, along with Lord Brahma, the Supreme Lord Hari and I, glorify, worship and assist those <4brahmanas>4 who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision.
na te mayy acyute 'je ca
bhidam anv api caksate
natmanas ca janasyapi
tad yusman vayam tmahi
na - do not; te - they; mayi - in me; acyute - in Lord Visnu; aje - in Lord Brahma; ca - and; bhidam - difference; anu - slight; api - even; caksate - see; na - not; atmanah - of themselves; ca - and; janasya - of other people; api - also; tat - therefore; yusman - yourselves; vayam - we; imahi - worshtp.
TRANSLATION These devotees do not differentiate between Lord Visnu, Lord
Brahma and me, nor do they differentiate between themselves and other living beings. Therefore, because you are this kind of saintly devotee, we worship you.
TEXT 30
atha bhagavata yuyam
priyah stha bhagavan yatha
na mad bhagavatanam ca
preyan anyo 'sti karhicit
atha - therefore; bhagavatah - devotees; yuyam - all of you; pri-
yah - very dear to me; stha - you are; bhagavan - the Supreme
Personality of Godhead; yatha - as; na - neither; mat - than me; bha-
gavatanam - of the devotees; ca - also; preyan - very dear; anyah -
others; asti - there is; karhicit - at any time.
TRANSLATION
You are all devotees of the Lord, and as such I appreciate that
you are as respectable as the Supreme Personality of Godhead
Himself. I know in this way that the devotees also respect me and
that I am dear to them. Thus no one can be as dear to the devotees
as I am.
pumsah krpayato bhadre sarvatma priyate harih prite harau bhagavati priye 'ham sacaracarah tasmad idam garam bhunje prajanam svastir astu me
pumsah- with a person; krpayatah- engagedc in benevolent activities; bhadre- O most gentle Bhavani; sarva-atma- the Supersoul; priyate- becomes pleased; harih- the Supreme Personaloty of Godhead; prite- because of His pleasure; harau- the Supreme Lord, Hari; bhagavati- the Personality of Godhead; priye- also become pleased; aham- I; sa-cara- acarah- with all others, moving and nonmoving; tasmat- therefore; idam- this; garam- poison; bhunje- let me drink; prajanam- of the living entities; svastih- welfae; astu- let there ve; me- by me.
My dear gentle wife Bhavani, when one performs benevolent activities for others, the Supreme Personality of Godhead, Hari, is very pleased. And when the Lord is pleased, I am also pleased, along with all other loving creatures. Therefore, let me drink this poison, for all living entities may thus become happy because of me.
sri-bhagavan uvaca
naivecchaty asisah kvapi
brahmarsir moksam apy uta
bhaktim param bhagavati
labdhavan puruse 'vyaye
sri-bhagavan uvaca - the powerful lord said; na - not; eva - indeed; icchati - desires; asisah - benedictions; kva api - in any realm; brahma- rsih - the saintly brahmana; moksam - liberation; api uta - even; bhak- tim - devotional service; param - transcendental; bhagavati - for the Supreme Lord; labdhavan - he has achieved; puruse - for the Personality of Godhead; avyaye - who is inexhaustible.
TRANSLATION Lord siva replied: Surely this saintly <4brahmana>4 does not desire any benediction, not even liberation itself, for he has attained pure devotional service unto the inexhaustible Personality of
Godhead.
bibhranam sahasa bhatam
vicaksya hrdi vismitah
kim idam kuta eveti
samadher virato munih
atmani - within himself; api - also; sivam - Lord siva; praptam - arrived; tadit - like lightning; pinga - yellowish; jata - locks of hair; dharam - carrying; tri-aksam - with three eyes; dasa-bhujam - and ten arms; pramsum - very tall; udyantam - rising; iva - as; bhaskaram - the sun; vyaghra - of a tiger; carma - the fur; ambaram - as his garment; sula - with his trident; dhanuh - bow; isu - arrows; asi - sword; carma- bhih - and shield; aksa-mala - his prayer beads; damaruka - small drum; kapalam - and skull; parasum - ax; saha - together with; bibhranam - exhibiting; sahasa - suddenly; bhatam - manifest; vicaksya - seeing; hrdi - in his heart; vismitah - surprised; kim - what; idam - this; kutah - from where; eva - indeed; iti - thus; samadheh - from his trance; viratah - desisted; munih - the sage.
TRANSLATION sri Markandeya saw Lord siva suddenly appear within his heart. Lord siva's golden hair resembled lightning, and he had three eyes, ten arms and a tall body that shone like the rising sun. He wore a tiger skin, and he carried a trident, a bow, arrows, a sword and a shield, along with prayer beads, a <4damaru>4 drum, a skull and an ax. Astonished, the sage came out of his trance and thought, ``Who is this, and where has he come from?''
brahmanah sadhavah santa
nihsanga bhuta-vatsalah
ekanta-bhakta asmasu
nirvairah sama-darsinah
sa-loka loka-palas tan
vandanty arcanty upasate
aham ca bhagavan brahma
svayam ca harir isvarah
brahmanah - brahmanas; sadhavah - saintly in behavior; santah - peaceful and free of envy and other bad qualities; nihsangah - free of material association; bhuta-vatsalah - compassionate to all living beings; eka-anta-bhaktah - unalloyed devotees; asmasu - of ourselves (Brahma, Lord Sri Hari and siva); nirvairah - never hateful; sama-darsinah - seeing equally; sa-lokah - with the inhabitants of all the worlds; loka-palah - the rulers of the various planets; tan - those brahmanas; vandanti - glorify; arcanti - worship; upasate - assist; aham - I; ca - also; bhagavan - the great lord; brahma - Brahma; svayam - Himself; ca - also; harih - Lord Hari; isvarah - the Supreme Personality of Godhead.
TRANSLATION The inhabitants and ruling demigods of all planets, along with
Lord Brahma, the Supreme Lord Hari and I, glorify, worship and assist those <4brahmanas>4 who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision.
TEXT 24
parthivad daruno dhumas
tasmad agnis trayimayah
tamasas tu rajas tasmat
sattvam yad brahma-darsanam
parthivat - from earth; darunah - firewood; dhumah - smoke; tasmat - from that; agnih - fire; trayi - Vedic sacrifices; mayah - made of; tamasah - in the mode of ignorance; tu - but; rajah - the mode of passion; tasmat - from that; sattvam - the mode of goodness; yat - which; brahma - the Absolute Truth; darsanam - realization.
TRANSLATION Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge [through Vedic sacrifices]. Similarly, passion [rajas] is better than ignorance [tamas], but goodness [sattva] is best because by goodness one can come to real- ize the Absolute Truth.
TEXT 27
tasyaivam vadatah sapam
srutva dvija-kulaya vai
bhrguh pratyasrjac chapam
brahma-dandam duratyayam
tasya - his (Nandinara's); evam - thus; vadatah - words; sapam - the curse; srutva - hearing; dvija-kulaya - unto the brahmanas; vai - indeed; bhrguh - Bhrgu; pratyasrjat - made; sapam - a curse; brahma-dandam - the punishment of a brahmana; duratyayam - insurmountable.
TRANSLATION When all the hereditary brahmanas were thus cursed by Nandisvara, the sage Bhrgu, as a reaction, condemned the followers of Lord Siva with this very strong brahminical curse.
TEXT 28
bhava-vrata-dhara ye ca
ye ca tan samanuvratah
pasandinas te bhavantu
sac-chastra-paripanthinah
bhava-vrata-dharah - taking a vow to satisfy Lord Siva; ye - who; ca - and; ye - who; ca - and; tan - such principles; samanuvratah - following; pasandinah - atheists; te - they; bhavantu - let them be- come; sat-sastra-paripanthinah - diverted from transcendental scrip- tural injunctions.
TRANSLATION One who takes a vow to satisfy Lord Siva or who follows such principles will certainly become an atheist and be diverted from transcendental scriptural injunctions.
TEXT 31
esa eva hi lokanam
sivah panthah sanatanah
yam purve canusantasthur
yat-pramanam janardanah
esah - the Vedas; eva - certainly; hi - for; lokanam - of all people; sivah - auspicious; panthah - path; sanatanah - eternal; yam - which (Vedic path); purve - in the past; ca - and; anusantasthuh - was rigidly followed; yat - in which; pramanam - the evidence; janardanah - Janardana.
TRANSLATION The Vedas give the eternal regulative principles for auspicious advancement in human civilization which have been rigidly followed in the past. The strong evidence of this principle is the Supreme Personality of Godhead, who is called Janardana, the well-wisher of all living entities.
sattvam rajas tama iti prakrter gunas tair
yuktah parah purusa eka ihasya dhatte
sthity-adaye hari-virinci-hareti samjnah sreyamsi tatra khalu sattva-tanor nrnam syuh
sattvam - goodness; rajah - passion; tamah - the darkness of ig- norance; iti - thus; prakrteh - of the material nature; gunah - qualities; taih - by them; yuktah - associated with; parah - transcendental;
purusah - the personality; ekah - one; iha asya - of this material world; dhatte - accepts; sthiti-adaye - for the matter of creation, maintenance and destruction, etc.; hari - Visnu, the Personality of Godhead; virinci - Brahma; hara - Lord Siva; iti - thus; samjnah - different features; sreyamsi - ultimate benefit; tatra - therein; khalu - of course; sattva - goodness; tanoh - form; nrnam - of the human being; syuh - derived.
TRANSLATION The transcendental Personality of Godhead is indirectly asso- ciated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahma, Visnu and Siva. Of these three, all human beings can derive ultimate benefit from Visnu, the form of the quality of goodness.
tatah sampujya sirasa
vavande paramesthinam
bhavam prajapatin devan
prahrado bhagavat-kalah
tatah - thereafter; sampujya - worshiping; sirasa - by bowing the
head; vavande - offered prayers; paramesthinam - to Lord Brahma;
bhavam - to Lord Siva; prajapatin - to the great demigods entrusted
with increasing the population; devan - to all the great demigods;
prahradah - Prahlada Maharaja; bhagavat-kalah - influential parts of
the Lord.
TRANSLATION
Prahlada Maharaja then worshiped and offered prayers to all the
demigods, such as Brahma, Siva and the Prajapatis, who are all
parts of the Lord.
TEXT 3
%rI-yudhiSThira uvAca kratu-rAjena govinda rAjasUyena pAvanIH yakSye vibhUtIr bhavatas tat sampAdaya naH prabho
%rI-yudhiSThiraH uvAca - %=rI YudhiSThira said; kratu - of major fire sacrifices; rAjena - with the king; govinda - O KRSNa; rAjasUyena - named RAjasUya; pAvanIH - purifying; yakSye - I wish to worship; vibhUtIH - the opulent expansions; bhavataH - of Yourself; tat - that; sampAdaya - please allow to happen; naH - for us; prabho - O master.
TRANSLATION
%=rI YudhiSThira said: O Govinda, I wish to worship Your holy expansions by the RAjasUya sacrifice, the king of Vedic performances. Please grant that we may do this, my Lord.
TEXT 23
ye'py anya-devata-bhakta
yajante sraddhayanvitah
te'pi mam eva kaunteya
yajanty avidhi-purvakam
ye - those who; api - also; anya - of other; devata - gods;
bhaktah - devotees; yajante - worship; sraddhaya anvitah - with
faith; te - they; api - also; mam - Me; eva - only; kaunteya - O son
of Kunti; yajanti - they worship; avidhi-purvakam - in a wrong way.
TRANSLATION
Those who are devotees of other gods and who worship them with
faith actually worship only Me, O son of Kunti, but they do so in a
wrong way.
TEXT 24
aham hi sarva-yajnanam
bhokta ca prabhur eva ca
na tu mam abhijananti
tattvenatas cyavanti te
aham - I; hi - surely; sarva - of all; yajnanam - sacrifices; bhokta -
the enjoyer; ca - and; prabhuh - the Lord; eva - also; ca - and; na -
not; tu - but; mam - Me; abhijananti - they know; tattvena - in
reality; atah - therefore; cyavanti - fall down; te - they.
TRANSLATION
I am the only enjoyer and master of all sacrifices. Therefore, those
who do not recognize My true transcendental nature fall down.
TEXT 25
yanti deva-vrata devan
pitfn yanti pitr-vratah
bhutani yanti bhuteiya
yanti mad-yajino 'pi mam
yanti - go; deva-vratah - worshipers of demigods; devan - to the
demigods; pitfn - to the ancestors; yanti - go; pitr-vratah -
worshipers of ancestors; bhutani - to the ghosts and spirits; yanti -
go; bhuta-ijyah - worshipers of ghosts and spirits; yanti - go;
mat - My; yajinah - devotees; api - but; mam - unto Me.
TRANSLATION
Those who worship the demigods will take birth among the demi-
gods; those who worship the ancestors go to the ancestors; those
who worship ghosts and spirits will take birth among such beings;
and those who worship Me will live with Me.
sraddham bhagavate sastre 'nindam anyatra capi hi mano-vak-karma-dandam ca satyam sama-damav api
sraddham- faith; bhagavate- related to the Suypreme Lord; sastre- in scripture; anindam- not blaspheming; anyatra- others; ca- also; api hi- indeed; manah- of the mind; vak- speech; karma- and one's activities; dandam- strict control; ca- and; satyam- truthfulness; sama- self-control of the mind; damau- and of the external senses; api- also.
One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavan. At the same time, one should avoid blaspheming other scriptures. One should rigidly control his mind, speech and bodily activities, always speak the truth, and bring the mind and senses under full control.
sanat-kumaro 'vatu kamadevad dhayasirsa mam pathi deva-helanat devarsi-varyah purusarcanantarat kurmo harir mam nirayad asesat
sanat-kumarah- the great brahmacari named Sanat-kumara; avatu- may be protect; kama-devat- from the hands of Cupid of lusty desire; haya-sirsa- Lord Hayagriva, the incarnation of te Lord whose head is like that of a horse; mam- me; pathi- on the path; deva-helanat- from neglectin to offer respectful obeisances to brahmanas, Vaisnavas and the Suypreme Lord; devarsi-vaaryah- the best of the saintly sages, Narada; purusa-arcana- antarat- from the offenses in worshiping the deity; kurmah- Lord Kurma, the tortoise; harih- the Supreme Personality of Godhead; mam- me; nirayat- from hell; asesat- unlimited.
May Sanat-kumara protect me from lusty desires. As I begin some auspicious activity, may Lord Hayagriva protectf me from being an offender by neglecting to offer respectful obeisances to the Supreme Lord. May Devarsi Narada protect me from committing offences in worshiping the Deity, and may Lord Kurma, the tortoise, protect me from falling to the unlimited hellish planets.
TEXT 24
vidya-buddhir avidyayam
karmamayyam asau jadah
samsarantv iha ye camum
anu sarvavamaninam
vidya-buddhih - materialistic education and intelligence; avidya- yam - in nescience; karma-mayyam - formed of fruitive activities; asau - he (Daksa); jadah - dull; samsarantu - let them take birth again and again; iha - here in this world; ye - who; ca - and; amum - Daksa; anu - following; sarva - Siva; avamaninam - insulting.
TRANSLATION Those who have become as dull as matter by cultivating ma- terialistic education and intelligence are nesciently involved in fruitive activities. Such men have purposely insulted Lord Siva. May they continue in the cycle of repeated birth and death.
TEXT 33
helanam girisa-bhratur
dhanadasya tvaya krtam
yaj jaghnivan punya janan
bhratr-ghnan ity amarsitah
helanam - disrespectful behavior; girisa - of Lord Siva; bhratuh -
the brother; dhanadasya - to Kuvera; tvaya - by you; krtam - was per-
formed; yat - because; jaghnivan - you have killed; punya janan - the
Yaksas; bhratr - of your brother; ghnan - killers; iti - thus (thinking);
amarsitah - angry.
TRANSLATION
My dear Dhruva, you thought that the Yaksas killed your
brother, and therefore you have killed great numbers of them.
But by this action you have agitated the mind of Lord Siva's
brother Kuvera, who is the treasurer of the demigods. Please note
that your actions have been very disrespectful to Kuvera and Lord
Siva.
TEXT 21
aham sarvesu bhutesu
bhutatmavasthitah sada-
tam avajnaya mam martyah
kurute'rca-vidambanam
aham - 1; sarvesu - in all; bhutesu - living entities; bhuta-atma - the Supersoul in all beings; avasthitah - situated; sada - always; tam - that Supersoul; avajnaya - disregarding; mam - Me; martyah - a mortal man; kurute - performs; arca - of worship of the Deity; vidambanam - imitation.
TRANSLATION I am present in every living entity as the Supersoul. If someone neglects or disregards that Supersoul everywhere and engages himself in the worship of the Deity in the temple, that is simply imitation.
TEXT 22
yo mam sarvesu bhutesu
santam atmanam isvaram
hitvarcam bhajate maudhyad
bhasmany eva juhoti sah
yah - one who; mam - Me; sarvesu - in all; bhutesu - living entities; santam - being present; atmanam - the Paramatma; isvaram - the Supreme Lord; hitva - disregarding; arcam - the Deity; bhajate - wor- ships; maudhyat - because of ignorance; bhasmani - into ashes; eva - only; juhoti - offers oblations; sah - he.
TRANSLATION One who worships the Deity of Godhead in the temples but does not know that the Supreme Lord, as Paramatma, is situated in every living entity's heart, must be in ignorance and is compared to one who offers oblations into ashes.
arjuna uvaca
ye sastra-vidhim utsrjya
yajante sraddhayanvitah
tesam nistha tu ka krsna
sattvam aho rajas tamah
arjunah uvaca - Arjuna said; ye - those who; sastra-vidhim - the
regulations of scripture; utsrjya - giving up; yajante - worship;
sraddhaya - full faith; anvitah - possessed of; tesam - of them;
nistha - the faith; tu - but; ka - what; krsna - O Krsna; sattvam - in
goodness; aho - or else; rajah - in passion; tamah - in ignorance.
TRANSLATION
Arjuna inquired: O Krsna, what is the situation of those who do not
follow the principles of scripture but worship according to their own
imagination? Are they in goodness, in pasion or in ignorance?
arcayam eva haraye pujam yah sraddhayehate na tad-bhaktesu canyesu sa bhaktah prakrtah smrtah
arcayam- Deity; eva- certainly; haraye- to Lord Hari; pujam- worship; yah- who; sraddhaya- faithfully; ihate- engages; na- not; tat- of Krsna; bhaktesu- toward the devotees; ca- and; anyesu- toward people in general; sah- he; bhaktah prakrtah- materialistic devotee; smrtah- is called.
A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prakrta-bhakta, a materialistic devotee, and is considered to be in the lowest position.
arcadav arcayet tavad
isvaram mam sva-karma-krt
yavan na veda sva-hrdi
sarva-bhutesv avasthitam
arca-adau - beginning with worship of the Deity; arcayet - one should worship; tavat - so long; isvaram - the Supreme Personality of Godhead; mam - Me; sva - his own; karma - prescribed duties; krt - performing; yavat - as long as; na - not; veda - he realizes; sva-hrdi - in his own heart; sarva-bhutesu - in all living entities; avasthitam - situated.
TRANSLATION Performing his prescribed duties, one should worship the Deity of the Supreme Personality of Godhead until one realizes My pres-
ence in his own heart and in the hearts of other living entities as well.
TEXT 23
dvisatah para-kaye mam
manino bhinna-darsinah
bhutesu baddha-vairasya
na manah santim rcchati
dvisatah - of one who is envious; para-kaye - towards the body of another; mam - unto Me; maninah - offering respect; bhinna-dar- sinah - of a separatist; bhutesu - towards living entities; baddha- vairasya - of one who is inimical; na - not; manah - the mind; san- tim - peace; rcchati - attains.
TRANSLATION One who offers Me respect but is envious of the bodies of others and is therefore a separatist never attains peace of mind, because of his inimical behavior towards other living entities.
TEXT 24
aham uccavacair dravyaih
kriyayotpannayanaghe
naiva tusye'rcito'rcayam
bhuta-gramavamaninah
aham - I; ucca-avacaih - with various; dravyaih - paraphernalia; kriyaya - by religious rituals; utpannaya - accomplished; anaghe - O sinless mother; na - not; eva - certainly; tusye - am pleased; arcitah - worshiped; arcayam - in the Deity form; bhuta-grama - to other living entities; avamaninah - with those who are disrespectful.
TRANSLATION My dear Mother, even if he worships with proper rituals and paraphernalia, a person who is ignorant of My presence in all liv- ing entities never pleases Me by the worship of My Deities in the temple.
na tatha tapyate viddhah
puman banais tu marma-gaih
yatha tudanti marma-stha
hy asatam parusesavah
na - not; tatha - in the same way; tapyate - is caused pain; viddhah - pierced; puman - a person; banaih - by arrows; tu - however; marma- gaih - going to the heart; yatha - as; tudanti - prick; marma-sthah - attaching within the heart; hi - indeed; asatam - of evil persons; parusa - harsh (words); isavah - the arrowsa
TRANSLATION Sharp arrows which pierce one's chest and reach the heart do not cause as much suffering as the arrows of harsh, insulting words that become lodged within the heart when spoken by uncivilized men.
arcadav arcayet tavad
isvaram mam sva-karma-krt
yavan na veda sva-hrdi
sarva-bhutesv avasthitam
arca-adau - beginning with worship of the Deity; arcayet - one should worship; tavat - so long; isvaram - the Supreme Personality of Godhead; mam - Me; sva - his own; karma - prescribed duties; krt - performing; yavat - as long as; na - not; veda - he realizes; sva-hrdi - in his own heart; sarva-bhutesu - in all living entities; avasthitam - situated.
TRANSLATION Performing his prescribed duties, one should worship the Deity of the Supreme Personality of Godhead until one realizes My pres- ence in his own heart and in the hearts of other living entities as well.
27
jata-sraddho mat-kathasu nirvinnah sarva-karmasu veda duhkhatmakan kaman parityage 'py anisvarah
jata- one who has awakened; sraddha- faith; mat-kathasu- in the descriptions of My glories; nirvinnah- disgusted; sarva- with all; karmasu- activities; veda- he knows; duhkha- misery; atmakan- constituted of; kaman- all types of sense gratifiation; parityage- in the process of renouncing; api- although; anisvarah- unable.
9
tavat karmani kurvita na nirvidyeta yavata mat-katha-sravanadau va
sraddha yavan na jayate
tavat- up to that time; karmani- fruitive activities; kurvita- one should execute; na nirvidyeta- is not satiated; yavata- as long as; mat-katha- of discourses abour Me; sravana-adau- in the matter of sravanam, kirtanam and so on; va- or; sraddha- faithf; yavat- as long as; na- not; jayate- is awakened.
As long as one is not satiated by fruitive activityt and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act accordingg to the regulative principles of the Vedic injunctions.
TEXT 26
atmanas ca parasyapi
yah karoty antarodaram
tasya bhinna-drso mrtyur
vidadhe bhayam ulbanam
atmanah - of himself; ca - and; parasya - of another; api - also; yah - one who; karoti - discriminates; antara - between; udaram - the body; tasya - of him; bhinna-drsah - having a differential outlook; mrtyuh - as death; vidadhe - 1 cause; bhayam - fear; ulbanam - great.
TRANSLATION As the blazing fire of death, I cause great fear to whoever makes the least discrimination between himself and other living entities because of a differential outlook.
TEXT 27
atha mam sarva-bhutesu
bhutatmanam krtalayam
arhayed dana-manabhyam
maitryabhinnena caksusa
atha - therefore; mam - Me; sarva-bhutesu - in all creatures; bhuta- atmanam - the Self in all beings; krta-alayam - abiding; arhayet - one should propitiate; dana-manabhyam - throngh charity and respect; mai- trya - through friendship; abhinnena - equal; caksusa - by viewing.
TRANSLATION Therefore, through charitable gifts and attention, as well as through friendly behavior and by viewing all to be alike, one should propitiate Me, who abide in all creatures as their very Self.
TEXT 10
ye me tanur dvija-varan duhatir madiya bhutany alabdha-saranani ca bheda-buddhya draksyanty agha-ksata-drso hy ahi-manyavas tan grdhra rusa mama kusanty adhidanda-netuh
ye - which persons; me - My; tanuh - body; dvija-varan - the best of the brahmanas; duhatih - cows; madiyah - relating to Me; bhutani - living entities; alabdha-saranani - defenseless; ca - and; bheda-bud- dhya - considering as different; draksyanti - see; agha - by sin; ksata - is impaired; drsah - whose faculty of judgment; hi - because; ahi - like a snake; manyavah - angry; tan - those same persons; grdhrah - the vulturelike messengers; rusa - angrily; mama - My; ku- santi - tear; adhidanda-netuh - of the superintendent of punishment, Yamaraja.
TRANSLATION The brahmanas, the cows and the defenseless creatures are My own body. Those whose faculty of judgment has been impaired by their own sin look upon these as distinct from Me. They are just like furious serpents, and they are angrily torn apart by the bills of the vulturelike messengers of Yamaraja, the superintendent of sinful persons.
jivah srestha hy ajivanam
tatah prana-bhrtah subhe
tatah sa-cittah pravaras
tatas cendriya-vrttayah
jivah - living entities; sresthah - better; hi - indeed; ajivanam - than inanimate objects; tatah - than them; prana-bhrtah - entities with life symptoms; subhe - O blessed mother; tatah - than them; sa-cittah - en- tities with developed consciousness; pravarah - better; tatah - than them; ca - and; indriya-vrttayah - those with sense perception.
TRANSLATION Living entities are superior to inanimate objects, O blessed mother, and among them, living entities who display life symptoms are better. Animals with developed consciousness are better than them, and better still are those who have developed sense perception.
TEXT 29
tatrapi sparsa-vedibhyah
pravara rasa-vedinah
tebhyo gandha-vidah sresthas
tatah sabda-vido varah
tatra - among them; api - moreover; sparsa-vedibhyah - than those perceiving touch; pravarah - better; rasa-vedinah - those perceiving taste; tebhyah - than them; gandha-vidah - those perceiving smell; sresthah - better; tatah - than them; sabda-vidah - those perceiving sound; varah - better.
TRANSLATION Among the living entities who have developed sense perception, those who have developed the sense of taste are better than those who have developed only the sense of touch. Better than them are those who have developed the sense of smell, and better still are those who have developed the sense of hearing.
TEXT 30
rupa-bheda-vidas tatra
tatas cobhayato-datah
tesam bahu-padah sresthas
catus-padas tato dvi-pat
rupa-bheda - distinctions of form; vidah - those who perceive; tatra - than them; tatah - than them; ca - and; ubhayatah - in both jaws; datah - those with teeth; tesam - of them; bahu-padah - those who have many legs; sresthah - better; catuh-padah - four-legged; tatah - than them; dvi-pat - two-legged.
TRANSLATION Better than those living entities who can perceive sound are those who can distinguish between one form and another. Better than them are those who have developed upper and lower sets of teeth, and better still are those who have many legs. Better than them are the quadrupeds, and better still are the human beings.
TEXT 31
tato varnas ca catvaras
tesam brahmana uttamah
brahmanesv api veda jno
hy artha jno'bhyadhikas tatah
tatah - among them; varnah - classes; ca - and; catvarah - four; te- sam - of them; brahmanah - a brahmana; uttamah - best; brahma- nesu - among the brahmanas; api - moreover; veda - the Vedas; jnah - one who knows; hi - certainly; artha - the purpose; jnah - one who knows; abhyadhikah - better; tatah - than him.
TRANSLATION Among human beings, the society which is divided according to quality and work is best, and in that society, the intelligent men, who are designated as brahmanas, are best. Among the brahmanas, one who has studied the Vedas is the best, and among the brahmanas who have studied the Vedas, one who knows the actual purport of Veda is the best.
TEXT 32
artha jnat samsaya-cchetta
tatah sreyan sva-karma-krt
mukta-sangas tato bhayan
adogdha dharmam atmanah
artha jnat - than one who knows the purpose of the Vedas; sam- saya - doubts; chetta - one who cuts off; tatah - than him; sreyan - better; sva-karma - his prescribed duties; krt - one who executes; mukta-sangah - liberated from material association; tatah - than him; bhuyan - better; adogdha - not executing; dharmam - devotional ser- vice; atmanah - for himself.
TRANSLATION Better than the brahmana who knows the purpose of the Vedas is he who can dissipate all doubts, and better than him is one who strictly follows the brahminical principles. Better than him is one who is liberated from all material contamination, and better than him is a pure devotee, who executes devotional service without ex- pectataon of reward.
TEXT 33
tasman mayy arpitasesa-
kriyarthatma nirantarah
mayy arpitatmanah pumso
mayi sannyasta-karmanah
na pasyami param bhutam
akartuh sama-darsanat
tasmat - than him; mayi - unto Me; arpita - offered; asesa - all; kriya - actions; artha - wealth; atma - life, soul; nirantarah - without cessation; mayi - unto Me; arpita - offered; atmanah - whose mind; pumsah - than a person; mayi - unto Me; sannyasta - dedicated; kar- manah - whose activities; na - not; pasyami - 1 see; param - greater; bhutam - living entity; akartuh - without proprietorship; sama - same; darsanat - whose vision.
TRANSLATION Therefore I do not find a greater person than he who has no in- terest outside of Mine and who therefore engages and dedicates all his activities and all his life - everything - unto Me without cessation.
TEXT 34
manasaitani bhutani
pranamed bahu-manayan
isvaro jiva-kalaya
pravisto bhagavan iti
manasa - with the mind; etani - to these; bhutani - living entities; pranamet - he offers respects; bahu-manayan - showing regard; isvarah - the controller; jiva - of the living entities; kalaya - by His ex- pansion as the Supersoul; pravistah - has entered; bhagavan - the Supreme Personality of Godhead; iti - thus.
TRANSLATION Such a perfect devotee offers respects to every living entity be- cause he is under the firm conviction that the Supreme Personality of Godhead has entered the body of every living entity as the Supersoul, or controller.
TEXT 29
samo ham sarva-bhutesu
na me dvesyo 'sti na priyah
ye bhajanti tu mam bhakt ya
mayi te tesu capy aham
samah - equally disposed; aham - I; sarva-bhutesu - to all living
entities; na - no one; me - to Me; dvesyah - hateful; asti - is; na -
nor; priyah - dear; ye - those who; bhajanti - render transcendental
service; tu - but; mam - unto Me; bhaktya - in devotion; mayi - are
in Me; te - such persons; tesu - in them; ca - also; api - certainly;
aham - I.
TRANSLATION
I envy no one, nor am I partial to anyone. I am equal to all. But
whoever renders service unto Me in devotion is a friend, is in Me,
and I am also a friend to him.
TEXT 22
yatranuraktah sahasaiva dhira
vyapohya dehadisu sangam udham
vrajanti tat parama-hamsyam antyam
yasminn ahimsopasamah sva-dharmah
yatra - unto whom; anuraktah - firmly attached; sahasa - all of a sudden; eva - certainly; dhirah - self-controlled; vyapo hya - leaving aside; deha - the gross body and subtle mind; adisu - relating to; sangam - attachment; u-dham - taken to; vrajanti - go away; tat - that; parama-hamsyam - the highest stage of perfection; antyam - and beyond that; yasmin - in which; ahimsa - nonviolence; upasamah - and renunciation; sva-dhamaah - consequential occupation.
TRANSLATION Self-controlled persons who are attached to the Supreme Lord Sri Krsna can all of a sudden give up the world of material attach- ment, including the gross body and subtle mind, and go away to at- tain the highest perfection of the renounced order of life, by which nonviolence and renunciation are consequential.
sarva-bhutesu yah pasyed bhagavad-bhavam atmanah bhutani bhagavaty atmany esa bhagavatottamah
sarva-bhuresu- in all objects (in matter, spirit, and combination of matter and spirit); yah- anyone who; pasyet- sees; bhagavat-bhavam- the ability to be engaged in the service of the LOrd; atmanah- of the supreme spirit soul, or the transcendence beyond the material concept of life; bhutani- all beings; bhagavati- in the Supreme Personality of Godhead; atmani- the basic principle of all existance; esah- this; bhagavata-uttamah- a person advanced in devotional service.
The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Sri Krsna. Consequently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord.
TEXT 14
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
taminated by the touch of karma and jnana. Modern society is involved
in various types of philanthropic works, humanitarian works and so on,
but people do not know that these activities will never be successful un-
less Krsna, the Supreme Personality of Godhead, is brought into the
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
yatha - as; taroh - of a tree; mula - the root; nisecanena - by water-
ing; trpyanti - are satisfied; tat - its; skandha - trunk; bhuja -
branches; upasakhah - and twigs; prana - the life air; upaharat - by
feeding; ca - and; yatha - as; indriyanam - of the senses; tatha eva -
similarly; sarva - of all demigods; arhanam - worship; acyuta - of the
Supreme Personality of Godhead; ijya - worship.
TRANSLATION
As pouring water on the root of a tree energizes the trunk,
branches, twigs and everything else, and as supplying food to the
stomach enlivens the senses and limbs of the body, simply
worshiping the Supreme Personality of Godhead through devo-
tional service automatically satisfies the demigods, who are parts of
that Supreme Personality.
TEXT 15
nisevitenanimittena
sva-dharmena mahiyasa
kriya-yogena sastena
natihimsrena nityasah
nisevitena - executed; animittena - without attachment to the result; sva-dhamaena - by one's prescribed duties; mahiyasa - glorious; kriya - yogena - by devotional activities; sastena - auspicious; na - without; atihimsrena - excessive violence; nityasah - regularly.
TRANSLATION A devotee must execute his prescribed duties, which are glorious, without material profit. Without excessive violence, one should regularly perform one's devotional activities.
kah panditas tvad aparam saranam samiyad bhakta-priyad rta-girah suhrdah krta-jnat sarvan dadati suhrdo bhajato 'bhikaman atmanam apy upacayapacayau na yasya
kah- what; panditah- scholar; tvat- other trhan You; aparam- to another; saranam- for shelter; samiyat- would go; bhakta- to Your devotees; priyat- affectionate; rta- always true; girah- whose words; suhrdah- the well- wisher; krta-jnat- grateful; sarvan- all; dadati- You give; suhrdah- to Your well-wishing devotees; bhajatah- who are engaged in worshiping You; abhikaman- desires; atmanam- Yourself; api- even; upacaya- increase; apacayau- or diminution; na- never- yasya- whose.
What learned person would approach anyone but You for shelter, when You are the affedtionate, grateful and truthful will-wishier of Your devotees? To those who worship YOu in sincere friendship You reward everything they desire, even Your own self, yet You never increase or diminish.
ye'bhyarthitam api ca no nr-gatim prapanna
jnanam ca tattva-visayam saha-dharmam yatra
naradhanam bhagavato vitaranty amusya
sammohita vitataya bata mayaya te
ye - those persons; abhyarthitam - desired; api - certainly; ca - and; nah - by us (Brahma and the other demigods); nr-gatim - the human form of life; prapannah - have attained; jnanam - knowledge; ca - and; tattva-visayam - subject matter about the Absolute Truth; saha- dharmam - along with religious principles; yatra - where; na - not; aradhanam - worship; bhagavatah - of the Supreme Personality of Godhead; vitaranti - perform; amusya - of the Supreme Lord; sam- mohitah - being bewildered; vitataya - all-pervading; bata - alas; mayaya - by the influence of the illusory energy; te - they.
TRANSLATION Lord Brahma said: My dear demigods, the human form of life is of such importance that we also desire to have such life, for in the human form one can attain perfect religious truth and knowledge. If one in this human form of life does not understand the Supreme Personality of Godhead and His abode, it is to be understood that he is very much affected by the influence of external nature.
bile batorukrama-vikraman ye
na srnvatah karna-pute narasya
jihvasati dardurikeva suta
na copagayaty urugaya-gathah
bile - snake holes; bata - like; urukrama - the Lord, who acts mar- velously; vikraman - prowess; ye - all these; na - never; srnvatah - heard; karna-pute - the earholes; narasya - of the man; jihva - tongue; asati - useless; dardurika - of the frogs; iva - exactly like that; suta - O Suta Gosvami; na - never; ca - also; upagayati - chants loudly; urugaya - worth singing; gathah - songs.
TRANSLATION One who has not listened to the messages about the prowess and marvelous acts of the Personality of Godhead and has not sung or chanted loudly the worthy songs about the Lord is to be con- sidered to possess earholes like the holes of snakes and a tongue like the tongue of a frog.
TEXT 12
yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah
harav abhaktasya kuto mahad-guna-
manorathenasati dhavato bahih
yasya - of whom; asti - there is; bhaktih - devotional service;
bhagavati - to the Supreme Personality of Godhead; akincana - without
any motive; sarvaih - with all; gunaih - good qualities; tatra - there (in
that person); samasate - reside; surah - all the demigods; harau - unto
the Supreme Personality of Godhead; abhaktasya - of a person who is
not devoted; kutah - where; mahat-gunah - good qualities;
manorathena - by mental speculation; asati - in the temporary material
world; dhavatah - who is running; bahih - outside.
TRANSLATION
All the demigods and their exalted qualities, such as religion,
knowledge and renunciation, become manifest in the body of one
who has developed unalloyed devotion for the Supreme Per-
sonality of Godhead, Vasudeva. On the other hand, a person
devoid of devotional service and engaged in material activities has
no good qualities. Even if he is adept at the practice of mystic yoga
or the honest endeavor of maintaining his family and relatives, he
must be driven by his own mental speculations and must engage in
the service of the Lord's external energy. How can there be any
good qualities in such a man?
TEXT 10
ahny aprtarta-karana nisi nihsayana nana-manoratha-dhiya ksana-bhagna-nidrah daivahatartha-racana rsayo 'pi devayusmat-prasanga-vimukha iha samsaranti
ahni - during the daytime; aprta - engaged; arta - distressing en-
gagement; karanah - senses; nisi - at night; nihsayanah - insomnia; nana - various; manoratha - mental speculations; dhiya - by intelli- gence; ksana - constantly; bhagna - broken; nidrah - sleep; daiva - superhuman; ahata-artha - frustrated; racanah - plans; rsayah - great sages; api - also; deva - O my Lord; yusmat - Your Lordship's; prasanga - topic; vimukhah - turned against; iha - in this (material world); samsaranti - do rotate.
TRANSLATION Such nondevotees engage their senses in very troublesome and extensive work, and they suffer insomnia at night because their intelligence constantly breaks their sleep with various mental speculations. They are frustrated in all their various plans by supernatural power. Even great sages, if they are against Your transcendental topics, must rotate in this material world.
ye'nye'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho'nadrta-yusmad-anghrayah
ye anye - anyone, or all others; aravinda-aksa - O lotus-eyed one;
vimukta-maninah - falsely considering themselves free from the bond-
age of material contamination; tvayi - unto You; asta-bhavat - specu-
lating in various ways but not knowing or desiring more information of
Your lotus feet; avisuddha-buddhayah - whose intelligence is still not
purified and who do not know the goal of life; aruhya - even though
achieving; krcchrena - by undergoing severe austerities, penances and
hard labor; param padam - the highest position (according to their
imagination and speculation); tatah - from that position; patanti - they
fall; adhah - down into material existence again; anadrta - neglecting
devotion to; yusmat - Your; anghrayah - lotus feet.
TRANSLATION
[Someone may say that aside from devotees, who always seek
shelter at the Lord's lotus feet, there are those who are not devo-
tees but who have accepted different processes for attaining salva-
tion. What happens to them? In answer to this question, Lord
Brahma and the other demigods said:] O lotus-eyed Lord, al-
though nondevotees who accept severe austerities and penances to
achieve the highest position may think themselves liberated, their
intelligence is impure. They fall down from their position of
imagined superiority because they have no regard for Your lotus
feet.
TEXT 19
dharmam tu saksad bhagavat-pranitam
na vai vidur rsayo napi devah
na siddha-mukhya asura manusyah
kuto nu vidyadhara-caranadayah
dharmam - real religious principles, or bona fide laws of religion;
tu - but; saksat - directly; bhagavat - by the Supreme Personality of
Godhead; pranitam - enacted; na - not; vai - indeed; viduh - they
know; rsayah - the great rsis such as Bhrgu; na - not; api - also;
devah - the demigods; na - nor; siddha-mukhyah - the chief leaders of
Siddhaloka; asurah - the demons; manusyah - the inhabitants of
Bhurloka, the human beings; kutah - where; nu - indeed; vidya-
dhara - the lesser demigods known as Vidyadharas; carana - the resi-
dents of the planets where people are by nature great musicians and
singers; adayah - and so on.
TRANSLATION
Real religious principles are enacted by the Supreme Personality
of Godhead. Although fully situated in the mode of goodness,
even the great rsis who occupy the topmost planets cannot ascer-
tain the real religious principles, nor can the demigods or the
leaders of Siddhaloka, to say nothing of the asuras, ordinary
human beings, Vidyadharas and Caranas.
TEXTS 20 - 21
svayambhur naradah sambhuh
kumarah kapilo manuh
prahlado janako bhismo
balir vaiyasakir vayam
dvadasaite vijanimo
dharmam bhagavatam bhatah
guhyam visuddham durbodham
yam jnatvamrtam asnute
svayambhuh - Lord Brahma; naradah - the great saint Narada;
sambhuh - Lord Siva; kumarah - the four Kumaras; kapilah - Lord
Kapila; manuh - Svayambhuva Manu; prahladah - Prahlada Maharaja;
janakah - Janaka Maharaja; bhismah - Grandfather Bhisma; balih -
Bali Maharaja; vaiyasakih - Sukadeva, the son of Vyasadeva; vayam -
we; dvadasa - twelve; ete - these; vijanimah - know; dharmam - real
religious principles; bhagavatam - which teach a person how to love the
Supreme Personality of Godhead; bhatah - O my dear servants;
guhyam - very confidential; visuddham - transcendental, not contami-
nated by the material modes of nature; durbodham - not easily under-
stood; yam - which; jnatva - understanding; amrtam - eternal life;
asnute - he enjoys.
TRANSLATION
Lord Brahma, Bhagavan Narada, Lord Siva, the four Kumaras,
Lord Kapila [the son of Devahuti], Svayambhuva Manu, Prahlada
Maharaja, Janaka Maharaja, Grandfather Bhisma, Bali Maharaja,
Sukadeva Gosvami and I myself know the real religious principle.
My dear servants, this transcendental religious principle, which is
known as bhagavata-dharma, or surrender unto the Supreme Lord
and love for Him, is uncontaminated by the material modes of
nature. It is very confidential and difficult for ordinary human beings to understand, but if by chance one fortunately under-
stands it, he is immediately liberated, and thus he returns home,
back to Godhead.
etavan eva loke'smin pumsam dharmah parah smrtah bhakti-yogo bhagavati tan-nama-grahanadibhih
etavan - this much; eva - indeed; loke asmin - in this material world;
pumsam - of the living entities; dharmah - the religious principles;
parah - transcendental; smrtah - recognized; bhakti-yogah - bhakti-
yoga, or devotional service; bhagavati - to the Supreme Personality of
Godhead (not to the demigods); tat - His; nama - of the holy name;
grahana-adibhih - beginning with chanting.
TRANSLATION
Devotional service, beginning with the chariting of the holy
name of the Lord, is the ultimate religious principle for the living
entity in humam society.
kim utakhila-sattvanam
tiryan -martya-divaukasam isitus cesitavyanam kusalakusalanvayah
kim uta - what to speak then; akhila - of all; sattvanam - created beings; tiryak - animals; martya - humans; diva-okasam - and inhabi- tants of heaven; isutuh - for the controller; ca - and; isitavyanam - of those who are controlled; kusala - with piety; akusala - and impiety; anvayah - causal connection.
TRANSLATION How, then, could the Lord of all created beings - animals, men and demigods - have any connection with the piety and impiety that affect His subject creatures? $
Patrt 2
TEXT 25
prayena veda tad idam na mahajano'yam
devya vimohita-matir bata mayayalam
trayyam jadi-krta-matir madhu-puspitayam
vaitanike mahati karmani yujyamanah
prayena - almost always; veda - know; tat - that; idam - this; na -
not; mahajanah - great personalities besides Svayambhu, Sambhu and
the other ten; ayam - this; devya - by the energy of the Supreme Per-
sonality of Godhead; vimohita-matih - whose intelligence is bewildered;
bata - indeed; mayaya - by the illusory energy; alam - greatly;
trayyam - in the three Vedas; jadi-krta-matih - whose intelligence has
Text 25] Yamaraja ~structs His Messengers
173
been dulled; madhu-puspitayam - in the flowery Vedic language
describing the results of ritualistic performances; vaitanike - in the
performances mentioned in the Vedas; mahati - very great; karmani -
fruitive activities; yujyamanah - being engaged.
TRANSLATION
Because they are bewildered by the illusory energy of the Su-
Preme Personality of Godhead, Yajvavalkya and Jaimini and other
compilers of the religious scriptures cannot know the secret, con-
fidential religious system of the twelve mahajanas. They cannot
understand the transcendental value of performing devotional ser-
vice or chanting the Hare Krsna mantra. Because their minds are
attracted to the ritualistic ceremonies mentioned in the Vedas -
especially the Yajur Veda, Sama Veda and Rg Veda - their intelli-
gence has become dull. Thus they are busy collecting the
ingredients for ritualistic ceremonies that yield only temporary
benefits, such as elevation to Svargaloka for material happiness.
They are not attracted to the sankirtana movement; instead, they
are interested in dharma, artha, kama and moksa.46tapasvibhyo 'dhiko yogi jnanibhyo 'pi mato 'dhikahkarmibhyas cadhiko yogi tasmad yogi bhavarjuna tapasvibhyah- than the ascetics» adhikah- greater» yogi- the yogi» jnanibhyah- than the wise» api- also» matah- considered» adhikah- greater» karmibhyah- than the fruitive workers» ca- also» adhikah- greater» yogi- the yogi» tasmat- therefore» yogi- a transcendentalist» bhava- just become» arjuna- O Arjuna. A yogi greater than the ascetic greater than the empiricist and greater than the fruitive worker Therefore O Arjuna in alì circumstances be a yogi.47yoginam api sarvesam mad-gatenantar-atmanasraddhavan bhajate yo mam sa me yuktatamo matah yoginam- of yogis» api- also» sarvesam- alì types of» matgatena- abiding in Me always thinking of Me» antah-atmana- within himself» sraddha-van- in fulì faith» bhajate- renders transcendentaì loving service» yah- one who» mam- to Me (the Supreme Lord)» sah- he» me- by Me» yukta-tamah- the greatest yogi; matah- is considered. And of alì yogis the on÷ with great faith who always abides in Me thinks of Me within himself and renders transcendentaì loving service to Me- he is the most intimately united with Me in yoga and is the highest of all. That is My opinion.
TEXT 25
daivam evapare yajvam
yoginah paryupasate
brahmagnav apareyajvam
yajvenaivopajuh vati
daivam - in worshiping the demigods; eva - like this; apare - some
others; yajvam - sacrifices; yoginah - mystics; par yupasate - wor-
ship perfectly; brahma - of the Absolute Truth; agnau - in the fire;
apare - others; yajvam - sacrifice; yajvena - by sacrifice; eva - thus;
upajuh vati - offer.
TRANSLATION
Some yogis perfectly worship the demigods by offering different
sacrifices to them, and some of them offer sacrifices in the fire of the
Supreme Brahman.42bhiksor dharmah samo 'himsa tapa ilsa vanaukasahgrhino bhita-raksejya dvijasyacarya-sevanam bhiksoh- of a sannyasi- dharmah- the main religious principle» samah- equanimity» ahimsa- nonviolence» tapah- austerity» iksa-° discrimination (between the body and the soul)» vana- in the forest» okasah- of one dwelling a vanaprastha» grhinah- of a householder» bhuta-raksa- offering shelter to alì living entities» ijya- performance of sacrifice» dvi-jasya- of a brahmacari- acarya- the spiritual master; sevanam- serving. The main religious duties of a sannyasi are equanimity and nonviolence whereas for the vanaprastha austerity and philosophicaì understanding of the difference between the body and souì are prominent The main duties of a householder are to give shelter to alì living entities and perform sacrifices and hte brahmacari is mainly engaged in serving the spirituaì master.43brahmacaryam tapah saucam santoso bhuta-sauhrdamgrhasthasyapy rtau gantuh sarvesam mad-upasanam brahma-caryam- celibacy» tapah- austerity» saucam- purity of mind without attachment or repulsion» santosah- fulì satisfacitron» bhuta- towatrd alì living entities» sauhrdam- friendship» grhasthasya- of the householder» api- also» rtau- at the proper time» gantuh- approaching his wife» sarvesam- of all human beings; mat- of Me; upasanam- worship. A householder may approach his wife for seø onlyt at the time prescribed for begetting children Otherwise the householder should practice celibacy austerity cleanliness of mind and body satisfaction in his naturaì position and friendshið toward alì living entities Worshið of Me is to be practiced by alì human beings regardless of sociaì or occupationaì divisions.
sravanam kirtanam casya
smaranam mahatam gateh
sevejyavanatir dasyam
sakhyam atma-samarpanam
sravanam - hearing; kirtanam - chanting; ca - also; asya - of Him (the Lord); smaranam - remembering (His words
and activities); mahatam - of great saintly persons; gateh - who is the
shelter; seva - service; ijya - worship; avanatih - offering obeisances;
dasyam - accepting the service; sakhyam - to consider as a friend;
atma-samarpanam - surrendering one's whole self;
2mukha-bahuru-padebhyah purusayyasramaih sahacatvaro jajnire varna gunair vipradayah prthak mukha- face» bahu- arms» uru- thighs» padebhyah- from the feet» purusasya- of the Supreme Lord» asramaih- the four spirituaì orders» saha- with» catrvarah- four» jajnire- were born» varnah- the sociaì orders» gunaih- by hte modes of nature» vipra-adayah- headed by the brahmanas» prthak- various. Each of the four sociaì orders headed by the brahmanas was born through different combinations of the modes of nature from the face arms trhighs and feet of the Supreme Lord in His universaì form Thus th four spiritual orders were also generated.
TEXT 15
na mam duskrtino mudhah
prapadyante naradhamah
mayayapahrta-jvana
asuram bhavam asritah
na - not; mam - unto Me; duskrtinah - miscreants; mudhah -
foolish; prapadyante - surrender; nara-adhamah - lowest among
mankind; mayaya - by the illusory energy; apahrta - stolen;
jvanah - whose knowledge; asuram - demonic; bhavam - nature;
asritah - accepting.
TRANSLATION
Those miscreants who are grossly foolish, who are lowest among
mankind, whose knowledge is stolen by illusion, and who partake of
the atheistic nature of demons do not surrender unto Me.
TEXT 10
viprad dvi-sad-guna-yutad aravinda-nabha-
padaravinda-vimukhat svapacam varistham
manye tad-arpita-mano-vacanehitartha-
pranam punati sa kulam na tu bhurimanah
Text 10] Prahlada Pac~es the Lord with Prayers
195
viprat - than a brahmana; dvi-sat-guna-yutat - qualified with twelve
brahminical qualities; aravinda-nabha - Lord Visnu, who has a lotus
growing from His navel; pada-aravinda - to the lotus feet of the Lord;
vimukhat - not interested in devotional service; sva-pacam - one born
in a low family, or a dog-eater; varistham - more glorious; manye - 1
consider; tat-arpita - surrendered unto the lotus feet of the Lord;
manah - his mind; vacana - words; ihita - every endeavor; artha -
wealth; pranam - and life; punati - purifies; sah - he (the devotee);
kulam - his family; na - not; tu - but; bhurimanah - one who falsely
thinks himself to be in a prestigious position.
TRANSLATION
If a brahmana has all twelve of the brahminical qualifications [as
they are stated in the book called Sanat-sujata] but is not a devotee
and is averse to the lotus feet of the Lord, he is certainly lower
than a devotee who is a dog-eater but who has dedicated every-
thing - mind, words, activities, wealth and life - to the Supreme
Lord. Such a devotee is better than such a brahmana because the
devotee can purify his whole family, whereas the so-called
brahmana in a position of false prestige cannot purify even him-
self.
TEXT 32
ye'nye'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho'nadrta-yusmad-anghrayah
ye anye - anyone, or all others; aravinda-aksa - O lotus-eyed one;
vimukta-maninah - falsely considering themselves free from the bond-
age of material contamination; tvayi - unto You; asta-bhavat - specu-
lating in various ways but not knowing or desiring more information of
Your lotus feet; avisuddha-buddhayah - whose intelligence is still not
purified and who do not know the goal of life; aruhya - even though
Text 52]
Prayers by the Demigods
173
achieving; krcchrena - by undergoing severe austerities, penances and
hard labor; param padam - the highest position (according to their
imagination and speculation); tatah - from that position; patanti - they
fall; adhah - down into material existence again; anadrta - neglecting
devotion to; yusmat - Your; anghrayah - lotus feet.
TRANSLATION
[Someone may say that aside from devotees, who always seek
shelter at the Lord's lotus feet, there are those who are not devo-
tees but who have accepted different processes for attaining salva-
tion. What happens to them? In answer to this question, Lord
Brahma and the other demigods said:] O lotus-eyed Lord, al-
though nondevotees who accept severe austerities and penances to
achieve the highest position may think themselves liberated, their
intelligence is impure. They fall down from their position of
imagined superiority because they have no regard for Your lotus
feet.22dharmah satya-dayopeto vidya va tapasanvitamad-bhaktyapetam atmanam na samyak prapunati hi dharmah- religious principles» satya- with truthfulness» daya- and mercy» upetah- endowed» vidya- knowledge» va- or» tapasa- with austerity» anvita- endowed» mat-bhaktya- devotionaì service to Me» apetam- bereft of» atmanam- conciousness» na- not» samyak- completely» prapunati- purifies» hi- certainly. Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me.
TEXT 5
kleso 'dhikataras tesam
avyaktasakta-cetasam
avyakta hi gatir duhkham
dehavadbhir avapyate
klesah - trouble; adhika-tarah - very much; tesam - of them; avyak-
ta - to the unmanifested; asakta - attached; cetasam - of those
whose minds; avyakta - toward the unmanifested; hi - certainly,;
gatih - progress; duhkham - with trouble; deha-vadbhih - by the
embodied; avapyate - is achieved.
TRANSLATION
For those whose minds are attached to the unmanifested, imper-
sonal feature of the Supreme, advancement is very troublesome.
To make progress in that discipline is always difficult for those who
are embodied.
TEXT 4
tad va idam bhuvana-mangala mangalaya
dhyane sma no darsitam ta upasahanam
tasmai namo bhagavate 'nuvidhema tubhyam
yo 'nadrto naraka-bhagbhir asat-prasangaih tat - the Supreme Personality of Godhead, Sri Krsna; va - or; idam - this present form; bhuvana-mangala - O You who are all-auspicious forall the universes; mangalaya - for the sake of all prosperity; dhyane - in meditation; sma - as it were; nah - unto us; darsitam - manifested;te - Your; upasahanam - of the devotees; tasmai - unto Him; namah - my respectful obeisances; bhagavate - unto the Personality of Godhead;anuvidhema - I perform; tubhyam - unto You; yah - which; ana-drtah - is neglected; naraka-bhagbhih - by persons destined for hell;asat-prasangaih - by material topics.
TRANSLATION This present form, or any transcendental form expanded by theSupreme Personality of Godhead, Sri Krsna, is equally auspiciousfor all the universes. Since You have manifested this eternal per-sonal form upon whom Your devotees meditate, I therefore offermy respectful obeisances unto You. Those who are destined to be
Text 4] Brahma's Prayers for Creative Energy
7dispatched to the path of hell neglect Your personal form becauseof speculating on material topics.5tasmaj jnanena sahitam jnatva svatrmanam uddhavajana-vijnana-sampanno bhaja mam bhakti-bhavatah tasmat- therefore» jnanena- knowledge» sahitam- with» jnatva- knowing sva-atmanam- your own self» uddhava- My dear Uddhava» jnana- in Vediã knowledge» vijnana- and clear realisation» sampannah- accomplished» bhaja- worship; mam- Me; bhakti- of loving devfotion; bhavatah- in the mood. Therefore My dear Uddhava through knowledge you should understand your actuaì self Then advancing by clear realisation of Vediã knowledge you sould worship Me in the mood of loving devotion.25yathagnina hema malam jahati dhmatam punah svam bhajate ca rupamatma ca karmanusayam vidhuya mad-bhakti-yogena bhajaty atho mam yatha- just as» agnina- by fire» hema- gold» malam- impurities» jahati- gives up» dhmatam- smelted» punah- again» svam- its own» bhajate- enters» ca- also» rupam- form» atma- the spirit souì or consciousness» ca- also» karma- of fruitive activities» anusayam- the resultant contamination» vidhuya- removing» mat-bhakti-yogena- by loving service to Me» bhajati- worship; atho- thus; mam- Me. Just as gold when smelted in fire gives uð its imputities and returns to its pure brilliant state similarly the spirit soul absorbed in the fire of bhakti-yoga is purified of alì contamination caused by previous frutive activities and returns to its originaì position of srving Me in the spiritual world.
TEXT 22
yac-chauca-nihsrta-sarit-pravarodakena tirthena murdhny adhikrtena sivah sivo'bhut
dhyatur manah-samala-saila-nisrsta-vajram
dhyayec ciram bhagavatas carana-ravindam
Text 22] Kapila's Instructions on Devotional Service 217 yat - the Lord's lotus feet; sauca - washing; nihsrta - gone forth;sarit-pravara - of the Ganges; udakena - by the water; tirthena - holy;murdhni - on his head; adhikrtena - borne; sivah - Lord Siva; sivah - auspicious; abhut - became; dhyatuh - of the meditator; manah - inthe mind; samala-saila - the mountain of sin; nisrsta - hurled; va-jram - thunderbolt; dhyayet - one should meditate; ciram - for a longtime; bhagavatah - of the Lord; carana-aravindam - on the lotus feet.
TRANSLATION The blessed Lord Siva becomes all the more blessed by bearingon his head the holy waters of the Ganges, which has its source inthe water that washed the Lord's lotus feet. The Lord's feet act likethunderbolts hurled to shatter the mountain of sin stored in themind of the meditating devotee. One should therefore meditate onthe lotus feet of the Lord for a long time.
TEXT 20
TRANSLATION The individual living entity, while living within these materialbodies he has created for himself by his [karma,] remains actuallyuncovered by both gross and subtle matter. He is described by the[Vedas] to be the expanded part and parcel of You, the proprietorof all potencies. Ascertaining the status of the living entity inthis manner, learned sages become imbued with faith and take to theworship of Your feet, which are the field into which all the sacrificesof the [Vedas] are sown and are also the source of liberation.
TEXT 1
om namo bhagavate vasudevaya janmady asya yato'nvayad itaratas carthesv abhijvah svarat tene brahma hrda ya adi-kavaye muhyanti yat surayah tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa dhamna svena sada nirasta-kuhakam satyam param dhimahi om - O my Lord; namah - offering my obeisances; bhagavate - untothe Personality of Godhead; vasudevaya - unto Vasudeva (the son ofVasudeva), or Lord Sri Krsna, the primeval Lord; janma-adi - creation,sustenance and destruction; asya - of the manifested universes; yatah - from whom; anvayat - directly; ita ratah - indirectly; ca - and;arthesu - purposes; abhijvah - fully cognisant, sva-rat - fully indepen-dent; tene - imparted; brahma - the Vedic knowledge; hrda - con-sciousness of the heart; yah - one who; adi-kavaye - unto the originalcreated being; muhyanti - are illusioned; yat - about whom; surayah - great sages and demigods; tejah - fire; vari - water; mrdam - earth;yatha - as much as; vinimayah - action and reaction; yatra - whereupon; tri-sargah - three modes of creation, creative faculties;amrsa - almost factual; dhamna - along with all transcendentalparaphernalia; svena - self-sufficiently; sada - always; nirasta - nega-tion by absence; kuhakam - illusion; satyam - truth; param - absolute;dhimahi - I do meditate upon.
4344
Srimad-Bhagavatam [Canto 1, Ch. 1
TRANSLATION O my Lord, Sri Krna, son of Vasudeva, O all-pervading Per-sonality of Godhead, I offer my respectful obeisances unto You. Imeditate upon Lord Sri Krsna because He is the Absolute Truthand the primeval cause of all causes of the creation, sustenance anddestruction of the manifested universes. He is directly and in-directly conscious of all manifestations, and He is independent be-cause there is no other cause beyond Him. It is He only who firstimparted the Vedic knowledge unto the heart of Brahmaji, theoriginal living being. By Him even the great sages and demigodsare placed into illusion, as one is bewildered by the illusory repre-sentations of water seen in fire, or land seen on water. Only be-cause of Him do the material universes, temporarily manifested bythe reactions of the three modes of nature, appear factual, al-though they are unreal. I therefore meditate upon Him, Lord SriKrsna, who is eternally existent in the transcendental abode,which is forever free from the illusory representations of the ma-terial world. I meditate upon Him, for He is the Absolute Truth.
TEXT 1
arjuna uvaca
evam satata-yukta ye
bhaktas tvam paryupasate
ye capy aksaram avyaktam
tesam ke yoga-vittamah
ariunah uvaca - Arjuna said; evam - thus; satata - always;
yuktah - engaged; ye - those who; bhaktah - devotees; tvam - You;
paryupasate - properly worship; ye - those who; ca - also; api -
again; aksaram - beyond the senses; avyaktam - the unmanifested;
tesam - of them; ke - who; yoga-vit-tamah - the most perfect in
knowledge of yoga.
TRANSLATION
Arjuna inquired: Which are considered to be more perect, those
who are always properly engaged in Your devotional service or
those who worship the impersonal Brahman, the unmanifested?
TEXT 7
mattah parataram nan yat
kivcid asti dhananja ya
mayi sarvam idam protam
sutre mani-gana iva
mattah - beyond Me; para-taram - superior; na - not; anyat
kivcit - anything else; asti - there is; dhanavjaya - O conqueror of
wealth; mayi - in Me; sarvam - all that be; idam - which we see;
protam - is strung; sutre - on a thread; mani-ganah - pearls;
iva - like.
TRANSLATION
O conqueror of wealth, there is no truth superior to Me. Everything
rests upon Me, as pearis are strung on a thread.
TEXT 27
brahmano hi pratisthaham
am.rtasyavyayasya ca
sasvatasya ca dharmasya
sukhasyaikantikasya ca
brahmanah - of the impersonal brahmajyoti; hi - certainly;
pratistha - the rest; aham - I am; amrtasya - of the immortal;
avyayasya - of the imperishable; ca - also; sasvatasya - of the eter-
nal; ca - and; dharmasya - of the constitutional position;
sukhasya - of happiness; aikantikasya - ultimate; ca - also.
TRANSLATION
And I am the basis of the impersonal Brahman, which is im-
mortal, imperishable and eternal and is the constitutional position
of ultimate happiness.
kasmai yena vibhasito 'yam atulo jvana-pradipah pura tad-rupena ca naradaya munaye krsnaya tad-rupina yogindraya tad-atmanatha bhagavad-rataya karunyatas tac chuddham vimalam visokam amrtam satyam pamm dhimahi kasmai - unto Brahma; yena - by whom; vibhasitah - thoroughlyrevealed; ayam - this; atulah - incomparable; jvana - of transcendentalknowledge; pradipah - the torchlight; pura - long ago; tat-rupena - inthe form of Brahma; ca - and; naradaya - to Narada; munaye - the greatsage; krsnaya - to Krsna-dvaipayana Vyasa; tat-rupina - in the form ofNarada; yogi-indraya - to the best of yogis, Sukadeva; tat-atmana - asNarada; atha - then; bhagavat-rataya - to Pariksit Maharaja; karun-yatah - out of mercy; tat - that; suddham - pure; vimalam - uncon-taminated; visokam - free from misery; amrtam - immortal; satyam - upon the truth; Param - supreme; dhimahi - I meditate.
TRANSLATION I meditate upon that pure and spotless supreme AbsoluteTruth, who is free from suHering and death and who in thebeginning personally revealed this incomparable torchlight ofknowledge to Brahma. Hrahma then spoke it to the sage Narada,who narrated it to Krsna-dvaipayana Vyasa. Srila Vyasa revealedthis <4Bhagavatam>4 to the greatest of sages, Sukadeva Gosvami, andSukadeva mercifully spoke it to Maharaja Pariksit.
TEXT 1
om namo bhagavate vasudevaya janmady asya yato'nvayad itaratas carthesv abhijvah svarat tene brahma hrda ya adi-kavaye muhyanti yat surayah tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa dhamna svena sada nirasta-kuhakam satyam param dhimahi om - O my Lord; namah - offering my obeisances; bhagavate - untothe Personality of Godhead; vasudevaya - unto Vasudeva (the son ofVasudeva), or Lord Sri Krsna, the primeval Lord; janma-adi - creation,sustenance and destruction; asya - of the manifested universes; yatah - from whom; anvayat - directly; ita ratah - indirectly; ca - and;arthesu - purposes; abhijvah - fully cognisant, sva-rat - fully indepen-dent; tene - imparted; brahma - the Vedic knowledge; hrda - con-sciousness of the heart; yah - one who; adi-kavaye - unto the originalcreated being; muhyanti - are illusioned; yat - about whom; surayah - great sages and demigods; tejah - fire; vari - water; mrdam - earth;yatha - as much as; vinimayah - action and reaction; yatra - whereupon; tri-sargah - three modes of creation, creative faculties;amrsa - almost factual; dhamna - along with all transcendentalparaphernalia; svena - self-sufficiently; sada - always; nirasta - nega-tion by absence; kuhakam - illusion; satyam - truth; param - absolute;dhimahi - I do meditate upon.
4344
Srimad-Bhagavatam [Canto 1, Ch. 1
TRANSLATION O my Lord, Sri Krna, son of Vasudeva, O all-pervading Per-sonality of Godhead, I offer my respectful obeisances unto You. Imeditate upon Lord Sri Krsna because He is the Absolute Truthand the primeval cause of all causes of the creation, sustenance anddestruction of the manifested universes. He is directly and in-directly conscious of all manifestations, and He is independent be-cause there is no other cause beyond Him. It is He only who firstimparted the Vedic knowledge unto the heart of Brahmaji, theoriginal living being. By Him even the great sages and demigodsare placed into illusion, as one is bewildered by the illusory repre-sentations of water seen in fire, or land seen on water. Only be-cause of Him do the material universes, temporarily manifested bythe reactions of the three modes of nature, appear factual, al-though they are unreal. I therefore meditate upon Him, Lord SriKrsna, who is eternally existent in the transcendental abode,which is forever free from the illusory representations of the ma-terial world. I meditate upon Him, for He is the Absolute Truth.
TEXT 6
anarthopasamam saksad
bhakti-yogam adhoksaje
lokasyajanato vidvams
cakre satvata-samhitam
Text 6]
The Son of Drona Punished
345 anartha - things which are superfluous; upasamam - mitigation; sak-sat - directly; bhakti-yogam - the linking process of devotional service;adhoksaje - unto the Transcendence; lokasya - of the general mass ofmen; ajanatah - those who are unaware of; vidvan - the supremelylearned; cakre - compiled; satvata - in relation with the SupremeTruth; samhitam - Vedic literature.
TRANSLATION The material miseries of the living entity, which are superfluousto him, can be directly mitigated by the linking process of devo-tional service. But the mass of people do not know this, andtherefore the learned Vyasadeva compiled this Vedic literature,which is in relation to the Supreme Truth.37bhayam dvitiyabhinivesatah syad isad apetasya viparyayo 'smrtihtan-mayayato budha abhajet tam bhaktyaikayesam guru-devatatma bhayam- fear» dvitiya- in something seeming to be other than the Lord» abhinivesatah- because of absorption» syat- it wilì arise» isat- from the Supreme Lord» apetasya- for one who has turned away» viprayayah- misidentification» asmrtih- forgetfulness» tat- of the Lord» mayaya- by the illusory energy» atah- therefore» budhah- an intelligent person» abhajet- should worshið fully» tam- Him» bhaktya- with devotion» ekaya- funalloyed» isam- the Lord» guru-devata-atma- one who sees his own spirituaì master as his lord and very soul. Fear arises when a living entity misidentifies himself as the materiaì body becuase of absorption in the external illusory energy of the Lord When the living entity thus turns away from the Supreme Lord he also forgets his own constitutionaì position as a servant of the Lord This bewildering fearfuì condition is effected by the potency for illusion called maya Therefore an intelligent person should engage unflinchingly in the unalloyed devotionaì service of the Lord under the guidance of a bona fide spirituaì master whom he should accept as his worshipable ceity and as his very life and soul.
TEXT 22
halad guna-vyatikarah
parinamah svabhavatah
karmano janma mahatah
purusadhisthitad abhut halat - from eternal time; guna-vyatikarah - transformation of themodes by reaction; parinamah - transformation; svabhavatah - fromthe nature; karmanah - of activities; janma - creation; mahatah - ofthe mahat-tattva; purusa-adhisthitat - because of the purusa incarna-tion of the Lord; abhut - it took place.
TRANSLATION After the incarnation of the first purusa [KaranarnavasayiVisnu], the mahat-tattva, or the principles of material creation,take place, and then time is manifested, and in course of time thethree qualities appear. Nature means the three qualitative ap-pearances. They transform into activities.
TEXT 12
munir vvaksur bhagavad-gunanam
sakhapi te bharatam aha krsnah
yasmin nrnam gramya-sukhanuvadair
matir grhita nu hareh kathayam
munih - the sage; vivaksuh - described; bhagavat - of the Per-
sonality of Godhead; gunanam - transcendental qualities; sakha -
friend; api - also; te - your; bharatam - the Mahabharata; aha - has
described; krsnah - Krsna-dvaipayana Vyasa; yasmin - in which;
nrnam - of the people; gramya - worldly; sukha-anuvadaih - pleasure
derived from mundane topics; matih - attention; grhita nu - just to
draw towards; hareh - of the Lord; kathayam - speeches of (Bhagavad-
gita).
TRANSLATION
Your friend the great sage Krna-dvaipayana Vyasa has already
described the transcendental qualities of the Lord in his great
Text 12]
Vidura's Talks with Maitreya
197
work the Mahabharata. But the whole idea is to draw the attention
of the mass of people to krsna-katha [Bhagavad-gita] through
their strong affinity for hearing mundane topics.
TEXT 2 dharmah projjhita-kaitavo 'tra paramo nirmatsarana-m satam vedyam vastavam atra vastu sivadam tapa-trayonmulanam srimad-bhagavate maha-muni-krte kim va parair isvarah sadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanat dharmah - religiosity; projjhita - completely rejected; kaitavah - covered by fruitive intention; atra - herein; paramah - the highest;nirmatsaranam - of the one-hundred-percent pure in heart; satam - devotees; vedyam - understandable; vastavam - factual; atra - herein;vastu - substance; sivadam - well-being; tapa-traya - threefold mis-eries; unmulanam - causing uprooting of; srimat - beautiful; bhaga-vate - the Bhagavata purana; maha-muni - the great sage (Vyasadeva);krte - having compiled; kim - what is; va - the need; paraih - others;isvarah - the Supreme Lord; sadyah - at once; hrdi - within the heart;avarudhyate - become compact; atra - herein; krtibhih - by the piousmen; susru-subhih - by culture; tat-ksanat - without delay.
TRANSLATION Completely rejecting all religious activities which are materiallymotivated, this Bhagavata Purana propounds the highest truth,which is understandable by those devotees who are fully pure inheart. The highest truth is reality distinguished from illusion forthe welfare of all. Such truth uproots the threefold miseries. Thisbeautiful Bhagavatam, compiled by the great sage Vyasadeva [inhis maturity], is sufficient in itself for God realisation. What is theneed of any other scripture? As soon as one attentively and sub-
Text 2]
Questions by the Sages
53missively hears the message of Bhagavatam, by this culture ofknowledge the Supreme Lord is established within his heart.
TEXT 1
sri-suka uvaca
atra sargo visargas ca
sthanam posanam utayah
manvantaresanukatha-
nirodho muktir asrayah
sri-sukah uvaca - Sri Sukadeva Gosvami said; atra - in this Srimad-
Bhagavatam; sargah - statement of the creation of the universe;
visargah - statement of subcreation; ca - also; sthanam - the planetary
systems; posanam - protection; utayah - the creative impetus;
manvantara - changes of Manus; isa-anukathah - the science of God;
nirodhah - going back home, back to Godhead; muktih - liberation;
asrayah - the summum bonum.
TRANSLATION
Sri Sukadeva Gosvami said: In the Srimad-Bhagavatam there are
ten divisions of statements regarding the following: the creation
of the universe, subcreation, planetary systems, protection by the
Lord, the creative impetus, the change of Mahus, the science of
God, returning home, back to Godhead, liberation, and the sum-
mum bonum.kalena nasta pralaye vaniyam veda-samjnitamayadau brahmane prokta dharmo yasyam mad-atmakah kalena- by the influence of time» nasta- lost» pralaye- at the time of annihilation» vani- message- iyam- this» veda-samjnita- consisting of the Vedas» maya- by Me» adau- at the time of creation» brahmane- unto Lord Brahma- prokta- spoken» dharmah- religious principles» yasyam- in which» mat-atmakah- identical with Me. By the influence of time the transcendentaì sound of Vediã knowledge was lost at the time of annihilation Therefore when the subsequent creation tooë place I spoke the Vediã knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas.
TEXT 55
etavan eva loke'smin
pumsah svarthah parah smrtah
ekanta-bhaktir govinde
yat sarvatra tad-iksanam
etavan - this much; eva - certainly; loke asmin - in this material
world; pumsah - of the living entity; sva-arthah - the real self-interest;
parah - transcendental; smrtah - regarded; ekanta-bhaktih - unalloyed
devotional service; govinde - to Govinda; yat - which; sarvatra - every-
where; tat-iksanam - seeing the relationship with Govinda, Krsna.
TRANSLATION
In this material world, to render service to the lotus feet of
Govinda, the cause of all causes, and to see Him everywhere, is the
only goal of life. This much alone is the ultimate goal of human
life, as explained by all the revealed scriptures.
TEXT 34
man-mana bhava mad-bhakto
mad-yaji mam namaskuru
mam evaisyasi yuktvaivam
atmamam mat-parayanah
mat-manah - always thinking of Me; bhava - become; mat - My;
bhaktah - devotee; mat - My; yaji - worshiper; mam - unto Me;
namaskuru - offer obeisances; mam - unto Me; eva - completely;
esyasi - you will come; yuktva - being absorbed; evam - thus;
atmanam - your soul; mat-parayanah - devoted to Me.
TRANSLATION
Engage your mind always in thinking of Me, become My devotee,
offer obeisances to Me and worship Me. Being completely absorbed
in Me, surely you will come to Me.
500 BHA4AvAO-OITA As IT IS 9.342mukha-bahuru-padebhyah purusayyasramaih sahacatvaro jajnire varna gunair vipradayah prthak mukha- face» bahu- arms» uru- thighs» padebhyah- from the feet» purusasya- of the Supreme Lord» asramaih- the four spirituaì orders» saha- with» catrvarah- four» jajnire- were born» varnah- the sociaì orders» gunaih- by hte modes of nature» vipra-adayah- headed by the brahmanas» prthak- various. Each of the four sociaì orders headed by the brahmanas was born through different combinations of the modes of nature from the face arms trhighs and feet of the Supreme Lord in His universaì form Thus th four spiritual orders were also generated.3ya esam purusam saksad atma-prabhavam isvaramna bhajanty avajananti sthanad bhrastah patanty adhah yah- one who» esam- of them» purusam- the Supreme Lord» saksad- directly» atma-prabhavam- the source of their own creation» isvaram- the supreme controler» na- do not» bhajanti- worship» avajananti- disrespect» sthanat- from their posiotion; bhrastah- fallen; patanti- they fall; adhah- down.' If any of the members of the four varnas and four asramas faiì to worshið or intentionally disrespect the Personality of Godhead who is the source of their own creation they wilì falì down from their position into a hellish state of life.
TEXT 15
na mam duskrtino mudhah
prapadyante naradhamah
mayayapahrta-jvana
asuram bhavam asritah
na - not; mam - unto Me; duskrtinah - miscreants; mudhah -
foolish; prapadyante - surrender; nara-adhamah - lowest among
mankind; mayaya - by the illusory energy; apahrta - stolen;
jvanah - whose knowledge; asuram - demonic; bhavam - nature;
asritah - accepting.
384 BHA4AvAD-4ITA AS IT IS 7.15
TRANSLATION
Those miscreants who are grossly foolish, who are lowest among
mankind, whose knowledge is stolen by illusion, and who partake of
the atheistic nature of demons do not surrender unto Me.
TEXT 34
bhagavan brahma kartsnyena
trir anviksya manis aya
tad adhyavasyat kuta-stho
ratir atman yato bhavet bhagavan - the great personality Brahma; brahma - the Vedas;kartsnyena - by summarisation; trih - three times; anviksya - scrutinisingly examined; manisaya - with scholarly attention; tat - that;adhyavasyat - ascertained it; kuta-sthah - with concentration of themind; ratih - attraction; atman (atmani) - unto the Supreme per-sonality of Godhead Sri Krsna; yatah - by which; bhavet - it so happens.
TRANSLATION The great personality Brahma, with great attention and con-centration of the mind, studied the Vedas three times, and afterscrutinisingly examining them, he ascertained that attraction forthe Supreme Personality of Godhead Sri Krsna is the highestperfection of religion.
TEXT 46
te vai vidanty atitaranti ca deva-mayam
stri-sudra-huna-sabara api papa jivah
yady adbhuta-krama-parayana-sila-siksas
tiryag jana api kim u sruta-dharana ye
te - such persons; vai - undoubtedly; vidanti - do know; atitaranti -
surpass; ca - also; deva-mayam - the covering energy of the Lord;
stri - such as women; sudra - the laborer class of men; huna - the
mountaineers; sabarah - the Siberians, or those lower than the sudras;
api - although; papa jivah - sinful living beings; yadi - provided;
adbhuta-krama - one whose acts are so wonderful; parayana - those
who are devotees; sila - behavior; siksah - trained by; tiryak janah -
even those who are not human beings; api - also; kim - what; u - to
speak of; sruta-dharanah - those who have taken to the idea of the Lord
by hearing about Him; ye - those.
TRANSLATION
Surrendered souls, even from groups leading sinful lives, such
as women, the laborer class, the mountaineers and the Siberians,
or even the birds and beasts, can also know about the science of
Godhead and become liberated from the clutches of the illusory
energy by surrendering unto the pure devotees of the Lord and by
following in their footsteps in devotional service.
TEXT 30
api cet su-duracaro
bhajate mam ananya-bhak
sadhur eva sa mantavyah
samyag vyavasito hi sah
api - even; cet - if; su-duracarah - one committing the most abomi-
nable actions; bhaiate - is engaged in devotional service; mam - unto
Me; ananya-bhak - without deviation; sadhuh - a saint; eva -
certainly; sah - he; mantavyah - is to be considered; samyak -
completely; vyavasitah - situated in determination; hi - certainly;
sah - he.
TRANSLATION
Even if one commits the most abominable action, if he is engaged in
devotional service he is to be considered saintly because he is properly
situated in his determination.jnatvajnatvatha ye vai mam yavan yas casmi yadrsahbhajanty ananya-bhavena te me bhaktatama matah jnatva- knowing» ajnatva- not knowing» atha- thus» ye- those who» vai- certianly» mam- Me» yavan- as» yah- who» ca- also» asmi- I am» yadrsah- ho÷ I am» bhajanti- worship» ananayabhavena- with exclusive devotion» te- they» me- by Me; bhakta-tamah- the best devotees; matah- are considered. My devotees may or may not kno÷ exactly what I am who I am and ho÷ I exist but if they worshið Me with unalloyed love then I consider them to be the best of devogtees.badhyamano 'pi mad-bhakto visayair ajitendriyahprayah pragalbhaya bhaktya visayair nabhibhuyate badhyamanah- being harassed» api- even though» mat-bhaktah- My devotee» visayaih- by the sense objects» ajita- without having conquered» indriyah- the senses» prayah- generally» pragalbhaya- effective and strong» bhaktya- by devotion» visayaih- by sense gratification» na- not» abhibhuyate- is defeated. My dear Uddhava if My devotee has not fully conquered his senses he may be harassed by materiaì desries but because of his unflinching devotion for Me, he will not be defeated by sense gratification.
TEXT 26
mumuksavo ghora-rupan
hitva bhuta-patin atha
narayana-ka lah santa
bhajanti hy anasuyavah mumuksavah - persons desiring liberation; ghora - horrible, ghastly;rupan - forms like that; hitva - rejecting; bhuta-patin - demigods;atha - for this reason; narayana - the Personality of Godhead; kalah - plenary portions; santah - all-blissful; bhajanti - do worship; hi - cer-tainly; anasuyavah - nonenvious.
TRANSLATION Those who are serious about liberation are certainly nonen-vious, and they respect all. Yet they reject the horrible and ghastlyforms of the demigods and worship only the all-blissful forms ofLord Visnu and His plenary portions.
TEXT 10
Text 10]
The Son of Drona Punished
351
suta uvaca
atmaramas ca munayo
nirgrantha apy urukrame
kurvanty ahaitukim bhaktim
ittham-bhuta-guno harih sutah uvaca - Suta Gosvami said; atmaramah - those who takepleasure in atma (generally, spirit self); ca - also; munayah - sages;nirgranthah - freed from all bondage; api - in spite of; urukrame - unto the great adventurer; kurvanti - do; ahaitukim - unalloyed; bhak-tim - devotional service; ittham-bhuta - such wonderful; gunah - qualities; harih - of the Lord.
TRANSLATION All different varieties of atmaramas [those who take pleasure inatma, or spirit self], especially those established on the path ofseff-realisation, though freed from all kinds of material bondage,desire to render unalloyed devotional service unto the Personalityof Godhead. This means that the Lord possesses transcendentalqualities and therefore can attract everyone, including liberatedsouls.
TEXT 15
kecit kevalaya bhaktya
vasudeva-parayanah
agham dhunvanti kartsnyena
niharam iva bhaskarah
kecit - some people; kevalaya bhaktya - by executing unalloyed devo-
tional service; vasudeva - to Lord Krsna, the all-pervading Supreme
Personality of Godhead; parayanah - completely attached (only to such
service, without dependence on austerity, penance, cultivation of knowl-
edge or pious activities); agham - all kinds of sinful reactions; dhun-
vanti - destroy; kartsnyena - completely (with no possibility that sinful
desires will revive); niharam - fog; iva - like; bhaskarah - the sun.
TRANSLATION
Only a rare person who has adopted complete, unalloyed devo-
tional service to Krsna can uproot the weeds of sinful actions with
no possibility that they will revive. He can do this simply by dis-
charging devotional service, just as the sun can immediately
dissipate fog by its rays.tri-bhuvana-vibhava-hetave 'py akuntha- smrtir ajitatma-suradibhir vimrgyatna calati bhagavat-padaravindal lava-nimisardham api yah sa vaisnavagryah tri-bhuvana- of the three worlds comprising the materiaì universe» vibhava-hetave- for the sake of the opulences» api- even» akuntha-smrtih- whose remembrance is undisturbed» ajita-atma- of whom the uncomquerable Lord is the very soul» sura-adinhih- by the demigods and others» vimrgyat- which are sought» na calati- he does not go away» bhagavat- of the Supreme Personality of Godhead» pada-aravindat- from the lotus feet» lava- of eight forty-fifths of one second;ì nimisa- or of three times that» ardham- one half- api- even» yah- who» sah- he» vaisnava-agryah- the foremost of devotees of Lord visnu. The lotuys feet of the Supreme Personality of Godhead are sought even by the greatest of demigods such as Brahma and Siva who have alì accepted the Supreme Personality of Godhead as their life and soul A pure devotee of the Lord can never forget those lotus feet in any circumstance He wilì not give uð his shelter at the lotus feet of the Lord for a single moment- indeed not for half a moment- even in exchange for the benediction of ruling and enjoying the opulence of the entire universe Such a devotee of the Lord is to be considered the best of the Vaisnavas.
TEXT 67
mat-sevaya pratitam te
salokyadi-catustayam
necchanti sevaya purnah
kuto 'nyat kala-viplutam
mat-sevaya - by being engaged fully in My transcendental loving ser-
vice; pratitam - automatically achieved; te - such pure devotees are
fully satisfied; salokya-adi-catustayam - the four different types of
142
Srimad-Bhagavatam [Canto 9, Ch. 4
liberation (salokya, sarupya, samipya and sarsti, what to speak of
sayujya); na - not; icchanti - desire; sevaya - simply by devotional ser-
vice; purnah - fully complete; kutah - where is the question; anyat -
other things; kala-viplutam - which are finished in the course of time.
TRANSLATION
My devotees, who are always satisfied to be engaged in My loving
service, are not interested even in the four principles of liberation
[salokya, sarupya, samipya aud sarsti], although these are auto-
matically achieved by their service. What then is to be said of such
perishable happiness as elevation to the higher planetary systems?
TEXT 22
vapisu vidruma-tatasv amalamrtapsu
presyanvita nija-vane tulasibhir isam
abhyarcati svalakam unnasam iksya vaktram
ucchesitam bhagavatety amatanga yac-chrih
vapisu - in the ponds; vidruma - made of coral; tatasu - banks;amala - transparent; amrta - nectarean; apsu - water; presya-anvita - surrounded by maidservanta; nija-vane - in her own garden;tulasibhih - with tulasi; isam - the Supreme Lord; abhyarcati - wor-ship; su-alakam - with her face decorated with tilaka; unnasam - raisednose; iksya - by seeing; vaktram - face; ucchesitam - being kissed;
Text 23] Description of the Kingdom of God
289bhagavata - by the Supreme Lord; iti - thus; amata - thought; anga - O demigods; yat-srih - whose beauty.
TRANSLATION The goddesses of fortune worship the Lord in their own gardensby offering tulasi leaves on the coral-paved banks of transcenden-tal reservoirs of water. While offering worship to the Lord, theycan see on the water the reflection of their beautiful faces withraised noses, and it appears that they have become more beautifulbecause of the Lord's kissing their faces.
TEXT 4 patraM puSpaM phalaM toyaM yo me bhaktyA prayacchati tad ahaM bhakty-upahRtam a%nAmi prayatAtmanaH patram - a leaf; puSpam - a flower; phalam - a fruit; toyam - water; yaH - whoever; me - unto Me; bhaktyA - with devotion; prayacchati - offers; tat - that; aham - I; bhakti-upahRtam - offered in devotion;a%nAmi - accept; prayata-AtmanaH - for one in pure consciousness. TRANSLATION If one offers Me with love and devotion a leaf, a flower, fruitor water, I will accept it.(note - synonyms and translation from [Bhagavad-gItA].)sruto 'nupathito dhyata adrto vanumoditahsadyah punati sad-dharmo deva-visva-druho 'pi hi srutah-½ heard» anupathitah- subsequently chanted» dhyatah- meditated on» adrtah- faithfully accepted» va- or» anumoditah- praised when performed by others» sadyah- immediately» punati- purifies» sat-dharmah- pure devotionaì service» deva- to the demigods» visva- and to the universe» druhah- those who are hateful; api hi- even. Pure devotionaì service rendered to the Supreme Lord is spiritually so potent that simply by hearing about such transcendentaì service by chanting its gflories in response by meditating on it by respectfully and faithfully accepting it or by praisinhg the devotionaì service of others even persons who hate the demigods and alì other living beings can be immediately purified.
TEXT 27
yat karosi yad asnasi
yajjuhosi dadasi yat
yat tapas yasi kaunteya
tat kurusva mad-arpanam
yat - whatever; karosi - you do; yat - whatever; asnasi - you eat;
yat - whatever; juhosi - you offer; dadasi - you give away; yat -
whatever; yat - whatever; tapas yasi - austerities you perform;
kaunteya - O son of Kunti; tat - that; kurusva - do; mat - unto Me;
arpanam - as an offering.
TRANSLATION
Whatever you do, whatever you eat, whatever you offer or give
away, and whatever austerities you perform - do that, O son of
Kunti, as an offering to Me.
TEXT 10
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param akamah - one who has transcended all material desires; sama-kamah - one who has the sum total of material desires; va - either;moksa-kamah - one who desires liberation; udara-dhih - with broaderintelligence; tivrena - with great force; bhakti-yogena - by devotionalservice to the Lord; yajeta - should worship; purusam - the Lord;param - the supreme whole.
TRANSLATION A person who has broader intelligence, whether he be full of allmaterial desire, without any material desire, or desiring liberation,must by all means worship the supreme whole, the Personality ofGodhead.144
Srimad-Bhagavatam [canto 2, Ch. 3
TEXT 14
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
Text 15]
Narada Instructs the Pracetas
479
taminated by the touch of karma and jvana. Modern society is involved
in various types of philanthropic works, humanitarian works and so on,
but people do not know that these activities will never be successful un-
less Krsna, the Supreme Personality of Godhead, is brought into the
47B
Srimad-Bhagavatam [Canto 4, Ch. 31
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
yatha - as; taroh - of a tree; mula - the root; nisecanena - by water-
ing; trpyanti - are satisfied; tat - its; skandha - trunk; bhuja -
branches; upasakhah - and twigs; prana - the life air; upaharat - by
feeding; ca - and; yatha - as; indriyanam - of the senses; tatha eva -
similarly; sarva - of all demigods; arhanam - worship; acyuta - of the
Supreme Personality of Godhead; ijya - worship.
TRANSLATION
As pouring water on the root of a tree energises the trunk,
branches, twigs and everything else, and as supplying food to the
stomach enlivens the senses and limbs of the body, simply
worshiping the Supreme Personality of Godhead through devo-
tional service automatically satisfies the demigods, who are parts of
that Supreme Personality.kalena nasta pralaye vaniyam veda-samjnitamayadau brahmane prokta dharmo yasyam mad-atmakah kalena- by the influence of time» nasta- lost» pralaye- at the time of annihilation» vani- message-° iyam- this» veda-samjnita- consisting of the Vedas» maya- by Me» adau- at the time of creatrion» brahmane- unto Lord Brahma» prokta- spoken» dharmah- religious principles» yasyam- in which» mat-atmakah- identical with Me. By the influence of time the transcendentaì sound of Vediã knowledge was lost at the time of annihilation Therefore when the subsequent creation tooë place I spoke the Vediã knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas.
tattvanam bhagavams tesam
katidha pratisankramah
tatremam ka upasiran
ka u svid anuserate
tattvanam - of the elements of nature; bhagavan - O great sage;
tesam - of them; katidha - how many; pratisankramah - dissolutions;
tatra - thereupon; imam - unto the Supreme Lord; ke - who are
they; upasiran - being saved; ke - who are they; u - who; svit - may;
anuserate - serve the Lord while He sleeps.
TRANSLATION
Please describe how many dissolutions there are for the ele-
ments of material nature and who survives after the dissolutions to
serve the Lord while He is asleep.
krte yad dhyayato visnum
tretayam yajato makhaih
dvapare paricaryayam
kalau tad dhari-kirtanat krte - in the Satya-yuga; yat - which; dhyayatah - from meditation;visnum - on Lord Visnu; tretayam - in the Treta-yuga; yajatah - fromworshiping; makhaih - by performing sacrifices; dvapare - in the age ofDvapara; paricaryayam - by worshiping the lotus feet of Krsna; kalau - in the age of Kali; tat - that same result (can be achieved); hari-kirtanat - simply by chanting the Hare Krsna maha-mantra.
TRANSLATION Whatever result was obtained in Satya-yuga by meditating onVisnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord's lotus feet can be obtained in Kali-yugasimply by chanting the Hare Krsna <4maha-mantra.>4
TEXT 62
ajanata te paramanubhavam
krtam mayagham bhavatah priyanam
vidhehi tasyapacitim vidhatar
mucyeta yan-namny udite narako'pi
ajanata - without knowledge; te - of Your Lordship; parama-
anubhavam - the inconceivable prowess; krtam - has been committed;
maya - by me; agham - a great offense; bhavatah - of Your Lordship;
priyana-m - at the feet of the devotees; vidhehi - now kindly do the
needful; tasya - of such an offense; apacitim - counteraction;
vidhatah - O supreme controller; mucyeta - can be delivered; yat - of
whose; namni - when the name; udite - is awakened; narakah api -
even a person fit for going to hell.
156
Srimad-Bhagavatam [Canto 9, Ch. 4
TRANSLATION
O my Lord, O supreme controller, without knowledge of Your
unlimited prowess I have offended Your most dear devotee. Very
kindly save me from the reaction of this offense. You can do every-
thing, for even if a person is fit for going to hell, You can deliver
him simply by awakening within his heart the holy name of Your
Lordship.
TEXT 11
etan nirvidyamananam
icchatam akuto-bhayam
yoginam nrpa nirnitam
harer namanukirtanam
Text 11] The First Step in God Realisation
19 etat - it is; nirvidyamananam - of those who are completely free from .all material desires; icchatam - of those who are desirous of all sorts ofmaterial enjoyment; akutah-bhayam - free from all doubts and fear;yoginam - of all who are self-satisfied; nrpa - O Ding; nirnitam - decided truth; hareh - of the Lord, Sri Krsna; nama - holy name;anu - after someone, always; kirtanam - chanting.
TRANSLATION O King, constant chanting of the holy name of the Lord after theways of the great authorities is the doubtless and fearless way ofsuccess for all, including those who are free from all materialdesires, those who are desirous of all material enjoyment, and alsothose who are self-satisfiod by dint of transcendental knowledge.
TEXT 17
tapasvino dana-para yasasvino
manasvino mantra-vidah sumangalah
ksemam na vindanti vina yad-arpanam
tasmai subhadra-sravase namo namah tapasvinah - the great learned sages; dana-parah - the great per-former of charity; yasasvinah - the great worker of distinction;manasvinah - the great philosophers or mystics; mantra-vidah - thegreat chanter of the Vedic hymns; su-mangalah - strict followers ofVodic principles; ksemam - fruitful result; na - never; vindanti - at-tain; vina - without; yat-arpanam - dedication; tasmai - unto Him;subhadra - auspicious; sravase - hearing about Him; namah - my obei-sances; namah - again and again.212
Srimad-Bhagavatam
[Canto 2, Ch. 4
TRANSLATION Let me offer my respectful obeisances unto the all-auspiciousLord Sri Krsna again and again because the great learned sages, thegreat performers of charity, the great workers of distinction, thegreat philosophers and mystics, the great chanters of the Vedichymns and the great followers of Vedic principles cannot achieveany fruitful result without dedication of such great qualities to the
service of the Lord.
TEXT 23
Text 25]
The Island of Jamb~d~pa
257
kalpayusam sthanajayat punar- bhavat
ksanayusam bharata-bhujayo varam
ksanena martyena krtam manasvinah
sannyasya samyanty abhayam padam hareh
kalpa-ayusam - of those who have a life duration of many millions of
years, like Lord Brahma; sthana jayat - than achievement of the place
or planetary systems; punah-bhavat - which is liable to birth, death and
old age; ksana-ayusam - of persons who have only one hundred years of
life; bharata-bhu jayah - a birth in the land of Bharata-varsa; varam -
more valuable; ksanena - for such a short life; martyena - by the body;
krtam - the work executed; manasvinah - those actually understanding
the value of life; sannyasya - surrendering unto the lotus feet of Krsna;
samyanti - they achieve; abhayam - where there is no anxiety;
padam - the abode; hareh - of the Supreme Personality of Godhead.
TRANSLATIN
A short life in the land of Bharata-varsa is preferable to a life
achieved in Brahmaloka for millions and billions of years because
even if one is elevated to Brahmaloka, he must return to repeated
birth and death. Although life in Bharata-varsa, in a lower plan-
etary system, is very short, one who lives there can elevate himself
to full Krsna consciousness and achieve the highest perfection,
even in this short life, by fully surrendering unto the lotus feet of
the Lord. Thus one attains Vaikunthaloka, where there is neither
anxiety nor repeated birth in a material body.yayaca anamya kirrta-kotibhih padau sprsann acyutam artha-sadhanamsiddhartha etena vigrhyate mahan aho suranam ca tamo dhig adhyatam yayaca- he (Lord Indra) begged» anamya- bowing down» kirita- of his crown» kotibhih- with the tips» padau» His feet» sprsan- touching» acyutam- to Lord Krsna» artha- his (Indra's) purpose» sadhanam- who fulfilled» siddha- fulfilled» arthah- whhose purpose» etena- with Him» vigrhyate- He quarrels» maham- the great sou» aho- indeed» suranam- of the demigods» ca- and; tamah- the ignorance; dhik- damnation; adhyatam- upon their wealth. Even after Indra had bowed down to Lord Acyuta touched His feet with the tips of his crown and begged the Lord to fulfilì his desire that exalted demigod having achieved his purpose chose to fight with the Supreme Lord What ignorance there is among the gods¡ To helì with their opulence!
TEXT 13
salokya-sarsti-samipya-
sarupyaikatvam apy uta
diyamanam na grhnanti
vina mat-sevanam janah salokya - living on the same planet; sarsti - having the same opu-lence; samipya - to be a personal associate; sarupya - having the samebodily features; ekatvam - oneness; api - also; uta - even; diyama - nam - being offered; na - not; grhnanti - do accept; vina - without;mat - My; sevanam - devotional service; janah - pure devotees.
TRANSLATION A pure devotee does not accept any kind of liberation - salokya,sarsti, samipya, saru-pya or ekatva - even though they are offeredby the Supreme Personality of Godhead.266
Srimad-Bhagavatam [Canto 3, Ch. 29
TEXTS 51 - 52
1 10
Srimad-Bhagavatam
[Canto 7, Ch. 7
nalam dvijatvam devatvam
rsitvam vasuratmajah
prinanaya mukundasya
na vrttam na bahu jvata
na danam na tapo nejya
na saucam na vratani ca
priyate'malaya bhaktya
harir anyad vidambanam
na - not; alam - sufficient; dvijatvam - being a perfect, highly
qualified brahmana; devatvam - being a demigod; rsitvam - being a
saintly person; va - or; asura-atma jah - O descendants of asuras;
prinanaya - for pleasing; mukundasya - of Mukunda, the Supreme
Personality of Godhead; na vrttam - not good conduct; na - not; bahu-
jvata - vast learning; na - neither; danam - charity; na tapah - no
austerity; na - nor; ijya - worship; na - nor; saucam - cleanliness; na
vratani - nor execution of great vows; ca - also; priyate - is satisfied;
amalaya - by spotless; bhaktya - devotional service; harih - the
Supreme Lord; anyat - other things; vidambanam - only show.
TRANSLATION
My dear friends, O sons of the demons, you cannot please the
Supreme Personality of Godhead by becoming perfect brahmanas,
demigods or great saints or by becoming perfectly good in eti-
quette or vast learning. None of these qualifications can awaken
the pleasure of the Lord. Nor by charity, austerity, sacrifice,
cleanliness or vows can one satisfy the Lord. The Lord is pleased
only if one has unflinching, unalloyed devotion to Him. Without
sincere devotional service, everything is simply a show.
TEXT 12
tasmai namo bhagavate
vasudevaya dhimahi
yan-mayaya durjayaya
mam vadanti jagad-gurum tasmai - unto Him; namah - offer my obeisances; bhagavate - untothe Personality of Godhead; vasudevaya - unto Lord Krsna; dhimahi -
Text 12]
The Cause of All Causes
249do meditate upon Him; yat - by whose; mayaya - potencies; durjayaya - invincible; mam - unto me; vadanti - they say; jagat - the world;gurum - the master.
TRANSLATION I offer my obeisances and meditate upon Lord Krna [vasudeva],the Personality of Godhead, whose invincible potency influencesthem [the less intelligent class of men] to call me the supremecontroller.
TEXT 48
natyantikam viganayanty api te prasadam
kimv anyad arpita-bhayam bhruva unnayais te
ye 'nga tvad-anghri-sarana bhavatah kathayah kirtanya-tirtha-yasasah kusala rasa jnah na - not; atyantikam - liberation; viganayanti - care for; api - even;te - those; prasadam - benedictions; kim u - what to speak; anyat - other material happinesses; arpita - given; bhayam - fearfulness;bhruvah - of the eyebrows; unnayaih - by the raising; te - Your; ye - those devotees; anga - O Supreme Personality of Godhead; tvat - Your;anghri - lotus feet; saranah - who have taken shelter; bhavatah - Your;kathayah - narrations; kirtanya - worth chanting; tirtha - pure;yasasah - glories; kusalah - very expert; rasa jvah - knowers of themellows or humors.
TRANSLATION Persons who are very expert and most intelligent in understand-ing things as they are engage in hearing narrations of theauspicious activities and pastimes of the Lord, which are worthchanting and worth hearing. Such persons do not care even for thehighest material benediction, namely liberation, to say nothing ofother less important benedictions like the material happiness ofthe heavenly kingdom.
Text 48] Description of the Kingdom of God
333
TEXT 33
na hy ato'nyah sivah pantha
viatah samsrtav iha
vasudeve bhagavati
bhakti-yogo yato bhavet na - never; hi - certainly; atah - beyond this; anyah - any other;sivah - auspicious; panthah - means; viatah - wandering; samsrtau - 124
Srimad-Bhagavatam
[canto 2, Ch. 2in the material world; iha - in this life; vasudeve - unto Lord Vasudeva,Krsna; bhagavati - the Personality of Godhead; bhakti-yogah - directdevotional service; yatah - wherein; bhavet - may result in.
TRANSLATION For those who are wandering in the material universe, there isno more auspicious means of deliverance than what is aimed at inthe direct devotional service of Lord Krsna.
TEXT 34
bhagavan brahma kartsnyena
trir anviksya manis aya
tad adhyavasyat kuta-stho
ratir atman yato bhavet bhagavan - the great personality Brahma; brahma - the Vedas;kartsnyena - by summarisation; trih - three times; anviksya - scrutinisingly examined; manisaya - with scholarly attention; tat - that;adhyavasyat - ascertained it; kuta-sthah - with concentration of themind; ratih - attraction; atman (atmani) - unto the Supreme per-sonality of Godhead Sri Krsna; yatah - by which; bhavet - it so happens.
TRANSLATION The great personality Brahma, with great attention and con-centration of the mind, studied the Vedas three times, and afterscrutinisingly examining them, he ascertained that attraction forthe Supreme Personality of Godhead Sri Krsna is the highestperfection of religion.
TEXT 35
bhagavan sarva- bhutesu
laksitah svatmana harih
drsyair buddhy-adibhir drusta
laksanair anumapakaih bhagavan - the Personality of Godhead; sarva - all; bhutesu - in theliving entities; laksitah - is visible; sva-atmana - along with the self;harih - the Lord; drsyaih - by what is seen; buddhi-adibhih - by intelli-gence; drasta - one who sees; laksanaih - by different signs;anumapakaih - by hypothesis.
TRANSLATION The Personality of Godhead Lord Sri Krsna is in every livingbeing along with the individuai soul. And this fact is perceived andhypothesised in our acts of seeing and taking help from theintelligence.
TEXT 56130
Srimad-Bhagavatam
[Canto 2, Ch. 2
tasmat sarvatmana rajan
harih sarvatra sarvada
srotavyah kirtitavyas ca
smartavyo bhagavan nrnam tasmat - therefore; sarva - all; atmana - soul; rajan - O King;harih - the Lord; sarvatra - everywhere; sarvada - always; srotavyah - must be heard; kirtitavyah - glorifiod; ca - also; smartavya h - beremembered; bhagavan - the Personality of Godhead; nrnam - by thehuman being.
TRANSLATION O King, it is therefore essential that every human being hearabout, glorify and remember the Supreme Lord, the Personality ofGodhead, always and everywhere.
TEXT 20 sva-kRta-pureSv amISv abahir-antara-saMvaraNaM tava puruSaM vadanty akhila-%akti-dhRto 'M%a-kRtam iti nR-gatiM vivicya kavayo nigamAvapanaM bhavata upAsate ' - ghrim abhavaM bhuvi vi%vasitAH sva - by himself; kRta - created; pureSu - in the bodies; amISu - these; abahiH - not externally; antara - or internally; saMvaraNam - whose factual envelopment; tava - Your; puruSam - living entity;vadanti - (the [Vedas]) say; akhila - of all; %akti - energies;dhRtaH - of the possessor; aM%a - as the expansion; kRtam - manifested;iti - in this manner; nR - of the living entity; gatim - the status;vivicya - ascertaining; kavayaH - learned sages; nigama - of the[Vedas;] A`vapanam - the field in which all offerings are sown;bhavataH - Your; upAsate - they worship; a - ghrim - the feet; abhavam - which cause the cessation of material existence; bhuvi - on theearth; vi%vasitAH - having developed faith. TRANSLATION The individual living entity, while living within these materialbodies he has created for himself by his [karma,] remains actuallyuncovered by both gross and subtle matter. He is described by the[Vedas] to be the expanded part and parcel of You, the proprietorof all potencies. Ascertaining the status of the living entity inthis manner, learned sages become imbued with faith and take to theworship of Your feet, which are the field into which all the sacrificesof the [Vedas] are sown and are also the source of liberation.
TEXT 52
yatha harau bhagavati
nrnam bhaktir bhavisyati
sarvatmany akhiladhare
iti sankalpya varnaya
yatha - as much as; harau - unto the Personality of Godhead;
bhagavati - unto the Lord; nrnam - for human beings; bhaktih - devo-
tional service; bhavisyati - become enlightened; sarva-atmani - the Ab-
solute Whole; akhila-adhare - unto the summum bonum; iti - thus;
sankalpya - by determination; varnaya - describe.
TANSLATION
Please describe the science of Godhead with determination and
in a manner by which it will be quite possible for the human being
to develop transcendental devotional service unto the Personality
of Godhead Hari, the Supersoul of every living being and the sum-
mum bonum source of all energies.
TEXT 13
vilajjamanaya yasya
sthatum iksa-pathe'muya
vimohita vikatthante
mamaham iti durdhiyah vilajjamanaya - by one who is ashamed; yasya - whose; sthatum - tostay; iksa-pathe - in front; amuya - by the bewildering energy;vimohitah - those who are bewildered; vikatthante - talk nonsense;mama - it is mine; aham - I am everything; iti - thus vituperating;durdhiyah - thus ill conceived.
TRANSLATION The illusory energy of the Lord cannot take precedence, beingashamed of her position, but those who are bewildered by her al-ways talk nonsense, being absorbed in thoughts of "It is I" and "Itis mine."
TEXT 40
tvam apy adabhra-sruta visrutam vibhoh
samapyate yena vidam bubhutsitam
prakhyahi duhkhair muhur arditatmanam
sanklesa-nirvanam usanti nanyatha tvam - your good soul; api - also; adabhra - vast; sruta - Vedicliteratures; visrutam - have heard also; vibhoh - of the Almighty;samapyate - satisfied; yena - by which; vidam - of the learned;bubhutsitam - who always desire to learn transcendental knowledge;prakhyahi - describe; duhkhaih - by miseries; muhuh - always; ardita-atmanam - suffering mass of people; sanklesa - sufferings; nirvanam - mitigation; usanti na - do not get out of; anyatha - by other means.
TRANSLATION Please, therefore, describe the Almighty Lord's activities whichyou have learned by your vast knowledge of the Vedas, for that will
Text 40] Narada's Instructions on Srimad-Bhagavatam 295satisfy the hankerings of great learned men and at the same timemitigate the miseries of the masses of common people who are al-ways suffering from material pangs. Indeed, there is no other wayto get out of such miseries.
TEXT 4340
Srimad-Bhagavatam [Canto 1, Ch. 7
bhakti-yogena manasi
samyak pranihite 'male
apasyat p urusa m purnam
mayam ca tad-apasrayam bhakti - devotional service; yogena - by the process of linking up;manasi - upon the mind; samyak - perfectly; pranihite - engaged inand fixed upon; amale - without any matter; apasyat - saw; purusam - the Personality of Godhead; purnam - absolute; mayam - energy; ca - also; tat - His; apasrayam - under full control.
TRANSLATION Thus he fixed his mind, perfectly engaging it by linking it in de-votional service [bhakti-yoga] without any tinge of materialism,and thus he saw the Absolute Personality of Godhead along withHis external energy, which was under full control.30pumsah kim svid balam sriman bhago labhas ca kesavaka vidya hrih para ka srih kim sukham duhkham eva caTHE REST ARE MIXED40bhago ma aisvaro bhavo labho mad-bhaktir uttamahvidyatmani bhida-badho jugupsa hrir akarmasu bhagah- opulence» me- My» aisvarah- divine» bhavah- nature» labhah- gain» mat-bhaktih- devotionaì service unto Me» uttamah- supreme» vidya- educaiton» atmani- in the soul» bhida- duality» badhah- nullifying» jugupsa- disgust- hrih- modesty; akarmasu- in sinful activities.THE REST IS MIXED
TEXT 31
kim va bhagavata dharma
na prayena nirupitah
priyah paramahamsanam
ta eva hy acyuta-priyah kim va - or; bhagavatah dharmah - devotional activities of the livingbeings; na - not; prayena - almost; nirupitah - directed; priyah - dear;paramahamsanam - of the perfect beings; te eva - that also; hi - cer-tainly; acyuta - the infallible; priyah - attractive.
TANSLATION This may be because I did not specifically point out the devo-tional service of the Lord, which is dear both to perfect beings andto the infallible Lord.
TEXT 40
jitam ajita tada bhavata
yadaha bhagavatam dharmam anavadyam
niskivcana ye munaya
atmarama yam upasate 'pavargaya
Text 40]
King Citraketu Meets the Lord
129 jitam - conquered; ajita - O unconquerable one; tada - then;bhavata - by Your Lordship; yada - when; aha - spoke; bhagavatam - which helps the devotee approach the Supreme Personality of Godhead;dharmam - the religious process; anavadyam - faultless (free fromcontamination); niskivcanah - who have no desire to be happy with ma-
terial opulences; ye - those who; munayah - great philosophers and ex-alted sages; atma-aramah - who are self-satisfied (being completelyaware of their constitutional position as eternal servants of the Lord);yam - whom; upasate - worship; apavargaya - for achieving liberationfrom material bondage.
TRANSLATION O unconquerable one, when You spoke about bhagavata-dharma, which is the uncontaminated religious system for achiev-ing the shelter of Your lotus feet, that was Your victory. Personswho have no material desires, like the Kumaras, who are self-satisfied sages, worship You to be liberated from materialcontamination. In other words, they accept the process ofbhagavata-dharma to achieve shelter at Your lotus feet.
TEXT 22
166
Srimad-Bhagavatam [Canto 6, Ch. 5
etavan eva loke'smin
pumsam dharmah parah smrtah
bhakti-yogo bhagavati
tan-nama-grahanadibhih
etavan - this much; eva - indeed; loke asmin - in this material world;
pumsam - of the living entities; dharmah - the religious principles;
parah - transcendental; smrtah - recognised; bhakti-yogah - bhakti-
yoga, or devotional service; bhagavati - to the Supreme Personality of
Godhead (not to the demigods); tat - His; nama - of the holy name;
grahana-adibhih - beginning with chanting.
TRANSLATION
Devotional service, beginning with the chariting of the holy
name of the Lord, is the ultimate religious principle for the living
entity in humam society.
TEXT 10
akamah sarva-kamo va
moksa-kama udara-dhih
tivrena bhakti-yogena
yajeta purusam param akamah - one who has transcended all material desires; sama-kamah - one who has the sum total of material desires; va - either;moksa-kamah - one who desires liberation; udara-dhih - with broaderintelligence; tivrena - with great force; bhakti-yogena - by devotionalservice to the Lord; yajeta - should worship; purusam - the Lord;param - the supreme whole.
TRANSLATION A person who has broader intelligence, whether he be full of allmaterial desire, without any material desire, or desiring liberation,must by all means worship the supreme whole, the Personality ofGodhead.sarvasam api siddhinam hetuh patir aham prabhuhaham yogasya sankhyasya dharmasya brahma-vadinam sarvasam- of alì of them» api- indeed» siddhinam- of the mystiã perfections» hetuh- the cause» patih- the protector» aham- I am» prabhuh- the Lord» aham- I» yogasya- of unallyed meditation on Me» sankhyasya- of analytiã knowledge» dharmasya- of worë executed without personaì desire» brahma-vadinam- of the learned community of Vedic teachers. My dear Uddhava I am the cause the protector and the Lord of alì mystiã perfections of the yoga system of analytiã knowledge of pure activity and of the community of learned Vedic teachers.
TEXT 17
sadhricino hy ayam loke
panthah ksemo'kuto-bhayah
susilah sadhavo yatra
narayana-parayanah
sadhricinah - just appropriate; hi - certainly; ayam - this; loke - in
the world; panthah - path; ksemah - auspicious; akutah-bhayah -
without fear; su-silah - well-behaved; sadhavah - saintly persons;
yatra - wherein; narayana-parayana-h - those who have taken the path
of Narayana, devotional service, as their life and soul.
TRANSLATION
The Path followed by pure devotees, who are well behaved and
fully endowed with the best qualifications, is certainly the most
auspicious path in this material world. It is free from fear, and it is
authorised by the sastras.
Text 18] The History of the Life of Ajamila
29
TEXT 32
ye'nye'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho'nadrta-yusmad-anghrayah
ye anye - anyone, or all others; aravinda-aksa - O lotus-eyed one;
vimukta-maninah - falsely considering themselves free from the bond-
age of material contamination; tvayi - unto You; asta-bhavat - specu-
lating in various ways but not knowing or desiring more information of
Your lotus feet; avisuddha-buddhayah - whose intelligence is still not
purified and who do not know the goal of life; aruhya - even though
Text 52]
Prayers by the Demigods
173
achieving; krcchrena - by undergoing severe austerities, penances and
hard labor; param padam - the highest position (according to their
imagination and speculation); tatah - from that position; patanti - they
fall; adhah - down into material existence again; anadrta - neglecting
devotion to; yusmat - Your; anghrayah - lotus feet.
TRANSLATION
[Someone may say that aside from devotees, who always seek
shelter at the Lord's lotus feet, there are those who are not devo-
tees but who have accepted different processes for attaining salva-
tion. What happens to them? In answer to this question, Lord
Brahma and the other demigods said:] O lotus-eyed Lord, al-
though nondevotees who accept severe austerities and penances to
achieve the highest position may think themselves liberated, their
intelligence is impure. They fall down from their position of
imagined superiority because they have no regard for Your lotus
feet.
TEXT 33
tatha na te madhava tavakah kvacid
bhrasyanti margat tvayi baddha-sauhrdah
tvayabhigupta vicaranti nirbhaya
vinayakanikapa-murdhasu prabho
tatha - like them (the nondevotees); na - not; te - they (the devo-
tees); madhava - O Lord, husband of the goddess of fortune; tavakah -
the followers of the devotional path, the devotees; kvacit - in any
circumstances; bhrasyanti - fall down; margat - from the path of devo-
tional service; tvayi - unto You; baddha-sauhrdah - because of being
fully attached to Your lotus feet; tvaya - by You; abhiguptah - always
protected from all dangers; vicaranti - they move; nirbhayah - without
fear; vinayaka-anikapa - the enemies who maintain paraphernalia to
oppose the bhakti cult; murdhasu - on their heads; prabho - O Lord.
TRANSLATION
O Madhava, Supreme Personality of Godhead, Lord of the god-
dess of fortune, if devotees completely in love with You sometimes
fall from the path of devotion, they do not fall like nondevotees,
for You still protect them. Thus they fearlessly traverse the heads
of their opponents and continue to progress in devotional service.
Text 53]
Prayers by the Demigods
177
tvam sevatram sura-krta bahavo 'ntarayah svauko vilanghya paramam vrajatam padam tenanyasya barhisi balin dadaatah sva-bhagan dhatte padam tvam avita yadi vighna-murdhni tvam- You» sevatam- for those who are serving» sura-krtah- made by the demigods» bahavah- many» antarayah- disturbances» sva-okah- their own abode (the planets of the demigods)» vilanghya- crossing beyond» paramam- the supreme» vrajatam- who are going» padam- to the abode» te- Your» na- there are not such» anyasya- for another» barhisi- in rituaì sacrifices» balin- offeirngs» dadatah- for one who is giving» sva-bhagan- the own shares (of the demigods)» dhatte- (the devotee) places» padam- his foot» tvam- You» avita- the protector» yadi- because» vighna- of the disturbance» murdhni- upon the head. The demigods place many obstacles on the path of thoså who worshið You to transcend thå temporary abodes of thå demigods and rach Your supremå abode Thoså who offer thå demigods their assigned sharå in sacrificiaì performances encounter no such obstacles But becauså You arå thå direct protector of Your devotee hå is ablå to steð over thå head of whatever obstacle the demigods place before him.yan asthaya naro rajan na pramadyeta karhicitdhavan nimilya va netre na skhalen na pated iha yan- which (means)» asthaya- accepting» narah- a man» rajan- O King» na pramadyeta- is not bewildered» karhicit» ever- dhavan- running» nimilya- closing» va- or» netre- his eyes» na skhalet- wilì not trip» na patet- wilì not fall; iha- on this path. O King onå who accepts this process of devotionaì servicå to thå Supremå Personality of Godhead wilì never blunder on his path in this world Even while running with eyes closed, he will never trip or fall.
TEXT 24
na vai jatu mrsaiva syat
prajadhyaksa mad-arhanam
bhavad-vidhesu atitaram
mayi sangrbhitatmanam
na - not; vai - indeed; jatu - ever; mrsa - useless; eva - only; syat -
it may be; praja - of the living entities; adhyaksa - O leader; mat-
arhanam - worship of Me; bhavat-vidhesu - unto persons like you;
atitaram - entirely; mayi - on Me; sangrbhita - are fixed; atmanam -
of those whose minds.
170
Srimad-Bhagavatam [Canto 5, Ch. 21
TRANSLATION
The Lord continued: My dear rsi, O leader of the living entities,
for those who serve Me in devotion by worshiping Me, especially
persons like you who have given up everything unto Me, there is
never any question of frustration.badhyamano 'pi mad-bhakto visayair ajitendriyahprayah pragalbhaya bhaktya visayair nabhibhuyate badhyamanah- being harassed» api- even though» mat-bhaktah- My devotee» visayah- by the sense objects» ajita- without having conquered» indriyah- the senses» prayah- generally» pragalbhaya- effective and strong» bhaktya- by devotion» visayaih- by sense gratificaiton» na- not» abhibhuyate- is defeated. My dear Uddhava if My devotee has not fully conquered his sense he may be harassed by materiaì desires buyt because of his unflinching devotion for Me, he will not be defeated by sense gratification.27jata-sraddho mat-kathasu nirvinnah sarva-karmasuveda duhkhatmakan kaman parityage 'py anisvarah jata- one who has awakened» sraddhah- faith» mat-kathasu- in the descriptions of My fglories» nirvinnah- disgusted» sarva- with all» karmasu- activities» veda- he knows» duhkha- misery» atmakan- constituted of» kaman- alì types of sense gratification» parityage- in the process of renouncing» api- although; anisvarah- unable.the rest is mixed
TEXTS 43 - 44
dig-gajair dandasukendrair
abhicaravapatanaih
mayabhih sannirodhais ca
gara-danair abhojanaih
hima-vayv-agni-salilaih
parvatakramanair api
na sasaka yada hantum
apapam asurah sutam
cintam dirghatamam praptas
tat-kartum nabhyapadyata282
Srimad-Bhagavatam
[Canto 7, Ch. 5
dik-gajaih - by big elephants trained to smash anything under theirfeet; danda-suka-indraih - by the biting of the King's poisonous snakes;abhicara - by destructive spells; avapatanaih - by causing to fall fromthe top of a mountain; mayabhih - by conjuring tricks; sannirodhaih - by imprisonment; ca - as well as; gara-danaih - by administeringpoison; abhojanaih - by starving; hima - by cold; vayu - wind; agni - fire; salilaih - and water; parvata-akramanaih - by crushing with bigstones and hills; api - and also; na sasaka - was not able; yada - when;hantum - to kill; apapam - who was not at all sinful; asurah - thedemon (Hiranyakasipu); sutam - his son; cintam - anxiety; dirgha-tamam - long-standing; praptah - obtained; tat-kartum - to do that;na - not; abhyapadyata - achieved.
TRANSLATION Hiranyakasipu could not kill his son by throwing him beneaththe feet of big elephants, throwing him among huge, fearfulsnakes, employing destructive spells, hurling him from the top ofa hill, conjuring up illusory tricks, administering poison, starvinghim, exposing him to severe cold, winds, fire and water, or throw-ing heavy stones to crush him. When Hiranyakasipu found that hecould not in any way harm Prahlada, who was completely sinless,he was in great anxiety about what to do next.
TEXT 3
na yatra sravanadini
rakso-ghnani sva-karmasu
kurvanti satvatam bhartur
yatudhanyas ca tatra hi
na - not; yatra - wherever; sravana-adini - the activities of bhakti-
yoga, beginning with hearing and chanting; raksah-ghnani - the sound
vibration to kill all danger and bad elements; sva-karmasu - if one is
engaged in his own occupational duty; kurvanti - such things are done;
satvatam bhartuh - of the protector of the devotees; yatudhanyah -
disturbing elements, bad elements; ca - also; tatra hi - there must be.
TRANSLATION
My dear King, wherever people in any position perform their
occupational duties of devotional service by chanting and hearing
[sravanam kirtanam visnoh], there cannot be any danger from bad
elements. Therefore there was no need for anxiety about Gokula
while the Supreme Personality of Godhead was personally present.
TEXT 37
sarira manasa divya
vaiyase ye ca manusah
bhautikas ca katham klesa
badhante hari-samsrayam
sarirah - pertaining to the body; manasah - pertaining to the mind;
divyah - pertaining to supernatural powers (demigods); vaiyase - O
Vidura; ye - those; ca - and; manusah - pertaining to other men;
bhautikah - pertaining to other living beings; ca - and; katham - how;
klesah - miseries; badhante - can trouble; hari-samsrayam - one who
has taken shelter of Lord Krsna.
TRANSLATION
Therefore, O Vidura, how can persons completely under the
shelter of Lord Krsna in devotional service be put into miseries
Text 39] The Marriage of Kardama Muni and Devah~ti 247
pertaining to the body, the mind, nature, and other men and living
creatures?yathagnih su-samrddharcih karoty edhamsi bhasmasattatha mad-visaya bhaktir uddhavainamsi krtsnasah yatha- just as» agnih- fire» su-samrddha- blasing» arcih- whose flames» karoti- turns» edhamsi- firewood» bhasma-sat- into ashes» tatha- similarly- mat-visaya- with Me as the object» bhaktih- devotion» uddhava- O Uddhava» enamsi- sins; krtsnasah- completely. My dear Uddhava just as a blasing fire turns firewood into ashes similarly devotion unto Me completely burns to ashes sins committed by My devotees.yan asthaya naro rajan na pramadyeta karhicitdhavan nimilya va netre na skhalen na pated iha yan- which (means)» asthaya- accepting» narah- a man» rajan- O King» na pramadyeta- is not bewildered» karhicit» ever- dhavan- running» nimilya- closing» va- or» netre- his eyes» na skhalet- wilì not trip» na patet- wilì not fall; iha- on this path. O King one who accepts this process of devotionaì service to the Supreme Personality of Godhead wilì never blunder on his path in this world Even while running with eyes closed, he will never trip or fall.
TEXT 15
kecit kevalaya bhaktya
vasudeva-parayanah
agham dhunvanti kartsnyena
niharam iva bhaskarah
kecit - some people; kevalaya bhaktya - by executing unalloyed devo-
tional service; vasudeva - to Lord Krsna, the all-pervading Supreme
Personality of Godhead; parayanah - completely attached (only to such
service, without dependence on austerity, penance, cultivation of knowl-
edge or pious activities); agham - all kinds of sinful reactions; dhun-
vanti - destroy; kartsnyena - completely (with no possibility that sinful
desires will revive); niharam - fog; iva - like; bhaskarah - the sun.
TRANSLATION
Only a rare person who has adopted complete, unalloyed devo-
tional service to Krsna can uproot the weeds of sinful actions with
no possibility that they will revive. He can do this simply by dis-
charging devotional service, just as the sun can immediately
dissipate fog by its rays.
TEXT 16
na tatha hy aghavan rajan
puyeta tapa-adibhih
yatha krsnarpita-pranas
tat-purusa-nisevaya
na - not; tatha - so much; hi - certainly; agha-van - a man full of
sinful activities; rajan - O King; puyeta - can become purified; tapah-
adibhih - by executing the principles of austerity, penance,
brahmacarya and other purifying processes; yatha - as much as; krsna-
arpita-pranah - the devotee whose life is fully Krsna conscious; tat-
purusa-nisevaya - by engaging his life in the service of Krsna's repre-
sentative.
TRANSLATION
My dear King, if a sinful person engages in the service of a bona
fide devotee of the Lord and thus learns how to dedicate his life
Text 16] TMe History of the Life of Ajamila
27
unto the lotus feet of Krsna, he can be completely purified. One
eannot be purified merely by undergoing austerity, Penance,
brahmacarya and the other methods of atonement I have
previously described.
TEXT 11
sri-badarayanir uvaca
karmana- karma-nirharo
na hy atyantika isyate
avidvad-adhikaritvat
prayascittam vimarsanam
sri-badarayanih uvaca - Sukadeva Gosvami, the son of Vyasadeva,
replied; karmana - by fruitive activities; karma-nirharah - counterac-
tion of fruitive activities; na - not; hi - indeed; atyantikah - final;
isyate - becomes possible; avidvat-adhikaritvat - from being without
knowledge; prayascittam - real atonement; vimarsanam - full knowl-
edge of Vedanta.
TRANSLATION
Sukadeva Gosvami, the son of Vedavyasa, answered: My dear
King, since acts meant to neutralise impious actions are also
fruitive, they will not release one from the tendency to act
fruitively. Persons who subject themselves to the rules and regula-
tions of atonement are not at all intelligent. Indeed, they are in the
mode of darkness. Unless one is freed from the mode of ig-
norance, trying to counteract one action through another is use-
less because this will not uproot one's desires. Thus even though
Text 11] The Histo~ of the Life of Ajamila
17
one may superficially seem pious, he will undoubtedly be prone to
act impiously. Therefore real atonement is enlightenment in per-
fect knowledge, Vedanta, by which one understands the Supreme
Absolute Truth.
TEXT 17
tato gato brahma-giropahuta
rtambhara-dhyana- nivaritaghah
papas tu digdevataya hataujas
tam nabhyabhud avitam visnu-patnya
tatah - thereafter; gatah - gone; brahma - of the brahmanas; gira -
by the words; upahutah - being invited; rtambhara - on the Supreme
Lord, who maintains truth; dhyana - by meditation; nivarita - im-
peded; aghah - whose sin; papah - the sinful activity; tu - then; dik-
devataya - by the demigod Rudra; hata-ojah - with all prowess
diminished; tam - him (Indra); na abhyabhut - could not overcome;
avitam - being protected; visnu-patnya - by Lord Visnu's wife, the god-
dess of fortune.
TRANSLATION
Indra's sins were diminished by the influence of Rudra, the
demigod of all directions. Because Indra was protected by the god-
dess of fortune, Lord Visnu's wife, who resides in the lotus
clusters of Manasa-sarovara Lake, Indra's sins could not affect him.
Indra was ultimately relieved of all the reactions of his sinful deeds
by strictly worshiping Lord Visnu. Then he was called back to the
heavenly planets by the brahmanas and reinstated in his position.
TEXT 18
tam ca brahmarsayo'bhyetya
hayamedhena bharata
Text 20] (ndra Aflicted by Sinful Reaction
263
yathavad diksayav cakruh
purusaradhanena ha
tam - him (Lord lndra); ca - and; brahma-rsayah - the great saints
and brahmanas; abhyetya - approaching; hayamedhena - with an
asvamedha sacrifice; bharata - O King Pariksit; yathavat - according to
the rules and regulations; diksayam cakruh - initiated; purusa-
aradhanena - which consists of worship of the Supreme Person, Hari;
ha - indeed.
TRANSLATION
O King, when Lord Indra reached the heavenly planets, the
saintly brahmanas approached him and properly initiated him into
a horse sacrifice [asvamedha-yajva] meant to please the Supreme
Lord.
TEXT 6
yan-namadheya-sravananukirtanad
yat-prahvanad yat-smaranad api kvacit
Text 6]
Activities of Kapila
467
svado 'pi sadyah savanaya kalpate
kutah punas te bhagavan nu darsanat yat - of whom (the Supreme Personality of Godhead); namadheya - the name; sravana - hearing; anukirtanat - by chanting; yat - towhom; prahvanat - by offering obeisances; yat - whom; smaranat - byremembering; api - even; kvacit - at any time; sva-adah - a dog-eater;api - even; sadyah - immediately; savanaya - for performing Vedicsacrifices; kalpate - becomes eligible; kutah - what to speak of; pu-nah - again; te - You; bhagavan - O Supreme Personality of Godhead;nu - then; darsanat - by seeing face to face.
TRANSLATION To say nothing of the spiritual advancement of persons who seethe Supreme Person face to face, even a person born in a family ofdog-eaters immediately becomes eligible to perform Vedicsacrifices if he once utters the holy name of the Supreme Per-sonality of Godhead or chants about Him, hears about His pas-times, offers Him obeisances or even remembers Him.
TEXT 7
aho bata sva-paco'to gariyan
yaj jihvagre vartate nama tubhyam
tepus tapas te juhuvuh sasnur arya
brahmanucur nama grnanti ye te aho bata - oh, how glorious; sva-pacah - a dog-eater; atah - hence;gariyan - worshipable; yat - of whom; jihva-agre - on the tip of thetongue; vartate - is; nama - the holy name; tubhyam - unto You;tepuh tapah - practiced austerities; te - they; juhuvuh - executed firesacrifices; sasnuh - took bath in the sacred rivers; aryah - Aryans;470
Srimad-Bhagavatam [Canto 3, Ch. 33
brahma anucuh - studied the Vedas; nama - the holy name; grnanti - accept; ye - they who; te - Your.
TRANSLATION Oh, how glorious are they whose tongues are chanting Your holyname! Even if born in the families of dog-eaters, such persons areworshipable. Persons who chant the holy name of Your Lordshipmust have executed all kinds of austerities and fire sacrifices andachieved all the good manners of the Aryans. To be chanting theholy name of Your Lordship, they must have bathed at holy placesof pilgrimage, studied the Vedas and fulfilled everything required.bhaktyaham ekaya grahyah sraddhayatma priyah satambhaktih punati man-nistha sva-pakan api sambhavat bhaktya- by devotionaì service» aham- I» ekaya- unalloyed» grahyah- am to be obtained» sraddhaya- by faith» atma- the Supreme Personality of Godhead» priyah- the object of love» satam- of the devotees» bhaktih- pure devotionaì service» punati- purifies» mat-nistha- fixing Me as the only goal» sva-pakan- dog-eaters» api- even» sam-bhavat- from the contamination of lo÷ birth. Only by practricing unalloyed devotionaì serivce with fulì faith in Me can one obtain Me the Supreme Personality of Godhead I am naturally dear to My devotees who take Me as the only goaì of their loving service By engaging in such pure devotionaì service even the dog-eaters can purify theemselves from the contaminatio of their low birth.
TEXT 17
tais tany aghani puyante
tapo-dan a-vratadibhih
na-dharmajam tad-dhrdayam
tad apisanghri-sevaya
taih - by those; tani - all those; aghani - sinful activities and their
results; puyante - become vanquished; tapah - austerity; dana -
charity; vrata-adibhih - by vows and other such activities; na - not;
adharma jam - produced from irreligious actions; tat - of that;
hrdayam - the heart; tat - that; api - also; isa-anghri - of the lotus feet
of the Lord; sevaya - by service.
TRANSLATION
Although one may neutralise the reactions of sinful life through
austerity, charity, vows and other such methods, these pious ac-
tivities cannot uproot the material desires in one's heart. However,
if one serves the lotus feet of the Personality of Godhead, he is im-
mediately freed from all such contaminations.
TEXT 30
tvam pratyag-atmani tada bhagavaty ananta
ananda-matra upapanna-samasta-saktau
bhaktim vidhaya paramam sanakair avidya-
granthim vibhetsyasi mamaham iti praru-dham
tvam - you; pratyak-atmani - unto the Supersoul; tada - at that time;
bhagavati - unto the Supreme Personality of Godhead; anante - who is
unlimited; ananda-matre - the reservoir of all pleasure; upapanna -
possessed of; samasta - all; saktau - potencies; bhaktim - devotional
service; vidhaya - by rendering; paramam - supreme; sanakaih - very
soon; avidya - of illusion; granthim - the knot; vibhetsyasi - you will
undo; mama - my; aham - 1; iti - thus; prarudham - firmly fixed.
TRANSLATION
Thus regaining your natural position and rendering service
unto the Supreme Lord, who is the all-powerful reservoir of all
pleasure and who lives in all living entities as the Supersoul, you
will very soon forget the illusory understanding of ""I'' and ""my.''
TEXT 14
yatha taror mula-nisecanena
trpyanti tat-skandha-bhujopasakhah
Text 15]
Narada Instructs the Pracetas
479
taminated by the touch of karma and jvana. Modern society is involved
in various types of philanthropic works, humanitarian works and so on,
but people do not know that these activities will never be successful un-
less Krsna, the Supreme Personality of Godhead, is brought into the
47B
Srimad-Bhagavatam [Canto 4, Ch. 31
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
yatha - as; taroh - of a tree; mula - the root; nisecanena - by water-
ing; trpyanti - are satisfied; tat - its; skandha - trunk; bhuja -
branches; upasakhah - and twigs; prana - the life air; upaharat - by
feeding; ca - and; yatha - as; indriyanam - of the senses; tatha eva -
similarly; sarva - of all demigods; arhanam - worship; acyuta - of the
Supreme Personality of Godhead; ijya - worship.
TRANSLATION
As pouring water on the root of a tree energises the trunk,
branches, twigs and everything else, and as supplying food to the
stomach enlivens the senses and limbs of the body, simply
worshiping the Supreme Personality of Godhead through devo-
tional service automatically satisfies the demigods, who are parts of
that Supreme Personality.
TEXT 46
surucis tam samutthapya
padavanatam arbhakam
parisvajyaha jiveti
baspa-gadgadaya gira
surucih - Queen Suruci; tam - him; samutthapya - having picked
up; pada-avanatam - fallen at her feet; arbhakam - the innocent boy;
pamsvajya - embracing; aha - she said; jiva - may you live long; iti -
thus; baspa - with tears; gadgadaya - choked up; gira - with words.
TRANSLATION
Suruci, the younger mother of Dhruva Maharaja, seeing that the
innocent boy had fallen at her feet, immediately picked him up,
embracing him with her hands, and with tears of feeling she
blessed him with the words, ""My dear boy, long may you live!''
TEXT 47
yasya prasanno bhagavan
gunair maitry-adibhir harih
tasmai namanti bhutani
nimnam apa iva svayam
yasya - anyone with whom; prasannah - is pleased; bhagavan - the
Personality of Godhead; gunaih - by qualities; maitri-adibhih - by
friendship, etc.; harih - Lord Hari; tasmai - unto him; namanti - offer
respect; bhutani - all living entities; nimnam - to low ground; apah -
water; iva - just as; svayam - automatically.
Text 48] Dhruva Maharaja Returns Home
65
TRANSLATION
Unto one who has transcendental qualities due to friendly
behavior with the Supreme Personality of Godhead, all living en-
tities offer honor, just as water automatically flows down by
nature.
TEXT 12
yasyasti bhaktir bhagavaty akivcana
sarvair gunais tatra samasate surah
176
Srimad-Bhagavatam [Canto 5, Ch. 18
harav abhaktasya kuto mahad-guna-
manorathenasati dhavato bahih
yasya - of whom; asti - there is; bhaktih - devotional service;
bhagavati - to the Supreme Personality of Godhead; akivcana - without
any motive; sarvaih - with all; gunaih - good qualities; tatra - there (in
that person); samasate - reside; surah - all the demigods; harau - unto
the Supreme Personality of Godhead; abhaktasya - of a person who is
not devoted; kutah - where; mahat-gunah - good qualities;
manorathena - by mental speculation; asati - in the temporary material
world; dhavatah - who is running; bahih - outside.
TRANSLATION
All the demigods and their exalted qualities, such as religion,
knowledge and renunciation, become manifest in the body of one
who has developed unalloyed devotion for the Supreme Per-
sonality of Godhead, Vasudeva. On the other hand, a person
devoid of devotional service and engaged in material activities has
no good qualities. Even if he is adept at the practice of mystic yoga
or the honest endeavor of maintaining his family and relatives, he
must be driven by his own mental speculations and must engage in
the service of the Lord's external energy. How can there be any
good qualities in such a man?yat karmabhir yat tapasa jnana-vairagyatas ca yatyogena dana-dharmena sreyobhir itarair api yat- that which is obtained» karmabhih- by frutivie activities» yat- that which» tapasa- by penance» jnana- by cultivation of knowledge» vairagyatah- by detachment» ca- also» yat- that which is achieved» yogena- by the mystiã yoga system» dana- by charity» dharmena- by religious duties» sreyobhih- by processes for making life auspicious; itataih- by others; api- indeed.the rest is mixed14na paramesthyam na mahendra-dhisnyam na sarvanbhaumam na rasadhipatyamna yoga-siddhir apunar-bhavam va mayy arpitatmecchati mad vinanyat na- not» paramesthyam- the position or abode of Lord Brahma» na- never» maha-indra-dhisnyam- the position of Lord Indra» na- neither» sarvabhaumam- empire on the earth» na- nor» rasa-adhipatyam- soveregnity in the lower planetary systems» na- never- yoga-siddhih- the eightfold yoga perfections» apunah-bhavam- liberation» va- nor» mayi- in Me» arpita- fixed» atma- consciousness» icchati- he desires» mat- Me» vina- without» anyat- anything else. One who has fixed his consciousness on Me desires neither the position or abode of Lord Brahma or Lord Indra nor an empire on the earth nor sovereignity in the lower planetary systems nor the eighrfold perfection of yoga, nor liberation from birth and death. such a person desires Me alone.
mad-arpanam nisphalam va
sattvikam nija-karma tat
rajasam phala-sankalpam
himsa-prayadi tamasam mat-arpanam - offered unto Me; nisphalam - done without expectationof result; va - and; sattvikam - in the mode of goodness; nija - acceptedas one' s prescribed duty; karma - work; tat - that; rajasam - in the modeof passion; phala-sankalpam - done in expectation of some result;himsa-praya-adi - done with violence, envy and so on; tamasam - in themode of ignorance.
TRANSLATION Work performed as an offering to Me, without consideration ofthe fruit, is considered to be in the mode of goodness. Workperformed with a desire to enjoy the results is in the mode of pas-sion. And work impelled by violence and envy is in the mode ofignorance.
kaivalyam sattvikam jvanam
rajo vaikalpikam ca yat
prakrtam tamasam jvanam
man-nistham nirgunam smrtam kaivalyam - absolute; sattvikam - in the mode of goodness; jvanam - knowledge; rajah - in the mode of passion; vaikalpikam - manifold; ca - and; yat - which; prakrtam - materialistic; tamasam - in the mode ofignorance; jvanam - knowledge; mat-nistham - concentrated upon Me;nirgunam - transcendental; smrtam - is considered.
TRANSLATION
Absolute knowledge is in the mode of goodness, knowledgebased on duality is in the mode of passion, and foolish, materialis-tic knowledge is in the mode of ignorance. Knowledge based uponMe, however, is understood to be transcendental.
TEXT 17
sattvat savjayate jvanam
rajaso lobha eva ca
pramada-mohau tamaso
bhavato 'jvanam eva ca
sattvat - from the mode of goodness; savjnate - develops;
jvanam - knowledge; rajasah - from the mode of passion; lobhah -
greed; eva - certainly; ca - also; pramada - madness; mohau - and
illusion; tamasah - from the mode of ignorance; bhavatah -
develop; ajvanam - nonsense; eva - certainly; ca - also.
698 BHA4AvAO-4ITA AS IT IS 14.17
TRANSLATION
From the mode of goodness, real knowledge develops; from the
mode of passion, greed develops; and from the mode of ignorance
develop foolishness, madness and illusion.
TEXT 2
devanam suddha-sattvanam
rsinam camalatmanam
bhaktir mukunda-carane
na prayenopajayate devanam - of the demigods; suddha-sattvanam - whose minds arepurified; rsinam - of great saintly persons; ca - and; amala-at-manam - who have purified their existence; bhaktih - devotional ser-vice; mukunda-carane - to the lotus feet of Mukunda, the Lord, who cangive liberation; na - not; prayena - almost always; upajayate - develops.
TRANSLATION Demigods situated in the mode of goodness and great saintscleansed of the dirt of material enjoyment hardly ever render puredevotional service at the lotus feet of Mukunda. [Therefore howcould Vrtrasura have become such a great devotee?]
TEXT 5
muktanam api siddhanam
narayana-parayanah
sudurlabhah prasantatma
kotisv api maha-mune muktanam - of those who are liberated during this life (who are unat-tached to the bodily comforts of society, friendship and love); api - even; siddhanam - who are perfect (because they understand the insig-nificance of bodily comforts); narayana-parayanah - a person who hasconcluded that Narayana is the Supreme; su-durlabhah - very rarelyfound; prasanta - fully pacified; atma - whose mind; kotisu - out ofmillions and trillions; api - even; maha-mune - O great sage.
TRANSLATION O great sage, among many millions who are liberated and per-fect in knowledge of liberation, one may be a devotee of LordNarayana, or Krsna. Such devotees, who are fully peaceful, are ex-tremely rare.
TEXT 12
Srimad-Bhagavatam [Canto 6, Ch. 14
sri-pariksid uvaca
rajas-tamah-svabhavasya
brahman vrtrasya papmanah
narayane bhagavati
katham asid drdha matih sri-pariksit uvaca - King Pariksit inquired; rajah - of the mode ofpassion; tamah - and of the mode of ignorance; sva-bhavasya - having anature; brahman - O learned brahmana; vrtrasya - of Vrtrasura; pap-manah - who was supposedly sinful; narayane - in Lord Narayana;bhagavati - the Supreme Personality of Godhead; katham - how; asit - was there; drdha - very strong; matih - consciousness.
TRANSLATION King Pariksit inquired from Sukadeva Gosva-mi: O learned
brahmana, demons are generally sinful, being obsessed with themodes of passion and ignorance. How, then, could Vrtrasura haveattained such exalted love for the Supreme Personality of God-head, Narayana?
TEXT 32
naisam matis tavad urukramanghrim
sprsaty anarthapagamo yad-arthah
Text 32] Prahlada, the Saintly Son of Hiranyakasipu 271
mahiyasam pada-rajo-'bhisekam
niskivcananam na vrnita yavat na - not; esam - of these; matih - the consciousness; tavat - thatlong; urukrama-anghrim - the lotus feet of the Supreme Personality ofGodhead, who is famous for performing uncommon activities; sprsati - does touch; anartha - of unwanted things; apagamah - the disap-pearance; yat - of which; arthah - the purpose; mahiyasam - of thegreat souls (the mahatmas, or devotees); pada-rajah - by the dust of thelotus feet; abhisekam - consecration; niskivcananam - of devotees whohave nothing to do with this material world; na - not; vrnita - may ac-cept; yavat - as long as.
TRANSLATION Unless they smear upon their bodies the dust of the lotus feet ofa Vaisnava completely freed from material contamination, personsvery much inclined toward materialistic life cannot be attached tothe lotus feet of the Lord, who is glorified for His uncommon ac-tivities. Only by becoming Krsna conscious and taking shelter atthe lotus feet of the Lord in this way can one be freed from ma-terial contamination.
TEXT 13
tulayama lavenapi
na svargam napunar-bhavam
bhagavat-sangi-sangasya
martyanam kim utasisah tulayama - to be balanced with; lavena - by a moment; api - even; na - never; svargam - heavenly planets; na - nor; apunah-bhavam - liberation from matter; bhagavat-sangi - devotee of theLord; sangasya - of the association; martyanam - those who are meantfor death; kim - what is there; uta - to speak of; asisah - worldlybenediction.
TRANSLATION The value of a moment's association with the devotee of theLord cannot even be compared to the attainment of heavenly plan-ets or liberation from matter, and what to speak of worldlybenedictions in the form of material prosperity, which are forthose who are meant for death.
TEXT 1
sri-rajovaca
samah priyah suhrd brahman
bhutanam bhagavan svayam
indrasyarthe katham daityan
avadhid visamo yatha sri-raja uvaca - Maharaja Pariksit said; samah - equal; priyah - beloved; suhrt - friend; brahman - O brahmana (Sukadeva);bhutanam - toward all living entities; bhagavan - the Supreme Lord,Visnu; svayam - Himself; indrasya - of Indra; arthe - for the benefit;
katham - how; daityan - the demons; avadhit - killed; visamah - par-tial; yatha - as if.
TRANSLATION King Pariksit inquired: My dear brahmana, the Supreme Per-sonality of Godhead, Visnu, being everyone's well-wisher, is equaland extremely dear to everyone. How, then, did He become partiallike a common man for the sake of Indra and thus kill Indra'senemies? How can a person equal to everyone be partial to someand inimical toward others?
tasmad deham imam labdhva
jvana-vijvana-sambhavam
guna-sangam vinirdhuya
mam bhajantu vicaksanah tasmat - therefore; deham - body; imam - this; labdhva - havingobtained; jvana - of theoretical knowledge; vijvana - and realised knowl-edge; sambhavam - the place of generation; guna-sangam - associationwith the modes of nature; vinirdhuya - washing out completely; mam - Me; bhajantu - they should worship; vicaksanah - persons who are veryintelligent.
TRANSLATION Therefore, having achieved this human form of life, whichallows one to develop full knowledge, those who are intelligentshould free themselves from all contamination of the modes ofnature and engage exclusively in loving service to Me.
sattvikam sukham atmottham
visayottham tu rajasam
tamasam moha-dainyottham
nirgunam mad-apasrayam sattvikam - in the mode of goodness; sukham - happiness; atma-uttham - generated from the self; visaya-uttham - generated from sense objects;tu - but; rajasam - in the mode of passion; tamasam - in the mode ofignorance; moha - from delusion; dainya - and degradatton; uttham - derived; nirgunam - transcendental; mat-apasrayam - within Me.
TRANSLATION Happiness derived from the self is in the mode of goodness, hap-piness based on sense gratification is in the mode of passion, andhappiness based on delusion and degradation is in the mode ofignorance. But that happiness found within Me is transcendental.
TEXT 16
susrusoh sraddadhanasya
vasudeva-katha-rucih
syan mahat-sevaya viprah
p unya-tirtha-nis evanat susrusoh - one who is engaged in hearing; sraddadhanasya - withcare and attention; vasudeva - in respect to Vasudeva; katha - themessage; rucih - affinity; syat - is made possible; mahat-sevaya - byservice rendered to pure devotees; viprah - O twice-born; punya-tirtha - those who are cleansed of all vice; nis evanat - by service.
TRANSLATION O twice-born sages, by serving those devotees who are com-pletely freed from all vice, great service is done. By such service,one gains affinity for hearing the messages of Vasudeva.
TEXT 38
madiyam mahimanam ca
param brahmeti sabditam
vetsyasy anugrhitam me
samprasnair vivrtam hrdi
madiyam - pertaining to Me; mahimanam - glories; ca - and; param
brahma - the Supreme Brahman, the Absolute Truth; iti - thus;
sabditam - celebrated; vetsyasi - you shall understand; anugrhitam -
being favored; me - by Me; samprasnaih - by inquiries; vivrtam -
thoroughly explained; hrdi - within the heart.
TRANSLATION
You will be thoroughly advised and favored by Me, and because
of your inquiries, everything about My glories, which are known
as param brahma, will be manifest within your heart. Thus you
will know everything about Me. is done. By such service,one gains affinity for hearing the messages of Vasudeva.
TEXT 38
madiyam mahimanam ca
param brahmeti sabditam
vetsyasy anugrhitam me
samprasnair vivrtam hrdi
madiyam - pertaining to M


BHAKTI SANDARBHA NOTES

Introduction

For the pleasure of Rupa and Sanatana goswami and a personality called bhatta from south India, again I will compile this book, at present is not complete, pages are missing, and the order is not perfect.

Before Jiva goswami’s SAT-SANDARBHA, Gopala bhatta already compiled some books, so Jiva goswami took the incomplete work of Gopal Bhatta as the basis for the Sat Sandarbhas. And as a Vaisnava is not taking the credit for himself , therefore he explain that he is very much indebted to Gopal Bhatta Goswami. This indicate that what is doing is not his imagination but is based on previous authorities, like gopal Bhatta Goswami.

Gopal Bhatta wrote for the pleasure of Srila Rupa and Sanatana who were the head of the vaisnava community in Vrindavana. And as we know vaisnava is that person who pleases other vaisnavas, vaisnava literally means servant of Lord Visnu or Krsna, but his real qualification is that he pleases the vaisnavas not the Lord, and this is a very fundamental principle in Gaudya vaisnavism. Gopis are rendering service to Radharani and they are not so much worried to render service to Krsna, in fact they don’t wont to render direct service to Krsna, their desire is only to be servants of Srimati Radhika, and that give them more pleasure. In Ujjala Nilamani is mentioned that Radharani is playing a trick on Rupa manjari by sending Her alone to Krsna so that She can associate with Him. And when She goes there She does not know that this was the purpose and Krsna was trying to embrace Her and she was begging Him no to touch Her. So we should simply have this relation with Radharani that I am only a servant, this is the mood, called “manjari Bhava “. Manjari bhava is not just thinking oneself as a woman, but basically is the mood of service. Manjari means a servant, servant of the servant, Caitanya Mahaprabhu says: “Gopi bhartu pada kamalavayor das das anudas”, not servant of gopi bhartu but their servant. In this way it is also indicated here that Gopal Bhatta is trying to please Rupa and Sanatana knowing that this two personalities are most intimate associate of Caitanya Mahaprabhu, and if I can please them the Lord will automatically be pleased.

The objective giver here to Rupa and Sanatana is “Srila “ the word Sri as many meanings; beauty, opulence, knowledge, intelligence, renunciation, all this qualifications are present in Rupa and Sanatana, they were also very wealthy materially and spiritually and they were learned and most renounced and they had the best wealth “love of God”.

Jiva compiled this book and very humbly is addressing himself as Jivaka, this suffix “ka” come from kan which is applied as a diminutive, meaning small, like we have dipaka and dipa or balaka and bala, “ I am a humble little soul and I am making an attempt to compile this work “ But we, as his followers don’t see him like that, another way to interpret Jivaka is ;one who is infusing life into the living beings by giving the nectar of Bhag., because Jiva has actually opened up the meaning of the Bhagavatam and has specially given that nectar to the vaisnavas. In our sampradaya he is the first to write commentary on the complete Bhagavatam. Beside compiling the Sat Sandarbha he also compiled the Krama Sandarbha known as the seven Sandarbha which is a complete commentary, verse by verse of the Bhag.

Author’s note ; in the following there may be something which you may have heard it differently, please try to understand and reconcile, when preaching is done is not that you can say everything the way it is, sometimes you may say you have heard differently in Srila Prabhupada’s books but for preaching purposes you may have to says things in such a way that the peoples becomes interested in this philosophy, and that is actually the beauty of the preacher. Prabhupada has also presented the same philosophy but sometimes he make different points which may be totally different from what you hear, but at the same time you have to reconcile it in the proper frame.

In the first four sandarbha ; Tattva, bhagavat, paramatma and Krsna the sanbhanda tattva has been explained, 1) Tattva give the gist of all sandarbhas, which is like the essence and is the smallest of all, 2) Bhagavat explain the Personality of Godhead, how does He manifest? what are His various incarnations? where does He lives? Who are His associates? why does He incarnate? how does He create the material world? what are His various potencies?. Next is 3)Paramatma which is a manifestation of Bhagavan whose main function is to control this material world, He manifest in four primary features ;the three Visnu and the supersoul in the Heart. How the Lord controls the material world ? And the is no question of controlling without the controlled, so what are the living entities, and what is their relation with the paramatma? What is material energy? how does it manifest? how is it created, maintained and annihilated? how does it bind the living entities and how can they become free from it? There is no Brahma sandarbha, Jiva Goswami did not elaborated on this, because Brahman is not a separated existence from Bhagavan, therefore by explaining Bhagavan automatically Brahman is explained. 4) Krsna sandarbha, since there is only one non dual personality, consciousness, who is that original one which expand like this? This is the Supreme Personality of Godhead, Sri Krsna. Krsna is discussed in great details in Krsna sandarbha; why He is the Supreme? the source of all incarnation, the source of the source of all other incarnations? There are many statements in the scripture which state that Krsna is not the Supreme but is an incarnation. How to understand this statements? and why Krsna is considered as Swayan Bhagavan? All this is explained in great details in Krsna sandarbha.

Now after explaining the relationships, the next question is what is the process to attain the goal? and what is the goal? This process is called abhideya ( the means to attain the goal) Bhakti sandarbha delineate the process from which we can become free from this material world and attain our goal, ( the sixth or the Priti sandarbha will explain the goal).

In this four sandarbhas it was explained in great details the Supreme Personality of Godhead, sanbhanda has two meanings, a) what is our relationship with Him, and b) what is the sanbhanda of the book about the absolute truth, which means “what is this book talking about? The subject matter of this book is also Krsna as He says in BG” vedays ca sarvam....” by all the vedas I am to be known.

The Lord is called by three names; Brahman, Paramatma and Bhagavan, (Bhag. 1-2-11) now in this verse the word “sabdyate” is very important, sabdya means the word and sabdyate means that it is called by word. is not imaginary because word is nitya, therefore is meaning is also eternal, and this means Bhagavan is also eternal, and also Paramatma and that means you cannot say there is inpersonalism, basically the word sabdyate is refuting impersonal philosophy. Because the impersonal Brahman of

Sankaracarya (not Vyasadeva), when Vyas use the word Brahma does not mean the same as Sankaracarya is using, because Brahman of Sankaracarya cannot be called “sabdyate”, it cannot be a meaning of words.

Brahman cannot be spoken of, therefore they say; Brahman! we cannot talk about it, this brahman is “ anadi mat param brahma na sat na sad ucyate” it is beyond sat and asat, beyond the objective reality, and the apparent reality. In impersonal philosophy there are three types of existence; a) absolute reality, b) empirical reality, c) apparent reality, they explain that Brahman is beyond both lower two types of realities, empirical and apparent He is the absolute reality, therefore He cannot be spoken of, because on the absolute level there is no sound, there is no mind, no attributes, no form, therefore He cannot approach there. When Vyasadeva speak of the absolute truth He says; “vedanti tat tattva...” obviously the Brahman used in the Bhag. is not the same as the one used by Sankaracarya. His philosophy is already defeated by this one word “sabdyate”, because his Brahman cannot be spoken of, is something you experience and cannot speak about it, just like if you give a rasgulla to a dumb man and ask him how it taste and he keep quite, he experienced but he cannot express. Brahman realisation in their philosophy is something which you only experience, you cannot speak about it. Ramakrsna paramahansa was also saying like this, he used to give some similarity; when the pot is alf full it makes a lot of noisy, but when is completely full with water it make no sound just keeps quite, and if it is completely empty it makes a lot sound. Those people who are tasting the bliss of Brahmananda they don’t speak, they become completely mad “in ecstasy”, actually they are mad.

Out of this three only Bhagavan as been explained as the Supreme, and that because Bhagavan is a person with which you can have a relationship. But with Paramatma you can only look at Him, and Brahman you cannot even look at Him. Bhagavan is that which the devotees realises both internally and externally, Paramatma is only realised internally, and Brahman cannot say whether is realised internally or externally because once realised you cannot speak about him.

Therefore Bhagavan is the superior manifestation which is known by His associates, just like one who has a lot of disciples he becomes important, and when he has more disciples then he is a big guru. Depending on the qualities of the associate ones superiority is judged. Therefore Rupa Goswami says in B.R.S.; although in principle there is no difference between Narayana and Krsna, when we analyse from the point of view of rasa, rasa means relationship, basically rasa is nothing but relationship, when devotees act according to relationship then there is rasa, and when they don’t act accordingly then there is rasabhas, like a father and son, if the son start to act like a father then the relation is spoiled.

Krsna He can deal in all rasas, He can have devotees and have rasa progressions in all relations, other incarnations they cannot have it, mostly they are limited to dasya. Therefore Bhagavan is superior because there is no rasa in Brahman or paramatma. There is no misery in such relationship, there is pleasure coming from spiritual existence but there is no transcendental dealings, or service. If I get pleasure by pleasing my own senses that’s very limited, but if I get pleasure by serving others that has no limits, I can render so much service, therefore the pleasure of devotional service is much superior than brahmananda.

Paramatma is also the controller like Bhagavan and He has a field which He controls and under His control comes the living entities. This tatastha shakti is conscious in nature, is free from material nature, has capacity to acquire knowledge. In this way it differ from material nature, but it has one problem; since time immemorial it is devoid of transcendental knowledge. This is a very fundamental point which is to be understood, here it says that the living entity is “sansara abhava” in Indian logic there are two type of abhava , abhava means non existence, 1) anyanya bhava 2) samsara abhava.

1) means the mutual non existence, if I say that this pen is not the book, so the pen has is existence but in the existence of the pen there is no book, which means it is separate from the book, this is what it means anyanya bhava. It shows that the pen and the book are mutually independent. 2) samsara abhava is further divided in three categories; a) before one object is created it has is own non-existence,( before you make a rasgulla this is the pragabhava of the rasgulla , but when you make the rasgulla, the non existence of it will have no existence. This is called “ destruction of the non existence “ pragabhava means the non-existence has no beginning, you cannot say since when the rasgulla was non existing. But he can be brought to an end by making the rasgulla, b) is “pradhyansa bhava” which means you have a rasgulla and you eat it, now the rasgulla does not exist anymore and it will not exist anymore, this is also a non existence of the rasgulla but this has a beginning, and no end, his non existence is eternal, c) is called “atyantha bhava “, which means the rasgulla is not here, it never existed, it will never exist.

Now the living entity’s lack of transcendental knowledge is that which has no beginning, “ pragabhava “ and it will come to an end at the time of liberation. This is the situation with the living entities,( there is no question that once upon a time the living entities were in Vaikundha and then felt down from there,) because if that not the case then what Jiva says make no sense. And if you have fallen from there it means once you go there you can again fall down, there is no certainty that you will not come down, and again you can go and then come and so on, therefore there is the defect of infinite regression. So we should not think that transcendental knowledge will pop out from within our sense, we have to hear it, that’s why the instructions in any marg whether jnana, yoga or bhakti, everything begins by hearing because without hearing the living entity is never going to know.

Is not that we have forgotten and by hearing we are remembering, because forget is generally used for something we new and then we forgot, but if we use this then we fall in the same circle, forget, remember, therefore our forgetfulness is since time immemorial.

When Srila Prabhupada make statements like; we felt down, it is something beyond time. He is trying to present it with reference to time, or in the frame work of time, because it is almost impossible to comprehend something beyond time. All our experience in the material world have a beginning and an end and from that we can think of something which has not beginning or end. When we say that the Lord Has neither, somehow it sink in our brain, but to say something has a beginning but not an end, most people cannot take it. So logically speaking we can say there are for type of existence;

1) those things with a beginning and an end, practically everything in this world.

2) those things with no beginning and no end, ( the spiritual world.)

3) the jiva is called “tatastha” (it is smaller this way or that way?) This is the meaning of tatastha, his existence in this material world has no beginning but has an end.

4) then when it get liberated it has a beginning but not an end.

This are the four types of existence. Now the last two are difficult to understand, beginning and end we have experience, then we take the opposite of that, but something like this is difficult to understand and to simplify the matter different examples are given, but this is the reality, because this only explain why the jiva is tatastha shakti. The Lord is eternal, His shakti is also eternal therefore the jiva has to be eternally here or away from the Lord, but out of mercy it has the facility to go there.

End of introduction.

Section #1

Jiva goswami discuss that the living entity is suffering in this material world since time immemorial, and although he is free from the three modes of material nature, because he has been covered by the illusory energy he start thinking that he is made of the three modes. Then all his problems begin, when we say so it is only for understanding because there is no beginning. The same was experienced by Vyasa in His trance before compiling the Bhag. “ when the living being becomes bewildered by maya then he start thinking I am triguna, then whatever is done by this triguna, or material body he suffer.”

The solution is devotional service. The anartha by which he is suffering, anartha means; undesirable, artha means; which we wont, this anartha can be mitigated by performing D.S. This subject matter is explained here, because the essence of Bhag. is given in those four verses in Vyasa samadhi, then everything develops from that. Vyasa says; “ the living entity turned his face from the Lord,” this is the defect, and when he does that? “ then his svarupa jnana becomes covered by maya, and he place himself in this pradhana or body made of the three guna and suffer in this material world”.

Basically there are two types of living entities; A) some are naturally the servants of the Lord called nitya siddha. b) nitya bandha, and as the nitya siddha never felt down, the nitya bandha were never there, they are separated. This point was mentioned in the Bhag. in the dialogue between Uddhava and Maitreya. Vidhura has asked a question to Maitreya muni;” when the Lord sleep which are the living entities who sleep after Him and which are the one who render service to Him at that time?” Sridhara explains that the mining is that the living entities in this material world sleep after the Lord. Therefore one of the names for the living entities is ”anushay” which means after. When the Lord close His eyes then the annihilation take place and everyone is placed into a deep state of sleep. But nothing happens to the transcendental world and those living entities, they still render service to the Lord.

In that verse the question itself explain that there are two types of living beings; nitya siddha and nitya bandha, Sridhara swami explain that one is in the spiritual world and the other in the material world. The subject matter here is the living beings in the material world and how they are suffering. This also is explained in Bhag.11-22-34, in the dialogue between the Lord and Uddhava, the Lord is explaining to Uddhava “until the time the living being does not become devotee of the Lord, there is no possibility for him to become free from sattva, raja and tama. He remains entangled in his own false ego and when is in that state there is always a debate going on. Because of ignorance of the self they speak that whether there is a living being separate from the body or there is not, there is Lord or there is not, always two parties, they will not become free because they have deviated their mind from me.

The fundamental reason for the living entities to suffer is because they have turned their face to the Lord, this is the root cause.

Then once he ( Jive ) knows the problem then he can give the solution. therefore the scriptures which are very merciful they again and again give instructions to the living beings.

Scripture means the Lord Himself is giving as He says in the BAG.” man manna ..., Sara Dharma....., ultimately all the scriptures are giving instruction how to surrender and this is the purpose of all scriptures although they may utilise different processes like jnana, astanga yoga, etc.

Because people in this world have various psycophisical make up, and because of that they have various likes and dislikes, and it is very difficult for them to overcome their nature and understand, so the scripture instruct in different parts. Ultimately the purpose is that by following a particular path one becomes surrender to the scriptures, which means becoming surrender to the Lord and that is the original disease ”not to surrender.”

Jiva next says that out of many living beings, there are some very fortunate souls who because of their samskara or because they have got great mercy in this life from highly elevated devotees, or because of both, as soon as they hear about the Lord and His message they surrender unto Him. The Lord is not something which is created He already exist everywhere. As soon as they start hearing they immediately feel the presence of the Lord, they understand and actually experience the presence of the Lord. This is possible for some people, because they have been blessed by devotees they can come immediately to this realisation, they don’t have to go through the sadhana process, the sadhana is only a means by which we become qualified to understand, sadhana itself is not the end but qualifies a person to receive the mercy.

We know that devotion is causeless, God realisation is causeless, does not depend on anything, it comes to those people who are qualified, therefore by sadhana we develop that qualification. And that basically is desire to surrender, because that is the root problem, but is actually the ultimate essence of all sadhana. All various types of angas although when they are described people simply becomes bewildered by the various services or activities like parikrama, taking bath etc. actually they have no meaning if we do not understand. Narottama das thakur in one song says “This going to holy places is simply for the satisfaction of the mind”. Because if we do not understand that we have to surrender to Krsna, then is like going to some pick nick were we are getting only mental satisfaction. Therefore Bhag. says “ if you do not meet a saintly person then sa eva go kara, is like an ass.” the purpose of going there he will understand only if he listen from someone. This need purity of heart, and this is mention very clearly in Bhag.1-1-2 “....kim va parair isvarah.....this Bhag. has been composed by great muni, Srila Vyas and what need is there to study any other scriptures.” Why? because the purpose of all literature is to realise God. Here it is said: just by listening immediately the lord becomes arrested in the heart, just like when you arrest somebody you are the controller and he is controlled that the significance of “avarudhyate” He becomes bound by the hearing. And “susrusubhis” means, you are just desiring to hear not that you heard it. When one just desire to hear Bhag. the Lord comes and sit in the heart, and what if you heard it? and what if after hearing you are speaking about it? that is much higher.

But there is one objective which is given here “krtibhih”, these happen to those who are krti or pious. Because the question can be raised that we are listening Bhag. every day for so long but I am not realising!

First we have to have punya and that is the qualification, krtibhih, that purity of the heart is non envious nature, if we are not envious in our heart then we’ll understand. Therefore for such people there is no need of any other instructions, still they hear instructions about surrender to the Lord because when they hear again, it only increase their sentiment or intensify they desire more. But they are already situated on that platform, just like Prahlada Maharaja, in His childhood, He already realised His personality and worshipable Deity.

To hear it again make the mood more intense, and for that purpose only, Narada and Vyasa listened to the Bhag. from Sukadeva Goswami. Although they new it, but when they heard it again from Sukadeva Goswami, just by His speaking style they were in ecstasy, they also felt like they never heard it before, it seemed like new to them. This is the quality of the Lord and His pastimes, they are always fresh and new, and that was proven by this pastime of Narada and Vyasa listening to Bhag.

Prahlada Maharaja pray to Lord Nrshimhadeva;”my dear Lord of vaikundha my mind is a real rascal and does not take any pleasure in hearing Your pastimes, why? Because it is filled with so many material desires and therefore it is asadhu ,does not want to surrender unto You. And it is formidable, very difficult to control, is always troubled by lusty desires, always disturbed by the duality’s of happiness and lamentation, by fear and other such desires, when my mind is like this how can I deliberate on Your personality?”

Prahlada Maharaja is speaking in this way not for Himself but on behalf of the living beings in this material world, this is the situation of a common man, we have songs of great acarya also speaking like this considering themselves as materialistic peoples. Here Prahlada is explaining why our mind cannot become attracted towards the Lord, it is due to our sinful desires and activities we have performed in the past, so activities we performed in the past and desires we maintain at present, this two create obstacles. Previous sinful acts create unfavourable situations and material desires make as take improper decisions, therefore we are always trying to avoid and have no interest in the pastimes of the Lord

To this effect it is mention in the Brahma Vaivarta Purana;” until the time the heart is impure because of sins a person will not have attraction to the valid scriptures nor faith in the proper books or the proper guru.” When our heart is not clean we cannot the proper guru, and those who are not bona fide we become attracted to them, this is the effect of the heart when it is dirty, and the greater obstacle is to want to remain independent. It is difficult to find people who can recognise a proper guru, very difficult because mainly they have taken interest in things which are asat, because their own desires are asat, that’s why Krsna says;” ye yatha mam prapadyante..” as we surrender unto Him He also reward accordingly, Prabhupada says” there are so many bogus gurus because there are so many bogus disciples” what they wants the guru supply them.

If due to our pious deeds we have performed in so many lives, our heart becomes free from those desires, then just by one moment association or just by listening to the scriptures, love of God will manifest in our heart. This is actually the import of the famous verse “ sadhu sangha sadhu sangha....” this lava matra will make it only for such a person, just like dried grass one matches will do it in one second, but if it is wet then it will extinguish the fire, or like a magnet cannot attract iron which is covered with dust, it has the power to, but first one has to remove the dust.

Jiva says; we have said that the purpose of all the scriptures is to explain the Supreme Lord, and we heard that we should surrender to the Lord, next question comes; how to go about it? what is the process? what is the end result of it? this leads to “ abhideya and prayojana”. Therefore Jiva after explaining the Lord and His manifestations, wrote bhakti and priti sandarbhas, abhideya and prayojana, actually so far, He has given like an introduction now it will come the subject matter.

He says the abhideya or the means is, because the problem is not surrender to the Lord therefore the solution is to surrender, and that surrender activity is characterised by His worship, and by that the knowledge of the Lord will manifest in the jiva. The ultimate goal is to experience that Lord and His love, and that realisation is both external and internal, which means he will see the Lord in all faces of life, and the side benefits will be to becomes completely free from miseries. For other paths prayojana means just that, to become free from miseries , for us we should know very clearly the prayojana is not to become free from miseries, that is just a side effect of it, it just comes along with it.

If there is a person very poor and you happen to know that there is wealth in his house, if you tell him that, automatically the question will be how can I get it? then he will endeavour to acquire it. Just to know he has wealth in the house is not going to make him wealthy, or wealth is not going to just pop out, he has to endeavour, in the same way after understanding the cause of all problems and also the solutions, we have to know what is the process, what I have to do?

The Lord says;“ when the living being does not surrender to the Lord and becomes attracted to the body, then he becomes possessed by fear and controlled by maya, if one want to become free from maya one intelligent person should with devotion worship his guru like the Lord or his very self.” Here the solution is been given, first thing the word maya is been used here “tan maya “ forgetfulness it is due to maya, which means the reason behind is maya, is not happening by itself. Like the example of a rope in the dark seen as a snake, as soon as light come you can see the rope again, here our problem is, we have been possessed by maya, unless we get rid of this maya there is no way to become free from this fear, or attachment to this body, and for that we have to surrender to the person who controls this maya.

Vyasadeva sow that the Lord was controlling maya and also sow that maya was controlling the jivas, therefore to become free one has to go to the Lord who is controlling her, but in impersonal philosophy they don’t accept maya as existent they call it sad asat it has neither existence nor non existence, somewhere in between,

The living being should worship that person from whom this maya is coming. Now a question is been raised; this fear arises because the living being is identifying with the body, like a rope for a snake, so why have we to serve the Lord for that? just try to understand that we are not the body, this misunderstanding comes due to false ego, and that false ego comes when we forget our svarupa! This is the mayavadhi logic, they says; why are you bringing this maya into picture? there is no need of that, we have our own svarupa, “I am brahmasmi,tat tvam asi” as soon as we know our svarupa we are Brahman, we are liberated then we have no fear!

First problem is he has forgotten the Lord and then, only maya jump on his shoulders, he had already come to the level but he has forgotten his svarupa ,and that is because of maya.

The Lord says here that this guna mayi maya is My energy, daivi. Srila Visvanath Chakravarti Thakur gives a nice meaning to this word generally translated as divine. The word daivi comes from the root divu kridayan divu means to play, he says; is called daivi because he play with the living being, which are like the toy for maya, and it is called guna mayi, guna means rope, rope have three threads together which means the three modes, so she is playing and binding. But is called duratyaya, it is impossible to cross it by ones own endeavour, only those who surrender to me, eva means only by this process, there is no other process, and why is that? Because the root cause is forgetfulness, so the solution has to be opposed to that; surrender, and here Krsna use the word eva then it can be crossed.

So one should worship with undeviated mind, not that you worship Siva, Durga etc. just not deviating but been faithful, and we have to worship. This is important, Krsna in B.G. always says surrender to Me, but how surrender to Krsna that now is not present before us? Here Yogendra he says;”gurudeva ta atma” we have to surrender to guru, and how to worship him? he is our Lord,” guru deva eva ta “ only he is our worshipful deity, and “atma” or most dear. Just like the most loveable object is our body, but if there is some problem in my hand and the poison can spread through the all body then I am ready to cut off the hand. Obviously I am most attached to myself and this body, and to actually see the guru as worshipable. Atma here signify the object of love. because worshipful means “ isvara bhava “ I only see Him as the controller , the master, more than that, I see Him also as the object of love, which means I wont to serve Him no just out of the injunctions given in the scriptures but also because I love Him, this is actually the beginning of devotion. From here everything takes off, and when this is no there everything loose his meaning. This is also the root of practical problems in D.S. because the word guru is something magical, create a lot of problems because guru has to be bona fide, and be bona fide to take the post otherwise can become intoxicated by the sound vibration and then more intoxicated when they get people to intoxicate them, and the problem only increases until it become very ( devious?).

End of first anuccheda.

section # 2

In the first section it was concluded the original problem the living entities have, is non devotion to the Lord, he turned his face from Him. Which means the solution is again to become devotee of the Lord, and for that one has to take shelter of Krsna and that means taking shelter of guru. This is the only process, one must understand guru is the representative of god and the kind of relation and feeling we have with the spiritual master, the same we’ll have with Krsna. One cannot avoid the guru and become a devotee, is never possible, guru is like the field of testing, and because Krsna is very expert He doesn’t like to deal with people who are not surrendered and only cause Him headache, and if someone can pass were most people fail they are allowed to relate with Him directly, which means he can have a realisation of God.

This should be very clear otherwise many times we think that at the time of death I can think of Krsna and become liberated. This attitude does not work on the path of D.S. the process is, you have to deal with guru and guru is God, if you cannot develop love for Him then forget it, this is a clear process.

Now Jiva says is mentioned in the Bhag.”evan sa citta ....” Sukadeva Goswami while unswering questions of Pariksit Maharaja says; one should worship the Lord in ones heart why? we don’t have to go far away, we do not have to search , He is already there, and “svataeva siddha” this Bhagavan is not manufacture by someone, He is siddha eternally existing, and He is atma. Atma literally means which is everywhere, the original meaning is God, because He is all pervading the word atma comes from the root; at sat ..... which goes everywhere or is moving everywhere and He is the source of everything therefore the primary meaning of the word atma is Lord Hari, and how to worship the Lord ? with love, just like we like our own self.

He is the Lord and is most complete in His opulence and is ananta or unlimited. When things are limited they cannot be the source of pleasure, anything which is limited cannot give happiness. Therefore one should worship Him and He has His form, is not impersonal, He is eternal and because He is eternal there cannot be separation. And by doing that one will experience bliss and the cycle of birth and death will come to an end. Next is a quotation from Sridhar Swami; what should a person who is suffering in this material world do? He should render service to lord Hari! Renouncing everything he should worship Him, and there are many reasons why one should worship Lord Hari and not somebody else; 1) is situated in the heart, is the closest. 2) He is the soul of souls therefore He is very dear. 3) service to a beloved is very pleasing, you may render service to somebody but if you don’t like him, it will not give you happiness, but when we like somebody just render service to him give us pleasure, service itself is pleasure. 4) He is absolute truth is not false or illusory, He is the Lord which means He has all the good qualities of the person we should worship. 5) He is ananta, unlimited or eternal. According to logic only those things which are unlimited and atomic in size are eternal, when you want to finish or destroy something you have to break down the length of that object but if it is unlimited has no length and cannot be destroyed, and atomic has no length because is so small.

6) He has an eternal form, not that now is brahman then become bhagavan etc. 7) when one serve the Lord in this way he will always get happiness. In this way it is mentioned here that DS bring happiness, and as a side effect compulsory available one will become liberated, without asking for it, and free from ignorance, that is obvious because the cause of his existence in the material world is non devotion. This much is the commentary of Sridhar Swami.

Now Jiva adds to the commentary; the word “ca” in this verse explain that besides feeling happy and becoming free from material bondage he attain the Lord.

The solution which was given to become free from this material world is DS there are many types of DS; besides pure DS there is impure or mixed DS and that is of various category it depends of how much mixture is there, jnana, karma etc.

He wants to know, sort out and conclude that one has to worship Him with pure devotion and nothing else. He says; if one is following the path of Jnana marg, or impersonal realization, then also he has to perform activities of sravanan and manam which are the limbs of DS We have sravanam ,kirtanan Visnu smaranam, so every path has this, if you want to follow the path of jnana you have to hear, meditate on Brahma, but in that path they are not limbs of devotion. The only means are to attain jnana, then He says; when they have the means for jnana that is also coming towards the Lord, why? because they are endeavouring to realise Brahman, and Brahman is also a feature of Bhagavan.

Therefore indirectly it is also useful, this type of hearing etc. Similarly the paths of astanga-yoga, sankya-yoga, karma-yoga, they are also turning their faces towards the Lord because any of this path they are starting to follow scriptures, they are no atheist, they accept the existence of the Lord.

In karma-yoga they have to follow scriptures and they offer the fruit of their work to Krsna in the form of sacrifice or whatever, in jnana-yoga they have to give up attachment to everything else, because jnana is dependent on vairagya, there cannot be any knowledge without renunciation. On the path of jnana sannyasa or tyaga is most important. This is also a representative of DS because when one surrender to the Lord he give up all other attachments. Previously when Nava Yogendra Kavi was speaking to Nimi Maharaja he said one should worship the Lord with “ bhaktya “ and when he uses the word bhaktya means he has already escluded the other types of yoga. In B.R.S. Rupa Goswami writes; jnana and karma they have some utilities only in the beginning otherwise they do not lead to the path of devotion because devotion is completely independent.

One should worship the Lord directly with devotion, this is the process, and this will be seen in the instructions given by Suta Goswami to Saunaka Rsi in Bhag. we will analyse the verses beginning with “ sa vai pumsam..” and up to “ ato vai kavayo nityam “ from 1-2-6 to 1-2-22

Bhag. 1-2-6; Indeed “sa vai pumsam” this is the highest religion for human beings. Devotion to Adhoksaja, which is causeless and unobstracted, and only by that one becomes pleased, in Bhag. first canto the sages at maimisharanya asked six questions to Suta Goswami and the very first question was; “ whatever you have ascertained as the ultimate welfare for human beings please describe it to us.”

Second question is based on the fact that there are many various activities explained in the scriptures, in the Puranas, in the Vedas, but;” oh gentle person with your intelligence please tell us what is the purpose of all this, that which pleases the self.” This are two of the six questions asked, then in the second chapter Suta Goswami begin to answer this questions.

Sa vai pumsam... actually Bhag. is very wonderful the way it begins, and right here in this verse the essence of our philosophy is given, and again and again it is repeated. After this then in the dialogue between Narada and Vyasa, Narada life history explain the same thing in practice, practical example, then Vyasa sit down in trance and in meditation see exactly the same thing, so it is confirmed in so many ways, that’s how Jiva has analysed it, in a way that you cannot give impersonal interpretation to Bhag.

If you analyse what Suta goswami says and how he prays to Sukadeva Goswami, how Narada give example of his personal life, Vyasa own realisation in meditation and Sukadeva life history, all this explain pure devotion and nothing else. The all Bhag. is structured around this principle, all the stories are brought in just to explain this point one after another, all the prayers, all the histories, this is the essence which is placed in different forms everywhere.

Right at the beginning of this Purana the question was asked; “ please tell us what is the essence of all the scriptures?” In the answer he says” that religion which gives us bhakti unto the Lord, and taste for hearing the pastimes of the Lord, this is the beginning, means one is on the right track, in the first two verses is explained that the essence of all the scriptures is DS

Then “ dharmah svanusthitah pumsam..” in this verse DS is explained by indirect means. Which means if you do not perform DS then whatever you do is useless. “If ones religious activities which are performed very nicely do not generate attachment for hearing the pastimes of the Lord they are just useless labour” the result is only hard work. In Bhag. very boldly all other processes are thrown away, in other puranas there is a all mixture but here is very clearly stated. whether you analyse this verses directly or indirectly the essence is only one; the supreme duty of a human being is to please the Lord. Hari tosana. If Lord Hari is satisfied by our duty and work that has the greatest value. That was the argument between Krsna and Arjuna in BG, Arjuna wanted to go away but that was not pleasing to Krsna, ultimately he fought but for the pleasure of Krsna.

Even the path of renunciation is not glorified here, generally renunciation is glorified everywhere. Even devotees becomes bewildered when someone is very renounced, whether is doing any service or not. The importance of renunciation is nothing if does not help our DS Sometime we glorify the Goswami because they were sitting under a different tree every day, but this is bogus! why waist time like this? they had better things to do, why would they do it? for their own false ego? I am so renounced. No!!! they had to work, going everywhere finding new places, so sometimes they had to remain under the trees. because there were no houses around, they were no worried about under which tree stay, their concern was DS and for that if I have to renounce something I will and if I need something I will take.

So we should not become bewildered by this things, so much literature they wrote, so many temples they built, the worship of Govindadeva was just like a king, hundreds of peoples were involved in it, and the Goswami were living there, so how is it possible to renounce everything? and how would that please the Lord anyway? Therefore here Jiva Goswami clearly says “ this are some of the obstacles which comes on the path of DS In the Hari Bhakti Vilas Sanatana goswami has made some slokas concerning this subject, that how even devotees becomes bewildered, I’ll just do dandavat parikrama, I’ll stay in one place and not move away, so many things. He says this things have no value if not related to DS Nivritti means renunciation and matra means only, if it is only renunciation that religion is useless why? because is not going to destroy your non devotion to Krsna, and if people start to glorify you because of your renunciation then you start to think oh actually I am great and that is the end of your devotion, because the key of devotion is Humility.

Narada Muni has spoken very clearly when he was teaching to Vyasadeva he said “ even if one is on the platform of niskarmya, not engaging in any fruitive activities and renouncing everything, but is devoid of Krsna consc. then this knowledge does not appear beautiful. Here He speaks mild words, actually it means is nonsense or like stool, then he says “ what more can I say of this karma which is always abhadra or inauspicious when is not offered to Krsna, because all this things only increases ones “Bhair muktha” or distance from the Lord.

When one develops taste for hearing then he engage in sadhana bhakti, and from there he comes to the platform of prema bhakti All our activities therefore have to be geared up in such a way that they give us taste for hearing, hearing is the greatest cause without which one does not develops any desire to walk on this path.

End of section 3.

section # 4

In the last section was explained that DS is not mixed with anything else and has no obstacles, because there is no higher pleasure than this and there is no worse miseries if one does not engage in DS

Now he says ; how will one get knowledge if one is on the path of DS, whether he has to practice renunciation or not? We should know that knowledge is of two types; 1) knowledge called Brahma-jnana or knowledge related with Brahman and one speak of himself as Brahman, 2) knowledge related with Krsna or devotion, then it is said that we should not follow knowledge of Brahman. But knowledge related with Krsna is not denied. Ultimately one will get knowledge by DS, which means one will get realisation automatically by performing DS and automatically will become renounced and this will be “ yukta-vairajna” and not an independent renunciation just for the sake of it, but anything which will help on the path of DS is accepted and anything unfavourable is rejected.

This is a famous verse “ yasyasti bhaktir bhagavaty akincana...” one who has akincana, bhakti in the Supreme Personality of Godhead, akincana literally means; kincana means something or little, akincana means not even little. Generally we think akincana means highly renounced but actually if it is akincana or completely renounced like that he cannot perform DS, because for DS you need so many things. The meaning is that he has no interest in anything material, absolutely devoid of material desires, therefore he says “ sarvair gunais tatra samasate surah” all the good qualities they come to him. Not only the good qualities, there is another word in this verse which is important, surah means the Gods or Demigods, all the Demigods come and reside in him with all the good qualities, Sridhar Swami explain that surah means the associates of the Lord, like Garuda, they are always with such devotees trying to protect them, that’s why when Prahlada was left in the room filled with snakes they did not bite him, because whenever they went near him they sow Garuda.

Suta goswami said in answer to Saunaka Rishi; “Vasudeve bhagavati bhakti-yogah prayojitah...” if one engages in DS to Vasudeva then automatically this will give rise to vairajna and jnana. But with this we should not misunderstand, then why should I study? because there are some devotees who don’t wont to study they only want to distribute books, the point is they do not want to sit down and study, therefore they think like this. Because if you want to engage in DS or bhakti yoga how do you engage if you have no knowledge? DS means activities but DS is not just activities, you have to perform activities which are pleasing to the Lord, anyone can do service but whether is pleasing or not that is more important, it has to be pleasing and for that we need knowledge. “Janayati asu vairagyam” actually means it will give you realisations, direct realisations, but before that we have to hear, study, meditate.

Unless we hear and understand scriptures properly it means we are working with our mind and previous samskara which have nothing to do with DS, with intelligence and previous samskara we try to do something and think it is DS, that will not help. So hearing has to be there and when we are engaged in DS just by little hearing we’ll understand. The significance of immediately is that immediately you will understand after hearing, not that immediately is coming just like that, so because we are lazy to hear or study then we misunderstand it.

I n the next verse Jiva directly explain how one should engage in DS and what is the effect, and indirectly he says we should engage in DS, indirectly means if you don’t do it then what is the gain?

Next quote is Bhag. 1-2-8 “ dharmah svanusthitah pumsam....” this means if one is not performing religious activities he will not gain anything anyway and he is loosing his human form of life plus he will go to hell for misusing his human form of life. Even if one is a human being engaging in dharma and his performing dharma svanusthitah,

which means performed nicely according to proper rules and regulations, but if does not give attachment for hearing then it is useless, this also signify the importance of hearing, because that is the only path through which we understand.

The ruci or taste in hearing the katha of the Lord is the formost step on the path of self realisation, always. This is the first, if one has not come to this level, he is not going to go anywhere, if one has developed taste in hearing, automatically indicates he also has taste in other activities of DS. Now here the word eva indicate definitely that is only labour and no other benefits, because if one is engaged in religious principles he may actually go to heaven. In chandogya upanishad there is mentioned that just as we perform some activities in this material world and the fruit come to an end right in front of our eyes, similarly if you perform religious activities to go to heaven that also come to an end. This is a verse which is given as an answer to other verses which says that one can live in heaven eternally, like; if you perform caturmasya you can live in heaven eternally, the answer is that eternal in this case means for long time but not liberated because heaven itself is not eternal. So we have to understand that there is some glorification in the statement so that the person will become interested in performing caturmasya, then they become interested by hearing that if you fast from milk you go to goloka, there is such statements in Padma Purana, and if you fast from sweet you develop a body just like a gandharva.

The word kevalam according to the amar cosa dictionary means definite, kevalam also indicate that if one engages in religious principles, nivritti and pravitti first of all he says this nivritti or religious principles which involve renunciation they cannot give Brahman realisation by themselves it is not possible they do not have the power and if somehow they will acquire some knowledge it will not be stable, this as been explained by the word hi in this verse. There is a further pramana in this regard “ yasya deve para bhaktir...” only one who has para bhakti which means not a show, not because he is my guru now he has come therefore I have to do it. One who worship his guru as he worship his Deity to that person the scriptural injunctions becomes revealed, this means render service and hear from him, “tat vidhi paripatrena.....”.

If one is on the path of nivritti matra then he does not have bhakti, His bhakti is not para bhakti, those who are on the path of jnana marga they also have devotion to their guru, or the Deity but is not transcendental devotion, this is jnana mishra bhakti. Furthermore this was spoken by Narada Muni in Bhag. 1-2-12 “even if one engage in niskarmya, which also means devotion, but here means the path of renunciation, means not engaging in karma yoga, but following the path of jnana-yoga. Niskarmya is also a name for Brahma, therefore it means the path for Brahman realisation, then he says; although this jnana is niranjana, which makes one free from material designations, still it is not proper, because it is not dovetailed with Lord Acyuta.

There is another verse to support the same idea and that was spoken by Brahma when he was praying to Lord Krsna, Bhag. 10-14-4 “my dear Lord those people who give up the auspicious path of DS and simply take trouble to know the Brahman, they go through miseries to know Brahman, and in the end also they only get miseries, just like beating an empty husk, the heart is removed and only the external thing is there, jnana marga is always like that.

This is another verse from Bhag. 10-2-32 “there as some people who think themselves liberated, they are avisuddha-buddhayah because they have given up Your Thoughts, or Krsna consc. they have asta-bhava, asta means dispelled or removed, and bhava is consciousness, they may have good birth or nice education but because they have disrespected Your lotus feet they again will fall down, which means they will again become degraded.

In this two verses which are spoken by Suta Goswami “ vasudeve bhagavati, and dharma svanustita pumsam.” this two verse 7 and 8 of second chapter, two things are given 1) bhakti is independent of any other process and does not need any support from anything else 2) jnana and vairagya they are not independent they are dependent from bhakti for their mercy, and without that mercy they cannot gain any strength. Therefore religious principles have purpose only when they will bring one to the path of DS.

There is a very common belief that the purpose of dharma or religion is that one will get kama, sense gratification or sense object for the senses, then one senses will become pleased.

The philosophy of purva mimansa says; if you engage in religious duties, you will go to heaven enjoy there, then again come back, again be born in nice family and again engage in religious activities then again you go, Shankaracharya decried this philosophy by saying that this is the philosophy of repetition of birth and death, best is, one should worship Lord Govinda.

This philosophy is also popular and there is a nice verse by Vyasadeva in mahabharat “ I am raising both my hand up in the air and I am crying shouting loudly, please engage in religious duties, but no one is listening to me, from religion you can get artha and kama still why you do not engage in religion I cannot understand.” People only wants money and sense gratification, and this you can easily get from religion so why you don’t accept it. This is popular belief but Suta Goswami has kicked away this idea completely in the next two verses, 9 and 10.

Aphavarga here means liberation, but Jiva explain that really speaking aphavarga means devotion because only devotees are liberated, then he quoted from Bhag. 5-19-18,19. “ what is the meaning of aphavarga? it means one who engage in DS to the Lord Who is the Supersoul of everyone, Who reside everywhere, Who Has no material abode, and cannot be expressed in material songs. Who is called Vasudeva, and Who destroy ones ignorance”. But this will only happen when one comes in the association of devotees.

Jiva says one cannot come to the platform of DS just by engaging in religious principles prescribed for ones own varna, only when one comes in the association of “ Mahapurush purush “ Mahapurush means Krsna and purush means people or person of Krsna, then his avidya granti will be burned, “avidya granti vandan”, vandan means to cook, so it will be burned. In this way according to this section of the first canto the meaning of aphavarga is bhakti, aphavarga is also explained by Prabhupada in BRS when denying the five miseries. In Sanskrit alphabet the five letters are called phavarga, and aphavarga means not phavarga, so pa, pha, ba, bha, and ma, which means ; sin, hard labour, bondage, fear, and death, that which does not have this five’s is called aphavarga, and Jiva says that is DS.

And if you take from the root, the word “ap” means to take away or to cut, that which takes one away from material bondage is aphavarga. Then he says there is a similar understanding of the word aphavarga in the Skanda purana reva kandi “ my dear Lord Janardhana your devotion is indeed unchanging, devotion itself is called mukti and only those people who are mukta or liberated can be devotees”. Because if one is not liberated he will have some demands, then why would he serve another person for nothing? that’s why Vyasadeva told the Bhag. only to Sukadeva Goswami, He was nivrittha nirta muni, completely renounced, no material interest .

(continuation of section # 6)

The purpose of human life is tattva jigyasya, what is this tattva?, tat means bat, and tva means nest, batnest, there is only one bat and that is krsna so to know His characteristics is to know tattva. Therefore Krsna says “ evan yo vetthi tattvatah” one who knows that I am tattva, that is the purpose of life.

To explain what this tattva is Suta quote the next verse Bhag.1-2-11 “ the knowers of the Absolute truth call this non dual consciousness by three names; Brahman, Paramatma, Bhagavan.” This is the tattva which he is speaking about, because in different philosophies they have different tattvas, in logic they speak of seven tattva, bravya, guna, karma , samvaya, samanya, vishesa and abhao,they have this seven tattva and all their philosophy is based on those seven items, and they say that if you can understand the philosophy behind this seven items then you will become free from all miseries, will become liberated.

Similarly nyaya speaks of sixteen elements and they base everything on those elements. Different philosophers speak on different tattvas, but the tattva Bhag. speaks about is this tattva which is nondual consciousness. First of all it is conscious and not unconscious, this tattva of vaisheshika are some material elements, and by knowing them no one is going to get liberation, they don’t even consider this Brahman, Paramatma and Bhagavan. Then he says this advaya tattva, advaya means there is only one absolute truth, and it is conscious it has knowledge is not inert. Advaya also signify that is not the tattva as the Buddhist, they also speak of consciousness but their consciousness is called chanic jnana, it is a momentary consciousness which means their knowledge is changing at every second is not eternal. So that is not possible, then you have thousands of consciousness coming one after the other, therefore he say advaya, which is defying the Buddhist consciousness, and by saying jnana is defying all other philosophers like kanada, gautama etc. or even mimansa all this cannot fit in this one definition: “advaya jnanam”.

There are three types of differences in philosophy 1) suagat bhed, means the difference between the object itself, like I have my hands and one hand is different from the other, totally independent, nothing to do with the other, one is no the cause of the other, nothing like that, so if you take any material object its limbs are different from each other, not all one. 2) svajati abhed, are differences within the same class, I am a human being but I am different from all other human beings I am not their cause they are not my cause, practically speaking no relation with them. 3) vijati abhed, difference between the classes, I am a human this is a book therefore I am different from it.

This are the three types of differences and if an object does not have this differences then that is advaya abhed, because if there is no difference what remain is non difference. Actually non difference is denying difference, non difference does not exist by itself, it is a negation and negation is possible only when there is positive object and you deny it. Abheda advaya means is not absolute nondifference or absolute advaya, in the sense that other things does not exist or that there is not variety as the monistic say, because if that is the case instead of saying advayta abhad, (advayta means same as advaya) then one should say ekavad The very meaning of advayta is not two, and if we want to say not two then first two must be there before you say no to it, if two never existed you cannot say no. First there have to be existence then only there is non existence, you cannot deny something which does not exist, as soon as you say good there has to be bad otherwise there is not sense of saying something is good. This advayam jnana means that he is free from this different kind of differences, and that is Krsna, if we apply this definition to Krsna it is applicable because He has not svagat bhed, no difference between Him and His body, or the limbs of His body they are all one.

The living entities or the material they belong to a separate class we don’t come in the same class as Krsna, we are tatastha shakti or marginal potency, there is no difference between us and the Lord in the sense that we have no idependence of Him. We cannot exist, we are dependent of Krsna, that’s why our philosophy is called bheda abheda, this is the perfect philosophy which explain this words in the scriptures, if you cannot simply say bheda because if you say bheda it will not be advaya jnana, and if you speak only of abheda that is advaita vad, so the difference is there as we have the difference between energy and energetic, Krsna is acintya bheda.

This verse is a very important verse it has been discussed also in previous sandarbhas like the Paramatma etc.

The mining of advaya is akanda or indivisible, the Absolute Truth cannot be divided into little parts, and whatever object we see around us they are not independent of the Absolute Truth, and therefore they all have to be accepted as shakti of the Lord. This different shakti of the Lord have this three manifestations which are mentioned here; Brahma, Paramatma, Bhagavan, when there is realisation only of consciousness and no other qualities are formed that is called Brahman. When the Absolute truth manifest as the Supersoul who works with maya and who is endowed with the potency of the jivas that is called Paramatma, so Supersoul is that manifestation of Krsna when He controls the jivas and the material energy. He is the Isvara, when He say “ Isvara sarva bhutanam” He is not speaking about Himself but the Paramatma, that’s why is in the third case, and when He is endowed with all His potencies then is called Bhagavan. This is the Bhagavan which was seeing by Vyasadeva in his samadhi, this tattva which is one but has three manifestations can be realised only by devotion, Bhaktya eva, no by any other means even if one wants to realise Brahman he has to take help from bhakti, with out which it is not possible, that’s why Krsna says in the BG “ sa gunan sa matityaitan...” one who render service to Me, becoming free from the three modes he can realise Brahman. Krsna is actually saying that even if one wants to realise Brahman he has to perform avyabhicarena bhakti otherwise no possible.

And their misfortune is that after performing avyabhicarena bhakti they want Brahman not Bhagavan. To explain their misfortune Krsna in the next verse says “ brahmano hi pratisthaham “ I am the shelter of this Brahman or the immortal bliss so why should one care for this Brahman bhuyaya ? why not go to the source!.

Then Suta Goswami quote the next verse to explain this realisation of tattva, first He says the goal of life is this Brahma jigyasa but now after jigyasa one understand that there is one Absolute truth, obviously next thing one wants it so abidheya means: how to get it, and he say: “tac chraddadhana munayo...” The sages who have faith in that Absolute truth, endowed with knowledge and renunciation and with DS, specially in the form of hearing, they see that absolute truth within themselves. Bhaktya is the word He want to stress, He say this bhakti is referring to is prema bhakti. Bhakti is of three kinds: sadhana, bhava, and prema, God realisation occurs not in sadhana bhakti, sadhana is the practice and prema is the perfected platform from which one has direct realisations.

Therefore He said that prema bhakti is characterised by love and this is the advanced form of that with which He began ruci:” not padayet yadi ratim....” so from there onwards He will develop and come to the platform to see the Lord in the heart.

Next He says that this three words: sruta-grhitaya, munayo, chraddadhana, are indicative of rarity of DS. First one must have faith, chraddadhana, he has to be a muni, thoughtful, contemplative, not frivolous, means what you hear you have to meditate. Sruta-grhitaya means first you hear then contemplate, that is possible only with a peaceful mind, if one is a muni. Generally this combination is very rare therefore He says DS is very rare.

About hearing He says: we have to hear and then understand, many people hear scriptures but not necessarily come to DS. There is mention in Bhag. that Brahma studied all the Vedas three times, then He came to the conclusion that the purpose is to come to that platform were the soul will have attachment to the lotus feet of the Lord. This means that after hearing from the guru one must come to this conclusion without any doubts, that’s why he has to pariprasena sevaya he has to ask questions. This is the conclusion of Suta Goswami, only by performance of DS one will realise this tattva.

Then next verse comes, he mention one more thing, this bhakti which is very difficult to achieve and whose purpose is the satisfaction of the Lord, it is possible to attain by performance of ones prescribed duties, which means one utilise ones prescribed duties for the satisfaction of the Lord. He says the goal of religion is to satisfy the Lord, and when the Lord is satisfied obviously you will get devotion unto Him. therefore the supreme fruit of ones prescribed duties is satisfaction of the Lord, Hari tosanam. Now He quotes Bhag. 1-2-13, the meaning of the word svanusthitasya: properly discharged, is that he performs this duty with great care and attention, living out any defects in his duty, then he should not have any desires for any of the material fruits like heaven etc. And if he does that then he will get the samsiddhi or the mature fruit which is DS. In a way is saying that this varnashrama system should not be utilised for material gain.

Further He say: if the fruit of religious principles is satisfaction of the Lord, which bring one to the platform of DS and in which one develop attraction for hearing of the pastimes of the Lord, which is sadhana bhakti, then following that he gets knowledge and renunciation as the concomitant fact of DS. Then why not engage in direct DS? why one has to be so stubborn about varnasrama system? then He quote the next verse Bhag.1-2-14. this is His conclusion if ultimately we have to come to this path then why not accept it right from the beginning. The word ekena means only by one mind because those who are not devotees their mind is many branched but devotees are single pointed ekeha kuru nandana, ekena means not having any attraction for fruitive activities, and hearing the names of the Lord His qualities and pastimes and similarly is kirtanam.

End of section # nine

Bhakti sandarbha section # 10

In the previous classes Jiva analysed the answers given by Suta goswami to the questions of Saunaka rishi and the sages: what is the beneficial activity for the human beings which is the essence of the scriptures? Suta answered by quoting Bhag. 1-2-6. “sa vai pumsam...” onwards and the last verse we did was Bhag. 1-2-14. “ tasmad ekena manasa..” Up to this point Jiva Has actually given the conclusion but now He again stress the importance of developing taste for hearing, because that is the first step. If one does not like hearing Krsna katha then he will never enter the path of DS.

Now Jiva says: a man of intelligence who is endowed with the sword of meditation on the Lord, with that sword he cuts the knot of all his karma. Who is that person who will not have attraction for hearing of Krsna’s pastimes? This is like a rhetoric question. Basically He says that one who does not develop taste for Krsna katha is a big fool. This knot is like the knot of Alexander the great, everyone was trying to undo it but he took up the sword and cut it, this knot is like this, you keep on performing religious duties and you think you are going to undo it but actually you are adding knots on it, the only process is you cut it to pieces with the sword of Krsna katha, the only solution. And if it is the only solution which man of intelligence and discrimination will not like to develop this rati, or taste for hearing? Real discrimination means you know what to do so that you don’t suffer from it, we have to perform activities in such a way that we don’t suffer or enjoy from it, but we become free from it, that is the science and is possible only through the path of bhakti yoga.

This knot is the false ego because out of the false ego only we become attached to the body, Krsna says: “a person who is free from false ego even if he kills the all world he is not bound, nor does he kill,” so Lord Siva also kills at the end of Brahma’s life but he does not get any reaction because He Has no false ego.

Bhag. 1-2-16. If one has no taste for hearing Krsna katha then he should go on travelling, go to holy places, “punya-tirtha-nisevanat” and that’s the glory of India because here there are so many holy places. Then if one goes there? “ San mahat-sevaya viprah” although the verse say by rendering service to the holy places and to the great personalities and thus desiring to hear a man of faith will develop taste, but He will further explain that the purpose of going to holy places is that mostly in holy places, holy people reside, and if one goes there he may hear and by hearing he will develop taste.

Bhag. 10-87-35 which is spoken by the Vedas personified the says:” saintly people who are free from pride although they are very pure because they are meditating on the Lord, still they travel on earth and go to holy places, they purify the holy places”.

Tirtha means by which you cross over, the charanamrita is also called tirtha, in south India they do not call it charanamrita they call it tirtham, this water is so pure that by drinking it you will become free from material bondage. Similarly guru is also called tirtha pada, so in this verse (1-2-16) tirtha can have all this meanings,

Bhag.3-25-25 Lord Kapila Deva says” by association with devotees, which means with faith and respect, then one will hear the pastimes of the Lord which are just like tonic for the heart, rasayana means tonic.” Tonic act in two way, removes the disease and give strength to the body. So the Lord pastimes remove the disease of material bondage and give us strength to act in DS and this comes in the association of devotees. Then after associating with saintly people: Bhag. 1-2-17 “ srinvatam sva-kathah Krsnah...”by hearing Krsna katha one becomes purified, at that time Lord krsna Himself come and destroy the inauspicious things in the heart of such devotees”. The reason is what Krsna says in the famous verse from Padma Purana “ I not situated in Vaikundha nor in the heart of the yogi but wherever my devotees are singing of my activities I am there”. So when the devotees is hearing the Lord katha and singing about it the Lord Has to come and stay there, but when He comes He cannot stay if the heart is not clean, so he comes and purify it. And he does it Himself because he says” hrdy antah stho hy abhadrani vidhunoti” Krsna Himself, He removes all the abhadras situated in the heart.

Jiva Goswami says: by the medium of katha Krsna goes inside, He enters through the hears, because the sound is so powerful that goes to the heart. When a person is sleeping only sound reaches him immediately. Krsna doesn’t say the mind He says the heart, the heart is considered like a lotus flower and Krsna sits there, lotus flower also grows in muddy water so if there is any mud He cleanses, purify. What happen when the material desires are removed from the heart? Bhag. 1-2-18 “ nasta-prayesv abhadresu...” by render service every day to the bhagavata devotee or book bhagavata, all the impurities are almost destroyed, then devotion to the Supreme takes place in the heart which is irrevocable. Naistiki bhakti can never be taken away, means one becomes situated in nista fixed in DS.

Here the word nastra prayesu is very important, many people ask: why almost destroyed and not all? the actual meaning is: even though all the sin have not been destroyed devotion comes in the heart. Other processes like yoga marga or jnana marga, they will not attain perfection in their practice unless the heart is completely pure, if there is any little impurity remaining they cannot attain perfection. But here Suta goswami says that is not necessary that everything has to become purified, even if there are still some little impurities devotion comes in the heart of the devotee. Which means that this DS mentioned here is not prema bhakti or bhava bhakti, but is below that, this is therefore sadhana bhakti, because he still has to continue the process and then ultimately come to the platform of bhava bhakti. Prema bhakti means one is completely purified and bhava also is purified, there is possibility of offences, but there are not sins in bhava platform.

By the use of the word nastra prayesu, the supreme independence of bhakti is been explained, the unobstracting feature of DS, if he wants to come nothing can stop it.

The word bhagavata means of Bhagavan or belonging to the Lord which means devotees and also the book Bhagavata. By rendering service to this two, one will get bhakti, and naisthiki means fix, always, undeviating, he will never forget the Lord because it has become a quality of the heart.

If it is in the mind it can change because the mind is flickering, but if something become the characteristic of the heart then become a permanent feature And this devotion is the internal potency of the Lord, therefore it can never be covered by anything material, this is the meaning of naisthiki. Then we’ll have continuos remembrance of the Lord, whether one is asleep or awake, he will never forget. The book Bhagavatam is also very important because it is considered a representative of Lord Krsna. When the question was asked: now that the Lord is gone back to His abode where have religious principle taken shelter? This bhagavatam has now risen just like the sun! it means is a representative of Krsna, as powerful as Krsna, so by serving either the devotees or the book is powerful enough to give us devotion in the heart.

Unless the heart becomes completely free from material desires one will not realise the Lord directly, although He is there, but realisation will comes when all the traces have been removed from the heart. In this regard Jiva quotes a verse from the eleven canto spoken by Navayogendra to Nimi Maharaja “ the mind of a person who does not deviate even for a fraction of a second from the lotus feet of the Lord, even if he is given all the opulence of the world, is the best among vaisnava”. He has no desires in the heart anymore, in this way all ones desires have been removed. This word vasana also means fragrance so this material desires are like fragrance, it is very subtle. The flower may be away from you but you can smell the fragrance of it, is in the air, not visible, so desires like fragrance are very subtle in the heart, and sometime they can manifest, but they have to be removed. If you have a box with camphor and take the camphor out, still the fragrance will remain in the box, similarly even if rooted out all the desires still the may still be some fragrance of this desires in the heart. It has to be all cleansed and for that only Krsna give us tests. All the problems devotees face are for purification because when the problem come he has to decide whether he wont’s Krsna or something else.

When all this desires are completely destroyed his heart become absorbed in suddha sattva. Only in suddha sattva Krsna become manifested. To convey this message Suta goswami speak the next verse: Bhag. 1-2-19. Then finally the effect of all this: bhag.1-2-20. In this way the devotee becomes a prasanna manasa or pleased in his mind, mukta sangasya, completely free from the association of the lower modes, Bhagavad bhakti-yogatah, been engaged in the service of the Supreme, bhagavat-tattva-vijnanam jayate, he gets direct realisation of the Supreme Personality of Godhead.

In this way when one follows the process mentioned above, he will come to this platform were he is pleased in his mind and completely free from the duality’s of this material world. He has given up lust, greed, and other lower desires, still he remains engaged in DS. Not that he thinks now I am a pure devotee I don’t have to do anything, no he still perform DS because is in his heart, what else can he do? now he will do more than others. And by this he will have direct realisation of the Lord, inside and outside and whether he wont’s it or not it will happen. There is a verse in Bhag. Krsna says “ I am walking behind My devotees, so that some of the dust from their feet will fall on My head. Then by their blessing I will be able to do all this wonderful things which I do, actually I have no power is only because of the blessing of the devotee that I am able to perform all this”. Such are the wonderful qualities of DS.

( side A of tape # 4 is blank.)

beginning from end of side A tape # 4 :

The conclusion of Suta Goswami is that one should simply engage in DS, and this is the answer to the question made by Saunaka Rishi: “ what is the most auspicious shreya or activity for the human beings?. That one activity which is the essence of all the scriptures?.

In the next seven verses is explained that one should not engage in the worship of demigods as a matter of duty. In the next two verses Bhag. 1-2-23,24. is explained that there is no question of worshipping other demigods like Chandra, Indra etc. Even Lord Brahma and lord Siva who are suppose to be guna avatars of Lord Visnu, their worship is not performed by those people who are desiring ultimate benefit from this human life. Although they are guna avataras, they are not the Supreme Personality of Godhead, they are not situated in complete mode of goodness, rather they are in charge of the modes of passion and ignorance and thus their worship will increase those modes. Therefore one should not worship them, and what to say of other demigods!

There is only one para Purusa, the Supreme Lord, but He becomes united with the three modes: sattva, raja, and tamas, for the purpose of maintenance, creation, and annihilation, and He takes the appellation of: Hari, Grincy and Ara, or Visnu, Brahma and Siva. For the human beings the ultimate auspiciousness is derived only from Lord Visnu, who is situated in the mode of pure goodness.

It was said before that for the devotees there is no need of worshipping the demigods now He will show an example of great personalities, how they do not worship the demigods, This is the third of those seven verses, Bhag. 1-2-25. here Jiva is giving the pramana from saintly people and also recommending to follow in their footsteps. sattvam visuddham means : the Lord whose form is visuddha sattva, although He is in charge of goodness, He Himself is situated in pure goodness. Pure goodness is not like the material goodness, in material goodness even if completely free from passion and ignorance still it will not become pure goodness, visuddha sattva is transcendental and sattva guna is part of material energy.

Even people who are desiring liberation don’t worship the demigods and what to speak of the devotees whose goal is to attain the Lord. This is explained in the next verse Bhag. 1-2-26. Bhajanti hy anasuyavah, the fundamental quality of a devotee is that he is not envious, he does not worship those people but he does not deride them either, make fun of them, or criticise the people who are worshipping them, because those demigods are also vaisnava, limbs of the Lord’s body.

If one worship Narayana the master of Laxmi, one can also have is desires fulfilled, so why this materialistic people don’t worship Him? they worship other demigods, what is the reason? Next verse Bhag 1-2-27. because the nature of this people is passion and ignorance, therefore they worship the Deity which represent the same mode. They all have the same nature, desire for wealth, opulence, control and progeny. Now will begin next section were Jiva will explain how only Vasudeva is worshipable.

section # 21

It has been established that only Vasudeva should be worshipped, and respect we offer to every one. Then Jiva quote two verses explaining that the purpose of all the scriptures is this. Bhag. 1-2-28,29. because people have various interest and like to worship different Deities, now Jiva say that only Vasudeva is worshipable. (Sanskrit is so nice He has used one word para and apply the same with different meanings). Now Jiva will quote from Sridhar Swami, Vasudeva para veda means that the real meaning of the Vedas is to explain Vasudeva “ aham eva vedyo” BG 15-15. In some place in the Vedas they speak directly of Krsna in other place the meaning is indirect. People may say that in the Vedas the is so much mention about various sacrifices, therefore he say “ para makhah”, Krsna is the purpose of all sacrifices.

In the Vedas there are many yoga sutras, they are all meant to give us a means to attain Vasudeva. “ para yoga”. Next “para kriyah”, all pramayama, asana or yoga is meant to keep the body fit so that one can worship Vasudeva. The ultimate purpose of this activities is Vasudeva and not the activity itself. “ param jnanam”, Sridhar Swami say the word jnana means jnana shastra, or scriptures which are speaking about the path of knowledge, and the purpose of knowledge is to know Vasudeva. “ param tapah”, according to Sridhar Swami the word tapa here means knowledge. The first meaning of jnana is, book which speak about jnana. And if somebody say that this book speak about knowledge, therefore their purpose is to give knowledge, then he say “ Vasudeva param tapah” but the purpose of knowledge is to know Vasudeva. They follow each other, jnana and tapa. The word tapa come from the root ..?..... which means to perform austerities, but there is another root, tap jnanam which means knowledge, therefore we have Gopal tapany upanishad. The word tapani is coming from tap which means knowledge.

“ paro dharmo” Dharma means, dharma sastra, and are scriptures which speak meanly about the duties of varnasrama, the sixteen different kinds of samskara beginning with garbhodhana samskara. And other duties such as charity and the five types of sacrifices performed by the householders and also it include the Smriti, like manu, vyas, yajnavalkya smriti etc. The purpose of all this is also to know Vasudeva. If someone say the purpose of this religious scriptures is actually to go to heaven, this is denied by saying “ para gatih”. The destination is Vasudeva not heaven, so by performing different sacrifices people will go to different destinations in heaven, but then they again have to come back, and then again be elevated and so on. When one has gone through this many times he will become frustrated and realise what is the use of this up and down again? Then he will think is there any process from which I will not have to come down again? Then he will come to the platform of “ athato Brahma jigyasa”. now is the time to enquire about Brahma. Basically “now “ refers to the situation were one has become frustrated with material life. Therefore Vedanta Sutra are called “uttara mimansa” and the general sutras are called “puru mimansa”. Puru mimansa means: this is the doubt. Uttara means: this is the answer. If one has not gone through the puru mimansa it is very difficult to become interested in uttara mimansa.

The purpose of puru mimansa is that if he comes to the karma kanda life, first he will be religious and will have faith in the Vedas, and he will be very much attached to following principles, because in karma kanda one can never become successful if is not strict in following the principles. So first he develop this habit of following the scriptures strictly , then by that he realise that going to heaven is not the goal and he becomes inquisitive. That is atato Brahma jigyasa. It is not necessary to go through puru mimansa, whenever one develops renunciation from material life or become faithless in material life, then he can come to uttara mimansa, because you cannot put your faith on both sides.

Why you say that scriptures are reconciled in Vasudeva when we see that they are speaking of this material world, or of history? In answer to this Jiva quote this ( Bhag.1-2-30) and the next three verses, Bhag.1-2-31,32,33. In the beginning only He existed , and created everything’s, which means He created the scriptures also, and if He created the scriptures then they are going to speak about Him, and not just about the creation. This is the essence of the next three verses aswell.

section # 23

Generally in the material world people have great attraction for karma kanda and jnana kanda, this are very strong schools. And devotion generally people don’t like, they think devotion is something inferior, one has to think of himself as inferior, he doesn’t get anything, and they are told that Krsna is always giving tests, and He says that when I bless somebody I will take away everything from him, so who wants that? On the other hand Lord Siva is called Asutosh or very easily pleased. People are afraid to take part in DS.

Now Jiva wants to remove this doubts, because they are actually very deep rooted and we tend to forget again and again our goal. If one is on the raganuga platform there is no question of forgetfulness because he has already attained rati or attraction for this path.

Jiva will discuss from various angles but basically from Bhag. because Bhag. is speaking like that, right in the beginning Suta Goswami is answering like that completely disregarding anything else except DS. When he was praying to Sukadeva Goswami he says: That person who gave everything and Vyasa was running after Him, but He did not pay any attention to His voice, He is speaking this Purana. It means such a highly elevated jnani or transcendentalist situated in Brahman realisation, even He is attracted to the pastimes of the Lord, so why not everyone else?

Now Jiva quote this verse which was quoted previously when there is a dialogue between Narada and Vyasa which became the cause for the appearance of the Bhag. During that talk Narada told Vyasa: Bhag. 1-5-12. in this verse he has clearly defined karma and jnana, out of the two jnana marg is considered superior because there one gives up attachment. But he says is not proper because it will not give actual liberation if it is devoid of DS. And karma is inauspicious from beginning to end.

continuation of section # 23

The next verse explain how karma is useless by itself, if one remain engaged in karma kanda and does not develop DS it is useless. On the other hand if one engage in DS and gives up karma, even if one does not achieve perfection still is not a looser.

Bhag. 1-5-17. In the beginning when Pariksit Maharaja came, Sukadeva came after him,then Pariksit maharaja asked a question to Sukadeva Goswami Bhag. 2-1-2. Basically he is explaining that those people who are not devotees, they only hear talk which have nothing to do with Krsna, and their minds are many branched, not fixed. They have thousands of things to hear, but there is no purpose of it. This happen only in the case of nondevotees, why? because they are unable to see that there is a soul beyond this body, and has nothing to do with the body.

Atma tattva here refers to Bhagavat tattva or knowledge about the Lord, this is how it will be propounded later on and it is explained in Bhag. 2-1-5. This answer also one of the questions asked: what is the duty of a person about to die? Means he has fear of death, so here He give the conclusion that he has to only hear, glorify and remember Lord Hari.

Three objectives have been given to the word Hari : Sarvatma, Bhagavan, Isvara. Sridhar swami comments; Sarvatma signify the object of love, because atma means” which is most dear “. In this body the soul is the most dear object. Sarvatma means” who is dear to all”. because Bhagavan Hari is most dear to everyone we should hear about Him. If one is dear to you, naturally you like to hear about him. Bhagavan means sundarim “ the most beautiful”. Because He Has all the good qualities, that which attracts the mind is most beautiful, therefore different people have different concepts of beauty, but God is beautiful to everyone except the demons. He is most beautiful, therefore we should hear and talk about Him. Isvara means: “ that which is necessary” necessary is that things that you need. If you are hungry what is necessary for you is food. Isvara signify that person who supply your needs. He is fulfilling everyone desires. He is very dear, very beautiful but is not going to give you any food. material needs are there and these are supplied by Isvara. That’s why this three objectives are given because He said “tasmad” therefore, so what is the significance of therefore? because He is most loveable object, most beautiful, and most useful, so we should hear about Him.

He is called Hari because He relieves you from bondage, as Krsna says: “aham tvam sarva papebyo......” I will relieve you from all nonsense, do not lament.

Now in this commentary of Sridhar Swami Jiva says that fearless means liberation. Jiva always quote the commentary of Sridhar Swami but He will give some improvement some devotional ....?.. because Sridhar Swami also wrote commentary which are mixed with impersonalism to attract the mind of the monist, so since He only say that fearless means liberation and liberation means merging in Brahman. He gives further clarification on the word, He say the real liberation is when all miseries becomes peaceful and he attain Godhead.

Later on Sukadeva start speaking about the virat worship, and He say we have to worship the Lord. Then He say: Just as living beings sees many things in a dream, similarly one should meditate on the virat form, and then the yogis after realising everything in the virat form should worship only Narayana which is the supersoul of the Virat form, and if one does not do that, he will fall down in the material world again.

If he becomes attached to any parts of the Virat form he will again come back.

Now he quote Bhag. 2-2-14..... Therefore the goal is Bhakti yoga, because that which is a means and has to be rejected after some times cannot be the goal, but is only the means. Bhakti yoga here refers to sadhana bhakti. This indicate that one should remain engaged in karma only until he comes to bhakti yoga, Krsna says in the eleven canto: “tavat karmani karmyeta...” one should engage in karma if he is following the path of jnana marga until he has attained realisation in his heart, not externally, or until he has developed attachment for hearing of My pastimes if he is in the bhakti marg, only until that time he has a right to perform karma yoga.

end of section # 27

section # 28

After explaining Suta Goswami answers to Saunaka Rishi Jiva substantiated the same conclusion by quoting the dialogue between Narada and Vyasa. Now He is quoting the verse spoken by Sukadeva Goswami at the very beginning of His answers to Maharaja Pariksit. The conclusion from all this is that DS is the independent and supreme process and this is the purpose of human life. Then in the second Chapter of second canto there is explanation of the Virat form of the Lord and how we should meditate on that, then He say that some people speak of meditation on the Supersoul within the heart.

In Bhag 2-2 - He explains that if a yogi wants to give up his life, he should sit down in asana and should control his mind and life air and should not worry about the time and place. People are very much into time and places, I want to die in Vrindavana, or kasi, because if I die in vrindavana I will become liberated.

Devotees should never worry about this, Krsna says:” yam yam vapi smaran...” whatever is ones consciousness at the time of death, that what is important, consciousness. At the time of death the soul leaves and carries the subtle body and according to consciousness go to the next destination, the place and time is not going to do anything. The example of Bismadeva, He laid down for fifty two days waiting for the sun to come in the northern hemisphere because yogi should not die in Daksamayana, actually He was waiting for Krsna.

There is an interesting explanation given by some scholars about the word uttarayana: Uttara is the name of Maharaja Pariksit mother, and ayana means the resting place, Uttarayana is actually a name of Krsna because Krsna lived in her womb to protect Pariksit maharaja. So vaisnava are waiting for that uttarayana. The only importance of time and place is that they can help to remember the goal, and if it is a holy place ones consciousness may improve by the association of saintly people.

There are two way of achieving liberation: one is called cramya mukti and means attaining liberation gradually, step by step like gopa kumar from one planet to the other. and second is called sabdya mukti which is immediate liberation. But Jiva says that better than both of this is to engage in DS and one should offer ones fruits to Lord Krsna. Means He is preaching karma misra bhakti, or devotion mixed with karma. Even this is superior than cramya or sabdya mukti, or jnana and asthanga yoga.

DS in which one engage in hearing and chanting of the Lord’s Names and pastimes it is certainly superior than anything else. Then He quotes: Bhag. 2-2-33. “ there is no other auspicious path for a person who is wandering in this world than to engage in such a way that he will become a devotee of Lord Vasudeva. This is His conclusion of this chapter although He explain about Virat and cramya and sabdya mukti, ultimately He speak about “Vasudeve Bhagavati bhakti yogo yato bhavet.”

Next He quoted Bhag. 2-2-34. According to Lord Brahma the ultimate purpose of all the Vedas is that activities which will bring attachment to the Supreme Lord. Brahma studied three times because generally there are three processes: jnana, karma, and bhakti, to understand each one He studied them trice. He studied karma and came to the conclusion of bhakti, then He studied jnana and came to the same conclusion , then He studied from the point of bhakti. The meaning of the word atma here is Paramatma and not the soul. the word atma is made of two words: at and ma, at means all pervading and ma refer to the source. therefore He refer to Hari because the soul cannot have this qualities.

I offer my obeisances to the Original Personality of God head Sri Krsna, who previously distributed nectar to the demigods, by churning the ocean. That same person Has now distributed the essence of the Vedas which He extracted just like a bumble bee extract honey from the flowers. Because this eleven canto is considered as the Lord forehead, speak about knowledge, many topics are discussed with Uddhava. Jiva goswamy prays like this, as the bee collect honey from the flowers, the essence of flowers is the honey, similarly Lord Krsna is extracting this nectar from the Vedas and instructing it to Uddhava.

Finally the question comes: which is that activity which will give rati, or attachment to the Lord lotus feet? This also answer to Maharaja Pariksit questions, He asked: please tell what is to be heard chanted and activities to be performed by the human beings? and what is to be remembered and worshipped? If there is anything else what is the duty of the human being? In this chapter He will gives answers to that.

Amongst the human beings there is only this that they have to perform always and at all places, sarvatra means everywhere, on every planets, and at all times whether it is satya yuga or dvapara yuga, and all beings. They have to hear, glorify and remember Lord Hari. This is the purpose of life. The word ca is indicative of activities related to the nine types of DS. In the last verse of this chapters He explains the effects of performing this activities.

Those people who drink the nectar of katha , how do they drink? He say they drink with the pot of their ears, the ears are compared to two pots. the effect of this is that the heart which is polluted become s purified. This is the easiest process to purify the heart, because the impurity of the heart is non devotion or independent nature and this will go by hearing of the Lord pastimes.

The best example of this is Sukadeva Goswami, He was also independent and became attracted to hear the katha of the Lord. within their hearts are purified they go near to the lotus feet of the Lord which means they become His devotees and eternally render service unto Him. Now in this verse He is rejecting the process which was explained previously, the process of meditation and of jnana marga. Because He use the word “ punanti “ or becoming purified, they becomes purified by hearing this kathamritam. He says: since they have becomes purified by drinking this nectar what is the use of any other process for purification? Therefore it is only Bhakti yoga which is naturally purifying, and one should not endeavour for anything else. This is the conclusion.

He is showing that whenever there is a talk ,the conclusion is always bhakti yoga, and this can be seen in all the speakers, whether is Vidhura-Maitreya, Kapiladeva and Devahuti, or Narada -Yudisthira. All the dialogues of Bhag. the conclusion is always bhakti yoga. Still there are people who interpret the Bhag. for the path of jnana marg and impersonal realisation and there are many, many of them at present. Yudisthira maharaja says that the greatest surprise is that so many people are dying and still people think they will not die. But the greatest surprise is that people interpret the Bhag. in an impersonal way. Now even though bhakti is meant for Lord Hari, it can be performed to various demigods, now in the next chapter will speak about this.

If one is desiring to be a big Veda pati, chanting mantras, then he should worship Brahma. If somebody wants strong senses then he should worship Indra, and if one wants children he should worship Prajapati, etc. Then after all this He quotes Bhag. 2-3-10. “ akamah sarva-kamo va....” Sridhar Swami comments: akama means devotee, he has no demands.

There is an explanation of this word given by Visvanath Chakravarti Thakur: A means Krsna because is the first letter of the alphabet, so akama means desiring A or Krsna . because it is not possible not to have desires, either you have to say not material desires but why interpret like that? why not say that he is desiring Krsna. Tivrena means very strong, powerful, by nature itself nothing can stop it, therefore the significance of tivrena is that there is no chance for the obstacles, nothing can subjugate it is so strong. And as far as desires are concerned they will be fulfilled automatically. Basically is suggesting that if you have some desire just keep it in some far corner, worship the Lord and the desires will be fulfilled in due course of time, just like Druva Maharaja He was performing tivrena bhakti yogena and He didn’t ask for anything but kept the desire in one corner, so the Lord gave it to Him, even though He was not trying to show the desire and He was saying I don’t have . But the Lord was sitting in His heart and was seeing it and even though Druva said: I am satisfied I don’t want anything, The Lord said: I know after some time you will start to lament, so He gave.

In Mahabharat there is mention like this: The times which is available to the devotees, is the time of Krsna. Therefore his service is to remember Krsna, and the charity he gives, is that whatever he has he offers it to the lord. By doing this he gets results that even Indra cannot get. One should not try to fulfil ones desires independent of DS.

continuation of section # 31

We discussed this section quoted from the third chapter of second canto, explaining the worship of various Deities and of different goals, ultimately he quotes Bhag 2-3-10.

In this regard now He quotes an incident from Bhag. 3-21-14. Kardama muni performed tapasya to get a wife. In Satya yuga religion was there with all four legs, that means they would perform religious duties and if they wanted something, for that also they would take shelter of religion. Since he wanted a wife he performed meditation for that, and he worshipped the Lord and asked for it. Finally the Lord appeared and said “ my dear kardama my worship will never go in vain.” The meaning is not that you have worshipped me so you will get a nice wife, When the Lord say, that my worship never goes in vain, it means you will get the transcendental benefit from it.

Because he has controlled his mind and meditate on the Lord, this is the meaning of tivrena bhakti yogena. The mind is always running in ten directions and more, so to control it and fix it on the Lord that is tivra, because when it is controlled it becomes very powerful. One cannot become a pure devotee unless his material desires are satisfied, desires and DS don’t go together. But if he perform DS or sadhana bhakti ultimately he will come to the platform of pure devotion and his desires will be fulfilled.

In this verse (Bhag. 2-3-10) there are three types of people mentioned: those with material desires, those desiring liberation, and those who have not desires. Meaning: karmi, jnani, devotees. Therefore the next verse ( Bhag, 2-3-11) says: The benefit of those who want to worship other demigods is that if they can attain steady DS unto the Supreme by the association of this devotees, the devotees here are the demigods. So the demigods are also devotees and if by them, they can come to the platform of worshipping Krsna, then they have attained the real benefit of worshipping the demigods.

After Saunaka rishi speaks from the point of a “viatirek” statement which means: if you don’t perform something what is the bad effect of that? And if you perform it what is the good effect? that is called” anwaya”. Sukadeva Goswami has spoken from the anwaya point of view, and Saunaka speak from the viatirek point of view.

Saunaka said: Bhag. 2-3-17. The meaning is that we are just wasting our life in approaching that, just like the frog walking towards the snake, is advancing towards death. Similarly the sun is rising and setting and we are coming closer to the snake. But those people who are engaged in DS, their life is successful, in the sense that they are getting the eternal benefit. Now the question is raised: “ how do you say that their life is wasted or stolen by the sun? The result of their life is that they are living, and since they are living that’s their life, so how you can say the sun is taking away?

In answer to this Saunaka says: Bhag, 2-3-18. “ Are not the tree living? if you say that this human beings who are not engaged in DS are also living, What the difference between them and the tree? Then someone may say but they don’t breathe! The answer is, does not the bellow of the blacksmith breathe? But the bellow cannot eat! are not the other animals eating and passing semen?

The important word here is “apare” the other animals, meaning that this people are also animals, how this people are also animals? Bhag. 2-3-19. If one is not hearing Krsna katha, the most important things they like to hear is their own glories. If one is not hearing the glories of Krsna what is he trying to do? He is trying to gather few animals around him who can bark at him nicely and say how great he is. Jiva says his associate are like this “paricar” one big man has associates which are just like dogs, hog, camel, and ass. And they are always glorifying him. He is a “maha pasu” a very big animal.

Now because he is a animal, all his limbs are useless. Animal also have eyes but he does not come to see the Deities, also has hear but cannot hear Krsna katha, also has tongue but he doesn’t eat Krsna prasada, etc. If somebody raise objection why big big people are been compared to animals?

So He speak further, in five verses He will prove this. Bhag. 2-3-20. God gave us ear so that we can hear of Him. When Prthu maharaja was asked by the Lord to take a boom, he said, give me ten thousand ears, that is the only things He asked. “ asati “ means unchaste, the chaste activities for the tongue is to speak about the Lord. Tongue is a very powerful instrument: we can become devotee or go to hell. Bhag. 2-3-21. then Bhag 2-3-22. The perfection of the eyes is to have darshan of the Lord, That’s why we have mangala arati, early morning one can see the Lord. Bhag 2-3-23. The use of having the nose is to smell the fragrance offered to the Lord.

And finally: Bhag. 2-3-24. stone hearted man means he is not generous, merciful, or kind, these are the qualities of demons. And because he does not have such transformation in the heart certainly there is no question of tears in his eyes or hair stand on end. The same statement will later be spoken by Maharaja Pariksit bhag, 10-88-3,4. He explain the purpose of all this.

In this way in the first three chapters of the second canto spoken by Sukadeva Goswami only Bhakti yoga has been established, by giving the various processes, explaining the importance of bhakti, showing the various worship of the demigods, and finally from the statements of Saunaka Rishi, how the limbs of this body are useful only if engaged in DS.

Sridhar Swami also explain in the same way. He composed three verses giving the essence of the first two chapters and the third chapter, He says: In the first chapter He has explained how one should fix ones mind in the form of the Lord by hearing and chanting, beginning from the universal form. In the second chapter He says: Once one has gained control over his mind by meditating on the universal form, one should start meditating on Lord Visnu Who is the witness of all as the Supersoul and the controller of everything in this material world. In the third chapter He explain the special qualities of devotion unto Lord Visnu how by hearing one will attain bhakti to the Lord. This was spoken by Saunaka in the third chapter.

In this three chapters there is some progression, one begins by meditating on this universe as the Lord’s body, that means Krsna is explaining His vibhuti yoga as in tenth chapter of BG. So that one becomes conscious of the lord by seeing this material world. From there we concentrate on the supersoul in the heart, and then in the third chapter there is direct mention of bhakti yoga in the verse” akama sarvo kama..” Basically it is developing from Brahman to Paramatma, to Bhagavan. This is the conclusion of Jiva Goswami and also of Sridhar Swami. Jiva concludes, bhakti yoga is the abhideya, according to Sukadeva Goswami.

section # 41

Every vedic mantra has three meanings: Adhibhutika, adhidaivika, and adhyatmika. Adhyatmik meaning is that everything is transcendental, coming from the Lord. Transcendental meaning are always related with the Lord, therefore all the names belongs to Him, that’s why in Sanskrit we have sarvanam, which is one of Krsna’s name. The second meaning is that it is related to the demigods and is talking about them. Third is adhibhutik or that meaning which is material, it means we considered this demigods having a form, we visualise their form as we see it.

A good example is that of the Ganges: Adhibhutik form of the Ganges is that which we see with our material eyes, but there is also the presiding Deity of Ganges, Ganga devi, that is the adhidevik Ganga, but ultimately Ganges is adhyatmik, which is nothing but the liquid form of the Lord. There is one name of Ganga which is Brahma-dravo, meaning: melted Brahma.

There is a story about that, once when Lord Visnu was lying down in the ocean, Lord Siva went there to see Him because He is a devotee, and when He went, He was rendering service to Him, He started singing the glories of lord Visnu, while singing Lord Siva went into trance, because He was singing about the Lord. While singing He was singing with so much devotion that the Lord’s body also melted out of love.( When Krsna play on His flute only the stone melt, but here when Siva was singing He Himself melted.) After long time when Siva opened His eyes He sow the Lord was not there, He was very surprised, only sow a paddle of water. That became the Ganges.

Like this there are three meaning related to all the mantras, wherever there is glory of Indra The original meaning is Krsna, second as a demigod and they also have material meaning, this verses are applicable in material sense, they will give some meaning which is applicable to day to day material life. All the Vedic verses have this meanings related to something material. The ultimate purpose is this transcendental meaning, because the Vedas which have come from the Lord for the welfare of living beings cannot have just material meanings adhidevika or adhibhutika. This is been confirmed by Brahma Himself when He says: “Narayana para Veda”.

section # 43

Here Jiva Goswami is propounding that the means of attainment of the Absolute Truth is DS. In the previous lectures He began discussing the root cause of the jivas problems, That’s how He started Bhakti sandarbha: Why is he suffering, when you want to give medicine first you have to diagnose or find the cause, the root cause, not just the symptoms, and if you can ascertain that properly then you can find out a suitable medicine. So the first thing Jiva discovered was the cause of the problem, and that is: The living entities have turned their back to the lord. They are engrossed with material energy, because he is cit or conscious, he has to do something, if you don’t serve the Lord then you have to serve somebody else, and there are only two things, the Lord and His external energy, and certainly there is in between, the Brahman state. He quoted various verses from Bhag. and proved that because the living entities is thinking to be independent of the Lord, one becomes covered by material energy, and this is an ongoing process.

Obviously the solution is to turn ourselves towards the Lord, Jiva proved that by quoting the questions raised by the ages of naimisharanya, what is the most auspicious activities for the human beings? The sixth question asked and the answer was that which brings attachment for hearing of the Lord pastimes, and by which one comes to perform DS: “ savai pumsam..”. To prove this further He went on analysing the dialogue between Sukadeva and Pariksit Maharaja, and was discussing previously the dialogue between Lord Brahma and Narada and before that the dialogue between Narada and Vyasa.

Then He started analysing what Sukadeva spoke to Parksit in the second canto the first three chapters, although He speak about meditation and jnana marga He give the conclusion in DS and the purpose of the Virat is ultimately to come to DS. By this Jiva concluded that the Abhideya tattva is DS. He strengthen this point by quoting the dialogue between Vidhura and Maitreya Bhag. 3-5-4 ( basically Jiva is going from the various speakers of the Bhag, He is analysing what is their mood and understanding of Abhideya tattva. Although in BG many subjects have been spoken, but what is that one thing that Krsna wants to convey? this has to be analysed. Similarly here is analysing the various speakers).

Sridhar Swami says that “sam” means, done easily or happily, and He explain “ bhakti-pute” means, been purified by love of Godhead, ( because when Prema descends burns all material desires from the heart of the devotees, and impurities are basically this desires which make him wonders to different planets in different places, in different relations, so his heart becomes completely purified, ”vimala”.) and “satatvam jnanam” With that purified heart he gets knowledge of the Absolute. This path is the one which Vidhura wants to know from Maitreya.

In answer to this Jiva quotes verses Bhag. 3-5-46 and 47. This answers in the form of prayers were spoken by Ajana deva, the presiding Deities of material elements, to Lord Visnu. Jiva says that those who have made their goals just to render service, for them the service is never a labour. Because that service is the Cit potency of the Lord and that is most pleasure giving and when you perform one activity by pleasure you don’t feel tired, but you wants to do it more and more. When one is always engaged in DS is thus tasting Paramananda, because the bliss is in doing service. Even in this material world the pleasure is in doing service, for one self there is limits but if you want to serve others there is no limits.

After this in Bhag. 3-8-1. Maitreya Muni is glorifying this path of DS, by indirectly glorifying Vidhura. Therefore that bhakti which involves hearing of Krsna katha is the most auspicious activity which can be performed by living beings. This is the essence of the dialogue between Vidhura and Maitreya. Jiva further quotes a dialogue between Devahuti and Kapiladeva, which is known as Kapila yoga. “ for the yogi who are trying to attain Brahma siddhi, there is no more auspicious path than this path of DS in which one render service to Bhagavan who is “ Akilatma” or the soul of everyone. Soul means the object of love, the most desirable object in the body is the soul.

section # 47 continuation of the topic: Bhakti is the abhideya tattva.

In the last class Jiva quoted a verse spoken by Kapiladeva to His mother, When Kapiladeva gave the conclusion He spoke one verse giving the essence of all His teaching: Bhag. 3-25-44. Etavan, only this much is the cause for the appearance of Supreme benefit for the human beings in this material world. What is that? Tivrena bhakti yogena, If one surrender his mind undeviating in Me with Tivra bhakti yoga, tivra means fixed, undeviating , strong current, like a heavy current of water coming from the mountains, so powerful it keeps away all obstacle. That is tivra or bhakti yoga which cannot be stopped by anything.

When Gopi heard the flute of Krsna, that’s tivra, they flew towards Krsna like water towards the ocean, not caring for anything, not seeing the proper path. It is mentioned in Bhag. that their only guide was the hearing hanging from the ears, means they would not care for anything. Here the word “asmin” means this world, in this world this is the cause for ultimate welfare for a person. Jiva says that this indicate that in the next world there will be something more coming. He say this signify that if you attain to that planet of the Lord then something more will come, which means the ultimate welfare will be more than this, and that is, one will get the association of the Lord eternally. This is the conclusion given by Kapiladeva.

section # 48

The four Kumara came to see Prithu Maharaja, and Sanat Kumara gave Him some instructions. First He spoke of jnana-marg, after that He concluded with DS, which is the next two verses. Bhag. 4-22-39,40. Here the Kumaras although They are known as the jnani-gurus, They are concluding in bhakti. Sridhar swami comments: before They spoke to Prithu Maharaja, understanding that this jnana marg is a difficul path They instructed Him in DS.

Now Jiva raise one question: Why it is said here that the yati or sannyasi they do not becomes free from the bondage of karma, why so much disrespect is shown to their path when the Vedas are saying that one cannot becomes liberated without knowledge?

The answer was given by the Kumaras: We are not denying it, the problem is they have to go through a lot of miseries, or klesha. As Krsna says: “Klesha dikataras tesham...” He also is not denying it, but so much miseries. Because they do not take shelter of the Lord there is so much problem. What is the problem? Asukhena, with great difficulty. This is the opposite of susukham.

It is a fact if one try to control the senses without DS it is impossible and there are so many examples, Subharu muni, he was meditating for long time, when you try to control the senses and you get that object then all the control is lost. The point is that when you want to control the mind from a certain object, you have to think of that object, because without thinking of it you cannot take the mind away from it. This is the problem they have to face.

section # 49

Bhag 4-23-9,10. Explain what Prithu Mharaja did after He heard from Sanat Kumara. Prithu Maharaja didn’t reject jnana-marg but utilised it as a means for bhakti. As Rupa Goswami says in BRS: jnana and karma they have some utilities at the beginning, then when one develop nistha or rati there is no need of it.

section # 50

Rudra-gita, verses spoke by Lord Siva to the Pracetas, Bhag. 4-24-69. The word eva means: you should not worry about performing your own svadarma or prescribed duties, remain engaged in the worship of the Lord. this signify that in beginning one may remain performing ones prescribed duty and worship the Lord, then when one becomes advanced only perform DS and is not worried about svadharma.

9

section # 51

This will also be clarified by Sri Narada when He speak to the Pracetas, by direct mentions as well as indirect. Bhag.4-31-9 to 13. The purpose of this life is to serve Lord Hari, if we don’t, then what we do with this human birth? The ultimate beneficial thing for a human being is the self, Things look pleasing only when they are related with the self. You own something today and you sell it, the next day is destroyed, you don’t worry about it, but if it has happened two days before? so much lamentations, why? before you were having a relationship with that object thinking is mine, when you sell it, no more relationship, no attachment or love for it. So everything which appear attractive is because of the self. Only when it is related with the self it appears beautiful and attractive.

The soul is so wonderful, even though this material world is a source of miseries: dukkhalayam ashasvatam. This body is always miserable, still due to the presence of the self in the body even the miserable appear pleasure giving, but actually there is not pleasure. What if one understand the soul as separated from this material body, how pleasurable would that be? And more than that is lord Hari, Who is the soul of all living entities. That’s the limit of love.

The Lord as being the object of love was also spoken by Lord Brahma in Bhag. 10-14-54,55. This verses were spoken by Sukadeva Goswami to Pariksit Maharaja after Lord Brahma left after reciting His prayers to Lord Krsna. In concluding the chapter Sukadeva Goswami is giving the conclusion of this pastime. The purport is that Krsna make the knowledge of Himself and Himself personally manifest to the living beings. Now He gives one more meaning to the word “Atmadha”, previously says that He give the knowledge of the self to the living beings, but now He says that Atma also means Paramatma, which means He give the knowledge of His own self. Not only self realisation but also God realisation Therefore He is called “Atmadha” This is the essence of this section.

section # 52

It is said in Bhag. 4-31-14. Here again the conclusion is DS.

Then in the next section Jiva quotes from the fifth canto, in the teachings to His sons Lord

Risabhdeva spoke like this: Bhag. 5-5-3. This verses will be discussed later on in more details. Then Bhag. 5-13-20. A dialogue between Jada Bharat and King Rahugana. If you read the talks between Rahugana and Jada Bharat they all sound like impersonal and are the favourite words of impersonal Bhag. speakers, but one has to see what is the conclusion and then give meaning. This is the conclusion: “By rendering Hari seva you should “tara ati para” you go beyond this material world, and do not chastise anyone. This knowledge is not of Brahman but is related with DS. What was the reaction of Jada Bharat? Bhag. 5-13-21,22. Jiva says the meanings of this two verses is very clear therefore He does not explain them.

section # 55

In the six canto there is a dialogue or instruction given by Lord Sankarsana to Citraketu. In His instructions He concludes: when a person becomes completely free from what he has heard and seen regarding this material world or the heavenly planets, but he becomes realised about Myself and becomes completely satisfied by DS. This also concludes in DS or bhakti.

10

Next quotations are from the seven canto, the teaching of Prahlada Maharaja to the children of the demons. Bhag. 7-6-1,2. Is a common believe that religion is for old people, or that religion should be practice in an advanced stage of life, but here Prahlada suggest that one should practice DS from the very beginning of life, or from the age of five. By performing DS with this temporary human body one get permanent result, this is the wonderful characteristic of this human body, that’s why is so precious and rare so should be utilised right from the beginning, one should not mess around or play with it.

There is a very nice verse in Sanskrit: One should perform activities in the first part of his live so that he will live happily in the second part. This people have some idea they engage in study and school thinking that after this they will live happily, but they have no knowledge that they have to die. So one should act in such a way in the first part of life that in the second part he will remain happy and one should act all of his life in such away that he live happily in his next life. If there is choice between temporary and permanent benefits one should always choose the permanent. Conclusion those people who do not perform DS are foolish. like Prabhupada says: rascals!

One who is enjoying too much and one who is suffering too much, both cannot engage in DS. In hell there is so much suffering and in heaven so much pleasure, but here on hearth there is a balance of both. This human form is very rare and valuable, cannot be compared even with that of a demigod, if you are a demigod imagine how long you have to remain as such, they live for one period of Manu, which is seventy one yuga cycles will pass, after that if you wish and are qualified you can have a human birth, in the mean time a human being can become perfect in seventy years or so. that’s why the demigods when their intoxicating is a little decreased they glorify the human birth, they feel envious and lament. But because they are enjoying they do not really want to become human beings, because once you are enjoying is difficult to give it up to go to a lower level, and renounce. Our body has this quality that it can become acclimatised to the circustances. They don’t like to give that up. certainly they have a body which is more suitable for enjoyment and they look at our body which looks completely miserable for them, so they don’t want to, but nonetheless when they are in their proper senses they realise the importance. So we have this chance now! we should meditate on this and forget about so many obstacles and problems, we should become very determined to make use of this opportunity given by the mercy of the Lord.

Now that you have a human body don’t delay! Kaumare, right from childhood you should begin practising, because what you practice as a child becomes a powerful samskara or impression in the mind, and later on is very difficult to wash that away.

This was the beginning of Prahlada’s teachings, now He concludes like this: Bhag. 7-6-26. Conclusion: the purpose of the topics described in the sastra is only to understand Krsna “ Vedais ca sarvam Aham eva vedyo”

section # 56

Quote from Bhag. seven canto Prahlada Maharaja speaking to the demon’s sons: By performing service or bhajans one will attain love or rati without much difficulty, and that Ds is considered as the best means out of thousands of processes.

11

There are thousands of way to become free, so many paths, religions, specially in kali-yuga there is a flood of religion and saintly people and religious societies, but He says the best and easiest is that by which one will attain love of Godhead. Although there are many processes which are mentioned and they can destroy the triguna. But only this process was recommended by Sri Narada Muni to Me. That process by which directly one will easily attain rati or prithi unto the Supreme Lord, That’s bhakti.

section #57

Bhag. 7-7-30. This are the various activities of DS mentioned beginning with this verse. Verses 31 and 32 He does not quote, then He quote verse 33. So the purpose of all this controlling mind and senses, becoming free from envy etc. is actually to attain this goal otherwise there is no independent purpose of all this. Becoming free from the six enemies is to be achieved not independently but by performance of service to Guru with complete surrender at His feet, and worship of the Lord.

section # 58

In the seven canto there is a long dialogue between Narada Muni and Yudisthira Maharaja. Yudisthira Maharaja asked a lot of question, one of which is related to varnasrama Dharma. This varnasrama Dharma is meant for everyone, every human being is supposed to be part of it. Therefore He delineated the duties of a common human being and while explaining that He mentions the Personality of Godhead and service unto Him.

Basically is discussing from two points of view, one is that DS is meant for everyone, second when DS is explained as part of varnasrama and not as an independent process. Third although it is mention as part of varnasrama system, the all purpose is that varnasrama cannot give fruits without DS.

Quote from Bhag. 7-11-7. Those people who know the Supreme they accept both Vedas and Smriti as bona-fide, and the purpose of this religion is to please the self or the superself because the self will not be pleased unless the Lord is pleased. The authority of religion is the Lord, Why? because He is the personification of Vedas or knowledge. And those who understand the Lord also consider the Smriti as sastra because they explain the Vedas, the rules how one has to live in a day by day life.

Therefore it is mentioned in Manu Smriti first chapter six verse: Vedas are the root of all religions and the knowers of Vedas accept the smriti. The acara or behaviour of saintly people is explained here and if one perform this that is pleasing to the mind which is possible only when one pleases the Lord. By the statement of Manu the speciality of DS is indicated, the purpose is satisfaction of the Lord and the saintly people. Sridhar Swami comments: Religion in general has been spoken of, but the devotees only duty is to engage in DS.

Now if one give up his svadharma and does not take up DS what will be his situation? This was already answered by Narada in His talk with Vyasadeva: Even if one give up his svadharma and take to the lotus feet of Hari, even if he does not become perfect on this path there is no loss for him, but on the other path one who engage in svadharma and does not perform DS what is his gain? Nothing. conclusion DS is superior to varnashrama, Narada Muni directly recommend that.

12

Now jiva quote in this context of Jada Bharata, because is not very clear whether he was a devotee or no, it seems He was not doing anything, He was not interested in anything, it doesn’t seems to be a symptom of a devotee. Jiva says: In reality what happen there was that Jada Bharat in His third birth was born in a Brahman family, but in that life He was not able to perform His DS because He did no get good association, born of a brahmana family they were performing sacrifices etc. He was not interested in all that because He was a devotee, He already understood the purpose of rituals. He was very unhappy, in that state He became engaged in Hearing, chanting and performing kirtan meditating on the Lord’s pastimes and thus He was completely free from karma and was always meditating on the lotus feet on the Lord. At that time He could remember His past life and He feared that by attachment and bad association He may have the same problem, therefore He started to behave like a mad man, and because of this His brother misunderstood Him, and thus disrespected Him. The situation was that they were thinking Jada Bharat is a fool and He was thinking they are fools. So by this instance of Jada Bharat rejecting the request of His father and brothers to understand the gayatri mantra and to perform so many rituals, what is been shown is that DS is superior and transcendental to all this.

I t is mentioned in Nrishimha purana : Brahma engaged the four Kumaras on the path of renunciation, and the other sages, Marici, Atri etc, on the path of family life. Only Narada Muni was instructed on the path of DS. This are the three paths which Brahma propagated, but the real purpose of all three is to come to DS, because there are people who are not qualified to understand DS because of material desires. Everyone has the ability to perform DS, but if one is too much renounce or too much attached is very difficult to take up DS. Therefore sometime DS is mixed with karma or jnana, called: karma misra bhakti and jnana misra bhakti, one brunch of jnana is also yoga, called yoga misra bhakti.

This paths independently cannot give the fruit of their activities, and secondly this mixture is so that when they becomes purified they have the choice of taking up DS, like is mentioned in BG” Brahma bhuta prasannatma...” when a person is situated on this platform, this is a path coming from jnana marg, from here on if he is in association of devotees, if he has samskara he attain DS to Krsna. This is jnana misra bhakti, similarly there is karma misra: BG “ Yat karosi yad asnasi...” Whatever you do you offer, but on the path of DS is not whatever you do, is you do what pleases the Lord: “...Krsna anusilanam Bhakti uttama.”

In this way whenever one see a mixture of bhakti with other paths one should understand that this technic has been used. When somebody has a habit to eat something and you want him to eat something he doesn’t like, then you can give to him in small doses one in a while mixed with his favourite food, and slowly he may develop taste for it and give up the other one for this. The only purpose of varnashrama is to take one to DS.

Bhakti Sandarbha 1

section # 59

There is a question raised by king Nimi to Jayanta rishi, one of the Nava Yogendras: “O great personality what is that process which gives ultimate benefit for a person? and what is that by which one will become free from sins and fearless?

In answer to this questions Jayanta rishi spoke: bhag. 11-2-33. The answer is very clear!

Another question asked was: Please explain to us “Bhagavat Dharma” if you think we are qualified to hear this. That bhagavat Dharma is very pleasing to the lord and He becomes so pleased that He gives Himself to His devotees. In answer to the second question: What make one free from fear? He quotes a famous verse: Bhag. 11-2-37. Guru should be considered as the worshipful Deity, Lord, and object of love, that’s the solution for becoming free from the influence of Maya. The word bhaktya means one should render service with devotion free from jnana and karma, bhaktyaika means he has to perform only DS, eka means only one, or undeviated.

section # 60

There is some problem in this verse Bhag. 11-2-36. when we perform activities with our mind, body, and speech, we perform two types of activities: laukika and paralaukika activity. First one is material activities, and second is transcendental activities. Significant in this verse is that whatever we perform we offer to the Lord, means that even material activity become devotional once is offered to the Lord, and become part of DS. Like when we perform yajna there are so many things which are done before performing the yajna, yajna means pouring oblation in the fire for the satisfaction of the Deity, but before you have to gather wood, ghee ,making the kunda etc. all this is part of the yajna because goes to make the sacrifice possible.

DS means you perform with the process of Sravanam, kirtanam etc.. now when we say whatever he does he offers, not necessarily means is performing any of this nine or sixty-four activities, he may be performing some household duties, This is one problem with this definition, suppresses or at least for some time it reject the activities of hearing and chanting. To answer this He quote another two verses so that this direct DS is the only activities to be performed. Bhag. 11-2-38. ( This are types of verses which will suit the impersonal philosophy very nicely, they will interpret: Avidyamano means non existence, although this material world is not existing it appear like this, just as the dreams which really don’t exist but they appear, why? Because of our attachments, therefore you renounce everything and become free from attachment, then there will be only Brahman, and when there is only Brahman who is going to fear whom? Whenever there is a question of fear there is duality, and in the monistic philosophy there is only one, there is no fear, quarrel, or fight, only peace, “shanti.”)

He says: This material world has emanated from pradhana, material energy and is made of all material elements, the meaning of non existence is that it does not exist in the pure soul, but although is not existing, a person due to attachment imagines that he is existing in it or this is existing in him.

2

These are the two way of binding oneself, either you think you are the material body or you think the material body belongs to you. Both are false, non existent. One should control ones mind from such things and should perform DS without any deviation from the mind, then one will become peaceful and fearless.

section # 61

Now Jiva as given the solution that one should control ones mind, and in that way perform DS. The problem with this recommendation is: controlling the mind means performing pranayama sitting down like Krsna says: “vairagya na tu kaunteya...” You perform renunciation from material objects that means you have to go to a secluded place, sit on kusa grass, face east or north, never close your eyes completely, neither keep them open, and look at the tip of your nose. This is not avyabichari DS, this is mixed because he has to deviate for some time to control his mind. Jiva says: If one practice this yoga to control his mind then there is a deviation from pure DS.

Keeping this doubt in mind Nava yogendra speak the next verse were he says that there is no need of separate endeavour for controlling the mind: If one person perform DS with attachment to the Lord and attachment to the Lord means attachment to guru, because attachment begins from guru, and if one has fate in Him where will ones mind go? Because day and night he think how to serve his guru. So this devotional path is not inactive, controlling the mind has two meanings: one you make it blank, of any vrittis, make it Brahmakar vritthi or nirakar vritthi, and the other you make it bhagavatakar vritthi, you keep the Lord in your heart, car means: don’t start it, keep it in the garage, and the other take it out learn how to use it and then utilise it in DS. This process is explained in the next verse Bhag. 11-2-39. This is a topmost recommendation.

section # 62

The Nava Yogendra deny the path of karma and recommend pure DS. Quote Bhag. 11-3-44,47. This verses describe the purpose of the Vedas, and specifically why things are said as they are said. Why not just clearly in a strait forward way. Perform DS and give up everything else! “Paroksa vado vedo ‘yam” Vedas speak in indirect manner. This is the first point to be understood, and don’t get bewildered. That’s why Krsna says: Only I, know what is in the Vedas others they do no know. What is spoken in the karma kanda, jnana kanda, upasana kanda, This is not known to the people of this material world, only I know this.

They give their own interpretation, they have their own understanding and they follow their own process according to their choice. Why Vedas is paroksa-vada? because this is to control the kids, and this kids are grown up kids. There are two kind of kids: one is young in age and is called bala, and one is grown up boy but has the same intelligence as a small boy, so in the scripture is also called bala, it is not because of long hair or beard that one is a grown man, a person is considered grown if his intelligence has grown.

So how to control such people? You have to use paroksa-vada, indirect means.

This is called chatur-hotam, like we have agni-hotra, hotra means sacrifice and hotam means the person who’s performing the sacrifice, he is called so because either is putting four oblations in it or he his putting from four sides.

3

This explanation is indirect, the real purport of this is that: one should sacrifice everything, in all four directions, or everything you have for the Lord. That’s the mining of it, but if you say that, no one will want to give everything, rather you tell them if you do this you will get something. So although people are only interested in taking rather than giving, here they are told that you cannot take if you don’t give, first they are made the habit to give rather than taking. They are interested only in taking but this is how the uncontrolled people are controlled. The demigods are very dear to paroksa, Krsna also said in Bhag. “paroksa is very dear to Me”

Now the question is a person who is engaged in prescribed karma for going to heaven and not for becoming free from karma, he doesn’t want any freedom from this karma, he wants to go to heaven? Jiva answer: Is just like children, when you want to control a child you tell him if you chant six rounds I will give you a sweet. Basically you are not interested in giving him the sweet but in making him chant, but he wants the sweet and no the chanting, so he chant to get the sweet. Therefore the Vedas prescribe the various fruits which one can attain by performing this activities. The ultimate purpose of the Vedas is to make him free from this bondage of karma, this is the essence of the Vedas.

Question: If the purpose is to become free from karma, why not give it up right from the beginning, why the Vedas are not telling it directly? NO, because a person who does not have a strong faith in hearing of the pastimes of the Lord, if is not fixed in that and give up karma he will only perform vikarma. He must do something, therefore has to be engaged properly. Krsna said: “one should remain engaged in karma until he develop renunciation or sraddha.” If one is on the jnana path is through renunciation and if is the path of bhakti through sraddha, bhakti cannot move an inch without sraddha, you are talking about something you cannot prove, you cannot show someone God, and you are asking to love Him.

Question: If one is going to perform work certainly he will become attached to it, and if he perform karma there is bound to be some results from it, so if you are performing some charitable activities you must go to heaven, then how have you become free from the bondage of karma? If you are performing karma how will you become free from it? because every action as a reaction. How will you attain niskarmya? It is not possible! Therefore in the verse it was said: “nihsango” without attachment, one has to perform his prescribed duties without attachment to the fruits, activities are for us and the fruits are for Krsna. “Karmani eva dikaraste ma phalesu kadacana...”

section # 63

Quote Bhag. 11-3-55. In this verse it is said that one should not worship any other demigods, rather in the other demigods he should see the Lord.

section # 64

Quote: Bhag.11-5-1. In answer to this question Jiva quote the next verses. Bhag.11-5-2,3. Previously Drumila has spoken some prayers to Lord Narayana which were recited by the demigods: Bhag.11-4-10. This is indirectly explaining how a devotee is even superior to the demigods, in fact some times the demigods become envious.

4

They live a very long life, one manvantara, or 71 yuga cycles, then they see a little human being becoming liberated, obviously they feel envious and place obstacles on the way, but because the devotees are protected by the Lord they use the obstacles as stepping stone for going back home. There is a famous saying: “yadi Veda praman” meaning: If Vedas are the authority.

There is a nice story about this yadi Veda praman: There was one great person whose name was Kumaril Bhatta, he was a mimansaka, follower of Vedas, trying to establish karma kanda. Some Buddhist people did not believe in the Vedas they were atheist, he had many debates with them and he would always defeat them. Those people said: we don’t believe there is God, finally they decided and kumaril bhatta said: I will jump from this very high mountain and I will take Vedas in my hand, he said “Yadi Veda praman” if Vedas are authoritative nothing will happen to me! So he took the Vedas and jumped. He did not die but got a little injury. The meaning is that he said “if “ meaning he had some doubts, if he had not used the word if, he would have been injured.

If one does not fail is very difficult for him to be successful, failure is a stepping stone to success. because from failure we learn so many things, in this material world we have to learn everything, something we learn by hearing but by hearing we don’t experience and there are certain things that although we have heard of them when we get a direct experience of that then we understand the real essence of that. This happens to everyone, and if one is rendering service to the Lord this obstacles only help him to progress, to become more determined, more experienced, seasoned. And if he is a devotee when the obstacle is there he remembers the Lord, that’s why Kunti devi pray to the lord “ let me have obstacles all the time so that I can remember You more and more.”

section # 65

King Nimi asked a question and from the question itself is clear that abhideya or the process is DS. Bhag. 11-5-19. the answer is Bhag. 11-5-20. There are various way of worships: arati, manasa puja, meditation etc. but the process is worship. Now the highest authority Lord Sri Krsna is speaking: Bhag. 11-7-6. Equal vision means seeing the Lord everywhere, does not means to treat everyone equal, see everyone equal but behave accordingly because everyone is different according to their bodies. If a small boy and a grown up man come to you, you cannot give alf chapati each, equal but according to the individual.

We have to understand that this instructions are meant for us and not for Uddhava. Krsna does not come in contact with materialistic people, He is transcendental and remain always as such, so how can He give instruction to materialistic peoples? He make His devotees as medium for His instructions, like Uddhava or Arjuna. This has to be understood in all instances, whenever the Lord is instructing some of His associates those instructions are meant for us.

Uddhava said: Bhag.11-6-46 to 49. The significance of taking remnants from the Lord is that we are His servants. Uddhava very clearly explain the superiority of DS.

5

section # 68

The Lord here says: One should not practice or even study that literature which does not describe my pastimes. In the previous section it was explained that only the Lord lotus feet are the suitable means to cross over the ocean of this material world, therefore a person who is suffering in the forest fire of this material world should take shelter of the beautiful katha of the Lord pastimes. Otherwise if a person follow the path of jnana without bhakti, then he cannot attain any perfection but only misery and will fall down from that position. Jiva now quote Bhag. 11-11-19. here is described five examples of how people who do not discriminate in their actions have to suffer.

section # 69

Jiva will now expand on the meaning of the following words from the previous verse quoted. Bhg. 11-11-19 “ Maya hinam vacam” The Lord Himself explain this in the next verse Bhag. 11-11-20. That speech, which does not have My activities which are powerful enough to purify the material world. The Lord pastimes when they are heard and chanted they purify the atmosphere, “ srinvatam sva katha Krsna... vidhunoti” those dirty things in the heart, vidhunoti, they are dispelled. Vidhunan means to smash, like the way they clean cotton, There is a string and the cotton is placed on it and then the string is vibrated and all the dirt fall off, that is called vidhudanan.

The Lord pastimes are of two kinds: Aisvarya pradan and Madhurya pradan. The pastimes speaking of creation, maintenance and destruction etc. is aisvarya lila, because His controlling feature, His opulence are shown. But His activities when He comes as a human being like Krsna, those are madhurya or mixed like Lord Ramachandra.

Sri Narada said: Bhag. 1-5-22. This is actually the purpose of speech, and off all other activities which are performed, whether it be austerity, study, sacrifice or knowledge. If one come to the platform of glorifying the Lord, then his activities are successful. And if one has not develop Katha ruci he has not attained the proper benefit of his activities, all that will only inflate his false ego and that will deflate his spiritual life. Therefore Lord Sri Caitanya Has sung the following sloka: (This is the first time Jiva is quoting Lord Caitanya,) “ Even if it is a statement of the Vedas or the Upanishad if they are only explaining about Brahman and the impersonal feature of the Lord, that is very far away from katha amrit, Why because this talk does not melt the heart of one who speak or one who hear.”

section # 70

By devotion only one attain perfection in jnana, Jiva concludes this section on jnana by quoting the next verse, Bhag 11-11-21. Fixing the mind includes fixing the senses and the only way to fix the senses is DS. This is the sommun bonum.

End of sections on Jnana Marga. Jiva said; Jnana mishra bhakti is not what I wont to propaund but because there is a variety of people in this world I have to speak of all the processes.

section # 71

One should simply take shelter of the path of bhakti and render service to the Lord Who is worshipped by all the qualities including jnana, and for that the Lord shows the path in BG 3-30. This is the beginning, the first rang of the ladder. One begins by surrendering his activities to the Lord. Another meaning is if a person has not performed any DS in his past lives, he is desiring to get knowledge about Brahman but he is enable to fix his mind on the Lord then he should get the strength by performing DS. Without DS is not possible.

section # 72

Continuation of Lord Krsna’s teaching to Uddhava on the subject of Bhakti. He first explained jnana marg and concluded in bhakti, which He said was jnana mishra Bhakti, because without bhakti the path of knowledge cannot give fruits, but this is not pure bhakti, is a mixture. Now Krsna is propounding DS quoting the next two verses: Bhag. 11-11-23,24.” ...Abhinayan muhuh mad-arthe...” He says enact, really what it means is not just acting in a drama, but actually is to enact them in ones life, means to really follow them, not just acting on a stage, one should mould ones life according to the Lord’s janma and karma feature suitable for a person, not everything. The Lord performs two types of activities, those which are exemplary and can be followed, “ yad yad acarati sresta....” and there are activities which He performs that are not to be performed by anyone else, they are not exemplary in the sense of following them, but to learn from the teaching behind those pastimes.

It is forbidden for a person who is not in Madhurya ras to read or see the places of Madhurya ras, because if he does that it will only cause problem to him, it will become a obstacle. In the beginning of Ujjvala Nilamani Visvanath Chakravarti Thakur has written who is qualified to read this book and he writes: the grhastha and the viractha or the householders and the sannyasi should not read it, the devotees and the nondevotees should not read it, and goes on like that. Because if the householder read it all he will see is what he is doing, or what he has experience, so as he sees any pastimes of Radha and Krsna he thinks this is the same think which I do, because that is his experience. The sannyasi he will be bewildered because he is not supposed to think of women, it is forbidden for a sannyasi to hear “stri” katha. Brahmacari and vanaprastha they also should not read and obviously it is not for non devotees. Then who should read this? There is only one class of people who should read this: first they should be on Madhurya rasa, because devotees means those in santa, dasya, sakya, and vatsalya they should not read because this is against their vow. Only those in madhurya rasa following raganuga bhakti only they should read.

Here Krsna is saying: give up moksa and perform Dharma, Artha, and kama but do it for Me. Dharma means performing activities in the varnashrama system, like: if there is a solar eclipse then one give charity, if one is born etc. If one is performing charity like giving a cow etc. he should do it for Me. If you want to celebrate a birthday don’t celebrate for yourself do it for Me.

This are the things which are parts of religion, Krsna says just do it for Me. If somebody has Kama or desires, if he desire to live in a big palace let him make a big temple, then he can also live there, but do it for Me. If somebody has a desire for Artha, to collect a lot of money, then collect for Me.

sections # 73,74.

Now the question is; How will one get attachment to engage in such activities of devotion, how will he have faith? A person who is faithful he should hear, or while hearing he will attain, but the point is that we don’t have faith, so how to get that? Krsna explain in Bhag, 11-11-25. how one gets the faith. (sat-sanga).

7

By association of such a person he develops ruci and by that ruci he becomes engaged in worshipping Me, which means he has developed a desire to render service. This is actually the symptoms of ones devotion, he will have a desire to do service, to hear about Krsna, he will not like to waste any time in anything else. Then when he has developed the desire and begin render service, he will easily understand the Svarupa of the Lord in all the three features.

Up to here, section # 74 Jiva Goswami Has explained in great details by analysing the various statements of Bhag. that bhakti is the abhideya or the proper means to attain prayojana, prema. In the next section He will start to analyse how bhakti or DS is the oldest process for self realisation, because at present, at the time of Jiva Goswami and even before that, there is always a feeling that jnana marg is the supreme path and sankya is the considered as the oldest philosophy, sankya is the same as jnana. Sankya and yoga are considered the oldest philosophies and everything else as come after. Bhakti is not an independent path, and it is not an original path mentioned in the Vedas and so many other things. Even modern scholars they say that this bhakti movement comes from Christianity, based on the bible or the pastimes of Jesus Christ, so many theory were propounded. So Jiva here explain that DS is the original path and everything else has come later on.

Jiva will show that: Bhakti yoga is the oldest,it is propounded directly by the Lord, all other paths are started by other sages like Kanada, Goutama, Patanjali, or Kapila etc. but Bhakti directly by the Lord, that’s why in kali yuga He came to revive it, because this is His path and no one else has the power to revive it, either Him or His devotees. Originally it was Him who spoke this, therefore it is Supreme, all other paths are no Supreme, they were propounded by sages according to their interest, inquisitiveness, and liking and thus they are not important. This is the subject matter of Bhag. 11-14-1,2. You have spoken of Bhakti yoga and others have spoken of other paths, my question is: Is it that different paths give different results? Or the paths are different but the result is one? Or that there is only one path and everything else is just helping on that path? If the path are independent of each other do they a person to the same destination or different ones? Or is it that they have their own speciality? This are the questions asked by Uddhava, in answer to this Krsna speak one verse were He will establish that DS is the original and only path. Bhag. 11-14-3. (Now this verse is very indirect and different people will interpret in different ways, but Jiva will explain as Vyasa wrote.)

The Lord is answering those questions in the following seven verses and the essence of this is that DS is the Supreme path. Why? Because it gives the Supreme fruit, goal. The other paths are like flowers in the sky, or imaginary. They were started by different people according to their own phsycophisical frame work, Why? Because they wont material gains like heaven etc., and when they have that as the Supreme goal then they take to different processes, therefore all this processes are very mean compared to Bhakti. Like when a person put on colour glasses, if one as a green lenses he will see everything green and so on. Just like blind peoples try to see an elephant, one touch the tail and says is a rope, another a leg and says Is a banana tree like that, they all give different interpretation according to their own nature and capacity. But that is not the real meaning of the Vedas, the real meaning is “ Vedais ca sarvair aham eva vedyo” .

8

section # 77

The Lord will now answer Uddhava’s questions: The Lord says that this path is the oldest and was covered during the annihilation period, because there were no people to practice and when the creation occurred I give this knowledge to Brahma and during the creation also some time becomes covered and He comes to revive it Like He spoke to Arjuna in the BG: 4-1. That is the power of time.

There is only one Vedas but people bewildered by Maya speak of various goals and various paths as they have their interest and the karma they are performing. AS we have been discussing this point according to our on intelligence and “cittha vritthi” or composition of the heart we tend to interpret things differently, specially now in kali yuga the difference is very prevalent. In satya yuga there was no much difference, a group of people living together they were thinking alike and the reason was there was no so much mixing of culture everything was kept pure and that’s the purpose of varnashrama system.

People from India they were using one kind of dress and if they are coming from one area they will eat a certain kind of food, like that. That’s why you see every state have their kind of food, dress, style of living, and still they were one, now everything is mixed, varna sankara, there is sankara in everything, dress, food etc. Now even within one sampradaya there are thousands of branches, This is the specific reason given here “ Man-maya-mohita-dhiyah” The intelligence been bewildered by My maya.Bhag.11-14-9.

The Absolute Truth is only one and Lord Caitanya spoke only one thing still in gaudya sampradaya so many differences. The is a nice story about this in the Upanishad: Once the Demigods, the human beings, and the demons they all approached Lord Brahma for instructions. When Lord Brahma sow them He spoke only one letter He said: Demigods, demons, devotees are all beginning with da so He said this is my instruction to all of you: “da”. They asked Brahma what is the meaning? He replied you think I have spoken. So the Demigods thought we are too much enjoying, da means dham, controlling the senses, Brahma said you have understood so you can go. Then the demon came they said we are always creating trouble for others so da means “ Dhaya” mercy, He must be telling us to be merciful, Brahma said yes you have understood. The human beings then came, they said human have a tendency to store things for themselves so da means “ dan” charity, Brahma said yes, you should be very charitable. Like this, everyone interpreted in their own way and they were all right.

Water falls from the sky and does not have colour or flavour but as it falls on different tree and plant they all use the same water and give so many varieties of flavours and fruits. This is the expertise of the Lord, He create one thing and is applicable for all, if He had made water sweet, salty or coloured it would have create some problems, some plants may not have been able to use it, He made it so perfect.

Next: Bhag. 11-14-20. Here Krsna very clearly mention that although this are the various processes there is yoga which is very appealing and attracting, then 90 % of the devotees will be immediately interested in it because it very much relate with the body, and since we are in a bodily concept of life it is very appealing. Sankya this days no one take really interest in it, because it means intelligence and in kali yuga are not very intelligent.

9

Then there is study of the scriptures, basically it means to study ones own nature, then tapasya and tyaga, sannyasa. Krsna says this are not the proper means, it means this are not very powerful processes to attain Krsna. or in another sense as Jiva wrote in the commentary: This are not the means which can control Me.

Krsna become attracted only by Bhakti, and Srimati Radharani is the personification of that. Only when Krsna is with Radha He attracts everyone, but when is not with Her, He Himself becomes attracted by Radharani. This is the power of Bhakti, it is not ordinary thing to control Krsna, When Krsna came five thousand years ago He showed how He is controlled by Bhakti and Bhakti means Bhaktas, or devotees. Devotees are the ashraya of Bhakti and Krsna is the vishaya, because the devotees are the substratum and Krsna is the object of devotion, so He become attracted by the devotees.

section # 79

Bhag. 11-14-22. In the previous verse directly denied all other processes, and spoke about Bhakti. Now in this verse He is indirectly glorifying Bhakti. Only Bhakti can purify the soul completely, because the impurity of the heart is non-surrender to the Lord, and this impurity is removed only when one does the opposite of it, that is surrender to the Lord. In all other processes one is not completely surrender to the Lord, just like this “satya” or speaking the truth, if one simply want to follow this then this can also become an obstacle like in the case of Yudisthira Maharaja, He was truthful and when Lord Krsna asked Him to speak “ asvatthama atho narova kunjara” Asvatthama is death, man or elephant, He had so much difficulty, because it was not His nature.

Then one get the independent pride in doing that, somebody sticking to a principle, that why in raganuga Bhakti one is not dependent on principles but on raga, otherwise what happen is that the vidhi also becomes an obstacle “ nyamagraha”. We have to understand what is the purpose. The purpose behind the rules is not just to follow the rule, The purpose of all rules and regulation is to be the servant of this two: Always remember Krsna, and never forget Him. This is actually the scale with which we have to measure. Vidhi and nishreda. the rules and regulations are designed for us to get this facility of remembering Krsna, because when we do not have raga or natural attachment then this means are used. But if one has natural attachment then why would he need any Vidhi or nishreda? Because he already got them. Therefor Krsna says here that they do not purify one completely.

Sukadeva goswami give a nice example in the sixth canto: This austerities, rules, and regulations if they are performed separately they are just like the bathing of an elephant. Now people are coming to Vrindavana to a holy place and they take bath in the Yamuna, visit the temples, but actually when they go back what is the purification within their heart? Rather they will get the ego that I went to Vrindavana, and they will speak about it to other people to show how I am superior to you. That is the psychology behind it, Prabhupada would speak: They want to go to the moon, why? they go to moon and come back to talk about it. No one would like to go to the moon and just be there. This is false ego!

10

Jiva says “dharma niskamya” Dharma means the religious principles without fruictive desires because if one has fruictive desires there is not purification anyway, and “Vidya shastryam Brahma-jnanam” Vidya means the knowledge about Brahman from the scriptures, it is not Vidya which is related with Bhakti, because that is Bhakti itself and is very purifying, that it was already said that one should hear, Sravanam, kirtanam etc..

So this Vidya is related about Brahman, generally there are two types of transcendental knowledge: One related with Brahman and one about Bhagavan. Whenever there is criticism about knowledge or vidhya we shouldn’t misunderstand that this is related with knowledge talking about the Lord and His pastimes, because that knowledge is part of Bhakti itself and is CIT potency not ACIT.

section # 80

Bhag. 11-14-26. So as ( slowly) we are advancing and our heart is becoming cleansed of impurities, like lust, greed, anger, etc. then in that percentage we will start realise the Lord and His quality and pastimes and we will start to get the taste similarly to that extend.

1

section # 81.

Later on in chapter twenty Lord Krsna explain what are the qualities of persons who should take to the path of karma, Jnana, and Bhakti. Generally people have three types of nature: too much renounced, too much attached, and in between. Those who are too much attached they are not fit for Bhakti or Jnana, first they should take to karma, and those too renounced they are not fit for Karma or Bhakti they should take to Jnana, and those of medium type they are qualified for Bhakti. Later on Krsna completely disregard Karma and Jnana, and says that only Bhakti should be followed by everyone.

Now when Krsna disregard Jnana He automatically disregard the path of renunciation. He says: Bhag 11-20-29. Here Krsna is clearly explaining about DS disregarding the other processes.

In the last section Jiva quoted a verse Bhag. 11-20-29. Explaining that DS does not respect Jnana or Karma, it is independent and when the Lord becomes situated in the heart, He automatically cleanse the heart. On the contrary the other processes are not powerful enough to purify the heart. Rather they always give a tinge of false ego which becomes a obstacle later on.

Now He says: Lord Krsna disregard the practice of knowledge, Bhag. 11-20-30. The knot in the heart is the false ego. Here it is indicated that only by DS one will attain this state, specially because in the last verse He said very clearly: “ When I become situated in heart all material desires are destroyed” so that is by DS, here the seeing is also by DS , and not by Jnana. In this way Krsna is rejecting the path of Jnana marga.

Jiva Goswami here write: “Bhaktya eva drsthaye” Seeing only by devotion, seeing is not with the eyes is with devotion, so we should not become bewildered just because somebody sow God. Beauty lay in the heart, so if you do not have bhava or love for the Lord, seeing or not seeing does not make any difference, Duriodhana also sow Krsna, so did Kamsa, so why this is not applicable? They sow but their knot was not cut, they were not free from doubts, just by seeing Krsna they were not at this platform, because they did not see with devotion.

So whenever there is question of seeing is only by Bhakti, really speaking what attract Krsna is Bhakti, what purify is Bhakti, not Jnana or Karma otherwise that seeing is again part of Jnana. Therefore Krsna is disregarding knowledge, only Bhakti.

Krsna further says: Bhag. 11-20-31. This point is also explained by Rupa Goswami in BRS “Jnana and vairajna sometimes can be helpful only in the beginning state to enter into Bhakti,” Therefore they are helpful as an entry to Bhakti otherwise they cannot be considered as limbs of DS, the reason is that generally this Jnana and Vairajna they make the heart hard like stone Why? on the path of vairajna one has to renounce everything, family, relatives etc, the heart has to be very hard, not feeling for anybody, not caring about anything. And this is not a qualification for Bhakti, Bhakti needs a heart like butter, soft, otherwise it will not melt.

2

If such a person comes to DS he will remain a santa bhakta, without developing any relation with the Lord, just faith. in santa rasa the qualification is nista, they have strong faith that the Lord is the protector, other than that they have no more feelings. What can I give to You who is the controller of this universe? They get this feeling and they cannot do any service, they think the Lord is so powerful He controls everything, he does not need me! Comment: Here Bhakti is independent of other paths but they are dependent of Bhakti. To conclude the Lord speak this verse (Bhag. 11-20-31) and the next two verses: 32,33. DS is the king of all fruits of all various paths, which means is not dependent of them, but just as the king is the protector and looks after everyone’s welfare, similarly Bhakti blesses or other paths and give them they independent fruits.

section # 84

Jiva says that Jnana and Karma are not able to give their fruits independently, which means if one performs Jnana, Karma, or Yoga marg independently of Bhakti they will not get the desired goal. For this Krsna speak the next two verses: 32,33. If the devotee wants to go to the Lord’s abode that is to render service to Him, not to go and live independently of the Lord, but if one wants that, the Lord will give this facility to him, without problem. There are some people who live there in the Lord’s abode, they very rarely see the Lord, only on very rare occasions, otherwise they just live, and they are devotees.

If somebody ask for all this things as an instrument for performing DS, then he can get it, but only devotees can get it, that’s the key, like Krsna says: “If My devotee offers me a handful of water and some leaves, I sell Myself to him” But the catch is, My devotee, if one is not a devotee then he can offer thousands of leaves He will not accept it. Because Krsna is attracted by DS and nothing else, not by Tulasi leaves, Yamuna water, not by fragrances, garlands or anything else, What caches Him is Bhakti.

One example is Citraketu, He desired heavenly happiness but actually his desire was to use this in the service of the Lord, He wanted to render service by singing songs and bhajans about the Lord, and the best singers are the gandharvas, therefore in Bhag. 6-17-2,3. This was His personal desires that’s why He got it.

There is the example of Sukadeva Goswami who wanted liberation or mukti so that He will remain free from maya and perform DS. There is a story in the Brahma Vaivarta Purana that once Sukadeva Goswami when He was in the womb of his mother He did not want to come out, He was very fearful of Maya, He thought once I go out I will fall in Maya. Then Vyasadeva asked Him why He did not want to come out and create so much problem for His mother, He told of His worry to Vyasa and Vyasa asked Him what is the solution, what you want? Sukadeva said if you call Krsna and if He assure Me that I will not be caught by maya I will come out. So Krsna came all the way from Dwaraka and told him that he will not be captured by His maya, then he came out. He did not ask I want to become a devotee or give me love of Godhead, his desire was, if I will be free from Maya then I will do my DS. Therefore it is mentioned that a devotee can attain anything he likes, otherwise Krsna is not obliged to come and listen to Sukadeva Goswami, so many people may say so many things but it does means He must come.

3

This is only used as an instrument for performing DS to the Lord, and this is the purport of the verse “ Brahma bhuta prasannatma...” Mad bhaktim labhate param means: only if he is desiring to be a devotee, not that everyone will get devotion. Similarly someone may develop the desire to be an associate of the Lord, this desire is also considered not very pure, Lord Caitanya said: “Na dhanam na janam na sundarim...” He said I want devotion, not I want to be Your associate, a Gobi or anything else. He desired only DS. That is actually the most pure desire, only desiring Bhakti and Bhakti means service to the Lord. Then it is up to Krsna where He wants to place us, He is the well-wisher of the devotees He knows what is best for us, Still there may be some people who have a desire to become His associate, which means to live with Him, therefore He says those people will go to Vaikundha. Bhag. 3-15-25. End of section # 84

section # 85

Finally Jiva quotes Bhag. 11-29-22. This is intelligence, in the all universe there is no other example where one can attain an eternal object by using a temporary instrument. According to logic “nityan gatam nityam, anityam gatam anityam” Whatever is related to the eternal is eternal, and whatever comes out of that is also eternal. and the same apply for the temporary, because the cause is that which makes the effect. You cannot get oil from Yamuna sand, but you can get oil from peanuts because oil is already there. No one can create anything new! Whatever is created is created with that ingredients which have that existing in it. If the tree is coming then everything is there in the seed, if it is not in the seed it will not manifest in the tree.

Here is an example; this body is temporary, by using this body one can attain Sattyam, Krsna. This is a wonderful quality of this human body, that’s why this human body is very rare, but more rare is the darshan of a devotee. If one with a human body get the association of a devotee there is no greater fortune than that, and an intelligent person is one that after having acquired this human body utilise it for this particular goal. There is a nice verse in Itohupadesh: “If one gives up the eternal goal and work for temporary fruits, then his eternal is lost and temporary is also lost.” Therefore in this material world if one does not work for achieving Bhakti is wasting his time no matter what.

Really speaking when we say intelligence here we refer to the discrimination section of it, because people may go to the moon with their intelligence, but they are not using the discrimination, intelligence itself is not sufficient, discrimination is more important because that is actually the brake. If you have a car the wells are the senses, the driver is the soul , the steering is the mind and the brakes is discrimination. In Sanskrit discrimination is called

“vivek” and it is very close to brake ( joke) So if you are riding a car with everything very nice but no brake, would you like to ride it? only accident. That’s why Krsna says: “asasvatam dukhalayam”.

Commentary; Therefore only DS unto Me, “only” means rejecting anything else. That’s intelligence, and what is the fruit of that? with a temporary material body one attain the Absolute. Here intelligence means viveka or discrimination. Jiva quotes another verse to show some of the intelligent people who use this material body to attain the eternal goal Bhag.10-72-21. You should know that this are all devotees.

4

section # 86

Sukadeva Goswami was concluded His teachings in the fourth chapter of twelve canto. Then in the fifth spoke few more verses to Maharaja Pariksit, and in the sixth chapter He left. The remaining seven chapters are spoken by Suta Goswami.

Bhag. 12-4-40. the boat means, there is no other means to cross this ocean, therefore as per ones capacity one should drink this nectar, because everyone has the capacity to drink. All the processes of DS service either pure or mixed begin with hearing, it is not possible to begin without hearing, therefore it is said no other meanings are possible except hearing. In the next chapter a similar opening and conclusion were given by Sukadeva Goswami, Bhag. 12-5-1. Now this fifth chapter is difficult to understand, this the last time that Sukadeva speaks, here there are some verses that appear to belong to mayavada philosophy, Jiva want’s to analyse this chapter and prove how it is explaining about DS to Krsna. Excluding the first and the last verses the remaining eleven they seems exactly mayavadi philosophy. This is the concluding chapter therefore mayavadi says that it is Advaita vada which is spoken in Bhag. because it begin with Janmadi asya yatahah... which is Vedanta Sutra and everyone knows that Vedanta Sutra speak about Brahman, and it ends with this chapter. If you want to know the conclusion of a book you have to analyse the beginning and the ending statements, so Bhag. speak about Brahman and in between Krsna comes to teach and Brahman Himself becomes Krsna. But the highest Absolute truth is Brahman. This is what they speak.

Jiva is not explaining all that, in the tattva sandarbha He says in the beginning, “Monistic philosophy is known to everyone so I am not explaining that.” Usually when one establish a philosophy he also explain the opposite of that and then refute it, Jiva only give the refutation but He does not explain, so this is what He is keeping in mind and now He will start to explain the meaning of this chapter.

Jiva now quotes the first and last verses Bhag. 12-5-1,13. In the first verse two words are very important: Anuvarnyate, which means to repeat the same thing again and again. And Abhiksnam, meaning continuously. What as been described continuously in this book is Lord Hari, Who is that Hari? there are so Many Hari, but this is Bhagavan Hari, and there may be some Bhagavan also, so who is this Bhagavan? He is Visvatma, the soul of the universe. By His mercy Lord Brahma and Lord Rudhra are performing their activities. So here it has been made very clearly that this book is talking about Lord Hari and not about Brahman. nirakara, nirvisesa or anything else.

Then the last verse: This two verses are very clearly speaking about Lord Hari. Therefore in conclusion He is speaking about Lord Krsna and His glories specially about hearing his pastimes, in the first verse He says: in this book the pastimes of Lord Krsna are described again and again, and at the end also He says I have explained to you the pastimes of Lord Hari, which means He is stressing hearing. Therefore from the opening and closing statements of this chapter it is very clear that DS which is characterised by hearing is been described, predominantly. This is the conclusion.

So here to understand the purpose of Sukadeva Goswami we have to analyse all the statements not just some of them. The reason why He is speaking like this is, as we have mentioned before this scriptures are meant for everyone, although specifically they are written for devotees, but not everyone is a devotee and people have different inclinations and proclivities.

5

To engage them you have to preach in this fashion and some time they even have to hide DS. Krsna says that this is the greatest secret and secret is not to be spoken to everyone, but Shastra is written and it is open for everyone to read it, so they use this technique in a hidden way, so a man of common intelligence cannot understand, so there are different purposes why they speak like this.

Now Jiva will give the reasons why Sukadeva Goswami after speaking the first verse where He talks about Lord Hari, then He start speaking about Jnana, He give instructions in impersonal knowledge, and He speak the following verse; Bhag. 12-5-2. meaning He is giving discrimination of vairagya, The purpose of this is that Sukadeva Has understood that Pariksit is a devotee and He is fixed in DS.Now He want to make Him more stable, so when you want to stabilise somebody first you give him some enticements and see whether he will deviate or not, and if he deviate again you start preaching, like when you want to put a nail in the wall you hammer it then you shake it and if it still loose you hammer it again. So you start to shake it your purpose is not to pull it out, but actually to make sure it is strong, sometime we see the guru or the preacher start to speak like this, sometime Prabhupada would start speaking impersonal philosophy and then He would say is it right or wrong? to see whether the disciples understand the point.

Here even though He knows he is a devotee because Pariksit Maharaja Has spoken many statements (which He will quote now),with which He conveyed that He is only interested in hearing Krsna’s pastimes. But now He want to see how fixed He is and therefore He speak like this, it is also seeing that even the Lord when He appears before a devotee He likes to allure him with some boon to see whether he will be moved, He will say I give you whatever you want just ask Me! As when Lord Nrishimhadeva appeared He was asking Prahlada Maharaja I am very happy with you take some boon, Prahlada Maharaja was very expert immediately He said, “if the servant ask from the master that’s business I am a devotee, my only thing I want to serve You and remember You, You say I have done service for You and now You want to give me a salary, and once You have given me the salary You will forget Me and I will forget You.

So the Lord cannot accept unless He tests, and He is very expert in testing, He will test in thousand of different ways. He tested even the Gopis, He played the flute in the fifth note and the Gopis came running, so the first thing He said was;” My dear ladies why have you come here in the death of night? what is the purpose of coming here you should go back! The Gopis were very clever, they replied; “ don’t think we are like wives of the Brahmans who came to You and You sent them back and they went away, we are not like that. So the Lord also test like that and any good master will test like this, because He has no lack of servants, so if He want somebody He want’s to make sure he is sincere. Only a person who has not good servant or who is in need will accept anyone, the Lord is not like this, Laxmi sahasra, thousands and thousands of Laxmi are running around busily trying to satisfy Krsna Him. So if you want to become a servant you have to compete with this people, don’t think it is easy.

Just yesterday one devotee was asking; if you leave the body in Vrindavana you go back home to Goloka Vrindavana?

6

Is not easy, dying is not the test, the test is when you are. What you do when you are living because we have to be with such people who gave up “ arya patam cehetva” give up the arya pat to serve Krsna, not bothering of their husband, children’s, relatives or anybody. How we can be with them if we simply do nonsense and die in Vrindavana? It is not possible, you will be tested. That’s why it is said this spiritual path is like a razor edge, the sincerity will be tested and the person who test is right inside the heart, you cannot play any tricks. When you are a servant of some master in this material world, sometimes you can also trick, he does not know and think you are a very nice servant, but with Krsna you cannot, He is watching everyone and He knows our citta vritthi where Is at.

Here Sukadeva Goswami says: Bhag 12-5-2. “ give up this materialistic thought that you will die” Jiva says that Pariksit Maharaja already said that I don’t care for anything let the snake come and bite me, just chant the pastimes of the Lord. He did not build a house and block all entrances, or call a tantric to control the snakes, He could have done that. So why is Sukadeva goswami saying this? Just to test Him.

Later on after hearing this Jnana upadesh He showed His fixity in Bhakti, in the next chapter there are six verses which Pariksit speak, and the first one is: Bhag. 12-6-2. again He talk about hearing, He does not saying I am bless because You have made me understand that I am Brahman and there is not death for Me. From this it is very clear He is a devotee! So here Sukadeva Goswami is not giving this Jnana upadesh so that He will accept it, but so that He will reject it. And another understanding is that if Pariksit Maharaja reject it, we also should reject it. He is setting a standard.

Now Jiva quote a verse to show how Maharaja Pariksit was fixed in the Bhakti marg: Bhag. 1-19-5. He gave up everything considering things as air, inferior, He didn’t give up by force. He went to the bank of the Ganges and started fasting until death, for what? considering only DS to Krsna the essence of life. In the same chapter seven verse it is said: becoming completely free from all attachments, completely peaceful. Why did He showed such renunciation and freedom from fear? Because of Bhakti. It was said right at the beginning of this book that fear comes when we forget Lord Krsna. Then He (Pariksit) speaks: Bhag. 1-19-15. This was His feeling before He heard Sukadeva Goswami, and what happen to Him after hearing Bhag.? After hearing His instructions Pariksit Maharaja depicted His stability on the Bhakti marg in the three verses which are quoted here, considering this instructions about knowledge as inferior, He shows the importance of hearing the Lord’s pastimes and consider Himself blessed because Sukadeva Goswami made Him hear.

The verses are from Bhag. 12-6-2,3,4. Because Sukadeva Goswami was not invited, He appeared on His own will, that’s is mercy.

section # 90

Suta Goswami is speaking, Bhag. 12-12-56. This is very surprising that Suta Goswami is speaking to the sages and now He is glorifying the audience, and He says I am also fortunate because you made Me speak on this topics. The meaning is that if they are already worshipping, Suta is very happy to see them and therefore He is recommending DS, and if they are not then He is recommending them to worship, therefore His mind is also fixed on DS. In both ways the essence of His talk is DS and not Brahma Jnana.

7

In the next verse Jiva says; Bhag. 12-12-57. He is thanking the sages for giving Him a chance to speak and remember the Lord. End of section # 91

section # 92

It was discussed previously that Suta statements in Bhag. 12-12- and Sukadeva statements in Bhag. 12-5- and then the response of Pariksit Maharaja in the sixth chapter clearly indicates that the purpose of Bhag. is to establish DS as the means to attain the goal of life. Continuing the same theme Jiva says here: In this beautiful Bhag. Mahapurana in the statements and instructions of the various dialogues between guru and disciples, only DS as been recommended as the Abhideya tattva. Jiva gives just one example of that, Bhag. 1-16-6. This topic was about chastisement of Kali by Pariksit Maharaja, before this Suta has mentioned about this as an activity of Pariksit Maharaja, now Saunaka is saying; “ho! greatly fortunate one please speak about this great pastime if it is based on Krsna’s pastimes” Srimad Bhagavatam only talks about rasa, therefore Sri Vyasadeva says right at the beginning: “please drink this nectar of Bhag. until you are living and even after that, this rasa is not material rasa therefore He says drink it again and again, because material rasa you cannot drink it for very long, you becomes satiated. Chakrabharti Thakur writes a very nice commentary on this He says: “the meaning of again and gain is that you drink it and you become intoxicated and by intoxication you will in ecstasy falling on the ground, later on when the ecstasy is gone you get up and drink again and again until you die. “alayam” means until you die, Here Visvanath Chakrabharti give another meaning also; from another root “alayam” means to embrace, so He says; go on drinking until the time Krsna comes and embraces you. This Bhag. is filled with that nectar, and is not material nectar.

Jiva now quote a verse spoken by Yamaraja to the Yamadhutas: Bhag.6-3-22. This chapter is a glorification of the Holy Name, dealing with the story of Ajamila, Aja means Maya and milita means mixed and the only thing which could save him is the Holy Name. This is certainly the story with most of us. Here He says this indeed is the Supreme religion, this chanting of the Holy Name and nothing else.

The word “eva” is used to establish something as distinct, “only this”, here the meaning is that the purpose of the chanting of the Holy Name is only this, to attain Bhakti yoga for Krsna, and this chanting should not be used for anything else, only the chanting done for this purpose is the highest religious principle. If it is done for something else is not the highest religious principle, this is a very important point, because sometimes we tent to use the Holy Name for anything and everything. If some ministers are coming lets do kirtan for them, this is a big offence for the Holy Name, because this chanting is not to be done for anyone’s pleasure other than Krsna’s.

If the Holy Name is not used as DS but instead is used to attain perfection in Dharma, Artha, Kama, and Moksa, because you can perform sacrifice and chant the Holy Name, that will give perfection to the sacrifice. In Bhag. when Bali Maharaja was performing the sacrifice and Vamanadeva came, He took everything from Him and the sacrifice was not completed, at this time Sukracarya chanted the Name and said this Name will complete everything, so here He used the Name to complete the sacrifice and that is using the Name for Karma kandya.

8

When the Name is used like this He does not manifest the full potency, because the full potency of Name is Prema. The basic purpose of Hari Nama is to give that Golokera Prema and not anything else. But if you want to crack nuts with a Saligram Sila, the Sila is not going to stop you from doing that. This are the instruction of Yamaraja to His servants.

section # 93

Bhag 6-1-17. This is the path which is most appropriate, “ksema” means auspiciousness, why? because there are not obstacles on this path, cannot be covered by anything else except offences. Jiva now question what is the highest goal one can attain by studying the Sastras? Bhag.3-13-4. The purpose of studying Vedanta is only this, and this as been glorified even by the demigods, they also understand the importance of DS. This is a mantra which is used for offering ones Vedic study, the meaning is: “Lord Visnu is the source of all knowledge and austerities, therefore all the scriptures are glorifying Him, Who Has no source for Himself and all the self realised souls situated in knowledge they are always try to please Him, they perform austerity for His pleasure. Let that worshipable Lord Janardana be pleased with me.” The conclusion of this section is that the purpose of all the studies culminate in DS.

section # 95

Therefore that activities related with varna and ashrama which are mentioned in the scriptures, the unparalleled fruit of engaging in this activities is only Bhakti. Bhag. 10-47-24. When Krsna says in BG. 4-8 “ paritranaya sadhunam.....” Dharma-samsthapana means the path of DS, because although Krsna says “ catur varnyam...” I created this four varnas and ashramas, but later on He says “ sarva Dharman parityaja...” that means He want to establish this Dharma or Bhakti yoga. He comes for establishing this path only, for other paths so many sages comes like Jamini, Kanada, Kapila etc. Why? He says this is “ mad-atmakha” this is My path, coming from Me, because Bhakti is transcendental, is Cit potency, not of this material world.

Therefore those who are not very intelligent they also perform DS but as a limb of Karma yoga, as a secondary activity and they engage in worship of Lord Visnu but they want to attain perfection in karma yoga, this becomes an offence to DS and as such only give the fruit they desire but not more than that. This DS they perform is temporary, they will perform up to the time they get the results then they stop. If one perform pure DS and still he wants the fruit of this activities he will easily get, in this way he will not perform an offence to Bhakti and he can get more, the real thing.

section # 98

Only DS give the most beneficial fruit, and therefore that is the process to be taken. Bhag. 5-19-27. Krsna is intelligent He knows that today he is asking for ten paisa and tomorrow will ask for twenty and he will keep on bothering Me like this, is better if I stop him from asking all this and I give him Bhakti, then instead of asking he will give to Me. This is one reason, another is His mercy, this person has come to Me but he is not very intelligent, he does not know where he has come, so out of His mercy the Lord puts a cover over his desires, and that cover are His lotus feet. Understanding this fact Lord Krsna who is very merciful controls the desire of a person, this means of a person who has not knowledge of Madhurya, Madhurya means; relationship with the Lord.

9

Madhurya here does not means Madhurya rasa, because sweetness is in relationship. There are two type of worships of the Lord: one is with relationship and another is without. Those people who develop a relationship they don’t ask for anything, they only want to render service. Krsna says this person is not having madhurya jnana but is rendering service to Me, so Krsna controls his desires, He completely extinguish the fire of desires with His lotus. Just as if a boy is eating mud, the mother sow him and taking out the mud from his mouth place a laddhu instead, and when the boy start relishing the laddhu he has no more taste for the mud. This is how to control a child, if the mother instead start screaming and says this is not good, don’t eat mud, you will get sick etc. the boy will not listen to that, he will go hide somewhere and will eat the mud again, but if he is given something superior he will stop eating mud. Krsna is very merciful like a mother, mother means; concerned about the son’s health, the Lord is always concerned about the devotees welfare. It was said before “akama sarva kamo va...” whatever one’s desires he should worship Param-purusa, this Param-purusa is referring to Krsna, the Supreme Personality of Godhead. An example given here is the four Kumaras, they were given DS eventhough they were not interested, they had interest in Brahma jnana, but when they sow the Lord they developed a desire to become servants of Krsna by the mercy of the Lord. Another example is Druva Maharaja, He was desiring to become the king of this material world but as the Lord came before Him He forgot about the material desires, nonetheless the Lord gave him that and also gave Him DS. From this the conclusion is that DS is the Abhideya Tattva.

section # 99

Now Jiva will explain that DS is the proper means to follow by Vyatireka, which means indirectly, you find faults in something, not with the purpose of finding fault but to glorify the other, this is one the techniques used in the scriptures.

Jiva says: the path of Karma-yoga has two defects, one is that it is not definite that you will get the fruit for which he is working, like when you perform one activity is not absolute that you will be successful, because just by performing the activity is not the only factor which bring success, there are many other factors which are involved. So this is the first problem, you give your life to Karma-yoga and in the end is not certain that you will get what you want. Second is a miserable path, because you have to be so well educated and if you are not then you have to get a priest who is well versed in the sciptures, then you have to get the proper ingredients, at the proper time in the proper place, everything has to be done properly then one can get the benefits, otherwise one can go through such an endeavour and still not get the results.

There is a verse quoted in BRS which state: a person who perform ten Asvameda yajna is not as fortunate as one who offers obeisances to Krsna just once, because a person who offers obeisances to Krsna once he does not take birth again. On the other side DS never fails to give his fruits ”nehabikrama naso sti...” BG 4-11 any endeavour on this path will never be wasted, and second it is very happily performed, because this is the path of love, if you love Krsna you will like to serve Him.

11

In relation to the above Jiva quotes Bhag. 1-18-12. This verse was spoken by Saunaka Risi to Suta Goswami. We have lost faith in this sacrifice, why? first of all there are so many defects in it, and there is not certainty that we will get the fruit of it.

This, Jiva says is an indication that they are loosing faith in all other Karma kanda activities aswell, and similarly when they say they are drinking the nectar of hearing the glories of the Lord it is indicative of the process of DS, conclusion they have faith in all the processes of DS, and they do not considers all the processes of Karma-yoga as dependable.

It was said before In Bhag. 12-12 54. that the activities of Varnashrama, austerity, charity, etc. is only a big endeavour and one can only get only fame or wealth from this activities, one cannot get remembrance of the lotus feet of the Lord.

There is a statement in the Brahma Vaivarta purana spoken by Lord Visnu to Lord Siva: “If a person endeavour and desire Me, certainly he will attain Me, of this there is no doubts. But those who in this Kali-yuga simply remain engaged in varnashrama principles, their heart is not very clean, and they are wasting their life, but those who have taken shelter of Me, they have make their life successful. Here the Lord Himself is stating that DS never goes in vain, if one walk on this path he will get the results without fail.

section # 100

On this subject ( the above) we can also analyse the statement spoken by Narada Muni to Vyasadeva Bhag. 1-5-17.

Krsna is controlled by Bhakti and Bhakti is not dependent on anything external, because this Bhakti is actually bhava, the sentiment. But then this external things are used to express a sentiment, just like you angry with someone, anger is only a sentiment, it is a quality of the mind, a transformation which occurs in the subtle body, but if it is only in the mind there is no harm, only when it manifest externally through the senses then it shows it’s effect. Similarly DS is the bhava of the soul, and it manifests externally through our senses as an activity which is perceived by others, but originally it is within, just like a disease, the disease is not the symptoms which are perceived externally, the symptoms are only the symptoms of the disease, the disease as such is actually inside, due to some disorder in the three elements of the body. Therefore it is not dependent on anything external and thus one can perform mana-seva, where one don’t need anything external.

Therefore Jiva says: one can gain the greatest fruit by DS, even if there is “Abhasa”, even if there is not devotion but there is abhasa, there is: Bhakti, Bhakti-abhasa, and Bhakti-apharada. Just like we have Nama, Nama-bhasa, and Nama-apharada. Even if one is engaged in Bhakti-abhasa one can get the greatest fruit and become free from the bondage, and what to speak of one who is actually engaged in DS.

In this way one should study the scriptures and examine them carefully, and one should only deliberate on DS, one should try to understand scriptures only from the view point of DS and not any other way, which means one should know that all the scriptures are meant to explain Bhakti. There is a very nice verse that I heard once and it was explaining that all this philosophy; sankya, yoga, nyaya, vaishesika, all this are protecting Bhakti, it says is like a camel and camel like to eat creepers, he has a long neck and he can reach high.

11

So Bhakti is like a creeper and is protected by the other philosophies which are like fences around the creeper of Bhakti, because they give so many arguments to defeat atheism and other doubts which can choke the creeper of Bhakti. If one sees and study those other philosophies from that angle they can become helpful, it is only when one take to them independently that the result is inferior, and they are actually deviations. Actually is for that purpose only that this philosophies were propagated, just like Nyaya it came into existence to defeat, although it was already existing it developed more when the Bhuddist became prominent in India. Therefore the purpose of all this philosophies is actually Bhakti and that’s why ultimately there is harmony all this disharmony is at lower level, when you go to a higher level everything is armonised, just like in the ocean so many living beings are residing, but if you take some of those beings and place them in a pond they will start create problems and troubles. So in the Big Brahman everything is armonised and reconciled, therefore in Krsna there are opposing qualities but everything remain in a very armonious way, we have to see everything under this angle.

There is a famous verse spoken by Prahlada maharaja, explaining the importance of DS. With DS everything becomes useful, just as the body is useless without the soul, but when the soul is there this body is so useful, like we said before with this body one can attain the permanent goal, so we can imagine how useful is this human body, similarly all this art, culture, philosophy, and whatever else they are all useful if they are clubbed around Bhakti, otherwise: Bhag. 7-9-10. The impurity is false ego, and when false ego is there one does not surrender, and when he does not surrender he cannot be a devotee, and non devotion is actually the impurity. So if he is impure himself he cannot purify anyone else, like if you want to clean a pot first you have to clean your hands, similarly if the person in not clean in his heart, how can he purify others? Therefore only a devotee can purify because he has the most pure things, DS.

The twelve qualities are: control of mind, senses, being austere, pure in mind and activities, being tolerant, simple in his activities, renounced, being quite, not speaking nonsense, knowledgeable, content, truthful, and being a devotee.

In skanda Purana there is a statement by Narada Muni “a person who does not have a good family and whose behaviour in not very clean, and is not very learned in the sastra, but if he is a fixed devotee and has control over his senses he Is actually worth of praise in society. Not a person who is expert in the 18 types of knowledge, who understand the scriptures, who is peaceful and religious but who is not a devotee, such a person is not worthy of praise.” Bhag. 2-4-18. Even those people who are personification of sins if they can take shelter of the Lord they becomes purified.

End of section # 100.

2 1

section # 101

In the last section Jiva explained that only DS can purify the heart of the living entities. And all the good qualities without DS have no power to purify the heart, they only increases the false ego, and in that way it actually pollute. But DS does not care whether one is born in a good family or whatever, if one is a devotee he becomes completely purified. Bhag. 10-23-40. It is like a chaste wife that when the husband goes away she worship a picture because she cannot eat anything without offering to the husband, one day the husband came and she was just making the offering, she said just wait for some times I have to finish my puja. So it is ridiculous, the puja is been done for the husband, he himself has come and she is worshipping a picture, or like the disciple who don’t care for the guru, they are offering prasada to the picture but if the guru comes they don’t even go to see him. Similarly Krsna Himself is asking for the offering and they are performing such a big sacrifice for His pleasure, but when He ask for food they speak such arsh words, But after the incident they realised and then lamented. This word “dhik” is a word used for lamentation in Sanskrit. Without DS everything is useless.

All the good qualities come with DS, and those who are not devotee, they have not good qualities because their minds are always running outwardly towards the asat objects. Like the maid servants follow the queen, so DS is the queen and all the good qualities are the maid servants, but if the queen is not there, the maid servants have no value.

section # 102.

Jiva says: it has been shown that Karma which is not offered to Lord Krsna has no value, this has been discussed before, now Jiva says that even that Karma that has been offered to Krsna is not to be respected much, this was also the conclusion of Suta Goswami after disregarding karma, even that which is offered to the Lord He says: Bhag. 1-2-14.

Now Jiva quotes verses from the BG.12-8 to 11. He says that here the Lord Himself is explaining that by the power of DS one will attain everything. What transpires from this verses is that first Krsna is asking to engage the subtle senses in DS, the mind and the intelligence, that is the topmost because if the subtle senses are engaged then automatically the gross senses will be engaged. But that is very difficult to do, only few rare soul can do that. Then He says if you cannot then try to practice this, and if that also is not possible then use your senses and work for Me. And if that also is not possible do what you want but give the fruits for My sake.

If we want to see from the Gaudya Vaisnava point of view then the top most is that you understand your Svarupa, your manjari bhava and with that you render service to Me, it is mentioned in BRS that one should render service by: Sadak-rupena and Siddha-rupena both. This is the service done by siddha deha, and if that is not possible one should practice doing that by meditating on Radha-Krsna astha kalya lila. And if that is not done, one should engage in Vaidy Bhakti, and by doing that one will develop ruci and will come to the platform where one can render service with his siddha-deha. And if nothing is possible one should simply engage in Karma-yoga.

This are the various stages, but is very clear that the Lord is recommending Bhakti-yoga, DS. In this context we can also quote a story from Padma purana:

2

In south India there was a King, he was the King of Chola desha, this King was a great devotee and was always performing sacrifices for the pleasure of Lord Visnu. One day he went to a temple of Lord Ananta (Lord Visnu lying down on Ananta Sesa) and worshipped Lord Visnu, been a king he worshipped with all kinds of jewellery and gold, very opulently, after he finished a brahmana came, his name was Visnu das, he was a poor brahmana but was a devotee, all he had was some water, Tulasi leaves, and some other leaves, he also offered Tulasi and the other leaves, and whatever ornaments the king had placed on the Lord was covered by the leaves offered by Visnu das. The king saw that and became very angry, when Visnu das finished his seva the king called him and said: what is all this nonsense you have done? I decorated the Lord so nicely, and you have come and just thrown some leaves, and all the jewellery I offered is covered now, it was looking so nice and opulent but you have made such a mess of it! What kind of devotee are you? Visnu das replied: you are too puffed up, you are thinking that the Lord can be worshipped only with this opulence and not by some Tulasi leaves, whatever means one has he can worship the Lord with that, so don’t be very proud that your worship is better than mine, I can only afford this much and I offer this much. They had a very heated argument, then Visnu das said, let’s see who can go to Vaikunda first by pleasing Lord Visnu. The king said, I am going to do such a sacrifice that the Lord will come there and take me, but what are you going to do? You have nothing! Visnu das said, OK I take the challenge.

The king went and started a big sacrifice he called his priests and told them to make a Visnu yajna so that the Lord will come. At the same time Visnu das left his home and was staying with the Deity doing worship, so during that time he would eat only in the evening and all day he would chant stotras and mantras. In the evening after he cooked he would offer to the Lord and then eat, after that he would do his evening seva, so when he cooked the food and kept it in the kitchen, somebody came and took the food away. When he came back to the kitchen he saw that the food was missing, he was very surprised because he did not see anyone coming there. Now he did not want to cook again because he would be late for the next service, so he didn’t eat. The next day same thing happened, he was very surprised, the third day he thought I am going to hide somewhere and watch, so he cooked and sat in the corner of the kitchen to watch, after a while a chandala came and took the plate away, Visnu das was so skinny, almost dying of hanger, still he went after him, and he was carrying some ghee in a bowl, he was running behind him saying wait, wait, there is ghee also, how will you eat dry chapati.

The chandala became so fearful because he thought he is going to catch me, that he felt down and became unconscious, so Visnu das became very afraid that I have committed an offence, so he was trying to pour some water and to fan him, then suddenly he saw that instead of the chandala was Lord Visnu smiling, he was completely amazed. Then Lord Visnu said: I am very pleased with your service, I just came to test you to see how fixed you are in doing your service, whether you are worried about your own self or about My service, that why I was stealing your food every day, So now I am very pleased and you can come with Me, so one celestial aeroplane came, he boarded and he was going, while going the plane passed just by the sacrifice of the king.

3

The king saw that Visnu das was on board in four harmed form going, so he became very angry and said: what is this I am spending tons of ghee and he is going before me, he told that to the priest and said what is going on here? the priest also became very upset and immediately pulled out his sikha out of anger, the priest said, the only conclusion is that the Lord is not please by a big show but by devotion, so the king said yes that is true, but this is a big disgrace for me, so he called his sister’s son because he did not have any sons, made him king and then said I am going to jump in the sacrifice, what is the use of my life? he was about to jump and the Lord came and told him, don’t worry you are humble now, you also come along with Me. The conclusion of the story is that the Lord is pleased only by DS.

Now Jiva talk about yoga, Bhag 10-51-60. The Lord is speaking to Mucukunda, showing disregard for the yoga-marga, or astanga-yoga.

section # 103

Bhag. 1-6-35. This kama, crodha, and lobha, Krsna describes in the BG are three gateway to hell. Therefore one should give them up, now this three things cannot be given up simply by yoga, because it is a mechanical process to control the bodily airs, in that way the mind may become peaceful but when the sense object comes, then it has not forgotten the taste. So He says Mukunda-sevaya..., the mind becomes peaceful by rendering service to Mukunda, it cannot become peaceful by yoga. This verse is also showing disregard for yoga-marg, then the Lord Himself spoke a famous verse: Bhag. 11-14-20.

This the end of section # 103, in sections # 101,102, and 103, Jiva Goswami is showing how both, Karma and Yoga cannot satisfy Krsna completely which means they cannot control Krsna. In the next section He is showing how even Jnana cannot do that.

section # 104

This Karma, Jnana, and Astanga yoga are very prominent processes, so Jiva has to make sure that one understand the importance of DS, otherwise even when one is engaged in DS he will get doubts, or he may deviate to participate in this processes, because they are very much glorified and they are very attractive, as soon as we see some nice healthy yogi meditating we becomes attracted, or if somebody is chanting mantras nicely it is attractive. So Jiva want to make sure that there is no harm in been respectful to such a person but you should not think he is great if he is not a devotee.

Therefore jiva begins by showing how the path of DS as no respect for the Jnana-marga, previously it has been shown that the Jnana path is very difficult to walk on, and it has already been disregarded, because the path of Jnana is based on renunciation, without complete renunciation one cannot develop complete knowledge, and renunciation is very difficult because one has a material body with so many material needs, so whether one likes it or not the senses have their demands. After long practice one can reduce those demands but it is not possible to completely give them up, therefore Krsna says in BG. “if you do not work, you cannot even maintain your body.”

Jiva now quotes some verses to show how Jnana is not respected in the scriptures. Bhag. 3-5-45,46. Miser is a person who wants to use his wealth only for himself, so whether somebody is following the paths of Dharma, artha, kama, or moksa they are all misers because they are only thinking about themselves.

4

Even if they do some charity or some help to others they do it only because they want something for themselves. It is only the devotee who works for the pleasure of the Lord, and since this universe is coming from the Lord the devotees works for everyone. Therefore they are mentioned in this verse as ”visada-asayah” with a big heart. This devotees are actually the one who gets the essence of vairajya, and also Jnana, realisation it is not that they lack knowledge. This was also spoken by the four Kumaras to king Prthu, Bhag. 4-22-40. Then there is the famous statements from the BG. 12-1 to 5. So here the Lord is answering very strait forward to Arjuna’s question, He is very clearly saying that “ mayy avesya mano ye mam....” those who are always engaged in worshipping Me with faith are the best, “yukta-tamah”. And what about the others? “ sanniyamyendriya-gramam” first they have to control their senses, this is most important on the path of Jnana, no sense gratification, and then “sarvatra sama-buddhayah” must have equal vision, without that they cannot attain perfection, and both of this things are very difficult. Therefore the Lord says that they also attain Me but besides controlling the senses and having equal vision they also have to “sarva-bhuta-hite ratah” they have to engage in the welfare of all living entities, and that means the path of Bhakti, because if they do not have this they cannot attain the Lord. The Lord is not pleased if one is just sitting controlling his senses, how does it matter to Him? But if you do welfare to His people then He considers.

And in the last verse( BG 12-5.) Krsna explain why devotees are better. “avyakta” They have to fix their mind on the impersonal, but for the devotees He says, “mayy avesya mano ye mam” They have to fix their mind on Me, Me means Krsna, but those people where do they fix their mind? On the unmanifest. Our senses are so designed by Lord Brahma that they can only run after the manifest, or outwardly, we can sense what is around us but not what is inside us. So how are they going to fix their mind on the avyakta which as no form, no quality, no taste, it is very miserable. Ultimately they have to control their senses and then fix them on the impersonal, what a big problem! For a person who has a material body to follow the path of avyakta is only dukham, only misery.

Bhag. 10-14-3. This is the extraordinary power of DS, it controls even Krsna. It is said in the Narada Pancaratra, “ If one is worshipping Krsna what is the use of performing austerities? And if one is not worshipping Krsna then what is the use of performing austerities?” Similarly if one is worshipping Krsna what is the use of jnana? and viceversa. Therefore from both sides it is shown that one should only perform Bhakti, this is the Param purusarta, Prema pumarto mahan, the top most goal one can attain with this human body, and therefore it should be used only for that, why settle for less?

Now Jiva shows the other side, how much misery on the path of Jnana, quoting Bhag. 10-14-4.

And if one is not a devotee what is his destination? BG 9-3.

End of section # 105

section # 106

Now Jiva says that taking shelter of other demigods other than Lord Visnu is not respected in the philosophy of Bhag. Like Jnana, Karma, astanga-yoga are independently not respected by the Bhag. In the same way in Bhakti no one is respected other than Krsna, because one can perform Bhakti to other demigods.

5

Jiva now quotes from the Bhag. 6-9-22. When Vritasura attacked the demigods, they were not able to face him, so they went to Lord Visnu to find a solution for killing him, at that time they prayed, and Kuvera spoke this verse.

In the Skanda Purana in a dialogue between Lord Brahma and Narada Muni, Lord Brahma says, “ My dear son if some one gives up Lord Vasudeva and instead worship some other deva he is considered like a person who gives up his own mother and worship some chandala lady, low class woman.” This is actually the situation, the comparison is that the mother is the most compassionate, because it is natural for the mother to be affectionate to the son. The Lord Has placed this affection in the heart of the mother, naturally. The Lord is like the mother who gives us affection and if we neglect Him and go after some other demigods our situation is like that.

Therefore it is said, Bhag. 8-24-49. King Satyavrata is saying that even the great demigods or the spiritual master cannot give even a fraction of mercy independently, whatever they are giving is coming from the Lord, as Krsna says in the BG. (?)

Jiva says that Lord Brahma and Lord Siva should be worshipped as vaisnava and not independently, those personalities have two features: one is as the presiding Deity of different modes, so they are like Isvara and they are glorified as such, but on the other side they are devotees, so vaisnava should look at them as vaisnava, that’s favourable, if we see them as independent of Krsna that is an offence to the Holy Name.

Therefore in Bhag. 2-9-5. When Lord Brahma was sitting on the lotus flower and there was a nice breeze blowing, He did not know from where He has come, so He went down the stem but he could not reach the bottom, like this he wondered for long time and finally he sat down. And about Lord Siva it is mentioned in Bhag. 12-13-16. Here Lord Siva is called the greatest vaisnava. Also in Bhag. 12-10-34. Here he did not ask independent of Lord Acyuta, and this didn’t make Lord Siva angry, he was actually happy to hear this.

There are statements that seems to explain as if Lord Brahma, Visnu, and Siva are equal. Such statements have to be understood only for those on the path of jnana marga, because those people on the Jnana marg they have to have equal vision, sama darshi. because they only think of everything as Brahman, and it is for their meditation that such statements are given, the meaning of those statements is not that Siva is equal to Brahma or Visnu. The meaning is that everything is Brahman, “ Sarvan kalo idam Brahman”. Because they don’t want any form, they want Brahman so they have to realise that indivisible all pervading feature. Such statements are meant for those people not for devotees, they will never think of them as equal. There is a statement in the story of Markandeya rishi, Lord Siva speaks Bhag. 12-10-20 to 22.

Now How do we know whether Markandeya is a vaisnava or a Brahma-jnani? This is also clear from the same chapter, Bhag. 12-10-6. Another interesting point is that when Markandeya rishi was meditating and Lord Siva went near him, how could He speak with him? he was with closed eyes in deep meditation. At that time lord Siva entered into Markandeya’s heart, and when He entered his heart Markandeya samadhi broke, now the question is: why should his samadhi brake?

6

Generally we have read when Druva Maharaja was meditating, in his meditation he could see the Lord in his heart, and then when the Lord came in front of him he was still sitting and meditating on Him, to brake his samadhi the Lord disappeared from the heart, then immediately he opened his eyes because he lost the object of his meditation.

But here the samadhi is breaking when Siva entered his heart, what this prove is that Siva is not the Supreme, because otherwise he should have become more intense in his meditation. This actually proves that he was meditating on Lord Visnu and suddenly Lord Siva appeared there, so this became like an obstacle in his meditation and he opened his eyes. Bhag. 12-10-9 to 13. That Visnu is Superior to Brahma and Siva was also explained in the Bhag. 1-2-24.

In Brahma purana there is a statement given by Lord Siva , He says: “if someone want’s to realise Me or Brahma the grand father, he should only try to realise Vasudeva the Supreme person.” This indicate that if one want’s to understand the demigods then he should go to the root of the demigods, and that is Lord should, and if he can understand Visnu he will be able to understand the other demigods. Therefore Jiva says here,” the knowledge of Visnu gives complete knowledge, and knowledge of other things is always incomplete. It is aid that if a vaisnava for some reasons has to worship Lord Siva he should worship Him as the abode of Lord Visnu or as if Lord Visnu reside in Him. There is a story in this regard. There was a brahmana named visvaksena, he was going on pilgrimage, while he was walking from one place to the next he passed through a forest, and he was sitting under a tree, in that forest there was a temple of Lord Siva and a village nearby, The son of the village’s head came there and asked him, who are you? ( specially in the forest area people are very ferocious and generally they worship some demigods like: Chandi, Durga, kali, Siva like that) The Brahmana told him everything, I am a vaisnava, my name is visvaksena, I am travelling etc. The boy told him this is very nice I am happy to hear that you are a vaisnava, he told him, today I have headache, and here is the temple of Lord Siva, we worship Him everyday, but due to my headache I cannot do puja today, so you please become my representative and go and do the puja for Lord Siva. Visvaksena replied, I am a devotee of Lord Visnu and I can only worship Lord Visnu or the catur viuha, and there is no possibility for me to worship anyone else, so get lost! Immediately the boy became angry took out his sword and said, I am going to separate your head from the body, then you can do as you like. The brahmana thought, what is this, for a small thing he want’s to kill me? He thought why should I get killed by this boy, anyway hat is the arm? I will go and do the worship. He told the boy let’s go. while reaching the temple he was thinking how can I worship Siva, then he was deliberating like this: This Rudra he comes and annihilates the universe at the end of Brahma’s life therefore He is in the mode of ignorance, because He comes and increases the mode of ignorance. Lord Nrshimhadeva He is the person who kills the demons who are in tama-guna, and when He want’s to do that He manifest just like the sun, He thought, this people are also like demons, they wont me to worship but by threatening me with a sword. Now I will worship Nrshimhadeva in the form of Siva and He will come and kill them.

7

So when he went to the temple he took the flowers for offering and chanted like this: Idam pushpanjali Sri nrishimhaya namah, and he offered the flowers, but the boy heard him and full of anger took his sword and he was just ready to strike. Immediately the Siva lingam broke to pieces and Lord Nrsimhadeva came out, and killed the boy and his family members.

It is heard that the place still exist in south India, and there is a Deity of Nrshimhadeva called, “the Deity who manifested from a lingam.”

It is said in the Adi-Vara purana, If one worships Lord Siva for thousands of births then when all his sins are destroyed he will become a vaisnava, that means they have to come to Visnu otherwise no chance of becoming liberated because Lord Siva cannot grant them liberation.

We should also know that although Lord Brahma is in charge of passion, Lord Siva ignorance, and Lord Visnu goodness, Brahma and Siva they became influenced by this modes, but Lord Visnu instead is not touched by sattva guna, He is beyond it, transcendental. He is vishuddha sattva, which is CIT potency, it is conscious. It is not goodness purified, it is a different element.

There is question, Why did Yudisthira Maharaja perform a raja suya sacrifice when the Supreme person was right there with him? because in a sacrifice one has to worship various demigods. Different reasons are given by Jiva, first He says, as a devotee He is setting the standard for other people, because not everyone is a devotee of Krsna, so at least they should perform sacrifices and in that way they will perform religious acts. Another reason given is to please Krsna, he did not performed sacrifice for the demigods but for the pleasure of Krsna, because Lord Krsna is the real enjoyer of the sacrifice,” Bhoktaram yajna tapasam..” That’s why Krsna was given the first worship. In that way Yudisthira Maharaja was establishing Krsna as the Supreme. All the demons like Sisupala did not like it but the devotees were very happy, also Yudisthira had the desire to worship Krsna with His vibhuti, His opulence.

Like Prthu Maharaja, he performed 99 sacrifice and then Indra came and stole the horse meant for the 100s sacrifice, but when the Lord personally came and asked Prthu maharaja, why don’t you just have 99 and let Indra be happy with the 100? after all you are not after his post! Prthu maharaja immediately agreed. This shows that He was doing the sacrifice for setting a standard for others and also to please the Lord, because when the Lord asked Him what you want? He said, I want ten thousand ears, that’s all I want, so that I can always hear about You. This shows that actually he was not performing sacrifices for the pleasure of the demigods but for the pleasure of Lord Visnu. This is also the reason why Yudisthira Maharja performed the sacrifice, Bhag. 10-72-3.

Sometime it is mentioned that a person who is worshipping the demigods, like the sun, he went to Vaikunda. Jiva Goswami says that we should understand that is going to Vaikunda is not due his worship of demigods, because that is never possible. You cannot take a road to Agra and reach Delhi, the reason is that they have performed this worship for the pleasure of the Lord, they have worshipped this demigods as the vibhuti of the Lord.

8

And because of that they have developed pure devotion to the Lord and that is the cause for going to Vaikunda. Or they may go to the abode of the Lord by giving up their bodies in a Visnu-ksetra, or the abodes of the Lord which are manifest in this world, like, Ayodya, Vrindavana, jagannath puri, etc. In this regard there is a story from Padma purana, the story of deva sharma, and chandra sharma. There was a bramana named devasharma, he had one daughter named gunavati, and one disciple called chandra sharma.

He married his daughter to chandra sharma and lived together. One day they went to the forest to collect some wood for the sacrifice when one demon came and killed both of them, and they went to Vaikunda, they were both worshipper of the sun god, and this two personalities later on became Akrura and Satrajit, Deva sharma became Satrajit and chandra sharma became Akrura. That’s why he had the Shiamantaka mani from the sun god, because in his last life he worshipped the sun god, and Akrura was his friend because of that, and he also had the Shiamantaka jewel for some time, After that the daughter gunavati worshipped Lord Visnu for her all life. This people lived in Haridwar, which is considered as Visnu-ksetra.

There are seven places which are known as such and which have the power to give liberation: Ayodya, Kashi, Mathura, Haridwar, Puri, ???. So this gunavati she was very old and one day when she went to take a bath she felt down in the river and died, at that time she was carried to Vaikunda. She had perform Ekadashi vrata for her all life, worshipped Lord Visnu and Tulasi Devi, therefore she got the chance of becoming Satyabhama in her next life and she was the daughter of Satrajit who was her father in the previous life.

Satyabhama asked Krsna, How did I get the chance to become Your wife? What did I do in my past life? So Lord Krsna was narrating this story. The point here is that those two people were worshipping surya, so is it that they went toVaikunda? here Jiva says that the lord Himself is telling how they went . They were very religious all their life and they died in Haridwar so they went to Lord hari’s planet.

There is another story of a brahmana called Pundarika he was a very devout person to his parents, all their life he performed very affectionate service to them, and because of this he went to vaikunda. Here we must understand is not just because of the service to his parents but because the service was done in the proper mood, and by this service the Lord became very pleased and thus he went. But the independent service to parents or demigods separate from the Lord and His devotee will not give such a destination. Which means one will not attain the abode of the Lord if one worships the demigods thinking them as the Supreme controller. Krsna as elaborate on this in the BG, 9-23 to 25. If one worship the demigods thinking them as vaisnava then he can gain something useful, but one should never disrespect them, therefore in the bhag. it is said by the Nava Yogendra, 11-3-26. One should have faith in those literature which speak about the lord.

In south India the Sri vaisnava will never enter a Siva temple, they consider it as the greatest sin to enter a Siva temple. And the Madvaits when they pass stool they chant a mantra which means that this stool we are passing is going on the head of Sankaracharya, this is not proper, you cannot disrespect those personalities. We see from Lord Caitanya, when He went to south India He visited Siva temples also. Therefore Jiva says, if one disrespect the demigods, specially Lord Siva is a great faults on the part of the devotees. In this regard Jiva quotes from the Bhag. 4-11-33.

9

As for the Gopis they want the blessing of Krsna in Vrindavana, if they see Krsna out of Vrindavana that is not very pleasing to them. When they met Krsna at kuruksetra, they desired only to be with Him in Vrindavana, so this is an even higher form of devotion, and that is the verse that Lord Caitanya was singing in front of Lord Jagannath’s cart and only Rupa Goswami could understand. Another incident is when Krsna appeared to the Gopis as Lord Visnu and they simply asked Him where is Krsna?

And in the story of Citraketu we see that even a pure devotee can fall down by offending Lord Siva or any pure devotees, therefore one should be very careful. Jiva says now that lord Kapila Has gone even more dipper, He says that one should not disrespect anyone, either devotees or nondevotees, in fact He says one should not disrespect even the immovable being, mountains or stones, table, chairs etc. That’s why in our vaisnava sampradaya we have respect for everything. Lord Kapiladeva Has said this, Bhag. 3-29-21,22.

It is said in Padma Purana ” A person who considers the Deity of the Lord made of stone, the spiritual master as a human being, who discriminate the vaisnava on the basis of birth or caste, and who consider the water from the lotus feet of lord Visnu or the vaisnava as ordinary water, who thinks that the pure Holy Name, which Has the power to remove all the sins of human beings is just an ordinary sound, and who consider Lord Visnu as one of the demigods, he is a naraki, a man from hell.”

Bhag. 11-2-47. This person also does not have respect for the living entities, but because he is attached to the Deities and render service with faith, then he will make some progress slowly, he can make quick progress if he respect devotees and other living entities and worship the Deities, if he does that he will make progress very quickly. Why we don’t have faith? because we have doubts, and we have priorities for so many other things, but if we try to understand it more from the scriptures and association obviously our faith will enhance, so he may also improve like that if he is listening with faith in the speaker, faith is actually the foundation.

Therefore a similar statement was made by Kapiladeva in Bhag. 3-29-25. Jiva says, a person who is simply envious, He says ,those who are envious of me Who is situated in other’s bodies and thus have the feeling of separateness, or difference, such a person will never attain peace in his mind, he will always be thorn apart by the duality’s. He says, this separate vision means he cannot see one Lord situated in all living entities. therefore such a person is proud and thus is called “ baddhavera” who is bound by enmity, because if he cannot see obviously he will have liking and disliking for various peoples and he will be disturbed.

This is mentioned in Mahabharat” a person who does not cause disturbances to other peoples just as a father remain merciful to his son, then such a person pleases Lord Rishikesa very quickly. So this is one of the way to please the Lord and attract His mercy, to be merciful to others. Moreover it is said in Bhag. 3-29-24.

And Criticism is equal as to be envious, moreover in Bhag.11-23-3. Krsna told Uddhava,

continuation of section # 106

When you feel envy towards somebody, the envy stays in your heart not in that person’s heart, so you have the pollution in your heart and then that pollution you can give it to others, and even when you take revenge from others the envy still remains in your heart. You always have to suffer from it unless you remove it, if you are envious of somebody he may even not know that you are envious of him, therefore he has nothing to worry about, but you are having it all the time, and this will give you problems all the times, so better not to be envious, and if someone has envy there is no question of love at the same time. Krsna says, if you do not have respect for all the living entities you cannot get my mercy.

Jiva says that criticism is more powerfull than envy. because when you criticise you speak and shoot the arrows, but when you are envious you are just keeping it within you, it is not manifesting , when it comes out in the form of speech it goes into the other person’s ear and disturbs him, therefore criticism is more powerful. There is a similar statement in the C.C. and there is a famous statement by Bhaktisiddhanta Sarasvati, “ The Lord does not hate anyone more than that person who is critical of the vaisnavas”

A person who does not have knowledge of the Lord obviously will not have faith in DS, this is a defect, one should try to understand this, Therefore it is recommended that first to attain that sraddha which is the cause of knowledge to the Lord, one should remain situated in one’s svadharma and engage in worship of the Lord simultaneously, and when he does that then slowly he will develop sraddha and then knowledge, because without sraddha knowledge will not come, and when he has sraddha means he will become humble also and the next step is he will give up varnashrama and engage in DS.

This it is said by kapiladeva in Bhag. 3-29-25. this of course does not means that when he has developed this kind of realization he should give up Deity worship, this is another understanding specially the impersonalist have, There is a famous statement by Swami Vivekananda, once he was in south India lecturing and he said, yesterday I saw that people were coming to the temple, when I saw the young people I was very happy, but when I saw that old people were also coming to the temple I was very sad. He explained that this people have become old and still they are on the platform of coming to the temple, they should have advanced.

This is not the vaisnava understanding, because if he is realising the Lord who is situated in everyone’s heart why will he not realise that the Lord is also situated in the Deity? and if he is realising why whould he give up Deity worship? If he was worshipping before when he realising this is the Supreme Lord, then his realization will improve not diminish. The real understanding is that one should perform the Deity worship along with varnashrama until he realise this, and after that varnashrama is to be given up not Deity worship. So this is a person who has not developed faith, he has to worship along with his svakarma or svadharma why? Because he does not have the right to perform pure DS. Pure DS also has a qualification, is not that anyone can perform. And that qualification is sraddha, strong faith, it will be said later on by the Lord that “ He must become a person who has developed faith in My katha.” A person who has developed knowledge in the Supreme, who has understood the Bhagavatam tattva, “Janma karma ca me divyam” then he need not worship along with his svadharma, now he can just perform pure DS, not mixed with karma.

2

The Deity worship should never be given up,why? There is the following statement from the (?) pancaratra, one should never give up the worship of the established Deity as long as he has life in his body, it is better to give up the life air than to give up the worship of the Deity. So there is no mention that at a particular level or platform ne should give up Deity worship, specially when one is worshipping a particular Deity he should never give it up. But if one is performing Deity worship along with one’s svadharma this will also not give benefit unless he is mercyful to all the living entities. This is spoken by Kapiladeva in Bhag. 3-29-26. He does not see other living entities as equal to himself, without considering that as the Lord is residing in my body He is also residing in everyone else’s body. Even when he see a hungry person he eats but does not give to the hungry man, for him I come in the form of death and he is thrown in this material world which is full of fear, that’s what one get with such a mentality.

In varnashrama sistem they have what is called, bhali, kak-bhali, bhuta-bhali, nara-bhali, meaning before eating people give food to the birds, animals, and if they see some guest they feed him, because if they don’t do that even if they do Deity worship they do not make any advancement. This is the conclusion He gives of this all talk: therefore one should worship Me who is situated in the body of all living entities, by giving charity, respect and having an equal vision. Jiva says that according to one capacity one should give charity, and if he cannot, he should at least be respectful, and if you can do both that is the best, and equal vision he says we have explained previously, that is seeing the Lord‘s presence in everything. This was spoken by Visnu to the Kumara when they went to Vaikundha, He told them” those people who disrespect the Brahmanas and the cows, have to suffer having their flesh ripped by some hungry animals.”

It was said that to all living entities should be given respect, but there is some discrimination and this is explained now, because different living entities are at different levels of progress in their consciousness, and the principle is to respect according to the level of advancement of consciousness, that’s why vaisnava aparadha is the most dangerous. Jiva gives an order of superiority among the living entities, and the purpose is to understand how we have to be discriminating, which means if two types of entities are there and you have to protect one at the cost of the other we should know which one to protect, not just to have an equal vision, actually equal vision means to know things as they are.

This verses were spoken by Kapiladeva, Bhag. 3-29-28 to 33. When it comes to respecting we should know this order, although in BG Krsna says, one who has equal vision see an elephant, a cow, dog, dog eater and brahmana, he is a sama darshi. But actually we should know that if a brahmana comes and a dog eater comes with him, you cannot just give the same respect, and put them together, because that will be offensive to te brahmana and next time he will not come to your house. So although this order is been given to have equal vision but this is the way to discriminate. Because creating offences is the greatest problem in DS, DS is very easy if we can avoid aparadha.

3

A person who is performing work, even just for his maintenance and along with that is performing DS, he should performs everything thinking himself as surrendered to the Lord, and thus whatever he does he should not feel proud about it, or developa false ego, that is the meaning of “Akarta” thinking oneself as the non doer. In the path of Jnana marg they renounced work, and therefore they can give up the ego of working because they don’t do work. In DS you have to work but you don’t have to have the ego or been the doer, so it is difficult in one sense because we have to have things and not be attached to them, this of course becomes easy if one is on raganuga path, because then it is natural, on the vaidhi bhakti you have to have knowledge and always be conscious according to the scriptures, so unless one come to the platform when it is natural, one has to work according to this understanding. Equal vision also means considering all living entities as the abode of the Lord, you should also desire for their welfare, not just for one own welfare, that’s why the vaisnava is called “para dukhi dukhi” If you cannot help others at least you should simpatyse with them, Jiva goswami explain here, therefore one should give respect to My devotees, this is the essence of this talk. One shoud not lump devotees with other peoples because devotees are the people who have developped maximun consciousness, they are the most advanced, because they have understood the highest principle of consciousness, been part and parcel of Krsna, and servant of Lord Krsna. It is further said in Bhag. 3-29-34.


Bhagavat Sandarbha

Shri Bhagavat-sandarbha
An Essay on Bhagavan

Volume One

Introduction

The second sandarbha, called Bhagavat-sandarbha, draws a distinction between impersonal Brahman and localised Paramatma, and describes the spiritual world and the domination of the mode of goodness devoid of contamination by the other two material modes. In other words, there is a vivid description of the transcendental position known a suddha-sattva. Material goodness is apt to be contaminated by the other two material qualities - ignorance and passion - but when one is situated in the suddha-sattva-position, there is no chance for such contamination. It is a spiritual platform of pure goodness. The potency of the Supreme Lord, and the living entity, is also described, and there is a description of the inconceivable energies and varieties of energies of the Lord. The potencies of the Lord are divided into categories - internal, external, personal, marginal, and so forth. There are also discussions of the eternality of Deity worship, the omnipotence of the Deity, His all-pervasiveness, Hi giving shelter to everyone, His subtle and gross potencies, His personal manifestations, Hi expression of form, qualities, and pastimes, His transcendental position and His complete form. It is also stated that everything pertaining to the Absolute has the same potency and that the spiritual world, the associates in the spiritual world, and the threefold energies of the Lord in the spiritual world are all transcendental. There are further discussions concerning the difference between the impersonal Brahman and the Personality of Godhead, the fullness of the Personality of Godhead, the objective of all Vedic knowledge, the personal potencies of the Lord, and the Personality of Godhead as the original author of Vedic knowledge.

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada

Table of contents

Brahman, Paramatma and Bhagavan, Anucchedas 1-9

The Description of Bhagavan in Shrimad-Bhagavatam 2.9.9-19 Anucchedas 10-11

The Lord’s Potencies, Anucchedas 12-18

The Jivas, the Senses, and Bhagavan, Anucchedas 19-20

Bhagavan is Always in Full Control of His Potencies, Anucchedas 21-22

Bhagavan is Transcendental and Blissful, Spiritual Potencies,
the Maya Potency, Anuccheda 23

Bhagavan’s Qualities and Opulences, Anucchedas 24-29

The Lord’s Form, Anucchedas 30-31

Bhagavan is Both All-pervading and Localised, Anucchedas 32-39

Bhagavan Appears in Many Forms, Anucchedas 40-43

Bhagavan is the All-pervading Supersoul, Anuccheda 44

Bhagavan’s Form is Transcendental, Anuccheda 45

Bhagavan Reveals Himself, Anuccheda 46

Bhagavan’s Forms and Activities are Spiritual, Anuccheda 47

Bhagavan’s Limbs and Senses, Anucchedas 48-49

The Idea that the Supreme Has No Name or Form is Refuted.
The Lord’s Form is Spiritual, Anucchedas 50-57

Krishna is the Supreme Personality of Godhead, Anucchedas 58-59

Bhagavan’s Ornaments and Paraphernalia, Anuccheda 60

The Spiritual World, Anucchedas 61-77

The Spiritual World, Anuccheda 78

The Four Kumaras See Lord Narayana, Anuccheda 79

All Goals of Life are Present in Bhagavan, Anuccheda 80

Brahman and Bhagavan are the Same Supreme, Anuccheda 81

Bhagavan, the Devotees, Devotional Service and Liberation, Anucchedas 82-86

Bhagavan is the Ultimate and Impersonal Brahma
is Subordinate Anucchedas 87-92

Bhagavan is the Origin of Brahma, Anuccheda 93

Brahman is a Name of Bhagavan, Bhagavan is Better Than
Brahma, The Devotees are Better Than the Impersonalists, Anuccheda 94

Shrimad Bhagavatam and Devotional Service, Anuccheda 95

Shrimad Bhagavatam 2.9.30-33, Anucchedas 96-97

The Vedas Describe Bhagavan, Anucchedas 98-99

Bhagavan Can Be described, The Prayers of the Personified
Vedas, Anucchedas 100-102

Bhagavan’s Potencies, Laksmi-devi, Hladini-sakti, Visuddha-
sattva, Bhagavan Reveals Himself by His own wish, Anuccheda 103

Laksmi-devi, Anuccheda 104

Bhagavan Cannot be Know by Material means, Anuccheda 105

Bhagavan Can be Known by Devotional Service, Anuccheda 106

Introduction
The second sandarbha, called Bhagavat-sandarbha, draws a distinction between impersonal Brahman and localised Paramatma, and describes the spiritual world and the domination of the mode of goodness devoid of contamination by the other two material modes. In other words, there is a vivid description of the transcendental position known a suddha-sattva. Material goodness is apt to be contaminated by the other two material qualities - ignorance and passion - but when one is situated in the suddha-sattva-position, there is no chance for such contamination. It is a spiritual platform of pure goodness. The potency of the Supreme Lord, and the living entity, is also described, and there is a description of the inconceivable energies and varieties of energies of the Lord. The potencies of the Lord are divided into categories - internal, external, personal, marginal, and so forth. There are also discussions of the eternality of Deity worship, the omnipotence of the Deity, His all-pervasiveness, Hi giving shelter to everyone, His subtle and gross potencies, His personal manifestations, Hi expression of form, qualities, and pastimes, His transcendental position and His complete form. It is also stated that everything pertaining to the Absolute has the same potency and that the spiritual world, the associates in the spiritual world, and the threefold energies of the Lord in the spiritual world are all transcendental. There are further discussions concerning the difference between the impersonal Brahman and the Personality of Godhead, the fullness of the Personality of Godhead, the objective of all Vedic knowledge, the personal potencies of the Lord, and the Personality of Godhead as the original author of Vedic knowledge.
His Divine Grace A.C. Bhaktivedanta Swami Prabhupada

Anuccheda 1
In the previous (Tattva) Sandarbha I have described in a general way the nature of the non-dual Absolute Truth and the eternal distinction between that Absolute and the individual living entities, who are naturally the servants and worshippers of the Absolute. Now I shall describe some of the variegated features of the Absolute. The Absolute is known in three features, called Brahman, Paramatma and Bhagavan. This is described in the following statement of Shrimad Bhagavatam (1.2.11):
“Learned transcendentalists who know the Absolute Truth call this non dual substance Brahman, Paramatma or Bhagavan.”*
Anuccheda 2
1 In this and other verses of the Bhagavatam, and in other Vedic literatures as well, the Absolute Truth is indicated by the use of these three words. In some places the Absolute is called Brahman, in other places Paramatma, and in other places Bhagavan. In the description of Shrila Vyasa’s perception, in spiritual trance, of the Supreme (described in the Tattva Sandarbha), the individual living entities (jivas) are clearly described as different from the Supreme. For this reason no one should claim that the jivas are identical with the Supreme, and no one can artificially add the phrase “jiva iti ca sabdyate” (and the Supreme is also known as jiva) to this verse (1.2.11) of Shrimad Bhagavatam.
Although the Bhagavatam gives elaborate explanations of Brahman and Bhagavan first, and only after some while describes at length the feature of Paramatma, nevertheless this verse (1.2.11) gives the three features of the Supreme in the sequence Brahman, Paramatma, Bhagavan. This sequence shows the relative importance of the three features, the most important given last.
2 The non-dual Supreme, whose spiritual bliss is without interruption is understood in the three features of Brahman, Paramatma and Bhagavan. I shall now describe the feature called Brahman:
Those transcendentalists who realise the Brahman feature of the Lord experience so much spiritual happiness by this realisation that they spit in contempt on the happiness attained by the demigod Brahma, what to speak of the little happiness available to the other insignificant creatures in the material world. By rigidly following the practices of spiritual life (sadhana), these transcendentalists are able to understand that the individual living entity is spiritual and his nature is like that of the Supreme. These persons however, remain unable to understand the variety of spiritual form and potencies in the transcendental world, and neither can they understand the difference between the potencies (sakti) and Supreme Lord who is the master of all potencies (saktiman). Their limited knowledge of the mutual spiritual nature of the individual living entities and the Supreme is known as the Brahman understanding of the Lord.
3 The Bhagavan feature of the Absolute Truth may be explained in the following way:
The Supreme is in some ways different from His potencies, and He is the Supreme Shelter upon which all His transcendental potencies rest. The devotees directly perceive with their senses the personal form of the Lord everywhere, within and without everything, and in this way the devotees experience intense transcendental bliss. This realisation of the devotees, that the potencies (sakti) and the Supreme Lord who is the master of all potencies (saktiman) are different, is known as the Bhagavan understanding of the Lord.
4 These three features of the Supreme Lord are described in the same way in the following verse of Shrimad Bhagavatam (5.12.11), where Jada Bharata says:
“What, then, is the ultimate truth? The answer is that non dual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realisation of that knowledge is Brahman. Then Paramatma, the Supersoul, is realised by the yogis who try to see Him without grievance. This is the second stage of realisation. Finally, full realisation of the same supreme knowledge is realised in the Supreme Person (Bhagavan). All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and other.”*
5 The same description is found in the following verse (Shrimad Bhagavatam 4.11.30) where Manu says to Maharaja Dhruva:
“Regaining your natural position and rendering service unto the Supreme Lord (Bhagavan), who is the all-powerful reservoir of all pleasure and who lives in all living entities as the Supersoul, you will very soon forget the illusory understanding of ‘I’ and ‘my’.”*
Anuccheda 3
1 In this verse the word ‘bhagavan’ is modified by the adjectival compounds ‘ananda-matre’ (the reservoir of all pleasure) and ‘upapanna-amastra-saktau’ (the master of all potencies). When the Supreme completely reveals Himself He is known as Bhagavan, and in comparison to this the Brahman feature, where the transcendental form of the Lord is not manifested, is only a partial manifestation of the Supreme. This will be discussed in great detail later on in this book. Now let us consider the definition of the word ‘Bhagavan’ given in the following verses of Vishnu Purana (6.5.66-69):
2 “The impersonal Brahman feature of the Supreme is unmanifested, free from old-age, inconceivable, birthless, free from decay and diminution, indescribable, formless, without hands, feet, or other limbs, all-powerful, all-pervading, eternal, the origin of all material element, without any cause, present in everything, although nothing is situated in it, the source of the material cosmos, the object of vision for the demigods, and the object of meditation for they who aspire after liberation. The impersonal Brahman I the supremely subtle spiritual effulgence and abode of Lord Vishnu, which I described in the mantras of the Vedas. Brahman is the effulgence of the Bhagavan feature of the Lord, and the all-pervading Supersoul (Paramatma) I the partial manifestation of the transcendental form of the imperishable Supreme Person, Shri Bhagavan.”
3 The Vishnu Purana further explains (5.6.73-75):
“O sage, the word Bhagavan may be explained in the following way: the syllable ‘bha’ may be understood to mean ‘bharta’, or ‘sambharta’, the maintainer and nourisher of the devotees, and the syllable ‘ga’ may be understood to mean ‘gamayita’, the leader of the devotees, or the original creator of the good qualities present in the devotees.
4 “The word ‘bhaga’ also means ‘opulences’. There are six opulences: wealth, strength, fame, beauty, knowledge, and renunciation. “Bhagavan” means the person who possesses all these opulences in full.
5 “In the word ‘bhagavan’, the syllable ‘va’ stands for the verb ‘vas’ to reside. Because all material elements and all living entities rest within the Supreme Lord, and because He is present in the heart of all conditioned souls, He is addressed by the syllable ‘va’.”
6 It is also said (Vishnu Purana 6.5.79);
“The Supreme Personality of Godhead possesses all strength, beauty, wealth, fame, knowledge, and renunciation, and therefore He is known as ‘bhagavan’. He is free from all faults.”
7 Now let us consider this description of Bhagavan from the Vishnu Purana. In the first four verses (quoted in text 2), the word ‘brahma’ may be taken as an adjective (‘great’), modifying ‘visnoh paramam padam’ (supreme nature of Lord Vishnu). Interpreted in this way the words ‘vibhum’ (all-powerful) and ‘sarva-gatam’ (all-pervading) describe Lord Bhagavan’s nature, which I full of all opulences (aisvaryasya samagrasya). The adjectives ‘arupam’ (formless) and ‘pani-padady-asamyutam’ (without hands, feet, or other limbs) should be understood to mean that the Supreme Lord Bhagavan has no material form, for His form is perfectly spiritual, and no material hands, feet, or other limbs, for His limbs are not made of matter.
8 In this passage the word ‘vibhum’ means ‘full of all powers and opulences’, ‘vyapi’ means ‘all-pervading’, and ‘avyapyam’ means ‘nothing else can enter Him and be pervading within Him.” The word ‘bhagavan’ directly indicates the Absolute Truth and is not in any way an indirect or incomplete description of Him. A certain river may be directly indicated by the name ‘ganga’, although this river is only indirectly indicated by the word ‘riverbank’. In the same way the word ‘bhagavan’ directly indicates the absolute Truth and ‘brahman’ indirectly refers to the Absolute Truth.
9 The Nirukta dictionary begins it’s list of definitions by announcing (1.2.1) “Now we shall give synonym for some difficult words’. In the same way we shall now explain some of the words quoted in the definition of the word Bhagavan. In that explanation the syllable ‘bha’ was described as standing for the word ‘bharta’. “Bharta” means ‘the nourisher, maintainer and establisher of the devotees.” In the same way the syllable ‘ga’ stands for the word ‘gamayita’, which means “He who creates all kinds of auspicious qualities within His devotees’, or “He who grants pure love of Godhead, which is the actual result of devotional service’, or ‘He who brings His devotees to His own transcendental planet’. The words ‘bharta’ and ‘gamayita’, should not be interpreted here to mean ‘the creator and maintainer of the universe.” In this context these words are used to express the relationship between the Supreme Lord and His devotees. This is the opinion of the disciplic succession of Vaishnava acaryas.
10 Synonyms for the next verse from the Vishnu Purana (quoted in Text 4) follow: “Aisvarya” means “ability to control others”, “samagra” means “in all respects”, “virya” means “the potency of Vedic mantras chanted by great sages”, “yasah” means “fame of good qualities in relation to body, mind and words”, “Shri” means “all kinds of opulence and good fortune”, “jnana” means “omniscience”, “vairagya” means “non-attachment to material things”, and ‘ingana” means “name”.
11 The word “bhagavan” may be understood to mean “He who possesses (‘vat’ is the affix known as ‘matup’), the qualities previously described by the syllable ‘bha’, ‘ga’ and ‘va’ (bha+ga+van). The ‘a’ in the third quality (va), was elided, enabling the two v’s to join and become a single letter. In this way the word “Bhagavavan” becomes Bhagavan). “Bhagavan” is therefore the possessor of ‘bha’, ‘ga’ and ‘va’.
12 In the next verse (Text 6) the six opulences possessed by Bhagavan are also described. In this verse the word ‘jnana’ means ‘knowledge’, which is the domain of the mind and intelligence, ‘sakti’ mean ‘the power of the senses’, ‘balam’ means ‘the strength of the body’, ‘tejah’ means ‘beauty’, and ‘asesatah’ means ‘completely’ (‘aisvarya’ and ‘virya’ have been described in the previous texts). The possessor of all these in full (‘van’) is known as Bhagavan. The Supreme is manifest in three features: Brahman, Paramatma, and Bhagavan (Shrimad Bhagavatam 1.2.11). The Bhagavan feature is the complete manifestation of the Supreme, and the other two are partial revelations of the actual nature of the Supreme.
Anuccheda 4
1 The nature of Brahman and Bhagavan are revealed in the following question posed by Maharaja Nimi, and it’s answer by Pippalayana Muni (Shrimad Bhagavatam 11.3.34 and 35):
“King Nimi inquired: Please explain to me the transcendental situation of the Supreme Lord, Narayana, who is Himself the Absolute Truth and the Supersoul of everyone. You can explain this to me, because you are all most expert in transcendental knowledge.”***
2 “Shri Pippalayana aid: The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of this universe, yet He has no prior cause. He pervades the various states of wakefulness, dreaming and unconscious deep sleep and also exists beyond them. By entering the body of every living being as the Supersoul, He enlivens the body, senses, life airs and mental activities and thus all the subtle and gross organ of the body begin their functions. My dear King, know that Personality of Godhead to be the Supreme.”***
3 Maharaja Nimi’s question may be explained in the following way: The word ‘narayanabhidhanasya’ means ‘of Bhagavan, who is known as Narayana’ and ‘nistha’ means ‘the transcendental situation’. The Lord’s features as Brahman and Paramatma as mentioned in this verse are His appearance specifically within the material world. He appears as Bhagavan in the spiritual world, and His appearance as Brahman and Paramatma is limited, for the most part, to the material world. This is confirmed in the following statement of Shrimad Bhagavatam (11.15.16):
“Narayana, who is known as Bhagavan, appears in the spiritual world (turiya), unlike other manifestations of the Lord that appear in the material world.”
4 In this verse (11.3.35), in answer to King Nimi’s question, Pippalayana Muni speaks verse 11.3.35. He says there that the Supreme Personality of Godhead is the ‘cause of the creation, maintenance and destruction of this universe (sthiti-adi-hetu) and He has no prior cause (ahetu). He enters the body of the living entity as the Supersoul and enlivens the body, senses, life-airs, and mental activities, and thus all the subtle and gross organs of the body begin their functions (dehendriyasu-hrdayani caranti yena sanjivitani).
In his answer Pippalayana says: Please know that Personality of Godhead, who appears in the form of Narayana and other forms, to be the Supreme (avehi param).
This explanations clearly describes the Bhagavan feature of the Supreme, for the Brahman feature has a different description. The three features of the Supreme (Brahman, Paramatma and Bhagavan) have different names and they appear in different ways to their worshippers. Each is distinct from the others. Brahman is different from Paramatma and Paramatma is different from Bhagavan. Pippalayana Muni answered the question of King Nimi by describing the Bhagavan feature of the Supreme.
5 The word ‘ahetu’ may also be interpreted to mean ‘Because the Supreme Lord in His Bhagavan feature always remains in the spiritual world with His transcendental pastime potency, He remains aloof from the activities of material creation.’ Bhagavan appears in the form of His partial expansion, Paramatma, who then creates the forms of the conditioned souls (who are the Lord’s parts and parcels) and the material energies. It is the Paramatma who ‘enters the body of every living entity, and enlivens the body, senses, life-airs and mental activities.’ The phrase ‘avehi param’ may then be interpreted to mean ‘Please know that this is the Paramatma feature of the Supreme.’
6 The three features of the Supreme are mentioned by Varunadeva in the following prayer to Shri Krishna (Shrimad Bhagavatam 10.28.7):
“I offer my respectful obeisances to the Supreme Lord, who appears in three features as Bhagavan, Paramatma, and Brahman.”
In commenting on this verse, Shridhara Svami said:
“The word ‘paramatmane’ in this verse means ‘the controller of living entities.’”
The Paramatma feature of the Lord is then the constant companion of the conditioned souls, but He I always their superior, and therefore He is called ‘paramatma’, or ‘the Supreme Soul’. In the verse from the Eleventh Canto (11.3.35) the Brahman feature of the Supreme is described in the following words:
“He pervades the various states of wakefulness, dreaming and unconscious deep sleep, and also exists beyond them.”
The word ‘ca’ (and) is significant in this verse, for it distinguishes Brahman from the individual living entities (“There are the individual living entities and there is also the Brahman”). In these ways in this verse (11.3.35) it is said: “Please understand the Bhagavan, Paramatma and Brahman features of the Supreme Lord.” This verse was spoken by Shri Narada Muni.
Anuccheda 5
1 The following three verses of Shrimad Bhagavatam (11.15.15-17) describe the three features of the Absolute (Brahman, Paramatma and Bhagavan) in connection with the description of the attainment of mystic yoga powers. The Bhagavatam explains:
“One who concentrates his consciousness in Vishnu, the Supersoul, the prime mover and Supreme Lord of the external energy consisting of the three modes, obtains the mystic perfection of controlling other condition souls, their material bodies and bodily designations.***
2 “The yogi who places his mind in My form of Narayana, known as the fourth factor, full of all opulences, becomes endowed with My nature and thus obtains the mystic perfection called vasita.”***
3 “One who fixes the pure mind in Me in My manifestation as the impersonal Brahman obtains the greatest happiness, wherein all of his desires are completely fulfilled.”***
4 Shridhara Svami explains these verses in the following way:
“Of these three verses the first (quoted in Text 7) describes the Paramatma feature of the Lord. In that verse the word “try-adhisvare’ means ‘the supreme controller of maya”, which consist of three modes of nature’, and the word ‘kala-vigrahe’ means ‘the Supersoul who perceives everything’.
“The second of these verses (quoted in Text 8) describes the Bhagavan feature of the Lord. In this verse Bhagavan I described as ‘turiyakhye’ (He who is known as the fourth factor). The meaning of this word is given in the following statement of Vedic literature: “Within the material world the Supreme Lord appears in three forms Karanodakasayi Vishnu, Garbhodakasayi Vishnu, and Ksirodakasayi Vishnu. The original form of the Lord is different from these three forms, and therefore He is known as turiya, the fourth form of the Lord.”
“This compound word ‘bhagavac-chabda-sabdite’ is explained in the following statement of Vishnu Purana (6.5.74): ‘There are six opulences: wealth, strength, fame, beauty, knowledge and renunciation. Bhagavan means the person who possesses all these opulences in full.”
Anuccheda 6
1 The view held by some that Impersonal Brahman is the ultimate feature of the Supreme will be discussed in the Third (Paramatma) Sandarbha. In that Sandarbha we will quote the following verse (Shrimad Bhagavatam 10.14.6) which the impersonalists repeat to substantiate their position:
2 “O unlimited Lord, only persons who have cleansed their hearts of contamination are able to understand the glories of Your transcendental form. Because You do not undergo any material transformation, because You have no material form and because You are self-manifest, unless You choose to reveal Yourself to someone, there is no other means to understand You.”
3 This verse should be understood in the following way:
“O Lord (bhuman), although it is very difficult to understand whether Your ultimate feature is Brahman or Bhagavan, nevertheless (tathapi), it is clear that the unlimited qualities of Your own transcendental form are now hidden (agunasya).”
The word ‘mahima’ in this verse means ‘greatness’. We may note in this connection that the word ‘Brahman’ means ‘the great’. This is confirmed in the following statement of the Sruti-sastra:
“What is the meaning of the word Brahman? Brahman means He whose greatness is expanded without limit (brmhati), or He who causes His devotees to become great (brmhayati).”
4 In this verse Brahma says:
“O Lord, only persons who have cleansed their hearts of contamination (amalantaratmabhih) are able to understand (vibodhum arhati) Your glories (mahima).”
One may ask: Why are only the pure-hearted able to understand the Lord? To this question the answer is given:
“O Lord, because You are self-manifest (svanubhavat), unless You choose to reveal Yourself to someone, there is no other means to understand You.”
5 At this point someone may object: “According to our perception all gross and subtle bodies are subject to various kinds of material transformations (such as birth, growth, old-age, and death). For this reason we may assume that the form of Shri Krishna is also subject to these material transformation.”
In order to answer this objection, Brahma uses the word ‘avikriyat’, which means ‘because Your form does not undergo any material transformations.”
6 At this point someone may raise the following objection: “All forms which we have perceived are material in nature, and therefore we consider that the form of Shri Krishna, which is perceivable by the senses, must also be material.”
In order to answer this objection, Brahma uses the word ‘arupatah’ (the form of Shri Krishna is not material).
7 At this point Lord Krishna may pose the following question to Brahma: “How can My transcendental form become manifest before the living entities?”
In order to answer this question, Brahma says: “ananya-bodhyatmataya (You can be understood only by devotional service).” Although no one has, by his own merit, the ability to understand Krishna, if one worships Him by Performing devotional service, the Lord voluntarily appears before that devotee. This is described in the following verse from Shrimad Bhagavatam (1.2.12 the verse immediately following the description of Brahman, Paramatma and Bhagavan) where Suta Gosvami says:
8 “The seriously inquisitive student or sage, well equipped with knowledge and detachment, realises that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedanta-sruti.”*
9 This is also confirmed in the following verse from Shrimad Bhagavatam (8.24.38) where Lord Matsya instructs Maharaja Satyavrata in the following word:
“You will be thoroughly advised and favoured by Me, and because of your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me.”*
Anuccheda 7
1 The three aspects of Brahman, Paramatma and Bhagavan are also described in the following statement of Shrimad Bhagavatam (2.7.47):
“What I realised as the Absolute Brahman I full of unlimited bliss without grief. That I certainly the ultimate phase of the supreme enjoyer, the Personality of Godhead (Bhagavan). He is eternally void of all disturbances and fearless. He I complete consciousness as opposed to matter. Uncontaminated and without distinctions, He is the primeval cause (Paramatma) of all causes and effects, in whom there is no sacrifice for fruitive activities and in whom the illusory energy does not stand.”*
2 Because the Absolute Truth I the greatest (brttama) He is known as Brahman (brahmeti yad viduh). Brahman and Bhagavan both refer to the same Supreme Truth (paramasya pumso bhagavatah padam), and therefore they are not different from each other. Bhagavan is, however, the original feature of the Supreme and Brahman is manifested at a later time from the form of Bhagavan, who I the reservoir in whom the Brahman and other features of the Supreme remain.
3 In this verse the Impersonal Brahma is described by the words ‘pratibodha-matram’ (complete consciousness, as opposed to matter), and ‘ajasra-sukham’ (unlimited bliss). The word ‘atma-tattvam’ indicates that the Supreme Truth is the original root from whom all individual spirit souls have become manifested. Because the Supreme is the original father of all spirit souls, He loves them all equally without discrimination.
4 The Absolute Truth is full of unlimited bliss because He is ‘sasvat’ (eternal), ‘prasantam’ (free from all disturbances), ‘abhayam’ (without fear), and ‘visokam’ (without grief). The Supreme does not need to perform pious activities in order to reap happiness as a result. This is confirmed in the following words:
“The Supreme does not perform sacrifices in order to reap material benefits.
This means that the fruitive sacrifices described in the karma-khanda section of the Vedas will not help one to understand the Absolute truth. Only the philosophical portions of the Vedas, such as the Upanisads, will help one to understand the Supreme. This is confirmed in the following statement of the Brhad-aranyaka Upanisad (3.9.26):
“The Supreme Person is revealed in the Upanisads.
5 That the Lord’s transcendental bliss I not dependent on the interaction of senses with sense-objects is confirmed by the following words used in this verse to describe the Lord: ‘suddham’ (the Lord is uncontaminated), ‘saman’ (without distinction) and ‘sad-asatah param’ (and beyond the interactions of material causes and effects).
The phrase ‘maya paraity abhimukhe ca vilajjamana’ means ‘The illusory energy maya is ashamed to come before the Lord of His devotees. She flees far away from them.”
Anuccheda 8
1 When the truth of the Lord’s original feature, known a Bhagavan, becomes manifested, then the truth of the Impersonal Brahman feature automatically becomes manifested also. For this reason this explanation of Brahman has been included in this essay, which explains the nature of Bhagavan.
2 The proper method of understanding the Bhagavan feature of the Supreme is described in the following verse of Shrimad Bhagavatam (1.7.4) where Suta Gosvami says:
“Thus he fixed his mind, perfectly engaging it by linking it in devotional service (bhakti-yoga) without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.”*
Anuccheda 9
That the Bhagavan feature of the Supreme may be understood only by devotional service is also confirmed in the following statement of Shrimad-Bhagavatam (3.9.11) where Brahma says:
“O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.”*
This verse was recounted by Shrila Suta Gosvami.
Anuccheda 10
1 The Bhagavan feature of the Lord is described in the following ten and a half verses of Shrimad Bhagavatam (2.9.9-19) where Sukadeva Gosvami says:
“The Personality of Godhead, being thus very much satisfied with the penance of Lord Brahma was pleased to manifest His personal abode, Vaikuntha, the supreme planet above all others. This transcendental abode of the Lord is adored by all self-realised persons freed from all kinds of miseries and fear of illusory existence.*
2 “In that personal abode of the Lord, the material modes of ignorance and passion do not prevail, nor is there any of their influence in goodness. There is no predominance of the influence of time, so what to speak of the illusory, external energy; it cannot enter that region. Without discrimination, both the demigods and the demons worship the Lord as devotees.*
3 “The inhabitants of Vaikuntha planets are described as having a glowing sky-bluish complexion. Their eyes resemble lotus flowers, their dress is of yellowish colour, and their bodily features very attractive. They are just the age of growing youths, they all have four hands, they are all nicely decorated with pearl necklaces with ornamental medallions, and they all appear to be effulgent.*
4 “Some of them are effulgent like coral and diamonds in complexion and have garlands on their heads, blooming like lotus flowers, and some wear earrings.
5 “The Vaikuntha planets are also surrounded by various airplanes, all glowing and brilliantly situated. These airplanes belong to the great mahatmas or devotees of the Lord. The ladies are as beautiful as lightning because of their celestial complexions, and all these combined together appear just like the sky decorated with both clouds and lightning.*
6 “The goddess of fortune in her transcendental form is engaged in the loving service of the Lord’s lotus feet, and being moved by the black bees, followers of spring, she is not only being engaged in variegated pleasure-service to the Lord, along with her constant companions - but is also engaged in singing the glories of the Lord’s activities.*
7 “Lord Brahma saw in the Vaikuntha planets the Personality of Godhead, who is the Lord of the entire devotee community, the Lord of the Goddess of fortune, the Lord of all sacrifices, and the Lord of the universe, and who is served by the foremost servitors like Nanda, Sunanda, Prabala and Arhana, His immediate associates.*
8 “The Personality of Godhead, seen leaning favourably towards His loving servitors, His very sight intoxicating and attractive, appeared to be very much satisfied. He had a smiling face decorated with an enchanting reddish hue. He was dressed in yellow robes and wore earrings and a helmet on His head. He had four hands, and His chest was marked with the lines of the goddess of fortune.*
9 “The Lord was seated on His throne and was surrounded by different energies like the four, the sixteen, the five, and the six natural opulences, along with other insignificant energies of the temporary character. But He was the factual Supreme Lord, enjoying His own abode.*
10 “Lord Brahma, thus seeing the Personality of Godhead in His fullness, was overwhelmed with joy within his heart, and thus in full transcendental love and ecstasy, his eyes filled with tears of love. He thus bowed down before the Lord. That is the way of the highest perfection for the living being (paramahamsa).*
11 “And seeing Brahma present before Him, the Lord accepted him as worthy to create living beings, to be controlled as He desired, and thus being much satisfied with him, the Lord shook hands with Brahma and, smiling, addressed him thus.”*
12 The first of these verses (2.9.9 quoted in Text 1) should be interpreted in the following way: Brahma stayed in the lotus flower of the navel of the Purusa-avatara named Narayana, and there he worshipped the Lord by performing austerities for His satisfaction, as the Lord Himself had previously ordered. The Supreme Lord became pleased with Brahma (sabhajita), and showed him His own (sva-lokam) Vaikuntha realm, the topmost of all planetary systems. In this verse the word ‘yat-param’ may be interpreted to mean “The highest of all Vaikuntha planets: the abode of the original form of the Personality of Godhead”, or it may also be interpreted to mean ‘the Vaikuntha realm which is not different from the Supreme Truth, Brahman Himself.”
This Vaikuntha realm is described in these verses as full of transcendental varieties and free from the influence of the illusory potency, maya.
13 In this verse (2.9.9) the Vaikuntha realm was revealed to Brahma. Vaikuntha is described here as free from all miseries and fears (vyapeta-sanklesa-vimoha-saddhvasam). According to Patanjali’s Yoga-sutras (Sadhana-pada, Sutra 3), the five miseries of material existence are: 1. Ignorance, 2. False-ego, 3. Lust, 4. Hatred, and 5. Attachment. Vaikuntha is free from these and all other sufferings. Self-realised souls are able to see Vaikuntha (sva-drstavadbhih), and they always worship and glorify it (abhistutam).
14 That self-realised souls are able to see Vaikuntha is confirmed by the following statement of Shrimad Bhagavatam (3.16.27-28) which describes the Four Kumaras’ visit to Vaikunthaloka:
“Lord Brahma said: After seeing the Lord of Vaikuntha, the Supreme Personality of Godhead, in the self-illuminated Vaikuntha planet, the sages left that transcendental abode.*
15 “The sages circumambulated the Supreme Lord, offered their obeisances and returned, extremely delighted at learning of the divine opulence of the Vaishnava.”*
16 In the next verse (2.9.10) we read that “In the personal abode of the Lord the material modes of ignorance and passion do not prevail, nor is there any of their influence in goodness.” The material mode of goodness, which is invariably mixed with the lower mode of passion and ignorance, does not exist in Vaikunthaloka. Only the spiritual mode of goodness, known as ‘suddha-sattva’, which is completely free from the touch of the illusory energy, maya, exists in the spiritual realm of Vaikuntha.
17 That the three modes of material nature are not present in the Vaikuntha planets is described in the following verse from the Jitanta-stotra of the Narada-pancaratra:
“The planets known as Vaikuntha are filled with all six spiritual opulences. The three modes of material nature are not present on these planets, which cannot be entered by they who are not devotees of the Lord.”
18 In the description of Vaikunthaloka found in the Padma Purana Uttara-khanda, the mode of goodness present in the spiritual world is clearly described as being non-material. In this passage, after describing the opulences and powers of the material potency, Lord Siva explains (Padma Purana, Uttara-khanda 255.56.59):
19 “My dear Parvati, you have just heard about the opulences of the material energy, now hear about the supreme opulences of the spiritual world, which comprises three quarters of all existence.
20 “Produced from the perspiration of the Personality of Godhead, whose limbs are all the Vedic literatures, the auspicious Viraja River flows on the boundary that separates the material energy from the spiritual sky.
21 “On the farther shore of the Viraja River is the spiritual sky. In that spiritual sky I the abode of the Supreme Personality of Godhead. That abode is eternal, imperishable, unlimited, effulgent, transcendental, and full of nectar. That abode is made of the transcendental energy known as the mode of pure goodness (suddha-sattva).”
22 The three modes of material nature never exist alone. If one of the modes is present, then the other two are also present. This I confirmed in the following statements of Vedic literature:
“The three modes of material nature are present together.”
Sankhya-kaumudi
“The three modes of material nature are present together. They do not remain alone. If one is present, then the others are also present.”
Bhattika
“Wherever one mode of material nature is present, the other modes are also there. The mode of goodness, therefore, does not exist alone, but is always mixed with passion and ignorance. In the same way the other modes of nature cannot be manifested alone. They are always mixed with the other modes.”
Agama-sastra
“The three modes of material nature are always together, they cannot be separated from each other.”
Vedic literature
23 Because in the Vaikuntha planets there is no mode of material passion, nothing is created there; because there is no mode of material ignorance, nothing is destroyed there; and because there is no mode of material goodness, nothing is material there, but everything is spiritual, eternal, full of knowledge and bliss. This verse (2.9.10) gives the reason for the absence of the three modes of material nature within the realm of Vaikuntha by saying:
“There is no predominance of the influence of time.”*
The time element agitates the material energy, and from that agitation the three modes of nature are born. Because in Vaikuntha there is no material time, which is the cause of the six varieties of material transformation, there are also no three modes of material nature.
24 In this verse (2.9.10) the phrase ‘na yatra maya’ (There is no predominance of the external, illusory energy) is like an axe that cuts at the root of any conception that material time or the modes of material nature have any influence in the Vaikuntha world. In this verse the word ‘maya’ does not only mean ‘illusion’, but it refers to a specific potency of the Personality of Godhead entrusted with the creation, maintenance and dissolution of the material universes. Because maya is absent in Vaikuntha, the modes of passion and ignorance, as well as material goodness, which is invariably contaminated by the lower modes of passion and ignorance, are also absent. In this verse the word ‘misram’ may also be interpreted to mean ‘pradhana’, or the unmanifested stage of the modes of nature, where the modes are not yet differentiated, but are merged together as a single unit.
Interpreted in this way it may be understood that even at the beginning of the creation maya and pradhana were two distinct potencies of the Lord and were not identical. Because even at the beginning of material creation pradhana was different from maya, it may be understood that pradhana is always independent of both maya and time. It is a separate, independent potency.
The phrase ‘kim utapare’ (what to speak of) reinforces the statement of this verse, that in Vaikunthaloka there is no influence of the material energy. There is no need to belabour this point, but it is sufficient to state, in a general way, that in Vaikunthaloka there is no influence of the mode of passion and ignorance.
25 At this point someone may object: “Is it not so that because in Vaikuntha there is no influence of the three modes of material nature, which are the origin of varieties, it may be logically concluded that there is no variety in Vaikunthaloka?”
Considering that someone might raise this objection, Sukadeva Gosvami describes the varieties present in the Lord’ transcendental potency known as suddha-sattva, which prevails in the Vaikuntha planets. This description begins with the word ‘hareh’ in verse 2.9.10 (quoted in Text 2).
26 In this verse the word ‘sura’ means ‘those influenced by the mode of material goodness’, and ‘asura’ means ‘those influenced by the baser modes of passion and ignorance’. In Vaikuntha both these classes of living entities worship the Lord. In fact, however, because the residents of Vaikuntha constantly worship the Lord they are most exalted and are beyond all the modes of material nature. They are actually above the status of either demon or demigod.
27 Sukadeva Gosvami describes the residents of Vaikunthaloka in the following words (2.9.11):
The inhabitants of the Vaikuntha planets are described as having a glowing sky-bluish complexion (syamavadatah). Their eyes resemble lotus flowers (sata-patra-locanah), their dress is of yellowish colour (pisanga-vastra), and their bodily features very attractive (surucah). They are just the age of growing youths (supesasah), they are all nicely decorated with pearl necklaces (mani-praveka) and with ornamental medallions (niskabharanah) and they all appear to be effulgent (suvarcasah).
Many of the Vaikuntha residents have a bluish complexion like that of the Lord, but some have a different complexion and they are described in the following words (2.9.12):
“Some of them are effulgent like coral and diamonds in complexion.”
28 In the next verses (2.9.13-15), Sukadeva Gosvami, after describing the residents of Vaikuntha, continues his description of the Vaikuntha planets. Synonyms for some of the words in these verses follow:
“rih” means ‘the goddess of fortune, who is the transcendental potency of the Lord’, ‘rupini’ means ‘in the form of the most dear consort of the Lord’, ‘manam’ means ‘respectful services’, ‘vibhutibhih’ means ‘accompanied by her personal associates’, ‘prenkham’ means ‘movement of enjoyment’, ‘shrita’ means ‘engaging in transcendental pastimes’, ‘kusumakarah’ means ‘spring’, ‘kusumakaranuga’ means ‘the bumble bees, who are followers of spring’, ‘giyamana’ means ‘being glorified in various ways’, and ‘priya-karma’ means ‘the activities of the dearmost Lord Hari.”
29 The Personality of Godhead is also described as the master of the heroes in the Yadava dynasty. This is confirmed in the following verse of Shrimad Bhagavatam (2.4.19), where Shrila Sukadeva Gosvami says:
“May Lord Shri Krishna, who is the worshipable Lord of all devotees, the protector and glory of all the kings like Andhaka and Vrsni of the Yadu dynasty, the husband of all goddesses of fortune, the director of all sacrifices and therefore the leader of all living entities, the controller of all intelligence, the proprietor of all planets, spiritual and material, and the supreme incarnation on the earth (the supreme all in all), be merciful upon me.”*
30 In the next verse (2.9.16 quoted in text 8), Sukadeva Gosvami says that the very sight of the Lord is ‘intoxicating and attractive’, and ‘His chest is marked with the lines of the goddess of fortune.’ The goddess of fortune remains as a golden line on the left side of the Lord’s chest. In the next verse (2.9.17, quoted in Text 9), the four potencies mentioned may be interpreted to refer to the four spiritual potencies beginning with the potency of religious piety. The four potencies clearly does not refer to irreligion or any similar external, material energies. These spiritual potencies in the spiritual realm are described in the following statement of the Padma Purana, Uttara-khanda (91.100):
31 “In the spiritual world the Rg, Yajur, Sama and Atharva Vedas, as well as the four potencies: piety, knowledge, opulence, and renunciation, eternally remain.”
We may note that the use of the word ‘tatha’ in this verse in the middle of samasa is not a grammatical flaw, for this verse is spoken by Shrila Vyasadeva Himself.
32 The sixteen potencies mentioned in this verse (2.9.17 quoted in Text 9) are the sixteen doorkeepers of Vaikuntha, who are described in the following statement of Padma Purana Uttara-khanda (256.14-17), where Lord Siva says to Parvati:
“O beautiful-faced Parvati, Canda and Pracanda are the guards posted at the eastern gate of Vaikuntha. Bhadra and Subhadraka guard the southern gate, Jaya and Vijaya remain at the western gate, and Dhata and Vidhata protect the northern gate. In addition to them Kumuda and Kumudaksa guard the southeast, Pundarika and Vamana guard the southwest, Sankukarna and Sarvanetra guard the northeast. These are the names of the sixteen protectors of Vaikuntha-puri.”
33 The five potencies mentioned in this verse (2.9.17 quoted in Text 9) are named in the following verse from the Padma Purana Uttara khanda (256-24):
“Kurma, Nagaraja, Vainateya the master of the Vedas, Chandah and Sarvamantra are the five potencies that comprise the form of the spiritual realm.”
34 Later, in the Krishna-sandarbha, we will describe the personal abode of Shri Krishna, which is situated in the highest part of the Vaikuntha realm. In that realm of Shri Krishna there are also sixteen transcendental potencies, and their names beginning with Cyuta and Alambini will be given in a passage from the Prabhasa-khanda quoted in the Krishna-sandarbha.
35 In this verse (2.9.17 quoted in text 9) the word ‘svaih’ means ‘personal’, ‘bhagaih’ means ‘with various opulences and potencies’, and ‘yuktam’ means ‘empowered’. ‘Itaratra’ means ‘among the mystic-yogis’, and ‘adhruvaih’ means ‘temporary’. In other words, the mystic yogis attain opulences that are a faint reflection of those the Lord manifests in the spiritual world. The word ‘ve’ means ‘own’, and ‘dhaman’ means ‘in the Lord’s abode of Vaikuntha’. Because Lord Narayana is supremely independent and because He engages only in enjoying various pastimes (ramamanam) in the Vaikuntha world, therefore He should be understood to be the Personality of Godhead (isvaram). He is not an ordinary living entity.
36 The next verse (2.9.18 quoted in text 10) says: ‘bowing before the Lord’s lotus feet is the way of highest perfection for the living being.’ This statement confirms that the form of the Lord is not material, but purely spiritual, eternal, full of knowledge and full of bliss.
37 In the next verse (2.9.19 quoted in text 11), Sukadeva Gosvami says the Supreme Lord ‘accepted Brahma as worthy to create living beings, to be controlled as He desired (praja-visarge nija-sasanarhanam), and thus the Lord spoke to him as follow (babhase).’
38 At this point someone may raise the following objection: “Brahma is merely the creator of the material universes, and is very insignificant in comparison to the Personality of Godhead, the greatest of the great. I do not think it is possible for Brahma to have a direct relationship with the Supreme Lord.”
In order to answer this question, Shrila Sukadeva Gosvami described the Supreme Lord’s intense love for His devotees in the next verse (2.9.19 quoted in text 11) by saying: “The Lord was very much satisfied with Brahma, shook hands with him, and, slightly smiling, addressed him thus.”*
Anuccheda 11
The Bhagavan, or personal, feature of the Supreme Spirit is not an artificial creation sprung from the imagination of some theologicians and philosophers, but it is the actual truth. This personal aspect of the Supreme Truth, who is always accompanied by His various potencies, is the subject matter described in the verses of Shrimad Bhagavatam, and in the very beginning of the Bhagavatam, Shrila Vyasadeva stresses the reality of this subject matter (the Supreme Person) by saying (1.1.2):
“This Bhagavata Purana propounds the highest truth which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries.”*
In this verse the Supreme Truth is described by the two adjectives ‘sivadam’ and ‘trayonmulanam’. “Sivadam’ means ‘He who give transcendental bliss by the means of His own transcendental potency’, and ‘tapa-trayonmulanam’ means ‘He who uproots the threefold miseries caused by the illusory potency, maya.’
Anuccheda 12
The potencies of the Lord may be divided into two opposite kinds: 1. The internal, or spiritual potency, and 2. The external, or material potency, maya. These two potencies inspire their followers to think and act in diverse ways, and in this way there are innumerable different activities and innumerable different philosophies, each hostile to the others. Nevertheless all this variety has a single origin. That single origin is described by Maharaja Daksa in the following prayer (Shrimad Bhagavatam 6.4.31) addressed to the Supreme Personality of Godhead:
“Let me offer my respectful obeisances unto the all-pervading Supreme Personality of godhead, who possesses unlimited transcendental qualities. Acting from within the cores of the hearts of all philosophers, who propagate various views, He causes them to forget their own souls while sometimes agreeing and sometimes disagreeing among themselves. Thus He creates within this material world a situation in which they are unable to come to a conclusion. I offer my obeisances unto Him.
Anuccheda 13
That all variegated potencies have their origin in the Supreme Personality of Godhead is also confirmed in the following statement of Shrimad Bhagavatam (4.9.16) where Dhruva Maharaja says to the Supreme Lord:
“My dear Lord, in Your impersonal manifestation of Brahman there are always two opposing elements - knowledge and ignorance. Your multi-energies are continually manifest, but the impersonal Brahman, which is undivided, original, changeless, unlimited and blissful, is the cause of the material manifestation. Because You are the same impersonal Brahman, I offer my respectful obeisances unto You.”*
The multi-energies of the Lord may be divided into three broad categories: the superior, intermediate, and inferior potencies. Inspired by these variegated energies of the Lord, the living entities act in various ways.
Anuccheda 14
That the Supreme Personality of Godhead is the origin and reservoir of all potencies is also confirmed in the following statement of Shrimad Bhagavatam (4.17.33), where Maitreya Muni says to Vidura:
“My dear Lord, by Your own potencies You are the original cause of the material elements, as well as the performing instruments (the senses), the workers of the senses (the controlling demigods), the intelligence and the ego, as well as everything else. By Your energy You manifest this entire cosmic creation, maintain it and dissolve it. Through Your energy alone everything is sometimes manifest and sometimes not manifest. You are therefore the Supreme Personality of Godhead, the cause of all causes. I offer my respectful obeisances unto You.”*
Anuccheda 15
That the Lord’s variegated potencies are inconceivable and cannot be completely understood by the individual living entity is confirmed by the following statements of Vedic literature:
“O Lord, You are the Supreme Personality of Godhead for all living entities. Your diverse energies can act multifariously. This is inconceivable to us.”*
Devahuti-devi to Lord Kapila (Shrimad Bhagavatam 3.33.3)
“The Absolute Truth and His potencies are inconceivable. They can only be understood by the Vedic literatures, which are the direct revelation of the Lord.”
Vedanta-sutra 2.1.27
“Innumerable variegated and inconceivable potencies exist within the Supreme Personality of Godhead.”
Vedanta-sutra 2.1.28
Anuccheda 16
1 The nature of the Lord’s potencies is further described in the following verse of Shrimad Bhagavatam (11.3.37) where Pippalayana Rsi says to Maharaja Nimi:
“Originally one, the Absolute, Brahman, comes to be known a threefold, manifesting itself as the three modes of material nature: goodness, passion and ignorance. Brahman further expands it potency, and thus the power to act and the power of consciousness becomes manifest, along with the false ego, which covers the identity of the conditioned living being. Thus, by the expansion of the multi-potencies of the Absolute, the demigods, as the embodiment of knowledge, become manifest, along with the material senses, their objects, and the results of material activity, namely happiness and distress. In this way the manifestation of the material world takes place as the subtle cause and as the material effect visible in the appearance of gross material objects. Brahman, which is the source of all subtle and gross manifestations, is simultaneously transcendental to them, being absolute.”***
2 In this verse the phrase ‘brahmaiva uru-sakti bhati’ means ‘The Supreme Truth possesses many potencies’. The word ‘eva’ (certainly) emphasises the fact that Lord’s potencies are not merely imagined to exist, but are real, the potencies naturally possessed by the Lord. In the last line of this verse ‘yat’ refers to Brahman, ‘sat’ to earth and the other gross material elements, ‘asat’’ to prakrti and the other subtle material elements, ‘tayoh’ to these two external potencies, and ‘param’ to the Lord’s personal internal potency, which is the spiritual planets of Vaikuntha, and the pure spirit souls, who are His marginal potencies. Any conception that contradicts this is in error.
3 Someone may ask: “What different kinds of potencies are the property of the Lord?” In order to answer this question, Pippalayana Muni said: ‘jnana-kriyartha-phala-rupataya’. This means that the Lord has many potencies, such as His jnana-sakti, which consists of the mahat-tattva and other potencies, kriya-sakti, which consists of the sutras and other potencies, and artha-sakti, which consists of the tan-matras and other potencies. These sat and asat potencies are material in nature. Above them (tayoh param) is the supreme goal of life, the spiritual Supreme Personality of Godhead, who is known as Bhagavan and who is accompanied by His potencies. Also above them is the spiritual living entity, who is known as jiva, and who, because He follows the Lord, is pure. In this way the Lord’s many potencies (uru-sakti), which begin with His jnana-sakti and kriya-sakti are described.
4 The Lord’s potencies are real, not imagined, for they have emanated from the Lord Himself, the Supreme Reality. This is confirmed by Pippalayana Muni in the following statement:
“Originally one, the Absolute, Brahman, comes to be known as threefold, manifesting itself as the three modes of material nature: goodness, passion and ignorance. In this way Brahman expands its potency.”***
From the Supreme Brahman the unmanifested modes of material nature (tri-vrt) are manifested; from the unmanifested mode of nature the kriya-sakti is manifested, from the kriya-sakti the sutram is manifested.
From jnana-sakti the power of consciousness is manifested and from the power of consciousness the false-ego (aham) is manifested. The false ego covers the awareness of the pure individual soul (jivam) which is one of the Lord’s spiritual potencies.
The Vedic literatures explain (pravadanti) the manifestation of the Lord’s potencies in this way. That all these variegated energies have emanated from the Supreme Godhead is explained in the Chandogya Upanisad (6.2.1) in the following words:
“O gentle student, in the beginning, before the creation, only the Supreme Godhead was manifest. It is from Him that everything has come.”
Because the variegated potencies have emanated from the Supreme Truth, they must also be real, they cannot be false. All these potencies are like the limbs and parts of the limbs of the Personality of Godhead. He is like the sun, and all these potencies are like the rays of light emanating from that Supreme-sun. This is confirmed by the following statement of Sruti-sastra (found in the following places: Katha Upanisad 2.2.15, Mundaka Upanisad 2.2.10, and Svetasvatara Upanisad 6.14):
“Everything that exists is like rays of light emanating from the Supreme.”
5 That the Lord’s potencies are real, and also inconceivable to the living entities, is confirmed by the following question posed by Maitreya Muni, and answered by Parasara Muni.
Maitreya asked (Vishnu Purana 1.3.2):
“The Personality of Godhead is supremely pure in heart and mind, and He is beyond the influence of the three modes of material nature. He is unlimited. How is it possible for Him to directly engage in the creation, maintenance and destruction of the various material universes? I would expect that He would have no direct connection at all with the material world.”
6 Parasara Muni answered Maitreya’s question in the following words (Vishnu Purana 1.3.3):
“O best of the ascetics, the potencies of the Supreme Personality of Godhead (such as sarga-sakti, the potency of material creation, and others) are all inconceivable and cannot be understood by the individual living entities. Just as heat is the potency of fire, these are all the potencies of the Supreme.”
7 Shridhara Svami comments on this verse in the following words:
“In this verse Maitreya Muni doubts that it is possible for the transcendental Personality of Godhead to engage in the mundane activity of material creation. The word ‘nirgunasya’ used in this verse means ‘free from the influence of the material modes of goodness, passion and ignorance’. “Aprameyasya’ means ‘free from the limitations of time, space, and other material restricting factors’. ‘Suddhasya’ means ‘without a material body’, or ‘He who does not require anyone’s help in order to do anything’. ‘Amalatmanah’ means ‘He who is free from material piety and impiety, and who does not have to perform any Vedic ritual in order to become purified.’ Observing that the Supreme is different from, and untouched by, matter, Maitreya Muni doubts that it is possible for Him to create something so different from Himself.
8 “In the next verse and a half, Parasara Muni answers Maitreya’s question by saying that the Personality of Godhead acts within the material world through the agency of His inconceivable potencies. The Lord’s potencies may be considered inconceivable in two ways. First, they are inconceivable because they are so great and powerful that the tiny logical apparatus of the conditioned soul does not have the strength to understand them, and second, they are inconceivable because they are simultaneously one and different from the Personality of Godhead, a seeming contradiction which the intelligence of the conditioned souls is generally not large enough to house. This seeming contradiction can be understood, however, by the example of the fire and its potency heat. Heat is the potency of fire and it has specific burning power obtained from it’s origin, the fire. In some ways the heat is the same as the fire itself, and in other ways it is different. In the same way everything that exists is the potency of the Supreme Personality of Godhead, simultaneously one and different from Him.
“In this way the simultaneous oneness and difference may be understood. We may also note in this verse that the word ‘bhava-saktayah’ means ‘perfect by nature’. In this way, even though the Personality of Godhead is never touched by the three modes of material nature, and even though He never directly contacts the material nature, He creates the material universes, and performs various activities within them, by means of His inconceivable potencies.”
9 That the Personality of Godhead is the master of inconceivable potencies is also confirmed by the following statement of the Svetasvatara Upanisad (6.8):
“He does possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater that Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence.”*
10 That the Personality of Godhead is the master of innumerable potencies is also confirmed by the following statement of the Sruti-sastra (Svetasvatara Upanisad 4.10):
“Although maya is false or temporary, the background of maya is the supreme magician, the Personality of Godhead, who is Mahesvara, the supreme controller.”*
11 Everything that exists is the potency of the Supreme Personality of Godhead, and is simultaneously one and different from Him just as heat is not different from fire. The word ‘bhava-saktayah’ may also be interpreted to mean ‘produced from the transcendental body of the Lord.’ Because the Lord’s potencies are manifested from His own form, they are also simultaneously one and different from Him. No one can defeat this argument or prove anything different than this. That the Personality of Godhead is the master of innumerable potencies is confirmed in the following statements of the Upanisads:
“The Personality of Godhead has multifarious potencies.”
Svetasvatara Upanisad 6.8
“The Personality of Godhead is the supreme master and controller of everything that exists.”
Brhad-aranyaka Upanisad 4.4.22
12 In this passage (from the Vishnu Purana, quoted in Texts 5 and 6) Maitreya poses his question from the point of view of the impersonalists, who maintain that the Supreme has no qualities, and Parasara Muni replies by taking the stance of the personalists who teach that the Supreme has qualities, and that variety exists even in the spiritual world. Maitreya uses words like “suddhasya” (pure) and ‘adehasya’ (without a body) to describe the Supreme. He was thinking in terms of an impersonal Supreme without potencies. Parasara Muni, in his reply, used these same terms to describe the personal feature of the Supreme. In Parasara’s answer the term ‘nirgunasya’ (without qualities) used by Maitreya to describe the Supreme was answered by the word ‘acintya-jnana-gocarah’ (inconceivable). By using this word, Parasara hinted to Maitreya that the Supreme is called ‘nirguna’ (without qualities) because His qualities are so great that they cannot be fully or properly understood by the individual living entities. When Maitreya used the words ‘amalatmanah’ (flawless) and ‘suddhasya’ (pure), he considered that the Supreme was without qualities, in other words he thought of the Supreme as pure in the way an unflawed piece of glass or crystal is pure by virtue of having no qualities. Parasara Muni accepted the description of the purity of the Supreme in a different way. For Him the Supreme had qualities, but no vices or imperfections. In this way the Supreme is pure. In his answer Parasara rejected the impersonalistic concept of the Supreme referred to by Maitreya and instead described the Supreme as person, the master of innumerable inconceivable potencies. Heat is sometimes present in water, air, or other elements, but it is always present in the fire-element, and can never be separated from it. Just as heat is always present in fire, in the same way the inconceivable potencies of the Supreme cannot be separated from Him. They are an intrinsic part of His nature. Because the Supreme possesses unlimited inconceivable potencies, He is the greatest, and no one is equal or greater than Him. This is confirmed in the following statement of Svetasvatara Upanisad (6.8):
“No one is equal to or greater than the Supreme Personality of Godhead.”
13 In the Upanisads and other Vedic literatures the Lord’s potencies are sometimes described as ‘brahma’ (the greatest). This does not mean that the Lord’s potencies are greater than the Lord Himself, but merely that the Lord’s potencies are extremely powerful, and cannot be checked by anyone except for the Personality of Godhead Himself. The Lord’s transcendental potency activates the material nature, which moves the three modes of material nature, which become transformed into the ‘sarga-sakti’ (potency of material creation) and other material potencies. In this way the affairs of the material universes are conducted by the Lord’s potencies, without any direct intervention by the Personality of Godhead, who is never touched by the material energy.
14 The word ‘brahma’ (the greatest) is also used to describe the Lord’s potencies in the following statement of the Chandogya Upanisad (3.14.1):
“This entire material world is Brahman, the greatest.”
This description of the material potency of the Lord as the ‘greatest’, should be understood, however, only in a relative sense, for the Lord’s material potency is not greater than the Lord Himself, as Maitreya Muni has already explained by using the word ‘nirgunasya’ (untouched by the material modes of nature) to describe the Lord. The Svetasvatara Upanisad (4.10) also describes the Personality of Godhead as superior to His material potency in the following words:
“The Personality of Godhead is the master and controller of this material world, which is His illusory potency, maya.”
That maya is inferior to the Personality of Godhead is also confirmed by the following statement of Shrimad Bhagavatam (1.7.4):
“The illusory potency maya takes shelter of the Personality of Godhead and is independent on Him.”
In this way the Personality of Godhead is superior to His illusory potency, maya, even though that potency is sometimes described as ‘brahma’ (the greatest). Because the Lord’s potencies (known as ‘brahma’) are subordinate to Him, He delegates to them various duties in relation to the material world. They contact the material energy, not He.
15 That the Personality of godhead is superior to His potencies (‘brahma’) is also confirmed in the following statement of Shrimad Bhagavad-gita (13.12-13), where the Lord Himself says:
“I shall now explain the knowable, knowing which you will take the eternal. This beginningless, and it is subordinate to Me. It is called Brahman, the spirit, and it lies beyond the cause and effect of this material world.”*
16 The Supreme Truth has innumerable inconceivable potencies, which may be grouped into four broad categories: 1. His internal potency, 2. The secondary potencies manifest from His internal potency, 3. The individual living entities (jivas), and 4. The unmanifest state of the modes of material nature (pradhana). As the sun remains in one place, although its potency, the sunshine, expands in all directions, so the personality of Godhead remains in one place, although His variegated potencies are everywhere.
17 This is described in the following statement of the Vishnu Purana (1.22.54):
“Just as the illumination of a fire, which is situated in one place, is spread all over, the energies of the Supreme Personality of Godhead, Parabrahman, are spread all over this universe.”*
18 This is also confirmed by the following statement found in both the Katha Upanisad (2.2.15) and Svetasvatara Upanisad (6.14):
“This entire cosmos is the effulgence manifested from the Supreme Personality of Godhead.”
19 Someone may argue that it is contradictory to say that the Supreme stays in one place, and at the same time He is present everywhere. This objection is not valid, for the Lord possesses all inconceivable potencies by which He can do any impossible thing. In this way He can be simultaneously localised and all-pervading. The Lord’s potencies are divided into three categories as follows: 1. Antaranga-sakti, the internal potency, which is present in the spiritual world of Vaikuntha, 2. Tatastha-sakti, the marginal potency, or individual spirit souls, who are like sparks of the Supreme Whole, and 3. Bahiranga-sakti, the external potency known as maya, which is inert matter, the unmanifested stage (pradhana) of the modes of nature. These three potencies of the Lord are described in the following statement of the Vishnu Purana (6.7.61-63):
20 However, there is another energy, called illusion, which consists of fruitive activity. That is the Lord’s third potency.”*
21 “This living entity, covered by the influence of nescience, exists in different forms in the material energy, to greater or lesser degrees.”*
22 In this verse the words ‘avidya-karma’ mean ‘the potency that bewilders’, and the word ‘samjna’ (named) identifies that potency as the illusory potency, maya. Although the maya potency is external and inferior to the marginal potency, or individual living souls, nevertheless, the external potency has the power to cover and bewilder the marginal potency. This is explained in the next verse, where the word ‘taratamyena’ describes the external potency’s ability to place the individual spirit-souls in various higher and lower material bodies, extending from the body of the demigod Brahma down to the insignificant bodies of plants and other non-moving creatures. This power of the external potency over the marginal potency is described in the following statement of Shrimad-Bhagavatam (1.7.5):
“The individual living entities (jivas) are placed in illusion by the external potency, maya.”
23 In this verse (1.7.5) the word ‘yay’ refers to the Lord’s inconceivable illusory potency maya, by whose influence the unmanifested modes of material nature (pradhana) are inert, unconscious and constantly mutable. That the pradhana is manifested from the maya-potency we shall demonstrate later on in this book. The three potencies: ataranga, tatastha and bahiranga, are similar in many but not all respects. Each has distinguishing features, and each has some defects not present in the others.
Anuccheda 17
1 The Supreme Personality of Godhead is the master of all spiritual and material potencies. Even Hiranyakasipu confirms this in the following words (Shrimad Bhagavatam 7.3.34):
“Let me offer my respectful obeisances to the Supreme, who possesses external and internal energies.”*
The Supreme Personality of Godhead is spiritual in nature and He is the shelter of innumerable spiritual potencies (the individual living entities). He is like the sun-planet, which by nature consists of light, and which is the shelter of innumerable rays of light, which have the same nature as the sun-planet itself. The marginal spiritual potency known as jiva-sakti, or the individual spiritual entities, will be explained in the next treatise, the Paramatma-sandarbha.
2 In the following statement of the Vishnu Purana (1.19.76-77) the antaranga-sakti (internal potency) is described by contrasting it with the bahiranga-sakti (external, material potency):
“O Supreme Personality of Godhead, O master of the demigods, O Supersoul present in the hearts of all creatures, I offer my respectful obeisances to Your inferior material potency, which is eternal, and which is the resting place for the three modes of material nature. O Lord, I also offer my respectful obeisances to Your internal, spiritual potency, which has no material attributes, and which cannot be understood by the material mind or material words, but only by the statements of the advanced transcendentalists.”
We may note that the Lord possesses innumerable spiritual potencies. This is confirmed by the following statement of the Svetasvatara Upanisad (6.8):
“The Supreme Personality of Godhead is the master of multifarious superior spiritual potencies.”
Anuccheda 18
1 In the following statement of Shrimad-Bhagavatam (2.9.34), the Personality of Godhead describes the external, material potency, bahiranga-sakti, in the following words:
“O Brahma, whatever appears to be of any value, if it is without relation to Me, has no reality. Know it as My illusory energy, that reflection which appears to be in darkness.”*
2 In the first part of this verse, the Personality of Godhead says:
“O Brahma whatever appears to be of any value, if it is without relation to Me, has no reality.”*
3 In this verse the word ‘atmanah’ means ‘of Me, the Supreme Personality of Godhead”, and the word ‘maya’ refers to two potencies of the Lord: the bahiranga-sakti, or material energy maya, and the tatastha-sakti, or individual spirit souls. Interpreted in relation to the individual spirit souls, the word ‘abhasa’ means ‘effulgence’. In other words, the individual spirit souls are likened to particles of light emanating from the supreme sun of the Personality of Godhead.
If the word ‘maya’ is taken to mean the bahiranga-sakti, then the word ‘abhasa’ may be understood to mean ‘illusion’. The illusory potency presents a great variety of constantly changing forms of the inert material energy, which bewilders the conditioned souls by presenting before their eyes a great variety of temporary and constantly changing forms of the inert and unconscious material energy, or three modes of nature, goodness, passion and ignorance. The word ‘abhasa’ is used in this way, to mean the material cosmos, in Shrimad Bhagavatam (2.10.7 abhasas ca nirodhas ca). The word ‘abhasa’ is also described in Vishnu Purana 1.22.54 (quoted in Anuccheda 16, Text 17).
4 The Lord’s potencies are also described in the following statement spoken by the scholars of the Ayur-Veda:
“The Personality of Godhead, whose desires are automatically fulfilled, is the original creator of the material universes. His form is eternal and full of transcendental knowledge, and His eternal transcendental potency emanates from Him as particles of light from the sun. As an actor, who changes his appearance when he enters the stage, the Personality of Godhead appears in the form of the Supersoul when He enters the material realm. He activates the inert material energy, and in this way causes the creation of the material universes.”
5 In the first part of the verse, where the Lord’s ‘maya’ is described as ‘abhasa’, the word ‘abhasa’ may be interpreted in two different ways in order to match the two interpretations of the word ‘maya’ (which may mean either the individual spirit souls or the external material energy). In the second part of the verse, where the ‘abhasa’ is described as reflected on the ‘tamah’ (darkness), there is no need to interpret the word ‘tamah’ in two different ways in order to fit the two interpretations of the words ‘maya’ and abhasa’. The single meaning ‘darkness’ naturally fits the two possible interpretations of the verse.
6 The darkness (tamah) of the material cosmos is described as created by the Lord’s shadow. This is described in the following verse of Shrimad Bhagavatam (3.20.18), where Maitreya Muni says to Vidura:
“First of all, Brahma created from his shadow the coverings of ignorance of the conditioned souls. They are five in number and are called tamisra, andha-tamisra, tamas, moha and mahamoha.”*
7 The material world is also compared to darkness (tamah) in the following verse (Shrimad Bhagavatam 10.14.11) where Lord Brahma says to Lord Krishna:
“Where am I, a small creature of seven spans the measure of my own hand? I am enclosed in the universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just like particles of dust passing through the opening of a window.”*
8 This verse (3.20.18 quoted in text 8) explains that Brahma, using the instrument of the shadow potency (chaya-sakti) manifested ‘avidya’ at the time of creating the material universe. The word ‘avidya’ here may refer either to the different classes of conditioned souls (jiva-maya) or to the different manifestations of the modes of nature (guna-maya).
9 The difference between the avidya-sakti (ignorance potency) and vidya-sakti (knowledge potency) is described in the following verse of Shrimad-Bhagavatam (11.11.3) where Lord Krishna says:
“O Uddhava, both knowledge and ignorance, being products of maya, are expansions of My potency. Both knowledge and ignorance are beginningless and perpetually award liberation and bondage to embodied living beings.”***
10 The knowledge potency is described in the following verses of the Padma Purana (Uttara-khanda 73.230-231) in the Karttika-mahatmya, in connection with the prayers of the demigods to Maya, which are related by Lord Krishna to Satyabhama-devi:
“As the demigods were offering prayers in this way, they saw a portion of the sky become very brilliant with a great light. From that effulgent part of the sky they heard the goddess Sarasvati speak the following words: ‘I appear in this material world in three ways, in relation to the three modes of goodness, passion, and ignorance.’”
11 The ignorance-potency (avidya-sakti) is described in the following statement of the Padma Purana, Uttara-khanda (91.51) where the Supreme Personality of Godhead says to Lord Brahma:
“The dense darkness of the ignorance potency in this material world is immeasurable and inexhaustable.”
Anuccheda 19
1 The internal spiritual potency (antaranga-sakti), without whose help the individual living entities are powerless to act, is described in the following two verses of Shrimad-Bhagavatam (6.16.23-24), where Narada Muni says to Maharaja Citraketu:
2 “The Supreme Brahman emanates from the Supreme Personality of Godhead and expands like the sky. Although untouched by anything material, it exists within and without. Nonetheless, the mind, intelligence, senses and living force can neither touch Him nor know Him. I offer unto Him my respectful obeisances.”*
3 “As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favoured by the Supreme Brahman.”*
4 Shridhara Svami comments on these verses in the following words:
“In the first verse (6.16.23) Narada said: The Supreme Brahman (yat) emanates from the Supreme Personality of Godhead and expands like the sky (vitatam vyomavat). Nonetheless, the living force (asavah) can neither touch him (na sprsati) by using the instrument of kriya-sakti, nor can the mind, intelligence and senses know Him (na viduh) by using the instrument of jnana-sakti. I offer unto Him my respectful obeisances (nato smi). The reason the mind, intelligence, senses and living force cannot understand the Supreme Brahman is explained in the next verse (6.16.24), where Narada says: ‘The body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities (karmasu) when infused by a particle of consciousness (ami yad-amsa-viddhah) by the Supreme Personality of Godhead.” Without the Supreme Personality of Godhead’s intervention, they cannot act either in the states of wakefulness, dreaming, deep-sleep, unconsciousness, or any other condition of life. In order to explain the senses’ dependence on the Supreme Personality of Godhead, Narada gives the following example: ‘As iron cannot burn unless heated by fire (aprataptam lauham), the bodily senses cannot act unless favoured by the Supreme Brahman.’ A red-hot iron rod get its burning potency from fire, and although it can burn many objects, it cannot burn fire itself. In the same way, because the material body, senses, living force, mind and intelligence of the living entities have obtained their powers to act (kriya-sakti) and understand (jnana-sakti) from the Supreme Personality of Godhead, although they may be able to touch or understand many things, they are unable to touch or understand the Supreme Personality of Godhead, the source of all their power.”
5 That the senses are dependent on the Supreme Personality of Godhead for their powers is confirmed by even Sankaracarya, the leader of the impersonalists, who in the course of refuting the atheistic Sankhya philosophy said (Sariraka-bhasya 1.1.5):
“The material eyes have the power to see because it is given to them by the Supreme. As an iron rod or similar object obtains the power to burn by being placed near a fire, so the senses obtain the power to act from the Supreme. The omniscient Supreme Truth is the primary cause of the entire material cosmos.”
6 That the senses are dependent on the Supreme Personality of Godhead is also confirmed in the following statements of the Upanisads:
“When the Supreme Personality of Godhead appears, then the various different planets may also become manifested. They cannot appear unless He appears first.”
Katha Upanisad 2.2.15, Mundaka Upanisad 2.2.10
and Svetasvatara Upanisad 6.14
“Unless the supremely blissful Personality of Godhead is present within the sky of the heart, what living entity has the power to do anything, or even to remain alive?”
Taittariya Upanisad 2.7.1
“The Supreme Personality of Godhead grants the power of sight to the eyes and the power of hearing to the ears of the individual living entities.”
Brhad-aranyaka Upanisad 4.4.18
7 In the concluding portion of his commentary on this verse (Shrimad Bhagavatam 6.16.24) Shridhara Svami says:
“At this point someone may say: ‘All right, the senses cannot act independently, only the individual spirit soul is the seer and the knower of what is experienced by the senses.’ To this I reply; ‘No, no, in all states of being, whether awake, dreaming, or deeply asleep, the individual living entity is dependent on the Supreme. Without the mercy of the Supreme Personality of Godhead, the individual spirit soul cannot see or perceive anything with any one of his senses (na drastrapadesam eti). This is confirmed in the following statement of Brhad-aranyaka Upanisad (3.7.23): ‘Without the Supreme Personality of Godhead’s mercy, no one can see anything.’
“Another way to interpret the words no drastrapadesam eti is to accept them as meaning: ‘Although the senses of the individual living entity can perceive various things, under normal conditions they cannot perceive the Supreme Personality of Godhead, who is the source of their power.’”
8 That the Supreme Personality of Godhead is the origin of all sensory perception is confirmed in the following statement of Shrimad-Bhagavatam (2.10.9):
“All three of the above-mentioned stages of different living entities are interdependent. In the absence of one, another is not understood. But the Supreme Being who sees every one of them as the shelter of the shelter is independent of all, and therefore He is the supreme shelter.”*
9 In various places in the Sruti-sastra also it is confirmed that the individual living entities (jivas) are never independent of the Supreme Personality o Godhead. He is the original seer of everything, and no one can see anything without His mercy. In this way these verses (6.16.23-24) may be understood.
Anuccheda 20
1 That the senses of the conditioned souls cannot perceive the Supreme Personality of Godhead who is the source of their power is confirmed in the following statement of Shrimad Bhagavatam (6.4.25) where Maharaja Daksa says:
“Because they are only matter, the body, the life airs, the external and internal senses, the five gross elements and the subtle sense objects (form, taste, smell, sound and touch) cannot know their own nature, the nature of the other senses or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.”*
2 In this verse the word ‘prana’ means ‘life-airs’, ‘aksah’ means ‘the senses’, ‘manavah’ means ‘the mind’, ‘bhuta-matram’ means ‘the tan-matras’, ‘atmanam’ means ‘themselves’, ‘anyam’ means ‘other areas of perception’. The demigods who are beyond (param) these two they do not know. These things they do not know (na viduh). ‘Puman” means “the living being”, ‘sarvam’ means ‘themselves and whatever is beyond themselves’. Beyond themselves (param) are the material body, things in relation to the body, and the controlling demigods. This the living entity knows (veda). ‘Gunams ca’ means ‘the mode of goodness and the other material modes’, which are the root from which the material bodies and other material things have grown. Even though the living entity knows all these (taj-jnah) he still does not know (na veda) the sarvajna. Sarvajna here means “He who knows the living entities and everything else also.’ The word ‘anantam’ is explained in the following statement of Shrimad Bhagavatam (1.18.19):
“The Personality of Godhead, unlimited, in potency and transcendental by attributes, is called the ananta (Unlimited).”*
The speaker then says: “I worship (ide) the unlimitedly powerful Supreme Lord.”
3 In connection with the statement that the individual entity is unable to see the Supreme the Brhad-aranyaka Upanisad (4.5.15) says:
“There (in the material world of duality) the individual living entity sees the Supreme as different from himself.’
In these words is described how the individual spirit soul sees himself as different from the Supreme. The Upanisad then says:
“When he sees that everything is the Supreme Soul, then how, or what will he see (that is different from himself)?”
Then the living entity does not see the Supreme Soul as the observer, but rather he sees that everything is the observer of the Supreme Soul and that what he sees is himself.”
Then the Upanisad says:
“How can he know the knower?”
An explanation of the meaning of these passages follows. In these statements the word ‘yatra’ means ‘in the illusory potency, maya, where duality is manifested.’ Under the influence of the inconceivable potency named maya, and under the influence of the temporary world of the contamination of matter, what is not different is perceived to be different. Because of this influence the individual spirit soul is born again and again as if he were independent and separate. In this way the ‘separate’ (itarah) living entity sees others as ‘separate’ (itaram). He is able to see others as separate because the instrument of seeing and the object of vision are both suitable for this kind of vision. That is the meaning.
The word ‘yatra’ here means ‘in His personal potency’. The individual soul, or jiva here is compared to a particle of light, and the Supreme Soul, described here as the ‘atma’, is compared to the sun-globe. The words ‘sarvam abhut’ mean that everything is manifested by the Lord’s personal potency. Everything exists from beginningless time. It is not manifest only in that entrance at that time. What (kam) and by what separate (itarena) method (kena) can the separate (itarah) individual soul (jiva) see? He cannot see anything by any such method. That is the meaning. By their own power individual rays of light cannot display the splendour manifest in the sun itself and neither can individual sparks burn a fire. That is the meaning. By what separate method may one understand the omniscient (vijnataram), unlimited, omnipotent Supreme Soul? There is no separate method to understand Him. That is the meaning. When the jnana-sakti is manifest, then the kriya-sakti and iccha-sakti are also seen. The verse quoted in Text 1 was spoken by Maharaja Daksa to the Supreme Personality of Godhead
Anuccheda 21
The Supreme Personality of Godhead is always in full control of His various potencies. This is confirmed by the following verse of Shrimad Bhagavatam (7.9.22) where Prahlada Maharaja says to Lord Nrsimhadeva:
“My dear Lord, O supreme great, You have created this material world of sixteen constituents, but You are transcendental to their material qualities. In other words, these material qualities are under Your full control, and You are never conquered by them. Therefore the time element is Your representation. My Lord, O Supreme, no one can conquer You. As for me, however, I am being crushed by the wheel of time, and therefore I surrender fully unto You. Now kindly take me under the protection of Your lotus feet.”*
Shridhara Svami explains that the word ‘sva-dhamna’ means ‘by Your personal spiritual energy’, and ‘kala’ means ‘the time element, which creates the material manifestation, or maya.’ ‘Atma’ here means ‘the individual living entities’, and ‘guna’ means the three modes of material nature (goodness, passion, and ignorance). Although the individual living entities may come under the control of the modes of nature, the Supreme Personality of Godhead is never controlled by them. This is confirmed by the following statement of Shrimad Bhagavatam (11.25.12) where the Personality of Godhead says:
“The individual living entities may come under the control of goodness, passion and ignorance, but I am never controlled by them.”
Anuccheda 22
1 That the Supreme Lord’s potencies are always under His full control is also confirmed by the following statement of Shrimad Bhagavatam (5.18.38), where the Earth-deity says to Lord Varaha:
“O Lord, You do not desire the creation, maintenance or annihilation of this material world, but You perform these activities for the conditioned souls by Your creative energy. Exactly as a piece of iron moves under the influence of a lodestone, inert matter moves when You glance over the total material energy.”*
2 Shridhara Svami explains in his commentary:
“This verse means” ‘O Lord, You do not desire the creation (nepsitam), maintenance or annihilation of this material world (visva-sthiti) but You perform (karoti) these activities for the conditioned souls by Your creative energy (maya) who uses the three modes of material nature (gunaih) as her instruments. As (yatha) a piece of iron (ayah) moves (bhramati) under the influence of a lodestone (gravnah), inert matter moves when You glance (saksine) over the total material energy, observing the modes of nature (guna) and the fruitive actions of the conditioned souls (karma), which although seen by you, remain invisible to them. I therefore offer my respectful obeisances unto (namah).’”
Anuccheda 23
1 The Personality of Godhead is always situated in transcendence and filled with spiritual bliss. In this condition He remains eternally unaffected by the inert material potency maya. This is described in the following verse of Shrimad Bhagavatam (1.7.23), where Arjuna says to Lord Krishna:
“You are the Original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.”*
2 In this verse the word ‘adyah purusah’ refers to the Bhagavan feature of the Lord, and the word ‘isvarah’ refers to the Supersoul feature of the Lord. Both features of the Lord are described as ‘prakrteh parah’ (transcendental to the material energy).
Someone may ask the following question: “Please describe how the Bhagavan feature of the Lord enjoys transcendental bliss untouched by the material energy, and please also explain how it is possible for the Supersoul feature of the Lord to remain untouched by the material energy, even though the Supersoul is the predominating Deity who controls the material energy, and is apparently directly in contact with it?”
To these questions the following answers may be given: The Supreme Personality of Godhead, by His transcendental internal potency, sends the external illusory potency, maya, far away from Himself. By means of His internal spiritual potency He enjoys transcendental knowledge and bliss (kaivalye). This is described in the following statement of Shrimad Bhagavatam (11.9.18) where it is said:
3 “He is also the supreme worshipable object for all beings, including liberated souls, demigods and ordinary conditioned souls. The Lord is eternally free from any material designation, and he constitutes the totality of spiritual bliss derived from perception of His own spiritual form. The Lord exhibits the fullest meaning of the word liberation”.***
4 In this verse from the Eleventh Canto of the Bhagavatam, the Personality of Godhead is describes as situated in His own transcendental eternal bliss (atmani sthitah). This is also explained in the following statement of Shrimad Bhagavatam (6.9.33):
“O my Lord, You are situated in Your own transcendental bliss.”
5 In the quote from the Eleventh Canto of Shrimad Bhagavatam (11.9.18) the word ‘sandoha’ (multitude) indicates that the spiritual potencies of the Lord are manifested in endless variety. In connection with the verse from the first canto (1.7.23), Shridhara Svami has explained that the word ‘prakrteh’ refers to the three modes of material nature. That the Supreme Personality of Godhead is the master of all potencies is also described by Devahuti-devi in the following verse of Shrimad Bhagavatam (3.24.33):
6 “I surrender unto the Supreme Personality of Godhead, descended in the form of Kapila, who is independently powerful and transcendental, who is the Supreme Person and the Lord of the sum total of matter and the element of time, who is the fully cognisant maintainer of all the universes under the three modes of material nature, and who absorbs the material manifestations after their dissolution.”*
7 Shridhara Svami comments on this verse in the following words:
“In this verse the word param means ‘the Supreme Personality of Godhead.’ Why is He the Supreme Godhead? The reasons are given in the following words: He is ‘svacchanda-sakti’ (the independent master of innumerable potencies), ‘pradhanam purusam’ (the Lord of the sum total of matter, ‘mahantam’ (the Universal Form), ‘kalam’ (time, which prods the material energy into activity), ‘tri-vrtam’ (the three modes of nature, and the false-ego), and ‘loka-pala’ (the maintainer of all the universes.
After describing how the Personality of Godhead is the master of the material creation, Shrimati Devahuti-devi explains that the Supreme Lord, by manifesting His internal spiritual potency, remains always untouched by the material energy. In this connection she says atmanubhutyanugata-prapancam’ (He manifests His spiritual potency, and thus absorbs the material manifestations after their dissolution). She also describes the Supreme Personality of Godhead as ‘kavim’ (He who is fully cognisant of everything that happens in the material realm).”
8 Although the Personality of Godhead sometimes remains within the material energy as its controller, He is always superior to that energy and aloof from it. This is confirmed in the following statement of Lord Kapiladeva Shrimad-Bhagavatam (3.26.3):
“The Supreme Personality of Godhead is the Supreme Soul, and He has no beginning. He is transcendental to the material modes of nature and beyond the existence of this material world. He is perceivable everywhere because He is self-effulgent, and by His self-effulgent lustre the entire creation is maintained.”*
9 In the course of describing the Supreme Lord’s holy names and forms, the Maha-samhita gives the following description of the Lord’s three material potencies:
“The Personality of Godhead manifests three potencies in relation to the conditioned souls in the material world. These three potencies are known as 1. Shri, or the potency for maintaining the material universes, 2. Bhu, or the potency for creating the material universes, and 3. Durga, or the potency for annihilating the material universes. Aside from these potencies, the Lord has His own personal potencies (atma-maya) which are manifested as iccha-sakti (His spiritual potency, by which whatever He wishes becomes immediately fulfilled), and guna-maya-sakti, (His external potency, by which the inert material universes are constructed).”
In this verse the word ‘shri’ means ‘the potency for maintaining the material universes’, ‘bhu’, means ‘the potency for creating them’, and ‘durga’ means ‘the potency for annihilating them’. These are the divisions of different potencies. The potency of the individual living entities is called ‘jiva-maya.’
10 These three (Shri, Bhu and Durga) potencies of the Lord are described in the following passage of the Padma Purana (Karttika-mahatmya 73.231-232) where Lord Krishna says to Satyabhama-devi:
“Lord Krishna said: ‘O Satyabhama, I remain in this material world in the form of My three potencies associated with the three modes of material nature.” When the demigods heard this statement of the Lord, they understood His intention, and with great devotion they offered their respects to the three goddesses Laksmi-devi, Parvati-devi and Prthivi-devi, the three potencies of the Lord.”
11 The three potencies of the Personality of Godhead are also described in the following statement of Shrimad Bhagavatam (11.3.16), where Antariksa Rsi says:
“I have now described maya, the illusory energy of the Supreme Personality of Godhead. This illusory potency, consisting of the three modes of material nature, is empowered by the Lord for the creation, maintenance and annihilation of the material universe. Now, what more do you wish to hear?”***
12 The demigod Brahma describes the Supreme Personality of Godhead’s potencies in the following words (Shrimad Bhagavatam 10.13.45):
“As the darkness of snow on a dark night and the light of a glow-worm in the light of day have no value, the mystic power of an inferior person who tries to use it against a person of great power is unable to accomplish anything; instead the power of that inferior person is diminished.”*
13 In this verse Brahma explains that there are different degrees of mystic power (maya). A small amount of mystic power may be genuine or illusory, but whatever the nature of that power, if someone uses a small mystic power challenge a greater power, the small power will certainly be defeated and appear insignificant in relation to the greater power. To demonstrate this, Brahma gives to examples in this verse.
14 The word ‘maya’ in this verse means ‘mystic power’. It does not mean ‘illusion’ here. For example, the Puranas and other Vedic literatures sometimes describe battles where various weapons composed of ‘maya’ wounded and killed many soldiers. If the ‘maya’ which was the active principle of those weapons had been an illusion, it would not have been able to hurt anyone, just as no one becomes wet by touching the mirage of water seen in a desert. The word ‘maya’ is used in various Vedic literatures to describe the Lord’s eternal transcendental potency, which always accompanies Him. For example the Catur-veda-sikha explains:
“The eternal Personality of Godhead, Lord Vishnu, is described as the supreme master of all transcendental potencies (maya-mayam).”
The Maha-samhita explains:
“The potency known as atma-maya fulfils all the desires of the Supreme Personality of Godhead.”
This atma-maya is manifested in two divisions as jnana-sakti and kriya-sakti. The word ‘maya’ may also be interpreted to mean ‘knowledge’, for the Vedic dictionary explains:
“Another meaning of the word maya is knowledge.”
15 Some different meanings from the word ‘maya’ are given in the following verse from the Sabda-mahodadhi Dictionary:
“They who understand the meanings of words say that the word ‘maya’ may be defined to mean: 1. The three modes of material nature, 2. Knowledge, and 3. The transcendental potency of Lord Vishnu.”
16 In this verse the word ‘gunatmika’ may be understood to mean the Lord’s original potency, by which the modes of nature and the various material universes are created. According to the Trikhanda-sesa Dictionary the word ‘maya’ may be interpreted in two ways:
“The word ‘maya’ may be understood to mean ‘trickery’ or ‘mercy’.”
In his commentary on Shrimad-Bhagavatam (11.24.27) Shridhara Svami says:
“The word ‘maya-maye’ used in this verse may be understood to mean ‘pushing the illusory potency into action’, or ‘full of knowledge’, depending on whether we interpret the word ‘maya’ to mean ‘illusory potency’ or ‘knowledge’.
Commenting on Shrimad Bhagavatam (9.20.27) Shridhara Svami also says:
“The word ‘maya’ used in this verse should be understood to mean ‘opulences.’”
In his commentary on Shrimad-Bhagavatam (3.15.26) Shridhara Svami has explained that the word ‘yoga-maya’ used in that verse may be interpreted to mean either ‘the mystic yoga powers attained by the Four Kumaras’, or ‘the spiritual pastime potency of the Personality of Godhead.’ In Shrimad Bhagavatam 1.7.23, the verse quoted in the beginning of this Anuccheda, Arjuna explains that in the liberated Vaikuntha spiritual planets (kaivalye), which are situated on the platform of liberation, the Personality of Godhead appears in His own plenary portion (atmani sthitah). One may ask: How is the Supreme Lord situated in that spiritual world? The answer is given in the next part of the verse:
“You cast away the effects of the material energy by dint of Your spiritual potency.”
In this verse the word ‘maya’ is used in the sense of ‘the illusory material energy’, and it is clearly explained that the illusory material energy has no influence over the Personality of Godhead and cannot enter His spiritual world of Vaikuntha. This is also explained in the following verse of Shrimad Bhagavatam (2.9.10), where Shrila Sukadeva Gosvami says:
17 “In that personal abode of the Lord, the material modes of ignorance and passion do not prevail, nor is there any of their influence in goodness. There is no predominance of the influence of time, so what to speak of the illusory, external energy, it cannot enter that region. Without discrimination, both the demigods and the demons worship the Lord as devotees.”*
18 In the Padma Purana, Uttara-khanda, the following synonyms are given for the word ‘vaikuntha’:
“Some synonyms for the word ‘vaikuntha’ are:
1. Moksa (the position of liberation), 2. Param padam (the supreme abode), 3. Lingam (the subtle spiritual realm), 4. Amrtam (the eternal place), and 5. Vishnu-mandiram (the palatial residence of Lord Vishnu).”
Anuccheda 24
1 All transcendental qualities and opulences are present in the transcendental form of the Supreme Personality of Godhead by the agency of His internal spiritual potency. This point will be discussed now in the next Anucchedas.
Anuccheda 25
1 That the transcendental form of the Personality of Godhead is full of all spiritual attributes and opulences is confirmed by the following statement of Shrimad Bhagavatam (10.87.38) where the Personified Vedas address the Lord:
“O Supreme Personality of Godhead, when there is cosmic manifestation, the jivatma, or the individual soul, appears in the creation in different forms, according to his previous fruitive activities, and due to his long forgetfulness of real existence, he identifies himself with a particular form awarded to him by the laws of material nature. After assuming a material form, he becomes subjected to the three material modes of nature and acts accordingly to continue his existence in the material world. While enwrapped in such ignorance, his natural opulences, although existing in minute quantity, are almost extinct. Your opulences, however, are not diminished, although You appear within this material world. The conditioned soul becomes entrapped in the material world, whereas You leave it without affection, just as a snake sheds his skin. The distinction between You and the conditioned individual soul is that You maintain Your natural opulences, known as sad-aisvarya, asta-siddhi and asta-guna.”
2 Shridhara Svami comments on this verse in the following words:
“In this verse the word ‘sah’ means ‘the individual spirit soul’. ‘Yat’ means ‘because’, ‘ajaya’ means ‘by the material energy maya’, ‘ajam’ means ‘ignorance’, ‘anusayita’ means ‘embraces’, ‘gunams ca’ means ‘the material body and senses’, ‘jusan’ means ‘serving, or considering the material body as the self’, ‘svarupatam jusan apeta-bhagah’ means ‘absorbed in the material energy, the individual spirit soul become bereft of his natural spiritual opulences such as bliss and knowledge’, ‘mrtyum’ means ‘the material realm of repeated birth and death’, ‘bhajati’ means ‘attains’, ‘tvam uta’ means ‘but You’, and ‘jahasi tam’ means ‘abandon all attachment for that material energy.’
3 “At this point someone may ask: ‘O Lord, how is that You remain aloof from the material energy maya?’ In order to answer this question, the Personified Vedas say: ‘Ahir iva tvacam’ (O Lord, just as a snake sheds its skin, in the same way you shed all contact with the illusory potency maya). This means: ‘You never fall into the illusion of identifying with a material body constructed of the three modes of material nature’. Because the Supreme Personality of Godhead is the master of limitless transcendental bliss and knowledge, He remains always aloof from the inferior material energy.
4 “Someone may ask: ‘How is it that the Personality of Godhead remains full of all transcendental opulences?’ To answer this question, the Personified Vedas say: ‘Atta-bhagah’ (O Lord, You are full of eternal spiritual opulences).
Now someone may ask: ‘How is it that the Supreme Lord’s opulences are so extraordinary?’ To answer this question, the Personified Vedas say: ‘Aparimeya-bhagah’ (O Lord, Your opulences are unlimited. Neither time nor space impose restrictions on Your opulences).”
5 The limitless opulences of the Supreme Personality of Godhead are also described in the following verse from Shrimad Bhagavatam (10.87.14), where the Personified Vedas say to the Supreme Lord:
“O Lord, You are the master of all opulences.”
6 The example of the snake shedding its skin may be explained in the following way: A snake shed its skin when the skin becomes too old. The snake will not go at all near the old rejected skin, but avoids it completely. In the same way, the Personality of Godhead will not even come near the material energy maya, but completely rejects it.
7 The Lord’s transcendental opulences are also described in the following statement of Shrimad Bhagavatam (10.37.22), where Lord Krishna is addressed in the following words:
“O Lord, You are full of supremely pure transcendental knowledge. All Your desires are automatically fulfilled, and none of Your desires can ever be thwarted.”*
8 In the following verses from Shrimad Bhagavatam (11.15.3-5) the Personality of Godhead describes His opulences to Uddhava:
“The masters of the yoga system have declared that there are eighteen types of mystic perfection and meditation, of which eight are primary, having their shelter in Me, and ten are secondary, appearing from the material mode of goodness.”***
9 “Among the eight primary mystic perfections those three by which one adjusts one’s own body are anima, becoming smaller than the smallest, mahima, becoming greater than the greatest, and laghima, becoming lighter than the lightest. Through the perfection of prapti one acquires whatever one desires, and though prakamya-siddhi one experiences any enjoyable object, either in this world or the next. Through isita-siddhi one can manipulate the sub potencies of maya, and through the controlling potency called vasita-siddhi one is unimpeded by the three modes of material nature. One who has acquired kamavasayita-siddhi can obtain anything from anywhere, to the highest possible limit. My dear gentle Uddhava, these eight mystic perfections are considered to be naturally existing and unexcelled within this world.”***
10 The potencies of the Supreme Personality of Godhead included the material potency maya. Maya is described in the following verse of Shrimad Bhagavatam (7.6.23), where Prahlada Maharaja says to the sons of the demons:
“The Personality of Godhead is simply perceived as the supreme sac-cid-ananda (eternity, knowledge and bliss). Being covered by the curtain of the external energy, to the atheist He appears non existent.”*
11 Shrila Shridhara Svami discusses this verse:
“Someone may ask: ‘If God is all-pervading, then why do we not see the omniscient, all-powerful Godhead everywhere?’
The answer to that question is given in this verse: ‘mayayantarhitaisvaryah’ (The supremely opulent Personality of Godhead is covered by the curtain of the external energy, and to the atheist He appears non-existent).”
This verse explains that the glories and opulences of the Lord are hidden from the view of the conditioned souls by the external material potency (mayaya guna-sargaya). These explanations clearly refer to the Supreme Personality of Godhead who is indicated by the word ‘paramesvarah’.
12 Maya is also described in the following statement of Svetasvatara Upanisad (4.5):
“The unborn material nature creates the many material bodies assumed by the conditioned souls. This material nature has three features, the three modes of material nature: goodness (white), passion (red) and ignorance (black). In the conditioned state the unborn eternal spirit soul becomes the follower and servant of the material energy. When liberated from illusion, the spirit soul abandons the attempt to enjoy what is offered by the material energy.”
13 How may the Supreme Personality of Godhead be described? He is the possessor of all knowledge and the master of all opulences and potencies. This is described in the following statements of Vedic literature:
“The Supreme Personality of Godhead is the master of all transcendental qualities and potencies.”
Svetasvatara Upanisad 1.3
“The transcendental potencies of the Supreme Personality of Godhead are beyond the perception or description of the conditioned souls.”
Vishnu Purana 1.19.77
Anuccheda 26
1 This is also explained in Shrimad Bhagavatam 11.13.40, where the Supreme Personality of Godhead Himself says:
“All superior transcendental qualities, such as being beyond the modes of nature, detached, the well-wisher, the most dear, the Supersoul, equally situated everywhere, and free from material qualities, find their shelter and worshipable object in Me.”***
2 Shridhara Svami explains in his commentary:
“What is the nature of the Supreme Personality of Godhead? He is described in this verse by the word ‘aguna’. Here the word ‘aguna’ means ‘without any of the temporary, constantly changing qualities of the material nature’. The Lord has no material qualities, for all His attributes are eternal and changeless.”
This is also described in the following statement of the Narada-pancaratra, Jitanta-stotra:
“I offer my respectful obeisances to the Supreme Personality of godhead. He is the original creator of everything. Although He has no material qualities, He is fully endowed with all six transcendental opulences.”
3 The transcendental qualities of the Lord are also described in the following statement of the brahma-tarka:
“The Personality of Godhead possesses all transcendental qualities. The qualities of the Supreme Lord and the liberated living entities are the same. In quality they are one.”
4 The spiritual qualities of the Lord are also described in the following verses of the Kalika Purana, where goddess Durga prays to Lord Vishnu:
“O Personality of Godhead, even Brahma, the demigods, sages, and ascetics cannot understand Your transcendental forms. How is it possible, then, for an insignificant person like myself to describe You? O Lord, You are nirguna, without any material qualities. Even the demigods, headed by Maharaja Indra, and the demons cannot understand Your transcendental qualities. How is it possible, then, for me, who am only a woman, to understand them?”
This verse was recounted by Shri Hamsadeva to Sanaka and the Kumaras.
Anuccheda 27
1 In the following statement of Shrimad Bhagavatam (1.16.29), the earthly deity confirms the statement of Hamsa-avatara (Shrimad Bhagavatam 11.13.40 quoted in Anuccheda 26, text 1) and, after listing some of the Supreme Lord’s transcendental qualities, (such as cleanliness and truthfulness) affirms that all these qualities are eternally present in the Lord, and He is never separated from them. She says:
“Many transcendental qualities are eternally present in the Supreme Personality of Godhead, and are never to be separated from Him.”*
2 Shridhara Svami explains in his commentary:
“In this verse the word ‘ete’ refers to the 40 qualities of the Lord listed here. The words ‘anye ca’ refer to innumerable other great qualities of Lord not included in this list. Among such qualities are the Supreme Lord’s mercy to the Brahmanas and His protection of the surrendered souls. The word ‘nityah’ means that the Lord’s qualities are all eternal and they are naturally His property. They are not artificially imposed from without. The words ‘na viyanti’ mean that the Lord’s qualities never deteriorate and the Lord is never bereft of them.”
3 That the transcendental qualities of the Supreme Personality of Godhead are beyond the influence of material time is confirmed by the following statement of Vishnu Purana (4.1.27):
“Time, which is composed of seconds, minutes, hours, years and so forth, is not able to change the eternal qualities of the Supreme Personality of Godhead.”
Anuccheda 28
1 That the qualities of the Supreme Personality of Godhead are completely spiritual and not at all material is also confirmed in the following statement of Shrimad Bhagavatam (10.28.7) where Varunadeva says to Shri Krishna:
“O Lord, O Supreme Personality of Godhead, Supreme Brahman and Supersoul of everything, let me offer my respectful obeisances unto You. You are the supreme transcendental personality; there is no possibility of imposing the influence of material nature upon You.”*
2 In this verse the word ‘yatra’ refers to the Supreme Personality of Godhead, who is manifest as Brahman, Paramatma and Bhagavan. He is never under the influence of the external material energy (maya na sruyate). Maya’s jurisdiction is limited to the creation, maintenance, and annihilation of the various material universes. The Supreme Personality of Godhead is spiritual and beyond the limited material universes. Therefore He is not within maya’s jurisdiction, and He is not controlled by her.
3 As he was asking Shrila Sukadeva Gosvami about the geography of the earth planet, Maharaja Pariksit spoke the following words (Shrimad Bhagavatam 5.16.3), confirming that the Personality of Godhead is beyond the reach of the material energy and the three modes of nature:
“When the mind is fixed upon the Supreme Personality of Godhead in His external feature made of the material modes of nature - the gross universal form - it is brought to the platform of pure goodness. In that transcendental position, one can understand the Supreme Personality of Godhead, Vasudeva, who in his subtler form is self-effulgent and beyond the modes of nature.”*
Anuccheda 29
1 That the material energy is ashamed even to approach the Personality of Godhead is described in the following verses of Shrimad Bhagavatam (2.5.12-13) where Lord Brahma says to Narada:
“I offer my obeisances and meditate upon Lord Krishna (Vasudeva), the Personality of Godhead, whose invincible potency influences them (the less intelligent class of men) to call me the supreme controller.*
2 “The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of ‘It is I’ and ‘It is mine’.”
3 In this verse Brahma explains that because the material energy, maya, is composed of the three modes of ignorance, passion and goodness, she is contaminated and full of faults. The Personality of Godhead, because He is spiritual, and possesses eternity, knowledge and bliss to the highest degree, is completely flawless. The contaminated material energy is therefore embarrassed to come within the energy is therefore embarrassed to come within the vision of the supremely pure Personality of Godhead. This verse explains that the material energy maya bewilders (vimohitah) Lord Brahma and all other conditioned souls.
Anuccheda 30
1 Having demonstrated that the transcendental form of the Personality of godhead is full of the six opulences of wealth, strength, fame, beauty, knowledge, and renunciation, and many other powers and opulence also, we will now establish that the form of the Lord is perfect and complete in all respects. First we will show that because the Personality of Godhead is the supreme ruler of the spiritual planets known as Vaikunthaloka, therefore His spiritual form is eternal, and will never cease to exist. This is confirmed by the following three verses of Shrimad Bhagavatam (10.3.25-27). when Lord Krishna descended to this material world, Devaki-devi prayed to Him (10.3.25):
2 “After millions of years, at the time of cosmic annihilation, when everything, manifested and unmanifested, is annihilated by the force of time, the five gross elements enter into the subtle conception, and the manifested categories enter into the unmanifested substance. At that time, You alone remain, and You are known as Ananta-Sesa-naga.”*
3 In the next verse (10.3.26) Devaki explained why the Lord is known by the name ‘sesa’:
“O inaugurator of the material energy, this wonderful creation works under the control of powerful time, which is divided into seconds, minutes, hours and years. This element of time, which extends for many millions of years, is but another form of Lord Vishnu. For Your pastimes, You act as the controller of time, but You are the reservoir of all good fortune. Let me offer my full surrender unto Your Lordship.”*
4 In this verse the word ‘avyakta-bandho’ means ‘O inaugurator of the material energy’, and ‘cestam’ means ‘time’, which is divided into seconds, minutes, hours, and years’. That the Personality of Godhead is the original creator of time is confirmed in the following statement of the Maha-Narrayana Upanisad (1.8):
“Time is born from the splendid Personality of Godhead.”*
In other words, time, which is the cause of the creation and destruction of the material universes, is simply one of the limbs of the Personality of Godhead. Although the Personality of Godhead is the origin of the destructive time-factor, still, He is also supremely auspicious, as Devaki-devi has said: ‘ksema-dhama’ (O Lord, You are the reservoir of all good-fortune). By His own wish the Supreme Lord appeared in this material world and frightened the demon Kamsa (by His time-potency), what to speak of giving protection to the devoted Devaki (ksema-dhama). These two activities are clearly described in the next verse of Shrimad Bhagavatam (10.3.27) where Devaki says:
5 “No one in this material world has become free from the four principles of birth, death, old age, and disease, even by fleeing to various planets. But now that You have appeared, My Lord, death is fleeing in fear of You, and the living entities, having obtained shelter at Your lotus feet by Your mercy, are sleeping in full mental peace.”*
6 In this verse Devaki-devi contrasts the various material planets with the lotus feet of the Shri Krishna. By fleeing to various material planets (lokan prapya), one cannot become free from fear (nirbhayam). One the other hand, by taking shelter of Lord Krishna’s lotus feet (tvat-padabjam prapya), one becomes free from the fears of material existence. We may note in this connection that by saying ‘tvat-padabjam’ (Your lotus feet), Devaki-devi clearly refers not only to the Lord’s lotus feet but to His complete transcendental form also.
In this verse Devaki says that death flees in fear of the Supreme Personality of Godhead. This is also confirmed in the Vishnu-sahasra-nama prayers, which describe the Supreme Lord as ‘amrta-vapuh’ (He whose form is eternal). Even Sankaracarya confirms this in His commentary on this word of the Vishnu-sahasra-nama, by saying:
“The word ‘amrta-vapuh’ means ‘He whose form is free from death’.”
7 In this verse the word ‘adya’ may be interpreted to mean: “O Lord who does not take birth in this material world, although You are the original father of all the living entities who do take birth here.” That the Supreme Personality of Godhead does not take birth in the material world as an ordinary conditioned soul but appears here in His original transcendental form by His own wish, is confirmed by the following statement of Shrimad Bhagavatam (10.3.8) where the Lord’s ‘birth’ as Devaki’s son is described in the following words comparing the Lord’s ‘birth’ to the rising of the moon:
“Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone’s heart , appeared from the heart of Devaki in the dense darkness of night, like the full moon rising on the eastern horizon.”*
8 That the Supreme Personality of Godhead never takes birth is also described in the following statement of Maha Upanisad:
“Lord Hari is the Supreme Personality of Godhead, and He is full of all transcendental bliss. He is never born and He never dies. He causes Brahma to create the material universe and Siva to destroy it.”
The verses quoted in the beginning of this Anuccheda were spoken to the Supreme Personality of Godhead by Shri Devaki-devi.
Anuccheda 31
1 That the form of the Supreme Personality of Godhead is birthless and beginningless is also confirmed in the following statement of Shrimad Bhagavatam (5.25.9):
“The Supreme Personality of Godhead is beginningless and unlimited. He enables the modes of material nature to act as the causes of universal creation, maintenance and destruction.”*
2 That the Supreme Personality of Godhead is never affected by birth, death, or any other material transformation is explained in the following verse from Shrimad Bhagavatam (5.17.19) where Lord Siva describes the Personality of Godhead Lord Sankarsana in the following words:
“We cannot control the force of our anger. Therefore when we look at material things, we cannot avoid feeling attraction or repulsion for them. But the Supreme Lord is never affected in this way. Although He glances over the material world for the purpose of creating, maintaining and destroying it, He is not affected, even to the slightest degree. Therefore, one who desires to conquer the force of the senses must take shelter of the lotus feet of the Lord. Then he will be victorious.”*
3 That the form of the Supreme Personality of Godhead is always unaffected by the transformations caused by the material energy is confirmed by the following statements of Shrila Sukadeva Gosvami:
“My dear King, approximately 240 000 miles beneath the planet Patala lives another incarnation of the Supreme Personality of Godhead. He is the expansion of Lord Vishnu known as Lord Ananta or Lord Sankarsana. He is always in the transcendental position, but because He is worshipped by Lord Siva, the deity of tamo-guna or darkness, He is sometimes called tamasi. Lord Ananta is the predominating Deity of the material mode of ignorance as well as the false ego of all conditioned souls. When a conditioned living being thinks ‘I am the enjoyer, and this world is meant to be enjoyed by me’, this conception of life is dictated to him by Sankarsana. Thus the mundane conditioned soul thinks himself the Supreme Lord.”*
Shrimad Bhagavatam 5.25.1
“In Ilavrta-varsa, Lord Siva is always encircled by ten billion maidservants of goddess Durga, who minister to him. The quadruple expansion of the Supreme Lord is composed by Vasudeva,, Pradyumna, Anirrudha and Sankarsana. Sankarsana, the fourth expansion, is certainly transcendental, but because his activities of destruction in the material world are in the mode of ignorance, He is known as tamasi, the Lord’s form in the mode of ignorance. Lord Siva knows that Sankarsana is the original cause of his own existence, and thus he always meditates upon Him in trance by chanting the following mantra.”*
Shrimad Bhagavatam 5.17.16
4 That all the forms of the Supreme Personality of Godhead are transcendental to the inferior material energy is also confirmed by the following statement of Shrimad Bhagavatam (5.25.10) where Shrila Sukadeva Gosvami says:
“This manifestation of subtle and gross matter exists within the Supreme Personality of Godhead. Out of causeless mercy toward His devotees, He exhibits various forms, which are all transcendental. The Supreme Lord is most liberal, and He possesses all mystic power. To conquer the minds of His devotees and give pleasure to their hearts, He appears in different incarnations and manifests many pastimes.”*
5 That all the forms of the Personality of Godhead are eternal is also confirmed by the following prayer from the Padma Purana, Uttara-khanda:
“I offer my respectful obeisances to the Supreme Personality of Godhead, who appears as the Universal Form. All the forms of the Lord are birthless, deathless and unlimited.”
6 Here someone may protest that there are statements in the Skanda Purana and other Vedic literatures that describe the Supreme Lord’s form as temporary and material. Such statements are deliberately inserted in some scriptures in order to hide the Lord’s glories from the eyes of the atheists, and the Puranas containing such faulty information are clearly known as Puranas in the mode of ignorance. Even the Shrimad Bhagavatam contains some few statements that are not to be accepted by the devotees as the Bhagavatam itself declares (10.77.30):
We will specifically establish this point later on in the Shri Krishna-sandarbha.
7 My only opinion is that the Lord’s forms are certainly eternal and transcendental and this view is confirmed by the statements of Shrimad Bhagavatam 1.16.27 (where the earth deity explains that the Supreme Lord’s qualities, such as beauty, endurance, energy, and strength are all eternal), 10.3.25 and 5.25.9 which have been quoted in the previous texts.
The verse quoted in the beginning of this Anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 32
1 That the Supreme Personality of Godhead is all-pervading is confirmed by the following statement of Shrimad Bhagavatam (10.9.13-14):
“The Supreme Personality of Godhead has no beginning and no end, no exterior and no interior, no front and no rear. In other words, He is all-pervading. Because He is not under the influence of the element of time, for Him there is no difference between past, present and future; He exists in His own transcendental form at all times. Being Absolute, beyond relativity, He is free from distinction between cause and effect, although He is the cause and effect of everything. That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yasoda, considering Him her own ordinary child, bound Him to the wooden mortar with a rope.”*
2 Shrila Shridhara Svami comments on this verse in the following words:
“If an object has limits of beginning and end, it may be bound with a rope, but if an object has no limits, then it cannot be surrounded by anything, or bound with any rope. In this verse Shrimad Bhagavatam confirms that Shri Krishna is all-pervading and without limits (na cantah). Indeed, He is everything (jagac ca yah). Still, ‘the unmanifested Supreme Personality of Godhead, who is beyond the perception of the senses (adhoksajam) had now appeared as a human child (martya-lingam) and Mother Yasoda considering (matva) Him (tam) her own ordinary child (atmajam) bound (babandha) Him to the wooden mortar with a rope..’”
3 The phrase ‘jagac ca yah’ (He is everything in creation in total) may be understood in the following way: The Supreme Personality of Godhead is not different from either the cause of creation, or the cosmic manifestation that is the effect of that cause. In other words, because the entire material universe is nothing but the potency of the Supreme Personality of Godhead, He is not different from it. Because an ordinary material rope is simply a fragmental part of one of His energies, such a rope has no power to bind Him, any more than a small flame has the power to burn up a large fire.
4 At this point someone may raise the following objection: “If the Supreme Personality of Godhead is all-pervading, then how is it possible that Yasoda-devi tied Him with a small rope that could not even have extend the breadth of the material universe?” This objection is answered in this verse by the words ‘martya-lingam’ (in order to perform His pastimes, the Supreme Personality of Godhead appeared like an ordinary human child). In order to act like an ordinary human being, the Supreme Lord allowed Himself to be bound by Mother Yasoda’s rope.
5 At this point someone may raise the following question: ‘If the Supreme Personality of Godhead has a human-like form, than that form is certainly manifested within a limited area of space. How can such a limited form be all-pervading?”
This question is answered by the use of the word ‘adhoksajam’ (beyond the perception of the senses). The form of the Personality of Godhead cannot be properly understood by the senses of the conditioned soul, nor can it be understood by any other process for acquiring knowledge available to the conditioned souls. Because He is thus inconceivable, although He may appear to be limited within time and space, in actual fact He is all-pervading. Because He is not properly understood by ordinary living entities, He is therefore described in this verse as ‘avyaktam’ (unmanifested).
6 At this point someone may ask: “If the Supreme Personality of Godhead is all-pervading, even though His form appeared like that of an ordinary human being, then why did He not reveal His all-pervading nature to His mother, Yasoda-devi?”
This question is answered by the words ‘atmajam-matva’ (Mother Yasoda considered Krishna her own ordinary child). The relationship between Shri Krishna and Yasoda-devi was that of son and mother. In order not to disrupt the blissful exchange of love between Himself and His mother, Lord Krishna concealed His all-pervasiveness and His other opulences from her eyes. Mother Yasoda’s ignorance of the super human prowess of her son was actually her great glory, for in order to keep the loving parent-child relationship with her, He allowed Himself to be bound by a few small ropes. The exalted position of Mother Yasoda is described in the following statement of Shrimad Bhagavatam (10.9.20):
“Neither Lord Brahma, nor Lord Siva, nor even the goddess of fortune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by mother Yasoda.”*
7 Some may say that the phrase ‘adhoksajam prakrtam yatha’ means that the Personality of Godhead, who is all-pervading, accepted the illusory form of a human being through the agency of His maha-maya potency. Such a conception is completely false. They who think that the Supreme Lord, who cannot be touched by the material potency maya, can be understood by the infantile logic of the conditioned souls, are great fools. They are just like the gullible audience that believes in the existence of the magician’s creation of a blazing fire in the middle of the ocean. They do not understand the nature of the Supreme. That the Supreme Personality of Godhead is difficult to understand is confirmed by the following statement of Sruti-sastra:
“The Supreme Personality of Godhead is all-powerful. He alone created all the demigods. Who can understand how He appears in this world?”
8 In this verse (Shrimad Bhagavatam 10.9.13-14), the relative and co-relative pronouns ‘yat’ and ‘tat’ both refer to Shri Krishna. For this reason it should be understood that the form of Shri Krishna is simultaneously limited within space, (because He has a clearly defined form with hands, feet, and other limbs) and also all-pervading. These apparently contradictory qualities of the Lord may be accepted because He is the reservoir of hundreds of mutually contradictory potencies, and therefore any otherwise impossible thing may easily be done by Him. That mutually contradictory actions may performed by a single cause may be seen even in the material sphere where there are some medicines that create many different effects on the body, some of them contradicting other effects caused by the same medicine.
9 That Shri Krishna is simultaneously limited within space and also all-pervading is possible because He is the master of all inconceivable potencies which cannot be grasped by the tiny brains of the conditioned souls, is confirmed by the following statement of Brahma-samhita (5.34):
“I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogis who aspire after the transcendental and betake themselves to pranayama by drilling the respiration; or by the jnanis who try to find out the non differentiated Brahman by the process of elimination of the mundane, extending over thousands and millions of years.”**
10 That the Supreme Personality of Godhead possesses mutually contradictory qualities, including the ability to be simultaneously limited in space and all-pervading, is confirmed in the following statement of the Sruti-sastra as quoted in the commentaries of Shripada Madhvacarya:
“Lord Hari is neither large, small, or of a middle-size. He is simultaneously all-pervading and not all-pervading. He has and does not have a beginning. He is and is not the material universe. He has qualities and He does not have qualities.”
11 That the Supreme Personality of Godhead possesses mutually contradictory qualities is also described in the following statement of the Nrsimha-tapani Upanisad (2.6.1):
“The Supreme Personality of Godhead exists outside the material sphere, but then again He exists within the material sphere. He is the self, but then again He is not the self. He is ferocious and He is also not ferocious. He is powerful and also powerless. He is great, and He is also not great. He is all-pervading, and not all-pervading. He is very splendid and He is not splendid at all. His faces are manifest everywhere, and again His faces are not manifest everywhere.”
12 This is also confirmed by the following statement of the Brahma Purana:
“The Supreme Godhead has a form neither large nor small. He is not the material universe, but then again He is the material universe. He possesses innumerable qualities and opulences, many of which contradict each other. Because He is full of all opulences, He is known as the Supreme Person.”
13 This is also confirmed by the following statement of the Vishnu-dharma Purana:
“I offer my respectful obeisances to the Supreme Personality of Godhead, who is simultaneously the greatest and the smallest. He is one thousandth the six of an atom, and at the same time He is so large that all the material universes barely occupy a millionth part of the size of His abdomen.”
14 The Supreme Personality of Godhead describes His own self-contradictory powers and opulences in the following verses of Bhagavad-gita (9.4-5):
“By Me in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me, behold My mystic opulence!”*
We may note that the word ‘avyakta-murtina’ used in this verse may mean ‘by My form, which is beyond the comprehension of the limited material intelligence.’
Anuccheda 33
1 In the next section of this book (Anucchedas 31-39) we will quote various statements of the demigod Brahma that confirm the statement that the form of the Supreme Personality of Godhead is simultaneously limited within space, and yet all-pervading. In the first quotation (Shrimad Bhagavatam 10.14.11) Brahma says:
“Where am I, a small creature of seven spans of the measure of my own hand? I am enclosed in the universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just like particles of dust passing through the opening of a window.”*
2 In the next verse Brahma explains (Shrimad Bhagavatam 10.14.12):
“O Adhoksaja, if a child within the womb plays with his legs, and while playing touches the body of the mother, is the mother offended with the child? Of course she isn’t. Similarly, I may be a very great personality within this universe, and yet not only myself but everything that be is existing within You. Therefore You are considered to be the mother and everything existing within Your womb is considered to be a child. And a good mother is never offended with the child, even if he touches her body by kicking his legs.”*
3 In the next verse (10.14.13) Brahma explains that it is well known that Brahma himself has taken birth from the Supreme Personality of Godhead:
“At the end of the universe, when the three planetary systems are merged into the ocean of devastation, Your plenary portion Narayana lies down on the waters of that ocean, and from His navel a lotus stem grows. The Puranas describe that Brahma, the unborn, appears from that lotus stem. O Supreme Controller, indeed, am I not born from You?”*
4 Considering that Lord Krishna might say “If I were Lord Narayana, who lies down on the waters of devastation, then you might say that you have taken birth from Me. The actual truth, however, is something else. I am not Narayana”, Brahma spoke the next verse (Shrimad Bhagavatam 10.14.14):
“O Lord of lords, You are the seer of all creation. You are indeed everyone’s dearest life. Are You not therefore, my father, Narayana? Narayana refers to one whose abode is in the water born from Nara (Garbhodakasayi Vishnu) and that Narayana is Your plenary portion. All Your plenary portions are transcendental. They are absolute and are not creations of maya.”*
5 In this verse the word ‘adhisa’ means ‘O Supreme Personality of Godhead, who are situated above the form of Lord Narayana, who resides in the hearts of all conditioned souls,’ ‘hi’ means ‘certainly’, ‘narayanas tvam na’ means ‘Are You not Narayana?’, and ‘naravano nigam’ means ‘Lord Narayana is Your plenary portion’. Brahma says in this verse ‘O Lord, because I have taken birth from Your plenary portion, therefore it may be considered that I have taken birth from You.”
6 Brahma thought Shri Krishna might say; ‘How is it that You say I am Lord Narayana? Certainly there is a great difference between Lord Narayana and Me. In order to answer this question, Brahma said the words ‘dehinam atma’ (You are Lord Narayana, the all-pervading Supersoul present in the hearts of all conditioned souls).
The word Narayana may be interpreted to mean ‘He who is the refuge (ayana) of all living entities (nara). Narayana is the Supersoul who resides in the hearts of all conditioned souls, but Shri Krishna is the Original form of the Personality of Godhead, situated above Narayana, and taking no part in Narayana’s activities as the Supersoul.
7 Lord Brahma continued His explanation by using the word ‘akhila-loka-saksi’ (Lord Narayana is the seer of all creation). If the word ‘nara’ is taken to mean ‘all living entities’ and the word ‘ayana’ is taken to mean ‘understanding’, the word ‘narayana’ may be understood to mean ‘He who knows everything about all living entities.’ In this way the word ‘akhila-loka-saksi’ refers to Lord Narayana. Lord Krishna does not directly take part in the activities of witnessing the actions of the conditioned souls, but He does this activity through His plenary expansion of the Supersoul Narayana. In this way, also, Lord Krishna is different from Narayana.
8 Brahma thought that Shri Krishna might raise the following objection: ‘My dear Brahma, your statement ‘narayanas tvam na’ certainly means that I am not Narayana. If one were to interpret this phrase to mean that I am Lord Narayana, then this interpretation would make no senses. How is it possible that I am Lord Narayana?”
In order to answer this possible objection, Brahma addressed Krishna using the word ‘adhisa’, ‘Isa’ means ‘the controller’, and that word clearly refers to Lord Narayana, the controller of all living entities. The word ‘adhisa’ however, means ‘the controller of the controller’. In other words, by addressing Shri Krishna as ‘adhisa’, Brahma explained that Krishna is the controller of Lord Narayana, just as the king of a country is the controller of many aristocrats. That Shri Krishna is the Original Personality of Godhead, superior to Lord Narayana and the other forms of the Lord will be explained at a later time, according to the methodical arrangement of these six sandarbhas, in the book known as Shri Krishna-sandarbha.
9 At this point someone may object: The proper understanding of the name Narayana is found in the following statement of Vedic literature:
“They who are wise know that the word ‘nara’ means ‘the various material elements manifested from the purusa-avatara (nara). ‘Ayana’ means ‘resting place’, and therefore the word ‘narayana’ means ‘He who is the resting place within which the various material elements are contained.’”
10 Our objector may also quote the following verse from Vishnu Purana (1.4.6) to support his interpretation of the name Narayana:
“The water (Garbhodaka ocean) produced from the purusa-avatara is known as ‘nara’. ‘Ayana’ means ‘resting place’, and therefore the name ‘narayana’ means ‘He who rests on the Garbhodaka ocean.’”
11 Thinking Shri Krishna might interpret the word ‘narayana’ to mean ‘He who lies down on the Garbhadaka Ocean’, Brahma said: ‘nara-bhu-jalayanat tac capi satyam na tavaiva maya’ (The word ‘Narayana’ does not mean ‘He who lies down on the Pralaya ocean’. This interpretation of the word ‘Narayana’ is created by Your illusory potency, maya).”
Here we may quote the Visva-prakasa Dictionary’s definition of the word ‘maya’:
“The word ‘maya’ may be taken to mean ‘trickery’ or ‘mercy’.
The meaning of Brahma’s statement should be understood in the following way: “O lord, because of Your inconceivable potency, Your form is simultaneously limited in space and also all-pervading. Therefore any conception of You that limits You to the form of Narayana who lies down on the Pralaya ocean is certainly an illusion.”
In these four verses Brahma says: ‘O Lord, myself, this entire universe, and all other universes also, all rest in Narayana. The form of Narayana, however, rest within You.”
Therefore the proper definition of the word ‘Narayana’ is ‘He who is all-pervading.”
12 The proper interpretation of the word Narayana is given in the following mantra of the Maha-Narayana Upanisad (2.6):
“Lord Narayana is all-pervading. He is present within and without everything that has ever been seen or heard in all the material universes.”
Anuccheda 34
1 Brahma cites his own direct experience to prove that Shri Krishna’s transcendental form is not limited by the Garbhodaka Ocean or any other boundary placed within this material world. He says (Shrimad Bhagavatam 10.14.15):
“The gigantic universal body, which is still resting on the water known as Garbhodaka, is another manifestation of Your energy. On account of His resting on the water, this universal form is also Narayana, and we are all within the womb of this Narayana form. I see Your different Narayana forms everywhere. I can see You on the water, I can feel You within my heart, and I can also see You before me now. You are the original Narayana.”*
2 In this verse Brahma said: “The form of Narayana, who rests on the Garbhodaka Ocean, is not eternally manifest there. O Lord who is the master of all inconceivable opulences (bhagavan), if this form eternally remains on the Garbhodaka Ocean, then why did I not see it when I climbed down the stem of the lotus flower?
“If one were to say that the form of Naryana is an illusion created by the maya-potency (which is described in the Trikanda-sesa Dictionary as ‘the energy by which Sambara and others created many illusory things that did not actually exist) then why was it that I was able to see the form of Narayana, which is eternal, full of knowledge and bliss, when I meditated upon Him and was able to see Him in my heart, although after the yogic meditation was ended I was no longer able to see Him?”
From this we may understand that the transcendental form of the Lord is certainly real and eternal, but the conception that the Lord’s existence is limited by any specific form, and therefore He is not all-pervading, is not a true conception.
Anuccheda 35
1 The account of Brahma’s failure to see Narayana by climbing down the lotus stem, and His ultimately seeing Him in the trance of meditation is recounted in the Third Canto of Shrimad Bhagavatam and the reader is referred to that for the details of the story. In this verse the words ‘tac cej jala-stham tava saj jagad vapuh’ inform us that the form of Lord Narayana is real, eternal, and transcendental, and because the material universe is expanded from that Supreme Reality of Lord Narayana, it is also real. The material universe is situated within the form of the Lord Narayana, as was directly perceived by Mother Yasoda. This is explained by Brahma in the next verse (10.14.16):
2 “My dear Lord, in this incarnation You have proved that You are the supreme controller of maya. You remain within the cosmic manifestation, and yet the whole creation is within You. This fact has already been proved by You when You exhibited the whole universal creation within Your mouth before Your mother Yasoda. By Your inconceivable potency of yogamaya, You can make such things effective without external help.”*
3 In this verse Brahma says: “My dear Lord, in this incarnation You have proved that You are the supreme controller of maya (mayadhamanavatare). You remain within the cosmic manifestation, and yet the whole creation is within You” (prapancasya bahih sphutasya krtsnasya cantar jathare). Because Lord Krishna is both within and without the cosmic manifestation, we may understand that He is not limited by the boundaries of matter, and when He appears to occupy a limited position in relation to time and space, that appearance of limitation is simply an illusion. Although Lord Krishna appears to be situated within the cosmic manifestation, the cosmic manifestation is also within Him, for it has emanated from Him. Brahma says in this verse: “O Lord, By Your inconceivable potency of yogamaya, You are now all-pervading within the cosmic manifestation, although originally the cosmos is within You.” Brahma gives an example to demonstrate that the cosmos actually exists within Lord Krishna by saying: ‘This fact has already been proved by You when You exhibited the whole universal creation within You mouth before Mother Yasoda.”
Anuccheda 36
1 In this verse the word ‘mayadhamana’ means ‘O supreme controller of maya’. Brahma said: ‘O Lord, by Your mercy You revealed that the entire cosmic manifestation is situated within You.’ In order to establish the truth of this statement, as well as to refute any contrary argument, Brahma spoke the next verse (Shrimad Bhagavatam 10.14.17):
2 “My dear Lord Krishna, the whole cosmic manifestation that we are visualising at present is all within Your body. Yet I am seeing You outside, and You are also seeing me outside. How can such things happen without being influenced by Your inconceivable energy?”*
3 When the words of this verse are placed in their prose order they read ‘yasya kuksau sarvam idam satman yatha bhati tat sarvam iha (bahir api tathaiva) tvayi bhati’.
The meaning of this verse is that just as Shri Krishna is situated within Vrajabhumi, in the same way (because Shri Krishna is all-pervading) Vrajabhumi is situated within Him. In this way the statement of Shrimad Bhagavatam 10.14.16, that Shri Krishna is within the cosmic manifestation, and the cosmic manifestation is also within Him, is confirmed. When Mother Yasoda saw Shri Krishna before her with the entire cosmos within His mouth, she was able to directly perceive these two truths about Krishna. At that time she tried to understand what she had just seen and she said (Shrimad Bhagavatam 10.8.40):
“Is this a dream, or is it an illusory creation by the external energy? Has this been manifested by my own intelligence, or is it some mystic power of my child?”*
Brahma explains in this connection: “O Lord, although by the power of Your inconceivable potency You appear to occupy a limited space within the land of Vraja, You are nevertheless all-pervading. You directly showed these two truths about Yourself to Your mother, Yasoda.”
4 The statement of this verse (10.14.17) is also confirmed by the following explanation of Shrimad Bhagavatam (2.7.30):
“When the cowherd woman (Krishna’s foster mother, Yasoda) was trying to tie the hands of her son with ropes, she found the rope to be always insufficient in length, and when she finally gave up, Lord Krishna, by and by, opened His mouth, wherein the mother found all the universes situated. Seeing this, she was doubtful in her mind, but she was convinced in a different manner of the mystic nature of her son.”*
This is confirmed by the words ‘(tava) kuksau sarvam idam yatha bhati iha’ (My dear Lord Krishna, the whole cosmic manifestation that we are visualising at present is all within Your body). Although the cosmic manifestation is situated within You, You are still all-pervading within it. The Bhagavatam says: ‘tvayi tat sarvam bhati’ (Everything is present within You).
Anuccheda 37
1 Brahma intended to say: “O all-pervading Lord, without being influenced by Your maya-potency, which conceals the actual truth about You, how is it possible to believe that You are limited by the boundaries of material time and space? It is not possible. This I have directly seen.” Brahma said (Shrimad Bhagavatam 10.14.18):
2 “My dear Lord, leaving aside all other thins and just considering today’s happenings - what I have seen - are they not all due to Your inconceivable energies? First of all I saw You alone; thereafter You expanded Yourself as Your friends, this calves and all existence of Vrndavana; then I saw You and all the boys as four-handed Vishnus, and They were being worshipped by all elements and demigods, including myself. Again They were all wound up, and You remained alone as You were before. Does this not mean that You are the Supreme Lord Narayana, the origin of everything, and from You everything emanates, and again everything enters unto You, and You remain the same as before?”*
3 In this verse Brahma says: ‘Just today (adyaiva) was it not revealed to me (mama) that this universe (asya), which is filled with bewildered conditioned souls and is a product of Your maya potency (mayatvam), has emanated from Your humanlike form (tvad rte)? This has certainly been revealed to me.”
4 At this point Lord Krishna might raise the following question: “What is the nature of My form?” In order to answer this question Brahma says: ‘eko si’ (You are alone). This means ‘Now that all the cowherd boys and calves have disappeared, You have manifested Yourself as these boys and calves, and therefore these are all You (eko si). Because You are able to do this, I declare that You are in truth the non-dual Supreme Brahman (advayam brahma)”.
All material substances are born at a certain time, remain manifested for a certain period, and perish at certain time. These material changes are known as the ‘duality’ of matter. Because the Supreme Brahman is not affected by any of these changes, but is eternal and unchanging, He is known as ‘advayam’. The Supreme Brahma is by nature all-pervading. By establishing Shri Krishna as the Supreme Brahman, Brahma has proven that Shri Krishna is all-pervading.
Anuccheda 38
1 At this point Shri Krishna might raise the following question: “At the beginning of universal creation, only Brahma, Vishnu, and Siva were manifest, and they are considered the original causes of everything that exists. During the time of cosmic manifestation, many incarnations also appear, and I may be considered such an incarnation, but how is it possible to say that I am the original cause of all causes? Brahma, Siva and Vishnu are the original causes.” To answer this question, Brahma says (Shrimad Bhagavatam 10.14.19):
2 “Persons who are unaware of Your inconceivable energy cannot understand that You alone expand Yourself as the creator Brahma, maintainer Vishnu, and annihilator Siva. Persons who are not in awareness of things as they are contemplate that I, Brahma, am the creator, Vishnu is the maintainer, and Lord Siva is the annihilator. Actually, You are alone everything: creator, maintainer and annihilator.”*
3 In this verse the second-person pronoun ‘tvam’ (You) is the subject of the sentence and the word ‘bhasi’ (are manifest) is the verb. The word ‘iva’ (as if) does not refer to ‘tvam’, but rather to ‘esah’ (He, Lord Vishnu). The word ‘esah’ does not refer to the transcendental form of Lord Krishna, because Lord Krishna is the Original Personality of Godhead, and not a guna-avatara, such as Lord Vishnu is. To consider Shri Krishna as guna-avatara would contradict the previous verse, where Brahma said: “O Krishna, everything emanates from You.” In this verse the word ‘tvat-padavim’ means ‘Your transcendental form’, ‘ajanatam’ means ‘to those who do not understand’, ‘atma’ means ‘You who are the origin of all incarnations of Godhead’, ‘atmana’ means ;by Your various expansions’, ‘mayam’ means ‘the potency for creating, maintaining, and annihilating the material universes’, ‘anatmani’ means ‘in the inert, unconscious, unmanifested three modes of material nature (pradhana), which are the original cause of the mahat-tattva, and other forces that cause the creation of the material universes’, ‘vitatya’ means ‘having expanded’ and ‘bhasi’ means ‘You are manifested, appearing in different forms according to these different activities of creation, maintenance, and annihilation of the material universes.”
At this point Shri Krishna might say: ‘How is it possible that I perform the activities of Brahma, Vishnu and Siva?” In order to answer this question, Brahma says: ‘You appear as if You are me, who am engaged in the activities of universal creation (jagatah srstav aham), You appear as if You are Vishnu, who is engaged in the activities of universal maintenance (vidhane esa iva), and You also appear as if You are Siva, who is engaged in the activities of universal destruction (ante tri-netra iva). In truth, You expand Yourself in these various forms. Only they who are foolish and bewildered see these three demigods as different from You.”
4 That Shri Krishna performs the activities of creation, maintenance and destruction of the material universes is confirmed by the following verse of Shrimad Bhagavatam (2.6.32), where Lord Brahma says:
“By His will, I create, Lord Siva destroys and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies.”*
From this verse we may understand that Lord Vishnu is a direct manifestation of the Personality of Godhead, and thus He is essentially non-different from the transcendental form of Shri Krishna. Vishnu is therefore, different from Brahma and Siva, who are not direct manifestations of the Personality of Godhead, but are of a different category.
Anuccheda 39
Lord Krishna expands not only as the guna-avataras, but as other incarnations as well. Brahma describes this in the next verse (Shrimad Bhagavatam 10.14.20):
“Similarly, You expand Yourself in different incarnations among the demigods You incarnate as Vamanadeva, among the great sages You incarnate as Parasurama, among the human beings You appear as Yourself, as Lord Krishna, or Lord Rama, among the animals You appear as the boar incarnation , and among the aquatics You appear as the incarnation of fish. And yet You have no appearance; You are always eternal. Your appearance and disappearance are made possible by your inconceivable energy just to give protection to the faithful devotees and to annihilate the demons.”*
We may note that in this verse the words ‘ajanasya janma (the unborn has taken birth) indicate that Shri Krishna does not take birth, but simply appears in this world according to His own wish.
Anuccheda 40
1 At this point Shri Krishna might raise the following objection: “My dear Brahma, how is it that you have come to this conclusion? It is not possible for My form to be all-pervading. My form is composed of various material elements just like an earthen pot or other material substances seen in this world. How is it that you say My form is otherwise? How is it that you say My form is spiritual? You may have become a little bewildered seeing some wonderful opulences here, but I assure you, you perfectly understand Me. You completely know the full extent of My powers. As far as the transformation of these boys and calves into four-armed Vishnu-forms which you have just seen, it has happened somehow or other, because of the expansion of some unknown person, but I have certainly nothing to do with this magical display. Furthermore, all these forms are spiritual, full of knowledge and unlimited bliss, and all these human-like forms appeared at the same moment, and there were so many of them, that you did see all of them. How is it possible for a little cowherd boy like Me to manifest so many spiritual forms at the same time? I am not the cause of this wonderful thing.” Thinking that Shri Krishna might present this argument, Brahma said (Shrimad Bhagavatam 10.14.21):
2 “O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these worlds, but who can estimate where, how and where You are employing Your spiritual energy and performing Your pastimes? No one can understand the mystery of these activities.”*
3 In this verse Brahma says” “O Lord, Your pastimes are taking place continuously (kati va) in these worlds (trilokyam), but who can estimate (ko vetti) where (kva), how (katham) and when (kada) You are employing Your spiritual energy (yogamayam vistarayan) and performing Your pastimes (kridasi bhavata utih)? No one can understand the mystery of these activities.”
No one can completely understand Lord Krishna. This is also confirmed by the following statement of the Kena Upanisad (2.3):
“One who thinks he understands the Supreme Personality of Godhead does not actually understand Him, but one who knows that he does not actually understand the Lord is actually aware of the nature of the Supreme Person.”
4 In the previous four verses Brahma has explained that Shri Krishna is by nature inconceivable. In this verse he explains why the Lord is inconceivable by addressing Him with the word ‘bhuman’, which means ‘O Lord who appears in innumerable different forms.’ This means that although the Supreme Personality of Godhead has one principal form, He also appears in innumerable other transcendental forms. This is confirmed by the following statement of Shrimad Bhagavatam (10.40.7), where Akrura prays to Shri Krishna:
“I offer my obeisances to the Supreme Personality of Godhead who, although Me originally appears in a single transcendental form, has expanded into innumerable other transcendental forms.”
In this connection the Sruti-sastra also says:
“Although He is one, the Supreme Personality of Godhead is seen to appear in many different transcendental forms.”
5 The Supreme Personality of Godhead appears in different forms according to the way in which He is worshipped. This is confirmed by the following statement of Madhva Muni in his commentary on Vedanta-sutra 3.3.52:
“The Personality of Godhead appears in different forms according to the way in which His devotees worship Him.”
The following example may be given in this regard: A silken garment may be fashioned with many different colours in an intricate design, just as a peacock feather is decorated with many colours. If one looks at a specific part of such a garment he may see a specific colour, and if one looks at another part of the garment he may see another colour. If one looks at the entire garment at once he will see the garment as a whole. In this example Shri Krishna is the entire garment, and when He is partially manifested this is known as the various incarnations of Godhead.
6 That innumerable forms of Godhead emanate from the form of Shri Krishna is also confirmed by the following statement of Narada-pancaratra:
“When the jewel known as vaidurya touches other materials, it appears to be separated into different colours. Consequently the forms also appear different. Similarly, according to the meditational ecstasy of the devotees, the Lord, who is known as Acyuta (infallible) appears in different forms, although He is essentially one.”*
In this verse the jewel referred to is the vaidurya stone (lapis lazuli), and the words ‘nila-pitadibhih’ refer to the various transcendental attributes of the Lord. This explanation of the various forms of the Lord reveals the meaning of the word ‘kva’ (where?) in the previously quoted statement of Lord Brahma (Shrimad Bhagavatam 10.14.21).
7 The Supreme Lord’s expansion in the forms of the various incarnations manifested from His single original form is described in the following statement of Shrimad Bhagavatam (8.18.12), where Shrila Sukadeva Gosvami describes the form of the Vamana-incarnation:
“The Lord appeared in His original form, with ornaments and weapons in His hands. Although this ever-existing form is not visible in the material world, He nonetheless appeared in this form. Then, in the presence of His father and mother, He assumed the form of Vamana, a brahmana-dwarf, a brahmacari, just like a theatrical actor.”*
8 In this verse Shrila Sukadeva Gosvami explains that the Lord first appeared in His original form (vapuh), which is not a manifestation expanded from any other form of Godhead, but is originally existing and has no other forms as its origin. That form is spiritual (cit) and full of perfect and complete transcendental bliss, and that form is manifested (bhati) with ornaments and weapons in its hands (vibhusanayudhaih). The Lord appeared in this original form in the material world (vyaktam adharayat). After this original form was manifested, the Lord assumed the form of a brahmana-dwarf, a brahmacari (tenaiva vamano vatur babhuva harih). The word ‘eva’ (certainly) emphasises that this was the form the Lord assumed. He did not assume any other form at that time.
9 One may ask: “Under what circumstances did the Lord appear as the Vamana-incarnation?” The answer is given in this verse with the word ‘sampasyatoh’ (the Lord appeared as Vamana in the presence of His parents Kasyapa and Aditi). The question may be asked: “What is the nature of the Lord’s form? The answer is given in the word ‘divya-gatih’ (His movements are wonderful). ‘Divya’ means ‘supremely inconceivable’, and ‘gatih’ means ‘movements or pastimes’. The Lord’s forms and pastimes are all eternal, although sometimes they may be seen by the living entities, and sometimes they cannot be seen. That the Lord’s forms are eternal is confirmed by the following statement of Sruti-sastra:
“The Personality of Godhead existed in the past. He exists in the present, and He will continue to exist in the future eternally.”
10 In this connection in order to given an example of how the Supreme Lord assumes the forms of His various incarnations, thus manifesting certain features of His original form, Sukadeva Gosvami says:
“The Lord assumed the form of Vamana, just like a theatrical actor.”*
In this comparison of the Lord to an actor, Sukadeva Gosvami notes that the Lord is a wonderful actor (divya-gatih) and the gestures of His hands and movements of His body will fill the audience with wonder. Although when the Lord appears in His various incarnations He may seem to be an ordinary human being or demigod, in truth He never suffers the material miseries which are the everyday experiences of the conditioned souls, and He is never imperfect in any way.
11 The Personality of Godhead is supremely independent. For example, He creates the various material universes without any external help, just as a spider constructs a web from the saliva within its own body. This is described in the following statement of Shrimad Bhagavatam (11.9.21):
“As a spider creates a web with saliva from within its mouth, and then, having created it, again swallows it, so does the Supreme Personality of Godhead create, and again swallow, the material worlds.”
12 In the following verse from Shrimad Bhagavatam (3.9.11), Lord Brahma explains that the Personality of Godhead appears in the forms of His many different incarnations according to the different ways in which the devotees approach Him. Brahma says:
“O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.”*
In this verse the word ‘pranayase’ means ‘You manifest’. We may note that by saying ‘sruteksita-pathah’ (the devotees learn about the Lord by hearing the bona-fide descriptions of Him in the Vedic literatures), Brahma confirms the reality of the Supreme Lord’s transcendental forms. In other words, the Lord’s forms are not the product of the meditator’s imagination. They actually exist.
13 Some may say that the various forms of the Personality of Godhead do not delight the devotees. This false conception is refuted by the following statement of Shrimad Bhagavatam (3.24.31), where Kardama Muni addresses the Personality of Godhead in the following words:
“My dear Lord, although You have no material form, You have Your own innumerable forms. They truly are Your transcendental forms, which are pleasing to Your devotees.”*
This verse means ‘Whatever (yani yani) forms (rupani) of You (te) there are, these forms (tany eva), please (rocante) Your devotees.’ The word ‘abhirupani’ means ‘the Lord only accepts forms that are suitable.’ He never accepts any unsuitable form.
14 The Lord may sometimes accept forms that appear to be unsuitable. An example of this is when He assumed an apparently abominable material form before King Rantideva. That this form was abominable and material is, of course, an illusion. This form is described in the following words (Shrimad Bhagavatam 9.21.15):
“Demigods like Lord Brahma and Lord Siva, who can satisfy all materially ambitious men by giving them the rewards they desire, then manifested their own identities before King Rantideva, for it was they who had presented themselves as the brahmana sudra, candala, and so on.”*
15 Shridhara Svami comments on this verse: ‘The word ‘tribhuvanandhisah’ means ‘Brahma, Vishnu and Siva’, and the word ‘maya’ means that in order to examine how patient and tolerant Maharaja Rantideva was, the Lord, with the assistance of His bewildering maya-potency, assumed the form of the brahmana, sudra and candala.’
The reason the Lord never accepts an unpleasant form is given in the word ‘arupinah’, which means ‘He who never accepts a material form.”
Shridhara Svami comments: “Because the Lord never accepts an abominable form, His forms are never material.”
16 Returning now to the verse originally under discussion (Shrimad Bhagavatam 10.14.21, quoted in text 2) we may note the three phrases ‘katham va’ (how?), ‘kati va’ (how many?) and ‘kada va’ (when?), and we may also note the three words in the vocative case (bhagavan, paramatman, and yogesvara), used to address the Lord. Each of these three phrases is related to one of the three vocative addresses, as we shall now explain.
The word ‘katham va’ (how You are performing Your pastimes)’ is used with the word ‘bhagavan’ which should be interpreted to mean “O Master of all inconceivable potencies.” The Lord’s form is full of all inconceivable potencies, and any other interpretation that contradicts this should not be accepted.
17 The word ‘kati va’ (how many times You incarnate and perform pastimes) is used with the word ‘paratman’, which may be explained to mean: ‘O Lord, because You are unlimited You possess all opulences and are the origin of innumerable incarnations of Godhead, who each possess limitless potencies. O Lord, You cannot be understood by the limited material mind or adequately described by the limited material power of speech. For this reason it is said: ‘No one can understand how many times You incarnate in this world and perform pastimes (kati va).”
18 The phrase ‘kada’ (when You appear and perform pastimes) is used with the word ‘yogesvara’ (O master of all mystic power). This word means ‘O Lord, You are the master of the yogamaya potency, by whose assistance You appear in many different forms. O Lord, all these transcendental forms of Your Lordship are contained within Your single most important form. When You wish, You appear in one of these forms, which are manifested according to the different ways in which the devotees worship You.” From this we may understand that the forms of all incarnations of Godhead are contained in the form of Shri Krishna, the Original Form of the Lord.
Anuccheda 41
1 In the next verse (Shrimad Bhagavatam 10.14.22) Lord Brahma concludes that Shri Krishna is the Original Form of the Supreme Personality of Godhead:
“My dear Lord, this whole cosmic manifestation is just like a flashing dream, and its temporary existence simply disturbs the mind. As a result, we are full of anxiety in this existence; to live within this material world means simply to suffer and to be full of miseries. And yet this temporary existence of the material world appears to be pleasing and dear on account of its having evolved from Your body, which is eternal and full of bliss and knowledge. My conclusion is, therefore, that You are the Supreme Soul, Absolute Truth, and the supreme original person; and although You have expanded Yourself in so many Vishnu forms, or in living entities and energies, by Your inconceivable transcendental potencies, You are the supreme one without a second, You are the supreme Supersoul.”*
2 In this verse Brahma says: ‘O Lord, You are the origin of everything that is material and everything that is spiritual. Because You are the origin of everything, Your own form is eternal, and full of knowledge and bliss. From Your unlimited form, all the material universes have become manifested.”
3 One may ask: “What is the nature of this transcendental form of the Lord?” The answer is given in the words: ‘udayad api yat sad ivavabhati’ (O Lord, the material cosmic manifestation is continually being manifested from Your body, and then again enters within it. In this way the material universe is in a state of constant flux).”
4 At this point Shri Krishna might say: “If I am the source of the constantly changing material nature, then why is it that You say that I am unchanging. I should also be constantly changing if I am the source of all this change.” In answer to this, Brahma uses the word ‘mayatah’. Brahma says:
“O Lord, You are eternal, and unchanging. This changing material universe is manifested by the aid of Your inconceivable potency known as maya. You are Yourself aloof from the changes of matter, and Your contact with matter, is only by the means of Your maya potency. Therefore You do not change.”
That the Personality of Godhead is unchanging is also confirmed by the Vedanta-sutra 2.1.27:
“The Supreme Personality of Godhead is free from all faults. This is so because it is declared in the Vedas, the source of revealed knowledge.”
Therefore the Supreme Lord never changes.
5 Brahma continues to differentiate Shri Krishna from the changing material manifestation. He says:
“O Lord, this whole cosmic manifestation is just like a flashing dream. You, however, are reality. You are not another illusory manifestation like this material cosmos.”
That dreams are an unreal state of existence is described in Vedanta-sutra (2.2.29):
“Reality is different from the existence perceived in dreams.”
6 Brahma continues to describe the dreamlike state of material illusion by saying ‘asta-dhisanam’ (by depriving the conditioned souls of knowledge about the Supersoul, the maya potency places them in great mental anxiety).
7 For these reasons, although it may sometimes appear to be a place of happiness, the material world is a place of intense suffering (puru-duhkha-duhkham). Furthermore, Brahma says the material world is devoid of spiritual reality (asat-svarupam). Just as the horns of a rabbit have no real existence, in the same way the illusory conceptions of material existence have no reality. Brahma also explains that although the material world is temporary and changing, it appears to be eternal (sad iva) according to the mistaken conceptions of the bewildered conditioned souls. The implication of this verse is that because the Supreme Personality of Godhead is the origin of the awareness of material existence, He is also the origin of real transcendental knowledge, and thus the supreme teacher of everyone. Another implication of this verse is that because the Supreme Personality of Godhead is the origin of the material heavenly planets, He is the reservoir of all pleasure.
8 This concludes the explanation of how the form of Shri Krishna is simultaneously all-pervading and, by the agency of His internal potency, limited within a certain space.
Anuccheda 42
1 In this way we have demonstrated that although the form of Shri Krishna may be situated within the cosmic manifestation, nevertheless, it is the resting place within which everything that exists is situated, and because it is the resting-place of everything, therefore, it is also all-pervading. Because Shri Krishna is by nature all-pervading, it is very easy for Him to expand into as many forms in as many places as He likes. An example of this is described in the following statement of Shrimad Bhagavatam (10.69.2):
“It is astounding that Lord Shri Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes.”*
2 In this verse the words ‘citram bataitat’ mean ‘it is astounding’. One may ask: “What is so astounding?” In answer to this question, Narada Muni says “It is astounding that Shri Krishna, who is one without a second (ekah), married (udvahat) sixteen thousand queens (dvy-asta-sahasram).” Our questioner may answer: “What is so astounding about that?” In answer to this Narada says:
“He married them in sixteen thousand places (grhesu).”
Our unsatisfied questioner may respond: “That may be. Still, what is astounding in all this?” To this Narada may answer: “Lord Krishna did not marry them all together in one place, but He married each one of them individually (prthak).”
Our questioner may answer: “That is all right. It is not possible for one husband to marry many wives one after another. Such things have occurred before.” At this point Narada says:
“But Lord Krishna married all these queens at the same moment (yugapat).”
Our question may say: “That’s all right. Many perfect yogis have the mystic power to expand into many forms. My dear Narada, you yourself are a great mystic yogi, worshipped by all other yogis, and therefore You know this mystic trick yourself. What can be considered to be astounding, therefore, in Lord Krishna’s expansion into many forms?” In answer to this, Narada says:
“Lord Krishna’s expansion into many forms was not like the expansion of the yogis’, who can make reflections of their own form appear in many different places. These reflected forms of the yogis are not the yogis themselves, however, in the case of Lord Krishna, each one of His expansions was He Himself, and He could perform all sorts of activities in these expanded forms. In other words, these expansions of the Lord were not mere reflections of the Lord, but were the Lord Himself.
Hearing this, our questioner may reply: “No. That is not possible. No one can do that.”
3 That each one of these expanded forms were not a mere reflection, but actually the Lord Himself is confirmed in the following statement of Shrimad Bhagavatam (3.3.8), where Shri Uddhava says:
“All those princesses were lodged in different apartments, and the Lord simultaneously assumed different bodily expansions exactly matching each and every princess. He accepted their hands in perfect rituals by His internal potency.”*
4 In this way all objections are removed and it is clearly established that Lord Krishna can manifest His personality in any number of places at the same moment (ekena vapusa prthag yugapat). This is certainly very wonderful. This is also confirmed by Shrila Shridhara Svami, who states (in his commentary on Shrimad Bhagavatam 5.20.40, which is a prose description of the Supreme Personality of Godhead’s form as the predominating Deity of the sphere known as Lokaloka):
“Because He is the master of all supreme powers and opulences, the Personality of Godhead can be personally present in His own form in all places simultaneously.”
5 This expansion of Lord Krishna into many personal forms simultaneously is also described in the following statement of Shrimad Bhagavatam (10.59.42):
“After defeating Indra, Krishna, the changeless Supreme Personality of Godhead arranged to marry the 16 100 girls brought from the custody of Bhaumasura. By expanding Himself in 16 100 forms, He simultaneously married them all in different palaces in one auspicious moment.”*
These expansions of Lord Krishna all had bodily features that were exactly identical with Lord Krishna Himself. There was no difference, as there is in other expansion of the Lord, such as the expansion of the Lord into the form of Narayana, whose bodily features are slightly different from those of Lord Krishna. The expansion of Lord Krishna into many forms whose features are all identical with His described in the following statement of Shrila Rupa Gosvami’s Shri Laghu-bhagavatamrta (1.1.21):
6 “If numerous forms, all equal in their features, are displayed simultaneously, such forms are called praksas-vigrahas of the Lord.”*
Anuccheda 43
1 Lord Krishna’s expansion into many forms simultaneously is also described in the following statement of Shrimad Bhagavatam (10.69.41):
“Thus Narada saw one single Krishna living in sixteen thousand palaces by His plenary expansions. Due to His inconceivable energy, He was visible in each and every individual queen’s palace. In this way He demonstrated the path of sanctifying ordinary household life.”*
2 These expansions of the Lord were not expansions of portions of His personality, as the incarnations of Godhead generally are, but each form was Shri Krishna in full (sarva-gehesu tam eva, ekam eva santam). This multiple appearance of the original form of the Lord is described in the Sruti-sastra in the following words:
“Although the Supreme Personality of Godhead is one, He appears to have become many.”
That the Lord is all-pervading is also confirmed in Shrimad-Bhagavatam (10.9.13):
“The Supreme Personality of Godhead, Shri Krishna, is all-pervading. He has neither inside nor outside, for He is everywhere.”
By the arrangement of Shri Krishna’s internal potency, Narada Muni was able to directly see Lord Krishna’s presence in the many palaces of Dvaraka. Narada did not speculate or guess about the Lord’s omnipresence. He directly saw it.
3 After seeing the many expansions of the original form of Shri Krishna, Narada Muni became astonished, as the Shrimad Bhagavatam (10.69.42) explains:
“Lord Krishna has unlimited power, and Narada Muni’s astonishment was boundless upon observing again and again the demonstration of Lord Krishna’s internal energy.”*
4 The word ‘yogamaya’ used in this verse refers to the Lord’s spiritual potency by which He can perform any impossible action.
In Shrimad Bhagavatam 3.15.26 in the story of the Four Kumaras’ visit to Vaikunthaloka, this word is used to describe the Supreme Lord’s potency. In his commentary on that verse, Shrila Shridhara Svami also confirms this explanation of the word ‘yogamaya’.
5 When Narada Muni saw these expansions of the personal form of Shri Krishna He became astonished because he understood that these expansions were not like the limited expansions manifested by an ordinary mystic yogi, but each of these expansions was the original Lord Krishna, and not a mere yogic reflection.
6 The Supreme Personality of Godhead’s personal presence everywhere is described by the following quotation from Vedic literature:
“The Supersoul is all-pervading. His hands and feet are everywhere.
Bhagavad-gita 13.14 and Svetasvara Upanisad 3.16
“Although the Supreme Personality of Godhead remains in His own place in the transcendental world, still He is present everywhere.
Vedanta Sutra 3.2.11 (interpreted according to the
commentary of Shripada Madhvacarya)
“The Personality of Godhead appears as the omnipresent Supersoul. This form of the Supersoul is not different from the form of the Supreme Lord. They are the same person.”
Sruti-sastra
“Spiritual authorities explain that the Personality of Godhead is present in the hearts of all living entities.”
Sruti-sastra
7 The Supreme Lord’s all-pervasiveness is also described in the Matsya Purana:
“The Supreme Personality of Godhead, Vishnu, is all-pervading. Of this there is no doubt. By His transcendental opulence He remains in His original transcendental form, and yet He appears everywhere, just as the sun which, although it remains in one place, appears to be present everywhere.”
8 That the expansion of the Supersoul is not different from the Personality of Godhead Himself is confirmed in the Vedanta-sutra (3.2.12-13):
“If one says that the expansion of the Supersoul is different from the Original Personality of Godhead, he should know that statement is false. The Supersoul is the same as the Original Personality of Godhead. This is confirmed in the Sruti-sastra and all other Vedic literatures.”
That the Lord is not different from His expansion as the all-pervading Supersoul is also described in the following statement of Shrimad-Bhagavatam (1.9.42), where Bhisma says:
Anuccheda 44
1 “Now I can meditate with full concentration upon that one Lord, Shri Krishna, now present before me because now I have transcended the misconceptions of duality in regard to His presence in everyone’s heart, even in the hearts of the mental speculators. He is in everyone’s heart. The sun may be perceived differently, but the sun is one.”*
2 In this verse Bhismadeva says: “The Personality of Godhead, Shri Krishna, is now present before me (tam imam). He is present in the hearts of all conditioned souls in the form of His expansion as the all-pervading Supersoul (sarira-bhajam hrdi hrdi dhisthitam)”. The form of the Lord as the all-pervading Supersoul is also described in Shrimad Bhagavatam (2.2.8):
“Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, wheel of a chariot, a conch shell and a club respectively.”*
Bhisma continues: “Although these forms of the Supersoul appear to be different from the form of the original Personality of Godhead, in truth They are not at all different from Him (ekam). Now I can meditate with full concentration on that one Lord, Shri Krishna (samadhi-gato smi). I am now aware of the all-pervading blissful form of the Supreme Lord as the Supersoul.”
3 Bhismadeva continue: “I have now transcended the misconceptions of duality in regard to His presence everywhere. Formerly I thought the forms of the Supersoul were different from each other and from other forms of the Supreme Lord, for I thought it impossible for the Lord to be all pervading. Now I am free of that illusion (vidhuta-bheda-mohah). The Supreme Lord is certainly present everywhere in His form as the Supersoul.
4 The Lord’s all-pervasiveness is described in the following words: “Shri Krishna is present in everyone’s heart, even in the hearts of the speculative philosophers (atma-kalpitanam pratidrsam). He remains within the sight of all living entities, even though they are situated in many different places.”
Bhismadeva gives the example of the sun: In many different places all over the world the sun appears to be just overhead, over this tree or that wall. In reality the sun is in a single place in outer space, but still in so many places the sun seems to be just over this tree or that wall. In the same way the Supreme Personality of Godhead appears everywhere, in the hearts of all living entities, in His form of the Supersoul. The difference between the Supersoul and the sun is that the sun truly is situated in a single place far away and its omnipresence is the misunderstanding of the observers, but the Supersoul expansion of the form of the Supreme Personality of Godhead is, by His inconceivable potency, the Lord Himself, and thus the Lord Himself is truly present everywhere.
Bhismadeva continues: “Now I can meditate with full concentration (samadhi-gato smi) upon that one Lord, Shri Krishna, now present before me (tam imam), whom I have described in the previous prayers. The Supreme Lord is present in the hearts of all conditioned souls (sarira-bhajam hrdi hrdi). Although the Lord is generally all-pervading in his four-armed Supersoul form, I now see Him everywhere in His two-armed form of Shri Krishna, which is supremely powerful and is now present before me. No other form is equal to the form of Shri Krishna.”
5 In this verse the word ‘bheda’ refers to the Supreme Lord’s presence in many places. It does not refer to the Lord’s perfection or imperfection. In Shrimad Bhagavatam 1.9.30-43 Bhismadeva glorified the transcendental form of the Lord. These prayers clearly do not glorify the impersonal Brahman aspect of the Supreme. In this way we have now described how the Supreme Personality of Godhead is manifested within a limited area of space, and yet is also all-pervading, present within the hearts of all moving and non-moving creatures.
Anuccheda 45
1 Thus we have proved that the form of the Supreme Personality of Godhead is eternal and all-pervading. This is also explained in the following verse from Shridhara Svami’s commentary (8.6.8.):
“In this verse, by saying that although the Personality of Godhead is unborn, he repeatedly appears in the forms of His incarnations, Brahma clearly establishes the eternality and omnipresence of the Supreme Lord’s transcendental form.”
2 The eternality and all-pervasiveness of the form of the Supreme Personality of Godhead is described in Shrimad Bhagavatam (8.6.8-9) where Lord Brahma says:
“Although You are never born, Your appearance and disappearance as an incarnation never cease. You are always free from the material qualities, and You are the shelter of transcendental bliss resembling an ocean. Eternally existing in Your transcendental form, You are the supreme subtle of the most extremely subtle. We therefore offer our respectful obeisances unto You, the Supreme, whose existence is inconceivable.*
3 “O best of persons, O supreme director, those who actually aspire for supreme good fortune worship this form of Your Lordship according to the Vedic Tantras. My Lord, we can see all the three worlds in You.”*
4 Shridhara Svami comments: “In this verse Brahma says: ‘O Lord, Your appearance in this material world and Your pastimes are not like our birth and activities.’ How are the Lord’s appearance and activities different from those of the conditioned soul? Brahma gives the answer in the word ‘agunaya’ (O Lord, You are always free from the material qualities) and ‘nirvana-sukharnavaya’ (O Lord, You are the shelter of transcendental bliss resembling an ocean).
5 In this verse Brahma says although the Personality of Godhead is smaller than the atom (anor animne), He is also so large that no one can measure Him (paraiganya-dhama). This should not be considered impossible because, as Brahma explains, the powers and opulences of the Personality of Godhead are inconceivable (mahanubhavaya). In these words Brahma proves that the form of the Personality of Godhead is eternal and inconceivable.
6 “Brahma continues: ‘O best of persons (purusarsabha), those who actually aspire for good fortune (sreyo-rthibhih) worship (ijyam) this form (rupam etat) of Your Lordship (tava) according to the Vedic Tantras (vaidika-tantrikena)’. In this way Brahma described the exalted transcendental nature of the form of the Personality of Godhead. From this we may understand that the Lord’s appearance in this material world is not like the material birth of the conditioned souls.
7 “At this point someone may object: ‘The demigods are also worshipable. Why is it not thought that the birth of the demigods is also transcendental and non-material like that of the Personality of Godhead?’
To this I reply: True, the demigods are worshipable. Still, they are not equal to the Personality of Godhead, for they are all situated within the universal form of the Personality of Godhead, as Brahma says: ‘My Lord, we can see (pasyami) that all the three worlds (tri-lokam) and we demigods and living entities as well (nah) are all situated within Your universal form (visva-murtau). Your transcendental form, therefore, is limitless, and we are clearly Your inferiors.’”
8 In Shrimad Bhagavatam 8.6.8. Brahma metaphorically described the Personality of Godhead as ‘an ocean of transcendental bliss’ (nirvana-sukharnavaya). In this way Brahma explained that the bliss of realising the personal form of God is superior to the happiness of realising His impersonal aspect (nirvana). This is also described by Dhruva Maharaja in the following words (Shrimad Bhagavatam 4.9.10):
9 “My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda wherein one thinks himself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevating oneself to the heavenly planets, which is ended by the separating sword of time? Although one may be elevated to the heavenly planets, he falls down in due course of time.”*
10 In Shrimad Bhagavatam 8.6.8 Brahma said that the Personality of Godhead is smaller than the atom, and at the same time He is so large that no one can measure Him. This is possible because the Lord is the master of all inconceivable potencies. Brahma then said to the Lord: “O Lord, everything is resting within You.”
11 “The Supreme Personality of Godhead is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or non manifestation. He is the last word in the discrimination of ‘not this, not this’, and He is unlimited. All glories to the Supreme Personality of Godhead!”*
12 “When the King of the elephants was describing the supreme authority, without mentioning any particular person, he did not invoke the demigods, headed by Lord Brahma, Lord Siva, Indra and Candra. Thus none of them approached him. However, because Lord Hari is the Supersoul, Purusottama, the Personality of Godhead, He appeared before Gajendra.”*
13 Because the Supreme Personality of Godhead is the original cause of all causes, no demigod or other living entity can be His equal. This is confirmed by Gajendra in these words (Shrimad Bhagavatam 8.3.22-23):
“The Supreme Personality of Godhead creates His minor part and parcels, the jiva-tattva, beginning with Lord Brahma, the demigods and the expansions of Vedic knowledge (Sama, Rg, Yajur and Atharva) and including all other living entities, moving and non moving, with their different names and characteristics. As the sparks of a fire or the shining rays of the sun emanate from their source and merge into it again and again, the mind, the intelligence, the senses, the gross and subtle material bodies, and the continuous transformations of the different modes of nature all emanate from the Lord and again merge into Him.”*
Gajendra continues by explaining that the Supreme Personality of Godhead has no material qualities. “He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a mode of material nature, a pious or impious fruitive activity.” He is not any of these things because He is the creator of them and therefore He is not different from them. We may also note that the phrase ‘na san na casat’ may be interpreted to mean “He is neither small nor large.” This means that He can appear in any form, large or small, as he wishes.
Shridhara Svami comments on this verse:
“The word ‘nisedha-sesah’ means ‘negating the different material forms fashioned by the illusory energy, maya, one may understand the Supreme Personality of Godhead, who is not a product of maya.’ In this verse Gajendra says: ‘All glories to the Supreme Personality of Godhead! I pray He may appear before me so I may become free from this distressing situation and attain liberation.’”
14 In Shrimad Bhagavatam 8.3.30 (quoted in text 13) Sukadeva Gosvami says: “When the king of the elephants was describing (upavarnita) the supreme authority, without mentioning any particular person (nirvisesam), he did not invoke the demigods, headed by Lord Brahma, Lord Siva, Indra and Candra (vividha-linga-bhidabhimanah). Thus none of them approached him (naite yadopasasrpuh). However, because Lord Hari is the Supersoul (nikhilatmakatvat), Purusottama, the Personality of Godhead (akhilamara-mayo harih), He appeared (avirasit) before Gajendra.”*
In these prayers Gajendra said: ‘O Lord, Your transcendental form is neither large nor small, for it is never limited by material designations.’ In the same way in other places of Vedic literature it is said that the Personality of Godhead has neither hands nor feet. In this way the transcendentalists meditate on the Lord in their heart. This, of course, means that the Personality of Godhead has no material hands and feet, for all the limbs of the Lord’s body are spiritual. This is confirmed by the following statement of Shrimad Bhagavatam (10.14.2), where Lord Brahma says:
“My dear Lord, Your form is transcendental to all material elements. I can understand that You have mercy upon me because You are revealing that form, standing before me like a small child. But although I am Lord Brahma, the so-called creator of this universe, I am unable to ascertain the transcendental potencies of Your body. And if I am unable to understand the spiritual potency of Your childlike body, then what can I understand about Your transcendental pastimes?”*
Many other verses from Vedic literature confirm this point, but to avoid undue repetition we will not quote them.
Anuccheda 46
1 The Supreme Personality of Godhead’s presence as the Supersoul in the hearts of all conditioned souls is described by Maharaja Nrga (Shrimad Bhagavatam 10.64.26):
“My dear Lord, You are the Supersoul seated in everyone’s heart. There are many great mystic yogis who have eyes to see You through the Vedas and Upanisads. In order to achieve the elevated position of being equal in quality with You, they always meditate on You within their hearts. Although such exalted saintly persons may see You constantly within their hearts, they still cannot see You eye to eye: therefore I am very much surprised that I am able to see You personally. I know that I was engaged in so many activities, especially as a king. Although I was in the midst of luxury and opulence and was subjected to so much of the happiness and misery of material existence, I am so fortunate to be seeing You personally. As far as I know, when one become liberated from material existence, he can see You in this way.”*
2 Shridhara Svami comments:
“In this verse Maharaja Nrga says to the Supreme Personality of Godhead: ‘O Lord, I am very much surprised that I am able to see You personally’ (sa tvam katham mama vibho ksi-pathah). Someone may ask: Why is this so surprising? In answer to this Maharaja Nrga says: ‘O Lord, You are the Supersoul (paramatma) seated in everyone’s heart. There are many great mystic yogis (yogesvaraih) who have eyes to see You though the Vedas and Upanisads (sruti-drsa) and they always meditate on You within their pure hearts (amala-hrd-vibhavyah). Although such exalted saintly persons may see You constantly within their hearts, they still cannot see You eye to eye, for You remain beyond the perception of the material senses (adhoksajah). When one becomes liberated from material existence (bhavapavargah), he can see You as I am seeing You now (anudrsya). Although my intelligence has become blinded by the great suffering I have experienced in this lifetime as a lizard, I have become so fortunate as to see You personally. This is certainly very surprising.’”
3 The reason Maharaja Nrga was able to directly see the Supreme Personality of Godhead is described in the Narayanadhyatma:
“Although the Supreme Personality of Godhead remains always invisible to the conditioned souls, He may be seen by the intervention of the Lord’s transcendental potency. Without the mercy of the Lord’s potency, who is able to see the eternal Supreme Lord?”
4 The Supreme Personality of Godhead can be seen only with the grace of His own potency, which He manifests by His own mercy. Therefore, the Lord’s mercy is the actual cause of being able to see Him. This is confirmed in the following statements of the Upanisad:
“With material eyes no one can see the form of the Supreme Personality of Godhead.”
Katha Upanisad 2.3.9
“The Supreme Personality of Godhead reveals Himself of His own accord to those He chooses.”
Mundaka Upanisad 3.2.3
“The conditioned living entity is not able to see the Supreme Personality of Godhead.”
Katha Upanisad 2.3.9 and Svetasvatara Upanisad 4.20
5 This is also explained in the Narayaniya chapter of the Moksa-dharma (Mahabharata, Santi-parva 339.45-46), where Lord Narayana, the master of Svetadvipa says to Narada:
“O Narada, I am the Supreme Personality of Godhead, the master of the universe. You are not able to completely understand My transcendental form. Because I desired to reveal Myself to you I have momentarily appeared before you and then disappeared. You are no longer able to see Me, but can only see this material nature of the three modes and various elements I have created. At the present moment you can see only this. You cannot see Me.”
6 In this verse Lord Narayana says “You have seen My form (drsyate), but you have not understood it (tvaya na jneyam)’. By saying that His form cannot be understood within the reference of matter, the Lord affirms that His form is spiritual and not material. Nevertheless, because the Lord desires to show mercy to His devotees, He sometimes wishes (icchan) to reveal His form to them, and then He also disappears from heir sight (nasyeyam). Because the Supreme Personality of Godhead is the supreme controller (isah) of everything, He is supremely independent, and He is also different from the material universe. For this reason He can appear and then disappear whenever He likes. The phrases ‘maya hy esa maya srsta yan mam pasyasi’ and ‘sarva-bhuta-guanir yuktam’ means ‘Now you do not see Me. Now you see only My illusory energy.”
7 That the Supreme Personality of Godhead may be seen only by His mercy is confirmed by Bhismadeva (Mahabharata, Santi-parva 339.12):
“The eternal Supreme Personality of Godhead, the master of the demigods, then became pleased and personally revealed Himself to Upacari Vasu. This is the only way He may be seen. If He does not wish to show Himself, He will remain invisible.”
In this verse the word ‘tam’ refers to Upacari Vasu.
8 Before this passage a group of devotees headed by Upacari Vasu says (Mahabharata, Santi-parva 336.19):
“O Brhaspati, neither you nor we are able to see the Supreme Personality of Godhead. Only they who obtain His mercy can see Him.”
9 The various attributes of the Supreme Personality of Godhead, such as His remaining invisible to the eyes of the conditioned souls, are described in the Upanisads. For example, the Katha Upanisad (2.3.9) says:
“With material eyes no one can see the form of the Supreme Personality of Godhead.”
The verse quoted in the beginning of this Anuccheda was spoken by King Nrga to the Supreme Personality of Godhead.
Anuccheda 47
1 In the following statement of Shrimad Bhagavatam (8.3.8) the conception that the forms, qualities, and pastimes of the Supreme Personality of Godhead are material is refuted. Here the Lord’s forms are described as spiritual and not material:
“The Supreme Personality of Godhead has no material birth, activities, name, form, qualities or faults. To fulfil the purpose for which this material world is created and destroyed, He comes in the form of a human being like Lord Rama or Lord Krishna by His original internal potency.”*
2 This verse describes the various transformations present in the material bodies of the conditioned souls. The first transformation is birth (janma), the next transformation is work (karma), by which the imperfect and unfulfilled soul tries to become perfect and fulfilled. The next transformation is name (nama), or the system of sounds by which various objects within the mind’s reach are indicated for the purpose of facilitating everyday activities. The next transformation is form (rupa), the quality perceived by the visual sense. The last transformation is quality (guna), or the conditioned souls’ different natures, born from their contact with the three modes: goodness, passion and ignorance. The material transformations are present in the conditioned souls, but they are not present in the Supreme Personality of Godhead because He is always situated in His own original transcendental form, which is perfect and complete, beyond the understanding of the limited material mind, beyond the touch of the material energy, and visible only by the Lord’s consent and not otherwise. Although the Lord remains untouched by the material transformations, He nevertheless comes to the material world in a human like form like the forms of Lord Rama or Lord Krishna (yas tani rcchanti). The sentence begun in this verse is completed in the next which says:
“He has immense potency, and in various forms, all free from material contamination, He acts wonderfully. He is therefore the Supreme Brahman. I offer my respects to Him.”*
That the Supreme Personality of Godhead has no material form is also described in the following statements from the Upanisads:
“The Supreme Personality of Godhead is perfect and complete. He is supremely peaceful. His activities are never material.”
Svetasvatara Upanisad 6.19
“The Supreme Personality of Godhead has no material name or form. He is eternal and changeless. He is not understood by the material senses.”
Katha Upanisad 1.3.15
Although He has no material attributes, the Supreme Personality of Godhead has a spiritual form and senses. This is confirmed in the following words:
“The Supreme Personality of Godhead is omnipotent. He can do whatever He likes. All His desires are automatically fulfilled. He tastes and smells all that exists. His senses perceive everything.”
Chandogya Upanisad 3.14.2
4 In this verse the word ‘guna-dosah’ means that although they who are not Supreme may have faults, the Supreme Personality of Godhead has no faults. This is described in Kurma Purana:
“Because the Supreme Personality of Godhead is full of all opulences, some of His opulences may seem to contradict some of His other opulences. Because the Supreme Personality of Godhead is supreme in all respects, these contradictions should not be taken as faults.”
5 That the Supreme Personality of Godhead is perfect and free from any defect is also confirmed in the following statements of the Upanisads:
“The Supreme Personality of Godhead remains always untouched by material impurity or sin.”
Chandogya Upanisad 8.1.5.
“The Supreme Personality of Godhead, who is described in the Vedas, is supremely auspicious because not only does He possess all inauspiciousness within Himself, but He also leads others to an auspicious condition.”
Chandogya Upanisad 4.15.2-4
6 In the previously quoted passage from Chandogya Upanisad (3.14.2) the word ‘sarva-gandhah’ may also be interpreted to mean “He who is most pleasantly fragrant’, or, in other words, He whose attributes are superior to those of all others. In the verse from Shrimad Bhagavatam (8.3.8) quoted previously, the word ‘rcchati’ (He accepts) should not be interpreted to mean that He accepts a position like the faulty status of the conditioned souls. Such an interpretation would clearly contradict the statements of the Upanisads.
7 At this point someone may object: “First you say the Supreme Personality of Godhead has no birth, activities, name, form, or qualities, and then again you say he has all these. This is certainly a contradictory statement.”
Fearing that someone would say this, the Shrimad Bhagavatam (8.3.8) says: “By the power of His original internal potency (sva-maya) the Supreme Personality of Godhead takes birth, even though He is unborn.” Without accepting the Lord’s all-powerful internal potency, it is indeed illogical to say the Lord simultaneously takes birth and does not take birth. In fact the birth of the Supreme Lord is different from the birth of the conditioned souls. The Lord’s birth is a spiritual pastime and cannot be understood from the material frame of reference or described according to material concepts.
8 That the Supreme Personality of Godhead does have birth, name, form, activities, and qualities is confirmed by Sankaracarya in the following words (sariraka-bhasya 1.4.16):
“The word ‘sat’ (reality) is generally applied to that which has names and forms. Considering that some philosophers might think the Supreme godhead ultimately has neither name nor form, the Sruti-sastra specifically says: ‘Before the creation, the Supreme existed as sat (reality). Other things were then non existent (asat). This means that by using the word ‘sat’ to describe the Supreme before the creation, the Sruti-sastra affirms that before the creation of the material universes the Supreme Godhead was manifested with both name and form, for the very word ‘sat’ means to have name and form.”
9 That the Supreme Personality of Godhead has spiritual qualities but no material qualities is confirmed by the following seemingly contradictory statements of Vishnu Purana (6.5.83-84):
“O sage, the Supreme Godhead is above all virtues and faults. These things are not present in Him.”
“The Supreme Godhead is the possessor of all auspicious qualities.”
10 That the Supreme Personality of Godhead has spiritual, not material, qualities is also described in the following words (Vishnu Purana 6.5.79):
“The person that has all knowledge, power, strength, opulence, heroism and splendour, and does not have any inferior material qualities, or faults is known as Bhagavan, or the Supreme Personality of Godhead.”
11 That the Supreme Personality of Godhead has spiritual, not material, qualities is again confirmed by the following statement of Padma Purana, Uttara-khanda:
“When the Vedic literatures describe the Supreme Personality of Godhead, the controller of all the universes, as being without qualities (nirguna), this should be understood to mean that He has no inferior material qualities.”
12 In Shrimad Bhagavatam 8.3.8 the word ‘sva-mayaya’ should be interpreted to mean ‘The Supreme Personality of Godhead who appears in this material world through the agency of His own transcendental potency.’ This phrase should not be interpreted in any other way. That this interpretation is correct is confirmed by the following statement of Narada Muni in Shrimad Bhagavatam (10.37.22), which clearly defines the word ‘maya’ as ‘the Lord’s potency”:
“My Lord, let me offer my respectful obeisances to Your lotus feet. You are situated completely in the transcendental position of perfect knowledge and bliss. You are complete in Yourself, and are beyond all desires. By exhibiting Your internal potency You have set up the influence of maya. Your unlimited potency cannot be measured by anyone. My dear Lord, You are the Supreme Controller. It is simply vain to think that You are dependent on any of Your creations.”*
13 Any other interpretation of the word ‘sva-mayaya’ should be understood to contradict the intention of Shrila Sukadeva Gosvami in speaking Shrimad Bhagavatam 12.12.69. In this verse and also in Shridhara Svami’s commentary on it, the word ‘sva-mayaya’ is clearly defined to mean ‘the Lord’s transcendental potency.”
14 Someone may object: In this verse the word ‘rcchati’ means ‘accepts’. This means that the Supreme Personality of Godhead sometimes accepts a form, and at other times He does not accept a form.
To this objection Shrimad Bhagavatam replies by using the word ‘anukalam’ (eternally). In other words, Shrimad Bhagavatam states that the Supreme Lord eternally accepts a form. He never abandons the position of having His own transcendental form. In other words, He is never formless. Therefore, it may be understood that the Supreme Personality of Godhead is the origin of His transcendental potencies, and at the same time He manifests His eternal form within the material world by the agency of His transcendental potency.
15 At this point someone may object: “How is it possible that the birth and activities of the Supreme Personality of Godhead are eternal. He is not eternally being born, neither is He eternally carrying out any specific action. His expansions appear at a certain point in time, and then after that They are no longer manifest. How is it, then, that you say that the Lord’s birth and activities are eternal?”
To this objection I reply: There is no defect in the statement that the birth and pastimes of the Supreme Personality of Godhead are eternal. He has innumerable forms and each form is manifest in an unlimited number of places. The Lord’s birth and activities are therefore unlimited in number. The original forms and secondary manifestations of the Lord’s various places of pastimes and various pastime-associates in both the spiritual world of Vaikuntha and the material universes are also unlimited in number. Therefore, whenever the birth or pastimes of any original form of the Lord or secondary manifestation of the Lord’s form is completed in a certain place, it is immediately manifested again in another place. In this way the birth and pastimes of the Supreme Personality of Godhead are never interrupted. They are eternally manifest. The original manifestations of the Supreme Personality of Godhead’s births and pastimes are always the same. They never change. The secondary appearances of these original forms, however, sometimes introduce varieties into these pastimes.
16 That the original forms of the Lord can expand into innumerable secondary forms is confirmed by the following statement of Shrimad Bhagavatam (10.69.2):
“It is astounding that Lord Krishna, who is one without a second, expanded Himself in sixteen thousand similar forms to marry sixteen thousand queens in their respective homes.”*
17 The Supreme Personality of Godhead, therefore, manifests various forms in various circumstances according to His different activities. In this way the varieties of the mellows of His pastimes are manifested.
18 At this point someone may object: “How can you say that simply because He is born and acts in different forms at different times, the birth and activities of the Supreme Personality of Godhead are eternal? These births and activities are different, and therefore none of them are eternal. For this reason the form of the Personality of Godhead is also not eternal.”
To this I reply: The forms of the Supreme Personality of Godhead are one. They appear at different times and under different circumstances, but they are still the same eternal forms. That they appear at different times does not mean that they must be different forms.
If something is repeated that does not mean that the repetition is different from the first appearance. This is explained by Sankaracarya in Sariraka-bhasya:
“If the word ‘cow’ is repeated twice that does not mean that there are two cows. There is only one cow, but for emphasis the word has been repeated. In the same way, if the word ‘cooked’ is repeated twice, that does not mean that the food was twice cooked. Simply for emphasis the word was repeated.”
From these explanations we may understand that the birth and activities of the Supreme Personality of Godhead are eternal. For this reason the Agama-sastras and other Vedic literatures worship the Supreme Personality of Godhead’s pastimes, which were all performed innumerable times in the past.
19 This is also confirmed in Madhvacaraya’s commentary:
“Because the forms of Lord Trivikrama and the other incarnations are all manifested from the form of the Supersoul (paramatma), therefore these forms are all eternal, just as the Supersoul is eternal.”
This is also corroborated by the Sruti-sastra:
“The Supreme Personality of Godhead always existed in the past. He exists at present, and He will continue to exist in the future eternally.”
From this it should be known that because the forms of the Supreme Personality of Godhead are all eternal, they are also the supreme objects of our worship.
20 The ‘birth’ of the Supreme Personality of Godhead is very different from the birth of the conditioned souls. Any similarities of these two births are very superficial. Sometimes the Lord’s ‘birth’ is completely different from the conditioned souls birth and there is not even a superficial resemblance. That the Supreme Lord is unborn although He seems to take birth is described in the Sruti-sastra:
“Although He is unborn, the Supreme Personality of Godhead takes birth again and again.”
21 That the Supreme Personality of Godhead’s appearance in this material world only superficially resembles the birth of the conditioned souls is confirmed by the following statement of Shrimad Bhagavatam (10.3.8):
“Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone’s heart, appeared from the heart of Devaki in the dense darkness of night, like the full moon rising on the eastern horizon, because Devaki was of the same category as Shri Krishna.”*
22 The difference between the Lord’s ‘birth’ and that of the conditioned souls is also seen in the following statement of Shrimad Bhagavatam (7.8.17), where the Lord’s appearance as Lord Nrsimadeva is described:
“To prove that the statement of His servant Prahlada Maharaja was substantial - in other words, to prove that the Supreme Lord is present everywhere, even within the pillar of an assembly hall - the Supreme Personality of Godhead, Hari, exhibited a wonderful form never before seen. The form was neither that of a man nor that of a lion. Thus the Lord appeared in His wonderful form in the assembly hall.”*
23 The ‘birth’ of the Supreme Personality of Godhead is again described in Shrimad Bhagavatam (3.24.6):
“After many, many years, the Supreme Personality of Godhead Madhusudana, the killer of the demon Madhu, having entered the semen of Kardama, appeared in Devahuti just as fire comes from wood in a sacrifice.”*
In this description of the Lord’s ‘birth’ we may note that, influenced by the pure devotion of Kardama Muni, the Supreme Lord agreed to become his son. We may also note that the word ‘viryam’ here may be understood to mean ‘sonship’. In this way the phrase ‘viryam apannah’ may mean ‘The Supreme Lord accepted the status of Kardama Muni’s son.’
24 The activities of the Supreme Personality of Godhead are His blissful transcendental pastimes. They are not like the material activities of the conditioned souls. This is described in Vedanta-sutra (2.1.33):
“Although they may superficially resemble the activities of conditioned souls, the actions of the Supreme Personality of Godhead are all His transcendental pastimes.”
Shripada Madhvacarya comments on this sutra:
“The transcendental pastimes of the Supreme Personality of Godhead are different from the happy dancing and other activities of the intoxicated and mad conditioned souls, who inhabit this material world.”
25 That the Supreme Personality of Godhead is never forced to act is described in the Narayana-samhita:
“Lord Hari is not obliged to create the material universes or do any other thing. He is completely free to do whatever He likes. As a madman or an intoxicated person freely dances without thinking of attaining any specific result to fulfilling any duty, so the Supreme Personality of Godhead, impelled by His own transcendental bliss, acts in any way He pleases.
“How has the idea come that the perfectly blissful Supreme Personality of Godhead is obliged to act in certain ways and is not free to act as He pleases? This idea is a great mistake, for if even the liberated jivas are free to act and have all their desires automatically fulfilled, then certainly the Supreme Lord is completely free. All His desires are automatically fulfilled without His having to endeavour in any way.”
26 One should not conclude from this example comparing the Supreme Personality of Godhead to an intoxicated person or a madman that the Supreme Lord is not omniscient or that His knowledge is faulty in any way, as the knowledge of a madman or an intoxicated person is. The example should be understood to mean that there are some similarities between the actions of the Supreme Lord and an intoxicated person, but they are not the same in all respects.
As a madman or an intoxicated person does not consider what is necessary for his personal benefit, but acts irresponsibly, so the Supreme Lord does not consider His own self-interest, for He is already flooded with transcendental bliss. The Supreme Lord’s transcendental bliss is automatically established. He need not work to attain it.
Someone may say this is a lack of awareness on the Lord’s part: that He does not know how His bliss is established. However, for the Lord this is not a fault. As even the most learned scholar is not considered ignorant because he is not aware how he is inhaling and exhaling in deep sleep or some other unconscious state, so there is no fault on the Lord’s part if He is not aware how His transcendental bliss is established. From this we may conclude that the pastimes of the Supreme Personality of Godhead are by nature full of transcendental bliss. This is confirmed by the Sruti-sastra:
“By nature the Supreme Personality of Godhead’s desires are automatically fulfilled without His endeavour. If this is so, and He never lacks anything, then how is it possible for Him to desire anything? His desires do not remain for they are all immediately and effortlessly fulfilled.”
27 Even when He creates the material world, the Supreme Personality of Godhead performs everything without any effort, all His desires being automatically fulfilled. This is described in Aitareya Upanisad (1.1.1):
“The Supreme Personality of Godhead glanced and thought: ‘Let there be creation’. In this way the material world was created.”
If the Lord’s desires in relation to this material world are automatically fulfilled, then what to speak of His desires in relation to the spiritual world of Vaikuntha? In either spiritual or material worlds, then, the Supreme Lord can perform any action simply by willing it. This is described by the Kaliya serpent’s wives (Shrimad Bhagavatam 10.16.47):
“Our dear Lord, in the matter of creating the cosmic manifestation, personally You have nothing to exert; by expanding Your different kinds of energy - namely the mode of goodness, the mode of passion, and the mode of ignorance - You can create, maintain and annihilate this cosmic manifestation. As the controller of the entire time force, You can simply glance over the material energy, create this universe, and energise the different forces of material nature, which are acting differently in different creatures. No one can estimate, therefore, how Your activities are going on within this world.”*
28 The transcendental nature of the Supreme Lord’s appearance and activities is also described in the following statement of Shrimad Bhagavatam (1.3.35):
“Thus learned men describe the births and activities of the unborn and inactive, which is undiscoverable even in the Vedic literatures. He is the Lord of the heart.”*
29 This verse may be understood by studying the two preceding verses, which describe the process by which one becomes able to understand the Supreme Personality of Godhead. These two verses (Shrimad Bhagavatam 1.3.33-34) say:
“Whenever a person experiences, b self-realisation, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord.*
“If the illusory energy subsides and the living entity becomes full enriched with knowledge by the grace of the Lord, then he becomes at once enlightened with self-realisation and thus becomes situated in his own glory.”*
The first verse means that becoming free, by full spiritual knowledge, from the ignorance of thinking that the gross and subtle material bodies are the self, is the cause of being able to see the Lord.
The second verse means that when the illusory energy subsides the great treasure of one’s own spiritual form becomes manifest.
The third verse (1.3.35) means that the learned men, who take pleasure in the Supreme Self, describe the births and activities of the Supersoul, who is the Lord of the heart.
When material misconceptions subside, then the transcendental treasure of direct perception of the Lord’s birth and activities becomes manifest. This is the meaning. From this it may be understood that the Lord’s forms and pastimes are filled with transcendental bliss. That is the meaning.
30 In this verse (1.3.35) the phrase ‘akartur ajanasya’ (the Lord has neither birth nor activities) should be understood to mean ‘the Lord has no material birth or activities.’ His birth and activities are completely spiritual and different from their material counterparts. The phrase ‘veda-guhyani’ (undiscoverable even in the Vedic literatures) is explained in Akrura’s prayers (Shrimad Bhagavatam 10.48.23-24):
“To consider Your Lordship to be one of us, conditioned by the material nature, is a mistake due to our imperfect knowledge. When people deviate from the original knowledge of the Vedas, they try to identify the ordinary living entities with Your Lordship. Your Lordship has appeared on this earth in Your original form in order to re-establish the real knowledge that the living entities are neither one with nor equal to the Supreme God. My dear Lord, You are always situated in uncontaminated goodness (suddha-sattva). Your appearance is necessary to re-establish actual Vedic knowledge, as opposed to the atheistic philosophy that tries to establish that God and the living entities are one and the same. My dear Lord Krishna, this time You have appeared in the home of Vasudeva as his son, along with Your plenary expansion, Shri Balarama. Your mission is to kill all the atheistic royal families along with their huge military strength. You have advented Yourself to minimise the overburden of the world, and in order to fulfil this mission. You have glorified the dynasty of Yadu, appearing in the family as one of its members.”*
Shridhara Svami discusses these verses in his commentary:
“Someone may say that the pastimes of the Lord are actually manifestations of material illusion and they only appear to be spiritual under the influence of devotion to the Lord as a glittering oyster-shell may sometimes be mistaken for silver. This is not a fact. The Supreme Lord’s pastimes are spiritual. They are not the ordinary activities of conditioned souls, but the Supreme Godhead’s sport. This is confirmed by the description given in these two verses of Shrimad Bhagavatam.
31 As the Supreme Lord’s form is transcendental, so His names and activities are also transcendental. This is described in Vishnu Purana (5.2.18) where the demigods say to Devaki-devi:
“O Devaki, the Supreme Personality of Godhead, Vishnu, whose names, forms, and activities are beyond the limited understanding of the conditioned souls, is now present within your womb.”
We may note that some manuscripts contain the reading ‘rupa-karma’ (forms and activities) in the beginning of this verse. (In this alternate version the translation would read: ‘whose forms and activities’, omitting the word ‘names’).
32 The transcendental nature of the Supreme Personality of Godhead’s pastimes is also described in Bhagavad-gita (4.9) where the Lord says:
“One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take birth again in this world, but attains My eternal abode, O Arjuna.”*
33 The name of the Supreme Personality of Godhead is perfect and transcendental. It is different from the material nature and it cannot be described in material words or understood by the thinking process of the material mind. This is described in the following statement of the Vasudevadhyatma:
“Because the Supreme Personality of Godhead has limitless qualities, He is known as ‘anama’, or ‘He who has no name’. The Lord is said to have no name because He does not have a single name. In other words, His names are unlimited in number.”
34 This is also described in the Brahma Purana:
“The Supreme Personality of Godhead is sometimes said to be nameless. This is said because the names of the Lord are unlimited in number. There is no single name of the Lord. In the same way, the Supreme Lord is sometimes said to be formless. This should be understood to mean that the form of the Supreme Lord is spiritual. It is not composed of the five material elements. Therefore the Lord has no material form.”
35 That the Supreme Personality of Godhead’s names and pastimes are spiritual and not material is also confirmed in the Vishnu Purana (5.18.53-54):
“O unborn Supreme Personality of Godhead, Your names, birth, forms and so forth, are not the product of the vivid imagination of the conditioned souls, but they are all supremely real. You are eternal, the unchanging, supreme spiritual reality. You are the supreme knowledge beyond the feeble speculative powers of the conditioned souls, and therefore You are glorified by a host of holy names, such as Krishna (the all-attractive), Acyuta (the infallible), Ananta (the unlimited), and Vishnu (the all-pervading).”
36 This description of the Lord’s holy names does not at all contradict the verse from the Vishnu Purana quoted in text 31. Both passages describe the spiritual nature of the Lord’s holy name. The speculative powers of the conditioned souls cannot give certain knowledge, and therefore this verse explains that the Supreme Personality of Godhead’s name, birth and pastimes cannot be understood by the speculative process. In this verse the word ‘brahma’ clearly establishes the spiritual nature of the Lord’s holy name.
37 That the Supreme Personality of Godhead is unborn is confirmed in the Svetasvatara Upanisad (4.5):
“The Supreme Personality of Godhead is unborn. He appears in the red, white and black forms of His different incarnations.”
Because the names, forms and pastimes of the Supreme Personality of Godhead are all eternal, unborn and supremely worshipable, they cannot be the product of philosophers’ imaginations. They are not imaginary. They are real. This is also confirmed in the statement of Vishnu Purana (5.2.18) quoted in text 31.
The Lord’s holy names, such as Krishna and other names and His incarnations, where He appears in the forms of demigods, human beings, ksatriyas and others, and His pastimes in these different incarnations are not imaginary. They are all real. All the pastime-incarnations of the Lord are the masters of His eternal spiritual potencies, and they are all perfect in all respects. This is confirmed in Shrimad Bhagavatam (10.37.32):
“The Supreme Personality of Godhead is, by nature, perfect in all respects.”
38 In the Vishnu Purana passage quoted in Text 35 the word ‘yatah’ means ‘because’ and ‘tatah’ means ‘therefore’. ‘Sarvasya arthasya’ means ‘of all visible substance’, ‘kalpanam rte’ means ‘beyond conception or imagination’, ‘adhigamah’ means ‘material conception’, and ‘na’ means ‘is not’. This verse explains that neither the Supreme Personality of Godhead nor His holy name are imaginary, but they are beyond the information gathering abilities of the conditioned souls in the material world. The great sages and the Vedic literatures both glorify the Supreme Personality of Godhead by chanting His supremely perfect transcendental names. These glories of the Lord are not imaginary. They are real. That is the meaning of this verse.
39 In this way the Supreme Personality of Godhead is described in the Vedic literatures. It has already been established that the potencies of the Lord are all self-perfect. Other things may be products of philosophers’ imagination, but not the Lord’s perfect potencies. In this verse the Vishnu Purana clearly says: “The names, birth, and everything else in relation to the Supreme Personality of Godhead are not imaginary (na vidyante nama-jaty-adi-kalpanah) for they are in relation to You, O Lord (bhavan), the Supreme form of the supreme spirit (paramam brahma)’. The use of the word ‘avikari’ (unchanging) does not mean that the Lord remains static and does not move or act, for He always enjoys various transcendental pastimes. The word ‘aja’ (O unborn) means that He does not take birth or appear in the world as a conditioned souls does.
Why do some commentators claim that the names, births, etc., of the Supreme Lord are imaginary? Their conclusion cannot be accepted, Material knowledge is attained by the process of mental speculation (kalpanam rte rthasya sarvasyadhigamah). Mental speculation, however, does not help us understand the names, birth, etc. of the Supreme Personality of Godhead.
The verse concludes by saying: ‘O Lord, You are glorified (idyase) by Your holy names (namabhih), such as Krishna and other names’, which are all chanted by the eternally perfect Vedic literatures, such as the Sruti-sastras and the Puranas. The conclusion is that the Supreme Godhead is not impersonal, and His names, birth, form, etc. are not imaginary. They are all real.
40 The names Krishna, Acyuta, Ananta, and Vishnu in this verse are selected to give some indication of the Lord’s innumerable names. In the Vedic literatures the name of Narayana and many other names are also given.
41 The Lord’s holy name is described in the Vedic literature:
“The Supreme Personality of Godhead is manifest as the syllables of His name.”
The Vedanta-sutra (2.4.16) also says:
“The holy name of the Supreme Personality of Godhead is eternal.”
In this way the eternality of the Lord’s holy name, which is described in all Vedic literatures, is established.
42 The holy names of the Supreme Personality of Godhead are also described in the Gopala-tapani Upanisad (1.29) where, in the course of describing the 18 syllable Krishna-mantra, the demigod Brahma says:
“When I desired to create the universe the Lord again appeared before me, showing me in these syllables the universe that was to be.”
In this way the holy names of the Supreme Personality of Godhead are described as the original cause of the material universe then about to be created. The Lord’s holy name is not different from His form. Because the Lord and His name are the same, the Lord’s name is different from the universe, although it is also the universe’s original cause. Because it is different from the universe, the Lord’s name is spiritual and all-perfect. It is without flaw.
43 The Lord’s holy name is also described in the Rg Veda (1.156.3):
“O Vishnu, by chanting Your holy name with a little understanding, we attain profound transcendental knowledge.”
44 In this verse word ‘visno’ means ‘O Vishnu’, ‘te’ means “Your’, ‘cit’ means ‘spiritual by nature’, ‘mahah’ means ‘self-manifest’, ‘asya’ means ‘of that holy name’, and ‘a’ means ‘even slightly’. When it is said, ‘with even a small understanding of Your holy name’, it is understood that complete understanding of the glories of the Lord’s name is the best position. The word ‘viviktan’ means ‘even by simply repeating the syllables’, ‘sumatim’ means ‘proper knowledge of the holy name’, ‘bhajamahe’ means ‘we obtain’, ‘tat’ means ‘therefore’, ‘om’ means ‘the sacred syllable om’, and ‘sat’ means ‘self-perfect’.
From this we may understand that the chanting of te holy name of the Supreme Personality of Godhead frees the chanter from fear, hatred and other material imperfections. This description is also confirmed by various other statements of the Vedic literatures.
45 That one becomes liberated by the chanting of the holy name of the Supreme Personality of Godhead is also described in the Brahma Purana:
“Even if one’s mind is distracted and one does not think of the Lord, and even if one becomes angry, if one continually glorifies Lord Hari, he will become free from the bonds of repeated birth and death and attain liberation as Sisupala, the King of Cedi, did.”
46 One becomes liberated by even only once chanting the holy name of the Supreme Personality of Godhead. This is described in Padma Purana:
“A person who chants the two syllables Ha-ri, even if he chants only a single time, causes his friends and relatives to become liberated from the cycle of repeated birth and death by such chanting.”*
47 The sacred syllable om is described in the Sruti-sastra:
“Om is the name of the Supreme Personality of Godhead. Because speaking it rescues one from the cycle of repeated birth and death, om is known as ‘tara’ (the deliverer).”
48 One should not invent a concocted interpretation of the meaning of the holy name. “To concoct a fanciful meaning of the holy name of Lord Hari” is counted among the offenses to the holy name mentioned in the Padma Purana.
Even if one regularly chants the holy name of the Lord, if he commits this or other offenses to the holy name, he will not become liberated as a result of his chanting, but will remain enmeshed in the cycle of repeated birth and death. This is true of one who commits offenses to the Lord’s holy name and it is also true of one who commits offenses to the Lord’s devotional service. An example of an offense to devotional service is found in the Shri Vishnu-bhakti-candrodaya:
“If one sees the Supreme Personality of Godhead travelling in His Rathayatra festival or some similar festival and does not follow the Lord in His procession, then such a person will find that the results of all his pious activities will become burned by the fire of transcendental knowledge, and he will take his next birth in a family of Brahma-raksasas.”
These offenses to the Lord’s holy name or devotional service as described in these statements of the Vishnu-bhakti-candrodaya and Padma Purana should be understood to be great obstacles for they who aspire to make progress in spiritual life.
49 As when one see the Supreme Personality of Godhead present as the witness within the heart, one feels transcendental bliss, in the same way, when one properly chants the holy name of the Lord, one feels transcendental bliss. This is described by Shri Saunaka Rsi in the following words Shrimad Bhagavatam (2.3.24):
“Certainly that heart is steel-framed which, in spite of one’s chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stand on end.”*
50 The holy name of the Supreme Personality of Godhead is the mature fruit of all the Vedas and it is the transcendental form of the Supreme Lord. This is described in the following statement of the Prabhasa-khanda:
“The holy name of Lord Krishna is the most auspicious of all auspicious things, and the sweetest of all sweet things. It is completely spiritual, without any touch of matter, and it is the transcendental fruit of the vine of all Vedic literatures. If one chants the holy name of Lord Krishna, even once, either with faith, or even in the spirit of mocking Him, the holy name will deliver the chanter from the bondage of material existence.”
51 From this we may understand that the holy name and form of the Supreme Personality of Godhead are identical. This is clearly explained in Narada-pancaratra in the description of the eight-syllable mantra Om namo vasudevaya:
“The supremely blissful personality of Godhead, Narayana is personally present in the sound vibration of the eight syllable mantra Om namo vasudevaya.”
52
The Supreme Lord’s name Om is described in the following statements of the Upanisads:
“This entire cosmic manifestation is actually the syllable Om.”
Chandogya Upanisad 2.24.4
“This entire universe is identical with the sacred syllable Om.”
Mandukya Upanisad 1.1
53 The sacred syllable Om is further described in the Agama-sastra:
“The sacred syllable om is identical with the Supreme Personality of Godhead. Om is the Supreme. Om has no front, no inside, and no outside. Nothing is superior to the changeless om. Om is the beginning, middle and end of everything. One who is able to understand the true nature of om eventually attains direct association of the Supreme Personality of Godhead. One should understand that the syllable om is identical with the Supreme Personality of Godhead, who is situated in the hearts of all living beings. A thoughtful person who understands that the syllable om is actually the all-pervading Personality of Godhead, never laments for anything. Om is immeasurable and unlimited. Om is supremely auspicious for it eradicates the misconception of thinking that the material cosmos is independent of the Supreme Personality of Godhead. One who understands this true nature of the sacred syllable om is actually a learned philosopher. One who does not understand om is not a philosopher, but only an ignorant fool.”
54 Someone may claim that the syllable om and the other names of the Supreme Personality of Godhead are not actually the Lord Himself, but are merely words, although occasionally in prayers we find some exaggerated statements glorifying them. This is not the truth. In truth the names of the Supreme Lord are considered His incarnations in the form of words, and they are not different from the Original Personality of Godhead Himself. This is confirmed by the Sruti-sastra. The name of the Personality of Godhead is therefore not different from the Personality of Godhead Himself. This is described in the Padma Purana:
55 “The holy name of Krishna is transcendentally blissful. It bestows all spiritual bendictions; for it is Krishna Himself, the reservoir of all pleasure. Krishna’s name is complete, and it is the form of all transcendental mellows. It is not a material name under any condition, and it is no less powerful than Krishna Himself. Since Krishna’s name is not contaminated by the material qualities, there is no question of its being involved with maya. Krishna’s name is always liberated and spiritual; it is never conditioned by the laws of material nature. This is because the name of Krishna and Krishna Himself are identical.”
56 In this verse the holy name of Krishna is described as ‘cintamani’ (a transcendental gem) because the holy name grants all benedictions. Not only that, but the holy name is the ‘form of all transcendental mellows’, and it is liberated and spiritual. The holy name of Krishna manifests these qualities because it is non different from Krishna Himself (abhinnatvat).
57 At this point someone may object: “If the holy name of Krishna is liberated and spiritual, as you say, then how is it possible for the liberated name of the Lord to appear before the material senses of the conditioned souls?”
To this objection I reply: In truth, the holy name of Supreme Lord can be perceived by the senses of the conditioned souls. The Personality of Godhead has Himself explained this in Shrimad Bhagavatam (11.21.36-37):
58 “The transcendental sound of the Vedas is very difficult to comprehend and manifests on different levels within the prana, senses and mind. This Vedic sound is unlimited, very deep and unfathomable, just like the ocean.***
“As the unlimited, unchanging and omnipotent Personality of Godhead dwelling within all living beings. I personally establish the Vedic sound vibration in the form of omkara within all living entities. It is thus perceived subtly, just like a single strand of fibre on a lotus stalk.”***
59 That the Supreme Personality of Godhead may appear before the residents of the material universe is also described in the following statement of Shrimad Bhagavatam (12.6.47), where the division of the Vedas into its various parts is described in the following words:
“Seeing that by the influence of time the living entities were becoming short-lived, weak, and unintelligent, the sages divided the Veda into its various parts, so it would be more easily understood. The sages did this because of the order of the infallible Supreme Personality of Godhead who was situated within their hearts.”***
Shridhara Svami comments:
“Fearing that the intelligence of the human beings was becoming weak, the Personality of Godhead, situated within the hearts of the sages, ordered them to divide the Veda into its constituent parts.”
In other words, the Supreme Lord appeared to the sages, from within their hearts. In this way He was directly perceived by them.
60 That the Supreme Personality of Godhead sometimes appears before the residents of the material world is also described in the following verse of Shrimad Bhagavatam (12.13.50):
“Let us meditate on the Supreme Truth, who is eternal, full of nectar, free from all lamentation, spotless and pure. Out of His own causeless mercy this Supreme truth, the Personality of Godhead formerly enlightened Brahma, Narada, Vyasa, Sukadeva Gosvami and Maharaja Pariksit, by presenting before them the light of transcendental knowledge.”
61 The Supreme Personality of godhead’s appearance before the residents of the material world is also described in the following statement of Shrimad Bhagavatam (10.2.36), where the demigods pray to Lord Krishna, who is situated within the womb of Devaki:
“O Lord, Your transcendental name and form are not ascertained by those who merely speculate on the path of imagination. Your name, form and attributes can be ascertained only through devotional service.”*
62 The special feature of the Supreme Personality of Godhead’s appearance in the material world is that He appears here by the agency of His own internal potency, and He is not forced to appear in the material world, but does so only by His own wish. These points have been clearly demonstrated in the previous portions of this book, and they are further corroborated by the following statement of Shrimad-Bhagavatam (2.9.4):
63 “O King, the Personality of Godhead, being very much pleased with Lord brahma because of his non deceptive penance in bhakti yoga, presented His eternal and transcendental form before Brahma. And that is the objective goal for purifying the conditioned soul.”*
64 Shridhara Svami comments on this verse in the following words:
“In the eight chapter of this Canto, Maharaja Pariksit asked: ‘If the Supreme Lord has a material body, then how is it that the devotees become liberated by simply serving and worshipping the material body of the Supreme Lord?’ Maharaja Pariksit also asked if there was any difference between the Lord’s body and the bodies of the conditioned souls. He said (2.8.8):
“If the Supreme Personality of Godhead, from whose abdomen the lotus stem sprouted, is possessed of a gigantic body according to His own calibre and measurement, then what is the specific difference between the body of the Lord and those of common living entities?’
“This question is answered in this (2.9.4) verse. In this verse the phrase ‘atma-tattva-visuddhy-artham’ means: ‘The form of the Lord purifies the conditioned souls and bestows transcendental knowledge on them.’ One may ask: ‘What transcendental knowledge did the Lord teach Brahma?’ The answer is: ‘The Lord spoke to Brahma (bhagavan brahmane aha) the science of devotional service, which consists of austerities and other spiritual practices.’ One may ask: ‘What did the Lord then do?’ The answer is found in the phrase ‘rtam rupam darsayan’ (The Personality of Godhead presented His eternal and transcendental form before Brahma). One may ask: ‘Why did the Lord reveal His transcendental form?’ The answer is found in the phrase ‘avyalika-vratadrtah’ (the Personality of Godhead was very much pleased with Lord Brahma because of his non deceptive penance in bhakti-yoga).
“From all this we may conclude that the external form of the conditioned living entity is a manifestation of the Supreme Lord’s material illusory potency. The form of the Supreme Personality of Godhead, however, is different, for it is spiritual. It is not manifested by the material potency but by the Lord’s own spiritual potency known as yogamaya. In this way, because the form of the Personality of Godhead is spiritual in nature, by worshipping that spiritual form, the devotees attain liberation.”
65 Maharaja Vasudeva also describes the spiritual nature of the Supreme Personality of Godhead’s form in the following words Shrimad Bhagavatam (10.3.20-21):
“My Lord, Your form is transcendental to the three material modes, yet for the maintenance of the three worlds, You assume the white colour of Vishnu in goodness, for creation, which is surrounded by the quality of passion, You appear reddish, and at the end, when there is a need for annihilation, which is surrounded by ignorance, You appear blackish.”*
O my Lord, proprietor of all creation, You have now appeared in my house, desiring to protect this world. I am sure that You will kill all the armies that are moving all over the world under the leadership of politicians who are dressed as ksatriya rulers but who are factually demons. They must be killed by You for the protection of the innocent public.”*
66 This verse may be interpreted in the following way: “My Lord, You are the creator, maintainer and destroyer of the material worlds. When You desire to maintain the worlds, by manifesting Your own potency (sva-mayaya) You manifest the mode of goodness (atmanah suklam varnam). By doing this You protect the brahmanas and the other members of society also. When You desire to create you manifest the mode of passion (rajasopabrmhitam raktam). In this way You fulfil the passionate desires of the various classes of society, beginning with the brahmanas. When You desire to annihilate the universe You arrange for those things that are sinful and impure (krishnam).”
This verse may also be interpreted: “O Lord, You appear in the pure (suklam) form of Vishnu, which is free from all contact of the material modes of nature, and You also appear in a reddish (Brahma) and blackish (Siva) form for material creation and annihilation.”
We many note here that as Lord Vishnu remains untouched by the three modes of material nature, so Brahma and Siva also remain untouched by the three modes of material nature.
67 That Vishnu, Brahma and Siva are above the three modes of material nature is the conclusion of Shrila Sukadeva Gosvami, who said:
“Siva appears to display the qualities of all three modes of nature, although He is actually free from their influence. He is full of all potencies, and His real transcendental nature remains hidden from the perception of ordinary men.”
Shrimad Bhagavatam (10.88.3)
“Lord Hari is the Supreme Personality of Godhead. He is beyond the material nature and He remains always untouched by the three modes of nature.”
Shrimad Bhagavatam (10.88.5)
68 The Supreme Lord remains always free from the modes of nature, even though He may sometimes appear to be under their influence. This is described in Shrimad Bhagavatam (10.3.50):
“Those Vishnu forms, by Their pure smiling, which resembled the increasing light of the moon, and by the sidelong glances of Their reddish eyes, created and protected the desires of Their own devotees, as if by the modes of passion and goodness.”*
69 This verse clearly explains that although the Lord may sometimes appear to be acting under the influence of the modes of passion and goodness, this is appearance only, and the Lord remains always free from the influence of the modes of nature.
The previously quoted verse (Bhagavatam 10.3.20) explained that Vishnu appears in the colour white, Brahma in red, and Siva in black. These colours are intended here as symbolic names for the three modes of nature. It should not be taken literally that these three deities manifest forms in these colours. For example, the guna-avatara of Lord Vishnu who appears in the material world as Ksirodakasayi Vishnu in order to protect the universe (as we will describe later in the Paramatma-sandarbha), is famous for manifesting a black form. In the same way Lord Siva, who destroys the universe, is famous for often appearing in a white form. These points are explained in the description of devotional service spoken by Gobhila Muni. In the same way, Lord Brahma does not manifest a red form. From this we may conclude that the colours of various personalities does not necessarily connect them to a specific mode of nature. Further examples are ducks and other animals, who although manifesting a white colour, are certainly not in the mode of goodness, and Shrila Vyasadeva, Sukadeva Gosvami and others, who are worshipable for those in the mode of goodness, but who nevertheless manifest black forms according to the description of them found in the Puranas.
This verse (Bhagavatam 10.3.20) continues: “O Lord, you show Your mercy to Your devotees by maintaining them and by appearing among them.” Here the word ‘raktam’ means the modes of passion which inspires the desire to create, and a host of other desires as well. The word ‘krishnam’ in this verse means the mode of ignorance, which conceals the real spiritual identities of the individual souls.
70 The qualities of the three modes of nature are described in Shrimad Bhagavatam (1.2.24):
“Firewood is a transformation of earth, but smoke is better than the raw wood. And fire is still better, for by fire we can derive the benefits of superior knowledge (through Vedic sacrifices). Similarly, passion (rajas) is better than ignorance (tamas), but goodness (sattva) is best because by goodness one can come to realise the Absolute Truth.”*
71 At this point someone may object: “By explaining that the black form of the Lord does not necessarily engage in the activities of universal destruction, the red form of the Lord does not necessarily engage in universal creation, and the white form of the Lord does not necessarily engage in maintaining the universe, you have certainly misled the people who read your book. Why do you speak in this way?”
Fearing that someone would speak this objection, and fearing that someone would think that Lord Krishna might have said “I have now assumed this black form of the mode of ignorance in order to destroy the universe”, Maharaja Vasudeva spoke the following verse (Shrimad Bhagavatam 10.3.21) in order to affirm that Lord Krishna’s mission in the world is for its protection, and not its annihilation:
“O my Lord, proprietor of all creation, You have now appeared in my house, desiring to protect this world. I am sure that you will kill all the armies that are moving all over the world under the leadership of politicians who are dressed as ksatriya rulers but who are factually demons. They must be killed by You for the protection of the innocent public.”*
72 This verse should be understood in the following way: Although the Personality of Godhead may assume forms that seem to correspond to certain modes of material nature, these forms are all spiritual and situated in pure goodness, beyond the modes of nature. At the time of cosmic annihilation, because the Lord gives only suffering to the living entities, He remains in a position of deep sleep. This description of the Lord does not apply to this case of Lord Krishna. Lord Krishna does not remain permanently asleep, and neither is He a source of constant suffering for the living entities, but rather He gives transcendental bliss to the entire world. It is true, of course, that He does kill the demons, however, is only the pretext that the Lord uses to grant them His mercy and grant them liberation, elevating them beyond the modes of material nature. From this we may conclude that the black form of Krishna does not exclusively engage in destruction, and therefore it is not appropriate to consider Lord Krishna the incarnation that engages in the activities of the mode of ignorance. It is true that one meaning of the word ‘Krishna” is ‘darkness’, but that meaning is not appropriate in this context. A word should be understood according to the context in which it is used, just as if I say ‘Please bring the saindhava’, because the word ‘saindhava’ means ‘both ‘salt’ and ‘horse’, the proper meaning of the word ‘saindhava’ must be determined according to the context. In this same way the word ‘krishna’ in this verse should be understood according to the context. Here the word ‘krishna’ clearly does not mean ‘darkness’.
73 Because Lord Shri Krishna does not perform the activities of the mode of darkness, He should not be understood as the incarnation representing darkness. The actions of the different modes of nature are described in Shrimad Bhagavatam (7.1.8):
“When the quality of goodness is prominent, the sages and demigods flourish with the help of that quality, with which they are infused and surcharged by the Supreme Lord. Similarly, when the mode of passion is prominent the demons flourish, and when ignorance is prominent the Yaksas and Raksasas flourish. The Supreme Personality of Godhead is present in everyone’s heart, fostering the reactions of sattva-guna, rajo-guna and tamo-guna.”*
74 The black form of Lord Krishna is therefore not a manifestation of the mode of darkness. In the same way the red and white forms of the Lord are not manifestations of the modes of passion and ignorance, as some would have it. The evidence offered by the Vedic literatures is, therefore, that all the forms of the Lord are transcendental and beyond the modes, and the colour a specific form of the Lord does not indicate the influence of a particular mode of material nature.
75 The transcendental nature of the form of the Personality of Godhead was also described by Devaki-devi, who respectfully said (Shrimad Bhagavatam 10.3.24):
“My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Vishnu, the light of all transcendental knowledge.”*
76 The form of the Personality of Godhead is not material, nor is it a product of the material modes of nature, nor does it have any material attributes. Because the wonderful form of the Supreme Lord attracts the self-realised liberated souls, it should be understood that the Lord’s form is completely spiritual. The liberated soul’s attraction to the Lord’s form is described by Shrila Suta Gosvami (Shrimad Bhagavatam 1.7.10-11):
“All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realisation, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.*
“Shrila Sukadeva Gosvami, son of Shrila Vyasadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus he underwent the study of this great narration (Shrimad Bhagavatam).”*
77-78 The spiritual nature of the Personality of Godhead is also described in the following statement of the Vishnu-dharma Purana, Uttara-khanda:
“Because the Supreme Personality of Godhead is full of all opulences, it should be understood that within Him are all transcendental qualities, and He is completely free of any faults or defects although, under the influence of the illusory energy (maya), some foolish persons falsely claim that the Supreme Lord has both good qualities and faults. It should be understood that neither the illusory material energy, nor it’s illusory by-products exist within the Supreme Lord. How, indeed, could they enter within Him? It should, therefore, be understood that all the qualities of the Supreme Lord are the manifestations of His transcendental opulence. They are not produced by the illusory material energy (maya). Because the Lord is completely free from the influence of the material energy, He is known as Paramatma, or the Supreme.”
79 We shall now present the final part of the explanation of the Shrimad Bhagavatam verse (8.3.8) first discussed at the beginning of this anuccheda.
Now that it has been clearly established that the forms and qualities of the Supreme Personality of Godhead are spiritual and completely different from the material energy, someone may object: ‘If the pastimes and forms of the Supreme Lord are spiritual, perfect and complete, then why does the Lord descend to this material world at all?”
Fearing that someone might say this, the Shrimad-Bhagavatam explains: ‘lokapyaya-sambhavaya’ (The Supreme Lord descends to the material world in order to rescue the devotees from the cycle of repeated birth and death) and ‘bhu-praptau’ (The Lord appears in order to give transcendental happiness to His eternal associates).”
80 These transcendental purposes of the Lord’s advent are also described in the following verse (Shrimad Bhagavatam 1.7.25) where Arjuna says:
“Thus You have descended as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You.”*
81 This verse means: “O Lord, just as You have formerly appeared as the purusa-avataras and other incarnations, You have now appeared (tathayam avatarah) in Your original form as Shri Krishna, the Supreme Personality of Godhead. You have appeared in order to remove the burden of the earth planet (bhuvo bhara-jihirsaya) who is Your great devotee, and enable Your devotees to constantly relish the happiness of worshipping You and meditating on You (anudhyanaya).”
82 At this point someone may say: “Krishna must take birth in this material world in order to give happiness to His devotees. He cannot avoid coming here.”
To this statement I reply: This is not a fact. Krishna is not forced to do anything. He is free and independent. His independence is described in the Narayana-samhita:
“The independent Personality of Godhead is full of all transcendental bliss. How is it possible to say that He needs anything or is forced to do anything? It is not possible.”
As far as His appearing in this world to give happiness to the pure devotees (ananya-bhavanam) is concerned, that does not detract from His independence. He comes because He is merciful to His devotees. He is free from all faults, and because lack of mercy is a fault, He is free from all mercilessness also. Free from that fault, He is very merciful to His pure devotees and He voluntarily appears before them to give them transcendental happiness. One may say that His supreme independence and His mercy contradict each other and His mercy detracts somewhat from His independence. Actually He is both independent and merciful. Both qualities exist in the Lord even though they may sometimes contradict each other. The Kurma Purana explains the mutually contradictory qualities of the Lord in the following words:
“The Supreme Personality of Godhead possesses mutually contradictory qualities.”
That the Supreme Personality of Godhead is the reservoir of all wonderful qualities is also emphatically declared by the Sruti-sastra and other Vedic literatures and because He is full of these wonderful qualities He attracts all living entities from the demigod Brahma down to the most insignificant creature.
83 Lord Krishna personally confirmed His own supreme independence in these words to the gopis (Shrimad Bhagavatam 10.32.19-20):
“My dear friends, persons who simply reciprocate the loving dealings of the other part are just like merchants. They give in loving affairs as much as they get from the other party. Practically there is no question of love. It is simply business dealing, and it is self-interested or self-centred. Better the second class of men, who love in spite of the opposite party’s contrariness; even those without a tinge of loving affairs are better than the mechants. Sincere love can be seen when the father and mother love their children in spite of their children’s neglect. The third class neither reciprocates nor neglects. They can be further divided into two classes. One is the self-satisfied, who do not require anyone’s love. They are called atmarama, which means they are absorbed in the thought of the Supreme Personality of Godhead and so do not care whether one loves them or not. But another class are ungrateful men. They are called callous. The men in this group revolt against superior persons. For instance, a son, in spite of receiving all kinds of things from loving parents, may be callous and not reciprocate. Those in this class are generally known as gurudruha, which means they receive favours from the parents or the spiritual master and yet neglect them.*
“My dear friends, you might be aggrieved by My words and acts, but you must know that sometimes I do not reciprocate my devotees’ dealings with Me. It appears that my devotees are very much attached to Me, but sometimes I do not reciprocate their feelings properly in order to increase their love for Me more and more. If I can very easily be approached by them, they might think, ‘Krishna is so easily available’. So sometimes I do not respond. If a person has no money but after some time accumulates some wealth and then loses it, he will think of the lost property twenty-four hours a day. Similarly, in order to increase the love of My devotees, sometimes I appear to be lost to them, and instead of forgetting Me, they feel their loving sentiments for Me increase.”*
84 Therefore we may conclude that the Supreme Personality of Godhead is omnipotent, and although He is never forced to do anything, He voluntary performs wonderful, blissful transcendental pastimes and in this way delights His devotees. This is also described in Shrimad Bhagavatam 8.3.8 the verse quoted at the beginning of this anuccheda.
85 Because the Supreme Personality of Godhead is all-powerful, His mercy brings happiness in its wake. This is described in the following saying:
“The mercy of an incompetent fool brings suffering to those who receive it, whereas the mercy of a powerful and intelligent person brings happiness.”
Anuccheda 48
1 The statement of the Sruti-sastra that the Supreme has neither hands nor feet means that the eternal, spiritual, limitless, blissful form of the Supreme Personality of Godhead, has spiritual and not material limbs. This statement of the Vedas does not mean anything else. That this is so is confirmed by the following statement of the Personified Vedas (Shrimad Bhagavatam 10.87.28):
“O Lord, You are independent. Although You have no material senses, Your potency maintains the senses of everyone. The demigods and the goddess Maya worship You with offerings. As small kings carry others’ offerings to the great emperor, so the awe-struck demigods carry the living entities’ offerings to You, the creator of the worlds.’
2 This verse should be understood in the following way: The material external senses of the conditioned souls are different from the conditioned souls themselves just as the doer is different from the activities he performs, or, in one sense, a fire is different from its activity of burning. The external senses of the conditioned soul are material in nature and different from the spiritual form of the soul itself. In this way it is said that the conditioned soul ‘has senses’, which is equivalent to saying ‘has external material senses different from himself”. The Supreme Personality of Godhead never has external material senses attached to His original spiritual form. His spiritual senses are an integral part of his spiritual form, and are, therefore, not different from His self. In this verse the word ‘svarat’ is used to mean ‘self-manifest.” This word is used to describe the Supreme Lord’s senses which are a ‘self-manifest’ part of His spiritual form, and not an external imposition as they are for the conditioned souls. In this way it should be understood that the Personality of Godhead does not ‘have’ senses in the same way the conditioned soul does. The conditioned soul is encased in a material body and attached to a set of material senses. The Lord, however, although present within the conditioned soul’s heart as the Supersoul, is free from the encumbrance of a set of external material senses. In this way the Lord does not ‘have’ senses.
3 The Supreme Lord’s lotus feet, which imply the existence of His spiritual limbs and senses, are described in the following prayer, where the Personified Vedas say at the time of universal annihilation (Shrimad Bhagavatam 10.87.23):
“Women such as the gopis were attached to Krishna and wanted to be embraced by the arms of Krishna, which resemble the beautiful round shape of a snake. Similarly there are the Vedic hymns, and we also concentrate upon Your lotus feet to go back home, back to Godhead.”*
4 This verse should be understood in the following way: “O Supreme Lord, We, who are the spiritual masters of the greatest learned scholars, are engaged in glorifying Your wonderful transcendental senses. Why, then, is it sometimes said in the Vedic literatures that You are without senses? You are said to be without senses because You have no material senses. All Your senses are an integral part (svarat) of Your spiritual form, and they are not material.”
5 At this point someone may object: “The Personality of Godhead is manifested in the many forms of His various incarnations. How is it possible that these different forms have senses that are an integral part of the Supreme Lord’s original spiritual form. Clearly, the bodies of the Lord’s various incarnations as well as the sets of senses attached to those bodies must be impositions on the original identity of the Lord. Such senses cannot be self-manifested non imposed senses as you have described.”
To this objection I reply: The spiritual form of the Personality of Godhead is actually one, although He may appear in many different features in many places. In this way His senses are not different from His self regardless of the feature He is inclined to manifest at any particular moment. That the spiritual form of the Supreme Lord is none, although manifested variously, is confirmed by the following statements of Vedic literature:
“The Supreme Personality of Godhead is blissful and eternal. Although He is the oldest is completely free from the infirmities of old-age. Although He manifests Himself in many different forms, all these actually form a single transcendental form.”
Brhad-aranyaka Upanisad 4.4.19
“Although the Supreme Personality of Godhead may appear to be different forms, the forms are actually one single transcendental form. These forms are not at all different from each other.”
Katha Upanisad 2.1.11
“The hands, feet, face, abdomen, and other parts of the form of the Supreme Personality of Godhead are completely spiritual in nature. These limbs of the Lord are all full of transcendental bliss.”
Smrti-sastra
6 At this point Lord Krishna, taking the part of the devil’s advocate, might raise the following objection: “My friend, what evidence do you have that the potency of such transcendental senses is present within Me?”:
To this objection I reply: O Lord, the Personified Vedas address You saying (Shrimad Bhagavatam 10.87.28): ‘akhila-karaka-sakti-dharah’ (O Lord, it is You who enable the eyes and other senses of the living entities to act)’. Therefore, because the powers of the conditioned souls’ senses comes from You, we must conclude that all powers of all senses are originally present within You in perfection and completeness.
7 That the Supreme Personality of Godhead is the original source of all the powers of the senses is also confirmed by the following statements of the Upanisads:
“The power of the living force present in the individual living entities is manifested from the living force of the Supreme Personality of Godhead, and the powers of the eyes and other senses are similarly manifested from the eyes and senses of the Supreme Personality.”
Brhad-aranyaka Upanisad 4.4.18
“The Supreme Personality of Godhead naturally has all powers to acquire knowledge (jnana-sakti) and do whatever He wishes (sandhini-sakti and kriya-sakti).”
Svetasvatara Upanisad 6.8
8 This is also explained in the following statement of Shrimad Bhagavatam (11.4.4):
“From the senses of the Supreme Personality of Godhead the working and knowledge acquiring senses of the embodied conditioned souls gain their power. From the Lord’s breath the conditioned souls attain knowledge, bodily power, sensory power, and the power to act.”
9 The Vedic literatures say the Supreme Lord has senses, and at other times the Vedas say the Supreme Lord has no senses. Some examples follow:
“Because the Supreme Godhead has no senses, therefore He cannot be described.”
Vedanta-sutra 2.1.31
“Because the Supreme Godhead is the origin of the sense of hearing and all other senses, it should be understood that He has His own sense of hearing and His own set of all other senses as well.”
Vedanta-sutra 2.1.27
“The Supreme Lord has no senses and no duty He is obliged to perform.”
Svetasvatara Upanisad 6.8
“From You, O Supreme Lord, the powers of the conditioned souls’ senses are manifested. For this reason the powers of the senses are originally present in You.”
Shrimad Bhagavatam 10.87.28
These statements may appear contradictory and illogical, but the fact is they all explain the same truth: that the Supreme Lord does not have material senses, for His senses are spiritual.
10 The explanation of Shrimad Bhagavatam 10.87.28 continues:
This verse explains that Indra and the other demigods (animisah), whose glory is inferior to that of the Supreme Lord, along with the Brahmas and other universal creators (visva-srjah), who are worshipable for the Indras and other demigods, make offerings (balim vahanti) to You (tava) O Lord, with respectfully raised heads (ut). These demigods are accompanied by the illusory potency Maya-devi, who is their supervisor and controller. In order to obtain auspiciousness for herself, whose power is simply a pale reflection of that of the Lord, who is full of all transcendental power and bliss, Maya-devi also brings offerings to the Supreme Lord. Human beings also make offerings to the Lord (Samadanti) in the forms of various Vedic sacrifices, and after the offerings are complete, they eat the sacred remnants.
11 Here the example is given of the earthly kings. As small kings being tribute to the emperor, so the demigods and other living entities make offerings to the Supreme Personality of Godhead. Why do they make these offerings? Because the Supreme Lord has commanded them.
12 That the various demigods are obedient to the commands of the Supreme Personality of Godhead is confirmed by the following statement of Taittiriya Upanisad (2.8.1):
“Out of fear of the Supreme Personality of Godhead the wind blows. Out of fear of the Supreme Personality of Godhead the sun rises. Out of fear of the Supreme Personality of Godhead fire burns, the moon shines, and death moves about, taking its toll.”
13 At this point the Supreme Personality of Godhead might object: “Please speak whatever evidence you have, if indeed you have some evidence, to prove that My hands and other limbs and senses are an integral part of My transcendental personality and not an external imposition as is the case with the conditioned souls.”
To the Lord’s objection I reply: In Shrimad Bhagavatam 10.87.28 the Personified Vedas declare that the various demigods (animisah) who are predominating deities of the various senses and creators of the various universal ingredients (visva-srjah), as Brahma and the prajapatis are, all bring presentations (balim udvahanti) as offerings to the Supreme Personality of Godhead. From this we may understand that the presiding deities of the various senses consider themselves subordinate to the Supreme Personality of Godhead, and because they take shelter of Him they are able to discharge their duties as controllers of the senses. Because the Personality of Godhead, therefore, is the supreme among all presiding deities of the senses, and there is no one superior to Him in this respect, it may be concluded that His senses are not a gift from someone else, but they are an integral part of His original transcendental form. Someone may object to this, saying that the illusory potency Maya-devi is the supreme among the presiding deities of the senses and not the Personality of Godhead. This objection is refuted by the use of the word ‘mayaya’ in this verse. The word ‘mayaya’ here indicates that Maya-devi also brings presentations to the Personality of Godhead and considers herself His servant.
14 At this point the Supreme Personality of Godhead may raise the following objection: “All right, if the demigods are not the ultimate predominating deities of the senses, then certainly the individual living entities themselves are:”
To this objection I reply: This verse from Shrimad Bhagavatam (10.87.28) explains that the individual living entities also present offerings to the Supreme Personality of Godhead and thus accept a position subordinate to Him. O Lord, it is You who grant the demigods jurisdiction over the sense-organs by which the living entities are able to perceive the various interactions of material nature. By comparison the individual living entities have only a small jurisdiction over the sense-instruments. They are certainly not the ultimate presiding deities over all the senses. That Supreme predominating deity over the actions of the senses is none other than Yourself.
Anuccheda 49
1 The limbs and senses of the Supreme Personality of Godhead are spiritual and therefore different from the material senses which cover the conditioned living entities, for this reason the Vedas declare ‘apani-padam’ (the Supreme has no hands or feet). That the form and senses of the Personality of Godhead are not material is also confirmed in the following words spoken by Shrimati Rukmini-devi to Lord Krishna (Shrimad Bhagavatam 10.60.45):
“A man within this material world is just a dead body. In fact, superficially, the living entity is covered by this body, which is nothing but a bag of skin decorated with beards and moustaches, hairs on the body, nails on the fingers, and hairs on the head. Within this decorated bag there are bunches of muscles, bundles of bones, amid pools of blood, always mixed up with stool, urine, mucus, bile and polluted air, and enjoyed by different kinds of insects and germs. A foolish woman accepts such a dead body as her husband, and in sheer misunderstanding loves him as her dear companion. This is only possible because such a woman has never tasted the ever-blissful flavour of Your lotus feet.”*
2 This statement of Shrimati Rukmini-devi describes the spiritual, blissful nature of the Supreme Personality of Godhead’s hair and other limbs and senses, which are different from the material limbs and senses of the embodied souls. When the demigod Brahma blessed Hiranyakasipu that he would not be killed by different varieties of living entities (Shrimad Bhagavatam 7.3.37), Brahma said that no one alive or dead would kill Hiranyakasipu. This means both that Hiranyakasipu could be killed by the claws of Lord Nrsimhadeva (claws being neither alive nor dead), and also that Hiranyakasipu could be killed by the spiritual form of Lord Nrsimhadeva, which is neither alive in the same way material bodies are alive, nor dead. That the spiritual form of the Lord is not materially alive or dead is confirmed in the following statements of the Upanisads, which negate firstly material life, and secondly inert lifelessness:
“The Supreme Personality of Godhead does not have a material mind as the conditioned souls do. He does not have a body that is alive in the material sense, and at the same time, in the spiritual sense He is eternally alive and can never be killed. In other words His form is completely spiritual and not at all material.”
Mundaka Upanisad 2.1.2
“The Vedic literatures are manifested from the breathing of the living Supreme Personality of Godhead.”
Brhad-aranyaka Upanisad 4.5.11
3 The spiritual nature of the Supreme Lord’s form is also described in the following statement of Varaha Purana:
“The form of the Supreme Personality of Godhead is not a material production of fat, marrow, bones and similar substances and neither is His form a magical production of mystic illusion produced by yogic power. Because the Lord is the Supreme Controller of everything His form is eternal, spiritual, infallible, unvanquishable and all-powerful.”
4 This verse confirms that the Lord’s form is neither material nor a production of yoga magic. Because the Personality of Godhead is the supreme master of everything that exists, His form is eternal. This verse also confirmed that the Lord’s eternal spiritual form is omniscient and omnipotent, able to perform anything the Lord desires. The Lord’s form is different from the forms of the conditioned souls in the sense that the conditioned souls have an external material body made of inert and lifeless material elements. The material body of the conditioned soul is like a corpse covering the living spirit souls (jiva cchavam). The Supreme Personality of Godhead, however, does not have such a covering of inert matter. His form is spiritual and alive. It is not different from Himself. This is the difference between the form of the Supreme Personality of Godhead and the external material bodies of the conditioned souls. The Supreme Personality of Godhead’s form is unchanging and lives forever. It is spiritual, eternal, full of bliss, and supremely worshipable. This is the difference between the spiritual form of the Personality of Godhead and the external material bodies of the conditioned souls.
Anuccheda 50
1 The Vedas sometimes say the Supreme Personality of Godhead has neither name nor form, and other times say He does have a name and form. In this dispute the following conclusion is given (Shrimad Bhagavatam 6.4.31):
“The two parties - namely the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyses the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause - whether Bhagavan, Paramatma or even Brahma. Instead, he is preoccupied with the superfluous , external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.”*
2 This verse says there are two parties of philosophers. Some Vedic literatures recommend worship of the gigantic Universal Form of the Personality of Godhead. In this view the entire universe is the form of the Lord. The lower planetary system is His lotus feet, and various other parts of the universe correspond to various parts of the gigantic body of the Lord. In this conception the names of various objects, such as a pitcher, a piece of cloth, etc. may be considered names of the Supreme Lord because the entire universe is nothing but the Lord’s gigantic body. This view, which accepts that the Lord has a form and name, is referred to in this verse as the party that says ‘asti’ (there is a form and name of the Lord).
The second party follows the speculative scriptures of sankhya philosophy, which asserts that the Lord has neither name nor form. According to these sankhyites, the Universal Form is an imagination, for the Supreme Personality of Godhead does not have a material form or name. This second party is identified by the phrase ‘nasti’ (there is no form or name of the Lord.)
3 Although these views seem to contradict each other, both are supported by the preceding statements of Shrimad Bhagavatam. Examples of quotations supporting each view follow:
“The Personality of Godhead manifests the entire universe as His form. He may be addressed by various spiritual names, which are inconceivable to the material senses. When will that Supreme Personality of Godhead be pleased with me?”*
Shrimad Bhagavatam 6.4.28
“Anything expressed by material vibrations, anything ascertained by material intelligence and anything experienced by the material senses or concocted within the material mind is but an effect of the modes of nature and therefore has nothing to do with the real nature of the Supreme Personality of Godhead. The Supreme Lord is beyond the creation of this material world, for He is the source of the material qualities and creation. As the cause of all causes, He exists before the creation. I wish to offer my respectful obeisances unto Him.”*
Shrimad Bhagavatam 6.4.29
4 Someone may object: “In this verse (Shrimad Bhagavatam 6.4.31) the different views of the theists and atheistic sankhyites are described. Do these two parties not perceive two different objects? I think that is the proper way to understand their disagreement.”
To this objection I reply: This verse clearly explains that these two parties perceive the same object (eka-sthayoh).
The Supreme has no material form, and therefore one party proclaims that the Supreme has no form or name. At the same time the Supreme does have a spiritual form and name, and therefore another party proclaims that the Supreme has a form and name. In this way there is no real difference of opinion among the transcendentalists in this matter, and there is no real contradiction in what at first may appear contradictory statements of the Vedas.
5 This seeming difference of opinion about the nature of the Supreme is also resolved by the following statement of Maharaja Dhruva, who describes the non-material nature of the form of the Supreme Personality of Godhead in the following words (Shrimad Bhagavatam 4.9.13):
“My dear Lord, O Supreme Unborn, I know that the different varieties of living entities, such as animals, trees, birds, reptiles, demigods and human beings, are spread throughout the universe, which is caused by the total material energy, and I know that they are sometimes manifest and sometimes unmanifest; but I have never experienced the supreme form I behold as I see You now. Now all kinds of methods of theorising have come to an end.”*
6 The word ‘rupam’ (form) and its relation to the two views of the nature of the Lord (as with and without name and form), is described in Vishnu Purana:
“O King, the Supreme Godhead has a form , and at the same time He has no form. He is simultaneously immanent and transcendent.”
In the previously quoted statement of Dhruva Maharaja the words ‘atah param’ refer to the four-armed forms of Lord Narayana and other forms of the Supreme Lord. The words ‘na vedmi’ mean ‘I have never experienced the supreme form I behold as I see You now.”
7 That the Personality of Godhead has no material names and forms because all His names and forms are spiritual is also described in the following statement of Shrimad Bhagavatam (6.4.33):
“The Supreme Personality of Godhead, who is inconceivably opulent, who is devoid of all material names, forms and pastimes, and who is all-pervading, is especially merciful to the devotees who worship His lotus feet. Thus He exhibits transcendental forms and names with His different pastimes. May that Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, be merciful to me.”*
8 This verse explains that the Supreme Personality of Godhead, although He is devoid of all material names, forms, and pastimes, nevertheless exhibits transcendental forms and names (namani rupani ca bheje) with His transcendental birth (janma) and different pastimes (karmabhih). The faulty reasoning of they who insist that the Supreme has no names or forms at all is refuted in this verse by the use of the word ‘ananta’ (unlimited), for if the Supreme Godhead has no form, names, qualities, or pastimes then His power to act is certainly sharply curtailed. Because His power is unlimited (ananta), He is the full possessor of innumerable transcendental forms, names, qualities and pastimes.
9 The unlimited forms, names and opulences of the Supreme Personality of Godhead are described by the Pracetas in the following words (Shrimad Bhagavatam 4.30.31):
“Dear Lord, we shall therefore pray for Your benediction because You are the Supreme beyond all transcendence and because there is no end to Your opulences. Consequently You are celebrated by the name Ananta.”*
10 Because the Supreme Personality of Godhead is the origin of innumerable transcendental forms, names, qualities and pastimes, He is known as ‘Bhagavan’, the possessor (van) of the opulences (bhaga) that are His potencies. His potencies are not an illusion (maya). They are described by the word ‘parama’, which means ‘the supreme (para) opulence (ma)’. Any other interpretation of these words would contradict the truth that the Lord is transcendental and supreme.
11 That the form and attributes of the Supreme Personality of Godhead are not a product of the illusory material energy maya is confirmed by the Vedic literatures:
“The Supreme Personality of Godhead is full of all powers and opulences. Because He is beyond the influence of the material energy maya, the saintly devotees know that He is the Supreme.”
12 At this point someone may object: “The devotees argue that the Supreme has spiritual but not material forms and names. Why should we take these devotees as authorities? Why should the opinion of the devotees be taken with such seriousness?”
Considering that someone might raise such an objection, the Shrimad Bhagavatam glorifies the devotees in the following words (6.4.33, quoted previously):
“Supreme Personality of Godhead is especially merciful to the devotees who worship His lotus feet.”*
The conclusion should be that the Supreme Personality of Godhead does not reveal Himself as fully to the yogis and sankhya philosophers as He does to the devotees. This is also confirmed by the following statement of the Mathara-sruti (as quoted in Shripada Madhvacarya’s commentary on Vedanta-sutra 3.3.54):
“Devotional service enables one to see the Supreme Personality of Godhead.”
In this way we may understand that the debate over whether the Supreme has a form, name and senses does not have any real meaning.
That the Supreme Personality of Godhead is very affectionate to His devotees is also confirmed by the following statement of Shrimad Bhagavatam (6.4.35-36):
13 “The Supreme Personality of Godhead, Hari, who is extremely affectionate to His devotees, was very pleased by the prayers offered by Daksa, and thus He appeared at that holy place known as Aghamarsana. O Maharaja Pariksit, best of the Kuru dynasty, the Lord’s lotus feet rested on the shoulders of His carrier Garuda, and He appeared with eight long mighty, very beautiful arms.”*
14 By saying “The Supreme Personality of Godhead exhibits (bheje) transcendental names and forms with His different pastimes”, this verse (6.4.33) confirms the fact that the Supreme Godhead has innumerable forms, names, and qualities. That the Lord’s form is eternal is confirmed by the following statement of Maha-Narayana Upanisad (5.10):
“The supremely pure lotus feet of the Lord are eternal and have existed since time immemorial.”
Because the Supreme Lord is identified as ‘ananta’ (unlimited) in this verse (6.4.33), it should be understood that His names and forms are also unlimited. That the Lord has spiritual but not material senses is also confirmed by Shridhara Svami who comments:
“The statement in this verse that the Supreme Godhead has neither names nor forms should be taken to mean that He does not have material names or forms.”
Anuccheda 51
1 The form of the Supreme Personality of Godhead should be considered fully transcendental and spiritual because it is eternal, all-powerful, all-pervading, the shelter of everything, transcendental to all gross and subtle forms of material energy, manifested in the hearts of all conditioned souls, manifest only by the Lord’s own wish, and clearly described in all Vedic literatures. The supreme philosopher, Brahma, has described the Lord’s form in the following three verses of Shrimad Bhagavatam (3.9.2-4):
2 “The form which I see is eternally freed from material contamination and has advented to show mercy to the devotees as a manifestation of internal potency. This incarnation is the origin of many other incarnations, and I am born from the lotus flower grown from Your navel home.*
3 “O Lord, I do not see a form superior to Your present form of eternal bliss and knowledge. In Your impersonal Brahman effulgence in the spiritual sky, there is no occasional change and no deterioration of internal potency. I surrender unto You because whereas I am proud of my material body and senses, Your Lordship is the cause of the cosmic manifestation and yet You are untouched by matter.*
4 “The present form, or any transcendental form expanded by the Supreme Personality of Godhead, Shri Krishna, is equally auspicious for all the universes. Since You have manifested this eternal personal form upon whom Your devotees meditate, I therefore offer my respectful obeisances unto You. Those who are destined to be dispatched to the path of hell neglect Your personal form because of speculating on material topics.”*
5 Shridhara Svami comments on these verses in the following words:
“Someone may object: Is it not true that you have not actually seen the transcendental Supreme Godhead? You may have seen some form, but that form is simply a production of the three modes of material nature. It is not at all transcendental, for the transcendental Supreme Godhead is devoid of all form and qualities.
“Thinking someone might argue in this way, Lord Brahma spoke the first two of these verses.
6 “In the first of these verses Brahma says: ‘The form which I see is eternally freed from material contamination (avabodha-rasodayena sasvan-nivrtta-tamah) and has voluntarily advented to show mercy to the devotees (sad-anugrahaya grhitam). This incarnation is the origin of many other incarnations (avatara-sataika-bijam), who are all situated in the platform of transcendental goodness. I, who am the rajo-guna-avatara, are born from the lotus flower grown from Your navel home (yan-nabhi-padma-bhavanat).’
“In the second of these verses Brahma says: ‘O my Lord (parama), I do not see (na pasyami) a form superior (param) to Your present form (bhavatah svarupam) of eternal bliss and knowledge. In your impersonal Brahman effulgence in the spiritual sky (ananda-matram), there is no occasional change (avikalpam) and no deterioration of internal potency (aviddha-varcah). I surrender unto You (ashrito smi) because, whereas I am proud of my material body and senses (bhutendriyatmaka-madah), Your Lordship is the cause of the cosmic manifestation (visva-srjam), and yet You are untouched by matter (avisvam). You are the original creator of the material bodies and senses of the conditioned souls, and You are the ultimate object of worship.’
7 “Thinking someone might consider the Supreme Lord’s form to be only recently, and not eternally, manifested, Brahma spoke the third verse, saying ‘This present form, or any transcendental form expanded by the Supreme Personality of Godhead, Shri Krishna, is equally auspicious for all the universes (bhuvana-mangala). Since You have manifested this eternal personal form upon whom we, Your devotees meditate (upasakanam mangalaya dhyane darsitam), I therefore offer my respectful obeisances unto You (tubhyam name nuvidhema). You do not reveal this transcendental form to those of us whose minds are attached to the path of impersonalist speculation.’
“At this point Shri Krishna might object: ‘If this is true, then why is it that some people decline to worship Me?”
“To answer this question Brahma says: ‘Those who are destined to be dispatched to the path of hell neglect Your personal form (yo nadrtah) because of speculating on material topics (asat-prasangaih) and accepting the faulty logic of atheistic philosophers.’”
8 Because Brahma is the spiritual master of the greatest philosophers, he never accepts any view in opposition to that expressed in these verses. The impersonalists and atheists, however, do not accept these statements of Lord Brahma. The impersonalists had previously been described by Brahma in the words ‘avyakta-vartmabhinivesitatma’ (those absorbed in meditation on the impersonal feature of the Supreme). The atheists were described by Shrila Shridhara Svami at the end of the previous quotation. Although the transcendental form of the Personality of Godhead is clearly established by all authorities, the atheists reject the direct experience of the learned devotees, and insist there is no God.
9 On the other hand, the devotees, who are qualified to properly understand the Supreme Lord’s transcendental form are described in the following verse (Shrimad Bhagavatam 3.9.5), where Brahma says:
“O my Lord, persons who smell the aroma of Your lotus feet carried by the air of Vedic sound through the holes of the ears, accept Your devotional service. For them You are never separated from the lotus of their hearts.”*
10 In this verse the word ‘tut’ (but) is used to contrast the devotees of the Lord with the previously described non devotees. Brahma describes the devotees saying: “O Lord, the devotees have faith in the existence of Your transcendental form because they accept the Vedic revelation as the highest source of knowledge. They smell the aroma of Your lotus feet, carried by the air of Vedic sound (sruti-vata-nitam), through the holes of the ears, and they accept the devotional service of Your lotus feet (bhaktya grhita-caranah).”
Anuccheda 52
1 Even in the form of the empowered avesa-avatara, Lord Rsabhadeva is transcendental in nature. This is confirmed by the following verse of Shrimad Bhagavatam (5.5.19) where Lord Rsabhadeva says:
“My transcendental body (sac-cid-ananda-vigraha) looks exactly like a human form, but it is not a material human body. It is inconceivable. I am not forced by nature to accept a particular type of body; I take on a body by My own sweet will. My heart is also spiritual, and I always think of the welfare of My devotees. Therefore within My heart can be found the process of devotional service, which is meant for the devotees. Far from My heart have I abandoned irreligion (adharma) and non devotional activities). They do not appeal to Me. Due to all these transcendental qualities, people generally pray to Me as Rsabhadeva, the Supreme Personality of Godhead, the best of all living entities.”*
2 In this verse Lord Rsabhadeva says: ‘My transcendental body (sac-cid-ananda-vigrahah) looks exactly like a human form, but it is not a material human body (sariram). It is inconceivable (durvibhavyam). Within My heart (me hrdayam) can be found the process of devotional service (dharmah), which is meant for the devotees. Far from My heart have I abandoned irreligion (adharma) and non devotional activities.”
In order to demonstrate the proper mode of action for a self-satisfied transcendentalist, Lord Rsabhadeva, the speaker of this verse, pretended to leave His body at the final stage of His earthly pastimes. The ordinary conditioned souls mistakenly thought that He died or left His body.
3 Lord Rsabhadeva’s final pastimes, and His so-called ‘death’ are described in Shrimad Bhagavatam (5.6.6):
“Lord Rsabhadeva was the head of all kings and emperors within this universe, but assuming the dress and language of an avadhuta, He acted as if dull and materially bound. Consequently no one could observe His divine opulence. He adopted this behaviour just to teach yogis how to give up the body. Nonetheless He maintained His original position as a plenary expansion of Lord Vasudeva, Krishna. Remaining always in that state, He gave up His pastimes as Lord Rsabhadeva within the material world. If, following in the footsteps of Lord Rsabhadeva, one can give up his subtle body, there is no chance that one will accept a material body again.”*
4 Lord Rsabhadeva’s celebrated abandonment of His body is described in the devotional scripture of Shrimad Bhagavatam (5.6.8): “While He was wandering about, a wild forest fire began. This fire was caused by the friction of bamboos, which were bring blown by the wind. In that fire, the entire forest near Kutakacala and the body of Lord Rsabhadeva were burnt to ashes.”*
5 We may note in this verse that the words ‘tena saha’ (with that body) are in the instrumental case, and the subject of the sentence, ‘davalanah’ (a forest-fire), is in the nominative case. The trees and other residents of the forest who gave up their material bodies in that forest-fire as Lord Rsabhadeva pretended to give up His spiritual form, all attained liberation.
6 The associates of Lord Ramacandra also attained liberation in the same way. This is described in Shrimad Bhagavatam (9.11.22):
“Lord Ramacandra returned to His abode, to which the bhakti-yogis are promoted. This is the place to which all the inhabitants of Ayodhya went after they served the Lord in His manifest pastimes by offering Him obeisances, touching His lotus feet, fully observing Him as a fatherlike King, sitting or lying down with Him like equals, or even just accompanying Him.”*
7 In this way, Lord Rsabhadeva’s disappearance in the forest fire is described. We may also note that at the end of this chapter in Shrimad Bhagavatam the chapter title is given: “The Appearance of Lord Rsabhadeva”. The title clearly does not say ‘the Birth of Lord Rsabhadeva”, because the Lord was not born in the same way conditioned souls are, but rather He appeared in His transcendental body to perform His pastimes here.
Anuccheda 53
1 If even the empowered incarnation Rsabhadeva had a spiritual body, then certainly the form of the Supreme Personality of godhead, Lord Krishna, is also transcendental and not at all material. The supremely exalted position of the Supreme Lord, Shri Krishna, is described in the following statement of Bhismadeva to Lord Krishna Shrimad Bhagavatam (1.9.41):
“At the Rajasuya-yajna (sacrifice) performed by Maharaja Yudhisthira, there was the greastest assembly of all the elite men of the world, the royal and learned orders, and in that great assembly Lord Shri Krishna was worshipped by one and all as the most exalted Personality of Godhead. This happened during my presence, and I remembered the incident in order to keep my mind upon the Lord.”*
2 Shridhara Svami comments:
“In this verse Bhismadeva says: ‘Lord Krishna, who is the soul (atma) of all the universes, was personally present (avih) before my eyes (mama drsi gocarah). How fortunate I am.’”
Anuccheda 54
1 The exalted position of Shri Krishna, the original Supreme Personality of Godhead, is also described in the following prayer spoken by Devaki-devi to Lord Krishna (Shrimad Bhagavatam 10.3.24):
“My dear Lord, there are different Vedas, some which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Vishnu, the light of all transcendental knowledge.”*
2 In this verse Devaki-devi says: ‘O Lord, the various Vedic literatures describe (prahuh) Your transcendental nature (rupam).’ What is this nature of the Lord? Devaki says: ‘O Lord, You are not perceivable to the words, mind and senses (avyaktam).’ Although the Lord cannot be perceived in these ways, nevertheless Devaki says: ‘You are Lord Vishnu, the Supreme, and You are now directly present before my eyes (saksat tvam visnuh).”
3 That the Supreme Personality of Godhead can be seen by the devotees is described in the Padma Purana, Nirmana-khanda, where Veda-vyasa prays to Lord Krishna:
“O Lord Madhusudana, the best of Vedic literatures proclaim that You are the eternally transcendental Supreme Brahman, the creator and master of all universes. O Lord, I wish to see You with my own eyes. Please grant me the power to see You.”
4 In this verse Devaki addresses Lord Krishna as ‘adhyatma-dipah’ (the light of all transcendental knowledge). This means that Shri Krishna illuminates the truth about all causes and effects and about the real nature of all the living entities encased in various material bodies. Because Shri Krishna is thus adhyatma-dipa, there is no need for Devaki to fear that King Kamsa may harm Him, and this truth is clearly corroborated by Shridhara Svami in his commentary.
Anuccheda 55
1 The forms of the plenary expansions of Lord Krishna are also spiritual and transcendental. This is confirmed by Shrila Sukadeva Gosvami (Shrimad Bhagavatam 10.13.54):
“The visnu-murtis all had eternal, unlimited forms, full of knowledge and bliss and existing beyond the influence of time. Their great glory was not even to be touched by the jnanis engaged in studying the Upanisads.”*
2 Shridhara Svami comments:
“In this verse the forms of the plenary expansions of Lord Krishna are described as being identical in their transcendental features. The word ‘eka-rasah’ here may be interpreted to mean either ‘always the same’, or ‘always eternal (satya), full of knowledge (jnana), unlimited (ananta), and full of bliss (ananda).’ The glory of these transcendental forms was not even to be touched (asprsta-bhuri-mahatmyah) by the jnanis engaged in studying the Upanisads (upanisad-drsam).”
3 In this verse the word ‘matra’ should be interpreted to mean that the various Vishnu expansions described in this verse had the same external features and the same internal identity, for they were all Lord Vishnu. This word should not be interpreted to mean that the various expansions were actually the impersonal featureless Brahman. Such a laboured and inappropriate interpretation clearly contradicts the statements of Shrila Sukadeva Gosvami in the Bhagavatam and Shrila Shridhara Svami in his commentary on the Bhagavatam. This impersonal interpretation is also refuted by the fourth line of this stanza, which states: “The great glory of these transcendental forms was not even to be touched by the impersonalist jnanis engaged in studying the Upanisads’ (asprsta-bhuri-mahatmya appi hy upanisad-drsam). Shrila Sukadeva Gosvami refutes this impersonal interpretation by describing the transcendental reality of the Supreme Lord’s form in the following words (Shrimad Bhagavatam 3.15.38):
“The sages, headed by Sanaka Rsi, saw that the Supreme Personality of Godhead, Vishnu, who was formerly visible only within their hearts in ecstatic trance, had now actually become visible to their eyes. As He came forward, accompanied by His own associates bearing all paraphernalia, such as an umbrella and a camara fan, the white bunches of hair moved very gently, like two swans, and due to their favourable breeze the pearls garlanding the umbrella also moved, like drops of nectar falling from the white full moon or ice melting due to a gust of wind.”*
The impersonal interpretation of the word ‘matram’ in this verse (10.13.54) cannot be accepted because Shrila Sukadeva Gosvami, the speaker of Shrimad Bhagavatam was not am impersonalist, but a great devotee of the Lord. That Sukadeva Gosvami was not an impersonalist, and that Shrimad Bhagavatam does not represent the impersonalist view is confirmed by the following statement of Shrimad Bhagavatam (12.12.69):
“Let me offer my respectful obeisances unto my spiritual master, the son of Vyasadeva, Sukadeva Gosvami. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realisation and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Shri Krishna. He therefore mercifully spoke the supreme Purana, known as Shrimad Bhagavatam , which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna.”*
4 That the form of the Supreme Personality of Godhead are spiritual, eternal, and full of bliss and knowledge and not simply illusory representations of an impersonal reality, is also confirmed by the following statements of Shrimad Bhagavatam:
“The form of the Supreme Lord is full of supremely pure transcendental knowledge.”
10.37.22
“I offer my respectful obeisances to the Supreme Personality of Godhead, whose transcendental form is full of the purest knowledge.”
10.27.11
“O Lord, Your transcendental form is eternal and full of bliss and knowledge.”
10.14.22
These statements of the Bhagavatam should be taken literally. No one should try to change their obvious meaning by word jugglery and try to make them mean something other than what they clearly say.
5 That the form of the Personality of Godhead is full of all transcendental bliss is also confirmed by the following statements of Shrimad Bhagavatam:
“When the ladies of Mathura saw the blissful forms of Krishna and Balarama with their eyes, they took them within their hearts and began to embrace Them to their fullest desire.”*
10.41.28
“Kubja then took Krishna’s lotus feet and placed them on her breasts, which were burning with the blazing fire of lust. By smelling the fragrance of Krishna’s lotus feet, she immediately became relieved of all lusty desires. She was thus allowed to embrace Krishna, whose transcendental form is full of bliss. She was allowed to embrace Krishna with her two arms and thus mitigate her long cherished desire to have Krishna as a visitor in her house.”*
10.48.7
6 That the forms of the Supreme Personality of Godhead are all full of knowledge and bliss is also confirmed by the Maha-Varaha Purana:
“The transcendental forms of the Supreme Personality of Godhead are eternal and imperishable. They were not created at a certain point, and they are never to be destroyed. They are not products of the material energy.
7 “All the forms of the Supreme Personality of Godhead are completely filled with transcendental bliss, knowledge, and all auspicious qualities. These spiritual forms of the Lord are free from all material defects.”
Anuccheda 56
1 This spiritual nature of Lord Krishna’s form is also affirmed by Shrila Sukadeva Gosvami (Shrimad Bhagavatam 10.14.55):
“You should know Krishna as the original soul of all atmas (living entities). For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this with the strength of His own internal potency.”*
2 Lord Brahma describes Shri Krishna’s transcendental form in these words (Shrimad Bhagavatam 10.14.1):
“My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead; therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the colour of clouds filled with water. You are glittering with silver electric flashes emanating from Your yellow garments. Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda who is standing before me with conchshell earrings and peacock feather on His head. His face is beautiful; He is wearing a helmet, garlanded by forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane, flute and a bugle made of buffalo horn. He stands before me with small lotus feet.”*
3 In this verse (quoted in text 1) Shrila Sukadeva Gosvami says: “Try to become learned in spiritual science and try to understand this transcendental form of Shri Krishna (avehi). Do not try to understand Shri Krishna using material logic or any tool other than devotional service. For the benefit of the whole universe (jagad-dhitaya, and in order to attract the minds of all conditioned souls to His own transcendental form, He has out of His causeless mercy (mayaya), appeared as an ordinary human being (dehivabhati) and performed His own transcendental pastimes.” We may note the use of the word ‘iva’ (like), which indicates a difference between the nature of Lord Krishna’s having a form and the conditioned soul’s having a form. The difference is that the Supreme, Lord Krishna, does not accept an external material body as the conditioned soul does.
4 That the sight of the Supreme Lord’s transcendental form grants the supreme benediction to the devotee is confirmed by Dhruva Maharaja (Shrimad Bhagavatam 49.17):
“My Lord, O Supreme Lord, You are the supreme personified form of all benediction. Therefore, for one who abides in Your devotional service with no other desire, worshipping Your lotus feet is better than becoming king and lording it over a kingdom. That is the benediction of worshipping Your lotus feet.”*
5 Shrila Shridhara Svami comments:
“This verse should be understood to mean ‘My Lord, O Supreme Lord (bhagavan), You are the blissful, supreme personified form of all benediction (purusartha-murteh). Your lotus feet (tava pada-padmam) are a more valuable benediction (satyasih), than the benediction (asisah) of becoming king and lording it over a kingdom.’ One may ask: ‘for whom is this benediction available?’ The answer is given ‘This supreme benediction is available to one who abides in Your devotional service with no other desire, worshipping Your lotus feet. (Anubhajatah).’”
Anuccheda 57
1 That the transcendental form of the Supreme Personality of Godhead is identical with the Supreme Brahman described in the Vedas is explained by Maitreya Muni (Shrimad Bhagavatam 3.21.8):
“Then, in the Satya-yuga, the lotus eyed Supreme Personality of Godhead, being pleased, showed Himself to that Kardama Muni and displayed His transcendental form, which can be understood only through the Vedas.”*
2 This verse means: “Then in the Satya-yuga (krte yuge), the Supreme Personality of Godhead (bhagavan) showed Himself (darsayam asa) to that Kardama Muni (tam) and displayed His transcendental form (vapur dadhat), which is the Absolute Truth (brahma) which can be understood only through the Vedas.”
In this way we conclude the description of the transcendental nature of the Supreme Lord’s form.
Anuccheda 58
1 Now that we have established that the form of the Supreme Personality of Godhead is different in kind from the material bodies covering the conditioned souls, we may also understand that the Lord’s form is not temporary and subject to the destructive influence of time, as are earthen pots and various other objects made of inert matter, that the perfect and complete transcendental form of the Supreme Personality of Godhead is eternal and not subject to the six material transformations (birth, growth, maintenance, change, dwindling and destruction) is established by Lord Brahma in the following words (Shrimad Bhagavatam 10.14.23):
2 “My conclusion is, therefore, that You are the Supreme Soul, Absolute Truth, and the supreme original person. Although You have expanded Yourself in so many Vishnu forms, or in living entities and energies, by Your inconceivable transcendental potencies, You are the supreme one without a second. You are the source of the original brahmajyoti’ indeed, the brahmajyoti is nothing but Your personal bodily effulgence. Your body is eternal, indestructible and full of bliss. You are also niranjana because Your pastimes, as the little son of mother Yasoda or the Lord of the gopis, are never contaminated by the material qualities. You are always complete, one without a second, and You are transcendental to both nescience and knowledge. Thus You are the original amrta, the indestructible nectar of immortality.”*
3 In the beginning of Lord Brahma’s prayers (Shrimad Bhagavatam 10.14.1), Brahma explained that the form of Shri Krishna, who has a dark complexion the colour of a rain-cloud, is the most worthy object of praise. We shall now demonstrate that Shri Krishna is the supreme object of praise and, that He is the Supersoul present in all living entities, and the supreme shelter of everyone.
4 That Shri Krishna is the shelter of everyone and everything and the Supersoul present in the hearts of all living entities is confirmed by the following statements of Lord Brahma:
“My dear Lord, leaving aside all other things and just considering today’s happenings - what I have seen - are they not all due to Your inconceivable energies? First of all I saw You alone; thereafter You expanded Yourself as Your friends, the calves and all the existence of Vrndavana; then I saw You and all the boys as four-handed Vishnus and They were being worshipped by all the elements and demigods, including myself. Again They were all wound up and You remained alone as You were before. Does this not mean that You are the Supreme Lord, Narayana, the origin of everything, and from you everything emanates, and again everything enters into You, and You remain the same as before?”*
Shrimad Bhagavatam 10.14.18
“You should know Krishna as the original soul of all atmas (living entities). For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this with the strength of His own internal potency.”*
Shrimad Bhagavatam 10.14.55
5 In this verse Shrila Sukadeva Gosvami intends to say: “O Krishna, because You are the Supersoul present in the hearts of all living entities, it should be understood that You are eternal, and because You are the ultimate shelter upon which everything rests, whatever is eternal is so because of Your eternality. You are the original abode of all eternality.”
6 That Shri Krishna is the resting place of all immortality is confirmed by the demigods, who offer the following prayer to Lord Krishna (Shrimad Bhagavatam 10.2.26):
“O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation - creation, maintenance and annihilation - You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favour, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto you. Kindly give us protection.”*
7 That Shri Krishna is the original source of all eternality is confirmed by the following statement of Mahabharata (Udyama-parva 70.12):
“All eternality is situated within the Supreme Eternal Lord Krishna. Because all eternality has its source in Him, He is therefore known by the name satya (the eternal).”
8 That Shri Krishna is completely free from the material transformations (birth, growth, maintenance, change, dwindling, and destruction) is confirmed by Lord Brahma (Shrimad Bhagavatam 10.14.23):
“O My Lord, You are the origin of everything (adya).”
Lord Brahma’s statement in Shrimad Bhagavatam 10.14.18 also confirms that Lord Krishna never undergoes the transformation known as birth. That Lord Krishna is never actually born is confirmed by Padma Purana:
“Although Lord Hari appears before the eyes of His devotees, He never undergoes the material transformation known as birth.”
9 That the Supreme Personality of Godhead, Shri Krishna, never undergoes the transformation known as birth is also confirmed by the following statement of Skanda Purana:
“Fools do not understand the truth about the blissful, eternal and unchanging Supreme Personality of Godhead, the cause of all causes. They mistakenly think that the Supreme Lord has taken birth in a material body composed of the five elements. He actually never takes birth.”
10 That Shri Krishna is the origin of everything and the oldest is confirmed by Lord Brahma (Shrimad Bhagavatam 10.14.23):
“O Lord, You are the oldest, the original person (purusah puranah).”
From this we may understand that Lord Krishna always existed. He existed before the creation of the material world in an eternally youthful body. Although He is the oldest, He remains eternally youthful.
11 That the Supreme Personality of Godhead existed before the creation of the material universes is confirmed in Brhad-aranyaka Upanisad (1.4.1):
“The Supreme Personality of Godhead existed before the creation of the material universes.”
12 In this way it may be seen that Shri Krishna is free from the material transformations of birth. The second material transformation is maintenance. That Shri Krishna is free from any consideration of maintenance is confirmed by Brahma in the following words (Shrimad Bhagavatam 10.14.23):
“O Lord Krishna, You are always perfect and complete (purna).”
Because Lord Krishna is always perfect, he never grows (the third transformation).
“The fourth material transformation is change. Brahma confirms that Shri Krishna is free from change in the following words (from the same Bhagavatam verse):
“O Lord Krishna, You are eternally full of all transcendental bliss (ajasra-sukha).”
Because Lord Krishna is always blissful His condition of life never changes.
13 That the Supreme Personality of Godhead is full of bliss is also confirmed by the following statement of Brhad-aranyaka Upanisad (3.9.28):
“The Supreme Godhead is full of all knowledge and bliss.”
We may note that in this statement the neuter word ‘ananda’ is used instead of the masculine word ‘sukha’.
14 The fifth material transformation is dwindling. Brahma confirms that Shri Krishna is free from dwindling in these words (from the same Bhagavatam verse):
“O Lord Krishna, You are eternally free from decay and diminution (aksaya).”
The sixth material transformation is destruction. Brahma confirms that Shri Krishna is free from destruction in the following words (from the same Bhagavatam verse):
“O Lord Krishna, You are never to be destroyed. You are eternal (amrta).”
15 Lord Krishna’s perfection and completeness are described by Brahma in the following words (from the same Bhagavatam verse):
“O Lord Krishna, You are unlimited and one without a second (ananta and advaya).”
This means that Shri Krishna is beyond all limitations of time, space and size and nothing can exist without the manifestation of His potencies.
In order to prove that Shri Krishna is eternal, Brahma explains that Shri Krishna is beyond the four kinds of result (birth, attainment of ends, change, and purification) which follow the actions of the conditioned souls. That Shri Krishna is not born (the first result), Brahma explains by the statement:
“O Lord Krishna, You are the origin of everything (adyah).”
The second result of work is the attainment of some end, which may be done either with physical endeavour, or as a result of knowledge. Shri Krishna does not need to endeavour physically to attain any end, for as Brahma says, He is the ‘all pervading Supersoul (atma), and at the same time Krishna does not need to undergo meditation or mental speculation to obtain some end, as the impersonalist philosophers do, because He is Himself the ‘origin of the Brahmajyoti (svayam-jyoti)’, as Brahma says. The third result of work is change. Shri Krishna is free from change because, as Brahma says here, ‘He never accepts a changing material body (upadhito mukta).’ The fourth result of work is purification. Shri Krishna is never in need of purification because, as Brahma says ‘He is always free from all contamination (niranjana).’ In this way Shri Krishna remains aloof from the four kinds of results of work.
16 That Shri Krishna and His transcendental abode may be directly perceived by the devotees is explained in the following statement of Shrimad Bhagavatam (2.9.22), where the Supreme Personality of Godhead says to Lord Brahma:
“The highest perfectional ingenuity is the personal perception of My abodes, and this has been possible because of your submissive attitude in the performance of severe penance according to My order.”*
17 Shridhara Svami comments:
“In this verse Lord Krishna says to Brahma: ‘By My mercy you are able to see this. Because I wish it, You may now directly perceive this (manisita).’ One may ask: ‘What is it that Brahma is able to see by the Lord’s mercy?’ The answer is given: ‘You are now able to see My own abode (mama lokavalokanam yat).’”
18 That the Supreme Personality of Godhead reveals Himself to his devotes is also confirmed in the Narayanadhyatmya:
“Although the Supreme Personality of Godhead generally remains invisible, He may nevertheless be seen through the agency of His own transcendental potency.”
19 At this point someone may object: “Is it not so that in the description of His opulences in Shrimad Bhagavatam (11.16.29) the Personality of Godhead said: ‘among exalted persons (bhagavan) I appear as the son of Maharaja Vasudeva?’ Is it not also so that at the end of this description of His opulences, the Supreme Lord said: ‘These opulences of Mine are all transformations of the mind?’ Clearly, from this we may understand that the form of Lord Krishna, the son of Vasudeva, is not the original Personality of Godhead, but rather the expansion of one of His opulences. Furthermore, does not the second quote establish the truth that the form of Lord Krishna and the other opulences of the Absolute Truth described in this passage, are not transcendental forms, but merely transformations of the material thinking process?”
To this objection I reply: My dear friend, these quotes are very nice, of course, but just as the sentence ‘chatrino gacchanti’ is ambiguous and requires some explanation before it is properly understood, in the same way, these verse Shrimad Bhagavatam require an elaborate explanation before they are properly understood.
20 In this connection we may note the use of the word ‘param’ in the following verse from the same section of Shrimad Bhagavatam (11.16.37), where Lord Krishna says:
“I am form, taste, aroma, touch and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; material nature; the modes of goodness, passion and ignorance. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represents me.”***
21 We may note that in this verse the word ‘param’ refers to the Supreme Absolute Truth, According to this interpretation, then, the Supreme Brahman is counted among the opulences of the Lord, which are further described as (Shrimad Bhagavatam 11.16.41) ‘transformations of the mind’. Such an explanation of the nature of Brahman will clearly not satisfy those who are aware of the actual meaning of Vedic literatures. Brahman is not a material transformation. Brahman is free from any material covering or material external form, just as a threshed grain of rice is free from the external husk. This transcendental nature of Brahman is explained by the following statements of Shrimad Bhagavatam:
“O Supreme Lord, You are free from material coverings.”
10.14.23
“I offer my respectful obeisances to the Supreme Lord, whose form is full of the purest transcendental knowledge.”
10.37.22
22 Because this passage from the Eleventh Canto of Shrimad Bhagavatam appears to explain that the Supreme Brahman, and Lord Krishna, the son of Vasudeva are opulences of the Supreme and are simply material transformations of the mind, it should be understood that these statements (for at least this interpretation of them) contradict the description of the Supreme Brahman and Lord Krishna in the other passages of Vedic literature. Therefore, I say that these statement are not exactly true. There are some examples of passages in Vedic literatures that are not exactly true. One such statement is the following verse spoken by Bhismadeva (Shrimad Bhagavatam 1.9.34):
“On the battlefield (where Shri Krishna attended Arjuna out of friendship), the flowing hair of Lord Krishna turned ashen due to the dust raised by the hoofs of the horses. And because of His labour, beads of sweat wetted His face. All these descriptions intensified by the wounds dealt by my sharp arrows, were enjoyed by Him let my mind thus go unto Shri Krishna.”*
Because the transcendental body of Lord Krishna can never be hurt or pierced by any weapon, it should be understood that the description of this pastime should not be taken as truth but is a specific illusion arranged by the Lord.
23 An example of a statement contrary to the truth, but yet given in Shrimad Bhagavatam, is mentioned in the following statement of Sukadeva Gosvami (in connection with Krishna’s lamentation during His battle with Salva) Shrimad Bhagavatam 10.77.30):
“O King Pariksit, although Krishna lamented when Salva attempted to trick Him into thinking that His father, Vasudeva, was killed, we should understand that in actuality, Lord Krishna was not at all fooled, and he did not lament. Although some sages may say that the Lord lamented, such statements are not fit to be accepted as truth.”*
24 That the form of the Supreme Personality of Godhead is spiritual and free from all material defects is also confirmed by the following statement of Skanda Purana:
“Lord Vishnu is completely aloof from the influence of the material energy. He is eternal, imperishable, unbreakable, undefeatable, and undecaying. He appears in this world and enjoys pastimes with His devotees. He pretends to be an ordinary human being, and in this role He may sometimes appear to be bound with ropes, or to bleed when wounded. Although these activities bewilder the demons, the liberated souls do not become bewildered. They always understand the actual nature of the Lord.”
25 As he was fighting with Krishna, Bhismadeva became momentarily overwhelmed by a demonic thought of harming Krishna, and in this way he became bewildered into thinking that Krishna has become wounded. Later Bhisma remembered that bewilderment as one remembers a painful nightmare, and He expressed that memory in the verse quoted previously (Shrimad Bhagavatam 1.9.34).
26 Someone may ask: “How is it that Lord Krishna became so pure and free from material contamination that He could not be wounded or bleed? Did He come under the influence of some wonderfully purifying substance, or did He assiduously rid Himself of all impurities?”
In answer to this question I explain: Shri Krishna is eternally pure and does not require to do something to become free from contamination. He did not require to come under the influence of some purifying agent because He is Himself perfect and complete, and therefore everything that purifies is already present within Him. In this the same way He does not require to rid Himself of impurities, since impurities can never enter Him, as Lord Brahma explains (Shrimad Bhagavatam 10.14.23): ‘O Lord Krishna, You are always free from all kinds of material contamination (niranjana).” In this way it may be understood that the form of Shri Krishna is always uncontaminated and full of pure transcendental knowledge.

Anuccheda 59
In this way we have explained that the Supreme Personality of Godhead is naturally endowed with innumerable powers and opulences. Just as light has certain natural qualities opposite to the nature of darkness, in the same way the Personality of Godhead has a host of transcendental qualities different from the qualities of matter. We have also established that the Personality of Godhead is supremely perfect and complete because He is the master of all potencies. All of His qualities are eternal and He is full of all transcendental bliss. Because He is the reservoir in which all transcendental qualities, powers and opulences rest, He is known as the Supreme Personality of Godhead (bhagavan). Just as laddu candy is by nature aromatic and has certain natural attributes that cannot be separated from it, in the same way the Supreme Personality of Godhead possesses a host of wonderful transcendental attributes. The form of the Supreme Personality of Godhead is accepted by the most learned transcendentalists as the highest manifestation of the Absolute Truth. This is confirmed by the following prayer of Lord Brahma to Shri Krishna Shrimad Bhagavatam (3.9.2):
“The form which I see is eternally freed from material contamination and has advented to show mercy to the devotees as manifestation of internal potency. This incarnation is the origin of many other incarnations, and I am born from the lotus flower grown from Your navel home.”*
Anuccheda 60
1 In this way we have proven that the form of the Supreme Personality of Godhead is perfect and complete in all respects. However, in order to even more firmly establish this fact, we shall now describe the Lord’s ornaments and paraphernalia. In the following statement Shrila Sukadeva Gosvami describes the Supreme Lord appearance in this world along with His own transcendental ornaments and paraphernalia (Shrimad Bhagavatam 10.3.9):
“Vasudeva then saw the newborn child, who had very wonderful lotus like eyes and who bore in His four hands the four weapons sankha, cakra, gada and padma. On His chest was the mark of Shrivatsa and so His neck the brilliant Kaustubha gem. Dressed in yellow, His body blackish like a dense cloud, His scattered hair fully grown, and His helmet and earrings sparkling uncommonly with the valuable gem Vaidurya, the child, decorated with a brilliant belt, armlets, bangles and other ornaments, appeared very wonderful.”*
2 The ornaments and paraphernalia of the Lord are in one sense non different from His transcendental form. Visvarupa explains this to Maharaja Indra in the following words Shrimad Bhagavatam (8.8.32-33):
“The Supreme Personality of Godhead, the living entities, the material energy, the spiritual energy and the entire creation are all individual substances. In the ultimate analysis, however, together they constitute the supreme one, the Personality of Godhead. Therefore those who are advanced in spiritual knowledge see unity in diversity. For such advanced persons, the Lord’s bodily decorations, His name, His fame, His attributes and forms and the weapons in His hand are manifestations of the strength of His potency. According to their elevated spiritual understanding, the omniscient Lord, who manifests various forms, is present everywhere. May He always protect us everywhere from all calamities.”*
3 In this verse Visvarupa says: “Those who are advanced in spiritual knowledge see unity in diversity (aikatmyanubhavanam). The Supreme Personality of Godhead appears before these advanced transcendentalists in His form full of the nectar of (mayaya) appears before His devotees in His own transcendental form full of all wonderful potencies, so He also displays to them His bodily decorations (bhusana), His name, His fame, His attributes, and forms and weapons in His hand, which are all the manifestations of the strength of His potency (saktih). These great transcendentalists directly perceive the true nature of the Lord and His paraphernalia (satya-manena). The Lord, who manifest as various wonderful forms (sarvaih svarupaih) is present everywhere. May He always protect (patu) us (nah) everywhere from all calamities.”
4 In the following verses of the Vishnu-dharma Purana, Maharaja Bali offers prayers to the Lord’s Sudarsana Cakra:
“Even the greatest of yogis cannot completely or properly glorify the Lord’s Sudarsana Cakra. Because of the illumination of this whirling Cakra, this demon Bali has been able to see the entire universe with its three planetary systems of Bhur, Bhuvar and Svar-lokas.”
5 Maharaja Ambarisa’s prayers to the Sudarsana Cakra are recorded in the Ninth Canto of Shrimad Bhagavatam, and the reader is referred to them for a more elaborate description. In various places in the Vedic literatures, the Sudarsana Cakra, flag of Garuda, and other paraphernalia of the Supreme Personality of Godhead, are described as ‘causeless’. This means that the Lord’s paraphernalia is transcendental and has no material origin, just as the Lord Himself has no origin.
6 Lord Kapiladeva describes some of the Lord’s ornaments and paraphernalia (Shrimad Bhagavatam 3.28.28): ‘The yogi should meditate upon His club which is named Kaumodaki and is very dear to him. This club smashes the demons, who are always inimical soldiers, and is smeared with their blood. One should concentrate on the nice garland on the neck of the Lord, which is always surrounded by bumblebees, with their nice buzzing sound, and one should meditate upon the pearl necklace on the Lord’s neck, which is considered to represent the pure living entities who are always engaged in His service.”*
7 The Lord’s Kaustubha gem is described in the following statement of Shrimad Bhagavatam (12.13.10):
“The unborn Supreme Personality of godhead wears His own Brahman effulgence in the form of the Kaustubha jewel on His chest.”*
8 As the Supreme Personality of Godhead is willing to be considered non different from the universe in order to facilitate the conditioned souls’ worship of Him, so the Kaustubha gem is considered non different from the transcendental form of the Personality of Godhead.
9 That the Kaustubha gem is non different from the transcendental form of the Personality of Godhead is also confirmed by Vishnu Purana:
“The Supreme Personality of Godhead, Hari, personally appears as the Kaustubha gem, which is pure, free from all contamination of this material world, and untouched by the modes of material nature.”
Anuccheda 61
1 The spiritual world of Vaikunthaloka is non different from the Lord in the same way, and it is repeatedly described in the Vedic literatures so the slow witted conditioned souls may become aware of its existence. For example, Vaikunthaloka is described in the following statement of Shrimad Bhagavatam (2.9.9):
“The Personality of Godhead, being thus very much satisfied with the penance of Lord Brahma was pleased to manifest His personal abode, Vaikuntha, the supreme planet above all others. This transcendental abode of the Lord is adored by all self-realised persons freed from all kinds of miseries and fear of illusory existence.”*
2 Because the spiritual world of Vaikuntha cannot be reached by ordinary materially pious activities, because the Vedic literatures explain that it is beyond the limits of the material creation, because it is glorified as that place in which the residents do not fall into the illusion of maya, because it is reached when one become unaffected by the three modes of material nature, because by entering a temple of Lord Vishnu even in this material world, one actually enters the spiritual world, and consequently becomes free from the touch of the three modes of material nature, therefore it should be understood that the spiritual world of Vaikuntha is actually a manifestation of the spiritual form of the Personality of Godhead, that the material energy, that it is eternal, that it may be obtained only by devotional service which eclipses the so-called happiness of liberation, and that it is full of eternity, knowledge and bliss.
3 That the realm of Vaikuntha cannot be obtained by material activities, pious or otherwise, is confirmed by the Supreme Lord in the following words (Shrimad Bhagavatam 11.24.12-14):
“Heaven was established as the residence of the demigods. Bhuvarloka as that of the ghostly spirits and the earth system as the place of human beings and other mortal creatures. Those mystics who strive for liberation are promoted beyond these three divisions.”***
4 “Lord Brahma created the region below the earth for the demons and the Naga snakes. Thus the destinations of the three worlds were all arranged as the corresponding reactions for different kinds of work performed within the three modes of material nature.***
5 “By mystic yoga, great austerities and the renounced order of life, the pure destinations of Maharloka, Janoloka, Tapoloka and Satyaloka are attained. But by devotional yoga, one achieves My transcendental abode.”***
6 In these verses the Lord says: “Those mystics who strive for liberation (siddhanam) by performance of mystic yoga and other spiritual activities are promoted beyond (param) these three divisions (trtayat) of planetary systems (Bhurloka, Bhuvarloka, and Svarloka). Thus the destinations of the three worlds (trilokyam) were all arranged as the corresponding reactions for different kinds of work (karmanam) performed by those attached to household life. By practicing upakurvana-brahmacarya one attains Maharloka, by naisthika-brahmacarya one attains Janaloka, by vanaprastha life one attains Tapoloka and by sannyasa one attains Satyaloka. In this way the various results of yoga-practice are calculated.”
7 That the Personality of Godhead’s own abode (mad-gatih), known as Vaikunthaloka, can only be attained by the devotional activities of bhakti-yoga (such as hearing and chanting the glories of Vaikuntha and the master of Vaikuntha), and by no other means, is explained in Shrimad Bhagavatam (3.15.23):
“It is very much regrettable that unfortunate people do not discuss the description of the Vaikuntha planets but engage in topics which are unworthy to hear and which bewilder one’s intelligence. Those who give up topics of Vaikuntha and take to talk of the material world are thrown into the darkest region of ignorance.”*
8 A further description of Vaikunthaloka is found in Shrimad Bhagavatam (3.15.20), where Lord Brahma says to the demigods:
“The inhabitants of Vaikuntha travel in their airplanes made of lapis lazuli, emerald and gold. Although crowded by their consorts, who have large hips and beautiful smiling faces, they cannot be stimulated to passion by their mirth and beautiful charms.”*
9 Shridhara Svami comments on this verse in the following words:
“This verse explains: “The inhabitants of Vaikuntha travel in their airplanes (vimanaih) which they obtained simply by offering obeisances to the lotus feet of Lord Hari, the Supreme Personality of Godhead (hari-padanati-matra-drstaih).’ Thus they are able to travel in Vaikuntha by means of their devotional activities, and not by any kind of material fruitive activity.”
10 The realm of Vaikuntha is also described in Mundaka Upanisad (1.2.12):
“When a person aspiring to advance in spiritual life examines the temporary benefits obtained by performing pious deeds and earning a temporary residence in the upper material planets, he understands that one cannot attain the Personality of Godhead by performing materially pious deeds, and He becomes disinterested in both fruitive Vedic sacrifices and material welfare work.”
11 That the spiritual world of Vaikuntha can be obtained only by devotional service to the Personality of Godhead is also personally confirmed by Lord Krishna in the following words (Bhagavad-gita 18.61-62):
“The Supreme Lord is situated in everyone’s heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of the material energy.”*
12 “O scion of Bharata, surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme eternal abode.”*
Anuccheda 62
1 That the spiritual Vaikuntha planets are situated beyond the material world is confirmed by Lord Siva in the following words spoken to the Pracetas (Shrimad Bhagavatam 4.24.29):
“A person who executes his occupational duty properly for one hundred births becomes qualified to occupy the post of Brahma, and if he becomes more qualified, he can approach Lord Siva. A person who is directly surrendered to Lord Krishna, or Vishnu, in unalloyed devotional service is immediately promoted to the spiritual planets. Lord Siva and other demigods attain these planets after the destruction of this material world.”*
2 Shridhara Svami comments on this verse in the following words:
“In this verse Lord Siva says: ‘One who has accumulated the results of many pious actions may attain My association (mam eti) after he gives up the present body. A devotee of Krishna, however, is immediately promoted to the spiritual planets (vaishnavam padam), which are beyond the boundaries of this material world.’
“That the Supreme Lord and His name, form, attributes and abode are all beyond the boundaries of the matter is confirmed by the Supreme Lord Himself in the following words (Chandogya Upanisad 6.3.32):
“Although My name and form are generally not visible in this material world, I shall now reveal them.’
“In the Bhagavatam verse, Lord Siva continues: (Lord Siva), and the other administrative demigods (vibudhah) attain these spiritual planets after the destruction of this material world (kalatyaye).’ This last point is confirmed by the following statement of Vedanta-sutra (3.3.33):
“The administrative demigods are appointed to certain terms of office, and they remain in this material world for the duration of those terms. When their terms expire they may enter the spiritual world.”
Anuccheda 63
1 That the residents of Vaikunthaloka do not fall down into the material world is described by Lord Kapila (Shrimad Bhagavatam 3.25.37-38):
“Thus because he is completely absorbed in thought of Me, the devotee does not desire even the highest benediction obtainable in the upper planetary systems, including Satyaloka. He does not desire the eight material perfections obtained from mystic yoga, nor does he desire to be elevated to the kingdom of God. Yet even without desiring them, the devotee enjoys, even in this life, all the offered benedictions.*
2 “The Lord continued: My dear mother, devotees who receive such transcendental opulences are never bereft of them; neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor and Supreme Deity, they cannot be deprived of their possessions at any time.”*
3 In this verse Lord Kapiladeva says: “Those devotees, who, by My mercy have become free from ignorance, do not desire the greatest opulences and enjoyments available in the material world (vibhutim). They do not desire the eight material perfections (beginning with anima-siddhi) obtained from mystic yoga (aisvaryam astangam anupravrttam). They do not desire opulence equal (sarsti) to that of the Supreme Lord (bhagavatim shriyam). Although the devotees only desire the happiness of devotional service, nevertheless they attain (asnuvate) all these benedictions in the spiritual world of Vaikuntha (me loke).” This statement shows the Supreme Lord’s great affection for His devotees.
4 That although the devotee never prays for material opulence the Supreme Lord nevertheless showers all benedictions on him is seen in the following description of the benedictions granted to Sudama the florist (Shrimad Bhagavatam 10.41.51-52):
“When the florist was offered benediction, he begged from the Lord that he might remain His servant in devotional service and by such service do good to all living creatures. Being satisfied with the florist, Lord Krishna not only gave him benediction for whatever he wanted, but over and above that, He offered him all material opulences, family prosperity, long duration of life, and whatever else his heart desired within the material world.”*
5 The devotees of the Lord are always unattached to all kinds of opulences. As has already been explained, the devotees do not wish for any spiritual opulence that may be granted by the Lord’s mercy, or any material opulences, up to the opulences Brahmaloka, which may be granted by the Lord’s illusory potency maya. Even though the devotees are granted all kinds of opulence they do not try to enjoy or exploit them, for they consider them very insignificant and not worth their attention.
6 The desirelessness of the devotees is described in Chandogya Upanisad (8.1.6):
“The auspicious situation pious deeds grant in this life will eventually be destroyed, and in the same way the auspicious situation pious deeds grant in the next life will also eventually be destroyed. Understanding the temporary nature of these material benedictions, and also understanding the truth about the all-pervading Supersoul, the devotees only desire eternal benefits in relation to the Personality of Godhead. They pass through all kinds of material situations free from all material desires.”
7 At this point someone may object: “Is it not so that in Svargaloka or any other planet both the objects of enjoyment and the enjoyers of those objects will eventually be destroyed? Is this not true also for the devotees and their object of enjoyment?
Lord Kapila answers this objection when He says (Shrimad Bhagavatam 3.25.38):
“In the changeless (santa-rupe) spiritual world of Vaikuntha My devotees are never bereft (na nanksyanti) of transcendental opulences. My personal weapon (me hetih) the wheel of time (animisah), cannot swallow up (no ledhi) their opulences.”
That the residents of Vaikunthaloka are never deprived of their opulences and auspicious condition of life is also confirmed by the following statement of Chandogya Upanisad (8.15.1):
“Once having entered the spiritual world of Vaikuntha one never returns to the material world.”
8 That the residents of Vaikunthaloka never return to the material world is confirmed by Lord Krishna Himself in Bhagavad-gita (8.16):
“From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains My abode, O son of Kunti, never takes birth again.”*
9 This is also described by Shripada Sankaracarya in these words (Shri-Vishnu-sahasra-nama-bhasya, text 75):
“In the Supreme (param) abode (ayanam), there is no fear of returning to the material world. The word used here is a bahuvrihi-samasa in the masculine gender.”
10 Lord Kapiladeva’s glorification of the devotee residents of Vaikuntha does not stop here, however, but the Lord continues by explaining that the devotees love only the Supreme Personality of Godhead. He is their sole object of love. This explanation does not only apply to the residents of Vaikunthaloka, but it may also be taken to describe the eternal cowherd residents of Goloka Vrndavana, who also consider Lord Krishna to be the sole object of their love.
11 At this point someone may ask: “When the living entities become free from the ignorance of materialism what different varieties of love for the Personality of Godhead do they manifest?”
To answer this question Lord Kapila says: “Some devotees (yesam), such as the sages described in Padma Purana Uttara-khanda, desire to approach Me as their dear master, and as a result they meditate on Me as their dear (priya) master. Some devotees, such as the Four Kumaras and others, desire to see Me as the Supreme Brahman (atma), and they meditate on Me in that way. In whatever way the devotee wish to love Me, they may approach Me in that way.”
We may note that in this verse the word ‘suhrdah’ (friend and benefactor) is in the plural. This means that there are many different kinds of friends and the Lord is willing to become any one of many different kinds of friends for His devotee. The exchange of friendship between the Lord and the devotees is described by Narada Muni in the following words (Shrimad Bhagavatam (4.12.37):
12 “Persons who are peaceful, equipoised, cleansed and purified, and who know the art of pleasing all other living entities, keep friendship only with the Lord and His devotees; they alone can very easily achieve the perfection of going back home, back to Godhead.”*
Anuccheda 64
That Vaikunthaloka is beyond the material cosmos, and that no one falls from Vaikuntha to the material world, are both described by Shrila Suta Gosvami in Shrimad Bhagavatam (12.11.19):
“O Brahmanas, the realm of Vaikuntha is a great umbrella that gives protection from all kinds of fear.”
Anuccheda 65
By becoming free from the influence of the three modes of material nature only may enter the spiritual world of Vaikuntha. The Supreme Personality of Godhead confirms this by saying (Shrimad Bhagavatam 11.25.22):
“Those immersed in the mode of goodness go to the higher planets known as Svarloka, those immersed in the mode of passion enter human society in the middle planetary systems, those immersed in the mode of ignorance go to the hellish worlds, and those who are free from the grip of the three modes attain Me.”
We may note that instead of saying ‘they attain My planet’, the Lord says ‘they attain Me’. The Lord speaks in this way in order to proclaim that He is not different from His transcendental abode.
Anuccheda 66
1 That the spiritual world of Vaikuntha is beyond the touch of the three modes of material nature is confirmed by Lord Krishna Himself in the following words (Shrimad Bhagavatam 11.25.25):
“Residential quarters within the forest are in the mode of goodness, residential quarters in big cities, towns and villages are in the mode of passion, and residential quarters in an atmosphere wherein indulgence in the four sinful activities of illicit sex, intoxication, meat-eating, and gambling predominate are in the mode of ignorance, but My abode is free from the material modes.”*
2 That the spiritual world of Vaikuntha is superior to the material world is confirmed by Lord Krishna in Shrimad Bhagavatam (10.88.25-26):
“Lord Siva finally entered the splendid world of Svetadvipa Vaikuntha, where Lord Narayana personally resides, and which is beyond the darkness of matter. In Svetadvipa there are great saintly persons who are completely freed from the envious nature of the material world and are beyond the jurisdiction of the four principles of material activities, namely religiousness, economic development, sense-gratification and liberation. Anyone who enters into that Vaikuntha planet never comes back again to this material world.”*
Anuccheda 67
1 Speaking to Narada, Lord brahma describes the eternality of Vaikunthaloka in the following words (Shrimad Bhagavatam 2.5.39):
“From the forefront of the chest up to the neck of the universal form of the Lord are situated the planetary systems named Janaloka and Tapoloka, whereas Satyaloka, the topmost planetary system is, situated on the head of the form. The spiritual planets, however, are eternal.”*
2 Shrila Shridhara Svami comments on this verse:
“In this verse the word ‘brahmaloka’ refers to the eternal (sanatana) Vaikuntha planets. Here the word ‘brahmaloka; does not refer to any planet within the created material universe’. Here the word ‘brahmaloka’ means ‘spiritual (brahma) planet (loka)’.
Anuccheda 68
1 That Vaikunthaloka may be obtained only by the practice of intense devotional service, which makes the happiness of liberation seem insignificant in comparison, is explained by the Four Kumaras in Shrimad Bhagavatam (3.15.23 and 25):
“It is very much regrettable that unfortunate people do not discuss the description of the Vaikuntha planets but engage in topics which are unworthy to hear and which bewilder one’s intelligence. Those who give up the topics of Vaikuntha and take to talk of the material world are thrown into the darkest region of ignorance.*
2 “Persons whose bodily features change in ecstasy and who breathe heavily and perspire due to hearing the glories of the Lord are promoted to the kingdom of God, even though they do not care for meditation and other austerities. The kingdom of God is above the material universes, and it is desired by Brahma and other demigods.”*
3 The first part of this verse may be interpreted ‘yac ca nah’ (Vaikunthaloka is situated above us), or ‘nah sprhaniya-silah’ (we desire to attain the good qualities possessed by the great devotees). The great devotees are described in the following words: ‘dure yamah’ (Because they have already attained all spiritual perfection, these great devotees do not care for meditation and other austerities), and ‘bhartu mithah su-yasasah’ (These great devotees are constantly engaged in hearing the glories of the Lord). These great devotees are promoted (vrajanti) to the kingdom of God on the strength of their intense devotional service, which makes even the happiness of liberation seem insignificant by comparison.
4 That devotional service to the Supreme Personality of Godhead makes the happiness of liberation seem insignificant is also confirmed by the following statement of Shrimad Bhagavatam (3.15.48):
“Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom.”*
Anuccheda 69
1 That the spiritual world of Vaikuntha is eternal, full of knowledge and full of bliss is confirmed by the Supreme Personality of Godhead Himself in the following words (Shrimad Bhagavatam 11.20.37):
“Those who seriously follow the methods of achieving Me that I have personally taught attain freedom from illusion and upon reaching My personal abode can at last perfectly understand the Absolute Truth.”***
2 “Jnana-yoga, karma-yoga and bhakti-yoga are the spiritual paths (me pathah) mentioned here by the Lord. Because it is the most practical and effective at all times, places and circumstances, the devotees consider bhakti-yoga the best of all spiritual paths. The word ‘ksemam’ in this verse indicates that the Vaikunthaslokas are filled with the supreme auspiciousness of pure devotional service, and the words ‘mat-sthanam paramam brahma viduh’ indicate that the great sages understand that the spiritual abode of the Lord is non different from the Lord Himself.
3 The spiritual world of Vaikunthaloka is described in the following statement of Shrimad Bhagavatam (10.28.15-16):
“Reflecting in this way, the merciful and all-powerful Personality of Godhead showed His own planet, which is above the darkness of material existence, to the cowherd men of Vrndavana.*
4 “Thus Krishna showed them the effulgent, eternal, ever-existing spiritual sky, which is unlimited and full of knowledge. Great sages and saintly persons who have already surpassed the influence of the three material modes of nature are able to directly see that spiritual world.”*
5 Both these quotations (Shrimad Bhagavatam 11.20.37 and 10.28.14-15) clearly explain that the spiritual abode of Lord Krishna is beyond the influence of the material energy. The supposition that the word ‘ca’ (also) is understood, although not expressed in these verses, and that therefore these verses mean ‘the abode of Lord Krishna and the spiritual world’, and that therefore the abode of Lord Krishna is different from the eternal spiritual world, is an extremely forced and illogical misinterpretation of what is clearly said in these verses. That this abode of Lord Krishna is non different from the spiritual world of Vaikuntha is also confirmed by Shrila Shridhara Svami, who explains in his commentary on this verse:
“The words ‘tamasah param’ in this verse indicate that the abode of Lord Krishna is beyond the darkness of material existence.”
Anuccheda 70
1 The spiritual abode of Lord Krishna is further described by Shrila Sukadeva Gosvami in these words (Shrimad Bhagavatam 2.2.17-18):
“In that transcendental state of labdopasanti, there is no supremacy of devastating time, which controls even the celestial demigods who are empowered to rule over mundane creatures. (And what to speak of the demigods themselves?) Nor is there the mode of material goodness, nor passion, nor ignorance, nor even the false ego, nor the material Causal Ocean, nor the material nature.*
2 “The transcendentalists desire to avoid everything godless, for they know that supreme situation in which everything is related with the Supreme Lord Vishnu. Therefore a pure devotee who is in absolute harmony with the Lord does not create perplexities, but worships the lotus feet of the Lord at every moment, taking them into His heart.”*
3 In this verse Shrila Sukadeva Gosvami says: ‘The transcendentalists desire to avoid (icchavah) everything godless (atat, dauratmyam), such as the useless speculations of the nyaya-logicians (neti neti), and the impersonalist fallacy that the Supreme Personality of Godhead and the individual jiva living entities are identical in all respects. Abandoning all these misconceptions, they embrace (upaguhya) the lotus feet (padam) of the supremely worshipable (arha) Personality of Godhead within their hearts (hrda) at every moment (pade pade). In this way the saintly devotees repose all their love in the Supreme Personality of Godhead and in no one else. Such devotees understand (amananti) the truth about the spiritual abode of the Supreme Lord Vishnu (yat tad vaishnavam padam)”.
By explaining that the devotees repose all their love in the Supreme Lord, this verse clearly refutes the misconception that the Absolute Truth is formless and impersonal, for it is not possible to love a formless non person.
4 The impersonalists’ idea that God is formless is clearly rejected by the author of the Mukta-phala-tika in his explanation of this verse, where he explains the relation between the demigods and the Supreme Personality of Godhead in the following words:
“As a king establishes places of residence for his different subjects, while He reserves the best residence for himself, so the Supreme Personality of Godhead establishes the residence of Brahma and all the other living entities within the universe, while His own residence is the best, for it is above (param) the influence of the material energy.”
5 That the Supreme Personality of Godhead remains in His own glorious realm, the world of Vaikuntha, is confirmed by the following statements of the Sruti-sastra:
“Where does the Supreme Personality of Godhead reside? He resides in His own glorious abode.”
Chandogya Upanisad 7.24.1
“Who can properly understand the Supreme Personality of Godhead who resides in His own transcendental abode?”
Katha Upanisad 1.2.25
Anuccheda 71
1 The rhetorical question “Who can properly understand the Supreme Personality of Godhead who resides in His own transcendental abode?” is answered in the following statement of Narada Muni to Maharaja Pracinabarhi (Shrimad Bhagavatam 4.29.48):
“Those who are less intelligent accept the Vedic ritualistic ceremonies as all in all. They do not know that the purpose of the Vedas is to understand one’s own home, where the Supreme Personality of Godhead lives. Not being interested in their real home, they are illusioned and search after other homes.”*
2 In this verse Narada says: “Those who are less intelligent (dhumra-dhiyah) accept (ahuh) the Vedic ritualistic ceremonies (vedam sa-karmakam) as all in all. They know of Svargaloka and the other planets of the material universe, but they do not know that the purpose of the Vedas is to understand one’s own home (svam lokam) where (yatra) the Supreme Personality of Godhead (janardanah) lives.”
Anuccheda 72
1 The presence of the Personality of Godhead in the spiritual world is also described in the following prayer spoken by the demigods to Lord Hari (Shrimad Bhagavatam 6.9.32):
“O Supreme Personality of Godhead, O Narayana, O Vasudeva, original person! O most exalted person, supreme experience, welfare personified! O supreme benediction, supremely merciful and changeless! O support of the cosmic manifestation, sole proprietor of all planetary systems, master of everything and husband of the goddess of fortune! Your Lordship is realised by the topmost sannyasis, who wander about the world to preach Krishna consciousness, fully absorbed in samadhi through bhakti-yoga. Because their minds are concentrated upon You, they can receive the conception of Your personality in their fully purified hearts. When the darkness in their hearts is completely eradicated and You are revealed to them, the transcendental bliss they enjoy is the transcendental form of Your Lordship present in the spiritual world. No one but such persons can realise You. Therefore we simply offer You our respectful obeisances.”
2 In this passage of Shrimad Bhagavatam the word ‘tamah’ may be interpreted to mean either ‘material energy’ or ‘ignorance’. The word ‘atma-loke’ means ‘the personal abode of the Supreme Lord’. That the Supreme Personality of Godhead resides in His own spiritual realm is again confirmed by the following statements of the Sruti-sastra:
“The spiritual world is the personal abode of the Supreme Personality of Godhead.”
Brhad-aranyaka Upanisad 4.3.32
3 The spiritual realm of the Personality of Godhead is also described in the Pippalada-sakha:
“The subtle, transcendental, eternal abode of Lord Vishnu is the best of all planets, and although everyone should know about it, it is generally not properly understood. Only the greatest yogi-philosophers understand the true nature of this abode of Lord Vishnu.
4 The spiritual realm of Vaikuntha is also described in the Maha Narayana Upanisad (8.14):
“They who have renounced the material world enter the spiritual sky, which the Supreme Personality of Godhead has hidden from the gaze of the conditioned souls.”
5 The transcendental abode of the Supreme Personality of Godhead is also described in the Nrsimha-tapani Upanisad (5.10):
“In the transcendental abode of the Supreme Personality of Godhead, the original author of the Vedic mantras, there is no suffering of any kind. In that abode neither the sun, moon or stars shine, the wind does not blow, death cannot enter, and there are no defects of any kind. That abode is blissful, eternal, peaceful and always full of all auspiciousness. The yogis meditate on that supreme abode, and the demigods headed by Brahma offer obeisances and prayers to that supreme abode. The yogis who travel to that supreme abode of the Lord never return to this material world.”
6 The spiritual abode of the Supreme Personality of Godhead is also described in the following mantra of the Rg Veda:
“The saintly demigods continually gaze at Lord Vishnu’s transcendental abode, which is like a brilliant sun in the spiritual sky. The residents of that abode of the Lord are free from any defect, effulgent and always awake with all spiritual knowledge.”
7 These Vedic passages describe the spiritual realm as the object of Lord Brahma’s prayers, and they also say that once having entered that spiritual realm on never returns to the material world. This is a clear description of the planet of Lord Vishnu. These descriptions do not apply to the impersonal Brahman effulgence, and therefore no one should interpret that these statements describe that impersonal Brahman. The Rg Veda’s description of the planet of Lord Vishnu is also corroborated by the following explanation of Vishnu Purana (2.8.93-98):
8 “Above the planets of the seven sages, the Dhruvaloka planet is situated. Dhruvaloka is the splendid, transcendental abode of Lord Vishnu. It is situated in the spiritual sky, above both the upper and lower material planets.
9 “O brahmana, they who have renounced this material world, who control the mind and senses, and have become free from all material impurities and all past sinful and pious karmic reactions, reside in that transcendental abode.
10 “In that place there are no pious or impious karmic reactions, and nothing causes pain. Having gone to that place one never laments. That is Lord Vishnu’s supreme abode.
11 “Yamaraja, Dhruva Maharaja, and other demigod administrators of universal affairs, whose opulence is equal to that of the Lord Himself, reside in that spiritual realm. This is Lord Vishnu’s supreme abode.
12 “Whatever has been and whatever will be in the future, the entire material creation as well as all moving and non moving living entities are manifested from this spiritual world, just as the warp and woof of a loom creates a cloth. O Maitreya, this spiritual realm is the supreme abode of Lord Vishnu.
13 “Thus unlimitedly expanded spiritual realm is like a great eye in the spiritual sky. It gives transcendental knowledge to the devotees. This is Lord Vishnu’s supreme abode.”
14 The previously quoted statement of the Nrsimha-tapani Upanisad that “In the spiritual world the wind does not blow, the sun, moon and stars do not shine” means that there are no material wind, sun, moon or stars in the spiritual world. Spiritual sun, moon, stars and winds do, however, exist in the spiritual world, and this fact is supported by many statements of Smrti-sastra.
15 (The story of Maharaja Dhruva narrated in the Shrimad Bhagavatam contains a very clear description of the Vaikuntha realm of Lord Vishnu. We shall quote some of these verses to gain some understanding of that Vaikunthaloka. The first quotation explains why it was that Maharaja Dhruva, even though he had just directly seen the Supreme Personality of Godhead, nevertheless remained morose at heart.) Shrimad Bhagavatam (4.2.29) explains:
“Maitreya Muni answered: Dhruva Maharaja’s heart, which was pierced by the arrows of the harsh words of his stepmother, was greatly aggrieved and thus when he fixed upon his goal of life he did not forget her misbehaviour. He did not demand actual liberation from this material world, but at the end of his devotional service, when the Supreme Personality of Godhead appeared before him, he was simply ashamed of the material demands he had in his mind.”*
16 Maharaja Dhruva laments in the following words (Shrimad Bhagavatam 4.9.31):
“Alas, just look at me! I am so unfortunate. I approached the lotus feet of the Supreme Personality of Godhead, who can immediately cut the chain of the repetition of birth and death, but still, out of my foolishness, I prayed for things which are perishable.”*
17 This verse records Dhruva Maharaja’s dissatisfaction. He prayed for a very exalted position, and he received a benediction far excelling this original desire.
18 The exalted position attained by Maharaja Dhruva is described by Mahatma Vidura in the following words (Shrimad Bhagavatam 4.9.28):
“Shri Vidura inquired: My dear brahmana, the abode of the Lord is very difficult to attain. It can be attained only by pure devotional service, which alone pleases the most affectionate, merciful Lord. Dhruva Maharaja achieved this position even in one life, and he was very wise and conscientious. Why, then, was he not very pleased?”*
19 The exalted position attained by Maharaja Dhruva is described by the Supreme Personality of Godhead Himself in the following words (Shrimad Bhagavatam 4.9.25):
“The Personality of Godhead continued: My dear Dhruva, after your material life in this body, you will go to My planet, which is always offered obeisances by the residents of all other planetary systems. It is situated above the planets of the seven rsis, and having gone there you will never have to come back again to this material world.”*
20 This great benediction, Dhruva’s liberation in the planet of Lord Vishnu, is described by two associates of the Lord in the following words (Shrimad Bhagavatam 4.12.26):
“Dear King Dhruva, neither your forefathers nor anyone else before you ever achieved such a transcendental planet. The planet known as Vishnuloka, where Lord Vishnu personally resides, is the highest of all. It is worshipable by the inhabitants of all other planets within the universe. Please come with us and live there eternally.”*
21 Maharaja Dhruva’s good fortune is also described by Shrila Suta Gosvami in the following words (Shrimad Bhagavatam 4.13.1):
“Suta Gosvami, continuing to speak to all the rsis, headed by Saunaka, said: After hearing Maitreya Rsi describe Dhruva Maharaja’s ascent to Lord Vishnu’s abode, Vidura became very much enlightened in devotional emotion, and he inquired from Maitreya as follows:
22 The the planet ruled by Dhruva Maharaja is an eternal Vaikuntha planet is confirmed by the following statement of Shrimad Bhagavatam (5.22.17):
“Situated 8 800 000 miles above Saturn, or 20 800 000 miles above earth, are the seven saintly sages, who are always thinking of the well-being of the inhabitants of the universe. They circumambulate the supreme abode of Lord Vishnu, known as Dhruvaloka, the polestar.”*
23 This is also confirmed by the following statement of Shrimad Bhagavatam (5.23.1):
“Sukadeva Gosvami continued: My dear King 1 300 000 yojanas (10 400 000 miles) above the planets of the seven sages is the place that learned scholars describe as the abode of Lord Vishnu. The son of Maharaja Uttanapada, the great devotee Maharaja Dhruva, still resides as the life source of all the living entities who live until the end of creation. Agni, Indra, Prajapati, Kasyapa and Dharma all assemble there to offer him honour and respectful obeisances. They circumambulate him with their right sides toward him. I have already described the glorious activities of Maharaja Dhruva (in the Fourth Canto of Shrimad Bhagavatam).”*
24 These quotations from Shrimad Bhagavatam show that the Dhruvaloka planet is an eternal Vaikuntha planet, even though it is apparently situated within the jurisdiction of the material world. The situation of a liberated soul who lives within the material world is similar, as described in the Vedanta-sutra (4.4.19):
“Although situated within a material body, which goes through the six material transformations, a liberated soul is actually situated on the transcendental platform. He has nothing to do with the changing material world.”
25 At the time of annihilation of the material universe, when all the material planets perish, the Dhruvaloka planet is not destroyed, but merely becomes no longer visible tot he eyes of the conditioned souls. That Dhruvaloka is not destroyed at the time of cosmic annihilation is confirmed by Hiranyakasipu in the following words (Shrimad Bhagavatam 7.3.11):
“By dint of my severe austerities, I shall reverse the results of pious and impious activities. I shall overturn all the established practices within this world. Even Dhruvaloka will be vanquished at the end of the millennium. Therefore, what is the use of it? I shall prefer to remain in the position of Brahma.”*
26 In this way it may be understood that Dhruvaloka is an eternal Vaikuntha planet, even though it is manifested within the boundaries of the material world. This nature of Dhruvaloka is described in many different passages of the Sruti-sastra, and it is also described by Lord Siva in the following words (Padma Purana, Uttara-khanda 91.54.77):
27 “O Parvati, please listen to this description of the opulences of the material world and the opulences of the spiritual world, which is three fourths of the entire creation.
28 “The auspicious Viraja river flows between the material and spiritual worlds. This river is produced from the perspiration of the Personified Vedas.
29 “On the far shore of that Viraja river is the eternal, deathless, imperishable, unlimited, nectarean spiritual sky, which consists of three fourths of the entire creation.
30 “That imperishable spiritual realm is the abode of the Supreme Personality of Godhead. That realm is made of the transcendental mode of pure goodness, and it is more splendid than many millions of blazing suns.
31 “This spiritual world is full of all knowledge and free from all forms of destruction. It is limitless, eternal, effulgent, free from old age, and free from the various forms of material consciousness, including the states of material wakefulness and material sleep.
32 “This spiritual world is the abode of liberation, and it is full of all spiritual bliss. Nothing is equal or superior to it, and it is without beginning or end. It is supremely auspicious, and it glows with a golden effulgence.
33 “This spiritual world is wonderfully splendid, delightful and eternal, It is like a great ocean of transcendental bliss, and it is full of all transcendental attributes. This place is the supreme transcendental abode of Lord Vishnu.
34 “That abode of Lord Hari is not illumined by the sun or moon, nor by electricity. One who reaches it never returns to this material world.*
35 “This transcendental abode of Lord Vishnu is perfect, eternal, and imperishable. No one can properly describe it, even if he had hundreds of millions of kalpas in which to speak.
36 “Neither brahma, the great sages, nor I have the power to describe the abode of Lord Hari. If one thinks he completely understands the abode where the infallible Supreme Personality of Godhead resides, then that person does not know the first thing about the Lord’s abode.
37 “This abode of the Lord is very confidential and cannot be understood merely by studying the Vedas. Even the demigods who control the universe cannot properly understand it. If one does not understand this abode of the Lord, then what is the use of his chanting the Vedic hymns? If one does understand the abode of the Lord, then all the Vedic hymns become automatically manifest to him.
38 “The demigods continually fix their gaze upon Lord Vishnu’s infallible, imperishable, eternal, transcendental abode, which is like a brilliant sun shining in the spiritual sky.
39 “Although neither Brahma, Siva or any of the other demigods can enter this transcendental abode, the best of the yogis can at least see it by means of transcendental knowledge obtained from the Vedic literatures.
40 “Neither Brahma, the demigods, the great sages, nor I myself can completely understand this transcendental abode of the Lord. However, what little I have been able to understand by studying all the Upanisads, O saintly Parvati, I shall now relate to You.
41 “In the centre of Lord Vishnu’s transcendental abode is a nectarean fountain named Subha. At this place are many long horned surabhi cows with their calves.
42 “In that splendid abode of Lord Vishnu, who carries the Sarnga bow, and who is glorified by the devotees, are many glorious and auspicious surabhi cows.
43 “That eternal, pure realm of the Supreme Personality of Godhead is splendid as the sun. It is supremely effulgent and it exists beyond the darkness of the material world.
44 This eternal transcendental abode is always awake with spiritual awareness. In the topmost part of this spiritual abode eternal Lord Vishnu and His consort Shrimati Laksmi-devi reside.
45 Near Shri Shri Laksmi-Vishnu, the two youthful sisters Bhu-sakti an Lila-sakti, who are very dear to the Lord, stay. Before them are the eternal Sadhyas and Visvedevas.
46 “Learned brahmanas awake with spiritual knowledge, even seeing whom brings all auspiciousness, glorify that splendid transcendental abode.
47 “The supreme abode of Lord Vishnu is known by the name Moksa (liberation). They who become free from the bonds of repeated birth and death attain transcendental bliss in that supreme abode.
48 “Lord Vishnu’s supreme abode is known as Moksa (liberation), because they who enter it never return to repeated birth and death in the material world. That supreme abode is also known by the names Param padam (Supreme Abode), Lingam (the form of the Lord), Amrta (The Immortal Nectar) and Vishnu-mandira (the temple of Lord Vishnu).
49 “Lord Vishnu’s supreme abode is also known as Aksara (The Imperishable Abode), Paramam dhama (the Supreme Abode), Vaikuntha (the place where there is no anxiety), Sasvatam padam (The Eternal Abode), Nitya (The Eternal Abode), Parama-vyoma (the Spiritual sky), Sarvotkrsta (The Supreme Abode), and Sanatana (The Eternal Abode).
50 “The Supreme abode of the infallible Personality of Godhead has many other names also. I shall now describe in detail the nature of this supreme abode, which is three fourths of the entire potency of the Lord.”
51 Although many passages of Sruti and Smrti-sastra describe the Lord’s abode, they will not all be quoted here. The next quote will be from a conversation of Brahma and Narada recorded in the Jitanta-stotra of the Narada-pancaratra:
52 “The six planetary system named Vaikunthaloka is full of six transcendental opulences. They who are not devotees of Lord Vishnu are not able to enter that transcendental realm, which remains always untouched by the three modes of material nature.
53 “The Vaikuntha realm is full of eternally perfect liberated devotees of the Lord. That realm is very auspicious and beautiful, endowed with many assembly buildings, palaces, forests and gardens.
54 “The Vaikuntha realm is beautifully decorated with many trees, wells, lakes, and ponds. That non material realm is worshipped and glorified by the demigods. It is splendid as millions of suns.
55 The realm of Vaikuntha is further described in the following statement of Brahmanda Purana:
“The Vaikuntha realm is full of unlimited spiritual attributes.. It is full of supreme effulgence and it is very difficult to attain. It is incomparable and full of transcendental bliss. It remains invisible to the material senses of the conditioned souls.”
56 The Vaikuntha realm is also described in the following verses from the story of Mudgala related in the Itihasa-samuccaya:
“Above the planet of Brahma lies the eternal, effulgent, pure abode of Lord Vishnu. Great sages know that abode as the Supreme Brahman.”
57 “Saintly devotees who devotedly engage in meditation and yoga, who have controlled the senses, and who are free from false-ego, material possessiveness, and material duality, attain that supreme abode.
58-59 “The who worship, remember and meditate on the infallible transcendental Supreme Personality of Godhead, who is known as Hari, Vishnu, Krishna, Jisnu, Sanatana, Narayana, Aja, Deva, Visvaksena, and Caturbhuja, attain the Supreme Lord’s abode. This is the conclusion of the eternal Vedic literatures.”
60 Vaikunthaloka is described in the Skanda Purana in a conversation between Sanat-kumara and Markandeya Rsi in these words:
“O best of the brahmanas, one who is a devotee of Lord Vishnu, and who decorates his body with the marks of the conchshell, disc, and other signs of the Lord, goes to Lord Vishnu’s planet, which is not destroyed when the entire universe is consumed by flames.”
61 Someone may argue that the words ‘para-dhama’ and ‘sthana’ used in these quotations may be interpreted to mean the transcendental form of the Lord and the Lord’s abode. If we examine these verses in context we shall see this argument to be patently false. For example, when the Lord says: “The devotees attain My abode (sthana), which the sages know as the Supreme Brahman,” the ‘sthana’ must be taken to mean the Lord’s abode. Any other interpretation will be rejected by the intelligent reader.
62 If one were to argue that the word ‘ca’ (and) although not directly expressed in the statement param brahmeti yad viduh’ (The great sages know that abode as the Supreme Brahman) from the Itihasa-samuccaya, should be understood, and therefore the words ‘param brahma’ should not be taken as adjectives modifying the Lord’s abode, but as nouns referring the Supreme Godhead, then to this argument I reply that the word ‘loka’ (planet) is used in many places where it is clearly modified by the word ‘param brahma’, and that therefore in this instance it should also be understood in the same way. The words ‘pada’, ‘dhama’, ‘sthana’ and ‘loka’ all refer to the same thing; the abode of the Lord. When they are jointly used, as they are in the passages just quoted, they cast far away any other possible explanation of what they actually mean. As the words ‘bhagavan’, ‘hari’ and visnu’ refer only to the form of the Lord, and not to anything else in the same way these statements of the Padma Purana, Vishnu Purana, and other Vedic literatures should be taken to describe only the abode of the Lord. They cannot be understood to describe the Lord’s form. These passages of Vedic literature can be considered to appropriately describe only the Lord’s abode for they say the object of their description is not attained by fruitive or non devotional work. In many other ways also the description presented in these passages can be considered to appropriately describe only the Lord’s abode. On the other hand, the Lord’s form is appropriately described in a particular way (for example; as holding a rod in His hand, etc.), radically different from the descriptions in these passages. An example of an appropriate description of the Lord’s form may be found in Shrimad Bhagavatam 6.9.32 quoted in Anuccheda 72. In this way, therefore, we may conclude that the passages quoted clearly describe the transcendental abode of the Supreme Personality of Godhead. They cannot be taken to describe His form.
Anuccheda 73
1 In this the Vaikuntha world is described. As the Supreme Personality of Godhead appears in many different forms, sometimes manifesting His opulences in full, and sometimes only manifesting part of His opulence, in the same way for each form of the Supreme Personality of Godhead there is a corresponding Vaikuntha planet. This is described in the Padma Purana, Uttara-khanda, and also in the following statement of Maitreya Rsi (Shrimad Bhagavatam 3.19.31):
After thus killing the most formidable demon Hiranyaksa, the Supreme Lord Hari, the origin of the boar species, returned to His own abode, where there is always an uninterrupted festival. The Lord was praised by all the demigods, headed by Brahma.”*
The word ‘sadayitva’ in this verse means ‘after killing.’
2 That each form of the Lord has His own Vaikuntha planet is also confirmed in the Bodhayana-sastra, in the discussion of the Pavitraropa festival:
“One who worships Lord Nrsimhadeva by faithfully performing the Pavitraropa festival every year will become liberated. He will enter the transcendental planet where Lord Nrsimhadeva resides.”
3 The planet of Lord Siva is described in the same way in the Vayu Purana:
“At the time of cosmic dissolution all the universes will be completely flooded by a great ocean.
4 “Waters of devastation will violently flood all the universes up, down, and in all directions.
5 “Great fires will then reduce all the planets into iron spheres, and then great hurricane winds will tear through all the universes.
6 “The unlimited unmanifested avyakta will first absorb the hurricane winds, and then it will absorb, one after another, the ether element, the five gross elements, and the mahat-tattva.
7 “The avyakta is an unlimited, unmanifested darkness. It is beginningless, endless, invisible, without any boundary, and free from any designation.
8 “Beyond this darkness, beyond the ether element, and beyond the boundary of the material universes is the Lord Siva’s great transcendental abode, which even the great demigods cannot approach. This is clearly described in the Sruti-sastra.”
Anuccheda 74
1 As the Supreme Personality of Godhead sometimes manifests His transcendental form within the material world, so He sometimes manifests some of His transcendental abodes within the boundaries of the material realm. One instance of this is described by Shrila Sukadeva Gosvami in these words (Shrimad Bhagavatam 8.5.4-5):
“From the combination of Subhra and his wife, Vaikuntha, there appeared the Supreme Personality of Godhead, Vaikuntha, along with demigods who were His personal plenary expansions.*
2 “Just to please the goddess of fortune, the Supreme Personality of Godhead, Vaikuntha, at her request, created another Vaikuntha planet, which is worshipped by everyone.”*
3 As the transcendental form of the Personality of Godhead is eternal and only enters the material world, although it is said to be ‘born’, so the Lord’s eternal spiritual realm only enters the material world, although in this verse the word ‘born’ (jajne) is used. In these verses the word ‘vaikuntha’ means ‘the son of Vaikuntha-devi’ as well as ‘the spiritual planets Brahma saw before the creation of the material universe (Shrimad Bhagavatam 2.9.9-16).
4 That Vaikunthaloka is situated beyond the boundaries of the material universes filled with Svarga and other planets is confirmed by the following statement of Shrimad Bhagavatam (8.19.11):
“Upon seeing that the residence of Lord Vishnu was vacant, Hiranyakasipu began searching for Lord Vishnu everywhere. Angry at not seeing Him, Hiranyakasipu screamed loudly and searched the entire universe, including the surface of the earth, the higher planetary systems, all directions and all the caves and oceans. But Hiranyakasipu, the greatest hero, did not see Vishnu anywhere.”*
Anuccheda 75
The devotees who serve Lord Vaikuntha as His direct associates are on the same transcendental platform as the Lord Himself, for without being equally transcendental they could not directly serve Him. This is confirmed by Vedic literature in these words:
“One who is not like the Supreme Lord cannot worship or serve Him.”
That the eternal associates of the Lord do not have material bodies, senses, and life-airs, as the conditioned souls born in the cycle of samsara do, but instead have spiritual forms made of pure transcendental goodness, is confirmed by the following statement of Shrimad Bhagavatam (7.1.35):
“The bodies of the inhabitants of Vaikuntha are completely spiritual, having nothing to do with the material body, senses or life air.”*
Anuccheda 76
That the personal associates of the Lord are like their master is confirmed by the following statement of Shrila Sukadeva Gosvami (Shrimad Bhagavatam 6.9.28):
“Surrounding and serving the Supreme Personality of Godhead, Narayana, were sixteen personal attendants, decorated with ornaments and appearing exactly like Him but without the mark of Shrivatsa and the Kaustubha jewel. O King, when all the demigods saw the Supreme Lord in that posture, smiling with eyes like the petals of lotuses grown in autumn, they were overwhelmed with happiness and immediately fell down like rods, offering dandavats. Then they slowly rose and pleased the Lord by offering Him prayers.”*
Anuccheda 77
The great devotees of the Lord obtain transcendental benefits that cannot be destroyed by time. This is described by Prahlada Maharaja in a prayer to Lord Nrsimhadeva (Shrimad Bhagavatam 7.9.24):
“My dear Lord, now I have complete experience concerning the worldly opulence, mystic power, longevity and other material pleasures enjoyed by all living entities, from Lord Brahma down to the ant. As powerful time, You destroy them all. Therefore, because of my experience, I do not wish to possess them. My dear Lord, I request You to place me in touch with Your pure devotee and let me serve him as a sincere servant.”*

Anuccheda 78
1 The Vaikuntha planets and the liberated devotees who reside there are described in Padma Purana, Uttara-khanda:
“Countless bliss spiritual planets are in the spiritual sky, which is three fourths of the entire creation.
2 “All these spiritual planets are eternal, changeless, and free from the abominable material mode of passion. They are pure, and they have a golden effulgence bright as millions of suns.
3 “All these transcendental planets are all filled with Vedic knowledge and free from lust, anger, and other vices. On these planets reside great devotees whose only joy is the pure devotional service of Lord Narayana’s lotus feet.”
4 In these verses the word ‘tri-pad-vibhuti’ indicates the spiritual world beyond the material universes, and the word ‘pada-vibhuti’ indicates the material universes.
5 This is described in the Padma Purana, Uttara-khanda:
“The eternal spiritual world is three fourths of existence, whereas the temporary material world is only one fourth of existence.
6 “The Supreme Personality of godhead, whose form is eternal, auspicious, transcendental, infallible, delightful, and always youthful, resides in that supreme abode accompanied by His potencies Isvari-devi, Shri-devi and Bhumi-devi.
7 The Vaikuntha planets and material world are both described in Shrimad Bhagavatam (2.6.18):
“The Supreme Personality of Godhead is the controller of immortality and fearlessness, and He is transcendental to death and the fruitive actions of the material world. O Narada, O brahmana, it is therefore difficult to measure the glories of the Supreme Person.”*
8 This verse from Shrimad Bhagavatam directly mentions the Lord’s immortality and fearlessness, and the Lord’s position of being always liberated from material influence is implied although not directly and the other two qualities only implied in the following statement of the Sruti-sastra (Svetasvatara Upanisad 3.15):
“The Supreme Personality of Godhead is the original master of all immortality.”
The passage of Shrimad Bhagavatam describes the Lord, the possessor of these qualities, (immortality, fearlessness, and liberation) whereas the passage from Sruti-sastra describes the qualities the Lord possesses.
9 Vaikunthaloka’s immortality is hinted in these words of Shrimad Bhagavatam (2.9.9.):
“Vaikuntha is adored by all self-realised persons freed from all kinds of miseries and fear of illusory existence.”*
Vaikunthaloka’s blissfulness is hinted in these words of Shrimad Bhagavatam (2.9.9):
“Vaikuntha is the supreme planet above all others.”*
10 That the Vaikunthaloka is eternal is also described in the following statement of Padma Purana (Uttara-khanda 255.77):
“The residence of Lord Vishnu is eternal.”
11 That the Vaikuntha planets are completely free from all fear is hinted by the following statement of Shrimad Bhagavatam (2.9.10):
“In the personal abode of the Lord there is no predominance of the influence of time.”*
12 This is also confirmed by the following statement of Shrimad Bhagavatam (12.11.19):
“O brahmanas, the transcendental abode of the Lord is always free from all fear.”
13 That the abode of the Supreme Personality of Godhead is auspicious is hinted by Shrimad Bhagavatam (2.9.10):
“The illusory external energy (maya) cannot enter the personal abode of the Lord.”*
Because it is completely free from the material modes, which turn one from the Lord, Vaikunthaloka should be understood to be a great reservoir of the auspiciousness of pure devotional service to the Supreme Lord.
14 That devotional service is the abode of all auspiciousness is confirmed by the Supreme Personality of Godhead Himself in the following words (Naradiya Purana):
“O best of the brahmanas, I grant to you unwavering pure devotional service unto Me. This devotional service is full of perfect transcendental bliss, and it is the reservoir of all auspiciousness.”
15 That the abode of the Lord is always liberated from material contact is confirmed by the Supreme Personality of Godhead Himself in the following words (Shrimad Bhagavatam 11.20.37):
“My pure devotees attain liberation from matter by entering My transcendental abode.”
16 Taking shelter of secondary meanings of the words ‘amrta’ and ‘bhaya’ one may interpret them to mean ‘Janaloka and the other material planetary systems.’ This laboured misinterpretation is refuted by the use of the word ‘martyam’ (dying), which clearly indicates that these two words should be interpreted according to their primary meanings. This word (martyam) is explained by the Supreme Personality of Godhead Himself in the following words (Shrimad Bhagavatam 11.10.30):
“Even Brahma who possesses the supreme life-span of 311 040 000 000 000 years, is also afraid of Me.”
17 In this verse (Shrimad Bhagavatam 2.6.18), the word ‘annam’ means ‘the results of fruitive actions’, and the word ‘atyagat’ means ‘Transcending the three material planetary systems, the Lord is present in the spiritual world.’
18 The word ‘esah’ means ‘The Supreme Lord whose form is full of immortality and all other opulences’, and the word ‘duratyayah’ means ‘He whom the brahmacaris and other transcendentalists cannot understand or measure by the speculative powers of the mind.”
19 In this way we have describe the eternal spiritual world, which is three quarters of all existence, and the material world, which is subject of destruction, and which is one quarter of all existence.
20 Lord Brahma again describes the opulence of the spiritual world, which is three quarters of all existence (Shrimad Bhagavatam 2.6.19):
“The Supreme Personality of Godhead is to be known as the supreme reservoir of all material opulences by the one fourth of His energy in which all the living entities exist. Deathlessness, fearlessness and freedom from the anxieties of old age and disease exist in the kingdom of God, which is beyond the three higher planetary systems and beyond the material coverings.”*
21 In this verse Brahma says: “The living entities, as well as death and other material qualities, exist within the material world which is one quarter of all existence (sthiti-padah). All the opulences of the Lord are distributed throughout the four quarters (padesu) of existence, including both spiritual and material worlds. The living entities (sarva-bhutani) including the personal associates of the Lord reside in all four quarters of creation (including both spiritual and material worlds).”
22 In this verse Lord Brahma describes the spiritual world which is three quarters of the creation. He says: “Deathlessness (amrtam), fearlessness (abhayam), and freedom from the anxiety of old-age and disease (ksemam) eternally exist (adhayi) in the kingdom of God, which is beyond (murdhasu) the three higher planetary systems, the material coverings and the three modes of material nature.”
The material world is the creation’s single-quarter part where death and various fruitive actions exist and above that is the three-quarters part, or the spiritual world, where there are deathlessness and other auspicious conditions. The spiritual and material worlds are described by the Rg Veda (10.90.3):
“Three quarters of existence is the eternal and perfectly opulent spiritual world.”
The word ‘divi’, which means ‘Vaikuntha’, is the realm where all opulences, eternality, and other auspicious conditions exist. The auspiciousness described here refers to both Vaikuntha and its residents.
23 Brahma describes the other part of the four quarters of existence, the realm of the three material planetary systems, in these words (Shrimad Bhagavatam 2.6.20):
“The spiritual world, which consists of three fourths of the Lord’s energy, is situated beyond this material world, and it is especially meant for those who will never be reborn. Others, who are attached to family life and who do not strictly follow celibacy vows, must live within the three material worlds.”*
24 The word ‘ca’ (and) here means ‘and for all those’. In this verse Brahma says: ‘The spiritual world, which consists of three fourths (padas trayah) of the Lord’s energy, is situated beyond (bahih) the material world (tri-lokyah).”
This is also explained in the Purusa-sukta (Rg Veda):
“The spiritual world is three fourths of the Lord’s energy.”
One may ask “Who resides in that spiritual world?” Brahma answers by saying: “The spiritual world is meant to be the residence of those who will never be reborn (aprajanam asramah).” This means the sannyasis, vanaprasthas and brahmacaris, or in other words, those who follow the vow of celibacy. Brahma describes the residents of the material world in these words: “Others (aparah), who are attached to family life (grha-medhah) and who do not strictly follow celibacy vows (abrhad-vratah), must live within (antah) the three material worlds (tri-lokyah).”
25 The Supreme Personality of Godhead is the master of both spiritual and material worlds, as Brahma explains to Narada (Shrimad Bhagavatam 2.6.21):
“By His energies, the all-pervading Personality of Godhead is thus comprehensively the master in the activities of controlling and in devotional service. He is the ultimate maters of both nescience and factual knowledge of all situations.”*
62 In this verse Brahma says: “The all-pervading (visvak) Personality of Godhead (purusah) is thus comprehensively the master (vicakrame) of the two destinations (srti) attained by the living entities.”
One may ask: “What are these two destinations?’ Brahma answers this question by saying: “These two destinations are the enjoyment of the fruits of karma (sasana) and transcending those fruits (anasane). Then he describes the method of overcoming the fruits of karma. The word ‘avidya’ here means ‘the illusory potency maya’ and ‘vidya’ means ‘the spiritual potency’. The Lord is then described as the shelter (asrayah) of both potencies. It is said (Shrimad Bhagavatam 2.6.22):
“From that Personality of Godhead, all the universal globes and the universal form with all material elements, qualities and senses are generated. Yet He is aloof from such material manifestations, like the sun, which is separated from its rays and heat.”*
In this way creation may be divided into fourths, (three-fourths) possessing all opulence, and (one fourth), possessing partial opulence. (The verse quoted from Shrimad Bhagavatam was spoken by) Brahma to Narada.
Anuccheda 79
1 The form of the Supreme Personality of Godhead, who is the master of the internal spiritual potencies, is manifest by the Lord’s own potency. By a specific potency the wonderful variety of the Lord’s many forms is manifested. Our evidence (for the description of the Lord’s form) is given by the Four Kumaras in the next fourteen verses (Shrimad Bhagavatam 3.15.37-50):
2 “At that very moment, the Lord, who is called Padmanabha because of the lotus grown from His navel and who is the delight of the righteous, learned about the insult offered by His own servants to the saints. Accompanied by His spouse, the goddess of fortune, He went to the spot on those very feet sought for by recluses and great sages.*
3 “The sages, headed by Sanaka Rsi, saw that the Supreme Personality of Godhead, Vishnu, who was formerly visible only within their hearts in ecstatic trance, had now actually become visible to their eyes. As He came forward, accompanied by His own associates bearing all paraphernalia, such as an umbrella and a camara fan, the white bunches of hair moved very gently, like two swans, and due to their favourable breeze the pearls garlanding the umbrella also moved, like drops of nectar falling from the white full moon of ice melting due to a gust of wind.*
4 “The Lord is the reservoir of all pleasure. His auspicious presence is meant for everyone’s benediction, and His affectionate smiling and glancing touch the core of the heart. The Lord’s beautiful bodily colour is blackish, and His broad chest is the resting place of the goddess of fortune, who glorifies the entire spiritual world, the summit of all heavenly planets. Thus it appeared that the Lord was personally spreading the beauty and good fortune of the spiritual world.*
5 “He was adorned with a girdle that shone brightly on the yellow cloth covering His large hips, and He wore a garland of fresh flowers which was distinguished by humming bees. His lovely wrist were graced with bracelets, and He rested one of His hands on the shoulder of Garuda, His carrier, and twirled a lotus with another hand.*
6 “His countenance was distinguished by cheeks that enhanced the beauty of His alligator-shaped pendants, which outshone lightning. His nose was prominent, and His head was covered with a gem-studded crown. A charming necklace hung between His stout arms, and His neck was adorned with the gem known by the name Kaustubha.*
7 “The exquisite beauty of Narayana, being many times magnified by the intelligence of His devotees, was so attractive that it defeated the pride of the goddess of fortune in being the most beautiful. My dear demigods, the Lord who thus manifested Himself is worshipable by me, by Lord Siva and by all of you. The sages regarded Him with unsated eyes and joyously bowed their heads at His lotus feet.*
8 “When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and in mind, even though they were attached to the impersonal Brahman understanding.*
9 “The Lord’s beautiful face appeared to them like the inside of a blue lotus, and the Lord’s smile appeared to be a blossoming jasmine flower. After seeing the face of the Lord, the sages were fully satisfied, and when they wanted to see Him further, they looked upon the nails of His lotus feet, which resembled rubies. Thus they viewed the Lord’s transcendental body again and again, and so they finally achieved meditation on the Lord’s personal feature.*
10 “This is the form of the Lord which is meditated upon by the followers of the yoga process, and it is pleasing to the yogis in meditation. It is not imaginary but factual, as proved by great yogis. The Lord is full in eight kinds of achievement, but for others these achievements are not possible in full perfection.*
11 “The Kumaras said: Our dear Lord, You are not manifested to rascals, even though You are seated within the heart of everyone. But as far as we are concerned, we see You face to face, although You are unlimited. The statements we have heard about You from our father, Brahma, through the ears have now been actually realised by Your kind appearance.*
12 “We known that You are the Supreme Absolute Truth, the Personality of Godhead, who manifests His transcendental form in the uncontaminated mode of pure goodness. This transcendental, eternal form of Your personality can be understood only by Your mercy, through unflinching devotional service, by great sages whose hearts have been purified in the devotional way.*
13 “Persons who are very expert and most intelligent in understand things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of less important benedictions like the material happiness of the heavenly kingdom.*
14 “O Lord, we pray that You let us be born in any hellish condition of life, just a long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful (by speaking of Your activities) just as tulasi leaves are beautified when offered unto Your feet, and long as our ears are always filled with the chanting of Your transcendental qualities.*
15 “O Lord, we therefore offer our respectful obeisances unto Your eternal form as the Personality of Godhead, which You have so kindly manifested before us. Your supreme, eternal form cannot be seen by unfortunate, less intelligent persons, but we are so much satisfied in our minds and vision to see it.”*
16 Now these verses will be discussed. Shridhara Svami explains the first of these verses (Text 2):
“This verse should be understood to mean: “The Supreme Lord, who is the delight of the righteous (arya-hrdyah), learned (vibudhya) about the insult (atikramam) offered by His own servants (svanam) who had checked the movements of the Four Kumaras, headed by Sanaka Kumara. Accompanied by the goddess of fortune, He went (yayau) to the spot (tasmin), quickly walking there (calayan) with His own feet (caranau).”
“The Supreme Lord thought: ‘I will show My anger to these two gatekeepers because they have offended the sages who came to see My lotus feet. Laksmi-devi and I will both pacify the desireless sages by granting them many opulences.’”
17 In order to grant spiritual bliss to the Four Kumaras, whose pleasure was self-realisation, the Lord granted them the sight of His lotus feet. The Lord, whose superexcellent transcendental form is the abode of all eternity, knowledge and bliss, along with His pastimes-potency, the goddess of fortune, personally went to those sages. The word ‘svanam’ is used in the plural (and not the dual) in this verse, although it refers only to the two gatekeepers. It may be that the Lord took it that all His personal associates were responsible for the offense of these two, or it may be that the plural is used out of respect for the exalted gatekeepers. It should not be understood that the word ‘svanam’ is used here to refer to the four (Kumaras) sages. These sages were not intimate devotees of the Lord, as the gatekeepers of Vaikuntha were, and therefore the word “svanam” (His own servants) cannot appropriately refer to them.
18 The next five verses (Texts 3-7), describe the Supreme Personality of Godhead as He was seen by the Four Kumaras. They say: “The sages (te) headed by Sanaka Rsi saw the Supreme Personality of Godhead, Vishnu, who was formerly visible only within their hearts in ecstatic trance (sva-samadhi-bhagyam), had now actually become visible to their eyes (aksa-visayam).” This passage may also be interpreted to mean: “As a result of their previous meditation on the Lord in ecstatic trance (sva-samadhi), the four Kumaras (te) now obtained the opportunity to directly see the Supreme Lord with their own eyes. The Lord’s own transcendental potency, which reveals the Lord’s form to the intelligence and senses of His devotees, revealed the Lord’s form to the four Kumaras. As the Kumaras had previously perceived the Lord in ecstatic meditation, in the same way they were now able to directly perceive the Lord, the sound of whose voice, and the touch, sight, taste and aroma of whose body are all full of complete eternity, knowledge and bliss. The Kumaras saw the Personality of Godhead as He is eternally manifested. As a result of their meditation on Him, the Kumaras were able to see the Personality of Godhead, who in various circumstances at various times is served with various articles of worship by His own personal associates filled with the intense bliss of pure love rising from directly seeing the great wonder of the charming sweetness of the Lord’s form. In this way the Supreme Lord’s potency of transcendental bliss reveals the role in the Lord’s pastimes of the residents of Vaikuntha, who have attained the most desirable condition of life. The Lord’s handsomeness which arouses great attraction and love in the hearts and minds of the Lord’s associates is described in the three and a half verses (Texts 4-7) beginning with the word ‘hamsa’. We may also note that the word ‘kesara’ used in this Text 3 means ‘a necklace of pearls.’
19 The next verse (Text 4) says: “The Lord’s affectionate and playful glancing (snehavaloka) and smiling (sumukham) granted benediction (prasada) to everyone (krtsna), including the two doorkeepers and the four Kumaras. The Lord is the abode (dhama) of all desirable (sprhaniya) qualities. The Lord’s spiritual abode (atma-dhisnyam) of Vaikuntha, the abode of eternal, limitless, bliss, is the summit (cuda-manim) of all heavenly planets (svah). The Lord’s broad chest (urasi) is the resting place of the goddess of fortune (sobhitaya shriya). The word ‘subhagayantam iva’ may also be interpreted to mean “The goddess of fortune rested on the Lord’s chest as if she were a subhaga-ornament.” The word ‘iva’ (like) is used to express the analogy in this statement.
20 The Vaikuntha realm is again described in these words (Shrimad Bhagavatam 3.15.26):
“Thus the great sages, Sanaka, Sanatana, Sananda and Sanat-kumara, upon reaching the abovementioned Vaikuntha in the spiritual world by dint of their mystic yoga performance, perceived unprecedented happiness. They found that the spiritual sky was illuminated by highly decorated airplanes piloted by the best devotees of Vaikuntha and was predominated by the Supreme Personality of Godhead.”*
21 The four Kumaras’ departure from Vaikuntha is described in these words (Shrimad Bhagavatam 3.16.27-28):
“After seeing the Lord of Vaikuntha, the Supreme Personality of Godhead, in the self-illuminated Vaikuntha planet, the sages left that transcendental abode.*
22 “The sages circumambulated the Supreme Lord, offered their obeisances and returned, extremely delighted at learning of the divine opulences of the Vaishnava.”*
23 In the next verse (Shrimad Bhagavatam 3.15.40 quoted in text 5) the words ‘kancya’ and ‘vana-malaya’ are in the instrumental case. In the verse after that (Shrimad Bhagavatam 3.15.41, quoted in text 6) the word ‘harata’ means ‘charming’. Having described the beauty of the Lord’s garments and ornaments, Shrimad Bhagavatam next describes the beauty of the Lord’s form in the next verse (3.15.42, quoted in text 7). This verse says: “The exquisite beauty (bahu-sausthavadhyam) of Narayana was so attractive that it defeated (upasrstam) the pride (utsmitam) of the goddess of fortune (indirayah) in being the most beautiful. The Lord’s great beauty was many times magnified by the intelligence (dhiya) of His devotees. The Lord was thus glorified by the devotees because His transcendental form was full of unlimited beauty, opulence, and charming qualities (bahu-sausthavadhyam).”
24 At this point someone may ask: “How is it possible that the confidential treasure o the Lord’s transcendental beauty is so great that it exceeds the beauty of Laksmi-devi, the goddess of fortune. Is it not true that there is no beauty greater than Laksmi’s?
Brahma answered this question by describing the unequalled supremacy of the Lord’s beauty. Brahma says: “The Supreme Lord who thus manifested His transcendental form is worshipable (angam bhajantam) by me (mahyam), by Lord Siva, and by all of you.”
25 That the Supreme Personality of Godhead’s beauty and opulences are unequalled in all circumstances is confirmed by Shripada Yamunacarya in the following words (Stotra-ratna 13):
“O my Lord, everything within material nature is limited by time, space and thought. Your characteristics, however, being unequalled and unsurpassed are always transcendental to such limitations. You sometimes cover such characteristics by Your own energy, but nevertheless Your unalloyed devotees are always able to see You under all circumstances.”*
26 That the Supreme Lord may be seen by pure devotional service is described in the Sruti-sastra:
“Pure devotional service leads one to the Supreme Personality of Godhead. Pure devotional service enables one to see the Supreme Personality of Godhead.”
In this verse (Shrimad Bhagavatam 3.15.42, quoted in text 7) it is said: “The four Kumaras regarded (niriksya) the Supreme Personality of Godhead with unsated (na vitrpta) eyes (drsah) and joyously (muda) bowed (nemuh) their heads (kaih) at His lotus feet.”
27 Shripada Shridhara Svami comments on the next verse (Shrimad Bhagavatam 3.15.43, quoted in Text 8):
“The bliss of devotional service to the Lord is greater even than the bliss of directly seeing the Lord. This is described in this verse, where Lord Brahma says: “When the breeze (vayuh) carrying the aroma (makaranda) of tulasi leaves (tulasi) from the toes of the lotus feet (padaravinda-kinjalka) of the Personality of Godhead (tasya) entered the nostrils (sva-vivarena) of those sages, they experienced a change (sanksobham) both in body (tanvoh) and mind (citta), even though they were attached to the impersonal Brahman understanding (aksara-jusam).” The change of body experienced by the four Kumaras was the ecstatic symptom of hairs on the body standing up, and the change of mind they experienced was intense happiness in the mind.”
28 The phrase ‘padaravinda-kinkajlka-misra-tulasi’ in this verse may be interpreted to mean ‘the aroma of the tulasi leaves and the aroma of the toes of the lotus feet of the Supreme Personality of Godhead’, or again it may also be interpreted to mean ‘the aroma of the Lord’s feet, and the aroma of the lotus flowers and tulasi leaves from His garland.’ The breeze carried these aromas, mixed with the aroma of the Lord’s transcendental limbs. Carried by the breeze, these combined aromas agitated the minds and bodies of the four Kumaras.
29 In the next verse (Shrimad Bhagavatam 3.15.44, quoted in text 9, Lord Brahma respectfully describes the reason the four Kumaras felt transcendental ecstasy. Brahma says: “The Lord’s beautiful face (vadana) appeared to them (te vai) like the inside (kosam) of a slightly blossomed blue (asita) lotus (padma). After seeing (udviksya) the face of the Lord, the sages were fully satisfied (labdhasisah), and when they wanted to see Him further, they looked down the nails (nakha) of His lotus feet (anghri-dvanvam) which resembled rubies (aruna-mani-srayanam). Thus they viewed (aveksya) the Lord’s transcendental body again and again (punah).”
Because the four Kumaras were not able to see the beautiful features of all the Lord’s transcendental limbs at the same time, they meditated on the Lord’s form, and in that meditation they were able to see all the Lord’s transcendental limbs simultaneously. The four Kumaras thought: “How will we be able to see all the beautiful features of the Lord simultaneously?” Longing to seethe Lord in this way they meditated on Him. This meditation on the Lord increased their ecstatic love for Him. By this meditation the four Kumaras attained ecstatic love for the Supreme Personality of Godhead.
30 In the next verse (Shrimad Bhagavatam 3.15.45 quoted in text 10) Lord Brahma says: “This human-like (pumsam) form (vapuh) displayed (darsayanam) by the Lord is respectfully meditated upon (matam) by Brahma and all the great demigods (bahu).”
The form mentioned here is the guna-avatara Vishnu, who is manifested from the purusa-avatara Garbhodakasayi Vishnu. Lord Vishnu is no different from His transcendental form, unlike Brahma and the other demigods who have external material forms different from their spiritual identities.
Lord Brahma continues: “The Lord is full of His own beginningless, self-manifested, eternal (autpattikaih) opulences (siddhaih) such as the eight opulences (beginning with anima-siddhi) achieved by yoga-practice (asta-bhogaih). Because the Lord is full of these transcendental opulences, the four Kumaras glorified (samagrnan) Him with many prayers.”
31 In the next verses (Shrimad Bhagavatam 3.15.46-50 quoted in texts 11-15) the four Kumaras offer prayers to the Lord, expressing their heart-felt feelings of love for Him. The phrase ‘aksara-jusam’ (the four Kumaras had previously been attached to the impersonal Brahman understanding) is explained by the Kumaras in the following words:
“O Lord, that You are eternally manifest as the impersonal Brahma is neither very wonderful nor very significant. Your actually important feature is Your personal form, which Your own transcendental potency is now enabling us to see. How fortunate we have become now to be able to see You face to face (naya-mulam). O Lord, You are not manifested (antarhitah) to the rascals (duratmanam), even though You are seated (gatah) within the heart (hrdi) of everyone. But as far as we are concerned (nah), we see You face to face (nayana-mulam raddhah), although You are unlimited (ananta).”
That one may see the Supreme Lord face to face by engaging in His devotional service is also confirmed in Vedanta-sutra (3.2.24):
“By engaging in devotional service one may become eligible to directly see the Supreme Personality of Godhead face to face, and one may be able to understand Him with the mind and perceive Him within the heart by the process of meditation.”
This is also confirmed in Katha Upanisad (2.1.1):
32 “Generally speaking, no one can see the Supreme Personality of Godhead, who is beyond the grasp of the material senses. However, one who is intelligent and saintly, and who aspires for liberation, can turn his eyes from matter and become able to see the Supreme Personality of Godhead residing within his heart as the Supersoul.”
33 Because the Kumaras had heard about the Supreme Personality of Godhead from their father, Lord Brahma, they became eligible to see the Lord face to face. This is confirmed by the Kumaras in these words (Shrimad Bhagavatam 3.15.46, quoted in text 11):
“The first statements we have heard about You (anuvarnita-rahah) from our father Brahma (pitra) through the ears (karna-vivarena) have now been actually realised by Your kind appearance (guham gato nah...bhavad-udbhavena).”*
34 At this point Lord Narayana may object: “Is it not so that because your father taught you the Absolute Truth is invisible and very secret, and because I am now openly visible before your eyes, therefore I cannot be that Absolute Truth but must be something else.”?
The four Kumaras reject the idea that Lord Narayana is different from the Absolute Truth. They say (in the next verse, text 12): “We know that You are the Supreme Absolute truth, the Personality of Godhead.”
35 The Kumaras says: “O Supreme Personality of godhead (bhagavan), we know (vidama) that You are the Supreme Absolute Truth (param atma-tattvam), whose form is spiritual.”
Lord Narayana then may ask: ‘How do you know?’ The Kumaras then reply: “We know because You have now (samprati) manifested before us Your transcendental form in the uncontaminated mode of pure goodness (sattvena). Until this moment we did not understand You, but now that we can directly see You, we have concluded that You are the Supreme. You appear before the spiritual eyes of us who are pure in heart. You are not visible to ordinary material eyes.”
The Kumaras continue: “You are not known by transcendental knowledge (if it is devoid of love for You). You have created (racayantam) our love (ratim) for You, for otherwise we would not be able to love You. To the self-realised sages who are free from pride and false-ego, but who have no love for You, You appear as the splendid Brahman effulgence. There is a specific spiritual path by which one attains love for You.”
The Kumaras then describe that specific path. They say: “Your mercy is the spiritual practice by which Your spiritual form becomes manifest. By Your mercy (anutapa-viditaih) and by unflinching devotional service (drdha-bhakti-yogaih), one understands You. This spiritual practice is also genuine humbleness, by which one understands unflinching pure devotional service.
Lord Narayana may ask: “What are the people who understand Me like?”
The Kumaras then answer: “They are without attachment and are free from material bondage (udgranthayah). They are not interested in material life (viragah).”
In this way these four verses (Shrimad Bhagavatam 3.15.47-50) describe pure devotion and love for the Supreme Personality of Godhead.
36 Although previously the Kumaras thought themselves non different from the Supreme, now, influenced by the pastimes of the bliss potency of the Lord’s transcendental form, they understand they are different from the Supreme and they pray for pure devotional service. In the next verse (Shrimad Bhagavatam 3.15.48, quoted in text 13), they describe the intense happiness of the devotees of the Lord. The phrase ‘atyantikam prasadam’ means ‘the benediction of impersonal liberation’ and the phrase ‘kimv anyat’ means ‘to say nothing of the material happiness of Indra and the other demigods.”
37 In the next verse (Shrimad Bhagavatam 3.15.49, quoted in text 14) the Kumaras confess their own offense and pray for pure devotional service. They say: “O Supreme Personality of Godhead, before now we did not commit any sin, but now that two of Your devotees are cursed on our account, we have committed all sins. Therefore, let us (nah) be born (bhavah) in any hellish condition of life (nirayesu).”
38 They who understand the Supreme Personality of Godhead, however, never suffer a hellish life. This is described in Vedanta-sutra (4.1.13): “When one understands the Supreme Personality of Godhead the sins of both past and present are all destroyed. This is so because it is described in the Upanisads.” In this way they who understand the Supreme Personality of Godhead becomes excused from many great sins that would otherwise have cast them into a hellish condition of life. This fact shows the all-wonderful glory of the Supreme Lord, which Shrimad Bhagavatam describes in the words (1.17.10): “The Lord possesses transcendental qualities.”
39 The Kumaras plead: “Let us be born in hell. We do not mind. We are not afraid of hell. (Our only request is that) we may never have the misfortune of becoming averse to You. (We are not afraid) if our hearts and minds (cetah) are always engaged in the service (rameta) of You lotus feet (padayoh). We will be like bumblebees that taste only the sweetness of Your lotus feet and our words will be engaged in describing our direct perception of You, the Supreme Personality of Godhead.” Hearing their heart-felt plea, the Supreme Lord forgave their offense to His devotees. By His wish their offense faded into non existence. In this way the passage should be understood.
40 In these two verses (Shrimad Bhagavatam 3.15.49-50, quoted in text 14 and 15) the Kumaras say: “Because it is not impossible to serve You in hell, for us, who desire only devotional service, hell is better than impersonal liberation (where it is not possible to serve You). Our devotional service to You is the very wonderful success of our lives.
In the next verse (Shrimad Bhagavatam 3.15.50, quoted in text 15) the Kumaras says: “You do not appear before less intelligent persons (anatmanam), who do not have unalloyed devotion for You, although You have appeared before us (it pratitah). We offer (vidhema) our respectful obeisances (namah) to You (tasmai).
41 The four Kumaras are the spiritual masters of all other spiritual masters perfect in knowledge. They are the spiritual masters of the great paramahamsa sages. This is described by Shri Amsuman in the following words (Shrimad Bhagavatam 9.8.23):
“O my Lord, sages freed from the influence of the three modes of material nature - sages such as the four Kumaras (Sanat, Sanaka, Sanandana and Sanatana) - are able to think of You, who are concentrated knowledge. But how can an ignorant person like me think of You?”***
42 The exalted position of the four Kumaras is also described by Lord Brahma in these words (Shrimad Bhagavatam 1.7.5):
“To create different planetary systems I had to undergo austerities and penance, and the Lord, thus being pleased with me, incarnated in four sanas (Sanaka, Sanatkumara, Sanandana, and Sanatana). In the previous creation the spiritual truth was devastated, but the four sanas explained it so nicely that the truth at once became clearly perceived by the sages.”*
43 The Kumaras are also glorified in Chandogya Upanisad (7.26.2):
“To a person whose heart is cleansed of all impurity Lord Sanat-kumara reveals the Absolute Truth, who is beyond the darkness of ignorance.”
44 For a transcendentalist who has not yet attained the perfectional stage of spiritual realisation, anima-siddhi and the other mystic powers are obstacles to his progress. For the transcendentalist who has already attained perfection of spiritual realisation, however, they are not obstacles. This is explained by Lord Kapiladeva in these words (Shrimad Bhagavatam 3.28.38):
“The body of such a liberated yogi, along with the senses, is taken charge of by the Supreme Personality of Godhead, and its functions until its destined activities are finished. The liberated devotee, being awake to his constitutional position and thus situated in samadhi, the highest perfectional stage of yoga, does not accept the by-products of his body as his own. Thus he considers his bodily activities to be like the activities of a body in a dream.”*
45 Although they were transcendentalists free the illusion of duality created by the modes of material nature, (because they were impersonalists) by the Supreme Personality of Godhead’s desire, which can do any impossible thing, the Kumaras were still filled with anger and other vices (as was seen in their anger directed to the gatekeepers of Vaikuntha). Although they were impersonalists always plunged in the bliss of impersonal Brahma, (they became personalists, devotees by contact with the Lord Himself) as is described in Shrimad Bhagavatam 3.15.43-45 (quoted in texts 8-10).
46 In other places also it is said that the hearts of those who are actually advanced in spiritual life (the devotees) are not disturbed by material imperfections. In Shrimad Bhagavatam (7.15.35) Narada Muni says:
“When one’s consciousness is uncontaminated by material lusty desires, it becomes calm and peaceful in all activities, for one is situated in eternal blissful life. Once situated on that platform, one does not return to materialistic activities.”*
47 In this way the impersonalist Kumaras became attracted to the bliss of the Supreme Personality of Godhead. Other impersonalist atmaramas also became attracted to the Lord and became devotees. In the scriptures is the example of Shrila Sukadeva Gosvami (Shrimad Bhagavatam 12.12.69):
“Let me offer my respectful obeisances unto my spiritual master, the son of Vyasadeva, Sukadeva Gosvami. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realisation and was living in a secluded place, giving up all other kinds of consciousness, he became attracted by the most melodious pastimes of Lord Krishna. He therefore mercifully spoke the supreme Purana, known as Shrimad Bhagavatam, which is the light of the Absolute Truth and which describes the activities of Lord Krishna.”*
48 At this point someone may ask: “Do the activities of devotional service follow popular custom or the ancient samskara rituals?” The answer is given: Neither of them. Devotional service is beyond the material sphere. Here the example of an intoxicated person who cannot understand whether he is wearing clothing is given in Shrimad Bhagavatam (3.28.37):
“Because he has achieved his real identity, the perfectly realised soul has no conception of how the material body is moving or acting, just as an intoxicated person cannot understand whether or not he has clothing on his body.”*
49 Another example of the devotees’ aloofness from material desire is seen in the following statement (Shrimad Bhagavatam 3.15.12):
“Lord Brahma said: My four sons Sanaka, Sanatana, Sanandana and Sanat-kumara, who were born from my mind, are your predecessors. Sometimes they travel throughout the material and spiritual skies without any definite desire.”*
The Kumaras were absorbed in thought of the Supreme Personality of Godhead.
50 The devotees’ attachment to the Lord is described in Shrimad Bhagavatam (3.15.37):
“The Lord’s feet are sought for by recluses and great sages.”*
The devotees overcome any obstacle fate may place between them and the Lord.
51 The devotees are also described in these words (Shrimad Bhagavatam (5.3.11):
“Dear Lord, all the great sages who are thoughtful and saintly persons incessantly recount Your spiritual qualities. These sages have already burned up all the unlimited dirty things and, by the fire of knowledge, strengthened their detachment from the material world. Thus they have attained Your qualities and are self-satisfied. Yet even for those who feel spiritual bliss in chanting Your attributes, Your personal presence is very rare.”*
In this prose passage the devotees’ exclusive faith in the Lord is described.
52 The devotees are again described in these words (Shrimad Bhagavatam 12.12.69):
“The devotees’ hearts are attracted to the charming pastimes of the invincible Supreme Personality of Godhead.”
53 The sight of the Lord gives great pleasure to the devotees. The Kumaras say (Shrimad Bhagavatam 3.15.50):
“O Lord, we therefore offer our respectful obeisances unto Your eternal form as the Personality of Godhead, which You have so kindly manifested before us. Your supreme, eternal form cannot be seen by unfortunate, less intelligent persons, but we are so much satisfied in our mind and vision to see it.”*
54 Someone may say that although, as the previous verse said, the Lord brings happiness to the eyes, the Lord himself is aloof and does not love anyone. This is not true, for another verse (Shrimad Bhagavatam 3.15.39) says:
“The Lord’s affectionate smiling and glancing touch the core of the heart.”*
55 Because the Supreme Personality of Godhead (bhagavan) attracts and delights the impersonalists and other transcendentalists, the spiritual substance named Brahman should be understood to be actually a feature of Lord Bhagavan. The Kumaras are an example of impersonalists who became attracted to Lord Bhagavan (Shrimad Bhagavatam 3.15.43):
“When the breeze carrying the aroma of tulasi leaves from the toes of the lotus feet of the Personality of Godhead entered the nostrils of those sages, they experienced a change both in body and in mind, even though they were attached to the impersonal Brahman understanding.”*
56 Beyond the bliss of Brahman is a more intense stage of spiritual realisation where one is filled with wonderful bliss by gazing at the wonderful limbs of the Supreme Personality of Godhead. It is not appropriate to say otherwise. This bliss is a manifestation of the Lord’s own pastime potency.
57 At this point someone may protect: “Is it not so that because the bliss of Bhagavan is limited to a specific form, therefore the bliss of the formless, and therefore unlimited, Brahman is greater? Brahman appears in the thoughts of a person situated in pure goodness. When Bhagavan is manifested in the most pure form of the mode of goodness, then it becomes one with Brahman. In this way the truth of Bhagavan becomes manifested. In this way it is said that impersonal Brahman and the form of the Bhagavan are one and the same. In whatever form Brahman is manifest, the same formless bliss is present. That bliss does not have the slightest scent of a relationship with any specific form. That bliss is caused by meditation on the impersonal Brahman. Therefore, in the light of this evidence, how can it be said that the Absolute truth has a form?
58 In your opinion you have said that the impersonal Brahman appears in the thoughts of one who is pure and that by abandoning all partial, imperfect conceptions of God, and by becoming enlightened with genuine spiritual knowledge, the impersonal Brahman, the complete, final aspect of the Absolute Truth, becomes manifest.
It is because of your incomplete knowledge and your attachment to the impersonal idea of God that you do not accept the truth that God has form and qualities. When you say the form and qualities of the Supreme Personality of Godhead are manifestations of the mode of pure goodness, what do you mean? Do you mean that they are transformations of the mode of pure goodness or have a large quantity of the mode of pure goodness. The first proposal, that they are transformations of the mode of pure goodness is clearly not true, for it has already been explained that it is not possible for something to be a transformation of the mode of goodness without some mixture of the mode of passion. The second proposal, that they have a large quantity of the mode of pure goodness, is also not true for that statement would imply that some other modes are also present and the goodness is not pure, but mixed with other modes. This idea makes meaningless the word ‘visuddha’ (pure) in the Shrimad Bhagavatam (10.2.34) statement ‘sattvam visuddham srayate bhavan sthitau’ (O Lord, You manifest several incarnations, all with transcendental bodies, beyond the material modes of nature).*
At this point our opponent may say: ‘All right, the form and qualities of the Supreme Personality of Godhead are in the mode of pure goodness, but they are certainly not spiritual. That is not possible. You can forget about thinking that they are different from the material energy.”
To this I reply: If the sages see the spiritual nature present in the mode of perfectly pure goodness, then your argument is refuted because the inference you make is not valid.
59 The four Kumaras affirm that the form of the Supreme Personality of Godhead is spiritual in these words (Shrimad Bhagavatam 3.15.38):
“The sages, headed by Sanaka Rsi, saw that the Supreme Personality of Godhead, Vishnu, who was formerly visible only within their hearts in ecstatic trance, had now actually become visible to their eyes.”*
In this quote the direct perception of the Supreme Personality of Godhead is described and the ideas that the Absolute Truth is invisible to all eyes, the pure goodness of the Lord’s form is material, the Lord’s form is a transformation of the mode of goodness and the Lord’s form has a large quantity of the mode of goodness, are all refuted. The truth, as has already been described, is that the Lord’s form is self-manifest, that is, manifest by the mode of pure goodness. In this way the ideas that the Lord’s form is material or that the Lord has no form, are both refuted and the wonder of the bliss of the direct perception of the Lord’s form is clearly established. In this way, by the description of the direct seeing of the Lord’s form and by the description of the Lord’s handsomeness, the truth that the Lord’s form is pure transcendental goodness is clearly proved.
60 In the words ‘The sages gazed at the form of the Lord with unsated eyes’ Shrimad Bhagavatam (3.15.42) confirms the transcendental nature of the Lord’s form by explaining that the sages could never become sated by gazing at the Lord’s form.
61 In the passage beginning with the word ‘ca’ (and) (Shrimad Bhagavatam 3.15.41-42) it is seen that the breeze carrying the aroma of the Lord’s lotus feet defeats the impersonal Brahman. If this were not so, then in both these passages the formlessness of the happiness of impersonal Brahman would have been described (and not the form of the Lord) and the word ‘aksara-jusam’ (attached to the impersonal Brahman understanding) would be replaced by the word ‘vidya-jusam’ (attached to transcendental knowledge). This is so because these two rival conceptions (the personal and impersonal definition of God) are mutually exclusive. In this way it may be understood that, just as Vasistha Muni easily conquered the slightest possibility of grieving over the death of his sons, so the bliss of the slightest glimpse of the personal form of the Supreme Personality of Godhead easily conquers the happiness of perceiving the impersonal Brahman. In this way the arguments of the impersonalists are refuted.
Shrila Shridhara Svami comments here (3.15.43):
“The bliss of serving the Lord is greater even than the bliss of directly seeing Him.”
This explanation (by Shridhara Svami) is certainly a source of great wonder.
62 For this reason the Kumaras offer the following wonderful prayer (Shrimad Bhagavatam 3.15.49):
“O Lord, we pray that You let us be born in any hellish condition of life, just as long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful (by speaking of Your activities) just as tulasi leaves are beautified when offered unto Your lotus feet, and as long as our ears are always filled with the chanting of Your transcendental qualities.”*
63 The Nyaya-sastra says: “If honey is nearby, why go to a mountain to search for it?” There is no need to search for another, a more complicated, less obvious explanation for all this. The meaning is clear.
64 In these verses it is not stated that the jivas are non-different from the Supreme Personality of Godhead, but rather, the opposing view, that they are different, is clearly given. For example, in Shrimad Bhagavatam (3.15.42) it is said:
“The sages regarded Him (the Lord) with unsated eyes and joyously bowed their heads at His lotus feet.”*
Also, the Kumaras say (Shrimad Bhagavatam 3.15.49):
“O Lord, we pray that You let us be born in any hellish condition of life, just as long as our hearts and minds are always engaged in the service of Your lotus feet, our words are made beautiful (by speaking of Your activities) just as tulasi leaves are beautified when offered unto Your lotus feet, and as long as our ears are always filled with the chanting of Your transcendental qualities.”*
In these passages is seen the happiness of pure devotional service, where the devotee offers respectful obeisances to the Lord and knows that he is different from the Lord. All of this, of course is the opposite (of the impersonal view, where one thinks himself one with the Lord). The impersonalists’ view is an illusion of the worst kind and the happiness of impersonal realisation is also an illusion. Because they are filled with knowledge of the truth, the devotees do not misunderstand this illusory happiness, thinking it something other than it is. the spiritual pastimes of the Lord, however, are, manifested from His personal, internal potency, which is perfect and completely different from the happiness of impersonal Brahman.
65 The devotees’ conception of liberation, where one becomes free from all material designations and understands the Supreme Personality of Godhead, is the truth. It is better than the impersonalists’ conception of liberation, where, staying in the material world, one sees everything as a reflection of Brahman. This is confirmed by the four Kumaras in these words (Shrimad Bhagavatam 3.15.48):
“Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom.”*
From this we may understand that a devotee does not consider one status of material life better than another.
66 That the wonderful liberation of the devotees is better than the varietyless Brahman liberation of the impersonalists is confirmed by Shrimad Bhagavatam (3.15.48):
“Persons who are very expert and most intelligent in understanding things as they are engage in hearing narrations of the auspicious activities and pastimes of the Lord, which are worth chanting and worth hearing. Such persons do not care even for the highest material benediction, namely liberation, to say nothing of other less important benedictions like the material happiness of the heavenly kingdom.”*
From this we may understand that the Supreme Personality of Godhead, the master of wonderful internal potencies, has a form of transcendental bliss. That the wonder of the pastimes and potencies in His form is more significant than the impersonal Brahman is confirmed by the personal experience of the wise. This is described in Shrila Shridhara Svami’s commentary on Shrimad Bhagavatam (10.87.21):
“Giving up their material bodies, the devotees become liberated and worship the Lord by enjoying transcendental pastimes with Him.”
This is also described in Nrsimha-tapani Upanisad (2.4):
“All the demigods, brahmavadis, and sages who aspire for liberation, meditate on the Supreme Personality of Godhead.”
The word ‘brahmavadi’ here means ‘the spiritual masters of the impersonalists.”
This is also described in Mahabharata:
“Lord Krishna is worshipped by liberated souls free from illusion.”
67 This is also described in Bhagavad-gita (18.54):
“One who is thus transcendentally situated at once realises the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.”*
68 This is also confirmed by the following statement of Sruti-sastra quoted in Shripada Madhvacarya’s commentary on Mahabharata:
“The devotional service performed by liberated souls is full of eternal bliss.”
This is also confirmed by Vedanta-sutra (4.1.12):
“After liberation the process of devotional service continues.”*
This is also confirmed in the following statement of Suparna-sruti quoted in Shripada Madhvacarya’s commentary:
“One should always worship the Supreme Personality of Godhead. Even after attaining liberation one should continue to worship Him. The liberated souls worship Him.”
69 This is also confirmed by the following statement, where, discussing Prahlada Maharaja, Bali Maharaja and other great devotees, Shri Vishnu Purana (2.5.7) says:
“Even when placed in hell, what liberated soul does not continue to love the Supreme Personality of Godhead?”
Anuccheda 80
1 All goals of life are situated within the form of the Supreme Personality of Godhead. This is described in Shrimad Bhagavatam (5.3.7-8) where the rtvig priests say to Lord Yajna-purusa:
“We have engaged in Your worship with many things and have offered sacrifices unto You, but we think that there is no need for so many arrangements to please Your Lordship. All of life’s goal and opulences are directly, self-sufficiently, unceasingly, and unlimitedly increasing in You at every moment. Indeed, You are unlimited enjoyment and blissful existence itself.”*
2 Shrila Shridhara Svami comments:
“This verse says ‘All of life’s goals and opulences (purusartha) are directly (anasa), self-sufficiently (atmanah), increasingly and unlimitedly (asesa) increasing (bobhuyamana) in You (svarupa) at every moment (anusavanam). Indeed, You are unlimited enjoyment and blissful existence itself.’”*
3 This is also described in Chandogya Upanisad (3.14.2):
“The Supreme Personality of Godhead is all desires, all fragrances, all tastes.”
Anuccheda 81
1 Brahman and Bhagavan are both the same Supreme. Although They are considered separately, the descriptions of the experiences of the wise confirm that They are one. They are one truth described in two words. They are not in fact different.
2 Still, the difference between Them is not only in name but also in appearance. The Supreme thus manifests Himself in two ways according to two different views and in these two ways He is worshipped. Because both of these views are true it should not be thought that one of these views is true and the other is an illusion. Because (the scriptures affirm that) They are not partial transformations of the potency of something else, Brahman and Bhagavan are not two different transformations of a single original substance. From this view it is understood that Brahman and Bhagavan are both the same and different. The view that They are only the same is the result of not carefully examining Them both. They are different. The first difference is that Brahman only stays in one place. The second difference is that Brahman is devoid of any variety. A conception of something that cannot describe its qualities is an incomplete conception. The conception of Brahma is like that. A conception of something that describes its many wonderful qualities is a complete conception. The conception of the form of Bhagavan is like that.
3 The meaning of this is that because there are different levels of spiritual realisation, there are also different levels of manifestation of the Supreme. There are two reasons the great Shrimad Bhagavatam was manifested. These two reasons are explained in the following six verses (Shrimad Bhagavatam 1.5.4,7,8,12,37,38):
4 Shri Narada said: You have fully delineated the subject of impersonal Brahman as well as the knowledge derived therefrom. Why should you be despondent in spite of all this, thinking that you are undone, my dear prabhu?*
5 “Like the sun, your goodness can travel everywhere in the three worlds and like the air you can penetrate the internal region of everyone. As such, you are as good as the all-pervasive Supersoul. Please, therefore, find out the deficiency in me, despite my being absorbed in transcendence under disciplinary regulations and vows.*
6 Shri Narada said: You have not actually broadcast the sublime and spotless glories of the Personality of Godhead. That philosophy which does not satisfy the transcendental senses of the Lord is considered worthless.*
7 “Knowledge of self-realisation, even though free from all material affinity, does not look well if devoid of a conception of the infallible (God). What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilised for the service of the Lord?*
8 “Let us all chant the glories of Vasudeva along with His plenary expansions Pradyumna, Aniruddha and Sankarsana.*
9 “Thus he is the actual seer who worships, in the form of transcendental sound representation, the Supreme Personality of Godhead, Vishnu, who has no material form.
10 These many different verses (Shrimad Bhagavatam 1.5.4-7, 8, 12, 37, 38 quoted in texts 4-9) have been discussed here only briefly and not at length. Shrila Shridhara Svami comments on the first of these verses:
“This verse means ‘You (tvaya) have fully delineated (jijnasitam) the subject of impersonal Brahman (brahma), which is eternal (sanatanam), as well as the knowledge derived therefrom (vicaritam). Why should you be despondent (socasi) in spite of all this (tathapi)?’”
11 Shrimad Bhagavatam 1.5.7 (quoted in text 5) means ‘Because you are empowered by Lord Vishnu, like the sun your goodness can travel everywhere in the three worlds, and like the air you can penetrate the internal region of everyone. You are the witness who knows what is inside the hearts of all living beings. You know all that happens both externally and also within the heart. As such you are as good as the all-pervasive Supersoul. I am absorbed in transcendence under disciplinary vows.’ This is also described by the sage Yajnavalkya in the following words:
12 “The ultimate result of worship, righteous conduct, mercy, non violence, charity, Vedic study, and pious deeds, is the direct vision of the Supreme Personality of Godhead in yogic trance.”
13 The second part of the verse means ‘Please, therefore, find out the deficiency in me, despite my being absorbed in transcendence under disciplinary regulations and vows, and in Vedic study to understand the preliminary truth of Brahman described in the scriptures.”
14 The next verse (Shrimad Bhagavatam 1.5.8, quoted in text 6) means ‘Without worship of the Lord, which means description of his glories, mere knowledge of dry, impersonal Brahman does not please the Supreme Personality of Godhead. I think that (impersonal) philosophy is worthless. This is made more clear by the next quote (Shrimad Bhagavatam 1.5.12, quoted in text 7).
15 Shrila Shridhara Svami comments (on Shrimad Bhagavatam 1.5.12, quoted in text 7): ‘In this verse the word ‘naiskarmyam’ means both ‘spiritual realisation’ and ‘freedom from fruitive work’. And ‘niranjanam’ means ‘free from designations’. This kind of knowledge of self realisation does not look well if it is devoid of love for the infallible Supreme Personality of Godhead. At the time of performing actions and also at the time of obtaining the results of actions, this kind of knowledge is full of pain (abhadram). The word ‘ca’ (and) here means that this description applies to both fruitive and non fruitive work. If work is not offered to the Supreme Personality of Godhead, how can it be auspicious (sobhate)? It is not auspicious because it has no relation to the Supreme Lord and because it does not purify the heart.”
In this way knowledge of self realisation, even though free from all material affinity (does not look well). Because this verse is very important it is repeated verbatim after the Tenth Canto (12.12.52). The conclusion of these two verses is that loving devotional service is the way to directly see the Supreme Lord.
16 In the next verses (Shrimad Bhagavatam 1.5.37 and 38, quoted in Texts 8 and 9) the word ‘mantra-murtim’ means either “He whose form is described in mantras’, or ‘He whose form is identical with mantras’. The word ‘amurtikam’ means either ‘He who does not have a form described in mantras’ or ‘He whose form is not material.’ This means His form is not material either because He and His form are identical, or because He is not different from His form. Thus the Supreme Personality of Godhead is directly visible (in the form of mantra).
Anuccheda 82
1 In terms of different levels of philosophical understanding and different levels of manifestations of the Supreme, Bhagavan (the Supreme Personality of Godhead) is the best. With His exalted transcendental qualities Bhagavan attracts the self-realised souls (atmaramas). This is confirmed in the following words (Shrimad Bhagavatam 1.7.10):
2 “All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realisation, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.”*
3 Shrila Shridhara Svami comments: “The word ‘nirgrantha’ here means ‘they who are above the injunctions of the scriptures’. This is described in Bhagavad-gita (2.52):
“When your intelligence has passed out of the dense forest of delusion, you shall become indifferent to all that has been heard and all that is to be heard.”*
4 “Or the word ‘nirgrantha’ may also be interpreted to mean ‘they who have cut the knots (of material desire) in the heart’.
“Someone may ask, ‘What is the use of devotional service for they who are already liberated?”
The answer is given that even the liberated souls engage in devotional service to remove all calamities. Also, the Lord is full of wonderful qualities (ittham-bhuta-gunah) (and thus the liberated souls are attracted to serve Him).”
Anuccheda 83
1 That Bhagavan (the Supreme Personality of Godhead) is the supreme form of God is confirmed by the following words (Shrimad Bhagavatam 3.24.43-47):
“He fixed his mind upon the Supreme Personality of Godhead, Parabrahman, who is beyond cause and effect, who manifests the three modes of material nature, who is beyond those three modes, and who is perceived only through unfailing devotional service.*
2 “Thus he gradually became unaffected by the false ego of material identity and became free from material affection. Undisturbed, equal to everyone and without duality, he could indeed see himself also. His mind was turned inward and was perfectly calm, like an ocean unagitated by waves.*
3 “He thus became liberated from conditioned life and became self situated in transcendental devotional service to the Personality of Godhead, Vasudeva, the omniscient Supersoul within everyone.*
4 “He began to see that the Supreme Personality of Godhead is seated in everyone’s heart, and that everyone is existing on Him, because He is the Supersoul of everyone.*
5 “Freed from all hatred and desire, Kardama Muni, being equal to everyone because of discharging uncontaminated devotional service, ultimately attained the path back to Godhead.”*
6 In Shrimad Bhagavatam 3.24.43 (quoted in text 1) the word ‘eka-bhaktya’ means ‘by unfailing sadhana-bhakti (devotional service in practice).’ ‘Anubhavite” means ‘eternally perceived’. Without devotional service the goal of life is not attained. In the next verse (Shrimad Bhagavatam 3.24.44 quoted in text 2) the words ‘nirahankrtir nirmanah’ means ‘Because of being unaffected by the false ego of material identity, he became free from material affection.’ Because he was free from false ego and material affection, he also became free form the mind and senses.
7 The word ‘sama-drk’ means ‘seeing equally’. ‘Sva-drk’ means ‘seeing himself as spirit’. ‘Pratyak’ means ‘turned inward’. ‘Prasanta’ means ‘unagitated’. ‘Dhih’ means ‘knowledge’. In the stage of sadhana-bhakti, where devotion is mixed with knowledge of Brahman, he attained perception of Brahman and then later, on the strength of pure bhakti, he developed love for the Supreme and after that he was able to see the Supreme Personality of Godhead. This is described in the next verse (Shrimad Bhagavatam 3.24.45, quoted in text 3).
8 In this verse the word ‘pratyag-atmani- means ‘present within everyone’. ‘Parena bhakti-bhavena’ means ‘by the power of loving devotional service.’ In this way He became free from false ego and other material imperfections and attained the Supreme Personality of Godhead. By knowledge of Brahman he became free of material false ego, but when he became purified by the bliss of love for the Supreme Personality of Godhead, he attained his real ego, his real identity.
9 At this point someone may object: ‘Is it not so the liberated devotee will return again to the state of material bondage, for the causes of bondage still remain in him?
To this I reply: No. The verse said ‘mukta-bandhanah’ (He becomes liberated). This is confirmed by Vedanta-sutra (4.4.22) ‘By the sound vibration of the Vedic scriptures one becomes liberated and does not return to the world of birth and death.’ This proves that by great devotion one attains the Supreme Personality of Godhead.
10 In the next verse (Shrimad Bhagavatam 3.24.46, quoted in text 4) the word ‘atmanam’ means ‘the independent Supersoul’. The meaning here is that the Supersoul is a manifestation of Lord Bhagavan (the Supreme Personality of Godhead). How one attains the Supreme Personality of Godhead is described in the next verse (Shrimad Bhagavatam 3.24.47 quoted in text 5). There it is said that being free of hatred and desire, which are abominable, and being equal to everyone, he attained the path back to Godhead. This (equanimity and freedom from hatred and desire) is described in Shrimad Bhagavatam (6.17.28) in these words:
11 “Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord.”*
12 The word ‘sama’ in Shrimad Bhagavatam 3.24.47 (quoted in text 5) may also be interpreted as a name of the Supreme Personality of Godhead. This is described in the commentary on Shri Vishnu-sahasra-name-stotra: ‘The word ‘sama’ here means ‘He who stays with Mother Laksmi’. In this way the word ‘sama-cetasa’ may mean ‘with heart and mind fixed on the Supreme Personality of Godhead’. In this verse the phrase ‘prapto bhagavatim gatim’ is an alternate reading for the last line. In this reading nominative-case ‘praptah’ refers to Kardama Muni and the goal he attained is in the accusative case. In these statements the yoga of devotional service to the Supreme Personality of Godhead is clearly described.
13 This is described in Bhagavad-gita (18.51-55):
“Being purified by His intelligence and controlling the mind with determination, giving up the objects of sense gratification, being free from attachment and hatred, one who lives in a secluded place, who eats little, who controls his body, mind and power of speech, who is always in trance and who is detached, free from false ego, false strength, false pride, lust, anger, and acceptance of material things, free from false proprietorship, and peaceful -such a person is certainly elevated to the position of self-realisation.*
14 “One who is thus transcendentally situated at once realises the Supreme Brahman and becomes fully joyful. He never laments of desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me.*
15 “One can understand Me as I am, as the Supreme Personality of Godhead, only by devotional service. And when one is in full consciousness of Me by such devotion, he can enter into the kingdom of God.”*
16 In this last verse (Bhagavad-gita 18.55) the word ‘visate’ means ‘enters’ in the sense of entering a place in order to meet someone (and not in the sense of merging and becoming one with the place entered), as in the statement ‘Leaving Duryodhana, the king entered Yudhisthira’s (palace). In his commentary on the Tenth Canto of Shrimad Bhagavatam, Shrila Shridhara Svami says: ‘The gopas then saw the world of Vaikuntha, which is above the splendour of the Brahman effulgence.”
Anuccheda 84
1 This is described in Shrimad Bhagavatam (11.19.5), where Lord Krishna says:
“O Uddhava, understanding the truth about the self, and filled with theoretical spiritual knowledge, its practical application, and loving devotion, worship Me.”
2 In this verse the word ‘svatmanam’ means ‘the individual spirit soul (jiva)’. The ‘jnana and vijnana’ here are spiritual. What more need be said? This topic has already been elaborately explained by the four Kumaras, Sukadeva Gosvami and the other great devotees.
Anuccheda 85
1 Touched on the cheek by the Lord’s spiritual conchshell, Dhruva, even though only a child spoke eloquent prayers. Hearing in this way of His wonderful and blissful qualities, he described the Lord’s perfection in the following words:
2 “My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda, wherein one thinks himself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevation oneself to the heavenly planets, which is ended by the separating sword of time? Although one may be elevated to the heavenly planets, he falls down in due course of time.”*
3 In this verse ‘sva-mahimani’ means ‘in uncommon magnificence’, ‘ma bhut’ means ‘is not’, and ‘antakasih’ means ‘time’. This verse is spoken by Dhruva to Lord Dhurvapriya.
Anuccheda 86
1 Devotional service is better than the spiritual perfection of merging into Brahman. Lord Kapiladeva teaches this in the following words (Shrimad Bhagavatam 3.25.33):
“When that service spirit is engaged in devotional service to the Personality of Godhead, without any motive, that is far better even than salvation.”*
2 Shrila Shridhara Svami comments: “Devotional service is better than the perfection of impersonal liberation.’ Shri Bhagavan-nama-kaumudi asserts: “Devotional service is better than mystic perfection, transcendental knowledge, or impersonal liberation.’ The verse previously quoted was spoken by Lord Kapiladeva.
Anuccheda 87
1 From this it should be understood that the Supreme Personality of Godhead is the ultimate, original Supreme Truth. Because it does not act as the Supreme Person does, and because it is formless and amorphous, the impersonal Brahman is not the Ultimate Truth. Lord Kapiladeva states this in the following two verses (Shrimad Bhagavatam 3.32.32-33):
2 “Philosophical research culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.*
3 “A single object is appreciated differently by different senses due to is having different qualities. Similarly, the Supreme Personality of Godhead is one, but according to different scriptural injunctions He appears to be different.”*
4 Shrila Shridhara Svami comments:
“This verse states that the Supreme Personality of Godhead is attained by jnana-yoga. The jnana-yoga described here, however, is like bhakti-yoga. The verse says: ‘Philosophical research (jnana-yoga) culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.’ Why are jnana-yoga and bhakti-yoga the same? The answer is hinted by the phrase ‘Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.’ This is further described in Bhagavad-gita (12.4) where the Lord says:
“But those who fully worship the unmanifested, that which lied beyond the perception of the senses, the all-pervading, inconceivable, unchanging, fixed and immovable - the impersonal conception of the Absolute Truth - by controlling the various senses and being equally disposed to everyone, such persons, engaged in the welfare of all, at last achieve Me.”*
5 “At this point someone may object: ‘Is it not understood from the scriptures that the result of practicing jnana-yoga is attainment of the Self and the result of practicing bhakti-yoga is attainment of the worshipable Supreme Personality of Godhead? How, then, are jnana and bhakti the same?’
“Fearing that this objection would be raised, the Lord proved they are the same by giving an example. He said many diverse qualities, such as form and taste, reside in milk and other substances. Although each substance is one, the different senses perceive a single substance differently and believe it to be a different kind of substance. The eyes perceive milk as white, the tongue perceives it as sweet, the touch perceives it as cool, and so forth. In the same way the Supreme Personality of Godhead is one, although he may be perceived differently.’
This is the explanation of the Supreme Personality of Godhead. By the evidence given here in the example of the different senses, the true nature of devotional service should be understood.
Anuccheda 88
1 The scriptures declare that Brahman is a partial expansion of the Supreme Personality of Godhead. Lord Sankarsana says to King Citraketu (Shrimad Bhagavatam 6.16.51):
“All living entities, moving and non moving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krishna Hare Rama, and I am the Supreme Absolute Truth (Brahman). These two forms of Mine - namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.’*
3 Shrila Shridhara Svami comments:
“In this verse the Lord says: “All living entities (sarva-bhutani) are My expansions. I am the Supersoul (atma) of all living beings (bhuta), and the supreme dictator and enjoyer of them. This world, filled with enjoyers and the objects of their enjoyment, is not separate from Me. I am the cause of all living entities (bhuta-bhavanah). I am the form of the transcendental vibrations (sabda-brahma), and I am the Supreme Absolute Truth (param brahma).’
“At this point someone may object: ‘Is it not true that the Supreme impersonal Brahman is the cause of transcendental vibrations (sabda-brahma)?’
“The Lord answers : ‘The transcendental sound and the eternally blissful spiritual form of the Deity, are My (mama) eternal (sasvati) forms (tanu); they are not material.’”
In this way it is proved that the Brahman effulgence is a partial expansion of the Supreme Personality of Godhead.
Anuccheda 89
1 That the impersonal, featureless Brahman is a partial expansion of the Lord’s opulence is confirmed by the following statement of Lord Matsyadeva to Satyavrata (Shrimad Bhagavatam 8.24.38):
“You will be thoroughly advised and favoured by Me, and because of your inquiries everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me.”*
2 In this verse the word ‘mahimanam’ means ‘opulence that has no variety’, ‘me’ means ‘My’, ‘anugrhitam’ means ‘mercifully’, ‘vetsyasi hri’ means ‘you will know what is manifested in the heart’, ‘samprasnaih’ means ‘by your questions’, and ‘vivrtam’ means ‘revealed by Me.’
Here the Lord says: “Although the perception of impersonal Brahman in the heart is Me, that is, it is not different from Me, nevertheless that impersonal Brahman is not the same as the direct perception of Me, which is had only by devotional service. If you desire to see Me directly you must engage in devotional service.
3 This is also explained by Uddhava (Shrimad Bhagavatam 10.46.31):
“Both Balarama and Krishna are the original personalities of Godhead from whom the cosmic manifestation is emanating. They are the chief among all personalities. Both of Them are the effective cause of this material creation. Material nature is conducted by the purusa incarnations, who are all acting under Krishna and Balarama. By Their partial representation They enter in the hearts of all living entities. They are the source of all knowledge and all forgetfulness also.”*
The word ‘knowledge’ here refers to knowledge of Brahman.
Anuccheda 90
1 The Lord describes His opulences again in these words (Shrimad Bhagavatam 11.16.37):
“I am earth, air, space, water, fire, false-ego, mahat-tattva, the transformations of matter, the purusa, the unmanifest, passion, goodness, ignorance and the Supreme.”
Shrila Shridhara Svami comments: ‘The word ‘Supreme’ here means ‘the Supreme Brahman’.
2 The great Vaishnava saint Shri Yamunacarya also explains:
‘O Lord, the material universe, everything within the universe, the ten coverings around it, the modes of nature, the unmanifested stage of matter, the purusa-avatara, the supreme spiritual world, and the Supreme Brahman, are all Your opulences.’
Anuccheda 91
1 Because it has none of the variety present in the Lord’s form, Brahman is said to be the bodily effulgence of the Supreme Personality of Godhead. Devaki-devi explains this in her prayers to the Supreme Personality of Godhead (Shrimad Bhagavatam 10.3.24):
“My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause. You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, My Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Vishnu, the light of all transcendental knowledge.”*
In this verse the word ‘brahma-jyotih’ means (the effulgence of the Supreme Personality of Godhead’ and the word ‘rupam’ means ‘the form of the Supreme Personality of Godhead.”
2 This is also explained in Shri Brahma-samhita (40):
“I worship Govinda, the primeval Lord, who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete, and unlimited, and which displays the varieties of countless planets, with their different opulences, in millions and millions of universes.
Anuccheda 92
1 The Supreme Personality of Godhead is superior to the impersonal Brahman. Lord Siva confirms this in his instructions to the Pracetas (Shrimad Bhagavatam 4.24.28):
“Any person who is surrendered to the Supreme Personality of Godhead, Krishna, who is above the Brahman effulgence, the material nature, and the living entity, is actually very dear to me.”
2 In this verse the word ‘rahah’ means ‘Brahman’. Greater than Brahman (rahah), the unmanifest stage of the three modes of material nature (tri-gunat), and the individual living entities (jiva-samjnitat), is the Supreme Personality of Godhead. One surrenders to Him by hearing about Him, offering the fruits of one’s work to Him, and serving Him in other ways.
3 This is also confirmed in the Vishnu-dharma Purana, Naraka-dvadasi-vrata, Shri Vishnu-stava:
“Lord Vasudeva, the all-pervading Supersoul, is present in the sky and other material elements, in sound and other objects of sense-perception, in the ears and the other senses, in the mahat-tattva and other primordial forces, in the material energy, in the individual person, and in the impersonal Brahman splendour. This truth brings to destruction the sins that would make me suffer in hell. This truth gives me every day the glory of transcendental piety.”
In this context a different interpretation of the word ‘sarvatma’ cannot be accepted.
4 This is also confirmed by the following statement of Vishnu-dharma Purana, Uttara-khanda, Ksetabandhupakhyaya:
“The Supreme Personality of Godhead is present in the impersonal Brahman. He is present in the unmanifested pradhana. He is present in the manifested material cosmos. I shall become His devotee.”
5 That the Supreme Personality of Godhead is superior to the impersonal Brahman is also confirmed in the following statement of Vishnu-dharma Purana, Masarksa-puja:
“O infallible Lord, O Supreme Soul greater than the impersonal Brahman, please grant my desire! O limitless Lord, please remove this danger!”
6 In the Shri Vishnu Purana (1.5.55) also it is said:
“The Supreme Personality of Godhead is superior to the impersonal Brahman.”
The Sruti-sastra (Mundaka Upanisad 2.1.2) says:
“The Supreme Personality of Godhead is superior to the impersonal Brahman.”
Anuccheda 93
1 This is also confirmed in the Sruti-sastra (Taittiriya Upanisad 2.1.3-2.5.1) in the passage beginning with ‘He, the Supreme Personality of Godhead is realised in His form of anna-rasa), and continuing through the statements ‘The Supreme Personality of Godhead is the basis of everything...He is the basis of the earth....He is the basis of the Vedas....He is the basis of light....He is the basis of the impersonal Brahman.’
This is also confirmed in the fifth Veda, the Smrti-sastra, where, in the Bhagavad-gita (14.27), Lord Krishna says: ‘I am the basis of the impersonal Brahman.”*
In this way the statement ‘I am the basis of the impersonal Brahman’ is spoken in both Sruti and Smrti, and in Bhagavad-gita it is emphasized by the word ‘hi’ (certainly).
2 Immediately preceding these words is the following statement (Bhagavad-gita 14.26):
“One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of material nature and thus comes to the level of Brahman.”*
3 This is the verse immediately preceding the statement ‘I am the basis of Brahman’. In this verse, by saying that Brahman is ‘beyond the modes of material nature’ it is clear that the Brahman here is the impersonal Brahman potency and not the demigod Brahma.
4 At this point someone may ask the Lord: “Why is devotional service to You (Bhagavad-gita 14.26, quoted in text 2) the means of attaining impersonal Brahman? One would expect that impersonal Brahman is attained only by meditation on Brahman (and not by devotion to You).’
The Lord answers this question with the words: ‘I am the basis of the impersonal Brahma.’ In the Sruti-sastra (Taittiriya Upanisad 2.2.5.) the answer is also given: ‘The Supreme Personality of Godhead is the basis of the impersonal Brahman’. In this way the Sruti-sastra affirms that the Supreme Personality of Godhead is the ultimate basis of everything. Also, in that same passage of Taittiriya Upanisad, the Supreme Personality of Godhead is described as full of bliss. This is also confirmed by the author of Vedanta-sutra (1.1.12): ‘The Supreme Personality of Godhead is by nature full of joy’. As the sun-globe is full of light, so the blissful Supreme Personality of Godhead is also (full of the light of Brahman). For this reason the Lord says: ‘I am the basis of the impersonal Brahman.”
The Lord may say: ‘Although there is no difference between the impersonal Brahman and Me, nevertheless I am the origin of the Brahman. I am the ultimate. This is so because I am the origin and impersonal Brahman is My potency. The origin is naturally superior to its potency. This is so also because the Sruti-sastra affirms that the Supreme Personality of Godhead is superior to the impersonal Brahman. Although I, the Supreme Personality of Godhead, and the impersonal Brahman, are one, We are also different as the splendid sun is different from the slender crescent moon. Therefore, because the impersonal Brahman is subordinate to Me, a person who, with the desire for impersonal liberation, worships me, will attain the impersonal Brahman.”
5 That the Supreme Personality of Godhead is the origin of the impersonal Brahma is also explained in Shri Vishnu Purana (6.7.75):
“The Supreme Personality of Godhead is the basis of the all-pervading Supersoul and the impersonal Brahman.”
Shrila Shridhara Svami comments:
“This verse means that the Supreme Personality of Godhead is the basis of the all-pervading Supersoul and the impersonal Brahman. The word ‘asraya’ here means ‘basis’. This is also confirmed in Bhagavad-gita (14.27), where Lord Krishna says, ‘I am the basis of the impersonal Brahman.’”
In his commentary on this verse in Bhagavad-gita, Shrila Shridhara Svami says:
“The Lord here says, ‘I am the basis of the impersonal Brahman.’ This means that the Lord says, ‘As the sun-globe is more important than mere light, so I am more important than the impersonal Brahman.’
6 The word ghani-bhuta here is a use of the grammatical form cvi-pratyaya. The Supreme Personality of Godhead appears in the hearts of the devotees, but the impersonal Brahman does not appear there. The interpretation that the word ‘pratistha’ in this verse (Bhagavad-gita 14.27) means ‘pratima’ (reflected) is the idea of envious men. This interpretation is not true, for it makes no sense in this context. As the sun planet is not a reflection of the sunshine, so the form of the Supreme Personality of Godhead is not a reflection of the formless Brahman.
The remaining three lines of this stanza (Bhagavad-gita 14.27) do not describe the liberation of the impersonalists. Neither do the verses we have quoted from Vishnu Purana and Sruti-saili describe it. The interpretation that ‘pratistha’ means ‘pratima’ should not be accepted, or if it is accepted, then ‘pratima’ should be interpreted to mean ‘basis’ and not ‘reflection’. If this second interpretation is accepted, then the word ‘pratima’ is understood to be derived from the preposition ‘prati’ (toward) and the verb ‘ma’ (to create).
7 This is all also explained in the following prayer (Shrimad Bhagavatam 10.87.17) spoken by the Personified Vedas to the Supreme Personality of Godhead:
“My dear Lord, it is imperative that the living entities be engaged in Krishna consciousness, always rendering devotional service by prescribed methods such as hearing and chanting and executing Your orders. If a person is not engaged in Krishna consciousness and devotional service, it is useless of him to exhibit the symptoms of life. Generally it is accepted that if a person is breathing he is alive. But a person without Krishna consciousness may be compared to a bellows in a blacksmith’s shop. The big bellows is a bag of skin which exhales and inhales air, and a human being who is simply living within the bag of skin and bones without taking to Krishna consciousness and loving devotional service is no better than the bellows. Similarly a non devotee’s long duration of life is compared to the long existence of a tree, his voracious eating capacity is compared to the eating of dogs and hogs, and his enjoyment in sex life is compared to that of hogs and goats.
The cosmic manifestation has been possible because of the entrance of the Supreme Personality of Godhead as Maha-Vishnu within this material world. The total material energy becomes agitated by the glance of Maha-Vishnu and only then does the interaction of the three material qualities begin. Therefore it should be concluded that whatever material facilities we are trying to enjoy are available only due to the mercy of the Supreme Personality of Godhead.
“Within the body are five different departments of existence, known as annamaya, pranamaya, manomaya, vijnanamaya, and anandamaya. O Lord, You are present in all these five stages.”*
8 In this verse the word ‘anubhrtah’ means ‘individual living entities (jivas), whose breathing is like the breathing of a blacksmith’s bellows’. The verse says: “If (yadi) the people become Your devotees (anuvidhah), then their breathing and living is meaningful. We consider that the life passed by Your devotees is the actually meaningful life among the lives of the living entities. Why? You mercifully created the material universe with its many parts such as mahat-tattva and false ego. Therefore they who are averse to You, turning their faces from You, are no better than ‘breathing’ blacksmith’s bellows. You further showed Your mercy when You personally entered the material universe made of mahat-tattva, false-ego and its other parts.”
9 The Lord here may ask: “Why is it that these things become possible only when I enter the universe?”
The personified Vedas then reply: “You are the Supreme Brahman, eternal, dear, and known as anandamaya. You are above the stage of annamaya. You are the Brahman, the basis of everything.”
This is confirmed in all Vedic literatures. In the Bhagavad-gita the Lord Himself said: “I am the basis of the impersonal Brahman” (14.27). In many other places in Vedic literature this is proven.
10 This is proven in Shrimad Bhagavatam (2.9.4):
“O king, the Personality of Godhead, being very much pleased with Lord Brahma because of his non deceptive penance in bhakti yoga, presented His eternal and transcendental form before Brahma. And that is the objective goal for purifying the conditioned soul.”*
This verse proves, O Lord, that the real nature of the Supreme is You, the form of the Personality of Godhead. Of the purusas beginning with the annamaya-purusa, You are the ultimate, the anandamaya-purusa. O the priya-brahma, moda-brahma, paramoda-brahma, and ananda-brahma, You are the supremely blissful ananda-brahma. Because Your form is the origin of all transcendental bliss, Your entrance into the material world makes it possible for the world to function.
This is also confirmed by the Sruti-sastra (Taittiriya Upanisad 2.7):
“If the blissful Personality of Godhead is not present in the sky of the heart, who is able to breathe and remain alive?”
11 In this matter the following may be said. Although in the single form of the Supreme many variegated qualities are present, nevertheless, they are only seen with special vision given by the power of the Lord. They cannot be seen in any other way. An example may be given of the sun planet. For material eyes the sun planet is merely a circle of light, although the truth is that within the sun is an assembly of great demigods. From this example may be seen that only by devotional service is the whole truth about the nature of the Supreme understood. By adherence to the philosophy of impersonalism only a portion of the Supreme is understood. That partial manifestation of the Supreme is the impersonal Brahman. By impersonal philosophy only a very general understanding of the Supreme Truth is attained, an understanding unable to see the many diverse qualities present in the Lord. For this reason the impersonal philosophy is situated outside the real truth. The great devotees directly see that the Supreme is filled with a great variety of wonderful transcendental qualities, although the impersonalists mistakenly think He is only a ball of light. In this way it is said that the Supreme has His lesser manifestations, His partial manifestations, and His potencies. The complete understanding of the Supreme is that the Supreme is the Personality of Godhead. His bodily effulgence, which is a vague and generalised manifestation of His form, is the Brahman. Therefore He is the basis of the impersonal Brahman.
12 This is also confirmed by Sruti-sastra:
“There is only one Supreme Personality of Godhead. He is Lord Narayana. He is transcendental, self-manifest, and sinless. The earth is His body. The soul is His body. The unmanifest pradhana is His body. The imperishable Brahman is His body. He is the Supersoul present in all creatures.”
13 This statement teaches that the imperishable (aksara), which here means Brahman, and the Supersoul, are Lord Narayana. That the word ‘aksara’ here means ‘Brahman’ is confirmed by the usage of that word in Shrimad Bhagavatam 3.15.43.
14 The Supreme Personality of Godhead describes the sankhya philosophy in these words (Shrimad Bhagavatam 11.24.27):
“Time merges into the Supreme Lord, present in the form of the omniscient Maha-purusa, the original activator of all living beings. That origin of all life merges into Me, the unborn Supreme Soul, who remains alone, established within Himself. It is from Him that all creation and annihilation are manifested. Only the impersonal Brahman remains and does not merge into Me.”***
This means that at the time of cosmic annihilation only Brahman remains and the Supreme Personality of Godhead also remains as the witness of Brahman. The Lord then says (Shrimad Bhagavatam 11.24.29):
15 “Thus, I the perfect seer of everything material and spiritual, have spoken this knowledge of Sankhya, which destroys the illusion of doubt by scientific analysis of creation and annihilation.”***
16 A discussion of Shrimad Bhagavatam 11.24.29 (quoted in text 15) follows. The word ‘sankhya’ in this verse means ‘the philosophy expounded in the sankhya scriptures.’ Considering the specific feature of the form of the Supreme Personality of Godhead as described in those scriptures, it is seen that the Lord’s form remains unchanged at the time of cosmic annihilation. The impersonal Brahman also remains unchanged, as the form of the Supreme Personality of Godhead and the world of Vaikuntha both also remain unchanged at the final stage of cosmic annihilation. That is what is meant to be said here. At that time the Supreme Personality of Godhead, who stays in Vaikuntha and has transcendental potencies, is seen to be different from the impersonal Brahman. However, on the other hand, the impersonal Brahman, which because it has no qualities has neither touch, form, nor any other attribute, is also non different from the Supreme Personality of Godhead because it is His bodily effulgence. This is the explanation. In this way it is proved that the impersonal Brahman is the bodily effulgence of the Supreme Personality of Godhead, who is filled with the sweetness of His form, touch, and other transcendental attributes.
17 This is also described in the Shri Hari-vamsa, Maha-kala-pura, where the Supreme Personality of Godhead personally says to Shriman Arjuna:
“O best of the Bharatas, I am the great divine Brahman effulgence you have just seen. It is My eternal splendour.
18 “It is My divine potency. It is eternal. To some it is manifest, and to others it is not manifest. The great yogis enter it and become liberated.
19 “O son of Prtha, it is the goal of the sankhya philosophers, the yogis, and the ascetics. It is the great Brahman that pervades the entire world. O Bharata, you should know that it is My great effulgence.”
20 The verse quoted in text 18 explains that because the Brahman effulgence is the light of the Lord’s body, therefore it is His own transcendental potency. This is also confirmed by the Vishnu Purana passage (quoted in Anuccheda 60) describing the Kaustubha jewel.
In this way the Shrimad Bhagavatam verse (10.87.17) quoted in text 7 is clearly explained.
Anuccheda 94
1 Although it may also be applied to the all-pervading effulgence of the Lord’s body, because the word ‘brahman’ means ‘the greatest’, it is most properly applied to the Supreme Personality of Godhead. This is confirmed in the following statement of the Brahma Purana:
2 “The one Supreme Lord, Vishnu, is respectfully called by His many names, such as Ananta, Bhagavan, Brahman and Ananda.”
3 In other places it is said that the Supreme Personality of Godhead is called Brahman because His transcendental qualities are limitless. The Padma Purana says:
“Because they are limitless, the transcendental qualities of the Supreme Personality of Godhead cannot be completely described. Because He possesses all transcendental qualities, the Supreme Personality of Godhead is called Brahman (the Great).
4 “For this reason Lord Vishnu is called Brahman. Because His qualities are limitless only He, and no one else, is the Supreme.”
5 Now this passage will be explained. Shrimad Bhagavatam (1.2.11) says:
“Learned transcendentalists who know the Absolute Truth call this non dual substance Brahman, Paramatma or Bhagavan.”*
The Lord’s feature that has no qualities is called Brahman. The Lord’s feature that does have qualities is called Bhagavan. As previously explained, the Bhagavan feature has form. It is not formless.
6 Shri Vishnu Purana (6.7.47) says:
“O king, the Supreme Personality of Godhead has form and again He is also formless. He is transcendental, and again He is also material.”
In this verse of Vishnu Purana four aspects of the Lord are described. If the formless aspect of the Lord is accepted, then the impersonal Brahman is the appropriate object of meditation.
7 The Supreme Personality of Godhead appears as Lord Syamasundara, Lord Caturbhuja Narayana, or one of His other transcendental forms before a devotee who sincerely loves Him. The Supreme Personality of Godhead appears as His material universal form, where Patalaloka is imagined to be His feet and the other parts of the material world are imagined to be other parts of His body, before a devotee whose love for Him is not sincere. The Supreme Personality of Godhead appears as the transcendental formless Brahman before a person attached to dry philosophical speculation. The Supreme Personality of Godhead appears as material formless fate before a devotee whose love for Him is heavily mixed with philosophical speculation. The Lord’s spiritual form and His formless Brahman are not material. This means that neither the formless Brahman nor the Lord’s transcendental form are inferior.
8 The Vishnu Purana (6.7.69) explains:
“The form of visva-rupa is Lord Hari’s form as the mahat-tattva.”
Because the Lord creates the material universe it should be understood that He Himself is both eternal and all-powerful.
The Vishnu Purana (6.7.77) again explains:
“The form of the Supreme Personality of Godhead does not rest on anything outside itself.”
This means that the Lord’s form has no limitations..
The Vishnu Purana again explains (6.7.82):
“One should meditate on Lord Vishnu, whose form is spiritual.”
This means that the Supreme has spiritual qualities.
The Vishnu Purana again explains (6.7.75):
“The Supreme Personality of Godhead cannot be attained by the three kinds of meditation.”
Because the Supreme Personality of Godhead cannot be attained by the three kinds of meditation, namely fruitive work, philosophical speculation mixed with fruitive work, and pure philosophical speculation, because He is full of transcendental qualities, and because He appears only in response to devotional service, He is the ultimate, the real feature of the Supreme.
9 The Vishnu Purana again explains (6.7.75):
“The Supreme Personality of Godhead is the basis of the impersonal Brahman and the all-pervading Supersoul.”
10 This statement affirms that they who worship the form of the Lord are superior and they who worship the formless Brahman are inferior. Vishnu Purana 6.7.69 quoted in text 8, affirms that the form of the Supreme is His ultimate feature.
11 This is confirmed by the next statement of the Vishnu Purana (6.7.70):
“O king, the Supreme Personality of Godhead displays His transcendental forms, which are like those of demigods, men, and animals, and which are endowed with all potencies, and enjoys transcendental pastimes.”
12 Shrimad Bhagavatam (1.3.2) explains:
“A part of the purusa lies down within the water of the universe, from the navel lake of His body sprouts a lotus stem, and from the lotus flower atop this stem, Brahma, the master of all engineers in the universe, becomes manifest.”*
After describing this form of the Lord, the Bhagavatam proceeds to reveal the origin of the various incarnations of the Lord in these words (Shrimad Bhagavatam 1.3.5):
“This form (the second manifestation of the purusa) is the source and indestructible seed of multifarious incarnations within the universe. From the particles and portions of this form, different living entities, like demigods, men and others, are created.”*
13 In his commentary on Vishnu Purana 6.7.69 (quoted in text 8) Shripada Ramanujacarya affirms the transcendental nature of the Lord’s form. Accepting the reading ‘visva-rupa-vairupyam’ (instead ‘visva-rupa-rupam vai’), he explains that the word ‘vairupyam’ here means ‘filled with variety’. Because the material universe is filled with variety, the Lord’s universal form is also filled with variety.
14 The Lord’s form is proved by the following words of the Sruti (Svetasvatara Upanisad 3.16):
“Everywhere are His hands and legs, His eyes, heads, and faces, and He has ears everywhere.”*
These words do not describe a form different from the previously described all-pervading universal form. This is the universal form.
15 The universal form is described in Padma Purana, Uttara-khanda:
“Youthful Lord Hari accepts the limitless universal form and, the splendour of His body like the nectar moon, enjoys pastimes with Laksmi, the mother of the universes.”
16 This verse says the universal form is limitless because it is all-pervading. Lord Hari, whose form is eternally youthful, enjoys pastimes with the goddess of fortune. That is the meaning here. The word ‘upeyivan’ here means Lord Hari is eternal, as has already been explained in the passage from Sruti sastra quoted in Anuccheda 93, text 12. Because in these passages the eternality of the Supreme Personality of Godhead is proved many times, it should be concluded that the transcendental form of the Lord is the ultimate creator of the spiritual worlds, which comprise three-fourths of His potencies.
17 The Padma Purana, Uttara-khanda also explains:
“Infallible, eternal, transcendental, eternally young Lord Hari eternally enjoys pastimes with the goddesses Isvari-devi, Shri-devi and Bhumi-devi.”
18 The conclusion is that the Supreme Personality of Godhead, whose qualities are described here, is the original, primeval nature of the Supreme, whose three aspects are described in Shrimad Bhagavatam 1.2.11.
This is confirmed in Moksa-dharma, Shri Narayaniyopakhyana:
19 “The great sages who seek the truth with thorough philosophical analysis have concluded that the Supreme Truth is Lord Narayana, who is known as Hari and is the master of Yogamaya.”
20 This is also confirmed in Narayana Upanisad:
“Narayana is the Supreme Brahman. Narayana is the ultimate truth.”
21 This is again confirmed by the following passage quoted by Shripada Ramanujacarya from the Sruti-sastra:
“There is only one Supreme Personality of Godhead. He is Lord Narayana. He is transcendental, self-manifest and sinless. The earth is His body. The soul is His body. The unmanifest pradhana is His body. The imperishable Brahman is His body. He is the Supersoul present in all creatures.”
In this way many scriptural passages confirm that the Supreme Personality of Godhead is the ultimate aspect of the Supreme.
22 Here is has thus been proven that the Purusa-avataras and other expansions of the Supreme Personality of Godhead are the Supreme Truth and have forms that are eternal. How much more so must it be, therefore, that the original Supreme Personality of Godhead is the Supreme Truth and has a form that is eternal? In the previous portions of this book this has been confirmed by many statements, and in the latter portions of this book it will again be confirmed.
23 Again in the Vishnu Purana (1.22.53-54) the Supreme Personality of Godhead is described in the following words:
“The Supreme Brahman has two features: a feature with form and a feature without form. These two features each have another two features: a material feature and a spiritual feature. The two formless features are both all-pervading. The spiritual formless feature is the impersonal Brahman and the material formless feature is the entire universe itself.”
24 After saying this, and after describing Lord Vishnu, Lord Brahma, and Lord Siva in the material world, the Vishnu Purana (1.22.58) says:
“O best of the sages, the Supreme Brahman is eternal, but the material universe is a place of appearance, disappearance, birth and death.”
25 Here the word ‘aksara’ means ‘the Supreme Brahman, which is eternal’, and ‘akhila’ means ‘the material universe, which is created and destroyed’. The words ‘appearance and disappearance’ here refer to the plenary expansions of Lord Vishnu, and the words ‘birth and death’ refer to everyone else. The forms of Lord Vishnu do not actually become part of the material world, really entering it, when They appear within it. That is the meaning.
26 “Eternally staying in its own abode, the form of the Supreme Personality of Godhead, which is different from both the temporary material world and the eternal impersonal Brahman, is the third and ultimate feature of the Supreme. It is described in these words (Vishnu Purana 1.22.59, 61-62):
27 “Lord Vishnu, the master of all potencies, has form, and is different from the formless Brahman. Since ancient times the yogis have meditated on Him in mystic trance.
28 “He is different from His potencies, but He is not different from the impersonal Brahman. O fortunate one, His form is spiritual. Everything about Lord Hari is spiritual. He is the loom on which the material world is woven.”
29 In this passage the words ‘yogibhih purvam cintyate’ mean ‘After realising Brahman, the yogis meditate on the Supreme Personality of Godhead.’ Therefore the impersonal Brahman and the Supreme Personality of Godhead are not different. The sequence of worshipping impersonal Brahman and the Supreme Personality of Godhead, where Brahman is manifest first and then the Supreme Personality of Godhead is manifest is described in Bhagavad-gita (18.54) where the Supreme Personality of Godhead says:
“One who is thus transcendentally situated at once realises the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state He attains pure devotional service unto Me.”*
30 Here the words ‘sa parah sarva-saktinam’ mean ‘The Supreme Personality of Godhead is different from all His potencies, and therefore He is their ultimate shelter.’ ‘Sarvam brahma-mayah’ means ‘He whose form is perfectly spiritual’. Because it is not the master of potencies, the impersonal Brahman is not spiritual in perfection. The Supreme Personality of Godhead is the feature of the Lord described in Bhagavad-gita (15.15) as ‘known by all the Vedas.’ This is the meaning of ‘sarvam brahma-mayah’.
31 The Supreme Personality of Godhead describes Himself in these words (Bhagavad-gita 15.18):
“Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as that Supreme Person.”*
32 Although the word ‘aksara’ used in Bhagavad-gita 15.16 refers to the pure jiva (individual spirit soul), it also refers to the Supreme Brahman. Therefore the phrase ‘aksaram param brahma’ (Vishnu Purana 1.22.53) quoted previously (in text 23) can refer to both the Supreme Personality of Godhead and the jiva because both are spiritual in nature.
33 The form of the Supreme Personality of Godhead is described in the following words (Shrimad Bhagavatam 10.43.17):
“When Krishna entered the wrestling arena with Balarama and Their friends, He appeared differently to different people according to their different relationships (rasas) with Him. Krishna is the reservoir of all pleasure and all kinds of rasas, both favourable and unfavourable. He appeared to the wrestlers exactly like a thunderbolt. To the people in general He appeared as the most beautiful personality. To the females He appeared to be the most attractive male, Cupid personified, and this increased their lust. The cowherd men who were present there looked upon Krishna as their own kinsman, coming from the same village of Vrndavana. The ksatriya kings who were present there saw Him as the strongest ruler. To the parents of Krishna, Nanda and Yasoda, He appeared to be the most loving child. To Kamsa, the king of the Bhoja dynasty, He appeared to be death personified. To the unintelligent, He appeared to be an incapable personality. To the yogis present, He appeared to be the Supersoul.”*
Here it is the yogis who understand Him most directly. The yogis in this verse are the great sages who have the four Kumaras as their leaders.
Anuccheda 95
1 Although Shrimad Bhagavatam, the mature ripened fruit of Vedic literature (Shrimad Bhagavatam 1.1.3) is sublime for many reasons, it is most sublime because it teaches the truth about the Supreme Personality of Godhead. This is described in the following words (Shrimad Bhagavatam 1.1.2):
2 “Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.”*
3 Dharma is described in the Shrimad Bhagavatam (1.2.6-12) in these words:
“The supreme occupation (dharma) for all humanity is that by which men can attain to living devotional service unto the transcendental Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.*
“By rendering devotional service unto the Supreme Personality of Godhead, Shri Krishna, one immediately acquires causeless knowledge and detachment from the world.*
“The occupational duties a man performs according to his own position are only so much useless labour if they do not provoke attraction for the message of the Personality of Godhead.*
“All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.*
“Life’s desires should not be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute truth. Nothing else should be the goal of one’s works.*
“Learned transcendentalists who know the absolute Truth call this non dual substance Brahman, Paramatma or Bhagavan.*
“The seriously inquisitive student or sage, well equipped with knowledge and detachment, realises that Absolute Truth by rendering devotional service in terms of what he has heard from the Vedanta-sruti.*”
4 Shrimad Bhagavatam (1.2.13) concludes:
“O best among the twice born, it is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one’s own occupation according to caste divisions and orders of life is to please the Personality of Godhead.”*
5 These verses explain that pure devotional service alone satisfies the Supreme Personality of Godhead. In Shrimad Bhagavatam 1.1.2 (quoted in text 2) cheating religion, defined as religion motivated by the desire to enjoy the fruits of work, is emphatically (pra) rejected (ujjhita). The word ‘pra’ also means that even salokya-mukti and other kinds of liberated are rejected. The word ‘nirmatsara’ means ‘those who are not envious’. An envious person is one who desires the fruits of his own work and cannot tolerate others’ good fortune. Non-envious persons are kind even to the animals. They are saintly and carefully follow the principles of dharma. In this way devotional service is better than the fruitive works described in the karma-khanda and upasana-khanda parts of the Vedas.
6 The message of these parts of the Vedas is very far from pure devotional service, which begins with chanting the glories of the Lord. The word ‘vedyam’ (the highest truth) here affirms that pure devotional service is better than the jnana-kana part of the Vedas. That pure devotional service is better than the spiritual paths that ignore devotion to the Lord is confirmed in the following words (Shrimad Bhagavatam 10.14.4):
“My dear Lord, devotional service to You is the only auspicious path. If one gives it up simply for speculative knowledge or the understanding that these living beings are spirit soul and the material world is false, he undergoes a great deal of trouble. He only gains troublesome and inauspicious activities. His actions are like beating a husk that is already devoid of rice. One’s labour becomes fruitless.”*
7 The phrase ‘tapa-trayonmulanam’ here means ‘breaks the ignorance that is the root of suffering’. ‘Siva’ means ‘transcendental bliss’, and ‘dam’ means ‘causes to experience’. Devotional service is different from the philosophy that maintains that without attaining the four purusarthas one cannot attain liberation. Shrimad Bhagavatam does not maintain that it is good to attain the difficult-to-attain results of the purusarthas. The word ‘bhagavate’ here means ‘in the evidence presented in Shrimad Bhagavatam’ and ‘shrimat’ means ‘filled with the Lord’s holy name and His many transcendental potencies. The affix ‘matup’ here adds the possessive affix ‘mat’ to the word ‘shri’. The affix ‘mat’ (possessing) is employed here just as the affix ‘vat’ is employed in the compound word ‘niloypaladi-vat’. If this interpretation is not accepted, then the word has the fault of thoughtlessness (avimrsta-vidheyamsa).
8 Shrimad Bhagavatam is described in the following statement of the Garuda Purana:
“The scripture named Shrimad Bhagavatam has eighteen-thousand verses.”
9 Shrila Shridhara Svami comments (Shrimad Bhagavatam 1.1.3):
“The desire tree here is Shrimad Bhagavatam.”
In some places Shrimad Bhagavatam is referred to as ‘Bhagavatam’, without the word ‘Shrimad’. This is like the use of the shortened form Bhama for the name Satyabhama.
10 The cause of Shrimad Bhagavatam’s glory is given in the word ‘maha-muni’ (Shrimad Bhagavatam 1.1.2). because its author is the crest jewel of the greatest of philosophers, Shrimad Bhagavatam is glorious. The Sruti-sastra explains: ‘He became a great philosopher and meditated on the truth.’ In this way the essence of the revelation of Shrimad Bhagavatam is described in these first four verses of Canto One. This revelation is again described in these words (Shrimad Bhagavatam 12.13.19): ‘The Lord revealed Shrimad Bhagavatam to the demigod Brahma.”
11 Shrimad Bhagavatam is the best of all scriptures. This verse (Shrimad Bhagavatam 1.1.2) says the direct appearance of the Supreme Personality of Godhead, which is the best goal of life and the best of all knowledge described in the Vedic literature, is easily attained in Shrimad Bhagavatam. This verse describes the Shrimad Bhagavatam’s superexcellent glory by saying: “What is the need of any other scripture or the spiritual paths described in them? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.” The word ‘va’ (or) here is like a momentary sidelong glance. The word ‘susrusubhihi’ here means ‘they who desire to hear’. As soon as one desires to hear, the Lord is established in the heart.
12 At this point someone may object: ‘Is it not so that everyone hears Shrimad Bhagavatam?”
The answer is given in this verse (1.1.2) in the word ‘krtibhih’ which means ‘by the pious men’. By they who have not performed pious deeds, but simply desire to hear, the Lord is not established in the heart. That is the meaning. What is the use of spiritual paths not free from material desires, even up to liberation, the path of superficial performance of rituals to worship the Lord, meditation on impersonal Brahman and other spiritual paths mentioned and not mentioned here? How glorious are they? That is the meaning here. For they who engage in sadhana-bhakti (devotional service in practice) the Lord is at once established in the heart. It is they who always desire to hear Shrimad Bhagavatam. Because it attracts the Supreme Personality of Godhead, and thus contains the most confidential secret of the three parts of the Vedas, Shrimad Bhagavatam is the best of all scriptures. In this way three lines of this verse (1.1.2) have been explained. The conclusion is that everyone should hear Shrimad Bhagavatam.

Anuccheda 96
1 Shrila Sukadeva Gosvami met the Supreme Personality of Godhead in his heart. For this reason the Supreme Personality of Godhead is described in the four central verses (1.9.30-33) of Shrimad Bhagavatam. Sukadeva Gosvami taught Shrimad Bhagavatam based on his own personal knowledge and realisation. Because the demigod Brahma was a great devotee, the Supreme Lord personally taught him the four most important verses of His own scripture, which bears the name Shrimad Bhagavatam. The Lord said (Shrimad Bhagavatam (2.9.30):
2 “Knowledge about Me as described in the scriptures is very confidential, and it has to be realised in conjunction with devotional service. The necessary paraphernalia for that process is being explained by Me. You may take it up very carefully.”*
3 In this verse the Lord says: “Please accept this transcendental Vedic knowledge I, the Supreme Personality of Godhead, am speaking to you. Others do not know this knowledge.” The word ‘parama-guhyam’ here means “This knowledge is most confidential than the knowledge of impersonal Brahman.” That this is so is confirmed in these words (Shrimad Bhagavatam 6.14.5):
“O great sage, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare.”*
4 The Lord says: ‘Please accept this spiritual knowledge based on direct perception.’ The Lord then says that this knowledge is very confidential. That means this knowledge will eventually reveal prema-bhakti (devotional service in pure love of God). The Lord then says: ‘Please also accept the paraphernalia of this knowledge.’ When the obstacles of offenses are present, this confidential knowledge will not be manifest immediately. The Lord therefore says: ‘Please accept this paraphernalia to assist in understanding this knowledge.’ That paraphernalia is the process of devotional service, which begins with hearing (about Krishna). In this sentence the word ‘tad-angam’ modifies ‘sa-rahasyam’. These words are like two friends that help each other.
5 Next the Lord gives a blessing so this jnana (knowledge) and rahasya (confidential paraphernalia) may be manifested (Shrimad Bhagavatam 1.9.31):
“All of Me, namely My actual eternal form and My transcendental existence, colour, qualities and activities - let all be awakened within you by factual realisation, out of My causeless mercy,”*
6 In this verse ‘yavan’ means ‘eternal form’ and ‘yatha-bhavah’ means ‘transcendental existence’. The Lord here says ‘I am like this’. His forms include His dark complexioned form of Syamasundara and His four-armed Vishnu forms. His qualities begin with His love for His devotees. His activities are His transcendental pastimes. This is the meaning of the words ‘yad-rupa-guna-karmakah aham’. The Lord here says: ‘Let all these be awakened within you by factual realisation, out of My causeless mercy.”
Lord Krishna refers to these four verses (Shrimad Bhagavatam 1.9.30-33) in this instruction to Uddhava (Shrimad Bhagavatam 3.4.13):
“O Uddhava, in the lotus millennium in the days of yore, at the beginning of the creation, I spoke unto Brahma, who is situated on the lotus that grows out of My navel, about My transcendental glories, which the great sages describe as Shrimad Bhagavatam.”*
7 The words ‘vijnana’ here means ‘with the truth of My transcendental forms and qualities.’ The Lord here gives a blessing that this knowledge may become manifest. Out of love (for His devotee, the Lord gives the blessing that) the confidential truth of His blissful nature may be directly seen (by Brahma).
8 The first two of these four verses mention jnana and vijnana, which are further described in the next two verses (Shrimad Bhagavatam 1.9.32-33). Jnana is described in the following verse, where the Lord says (Shrimad Bhagavatam 1.9.32):
9 “Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.”*
10 Here the word ‘aham’ (I) means the form of the Lord, not the featureless Brahman, because Brahman cannot be perceived by the senses. This verse is like the famous statement (Chandogya Upanisad 6.8.7) ‘tat tvam asi’ (You are that). The Lord here says: ‘After the time when the material universe is annihilated, I in My handsome transcendental form, will remain.”
11 That the Supreme Personality of Godhead exists before and after the manifestation of the material universes is confirmed by the following quotes:
“Lord Vasudeva existed before the material world was created, when there was no Brahma and no Siva.”
Maha-Narayana Upanisad
“In the beginning was only Narayana. There was no Brahma and no Siva.”
Maha-Narayana Upanisad
“The Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him. This Supreme Self is symptomised by different names.”*
Shrimad Bhagavatam 3.5.23
12 As in the sentence ‘The king goes’ the word ‘king’ may also mean ‘the king’s messenger’ or ‘the king’s soldiers’, so the word ‘aham’ (I) here does not only mean the Lord but also means the Lord’s abode of Vaikuntha, the Lord’s associates, and everything else in direct relation with the Lord. In this way the meaning should be understood. The Lord is again described in the following question of King Pariksit (Shrimad Bhagavatam 2.8.10):
13 “Please also explain the Personality of Godhead, who lies in every heart as the Supersoul and as the Lord of all energies, but is untouched by His external energy.”*
14 Vidura asks a similar question (Shrimad Bhagavatam 3.7.37):
“Please describe how many dissolutions there are for the elements of material nature and who survives after the dissolutions to serve the Lord while He is asleep.”*
15 In the Kasi-khanda, Shri Dhruva-carita, it is said:
“Because the Lord’s devotees do not perish when the material cosmos is destroyed, the all-pervading, eternal Supreme Personality of Godhead also never perishes.”
16 In this verse the words ‘aham eva’ refute the idea that the Supreme is formless and impersonal, and the words ‘asam eva’ refute the idea that the Supreme is beyond the power of thought. This is confirmed by the words ‘yad-rupa-guna-karmakah’.
Aside from the activities of material creation, the demigod Brahma and other outsiders know nothing of the Lord’s real activities. They do not know of the Lord’s internal, spiritual pastimes. As a king has nothing that he must perform as his duty, so the Supreme Lord does not have to sleep, eat, or do any other thing.
The verb ‘as’ (asam) may also mean ‘to go’, ‘to shine’, or ‘to accept’. When ‘as’ is interpreted to mean ‘shine’, this verse may mean that the Lord says to Brahma: ‘I am splendidly manifest before you as you gaze on My transcendental features.’ Interpreted in this way, these words refute the idea that the Supreme has no form.
In his discussion of form and formlessness in relation to Lord Vishnu, Shrila Bopadeva Gosvami explains in his Muktaphala-tika commentary on this verse:
“It is not that the forms of the Lord cannot be all pervading. The Lord’s form does not disappear into nothingness simply because He is simultaneously everywhere.”
The Aitareya Upanisad (1.1.1) also explains:
“Before the material world was created the Supreme Person existed.”
From this it may be understood that because the form of the Supreme Personality of Godhead existed before the material creation, the knowledge of the Supreme Personality of Godhead is the highest truth.
17 At this point someone may object: ‘Is it not so the Sruti-sastra says that before the material creation the Brahman, which has no qualities, existed?’
To this objection the Lord answers: ‘nanyad yat sat-asat-param’. This means: ‘Before the creation there was nothing but Myself. Nor was there the material nature, the cause of this creation.’ In this statement the word ‘asat’ means ‘effect’ and ‘sat’ means ‘cause’. Because the Lord says that ‘there was nothing but Myself’, He says ‘the impersonal Brahman, which is above the cause and effect of this world, is not different from Me.’ He says: ‘Because some scriptures cannot understand my personal form and qualities, I am reflected in them in my impersonal aspect.’ In the material world, where spiritual variety is not understood, I appear as the undifferentiated Brahman, but in the spiritual world of Vaikuntha I appear as the form of the Supreme Personality of Godhead. In this way these two aspects of the Supreme are described in the scriptures. The truth about the Supreme Personality of Godhead is described by Lord Krishna in Bhagavad-gita (14.27) in the words: ‘I am the basis of the impersonal Brahma.’ In this way the Lord says that knowledge of Him is ‘very confidential.’
18 At this point someone may object: ‘O Supreme Personality of Godhead, is it not so that when the material universe is no longer manifest, You also no longer exist?’
The Lord answers (Shrimad Bhagavatam 1.9.31): ‘After annihilation what remains will also be I, the Personality of Godhead.”*
In the material universes the Supreme Personality of Godhead manifests His form of the Supersoul, and in the spiritual world of Vaikuntha He manifests His forms of the Supreme Personality of Godhead.
That the Lord is not affected by the destruction of the material universes is confirmed in the following words (Shrimad Bhagavatam 11.3.35):
“The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of the material universes. No one is the cause of Him.”
19 At this point someone may object: ‘O Lord, the pottery, clothing, and other forms seen in the material universe are not Your forms, for they are not all powerful.’
Thinking someone might raise this objection, the Lord said: ‘I am the material universe. Because it is not different from Me, it is My very self.”
It is also said (Shrimad Bhagavatam 2.7.50):
20 “My dear son, I have no explained in brief the Supreme Personality of Godhead, who is the creator of the manifested worlds. Without Him, Hari, the Lord, there are no other causes of the phenomenal and nominal existences.”*
21 In this way the truth of the Supreme Personality of Godhead is explained. The Himself says (Shrimad Bhagavatam 1.9.33): “After annihilation of the material universe what remains will also be I, the Personality of Godhead.” About the Supreme Personality of Godhead the scriptures declare: ‘O Lord, because You alone remain (sesa) when the material universes are destroyed, You bear the name Sesa.’
The Lord teaches that He is present in all places and at all times. He says (Shrimad Bhagavatam 2.9.33) ‘I, the Personality of Godhead was existing before the creation, when there was nothing but Myself.’ He again says (Bhagavad-gita 14.27): ‘I am the basis of the impersonal Brahman.”
In Shrimad Bhagavatam 2.9.32 the word ‘yad-bhavah’ indicates that all forms are limbs of the Lord’s own form, and the word ‘rupa’ in that verse indicates that the Lord has unlimited wonderful transcendental forms different from material forms. The word ‘guna’ in that verse indicates that the Lord is the shelter of everything and He has unlimited transcendental qualities different from material qualities. The word ‘karmakah’ in that verse indicates that the Lord is the shelter of many extraordinary activities, such as His creation, maintenance, and destruction of the material universes.
22 In the next verse (Shrimad Bhagavatam 2.9.34), in order to teach the truth that His forms and qualities are different from matter, the Lord describes the qualities of the illusory energy (maya). He says:
“O Brahma, whatever appears to be of any value, if it is without relation to Me, has no reality. Know it as My illusory energy, that reflection which appears to be in darkness.”*
The summary explanation of this verse is: “I am the Supreme Personality of Godhead. Anything present before the eyes that is not Me has no reality. Anything without relation to Me has no reality. Know it as the illusory energy of Me, the Supreme Personality of Godhead.”
23 The word ‘yathabhasah’ gives the example of a reflection. Darkness is here compared to a reflection. Darkness may mean either that there is no light in a certain place although light shines in other places, or darkness may also mean that light does shine in a certain place although the beholder has no eyes to see it. The word ‘vidyat’ (know), although in the third- person, expresses the meaning of the second-person. This instruction, therefore, is intended for others. The Lord says: “With the power I give, you will be able to see and understand Me. Transcending material vision, you will directly see and understand Me, whose forms and qualities are transcendental. By turning from the illusion of matter, one may understand Me. The conclusion is that My transcendental form and qualities cannot be seen or understood by a person in the thrall of material illusion.” For this reason material illusion should be given up. Without giving up material illusion it is not possible to love the Supreme Personality of Godhead.
Anuccheda 97
1 In the next verse (Shrimad Bhagavatam 2.9.35) the Lord explains the secret of love for Him:
“O Brahma, please know that the universal elements enter into the cosmos and at the same time do not enter into the cosmos; similarly, I Myself also exist within everything created, and at the same time I am outside of everything.”*
2 This verse means: ‘The universal elements do not enter the cosmos, that is to say they remain outside, and at the same time they do enter, that is to say they stay within. In the same way I do not enter the material cosmos because I stay in Vaikuntha, which is beyond the material sphere, and at the same time I do enter the cosmos because I stay in the hearts of the virtuous and surrendered devotees.’ A certain part of the material elements enters and another part does not enter the cosmos. In the same, a partial expansion of the Lord enters, and another feature of the Lord does not enter the material world. That is the example here. In these words the secret of love for the Supreme Personality of Godhead, which is attained by the self-controlled, is hinted.
3 The Lord’s remaining in the spiritual world is described in Brahma-samhita (37):
“I worship Govinda, the primeval Lord, who resides in His own realm, Goloka, with Radha, who resembles His own spiritual figure and who embodies His ecstatic potency (hladini). Their companions are Her confidantes, who embody extensions of Her bodily form and who are embued and permeated with ever-blissful spiritual rasa.”*
4 The Lord’s entrance in the devotees’ hearts is described in these words (Brahma-samhita 38):
“I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Syamasundara, situated within the heart of the devotee.”*
5 The Lord’s form is filled with inconceivable transcendental qualities. The ointment here is the ointment of love. The Lord appears before a person whose eyes are filled with devotion, having been anointed with that ointment. That is the meaning.
6 The Lord again describes this in Bhagavad-gita (9.29):
“But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him.”*
7 In this verse (Shrimad Bhagavatam 2.9.35) the Lord says: “As the material elements are simultaneously within and without the cosmos, so I am simultaneously within the devotees’ thoughts, and also outside the devotees, manifest before their senses. Because the devotees dedicate everything to Me, I appear before them in My form filled with bliss and love. That is My secret.
The demigod Brahma also describes this (Shrimad Bhagavatam 2.6.34):
8 “O Narada, because I have caught hold of the lotus feet of the Supreme Personality of Godhead, Hari, with great zeal, whatever I say has never proved to have been false. Nor is the progress of my mind ever deterred. Nor are my senses ever degraded by temporary attachment to matter.”*
9 Although the interpretations of this statement (Shrimad Bhagavatam 2.9.35) may be given, the meaning here is clear because this statement follows the four important statements of the Lord (Shrimad Bhagavatam 2.9.31-34). Other interpretations are also refuted by the words ‘na tesu’ here. In this way the great secret is explained. As a cintamani jewels is hidden in a jewellery case, so materialistic interpretations hide this secret from the wicked and indifferent.
10 The Lord Himself says (Shrimad Bhagavatam 11.21.35):
“The wise tell My secret. This secret is very dear to Me.”
11 This great secret is explained in many places in Vedic literature. The greatness of this secret is described in these words (Shrimad Bhagavatam 5.6.18):
“Those engaged in getting the Lord’s favour attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him.”*
12 The Supreme Personality of Godhead personally told this secret to the two great devotees Arjuna and Uddhava in these words:
“Because you are My very dear friend, I am speaking to you My supreme instruction, the most confidential knowledge of all. Hear this from Me, for it is for your benefit.”*
Bhagavad-gita 18.64
“I will now tell you the most confidential knowledge.”
Shrimad Bhagavatam 11.11.49
13 Brahma revealed this secret to Narada in these words (Shrimad Bhagavatam 2.7.51-52):
“O Narada, this science of God, Shrimad Bhagavatam, was spoken to me in summary by the Supreme Personality of Godhead, and it was spoken as the accumulation of His diverse potencies. Please expand this science yourself.*
14 “Please describe the science of Godhead with determination and in a manner by which it will be quite possible for the human being to develop transcendental devotional service unto the Personality of Godhead Hari, the Supersoul of every living being and the summum bonum source of all energies.”*
15 Shrila Shridhara Svami eloquent explains that the word ‘rahasyam’ (secret) here (Shrimad Bhagavatam 2.9.31) refers to pure devotional service.
How is this secret, described in the passage beginning Shrimad Bhagavatam 2.9.31 understood? The Supreme Personality of Godhead teaches the method of understanding it in the next verse (Shrimad Bhagavatam 2.9.36):
16 “A person who is searching after the Supreme Absolute Truth, the Personality of Godhead, must certainly search for it up to this, in all circumstances, in all space and time, and both directly and indirectly.”*
17 In this verse the word ‘atmanah’ means ‘of Me, the Supreme Personality of Godhead’, ‘tattva-jijnasuna’ means ‘desiring to understand the secret of pure love’, ‘jijnasyam’ means ‘may be learned from the spiritual master’, and ‘anvaya-vyatirekabhyam’ means ‘with the instruction to do certain acts and refrain from certain acts’. This should be done in all circumstances and all space and time.
18 This is described in Shrimad Bhagavatam (2.2.33):
“For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krishna.”*
19 Actions to be done and to be avoided are described in these words (Shrimad Bhagavatam 2.2.36):
“O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of Godhead, always and everywhere.”*
20 This should be done, as said in Shrimad Bhagavatam 2.9.36 ‘in all circumstances, and in all time and space’. In this way the Supreme Personality of Godhead teaches about jnana, vijnana, rahasya, and tad-anga in these four verses (Shrimad Bhagavatam 2.9.31-34).
In the beginning of this chapter it is also said (Shrimad Bhagavatam 2.9.9):
“The Personality of Godhead, being thus very much satisfied with the penance of Lord Brahma, was pleased to manifest His personal abode, Vaikuntha, the supreme planet above all others. This transcendental abode of the Lord is adored by all self-realised persons freed from all kinds of miseries and fear of illusory existence.”*
It is then said (Shrimad Bhagavatam 2.9.14):
“Lord Brahma saw in the Vaikuntha planets the Personality of Godhead, who is the Lord of the entire devotee community, the Lord of the goddess of fortune, the Lord of all sacrifices, and the Lord of the universe, and who is served by the foremost servitors like Nanda, Sunanda, Prabala and Arhana, His immediate associates.”*
In these words of Shrimad Bhagavatam, as well as the words of Gopala-tapani Upanisad, Lord Krishna is described as the Supreme Personality of Godhead. Lord Krishna is never described as an incarnation of Lord Narayana, Lord Garbhodakasayi Vishnu, or the purusa-avataras. Because it describes Lord Krishna, the speaker of these four verses (Shrimad Bhagavatam 2.9.31-34) as the Supreme Personality of Godhead (Bhagavan), this Maha-Purana is called Shrimad Bhagavatam.
21 That Lord Krishna is the original speaker of Shrimad Bhagavatam is confirmed in the following words (Shrimad Bhagavatam 12.13.19):
“I meditate upon that pure and spotless supreme Absolute Truth, who is free from suffering and death and who in the beginning personally revealed this incomparable torchlight of knowledge to Brahma. Brahma then spoke it to the sage Narada, who narrated it to Krishna-dvaipayana Vyasa. Shrila Vyasa revealed this Shrimad Bhagavatam to the greatest of sages, Sukadeva Gosvami and Sukadeva mercifully spoke it to Maharaja Pariksit.”***
The word ‘para’ in this verse indicates that the Supreme Personality of Godhead is the original speaker of the Bhagavatam.
That Lord Krishna is the original Supreme Personality of Godhead is hinted in these words (Shrimad Bhagavatam 2.6.42):
“Karanarnavasayi Vishnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Vishnu, and the sum total of all living beings, both moving and unmoving.”*
This statement indicates that Lord Krishna is different (because He is the origin of all incarnations) from the various incarnations of god.
22 That the Supreme Personality of Godhead is the original speaker of Shrimad Bhagavatam is also confirmed by these words (Shrimad Bhagavatam 12.13.10):
“It was to Lord Brahma that the Supreme Personality of Godhead first revealed the Shrimad Bhagavatam in full. At the time, Brahma, frightened by material existence, was sitting on the lotus flower that had grown from the Lord’s navel.”***
23 The word Bhagavan (Supreme Personality of Godhead) is used in this verse. It was Bhagavan who spoke to Brahma as he sat on the lotus flower grown from Lord Narayana’s navel. It was also Bhagavan who revealed the world of Vaikuntha in the passage from Second Canto (2.9.9 and 2.9.14, quoted in text 20).
Anuccheda 98
1 The Supreme Personality of Godhead is described in all the Vedas. This is confirmed in the following words of the Catur-veda-sikha:
“By all the Vedas the Supreme Personality of Godhead is to be known. The Vedas describe no one else. A person who aspires after liberation should study the Vedas, reflect on their words, and try to understand Him.”
2 This is again confirmed in these words:
“The demigods, the sages who desire liberation, and the brahmavadis all meditate on the Supreme Personality of Godhead.”
Shri Nrsimha-tapani Upanisad 2.4
“All the Vedas meditate on the feet of the Supreme Personality of Godhead and all austerities chant His glories.”
Katha Upanisad 1.2.15
“Let me approach the Supreme Personality of Godhead, the great Supersoul who sees everything. They who are ignorant of the Vedas cannot understand Him.”
Sruti-sastra
“I ask about the Supreme Person, who is described in the Upanisads.”
Sruti-sastra
“By all the Vedas, I am to be known. Indeed, I am the compiler of the Vedanta, and I am the knower of the Vedas.”*
Lord Krishna, in Bhagavad-gita 15.15
3 In the Padma Purana it is said:
“In conclusion, the Supreme Personality of Godhead Vishnu is described in all the Vedas.”
4 In the Skanda Purana it is said:
“The Supreme Personality of Godhead is named by all names and worshipped by all the Vedas.”
5 In the Vishnu Purana it is said:
“We offer our respectful obeisances to the Supreme Personality of Godhead, the eternal author of the Vedas.”
6 In the Brahma-tarka it is said:
“In all the Vedas, Itihasas, Puranas, and Yuktika-sastras, only the Supreme Personality of Godhead, and no one else, is to be known.”
7 The Supreme Personality of Godhead describes Himself as the conclusion of the Vedas (Shrimad Bhagavatam 11.21.43):
“The purpose of Vedic literature is to know Me by different speculations, either by indirect understanding or by dictionary understanding.”*
8 In this verse ‘mam’ means ‘Me, the object of the Vedic sacrifices’, ‘vidhatte’ means ‘the Vedas ordain’, and ‘abhidhatte mam’ means ‘the Vedas set form Me, the form of all Deities and the creator of the sky and the other material elements.’ That the Supreme Personality of Godhead is the creator of the sky is confirmed by the following words (Taittiriya Upanisad 2.1.3):
“From the Supreme Personality of Godhead the sky was born.”
“Vikalpyapohyate hy aham’ means ‘speculating that nothing is different from Me.”
Anuccheda 99
1 In this way it is proved that the Supreme Personality of Godhead is the subject matter of the Vedas. This is confirmed in the following question of King Pariksit and the answer of Shri Sukadeva Gosvami (Shrimad Bhagavatam 10.87.1):
“Since Vedic knowledge generally deals with the subject matter of the three qualities of the material world, how then can it approach the subject matter of transcendence, which is beyond the approach of the three material modes? Since the mind is material and the vibration of words is a material sound, how can the Vedic knowledge, expressing by material sound the thoughts of the mind, approach transcendence? Description of a subject matter necessitates describing its source of emanation, its qualities, and its activities. Such description can be possible only by thinking with the material mind and by vibrating material words. Although Brahma, or Absolute Truth, has no material qualities, our power of speaking does not go beyond the material qualities. How then can Brahman, the Absolute Truth, be described by your words? I do not see how it is possible to understand transcendence from such expressions of material sound.”*
2 The meaning is that the Vedas consist of words that describe mostly the mode of nature, which begin with goodness, and the Supreme Brahman is beyond the modes of nature, which begin with goodness. For this reason the Supreme Brahman cannot be described. Because it is beyond the actions of the modes of material nature, the Supreme Brahman cannot be described. The words ‘sat’ and ‘asat’ here mean ‘cause’ and ‘effect’. Brahman is also beyond cause and effect.
Sometimes words are unambiguous and have only one meaning. An example of this is the word ‘dittha’ (toy elephant). Some words have a second meaning. An example of this is the phrase ‘simho devadattah’ (the lion Devadatta), where the word ‘lion’ actually means ‘lionlike’. Sometimes words have a metaphorical meaning. An example of this is the phrase ‘gangayam ghosah’ (a cowherd village on the Ganga), where the word ‘Ganga’ does not mean ‘in the Ganga’ but ‘on the Ganga’s shore’. How is it possible for the Vedas to describe the Supreme Brahman, which has no material qualities, with words, which have so many ambiguous meanings?
In the statements of the Vedic literature, which do not describe anything but the Supreme, as for example the statement of Vedanta-sutra (1.1.3) ‘The Supreme Brahman is the origin of the scriptures’ the primary, literal meaning should be accepted. In these self evident statements of the Vedas the literal meaning should be accepted. Why should the literal meaning be accepted? It should be accepted because you (Sukadeva Gosvami) are personally speaking out of great compassion. Otherwise it would not be possible to understand Brahman in the Vedas. How then would it be possible to understand the Supreme Personality of Godhead, who is above Brahman, without your explanation? For this reason the path of the self-evident Vedas leads to the Supreme Personality of Godhead. This is described in this passage, which begins with Shrimad Bhagavatam 10.86.59.
3 Shrila Sukadeva Gosvami answered in these words (Shrimad Bhagavatam 10.87.2):
“The sages said: The Supreme Personality of Godhead has created the mind, senses, and living force for the purpose of sense gratification in transmigration from one kind of body to another, as well as for the purpose of allowing liberation from the material conditions.”
4 In this verse the compound word beginning with ‘buddhi’ means ‘the various attributes’ and ‘jananam’ means ‘of the individual living entities’. To arrange for their sense gratification, the Supreme Personality of Godhead (prabhuh) created their intelligence, mind, senses, and living force. The individual living entities, employing their own knowledge, did not create them. By this statement the vivarta-vada (impersonalists’ theory of transformation) is refuted. The word ‘mtra’ here means ‘of the material senses’, ‘bhava’ means ‘activities that bring one another birth’, ‘atmane’ means ‘to the individual living entity, who has come to the material world to enjoy’, and ‘akalpanaya’ means ‘for liberation and freedom from material desire’. Material desire here is the four goals of economic development, material piety, sense gratification and impersonal liberation. Liberation here is the liberation where one sees everything is spirit.
5 Shrimad Bhagavatam (5.19.19-20) explains:
“If one’s position is ascertained by a bona fide spiritual master and one is properly trained to engage in the service of Lord Vishnu according to the four social divisions (brahmana, ksatriya, vaisya and sudra) and the four spiritual divisions (brahmacari, grhastha, vanaprastha and sannyasa), one’s life becomes perfect.*
“After many, many births, when the results of one’s pious activities mature, one gets an opportunity to associate with pure devotees. Then one is able to cut the knot of bondage to ignorance, which bound him because of varied fruitive activities. As a result of associating with devotees, one gradually renders service to Lord Vasudeva, who is transcendental, free from attachment to the material world, beyond the mind and words, and independent of everything else. That bhakti-yoga, devotional service to Lord Vasudeva, is the real path of liberation.”*
In this prose passage of the Fifth Canto two kinds of devotional service are described.
6 In both these processes of devotional service (following varnasrama and meeting a devotee) one becomes free from the illusions of material ignorance. The Supreme Personality of Godhead therefore creates the intelligence and senses of the conditioned souls to enable them to engage in devotional service. His sampadana-sakti potency makes all this possible. Because the three goals of economic development, material piety, and sense gratification are external and material, liberation is different from them. Liberation is part of the spiritual potency. Because it is internal and consists of spiritual knowledge and devotional service, and because it breaks the bonds of material existence, it is different from matter. This is described in Shrimad Bhagavatam 2.10.6:
“Liberation is the permanent situation of the living entity after he gives up the changeable gross and subtle material bodies.”*
When the living entities are averse to the Lord’s devotional service, then their intelligence and senses are under the thrall of the material ignorance potency. When the living entities are under the thrall of the modes of nature the Lord is not manifest, but when they are free from the modes He appears before them. In this way this verse is explained.
7 Shrila Sukadeva Gosvami concludes his answer by says (Shrimad Bhagavatam 10.87.49):
“Thus I have replied to the question You submitted to me, O king, about how the mind can have access to the Absolute Truth, which is ineffable and devoid of qualities.”***
8 In this way the spiritual potency reveals the Lord’s non material, blissful, forms and qualities. Therefore the Lord can be understood and expressed in words. Later on it will also be proved that the Vedas can describe the Lord’s non material forms and qualities. Therefore it is proved that the words of the individual spirit souls can described the Supreme Personality of Godhead. This is explained in the following words (Shrimad Bhagavatam 1.5.1):
“On the other hand, that literature which is full of descriptions of the transcendental glories of the name, fame, forms, pastimes, etc. of the unlimited Supreme Lord is a different creation, full of transcendental words directed toward bringing about a revolution in the impious lives of this world’s misdirected civilisation. Such transcendental literatures, even though imperfectly composed, are heard, sung, and accepted by purified men who are thoroughly honest.”*
In addition to this it is said that the Vedas are created by the breathing of the Supreme Personality of Godhead. (Thus there are two kinds of description of the Supreme Personality of Godhead: that spoken by the individual living entities, and that spoken by the Supreme Lord Himself.) What more need be said? The Vedas can directly describe the Supreme.
9 In Shrimad Bhagavatam (10.87.14) it will be said:
“O Lord, the Vedas understand You and You enjoy pastimes with Your eternal potency.”
In the Twelfth Canto (Shrimad Bhagavatam 12.6.41), it will be said about the sacred syllable om:
10 “This omkara, ultimately non material and imperceptible, is heard by the Supersoul without His possessing material ears or any other material senses. The entire expanse of Vedic sound is elaborated from omkara, which appears from the soul, within the sky of the heart. It is the direct designation of the self-originating Absolute truth, the Supersoul, and is the secret essence and eternal seed of all Vedic hymns.”***
11 In the Sruti-sastra also it is said:
“Om is the name of the Supreme.”
12 “Nedistham’ here means ‘without concealing any of His characteristics”. The king’s question here is: ‘How is it possible for the Vedas to directly describe the Supreme? Please tell.” The idea is that words are not able to describe the Supreme. This idea is refuted in the following words (Shrimad Bhagavatam 10.87.41):
“O Lord, because You are limitless even the great demigods cannot find where You end. Even You cannot find where You end. Within You the universes move as specks of dust tossed by the wind. Rejecting everything that is not You, the Vedas become fruitful when they find You.”
External, superficial readers think the Vedas describe economic development, material piety, and sense gratification. The conclusion of the Vedas is not these external things, but rather the internal, esoteric description of the Supreme.
13 The Vedas are the Supreme Personality of Godhead’s breath, manifested by the pastime of His compassion on the wretched living entities outside the eternal spiritual reality. First, to create faith in the unseen and unknown (spiritual reality) the Vedas great easily visible goals, such as the attainment of a son, to the living entities striving for such things. From this, faith (in the Vedas’ ability to grant benedictions) is created. With that faith the Vedas show the temporary nature of the material world, create a desire to go to the very wonderful higher worlds of Svargaloka, and give the living entities the Agnistoma-yajna to attain that goal. By again and again practicing religious rituals, the living entity becomes attracted to religion, and with this attraction he becomes pure in heart. He becomes wise and, knowing that his material situation is temporary, becomes tormented with fear of the cycle of repeated birth and death. Then the Vedas give him the desire to attain the bliss of impersonal liberation. From the bliss of impersonal liberation eventually the spiritual form of the Supreme Truth, the Personality of Godhead, appears.
14 This ultimate plan of the Vedas is described in these words (Shrimad Bhagavatam 1.2.9-10):
“All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.*
15 “Life’s desires should never be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one’s works.”*
16 To the extent the intelligence and senses are situated in the internal spiritual reality, to that extent they are able to understand the Supreme Truth manifest by the spiritual potency. In this way they are able to cross over the Vedic instructions in relation to the three modes of material nature are able to understand the Supreme Truth beyond the modes.
In the Twelfth Canto (Shrimad Bhagavatam 12.6.39) it is said in relation to the sacred syllable om:
17 “From that the sacred syllable omkara, independent, with unmanifest potencies, and the form of Brahman, Paramatma, and Bhagavan, was manifest.”
18 The Supreme Truth is manifest in two ways: in the form of the Supreme Personality of Godhead and in the form of the impersonal Brahman. The spiritual potency is also manifest in two ways: in the form of self-manifest devotional service and in the form of spiritual knowledge. The devotional service portions of the Vedas lead to the Supreme Personality of Godhead and the knowledge portions of the Vedas lead to the impersonal Brahman. This conclusion is found in the Itihasas.
Anuccheda 100
1 Shrimad Bhagavatam (10.87.12) explains:
“Sanandana said: After the dissolution of the whole cosmic manifestation, the entire energy and the whole creation in its nucleus form enters into the body of Garbhodakasayi Vishnu. The Lord at that time remains asleep for a long, long time, and where there is again necessity of creation, the Vedas personified assemble around the Lord and begin to glorify Him, describing His wonderful transcendental pastimes.”*
2 At the time of cosmic annihilation the Lord withdraws (apiya) the universe He had created and lies down to rest with His potencies. Making the material nature, the purusa-avatara, and the portion of His portions all one with Himself, He closes His eyes. When the time of cosmic annihilation is almost over the Vedas awaken the Lord with prayers describing His transcendental qualities. The Lord here is the Supreme Personality of Godhead. He is not a purusa-avatara expansion.
3 That the purusa-avatara also enters the Lord is described in the Third Canto (Shrimad Bhagavatam 3.5.23):
“The Personality of Godhead, the master of all living entities, existed prior to the creation as one without a second. It is by His will only that creation is made possible and again everything merges in Him. This Supreme Self is symptomised by different names.”*
4 Continuing the description in text 1, the Shrimad Bhagavatam (1.87.13) gives an example:
“Then the Vedas glorify the Lord. It is exactly like a king. When he is asleep in the morning, the appointed reciters come around his bedroom and begin to sing of his chivalrous activities, and while hearing of his glorious activities, the king gradually awakens.”*
5 The example here is a powerful king, not an impersonal quality less something, glorified with eloquent prayers. That is the meaning of the words “It is exactly like a king. When he is asleep...” At night the king enjoys pastimes with his queens. He ignores all external duties and stays with His intimate associates in the inner part of his palace. Later, the poets awaken him by reciting many prayers glorifying his prowess. The Supreme Personality of Godhead is compared to this king. Ignoring all in relation to the material universes, He enjoys pastimes with His associates in His own abode hidden from material eyes. The Lord’s associates (anujivinah) are they who know the Lord’s heart.
6 In this passage the Vedas reveal the truth of the Lord’s form, which is directly seen by devotional service, service that allows one to directly see the Lord and also grants transcendental knowledge and a host of transcendental virtues. The Personified Vedas say (Shrimad Bhagavatam 10.87.14):
7 “O unconquerable, You are the Supreme Personality. No one is equal to You or greater than You. No one can be more glorious in his activities. All glories unto You! All glories unto You! By Your own transcendental nature You fully possess all six opulences. As such, You are able to deliver all conditioned souls from the clutches of maya. O Lord, we fervently pray that You kindly do so. All the living entities, being Your parts and parcels, are naturally joyful, eternal, and full of knowledge, but due to their own faults they try to imitate You by trying to become the supreme enjoyer; thus they disobey Your supremacy and become offenders. And because of their offenses, Your material energy has taken charge of them; thus, their transcendental qualities of joyfulness, bliss, and wisdom have been covered by the clouds of the three material qualities. This cosmic manifestation, made of the three material qualities, is just like a prison house for the conditioned souls. The conditioned souls are struggling very hard to escape from material bondage, and according to their different conditions of life they have been given different types of engagement. But all engagements are based on Your knowledge. Pious activities can be executed only when inspired by Your mercy, therefore, without taking shelter at Your lotus feet one cannot surpass the influence of material energy. Actually, we, as personified Vedic knowledge, are always engaged in Your service to help the conditioned soul understand You.”*
8 “Ajita” here means ‘O unconquerable one’ and ‘jaya jaya’ means ‘Please reveal Your glory’. ‘Jaya’ is said twice out of respect. ‘Ajita’ here is in the vocative case.
9 It is said (Shrimad Bhagavatam 6.2.10):
“Simply by chanting the holy name of Lord Vishnu, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, ‘Because this man has chanted My holy name, My duty is to give him protection.’”*
10 From this it may be understood that the Supreme Personality of Godhead is personally present, face-to-face, in the sound of His holy name. He is His name, just as He is His transcendental form. He is not present face-to-face in anything that is different from Him. The Sruti-sastra explains that fear, hatred, and other faults and vices present in the Lord’s form are only symbolic. They are not like material fear and hatred. This has already been proved in the Sruti. The form of the Lord appears on the eyes and the holy name of the Lord appears on the voice. The Lord’s form and name are the same direct manifestation of the Lord, although appearing in different ways. That more need be said? Using sanketa, rudha, and other literary devices, the Vedas have in many ways explained that the Lord is not different from His name.
The Vedas here say: “O Lord, please reveal Your glories (jaya jaya)!” In this way, without recourse to any indirect literary devices, the Personified Vedas directly say that the Lord’s glories and qualities are the most exalted. This is described in the Sruti-sastra in these words:
“O Lord, Your glories are so great even You do not fully understand them.”
Sruti-sastra
“No one is equal to or greater than the Supreme Personality of Godhead.”
Svetasvatara Upanisad 6.8
11 The Personified Vedas here say ‘jaya jaya!’ so that the Lord will reveal His devotional service. They do that because the Lord personally appears when there is devotional service. Hearing the Vedas’ words ‘jaya jaya!’, the Supreme Personality of Godhead may ask: ‘Which one of My glories shall I manifest?’ To this question the Personified Vedas reply: ‘ajam jahi’, which means ‘Please manifest the glory of Your gift of devotional service, which casts away the influence of maya.’
12 Then the Supreme Personality of Godhead may protest: ‘My potency of knowledge and My potency of ignorance are both called ‘maya’, so it ‘maya’ is cast out, then transcendental knowledge will be destroyed.’
The Personified Vedas then reply: ‘This ‘maya’ is ‘dosa-grbhita-guna’.’
‘Dosa’ here is the fault of ignorance, which makes the living entities forget the Supreme Personality of Godhead. ‘Grbhita’ means ‘accepted’ and ‘guna’ means ‘the knowledge that makes the living entities remember the Supreme Personality of Godhead.’ This means ‘O Lord, when You enter the living entity ignorance is cast out. No matter where, when, how, or whom, ignorance flees from the living entity. Therefore, O Lord, please uproot ignorance and give the living entities pure devotion for Your lotus feet.’ This means that the Supreme Personality of Godhead is Himself beyond the influence of the potency of ignorance. He is eternal, full of knowledge, and full of bliss. Rejecting everything that is not Him, the Vedas describe (caranti) the Supreme Personality of Godhead.
13 That the Lord is above the influence of matter is confirmed in the following words of the Vedas:
“One should know that although maya (illusion) is false or temporary, the background of maya is the supreme magician, the Personality of Godhead, who is Mahesvara, the Supreme Controller.”*
Svetasvatara Upanisad 4.10
“The Supreme Personality of Godhead is beyond the influence of the unborn potency of illusion.”
Svetasvatara Upanisad 4.5
“The Supreme Personality of Godhead is the master of everything. He is the ruler of all,”
Brhad-aranyaka Upanisad 5.6.1
“The Supreme Personality of Godhead is not material. He is not material.”
Brhad-aranyaka Upanisad 4.2.21
14 At this point the Supreme Personality of Godhead may protest: ‘Is it not so that by praying for the destruction of maya you want to destroy what is one of My opulences?”
To answer this the Personified Vedas say: ‘O Lord, You fully possess all six opulences (tvam asi yad atmana samavaruddha-samasta-bhagah).’ This means ‘O Lord, You are the master of a great multitude of opulences in the spiritual world, which is three quarters of all existence. What is the use of this tiny, insignificant opulence of material illusion?”
15 In his commentary on Shrimad Bhagavatam 10.87.38, Shridhara Svami explains:
“O Supreme Personality of Godhead, O master of multitudes of kamadhenu cows and the potencies of transcendental bliss and knowledge, what do You have to do with the unborn potency of material illusion? You have nothing to do with the eight material opulences limited by time, place and other material boundaries. Your opulences are spiritual and free of all limits.”
16 Here (in Shrimad Bhagavatam 10.87.14) the word ‘atma’ means ‘Your form’ and ‘bhaga’ means ‘Your qualities.’ By using these words for form and qualities the Personified Vedas are able, by using the traditional meaning (rudhi) of words, to describe the Supreme Personality of Godhead.
17 The Sruti-sastra describes the Lord and His potencies:
“The Lord is the Supreme Personality of Godhead. His potencies are manifest from Him.”
Sruti-sastra
“The Supreme Personality of Godhead has multifarious potencies.”
Svetasvatara Upanisad 6.8
18 In this way all the Vedas describe the Lord’s potencies. In this verse (Shrimad Bhagavatam 10.87.14) the word ‘aga’ means ‘the stationary living entities’, ‘jagat’ means ‘the moving living entities’, and ‘okasam’ means ‘the material bodies that are their homes’. ‘Akhila-sakty-avabodhaka’ means ‘O Lord who awakens all Your potencies, which are the individual living entities (jivas)’ and is in the vocative case. This means: ‘O Lord, by Your glance manifesting the wonderful potencies of maya, You are like an ocean filled with the waves of all Your potencies.”
At this point the Lord may protest: ‘Is it not so that if the maya potency is destroyed then the potency that is the individual living entities (jivas) will inevitably also be destroyed?”
To this the Personified Vedas reply: This is not so because ‘aga-jagad-oksam akhila-sakty-avabodhaka’ (O Lord, You awaken the moving and stationary living entities). On the contrary, your potency (that eclipses maya) fills the living entities with bliss. In this way the Personified Vedas describe the individual living entities as tatastha-sakti (the Lord’s marginal potency).
19 The relationship of the Supreme Personality of Godhead and the individual living entity is described in the Sruti-sastra:
“Who can breathe and who can live if the supreme bliss, the Supreme Personality of Godhead, does not stay in the sky of his heart?”
Taittiriya Upanisad 2.7.1
“The Supreme Personality of Godhead is the life-breath of everyone’s life.”
Kena Upanisad 1.2
“Everything that exists is the reflection of the Supreme Personality of Godhead.”
Svetasvatara Upanisad 6.8
This means that the stars and other celestial lights are reflected from the light of the Supreme.
The relationship of the Supreme Personality of Godhead and the individual living entity is also described in these words (Svetasvatara Upanisad):
“Only to those great souls who have implicit faith in both the Lord and the spiritual master are the imports of Vedic knowledge automatically revealed.”*
20 At this point the Supreme Personality of Godhead may protest: ‘How do you Vedas know that I have no duty to perform for the unborn maya potency, and how do you know that I am eternal and full of knowledge and bliss and by My own potencies are full of all opulences?’
The Vedas answer: “Sometimes we see You when, to create, maintain, and destroy the material worlds, in Your form of the purusa-avatara You enjoy pastimes with the unborn maya potency, or when by the means of Your internal potency You manifest Your personal opulences full of the nectar of eternity, knowledge and bliss, or when You appear as the words to us Vedas or as the Supreme worshipable Lord. In this way we Vedas know everything about You.”
In this verse (Shrimad Bhagavatam 10.87.14) the Supreme Personality of Godhead is in the possessive case.
21 The Vedas are divided into two parts, one part dealing with the realm of the three modes of material nature, and the other part dealing with what is beyond the three modes of material nature. The part dealing with the three modes of material nature is in turn again divided into three parts. In the first of these parts the Supreme Personality of Godhead is described as being on the border between the spiritual and material worlds. An example of this part is the statement:
“From the Supreme Personality of Godhead the material elements were born.”
Taittiriya Upanisad 3.1.1
In the second of these parts the Supreme Personality of Godhead is described as glorious because He is the controller of all within the realm of the three modes of material nature. An example of this part is the statement:
“The Supreme Personality of Godhead is the king of all within the realm of the three modes.”
Sruti-sastra
In the third of these parts the Supreme Personality of Godhead is described as the teacher that shows how to transcend the realm of the three modes of material nature.
22 The second part (describing what is beyond the three modes of material nature) of the Vedas may be divided into two parts. The first part states that the Supreme is different from the realm of the three modes and the second part states that the Supreme is identical with the realm of the three modes. An example of the first part is the statement:
“The Supreme is not large and not small. It is not this. It is not that.”
Brhad-aranyaka Upanisad 3.8.8.
Examples of the second part are the statements:
“The entire world is Brahman.”
Chandogya Upanisad 3.14.1
“You are that.”
Chandogya Upanisad 6.8.7
Of the last two quotes the first says that everything is Brahman because everything was born from Brahman. Thus the changeless Supreme Brahman is the shelter of everything and everything is part of it, each part being pure Brahman (spirit).
In the second quote the word ‘tvam’ (you) means ‘the individual living entity, who is the potency of the spiritual form of the Supreme’ and ‘tat’ (that) means ‘the Supreme Brahman’. Without understanding the real meaning of the word ‘tat’ the meaning of ‘tvam’ will not be understood. Both ‘tat’ (the Supreme Brahman) and ‘tvam’ (the individual living entity) are by nature beyond the realm of the three material modes. Here it is clear that the Supreme is the Supreme Personality of Godhead (Bhagavan). It is not at all clear that the Supreme is the impersonal Brahman. In this way the words ‘ajaya...carato nucaret’ in Shrimad Bhagavatam 10.87.14 are explained.
23 The living entities who have transcended the realm of the three modes are divided into two groups: they who are devoted to the impersonal Brahman and they who are devoted to the Supreme Personality of Godhead. The impersonal Brahman is described in these words (Taittiriya Upanisad (3.6):
“Brahman is full of bliss.”
24 The Supreme Personality of Godhead is described in these words (Svetasvatara Upanisad 6.8):
“He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence.”*
25 In this way the statement ‘atmana carato nucaren nigamah’ is explained. In this way it is proved that the Vedas describe the Supreme Personality of Godhead. In the parts of the Vedas that describe what is beyond the three modes of material nature He is directly described. In the other parts He is described indirectly. To prove that He is not material. His various transcendental qualities are described. Leaving behind all partial descriptions, the Vedas directly describe the transcendental form and qualities of the Supreme Personality of Godhead. That is the conclusive explanation of the indirect description of the Lord.
26 In conclusion, O Lord, the Vedas become fruitful in the description of You. This is described in the following verses quoted in the commentary of Shripada Madhvacarya:
“Neither eyes, nor ears, nor logic teach of the Supreme Personality of Godhead. Only the Sruti and Smrti sastras teach of Him.”
Sruti-sastra
“The Supreme Person is described in the Upanisads:
Brhad-aranyaka Upanisad 3.9.26
Anuccheda 101
1 In this way it has been proved that the Vedas describe the Supreme Brahman. That the final conclusion of the Vedas is that the Supreme is the Personality of Godhead is described in these words (Shrimad Bhagavatam 10.87.15):
“O Lord, those who aspire for liberation from this material world must therefore worship You, the Supreme Personality of Godhead, the ultimate cause of all causes. You are just like the total mass of earth, from which varieties of earthly pots are manufactured. The pots are made of earthly clay, they rest on the earth, and after being destroyed, their elements ultimately merge back into earth. For this reason the great sages place their thoughts, words, and deeds in You. How can they avoid You? How can men not place their feet on the earth as they walk?”
2 How is the Supreme Brahman (brhat) understood (upalabdham)? After the material universe is destroyed (vikrteh), the Supreme Brahman remains (avasesataya). What is that like? It is like earthly clay. As clay is transformed into pots or so many other things, the pots and other things retain their identity as clay. The same may be understood (upalabdham) of the Supreme Brahman (brhat). The Vedas consider (avayanti) that the creation and dissolution of the material world are but transformations (vikrteh) of the Supreme Brahman (brhat). The Taittiriya Upanisad (3.1.1) explains:
“Everything has come from the Supreme.”
As the pots and other things retain their identity as clay, so the entire world retains its identity as part of the Supreme.
The question may be raised: ‘If everything is but a transformation of the Supreme, then why do the Vedas say the Supreme is “Not this, not that?” The answer is given here in the word ‘avikrtat’ (because the Supreme remains unchanged).
The Supreme as the ultimate origin is again described in Vedanta-sutra (2.1.27):
“Because the Supreme is the root from which the Vedic statements have sprung.”
The meaning is that by His inconceivable potency the Lord remains unchanged (even though everything that exists is a transformation of Him).
3 Although the word Brahman (brhat) is used here and it is here said that Brahman has potencies, the real meaning of Brahman here is Bhagavan (Supreme Personality of Godhead). This is so because the Supreme Personality of Godhead cannot be separated from His potencies. Because the Supreme Personality of Godhead is not small or insignificant, He is here called Brahman (the Great). Because the example of earthly clay in this verse indicates that Brahman is the active creator of the worlds, it should be understood that the impersonal Brahman is not indicated here. In the second half of this verse (Shrimad Bhagavatam 10.87.15) the Personified Vedas explain that Brahman is ultimately the Supreme Personality of Godhead. They say:
“O Lord, for this reason the great sages place their thoughts, words, and deeds in You.
The Supreme Personality of Godhead and the impersonal Brahman are one and the same. They are only thought to be different because in one the Lord displays His transcendental qualities and in the other He does not display them.
The sages then say:
“O Lord, how can the Vedas avoid You? How can men not place their feet on the earth as they walk?”
This means: ‘How can the Vedas become fruitful? O Lord, they become fruitful only by finding You.’ This is confirmed by the following words (Shrimad Bhagavatam 3.32.32):
4 “Philosophical research culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.”*
5 In Madhvacarya’s commentary the Sruti-sastra is quoted:
“All names are ultimately names of the Supreme Personality of Godhead. As rivers flow to the ocean, so all names enter the Supreme.”
6 All the Vedas describe the Supreme as the Supreme Personality of Godhead and also as the impersonal Brahman. These two names of the Lord are true. They are not imaginary. The Personified Vedas explain (10.87.16):
7 “O master of the three Lords of the universe, diving into the nectar ocean of topics about You, which washes away all the sins of the world, the wise become free of all sufferings. O great one, how can we describe the great devotees who, with a pure heart shaking off the vices of this world, the power of time, and the three modes of nature, serve You, who are full of eternal transcendental bliss?”
8 In this verse the word ‘try-adhipate’ means ‘O Lord of the three deities headed by Brahman (Brahma, Vishnu and Siva)’. This means that the purusa-avatara, Lord Narayana is the origin of these three deities, and the Supreme Personality of Godhead (Lord Krishna) is, because He is naturally superior, the master of Lord Narayana.
The next phrase means: ‘O master (Krishna) of the master (Narayana) of the masters (Brahma, Vishnu and Siva), because You are the final goal of the Vedas, the intelligent demigods renounce their portions of the Vedic yajnas and without any other activity dive into the nectar ocean of Your glories, which washes away all sins (tava akhila-loka-mala-ksapana-kathamrtabdhim avagahya). ‘Kim uta’ means ‘what can be said?’
The phrase ‘tapamsi jahuh’ may mean either ‘they become free of all sufferings’, or ;they perform severe austerities.’
The verse continues: ‘With a pure heart shaking off both the vices of this world, the power of time, and the three modes of nature headed by the mode of goodness (sva-dhama-vidhutasaya-kala-gunah), they serve You, the Supreme Truth who is known as Brahman and who is full of eternal transcendental bliss (parama bhajanti ye padam ajasra-sukhanubhavam).’
The sequence of events here is first they dive into the ocean of nectar, then they become free of all sufferings, and then they serve the Lord.
9 The meaning here is that the devotees have given up the idea that the impersonal Brahman is the only feature of the Supreme. Here three kinds of men are described: the bewildered, the intelligent and the successful. It is seen that without any creative speculation, speaking only the truth, the Vedas describe the Supreme Personality of Godhead to these three kinds of men. If it is not seen (that the Vedas describe the Supreme Personality of Godhead) then such readers because of their ignorance do not attain the purification described in the words ‘akhila-loka-mala-ksapana.’
When the class of bewildered men do not see this (that the Vedas describe the Supreme Personality of Godhead), then the adage ‘like an iron rod untouched by fire’ describes the Vedas’ inability to purify them.
When the intelligent class does not see this, but instead speculates on the meaning of the Vedas, the adage ‘Like a person who does not believe what has had heard of the virtues of the barren woman’s children’ describes their cynical rejection of the Supreme Personality of Godhead. Or, this class, even after understanding the truth, will not abandon non devotional duties and serve the Lord. Then the adage ‘Like a person who, even after hearing the royal glories of the Ganges refuses to leave his own place to go there’ applies to them.
When even the third class, they who are ultimately successful because they have attained self-realisation, curtly declines to dive into the nectar of the topics of the Supreme Personality of Godhead, the adage ‘like a cynic who declines to dive into a nectar lake because he mistakenly thinks the river must be even more sweet’ applies to them.
The true result of hearing the Lord’s glories is described in the Vishnu Purana in these words:
“When He enters the ears, Lord Hari kills all sins.”
10 This is also described in these words (Shrimad Bhagavatam 10.87.40):
“Dear Lord, anyone who, by Your grace, has understood the glories of Your lotus feet is callous to material happiness and distress, which arise from You alone. He is callous to praise or condemnation by the ordinary people. If the devotee can thus maintain the transcendental position, in the association of pure devotees daily hearing Your glorious activities in different ages and incarnations, then You guarantee His liberation.”
11 This is again described in the First Canto (Shrimad Bhagavatam 1.7.11):
“Shrila Sukadeva Gosvami, son of Shrila Vyasadeva, was not only transcendentally powerful. He was also very dear to the devotees of the Lord. Thus he underwent the study of this great narration (Shrimad Bhagavatam).”*
12 In this way it is proved that the Vedas describe the Supreme Personality of Godhead and His transcendental qualities.
13 This is confirmed by the following words of the Sruti:
“O Vishnu, by chanting Your holy name with a little understanding, we attain profound transcendental knowledge.”
Rg Veda 1.156.3
“As water never touches a lotus leaf, so sin never touches a person who knows the Supreme Personality of Godhead.”
Chandogya Upanisad 4.14.3
“Work done for the Supreme Personality of Godhead will not bind one to the law of karma.”
Isa Upanisad 2
“One who has abandoned all material activities, whether pious or impious, is not touched by sin.”
Sruti-sastra
“Meditating on the Supreme Personality of Godhead, he does not think: Why did I not do pious deeds? Why did I sin?”
Taittiriya Upanisad 2.9.1
“They who have attained liberation still worship the Supreme Personality of Godhead.”
Sruti-sastra
In these and other verses describing devotional service the supremacy of the Supreme Personality of Godhead is described. It is not at all refuted by the words of the Sruti-sastra:
14 At this point someone may protest: ‘The words that you think describe the Supreme are still material in nature. The Supreme can never be described in words. This is confirmed in the Sruti-sastra:
“Words cannot describe the Supreme. The mind will never reach Him.”
Taittiriya Upanisad 2.4.1 and 2.9.1
“Words cannot describe the Supreme.”
Sruti-sastra
“The Supreme, who enables us to speak, cannot be described in words.’
Kena Upanisad 1.5
“He who gives the ears the power to hear cannot be heard by the ears.”
Kena Upanisad 1.8
In this way the idea that the Supreme can be described in words is refuted.
15 To this doubt the answer is given: When something cannot be described directly, it also cannot be described indirectly. Why is this not so? The two kinds of description are not different because both ultimately come within the realm of words. Therefore, as material things may be described directly, so by saying the Supreme cannot be described, an indirect description is given of the Supreme. In this way it is proved that the Supreme can be described.
Anuccheda 102
1 That the Supreme Personality of Godhead is the ultimate goal and conclusion of the Vedas is confirmed by the following words (Shrimad Bhagavatam 10.87.41):
“O Lord, because You are limitless even the great demigods cannot find where You end. Even You cannot find where You end. Within You the universes covered by ten and seven layers move as specks of dust tossed through the ether by the wheel of time. Rejecting everything that is not You, the Vedas become fruitful when they find You.”
2 Here it is said that the Lord’s transcendental forms and qualities are beyond description in two ways: 1. Because they are infinite and 2. Because they cannot be properly described.
The Personified Vedas describe the infinity of the Lord’s form in the words: ‘O Lord, because You are limitless (anantataya) even the great demigods, the rulers of Svargaloka and other planets, cannot find where You end.” Why are You limitless (anantataya)? Because You have no end. Only atheists say You have limits.
Why are You all knowing or all powerful? The Personified Vedas says: “Because You have no limits (anantataya).” The Lord’s all knowingness and all powerfulness are real. They are not an imagination, as the horn of a rabbit is. This is described in the Sruti-sastra”
“If someone says he fully understands the Lord of Vaikuntha, then he does not understand Him at all.”
In this way the Lord’s limitlessness is described.
The Personified Vedas then say: “Within You (yad-antara) the universes (anda-nicayah) covered by ten and seven layers (savaranah), move (vanti) as specks of dust (rajamsi) tossed through the ether (khe) by the wheel of time (saha vayasa).” Because limitless universes wander within Him, the Lord is limitless and because He is the shelter of wonderful qualities, His qualities are also limitless.
3 This is also described in Sruti-sastra:
“O Gargi, the Supreme is above heaven, below the earth, and between heaven and earth. The Supreme is, always was, and always will be.”
Brhad-aranyaka Upanisad 3.8.4
“The heroic glories of Lord Vishnu are countless as the specks of dust on the earth.”
Sruti-sastra
4 The Personified Vedas continue (Shrimad Bhagavatam 10.87.41) quoted in text 1): ‘O Lord, the Vedas become fruitful when they find You.” This means: “By describing how You are limitless, the Vedas find their conclusion in You.” In the Sruti-sastra it is said that the bliss of the Supreme Personality of Godhead is hundreds of times greater than the bliss of the demigod Brahma (Taittiriya Upanisad 2.4.1):
“Words turn from the Supreme. One cannot attain Him with the mind’s help. A wise man who understands the bliss of the Supreme Personality of Godhead never fears anything.”
Because the Supreme Personality of Godhead is limitless, His bliss is beyond measuring and beyond the power of words to describe.
5 This is again described in Vedic literature:
“Even when wise men see great Mount Meru they still cannot understand it. In the same way the Supreme Personality of Godhead cannot be understood, described, or imagined.”
6 By this explanation of how it is that the Supreme Personality of Godhead cannot be described, it is proved that the Supreme Personality of Godhead can be described.
The form of the Supreme Personality of Godhead is directly described in these words (Taittiriya Upanisad 2.1.3):
“The Supreme Personality of Godhead is eternal, full of knowledge, and free of all limits.”
The Lord’s transcendental qualities are described in these words (Svetasvatara Upanisad 6.8):
“The deeds of the Supreme Personality of Godhead display His limitless knowledge and power.”
The Personified Vedas continue (Shrimad Bhagavatam 10.87.41, quoted in text 1): ‘Rejecting everything that is not You, the Vedas become fruitful when they find You.’ This means: ‘Rejecting the material world, they find their conclusion in You.”
7 That the Lord is the origin of all qualities is described in Bhagavad-gita (10.4-5) where He says:
“Intelligence, knowledge, freedom from doubt and delusion, forgiveness, truthfulness, control of the senses, control of the mind, happiness and distress, birth, death, fear, fearlessness, non violence, equanimity, satisfaction, austerity, charity, fame and infamy - all these various qualities of living beings are created by Me alone.”*
It is also said in Vedic literature:
“Shyness, intelligence, fear and everything else, have all come from the heart of the Supreme.”
However, material knowledge and other material things are not identical with the Supreme. This is described in Brhad-aranyaka Upanisad (4.4.22):
“This Supreme is not this. The Supreme is not that.”
The idea that the material world is the Supreme is again refuted in these words (Svetasvatara Upanisad 6.8):
“All His senses are transcendental. Any one of His senses can perform the action of any other sense.”*
The Supreme Personality of Godhead is again described in these words:
“The Supreme Personality of Godhead is eternal and full of knowledge. He is free of all limits.”
Taittiriya Upanisad 2.1.3
“The deeds of the Supreme Personality of Godhead display His limitless knowledge and power.”
Svetasvatara Upanisad 6.8
8 Therefore the Lord’s knowledge and qualities are different from matter. The Personified Vedas therefore say: ‘Rejecting material knowledge and all other material things, the Vedas find their conclusion in You, O Lord.’ Although, because He is beyond the range of the material intelligence, the form of the Supreme Personality of Godhead cannot be described, nevertheless, He can actually be described to some extent. The Lord is beyond the realm of the material senses, as is confirmed by the statement ‘O Lord, You are the tenth manifestation, beyond the world of matter.’ By this statement alone it is seen that the Lord reveals His form only by His own wish. Because by His own wish He is seen in the pure heart of a devotee, the Vedas conclude that He has the power to appear only when He wishes.
9 That the Vedas are identical with the Supreme Personality of Godhead is described in the following words:
“The Vedas and the impersonal Brahman, are both My eternal forms.”
The Supreme Personality of Godhead in Vedic literature
“The Vedas are identical with the Supreme Personality of Godhead.”
Shrimad Bhagavatam 11.3.43
“The Vedas are directly the Supreme Personality of Godhead, Narayana, and are self-born. This we have heard from Yamaraja.”*
Shrimad Bhagavatam 6.1.40
10 That the Supreme Personality of Godhead is the conclusion of the Vedas is also confirmed in the following words:
“This beautiful Bhagavatam, compiled by the great sage Vyasadeva (in his maturity), is sufficient in itself for God realisation. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.”*
Shrimad Bhagavatam 1.1.2
“The Supreme Personality of Godhead is described in the Upanisads.”
Brhad-aranyaka Upanisad 3.9.26
In this way the Vedas teach that the Supreme Personality of Godhead may be approached through the Upanisads. It is also said:
“Looking through the eye of the Vedas one may see the Supreme Personality of Godhead.”
11 Rejecting the darkness of matter, the Supreme Personality of Godhead personally appears by the means of His self-manifestation-potency, which is the Vedas. Even so, He still cannot be described by ordinary, material words. As the manifestation of the sun is the same as the sun’s reflection in a pot, so the Supreme Personality of Godhead, the master of all potencies, is also the same as His potencies, and then again He and His potencies are also different. In the same way He is described by words and then again words cannot describe Him.
12 This is described in the Garuda Purana:
“Because He is inconceivable, the Supreme cannot be described by words and He can be described by the words of the Vedas. He cannot be approached by logic and He can be approached by logic. He cannot be known and He can be known. This is the conclusion of the Smrti.”
13 This is also described in the Sruti (Kena Upanisad 1.4):
“The Supreme is different from both the known and the unknown.”
Parasara Muni explains:
“We sages meditate on the Supreme Brahman, who is the abode of all potencies. When Lord Hari enters the ear, faith grows and sins perish.”
14 At this point someone may protest: ‘Is it not so that the Vedas are the self-manifest-potency of the Supreme Brahman, who is known as the Supreme Personality of Godhead? Since the Supreme Personality of Godhead is thus revealed through His potency the Vedas, how is the impersonal Brahman, which has no potencies, revealed?
Our opinion is that the impersonal Brahman is revealed in the Vedas because it is one of the potencies of the Supreme Personality of Godhead. This is described in the following words (Shrimad Bhagavatam 8.24.32):
15 “You will be thoroughly advised and favoured by Me, and because of your inquiries, everything about My glories, which are known as param brahma, will be manifest within your heart. Thus you will know everything about Me.”*
16 Because the impersonal Brahman and the Supreme Personality of Godhead are not different, the impersonal Brahman is not self-manifest. Here this is explained even in plain and ordinary words and it is also explained in the Sruti-sastra. All of this does not refute the existence of the Lord’s transcendental form, which is manifested by the Lord’s pastime potency and perceived by devotional service. What is the nature of the Lord’s pastime-potency? It is perfectly pure. This is described in the Suparna-sruti:
“They who smell the scents of matter do not smell the Supreme. They who see matter do not see the Supreme. They who hear matter do not hear the Supreme. They who know matter do not know the Supreme.”
The verse quoted in the beginning of this anuccheda was spoken by the Personified Vedas to the Supreme Personality of Godhead.
Anuccheda 103
1 The potencies and the Lord who is the master of all potencies are one. The most important form of the master of potencies is Bhagavan, or the Supreme Personality of Godhead. The most important potency is Laksmi-devi, or the goddess of fortune. How many forms does limitless Laksmi-devi manifest? Shrimad Bhagavatam (10.39.55) names some of Her expansions:
2 “The Lord was served by His potencies Shri, Pusti, Gira, kanti, Kirti, Tusti, Ila, Ja, Vidya, Avidya, Sakti and Maya.”
3 The word “Sakti” here means ‘Maha-laksmi’. “Sakti” here means the Lord’s first, great, internal potency. ‘Maya’ here is His external potency. All these potencies beginning with Shri may be divided into two groups: 1. Spiritual, and 2. Material. These groups are headed by Shri and Maya respectively. The first group, the personal opulence of the Lord, is headed by Shri. It is not headed by Maha-laksmi because She is the root from which all (both spiritual and material) potencies come. This has already been explained. The second group, headed by Maya, is the opulence of the material universes.
4 The Supreme Personality of Godhead Himself describes the potency Shri in these words (Shrimad Bhagavatam 3.16.7):
“Because I am the servitor of My devotees, My lotus feet have become so sacred that they immediately wipe out all sin, and I have acquired such a disposition that the goddess Shri does not leave Me, even though I have no attachment for her and others praise her beauty and observe sacred vows to secure from her a slight favour.”*
At the end of the Fourth canto (Shrimad Bhagavatam 4.31.22) Shri Narada describes goddess Shri in these words:
5 “Although the Supreme Personality of Godhead is self-sufficient, He becomes dependent on His devotees. He does not care for the goddess Shri, nor for the kings and demigods who are after the favours of goddess Shri. Where is that person who is actually grateful and will not worship the Personality of Godhead?”*
6 This verse explains that Shri is the patroness of many human kings and others who offer prayers to her. Cursed by Durvasa Muni, she appeared in the three material worlds, where she was born from the ocean of milk and with a glance became the beloved of the Supreme Personality of Godhead.
The material potencies (Shrimad Bhagavatam 10.39.55, quoted in text 2) are next described. Ila is the earth, or also the pastime potency. Among the spiritual potencies, Vidya, or knowledge, is the potency that enlightens one about the truth. It is also named Samvit. The pastime potency is divided into knowledge and ignorance potencies. The ignorance potency, which makes one forget the Supreme Lord’s powers and opulences, brought the bliss of ecstatic love to Lord Krishna’s mother (Yasoda). In the same way it also bewildered the gopis, as is described in the Gopala-tapani Upanisad. This will be described in detail at the proper time. The material ignorance potency makes the conditioned souls in the material world forget the Supreme Personality of Godhead. It covers their true knowledge.
7 From the pastime potency the potencies Sandhini, Samvit, Hladini, Bhakty-adhara-sakti, Murti, Vimala, Jaya, Yoga, Prahvi, Isana, Anugraha, and others are manifested. Sandhini is the potency of eternal existence. Jaya is the potency of glory. Yoga is the potency of Yogamaya. Samvit is the potency of knowledge and ignorance and it is also the potency of pure transcendence. Prahvi is the potency of wonderful, limitless ability. Isana is the potency that makes everything possible. These and other potencies are manifest from the pastime potency. Because the Maya potency is manifest from the external potency, it is not counted among them. Part of the external potency, it remains far away from the Supreme Lord’s purusa-avatara.
In the Tenth Canto, Thirty seventh Chapter (Shrimad Bhagavatam 10.37.22-23) Narada prays to Shri Krishna:
8 “My Lord, let me offer my respectful obeisances unto Your lotus feet. You are situated completely in the transcendental position in perfect knowledge and bliss. You are complete in Yourself and are beyond all desires. By exhibiting Your internal potency, You have set up the influence of maya. Your unlimited potency cannot even be measured by anyone.*
9 “My dear Lord, You are the supreme controller. You are under Your own internal potency, and it is simply vain to think that You are dependent on any of Your creations. You have taken birth in the Yadu dynasty, or the Vrsni dynasty. Your advent on the surface of the earth in Your original form of eternal blissful knowledge is Your own pastime. You are not dependent on anything but Yourself; therefore I offer my respectful obeisances unto Your lotus feet.”*
10 An explanation of these two verses follows. The words ‘visuddha-vijnana-ghananm’ mean ‘the Supreme Truth, whose transcendental form is full of pure knowledge’. “Sva-samsthaya’ means either ‘with Your transcendental form’ or ‘with Your own potencies’. ‘Samapta’ means either ‘eternally perfect’ or ‘completely full’. ‘Sarvartha’ means ‘all opulences’. ‘Amogha-vanchitam’ means ‘never cheated by insignificant, useless material desires.’ Thinking someone might consider the Lord cheated in this way, Narada spoke the next words (which begin with ‘sva-tejasa’). ‘Sva-tejasa’ means ‘by the power of Your internal potency’. ‘Nitya-nivrtta-maya-guna-pravaham’ Means ‘far away from the modes of material nature.’
11 The words ‘atma-mayaya’ mean that the Lord associates with His internal potency, not with His potency of the modes of material nature. ‘Bhagavantam imahi’ means ‘We take shelter of the Supreme Personality of Godhead’. The second verse concludes: ‘I offer my respectful obeisances to the Supreme Personality of Godhead, who is named Shri Krishna and who by His plenary portion is present as the Supersoul in everyone’s heart.”
12 What does the word ‘isvaram’ mean here? The verse says ‘svasrayam atma-mayaya’, which means ‘He is not dependent on His maya potency, which creates various material forms for the individual spirit souls’, or it may also mean ‘He is the shelter of the maya potency, which creates various material forms for the individual spirit souls.
What does the word ‘tvam’ (You) mean here? It means ‘Now that You have appeared in this world, Your plenary expansion who acts as the controller of maya has entered within You. At the same time, in order to enjoy many pastimes (kridartham) with Your potencies and because You love Your devotees, You have appeared in a humanlike form (abhyattam manusya-vigraham).”
The humanlike form of the Supreme Personality of Godhead is described in Shrimad Bhagavatam:
“The form of the Supreme Brahman is like a human form.”
13 The verse continues: ‘dhuryam yadu-vrsni-satvatam’ (You are the leader of the Yadus, Vrsnis and Satvatas. This shows that the Lord is full of love for His eternal associates.
In the verse (Shrimad Bhagavatam 10.39.55) quoted in the beginning of this anuccheda (text 2), Pusti and the other potencies are all partial expansions of the potency Shri. ‘Vidya’ there means ‘knowledge’ and the following word ‘avidya’ may also be properly understood as ‘avidya’ (with a long initial a), in which case it means ‘the great knowledge’. The great knowledge here is pure devotional service. This is described in Bhagavad-gita (9.2):
“This knowledge (of devotional service) is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realisation, it is the perfection of religion. It is everlasting, and it is joyfully performed.”*
14 In Shrimad Bhagavatam 10.39.55, quoted in text 2, the word ‘maya’ means ‘the external potency’. The spiritual potencies headed by Shri should be understood to be different from the external potency. The other potencies are like the external potency. In the pure description of the Lord it is said that the Lord’s internal potency is divided into three according to the Lord’s nature of being eternal, full of knowledge, and full of bliss. This is described in Vishnu Purana (1.12.69) where Shri Dhruva says:
15 “O Lord, You are the support of everything. The three attributes hladini, sandhini and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery, and mixtures of the two, do not exist in You, for You have no material qualities.”*
16 “The word ‘hladini’ means ‘the Lord’s internal potency that gives bliss’. ‘Tvayi sarva-samsthitau’ means ‘Everything rests in You. It does not rest in the individual living entities (jivas).’ The verse says: ‘The three modes of material nature do not stay in You.’ These modes are described in the words ‘hlada-tapa-kari misra’. ‘Hlada’ means ‘the material mode of goodness, which pleases the heart’. ‘Tapa-kari’ means ‘the material mode of ignorance, which removes all happiness’. ‘Misra’ means ‘the material mode of passion, which gives a mixture of happiness and misery.’ The verse here says that these three material modes do not exist in the Lord (guna-varjite).
‘In the Sarvajna-sukti it is said:
17 “The Supreme Personality of Godhead, the Supreme Controller, is always full of transcendental bliss and is accompanied by the potencies hladini and samvit. The conditioned soul, however, is always covered by ignorance and embarrassed by the threefold miseries of life. Thus he is a treasure-house of all kinds of tribulations”.*
18 In sequence of importance, with the last the most important, these three potencies are listed sandhini, samvit and hladini.
As all pots are made by some potter, so everything that is has a cause somewhere. That the Supreme Personality of Godhead is eternal and is not preceded by a cause that created Him is confirmed by the Sruti-sastra (Chandogya Upanisad 6.2.1):
“O gentle student, before this material world was created, the eternal Supreme existed.”
That the Supreme Personality of Godhead exists in all places, times and circumstances, and gives eternal life to others, is effected by His sandhini potency.
That the Supreme Personality of Godhead knows everything and enlightens others is effected by His samvit potency.
That the Supreme Personality of Godhead experiences bliss and gives bliss to others is effected by His hladini potency, which is the best of all.
19 In this way it is proved that the Lord’s internal potency is divided in three. The potency by which the Lord personally appears in His transcendental form is called Visuddha-sattva, or the potency of pure goodness. The Lord does not appear in any way other than through this potency, just as He does not know or teach in any way other than through His samvit potency. The Visuddha-sattva potency is called pure because it is untouched by the material potency maya. That the Visuddha-sattva potency is beyond the realm of matter is explained in these words spoken by Markandeya to Narayana Rsi (Shrimad Bhagavatam 12.8.45-46):
20 “O my Lord, O supreme friend of the conditioned soul, although for the creation, maintenance and annihilation of this world You accept the modes of goodness, passion and ignorance, which constitute Your illusory potency, You specifically employ the mode of goodness to liberate the conditioned souls. The other two modes simply bring them suffering, illusion and fear.”***
21 “O Lord, because fearlessness, spiritual happiness and the kingdom of God are all achieved through the mode of pure goodness, Your devotees consider this mode, but never passion and ignorance, to be a direct manifestation of You, the Supreme Personality of Godhead. Intelligent persons thus worship Your beloved transcendental form, composed of pure goodness, along with the spiritual forms of Your pure devotees.”***
22 An explanation of these two verses follows. These verses mean: ‘O Lord (isa), the modes of goodness, passion and ignorance are the potencies You employ in Your pastimes?” How is that? “They are employed for the creation, maintenance and annihilation of the material world.” The mode of goodness (sattvamayi) is employed to bring peace (prasantyai) and great happiness. The other two modes, passion and ignorance, are not employed for that purpose. They do not bring peace and they are useless for advancement in service of the Lord. Therefore the words ‘vyasana-moha-bhiyah’ (suffering, illusion and fear) are used here to describe their employment.
The second verse says: ‘O Lord (bhagavan), therefore (tasmat) intelligent persons (kusalah) serve (bhajanti) Your transcendental form of Lord Vishnu, which is composed of pure goodness. In the same way they also worship the forms of the individual living entities such as Svayambhuva Manu and others who are Your pure devotees, and whose forms are also composed of pure goodness.’ They never worship the forms of Brahma, Siva or the other demigods. Why? Because Your form brings peace to the world (loka-prasantyai) it is very dear to them.
23 At this point the Supreme Personality of Godhead may protest: ‘In this way you have proved that My form is a manifestation of the mode of goodness. Why do you insist, then, that it is not a product of the illusory potency, maya?”
The reply is given: “O Lord, because fearlessness, spiritual happiness, and the kingdom of God, Vaikunthaloka, are all achieved through the mode of pure goodness, Your devotees consider this mode to be a direct manifestation of You, the Supreme Personality of Godhead.” From this it should be understood that the mode of goodness mentioned here is the spiritual potency by which the Lord manifests His form according to His own wish. The goodness here is not a product of matter. This is described by Lord Siva in the following words (Shrimad Bhagavatam 4.3.23):
24 “I am always engaged in meditating on Lord Vasudeva in pure Krishna consciousness (suddha-sattva, or pure goodness). Krishna consciousness is always pure consciousness (goodness), in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.”*
25 The reason the Supreme Personality of Godhead cannot be understood by the senses of mind is here given: He cannot be understood through the material modes of nature. The impure mode of goodness is material in nature and the Lord cannot be understood through it. The pure mode of goodness, however, is the Lord’s spiritual potency, and by its agency one can attain the Lord.
26 The words (Shrimad Bhagavatam 12.8.46 quoted in Text 21) ‘loko yato bhayam utatma-sukham’ (fearlessness, spiritual happiness, and the kingdom of God are all achieved through the mode of pure goodness) proof that pure goodness is a spiritual potency of the Lord. That the Lord’s form must be manifest by His spiritual potency and cannot be manifest by a material mode of nature is confirmed in Shrimad Bhagavatam (10.3.24):
“My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Vishnu, the light of all transcendental knowledge.”*
In Shrimad Bhagavatam 12.8.46 the word ‘abhayam’ means ‘fearlessness’ and ‘anyat’, although one word, means the two words ‘passion and ignorance.’ In the previous verse (Shrimad Bhagavatam 12.8.45) the word ‘anya’ also meant both ‘passion and ignorance’. In this way the goodness that manifests the Lord’s form is different from material goodness. This is also explained in Shrimad Bhagavatam (11.4.4):
“The form of the Lord then entered the three worlds. From His senses the working and knowledge acquiring senses of the embodied beings became manifest. From His potency their knowledge became manifest. From His breathing their actions and the powers of their bodies and senses became manifest. With His three modes headed by goodness, He creates, maintains and destroys the worlds.”
The words ‘jnanam svatah’ are explained by Shrila Shridhara Svami in these words:
“These words mean that from the Lord’s own potency of pure goodness the knowledge of the embodied beings is manifest.”
27 This is also described at the end of Brahma’s prayers (Shrimad Bhagavatam 10.11.60):
“These descriptions of Lord Krishna’s pastimes with His cowherd boys, His eating with them on the bank of the Yamuna, and Lord Brahma’s prayers unto Him, are all transcendental subject matters. Anyone who hears, recites, or chants them surely gets all his spiritual desires fulfilled.”*
Shrila Shridhara Svami comments:
“The word ‘vyaktetarat’ here means ‘transcendental pure goodness, which is different from the world of matter.’”
This is also described by Maharaja Bharata (Shrimad Bhagavatam 5.7.14):
“The Supreme Personality of Godhead is situated in pure goodness. He illuminates the entire universe and bestows all benedictions upon His devotees. The Lord has created this universe from His own spiritual potency. According to His desire, the Lord entered this universe as the Supersoul, and by virtue of His different potencies, He is maintaining all living entities desiring material enjoyment. Let me offer my respectful obeisances unto the Lord, who is the giver of intelligence.”*
Shrila Shridhara Svami comments:
“The words ‘paro rajah’ mean ‘beyond the material mode of passion, or situated in the pure mode of goodness’.”
The Vedic literatures explain that the material modes of nature, which begin with material goodness, affect the individual living entity (jiva), but they have no affect on the Supreme Personality of Godhead (isa). This is confirmed by the Supreme Personality of Godhead Himself in these words (Shrimad Bhagavatam 11.25.12):
“The material modes of goodness, passion and ignorance influence the individual living entities, but they have no influence on Me.”
28 The Lord again explains in Shri Bhagavad-gita Upanisad (7.12-14):
“Know that all states of being - be they of goodness, passion or ignorance - are manifested by My energy. I am, in one sense, everything, but I am independent. I am not under the modes of material nature, for they, on the contrary, are within Me.*
29 “Deluded by the three modes (goodness, passion and ignorance), the whole world does not know Me, who am above the modes and inexhaustible.*
30 “This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.”*
31 That the Supreme Personality of Godhead is beyond the modes of material nature is also described in the Tenth Canto (Shrimad Bhagavatam 10.88.5):
“Shri Hari, the Supreme Personality of Godhead, is situated beyond the range of material nature; therefore He is the supreme transcendental person. He can see everything inside and outside; therefore He is the supreme overseer of all living entities. If someone takes shelter at His lotus feet and worships Him, he also attains a transcendental position.”*
32 This is also described in Shri Vishnu Purana (1.9.43):
“May the Supreme Personality of Godhead, in whom material goodness and the other material modes are never present, and who is the first of all who are pure, be pleased with me.”
33 By the use of the adjective ‘prakrta’ (material) here the existence of other, non material modes is implied. In the word ‘prasidatu’ (may He be pleased), the other, non material mode is the source of the Lord’s pleasure. This other mode is pure goodness. It is described in Shri Vishnu Purana (1.12.69, quoted in text 15):
“O Lord, You are the support of everything. The three attributes hladini, sandhini, and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You, for You have no material qualities.”*
34 That the Supreme Personality of Godhead is beyond the touch of the material modes of nature is also described in the Tenth canto, where Indra, the king of the demigods, says (Shrimad Bhagavatam 10.27.4):
“My dear Lord, You are transcendental to all the material qualities. Your transcendental position is visuddha-sattvam, which is above the platform of the material modes and Your transcendental abode is above the disturbance of the material qualities. Your name, fame, form, quality and pastimes are all beyond the material nature. Your abode is accessible only for one who undergoes severe austerities and penances and is completely freed from the onslaught of material qualities like passion and ignorance. If someone thinks that when You come within this material world You accept the modes of material nature, he is mistaken. The webs of the material qualities are never able to touch You, and You certainly do not accept them when You are present within this world. Your Lordship is never conditioned by the laws of material nature.”*
35 An explanation of this verse follows. The word ‘dhama’ means ‘the Lord’s internal potency’, and the Lord’s purity is described by the two adjectives ‘dhvasta-rajas-tamaskam’ (free from passion and ignorance) and ‘tapomayam’ (consisting of transcendental knowledge attained by performing austerities). ‘Tapah’ here means ‘transcendental knowledge attained by performing austerities.’ This is described in the Sruti-sastra:
“By performing austerities the sage attained transcendental knowledge.”
The meaning is that knowledge attained by performing austerities is free from even the slightest touch of matter. It is spiritual knowledge. It is different from the material mode of goodness. Therefore this verse explains: ‘O Lord, material goodness and the other material modes do not exist within You. You do not accept them.”
36 The following statement (Shrimad Bhagavatam 10.2.34-35) of the demigods headed by Brahma is an accurate description of the Lord’s transcendental position:
“O Lord, during the time of maintenance You manifest several incarnations, all with transcendental bodies, beyond the material modes of nature. When You appear in this way, You bestow all good fortune upon the living entities by teaching them to perform Vedic activities such as ritualistic ceremonies, mystic yoga, austerities, penances, and ultimately samadhi, ecstatic absorption in thoughts of You. Thus You are worshipped by the Vedic principles.*
37 “O Lord, cause of all causes, if Your transcendental body were not beyond the modes of material nature, one could not understand the difference between matter and transcendence. Only by Your presence can one understand the transcendental nature of Your Lordship, who are the controller of material nature. Your transcendental nature is very difficult to understand unless one is influenced by the presence of Your transcendental form.”*
38 An explanation of these verses follows. In these words the Lord’s form is described as not different from the mode of goodness. How is this mode of goodness described? It is pure goodness (sattvam visuddham). It is described as pure because it is completely free from the slightest touch or mixture of the material modes of passion or ignorance. It is the Lord’s internal potency. It is supremely pure because it is not touched by even the smallest particle of matter.
39 Why does the Supreme Personality of Godhead come (srayate) to this world? So the embodied souls (saririnam) may learn to fix their thoughts on His lotus feet and, most important, so the devotees may taste the happiness of devotional service. This is described by Shrimati Kunti-devi in these words (Shrimad Bhagavatam 1.8.20):
“O Lord, You Yourself descend to propagate the transcendental science of devotional service unto the hearts of the advanced transcendentalists and mental speculators, who are purified by being able to discriminate between matter and spirit.”*
40 What is the nature of the Lord’s form? The answer is ‘sreya-upayanam’, which means ‘it fulfils all the goals of life’. This means it is full of eternal, limitless, spiritual bliss. This means: ‘O Lord, any idea that You and Your form are different is only a playful figure of speech. That idea is not true.’ For this reason the people worship Your transcendental form (tavarhanam). How do they worship You? The answer is given in the words ‘veda-kriya-yoga-tapah-samadhibhih’ (by the Vedic principles, ritualistic ceremonies, mystic yoga, austerities, penances, and ultimately samadhi, ecstatic absorption in thoughts of You).
41 The next verse (Shrimad Bhagavatam 10.2.35, quoted in text 37) means: ‘O Lord, cause of all causes (dhatah), if (cet) the knowledge that reveals You, the potency by which You manifest Yourself, were not a manifestation of pure goodness, then how could it, by revealing You, purify (marjanam) the ignorance of thinking You are different from Your form (ajnana-bhida)?” The conclusion, therefore, is that Your form is not at all material.
At this point someone may protest: ‘My perception is limited by the mode of material goodness. I cannot perceive higher than that. How, then, will I be able to perceive You.?”
The answer is given in the words ‘guna-prakasair anumiyate bhavann’, which mean ‘O Lord, through the material modes of nature You may only be understood theoretically. With their help You cannot be seen directly.” That is the meaning.
42 Or the phrase ‘vijnanam ajnanbhidapamarjanam guna-prakasair anumiyate bhavan’ may mean ‘If the ignorance of You is not removed, if there is only the help of the material modes, You can be understood only theoretically.’ This means that only when His personal potency of pure goodness is manifest can the Lord be seen directly. The demigods then proceed to describe two ways in which the Lord may be known theoretically. They say: ‘prakasate yasya ca yena va gunah’ (You can be understood by the qualities manifest from You or by the qualities manifest by You). Because You do have an eternal relationship with the external material modes beginning with the mode of material goodness, Your nature can be inferred from the material modes themselves as the sun’s rising can be inferred from the red light of dawn and fire can be inferred from the presence of smoke. In both (ways where You are inferred from the material modes) You are not manifest directly. In this way it is proved that You directly appear only through the potency of the non material mode of pure goodness. They who understand that the spiritual mode of pure goodness is free of any trace of the material modes of passion and ignorance, and who know that the form of the Supreme Personality of Godhead is a manifestation of pure goodness, become free from any touch of the mode of passion because they are by nature peaceful, they are always neutral, they are unagitated, they are situated in knowledge of the truth, and they do not speculate on the nature of the Lord, guessing it to be other than it is.
43 In the mode of goodness what is otherwise unknown is seen, in the mode of passion a great variety is seen, and in the mode of ignorance that variety disappears. In the mode of goodness one becomes neutral to the comings and goings of matter, in the mode of passion one tries to help others, and in the mode of ignorance one tries to harm others. In this way there is material creation, maintenance, and annihilation, and there is also indifference to all material happenings. If the slightest trace of passion were present, the word ‘pure’ in ‘pure goodness’ would become meaningless. In the state of pure goodness what is the use of stirring up the cauldron of passions?
44 If visuddha-sattva (pure goodness) is present, then sandhini-sakti’s partial expansion, adhara-sakti (maintenance), samvit-sakti’s partial expansion, atma-vidya (spiritual knowledge), and hladini-sakti’s potency, guhya-vidya (confidential knowledge) are also present. Pure goodness is the combined form of these three potencies. By adhara-sakti the abode of the Supreme Personality of Godhead is manifested. This is described in Shrimad Bhagavatam (12.8.46):
“The great devotees know that the transcendental abode of the Lord is manifested from pure goodness.”
Atma-vidya (spiritual knowledge) consists of two parts: knowledge, and the actions that lead on to knowledge, and it eventually leads to the knowledge of service to the Lord. Guhya-vidya (confidential knowledge) consists of two parts: devotional service and the actions that lead one to devotional service, and it eventually leads to love for the Supreme Personality of Godhead.
45 This is clearly described in the prayers to goddess Laksmi in the Shri Vishnu Purana (1.9.118):
“O beautiful goddess, with your potencies of yajna-vidya, maha-vidha, guhya-vidya, and atma-vidya, you give various kinds of fruitive results and various kinds of liberation.”
46 In this verse ‘yajna-vidya’ means ‘fruitive actions’, ‘maha-vidya’ means ‘astanga-yoga’, ‘guhya-vidya’ means ‘devotional service’, and ‘atma-vidya’ means ‘speculative knowledge’. The verse means: ‘Because you are the shelter of all these, you give various kinds of liberation and various kinds of fruitive results.’ That is the meaning.
47 In the mode of pure goodness (visuddha-sattva) the Vasudeva form of the Lord is manifest. Lord Siva describes this in the Fourth canto, Chapter three (Shrimad Bhagavatam 4.3.23):
“I am always engaged in meditating on Lord Vasudeva in pure Krishna consciousness. Krishna consciousness is always pure consciousness (visuddha-sattva), in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.”*
48 An explanation of this verse follows. The word ‘visuddha’ here means ‘because it is the Lord’s internal potency it is free from even the slightest touch of matter’, and that is why the adjective ‘suddha’ (pure) is used here. This visuddha-sattva is here called ‘vasudeva-sattva’. Why is it called ‘vasudeva-sattva?’ Because the Supreme Personality of Godhead (puman) Lord Vasudeva is manifest (iyate) because of it (yat).
49 Firstly the word ‘sattva’ is used here because this potency manifests the Supreme Truth and is thus like the ‘sattva’ (goodness) that enables the unseen to be seen in this world. Secondly, the word ‘vasudeva’ is used because this potency enables one to understand the Supreme Personality of Godhead, Lord Vasudeva. These two words are then put together into ‘vasudeva-sattva’, which is the same as ‘visuddha-sattva’ (pure goodness).
The word ‘vasu’ means either ‘that which gives a home to the Supreme Personality of Godhead’ or ‘the home in which the Supreme Personality of Godhead resides.’ ‘Deva’ means either ‘He who enjoys transcendental pastimes’ or ‘He who shines with great splendour.’ These two words are then combined in the word ‘vasudeva’. Another meaning of ‘vasu’ is ‘wealth’. The Lord Himself says (Shrimad Bhagavatam 911.19.39): “The principles of religion are the real wealth desired by men.” Therefore because the Supreme Personality of Godhead either possesses or causes other to possess the wealth (vasu) that is religion, He is known as ‘vasudeva’. In this way ‘vasudeva-sattva’ is the same as ‘visuddha-sattva’ (pure goodness).
50 The knowledge by which one understands the effulgent form of the Supreme Personality of Godhead is described by the Lord Himself in these words (Shrimad Bhagavatam 11.11.25-24):
“Absolute knowledge is in the mode of goodness, knowledge based on duality is in the mode of passion, and foolish, materialistic knowledge is in the mode of ignorance. Knowledge based upon me, however, is understood to be transcendental.”***
51 In this verse and in many other places in the scriptures, knowledge of the Supreme Personality of Godhead is said to be beyond the touch of the modes of material nature. In this way the word ‘visuddha’ (pure) should be understood. This is the nature of the internal potency by which the Supreme Personality of Godhead appears according to His own wish. ‘Sattva’ in this compound word may be understood to be either in the locative case (where Lord Vasudeva is manifest) or the instrumental case (by which Lord Vasudeva is manifest).
52 Shrimad Bhagavatam 4.3.23 (quoted in text 47) clearly describes the Lord’s internal potency. The word ‘apavrtah’ there means ‘is revealed without any covering’. If material goodness is manifest it is only a reflection of pure goodness. It is like the reflection of a face in a mirror. The reflection is the ‘covered’ aspect of the original face. That is the meaning here. Shrimad Bhagavatam explains: ‘With all my (me) heart (manasa) I meditate (vidhiyate) on the Supreme Personality of Godhead (bhagavan), who is eternally manifested in the (tasmin) mode of pure goodness (sattve).’ The conclusion is that when the heart is situated in pure goodness it is able to meditate on the Supreme Personality of Godhead.
53 At this point someone may protest: “If the Supreme Personality of Godhead can thus be meditated on with the mind, what is the need of the mode of pure goodness?”
Shrimad Bhagavatam answers with the words ‘hy adhoksajah’. “Hy’ means ‘because’ and ‘adhiksajah’ means ‘He is beyond the reach of the senses.’ This means the Lord cannot be understood by the material senses.
In other readings the word ‘manasa’ (by the mind) is replaced by ‘namasa’ )with respectful obeisances) and ‘hi’ (because) is replaced by the preposition ‘anu’. The sentence then becomes: ‘I offer respectful obeisances and serve Lord Vasudeva, who is manifest by His manifesting potency of pure goodness.’ The Supreme Personality of Godhead is not manifest in any way other than through this potency. That is the meaning. Whether the Lord appears before us or remains invisible, we serve Him by bowing down to offer our respects. That is the meaning of this passage.
54 The potency of pure goodness, which manifests the form of the Supreme Personality of Godhead, appears as ‘murti’ and ‘vasudeva’. The ‘vasudeva’ portion is Maharaja Vasudeva and the ‘murti’ portion is his religious wife. The potencies led by Sraddha and Pusti are her sisters.
55 Shrimad Bhagavatam (1.3.9) explains:
“In the fourth incarnation, the Lord became Nara and Narayana, the twin sons of the wife of King Dharma.”*
The word ‘kala’ here means ‘potency’. Because it is seen that the Lord’s incarnations named Nara-Narayana appeared there, this potency should be understood to be the potency of pure goodness, known as suddha-sattva or vasudeva-sattva. It is here named ‘murti’.
56 After a description of Sraddha and many others, Murti is mentioned in these words (Shrimad Bhagavatam 4.1.51):
“Murti, a reservoir of all respectable qualities, gave birth to Shri Nara-Narayana, the Supreme Personality of Godhead.”*
57 The verse says: ‘Because the Supreme Personality of Godhead, who is a reservoir (utpatti) of all (sarva) respectable qualities (guna), appeared within her, she gave birth to Them both.’ Because the Supreme Personality of Godhead, whose form (murti) is eternal and full of knowledge and bliss, appeared within her, she is named Murti. In the same way Maharaja Vasudeva is so named because the Lord appears in the potency of vasudeva-sattva (pure goodness).
58 Maharaja Vasudeva is also described in the Ninth Canto (Shrimad Bhagavatam 9.24.30):
“When Vasudeva was born, the demigods from the heavenly kingdom sounded kettledrums (anakadundubhi). Therefore Vasudeva, who provided the proper place for the appearance of the Supreme Personality of Godhead, Krishna, was also known as Anakadundubhi.”*
59 If Maharaja Vasudeva were not the place where the Supreme Personality of Godhead appeared (hareh sthanam), then his name ‘Vasudeva’ would have no meaning.
In this way it should be understood that the Supreme Personality of Godhead appears by the employment of His potency of pure goodness, which contains within it the potencies beginning with hladini and the potencies beginning with Shri. These potencies may be divided in three parts: 1. The potency of the opulence of the Supreme Personality of Godhead, 2. The potency that out of kindness gives opulence to others, and 3. The partial expansion of the Lord’s opulence. These potencies also may be divided into two parts: 1. The potency by which the Supreme Personality of Godhead appears as the formless Brahman, and 2. The potency by which He displays His many transcendental forms. This is the explanation. The verse quoted at the beginning of this anuccheda was spoken by Shrila Sukadeva Gosvami.
Anuccheda 104
1 Goddess Laksmi is the Lord’s limitless internal potency. Her form is a partial expansion of the Lord’s form. This is described in these words (Shrimad Bhagavatam 12.11.20):
“Goddess Laksmi is the constant companion of the Supreme Personality of Godhead. She is a direct expansion of Lord Hari.”
2 Shrila Shridhara Svami comments:
“The constant companion here is the Lord’s own potency. The reason for this is given in the words: ‘saksad atmanah’ (directly manifested from Lord Hari). Because the Lord’s form is perfectly spiritual and because she is not different from His form, she is His internal potency.
3 The word ‘saksat’ (directly) here confirms that goddess Laksmi is not the same as the illusory potency maya. This is confirmed by the following description of the illusory potency (Shrimad Bhagavatam 2.5.13):
“The illusory energy of the Lord is ashamed to be seen by the Lord.”
4 That Goddess Laksmi is the Lord’s constant companion is described in the hayasirsa-pancaratra:
“Lord Hari is the Supreme Personality of Godhead. Goddess Laksmi is His potency. Goddess Laksmi is female. Lord Kesava is male. Goddess Laksmi is never away from Lord Vishnu. Lord Hari is never away from Goddess Laksmi.”
5 This is also described in Vishnu Purana (1.8.15):
“Goddess Laksmi, the mother of the universe, is the constant companion of Lord Vishnu. O best of brahmanas, as Lord Vishnu is all pervading, so is she.”
6 The Vishnu Purana (1.9.40) also explains:
“As Lord Janardana (Krishna), who is the master of the universe and the ruler of the demigods appears in different incarnations, so does His companion Goddess Laksmi.”
7 That Laksmi-devi’s form is spiritual is described in the Skanda Purana:
“Material nature is eternal. Laksmi-devi, the spiritual potency, which takes shelter of Lord Vishnu, is also eternal. Lord Hari, who possesses all virtues, is also eternal. The wise say these three are eternal.”
8 The Vishnu Purana (1.9.44-45) also explains:
“May supremely pure Lord Hari, whose spiritual potency cannot be bound by the string of time knotted with seconds, minutes and hours, be pleased with me.
“May Lord Vishnu, who is said to be the Supreme Personality of Godhead, who is the Supersoul present in all embodied beings, and who is served by Laksmi-devi, be pleased with us.”
9 Shrila Shridhara Svami comments:
“Because time controls only the material realm and because the Lord’s eternal potency Laksmi-devi is not different from the form of the Supreme Personality of Godhead, Laksmi-devi is not under the control of time, which is like a string made of seconds, minutes, and hours. That is the meaning here. This is so because she is not different from the form of the supremely pure Personality of Godhead.
“At this point someone may protest: If Laksmi-devi is not different from Lord Vishnu, then why is He said to be her husband?
“The answer is given in the word ‘paramesah’. ‘Para’ means ‘supreme’, ‘ma’ means ‘mother’, and ‘isah’ means ‘husband’. Therefore ‘paramesah’ (para+ma+isah) means ‘the husband of the supreme mother, Laksmi-devi’. The words ‘suddho py upacaratah’ (served by Laksmi-devi) are spoken with the intention to explain that although Laksmi-devi is, in some ways, not different from Lord Vishnu, she is also, in other ways, different from Him. The first two lines of this stanza are two separate clauses. That is why the relative pronoun ‘yah’ (who) is used twice.’
10 That Laksmi-devi is both different from and not different from the Lord may be inferred from these words, where the demigod Brahma prays (Shrimad Bhagavatam 3.9.23):
“The Supreme Lord, the Personality of Godhead, is always the benefactor of the surrendered souls. His activities are always enacted through His internal potency, Rama, or the goddess of fortune. I pray only to engage in His service in the creation of the material world, and I pray that I not be materially affected by my works, for thus I may be able to give up the false prestige of being the creator.”*
11 It is also said (Shrimad Bhagavatam 7.9.2):
“The goddess of fortune, Laksmiji, was requested to go before the Lord by all the demigods present, who because of fear could not do so. But even she had never seen such a wonderful and extraordinary form of the Lord, and thus she could not approach Him.”*
12 Here Laksmi-devi was frightened because the form of Lord Nrsimadeva had never been seen or heard of before.
In this way Shrimad Bhagavatam 12.11.20 (quoted in text 1) has been explained.
The verse quoted in the beginning of this anuccheda was spoken by Shrila Suta Gosvami.
Anuccheda 105
1 He whose form is eternal and full of knowledge and bliss, who possesses inconceivable, wonderful, unlimited potencies, who is religion and the most religious person, who is not different from anything and who is different from everything in many ways, who has no form and who has form, who is all-pervading and localised, who is an ocean of limitless mutually contradictory qualities, who by His own wish alone manifests His transcendental form which is completely different from the gross and subtle elements of the material world, whose left side is decorated by the present of His personal potency Laksmi-devi whose transcendental form is like His, whose transcendental form is splendidly manifested among His splendid associates in His transcendental abodes, whose potencies, wonderful playful qualities, pastimes, and features fill the great devotees with wonder, who is identical with the impersonal Brahman, who is the shelter and sustenance of the marginal potency that is the individual spirit souls, and whose abhasa-sakti manifests limitless material universes, is known as Bhagavan (the Supreme Personality of Godhead) by the wise.
2 The Supreme Personality of Godhead is different from matter. The materialists cannot see, understand, or imagine Him. He acts to create faith in the wise, who can understand Him. That he cannot be understood by the foolish, and that He can only be known through the revelation of the Vedas, is described in the following words, where the Personified Vedas says (Shrimad Bhagavatam 10.87.24):
3 “Who, recently born and soon to die in this world, can know the Lord, who existed before all and who fathered the great sage Brahma and all the demigods great and small? When the Lord lies down and withdraws everything within Himself, there is no gross or subtle matter, material bodies made of the two, time or scripture.”
4 In this verse ‘bata’ means ‘O Lord’, ‘iha’ means ‘in this material world’, ‘agrasaram’ means ‘You, who were perfect in the beginning’, ‘avara-janma-layah’ means ‘who were recently born and are about to die’, and ‘Veda’ means ‘knows’.
The verse says: “Which of these persons can know You?” The Personified Vedas say the Supreme Personality of Godhead was perfect in the beginning, and the others, who are all recently born, are not able to understand Him. The words ‘yata udagad rsih’ means ‘from You Brahma was born’. ‘Yam anu ubhaye’ means ‘After Brahma was born the demigods and other individual living entities were born.’ All these living entities are recently born.
The Personified Vedas says: “When You take back (avakrsya) to the spiritual world the Vedas (sastran), which teach about You, when You also lie down (sayita), closing Your eyes to the activities of the material universe, then for the individual spirit souls who lie down with you there is no longer any way to understand You. At that time there are no gross material elements (sat) beginning with ether, no subtle material elements (asat) beginning with mahat-tattva, no material bodies made of gross and subtle material elements (ubhayam), and no force of time (kala-jvarah). In this way there are also no senses, no living force, and no other instruments of material life.”
At the time of creation the Vedas reveal the truth of the Supreme Personality of Godhead, but the living entities, because they are recently born, born after the moment of creation, because they are bewildered by the presence of material bodies and various material designations, and because they are polluted by the power of time, cannot understand that revelation of the Supreme.
The Vedas say: “At the time of cosmic devastation everything enters within You. At that time, because the Vedas have then disappeared, and because they are overcome with the sleep of ignorance, the living entities also cannot understand You.”
This is described in the Sruti-sastra in these words:
5 “O Lord, when the living entities enter within You at the time of cosmic devastation they cannot understand anything about You.”
Sruti-sastra
“Words turn from the Supreme Personality of Godhead, for they cannot describe Him. With the material mind one can never attain Him.”
Taittiriya Upanisad 2.4
“Who understands the Supreme? In this world who can describe Him?”
Sruti-sastra
“From what has everything come? Who has created this world? The demigods were recently born. Who knows from whence they have come?”
Sruti-sastra
6 “Although fixed in His abode, the Personality of godhead is swifter than the mind and can overcome all others running. The powerful demigods cannot approach Him. Although in one place, He controls those who supply the air and rain. He surpasses all in excellence.”*
Isa Upanisad 8
“Neither the eyes, nor the ears, nor logic, nor memory, but only the Vedas can teach us about the Supreme Personality of Godhead.”
Sruti-sastra
Anuccheda 106
1 That the ancient wise sages can directly understand and see the Supreme by serving Him with devotion will be described in three verses from Shrimad Bhagavatam (9.8.21-23) quoted in this anuccheda. The first of these verses (Shrimad Bhagavatam 9.8.21) says:
“My Lord, even Lord Brahma is to this very day unable to understand Your position, which is far beyond himself, either by meditation or by mental speculation. So what to speak of others like us, who have been created by Brahma in various forms as demigods, animals, human beings, birds and beasts? We are completely in ignorance. Therefore, how can we know You, who are the Transcendence?”*
2 This verse states: “Even Lord Brahma (ajanah) is to the very day (adya) unable to see (na pasyati) You (tvam) or to understand (na budhyate) Your position (tvam).” Why can he not see or understand You? The answer is given in the word ‘samadhi-yuktibhih’, which means ‘You cannot be understood by meditation or mental speculation’. The word ‘apare’ means ‘How can others, who are only recently born, see or understand You?” Why are the others said to be recently born? The answer is given in the words ‘kuta pare tasya manah-sarira-dhi-visarga-srsta vayam aprakasah’, which means ‘So what to speak of others like us, whose mind, body, and intelligence have been created by Brahma from the material modes of goodness, passion, and ignorance, and made into in various forms as demigods, animals, and human beings? We are completely in ignorance, therefore, how can we see or know You, who are the Transcendence?”
3 Why can the others (apare) not see the Lord? The answer is given in the next verse (Shrimad Bhagavatam 9.8.22):
“My Lord, You are fully situated in everyone’s heart, but the living entities, covered by the material body cannot see You, for they are influenced by the external energy, conducted by the three modes of material nature. Their intelligence being covered by sattva-guna, rajo-guna and tamo-guna, they can see only the actions and reactions of these three modes of material nature. Because of the actions and reactions of the mode of ignorance, whether the living entities are awake or sleeping, the can see only the workings of material nature, they cannot see You Lordship.”*
4 The verse says: ‘My Lord, You are fully situated in everyone’s heart, but the living entities, covered by the material body (ye deha-bhajah) cannot see You (na viduh). They see (vipasyanti) only the material modes of nature (gunan). Sometimes they see only the mode of ignorance. Their intelligence overpowered by the three modes, awake or dreaming they see only the material sense-objects. In dreamless sleep they see only the mode of ignorance. They do not see You, who are beyond the three modes of material nature. You are everywhere. Why do they no see You? Because their minds are bewildered by the illusory potency maya, or by Your illusory potency maya, they cannot understand You. Persons like us cannot understand You. Only Your devotees can understand You.”
5 The next verse (Shrimad Bhagavatam 9.8.23) explains:
“O my Lord, sages freed from the influence of the three modes of material nature - sages such as the four Kumaras (Sanat, Sanaka, Sanandana, and Sanatana) - are able to think of You, who are concentrated knowledge. But how can an ignorant person like me think of You?”*
6 This verse says: ‘My Lord, how can I think of You, who possess many wonderful transcendental potencies? What is Your form like? It is full of knowledge.”
That the form of the Supreme Personality of Godhead is full of knowledge is described in the scriptures in these words:
“The Vishnu-murtis all had eternal, unlimited forms, full of knowledge, and bliss and existing beyond the influence of time.”*
Shrimad Bhagavatam 10.13.54
“The Lord’s form is spiritual and cannot be seen by the non devotees.”
Shri Vishnu-sahasra-nama-stotra
The meaning is that because the Lord’s form is full of transcendental knowledge it cannot be understood by the materialists. The speaker of this verse therefore says: ‘I am a victim of the three modes of material nature. Therefore I am not able to think of You, O Lord.”
7 At this point the Supreme Lord may protest: “What is the proof that I am as you say?”
The speaker of this verse answers: “The proof is that sages freed from the influence of the three modes of material nature - sages such as the four Kumaras (Sanat, Sanaka, Sanandana, and Sanatana) - are able to think of You. Indeed, they are able to see You directly. As owls have no conception of the sun, so some people cannot understand You. Recently born persons cannot understand You at all, although the wise devotees can see You directly. That is the meaning. The Sruti-sastra explains (Katha Upanisad 2.1.1):
8 “Generally speaking, no one can see the Supreme Personality of Godhead, who is beyond the grasp of the material senses. However, one who is intelligent and saintly, and who aspires for liberation, can turn his eyes from matter and become able to see the Supreme Personality of Godhead residing within his heart as the Supersoul.”
9 The method of seeing and understanding the Lord is described in these words of the Mathara-sruti:
“Devotional service brings one to the Supreme Personality of Godhead. Devotional service enables one to see the Supreme Personality of Godhead. Devotional service conquers the Supreme Personality of Godhead. Devotional service is more powerful than the Lord Himself.”
10 The scriptures also explains (Katha Upanisad 1.2.23 and Mundaka Upanisad 3.2.3):
“The Supreme Lord is not attained by expert explanations, by vast intelligence, or even by much hearing. He is obtained only by one whom He chooses. To such a person He manifests His own form.”*
11 The verse quoted in the beginning of this anuccheda was spoken by Amsuman to Lord Kapiladeva.
In this sandarbha, Brahman and the Supreme Personality of Godhead (Bhagavan) have been described.


Vedanta Sutra

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >>

No text or attachments, Sub-item(s) list as below:

Preface
Introduction
Chp 1
Chp 2
Chp 3
Chp 4
Vedanta Sutra Topics
Original Vedanta Sutras
Refuting Materialistic and Impersonal Explanations of Vedanta
Srimad Bhagavatam and Vedanta


Preface

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Preface >>

Preface

All Glories to Guru and Gauranga. Om Namo Bhagavate Vasudevaya. Let me offer my respectful obeisances unto the Supreme Personality of Godhead, Vasudeva.
First of all let me offer my respectful obeisances to my spiritual master Om Vishnupada Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada, then my respectful obeisances to the Supreme Personality of Godhead Lord Chaitanya Mahaprabhu, who is associated with Shri Advaita Prabhu, Nityananda Prabhu, Gadadhara Prabhu, Shrivasa Prabhu, as well as whose eternal assistants are the six gosvamis, headed by Shrila Rupa Gosvami, Sanatana Gosvami Raghunatha Bhatta Gosvami, Gopala Bhatta Gosvami, Shri Jiva Gosvami, Ragaunatha dasa Gosvami, as well as whose private secretary is Shri Svarupa Damodara dasa and His eternal attendant Govinda.
Then let us talk about the Brahma-sutra or Vedanta-sutra. There are many comments on the Vedanta-sutra. In India especially the system is that anyone who is the head of a religious institution must be well conversed with the Vedanta-sutras, and is expected to write comments on the Vedanta-sutra, without which one is not accepted as an acarya. Acarya means one who knows the purpose of Vedic knowledge. He personally practices them as well as teaches to his disciples the system of Vedic knowledge.
There are many acaryas, especially of the vaishnava-sampradaya, like the four sampradayas: ramanuja-sampradaya, madhvacarya-sampradaya, vishnusvami-sampradaya, and nimbarka-sampradaya. Our sampradaya is called gaudiya-sampradaya, or the Vaishnavas who are in the disciplic succession of Lord Chaitanya Mahaprabhu. The gaudiya-sampradaya actually belongs to the madhva-sampradaya and the madhva-sampradaya belongs to the brahma-sampradaya.
Besides these four vaishnava-acarya-sampradayas, there are also non-vaishnava-sampradayas, especially the impersonalist school headed by Shankaracarya. Shankaracarya has written a commentary on the Vedanta-sutras, known as Shariraka-bhaashya. generally this Shariraka-bhashya made by Shankaracarya is very popular on account of the present Indians being influenced by materialistic activities. But still the other different bhashyas, or commentaries, made by the Vaishnava acaryas are also available in the gaudiya-sampradaya, specifically headed by Rupa Gosvami.
In the beginning there was no commentary on the Vedanta-sutra because according to Shrimad-Bhagavatam it is said that the real commentary on the Vedanta-sutra is Shrimad-Bhagavatam itself, presented by the author, Shri Vyasadeva Himself. In our english commentary on the Shrimad-Bhagavatam First Canto, First Chapter, we have explained this fact that Shrimad-Bhagavatam is the right type of commentary on the Vedanta-sutra. As such the gaudiya-vaishnava-sampradaya did not take much care to present their commentary on the Vedanta-sutra.
About 200 years ago there was a conclusion in Golpa district in Jaipur, wherein the acaryas or followers of other sampradayas challenged the gaudiya-vaishnava-sampradaya that it has no commentary on the Vedanta-sutra. At that time Shri Vishvanatha Cakravarti Thakura was living in Vrindavana, but he was too old, and when the Gaudiya Vaishnavas approached him to present a commentary on the Vedanta-sutra, he asked his disciple, Shri Baladeva Vidyabhushana to write a commentary on the Vedanta-sutra. As Vaishnavas are generally very humble and meek, Shri Baladeva Vidyabhushana thought himself unfit to write an authorized commentary on the Vedanta-sutra, so he approached Lord Govinda in the temple of Jaipur. He placed himself down before Lord Govinda to take his permission and authority to begin writing a commentary on the Vedanta-sutra, and he was assured by Govinda that he could do so. With this inspiration he wrote the Vedanta-sutra commentary known as Govinda-bhashya. This Govinda-bhashya is very authorized and accepted by all the vaishnava-sampradayas, This commentary, which may be known as Bhaktivedanta-bhashya, follows the footprints of Govinda-bhashya.
The necessity of presenting the Bhaktivedanta-bhashya commentary on Vedanta-sutra should also be explained herein. My spiritual master, Om Vishnupada Paramhamsa Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Maharaja, ordered me to present the Gaudiya Vaishnava philosophy in English as far as possible, and in this attempt for the english-knowing persons, since 1965 I have been in the western countries with my three books of the First Canto of Shrimad-Bhagavatam. Then I presented my commentary on the Shrimad-Bhagavad-gita known as The Bhagavad-gita As It Is, and similarly I have presented The Teachings of Lord Chaitanya. Also, requested by many of my western disciples, especially my worthy disciples Shriman Hansadutta Das Adhikari and Janardana Das Adhikari, who are in charge of the Montreal Center, and I am trying to present an English commentary on the Vedanta-sutra as follows.
At the present moment all over the world there are major portions of godless persons. Generally people are very attached to the void philosphy presented by Lord Buddha or the impersonal philosophy presented by Shankaracarya. In other words, to be more plain and simple, people are becoming very atheistic. To say that there is no God, as the atheists declare, is rather bold and simple, but to say that there is a supreme cause that is void, or there is God but He has no form, is more dangerous than the simple declaration that there is no God.
Our society, known as the international Society for Krishna Consciousness, has now started the movement for Krishna Consciousness , and it is very gratifiying that the younger generation of the western part of the world, in America, Canada, and Europe, are taking interest in this great movement. We already have branches in almost every important city of the United States and Canada, and we have started centers also in London and Hamburg. We hope that our Krishna Consciousness movement will gradually increase, as predicted by Lord Chaitanya, who said that His missionary activities, the same as the Krishna Consciousness movement, will be preached all over the world, in every village in every country. Taking into consideration the present activities of this movement, it is hoped that the prediction of Lord Chaitanya will soon be fulfilled and the people of the world will be very happy, having Krishna Consciousness.
As referred to above, generally the commentary known as Shariraka-bhashya is taken by the people as the purport of Vedanta, or in other words Vedanta means according to the opinion of the followers of Shankaracarya's purport as explained by him in Shariraka-bhashya. Besides the Shariraka-bhashya of Shankaracarya there are many other atheistic schools preaching Vedanta on the basis of godlessness.
One of the prominent followers of Shankaracarya, namely Sadananda Yogindra, has compiled his book known as Vedanta-sara, in which he writes to prove that the to understand both the upanishads and the Vedanta-sutra, Shankaracarya's Shariraka-bhashya is the only means. This is the claim of monopoly by the mayavada school. Actually Vedanta-sutra has many commentaries and all those commentaries are not on the basic principal of monism or impersonalism.
All the prominent acaryas of the different vaishnava-sampradayas have complied commentaries on Vedanta-sutra, but they do not follow the principles of the Shankarite school. On the other hand the impersonalist monists stress more on non-duality. Generally they declare themselves God and there is no existance of God separately.
The monistic school does not recognize the Vedanta commentaries presented by the Vaishnava acaryas, known as the shuddhadvaita, vishishtadvaita and dvaitadvaita, as well as the inconceivably-one-and-different philosophy of Lord Chaitanya, known as acintyabhedabheda-tattva. According to them the monistic commentary on Vedanta-sutra is final, Lord Krishna has a material body, and the followers of the philosophy of Krishna Consciousness are not transcendentalists.
Vedanta means the last word in the matter of pursuing knowledge. Everyone is pursuing some sort of knowledge. There are universities, institutions, and many educational establisments pursuing knowledge, but Vedanta means the last word in the pursuit of knowledge. This last word in the pursuit of knowledge is explained in the Bhagavad-gita by Lord Krishna. The purpose of Vedic knowledge is to understand Krishna. The exact words in the 15th Chapter of Bhagavad-gita are sarvasya caham hridi sannivishtah. "the Lord is situated in everyone's heart. He gives intelligence and delusion. He is the original source of knowledge. He is the goal of knowledge. He is the compiler of Vedanta-sutra, and He knows what is Vedanta.."
These words are a very significant explanation of Vedanta-sutra by Krishna himself. In another place also He has referred to the Vedanta-sutra by saying, “By the course of Brahma-sutra one can actually understand what is the philosophy of Bhagavad-gita." Bhagavad-gita and Vedanta-sutra are very intimately interrelated. To understand Vedanta-sutra rightly is to understand Bhagavad-gita rightly.
The word sutra means "summarized code". In the Skanda and Vayu Puranas the word sutra is explained as "when a thesis is presented in few words, but with great volumes of meaning and, when understood, is very beautiful." Mentioned herein are the names of different commentaries on Vedanta-sutra by different acaryas.
This Shariraka-bhashya of Shankaracarya is also known as Vedanta-siddhanta. The summary of non-dualism philosophy expounded by Shankaracarya is as follows.
According to this philosophy there is only the Absolute Truth. To this philosophy the living entity is Brahman and the cosmic manifestation is false. The example of reality and falsity is given by them in the comparison of mistaking a serpent and a rope. In the darkness, in illusion, a rope may be accepted as a serpent. When one comes to his senses he understands that the rope was not a serpent. Then the "serpent" becomes false. Similarly, according to Shankara's philosophy this cosmic manifestation actually is not. Maya means “What is not." Ma means "not" and ya means "this". In other words the phenomenal representation of the material world has no reality. Behind this phenomena the noumenon is reality.
According to Shankara's philosophy the Absolute Truth is impersonal. As such there is no diversity. In the material world there are different kinds of diversity, just as diversities of the species of life. The dog species are not like the human being species. This speciality, dog species or human species, is present in the material world, but spiritually there is no such differentiation. Even in personal considerations there are diversities. In a personal form one has legs, hands and head. But this differentiation, according to the mayavada philosophy of Shankaracarya, is also false. Shankaracarya does not recognize qualifying the Brahman, just as Vaishnava philosophy qualifies the Supreme Brahman. Take for example: God is merciful. This is a qualification of God or the Absolute Truth. But, Shankara's philosophy being impersonal, they do not accept the Absolute Truth qualified by mercifulness, or beauty, or opulence. They do not accept. According to them if the Absolute Truth is qualified then it becomes limited by the qualification. Their conclusion is that if Brahman, or the Absolute Truth, is unlimited, there should not be any limitation by qualification.
The incarnation of the Absolute Truth, or Godhead, is accepted by them as a manifestation of material designation. In other words, according to Shankara's philosophy when God or the Absolute Truth incarnates He assumes a material body. Therefore He is designated. In that designated form only the Absolute Truth becomes the creator, sustainer, and annihilator of the cosmic manifestation, although in his commentary on the Bhagavad-gita, in the beginning, Shankaracarya has accepted that Narayana is beyond this cosmic manifestation. Everything that is manifested in the material world is produced from the unmanifested mahat-tattva, but Narayana is still transcendental to the mahat-tattva. In other words, he has accepted that the mahat-tattva is also created by the Supreme Personality of Godhead, Narayana. There are so many contradictions in his philosophy. That is a different subject matter. We do not wish to enter into the contradicitions of his philosophy, but as far as possible we are presenting the summary of mayavada philosophy, non-dualism.
According to Shankaracarya, in the highest spiritual conception the Absolute Truth is without any contamination of material existance, and therefore He has no connection with the creation, sustenance, or annihilation (of the material world). He is always devoid of all qualities, without any diversity, without any material condition, and without any responsibility of activities. As such, the cosmic manifestation is also false. Similarly the Personality of Godhead, who accepts His designation from this false material manifestation, the conception of the Personality of Godhead, is also false. The Absolute Truth is only conceived as eternal, full of knowledge, and full of bliss. The appearance as Narayana, or as an incarnation, is not eternal, but is temporary. For some purpose He appears like that. The ultimate end is impersonal.
According to Shankara's philosophy, the differentiation between God and the living entities is an illusion. Actually, that is not the fact. The living entities are not subordinate energy of the Supreme. Simply being covered by the conception of maya, the living entities appear to be different from the Absolute Truth. This differentiation between the living entities and the Supreme is manifested in the material world in ordinary dealings. Spiritually there is no such difference. The activities of the living entity in the spirit of enjoyment in the material world, his infinitesimal quality, or his minuteness, or his inumerableness, are only designations of the false maya.
An example in this connection given by the mayavadi philosophers is that , when reflected by a red flower, crystal glass appears to be red, although this has nothing to do with the redness of the glass. It is completely different from the color. Similarly, the living entity in the contamination of maya becomes active, or becomes an enjoyer, or becomes infinitesimal, or in other words becomes individual. All these things are artificial color reflection only. Actually, a living entity is pure Brahman. This theory of reflection is called pratibimbavada. According to this philosophy, transcendentally there is no difference between the Absolute Truth, the living entities, and material nature.
This non-differentiation between the Absolute Truth, the living entities, and the cosmic manifestation, is exemplified by the mayavadi philosopher by the following example of the entire sky and the pot. The sky in the pot and the entire sky are the same. But the sky within the pot appears to be limited on account of being designated by the pot cover. When the pot is broken, or the illusion of maya is dissipated, there is no such difference that this pot is different from that pot, or this sky is different from that sky. According to Shankaracarya this cosmic manifestation is also maya. When these material elements dissappears, then only existential Brahman will remain. Therefore, Brahman is truth and this cosmic manifestation is false.
Shankaracarya does not accept the theory of transformation, as the Vaishnava acaryas, do. The theory of transformation is explained in this way. Just as milk is transformed into yogurt under certain conditions, but yogurt cannot be transformed again into milk, nor can it be used as milk, in the same way the living entities cannot become the Supreme Absolute Truth. This theory of transformation is not accepted by the mayavadi philosopher.
Actually, this kind of propaganda by Shankaracarya was done under Supreme order to dissipate the dark Buddhist philosophy and to establish the Vedic philosophy, the Absolute truth. According to Shri Chaitanya Mahaprabhu, Shankara's mayavada philosophy is another edition of Buddha's philosophy. Buddha's philosophy of voidness is almost equal to the impersonal philosophy of Shankara. Therefore, according to Shankara's philosophy, impersonal non-variegatedness is the ultimate stage of perfect knowledge.
The greatest opposition was offered by Shri Ramanujacarya to the Shankara philosophy. Ramanuja's philosophy is known as vishishtadvaitavada. This doctrine of vishishtadvaitavada was not newly presented by Shri Ramanujacarya, but before him there were other exponents of this doctrine and they are known as Nathamuni and Yamunacarya.
The basic principle of the vishishtadvaitavada doctrine is that in God's creation there is the division of sentient and non-sentient, just as in studying our own self we find that our body is material, or non-sentient, and our mind intelligence and false ego are the path between my self and my body. My self is sentient. Similarly, the Supreme Lord is sentient, and this material cosmic manifestation is His body. Combined together, the Absolute Truth forms a combination of the sentient and non-sentient features. This is called vishishtadvaitavada.
According to Shri Ramanujacarya there are three truths: namely the sentient, the non-sentient, and the Supreme Lord. They are generally called tattva-traya. The inumerable living entities as a group are called the sentient energy of the Supreme Lord, wheras the cosmic manifestation is called the material energy of the Lord. The Lord Himself is above them. He has all-auspicious transcendental qualities. He is omniscient and omnipotent. He is self-effulgent. He is the Lord of the creation. He is known as the Supreme Personality of Godhead, Vasudeva. The material world and the living entities are sentient and insentient bodily parts of the Lord.
Shri Ramanujacarya has elaborately delineated his philosophy in 12 divisions as follows;
1. The Supreme Absolute Truth is one in the combination of gross, subtle, sentient, and insentient groups,
2. He has protested against the doctrine of dualism as well as the doctrine of monism.
3. He has accepted that the Absolute Truth, Brahman, has transcendental qualities and transcendental potencies, and therefore He is not impersonal.
4. He has vehemently protested the doctrine of an impersonal, non-qualitative Absolute Truth.
5. He has deliberately established the doctrine of the living entities being infinitesimal and the in the supreme Lord being infinite, and therefore the infinitesimal living entities are constitutionally meant for serving the infinite Supreme Personality of Godhead.
6. He has established that the living entities, who are infinitesimal, are subject to fall victim under ignorance, but when they are out of that position of ignorance they become again liberated.
7. He has proved that only transcendental loving service to the Supreme Lord is the means of liberation from material entanglement.
8. According to his oppinion, devotional service is the supermost prosecss for self-realization.
9. He has stated strongly that even in the state of liberation one cannot be equal with the Supreme Lord.
10. He has put strong arguments against the impersonal doctrine of monism.
11. He has proved that this material world is abominable, and the spiritual world is real life for eternal bliss.
12. He has established that the living entities and the cosmic manifestation are different bodily parts of the Supreme Lord.
Also, Ramanujacarya has explained that the Supreme Personality of Godhead descends in five different features, namely arca, the Deity in the temple, the incarnations, such as the fish-incarnation, tortise-incarnation, boar-incarnation, and Nrisimha-incarnation, which are called vaibhava. Then He has expansions called vyuha, such as the expansions of Vasudeva, Sankarshana, Pradyumna, and Aniruddha. His impersonal expansion is the effulgence of His body. He is also present in everyone's heart as Antaryami, or the Supersoul. All these different plenary portions of the Supreme Lord are beyond material contamination, eternal, without any lamentation, always superior than the living entities, and full of six opulences.
According to Ramanujacarya, there are five kinds of methods of worship, which are called abhigamana, upadana, ijya, sadhyaya, and yoga. When devotees go to the temple, clean the temple or the path to the temple, and decorate the temple in various ways, such activities are called abhigamana. The collection of ingredients such as flowers and other paraphanalia for worship is called upadana. Worship of the Lord in the temple is called ijya. Chanting different mantras and offering different kinds of prayers is called sadhyaya. Meditation, or remembering the activities of the Lord in full absorption, is called yoga. Practicing all different kinds of worship one can attain the planets in the spiritual world known as Vaikunthaloka. According to Shri Ramanujacarya, attainment of Vaikuntha is the highest perfectional stage.
The greatness of Ramanujacarya is that he himself, and later on his disciplic succession, ever-increasingly protested the impersonalism of Shankaracarya. Still in southern India these two parties come in conflict and generally the party belonging to the ramanujacarya-sampradaya is victorious.
Pancaratra regulative principals were current before the advent of Shankaracarya, but on account of the influence of Buddha's philosophy such pancaratra regulative principals were stopped. Shankaracarya, instead of directly re-establishing the pancaratra method, took shelter of mayavada philosophy to defeat Buddha's philosophy. Shri Ramanujacarya re-established the pancaratra, or worship.
After Shri Ramanujacarya is the appearance of Madhvacarya, whose doctrine is shuddha-dvaitavada. He very strongly established the doctrine of duality, that God, or the Absolute Truth, and the living entities are completely different entities, on the evidence of Brahma-sutra or Vedanta-sutra, as well as Bhagavad-gita, the puranas, and the Narada-pancaratra.
He proved duality in every stage namely that the Supreme Lord and the living entity are two different entities. Similarly the cosmic manifestation and the Supreme Lord are also two different entities. One living entity is different form another living entity. In other words, each and every living entity is individual. There is a difference between sentient and non-sentient entities, and there is also a difference between one kind of insentient matter and another kind of insentient matter. Madhvacarya established that two is not one, but two.
One truth is completely independent and the other truth is dependent. Lord Vishnu is the supreme independent Personality of Godhead, qualified with transcendental qualities without any material contamination. Therefore He is fully independent. Except Lord Vishnu, anything else, either cosmic manifestation or living entities, are not independent but are dependent on the Supreme Lord.
The living entities are qualitatively representations of the Supreme Lord. The doctrine that man is made after God is accepted by Madhvacarya. The features of man are an exact reflection of the feature of the Supreme Lord. He also accepts that the Supreme Lord expands in multi-pleanary-portions, as well as separated-portions called jiva-tattva. All the jiva-tattvas, or living entities, are eternally associates of the Supreme Lord to render transcendental loving service to Him. The living entities' knowledge is always inferior or incomplete.
The Supreme Lord and the living entities are always in the position of Supreme and subordinate. The living entities are always subordinate. They have no independent power. As is confirmed in Bhagavad-gita, 5th Chapter, 15th Verse, the Lord says that knowledge and remembrance are always given by the Supreme Lord, as antaryami, or Supersoul, to the living entities. Otherwise, the living entities have no independent power to memorize, think, or act.
In contrast to the living entity, the Supreme Personality of Godhead, Vishnu, is complete in knowledge and complete in bliss. He is always worshipable by the living entities and He is the original supreme dominator whereas the living entities are the original predominated. He is, therefore, the original creator of the cosmic manifestaton, which is also eternal, although temporarily manifested. Therefore both the living entities and the cosmic manifestation are under the subordination of the Supreme Lord.
The Supreme Lord is always differently situated, as is also confirmed in the Bhagavad-gita, where it is said that everything is resting on the Supreme Lord, but still He is always different from everything. According to Madhvacarya, even at the time of cosmic dissolution the living entities and the material energy remain separate from the Supreme Lord. They are never mixed up as is advocated by the impersonalists.
Madhvacarya was in very great opposition to the doctrine of Shankaracarya. Practically the madhvacarya-sampradaya followers are simply fighting against the doctrine of mayavada philosophy propounded by Shankaracarya. He defeated the doctrine of Shankaracarya and established the doctrine of duality.
Apart from the above mentioned two doctrines of vishishtadvaitavada and shuddha-dvaitavada, there are other doctrines advocated by the vishnusvami-sampradaya and nimbarka-sampradaya. The vishnusvami-sampradaya later on developed into the baladeva-sampradaya. Their doctrine is called shuddhadvaitavada, and the doctrine of nimbarka-sampradaya is called dvaitadvaitavada.
An adjustment of all the doctrines: vishishtadvaitavada, shuddha-dvaitavada, shuddhadvaitavada, and dvaitadvaitavada was very nicely done by Lord Chaitanya Mahaprabhu in his doctrine acibntya-bhedabheda-tattva. In this doctrine, Lord Chaitanya has discussed very elaborately all kinds of old and new doctrines in the matter of understanding transcendental subject matter, and in order to minimize the different views of different philosophers, He has added a very nice conception which is called acintya.
This word is very applicable to the philosophical doctrines of the conditioned soul. A conditioned soul actually cannot ascertain the nature of the Absolute Truth simply by speculation, but only through the authority of Vedic knowledge. The word acintya applies in all the doctrines.
Shri Chaitanya Mahaprabhu was not very concerned about these doctrines to understand the Absolute Truth. His main business was to distribute to the general mass of people the principles of Shrimad-Bhagavatam, which is the natural commentary on Vedanta-sutra.
According to Shrimad-Bhagavatam, all philosophical speculation and religious priniples combined together culminate in the understanding of love of Godhead. Man cannot be satisfied simply by religious sentiments or philosophical speculation but, according to Shrimad-Bhagavatam, when one is elevated to the platform of rendering loving service to the Supreme Personality of Godhead without any motive and without being hampered by any material condition, that stage of transcendental realization is the highest principle of spiritual understanding, and in that stage only one can be fully satisfied.
Chaitanya Mahaprabhu was more concerned to deliver to the people this status of life without much bothering about philosophical speculations. Lord Shri Chaitanya Mahaprabhu never labored very much to present a thesis of this doctrine in a seperate book, but later on his diciplic succession, especially, among the six Gosvamis, Shrila Jiva Gosvami has presented six theses, which combinedly are called Shat-sandharbha. Of the six sandharbhas the one known as Tattva-sandharbha is a practical presentation of this doctrine and explains Vedanta-sutra strictly according to the principles of acintya-bhedabheda-tattva. Later on, Shri Baladeva Vidyabhushana took this doctgrine and explained Vedanta-sutra strictly according to that principle of acintya-bhedabheda-tattva.

His Divine Grace A. C. Bhaktivedanta Swami Prabhupada

Introduction by Shrila Baladeva Vidyabhushana

satyam jnanam anantam
brahma-shivadi-stutam bhajad-rupam
govindam tam acintyam
hetum adosham namasyamah

Lord Govinda is the Supreme Brahman, the absolute transcendental reality. He is transcendental knowledge. He is the original cause of all causes. He is limitless and faultless. Lord Shiva and all the demigods praise Him. The devotees worship His transcendental form. We offer our respectful obeisances unto Him.

sutramshubhis tamamsi
vyudasya vastuni yah parikshayate
sa jayati satyavataye
harir anuvritto nata-preshthah

All glories to Shrila Vyasadeva, the son of Satyavati. Vyasadeva is the incarnation of Lord Hari, and He is very dear to the devotees. With the effulgence of His Vedanta-sutra He has dispelled the darkness of ignorance and revealed the truth.

During the Dvapara-yuga the Vedas were destroyed. The Supreme Personality of Godhead, responding to the prayers of Lord Brahma and the other bewildered demigods, appeared as Krishna Dvaipayana Vyasa, restored the Vedas, divided them into parts, and composed the Vedanta-sutra in four chapters to explain them. This is described in the Skanda Purana.
At that time many fools propounded various misinterpretations of the Vedas. Some said that the highest goal of life was to act piously in order to reap the benefits of good karma. Some said that Lord Vishnu is Himself bound by the laws of karma. Some maintained that the fruits of good karma, such as residence in svarga (the upper material planets) were eternal. Some said the jivas (individual living entities) and prakriti (material energy) acted independently, without being subject to any higher power, or God. Some said the jivas (individual living entities) are actually the Supreme Brahman (God), and that the jivas are simply bewildered about their identity, or that the jivas are a reflection of God, or separated fragments of God. Some said that the jiva becomes free from the cycle of repeated birth and death when He understands his real identity as the perfectly spiritual Supreme Brahman (God).
The Vedanta-sutra refutes all these misconceptions, and establishes Lord Vishnu as supremely independent, the original creator and cause of all causes, omniscient, the ultimate goal of life for all living entities, the supreme religious principle and the supreme transcendental knowledge.
The Vedanta-sutra describes five tattvas (truths): 1. ishvara (The Supreme Personality of Godhead); 2. jiva (the individual living entity, or spirit-soul); 3. prakriti (matter); 4. kala (time); and 5. karma (action).
The ishvara is omniscient, but the jiva has only limited knowledge. Still, both are eternal beings, are aware of the spiritual reality, and have a variety of spiritual qualitites. Both are alive, have personality, and are aware of their own identity.
At this point someone may object: "In one place you have said that the Supreme Godhead is omniscient, and in another place you have said that He is knowledge itself. This is a contradiction, for the knower and the object of knowledge must be different. They cannot be the same.
To this objection I reply: Just as a lamp is not different from the light it emanates and it's light is both the object of knowledge and the method of attaining it, in the same way the Supreme Personality of Godhead is simultaneously the supreme knower and the supreme object of knowledge. There is no contradiction.
Ishvara is supremely independent. He is the master of all potencies. He enters the universe and controls it. He awards both material enjoyment and and ultimate liberation to to the individual spirit souls (jivas)residing in material bodies. Although He is one, He manifests in many forms. They who understand the transcendental science maintain that He is not different from His own transcendental form and qualities. Although He cannot be perceived by the material senses, He can be perceived by bhakti (devotional service). He is changeless. He reveals His own spiritual, blissful form to His devotees.
The many jivas are situated in different conditions of existence. Some are averse to the Supreme Personality of Godhead, and turn their faces from Him. Such jivas are bound by material illusion. Other jivas are friendly to the Supreme Personality of Godhead, and turn their faces to Him. These jivas become free from the two-fold bondage of material illusion, which hides the Supreme Lord's form and qualities, and in this way they become able to see the Suprerme Personality of Godhead face-to-face.
Prakriti (material nature) consists of the three modes: goodness, passion, and ignorance. Prakriti is known by many names, such as tamah and maya. When the Supreme Personality of Godhead glances at Prakriti, she becomes able to perform her various duties. Prakriti is the mother of many variegated material universes.
Kala (time) is the origin of past, present, future, simultaneity, slowness, quickness, and many other similar states. Kala is divided into many different units from the extremely brief kshana to the extermely long parardha. Turning like a wheel, time is the cause of repeated creation and annihilation of the universes. Time is unconscious. It is not a person.
These four tattvas (ishvara, jiva, prakriti, and kala) are eternal. This is confirmed by the following scriptural quotations:

nityo nityanam cetanash cetananam

"Of all the eternals one (the Supreme Personality of Godhead) is the supreme eternal. Of all conscious entities one (the Supreme Personality of Godhead) is the supreme consicous entity."
——Shvetashvatara Upanishad 6.13

gaur anady anantavati

"Prakriti is like a cow who was never born and never dies."
—Culika Upanishad mantra 5

sad eva saumyedam agra asit

"My dear saintly student, please understand that the Supreme Personality of Godhead is eternal. He is existed before the manifestation of this universe."
—Chandogya Upanishad 6.2.1

The jivas, prakriti, and kala are subordinate to ishvara, and subject to His control. This is confirmed by the following statement of Shvetashvatara Upanishad (6.16):

sa vishva-krid vishva-vid atma-yonir
jnah kala-karo guni sarva-vid yah
pradhana-ksetrajna-patir guneshah
samsara-moksha-sthiti-bandha-hetuh

"The Supreme Personality of Godhead (ishvara) is the creator of the material universes. He is the creator of everything that exists within the universes. He is the father of all living entities. He is the creator of time. He is full of all transcendental virtues. He is omniscient. He is the master of pradhana (the unmanifested material nature). He is the master of the gunas (three modes of material nature). He is the master of the individual spirit souls residing material bodies (kshetrajna). He imprisons the condiditoned souls in the material world, and He also becomes their liberator from bondage."

Karma (the result of fruitive action) is not a conscious, living person. It is an inert material force. Although no one can trace out its beginning, it has a definite end at some point in time. It is known by the name adrishta (the unseen hand of fate) and many other names also.
These four (jiva, prakriti, kala, and karma) are all potencies of ishvara, the supreme master of all potencies. Because everything that exists is the potency of the Supreme, the Vedic literatures declare: "Only Brahman exists, and nothing is separate from Him." This fact is nicely explained in the four chapters of this book, the Vedanta-sutra.
In the Shrimad-Bhagavatam, which is the perfect commentary on Vedanta-sutra, the Supreme ishvara and His potencies are described in the following words:

bhakti-yogena manasi
samyak pranihite 'male
apashyat purusham purnam
mayam ca tad-apashrayam

"Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.*

yaya sammohito jiva
atmanam tri-gunatmakam
paro 'pi manute 'nartham
tat-kritam cabhipadyate

"Due to this external energy, the living entitiy, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.*

anarthopashamam sakshad
bhakti-yogam adhokshaje
lokasyajanato vidvamsh
cakre satvata-samhitam

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth."*
—1.7.4-6

dravyam karma ca kalash ca
svabhavo jiva eva ca
yad-anugrahatah santi
na santi yad-upekshaya

"One should definitely know that all material ingredients, activities, time and modes, and the living entities who are meant to enjoy them all, exist by His mercy only, and as soon as He does not care for them, everything becomes nonexistent."*
—2.10.12

That Shrimad-Bhagavatam is the commentary on Vedanta-sutra is confirmed by the following statement of Garuda Purana—

artho 'yam brahma-sutranam

"Shrimad-Bhagavatam is the commentary on Vedanta-sutra."*

In this Vedanta-sutra the first chapter explains that Brahman is the real subject matter discussed in all Vedic literatures. The second chapter explains that all Vedic literatures present the same conclusion. They do not actually contradict each other. The third chapter describes how to attain Brahman. The fourth chapter explains the result of attaining Brahman.
A person whose heart is pure, pious, and free from material desires, who is eager is associate with saintly devotees, who has faith in the Lord and the scriptures, and who is peaceful and decorated with saintly qualitities, is qualified to study the scriptures and strive after Brahman.
The relationship between Brahman and the scriptures is that the scriptures describe Brahman and Brahman is the object described in the scriptures. The Vedanta-sutra and other Vedic scriptures describe Brahman as the Supreme Personality of Godhead, whose form is eternal, full of knowledge and bliss, who is the master of unlimited inconceivable potencies, and who possesses unlimited pure, transcendental attributes. The result of properly understanding the Vedanta-sutra and other Vedic scriptures is that the spiritual aspirant becomes free from all material imperfections, and able to see the Supreme Brahman, Personality of Godhead, face to face.
The Vedanta-sutra is written in adhikaranas, Vedic syllogisms, which consist of five parts: 1. vishaya (thesis, or statement); 2. samshaya (the arisal of doubt in the tenability of the statement); 3. purvapaksha (presentation of a view opposing the original statement) 4. siddhanta (determination of the actual truth, the final conclusion, by quotation from Vedic scriptures), and sangati (confirmation of the final conclusion by quotation from Vedic scriptures).


Introduction

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Introduction >>

Introduction by Shrila Baladeva Vidyabhushana

satyam jnanam anantam
brahma-shivadi-stutam bhajad-rupam
govindam tam acintyam
hetum adosham namasyamah

Lord Govinda is the Supreme Brahman, the absolute transcendental reality. He is transcendental knowledge. He is the original cause of all causes. He is limitless and faultless. Lord Shiva and all the demigods praise Him. The devotees worship His transcendental form. We offer our respectful obeisances unto Him.

sutramshubhis tamamsi
vyudasya vastuni yah parikshayate
sa jayati satyavataye
harir anuvritto nata-preshthah

All glories to Shrila Vyasadeva, the son of Satyavati. Vyasadeva is the incarnation of Lord Hari, and He is very dear to the devotees. With the effulgence of His Vedanta-sutra He has dispelled the darkness of ignorance and revealed the truth.

During the Dvapara-yuga the Vedas were destroyed. The Supreme Personality of Godhead, responding to the prayers of Lord Brahma and the other bewildered demigods, appeared as Krishna Dvaipayana Vyasa, restored the Vedas, divided them into parts, and composed the Vedanta-sutra in four chapters to explain them. This is described in the Skanda Purana.
At that time many fools propounded various misinterpretations of the Vedas. Some said that the highest goal of life was to act piously in order to reap the benefits of good karma. Some said that Lord Vishnu is Himself bound by the laws of karma. Some maintained that the fruits of good karma, such as residence in svarga (the upper material planets) were eternal. Some said the jivas (individual living entities) and prakriti (material energy) acted independently, without being subject to any higher power, or God. Some said the jivas (individual living entities) are actually the Supreme Brahman (God), and that the jivas are simply bewildered about their identity, or that the jivas are a reflection of God, or separated fragments of God. Some said that the jiva becomes free from the cycle of repeated birth and death when He understands his real identity as the perfectly spiritual Supreme Brahman (God).
The Vedanta-sutra refutes all these misconceptions, and establishes Lord Vishnu as supremely independent, the original creator and cause of all causes, omniscient, the ultimate goal of life for all living entities, the supreme religious principle and the supreme transcendental knowledge.
The Vedanta-sutra describes five tattvas (truths): 1. ishvara (The Supreme Personality of Godhead); 2. jiva (the individual living entity, or spirit-soul); 3. prakriti (matter); 4. kala (time); and 5. karma (action).
The ishvara is omniscient, but the jiva has only limited knowledge. Still, both are eternal beings, are aware of the spiritual reality, and have a variety of spiritual qualitites. Both are alive, have personality, and are aware of their own identity.
At this point someone may object: "In one place you have said that the Supreme Godhead is omniscient, and in another place you have said that He is knowledge itself. This is a contradiction, for the knower and the object of knowledge must be different. They cannot be the same.
To this objection I reply: Just as a lamp is not different from the light it emanates and it's light is both the object of knowledge and the method of attaining it, in the same way the Supreme Personality of Godhead is simultaneously the supreme knower and the supreme object of knowledge. There is no contradiction.
Ishvara is supremely independent. He is the master of all potencies. He enters the universe and controls it. He awards both material enjoyment and and ultimate liberation to to the individual spirit souls (jivas)residing in material bodies. Although He is one, He manifests in many forms. They who understand the transcendental science maintain that He is not different from His own transcendental form and qualities. Although He cannot be perceived by the material senses, He can be perceived by bhakti (devotional service). He is changeless. He reveals His own spiritual, blissful form to His devotees.
The many jivas are situated in different conditions of existence. Some are averse to the Supreme Personality of Godhead, and turn their faces from Him. Such jivas are bound by material illusion. Other jivas are friendly to the Supreme Personality of Godhead, and turn their faces to Him. These jivas become free from the two-fold bondage of material illusion, which hides the Supreme Lord's form and qualities, and in this way they become able to see the Suprerme Personality of Godhead face-to-face.
Prakriti (material nature) consists of the three modes: goodness, passion, and ignorance. Prakriti is known by many names, such as tamah and maya. When the Supreme Personality of Godhead glances at Prakriti, she becomes able to perform her various duties. Prakriti is the mother of many variegated material universes.
Kala (time) is the origin of past, present, future, simultaneity, slowness, quickness, and many other similar states. Kala is divided into many different units from the extremely brief kshana to the extermely long parardha. Turning like a wheel, time is the cause of repeated creation and annihilation of the universes. Time is unconscious. It is not a person.
These four tattvas (ishvara, jiva, prakriti, and kala) are eternal. This is confirmed by the following scriptural quotations:

nityo nityanam cetanash cetananam

"Of all the eternals one (the Supreme Personality of Godhead) is the supreme eternal. Of all conscious entities one (the Supreme Personality of Godhead) is the supreme consicous entity."
——Shvetashvatara Upanishad 6.13

gaur anady anantavati

"Prakriti is like a cow who was never born and never dies."
—Culika Upanishad mantra 5

sad eva saumyedam agra asit

"My dear saintly student, please understand that the Supreme Personality of Godhead is eternal. He is existed before the manifestation of this universe."
—Chandogya Upanishad 6.2.1

The jivas, prakriti, and kala are subordinate to ishvara, and subject to His control. This is confirmed by the following statement of Shvetashvatara Upanishad (6.16):

sa vishva-krid vishva-vid atma-yonir
jnah kala-karo guni sarva-vid yah
pradhana-ksetrajna-patir guneshah
samsara-moksha-sthiti-bandha-hetuh

"The Supreme Personality of Godhead (ishvara) is the creator of the material universes. He is the creator of everything that exists within the universes. He is the father of all living entities. He is the creator of time. He is full of all transcendental virtues. He is omniscient. He is the master of pradhana (the unmanifested material nature). He is the master of the gunas (three modes of material nature). He is the master of the individual spirit souls residing material bodies (kshetrajna). He imprisons the condiditoned souls in the material world, and He also becomes their liberator from bondage."

Karma (the result of fruitive action) is not a conscious, living person. It is an inert material force. Although no one can trace out its beginning, it has a definite end at some point in time. It is known by the name adrishta (the unseen hand of fate) and many other names also.
These four (jiva, prakriti, kala, and karma) are all potencies of ishvara, the supreme master of all potencies. Because everything that exists is the potency of the Supreme, the Vedic literatures declare: "Only Brahman exists, and nothing is separate from Him." This fact is nicely explained in the four chapters of this book, the Vedanta-sutra.
In the Shrimad-Bhagavatam, which is the perfect commentary on Vedanta-sutra, the Supreme ishvara and His potencies are described in the following words:

bhakti-yogena manasi
samyak pranihite 'male
apashyat purusham purnam
mayam ca tad-apashrayam

"Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.*

yaya sammohito jiva
atmanam tri-gunatmakam
paro 'pi manute 'nartham
tat-kritam cabhipadyate

"Due to this external energy, the living entitiy, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.*

anarthopashamam sakshad
bhakti-yogam adhokshaje
lokasyajanato vidvamsh
cakre satvata-samhitam

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth."*
—1.7.4-6

dravyam karma ca kalash ca
svabhavo jiva eva ca
yad-anugrahatah santi
na santi yad-upekshaya

"One should definitely know that all material ingredients, activities, time and modes, and the living entities who are meant to enjoy them all, exist by His mercy only, and as soon as He does not care for them, everything becomes nonexistent."*
—2.10.12

That Shrimad-Bhagavatam is the commentary on Vedanta-sutra is confirmed by the following statement of Garuda Purana—

artho 'yam brahma-sutranam

"Shrimad-Bhagavatam is the commentary on Vedanta-sutra."*

In this Vedanta-sutra the first chapter explains that Brahman is the real subject matter discussed in all Vedic literatures. The second chapter explains that all Vedic literatures present the same conclusion. They do not actually contradict each other. The third chapter describes how to attain Brahman. The fourth chapter explains the result of attaining Brahman.
A person whose heart is pure, pious, and free from material desires, who is eager is associate with saintly devotees, who has faith in the Lord and the scriptures, and who is peaceful and decorated with saintly qualitities, is qualified to study the scriptures and strive after Brahman.
The relationship between Brahman and the scriptures is that the scriptures describe Brahman and Brahman is the object described in the scriptures. The Vedanta-sutra and other Vedic scriptures describe Brahman as the Supreme Personality of Godhead, whose form is eternal, full of knowledge and bliss, who is the master of unlimited inconceivable potencies, and who possesses unlimited pure, transcendental attributes. The result of properly understanding the Vedanta-sutra and other Vedic scriptures is that the spiritual aspirant becomes free from all material imperfections, and able to see the Supreme Brahman, Personality of Godhead, face to face.
The Vedanta-sutra is written in adhikaranas, Vedic syllogisms, which consist of five parts: 1. vishaya (thesis, or statement); 2. samshaya (the arisal of doubt in the tenability of the statement); 3. purvapaksha (presentation of a view opposing the original statement) 4. siddhanta (determination of the actual truth, the final conclusion, by quotation from Vedic scriptures), and sangati (confirmation of the final conclusion by quotation from Vedic scriptures).


Chp 1

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Chp 1 >>

Chapter 1

Pada 1

Adhikarana 1
Inquiry Into Brahman

The first adhikarana of the Vedanta-sutra discusses brahma-jijnasa (inquiry into Brahman). The adhikarana may be shown in its five parts in the following way:
1. Vishaya (statement): One should inquire about Brahman. This statement is confirmed by the following statements of Vedic scripture:

yo vai bhuma tat sukham nanyat sukham asti bhumaiva sukham bhumatveva vijijnasitavyah

"The Supreme Personality of Godhead (bhuma) is the source of genuine happiness. Nothing else can bring one actual happiness. Only the Supreme Personality of Godhead can bring one happiness. For this reason one should inquire about the Supreme Personality of Godhead.
—Chandogya Upanishad 7.25.1

atma va are drashtavyah shrotavyo mantavyo nididhyasitavyo maitreyi

"O Maitreyi, one should see, hear, remember, and inquire about the Supreme Personality of Godhead."
—Brihad-aranyaka Upanishad 2.4.5

2. Samshaya (doubt): If one has studied the Vedas and dharma-shastras, need he inquire about Brahman or not? The following statements of Vedic scriptures nourish this doubt:

apama somam amrita abhuma

"We have attained immortality by drinking the soma-juice."
—Rig Veda 8.18.3

akshayyam ha vai caturmasyajinah sukritam bhavati

"They who follow the vow of caturmasya attain an eternal reward."

3. Purvapaksha (presentation of the opposing view): There is no need to inquire about Brahman. Simply by discharging ordinary pious duties described in the dharma-shastras one can attain immortality and an eternal reward.
4. Siddhanta (the conclusive truth): In the first sutra Bhagavan Vyasadeva replies to his philosophical opponent.

Sutra 1

athato brahma-jijnasa

atha—now; atah—therefore; brahma—about Brahman; jijnasa—there should be inquiry.

Now, therefore, one should inquire about Brahman.*

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word atha means "now", and the word atah means "therefore". The sutra means "Now one should inquire about Brahman."
Atha (now): When a person has properly studied the Vedic literature, understood its meaning, adhered to the principles of varnashrama-dharma, observed the vow of truthfulness, purified his mind and heart, and attained the association of a self-realized soul, he is qualified to inquire about Brahman.
Atah (therefore): Because material piety brings results of material sense-happiness, which is inevitably limited and temporary, and because the transcendental form of the Supreme Personality of Godhead, which is realized by the proper attainment of real transcendental knowledge, and which is full of imperishable, limitless bliss, eternity, transcendental knowldege, and all transcendental attributes, brings eternal bliss to the devotee-beholder, therefore one should renounce all material pious duties for attaining material sense-gratification, and inquire about Brahman by studying the four chapters of Vedanta-sutra.
At the point someone may object: Is it not true that simply by studying the Vedas one attains knowledge of Brahman, and as result of this knowledge one abandons the path of material piety and fruitive work and instead takes to the worship of the Supreme Personality of Godhead? If this result is obtained simply by studying the Vedas,, what need is there to study the four chapters of Vedanta-sutra?
To this objection I reply: Even if one carefully studies the Vedas, misunderstanding and doubt may destroy his intelligence and lead him away from the real meaning of the Vedas. For this reason it is necessary to study the Vedanta-sutra, to stregnthen the students's understanding.
Performing the duties of ashrama-dharma are also helpful in purifying the heart and understanding the transcendental reality. How the ashrama duties of the brahmana help in this regard is described in the following statement of Brihad-aranyaka Upanishad (4.4.22):

tam etam vedanuvacanena brahmana vividisanti yajnena danena tapasanashanena

"By Vedic study, sacrifice, charity, austerity, and fasting, the brahmanas strive to understand the Supreme Personality of Godhead."

The usefulness of the brahminical duties such as truthfulness, austerity, and mantra chanting is described in the following scriptural statements:

satyena labhayas tapasa hy esha atma samyak jnanena brahmacaryena nityam

"By constant truthfulness, austerity, transcendental knowledge, and austerity, one becomes eligible to associate with the Supreme Personality of Godhead."
—Mundaka Upanishad 3.1.5

japyenaiva ca samsiddhyad
brahmana natra samshayah
kuryad anyan na va kuryan
maitro brahmana ucyate

"Whether he performs other rituals and duties or not, one who perfectly chants mantras glorifying the Supreme Personality of Godhead should be considered a perfect brahmana, eligible to understand the Supreme Lord."
—Manu-samhita 2.87

Association with those who understand the truth also brings one transcendental knowledge. By this association Narada and many other spiritual aspirants attained interest to ask about spiritual life and were finally eligible to see the Supreme Personality of Godhead face-to-face. Sanat-kumara and many other great sages have also helped many devotees by giving their association in this way. The great value of contact with a self-realized soul is described in the following statement of Bhagavad-gita (4.34):

tad viddhi pranipatena
pariprashnena sevaya
upadekshyanti te jnanam
jnaninas tattva-darshinah

"Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth."*

The material benefits obtained by following the pious rituals of the karma-kanda section of the Vedas are all temporary in nature. This fact is confirmed by the following statement of Chandogya Upanishad (8.1.3):

tad yatheha karma-cito lokah kshiyante evam evamutra punya-cito lokah kshiyate

"By performing good works (karma) one is elevated to the celestial material world after death. One is not able to stay there forever, however, but one must lose that position after some time and accept another, less favorable residence. In the same way, by amassing pious credits (punya) one may reside in the upper planets. Still, he cannot stay there, but must eventually relinquish his comfortable position there, and accept a less favorable residence somewhere else."

The following statement of Mundaka Upanishad (1.2.12) affirms that only transcendental knowledge will help one approach the Supreme Brahman:

parikshya lokan karma-citan brahmano
nirvedam ayan nasty akritah kritena
tad-vijnanartham sa gurum evabhigacchet
samit-panih shrotriyam brahma-nishtham

"Seeing that the celestial material planets, which one may obtain by pious work, provide only temporary benefits, a brahmana, in order to understand the truth the of the Supreme Personality of Godhead, should humbly approach a bona-fide spiritual master learned in the scriptures and full of faith in the Supreme Lord."
In contrast to the temporary material benefits obtained in the celestial material planets, the Supreme Brahman is the reservoir of eternal, limitless bliss. This is confirmed by the following statments of Taittiriya Upanishad (2.1.1):

satyam jnanam anantam brahma

"The Supreme Personality of Godhead is limitless, eternal, and full of knowledge."

anando brahmeti vyajanat

"He then understood that the Supreme Personality of Godhead is full of transcendental bliss."

The Supreme Brahman is eternal, full of knowledge and endowed with all transcendental qualities. This is confirmed by the following statements of Shvetashvatara Upanishad:

na tasya karyam karanam ca vidyate
na tat-samash cabhyadhikash ca drishyate
parasya shaktir vividhaiva shruyate
sva-bhaviki jnana-bala-kriya ca

"He does not possess bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute. All his senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence."*
—6.8

sarvendriya-gunabhasam
sarvendriya-vivarjitam
asaktam sarva-bhric caiva
nirgunam guna-bhoktri ca

"The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all living beings. He transcends the modes of nature, and at the same time He is the master of all modes of material nature."*
—3.17

bhava-grahyam anidakhyam
bhavabhava-karam shivam
kala-sarga-karam devam
ye vidus te jahus tanum

"The Supreme Personality of Godhead is the creator and destroyer of the entire material cosmic manifestation. He is supremely auspicious, and He does not posesses a material body, for His body is spiritual in all respects. He may be reached and understood only by loving devotional service. Those who thus serve Him and understand Him may become free from having to repeatedly accept various material bodies for continued residence in the material world. They become liberated from this world, and obtain eternal spiritual bodies with which to serve Him."
—5.14

That the Supreme Personality of Godhead grants eternal transcendental bliss to His devotees is confirmed by the following statement of Gopala-tapani Upanishad (1.5):

tam pitha-stham ye tu yajanti dhiras
tesham sukham shashvatam netaresham

"The saintly devotees who worship the Supreme Personality of Godhead in the spiritual world attain eternal transcendental bliss. Except for them no others can attain this eternal bliss."

This uselessness of the temporary benefits obtained by following the material piety of the karma-kanda section of the Vedas will be described in the third chapter of this Vedanta-sutra.
This may be summed up by saying: One who has studied the Vedas, Upavedas, and Upanishads, understood them, associated with a self-realized soul, and in this way understood the difference between the temporary and the eternal, who has lost all attraction for the temporary and chosen the eternal, becomes a student of the four chapters of Vedanta-sutra.
It cannot be said that simply by completely studying and understanding the karma-kanda section of the Vedas one will naturally take up the study of Vedanta-sutra. They who have studied karma-kanda but not associated with saintly devotees do not become eager to understand Brahman. On the other hand, they who have not studied karma-kanda, but who have become purified by association with saintly devotees, naturally become attracted to understand Brahman.
Neither can it be said that simply by understanding the difference between the temporary and the eternal, and simply by attaining the four qualities of saintly persons, one will become attracted to understand Brahman. These things are not enough. However, if one attains the association of a self-realized soul and follows his instructions, then these ordinarily difficult-to-attain qualifications are automatically attained at once.
Three kinds of persons inquire into the nature of Brahman: 1. Sa-nishtha (they who faithfully perform their duties); 2. Parinishtha (they who act philantropically for the benefit of all living entities); and 3. Nirapek\sha (they who are rapt in meditation and aloof from the activities of this world). According to their own respective abilities all these persons understand the nature of Brahman. They become more and more purified, and they eventually attain the association of Brahman.
At this point someone may raise the following objection: Is it not so that the words om and atha are auspicious sounds that sprang from Lord Brahma's throat in ancient times? Is it not also so that these words are traditionally used at the beginning of books to invoke auspiciousness and drive away all obstacles? For this reason I think the word atha in this sutra does not mean "now". It is simply a word to invoke auspiciousness, and has no other meaning.
To this objection I reply: This is not true. Shrila Vyasadeva, the author of Vedanta-sutra, is the incarnation of the Supreme Personality of Godhead Himself, and therefore He has no particular need to invoke auspiciousness or drive away obstacles and dangers. That Vyasadeva is the Supreme Personality of Godhead is confirmed by the following statement of the smriti-shastra:

krishna-dvaipayana-vyasam
viddhi narayanam prabhum

"Please understand that Krishna Dvaipayana Vyasa is actually the Supreme Personality of Godhead, Narayana."
Still, ordinary people may take it that Lord Vyasadeva has spoken the word atha at the beginning of Vedanta-sutra just to invoke auspiciousness, just as one may sound a conch-shell to invoke auspiciousness. In conclusion, we have described here how at a certain point in time, after certain understandings (atha), a person may become eager to inquire about the nature of Brahman.
At this point someone may raise the following objection:Is it not so that the word bhuma or brahma may also refer to the individual spirit soul and not only to the Supreme Personality of Godhead? This fact is explained in Chandogya Upanishad. Even the dictionary explains: "The word brahma means that which is big, the brahmana caste, the individual spirit soul, and the demigod Brahma who sits on a great lotus flower."
To clear away the misunderstanding of this objector, the following scriptural passages may be quoted:

bhrigur vai varunir varunam pitaram upasasara adhihi bho bhagavo brahma. . . yato va imani bhutani jayante yena jatani jivanti yat prayanty abhisamvishanti tad brahma tad vijijnasasva

"Bhrigu asked his father Varuna: `My lord, please instruct me about the nature of Brahman.' Varuna replied: `All living entities have taken their birth because of Brahman. They remain alive because they are maintained by Brahman, and at the time of death they again enter into Brahman. Please try to understand the nature of Brahman.'"

At this point someone may doubt: "In this Vedanta-sutra does the word `Brahman' refer to the individual spirit soul or the Supreme Personality of Godhead?"
Someone may indeed claim that the word "Brahman" here refers to the individual spirit soul, and to support his view he may quote the following statement of Taittiriya Upanishad (2.5):

vijnanam brahma ced veda
tasmac cen na pramadyati
sharire papmano hitva
sarvan kaman samashnute

"If one understands the true nature of the Brahman who lives in the body and uses the senses of the body to perceive the material world, then such a knower of Brahman will never become bewildered by illusion. Such a knower of the Brahman in the body refrains from performing sinful actions, and at the time of leaving the body at death, he attains an exalted destination where all his desires become at once fulfilled."

Our philosophical opponent may claim in this way that the word "Brahman" should be interpreted to mean the individual spirit soul. In order to refute this false idea, Shrila Vyasadeva describes the true nature of Brahman in the next sutra.

Adhikarana 2
The Origin of Everything

Sutra 2

janmady asya yatah

janma—birth; adi—beginning with; asya—of that; yatah—from whom.

Brahman is He from whom everything emanates.*

Purport by Shrila Baladeva Vidyabhushana

The word janmadi is a tad-guna-samvijnana-bahuvrihi-samasa, and it should interpreted to mean "creation, maintenance, and destruction." The word asya means "of this material universe with fourteen planetary systems, which is inhabitated by various creatures from the demigod Brahma down to the lowest unmoving blade of grass, who all enjoy and suffer the results of their various fruitive actions (karma), and who cannot understand the astonishing structure of the universe where they live." The word yatah means "from whom", and it refers to the Supreme Brahman who manifested the universe from His inconceivable potency. This is the Brahman about whom one should inquire.
The words bhuma and atma both mean "all pervading". These words refer primarily to the Supreme Personality of Godhead. This will be elaborately explained in the Bhumadhikarana (1.3.7) and Vakyanvayadhikarana (1.4.19). The word "Brahman" in particular means "He who possesses boundless exalted qualitites." Brahman, then, refers to the Supreme Personality of Godhead and this is clearly confirmed in the following words of shruti-shastra:

atha kasmad ucyate brahmeti brihanto by asmin gunah

"From whom has this universe become manifest? From Brahman, who possesses an abundance of exalted transcendental qualities."

Brahman primarily refers to the Supreme Personality of Godhead, and only secondarily to the individual spirit souls, who manifest in small degree the spiritual qualitites of the Supreme Lord. In this way the individual spirit souls may be called Brahman, just as the royal title may be given not only to the king, but also to his associates and subordinates. Therefore, the individual spirit souls, who are all suffering the three-fold miseries of material life, should, in order to attain ultimate liberation, inquire about the Supreme Brahman, who is very merciful towards whose who take shelter of Him. For these reasons it should be understood that the Supreme Brahman, the Personality of Godhead is the object of inquiry in this Vedanta-sutra. This is not an imaginary description of Brahman's qualities. This is the truth about Brahman.
The word jijnasa means "the desire to know." Knowledge is of two kinds: 1. Paroksha (knowledge gathered from sources other than the senses e.g. logic, knowledge obtained from authority, etc.) and 2. Aparoksha (knowledge gathered by the senses). An example of these two kinds of knowledge may be seen in the following quotation from the shruti-shastra:

vijnaya prajnam kurvita

"After learning about the Supreme Personality of Godhead one should become able to directly see Him in the trance of meditation."

Paroksha knowledge helps bring us closer to the Supreme Brahman, and aparoksha knowledge manifests the Supreme Lord before us.
If one understands his real identity as spirit soul, that is certainly very helpful in understanding Brahman, but that does not mean that the individual soul is the same as Brahman. The individual spirit soul is always different from Brahman, and even after liberation He remains eternally different from the Supreme Brahman. The difference between the individual soul and Brahman is described in sutras 1.1.16, 1.1.17, 1.3.5, 1.3.21, and 1.3.41.
The Vedic literature gives the following guidelines for the interpretation of obscure passages:

upakramopasamharav
abhyaso 'purvata-phalam
artha-vadopapatti ca
lingam tatparya-nirnaye

"The upakrama (beginning), upasamhara (ending), abhyasa (what is repeated again and again), apurvata (what is unique and novel), phalam (the general purpose of the book), artha-vada (the author's statement of his own intention), and upapatti (appropriateness) are the factors to consider in interpretation of obscure passages."
If we apply these criteria to the shruti-shastra, we will clearly see that the Supreme Personality of Godhead and the individual spirit soul are described here as two distinct entities.
Let us analyze the following passage from Shvetashvatara Upanishad (4.6-7) in the light of these six criteria.

dva suparna sayuja sakhaya
samanam vriksham parishashvajate
tayor anyah pippalam svadv atty
anashnann anyo 'bhicakashiti

"The individual spirit-soul and the Supersoul, Personality of Godhead, are like two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree (the sense-gratification afforded to the material body), and the other bird (the Supersoul) is not trying to eat these fruits, but is simply watching His friend.

samane vrikshe purusho nimagno
'nishaya shocati muhyamanah
jushtam yada pashyati anyam isham
asya mahimanam iti vita-shokah

"Although the two birds are on the same tree, the eating bird is fully engrossed with anxiety and moroseness as the enjoyer of the fruits of the tree. But if in some way or other he turns his face to his friend who is the Lord and knows His glories, at once the suffering bird becomes free from all anxieties."

In this passage the upakrama (beginning) is dva suparna (two birds); the upasamhara (ending) is anyam isham (the other person, who is the Supreme Personality of Godhead); the abhyasa (repeated feature) is the word anya (the other person), as in the phrases tayor anyo 'shnan (the other person does not eat) and anyam isham ( He sees the other person, who is the Supreme Lord); the apurvata (unique feature) is the difference between the Supreme Lord and the individual spirit soul, which could never have been understood without the revelation of the Vedic scripture; the phalam (general purpose of the passage) is vita-shokah (the individual spirit soul becomes free from suffering by seeing the Lord); the artha-vada (the author's statement of his own intention) is mahimanam eti (one who understands the Supeme Lord becomes glorious) and the upapatti (appropriateness) is anyo 'nashan (the other person, the Supreme Lord, does not eat the fruits of material happiness and distress).
By analyzing this passage and other passages from Vedic literatures, one may clearly understand the difference between the Supreme Personality of Godhead and the individual spirit soul.
At this point someone may raise the following objection:
Is it not true that when a scripture teaches something that had not been known to its readers, then it is useful, and if when a scripture simply repeats what its readers already know, it simply wastes time uselessly? People in general think they are different from the Supreme Brahman, and therefore if the scripture were to teach them something new it would have to be that the Supreme Personality of Godhead and the indivdual spirit souls are completely identical. For this reason it should be understood that the individual spirit souls are identical with Brahman.
To this objection I reply: This view is not supported by the words of the Vedic scriptures. For example the Shvetashvatara
Upanishad (1.6) states:

prithag-atmanam preritam ca matva
jushtas tatas tenamritatvam eti

"When one understands that the Supreme Personality of Godhead and the individual spirit souls are eternally distinct entities, then he may become qualified for liberation, and live eternally in the spiritual world."
The impersonalist conception of the identity of the individual and the Supreme is a preposterous phantasmagoria, like the horn of a rabbit. It has no reference to reality, and it is completely rejected by the people in general. They do not accept it. Those few texts of the Upanishads that apparently teach the impersonalist doctrine, are interpreted in a personalist way by the author, Vyasadeva himself. This will be described later on in Sutra 1.1.30.

Adhikarana 3
The Supreme Personality of Godhead May be Understood by the Revelation of the Vedic Scriptures

1. Vishaya (Statement): The Supreme Personality of Godhead is the creator, maintainer and destroyer of the material universes. Because He is inconceivable to the tiny brains of the conditioned souls He must be understood by the revelation of Vedanta philosophy. This is confirmed by the following statements of the Upanishads:

sac-cid-ananda-rupaya
krishnayaklishta-karine
namo vedanta-vedyaya
gurave buddhi-sakshine

Om namah. I offer my respectful obeisances to Shri Krishna, whose form is eternal and full of knowledge and bliss, who is the rescuer from distress, who is understood by Vedanta, who is the supreme spiritual master, and who is the witness in everyone's heart.
—Gopala-tapani Upanishad

tam tv aupanishadam purusham pricchami

"I shall now inquire about the Supreme Personality of Godhead, who is revealed in the Upanishads."
—Brihad-aranyaka Upanishad 3.9.26

2. Samshaya (doubt): What is the best method for understanding supremely worshipable Lord Hari: the mental speculation of the logicians, or the revelation of the Vedanta scriptures?
3. Purvapaksha (the argument of the philosophical opposition): The sage Gautama (Brihad-aranyaka Upanishad 4.5) and others maintain that the Supreme Personality of Godhead can be understood by the speculations of the logicians.
4. Siddhanta (the conclusion): In the Vedanta-sutra, Shrila Vyasadeva explains that scriptural revelation is the real way to understand the Supreme Brahman. He says:

Sutra 3

shastra-yonitvat

shastra—the scriptures; yonitvat—because of being the origin of knowledge.

(The speculations of the logicians are unable to teach us about Supreme Personality of Godhead) because He may only be known by the revelation of the Vedic scriptures.

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word "not" should be understood, even though it is not expressed. They who aspire after liberation are not able to understand the Personality of Godhead simply by logic and speculation. Why? Because He is known only by the revelation of the Vedic scriptures. Among the Vedic scriptures, the Upanishads especially describe the Supreme Person. For this reason it is said aupanishadam purusham (the Supreme Person is undertood through the revelation of the Upanishads). The process of logic and speculation as described by the word mantavya (to be understood by logic) as described in Brihad-aranyaka Upanishad (4.5) should be employed to understand the revelation of the scriptures and not independently. This is confirmed by the following statement of shruti-shastra:

purvapara-virodhena
ko 'rtho 'trabhimato bhavet
ity adyam uhanam tarkah
shushka-tarkam vivarjayet

"Logic is properly employed to resove apparent contradictions in the texts of the Vedas. Dry logic, without reference to scriptural revelation, should be abandoned."

For this reason the dry logic of Gautama and others should be rejected. This is also confired in sutra 2.1.11. After understanding the Supreme Person by study of the Upanishads, one should become rapt in meditation on Him. This will be explained later insutra 2.1.27.
The Supreme Lord, Hari, is identical with His own transcendental form. He and His form are not two separate identities. He is the witness of all living entities, He is the resting place of a host of transcendental qualitities, He is the creator of the material universes, and He remains unchanged eternally. By hearing about His transcendental glories, one may worship Him perfectly.
At this point someone may raise the following objection:
The Vedanta philosophy does not give either positive orders or negative prohibitions, but simply descriptions, as the sentence "On the earth there are seven continents." Men need instruction in how to act. Therefore, what is needed is a series of orders to guide men. Men need orders, such as the ordinary orders. "A man desiring wealth should approach the king," or "One suffering from indigestion should restrict his intake of water," or the orders of the Vedas: svarga-kamo yajeta (One desiring to enter the celestial material planets should worship the demigods), or suram na pibet (No one should drink wine). The Upanishads do not give us a string of orders and prohibitions, but merely a description of the eternally perfect Brahman. for example the Upanishads tell us satyam jnanam (The Supreme Personality of Godhead is truth and knowledge). This is of small help in the matter of orders and prohibitions. Sometimes the Upanishads' descriptions may be a little useful, as for example when they describe a certain demigod, the description may be useful when one performs a sacrifice to that demigod, but otherwise these descriptions afford us little practical beneifit, and are more or less useless. This is confirmed by the following statements of Jaimini Muni.

amnayasya kriyarthatvad anarthakhyam atad-arthanam

"The scriptures teach us pious duties. Any scriptural passage that does not teach us our duty is a senseless waste of our time."
—Purva-mimamsa 1.2.1

tad-bhutanam kriyarthena samamnayo 'rthasya tan-nimittatvat

"Just as a verb gives meaning to a sentence, in the same way instructions for action give meaning to the statements of the scriptures."
—Purva-mimamsa 1.1.25

To this objection I reply: Do not be bewildered. Even though the Upanishads do not give us a series of orders and prohibitions, still they teach us about the Supreme Brahman, the most important and valuable object to be attained by any living entitiy. Just as if in your house there were hidden treasure, and a description of its location were spoken to you, those words would not be useless simply because they were a description. In the same way the Upanishads' description of the Supreme Personality of Godhead, who is the greatest treasure to be attained by any living being, whose form is eternal, full of knowledge and full of bliss, who is perfect and beyond any criticism, who is the friend of all living entities, the Supreme Lord who is so kind that He gives Himself to His devotees, and the supreme whole of all existance, of whom I am a tiny part, is not useless, but of great value to the conditioned soul. The descriptions of the Supreme Brahman in the Upanishads are valuable, just as the description "your son is now born" is useful and a source of great joy, and the decription "This is not a snake, but only a rope partly seen in the darkness," is also useful and a great relief from fear.
The specific benefit attained by understanding the Supreme Brahman are described in the following statement of Taittiriya Upanishad (2.1):

satyam jnanam anantam brahma yo veda nihitam guhayam so 'shnute sarvan kaman

"The Supreme Personality of Godhead is limitless. He is transcendental knowledge, and He is the eternal transcendental reality. He is present in everyone's heart. One who properly understands Him becomes blessed and all his desires are completely fulfilled."

No one can say that the Upanishads teach about ordinary fruitive action (karma). Rather, one may say that the Upanishads teach one to give up all material, fruitive work. No one can say that the Upanishads describe anything other than the Supreme Personality of Godhead, who is the original creator, maintainer, and destroyer of all the universes, whose spiritual form is eternal, who is a great ocean of unlimited auspicious transcendental qualitities, and who is the resting-place of the goddess of fortune. Jaimini's description of the importance of karma, therefore, has no bearing on the Upanishads.
In fact Jaimini was a faithful devotee of the Lord, and his apparent criticisms (in the two quotations presented above) of the Vedic texts that do not encourage fruitive work (karma) with sufficient enthusiasm, are his hint to us that there is more that pious fruitive work in the instructions of the Vedas. In this way it may be understood that the Supreme Brahman is the subject-matter described in the Vedic scriptures.

Adhikarana 4
This is Confirmed by the Vedic scriptures

1. Vishaya (statement): That the Supreme Personality of Godhead is described in all Vedic scriptures is described in the following scriptural quotations:

yo 'su sarvair vedair giyate

"The Supreme Personality of Godhead is glorified by all the Vedas."
—Gopala-tapani Upanishad

sarve veda yat-padam amananti

"All the Vedas describe the lotus feet of the Supreme Personality of Godhead."
—Katha Upanishad 1.2.15

2. Samshaya (doubt): Lord Vishnu is the subject-matter described in all the Vedas. Is this statement true or false?
3. Purvapaksha (the argument of our philosophical opponent): It is not true that the Vedas teach only about the Supreme Personality of Godhead. Actually the Vedas mainly describe various fruitive karma-kanda sacrifices, such as the kariri-yajna for bringing rain, the putra-kamyeshti-yajna for gaining a son, and the jyotishtoma-yajna for traveling to the celestial material planets (Svargaloka). For this reason it is not possible to say that Lord Vishnu is the only topic discussed in the Vedas.
4. Siddhanta (the proper conclusion): Vyasadeva replies to the objections in the following sutra:

Sutra 4

tat tu samanvayat

tat—this fact; tu—but; samanvayat—because of the agreement of all the Vedic scriptures.

But that (Lord Vishnu is the sole topic of discussion in the Vedas) is confirmed by all scriptures.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) in this sutra is used to rebut the previously stated opposing argument. It is proper to say that Lord Vishnu is the sole topic of discussion in all the Vedas. Why? The answer is: samanvayat (because the scriptures themselves bring us to this conclusion). The word anvaya means "understanding the actual meaning," and the word samanvaya means "perfect understanding after careful deliberation". When we apply the above-mentioned rules of interpretation (beginning with upakrama and upasamhara) to the texts of the Vedas, we will come to the conclusion that Lord Vishnu is the sole topic of discussion in all the Vedas. If it were not so, then why should the Gopala-tapani Upanishad state that Lord Vishnu is glorified by all the Vedas? This is also confirmed by the lotus-eyed Supreme Personality of Godhead Himself, who says:

vedaish ca sarvair aham eva vedyo vedanta-krid veda-vid eva caham

"By all the Vedas I am to be known. Indeed, I am the compiler of the Vedanta, and I am the knower of the Vedas."*
—Bhagavad-gita 15.15

kim vidhatte kim acashte
kim anudya vikalpayet
ity asya kridayam loke
nanyo mad veda kashcana

mam vidhatte 'bhidhatte mam
vikalpyapohyate hy aham

"What is the direction of all Vedic literatures? On whom do they set focus? Who is the purpose of all speculation? Outside of Me no one knows these things. Now you should know that all these activities are aimed at ordaining and setting forth Me. The purpose of Vedic literature is to know Me by different speculations, either by indirect understanding or by dictionary understanding. Everyone is speculating about Me."*
—Shrimad-Bhagavatam (11.21.42-43)

The Vedic literatures also state:

sakshat-paramparabhyam veda brahmani pravartate

"Either directly or indirectly, the Vedas describe Brahman."

In the jnana-kanda section of the Vedas{.fn 1} the transcendental forms and qualitities of the Supreme Personality of Godhead are directly described, and in the karma-kanda section of the Vedas the Lord is indirectly described in the discussion of fruitive action and various divisions of material knowledge
That the Supreme Personality of Godhead is the sole topic of discussion in the Vedas is also confirmed by the following scriptural passages:

tam tv aupanishadam purusham pricchami

"I shall now ask about the Supreme Personality of Godhead, who is described in the Upanishads."
—Brihad-aranyaka Upanishad (9.21)

tam etam vedanuvacanena brahmana vividishanti

"Brahmanas study the Vedas to understand the Supreme Personality of Godhead."
—Brihad-aranyaka Upanishad (4.4.22)

As for the various fruitive results, such as the attainment of rain, a son, or residence in the celestial material planets, that are offered to the follwers of the karma-kanda rituals in the Vedas, these beneifts are offered to attract the minds of ordinary men. When ordinary men see that these material benefits are actually attained by performing Vedic rituals, they become attracted to study the Vedas. By studying the Vedas they become able to discriminate between what is temporary and what is eternal. In this way they gradually become averse to the temporary things of this world and they come to hanker after Brahman. In this way it may be understood that all the parts of the Vedas describe the Supreme Personality of Godhead.
Vedic rituals bring material benefits as a result only when the performer of the ritual is filled with material desire. If the performer is materially desireless, then he does not gain a material result, but rather the result he obtains is purification of the heart and the manifestation of spiritual knowledge. Therefore, the meaning of the previously quoted text from Brihad-aranyaka Upanishad (4.4.22) is that the demigods are considered to be the various limbs of the Supreme Personality of Godhead, and by worshiping them, one actually worships the Supreme Lord, and the result of such worship is that one gradually become pure in heart and awake with spiritual knowledge.

Adhikarana 5
Brahman Is Knowable

1. Vishaya (statement): Now, by the use of logic and scriptural quotation, we shall refute the misconception that Brahman cannot be described. One may argue, however, that many scriptural passages support the theory that Brahman cannot be described by words. For example:

yato vaco nivartate
aprapya manasa saha

"The mind cannot understand the Supreme Personality of Godhead and words cannot describe Him."
—Taittriya Upanishad 2.4.1

yad vacanabhyuditam yena vag abhyudyate tad eva
brahma tad viddhi nedam yad idam upasate

"No one has the power to describe Brahman with words, even though everyone's speech occurs by the power granted by Brahman. Know that this Brahman is not material. Worship this Brahman."
—Kena Upanishad (1.5)

2. Samshaya (doubt): Is Brahman expressable by words or not?
3. Purvapaksha (the opponenet argues): The shruti-shastra states that Brahman cannot be described by words. If this were not so, it would not be said that the Supreme Brahman is self-manifested. That Brahman cannot be described with words is also explained in the following statement of {Shrimad-Bhagavatam (3.6.40):

yato 'prapya nyavartanta
vacash ca manasa saha
aham canya ime devas
tasmai bhagavate namah

"Words, mind and ego, with their respective controlling demigods, have failed to achieve success in knowing the Supreme Personality of Godhead. Therefore, we simply have to offer our respectful obeisances unto Him as a matter of sanity."*
4. Shrila Vyasadeva refutes these arguments in the following sutra:

Sutra 5

ikshater nashabdam

ikshateh—because it is seen; na—not; ashabdam—indescribable by words.

Because it is seen (that Brahman is vividly described in the Vedic scriptures, it should be understood that Brahman) is not indescribable by words.

Purport by Shrila Baladeva Vidyabhushana

Here the word ashabdam means "that which cannot be described by words." In this sutra Brahman is described as not (na) indescribable by words (ashabdam). Why is this so? Because ikshateh (because it is seen that Brahman is described in the passages of the scriptures).
For example, Brihad-aranyaka Upanishad states:

tam tv aupanishadam purusham pricchami

"I shall now ask about the Supreme Personality of Godhead, who is described in the Upanishads."

We may note in this connection that the word aupanishada means "that glorious person who is described in the Upanishads."
We may also note that the word ikshateh is bhava (passive), and it is formed by adding the affix tip-pratyaya. The unusual usage here is arsha (a certain degree of grammatical liberty allowed to an exalted author).
That the Supreme Personality of Godhead may be described in words is also confirmed by the following statement of Katha Upanishad (2.15):

sarve veda yat-padam amananti

"All the Vedas describe the feet of the Supreme Personality of Godhead."

When it is said that Brahman cannot be described in words, the intention is that He cannot be completely described in words. In the same way it is sometimes said that no one can see Mount Meru because no one can see the entire mountain, but only small parts of it at any one time. Without accepting this understanding, that Brahman is not completely expressible by words or understandable by the mind, we would not properly understand the meaning of the scritpural statements yato vaco nivartate (words cannot describe Brahman), aprapya manasa saha (the mind cannot understand Brahman), and yad vacanabhyuditam (No one has the power to describe Brahman with words). These statements explain that Brahman cannot be completely described in words.
That Brahman can to some extent be described with words does not contradict the fact that Brahman reveals Himself by His own wish. The Vedas are actually the incarnation of Brahman, and therefore Brahman may reveal Himself in the words of the Vedas.
2. Samshaya (doubt): This may be so, but still the Suprme Person described in the words of the Vedas may be saguna (a manifestation of the Lord according to the modes of material nature), and not the perfect, complete and pure original Brahman who remains indescribable by words.
If this doubt were to arise, Shrila Vyasadeva would answer it in the following sutra.

Sutra 6

gaunash cen natma-shabdat

gaunah—Saguna Brahman, or the Lord's potencies; cet—if; na—not; atma—atma; shabdat—because of the word.

If (one says that the Brahman described in the Vedas is) Saguna Brahman (a manifestation of the modes of material nature, and not the original Supreme Lord Himself), Then I say this cannot be true, because Brahman is described in the Vedas as "Atma" (the Supreme Self).

Purport by Shrila Baladeva Vidyabhushana

The Brahman described in the Vedas is not merely a saguna manifestation of the mode of Goodness. Why? Because the Vedas use the word atma (the Supreme Self) to describe Him. For example:

atmaivedam agra asit purusha-vidhah

"The Supreme Self (atma), who is a transcendental person, existed before this material world was manifested in the beginning."
—Vajasaneya-samhita

atma va idam eka evagra asit nanyat kincana
mishat sa ikshata lokan nu shrija

"Before the material world was manifest, the Supreme Self (atma) alone existed. Nothing else was manifested at that time. The Supreme Self then thought, `Let me create the material planets.'"
—Aitareya Aranyaka

Both these texts clearly refer to the Supreme Self (atma) who existed before the creation of the material world. Also, In the commentary on sutra 1.1.2, I have already explained that the word atma primarily refers to the perfect Supreme Brahman, and not to anyone or anything else. For this reason the word atma used in the scriptures should be understood to refer to the transcendental Supreme Personality of Godhead, and not to any material manifestation of the mode of goodness. The transcendental Supreme Person is described in the following statements of Vedic literature:

vadanti tat tattva-vidas
tattvam yaj jnanam advayam
brahmeti paramatmeti
bhagavan iti shabdyate

"Learned transcendentalist who know the Absolute Truth call this non-dual substance Brahman, Paramatma or Bhagavan."*
'Shrimad-Bhagavatam 1.2.11

shuddhe maha-vibhutakhye
pare brahmani shabdyate
maitreya bhagavac-chabdah
sarva-karana-karane

"O Maitreya, the word Bhagavan refers to the Supreme Brahman, who is full of all powers and opulences, the original cause of all causes, and the supreme transcendence, pure and always untouched by matter."
—Vishnu Purana

In this way the supremely perfect and pure Brahman is described by the statements of the smriti-shastras. If it were not possible to describe Him with words, then the scriptures would not have been able to describe Him in the above quotations.

Sutra 7

tan nishthasya mok\shopadeshat

tat—that; nishthasya—of the faithful devotee; mok\sha—of the liberation; upadeshat—because of the instructions.

(The Brahman described in the scriptures is the transcendental Supreme Lord, and not a temporary manifestation of the mode of goodness, because the scriptures) teach us that they who become His devotees attain liberation.

Purport by Shrila Baladeva Vidyabhushana

The word "not" is understood in this sutra and the following three sutras as well. The liberation of those devoted to Brahman is described in the following statement of Taittiriya Upanishad (2.7):

asad va idam agra asit tato vai sad ajayata tad atmanam svayam akuruta. . . yada hy evaisha etasminn adrishye anatmye anirukte 'nilayane abhayam pratishtham vindate 'tha so 'bhayam gato bhavati yada hy evaisha etasminn udaram antaram kurute atha tasya bhayam bhavati

"Before the material cosmos was manifested, it existed in a subtle form. At a certain time it became manifested in a gross form, and at a certain time the Supreme Brahman manifested as the Universal Form. When an individual spirit soul takes shelter of that Supreme Brahman, who is different from the individual spirit souls, invisible to the gross material senses, indescribable by material words, and self-effulgent, then the individual spirit soul attains liberation and is no longer afraid of the cycle of repeated birth and death. If one does not take shelter of this Supreme Brahman, he must remain afraid of taking birth again and again in this world."

The Brahman described in this passage of the Vedic literature must be the Supreme Brahman who is beyond the limitations of the material world, and who is the creator of the material universes, and yet beyond them. This passage could not be interpreted to describe a Brahman that is actually a manifestation of the modes of material nature, for if this were so, then it would not have explained that they who become devoted to this Brahman attain ultimate liberation. They who are devoted to the manifestations of the modes of nature do not attain liberation by that material devotion. Therefore, because the devotees attain liberation, the Brahman mentioned here must be the transcendental Supreme Person, who is beyond the modes of nature, and completely non-material in nature.
This non-material, transcendental Supreme Brahman is described in the following statement of Shrimad-Bhagavatam (10.88.5):

harir hi nirgunah sakshat
purushah prakriteh parah
sa sarva-drig upadrashta
tam bhajan nirguno bhavet

"Shri Hari, the Supreme Personality of Godhead, is situated beyond the range of material nature; therefore He is the supreme transcendental person. He can see everything inside and outside; therefore He is the supreme overseer of all living entities. If someone takes shelter at His lotus feet and worships Him, he also attains a transcendental position."*

Sutra 8

heyatva-vacanac ca

heyatva—worthy of being abandoned; vacanat—because of the statement; ca—also.

(The Brahman described in the Vedic scriptures is not a manifestation of the modes of material nature,) because no scriptural passage advises one to abandon (Brahman in order to attain something higher).

Purport by Shrila Baladeva Vidyabhushana

If the Brahman described in the scriptures were enmeshed in the modes of material nature, then why do the scriptures not direct men and women to abandon the worship of Brahman and worship something higher? If this Brahman were under the spell of the modes of nature, then why do those aspiring after liberation worship this Brahman to become free from the grip of the modes of nature? Clearly, the Brahman described in the scriptures is not entangled in the modes of material nature, and for this reason the scripture state:

anya vaco vimuncatha

"Give up talking about things that have no relation to the Supreme Brahman!"

They who aspire for liberation should meditate with pure faith on this Supreme Brahman, who is eternal, filled with all transcendental qualities, and the orginal creator of the material universes. In this way it may be understood that the Brahman described in the Vedic scriptures is not a product of the modes of material nature.

Sutra 9

svapyat

sva—into Himself; apyat—because He merges.

(The Supreme Brahman described in the Vedic literatures is not bound by the modes of nature,) because He merges into Himself, (unlike the creatures bound by nature's modes, who all merge into something other than their self).

Purport by Shrila Baladeva Vidyabhushana

The Brihad-aranyaka Upanishad (5.1.1) explains:

om purnam adah purnam idam
purnat purnam udacyate
purnasya purnam adaya
purnam evavashishyate

"The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the complete whole is also complete in itself. Because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance."*

This verse explains that that which is purna (perfect and complete), enters into itself. This cannot be said of that which is not perfect and complete. If the Supreme Brahman described in the scriptures were a product of the modes of material nature, then it would merge into the Supreme and not into itself. In this way it could not be described as truly perfect and complete. In this verse the word adah (this) refers to the aprakata (not manifested in the material world) form of the Supreme Lord, which is the root from which the various prakata forms of the Lord emanate. Both aprakata and prakata forms of the Lord are perfect and complete. The Lord expands from His aprakata form and appears in the material world in His prakata form, displaying His rasa-lila and other transcendental pastimes. When the prakata form of the Lord leaves the material world and enters the aprakata form of the Lord, the Lord remains unchanged, eternally perfect and complete. That the Lord is untouched by the modes of material nature, and that He expands into many forms, are confired by the following statement of smriti-shastra:

sa devo bahudha bhutva
nirgunah purushottamah
eki-bhuya punah shete
nirdosho harir adi-krit

"The Supreme Personality of Godhead is faultless. Even though He is the original creator of the material world, He remains always untouched by matter. He expands in innumerable vishnu-tattva incarnations, and then these incarnations enter Him and He again becomes one."

At this point someone may raise the following objection: There are actually two kinds of Brahman: Saguna Brahman (Brahman enmeshed in the modes of material nature), and Nirguna Brahman (Brahman untouched by the modes of material nature). The first, or Saguna Brahman, has a form constructed of the mode of material goodness. This Saguna Brahman is the omnisicent, all-powerful creator of the material universes. The second, or Nirguna Brahman, is pure transcendental existence only. This Nirguna Brahman is pure, perfect, and complete. The Saguna Brahman is the shakti (potency) described by the Vedas, and the Nirguna Brahman is the tatparya (meaning) of the Vedas.
Shrila Vyasadeva refutes this argument by explaining, in the next sutra:

Sutra 10

gati-samanyat

gati—the conception; samanyat—because of uniformity.

(This is not so) because the Vedas describe only one kind of Brahman.

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word gati means "conception." The Vedic literatures describe Brahman as full of transcendental knowledge, omniscient, omnipotent, perfect, complete, pure, the all-pervading Supersoul, the original creator of the material universes, the object of worship for the saintly devotees, and the bestower of liberation. The Vedas do not describe two kinds of Brahman: Nirguna and Saguna. Rather, the Vedas describe only one kind of Brahman. This one Brahman is described by Lord Krishna in the following words (Bhagavad-gita 7.7):

mattah parataram nanyat
kincid asti dhananjaya
mayi sarvam idam protam
sutre mani-gana iva

"O conqueror of wealth, there is not truth superior to Me. Everything rests upon me as pearls strung on a thread."*

Thus the Vedic literatures describe only one kind of Brahman: Nirguna Brahman. Shrila Vyasadeva describes this Nirguna Brahman in the next sutra:

Sutra 11

shrutatvac ca

shrutavat—because of being described in the Vedas; ca—and.

(There is only one kind of Brahman: Nirguna Brahman), because Nirguna Brahman is described throughout the Vedic literatures.

Purport by Shrila Baladeva Vidyabhushana

Nirguna Brahman is described in the following statement of Shvetashvatara Upanishad (6.11):

eko devah sarva-bhuteshu gudhah
sarva-vyapi sarva-bhutantaratma
karmadhyakshah sarva-bhutadhivasah
sakshi ceta kevalo nirgunash ca

"The Supreme Personality of Godhead manifests Himself as the all-pervading Supersoul, the witness present in the hearts of all living entities. He witnesses all activities of the living entity. He is the supreme living force. He is transcendental to all material qualities."

In this way Nirguna Brahman is described in the shruti-shastra. The shruti-shastra does not say that it is impossible to describe Brahman. Some say that Brahman may be understood not from the direct statements of the Vedic literatures, but merely indirectly, or from hints found in the Vedic texts. This is not the correct understanding, for if the Vedic scriptures had no power to directly describe Brahman, then naturally they would also not have any power to indirectly describe Him or hint about Him. The Vedic literatures may say that Brahman has no contact with gunas (either qualities, or the three modes of material nature), and He cannot be seen by material eyes (adrishya), still it does not say that the words of the Vedas have no power to describe Him.
At this point someone may raise the following objection: Is it not said in the Vedas that Brahman has no gunas (qualities)? Your statement that Brahman has qualities contradicts the description of the scriptures.
To this I reply: This is not true. You can only say this because you do not understand the confidential meaning of the word nirguna. Because the Supreme Brahman is all-knowing and possess many transcendental qualitites, when the scriptures say that He is nirguna, it should be understood to mean that He has no (nih) contact with the three modes of material nature (guna).
This is confirmed by the following statements of smriti-shastra:

sattvadayo na shantishe
yatra caprakrita gunah

"The Supreme Personality of Godhead, who possesses numberless transcendental qualities, is eternally free from the touch of the three modes of material nature: goodness, passion, and ignorance."

samasta-kalyana-gunatmako 'sau

"The Supreme Personality of Godhead possesses all auspicious qualities."

For all these reasons it should be accepted that the Vedic literatures have the power to describe the perfect, pure, complete Supreme Brahman. When it is said by the scriptures that the Supreme Brahman has no names, forms, or qualities it should be understood that the Supreme Brahman has no material names, forms, or qualities, and that His names, forms and qualities are limitless and beyond the counting of limited spirit souls.
At this point someone may object, saying that the literal interpretation of the Vedic statements is that Brahman is without qualities (nirguna), and your interpretation of the word nirguna is wrong.
To this objection I reply: Does this description that Brahman has no qualities help to positively undertand Brahman? If you say yes, then you have to admit that the Vedas do have the power to describe Brahman; and if you say no, then you have to admit that your careful studies of the Vedic literature have been a great waste of time, and as a result you remain wholly ignorant of Brahman's real nature.

Adhikarana 6
The Supreme Brahman is Full of Bliss

Introduction by Shrila Baladeva Vidyabhushana

shabda vacakatam yanti
yantranandamayadayah
vibhum ananda-vijnanam
tam shuddham shraddadhimahi

Let us place our faith in the Supreme Personality of Godhead, who is supremely pure, all-powerful, all-knowing, and full of transcendental bliss. He is perfectly described in the anandamaya-sutra and the other statements of Vedanta-sutra.

From the 12th Sutra (anandamaya) to the end of this First Chapter, Shrila Vyasadeva will prove that the statements of the Vedic literatures are intended to describe Brahman. In the First Pada, Shrila Vyasadeva discusses those words of the Vedic literatures, which, taken by themselves, whould not necessarily refer to Brahman, but which, in their Vedic context, certainly do refer to Brahman.
1. Vishaya (Statement): In the passages from Taittiriya Upanishad beginning brahma-vid apnoti param and sa va esha puruso 'nna-rasamayah, we find a description of the annamaya, pranamaya, manomaya, and vijnanamaya stages of existence, and after that we find the following statement:

tasmad va etasmad vijnanamayad anyo 'ntaratmanandamayas tenaisha purnah. sa va esha purusha-vidha eva tasya purusha-vidhatam anvayam purusha-vidhah. tasya priyam eva shirah. modo dak\shinah pak\shah. pramoda uttarah pak\shah. ananda atma. brahma-puccham pratishtha.

"Higher than the vijnanamaya stage is the anandamaya stage of existence. The anandamaya stage is a person whose head is pleasure (priya), whose right side is joy (moda), whose left side is delight (pramoda), and whose identity is bliss (ananda). The anandamya is Brahman."

2. Samshaya (doubt): Is the anandamaya person the individual spirit soul or the Supreme Brahman?
3. Purvapaksha (the opposition speaks): Because anandamaya is described as a person it must refer to the conditioned spirit soul residing in a material body.
4. Siddhanta (the proper conclusion): Shrila Vyasadeva answers this argument by speaking the following sutra:

Sutra 12

anandamayo 'bhyasat

ananda—bliss; mayah—full of ; abhyasat—because of repetition.

The word anandamaya (full of bliss) used in the Vedic literatures must refer to the Supreme Brahman, for it is repeatedly used to describe Him.

Purport by Shrila Baladeva Vidyabhushana

The Supreme Brahman is the anandamaya described in Vedic literature. Why do we say so? Because the word anandamaya is repeatedly used to describe the Supreme Brahman. Directly following the description of anandamaya in the Taittiriya Upanishad (2.6.1), we find the following statement:

asann eva sambhavati
asad brahmeti veda cet
asti brahmeti ced veda
santam enam tato viduh

"One who thinks, `The Supreme Brahman does not exist' becomes a demonic atheist, and one who thinks, `The Supreme Brahman does exist' is known as a saint."

In this passage the word Brahman was repeated. This repetition is called abhyasa. In the previous quotation from Taittiriya Upanishad, the word Brahman appeared in the word brahma-puccham, but in that case the word only occurred once, and therefore there was no abhyasa.
The four verses of Taittiriya Upanishad beginning with the verse annad vai prajah prajayante describe the annamaya, pranamaya, manomaya, and vijnanamaya levels of existence. Each of these levels is progressively higher than the preceding one, and after them the anandamaya level, which is different in quality, is the highest of all. This will be more elaborately explained in the passage following the sutra: priya-shiras tv adya-prapter (3.3.13) of this book.
At this point someone may raise the following objection: These stages of existence describe the conditioned souls who have fallen into the raging river of material suffering. Why has the stage of blissfulness (anandamaya) been made the chief of these stages of suffering?"
To this objection I reply: There is no fault in this. The all-blissful Personality of Godhead is pesent in the hearts of all the suffering conditioned souls, and therefore it is perfectly appropriate to mention them together.
The Vedic literatures speak in this way to make a difficult subject-matter intelligible for the unlettered common man. Just as one may point out the small, difficult-to-see star Arundhati by first pointing to a nearby large easy-to-see star, and then lead the viewer from that reference-point to the tiny Arundhati, in the same way the Vedic literatures first describe the suffering-filled life of the conditioned souls, and then from that reference point teach about the all-blissful Supreme Personality of Godhead.
At this point someone may raise the following question: Is it, then, that the Vedic literatures mostly describe topics other than the Supreme Brahman, (because mostly they describe these "reference-points" to lead the reader to the Supreme), or do they mostly describe Brahman directly?"
I answer this question: Brahman is directly described in the Vedic literatures. For example, in the next chapter of Taittiriya Upanishad, Varuna, upon being asked by his son to teach him about Brahman, explained to him that Brahman is the original creator, maintaner, and destroyer of the material universes. He further explains that the annamaya, pranamaya, manomaya, and vijnanamaya stages of existence, one by one, are all Brahman. Then he explained that the anandamaya stage is the final Brahman. After explaining this, Varuna concluded his teaching by confirming that he has spoken a true description of the Supreme Personality of Godhead. He said:

etam anandamayam atmanam upasankramya iman lokan kamani kama-rupy anusancarann etat sama gayann aste

"After leaving his material body, one who understands the supreme anandamaya person leaves this material world and enters the spiritual world. All his desires become fulfilled, he attains a spiritual form according to his own wish, and he dedicates himself to glorifying that supreme anandamaya person."

That the anandamaya person in the Vedic literatures is actually the Supreme Brahman is also described in the following statement of Shrimad-Bhagavatam (10.87.17):

purusha-vidho 'nvayo 'tra caramo 'nnamyadishu yah
sad asatah param tvam atha yad eshv avasheshamritam

"O Lord, of these persons beginning with the annamaya-purusha, You are the Supreme."

We may note in this connection that it is not contradictory or illogical to say that the Supreme Brahman has a form. The form of the Supreme is described in the Vedic literatures. For example, the Brihad-aranyaka Upanishad (3.7.3) explains:

prithivi shariram

"The material universe is the body of the Supreme Personality of Godhead."

It is because the Supreme Personality of Godhead has a form (sharira), that this book, the Vedanta-sutra, is also called Shariraka-sutra (sutras glorifying the Supreme Personality of Godhead, who has a form). Some may say that the word anandamaya does not refer to the Supreme Brahman, and that only the word brahma-puccham refers to Brahman. This proposal is not very intelligent. Some others may say that the word anandamaya does not refer to Brahman because the wordmaya means "transformation". These persons say the word anandamaya (transformation of bliss) cannot refer to the Supreme Brahman, for Brahman is naturally full of bliss, and not a transformation of some pre-existing state of happiness. For this reason the word anandamaya must refer to the individual spirit soul, and not Brahman. In order to refute this argument, Shrila Vyasadeva speaks the following sutra:

Sutra 13

vikara-shabdan neti cen na pracuryat

vikara—transformation; shabdat—from the word; na—not; iti—thus; cet—if; na—not; pracuryat—because of abundance.

If (someone argues that the Supreme Brahman cannot be the same as the anandamaya person described in the Vedas) because the affix maya means "transformation", (and the Supreme Brahman is not a transformation of ananda, or bliss, then I reply by saying that) because the affix maya used here means "abundance", this interpretation is not correct, (and therefore the word anandamaya should be understood to mean "He who is filled with limitless bliss").

Purport by Shrila Baladeva Vidyabhushana

The word anandamaya does not mean "he who is a transformation of bliss." Why? Because the affix maya here means "abundance", and therefore the word anandamaya means "He who is filled with limitless bliss." The rules of Sanskrit grammar state that the affix maya may not be used to mean "transformation" in vaidika words of more than two syllables. The word ananda has three syllables, and therefore when the word anandamaya appears in the vaidika text of the Taittiriya Upanishad, it cannot be interpreted to mean "he who is a transformation of bliss."
The Supreme Brahman, therefore, is not only free from all suffering, but filled with limitless bliss. This is confirmed by the following statements of Vedic scripture:

esha sarva-bhutantaratmapahata-papma divyo deva eko narayanah

"There is one Supreme Personality of Godhead: Lord Narayana. He is the transcendental Supersoul in the hearts of all living entities, and He is completely free from all sin."
—Subala Upanishad

parah paranam sakala na yatra
kleshadayah santi paravareshah

"Suffering is not experienced by the Supreme Personality of Godhead."

When the affix maya means "abundance", it also implies the meaning "essential nature." Therefore, when we use jyotirmaya (full of light) to mean the sun, the affix maya can also be understood to mean "essential nature". In this way the word jyotirmaya means "that of which the essential nature is light." In this way the word anandamaya may also be interpreted to mean "He whose essential nature is full of bliss." From all this it may be understood that the word anandamaya clearly refers to the Supreme Personality of Godhead. It does not refer to the individual spirit soul.

Sutra 14

tad-hetu-vyapadeshac ca

tat—of that; hetu—the origin; vypadeshat—because of the statement; ca—also.

Because the Vedic literatures declare that the anandamaya person is the source of bliss for others, (it should be understood that the anandamaya person is the Supreme Personality of Godhead, and not the individual spirit soul).

Purport by Shrila Baladeva Vidyabhushana

This is confirmed by the following statement of Taittiriya Upanishad (2.7):

ko hy evanyat kah pranyat yady esha akasha anando na syat. esa evanandayati.

"Who is that person, without whom the living entities cannot feel happiness? That is the Supreme Personality of Godhead, who delights the individual spirit souls."

This passage explains that the Supreme Brahman is the origin of happiness for the individual spirit souls. From this we may understand that the cause of happiness (the Supreme Personality of Godhead), and the receiver of happiness (the individual spirit soul) must be different persons. They cannot be indentical. Therefore the word anandamaya refers to the Supreme Personality of Godhead only. We may also note that the word ananda used in this passage of Taittiriya Upanishad (is identical with the word anandamaya..

Sutra 15

mantra-varnikam eva ca giyate

mantra—by the mantra portion of the Vedas; varnikam—described; eva—certainly; ca—also; giyate—is described.

(The same Supreme Personality of Godhead) described in the mantra-portion of the Vedas is also described (as the anandamaya-person in the text of the Taittiriya Upanishad).

Purport by Baladeva Vidyabhushana

The same Supreme Brahman described in the Vedic mantra, Satyam jnanam anantam brahma (the Supreme Brahman has no limits. He is eternal and full of knowledge), is also described in the Taittiriya Upanishad by the word anandamaya. In this way the above sutra explains that the word anandamaya does not refer to the individual living entitiy. Further, the Taittiriya Upanishad explains:

brahma-vid apnoti param

"One who understands the Supreme Brahman attains the Supreme Brahman."

This sentence explains that the individual living entity worships the Supreme Brahman and then attains the association of that Supreme Brahman. This is the same Supreme Brahman previously described in the mantra, satyam jnanam anantam brahma. This is the Supreme Brahman described by the word anandamaya. This is the Supreme Brahman described in the Taittiriya Upanishad in the passage begining with the words tasmad va etasmat. Because the Supreme Brahman is the object of attainment for the individual spirit soul, and because the object of attainment and the attainer must be two distinct entities, and they cannot be identical, therefore the Supreme Brahman and the individual living entities must be distinct persons, and therefore the word anandamaya refers only to the Supreme Personality of Godhead and not to the individual living entites.
At this point someone may raise the following objection: If the Supreme Brahman described in the Vedic mantras were different from the individual living entity, then the individual living enitites could not be the anandamaya person described in the scriptures. The actual fact is that the Supreme Brahman and the individual living entities are identical. The Vedic mantras state that when the individual spirit soul is free from ignorance and liberated from material bondage, then he become identical with the Supreme Brahman.
To answer this objection, Shrila Vyasadeva speaks the following sutra.

Sutra 16

netaro 'nupapatteh

na—not; itarah—the other; upapatteh—because it is illogical.

The other person (individual living entity) is not described (in the mantra "satyam jnanam anantam brahma"), because such an interpretation of the mantra is illogical.

Purport by Shrila Baladeva Vidyabhushana

The itara (other person) mentioned in this sutra is the individual living entity. This sutra, therefore, states that the individual spirit soul, even in the liberated condition, cannot be the Supremem Person described in the mantra, satyam jnanam anantam brahma. This is confirmed by the following statement of Vedic literature:

so 'shnute sarvan kaman saha brahmana vipashcita

"The liberated soul enjoys the fulfillment of all his desires in the company of the omniscient Supreme Brahman."

In this passage the difference between the liberated spirit-soul and the Supreme Brahman is described in the words "He enjoys in the company of the Supreme Brahman." The word vipascit means "He whose consciousness (cit) sees (pashyati) the great variety of that which exists (vividham). The word pashya is changed to pash in this word by the grammatical formula prishodaradi-gana (Panini 6.3.109). In this way the liberated individual soul attains the association of the Supreme Personality of Godhead, who is expert at enjoying many varieties of transcendental bliss, and with Him, the individual spirit soul enjoys, fulfilling all his desires.
The word asnute should be understood to mean "enjoys" in this context. The verb ash means "to enjoy", and although we would expect it to be conjugated in the parasmaipada, (ashnati), in this passage it is conjugated in the atmanepada (ashnute). The reason for this is explained by Panini in the sutra vyatyayo bahulam iti chandasi tatha smriteh (3.1.85).
The Supreme Personality of Godhead is naturally the Supreme Enjoyer, and the individual spirit soul is His subordinate in the matter of enjoyment also. Still, the Supreme Personality of Godhead glorifies the liberated souls, when He says:

vashe kurvanti mam bhaktah
sat-striyah sat-patim yatha

"My pure devotees bring Me under their control, just as faithful wives bring a kind-hearted husband under their control."

Sutra 17

bheda-vyapadeshac ca

bheda—difference; vyapadeshat—because of the statement; ca—also.

(The Supreme Personality of Godhead and the individual spirit soul are) different, because the Vedic literature teaches this fact.

Purport by Shrila Baladeva Vidyabhushana

The Taittiriya Upanishad (7.1) explains:

raso vai sah rasam hy evayam labdhvanandi bhavati.

"When one understands the Personality of God, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."*

This passage clearly shows the difference between the liberated individual spirit soul and the Supreme Personality of Godhead, whom the Vedic mantras describe as anandamaya, and who is the transcendental nectar attained by the individual spirit soul. This difference is also described in the following statement of Brihad-aranyaka Upanishad (4.4.6):

brahmaiva san brahmapnoti

"After becoming Brahman, the individual spirit soul attains Brahman."

This statement does not mean that after liberation the individual spirit soul becomes non-different from the Supreme Brahman, but rather the liberated soul becomes similar to Brahman and in this condition meets Brahman and attains His association. This is confirmed by the folllowing statementof Mandukya Upanishad (3.1.31):

niranjanah paramam samyam upaiti

"This liberated soul becomes like the Supreme Personality of Godhead."

Also, in the Bhagavad-gita (14.2), the Supreme Personality of Godhead declares:

idam jnanam upashritya
mama sadharmyam agatah

"By becoming fixed in this knowledge, one can attain to the transcendental nature, which is like My own nature."*

In this way the Vedic literatures teach us that the liberated souls become like the Supreme Personality of Godhead.
At this point someone may raise the following objection: Is it not so that the pradhana feature of the mode of material goodness (sattva-guna) is the actual origin of the anandamaya person?
Shrila Vyasadeva answers this objection in the following sutra.

Sutra 18

kamac ca nanumanapeksha

kamat—because of desire; ca—also; na—not; anumana—to the theory; apeksha—in relation.

(The anandamaya person) cannot be (a product of the mode of material goodness), because (the mode of goodness is insentient and desireless, whereas the anandamaya person) is filled with desires.

Purport by Shrila Baladeva Vidyabhushana

The Taittiriya Upanishad explains:

so 'kamayata bahu syam prajayeya

"The Supreme Personality of Godhead desired: Let Me become many. Let Me father many living entities."

In this way the shruti-shastra explains that the universe was created by the desire of the anandamaya person. Because the anandamaya person is thus filled with desires, it is not possible for the pradhana mode of material goodness, which is lifeless, insentient, and desireless, to be that anandamaya person.

Sutra 19

asminn asya ca tad-yogam shasti

asmin—in that anandamaya person; asya—of the individual spirit soul; ca—also; tat—of fearlessness; yogam—contact; sasti—the Vedic scriptures teach.

(The anandamaya person cannot be manifested from the pradhana mode of material goodness, because) the Vedic scriptures teach that contact with the anandamaya person brings fearlessness (to the individual spirit soul).

Purport by Shrila Baladeva Vidyabhushana

The shruti-shastra teaches that by taking shelter of the anandamaya person, the individual spirit soul attains fearlessness, and by declining to take shelter of Him, the soul becomes plagued with fears. This confirmed by the Taittiriya Upanishad (2.7.2) in the passage beginning with the words yada hy eva.
On the other hand, contact with the material nature brings fear to the individual spirit souls. The material nature does not bring a condition of fearlessness to the living entities, and for this reason it is not possible that the pradhana mode of material goodness is the anandamaya person. Therefore, the anandamaya person is the Supreme Personality of Godhead, Hari. The anandamaya person is not the individual spirit soul or the material nature.

Adhikarana 7
The Nature of the Person Within

1. Vishaya (Statement): The Chandogya Upanishad explains:

atha ya so 'ntar adityo hiranmayah purusho drishyate hiranya-shmashrur hiranya-kesha apranakhat sarva eva suvarnas tasya yatha kapyasam pundarikam evam ak\shini tasyodeti nama sa esha sarvebhyah papmabhyah udita udeti ha vai sarvebhyah papmabhyo ya evam veda tasya rik sama ca gesnau tasmad udigithas tasmat tv evodgataitasya hi gatha sa esha ye camushmat paranco lokas tesham ceshte deva-kamanam cety adhidaivatam. . . athadhyatmam atha ya esho 'ntar-ak\shini purusho drishyate saiva rik tat sama tad uktham tad yajus tad brahma tasyaitasya tad eva rupam yad amushya rupam. yav amushya gesnau tau gesnau yan nama tan nama.

"Within the sun-globe is a golden person, with golden hair, a golden beard, and a body golden from His fingernails to all His limbs. His eyes are like lotus flowers. He is above all sin. One who understands Him also becomes situated above all sin. The Rig and Sama Vedas sing His glories. From Him the highest spiritual planets, where the demigods desire to go, have become manifested. This is the golden person present among the demigods. . . Now I shall describe the person within the human mind and heart. Within the eyes a wonderful person may be seen. The Rig, Sama, and Yajur Vedas glorify Him. He is identical with the golden person who resides in the sun."
2. Samshaya (doubt): "Is this an individual spirit soul who by great piety and spiritual knowledge has attained this exalted position, or is this the Supreme Personality of Godhead, who appears as the all-pervading Supersoul?"
3. Purvapaksha (the opposing argument): Because this person has a form and various humanlike features, He must be a pious spirit soul. By his piety and spiritual knowledge he has become able to become the great controller of demigods and human beings, who fulfills their desires, and grants them the results of thier actions.
4. Siddhanta (Conclusion): Shrila Vyasadeva addresses these views in the following sutra.

Sutra 20

antas tad-dharmopadeshat

antah—within; tat—of Him; dharma—nature; upadeshat' because of the instruction.

The person within (the sun and the eye is the Supreme Personality of Godhead), because the Vedic literatures explain that His nature fits the description of the Lord.

Purport by Shrila Baladeva Vidyabhushana

The person within the sun and the eye is the Supreme Personality of Godhead, who is present everywhere as the Supersoul. This person is not the individual spirit soul. Why? Because the Vedic literatures describe Him as being sinless and possessing all the qualities of the Supreme Personality of Godhead. For example, He is free from all sin and all karma. The slightest fragrance of karma cannot touch Him. This is not possible for the individual spirit souls, who remain subject to the laws of karma. In many other ways also the individual spirit soul does not fit the description of this perosn within the sun and the eye. For example: the individual spirit soul is not the fulfiller of the desires of the living entities, nor is he the awarder of the fruits of action, nor is he the object of the worship of the living entities.
At this point someone may raise the following objection: Because the person within the sun and the eye is described as having a body, therefore He must be an individual spirit soul, for the Supreme Brahman has no body.
To this objection I reply: This is not necessarily so. The purusha-sukta prayers (Rig Veda 10.90) and many other Vedic verses describe the transcendental body of the Supreme Personality of Godhead. The Svetashvatara Upanishad also describes the Supreme Lord's transcendental body in the following words:

vedhaham etam purusham mahantam
aditya-varnam tamasah parastat

"I know that Supreme Personality of Godhead, whose form is transcendental to all material conceptions of darkness."*

Sutra 21

bheda-vyapadeshac canyah

bheda—difference; vyapadeshat—because of the statement; ca—also; anyah—another.

The Supreme Personality of Godhead is different from the individual spirit soul because this doctrine is taught in all Vedic literatures.

Purport by Shrila Baladeva Vidyabhushana

The golden person within the sun is not the individual spirit soul who is the solar diety and who thinks the sun-planet is his own body, but rather that golden person is the Supreme Personality of Godhead, the Supersoul who is present in every atom. This is confirmed by the following statement of the Brihad-aranyaka Upanishad:

ya aditye tishthann adityad antaro yam adityo
na veda yasyadityah shariram ya adityam antaro
yamayaty esha ta atmantaryamy amritah

"That person situated within the sun, who is not the sun-god, whom the sun-god does not know, who manifests the sun-planet as His own body, who controls the sun-planet from within, that person is the immortal Supreme Personality of Godhead, who is present within the heart of every living entity as the Supersoul."

From this description we may understand that the golden person within the sun is not the individual spirit soul who is the sun-god, but the Supreme Personality of Godhead. Both this passage and the previous quoted passage from the Chandogya Upanishad agree on this point.

Adhikarana 8
The Word "Akasha" Refers to Brahman

1. Vishaya (Statement): The Chandogya Upanishad states:

asya lokasya ka gatir iti akasha iti hovaca
sarvani ha va imani bhutany akashad eva
samutpadyante. akasham pratyastam yanty akashah
parayanam iti.

"He asked: What is the ultimate destination of all living entities? He replied: Akasha is the ultimate destination. All living entities and all material elements have emanated from akasha, and they will again enter into akasha."
2. Samshaya (doubt): What is the meaning of the word akasha here? Does it mean the element ether, or does it mean the Supreme Brahman?
3. Purvapaksha (the opposing argument): The word akasha here means "the element ether", because air and the other elements evolve from it. Indeed, ether is the origin of all the other elements.
4. Siddhanta (Conclusion): Shrila Vyasadeva refutes this argument in the following sutra.

Sutra 22

akashas tal-lingat

akashah—the word akasha; tat—of Him; lingat—because of the qualities.

The word "akasha" in the Vedic literature refers to the Supreme Brahman, for the description of "akasha" aptly fits the description of the qualities of Brahman.

Purport by Shrila Baladeva Vidyabhushana

The word akasha here refers to Brahman and not the material element ether. Why? Because the akasha described here has alll the characteristics of Brahman. The akasha described here is the source from which the material elements emanate, the maintainer who sustains them, and the ultimate refuge into which they enter at the time of comsic annihilation. That is Brahman. The scriptures explain: sarvani ha va imani bhutani (All material elements have emanated from akasha). Because ether is one of the material elements, it is included in the word sarvani (all the elements). It is not the independent origin of the causal chain, but merely one of the links. For this reason it cannot be the akasha that is the source of all the elements (including ether). The use of the word eva (certainly) in this context reinforces the interpretation that akasha refers to Brahman because eva implies "there is no other cause". For this reason akasha cannot refer to the material element ether. For example, clay is the origin from which clay pots are produced, and other material substances are the origins of other objects, but all these "origins" are not primal origins, but merely intermediate steps in a great causal chain. By using the word eva (the sole cause) the text clearly refers to the primal, uncaused cause, Brahman, and not ether or any other particular intermediate stage in the causal chain. The Vedic literatures describe Brahman as the master of all potencies and the source of all forms, and therefore, because the akasha is described (eva) as the "sole cause", it can refer only to the primal cause Brahman and not the material element ether. Although the word akasha generally means "ether" in ordinary usage, in this context the secondary meaning "Brahman" is far more appropriate.

Adhikarana 9
The Word "Prana" Refers to Brahman

1. Vishaya (Statement): The Chandogya Upanishad explains:

katama sa devateti. prana iti hovaca. sarvani ha vai imani bhutani pranam evabhisamvishanti pranam abhyujjihate.

"They asked: Who is this deity of whom you speak? He replied: It is prana. From prana all the material elements have emanated, and into prana they enter at the end."
2. Samshaya (doubt): Does the word pranahere refer to the breath that travels in and out of the mouth, or does it refer to the Supreme Personality of Godhead?
3. Purvapaksha (opposing argument): The ordinary meaning of the word prana is "the breath that travels in and out the mouth." That meaning is intended here.
4. Siddhanta (Conclusion): Shrila Vyasadeva refutes this view by speaking the following sutra.

Sutra 23

ata eva pranah

atah eva—therefore; pranah—the word prana.

The word "prana" in the Vedic literatures refers to the Supreme Brahman, for the same reasons expressed in the previous sutra.

Purport by Shrila Baladeva Vidyabhushana

The word prana in this passage from Chandogya Upanishad refers to the Supreme Personality of Godhead, and not to the transformations of air. Why? Because this text describes prana as the original cause from which the material elements have emanated, and into which they enter at the end. These are the characteristics of the Supreme Brahman, and not the material element air.

Adhikarana 10
The Word "Jyotis" Refers to Brahman

Introduction by Shrila Baladeva Vidyabhushana

The Chandogya Upanishad (3.13.7) states:

atha yad atah paro divo jyotir dipyate vishvatah prishtheshu sarvatah prishtheshv anuttameshuttameshu lokeshu idam vava tad yad idam asminn antah purushe jyotih

"Jyotis shines in the spiritual world, above all the material planets. Jyotis forms the background on which all material universes and all material planets, from lowest to highest, rest. This jyotis is present in the heart of every living being."
2. Samshaya (doubt): What is the jyotis described here? Is it the light of the sun and other luminous objects, or is it the Supreme Brahman?
3.Purvapaksha (the opposing argument): Because there is no mention of Brahman in this passage, the word jyotis in this text must refer to the light of the sun and other luminous objects.
4. Siddhanta (Conclusion): Shrila Vyasadeva replies in the following sutra.

Sutra 24

jyotish-caranabhidhanat

jyotih—of the jyotih; carana—of the feet; abhidhanat' because of the mention.

Because the "jyotis" in this text is described as having feet, (it must refer to the Supreme Brahman).

Purport by Shrila Baladeva Vidyabhushana

The word jyotis here should be understood to mean "the Supreme Brahman". Why? Because this jyotis is described as having feet. The Chandogya Upanishad (3.12.6) states:

etavan asya mahimato jyayams" ca purushah. pado 'sya sarva-bhutani tri-pad asyamritam divi

"The Supreme Personality of Godhead is full of glory and opulence. His one foot is all material elements and all living entities, and His three feet are the eternal spiritual world."

In the previously quoted text of Chandogya Upanishad (3.13.7), as well as in this text from Chandogya Upanishad (3.12.6), (where Brahman is described as having four feet), the spiritual world is mentioned. Although both texts are separated by a little distance, they are brought together by joint mention of the spiritual world, as well as by use of the relative and co-relative pronouns yat and tat. For these reasons it should be understood that both texts describe the all-powerful Supreme Personality of Godhead. For these reasons the jyotis described in this text is the all-powerful Supreme Personality of Godhead, and not the light of the sun and other luminous objects.

Sutra 25

chando-'bhidhanan neti cen na tatha ceto 'rpana-nigadat tatha hi darshanam

chandah—of a meter; abhidhanat—because of being the description; na—not; tatha—in that way; cetah—the mind; arpana—placing; nigadat—because of the instruction; tatha hi' furthermore; darshanam—logical.

If someone were to claim: “The word {.sy 1682}jyotis" here does not refer to Brahman, but to the Gayatri meter," then I would reply: This is not true. The Gayatri meter is taught to assist meditation on Brahman. For this reason it is logical and appropriate to interpret the word jyotis to mean "Brahman".

Purport by Shrila Baladeva Vidyabhushana

At this point someone may raise the following objection:Is it not true that the Vedic literatures state:

gayatri va idam sarvam bhutam yad idam kincit

"Gayatri is everything that exists."

tam eva bhuta-vak-prithivi-sharira-hridaya-prabhedaih

"Gayatri is everything. Gayatri is speech, earth, body, and mind."

caisha catush-pada shad-vidha gayatri tad etad ricabhyuktam

"The Gayatri meter, of which there are four feet and six varieties, is extensively employed in the mantras of the Vedas."

etavan asya mahima

"Gayatri is glorious."

For these reasons it should be understood that the word jyotis in the Vedic literatures refers to the Gayatri mantra. Why, without any good reason, do you insist that the word jyotis refers to Brahman?
To this objection I reply: Gayatri is a meter, and therefore it is not sensible to claim that it is everything, and everything has emanated from it. For this reason it is only reasonable to assume that the word jyotis in this context refers to Brahman and not Gayatri. Why? Because in this sutra Shrila Vyasadeva states: tatha hi darshanam (that the word jyotis refers to Brahman is only logical and consistent. Any other interpretation is illogical).
The truth is that the Supreme Brahman has incarnated in this world in the form of the Gayatri mantra to enable the living entities to meditate on Him. This fact is confirmed by the statements of Vedic literature. If we accept that Gayatri is an incarnation of Brahman, then the scriptural statement "Gayatri is everything" is perfectly sensible. Otherwise, the interpretation we concoct is illogical and forced. In this way we have demonstrated that the Gayatri mantra is an incarnation of Brahman.

Sutra 26

bhutadi-pada-vyapadeshopapattesh caivam

bhuta—the living entities; adi—beginning with; pada—feet; vyapadesha—of the statement; upapatteh—for the reason; ca—also; evam—in this way.

Because the Vedic literatures state that the living entities, (their speech, bodies, and minds are the four) feet (of Gayatri), it should be understood (that Gayatri is an incarnation of Brahman).

Purport by Shrila Baladeva Vidyabhushana

Gayatri should be considered the same as Brahman. Why? Because Gayatri is described in the words:

tam eva bhuta-vak-prithivi-sharira-hridaya-bhedaih

"Gayatri is everything. The four feet of Gayatri are speech, earth, body, and mind."

Without Gayatri being an incarnation of Brahman, it is not possible for these four things to be Gayatri's feet. For this reason, as previously explained, it is only natural to interpret the word "Gayatri" to mean "Brahman". In the two quotations from Vedic literature that have formed the basis of our discussion, the word dyu (the spiritual world) has occurred. This appearance of the word dyu in both passages further confirms that the ambiguous words in these two passages refer to Brahman, and not to something else.
At this point someone may raise the following objection: The word dyu appearing in these two passages refers to different things.
To answer this objection, Shrila Vyasadeva speaks the following sutra.

Sutra 27

upadesha-bhedan neti cen nobhayasminn apy avirodhat

upadesha—of instruction; bhedat—because of the difference; na—not; iti—thus; cet—if; na—not; ubhayasmin—in both places; api—also; avirodhat—because of non-contradicition.

The objection that because the two scriptural passages employ the word "dyu" in two different cases (locative and ablative), therefore they describe two different objects, which cannot both be Brahman, is not a valid objection. The use of the two different causes does not mean that the two passages must describe two different things.

Purport by Shrila Baladeva Vidyabhushana

At this point someone may raise the following objection: Is it not so that two contradictory descriptions of Brahman are found in the scriptures? In one place the scriptures state:

tri-padasyamritam divi

"The eternal Supreme Personality of Godhead resides in the spiritual world, which constitutes three-quarters of all existence."

In another place the scriptures state:

paro divah

"The Supreme Personality of Godhead resides on top of the spiritual world."

In the first quotation the spiritual world was placed in the locative case. Since this is so, both passages contradict each other, They describe two different objects, one within the spiritual world, and the other above it.
To this objection I reply: Why do you say this? Both passages refer to the same object. The uses of the locative and ablative cases in these quotations does not present a contradiction. for example, in the material world a parrot may be said to be "in" a tree or "on" it. There is no real difference in the two statements. In the same way the Supreme Personality of Godhead may be said to be "in" the spiritual world or "on" it. There is no real difference.

Adhikarana 11
The Word "Prana" Refers to Brahman

1. Vishaya (Statement): In the Kaushitaki Brahmana, Pratardana, the son of Maharaja Divodasa, was able, by virtue of His chivalry and heroism, to enter the favorite residence of Maharaja Indra. When Indra granted Pratardana a benediction, and Pratardana requested Indra choose the benediction he was to give, Indra instructed Pratardana in the following words:

prano 'smi prajnatma tam mam ayur-amritam upasasva

"I am prana. An intelligent person will worship me as the great immortal person."

2. Samshaya (doubt): Who is this person named prana? Is he an individual spirit soul, or is He the Supreme Personality of Godhead who resides in everyone's heart as the Supersoul?
3. Purvapaksha (the opposing argument): The words "indra" and prana here refer to a specific individual spirit soul. When pratardana inquired, Indra replied by saying the worship of Indra was the most beneficial activity for the living entities.
4. Siddhanta (conclusion): Shrila Vyasadeva responds to this argument in the following sutra.

Sutra 28

pranas tathanugamat

pranah—the word prana; tatha—in the same way; anugamat—because of the context.

The word "prana" (should be understood to refer to Brahman) because of the context of it's use.

Purport by Shrila Baladeva Vidyabhushana

The prana here must refer to the Supreme Personality of Godhead, who is present in everyone's heart as the Supersoul. Prana here cannot refer to the individual spirit soul. Why? Shrila Vyasadeva explains: tathanugamat (because of the context). The prana described here is intelligence, the self, and transcendental bliss. He is free from old-age and death. These attributes clearly indicate that the word prana here refers to the Supreme Personality of Godhead.
At this point someone may raise the following objection: Is it not true that to interpret the word prana here is mean Brahman is very inappropriate? Maharaja Indra is speaking, and he says prano 'smi (I am prana). The speaker is Maharaja Indra, and he clearly refers to himself. He then proceeds to further identify himself, saying: tri-shirshanam tvashtram ahanam arunmukhan rishin shalavrikebhyah prayacchan (I killed Vritrasura, the three-headed son of Tvashta, and I gave the Arunmukha sages to the shalavrikas). All this shows that the Indra described here is an individual spirit soul who advises the living entities to worship him. Even though at the end of this passage prana is described as ananda (transcendental bliss), this also is not inconsistent, because the transcendental glories of the individual spirit souls are also described in the Vedic literatures. In fact, when Indra says he is prana and everyone should worship him, he refers to himself, the individual spirit soul Indra. Indra's statement may be compared to the advice of the Vedic literature: vacam dhenum upasita (One should worship the goddess of speech just as one worships the cow). Because Maharaja Indra is the strongest of living entities, and because strength is identified with the living-force (prana), he identifies himself with that prana. This is perfectly in accord with the statement of Vedic literature: prano vai balam (the living-force is strength). In this way it should be understood that the words prana and indra here refer to a specific individual spirit soul.
Shrila Vyasadeva refutes this argument in the next sutra.

Sutra 29

na vaktur atmopadeshad iti ced adhyatma-sambandha-bhuma hy asmin

na—not; vaktuh—of the speaker; atma—of the self; upadeshat—because of the instruction; iti—thus; cet—if; adhyatma—to the Supreme Personality of Godhead; sambandha' references; bhuma—abundance; hi—indeed; asmin—in this Upanishad.

If it is said that the speaker here refers to himself, I say that is not true. In this passage there are many references to the Supreme Personality of Godhead.

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word adhyatma-sambandha means "with reference to the Supreme Personality of Godhead", and the word bhuma means "abundance". In this chapter of Kaushitaki Upanishad the word prana repeatedly appears in various contexts where it must unavoidably be interpreted to mean "the Supreme Personality of Godhead."

For example:

1. When Pratardana asked for the most beneficial gift, or in other words liberation, Indra replied replied by saying "Worship me as prana." In this context prana must mean "the Supreme Personality of Godhead", for only He can grant liberation.

2. The Upanishad explains:

esha eva sadhu karma karayati

"Prana bestows upon the living entity the power to act wonderfully."

This must refer to the Supreme Personality of Godhead, the supreme controller, and not to the tiny demigod Indra.

3. The Upanishad also explains:

tad yatha rathasyareshu nemir arpita nabhavara arpita evam evaita bhuta-matrah. prajna-matrasv arpitah. prajna-matrah prane 'rpitah.

"Just as in a chariot wheel the rim rests on the spokes, and the spokes on the hub, in the same way the material elements rest on prajna (intelligence), and prajna rests on prana."

This quote states that everything sentient and insentient is maintained by prana.

4. The Upanishad also explains:

sa esha prana eva prajnatmanando 'jaro 'mritah. esha lokadhipatir esha sarveshvarah

"Prana is the Supersoul present in all living entites. Prana is the transcendental bliss. Prana remains eternally untouched by old-age and death. Prana is the master of all living entities and all planets. Prana is the Supreme Controller."

Because prana is transcendental bliss and has the various qualitites described here, the word prana in this context can refer only to the Supreme Brahman, the Personality of Godhead, who is present in the hearts of all living entities as the Supersoul. The word prana here cannot possibly refer to anyone else.
At this point someone may raise the following objection: Is it not so that Indra directly describes himself as prana. Why does he do this if your interpretation that prana means "Supreme Brahman" is correct?
Shrila Vyasadeva answers this objection in the following sutra.

Sutra 30

shastra-drishtya tupadesho vamadevavat

shastra—of scripture; drishtya—from the viewpoint; tu—but; upadeshah—instruction; vamadeva—Vamadeva; vat—like.

Indra speaks in this way (identifying himself with Brahman) in accordance with the teaching of Vedic literature. He does this just as the sage Vamadeva also did.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used here to remove doubt. Even though Indra was perfectly aware that he was an individual spirit soul and not the Supreme Brahman, he still said, "Worship me, knowing me to be Brahman", and this statement is actually perfectly correct according to the philosophy of Vedic literature. It is not untrue. For example, the Chandogya Upanishad states:

na vai vaco na cakshumsi na shrotrani na manamsity acakshate prana ity evacakshate prano hy evaitani sarvani bhavanti

"The senses are not properly called `voices', `eyes', `ears', and `minds'. The proper name for them all is prana. Everything that is exists is prana."

Because prana maintains their activities, the senses are identified as prana. The learned, self-realized speaker, Indra, wishing to teach his humble, well-behaved student, instructed him: "I am that prana." This means that Indra is dependent on prana, or Brahman, not that he is identical with Brahman in all respects.
The example of Vamadeva is found in the following passage of Brihad-aranyaka Upanishad (1.4.10):

tad vaitat pashyan nrishir vamadevah pratipade aham manur abhavam suryash ca

"Seeing this, the sage Vamadeva repeated at every moment:`I was Manu. I was the sun-god.'"

Here Vamadeva identifies himself with Manu and the sun-god because the Supreme Brahman is the controller who grants powers to Vamadeva, Manu, and the sun-god. Because they all obtain their powers from the Supreme Brahman, in one sense, they are all one. The Supreme Brahman is all-pervading. He is, in one sense, one with everything that is pervaded by Him. This confirmed by the following statements of smriti-shastra:

yo 'yam tavagato deva-samipam devata-ganah sa tvam eva jagat-srashta yatah sarva-gato bhavan

"Whoever comes before You, be he a demigod, is created by You, O Supreme Personality of Godhead."*
—Vishnu Purana 1.9.69

sarvam samapnoshi tato 'si sarvam

"You are all-pervading, and thus you are everything."*
—Bhagavad-gita 11.40

In ordinary usage also, when there is a great assembly in a certain place, people call that oneness, because there is unity of place, and also when there is agreement of opinion, that is also called oneness. For example, it is said: "In the evening the scattered cows assemble in one place and thus attain oneness," and "The disputing monarchs finally agreed and became one in their opinion."
At this point someone may raise the following objection: Is it not so that although there are many passages indicating that the word prana in this passage refers to Brahman, still there are many other passages that demonstrate that it is not possible for the word prana to refer Brahman. Some examples are:

na vacam vijijnasita vaktaram vidyat

"Do not try to understand the meaning of a statement without first understanding who has spoken it."
—Kaushitaki Upanishad (3.8)

tri-shirshanam tvashtram ahanam

"I am the Indra who killed Vritrasura, the three-headed son of Tvashta."

These two quotations clearly identify that the speaker of the passage in question was the demigod Indra, who is an individual spirit soul.

That the word prana refers to the life-force, or breath within the body, is confirmed by the following scriptural statements:

yavad asmin sharire prano vasati tavad ayur atha khalu prana eva prajnatma idam shariram parigrihyotthapayati

"As long as prana remains within it, the body is alive. Prana is the conscious spirit soul. Prana grasps this material body, and makes it rise up and move about."
—Kaushitaki Upanishad (2.2-3)

yo vai pranah sa prajna ya prajna sa pranah. sa ha hy etav asmin sharire vasatah. sahotkramate.

"Prana is the same as prajna (consciousness). Prajna is the same as prana. Together they reside in the material body. At the last moment they both leave the body together."
—Kaushitaki Upanishad

These quotations clearly show that it is not impossible to interpret the word prana in this context to mean "the individual spirit soul" or "living force". The scriptures teach us that both are actually identical, the living force being the active expression of the inactive spirit-soul.
In this way it is valid to interpret the word prana in three ways: 1. the individual spirit soul; 2. the living-force; and 3. the Supreme Brahman. The word prana here refers to all three. All three are worshipable for the living entities.
Shrila Vyasadeva refutes this argument in the following sutra.

Sutra 31

jiva-mukhya-prana-lingan neti cen nopasya-traividhyad ashritatvad iha tad-yogat

jiva—of the individual spirit soul; mukhya—the primary; prana—living force; lingat—the signs; na—not; iti—thus; cet' if; na—not; upasya—worshipable; taividhyat—because of being there; ashritatvat—because of taking shelter; iha—here; tat-yogat—because of appropriateness.

If someone says the word "prana" also refers to the individual spirit soul and the primary living-force in addition to referring to Brahman, then I reply that such an interpretation is not correct. If the word "prana" referred to all three, then all three would be worshipable. This view is not correct, because neither logic nor the authority of scripture support it.

Purport by Shrila Baladeva Vidyabhushana

Someone may say that the natural features of the individual spirit soul and the living-force are such that they are proper objects of worship. To this I reply: This is not true. Why? For then there would be three objects of worship. When Indra says, "Worship me as prana," he uses only one sentence. The rules of rhetoric demand that a sentence have only one correct interpretation, and therefore if we say that the word prana here refers to three different objects, we shall break that rule. This is the true meaning: There are three possible ways to interpret the meaning of prana in this context: 1. Take all these passages, including what directly mentions Brahman, as referring to the individual spirit soul and living-force; 2. Take these passages as referring some to the individual soul and living-force, and some to Brahman. and 3. Take these passages as all referring to Brahman. The first possibility has already been clearly refuted, The second possiblity is not very acceptable, for it recommends that there are three distinct objects of worship. Shrila Vyasadeva says the third possibility is actually logical because ashritatvat (this view is supported by the statements of Vedic literature).
We may see that many passages in Vedic literature that seem to refer to the individual spirit soul or the living force, in fact refer to Brahman.
If at this point someone were to object: Is it not true that in this passage the natural sense of the words supports the interpretations of the individual spirit soul and the living force?" I would reply by saying: In this passage the worship of prana is described as the most beneficial activity for the living entities. For this reason the interpretation of the Supreme Brahman is logical. For this reason Shrila Vyasadeva states in the sutra, tad-yogat (because this is logical).
Someone may then object: Is it not true that the scriptures explain that the prana and prajna both reside within the body of the individual spirit soul, and also leave that body together at the time of death? How is this possible if you say that prana means "Brahman"?
To this objection I reply: Brahman is present in the body of the individual spirit soul in two ways: as kriya-shakti (the potency of action), which is also known as prana, and as jnana-sakti (the potency of knowledge), which is also known as prajna. Both are manifested from Brahman. These two potencies remain within the body of the individual spirit soul, and also leave it together at the time of death.
Another objection may be raised in the following words: Is it not true that prana and the other words you claim are names of the Supreme Brahman are all actually adjectives, and therefore cannot function as names?
To this objection I reply: This not true. These words are simultaneously adjectives and nouns. When Indra says prano 'smi prajnatma (I am prana, prajna, and atma), he uses these words as nouns. For these reasons prana, prajna, and other words used by Indra should be understood to refer to Brahman.
At this point a further objection may be raised: Is it not true that in the beginning you adequately demonstrated that the word prana refers to Brahman? Most of your arguments are redundant.
To this objection I reply: This is not true. In the beginning I dispelled the doubts that may have arisen in regard to the single word prana taken by itself. After that I discussed the word prana in relation to a specific quotation, where it was related with other words, such as ananda, and in this discussion I demonstrated that the word prana was used there in such a way that it could only be understood to mean Brahman, and not the individual spirit soul, or anything else. For this reason I have discussed this specific passage of Kaushitaki Upanishad separately.

Pada 2

Adhikarana 1
The Word "Manomaya" Refers to Brahman

Introduction by Shrila Baladeva Vidyabhushana

manomayadibhih shabdaih
svarupam yasya kirtyate
hridaye sphuratu shriman
mamasau shyamasundarah

In the First Pada of this chapter it was said that one should inquire about the Supreme Brahman, the Supreme Personality of Godhead and the creator of all universes. Certain words used in Vedic literature were also clearly shown to refer to that Supreme Brahman. In the Second and Third Padas it will be demonstrated that certain other words, although less clearly related to Brahman, also describe Him.
In the Chandogya Upanishad, Shandilya-vidya (3.14.1) the following explanation is given:

sarvam khalv idam brahma taj jalan iti shanta upasita. atha khalu kratumayah purushah. yatha kratur asmin loke purusho bhavati tathetah pretya bhavati. sa kratum kurvita. manomayah prana-shariro bha-rupah satya-sankalpa akashatma sarva-karma sarva-kamah sarva-gandhah sarva-rasah sarvam idam abhyato avakyan adarah.

"Everything is Brahman. From Him everything has come. The peaceful sage should worship Brahman with this idea. The Supreme Personality of Godhead is the activities of devotional service. When devotional service is performed in this world the Supreme Personality of Godhead is present. As one performs devotional service in this life he will attain an appropriate body after death. The Supreme Personality of Godhead is known by those whose minds are pure. He is the controller of all life. He is effulgent and glorious. His every desire is automatically fulfilled. He is all-pervading. He is the original creator of everything. He fulfills all desires. He possesses all pleasant fragrances. He is all sweetness. He is present everywhere. He cannot be described in words. He cannot be known."

Samshaya: Do the adjectives (beginning with manomaya) in this passage describe the jiva or the Paramatma?
Purvapaksha: The words manah and prana here appropriately describe the jiva. The Mundaka Upanishad (2.1.2) explains: aprano hy amanah shubhrah (The splendid Supreme Person has neither breath nor mind). Because this passage from the Chandogya Upanishad contradicts the description of the Supreme Lord in this way, it should be understood to refer to the jiva. The opening words sarvam khalv idam brahma (Everything is Brahman) do not necessarily mean that the entire passage following them are about Brahman, but are merely spoken so that the worshiper may become peaceful. The teaching there is that because Brahman is everything one should become peaceful. The rest of the passage should then be understood to refer to the jiva and the word brahma at the end of the passage should also be understood to refer to the jiva.
Siddhanta: The proper conclusion is:

Sutra 1

sarvatra prasiddhopadeshat

sarvatra—everywhere; prasiddha—celebrated; upadeshat—because of the teaching.

(The word "manomaya" here refers to the Paramatma) because (in this passage) the famous (attributes of the Paramatma as are taught) everywhere (in Vedanta literature are) described.

Purport by Shrila Baladeva Vidyabhushana

This passage describes the Paramatma and not the jiva. Why? Because the qualities that belong only to the Paramatma, beginning with His being the creator of the material universes, and which are described everywhere (saravatra) in Vedanta literature, are mentioned in this passage in the phrase taj-jalan and other phrases and words also.
Although the opening words of this passage (sarvam khalv idam brahma) are not intended to teach about Brahman but to invoke peacefulness, the word manomaya definitely describes the Supreme Brahman. The word kratu means "devotional service" and manomaya means "He who can by understood by a pure mind." The Brihad-aranyaka Upanishad (4.4.19) explains manasaivanudrashtavyam (He may be seen by a pure mind). The passage yato vaca nivartante aprapyo manasa saha (The Supreme cannot be described in words or understood by the mind) means the foolish cannot understand the Supreme Personality of Godhead and even the wisest sages cannot understand Him completely.
The word prana-sharira (life-body) means {.sy 168}He who is the controller of life." Some also interpret this word to mean "He whose transcendental form is most dear." The words aprano hy amanah (He has neither breath nor mind) may mean either that He is supremely independent and does not need breath or mind, or it may mean that he does not possess material breath or material mind. The shruti-shastra explains manovan (The Supreme has a spiritual mind) and anida-vatam (The Supreme has spiritual breath).
Other scriptural passages also state that the Supreme Personality of Godhead is described by the word manomaya. Some of these passages follow.

manomayah prana-sharira-neta

"He is understood by the pure mind (manomaya). He is the guide of the body and senses."
—Mundaka Upanishad 2.2.7

sa esho 'ntar-hridaya akashas tasminn ayam purusho manomayo 'mritamayo hiranmayah

"The golden Supreme Personality of Godhead, who is full of nectar, and who is known by the pure mind (manomaya), resides in the sky of the heart."
—Taittiriya Upanishad 1.6.1

hrida manisha manasabhiklpto ya etad vidur amritas te bhavanti

"The Supreme Personality of Godhead is known by they who have a pure heart and a pure mind. They who know Him in this way become free from death."
—Katha Upanishad 7.9

pranasya pranah

"The Supreme Personality of Godhead is the life of all life."
—Brihad-aranyaka Upanishad 4.4.18

Sutra 2

vivakshita-gunopapattesh ca

vivakshita—wished to be said; guna—qualities; upapatteh—because of being appropriate; ca—and.

The word "manomaya" here must refer to Brahman) because the qualities (given here) most appropriately describe Brahman.

Purport by Shrila Baladeva Vidyabhushana

Manomaya (knowable by the pure mind), prana-sharira (the controller of life), bha-rupa (effulgent and glorious) and the other qualities mentioned here are appropriate for the Supreme Personality of Godhead but not at all for the jiva.

Sutra 3

anupapattes tu na sharirah

anupapatteh—because of inappropriateness; tu—indeed; na—not; sharirah—the jiva.

(The word "manomaya" here) cannot refer to the jiva because the qualities (described in this passage) cannot be attributed to him.

Purport by Shrila Baladeva Vidyabhushana

The manomaya her cannot refer to the jiva because it is not possible that the qualities described here refer to the tiny, glowworm-like jiva.

Sutra 4

karma-kartri-vyapadeshac ca

karma—object; kartri—agent; vyapadeshat—because of the statement; ca—also.

And because the distinction is drawn here between the agent and the object.

Purport by Shrila Baladeva Vidyabhushana

With the words (Brihad-aranyaka Upanishad 3.14.4) etam itah pretyabhisambhavitasmi (After death I will attain Him) at the end the manomaya is clearly designated as the object of the sentence and the jiva, with the words abhisambhavitasmi (I will attain) is clearly identified as the agent. Therefore the manomaya, being the object, must be different from the jiva, which is the agent. The manomaya must therefore be the Supreme Personality of Godhead. The word abhisambhavitasmi here describes meeting. The jiva meets the Supreme Lord as a great river meets the ocean.

Sutra 5

shabda-visheshat

shabda—words; visheshat—because of the difference.

(The word "manomaya" here cannot refer to the jiva because the words are in different cases.

Purport by Shrila Baladeva Vidyabhushana

The text says (Chandogya Upanishad 3.14.3) esha ma atmantar-hridaye (He is within my heart). In these words the devotee jiva is placed in the genitive case and the object of his worship is placed in the nominative case. Because the jiva and the object of his worship are in different cases they must be two distinct persons. Therefore the manomaya here must be the worshipable Supreme Personality of Godhead, who is different from the devotee jiva.

Sutra 6

smritesh ca

smriteh—because of the smriti-shastra; ca—also.

And because of the statement of smriti-shastra also.

Purport by Shrila Baladeva Vidyabhushana

That the Supreme Personality of Godhead is different from the jiva is also confirmed by the following statement of Bhagavad-gita (18.61):

ishvarah sarva-bhutanam
hrid-desh/e 'rjuna tishthati
bhramayan sarva-bhutani
yantrarudhani mayaya

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy."*

Someone may object: The Chandogya Upanishad (3.14.3) describes the manomaya in the following words: esha ma atmantar-hridaye 'niyan vrir heva yavad va (In my heart is the Self, smaller than a grain of rice or barley). This text shows that because it is very tiny the manomaya must be the jiva and cannot be the Supreme Personality of Godhead.

Sutra 7

arbhakaukastvat tad-vyapadeshac ca neti cen na nicayyatvad evam vyomavac ca

arbhaka—small; okastvat—because of the residence; tat—of that; vyapadeshat—because of the teaching; ca—and; na—not; iti—thus; cet—if; na—not; nicayyatvat—because of meditation; evam—in this way; vyomavat—like the sky; ca—also.

If it be said that the word "manomaya" here cannot refer to Brahman because here it is said that the residence of "manomaya" is very tiny, then I say no because Brahman should be meditated on in this way and because in the same passage the "manomaya" is said to be as great as the sky.

Purport by Shrila Baladeva Vidyabhushana

For these two reasons it cannot be said that the manomaya is not the Supreme Personality of Godhead. In this passage from Chandogya Upanishad the manomaya is said to be greater that the entire Earth planet. The text says jyayan antarikshat (He is greater than the sky). Because the Supreme Brahman is all-pervading the word vyomavat (like the sky) is used in this sutra.
How may these two statements (that Brahman is very small and very great) be reconciled? To answer this question he says nicayyatvad evam (Because Brahman should be meditated on in this way). This means that it is said that Brahman is very small so He may become the object of meditation. This means that when in the Vedic literatures it is said that the infinite, all-pervading Supreme Personality of Godhead is as small as the distance bewteen the thumb and forefinger or some other very small distance, in some instances it is meant to be taken figuratively and in other places literally. In the first instance (figuratively) the devotee meditates on the Lord in his heart and in the second (literally) by His inconceivable potencies, the Lord personally appears in the heart out of kindness to His devotee. Although the Supreme Lord has only one original form, He still manifests in many different forms to His devotees. This is described in the smriti-shastra in the words eko 'pi san bahudha yo 'vabhati (Although He is one He manifests in many forms). Because of His inconceivable potency the Supreme Lord, although He is all-pervading, may become as small as an atom. This will be described (later in this book) in the section (Sutra 25) describing Vaishvanara. In this way when the Supreme Personality of Godhead is manifested in a very small form, as the size of an atom or the distance between the thumb and forefinger, that very small size is present everywhere, so in this way also the Supreme Lord is all-pervading.
Someone may object: If the Paramatma is then also present within the material body just as the jiva is, then, because of His contact with the body the Paramatma must also feel all the pleasures and sufferings of the body just as the jiva does. To answer this he says:

Sutra 8

sambhoga-praptir iti cen na vaisheshyat

sambhoga—of enjoyment; praptir—attainment; iti—thus; cet—if; na—not; vaisheshyat—because of the difference.

If it is said that (the Paramatma in the heart also) experiences (the pains and) pleasures (of the material body), then I say no because there is a great difference (between Him and the jiva.

Purport by Shrila Baladeva Vidyabhushana

In the word sambhoga the prefix sam means "with" as it also does in the word samvada (with+words=conversation). Therefore this sutra states that the Supreme Personality of Godhead does not enjoy with (the jiva). Why? Because there is a difference between them. This is the meaning: mere contact with a certain body does not by itself bring suffering and enjoyment. Being under the dominion of karma is the real cause of material suffering and enjoyment. The Supreme Personality of Godhead is not under the power of the law of karma. This is described in the Mundaka Upanishad (3.1.1): anashnann anyo 'bhicakashiti (Two birds sit in the metaphorical tree of the material body. One bird eats. The other bird does not eat, but only looks) and in the Bhagavad-gita (4.14), where Lord Krishna says: na mam karmani limpanti na me karma-phale spriha (There is no work that affects me; nor do I aspire for the fruits of action).

Adhikarana 2
The Eater is Brahman

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: The Katha Upanishad (1.2.25) says:

yasya brahma ca kshatram ca
ubhe bhavatah odanah
mrityur yasyopasecanam
ka ittha veda yatra sah

"There is a person for whom the brahmanas and kshatriyas are food and death is the sauce. Who knows where this person is?"

Samshaya: Here the words odana (food) and upasecana (sauce) indicate an eater. Who is the eater? Is it fire, the jiva, or the Supreme Personality of Godhead?
Purvapaksha: Because there is nothing specific to show that of these three fire is not the eater, and because the questions and answers in this passage seem to indicate fire, and because the Brihad-aranyaka Upanishad (1.4.6) declares agnir annadah (Fire is the eater), therefore fire is the eater in this passage.
Or perhaps the jiva is the eater here because eating is an action and the jiva performs actions although the Supreme does not perform any actions. This is also confirmed by the shruti-shastra (Mundaka Upanishad 3.1.1 and Katha Upanishad 3.1) which describes an eater accompanied by a non-eater who simply looks: tayor anyah pappalam (Two friendly birds sit on a tree. One eats the pippala fruit and the other does not eat but only looks). From all this it may be understood that the eater here is the jiva.
Siddhanta: The proper understanding follows.

Sutra 9

atta caracara-grahanat

atta—the eater; cara—the moving; acara—and the non-moving; grahanat—because of taking.

The eater (is Brahman) because He takes the moving and non-moving (as His food).

Purport by Shrila Baladeva Vidyabhushana

The eater is the Supreme Personality of Godhead. Why? Because of the words caracara-grahanat (Because He takes the moving and non-moving as His food). In this passage (Katha Upanishad 1.2.25) the words brahma kshatram indicate the entire universe, which is then sprinkled with the sauce of death and eaten. This passage must refer to the Supreme Personality of Godhead for no one other than He can eat the entire universe. A sauce is something which, while being eaten itself is the cause of other things being eaten also. The eating of the entire universe sprinkled with the sauce of death must refer to the periodic destruction of the material universes. In this way it is proved that the eater of the universes here is the Supreme Personality of Godhead. This is not refuted by the statement of Upanishads (na caashnan) that He does not eat. The Supreme Personality of Godhead does not eat the results of karma, but He has His own transcendental eating.

Sutra 10

prakaranat—because of the context; ca—also.

This is also confirmed by the context.

Purport by Shrila Baladeva Vidyabhushana

That this passage refers to the Supreme Personality of Godhead is also confirmed by the following statement of Katha Upanishad (1.2.20):

anor aniyan mahato mahiyan

"The Supreme Personality of Godhead is smaller than the smallest and greater than the greatest."*

This is also confirmed by the following words of smriti-shastra:

atasi lokasya caracarasya

"You are the eater of this complete cosmic manifestation, of the moving and the non-moving."

Adhikarana 3
The Associate in the Cave is Brahman

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: The Katha Upanishad (1.3.1) states:

ritam pibantau sukritasya loke
guham pravishtau parame parardhe
chaya-tapau brahma-vido vadanti
pancagnayo ye ca trinaciketah

"Two persons drink the results of karma in cave of the heart. They who know Brahman, they who keep the five sacred fires, and they who perform the three naciketa sacrifices say these two persons are shade and light."

Samshaya: In this passage a companion to the jiva, who experiences the results of karma, is described. This companion may be interpreted to be either intelligence, life-breath, or the Supreme Personality of Godhead.
Purvapaksha: The companion here must be either intelligence or life-breath for they assist the jiva as he experiences the results of karma. The companion cannot be the Supreme Personality of Godhead for the Supreme Lord never experiences the results of karma. Therefore the companion must be either intelligence or life-breath.
Siddhanta: The conclusion follows.

Sutra 11

guham pravishtav atmanau hi tad darshanat

guham—in the cave; pravishtau—entered; atmanau—two selves; hi—indeed; tat—that; darshanat—because of being seen in other passages of Vedic literature.

The two persons that have entered the cave of the heart are the two selves (the Supreme Personality of Godhead and the jiva because this explanation is seen in Vedic literature.

Purport by Shrila Baladeva Vidyabhushana

The two persons that have entered the cave of the heart are the jiva and the Supreme Personality of Godhead, not the jiva and intelligence, and not the jiva and the life-breath. Why? The sutra says tad darshanat (because this explanation is seen in Vedic literature).
Š The Katha Upanishad (2.1.7) says that the jiva has entered the cave of the heart:

ya pranena sambhavaty
aditir devatamayi
guham pravishya tishthantim
ya bhutebhir vyajayata

"Accompanied by the life-breath and a host of powers, the jiva, who is the king of the senses, enters the cave of the heart."

Another verse (Katha Upanishad 1.2.12) says that the Supreme Personality of Godhead has entered the cave of the heart:

tam durdarsham gudham anupravishtam
guhahitam gahvareshtam puranam
adhyatma-yogadhigamena devam
matva dhiro harsha-shokau jahati

"The Supreme Personality of Godhead, who is the oldest person, and who is worshiped in the jungle of this world, remains hidden in the cave of the heart. A wise man, meditating on Him in a trance of spiritual yoga, gives up all material joy and grief."

The word hi (indeed) in this sutra means "This is indeed corroborated by all the Puranas." The word pibantau (they both drink) in the passage of the Upanishad is used in the same sense as the phrase "the two parasol-bearers." Although only one of the pair carries the parasol, they are still known as "the two parasol-bearers." In the same way only one of the two "drinkers" here actually drinks. The word chaya-tapau (shade and light) here means either that the knowledge of the two persons is different, or it means that one of the persons is bound to the cycle of repeated birth and death and the other is free from the cycle of repeated birth and death.

Sutra 12

visheshanac ca

visheshanat—because of distinctive qualities; ca—also.

Also because of the differences between them.

Purport by Shrila Baladeva Vidyabhushana

In this section of Katha Upanishad the jiva and the Supreme Personality of Godhead are carefully distinguished, the jiva described as the meditater and the Supreme Personality of Godhead as the object of meditation. Thus is Katha Upanishad 1.2.12 quoted above they are carefully distinguished: one as the meditater and the other as the object of meditation. In Katha Upanishad 1.3.1 in the words chaya-tapau (shade and light) they are again distinguished: one being all-knowing and the other having only a small sphere of knowledge.
Katha Upanishad 1.3.9 explains:

vijnana-sarathir yas tu
manah-pragrahavan narah
so 'dhvanah param apnoti
tad vishnoh paramam padam

"A person who has transcendental knowledge as his charioteer and who carefully holds the reins of the mind reaches the end of the path: the transcendental realm of Lord Vishnu."

In these words they are again distinguished: one being the goal to be attained and the other the person who attains the goal.

Adhikarana 4
The Person in the Eye is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: Chandogya Upanishad 4.15.1-2 says:

ya esho 'ntar-akshini purusho drishyate sa esha atmeti hovaca. etad amritam ayam etad brahma tad yad yad asmin sarpir vodakam va sincati vartmani eva gacchati. etam sampad-dhama ity acakshate etam hi sarvani kamany abhisamyanti

"He said: He who is seen in the eye is the atma. He is immortal, He is nectar. He is the greatest. Because He is present neither water nor liquid butter will stay on the eye, but both will slide from it. He is the abode of all opulences. For one who sees Him all desires are at once fulfilled."

Samshaya: Is this person a reflection, a demigod, the jiva, or the Supreme Personality of Godhead?
Purvapaksha: It may be the first, for the observer sees himself reflected in another's eye. It may be the second because Brihad-aranyaka Upanishad (5.5.2) says: rashmibhir esho 'smin pratishthitah (With the rays of sunlight the sun-god enters the eye). It may be the third because a person sees with his eyes, so he may also be the person in the eye. In this way the person in the eye is one of these three.
Siddhanta: The conclusion follows.

Sutra 13

antara upapatteh

antarah—the person within; upapatteh—because of reason.

The person in (the eye is the Supreme Personality of Godhead) because (that conclusion is dictated) by reason.

Purport by Shrila Baladeva Vidyabhushana

The person in the eye is the Supreme Personality of Godhead. Why? The sutra says upapatteh (because that conclusion is dictated by reason). This is so because of the proof given (in the quote from the Chandogya Upanishad) in the description of the qualities beginning with being the Supreme Self(atma), immortality (amrita), being the greatest (brahma), being untouched by material things, and being the abode of all opulences (sampad-dhama). (These qualities can properly be attributed only to the Supreme Personality of Godhead.)

Sutra 14

sthanadi-vyapadeshac ca

sthana—the place; adi—beginning with; vyapadeshat—because of the statement.
ca—also.

And also because of the teaching (in the scriptures that the Supreme Personality of Godhead is present) in this place and in other places as well.

Purport by Shrila Baladeva Vidyabhushana

That the Supreme Personality of Godhead is the controller who resides with the eye is described in Brihad-aranyaka Upanishad (3.7.18):

yash cakshushi tishthamsh cakshusho 'ntaro yam cakshur na veda yasya cakshur shariram yash cakshur antaro yam ayaty esha ta atmantaryamy amritah

"He who stays in the eye, who is within, whom the eye does not know, who is the ultimate proprietor of the eye and the body, and who, residing within, controls the eye, is the immortal Supersoul, the Supreme Personality of Godhead who resides in the heart."

Sutra 15

sukha-vishishtabhidhanad eva

sukha—by happiness; vishishta—distinguished; abhidhanat—because of the description; eva—indeed.

Also because He is described as (full of) bliss.

Purport by Shrila Baladeva Vidyabhushana

This sutra refers to Chandogya Upanishad (4.10.5), which says: prano brahma kam brahma kham brahma (the Supreme Personality of Godhead is life. the Supreme Personality of Godhead is bliss. the Supreme Personality of Godhead is sky). The discussion of the Supreme Personality of Godhead that begins with these words continues through some paragraphs up to the paragraph under discussion (Chandogya Upanishad 4.15.1), which describes the person in the eye. For this reason the person in the eye must be the Supreme Personality of Godhead. The interpolation of agni-vidya between 4.10.5 and 4.15.1 does not break the context because agni-vidya is a part of the discussion of the Supreme Personality of Godhead. The word vishishta (distinguished) in this sutra means that the Supreme Personality of Godhead has all-knowledge and all other transcendental qualities.

Sutra 16

shrutopanishatka-gaty-abhidhanac ca

shruta—heard; upanishatka—Upanishad; gati—destination; abhidhanat—because of the description; ca—also.

And because of the description of the destination of they who hear the Upanishads.

Purport by Shrila Baladeva Vidyabhushana

One who hears the Upanishads and understands the secret knowledge of the Vedas travels to the Supreme Personality of Godhead. Of the person who knows the person in the eye Upakoshala Muni says arcisham abhisambhavati (He attains the realm of light). Because these two persons (he who knows the secrets of the Vedas and he who knows the person in the eye) attain the same destination it must be understood that the person in the eye is the Supreme Personality of Godhead.

Sutra 17

anavasthiter asambhavac ca netarah

anavasthiteh—because the abode is not eternal; asambhavat—because of being impossible; ca—and; na—not; itarah—anyone else.

(The person in the eye) is not anyone else (but the Supreme Personality of Godhead) because (the others) do not stay always in the eye and because it casnnot be them (according to the context).

Purport by Shrila Baladeva Vidyabhushana

These other persons cannot be the person in the eye because none of them stay permanently in the eye and because non of them possess immortality or any of the other qualities attributed to the person in the eye. The Supreme Personality of Godhead is therefore the person in the eye referred to in this text.

Adhikarana 5
The Internal Ruler is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: Brihad-aranyaka Upanishad 3.7.18 says:

yah prithivyam tishthan prithivya antaro yam pritivi na veda yasya prithivi shariram yah prithivim antaro yam ayaty esha ta atmantaryamy amritah

"He who stays in the earth, who is within, whom the earth does not know, who is the ultimate proprietor of the earth and the body, and who, residing within, rules the earth, is the immortal Supersoul, the Supreme Personality of Godhead who resides in the heart."

Samshaya: In this verse is the ruler who lives within the earth and other places pradhana, the jiva, or the Supreme Personality of Godhead?
Purvapaksha: The ruler within may be pradhana because pradhana resides within. The cause is always woven into the effect. The cause is the controller if the effect. (Because pradhana is the cause of the earth, pradhana must therefore be the controller within the earth also.) Because it gives happiness the pradhana may be figuratively called atma (the great self), or because it is all-pervading it may also be figuratively called atma (the great self). Because it is eternal it may also be called amrita (eternal).
Or the ruler within may be a certaim jiva who is a great yogi. With the yogic powers of entering everywhere and becoming invisible at will a great yogi may become the ruler (within) and with this ruling power, the ability to become invisible, and other yogic powers, he may be called atma (the great self), and amrita (eternal) in the direct senses of the words without resorting to figurative language.
In this way the ruler within must be either the pradhana or a jiva.
Siddhanta: The conclusion follows.

Sutra 18

antaryamy adhidaivadishu tad-dharma-vyapadeshat

antaryami—the ruler within; adhidaiva—the elements; adishu—beginning with; tat—of Him; dharma—the nature; vyapadeshat—because of the description.

The ruler who resides within the elements (is the Supreme Personality of Godhead) because His qualities are described (in this passage).

Purport by Shrila Baladeva Vidyabhushana

The ruler within described in these words of Brihad-aranyaka Upanishad is the Supreme Personality of Godhead. Why? The sutra says tad-dharma-vyapadeshat (because His qualities are described in this passage). The Supreme Person is described here because the qualities of the person described here, which include being situated within the earth and all other material elements, being unknowable, being the supreme controller, and being all-pervading, all-knowing, all-blissful, and eternal, are all qualities of the Supreme Personality of Godhead.

Sutra 19

na ca smartam atad-dharmabhilapat

na—not; ca—and; smartam—what is taught in the smriti; atad—not of it; dharma—the qualities; abhilapat—because of description.

The ruler within is not (the pradhana, which is) described in the smriti, because the qualities (mentioned in this passage) cannot be attributed (to pradhana).

Purport by Shrila Baladeva Vidyabhushana

For these reasons it may not be said that the pradhana, which is described in the smriti, is the ruler within. Why? The sutra says atad-dharmabhilapat (because the qualities mentioned in this passage cannot be attributed to it.
The Brihad-aranyaka Upanishad (3.7.23) says:

adrishto drashta ashruto shrota amato manta avij{.sy 241}ato vijnata nanyato 'sti drashta nanayto 'sti shrota nanyato 'sti manta nanyato 'sti vijnataisha ta atmantaryamy amrita ito 'nyat smartam

"Unobserved, He is the observer. Unheard, He is the hearer. Inconceivable, He is the thinker. Unknown, he is the knower. There is no other observer. There is no other hearer. there is no other thinker. There is no other knower. he is the Supreme Personality of Godhead, the eternal ruler within. (The pradhana) described in the smriti is different from Him."

The list of qualities here, beginning with being the observer, may be attributed to the Supreme Personality of Godhead only.

Sutra 20

sharirash cobhaye 'pi hi bhedenainam adhiyate

sharirah—the jiva; ca—also; ubhaye—in bothe recensions; api—also; hi—indeed; bhedena—by the difference; enam—this; adhiyate—is read.

The ruler within is not a jiva because in both (recensions of the Upanishad) the jiva is described as different from Him.

Purport by Shrila Baladeva Vidyabhushana

The word na (not) from the preceding sutra should be understood in this sutra also. For the reasons already given it cannot be said that a jiva who is a great yogi is the ruler within. Why? The sutra answers hi, which means "because," ubhaye (in both), which means "in both the Kanva and Madhyandina recensions of the Upanishad," enam (He), which means "the ruler within," bhedena adhiyate (is described as different).
(The Kanva recension gives) yo vij{.sy 241}anam antaro yamayati (The transcendental knowledge that rules within) and (the Madhyandina recension, gives) ya atmanam antaro yamayati (The Supreme Personality of Godhead who rules within). In both readings is a clear distinction between the ruler and the ruled. Therefore the ruler within is Lord Hari, the Personality of Godhead.
In the Subala Upanishad the Kathas say: prithivy-adinam avyaktaksharamritaantanam shri-narayano 'ntaryami (Lord Narayana is the ruler within the earth and other elements, within the unmanifested pradhana, and within the unchanging, eternal jiva).
The Brahmanas say: antah-sharire nihito guhayam (The Supreme Personality of Godhead stays in the heart of the jiva), aja eko nityah (The Supreme Personality of Godhead is unborn, eternal, and one without a second), and yasya prithivi shariram yah prithivim antare sancaran yam prithivi na veda (The earth is His body. He stays within the earth. The earth does not understand Him, the Supreme Personality of Godhead).

Adhikarana 6
"Akshara" is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: The Mundaka Upanishad (1.1.5-6) says:

atha para yaya tad aksharam adhigamyate. yat tad adreshyam agrahyam agotram avarnam acakshuh-shrotram tad apani-padam nityam vibhum sarva-gatam su-sukshmam tad avyayam yad bhuta-yonim paripashyanti dhirah

"Here is the transcendental knowledge by which the Supreme Personality of Godhead is known. The great sages directly see the Supreme Personality of Godhead, who cannot be seen, who cannot be grasped, who has no name, who has no color, who has no eyes or ears, who has no hands or feet, who is eternal, all-powerful, all-pervading, subtle, and changeless, and who is the creater of all that is."

Later the Mundaka Upanishad (2.1.2) also says:

divyo hy amurtah purushah sa-bahyabhyantaro hy ajah aprano hy amanah shubhro 'ksharat paratah parah

"The Supreme Person is transcendental, formless, without inside or out, unborn, unbreathing, without mind, splendid, and higher than the highest of the eternals."

Samshaya: Do these two passages describe first the pradhana and then the purusha (jiva), or do they describe the Supreme Personality of Godhead?
Purvapaksha: Because in these passages there is no mention of being the observer or any other qualities of a conscious being, and because there is mention of the word yoni (source of everything), which refers to the ingredient of which the creation is made, these passages describe the eternal pradhana, and above that eternal pradhana, the purusha (jiva). Above the eternal, ever-changing pradhana is the jiva, who is the knower of the field of activities. Therefore in these passages the pradhana and jiva should be known to be the topics of discussion.
Siddhanta: The conclusion follows.

Sutra 21

adrishyatvadi-gunako dharmokteh

adrishyatva—being invisible; adi—beginning with; gunako—qualities; dharma—qualities; ukteh—because of the statement.

(These passages describe the Supreme Personality of Godhead,) who possesses many transcendental qualities, including invisibility, because His qualities are described here.

Purport by Shrila Baladeva Vidyabhushana

In both passages the Supreme Personality of Godhead, who possesses many transcendental qualities, including invisibility, should be understood (to be the topic of discussion). Why? the sutra says dharmokteh (because His qualities are described here).
The Mundaka Upanishad (1.1.9) says:

yah sarvajnah sarvavid yasya jnanamayam tapah. tasmad etad brahma nama-rupam annam ca jayate

"The Supreme Personality of Godhead knows everything. He knows everything. He is full of knowledge. From Him is born that Brahman that is the material form of this world."

Because in the pasage of Mundaka Upanishad (1.1.6) that begins divyo hy amurtah purushah (The Supreme Person is transcendental and formlesss) the akshara is described as possessing a host of transcendental qualities, which include omniscience, and because that akshara is described as the ultimate goal of all knowledge, the akshara must be the Supreme Personality of Godhead.

Sutra 22

visheshana-bheda-vyapadeshabhyam ca netarau

visheshana—modifiers; bheda—difference; vyapadeshabhyam—because of the description; ca—and; na—not; itarau—the other two.

Because of the description of the qualities (of the akshara) in these two (passages, the akshara) cannot be the other two (pradhana and jiva).

Purport by Shrila Baladeva Vidyabhushana

The other two, that is pradhana and jiva, should not be thought (to be the topic of discussion here). Why? the sutra says visheshana (because of the description of the qualities). Because the description in Mundaka Upanishad (1.1.9), beginning with the words yah sarvajna (The Supreme Personality of Godhead knows everything), specifically identifies the akshara as the Supreme Personality of Godhead, and because the description in Mundaka Upanishad (1.1.6), beginning with the word divya (The Supreme Person is transcendental), identifies the akshara as a being different from the jiva, therefore the akshara mentioned in both passages must be understood to be the Supreme Personality of Godhead, the original cause of all causes.

Sutra 23
Š

rupopanyasac ca

rupa—of a form; upanyasat—because of the mention; ca—also.

And also because there is mention of a form.

Purport by Shrila Baladeva Vidyabhushana

The Mundaka Upanishad (3.1.3) says:

yada pashyah pashyate rukma-varnam
kartaram isham purusham brahma-yonim
tada vidvan punya-pape vidhuya
niranjanah paramam samyam upaiti

"One who sees the golden-colored Personality of Godhead, the Supreme Lord, the supreme actor, who is the source of the Supreme Brahman, becomes free from the reactions to past pious and sinful deeds, and becomes liberated, attaining the same transcendental platform as the Lord."*

Because the form of the akshara is described in this way as the original cause of all causes, the form of the akshara here must be the Supreme Personality of Godhead. It cannot be either pradhana or jiva.

Sutra 24

prakaranat

prakaranat—because of the context.
(The akshara here must be the Supreme Personality of Godhead) because of the context.

Purport by Shrila Baladeva Vidyabhushana

The meaning of this sutra is clear.
The smriti-shastra also confirms that this text refers to Lord Vishnu. The Vishnu Purana (6.5.65-70) says:

dve vidye veditavye
iti catharvani shrutih
paraya tv akshara-praptih
rn-vedadi-mayi apara

yat tad avyaktam ajaram
acintyam ajam avyayam
anirdeshyam arupam ca
panipadady-asamyutam

vibhum sarva-gatam nityam
bhuta-yonim akaranam
vyapya-vyapyam yatah sarvam
tad vai pashyanti surayah

tad brahma paramam dhama
tad dhyeyam moksha-kankshinam
shruti-vakypditam sukshmam
tad vishnoh paramam padam

tad eva bhagavad-vacyam
svarupam paramatmanah
vacako bhagavac-chabdas
tasyadyasyaksharatmanah

evam nigaditarthasya
sa-tattvam tasya tattvatah
jnayate yena taj-jnanam
param anyat trayimayam

"The Atharva Veda says there are two kinds of knowledge: superior and inferior. Superior knowledge is that which brings one to the eternal and inferior knowledge is the teaching of the Rig Veda and the other Vedas. The eternal is unmanifested, without decay, inconceivable, unborn, unchanging, without material form, without material hands or feet, all-powerful, all-pervading, eternal, the source of all living entities, causeless, present within everything, untouched by anything, and the source from which everything has come. Saintly persons see Him. He is the Supreme Personality of Godhead. He is the supreme abode. He is the object of meditation for they who yearn for liberation. He is described in the words of the Vedas. He is supremely subtle. He is Lord Vishnu. He is known as Bhagavan (the Supreme Personality of Godhead). He is the Supreme Lord who has a transcendental form. He is Bhagavan. He is eternal. One who knows these truths knows the truth. He knows the real truth. The inferior truth of the three Vedas is something else."

Adhikarana 7
"Vaishvanara" is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: The Chandogya Upanishad says (5.11.1): ko nu atma kim brahmeti (Who is the atma? Who is the Supreme Personality of Godhead?), and (5.11.6) atmanam evam vaishvanaram sampraty adhyeshi tam eva no bruhi (You know about Vaishvanara. Please describe Him.) and (5.18.1) yas tv enam evam pradesha-matram abhivimanam atmanam vaishvanaram upaste sa sarveshu lokeshu sarveshu bhuteshu sarveshu atmasu annam atti (One who meditates on Vaishvanara, who is the size of the distance between the thumb and forefinger, and who is present in all worlds, in all elements, and in all hearts, eats food and is nourished.) and (5.18.2) etasya ha va etasyatmano vaishvanarasya murdhaiva su-tejash cakshur vishvarupah pranah prithag-vartma sandeho bahulo vastir eva vayih prithivy eva padav ura eva vedir lomanir bahir hridayam garhapatyo mano 'nvaharyapacana asyam ahvaniyah (Heaven is the head of Vaishvanara, the sun is His eye, the wind is His breath, the sky is His body, the oceans are His bladder, the earth is His feet, the sacrificial arena is His chest, the sacrificial grass is His head, the garhapatya fire is His heart, the anvaharyapacana fire is His mind, and the ahavaniya fire is His mouth).
Samshaya: Is the Vaishvanara the fire of digestion, the demigod Agni, the fire element, or Lord Vishnu? Purvapaksha: The word vaishvanara is commonly used in all these four meanings, so its meaning in this passage is unclear.
Siddhanta: The conclusion follows.

Sutra 25

vaishvanarah sadharana-shabda-visheshat

vaishvanarah—Vaishvanara; sadharana—common; shabda—word; visheshat—because of the distinction.

The ambiguous word "vaishvanara" (in this passage of Chandogya Upanishad refers to the Supreme Personality of Godhead) because the qualities described here (are appropriate for the Lord).

Purport by Shrila Baladeva Vidyabhushana

The word vaishvanara here refers to Lord Vishnu. Why? The sutra says sadharana-shabda-visheshat (because the qualities described here are appropriate for the Lord). This is the meaning: Even though the word vaishvanara has many meanings, here it means "Lord Vishnu." The description beginning with the phrase "Heaven is His head" clearly show that vaishvanara here means Lord Vishnu. Also, the words atma and brahma generally refer to Lord Vishnu. The result one obtains by knowing vaishvanara is the same as the result of knowing Lord Vishnu. The scriptures say yatheshika tulam (As reeds are burned by fire, so are sins burned into nothing by Vaishvanara). This clearly shows that Vaishvanara here is Lord Vishnu (for only Lord Vishnu has the power to negate sins). The word vaishvanara is composed of the two words vishva (all) and nara (human beings), and thus means "He who is the resting place of all human beings." For these reasons the word vaishvanara here must mean "Lord Vishnu."
Furthermore, he says:

Sutra 26

smaryamanam anumanam syad iti

smaryamanam—described in the smriti-shastra; anumanam—inference; syad—is; iti—thus.

This may also be inferred from the statements of the smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

The word iti here means "this is the reason." In Bhagavad-gita (15.14), Lord Krishna says:

aham vaishvanaro bhutva
praninam deham ashritah

"I am the vaishvanara in the bodies of all living entities."*

In these words the smriti-shastra affirms that the Vaishvanara is Lord Vishnu. From this statement it may also be understood that the vaishvanara in the Chandogya Upanishad is also Lord Vishnu.
Now he refutes the idea that vaishvanara refers to the fire of digestion.

Sutra 27

shabdadibhyo 'ntah pratishthanac ca neti cen na tatha drishty-upadeshad asambhavat purusha-vidham api cainam adhiyate

shabda—the words; adibhyah—beginning with; antah—within; pratishthanat—because of abiding; ca—and; na—not; iti—thus; cet—if; na—not; tatha—thus; drishti—sight; upadeshat—from the teaching; asambhavat—because of being impossible; purusha—a person; vidham—the nature; api—also; ca—and; enam—Him; adhiyate—is read.

If (it is said the "vaishvanara" here) cannot (be Lord Vishnu) because many words here refute this idea and because (the "vaishvanara" is said here) to reside in the heart, (then I say) no because the teaching (of the scriptures is that one should) meditate (on Lord Vishnu in the heart) in this way, because it is not possible (to interpret the word here to mean anything else), and because (the text here describes the {.sy 168}vaishvanara") as a person with a humanlike form.

Purport by Shrila Baladeva Vidyabhushana

The objection may be raised: The vaishvanara here cannot be Lord Vishnu. The text says ayam agnir vaishvanarah (This is the vaishvanara fire). Because these words prove that vaishvanara here means fire, the passage hridayam garhapatyo mano 'nvaharyapacana asyam ahvaniyah (the garhapatya fire is His heart, the anvaharyapacana fire is His mind, and the ahavaniya fire is His mouth) presents the vaishvanara as a group of three fires. The vaishvanara is fire, and not Lord Vishnu, because vaishvanara is said to be the resting place of prana (breath) and again because the Vedas say vaishvanara stays within the heart of the living entity.
Here the sutra answers this objection by saying cen na, which means "if it is said that the vaishvanara is fire, then I say no." Why? The sutra says tatha drishty-upadeshad asambhavat purusha-vidham api cainam adhiyate (because the teaching of the scriptures is that one should meditate on Lord Vishnu in the heart in this way, because it is not possible to interpret the word here to mean anything else, and because the text here describes the vaizvanara) as a person with a humanlike form). Tatha here means {.sy 168}by considering to be the fire of digestion," drishti, means "meditation on Lord Vishnu," and asambhavat means "it is not possible to interpret the word vaishvanara to mean anything but Lord Vishnu because the text of the Upanishad says that heaven is the head of the vaishvanara and the other parts of the world are other parts of the body of vaishvanara." Furthermore, the Shatapatha Brahmana (10.6.1.11) says sa yo hy etam evagnim vaishvanaram purusha-vidham purushe 'ntah pratishtitam veda (He knows the agni vaishvanara, who has a humanlike form and who stays in the hearts of the living entities). If the word vaishvanara is interpreted to mean {.sy 168}fire," then the explanations here that the vaishvanara resides in the hearts of the living entities may be accepted but not the statement that vaishvanara has a humanlike form. If vaishvanara is interpreted to mean Lord Vishnu, then both statements may be easily accepted.
Next he refutes the idea that vaishvanara means either the demigod Agni or the element fire.

Sutra 28

ata eva na devata bhutam ca

atah eva—therefore; na—not; devata—demigod; bhutam—element; ca—and;

For the same reasons "vaishvanara" is neither the demigod Agni nor the element fire.

Purport by Shrila Baladeva Vidyabhushana

The objector may say: Because the demigod Agni is very powerful and great it may indeed be said that heaven is his head and (the other parts of the world are parts of his body), and the same may also be said of the fire element. This is so because of the following description of /Rg Veda (10.88.3): yo bhanuna prithivi dyam utemam atatana rodasi antariksham (Agni, in his form of the sun, is spread through the earth, heaven, and everything between).
Even if this be said, still I say no. Why? The sutra says ata eva (therefore), which means "for the reasons already given vaishvanara is neither the demigod Agni nor the element fire." The words of this mantra of the /Rg Veda are flattery only.
Avataranika:In the opinion of Jaimini the word agni may also directly mean "The Supreme Personality of Godhead," just as the word vaishvanara does.

Sutra 29

sakshad apy avirodham jaiminih

sakshat—directly; api—also; avirodham—without contradiction; jaiminih—Jaimini.

Jaimini is of the opinion that the word "agni" may be interpreted to directly mean "The Supreme Personality of Godhead," and there is no inconsistency in this.

Purport by Shrila Baladeva Vidyabhushana

Just as the word vaishvanara, interpreted to mean either "the leader (nara) of the world (vishva) or "the proprietor of all human beings (nara) in the universe (vishva)," is name of the Supreme Personality of Godhead, the original cause of all causes, in the same way the word agni, interpreted to mean "the leader of all," is also a name of Lord Vishnu. Jaimini Muni considers that there is no contradiction in these interpretations because they are based on the specific meanings of each word's component parts.
The objector may say: How can the limitless Supreme Personality of Godhead become the size of the distance between the thumb and forefinger, (as vaishvanara is said to be in this passage of the Upanishad)?
To answer this question he says:

Sutra 30

abhivyakter ity ashmarathyah

abhivyakteh—because of manifestation; iti—thus; ashmarathyah—Ashmarathya.

Ashmarathya is of the opinion that the Supreme Personality of Godhead appears in this way (a size the distance between the thumb and forefinger) because He manifests Himself (in the heart of His devotee).

Purport by Shrila Baladeva Vidyabhushana

Lord Vishnu appears in this way in the hearts of His devotees, who have the eyes to see Him. This is the opinion of Ashmarathya.

Sutra 31

anusmriter iti badarih

anusmriteh—because of meditation; iti—thus; badarih—Badari Muni.

The Supreme Personality of Godhead is thought to be this small size because that conception is very convenient for meditation. This is the opinion of Badari.

Purport by Shrila Baladeva Vidyabhushana

Because the Supreme Lord is meditated as residing in the heart, and because the heart itself is the size of the distance between thumb and forefinger, the Lord is thought to be the size of the distance between thumb and forefinger also.

Sutra 32

sampatter iti jaiminis tatha hi darshayati

sampatteh—because of transcendental opulences; iti—thus; jaiminih—Jaimini; tatha—in this way; hi—because; darshayati—the shruti-shastra declares.

(The Supreme Personality of Godhead can assume this very small size) because of His transcendental powers and opulences. This is the opinion of Jaimini. (It is known that the Supreme Personality of Godhead assumes this very small size) because shruti-shastra reveals (this information).

Purport by Shrila Baladeva Vidyabhushana

The Supreme Personality of Godhead can become the size of the distance between the thumb and forefinger because of His sampatti, His transcendental opulence in the form of inconceivable potencies. This action does not limit or restrict the Lord in any way. Jaimini thinks in this way. Why? He says tatha hi darshayati (It is known that the Supreme Personality of Godhead assumes this very small size because shruti-shastra reveals this information). The word hi here means "because."

The shruti-shastra says tam ekam govindam sac-cid-ananda-vigraham (The Supreme Personality of Godhead is Govinda, who transcendental form is eternal and full of knowledge and bliss) and eko 'pi san bahudha yo 'vabhati (Although He is one, the Supreme Personality of Godhead manifests as many). In this way the shruti-shastra teaches that by His inconceivable potencies many contradictory qualities are simultaneously present in the Supreme Personality of Godhead. Some of these contradictory qualities are that even though His Himself all transcendental knowledge, he still has a body, and even though He is one, He is also many. Later in this book this will be explained in detail. The Supreme Personality of Godhead is simultaneously all-pervading and of a small size. There is no fault in saying this.

Sutra 33

amananti cainam asmin

amananti—they declare; ca—also; enam—this; asmin—in Him.

(The atharvanikas) say this of Him.

Purport by Shrila Baladeva Vidyabhushana

The atharvanikas declare that this inconceivable potency is present in the Supreme Lord. In the Kaivalya Upanishad (21) the Lord says apani-pado 'ham acintya-shaktih (Although I have no hands or feet, I still have inconceivable potencies). Shrimad-Bhagavatam (3.33.3) says atmeshvaro 'tarkya-sahasra-shaktih (My dear Lord, You are self-determined and are the Supreme Personality of Godhead for all living entities. For them You created this material manifestation, and although You are one, Your diverse energies can act multifariously. This is inconceivable to us*).
These different opinions do not contradict each other. The Skanda Purana explains:

vyasa-citta-sthitakashad
avicchinnani kanicit
anye vyavaharanty etad
uri-kritya grihadivat

"Other sages take up small portions broken from the vast sky of Vyasadeva's opinions just as houses and other enclosures take up a small portion of the vastness of space."

Pada 3

Adhikarana 1
The Supreme Personality of Godhead is the Abode of Heaven

Introduction by Shrila Baladeva Vidyabhushana

vishvam bibharti nihsvam yah
karunyad eva deva-rat
mamasau paramanando
govindas tanutam ratim

I pray that Lord Govinda, the supremely blissful king of the demigods, who mercifully maintains this pathetic material world, may give me pure love for Him.

In this Third Pada will be considered some scriptural texts that may seem to describe the jiva or some other topic but in truth describe the Supreme Personality of Godhead.

Vishaya: Mundaka Upanishad 2.2.5 says:

yasmin dyauh prithivi cantariksham
otam manah saha pranaish ca sarvaih
tam evaikam janatha atmanam
anya vaco vimuncathamritasyaisha setuh

"Know that He in whom heaven, earth, sky, mind, breath, and everything else, are woven, is the atma. Give up talking of anything else. He is the shore of the eternal."

Samshaya: Is the abode of heaven described here the pradhana, jiva, or the Supreme Personality of Godhead?
Purvapaksha: The abode of heaven here is the pradhana because pradhana is the cause of all material transformations and also because the words amrita-setu (the shore of the eternal) appropriately describe pradhana, which leads the living entities to liberation just as milk brings nourishment to a calf. The word atma in this passage may refer to pradhana either because pradhana brings happiness to the living entities or because it is all-pervading. Then again the words in this passage may refer to the jiva because the jiva is the enjoyer of the the things in this world and because the j.iva possesses the mind and the breath mentioned in this passage.
Siddhanat: Now he speaks the conclusion.

Sutra 1

dyu-bhv-ady-ayatanam sva-shabdat

dyu-of heaven; bhv-and earth; adi-beginning with; ayatanam-the abode; sva-own; shabdat-because of the word.

The description "the abode of heaven, earth, and other things," refers to the Supreme Personality of Godhead because the words in this passage specifically describe Him.

Purport by Shrila Baladeva Vidyabhushana

The word "the abode of heaven" here refers to the Supreme Personality of Godhead. Why? The sutra says sva-shabdat (because the words in this passage specifically describe Him). The Supreme Personality of Godhead is referred to here because the word amritasya setuh (the shore of the eternal) can refer to Him alone and no one else. Because it comes from the verb sinoti, which means "to bind," the phrase amritasya setuh means "He who enables one to attain the eternal." Or the word setuh here may mean "like a bridge." As a bridge enables on to cross to the other side of rivers and other bodies of water, in the same way this bridge enables one to attain the liberation that lies on the other shore of the cycle of repeated birth and death. That is the meaning of this word. In this matter the Shvetashvatara Upanishad (3.8 and 6.15) says tam eva viditvati mrityum eti (One can overcome the path of birth and death only by understanding the Supreme Personality of Godhead).
Next he says:

Sutra 2

muktopashripya vyapadeshat

mukta-liberated; upashripya-attaining; vyapadeshat-because of the statement.

Because it is said that this abode of heaven is attained by the liberated souls.

Purport by Shrila Baladeva Vidyabhushana

That the Supreme Personality of Giodhead is attained by the liberated souls is described in the following statement of Mundaka Upanishad (3.1.3):

yada pashyah pashyate rukma-varnam
kartaram isham purusham brahma-yonim
tada vidvan punya-pape vidhuya
niranjanah paramam samyam upaiti

"One who sees that golden-colored Personality of Godhead, the Supreme Lord, the supreme actor, who is the source of the Supreme Brahman, becomes free from the reactions to past pious and sinful deeds, and becomes liberated, attaining the same transcendental platform as the Lord."*

Sutra 3

nanumanam atac-chabdat

na-not; anumanam-that which is inferred; atat-not that; shabdat-because of a word.

The "pradhana" is not the "abode of heaven and earth" here because there is no word appropriate to it in this passage.

Purport by Shrila Baladeva Vidyabhushana

The pradhana described in the smriti-shastras is not referred to in this passage. Why? The sutra says atac-chabdat, which means that none of the words in this passage are appropriate for the insentient pradhana.

Sutra 4

prana-bhric ca

prana-bhrit-the jiva ca-and.

For the same reason the "jiva" is not the "abode of heaven and earth."

Purport by Shrila Baladeva Vidyabhushana

The word na (not) and the phrase giving the reason (tac-chabdat) should be understood here from the previous sutra. The word atma here also cannot be understood to be the jiva because the word atma, because it is derived from the verb atati (to go), must primarily refer to the all-pervading Supreme Personality of Godhead. The word sarva-vit (all-knowing) also cannot refer to the jiva. For these reasons, because the words in this passage of the Upanishad are not appropriate for such an interpretation, he says that the jiva cannot be the "abode of heaven and earth" mentioned here.

Sutra 5

bheda-vyapadeshac ca

bheda-difference; vyapadeshat-because of the description; ca-and.

And also because the difference between them is specifically described.

Purport by Shrila Baladeva Vidyabhushana

The jiva is not the "abode of heaven and earth" because the scriptures affirm that the jiva and the Supreme Personality of Godhead are different, as explained in the Mundaka Upanishad (2.2.5) in the words tam evaikam janathatmanam (Know Him to be the only Supreme Lord).

Sutra 6

prakaranat

prakaranat-because of the context.

And also because of the context.

Purport by Shrila Baladeva Vidyabhushana

The "abode of heaven and earth" here must be the Supreme Personality of Godhead because of the context. The opening statement of this passage under discussion (Mundaka Upanishad (1.1.3)), asks kasmin nu vijnate sarvam idam vijnatam bhavati (What is the one thing, knowing which everything becomes known?). Therefore the passage that follows must describe the Supreme Personality of Godhead.

Sutra 7

sthity-adanabhyam ca

sthiti-staying; adanabhyam-eating; ca-and.

And also because one is eating and the other standing.

Purport by Shrila Baladeva Vidyabhushana

After describing the "abode of heaven and earth," the Mundaka Upanishad (3.1.1) says:

dva suparna sayuja sakhaya
samanam vriksham parishasvajate
tayor anyah pippalam svady atti
anashnann anyo 'bhicakashiti

"Two friendly birds stay on the same tree. One eats the sweet pippala fruits and the other, not eating, shines with great splendor."

If the "abode of heaven and earth" had not been previously mentioned then (there would be) no (reason to assume) that the splendid bird here is the Supreme Personality of Godhead. Otherwise (if the "abode of heaven and earth" had not been mentioned), the sudden, unannounced mention of the Supreme Personality of Godhead (in this little allegory of the birds) would not be acceptable. The jiva, who is already well known in the world, did not need to have been previously mentioned in the same way here. For these reasosn the "abode of heaven and earth" here refers to the Supreme Personality of Godhead.

Adhikarana 2
The Fullness is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: When, after describing the Lord's holy names and qualities, he was asked a question by Shri Narada Muni, Shri Sanat-kumara said (Chandogya Upanishad 7.23.1-7.24.1):

bhuma tv eva vijijnasitavya iti bhumanam bhagavo vijijnasa iti. yatra nanyat pashyati nanyac chrinoti nanyad vijanati sa bhuma. atha yatranyat pashyaty anyac chrinoty anyad vijanati tad-alpam

"'One should ask about Bhuma.' 'My lord, I wish to know about Bhuma.' 'When one attains Him one sees nothing else, hears nothing else, and knows nothing else. That is Bhuma. When one sees something else, hears something else, and knows something else, he knows that which is very small.'"

Here the word bhuma does not mean “many." Here it means "all-pervading." The text says yatranyat pashyati. . .tad-alpam (When one sees something else, he sees that which is very small). The Bhuma is contrasted against alpa (the small. The opposite of small is "all-pervading," not "many." Therefore Bhuma here means "all-pervading."

Samshaya: Does Bhuma here mean prana (life-breath) or Lord Vishnu?
Purvapaksha: In the passage previous to this the Chandogya Upanishad (7.15.1) says prano va ashaya bhuyan (prana is better than hope). Because prana is the topic immediately preceding Bhuma, and because no question and answer intervenes between them, therefore prana and Bhuma are the same. here the word prana (life-breath) means the jiva soul who has breath for his companion. It does not mean merely air. Because this passage begins by describing the jiva soul (7.1.3) tarati shokam atma-vit (He who knows the soul crosses beyond grief) and ends by again describing the jiva soul (7.26.1) atmana evedam sarvam (The soul is everything), therefore the description of Bhuma situated between these two statements must be a description of the jiva soul. When the Upanishad says (7.25.1) yatra nanyat pashyati (When one attains Him one sees nothing else), it means, in this interpretation, that when the jiva is rapt in deep sleep and his senses are all in the grip of prana, he cannot see anything beyond himself. When the Upanishad says (7.23.1) yo vai bhuma tat sukham (the Bhuma is bliss) it does not contradict the idea that the Bhuma is the jiva here because the shruti-shastra says tasyam sukham aham asvapsam (I slept very happily). In this way it is proved that this passage of the Upanishad describes the jiva soul. All the other portions of this passage are also very favorable to this interpretation of the jiva.
Siddhanta: He says:

Sutra 8

bhuma samprasadad adhyupadeshat

bhuma-the Bhuma; samprasadat-than the jiva, who is the object of the Lord's mercy; adhi-greater; upadeshat-because of the teaching.

(The Bhuma here is the Supreme Personality of Godhead) because of the scriptural teaching that the Supreme Personality of Godhead is superior to the jiva soul.

Purport by Shrila Baladeva Vidyabhushana

The Bhuma here is Lord Vishnu and not the jiva, who has prana (life-breath) as his companion. Why? The sutra says samprasadad adhy upadeshat (because of the scriptural teaching that the Supreme Personality of Godhead is superior to the jiva soul). The Bhuma is the Supreme Personality of Godhead because the passage here in the words (Chandogya Upanishad 7.23.1) yo vai bhuma tat sukham (the Bhuma is bliss) says that the Bhuma is full of great bliss, and because the sutra here says that the Bhuma is superior to all. Or the Bhuma is the Supreme Personality of Godhead because the Chandogya Upanishad (8.3.4) in the words esha samprasado 'smac charirat samutthaya (The jiva who has attained the mercy of the Lord rises above the gross material body and attains the effulgent spiritual world) says that the Supreme Personality of Godhead is superior to the jiva, who is dependent on the Lord's mercy, and who has prana (life-breath) as his companion. The meaning is this: After describing names and a host of other things, the Chandogya Upanishad (7.15.2) says sa va esha evam pashyan evam manvana evam vijanann ati-vadi bhavati (He who sees prana, meditates on prana, and understands prana becomes a true knower of things), and then after saying that the knower of prana becomes a true knower of things, the Upanishad then says (7.16.1) esha tu va ativadati yah satyenativadati (He who knows the Supreme Personality of Godhead is in reality the true knower of things). The word tu (but) here ends the discussion of prana. Then the greatest ativadi (wise man) is described as he who knows the satya, which here means "Lord Vishnu." In this way the Upanisad explains that the Bhuma is both different from and superior to prana. Because in this way the Bhuma is declared to be superior to prana, prana cannot be identical with the Bhuma.
The Bhuma is here taught to be superior to the series beginning with name and culminating in prana and therefore it is clearly seen to be different from speech and the other items in this series. In this way the Bhuma is taught to be superior to prana.
The word satya is famous as a name for the Supreme Personality of Godhead, Lord Vishnu. The scriptures use the word satya in this way. For example, the Taittiriya Upanishad (2.1.2) says satyam jnanam anantam (the unlimited Supreme Personality of Godhead is full of transcendental knowledge) and the Shrimad-Bhagavatam (1.1.1) says satyam param dhimahi (I meditate on the Supreme Personality of Godhead). The word satyena is in the instrumental case to show in the sense of "because." The meaning here is that one becomes an ativadi (wise man) because of the satya, the Supreme Personality of Godhead. The person who meditates on prana is called an ativadi (wise man) because he is wise in comparison to they who meditate on the series of objects mentioned previously, beginning with prana and culminating in hope. But he who meditates on Lord Vishnu is superior to the person who meditates on prana. Therefore he who meditates on Lord Vishnu is the real, the best ativadi (wise man).
For this reason the student asks (Chandogya Upanishad (7.16.1) so 'ham bhagavah satyenativadani (my lord, I will become a man wise with knowledge of the Supreme Personality of Godhead). The guru then answers satyam tv eva vijijnasitavyam (one must yearn to understand the Supreme Personality of Godhead).
The objection that because after the description of the ativadi wise with knowledge of prana there are no further questions and answers, therefore the subject of prana continues into the next sentence, is not a valid objection. Moreover, (it may be said,) because there are no questions after the description of prana, (therefore prana is the highest). In describing the series of inanimate elements, beginning with name and culminating in hope, the guru did not say that the knower of any of these was an ativadi (wise man). However, when he described prana, which here means the jiva, he did say that the knower of prana is an ativadi. The student then assumes that prana is the highest. That is why he asks no further question. The guru, however, not accepting prana as the highest, proceeds to explain that Lord Vishnu is higher than prana. The student, however, now taught that Lord Vishnu is the highest, becomes eager to know how to meditate on Him, and asks so 'ham bhagavah satyenativadani (my lord, I will become a man wise with knowledge of the Supreme Personality of Godhead).
The opponent may say, "What is referred to here is the jiva, who is the companion of prana (life-breath), and who is referred to in the beginning of this passage as atma."
The reply is: No. Here the word atma primarily means the Supreme Personality of Godhead because to interpret the word otherwise would contradict the statement at the beginning of the passage (7.26.1) atmanah pranah (from the atma prana is manifested). This view of the opponent contradicts the statement (7.24.1) yatra nanyat pashyati nanyac chrinoti nanyad vijanati sa bhuma. (When one attains Him one sees nothing else, hears nothing else, and knows nothing else. That is Bhuma). This description of the perception of Bhuma clearly refutes any idea that the word Bhuma could mean anything other than the Supreme Personality of Godhead. The scriptures say saushuptikam sukham alpam (the happiness of deep sleep is very slight), and therefore to say that the word Bhuma here means "the jiva who is soundly sleeping" is simply laughable. For all these reasons, therefore, the Bhuma described here is Lord Vishnu.

Sutra 9

dharmopapattesh ca

dharma-qualities; upapatteh-because of the appropriateness; ca-and.

And also because the qualities described here can be ascribed to the Supreme Personality of Godhead only.

Purport by Shrila Baladeva Vidyabhushana

The qualities ascribed here to the Bhuma are suitable only for the Supreme Personality of Godhead, Lord Vishnu, and not for anyone else. The Upanishad says (7.24.1) yo vai bhuma tad amritam (The Bhuma is the eternal). This describes the eternalness that is a natural feature of the Supreme. The Upanishad also says sa bhagavah kasmin pratishthita iti sve mahimni (Where does the Supreme Personality of Godhead stay? He stays in His own glory). This explains that the Supreme Personality of Godhead does not depend on anyone. The scriptures also say sa evadhastat (The Supreme Person is above, below, in front, behind, to the left and to the right). This shows that the Lord is the ultimate shelter of everyone and everything. The scriptures say (Chandogya Upanishad 7.26.1) atmanah pranah (From the Supreme Personality of Godhead the life-force is manifested). This shows that the Supreme Personality of Godhead is the original cause of all causes. These are some of the qualities of the Supreme described in the Vedic literatures.

Adhikarana 3
"Akshara" Refers to the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: The Brihad-aranyaka Upanishad (3.8.7-8) says:

kasmin khalu akasha otash ca protash ceti. sa hovaca. etad vai tad aksharam gargi brahmana abhivadanti asthulam ananv ahrasvam adirgham alohitam asneham acchayam

"'In what is the sky woven, warp and woof?' He said: 'O Gargi, the brahmanas say it is woven in the eternal. The eternal is not large, not small, not short, not tall, not red, not liquid, without shade).

Samshaya: Is the akshara (eternal) here pradhana, jiva, or the Supreme Personality of Godhead?
Purvapaksha: The word Shvetashvatara Upanishadakshara here may denote any of the three. The meaning is ambiguous.
Siddhanta: The conclusion follows.

Sutra 10

aksharam ambaranta-dhriteh

aksharam-the eternal; ambara-with sky; anta-at the end; dhriteh-because of being the support.

The word "akshara" here refers to the Supreme Personality of Godhead, because the "akshara" is described as the resting place of all the elements, beginning with the grossest and culminating in sky.

Purport by Shrila Baladeva Vidyabhushana

The akshara here is the Supreme Personality of Godhead. Why? The sutra says amabaranta-dhriteh (because the akshara is described as the resting place of all the elements, beginning with the grossest and culminating in sky). The Upanishad says etasmin khalu akshare gargy akasha otash ca protash ca (O Gargi, the sky is woven, warp and woof, in the eternal). the word akshara must refer to the Supreme Personality of Godhead because it is here described as the resting place of all the elements, which culminate in sky.
The objection may be raised: "Akshara here may refer to pradhana because pradhana is the origin of all the changes of this world. Akshara may also refer to the jiva because the jiva is the resting place of all inanimate objects that come within its perception."
If these objections are raised, he then says:

Sutra 11

sa ca prashasanat

sa-that; ca-and; prashasanat-because of the command.

"Akshara" here must refer to the Supreme Personality of Godhead because the text says that everything is supported by His command.

Purport by Shrila Baladeva Vidyabhushana

In the previous sutra the Supreme Personality of Godhead is described as the resting place of all the elements, beginning with the grossest and culminating in sky. Why is this? The sutra says prashasanat (because the text says that everything is supported by His command). The Brihad-aranyaka Upanishad (3.8.9) says etasya va aksharasya prashasane gargi dyava-prithivi vidhrite tishthatah. etasya va aksharasya prashasane gargi surya-candramasau vidhritau tishthatah (By the command of the eternal, O Gargi, heaven and earth are manifest. By the command of the eternal, O Gargi, the sun and moon are manifest). Because these words describe the order of the eternal, the eternal should be understood to be the Supreme Personality of Godhead. Neither the inanimate, unconscious pradhana, nor the conditioned or liberated jiva can create everything simply by their command.

Sutra 12

anya-bhava-vyavrittesh ca

anya-another; bhava-nature; vyavritteh-because of the exclusion; ca-also.

And also because the text describes certain qualities that specifically exclude any other being.

Purport by Shrila Baladeva Vidyabhushana

The Brihad-aranyaka Upanishad (3.8.11) says tad va etad aksharam gargy adrishtam drashtri ashrutam shrotri (O Gargi, this eternal sees, but is unseen. He hears, but is unheard). Because these words describe the akshara in terms that cannot be applied to anyone but the Supreme Personality of Godhead, the word akshara must refer to the Supreme Person. The pradhana is inanimate and unconscious and therefore it cannot see. Because the text here says that the akshara sees everything but cannot be seen by anyone, it cannot mean the jiva.

Adhikarana 4
The "Purusha" Seen in Brahmaloka is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

In the Prashna Upanishad (5.2.2-5) the following passage is read:

etad vai satyakama param caparam ca brahma yad omkaras tasmad vidvan etenaivayatanenaikataram anveti. . . yah punar etam tri-matrenom ity anenaivaksharena paramm purusham abhidhyayita sa tejasi surye sampanno yatha padodaras tvacavinirmucyate evam haiva sa papmabhir vinirmuktah sa samabhir unniyate brahmalokam sa etasmat jiva-ghanat parat param purishayam purusham vikshatet1)

"O Satyakama, the syllable om is both the superior Brahman and the inferior Brahman. A wise man attains one of these two Brahmans. . .One who, reciting the eternal om of three lengths, meditates on the Supreme Person, will attain the sun-planet. As a snake sheds its skin so does he become free from all sins. By the hymns of the Vedas he is carried to Brahmaloka. There he directly sees the Supreme Soul, the Supreme Person residing in the heart."

Samshaya: Is the person seen and meditated on the four-faced demigod Brahma or the Supreme Personality of Godhead?
Purvapaksha: The text here says that the devotee who meditates on om of one length attains the world of men, the devotee who meditates on om of two lengths attains the world of heaven, and the devotee who meditates on om of one length attains the world of Brahma. The planet here is the planet of the four-faced demigod Brahma and the person seen by one who goes there is the four-faced demigod Brahma.
Siddhanta: The conclusion follows.

Sutra 13

ikshati-karma-vyapadeshat sah

ikshati-of seeing; karma-object; vyapadeshat-because of the description; sah-He.

The person here is the Supreme Personality of Godhead because the description of the object of vision here fits the Supreme Person.

Purport by Shrila Baladeva Vidyabhushana

Here the Supreme Personality of Godhead is the ikshati-karma, or object of vision. Why? the sutra says vyapadeshat (because the description of the object of vision here fits the Supreme Person). This is so because the Upanishad (5.2.7) describes the qualities of the Supreme Personality of Godhead in the following words: tam omkarenaivayatanenanveti vidvan yat tac chantam ajaram amritam abhayam param parayanam ca (By reciting om the wise man attains the supremely peaceful, ageless, eternal, fearless Supreme, the ultimate goal of life). The conclusion is that, according to the argument of nishada-sthapaty-adhikarana-nyaya, the word brahmaloka here means Vishnuloka (the planet of Lord Vishnu).

Adhikarana 5
The "Dahara" is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: In the Chandogya Upanishad (8.1.1) is heard the following:

atha yad idam asmin brahma-pure daharam pundarikam veshma daharo shminn antar akashas tasmin yad antas tad anveshtavyam tad vijijnasitavyam

"In a great city is a small lotus palace. In that palace is a small sky. That sky should be sought. That sky should be asked about."

Samshaya: What is the small sky here in the lotus of the heart? Is it the element sky, the jiva, or Lord Vishnu?
Purvapaksha: Because the word akasha generally means the element sky it must also have that same meaning here. Or, because the jiva is very small and also the master of the city of the body, it may mean the jiva.
Siddhanta: The conclusion follows.

Sutra 14

dahara uttarebhyah

daharah-the small; uttarebhyah-because of the descriptions that follow.

The small sky here is the Supreme Personality of Godhead because of the description given in the remainder of the text.

Purport by Shrila Baladeva Vidyabhushana

The small sky here is Lord Vishnu. Why? The sutra says uttarebhyah, which means "because of the description given in the remainder of the text." The descriptions used here to describe the small sky, such as "as great as the sky," "maintaining everything," and "free from all sin," cannot be used to describe either the element sky or the jiva soul. The "great city" described in this Upanishad is the body of the devotee. The "lotus" is the heart in the body. The "palace" is the abode of the Supreme Personality of Godhead. The word "small sky" is the Supreme Personality of Godhead, who should be meditated upon and sought after, and who possesses a host of transcendental qualities, including being always free of all sin. The passage should be interpreted in this way. Therefore the small sky here is Lord Vishnu. Then he says-

Sutra 15

gati-shabdabhyam tatha hi drishtam lingam ca

gati-because of going; shabdabhyam-and because of a certain word; tatha hi-furthermore; drishtam-seen; lingam-hinted; ca-and.

This is so because of the description of going, because of the use of a certain word, and because it is both directly seen and also hinted at.

Purport by Shrila Baladeva Vidyabhushana

The Chandogya Upanishad (8.3.2) says:

yatha hiranya-nidhim nihitam akshetrajna upari sancaranto 'pi na vidus tathemah sarvah praja ahar ahar gacchantya enam brahmalokam na vidanty anritena hi pratyudhah

"As people, unaware of what the ground actually holds, walk again and again over buried golden treasure, so do the people of this world day after day go to the spiritual world of Brahman without knowing it."

"Enam" (this), which points to the "small sky," is the "certain word" mentioned in the sutra, and the description here of the living entities' "going to the spiritual world of Brahman" is the "going" mentioned in the sutra. Both enam and the going mentioned here show that Lord Vishnu is the "small sky."
Furthermore, in another place the scriptures again describe the living entities' going to the Supreme in these words: sata saumya tada sampanno bhavati (O gentle one, the living entities are again and again in contact with the Supreme). This is the "directly seen" mentioned in the sutra. The use of the word brahmaloka hints that Lord Vishnu is the topic of discussion here. This is the "hint" mentioned in the sutra. The word brahmaloka here cannot refer to the Satyaloka planet because it is not possible for the living entities to go day after day to the Satyaloka planet.

Sutra 16

dhritesh ca mahimno 'syasminn upalabdheh

dhriteh-because of maintaining; ca-and; mahimnah-of the glory; asya-of Him; asmin-in this; upalabdheh-because of being stated.

This is so because of the description of His glory in maintaining all the worlds.

Purport by Shrila Baladeva Vidyabhushana

In the passage beginning with the words daharo 'sminn antar akashah (in that palace is a small sky), the descriptions "as great as the sky," "maintaining everything," and "free from all sin," and the use of the word atma clearly, and without need to turn to any other passage, show that the "small sky" mentioned here is the Supreme Personality of Godhead. The Brihad-aranyaka Upanishad (4.4.22) also says: atha ya atma sa setur vidhritir esham lokanam asambhedaya (He is the Supreme Person, the bridge, the controller who prevents the worlds from becoming broken and destroyed). Because the "small sky" is thus shown to possess the glory of maintaining all the worlds, the "small sky" here must be Lord Vishnu.

The Chandogya Upanishad also says: esha setur vidharana esham lokanam asambhedaya (He is the bridge, the controller who prevents the worlds from becoming broken and destroyed). In these passages and in others also, this glory of the Supreme Personality of Godhead may be seen.

Sutra 17

prasiddhesh ca

prasiddheh-because of being famous in this way; ca-and.

And also because this is a traditional usage of the word.

Purport by Shrila Baladeva Vidyabhushana

This is so because the word "sky" is commonly used to mean "the Supreme Personality of Godhead," as may be seen in the following statement of Taittiriya Upanishad (2.7.1): ko hy evanyat kah pranyat. yad esha akasha anando na syat. (Who could breathe if the sky were not bliss?)
Someone may raise the following objection: The Chandogya Upanishad (8.3.4) says: sa esha samprasado 'smac charirat samutthaya param jyotir upasampadya svena rupenabhinishpadyate. esha atmeti hovaca. etad amritam etad abhayam etad brahma ("The liberated jiva rises from the material body. He attains the spiritual effulgence and manifests his original form. This is the self," he said. "He is immortal. He is fearless. He is Brahman"). Because this description of the jiva appears immediately afterward, the description of the “small sky" should be understood to refer to the jiva.
If this objection is raised, he replies:

Sutra 18

itara-paramarshat sa iti cen nasambhavat

itara-the other; paramarshat-because of reference; sah-he; iti-thus; cet-if; na-not; asambhavat-because of impossibility.

If it is said that because there is mention of something else (the jiva) in the same passage (and therefore the "small sky" here is the jiva, then I say) No, because it is impossible.

Purport by Shrila Baladeva Vidyabhushana

Although in the middle of this passage there is a description of the jiva, nevertheless it is not possible to say that the beginning of this passage describes the jiva. Why? The sutra says asambhavat (because it is impossible). This is so because in the beginning of this passage there is a description of eight qualities, beginning with "being free from sin," that cannot be ascribed to the jiva.
Now our opponent may say: So be it. Still, after the description of the "small sky," the Chandogya Upanishad (8.7.1) says ya atmapahata-papma vijaro vimrityur vishoko vijighatso 'pipasah satya-kamah satya-sankalpah so 'nveshtavyah sa vijijnasitavyah (The soul is free from sin, old-age, death, suffering, hunger, and thirst. It desires only the good. Whatever it desires is attained at once). Because these words of the Prajapati describe the jiva the qualities described in 7.7.1 and the "small sky" described before that may also refer to the jiva.
Considering that this doubt might arise, he says:

Sutra 19

uttarac ced avirbhava-svarupas tu

uttarat-because of a later passage; cet-if; avirbhava-manifestation; svarupas-form; tu-indeed.

If it is said that a later passage (proves that the “small sky" is the jiva then I say no.) The description of the true nature of the jiva is confined to that passage alone.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used here to dispel doubt. The word na (no) should be understood from the previous sutra. In this passage spoken by the Prajapati the teaching is that the jiva manifests these qualities by engaging in spiritual activities, but otherwise these qualities are not manifested. In the passage describing the "small sky" these eight attributes are said to be eternally manifested. The statement of the Prajapati is, however, that these qualities are present in the jiva only if he engages in spiritual activities. The Chandogya Upanishad (8.3.4) clearly explains the difference between the Supreme Personality of Godhead (who possesses these eight qualities in all circumstances) and the jiva (who possesses these qualities only when he becomes liberated) in the following words: sa esha samprasado 'smac charirat samutthaya param jyotir upasampadya svena rupenabhinishpadyate. esha atmeti hovaca. etad amritam etad abhayam etad brahma ("The liberated jiva rises from the material body. He attains the spiritual effulgence and manifests his original form. This is the self," he said. "He is immortal. He is fearless. He is Brahman"). Although the jiva may manifest some of these eight qualities by engaging in spiritual activities, he still cannot manifest all of them. The qualities of being the "bridge that spans the worlds," and being the "maintainer of the worlds" are some of the qualities the jiva can never attain. This proves that the "small sky" is the Supreme Personality of Godhead.
Now our opponent says: If this is so, then why is the jiva mentioned at all in this passage?
To answer this question he says:

Sutra 20

anyarthash ca paramarshah

anya-another; arthash-meaning; ca-and; paramarshah-reference.

The description of the jiva here has a different object.

Purport by Shrila Baladeva Vidyabhushana

The jiva is described here in order to teach about the Supreme Personality of Godhead. When the jiva becomes liberated and attains his original spiritual form, he also manifests these eight qualities. In this way it may be understood that the "small sky" is the Supreme Personality of Godhead.
Now our opponent says: Because the "small sky" within is described as very small it must refer to the jiva, which was previously described as also being very small.
If this objection is given, then he says:

Sutra 21

alpa-shruter iti cet tad-uktam

alpa-small; shruteh-from the shruti; iti-thus; cet-if; tat-that; uktam-said.

If it is said that when the shruti describes the "small" it must refer to the jiva, then I say no because of what has already been said.

Purport by Shrila Baladeva Vidyabhushana

The Supreme Personality of Godhead manifests a very small form to facilitate meditation on Him. This has already been described in sutra 1.2.7, which says nicayyatvad evam vyomavac ca. This sutra explains that although the Supreme Personality of Godhead is all-pervading, in order to facilitate meditation on Him, He manifests a small form the size of the distance between the thumb and forefinger. He appears in this small form so He may be easily meditated upon. Of course, His glories have no limit and His size also has no limit.
Then he gives another explanation.

Sutra 22

anukrites tasya ca

anukriteh-because of imitation; tasya-of Him; ca-also.

And also because (the jiva) merely resembles in some respects (the Supreme Personality of Godhead).

Purport by Shrila Baladeva Vidyabhushana

Because, according to the statement of the Prajapati, the jiva, who only manifests the eight qualities when engaged in spiritual activities, merely resembles in some respects the "small sky," who manifests the eight qualities eternally, the "small sky" must be different from the jiva. Previously the original form of the jiva is covered by illusion, and then afterwards, by worshiping the Supreme Personality of Godhead, the illusion becomes broken and the jiva, manifesting these eight qualities, becomes equal, in some respects, to the Supreme Personality of Godhead. In this way, as explained by the Prajapati, the jiva resembles, in some respects, the "small sky." The sentence pavanam anuharate hanuman (Hanuman resembles the wind) shows the difference between the resembled object and the thing that resembles it. That the liberated jiva resembles the Supreme Personality of Godhead may also be seen in the following words from Mundaka Upanishad (3.1.3): niranjanah paramam samyam upaiti (the liberated jiva resembles the Supreme Personality of Godhead).

Sutra 23

api smaryate

api-and; smaryate-described in the smriti-shastra.

This is also described in the smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

In the Bhagavad-gita (14.2) the Supreme Personality of Godhead, Lord Krishna, also explains:

idam jnanam upashritya
mama sadharmyam agatah
sarge 'pi nopajayante
pralaye na vyathanti ca

"By becoming fixed in this knowledge, one can attain to the transcendental nature like My own. Once established, one is not born at the time of creation or disturbed at the time of dissolution."*

In this way the smriti-shastra explains that the liberated jivas attain a nature like that of the Supreme Personality of Godhead. For these reasons the "small sky" is Lord Hari and not the jiva.

Adhikarana 6
The Person the Size of a Thumb is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: In the Katha Upanishad (2.1.12) the following words are read:

angushtha-matrah purusho
madhya atmani tishthati
ishano bhuta-bhavyaysya
tato na vijugupsate

"A person the size of a thumb stands in the heart. He is the master of the past and future. He does not fear."

Samshaya: Is this person the size of a thumb the jiva or Lord Vishnu?
Purvapaksha: The person here is the jiva because the Shvetazvatara Upanishad (5.7-8) says pranadhipah sancarati sva-karmabhir angushta-matro ravi-tulya-rupah (The ruler of breath moves about, impelled by his karma. He is the size of a thumb. He is splendid as the sun).
Siddhanta: The conclusion follows.

Sutra 24

shabdad eva pramitah

shabdat-because of the word; eva-even; pramitah-limited.

Even though (He is) very small (this person is the Supreme Lord) because of the words (in the text).

Purport by Shrila Baladeva Vidyabhushana

The person here the size of a thumb is Lord Vishnu. Why? The sutra says shabdat (because of the words in the text). The Upanishad text referred to here is ishano bhuta-bhavyaysa (He is the master of the past and future). It is not possible for the jiva, who is controlled by his karma, to possess this power.
Now it may be asked: How is it possible for the all-pervading Supreme Personality of Godhead to become limited to this very small form?
To answer this question he says:

Sutra 25

hridy upekshaya tu manushyadhikaratvat

hridi-in the heart; upekshaya-with relation; tu-indeed; manushya-of human beings; adhikaratvat-because of the qualification.

This is so because the Supreme Personality of Godhead indeed appears in the hearts of men.

Purport by Shrila Baladeva Vidyabhushana

The word tu (indeed) is used here for emphasis. The all-pervading Supreme Personality of Godhead becomes the size of a thumb because He is meditated on as being the size of thumb within the heart. Another interpretation is that because He appears, by His inconceivable potency, in such a small form in the heart He is meditated on in that way, as has been already described.

"Because the different species have bodies of different sizes and hearts of different sizes it is not possible that the Lord can appear in all of them in this size." If this objection is raised, to answer it he says manushyadhikaratvat (the Supreme Personality of Godhead appears in the hearts of men). Although the scriptures do not specify, he (Vyasa) singles out human beings. He does this because it is human beings who are able to meditate and therefore the measurement is given here according to the human body. For this reason there is no contradiction here. In the same way in the hearts of elephants, horses, and all other creatures the Supreme Personality of Godhead appears in a form the size of the thumb of each creature. In this way there is no contradiction. It is not possible for the jiva, however, to be present within the heart in a form the size of a thumb because the original form of the jiva is atomic in size, as explained in the Shvetashvatara Upanishad (5.9) in the words balagra-shata-bhagasya (When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the jiva soul). For all these reasons, therefore, the person the size of a thumb is Lord Vishnu.

Adhikarana 7
The Devas Can Meditate on the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: In order to prove that the Supreme Personality of Godhead is the person the size of a thumb, the Vedic scriptures were quoted to establish that it is human beings who have the right to meditate on the Supreme Person. That evidence may lead to the belief that human beings alone have the right to meditate on the Supreme Person. Now, by refuting that false belief, the right of others to meditate on the Supreme Personality of Godhead will be proved.
The Brihad-aranyaka Upanishad (1.4.10) says:

tad yo yo devanam pratyabudhyata sa eva tad abhavat tatharshinam tatha manushyanam

"Whoever among the devas meditated on the Supreme Personality of Godhead, attained Supreme Personality of Godhead. Whoever among the sages meditated on Him attained Him. Whoever among the human beings meditated on Him attained Him."

The Brihad-aranyaka Upanishad (4.4.16) also says:

tad deva jyotisham jyotir ayur hopasate 'mritam

"The devas meditate on the Supreme Personality of Godhead, who is the splendor of all splendors, and who is eternity and life."

Samshaya: Is it possible for the devas to meditate on the Supreme Personality of Godhead, as human beings do, or is it not possible?
Purvapaksha: Because the devas have no senses they are not able to meditate on the Supreme Personality of Godhead. Indra and the other devas are beings created by mantras. They have no bodily senses. Because they have no senses they have neither material desires nor spiritual renunciation.
Siddhanta: The conclusion follows.

Sutra 26

tad upary api badarayanah sambhavat

tad-that; upari-above; api-also; badarayanah-Vyasadeva; sambhavat-because of being possible.

Beings superior to humankind are able to meditate on the Supreme Personality of Godhead. This is the opinion of Vyasa.

Purport by Shrila Baladeva Vidyabhushana

The devas and other beings superior to humankind are able to meditate on the Supreme Personality of Godhead. This is the opinion of Lord Vyasadeva. Why? Because according to the Upanishads, Vedic mantras, Itihasas, Puranas, and ancient tradition, they do indeed have bodies and senses. Because they have heavenly bodies and senses they are able to meditate and they are also able to become detached from their heavenly opulence and voluntarily renounce it. Because they are aware of the baseness and impermanence of their celestial opulence they are able to be detached from it and renounce it. The Vishnu Purana (6.5.50) explains:

na kevalam dvija-shreshtha
narake duhkha-paddhatih
svarge 'pi yata-bhitasya
kshayishnor nasti nirvritih

"O best of the brahmanas, torment does not exist only in hell. The residents of the heavenly planets, afraid that they may one day fall from heaven, have no happiness."

For this reason the devas desire spiritual happiness. This is so because they have heard from the shruti-shastra that spiritual bliss is limitless, eternal, and pure. The shruti explains that to attain spiritual knowledge the devas and other celestial beings observe vows of celibacy. This is described in the Brihad-aranyaka Upanishad (5.2.1) in these words: tatra yah prajapatyah prajapatau pitari brahmacaryam ushur deva manushya asurah (The devas, humans, and asuras, who were all sons of Lord Brahma, lived with their father as celibate students of spiritual knowledge). In the Chandogya Upanishad (8.11.3) King Indra is described in the following words: eka-shatam ha vai varshani maghava prajapatau brahmacaryam uvasa (For a hundred years King Indra lived as a celibate student of spiritual knowledge in the home of Lord Brahma). For these reasons, therefore, the devas and other higher beings are able to meditate on the Supreme Personality of Godhead.
The following objection may be raised: "This idea (that the devas are not beings created by mantras but are conditioned living entities residing in material bodies) is not consistent with the activities of the devas and other higher beings because it is not possible that a single embodied demigod could come to many different places at once when called to appear at many agnihotra-yajnas in many different places simultaneously."
If this is said, he (Vyasa) speaks the following words:

Sutra 27

virodhah karmaniti cen naneka-pratipatter darshanat

virodhah-contradiction; karmani-in activities; iti-thus; cet-if; na-not; aneka-many; pratipatteh-because of the acceptance; darshanat-because of seeing.

If it is objected that this idea is refuted by the very activities of the devas, then I say no, because it is seen that the devas have the power to manifest many forms simultaneously.

Purport by Shrila Baladeva Vidyabhushana

There is no contradiction here if it accepted that the devas are embodied souls with material bodies. Why? The sutra says aneka-pratipatter darshanat (because it is seen that the devas have the power to manifest many forms simultaneously). This is so because many powerful beings, such as Saubhari Muni and others, are able to manifest many forms simultaneously.
The objector may say: It may be that in the description of the devas' activities there is no contradiction for they who say that the devas have bodies. There remains, however, a contradiction in the description of the words of the Vedas. Before the birth and after the death of each demigod a period would exist when the name of that demigod would not have any meaning. At that time the words of the Vedas would become meaningles, like the statement "the son of a barren woman." In this way this idea is refuted. The Mimamsa-sutra says: autpattikas tu shabdenarthasya sambandhah (In the Vedas the relation between name and the object named is eternal). This idea (that the devas are embodied souls) would then contradict the eternality of the names in the Vedas.
If this objection is raised, then he (Vyasa) replies:

Sutra 28

shabda iti cen natah prabhavat pratyakshanumanabhyam

shabdah-the words of the Vedas; iti-thus; cet-if; na-no; atah-from this; prabhavat-because of creation; pratyaksha-because of shruti; anumanabhyam-and smriti.

If someone objects that this idea is inconsistent with the eternal nature of the words in the Vedas, then I say no because of the description of the creation of the world and also because of the evidence given in shruti and smriti.

Purport by Shrila Baladeva Vidyabhushana

The idea stated here (that the devas have bodies) is not inconsistent with the nature of the words in the Vedas. Why? The sutra says prabhavat pratyakshanumanabhyam (because of the description of the creation of the world and also because of the evidence given in shruti and smriti. The creation of the material bodies (of the devas and other beings in the universe) is done (by Lord Brahma) remembering their eternal, archetypal forms recorded in the statements of the Vedas. These archetypal forms are eternal, and existed before any of the bodies of the living entities were manifested. These archetypal forms are described by Vishvakarma in his own scripture for drawing forms in the words yamam danda-panim likhanti varunam tu pasha-hastam (They draw the demigod Yama with a mace in his hand, and the demigod Varuna with a noose in his hand). The Vedic words describing the devas and other kinds of living entities are names of certain classes of living entity, just as the word "cow" is the name of a certain kind of living entity. The names of the devas are not names of specific persons, as for example, the name Caitra. Because the words of the Vedas are eternal in this way the Vedas are genuine sources of knowledge. This explanation is not at all inconsistent with the previously quoted explanation from the Mimamsa-sutra.
Why is this? The sutra says pratyakshanumanabhyam, which means "because of the evidence given in shruti and smriti." The shruti (Panca-vaimshati Brahmana (6.9,13,22) discussing the creation of the world, which was preceded by the (eternal) words (of the Vedas), gives the following description: eta iti ha vai prajapatir devan ashrijat ashrigram iti manushyan indava iti pitriims tirah-pavitram iti grahan asuva iti stotram vishvaniti mantram abhisaubhagety anyah prajah (Reciting the word ete from the Vedas, Lord Brahma created the devas. Reciting the word ashrigram, he created the human beings. Reciting the word indava, he created the pitas. Reciting the word tirah-pavitram, he created the planets. Reciting the word asuva, he created songs. Reciting the word vishvani, he created mantras. Reciting the word abhisaubhaga, he created the other creatures).
The smriti also confirms this in the following words (Vishnu Purana 1.5.64):

nama rupam ca bhutanam
krityanam ca prapancanam
veda-shabdebhya evadau
devadinam cakara sah

"By reciting the words of the Vedas in the beginning, Lord Brahma created the names and forms of the material elements, the rituals, the devas, and all other living entities."

Sutra 29

ata eva ca nityatvam

atah eva-therefore; ca-and; nityatvam-eternity.

And for this very reason the eternity (of the Veda is proved).

Purport by Shrila Baladeva Vidyabhushana

The eternity of the Vedas is proved by the fact that the creator (Brahma) creates (the world) by (reciting the Vedic) words (describing the) eternal forms and by remembering (the previous creation). Kathaka Muni and the (other sages) should be understood to be merely the speakers (and not the authors of the Vedas).
The objection may be raised: So be it. The shruti explains that by remembering the words of the Vedas Lord Brahma creates the forms of the devas and other living entities. This may be in the case after the (naimittika) partial cosmic devastation, but how can this method of creation be employed after the (prakrita) complete cosmic devastation, when absolutely everything is destroyed, and how can the Vedas be eternal under the circumstances of such complete destruction?
If this is said, then he replies:

Sutra 30

samana-nama-rupatvac cavrittav apy avirodho darshanat smritesh ca

samana-same; nama-because of the names; rupatvat-and forms; ca-also; avrittau-in the repetition; api-also; avirodhah-not a contradiction; darshanat #because of the shruti$ smritesh-because of the smriti; ca-indeed.

Because the names and forms remain the same even at the beginning of a new creation, there is no contradiction. This is proved by shruti and smriti.

Purport by Shrila Baladeva Vidyabhushana

The word ca (indeed) is used here to dispel doubt. That after a complete cosmic devastation there must be a new creation does not at all disprove the eternalness of the words of the Vedas. Why? The sutra says samana-nama-rupatvac cavrittav apy avirodho darshanat smritesh ca (Because the names and forms remain the same even at the beginning of a new creation, there is no contradiction. This is proved by shruti and smriti). The meaning here is "because the previously spoken names and forms remain the same." At the time of the great cosmic devastation the eternal Vedas and the eternal archetypal forms described by the Vedas enter Lord Hari, the master of transcendental potencies, and rest within Him, becoming one with Him. At the time of the next creation they again become manifested from the Lord. Lord Hari and the four-faced demigod Brahma both precede their acts of creation with recitation of Vedic mantras, which recitation leads to meditation on the archetypal forms. At the time of a new creation the creator remembers what He created in the previous creation and He again creates as He had created before. This is like a potter who, by saying the word "pot" remembers the forms of pots he previously fashioned, and goes on to make another pot. Just as the process of creation is performed in this way after the partial cosmic devastation, in the same way the process of creation is also performed after the complete cosmic devastation.
How is all this known? The sutra says darshanat smritesh ca (because this is proved by shruti and smriti. The shruti says:

atma va idam eka evagra asit sa aikshata lokan utshrijah

"In the beginning was only the Supreme Personality of Godhead. He thought: I shall create many worlds).
Aitareya Upanishad 1.1

yo brahmanam vidadhati purvam yo vai vedamsh ca prahinoti tasmi tam

"The Supreme Personality of Godhead created the Vedas and taught them to the demigod Brahma).
Shvetashvatara Upanishad 6.18

surya-candramasau dhata yatha-purvam akalpat

"Brahma created the sun and moon as he had done before."

Rg Veda

The smriti says

nyagrodhah su-mahan alpe
yatha bije vyavasthitah
samyame vishvam akhilam
bija-bhute yatha tvayi

"O Lord, just as a great banyan tree rests within a tiny seed, in the same way at the time of cosmic devastation the entire universe rests within You, the seed from which it originally sprouted."
Vishnu Purana

narayanah paro devas
tasmaj jatash caturmukhah

"Narayana is the Supreme Personality of Godhead. From him the demigod Brahma was born."
Varaha Purana

tene brahma hrida ya adi-kavaye

"The Supreme Personality of Godhead first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being."*
Shrimad-Bhagavatam 1.1.1

A summary of this gist of this explanation follows: The Supreme Personality of Godhead, at the end of the period of cosmic devastation, meditating on the material universe at it had been before, desiring in His heart "I shall become many," differentiating again the jivas and material elements that had become merged within Him, creating again, as it had been before, the material universe extending from the mahat-tattva to the demigod Brahma, manifesting the Vedas exactly as they had been before, teaching the Vedas to the demigod Brahma within the heart, engaging the demigod Brahma in the creation of the forms of the devas and other living entities as they had been before, and personally entered the universe and controlling it from within. Omniscient by the mercy of the Supreme Personality of Godhead, the demigod Brahma, meditating on the archetypal forms described in the Vedas, creates the devas and other creatures as they had been before. In this way the relationship between the names of the devas headed by Indra and their archetypal forms described in the Vedas is explained. In this way the opponent's argument of the Vedic words does not at all refute (this explanation of the nature of the devas). In this way it is proved that the devas and other superior beings have the ability to meditate on the Supreme Personality of Godhead. The Supreme Personality of Godhead's form the size of a thumb is not at all contradicted by this description of the ability of the devas to meditate on Him. This is so because the form of the Lord is the size of a deva's thumb in this case.
Now will be considered the question of whether the devas are eligible or not to engage in those meditations where they themselves are the object of meditation. In the Chandogya Upanishad (3.1.1) is the statement asau va adityo deva-madhu tasya dyaur eva tirashcina-vamshah (The sun is honey for the devas. The heavenly planets are the crossbeam, the sky is the beehive, and the rays of sunlight are the children). The sun is here the honey of the devas and the rays of sunlight are the openings (for drinking the honey). Five classes of devas, the vasus, rudras, adityas, maruts, and sadhyas, all headed by their leaders, gaze at the honey of the sun and become happy. That is said here. The sun is here called honey because it is the abode of a certain sweetness one becomes eligible for by performing certain religious works described in the Rig Veda and one attains by entering through the doorway of the sun's rays. In other places in the scriptures it is said that the devas can perform these meditations. In this matter he now explains the opinions of others.

Sutra 31

madhv-adishv asambhavad anadhikaram jaiminih

madhu-adishu-in madhu-vidya and other Vedic meditations; asambhavat-because of impossibility; anadhikaram-qualification; jaiminih-Jaimini.

Jaimini says the devas do not engage in madhu-vidya and other forms of Vedic meditation because it is not possible for them to do so.

Purport by Shrila Baladeva Vidyabhushana

Jaimini Muni thinks that the devas are not qualified to engage in madhu-vidya and other forms of Vedic meditation. Why? The sutra says asambhavat (because it is not possible for them to do so). The object of worship cannot also be the worshiper. It is not possible for one person to be both. Furthermore, because the devas do not aspire to attain the result of madhu-vidya meditation, namely to become vasus or exalted devas, because they already are vasus and devas.

Sutra 32

jyotishi bhavac ca

jyotishi-in the splendor; bhavat-because of existence; ca-and.

And because the devas do meditate on the effulgent Supreme Personality of Godhead.

Purport by Shrila Baladeva Vidyabhushana

The Brihad-aranyaka Upanishad (4.4.16) says tad deva jyotisham jyotih (the devas meditate on the Supreme Personality of Godhead, the light of all lights). Because the devas do meditate on the Supreme Personality of Godhead, who is described in this passage from the shruti as the supreme effulgence, they naturally do not engage in the madhu-vidya and other inferior meditations. The explanation that the devas, as well as the human beings, naturally engage in meditation on the Supreme Personality of Godhead shows that the devas are averse to any other kind of meditation.
Now that this view has been expressed, he (Vyasa) gives his opinion.

Sutra 33

bhavam tu badarayano 'sti hi

bhavam-existence; tu-but; badarayanah-Vyasadeva; asti-is; hi-because.

Vyasadeva says the devas do engage in these meditations.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used here to dispel doubt. Lord Vyasa thinks the devas are able to engage in madhu-vidya and other kinds of Vedic meditation. The word hi (because) here implies "desiring to again become devas and adityas, they worship the Supreme Personality of Godhead as the archetypal deva and aditya. Because of this worship they develop a desire to gain the company of the Supreme Personality of Godhead. In this way it is possible for them to engage in the madhu-vidya and other Vedic meditations." This is so because it is understood that the worship of the Supreme Personality of Godhead is both the goal and the means of attaining the goal.
They who are now vasus, adityas, and other kinds of devas meditate on the Supreme Personality of Godhead as the archetypal vasu and aditya. At the end of the kalpa they become vasus and adityas and engage in the meditation and worship of the Supreme Personality of Godhead, who is the Supersoul in their hearts, and who is the cause of their becoming vasus and adityas again. As a result of this worship they will eventually become liberated.
The words aditya, vasu, and the names of the other devas, are all also names of the Supreme Personality of Godhead. This is confirmed by the words ya etam evam brahmopanishadam veda (He who understands this Upanishad describing the Supreme Personality of Godhead) at the end of the Upanishad.
It is not that because the devas have already attained their exalted positions therefore they have no desire to become devas and therefore have no interest in attaining the results of Vedic meditation. This is so because it is seen in this world that many people, even though they already have sons in this lifetime, yearn to again have sons in the next life. Furthermore, because they are actually meditations on the Supreme Personality of Godhead the madhu-vidya meditations of the devas are described in the words of the Brihad-aranyaka Upanishad (4.4.16) tad deva jyotisham jyotir (The devas meditate on the Supreme Personality of Godhead).
The scriptures say prajapatir akamayata prajayeyeti sa etad agnihotram mithunam apashyat. tad udite surye 'juhot. (The demigod Brahma desired: "Let me create children." He then saw two agnihotra sacrifices. When the sun rose he performed agnihotra sacrifices). The scriptures also say deva vai satram asata (the devas then performed a Vedic sacrifice). These and other passages from the scriptures show that the shruti does not disagree with the idea that the devas are able to perform Vedic sacrifices. They perform these sacrifices by the order of the Supreme Personality of Godhead in order to protect the material world.
Now someone may object: They who perform the madhu-vidya and other Vedic meditations must wait many kalpas before they attain liberation. How is it possible for one who yearns for liberation to tolerate such a delay? They who yearn for liberation do not desire to enjoy any material happiness, even the happiness of Brahmaloka.
The answer is given: This is true. Still, the scriptures explain that because of certain unknown past actions some persons voluntarily postpone their personal liberation to take up the duties of administering the affairs of the material world. This adhikarana shows that because even the devas perform the ordinary Vedic duties, how much more so should human beings perform these duties.

Adhikarana 8
Shudras Not Qualified For Vedic Meditation

Introduction by Shrila Baladeva Vidyabhushana

In was said that human beings, devas, and other higher beings are qualified to meditate on the Supreme Personality of Godhead. It is not possible to meditate on the Supreme Personality of Godhead without having studied the Vedanta, for the scriptures say aupanishadah purushah (The Supreme Personality of Godhead is revealed in the Upanishads). From this the next topic follows.
Vishaya: In the Chandogya Upanishad (4.1.1-5) is a story beginning with the words janashrutir ha pautrayanah (There was a man named Janashruti Pautrayana). In that story, after hearing the words of some swans, Janashruti approached Rainka Muni and offered him many cows, necklaces, and chariots. Rainka, however, said ahaha hare tva shudra tavaiva saha gobhir astu (O shudra, keep your cows, necklaces, and chariots!). After being addressed as a shudra in this way, Janashruti again came, this time offering cows, necklaces, chariots, and his daughter in marriage. Rainka this time replied tam ajaharemah shudranenaiva mukhenalapayishyathah (O shudra, take this away! With this face alone you will make me speak). Then the Upanishad describes how Rainka taught him the science of samvarga-vidya.
Samshaya: Is a shudra qualified to study the Vedic knowledge or not?
Purvapaksha: A shudra is qualified to study the Vedas for the following reasons: 1. because it is said that all human beings are qualified, 2. because shudra have the ability to study, 3. because the shruti sometimes uses the word shudra, thus hinting that shudras are qualified to read the Vedas, and 4. because in the Puranas and other Vedic literatures Vidura and other shudras are described as knowers of the Vedas.
Siddhanta: The conclusion follows.

Sutra 34

shug asya tad-anadara-shravanat tadadravanat sucyate hi

shug-sorrow; asya-of him; tad-that; anadara-disrespect; shravanat-because of hearing; tada-then; adravanat-because of approaching; sucyate-is indicated; hi-because.

Because he approached impelled by unhappiness from hearing an insult, the word shudra here means "unhappy."

Purport by Shrila Baladeva Vidyabhushana

The word na (not), taken from sutra 28, is understood in this sutra also. Here it means "a shudra is not qualified to study the Vedas." Why? The sutra says hi, which here means "because." Because Janashruti Pautrayana, who was not enlightened with spiritual knowledge, by hearing the swans' disrespectful words kam u vara enam etat santam sayugvanam iva rainkam attha (What is he compared to the great saint Rainka?) became unhappy (shuk) and thus ran (dru to meet Rainka. The word shudra here means "he who was unhappy" and "he who ran." The sage uses the word shudra here to display his omniscience in knowing the previous events. The word is not used here to indicate the fourth class of men: the shudras.
If Janashruti is not a shudra, then to what class does he belong? To answer this question the next sutra says he is a kshatriya.

Sutra 35

kshatriyatvavagatesh cottaratra caitrarathena lingat

kshatriyatva-status of being a kshatriya; avagatesh-from the understanding; ca-also; uttaratra-in a later passage; caitrarathena-with Caitraratha; lingat-because of the sign.

That he is a kshatriya is understood from the clue related to the caitraratha.

Purport by Shrila Baladeva Vidyabhushana

Janashruti is understood to be a kshatriya. He possesses religious faith and a host of other virtues. He is very charitable. He gives charity generously. He is the ruler of the people. For these reasons it is said that he is a kshatriya. Because he sent (a messenger to search for Rainka) and because he gave cows, necklaces, chariots, his daughter, and many other things in charity, it is said that he is a kshatriya. It is not possible for anyone but a kshatriya to possess these qualities. Because he thus displays the qualities of a king, Janashruti should be understood to be a kshatriya. At the end of the story it is also understood that he is a kshatriya. At the end of the story, where the description of samvarga-vidya is concluded, there is mention of the kshatriya status of a person named Abhipratari Caitraratha. In the concluding passage a brahmacari begged alms from Shaunaka Kapeya and Abhipratari Kakshaseni when these two were serving food to others.
If someone objects: "In this passage the status of Abhipratari as either a kshatriya or caitraratha is not proved in any way," then the sutra answers: lingat (because of a clue). The clue that Shaunaka Kapeya and Abhipratari Kakshaseni were friends proves it. The Tandya Brahmana (20.12.5) says: caitena caitraratham kapeyo ayajayan (The members of the Kapeya family made Caitraratha perform a sacrifice). In this way the shruti maintains that because of his relationship with the Kapeyas, Abhipratari must have been a Caitraratha.
That the Caitraratha family were kshatriyas is confirmed by the words tasmac caitrarathir nama kshatra-patir ajayata (From him was born another kshatriya of the Caitraratha family). In this way his kshatriya status is clearly proved.
Therefore Shaunaka Kapeya and Abhipratari Caitraratha, who were both learned in samvarga-vidya, were a brahmana and a kshatriya respectively, and in the subject of samvarga-vidya they were also guru and disciple respectively. Rainka and Janashruti had the same relationship, and therefore Janashruti must have been a kshatriya. In this way it is proved that a shudra is not qualified to study the Vedas.
Referring to the shruti, he again establishes this point.

Sutra 36

samskara-paramarshat tad-abhavabhilapac ca

samskara-of the purificatory rituals; paramarshat-because of the reference; tad-of them; abhava-of the non-existence; abhilapat-because of the explanation; ca-also.

This is also so because the scriptures state both the necessity of undergoing the samskaras (rituals of purification) and the exclusion of the shudras from these rituals.

Purport by Shrila Baladeva Vidyabhushana

In the shruti-shastra is the passage ashta-varsham brahmanam upaniyata tam adhyapayed ekadeshe kshatriyam dvadashe vaishyam (One should perform the samskara and teach a brahmana boy when he is eight years old a kshatriya boy when he is eleven years old, and a vaishya boy when he is twelve years old). This shows that brahmanas are eligible to study the Vedas because they are also eligible for the samskaras. The scriptures also say nagnir na yajno na kriya na samskaro na vratani shudrasya (A shudra is not allowed to light the sacred fire, perform a fire-sacrifice, perform religious rituals, undergo the samskaras, or follow vows of penance). In this way it is established that because a shudra is not allowed to undergo the samskaras he is also not allowed to study the Vedas.
Now he confirms the view that the shudras are not eligible for the samskaras.

Sutra 37

tad-abhava-nirdharane ca pravritteh

tat-of that; abhava-of the non-existence; nirdharane-in ascertaining; ca-also; pravritteh-because of endeavor.

(This is so) also because care is taken to determine that (a student) is not (a shudra).

Purport by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (4.4.4-5) (when asked about his caste, Jabali said) naham etad vede bho yad gotro 'ham asmi (I do not know into what caste I was born). These truthful words convinced the sage Gautama that Jabala was not a shudra. Gautama then said naitad abrahmano vivaktum arhati samidham saumyahara tvopaneshye na satyad agah (One who is not a brahmana cannot speak in this way. O gentle one, please bring the sacred fuel and I shall initiate you as a brahmana. You did not deviate from the truth). This endeavor by the guru Gautama demonstrates that only the brahmanas, kshatriyas, and vaishyas are eligible to receive the samskaras. The shudras are not eligible.

Sutra 38

shravanadhyayanartham pratishedhat smritesh ca

shravana-hearing; adhyayana-study; artham-for the purpose; pratishedhat-because of the prohibition; smriteh-from the smriti-shastra ca-also.

This is so because the smriti-shastra also prohibits the shudras from hearing and studying (the Vedas.

Purport by Shrila Baladeva Vidyabhushana

The smriti-shastra says pady u ha va etat shmashanam yac chudras tasmac chudra-samipe nadhyetavyam (A shudra is a beast. He is a crematorium. For this reason he should not be taught the Vedas). The smriti also says tasmac chudro bahu-pashur ayajniyah (A shudra is a big beast. He cannot perform the Vedic sacrifices). Because of these prohibitions a shudra is not eligible to hear the Vedas. Because he is not allowed to hear the Vedas, it is therefore also not possible for him to study the Vedas, understand their meaning, or follow the rituals and penances described in them. All these are forbidden for him. The smriti-shastra says nagnir na yajnah shudrasya tathaivadhyayanam kutah kevalaiva tu shushrusha tri-varnanam vidhiyate (A shudra is not allowed to light the sacred fire or perform Vedic sacrifices. Neither is he allowed to study the Vedas. What is he allowed to do? His sole duty is to faithfully serve the three higher castes). The smriti also says vedakshara-vicarane shudro patati tat-kshanat (A shudra who studies the Vedas at once falls into degraded life).
Some souls, such as Vidura and others, although born as shudras, become elevated by their attainment of perfect transcendental knowledge. By hearing and understanding the Puranas and other transcendental literatures, shudras and others can become liberated. The only real classes of higher and lower among men are determined by the final result of their lives.

Adhikarana 9
The Thunderbolt in Katha Upanishad 2.3.2 Is The Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Now that this digression is concluded, he again reflects on the original topic.

Vishaya: In the Katha Upanishad is read the following pasage:

yad idam kincit jagat sarvam
prana ejati nihshritam
mahad bhayam vajram udyatam
ya etad vidur amritas te bhavanti

"When it breathes all the manifested world trembles in fear. They who know this thunderbolt become immortal."

Samshaya: Does the word vajra here mean "thunderbolt" or the Supreme Personality of Godhead?
Purvapaksha: Because the vajra here causes trembling, and because the description of liberation attained by understanding this vajra is merely a collection of meaningless poetic words, the word vajra here should be understood to mean "thunderbolt." For these reasons, and because the word prana here does not mean "breath" but "protector," in this passage it is not possible to say that the word vajra means "the Supreme Personality of Godhead." Because the phrase udyatam vajram (raised thunderbolt) contradicts this second interpretation, the word vajra must mean "thunderbolt."
Siddhanta: The conclusion follows.

Sutra 39

kampanat

kampanat-because of trembling.

Because (the entire world) trembles (the vajra must be the Supreme Personality of Godhead).

Purport by Shrila Baladeva Vidyabhushana

Because it makes the entire universe tremble, this vajra must be the Supreme Personality of Godhead. This is so also because of the following statement of Brahma-vaivarta Purana:

cakram cankramanad esha
vajanad vajram ucyate
khandanat khadga evaisha
heti-nama harih svayam

"Because He goes (cankramana) everywhere He is called "Cakra" (moving in a circle). Because He moves about (vajana He is called "Vajra" (thunderbold). Because He cuts apart (khandana) the demons He is called "Khadga" (sword). These are names of Lord Hari."

Also, because the word prana (breath) and the word bhaya (fear) are used, the passage must refer to the Supreme Personality of Godhead. In these ways it is established that the word vajra here refers to the Supreme Personality of Godhead.

Sutra 40

jyotir-darshanat

jyotih-effulgence; darshanat-because of seeing.

It is so because the vajra is described as jyotih (splendor).

Purport by Shrila Baladeva Vidyabhushana

Before the passage discussed is the following statement (Katha Upanishad 2.2.15): na tatra suryo bhati na candra-tarake (When He does not shine, then neither sun, moon, nor stars show their splendor). After the passage discussed is the statement (Katha Upanishad 2.3.3) bhayad asyagnis tapati (Out of fear of Him fire glows). In both these passages the Supreme Personality of Godhead is described as transcendental splendor, and therefore the passage describing the vajra (thunderbolt) between these two passages, must refer to the efulgent Supreme Personality of Godhead.

Adhikarana 10
The "Akasha" in Chandogya Upanishad 8.14.1 is the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (8.14.1) is the following statement: akasho ha vai nama-rupayor nirvahita te yad antara tad brahma tad amritam sa atma (Sky is the creator of names and forms. That sky within is expanded without limit. That sky is eternal. That sky is the Self).
Samshaya: Does the word "sky" here refer to the jiva liberated from bondage of repeated birth and death, or does "sky" here refer to the Supreme Personality of Godhead?
Purvapaksha: The scriptures say ashva iva romani vidhuya papam (As a horse shakes its mane, so do I shake off all sins and become liberated). This shows that the "sky" here refers to the liberated jiva. The words yad antara (which is within) clearly points to the liberated jiva who is free from all names and forms. This is also so because the phrase "the creator of names and forms" may refer to the jiva before he was liberated. The word akasha here means "effulgence." Everything therefore indicates that the "sky" here is the liberated jiva. The words tad brahma tad amritam (it is expanded without limit. It is eternal) describe the qualities the jiva attains when he becomes liberated.
Siddhanta: The conclusion follows.

Sutra 41

akasho 'rthantaratvadi-vyapadeshat

akashah-sky; artha-meaning; antaratva-difference; adi-beginning with; vyapadeshat-because of the description.

The "sky" here is the Supreme Personality of Godhead because the "sky" described here is different from the liberated jiva, and for other reasons also.

Purport by Shrila Baladeva Vidyabhushana

The "sky" here is the Supreme Personality of Godhead and not the liberated jiva. Why? The sutra says arthantaratvadi-vyapadeshat (because the "sky" described here is different from the liberated jiva, and for other reasons also). The meaning is this: Because the liberated jiva cannot be the creator of names and forms, the "sky" here must be something other than him. When the jiva is not liberated but bound to the material world, he attains various names and forms by the force of his previous karma. By himself he has no power to create these names and forms. When the jiva is liberated he takes no part in the affairs of the material world, as will be described in a later sutra (4.4.17). The Supreme Personality of Godhead, however, is described in the shruti as the creator of the material world. The Chandogya Upanishad therefore says anena jivenatmananupravishya nama-rupe vyakaravani (With the jivas I will now enter the material world. Now I will create a variety of names and forms). For all these reasons the "sky" here should be understood to be the Supreme Personality of Godhead.
The word adi (and for other reasons also) in the sutra refers to the phrase brahma (expanded without limit) in the passage of the Upanishad. This phrase cannot describe the liberated jiva, although it may very naturally describe the Supreme Personality of Godhead. In this way the word "sky" refers to a sky that is all-pervading. Because this description can properly refer only to the Supreme, the "sky" here is proved to be the Supreme Personality of Godhead.

Adhikarana 11
At Both the Time of Dreamless Sleep and the Time of the Jiva's Departure From the Material World the Jiva and the Supreme Personality of Godhead Are Different

Introduction by Shrila Baladeva Vidyabhushana

Purvapaksha: So be it. Still, it cannot be held that the Supreme Personality of Godhead is different from the liberated jiva. This is said because of the overwhelming evidence of scripture. For example, in the Brihad-aranyaka Upanishad it is said:

katama atmeti yo 'yam vijnanamayah purushah praneshu hridy-antar-jyotih sa samanah sann ubhau lokav anusancarati

"Who is the Self? He is a person full of knowledge who stays in the life-breath. He is the splendor in the heart. Remaining always the same, he wanders in the two worlds."

Describing the conditioned jiva in this way, the text continues:

sa va ayam atma brahma vijnanamayah

"This Self is the omniscient Brahman."

In this way it says that the jiva is Brahman. It further says:

athakamayamanah

"He becomes free from all desires."

This described the liberated jiva's condition. Then it says:

brahmaiva san brahmapyeti

"Being Brahman, he attains Brahman."

In this way it is conclusively stated that he is identical with Brahman. Then, at the end it says:

abhayam vai brahma bhavati ya eva veda

"He who knows this becomes the fearless Brahman."

The result of hearing the passage is given here.

The statement, in some passages, that the jiva and Brahman are different are like the sky within a pot and the great sky beyond it. When he is liberated, the jiva becomes the Supreme just as when the pot is broken the sky in the pot becomes the same as the great sky beyond. Because the jiva is thus the Supreme Personality of Godhead, he is the creator of the universes and everything else that the Supreme is. In this way there is no difference bewteen the libreated jiva and the Supreme Brahman.

Siddhanta: To refute this, he says:

Sutra 42

sushupty-utkrantyor bhedena

sushupti-in dreamless sleep; utkrantyor-and in death; bhedena-because of the difference.

Because the difference is present in both death and dreamless sleep.

Purport by Shrila Baladeva Vidyabhushana

The word vyapadeshat (because of the description), which was used in the previous sutra, should be understood in this sutra also. In the previously quoted passages it is not possible to dreaw the understanding that the liberated jiva is actually Brahman. Why? Because it is clearly explained that in the states of dreamless sleep and death the jiva and Brahman are different. The difference in dreamless sleep is described in these words (Brihad-aranyaka Upanishad 4.3.12):

prajnenatmana samparishvakto na bahyam kincana veda nantaram

"Embraced by the omniscient Self, he knows nothing else, either without or within."

The difference in death is described in these words from the same passage:

prajnenatmana anvarudha utsarjan yati

"Mounted by the omniscient Self, and groaning, he leaves."

The word utsarjan here means groaning. It is not possible that the jiva, who knows hardly anything, can be the omniscient Self by whom he is mounted. Because the jiva is not omniscient it is also not possible that the omniscient Slef here is another jiva.

If it is said "Because in these conditions the jiva is still influenced by material designations, your point is not proved," then the author replies:

Sutra 43

paty-adi-shabdebhyah

pati-Lord; adi-beginning with; shabdebhyah-because of the words.

Because of the use of Pati (Lord) and other words.

Purport by Shrila Baladeva Vidyabhushana

In the same Brihad-aranyaka Upanishad, a little afterwards, the word "pati" and other similar words are used in these words (Brihad-aranyaka Upanishad 4.4.22):

sa va ayam atma sarvasya vashi sarvasyeshanah sarvasyadhipatih sarvam idam prashasti yad idam kinca sa na sadhuna karmana bhuyan natra vasadhuna kaniyan esha bhutadhipatir esha lokeshvara esha loka-palah sa setur vidharana esham lokanam asambhedaya

"He is the Self, the dominator over all, the controller of all, the king of all. He rules over all. He is not made greater by pious work, nor lesser by impious work. He is the king of all that is. He is the master of the worlds. He is the protector of the worlds. He is the boundary so the worlds will not break apart."

From this is may be understood that Brahman, or the Supreme Personality of Godhead, is different from the liberated jiva. Because it cannot be said that the liberated jiva has dominion over all or control over all, and because sutra 4.4.17 will say jagad-vyapara-varjyam (The liberated jiva has not the power to create the universes), the idea the Brahman and the liberated jiva are identical is refuted.
This idea is also refuted by the Taittiriya Upanishad, where it is said of Brahman:

antah pravishtah shasta jananam

"He is the controller in the living entities hearts."

Neither can it be said that the difference between them is only because of the jiva's identification with a material body, because the shruti-shastra explains that the difference between them is present even after the jiva is liberated. In the amshadhikarana of this book (2.3.41) I will refute the identification of jiva and Brahman in more detail.
The statement ayam atma brahma (the self is Brahman) simply means that the jiva has a small portion of Brahman's qualities. The phrase brahmaiva san brahmapyeti (Becoming Brahman, he attains Brahman) should be understood to mean that the jiva, by attaining a portion of eight of Brahman's qualities, becomes like Brahman. Because the shruti-shastra says paramam samyam upaiti (He becomes like Brahman), and because of the previous explanation of brahmaiva san brahmapyeti, therefore the nature of Brahman is different from that of the liberated jiva.
In this proof that Brahman is different form the jiva in either conditioned or liberated states of existence, that the "sky" from which all names and forms have come is the Supreme Personality of Godhead and not the liberated jiva, is also proved. Any doubt that may have remained in spite of the statements of the sutras netaro 'nupapatteh (1.1.16) and bheda-vyapadeshac ca (1.1.17) is dispelled by this proof that even at the time of liberation the jiva remains different from Brahman. Therefore there is no fault in the explanations given for these two (1.1.16 and 1.1.17) sutras.

Pada 4

Adhikarana 1
The Word "Avyakta" in Katha Upanishad 1.3.11 Refers to the Subtle Body and Not to Pradhana

Introduction by Shrila Baladeva Vidyabhushana

Invocation

tamah sankhya-ghanodirna-
vidirnam yasya go-ganaih
tam samvid-bhushanam krishna-
pushanam samupasmahe

Let us offer our respectful obeisances to the Krishna-sun, which is decorated with transcendental knowledge, and which with its effulgence dispels the deep darkness of Sankhya.

(Vishaya): Previously the sutras affirmed that the Supreme Brahman is He the knowledge of whom brings liberation, He who is the seed of the birth, maintenance, and destruction of the material universes, who is different from both the jivas and dead matter, who possesses innumerable inconceivable potencies, who is all-knowing, who possesses all auspicious qualities, who is free from all inauspiciousness, who possesses unlimited opulences, and who is supremely pure.
Now we will consider the theory that the pradhana (primordial material nature) and the pum (individual living entities) together comprise all that exists (and there is no God separate from them), which is propounded in the Kapila-tantra and perhaps also seen in some branches of the Vedas. They quote the following passage from Katha Upanishad:

indriyebhyah para hy artha
arthebhyash ca param manah
manasas tu para buddhir
buddher atma mahan parah

mahatah param avyaktam
avyaktat purushah parah
purushan na param kincit
sa kashtha sa para gatih

"The sense-objects are higher than the senses. The mind is higher than the sense-objects. Intelligence is higher than the mind. The mahat is higher than the intelligence. The avyakta (the unmanifested) is higher than the mahat. The purusha (the person) is higher than the unmanifested. Nothing is higher than the person. The person is the highest."

Samshaya: The doubt here is whether the word avyakta (the unmanifested) refers to the pradhana (the primordial stage of material nature) or the sharira (the body).
Purvapaksha: The opponent may answer this doubt by saying that because both shruti and smriti give the sequence as first mahat, then avyakta, and then purusha, therefore the word avyakta here must refer to the pradhana.
Siddhanta: Whether the word avyakta refers to pradhana or sharira is explained in the following sutra.

Sutra 1

anumanikam apy ekesham iti cen na sharira-rupaka-vinyasta-grihitair darshayati ca.

anumanikam -the inference; apy -even; ekesham -of some; iti -thus; cen -if; na -not; sharira-the body; rupaka-the metaphor; vinyasta-placed; grihitair -because of being accepted; darshayati -reveals; ca-and.

If some assume (that the word "avyakta" in this passage of the Katha Upanishad refers to the pradhana), then I say "No." The fact that this passage is part of a metaphor referring to the body clearly shows (that the word “avyakta" here means sharira).

Purport by Shrila Baladeva Vidyabhushana

The Kathakas (ekesham) consider (anumanikam) that the word avyakta here refers to the pradhana. The opponent may object: The etymology of the word avyakta is "That which is not (a) manifested" (vyakta). If this is so, then the word avyakta cannot mean anything except the pradhana (unmanifested material nature).
What is the answer to this objection? The answer is given in this sutra in the phrase beginning with the word sharira. Because it is employed in a passage where the body is compared to a chariot, the word avyakta here refers to the sharira (body). The passage preceding this mention of avyakta, which is a metaphor where the material body is considered to be a chariot, clearly shows this. The preceding passage is given here.

atmanam rathinam viddhi
shariram ratham eva ca
buddhim tu sarathim viddhi
manah pragraham eva ca

indriyani hayan ahur
vishayams teshu gocaran
atmendriya-mano-yuktam
bhoktety ahur manishinah

yas tv avijnanavan bhavaty
ayuktena manasa sada
tasyendriyany avashyani
dushtashva iv saratheh

yas tu vijnanavan bhavati
yuktena manasa sada
tasyendriyani vashyani
sad-ashva iva saratheh

yas tu vijnanavan bhavaty
amanaskah sada-shucih
na sa tat-padam apnoti
samsaram cadhigacchati

yas tu vijnanavan bhavati
sa-manaskah sada shucih
sa tu tat-padam apnoti
yasmad bhuyo na jayate

vijnana-sarathir yas tu
manah pragrahavan narah
so 'dhvanah param apnoti
tad vishnoh paramam padam

indriyebhyah para hy artha
arthebhyash ca param manah
manasas tu para buddhir
buddher atma mahan parah

mahatah param avyaktam
avyaktat purushah parah
purushan na param kincit
sa kashtha sa para gatih

"The individual is the passenger in the car of the material body, and the intelligence is the driver. Mind is the driving instrument, and the senses are the horses. The self is thus the enjoyer or sufferer in the association of the mind and senses. So it is understood by great thinkers.
"For a fool who does not control his mind, the senses are wild horses drawing the charioteer. For the wise man who controls his mind the senses are good horses obedient to the charioteer.
"An impious fool who does not control his mind does not attain the spiritual world. He attains the world of repeated birth and death. A pious wise man who controls his mind attains the spiritual world. He never again takes birth.
"A person who has transcendental knowledge as a charioteer, and who tightly holds the reins of the mind, attains the path's final destination: the supreme abode of Lord Vishnu.
"The sense-objects are higher than the senses. The mind is higher than the sense-objects. Intelligence is higher than the mind. The mahat (material nature) is higher than the intelligence. The avyakta (the unmanifested) is higher than the mahat. The purusha (person) is higher than the unmanifested. Nothing is higher than the person. The person is the highest."

Here the devotee who desires to attain the abode of Lord Vishnu is described as the passenger in a chariot. His body and other possessions are described as a chariot with its various parts. The traveller who keeps the chariot and its parts under control attains the supreme abode of Lord Vishnu. After this is explained, the verses beginning indriyebhyah para hy arthah explain how in the control of the body and its various adjuncts, which are metaphorically considered a chariot and its adjuncts, the various members is more or less difficult to control. In this metaphor of the chariot the senses and other adjuncts of the body are described as horses or other adjuncts of the chariot. The indriyebhyah verses continue this discussion. Of the things mentioned in the previous verses only the body itself is not listed in the indriyebhyah verses, and therefore the single ambiguous item (avyakta) must refer to the sharira (body) by default. The pradhana interpretation of this word is also disproved because the content of the indriyebhyah verses disagrees with the tenants of sankhya philosophy.
Now the following objection may be raised. The body is clearly manifest. How is it that it is here described as unmanifest? To answer this doubt the author says:

Sutra 2

sukshmam tu tad-arhatvat

sukshmam -subtle; tu -certainly; tad-arhatvat-because of appropriateness.

The word "sharira" (body) here certainly means the sutble body (sukshma-sharira) because that is appropriate in this context.

Purport by Shrila Baladeva Vidyabhushana

The word tu (certainly) is used here to dispel doubt. The word sharira here means sukshma-sharira (the subtle body). Why? Because that meaning is appropriate. Because it is appropriate to describe the sukshma-sharira as avyakta (unmanifest). The quote from Brihad-aranyaka Upanishad (1.4.7) "tad dhedam tarhy avyakritam asit (Then there was the unmanifested)" shows that before the gross material universe was manifested the living force was present. This shows that the word "unmanifested" is appropriate to describe the subtle body.
The objection may be raised: If the original cause is subtle, then why should that subtle cause not be described as the pradhana (unmanifested material nature) of the sankhya theory.
To answer this doubt he says:

Sutra 3

tad-adhinatvad arthavat

tad-on Him; adhinatvad -because of dependence; arthavat-possessing the meaning.

This meaning should be accepted because the pradhana (unmanifested material nature) is ultimately dependent on Him (the Supreme Brahman).

Purport by Shrila Baladeva Vidyabhushana

The meaning here is that because pradhana is ultimately dependent on the Supreme Brahman, which is the original cause of all causes, the creative actions of pradhana are not the original cause, but are themselves caused by the Supreme Brahman. Because pradhana is naturally inactive, it only acts when inspired by the glance of Brahman. This is described in the following statements of Vedic literature.

mayam tu prakritim vidyan
mayinam tu maheshvaram

"The Supreme Personality of Godhead is a magician, and the material world is His magical show."

Shvetashvatara Upanishad (4.10)

asman mayi shrijate vishvam etat

"The master of Maya creates this world."

Shvetashvatara Upanishad (4.9).

ya eka varno bahudha shakti-yogad
varnan anekan nihitartho dadhati

"He who has no rival creates the varieties of this world, using His own potencies according to His own wish."

Shvetashvatara Upanishad (4.1).

sa eva bhuyo nija-virya-coditm
sva-jiva-mayam prakritim sishrikshatim
anama-rupatmani rupa-namani
vidhitsamano 'nusasara shastra-krit

"The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create."

Shrimad-Bhagavatam 1.10.22

pradhanam purusham capi
pravishyatmecchaya harih
kshobhayam asa samprapte
sarga-kale vyayavyayau

"At the time of creation Lord Hari enters the changing pradhana and the unchanging living souls, and agitates them according to His wish."

Vishnu Purana

mayadhyakshena prakritih
suyate sa-caracaram
hetunanena kaunteya
jagad viparivartate

"The material nature, which is one of my energies, is working under my direction, O son of Kunti, producing all moving and non-moving beings. Under its rule this manifestation is created and annihilated again and again."
Bhagavad-gita 9.10

We do not accept the sankhya theory because it considers pradhana the original, independent cause of all causes.

Sutra 4

jneyatvavacanatvac ca

jneyatva-the state of being the object of knowledge; avacanatvat-because of non-description; ca-and.

The "avyakta" of this passage is not described as the object of knowledge. This another reason for not interpreting this "avyakta" to be pradhana.

Purport by Shrila Baladeva Vidyabhushana

Claiming that liberation is obtained by understanding the difference between the the spiritual living entity, or soul and the modes of material nature, the sankhya theorists affirm that one should know the real nature of pradhana in order to obtain certain powers. Because this passage from the Katha Upanishad in no way describes any of this, the word avyakta here cannot refer to the pradhana of the Sankhyites.

Sutra 5

vadatiti cen na prajno hi prakaranat

vadati-says; iti -thus; cet -if; na -no; prajno -the omniscient Paramatma; hi -indeed; prakaranat-because of reference.

If someone says "This passage does describe pradhana in this way" then I say "No. That statement refers to the omniscient Personality of Godhead."

Purport by Shrila Baladeva Vidyabhushana

Someone may object: "Your contention that the word avyakta in this passage of Katha Upanishad cannot refer to pradhana because the avyakta here is not described as the object of knowledge has in no way been proved. Pradhana is described in this way in the very next verse (Katha Upanishad 1.3.15):

ashabdam asparsham arupam avyayam
tatha-rasam nityam agandhavac ca yat
anady anantam mahatah param dhruvam
nicayya tam mrityu-mukhat pramucyate

"By meditating on the soundless, touchless, formless, unchanging, tasteless, eternal, fragranceless, beginningless, endless, Supreme Great, one becomes free from the mouth of death."

Someone may object: If these words do not describe pradhana as the ultimate object of knowledge, then what do they describe?
To this objection I reply: These words describe the omniscient Personality of Godhead. These words are an appropriate description of the Supreme Personality of Godhead, about whom the following words are said:

purushan na param kincit
sa kashtha sa para gatih

"Nothing is higher than the Supreme Person. The Supreme Person is the highest."
Katha Upanishad 1.3.11

esha sarveshu bhuteshu
gudhatma na prakashate

"Hiding in the hearts of all beings, the Supreme Personality of Godhead is not openly manifest."
Katha Upanishad 1.3.12

To further explain that the word in question does not refer to pradhana he says:

Sutra 6

trayanam eva caivam upanyasah prashnash ca

trayanam -of the three;eva -indeed; ca-certainly; evam -in this way; upanyasah -mention; prashnash -question; ca-and.

In this context three questions certainly are mentioned.

Purport by Shrila Baladeva Vidyabhushana

The word ca (certainly) here is meant to remove doubt. In this passage of Katha Upanishad only three questions are asked. They are: 1. Naciketa's request that his father be kind to him, 2. his request for celestial fire, and 3. his desire to know the true nature of the self. Nothing else is asked. There is no mention of pradhana.

Sutra 7

mahadvac ca

mahat-the mahat; vat -like; ca-also.

This usage is like the usage of the word "mahat".

Purport by Shrila Baladeva Vidyabhushana

Because the word mahan in the phrase buddher atma mahan parah (The Great Self is higher than the intelligence.) is never taken to mean the mahat-tattva (material nature) of the sankhya theory, in the same way the avyakta (unmanifested) mentioned here to be higher than this mahat should not be taken to mean the pradhana of sankhya.

Adhikarana 2
The "Aja" of Shvetashvatara Upanishad 4.5 Does Not Mean Pradhana

Introduction by Shrila Baladeva Vidyabhushana

Now another smarta theory is refuted. The following is quoted from the Shvetashvatara Upanishad (4.5):

ajam ekam lohita-shukla-krishnam
bahvih prajah shrijamanam sarupah
ajo hy eko jushamano 'nushete
jahaty enam bhukta-bhogam ajo 'nyah

"A certain unborn male serves the red, white, and black unborn female that creates the many living entities and their forms, while another another unborn male abandons her as she enjoys pleasures."

Samshaya: Does the word aja here mean the pradhana of sankhya, or does it mean the potency of Brahman described in this Upanishad?
Purva-paksha: Without any external help the unborn material nature creates the innumerable living entities.
Siddhanta: In regard to this, the sankhyas' belief concerning the creation, he says:

Sutra 8

camasavad avisheshat

camasa-a cup; vat -like; avisheshat-because of not being specific.

(The word "aja" in Shvetashvatara Upanishad 4.5 does not mean the sa6nkhya conception of material nature) because of the lack of a specific description. It is like the word "camasa" (cup) in Brihad-aranyaka Upanishad 2.2.3.

Purport by Shrila Baladeva Vidyabhushana

The word na (not) should be read into this sutra from sutra 1.4.5. It cannot be said that the female described here is the material nature as described in the sankhya-smriti. Why? Because the material nature is not specifically described in this passage. Because there is no specific description, but only the mention of being unborn in the word aja, which is derived from the phrase na jayate (it is not born). It is like the example of the cup. In the Brihad-aranyaka Upanishad
(2.2.3) it is said:

arvag-bilash camasa urdhva-budhna

"There is a cup with its mouth down and its bottom up."

It is not possible to take the word camasa, which is derived from the verb cam (to drink), in this mantra as literally a cup, or vessal to consume what was offered in a yajna. It is also not possible to consider the meaning of a word without reference to etymology. For this reason it is not possible to interpret the word in this mantra as the material nature described in the sankhya-smriti. It is also not possible because the sankhya-smriti considers that material nature creates the living entities independently.
The aja here is the potency of the Supreme Personality of Godhead, which is described in the Vedas. Giving a specific reason to accept this, he says:

Sutra 9

jyotir upakrama tu tatha hy adhiyate eke

jyotih-light; upakrama-beginning with; tu-indeed; tatha-in that way; hi-indeed; adhiyate-iread; eke-some.

Light is its origin. Also, other passages confirm it.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used in the sense of certainty. The word light is used to mean the Supreme Personality of Godhead. In this way He is celebrated in the shruti-shastra (Brihad-aranyaka Upanishad 10.4.16):

tad deva jyotisham jyotih

"The demigods meditate on Him, the light of lights."

The word upakrama should be understood here in the sense of "cause". Because this aja (unborn) has Brahman as its cause, its being unborn is metaphorical only, just as the "cup" in Brihad-aranyaka Upanishad 2.2.3.
In that passage it is said:

arvag-bilash camasa urdhva-budhna

"There is a cup with its mouth down and its bottom up."

As the "cup" here is actually the skull, in the same way the aja (unborn) here is not actually unborn, but is the potency born from Brahman, as is described in the first and fourth chapters of Shvetasvatara Upanishad.
The first quote is (Shvetasvatara Upanishad 1.3):

te dhyana-yoganugata apashyan
devatma-shaktim sva-gunair nigudham

"The dhyana-yogis saw the Supreme Lord's potency, which was hidden by its own qualities."

The second quote is (Shvetasvatara Upanishad 4.1):

ya eka-varno bahudha shakti-yogat

"He (the Lord) who is one has become many by the touch of His potency."

Then the author gives another reason in the sutra's words tatha hi. Hi in this context means "reason". The reason is the evidence given in other passages (adhiyate eke). That the material nature is born from the Supreme Personality of Godhead is also explained in the following passage (Mundaka Upanishad 1.1.9):

tasmad etad brahma nama rupam annam ca jayate

"From Him (the Lord), pradhana, names, forms, and food, are all born."

The word brahma here means pradhana, which is situated in the three modes of nature, and which is also called brahma in Bhagavad-gita (14.3):

mama yonir mahad brahma

"The total material substance, called Brahman, is the source of birth."*

Now our opponent may ask: How, then, is the material nature unborn? Then, if it is unborn, how can it be born from light?
Fearing that these questions may be raised, he says:

Sutra 10

kalpanopadeshac ca madhv-adi-vad avirodhah

kalpana-creation; upadeshat-from the instruction; ca-certainly; madhv-honey; adi-beginning with; vad -like; avirodhah-not a contradiction.

Because it is said to be created by the Supreme it is not a contradiction to say that pradhana is both created and uncreated. In this way its is like honey and some other things that are both created and uncreated.

Purport by Shrila Baladeva Vidyabhushana

This doubt is dispelled by the word ca (certainly). It is possible for pradhana to be both created and uncreated. How is that? That is explained by the word kalpana. Kalpana here means “creation". It should be understood in that way because it was used with that sense in the Rn Veda's statement, yatha-purvam akalpayat (In the beginning the Supreme Personality of Godhead created thew world). The meaning of this is that the pradhana is manifested from the Supreme Brahman, who is the master of the potencies of darkness. That is the truth in this matter. The Lord has an eternal and very subtle potency named tamas (darkness), which is described in the following statement (Rig Veda 10.1.29.3):

tama asit tamasa gudham agre praketam yada tamas tan na diva na ratrih

"In the beginning was darkness. Darkness covered everything. When the darkness was manifested there was neither day nor night."

Tamas is also described in the Culika Upanishad:

gaur anadavati

"Matter has no power to speak."

At the time of cosmic annihilation pradhana attains oneness with Brahman, but does not merge into Brahman. In the passage from shruti-shastra beginning with the words prithivy apsu praliyate it is said that the material elements, beginning from earth and culminating in ether, all merge into tamas (darkness), but there is no mention of tamas merging into another substance because tamas is already one with the Supreme. Because tamas is very subtle there is no possibility of it being separate from the Supreme, and therefore it is one with Him. It is not otherwise. This does not mean that tamas is identical with the Supreme. If it meant identity with the Supreme the use of the pratyaya cvi in eki-bhavati, would not be appropriate.
When the Supreme Personality of Godhead, the master of the tamas potency, desires to create, from Him arises the unmanifested (avyakta) three modes of material nature. The shruti-shastra explains:

mahan avyakte liyate avyaktam akshare aksharam tamasi

"The mahat merges into the avyakta, the avyakta merges into the akshara, and the akshara merges into tamas."

The Mahabharata explains,

tasmad avyaktam utpannam tri-gunam dvija-sattama

"O best of the brahmanas, the unmanifested three modes of material nature was born from the Supreme Personality of Godhead."

These passages from scripture clearly describe the creation of pradhana and the other elements. In this way the
the scriptures teach that pradhana is created and that it is both cause and effect simultaneously. The Vishnu Purana explains this in the following words:

pradhana-pumsor ajayoh
karanam karya-bhutayoh

"Lord Vishnu is the cause of the unborn Pradhana and Purusha."

At the time of creation the three modes of material nature arise in pradhana and pradhana manifests many different names, such as pradhana-avyakta, and many different forms in red and other colors. At this time it is said that the pradhana is manifested from the Supreme Light (jyotir-utpanna).
Next he (the author of the sutras) gives an example: "It is like honey and other similar things (madhv-adi-vat)." The sun, when it is a cause, remains one, and when it is an effect it becomes other things, such as the honey enjoyed by the Vasus. In this way the sun is both cause and effect simultaneously. There is no contradiction in this.

Adhikarana 3
The Phrase "Panca-panca-janah" in Brihad-aranyaka Upanishad 4.4.17 Does Not Refer to the 25 Elements of Sankhya

Vishaya: The Brihad-aranyaka Upanishad 4.4.17 explains:

yasmin panca-panca-jana
akashash ca pratishthitah tam eva manya atmanam vidvan brahmamrito 'mritam

"I, who am immortal spirit, meditate on the Supreme Brahman, in whom the ether element and the panca-panca-jana rest."

Samshaya: Do the words panca-panca-jana refer to the 25 elements described in the Kapila-tantra, or to some five other things?
Purvapaksha: Because panca-panca is a bahuvrihi-samasa and panca-panca-janah is a karmadharaya-samasa, the word panca-panca-janah refers to the 25 elements described by Kapila. Somehow the two elements atma and akasha are here added to the list of elements. The word jana here means tattva (elements).
Siddhanta: He says:

Sutra 11

na sankhyopasangrahad api nana-bhavad atirekac ca

na -not; sankhya-of numbers; upasangrahat -because of enumeration; api -even; nana-various; bhavat-states; atirekat-because of going beyond; ca-and.

Even though they give the same numbers as the sankhya theory, these words do not refer to the sankhya theory because the the numbers here actually exceed sankhya's numbers and because the elements of sankhya are variegated (and not grouped into five groups of five).

Purport by Shrila Baladeva Vidyabhushana

The word api (even) here is used in the sense of "even if we consider for a moment this view." By noting that the number here is the same number as the sankhya elements does not prove that panca-panca-jana refers to the sankhya elements. Why? The answer is given in the words beginning nana-bhavat. Because the variegated sankhya elements are not divided into five groups of five, it is not possible to accept the 5 X 5 here as referring to the 25 sankhya elements. Also, the addition of atma and akasha brings the number up to 27. Simply by hearing the word panca five) twice one should not be bewildered into thinking these two fives refer to the 25 elements of the sankhya theory. “What is your interpretation of panca-panca-jana?" someone may ask. The word panca-jana is the name of a group just as the word saptarshi (the seven sages) is the name of a group. This is explained by Panini (Ashtadhyayi 2.1.50) in the words dik-sankhye samjnayam (Words indicating direction or number may be compounded with another word in the same case). As each of the saptarshis may be called saptarshi, in the same way there may be five panca-janas, each of whom may be called a panca-jana, and all the panca-janas together may be called the five panca-janas. In this way the meaning of the word panca-jana is very clear.
Who are these panca-janas? To answer this question he says:

Sutra 12

pranadayo vakya-sheshat

prana-breath; adayah -beginning with; vakya-of the statement; sheshat-from the remainder.

The panca-janas here are five things beginning with prana (breath), as is clear from the words immediately following the mention of panca-jana.

Purport by Shrila Baladeva Vidyabhushana

The five things beginning with prana are described in the following words (Brihad-aranyaka Upanishad 4.4.18):

pranasya pranam uta cakshushash cakshur uta shrotrasya shrotram annasyannam manaso ye mano viduh

"They know the breath of breath, the eye of the eye, the ear of the ear, the food of food, the mind of the mind."

The objection may be raised: The word annam (food) here is included in the Madhyandina recension of the Upanishad but not in the Kanva recension. In the Kanva recension, then, there are only four items and not five.
To answer this doubt he says:

Sutra 13

jyotishaikesham asaty anne

jyotisha-by light; ekesham -of some; asaty -in the absence; anne-of food.

In some versions (the Kanva recension) the word "jyotih" (light) replaces the word "anna" (food).

Purport by Shrila Baladeva Vidyabhushana

In the version of some (the Kanvas), even though the word anna is missing, the addition of the word jyotih brings the number up to five. This word jyotih is found in Brihad-aranyaka Upanishad 4.4.6 in the words tad deva jyotisham jyotih (The demigods worship Him, the light of lights). The word jyotih appears here in both recensions and it should be counted among the five or not as is appropriate.

Adhikarana 4
Brahman Is The Only Original Cause

The sankhya theorist raises another doubt: "It cannot be said that the Vedanta describes Brahman as the sole cause of the universe, for the Vedanta philosophy does not describe a single original cause of creation. In Taittiriya Upanishad 2.1.1 atma (self) is revealed as the source of creation in the following words:

tasmad va etasmad atmana akashah sambhutah

"From atma the sky was born."
Another passage (Tatittiriya Upanishad 2.7.1) describes asat (non-existence) as the original cause in the following words:

asad va idam agra asit tato va sad ajayata tad atmanam svayam akuruta

"In the beginning was non-existence. From non-existence existence was born. Existence created the self."

Another passage (Chandogya Upanishad 1.9.1) affirms that akasha (sky) is the original cause:

asya lokasya ka gatir ity akasha iti hovaca

"What is the origin of this world? Sky is the origin, he said."

Another passage (Chandogya Upanishad 1.11.5) affirms that breath is the original cause in the following words:

sarvani ha va imani bhutani pranam evabhisamvishanti

"Everything was born from breath and ultimately enters into breath again."

Another passage again proclaims asat (non-existence) as the original cause in the following words:

asad evedam agra asit tat samabhavat

"In the beginning was non-existence. From non-existence this world was manifested."

Another passage (Chandogya Upanisad 6.2.1) proclaims Brahman the original cause in the following words:

sad eva saumyedam agra asit

"O saintly one, in the beginning was Brahman."
Another passage (Brihad-aranyaka Upanishad 1.4.7) proclaims avyakrita (the unmanifested) as the original cause in the following words:

tad vaidam tarhy avyakritam asit tan-nama-rupabhyam vyakriyata

" In the beginning was the unmanifested. From it all the names and forms have come."

Many other passages could also be quoted to show the different theories of creation. Because in these passages of the Vedas many different things have been described as the sole original cause of creation, it cannot be said that Brahman is the sole cause of the creation of the world. However, it is possible to say that pradhana is the sole cause of creation, as we find in the passage (beginning with the word tarhi already quoted from the Brihad-aranyaka Upanishad. If this view is accepted, then the contradiction of seeing one thing sometimes as the original cause and sometimes as a product of the original cause becomes at once resolved.
Because it is all-pervading the pradhana can appropriately be called atma, akasha, and brahma, because it is the resting-place of all transformations and because it is eternal it may appropriately be called asat, and because it is the origin of all breathing it may metaphorically be called breath. When the scriptures state that the original cause performed activities, such as thinking (Brihad-aranyaka Upanishad 1.2.5 explains sa aikshata: The original cause thought.) these may also be considered metaphors. All this evidence clearly demonstrates that pradhana is the original cause of creation of the world as described in the Vedanta literature. In the context of this argument:

Sutra 14

karanatvena cakashadishu yatha vyapadishtokteh

karanatvena -as the cause; ca-certainly; akasha-sky; adishu -beginning with; yatha -as; vyapadishta-described; ukteh-from the statement.

The Upanishads state that Brahman is the cause of sky and the other elements.

Purport by Shrila Baladeva Vidyabhushana

The word ca (certainly) is used here to dispel doubt. It may be said that Brahman is the only cause of the world. Why? Because "the Upanishads state that Brahman is the cause of sky and the other elements." The words yatha vyapadishtam (as described) mean “Brahman who in the lakshana-sutra ofVedanta (1.1.2) and in other places in Vedic literature is described as all-knowing, all-powerful, and full of all other powers and virtues." This is true because in all Vedanta literatures Brahman is described as the original cause of sky and all the elements. That Brahman is all-knowing and full of a host of transcendental qualities: is described in the following words (Taittiriya Upanishad 1.2.2):

satyam jnanam anantam

"Brahman is eternal, limitless, and full of knowledge."

That Brahman is the original cause of all causes is described in these words (Taittiriya Upanishad 1.2.3):

tasmad va etasmat

"From Brahman sky is manifested."

The qualities of Brahman are described in the following words (Chandogya Upanishad 6.2.1):

sad eva saumyedam

"O gentle one, in the beginning was the eternal Brahman."

Also, in these words (Chandogya Upanishad 6.2.3):

tad aikshata bah syam

"He thought: I shall become many."

The truth of Brahman is also described in the following words (Taittiriya Upanishad 6.2.3):

tat tejo 'shrijata

" Then He created light."

The relationship between cause and effect in regard to Brahman we will describe later on. The words atma, akasha, prana, sat, and Brahman mean “all-pervading", "all-effulgent," "all-powerful," "the supreme existence," and "the greatest," respectively. These words are very appropriate as names for Brahman. In the same way the statement sa aikshata (He thought.) is very appropriate for Brahman.
Now, describing the meaning of the words asat (non-existence) and avyakrita (unmanifested), he says:

Sutra 15

samakarshat

samakarshat-from appropriateness.

The words "asat" (non-existence) and “avyakrita" (unmanifested) also refer to Brahman, for that interpretation is appropriate in this context.

Purport by Shrila Baladeva Vidyabhushana

Because it is preceded by the words so 'kamayata (He desired.) the word asat in the Taittiriya Upanishad 2.7.1 passage asad va idam agra asit (In the beginning was asat) must refer to the Supreme Brahman, and because it is preceded by the words adityo brahma (splendid Brahman) the word asat in the passage asad evedam (In the beginning was asat) must also refer to the Supreme Brahman. Because before the creation of the material world the Supreme Brahman's names and forms had not existed in the material world, the Supreme Brahman is sometimes known as asat (non-existence).
The idea that asat and not the Supreme Brahman is the original cause of creation is refuted in the following statement of Chandogya Upanishad (6.2.1-2):

sad eva saumyedam agra asid ekam evadvitiyam tad dhaika ahur asad evedam agra asid ekam evadvitiyam tasmad asatah saj jayate. kutas tu khalu saumyaivam syad iti hovaca katham asatah saj jayeteti sat tv eva saumyedam agra asid ekam evadvitiyam.

"O gentle one, in the beginning was sat, who is one without a second. Some say that in the beginning was asat, who is one without a second, and from that asat the sat was born. O gentle one," he said, "how is it possible that the sat was born from the asat? O gentle one, it is the sat, which is one without a second, that existed in the beginning."

The idea that asat was the original cause of creation is also refuted by the argument of time.

Note: The argument of time is that is not possible to use the verb "to be" with the nound asat (non-existence). Because it is thus not possible to say "In the beginning non-existence was," it is also not possible to say that asat (non-existence) was the original cause of creation.

In this way the wise declare that it is not possible for non-existence to be the cause of creation and for this reason when asat is described as the cause of creation it must refer to the Supreme Brahman, who is asat because His transcendental potencies are supremely subtle and fine. That is the proper understanding of the word asat in this context.
The Brihad-aranyaka Upanishad (1.4.7) explains:

tad vaidam tarhy avyakritam asit tan-nama-rupabhyam vyakriyata

"In the beginning was the avyakrita. From it all the names and forms have come."

The word avyakrita should be understood to mean Brahman. In the words sa esha iha pravishtah (Then He entered within) that immediately follow it becomes clear that the avyakrita that becomes manifested by name and form is the powerful Supreme Brahman who appears by His own wish. Any conclusion other than this would oppose the clear teachings of Vedanta-sutra and the general conclusions of all the shruti-shastras. For these reasons it is therefore confirmed that the Supreme Brahman is the actual cause of the material universes.

Adhikarana 5
The "Purusha" of the Kaushitaki Upanishad Is Brahman

Introduction by Shrila Baladeva Vidyabhushana

In the next passage the author of the sutras) again refutes the sankhya theory. In the Kaushitaki Upanishad 4.18 Balaki Vipra promises “I shall tell you about Brahman," and proceeds to describe 16 purushas, beginning with the sun-god, as Brahman. King Ajatashatru then rejects these instructions and says: “O Balaki, the person who is the creator of these 16 purushas, the person engaged in this karma is the actual Brahman."
Samshaya: At this point the doubt may be raised: "Is the superintendent of matter, the enjoyer described in the sankhya texts, or is the Supreme Personality of Godhead, Lord Vishnu, to be understood as the Brahman mentioned here?
Purvapaksha: Someone may object: Because the use of the word karma here identifies this Brahman with the experiencing the results of good and bad work, because it the next passage this Brahman is described as sometimes sleeping (tau ha suptam purusham ajagmatuh, and because in the passage after that this Brahman is described as an enjoyer (tad yatha shreshthi svair bhunkte), it should be understood that the Brahman here is the jiva (individual spirit soul) described in the tantras. The use of the word prana (life-breath) here also confirms that the Brahman described here is the living individual soul. This Brahman (the jiva), which is different from matter, should thus be understood as the original cause of the many enjoyerpurushas and the original cause of their sinless activities as well. In this way it has been proven that the Brahman described in this passage is the individual spirit soul (jiva). The theory that there is a Supreme Personality of Godhead is separate from the individual spirit soul (jiva) is thus completely untenable. The text (sa aikshata) that explains that the creator thinks is thus very appropriate if it is understood that the original cause, the controller of the material energy that creates this world, is in fact the individual soul (jiva).
Siddhanta: In response to this:

Sutra 16

jagad-vacitvat

jagat-the world; vacitvat-because of the word.

(The word Brahman here means the Supreme Personality of Godhead, because the word "karma" here should be understood) to mean "jagat" (creation).

Purport by Shrila Baladeva Vidyabhushana

The word Brahman here does not mean the kshetrajna (individual spiritual soul) described in the tantras, but rather it means the Supreme Personality of Godhead, who is known by study of Vedanta. Why? Because of the use of the word jagat. Because it is accompanied by the word jagat, the word karma in this passage means "the material world composed of a mixture of matter and spirit." Because He is the original creator, this karma (material world) may be understood to be His property (yasya karma). The truth is this: the word karma, which is derived from the verb kri (to do, create) here means “creation". When this interpretation is accepted the actual meaning of the word here is understood. This interpretation refutes the mistaken idea that the individual spirit soul (jiva) is the original creator. Even the Kapila-tantra does not accept the individual living entity as the original creator. One also cannot say that by adhyasa (association) the individual living entity may be considered the creator of the material world, for all the scriptures maintain that the spirit soul is always aloof from matter. For these reasons it is the Supreme Personality of Godhead who is the original creator of the material world. It cannot be that King Ajatashatru speaks lies in this passage. Rejecting Balaki's teaching that the sixteen purushas (persons) are Brahman, Ajatashatru promises, "I will tell you about Brahman." If Ajatashatru then teaches that the jivas (individual spirit souls) are Brahman then his teaching is no different than Balaki's, and he is dishonest to reject Balaki's instruction as untrue, and then teach the same instruction as the truth. In this way the meaning of this passage is understood. "You have described these purushas (persons) as Brahman, but I will tell you of someone who is the creator of all of them," is the gist of Ajatashatru's statement. In this way it should be understood that the Supreme Personality of Godhead is the original cause and the entire material world is His creation.
Purvapaksha: If someone objects "Because it mentions mukhya-prana (the chief breath of life) the Brahman here must be the jiva and not anyone else," then he replies:

Sutra 17

jiva-mukhya-prana-lingan neti cet tad-vyakhyatam

jiva-the individual spiritual entity; mukhya-the chief; prana-breath of life; lingan -because of the characteristics; na-not; iti -thus; cet -if; tad-that; vyakhyatam-has been explained.

If the objection is raised that the jiva or chief breath of life is described as Brahman in this passage, then I say, "No. This has already been explained (in 1.1.31)."

Purport by Shrila Baladeva Vidyabhushana

In sutra 1.1.31, which dealt with the conversation of Indra and Pratardana, this question was conclusively decided. There it was explained that in a passage where in both the beginning and the end Brahman was explicitly named, what in the beginning may seem perhaps by its characteristics to refer to the jivas or something else (without them being explicitly named) must be taken as referring to Brahman also.
This passage from the Kaushitaki Upanishad begins with the words brahma te bravani (Now I will tell you about Brahman), and ends with the words sarvan papmano 'pahatya sarvesham bhutaanam shreshtham adhipatyam paryeti ya eva veda (A person who understands this becomes free from all sins. He becomes the king of all men). Because of these words understood according to the explanation given in the conversation of Indra and Pratardana (1.1.31) and because of the other arguments given here the words yasya caitat karma in this passage of Kaushitaki Upanishad should not be understood to refer to anything other than Brahman, the Personality of Godhead.
Samshaya: Certainly you may connect the words karma and prana with the word etat and then interpret them to refer to Brahman, but still there are direct references to the jiva in this passage (of Kaushitaki Upanishad). The evidence of the questions and answers in this passage make it impossible to consider Brahman different from the jiva. In the question about the sleeper the jiva is asked about, and in the questions about the place of sleep, the nadis, and the senses, the jiva, who is here called prana, is also asked about. It is the jiva who awakens (at the end). In this way the entire passage is about the jiva. In this way it may be understood thgat the jiva is the Supreme.
To answer this doubt he says:

Sutra 18

anyartham tu jaiminih prashna-vyakhyanabhyam api caivam eke

anya-another; artham -meaning; tu -but; jaiminih -Jaimini; prashna-with the questions; vyakhyanabhyam -and answers; api -also; ca-and; evam -in this way. eke-some.

Jaimini thinks these questions and answers convey a different meaning and some versions of the text also give a different meaning.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used here to dispel doubt. The description of the jiva here has a different meaning. Jaimini considers that this passage explains that Brahman and the jiva are different. Why? Because of the questions and answers in this passage. The questions ask about the living soul, sleeping and awake, who is different from the life-breath. The text reads: kvaisha etad balake purusha shayishta kva va etad abhut kuta etad agat (O Balaki, where does this person rest while he sleeps? From where does he come when he wakes?) In this question the difference between Brahman and the jiva may be clearly seen. The answer is given yada suptah svapnam na kancana pashyati tathasmin prana evaikadha bhavati (When he sleeps without seeing a dream he becomes one with the life-breath). The passage etasmad atmanah prana yathayatanam vipratishtante pranebhyo deva devebhyo lokah (From that Supreme Self the breath of life comes. From the breath of life the demigods come. From the demigods the planets come.) shows the difference between Brahman and the jiva. The word prana here means Lord Paramatma because Paramatma is famous as the resting-place of dreamless sleep. Into Him the jivas merge and from Him they become manifested again. The meaning of the following passage is that the nadis are merely the gateways leading to the realm of sleep. The Paramatma should be understood to be the realm where the sleepy jiva sleeps and from which the jiva emerges to enjoy (in wakefulness). In the Vajasaneyi recension of this conversation between Balaki and Ajatashatru the jiva is described as vijnanamaya full of knowledge and Brahman is clearly distinguished from him. In that reading the question is: ya esha vijnanamayah purushah kvaisha tadabhut kuta etad agat (O Balaki, where does this person full of knowledge rest while he sleeps? From where does he come when he wakes?) and the answer is given: ya esho 'ntar hridaya akashas tasmin shete (He rests in the sky within the heart). In this way the Supreme Personality of Godhead is the object of knowledge taught in this passage.

Adhikarana 6
The "Atma" of Brihad-aranyaka Upanishad 4.5 is Brahman and Not Jiva

Introduction by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad 4.5.6 Yajnavalkya teaches his wife, Maitreyi:

na va are patyuh kamaya patih priyo bhavati

"A husband is not dear because the wife loves the husband. A husband is dear because she loves the Self."

He also says:

na va are sarvasya kamaya sarvam priyam bhavati atmanas tu kamaya sarvam priyam bhavati

"Everything is not dear because one loves everything. Everything is dear because one loves the Self."

Again, he says:

atma va are drashtavyah shrotavyo mantavyo nididhyasitavyo maitreyy atmano va are darshanena shravanena matya vijnanena idam sarvam viditam

"The Self should be seen, heard, worshiped, and always meditated on. O Maitreyi, by seeing, hearing, worshiping, and understanding the Self, everything becomes known."

Samshaya: In this passage which self is to be understood: the jiva (individual spirit soul) described in the Kapila-tantra, or the Paramatma (the Supreme Personality of Godhead)?
Purvapaksha: Because in this passage he describes the love of husband and wife and because in the middle of the passage he says: etebhyo bhutebhyah samutthaya tany evanuvinashyati na pretya-samjnasti (He leaves the material elements, his body is destroyed, he dies and is no longer conscious), words that clearly describe a resident of the material world who is subject to birth and death, and because at the end he says: vijnataram are kena vijaniyat (How should we understand the person who is the knower?) this passage should be interpreted to describe the jiva, who is the knower described in the Kapila-tantra. One may object: "But it says that by knowing the Self everything becomes known. Certainly this refers to the Paramatma and not the jiva." but this objection is not valid. The jiva takes birth in this world with an aim to enjoy and one may figuratively say that by knowing the jiva one knows everything for one then knows the world around him meant for his enjoyment. One may again object, “This passage canot refer to the jiva because the text says amritatvasya tu nashasti vittena (By knowing Him one becomes immortal). Because it is only by knowing the Paramatma that one becomes immortal, how can this passage refer to the jiva?" This objection is also not valid because by understanding that the jiva is by nature different from matter one may also attain immortality. In the same way all descriptions in this passage that seem to refer to Brahman should be understood to refer to the jiva. In this way this entire passage describes the jiva. In this way it should be understood that the material nature, which is under the control of the jiva, is the original cause of the world.
Siddhanta: In this matter:

Sutra 19

vakyanvayat

vakya-statement; anvayat-because of the connection.

The context of this passage proves that Brahman is the object of discussion.

Purport by Shrila Baladeva Vidyabhushana

In this passage the Paramatma, and not the jiva of the Kapila-tantra, is described. Why? Because in the context of the whole passage, including what precedes and follows this quote, that is the appropriate interpretation.
Three sages also confirm this interpretation:

Sutra 20

pratijna-siddher lingam ashmarathyah

pratijna-of the promise; siddher -of the fulfillment; lingam -the mark; ashmarathyah-Ashmarathya.

Ashmarthya (maintains that the Self here is Paramatma because only in that way) is the promise (that by knowledge of the Self everything is known) fulfilled.

Purport by Shrila Baladeva Vidyabhushana

Ashmarathya maintains that the promise atmano vijnanena sarvam viditam (By knowledge of the Self everything is known) indicates that the Self referred to here is the Paramatma. It is not taught here that by knowledge of the jiva everything becomes known. On the other hand by knowledge of the cause of all causes everything becomes known. It is not possible to interpret these words in a figurative way because after promising that by knowing the Self everything becomes known, in the passage beginning brahma tam paradat (One who thinks the brahmanas rest in a place other than the Self is spurned by the brahmanas. One who thinks the kshatriyas rest in a place other than the Self is spurned by the kshatriyas. One who thinks the worlds rest in a place other than the self is spurned by the worlds) he affirms that the Paramatma is the form of everything and the resting place of the brahmanas, kshatriyas, and world. For these reasons it is not possible that the Self here can be any other than the Paramatma. It is also not possible for the individual living entity who remains under the control of karma to be the original cause of all causes decshribed in the passage beginning tasya va etasya mahato bhutasya nihshvasitam (transcendental he Vedas were manifested from the breathing of this Supreme Being). It is also not possible for (the sage Yajnavalkya) to have taught his wife, who had renounced all wealth and material benefits to attain liberation, only about the jiva and not about the Supreme Brahman. It is also not possible that the Self referred to here is the jiva because on cannot attain liberation simply by knowing the jiva. That liberation is attained only by understanding the Supreme Brahman is confirmed in the following statement of Shvetashvatara Upanishad 3.8 and 6.15: tam eva viditvati mrityum eti (By understanding the Supreme Brahman one is able to transcend death). For all these reasons it should be understood that the Self described in this passage is the Paramatma.
Purvapaksha: The objection may be raised: Because the Self in this passage is described as the object of love for the husband and other persons, this self must be the jiva bound to the cycle of repeated birth and death and not the Paramatma. It cannot be said that the Self described here must be the Paramatma because that interpretation answers the promise (of Yajnavalkya to speak certain words), nor can it be said that the Self here must be the Paramatma because this Self is the shelter of the devotees, the creator of everything, all-powerful, and the origin of transcendental bliss. The jiva may also be these things, as the Padma Purana explains: yenarcito haris tena tarpitani jaganty api rajyanti jantavas tatra sthavara jangama api (One who worships Lord Hari pleases all the worlds. All moving and non-moving creatures love the devotee). In this way the Self described here is not the Paramatma.
Siddhanta: Fearing that the opponent may speak these words, he says:

Sutra 21

utkramishyata evam bhavad ity audulomih

utkramishyatah -of a person about to depart; evam-in this way; bhavat-from this condition; iti-thus; audulomih-Audulomi.

Audulomi maintains that one about to become liberated attains the transcendental qualities of the Lord.

Purport by Shrila Baladeva Vidyabhushana

The word utkramishyatah here means a person who by following spiritual practices attains the Paramatma. Evam bhavat means "because of being dear to everyone." Atma means "Paramatma." This is the opinion of Audulomi. The passage patyuh kamaya patih priyo bhavati (A husband is not dear because the wife loves the husband. A husband is dear because she loves the Self) means that if a wife thinks "By my own power I shall become dear to my husband" her husband will not love her. However, if the wife loves the Paramatma, then Lord Paramatma will make everyone love this devotee-wife. The word kama here means "desire" and kamaya means "to fulfill the desire." The use of the dative case here is described in Panini's sutras (Ashtadhyayi 2.3.1 or Siddhanta-kaumudi 581) in the following words: kriyarthopapadasya ca karmani sthaninah (The dative case is used for the object of a verb understood but not expressed. In the dative two verbs are used together and the action is in the future). In other words this passage (patyuh kamaya) of the Brihad-aranyaka Upanishad means "When He is worshiped with devotion, the Supreme Personality of Godhead makes everything a source of happiness for His devotees." This is corroborated by the following statement of Shrimad-Bhagavatam (11.14.13):

akincanasya dantasya
shantasya sama-cetasah
maya santushta-manasah
sarvah sukhamaya dishah

"For a person who is renounced, self-controlled, peaceful, equal to all, and who finds his happiness in Me, every place in this world is full of joy."

The passage patyuh kamaya may also be interpreted to mean "Trying to please the husband does not please him. Only when the wife tries to please the Paramatma does the husband become pleased." This interpretation is corroborated by the following statement of Shrimad-Bhagavatam (10.23.27):

prana-buddhi-manah-svatma-
darapatya-dhanadayah
yat-samparkat priya asams
tatah ko 'nyah parah priyah

"Our life, property, home, wife, children, house, country, society, and all paraphernalia which are very dear to us are expansions of the Supreme Personality of Godhead. Who is more dear to us than the Supreme Person?"

In this interpretation the word kama means "happiness" and the dative case is used in the same sense as the previous interpretation. This interpretation means that by the will of the Paramatma, by the nearness of the Paramatma, or by the touch of the Paramatma, even what is ordinarily unpleasant becomes blissful. Therefore when the Brihad-aranyaka Upanishad says atma va are drashtavyah (The Self should be seen), the word atma means the dear Lord Hari. It is not possible to interpret the word atma here to mean the jiva because here the primary meaning of atma is the supremely powerful Personality of Godhead. To interpret atma in any other way would contradict the way the word had been used in the previous passage (vakya-bheda). We do not see how it is possible to interpret atma in a way different from the way it was clearly used in the immediately previous passage. In this way the word atma in atma va are drashtavyah must be the Paramatma. In both passages (atmanas tu kamaya and atma va are drashtavyah) the word atma cannot mean the jiva, for in these contexts the word atma can only refer to Brahman.
Although Audulomi is a nirguna-atmavadi (impersonalist) as will be explained later on in the words (Vedanta-sutra 4.4.6) citi tan-matrena tad-atmakatvad ity audulomih (When he is liberated the jiva enters the Supreme Intelligence, for the jiva is actually intelligence only. This the the opinion of Audulomi.), still Audulomi maintains that in order to dispel ignorance and reveal the true nature of the self Lord Hari should be worshiped, as will be explained in the following words (Vedanta-sutra 3.4.45): artvijyam ity audulomis tasmai hi parikriyate (Just as a Vedic priest is purchased to perform a yajna, the Supreme Personality of Godhead is purchased by His devotees' love). In this way it is proved that pure devotion to Lord Hari fulfills all desires.
Our opponent may say: So be it. However, in the same Brihad-aranyaka Upanishad (2.4.12) we find the following words:

sa yatha saindhava-khilya udake praptam udakam evanuliyate na hasyodgrahanayaiva syad yato yatas tv adita lavanam evaivam va. are idam mahad bhutam anantam aparam vijnana-ghana evaitebhyo bhutebhyah samutthaya tany evanuvinashyati

"As a little salt merges into water and cannot be again extracted from it, although the water itself becomes salty, so does this great being, limitless, endless, and full of knowledge, rise from these elements and then vanish into them."

How do you reconcile this statement with your interpretation of the word atma in this Upanishad? Clearly this passage refers to the jiva described in the Kapila-tantra because that is the appropriate interpretation.
To answer this doubt he says:

Sutra 22

avasthiter iti kashakritsnah

avasthiter -because of residence; iti -thus; kashakritsnah-Kashakritsna.

This passage refers to Paramatma, for Paramatma resides within the jiva. This is the opinion of Kashakritsna.

Purport by Shrila Baladeva Vidyabhushana

In this statement the word avasthiteh (residing) which refers to the Paramatma, the Great Being who is different from the jiva, and who is described as vijnana-ghana (full of knowledge), teaches that the Paramatma is different from the jiva and resides within him. Kashakritsna considers that because the Paramatma and the jiva are different the words mahad-bhutam (Great being), anantam (limitless) and vijnana-ghana cannot refer to the jiva. A summary of the passage from Brihad-aranyaka Upanishad under discussion follows.

Yenaham namritah syam kim aham tena kuryam

"Tell me what I must do to become free of death)."

Brihad-aranyaka Upanishad 4.5.4)

Asked this question about the means to attain liberation, the sage answered:

atma va are drashtavyah shrotavyo mantavyo nididhyasitavyo maitreyy atmano va are darshanena shravanena matya vijnanena idam sarvam viditam

"The Self should be seen, heard, worshiped, and always meditated on. O Maitreyi, by seeing, hearing, worshiping, and understanding the Self, everything becomes known."

In this way he explains that the worship of Paramatma is the way to attain liberation.

Then he says:

sa yatha dundubher hanyamanasya bahyan chabdan chakruyad grahanaya dundubhes tu grahanena dundubhy-aghatasya va shabdo grihitah

"As the sounds of a drum when beaten cannot be seized externally, although when the drum or the player of the drum are seized then the sounds are also seized). Thus, in a very general way he explains the proper method of worshiping the Paramatma: sense-control.

He continues in the following words:

sa yathardhraidho 'gner abhyahitasya prithag dhuma vinishcaranty evam va are 'sya mahato bhutasya nishvasitam etad yad rig vedo yajur vedah sama-vedo 'tharvangirasa itihasah puranam vidya upanishadah shlokah sutrany anuvyakhyanani vyakhyananishtam hutam ashitam payitam ayam ca lokah parash ca lokah sarvani ca bhutany asyaikaitani sarvani nishvasitani. sa yatha sarvasam apam samudra ekayanam evam sarvesham sparshanam tvacaikayanam evam sarvesham rasanam jihvaikayanam evam sarvesham gandhanam nasikaikayanam evam sarvesham rupanam cak.sur ekayanam evam sarvesham shabdanam shrotram ekayanam evam sarvesham sankalpanam mana ekayanam evam sarvasam vidyanam hridayam ekayanam evam sarvesham karmanam hastav ekayanam evam sarvesham anandanam upastha ekayanam evam sarvesham visarganam payur ekayanam evam sarvesham adhvanam padav ekayanam evam sarvesham vedanam vag ekayanam

"As smoke comes from a fire made with wet fuel, the Rig Veda, Sama Veda, Yajur Veda, Atharva Veda, Puranas, Itihasas, Vidyas, Upanishads, shlokas, sutras, vyakhyas, and anuvyakhyas, come from the breath of the Supreme Person. As the ocean is the sole resting place of all waters, so the skin is the sole resting-place of all tactile sensations, the nose is the sole resting-place of all fragrances, the tongue is the sole resting-place of all tastes, the eyes are the sole resting-place of all forms, the ears are the sole resting-place of all sounds, the mind is the sole resting-place of all thoughts and desires, the heart is the sole resting place of all knowledge, the hands are the sole resting-place of all work, the genitals are the sole resting-place of all material bliss, the anus is the sole resting-place of all expulsions, the feet are the sole resting-place of all pathways, and words are the sole resting-place of all the Vedas)."

To encourage the desire for liberation he says:

sa yatha saindhava-khilya udake praptam udakam evanuliyate na hasyodgrahanayaiva syad yato yatas tv adita lavanam evaivam va. are idam mahad bhutam anantam aparam vijnana-ghana evaitebhyo bhutebhyah samutthaya tany evanuvinashyati

"As a little salt merges into water and cannot be again extracted from it, although the water itself becomes salty, so does this great being, limitless, endless, and full of knowledge, rise from these elements and then vanish into them."
In this way he explains that the supreme object of worship is immanent: always near to the jiva.
In the words etebhyo bhutebhyah samutthaya tany evanuvinashyati (So does this great being, limitless, endless, and full of knowledge, rise from these elements and then vanish into them) he describes the non-devotees who do not worship the Lord, who mistake the external material body for the self, who at the time of death remain in the cycle of repeated birth and death, and for whom the Supreme Lord remains invisible, hidden within the material elements.
The words na pretya samjnasti (After death he becomes free of the world of names) describe the devotee when he leaves the material body and attains liberation. At that time the liberated devotee becomes aware of his real spiritual identity. He then considers all material designations to be the same and he no longer thinks of himself as a human being, demigod, or any other kind of material being.
The words yatra hi dvaitam iva bhavati tad itara itaram pashyati tad itara itaram jighrati tad itara itaram rasayate tad itara itaram abhivadati tad itara itaram shrinoti tad itara itaram manute tad itara itaram sprishati tad itara itaram vijanati yatra tv asya sarvam atmaivabhut tat tena kam pashyet tat tena kam jighret tat kena kam rasayet tat kena kam abhivadet tat kena kam shrinuyat tat kena kam manvita tata tena kam sprishet tat tena kam vijaniyat (Where there is duality one sees another, smells another, tastes another, offers respect to another, hears another, thinks of another, touches another, and is aware of another. But for one for whom the Supreme Self is everything how can he see another? How can he smell another? Hopw can he taste another? How can he offer respect to another? How can he hear another? How can he think of another? How can he touch another? How can he be aware of another?) explain how the liberated jiva takes shelter of the the Paramatma.
The words yenedam sarvam vijanati tam kena vijaniyat (How can a person, even if he understands the entire world, understand Him?) teach that it is very difficult to understand the Supreme Lord.
The words vijntaram are kena vijaniyat (How can one understand the Supreme Knower?) mean "How can one understand the all-knowing Supreme Personality of Godhead without first worshiping Him and attaining His mercy? There is no other way than this." In this way the worship of the Supreme Personality of Godhead is described as the actual means of liberation. The speaker of the Upanishad concludes by declaring that actual liberation is the same as attaining the Paramatma.
From all this it may be understood that this passage of the Brihad-aranyaka Upanishad describes the Paramatma and not the purusha as described in the Kapila-tantra, or the material nature controlled by the purusha.

Adhikarana 7
Brahman is Both Primary and Secondary Cause

Introduction by Shrila Baladeva Vidyabhushana

Vishaya: Now that he has refuted the atheistic pradhana theory, he will refute some theistic theories and prove that all scriptural descriptions of the cause of the universe refer to the Supreme Brahman.
Let us consider the following scriptural passages.

tasmad va etasmad atmana akashah sambhutah

"From atma the sky was manifested."
Taittiriya Upanishad 2.1.1

yato va imani bhutani jayante

"From the Supreme these creatures were born."

Taittiriya Upanishad 2.1.1

sad eva saumyedam agra asid ekam evadvitiyam tad aikshata bahu syam prajayeya

"O gentle one, in the beginning was the Supreme, who was one without a second. He thought: Let me become many. Let me become the father of many."

Chandogya Upanishad 6.2.1

sa aikshata lokan nu shrija

"He thought: Now I shall create the worlds."
Aitareya Upanishad 1.1.2

Samshaya: Should Brahman be considering the Primary Cause or the ingredient of the creation? Because the Upasnishads say sa aikshata (He thought: "Now I shall create the worlds") the first proposal, that Brahman is the Primary cause and not the ingredient of creation, should be considered true. Although the Upanishad says tasmad va etasmad atmana akashah sambhutah (From atma the sky was manifested) still this should be interpreted to mean only that the Supreme is the Primary Creator (and not the ingredient of creation) of the worlds. The quotes tad aikshata bahu syam prajayeya (He thought: "Let me become many. Let me become the father of many.") and sa aikshata lokan nu shrija
(He thought: "Now I shall create the worlds."), because of their clear explanation that the Lord's thinking precedes the creation, show that the Lord is the Primary Creator in the same way a potter is the creator of pots. Because the creation itself and the ingredients of which it is made must have the same nature, the ingredient of the material creation must be the material energy (prakriti). It is not possible to say that the Primary Cause of creation is identical with the ingredients of the creation. In the material world made of dull matter the ingredients are earth and the other elements and the creator is consciousness, just as pots are made of the elements and the creator of the pots is the conscious potter. Here the pots and the potter are clearly different. Furthermore many diverse causes may create a single effect. Therefore it cannot be said that a single thing is both the primary cause and the ingredient of creation. The changing material energy (prakriti), which is controlled by the unchanging Brahman is the ingredient of the changing material universe and Brahman is only its Primary Cause. This statement is not based only on logic, for it is also supported by the following passage of the Culika Upanishad:

vikara-jananim ajnam
ashta-rupam ajam dhruvam
dhyayate 'dhyasita tena
tanyate prerita punah

suyate purushartham ca
tenaivadhishthita jagat
gaur anady-antavati sa

janitri bhuta-bhavini

sitasita ca rakta ca
sarvakam adhuna vibhoh
pibanty enam avishamam
avijnatah kumarakah

ekas tu pibate devah
svacchando 'tra vashanugam
dhyana-kriyabhyam bhagavan
bhunkte 'sau prasabham vibhuh

sarva-sadharanim dogdhrim
piyamanam tu yajvabhih
catur-vimshati-sankhyakam
avyaktam vyaktam ucyate

"The Supreme Personality of Godhead meditates on the unborn, eternal, unintelligent material nature (prakriti), who has eight forms, and by His order the material nature creates the material worlds and the various goals of life adopted by the living entities. Material nature is a beginningless, endless cow, the mother of the worlds. Without knowing, her children, the creatures in goodness, passion, and ignorance all drink her nourishing milk. The one independent, all-powerful Supreme Personality of Godhead strongly enjoys her with thought and deed, she who is the milk-giving mother of all, who is drunk by the performers of sacrifice, and who is said to be both the unmanifested and the manifested divided into 24 elements."

Furthermore, the Vishnu Purana says:

yatha sannidhi-matrena
gandhah kshobhaya jayate
manaso nopakartritvat
tathasau parameshvarah

sannidhanad yathakasha-
kaladyah karanam taroh
tathaivaparigamena
vishvasya bhagavan harih

nimitta-matram evasau
shrishtanam sarga-karmani
pradhana-karini bhuta
yato vai shrijya-shaktayah

"When there is a fragrant flower before someone, the fragrance is touched by the smelling power of the person, yet the smelling and the flower are detached from one another. There is a similar connection between the material world and the Supreme Personality of Godhead: actually He has nothing to do with this material world, but He creates by His glance and ordains. In summary, material nature, without the superintendence of the Supreme Personality of Godhead, cannot do anything. Yet the Supreme Personality is detached from all material activities."

For these reasons whatever scriptural passages state that Brahman is the ingredient of the creation should be interpreted to have a different meaning.
SiddhantaTo this argument:

Sutra 23

prakritish ca pratijna drishtantanuparodhat

prakritih -material nature; ca -and; pratijna -the proposition to be proved; drishtanta-example; anuparodhat-because of not contradicting.

Brahman is also the material nature (prakriti) because this view is not contradicted by the statements and examples (given in the scriptures).

Purport by Shrila Baladeva Vidyabhushana

Brahman is the material nature (prakriti), the ingredient of the world. How is that? It is so because pratijna-drishtantanuparodhat, which means “Because this view is not contradicted by the statements and examples of the scriptures." An example may be given from the Chandogya Upanishad 6.1.3:

shvetaketo yan nu saumyedam maha-mana anucana-mani stabdho 'sy uta tam adesham aprakshir yenashrutam shrutam bhavaty amatam matam avijnatam vijnatam ity eka-vijnanena sarva-vijnana-vishaya pratijna

"Gentle Shvetaketu, you are now very proud and arrogant, thinking yourself a great Vedic scholar. Did you ask for the teaching that makes the unheard heard, the unthinkable thinkable, and the unknown known?"

Here the statement is the existence of a single teaching, the knowledge of which makes everything known. This teaching must be about the ingredient of the world for only that knowledge would not contradict the description in this passage. That ingredient of the world is not different from the original creator of the world. They are one, unlike the pot and the potter, which are different from each other.

The following example is given (Chandogya Upanishad 6.1.10):

yatha saumyaikena mrit-pindena sarvam mrin-mayam vijnatam syat

"O gentle one, as by knowing the nature of clay, everything made of clay becomes known, in the same way by understanding this one teaching everything becomes known."

These words of the shruti must refer to the ingredient of the world. they cannot refer to only the original creator of the world, for by understanding only the potter one does not understand the pot. Therefore, to avoid contradicting these words of the scripture, it must be concluded that Brahman is not only the original creator of the world, but the ingredient of which the world is made as well.

Sutra 24

abhidhyopadeshac ca

abhidhya-will; upadeshac -because of the teaching; ca-and.

Because (the scriptures) teach (that in this age the world was created by His) will and (in previous creations the world was also created by His will, it must be concluded that Brahman is both the original cause of creation and the ingredient of the creation as well).

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word ca (and) means "and many other things that are not explicitly mentioned here."

The Taittiriya Upanishad (2.6.1) explains:

so 'kamayata bahu syam prajayeya sa tapo 'tapyata tapas taptva idam sarvam ashrijat. yad idam kincana tat shrishtva tad evanupravishat. tad anupravishya sac ca tyac cabhavat.

"He desired: I will become many. I will father many children. He performed austerities and created everything. Then He entered within the world He had created. After He entered He became all that is manifest and all that is unmanifest."

Because it is here taught that by His own desire He resides as Paramatma within all conscious living entities and unconscious matter, and because it is also taught here that he is the creator of everything, it must be concluded that He is both the ingredient of the which the creation is made and the original creator and as well.

Sutra 25

sakshac cobhayamnanat

sakshat -directly; ca-certainly; ubhaya-both; amnanat-because of direct statement.

(Brahman is both creator and the ingredient of creation) because both (truths) are directly stated (in the scriptures).

Purport by Shrila Baladeva Vidyabhushana

The word ca here means "certainly." The Taittiriya Brahmana (2.8.9.6) explains:

kimsvid vanam ka u sa vriksha asit
yato dyava-prithivi nishtatakshuh
manishino manasa pricchataitat
yad adhyatishthad bhuvanani dharayan

brahma vanam brahma sa vriksha asit
yato dyava-prithivi nishtatakshuh
manishino manasa prabravimi
vo brahmadhyatishthad buvanani dharayan

"What was the forest? What was the tree? From what tree in what forest did He fashion heaven and earth? Ask these questions, O wise ones. Where did He stand when He created the worlds? Brahman was the forest. Brahman was the tree. From Brahman He created heaven and earth. O wise ones, I tell you, He stood on Brahman when He created the worlds."

These questions and answers clearly show that Brahman is both the creator and the ingredient from which the creation is made. From the tree-ingredient the creation, designated by the word "heaven and earth" comes. The word nishtatakshuh means "the Supreme Personality of Godhead created." Although nishtatakshuh is plural, the opposite, the singular, is intended here. This is a use of Vedic poetic license. The questions "What is the tree? What is the forest where the tree rests? Where does He stand when He created the worlds?" are asked in terms of the things of this world and the answers describe something beyond this world. In this way it may be understood that Brahman is both the creator and the ingredient of which the world is made.

Sutra 26

atma-kriteh parinamat

atma-self; kriteh -because of making; parinamat-because of transformation.

(Brahman is both the creator and the ingredient of the creation) because He transformed Himself (into the world).

Purport by Shrila Baladeva Vidyabhushana

The Taittiriya Upanishad (2.6.2) says:

so 'kamayata

"He desired: I shall become many."

It also says (2.7.1):

tad atmanam svayam akuruta

"He created the world from His own Self."

In this way the scriptures explain that Brahman is both the creator and the ingredient from which the creation is made.
Someone may object: How can the eternally-perfect creator be also the creation?
To answer this objection he says parinmat (because He has transformed Himself). This does not contradict the changelessness of Brahman for a certain kind of transformation is not incompatible with changelessness. Here is the truth of this. In the following passages the shruti explains that Brahman has three potencies:

parasya shaktir vividhaiva shruyate

"The Supreme has many potencies."

Shvetashvatara Upanishad 6.8

pradhana-kshetrajna-patir guneshah

"The Supreme Personality of Godhead is the master of pradhana (material nature), kshetrajna (the individual spirit souls), and guna (the three material modes)."

Shvetashvatara Upanishad 6.16

The smriti (Vishnu Purana) also explains:

vishnu-shaktih para prokta
kshetrajnakhya tatha para
avidya-karma-samjnanya
tritiya shaktir ucyate

"The potency of Lord Vishnu is summarized in three categories: namely the spiritual potency, the living entities, and ignorance. The spiritual potency is full of knowledge; the living entitles, although belonging to the spiritual potency, are subject to bewilderment; and the third energy, which is full of ignorance, is always visible in fruitive activities."

In this way the scriptures explain that Brahman is both the creator and the ingredient of which the creation is made. He is the first (the creator) by the agency of His spiritual potency and He is the second (the ingredient of which the creation is made) by the agency of the other two potencies. This interpretation is confirmed by the aphorism sa-visheshena vidhi-nishedhau visheshanam upasankramate (an adjective describes both what a noun is and what it is not).

The scriptures also explain (Shvetashvatara Upanishad 4.1):

ya eko 'varno bahudha shakti-yogad
varnan anekan nihitartho dadhati
vi caiti cante vishvam adau sa devah
sa no buddhya shubhaya samyunaktau

"May the one, unrivalled Supreme Personality of Godhead, who for His own purpose created the many varieties of living entities by the agency of His potencies, who created everything in the beginning and into whom everything enters at the end, grant pure intelligence to us."

As the supreme unchangeable the Supreme Brahman is the original cause of creation, and as the parinami (the transformable) Brahman is also the ingredient of which the creation is made. In His subtle nature Brahman is the creator and in His nature as gross matter He is the creation itself. In this way it is established that the Supreme Brahman is both creator and creation. The creation is thus like a lump of clay that may be shaped in different ways. The word parinamat (because of transformation) in this sutra clearly refutes the theory that declares the material world a vivarta (illusion) that has no reality. The statement that the material world is an illusion superimposed on Brahman just as the existence of silver is an illusion superimposed on an oyster shell with a silvery sheen cannot be accepted because the oyster shell is an object that can be placed before the viewer, but Brahman, because it is all-pervading cannot be placed before the viewer and therefore an illusion cannot be superimposed on it. One may object that although the sky is all-pervading illusions may be superimposed on it. However, Brahman is not like the sky in the sense that the sky may be approached by the material observer but Brahman remains beyond the reach of the material senses and therefore an illusion cannot be superimposed on it. Furthermore, the existence of an illusion implies the existence of something different from the thing on which the illusion is superimposed. Without the existence of something separate there is no possibility of an illusion. In the end, therefore, the vivarta theory postulates the existence of something different from Brahman. This is the fault in their theory. When the scriptures state that the material world is an illusion it should be understood these words are are a device intended to create renunciation. This is the opinion of they who know the truth. The material world, however, displays a complicated structure of different elements grouped in categories of higher and lower, and in this way it is very much unlike an illusion, where nothing is very stable and one things is continually changing into another. In this way it may be understood that the vivarta theory (that the material world isd an illusion) is untrue and the parinama theory (that the material world is a transformation of Brahman) is the truth taught in the Vedic scriptures.

Sutra 27

yonish ca hi giyate

yonih-the place of birth; ca -also; hi -indeed; giyate-is declared.

(The scriptures) declare that (Brahman is the) womb (from which the material world was born).

Purport by Shrila Baladeva Vidyabhushana

The shruti-shastra explains:

yad bhuta-yonim paripashyanti dhirah

"The wise see that Brahman is the womb from which everything was born."
Mundaka Upanishad 1.1.6

kartaram isham purusham brahma-yonim

"The Supreme Personality of Godhead is the original creator, the womb from which everything was born."
Mundaka Upanishad 3.1.6

In these verses the word yonim (womb) describes Brahman as the ingredient of creation and the words kartaram purusham (the Supreme Personality of Godhead, the original creator) describe Brahman as the creator. In this way Brahman is described as both the creator and the ingredient of which the creation is made. The word yoni (womb) means "the ingredient of which the creation is made." This is confirmed in the words:

prithivi yonir oshadhi-vanaspatinam

"The earth is the womb from which the trees and plants are born."

In both common sense and Vedic revelation the creator and the ingredients from which the creation is made are considered are always considered different and it is not possible to say that the creator and the ingredient of which his creation is made are identical. However, the previously quoted passages from the shruti clearly explain that in this case Brahman is both the creator and the ingredient of which His creation is made.

Adhikarana 8
All Names Are Names of Lord Vishnu

Introduction by Shrila Baladeva Vidyabhushana

Someone may object: Many passages in the scriptures do not support your conclusion at all.
This adhikarana is written to dispel this doubt. The Shvetashvatara Upanishad explains:

ksharam pradhanam amritaksharah harah

"Material nature is in constant flux and the Supreme, Lord Hara is eternal and unchanging." (1.10)

eko rudro na dvitiyaya tasthuh

"Lord Rudra is the Supreme. He has no rival." (3.2)

yo devanam prabhavash codbhavash ca
vishvadhiko rudrah shivo maharshih

"Lord Shiva, who is known as Rudra, is the omniscient ruler of the universe. He is the father of all the demigods. He gives the demigods all their powers and opulences." (3.4)

yada tamas tan na diva na ratrir
na san na casac chiva eva kevalah

"When the final darkness comes and there is no longer day or night, when there is no longer being and non-being, then only Lord Shiva exists." (4.18)

The scriptures also explain:

pradhanad idam utpannam
pradhanam adhigacchati
pradhane layam abhyeti
na hy anyat karanam matam

"From pradhana this material world was born. This world knows only pradhana. This world merges into pradhana at the time of annihilation. Nothing else is the cause of this world."

jivad bhavanti bhutani
jive tishthanty acancalah
jive ca layam icchanti
na jivat karanam param

"From the jiva all the elements of this world have come. In the jiva they rest without moving, and they finally merge into the jiva. Nothing else is the cause of this world."

Samshaya: Should Hara and the other names given in these quotes be understood in their ordinary senses, as names of Lord Shiva, pradhana, and jiva, or should they all be understood to be names of the Supreme Brahman?
Purvapaksha: The names should all be understood in their ordinary senses, as names of Lord Shiva, pradhana, and jiva.
Siddhanta: The conclusion follows.

Sutra 28

etena sarve vyakhyata vyakhyatah

etena -in this way; sarve -all; vyakhyatah -explained; vyakhyatah-explained.

All (words in the scriptures) should be interpreted to agree with the explanation (that the Supreme Brahman is the original cause).

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word etena means "according to the explanations already given," sarve means "Hara and the other names," and vyakhyatah means "should be understood to be names of the Supreme Brahman because all names are originally names of the Supreme Brahman."
The Bhalvaveya-shruti explains:

namani vishvani na santi loke
yad avirasit purushasya sarvam
namani sarvani yam avishanti
tam vai vishnum paramam udaharanti

"The names of this world are not different from Him. All names in this world are names of the Supreme Personality of Godhead. All names refer to Him, Lord Vishnu, whom the wise declare is the Supreme Personality of Godhead."

Vaishampayana Muni explains that all these names are names of Lord Krishna. The Skanda Purana also explains:

shri-narayanadini namani vinanyani rudradibhyo harir dattavan

"Except for Narayana and some other names, Lord Hari gave away His names to Lord Shiva and the other demigods."

This is the rule that should be followed: When the ordinary sense of these names does not contradict the essential teaching of the Vedas, the ordinary meaning should be accepted. When the ordinary sense of these names does contradict the teaching of the Vedas, these names should be understood to be names of Lord Vishnu.

The repetition of the last word (vyakyatah) here indicates the end of the chapter.

sarve vedah paryavasyanti yasmin
satyanantacintya-shaktau pareshe
vishvotpatti-sthema-bhangadi-lile
nityam tasmin nas tu krishne matir nah

On Lord Krishna, who is the final goal taught by all the Vedas, who is the master of unlimited and inconcievable transcendental potencies, who is the Supreme Personality of Godhead, and who in His own pastimes creates, maintains and destroys the material universes, may we always fix our hearts.


Chp 2

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Chp 2 >>

Chapter 2

Pada 1

Mangalacarana By Shrila Baladeva Vidyabhushana

duryuktika-dronaja-bana-vikshatam*
parikshitam yah sphutam uttarashrayam
sudarshanena shruti-maulim avyatham
vyadhat sa krishnah prabhur astu me gatih

(Translation 1) With His sudarshana-cakra Lord Krishna protected (the great devotee) Parikshit, who within Uttara's womb was wounded by the arrows of the wicked son of Drona. Lord Krishna may him free from all suffering and enlightened him with the crest jewel of Vedic knowledge. I pray that Lord Krishna may become my shelter.

(Translation 2) With the perfect logic of His scriptural analysis, Krishna Dvaipayana Vyasa
protected the Upanishads, which contain the answers to all questions, and which were wounded by the arrows of the black crows of false logicians. Lord Vyasa made the Upanishads free from all suffering. I pray that Lord Vyasa may become my shelter.
Note: By carefully using certain ambiguous words Shriila Baladeva Visyabhushana has composed this verse so it has two distinct meanings.

Adhikarana 1
The Sankhya Philosophy Refuted

Introduction By Shrila Baladeva Vidyabhushana

Vishaya---In the First Chapter was proved that the Supreme Personality of Godhead is faultless, is the master of unlimited inconceivable potencies, has unlimited transcendental virtues, is the Supersoul present everywhere, is different from everything, is the creator of the material world and the ingredient of which the creation is made, is the controller and master of everything, is the object of Vedanta study, and is described by all the Vedas.
In the Second Chapter the arguments claiming that this Vedanta philosophy is contradicted by the smriti- shastra and by logic will be refuted, the sankhya theory that pradhana is the original cause of creation will be refuted with clear logic, and the Vedanta explanation of creation will be proved to be the only truth. These are the topics that will be described. In the beginning the idea that the shruti-shastra contradicts the Vedanta view will be refuted.

Samshaya---Is the view that the Supreme Personality of Godhead is the original cause of everything refuted by the sankhya-smriti or not?
Purvapaksha---According to Vedanta philosophy the sankhya-smriti is untrue. The sankhya smriti was written by the great sage Kapila as a commentary to explain the jnana-kanda portion of the Vedas. He hoped in this way to teach the path of liberation. Kapila firmly approved of the agnihotra-yajnas and other rituals described in the karma-kanda portion of the Vedas. The shvetashvatara Upanishad (5.2) glorifies him in the words rishim prasutam kapilam (the great sage Kapila). In his Kapila-smriti, which contains statements like atha tri-vidha-duhkhatyanta- nivrittir atyanta-purusharthah (the complete cessation of the threefold miseries of the material world is the ultimate goal of human life) and na drishtartha-siddhir nivritter apy anuvritti-darshanat (The threefold miseries cannot be completely stopped by any method seen in this world, for whenever they are stopped it is seen that they always return) he explained in the words vimukta-mokshartham svartham va pradhanasya (the pradhana creates the material world either to fulfill the living entities' material desires or grant them liberation), the words acetanatve 'pi kshiravac ceshtitam pradhanasya (although it is lifeless and unconscious, the pradhana creates this world just as milk spontaneously creates cheese), and other statements of his writings, the truth that insentient pradhana is the independent creator of the material universes. If the idea that the Supreme Personality of Godhead is the original cause of everything is accepted, then the statements of the Kapila-smriti must be held to be useless. This is especially so because the Kapila-smriti is a book of philosophy with the understanding of the ultimate truth as its sole objective. For this reason the Vedanta texts must be interpreted in such a way that they do not contradict the great Kapila-smriti. This interpretation, even if it contradicts the Manu-smriti and other smriti- shastras would not make these scriptures useless. Because these scriptures explain the karma-kanda portion of the Vedas, and because they explain the path of dharma (and not theoretical philosophy), they would not be made useless by contradicting their philosophical basis.
Siddhanta---To this argument he replies---

Sutra 1

smrity-anavakasha-dosha-prasanga iti cen nanya-smrity- anavakasha-dosha-prasangat

If someone objects that the Vedanta philosophy should not be accepted because it contradicts the Kapila-smriti, then I say: No. The Kapila-smriti should not be accepted because it contradicts the other smriti-shastras.

Purport By Shrila Baladeva Vidyabhushana

The word anavakasha in this sutra means "without any proper place." This means "useless and irrelevant." the sutra says: If someone says "When interpreted literally, the Vedanta texts seem to denounce the Sankhya-smriti as untrue. This is a great mistake. For this reason the Vedanta texts should be interpreted metaphorically (so not to contradict the sankhya- smriti)," then I say no. Why? The sutra says: anya-smrity- anavakasha-dosha-prasangat (The Kapila-smriti should not be accepted because it contradicts the other smriti-shastras). To reject the Manu-smriti and the other smritis that follow the Vedanta philosophy and declare the Supreme Personality of Godhead to be the sole original cause of all causes is a great mistake. In these scriptures the Supreme Personality of Godhead is proved to be the original cause of the creation, maintenance, and destruction of the material universes. These scriptures do not accept Kapila's conclusions.
In this question the Manu-smriti (1.5-9) says:

asid idam tamo-bhutam*
aprajnatam alakshanam
apratarkyam avijneyam
prasuptam iva sarvatah

"The material universe was dark, unconscious, amorphous, inconceivable, and unknowable. It was as if completely asleep.

tatah svayambhur bhagavan*
avyakto vyanjayann idam
maha-bhutadi-vrittaujah
pradurasit tamonudah

"The self-manifested Supreme Personality of Godhead, who had been unmanifested, then manifested within this world. He manifested the material elements and dispelled the darkness.

yo 'sav atindriya-grahyah*
sukshmo 'vyaktah sanatanah
sarva-bhutamayo 'cintyah
sa esha svayam udbabhau

"He who is beyond the reach of the material senses, who is subtle, unmanifested, eternal, inconceivable, and within whom everything rests, then personally appeared i this world.

so 'bhidhyaya sharirat svat*
sishrikshur vividhah prajah
apa eva sasarjadau
tasu bijam avashrijat

"Desiring to create the many living beings from His own body, He meditated and then created the waters. In the waters He placed a seed.
tad andam abhavad dhaimam*
sahasramshu-sama-prabham
tasmin jajne svayam brahma
sarva-loka-pitamahah

"That seed became a golden egg as splendid as the sun. In that egg was born the demigod Brahma, the grandfather of all living beings."

Parashara Muni (Vishnu Purana 1.1.31-32) also says:

vishnoh sakashad udbhutam*
jagat tatraiva ca sthitam
sthiti-samyama-kartasau
jagato 'sya jagac ca sah

"From Lord Vishnu this material was manifested. In Him it rests. He controls it. This material world is His property, and He is this material world.

yathornanabho hridayad*
urnam santatya vaktratah
taya vihritya bhuyas tam
grasaty evam janardanah

"As a spider creates a web within its chest and then manifests it from its mouth, so does Lord Vishnu manifest this world and then swallow it again."

The other smritis also present the same view. They are not merely explanations of karma-kanda duties. They teach karma-kanda duites as a means to purify the heart so knowledge of the Supreme Personality of Godhead may arise there. In this way they may be understood as explanations of the jnana-kanda portion of the Vedas. This effort to purify the heart is seen in the following statement of the Brihad-aranyaka Upanishad (1.5.4.22): tam etam vedanuvacanena (By studying the Vedas and performing spiritual activities, the brahmanas understand the Supreme Personality of Godhead). Although in some places they grant results such as the attainment of rain, sons, or residence in Svargaloka, these results are intended to bring faith in the words of the Vedas. This is confirmed by the Katha Upanishad (1.3.15) in the words sarve vedah yat-padam amananti (All the Vedas aspire to attain the feet of the Supreme Personality of Godhead) and the shrimad- Bhagavatam (2.5.15) in the words narayana-para vedah (The Vedic literatures are made by and are meant for the Supreme Lord). Because it contradicts the conclusions of the Vedas, the Sankhya-smriti cannot properly explain the meanings of the Vedas. A text that agrees with the conclusions of the Vedas may properly explain the Vedas. The Sankhya-smriti does not even agree with the conclusion of the Vedas. The Sankhya-smriti invented by Kapila contradicts the Vedas. It is not a genuine scripture. Because it is thus worthless we do not fear to reject it. Even if it was written by a famous author, a book that contradicts the Vedas should not be accepted. There are many smritis presenting many different philosophies that are all worthless because they contradict the truths of the Vedas. Smriti that contradicts the Vedas should be rejected, and smriti that follows the teachings of the Vedas should be accepted.
Using evidence from the smritis that support the Vedas, we shall refute the smritis that reject the Vedas. In this way we shall proclaim those smritis to be in error because they contradict the other smritis.
The quotation from shvetashvatara Upanishad (5.2) rshim prasutam kapilam yas tam agre jnanair bibharti (The great sage Kapila is full of knowledge) does not give authority to the Sankhya-smriti. Because the Upanishads would not glorify a sage who opposed the Vedic conclusion, the Kapila here must be a person different from the author of the Sankhya-smriti. The Taittiriya Brahmana, however, considers Manu (the author of Manu- smriti) an exalted authority in these words: yad vai kincana manur avadat tad bheshajam (Whatever Manu has said is certainly the cure for the ills of this world). In the same way the smriti says that by the mercy of Pulastya Muni and Vasishtha Muni, the sage Parashara (the author of the Vishnu Purana) attained transcendental knowledge of the Supreme Personality of Godhead. However, the Kapila who wrote a book contradicting the Vedas, and who was born in the family of Agni, was an ordinary jiva bewildered by the illusory potency maya. He was not the same Kapila who was born as the son of Kardama Muni and who was an incarnation of the Supreme Personality of Godhead, Lord Vasudeva. This is so because the Padma Purana says:

kapilo vasudevakhyah*
sankhyam tattvam jagada ha
brahmadibhyash ca devebhyo
bhrigv-adibhyas tathaiva ca

tathaivasuraye sarvam
vedarthair upabrimhitam
sarva-veda-viruddham ca
kapilo 'nyo jagada ha
. . .sankhyam asuraye 'nyasmai

kutarka-paribrimhitam

"One Kapila Muni, who was named Vasudeva, spoke to Brahma and the other demigods, asuri Muni, Bhrigu Muni, and the other sages, a sankhya philosophy in perfect harmony with the Vedas. Another person, also named Kapila, spoke a different sankhya philosophy contradicting the teachings of all the Vedas. . .He spoke his illogical theories to a different asuri Muni."

Therefore, because it contradicts the Vedas, and because its author is not a genuine spiritual authority, there is no fault in rejecting the sankhya-smriti.

Sutra 2

itaresham canupalabdheh

(The Sankhya-smriti should be rejected also) because many of its other doctrines are not seen (in the Vedas).

Purport By Shrila Baladeva Vidyabhushana

Because many of its other doctrines are not seen in the Vedas, the Sankhya-smriti is not an authentic scripture. Thus it teaches that the living entities are all- pervading spirit-souls and that the material energy creates the liberated and conditioned states of these souls. It teaches that both bondage and liberation are both different aspects of the material energy. It teaches that there is no one distinct person who is the Supreme Personality of Godhead, the Lord of all. It teaches that time is not real. It teaches that the five pranas (life-airs) are identical with the five senses. These and other similar doctrines may be seen in the Sankhya-smriti.

Adhikarana 2
Yoga Refuted

Introduction By Shrila Baladeva Vidyabhushana

An opponent may say: "The Vedanta texts should not be interpreted in the terms of the Sankhya-smriti because it is opposed to the conclusion of Vedanta. Howver, the Vedanta may be explained by the Yoga-smriti, for it is said that the Yoga-smriti is based on Vedanta. Indeed, yoga is part of the Vedas. This may be seen from the following descriptions. The Katha Upanishad (2.3.11) says tam yogam iti manyante sthiram indriya-dharanam (The sages consider yoga to be firm restraint of the senses). the Katha Upanishad (2.3.18) again says vidyam etam yoga- vidhim ca kritsnam (He understood everything about the philosophy and practice of yoga). This may also be seen from the following description of the yoga postures in the shvetashvatara Upanishad (2.8): trir unnatam sthapya samam shariram (One should practice yoga, holding the body straight and the head, neck, and chest erect). The great authority Lord Patanjali composed the Yoga-smriti (to teach) men how to overcome the disadvantaged position of living in the material world. In the first two sutras of the Yoga-smriti he says atha yoganushasanam (Now yoga will be taught) and yogash citta-vritti- nirodhah (Yoga stops the activities of the mind). When the Vedas are interpreted literally the yoga- smriti may not be always in harmony with them because the yoga-smriti teaches about yoga exclusively. The Manu-smriti and other dharma-shastras, however, because they only teach the performance of religious duties, are always in harmony with the Vedas. Therefore the Vedas should not be interpreted in a literal sense. They should be interpreted in the light of the Yoga- smriti.
Siddhanta---The conclusion follows.

Sutra 3

etena yoga-prayuktah

By the preceding refutation of sankhya, yoga is also refuted.

Purport By Shrila Baladeva Vidyabhushana

By the preceding refutation of the Sankhya-smriti, the Yoga-smriti is understood to be also refuted. This is so because the Yoga-smriti also contradicts the Vedanta philosophy. When the Vedanta is interpreted according to the Yoga-smriti, the the Manu-smriti and the other smritis that follow the Vedas, all become meaningless. For this reason the Vedanta should not be interpreted according to the Yoga-smriti. It cannot be said that the Yoga-smriti does not contradict Vedanta. In the Yoga-smriti the pradhana is held to be the original independent cause of all causes. Both the Supreme Personality of Godhead and all jivas are held to be all- pervading consciousness only. Liberation, obtained only by yoga, is described as merely the cessation of pain. Because it contradicts the Vedanta on these points, the Yoga-smriti should not be accepted. Also because its views on sensory perception and other sources of knowledge, its views on mental activities, and many other of its views, are outside of the Vedanta conclusions, the Yoga-smriti should not be accepted. These views are found only in the Yoga-smriti. Because it is opposed to Vedanta its conclusions are all worthless. For this reason we do not fear to reject it. We reject it just as we rejected sankhya previously. The truth about the Supreme Personality of Godhead, the jivas, liberation, and the method to attain liberation, which are all revealed in the Vedanta philosophy, will be shown, one by one, in the later portions of this book. This being so, in the two quotations from shvetashvatara Upanishad (2.8 and 6.13), trir unnatam sthapya samam shariram (One should practice yoga, holding the body straight and the head, neck, and chest erect), which describes the yoga-asanas, and tat-karanam sankhya-yogadhigamyam (The original cause of all causes, the Supreme Personality of Godhead, may be known by either sankhya or yoga), the word sankhya is used merely to mean "knowledge," and in the same way the word yoga is used merely to mean "meditation." The two philosophies that go by the names yoga and sankhya should be understood to be philosophies different from the conclusions of Vedanta.
Liberation is not attained by following the path of yoga, nor is it attained by the knowledge of sankhya, where the soul is distinguished from matter. The shvetashvatara Upanishad (3.8) says tam eva viditvati mrityum eti (One can overcome the path of birth and death only by understanding the Supreme Personality of Godhead). The Brihad-aranyaka Upanishad (4.4.21) says vijnaya prajnam kurvita (One should meditate on the Supreme Personality of Godhead). The scriptures also say etad yo dhyayati rasati bhajati so 'mrito bhavati (He who meditates on the Supreme Personality of Godhead, finds his happiness in Him, and worships Him, attains liberation).
We are not opposed to those portions of the sankhya and yoga philosophies that do not contradict the Vedas. However, we completely reject those portions that contradict the Vedas.
Although the Yoga-smriti teaches faith in the Supreme Personality of Godhead, as in the passages ishvara- paridhanad va (Yoga may be attained by devotion to the Supreme Personality of Godhead) and klesha-karma- vipakashayair aparakrishtah purusha-vishesha ishvarah (God is a single specific person who is untouched by suffering or the fruits of action), still many people reject these sutras and say that their author was bewildered when he spoke them. Actually it is Gautama Muni and other atheists who are bewildered, for they propound theories that defy the Vedas. (The author of Vedanta) will refute these theories (in future sutras). Even though they were very learned and intelligent, still they were bewildered. In the opinion of some they had become very proud, thinking themselves omniscient, and in the opinion of others they were bewildered by the illusory potency of Lord Hari, who had His own purpose in making them speak these theories.
Because the yoga philosophy accepts the existence of God, there may be some reluctance to reject it. Therefore in order to refute the yoga philosophy the argument from the previous Adhikarana is repeated here. Even though it was authored by the demigod Brahma himself, the yoga-smriti is rejected here.

Adhikarana 3
The Vedas Are Eternal and Infalliable

Introduction By Shrila Baladeva Vidyabhushana

Some followers of sankhya and yoga may argue: "You may reject the sankhya-smriti and yoga- smriti because they contradict the Vedas, but we reject the Vedas because they contradict sankhya and yoga." The following is a refutation of this argument.
Samshaya---Are the Vedas are reliable source of knowledge or not?
Purvapaksha---the Vedas say karirya yajate vrishti-kamah (He who desires rain should perform a kariri-yajna). If one thus performs a kariri-yajna or other Vedic ritual, he may not necessarily attain the promised result. For this reason the Vedas are an unreliable source of knowledge.
Siddhanta---The conclusion follows.

Sutra 4

na vilakshanatvad asya tathatvam ca shabdat

Because they have a fundamentally different nature, and because their own words are evidence for them, the Vedas are not an unreliable source of knowledge.

Purport By Shrila Baladeva Vidyabhushana

The Vedas are not an unreliable source of knowledge, as the sankhya-smriti and yoga- smriti are. Why? The sutra says vilakshanat (Because they have a fundamentally different nature). This means that because they were written by jivas, the sankhya-smriti and yoga- smriti are subject to the four defects of being prone to mistakes, illusions, cheating, and defective perception. the Vedas, however, because they are eternal, are free from these defects. The shruti says vaca virupa nityaya (O Virupa, the Vedas are eternal) and the smriti says:

anadi-nidhana nitya*
vag utshrishta svayambhuva
adau vedamayi divya
yatah sarvah pravrittayah

"In the beginning of creation the Supreme Personality of Godhead spoke and from His words the eternal, beginningless, endless, transcendental Vedas were manifested. From the Vedas all other scriptures have come."

The Manu-smriti and the other smritis authoritative because they have emanated from the Vedas. In a previous sutra (1.3.29) the eternity of the Vedas was proved by logic, and in this sutra it is proved by the Vedas themsleves. That is the difference between these two sutras.
An opponent may object: "In the Purusha-sukta (Rn Veda 10.90.9) are the words:

tasmad yajnat sarva-huta*
ricah samani jajnire
chandamsi jajnire tasmad
yajus tasmad ajayata

'From that sacrifice all fire-sacrifices, the rig Veda and the Sama Veda were born. From it the Vedic hymns were born. From it the Yajur Veda was born.' This passage proves that the Vedas were born and, because they were born, must also perish in the end. For this reason the Vedas are not eternal."
To this opponent I say: No. It is not so. The word "born" here means "manifested" (not born in the ordinary sense). For this reason the scriptures say:

svayambhur esha bhagavan*
vedo gitas tvaya pura
shivadya rishi-paryantah
smartaro 'sya na karakah

"O Lord, You first recited the self-manifested, transcendental Vedas. Ziva, the demigods, and the sages, are not the authors, but are only reciters of the Vedas."

The Vedas do not cease to be a source of genuine knowledge because sometimes the results promised by it do not occur. This so because the promised results always occur when the Vedic rituals are performed by properly qualified persons. When sometimes the promised results do not occur, this means that the performer of the rituals was not properly qualified. Therefore, because they contradict the Vedas the sankhya- smriti and yoga-smriti are not genuine sources of knowledge.

Adhikarana 4
The Words "Fire" and "Earth" Refer to the Devas

Introduction by Shrila Baladeva Vidyabhushana

Someone may say: "In the Chandogya Upanishad is the following passage: tat teja aikshata bahu syam. ta apa aikshanta bahvyah syamah (Fire thought: 'Let me become many,' and the waters thought: 'Let us become many'), and in the Brihad-aranyaka Upanishad is this passage: te heme prana aham rireyase vivadamana brahma jagmuh ko no viriishtah (The breaths quarrelled over who was the best among themselves. They went to the demigod Brahma and asked: 'Who is the best amongst us?') These impossible statements are as plausible as saying 'The barren woman's son is very splendid.' For this reason the Vedas are not a genuine source of knowledge. Because in this way one portion of the Vedas is found to be not authoritative, the other portions of the Vedas are also not authoritative, and therefore the Vedas' claim that the Supreme Personality of Godhead is the original creator of the material world is not true. If this objection is raised, then he answers in the following words---

Sutra5

abhimani-vyapaderias tu virieshanugatibhyam

Because the elements are called demigods, and because there is a description of the demigods entering the elements, the words here refer to the presiding deities of the elements (and not the elements themselves).

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used here to dispel doubt. The passage (Chandogya Upanishad 6.2.3) tat teja aikshata (the fire thought) refers to the conscious, thinking fire-god, and not to the inanimate fire element. Why? The sutra says virieshanugatibhyam (because the elements are called demigods, and because there is a description of the demigods entering the elements). The previously quoted passage of the Chandogya Upanishad continues by affirming (6.3.2) that the fire, water, and food previously mentioned in the passage are demigods: hantaham imas tisro devata (I am these three demigods). The Kaushitaki Upanishad (2.14) says sarva ha vai devata aham rireyase vivadamanah. . .te deva prane nihrireyasam viditva (All the demigods argued, each saying "I am the best.". . .The demigods finally understood that among them breath is the best). The breath and each of the other senses in this passages are described as "demigods." For this reason it may be understood that the names of the senses and elements here refer to the demigods that control them. The Aitareya aranyaka (2.4) says agnir vag bhutva mukham praviriat. . . adityari cakshur bhutvakshini praviriat (The fire-god became speech and entered the mouth. . .The sun-god became sight and entered the eyes). Because this passage explains how the fire-god enters speech and the other demigods enter the other senses, (it may again be understood that the names of the senses and elements here refer to the demigods that control them). The Bhavishya Purana says:

prithivyady-abhimaninyo*
devatah prathitaujasah
acintyah riaktayas tasam
dririyante munibhiri ca tah

"The sages know that the word 'earth' and the names of the other elements are names of the powerful demigods, whose potencies are beyond conception."

The passage gravanah plavante (the stones float) praises the demigods, who were able, in a certain way, to enter even the stones. This happened when Lord Rama began to build the bridge (of stones). In this way nothing in the Vedas is incorrect, and the Vedic statement that the Supreme Personality of Godhead is the sole creator of the material universes is clearly proved.

Adhikarana 5
That The Supreme Personality of Godhead Is The Original Creator Is Proved By Logic

Introduction by Shrila Baladeva Vidyabhushana

Taking shelter this time of logic, the sankhya philosopher again tries to refute the idea that the Supreme Personality of Godhead is the ingredient of which the material universe is made. Although in the words (Sankhya-smriti 6.35) riruti-virodhan na kutarkapasadasyatma-labhah (Self-realization is not attained by mere logic, for logic contradicts the Vedas) it rejects mere logic, the sankhya philosophy (hypocritically) does so only to defeat its opponents.
Samshaya---Is or is not the Supreme Personality of Godhead the ingredient of which the material universe is made?
Purvapaksha---Is the Supreme Personality of Godhead the ingredient of which the material universe is made? No, because the Supreme Personality of Godhead is completely different from this world of matter. It is generally accepted that the Supreme Personality of Godhead is all-knowing, all- powerful, completely pure, and full of all transcendental bliss. The material universe, on the other hand, is directly seen to be full of ignorance, weakness, impurity, and misery. Therefore there is no debate about whether the two of them have differing natures. That a substance and the ingredient of which it is made must have the same nature is clearly seen. For example clay, gold, and thread are the ingredients of which poettery, crowns, and cloth are made. However, because the Supreme Personality of Godhead is different in nature from the material universe, another ingredient should be sought. That ingredient is pradhana because pradhana possesses the same nature as this material universe filled with material happinesses, material sufferings, and various illusions. In order to prove that the Supreme Personality of Godhead has the same nature as the material universe, someone may say: "Within the Supreme Personality of Godhead are two very subtle potencies: a conscious spiritual potency, and an inert material potency. In this way the Supreme Personality of Godhead is the ingredient of which the material universe is made." Because it states that a very subtle potency is the ingredient of which the very gross material world is made, even this argument does not resolve the great difference between the Supreme Personality of Godhead and the material universe. Other differences between the two may also be seen. In this way the Supreme Personality of Godhead is not the ingredient of which the material universe is made. Although logic must be subordinate to scripture, still, in order to understand the truth scripture must sometimes be subordinate to logic. This is the statement of the Purvapaksha.
Siddhanta---He now refutes this argument.

Sutra 6

drishyate tu

But this is (not) seen by direct perception.

Purport by Shrila Baladeva Vidyabhushana

The word tu (but) is used here to dispel doubt. The word na (not), taken from the previous sutra, should be understood in this sutra also. Someone may say: "Because He is different in nature, the Supreme Personality of Godhead cannot be the ingredient from which the material universe is made." The answer is given: "Because it is many times seen that there is a difference between things and the ingredients of which they are made, it cannot be said that the Supreme Personality of Godhead cannot be the ingredient of which the material universe is made." The material universe is made from the Supreme Personality of Godhead, just as many things are manifested from sources very different in nature, just as worms come from honey, as elephants, horses, and other animals come from the kalpa-drumatree, and as gold and other things come from the cintamani jewel. The atharvanikas give the following example (Mundaka Upanishad 1.1.7):

yathornanabhih shrijate grinate ca*
yatha prithivyam oshadhayah sambhavanti
yatha satah purushat keria-lomani
tathaksharat sambhavatiha virivam

"As a spider expands and withdraws its web, as innumerable plants sprout from the soil, and as hairs grow on a person's body, so is the material universe manifested from the imperishable Supreme Personality of Godhead."

Adhikarana 6
Nothingness Is Not The First Cause

Introduction by Shrila Baladeva Vidyabhushana

Someone may object: "If the material world is different from its ingredient, the Supreme Personality of Godhead, then before the world was manifested, it was not already existent within the Supreme. Before it was manifested it did not exist. Because the Supreme Personality of Godhead alone existed then, in the beginning the material world did not exist. However this view cannot be held by they who affirm that the the material world is real because it is created by the Supreme Reality." If this objection is raised, he replies is the following words.

Sutra7

If someone maintains the material world to be unreal, then I say no. The world is not unreal merely because it is in nature different from the Supreme Personality of Godhead.

Purport by Shrila Baladeva Vidyabhushana

There is no fault in this. Why? The sutra says pratishedha-matratvat (The world is not unreal merely because it is in nature different from the Supreme Personality of Godhead). The previous sutra denied that a substance and its ingredient must have the same nature. It is not that a thing and its ingredient are different in substance. This is so because the Supreme Personality of Godhead becomes transformed, becoming the body of the material world, which is by nature different from Him. This is the meaning: Is it because 1. His nature is different from the nature of the world, or because 2. none of His qualities are present in the world that you reject the idea that the Supreme Personality of Godhead is the ingredient of the material world? The first is not a good reason because (difference) is naturally present in the relation between ingredient and product. For example a clay pot or other piece of pottery is, because it is not an amorphous lump, unlike the ball of clay that is its ingredient. In this way they are different. The second argument is, because existence (sat) and many other qualities of the Supreme Personality of Godhead are present in the material world, not a valid argument either.
If the objection is raised: "The qualities of the ingredient that differentiate it from other things should be transferred from the ingredient to the substance it creates. The qualities that distinguish gold from thread are also seen to distinguish golden bracelets and other ornaments from cloth made of thread," then the following answer may be given: "Because insects come from honey, many other things are also created from ingredients very unlike the final product, and even articles of gold often present a nature very different from the original substance, this argument is not valid. Just as gold is not different from the cintamani jewel that created it and a bracelet is not different from the gold that created it, in the same way the material world, because it is created from the Supreme Reality, is not different from Him, and is therefore not unreal.

Sutra 8

apitau tadvat prasangad asama/vjasam

(Someone may object: "If the Supreme Personality of Godhead were the ingredient of which the material world is made, then) at the time when the material world is destroyed, (the Supreme Personality of Godhead would be destroyed). Because this view is untenable (the Supreme Personality of Godhead cannot be the ingredient of the material world)."

Purport by Shrila Baladeva Vidyabhushana

If the Supreme Personality of Godhead, the master of all subtle spiritual potencies, is the ingredient from which the material world, which consists of both matter and spirit, and which thwarts the spiritual aspirations of the living entities, then at the time of cosmic devastation, (when the material universes enter the Lord's body), the Lord must become like the material world (infected with all its faults). In the sutra's word tadvat the word tad is in the genitive case and the word vat means "like."

( CHAPTER II Pada 1 - Sutras 9 onwards and the complete Pada 2 missing!)

Pada 3

Adhikarana 1
Ether Is Created

Introduction by Shrila Baladeva Vidyabhushana

vyomadi-vishayam gobhir
bibharti vijaghana yah
sa tam mad-vishayam bhasvan
krishnah pranihanishyati

May the brilliant sun of Lord Krishna, who with rays of logic destroys a host of misconceptions about ether and the other elements, destroy the misconceptions in my heart.

In the Second Pada were revealed the fallacies present in the theories of they who say pradhana is the the first cause and they who claim something other than the Supreme Personality of Godhead is the first cause. In the Third Pada will be shown the truth that the various elements of the material world are manifested from the Supreme Personality of Godhead, that they merge into Him at the end, that the individual spirit souls always existed, there not being a point in time when they were created, that the individual spirit souls have spiritual bodies full of knowledge, that the individual spirit souls are atomic in size although by their consciousness they are all-pervading within the material body, that the individual spirit souls are part-and-parcel of the Supreme Personality of Godhead, that Matsya-avatara and the other avataras are directly the Supreme Personality of Godhead, and that the variety of situations into which the conditioned souls are placed is caused by the previous karma. These will all be proved by refuting the ideas of they who claim that these statements are not true.
The various aspects of the material world are created in the following sequence: 1. pradhana, 2. mahat-tattva, 3. false-ego, 4. the tan-matras, 5. the senses, and 6. the gross elements, beginning with ether. This sequence is given in the Subala-shruti and other scriptures. The sequence found in the Taittiriya Upanishad and other scriptures will also be discussed in order to show that sequence does not contradict what has already been said.
Chandogya Upanishad (6.2.1) explains:

sad eva saumyedyam agra asit

"O gentle one, in the beginning the Supreme Personality of Godhead alone existed."

Chandogya Upanishad (6.2.3-4) continues:

tad aikshata bahu syam prajayeyeti tat tejo 'shrijata. tat teja aikshata bahu syam prajayeyeti tad apo 'shrijata . . . ta apa aikshanta bahvayah syama prajayemahiti ta annam ashrijanta.

"The Supreme Personality of Godhead thought: `I shall become many. I shall father children.' Then He created fire. Then fire thought: `I shall become many. I shall father children.' Then fire created water. . . . Then water thought: `I shall become many. I shall father children.' Then water created grains."

In this way it is clearly shown that fire, water, and grains were created. In this, however, there is a doubt.

Samshaya (doubt): Was ether ever created or not?

Purvapaksha (the opponent speaks): Because the Shruti-shastra does not mention any creation of ether, therefore ether was never created, but was always existing.

This idea is expressed in the following sutra.

Sutra 1

na viyad ashruteh

na—not; viyat—ether; ashruteh—because of not being described in the Shruti-shastra.

Not so for ether, because that is not described in the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

Ether is eternal and was never created. Why is that? The sutra explains: "Because that is not described in the Shruti-shastra." The relevant passage of Chandogya Upanishad mentions the creation of the other elements, but it does not mention the creation of ether. In the previously quoted passage of Chandogya Upanishad the creation of fire, water, and grains is mentioned. However there is no mention of the creation of ether. For this reason ether must not have been created. That is the meaning.
This idea is refuted in the following sutra:

Sutra 2

asti tu

asti—is; tu—indeed.

Indeed it is so.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here to remove doubt. The word "asti" (it is so) means, "It is so that ether was created." Although the creation of ether is not described in the Chandogya Upanishad, it is described in the Taittiriya Upanishad in the following words:

tasmad va etasmad atmana akashah sambhutah akashad vayur vayor agnir agner apo abhyo mahati prithivi

"From the Supreme Personality of Godhead, ether was manifested. From ether, air was manifested. From air, fire was manifested. From fire, water was manifested. From water, earth was manifested."

Another doubt is expressed in the next sutra.

Sutra 3

gauny asambhavac chabdac ca

gauni—figure of speech; asambhavat—because of being impossible; shabdat—because of scripture; ca—also.

Because of scripture, and because it is impossible, it must be a mere figure of speech.

Purport by Shrila Baladeva Vidyabhushana

It is not possible that ether was created. This is confirmed by Kanada Muni and other great philosophers. The Taittiriya Upanishad's description of the creation of ether is a mere figure of speech, as when, in ordinary speech one says, "Please make some space" or "Some space has been made". For what other reasons is it not possible that ether is created? Because it is impossible to create ether. It is not possible to create ether because ether is formless and all-pervading, because it is not included in the chain of causes, and because scripture proclaims that ether is not created. Brihad-aranyaka Upanishad (2.3.2-3) proclaims:

vayus cantariksham caitad amritam

"Air and ether are both eternal."

This proves that ether was never created.

However, if the passage from the Taittiriya Upanishad used the word "sambhuta" (created) only once to refer to the list of elements beginning with fire, how is it possible to claim that this word is used literally for all the elements and figuratively for ether alone?
The opponent of Vedanta replies in the next sutra.

Sutra 4

syac caikasya brahma-shabda-vat

syat—may be; ca—and; ekasya—of one; brahma—Brahma; shabda—the word; vat—like.

It may be for one, as in the word "Brahman".

Purport by Shrila Baladeva Vidyabhushana

In the Taittiriya Upanishad (3.2) it is said:

tapasa brahma vijijnasasva tapo brahma

"By performing austerities strive to understand Brahman, for austerities are Brahman."

In this passage the word Brahman is used in two ways. Used to describe the object of knowledge attained by performing austerities, Brahman is used in its literal sense. Then, equated with austerities, it is used figuratively to mean, "the way to know Brahman". In the same way the word "sambhuta" in the previously discussed passage can be use literally and figuratively simultaneously. In this way the fact that the passage of the Chandogya Upanishad makes no mention of it refutes the description in other Upanishads that ether was created.
The author of the sutras refutes this idea in the following words.

Sutra 5

pratijnahanir avyatirekac cabdebhyah

pratijna—statement of intent; ahanih—non-abandonment; avyatirekat—because of non-difference; shabdebhyah—from the statements of scripture.

It is affirmed because it is not different and because of the statements of scripture.

Purport by Shrila Baladeva Vidyabhushana

The Chandogya Upanishad (6.1.3) affirms:

yenashrutam shrutam bhavati

"Now I will teach how to hear what cannot be heard."

In these words the intention to teach about Brahman is expressed. If this intention is not broken, then all that follows must be about Brahman and it must be affirmed that nothing is different from Brahman. The idea that something is different from Brahman is to be rejected. If everything is not-different from Brahman, then Brahman is clearly the ingredient of which everything is made. Thus, simply by knowing Brahman one knows everything. If this is accepted then it is also accepted that ether was created.

The Chandogya Upanishad (6.2.1) again affirms:

sad eva saumyedam agra asid ekam evadvitiyam aitad-atmyam idam sarvam

"O gentle one, in the beginning the Supreme Personality of Godhead alone existed. He was alone. There was no one else. Everything has Him as its ingredient."

These words affirm that in the beginning everything was manifested from Him, and after the creation was manifested everything had Him as its ingredient. This should be accepted.

Here someone may object: There is no clear statement in that Upanishad that ether was created. How can you talk like that?

In the following words the author of the sutras replies to this objection.

Sutra 6

yavad vikaram tu vibhago loka-vat

yavat—to what extent; vikaram—creation; tu—indeed; vibhagah—creator; loka—the world; vat—like.

Indeed, if there is a creation there must be a creator, as we see in the world.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here to remove doubt. The Chandogya Upanishad explains:

aitad-atmyam idam sarvam

"Everything has Him as its ingredient."

This statement shows that there is both a creator and a creation. When the Subala Upanishad and other scriptures explain that the pradhana, mahat-tattva, and other things are created, they imply that everything that exists was created. That is the meaning.
The following example from the material world may be given. A person may say, "All these are the sons of Caitra." In this way he affirms that they were all born from a man named Caitra. In the same way, when the Upanishad affirms that, “Everything has the Supreme Personality of Godhead as its ingredient," it is clear that pradhana, mahat-tattva, and everything else has come from the Supreme Personality of Godhead. Thus when the Upanishad states that fire, water, and grains come from the Supreme Personality of Godhead, it means to say that everything comes from Him. In this way it is understand that ether also was created.
The word "vibhagah" in this sutra means “creation". Sutra 3 affirmed that it is not possible for ether to have been created. However, the Shruti-shastra affirms that the Supreme Personality of Godhead has inconceivable powers. Even though it may be inconceivable, He can do anything without restriction. In some passages it is said that ether is immortal, which means that it is neither created nor destroyed. These statements may be taken as figures of speech because we can find other passages describing the creation and destruction of ether.
Because ether is counted among the elements it must be created and also destroyed. Because ether has temporary material qualities, as fire and the other elements do, it must also be temporary, as the other elements are.
Whatever is not matter is spirit. Ether is not like spirit. It is different. In this way the idea that ether was not created is disproved. Modern philosophers that state the contrary are wrong. It must be accepted that ether was created.

Adhikarana 2
Air Is Created

Introduction by Shrila Baladeva Vidyabhushana

To show that the same arguments may also show the creation of air, the author of the sutras gives the following explanation.

Sutra 7

etena matarishva vyakhyatah

etena—by this; matarishva—air; vyakhyatah—is explained.

This also refers to air.

Purport by Shrila Baladeva Vidyabhushana

This proof that ether was created clearly shows that air, which exists within ether, must also have been created. That is the meaning. This is so because the limbs of something must have the same qualities as the whole of which they are parts.
Our opponent may object: Because it was never described in the Chandogya Upanishad, it is clear that air was never created.
To this I reply: The Taittiriya Upanishad explains that air was created from ether.
Then our opponent may say: That description of the creation of air must have been a figure of speech, because the Shruti-shastra explains that air is eternal.
To this I reply: The Chandogya Upanishad affirms in a pratijna statement (aitad-atmyam idam sarvam) that everything was created by the Supreme Personality of Godhead. In this way the creation of air is proved. When it is said that air is eternal the intention is that it is so only relative to some other things. Air was discussed in a separate sutra and not discussed together with ether. This was done to facilitate the argument of Sutra 9.

Adhikarana 3
The Eternal Supreme Personality of Godhead Is Not Created

Introduction by Shrila Baladeva Vidyabhushana

The Chandogya Upanishad (6.2.1) affirms:

sad eva saumyedam

"O gentle one, in the beginning the Supreme Personality of Godhead alone existed."

A doubt may arise about this statement. Was the eternal Supreme Personality of Godhead created or not? Pradhana, mahat-tattva, and many other things that are causes or creators of other things were created, so perhaps the Supreme Personality of Godhead was also created at some point. This may be so because the Supreme Personality of Godhead is not really different from these other causes.
In the following words the author of the sutras addresses this doubt.

Sutra 8

asambhavas tu sato 'nupapatteh

asambhavah—the state of not being created; tu—indeed; satah—of the eternal Supreme Personality of Godhead; anupapatteh—because of impossibility

Indeed, the eternal Supreme Personality of Godhead was never created, for such a creation is impossible.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here either to remove doubt or affirm the truth of this statement. The eternal Supreme Personality of Godhead was never created. Why not? The sutra explains: "anupapatteh" (because that is impossible). There is no creator of the Supreme Personality of Godhead, because it is illogical and inappropriate to assume the existence of such a creator. That is the meaning here.
Shvetashvatara Upanishad (6.9) explains:

sa karanam karanadhipadhipo
na casya kashcij janita na cadhipah

"the Supreme Personality of Godhead is the cause of all causes. He is the king of all other causes. No one is His creator. No one is His king."

It is not possible to say that because all other causes are created by something else therefore the Supreme Personality of Godhead must have been created by someone else, for such a statement contradicts these words of the Shruti-shastra. A root cause of everything must be accepted, for if it is not then there is an unending chain of causes. By definition the root cause of everything does not have another cause, a root from which it has sprung. This is described in the Sankhya-sutra (1.67) in these words:

mule mulabhavat

"This is so because the root cause of everything is not caused by another root cause."

In this way the doubt that perhaps the Supreme Personality of Godhead is created by someone else is clearly refuted. Because the Supreme Personality of Godhead is the first cause of all causes, by definition He is not caused by someone else. However, the secondary causes, such as the avyakta and the mahat-tattva are all created by another cause. The sutras explaining that ether and the other material elements were all created were given as examples of this general truth.

Adhikarana 4
Fire Is Manifested From Air

Introduction by Shrila Baladeva Vidyabhushana

After concluding this discussion, we will consider what seems to be a contradiction in the Shruti-shastra's description of fire. Chandogya Upanishad (6.2.3) explains:

tat tejo 'shrijata

"Then the Supreme Personality of Godhead created fire."

In this way it is explained that the Supreme Personality of Godhead created fire.

However, the Taittiriya Upanishad (2.1.3) explains:

vayor agnih

"From air, fire is manifested."

These words explain that air created fire. Someone may say that in this second quote the word "vayoh" is in the ablative case (meaning "after fire"), and in this way there is no contradiction because both elements were created by the Supreme Personality of Godhead, and fire was created after air was created.
Considering that someone may say this, the author of the sutras speaks the following words.

Sutra 9

tejo 'tas tatha hy aha

tejah—fire; atah—from that; tatha—so; hy—indeed; aha—said.

Fire comes from it. Indeed, it said that.

Purport by Shrila Baladeva Vidyabhushana

From air comes fire. This is confirmed in the Shruti-shastra, which explains:

vayor agnih

"From air comes fire."

The word "sambhuta" is used here. The use of that word shows that the meaning is that from air fire is created. Also, the primary meaning of the ablative-case is "from". If the primary meaning of a word makes sense, then the primary meaning should be accepted. In that circumstance the secondary meaning should not be accepted. As will be explained later, this statement does not contradict the statement that everything is created by the Supreme Personality of Godhead.

Adhikarana 5
Water Is Manifested From Fire

Introduction by Shrila Baladeva Vidyabhushana

Now the author describes the origin of water. In some places the scriptures affirm that water is manifested from fire, and in other places the scriptures do not agree with this idea. In this way a doubt arises. To remove this doubt, the author of the sutras gives the following explanation.

Sutra 10

apah

apah—water.

Water.

Purport by Shrila Baladeva Vidyabhushana

To this sutra should be added the previous sutra's phrase "atas tatha hy aha" (Water comes from it. Indeed it said that.) This means that water is manifested from fire. This is so because the Shruti-shastra declares it. Chandogya Upanishad (6.2.3) explains:

tad apo 'shrijata

"Fire created water."

Taittiriya Upanishad (2.1) also explains:

agner apah

"From fire water was manifested."

These two quotes are clear and need no elaborate explanation. Why water comes from fire is explained in the following words of Chandogya Upanishad:

tasmad yatra kva ca shocati svedate va purushas tejasa eva tad adhy apo jayante

"Heat makes a person produce water. This is so when a person perspires or weeps."

Adhikarana 6
Earth Is Manifested From Water, and the Word "Anna" in the Chandogya Upanishad Means "Earth"

Introduction by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad it is said:

ta apa aikshanta bahvayah syama prajayemahiti ta annam ashrijanta

"Water thought: `I shall become many. I shall father many children.' Then water created anna."

What is the meaning of the word "anna" here? Does it mean "barley and other food", or does it mean “earth"?

In the Chandogya Upanishad it is said:

tasmad yatra kvacana varshati tad eva bhuyishtham annam bhavaty adbhya eva tad adhy annadyam jayate

"Therefore, whenever it rains there is abundant anna. In this way anna is produced by water."

This passage seems, therefore, to support the idea that the word "anna" here means barely and other food". To explain the proper meaning here, the author of the sutras speaks the following words.

Sutra 11

prithivy-adhikara-rupa-shabdantarebhyah

prithivi—earth; adhikara—context; rupa—color; shabda—quotes from the Shruti-shastra; antarebhyah—because of other.

"Because its color, its context, and other quotes from the Shruti-shastra, all confirm that earth is the proper meaning.

Purport by Shrila Baladeva Vidyabhushana

Here the meaning "earth" should be accepted. Why? Because of the context and other reasons. It should be accepted because the context (adhikara) of the passage is a description of the creation of the five material elements. It is also so, because the "anna" here is described as being black in color (rupa), in the words:

yat krishnam tad annasya

"That anna is black in color."

It is also so because in other scriptures (shastrantarebhyah) it is said (in the Taittiriya Upanishad):

adbhyah prithivi

"From water, earth is manifested."

The passage: "Therefore, whenever it rains there is abundant anna. In this way anna is produced by water," clearly uses the word "anna" to mean "food". However, because this passage is in the context of a description of the five material elements being manifested one from the other, the "food" here is a metaphor for "earth". Thus the two meanings "food" and "earth" combine in the word "anna" in this passage.

Adhikarana 7
The Elements Are Manifested From the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

The description here, that the material elements are manifested in a particular sequence, beginning with ether, is given to remove controversy in regard to the sequence in which the elements are manifested. The fact that the pradhana, mahat-tattva, and all the elements are created by the Supreme Personality of Godhead has already been proved in sutra 1.1.2 (janmady asya yatah). Now the author of the sutras begins a more detailed description of that creation. In the Subala Upanishad it is said:

tad ahuh kim tad asit tasmai sa hovaca na san nasan na sad asad iti tasmat tamah sanjayate tamaso bhutadir bhutader akasham akashad vayur vayor agnir agner apo 'dbhyah prithivi tad andam abhavat

"They said: What was in the beginning? He replied: In the beginning was neither existence nor non-existence. Nothing existed and nothing did not exist. In the beginning there was darkness. From the darkness the origin of the material elements was born. From the origin of the material elements, ether was born. From ether, air was born. From air, fire was born. From fire, water was born. From water, earth was born. In this way the egg of the material universe was created."

Here it should be understood that akshara, avyakta, mahat-tattva, tan-matras, and material senses should also be placed, in this sequence, between darkness and ether. This should be done to complement the following statement of Agnimalaya:

sandagdhva sarvani bhutani prithivy apsu praliyate. apas tejasi praliyante. tejo vayau praliyate. vayur akashe praliyate. akasham indriyeshv indriyani tan-matreshu tan-matrani bhutadau viliyante. bhutadir mahati viliyate. mahan avyakte viliyate. avyaktam akshare viliyate. aksharam tamasi viliyate. tama eki-bhavati parasmin. parasman na san nasan na sad asat.

"When the all the elements are burned up, earth merges into water, water merges into fire, fire merges into air, air merges into ether, ether merges into the senses, the senses merge into the tan-matras, the tan-matras merge into the origin of the material elements, the origin of the material elements merges into the mahat-tattva, the mahat-tattva merges into the avyakta, the avyakta merges into the akshara, and the akshara merges into the great darkness. Then the great darkness becomes one with the Supreme. In the Supreme is neither existence nor non-existence. Nothing exists and nothing does not exist."

The word "origin of the material elements" here means "the false-ego". False-ego is of three kinds. From false-ego in the mode of goodness, the mind and the demigods are manifested. From false-ego in the mode of passion, the material senses are manifested. From false-ego in the mode of ignorance are manifested the tan-matras, from which are manifested the ether and the other elements. In this way these different explanations all corroborate each other.
In the Gopala-tapani Upanishad it is said:

purvam hy ekam evadvitiyam brahmasit. tasmad avkyatam vyaktam evaksharam tasmad aksharan mahan mahato va ahankaras tasmad ahankarat panca-tan-matrani tebhyo bhutani tair avritam aksharam bhavati.

"Before the material world was manifest, only the Supreme Personality of Godhead, who is one without a second, existed. From Him came the avyakta. From the avyakta came the akshara. From the akshara came the mahat-tattva. From the mahat-tattva came false-ego. From false-ego came the five tan-matras. From them came the material elements. The akshara is filled with all these."

Samshaya (doubt): Do the pradhana and other parts of this sequence arise one from the other or do they all arise directly from the Supreme Personality of Godhead?

Purvapaksha: They arise from each other, for that is the statement of the texts.

Siddhanta (the conclusion): The author of the sutras gives His conclusion in the following words.

Sutra 12

tad abhidhyanad eva tu tal lingat sah

tat—that; abhidhyanat—because of meditation; eva—indeed; tu—indeed; tat—that; lingat—because of the body; sah—He.

Because of meditation and because of the body, it is indeed He.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used to dispel doubt. The Supreme Personality of Godhead is the master of all potencies, including the potency of great darkness, the potency that begins the material creation. He is the direct cause, and the pradhana, earth, and other features of the material creation are effects created by Him. Why is that? The sutra explains: "Because of meditation and because of the body."
The Shruti-shastra explains:

so 'kamayata bahu syam prajayeya

"The Supreme Personality of Godhead desired: Let Me become many. Let me create the material world."

Thus, it is by the desire of the all-powerful Supreme Personality of Godhead that the pradhana and other features of the material world are created. That is how He is the cause of the material world. Also, the material world is the body of the Supreme Personality of Godhead. The Supreme Personality of Godhead enters the great darkness of the material world and transforms it into pradhana and the others aspects of matter. In this sense the material world is His body. This is confirmed by the Antaryami-brahmana of the Brihad-aranyaka Upanishad, and also by the Subala Upanishad, which explains:

yasya prithivi shariram

"The world is the body of the Supreme Personality of Godhead."

Adhikarana 8
The Supreme Personality of Godhead Is the Cause of Matter's Transformations

Sutra 13

viparyayena tu kramo 'ta upapadyate ca

viparyayena—by the reverse; tu—indeed; kramah—sequence; atah—from this; upapadyate—is manifested; ca—and.

Indeed, this sequence is also reversed.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here for emphasis. In the Mundaka Upanishad (2.1.3) it is said:

etasmaj jayate prano manah sarvendriyani ca. kham vayur jyotir apah prithivi vishvasya dharini

"From Him are born life, mind, all the senses, ether, air, fire, water, and earth, the support of the world."

In the Subala Upanishad, the sequence is reversed, with pradhana and mahat-tattva coming first. Everything actually comes from the Supreme Personality of Godhead. He is present within everything, beginning with the life-air and ending with earth, and when one feature of creation comes from another, the second feature actually comes from the all-powerful Supreme Personality of Godhead present within the first feature. If this were not so, then these two different versions would contradict each other. The Supreme Personality of Godhead is the origin of all and the creator of all. By knowing Him everything becomes known. The pradhana and other features of matter, being inert and unconscious, cannot by themselves create changes in the material world. That is why the word "ca" (also) is used here. Therefore the Supreme Personality of Godhead is in every case the real cause of these transformations in the material world.

Adhikarana 9
The Supreme Personality of Godhead Is the Creator of Mind and Intelligence

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras removes a specific doubt.

Sutra 14

antara vijnana-manasi-kramena tal-lingad iti cen navisheshat

antarah—in the middle; vijnana—knowledge; manasi—and mind; kramena—with the sequence; tat—of that; lingat—because of the sign; iti—thus; cet—if; na—not; avisheshat—because of not being different.

If it is said that the sequence of mind and intelligence appears in this way, then I reply: No. Because they are not different.

Purport by Shrila Baladeva Vidyabhushana

The word "vijnana" here means "the material senses of the conditioned soul".
Here someone may object: It is not proper to assume that this quotation from Mundaka Upanishad (text 2.1.3 quoted in the previous purport) supports the idea that all the features of the material world are directly created by the Supreme Personality of Godhead Himself. The list given in that verse merely gives the sequence in which those material features were manifested. It says that first come the material senses and then comes the mind. This does not mean that everything comes directly from the Supreme Personality of Godhead.
If this objection is raised, then I reply: No. It is not so. Why not? The sutra explains: "na visheshat" (because they are not different). This means that the material senses and the mind are not different from the life-force, the element earth, or any of the other material features. They have all come directly from the Supreme Personality of Godhead. In this passage the life-force and all the other material features all come from the Supreme Personality of Godhead (etasmat=from Him). That is the meaning. The following scripture quotes also declare that the elements are all created by the Supreme Personality of Godhead:

so 'kamayata bahu syam prajayeya

"The Supreme Personality of Godhead desired: Let Me become many. Let me create the material world."

etasmaj jayate pranah

"The life-force and everything else was manifested from the Supreme Personality of Godhead."

In the Bhagavad-gita (10.8) the Supreme Personality of Godhead Himself declares:

aham sarvasya prabhavo
mattah sarvam pravartate

"I am the source of all spiritual and material worlds. Everything emanates from me."*

In the Vamana Purana it is said:

tatra tatra sthito vishnus
tat tac chaktim prabodhayet
eka eva maha-shaktih
kurute sarvam anjasa

"The Supreme Personality of Godhead, Lord Vishnu, enters everywhere and awakens the power dormant in everything. He is the supremely powerful one. He does everything perfectly."

In this way it is shown that pradhana and all other material features all come directly from the Supreme Personality of Godhead. That fact is not at all contradicted by the sequence of events presented in the Subala Upanishad and the other scriptures. This is so because the Supreme Personality of Godhead is the creator of the original material darkness, the pradhana and the other features of the material world. Thus when the scripture says tat tejo 'shrijata (The Supreme Personality of Godhead created fire), it is understood that He also created darkness, a host of other potencies, pradhana, air, and other aspects of matter. When the scriptures say tasmad vai (From the Supreme Personality of Godhead everything has come), it is understood that the Supreme Personality of Godhead is the master of material darkness and a host of other potencies, the pradhana and other features of matter were born from Him, and the material element ether was also manifested from Him.

Adhikarana 10
All Words Are Names of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Here someone may object: Is it not so that if Lord Hari is the Supreme Personality of Godhead, the master of all, and the all-pervading Supersoul, then the names of all that is moving and inert would also be names of Him? However, this is not so, for words are primarily the names of the various moving and inert things.
Thinking that someone may accept this idea that words are primarily names of various things and only secondarily names of the Supreme Personality of Godhead, the author of the sutras gives the following explanation.

Sutra 15

caracara-vyapashrayas tu syat tad-vyapadesho 'bhaktas tad-bhava-bhavitvat

cara—moving; acara—and unmoving; vyapashrayah—the abode; tu—indeed; syat—may be; tat—of that; vyapadeshah—name; abhaktah—not figurative; tat—of Him; bhava—the nature; bhavitvat—because of being in the future.

Indeed, He resides in all that move and does not move. Therefore it will be learned that every word is one of His names.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here to dispel doubt. The word "caracara-vyapashrayah" means that the Supreme Personality of Godhead resides in all moving and unmoving beings. The word "tad-vyapadeshah" means "the names of the moving and unmoving beings". The word “abhaktah" means "these names are primarily names of the Supreme Personality of Godhead". Why is that? The sutra explains: "bhava-bhavitvat" (the real meaning of names will be learned in the future). This means that by studying the scriptures one will come to understand that all words are names of the Supreme Personality of Godhead. The Shruti-shastras explain:

so 'kamayata bahu syam

"The Supreme Personality of Godhead desired: Let Me become many. Let me create the material world."

sa vasudevo na yato 'nyad asti

"He is the all-pervading Supreme Personality of Godhead. Nothing is different from Him."

In the Vishnu Purana (3.7.16) it is said:

kataka-mukuta-karnikadi-bhedaih
kanakam abhedam apishyate yathaikam
sura-pashu-manujadi-kalpanabhir
harir akhilabhir udiryate tathaikah

"As golden bracelets, crowns, earrings, and other golden ornaments are all one because they are all made of gold, so all demigods, men, and animals are one with Lord because they are all made of Lord Hari's potencies."

The meaning is this: Names of potencies are primarily the names of the master of these potencies. This is so because the master is the very self of His potencies.

Adhikarana 11
The Individual Spirit Souls Are Eternal and Without Beginning

Introduction by Shrila Baladeva Vidyabhushana

Because He is the origin of everything, the Supreme Personality of Godhead has no other origin from which He was created. This has already been described. Now we will determine the nature of the individual spirit soul. First the idea that the individual soul has an origin will be refuted.
In the Taittiriya Aranyaka, Maha-Narayana Upanishad (1.4) it is said:

yatah prasuta jagatah prasuti
toyena jivan vyasasarja bhumyam

"From the Supreme Personality of Godhead the universe was born. With water He created the living entities on the earth."

In the Chandogya Upanishad it is said:

san-mulah saumyemah sarvah prajah

"O gentle one, all living entities have their roots in the Supreme."

Samshaya (doubt): Do the individual spirit souls have an origin or not?

Purvapaksha (the opponent speaks): Because He is the creator of the material universe, which contains both sentient living entities and insentient matter, the Supreme Personality of Godhead must be the creator of the individual spirit souls. Any other idea would be illogical.

Siddhanta (conclusion): The author of the sutras gives the following conclusion.

Sutra 16

natma shruter nityatvac ca tabhyah

na—not; atma—the individual spirit soul; shruteh—from the Shruti-shastra; nityatvat—because of being eternal; ca—and; tabhyah—from them.

Because the individual spirit soul is eternal, and because of the statements of Shruti-shastra and other scriptures, this idea about the individual spirit soul is not true.
Purport by Shrila Baladeva Vidyabhushana

The individual spirit soul was never created. Why not? The sutra explains: "shruteh" (because of the statements of Shruti-shastra). In Katha Upanishad (1.2.18) it is said:

na jayate mriyate va vipashcin
nayam kutashcin na babhuva kashcit
ajo nityah shashvato 'yam purano
na hanyate hanyamane sharire

"O wise one, for the soul there is neither birth nor death at any time. He has not come into being, does not come into being, and will not come into being. He is unborn, eternal, ever-existing, and primeval. He is not slain when the body is slain."*

That the individual spirit soul was never born is also declared in the Shvetashvatara Upanishad (1.9):

jnajnau dvav ajav ishanishau

"Neither the Supreme Personality of Godhead nor the individual spirit souls were ever born."

The word "tabhyah" in the sutra means "the eternality of the individual spirit soul is described in the Shruti and Smriti -shastras". The word "ca" (and) in the sutra means that the individual spirit soul is also conscious and full of knowledge.
In the Katha Upanishad (2.5.13) it is said:

nityo nityanam cetanash cetananam

"Of all eternal living souls there is one who is the leader. Of all eternal souls there is one who is the leader."

In the Bhagavad-gita the Supreme Lord explains:

ajo nityah shashvato 'yam puranah

"The soul is unborn, eternal, ever-existing, and primeval."

Therefore, when it is said, "Yajnadatta is born and again he dies," such words refer only to the external material body. The jata-karma ceremony and other ceremonies like it also refer to the external material body. The individual spirit soul is different from the external material body and resides in it like a passenger. In the Brihad-aranyaka Upanishad (4.3.8) it is said:

sa va ayam purusho jayamanah shariram abhisampadyamanah sa utkraman mriyamanah

"At the moment of birth the spirit soul enters a material body and at the moment of death the soul leaves the body."

In the Chandogya Upanishad (6.11.3) it is said:

jivopetam vava kiledam mriyate na jivo mriyate

"The soul resides in the material body. When the body dies the soul does not die."

Here someone may object: How can this be? If this is so, then this fact disagrees with the scriptural description of the individual souls' creation.
To this objection I reply: The individual spirit souls are said to be created because they are effects of the Supreme. The Supreme Personality of Godhead has two potencies, and these are said to be His effects. Here is what makes these two potencies different. One potency is the pradhana and other inert, unconscious, not alive potencies that are meant to be objects of enjoyment and various experiences. The other potency is the individual spirit souls, who are not inert, dull matter, but are conscious, alive beings, and who are able to enjoy and perceive various experiences. These two potencies share one common feature: that they are both the effects of the Supreme Personality of Godhead. In this way the scriptural description of the souls' creation is not contradicted. In this way the scriptures are correct, and in this way, also, the individual spirit souls are never born.

Adhikarana 12
The Individual Spirit Souls Are Both Knowledge and Knowers

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras considers the nature of the individual spirit soul. In the Brihad-aranyaka Upanishad (3.7.22) it is said:

yo vijnane tishthan

"The individual spirit soul is situated in knowledge."

In another passage it is said:

sukham aham asvapsam na kincid avedishi

"I slept happily. I did not know anything."

Samshaya (doubt): Is the individual spirit soul unalloyed knowledge only, or is the soul the knower that experiences knowledge?

Purvapaksha (the opponent speaks): The individual spirit soul consists of knowledge only. This is confirmed by the statement of Brihad-aranyaka Upanishad (3.7.22): "The individual spirit soul is situated in knowledge." The soul is not the knower or the perceiver of knowledge. The intelligence is the knower. Therefore statement, "I slept happily. I did not know anything." is spoken by the intelligence, not by the soul.

Siddhanta (conclusion): The author of the sutras gives the following conclusion.

Sutra 17

jno 'ta eva

jnah—knower; atah eva—therefore.

Therefore he is the knower.

Purport by Shrila Baladeva Vidyabhushana

The individual spirit soul is both knowledge and knower. In the Prashna Upanishad (4.9) it is said:

esha hi drashta sprashta shrota rasayita ghrata manta boddha karta vijnanatma purushah

"The individual spirit soul is the seer, the toucher, the hearer, the taster, the smeller, the thinker, the determiner, the doer, and the knower."

This truth is accepted because it is declared by scripture, not because it is understood by logic. Our acceptance of the truth of scripture is described in sutra 2.1.27:

shrutes tu shabda-mulatvat

"The statements of Shruti-shastra are the root of real knowledge."

In the Smriti-shastra it is said:

jnata jnana-svarupo 'yam

"The individual spirit soul is both knower and knowledge."

Therefore the individual spirit soul is not knowledge alone without being anything else, and this is not at all proved by the statement, "I slept happily. I did not know anything," for such an idea would contradict these scripture statements that affirm the soul to be the knower. Therefore it is concluded that the individual spirit soul is both knowledge and knower.

Adhikarana 13
The Individual Spirit Souls Are Atomic

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras considers the size of the individual spirit souls. In the Mundaka Upanishad (3.1.9) it is said:

esho 'nur atma cetasa veditavyo yasmin pranah pancadha samvivesha

"When the life-breath withdraws the five activities, the mind can understand the atomic soul."

Samshaya (doubt): Is the individual spirit soul atomic or all-pervading?

Purvapaksha (the opponent speaks): The individual spirit soul is all-pervading. Brihad-aranyaka Upanishad (4.4.14) declares that the soul is "mahan" (great). The statement that the soul is atomic is merely a poetic metaphor.

Siddhanta (conclusion): The author of the sutras gives the conclusion in the following words.

Sutra 18

utkranti-gaty-agatinam

utkranti—departure; gati—travel; agatinam—and of return

Because of departure, travel, and return.

Purport by Shrila Baladeva Vidyabhushana

In this sutra the word "anuh" (the atomic soul) should be understood from the previous sutra. In this sutra the genitive case is used in the sense of the ablative. The individual spirit soul is atomic and not all-pervading. Why is that? The sutra explains: "Because of departure, travel, and return."
In the Brihad-aranyaka Upanishad (4.4.2) it is said:

tasya haitasya hridayasyagram pradyotate. tena pradyotenaisha atma nishkramati cakshusho va murdhno vanyebhyo va sharira-deshebhyah

"The soul shines in the heart. At the moment of death the effulgent soul leaves through the opening of the eyes, the opening at the top of the the head, or another opening in the body."

In the Brihad-aranyaka Upanishad (4.4.11) it is said:

ananda nama te loka
andhena tamasavritah
tams te pretyabhigacchanti
avidvamso 'budha janah

"Sinful fools enter into planets known as the worlds of torment, full of darkness and ignorance."

In the Brihad-aranyaka Upanishad (4.4.6) it is said:

prapyantam karmanas tasya
yat kincedam karoty ayam
tasmat lokat punar etya
yasmai lokaya karmane

"At the time of death the soul reaps the results of his works. He goes to the world where he deserves to go. When the results of his past deeds are exhausted, again he returns to the middle planets, the world of karma."

In this way the Brihad-aranyaka Upanishad describes the soul's travel from one place to another. If he were all-pervading, the soul would not be able to travel from one place to another, for he would already be everywhere.

In Shrimad-Bhagavatam (10.87.30) it is said:

aparimita dhruvas tanu-bhrito yadi sarva-gatas
tarhi na shasyateti niyamo dhruva netaratha

"O Lord, although the living entities who have accepted material bodies are spiritual and unlimited in number, if they were all-pervading there would be no question of their being under Your control."*

However, the Supreme Personality of Godhead, although all-pervading, can travel from place to place. This is possible because He possesses inconceivable powers.
Here someone may object: The individual spirit soul can be all-pervading and unmoving, and still, because he mistakenly identifies with the external material body, imagine that he goes and comes. He is like the ruler of a village who never really leaves his realm.
To this the reply is given: Because it is said that he both departs and returns it is not possible that the soul is actually stationary and unmoving. The author of the sutras confirms this in the following words.

Sutra 19

svatmanash cottarayoh
sva—own; atmanah—of the soul; ca—and; uttarayoh—of the latter two.

Also because the last two refer to the soul.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here for emphasis. Here the word "uttarayoh" (the last two) means "of the coming and going". The coming and going here definitely occurs to the individual spirit soul. This is so because the coming and going in the pervious sutra clearly refer to an agent, to the performer of the action. The coming and going here are understood to be coming and going from a material body. This is clearly seen in the first Brihad-aranyaka Upanishad (4.4.2) passage quoted in the previous purport. It is also seen in the following words of Bhagavad-gita (15.4):

shariram yad avapnoti
yac capy utkramatishvarah
grihitvaitani samyati
vayur gandhan ivashayat

"The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas. Thus he takes one kind of body and again quits it to take another."*

If someone says that the soul actually never goes anywhere, although it seems to go places because of the misidentification of the external material body as the self, then I say this is a foolish idea. In the following words the Kaushitaki Upanishad refutes this idea:

sa yadasmat sharirat samutkramati sahaivaitaih sarvair utkramati

"At the time of death the soul, accompanied by all his powers, leaves the material body."

The word "saha" (accompanied by) is used when the more important is accompanied by another of lesser importance. An example is the sentence: "Accompanied by (saha) his son, the father took his meal." Another example is in Bhagavad-gita (15.4), which declares that the soul carries his different conceptions of life from one body to another as the air carries aromas. In this way the foolish example pushed forward by the impersonalists, the example of the air in the jar and in the sky, is clearly refuted.

Sutra 20

nanur atac chruter iti cen netaradhikarat

na—not; anuh—atom; atat—not that; shruteh—from the scriptures; iti—thus; cet—is; na—not; itara—other; adhikarat—because of being appropriate.

If it is claimed that the Shruti-shastra denies the idea that the soul is atomic, then I reply that it is not so, because those descriptions apply to someone else.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: Is it not so that that the individual spirit soul is not atomic? After all, the Brihad-aranyaka Upanishad (4.4.22) affirms:

sa va esha maha-jana atma

"The soul is very great."

After all, to be great in size is the very opposite of being atomic.

If someone claims this, then the sutra replies: "No. It is not so." Why not? The sutra explains: "itara" (because these descriptions apply to someone else). These words are descriptions of the Supreme Personality of Godhead, the all-pervading Supersoul. In the Brihad-aranyaka Upanishad (4.3.7) it is said:

yo 'yam vijnanamayah praneshu

"He is full of knowledge. He stays among the life-airs."

Although this passage begins by describing the individual spirit soul, it proceeds with a description of the Supreme Personality of Godhead, as is seen in a following passage (Brihad-aranyaka Upanishad 4.3.13):

yasyanuvittah pratibuddha atma

"He is the self who knows everything."
These words clearly describe the Supreme Personality of Godhead and not the individual spirit soul.

Sutra 21

sva-shabdonmanabhyam ca

sva—own; shabda—word; unmanabhyam—with measure; ca—and.

Because of its word and measurement.

Purport by Shrila Baladeva Vidyabhushana

The word "sva-shabda" (the word describing it) here means that the word atomic is used to describe the individual spirit soul. An example of this is in Mundaka Upanishad (2.1.9):

esho 'nur atma

"The soul is atomic in size."

The word "unmana" here means "Its measurement is atomic in size". The precise measurement of the individual spirit soul is given in the Shvetashvatara Upanishad (4.9):

balagra-shata-bhagasya
shatadha kalpitasya ca
bhago jivah sa vijneyah
sa cantantyaya kalpate

"When the upper point of a hair is divided into one hundred parts and again each of these parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul."*

In these two ways the atomic size of the soul is proved. the word anantya" here means "liberation". "Anta" means "death", and "an" means "without". Therefore the word "anantya" means "the condition of being free from death".

Here someone may object: Is it not so that if it is atomic in size and situated in a specific place in the material body, the soul could not perceive sensations in all other parts of the body, where the soul is not actually present?
If this is said, then the author of the sutras replies in the following words.

Sutra 22

avirodhash candana-vat

avirodhah—not contradicting; candana—sandal; vat—like

It does not contradict. It is like sandal paste.

Purport by Shrila Baladeva Vidyabhushana

As a drop of sandal paste placed on one part of the body brings a pleasant sensation to the body as a whole, so the soul, although situated in one place, perceives what happens in the entire body. Therefore, there is no contradiction. In the Brahmanda Purana it is said:

anu-matro 'py ayam jivah
sva-deham vyapya tishthati
yatha vyapya sharirani
haricandana-viprushah

"As the sensation created by a drop of sandal paste pervades the entire body, so the individual spirit soul, although atomic in size, is conscious of what happens in the entire body."

Sutra 23

avasthiti-vaisheshyad iti cen nabhyupagamad dhridi hi

avasthiti—abode; vaisheshyat—because of being specific; iti—thus; cet—if; na—not; abhyupagamat—because of acceptance; hridi—in the heart; hi—certainly.

If it is denied because it has no specific abode, then I say no, because it resides in the heart.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: Is it not so that the drop of sandal paste has a single, clearly visible, place where it resides on the body but the soul has no such single residence in the body? There is no reason to make guesses about the location of the soul in the body. The soul is clearly present everywhere in the body, just as the element ether is present everywhere. Therefore the sandal-paste example is clumsy and wrong.
If this objection is raised, then the author of the sutras replies: "No. It is not so." Why not? The sutra explains: "Because it resides in the heart." This means that the soul really does reside in a single place in the material body. The soul resides in the heart. This is confirmed in the following words of Prashna Upanishad (3.6):

hridi hy esha atma

"The soul resides in the heart."

In the final conclusion the spirit soul, although atomic in size is, in one sense, all-pervading throughout the entire material body. This is explained in the following sutra.

Sutra 24

gunad valokavat

gunat—by quality; va—or; aloka—light; vat—like.

By quality or like light.

Purport by Shrila Baladeva Vidyabhushana

Although the soul is atomic in size, it pervades the body by the quality of consciousness. Like light it pervades the entire body. As the sun, although situated in one place, fills the universe with light, so the soul fills the body with consciousness. The Supreme Personality of Godhead Himself declares this in Bhagavad-gita (13.34):

yatha prakashayaty ekah
kritsnam lokam imam ravih
kshetram kshetri tatha kritsnam
prakashayati bharata

"O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness."*

When the sun emanates sunlight it does not lose any atoms from its mass, nor does it become diminished in any way. Rubies and other jewels also emanate light without losing atoms from their mass or becoming diminished in any way. It is not possible to say that when light is emanated from them these things become diminished in size. The light they emanate is their quality, not their mass.
The quality can function in a plane apart from the substance that possesses it. The author of the sutras explains this in the following example.

Sutra 25

vyatireko gandhavat tatha hi darshayati

vyatirekah—difference; gandha—fragrance; vat—like; tatha—so; hi—indeed; darshayati—shows.

As a fragrance is in a different place, so it is also in a different place. This the scripture shows.

Purport by Shrila Baladeva Vidyabhushana

As the fragrance of flowers or other objects may travel to a place far from its source, so the consciousness that emanates from the soul may travel from the heart and enter the head, feet, or other parts of the body. The Kaushitaki Upanishad (3.6) explains:

prajnaya shariram samaruhya

"By consciousness the soul is all-pervading in the material body."

Even though the fragrance may travel very far it is never actually separated from its source, just as the light of a jewel is also not separated from its source. In the Smriti-shastra it is said:

upalabhyapsu ced gandham
kecid bruyur anaipunah
prithivyam eva tam vidyad
apo vayum ca samshritam

"They who do not understand may sometimes say that fragrance is present in water. Earth is the natural home of fragrance, although it may sometimes take shelter of water or air."

In the Prashna Upanishad (4.9) it is said:

esha hi drishta

"The soul is the person who sees."

Samshaya (doubt): Is the consciousness that the soul possesses eternal or not?

Purvapaksha (the opponent speaks): The soul is by nature unconscious. It is like a stone. Consciousness only arises when the soul comes in contact with the mind. This is seen in the scriptures' statement: "I slept happily. I was not conscious of anything." This statement shows that consciousness is not an inherent quality of the soul but rather is attained by contact with something else. It is like iron and fire. When placed in fire, an iron rod gradually assumes the qualities of fire. If it were an inherent quality of the soul, then consciousness would not be lost in deep sleep.

Siddhanta (conclusion): In the following words the author of the sutras gives the conclusion.

Sutra 26

prithag-upadeshat

prithak—separate; upadeshat—because of the teaching.

Because there is a specific teaching.

Purport by Shrila Baladeva Vidyabhushana

The soul is conscious eternally. How is that known? The sutra explains: "Because there is a specific teaching." Some examples of that teaching follow.

In the Prashna Upanishad (4.9) it is said:

esha hi drishta

"The soul sees eternally."

In the Brihad-aranyaka Upanishad (4.5.14) it is said:

avinashi va are ayam atmanucitti-dharma

"The soul's consciousness is never destroyed."

The soul does not become conscious merely by contact with the mind, for soul and mind are both indivisible and cannot interact. Turning away from the Supreme Personality of Godhead, the soul obscures its natural spiritual knowledge. Turning towards the Supreme Personality of Godhead, the soul revives its natural spiritual consciousness. This is described in the Smriti-shastra:

yatha na kriyate jyotsna
mala-prakshalanan maneh
dosha-prahanan na jnanam
atmanah kriyate tatha

"As by washing away the dirt that covered a jewel, the jewel's splendor is not created but merely uncovered, so by removing the dirt of materialism that covered the soul, the soul's splendor is not created, but merely uncovered.

yathodapana-khananat
kriyate na jalantaram
sad eva niyate vyaktim
asatah sambhavah kutah

"As by digging a well, water is brought forth but not created, so by spiritual activities the nature of the soul is brought forth but not created. How would it be possible to create the the soul's qualities from nothing?

tatha heya-guna-dhvamsad
avarodhadayo gunah
prakashyante na janyante
nitya evatmano hi te

"When material faults are destroyed, the soul's qualities become revealed. The soul's qualities are eternal. they are never created."

Here someone may object: These quotes from scripture merely show that the soul is synonymous with consciousness. They do not prove that the soul itself is conscious.

To this objection the author of the sutras replies in the following words.

Sutra 27

tad-guna-saratvat tad vyapadeshah prajna-vat

tat—of that; guna—quality; saratvat—because of being the essence; tat—that; vyapadeshah—designation; prajna—intelligent; vat—like.

It is called that because that is its essential nature, just as He who is intelligent.

Purport by Shrila Baladeva Vidyabhushana

Because the soul is consciousness itself, therefore it is conscious. Why is that? The sutra explains: "It is called that because that is its essential nature."
In this sutra the word "guna" (quality) refers to the soul's quality of consciousness. The word "sara" means "the essential nature of the thing, the absence of which makes the thing non-existent." The word "prajna-vat" means "Like Lord Vishnu, who is known as “prajna" (all-knowing) because He is all knowledge. Because He is all-knowledge personified, Lord Vishnu is said to know everything. In the same way, because the soul is consciousness personified, therefore the soul is conscious. That the statements "the soul is consciousness personified" and "the soul is conscious" mean the same thing is also confirmed in the next sutra.

Sutra 28

yavad atma-bhavitvac ca na doshas tad-darshanat

yavat—as long as; atma—of the soul; bhavitvat—because of existence; ca—and; na—not; doshah—fault; tat—of that; darshanat—because of the sight.

It exists as long as the soul exists. There is no fault in this, because it is clearly seen.

Purport by Shrila Baladeva Vidyabhushana

There is no fault in saying that the two sentences “the soul is consciousness" and "the soul is conscious" mean the same thing. That is the meaning here. Why is that? The sutra explains: "It exists as long as the soul exists. There is no fault in this, because it is clearly seen." The soul's consciousness exists for as long as the soul exists. As long as the soul exists, the soul's consciousness will not be destroyed. The soul exists eternally, without a beginning or end in time, and the soul's consciousness also exists eternally. The sun may be given here as an example. The sun is both light and the bringer of light. As long as the sun exists it will have these two features, which are actually not different. In the same way the soul is both consciousness and conscious.

Here someone may object: Is it not true that consciousness is born from the modes of material nature? Is it not true that, because it does not exist in the state of dreamless sleep, consciousness is not eternal? Is it not true that even when the living entity is fully awake his consciousness is in fact created by a barrage of various sense-objects?

If these objections are raised, the author of the sutras replies in the following words.

Sutra 29

pumstvadi-vat tv asya sato 'bhivyakti-yogat

pumstva—virility; adi—beginning with; vat—like; tu—but; asya—of him; satah—of the existing; abhivyakti-yogat—because of manifestation.

But like virility and other things it exists and then is manifest.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. The word "na" (It is not like that) is understood in this sutra. It is not true than consciousness is non-existent in dreamless sleep and only exists in the waking state. Why is that? the sutra explains: "But like virility and other things it exists and then is manifest." In the state of dreamless sleep the soul's consciousness exists in a dormant state, and in the state of wakefulness that dormant consciousness becomes fully manifested. Here the sutra gives the example of virility. In childhood virility and other qualities associated with it exist in a dormant state. Then, at the beginning of adulthood, they become manifested. In the same way consciousness is dormant in dreamless sleep and fully manifested in the waking state. This is described in the following words of Brihad-aranyaka Upanishad (4.3.30):

yad vai tan na vijanati vijanan vaitad vijneyam na vijanati na hi vijnatur vijnanat viparilopo vidyate avinashitvan na tu tad dvitiyam asti tato 'nyad vibhaktam yad vijaniyat

"In the state of dreamless sleep the soul is both conscious and unconscious. The soul is always conscious, and consciousness can never be separated from it, because the soul and its consciousness can never be destroyed. Still, in the state of dreamless sleep no object is presented before the soul for it to be conscious of."

When there is no object for consciousness to perceive, then consciousness is dormant. Therefore in dreamless sleep consciousness is dormant. When the senses contact the sense-objects, then consciousness becomes manifested. Had it not existed in a dormant state during dreamless sleep, consciousness could not have manifested itself in the waking state, just as a person born a eunuch cannot manifest virility at the beginning of adulthood. In this way it is proved that the individual spirit soul is atomic, is consciousness, and is conscious eternally.

Now the author of the sutras refutes the theory of the sankhya philosophers.

Samshaya (doubt): Is the individual spirit soul consciousness and nothing else? Is the individual spirit soul all-pervading?

Purvapaksha (the opponent speaks): The individual spirit soul is all-pervading. This is so because the results of its actions are seen everywhere. Had it been atomic, the soul would be unable to perceive the pains and pleasures present in different parts of the body. Had it been of a medium size, the soul would not be eternal. Therefore the individual spirit soul must be all-pervading.

Siddhanta (conclusion): In the following words the author of the sutras gives the proper conclusion.

Sutra 30

nityopalabdhy-anupalabdhi-prasango 'nyatara-niyamo vanyatha

nitya—eternal; upalabdhi—perceptionl; anupalabdhi—non-perception; prasangah—result; anyatara—otherwise; niyamah—restriction; va—or; anyatha—otherwise.

Otherwise there would be eternal consciousness, eternal unconsciousness, or the limited existence of one or the other.

Purport by Shrila Baladeva Vidyabhushana

If the soul were only consciousness and nothing else, and if it were all-pervading, then the soul would be either always conscious or always unconscious. Either that or there would be a limited existence of one or the other. This is the meaning: It is clear to the entire world that consciousness and unconsciousness both exist. If the cause of this were a soul that is consciousness only and also all-pervading, then consciousness and unconsciousness would both be perceived simultaneously at every moment by the entire world. If this all-pervading soul were the cause of consciousness only and not unconsciousness, then no one would ever be unconscious, and if this all-pervading soul were the cause of unconsciousness only and not consciousness, then no one would ever be conscious.
It cannot be said that consciousness is created by contact with the senses and unconsciousness is created when there is no contact with the senses, because if the soul is all-pervading then it would be always in contact with the senses. Furthermore, if the individual spirit soul were all-pervading then everyone would simultaneously experience the pains and pleasures of everyone else. If this were so there would be no meaning to individual experience, individual desire, or individual destiny. This effectively refutes the theory that the individual spirit soul is all-pervading.
However, our theory, which affirms that the spirit soul is atomic in size and different in each material body, is not refuted by these considerations. Although atomic in size, the individual spirit soul can act in any place, although it cannot act in every place simultaneously. By its quality of consciousness the individual spirit soul can pervade its material body and perceive the happiness and other sensations present in the various parts of the material body.

Adhikarana 14
The Individual Spirit Soul Performs Actions

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras will consider another point. In the Taittiriya Upanishad (2.5.1) it is said:

vijnanam yajnam tanute. karmani tanute 'pi ca.

"Consciousness performs yajnas. Consciousness performs actions."

Samshaya (doubt): Does the individual soul, indicated in this passage by the word "consciousness", perform actions or not?

Purvapaksha (the opponent speaks): In the Katha Upanishad (2.18) it is said:

hanta cen manyate hantum
hatash cen manyate hatam
ubhau tau na vijanitau
nayam hanti na hanyate

"Neither he who thinks the living entity the slayer nor he who thinks it slain is in knowledge, for the self slays not nor is slain."*

These words clearly declare that the individual spirit soul never performs actions. In the Bhagavad-gita (3.27) it is said:

prakriteh kriyamanani
gunaih karmani sarvashah
ahankara-vimudhatma
kartaham iti manyate

"The spirit soul bewildered by the influence of false-ego thinks himself the doer of activities that are in actuality carried out by the three modes of material nature."*

In the Bhagavad-gita (13.21) it is also said:

karya-karana-kartritve
hatuh prakritir ucyate
purushah sukha-duhkhanam
bhoktritve hetur ucyate

"Nature is said to be the cause of all material causes and effects, whereas the living entity is the cause of the various sufferings and enjoyments in this world."*
Therefore the individual spirit soul does not perform actions. When a person understands the truth he understands that all actions are actually performed by the material energy and the individual spirit soul is merely the person who experiences the fruits of action.

Siddhanta (conclusion): In the following words the author of the sutras gives the proper conclusion.

Sutra 31

karta shastrarthavat-tvat

karta—the doer; shastra—of the scriptures; artha—meaning; vat—possessing; tvat—because of having the nature.

He performs actions. This is so because the scriptures are meaningful.

Purport by Shrila Baladeva Vidyabhushana

It is the individual spirit soul who performs actions, not the modes of material nature. Why is that? The sutra explains: "Because the scriptures are meaningful." In the scriptures it is said:

svarga-kamo yajeta

"A person who desires Svargaloka should perform yajnas."

and

atmanam eva lokam upasita

"One should worship the Supreme Personality of Godhead."

These statements have meaning only if the individual spirit soul does actually perform actions. If all actions are performed by the modes of nature and the individual spirit soul never does anything, these statements of the scriptures are meaningless. These statements of scripture are intended to motivate the individual spirit soul to act in a certain way so he can enjoy the results of his actions. It is not even possible in this way to try to motivate the inert material modes to act in any way at all.
That the individual spirit soul does actually perform actions is also confirmed in the next sutra.

Sutra 32

viharopadeshat

vihara—of pastimes; upadeshat—because of the teaching.

Because of the teaching about pastimes.

Purport by Shrila Baladeva Vidyabhushana

The Chandogya Upanishad (8.12.3) describes the activities of the liberated souls:

sa tatra paryeti jakshan kridan ramamanah

"In the spiritual world the individual spirit soul eats, plays, and enjoys."

Therefore action by itself does not brings pain and unhappiness to the soul, rather it is the bondage of the three modes of nature that brings unhappiness. This is so because the three modes of nature obscure the reality of the soul's spiritual nature.

Sutra 33

upadanat

upadanat—because of taking.

Because of taking.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (2.1.18) it is said:

sa yatha maha-rajah . . . evam evaisha etan pranan grihitva sve sharire yatha-kamam parivartate

"In the dreaming state the individual spirit soul acts like a king. The soul grasps the life-airs and does as it wishes."

In the Bhagavad-gita (15.8) it is also said:

grihitvaitani samyati
vayur gandhan ivashayat

"The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas. Thus he takes one kind of body and again quits it to take another."*

In these passages it is seen that the individual spirit soul does perform actions, for the soul moves the life-airs as a magnet moves iron. The life-airs may move many things, but it is the individual spirit soul who moves the life-airs. Nothing else moves them.

In the following words the author of the sutras now gives another reason.

Sutra 34

vyapadeshac ca kriyayam na cen nirdesha-viparyayah

vyapadeshat—because of designation; ca—and; kriyayam—in action; na—mpt; cet—if; nirdesha—grammatical construction; viparyayah—different.

Also because of the name in the action. If this were not so the grammatical structure would be different.

Purport by Shrila Baladeva Vidyabhushana

In the Taittiriya Upanishad (2.5.1) it is said:

vijnanam yajnam tanute. karmani tanute 'pi ca.

"Consciousness performs yajnas. Consciousness performs actions."

These words clearly show that the individual spirit soul is the primary performer of Vedic and ordinary actions. If the word "vijnanam" is interpreted to mean not the individual spirit soul, but the intelligence, then the grammatical structure of the sentence would be different. Then the word “vijnana" would be in the instrumental case, for the intelligence would be the instrument by which the action is performed. However, the word is not in the instrumental case. If the intelligence were the performer of the action here, then another word must be given in the instrumental case to show with what instrument the intelligence performs the action, for there must be an instrument in every action. However, if the individual spirit soul is the performer of the action there is not need for another word in the instrumental case to show the instrument used, for in that situation the individual spirit soul is both the performer of the action and the instrument employed.
Here someone may object: Is it not so that the individual spirit soul, being independent and able to act as he likes, will naturally act for his own welfare and will not perform actions that bring him harm?
To this I reply: No. It is not like that. The individual spirit soul desires to benefit himself, but because his past karma acts against him, he sometimes creates his own misfortune.
For these reasons it is clear that the individual spirit soul certainly performs actions. When the scriptures sometimes say that the individual spirit soul does not perform actions, the meaning is that the soul is not independent and free to do exactly everything he wishes.
Here someone may object: It is not possible that the individual spirit soul is the performer of actions, for it is clearly seen that these actions often bring him suffering.
To this I reply: No. It is not so. If the individual spirit soul is not the performer of actions, then the scriptural descriptions of the darsha, paurnamassa, and other yajnas would not make any sense.

In the following words the author of the sutras refutes the idea that material nature is the real performer of actions.

Sutra 35

uplabdhi-vad aniyamah

uplabdhi—consciousness; vat—like; aniyamah—uncertainty.

As in the situation of consciousness, it would be indefinite.

Purport by Shrila Baladeva Vidyabhushana

In previous sutras it was shown that if the individual spirit soul were all-pervading, then consciousness would be vague and indefinite. In the same way if all-pervading material nature were the sole performer of all actions, then all actions would bring the same result to all spirit souls simultaneously. Clearly this is not so. Also, it could not be said that the individual spirit soul would need to be near the place where a certain action was performed in order to experience the result of that action. The sankhya philosophers cannot say this, for in their theory each individual spirit soul is all-pervading and is thus already near the places where all actions are performed.

Sutra 36

shakti-viparyayat

shakti—of power; viparyayat—because of difference.

Because the power is changed.

Purport by Shrila Baladeva Vidyabhushana

If the material nature is the performer of actions, then material nature must also experience the good and bad results of those actions. However, the Shvetashvatara Upanishad (1.8) affirms:

bhoktri-bhavat

"The individual spirit soul enjoys the good and bad results of actions."

In this way the idea that the material nature is the performer of actions is refuted. Because the individual spirit soul enjoys the good and bad results of actions, the individual spirit soul must also be the performer of those actions.

Sutra 37

samadhy-abhavac ca

samadhi—of liberation; abhavat—because of the non-existence; ca—also.

Also because there is no liberation.

Purport by Shrila Baladeva Vidyabhushana

Actions are meant to bring one to liberation from the material world. Because it is not possible for the material nature to act in such a way and attain such a goal, the idea that the material nature is the performer of actions cannot be entertained. Liberation means understanding the truth "I am different from matter". Because it is unconscious, and also because it really is matter, it is not possible for the material nature to come to this understanding. In this way it is proved that the individual spirit soul is the performer of actions.

Adhikarana 15
Activity Is the Soul's Nature

Introduction by Shrila Baladeva Vidyabhushana

In the following words the author of the sutras gives an example to show that the individual spirit soul performs actions, using other its own potency, or some other instrument to perform them.

Sutra 38

yatha ca takshobhayatha

yatha—as; ca—and; taksha—carpenter; ubhayatha—in both ways.

In both ways like a carpenter.

Purport by Shrila Baladeva Vidyabhushana

As a carpenter performs actions, employing both his own power and a host of tools, so does the individual spirit soul, employing both his own power and the various life-airs. Thus the soul employs the material body and other instruments also, to perform actions. It is the pure spirit soul who thus uses the modes of material nature to perform actions. That is why the scriptures sometimes say that the modes of material nature are the performer of actions.

That the individual spirit soul is indeed the performer of actions is confirmed in Bhagavad-gita (13.22), where it is said:

karanam guna-sango 'sya
sad-asad-yoni-janmasu

"The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. Thus he meets with good and evil among the various species."*

These words explain the scripture passages that declare the modes of nature to be the performers of action. It is foolish for a person to think himself the sole performer of action and ignore the five factors of action. Of course it is not that the individual spirit soul never performs any action. The idea that the soul never does anything is clearly refuted by the many scriptural statements urging the soul to act such a way that he may attain liberation. When in the Bhagavad-gita (2.19) the Lord says:

nayam hanti na hanyate

"The self slays not nor is slain."

that does not mean that the individual spirit soul never performs any action, but rather that the eternal spirit soul can never be cut or slain. The meaning of the statement that the soul never acts has thus already been explained.
In both this life and the next the devotees perform various actions of devotional service to the Lord. Because these actions are free from the touch of the modes of nature, because they are under the jurisdiction of the Lord's spiritual potency and because they lead to liberation, these actions are said not to be action, for they are not material actions. This is explained by the Supreme Lord Himself in these words:

sattvikah karako 'sangi
ragandho rajasah smritah
tamasah smriti-vibhrashto
nirguno mad-apashrayah

"One who acts without attachment is in the mode of goodness. One who is blinded with desire is in the mode of passion. One whose intelligence is broken is in the mode of ignorance. One who takes shelter of Me is free from the grip of the modes of nature."
That the pure spirit soul experiences the results of his actions is described in Bhagavad-gita (13.21):

purushah sukha-duhkhanam
bhoktritve hetur ucyate

"The living entity is the cause of the various sufferings and enjoyments in this world."*

Because it is by nature conscious it is the soul that experiences the results of actions, the modes of nature do not experience them. This refutes the idea that the modes are active and the soul is not. In this way it is proved that it is the conscious soul who experiences happiness and other sensations. In this way the individual spirit soul brings knowledge to itself and others. Both kinds of action exist for the soul. In the Prashna Upanishad (4.9) it is said:

esha hi drashta sprashta shrota

"It is the soul who sees, touches, and hears."

Thus, by this example of the carpenter, the idea that the individual spirit soul is the only factor in action, and there are no others, is clearly refuted.

Adhikarana 16
The Individual Spirit Soul is Dependent on the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Now another doubt is considered.

Samshaya (doubt): Is the individual spirit soul independent in his actions, or does he depend on another?

Purvapaksha (the opponent speaks): The scriptures say:

svarga-kamo yajeta

"One who desires Svargaloka should perform yajnas."

and

tasmad brahmanah suram na pibet papmanotsamshrija

"A brahmana should not drink liquor and should not commit sins."

That the scriptures give orders and prohibitions for the soul to follow is proof that the soul is independent, for independence means to have the power to do one thing and to refrain from doing another.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 39

parat tu tac-chruteh

parat—from the Supreme; tu—but; tat—of that; shruteh—from the scriptures.

But from the Supreme, because of the scriptures.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used to remove doubt. The Supreme Personality of Godhead inspires the individual spirit soul to act. How is that known? The sutra explains: "tac-chruteh" (It is known from the scriptures). The scriptures give the following explanations:

antah pravishtah shasta jananam

"Entering their hearts, the Supreme Personality of Godhead controls all living entities."

ya atmani tishthann atmanam antaro yamayati

"Entering their hearts, the Supreme Personality of Godhead controls all living entities."

esha eva sadhu karma karayati

"The Lord engages the living entity in pious activities so he may be elevated."*

Here someone may object: So be it. However, if the Supreme Personality of Godhead is the actual performer of actions, then the orders and prohibitions of the scriptures are all meaningless. The scriptures can give orders and prohibitions only if the individual spirit soul is independent and thus has the power to make choices.

If this is said, then the author of the sutras gives the following reply.

Sutra 40

krita-prayatnapekshas tu vihita-pratishiddhavaiyarthyadibhyah

krita—done; prayatna—effort; apekshah—relation; tu—but; vihita—ordered; pratishiddha—forbidden; a—not; vaiyarthya—meaninglessness; adibhyah—beginning.

But it is by effort because then orders and prohibitions are not without meaning.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. The individual spirit soul performs pious and impious deeds. Taking into consideration the individual soul's efforts, the Supreme Personality of Godhead gives him facility to act in a certain way. Therefore the previously stated objection is not valid.
The pious and impious deeds of the individual spirit soul are like different seeds that sprout into different kinds of plants. The Supreme Personality of Godhead is like the rain that falls on these seeds and makes them grow. Therefore in this situation is the Supreme Personality of Godhead is the instrument by which these seeds of karma bear fruit. The seeds of various trees, vines, and other plants are the specific cause of these plants, and the rain that makes them grow is the general cause. If no raincloud brings water there will not be any variety of sweet flowers or other plants. If there is no seed there will not any flowers or plants either. In this way the Supreme Personality of Godhead gives the results of the pious and impious deeds performed by the individual spirit soul. Even though dispatched by another, a person is still the performer of the actions he does. Therefore it cannot be said that the individual spirit soul does not perform actions.
Why is that? The sutra explains: "Because then orders and prohibitions are not without meaning." The word “adi" (beginning with) in this sutra means that the Supreme Personality of Godhead gives mercy and punishment according to the pious and impious actions of the individual spirit souls. If that interpretation is accepted, then the orders and prohibitions of the scriptures are not without meaning. If the Supreme Personality of Godhead actually forces the individual spirit soul to act piously or impiously, and the soul is like a rock or a log and has no independence, then the orders of the scripture to perform pious deeds and avoid impious deeds are all worthless and should be rejected.
The scriptures say that when He is merciful the Supreme Personality of Godhead engages the individual spirit soul in pious activities so he may be elevated, and when He withdraws His mercy the Supreme Personality of Godhead engages the individual spirit soul in impious activities so he may go to hell. If this means that the individual living entity has no choice, and pious and impious deeds are forced on him by the Supreme Personality of Godhead, then the Supreme Personality of Godhead is cruel and unjust, a monster. Therefore it must be concluded that the individual spirit soul does have free will, and is responsible for his actions, although he does not have the power to transfer his desire and will into concrete action unless the Supreme Personality of Godhead permits. In this way everything is explained.

Adhikarana 17
The Individual Spirit Soul Is Part and Parcel of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Next, to corroborate the previous explanation the author of the sutras explains that the individual spirit soul is part and parcel of the Supreme Personality of Godhead. In the mundaka Upanishad (3.1.1) it is said:

dva suparna

"The soul and the Supersoul within the body are compared to two friendly birds sitting together."*

The first bird here is the Supreme Personality of Godhead and the second is the individual spirit soul.

Samshaya (doubt): Is the individual spirit soul in truth the Supreme Personality of Godhead, only seeming to be different because of the illusion of maya, or is the the individual spirit soul part and parcel of the Supreme Personality of Godhead, different from the Lord, but related to Him as a ray of sunlight is related to the sun?

Purvapaksha (the opponent speaks): What is the truth? The truth is the individual spirit soul covered by the illusion of maya is in truth the same as the Supreme Personality of Godhead? The Brahma-bindu Upanishad (13) explains:

ghata-samvritam akasham
niyamane ghate yatha
gato liyeta nakasham
tadvaj jivo nabhopamah

"The space within a jar is not moved when the jar is moved, nor is it destroyed when the jar is broken. The spirit soul is like that unbreakable space."

The Chandogya Upanishad also (6.8.7) affirms:

tat tvam asi

"You are that."

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 41

amsho nana vyapadeshad anyatha capi dasa-kitavaditvam adhiyate eke

amshah—part; nana—many; vyapadeshat—because of the teaching; anyatha—otherwise; ca—and; api—also; dasa—servant; kitava—gambler; adi—beginning with; tvam—the state of being; adhiyate—is read; eke—some.

He is a part because of the description of being many, and also because some scriptures describe him as a servant, as a gambler, or as something else.

Purport by Shrila Baladeva Vidyabhushana

The individual spirit soul is a part and parcel of the Supreme Personality of Godhead as a ray of sunlight is part and parcel of the sun. The individual spirit soul is different from the Lord, dependent on the Lord, and related to the Lord. That is the meaning. Why is that? The sutra explains: "Because of the description of being many." The Subala Upanishad explains:

udbhavah sambhavo divyo deva eko narayano mata pita bhrata nivasah sharanam suhrid gatir narayanah

"Narayana is the transcendental Supreme Personality of Godhead. Narayana is the creator, destroyer, mother, father, brother, home, shelter, friend, and goal."

In Bhagavad-gita (9.18) Lord Krishna declares:

gatir bharta prabhuh sakshi
nivasah sharanam suhrit

"I am the goal, the sustainer, the master, the witness, the abode, the refuge, and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place, and the eternal seed."*

The words "nana vyapadeshad" in this sutra describe the many relationships that exist between the Supreme Personality of Godhead and the individual spirit soul, relationships like that between the creator and created, controller and controlled, shelter and person who takes shelter, master and servant, friend and friend, and goal and seeker. Some passages in the Atharva Veda declare that because the Supreme is all-pervading, the individual spirit souls and the Supreme are identical. The Atharva Veda declares:

brahma dasa brahma dasha brahma kitavah

"These servants are the Supreme. These fishermen are the Supreme. These gamblers are the Supreme."

It is not possible that this passage intends to say that the individual spirit soul is actually not different from the Supreme. It is not possible that the Supreme is simultaneously both the creator and created, the pervader and pervaded, nor is it possible that supremely intelligent Lord becomes a servant or other lowly being. If it were true that the individual spirit souls are identical with the Supreme, then the scriptures' advice to renounce the world would become meaningless. Nor is it possible that the Supreme has become covered by the influence of illusion, for illusion has no power to bewilder the Lord. Nor is it possible that the individual spirit souls are parts of the Supreme like fragments cut with a chisel from a great stone, for that would contradict the scriptures' statements that the Supreme can neither be broken nor changed. Therefore the individual spirit soul is different from the Supreme, but related to Him as created to creator, and in other ways also. The individual spirit soul is thus a part and parcel of the Supreme. The truth is that the individual spirit soul is a potency of the Supreme Personality of Godhead. This is described in Vishnu Purana (6.7.61):

vishnu-shaktih para prokta
kshetrajnakhya tatha para

"Originally, Krishna's energy is spiritual, and the energy known as the living entity is also spiritual."*

When it is said that the individual spirit soul is a part of the Supreme Personality of Godhead, the word "part" is used in the same way as in the sentence, "The circle of Venus is a one-hundredth part of the moon's circle," or the same way as in the definition, "A part, although situated in a smaller area than the whole, is identical with the whole in substance." The use of the word "part" here is not different from that definition. Thus the Supreme Personality of Godhead is the master of all potencies, and the individual spirit soul is a part of the Lord's spiritual potency. This, by being a localized manifestation of one of the Lord's potencies, the individual spirit soul is a part of the Supreme Personality of Godhead. That is their relationship.
The example of the pot means that when the mistaken identification of the soul for the body is broken, the individual soul meets the Supreme Personality of Godhead. The Chandogya Upanishad's statement "tat tvam asi" (You are that) therefore means "You are dependent on the Supreme." The context of that passage supports this view. It does not support any other interpretation. Therefore the individual spirit soul and the Supreme Personality of Godhead are separate and different. One is the controller, the other the controlled. One is all-pervading, the other atomic in size. This is directly seen in the scriptures. It is not possible to prove otherwise. In the next sutra the author continues his explanation.

Sutra 42

mantra-varnat

mantra—of the mantras; varnat—from the description.

Because of the description in the Vedic mantras.

Purport by Shrila Baladeva Vidyabhushana

In the Rig Veda (10.90.3) it is said:

pado 'sya sarva bhutani

"All living entities are part and parcel of the Supreme."

In this way the Vedic mantras declare that the individual spirit souls are part and parcel of the Supreme. The word “pada" here means "part". No other meaning makes sense in this context. The word "sarva bhutani" (all living entities) here is in the plural, whereas the word "amshah" (part) in sutra 41 is in the singular. The singular here is used in a generic sense to denote all spirit souls. This kind of usage is also seen in many other places.

Sutra 43

api smaryate

api—also; smaryate—in the Smriti-shastra.

Also in the Smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

In the Bhagavad-gita (15.7) Lord Krishna explains:

mamaivamsho jiva-loke
jiva-bhutah sanatanah

"The living entities in this conditioned world are My eternal fragmental parts."*

By using the word "sanatana" (eternal), the Lord refutes the idea that the living entities referred to here are the temporary external bodies in which the eternal souls reside. In this way it is seen that the individual spirit souls are part and parcel of the Supreme and have an relationship with Him. the Supreme is the creator and dominant in other ways also, and the individual spirit souls are dependent on Him. The nature of the individual spirit souls is described in the following passage of Padma Purana:

jnanashrayo jnana-gunash
cetanah prakriteh parah
na jato nirvikarash ca
eka-rupah svarupa-bhak

"The individual spirit soul is the shelter of knowledge, has knowledge as one if his qualities, is consciousness, is beyond the world of matter, is never born, never changes, and has one form, a spiritual form.

anur nityo vyapti-shilash
cid-anandatmakas tatha
aham artho 'vyayah sakshi
bhinna-rupah sanatanah

"The soul is atomic, eternal, is present by consciousness everywhere in the material body, is by nature full of spiritual bliss and knowledge, has a sense of individual identity, is unchanging, is a witness within the body, is eternal, and is different from the Supreme.

adahyo 'cchedyo 'kledyo
'shoshyo 'kshara eva ca
evam-adi-gunair yuktah
shesha-bhutah parasya vai

"The soul can never be burned, cut, moistened, withered, or killed. It has these and many more qualities. It is part and parcel of the Supreme.

ma-karenocyate jivah
kshetra-jnah paravan sada
dasa-bhuto harer eva
nanyasyaiva kadacana

"Thus the word `ma' refers to the individual spirit soul. The soul is the knower of the field of activities. The soul is spiritual. The soul is an eternal servant of the Supreme Personality of Godhead. The soul is never the servant of anyone else.

The phrase "evam-adi-gunaih" (with these and many more qualities) refers to the soul's other qualities, such as his ability to perform actions, to experience sensations, to attain enlightenment, and to enlighten others. The word “enlightenment" here has two features. In the first feature the soul itself attains enlightenment. In the second feature the soul brings enlightenment to others. That is the nature of the soul. A lamp sheds light on itself and on other objects also. A jar or similar object has no power to bring light. Although a lamp may shine, because it is inanimate matter it cannot benefit from its own light. The individual soul, however, can benefit from the light it brings. Because the soul can thus become illuminated, it is said that the soul is spiritual and full of knowledge.

Adhikarana 18
The Lord's Incarnations Are Not Part and Parcel of the Lord, For They Are the Lord Himself

Introduction by Shrila Baladeva Vidyabhushana

Digressing, for the moment, from the main topic, the author of the sutras next considers the nature of the Lord's incarnations. In the Gopala-tapani Upanishad it is said:

eko vashi sarva-gah krishna idya
eko 'pi san bahudha yo 'vabhati

"Lord Krishna is the worshipable, all-pervading supreme controller, and although He is one, He manifests in many forms."

In the Vishnu Purana (1.2.3) it is said:

ekaneka-svarupaya

"The Supreme Personality of Godhead is one, although He has many forms."

Here it is said that the Lord is one because He remains one person, even though He appears in many forms, and He is also called many because of the great variety of these forms. That is the meaning.

Samshaya (doubt): Are the incarnations of the Lord, such as the incarnation Matsya, part and parcel of the Lord in the same way the individual spirit souls are, or are They different from the individual spirit souls?

Purvapaksha (the opponent speaks): There is no difference between the individual spirit souls and the incarnations of the Supreme Personality of Godhead.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 44

prakashadi-van naivam parah

prakasha—light; adi—beginning with; vat—like; na—not; evam—thus; parah—the Supreme.

The Supreme is not like light or other things.
Purport by Shrila Baladeva Vidyabhushana

Although the Lord's incarnations, such as Lord Matsya, are called "parts" of the Supreme, They are not like the individual spirit souls. Here the author of the sutras gives and example: "The Supreme is not like light or other things." As the sun and a firefly may both be called "light", but are in truth very different, and as nectar and wine may both be called "liquid", but in truth are very different, so the individual spirit souls and the incarnations of the Lord do not have a similar nature, but are very different.

Sutra 45

smaranti ca

smaranti—the Smriti-shastras say; ca—and.

The Smriti-shastras also say it.

Purport by Shrila Baladeva Vidyabhushana

In the Varaha Purana it is said:

svamshash catha vibhinnamsha
iti dvedhamsha ishyate
amshino yat tu samarthyam
yat-svarupam yatha sthitih

"It is said that there are two kinds of parts and parcels of the Supreme: direct parts and separated parts. Direct parts have exactly the same nature as the Lord.

tad eva nanumatro 'pi
bhedah svamshamshino kvacit
vibhinnamsho 'lpa-shaktih syat
kincit samarthya-matra-yuk

"Separated parts are different from the Lord. They are atomic in size and have very slight powers.

sarve sarva-gunaih purnah
sarva-dosha-vivarjitah

"All direct parts of the Lord are filled with all virtues and glories and free of all vices and defects."

In Shrimad-Bhagavatam (1.3.28) it is said:

ete camsha-kalah pumsah
krishnas tu bhagavan svayam

"All the above mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Shri Krishna is the original Personality of Godhead."*

Thus Lord Krishna is the original Supreme Personality of Godhead and the various incarnations, such as Lord Matsya, are parts of Him, but they are not different from Lord Krishna, as the individual spirit souls are. Lord Krishna is like a vaidurya stone, which manifests different colors from moment to moment. In this way Lord Krishna appears in different forms.
In His various incarnations Lord Krishna may display all or only some of His powers. That is the description of the scriptures. Lord Krishna, the source of all incarnations, displays all of His six transcendental opulences in full. When the Lord does not display all His opulences in full, He appears as an amsha incarnation, and when He displays even fewer of His opulences, He appears as a kala incarnation. In this circumstance He is like a great teacher, learned in the six sciences, who in certain circumstances teaches only a small portion of what he actually knows.
In the Purusha-bodhini Upanishad it is said that Lord Krishna appears with all His transcendental potencies, headed by Goddess Radha. In the Tenth Canto of Shrimad-Bhagavatam it is said that various transcendental qualities, such as being supreme over all, being filled with great love, being accompanied by loving associates, filling with wonder Brahma, Shiva, and all the demigods, sages, and wise devotees, manifesting many pastimes, such as sweetly playing the flute, that fill everyone with wonder, displaying a great sweetness of transcendental handsomeness, and being very kind and merciful, are eternally manifested in Yashoda's infant Krishna. Lord Matsya and the other incarnations manifest some but not all of these qualities. Still, the incarnations of the Lord are not like the individual spirit souls, for the incarnations actually are the Lord Himself.
Now the author of the sutras presents another argument.

Sutra 46

anujna-pariharau deha-sambandhat jyotir-adi-vat

anujna—permission to act; pariharau—cessation from action; deha—of the body; sambandhat—from the contact; jyotih—eye; adi—beginning with; vat—like.

Bondage and liberation come from contact with the material body, like the eye and other things.

Purport by Shrila Baladeva Vidyabhushana

Even though they are parts and parcels of the Supreme, the individual spirit souls, because beginningless ignorance, and also because of contact with material bodies, are subject to material bondage and liberation. The incarnations of the Lord, such as Lord Matsya, however, are not subject to such things. This is the description of the Shruti-shastra. In the Shruti-shastra it is also said that the incarnations of the Lord do not have material bodies, but are directly the Lord Himself. That is the great difference between the individual spirit souls and the incarnations of the Lord.
The word "anujna" here means "permission". It is by the Lord's permission that the individual spirit souls can perform pious and impious deeds, as the Kaushitaki Upanishad (3.8) explains:

esha eva sadhu karma karayati

"The Lord engages the living entity in pious activities so he may be elevated."*

The word "parihara" means "liberation". This is described in the Shruti-shastra:

tam eva viditvati mrityum eti

By understanding the Supreme Personality of Godhead one is able to cross beyond this world of death."

Next, speaking the words "jyotir-adi-vat" (like the eye), the author of the sutras gives an example to explain this. The eyes of the living entities are like small portions of the sun. However, the eyes depend on the sun for the power of sight, and if the sun does not give permission, in the form of the sunlight, the eyes cannot see. In this way the eyes are dependent on the sun. The sunlight on the sun-planet, however, is identical with the sun itself, and thus it makes no sense to say they are dependent on the sun. The difference between the individual spirit souls and the incarnations of the Lord is like that, the incarnations being like the sunlight and the souls being like the eyes.

Sutra 47

asantatesh cavyatikarah

asantateh—because of imperfection; ca—not; avyatikarah—without bewilderment.

Because it is imperfect there can be no mistake.

Purport by Shrila Baladeva Vidyabhushana

Because he is imperfect, the individual spirit soul cannot be mistaken for an incarnation of the Lord. The individual spirit souls are therefore not the same as or equal to the incarnations of the Lord, beginning with Lord Matsya, who are all perfect. In the Shvetashvatara Upanishad (5.9), the individual spirit soul is described in the following words:

balagra-shata-bagasya

"If we divide the tip of a hair into one hundred parts and then take one part and divide this into another one hundred parts, that ten-thousandth part is the dimension of the living entity."*

Instead of being atomic and limited, as the individual spirit souls are, the Lord's incarnations, beginning with Lord Matsya, are perfect and complete in every way, as the Isha Upanishad explains:

purnam adah purnam idam

"The Personality of Godhead is perfect and complete."*

In the following words the author of the sutras shows the great fault in thinking the individual soul identical with the Supreme.

Sutra 48

abhasa eva ca

abhasah—fallacy; eva—indeed; ca—also.

It is also a fallacy.

Purport by Shrila Baladeva Vidyabhushana

In this sutra is refuted the idea that because they are both called "amshas", or parts of the Lord, therefore the individual spirit souls and the incarnations of the Lord are identical. This idea is based on the logical fallacy of sat-pratipaksha (undistributed middle). Because of its imperfect reasoning, this idea is wrong.
The word "ca" (also) here hints that some examples may be given to show this. One example is that of earth and sky. Earth and sky are both substances, but that does not mean that they are identical. Existence and non-existence are both categories, but that does not mean they are equal. In the same way the individual spirit souls and the incarnations of the Supreme Personality of Godhead may both be parts of the Supreme, but that does not mean that they are equal.

Adhikarana 19
The Individual Spirit Souls Are Not All Alike

Introduction by Shrila Baladeva Vidyabhushana

Concluding this digression, the author of the sutras now returns to His original topic. In the Katha Upanishad (2.5.13) it is said:

nityo nityanam cetanash cetananam
eko bahunam yo vidadhati kaman

"The Supreme Lord is eternal and the living beings are eternal. The Supreme Lord is cognizant and the living beings are cognizant. The difference is that the Supreme Lord is supplying all the necessities of life for the many other living entities."*

Samshaya (doubt): In this way it is said that the individual spirit souls are eternal and cognizant. Are the individual spirit souls all alike or are they not?

Purvapaksha (the opponent speaks): The individual spirit souls are not different. They are all exactly alike.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 49

adrishtaniyamat

adrishta—of fate; aniyamat—because of difference.

Because of different fates.

Purport by Shrila Baladeva Vidyabhushana

As a frog jumps a long distance, the word "na" (not) should be inserted from sutra 44. In this way this sutra means "the individual spirit souls are not all alike. Why is that? The sutra explains: "Even though the individual spirit souls have the same nature, they have different fates." Their fates are beginningless.
Here someone may object: Are the different fates not created because the individual spirit souls have different desires and different aversions?
The author of the sutras says, "No it is not so," and gives the following explanation.

Sutra 50

abhisandhy-adishv api caivam

abhisandhy—inclinations; adishu—beginning with; api—also; ca—and; evam—thus.

In this way there are different desires and other things.

Purport by Shrila Baladeva Vidyabhushana

The different natures of the individual spirit souls are to be explained in a different way. These differences exist because of different fates. The word "ca" (and) hints that these differences exist at every moment.

Here someone may object: Is it not so that these differences are created by differing environments, such as the environment of Svargaloka, the earth, or other places?

To this the author of the sutras replies, "No. It is not so." He gives the following explanation.

Sutra 51

pradeshad iti cen nantar-bhavat

pradeshat—from the environment; iti—thus; cet—if; na—not; antar-bhavat—because of being understood.

If it is said that this is because of environment, then the answer is: No, because there is another reason.

Purport by Shrila Baladeva Vidyabhushana

The other reason mentioned here is the differing fates of the individual spirit souls. The differences here cannot be attributed to different environments, for souls in the same environment often manifest great differences.

Pada 4

Invocation

tvaj-jatah kalitotpatah
mat-pranah santy amitra-bhit
etan shadhi tatha deva
yatha sat-patha-gaminah

O Supreme Personality of Godhead, O destroyer of enemies, my life-breaths, which are born from You, have left the path of virtue. O Lord, please bring them under control and push them on the path that is right.

Adhikarana 1
The Pranas Are Manifested From the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

In the Third Pada contradictory scriptural passages describing the elements were harmonized. In the Fourth Pada contradictory passages describing the pranas (life-force and senses) will be harmonized. The pranas are of two kinds: primary and secondary. The secondary pranas are the eleven senses, beginning with the eyes. The primary pranas are the five life-airs, beginning with apana. First the secondary pranas will be examined. In the Mundaka Upanishad (2.1.3) it is said:

etasmaj jayate prano manah sarvendriyani ca

"From this are born prana, mind, and all the senses."

Samshaya (doubt): Is this description of the creation of the senses metaphorical, like the description of the creation of the individual souls, or literal, like the description of the creation of ether and the other elements?

Purvapaksha (the opponent speaks): This is explained in the following words of the Shruti-shastra:

asad va idam agra asit tad ahuh kim tad asid iti rishayo vava te asad asit tad ahuh ke te rishaya iti prana vava rishayah.

"He said: In the beginning was non-being. They said: What was that non-being? He said: The non-being was many sages. They said: Who were those sages? He said: Those sages were the pranas."

This passage from the Shruti-shastra clearly shows that the the senses, which are here called pranas or sages, existed before the creation of the material world. Therefore the senses are like the individual spirit souls (and the scriptures' descriptions of the creation of the senses are only allegories.)

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 1

tatha pranah

tatha—so; pranah—the pranas.

The pranas are like that.

Purport by Shrila Baladeva Vidyabhushana

As ether and the other elements were manifested from the Supreme Personality of Godhead, so the pranas and the senses were also manifested from Him. That is the meaning here. In the beginning of creation the ingredients of the material world were merged together into one. Then the different ingredients were manifested. This is described in Mundaka Upanishad (2.1.3):

etasmaj jayate prano manah sarvendriyani ca

"From this are born prana, mind, and all the senses."

The creation of the material senses is not like the creation of the conscious individual spirit souls, because the souls are free from the six transformations that are always present in matter. When they describe the creation of the individual spirit souls, the words of the scriptures are all allegories, but when they describe the creation of the senses, the words of the scriptures are literal descriptions. This is so because the senses are by nature material. This being so, the words prana and rishi (sages) in this passage refer to the Supreme Personality of Godhead. This is so because both these words are names of the all-knowing Supreme Person.

Here someone may object: Is it not so that because the words "pranah" and "rishayah" (sages) are both in the plural it is not possible that they can here be names of the Supreme Personality of Godhead?

In the following words the author of the sutras answers this objection.

Sutra 2

gauny asambhavat

gauni—secondary meaning; asambhavat—because of impossibility.

This must be a secondary use of the word, because the primary use is impossible.

Purport by Shrila Baladeva Vidyabhushana

The use of the plural in this passage from the Shruti-shastra must be a secondary usage of the plural. Why is that? Because there are not many Gods, there is only one God, the plural cannot be used to describe Him. Still, the plural may be applied to Him to refer to His many different manifestations. Although the Supreme Lord is one, He appears in His many incarnations like an actor assuming different roles or a vaidurya jewel displaying different colors. In this secondary sense the plural is appropriate in relation to Him. This is confirmed by the following words of the Shruti-shastra:

ekam santam bahudha drishyamanam

"Although He is one, the Supreme Personality of Godhead is seen to be many."

The Smriti-shastra also explains:

ekaneka-svarupaya

"Although He is one, the Supreme Personality of Godhead appears in many forms."

Sutra 3

tat prak shrutesh ca

tat—that; prak—before; shruteh—from the Shruti-shastra; ca—and.

Because the Shruti-shastra declares that He existed before the creation.

Purport by Shrila Baladeva Vidyabhushana

Because in the beginning of creation the varieties of material nature were not yet manifested, and thus the material world was all one, it is also not proper to accept the use of the plural here in a literal sense. This is so because the Shruti-shastras declare that in the beginning of material creation only the Supreme Personality of Godhead existed. Therefore the plural here must be used in a secondary sense.

In the following words the author of the sutras gives another reason why the word "prana" should be interpreted as a name of the Supreme Personality of Godhead.

Sutra 4

tat-purvakatvad vacah

tat—that; purvakatvat—because of being before; vacah—speech.

Because speech existed before the material creation.

Purport by Shrila Baladeva Vidyabhushana

The word "vacah" (speech) here means "the names of things other than the Supreme Personality of Godhead, the master of many spiritual potencies". This speech existed before the pradhana, the mahat-tattva, and the other features of the material world were created. Because the names and forms of the various material features were not yet created, and because the material senses also were not yet created at that time in the beginning of creation, the word "prana" here must be used as a name of the Supreme Personality of Godhead. The Brihad-aranyaka Upanishad (1.4.7) explains:

tad dhedam tarhi

"In the beginning they were not manifested. Only later were the material forms and names manifested."

This explains that in the beginning of the material creation the material names and forms were not yet manifested. Thus at that time the material senses as well as the elements beginning with ether, were not yet manifested.

Adhikarana 2
The Senses Are Eleven

Introduction by Shrila Baladeva Vidyabhushana

After refuting this false idea about the senses, an idea that contradicts the descriptions in Shruti-shastra, the author of the sutras refutes a false idea about how many senses there are. In the Mundaka Upanishad (2.1.8) it is said:

sapta pranah prabhavanti tasmat
saptarcishah samadhih sapta-homah
sapteme loka yeshu sancaranti
prana guhashaya nihita sapta sapta

"From Him come the seven pranas, the seven arcis, the seven homas, and the seven lokas. These seven are placed in every heart."

However, in the Brihad-aranyaka Upanishad (3.9.4) it is said:

dasheme purushe prana atmaikadasha

"In the living entity there are ten pranas. The soul is the eleventh."

Samshaya (doubt): Are the pranas seven or eleven?

Purvapaksha (the opponent speaks): The purvapaksha speaks the following sutra.

Sutra 5

sapta-gater visheshitvac ca

sapta—of seven; gateh—because of going; visheshitvat—because of the specific description; ca—also.

Because of the departure of seven and also because of a specific description.

Purport by Shrila Baladeva Vidyabhushana

The pranas are seven. Why is that? Because that is the opinion of scripture. In the Shruti-shastra it is said:

saptanam eva jivena saha sancara-rupaya gateh

"Accompanied by the seven pranas, the soul leaves the body."

In the Katha Upanishad (6.10) it is said:

yada pancavatishthante
jnanani manasa saha
buddhish ca na viceshteta
tam ahuh paramam gatim

"The sages say that the supreme goal is attained when the five knowers are at peace and the mind and intelligence are no longer active."

This passage describes the condition of the senses in the state of yogic trance. This passage describes five senses, which begin with the ears. To them are added the mind and intelligence. In this way the living entity has seven senses. The Shruti-shastra also describes five working instruments, beginning with the voice and hands, but these cannot be called senses in the primary meaning of the word because these instruments do not accompany the soul when he leaves the material body and also because these instruments are less useful to the soul than the seven primary senses.

Siddhanta (conclusion): If this is said, the author of the sutras replies with the following conclusion.

Sutra 6

hastadayas tu sthite 'to naivam

hasta—the hands; adayah—beginning with; tu—but; sthite—situated; atah—therefore; na—not; evam—like that.

But when he is situated in that way, the hands and other instruments are also present. Therefore it is not like that.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to begin the refutation of the Purvapaksha's objection. Although they are not included among the seven, the instruments beginning with the hands are to be considered among the pranas. Why is that? Because as long as the soul is situated in the material body these instruments help in experiencing various things and in performing various tasks. In the Brihad-aranyaka Upanishad it is said:

hastau vai grahah sarva-karmanabhigrahena grihitah hastabhyam karma karoti.

"The hands are a sense, for with the hands one grasps things and performs actions."

In this way there are more than seven senses. There are five knowledge-acquiring senses, five working senses, and the mind. In this way there are eleven senses. In the Brihad-aranyaka Upanishad (3.9.4) it is said:

atmaikadasha

"The atma is the eleventh sense."

The word "atma" here means "the mind". In this way it should be understood.
There are five objects of perception: sound, touch, form, taste, and smell. To perceive these objects there are five knowledge-acquiring senses: ears, skin, eyes, tongue, and nose. There are five kinds of action: speech, grasping, moving, excretion, and reproduction. To perform these actions there are five working senses: voice, hands, feet, anus, and genital.
To co-ordinate the actions of all these and to take consideration of the three phases of time (past, present, and future), there is the mind. Sometimes the mind is considered to have four aspects. In this way the actions of the mind are: desiring, coming to conclusions, understanding one's identity, and thinking. To perform these actions the mind is divided into the heart (manah), intelligence (buddhi), false-ego (ahankara), and thinking (citta). In this way there are eleven senses.

Adhikarana 3
The Senses Are Atomic in Size

Introduction by Shrila Baladeva Vidyabhushana

Next the author of the sutras considers the question of the nature and size of the senses.

Samshaya (doubt): Are the senses all-pervading or are they atomic?

Purvapaksha (the opponent speaks): The senses must be all-pervading, for things can be seen or heard from far away.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 7

anavash ca

anavah—atoms; ca—and.

They are also atoms.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here to indicate certainty. The eleven senses are atomic in size. This is so because the Shruti-shastra declares that the senses leave the material body. Things can be heard from far away and in other ways be perceived from far away because the quality, or power, of the senses extend beyond the senses themselves. As the individual spirit soul is all-pervading within the material body, from the head to the feet, so the senses can also act at a distance. In this way the theory of sankhya philosophers, that the senses are all-pervading, is refuted.

Adhikarana 4
The Principal Prana (the Life-Force) Has an Origin

Introduction by Shrila Baladeva Vidyabhushana

In the Mundaka Upanishad (2.1.3) it is said:

etasmaj jayate pranah

"From Him the prana (life-force) is born."

Here the word "prana" means "the principal prana".

Samshaya (doubt): Is the principal prana (life-force) created in the same way the individual spirit soul is "created" or is this prana created in the same way ether and the other elements are created?

Purvapaksha (the opponent speaks): The Shruti-shastra declares:

naisha prana udeti nastam eti

"This prana is never born and never dies."

The Smriti-shastra also declares:

yat-praptir yat-parityaga
utpattir maranam tatha
tasyotpattir mritish caiva
katham pranasya yujyate

"Birth and death come and go. How can birth and death affect the prana?"

Therefore it is concluded that the principal prana is “created" in the same way the individual spirit soul is “created".

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 8

shreshthash ca

shreshthash—the principal one; ca—also.

The principal one also.

Purport by Shrila Baladeva Vidyabhushana

The principal prana (life-force) is created in the same way ether and the other elements are created. This is confirmed in the words of the Mundaka Upanishad (2.1.3):

jayate pranah

"The prana was created."

In its pratijna statement the Mundaka Upanishad declares:

sa idam sarvam ashrijata

"He created everything."

To avoid contradicting these words it must be accepted that the principal prana was also created. For this reason the scriptural passages stating that the prana was never created should be understood allegorically and not literally. One prana is called the principal prana because it maintains the material body. So its meaning can be carried into the next sutra, this sutra is given separately and not joined to the previous sutra.

Adhikarana 5
The Principal Prana (Life-Force) Is Not Air

Introduction by Shrila Baladeva Vidyabhushana

Now the nature of the principal prana (life-force) will be examined.

Samshaya (doubt): is the principal prana air alone, the vibration of air, the activities of air, or a condition of air when it goes to another place? Which is it?

Purvapaksha (the opponent speaks): It is the external element of air. This is confirmed in the following statement of Brihad-aranyaka Upanishad (3.1.5):

yo 'yam pranah sa vayuh

"The prana is air."

Or, perhaps the principal prana is the activities of air, the inhalation and exhalation of breath. In this way it is proved that the principal prana is air.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 9

na vayu-kriye prithag upadeshat

na—not; vayu—air; kriye—action; prithak—different; upadeshat—because of the teaching.

It is neither air nor the activities of air, because the teaching is that it is different.

Purport by Shrila Baladeva Vidyabhushana

The principal prana (life-force) is neither air nor the movements of air. Why is that? The sutra explains: "Because the teaching is that it is different". The previously quoted passage of the Mundaka Upanishad (2.1.3) said that both air and prana are born from the Supreme. In this way it should be understood that air and prana are different, for they are mentioned separately. If air and prana were identical, then there would be no need to mention them separately in this passage. If prana were the movement of air then there would also be no need to mention them both in this way. It is seen that the movements of fire and the other elements are not separately mentioned in this passage. The statement of the Brihad-aranyaka Upanishad, that "Prana is air" means that prana is a specific kind of air, and that prana is not a separate element, like fire and the other elements. That is the meaning here.
In the Kapila-sutra (2.31) it is said:

samanya-karana-vrittih pranadya vayavah panca

"The five airs, beginning with prana, perform that actions of the senses in general."

Thus the sankhya philosophers claim that prana performs the actions of all the senses. This cannot be, for it is not possible for the single prana to perform all the actions of all the senses.

Adhikarana 6
The Principal Prana (Life-Force) Is An Instrument Used By the Soul

Introduction by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad it is said:

supteshu vag-adishu prana eko jagarti. prana eko mrityunanaptah. pranah samvargo vag-adin samvrinkte. prana itaran pranan rakshati mateva putran.

"When speech and the other senses sleep, prana alone remains awake. Prana alone is untouched by death. Prana controls speech and the other senses. As a mother protects her children, so one prana protects the other pranas."

Samshaya (doubt): Is this principal prana identical with the independent spirit soul residing in the material body or is this principal prana an instrument that assists the spirit soul?

Purvapaksha (the opponent speaks): Because the Shruti-shastra describes this prana as having many powers and glories, therefore this principal prana is the independent spirit soul.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 10

cakshur-adi-vat tu tat saha shishthyadibhyah

cakshuh—the eyes; adi—beginning with; vat—like; tu—indeed; tat—that; saha—with; shishthya—teaching; adibhyah—because of beginning with.

Indeed, it is like the eyes and other senses, because it is taught along with the senses.

Purport by Shrila Baladeva Vidyabhushana

Here the word "tu" (indeed) is used to dispel doubt. The prana (life-force) is an instrument used by the individual spirit soul. It is like the eyes or the other senses. Why is that? The sutra explains: "Because it is taught along with the senses." The prana is described along with the eyes and senses. Things of a like nature are generally described together. as example of that is the Brihadratha meters, which are described together. This is also confirmed by the use of the word “adi" (beginning with) in the sutra.
That the prana is here grouped with the senses is seen in the following passage:

yatra vayam mukhyah pranah sa evayam madhyamah pranah

"There is a principle prana and there is a secondary prana."

In this way the idea that the prana is the independent spirit soul is refuted.

Adhikarana 7
The Principal Prana (Life-Force) is the Primary Instrument of the Soul

Introduction by Shrila Baladeva Vidyabhushana

Here someone may object: Is it not so that if it is to be counted among the senses, the principal prana must have a function to perform where it assists the soul? The principal prana has no such function. Also, if the principal prana is one of the senses, then the senses, beginning with the eyes, would be twelve in number.

In the following words the author of the sutras answers this objection.

Sutra 11

akaranatvac ca na doshas tatha hi darshayati

akaranatvat—because of not having a sepcific function; ca—and; na—no; doshah—fault; tatha—so; hi—indeed; darshayati—shows.

Also, there is no fault in not having a function, for the scriptures show it.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used to answer the previous objection. The word "karana" here means “activity". It is not a defect on the part of the prana that is has no specific function to assist the soul, for it does have an important function in that it is the support and the resting place of the physical senses. That is the meaning here. In the following passage, the Chandogya Upanishad (5.1.1) shows this:

atha ha prana aham shreyasi vyudire. . . .

"The senses argued among themselves. Each one said: `I am the best.' They then approached their father, Lord Brahma, and asked him, `O lord, who among us is the best?' Brahma replied, `He whose departure causes the greatest calamity for the body is the best.
"Then the voice departed from the body and stayed away for an entire year. When he returned, he asked: `How is it that you were able to live without me?' Although it could not speak, still the body could breathe with the prana, see with the eyes, hear with the ears, and think with the mind. Then the voice again entered the body.
"Then the eyes departed from the body and stayed away for an entire year. When they returned, they asked: `How is it that you were able to live without me?' Although it could not see, the body could breathe with the prana, speak with the voice, hear with the ears, and think with the mind. Then the voice again entered the body.
"Then the ears departed from the body and stayed away for an entire year. When they returned, they asked: `How is it that you were able to live without us?' Although it could not hear, still the body could breathe with the prana, see with the eyes, speak with the voice, and think with the mind. Then the ears again entered the body.
"Then the mind departed from the body and stayed away for an entire year. When he returned, he asked: `How is it that you were able to live without me?' Although it could not think, still the body could breathe with the prana, see with the eyes, speak with the voice, and hear with the ears. Then the mind again entered the body.
"When the prana was about to depart it began to uproot all the senses. It became like a spirited horse uprooting the posts to which it is tethered. Then the other senses appealed to the prana, "Please do not go. Please stay with us. You are the best of all of us."

In this way it is seen that the principal prana has an important function to perform in relation to the spirit soul. The soul is the enjoyer and the performer of actions. The soul is like a king, the senses his royal attendants, and the principal prana his prime minister, who helps attain the king's objectives. In this way the prana is the most important of the soul's instruments. However, the prana is still not independent of the soul itself.

Adhikarana 8
The Principal Prana Has Five Functions

Introduction by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (1.5.3) it is said:

sa esha vayuh panca-vidhah prano 'pano vyana udanah samanah

"The prana is air. There are five pranas: prana, apana, vyana, udana, and samana."

Samshaya (doubt): Are these five, beginning with apana, different from prana, or are they merely different functions of prana?

Purvapaksha (the opponent speaks): Because they have different names and functions, therefore they are different.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 12

panca-vrittir mano-vad vyapadishyate

panca—five; vrittih—functions; manah—the mind; vat—like; vyapadishyate—is said.

Like the mind, it is said to have five functions.

Purport by Shrila Baladeva Vidyabhushana

The prana is one, although it assumes five different functions when present in the different places, such as the heart, of the body. In this way the prana is described. In this way these are different functions of prana and not different pranas themselves. Because these functions are different, therefore different names are employed. Still, there is no difference in their natures. In the Brihad-aranyaka Upanishad (1.5.3) it is said:

prano 'pano vyana udanah samana iti. etat sarvam prana eva.

"There are five pranas: prana, apana, vyana, udana, and samana. These five are all one prana."

In this way prana is like the mind. In the Brihad-aranyaka Upanishad (1.5.3) it is said:

kamah sankalpo vikalpo vicikitsa shraddha dhritir adhritir hrir dhir bhir ity etat sarvam mana eva.

"The mind's functions are: desire, determination, doubt, error, faith, steadfastness, unsteadiness, shame, intelligence, and fear. All these are mind."

All these have different functions and different names, but they are not different from mind itself. They are the various functions of the mind. In the yoga-shastra, also, it is said that the mind has five functions. This is the meaning of the scriptures, either hinted at or explicitly shown in the texts.

Adhikarana 9
The Principal Prana Is Atomic

Introduction by Shrila Baladeva Vidyabhushana

Samshaya (doubt) Is the principal Prana atomic or all-pervading?

Purvapaksha (the opponent speaks): In the Brihad-aranyaka Upanishad (1.3.22) it is said:

sama ebhis tribhir lokaih

"Prana is equal to the three worlds."

This and other passages of Shruti-shastra declare that prana is all-pervading.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 13

anush ca

anuh—atomic; ca—also.

It is also atomic.

Purport by Shrila Baladeva Vidyabhushana

The principal prana is also atomic in size. This is so because the Shruti-shastras declare that the principal prana leaves (the material body at the time of death). Scriptural passages describing the principal pranas as atomic should be understood to mean that living entities everywhere are dependent on the principal prana.

Adhikarana 10
The Supreme Personality of Godhead is the Moving Force Behind the Prana

Introduction by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad it is said:

supteshu vag-adishu prana eko jagarti.

"When speech and the other senses sleep, prana alone remains awake. Prana alone is untouched by death. Prana controls speech and the other senses. As a mother protects her children, so one prana protects the other pranas."

In this way the function of the principal prana is described.

The functions of the secondary pranas are described in the following passage:

sapteme loka yeshu sancaranti

"The panas move in seven realms."

Thus the secondary pranas move among the senses.

Samshaya (doubt): Do the secondary pranas move by their own power among the senses, or does something else create the movement of the pranas? Are the pranas moved by the demigods, the individual spirit soul, or the Supreme Personality of Godhead?

Purvapaksha (the opponent speaks): Endowed with the power of action, the pranas move themselves. Or perhaps the demigods move them. In the Aitareya Upanishad (2.4) it is said:

agnir vag bhutva mukham pravishad

"Becoming speech, Agnideva entered the mouth."

Or perhaps the individual spirit soul moves the pranas. This may be so because the pranas are instruments the soul uses to attain enjoyment.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 14

jyotir-ady-adhishthanam tu tad amananat

jyotih—effulgence; ady-adhishthanam—the supreme ruler; tu—indeed; tat—that; amananat—because of the description.

Indeed, light is the controller, because that is the description.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed" is used here to dispel doubt. The word "jyotih" (light) here means "the Supreme Personality of Godhead". He is the mover (adhishthanam) of the pranas. The affix lyut in the word “adhishthanam" makes it mean "the mover". Why is the Supreme Personality of Godhead the mover of the pranas? The sutra explains: "Because that is the description". This means "Because it is understood that the Supreme Personality of Godhead, as the all-pervading Supersoul, moves the pranas and senses. In the Brihad-aranyaka Upanishad (3.7.16) it is said:

yah praneshu tishthan

"The Supersoul stays in the midst of the pranas and moves them."

That the demigods and the individual spirit soul may also move the pranas is not disputed here, but the pranas cannot move themselves, for they are only inert matter.

Hoping to enjoy, the individual spirit soul also moves the pranas. That is described in the next sutra.

Sutra 15

pranavata shabdat

pranavata—by the person who possesses the pranas; shabdat—because of the Shruti-shastra.

By the person who possesses the pranas, because of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

The word "pranavata" (the person who possesses the pranas) refers here to the individual spirit soul. Hoping to enjoy, the spirit soul moves the pranas and senses. Why is that? The sutra explains: "shabdat" (because of the Shruti-shastra). In the Brihad-aranyaka Upanishad (2.1.18) it is said:

sa yatha maha-rajo janapadan grihitva sve janapade yatha-kamam parivartate evam evaisha etat pranan grihitva sve sharire yatha-kamam parivartate.

"As a great king rules the subjects in his kingdom, so the individual spirit soul rules the pranas in his body."

This is the gist of the matter: The Supreme Personality of Godhead is the supreme ruler of the pranas and the demigods and the individual spirit soul also rule the senses. The former (the demigods) rule the pranas and senses by enabling them to act, and the latter (the individual spirit souls) rule the pranas and senses with the hope of attaining enjoyment. By exerting their wills, the individual souls thus move the pranas.

There is no alternative to this description. This the author of the sutras explains in the following words.

Sutra 16

tasya ca nityatvat

tasya—of this; ca—and; nityatvat—because of eternality.

Because this is eternal.

Purport by Shrila Baladeva Vidyabhushana

Because He has an eternal relationship with them, the all-powerful Supersoul is the actual controller and mover of them. He should be considered the primary mover and controller. This is confirmed in the words of the Antaryami-brahmana (Brihad-aranyaka Upanishad 3.7).

Adhikarana 11
The Principal Prana Is Not a Sense

Introduction by Shrila Baladeva Vidyabhushana

In this subject another doubt is raised.

Samshaya (doubt): Are the principal prana and the other pranas also senses?

Purvapaksha (the opponent speaks): Because they assist the individual spirit soul, all the pranas are considered to be senses.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 17

ta indriyani tad vyapadeshad anyatra shreshthat

te—they; indriyani—senses; tat—that; vyapadeshat—because of the description; anyatra—otherwise; shreshthat—from the best.

They are senses, for that is the description. Only the principal one is not.

Purport by Shrila Baladeva Vidyabhushana

With the sole exception of the principal prana, the pranas are all senses. Why is that? The sutra explains: "For that is the description." In the Mundaka Upanishad (2.1.3) it is said:

etasmaj jayate pranah
manah sarvendriyani ca

"From the Supreme Personality of Godhead are born the principal prana, the mind, and the senses."

In this way, with the sole exception of the principal prana, the pranas are the senses, such as the ears and the others. In the Smriti-shastra it is said:

indriyani dashaikam ca

"There are eleven senses."

In another place in the Shruti-shastra it is said:

prano mukhya sa tv anindiriyam

"The principal prana is not a sense."
Here someone may object: Is it not so that in the Brihad-aranyaka Upanishad (1.5.21) it is said:

hantasyaiva sarve rupam asametyetasyaiva sarve rupam abhavat.

"The senses then assumed the form of the principal prana. They all assumed his form."

Because the secondary pranas are senses and because the secondary pranas are merely functions of the principal prana, therefore the principal prana is also a sense. How can you claim, then, that the principal prana is not a sense?

To the this objection the author of the sutras gives the following reply.

Sutra 18

bheda-shruteh

bheda—difference; shruteh—from Shruti-shastra.

Because the Shruti-shastra says it is different.

Purport by Shrila Baladeva Vidyabhushana

In the Mundaka Upanishad (2.1.3) it is said:

prano manah sarvendriyani

"From the Supreme Personality of Godhead are born the principal prana, the mind, and all the senses."

In this way, because it is mentioned apart from the senses in this passage, the principal prana is clearly different from the senses. That is the meaning here.
Here someone may doubt: The mind is also mentioned apart from the senses in this passage. It must be that the mind is not a sense.
This doubt is answered by the following words of Bhagavad-gita (15.7):

manah shashthindiyani

"The mind is one of the six senses."

Lord Krishna also declares (Bhagavad-gita 10.22):

indriyanam manash casmi

"Of the senses I am the mind."
Sutra 19

vailakshanyac ca

vailakshanyat—because of different qualities; ca—also.

Also because of different qualities.

Purport by Shrila Baladeva Vidyabhushana

During sleep the principal prana is active, but the ears and other senses are not. The principal prana supports the body and senses, but the senses are only instruments for perception and work. In these ways the principal prana and the senses have different qualities. Thus it is said that as the individual spirit souls are dependent on the Supreme Personality of Godhead, so the senses are dependent on the principal prana.

Adhikarana 12
The Forms of the Material World Are Created by the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

The scriptures declare that the material elements, the senses, everything else in the material world, and the individual spirit souls also, are all manifested from the Supreme Personality of Godhead. Now we will consider the question: Who created the individual forms (vyashti) of this world?
After describing the creation of fire, water, and earth, the Chandogya Upanishad (6.3.2-4) explains:

seyam devataikshata hantaham imas tisro devata anena jivenatmananupravishya nama-rupe vyakaravani tasam tri-vritam ekaikam karavaniti. seyam devatemas tisro devata anena jivenatmananupravishya nama-rupe vyakarot tasam tri-vritam tri-vritam ekaikam akarot.

"After creating the splendid elements of fire, water, and earth, the Supreme Personality of Godhead thought, `Now I shall enter these three splendid elements with the individual souls and thus I shall create names and forms. One by one, I shall make them three.' Then the Supreme Personality of Godhead entered those three splendid elements with the individual souls, created names and forms, and, one by one, made the splendid elements into three."

Samshaya (doubt): Is this creation of names and forms the work of the Supreme Personality of Godhead or an individual spirit soul?

Purvapaksha (the opponent speaks): It is the work of an individual spirit soul. In the Chandogya Upanishad the Lord says, "With an individual soul I shall create." The instrumental case here is not used in the sense of “with". When the meaning of an agent is possible in this case it is not reasonable to accept a meaning that carries the sense of a preposition. Neither is the meaning of "an instrument" possible here, for the Supreme Personality of Godhead can do anything simply by His will and therefore He has no need is employ an individual spirit soul to do anything. Neither can it be said that in this situation the entrance into the creation is done by an individual spirit soul and the creation of names and forms is done by the Supreme Personality of Godhead, for the use of the indeclineable past participle here indicates that the entrance and the act of creation were both performed by the same agent. Neither is the use of the first-person in the verb “vyakaravani" (I shall create) inappropriate here, for it is like saying, "With a spy I will enter the enemy army and see it." Neither is all this merely my own idea, for the Shruti-shastra declares:

virinco va idam virecayati vidadhati brahma vava virinca etasmad dhime rupa-namani

"the demigod Brahma is called virinca because he organizes (virec) the material universe. From him have come the names and forms of the material universe."

The Smriti-shastra also declares:

nama-rupe ca bhutanam

"The demigod Brahma created the names and forms of the creatures in the universe."

Therefore the creation of names and forms was done by an individual spirit soul.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 20

samjna-murti-klptish ca tri-vrit kurvata upadeshat

samjna—names; murti—forms; klptih—creation; ca—and; tu—but; tri-vrit—in three parts; kurvate—does; upadeshat—from the teaching.

But the creation of names and forms in groups of three is done by the creator, for that is the teaching.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here is begin the refutation of the opponent's argument. Here the word “samjna-murti" means "names and forms" and the word "klptih" means "creation". The words "tri-vrit kurvatah" (done by the creator) indicate that this creation was done by the Supreme Personality of Godhead Himself and not by an individual spirit soul. Why is that? The sutra explains: “upadeshat" (because that is the teaching). Thus the scriptures affirm that this creation was done by the Supreme Personality of Godhead. Thus the creation of threes and the creation of names and forms were both done by the same creator. That is the meaning.
The creation of threes was effected in the following way:

triny ekaikam dvidha kuryat
try-ardhani vibhajed dvidha
tat-tan-mukhyardham utshrijya
yojayec ca tri-rupata

"The creator divides in half each of the three elements. Three of these halves He then divides in half again. Then He joins the smaller halves to the larger halves. In this way the compound elements, made of three parts, are created."

This is like the process called panci-karana. It cannot be said that this creation of threefold compound elements is within the power of the demigod Brahma. That is so because Brahma was born after the universal egg had been created from these threefold compound elements made of fire, water, and earth. This is corroborated by Manu-samhita (1.9):

tasminn ande 'bhavad brahma
sarva-loka-pitamahah

"Brahma, the grandfather of all the worlds, was born in the egg of the universe.

Therefore the creation of names and forms and the creation of threefold compound elements were both done by the same creator. It should not be thought, because of the sequence apparently described in the text, that the creation of names and forms preceded the creation of threefold compound elements. The creation of threefold compound elements came first, and only after that creation the creation of name and forms was effected. The universal egg cannot be created by the elements of fire, water and earth before those elements are compounded in the three ways. That this is not possible is described in the following words of Shrimad-Bhagavatam (2.5.32-33):

yadaite 'sangata bhava
bhutendriya-mano-gunah
yadayatana-nirmane
ne shekur brahma-vittama

"O Narada, best of the transcendentalists, the forms of the body cannot take place as long as these created parts, namely the elements, senses, mind, and modes of nature, are not assembled.*

tada samhatya canyonyam
bhagavac-chakti-coditah
sad-sattvam upadaya
cobhayam sashrijur hy adah

"Thus when all these became assembled by the force of the energy of the Supreme Personality of Godhead, this universe certainly came into being by accepting both the primary and secondary causes of creation."*

The process of panci-karana is also described here. In this way the creation should be understood. In the process of panci-karana each of the five elements is divided in half, half of the halves are again divided in half, and the smaller halves are then joined with the larger in compound elements.
In Chandogya Upanishad (6.5.1) it is said:

annam ashitam tridha vidhiyate

"When food is eaten it is transformed in three ways."

This transformation is completely different from the threefold combination of earth and the other elements previously described. Therefore this passage cannot be used to support the theory that the individual spirit soul is the creator of the names and forms of this world. The scriptural passage uses the phrase "atmana jivena". By thus placing these two words in apposition, it is clear that the word "jiva" (individual soul) here means "by the Supreme Personality of Godhead, whose potency is the individual spirit souls". In a similar way the passage beginning with the words “virnco va" is also explained.
Understood in this way the indeclineable past participle "pravishya" and the third-person verb following it can be understood in their primary meanings without any difficulty. In this way it is easily seen that the two actions described by the words "pravishya and "vyakaravani" are certainly performed by the same agent. Therefore it is certainly the Supreme Personality of Godhead who performed the act of creation described in the verb "vyakaravani". This is corroborated by the following words of Taittiriya Aranyaka (3.12.16):

sarvani rupani vicitya dhiro
namani kritvabhivadan yad aste

"The all-knowing Supreme Personality of Godhead created all forms and names."

Adhikarana 13
The Vehicles of the Soul Are Made of Earth

Introduction by Shrila Baladeva Vidyabhushana

Now the nature of the material body, which is called by the name "murti" will be examined. In the Brihad-arayanka (3.2.13) it is said that the material body is made of earth:

shariram prithivim apy eti

"The material body becomes earth."

However, in the Kaundinya-shruti it is said that the material body is made of water:

adbhyo hidam utpadyate apo vava mamsam asthi ca bhavanty apah shariram apa evedam sarvam.

"From water the material body is created. Water becomes transformed into flesh and bones. The entire body is water."

Another text of the Shruti-shastra claims that the material body is made of fire:

sah agner deva-yonyah

"The demigods' bodies are made of fire."

Samshaya (doubt): What is the truth here?

Purvapaksha (the opponent speaks): One text says the material body is made of earth, another says it is made of water, and another that it is made of fire. Because the scriptures give these three differing explanations, the truth cannot be ascertained.

Siddhanta (conclusion): In the following words the author of the sutras give His conclusion.

Sutra 21

mamsadi bhaumam yatha-shabdam itarayosh ca

mamsa—flesh; adi—beginning with; bhaumam—earth; yatha—as; shabdam—the Shruti-shastra; itarayoh—of the other two; ca—also.

As the Shruti-shastra says, the flesh and other ingredients are made of earth. It also so for the other two.
Purport by Shrila Baladeva Vidyabhushana

Flesh and other ingredients are made of earth. However, blood is made of water, and bones are made of fire. This is described in the Shruti-shastra (yatha-shabdam). In the Garbha Upanishad it is said:

yat kathinam sa prithivi yad dravam tad apo yad ushnam tat tejah

"What is hard in the body is made of earth, what is liquid is made of water, and what is hot is made of fire."

In this way it is proved that all material bodies are made of these three elements.

Here someone may object: If the material elements are all compounded of three elements, none of the elements pure, but all of them mixtures of elements, then why do the scriptures say, "This part of the body is made of fire, this part is made of water, and this part is made of earth."?

To this objection the author of the sutras gives the following reply:

Sutra 22

vaisheshat tu tad-vadas tad-vadah

vaisheshat—because of the specific nature; tu—but; tat—of that; vadah—statement; tat—of that; vadah—statement.

Because of its specific nature, thus it is so said. Thus it is so said.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used to dispel doubt. Everywhere in the material world the elements are arranged in threefold compounds with one element predominating. The elements are therefore named according to the predominating element. The word "tad-vadah" is repeated to indicate the end of the chapter.

Epilogue

vardhasva kalpaga samam samantat
kurushva tapa-kshatim ashritanam
tvad-anga-sankirni-karah paras ta
himsra lasad-yukti-kutharikabhih

O tree that fulfills all desires, please extend yourself in all directions. To they who take shelter of you please give the shade that stops all troubles. The glistening axes of logic have now cut away the underbrush that choked you.


Chp 3

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Chp 3 >>

Chapter 3

Pada 1

Introduction by Shrila Baladeva Vidyabhushana

na vina sadhanair devo
jnana-vairagya-bhaktibhih
dadati sva-padam shriman
atas tani budhah shrayet

The glorious Supreme Personality of Godhead does not give residence in His abode to they who do not follow the path of devotion, knowledge, and renunciation. Therefore the wise should take shelter of that path.

In the previous two chapters was explained the truth that the entire Vedanta philosophy describes the Supreme Personality of Godhead, who is the only creator of the material world, completely faultless, a jewel mine of transcendental virtues, eternal, full of knowledge and bliss, the supreme person, and meditated on by they who seek liberation. In those chapters all opposing views were refuted, and the real nature of the Supreme was described.
In this third chapter will be described the spiritual practices that should be followed in
order to attain the Supreme Personality of Godhead. The most important of these are thirst to attain the Supreme Lord and a disinterest in what has no relation to the Lord. That is explained in the first two padas.
In the first pada, in order to show that one should renounce the world, the various defects of
material existence are explained. In this connection the description of the soul's travels from one kind of material body to another kind of material body are quoted from the Pancagni-vidya chapter of the Chandogya Upanishad. In the second pada, in order to show that one should love the Supreme Lord, the Lord's many glories and virtues will be described. In the Pancagni-vidya portion of the Chandogya Upanishad (Adhyaya 5, khandas 3-10) are described the individual souls departure for another world and return to this world.

Samshaya (doubt): When the individual soul goes to the next world does he take his subtle body with him or not?

Purvapaksha (the opponent speaks): The soul does not take the subtle body with him.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 1

tad-antara-pratipattau ramhati samparishvaktah prashna-nirupanabhyam

tat - of that; antara - of another; pratipattau - in the attainment; ramhati - goes; samparishvaktah - embraced; prashna - from the questions; nirupanabhyam - and answers.

In going to another it is embraced. This is so from the questions and answers.

Purport by Shrila Baladeva Vidyabhushana

Here the word "tad" means "the body". That meaning is taken from the word "murti" in sutra 2.4.20. When it leaves one gross material body and enters another, the soul takes the subtle body with it. How is that known? It is known from the questions beginning in Chandogya Upanishad 5.3.3 and answers beginning in 5.4.1. Here is the gist of that passage.
A king named Pravahana, who was the ruler of Pancala-desha, asked five questions of a brahmana bow named Shvetaketu who had come to his court. These questions concerned: 1. the destination of they who perform pious deeds, 2. the way these persons return to the earth, 3. they who do not attain that world, 4. how the path to the devas and the path to the pitas are different paths, and 5. the question expressed in these words (Chandogya Upanishad 5.3.3):

vettha yatha pancamyam ahutav apah purusha-vacaso bhavanti

"Do you know why the fifth libation is called
purusha?

Unhappy because he did not know the answer to these questions, the boy approached his father, Gautama Muni, and expressed his sorrow. The father also did not know the answers
and, wishing to learn them, approached Pravahana. Pravahana wished to give wealth to his guest, but Gautama begged from him the alms of the answers to the five questions.
Answering the last question first, Pravahana described (Chandogya Upanishad (5.4.1) the five fires: 1. heaven, 2. rain, 3. earth, 4. man, and 5. woman. Then he described the five libations for these fires: 1. shraddha, 2.soma, 3. rain, 4. food, and 5. seed. The priests offering all these libations are the devas. The homa (yajna) here is the devas' throwing of the spirit soul, which is enveloped in its subtle body, up to the celestial worlds (dyuloka) so it may enjoy celestial pleasures.
The devas here are the senses of the soul who has passed through death. These devas offer shraddha in the fire of the celestial world. That shraddha becomes a celestial body named
somaraja, a body suitable for enjoying celestial pleasures.
When the time of enjoyment is over the devas offer a yajna where this body is placed in the fire of parjanya and transformed into rain. The devas then offer a yajna where that rain is placed in the fire of earth and transformed into grains. The devas then offer a yajna where those grains are placed in the fire of a man's food and transformed into semen. The devas then offer a yajna where that semen is placed in the fire of a woman's womb and transformed into an unborn child. In that way the question was answered with the words (Chandogya Upanishad 5.9.1):

iti tu pancamyam ahutav apah purusha-vacaso bhavanti.

"Thus the fifth libation is called purusha."

In this sequence it is seen that in the fifth libation semen is offered in the fire of a woman's womb and the result is a material body, which is thus called purusha. That is the meaning. In this description it is thus seen that, accompanied by the subtle material body, the soul leaves one gross material body, goes to the celestial world, falls from there, and, still accompanied by the same subtle material body, again enters a woman's womb.

Here someone may object: Is it not so that the word apah" (water) is used here with the word "purusha". How, then, can it be that the soul is accompanied by all the elements of the subtle material body.

In the following words the author of the sutras answers this objection.

Sutra 2

try-atmakatvat tu bhuyastvat

tri-atmakatvat - because of being threefold; tu - but; bhuyastvat - because of being prominent.

But because of being threefold and because of being prominent.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. The other elements go because the water here is threefold, a compound of three elements. Because the semen, which is the seed of the material body, is primarily water, therefore it is porper to call it water. In the Smriti-shastra it is said:

tapapanodo bhuyastvam ambhaso vrittayas tv imah

"Because it has the power to remove heat, water is said to predominate."

In this way the water is prominent.

Sutra 3

prana-gatesh ca

prana - of the pranas; gateh - of the departure; ca - and.

Also because of the pranas' departure.

Purport by Shrila Baladeva Vidyabhushana

When the soul enters another material body the pranas also come. This is described in Brihad-aranyaka Upanishad (4.4.2):

tam utkramantam prano 'nutkramati pranam anutkramantam sarve prana anutkramanti.

"When the soul departs, the principal prana follows. When the principal prana departs, the other pranas follow."

The pranas cannot exist without taking shelter of a maintainer. They take shelter of the elements of the subtle material body. Therefore it must be accepted that the subtle material body accompanies the soul. That is the meaning.

Sutra 4

agny-adi-gati-shruter iti cen na bhaktatvat

agni - fire; adi - beginning; gati - going; shruteh - fromthe Shruti-shastra; iti - thus; cet - if; na - not;bhaktatvat - because oif being a metaphor.

If it is said that the Shruti-shastras describe the departure of fire and other elements, then I reply: It is not so, because it is a metaphor only.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: Is it not so that in the Brihad-aranyaka Upanishad it is said:

yasyasya purushasya mritasyagnim vag apy eti vatam pranash cakshur adityam manash candram dishah
shrotram prithivim shariram akasham atmaushadhir lomani vanaspatin kesha apsu lohitam ca retash ca
nidhiyate.

"When a person dies his speaking power enters the fire, his breath enters the wind, his eyes enter the sun, his mind enters the moon, his ears enter the directions, his body enters the earth, his soul enters the ether, the hairs of his body enter the plants and herbs, the hairs of his head enter the trees, and his blood and semen enter the waters."

Therefore the speech and other faculties enter the fire and other objects. They cannot possible accompany the departing soul. That is the verdict of the Shruti-shastra.

If this is said, then I reply: No. It is not so. Why not? The sutra explains: "bhaktatvat" (because it is a metaphor only). It is not directly seen that "the hairs of the body enter the plants and herbs, and the hairs of the head enter the trees," as this passage declares. Therefore this passage's description of the entrance into fire and other elements is a metaphor only. Because all these are placed together in a single passage it is not possible to say one part is metaphor and another part is not metaphor. It is not seen that the bodily hairs jump from the body and enter the plants and herbs. Therefore at the time of death the voice and other faculties temporarily cease being useful to the soul, but they do not leave. They accompany the soul. That is the conclusion of the Shruti-shastra.

Sutra 5

prathame 'shravanad iti cen na ta eva hy upapatteh

prathame - in the first; ashravanat - because of not being described in the Shruti-shastra; iti - thus; cet - if;na - not; tah - they; eva - indeed; hy - indeed; upapatteh - because of being appropriate.

If it is said that in the beginning there is no description, then I reply. It is indeed that, because that is appropriate.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: If the five libations were all water, then it would be possible to say that in the fifth libation the soul departs accompanied by water. However, this is not so. It is not said that in the first libation water is offered into fire. There it is said that "shraddha" is offered. It says:

tasminn agnau devah shraddham juhvati

"The devas offer a yajna, placing shraddha in the fire."

The word "shraddha" refers to a particular state of mind. It never means "water". The word "soma" and other words may be interpreted to mean "water", but is it not possible to interpret the word "shraddha" to mean water". Therefore the departing soul is not accompanied by water.

If this is said, then I reply: No. It is not so. The shraddha offered into fire in the beginning here is indeed water. Why is that? The sutra explains: "upapatteh" (because it is appropriate). It is appropriate in the context of this question and answer. The question here is: "Do you know why the water in the fifth libation is called purusha?" From this is is seen that all the offerings into the fire here are water. Then, in the beginning of the reply it is said: Shraddha is offered into the fire". If the word shraddha" here does not mean "water", then the answer does not properly reply to the question. That is the meaning. Water is offered in these five libations. Because water
is clearly offered in the last four, it is appropriate that it also be offered in the first. It is seen that the offerings of soma, rain, and the others, are clearly all caused by shraddha. Because the cause must be like the effect, therefore, the offering of shraddha must also be water. Therefore the word shraddha" here means "water". The Shruti-shastra (Taittiriya-samhita 1.6.8.1) explains:

shraddha va apah

"The word shraddha means water."

Therefore the word "shraddha" here does not refer to a condition of the mind. The meaning of a condition of the mind is not appropriate in this context of offering yajnas. In this way it is shown that the departing soul is certainly accompanied by water.

Here someone may object: In this part of the Shruti-shastra it said that the water departs, but it is not said that the soul departs. The soul is not mentioned in this passage.

To remove this doubt the author of the sutras gives the following reply.

Sutra 6

ashrutatvad iti cen na ishtadi-karinam pratiteh

ashrutatvat - because of not being described in the Shruti-shastra; iti - thus; cet - if; na - not; ishtadikarinam - by they who perfom pious deeds; pratiteh - because of the understanding.

If it is said that this is not proved in the Shruti-shastra, then I reply: No, because this is understood to be about they who perform pious deeds.

Purport by Shrila Baladeva Vidyabhushana

The word "ashrutatva" here means "unproved". The passage in the Chandogya Upanishad describes the travel to the moon of they who perform pious deeds. The passage states (Chandogya Upanishad 5.10.3-4):

atha ya ime grame ishtapurte dattam ity upasate te dhumam abhisamvishanti. . . akashac candramasam esha somo raja.

"They who perform pious deeds in their village enter the smoke, . . . and then they go from the sky to the moon planet, where the become the king of soma."

In this way they who perform pious deeds go to the moon and become known as Somaraja (the king of soma).

About the fire and Devaloka it is said (Chandogya Upanishad 5.4.2):

devah shraddham juhvati. tasyah ahuteh somo raja sambhavati.

"The devas offer shraddha in sacrifice. From that offering he becomes a king of soma."

In this way shraddha-sharira (a body made of shraddha) and somaraja (the king of soma) both refer to the same thing. They both mean "body" and in this context the word body" means the individual spirit soul, because the soul takes shelter of a body. In this way it is understood that the departing soul is accompanied by water.

Here someone may object: Is it not so that in the Chandogya Upanishad (5.10.4) it is said:

esha somo raja devanam annam tam deva bhakshayanti

"That king of soma is the devas' food. The devas eat it."

Because the Shruti-shastra thus says that this king of soma is eaten by the devas it is not possible that the phrase king of soma" here refers to the individual spirit soul, for no one can eat the soul.

If this is said, then the author of the sutras gives the following reply.

Sutra 7

bhaktam vanatma-vittvat tatha hi darshayati

bhaktam - metaphor; va - or; an - not; atma - the soul; vit - knowing; tvat - because of the condition; tatha - so;hi - indeed; darshayati - shows.

Or it is a metaphor, because of ignorance of the Supersoul. This the Shruti-shastra shows.

Purport by Shrila Baladeva Vidyabhushana

The word "va" (or) is used here to dispel doubt. The word "somaraja" here refers ot the individual spirit soul. The description that it is the devas' food is only a metaphor. The soul is said to be the devas' food because the soul serves the devas and thus pleases them. That is the meaning. The do this because they are ignorant of the Supersoul. The Shruti-shastra shows that they who are ignorant of the Supersoul become servants of the devas. In Brhad-aranyaka Upanisad (1.4.10) it is said:

atha yo 'nyam devatam upaste anyo 'sav anyo 'ham asmiti na sa
veda yatha pashur eva sa devanam.

"A person who thinks, `I am different from the demigods' worships the demigods. He becomes like an animal in the demigods' service.

Here is the meaning of this. It is not possible that the devas eat the individual souls. the meaning here is that the souls please the demigods and in this way become like food for
them. They please the demigods by serving them. It is said:

visho 'nnam rajnam pashavo 'nnam visham

"The vaishyas are the kshatriyas' food, and the cows are the vaishyas' food."

In this passage it is clear that the word "food" is not used literally. It is used to mean "servant".If the word [food" were used in the literal sense, then the rules of the jyotistoma and other yajnas would all be meaningless. If the devas ate whomever went to Candraloka, why would the souls beso eager to perform yajnas and go there? In this way it is proved that the deprting soul is accompanied by water.

Adhikarana 2
The Soul's Return to the Earth

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (Statement of the Subject): Following Chandogya Upanishad 5.10.3, which describes how the soul that has performed pious deeds travels by the smoke and other pathways, attains
Svargaloka, stays there for some time, and then again returns to the earth, is this passage (Chandogya Upanishad 5.10.5):

yavat sampatum ushitvathaitam evadhvanam punar nivartate.

"After staying there for some time his karma is
exhausted and he again returns."
Samshaya (doubt): When it leaves Svargaloka, does the soul bring its past karma or not?
Purvapaksha (the opponent speaks): The soul stays in Svargaloka for as long as he has the results of past karma. This is described in Brihad-aranyaka Upanishad (4.4.6):

prapyantam karmanas tasya

"He stays there until he reaches the end of his karma."

This shows that the soul only falls when his past karma is completely exhausted. The word "sampata" (karma) is derived from the verb "sampat" (to ascend), as in the words "sampatanty anena svargam" (the instrument by which the souls ascend to Svargaloka). The word "anushaya" (which also means karma) is derived from the verb shish" (to remain) and means "that which remains after one has enjoyed". It means "that which remains and pushes the soul to experience certain results." In Svargaloka one uses up all his past karma, and therefore no further karma remains.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 8

kritatyaye 'nushayavan drishta-smritibhyam

krita - of what is done; atyaye - at the end; anushaya - karma; van - possessing; drishta - from the Shruti-shastra; smritibhyam - from the Smriti-shastra.

At the end there is still karma, because of the statements of Shruti and Smriti shastras.

Purport by Shrila Baladeva Vidyabhushana

When the good karma of pious deeds performed to enjoy in Candraloka is exhausted, the enjoyment ends and the soul attains a new body to enter flames of suffering. In this way, when his good karma is exhausted, he falls down. How is that known? The sutra explains: "drishta-smritibhyam" (by the statements of Shruti and Smriti shastras). The Shruti-shastra (Chandogya Upanishad 5.10.7) explains:

tad ayam ramaniya-caranabhyaso ha yat te ramaniyam yonim apadyeran brahmana-yonim va kshatriya-yonim vaishya-yonim va. atha ya iha kapuya-caranabhyaso ha yat te kapuyam yonim apadyeran shva-yonim va shukara-yonim va candala-yonim va.

"When one acts piously, he attains a good birth. He is born as a brahmana or a kshatriya or a vaishya. When one acts sinfully, he attains a sinful birth. He is born as a dog, a pig, or an outcaste."

Here the words "ramaniya-carana" means pious deeds". This refers to pious karma remaining after one has enjoyed pious karmas. The word "abhyasa" means "repeated practice". This word is formed from the verb "as", the preposition "abhi" and the affix kvip". The meaning of the word "ha" (indeed) is obvious. The word "yat" means "when". In this passage there are when-then clauses.

In the Smriti-shastra it is said:

iha punar-bhave te ubhaya-sheshabhyam nivishanti.

"Accompanied by the remnants of their good and bad karma, they again enter the world of repeated birth."

In this way it is clear that the soul falling from Svargaloka still has past karma. This does not contradict the description in Chandogya Upanishad 5.10.5 because that passage described only the exhaustion of the specific karmas that brought the soul to Svargaloka and not the exhaustion of other karmas.

Now the author of the sutras describes the method of the soul's descent.

Sutra 9

yathetam anevam ca

yatha - as; itam - departed; an - not; evam - thus;ca - and.

Also, not as he went.

Purport by Shrila Baladeva Vidyabhushana

The soul, who still has karma, does not descend from Candraloka in the same way he rose to Candraloka. The words yatha itam" mean "as he arrived". The word "an-evam" means "in a different way". The soul descends by the path of smoke and the path of ether. These paths were also traveled in the ascent. However, in the descent there is no mention of the night or other paths used in the ascent. Also, in the descent there is mention of the cloud and other paths not used in the ascent. Therefore the descent is not like (anevam) the ascent.

Sutra 10

caranad iti cen na tad-upalakshanartheti karshnajinih

caranat - by conduct; iti - thus; cet - if; na - not;tad-upalakshana-artha - that meaning; iti - thus; karshnajinih - Karshnajini.

If it is said to be by conduct, then Karshnajini replies: No. Here it has the same meaning.
Purport by Shrila Baladeva Vidyabhushana

Here someone may object: It is not so that the soul fallen from Svargaloka attains a new birth according to his past karma. The passage quoted here from the Shruti-shastra uses the word
ramaniya-carana" (good conduct). The word "carana" means "conduct". It has not the same meaning as anushaya" (karma). The difference of the two words is seen in the following statement of Brihad-aranyaka Upanishad:

yathacari yathakari tatha bhavati

"As one performed carana, and as one performed karma, so one attains an appropriate birth."
To this I reply: There is no fault here to interpret the word "carana" as a synonym of karma. Karshnajini Muni affirms that in this passage of Chandogya Upanishad (5.10.7) the word "carana" means karma. This is also true because the Shruti-shastras affirm that karma is the origin of conduct. That is the meaning.

Sutra 11

anarthakyam iti cen na tad-apekshatvat

anarthakyam - meaninglessness; iti - thus; cet - of;na - not; tad-apekshatvat - because of being in relation to that.

If it is said that it has no meaning, then I reply: No. Because it is in relation to that.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: If karma is indeed the source of all that is good, then good conduct is useless and the rules of good conduct are also useless.

If this is said, then the author of the sutras replies: No. It is not so. Why not? The sutra explains: "Because good karma itself is created by good conduct." One cannot attain good
karma without performing good conduct. The Smriti-shastra explains:

sandhya-hino 'shucir nityam anarhah sarva-karmasu

"A person who is impure and does not chant the Gayatri prayer is not qualified to perform any pious karmas."

Therefore, Karshnajini Muni explains, because good conduct is the cause of good karma, the word "carana" in this passage means "karma".

Sutra 12

sukrita-dushkrite eveti tu badarih

sukrita—pious deeds; dushkrite—impious deeds; eva—indeed; iti—thus; tu—but; badarih—Badari.

But Badari Muni indeed thinks it means pious and impious deeds.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to begin a refutation of the previous argument. Badari Muni thinks the word "carana" here means "pious and impious deeds". An example of this is the sentence:

punyam karmacarati

"He performs pious deeds"

In this sentence the verb "carati" is used to mean "performs karmas". If a word's primary meaning is possible, then it is not appropriate to accept the secondary meaning. Therefore the word "carana" here means “karma", and any other interpretation of it is meaningless. "Carana" (good conduct) is merely a specific kind of karma. Carana and karma are thus different in the same way the Kurus and Panavas are different. The word "eva" (indeed) hints that this is also the opinion of the author of the sutras. Therefore, since "carana" is a specific kind of karma, it is proved that the soul departing from Svargaloka is accompanied by the remainder of its karma.

Adhikarana 3
Do the Impious Also Go to Candraloka?

Introduction by Shrila Baladeva Vidyabhushana

Thus it has been said that a person who performs pious deeds goes to Candraloka and then again returns with the remainder of his karma. Now will be discussed whether sinners who perform no pious deeds also go and return in the same way. In Isha Upanishad (3) it is said:

asurya nama te loka
andhena tamasavrtah
tams te pretyabhigacchanti
ye ke catma-hano janah

"The killer of the soul, whoever he may be, must enter into the planets known as the worlds of the faithless, full of darkness and ignorance."*

Samshaya (doubt): Do the sinners go to Candraloka or Yamaloka?

Purvapaksha (the opponent speaks): The opponent gives his opinion in the following sutra.

Sutra 13

anishtadi-karinam api ca shrutam

an—not; ishta—pious deeds; adi—beginning with; karinam—of the performers; api—also; ca—and; shrutam—in the Shruti-shastra.

The Shruti-shastra declares that it is also so for they who do not perform ishta or other pious deeds.

Purport by Shrila Baladeva Vidyabhushana

The Shruti-shastra declares that they who perform ishta and other pious deeds, as well as they who do not perform ishta and other pious deeds, both go to Candraloka. This is explained in the Kaushitaki Upanishad (1.2):

ye vai ke casmal lokat prayanti candramasam eva te sarve gacchanti

"All who leave this world go to Candraloka."

Since with these words the Shruti-shastra declares that all, without distinction, go to Candraloka, then sinners are also included in that all. This being so, the words of Isha Upanishad are only an empty threat to frighten the sinners from acting badly. In truth the pious and the sinner both attain the same result.

To this I reply: No. It is not so. The sinner does not enjoy happiness.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 14

samyamane tv anubhuyetaresham arohavarohau tad-gati-darshanat

samyamane—in Samyamani Puri; tv—but; anubhuya—experiencing; itaresham—of others; aroha—ascent; avarohau—descent; tat—of them; gati—travel; darshanat—by the Shruti-shastra.

But the others go to and return from Samyamana-pura. the Shruti-shastra describes this as their travels.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to begin the refutation of the Purvapaksha. The word "itaresham" (of the others) here means "of they who did not perform ishta and other pious deeds". The word "samyamane" means “in the city of Yamaraja". That is where they go. There they are punished by Yamaraja and then sent back to the earth. Their departure and return is like that. Why do you say that? The sutra explains: "tad-gati-darshanat" (Because Shruti-shastra describes this as their travels). In the Katha Upanishad (1.2.6) Yamaraja explains:

na samparayah pratibhati balam
pramadyantam vitta-mohena mudham
ayam loko nasti para iti mani
punah punar vasham apadyate me

"The path to liberation does not appear before a childish fool intoxicated by the illusory wealth of this world. He who thinks, `This is the only world. There is no world beyond this,' falls into my control again and again."

In this way the Shruti-shastra explains that the sinners are punished by Yamaraja. That is the meaning.

Sutra 15

smaranti ca

smaranti—the Smriti-shastra; ca—also.

The Smriti-shastras also affirm it.

Purport by Shrila Baladeva Vidyabhushana

Shrimad-Bhagavatam (3.30.23) explains:

tatra tatra patan chranto
murchitah punar utthitah
patha papiyasa nitas
tarasa yama-sadanam

"While passing on that road to the abode of Yamaraja, he falls down in fatigue, and sometimes he becomes unconscious, but he is forced to rise again. In this way he is very quickly brought to the presence of Yamaraja."*

In the Smriti-shastra it is also said:

sarve caite vasham yanti yamasya bhagavan.

"O Lord, all sinners come under Yamarja's dominion."

In this way the sages and Smriti-shastras affirm that the sinners come under Yamaraja's control.

Sutra 16

api sapta

api—also; sapta—seven.

There are seven and others also.

Purport by Shrila Baladeva Vidyabhushana

In the Mahabharata it is said:

rauravo 'tha mahamsh caiva
vahnir vaitarani tatha
kumbhipaka iti proktany
anitya-narakani tu

tamisras canda-tamisro
dvau nityau samprakirtitau
iti sapta pradhanani
baliyas tuttarottaram

"The temporary hells named 1. Raurava, 2. Mahan, 3. Vahni, 4. Vaitarani, and 5. Kumbhipaka, as well as the permanent hells named 6. Tamisra, and 7. Andha-tamisra, are said to be the seven most important hells, each one more horrible than the last."

Thus the Smriti-shastra explains that sinners are punished for their sins in these hells. These hells are the places where sinners go. The word "api" (also) is used to indicate that in the Fifth Canto of Shrimad-Bhagavatam other hells are also described.

Here someone may object: Does this (the description of Yamaraja's punishment of sinners) not contradict the scriptures' declaration that the Supreme Personality of Godhead is the supreme controller of everything?

The author of the sutras now answers this objection:

Sutra 17

tatrapi ca tad-vyaparad avirodhah

tatra—there; api—even; ca—also; tat—of Him; vyaparat—because of the activities; a—without; virodhah—contradiction.

There is no contradiction, for He also acts there.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (and) is here used for emphasis. Yamaraja and others punish sinners by the command of the Supreme Personality of Godhead. This does not contradict the scriptures' description of the Lord's supremacy. That is the meaning. The Puranas affirm that, on the Supreme Lord's order, Yamaraja and others punish sinners.

Here someone may object: It must be that, after receiving punishment from Yamaraja, sinners also ascend to Candraloka. This must be so, for the Kaushitaki Upanishad affirms that all who leave this world travel to Candraloka.

To refute this misconception the author of the sutras speaks the following words.

Sutra 18

vidya-karmanos tv iti prakritatvat

vidya—of knowledge; karmanoh—of action; tu—but; iti—thus; prakritatvat—because of being the topics.

But because pious deeds and knowledge are the topics.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used to begin the answer to the previous objection. The word "na" (It is not so) is to be understood in this sutra. Sinners do not go to Candraloka. Why not? The sutra explains that only they who perform pious deeds or are situated in true knowledge (vidya-karmanoh) travel to the worlds of the devas and pitas. That is the description of the scriptures (prakritatvat). In the Chandogya Upanishad (5.10.1) it is said that they who are situated in knowledge travel on the path to the devas. In Chandogya Upanishad (5.10.3) it is said that they who perform pious deeds travel on the path to the pitas. Thus when it is said that all (sarve) go to Candraloka, the meaning is that all who have qualified themselves in these ways go to Candraloka.

Here someone may object: Is it not so that without first going to Candraloka it is not possible for sinners to attain a new material body? This is the reason: Because (without first going to Candraloka) it is not possible to offer the fifth libation (by which one attains a new body). Therefore, in order to attain a new material body, all must first go to Candraloka.

If this objection is raised, then the author of the sutras gives the following reply.

Sutra 19

na tritiye tathopalabdheh

na—not; tritiye—in the third; tatha—so; upalabdheh—because of the perception.

Not so in the third, for it is so perceived.

Purport by Shrila Baladeva Vidyabhushana

In the third place there is no need to offer the fifth libation to attain a new material body. Why not? The sutra explains: "tathopalabdheh" (because it is so perceived). This means: "Because the Shruti-shastra affirms that it is so." In the Chandogya Upanishad the following question is posed:

yathasau loko na sampuryate

"Do you know why the world never becomes filled?"

The answer is given (Chandogya Upanishad 5.10.8):

athaitayoh pathor na katarena ca tanimani kshudrany asakrid avrittini bhutani jivanti jayasva mriyasvety etat tritiyam sthanam. tenasau loko na sampuryate.

"There are these two paths and there is also another path, where many tiny creatures live, and where they are ordered: `Now you must be born.' and `Now you must die.' It is because of this third place that the world never becomes filled."

Aside from the worlds of the devas and the worlds of the pitas, there is another, a third world, the home of tiny creatures like mosquitoes, insects, and worms, creatures who do not go to the higher worlds, but are simply again and again ordered: "Now you must be born." and "Now you must die." In this way they are born again and again and they die again and again. That is the meaning. Their abode is this third world. It is said that sinners take birth in the bodies of these insects and other lower creatures. Their place is the third world because it is different from the first and second worlds: Brahmaloka and Dyuloka.
Because they have not attained true knowledge and thus become able to travel to the world of the devas, and because they have not performed pious deeds and thus become able to travel to the world of the pitas, they become tiny creatures like mosquitoes and insects and they stay in a third world. That is why the other worlds do not become filled to overflowing. These creatures neither rise to nor descend from the celestial worlds of Dyuloka, and for that reason Dyuloka does not become overfilled. They stay in a third world, where they do not offer the fifth oblation in order to attain a new body.

Sutra 20

smaryate 'pi ca loke

smaryate—affirmed in the Shmriti-shastra; api—and; ca—also; loke—in the world.

The Smriti-shastras affirm that it is also in this world.

Purport by Shrila Baladeva Vidyabhushana

In this world also some pious persons, Drona and Dhrishtadyumna are two examples, also attain new bodies without offering a fifth oblation. This is described in the Smriti-shastras. The words "api ca" (and also) hint that there are other examples also.

Sutra 21

darshanac ca

darshanat—from seeing; ca—also.

From seeing also.

Purport by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (6.3.1) it is said:

tesham khalv esham bhutanam triny eva bijani bhavanti. anda-jam jiva-jam udbhij-jam.

"Living beings are born in one of three ways. Some are born from an egg, some are born live, and some are plants sprouting from a seed."

The Shruti-shastra affirms that plants sprouting from a seed and tiny creatures born from perspiration take birth without the fifth oblation. They neither ascend to nor descend from Candraloka. They are born from water without the fifth oblation. This view is not contradicted by the scriptures.

Here someone may object: The passage you quoted from Chandogya Upanishad mentioned three kinds of birth but did not mention birth from perspiration.

The author of the sutras now gives his answer to this objection.

Sutra 22

tritiya-shabdavarodhah samshoka-jasya

tritiya—shabda—word; avarodhah—description; samshoka—from grief; jasya—born.

The grief-born is included in the third word.

Purport by Shrila Baladeva Vidyabhushana

The perspiration born creatures, here called grief-born, are included in the description of plants born from seeds. Because they are both born by bursting forth, one bursting from earth and the other bursting from water, they are considered in the same class. They differ in that one one (the perspiration-born creatures) has the power to move about and the other (the plants) does not. In this way it is proved that they who do not perform pious deeds do not go to Candraloka.

Adhikarana 4
The Soul Does Not Become Ether

Introduction by Shrila Baladeva Vidyabhushana

It has already been shown that the soul who performs pious deeds goes, accompanied by his subtle material body, to Candraloka, and (after some time again) descends, accompanied by the remnant of his karma, (to the earth). The way this happens is described in Chandogya Upanishad (5.10.5):

athaitam evadhvanam punar nivartante yathetam akashasm akashad vayuh bhavati vayur bhutva dhumo bhavati dhumo bhutva abhram bhavaty abhram bhutva megho bhavati megho bhutva pravarshati

"He returns by this path. First he becomes ether. From ether he becomes air. Having become air he becomes smoke. Having become smoke he becomes mist. Having become mist he becomes a cloud. Having become a cloud, he becomes rain."

Samshaya (doubt): Is the descent literally like this, or is it not like this?

Purvapaksha (the opponent speaks): This account of the descending soul becoming ether and other things is to be accepted literally. During its descent does the soul become completely identical with these various things, or does it become only similar to them? If the soul becomes only similar, then a secondary interpretation of the passage must be accepted. For this reason it should be understood that the soul becomes completely identical with these different things.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 23

tat-svabhavyapattir upapatteh

tat—of them; svabhavya—similarity; apattih—attainment; upapatteh—because of being reasonable.

It is similar to them, for that is reasonable.

Purport by Shrila Baladeva Vidyabhushana

This passage should be interpreted to mean that the soul becomes similar to these things. Why is that? The sutra explains: "upapatteh" (for that is reasonable). On Candraloka the soul attains a a body suitable for enjoyment. However, when the time for enjoyment comes to an end, that body perishes in the fire of grief, just as mist perishes in the sunlight. Thus deprived of its external body, the soul becomes like ether. Then the soul comes under the control of air. Then the soul comes into contact with smoke and the other things. That is a reasonable explanation of these events. This is so because it is not possible for one thing to become another, and also because if it did indeed become ether or these other things, it would not be possible for the soul to continue its descent.

Adhikarana 5
The Passage From Ether to Rain Is Quick

Introduction by Shrila Baladeva Vidyabhushana

Samshaya (doubt): Is the soul's descent from ether to rain accomplished quickly or slowly?

Purvapaksha (the opponent speaks): No outside force pushes it, so the soul must proceed very slowly.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 24

nati-cirena visheshat

na—not; ati—very; cirena—for long; visheshat—because of something specific.

Not for very long, because of something specific.

Purport by Shrila Baladeva Vidyabhushana

The soul's descent from ether and the other things does not take a long time. Why is that? The sutra explains: “visheshat" (because of something specific). The specific thing here is a specific statement that the passage through rice and other grains is very difficult. Because this part of the passage is singled out as especially difficult it may be inferred that the other parts of the passage are quickly accomplished.

Adhikarana 6
The Descending Soul Does Not Take Birth Among the Plants

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (statement): The passage after entering rain is described in the following statement of Shruti-shastra:

ta iha vrihi-yava aushadhi-vanaspatayas tila-masha jayante

"The descending souls then take birth as rice, barley, plants, trees, sesame, and beans."

Samshaya (doubt): Do the souls literally take birth as rice or these other species, or is this description metaphorical?

Purvapaksha (the opponent speaks): The text says “jayante" (they take birth). This is should be taken literally.

Siddhanta: In the following words the author of the sutras gives His conclusion.

Sutra 25

anyadhishthite purvavad abhilapat

anya—by an other; adhishthite—occupied; purva—before; vat—like; abhilapat—because of the statement.

In what is occupied by another because of a statement like the previous.

Purport by Shrila Baladeva Vidyabhushana

Because the bodies of the plants and other beings are already inhabited by other spirit souls, the description here is metaphorical. The descending souls are not born in those species to experience their karma. Why not? The sutra explains: “purvavad abhilapat" (because of a statement like the previous). As it was previously said that the descending soul does not become ether, or the other things in its descent, but merely comes into contact with them, so the fallen soul merely comes into contact with the rice and other species. That is the meaning. As when it enters the ether the descending soul is not yet experiencing the specific results of various pious and impious deeds, so when it falls down in the rain the soul is also not yet experiencing the results of specific deeds. This the scriptures say. In Chandogya Upanishad (5.10.7) it is said: “They who act piously attain an auspicious birth. They who do not act piously attain a birth that is not auspicious." Therefore the description here that the descending souls take birth in this way is metaphorical. It is not literal.

Sutra 26

ashuddham iti cen na shabdat

ashuddham—impure; iti—thus; cet—if; na—not; shabdat—because of Shruti-shastra.

If it is said to be impure, then I reply: No, for that is the statement of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: It is not at all logical to say that the scriptures' statement that the descending soul, accompanied by the remnant of his karma, takes birth in the body of a rice plant or similar species, is only a metaphor, and the soul does not really take birth in those species for the soul has no remaining karma to push it into that birth. The so-called pious deeds performed to attain residence in Svargaloka are actually impure. This is because the Agnisomiya-yajna and other yajnas like them involve violence to animals. The scriptures give the following prohibition:

ma himsyat sarva-bhutani

"Never commit violence to anyone."*

Therefore, by performing these yajnas there is a pious portion, which sends the performer to Svargaloka, and also an impious portion, which forces him to take birth as a rice plant or similar species. In the Manu-samhita (12.9) it is said:

sharira-jair karma-doshair
yati sthavaratam narah

"A person who sins with his body becomes an unmoving plant."

Therefore the statement that the descending soul takes birth as a rice plant or similar being should be taken literally.

If this is said, then the sutra replies: "na" (No. It is not so). Why not? The sutra explains: "shabdat" (Because that is the statement of the Shruti-shastra). The Vedas order:

agnisomiyam pashum alabheta

"One should sacrifice an animal in an agnisomiya-yajna."

Because piety and impiety is known only from the Vedas' statements, the Vedas' order to commit violence must be understood to be actually kind and pious. Therefore the orders of the Vedas are never impure. The prohibitions: "Never commit violence to anyone" and "Violence is a sin" are the general rules decreed by the Vedas, and the statement: "One should sacrifice an animal in an agnisomiya-yajna" is an exception to that general rule. A general rule and a specific exception to that rule need not contradict each other. There is scope for each. For these reasons, therefore, the scriptures' description that the fallen soul takes birth as a rice plant or similar being is metaphorical and not literal.
What follows in this sequence is described in the next sutra.

Sutra 27

retah-sig-yogo 'tha

retah—semen; sik-sprinkling; yogah—contact; atha—then.

Then there is contact with the male that sprinkles the semen.

Purport by Shrila Baladeva Vidyabhushana

After entering the rice-plant or other plant, the fallen soul, accompanied by the remainder of his karma, enters the semen of a male. In the Chandogya Upanishad (5.10.6) it is said:

yo yo 'nnam atti yo retah sincati tad bhuya eva bhavati

"A male eats that grain and then sprinkles semen. From that semen the fallen soul takes birth. He becomes just like his father."

The statement that the soul becomes just like the father should not be taken literally, for one thing cannot have exactly the same form as another. In truth, if the offspring were completely identical with the father, and there were no difference at all between them, then the soul would not actually attain a new material body. Therefore this statement should be taken metaphorically. As the soul merely comes into contact with the rice plant or other vegetation, so the soul comes into contact with the father. The soul does not become identical with the father in all respects.

Sutra 28

yoneh shariram

yoneh—from the womb; shariram—a body.

The body comes from the womb.

Purport by Shrila Baladeva Vidyabhushana

The word "yoneh" here is in the ablative case. The soul departs from its father's body and enters its mother's womb. In this way, so it may experience the fruits of its karma, the soul attains a new material body. In the Chandogya Upanishad (5.10.7) it is said:

tad ya iha ramaniya-caranah

"They who perform pious deeds attain an auspicious birth. They who sin attain an inauspicious birth."

In this way the soul's entrance into the series of things beginning with ether and the series of things beginning with a rice-plant or other vegetation is described. The conclusion is that a person who is actually intelligent will renounce this material world, a world filled with sorrows, and place all his thoughts on Lord Hari, the Supreme Personality of Godhead, who is filled with transcendental bliss.

Pada 2

Introduction by Shrila Baladeva Vidyabhushana

vittir viraktish ca kritanjalih puro
yasyah parananda-tanor vitishnhate
siddhish ca seva-samayam pratikshate
bhaktih pareshasya punatu sa jagat

May devotion to the Supreme Personality of Godhead, devotion that is filled with transcendental bliss, devotion before whom knowledge and renunciation stand, their hands folded with respect, devotion that mystic power yearns to serve, purify the entire world.

Devotional service, by performing which one falls in love with the Supreme Personality of Godhead and attains His association, will be described in this pada. In order to strengthen the soul's love and devotion for the Supreme Personality of Godhead, the Lord's glorious creation of dreams and other states of being, the Lord's identity with His many incarnations, His appearance as the all-pervading Supersoul, His non-identity with His worshipers, who are still one with Him in quality, His being attained only by devotional service, His appearence in both spiritual and material worlds, His transcendental blissfulness, His coming before His devotees according to the devotees' love for Him, His supremacy over all, His supreme generosity, and a great host of the Lord's other virtues and glories will also be described here. When a person desires to love, the beloved's glories must be understood. Otherwise there can be no love. In the beginning of this pada will be described the Lord's creation of the world in a dream. the idea that someone other than the Supreme Lord had created the material world contradicts the scriptures' statement that the Lord is the creator of everything. If the Lord is the creator of only some parts of the world, then it is not possible for the devotee to have full love for Him. For this reason now will be shown the glory of the Lord as the creator of all.

Adhikarana 1
The Supreme Personality of Godhead Creates Dreams

Introduction by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (4.3.10) it is said:

na tatra ratha na ratha-yoga na panthano bhavanty atha rathan ratha-yogan pathah shrijate. na tatrananda mudah pramudo bhavanty athanandan mudah pramudah shrijate. na tatra veshantah pushkarinyah sravantyah shrijate sa hi karta.

"In that place there are neither chariots nor animals yoked to chariots. He creates the chariots and animals yoked to chariots. In that place there are neither happiness, nor pleasures, nor bliss. He creates the pleasures there. In that place there are neither streams nor ponds nor lotus flowers. He creates them. He is the creator."

Samshaya (doubt): Is the individual spirit soul or the Supersoul the creator of this dream world with chariots asnd other things?

Purvapaksha (the opponent speaks): The individual spirit soul is the creator. In Chandogya Upanishad (8.7.1) Prajapati declares that by willing the individual soul has the power to create.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 1

sandhye shrishnir aha hi

sandhye - in the junction; shrishnir - creation; aha - says; hi - indeed.

Indeed, it says that in the junction there is creation.

Purport by Shrila Baladeva Vidyabhushana

The word "sandhya" (junction) here means dream". In the Shruti-shastra it is said:

sandhyam tritiyam svapna-sthanam

"The third state is sandhya, or dreaming."

Dreaming is called sandhya (junction) because it stands in the junction between wakefulness and dreamless sleep. The Supersoul creates the chariots and other things present in dreams. Why isthat? The Shruti-shastra explains:

sa hi karta

"He is the creator."

Thus the Shruti-shastra affirms that the chariots and other things present in dreams are created by Him. The meaning is this. To give the results of of very, very insignificant karmas, the Lord creates the chariots and other things present in dreams, things seen only by the dreaming person. The Lord, who has the inconceivable power to do anything by merely willing it be done, thus creates the things in dreams. In the Katha Upanishad (4.4) it is said:
"A wise man, aware that whatever he sees in dreams or awake is all the Supreme Personality of Godhead and His potencies, never laments."

In the liberated state the individual spirit souls also have the power to do anything by merely willing it be done, but what they create with that power is not a dream.

Sutra 2

nirmataram caike putradayash ca

nirmataram - the creator; ca - and; eke - some; putra - sons; adayas - beginning with; ca - also.

Others that He is the creator. Sons and others also.

Purport by Shrila Baladeva Vidyabhushana

The Katha Upanishad affirms that the Supersoul creates the objects of desire seen in dreams and other situations. It says (Katha Upanishad 5.8):

ya eshu supteshu jagarti kamam kamam purusho nirmimana

"Remaining awake, the Supreme Personality of Godhead creates the objects of desire seen in dreams."

Here the word "kama" refers to good sons and other blessings that the individual soul may desire. The word kama" is used in this way in Katha Upanishad (1.1.25):

sarvan kaman chandatah prarthayasva

"You may ask for whatever you wish."

In Katha Upanishad (1.1.23) it is said:

shatayushah putra-pautran vrinishva

"You may choose many sons and grandsons that live for a hundred years."

In the Smriti-shastra it is said:

etasmad eva putro jayate. etasmad bhrata. etasmad bharya. yad enam svapnenabhihanti.

"From the Supreme Personality of Godhead a good son is born. From Him a brother appears. From Him a wife appears. From Him these things appear in a dream."

In the next passage the author of the sutras describes the instrument the Supreme Personality of Godhead employs to create dreams.

Sutra 3

maya-matram tu kartsnyenanabhivyakta-svarupatvat

maya - the maya potency; matram - only; tu - but; kartsnyena - completely; an - not; abhivyakta - manifested; svarupatvat - because of the condition of having a form.

But it is the maya potency only, because the forms are not completely manifested.

Purport by Shrila Baladeva Vidyabhushana

The Lord's inconceivable maya potency is the creator of what is seen in dreams. What is seen in dreams is not made of the five gross material elements, neither is it created by the demigod Brahma. Why is that? The sutra explains: kartsnyenanabhivyakta-svarupatvat" (because the forms are not completely manifested). This means: "because they are not seen by everyone". In this way it is proved that the Supersoul is the creator of what is seen in dreams.

Adhikarana 2
Not All Dreams Are Illusions

Introduction by Shrila Baladeva Vidyabhushana

Samshaya (doubt): Are dreams reality or illusion?

Purvapaksha (the opponent speaks): When a person wakes up he immediately knows that what he dreamed was an illusion. Therefore dreams are all illusions.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 4

sucakash ca hi shruter acakshate ca tad-vidah

sucakas - an indicator; ca - and; hi - indeed; shruter - of the Shruti-shastra; acakshate - declare; ca - and; tad - that; vidah - they who know.

It gives omens. The Shruti-shastra and the experts affirm it.

Purport by Shrila Baladeva Vidyabhushana

Dreams show good and bad omens. They also reveal mantras and other things. Therefore dreams are reality. Why is it that dreams reveal these things? The sutra explains: "shruteh" (the Shruti-shastra affirms it). the Chandogya Upanishad (5.2.9) affirms:

yada karmasu kamyeshu
striyam svapne 'bhipashyati
samriddhim tatra janiyat
tasmin svapna-nidarshane

"If, when the auspicious rites are completed, one sees a woman in a dream, he should know that the rites were successful."

In the Kaushitaki-brahmana it is said:

atha svapne purusham krishnam krishna-dantam pashyati sa enam hanti

"If in a dream one sees a black man with black teeth, that man will kill him."

The word "tad-vidah" here means "they who know how to interpret dreams". These persons affirm that dreams reveal omens of good and evil. For example a dream of riding on an elephant is a good omen, and a dream of riding on a donkey is an omen of misfortune. In dreams one may also receive prayers. the Smriti-shastra affirms:

adishnavan yatha svapne
rama-raksham imam harah
tatha likhitavan pratah
prabuddho buddha-kaushikah

"Then Lord Shiva appeared in a dream and taught him the Rama-raksha prayer. Waking up in the morning, Buddha Kaushika at once wrote it down."

Therefore, because in dreams one sometimes receives omens, prayers, medicines, and other things, and becauses sometimes a person will actually appear in a dream, therefore sometimes dreams are as real as what is seen in the waking state. That is the conclusion of Shruti-shastra.

Here someone may object: Is it not true that after waking up a person becomes convinced that what he saw in a dream was false. This proves that all dreams are unreal.

In the following words the author of the sutras answers this objection.

Sutra 5

parabhidhyanat tu tirohitam tato hy asya bandha-viparyayau

para - of ther Supreme Personality of Godhead; abhidhyanat - by the will; tu - indeed; tirohitam - withdrawn; tato - from Him; hi - indeed; asya - of him; bandha - bondage; viparyayau - release.

By the will of the Supreme Personality of Godhead it is withdrawn. Indeed, bondage and liberation also come from Him.

Purport by Shrila Baladeva Vidyabhushana

Because they are created by the will of the Supreme Personality of Godhead, chariots and other things seen in a dream are not unreal. They are not like the illusion of silver seen on a seashell. the Supreme Personality of Godhead is the cause of bondage and liberation for the individual spirit soul. this is described in Shvetashvatara Upanishad (6.16):

samsara-moksha-sthiti-bandha-hetuh

"the Supreme Personality of Godhead is the master of this cosmic manifestation in regard to bondage to the conditional state of material existence and liberation from that bondage."*

the Lord brings liberation from the bondage of repeated birth and death.Therefore it is not surprising that He has the power to bring dreams to their end. That is the meaning. Therefore it should be understood that dreams are manifested by Him and withdrawn by Him also. In the Kurma Purana it is said:

svapnadi-buddhi-karta ca
tiraskarta sa eva tu
tad-icchaya yato hy asya
bandha-mokshau pratishnhitau

"The Supreme Lord creates and ends dreams and other states of being. By His will both bondage and liberation are manifested."

Therefore, because they are created by the Supreme Personality of Godhead, dreams are real.

Adhikarana 3
The Supreme Personality of Godhead Creates the Waking State

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained that the Supreme Personality of Godhead is the creator of the waking state also. In the Kanha Upanishad (2.1.4) it is said:

svapnantam jagaritantam
cobhau yenanupashyati
mahantam vibhum atmanam
matva dhiro na shocati

"Aware that the all-powerful Supreme Person creates all that is seen in both waking and dreaming states, a wise man never laments."

Samshaya (doubt): Does the Supreme Personality of Godhead create the waking condition of the individual spirit souls, or not?

Purvapaksha (the opponent speaks): The waking state is not created by the Supreme Personality of Godhead, for it is seen that the waking state is under the control of time and other factors.
Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 6

deha-yogad va so 'pi

deha - of the body; yogad - from contact; va - or; so - that; api - even.

That also from contact with the body.

Purport by Shrila Baladeva Vidyabhushana

As explained in Kanha Upanishad 2.1.4, the waking state, qwhich occurs when the soul is in contact with the body, is manifested from the Supreme Personality of Godhead. This is so because time and the other factors are only inert matter. The word "api" (also) in this sutra hints that the state of dreamless sleep and fainting are also created by the Supreme Personality of Godhead. This is so because the Shruti-shastra affirms that the Supreme Personality of Godhead is creator of everything.

Adhikarana 4
The Supreme Personality of Godhead Is the Creator of Dreamless Sleep

Introduction by Shrila Baladeva Vidyabhushana

Now the condition of dreamless sleep will be considered. The Shruti-shastra describes the state of dreamless sleep in the following passages. In the Chandogya Upanishad (8.6.3) it is said:

asu tada nadishu supto bhavati

"Entering the nadis, the soul sleeps."

In the Brihad-aranyaka Upanishad (2.1.19) it is said:

tabhih praty avashripya puri-tati shete

"Entering the membrane surrounding the heart, the soul sleeps."

In the Brihad-aranyaka Upanishad (2.1.17) it is said:

ya esho 'ntar hridaya akashas tasmin shete

"Entering the sky of the heart, the soul sleeps."

Many other like verses may also be quoted. The "sky in the heart" here is the Supreme Personality of Godhead. In this way the Shruti-shastra explains that dreamless sleep is manifested when the soul enters the nadis, the membrane surrounding the heart, and the Supreme Personality of Godhead.

Samshaya (doubt): Does the soul enter any one of these three places, or does the soul enter all of them?

Purvapaksha (the opponent speaks): The soul may enter any one of these places. This is so because these three places are equally able to be the place where the soul sleeps. The Nyaya-
shastra explains:

tulyarthas tu vikalperan

"A list of things equally suitable for a certain thing indicates the option of choosing from them."

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 7

tad-abhavo nadishu tac chruter atmani ca

tad - of that; abhavo - the absence; nadishu - in the nadis; tat - that; shruter - from Shruti-shastra; atmani - in the Supreme Personality of Godhead; ca - also.

Its absence occurs in the nadis and the Supreme Personality of Godhead. This is so because of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (and) here hints the inclusion of the membrane surrounding the heart. The word "tad-abhava" (its absence) means "the absence of wakefulness and dream". Thus it means "the state of dreamless sleep". Dreamless sleep occurs in the nadis, the membrane surrounding the heart, and the Supreme Personality of Godhead collectively. Why is that? The sutra explains: "tac chruteh" (This is so because of the Shruti-shastra). Thus the Shruti-shastra declares that they are all, taken collectively, the place of dreamless sleep. The idea that there is an option here, and that to perform the activity of deep sleep the soul chooses one of these places, is an idea that contradicts the statements of Shruti-shastra. In the scriptures' description of dreamless sleep, it is seen that the nadis and pranas are described together. In the Kaushitaki Upanishad (4.19) it is said:

tasu tada bhavati. yada suptah svapnam na kancana pashyaty athasmin prana evaikadha bhavati.

"Then the soul enters the nadis. When sleeping, the soul does not see any dream. Then the soul become one with the pranas."

The explanation that the soul has an option of one of these three places does not apply here, for if that option were to apply, then these three places would have to be equally suitable for the action of dreamless sleep, but the truth is they are not. What occurs is the soul passes through the door of the nadis, enters the palace of the membrane surrounding the heart, and sleeps on the bed of the Supreme Personality of Godhead. In this way all three places are involved in the activity of dreamless sleep, but the Supreme Personality of Godhead is the actual place where dreamless sleep occurs. the word "puritat" here means "the membrane surrounding the lotus of the heart".

Sutra 8

atah prabodho 'smat

atah - therefore; prabodho - waking; asmat - from Him.

Therefore the waking state is from Him.

Purport by Shrila Baladeva Vidyabhushana

Because the Supreme Personality of Godhead is the actual place where dreamless sleep occurs and the nadis and other things mentioned here are merely doors through which the soul passes in order to rest on the Supreme Personality of Godhead, therefore the waking soul rises from the bed of the Supreme Personality of Godhead. In the Chandogya Upanishad it is said:

satas cagatya na viduh sata agacchamahe

"We had departed from the Supreme Personality of Godhead, although we could not understand that we had departed from the Supreme Personality of Godhead."

In this way the idea that sometimes the soul sleeps in the nadis, sometimes in the membrane surrounding the heart, and sometimes in the Supreme Personality of Godhead, is disproved. It is not like that. Therefore the soul sleeps on the bed of the Supreme Personality of Godhead.

Adhikarana 5
The Same Person Returns to the Body

Introduction by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad it is said:

satash cagatya na viduh

"We had departed from the Supreme Personality of Godhead, but we did not know we had departed from the Supreme Personality of Godhead."

Samshaya (doubt): Is the person awakening from the bed of the Supreme Personality of Godhead the same person who first went to sleep there, or is he a different person?

Purvapaksha (the opponent speaks): It is not possible that the soul, having attained the Supreme Personality of Godhead, would again return to the same material body. Therefore it must be a different soul that awakens.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 9

sa eva tu karmanusmriti-shabda-vidhibhyah

sas—he; eva — indeed; tu—but; karma—karma; anusmriti—memory; shabda—of the Shruti-shastra; vidhibhyah—from the instructions.

It is he, because of the memory of karma and because of the teachings of Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

Sutra 10

Purport by Shrila Baladeva Vidyabhushana

Sutra 11

Purport by Shrila Baladeva Vidyabhushana

Sutra 12

Purport by Shrila Baladeva Vidyabhushana

Sutra 13

Purport by Shrila Baladeva Vidyabhushana

Sutra 14

Purport by Shrila Baladeva Vidyabhushana

Sutra 15

Purport by Shrila Baladeva Vidyabhushana

Sutra 16

Purport by Shrila Baladeva Vidyabhushana

Sutra 17

Purport by Shrila Baladeva Vidyabhushana

Sutra 18

Purport by Shrila Baladeva Vidyabhushana

Sutra 19

Purport by Shrila Baladeva Vidyabhushana

Sutra 20

Purport by Shrila Baladeva Vidyabhushana

Sutra 21

Purport by Shrila Baladeva Vidyabhushana

Sutra 22

Purport by Shrila Baladeva Vidyabhushana

Sutra 23

Purport by Shrila Baladeva Vidyabhushana

Sutra 24

Purport by Shrila Baladeva Vidyabhushana

Sutra 25

Purport by Shrila Baladeva Vidyabhushana

Sutra 26

Purport by Shrila Baladeva Vidyabhushana

Sutra 27

Purport by Shrila Baladeva Vidyabhushana

Sutra 28

Purport by Shrila Baladeva Vidyabhushana

Sutra 29

Purport by Shrila Baladeva Vidyabhushana

Sutra 30

Purport by Shrila Baladeva Vidyabhushana

Sutra 31

Purport by Shrila Baladeva Vidyabhushana

Sutra 32

Purport by Shrila Baladeva Vidyabhushana

Sutra 33

Purport by Shrila Baladeva Vidyabhushana

Sutra 34

Purport by Shrila Baladeva Vidyabhushana

Sutra 35

Purport by Shrila Baladeva Vidyabhushana

Sutra 36

Purport by Shrila Baladeva Vidyabhushana

Sutra 37

Purport by Shrila Baladeva Vidyabhushana

Sutra 38

Purport by Shrila Baladeva Vidyabhushana

Sutra 39

Purport by Shrila Baladeva Vidyabhushana

Sutra 40

Purport by Shrila Baladeva Vidyabhushana

Sutra 41

Purport by Shrila Baladeva Vidyabhushana

Sutra 42

Purport by Shrila Baladeva Vidyabhushana

Sutra 43

Purport by Shrila Baladeva Vidyabhushana

Sutra 44

Purport by Shrila Baladeva Vidyabhushana

Sutra 45

Purport by Shrila Baladeva Vidyabhushana

Sutra 46

Purport by Shrila Baladeva Vidyabhushana

Sutra 47

Purport by Shrila Baladeva Vidyabhushana

Sutra 48

Purport by Shrila Baladeva Vidyabhushana

Sutra 49

Purport by Shrila Baladeva Vidyabhushana

Sutra 50

Purport by Shrila Baladeva Vidyabhushana

Sutra 51

Purport by Shrila Baladeva Vidyabhushana

Adhikarana 11
The "Neti Neti" Text Explained

Introduction by Shrila Baladeva Vidyabhushana

Here someone may object: It is not true that the individual spirit soul is a separate conscious person in some ways like the Supreme Personality of Godhead. The individual soul is only a reflection of the Supreme. In the Brihad-aranyaka Upanishad (2.3.1) it is said:

dve vava brahmano rupe murtam caivamurtam ca

"The Supreme has two forms: the subtle and the gross."

After dividing the five elements into two categories, the Upanishad declares that all are forms of the Supreme. Then the Upanishad (2.3.6) declares:

tasya haitasya purushasya rupam yatha maharajanam vaso yatha pandv-avikam yathendragopo yathagny-arcir yatha pundarikam yatha sakrid vidyutam sakrid vidyutaiva ha va asya shrir bhavati ya evam veda.

"That person's form is like gold, like white wool, like an indragopa, like a burning flame, like a white lotus, like a lightning flash. He who understands this becomes splendid like a lightning flash."

Then, having described this person splendid like gold, the Upanishad (2.3.6) declares:

athata adesho neti neti. na hy etasmad iti. nety anyat param asti. atha namadheyam satyasya satyam iti. prana vai satyam tesham eva satyam.

"This is the teaching: No. No. Not than Him. Nothing is greater than Him. Nothing is greater than Him. His name is the truth of the true. He is life. He is truth. He is truth."

The meaning of this passage is this: the Supreme is greater that all the subtle and gross things in the material world. No person or thing is greater than Him. That is the meaning of the words, "No. No." in this passage. The words “No. No." therefore mean "Not than the Supreme Personality of Godhead". The word "no" is repeated twice to mean, "the material elements and material desires are not greater than Him" or to mean, "inanimate matter and the conscious living beings are not greater than Him", or to mean "other groups of two are not greater than Him". Thus he speaks the teaching (adesha): "No" (na). In this way he says, "No person or thing is greater than the Supreme Personality of Godhead".

Here someone may object: Is it not so that this passage means, "As the material world does not exist in reality, so the Supreme Personality of Godhead also does not exist in reality? That is the meaning of the Upanishad's assertion “no". The form of the Supreme Personality of Godhead, which is eternal and spiritual, and which ends all illusions, is not different from the visible material world. This also means that the individual spirit soul is also not different from the Supreme Personality of Godhead. The spirit soul is a reflection of the Supreme. The individual spirit soul, who is atomic, and the Supreme, who is all-pervading, are not different. They are like the air in a pot and the air in the great sky. Therefore it is not correct to say that they are different.

If this objection is raised, then the author of the sutras gives the following reply:

Sutra 22

prakrtaitavattvam hi pratishedhati tato braviti ca bhuyah

prakrta—the topic under discussion; etavattvam—being like that; hi—indeed; pratishedhati—denires; tatah—then; braviti—says; ca—and; bhuyah—more.

The previous statement denies that He is like them. It affirms that He is greater.

Purport by Shrila Baladeva Vidyabhushana

This passage of Shruti-shastra does not teach that the one Supreme has no qualities. It teaches only that the Supreme is not like other persons. It teaches that the Supreme is superior to all others. In this way the Shruti-shastra affirms that the Supreme is not like other persons or things. The Brihad-aranyaka Upanishad's (2.3.1) statement that the subtle and gross elements of the world are forms of the Supreme does not mean that the Supreme is like the things of this world. The forms of the Supreme are not material. Therefore it is said that the Supreme is superior to everything in the material world and therefore He has the name "the truth of the true". That is the teaching here. He is more than the forms of this world. Because His form has no limit, therefore the Upanishad declares, "No. No." that is the meaning here. The meaning is that the form of the Lord is not like the subtle and gross forms of the material world. He is not like them because His form is eternal and true, and therefore He has the name "the truth of the true". This is what the Shruti-shastra teaches. Then the scriptures affirm "No person or thing is greater than Him". (na hy etasmat). Because nothing is greater than Him, therefore He has the name "the truth of the true". That is why the text here says, "no". By this explanation of a small part of the Lord's nature, the Lord's nature as a whole may be understood.
Now the word "namadheyam" will be explained. The Lord's name here is "satyasya satyam" (the truth of the true). This name describes the form of the Supreme. Then the text declares that the Supreme is "prana". Prana" here means, "the life of all that live". In this way the Lord's forms are superior to all others. This proves that the Lord's form is better than all other forms, either spiritual or material. No other form is better than His. In the material world the material forms are of two kinds: subtle and gross. That the Supreme Lord's forms are not material is explained in Brihad-aranyaka Upanishad (2.3.6). Then the text declares that the Supreme is the truth of life. Because both the Lord and the individual spirit souls are not made of the material elements, which begin with ether, therefore they are both called truth. However, unlike the individual spirit souls, the Supreme is not subject to the different transformations of the material nature, which grant and remove true knowledge in different circumstances. Thus the individual spirit soul is certainly spiritual and conscious. However, the Supreme Personality of Godhead is superior to the individual souls for the Supreme Lord has limitless auspicious qualities. When they are understood, then devotion for the Lord naturally develops. Thus the Shruti-shastra does not deny the existence of the Lord's form, for in Brihad-aranyaka Upanishad (2.3.6) the Lord's spiritual form was described. Only a madman would state one thing and then immediately contradict his own words. Therefore the author of the sutras says that "the Supreme is not like that". The author does not say "the Lord has no form at all". Thus the proper explanation is given.

Adhikarana 12
The Form of the Lord

Introduction by Shrila Baladeva Vidyabhushana

Now it will be proved that the Supreme Lord's form is spiritual and not perceivable by the material senses. This must be so, for if the Lord were not spiritual, that is, if he were an ordinary, common, easily available material object, like a pot or something of that nature, then it is not possible that there should be love and devotion for Him. The Shruti-shastra also affirms this, for it says:

sac-cid-ananda-rupaya

"I offer my respectful obeisances to the Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss."

Samshaya (doubt): Is the Supreme Lord's form spiritual, and thus beyond the understanding of the material senses, or is it material, and thus easily seen by the material senses?

Purvapaksha (the opponent speaks): The Lord's form must be material, for many demigods, demons, and human beings have certainly seen it.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 23

tad avyaktam aha hi

tat—that; avyaktam—unmanifest; aha—said; hi—indeed.

Scripture says it is unmanifest.

Purport by Shrila Baladeva Vidyabhushana

The Lord can be seen only by spiritual senses. This is described in Katha Upanishad (6.9):

na sadrishe tishthati rupam asya na cakshusha pashyati kashcanainam

"The Supreme Lord's form is not like that. Material eyes have never seen His form."

In Brihad-aranyaka Upanishad (3.9.26) it is said:

agrihyo na hi grihyate

"The Supreme Personality of Godhead is not perceived by material senses."

In the Bhagavad-gita (8.21) it is said:

avyakto 'kshara ity uktas
tam ahuh paramam gatim

"They say He is unmanifest and infallible. They say He is the supreme destination."

Adhikarana 13
The Supreme Personality of Godhead Can Be Seen

Introduction by Shrila Baladeva Vidyabhushana

Now will be revealed the truth that although the Supreme Lord is spiritual by nature, still He can be seen by they who have love, devotion, and spiritual wisdom. If the Supreme Personality of Godhead were always invisible and never to be seen, then it would not be possible to have love and devotion for Him. In the Kaivalya Upanishad (2) it is said:

shraddha-bhakti-dhyana-yogad avaiti

"One who has faith and devotion, and who meditates on Him, can see the Supreme Personality of Godhead."

In this way it is explained that a faithful devotee who meditates on Lord Hari, attains the direct sight of Lord Hari.

Samshaya (doubt): Is the Supreme Lord seen by the mind or by the eyes and other senses?

Purvapaksha (the opponent speaks): The Supreme Lord is seen by the mind. This is described in Brihad-aranyaka Upanishad (4.4.19):

manasaivanudrashtavyam

"The Supreme Personality of Godhead is indeed seen by the mind."

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 24

api samradhane pratyakshanumanabhyam

api—certainly; samradhane—in worship; pratyaksha—by the Shruti-shastra; anumanabhyam—by the Smriti-shastra.

Certainly it is in worship because of the Shruti-shastra and Smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

The word "api" (certainly) is used here to mock the purvapaksha (opponent). When one has sincere devotion (samradhane) with one's eyes and other senses one can directly see the Lord. Why is that? The sutra explains: "Because of the Shruti-shastra and Smriti-shastra." In the Katha Upanishad (2.4.1) it is said:

paranci khani vyatrinat svayambhus
tasmat paran pashyati nantaratman
kashcid dhirah pratyag atmanam aikshad
avrita-cakshur amritatvam icchan

"The Supreme Personality of Godhead made the conditioned souls gaze at external things and not at what is within the heart. A rare saint who yearns for liberation will look inside his heart and see the Supreme Lord staying there."

In the Mundaka Upanishad (3.1.8) it is said:

jnana-prasadena vishuddha-sattvas
tatas tu tam pashyati nishkalam dhyayamanah

"In the course of his meditation a pure-hearted saint will become enlightened. Then he sees the perfect Supreme Lord directly."

In the Bhagavad-gita (11.53-54) The Lord Himself declares:

naham vedair na tapasa
na danena na cejyaya
shakya evam-vidho drashtum
drishtavan asi mam yatha

"The form you are seeing with your transcendental eyes cannot be understood simply by studying the Vedas, nor by undergoing serious penances, nor by charity, nor by worship. It is not by these means that one can see Me as I am.*

bhaktya tv ananyaya shakya
aham evam-vidho 'rjuna
jnatum drashtum ca tattvena
praveshtum ca parantapa

"My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding."*

In this way it is proved that with the aid of devotional service one can see Lord Hari directly. Thus with the aid of the eyes and other senses one can perceive the Lord directly. Thus the Lord can be perceived by the senses. Thus the word “eva" (indeed) in Brihad-aranyaka Upanishad (4.4.19) does not hint that one cannot see the Lord with the aid of senses.

Sutra 25

prakashadi-vac cavaisheshyat

prakasha—fire; adi—beginning with; vat—like; ca—and; a—not; vaisheshyat—with differences.

He is (not) like fire or other things, for He has no such different features.

Purport by Shrila Baladeva Vidyabhushana

The word "na" (not) should be taken from a previous sutra (3.2.19) and placed here also.

Here someone may object: As fire has two forms: subtle and gross, the subtle form invisible and unmanifest, and the gross form visible and manifest, so does the Supreme Lord also have two forms in the same way.

If this objection is stated, then I reply: "No. It is not so." Why not? The sutra explains: "Because He is not subtle and gross like fire". The Brihad-aranyaka Upanishad (3.4.4) explains:

asthulam ananv ahrasvam

"The Supreme Personality of Godhead is neither subtle, nor gross, nor short, nor tall."

In the Garuda Purana it is said:

sthula-sukshma-vishesho 'tra
na kashcit parameshvare
sarvatraiva prakasho 'sau
sarva-rupeshv ajo yatah

"Because He appears everywhere and in every form, the distinctions of subtle and gross do not apply to the unborn Supreme Personality of Godhead."

Here someone may object: Is it not so that the Supreme Lord does not always appear before the devotees when they worship Him with devotion. For this reason it must be true that the Lord does not always appear when He is worshiped with love.

Fearing that someone may doubt in this way, the author of the sutras gives the following explanation.

Sutra 26

prakashash ca karmany abhyasat

prakashah—appearance; ca—and; karmani—in activity; abhyasat—by repetition.

And when the activity is repeated, then He appears.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (and) is used here to dispel doubt. When activities like meditation and worship are repeated, then the Lord appears. In the Dhyana-bindu Upanishad (18) it is said:

dhyana-nirmathanabhyasad
devam pashyen nigudhavat

"By repeated meditation one is able to see the Supersoul hidden in the heart."

By repeated meditation one develops love for the Lord, and at that time one is able to see the Lord. However, in the Brahma-vaivarta Purana it is said:

na tam aradhayitvapi
kashcid vyakti-karishyati
nityavyakto yato devah
paramatma sanatanah

"No one, simply by engaging in worship, can force the Lord to become visible. To a person who tries to force Him in this way, the eternal Lord is always invisible."

The worship described here is worship performed without sincere love for the Supreme Lord.

Here someone may object: Is it not true that the Supreme Lord is present within everything? If He is present within, then it is a contradiction to say that He can come out. He remains within and He does not come out. Therefore the statement that the Supreme Lord comes out and becomes directly visible is a collection of meaningless words, words that contradict the truth that the Lord is always present within everything.

If this objection is raised, then the author of the sutras gives the following reply.

Sutra 27

ato 'nantena tatha hi lingam

atah—therefore; anantena—by the infinite; tatha—so; hi—indeed; lingam—evidence.

It is so by the infinite. There is evidence.

Purport by Shrila Baladeva Vidyabhushana

There is evidence to support both ideas: that the Supreme Lord is present within everything, and that the Supreme Lord becomes visible to they who meditate on Him. The unlimited Supreme Lord, pleased by His devotees' worship of Him, shows to them His own form. He does this by His inconceivable mercy. That should be accepted. How is this known? The sutra explains: “There is evidence." In the Atharva Veda it is said:

vijnana-ghanananda-ghana-sac-cid-anandaika-raso bhakti-yoge tishthati

"The Supreme Personality of Godhead, whose sweet form is eternal and full of bliss and knowledge, becomes visible when He is worshiped with devotion."

This means that by His mercy the Lord appears before they who worship Him with devotion. In the Narayanadhyatma it is said:

nityavyakto 'pi bhagavan
ikshate nija-shaktitah
tam rite paramatmanam
kah pashyetam itam prabhum

"Although He is always invisible, the Supreme Personality of Godhead becomes visible by His own power. Without first obtaining His mercy, who can see Him?"

This means that the Lord becomes visible by His own wish. The Supreme Lord Himself declares (Bhagavad-gita 7.24):

avyaktam vyaktim apannam
manyante mam abuddhayah
param bhavam ajananto
mamavyayam anuttamam

"Unintelligent men, who do not know Me perfectly, think that I, the Supreme Personality of Godhead, Krishna, was impersonal before and have now assumed this personality. Due to their small knowledge, they do not know My higher nature, which is imperishable and supreme."*

Because the Lord becomes visible in response to His devotees' love, that does not mean that He is not also all-pervading, present within everything. He does both these actions by the power of His own internal potency. However, to they who do not love Him, He presents only a reflection or a shadow of Himself. The Lord Himself affirms (Bhagavad-gita 7.25):

naham prakashah sarvasya
yogamaya-samavritah

"I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency."*

Therefore, even though He is full of transcendental bliss and other auspicious qualities, He appears terrible and ferocious to they who have no love for Him. Therefore to they who do not love Him He remains invisible.

Adhikarana 14
The Lord's Qualities Are Not Different From His Self

Introduction by Shrila Baladeva Vidyabhushana

Now will be proved the truth that the Lord's qualities are not different from His self. If the Lord's qualities were different from His self, then His qualities would be secondary and unimportant, and thus love for the Lord, love inspired by those qualities, would also become secondary and unimportant. However, love for the Lord is not secondary and unimportant. It is clearly seen that love for the Lord is of the greatest importance. The Lord's qualities are described in the Shruti-shastra:

vijnanam anandam brahma

"The Supreme Personality of Godhead is full of knowledge and bliss."

yah sarva-jnah sarva-vid

"The Supreme Personality of Godhead is all-knowing."

anandam brahmano vidvan

"A wise man knows that the Supreme Personality of Godhead is full of bliss."

Samshaya (doubt): Is the worshipable Supreme Truth the actual qualities of bliss and knowledge themselves, and thus impersonal, or is the Supreme Truth a person who possesses the qualities of bliss and knowledge?"

Purvapaksha (the opponent speaks): Because both ideas are described in the scriptures it is not possible to come to a final conclusion.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 28

ubhaya-vyapadeshat tv ahi-kundala-vat

ubhaya—of both; vyapadeshat—because of the description; tu—indeed; ahi—the snake; kundala—and the coils; vat—like.

Because indeed there is description of both, He is like a snake and its coils.

Purport by Shrila Baladeva Vidyabhushana

The Supreme Personality of Godhead is the qualities of knowledge and bliss themselves, and He is also a person who possesses the qualities of knowledge and bliss. He is like a snake and its coils. As a snake both is and possesses its coils, so the Supreme Personality of Godhead both is and possesses His qualities. How is this known? The sutra explains: “Because there is description of both." The Shruti-shastra describes both. That is the meaning. The word "tu" (indeed) here hints that the passages of the Shruti-shastra have a single meaning. The meaning here is that the Lord is inconceivable. The Lord is not divided. It is not that these two kinds of explanations of the scriptures mean that one part of the Lord has one nature and another part of Him has a different nature. He is not divided into parts in that way.

Sutra 29

prakashashrayavad va tejastvat

prakasha—of light; ashraya—the shelter; vat—like; va—or; tejastvat—because of being splendid.

Or, because He is effulgent He is like an abode of light.

Purport by Shrila Baladeva Vidyabhushana

Because the Supreme Personality of Godhead is effulgent, that is to say because He is full of consciousness, therefore He is the abode of light. That is the conclusion. As the effulgent sun is the abode of light, so the all-knowing Supreme Personality of Godhead is the abode of knowledge. That is the meaning. The word "tejah" is defined to mean either “the destroyer of ignorance" or "the destroyer of darkness".

Sutra 30

purvavad va

purva—past; vat—as; va—or.

Or, as the past.

Purport by Shrila Baladeva Vidyabhushana

As it is said that time both possesses the past and also is the past itself, so the Supreme both possesses knowledge and bliss and also is knowledge and bliss. Thus the Supreme is both the quality and the possessor of the quality. In the Brahma Purana it is said:

anandena tv abhinnena
vyavaharah prakashavat
purvavad va yatha kalah
svavecchedakatam vrajet

"As the sun is not different from its light or time is not different from its quality of the past, so the Supreme is not different from His bliss."

In this series of analogies (sutras 28-30) each analogy is more subtle than the one before it.

Sutra 31

pratishedhac ca

pratishedhat—because of denial; ca—also.

Also because it is denied.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here for emphasis. In the Katha Upanishad (2.4.11 and 14) it is said:

manasaivedam aptavyam
neha nanasti kincana
mrityoh sa mrityum apnoti
ya iha naneva pashyati

"A pure heart can understand that the Lord and His attributes are not different. He who sees them as different travels from death to death."

yathodakam durge vrishtam
parvateshu vidhavati
evam dharman prithak pashyams
tan evanuvidhavati

"One who thinks the Lord and His attributes are different falls into hell as rainwater glides down a mountain peak."

In the Narada-pancaratra it is said:

nirdosha-purna-guna-vigraha atma-tantro
nishcetanatmaka-sharira-gunaish ca hinah
ananda-matra-kara-pada-mukhodaradih
sarvatra ca svagata-bheda-vivarjitatma

"The Supreme Personality of Godhead is independent, faultless, filled with virtues, not residing in a material body, untouched by the modes of nature or a material body fashioned of inanimate matter, but still possessing a face, belly, hands, feet and other features of a spiritual body filled with bliss. He is not different from His various limbs, features, and qualities."

Because in this way the scriptures deny that the Lord is different from His attributes, therefore the Lord is not different from His attributes. Therefore the word “bhagavan" (the all-opulent Supreme Lord) is defined in terms of the Lord's knowledge and other attributes. In the Vishnu Purana it is said:

jnana-shakti-balaishvarya-
virya-tejamsy asheshatah
bhagavac-chabda-vacyani
vina heyair gunadibhih

"The word `bhagavan' means `He who has all knowledge, strength, wealth, power, heroism, and splendor, but no faults'."

Although the Lord and His attributes are actually one, they are spoken of as being two in the same way that a body of water and its waves are spoken of as being two. The Lord is blissful. He is also bliss itself. Therefore His form is full of bliss. Because the Lord's activities are eternal, therefore the Lord's form is also eternal. However, for the sake of ordinary dealings a pretended distinction is made between the Lord and His attributes, even though there is in truth no distinction at all. If this is not done then it would not be possible to speak sentences like, "Existence exists," "Time is always," and "Space is everywhere," statements that are useful in ordinary discourse. Nor are statements like “Existence exists" foolish illusions. They are meaningful statements, as the sentence "The jar exists" is a meaningful statement. These statements are not metaphors like the sentence "Devadatta is a lion", for the statement “Existence does not exist" can never be truthfully said. Nor do these statements hint that attributes do not exist, for in the previously stated example of water flowing from a mountain peak there are certainly attributes. However, the idea that the Supreme Lord is different from His attributes is certainly denied here. In this way the Supreme Personality of Godhead is not different from the attributes He possesses.

Adhikarana 15
The Supreme Personality of Godhead Experiences the Highest Bliss

Introduction by Shrila Baladeva Vidyabhushana

Now will be described the truth that the bliss and other attributes of the Lord are all of the highest nature. If the bliss and other attributes of the individual spirit souls were equal to the bliss and attributes of the Lord, love and devotion for the Lord would not be possible.

Vishaya (the subject to be discussed): Now will be discussed the texts that describe these attributes of the Lord.

Samshaya (doubt): Are the bliss and other attributes of the Supreme Lord greater than the bliss and other attributes of the individual spirit souls, or are they not greater than them?

Purvapaksha (the opponent speaks): Because the bliss of the Supreme Personality of Godhead is described in the same terms used to describe the ordinary blisses of the material world, therefore the Lord's bliss is not greater. After all, when one speaks the word "jar" one doesn't mean something greater than a jar.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 32

param atah setunmana-sambandha-bheda-vyapadeshebhyah

param—greater; atah—than this; setu—of a bridge; unmana—immeasurable; sambandha—relationship; bheda—difference; vyapadeshebhyah—from the descriptions.

It is greater because of the statements about a bridge, immeasurability, a relationship, and a difference.

Purport by Shrila Baladeva Vidyabhushana

The bliss and other attributes of the Supreme Personality of Godhead are greater than the bliss and attributes of the individual spirit souls. Why is that? The sutra declares: “because of the statements about a bridge, immeasurability, a relationship, and a difference." The statement about a bridge is given in the Chandogya Upanishad (8.4.1), where the bliss of the Supreme Lord is described in these words:

esha setur vidhritih

"It is the highest bridge."

The statement about immeasurability is given in the Taittiriya Upanishad (2.4.1):

yato vaco nivartante

"Unable to describe the immeasurable bliss of the Supreme Personality of Godhead, words return and become silent."

The statement about a relationship is given in the Brihad-aranyaka Upanishad (4.3.32):

etasyaivanandasyanyani bhutani matram upajivanti

"The bliss of the Supreme Personality of Godhead is the highest. All others experience only a small portion of that bliss."

The statement about a difference is given in the following words:

anyaj jnanam tu jivanam
anyaj jnanam parasya ca
nityanandavyayam purnam
param jnanam vidhiyate

"The knowledge possessed by the individual spirit souls is one thing and the knowledge possessed by the Supreme Personality of Godhead is another. The perfect, complete, blissful, and immutable knowledge possessed by the Supreme Personality of Godhead is higher."

The bliss and other attributes described in these statements are not at all like the ordinary bliss and other attributes found in this world.

Here someone may object: Still, what is described with the word "jar" cannot really be different from a jar.

To answer this objection the author of the sutras speaks the following words.

Sutra 33

samanyat tu

samanyat—because of resamblance; tu—but.

But because of a common quality.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. As the word "jar" is used to describe many different kinds of jars, which all have a single quality of "jarness" in common, so the word "bliss" describes many different kinds of ordinary and extraordinary blisses, which all have a single quality of "blissness" in common. However the different kinds of bliss and other attributes are not alike in all respects. Therefore it is said:

para-jnanamayo 'sadbhir
nama-jaty-adibhir vibhuh
na yogavan na yukto 'bhun
naiva parthiva yokshyati

"The Supreme Personality of Godhead has the highest transcendental knowledge. He never is, was, or will be touched by the temporary names and forms of the material world."

It this way it is demonstrated that the knowledge possessed by the Supreme Personality of Godhead is superior to the knowledge possessed by the individual spirit souls.

Here someone may object: If the Supreme Personality of Godhead is actually superior to the individual spirit souls and to the inanimate material world, then why does the Chandogya Upanishad (3.14.1) declare:

sarvam khalv idam brahma taj jalan iti shanta upasita

"Everything is the Supreme. Everything is manifested from Him. A peaceful sage should worship Him."

In the following words the author of the sutras answers this objection.

Sutra 34

buddhy-arthah pada-vat

buddhi—of understanding; arthah—for the purpose; pada—foot; vat—like.

It is for understanding, like the word "foot".

Purport by Shrila Baladeva Vidyabhushana

This teaching is meant to increase understanding. The understanding here is that everything belongs to the Supreme Personality of Godhead. This is like the explanation of the word "foot" in the scriptures. In the Rig Veda (10.90.3) it is said:

pado 'sya vishva bhutani

"The entire material universe is His one foot."

By understanding that the entire material universe is a single foot of the Supreme, a person no longer hates anyone, and then his heart becomes devoted to the Lord. This does not mean, however, that one should become attracted to everything, for that would bewilder the intelligence.

Adhikarana 16
The Supreme Is Not Devoid of Variety

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that because there is a great variety of kinds of love and devotion for Him, worshipable Lord Hari assumes a great variety of forms. If this were not so then many kinds of love for the Lord would be thwarted. These many forms of the Lord are all beginningless and eternal. In the Shruti-shastra it is said:

eko 'pi san bahudha yo 'vabhati

"Although He is one, He appears in many forms."

Thus the one Supreme Personality of Godhead appears eternally in many different places.

Samshaya (doubt): Are there varieties of greater and lesser in these forms, or not?

Purvapaksha (the opponent speaks): Because these forms are all equally the Supreme Lord, therefore they are all the same and they are not different.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 35

sthana-visheshat prakashadi-vat

sthana—of places; visheshat—from the variety; prakasha—light; adi—beginning with; vat—like.

Like light and other things, so He also is different in different places.

Purport by Shrila Baladeva Vidyabhushana

Although the Supreme Personality of Godhead is one, nevertheless, in different places and before different devotees He manifests different kinds of opulence, power, and sweetness. In this way, in the presence of devotees in the various mellows, such as the mellows of peacefulness, servitude, and friendship, the Lord manifests many different kinds of forms. He does this in the same way as light or other things also manifest many different kinds of forms. As the light of a lamp appears clear or red when reflected from crystals or rubies set in a temple's walls, and as sound, although originally one, appears different when sounded by a conchshell, mridanga, flute, or other musical instrument, so the Supreme Personality of Godhead manifest sweetness and other attributes according to the different circumstances. That is the meaning. When the Lord manifests His great opulence, He is worshiped by the rules and regulations of vidhi-bhakti. That manifestation is compared to the light reflected from crystal. When the Lord manifests His great sweetness, He is worshiped by the spontaneous love of ruci-bhakti. That manifestation is compared to the light reflected from rubies. In this way the Lord's many manifestations in different abodes and in relation to the different kinds of devotion of different kinds of devotees, are basically of these two kinds (opulence and sweetness).

Sutra 36

upapatesh ca

upapateh—because of reasonableness; ca—also.

Also because it is reasonable.

Purport by Shrila Baladeva Vidyabhushana

This is also described in Chandogya Upanishad (3.14.1), which explains:

"As one has faith in the Lord, so one is rewarded."

It is not otherwise. As there are different kinds of love for the one Supreme Lord, so the one Lord expands into many different forms.

Adhikarana 17
The Lord is the Highest

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that the Supreme Lord is the highest. If anyone were superior to the Supreme Lord, then it would not be possible to develop love and devotion to Him. Shvetashvatara Upanishad (3.4) clearly states that the Lord is the greatest. However, Shvetashvatara Upanishad (3.10) describes something superior to the Supreme Lord.

Samshaya (doubt): Is there a person or thing greater than the worshipable Supreme Lord, or is there not?

Purvapaksha (the opponent speaks): There is something greater than the Supreme Lord. This is clearly described in Shvetashvatara Upanishad (3.10).

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 37

tathanya-pratishedhat

tatha—so; anya—of another; pratishedhat—because of the denial.

It is so, for another is denied.

Purport by Shrila Baladeva Vidyabhushana

Nothing is greater than the Supreme Personality of Godhead. Why is that? The sutra explains: "for another is denied." In the Shvetashvatara Upanishad (3.9) it is said:

yasmat param naparam asti kincid
yasman naniyo na jyayo 'sti kincit

"There is no truth superior to that Supreme Person because He is the supermost. He is smaller than the smallest, and He is greater than the greatest."*

In this way the scriptures deny the existence of anything greater than the Supreme Lord. That is the meaning here. In Shvetashvatara Upanishad (3.8) it is said:

vedaham etam purusham mahantam
aditya-varnam tamasah parastat
tam eva viditvati mrityum eti
nanyah panthah vidyate 'yanaya

"I know that Supreme Personality of Godhead who is transcendental to all material conditions of darkness. Only he who knows Him can transcend the bonds of birth and death. There is no way for liberation other than knowledge of that Supreme Person."*

After thus teaching that no path but knowledge of the Supreme Person leads to liberation, the Shvetashvatara Upanishad (3.9) explains:

yasmat param naparam asti

"There is no truth superior to that Supreme Person."
In this way is proved that there is no truth superior to the Supreme Lord. In Shvetashvatara Upanishad (3.10) it is said:

tato yad uttarataram
tad arupam anamayam
ya etad vidur amritas te bhavanty
athetare duhkham evapi yanti

"They who know that the Supreme Personality of Godhead is greater than the greatest, and has no material body and no faults, become immortal. They who do not know Him suffer."

In this way the scriptures declare that there is no truth superior to the Lord. In this way the false idea of our opponent is disproved. In Bhagavad-gita (7.7), the Supreme Lord Himself declares:

mattah parataram nanyat
kincid asti dhananjaya

"O conqueror of wealth, there is no truth superior to Me."*

Adhikarana 18
The Lord is All-pervading

Introduction by Shrila Baladeva Vidyabhushana

Now, to show that the object of worship is always nearby, the truth that the Supreme Lord is all-pervading will be described. Otherwise, if the Supreme Lord were not always nearby, then there would not be enthusiasm to love the Lord, and love for the Lord would become slackened. In the Gopala-tapani Upanishad it is said:

eko vashi sarva-gah krishna idyah

"Lord Krishna, the supreme controller and the supreme object of worship, is present everywhere."

Samshaya (doubt): Is Lord Hari, the supreme object of meditation, all-pervading, or does He stay only in one place?

Purvapaksha (the opponent speaks): Because the Lord is of moderate height, and because He stays aloof from the material world, the Lord cannot be everywhere and does not go to every place. Therefore the Lord is not all-pervading.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 38

anena sarvagatatvam ayama-shabdadibhyah

anena—by Him; sarva—everywhere; gata—going; tvam—the state of being; ayama—all-pervasiveness; shabda—Shruti-shastra; adibhyah—beginning with.

He is everywhere, for the Shruti-shastra and other scriptures declare that He is all-pervading.

Purport by Shrila Baladeva Vidyabhushana

Even though His form is of a moderate height, the Supreme Personality of Godhead is all-pervading. Why is that? The sutra explains: "the Shruti-shastra and other scriptures declare that He is all-pervading." Here the word "ayama" means "all-pervading". The word "adi" (beginning with) here means "because He has inconceivable potencies".
In the Gopala-tapani Upanishad it is said:

eko vashi sarva-gah krishna idyah

"Lord Krishna, the supreme controller and the supreme object of worship, is present everywhere."

In the Taittiriya Aranyaka it is said:

yac ca kincij jagat sarvam
drishyate shruyate 'pi va
antar bahish ca tat sarvam
vyapya narayanah sthitah

"Lord Narayana is present everywhere. He is within and without everything. He is within everything that has ever been seen or heard."

In this way it is declared that, even though He has a form of moderate height, the Supreme Personality of Godhead is certainly all-pervading. Because of His inconceivable potencies the Lord is greater than all and present everywhere, even though His form is of a moderate height. In Bhagavad-gita (9.4 and 5), the Supreme Lord Himself declares:

maya tatam idam sarvam
jagad avyakta-murtina
mat-sthani sarva-bhutani
na caham teshv avasthitah

na ca mat-sthani bhutani
pashya me yogam aishvaram

"By Me, in My unmanifested form, this entire universe is pervaded. All beings are in Me, but I am not in them. And yet everything that is created does not rest in Me. Behold My mystic opulence!"*

Because the Supreme Lord is different from matter does not mean that He cannot be all-pervading within the material world, for the Shruti-shastra clearly declares that He is certainly present within and without. The scriptures also affirm that as oil is present in sesame seeds and as butter is present in yogurt, so the Supreme Lord is present everywhere. In this way it is proved that worshipable Lord Hari is present everywhere. This is clearly shown in His Damodara pastime. Even though He was a small child, still He displayed His power of being all-pervading.

Adhikarana 19
The Supreme Lord Awards the Fruits of Action

Introduction by Shrila Baladeva Vidyabhushana

Now will be described the truth that the Supreme Lord awards all the fruits of action. Otherwise, if He did not award the fruits of action, or if He awarded only some of the fruits of action, because of His miserliness it would be difficult to develop love for Him. In the Prashna Upanishad (3.7) it is said:

punyena punyam lokam nayati

"The Supreme Lord takes the pious to the world of the pious."

Samshaya (doubt): Are the pious results that begin with entrance into Svargaloka attained by performing yajnas and other pious deeds, or are they attained by the sanction given by the Lord?

Purvapaksha (the opponent speaks): These results are caused by performance of yajnas and other pious deeds. The Supreme Lord has nothing to do with it.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 39

phalam ata upapatteh

phalam—fruit; atah—from Him; upapatteh—because it is reasonable.

The result is from Him, for that is reasonable.

Purport by Shrila Baladeva Vidyabhushana

The attainment of Svargaloka and other pious benefits, benefits attained by performing yajnas and other pious deeds, are actually awarded by the Supreme Lord Himself. Why is that? The sutra explains: "for that is reasonable." In this way it is shown that the eternal, all-knowing, all-powerful, and supremely generous Lord, when He is worshiped by the performance of yajnas and other pious deeds, after some time has elapsed grants the rewards of these pious deeds. The deeds themselves, which are only inert matter and which perish in a moment as soon as they are performed, do not grant these rewards. That is the meaning.
In the next sutra the author gives the proof of this.

Sutra 40

shrutatvac ca

shrutatvat—because of being described in the Shruti-shastra; ca—also.

Also because it is affirmed by the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (3.9.28) it is said:

vijnanam anandam brahma ratir datuh parayanam

"The Supreme Personality of Godhead is full of knowledge and bliss. It is He who gives the fruits of actions to they who perform yajnas."

In the Brihad-aranyaka Upanishad (4.4.24) it is also said:

sa va esha mahan aja atma annado vasu-danah

"The unborn Supreme Personality of Godhead gives the fruits of work."

These two passages explain that the Supreme Lord gives the fruits of action. The word "datuh" means "of the performer of yajna", and "ratih" means “the giver of the results".

Sutra 41

dharmam jaiminir ata eva

dharmam—piety; jaiminih—Jaimini; atah—from Him; eva—indeed.

Jaimini affirms that piety comes from Him.

Purport by Shrila Baladeva Vidyabhushana

Jaimini holds that piety comes from the Supreme Lord. The pious deed that gives an auspicious result itself comes from the Supreme Lord. In the Kaushitaki Upanishad (3.8) it is said:

esha eva sadhu karma karayati

"The Lord engages the living entity in pious activities."*

According to Jaimini, the Supreme Lord does not give the results of actions, either directly or indirectly. The Lord creates only the actions themselves and the results are given by the actions.
Here someone may object: Is it not so that actions are over in a moment, whereas there is often a great lapse of time before actions bear their karmic result? If the actions quickly cease to exist they cannot create the karmic results, for something that has ceased to exist cannot create something new.

To this objection Jaimini may reply: No. It is not so. Even though the action itself comes to an end, it leaves behind a potential result. Only when this result is fulfilled is the action actually completed. Even if there is a considerable lapse of time, the action itself gives the result to the person, a result appropriate to that particular action. Thus actions are the givers of results.

In the following words Shrila Vyasadeva, the author of the sutras, gives His opinion.

Sutra 42

purvam tu badarayano hetu-vyapadeshat

purvam—previous; tu—but; badarayanah—Vyasadeva; hetu—of the cause; vyapadeshat—from the description.

But Vyasadeva holds the previous view, for the Lord is described as the cause.

Purport by Shrila Baladeva Vidyabhushana

Here the word "tu" (but) is employed to dispel doubt. Vyasadeva holds the previous view, that the Supreme Personality of Godhead awards the fruits of action. Why so? The sutra explains: "for the Lord is described as the cause". In the Prashna Upanishad (3.7) it is said:

punyena punyam lokam nayati papena papam

"The Supreme Lord takes the pious to the world of the pious and the sinful to the world of the sinful."

In this way the scriptures teach that the Supreme Lord awards the results of action. That is the meaning. Because they already have ceased to exist, the actions themselves cannot be the cause of the karmic results. Also, it is the Supreme Lord Himself who is the creator of karma, for the scriptures say:

dravyam karma ca kalash ca

"The Supreme Personality of Godhead is creator of matter, karma, and time.

In this way it is proved that the Lord is the creator of karma. The idea that actions leave behind a potential result is a lame and foolish idea. Actions are inanimate and unconscious. They are like a block of wood or a stone, and therefore they have no power to award the results of actions. Also, the Shruti-shastra never describes them as awarding the results of actions.

Here someone may object: Is it not so that the demigods are worshiped in the performance of yajnas and it is the demigods themselves who give the results of these yajnas.

If this is said, then I reply: It is by the sanction of the Supreme Lord that the demigods are able to give these results. This is clearly described in the Antaryami Brahmana. Therefore the Supreme Personality of Godhead Himself awards the results of actions. The lotus-eyed Supreme Lord Himself affirms this in the following words (Bhagavad-gita 7.21-22):

yo yo yam yam tanum bhaktam
shraddhayarcitum icchati
tasya tasyacalam shraddham
tam eva vidadhamy aham

"I am in everyone's heart as the Supersoul. As soon as one desires to worship some demigod, I make his faith steady so he can devote himself to that particular deity.*

sa taya shraddhaya yuktas
tasyaradhanam ihate
labhate ca tatah kaman
mayaiva vihitan hi tan

"Endowed with such a faith, he endeavors to worship a particular demigod and obtain his desires. But in actuality these benefits are bestowed by Me alone."*

In this way worshiped by the performance of yajna, the Supreme Lord Himself gives the auspicious results to the worshiper. When He is thus pleased by devotion, the Supreme Lord will give everything, even Himself to His devotee. This will be described later on with quotes from the Shruti-shastra.

Thus, in these two padas has been seen: 1. the fault of the material world, which is an abode of many sufferings, beginning with repeated birth and death, 2. the faultless glories of the Lord, 3. the Lord's being the controller of all, 4. the Lord's form of pure spirit, and 5. the Lord's being not different from His attributes. By hearing of these things one develops a great thirst to attain the Lord's association and a great disgust for all that is far from the Lord. In this way one comes to attain the Lord. That is what was revealed in these two padas.

Pada 3

Introduction by Shrila Baladeva Vidyabhushana

paraya nirasya mayam guna-
karmadini yo bhajati nityam
devash chaitanya-tanur manasi
mamasau parisphuratu krishnah

May Lord Krishna, who with the aid of His transcendental potency pushes aside the influence of maya, who has a host of transcendental virtues eternally, who enjoys eternal transcendental pastimes, and who has now appeared as Shri Chaitanya Mahaprabhu, appear in my heart.

In this pada will be revealed the way of worshiping the Lord's transcendental attributes. As in a vaidurya jewel many splendid colors are always manifest, so in the Supreme Personality of Godhead many different transcendental forms, all perfect and without beginning, are also manifest eternally. Understanding that the Supreme Personality of Godhead, who is supremely perfect, complete, and pure, has many different forms, a devotee becomes attracted to one of the Lord's forms and directs his worship to that form. If the various scriptures describe transcendental virtues present in that form of the Lord, all those virtues may also be ascribed to that single chosen form. Thus a person who worships the Supreme Personality of Godhead as present in His powers and opulences, such as the mind and the other powers of the world, should review the scriptures' descriptions of the various qualities of these forms, but not of other forms of the Lord.
Others, however, speak in the following way: The one Supreme Personality of Godhead assumes different forms as an actor assumes different roles on the stage. In this way the Lord has many different names and abodes. For this reason all the qualities and pastimes of the different forms of the Lord, as described in the scriptures, may be ascribed to any one of the Lord's forms.

Here someone may object: Is it not so that many of the qualities of many of the Lord's forms, qualities described in the scriptures, cannot be properly ascribed to all of the Lord's forms? Is it not so that sweetness, opulence, peacefulness, austerity, ferociousness, and other qualities may be mutually contradictory, and it may also be contradictory to ascribe the features of having a horn, tail, mane, tusk, or other features appropriate to the Lord's forms like Varaha and others to the Lord's humanlike forms, which carry a flute, conchshell, bow, arrows, and other paraphernalia? Therefore in the Mahabharata it is said:

yo 'nyatha santam atmanam
anyatha pratipadyate
kim tena na kritam papam
caurenatmapaharina

"A person who ascribes to the Supreme Lord qualities that the Lord does not actually possess is a thief who robs himself. Does he not sin with his words?"

Therefore, because of both the injunction of Smriti-shastra and the experience of the wise sages, one should not ascribe the qualities of one of Lord's forms to another of the Lord's forms.

If this is said, then the following reply may be given: The qualities of one of Lord's forms may be ascribed to another of the Lord's forms only when the qualities are appropriate to that particular form. Ascribing the qualities of one of Lord's forms to another of the Lord's forms is of two kinds: 1. cintana, and 2. dhi-matra. They who perform this first kind of meditation are called sva-nishtha, and they who perform the second kind of meditation are called ekanti. In the next pada three kinds of wise devotees, headed by the sva-nishtha devotees, will be described. The sva-nishtha devotees have equal love for all the Lord's forms. They see all the qualities of all the Lord's forms present equally in each of the Lord's forms. They do not see anything improper in ascribing many contradictory qualities to each of the Lord's forms. They consider that the Lord by His great potency may possess many mutually contradictory qualities, just as a vaidurya jewel may display many different colors.
The ekanti devotees, who are divided into two groups: parinishthita and nirapeksha, do not have equal love for all the Lord's forms. They meditate only on the qualities of one form the Lord, the form they have chosen. They see the qualities of this form alone. Even though they are well aware of the Lord's other forms, they do not meditate or gaze upon them. On His part, the Lord generally does not reveal His other forms to these devotees. This will be reveled in another adhikarana. As for the passage quoted from the Mahabharata, its true meaning is that it is a rebuke hurled at the impersonalists, who claim that the Supreme is consciousness and nothing else. The truth that the Supreme certainly does have qualities, and therefore the Lord's qualities should be sought out by they who seek liberation, is described in Chandogya Upanishad (8.1.1-6). It is also said, in thw Taittiriya Upanishad (2.4.1):

anandam brahmano vidvan
na bibheti kutashcana

"He who knows that the Supreme Personality of Godhead is full of bliss never fears anything."

This means that they who understand the qualities of the Supreme become free of fear. In this way the scriptures affirm that the Supreme certainly does have qualities. The impersonalists claim that the Lord's qualities are either falsely ascribed to Him or else are accepted only because of the material traditions of this world. However, because many of these qualities are present in the Lord alone and no one else, it cannot be said that these qualities are falsely ascribed to the Lord, and because the revelation of scripture does not describe them as such, it also cannot be said that the qualities of the Lord are accepted only because of the material traditions of this world. They who claim that the qualities of the Lord are imagined to facilitate worship of the Lord, as in the statement, "Imagining the goddess of speech to be a cow, one should worship her", are all fools. Their idea is destroyed by the simple statement of the scriptures:

satyam etyopasita

"Approaching the Supreme Reality, one should worship Him."

Even the impersonalists, in their commentaries on sutras 3.3.12 and 3.3.38, affirm that the Supreme is bliss and there is no difference between the individual souls and the Supreme. In this way they accept the idea that the qualities of the worshipable Supreme are real and not metaphors. When the scriptures say that the Supreme has no qualities (nirguna), the intention is that He has no material qualities. Because it is clearly stated that the Lord is not different from His qualities, this objection of the impersonalists should not be taken seriously. For the purpose of meditation the Lord's qualities should be understood to be of two kinds: angi-nishtha (general qualities) and anga-nishtha (features of the Lord's form). It is said that one may collect from all the different parts of the Vedas descriptions of the Lord's qualities.

Adhikarana 1
The Lord Should Be Sought

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): To understand the Lord's qualities one should search all the texts of the Vedas.

Samshaya (doubt): Should one learn about the Supreme by studying the branch (shakha) of Vedic texts in one's own community, or should one study all the branches of the Vedas?

Purvapaksha (the opponent speaks): Because all the branches of the Vedas are different, one should study only one's own branch of the Vedas.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion:

Sutra 1

sarva-vedanta-pratyayam codanady-avisheshat

sarva—all; veda—Vedas; anta—end; pratyayam—meaning; codana—injunctions; adi—beginning with; avisheshat—because of not being different.

Because the Vedic injunctions and all other sources of real knowledge are not genuinely different, therefore knowledge of Him is the conclusion of all the Vedas.

Purport by Shrila Baladeva Vidyabhushana

The word "anta" (end) here means “conclusion". The word "anta" is also used in this way in Bhagavad-gita (2.16):

ubhayor api drishto 'ntah

"This they have concluded by studying the nature of both."*

Thus knowledge of the Supreme Personality of Godhead is the final conclusion taught by all the Vedas. Why is that? The sutra explains: "because the Vedic injunctions and all other sources of real knowledge are not genuinely different." The “other sources of real knowledge" here refers to logic. In the Brihad-aranyaka Upanishad (1.4.7) it is said:

atmety evopasita

"One should worship the Supreme."

These words, as well as the promptings of logic, confirm the truth that these statements and many others like them in passages of all the Vedas, all describe the same Supreme Lord. The same Supreme Lord is described in the same way in the Kanva, Madhyandina, and other recensions of the Vedas.

Here someone may object: In one part of the Vedas (Brihad-aranyaka Upanishad 3.9.28) it is said:

vijnanam anandam brahma

"The Supreme is knowledge and bliss."

However, in another part of the Vedas (Mundaka Upanishad 1.1.9) it is said:

yah sarva-jnah sarva-vit

"The Supreme knows everything."

Because in this way each branch of the Vedas speaks differently of the Supreme, they do not all describe the same object as the Supreme.

If this is said, the author of the sutras gives the following reply.

Sutra 2

bhedad iti cen naikasyam api

bhedat—because of difference; iti—thus; cet—if; na—not; ekasyam—in one; api—also.

If it is said, "because they are different," then I reply, "It is not so, for it is also in one".

Purport by Shrila Baladeva Vidyabhushana

It is not so. That is so because these differences are seen even within the same branch of the Vedas. An example of this is the Taittiriya Upanishad, which gives the following two statements.

satyam jnanam anantam brahma

"The limitless Supreme is both knowledge and truth."

anando brahma

"The Supreme is bliss."

In this way the many different branches of the Vedas describe the same form of the Supreme Lord. They do not contradict each other at all.

Sutra 3

svadhyayasya tathatvena hi samacare 'dhikarac ca

svadhyayasya—of Vedic study; tathatvena—by being so; hi—indeed; samacare—in Vedic rituals; adhikarat—because of being qualified; ca—also.

Because of being qualified to study the Vedas and to perform rituals.

Purport by Shrila Baladeva Vidyabhushana

In the Taittiriya Aranyaka (2.15) it is said:

svadhyayo 'dhyetavyah

"One should study the Vedas."

In this way one is ordered to study all the Vedas. In the Smriti-shastra it is said:

vedah kritsno 'dhigantavyah sa-rahasyo dvijanmana

"A brahmana should study the entire Veda, including even its confidential portions."

The word "samacare" in this sutra means “because all are qualified to perform all pious rituals". The Smriti-shastra confirms this in the following words:

sarva-vedokta-margena
karma kurvita nityashah
anando hi phalam yasmac
chakha-bhedo hy ashakti-jah

sarva-karma-kritau yasmad
ashaktah sarva-jantavah
shakha-bhedam karma-bhedam
vyasas tasmad aciklpad

"Following the path of all the Vedas, one should regularly perform pious rituals. Bliss is the result attained by this. The Veda was divided into different branches because the people were not able to perform all the pious deeds described in the Veda. That is why Vyasa divided the Veda into many branches and the one collection of pious rituals into many collections."

Therefore, if a person is able to do so, he may understand the Supreme by performing all the spiritual practices described in all the branches of the Vedas. In the next sutra the author gives an example of indirect reasoning leading to the same conclusion.

Sutra 4

sava-vac ca tan niyamah

sava—yajnas; vat—like; ca—and; tat—that; niyamah—rule.

That rule is like the yajnas.

Purport by Shrila Baladeva Vidyabhushana

The "savas" here are the seven yajnas beginning with the saurya-yajna and ending with the shataudana-yajna which, because they are performed with only one fire, may be performed only by the followers of the Atharva Veda. The worship of the Supreme Lord, however, can performed by the followers of all the Vedas.
The word "salila-vat" (like water) is an alternate reading of the first word in this sutra. If this reading is accepted, then the sutra means, "As all waters flow, without restriction, into the sea, so all the statements of the Vedas describe, as much as they have the power, the Supreme Personality of Godhead." In the Agni Purana it is said:

yatha nadinam salilam
shaktya sagaratam vrajet
evam sarvani vakyani
pum-shaktya brahma-vittaye

"As the water of rivers, as far as it has the power, always enters the sea, so all words, as far as their speaker has the power, should be employed to understand the Supreme Lord."

Sutra 5

darshayati ca

darshayati—reveals; ca—also.

It also reveals it.

Purport by Shrila Baladeva Vidyabhushana

In the Katha Upanishad (1.2.15) it is said:

sarve veda yat-padam amananti

"All the Vedas describe the Supreme Personality of Godhead."

This means that the Supreme Lord is known by all the Vedas, or, in other words, the Vedas reveal the truth of Lord Hari. The word "ca" (and) in this sutra hints, "as far as one has the power". They who have the power may worship the Supreme Lord by performing the pious rituals described in all the branches of the Vedas. They who do not have the power must worship the Supreme Lord by performing the pious rituals described in their own community's branch of the Vedas. The conclusion is that the Supreme Lord is the final object of knowledge sought by all the branches of the Vedas. This truth was also described in the very beginning of Vedanta-sutra (1.1.4):

tat tu samanvayat

"But that (Lord Vishnu is the sole topic of discussion in the Vedas) is confirmed by all scriptures."

This truth is thus repeated here in the discussion of the properness of studying the different qualities of the Supreme Lord. Because this repetition strengthens the argument here, there is no fault in it.

Adhikarana 2
The Lord's Qualities Are Described in Many Scriptures

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras will show that the many qualities of the Lord may be understood by studying all the Vedas. For example, in the Atharva Veda's Gopala-tapani Upanishad (1.8), the Supreme Lord is described as a cowherd boy dark like a tamala tree, dressed in yellow garments, decorated with a Kaustubha jewel, wearing a peacock-feather, playing graceful melodies on a flute, and surrounded by gopas, gopis, and surabhi cows. There He is the Deity of Gokula. In the Rama-tapani Upanishad, however, He is described as the Lord whose left side is decorated by Janaki-devi, holding a bow, the killer of Ravana and a host of demons, and the king of Ayodhya. In the Rama-tapani Upanishad it is said:

prakritya sahitah shyamah
pita-vasa jata-dharah
dvi-bhujah kundali ratna-
mali dhiro dhanur-dharah

"Decorated with earrings and a jewel necklace, His complexion dark, His garments yellow, and the hair on His head matted, saintly, two-armed Lord Rama is accompanied by Goddess Sita."

In the scriptures the Lord's form as Nrisimha is described as having a frightening face and filling His enemies with fear. The word "bhishana" (frightening), which occurs in Lord Nrisimha's mantra, is explained in the following words of the Nrisimha-tapani Upanishad:

atha kasmad ucyate bhishanam iti. yasmad yasya rupam drishtva sarve lokah sarve devah sarvani bhutani bhitya palayante svayam yatah kutashcin na bibheti. bhishasmad vatah pavate bhishodeti suryah. bhishasmad agnish cendrash ca mrityur dhavati pancamah.

"Why is the Lord called frightening? Because when all the demigods, all the worlds, and all living entities see His form, they all flee in fear. He fears no one. Out of fear of Him the wind blows and the sun rises. Out of fear of Him fire, the moon, and death all flee."

The Lord's form as Trivikrama is described in the Rig Veda (1.154.1):

vishnor nu kam viryani pravocam
yah parthivani vimame rajamsi
yo askambhayad uttaram sadhastham
vicakramanas tredhorugaya

"How can I describe all the glories and powers of Lord Vishnu, who created the heaven and earth, established the worlds above and below, and with three steps passed over all the worlds?"

Therefore, like the yajnas, which are different because they are offered to different demigods, so the method of worship to be offered to the different forms of the Supreme Lord are all different because the qualities of the Lord's different forms are different.

Samshaya (doubt): Should the Shruti-shastra's description of the Lord's qualities in one kind of worship be added in another kind of worship, or not?

Purvapaksha (the opponent speaks): The Shruti-shastra's description of the Lord's qualities in one passage should be heard. One should not mix that description with other descriptions of the Lord in other passages.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 6

upasamharo 'rthabhedad vidhi-shesha-vat samane ca

upasamharah—combination; artha—of meaning; abhedat—because of non-difference; vidhi—of duties; shesha—remainder; vat-like; samane—in being the same; ca—also.

In what is common there may be combination, for the meaning is not different. This is like what is appropriate for the rules and regulations.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (and) is used here for limitation. When the method of worship is the same, when the pure Supreme Personality of Godhead is the object of worship, and when the Lord's form is the same, then the qualities described in different places may be combined together. Why is that? The sutra explains: "for the meaning is not different." This means “because the worshipable qualities of the Supreme Lord are in all respects not different, that is because they are one, or harmonious. Here the sutra gives an example: "This is like what is appropriate for the rules and regulations." Descriptions of the rules for performing a yajna may be collected from different passages because the ritual of a yajna is everywhere the same. In the Atharva Veda's Rama-tapania Upanishad it is said:

yo vai shri-ramacandrah sa bhagavan ye matsya-kurmady-avatara bhur bhuvah svas tasmai namo namah.

"Bhuh Bhuvah Svah. Obeisances to Shri Ramacandra, the Supreme Lord who descends in a host of incarnations, such as Lord Matsya and Lord Kurma."

In this passage the forms of Lord Matsya and other incarnations are brought into a meditation on Lord Ramacandra.

In the Gopala-tapani Upanishad it is said:

eko 'pi san bahudha yo 'vabhati

"Although He is one, He appears in many forms."

In this passage the forms of Lord Ramacandra and other incarnations are brought into a meditation on Lord Krishna.

In Shrimad-Bhagavatam it is said of Lord Krishna:

namas te raghu-varyaya
ravanantakaraya ca

"Obeisances to You, the best of the Raghus and the killer of Ravana."

Many other passages may be quoted to show meditations where descriptions of different forms of the Lord are brought together.

Here someone may object: In the Brihad-aranyaka Upanishad (1.4.7) it is said:

atmety evopasita

"One should worship the Supreme."

Therefore one should worship the Lord alone and not bring other forms into one's method of worship.

If this is said, then the author of the sutras gives the following reply.

Sutra 7

anyathatvam shabdad iti cen navisheshat

anyathatvam—otherwise; shabdat—because of the Shruti-shastra; iti—thus; cet—if; na—not; avisheshat—because of the lack of something specific.

If someone says, "It is otherwise because of the Shruti-shastra", then I reply, "It is not so, for there is nothing specific".
Purport by Shrila Baladeva Vidyabhushana

If someone claims that Brihad-aranyaka Upanishad (1.4.7) refutes the idea of thus bringing together the Lord's qualities, then I reply: No. It is not so. Why not? The sutra explains: "for there is nothing specific". This means that no scriptural passage declares, "the Lord's qualities should not be worshiped together." The word "eva" (indeed) in Brihad-aranyaka Upanishad (1.4.7) means that one should not worship what is not the Supreme Lord. It does not mean that the Lord's qualities can not be worshiped together. If it is said, "The king alone is seen", that does not mean that the king's royal parasol and other royal paraphernalia were absent. It is said:

tasmad yatha-shakti-gunash cintyah

"Therefore, as far as one is able, one should meditate on the Lord's various transcendental qualities."

In this way it is proved that one may bring together the various qualities of the Lord.

As a vaidurya jewel manifests many different colors, so the Supreme Lord manifests many different forms. Each of these forms is the same perfect, complete, and pure Supreme Lord. In some forms the Lord displays all His qualities, and other forms the Lord does not display all His qualities. Therefore a wise devotee may meditate on all the Lord qualities, as described in the scriptures, as being present in the particular form of the Lord that is chosen for worship.

Adhikarana 3
The Ekanti Devotees Do Not Meditate On All the Lord's Qualities

Introduction by Shrila Baladeva Vidyabhushana

Although they are learned in the many branches of the Vedas, still the ekanti devotees meditate only the Lord's qualities as revealed in their own Upanishads, which they have carefully studied. Even though they are aware of other qualities, they do not meditate on them. In this way there is an exception to what was previously described.

Vishaya (the subject matter): The subject matter here is a passage of Gopala-tapani Upanishad.

Samshaya (doubt): In the worship performed by the ekanti devotees, should all the qualities of the Supreme Lord be brought together or not?

Purvapaksha (the opponent speaks): Because the Lord's qualities are to be praised, the ekanti devotees should meditate in this way, if they are able.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 8

na va prakarana-bhedat parovariyastvadi-vat

na—not; va—or; prakarana—of devotion; bhedat—because of differences; parovariyastva—greater than the greatest; adi—beginning with; vat—like.

Certainly not. Because of the differences in devotion. Like the Parovariya and others.

Purport by Shrila Baladeva Vidyabhushana

The word "va" (or) is used in the sense of “certainly". The ekanti devotees do not bring the qualities of the Lord's other forms into the specific form they have selected to worship. In this way the ekanti devotees who are exclusively devoted to Lord Krishna do not think of Lord Nrisimha's mane, teeth, fearsomeness, and other qualities as present in Lord Krishna. In the same way the ekanti devotees who are exclusively devoted to Lord Nrisimha do not think of Lord Krishna's flute, stick, peacock-feather, and other qualities as present in Lord Nrisimha. Why is that? The sutra explains: “prakarana-bhedat" (because of the differences in devotion). The word "prakarana" here means "the most exalted (pra) activity (karana)." Therefore the word “prakarana" here refers to devotional service. The word “bhedat" here means "because of the differences".
Because it is more intense and deep, the devotion of the ekanti devotees is more exalted than the devotion of the svanishtha devotees. Here the author of the sutras gives and example. He says: "Like the Parovariya and others." This means that the ekanti devotees who are exclusively devoted to the Lord's form as the Hiranya Purusha in the sun planet do not ascribe to their object of worship the qualities of the Lord's form as Parovariya, a form worshiped by the worshipers of Udgitha. The word Parovariya means "greater than the greatest". The example here is of the worshipers of Ugitha in relation to Parovariya.

Here someone may object: Is it not so that the ekantis and svanishthas are both called devotees of the Lord and therefore they must both meditate on all the Lord's qualities just as they who call themselves brahmanas must all meditate on the Gayatri-mantra?

If this is said, then the author of the sutras gives the following reply.

Sutra 9

samjnatash cet tad uktam asti tu tad api

samjnatah—by the name; cet—if; tat—that; uktam—spoken; asti—is; tu—but; tat—that; api—also.

If it is because of the name, then I reply, "But it was already said. That also."

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is employed here to dispel doubt. If it is said that all who worship the Supreme must meditate on all His qualities, then the answer was already given in the previous sutra. The answer is, "Certainly not. Because of the differences in devotion." Although they are certainly included in the general category of the Lord's devotees, the ekantis are the best of the devotees, and therefore they do not meditate on all the qualities of the Lord. If it were otherwise then they would not be the best of the devotees. Because the ekanti devotees are passionately devoted to one particular form of the Lord, they are superior to the svanishtha devotees who are in a general way devoted to all the forms of the Lord. Also, even the svanishtha devotees are not able to meditate on every single one of the Lord's qualities. In the Rig Veda (1.154.1) it is said:

vishnor nu kam viryani pravocam

"How can I describe all the glories and powers of Lord Vishnu?"

In the Smriti-shastra it is said:

nantam gunanam agunasya jagmur
yogeshvara ye bhava-padma-mukhyah

"Even Brahma, Shiva, the demigods, and the masters of yoga could not find the end of the transcendental qualities of the Lord, who is beyond the touch of the modes of matter."

The sutra explains, "asti" (it is that), which here means, "the idea that all devotees are exactly alike because they all bear the name `devotee' is the logical fallacy called `hetor anvaya-vyabhicara'." As the worshipers of the Parovariya form of the Lord and the worshipers of the Hiranmaya form of the Lord have different conceptions of the Lord, even though both are considered worshipers of the Udgitha, in the same way the svanishtha and ekanti devotees also have different conceptions of the Lord, the svanishtha devotees meditating on all the Lord's qualities and the ekanti devotees meditating only on the qualities of the particular form of the Lord they have chosen to worship. That is the conclusion of these two adhikaranas.

Adhikarana 4
The Lord's Childhood and Youth

Introduction by Shrila Baladeva Vidyabhushana

Now the author begins a discussion of bringing together in meditation the Lord's qualities in His childhood and other ages. In the Gopala-tapani Upanishad it is said:

krishnaya devaki-nandanaya om tat sat. bhur bhuvah svas tasmai vai namo namah.

"Om Tat Sat. Bhur Bhuvah Svah. Obeisances to Lord Krishna, the son of Devaki."

The author of Nama-kaumudi defines the name Krishna in the following way:

krishna-shabdas tu tamala-nila-tvishi yashoda-stanandhaye rudhih

"The word Krishna means: Yashoda's infant son, who is dark like a tamala tree."

In the Rama-tapani Upanishad it is said:

om cin-maye 'smin maha-vishnau
jate dasharathe harau
raghoh kule 'khilam rati
rajate yo mahi-sthitah

"Om. Born as Dasharatha's son in King Raghu's dynasty, the spiritual Supreme Personality of Godhead, who is known as Maha-Vishnu and Hari, was splendidly manifested on the earth. He delighted everyone."

In this way the Shruti-shastra describes the qualities of the Supreme Lord in His childhood and other ages. Many similar descriptions are also found in the Smriti-shastra.

Samshaya (Doubt): Should one meditate on these descriptions of the Lord in His childhood and other ages, or should one not meditate on them?

Purvapaksha (the opponent speaks): One should not meditate on the form of the Lord in His different ages, for then the Lord's form would be sometimes large and sometimes small. This would contradict the Shruti-shastra's advice that in one's meditation the features of the Lord should be harmonious.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 10

vyaptesh ca samanjasam

vyapteh—becasue of being all-pervading; ca—also; samanjasam—proper.

It is proper because He is all-pervading and for other reasons also.

Purport by Shrila Baladeva Vidyabhushana

It is proper to meditate on the Lord in His childhood and other ages because the Lord is all-pervading and because the Lord is not limited to His features in His different ages. In sutra 3.2.38 the Lord's all-pervasiveness was confirmed. The Lord's so-called "birth" is not in reality a change of condition for Him. In the Purusha-sukta prayer it is said:

ajayamano bahudha vijayate

"Although He is never born, the Lord takes birth again and again in many different forms."

Therefore the word "birth" here means “the appearance of the Supreme Lord, who never really takes birth." The word "ca" (also) in this sutra means, “also because He is the reservoir of transcendental mellows." This is confirmed in the Taittiriya Upanishad (2.7.1):

raso vai sah

"The Supreme Personality of Godhead is the reservoir of transcendental mellows."*

By His inconceivable potency, the Supreme Lord appears in a particular form appropriate to the mellows and pastimes His devotees desire. This is perfectly proper. The Lord has numberless devotees, beginning with the liberated souls. This is described in the Rig Veda (1.22.20):

tad vishnoh paramam padam
sada pashyanti surayah

"The wise and learned devotees always see the supreme abode of Lord Vishnu."*

The Supreme Lord, who is always one, simultaneously appears in His different ages before His different devotees. Something similar is seen in Brihad-aranyaka Upanishad (5.2.1-3), where the syllable "da" was interpreted in three ways by the demigods, human beings, and demons. In this way, because the Supreme Lord is all-pervading and because the Lord always remains one, one should certainly meditate on the Lord's pastimes of childhood and other ages.

Adhikarana 5
The Lord's Activities Are Eternal

Introduction by Shrila Baladeva Vidyabhushana

Purvapaksha (the opponent speaks): Because the Supreme Lord is by nature eternal, it may be said that His activities performed with His associates in His childhood and other ages are also eternal. In this way His many different activities, from beginning to end, may all be considered to be eternal. However, it is illogical to say that there can be an eternal previous action that is followed by another action. If the previous action is followed by a subsequent action, then the eternality of the previous action is destroyed. If one action is eternal then any subsequent action must be performed by a different person. To say that the subsequent action is performed by the same person contradicts both scripture and direct experience. Every action has a beginning and an end. Without beginning and end no action can be brought to completion, and without such beginnings and ends there can be no experience of the nectar of transcendental mellows (rasa). For these reasons, how can it be possible that the Lord's activities are eternal? If the Lord's activities were eternal they would be still and unchanging, like a painted picture. If it is said that the same actions are repeated again and again and in that way they are eternal, then I say that there are bound to be times when the beginning of the action is different, and thus the subsequent actions will become changed, and the action would then not be repeated in the same way as before. Therefore, how can it be that the activities of the Lord are eternal? Therefore it should not be accepted that the activities of the Lord are eternal.

Siddhanta (conclusion): In the following words the author of the sutras gives His reply to this idea.

Sutra 11

sarvabhedad anyatreme

sarva—all; abhedat—because of non-difference; anyatra—in another place; ime—they.

Because of complete non-difference they are in another place.

Purport by Shrila Baladeva Vidyabhushana

Both Lord Hari and His associates are the same persons in both previous and subsequent actions. Why is that? The sutra explains: "sarvabhedad" (because of complete non-difference). This means that because there is no difference in Their personalities, the same Lord Hari and the same associates present in the previous actions are also present in the subsequent actions. That Lord Hari remains one even though He expands into many forms is confirmed in the Gopala-tapani Upanishad in these words:

eko 'pi san bahudha yo 'vabhati

"Although He is one, the Supreme Lord appears in many forms."

Also, in the Smriti-shastra it is said:

ekaneka-svarupaya

"Although He is one, the Supreme Lord appears in many forms."

This is also true of the Lord's liberated associates, who remain one even though they appear in many forms. In the Bhuma-vidya (Chandogya Upanishad 7.26.2) this is said of the liberated souls. In the Smriti-shastra this is also said in the description of the Lord's marriage with many princesses and in other pastimes also. In this way the Lord and the liberated souls can, retaining Their identities, expand themselves to be present eternally in different places in time. The sentence "It was twice-cooked" is understood by an intelligent person to mean that one thing was cooked twice, not that two separate foods were separately cooked. In the same way the sentence, "He called out the word `cow' twice," means that one cow was addressed twice, not that two cows were addressed. In this way Lord Hari, His eternal associates, and His transcendental abodes all retain their identities even though they are manifested in many different places and perform activities that are all eternal even though their activities have a beginning and an end. In this way it is said that a wonderful variety of transcendental mellows are manifested by this sequence of eternal events. It is not that these ideas do not have their root in the descriptions of scripture. In the Brihad-aranyaka Upanishad (3.8.3) it is said:

yad bhutam bhavac ca bhavishyac ca

"The Supreme Personality of Godhead exists in the past, present, and future."

In the Atharva Veda it is said:

eko devo nitya-lilanuraktah

"The one Supreme Personality of Godhead is eternally engaged in many, many transcendental forms in relationships with His unalloyed devotees."*

The Supreme Lord Himself affirms (Bhagavad-gita 4.9):

janma karma ca me divyam

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."*

Only a person who has attained the Supreme Lord's mercy can understand and accept all of this, as the Supreme Lord Himself declares (Shrimad-Bhagavatam 2.9.32):

yavan aham yatha-bhavo
yad-rupa-guna-karmakah
tathaiva tattva-vijnanam
astu te mad-anugrahat

"All of Me, namely My actual eternal form and My transcendental existence, color, qualities, and activities, let all be awakened within you by factual realization, out of My causeless mercy."*

In this way it is proved that the Lord's activities are eternal. However, only the actions that the Lord performs with the help of His spiritual potency are eternal, and the actions that the Lord performs with the help of His material potencies and material time are not eternal, for if the Lord's creation of the material universes were eternal then the eventual dissolution of the universes could not occur.

Adhikarana 6
Meditation on the Lord's Qualities

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras discuses the following point. In the Vedanta scriptures the Lord's blissfulness and other transcendental qualities are all described.

Samshaya (doubt): Should all the qualities of the Lord be combined together in the devotees' meditation, or should they not be combined in that way?

Purvapaksha (the opponent speaks): The qualities of the Lord should not be combined in meditation, for there is not evidence to say that this should be done. Because it is not said in scripture that all the qualities of the Lord should be combined in meditation, therefore they should not be so combined.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 12

anandadayah pradhanasya

ananda—bliss; adayah—beginning with; pradhanasya—of the Supreme.

Of the Supreme those qualities that begin with bliss.

Purport by Shrila Baladeva Vidyabhushana

The transcendental qualities of the Supreme Personality of Godhead, such as His bliss and knowledge, and His paternal affection for they who take shelter of Him, are all described in the Shruti-shastra. These qualities should all be combined in the devotees' meditation, for all together they increase the devotees' thirst to attain the Lord.

Adhikarana 7
The Supreme Lord Is Full of Bliss

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): In the Shruti-shastra it is said that the blissful Supreme Personality of Godhead has a head and other limbs that are composed of transcendental pleasure. In the Taittiriya Upanishad (2.5.1) it is said:

tasya priyam eva shirah

"The Supreme Personality of Godhead is like a bird whose head is composed of transcendental pleasure."

Samshaya (doubt): Are the qualities of the Supreme Lord to be remembered in every meditation, or are they not to be remembered in every meditation?

Purvapaksha (the opponent speaks): It has already been explained that the Lord's bliss and other qualities should be brought together when there is meditation on the Lord. Because the Lord's pleasure, as described here in the Taittiriya Upanishad, is not really different from the Lord's bliss mentioned before, therefore it should be included in all meditations on the Lord.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 13

priya-shirastvady-apraptir upacayapacayau hi bhede

priya—pleasure; shirah—the head; tva—the state of being; adi—beginning with; apraptih—non-attainment; upacaya—increase; apacayau—and decrease; hi—indeed; bhede—in the difference.

There is not attainment of the qualities that begin with His head consisting of pleasure. In the difference there is increase and decrease.

Purport by Shrila Baladeva Vidyabhushana

The truth that the Lord's head is composed of pleasure, as well as other qualities of the Lord, are not to be employed in every meditation without exception. Lord Vishnu, who is full of transcendental bliss, has the shape of a human being, not the shape of a bird (as described in this passage of Taittiriya Upanishad).
Furthermore, the bird described in this passage of Taittiriya Upanishad is composed of happiness and joy that increase and decrease. Thus there is a difference. The Lord is not like that. His happiness never increase or decreases. Thus the qualities described in this passage of Taittiriya Upanishad should not be included in every meditation on the Lord.

Sutra 14

itare tv artha-samanyat

itare—others; tu—but; artha—of result; samanyat—because of equality.

But others because of the sameness of the result.

Purport by Shrila Baladeva Vidyabhushana

However other passages of Taittiriya Upanishad, such as 2.5.1 (tasmad va etasmat. . . The Supersoul is full of bliss. From Him this world has come.), 2.6.2 (so 'kamayata. . . The Supreme Personality of Godhead desired: I shall become many. I shall father many children.), and 2.8.1 (bhishasmat. . . Out of fear of the Supreme Lord the wind blows and the sun rises.), which appear both before and after Taittiriya Upanishad 2.5.1, and which describe the Supreme Personality of Godhead's all-pervasiveness, spiritual bliss, creation of the material universes, supreme power and opulence, and many other of the blissful Supreme Lord's transcendental qualities, may be included in the devotees' meditations. Why is that? The sutra explains: "artha-samanyat" (because of the sameness of the result).
Meditation on the Lord's qualities, such as His supreme power, His opulences, His friendliness to all, His being the shelter of all, and His granting liberation, qualities described in the Vedanta scriptures, brings liberation as its result. Therefore one should meditate on these qualities of the Lord.

Here someone may ask: Why is the Supreme Personality of Godhead described as a bird in Taittiriya Upanishad 2.5.1? In the Katha Upanishad it is said:

atmanam rathinam viddhi

"Know that the soul is the chariot driver."

In this way the soul is described as the chariot driver and the material body is described as the chariot. The purpose of this little parable in the Katha Upanishad is to teach that the devotees should diligently control their senses. However, in this parable of the bird in Taittiriya Upanishad 2.5.1 no purpose is anywhere to be seen. What is the purpose then? The Vedas do not speak parables without a purpose behind them.

Fearing that someone may speak these words, the author of the sutras next proceeds to explain the meaning of this parable of the bird.

Sutra 15

adhyanaya prayojanabhavat

adhyanaya—for meditation; prayojana—other purpose; abhavat—because of the absence.

Because of the absence of another purpose, it is for meditation.

Purport by Shrila Baladeva Vidyabhushana

This sutra means, "This parable is meant for meditation. This is so because of the absence of another purpose." The word "adhyana" here means “meditation". This is the meaning. In Taittiriya Upanishad (2.1.2) it is said:

brahma-vid apnoti param

"One who knows the Supreme attains the Supreme."

The Supreme is manifested in two ways: 1. in His original form, and 2. in the forms of His pastime incarnations. In His original form the Lord has the names Narayana, Vasudeva, Sankarshana, Pradyumna, and Aniruddha.
They whose intelligence is firmly anchored in the world of matter find it very difficult to meditate on the Lord, who is spiritual, blissful, and all-pervading. Therefore, in order that the conditioned souls may more easily understand the Lord, the Taittiriya Upanishad describes the blissful Lord in this parable of "a bird whose head is pleasure". In this way the conditioned souls attain elevated spiritual intelligence and are able to meditate on the Supreme directly.
Meditation on the annamaya-purusha feature of the Lord is given in Taittiriya Upanishad 2.1.2. Meditations on the pranamaya, manomaya, and vijnanamaya-purushas are given in Taittiriya Upanishad 2.2.1, and meditation on the Ananadamaya-purusha feature of the Lord is given in Taittiriya Upanishad 2.5.1. These five aspects of the Supreme need not always been included in every meditation on the Supreme.

Here someone may object: The Supreme is one. There is no basis for your statement that the Supreme is five.

To this objection the answer is given: In the Gopala-tapani Upanishad it is said:

eko 'pi san bahudha vibhati

"Although He is one, the Supreme Lord appears in many forms."

In the Shruti-shastra it is said:

ekam santam bahudha drishyamanam

"Although He is one, the Supreme Personality of Godhead is seen to be many."

In the Catur-veda-shikha it is said:

sa shirah sa dakshinah pakshah sa uttara-pakshah sa atma sa pucchah

"He is the head. He is the right wing. He is the left wing. He is the Self. He is the tail."

In the Brihat-samhita it is said:

shiro narayanah paksho
dakshinah savya eva ca
pradyumnash caniruddhash ca
san deho vasudevakah

narayano 'tha san deho
vasudevah shiro 'pi va
puccham sankarshanah prokta
eka eva ca pancadha

angangitvena bhagavan
kridate purushottamah
aishvaryan na virodhash ca
cintyas tasmin janardane
atarkye hi kutas tarkas
tv apramaye kutah prama

"Narayana is the head. Pradyumna and Aniruddha are the right and left wings. Vasudeva is the torso. Or, Narayana is the torso, and Vasudeva is the head. Sankarshana is the tail. In this way the one Supreme Personality of Godhead is manifested in five ways. In this way the Supreme Personality of Godhead enjoys pastimes as both the limbs and the possessor of the limbs. The Lord's power and opulence have no limit. He is inconceivable. How can mere logic grasp Him? He is immeasurable. How can He be measured?"

Sutra 16

atma-shabdac ca

atma—atma; shabdat—from the Shruti-shastra; ca—also.

Also because the Shruti-shastra employs the word “atma".

Purport by Shrila Baladeva Vidyabhushana

In Taittiriya Upanishad 2.5.1 the bird is described as “atma" (the Supreme). For this reason the bird here cannot be an ordinary bird with wings, a tail, and other like features. The bird here is a parable.

Sutra 17

atma-grihitir itara-vad uttarat

atma—atma; grihitih—understanding; itara—others; vat—like; uttarat—from the following.

"Atma" here means "consciousness". Because of the following it is like the others.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: In the Taittiriya Upanishad (2.2.3) it is said:

anyo 'ntara atma va pranamayah

"The atma within is the pranamaya."

The word "atma" is used to mean dull matter and it is also used to mean the individual spirit souls. In Taittiriya Upanishad (2.5.1) it is said:

anyo 'ntara atmanandamayah

"The atma within is the Anandamaya."

Since the word "atma" is thus used for these different purushas, how can it be said that the word “atma" means the all-pervading, all-knowing Supreme Personality of Godhead?

To this I reply: The word "atma" here means “the all-pervading, all-knowing Supreme Personality of Godhead." This is so because this word is used in that way in many other passages of scripture. For example, in the Shruti-shastra it is said:

atma va idam eka evagra asit

"In the beginning only the Supreme Personality of Godhead (atma) existed."

Why does the word "atma' here refer to the Supreme Personality of Godhead? The sutra explains: "uttarat" (because of the following). This description of the bird is followed by these words (Taittiriya Upanishad 2.6.2):

so 'kamayata bahu syam

"The Supreme Personality of Godhead desired: I shall become many."

Thus this passage, which follows the parable of the bird, proves that anandamaya bird in that passage is certainly the Supreme Personality of Godhead. In this way it cannot be that the bird in that parable is not the Supreme Personality of Godhead. Therefore the purpose of that parable is to assist the meditation on the Supreme Lord. This must be so, for that is the appropriate explanation.

Sutra 18

anvayad iti cet syad avadharanat

anvayat—because of the connotation; iti—thus; cet—if; syat—may be; avadharanat—because of the understanding.

If it is said, "This inference cannot be made," then I reply, "It is right, for that is the understanding here".

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: It is not possible to conclude, merely on the strength of the following passages, that the word "atma" here refers to the Supreme Personality of Godhead. After all, in the previous passages the word “atma" referred to inanimate matter as well as the individual spirit souls.

If this is said, then the sutra replies: "syat" (It is right.) This means: It is right that the word “atma" here refers to the all-pervading, all-knowing Supreme Personality of Godhead. Why is that? The sutra explains: “avadharanat" (for that is the understanding here). In the previous passages the word "atma" clearly referred to the Supreme Personality of Godhead. There it was said (Taittiriya Upanishad 2.5.1):

tasmad va etasmad atmanah

"The Supersoul is full of bliss. From Him this world has come."

To interpret the word "atma" in any other way would do violence to the meditation described in this passage about the Anandamaya-purusha. In this passage, passing over the pranamaya-purusha and the other purushas, one comes to rest at the description of the Anandamaya-purusha, who is certainly the Supreme Personality of Godhead. As one may point to the star Arundhati by first pointing to other stars as reference points, so the description of these other atmas is meant to lead the reader to the Anandamaya-purusha, who is the Supreme. Thus the passages that precede and follow the parable of the bird clearly show that the atma here is the Supreme Personality of Godhead. Thus it is proved without doubt.

Adhikarana 8
The Supreme Personality of Godhead Is the Father

Introduction by Shrila Baladeva Vidyabhushana

Here the author of the sutras begins his description of other qualities of the the Supreme Lord, such as the Lord's being the father of all.

Vishaya (the subject to be discussed): In the Shruti-shastra it is said:

mata pita bhrata nivasah sharanam suhrid gatir narayanah

"Lord Narayana is our mother, father, brother, home, shelter, friend, and goal."

In the Jitanta-stotra, Chapter One, it is said:

pita mata suhrid bandhur
bhrata putras tvam eva me
vidya dhanam ca kamash ca
nanyat kincit tvaya vina

"O Supreme Lord, You are my father, mother, friend, kinsman, brother, son, knowledge, wealth, and desire. I have nothing else but You."

In the Jitanta-stotra, in the middle and end, it is said:

janma-prabhriti daso 'smi
shishyo 'smi tanayo 'smi te
tvam ca svami gurur mata
pita ca mama madhava

"O Lord Madhava, from the time of my birth I have been Your servant, disciple, and son. You are my master, guru, mother, and father."

Samshaya (doubt): Should the devotees meditate on the Lord as their father, son, friend, and master, or should they not meditate in that way?

Purvapaksha (the opponent speaks): The Shruti-shastra explains:

atmety evopasita

"One should worship the Supreme Lord."

That is how one should meditate on the Lord. One should not meditate on Him as one's father or in these other ways.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 19

karyakhyanad apurvam

karya—result; akhyanat—because of the statement; a—like; purvam—what was before.

Because of the description of the result it is like the former.

Purport by Shrila Baladeva Vidyabhushana

Here the word "purva" means "the previous qualities, such as being full of bliss". The word “apurva" means "the qualities, such as being the father, that are like these previous qualities". The devotees should meditate on these qualities. Why? The sutra explains: "karyakhyanad" (Because of the description of the result). The result here is the result attained by worshiping the Lord with love. This is explained in Shvetashvatara Upanishad (5.14):

bhava-grahyam anidakhyam

"The spiritual Supreme Personality of Godhead is attained only by love."

The Supreme Personality of Godhead Himself declares (Shrimad-Bhagavatam 3.25.38):

yesham aham priya atma sutash ca
sakha guruh suhrido daivam ishtam

"Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor, and Supreme Deity, they cannot be deprived of their possessions at any time."*

Therefore, as the devotees meditate on the Lord as full of transcendental bliss, so they should also meditate on Him as their father or other relative. The idea that the Shruti-shastra's declaration "atmety evopasita" (One should worship the Supreme Lord) means that one should not think of the Lord as one's father has already been refuted in this book.

Adhikarana 9
One Should Meditate on the Transcendental Form of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): Now begins a discussion of the truth that one should meditate on the Supreme as having a form. In the Brihad-aranyaka Upanishad (1.4.7) it is said:

atmety evopasita"

"One should worship the Supreme Lord."
In the Brihad-aranyaka Upanishad (1.4.15) it is also said:

atmanam eva lokam upasita

"Everyone should worship the Supreme Lord."

In the Gopala-tapani Upanishad (1.8-10) it is said:

tad u hovaca hairanyo gopa-vesham abhrabham tarunam kalpa-drumashritam. tad iha shloka bhavanti. sat-pundarika. . .

"Brahma said: The Supreme Personality of Godhead is a cowherd boy. His complexion is like a monsoon cloud. He stays under a desire tree. The following verses describe Him: His eyes are like lotus flowers. . . "

After thus describing the form of the Supreme Lord, the Gopala-tapani Upanishad (1.10) concludes:

cintayamsh cetasa krishnam
mukto bhavati samshriteh.

"Meditating on Lord Krishna in this way, a person becomes free from the cycle of repeated birth and death."

Samshaya (doubt): Does one attain liberation by worshiping the Lord in His formless feature or by worshiping the Lord in His feature with a form?

Purvapaksha (the opponent speaks): One should worship the Lord in His formless feature. Only in that way will one attain liberation. Only by meditating on the Lord with undivided attention does one attain liberation. Because in the form of the Lord there are eyes and many other different limbs and features of the Lord it is not possible to give undivided attention to any of them, and therefore it is not possible to attain liberation by meditating on the form of the Lord.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 20

samana evam cabhedat

samanah—equal sentiment; evam—thus; ca—although; abhedat—because of not being different.

Although it is not divided in that way, because of non-difference.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" here means "although". Although the Lord's eyes and other bodily features and limbs are all different, still they leave the same impression on the mind. The features of the Lord are like golden statues, which although present in a great variety of forms, still, because they are all made of gold, leave the same impression on the mind. Why is that? the sutra explains: "abhedat" (because of non-difference). This means, "because the Lord's eyes and other features and limbs are not different from His soul or self". For this reason, by worshiping the form of the Supreme Lord one attains liberation. If this were not so then the description in Gopala-tapani Upanishad (1.10), “cintayamsh cetasa krishnam mukto bhavati samshriteh" (Meditating on the form of Lord Krishna in this way, a person becomes free from the cycle of repeated birth and death.) would not be true. In the Smriti-shastra it is said:

satya-jnananantananda-matraika-rasa-murtayah

"The forms of the Supreme Lord are undivided. They are all full of eternity, knowledge, infinity, and bliss."

In this way it is said that although the Lord's forms present a very wonderful variety, still They are all one in essence. Although this truth was also described in sutra 3.2.14, the merciful teacher of Vedanta repeats the same teaching so this very difficult topic may be clearly understood.

In this section the truth that one should meditate on all the qualities of the different forms of the Lord has been explained. Now will be considered the nature of the qualities the Lord manifests in His avesha incarnations, where He gives special powers to certain individual souls. In the Chandogya Upanishad (7.1.1 and 3) it is said:

adhihi bhagavan iti hopasasada sanat-kumaram naradas tam hovaca. . . tam mam bhagavan shokasya param tarayatu.

"Narada approached Sanat-kumara and said, `O master, please teach me. . . O master, please take me across this ocean of grief'."

Sanat-kumara and some other individual spirit souls are shakty-avesha-avataras of the Lord. This means that the Lord has empowered them with knowledge or certain other virtues. That is why Sanat-kumara is here addressed as "bhagavan" (master).

Samshaya (doubt): Should one meditate on these great devotees as having all the transcendental qualities of the Supreme Lord or should one not meditate on them in that way?

The author of the sutras here considers this question. First He gives the positive view.

Sutra 21

sambandhad evam anyatrapi

sambandhat—because of the touch; evam—thus; anyatra—in others; api—also.

Because of His touch it is like this in others also.

Purport by Shrila Baladeva Vidyabhushana

All the qualities of the Lord are present in the four Kumaras and the other shakty-avesha-avataras. Why is that? The sutra explains: "sambandhat" (because of His touch). As fire transforms an iron rod, so the touch of the Supreme Lord transforms these great devotees.

Now the author of the sutras gives the negative view.

Sutra 22

na vavisheshat

na—not; va—or; avisheshat—because of non-difference.

Or not, because of non-difference.

Purport by Shrila Baladeva Vidyabhushana

One should not meditate on all the qualities of the Supreme Lord being present in the shakty-avesha-avataras. Why not? The sutra explains: "avisheshat" (because of non-difference). This means that even though the Lord has given them special powers, they remain individual spirit souls. They are not fundamentally different from other individual spirit souls. The word "va" (or) here hints that because they are very dear to the Lord, these souls should be treated with great respect.

Sutra 23

darshayati ca

darshayati—reveals; ca—and.

It also reveals it.

Purport by Shrila Baladeva Vidyabhushana

This truth is revealed in the Chandogya Upanishad (7.1.3), for Narada Muni, who is here seeking the truth, is himself a shakty-avesha-avatara. In this way it is clear that all the qualities of the Lord are not present in the shakty-avesha-avataras.

Sutra 24

sambhriti-dyu-vyapty api catah

sambhriti—maintenance; dyu—in the sky; vyapti—spreading; api—also; ca—and; atah—thus.

Therefore maintenance and being present everywhere in the sky also.

Purport by Shrila Baladeva Vidyabhushana

In this sutra the words "sambhriti" and “dyu-vyapti" are brought together in a samahara-samasa. These two qualities should not be attributed to the shakty-avesha-avataras. The reason has been given in the previous sutra. The reason is the shakty-avesha-avataras are individual spirit souls (jivas). In the Enayaniya recension of the Vedas it is said (Taittiriya Brahmana 2.4.7.10):

brahma jyeshtha virya sambhritani brahmagre jyeshtham divam atatana. brahma bhutanam prathamam tu jajne. tenarhati brahmana spardhitum kah.

"The Supreme Personality of Godhead possesses all powers. The Supreme Personality of Godhead is present everywhere in the great sky. The Supreme Personality of Godhead is the first of persons. Who can rival the Supreme Personality of Godhead?"

In these words the glories of the Supreme Personality of Godhead, beginning with His maintenance of all and His being present everywhere in the great sky, are described. These qualities cannot be ascribed to the individual spirit souls, for they are qualities of the Supreme Personality of Godhead alone.

Now the author of the sutras gives another reason why these qualities cannot be ascribed to the individual spirit souls.

Sutra 25

purusha-vidyayam iva cetaresham anamnanat

purusha—of the Supreme Personality of Godhead; vidyayam—in the knowledge (the Purusha-sukta prayers); iva—like; ca—also; itaresham—of others; anamnanat—because of not being mentioned.

It is taught of the Supreme Personality of Godhead in the Purusha-sukta prayers, and it is not mentioned of others.

Purport by Shrila Baladeva Vidyabhushana

In the descriptions of the four Kumaras and other shakty-avesha-avataras there is no description of their being the creator and controller of all or of having other qualities that belong to the Supreme Lord alone. For this reason all the qualities of the Supreme Lord should not be ascribed to them. Giving an example of the difference between the individual souls and the Supreme Lord, the sutra explains: "purusha-vidyayam" (It is taught of the Supreme Personality of Godhead in the Purusha-sukta prayers). The word "ca" (and) here hints, "and in the Gopala-tapani Upanishad and other scriptures also". These qualities of the Lord are mentioned in the descriptions of the Lord in these places but they are not mentioned in the descriptions of Kumaras and other shakty-avesha-avataras.
The shakty-avesha-avataras may be compared to iron rods heated by a fire. As iron rods heated by a fire have two natures, so the shakty-avesha-avataras may have two natures also. One nature is like the heat generated by the fire. That nature is the specific qualities with which the Lord has empowered the shakty-avesha-avatara. They who meditate on these qualities in the shakty-avesha-avatara may thus meditate on all the qualities of the Supreme Lord. The other nature is like the iron rod itself. That is the nature of the individual spirit soul who is empowered to be a shakty-avesha-avatara. They who meditate on his qualities may not ascribe to him all the qualities of the Supreme. However, they may meditate on the shakty-avesha-avatara's possessing the qualities of a great devotee, such as his being very dear to the Supreme Personality of Godhead.
Because He dearly loves them, the Lord accepts the shakty-avesha-avatara devotees as His personal associates. That is why in the Shrimad-Bhagavatam and other scriptures these great devotees are respectfully addressed as "bhagavan" (lord). However, because they are individual spirit souls, the shakty-avesha-avataras are all humble and lowly in comparison to the Supreme Personality of Godhead Himself. This is the proper understanding of their nature.

Adhikarana 10
The Ferocity of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

It has been said that one should meditate on the Supreme, especially by thinking of the Lord's qualities as described in one's own branch of the Vedas. However, it is said that they who desire liberation should not meditate on certain of the Lord's qualities. In the Atharva Veda (8.3.4 and 17) it is said:

agne tvam yatudhanasya bhindi

"O fiery Lord, please cut Yatudhana into pieces!"

and

tam pratyancam arcisha bidhya marma

"O Lord, with Your flames please break open Yatudhana's heart!"

Samshaya (doubt): Should one meditate on the Lord as one who cuts others to pieces, or should one not meditate on Him in this way?

Purvapaksha (the opponent speaks): Because the Lord becomes violent only to stop the demons, therefore it is proper to meditate on the Lord in this way.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 26

vedhady artha-bhedat

vedha—cutting into pieces; adi—beginning with; artha—of result; bhedat—because of difference.

(Not) cutting into pieces and other violent acts because of a different result.

Purport by Shrila Baladeva Vidyabhushana

The word "na" (not) should be understood in this sutra. One should not meditate on the Lord as the punisher who cuts others into pieces and performs other violent acts. Why not? The sutra explains: "atha-bhedat" (because of a different result). The word "artha" here means “result". The saintly devotees renounce violence and other negative qualities. That is the meaning here. The Lord Himself declares (Bhagavad-gita 8.8):

amanitvam adambitvam
ahimsa kshantir arjavam

"Humility, pridelessness, nonviolence, tolerance, and simplicity, . . . all these I declare to be knowledge."*

Also, in Shrimad-Bhagavatam the Lord says:

nivrittam karma seveta
pravrittam mat-paras tyajet

"My devotee should renounce materialism and cultivate renunciation."

Adhikarana 11
Meditation on the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): In the Shvetashvatara Upanishad (1.11) it is said:

jnatva devam sarva-pashapahanih
kshinah kleshair janma-mrityu-prahanih
tasyabhidhyanat tritiyam deha-bhede
vishvaishvaryam kevala apta-kamah

"By understanding the Supreme Personality of Godhead, a person becomes free from all material bondage, his sufferings perish, and he escapes the cycle of repeated birth and death. By meditating on the Supreme Lord, when one is finally separated from the material body he enters the opulent spiritual world and attains a spiritual body where all his desires are fulfilled."

This verse means that by understanding the Supreme Personality of Godhead a person cuts the ropes of false possessiveness that make him think that his body, house, and other things are all his property. Here the scripture glorifies knowledge of the Lord, saying that knowledge destroys the sufferings of repeated birth and death. By understanding the Lord and always meditating on Him, a person becomes free of both gross and subtle material bodies, travels beyond Candraloka and Brahmaloka, and enters the third realm, the realm of the Supreme Personality of Godhead. What is that realm of the Lord like? The scripture explains: it is "vishvaishvarya" (full of spiritual opulences), it is "kevala" (untouched by matter), and it is "apta-kama" (all desires are fulfilled there). Here it is clearly said that this abode is attained by understanding the truth of the Supreme Personality of Godhead, truth taught in the revealed scriptures.

Samshaya (doubt): Is meditation mandatory or optional?

Purvapaksha (the opponent speaks): Meditation is mandatory, for it increases faith and thus fixes the mind on the Lord.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 27

hanau tupayana-shabda-sheshatvat kushacchanda-stuty-upaganavat tad uktam

hanau—in destruction; tu—indeed; upayana—approaching; shabda—statement; sheshatvat—because of being a supplement; kusha—kusha grass; acchanda—according to desire; stuti—prayer; upagana—song; vat—like; tat—that; uktam—said.

But in liberation because of approaching, because of the Shruti-shastra, and because of the means to the end it is like voluntary kusha grass, prayers and hymns. This is said.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to begin the refutation of the opponent's argument. When, by understanding the truth of the Supreme Personality of Godhead, a person becomes free from the ropes of matter, such a wise devotee falls in love with the Supreme Personality of Godhead. In that condition he spontaneously meditates on the qualities of the Lord as they are described in the revealed scriptures. He does this as a person voluntarily takes kusha grass, recites prayers, and sings hymns. As a student, when his daily studies are completed, may of his own accord take kusha grass in his hand and then recite prayers and sing hymns, so the liberated souls of their own accord meditate on the Supreme Personality of Godhead.
This is hinted by the use of the word "abhidhyana". The reason for this is given in the word "upayana" (he has approached the Supreme Lord). The word "upayana" means that he loves the Lord and he has approached the Lord. The word "shabda" means "words of instruction". The word "sheshatvat" means "because all these words are the means to attain a specific end". This is described in Brihad-aranyaka Upanishad (4.4.21):

tam eva dhirah. . . .

"A wise man, aware of the Lord's true nature, should engage his intelligence in the Lord's service. He should not meditate on other things. He should not waste many words speaking of other things."

In Shrimad-Bhagavatam (3.9.41) the Lord Himself says:

purtena tapasa yajnair
danair yogaih samadhina
brahmam nihshreyasam pumsam
mat-pritis tattvavin-matam

"It is the opinion of expert transcendentalists that the ultimate goal of performing all traditional good works, penances, sacrifices, charities, mystic activities, trances, etc., is to invoke My satisfaction."*

For this reason the liberated souls of their own accord meditate on the Lord. That is the meaning. It is very difficult to understand the truth by studying the difficult Vedas and following the difficult path of logic, for there are many branches of the Vedas and many complicated arguments in logic. One whose heart is softened with love for the blissful Supreme Lord is not attracted to follow the path of the Vedas or the path of logic, for these paths only make the heart harder and harder. There are times, however, where these two paths can be employed to increase one's love and devotion to the Lord.

In the following words the author of the sutras gives the reason and evidence for all of this.

Sutra 28

samparaye tartavyabhavat tatha hy anye

samparaye—in love for the Supreme Personality of Godhead; tartavya—of bondage; abhavat—because of the non-existence; tatha—so; hi—indeed; anye—others.

When there is love for the Supreme Personality of Godhead, because of the absence of bondage. So the others indeed.

Purport by Shrila Baladeva Vidyabhushana

The word "samparaya" here means "the Supreme Personality of Godhead" because all truths meet in Him. "Samparaya" is therefore said to mean "love for the Supreme Personality of Godhead". This word is formed by adding the affix "an" (Panini's Ashtadhyayi 4.4.21). For one who loves the Lord meditation on the Lord is spontaneous and not ordered by rules. Why is that? The sutra explains: “tartavyabhavat" (because of the absence of bondage). This means, "because there is nothing to cross beyond" or “because there are no ropes of bondage that must be severed". The Vajasaneyis (Brihad-aranyaka Upanishad 4.4.21) explain:

tam eva dhiro vijnaya prajnam kurvita brahmanah. nanudhyayed bahun shabdan vaco viglapanam hi tat.

"A wise man, aware of the Lord's true nature, should engage his intelligence in the Lord's service. He should not meditate on other things. He should not waste many words speaking of other things."

The Lord Himself explains (Shrimad-Bhagavatam 11.20.31):

tasmad mad-bhakti-yuktasya
yogino vai mad-atmanah
na jnanam na ca vairagyam
prayah shreyo bhaved iha

"For one who is fully engaged in My devotional service, whose mind is fixed on me in bhakti-yoga, the path of speculative knowledge and dry renunciation is not very beneficial."*

Adhikarana 12
The Way to Attain Liberation

Introduction by Shrila Baladeva Vidyabhushana

Thus it has been explained that one should worship and meditate on the Lord as a person who possesses qualities. Now will be described two different ways to worship the Lord. In the Gopala-tapani Upanishad it is said:

tad u hovaca hairanyo gopa-vesham abhrabham. . .

"Brahma said: The Supreme Lord appears like a cowherd boy, and His complexion is like a monsoon cloud."

In the Rama-tapani Upanishad it is said:

prakritya sahitah shyamah. . .

"Decorated with earrings and a jewel necklace, His complexion dark, His garments yellow, and the hair on His head matted, saintly, two-armed Lord Rama is accompanied by Goddess Sita."

In the Brihad-aranyaka Upanishad (4.4.22) it is said:

sa va ayam atma sarvasya vashi sarvasyeshanh.

"The Supreme Personality of Godhead is the master and controller of all."

By meditating on the Lord's sweetness one attains the Lord. This method is called ruci-bhakti (the path of spontaneous love). By meditating on the Lord's glory and opulence one also attains the Lord. This method is called vidhi-bhakti (the path of following rules and regulations).

Samshaya (doubt): Of these two kinds of meditation which is the best?

Purvapaksha (the opponent speaks): Because the result of both these kinds of meditation is uncertain, one should not desire to perform either of them.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 29

chandata ubhayavirodhat

chandatah—by the will; ubhaya—of both; avirodhat—because there is no contradiction.

By His will (it is not so), for in these two there is no contradiction.

Purport by Shrila Baladeva Vidyabhushana

As a frog jumps from far away, so the word "na" (not) should be brought to this sutra from sutra 22. The word "chandatah" here means, "by the Supreme Lord's will the way of devotion is divided into two paths". How is that? The sutra explains: "ubhayavirodhat" (for in these two there is no contradiction). This means that the descriptions of these two paths do not exclude each other. This is the meaning. The beginningless and eternally perfect way of devotion flows like a heavenly Ganges river from the Lord's personal associates to the newest beginners in devotional service. Lord Hari wishes that all the spirit souls in the material universes associate with His devotees and voluntarily follow the path of devotion to Him. By following that path they can attain Him. To attain this end one should seek the mercy of a kind madhyama-adhikari devotee. The madhyama-adhikari devotee is described in the following words:

ishvare tad-adhineshu
balisheshu dvishatsu ca
prema-maitri-kripapeksha
yah karoti sa madhyamah

"A person who loves the Supreme Lord, befriends the devotees, is merciful to the people in general, and ignores the demons, is a madhyama-adhikari devotee of the Lord."

In this way it is clearly shown that Lord Hari is not cruel, unfair, or unkind.

Sutra 30

gater arthavattvam ubhayathanyatha hi virodhah

gateh—of the goal; arthavattvam—attainment; ubhayatha—on both; anyatha—otherwise; hi—indeed; virodhah—contradiction.

In both ways the goal is attained, for otherwise there would certainly be a contradiction.

Purport by Shrila Baladeva Vidyabhushana

Both paths lead to the goal. By the path of meditating on the Lord's sweetness and also by the path of meditating on the Lord's glory and opulence, one may attain the goal. The word “artha" here means "the goal of life". The attainment of the Supreme Personality of Godhead is the highest goal of life. That is the meaning. To say this is not so is to contradict the scriptural texts that describe these two paths. The word “hi" (certainly) in this sutra is evidence that both paths are equal. One cannot quote sutra 3.3.6 to say that the methods of these two paths should be combined. These two paths are like the path of the ekanti devotees, who do not wish to see in the Lord qualities other than those manifested by the Lord's form they have chosen to worship. This will be described in sutra 3.3.56.

Adhikarana 13
The Path of Spontaneous Love

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): Here the author of the sutras proves that ruci-bhakti (the path of spontaneous love) is the best.

Samshaya (doubt): Who is best: one who follows the path of spontaneous love (ruci-bhakti) or one who follows the path of following rules and regulations (vidhi-bhakti)?

Purvapaksha (the opponent speaks): Because he carefully follows all the rules, one on the path of vidhi-bhakti is the best.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 31

upapannas tal-lakshanarthopalabdher lokavat

upapannah—best; tat—of that; lakshana—characteristic; artha—of the goal; upalabdheh—because of attainment; loka—in the world; vat—like.

It is best, because of attainment of the goal that is He who has that nature, as in the world.

Purport by Shrila Baladeva Vidyabhushana

A person who worships Lord Hari by following the path of ruci-bhakti is the best, or is the one who has attained the goal of life. Why is that? The sutra explains: "tal-lakshanarthopalabdheh" (for it brings the goal that is He who has that nature). The phrase "He who has that nature" here means, "He who loves His devotees". This refers to the Supreme Personality of Godhead when He manifests His quality of sweetness. Here the word "upalabdheh" means “because of independently attaining".
Then the author clarifies this by giving an example: “lokavat" (as in the world). The Lord is like a great king who himself comes under the control of an expert and devoted servant. This nature of the Lord does not in any way diminish His supreme independence. This is so because the Lord's being controlled by the love of His devotees is actually a great virtue on His part. This is the meaning.
The Supreme Personality of Godhead is attracted by the love of His devotees, and He reveals His own sweetness to the devotees that love Him. Seeing His sweetness, the devotees love Him all the more, and they respond by offering themselves to the Lord. The Lord accepts this offering, and by doing that, He sells Himself to His devotees in exchange for their love.
In this way the Lord makes His devotees very exalted and important so they can directly associate with the Lord. Without this it would not be possible for the devotees to see the Lord and associate with Him. Shriman Shukadeva Gosvami explains (Shrimad-Bhagavatam 10.9.21):

nayam sukhapo bhagavan
dehinam gopika-sutah
jnaninam catma-bhutanam
yatha bhaktimatam iha

"The Supreme Personality of Godhead, Krishna, the son of mother Yashoda, is acessible to devotees engaged in spontaneous loving service, but He is not as easily acessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self."*

Although the Lord is controlled by all His devotees, He especially places Himself under the control of the devotees filled with spontaneous love for Him. Therefore the path of spontaneous love (ruci-bhakti) is the best of all paths and the devotees who follow this path are the best of all devotees.

Adhikarana 14
The Methods of Devotional Service

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): Now the author of the sutras shows that there are two kinds of devotional service, one kind having a single part, and another kind having many parts. In the first chapter of the Atharva Veda's Gopala-tapani Upanishad the eighteen-syllable mantra is described. There it is said (1.6):

yo dhyayati rasayati bhajati so 'mrito bhavati

"One who meditates on the Supreme Personality of Godhead, glorifies Him, and worships Him, becomes liberated."

Samshaya (doubt): Can one attain liberation by performing only one of these three, or must one perform them all?

Purvapaksha (the opponent speaks): The Upanishad names all three of them, and, after naming them, says that then one becomes liberated. Therefore one must perform all three in order to become liberated.

Siddhanta (conclusion): in the following words the author of the sutras gives His conclusion.

Sutra 32

aniyamah sarvesham avirodhac chabdanumanabhyam

aniyamah—without a rule; sarvesham—of all; avirodhat—because there is no contradiction; shabda—Shruti-shastra; anumanabhyam—and Smriti-shastra.

There is no rule for them all, for there is no contradiction with the Shruti-shastra and Smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

No rule declares that meditation, glorification, and worship must all be performed in order to attain liberation. Any one of them is sufficient for liberation. Why is that? The sutra declares: "shabdanumanabhyam". This means “for there is no contradiction with the Shruti-shastra and Smriti-shastra". Later in the Gopala-tapani Upanishad (1.10) it is said:

cintayamsh cetasa krishnam
mukto bhavati samshriteh

"By meditating on Lord Krishna a person becomes liberated from the cycle of repeated birth and death."

In the Gopala-tapani Upanishad (1.12) it is also said

panca-padam pancangam japan dyavabhumi suryacandramasau sagni

"By chanting these five names one attains the Supreme Personality of Godhead, whose potencies are manifested as the heavenly planets, the earth, the sun, the moon, and fire."

In Shrimad-Bhagavatam (12.3.51) it is said:

kirtanad eva krishnasya
mukta-sangah param vrajet

"Simply by chanting the Hare Krishna maha-mantra one can become free from material bondage and be promoted to the transcendental kingdom."*

It is also said:

eko 'pi krishnaya kritah pramano
dashashvamedhavabhrithair na tulyah
dashashvamedhi punar eti janma
krishna-pramani na punar-bhavaya

"Ten ashvamedhavabhrithas are not equal to once bowing down before Lord Krishna. One who performs ten ashvamedhas again takes birth. One who bows before Lord Krishna never takes birth again."

These passages do not in any way oppose the statement of Gopala-tapani Upanishad 1.6. If this were so then each scriptural statement affirming that liberation is attained by performing a certain kind of devotional service would have to be rejected. Therefore the statement of Gopala-tapani Upanishad (1.6), "He becomes liberated" must be considered to be connected individually to each of the statements, "He who meditates on the Supreme Personality of Godhead," "He who glorifies the Supreme Personality of Godhead", and “He who worships the Supreme Personality of Godhead".
The meaning here is, "If even only one of the many kinds activities of devotional service brings liberation, then how much more effectively will the performance of many kinds of activities in devotional service bring one to liberation?" This is a hint pointing to the nine activities of devotional service, beginning with hearing and chanting about the Lord.

Here someone may object: Is it not so that the Shruti-shastras teach that liberation is attained by meditation alone? In the Brihad-aranyaka Upanishad (4.5.6 and 2.4.5) it is said:

atma va are drashtavyah

"In a trance of meditation one should gaze on the Supreme Personality of Godhead."

Therefore how can it be said that liberation is attained by other methods, such as chanting the glories of the Lord?

To this I reply: Chanting the glories of the Lord and the other activities of devotional service are woven together with meditation on the Lord. They are not separate. Therefore when one chants the Lord's glories or performs other activities of devotional service, meditation on the Lord is also present, and when one meditates on the Lord, chanting the Lord's glories and the other activities of devotional service are also present.

Here someone may object: It is not correct to say that one can attain liberation simply by understanding the truth about the Supreme Personality of Godhead. Although they are perfect in knowledge of the Lord, Brahma, Shiva, Indra, and the other demigods still remain in the material world. Indeed it is even seen that sometimes they oppose the Lord's desires.

If this is said, then the author of the sutras gives the following reply.

Sutra 33

yavad-adhikaram avasthitir adhikarikanam

yavat—as long as; adhikaram—the post; avasthitih—the situation; adhikarikanam—of they who hold the posts.

The office-holders stay for the duration of their terms in office.

Purport by Shrila Baladeva Vidyabhushana

We do not say that everyone who has perfect knowledge of the Supreme Personality of Godhead at once attains liberation. However, their accumulated past karma is all destroyed by their knowledge of the Lord, and their present actions also bear no karmic result. When the term of life in their present body is exhausted, then they will attain liberation. Because they hold posts in the management of the universe, Brahma and the other demigods do not become liberated until their terms of office expire. This is so even though their past and present karmic reactions are already destroyed.
When their terms of office expire, then they become liberated and enter the supreme abode of the Lord. This should be understood. The demigod Indra and the others like him that have relatively short terms of office go, at the end of their terms, to the demigod Brahma, whose term of office is much longer. When Brahma attains liberation they all attain liberation with him. The author of the sutras will describe this later in this book (4.3.10).
As for the demigods opposing the Lord's desires, they do this only in conformance with His wish, and in order to assist the Lord's pastimes. These demigods may appear to be materialists engaged in sense gratification, but that is only a false show. In truth they are transcendentalists fixed in knowledge of the Supreme Personality of Godhead. Therefore, when their terms of office expire, they all attain liberation. Of this there is no doubt.

Adhikarana 15
Meditation on the Qualities of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed): Now will be discussed the truth that qualities such as being neither great nor small should be attributed to the Supreme Personality of Godhead. In the Brihad-aranyaka Upanishad (3.8.8) it is said:

etad vai tad aksharam gargi brahmana abhivadanty asthulam anava-hrasvam

"O Gargi, the brahmanas say that the Supreme Personality of Godhead is neither great nor small, tall nor short."

It is also said:

atha para yaya tad aksharam adhigamyate yat tad adreshyam agrahyam agotram avarnam acakshuh-shrotram

"Please know that the Supreme never wanes nor does He ever die. The Supreme is never seen nor is He ever grasped. He is never born in any family. He cannot be described in words. The eyes and the ears cannot know Him."

Samshaya (doubt): Should these qualities of the Lord, where He is considered imperishable and neither great nor small be included in every meditation on Him, or should they not be included in every meditation on Him?

Purvapaksha (the opponent speaks): In sutra 3.3.20 it was said:

samana evam cabhedat

"Although it is not divided in that way, because of non-difference."

These words are understood to mean that the Supreme certainly does have a form. However the previous description (of the Lord as being imperishable and neither great nor small) cannot be considered to be a description of a being with form.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 34

akshara-dhiyam tv avarodhah samanya-tad-bhavabhyam aupasada-vat tad uktam

akshara—imperishable; dhiyam—in the idea; tu—but; avarodhah—acceptance; samanya—equality; tat—of Him; bhavabhyam—with the qualities; aupasada—The Aupasat mantra; vat—like; tat—that; uktam—spoken.

But because He has the same qualities the idea of imperishability should be accepted, as in the Aupasat mantra. This has been explained.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) here begins the refutation of the opponent's argument. The idea that the imperishable Lord is neither great nor small should be included in all meditations on Him. Why is that? The sutra explains: "Because He has the same qualities." The Katha Upanishad (1.2.15) explains:

sarve veda yat-padam amananti

"All the Vedas glorify the Supreme."

The worshipable Supreme is always the same. Therefore these features are present even though He has a form. Therefore the qualities like being neither great nor small are also present in the Lord's form. This is the meaning. Shvetashvatara Upanishad (1.11) affirms that by understanding the Supreme Personality of Godhead one attains liberation. The knowledge here is knowledge of the Supreme as an extraordinary being, not as an ordinary being. To posit anything else is illogical and an insult to the Supreme. Therefore the qualities like being neither great not small should be included with the qualities like being all-pervading, all-knowing, and full of bliss. In this way there is the knowledge that the Supreme is an extraordinary being. From this it may be inferred that the Supreme is different from all other persons. In this way it is proved that the form of the Supreme is free from anything that is bad or to be rejected. In Shrimad-Bhagavatam (8.3.24) it is said:

sa vai na devasura-martya-tiryan
na stri na shando na puman na jantuh
nayam gunah karma na san na casan
nishedha-shesho jayatad asheshah

"He neither demigod nor demon, neither human nor bird nor beast. He is not woman, man, nor neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of `not this, not this,' and He is unlimited. All glories to the Supreme Personality of Godhead."*

Prayed to with these words, which describe a being neither great nor small, the Supreme Personality of Godhead personally appeared in His transcendental form, a form that must be the same as the being described in these prayers. That appearance is described in Shrimad-Bhagavatam (8.3.30):

harir avirasit

"Then the Supreme Personality of Godhead personally appeared."

In this passage Gajendra prayed to the Lord, addressing Him in a certain way, and the Lord reciprocated by appearing in the form that was described in the prayers. If those prayers were not appropriate to the form of the Lord, then the Lord would have appeared only as a vague impersonal knowledge in Gajendra's heart. In this way the idea that the Supreme Lord is a material demigod or some other kind of material being is clearly disproved. However, the Lord does appear in a form like that of a demigod or a human being, but these are His own forms and they are not material.
With the words "aupasada-vat" the sutra gives an example to show that secondary features inevitably follow primary features. The word "upasat" here refers to a specific mantra in a specific Vedic ritual. When in its chanted in the Jamadagnya ceremony where purodasa cakes are offered with the mantra "agner vai hotram", the upasat mantra is chanted in the Sama Veda style. However, when it is chanted in a Yajur Veda ceremony, the upasat mantra is chanted in the Yajur Veda style. In this way the secondary nature follows the primary nature. Thus the secondary qualities of the Lord must be understood according to His primary qualities. This is described in the Vidhi-khanda in the following words:

guna-mukhya-vyatikrame tad-arthatvan mukhyena veda-samyogah

"When primary and secondary meanings are in conflict the primary meaning should be accepted."

Here someone may object: The nature of the Lord's form is described in the following words:

sarva-karma sarva-gandhah

"The Supreme does everything. The Supreme possesses all fragrances."

For this reason all meditations on the Lord should include a meditation on His doing everything and possessing all fragrances."

If this is said then the author of the sutras gives the following reply.

Sutra 35

iyad amananat

iyat—this; amananat—by the description.

It follows the description.

Purport by Shrila Baladeva Vidyabhushana

The word "iyat" means "in that way". In that way one should always meditate on the qualities of the Supreme Lord's transcendental form. In what way? The sutra explains: "amananat" (following the description). This means, "following the description of the Lord's primary qualities". On the Lord's primary qualities are compulsory in meditation on Him. Therefore it is not necessary that in every meditation on the Lord one must meditate on His doing everything or possessing all fragrances.

Adhikarana 16
The Lord's Transcendental Abode

Introduction by Shrila Baladeva Vidyabhushana

Now it will be explained that one should meditate on the transcendental abode of the Lord. In the Mundaka Upanishad (2.2.7) it is said:

yah sarva-jnah sarva-vid yasyaisha mahima bhuvi sambabhuva divye pure hy esha samvyomny atma pratishthitah.

"The all-knowing Supreme Personality of Godhead, whose greatness is seen everywhere in the world, resides in His own effulgent city in the spiritual sky."

However, it is also said (Mundaka Upanishad 2.2.10):

brahmaivedam vishvam idam varishtham

"the Supreme Personality of Godhead is present everywhere in the material world."

Samshaya (doubt): Is the description of the Lord's city in the spiritual sky merely an allegory to describe the Lord's glories, or is there in truth such a city with many wonderful palaces, gateways, surrounding walls, and other like features?

Purvapaksha (the opponent speaks): What is the answer? The answer is that these words are an allegory to describe the Supreme Lord's glory. In the Chandogya Upanishad (7.24.1) it is said:

sa bhagavah kasmin pratishthita iti. sva-mahimni.

"Where does the Supreme Personality of Godhead reside? He resides in His own glory."
In this way the Shruti-shastra describes the Lord's glory. Therefore the spiritual sky described before is in truth the Lord's glory. It is not any other thing. Therefore it is not possible that the Supreme Lord has an abode in a specific place. This is confirmed by the passage beginning with the words “brahmaiva".

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 36

antara bhuta-grama-vat svatmanah

antara—within; bhuta—made of material elements; grama—city; vat—like; svatmanah—of Hismelf.

Within it is like a material city to His own.

Purport by Shrila Baladeva Vidyabhushana

To His own that place in the spiritual sky is like a great city. The phrase "to His own" means "to His own devotee". In the Shruti-shastra (Mundaka Upanishad 3.2.3 and Katha Upanishad 1.2.23) it is said:

yam evaisha vrinute tena labhyah

"The Supreme Personality of Godhead is attained only by one whom He Himself chooses."*

Although everything in that city is perfectly spiritual, still it appears like a city made of earth and the other material elements. The word "vat" (like) used in the sutra refutes the idea that this city is actually material in nature. The sutra says that it is "svatmanah" (manifested from Himself). In the Mundaka Upanishad (2.2.11) it is said:

brahmaivedam amritam purastat pashcac ca. brahma dakshinatash cottarenadhash cordhvam prashritam. brahmaivedam vishvam idam varishtham.

"The Supreme is eternal. He is in the east and the west. He is in the south and the north. He is below and He is above. He is everywhere in the universe. He is the greatest."

As the Supreme Personality of Godhead, who is full of transcendental knowledge and bliss, has a wonderful variety of features, such as His hands, feet, nails, and hair, so the Lord's transcendental abode, which is manifested from His own personal form, also has a wonderful variety of features, such as the different forms in its land and water. Even though they are all spirit and nothing else, still they manifest a great variety, like a peacock feather or other colorful object.

Sutra 37

anyatha bhedanupapattir iti cen nopadeshantara-vat

anyatha—otherwise; bheda—difference; anupapattih—non-attainment; iti—thus; cet—if; na—not; upadesha—teaching; antara—another; vat—like.

If it is said, "It is otherwise, for there is no difference", then I reply: No. It is not so. For it is like other teachings.

Purport by Shrila Baladeva Vidyabhushana

If it is said, "It is otherwise, for if there is no difference between them, then there must be no difference between the creator of the abode and the abode itself," then the sutra replies. “No. This is not a fault". Why is that? The sutra replies, “upadeshantara-vat" (for it is like other teachings). In the Taittiriya Upanishad it is said:

anandam brahmano vidvan

"A wise man knows the bliss of the Supreme".

In this and other teachings it is said that even though the Supreme is one with His attributes, still He is also different from them. That is the meaning.

(Note: Here the opponent claims that because the Lord is not different from His transcendental abode, therefore it is not possible for the Lord to dwell in that abode, for He is not different from it. This is refuted by the scriptures' assertion that the Lord is also different from His attributes, including His transcendental abode.)

Sutra 38

vyatiharo vishimshanti hitara-vat

vyatiharo-changeable; vishimshanti—distinguish; hi—indeed; itara—others; vat—like.

Like others, they say they are interchangeable.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (1.4.15) it is said:

atmanam eva lokam upasita

"One should worship the Supreme Personality of Godhead as identical with His spiritual abode."

This passage of the Shruti-shastra clearly shows that the Supreme Personality of Godhead is identical with His spiritual abode and the spiritual abode is identical with the Supreme Personality of Godhead. In this way it is proved that they are mutually identical. The Supreme Personality of Godhead is the same as His spiritual abode, and the spiritual abode is the same as the Supreme Personality of Godhead.
In the Gopala-tapani Upanishad, in the passage beginning “sat-pundarika-nayanam", as well as in the passage beginning "sakshat prakriti-paro 'yam atma gopalah", the Shruti-shastra clearly explains that the form of the Supreme Personality of Godhead is identical with the Supreme Personality of Godhead Himself, and the Supreme Personality of Godhead is identical with His own form. Thus the Supreme Personality of Godhead,l whose form is full of knowledge and bliss, manifests Himself, by the agency of His inconceivable potency, as His own spiritual world, which He reveals only to His devotee and to no one else. In this way it is proved that as one meditates on the Supreme Personality of Godhead, so one should also meditate on the Supreme Personality of Godhead's spiritual abode.

Adhikarana 17
The Qualities of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

To confirm what has already been said, the following explanation is now begun. Many texts that describe the specific features and qualities of the Lord are the subjects of discussion (vishaya) here.

Samshaya (doubt): Are the features and qualities of the Lord spiritual realities or are they material illusions?

Purvapaksha (the opponent speaks): In Brihad-aranyaka Upanishad (4.4.19) it is said:

neha nanasti kincana

"Variety is not present in the Supreme."

In Brihad-aranyaka Upanishad (2.3.6) it is said:

athata adesho neti neti

"This is the teaching: It is not this. It is not this."

In this way the Shruti-shastra teaches that the Supreme has neither features nor qualities.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 39

saiva hi satyadayah

sa—she; eva—indeed; hi—indeed; satya—truth; adayah—beginning with.

Indeed, she is those that begin with truth.

Purport by Shrila Baladeva Vidyabhushana

In the Shvetashvatara Upanishad (6.8) it is said:

parasya shaktih

"The Supreme has a potency that is spiritual."

In the Vishnu Purana (6.7.61) it is said:

vishnu-shaktih para

"Lord Vishnu has a potency that is spiritual."

This potency is clearly different from the illusory material potency (maya). As heat is to fire, so this personal, spiritual potency is to the Lord. This potency is called para shakti (spiritual potency) or svarupa shakti (the Lord's personal potency).
Because this spiritual potency manifests itself as the truthfulness and other qualities of the Lord, these qualities are not material or illusory. They are the actual qualities of the Lord. Two arguments proving that the Lord's truthfulness and other qualities are manifestations of this spiritual potency will be given later. The "neti neti" passage quoted by the purvapaksha has already been refuted in sutra 3.2.22.
The word "adi" (beginning with) should be understood to imply the Lord's other qualities, such as His purity, mercy, forgiveness, omniscience, omnipotence, bliss, handsomeness, and many others. That is why Parashara Muni defines the word "bhagavan" as "The Supreme Personality of Godhead, who is supremely pure, filled with spiritual good qualities, and the master of great potencies". Then Parashara Muni explains that the Lord has many transcendental qualities, such as His being the maintainer of all, the master of all, the master of all opulences, possessing all intelligence, and many other qualities also. In the Vishnu Purana (6.5.72-75) Paraasra Muni says:

shuddhe maha-vibhuty-akhye
pare brahmani shabdyate
maitreya bhagavac-chabdah
sarva-karana-karane

"O Maitreya, the word `bhagavan' means `The Supreme Personality of Godhead, who is supremely pure, who is the cause of all causes, and who is the master of great potencies.'

sambharteti tatha bharta
bha-karo 'rtha-dvayanvitah
neta gamayita srashta
ga-kararthas tatha mune

"The syllable `bha' means `the maintainer of all' or `the protector of all'. O sage, the syllable `ga' means `the leader', `the savior', or `the creator'.

aishvaryasya samagrasya
viryasya yashasah shriyah
jnana-vairagyayos capi
shannam bhaga itinganah

"Full wealth, strength, fame, beauty, knowledge, and renunciation: these are the six opulences of the Supreme Personality of Godhead.*

vasanti yatra bhutani
bhutatmany akhilatmani
sa ca bhuteshv ashesheshu
vakararthas tato 'vyayah

jnana-sakti-balaishvarya. . .

"The syllable `va' means `the Supreme Personality of Godhead, in whom everything abode, and who Himself abides in all beings.' Therefore the word `bhagavan' means `The Supreme Personality of Godhead, who has all knowledge, power, and opulences'. "

Therefore the Supreme Personality of Godhead's truthfulness and other qualities are not different from Him. In this way it is proved that one should meditate on the Supreme Personality of Godhead as being not different from His qualities.

Adhikarana 18
The Goddess of Fortune

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that the goddess of fortune is the best of the Lord's qualities. In the Shukla Yajur-Veda (31.22) it is said:

shrish ca te lakshmish ca patnyau

"O Supreme Personality of Godhead, Shri and Lakshmi are Your wives."

Some say that Shri is Rama-devi and Lakshmi is Bhagavati Sampat. Others say that Shri is Vag-devi and Lakshmi is Rama-devi. In the Gopala-tapani Upanishad (.141) it is said:

kamala-pataye namah

"Obeisances to Lord Krishna, the goddess of fortune's husband."

In the Gopala-tapani Upanishad (1.42) it is also said:

rama-manasa-hamsaya
govindaya namo namah

"Obeisances to Lord Krishna, who is the pleasure of the cows, the land, and the senses, and who is a swan swimming in the Manasa lake of the goddess of fortune's thoughts."

In the Rama-tapani Upanishad it is said:

ramadharaya ramaya

"Obeisances to Lord Rama, on whom the goddess of fortune rests."

Samshaya (doubt): Is the goddess of fortune material, and therefore not eternal, or is she spiritual, and therefore eternal?

Purvapaksha (the opponent speaks): In Brihad-aranyaka Upanishad (2.3.6) it is said:

athata adesho neti neti

"This is the teaching: It is not this. It is not this."

These words show that the Supreme has no qualities and therefore it is not possible that, ultimately, the goddess of fortune can be His wife. The goddess of fortune is a material illusion, a manifestation of the material mode of pure goodness.. Therefore the goddess of fortune is material and not eternal.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 40

kamaditaratra tatra caya-tanadibhyah

kama—desires; adi—beginning with; itaratra—in other places; tatra—there; ca—also; aya—all-pervasiveness; tana—giving bliss and liberation; adibhyah—beginning with

Because She is all-pervading, the giver of bliss, and the giver of liberation, and because She has many other virtues, She is the source of what is to be desired, both there and in other places also.

Purport by Shrila Baladeva Vidyabhushana

The words "sa eva" (she indeed) are understood from the previous sutra. The "she" here is the transcendental goddess of fortune, who in both the spiritual sky (tatra), which is untouched by matter, and also in the world of the five material elements (itaratra), fulfills the desires of her master. She is the eternal goddess of fortune. The word "kama" here means "the desire for amorous pastimes". The word "adi" (beginning with) here means "personal service and other activities appropriate for these pastimes.
In this way the goddess of fortune is transcendental. Why is that? The sutra explains: "aya-tanadibhyah". The word "aya" means "all-pervading". The word “tana" means "giving liberation an bliss to the devotees". In these two ways she is like the Lord Himself, who possesses truthfulness and a host of other virtues.
The word "adi" (beginning with) here hints that she is spiritual in nature. The statement of Shvetashvatara Upanishad (6.8) also affirms that she is spiritual. In this way she is spiritual and all-pervading. She has knowledge, compassion, and a host of other virtues, and she is also a giver of liberation. In these ways the goddess of fortune is not different from the Supreme Personality of Godhead. In the Vishnu Purana it is said:

nityaiva sa jagan-mata
vishnoh shrir anapayini
yatha sarva-gato vishnus
tathaiveyam dvijottama

"The goddess of fortune is the eternal companion of Lord Vishnu. She is the mother of the universe. O best of the brahmanas, as Lord Vishnu is all-pervading, so is she also."

It is also said in the scriptures:

atma-vidya ca devi tvam
vimukti-phala-dayini

"O goddess of fortune, You are the Lord's spiritual knowledge. You are the giver of liberation."

If the goddess of fortune were not spiritual it would be improper to ascribe these two qualities (all-pervasiveness and giving liberation) to her. That the goddess of fortune is spiritual is described in the following words of the Vishnu Purana:

procyate paramesho yo
yah shuddho 'py upacaratah
prasidatu sa no vishnur
atma yah sarva-dehinam

"May supremely pure Lord Vishnu, who is the master of the spiritual goddess of fortune and the Supersoul of all living entities, be merciful to us."

The word "para-ma" in this verse means "the spiritual (para) goddess of fortune (ma)". Because the goddess of fortune has been described as being all-pervading and having other spiritual attributes, it is not possible that she is material. In this way it is proved that the goddess of fortune is not material. For these reasons the goddess of fortune is spiritual and eternal.

Here someone may object: Is it not so that if the goddess of fortune is the spiritual potency of the Lord, (which is not different from the Lord), then it is not possible for her to have devotion for the Lord? After all, it is not possible for a person to have devotion to himself.

If this objection is raised, then the author of the sutras replies in the following words.

Sutra 41

adarad alopah

adarat—because of devotion; alopah—non-ending.

Because of devotion it does not cease.

Purport by Shrila Baladeva Vidyabhushana

Although in truth the goddess of fortune is not different from the Lord, still, because the Lord is a jewel mine of wonderful qualities, and also because He is the root of the goddess of fortune's existence, the love and devotion that the goddess bears for Him never ceases. The branch never ceases to love the tree, nor the moonlight the moon. Her love and devotion for the Lord is described in many places in the Shruti-shastra. In the Shrimad-Bhagavatam (10.29.37) it is said:

shrir yat-padambuja-rajash cakame tulasya
labdhvapi vakshasi padam kila bhritya-jushtam

"Dear Krishna, the lotus feet of the goddess of fortune are always worshiped by the demigods, although she is always resting on Your chest in the Vaikuntha planets. She underwent great austerity and penance to have some shelter at Your lotus feet, which are always covered by tulasi leaves."*

Here someone may object: Is it not true that amorous love is possible only when there are two: the lover and the beloved? If there is no difference between the lover and the beloved, then love is not possible between them.

If this is said, then the author of the sutras gives the following reply.

Sutra 42

upasthite 'tas tad-vacanat

upasthite—being near; atah—thus; tat—of that; vacanat—from the statement.

It is in His presence. It is so because of the statement.

Purport by Shrila Baladeva Vidyabhushana

The word "upasthite" means "nearness". even though the Lord's potency and the Lord Himself, the shelter of that potency, are one, still, because the Lord is the best of males and His potency is the jewel of young girls, when They are together there is naturally the perfection of blissful amorous pastimes. How is that known? The sutra explains: "tad-vacanat" (because of the statement). In the Gopala-tapani Upanishad (2.25) it is said:

yo ha vai kamena kaman kamayate sa kami bhavati. yo ha vai tv akamena kaman kamayate so 'kami bhavati.

"He who lusts after pleasures is lusty. He who enjoys without material lust is not lusty."

In these words the amorous pastimes of the Lord are described. The word "a-kamena" here means "with something that bears certainly similarities to lust". This thing with some similarities to material lust is the Lord's pure spiritual love. That is the meaning. With spiritual love He enjoys the goddess of fortune, who is actually Himself. In this way He finds pleasure and fulfillment. For this there is no fault on His part. By touching the goddess of fortune, who is actually Himself, the Lord enjoys transcendental bliss. It is like a person gazing at his own handsomeness (in a mirror). That is what is said here.
Different from His spiritual potency (para shakti) is the potency of the Lord's form (svarupa-shakti). The Shruti-shastras and other scriptures explain that through the svarupa-shakti the Supreme Lord manifests as the best of males, and through the para shakti the Lord manifests His various transcendental qualities. It is through the para shakti that the Lord manifests His knowledge, bliss, mercy, opulence, power, sweetness, and other qualities.
It is also through the para shakti that the Vedic scriptures are manifested. In the same way is manifested the earth and other places. manifesting as the Lord's pleasure potency (hladini shakti), the para shakti appears as Shri Radha, the jewel of teenage girls.
Although the Lord and His para shakti are not different, still, for enjoying different pastimes, They are manifested as different. In this way the Lord's desires are perfectly and completely fulfilled.
These manifestations of the para shakti, beginning with the manifestation of the Lord's qualities, are not manifested only recently. They are beginningless and eternal. They will never cease to exist. Therefore the devotees should meditate on the Supreme Personality of Godhead as accompanied by the goddess of fortune.

Adhikarana 19
The Many Forms of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

In the Gopala-tapani Upanishad (1.54) it is said:

tasmat eva krishnah paro devas tam dhyayet tam raset tam bhajet tam yajet. iti. om tat sat.

"Therefore, Lord Krishna is the Supreme Personality of Godhead. One should meditate on Him, glorify Him, serve Him, and worship Him. Om Tat Sat."

Samshaya (doubt): Must one always worship Lord Hari as Krishna or is it possible to worship Him in another form also?

Purvapaksha (the opponent speaks): Because this passage ends the Upanishad the proper interpretation is the worship of Lord Hari must always be directed to the form of Lord Krishna alone.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 43

tan nirdharananiyamas tad drishtaih prithag hy apratibandhah phalam

tat—of that; nirdharana—of determination; a—not; niyamah—rule; tat—that; drishtaih—by what is seen; prithak—distinct; hi—indeed; a—not; pratibandhah—obstruction; phalam—fruit.

There is no restriction in that regard. It is different because of what is seen. Non-obstruction is the result.

Purport by Shrila Baladeva Vidyabhushana

There is no rule that says one must worship Lord Hari in His form as Krishna only and not in His form of Lord Balarama or any of His other forms. Even when He is a tiny infant as Yashoda's breast, Lord Krishna is always all-pervading, all-knowing, and full of bliss. How is that known? The sutra explains: "tad-drishtaih" (Because of what is seen). In Gopala-tapani Upanishad (2.48) it is said:

yatrasau samsthitah krishnas
tribhih shaktya samahitah
ramaniruddha-pradyumnai
rukminya sahito vibhuh

catuh-shabdo bhaved eko
hy omkaras hy amshakaih kritah

"Lord Krishna, accompanied by His three potencies and by Balarama, Aniruddha, Pradyumna, and Rukmini, stays in delightful Mathura Puri. These four names are identical with the name Om."

Lord Balarama and the other incarnations are all forms of Lord Krishna and so They also should be worshiped. That is the meaning.

Here someone may object: If that is so then the phrase “krishna eva" (Krishna indeed), emphasizing Lord Krishna would become meaningless.

To this objection the sutra replies: "prithak" (it is different). This means, "the result is different". What is that different result? the sutra explains: “apratibandhah" (non-obstruction is the result). This means, "the removal of the obstructions to the worship of Lord Krishna, obstructions caused by thinking any other form is the highest form of the Lord." Therefore, if one is able and if one is so inclined, he may worship other forms of the Lord, which are all non-different from Lord Krishna.

Adhikarana 20
The Spiritual Master

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that Lord Krishna is attained by one who approaches a genuine spiritual master. In its description of transcendental knowledge, the Shvetashvatara Upanishad (6.23) explains:

yasya deve para bhaktir
yatha deve tatha gurau
tasyaite kathita hy arthah
prakashante mahatmanah

"Only to those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."*

In the Chandogya Upanishad (6.14.2) it is said:

acaryavan purusho veda

"One who approaches a bona fide spiritual master can understand everything about spiritual realization."*

In the Mundaka Upanishad (1.2.12) it is said:

tad-vijnanartham sa gurum evabhigacchet

"To learn the transcendental subject matter, one must approach a spiritual master."*

Samshaya (doubt): is the result obtained merely by hearing the scriptures from the spiritual master, or must that hearing be accompanied by the attainment of the spiritual master's mercy?

Purvapaksha (the opponent speaks): The result is obtained merely by hearing the scriptures. Why would one need to attain the spiritual master's mercy?

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 44

pradana-vad eva tad uktam

pradana—gift; vat—like; eva—indeed; tat—that; uktam—said.

It is like a gift. That is said.

Purport by Shrila Baladeva Vidyabhushana

When the spiritual master is pleased with a person that person is able to hear the scriptures and follow the path of spiritual advancement. In this way one attains the Lord. By merely hearing the scriptures and following the spiritual path one will not be able to attain the Lord. Therefore it is said that the spiritual master's mercy is essential. The prefix “pra" in this sutra hints at the word "prasada" (mercy). The lotus-eyed Supreme Personality of Godhead Himself explains in the Bhagavad-gita (13.8);

acaryopasanam shaucam

"Knowledge means to approach a bona fide spiritual master and become pure."

In this way the scriptures explain that the Supreme Personality of Godhead is attained by the mercy of the spiritual master.

Adhikarana 21
The Spiritual Master's Mercy

Introduction by Shrila Baladeva Vidyabhushana

Samshaya (doubt): Which is more important: one's own efforts or the spiritual master's mercy?

Purvapaksha (the opponent speaks): If one does not endeavor on one's own part, then the spiritual master's mercy will not be effective. Therefore one's own effort is more important.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 45

linga-bhuyastvat tad dhi baliyas tad api

linga—of indications; bhuyastvat—because of an abundance; tat—that; hi—indeed; baliyah—more powerful; tat—that; api—also.

Because of many symptoms it is more powerful. That also.

Purport by Shrila Baladeva Vidyabhushana

Even though some demigods assuming the forms of a bull and other creatures had already taught him the truth of the Supreme, the disciple Satyakama nevertheless requested his spiritual master (Chandogya Upanishad 4.9.2):

bhagavams tv eva me kamam bruyat

"O master, please teach me the truth."

In the same way Upakoshala (Chandogya Upanishad 4.10.1-4.14.3), even though he had already attained spiritual knowledge from the sacred fires, nevertheless approached his spiritual master for instruction. In these two passages of the Chandogya Upanishad it is clearly seen that the mercy of the spiritual master is the most important.

Here someone may say: If that is so, then what is the need of doing anything at all? One should not think in that way. One should still study the scriptures and follow the spiritual path. In the Shvetashvatara Upanishad (6.23) it is said:

yasya deve para bhaktih

"One should engage in devotional service to the Supreme Personality of Godhead."

In the Shruti-shastra it is said:

shrotavyah mantavyah

"One should meditate on the Supreme Personality of Godhead and hear His glories."

In the Smriti-shastra it is said:

guru-prasado balavan
na tasmad balavattaram
tathapi shravanadish ca
kartavyo moksha-siddhaye

"The spiritual master's mercy is most important. Nothing is more important. Still, in order to attain liberation one should certainly hear the glories of the Supreme Personality of Godhead and serve Him in many ways."

Adhikarana 22
The Supreme Personality of Godhead and the Individual Spirit Soul Are Not Identical

Introduction by Shrila Baladeva Vidyabhushana

In this way it is proved that by attaining the spiritual master's mercy and by worshiping the Supreme Personality of Godhead, who has the most glorious transcendental qualities, one attains the desired result. Now an apparent contradiction will be resolved.
In the Gopala-tapani Upanishad the sages ask Brahma questions beginning with, "Who is the supreme object of worship?" Brahma answers that Lord Krishna is the supreme object of worship, and devotional service is the way to attain Him. However, in the Gopala-tapani Upanishad (2.49) it is also said:

tasmad eva paro rajasa iti so 'ham ity avadharya gopalo 'ham iti bhavayet. sa moksham ashnute sa brahmatvam adhigacchati sa brahma-vid bhavati.

"One should think, `I am the Supreme Lord beyond the passions of the material world'. One should think, `I am Lord Gopala'. In this way one attains liberation. In this way one attains the state of being the Supreme Lord. In this way one understands the Supreme."

The words "so 'ham" (I am He) clearly show the idea that the Supreme Personality of Godhead and the individual spirit souls are not different.

Samshaya (doubt): Do the words "so 'ham" (I am He) here teach the doctrine that the Supreme Personality of Godhead and the individual spirit souls are identical, or do they teach some aspect of the doctrine of devotional service, a doctrine already been described in this book?

Purvapaksha (the opponent speaks): The natural meaning of the words here is that the doctrine of oneness is the way to liberation.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 46

purva-vikalpah prakaranat syat kriya-manasa-vat

purva—previous; vikalpah—concept; prakaranat—from the context; syat—may be; kriya—actions; manasa—mind; vat—like.

Because of the context it is like what goes before. It is like the thoughts and deeds.

Purport by Shrila Baladeva Vidyabhushana

The declaration "so 'ham" (I am He) in the Gopala-tapani Upanishad should be understood according to the passages that precede it. Why is that? The sutra declares: “prakaranaat" (because of the context). In the beginning of Gopala-tapani Upanishad (1.14) it is said:

bhaktir asya bhajanam tad ihamutropadhi-nairashyenamusmin manah kalpanam etad eva naishkarmyam.

"Without any desire for material benefit in this life or the next one should engage in devotional service to Lord Krishna. That will bring freedom from the bonds of karma."

Devotional service is also described at the end of the Gopala-tapani Upanishad in these words:

sac-cid-anandaika-rase bhakti-yoge tishthati.

"One should engage in devotional service, which is eternal and full of knowledge and bliss."

The middle portion of the Upanishad cannot deal with a topic different from what is discussed in the beginning and end. Here the sutra gives an example: "kriya-manasa-vat" (It is like the thoughts and deeds). The deeds here are the activities of devotional service, which begin with worship of the Lord. The thoughts here are meditation on the Lord.
Devotional service was described in the beginning and end of the Upanishad. Therefore the declaration "so 'ham" (I am He) should be understood as a description of some feature of the same devotional service already described in the preceding passages.
Pushed by intense love or fear, a person may sometimes call out, "I am he!" In this way a person may sometimes call out, "I am Krishna!" or "I am that lion!"
In beginning of the Gopala-tapani Upanishad (1.2) the question is asked:

kah paramo devah

"Who is the Supreme Personality of Godhead?"

In that passage the sages asked Brahma about the identity of Supreme, who is the supreme object of worship, the deliverer from the world of repeated birth and death, the shelter of all, the first cause of all causes. Brahma replied:

shri-krishno vai paramam daivatam

"Lord Krishna is the Supreme Personality of Godhead."

Then, to help enable meditation on the Lord, Brahma described Lord Krishna's various qualities. Then Brahma says (Gopala-tapani Upanishad 1.6):

yo dhyayati. . .

"One who meditates on Lord Krishna, glorifies Him, and worships Him, becomes liberated. He becomes liberated."

Thus Brahma shows that by meditating on Lord Krishna, chanting mantras glorifying Lord Krishna, and engaging in other activities of devotional service, one becomes liberated from the world of birth and death. The again it is said (Gopala-tapani Upanishad 1.7):

te hocuh kim tad-rupam

"The sages said: What is His form?"

This question is about devotional service and the Supreme Personality of Godhead, who is worshiped in devotional service. Brahma answered this question in these words (1.8):

tad u hovaca hairanyo gopa-vesham abhrabham

"Brahma said: He is a cowherd boy. He is dark like a monsoon cloud."

Then, after describing Lord Krishna's form, Brahma describes the mantra to be chanted. He says (1.11):

ramyam puna rasanam

"Lord Krishna's mantra should chanted repeatedly."

Then Brahma describes devotional service in these words (1.14):

bhaktir asya bhajanam

"One should engage in devotional service to Lord Krishna."

Then Brahma describes the mantra one should chant in order to see Lord Krishna's form. Brahma says (1.24):

omkarenantaritam yo japati. . .

"To one who chants this mantra beginning with Om, Lord Krishna reveals His own transcendental form."

Then, in Gopala-tapani Upanishad 1.38 (tam ekam govindam), Brahma describes Lord Krishna's transcendental form, which is full of knowledge and bliss. Finally Brahma concludes (1.54):

tasmac chri-krishna eva paro devah

"Therefore Lord Krishna is the Supreme Personality of Godhead."

In the second chapter of Gopala-tapani Upanishad it is said that the gopis, after enjoying pastimes with Lord Krishna, and after asking Him questions, and after attaining His permission, presented a great feast before the sage Durvasa. Pleased, the sage blessed them. When they asked him about Lord Krishna, the sage described to them (in the passage beginning with the word "Shri Krishnah") the extraordinary nature of Lord Krishna's pastimes. He told them that Lord k is the first cause of all causes, that He is conquered by the pure love of His devotees, that He is dear to His devotees, and many other glories of Lord Krishna. Then (in the passage beginning with the words “sa hovaca"), Durvasa is asked about Lord Krishna's birth, activities, mantra, and abode. In the passage beginning with the words "sa hovaca tam" the sage answered the question by recounting a conversation of Brahma and Lord Narayana. In that account he explained that Lord Krishna is perfect and complete and he also explained that Lord Krishna is the savior from the world of birth and death. Then, in the passage beginning with the words "vanair anekair ullasat", Brahma described the Lord's spiritual abode named Mathura, which is protected by the Lord's cakra and which is splendid with many forests. At this point the "so 'ham" passage occurs (Gopala-tapani Upanishad (2.49):

tasmad eva paro rajasa iti so 'ham

"One should think, `I am the Supreme Lord beyond the passions of the material world'."

In this way it is said that the condition of thinking oneself non-different from the Lord is the cause of liberation. Because devotional service was described previously in this Upanisad as the cause of liberation, the oneness with the Lord here must but a certain feature of that devotional service. It must be a symptom of ecstatic love, like the shedding of many tears or other symptoms of ecstatic love. The passages “aham asmi" (I am He), "brahmaham asmi" (I am the Supreme), and other similar passages in the Taittiriya Upanishad and other scriptures, passages declaring the oneness of the individual soul and the Supreme, should all be taken in this way, as expressions of persons overwhelmed with ecstatic love, expressions that are actually proof that the individual souls and the Supreme are indeed different persons and are not at all identical. This truth has already been explained in this book.
In the following sutra will be presented further proof that the words "so 'ham" (I am He) are indeed a symptom of devotional love and do not at all mean that the individual souls and the Supreme are identical.

Sutra 47

atideshac ca

atideshat—by comparison; ca—and.

Also by comparison.

Purport by Shrila Baladeva Vidyabhushana

In the Gopala-tapani Upanishad (2.63) Lord Narayana tells Brahma:

yatha tvam saha putraish ca
yatha rudro ganaih saha
yatha shriyabhiyukto 'ham
tatha bhakto mama priyah

"Anyone who becomes My sincere devotee becomes very dear to Me. As dear as you and your sons are, as dear as Lord Shiva and his associates, as dear as the goddess of fortune."

In this verse it is seen that as Brahma is accompanied by his sons, so Lord Krishna is always accompanied by His devotees. The word "ca" (and) is explained in the following words of Gopala-tapani Upanishad (2.91), where the Supreme Personality of Godhead declares:

dhyayen mama priyo nityam
sa moksham adhigacchati
sa mukto bhavati tasmai
svatmanam ca dadami vai

"One who meditates on Me is eternally dear to Me. He attains liberation. He becomes liberated. I give Myself to him."

In these words the Lord declares that the devotees are eternally dear to Him and He also declares that he gives Himself as a gift to His devotees. If the individual souls and the Supreme Lord are ultimately one, these two statements cannot be at all possible. Therefore the scriptures' statement "so 'ham" (I am He) should be understood as the description of a specific symptom of ecstatic love. This statement ("so 'ham"), when found in the Rama-tapani Upanishad and other Upanishads should also be explained in this way.
In conclusion, it is said that one attains liberation by the mercy of the spiritual master and by devotional service to the Supreme Personality of Godhead. There is no fault with that statement.

Adhikarana 23
Spiritual Knowledge Brings Liberation

Introduction by Shrila Baladeva Vidyabhushana

True knowledge is defined as the scriptures' description of devotional service. That knowledge leads to liberation. Here begins an elaborate description of that truth. In the Shvetashvatara Upanishad (3.8) it is said:

tam eva viditvati mrityum eti
nanyah pantha nvidyate 'yanaya

"I know the Supreme Personality of Godhead, who is transcendental to all material conceptions of darkness. Only he who knows Him can transcend the bonds of birth and death. There is no way for liberation other than this knowledge of that Supreme Person."*

In the Purusha-sukta prayers of the Rig Veda it is said:

tam eva vidvan amrita iha bhavati

"A person who knows the Supreme attains liberation."

Samshaya (doubt) Is liberation caused by the performance of Vedic rituals (karma), by spiritual knowledge (vidya), or by rituals and knowledge together?

Purvapaksha (the opponent speaks): How is liberation attained? It is attained by performing Vedic rituals. This is proved in sutras 3.4.2-7. Or, if there must be some knowledge, then Vedic rituals and knowledge should be combined together to bring liberation. In the Shruti-shastra it is said:

tad-dhetor na tu tayor ekataram tam vidya-karmani

"Vedic rituals and spiritual knowledge must be combined together to bring liberation. Either of them alone is not enough."

It is also said:

ubhabhyam eva pakshabhyam
yatha khe pakshino gatih
tathaiva karma-jnanabhyam
mukto bhavati manavah

"As a bird needs two wings to fly in the sky, so a man needs both Vedic rituals and spiritual knowledge to attain liberation."

Or, perhaps spiritual knowledge alone is in truth the cause of liberation. After all, the Shvetashvatara Upanishad (3.8) declares:

tam eva viditvati mrityum eti

"Only one who knows the Supreme Personality of Godhead can transcend the bonds of birth and death."

After all is said and done it is not possible to reach a final conclusion in this matter.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 48

vidyaiva tu tan-nirdharanat

vidya—knowledge; eva—indeed; tu—certainly; tat—of that; nirdharanat—because of the conclusion.

It is knowledge indeed, for that is the conclusion.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here to dispel doubt. Spiritual knowledge, and not Vedic ritual, is the cause of liberation. Neither is it necessary that spiritual knowledge be combined with the performance of Vedic rituals in order to bring liberation. Why is that? The sutra explains: "tan-nirdharanat" (for that is the conclusion). The conclusion is given in Shvetashvatara Upanishad 3.8. The word "vidya" (knowledge) here means "the knowledge that leads to devotional service". In the Brihad-aranyaka Upanishad (4.4.21) it is said:

vijnaya prajnam kurvita

"One should understand the Supreme, and thus become wise."

The "wisdom" here is clearly devotional service. In the Smriti-shastra the word "vidya" is used in both these senses. One example is in the following words:

vidya-kutharena shitena dhirah

"With the sharpened ax of knowledge a wise person cuts asunder the darkness of ignorance."

Another example is in Bhagavad-gita (9.2):

raja-vidya raja-guhyam

"This knowledge is the king of education, the most secret of all secrets."*

The word "vidya" may be interpreted in two ways. It is like the words "kaurava" and "mimamsa". The former may mean either "the Pandavas" or “the sons of Dhritarashtra", and the latter may mean either "the knowers of Vedic rituals" or "the knowers of the Supreme".
Liberation is thus attained by knowledge, knowledge here being the direct perception of the Lord standing outside the heart. The author of the sutras declares this in the following words.

Sutra 49

darshanac ca

darshanat—by seeing; ca—also.

Also by seeing.

Purport by Shrila Baladeva Vidyabhushana

In the Mundaka Upanishad (2.2.8) it is said:

bidyate hridaya-granthish
chidyante sarva-samshayah
kshiyante casya karmani
tasmin drishte paravare

"Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the Supreme Personality of Godhead."

The meaning here is that one becomes liberated by seeing the Supreme Personality of Godhead.

Here someone may object: Do the scriptures not say, “One attains liberation by performing Vedic rituals"? Do the scriptures not say, "One attains liberation by performing Vedic rituals and attaining spiritual knowledge"? These words of yours contradict the scriptures.

If this is said then the author of the sutras give the following reply.

Sutra 50

shruty-adi-baliyastvac ca na badhah

shruti—the Shruti-shastras; adi—beginning with; baliyastvat—because of being stronger; ca—and; na—not; badhah—refutation.

Also, it is not refuted, for the authority of the Shruti-shastras and other scriptures is greater.

Purport by Shrila Baladeva Vidyabhushana

The Shruti-shastra's declaration, "liberation is attained by transcendental knowledge" cannot be refuted by our opponent's two scripture quotes. Why is that? The sutra declares: "shruty-adi-baliyastvat" (for the authority of the Shruti-shastras and other scriptures is greater). This means, "for the authority of Shvetashvatara Upanishad 3.8 and other passages of the Shruti-shastras and other scriptures is greater". The word "adi" (beginning with) here means that there are also passages where this truth is hinted or explained indirectly. In the scriptures it is said:

indro 'shvamedhac chatam ishtvapi raja
brahmanam idyam samuvacopasannah
na karmabhir na dhanair napi canyaih
pashyet sukham tena tattvam bravihi

"After performing a hundred ashvamedha-yajnas, King Indra approached the demigod Brahma and said, `Neither Vedic rituals, nor giving charity, nor any other thing has made me happy. Please tell me how I may see happiness.' "

In the scriptures it is also said:

nasty akrtah kritena

"He who was never born is not attained by Vedic rituals."

As for the six sutras (3.4.2-7) quoted by the opponent, the author of the sutras Himself will refute them in sutras 3.4.8-14. The word "adi" (beginning with) means that many other scriptural passages may also be quoted. The word “ca" (also) again means that many more statements of scripture may be quoted to prove that spiritual knowledge uproots all past karmic reactions. The passage beginning with the words “tam vidya" and the other passages quoted by our opponent will all be refuted in sutra 3.4.11 by the author of the sutras Himself. In this way it has been proved that spiritual knowledge is the true cause of liberation.

Adhikarana 24
Worshiping the Saintly Devotees

Introduction by Shrila Baladeva Vidyabhushana

Now will be discussed the truth that liberation is attained by worshiping the saintly devotees. In the Taittiriya Upanishad (1.11.2) it is said:

atithi-devo bhava

"Treat a guest as if he were a visiting demigod."

Samshaya (doubt): Is the worship of saintly devotees a cause of liberation or is it not?

Purvapaksha (the opponent speaks): Liberation is already available by the mercy of the spiritual master and the worship of the Supreme Lord. What need is there to worship the saintly devotees?

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 51

anubandhadibhyah

anubandha—repeated instructions; adibhyah—beginning with.

Because of many instructions.

Purport by Shrila Baladeva Vidyabhushana

The word "anubandha" here means, "because of many instructions declaring that one should worship the saintly devotees". The Taittiriya Upanishad's phrase, "treat him as if he were a visiting demigod" means "worship him". This is so because by the mercy of great devotees one attains liberation. If this were not so then the Taittiriya Upanishad would not have spoken in this way. Many great sages who know the truth have also taught this in the Smriti-shastra. In Shrimad-Bhagavatam (5.12.12), Jada Bharata explains:

rahuganaitat tapasa na yati
na cejyaya nirvapanad grihad va
na cchandasa naiva jalagni-suryair
vina mahat-pada-rajo-'bhishekam

"My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth. One cannot realize the Absolute Truth simply by observing celibacy (brahmacarya), strictly following the rules and regulations of householder life, leaving home as vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee."*

In Shrimad-Bhagavatam (11.12.1-2), Lord Krishna Himself explains:

na rodhayati mam yogo
na sankhyam dharma uddhava
na svadhyayas tapas tyago
neshta-purtam na dakshina

vratani yajnas chandamsi
tirthani niyama yamah
yathavarundhe sat-sangah
sarva-sangapaho hi mam

"My dear Uddhava, neither through ashtanga-yoga (the mystic yoga to control the senses), nor through impersonal monism or an analytical study of the Absolute Truth, nor through study of the Vedas, nor through practice of austerities, nor through charity, nor through acceptance of sannyasa, nor through many pious deeds, nor through giving dakshina, nor through following vows, nor through performing many yajnas, nor through chanting Vedic hymns, nor through visiting holy places, nor through controlling the senses can one bring Me under his control as much as one can by associating with saintly devotees. Their association frees one from the touch of matter."

Here Lord Krishna personally teaches the importance of associating with saintly devotees. The Lord here teaches a great secret of how to engage in devotional service. The word “adi" in this sutra indicates that one should also visit holy places of pilgrimage and one should avoid they who commit blasphemy. In Shrimad-Bhagavatam (1.2.16) it is said:

shushrushoh shraddadhanasya
vasudeva-katha-rucih
syan mahat-sevaya viprah
punya-tirtha-nishevanat

"O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service one gains affinity for hearing the message of Vasudeva."*

In the Padma Purana it is said:

harir eva sadaradhyah
sarva-deveshvareshvarah
itare brahma-rudradya
navajneya kadacana

"Lord Krishna is the Supreme Personality of Godhead, the master of all the demigods, and He should always be worshiped. Still, one should never disrespect Brahma, Shiva, and the other demigods."

Here someone may object: The mercy of the spiritual master and the association of saintly devotees are both attained by the mercy of the Supreme Personality of Godhead. Therefore the real cause of liberation is His mercy. even good fortune does not happen independently. That also is caused by the Lord's mercy. Indeed, all actions are caused by the Lord's mercy, as was explained in sutra 2.3.39. Therefore it is not right to say that liberation is caused by the mercy of the spiritual master or by any cause other than the mercy of the Supreme Personality of Godhead.

To this objection I reply: Even though they are themselves caused by the Lord Himself, still the spiritual master's mercy and the other causes like it are also causes of liberation in their own right. This was already explained in the passage beginning with sutra 2.3.40. The truth is that the Supreme Personality of Godhead becomes conquered by His devotees and He gives them the power to grant His own mercy to others. In this way the devotees are independent agents who can deliver the Lord's mercy to others. When the devotees give their mercy to someone, then the Supreme Lord also gives His mercy to that person. In this way all seeming contradictions and the different passages of the scriptures are all resolved.

Adhikarana 25
The Liberated Souls Have Different Relationships with the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (3.14.1) it is said:

atha khalu kratumayah purusho yatha kratur asmil loke purusho bhavati tathetah pretya bhavati sa kratum kurvita.

"Man is meant to worship the Supreme Lord. As one worships the Lord in this life, so one will attain Him after death. Therefore one should worship the Lord."

Samshaya (doubt): The worship of the Supreme Lord is naturally accompanied by the worship of the spiritual master and the saintly devotees. This worship is is of many kinds, some higher and some lower. Does the higher or lower level of one's worship lead to a higher or lower result, or does it not lead to a higher or lower result?

Purvapaksha (the opponent speaks): In the Mundaka Upanishad (3.1.3) it is said:

niranjanah param samyam upaiti

"Liberated souls are all equal."

In this way the Shruti-shastra affirms that different levels of worship do not lead to different results. Travelers who enter a city by different paths do not enter different cities. They enter the same city. In the same way, although they have attained Him by different paths, the liberated souls see the same Supreme Lord.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 52

prajnantara-prithaktva-vad drishtish ca tad uktam

prajna—knowledge; antara—other; prithaktva—variety; vat—possessing; drishtih—sight; ca—and; tat—that; uktam—said.

As there are differences of knowledge, so also there are differences in sight. That is stated.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (4.4.21) it is said:

vijnaya prajnam kurvita

"One should understand the Supreme, and thus attain wisdom."

Here are the words "understanding" and “wisdom". The meaning of the first is straightforward, but the second really means devotional service to the Lord. As there are thus different kinds of knowledge so also the devotees see the Lord in different ways.
The sutra explains: "tad uktam" (that is stated). These words mean, "it is stated that according to the devotees' different kinds of worship different higher and lower results are obtained". Thus according to the way the Lord was worshiped the devotees see the Lord in different ways. This is reflected in their liberation. The sameness described above means that the liberated souls see the same Supreme Lord.

Here someone may object: That may be. However, you say that without knowledge one cannot see the Lord and without first seeing the Lord one cannot attain liberation. Both statement are illogical. When the Supreme Lord was personally present on the earth many persons who had no knowledge nevertheless saw Him and many who saw Him did not attain liberation.

To this objection the author of the sutras gives the following reply.

Sutra 53

na samanyad apy upalabdher mrityu-van na hi lokapattih

na—not; samanyat—ordinary; apy—even; upalabdheh—of perception; mrityu—death; vat—like; na—not; hi—indeed; loka—of the world; apattih—attainment.

Not by ordinary vision, as not by death. Indeed not. There is attainment of that world.

Purport by Shrila Baladeva Vidyabhushana

The word "api" (also) is here used for emphasis. As merely dying does not bring liberation, in the same way ordinary seeing of the Lord also does not bring liberation. What then is the result obtained by ordinary seeing of the Lord? The sutra explains: "lokapattih" (there is attainment of that world). This is like The Vidyadhara Sudarshana and the king Nriga, who both attained ordinary sight of the Lord and from that attained the higher material worlds.
Here someone may object: Did they did not attain liberation? If this is said, then the sutra replies, "na hi" (indeed not). They did not. They attained a higher world. That is the meaning. In the Narayana Tantra it is said:

samanya-darshanal loka
muktir yogyatma-darshanat

"By seeing the Supreme Lord with ordinary vision one attains the higher material worlds. By seeing the Lord with spiritual vision one attains liberation."

This is the meaning here. There are two ways of seeing. One is covered by matter and the other is not covered by matter. The first way of seeing the Supreme Personality of Godhead is attained by many pious deeds. It brings one to Svargaloka and the other higher material planets.
The second way of seeing the Supreme Personality of Godhead is attained by understanding the truth of the Supreme Personality of Godhead. This way of seeing destroys the subtle material body (of mind, intelligence and false ego), gives one a spiritual body filled with bliss, and makes one a dear associate of the Lord. In this way it brings liberation. In this way everything is explained.
The sages say that they who are killed by the Lord see the Lord at the moment of their death and in this way they also become liberated. This occurs because the splendor of the Lord's cakra or other weapon destroys their subtle material body (of mind, intelligence, and false ego). It should be understood that by seeing the Lord these persons attain love for Him. To say otherwise would contradict many statements of the scriptures.

Adhikarana 26
How to Attain Liberation

Introduction by Shrila Baladeva Vidyabhushana

This section is begun to give firm proof that by seeing the Lord with eyes of spiritual knowledge, one attains liberation. In the Mundaka Upanishad (3.2.3) and Katha Upanishad (1.2.23) it is said:

nayam atma pravacanena labhyo
na medhaya na bahuna shrutena
yam evaisha vrinute tena labhyas
tasyaisha atma vivrinute tanum svam

"The Supreme Lord is not attained by expert explanations, by vast intelligence, or even by much hearing. He is attained only by one who He Himself chooses. To such a person He manifests His own form."*

Samshaya (doubt): Does the Lord appear before a person only because the Lord chooses to appear or does He appear because of a specific person's devotion to Him and renunciation of the material world?

Purvapaksha (the opponent speaks): the Lord appears only because He chooses to appear, for that is what the scripture says.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 54

parena ca shabdasya tadvidhyam bhuyastvat tv anubandhah

parena—by what follows; ca—also; shabdasya—of the word; tadvidhyam—being like that; bhuyastvat—because of being more important; tu—indeed; anubandhah—what corresponds.

According to what follows, it is the same. It is because of being more important.

Purport by Shrila Baladeva Vidyabhushana

The statement here that the Lord appears before one whom He chooses is actually the same as the statement that the Lord is attained by devotional service. This is clearly stated in the verse that immediately follows this statement. Therefore the meaning is not that the Lord appears only because He chooses to appear. Here is the verse that immediately follows (Mundaka Upanishad 3.2.4):

nayam atma bala-hinena labhyo
na ca pramadat tapaso vapy alingat
etair upayair yatate yas tu vidvan
tasyaisha atma vishate brahma-dhama

"The Supreme Lord is not attained by one who has no spiritual strength, who is wild or careless, or whose austerities are not appropriate. The Lord appears before a person who strives by right means to attain Him. Such a person enters the spiritual world."

The "right means" are described in the beginning of this verse. They are spiritual strength, sober carefulness, and appropriate austerities. The word "spiritual strength" here means "devotional service". The Supreme Lord Himself explains:

vashe kurvanti mam bhaktah
sat-striyah sat-patim yatha

"As faithful wives control their saintly husband, so My devotees bring Me under their control."

In the Bhagavad-gita (8.22), it is said:

purushah sa parah partha
bhaktya labhyas tv ananyaya

"The Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion."*

Here is the verse immediately following the "nayam atma pravacanena" verse when it appears in the Katha Upanishad (1.2.24):

navirato dushcaritat
nashanto nasamahitah
nashanta-manaso vapi
prajnanenainam apnuyat

"Neither a person who has not abandoned sins, nor a person who is not peaceful, nor a person who does not strive to attain Him, nor a person who does not control his mind can, even though he may be very intelligent and learned, attain the Supreme Lord."

A person who controls his senses, acts in a saintly manner, and meditates on Lord Hari becomes able to see Lord Hari directly. Therefore one should engage in the activities of devotional service. In this way the first and second statement together mean that the Supreme Lord chooses to reveal Himself to they who engage in His devotional service.
The first statement is that the Lord chooses who will attain Him. The Lord chooses they who please Him and are dear to Him. He does not choose they who do not please Him. He is pleased by they who engage in His devotional service. He is not pleased by they who do not engage in devotional service. He personally explains (Bhagavad-gita 7.17):

tesham jnani nitya-yukta
eka-bhaktir vishishyate
priyo hi jnanino 'tyartham
aham sa ca mama priyah

"Of these, the one who is in full knowledge and who is always engaged in pure devotional service is the best. For I am very dear to him, and he is dear to Me."*

In the Kaivalya Upanishad (2) it is said:

shraddha-bhakti-dhyana-yogad avehi

"With devotion, meditation, and faith one should try to understand the Supreme."

If it were not true (that the Lord reveals Himself to they who love and serve Him, and if instead it were true that He reveals Himself only on a whim to people chosen at random, and if He thus did not care for the love and devotion of they who serve Him), then one might justly become angry with the Lord and claim that He is unfair.

Here someone may object: If this is so then why does the scripture explain that the Lord reveals Himself to they whom He chooses? To this objection the sutra replies: "“bhuyastvat" (because of being more important). The word "tu" (indeed) in the sutra is used for emphasis. The meaning here is that the Lord's choosing is the most important aspect in His directly appearing before a person. Actually the Lord's choosing is the last of a chain of causes.
Here is the sequence of events: First there is association with saintly devotees and service to them. By that service one learns the truth of the Supreme Lord and also about one's own self. Then one becomes disinterested in whatever has no relation to the Lord. Then one develops devotion and love for the Lord. That love pleases the Lord and makes one dear to the Lord. Then the Lord chooses to reveal Himself to that person.

Adhikarana 27
The Supreme Lord Resides in the Bodies of the Conditioned Souls

Introduction by Shrila Baladeva Vidyabhushana

They who with the mellows of servitude, friendship, or other mellows, from the beginning worship the Supreme Personality of Godhead who always stays in the spiritual sky, will attain that spiritual sky and there they will directly see their Lord. It is seen that some others, who are situated in the mellows of neutrality (shanta-rasa), worship the Supreme Lord as present in their bellies and in other parts of their bodies.

Vishaya (the subject to be discussed) Many statements in the scriptures describe this worship of the Supreme Personality of Godhead as present in the devotee's stomach and other bodily organs.

Samshaya (doubt): Should one worship Lord Hari as present in one's belly and other bodily organs, or should one not worship Him in this way?

Purvapaksha (the opponent speaks): One should not worship Lord Hari as present in one's belly and other bodily organs, for these things are all material. However one should worship the Lord as eternally present in the spiritual sky.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 55

eka atmanah sharire bhavat

eke—some; atmanah—of the Supreme Personality of Godhead; sharire—in the body; bhavat—because of existence.

Some because of the Lord's existence in the body.

Purport by Shrila Baladeva Vidyabhushana

Here the word "eke" (some) means "some followers of the Vedas". The word "sharire" means, “in the body", that is, "in the belly, the heart, and the brahma-randhra". The word "atmanah" means “of Lord Vishnu". The phrase "the worship of Lord Vishnu should be performed" is understood here. Why is that? The sutra explains, "bhavat", which means “because He exists there". In the Nyaya-shastra it is said:

akke cen madhu vindeta
kim artham parvatam vrajet

"If one finds honey in a nearby tree, why should one search for honey in a faraway mountain?"

The meaning here is that when the Lord is pleased (when one worships Him as present in the devotee's body) and He will give the devotee residence in His own abode. In Shrimad-Bhagavatam (10.87.18) it is said:

udaram upasate ya rishi-vartmasu kurpa-drishah
parisara-paddhatim hridayam arunayo daharam
tata udagad ananta tava dhama shirah paramam
punar iha yat sametya na patanti kritanta-mukhe

"Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship" Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death."***

Adhikarana 28
Different Mellows in the Spiritual World

Introduction by Shrila Baladeva Vidyabhushana

In Chandogya Upanisad 3.14.1 and in other places in the scriptures, the worship of the Lord in sweetness (madhurya) and the worship of the Lord in opulence (aishvarya) have been described. Also it has been shown that the living entities, by engaging in devotional service and associating with saintly devotees, by the Lord's will attain Him as he appears in a specific form with specific qualities, a form chosen by the devotee. In this way it is shown that these two features of the Lord (sweetness and opulence) are not incompatible with each other.

Samshaya (doubt): When the devotee worships the Lord as having certain qualities, does the devotee attain a form of the Lord having those qualities alone or does he attain a form of the Lord having other qualities also.

Purvapaksha (the opponent speaks): Whether the devotee meditates on the Lord in sweetness or opulence, the devotee will meet a form of the Lord who has all the qualities of both sweetness and opulence. This is so because whether meditated on in sweetness or opulence, the Lord remains one person.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 56

vyatirekas tad-bhava-bhavitvan na tupalabdhi-vat

vyatirekah—difference; tat—of that; bhava—of the nature; bhavitvat—because of the being; na—not; tu—indeed; upalabdhi—of the understanding; vat—like.

Not different, because of the nature of the meditation. Indeed, it is like knowledge.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here to dispel doubt. The sutra declares that other qualities are not manifested. Why is that? The sutra explains: "tad-bhava-bhavitvat", which means, "because of the nature of the qualities that were the object of meditation". This means that when one attains the Lord, the Lord appears in the same form as was the object of the devotee's meditation. The word "upalabdhi-vat" means "like knowledge". This means, "One meets a form of the Lord like the form one knew in his meditation on the Lord."
Even though the meditator is aware that the Lord has many other qualities, still when the devotee meets the Lord the Lord will manifest only the qualities that were included in the devotee's meditation and not the Lord's other qualities. In this way the description in Chandogya Upanishad 3.14.1 is not contradicted.
In the following sutra the author gives an example to show that the devotee meets a form of the Lord corresponding to what had been the object of the devotee's meditation.

Sutra 57

angavabaddhas tu na shakhasu hi prativedam

anga—parts; avabaddhah—connected; tu—indeed; na—not; shakhasu—in the branches; hi—indeed; prativedam—according to the Vedas.

Indeed, each has his part according to the different branches of the Vedas.

Purport by Shrila Baladeva Vidyabhushana

The performer of a yajna assigns different priests to perform the different parts of the yajna. The priests are thus named according to the function they fulfill in the yajna.
The performer of the yajna thus tells the priests, “You become the adhvaryu priest. You become the hota priest. You become the udgata priest." In this way a certain priest, even though he is expert in performing all the different functions, accepts the limited role in the yajna. He does not perform all the functions in the yajna. It is not possible for him to perform all the functions in all the different branches of the Vedas.
The duties are distributed among the different Vedas. The hota priest chants mantras of the Rig Veda, the adhvaryu priest chants mantras of the Yajur Veda, the udgata priest chants mantras of the Sama Veda, and the brahma priest chants mantras of the Atharva Veda.
In this way, according to the wish of the person performing the yajna, the different priests accept different roles in the yajna and different priestly rewards (dakshina) also. In the same way, according to the wish of the Supreme Lord, the individual living entities accept different roles in their service to the Lord and they also meet the Lord in different ways according to the roles they play.
Now, to explain the mellows of mixed emotions, which were displayed by Uddhava and others, and which are less pleasing, the author of the sutras gives another example.

Sutra 58

mantradi-vad vavirodhah

mantra—mantras; adi—beginning; vat—like; va—or; avirodhah—not a contradiction.

Or, there is no conflict, as in the case of mantras and other things.

Purport by Shrila Baladeva Vidyabhushana

the Lord's desire here is to increase devotion of various kinds. It is like mantras. As one mantra may be used in many rituals, another mantra may be limited to two rituals, and another mantra used in one ritual only, so the Lord engages (His devotees to worship Him some in many ways and some in one way only).
The word "adi" (beginning with) in this sutra means "time and action". As at any given time some trees may be sprouting leaves and flowers and other trees may be shedding their leaves, and as at any given time one person may be an infant, and another a teenager, so (at any given time the different devotees may serve the Lord in many different ways, each person acting differently according to the Lord's wish).
The sutra explains, "vavirodhah" (thus there is no conflict). Thus after liberation a person will attain the same relationship with the Lord that the person desired while worshiping Him before the person became liberated. In this way it is proved that qualities the Lord manifests to the liberated soul are not different from the qualities the soul meditated on before attaining liberation.

Adhikarana 29
The Different Features of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Vishaya (the subject to be discussed) Now the following texts from the Gopala-tapani Upanishad will be considered:

eko 'pi san bahudha yo 'vabhati

"Although He is one, Lord Krishna appears in many forms."

ekam santam bahudha drishyamanam

"Although He is one, the Supreme Personality of Godhead appears to be many."

atha kasmad ucyate brahma

"Why is He called the Supreme?"

He Supreme Personality of Godhead has many very different forms. In this way He is like a vaidurya jewel. Although He is one He has many different forms and many different qualities.

Samshaya (doubt): Should one meditate on the fact that the Supreme Personality of Godhead has many different forms and many different qualities, or should one not meditate on this fact?

Purvapaksha (the opponent speaks): The Lord's blissfulness and other like qualities should always be the object of meditation (as was explained in sutra 3.3.12). However, the plurality of forms contradicts the Lord's oneness. Therefore the Lord's plurality of forms should not be an object of meditation.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 59

bhumnah kratu-vaj jayastvam tatha hi darshayati

bhumnah—of the plurality; kratu—yajna; vat—like; jayastvam—pre-eminence; tatha—si; hi—indeed; darshayati—shows.

Like a yajna, plurality is most important. So, indeed, it reveals.

Purport by Shrila Baladeva Vidyabhushana

The Lord's plurality of forms is His most important feature. As yajnas should always be performed, so the Lord's plurality of forms should always be an object of meditation, for this plurality is an essential feature of the Lord.
As in an agnishtoma-yajna, from its beginning until the avabhrita ceremony at its end, it remains always a yajna, in the same way among all the qualities of the Lord, His plurality of forms is always present and of prime importance. The evidence for this is given in this sutra in the words, "tatha hi darshayati" (So, indeed, the scriptures reveal). In the Chandogya Upanishad (7.23.1) it is said:

bhumaiva sukham nalpe sukham asti

"The bliss of the Supreme Personality of Godhead is in His abundant variety. His bliss is not present in a lack of variety."

Thus the Lord's bliss and other qualities are present in great abundance and great variety. They should be meditated on in this way. The scriptures reveal this of them. The word “darshayati" in. this sutra means, "they teach this in every circumstance". Without accepting the Lord's plurality of forms it is not possible to accept that His actions are all eternal.

Adhikarana 30
Different Meditations on the Lord's Different Forms

Introduction by Shrila Baladeva Vidyabhushana

Samshaya (doubt): Are4 these many forms of the Lord worshiped in one way only or are there many ways to worship them?

Purvapaksha (the opponent speaks): Because the object of worship certainly remains one, there must be only way way to worship Him.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 60

nana shabdadi-bhedat

nana—variety; shabda—words; adi—beginning; bhedat—because of the difference.

They are different because of different words and other things.

Purport by Shrila Baladeva Vidyabhushana

There are different kinds of worship for the different forms of the Lord. For each form there is a different kind of worship. Why is that? The sutra explains: "shabdadi-bhedat" (because of different words and other things). This means, “because the names of Lord Nrisimha and the Lord's other forms are different, the mantras for worshiping these forms are different, the forms themselves are different, and Their activities are also different". In the Smriti-shastra it is said:

kritam treta dvaparam ca
kalir ity eshu keshavah
nana-varnabhidhakaro
nanaiva vidhinejyate

"In the Satya, Treta, Dvapara, and Kali yugas, Lord Krishna appears in different forms with different colors and different names, forms that are worshiped in different ways."

In this way it is proved that the Lord's different forms are worshiped in different ways.

Adhikarana 31
The Steadfast Worship of the Lord

Introduction by Shrila Baladeva Vidyabhushana

That the forms of the Supreme Personality of Godhead, beginning with the form of Lord Nrisimha, should be worshiped in ways that are different for each form has thus been described.

Samshaya (doubt): Must the worshipers of these various forms meditate on all the Lord's forms together, or is such meditation only optional?

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 61

vikalpo 'vishishtha-phalatvat

vikalpah—option; avishishtha—not better; phalatvat—because of the result.

It is optional, for a better result is not obtained.

Purport by Shrila Baladeva Vidyabhushana

They have an option. One should worship the Supreme Lord according to the truths taught by a particular community of saintly devotees. One should remain steadfast in that form of worship and not leave it. Why is that? The sutra explains: “avishishtha-phalatvat" (for a better result is not obtained). This means that of all the ways to worship the Lord no one way is better than the others. They are all equal. They are all said to bring the same result, which is that liberation where one directly associates with the Supreme Personality of Godhead.
If by following one such method of worship one attains perfection, what is the need of accepting another method of worship? The lesson taught in the sutra that begins with the words "tad vidusham" should not be forgotten. Therefore, in order to give more evidence to the truth that the ekanti devotees are the best, this instruction is repeated. There is no fault in this.

Adhikarana 32
Worshiping the Lord To Attain a Specific Benediction

Introduction by Shrila Baladeva Vidyabhushana

The different kinds of worship of the Lord's different forms, such as the form of Lord Nrisimha and the other forms, all bring liberation as their result. Therefore these activities of worship should be regularly performed by the ekanti devotees. However, in the Brihad-aranyaka Upanishad and other scriptures are also described other kinds of worship of the Lord, kinds of worship meant for attaining fame, followers, victory, wealth, and other like benedictions.

Samshaya (doubt): May one choose any form of the Lord for such worship, or must one direct this kind of worship to one's chosen deity alone?

Purvapaksha (the opponent speaks): Because the worship of any form of the Lord brings the same result as the worship of any other form of the Lord, one should direct this worship to one's chosen Deity alone, as was previously explained.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 62

kamyas tu yatha-kamam samucciyeran na va purva-hetv-abhavat

kamyah—for the objects of desire; tu—but; yatha—as; kamam—desire; samucciyeran—may collect; na—not; va—or; purva—previous; hetu—reason; abhavat—because of the non-existence.

For attaining a desire one may accept another or not, as one wishes, for the previous reason is now absent.

Purport by Shrila Baladeva Vidyabhushana

To fulfill desires other than direct association with the Supreme Lord, desires like the attainment of fame in this world, one may worship any for of the Lord, as one wishes, or one need not (worship another form of the Lord, and may instead to continue to worship one's own chosen Deity). Why is that? The sutra explains: "purva-hetv-abhavat" (for the previous reason is now absent). This is is so because the result to be obtained is different. When there is a desire to attain these various material benediction, then one may worship any form of the Lord. When one does not desire these material benefits, one may not adopt the worship of forms of the Lord other than one's chosen Deity.
The meaning here is that if one who desires liberation also desires some material benediction, then he should worship Lord Hari alone in order to attain it. He should not worship the demigods to attain his desire. This is explained by Shrimad-Bhagavatam (2.3.10) in the following words:

akamah sarva-kamo va
moksha-kama udara-dhih
tivrena bhakti-yogena
yajeta purusham param

"A person who has broader intelligence, whether he be full of all material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."*

Thus have been explained the various kinds of worship of the Lord, kinds of worship beginning with the chanting of the ten-syllable mantra. As explained before, this worship should be directed to one's chosen Deity.

Adhikarana 33
Meditation on the Form of the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

In the previous passages meditation on the Lord's qualities and virtues has been described. Now will be described meditation on the Lord's bodily limbs and features. In Gopala-tapani Upanishad (1.38), the demigod Brahma explains:

tam ekam govindam sac-cid-ananda-vigraham panca-padam vrindavana-sura-bhuruha-talasinam satatam sa-marud-gano 'ham paramaya stutya toshayami.

"With eloquent prayers I and the Maruts please Lord Govinda, whose form is eternal and full of knowledge and bliss, who stays under a desire tree in Vrindavana, and who is this five-word mantra."

In the verse that follow Brahma speaks prayers describing the gentle smile, merciful glance, and other features on the Supreme Lord's face, eyes, and other parts of the body.

Samshaya (doubt): Are the gentle smile and other features on the Lord's face and the other parts of His body to be meditated on or not?

Purvapaksha (the opponent speaks): Because by meditating on the Lord's general qualities and virtues one attains the goal of life, and because that goal thus attained is so great and exalted, there is no need to meditate on the features of the Lord's body.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 63

angeshu yathashraya-bhavah

angeshu—on the limbs; yatha—as; ashraya—shelter; bhavah—nature.

Appropriate meditation on the limbs.

Purport by Shrila Baladeva Vidyabhushana

One should appropriately meditate on the Lord's mouth and the other parts of His body. This means that one should meditate on the qualities that have taken shelter of the parts of the Lord's body. Thus, on the Lord's mouth there are a gentle smile and sweet words, on His eyes there is a merciful glance, and on the other parts of His body there are other features.

Sutra 64

shishtaish ca

shishtaih—by the disciples; ca—and.

Also by the disciples.

Purport by Shrila Baladeva Vidyabhushana

In the Gopala-tapani Upanishad (1.51) it is said:

atha haivam stutibhir aradhayami tatha yuyam panca-padam japantah krishnam dhyayantah samshritim tarishyatha.

"Brahma said: As I worship Him, so should you. Chanting this five word mantra, and meditating on Lord Krishna, you will transcend the world of birth and death."

In this way Brahma teaches his disciples to meditate on the qualities present in Lord Krishna's form. That is the meaning.

Here someone may object: In the Chandogya Upanishad (1.6.7) it is said:

yatha kapyasam pundarikam evam akshini

"The Supreme Lord's eyes are like lotus flowers."

Here there is no mention of the Lord's merciful glance or His other features.

If this is said, then the author of the sutras gives the following reply.

Sutra 65

samaharat

samaharat—because of being collective.

Because of being together.

Purport by Shrila Baladeva Vidyabhushana

The word "na" (it is not so) should be added here from three sutras previous. The word applies to both sutras. In this passage of Chandogya Upanishad many other features of the Lord's body are implied. This passage does not mean that the Lord has only lotus eyes and no other bodily features.

Here someone may object: The idea that one should meditate on the parts of the Lord's body as having only certain attributes and not others is wrong. I refute it with the following words.

Sutra 66

guna-sadharanya-shrutesh ca

guna—of qualities; sadharanya—commonness; shruteh—from the Shruti-shastra; ca—also.

Also because the Shruti-shastra declares that the qualities are held in common.

Purport by Shrila Baladeva Vidyabhushana

In Bhagavad-gita (13.14) it is said:

sarvatah pani-padam tat

"Everywhere are His hands and legs."*

This passage shows that one should meditate on the parts of the Lord's body as all having the same qualities in common. In Brahma-samhita (5.32) it is said:

angani yasya sakalendriya-vrttimanti
pashyanti panti kalayanti tatha jaganti

"Each of the limbs of the Lord's transcendental figure possesses in Himself the full-fledged functions of all organs and eternally sees, maintains, and manifests the infinite universes, both spiritual and mundane."**

In this way the scriptures declare that each part of the Lord's body has all the qualities of all the other parts.

In the following words the author of the sutras refutes this idea.

Sutra 67

na va tat-saha-bhavashruteh

na—not; va—or; tat—that; saha—together; bhava—being; a—not; shruteh—from the Shruti-shastra.

Or not, for the Shruti-shastra does not declare that they have the same nature.

Purport by Shrila Baladeva Vidyabhushana

The word "va" (or) is used here for emphasis. One should not meditate on the different parts of the Lord's body as all having the same features in common. Why is that? The sutra explains: "tat-saha-bhavashruteh" (for the Shruti-shastra does not declare that they have the same nature). This means that the Shruti-shastra does not declare that the qualities of one part of the body are present in the other parts. Also, one should not meditate on the parts of the Lord's body as having the same qualities as the other parts. The descriptions in Bhagavad-gita 13.14 and other passages in the scriptures should be understood to mean that the Supreme Personality of Godhead, being all-powerful, can do anything with any part of His body. That is the meaning.

Sutra 68

darshanac ca

darshanat—from seeing; ca—also.

By seeing also.

Purport by Shrila Baladeva Vidyabhushana

Therefore the Lord's gentle smile should be understood to be present in His face and His other qualities to be present in the other parts of His body, each in its appropriate place. In this way it is both seen and described.

Pada 4

Adhikarana 1
Transcendental Knowledge

Invocation by Shrila Baladeva Vidyabhushana

shraddhavesha-manyastrite sac-chamadyair
vairagyodvitti-simhasanadhye
dharma-prakarancite sarva-datri
preshtha vishnor bhati vidyeshvariyam

In the temple of faith, which is surrounded by the great walls of religion, sitting on the throne of renunciation and surrounded by courtiers of self-control and other virtues, transcendental knowledge, which is very dear to Lord Vishnu, shines with great splendor.

Introduction by Shrila Baladeva Vidyabhushana

In the previous pada the various aspects of transcendental knowledge, which were there called meditation, worship, and other names, were revealed. In this pada will be revealed the truths that transcendental knowledge is independent of Vedic rituals, that Vedic rituals are merely one subordinate aspect of transcendental knowledge, that persons who have attained transcendental knowledge are divided into three classes, and other truths that are like these. According to their different kinds of faith there are three kinds of seekers of transcendental knowledge. They are described as follows.
1. They who, desiring to see the wonders of the higher planets, faithfully perform the duties of varnashrama-dharma, are called sanishtha. 2. They who, desiring to enjoy the things of this world, faithfully perform the duties of varnashrama-dharma, are called parinishthita. They who are in these two classes are all followers of varnashrama-dharma. 3. Others, purified by truthfulness, austerity, japa, and other spiritual practices, have no material desire, are called nirapeksha. They are in this class are not followers of varnashrama-dharma. In this way there are three kinds of seekers of transcendental knowledge.

Vishaya (the subject to be discussed): First will be explained the truth that transcendental knowledge is independent of other things. In the Chandogya Upanishad (7.1.3) it is said:

tarati shokam atma-vit

"One who knows the Supreme crosses beyond grief."

In the Taittiriya Upanishad (2.1.1) it is said:

brahma-vid apnoti param

"One who knows the Supreme enters the spiritual abode."

In the Katha Upanishad (1.2.16) it is said:

etad dhy evaksharam jnatva yo yadicchati tasya tat

"By understanding the immortal one attains whatever he desires."

Samshaya (doubt): Does transcendental bring only liberation, or can it also bring elevation to the higher material planets?

Purvapaksha (the opponent speaks): A person wise with transcendental knowledge has no material desires. For this reason transcendental knowledge brings only liberation.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 1

purushartho 'tah shabdad iti badarayanah

purusharthah—the four goals of life; atah—from this; shabdat—from the Shruti-shastra; iti—thus; badarayanah—Vyasa.

The fulfillment of human aspirations comes from it, for this is said in the Shruti-shastra. That is Vyasa's opinion.

Purport by Shrila Baladeva Vidyabhushana

All the goals of human life are attained by transcendental knowledge. That is the opinion of Lord Vyasa. Why is that? The sutra explains: "shabdaat" (for this is said in the Shruti-shastra). These scriptural texts have been quoted in the previous paragraphs. Pleased by His devotee's attainment of transcendental knowledge, the Supreme Personality of Godhead gives Himself to His devotee. Pleased by His devotee's attainment of transcendental knowledge, which is like a companion to the rituals of the Vedas, the Supreme Personality of Godhead also fulfills the material desires of they, like of Kardama Muni and others, who have such desires.

In the next sutra Jaimini Muni raises an objection.

Adhikarana 2
Knowledge alone cannot give liberation

Sutra 2

sheshatvat purushartha-vado yathanyeshv iti jaiminih

sheshatvat—because of being subordinate; purusha—of the people; artha-vadah—words; yatha—as; anyeshu—in others; iti—thus; jaiminih—Jaimini.

Because it is subordinate, the words about human aspirations are only words of praise, like praises of other things also. That is Jaimini's opinion.

Purport by Shrila Baladeva Vidyabhushana

Knowing the relationship between himself, the worshiper, and the Supreme Personality of Godhead, the object of worship, the individual living entity voluntarily engages in the activities of worship that have already been described here. As a result of these activities the individual living entity becomes free of sin and attains liberation by entering the spiritual world. Some examples of words of exaggerated praise are given in the following words of the Jaimini-sutra:

yasya parnamayi juhur bhavati na sa papam shlokam shrinoti yadankte cakshur eva bhratrivyasya vrinkte

"He whose sacrificial ladle is made of parna never hears sinful words. He whose eyes are anointed is protected from his enemies.

yat-prayajanuyaja ijyante varma va etad yajnasya

"He who makes the prayaja and anuyaja offerings is protected by an armor of yajna."

Jaimini gives this description of these words of praise:

dravya-samskara-karmasu pararthatvat phala-shrutir artha-vadah syat

"Because they are actually meant to describe other things, the description of benefits obtained from sacrificial paraphernalia and sacrificial actions are in truth only empty praises."

The Shruti-shastra explains that a householder who throughout his entire life is self-controlled and virtuous and who regularly performs yajnas and other spiritual duties, at the end attains the Supreme Personality of Godhead. This is described in the following words of Chandogya Upanishad (8.15.1):

acarya-kulad vedam adhitya yatha-vidhanam guroh karmatisheshenabhisamavritya kutumbe shucau deshe svadhyayam adhiyano dharmikan vidadhatmani sarvendriyani sampratishthapyahimsan sarva-bhutany anyatra tirthebhyah sa khalv evam vartayan yavad ayusham brahmalokam abhisampadyate na ca punar avartate.

"From the acaryas one should learn the Vedas. One should perform his duties and also offer dakshina to his spiritual master. Then one should accept household life, live in a pure way, study the Vedas, perform his religious duties, engage all his senses in the Supreme Lord's service, not harm any living being, and go on pilgrimage to holy places. A person who passes his life in this way goes to the spiritual world. He does not return to this world of repeated birth and death."

In the Vishnu Purana (3.8.9) it is said:

varnashramacaravata
purushena parah puman
vishnur aradhyate pantha
nanyat tat-tosha-karanam

"The Supreme Personality of Godhead, Lord Vishnu, is worshiped by the proper execution of prescribed duties in the system of varna and ashrama. There is no other way to satisfy the Supreme Personality of Godhead. One must be situated in the institution of the four varnas and ashramas."*

Many other scriptural passages may also be quoted to prove this point. Scriptural passages that encourage renunciation of Vedic rituals and pious deeds are meant for they who are crippled and thus unable to perform these deeds.

In the next sutra Jaimini affirms that transcendental knowledge is a subordinate aspect of Vedic rituals and pious deeds.

Sutra 3

acara-darshanat

acara—of deeds; darshanat—because of seeing.

Because such deeds are seen.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (3.1.1) it is said:

janako vaideho bahu-dakshinena yajneneje

"Janaka, the king of Videha, performed a great yajna and gave very opulent dakshina."

In the Chandogya Upanishad (5.11.5) it is said:

yakshamano ha vai bhagavanto 'ham asmi

"The saintly king said: Soon I shall perform a great yajna."

In this way it is seen that even great saints learned in transcendental knowledge still had to perform Vedic yajnas. Therefore transcendental knowledge alone is not sufficient to bring the perfection of life. Here the adage, "If honey is found in a tree in one's own courtyard, why should one travel over mountains searching for it?" is appropriate.

Sutra 4

tac chruteh

tat—that; chruteh—because of the Shruti-shastra.

It is so because of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (1.1.8) it is said:

yad eva vidyaya karoti shraddhayopanishada tad eva viryavattaram bhavati

"When one worships the Lord with transcendental knowledge, with faith, and with the teachings of the Upanishads, his worship becomes very powerful and effective."

Because it is here said "with transcendental knowledge", the subordinate nature of that knowledge is clearly seen.

Sutra 5

samanvarambhanat

samanvarambhanat—because of being together.

Because of being together.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (4.4.2) it is said:

tam vidya-karmani samanvarabhete purva-prajna ca

"At the time of death a person's knowledge, deeds, and concept of life combine to determine his future."

This passage shows that knowledge and pious deeds both together determine the soul's future.

Sutra 6

tadvato vidhanat

tadvatah—like that; vidhanat—because of the rule.

Because of a rule like that.

Purport by Shrila Baladeva Vidyabhushana

In the Taittiriya-samhita it is said:

brahmishtho brahma darsha-paurnamasayos tam vrinite

"To perform the darsha and paurnamasa rites, he chooses a priest learned in the science of the Supreme."

Thus it is clearly seen that transcendental knowledge is only a subordinate part of the Vedic rituals, for such knowledge only qualifies one to be a priest.

Sutra 7

niyamac ca

niyamat—because of a rule; ca—also.

Also because of a rule.

Purport by Shrila Baladeva Vidyabhushana

In the Ishopanishad (mantra 2) it is said:

kurvann eveha karmani
jijivishec chatam samah
evam tvayi nanyatheto 'sti
na karma lipyate nare

"One may aspire to live for hundreds of years if he continuously goes on working in that way, for that sort of work will not bind him to the law of karma. There is no alternative to this way for man."*

This verse gives the order that even a man wise with transcendental knowledge should perform Vedic yajnas and pious deeds for as long as he lives. This verse clearly refutes the statements that encourage the renunciation of Vedic rituals or that claim that one has the option to perform or renounce Vedic rituals. This is so because scriptural statements encouraging renunciation are meant for those who are crippled or otherwise unable to perform Vedic rituals. In the Taittiriya Brahmana it is said:

viraha va esha devanam yo 'gnim udvasayate

"He who does not offer oblations in the sacred fire for the demigods becomes sinful like a man who kills his own children."

In this way renunciation of Vedic rituals is forbidden.

In these words the idea that because it is a subordinate part of Vedic rituals, transcendental knowledge is not independent is giving spiritual benefit is advanced. The author of the sutras refutes this idea in the following words.

Adhikarana 3
The Superiority of Transcendental Knowledge

Sutra 8

adhikopadeshat tu badarayanasyaivam tad-darshanat

adhika—more; upadeshat—because of the teaching; tu—but; badarayanasya—of Vyasa; evam—thus tat—of that; darshanat—because of the revelation of scripture.

But because Vyasa teaches that it is more important and also because of the scriptures' revelation.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to begin the refutation of the purvapaksha. The truth is that transcendental knowledge is more important than Vedic rituals. Why is that? The sutra explains: "upadeshat tu badarayanasyaivam" (because Vyasa teaches that it is more important). Vyasa's opinion here cannot be uprooted, for the sutra explains: “tad-darshanat" (also because of the scriptures' revelation). In the Brihad-aranyaka Upanishad (4.4.22) it is said:

tam etam vedanuvacanena brahmana vividishanti brahmacaryena tapasa shraddhaya yajnenanashakena caitam eva viditva munir bhavaty evam eva pravrajino lokam abhipsantah pravrajanti.

"By Vedic study, celibacy, austerity, faith, yajna, and fasting, the brahmanas strive to understand Him. One who understands Him becomes wise. Desiring to travel to His transcendental world, the brahmanas become wandering sannyasis."

This passage shows that Vedic rituals bring the result of transcendental knowledge, and when that knowledge is attained, the Vedic rituals are abandoned. Because the method of attainment (Vedic rituals) here is abandoned at a certain stage, therefore the result (transcendental knowledge) these methods bring is more important than the methods themselves.

Here someone may object: It is seen than many saints who are most wise with transcendental knowledge still perform Vedic rituals. Therefore transcendental knowledge and Vedic rituals are both equally important.

In the following words the author of the sutras refutes this idea.

Sutra 9

tulyam tu darshanam

tulyam—equal; tu—but; darshanam—scriptural; revelation.

But the same thing is seen in the scriptures.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) here is used to begin the refutation of the idea that transcendental knowledge is an inferior by-product of the performance of Vedic rituals. The sutra explains that there is equal scriptural evidence to show that transcendental knowledge is not subordinate to Vedic rituals. In the Brihad-aranyaka Upanishad it is said:

etad dha sma vai vidvamsa ahur rishayah karayeyah kim artha vayam adhyeshyamahe kim artha vayam yakshamahe etad dha sma vai purve vidvamso 'gni-hotram juhavam cakrire etam vai tam atmanam viditva brahmanah putra-paushayash ca vitteshanayash ca lokaishanayash ca vyutthaya bhiksha-caryam caranti.

"The wise sages asked, `Why do we study the Vedas? Why do we perform yajnas?' Then the sages stopped performing agnihotra-yajnas. Learning the truth about the Supreme Personality of Godhead, the brahmanas renounced all desire to attain sons, grandsons, wealth, or anything else in this world. They became sannyasi beggars traveling here and there."

In many places the scriptures describe many great souls learned with transcendental knowledge who renounced all Vedic rituals. These statements of scripture do not contradict the descriptions of great souls performing Vedic rituals, for many great souls performed Vedic rituals, either to purify themselves or to set a good example for the world to follow.

In the next sutra Vyasa refutes the argument given in sutra 4.

Sutra 10

asarvatriki

asarvatriki—not universal.

It is not universal.

Purport by Shrila Baladeva Vidyabhushana

The passage (Chandogya Upanishad 1.1.8) referred to in sutra 4 does not have all transcendental as its scope. It refers the udgitha-vidya. Therefore all transcendental knowledge is not a subordinate aspect of Vedic rituals.

(In the next sutra Vyasa refutes the argument given in sutra 5.)

Sutra 11

vibhagah shata-vat

vibhagah—division; shata—a hundred; vat—like.

The distribution is like a hundred.

Purport by Shrila Baladeva Vidyabhushana

The results of Vedic yajnas and transcendental knowledge, as described in Brihad-aranyaka Upanishad 4.4.2 (quoted in sutra 5), are actually different. Transcendental knowledge brings one result and Vedic yajnas bring a different result. In this sutra the example of a hundred is given. A cow and a goat may be purchased for a hundred coins. The cow cost ninety coins and the goat cost ten coins. The cost was not equally divided with each costing fifty coins. In the same way transcendental and Vedic yajnas (combine to determine the future of the individual soul) but they do not have the same influence in determining it.

In the next sutra Vyasa refutes the argument given in sutra 6.

Sutra 12

adhyayana-matra-vatah

adhyayana—study; matra—only; vatah—of one who possesses.

Of one who has merely studied.

Purport by Shrila Baladeva Vidyabhushana

The passage (from the Taittiriya-samhita, quoted in sutra 6) states that a person who has studied the Vedas should be chosen as a priest. It does not mean that the priest must be advanced in transcendental knowledge of the Supreme Personality of Godhead and therefore transcendental knowledge is a subordinate part of the Vedic rituals. The word “brahmishtha" in that passage means, "one who is learned in the Vedas". It does not mean "one who is wise with transcendental knowledge of the Supreme Personality of Godhead", for the Shruti-shastras declare that a person fixed in transcendental knowledge of the Supreme renounces Vedic rituals. Therefore a person who properly studies the Vedas, does not misinterpret its words, and does not desire to gain anything material as a result of his study, is said to be “brahmishtha" (learned in the Vedas). The affix “ishtha" has that meaning here. Some claim that the word means that the priest must be a knower of the Supreme and therefore this passage is meant to praise the glories of Vedic yajnas.

Here someone may object: One who has simply studied is not qualified to perform Vedic yajnas. One must have knowledge also. Studying the Vedas does not mean simply reading them. It means understanding them. Because the Upanishads are parts of the Vedas, it must be understood that one who understands the Vedas understands the transcendental knowledge of the Supreme Personality of Godhead also. In this way it is proved that transcendental knowledge of the Supreme Personality of Godhead is only one subordinate aspect of the Vedic yajnas.

If this objection is raised, then I reply: One is not situated in transcendental knowledge merely by understanding the meanings of the words in the Vedas, but only when one directly sees the Supreme Personality of Godhead Himself. Merely by understanding the meaning of the sentence, "Honey is sweet" one does not have direct perception of its sweetness. If this were so then merely by understanding these words one would be able to taste honey. Of course one does not taste honey in this way. Once, when asked, Narada Muni declared that, even though he knew the Rig Veda and many other scriptures, still he did not understand the Supreme. He said:

so 'ham mantra-vid evasmi natma-vit

"I know many mantras, but I do not know the Supreme Personality of Godhead."

Therefore, worship of the Lord is something different from mere academic knowledge of the Vedas. Therefore genuine transcendental knowledge means direct perception of the Lord, a perception attained by engaging in devotional service. This knowledge brings with it the attainment of the real goal of human life. In the Taittiriya Aranyaka (Maha-Narayana Upanishad 10.6, and Mundaka Upanishad 3.2.6) it is said:

vedanta-vijnana-sunishcitarthah
sannyasa-yogat yatayah suddhatvah
te brahmaloke tu paranta-kale
paramritat parimucyanti sarve

"Wise with the knowledge taught in the Vedas, renounced, and pure in heart, the great souls go to Brahmaloka. When the time comes for the universe's end, they all become liberated and go to the spiritual world."

Therefore renunciation of the world and academic knowledge of the Vedas are both subordinate parts of transcendental knowledge of the Supreme. In Shrimad-Bhagavatam (1.2.12) it is said:

tac-chraddadhana manayo
jnana-vairagya-yuktaya
pashyanty atmani catmanam
bhaktya shruta-grihitaya

"The seriously inquisitive student or sage, well equipped with knowledge and detachment, realizes the Absolute Truth by rendering devotional service in terms of what he has heard from the Vedanta-shruti."*

Here someone may object: The activities of devotional service employ the body, words, and mind. In the trance of meditation it is possible to directly see the Supreme Lord with the mind, but how is it possible to directly see the Lord when the body and words are engaged in worship, japa, or other similar activities?

If this objection is raised, then I reply: Devotional service is naturally filled with transcendental knowledge and bliss. In the Shruti-shastra it is said:

sac-cid-anandaika-rase bhakti-yoge tishthati

"Devotional service is eternal and full of transcendental knowledge and bliss."

If this were not so then devotees would not have the power to conquer the Supreme Lord and bring Him under their control. The activities of devotional service invoke the appearance of the Lord, who comes in His spiritual and blissful form, with the graceful hair on His head and the other features of His body. In the nyaya-shashtra it is said:

shrutes tu shabda-mulatvat

In this way it is shown that the Supreme extraordinary, inconceivable, and beyond the limits imposed by the material world. He cannot be understood by material logic.

Sutra 13

navisheshat

na—not; avisheshat—because of being not specific.

No. For it is not specific.

Purport by Shrila Baladeva Vidyabhushana

The Shruti-shastra does not order that a person wise with transcendental knowledge of Supreme must perform Vedic rituals throughout his entire life. Why is that? The sutra explains: "avisheshat" (for it is not specifically stated). In the Maha-Narayana Upanishad of the Taittiriya Aranyaka 10.5 it is said:

na karmana na prajaya dhanena tyagenaike amritatvam anashuh

"By performing Vedic rituals, fathering good children, or giving wealth in charity one does not attain liberation. It is by renunciation that one attains liberation."

In this way there is no specific order that one must always perform Vedic rituals. The Shruti-shastra gives different instructions about Vedic rituals (sometimes encouraging and sometimes discouraging them) because these instructions are intended for different ashramas.

After thus refuting these objections, the author of the sutras proceeds to explain the real purpose of the Shruti-shastra's description of Vedic rituals.

Sutra 14

stutaye 'numatir va

stutaye—for praise; anumatih—permission; va—or.

Or, the permission is for praise.

Purport by Shrila Baladeva Vidyabhushana

The word "va" (or) is used here for emphasis. Ishopanishad's (mantra 2) permission that one may perform Vedcic rituals throughout one's entire life is given so that one may glorify transcendental knowledge. This passage praises transcendental knowledge, for it is a person who has transcendental knowledge who may thus perform Vedic rituals throughout his life and not be touched by karmic reactions. Ishopanishad (mantra 2) explains:

evam tvayi nanyatheto 'sti

"that sort of work will not bind him to the law of karma. There is no alternative to this way for man."*

In this way is refuted the idea that transcendental knowledge is a subordinate aspect of Vedic rituals.

Adhikarana 4
The Glories of Transcendental Knowledge

Introduction by Shrila Baladeva Vidyabhushana

Now that the independence of transcendental knowledge has been explained, the great glory of transcendental knowledge will be described. In the Vajasaneyi shruti (Brihad-aranyaka Upanishad 4.4.23) it is said:

esha nityo mahima brahmanasya na karmana vardhate no kaniyan

"Karma can neither lessen nor increase the eternal glory of one who understands the Supreme."

Samshaya (doubt): Do they who are situated in transcendental knowledge have the right to act in any way they please or do they not have that right?

Purvapaksha (the opponent speaks): By abandoning prescribed duties one commits a sin. Therefore a person in transcendental knowledge does not have the right to act as he pleases.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 15

kama-karena caike

kama—desire; karena—by doing; ca—and; eke—some.

Also, some say he may act as he pleases.

Purport by Shrila Baladeva Vidyabhushana

To show mercy to the people of the world a person situated in transcendental knowledge may sometimes voluntarily perform Vedic rituals even though he gains no personal benefit by performing them and neither is he faulted if he does not perform them. His glory is eternal, as is explained in Brihad-aranyaka Upanishad 4.4.23 (quoted in the previous purport). Therefore a person situated in transcendental knowledge can act as he likes and he is never touched by sin.
Here the word "brahmana" means "he who has directly seen the Supreme Personality of Godhead". Such a person does not become virtuous by performing Vedic rituals, and neither does he do anything wrong by failing to perform them.
As a lotus leaf is untouched by water, so he is untouched by the good karma generated by Vedic rituals. As a handful of straw is at once consumed by a blazing fire, so all his sins are at once burned to ashes. All of this shows the great power of transcendental knowledge. This is further explained in the following sutra.

Sutra 16

upamardam ca

upamardam—destruction; ca—also.

Destruction also.

Purport by Shrila Baladeva Vidyabhushana

in the Mundaka Upanishad it is said:

bhidyate hridaya-ganthish
chidyante sarva-samshayah
kshiyante casya karmani
tasmin drishte paravare

"The knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees* the Supreme Personality of Godhead."
In Bhagavad-gita (4.37) the Supreme Personality of Godhead explains:

yathaidhamsi samiddho 'gnir
bhasmasat kurute 'rjuna
jnanagnih sarva-karmani
bhasmasat kurute 'rjuna

"As blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities."*

These verses show that transcendental knowledge destroys the reactions of past fruitive deeds. Because transcendental knowledge thus destroys all karmic reactions, whether partially experienced or waiting to be experienced in the future, a person situated in transcendental knowledge is not at fault of he renounced the fruitive actions of Vedic rituals. This is not very surprising.

Here someone may object: Is it not so that past karmic reactions are destroyed only by experiencing them?

If this is said, then I reply: Although transcendental knowledge has the power to burn away all past karmic reactions, by the Lord's desire, in order to preserve the appearance of the ordinary workings of karma, transcendental knowledge does not completely burn away all the karmic reactions created in the present body. In this way the karma of a person situated in transcendental knowledge is like a cloth that has been singed by fire. That is what is meant by the scriptures' statement that karmic reactions are destroyed only by experiencing them,. This will be further explained in sutra 4.1.15.

Sutra 17

urdhva-retahsu ca shabde hi

urdhva—up; retahsu—semen; ca—and; shabde—in the Shruti-shastra; hi—indeed.

In the Shruti-shastras indeed among the celibates.

Purport by Shrila Baladeva Vidyabhushana

The parinishthita devotees and especially the sannyasis and other celibates advanced in transcendental knowledge are especially free to act as they like. This truth explained in the Shruti-shastra again confirms the truth that transcendental knowledge is independent of the Vedic rituals. The scriptural passage referred to in this sutra is from the Brihad-aranyaka Upanishad (3.5.1) and is given below:

tasmad brahmanah pandityam nirvidya balyena tishthaset. balyam ca pandityam ca nirvidyatha munir amaunam ca maunam ca nirvidyatha brahmanah kena syad yena syat tenedrishah.

"A brahmana should then renounce scholarship and become like a child. Then he should renounce both scholarship and childlike simplicity and become a silent sage. Then he should renounce the stance of either being or not being a silent sage. Then he becomes a brahmana, a person who directly sees the Supreme Personality of Godhead. When he attains this stage he may act in whatever way he likes."

In Bhagavad-gita (3.25) the Supreme Personality of Godhead explains:

saktah karmany avidvamso
yatha kurvanti bharata
kuryad vidvams tathasaktash
cikirshur loka-sangraham

"As the ignorant perform their duties with attachment to results, the learned may similarly act, but without attachment, for the sake of leading people on the right path."*

In the next sutra Jaimini Muni gives a different opinion.

Sutra 18

paramarsham jaiminir acodana capavadati hi

paramarsham—favorable idea; jaiminih—Jaimini; acodana—not ordering; ca—and; apavadati—criticizes; hi—because.

Jaimini favors it. It is not ordered, and because indeed it is forbidden.

Purport by Shrila Baladeva Vidyabhushana

A person situated in transcendental knowledge has the freedom to perform prescribed Vedic rituals and duties in whatever way he likes. That is the meaning of the Shruti-shastra's explanation that he may act as he likes.
The word "hi" here means "because". The word paramarsham" means that the Shruti-shastra orders that even one situated in transcendental knowledge must perform Vedic rituals, and the word "apavadati" means that the Shruti-shastra forbids that he stop performing Vedic rituals. The word “acodana" means that a person situated in transcendental knowledge may renounce those activities not prescribed by the scriptures. That is the meaning here.
Ishopanishad mantra 2 and the passage from Taittiriya Brahmana (quoted in the purport of sutra 7) both forbid the renunciation of Vedic rituals. They do not say that one should renounce Vedic rituals.
Therefore there is a contradiction, with some texts encouraging performance of Vedic rituals and some encouraging renunciation of Vedic rituals. It is not that the texts encouraging renunciation are wrong. These texts are intended for persons who are crippled, mute, or in some other way unable to perform Vedic rituals. Therefore even they who are situated in transcendental knowledge should continue to perform Vedic rituals.
The words "kena syat" in the passage from the Brihad-aranyaka Upanishad (3.5.1, quoted in the previous purport) mean, "a person situated in transcendental knowledge must perform Vedic rituals, but he has some freedom to perform them in the way that pleases him". It does not mean that he has the right to renounce Vedic rituals altogether. This is the opinion of Jaimini.

Thus Jaimini believes that this passage orders the performance of Vedic rituals. In the following words the author of the sutras gives His opinion, which is that the person situated in transcendental knowledge really does have the right to act in any way he likes.

Sutra 19

anushtheyam badarayanah samya-shruteh

anushtheyam—what should be practiced; badarayanah—Vyasa; samya—equality; shruteh—from the Shruti-shastra.

Vyasa says it may be done because the Shruti-shastra describes equality.

Purport by Shrila Baladeva Vidyabhushana

The words "anushtheyam badarayanah" here mean, "Vyasa thinks that a person situated in transcendental knowledge may perform Vedic rituals, or not, as he chooses". Why is that? The sutra explains: "samya-shruteh" (because the Shruti-shastra declares that whether he performs these rituals or not it is the same).
The words "When he attains this stage he may act in whatever way he likes," of Brihad-aranyaka Upanishad 3.5.1 (quoted in the purport of sutra 17) mean that a person situated in transcendental knowledge may act in any way, but the result he obtains is always the same. Jaimini's opinion is that this description of the actions of a person situated in transcendental knowledge are only words of empty praise, for one must perform Vedic rituals completely in order to get a good result. If a person renounces some part of the Vedic rituals he is not equal to a person who performs all rituals perfectly.
Vedic rituals should be performed by a svanishtha devotee. The statement that a person who neglects Vedic rituals becomes sinful like a person who kills his own children (Taittiriya Brahmana quoted in the purport of sutra 7) applies only to a person who is not situated in transcendental knowledge. In this way the seeming contradictions are reconciled. Jaimini's theory that all scriptural passages encouraging renunciation are intended for they who are crippled or somehow unable to perform Vedic rituals is refuted by the passage of Maha-Narayana Upanishad quoted in the purport of sutra 13.

Sutra 20

vidhir va dharana-vat

vidhih—rules; va—or; dharana—studying; vat—like.

Or, the rule may be like studying..

Purport by Shrila Baladeva Vidyabhushana

The words "vidhir va" mean that the statement “He may act in whatever way he likes," of Brihad-aranyaka Upanishad 3.5.1 (quoted in the purport of sutra 17) refers only to a person situated in transcendental knowledge. The sutra explains, "dharana-vat" (it is like studying). This means that as the three higher castes are eligible to study the Vedas, and others are not eligible, in the same way only a self-realized parinishthita devotee situated in transcendental knowledge is allowed to act in whatever way he likes". Others are not allowed. In Shrimad-Bhagavatam the Supreme Personality of Godhead explains:

shaucam acamanam snanam
na tu codanayacaret
anyamsh ca niyaman jnani
yathaham lilayeshvarah

"As I, the Supreme Personality of Godhead, voluntarily enjoy transcendental pastimes, so the person situated in transcendental knowledge performs snana, acamana, shauca, and follows a host of other rules voluntarily, and not because he is ordered to do so."

In the next sutra an objection is raised and then answered.

Sutra 21

stuti-matram upadanad iti cen napurvatvat

stuti—praise; matram—only; upadanat—because of reference; iti—thus; cet—if; na—not; apurvatvat—because of newness.

If it is said to be merely empty praise, then I say no, for it is something new.

Purport by Shrila Baladeva Vidyabhushana

Here the objector says: These words are merely empty praise. They do not speak what is really true. As a lover tells the beloved, "You are free to do anything you like", but does not really mean that the beloved can do exactly anything, in the same way it is said that the person situated in transcendental knowledge may do whatever he likes.

If this is said, then the sutra replies, "na" (No. It is not so). Why not? The sutra explains, “apurvatvat" (for it is something new). Because the statement that a person who directly sees the Supreme Personality of Godhead may perform Vedic rituals as he wishes is a new teaching it cannot be mere empty praise of something already described. That is the meaning.

Sutra 22

bhava-shabdac ca

bhava—love; shabdat—because of the Shruti-shastra; ca—also.

Also because the Shruti-shastra describes love.

Purport by Shrila Baladeva Vidyabhushana

In the Mundaka Upanishad (3.1.4) it is said:

prano hy esha sarva-bhutair vibhati
vijanan vidvan bhavate nati-vadi
atma-krida atma-ratih kriyavan
esha brahma-vidam varishthah

"The Supreme Personality of Godhead is the life of all. He is the Supersoul splendidly manifest in all living beings. One who knows Him becomes wise. That person turns from the logicians' debates. He meditates on the Lord's pastimes. He loves the Lord. He serves the Lord. He is the best of transcendentalists."

This verse clearly describes the devotees' love for the Lord. The word "ratih" here means "love". The words "bhava", "rati", "prema" all mean "love". A parinishthita devotee who has fallen in love with the Supreme Lord has not the time to perform Vedic rituals very completely, although for the sake of the people in general he may sometimes perform them to a certain extent. In this way it is seen that transcendental knowledge is independent of Vedic rituals.

Fearing that another objection may be raised, the author of the sutras gives the following reply.

Sutra 23

pariplavartha iti cen na visheshitatvat

pariplava—restlessness; arthah—meanings; iti—thus; cet—if; na—not; visheshitatvat—because of being specific.

If it is said that they are pariplava stories, then I reply no, for those are specific.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (4.5.1) it is said:

atha ha yajnavalkyasya dve bharye babhuvatur maitreyi ca katyayani ca

"Yajnavalkya had two wives: Maitreyi and Katyayani."

In the Taittiriya Upanishad (3.1) it is said:

bhrigur vai varunir varunam pitaram upasasara adhihi bhagavo brahmeti

"Bhrigu approached his father, Varuna, and asked, O master, please teach me about the Supreme."

In the Kaushitaki Upanishad (3.1) it is said:

pratardano ha vai daivodasir indrasya priyam dhamopajagama

"Divodasa's son Pratardana approached King Indra's abode."

In the Chandogya Upanishad (.4.1.1) it is said:

janashrutir ha pautrayanah shraddhodayo bahudayi bahupakya asa

"Janashruti Pautrayana was very faithful and generous."

In these and other stories the Shruti-shastra teaches the science of transcendental knowledge. Here someone may doubt: are these stories meant to teach transcendental knowledge or are they merely pariplava stories recited at a rajasuya-yajna to appease the restless mind? Someone may claim that these are merely pariplava stories to appease the mind. After all, the Shruti-shastra declares:

sarvany akhyanani pariplave shamsanti

"All are pariplava stories meant to appease the restless mind."

In pariplava stories the literary skill is most important and any philosophical instructions are all secondary. Therefore the Vedic rituals are what is really important and the transcendental knowledge contained in the stories of the Upanishads is not very important.

If this is said, then the sutra declares, "na" (No. It is not so). Why not? The sutra explains, “visheshitatvat" (for they are specific). Only certain specific stories are pariplavas.
It is said that on the first day of the yajna the story of Vivasvan's son King Manu should be recited, on the second day the story of Vivasvan's son King Indra should be recited, on the third day the story of Vivasvan's son King Yama should be recited. In this way only certain specific stories are employed for pariplava. If all stories were equally appropriate for pariplava, then it would make no sense to assign specific stories to specific days.
When the scripture says "all" stories should be recited as pariplava, the meaning is all stories in the chapter of pariplavas should be recited. Therefore the conclusion is that the Upanishad stories that teach transcendental knowledge are not pariplava stories.

Sutra 24

tatha caika-vakyatopabandhat

tatha—so; ca—and; eka—one; vakyata—statement; upabandhat—because of the connection.

It is also so because of the unity of the statements.

Purport by Shrila Baladeva Vidyabhushana

Because they are not pariplava stories, it is should be understood that the stories of the Upanishads are meant to teach transcendental knowledge. Why is that? The sutra explains, “eka-vakyatopabandhat" (because of the unity of the statements). Thus in the story beginning with the description of Yajnavalkya and his wives it is said (Brihad-aranyaka Upanishad 4.4.22):

atma va are drashtavyah shrotavyah

"One should hear of the Supreme Personality of Godhead. One should gaze upon Him."

It this way it is seen that because of their context these stories are meant to teach transcendental knowledge. As the story beginning with the words "so 'rodit" is a story meant to teach Vedic rituals and is not a pariplava story, so the stories of the Upanishads are meant to teach transcendental knowledge. That is the meaning.
Because it teaches the supreme goal of life, transcendental knowledge is independent of Vedic rituals. Great saints therefore strive to attain transcendental knowledge. The stories of the Upanishads give concrete examples of the truths of transcendental knowledge. For example, they will give concrete examples to show the truth of the Shruti-shastras' statement (Chandogya Upanishad 6.14.2):

acaryavan purusho veda

"One who approaches a bona fide spiritual master can understand everything about spiritual realization."*

In this way also it is seen that transcendental knowledge is independent of Vedic rituals.

Sutra 25

ata eva cagnindhanady-anapeksha

atah eva—therefore; ca—also; agni—fire; indhana—igniting; adi—beginning with; anapeksha—no need.

Therefore also there is no need to light the fire or perform other duties.

Purport by Shrila Baladeva Vidyabhushana

Because it is thus independent of Vedic rituals, transcendental knowledge does not need the help of the lighting of the sacred fire or the other activities of those rituals to give its result. Thus the idea that transcendental knowledge and the performance of Vedic rituals must be combined in order to bring liberation is refuted.

Adhikarana 5
The Person Qualified To Attain Transcendental Knowledge

Introduction by Shrila Baladeva Vidyabhushana

Now will be described the characteristics of a person qualified to learn transcendental knowledge. In Brihad-aranyaka Upanishad (4.4.22) it is said:

tam etam vedanuvacanena vividishanti yajnena danena tapasanashakena

"By study of the Vedas, by yajna. by charity, by austerity, and by fasting the brahmanas strive to understand the Supreme Personality of Godhead."

In Brihad-aranyaka Upanishad (4.4.23) it is said:

tasmad evam-vic chanto danta uparatas titikshuh shraddha-vitto bhutvatmany evatmanam pashyet

"A person who is wise, peaceful, self-controlled, free from material desires, tolerant, and forgiving, and whose wealth is faith, is able to see the Supreme Personality of Godhead present as the Supersoul in his heart."

In this way it is seen that there are two lists of qualifications to understand the Supreme Personality of Godhead. One list begins with Vedic yajnas ands the other with peacefulness.

Samshaya (doubt): Are both sets of qualifications necessary or not?

Purvapaksha (the opponent speaks): In the Chandogya Upanishad (6.14.2) it is said:

acaryavan purusho veda

"One who approaches a bona fide spiritual master can understand everything about spiritual realization."*

Therefore to attain transcendental knowledge one need only find a spiritual master. Nothing else is required.

Siddhanta (conclusion): In the following words the author of the sutras gives his conclusion.

Sutra 26

sarvapeksha ca yajnadi-shrutir ashva-vat

sarva—of all; apeksha—need; ca—also; yajna—yajnas; adi—beginning; shrutih—the Shruti-shastra; ashva—horse; vat—like.

Also, all are needed. The Shruti-shastra mentions yajnas and other things. They are like a horse.

Purport by Shrila Baladeva Vidyabhushana

Although transcendental knowledge does not need anything else to bring its results, still yajnas and all kinds of pious deeds are needed in order to attain transcendental knowledge. That is the meaning. Why is that? The sutra explains, “yajnadi-shrutih" (The Shruti-shastra mentions yajnas and other things). The two passages from Brihad-aranyaka Upanishad (4.4.22 and 23) quoted at the beginning of this adhikarana give two lists of qualifications for one who would seek transcendental knowledge, one list beginning with performance of yajnas and the other list with peacefulness.
The sutra then gives an example: "ashva-vat" (they are like a horse). To travel somewhere a horse is needed, but someone who has already attained his destination no longer has need of a horse.

Here someone may object: If transcendental knowledge may be attained by one who has the qualifications of the first list, which begins with yajnas, then what is the need of attaining the qualifications of the second list, which begins with peacefulness and self control?

If this question is raised, then the author of the sutras gives the following reply.

Sutra 27

shama-damady-upetas tu syat tathapi tu tad-vidhes tad-angataya tesham avashyanushtheyatvat

shama—peacefulness; dama—self-control; adi—beginning with; upetah—possessing; tu—indeed; syat—should be; tathapi—nevertheless; tu—but; tat—of them; vidheh—becauyse of the rule; tat—of that; angataya—beause of being parts; tesham—of them; avashya—needed; anushtheyatvat—because they should be practiced.

But one must nevertheless certainly have peacefulness, self control, and other virtues, for that is the rule. Because they are parts they must be attained.

Purport by Shrila Baladeva Vidyabhushana

The two appearances of the word "tu" have the meanings of giving certainty (certainly) and dispelling doubt (but). Although the qualifications of the first list, which begins with yajnas are sufficient for attaining transcendental knowledge, nevertheless a person who seeks transcendental knowledge should also attain the qualifications of the second list, which begins with peacefulness.
Why is that? The sutra explains, "tad-vidhes tad-angataya" (for that is the rule. Because they are parts they must be attained). This means that peacefulness and the other virtues mentioned here are parts of transcendental knowledge and therefore they must also be attained.
The qualities given in both lists must be attained. The qualities on the first list, which begins with yajnas, are external qualities, and those on the second list, which begins with peacefulness, are internal qualities. In this way they are distinguished. The word "adi" (beginning with) here means that truthfulness and many other qualities are also to be added to these lists.

Adhikarana 6
A Person Situated in Transcendental Knowledge Is Not Free To Sin

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that a person situated in transcendental knowledge should not commit forbidden acts. In the Shruti-shastra it is said:

yadi ha va apy evam-vin nikhilam bhakshayitaivam eva sa bhavati

"If a person situated in transcendental knowledge eats anything impure he remains pure nevertheless."

Samshaya (doubt): Do these words order a person situated in transcendental knowledge that he must eat any and all foods, or do they merely give permission that he may eat any food he wishes?

Purvapaksha (the opponent speaks): No argument has the power to refute that this is an order. The person situated in transcendental knowledge is therefore ordered that must eat any and all foods.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 28

sarvannanumatish ca pranatyaye tad-darshanat

sarva—all; anna—food; anumatih—permission; ca—and; prana—of life; atyaye—at the end; tat—that; darshanat—because of revelation of Shruti-shastra.

Also, permission to eat all foods is given when life is in danger, for that is the revelation of scripture.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here for emphasis. When proper foods are not available and there is danger that life may come to an end, then permission is given to eat any and all foods. Why is that? The sutra explains, "tad darshanat" (for that is the revelation of scripture). In the Chandogya Upanishad (1.10.1-4) it is said:

mataci-hateshu kurushvatikya saha jayayoshastir ha cakrayana ibhya-grame pradranaka uvasa. sa hebhyam kulmashan khadantam vibhikshe tam hovaca. neto 'nye vidyante yac ca ye ma ima upanihita iti. etesham me dehiti hovaca tan asmai pradadau hantanupanam ity ucchishtam vai me pitam syad iti hovaca. na svidete 'py ucchishta iti na va ajivishyamiman akhadann iti hovaca kamo me uda-panam iti.

"A poor man named Ushasti Cakrayana lived with his wife Atiki in the village of Ibhya-grama in the country of the Kurus. One year there was a famine and the crops were destroyed by hailstones. Ushasti begged food from a rich man who was eating beans. The rich man said, `All I have is these beans. I have nothing else.' The poor man said, `Please give me that.' So the rich man give his remnants to him. Then the rich man said, `Here is something to drink.' The poor man replied, `You have already drunk some of that and therefore I should not drink it.' The rich man said, `Is it not that I have also eaten some of these beans?' The poor man replied, `Without eating these beans I would not be able to remain alive, but drinking water I do not need. I can drink any time I wish."

The truth is thus seen in this story of Cakrayana. In order to save his live the saintly sage named Cakrayana ate the remnants of beans eaten by a rich man, but, fearing that he was accepting the remnants of another, he was not willing to drink the water offered by the rich man, for he could easily obtain water whenever he wished. On the following day the sage ate the leftovers of those beans, thus eating his own remnants. This story is also recounted in other places in the scriptures.

Sutra 29

abadhac ca

abadhat—because of being no impediment; ca—also.

Also because there is no impediment.

Purport by Shrila Baladeva Vidyabhushana

In times of emergency one has permission to eat any food, and such eating does not contaminate the heart and the mind. The sutra explains that this eating does not present an impediment to attaining transcendental knowledge.

Sutra 30

api smaryate

api—also; smaryate—in the Smriti-shastra.

Also in the Smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

In Manu-samhita (10.104) it is said:

jivitatyayam apanno
yo 'nnam atti yatas tatah
lipyate na sa papena
padma-patram ivambhasa

"One who in an emergency, in order to save his life, eats whatever is available is not touched by sin. He is like a lotus leaf untouched by water."

Only in an emergency, and not at other times, is one allowed to eat anything that is available. Therefore the meaning here is that the person situated in transcendental knowledge has permission to eat any food in certain circumstances, not that he is ordered that he must eat any food. The scriptures clearly forbid the eating of impure foods when there is no emergency.

Sutra 31

shabdash cato 'kama-care

shabdah—Shruti-shastra; ca—and; atah—therefore; a—not; kama—desire; care—acting.

Scripture says it should not be done by one's own wish.

Purport by Shrila Baladeva Vidyabhushana

Thus when there is an emergency one has permission to eat any food, but otherwise, during ordinary times, a person situated in transcendental knowledge will not of his own wish disobey the orders of the scriptures. In Chandogya Upanishad (7.26.2) it is said:

ahara-shuddhau sattva-shuddhih sattva-shuddhau dhruva smritih smriti-lambhe sarva-granthinam vipramokshah

"By performance of yajna one's eatables become sanctified, and by eating sanctified foodstuffs, one's very existence becomes purified. By the purification of existence finer tissues in the memory become sanctified, and when memory is sanctified one can think of the path of liberation."*

In this way the Chandogya Upanishad forbids acting whimsically and doing whatever one wishes. Thus, although in times of emergency one has permission to eat any foods, in ordinary times one must follow the rules given in the scriptures.

Adhikarana 7
The Svanishtha Devotee and Varnashrama-dharma

Introduction by Shrila Baladeva Vidyabhushana

In the beginning of this pada three kinds of devotees, beginning with the svanishtha devotee, were described. Now will be considered the following question: Should they who have attained transcendental knowledge continue to perform the duties of varnashrama-dharma? First we will consider the situation of the svanishtha devotees. In the Kausharava-shruti it is said:

pashyann apimam atmanam
kuryat karmavicarayan
yadatmanah su-niyatam
anandotkarsham apnuyat

"Even when one directly sees the Supreme Personality of Godhead one should continue to perform Vedic rituals, for in this way one attains great bliss."

Samshaya (doubt): Should a svanishtha devotee who has attained transcendental knowledge still perform Vedic rituals or should he not?

Purvapaksha (the opponent speaks): The purpose of Vedic rituals is to attain transcendental knowledge. When the end is attained the means may be abandoned. For this reason there is no reason that he must continue to perform Vedic rituals.

Siddhanta (conclusion): In the following words the author of the sutras gives His opinion.

Sutra 32

vihitatvad ashrama-karmapi

vihitatvat—because of being ordered; ashrama—of the asramas; karma—the duties; api—also.

The duties of the ashramas also, for they are ordered.

Purport by Shrila Baladeva Vidyabhushana

The word "api" (also) here means that the duties of the varnas are also included. This means that the prescribed duties of varnashrama-dharma should be performed. Why is that? They should be performed in order to increase transcendental knowledge. This is so because it is the order of the scriptures.

Here someone may object: Here it is said that Vedic rituals should continue to be performed even after one has attained transcendental knowledge. How can this not mean that transcendental knowledge and Vedic rituals must both be performed together to bring the desired result?

If this is said, the author of the sutras gives the following reply.

Sutra 33

sahakaritvena ca

sahakaritvena—as helpful; ca—also.

Also, as helpful.

Purport by Shrila Baladeva Vidyabhushana

Vedic rituals should be performed, not because they are in themselves the cause of liberation, but because they are helpful in attaining transcendental knowledge. Transcendental knowledge is the real cause of liberation, as is explained in Shvetashvatara Upanishad (3.8).
In the beginning the svanishtha devotee performs his prescribed duties of Vedic rituals in order to please the Supreme Personality of Godhead. In that way he attains transcendental knowledge. Then, although in this way he has already attained transcendental knowledge, in order to increase that transcendental knowledge, he continues to perform these prescribed duties of Vedic rituals. Transcendental knowledge does not cause the cessation of Vedic rituals, for the two of them are not opposed to each other.
Generally a person performs Vedic rituals in order to attain a great wonder of delights in Svargaloka and other heavenly places. In the Brihad-aranyaka Upanishad (1.4.15) it is said:

na hasya karma kshiyate

"the pious deeds of a person situated in transcendental knowledge never perish."

The svanishtha devotee does not perform Vedic rituals to experience various delights in Svargaloka. He has no such desire. The svanishtha devotee situated in transcendental knowledge goes to the Supreme Personality of Godhead, and in the course of his going he may pass through Svargaloka and the other heavenly planets. It is like a person who, while walking to a village, touches some grass on the way.
With the help of her assistant, who is Vedic rituals, transcendental knowledge presents the experience of Svargaloka before the svanishtha devotee who yearns to attain the Supreme Personality of Godhead. Then transcendental knowledge personally carries the devotee to the abode of the Supreme Personality of Godhead. This is explained in Katha Upanishad 2.3.17. The desire in the devotee's heart is also explained in this way.
Also, transcendental knowledge may carry the devotee to Svargaloka only to test whether the devotee has actually renounced all material desires. The Shruti-shastra describes this in the passage beginning with the words, "sarvam ha pashyah pashyati". This does not mean that they who are not svanishtha devotees do not go to Svargaloka.
For the svanishtha devotee transcendental knowledge destroys all karmic reactions, except for the past and present lives' karma that specifically brings elevation to Svargaloka. For the parinishthita devotee transcendental knowledge destroys all karmic reactions, except for the past lives' karma that specifically brings elevation to Svargaloka. For the nirapeksha devotee transcendental knowledge destroys all karmic reactions from all past and present lives. In this way it is proved that transcendental knowledge is independent of Vedic rituals. Vedic rituals act as assistants to transcendental knowledge.

Adhikarana 8
The Parinishthita Devotee May Renounce Ordinary Duties

Introduction by Shrila Baladeva Vidyabhushana

Now the situation of the parinishthita devotees will be examined. In the Mundaka Upanishad (3.1.4) it is said:

atma-krida atma-ratih kriyavan

"He meditates on the Lord's pastimes. He loves the Lord. He serves the Lord. He performs his prescribed duties. He is the best of transcendentalists."

Thus for the sake of the people in general the parinishthita devotee should perform the duties of varnashrama and out of love for the Supreme Lord the parinishthita devotee should engage in the various activities of devotional service, which begin with hearing of the Lord's glories.

Samshaya (doubt): Should the parinishthita devotee perform his varnashrama and devotional duties simultaneously, or should he perform one first and then the other?

Purvapaksha (the opponent speaks): the simultaneous performance being impossible, and the abandonment of prescribed duties being sinful, there is no certain and definite rule as to the performance of these duties.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 34

sarvathapi tatra cobhaya-lingat

sarvatha—in all circumastances; api—indeed; tatra—there; ca—and; ubhaya—of both; lingat—because of the signs.

Also, indeed, it is in all circumstances because of signs from both.

Purport by Shrila Baladeva Vidyabhushana

The word "api" (indeed) is used here for emphasis. The word "sarvatha" means, "in all circumstances, even if one must abandon one's varnashrama duties". This means that the parinishthita devotee should always in engage in devotional service to the Supreme Lord. In his spare time, perhaps, the devotee may perform a little something of his varnashrama duties. Why is that? The sutra explains, “ubhaya-lingat" (because of two signs). The sign from the Shruti-shastra is this (Mundaka Upanishad 2.2.5):

tam evaikam janatha

"Place your thoughts on the Supreme Lord alone."

The sign from the Smrti-shastra comes from the Supreme Lord Himself (Bhagavad-gita 9.13-14):

mahatmanas tu mam partha
daivim prakritim ashritah
bhajanty ananya-manaso
jnatva bhutadim avyayam

"O son of Pritha, those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible.*

satatam kirtayanto mam
yatantash ca dridha-vratah
namasyantash ca mam bhaktya
nitya-yukta upasate

"Always chanting My glories, endeavoring with great determination, and bowing down before Me, these great souls perpetually worship Me with devotion."*

In the following words the author of the sutras confirms this with more evidence.

Sutra 35

anabhibhavam ca darshayati

anabhibhavam—not defeated; ca—and; darshayati—reveals.

It reveals that he is not defeated.

Purport by Shrila Baladeva Vidyabhushana

In Brihad-aranyaka Upanishad (4.4.23) it is said:

sarvam papmanam tarati. naiva papma tarati. sarvam papmanam tapati. naiva papma tapati.

"He defeats all sins. Sins do not defeat him. He burns away all sins. Sins do not burn him."

If, absorbed in chanting the glories of the Supreme Lord, a parinishthita devotee neglects his varnashrama duties, that neglect is not a sin on his part. That is why the sutra declares, "It reveals that he is not defeated." The meaning here is that it is right for a devotee to neglect the duties of varnashrama-dharma in favor of the duties of devotional service to the Supreme Lord.
In Vishnu Purana 3.8.9 (quoted at the end of the sutra 2 purport) it is the devotee's worship, not his performance of varnashrama duties, that satisfies the Lord. In a preceding passage of Vishnu Purana (2.13.9-11) are these words of King Bharata, who had faith in devotional service alone:

yajneshacyuta govinda
madhavananta keshava
krishna vishno hrishikeshety
aha raja sa kevalam

"Again and again King Bharata would chant the Lord's holy names: O Yajnesha, O Acyuta, O Govinda, O Madhava, O Ananta. O Keshava, O Krishna, O Vishnu, O Hrishikesha!

nanyaj jagada maitreya
kincit svapnantareshv api
etat param tad-artham ca
vina nanyad acintayat

"O Maitreya, awake or asleep the king would not say anything else. He would not think of anything but the Lord and His service.

samit-pushpa-kushadanam
cakre deva-kriya-krite
nanyani cakre karmani
nihsango yoga-tapasah

"Practicing austere yoga, he stayed alone. He gathered firewood, flowers, and kusha grass for the worship of the Supreme Personality of Godhead. He did not perform any other duties or rituals."

Adhikarana 9
The Nirapeksha Devotee

Introduction by Shrila Baladeva Vidyabhushana

Thus 1. the way that transcendental knowledge is manifested among they who are within the varnashrama institution and 2. the results that knowledge brings to such persons has been shown. Now will be shown the way these two are manifested among the nirapeksha devotees, who are above the varnasharama institution. In the Brihad-aranyaka Upanishad (3.4.1) is the following passage about Gargi, who was enlightened with transcendental knowledge and above the varnashrama institution:

atha vacaknavy uvaca brahmana bhagavanto hantaham enam yajnavalkyam dvau prashnau prakshyami

"Gargi said: O exalted brahmanas, now I will place two questions before Yajnavalkya."

Samshaya (doubt): Is it possible that transcendental knowledge may be present in they who do not take part in the varnashrama institution, or is it not possible?

Purvapaksha (the opponent speaks): transcendental knowledge is never manifested to they who are outside of the Vedas and the varnashrama institution.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 36

antara capi tu tad drishtaih

antara—outside; ca—and; api—indeed; tu—but; tat—that; drishtaih—by what is seen.

But certainly outside also, because of what is seen.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to begin the refutation of the idea that Vedic rituals are mandatory. The word "ca" (also) is used here to present the final conclusion. The word "antara" here refers to those persons who, although in this life not following varnashrama-dharma, in their past lives practiced truthfulness, austerity, japa, and other pious deeds, and therefore in this life were born both pure and renounced. It is said that in such persons transcendental knowledge is manifested. Why is that? The sutra explains, “tad drishtaih" (because of what is seen). This means that the scriptures show Gargi as an example of such a person. The meaning is this: They who in their previous life properly performed their duties but died before they could reap the result of their actions, in the next life are born very pure in heart because of their previous pious deeds. The contact of sincere devotees quickly turns them into great renounced saints.

In the next sutra the author explains that the association of devotees is very powerful. By that association one becomes free from material desires and attains transcendental knowledge.

Sutra 37

api smaryate

api—also; smaryate—in the Smriti-shastra.

Also in the Smriti-shastra.

Purport by Shrila Baladeva Vidyabhushana

In Shrimad-Bhagavatam (2.2.37) it is said:

pibanti ye bhagavata atmanah satam
kathamritam shravana-puteshu sambhritam
punanti te vishaya-vidushitashayam
vrajanti tac-carana-saroruhantikam

"Those who drink through aural reception, fully filled with the nectarean message of Lord Krishna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him (the Personality of Godhead."*

In Shrimad-Bhagavatam (5.12.12) it is said:

"My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth simply by observing celibacy (brahmacarya), strictly following the rules and regulations of householder life, leaving home as vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee."*

In this sutra the word "api" (also) is used in the sense of joining things together.

Sutra 38

visheshanugrahash ca

vishesha—special; anugrahah—mercy; ca—also.

Special mercy also.

Purport by Shrila Baladeva Vidyabhushana

In Bhagavad-gita (10.9-10), the Supreme Personality of Godhead personally declares:

mac-citta mad-gata-prana
bodhayantah parasparam
kathayantash ca mam nityam
tushyanti ca ramanti ca

"The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me.*

tesham satata-yuktanam
bhajatam priti-purvakam
dadami buddhi-yogam tam
yena mam upayanti te

"To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me."*

To such devotees it is seen that the Lord gives special mercy. By engaging in devotional service in this way one attains renunciation of the world.

Adhikarana 10
Renunciation

Introduction by Shrila Baladeva Vidyabhushana

The situation of Yajnavalkya and others who are within varnasharama, as well as the situation of Gargi and others who are not within varnashrama have been seen here.

Samshaya (doubt): Who are better: they who are within varnashrama or they who are not within it?

Purvapaksha (the opponent speaks): Because they perform the duties of Vedas and ashrama and also worship the Supreme Personality of Godhead, they who are within varnashrama are better.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 39

atas tv itarat jyayo lingac ca

atah—from that; tv—indeed; itarat—the other; jyayah—better; lingat—by the sign; ca—indeed.

But indeed the others are better, for there is a sign.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. The word "ca" (indeed) is used here for emphasis. The word "itarat" (the others) here refers to they who are other than the followers of varnashrama, namely they who do not follow varnashrama. The word "jyayah" means “their method of attaining transcendental knowledge is better". Why is that? The sutra explains, "lingat" (for there is a sign). The sign here is the Shruti-shastra's explanation that Gargi was very wise with transcendental knowledge.
This is the meaning: The scriptures prescribe the duties of the ashramas in order to restrict the seemingly beginningless materialistic desires of the conditioned souls. Therefore the purpose of varnashrama is not to give facility for material desires, but rather gradually to restrict them. At a certain stage, however, the duties of varnashrama become obstacles to attaining love for the Supreme Personality of Godhead.
They who have become free of material desires and who place their love in the Supreme Personality of Godhead alone gain no benefit from the duties of varnashrama. Therefore they who have risen above varnashrama are better. In the Jabala Upanishad it is said that one may progress through the asramas one after another, or, if like Samvartaka Muni and others, one becomes completely devoted to the Supreme Personality of Godhead alone one may renounce everything and accept sannyasa at once, at any time. The scriptural injunction, "a brahmana should not pass even one day outside of the duties of varnashrama," is meant only for ordinary people.

Here someone may object: That may be. Still, the sannyasis, who are outside of the varnashrama-dharma and who are solely devoted to the Supreme Personality of Godhead, are not better, for they may fall down and again become materialistic. When a sannyasi falls down and again accepts the life of a householder, his action is condemned by the scriptures. Also, one who accepts sannyasa, but then again faithfully accepts the glorious varnashrama-dharma, must tend to so many varnashrama duties that the single-pointed service to the Lord that was the advantage of sannyasa life becomes lost for him. On the other hand, they who accept the duties of varnashrama gradually make more and more progress in spiritual life.

If this is said, then the author of the sutras gives the following reply.

Sutra 40

tad-bhutasya tu natad-bhavo jaiminer api niyamatad-rupabhavebhyah

tat—that; bhutasya—become; tu—but; na—not; a—not; tat—that; bhavah—being; jaimineh—if Jaimini Muni; api—even; niyama—rule; a—not; tat—that; rupa—form; a—not; bhavebhyah—because of being.

But one who becomes that does not cease to be that, even according to Jaimini. This is because of restraint, not being like that, and cessation.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. One who becomes that, that is to say one who becomes a genuine nirapeksha sannyasi sincerely devoted to the Supreme Lord, never ceases to be that, that is to say he never falls from his devotion to the Lord. That is the opinion of Jaimini, and it is also the opinion of Me, Vyasa. Why is that? The sutra explains, "niyamatad-rupabhavebhyah" (because of restraint, not being like that, and cessation). The word "niyama" here means "because they thirst to attain the Supreme Personality of Godhead, their senses are naturally controlled." The word "rupa" here means "desire". Because they have no desire but to attain the Supreme Personality of Godhead, Gargi and other renunciants decline to accept the order of householder life or any of the other orders of varnashrama-dharma. That is the meaning here. In Shrimad-Bhagavatam 7.15.35) it is said:

kamadibhir anaviddham
prashantakhila-vritti yat
cittam brahma-sukha-sprishtam
naivottishtheta karhicit

"When one's consciousness is uncontaminated by material lusty desires, it becomes calm and peaceful in all activities, for one is situated in eternal blissful life. Once situated on that platform, one does not return to materialistic duties."*

Even Jaimini, who considers Vedic rituals most important, admits that the Shruti-shastra declares this of the nirapeksha devotees. The conclusion therefore is that the sincere renunciant must have performed all other duties in his previous births. That is why he is now pure in heart and free from the need to perform them any longer.

In the next sutra will be shown the truth that the nirapeksha devotee is better than the svanishtha devotee.

Here someone may object: Is it not so that the scriptural text beginning with the words "sarvam pashyah pashyati" shows that transcendental knowledge brings even the nirapeksha devotee to Svargaloka and the other higher material realms, and that when they enter the realms of Indra and the other demigods the devotees become attached to the material enjoyments there, and thus their unalloyed devotion to the Supreme Personality of Godhead becomes broken?

Fearing that someone might raise this objection, the author of the sutras gives the following reply.

Sutra 41

na cadhikarikam api patananumanat tad-ayogat

na—not; ca—also; adhikarikam—status; api—also; patana—falling; anumanat—from the inference; tat—of that; a—not; yogat—from contact.

And not that status even, for fear of falling and for lack or interest.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (and) is used here for emphasis. The word "api" (even) is used here to include all the pleasures present in the material world". The word “adhikari" means "the posts of Indra and the other demigods". The nirapeksha devotee does not desire their posts. Why is that? The sutra explains, "patananumanat" (for fear of falling). This is explained in Bhagavad-gita (8.16), where Lord Krishna explains:

abrahma-bhuvanal loke
punar avartino 'rjuna

"From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place."*

Also, the nirapeksha devotees have no desire to enjoy the material pleasures of the higher planets. Descriptions of these truths can also be found in many places in the Smriti-shastra. Thus, even though the glory of transcendental knowledge may carry him to the realms of Indra and the other demigods, because he has no desire to enjoy the material pleasures available in those worlds, the nirapeksha devotee finds that his unalloyed love and devotion for the Supreme Lord remains unbroken.

In the next sutra the author shows that the nirapeksha devotees are superior to the parinishthita devotees also.

Sutra 42

upa-purvakam api tv eke bhavam ashana-vat tad uktam

upa—with the prefix "upa"; purvakam—beginning (upasana, or devotional service); api—even; tu—but; eke—some; bhavam—devotion; ashana—food; vat—like; tat—that; uktam—spoken.

But some even that which begins with "upa". The perfect stage of devotion is like food. This is said.

Purport by Shrila Baladeva Vidyabhushana

The word "api" (even) is used for emphasis. The word "tu" (but) is used to begin the refutation of the opponent's idea. The word "eke" (some) means "the followers of the Atharva Veda". The nirapeksha devotees desire to engage in devotional service. The word "upa-purvam" (the word that begins with "upa") here means “upasana" (devotional service). The word "bhava" here means "the perfect stage of devotion". That perfect stage is like food (ashana-vat) for the nirapeksha devotees. This the scriptures say. In Gopala-tapani Upanishad (1.14) it is said:

bhaktir asya bhajanam tad ihamutra

"Devotional service to Lord Krishna is performed when the heart no longer desires any material benefit to be obtained in this life or the next."

In the Gopala-tapani Upanishad it is also said:

sac-cid-anandaika-rase bhakti-yoge tishthati

"Devotional service is eternal and full of knowledge and bliss."

Wherever they may gone, the devotees worship Lord Hari. This is evidence that the devotees are always happy. The Shruti-shastra declares:

so 'shnute sarvan kaman

"The devotee enjoys. All his desires are fulfilled."

Thus, even though he may be residing in the material world, the devotee experiences bliss equal to the bliss of the spiritual world. Many quotes to corroborate this may be found by searching the Smriti-shastra.

In the next sutra the author shows us another reason why the nirapeksha devotees, even without endeavoring to attain them, easily attain salokya (residing on the same planet with the Lord) and samipya (staying near to the Lord) liberation.

Sutra 43

bahis tubhayatha smriter acarac ca

bahih—outside; tu—indeed; ubhayatha—both ways; smriteh—because of Smrti-sastra; acarat—because of conduct; ca—also.

Certainly outside in two ways because of Smriti-shastra and conduct.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (certainly) is used here for emphasis. The word "bahih" (outside) here means that although the nirapeksha devotees seem to reside within the confines of the material world, in truth they are really outside that world. Why is that? The sutra explains, "ubhayatha" (in two ways). In Shrimad-Bhagavatam it is said:

vishrijati hridayam na yasya sakshad
dharir avashabhihito 'py aghaugha-nashah
pranaya-rasanaya dhritanghri-padmah
sa bhavati bhagavata-pradhana uktah

"the Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reactions in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krishna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhagavata-pradhana, the most exalted devotee of the Lord."***

The word "acarat" (because of conduct) here means that the relationship of the Supreme Personality of Godhead and His devotees is like that of a master and servant or like a jewel set in gold. This is explained in the Smriti-shastras. In Shrimad-Bhagavatam (11.14.16) the Supreme Personality of Godhead Himself declares:

nirapeksham munim shantam
nirvairam sama-darshanam
anuvrajamy aham nityam
puyeyety anghri-renubhih

"With the dust of My devotees' lotus feet I desire to purify the material worlds, which are situated within Me. Thus, I always follow the footsteps of My pure devotees, who are free from all personal desire, rapt in thought of My pastimes, peaceful, without any feelings of enmity, and of equal disposition everywhere."***

In these two ways it is shown that the Lord and His devotees are always together, whether they are within the material world, or outside the boundaries of the material world. Thus enmity to the Lord is the cause of repeated birth and death in the material world, and destruction of those feelings of enmity to the Lord is the cause of spiritual perfection.

Adhikarana 11
The Supreme Personality of Godhead Protects and Maintains the Nirapeksha Devotee

Introduction by Shrila Baladeva Vidyabhushana

In the previous passages the nirapeksha devotees disinterest in the pleasures available in Brahmaloka and the other higher worlds was described. Now will be described the nirapeksha devotees' disinterest in the pleasures presently available in this world. In the Taittiriya Aranyaka (3.14.1) it is said:

bharta san bhriyamanam bibharti

"The Supreme Lord maintains His devotees."

Samshaya (doubt): Does the Supreme Personality of Godhead personally maintain the nirapeksha devotees, or must the devotees struggle to maintain themselves?

Purvapaksha (the opponent speaks): The Lord does not maintain His devotees. The devotees must struggle to maintain themselves.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 44

svaminah phala-shruter ity atreyah

svaminah—from the Lord; phala—result; shruteh—from the Shruti-shastra; iti—thus; atreyah—Dattatreya Muni.

From the Lord come results, for that is heard in the Shruti-shastra. That is Dattatreya's opinion.

Purport by Shrila Baladeva Vidyabhushana

The bodily needs of the devotee are supplied by the Supreme Personality of Godhead (svaminah). Why is that? The sutra explains, "phala-shruteh" (for that is heard in the Shruti-shastra). In Taittiriya Aranyaka (3.14.1) the Supreme Personality of Godhead is described as the maintainer of the devotees. This is also the opinion of Dattatreya Muni. In Bhagavad-gita (9.22), Lord Krishna Himself declares:

ananyash cintayanto mam
ye janah paryupasate
tesham nityabhiyuktanam
yoga-kshemam vahamy aham

"But those who always worship Me with exclusive devotion, meditating on My transcendental form, to them I carry what they lack, and I preserve what they have."*
In the Padma Purana it is said:

darshana-dhyana-samsparshair
matsya-kurma-vihangamah
svany apatyani pushnanti
tathaham api padmaja

"By vision, by meditation, and by touch only do the fish, the tortoise, and the birds maintain their offspring. So do I also, O Padmaja."*

The devotees do not wish to trouble the Lord for their maintenance. Still, because the Lord's every desire is automatically fulfilled, He maintains His devotees without any trouble on His part. Thus, when the devotees serve the Lord they are automatically maintained by the Lord. This is explained in Taittiriya Aranyaka (3.14.1).

In the next sutra the author gives an example to show that the Lord is determined to maintain His devotees.

Sutra 45

artvijyam ity audulomis tasmai hi parikriyate

artvijyam—the ritvk priest's work; ity—thus; audulomih—Audulomi; tasmai—for that; hi—indeed; parikriyate—is purchased.

Audulomi says He is like a ritvik priest. He sells Himself for that.

Purport by Shrila Baladeva Vidyabhushana

The word "iti" is used in the sense of similarity. Thus the Supreme Personality of Godhead acts like a ritvik priest, for the Lord maintains the nirapeksha devotees. Because He has been purchased by their devotional service, the Lord fulfills the bodily needs of His devotees. In the Vishnu-dharma it is said:

tulasi-dala-matrena
jalasya culukena ca
vikrinite svam atmanam
bhaktebhyo bhakta-vatsalah

"The Supreme Personality of Godhead, who dearly loves His devotees, sells Himself to them in exchange for a tulasi leaf and palmful of water."

The ritvik priests are purchased for a certain task by the yajamana's payment of dakshina. Being an impersonalist, Audulomi equates devotional service with buying and selling. For these reasons the nirapekshas are the best of the devotees.

Sutra 46

shrutesh ca

shruteh—from the Shruti-shastra; ca—also.

From the Shruti-shastra also.

Purport by Shrila Baladeva Vidyabhushana

In the performance of yajna the ritvik priest gives his blessing to the performer of the yajna (yajamana). In the Chandogya Upanishad (1.7.8-9) it is also said:

tasmad u haivam-vid udgata bruyat kam te kamam agayani

"Then the learned udgata priest says: Of what desire shall I sing?"

In this way the ritvik priest gives the result of the yajna to the yajamana. As the ritvik priest thus maintains the yajamana, so the Supreme Personality of Godhead maintains His devotee.

Adhikarana 12
Meditation on the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras will reveal the activities of the devotees after they have attained transcendental knowledge of the Lord. In the Brihad-aranyaka Upanishad (1.4.23) it is said:

tasmad evam-vic chanto dantah. . . atma va are drashtavyah

"One who knows the Supreme Personality of Godhead becomes peaceful and self-controlled. . . Then he gazes on the Supreme Personality of Godhead."

Samshaya (doubt): here it is said that one who desires to attain the Supreme Personality of Godhead should also attain a long list of virtues, beginning with being peaceful and culminating in being rapt in meditation on the Lord. Must the nirapeksha devotee develop all these virtues, or may be merely become rapt in meditation on the Lord's form, qualities, and pastimes?

Purvapaksha (the opponent speaks): Although one may have attained transcendental knowledge, that knowledge does not become stable without the development of peacefulness and a host of other virtues. Therefore the devotee should endeavor to attain all these virtues.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 47

sahakary-antara-vidhih pakshena tritiyam tadvato vidhy-adi-vat

sahakari—helping; antara—another; vidhih—rule; pakshena—in one sense; tritiyam—the third; tadvatah—like that; vidhi—rule; adi—beginning; vat—like.

Different from the helpful rules is the third. It is like the rules and other things.

Purport by Shrila Baladeva Vidyabhushana

The "sahakary-antara" (helpful rules) here are the two sets of virtues: 1. those beginning with peacefulness, and 2. those beginning with Vedic yajnas. These two sets of virtues have already been discussed (in the purport of sutra 3.4.26). These rules (vidhih) are here considered in a new and different way. These rules must be observed by the followers (pakshena) of varnashrama-dharma, but they need not be observed by they who are not followers of varnashrama-dharma, for such persons already possess these virtues naturally. Therefore these persons are ordered to meditate on the Lord's form, qualities, and pastimes.
Then the sutra explains, "tritiyam tadvatah" (there is a third thing like that). Desiring only to attain the Lord's mercy, the nirapeksha devotee engages his mind in thinking about the Lord. That is the "third rule" (tritiyam). This is described in the following statement of Shruti-shastra:

manasaivedam aptavyam

"Engaging his mind in thinking of Him, the devotee attains the Lord."

Hearing about the Lord is done with the body and chanting mantras glorifying the Lord is done with the voice. Meditating on the Lord is done with the mind. Thus meditation is the third of these three processes.
To show that meditation must be performed the sutra gives the example of rules and other things (vidhy-adi-vat). As the followers of varnashrama must perform sandhya-upasana and other rituals, so the nirapeksha devotees who have attained transcendental knowledge should meditate on the Supreme Lord's form, qualities, and pastimes.
This does not mean that the nirapeksha devotees should not perform japa, worship, and other spiritual activities, for by meditating on the Lord one also engages in these other activities. However, for the nirapeksha devotee, meditation on the Lord is most important. In this way three kinds of devotees situated in transcendental knowledge have been described.

Adhikarana 13
The Different Ashramas

Introduction by Shrila Baladeva Vidyabhushana

That transcendental knowledge is attained by three kinds of devotees, beginning with the svanishtha devotees, has already been explained. Now will be explained the way to make that transcendental knowledge very steady and secure. At the end of the Chandogya Upanishad (8.15.1) it is said:

acarya-kulad vedam adhitya yatha-vidhanam guroh karmatisheshenabhisamavritya kutumbe shucau deshe svadhyayam adhiyano dharmikan vidadhatmani sarvendriyani sampratishthapyahimsan sarva-bhutany anyatra tirthebhyah sa khalv evam vartayan yavad ayusham brahmalokam abhisampadyate na ca punar avartate.

"From the acaryas one should learn the Vedas. One should perform his duties and also offer dakshina to his spiritual master. Then one should accept household life, live in a pure way, study the Vedas, perform his religious duties, engage all his senses in the Supreme Lord's service, not harm any living being, and go on pilgrimage to holy places. A person who passes his life in this way goes to the spiritual world. He does not return to this world of repeated birth and death."

Samshaya (doubt): Are they who are not in the grihastha-ashrama able attain transcendental knowledge, or are they not able to attain it?

Purvapaksha (the opponent speaks): Here and there the scriptures may say that the sannyasis are able to attain transcendental knowledge, but this is only flattery, only empty words of praise. These passages merely mean that one should renounce everything for the sake of the Supreme Personality of Godhead. The conclusion is that in order to attain the Supreme Personality of Godhead one must accept the grihastha-ashrama. That is the teaching of the scriptures.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 48

kritsna-bhavat tu grihinopasamharah

kritsna—of all; bhavat—because of the existence; tu—but; grihina—by the grihastha; upasamharah—the goal.

But because of all the goal is by a grihastha.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. This passage from the scriptures declares that the goal is attained by a grihastha not because only they can attain liberation but because everything else (kritsna-bhavat) is contained in grihastha life. This means that all the duties of all the ashramas are in some way included in the duties of grihastha life. Therefore the duties of other ashramas, such as non-violence and sense-control, are duties for the grihasthas also. In fact no duty in any other ashrama is incompatible with grihastha life. In the Vishnu Purana it is said:

bhiksha-bhujash ca ye kecit
parivrad brahmacarinah
te 'py atraiva pratishthante
garhasthyam tena vai param

"Sannyasis, brahmacaris, and all others who eat the food of begging depend on the grihasthas. Therefore the grihastha-ashrama is the best of ashramas."

Because the Shruti-shastras declare that the followers of the other ashramas may also attain liberation, if it is said that the followers of the grihastha-ashrama attain the goal of life it is because that ashrama contains the duties of all the other ashramas. This is explained in the following sutra.

Sutra 49

mauna-vad itaresham apy upadeshat

mauna—silence; vat—like; itaresham—of others; api—also; upadeshat—from the teaching.

Because there is teaching of others like a silent sage.

Purport by Shrila Baladeva Vidyabhushana

The words "mauna-vat" here refer to the spiritual perfection already described. In the Chandogya Upanishad (2.23.1) it is said:

trayo dharma-skandha yajno 'dhyayanam danam iti prathamas tapa eva dvitiyo brahmacaryacarya-kula-vasi tritiyo 'tyantam atmanam acarya-kule 'vasadayan sarva ete punya-loka bhavanti brahma-samstho 'mritatvam eti

"Religious life has three branches. The first branch is yajna, Vedic study, and charity. The second branch is austerity. The third branch is living as a brahmacari in the home of the spiritual master. By staying as a brahmacari in the home of the spiritual master, everyone becomes saintly and pious. However, only he who takes shelter of the Supreme Lord becomes immortal."

In the Brihad-aranyaka Upanishad (4.4.22) it is said:

etam eva viditva munir bhavaty etam eva pravrajino lokam abhipsantah pravrajanti

"One who understands the Supreme Personality of Godhead becomes wise. Desiring to travel to His transcendental world, the brahmanas become wandering sannyasis."

In this way it is seen that the scriptures teach that the wandering sannyasis, the naishthika-brahmacaris, and the followers of the other ashramas, all can attain liberation. This is described in this sutra by the words, "itaresham apy upadeshat". The word "itaresham is in the plural because the duties of the different ashramas are very many. The four ashramas are described in the following words of the Jabala Upanishad:

brahmacaryam samapya grihi bhavet. grihi bhutva vani bhavet. vani bhutva pravrajet. yadi vetaratha brahmacaryad eva pravrajed grihad va vanad va. atha punar avrati va vrati snatako vasnatako votsannagnir anagniko va yad ahar eva virajyet tad ahar eva pravrajet.

"When one completes his studies as a brahmacari, a man should become a grihastha. After he has been a grihastha he may become a vanaprastha. After he has been a vanaprastha he may become a wandering sannyasi. Or, leaving brahmacari life he may at once become a wandering sannyasi. Or, leaving grihastha life he may directly become a sannyasi. Or, leaving vanaprastha life he may become a sannyasi. They who have followed vows or not followed vows, become a snataka or not become a snataka, carefully kept the sacred fire, or not kept
In the Jabala Upanishad passage beginning with the words “paramahamsanam", the nirapeksha devotees are specifically described. When the grihasthas are singled out it is because the duties of the other ashramas are all contained in the grihastha-ashrama. Still, the Upanishad clearly says, "On the day one turns with distaste from the world, on that day one should become a wandering sannyasi." This means that when one sincerely renounces the world one should at once accept sannyasa. In this way the idea that the grihastha-ashrama is the only proper ashrama is refuted. Whether one still has material desires or one has lost all taste for material things determines whether one should accept the grihastha-ashrama or the sannyasa-ashrama. Still, when a person has peacefulness, self-control, tolerance, and other virtues, he may be within the varnashrama-dharma, or he may be above varnashrama-dharma, he will certainly attain transcendental knowledge. This has been clearly explained.

Adhikarana 14
The Secret of Transcendental Knowledge

Introduction by Shrila Baladeva Vidyabhushana

Now it will be said that transcendental knowledge is a great secret. In Shvetashvatara Upanishad (6.22) it is said:

vedante paramam guhyam
pura-kalpe pracoditam
naprashantaya datavyam
naputrayashishyaya va

"This, the supreme secret of Vedic literature, should not be spoken to one who is not peaceful or in control of his senses, nor to one who is not a dutiful son or an obedient disciple."

Samshaya (doubt): Should transcendental knowledge be taught to everyone or should it not?

Purvapaksha (the opponent speaks): Out of compassion the teacher does not distinguish between who is fit and who is not fit to receive transcendental knowledge. He reveals the truth to all.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 50

anavishkurvann anvayat

anavishkurvan—not manifesting; anvayat—because of tradition.

He does not reveal, because of the disciplic succession.

Purport by Shrila Baladeva Vidyabhushana

Here the word "anavishkurvan" means, "he does not teach the transcendental knowledge". Why is that? The sutra explains: "anvayat" (because of the disciplic succession). This is declared in the previous quote from the Shvetashvatara Upanishad. The lotus-eyed Supreme Personality of Godhead Himself declares it in these words (Bhagavad-gita 18.67):

idam te natapaskaya
nabhaktaya kadacana
na cashushrushave vacyam
na ca mam yo 'bhyasuyati

"This confidential knowledge may never be explained to those who are not austere, or devoted, or engaged in devotional service, nor to one who is envious of Me."*

When it is given to they who are fit to receive it, transcendental knowledge bears fruit, but when it is given to they who are not fit to receive it, it does not bear fruit. This is explained in Shvetashvatara Upanishad (6.23):

yasya deve para bhaktih. . .

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."*

In the Chandogya Upanishad (8.7.1-8.15.1) the story of how Indra and Virocana were both taught transcendental knowledge. However, because Virocana was not a fit student, he could not understand it. Therefore transcendental knowledge should be taught to they who are able to understand it. It should not be taught to they who are not able. They who are faithful and accept the scriptures are able to understand.

Adhikarana 15
Attaining Transcendental Knowledge in This Lifetime

Introduction by Shrila Baladeva Vidyabhushana

Now will be considered the time when transcendental knowledge is manifested.

Vishaya (the subject to be discussed): The stories of Naciketa, Jabala, and Vamadeva will be discussed here.

Samshaya (doubt): Is transcendental knowledge manifested in this life or the next?

Purvapaksha (the opponent speaks): It is manifested in the very lifetime that one strives to attain it. This is because a person striving for knowledge thinks, "Let me attain it in this lifetime."

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 51

aihikam aprastuta-pratibandhe tad darshanat

aihikam—in the presrnt life; aprastuta—not manifested; pratibandhe—impediment; tat—that; darshanat—from seeing.

In the absence of obstacles it is in this life. That is so because of scriptural revelation.

Purport by Shrila Baladeva Vidyabhushana

When there is no obstacle, transcendental knowledge is manifested in this lifetime. When there is an obstacle it is manifested in another lifetime. Why is that? The sutra explains, "tad darshanat" (That is so because of scriptural revelation). In Katha Upanishad (2.3.18) it is said:

mrityu-proktam naciketo 'tha labdhva
vidyam etam yoga-vidhim ca kritsnam
brahma-prapto virajo 'bhud vimrityur
anyo 'py evam yo vidadhyatmam eva

"Learning from Yamaraja the truth of transcendental knowledge and yoga practice, Naciketa attained the Supreme Personality of Godhead. He became free of the contamination of material life. He became free from death. Anyone else who truly knows the Supreme Personality of Godhead also becomes like Naciketa."

This text shows that transcendental knowledge can be manifested in one lifetime. Sometimes, however, a person strives for transcendental knowledge but attains it only in another lifetime. An example of this is seen in Brihad-aranyaka Upanishad (1.4.10). When the obstacles are not great and the endeavor is very powerful, one can attain transcendental knowledge in one lifetime. Naciketa and the king of Sauvira are examples of this. But when the obstacles are very powerful, then transcendental knowledge may have to wait for another birth, even though one may have performed great yajnas and austerities, given charity, and developed peacefulness, self-control, and a host of other virtues. This is confirmed in the following words of Bhagavad-gita (6.37-45):

"Arjuna said: O Krishna, what is the destination of the unsuccessful transcendentalist, who in the beginning takes to the process of self-realization with faith but who later desists due to worldly-mindedness and thus does not attain perfection in mysticism?*
"O mighty-armed Krishna, does not such a man, who is bewildered from the path of transcendence, fall away from both spiritual and material success and perish like a riven cloud, with no position in any sphere?*
"This is my doubt, O Krishna, and I ask You to dispel it completely. But for You, no one is to be found who can destroy this doubt.*
"The Supreme Personality of Godhead said: Son of Pritha, a transcendentalist engaged in auspicious activities does not meet with destruction either in this world or in the spiritual world. One who does good, My friend, is never overcome by evil.*
"The unsuccessful yogi, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy.*
"Or (if unsuccessful after long practice of yoga) he takes his birth in a family of transcendentalists who are surely great in wisdom. Certainly, such a birth is rare in this world.*
"On taking such a birth, he revives the divine consciousness of his previous life, and he tries to make further progress in order to achieve complete success, O son of Kuru.*
"By virtue of the divine consciousness of his previous life, he automatically becomes attracted to the yogic principles, even without seeing them. Such an inquisitive transcendentalist stands always above the ritualistic principles of the scriptures.*
"And when the yogi engages himself with sincere endeavor in making further progress, being washed of all contaminations, then ultimately, achieving perfection after many, many births of practice, he attains the supreme goal."*

Therefore it is not an unfailing rule that one always attains transcendental knowledge in one lifetime. A wise man agrees, "I may attain transcendental knowledge in this lifetime or in another lifetime." That is the description in the scriptures. Therefore one may attain transcendental knowledge in this lifetime or in another lifetime. If there are obstacles, that knowledge may have to wait for another lifetime.

Adhikarana 16
Transcendental Knowledge and Liberation

Introduction by Shrila Baladeva Vidyabhushana

Now will be shown the truth that liberation inevitably follows the attainment of transcendental knowledge. In the Brihad-aranyaka Upanishad (4.4.17) it is said:

tam eva vidvan amrita iha bhavati

"He who understands the Supreme Personality of Godhead becomes immortal."

In the Shvetashvatara Upanishad (3.8) it is said:

tam eva viditvati mrityum eti

"Only he who knows the Supreme Personality of Godhead can transcend the bonds of birth and death."*

Samshaya (doubt): Does a person situated in transcendental knowledge attain liberation when he leaves his material body, or must he take another birth and then become liberated?

Purvapaksha (the opponent speaks): Because the effect must follow the cause, such a person attains liberation the moment he leaves his material body.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 52

evam mukti-phalaniyamas tad-avasthavadhrtes tad-avasthavadhriteh

evam—thus; mukti—of liberation; phala—the result; a—not; niyamah—rule; tat—of that; avastha—state of being; avadhrteh—because of the determination.

In the same way there is no specific rule about liberation, for it depends on the circumstances.

Purport by Shrila Baladeva Vidyabhushana

As there is no rule about transcendental knowledge, so there is no rule that a person situated in transcendental knowledge and striving for liberation must attain liberation in the same lifetime. When there are no longer any obstacles, then a person situated in transcendental knowledge attains liberation when he dies. This means when there are no longer any past karmic reactions. When there are no karmic reactions remaining, then one attains liberation at the moment of death. When there are karmic reactions remaining one does not attain liberation at the moment of death. Why is that? The sutra explains, "tad-avasthavadhriteh" (for it depends on the circumstances). In the Chandogya Upanishad (6.14.2) it is said:

acaryavan purusho veda tasya tavad eva ciram yavan na vimokshye atha sampatsye

"One who approaches a bona fide spiritual master can understand everything about spiritual realization.* When his past karmic reactions are exhausted he at once attains liberation."

In this way the Chandogya Upanishad affirms that one attains liberation when his past karmic reactions are exhausted. In the Narayanadhyatma it is said:

vidvan amritam apnoti
natra karya vicarana
avasannam yadarabdham
karma tatraiva gacchati
na ced bahuni janmani
prapyaivante na samshayah

"A person situated in transcendental knowledge attains liberation. Of this there is no doubt. But if his past karmic reactions are not destroyed, many births may pass before he finally attains liberation at the end. Of this there is no doubt."

Although transcendental knowledge certainly destroys all past karmic reactions, still, by the Supreme Lord's will a certain portion of past karmic reactions may remain. This will be explained later in this book. The last word of the sutra is repeated to indicate the end of the chapter.

Epilogue

janayitva vairagyam
gunair nibadhnati modayan bhaktan
yais tair baddho 'pi gunair
anurajyati so 'stu me harih preyan

May Lord Hari, who gives renunciation of the world to His devotees and delights by binding them with the ropes of His glorious qualities and who is Himself bound with the ropes of His devotees' glorious qualities, be the object of my love and devotion.


Chp 4

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Chp 4 >>

Chapter 4

Pada 1

Invocation

dattva vidyaushadham bhaktan
niravadyan karoti yah
drik-patham bhajatu shriman
prityatma sa harih svayam

May Lord Hari, who is glorious, handsome, blissful, and filled with love, and who cures His devotees by giving them the medicine of transcendental knowledge, enter the pathway of my eyes.

Introduction by Shrila Baladeva Vidyabhushana

This chapter will consider the topic of the results obtained by one who has transcendental knowledge. Although some of the sutras discuss the methods by which transcendental knowledge is obtained, because most discuss the results obtained by transcendental knowledge, this chapter bears the title, “The Results of Transcendental Knowledge".

Adhikarana 1
One Should Always Engage in Devotional Service

Introduction by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (4.5.6) it is said:

atma va are drashtavyah

"One should gaze on the Supreme Personality of Godhead."

Samshaya (doubt): Must spiritual practices, such as hearing about the Lord's glories, be performed repeatedly, or is it acceptable they not be performed repeatedly (but only once)?

Purvapaksha (the opponent speaks): As an agnishtoma-yajna and other yajnas need be performed only once in order to grant residence in Svargaloka, in the same way spiritual practices like hearing about the Lord's glories need be performed only once for the worshiper to directly see the Supreme Personality of Godhead Himself.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 1

avrittir asakrid upadeshat

avrittih—repetition; asakrit—many times; upadeshat—because of the teaching.

It is repeated many times, for that is the teaching.

Purport by Shrila Baladeva Vidyabhushana

The various activities of devotional service, which begin with hearing the glories of the Lord, should be repeated many times. Why is that? The sutra explains, "asakrit" (many times, for that is the teaching). In the Chandogya Upanishad (6.8.7) it is said:

sa ya esho 'nima. etad atmyam idam sarvam. tat satyam. sa atma. tat tvam asi.

"He is the resting place. Everything comes from Him. He is the supreme reality. He is the supreme person. You are like unto Him."
In these words Shvetaketu was instructed nine times. It is illogical to say that if the scripture mentions an activity once then there is no need to perform that activity many times. This may apply to an activity where the result is not directly seen, but for an activity that has the direct perception of the Supreme Personality of Godhead as its result, a result that is clearly seen, the activity must be repeated until the result is obtained. This is like threshing rice, where the activity must be continued until the husk is removed. Therefore the devotional activities that begin with hearing the Lord's glories should be performed again and again until the result is obtained.

Sutra 2

lingac ca

lingat—because of a sign; ca—also.

Also because of a sign.

Purport by Shrila Baladeva Vidyabhushana

In Taittiriya Upanishad (3.2) Bhrigu Muni repeated a spiritual activity many times. By this sign (lingat) the importance of repetition is proved. It is understood that repetition is necessary for the conditioned souls, who have committed offenses.

Adhikarana 2
Meditation on the Supersoul

Introduction by Shrila Baladeva Vidyabhushana

Now another topic will be considered.

Samshaya (doubt): Should one meditate on the Lord as the supreme controller or as the all-pervading Supersoul?

Purvapaksha (the opponent speaks): In the Shvetashvatara Upanishad (4.7) it is said:

jushtam yada pashyaty anyam isham

"He sees the Lord as the supreme controller."

Therefore one should meditate on the Lord as the supreme controller.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 3

atmeti tupagacchanti grahayanti ca

atma—the Supersoul; iti—thus; tu—indeed; upagacchanti—know; grahayanti—teach; ca—also.

Indeed, they know and teach that He is the Supersoul.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (indeed) is used here for emphasis. The Supreme Personality of Godhead, who is both the supreme controller and the all-pervading Supersoul, should be worshiped. They who know the truth understand that the Supersoul is the first cause of all causes. In the Shruti-shastra it is said:

yesham no 'yam atmayam lokah

"He is the Supersoul, present in everyone's heart."

They also teach this truth to their disciples. In the Brihad-aranyaka Upanishad (1.4.7) it is said:

atmety evopasita

"One should worship the Supersoul."

The word "atma" here should be understood to mean, "the all-powerful Supreme Personality of Godhead, whose humanlike form is full of knowledge and bliss". Some claim that the word "atma" means, "He who gives Himself to create the living beings and who therefore is the person from whom the living beings are manifested". The word “atma" however does not mean that when he is freed from illusion the individual spirit soul becomes the Supreme. That is a false idea, as we have already explained.

Adhikarana 3
The Supreme Lord Is Not the Mind

Introduction by Shrila Baladeva Vidyabhushana

The worship of the Lord is described in the following words of Chandogya Upanishad (3.18.1):

mano brahmety upasita

"One should worship the Supreme as the mind."

Samshaya (doubt): Should one meditate on the mind as being identical with the Supreme Personality of Godhead?

Purvapaksha (the opponent speaks): Because the scriptures affirm that the mind and the Supreme Personality of Godhead are not different, therefore this kind of meditation should be done.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 4

na pratike na hi sah

na—not; pratike—in the part; na—not; hi—indeed; sah—He.

Not in the part. It is not He.

Purport by Shrila Baladeva Vidyabhushana

One should not think that the mind or other things that are only parts are identical with the Supreme Lord Himself. This is because the Supreme Lord is not identical with His parts. Rather, the Supreme Lord is the support and the resting place of the mind. In Shrimad-Bhagavatam (11.2.41) it is said:

kham vayum agnim salilam mahim ca
jyotimshi sattvani disho drumadin
sarit-samudramsh ca hareh shariram
yat kim ca bhutam pranamed ananyah

"A devotee should not see anything as being separate from the Supreme Personality of Godhead, Krishna. Ether, fire, air, water, earth, the sun, and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans, and whatever a devotee experiences he should consider to be an expansion of Krishna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body."***

In this situation the nominative case should be understood to have the force of the locative. That is the conclusion here.

Adhikarana 4
The Impersonal Brahman

Introduction by Shrila Baladeva Vidyabhushana

It has already been shown that one should think of the Supreme Personality of Godhead as the all-pervading Supersoul.

Samshaya (doubt): Should one think of the Supreme Personality of Godhead as the impersonal Brahman, or should one not think of Him as the Brahman?

Vishaya (the subject to be discussed): The descriptions of the impersonal Brahman are not like the descriptions of the Supreme Personality of Godhead.

Purvapaksha (the opponent speaks): The Supreme Personality of Godhead should not be considered identical with the impersonal Brahman, for it has already been confirmed that He is identical with the all-pervading Supersoul.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 5

brahma-drishtir utkarshat

brahma—of Brahman; drishtih—sight; utkarshat—because of being exalted.

He is seen as impersonal Brahman, for He is most exalted.

Purport by Shrila Baladeva Vidyabhushana

As He is considered identical with the all-pervading Supersoul, so the Supreme Personality of Godhead should also be considered identical with the impersonal Brahman. Why is that? The sutra explains, "utkarshat" (for He is most exalted). This means "for He is the abode of limitless transcendental qualities". In the Brihad-aranyaka Upanishad (2.5.19) it is said:

ayam atma brahma sarvanubhutih

"He is the all-knowing Supersoul and He is also the impersonal Brahman."

This is also confirmed by the text that begins "atha kasmad ucyate brahma".

Adhikarana 5
The Creator of the Sun

Introduction by Shrila Baladeva Vidyabhushana

In the Purusha-sukta prayer (Rig Veda 10.90) it is said:

candrama manaso jatash
cakshushah suryo 'jayata
shrotrad vayush ca pranash ca
mukhad agnir ajayata

"From His mind the moon was born. From His eye the sun was born. From His ear the wind and the life breath were born. From His mouth fire was born."

Here the Supreme Lord's eyes and the other parts of His body are described as the causes of the sun and other parts of the world.

Samshaya (doubt): Should they be thought of caused in this way or not?

Purvapaksha (the opponent speaks): The Lord's eyes and the other parts of His body are said to be soft and delicate like lotus flowers and other soft things. That is why they cannot be the cause of things that are harsh, rough, and very powerful (like the sun).

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 6

adityadi-matayash canga upapatteh

aditya—the sun; adi—beginning with; matayah—conception; ca—and; ange—in the limb; upapatteh—because of being reasonable.

Also, the idea of the sun and other things is in the limb, for that is reasonable.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here to begin the refutation of the opponent's argument. This kind of meditation on Lord Vishnu's eyes and the other parts of His body should be performed. Why is that? The sutra explains, "upapatteh" (for that is reasonable). This meditation is proper for it shows the Lord's greatness. It is by the Lord's greatness that His eyes are the creator of the sun and the other parts of His body are the creators of other great things. In this way it the scriptures prove that the parts of the Lord's body are transcendental. They are not like anything in the material world.

Adhikarana 6
Asanas and Meditation

Introduction by Shrila Baladeva Vidyabhushana

In the Shvetashvatara Upanishad (2.8) it is said:

trir-unnatam sthapya samam shariram
hridindriyani manasa sanniveshya
brahmodupena pratareta vidvan
srotamsi sarvani bhayavahani

"With the neck, head, and back straight, and with all powers of concentration, one should meditate on the Supreme Personality of Godhead staying in the heart as the Supersoul. Traveling in the boat of the Supreme Lord's mercy, the learned devotee crosses the raging fearful waters of the cycle of repeated birth and death."

Samshaya (doubt): When meditating on the Lord is it compulsory that one adopt the asana (yoga sitting-posture) described here, or is it not compulsory?

Purvapaksha (the opponent speaks): Meditation is performed in the mind. Therefore the adoption of a particular posture of the body is not compulsory.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 7

asinah sambhavat

asinah—sitting; sambhavat—because of possibility.

Sitting, for then it is possible.

Purport by Shrila Baladeva Vidyabhushana

One should adopt an asana (yoga sitting-posture), and then meditate on the Lord. Why is that? The sutra explains, “sambhavat" (for then it is possible). When one is reclining, standing up, or walking, the mind is liable to be distracted and then meditation is not possible. In Shvetashvatara Upanishad (1.3) it is said:

te dhyana-yoganugata apashyan

"Sitting in a yoga posture, and rapt in meditation, the sages gazed at the Supreme Personality of Godhead."
In this way they who desire to meditate on the Lord are described. Therefore one should adopt the asana posture. Otherwise meditation is not possible.

Sutra 8

dhyanac ca

dhyanat—because of meditation; ca—also.

Also because of meditation.

Purport by Shrila Baladeva Vidyabhushana

Meditation is defined as thinking of one thing only and not thinking of anything else. This kind of thinking is not possible when one is reclining or in any posture but the yoga asana. Therefore one should sit in the yoga asana.

Sutra 9

acalatvam capekshya

acalatvam—stillness; ca—and; apekshya—in relation to.

Also because it is related to stillness.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here for emphasis. In the Chandogya Upanishad the word "dhyana" (meditation) is used as a synonym of "stillness". There it is said (Chandogya Upanishad 7.6.1):

dhyayativa prithivi

"The earth is still, as if it were rapt in meditation."

This also hints that meditation should be performed when one is sitting in a yoga asana. Even in the mundane affairs of the world the word "dhyana" is used in this way, as in the sentence, "dhyayati kantam proshita-ramani" (the girl is still, rapt in meditation on her absent beloved).

Sutra 10

smaranti ca

smaranti—the Smriti-shastra; ca—also.

The Smriti-shastra also.

Purport by Shrila Baladeva Vidyabhushana

In Bhagavad-gita (7.11-13), the Supreme Personality of Godhead explains:

shucau deshe pratishthapya
sthiram asanam atmanah
naty-ucchritam nati-nicam
cailajina-kushottaram

tatraikagram manah kritva
yata-cittendriya-kriyah
upavishyasane yunjyat
yogam atma-vishuddhaye

samam kaya-shiro-grivam
dharayann acalam sthirah
samprekshya nasikagram svam
dishash canavalokayan

"To practice yoga, one should go to a secluded place and should lay kusha grass on the ground and then cover it with a deerskin and a soft cloth. The seat should be neither too high nor too low and should be situated in a sacred place. The yogi should then sit on it very firmly and practice yoga to purify the heart by controlling his mind, senses, and activities and fixing the mind on one point. One should hold one's body, head, and neck erect in a straight line and stare steadily at the tip of the nose."*

In this way the Smriti-shastra explains that they who meditate should keep their bodies, senses, and minds still. Without adopting the yoga asana such stillness is not possible. Therefore a person engaged in meditation should adopt the yoga asana.

Adhikarana 7
The True Nature of Meditation

Introduction by Shrila Baladeva Vidyabhushana

Now another point will be considered in relation to Brihad-aranyaka Upanishad 4.5.6.

Samshaya (doubt): In worshiping the Lord are there restrictions of direction, place, and time to be observed, or are there no such restrictions?

Purvapaksha (the opponent speaks): In Vedic rituals there are such restrictions. Because worship of the Lord is also described in the Vedas, these restrictions must also apply to worship of the Lord.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 11

yatraikagrata tatravisheshat

yatra—where; ekagrata—single-pointed concentration; tatra—there; avisheshat—because of not being specific.

Where is single-pointed concentration, there because nothing is specific.

Purport by Shrila Baladeva Vidyabhushana

This sutra means, "In whatever direction, place, or time (yatra) there is single-pointed concentration (ekagrata) of the mind, in that (tatra) direction, place, or time one should worship Lord Hari". The meaning here is that in the worship of the Lord there is no restriction of direction, place, or time. Why is that? The sutra explains, "avisheshat" (because there is nothing specific). This means, "because the scriptures give no specific instruction in this matter". In the Varaha Purana it is said:

tam eva desham seveta
tam kalam tam avasthitim
tan eva bhogan seveta
mano yatra prasidati

na hi deshadibhih kashcid
visheshah samudiritah
manah-prasadanartham hi
desha-kaladi-cintanam

"One should seek a place, time, situation, and sensory environment where the mind becomes peaceful and cheerful. Other than that there is no specific instruction about place or environment. Place, time, situation, and sensory environment should be chosen to facilitate a peaceful and cheerful mind."

Here someone may object: Is it not so that there are actually rules regarding the place of worship? For example, in the Shvetashvatara Upanishad (2.10) it is said:

same shucau sharkara-vahni-valuka-
vivarjite shabda-jalashrayadibhih
mano-'nukule na tu cakshu-pidane
guha-nivatashrayane niyojayet

"One should practice yoga is a solitary place with level ground free from pebbles and stones, free from winds, clean and pure, pleasing to the mind, not unpleasing to the eyes, secluded, and far from noisy bathing places."

Also, one should meditate in a holy place, for holy places bring liberation.

If this is said, then I reply: Yes. It is true. Still, there may be an unfortunate situation where one is not able to take shelter of a holy place, although of course, if there is no such misfortune, one should stay in a holy place and worship the Lord there. Still, the final conclusion is given here in the words "mano-'nukule" (one should find a place that is pleasing to the mind).

Adhikarana 8
Devotional Service Continues After Liberation

Introduction by Shrila Baladeva Vidyabhushana

In the Prashna Upanishad (5.1) it is said:

sa yo haitad bhagavan manushyeshu prayanantam omkaram abhidhyayita

"O master, what world is attained by a person who up to the end of his life continues to meditate on Om?"

In the Nrisimha-tapani Upanishad (2.4) it is said:

yam sarve deva namanti mumukshavo brahma-vadinash ca

"All who are demigods, all who are philosophers, and all who yearn to attain liberation worship the Supreme Personality of Godhead."

In the Taittiriya Upanishad (3.10.5) it is said:

etat sama-gayann aste

"They sit down and chant the Sama Veda to glorify Him."

In the Rig Veda (1.22.20) it is said:

tad vishnoh paramam padam
sada pashyanti surayah

"The wise and learned devotees always see the supreme abode of Lord Vishnu."*

In these verses it is said that devotional service both leads to liberation and also continues after liberation.

Samshaya (doubt): Is devotional service performed only before liberation, or is it not?

Purvapaksha (the opponent speaks): Because liberation is the goal to be attained by performing devotional service, therefore devotional service is performed only as long as one is not liberated.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 12

aprayanat tatrapi hi drishtam

a—until; prayanat—liberation; tatra—there; api—even; hi—indeed; drishtam—seen.

Until liberation. Even there it is seen.

Purport by Shrila Baladeva Vidyabhushana

Devotional service should be performed both before and after liberation. Why is that? The sutra explains, "hi drishtam". That means, "because it is seen in the Shruti-shastra. In the Sauparna-shruti it is said:

sarvadainam upasita yavad vimuktih. mukta api hy enam upasate

"Before attaining liberation the great souls always worship the Lord. After attaining liberation they continue to worship Him."

In this way it is said that the Lord is worshiped in both circumstances.

Here someone may object: The liberated souls do not worship the Lord. This is so because they have no goal to attain by such worship and because the scriptures do not order such worship.

To this I reply: That is true. Still, even though there is no scriptural order to compel them, the liberated souls nevertheless worship the Lord because they are attracted by His transcendental handsomeness. Also, a person who has jaundice eats sugar candy as medicine, but when he is cured he also continues to eat sugar. In the same way the liberated souls continue to worship the Lord. In this way it is proved that the great souls worship the Lord both before and after they attain liberation.

Adhikarana 9
Transcendental Knowledge Destroys Past Sins

Introduction by Shrila Baladeva Vidyabhushana

The way to attain transcendental knowledge having already been considered, now will be considered the results of that knowledge. In the Chandogya Upanishad (4.14.3) it is said:

yatha pushkara-palasha apo na shlishyante evam eva vidi papam karma na shlishyate

"As water does not touch a lotus leaf, so sin does not touch a person situated in transcendental knowledge."

In the Chandogya Upanishad (5.24.3) it is said:

tad yathaishika-tulam agnau protam praduyetaivam hasya sarve papmanah praduyante

"As a blade if ishika grass is at once consumed by a fire, so are consumed the sins of a person situated in transcendental knowledge."

Samshaya (doubt): Must one experience the results of past and present sinful deeds to become free from the karmic results, or are such results destroyed and non-existent for a person situated in transcendental knowledge?

Purvapaksha (the opponent speaks): One cannot become free from karmic reactions in any way other than experiencing their results. This is described in the following words of the Smriti-shastra:

nabhuktam kshiyate karma
kalpa-koti-shatair api
avashyam eva bhoktavyam
kritam karma shubhashubham

"Even after millions of kalpas one does not cannot become free from karmic reactions in any way other than experiencing their results. Therefore one must experience the results of good and evil deeds."

This being so, all scriptural passages declaring otherwise should be understood to be merely empty flattery offered to they who are situated in transcendental knowledge.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.
Sutra 13

tad-adhigama uttara-purvaghayor ashlesha-vinsashau tad-vyapadeshat

tad-adhigame—in the knowldege of Him; uttara—after; purva—and before; aghayoh—of sins; ashlesha—not touching; vinsashau—destruction; tat—of that; vyapadeshat—because of the teaching.

When knowledge of Him is attained, then there is destruction and not touching of past and present sins, for that is the teaching.

Purport by Shrila Baladeva Vidyabhushana

The word "tad-adhigamah" here means, "knowledge of the Supreme Personality of Godhead". When such knowledge is present, then a person is no longer touched by sinful reactions to present deeds, and all accumulated past karma is destroyed. Why is that? The sutra explains, "tad-vyapadeshat" (for that is the teaching). This teaching has already been shown in the two passages of Chandogya Upanishad quoted in the introduction to this adhikarana. No one has the power to refute the clear meaning of these two passages of Shruti-shastra. The passage declaring that one does not become free from karmic reactions in any way other than experiencing their results is meant to refer only to persons not situated in transcendental knowledge.

Adhikarana 10
Transcendental Knowledge Destroys Past Pious Karmic Reactions

Introduction by Shrila Baladeva Vidyabhushana

In Brihad-aranyaka Upanishad (4.4.22) it is said:

ubhe u haivaisha ete taraty amritah sadhv-asadhuni

"He crosses beyond all karmic reactions, both good and evil, and he becomes immortal."

In this way it is said that he crosses beyond the karmic reactions to both sins and pious deeds.

Samshaya (doubt): Do the reactions of past pious deeds meet the same fate as the reactions of past sins, that is, are the past pious deeds destroyed and the present pious deeds unable to touch the person performing them, or is this not so?

Purvapaksha (the opponent speaks): This is not the fate of past and present pious deeds, for such deeds are not performed in disobedience to the teachings of the Vedas. Therefore one does not become free from karmic reactions to such deeds in any way other than by experiencing their results. Therefore it is not right to say that a person situated in transcendental knowledge can attain liberation as long as the obstacle of past good karma is still present.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 14

itarasyapy evam ashleshah pate tu

itarasya—of another; api—also; evam—thus; ashleshah—not touching; pate—in destruction; tu—indeed.

Indeed, when it is destroyed the other ceases to touch.

Purport by Shrila Baladeva Vidyabhushana

This sutra means that when transcendental knowledge is present, then the other (itarasya), which here means the past and present karmic reactions of pious deeds, is destroyed and ceases to touch. Thus happens in the same way it happens to past and present sinful reactions. It is not that because they are prescribed by the Vedas, material pious deeds do not obstruct transcendental knowledge. The result brought by material pious deeds is an obstacle impeding the result brought by transcendental knowledge. In truth, material pious deeds are not pure and spiritual. In the Chandogya Upanishad (8.4.1) it is said:

sarve papmano 'to nivartante

"All sins are then destroyed."

In this context the word "sins" is used to include material pious deeds also. In Bhagavad-gta (4.37) the Supreme Personality of Godhead affirms:

yathaidhamsi samiddho 'gnih. . .

"As a blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reactions to material activities."*

In this verse the destruction of karmic reactions is described. In these general worlds all karmic reactions, past and present, sinful and pious, are included. The author of the sutras describes this here in the words "pate tu" (indeed, when it is destroyed). The word "tu" (indeed) is used for emphasis. In this way there is nothing wrong with the statement that liberation is attained when one's karmic reactions are destroyed.

Adhikarana 11
Arabdha-phala and Anarabdha-phala Karmic Reactions

Introduction by Shrila Baladeva Vidyabhushana

Here someone may object: If transcendental knowledge causes the destruction of all past pious and sinful karmic reactions, then it would automatically bring with it (the liberation of the soul, and with that) the sudden death of the material body. This clearly does not happen, and therefore what has been said about transcendental knowledge cannot be true.

The author of the sutras now begins this adhikarana to refute this objection. Past pious and sinful karmic reactions are of two kinds: 1. anarabdha-phala (where the reactions have not yet begun to manifest), and 2. arabdha-phala (where the reactions have begun to manifest).

Samshaya (doubt): Does transcendental knowledge destroy both kinds of past karmic reactions, or does it destroy only the anarabdha-phala karmic reactions?

Purvapaksha (the opponent speaks): In the passage from Brihad-aranyaka Upanishad (4.4.22) quoted in the beginning of adhikarana 10, it is clearly said that both kinds of karmic reactions are destroyed. In this way it is clear that transcendental knowledge completely destroys both kinds of karmic reactions.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 15

anarabdha-karye eva tu purve tad avadheh

anarabdha—not begun; karye—effect; eva—indeed; tu—but; purve—previous; tat—that; avadheh—of the duration of time.

But only anarabdha-phala karmic reactions, for that is the time limit.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. Only the anarabdha-phala past pious and sinful karmic reactions, reactions that have not yet begun to bear fruit, are destroyed by transcendental knowledge. The arabdha-phala karmic reactions, which have already begun to bear fruit, are not destroyed in that way. Why is that? The sutra explains, "tad-avadheh" (for that is the time limit). In Chandogya Upanishad (6.14.2) it is said:

tasya tavad eva ciram yavan na vimokshye

"One cannot attain liberation as long as his past karmic reactions persist."

In Shrimad-Bhagavatam (10.87.40) the personified Vedas pray to the Supreme Personality of Godhead:

tvad-avagami na vetti bhavad-uttha-shubhashubhayoh
guna-vigunanvayams tarhi deha-bhritam ca girah

"When a person realizes You, he no longer cares about His good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him."***

In this way the scriptures explain that, by the Supreme Lord's will, the living entity remains in his material body until his arabdha-phala karmic reactions are destroyed. Transcendental knowledge is very powerful. It can at once burn away all past karmic reactions, leaving behind no remainder. In this it is like a blazing fire that at once burns up any kind of fuel that may be supplied.
Although these statements of scripture should be accepted, still it is seen that many great sages, wise with transcendental knowledge, still remain living within material bodies. In that situation it should be accepted that, by the will of the Lord, these sages stay in this world, their arabdha-phala karmic reactions not yet exhausted, for the purpose of teaching the truth of spiritual life to the others. As a jewel or other impediment may stop the burning of a fire, so transcendental knowledge's power to burn away all karmic reactions may be stopped in certain circumstances like this.

Here someone may object: Without taking shelter of a series of past karmic reactions, transcendental knowledge does not become manifested. Those karmic reactions may be compared to a potter's wheel. As, once begun to spin, the potter's wheel gradually stops of its own accord, so past karmic reactions gradually come to a stop.

To this objection I reply: No. It is not so. Transcendental knowledge is very powerful. It can at once uproot all karmic reactions. It is only the will of the Supreme Lord that stops transcendental knowledge. When a heavier stone is placed on a spinning potters wheel, the wheel comes to an abrupt halt. (Transcendental knowledge stops all karmic reactions in a way like that.) Therefore what was said in the beginning about transcendental knowledge is right and true.

Adhikarana 12
Regular Duties and Karmic Reactions

Introduction by Shrila Baladeva Vidyabhushana

Here someone may say: It has been said that transcendental knowledge destroys all past pious karmic reactions. Therefore transcendental knowledge destroys all kamya-karma (reactions to pious deeds performed to attain specific desires) as well as all nitya-karmas (karmic reactions to regular pious duties).

To refute this idea the present adhikarana is begun.

Samshaya (doubt): Brihad-aranyaka Upanishad (4.4.22) explains that transcendental knowledge destroys all past pious and sinful karmic reactions. Does this mean that, as kamya-karma reactions are destroyed by transcendental knowledge, the reactions to nitya-karma activities, such as the performances of agnihotra-yajnas, are also destroyed in the same way, or are they not also destroyed?

Purvapaksha (the opponent speaks): It is the nature of transcendental knowledge to destroy all karmic reactions. Because it cannot abandon its own nature, transcendental knowledge must destroy the reactions of nitya-karmas also.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 16

agnihotradi tu tat karyayaiva tad-darshanat

agnihotra—agnihotra-yajnas; adi—beginning with; tu—but; tat—that; karyaya—for an effect; eva—indeed; tat—that; darshanat—because of revelation.

But agnihotra-yajnas and other rituals have that as their effect, for that is the revelation.

Purport by Shrila Baladeva Vidyabhushana

The word "tu" (but) is used here to dispel doubt. Performed before transcendental knowledge is manifested, the daily agnihotra-yajna and other nitya-karmas have the manifestation of transcendental as their karmic reaction. Why is that? The sutra explains, "tad-darshanat" (for that is the revelation). In the Brihad-aranyaka Upanishad (4.4.22) it is said:

tam etam vedanuvacanena

"By studying the Vedas they come to understand the Supreme Personality of Godhead."

This means that transcendental knowledge (is the karmic result of nitya-karmas, such as study of the Vedas). Transcendental knowledge, then, destroys all past pious karmic reactions except for those of nitya-karma duties, such as the performance of daily agnihotra-yajnas. That is the meaning of the sutra.
Transcendental knowledge does not destroy the karmic reactions of nitya-karma duties for the attainment of transcendental knowledge is itself the karmic reaction these duties produce. When a house is set afire some seeds within it may become heated but not destroyed. Such grains can never be sown, for they will never sprout into plants. In the same way the reactions to nitya-karma activities are not destroyed (although they will not sprout into future material bondage). In the Brihad-aranyaka Upanishad it is said:

karmana pitrilokah

"By performing nitya-karma duties one goes to Pitriloka."

This shows that sometimes nitya-karma duties bring the attainment of Svargaloka as their karmic reaction. These reactions all become destroyed.

Adhikarana 13
Some Fine Points of Karmic Reactions

Introduction by Shrila Baladeva Vidyabhushana

It has been shown that by the Lord's will the arabdha-phala pious and sinful karmic reactions of they who are enlightened with transcendental knowledge remain and are not destroyed. The Lord does this so the enlightened souls may stay in the material world for some time and teach the spiritual truth to the people in general. Now it will be shown that for some nirapeksha devotees the Lord at once destroys their arabhda-phala karmic reactions. Thus these devotees do not have experience these karmic reactions. In the Kashitaki Upanishad (1.4) it is said:

tat-sukrita-dushkrite vidhunute tasya priya jnatayah sukritam upayanty apriya duskritam

"His pious and sinful karmic reactions are removed. His pious reactions are given to his friends and kinsmen. His sinful reactions are given to his enemies."

In the Shatyayani-shastra it is said:

tasya putra dayam upayanti suhridah sadhu-krityam dvishantah papa-krityam.

"His children claim their inheritance, and his friends claim the reactions of his pious deeds. His enemies must take the reactions of his sins."

Samshaya (doubt): Are the arabdha-phala karmic reactions sometimes destroyed without the person having to experience their results, or is this never so?

Purvapaksha (the opponent speaks): Without experiencing them, arabdha-phala karmic reactions are never destroyed.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 17

ato 'nyapi hy ekesham ubhayoh

atah—then; anya—another; api—also; hi—indeed; ekesham—of some; ubhayoh—of both.

Therefore there is another also. Of some there is both.

Purport by Shrila Baladeva Vidyabhushana

For some nirapeksha devotees who are very ardently devoted to the Lord, their pious and sinful arabdha-phala karmic reactions are removed without their having to experience the results. The reason for this is given in the word "anya" (there is another also). This means, "there is another scriptural quote, a quote revealing that by the Supreme Lord's will arabdha-phala karmic reactions are sometimes also destroyed". The other scriptural quote is the passage from Kaushitiki Upanishad previously quoted, and the passage from the Shatyayana-shastra also.
This is the meaning: In one place the scriptures say that arabdha-phala karmic reactions are destroyed only when the person experiences them, and in another place the scriptures say that transcendental knowledge can destroy arabdha-phala karmic reactions. If these two statements are not to be thought of as contradicting each other, they must be considered to apply to different circumstances. These scriptural statements do not apply to kamya-karma activities, for sutras 13 and 14 stated that all pious and sinful karmic reactions are destroyed, and because sins are by definition not kamya-karma activities.
Therefore, for some very dear devotees, who ardently yearn to see the Lord and who are no longer able to bear separation from Him, the Supreme Lord takes away their arabdha-phala karmic reactions, and distributes them to those persons who are close to those devotees. This will be further described in another adhikarana. Thus the devotee's arabdha-phala karmic reactions are experience by these people. In this way the rule the Lord has decreed for arabdha-phala karmic reactions is maintained.

Here someone may object: Karmic reactions are formless, and therefore it is not logical to say that they can be given to others as if they were tangible objects.

If this is said, then I reply: That is not true. Because He is all-powerful, the Supreme Lord can do anything He wishes, even if what He does is different from what you think is logical. Therefore the Supreme Personality of Godhead can remove the arabdha-phala karmic reactions of some great devotees who ardently yearn to see Him.
In the next sutra the author refutes the claim that the karmic reactions of one person cannot be given to another.

Sutra 18

yad eva vidyayeti hi

yad eva vidyaya iti—Chandogya Upanishad 1.1.10; hi—because.

Because of Chandogya Upanishad 1.1.10.
Purport by Shrila Baladeva Vidyabhushana

Chandogya Upanishad 1.1.10 shows the power of transcendental knowledge, even when it is only knowledge of the individual spirit soul. The word "hi" in this sutra means "because". This means that because transcendental knowledge cannot be stopped by any obstacle, and because the Supreme Personality of Godhead in these circumstances gives His own mercy, sometimes the living entity does not have to experience his arabdha-phala karmic reactions. No one should be surprised at this.

What happens then? The author of the sutras gives the following explanation.

Sutra 19

bhogena tv itare kshapayitvatha sampadyate

bhogena—by enjoyment; tu—indeed; itare—the other; kshapayitva—leaving; atha—then; sampadyate—obtains.

Renouncing the two others, he enjoys.

Purport by Shrila Baladeva Vidyabhushana

This sutra means, "leaving behind the gross and subtle material bodies (the two others), and attaining the body of a personal associate of the Lord, the liberated devotee enjoys transcendental bliss". This is described in the following words of Taittiriya Upanishad (2.1.1):

so 'shnute sarvan kaman

"Then he enjoys the fulfillment of all his desires."

That is the meaning of the sutra's word “sampadyate" (he enjoys transcendental bliss).

Pada 2

Invocation

mantrad yasya para bhutah
para bhutadayo grahah
nashyanti sva-lasat-trishnah
sa krishnah sharanam mama

May Lord Krishna, who is radiant with the thirst to be re-united with His devotees, and whose mantras exorcise the ghosts and demons of repeated birth in the material world of five elements, be my shelter.

Adhikarana 1
The Time of Death

Introduction by Shrila Baladeva Vidyabhushana

In the next pada will be described the way the soul travels to the world of the demigods. In this pada will be described the way a person enlightened with transcendental knowledge leaves his material body. In the Chandogya Upanishad (6.8.6) it is said:

asya saumya-purushasya prayato van-manasi sampadyate manah prane pranas tejasi tejah parasyam devatayam

"When a good person leaves his material body, the voice enters the mind, the mind enters the life-air, the life-air enters the element fire, and the element fire enters the Supreme Personality of Godhead."

Samshaya (doubt): Does the voice itself enter, or do only the activities of the voice enter?

Purvapaksha (the opponent speaks): Because the nature of the mind is not like the nature of the voice, and because the voice and other parts of the body are subordinate to the mind, therefore it is only the activities of the voice that enter.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 1

van manasi darshanac chabdac ca

vak—voice; manasi—in the mind; darshanat—because of sight; shabdat—because of sound; ca—also.

Because of what is seen and heard, voice enters mind.

Purport by Shrila Baladeva Vidyabhushana

Voice itself enters the mind. Why is that? The sutra explains, "darshanat" (because of what is seen). This means that even when the external voice is silent, it is seen that the voice is still active in the mind. The sutra also explains, "shabdat" (because of what is heard). In the scriptures (Chandogya Upanishad) it is heard:

van manasi sampadyate

"The voice enters the mind."

Any other interpretation would do violence to the clear meaning of this quote. No evidence actually supports the idea that only the activity of the voice enters the mind.

Here someone may object: Because mind does not possess the nature of the voice, voice itself cannot have entered the mind. It is only the activities of one thing that can enter another thing dissimilar in nature. An example of this is the activities of fire, which can thus enter water. This is so, for it is clearly seen.

If this is said, then I reply: Voice and mind meet. They do not join together and become one. The meaning is that even though their natures are different, the two of them actually do meet.

Sutra 2

ata eva sarvany anu

atah eva—therefore; sarvani—all; anu—following.

Therefore they all follow.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: The voice may enter the mind, but the mind does not enter the element fire.

If this objection is raised, the sutra gives the following reply, "sarvani" (all). This means, "the sense of hearing and all the other senses also enter". The word “anu" here means, "they all enter, following behind the voice". In the Prashna Upanishad (3.9) it is said:

tasmad upashanta-tejah punar-bhavam indriyair manasi sampadyamanair yac cittas tenaisha prana ayati

"When the fire of life is extinguished, the senses enter the mind, and the soul again takes birth. Accompanied by that mind, the soul is born again."

In the Prashna Upanishad (4.2) it is said:

yatha gargya maricayo 'stam gacchato 'rkasya sarva etasmims tejo-mandale eki-bhavati tah punar udayatah pracaranty evam ha vai tat sarvam pare deve manasy eki-bhavati

"O Gargya, as the rays of sunlight enter the setting sun only again to emerge from the rising sun, in the same way the senses enter their deity, the mind."

Adhikarana 2
The Mind Enters the Breath

Introduction by Shrila Baladeva Vidyabhushana

Now the passage of Chandogya Upanishad (6.8.6) quoted in the beginning of adhikarana 1 will be again considered.

Samshaya (doubt): Does this passage mean to say that the mind enters the life-breath, or that it enters the realm of the moon?

Purvapaksha (the opponent speaks): Brihad-aranyaka Upanishad (3.2.13) declares:

manash candram

"The mind enters the moon."

Therefore the mind enters the moon.

Siddhanta (conclusion): in the following words the author of the sutras gives His conclusion.

Sutra 3

tan manah prana uttarat

tat—that; manah—mind; prane—in the life-breath; uttarat—then.

Then the mind enters the life-breath, because of what follows.

Purport by Shrila Baladeva Vidyabhushana

The words "tan manah prane" mean, “accompanied by all the senses, the mind enters the life-breath". Why is that? Because of the statement that follows (uttarat).

Here someone may object: This cannot be, for Brihad-aranyaka Upanishad 3.2.13 affirms that the mind enters the moon.

The author of the sutras replies to this objection in sutra 3.1.4.

Adhikarana 3
The Life-Breath Enters the Individual Soul

Introduction by Shrila Baladeva Vidyabhushana

Now will be considered the following words of Chandogya Upanishad (6.6.1):

pranas tejasi

"The life-breath enters fire."

Samshaya (doubt): Does the life-breath, which is by then accompanied by the mind and the senses, enter the element fire, or does it enter the individual spirit soul (jiva)?

Purvapaksha (the opponent speaks): Chandogya Upanishad (6.6.1) says that the life breath enters the element fire, therefore the life-breath enters the element fire.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 4

so 'dhyakshe tad-upagamadibhyah

sah—it; adhyakshe—to the master; tat—that; upagama—approaching; adibhyah—beginning with.

That in the master because of the scriptural statements that begin with the descriptions of approaching it.

Purport by Shrila Baladeva Vidyabhushana

The word "sah" (that) here means "the life-breath", and the word adhyakshe" (in the master) here means, "in the individual spirit soul, who is the master of the body and senses". Thus the life breath enters the individual spirit soul. Why is that? The sutra explains, "tad-upagamadibhyah" (because of the scriptural statements that begin with the descriptions of approaching it). In the Brihad-aranyaka Upanishad (4.3.38) it is said:

tad yatha rajanam prayiyasantam ugrah praty enasah suta gramanya upasamiyanty evam haivam vidam sarve prana upasamiyanti. yatraitad urdhvocchvasi bhavati.

"As bodyguards. warriors, charioteers, and generals gather around a king who is about to depart on a great march, so do all the senses and life-breaths gather around the soul who is about to leave its material body."

In this way the Shruti-shastra explains that the life-breath and the senses enters the individual spirit soul. This statement does not contradict the other statement of the Shruti-shastra that the life-breath enters the element fire, for it may be said that after the life-breath enters the soul the two of them proceed to enter the element fire. This is like saying that the Yamuna, joining with the Ganges, proceeds to enter the ocean.

Adhikarana 4
The Individual Spirit Soul Enters the Combined Elements

Introduction by Shrila Baladeva Vidyabhushana

Now will be considered the statement that the individual spirit soul enters the element fire.

Samshaya (doubt): Do the individual spirit soul and the life-breath enter the element fire, or do they enter all the elements combined?

Purvapaksha (the opponent speaks): The Shruti-shastra says that the life-breath enters the element fire, therefore the life-breath enters the element fire.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 5

bhuteshu tac chruteh

bhuteshu—in all the elements; tat—that; shruteh—because of the Shruti-shastra.

In all the elements, because of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

The individual spirit soul enters all the five elements. It does not enter the fire element only. Why is that? In Brihad-aranyaka Upanishad (4.4.5) it is said:

jivasyakashamayo vayumayas tejomaya apomayah prithivimayah

"The individual spirit soul enters the elements ether, air, fire, water, and earth."

In this way the Shruti-shastra affirms that the individual spirit soul enters all the material elements. A further explanation is given in the next sutra.

Sutra 6

naikasmin darshayato hi

na—not; ekasmin—in one; darshayatah—they both reveal; hi—because.

Because they both say it is not in one.

Purport by Shrila Baladeva Vidyabhushana

It should not be considered that the individual spirit soul enters into one element, into fire. The word "hi" here means "because". This means, "because this was described in the questions and answers in Chandogya Upanishad Chapter 5, Parts 3-10.

Adhikarana 5
The Departure of the Enlightened Soul

Introduction by Shrila Baladeva Vidyabhushana

Now will be considered a doubt that may arise concerning Chandogya Upanishad 6.8.6.

Samshaya (doubt): Does this passage describe the departure from the material body of the soul enlightened with transcendental knowledge, or the soul that is not enlightened?

Purvapaksha (the opponent speaks): In Brihad-aranyaka Upanishad (4.4.7) it is said:

yada sarve pramucyante
kama ye 'sya hridi sthitah
atha martyo 'mrito bhavaty
atra brahma samashnute

"When his heart is free of all material desires, the mortal becomes immortal. Then he enjoys spiritual life, even in this world."

There word "atra" (here in this world) means that the enlightened soul need not leave the material world. Even in this world he enjoys the bliss of spiritual life.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 7

samana cashrity-upakramad amritatvam canuposhya

samana—equal; ca—also; ashriti-upakramat—at the beginning; amritatvam—immortality; ca—and; anuposhya—not burning.

Indeed, in the beginning they are the same. Also, immortality is without burning.

Purport by Shrila Baladeva Vidyabhushana

The first "ca" means "indeed". In the beginning, the enlightened soul and the unenlightened soul depart from the material body in the4 sa,e way. However, when they reach the nadis (subtle pathways emanating from the heart), their paths diverge. The enlightened soul passes through one of the hundred nadis, but the enlightened soul passes through a different nadi. This is described in Chandogya Upanishad (8.6.6):

shatam caika ca hridayasya nadyas tasam murdhanam abhinihshritaika. tayordhvam ayann amritatvam eti vishvag anya utkramane bhavanti.

"101 nadis lead away from the heart. One passes through the head and leads to immortality. They others lead to a variety of destinations."

This is also described in Brihad-aranyaka Upanishad (4.4.2). The soul endowed with transcendental knowledge departs from the material body through the passage passing through the top of the head. The unenlightened souls depart through the other passages. The scriptural statement (Brihad-aranyaka Upanishad 4.4.7) explaining that the enlightened soul enjoys spiritual life even in this world means that such a soul no longer produces any karmic reactions even though his connection with the material body is not yet burned away.

Sutra 8

tad apiteh samsara-vyapadeshat

tat—that; apiteh—until; samsara—of the world of birth and death; vyapadeshat—because of the teaching.

That is so, for it is taught that until then there is the world of birth and death.

Purport by Shrila Baladeva Vidyabhushana

This describes the immortality of an enlightened soul who is free from sin even though his connection to a material body is not yet burned away. How is that? The sutra explains, "apiteh" (until then). Until he attains the direct association of the Supreme Personality of Godhead, the individual spirit soul still has a relationship with a material body, and thus he remains in the world of repeated birth and death. The direction association of the Supreme Personality of Godhead is attained when the soul travels to the world of the Supreme Personality of Godhead. That is the conclusion of the Vedas.

Sutra 9

sukshma-pramanatash ca tathopalabdheh

sukshma—subtle; pramanatah—from the source of knowledge; ca—also; tatha—so; upalabdheh—because of being seen.

The subtle, because of authority and direct perception.

Purport by Shrila Baladeva Vidyabhushana

In this contact the relationship of the enlightened soul with the material body is not yet burned away. This is because the subtle (sukshma) material body still persists. How is that known? The sutra explains, "pramanatah" (because of authority). Even when he travels to the worlds of the demigods, the enlightened soul retains relationship with a subtle material body, as is seen in the words of the moon-god in Kaushitaki Upanishad (1.3). Therefore in the previous passage of Brihad-aranyaka Upanishad (4.4.7) the "immortality" described is one where the relationship between the soul and the material body is not yet burned away.

Sutra 10

nopamardenatah

na—not; upamardena—by destruction; atah—therefore.

Therefore it is not by destruction.

Purport by Shrila Baladeva Vidyabhushana

Brihad-aranyaka Upanishad 4.4.7 does not describe the kind of immortality where the relationship of the individual spirit soul and the material body is destroyed.

Sutra 11

tasyaiva copapatter ushma

tasya—of that; eva—indeed; ca—also; upapatteh—because of being possible; ushma—heat.

It has warmth, for that is reasonable.

Purport by Shrila Baladeva Vidyabhushana

The warmth that touches the gross material body while it is alive is manifested from the subtle material body, not the gross body. Why is that? The sutra explains, "upapatteh" (for that is reasonable). When it is alive the gross body is warm, and when it is dead, the gross body is not warm. From this it can be seen that the warmth in the gross body comes from the subtle body.
The word "ca" (also) here shows another reason also. When he leaves the gross body, the enlightened soul also takes the heat-producing subtle body with him.

Next, fearing that another doubt will be raised, the author of the sutras speaks the following words:

Sutra 12

pratishedhad iti cen na sharirat

pratishedhat—because of denial; iti—thus; cet—if; na—not; sharirat—from the resident of the body.

If someone says that it is denied, then I reply: No. It is not so. Because of the resident of the body.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: The enlightened soul does not leave the gross material body. This is corroborated by the following words of Brihad-aranyaka Upanishad (4.4.6):

athakamayamano yo 'kamo nishkama apta-kamo na tasya prana utkramanti brahmaiva san brahmatyeti

"One who does not desire, who has no material desires, and whose desires are all fulfilled, his life-breaths do not leave. He is spirit. He goes to the spirit."

In this way the scriptures deny (pratishedhat) that the enlightened soul leaves his material body.

If (cet) this objection is raised, then the author of the sutras replies, "No" (na). This means that the text of the Upanishad does not specifically say that the life-breath leaves the body. The meaning of this text is that the life-breath does not leave the individual spirit soul. After all, it is clearly seen that even enlightened souls leave their material bodies.

Sutra 13

spashto hy ekesham

spashtah—clear; hi—because; ekesham—of some.

Because it is clear in some.

Purport by Shrila Baladeva Vidyabhushana

In this passage of Brihad-aranyaka Upanishad (4.4.6) there is no room for controversy. This is so because (hi) in some (ekesham) recensions of the Vedas, namely the Madhyandina recension, is seen a clear (spashtah) denial of the idea that the life-breath does not leave the material body. This same passage in the Madhyandina recension reads:

na tasmat prana utkramanti. atravaiva samavaliyante brahmaiva san brahmatyeti.

"The life-breaths do not leave him (the soul). They enter there. He is spirit. He goes to the spirit."

The word "atra" (there) clearly shows that the life-breaths enter the spirit soul.

To this the objector may reply: In the Kanva recension, in Yajnavalkya's answer to Artabhaga's question, it is clearly seen that the life-breaths of the soul enlightened with transcendental knowledge do not leave the material body.

To this objection I reply: This passage describes a special case, where the enlightened soul is very distressed in separation from the Supreme Lord.

The impersonalists claim that this passage describes a person who thinks he is one with the impersonal Brahman. They say that for him the life-breaths do not leave the material body.

To this I reply: This is fool's idea. No words in the text support this interpretation. At any rate, the impersonalist idea has already been clearly refuted.

Sutra 14

smaryate ca

smaryate—in the Smriti-shastras; ca—also.

In the Smriti-shastras also.

Purport by Shrila Baladeva Vidyabhushana

In the Yajnavalkya-smriti (3.167) it is said:

urdhvam ekah sthitas tesham
yo bhittva surya-mandalam
brahmalokam atikramya
tena yati param gatim

"Among all of them, one great soul travels upward. He breaks through the circle of the sun. He passes beyond the planet of Brahma. He enters the supreme destination."

In the Shruti-shastra also it is said that the enlightened soul passes through the nadi at the top of the head and thus leaves the material body. In this way it is proved that the enlightened soul certainly does leave his material body.

Adhikarana 6
The Senses Enter the Supreme

Introduction by Shrila Baladeva Vidyabhushana

That the individual spirit soul, accompanied by the life-breath and the senses, enters the element fire and the other subtle elements at the time of death has already been proved, and the fallacious idea that the soul enlightened with transcendental knowledge does not also depart from his body in this same way has been dispelled. Now the following will be considered.

Samshaya (doubt): Do the enlightened soul's voice and other working senses, life-breath, and elements of the gross and subtle material bodies enter into the material features that are their direct causes, or do they enter into the Supreme Personality of Godhead?

Purvapaksha (the opponent speaks): They enter into their direct causes. This is described in Brihad-aranyaka Upanishad 3.2.13.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 15

tani pare tatha hy aha

tani—they; pare—in the Supreme; tatha—so; hi—because; aha—says.

They in the Supreme, for thus it says.

Purport by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (6.8.6) it is said:

tejah parasyam

"Fire enters the Supreme."

In this way it is established that the "tejah", which here includes the voice and other senses, the life-breath, and the bodily elements, enters the Supreme Personality of Godhead. This is so because the Supreme is the cause and the resting-place of all. Why is that? The sutra explains, “tatha hy aha", which means "because the Shruti-shastra affirms that it is so". This is confirmed in the Chandogya Upanishad (6.8.6):

tejah parasyam devatayam

"Fire enters the Supreme Personality of Godhead."

Brihad-aranyaka Upanishad 3.2.3 should be interpreted metaphorically. This has already been explained (in sutra 3.1.4).

Adhikarana 7
The Nature of the Senses' Entrance in the Supreme

Introduction by Shrila Baladeva Vidyabhushana

Now another consideration will be examined.

Samshaya (doubt): When the enlightened soul's life-breath, voice, mind, and other senses enter the Supreme Personality of Godhead do they merely enter or do they become one with Supreme Personality of Godhead, as is explained in Mundaka Upanishad 3.2.8)?

Purvapaksha (the opponent speaks): Because of the previous statements and because there is no specific statement otherwise, it should be held that they merely enter.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 16

avibhago vacanat

avibhagah—not divided; vacanat—because of the statement.

There is no division, for that is said.

Purport by Shrila Baladeva Vidyabhushana

The life-breath and other features of the material body merge into and become one with the Supreme Personality of Godhead, the master of inconceivable potencies. Why is that? The sutra explains, "vacanat" (for that is said). In the Prashna Upanishad (6.5) it is said:

evam evasya paridrashtur imah shodasha-kalah purushayanah purusham prapyas tam gacchanti

"As rivers merge into the ocean, so do the sixteen elements of the material body merge into the Supreme Personality of Godhead."

After thus explaining that the life-breath and the other elements of the material body merge into the Supreme Personality of Godhead, the Upanishad continues:

bhidyete casam nama-rupe purusha ity evam procyate sa esho 'mrito bhavati

"The elements of the body then lose their names and forms. They are said to become one with the Supreme. When this happens to the elements of his material body, the individual spirit soul becomes immortal."

Thus the elements of the material body lose their names and forms. This is the meaning: When he leaves the gross material body, the soul enlightened with transcendental knowledge is followed by the now greatly weakened subtle material body. When the soul finally leaves the egg of the material universe behind, the subtle body merges into the eighth covering of the universal shell. Now completely pure and free from any touch of matter, the soul attains a spiritual body and then gains the association of the Supreme Personality of Godhead.

Adhikarana 8
The Hundred-and-first Nadi

Introduction by Shrila Baladeva Vidyabhushana

Now will begin a discussion to show one specific aspect of the enlightened soul's departure from the material body. In Chandogya Upanishad (8.6.6) as well as in Katha Upanishad (7.6) it is said that the unenlightened souls depart from the material body by the path of the hundred nadis and the enlightened soul departs by another nadi.

Samshaya (doubt): Is this description correct or is it not?

Purvapaksha (the opponent speaks): Because the nadis are both very numerous and very fine it is not possible for the spirit soul to distinguish them one from another. Therefore this description is not correct. The scriptures explain:

tayordhvam ayann amritatvam eti

"Going upwards, he attains immortality."

Therefore (going upwards is the important factor) and it is not important which nadi the soul enters at the moment of leaving the material body.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 17

tad-oko-'gra-jvalanam tat-prakashita-dvaro vidya-samarthyat tac-chesha-gaty-anusmriti-yogac ca hardanugrihitah shatadhikaya

tat—of him; okah—the home; agra—the point; jvalanam—illumination; tat—by Him; prakashita—revealed; dvarah—the door; vidya—of transcendental knowledge; samarthyat—by the power; tat—that; shesha—remainder; gati—path; anusmriti—memory; yogat—by the touch; ca—and; harda—He who resides in the heart; anugrihitah—being the object of mercy; shatadhikaya—by the hundred-and-first.

Then the top of his home is illumined and the door is revealed by Him. By the power of transcendental knowledge, by the memory of the path it brings, he attains the mercy of He who resides in the heart. By the hundred-and-first.

Purport by Shrila Baladeva Vidyabhushana

The enlightened soul departs by the path of the hundred-and-first nadi, which is called Sushumna. It is not that the enlightened soul cannot discern where is this nadi. Because of the two causes that begin with the power of transcendental knowledge, the soul attains the mercy of He who resides in the heart. This is possible by the power of transcendental knowledge. The effect of transcendental knowledge is that it enables the soul to remember the correct path to take in departing from the body. This soul also obtains the mercy of Lord Hari, who resides in a palace in the heart (harda). That is the meaning here.
When, accompanied by the voice and the other senses and elements of the material body, the enlightened soul is about to depart, the top portion (agra) of the heart, which is his home (okah), becomes illuminated (jvalanam). The door (dvarah) there is not illuminated by the individual spirit soul. It is Lord Hari, who resides in the heart (harda) who illuminates and reveals (prakashita) that door. In this way the soul becomes aware of the entrance to the hundred-and-first nadi. In this way the enlightened soul departs.

Adhikarana 9
The Path of the Sun's Rays

Introduction by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (8.6.5) it is said:

atha yatraitasmat sharirad utkramaty etair eva rashmibhir urdhvam akramate. sa om iti va hodva miyate sa yavat kshipyen manas tavad adityam gacchaty etad vai khalu loka-dvaram vidusham prapadanam nirodho 'vidusham tad esha shlokah. shatam caika ca. . .

"After he departs from the body, the soul travels on the sun's rays. Casting off the material mind, and meditating on the sacred syllable Om, the soul travels to the sun, which is the doorway to the worlds. They who are enlightened with transcendental knowledge may enter that doorway, but they who are not enlightened are stopped from entering. The following verse describes this: There are a hundred and one nadis. . . ."

This means that after he passes through the nadi on the top of the head, the enlightened soul travels on the path of the sun's rays.

Samshaya (doubt): Must the soul depart from the body during the daytime, or may he also depart during the night (and still attain liberation)?

Purvapaksha (the opponent speaks): Because during the night the rays of the sun do not shine, the enlightened soul must depart from the material body only during the daytime.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 18

rashmy-anusari

rashmi—rays; anusari—following.

He follows the rays.

Purport by Shrila Baladeva Vidyabhushana

Whenever he dies, the enlightened soul is able to follow the rays of the sun. This is so because the Shruti-shastra gives no specific instruction in this regard.

Sutra 19

nishi neti cen na sambandhasya yavad deha-bhavitvad darshayati ca

nishi—during the night; na—not; iti—thus; cet—if; na—not; sambandhasya—of the relationship; yavat—as long as; deha-bhavitvat—because of the existence of the body; darshayati—reveals; ca—also.

If someone says that it is not during the night, then I reply: No. Because the relationship exists as long as the body is present. It also reveals it.

Purport by Shrila Baladeva Vidyabhushana

Here someone may object: is it not so that because at night the rays of the sun are not present, the soul departing from his body cannot follow them at that time?

If (cet) this is said, then the sutra replies, "No" (na). Why is that? The sutra explains, "sambandhasya" (because of the relationship). This means that as long as the material body is present there is a relationship with the sun's rays. Therefore the soul may depart at any time of the day or night and still travel by the path of the sun's rays.
It is clearly seen that the body remains warm in both the hottest of days and the coldest of nights. If the body had not relationship with the sun this would not be possible.
The scriptures also give further proof of the body's unchanging relationship with the sun. In the Chandogya Upanishad (7.6.2) it is said:

amushmad adityat prayante tathasu nadishu shripta abhyo nadibhyah prayante te amusminn aditye shriptah

"The path of the sun's rays begins at the sun and ends at the nadis. It also begins at the nadis and ends at the sun."

In another place in the Shruti-shastra it is also said:

samshrishta va ete rashmayash ca nadyash ca naisham vibhago yavad idam shariram atah etaih pashyaty etair utkramate etaih pravartate

"The sun's rays are connected to the nadis, and that connection is never broken as long as the material body is alive. By the sun's rays the soul sees. By them he departs. By them he performs actions."

In this way it is proved that the soul enlightened with transcendental knowledge is always able to travel by the path of the sun's rays.

Adhikarana 10
The Soul's Departure During the Different Seasons

Introduction by Shrila Baladeva Vidyabhushana

Now the following will be considered.

Samshaya (doubt): If he dies during the six months when the sun travels in the south, does the enlightened soul still attain the benefit of his knowledge, or does he not?

Purvapaksha (the opponent speaks): Both Shruti-shastra and Smriti-sashtra affirm that in order to attain the spiritual world one must die during the six months when the sun travels in the north. Also, it is seen that Bhishmadeva and other great souls refused to die until that auspicious time had arrived.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 20

atash cayane 'pi dakshine

atah—therefore; ca—also; ayane—in ther passing; api—also; dakshine—in the south.

Therefore it is also during the passing in the south.

Purport by Shrila Baladeva Vidyabhushana

Because transcendental knowledge does not bring only a partial result, and also because it removes all obstacles in its path, the enlightened soul attains the fruit of his knowledge even if he dies during the six months when the sun passes in the south. The argument of our opponent is very foolish and slow-witted. As will be explained in the future, the word “uttarayana" here does not mean "the six months when the sun passes in the south", but rather it means "the ativahika-devatas, or the demigods that carry the soul to the higher worlds".
Blessed by his father, Bhishmadeva had the power to choose the time of his death. It is either to demonstrate that power, or to show the example of a saintly person that he acted in that way. Therefore there is no disadvantage in dying during the six months when the sun passes in the south.

Here someone may object: The Supreme Personality of Godhead Himself affirms in Bhagavad-gita (8.23-26):

yatra kale tv anavrittim
avrittim caiva yoginah
prayata yanti tam kalam
vakshyami bharatarshabha. . .

. . . shukla-krishne gati hy ete
jagatah shashvate mate
ekaya yaty anavrittim
anyayavartate punah

"O best of the Bharatas, I shall now explain to you the different times at which, passing away from this world, the yogi does or does not come back.*
"Those who know the Supreme Brahman attain the Supreme by passing away from the world during the influence of the fiery god, in the light, at an auspicious moment of the day, during the fortnight of the waxing moon, or during the six months when the sun travels in the north.*
"The mystic who passes away from this world during the smoke, the night, the fortnight of the waning moon, or the six months when the sun passes to the south reaches the moon planet but again comes back.*
"According to Vedic opinion, there are two ways of passing from this world, one in light and one is darkness. When one passes in light, he does not come back. But when one passes in darkness, he returns."*

In this passage word "day" and other words denoting time are prominent, and therefore it is clearly shown that time is and important factor for the attainment of liberation. It is also shown that one who dies during the night or during the six months when the sun passes in the south does not attain liberation.

The author of the sutras speaks the following words to refute this objection.

Sutra 21

yoginah prati smaryate smarte caite

yoginah—the yogis; prati—to; smaryate—is remembered; smarte—the two that are remembered; ca—and; ete—they.

It is remembered of the yogis. Also, two are remembered.

Purport by Shrila Baladeva Vidyabhushana

The yogis, that is they who are devoted to the Supreme Personality of Godhead, do not take these descriptions of the passing of the moon, the light, and other points in time very seriously. They merely make a mental note of them (smaryate). The sutra explains, "ete smarte" (they are remembered). The Supreme Lord explains in Bhagavad-gita (8.27):

naite shriti partha janan
yogi muhyate kashcana

"Although the devotees know these two paths, O Arjuna, they are never bewildered."*

The conclusion is that a person situated in transcendental knowledge need not be concerned about the specific time of his death. The mention of specific times is not prominent in this passage from Bhagavad-gita (8.23-26). The passage begins with the mention of fire, which has nothing to do with time. In fact, the different factors mentioned in this passage are all ativahika-devatas (demigods that carry the soul from the body). The author of the sutras will explain this in sutra 4.3.2. It is also said:

diva ca shukla-pakshash ca
uttarayanam eva ca
mumurshatam prasastani
viparitam tu garhitam

"The best times for they who are about to die are the daytime, the bright fortnight, and the six months when the sun travels in the north. The other times are not good."

This verse describes the condition of the souls not enlightened with transcendental knowledge. They who are enlightened with transcendental knowledge always attain Lord Hari. The time when they leave their material bodies is not relevant.

Pada 3

Invocation

yah sva-prapti-patham devah
sevanabhasato 'dishat
prapyam ca sva-padam preyan
mamasau shyamasundarah

I love handsome and dark Lord Krishna, who shows, even to they who have only the dim reflection of devotional service, the path that leads to Him.

Adhikarana 1
Many Paths or One?

Introduction by Shrila Baladeva Vidyabhushana

In this pada will be described the nature of the Supreme Personality of Godhead and the path that leads to the realm of the Supreme Personality of Godhead. In the Chandogya Upanishad (4.15.5-6) it is said:

atha yad u caivasmin shavyam kurvanti yadi ca narcisham evabhisambhavaty arcisho 'har aha apuryamanam apuryamana-pakshad yan sad-udaddeti masan tan samebhyah samvatsaram samvatsarad adtityam adityac candramasam candramaso vidyutam tat purusho 'manavah. sa etan brahma gamayaty esha deva-patho brahma-patha etena pratipadyamana imam manavam avartam navartante.

"Whether his final rites are performed or not, the yogi goes to the light. From the light he goes to the day. From the day he goes to bright fortnight. From the bright fortnight he goes to the six months when the sun travels in the north. From the six months when the sun travels in the north he goes to year. From the year he goes to the sun. From the sun he goes to the moon. From the moon he goes to lightning. From there a divine person leads him to Brahman. This is the path to the Lord, the path to the Supreme Personality of Godhead. They who travel this path do not return to the world of human beings."

In this passage light is the first stage on this path. However, in the Kaushitaki Upanishad (1.3) it is said:

sa etam deva-yanam panthanam apadyagnilokam agacchati sa vayulokam sa varunalokam sa indralokam sa prajapatilokam sa brahmalokam

"He travels on the path of the heavenly planets. He goes to Agniloka. He goes to Vayuloka. He goes to Varunaloka. He goes to Indraloka. He goes to Prajapatiloka. He goes to Brahmaloka."

Here Agniloka is the first stage. In the Brihad-aranyaka Upanishad (5.10) it is said:

yada ha vai purusho 'smat lokat praiti sa vayum agacchati tasmai sa tatra vijihite yatha ratha-cakrasya kham tena urdhva akramate sa adityam agacchati

"Leaving this world, the soul goes to Vayuloka. There he passes through the opening of a chariot-wheel. Then the soul ascends to the sun."

Here Vayuloka is the first stage on the path. In the Mundaka Upanishad (2.11) it is said:

surya-dvarena virajah prayanti

"Passing through the doorway of the sun, the soul is cleansed of all impurities."

Here the sun is the first stage on the path. In other scriptures other accounts are also seen.

Samshaya (doubt): Is only one path to the world of the Supreme described here, or are many different paths, beginning with the path that begins with light, described here in these passages of the Upanishads?

Purvapaksha (the opponent speaks): Because these paths are all different there must be many different paths.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 1

arcir-adina tat prathiteh

arcih—light; adina—beginning with; tat—that; prathiteh—because of being well known.

It begins with light, for that is well known.

Purport by Shrila Baladeva Vidyabhushana

The enlightened souls travels to the world of the Supreme Personality of Godhead on a path that begins with light. Why is that? The sutra explains, "tat prathiteh" (for that is well known). In the Chandogya Upanishad (5.10.1) it is said:

tad ya ittham vidur ye ceme 'ranye shraddham tapa ity upasate te arcisham

"This they know: They who perform austerities and worship the Lord with faith travel on the path that begins with light."

This passage is taken from the chapter describing the knowledge of the five fires (pancagni-vidya). Therefore the path that begins with light is traveled even by they who study the fire and other vidyas. In the Brahma-tarka it is said:

dvav eva margau prathitav
arcir-adir vipashcitam
dhumadih karminam caiva
sarva-veda-vinirnayat

"Two paths are famous. The path beginning with light is traveled by they who are enlightened with transcendental knowledge, and the path beginning with smoke is traveled by they who perform Vedic rituals. That is the conclusion of all the Vedas."

This being so, it is understood that the scriptures describe a single path for the enlightened souls, and therefore the differences in the descriptions should be reconciled in the same was they were in the case of the attributes of the Lord. This is so because the knowledge to be described here is one, even though the scriptural texts seem to give different explanations. The conclusion, then, is that the path begins with light. Any other interpretation breaks the real meaning of the Vedic texts.

Adhikarana 2
Vayuloka

Introduction by Shrila Baladeva Vidyabhushana

Now is begun a new discussion to show that Vayuloka and other places should be added to the sequence that begins with light. In the previously quoted passage from Kaushitaki Upanishad (1.3) it was said:

sa etam deva-yanam panthanam apadyagnilokam agacchati sa vayulokam

"He travels on the path of the heavenly planets. First he goes to Agniloka and then to Vayuloka."

Samshaya (doubt): Should Vayuloka be added to the path that begins with light, or should it not?

Purvapaksha (the opponent speaks): It should not, for the Shruti-shastra describes these stages in a specific sequence, and because that sequence cannot be changed by someone's whim.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 2

vayum abdad avishesha-visheshabhyam

vayum—Vayu; abdat—from the year; avishesha—because of not being specific; visheshabhyam—and because of being specific.

Vayu comes after the year, for it both specific and not specific.

Purport by Shrila Baladeva Vidyabhushana

In the path beginning with light, the stage of Vayuloka should be placed after the year and before the sun. Why is that? The sutra explains, "avisheshat" (for it is not specific). This means that in the passage from Kaushitaki Upanishad (1.3) it was not specifically stated where Vayuloka comes in the sequence. However, in the passage from Brihad-aranyaka Upanishad (5.10) there is a specific statement that Vayuloka comes before the sun in this sequence. Also, in Brihad-aranyaka Upanishad (6.2.15) it is said that after the months, and after Devaloka, the soul comes to the sun. The Devaloka here should be understood to be Vayuloka. In the scriptures it is said:

yo 'yam pavana esha eva devanam grihah

"Vayuloka is the home of the devas."

Therefore, because it is the home of the devas, Vayuloka is also called Devaloka. Some say that there is a specific planet, Devaloka, which is part of this sequence. (If this interpretation is accepted, then Devaloka) should be placed after the year and before Vayuloka. It should not be placed between the months and the year, for that stage in the sequence is well known. Therefore Devaloka and Vayuloka should both be placed between the year and the sun.

Adhikarana 3
Varunaloka

Introduction by Shrila Baladeva Vidyabhushana

In the Kaushitaki Upanishad (1.3) it is said:

sa varunalokam sa indralokam sa prajapatilokam

"He goes to Varunaloka. He goes to Indraloka. He goes to Prajapatiloka."

Samshaya (doubt): Is Varunaloka one of the stages in the path beginning with light?

Purvapaksha (the opponent speaks): Because there is no place for it in this path, as there was a place for Vayuloka, Varunaloka is not a stage in this path.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 3

tadito 'dhi varunah sambandhat

taditah—lightning; adhi—above; varunah—Varuna; sambandhat—because of the relationship.

Varunaloka comes after lightning, for that is their relationship.

Purport by Shrila Baladeva Vidyabhushana

In the Chandogya Upanishad (4.15.5) it is said:

candramaso vidyutam

"He leaves the moon and goes to lightning."

It is seen that the soul travels from lightning to Varunaloka. Why is that? The sutra explains, “sambandhat", which means "for that is the relationship between lighting and Varunaloka". First lightning is manifested, and then comes rain. In the Shruti-shastra it is said:

yatha hi vishala vidyutas tivra-stanita-nirghosha jimutodare nrityanty athapah prapatanti vidyotate stanayati varshayati vai

"When brilliant lightning and heavy thunder play among the clouds, water will fall. Lightning, thunder, and rain follow in that sequence."

Because the rain has a close connection with Varuna, there is also a close relation between Varunaloka and the realm of lightning. After Varunaloka come Indraloka and Prajapatiloka. Varunaloka should e placed there because there is not other place for it and because it is reasonable to place it there. In this way the path to the spiritual world, a path that begins with the realm of light and proceeds to Prajapatiloka, has either twelve or thirteen stages.

Adhikarana 4
The Ativahika-devata Demigods

Introduction by Shrila Baladeva Vidyabhushana

Now a certain aspect of the path that begins with light will be considered.

Samshaya (doubt): Are the light and other things landmarks on the path, or are they persons carrying the enlightened soul?

Purvapaksha (the opponent speaks): They are landmarks, for the text describes them in that way. They are like landmarks people may indicate, just as one may say, "Go to the river. Then there will be a hill, and after that will be a village." Or they may be persons, for the words could be interpreted in that way.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 4

ativahikas tal-lingat

ativahikah—Ativahika demigods; tat—of that; lingat—because of the symptoms.

They are ativahika demigods, because of their characteristics.

Purport by Shrila Baladeva Vidyabhushana

The things beginning with light are demigods appointed by the Supreme Personality of Godhead to carry the soul. They are neither landmarks nor ordinary persons. Why is that? The sutra explains, "tal-lingat" (because of their characteristics). This means that they have the characteristics of they who carry others. In the Chandogya Upanishad it is said:

tat-purusho 'manavah sa etan brahma gamayati

"He is a divine person. He brings them to the Supreme Personality of Godhead."

The divine person described here brings the soul to the Supreme Personality of Godhead. The light and other things are his assistants. That is the meaning.

That they are neither landmarks nor ordinary persons is corroborated in the following sutra.

Sutra 5

ubhaya-vyamohat tat siddheh

ubhaya—both; vyamohat—because of bewilderment; tat—that; siddheh—because of proof.

It is proved because the other two are untenable.

Purport by Shrila Baladeva Vidyabhushana

Because they who die during the night do not have contact with the daytime and thus cannot have contact with the light and other things on the path, these things cannot be landmarks. Because ordinary persons are not very powerful and therefore cannot carry the soul in this way, they cannot be ordinary persons either. In this way the Shruti-shastra shows that they can be neither landmarks nor ordinary persons. Therefore they must be ativahika demigods. That is the meaning.

Adhikarana 5
The Divine Person

Introduction by Shrila Baladeva Vidyabhushana

Samshaya (doubt): Does the divine person sent by the Supreme Personality of Godhead descend to the plane of light, or does he descend only to the plane of lightning?

Purvapaksha (the opponent speaks): Because the Supreme Personality of Godhead sends His messengers even to the earth to carry back Ajamila and others, therefore this divine person must descend to the plane of light.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 6

vaidyutenaiva tatas tac chruteh

vaidyutena—by the person situated in light; eva—indeed; tatah—then; tat—that; shruteh—from the sruti-sastra.

Then by the person in light. This is because of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

When he comes to the plane of lightning, the enlightened soul by a messenger sent by the Lord Himself. How is that known? the sutra explains, "tac chruteh" (because of the Shruti-shastra). In Chandogya Upanishad (4.15.5) it is said:

candramaso vidyutam tat-purusho 'manavah sa etan brahma gamayati

"From the moon he goes to the lightning. There a divine person takes him to the Supreme."

In this way it is shown the Varunaloka and the others are the assistants of that divine person. The case of Ajamila is extraordinary. It is not typical.

Adhikarana 6
Badari Muni's Opinion

Introduction by Shrila Baladeva Vidyabhushana

Having thus described the path by which the goal is reached, now the author describes the goal itself.

Vishaya (the topic to be discussed): The topic here is Chandogya Upanishad 4.15.5), which says:

sa etan gamayati

"There a divine person takes him to the Brahman."

In the following section the opinion of Badari Muni is given first.

Samshaya (doubt): here it is said that a divine person brings the soul to "brahma". Is this "brahma" the Supreme Personality of Godhead, or is it the demigod Brahma, who has four faces?

Purvapaksha (the opponent speaks): The word “brahma" here must refer to the Supreme Personality of Godhead, for in this passages explains that the soul attains immortality.

Siddhanta (conclusion): In the following words Badari Muni gives his opinion.

Sutra 7

karyam badarir asya gaty-upapatteh

karyam—the created being; badarih—Badari Muni; asya—of of him; gati—attainment; upapatteh—because of being possible.

Badari Muni says it is the created one, for that is the only possible goal.

Purport by Shrila Baladeva Vidyabhushana

Badari Muni thinks that the divine person takes the soul to the demigod Brahma. Why is that? The sutra explains, “asya gaty-upapatteh" (for that is the only possible goal). The demigod Brahma is situated in a single place, and therefore the soul can go from one place to another in order to meet Him. The Supreme Personality of Godhead, however, is all-pervading, always present everywhere. Therefore it is not possible for the soul to go from one place to another in order to meet Him. That is the meaning.

Sutra 8

visheshitatvac ca

visheshitatvat—because of being specified; ca—also.

Also because it is specifically stated.

Purport by Shrila Baladeva Vidyabhushana

In Chandogya Upanishad (7.14.1) it is said:

prajapateh sabham veshma prapadye

"He attains the home of Prajapati."

In this way it is specifically stated that he attains the demigod Brahma.

Sutra 9

samipyat tu tad vyapadeshah

samipyat—because of nearness; tu—but; tat—that; vyapadeshah—designation.

But that designation is because of nearness.

Purport by Shrila Baladeva Vidyabhushana

In the Brihad-aranyaka Upanishad (4.2.15) it is said:

sa etya brahmalokan gamayati tu teshu brahmalokeshu parah paravanto vasanti. tesham iha na punar avrittir asti.

"Then he takes them to Brahmaloka. In Brahmaloka they stay for many ages. They do not return."

Here the explanation (vyapadeshah) is that they do not return. This means that because they are near (samipyat) to liberation, they will be liberated in the future. This means that the enlightened souls attain the world of the demigod Brahma. They thus attain liberation along with the demigod Brahma. In this way they do not return.

When does this occur? The next sutra explains.

Sutra 10

karyatyaye tad-adhyakshena sahatah param abhidhanat

karya—of the creation; atyaye—at the end; tat—of that; adhyakshena—the ruler; saha—with; atah—then; param—the Supreme; abhidhanat—because of the explanation.

With its ruler to the Supreme when the creation is annihilated because of the explanation.

Purport by Shrila Baladeva Vidyabhushana

When the material creation up to the world of four-faced Brahma is destroyed, they go with the ruler of the material world, the four-faced Brahma, from that created world to the Supreme Brahman, who is different from the four-faced Brahma. The reason for this is given by the sutra, "abhidhanat" (because of the explanation). In the Taittiriya Upanishad (3.1.1) it is said:

brahma-vid apnoti param

"He who knows Brahman attains the Supreme."

It is also said there:

so 'shnute sarvan kaman saha brahmana

"There, in the company of Brahman, he enjoys the fulfillment of all his desires."

The phrase "with Brahman" here means, "with the demigod Brahma, who has four faces." That is the meaning.

Sutra 11

smritesh ca

smriteh—from the Smriti-shastra; ca—also.

From the Smriti-shastra also.

Purport by Shrila Baladeva Vidyabhushana

In the Smriti-shastra it is said:

brahmana saha te sarve
samprapte pratisancare
parasyante kritatmanah
pravishanti param padam

"When the material universe is destroyed, they whose hearts are devoted to the Supreme Lord, enter the supreme abode along with the demigod Brahma."

In this way the sanishtha devotees travel on the path beginning with light, a path that brings them to the demigod Brahma. That is the opinion of Badari Muni.

In the next sutra Jaimini Muni gives his opinion.

Adhikarana 7
Jaimini Muni's Opinion

Sutra 12

param jaiminir mukhyatvat

param—the Supreme; jaiminih—Jaimini; mukhyatvat—because of being primary.

Jaimini thinks it is the Supreme, for that is the primary meaning.

Purport by Shrila Baladeva Vidyabhushana

Jaimini Muni thinks the soul is taken to the Supreme. Why is that? The sutra explains, "mukhyatvat", which means "for that is the primary meaning of the word Brahman". Also, it is not correct to say that it is not possible to attain the Supreme (for He is all-pervading). When the devotees become free from all material designations then they can attain the Supreme Lord, which means then they can perceive His presence.

Sutra 13

darshanac ca

darshanat—because of the sight; ca—also.

Also because it is seen.

Purport by Shrila Baladeva Vidyabhushana

In the Dahara-vidya chapter of Chandogya Upanishad (8.12.3) the goal is clearly described as the Supreme Brahman. This is so because the attributes of immortality are ascribed to this Brahman and also because the soul who travels to this Brahman manifests his own original spiritual form. All these explanations would not be appropriate if the Brahman here were the demigod Brahma. Indeed, this chapter of the Upanishad is not about the demigod Brahma. It is clearly about the Supreme Brahman, the Supreme Lord.
In the Katha Upanishad, in the passage beginning “shatam ca", the Supreme Brahman is clearly described as the goal of this path. In another place in the Shruti-shastra, in the passage beginning with the word "dharmat", the goal also must be the Supreme Brahman, for he is described there as immortal. It is also said:

Sutra 14

na ca karye pratipatty-abhisandhih
na—not; ca—and; karye—in the created; pratipatti—knowledge; abhisandhih—desire.

The desire is not to know the created.

Purport by Shrila Baladeva Vidyabhushana

Here the word "pratipatti" means "knowledge", and the word "abhisandhi" means "desire". The soul enlightened with transcendental knowledge does not desire to learn the truth about the demigod Brahma, for the attainment of that knowledge is not the highest goal of life. However, he does desire to attain knowledge of the Supreme Brahman, for that is the highest goal of life. One attains the goal he strives for. This is explained in Chandogya Upanishad (3.14). Therefore the conclusion is that the divine person leads the devotees to the Supreme Personality of Godhead. That is the opinion of Jaimini Muni.

Now the author of the sutras gives his opinion. He says:

Sutra 15

apratikalambanan nayatiti badarayana ubhayatha ca doshat tat-kratush ca

a—not; pratika—form; alambanan—resting; nayati-leads; iti—thus; badarayanah—Vyasadeva; ubhayatha—both; ca—and; doshat—because of fault; tat-kratuh—by the maxim beginning with the words "tat-kratuh"; ca—also.

He leads they who take shelter of the Lord as He who has no material form. That is Vyaadeva's opinion. Because both have faults and also because of the maxim beginning with the words "tat-kratuh".

Purport by Shrila Baladeva Vidyabhushana

The divine person leads to the Supreme the sanishthas and all other devotees who do not think that the Supreme is material. These devotees are different from they who worship the Lord as the names and forms of this world. That is the opinion of Vyasadeva. He does not accept the view that the divine person leads the worshipers of the demigod Brahma, nor does he accept the view that the divine person leads all the worshipers of the Supreme. Why not? The sutra explains, "ubhayatha ca doshat", which means "because both views contradict the statements of scripture".
The first view contradicts the following words of Chandogya Upanishad (8.12.3):

param jyotir upapadya

"He meets the effulgent Supreme Person."
The second view contradicts the description in Chandogya Upanishad (5.10) of the goal attained by they who have knowledge of pancagni-vidya and who travel on the path beginning with light. Another reason is given in the maxim of Chandogya Upanishad (3.14.1) that declares a person attains a destination appropriate to the nature of his faith. They who identify the Supreme with the words and other things in the material world cannot travel by the path beginning with light, for this would contradict the maxim of Chandogya Upanishad. However, in the scriptures it is affirmed that they who worship the Lord in the words of the Vedic mantras attain their desires independently. In the Chandogya Upanishad (7.1.5) it is said:

sa yo nama brahmety upaste yavan namno gatam tatrasya kama-carah

"He who worships the Lord as the sounds of the Vedic mantras attains the goal of the mantras. He attains his desire."

However, they who are followers of pancagni-vidya travel by the path of light until they reach Satyaloka. They do this because they worship the Supersoul. When they attain perfect knowledge of the Supreme, the are able to rise above the realm of Satyaloka. This is so, for the Shruti-shastra declares that they who travel on that path never return to the material world.

Adhikarana 9
A Special Situation

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that the Lord Himself takes certain exalted nirapeksha devotees back to His own abode. In the Gopala-tapani Upanishad (1.22 and 24) it is said:

etad vishnoh paramam padam ye
nityodyuktah samyajante na kaman
tesham asau gopa-rupah prayatnat
prakashayed atma-padam tadaiva

"To they who always diligently worship Lord Vishnu's transcendental form, the Lord, in His original form as a cowherd boy, shows His lotus feet.

omkarenantaritam ye japanti
govindasya panca-padam manum tam
tesham asau darshayed atma-rupam
tasman mumukshur abhyasen nityam shantyai

"To they who chant the five-word mantra with Om and Govinda, the Lord reveals His own form. Therefore, to attain transcendental peace, they who desire liberation should regularly chant this mantra."

Samshaya (doubt): Are the nirapeksha devotees carried to the spiritual world by the ativahika demigods, or by the Supreme Lord Himself?

Purvapaksha (the opponent speaks): The scriptures affirm:

dvav eva margau

"There are two paths."

The conclusion is that they who are enlightened with transcendental knowledge travel by the path beginning with light. In that way they enter the spiritual world. That is affirmed by the Shruti-shastra. That is how the Supreme Lord becomes the cause of their liberation.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 16

vishesham ca darshayati

vishesham—special; ca—also; darshayati—shows.

It reveals a special situation also.

Purport by Shrila Baladeva Vidyabhushana

The general situation is that the souls enlightened with transcendental knowledge are carried to the spiritual world by the ativahika demigods. However, those nirapeksha devotees who are especially distressed in separation from the Lord are carried there by the Supreme Lord Himself, for the Lord becomes impatient and cannot tolerate any delay in bringing them back to Him. This is a special situation. The Shruti-shastra reveals the truth of this situation in Gopala-tapani Upanishad (1.22 and 24). The Supreme Lord Himself also explains (Bhagavad-gita 7.6 and 7):

ye tu sarvani karmani
mayi sannyasya mat-parah
ananyenaiva yogena
mam dhyayanta upasate

tesham aham samuddharta
mrityu-samsara-sagarat
bhavami na cirat partha
mayy aveshita-cetasam

"But those who worship Me, giving up all their activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, having fixed their minds upon Me, O son of Pritha, for them I am the swift deliverer from the ocean of birth and death."*

The word "ca" (also) in this sutra means that for the liberated souls there are two paths, one where the material body is cast off, and the other where contact with the material body is maintained. It is not possible to say that the nirapeksha devotees follow the path that begins in light. Also, in the Varaha Purana the Supreme Personality of Godhead Himself says:

nayami paramam sthanam
arcir-adi-gatim vina
garuda-skandham aropya
yatheccham anivaritah

"My devotees need not follow the path beginning in light. Riding on Garuda's shoulders, I personally take them to My supreme abode."

In this way the truth has been explained.

Pada 4

Invocation

akaitave bhakti-save 'nurajyan
svam eva yah sevakasat karoti
tato 'ti-modam muditah sa devah
sada cid-ananda-tanur dhinotu

May the Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, and who, pleased with His devotees sincere devotion, gives Himself to them, fill us with transcendental happiness.

Adhikarana 1
The Original Forms of the Liberated Souls

Introduction by Shrila Baladeva Vidyabhushana

In this pada will be described first the original forms of the liberated souls, and then their glory, opulence, bliss, and other features. In the Chandogya Upanishad (8.12.3) the demigod Brahma explains:

evam evaisha samprasado 'smat sharirat samutthaya param jyotir upasampadya svena rupenabhinishpadyate sa uttamah purushah

"By the Supreme Lord's mercy, the enlightened soul leaves his material body and enters the effulgent spiritual world. There he attains his own spiritual body. He becomes the most exalted of persons."

Samshaya (doubt): Does the liberated soul attain a body, like the bodies of the demigods, that is different from himself, or does the manifest his original identity, which is not different from himself?

Purvapaksha (the opponent speaks): he attains a body different from himself. This must be so because the word “abhinishpadyate" (is attained) is employed here. Any other interpretation would make this word meaningless and would also make meaningless the scriptures' statement that liberation is a benefit attained by the soul. If this form is only the original nature of the soul and it had existed all along, then attaining it would not be a benefit granted to the soul. Therefore this form is newly attained by the soul and is different from the soul's original nature.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.
Sutra 1

sampadyavirbhavah svena-shabdat

sampadya—of he who has attained; avirbhavah—manifestation; svena—svena; shabdat—by the word.

Because of the word "svena" it is the manifestation of he who has gone.

Purport by Shrila Baladeva Vidyabhushana

The individual spirit soul who, by means of devotional service accompanied with knowledge and renunciation, attains the effulgent Supreme, becomes free from the bondage of karma and attains a body endowed with eight virtues. This body is said to be the soul's original form. Why is that? The sutra explains, "svena-shabdat" (because of the word "svena"). The word "svena" here means, "in his own original form". For this reason it cannot be said that this passage means, "the soul arrives there and then accepts that form, which is an external imposition". In that way it is proved that the form here is the original form of the soul. This is not contradicted by the use of the word "nishpadyate", for that word is also used to mean, "is manifested". An example of that usage is seen in the following words of the Shruti-shastra:

idam ekam su-nishpannam

"He is manifested."

Also, it is not that the manifestation of the soul's original form cannot be, because it already exists, a goal of human endeavor. This is so because even though the soul's original form exists, it is not openly manifested. Therefore it is not useless to say that the soul may endeavor to openly manifest the original form of the soul. Therefore the manifestation of that form can be an object of human endeavor.

Here someone may say: When the spirit soul is manifested in its original form and it attains the effulgent Supreme, as described in the words "param jyotir upasampadya", the the liberated state thus attained is characterized mainly by the cessation of all material sufferings.

If this is said, then I reply: No. It is not so. The Shruti-shastra explains that in the liberated state the soul is filled with intense spiritual bliss. This is described in Taittiriya Upanishad (2.7):

rasam hy evayam labdhvanandi-bhavati

"When one understands the Personality of Godhead, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."*

Here someone may object: How do you know that approaching the effulgent Supreme Lord is true liberation?

If this is said, the author of the sutras gives the following reply.

Sutra 2

muktah pratijnanat

muktah—liberated; pratijnanat—because of the declaration.

He is liberated because of the statement.

Purport by Shrila Baladeva Vidyabhushana

The liberated soul manifests his original form. Why is that? The sutra explains, "pratijnanat" (because of the statement). The original condition of the soul is described in Chandogya Upanishad (8.7.1). After that description, the following promise is given (8.9.3):

etam tv eva te bhuyo 'nuvyakhyasyami

"Again I will explain it to you."

The the demigod Brahma proceeded to explain that the liberated soul is free from wakefulness, dreaming, and dreamless sleep, the three conditions of material consciousness and also free from the material body, which is created by the karmic reactions of pleasant and unpleasant deeds. The demigod Brahma described this in order to fulfill the promise he made in 8.9.3). Because this passage explains that the soul becomes liberated when he is free from the external material body created by karmic reactions, it should be understood that in the liberated state the soul is manifested in its original form.

In this way it is proved that Chandogya Upanishad (8.12.3) explains that in the liberated state the soul manifests its original form. Now another point will be considered.

Samshaya (doubt): Does the word "jyotih" in Chandogya Upanishad (8.12.3) refer to the sun-globe or to the Supreme Personality of Godhead?

Purvapaksha (the opponent speaks): It refers to the sun-globe. This must be so for the Mundaka Upanishad declares that after passing through the realm of the sun one attains liberation. The sun-globe is also described in that way in the Chandogya Upanishad's description of the path beginning with light.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 3

atma prakaranat

atma—the Supreme Personality of Godhead; prakaranat—because of the context.

It is the Supreme Personality of Godhead, because of the context.

Purport by Shrila Baladeva Vidyabhushana

The word "jyotih" here refers to the Supreme Personality of Godhead. It does not refer to the sun-globe. Why is that? The sutra explains, "prakaranat" (because of the context). Although the word "jyotih" can refer to either, because of the context it refers to the Supreme Personality of Godhead. It is like the word "devah", which in the sentence "devo janati me manah" (your lordship knows my heart) means "your lordship".
The word atma" in this sutra means "the Supreme Personality of Godhead, who is all-powerful and full of knowledge and bliss". The word "atma" is derived from the verbal root "at". In this way "atma" means, “He who is splendidly manifest", "He who is attained by the liberated souls", and "He who is all-pervading". It also means "Upanishad", and it has many other meanings also. Further, the word "atma" also shows that the Supreme is a person. This is also seen by the use of the phrase "uttamah purushah" in the Upanishads and Bhagavad-gita. In this way it is seen that the "param jyotih" in Chandogya Upanishad (8.12.3) refers to the Supreme Personality of Godhead, Lord Hari.

Adhikarana 2
The Individual Soul Meets the Supreme Personality of Godhead

Introduction by Shrila Baladeva Vidyabhushana

Now another topic will be considered.

Samshaya (doubt): When the liberated soul attains the effulgent Supreme in the spiritual world, is the liberation salokya (residing on the same planet) or sayujya (meeting with the Lord)?

Purvapaksha (the opponent speaks): As a person entering a king's capitol resides in the same city as the king but does not attain a private audience with the king, so the liberated soul resides on the same planet with the Lord. Therefore the soul attains salohya liberation

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 4

avibhagena drishtatvat

avibhagena—without separation; drishtatvat—because of being seen.

There is no separation, for that is seen.

Purport by Shrila Baladeva Vidyabhushana

The liberated soul is not separated from the Lord. In this way the soul attains sayujya liberation. Why is that? The sutra explains, "drishtatvat" (for that is seen). This means, "for this situation is seen in the Shruti-shastra". For example, in Mundaka Upanishad (3.2.8) it is said:

yatha nadyah syandamanah samudre
astam gacchanti nama-rupe vihaya
yatha vidvan nama-rupad vimuktah
parat param purusham upaiti divyam

"As flowing rivers abandon their names and forms and meet with the sea, so the enlightened soul, free of what had been his name and form, meets with the effulgent Supreme Person."

That the word "sayujya" means "meeting" is seen in the following passage of the Maha-Narayana Upanishad (25.1):

ya evam vidvan udag-ayane pramiyate devanam eva mahimanam gatvadityasya sayujyam gacchati

"The soul that dies during the six months when the sun travels in the north attains the glory of the gods. He approaches the sun and attains sayujya with it."

Salokya and the other kinds of liberation are different varieties of sayujya. It is not that when they feel the sentiment of separation from the Lord the liberated devotees are not also, at that same moment, meeting with the Lord. This is so because the Lord is always manifested in their thoughts and continues to touch them with His glories.
The example (of the rivers entering the ocean) given above should not be taken to mean that the liberated souls become identical with the Lord. When water from one place enters water of another place, the two waters do not actually merge and become identical. They remain separate. This is seen in the fact the the volume of water in the ocean increases as the rivers flow into it.

Adhikarana 3
The Qualities of the Liberated Soul

Introduction by Shrila Baladeva Vidyabhushana

Now the author will describe the pleasures experienced by the liberated soul. In order to describe these pleasures the author will describe the liberated soul's spiritual form and its host of advantages, which begin with the blessing at all its desires are at once fulfilled. First the liberated soul's advantages and virtues will be described.

Samshaya (doubt): When he meets the effulgent Supreme Lord, does the individual spirit soul manifest a form glorious with many virtues and advantages, or does the soul manifest a form of spiritual consciousness, or does the soul manifest a form with both virtues and consciousness, for these two can certainly exist together in a single form?

Purvapaksha (the opponent speaks): Here Jaimini Muni gives his opinion.

Sutra 5

brahmena jaiminir upanyasadibhyah

brahmena—given by the Supreme Personality of Godhead; jaiminih—jaimini; upanyasa—references; adibhyah—beginning with.

Jaimini Muni thinks it is with what is given by the Supreme Personality of Godhead, for there are references and other proofs.

Purport by Shrila Baladeva Vidyabhushana

The liberated soul is glorious with a host of virtues and advantages, beginning with sinlessness and the attainment of every desire, which are all gifts from the Supreme Personality of Godhead. How is this known? The sutra explains, “upanyasadibhyah" (for there are references and other proofs). The reference here is to the demigod Brahma's description (in Chandogya Upanishad 8.7.1) of the individual spirit soul's virtues. The word "adi" (beginning with) refers to the Chandogya Upanishad's description of the liberated soul's activities, such as his eating and enjoying pastimes. In this way the liberated soul is by nature filled with glories and virtues. That is the opinion of Jaimini Muni. In the Smriti-shashtra this is also described in the passage beginning with the words, "yatha na hriyate jyotsna".

Sutra 6

citi tan-matrena tad-atmakatvad ity audulomih

citi—in consciousness; tan-matrena—of that only; tad-atmakatvat—because of the nature; iti—thus; audulomih—Audulomi.

It is consciousness alone, for that is its nature. That is the opinion of Audulomi Muni.

Purport by Shrila Baladeva Vidyabhushana

When its material ignorance is burned away by transcendental knowledge and it attains its spiritual form and meets the Supreme Personality of Godhead, the individual spirit soul is manifested as pure consciousness alone. Why is that? The sutra explains, "tad-atmakatvad" (for that is its nature). In the Brihad-aranyaka Upanishad (4.5.13), in the second story of Maitreyi, it is said:

sa yatha saindhava-ghano 'nantaro 'bahyah kritsno rasa-ghana evam va are ayam atmanantaro 'bahyah kritsnah prajnana-ghana eva

"as salt has neither inside nor outside, but is a mass of taste and nothing else, so the soul also has neither inside nor outside, but is a mass of knowledge and nothing else."

In this way it is concluded that the soul is consciousness alone and nothing else. The scriptural statements affirming that the soul is sinless and has other virtues are merely meant to teach that the soul has not material qualities, such as material happiness, qualities that are all temporary and subject to change. That is the opinion of Audulomi Muni.

Now the author of the sutras gives His opinion.

Sutra 7

evam apy upanyasat purva-bhavad avirodham badarayanah

evam—thus; api—eveb; upanyasat—from the reference; purva—of the previous; bhavat—from the nature; avirodham—not contradicting; badarayanah—Vyasa.

Even though there are these references, it does not contradict what was before. That is the opinion of Vyasadeva.

Purport by Shrila Baladeva Vidyabhushana

Even though it is true that the soul consists of pure consciousness, that truth does not contradict the soul's possession of the eight virtues. That is the opinion of Vyasadeva. Why is that? The sutra explains, “upanyasat purva-bhavad avirodham" (even though there are these references, it does not contradict what was before).
This means that Audulomi's quote from scripture does not contradict Jaimini's previous quotation of the words of the demigod Brahma. The conclusion is that both scriptural statements are clear and without reservations, and therefore both are equally compelling evidence, and therefore both are equally true statements about the liberated soul.
Vyasadeva certainly accepts the statement of Brihad-aranyaka Upanishad (4.5.13) that the soul is consciousness alone, consciousness untouched by material qualities. Indeed, this view does not at all contradict Jaimini's opinion.
The statement that the soul is pure consciousness is meant to show that it has not the slightest trace of matter in its nature. That statement is not at all opposed to the statement that that the soul has eight transcendental virtues, just as the statement that a block of salt is taste only does not at all contradict the statement that the block of salt has hardness, a certain shape, and other qualities visible to the eyes and the other senses. In this way it is shown that the soul, which consists of transcendental knowledge certainly possesses the eight virtues, which begin with sinlessness.

Adhikarana 5
The Soul's Desires Are Fulfilled

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras will describe the truth that all the desires of the liberated soul are at once fulfilled. In the Chandogya Upanishad (8.12.3) it is said:

sa tatra paryeti jakshan kridan ramamanah stribhir va yanair va jnatibhir va

"Laughing and enjoying pastimes, he is happy in the company of wives, relatives, and chariots."

Samshaya (doubt): Does the liberated soul's meeting with his relatives and the others happen because of an endeavor of his part or does it happen spontaneously simply by his desire?

Purvapaksha (the opponent speaks): In the material world even kings and other powerful people, of whom it is said that their every desire is fulfilled, must still exert some effort to attain that fulfillment. In the same way the liberated souls attain their desires by willing accompanied with action.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 8

sankalpad eva tac chruteh

sankalpat—by desire; eva—indeed; tat—that; chruteh—because of the Shruti-shastra.

Indeed it is by desire, because of the Shruti-shastra.

Purport by Shrila Baladeva Vidyabhushana

Simply by willing the liberated souls attain what they wish. How is that known? The sutra explains, "tac chruteh" (because of the Shruti-shastra). In the Chandogya Upanishad (8.2.1) it is said:

sa yadi pitriloka-kamo bhavati sankalpad evasya pitarah samuttishthanti. tena pitrilokena sampanno mahiyate.

"If desires to go to Pitriloka, simply by his will he finds the pitas standing before him. In this way he finds himself glorified by the residents of Pitriloka."

In this way the Shruti-shastra affirms that he attains his wishes by merely willing that they be fulfilled. Any other view cannot be accepted here. In the previously quoted passage of Brihad-aranyaka Upanishad (4.5.13), the statement was qualified by other evidence from the scriptures. In this passage, however, we see not other statements of scripture that might qualify or change the clear statement of these words. However, this kind of liberation, where the soul's own happiness and glory and power are prominent, is not liked by they who are eager to taste the nectar of service to the Supreme Lord. They reject it and they speak many words criticizing it.

Adhikarana 6
The Supreme Lord is the Master of the Liberated Souls

Introduction by Shrila Baladeva Vidyabhushana

Now the author the sutras will show that the liberated soul, whose every desire is fulfilled, takes shelter of the Supreme Personality of Godhead alone.

Samshaya (doubt): Is the liberated soul subject to the orders of anyone other than the Supreme Personality of Godhead, or is the soul not subject to the orders of anyone other than the Supreme Personality of Godhead?

Purvapaksha (the opponent speaks): As a person who enters a king's palace must obey the orders of many people there, so the liberated soul who has entered the palace of the Supreme Personality of Godhead must also obey the orders of many others.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 9

ata eva cananyadhipatih

atah eva—therefore; ca—also; ananya—without another; adhipatih—master.

Therefore there is no other master.

Purport by Shrila Baladeva Vidyabhushana

Because (atah), by the grace of the Supreme Personality of Godhead all the liberated soul's desires are at once fulfilled, the Supreme Personality of Godhead is the liberated soul's only master (ananyadhipatih). There is no other master for him. Taking shelter of the Supreme Lord, the liberated soul shines with great splendor. If this were not so then there would be no difference between the liberated soul and the soul trapped in the world of repeated birth and death.
By worshiping the Supreme Personality of Godhead, the liberated soul attains the condition where his every desire is at once fulfilled. Feeling merciful to him, the Supreme Lord gives limitless transcendental bliss to the soul who thus takes shelter of Him. In this way the Lord becomes very pleased. That the Lord thus fills the liberated soul with bliss will be explained in sutra 4.4.20. It has already been demonstrated that the individual spirit soul is part and parcel of the Supreme Lord, and the Supreme Lord is the supreme controller and enjoyer.
Because the liberated soul is in a position where his every desire is at once fulfilled, his only master is the Supreme Lord. He has no other master. For this reason ordinary prescribed duties and prohibitions no longer apply to him. If they did apply to him he would no longer be in a position where his every desire is at once fulfilled. This view is held by some philosophers.

Adhikarana 7
The Spiritual Body

Introduction by Shrila Baladeva Vidyabhushana

Now the author of the sutras will show that the liberated soul has a spiritual body.

Samshaya (doubt): Does the liberated soul who has attained the association of the Supreme Personality of Godhead, as described in Chandogya Upanishad (8.12.3), have a spiritual body or does he not? Can he have any body he wishes, or can he not?

Purvapaksha (the opponent speaks): Here Badari Muni gives his opinion.

Sutra 10

abhave badarir aha hy evam

abhave—in non-existence; badarih—Badari Muni; aha—says; hi—because; evam—thus.

Badari Muni says there is none, for thus it is said.

Purport by Shrila Baladeva Vidyabhushana

Badari Muni thinks that the liberated soul has no body. The body and its paraphernalia are all created by past karma. Because he is free from all past karma, the liberated soul does not have a body. Why is that? The sutra explains, "aha hy evam" (thus it is said). The word "hi" here means “because". In Chandogya Upanishad (8.12.1) it is said:

na ha vai sa-sharirasya satah priyapriyayor apahatir asti. ashariram vava santam priyapriye na sprishatah

"He who has a body cannot become free of pleasure and pain. Only one who has no body is untouched by pleasure and pain."

This means that as long as the body is present it is not possible to be free of sufferings. That is why the Upanishad explains:

asmat sharirat samutthaya

"The soul then leaves the body."

Also, in Shrimad-Bhagavatam it is said:

dehendriyasu-hinanam
vaikuntha-pura-vasinam

"They who live in the spiritual world have neither bodies nor senses."

Sutra 11

aha hy evam jaiminir vikalpamananat

aha—says; hi—because; evam—thus; jaiminih—Jaimini Muni; vikalpa—opinion; amananat—by thought.

Jaimini Muni has that opinion, because it is said thus and because that view is accepted.

Purport by Shrila Baladeva Vidyabhushana

Jaimini Muni thinks the liberated soul has a body. Why is that? The sutra explains, "vikalpamananat" (because that view is accepted). In the Bhuma-vidya passage of the Chandogya Upanishad (7.26.2) it is said that the liberated soul can manifest many different bodies simultaneously:

sa ekadha bhavati dvidha tridha bhavati pancadha saptadha navadha caiva punash caikadasha smritah. shatam ca dasha caikash ca sahasrani ca vimshatih.

"He becomes one. Then he becomes two. Then three. Then five. Then seven. Then nine. Then eleven. He becomes one hundred and ten. He becomes one thousand and twenty."

Because the individual spirit soul is atomic in nature, it cannot expand itself to become many different bodies, so these bodies must be possessions of the atomic soul. Nor can it be said that this statement of the Upanishad is not true, for this is in a passage describing the process of liberation. The body described here must actually exist, and also it must not have been created by past karmic reactions. This will be explained later with a quote from the Smriti-shastra.

In the next sutra Vyasadeva gives His opinion.

Sutra 12

dvadashaha-vad ubhaya-vidham badarayano 'tah

dvadasha—twelve; aha—days; vat—like; ubhaya—both; vidham—kinds; badarayanah—Vyasadeva; atah—therefore.

Vyasadeva says it is of both kinds, like the twelve days.

Purport by Shrila Baladeva Vidyabhushana

Lord Vyasadeva thinks that because the liberated soul's every desire is at once fulfilled both conditions must be true. This is so because statements describing both conditions are found in the scriptures. Therefore it should be accepted that the liberated soul may have a body, and again he may not have a body. This is like the twelve days. A twelve-day yajna becomes, by the wish of the yajamana, either a satra, which has many yajamanas, or an ahina, which has many yajamanas. There is no contradiction in this. In the same way the liberated soul may, by his own wish, either have a body or not have a body. That is the meaning. The truth is that they who by the power of transcendental knowledge have broken the bonds of material existence are in a situation where all their desires are at once fulfilled. Those amongst them who desire to have a body can at once have any body they wish. This is described in Chandogya Upanishad (7.26.2). They who do have no desire to have a body do not have a body. This is described in Chandogya Upanishad (8.12.1). They who desire always to employ a spiritual body in the service of the Supreme Lord eternally manifest such a body by their spiritual powers. That is how it should be understood. In the Brihad-aranyaka Upanishad (2.4.14) it is said:

yatra tv asya sarvam atmaivabhut tat kena kam pashyet

"Everything there is spiritual. What is the nature of the seer? What is the nature of the seen?"

In the Madhyandina-shruti it is said:

sa va esha brahma-nishtha idam shariram martyam atishrijya brahmabhisampadya brahmana pashyati brahmana shrinoti brahmanaivedam sarvam anubhavati

"Devoted to the Supreme Lord, the individual soul leaves his mortal body and meets the Lord. By the Lord's grace he sees. By the Lord's grace he hears. By the Lord's grace he perceives everything."

In the Smriti-shastra it is said:

vasanti yatra purushah
sarve vaikuntha-murtayah

"Everyone there has a spiritual form like that of the Supreme Personality of Godhead."

The spiritual desire of the soul is cultivated from the very beginning of his devotional activities. This is described in the "yatha kratuh" maxim and also in the following words of the Smriti-shastra:

gacchami vishnu-padabhyam
vishnu-drishtyanudarshanam

"I walk with Lord Vishnu's feet. I see with Lord Vishnu's eyes."
In the Smriti-shastra it is again said:

muktasyaitad bhavishyati

"This is the nature of the liberated soul."

Adhikarana 8
The Bliss of the Liberated Souls

Introduction by Shrila Baladeva Vidyabhushana

Now will be shown the truth that through his spiritual body the liberated soul enjoys spiritual pleasures. That he enjoys spiritual pleasures is affirmed by the following words of Taittiriya Upanishad (2.1.1):

so 'shnute sarvan kaman

"He enjoys all pleasures."

Now the author of the sutras begins His explanation that this is so in both situations (possessing or not possessing a body).

Samshaya (doubt): Is it possible for the liberated soul to enjoy pleasures, or is it not possible?

Purvapaksha (the opponent speaks): Because he has neither body nor senses, the liberated soul cannot enjoy any pleasures. If a yogi somehow has the power to enjoy pleasures, still he will not do so because, being filled with spiritual bliss, he has no thirst for them.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 13

tanv-abhave sandhya-vad upapatteh

tanu—of a body; abhave—in the absence; sandhya—a dream; vat—like; upapatteh—because of reasonableness.

In the absence of a body it is like a dream, for that is reasonable.

Purport by Shrila Baladeva Vidyabhushana

Even in the absence of a body pleasure is still possible. The sutra explains, "It is like a dream, for that is reasonable." The word "sandhya" here means “dream". As in a dream one can enjoy pleasures without a body, so the liberated soul can also enjoy pleasures without a body. Thus it is said.

Of course, when a body is present the pleasure is much greater. The author of the sutras explains this in the following words.

Sutra 14

bhave jagrad-vat

bhave—in existence; jagrat—waking; vat—like.

In the existence it is like being awake.

Purport by Shrila Baladeva Vidyabhushana

The word "bhave" here means, "when there is a body". When there is a body the pleasure is like that in the waking state. Our opponent claims that the liberated soul does not desire to enjoy the delicious tastes and other pleasures mercifully offered to him by the Supreme Lord. However, the truth is that the liberated soul, desiring to render devotional service, certainly does desire to enjoy the pleasures that the Lord in His kindness offers. He does this out of love for the Lord. In this way it should be understood.

Adhikarana 9
The Liberated Soul Is Full of Transcendental Knowledge

Introduction by Shrila Baladeva Vidyabhushana

Now will be shown the truth that the liberated soul has all transcendental knowledge. In the Chandogya Upanishad (7.26.2) it is said:

na pashyo mrityum pashyati na rogam nota-duhkhitam sarvam hi pashyah pashyati sarvam apnoti sarvashah

"The liberated soul does not see death. He does not see disease. He does not see suffering. Still, he sees everything. He attains everything everywhere."

In this way it is said that the liberated soul has knowledge of everything.

Samshaya (doubt): Is this correct, or not?

Purvapaksha (the opponent speaks): In the Brihad-aranyaka Upanishad (4.3.21) it is said:

prajnenatmana. . .

"Embraced by the all-knowing Supreme Personality of Godhead, the individual soul is oblivious to all that is within and all that is without."

Therefore it is certainly not correct (to say that the individual spirit soul is all-knowing).

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 15

pradipa-vad aveshas tatha hi darshayati

pradipa—a lamp; vat—like; aveshah—entrance; tatha—so; hi—because; darshayati—reveals.

Its entrance is like a lamp, furthermore it reveals.

Purport by Shrila Baladeva Vidyabhushana

As with its rays of light a lamp enters many places, so the with his expansion of knowledge the liberated soul enters many things to be known. Furthermore (tatha hi), the words of Shvetashvatara Upanishad (4.18) give the following revelation (darshayati):

prajna ca tasmat prashrita purani

"By the Supreme Lord's mercy the soul's ancient knowledge is revived."

This verse should be interpreted, "By the Supreme Lord's mercy the soul's ancient knowledge is revived."

Here someone may object: It is not correct to say that the liberated soul is all-knowing. Brihad-aranyaka Upanisad (4.3.21) explains that the liberated soul is oblivious to everything and thus does not know anything at all.

If this is said, the author of the sutras gives the following reply.

Sutra 16

svapyaya-sampattyor anyatarapekshyam avishkritam hi

svapyaya—deep sleep; sampattyoh—of the moment of death; anyatara—either; apekshyam—in relation to; avishkritam—manifested; hi—because.

It refers either to dreamless sleep or to the death-swoon, for thus is it revealed.

Purport by Shrila Baladeva Vidyabhushana

These words of Brihad-aranyaka Upanishad (4.3.21) do not show that the liberated soul is oblivious and has no knowledge at all. Rather, these words refer either to dreamless sleep or to the death-swoon, (svapyaya-sampattyor anyatarapekshyam). The word "svapyaya" here means, "dreamless sleep", and the word "sampatti" here means, "the moment of leaving the body". In the Chandogya Upanishad (6.8.1) sleep is defined in these words:

svam apito bhavati tasmad enam svapitity acakshate

"When one indeed (api) enters (ita) himself (sva), then it is said that he sleeps (svapiti)."

In the Chandogya Upanishad (6.8.6) the time of death is described in these words:

van manasi sampadyate

"At the time of death the voice enters the mind."

In this way the Shruti-shastra describes the state of consciousness during dreamless sleep and the moment of death. However, the Shruti-shastra also explains that in the liberated state the soul is all-knowing.
The condition of dreamless sleep is described in these words of the Chandogya Upanishad (8.11.1):

naham khalv ayam evam sampraty atmanam janaty ayam aham asmiti no evemani bhutani vinasham ivapito bhavati. naham atra bhogyam pashyami.

"Sound asleep, he does not even know who he is. He cannot say: I am he. His knowledge of everything perishes. I do not see this as a good or pleasant state of being."

On the other hand, the liberated soul is described in these words of the Chandogya Upanishad (8.12.5):

sa va esha etena divyena cakshusha manasy etan kaman pashyan ramate ya ete brahmaloke

"Seeing with divine eyes the pleasures in the spiritual world, he rejoices in his heart."

The death-swoon, however, is described in these words:

etebhyo bhutebhyah samutthaya tany evanuvinashyati

"Rising, at the moment of death, from the elements of the material body, the soul suddenly loses all consciousness.

Here the word "vinashyati" means, "he cannot see anything". In this way it is proved that the liberated soul is all-knowing.

Adhikarana 10
The Liberated Soul Has Not the Power to Create the World

Introduction by Shrila Baladeva Vidyabhushana

In Chandogya Upanishad (8.1.6 and 8.2.1) it is said:

atha ya iha atmanam anuvidya vrajanty etamsh ca satyan kamams tesham sarveshu lokeshu kama-caro bhavati. sa yadi pitriloka-kamo bhavati.

"He who knows the truth of the Supreme Personality of Godhead and places his desires in eternal spiritual happinesses may go, when he leaves this body, to any world he wishes. If he desires to create a Pitriloka planet, then that planet is at once created."

Samshaya (doubt): Does the liberated soul have the power to create a material universe, or does he not?

Purvapaksha (the opponent speaks): Because he is equal to the Supreme Lord, and also because all his desires are at once fulfilled, the liberated soul must also have this power.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 17

jagad-vyapara-varjyam prakaranad asannihitatvat

jagat—of the material universe; vyapara—creation; varjyam—except for; prakaranat—because of the context; asannihitatvat—because of the absence of nearness.

Except for creating the universe, because of the context and because he is not near to it.

Purport by Shrila Baladeva Vidyabhushana

The creative power of the liberated soul is described in Chandogya Upanishad (8.2.1). However, the liberated soul has not the power to create a material universe. Only the Supreme Personality of Godhead has the power to create, maintain, and destroy the material universes. This is described in Taittiriya Upanishad (3.1.1). How is this known? The sutra explains, “prakaranad asannihitatvat" (because of the context and because he is not near to it). From the context it is seen that the Supreme Personality of Godhead is the topic discussed in this passage of Taittiriya Upanishad (3.1.1). Neither by a great struggle nor by chanting mantras can the individual spirit soul obtain this kind of power. This is corroborated by the explanation given in Taittiriya Upanishad (2.6.1). Also, the liberated soul is not the subject of discussion in any passage near to (asannihitatvat) these words of Taittiriya Upanishad (2.6.1). If it were otherwise (and the liberated souls had the power to create the material universe), then the author of the sutras would not have defined the the Supreme Personality of Godhead in these words (Vedanta-sutra 1.1.2):

janmady asya yatah

"That Brahman (the Supreme Spirit) is He from whom the creation, sustenance, and destruction of the manifested universe arises."*

Also, if the liberated souls had the power to create universes, there would be many creators and from that there would arise a great chaos and calamity. Therefore the liberated souls have not the power to create material universes.

Here someone may object: In Taittiriya Upanishad 1.5.3) it is said:

sarve 'smai deva balim avahanti

"All the demigods bring offerings to him."

Also, in Chandogya Upanishad (7.25.2) it is said:

sa svarad bhavati tasya sarveshu lokeshu kama-caro bhavati

"He is independent. He can go to any world."

In this way it is seen that because he is worshiped by all the demigods, and because he has all extraordinary powers, the liberated soul can certainly create material universes.

If this is said, then the author of the sutras gives the following reply.

Sutra 18

pratyakshopadeshan neti cen nadhikarika-mandalasyokteh

pratyaksha—direct; upadeshat—because of the teaching; na—not; iti—thus; cet—if; na—not; adhikarika—of great leaders; mandalasya—of the circle; ukteh—from the statement.

Someone may say: "No. It is not so. Because there is a direct teaching," If this is said, I reply: "No. What you say is not true. Because those texts describe great leaders."

Purport by Shrila Baladeva Vidyabhushana

Here someone may say, "It is not correct to say that the liberated souls have no power to create material universes, for many passages of the Shruti-shastra directly describe that power." If this is said, then the author of the sutra replies, "No. It is not so." Why not? The sutra explains, “adhikarika-mandalasyokteh" (Because those texts describe great leaders). These texts explain how, by the mercy of the Supreme Lord, the liberated soul can travel to the planets of the great demigods, such as that of the four-faced Brahma, and enjoy many pleasures there. In this way it is said that the great liberated souls, such as Narada Muni and the four Kumaras can travel to the planets of the demigods, and when the do the demigods there honor them with great respect.
These passages of the Upanishad mean in truth that by the Supreme Lord's mercy the liberated souls can travel to many different worlds and feel pleasure by seeing the Lord's glories and opulences there. These passages should not be wrongly interpreted to mean that the individual spirit soul has the power to create material universes.

Here someone may object: If the liberated soul is thus an enjoyer of various material pleasures, then he is not different from a conditioned soul, for all material pleasures must come to an end.

If this is said, then the author of the sutras gives the following reply.

Sutra 19

vikaravarti ca tatha hi sthitim aha

vikara—the changes of material existence; a—not; varti—existing; ca—and; tatha—so; hi—because; sthitim—situation; aha—says.

Furthermore it is changeless, for it describes that condition.

Purport by Shrila Baladeva Vidyabhushana

The word "vikara" here refers to the six kinds of transformation, beginning with birth, that are present in the material world. These transformations do not effect the liberated soul. Neither do these transformations affect the supremely pure Personality of Godhead, his transcendental abode, or anything else that has transcendental qualities like those of the Supreme Lord. Aware of what is the truth about all these worlds, the liberated soul may observe them but he does not really reside in them. The word "hi" in this sutra means, “because". The true nature of the liberated soul is described (sthitim aha) in the following words of Katha Upanishad (2.2.1):

puram ekadasha-dvaram
ajasyavakra-cetasah
anushthaya na shocati
vimuktash ca vimucyate

"Although he resides in the city of eleven gates, the city of the unborn and pure-hearted Supreme, he does not lament. He is free. He is liberated."

Although his spiritual form seems to be covered, the soul enlightened with transcendental knowledge is liberated in truth. Although he seems to reside in the world of the three modes, he is liberated. That is the meaning of this verse. In these two ways he is liberated. He has directly attained the goal of life. The covering of material life is like a garland of clouds. It covers the eyes of the conditioned souls, but it does not cover the Supreme Personality of Godhead. In Shruti-shastra it is said:

vilajjamanaya yasya
sthatum iksha-pathe 'muya
vimohita vikantthante
mamaham iti durdhiyah

"The illusory energy of the Lord cannot take precedence, being ashamed of her position. But those who are bewildered by her always talk nonsense, being absorbed in thoughts of `It is I' and `It is mine'."*

Therefore the clouds (of material illusion) can never really cover the sun (of the Supreme Personality of Godhead).

Here someone may object: The goal of life is to make manifest the true nature of the individual spirit soul, who is blissful, whose desires are all at once fulfilled, and who has a host of transcendental virtues. That is enough. Why should one labor to understand the Supreme Lord also?

If this is said, the author of the sutras gives the following reply.

Sutra 20

darshayatash caivam pratyakshanumane

darshayatah—they show; ca—also; evam—thus; pratyaksha—direct perception; anumane—and logic.

Direct perception and logic both reveal it.

Purport by Shrila Baladeva Vidyabhushana

Although he has the transcendental qualities already described, because he is atomic in size the liberated soul does not, by himself, have bliss that is limitless. It is when he associates with the Supreme Personality of Godhead that the liberated soul attains limitless bliss. This is described in Taittiriya Upanishad (2.7):

rasam hy evayam labdhvanandi-bhavati

"When one understands the Personality of Godhead, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."*

Also, in the Bhagavad-gita (14.27), Lord Krishna explains:

brahmano hi pratishthaham
amritasyavyayasya ca
shashvatasya ca dharmasya
sukhasyasikantikasya ca

"And I am the basis of the impersonal Brahman, which is immortal, imperishable, and eternal, and is the constitutional position of ultimate happiness."*

This is like a poor man who takes shelter of a rich man and becomes wealthy.

Here someone may object: in the Mundaka Upanishad (3.1.3) it is said:

niranjanah paramam samyam upaiti

"Freed from matter, the liberated soul becomes equal to the Supreme."

The Shruti-shastra thus explains that the liberated soul is equal to the Supreme. What is the use, then, of even using the word, "the Supreme Lord"? The so-called atomic nature of the individual soul is only a figure of speech. The truth is that the individual soul is all-pervading.

If this is said, then the author of the sutras gives the following reply.

Sutra 21

bhoga-matra-samya-lingac ca

bhoga—enjoyment; matra—only; samya—equality; lingat—by the sign; ca—also.

Also because of the indication that the equality is only in enjoyment.

Purport by Shrila Baladeva Vidyabhushana

The word "ca" (also) is used here for emphasis. As a frog jumps, so the word "na" (not) should jump into this sutra from sutra 18. In the Taittiriya Upanishad (2.1.1) it is said:

so 'shnute sarvan kaman saha brahmana vipashcita

"The liberated soul enjoys all transcendental pleasures in the company of the all-knowing Supreme Personality of Godhead."

The meaning here is that the Upanishad's statement that the liberated soul is equal to the Lord applies only to the soul's enjoyment of transcendental happiness. The liberated soul is not equal in nature to the Supreme Lord. That is the meaning. This objection was previously refuted in sutra 2.3.19. In this way it is proved that the equality of the Supreme and the individual spirit soul is in the matter of enjoyment only, that their natures are different, and that difference is real.

Adhikarana 11
The Liberated Soul Never Returns

Introduction by Shrila Baladeva Vidyabhushana

Now will be explained the truth that the liberated soul has the association of the Supreme Personality of Godhead eternally

Vishaya (the subject to be discussed): All scriptural statements describing the soul's entrance into the spiritual realm of the Supreme Lord are here the subject of discussion.

Samshaya (doubt): Does the liberated soul stay in the spiritual world eternally, or does he not stay there eternally?

Purvapaksha (the opponent speaks): The spiritual world is a place like Svargaloka or any other place. As one may fall down from Svargaloka, so one may also fall down from the spiritual world. Therefore the liberated soul does not necessarily stay in the spiritual world eternally.

Siddhanta (conclusion): In the following words the author of the sutras gives His conclusion.

Sutra 22

anavrittih shabdad anavrittih shabdat

an—without; avrittih—return; shabdat—because of bthe scriptures.

No return, because of the scriptures. No return, because of the scriptures.

Purport by Shrila Baladeva Vidyabhushana

A devotee who faithfully worships and serves the Supreme Lord and then goes to the Lord's spiritual world, never returns. How is that known? The sutra explains, "shabdat" (because of the scriptures). In the Chandogya Upanishad (4.15.6) it is said:

etena pratipadyamana imam manavam avartam navartante

"They who enter the spiritual world never return to the world of men."

In the Chandogya Upanishad (4.15.1) it is said:

sa khalv eva vartayan yavad ayusham brahmalokam abhisampadyate. na ca punar avartate.

"Leaving this life, he enters the spiritual world. He never returns."
In the Bhagavad-gita (8.15 and 16) Lord Krishna declares:

mam upetya punar janma
duhkhalayam ashasvatam
napnuvanti mahatmanah
samsiddhim paramam gatah

"After attaining Me, the great souls, who are yogis in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection.*

a-brahma-bhuvanal lokah
punar avartino 'rjuna
mam upetya tu kaunteya
punar janma na vidyate

"From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains My abode, O son of Kunti, never takes birth again."*

In the Bhagavad-gita (8.15 and 16) Lord Krishna also declares:

Here someone may express the following fear: Lord Hari is all-powerful, the master of all, perhaps at some point in time He may throw the liberated soul out of the spiritual world. Or perhaps the liberated soul may at some time voluntarily leave the spiritual world.

There is no need to fear in this way, for Lord Krishna has explained in Bhagavad-gita (7.17):

priyo hi jnanino tv artham
aham sa ca mama priyah

"of these, the wise one who is in full knowledge in union with Me through devotional service is the best. For I am very dear to him, and he is very dear to Me."*

Lord Krishna also declares in Shrima-Bhagavatam (9.4.68):

sadhavo hridayam mahyam
sadhunam hridayam tv aham

"The pure devotee is always in the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them."*

In these words the mutual love of the Lord and His devotee is described.

In Shrimad-Bhagavatam (9.4.65) Lord Krishna declares:

ye daragara-putraptan
pranan vittam imam param
hitva mam sharanam yatah
katham tams tyaktum utsahe

"Since pure devotees give up their homes, wives, children, relatives, riches, and even their lives simply to serve Me, without any material improvement in this life or in the next, how can I give up such devotees at any time?"*

In Shrimad-Bhagavatam (2.8.6) it is also said:

dhautatma purushah krishna-
pada-mulam na muncati
mukta-sarva-parikleshah
panthah sva-sharanam yatha

"A pure devotee of the Lord whose heart has once been cleansed by the process of devotional service never relinquishes the lotus feet of Lord Krishna, for they fully satisfy him, as a traveler is satisfied at home after a troubled journey."*

In this way the scriptures explain that the Supreme Personality of Godhead will never abandon His devotee and the devotee will always ardently love the Supreme Personality of Godhead. The Supreme Personality of Godhead is always truthful and His desires are always at once fulfilled. He is an ocean of love for they who take shelter of Him. He washes away the ignorance that made His devotees turn from Him. Once He brings back to Himself His dear devotees, who are His parts and parcels, the Supreme Personality of Godhead will not again let them go.
In the same way the individual soul, who had been searching for happiness and who finally has turned from the pathetic, wretched, pale reflection of happiness he had for many births sought in the material world in many ways, and who now, by the mercy of the bona-fide spiritual master has understood the truth of the Supreme Personality of Godhead, of whom he is a part and parcel, who now has no desire apart from the Supreme Lord, who is now purely engaged in devotional service to the Supreme Lord, and who has now attained the Supreme Lord, whose spiritual form is filled with limitless bliss, and who is the merciful friend and master, will never desire to leave such a Lord. In this way the truth is understood from the scriptures. This truth is understood only by taking shelter of the scriptures. The words of the sutra are repeated to indicate the conclusion of the book.

Epilogue

samuddhritya yo duhkha-pankat sva-bhaktan
nayaty acyutash cit-sukhe dhamni nitye
priyan gadha-ragat tilardham vimoktum
na svecchaty asav eva su-jnair nishevyah

Let the wise worship and serve Lord Govinda, the infallible Supreme Personality of Godhead, who lifts his devotees from the mud of material sufferings, takes them to His eternal and blissful spiritual abode, and out of deep love for them will not leave them for even half a moment.

shrimad-govinda-pada-
ravinda-makaranda-lubdha-cetobhih
govinda-bhashyam etat
pathyam shapatho 'rpito 'nyebhyah

Let they whose hearts are greedy to taste the honey of the lotus flower that is glorious Lord Govinda's feet study this Govinda-bhashya. Let a curse fall on the non-devotees who try to study it.

vidya-rupam bhushanam me pradaya
khyatim ninye tena yo mam udarah
shri-govindah svapna-nirdishta-bhashyo
radha-bandhur bandhurangam sa jiyat

All glories to graceful and handsome Lord Govinda, who is the dear friend of Shri Radha, who kindly gave me the name Vidyabhushana, and who spoke this commentary to me in a dream.


Vedanta Sutra Topics

BRAHMA SUTRAS
ADHYAYA I

PADA 1

Adhikarana Sutra
1 1 Then, therefore, enquiry into Brahman
2 2 From which springs the origination
3 3 Scripture alone is the means
4 4 All the scriptures'ultimate goal is Brahman
5 5-11 Non intelligent pradhana (of Sankhya) cannot be the (seeing and willing) cause of the
world.
6 6-12 `anandamaya' mentioned in the (taittiriya) Upanisad is the Supreme Lord, not jiva
7 20-21 The golden person seen within the sun and within the eye, mentioned in the
Chandogya Upanisad(1.6) is not a jiva of high eminence, but the Supreme Lord
8 22 The ether mentioned in Ch.1.6 is not the elemental ether but the Supreme Lord
9 23 The prana mentioned in Ch.1.11.5 denotes the Supreme Lord
10 24-27 The light spoken of in Ch.3.13.7 is not physical light, but the Supreme Lord
11 28-31 The prana mentioned in Kaus. 3.2. is theSupreme Lord

PADA 2

1 1-8 `manomaya' and `prana sarira' mentioned in Ch3.14.1,2 is not jiva, but the Supreme
Lord
2 9-10 The Being to whom Brahmanas and Ksatriyas are food, referred to in Katha 1.2.24 is the
Supreme Lord
3 11-12 The two entered into the cave - Katha 1.3.1 - are the Supreme Lord and jiva
4 13-17 The person within the eye - Ch. 4.15.1 is the Supreme Lord
5 18-20 `antaryamin'mentioned in Br.3.7.3 is the Supreme Lord(not pradhana nor jiva)
6 21-23 Being described as possessed of invisibility in Mund. 1.1.56 is the Supreme Lord(not
pradhana or jiva)
7 24-32 `atma vaisvanarah'inCh. 5.11.6 is the Supreme Lord

PADA 3

1 1-7 Being within whom heaven and earth are woven, as in Mund 2.2.5 is the Supreme
Lord, because of the term `atman'(not pradhana or jiva)
2 8-9 `bhuman'(the great) in Ch.7.23.24 is the Supreme Lord(not prana)
3 10-12 `aksara'(imperishable) in Br.3.88 is the Supreme Lord
4 13 `para purusa'to be meditated upon by `om'in Prasna. 5.5 is the Supreme Lord(because
it is described as objectof realisation)
5 14-23 `dahara akasah' within the lotus of the heart in Ch.8.1.1. is not elemental ether or
jiva but the Suprme Lord (-grammatical arguments!-)
(22 & 23 as 6) by sankara
7 24-25 The thumb size Being in Katha 2.4.13 is not jiva, but the Supreme Lord
8 26-33 Gods qualified for brahmavidya?(animals already denied in 7)
9 34-38 Sudras denied qualification
10 39 The prana before whom everything trembles as in Katha 2.6.2 is the Supreme Lord
11 40 Jyoti mentioned in Ch 8.12.3 is the Supreme Lord
12 41 The ether that reveals names and forms as in Ch.8.14.1 is neither the elemental ether,
nor the jiva, but the Supreme Lord
13 42-43 Vijnana maya in Br.4.3-7 is not jiva but the Supreme Lord

PADA 4

1 1-7 avyakta in Katha 1.3.10,11 does not denote pradhana, but the subtle body (and gross body?)
2 8-10 tri rupa aja in Svet. 4.5 cannot be pradhana or prakrti but the transcendental energy
of the Supreme Lord who is the cause of all causes
3 11-13 panca panca janah in Br.4.4.17 are not the twenty five principles but the five pranas
4 14-15 The Supreme intelligent Lord is the cause of the world
5 16-18 `the maker of those persons, of whom all this is the work'in Kaus. 4.19 is neither
prana nor the jiva but the Supreme Lord.
6 19-22 The self to be seen, to be heard in Br 2.4.5. is not the individual soul,but the
Supreme Lord
7 23-27 The Supreme Lord is not only the nimitta karana (efficient cause) but upadana
(material cause) as well
8 28 All the passages in Vedanta are referring to the Supreme Lord only

ADHYAYA 2

PADA 1

1 1-2 Sankhya rejected because it is against sruti
2 3 Yoga rejected
3 4-11 Objection that non intelligent world cannot be caused by intelligent Supreme
Lord(Brahman) is answered. By the effect produced the cause Lord is not
contaminated.
4 12 Atoms theory refuted like above
5 13 The enjoyer Lord and the enjoyed jiva are qualitatively one
6 14-20 Vaisesika doctrine of effect is something new created from the cause is refuted. The
effect is only transformation of the energies of the Lord
7 21-23 Brhad 2.4.5 Ch.8.7.1, Br.4.3.35 - Jiva is simultaneously one and different from the
Lord
8 24-25 The Lord creates the world by His mere will
9 26-29 The Lord creates the world without entirely passing over it, and at the same time
remaining one and undivided.
10 30-31 The Lord, unassisted, can create the wworld through His variegated transcendental
potencies.
11 32-33 He has no self interest in creating the world, - lila.
12 34-36 The Lord is not to be blamed for the happiness and distress of the jivas - He
sanctions results according to the merits - samsara is beginningless
13 37 The Lord is omniscient and omnipotent and capable of creating the world.

PADA 2

1 1-10 Refutation of Sankhya; non intelligent pradhana cannot possibly create or proceed
with any activity without the guidance of an intelligent being.
2 11-17 Refutation of Vaisesika; atoms as the cause ofcreation defeated.
3 18-32 Refutation of Bauddhas
4 33-36 Refutation of Jaina
5 37-41 Refutation of Pasupata ( refuting that Isvara is only the efficient cause)
6 42-45 Refutation of objection to Pancaratra? (or refutation of sakta?)

PADA 3

1 1-7 Ether is not co eternal with Lord but the first effect
2 8 Air from ether
3 9 The Lord has no cause
4-6 10-12 Fire from air, water from fire, earth from water
7 13 The Lord is the cause of these elements but He is not affected by these elements
8 14 The reabsorbtion of the elements is inverse to this order
9 15 This is not disturbed by the organs and senses because they are created and destroyed with the
elements which they consist.
10 16 The birth and death belong to the body and not the jiva
17 Jiva is never created
18 Knowledge is a constitutional character of jiva
19-32 Jiva is infinitesimal has knowledge as his attribute
33-40 Kartrtva is a natural attribute of jiva
41-42 This kartrtva of thejiva depends upon the Lord
43-53 The relationship between jiva and the Lord

PADA 4

1 1-4 Pranas are created from the Lord
2 5-6 They are eleven in number(jnana,karma indriyas and intelligence)
3 7 They are anu(subtle)
4 8 Attributes of pranas transferred (atidesa) to Chief vital air
5 9-12 Nature and character of the chief vital air
6 13 It is subtle(anu)
7 14-16 It is controlled by the Supreme Lord
8 17-19 pranas are not modifications of the chief vital air they are independent principles
9 20-22 Activity of creation belongs to the Supersoul not jiva

ADHYAYA 3

PADA 1

1 1-7 Individual jiva in obtaining a different body continues with the same subtle body
2 8-11 The souls who have enjoyed results of pious activites in the moon descend to earth
with an amsa of their previous pious karmas for which results cnnot be enjoyed in the
moon, but must be enjoyed in this planet only - which determines the design of the new
body
3 12-21 Those who have knowledge (vidya) and who perform sacrifices ascend to moon. For
the rest there is the third place, Yama's abode.
4 22 The subtle bodies descending from moon, through the ether, air etc, do not become
identical with them, but only resemble them.
5 23 The entire descent of the soul occupies a very short time only
6 24-27 When the souls finally enter into plants and so on they do not participate in the life
of the plants but merely in external contact with them.

PADA 2

1 1-6 The creation of the dreaming state is also willed by the Supreme Lord - they are real
to the extent that they are indications of future ( or recollections of past)
2 7-8 In dreamless sleep the jiva abides with Supersoul within the heart
3 9 The soul awakening from the sleep is the same as before, otherwise he wont be
remembering past experiences and injunctions of sacrifices.
4 10 Swoon is midway between sleep and death
5 11-21 Supreme Lord is nirvisesa because He is prakrta rupa hina. The attributes of jiva and
matter do not apply to the Lord.He is not materially affected, being transcendental
6 22-26 Supreme Lord posseses infinite number of transcendental attributes beyond
limitations
7 27-30 Matter is transformation of the Lord's energy - so it is one and in the same time
different from Him.

PADA 3

1 1-4 The cognitions of the Lord, taught by all the Vedantic texts, are identical on account
of the non-difference of injunctions (upasita -vidyat etc)
2 5 Since the goal is the Supreme Lord where ever there are contradictions and different
kinds of processes mentioned in the scriptures upasamhara (tallying) is necessary -
actually the process is one and the same
Sandilya vidya in three passages is one and the same(though various details differ)
Vaisvanara vidya(Ch5.12.2, satapatha 10-6-1to11) is identical - the process , the goal are same.
Katha 1.2.15 - that word which all the vedas record
Aitareya 3.2.3.12 - Him only the bahvrcas consdier in the great hymn, the Adhvaryus in the
sacrificial fire, the Chandogas in the mahavrata ceremony.
3 6-8 The subject of chandogya vidya(1.1.3) is only the sacred om while the Brhad 1.3
represents the whole udgitha as goal
4 9-10 Are all qualities to be included in meditation on the Lord ?
5 11-13 Only the essential and unalterable attributes such as ananda and jnana are to be
taken into account everywhere
14-26 -----similar subject------
27-31 Regarding the soul's freeing himself on death and on liberation
32-54 ?
58-66 Regarding the synthesis of different processes considering the goal.

PADA 4

1-50 The knowledge of Brahman is not subordinate to action, but independent
The asrama karmani are obligatory for him who does not strive for mukti
balya, panditya and mouna are three conditions enjoined for the sannyasin
51-52 Liberation is either immediately after death or gradual according to the sadhana

ADHYAYA 4

PADA 1

1 1-2 Meditation on the Lord as enjoined int he scriptures is to be repeated againa nd again
until the realisation of the final goal takes place
2 3 The goal of meditation is the Lord who is the soul of all.
3 4 Regarding pratikopasana?
4 5 Supreme Lord is the only object of meditation
5 6 In angopasanas the Lord who is ultimately the controller of everything should be the
goal
6 7-10 Regarding time and place and period of meditation
7 11 It should be done favourably beyond conditions
8 12 Till death the process should be continued
9 13 On liberation no more control by karma
10 14 -same(pious karma)-
11 15 devotional activites prevail
12 16-17 They promote the origination of knowledge
13 18 similar
14 19 The realised vidvat may have to pass thropugh several embodied existences before
the arabdhakarya karmas will have their effects completely exhausted

PADA 2

1-4 1-7 The path of liberation after death
5 8-11 Till total liberation the subtle body continues
6 12-14 similar
7-8 15-16 On liberation the elements merge with elements
9 17 The jiva conditioned passes from the heart out of the body The jiva liberated passes
through the head, through susumna the 101st vein
10 18-19 The liberated soul even if departs at night passes through a ray of light through the
sun
11 20-21 Even if departing in daksinayana the liberated soul attains the supreme abode

PADA 3

1-3 1-3 Reconciliation of different accounts given in the upanisads ( Ch 5.10.1, Kaus 1.3, Br
6.2.15 etc) as to the stations of this patha nd establish the path ( Deva yana as
opposed to pitr yana) . The stages are Agni, the day, the bright half of the month
and uttarayana, the year, Vayu, Aditya, candramas, lightning, Varuna, Indra,
Prajapati, and the Brahman
4 4-6 These placces mean the controlling deities
5 7-16 Considering the different opinions of the philosophers regarding who is led to what
goal

PADA 4

1 1-3 The soul on liberation attains to its original nature and does not acquire new
attributes.
2 4 The liberated soul realises itself as qualitatively one with the Lord
3 5-7 Nature of the released soul - has transcendental attributes which are constitutional
4 8-9 All his desires are satisfied by exercise of his free will properly
5 10-14 The released soul attains a spiritual body ( attains body of it's own will)
6 15-16 The liberated soul on attaining constitutional position can exist in many transcendental bodies
7 17-22 The liberated soul participates in all the opulances of the Lord, except the power of creating
and sustaining the world .
He goes back Home Back to Godhead and never returns


Original Vedanta Sutras

Srila Vyasadeva's
Sri Vedanta-Sutra
Invocation

satyam jnanam anantam brahma-sivadi-stutam bhajad-rupam
govindam tam acintyam hetum adosam namasyamah
sutramsubhis tamasi vyudasya vastuni yah pariksayate
sa jaysati satyavataye harir anuvrtto nata-presthah

Chapter (Adhyaya) i

Pada 1

Adhikarana 1 (inquiry into Brahman)
1 Sutra 1
athato brahma-jijnasa
Adhikarana 2 (The Origin of Everything)
2 Sutra 2
janmady asya yatah
Adhikarana 3 (The Supreme Personality of Godhead May be Understood by
the Revelation of the Vedic Scriptures)
3 Sutra 3
sastra-yonitvat
Adhikarana 4 (This is Confirmed by the Vedic scriptures)
4 Sutra 4
tat tu samanvayat
Adhikarana 5 (Brahman is Knowable)
5 Sutra 5
iksater nasabdam
6 Sutra 6
gaunas cen natma-sabdat
7 Sutra 7
tan nisthasya moksapadesat
8 Sutra 8
heyatva-vacanac ca
9 Sutra 9
svapyat
10 Sutra 10
gati-samanyat
11 Sutra 11
srutatvac ca
Adhikarana 6 (The Supreme Brahman is Full of Bliss)
12 Sutra 12
anandamayo 'bhyasat
13 Sutra 13
vikara-sabdan neti cen na pracuryat
14 Sutra 14
tad-hetu-vyapadesac ca
15 Sutra 15
mantra-varnikam eva ca giyate
16 Sutra 16
netaro 'nupapatteh
17 Sutra 17
bheda-vyapadesac ca
18 Sutra 18
kamac ca nanumanapeksa
19 Sutra 19
asminn asya ca tad-yogam sasti
Adhikarana 7 (The Nature of the Person Within)
20 Sutra 20
antas tad-dharmopadesat
21 Sutra 21
bheda-vyapadesac canyah
Adhikarana 8 (The Word n…kasan Refers to Brahman)
22 Sutra 22
akasas tal-li‹gat
Adhikarana 9 (The Word nPranan Refers to Brahman)
23 Sutra 23
ata eva pranah
Adhikarana 10 (The Word nJyotisn Refers to Brahman)
24 Sutra 24
jyotis-caranabhidhanat
25 Sutra 25
chando-bhidhanan neti cen na tatha ceto 'rpana-nigadat tatha hi darsanam
26 Sutra 26
bhutadi-pada-vyapadesopapattes caivam
27 Sutra 27
upadesa-bhedan neti cen nobhayasminn apy avirodhat
Adhikarana 11 (The Word nPranan Refers to Brahman)
28 Sutra 28
pranas tathanugamat
29 Sutra 29
na vaktur atmopadesad iti ced adhyatma-sambandha-bhuma hy asmin
30 Sutra 30
sastra-drstya tupadeso vamadevavat
31 Sutra 31
jiva-mukhya-prana-lingan neti cen nopasya-
traividhyadasritatvad iha tad-yogat

Pada ii

Adhikarana 1 (The Word nManomayan Refers to Brahman)
introduction
manomayadibhih sabdaih svarupam yasya kirtyate
hrdaye sphuratu sriman mamasau syamasundarah
32 Sutra 1
sarvatra prasiddhopadesat
Sutra 2
33vivaksita-gunopapattes ca
34 Sutra 3
anupapattes tu na sarirah
35 Sutra 4
karma-kartr-vyapadesac ca
36 Sutra 5
sabda-visesat
37 Sutra 6
smrtes ca
38 Sutra 7
arbhakaukastvat tad-vyapadesac ca neti cen na nicayyatvad evam vyomavac ca
39 Sutra 8
sambhoga-praptir iti cen na vaisesyat
Adhikarana 2 (The Eater is Brahman)
40 Sutra 9
atta caracara-grahanat
41 Sutra 10
prakaranac ca
Adhikarana 3 (The Associate in the Cave is Brahman)
42 Sutra 11
guham pravistav atmanau hi tad darsanat
43 Sutra 12
visesanac ca
Adhikarana 4 (The Person in the Eye is the Supreme Personality of Godhead)
44 Sutra 13
antara upapatteh
45 Sutra 14
sthanadi-vyapadesac ca
46 Sutra 15
sukha-visistabhidhanad eva
47 Sutra 16
srutopanisatka-gaty-abhidhanac ca
48 Sutra 17
anavasthiter asambhavac ca netarah
Adhikarana 5 (The internal Ruler is the Supreme Personality of Godhead)
49 Sutra 18
antaryamy adhidaivadisu tad-dharma-vyapadesat
50 Sutra 19
na ca smartam atad-dharmabhilapat
51 Sutra 20
sariras cobhaye 'pi hi bhedenainam adhiyate
Adhikarana 6 (nAksaran is the Supreme Personality of Godhead)
52 Sutra 21
adrsyatvadi-gunako dharmokteh
53 Sutra 22
visesana-bheda-vyapadesabhyam ca netarau
54 Sutra 23
rupopanyasac ca
55 Sutra 24
prakaranat
Adhikarana 7 (nVaisvanaran is the Supreme Personality of Godhead)
56 Sutra 25
vaisvanarah sadharana-sabda-visesat
57 Sutra 26
smaryamanam anumanam syad iti
58 Sutra 27
sabdadibhyo 'ntah pratisthanac ca neti cen na tatha drsty-
upadesad asambhavat purusa-vidham api cainam adhiyate
59 Sutra 28
ata eva na devata bhutam ca
60 Sutra 29
saksad apy avirodham jaiminih
61 Sutra 30
abhivyakter ity asmarathyah
62 Sutra 31
anusmrter iti badarih
63 Sutra 32
sampatter iti jaiminis tatha hi darsayati
64 Sutra 33
amananti cainam asmin

Pada iii

Adhikarana 1 (The Supreme Personality of Godhead is the Abode of Heaven)

introduction

visvam bibharti nihsvam yah karunyad eva deva-rat
mamasau paramanando govindas tanutam ratim
65 Sutra 1
dyu-bhv-ady-ayatanam sva-sabdat
66 Sutra 2
muktopasrpya vyapadesat
67 Sutra 3
nanumanam atac-chabdat
68 Sutra 4
prana-bhrc ca
69 Sutra 5
bheda-vyapadesac ca
70 Sutra 6
prakaranat
71 Sutra 7
sthity-adanabhyam ca
Adhikarana 2 (The Fullness is the Supreme Personality of Godhead)
72 Sutra 8
bhuma samprasadad adhyupadesat
73 Sutra 9
dharmopapattes ca
Adhikarana 3 (nAksaran Refers to the Supreme Personality of Godhead)
74 Sutra 10
aksaram ambaranta-dhrteh
75 Sutra 11
sa ca prasasanat
76 Sutra 12
anya-bhava-vyavrttes ca
Adhikarana 4 (The nPurusan Seen in Brahmaloka is the
Supreme Personality of Godhead)
77 Sutra 13
iksati-karma-vyapadesat sah
Adhikarana 5 (The nDaharan is the Supreme Personality of Godhead)
78 Sutra 14
dahara uttarebhyah
79 Sutra 15
gati-sabdabhyam tatha hi drstam li‹gam ca
80 Sutra 16
dhrtes ca mahimno 'syasminn upalabdheh
81 Sutra 17
prasiddhes ca
82 Sutra 18
itara-paramarsat sa iti cen nasambhavat
83 Sutra 19
uttarac ced avirbhava-svarupas tu
84 Sutra 20
anyarthas ca paramarsah
85 Sutra 21
alpa-sruter iti cet tad-uktam
86 Sutra 22
anukrtes tasya ca
87 Sutra 23
api smaryate
Adhikarana 6 (The Person the Size of a Thumb is
the Supreme Personality of Godhead)
88 Sutra 24
sabdad eva pramitah
89 Sutra 25
hrdy upeksaya tu manusyadhikaratvat
Adhikarana 7 (The Devas Can Meditate on the
Supreme Personality of Godhead)
90 Sutra 26
tad upary api badarayanah sambhavat
91 Sutra 27
virodhah karmaniti cen naneka-pratipatter darsanat
92 Sutra 28
sabda iti cen natah prabhavat pratyaksanumanabhyam
93 Sutra 29
ata eva ca nityatvam
94 Sutra 30
samana-nama-rupatvac cavrttav apy avirodho darsanat smrtes ca
95 Sutra 31
madhv-adisv asambhavad anadhikaram jaiminih
96 Sutra 32
jyotisi bhavac ca
97 Sutra 33
bhavam tu badarayano 'sti hi
Adhikarana 8 (Sudras Not Qualified For Vedic Meditation)
98 Sutra 34
'sug asya tad-anadara-sravanat tadadravanat sucyate hi
99 Sutra 35
ksatriyatvavagates cottaratra caitrarathena li‹gat
100 Sutra 36
samskara-paramarsat tad-abhavabhilapac ca
101 Sutra 37
tad-abhava-nirdharane ca pravrtteh
102 Sutra 38
sravanadhyayanartham pratisedhat smrtes ca
Adhikarana 9 (The Thunderbolt in Katha Upanisad 2.3.2
isThe Supreme Personality of Godhead)
103 Sutra 39
kampanat
104 Sutra 40
jyotir-darsanat
Adhikarana 10 (The n…kasan in Chandogya Upanisad 8.14.1
is the Supreme Personality of Godhead)
105 Sutra 41
akaso 'rthantaratvadi-vyapadesat
Adhikarana 11 (At Both the Time of Dreamless Sleep and
the Time of the Jiva's Departure From the
Material World the Jiva and the Supreme
Personality of Godhead Are Different)
106 Sutra 42
susupty-utkrantyor bhedena
107 Sutra 43
paty-adi-sabdebhyah

Pada iV

Adhikarana 1 (The Word nAvyaktan in Katha Upanisad 1.3.11
Refers to the Subtle Body and not to Pradhana)

invocation
tamah sa‹khya-ghanodirna-vidirnam yasya go-ganaih
tam samvid-bhusanam krsna-pusanam samupasmahe

108 Sutra 1
anumanikam apy ekesam iti cen sarira-rupaka-vinyasta-grhitair darsayati ca
109 Sutra 2
suksmam tu tad-arhatvat
110 Sutra 3
tad-adhinatvad arthavat
111 Sutra 4
jneyatvavacanatvac ca
112 Sutra 5
vadatiti cen na prajno hi prakaranat
113 Sutra 6
trayanam eva caivam upanyasah prasnas ca
114 Sutra 7
mahadvac ca
Adhikarana 2 (The nAjan of ’vetasvatara Upanisad 4.5
Does Not Mean Pradhana)
115 Sutra 8
canasavad avisesat
116 Sutra 9
jyotir upakrama tu tatha hy adhiyate eke
117 Sutra 10
kalpanopadesac ca madhv-adi-vad avirodhah
Adhikarana 3 (The Phrase nPanca-panca-janahn in Brhad-aranyaka Upanisad
4.4.17 Does Not Refer to the 25 Elements of Sa‹khya)
118 Sutra 11
na sa‹khyopasa‹grahad api nana-bhavad atirekac ca
119 Sutra 12
pranadayo vakya-sesat
120 Sutra 13
jyotisaikesam asaty anne
Adhikarana 4 (Brahman is The Only Original Cause)
121 Sutra 14
karanatvena cakasadisu yatha vyapadistoktheh
122 Sutra 15
samakarsat
Adhikarana 5 (The nPurusan of the Kausitaki Upanisad is Bahman)
123 Sutra 16
jagad-vacitvat
124 Sutra 17
jiva-mukhya-prana-li‹gan neti cet tad-vyakhyatam
125 Sutra 18
anyartham tu jaiminih prasna-vyakhyanabhyam api caivam eke
Adhikarana 6 (The nAtman of Brhad-aranyaka Upanisad 4.5
is Brahman and Not Jiva)
126 Sutra 19
vakyanvayat
127 Sutra 20
pratijna-siddher li‹gam asmarathyah
128 Sutra 21
utkramisyata evam bhavad ity au‡ulomih
129 Sutra 22
avasthiter iti kasakrtsnah
Adhikarana 7 (Brahman is Both Primary and Secondary Cause)
130 Sutra 23
prakrtis ca pratijna drstantanuparodhat
131 Sutra 24
abhidhyopadesac ca
132 Sutra 25
saksac cobhayamnanat
133 Sutra 26
atma-krteh parinamat
134 Sutra 27
yonis ca hi giyate
Adhikarana 8 (All Names Are Names of Lord Visnu)
135 Sutra 28
etena sarve vyakhyata vyakhyatah

Chapter (Adhyaya) ii

Pada i

Mangalacarana by Srila Baladeva Vidyabhusana:
duryuktika-dronaja-bana-viksatam
pariksitam yah sphutam uttarasrayam
sudarsanena sruti-maulim avyatham
vyadhat sa krsnah prabhur astu me gatih

Adhikarana 1 (The Sankhya Philosophy Refuted)
136 Sutra 1
smrty-anavakasa-dosa-prasa‹ga iti cen nanya-smrty-anavakasa-dosa-prasa‹gat
137 Sutra 2
itaresam canupalabdheh
Adhikarana 2 (Yoga Refuted)
138 Sutra 3
etena yoga-prayuktah
Adhikarana 3 (The Vedas Are Eternal and infallible)
139 Sutra 4
na vilaksanatvad asya tathatvam ca sabdat
Adhikarana 4 (The Words nFiren and nEarthn Refer to the Devas)
140 Sutra 5
abhimani-vyapadesas tu visesanugatibhyam
Adhikarana 5 (That The Supreme Personality of Godhead is
The Original Creator is Proved By Logic)
141 Sutra 6
drsyate tu
Adhikarana 6 (Nothingness is Not The First Cause)
142 Sutra 7
asad iti cen na pratisedha-matratvat
143 Sutra 8
apitau tadvat prsa‹gad asamanjasam
144 Sutra 9
na tu drstanta-bhavat
145 Sutra 10
sva-pakse dosac ca
146 Sutra 11
tarkapratisthanad apy anyathanumeyam iti ced evam apy anirmoksa-prasa‹gah
Adhikarana 7 (Kanada and Gautama Refuted)
147 Sutra 12
etena sista aparigraha api vyakhyatah
148 Sutra 13
bhoktrapatter avibhagas cet syal lokavat
Adhikarana 8 (The Material World is Not Different From
the Supreme Personality of Godhead)
149 Sutra 14
tad-ananyatvam arambhana-sabdadibhyah
150 Sutra 15
bhave copalabdheh
151 Sutra 16
sattvac cavarasya
152 Sutra 17
asad-vyapadesan neti cen na dharmantarena vakya-sesat
153 Sutra 18
yukteh sabdantarac ca
154 Sutra 19
patavac ca
155 Sutra 20
yatha ca pranadih
Adhikarana 9 (The Supreme Personality of Godhead is
the Creator of the Material World)
156 Sutra 21
itara-vyapadesad dhitakaranadi-dosa-prasaktih
157 Sutra 22
adhikam tu bheda-nirdesat
158 Sutra 23
asmadi-vac ca-anupapattih
159 Sutra 24
upasamhara-darsanan neti cet ksira-vad dhi
160 Sutra 25
devadi-vad iti loke
161 Sutra 26
krtsna-prasaktir niravayavatva-sabda-vyakopo va
162 Sutra 27
srutes tu sabda-mulatvat
163 Sutra 28
atmani caivam vicitras ca hi
164 Sutra 29
sva-pakse dosac ca
165 Sutra 30
sarvopeta ca tad darsanat
166 Sutra 31
vikaranatvan neti cet tad uktam
167 Sutra 32
na-prayo janavattvat
168 Sutra 33
lokavat tu lila-kaivalyam
Adhikarana 10 (The Supreme Personality of Godhead
is Neither Cruel Nor Unjust)
169 Sutra 34
vaisamya-nairghrnyena na sapeksatvat tatha hi darsayati
170 Sutra 35
na karmavibhagad iti cen nanaditvat
Adhikarana 11 (The Supreme Personality of Godhead is impartial)
171 Sutra 36
upapadyate capy upalabhyate ca
172 Sutra 37
sarva-dharmopapattes ca

Pada ii

Mangalacarana by Srila Baladeva Vidyabhusana:
krsna-dvaipayanam naumi yah sa‹khyady-ukti-kantakan
chitva yukty-asina visvam krsna-kri‡a-sthalam vyadhat

Adhikarana 1 (Sankhya Refuted)
173 Sutra 1
racananupapattes ca nanumanam
174 Sutra 2
pravrttes ca
175 Sutra 3
payo 'mbu-vac cet tatrapi
176 Sutra 4
vyatirekanavasthites canapeksatvat
177 Sutra 5
anyatrabhavac ca na trnadi-vat
178 Sutra 6
abhyupagame 'py arthabhavat
179 Sutra 7
purusasma-vad iti cet tathapi
180 Sutra 8
a‹gitvanupapattes ca
181 Sutra 9
anyathanumittau ca jna-sakti-viyogat
182 Sutra 10
vipratisedhac casamanjasam
Adhikarana 2 (Refutation of the Atomic Theory)
183 Sutra 11
mahad dirgha-vad va hrasva-pariman‡alabhyam
184 Sutra 12
ubhayathapi na karmatas tad-abhavah
185 Sutra 13
samavayabhyupagamac ca samyad anavasthiteh
186 Sutra 14
nityam eva ca bhavat
187 Sutra 15
rupadimat-tvac ca viparyayo darsanat
188 Sutra 16
ubhayatha ca dosat
189 Sutra 17
aparigrahac catyantam anapeksa
Adhikarana 3 (The Bauddha Philosophy Refuted)
190 Sutra 18
samudaya ubhaya-hetuke 'pi tad-apraptih
191 Sutra 19
itaretara-pratyayatvad iti cen notpatti-matra-nimittatvat
192 Sutra 20
uttarotpade ca purva-nirodhat
193 Sutra 21
asati prati jnoparodho yaugapadyam anyatha
194 Sutra 22
pratisa‹khyapratisa‹khya nirodha-praptir avicchedat
195 Sutra 23
ubhayatha ca dosat
196 Sutra 24
akase cavisesat
197 Sutra 25
anusmrtes ca
198 Sutra 26
nasato 'drstatvat
199 Sutra 27
udasinanam api caivam siddhih
Adhikarana 4 (Refutation of Yogacara)
200 Sutra 28
nabhava upalabdheh
201 Sutra 29
vaidharmyac ca na svapnadi-vat
202 Sutra 30
na bhavo 'nupalabdheh
203 Sutra 31
ksanikatvac ca
Adhikarana 5 (Madhyamika Refuted)
204 Sutra 32
sarvathanupapattes ca
Adhikarana 6 (The Jaina Theory Refuted)
205 Sutra 33
naikasminn asambhavat
206 Sutra 34
evam catmakartsnyam
207 Sutra 35
na ca paryayad apy avirodha-vikaradibhyah
208 Sutra 36
antyavasthites cobhya-nityatvad avisesat
Adhikarana 7 (The Pasupatas [’aivas] Refuted)
209 Sutra 37
patyur asamanjasyat
210 Sutra 38
sambandhanupapattes ca
211 Sutra 39
adhisthananupapattes ca
212 Sutra 40
karanavac cen na bhogadibhyah
213 Sutra 41
antavattvam asarvajnata va
Adhikarana 8 (The ’aktas Refuted)
214 Sutra 42
utpatty-asambhavat
215 Sutra 43
na ca kartuh karanam
216 Sutra 44
vijnanadi-bhavo va tad-apratisedhah
217 Sutra 45
vipratisedhac ca

Pada iii

introduction by ’rila Baladeva Vidyabhusana:
vyomadi-visayam gobhir bibharti vijaghana yah
sa tam mad-visayam bhasvankrsnah pranihanisyati

Adhikarana 1 (Ether is Created)
218 Sutra 1
na viyad asruteh
219 Sutra 2
asti tu
220 Sutra 3
gauny asambhavac chabdac ca
221 Sutra 4
syac caikasya brahma-sabda-vat
222 Sutra 5
pratijnahanir avyatirekac cabdebhyah
223 Sutra 6
yavad vikaram tu vibhago loka-vat
Adhikarana 2 (Air is Created)
224 Sutra 7
etena matarisva vyakhyatah
Adhikarana 3 (The Eternal Supreme Personality of Godhead is Not Created)
225 Sutra 8
asambhavas tu sato 'nupapatteh
Adhikarana 4 (Fire is Manifested From Air)
226 Sutra 9
tejo 'tas tatha hy aha
Adhikarana 5 (Water is Manifested From Fire)
227 Sutra 10
apah
Adhikarana 6 (Earth is Manifested From Water, and the Word nAnnan
in the Chandogya Upanisad Means Earthn)
228 Sutra 11
prthivy-adhikara-rupa-sabdantarebhyah
Adhikarana 7 (The Elements Are Manifested From the
Supreme Personality of Godhead)
229 Sutra 12
tad abhidhyanad eva tu lingat sah
Adhikarana 8 (The Supreme Personality of Godhead is
the Cause of Matter's Transformation)
230 Sutra 13
viparyayena tu kramo 'ta upapadyate ca
Adhikarana 9 (The Supreme Personality of Godhead is
the Creator of Mind and intelligence)
231 Sutra 14
antara vi vijnana-manasi-kramena tal-li‹gad iti cen navisesat
Adhikarana 10 (The Words Are Names of the Supreme Personality of Godhead)
232 Sutra 15
caracara-vyapasrayas tu syat tad-vyapadeso 'bhaktas tad-bhava-bhavitvat
Adhikarana 11 (The individual Spirit Souls Are Eternal
and Without Beginning)
233 Sutra 16
natma sruter nityatvac ca tabhyah
Adhikarana 12 (The individual Spirit Souls Are Both Knowledge and Knowers)
234 Sutra 17
jno 'ta eva
Adhikarana 13 (The individual Spirit Souls Are Atomic)
235 Sutra 18
utkranti-gaty-agatinam
236 Sutra 19
svatmanas cottarayoh
237 Sutra 20
nanur atac chruter iti cen netaradhikarat
238 Sutra 21
sva-sabdonmanabhyam ca
239 Sutra 22
avirodhas candana-vat
240 Sutra 23
avasthiti-vaisesyad iti cen nabhyupagamad dhrdi hi
241 Sutra 24
gunad valokavat
242 Sutra 25
vyatireko gandhavat tatha hi darsayati
243 Sutra 26
prthag-upadesat
244 Sutra 27
tad-guna-saratvat tad vyapadesah prajna-vat
245 Sutra 28
yavad atma-bhavitvac ca na dosas tad-darsanat
246 Sutra 29
pumstvadi-vat tv asya sato 'bhivyaki-yogat
247 Sutra 30
nityopalabdhy-anupalabdhi-prasa‹go 'nyatara-niyamo vanyatha
Adhikarana 14 (The individual Spirit Souls Performs Actions)
248 Sutra 31
karta sastrarthavat-tvat
249 Sutra 32
viharopadesat
250 Sutra 33
upadanat
251 Sutra 34
vyapadesac ca kriyayam na cen nirdesa-viparyayah
252 Sutra 35
upalabdhi-vad aniyamah
253 Sutra 36
sakti-viparyayat
254 Sutra 37
samadhy-abhavac ca
Adhikarana 15 (Activity is the Soul's Nature)
255 Sutra 38
yatha ca taksobhayatha
Adhikarana 16 (The individual Spirit Soul is Dependent on the
Supreme Personality of Godhead)
256 Sutra 39
parat tu tac-chruteh
257 Sutra 40
krta-prayatnapeksas tu vihita-pratisiddhavaiyarthyadibhyah
Adhikarana 17 (The individual Spirit Soul is Part and Parcel
of the Supreme Personality of Godhead)
258 Sutra 41
amso nana vyapadesad anyatha capi dasa-kitavaditvam adhiyate eke
259 Sutra 42
mantra-varnat
260 Sutra 43
api smaryate
Adhikarana 18 (The Lord's incarnations Are Not Part and Parcel
of the Lord, For They Are the Lord Himself)
261 Sutra 44
prakasadi-van naivam parah
262 Sutra 45
smaranti ca
263 Sutra 46
anujna-pariharau deha-sambandhat jyotir-adi-vat
264 Sutra 47
asantates cavyatikarah
265 Sutra 48
abhasa eva ca
Adhikarana 19 (The individual Spirit Souls Are Not All Alike)
266 Sutra 49
adrstaniyamat
267 Sutra 50
abhisandhy-adisv api caivam
268 Sutra 51
pradesad iti cen nantar-bhavat

Pada iV

invocation
tvaj-jatah kalitotpatah mat-pranah santy amitra-bhit
etan sadhi tatha deva yatha sat-patha-gaminah

Adhikarana 1 (The Pranas Are Manifested From the
Supreme Personality of Godhead)
269 Sutra 1
tatha pranah
270 Sutra 2
gauny asambhavat
271 Sutra 3
tat prak srutes ca
272 Sutra 4
tat-purvakatvad vacah
Adhikarana 2 (The Senses Are Eleven)
273 Sutra 5
sapta-gater visesitvac ca
274 Sutra 6
hastadayas tu sthite 'to naivam
Adhikarana 3 (The Senses Are Atomic in Size)
275 Sutra 7
anavas ca
Adhikarana 4 (The Principal Prana [the Life-Force] Has an Origin)
276 Sutra 8
sresthas ca
Adhikarana 5 (The Principal Prana [the Life-Force] is Not Air)
277 Sutra 9
na vayu-kriye prthag upadesat
Adhikarana 6 (The Principal Prana [Life-Force]
is an instrument Used By the Soul)
278 Sutra 10
caksur-adi-vat tu tat saha sisthyadibhyah
Adhikarana 7 (The Principal Prana [Life-Force]
is the Primary instrument of the Soul)
279 Sutra 11
akaranatvac ca na dosas tatha hi darsayati
Adhikarana 8 (The Principal Prana Has Five Functions)
280 Sutra 12
panca-vrttir mano-vad vyapadisyate
Adhikarana 9 (The Principal Prana is Atomic)
281 Sutra 13
anus ca
Adhikarana 10 (The Supreme Personality of Godhead
is the Moving Force Behind the Prana)
282 Sutra 14
jyotir-ady-adhisthanam tu tad amananat
283 Sutra 15
pranavata sabdat
284 Sutra 16
tasya ca nityatvat
Adhikarana 11 (The Principal Prana is Not a Sense)
285 Sutra 17
ta indriyani tad vyapadesad anyatra sresthat
286 Sutra 18
bheda-sruteh
287 Sutra 19
vailaksanyac ca
Adhikarana 12 (The Forms of the Material World Are Created
by the Supreme Personality of Godhead)
288 Sutra 20
samjna-murti-klptis ca tri-vrt kurvata upadesat
Adhikarana 13 (The Vehicles of the Soul Are Made of Earth)
289 Sutra 21
mamsadi bhaumam yatha-sabdam itarayos ca
290 Sutra 22
vaisesat tu tad-vadas tad-vadah
Epilogue
vardhasva kalpaga samam samantat kurusva tapa-ksatim asritanam
tvad-a‹ga-sa‹kirni-karah paras ta himsra lasad-yukti-kutharikabhih
Chapter (Adhyaya) iii

Pada i

Adhikarana 1 (The Soul's Departure)

introduction
na vina sadhanair devo jnana-vairagya-bhaktibhih
dadati sva-padam sriman atas tani budhah srayet

291 Sutra 1
tad-antara-pratipattau ramhati samparisvaktah prasna-nirupanabhyam
292 Sutra 2
try-atmakatvat tu bhuyastvat
293 Sutra 3
prana-gates ca
294 Sutra 4
agny-adi-gati-sruter iti cen na bhaktatvat
295 Sutra 5
prathame `sravanad iti cen na ta eva hy upapatteh
296 Sutra 6
asrutatvad iti cen na istadi-karinam pratiteh
297 Sutra 7
bhaktam vanatma-vittvat tatha hi darsayati
Adhikarana 2 (The Soul's Return to the Earth)
298 Sutra 8
krtatyaye 'nusayavan drsta-smrtibhyam
299 Sutra 9
yathetam anevam ca
300 Sutra 10
caranad iti cen na tad-upalaksanartheti karsnajinih
301 Sutra 11
anarthakyam iti cen na tad-apeksatvat
302 Sutra 12
sukrta-duskrte eveti tu badarih
Adhikarana 3 (Do the impious Also Go to Candraloka?)
303 Sutra 13
anistadi-karinam api ca srutam
304 Sutra 14
samyamane tv anubhuyetaresam arohavarohau tad-gati-darsanat
305 Sutra 15
smaranti ca
306 Sutra 16
api sapta
307 Sutra 17
tatrapi ca tad-vyaparad avirodhah
308 Sutra 18
vidya-karmanos tv iti prakrtatvat
309 Sutra 19
na trtiye tathopalabdeh
310 Sutra 20
smaryate 'pi ca loke
311 Sutra 21
darsanac ca
312 Sutra 22
trtiya-sabdavarodhah samsoka-jasya
Adhikarana 4 (The Soul Does Not Become Ether)
313 Sutra 23
tat-svabhavyapattir upapatteh
Adhikarana 5 (The Passage From Ether to Rain is Quick)
314 Sutra 24
nati-cirena visesat
Adhikarana 6 (The Descending Soul Does Not Take Birth among the Plants)
315 Sutra 25
anyadhisthite purvavad abhilapat
316 Sutra 26
asuddham iti cen na sabdat
317 Sutra 27
retah-sig-yogo 'tha
318 Sutra 28
yoneh sariram

Pada ii

introduction

vittir viraktis ca krtanjalih puro yasyah parananda-tanor vitisthate
siddhis ca seva-smayam pratiksate bhaktih paresasya punatu sa jagat

Adhikarana 1 (The Supreme Personality of Godhead Creates Dreams)
319 Sutra 1
sandhye srstir aha hi
320 Sutra 2
nirmataram caike putradayas ca
321 Sutra 3
maya-matram tu kartsnyenanabhivyakta-svarupatvat
Adhikarana 2 (Not All Dreams Are illusions)
322 Sutra 4
sucakas ca hi sruter acaksate ca tad-vidah
323 Sutra 5
parabhidhyanat tu tirohitam tato hy asya bandha-viparyayau
Adhikarana 3 (The Supreme Personality of Godhead Creates the Waking State)
324 Sutra 6
deha-yogat va so 'pi
Adhikarana 4 (The Supreme Personality of Godhead
is the Creator of Dreamless Sleep)
325 Sutra 7
tad-abhavo na‡isu tac chruter atmani ca
326 Sutra 8
atah prabodho 'smat
Adhikarana 5 (The Same Person Returns to the Body)
327 Sutra 9
sa eva tu karmanusmrti-sabda-vidhibhyah
Adhikarana 6 (The Condition of Fainting)
328 Sutra 10
mugdhe 'rdha-sampraptih parisesat
Adhikarana 7 (Although One, the Supreme Personality
of Godhead is Manifest in Many Forms)
329 Sutra 11
na sthanato 'pi parasyobhaya-li‹gam sarvatra hi
330 Sutra 12
na bhedad iti cen na praty-ekam atad-vacanat
331 Sutra 13
api caikam eke
Adhikarana 8 (The Form of the Supreme Personality of Godhead)
332 Sutra 14
arupa-vad eva tat-pradhanatvat
333 Sutra 15
prakasavac cavaiyarthyam
334 Sutra 16
aha ca tan-matram
335 Sutra 17
darsayati catho api smaryate
Adhikarana 9 (The Worshiped is Different From the Worshiper)
336 Sutra 18
ata eva copama suryakadi-vat
Adhikarana 10 (The individual Spirit Souls Are
Not Reflections of the Supreme)
337 Sutra 19
ambu-vad agrahanat tu tathatvam
338 Sutra 20
vrddhi-hrasa-bhaktvam antar-bhavad ubhaya-samanjasyad evam
339 Sutra 21
darsanac ca
Adhikarana 11 (The nNeti Netin Text Explained)
340 Sutra 22
prakrtaitavattvam hi pratisedhati tato braviti ca bhuyah
Adhikarana 12 (The Form of the Lord)
341 Sutra 23
tad avyaktam aha hi
Adhikarana 13 (The Supreme Personality of Godhead Can Be Seen)
342 Sutra 24
api samradhane pratyaksanumanabhyam
343 Sutra 25
prakasadi-vac cavaisesyat
343 Sutra 26
prakasas ca karmany abhyasat
344 Sutra 27
ato 'nantena tatha hi li‹gam
Adhikarana 14 (The Lord's Qualities Are Not Different From His Self)
345 Sutra 28
ubhaya-vyapadesat tv ahi-kun‡ala-vat
346 Sutra 29
prakasasrayavad va te jastvat
347 Sutra 30
purvavad va
348 Sutra 31
pratisedhac ca
Adhikarana 15 (The Supreme Personality of Godhead
Experiences the Highest Bliss)
349 Sutra 32
param atah setunmana-sambandha-bheda-vyapadesebhyah
350 Sutra 33
samanyat tu
351 Sutra 34
buddhy-arthah pada-vat
Adhikarana 16 (The Supreme is Not Devoid of Variety)
352 Sutra 35
sthana-visesat prakasadi-vat
353 Sutra 36
upapates ca
Adhikarana 17 (The Lord is the Highest)
354 Sutra 37
tathanya-pratisedhat
Adhikarana 18 (The Lord is All-pervading)
355 Sutra 38
anena sarvagatatvam ayama-sabdadibhyah
Adhikarana 19 (The Supreme Lord Awards the Fruits of Action)
356 Sutra 39
phalam ata upapatteh
357 Sutra 40
srutatvac ca
358 Sutra 41
dharmam jaiminir ata eva
359 Sutra 42
purvam tu badarayano hetu-vyapadesat

Pada iii

introduction
paraya nirasya mayam guna-karmadini yo bhajati nityam
devas caitanya-tanur manasi mamasau parisphuratu krsnah

Adhikarana 1 (The Lord Should Be Sought)
360 Sutra 1
sarva-vedanta-pratyayam codanady-avisesat
361 Sutra 2
bhedad iti cen naikasyam api
362 Sutra 3
svadhyasya tathatvena hi samacare 'dhikarac ca
363 Sutra 4
sava-vac ca tan niyamah
364 Sutra 5
darsayati ca
Adhikarana 2 (The Lord's Qualities Are Described in Many Scriptures)
365 Sutra 6
upasamharo 'rthabhedad vidhi-sesa-vat samane ca
366 Sutra 7
anyathatvam sabdad iti cen navisesat
Adhikarana 3 (The Ekanti Devotees Do Not Meditate
On All the Lord's Qualities)
367 Sutra 8
na va prakarana-bhedat parovariyastvadi-vat
368 Sutra 9
samjnatas cet tad uktam asti tu tad api
Adhikarana 4 (The Lord's Childhood and Youth)
369 Sutra 10
vyaptes ca samanjasam
Adhikarana 5 (The Lord's Activities Are Eternal)
370 Sutra 11
sarvabhedad anyatreme
Adhikarana 6 (Meditation on the Lord's Qualities)
371 Sutra 12
anandadayah pradhanasya
Adhikarana 7 (The Supreme Lord is Full of Bliss)
372 Sutra 13
priya-sirastvady-apraptir upacayapacayau hi bhede
373 Sutra 14
itare tv artha-samanyat
374 Sutra 15
adhyanaya prayo janabhavat
375 Sutra 16
atma-sabdac ca
376 Sutra 17
atma-grhitir itara-vad uttarat
377 Sutra 18
anvayad iti cet syad avadharanat
Adhikarana 8 (The Supreme Personality of Godhead is the Father)
378 Sutra 19
karyakhyanad apurvam
Adhikarana 9 (One Should Meditate on the Transcendental Form
of the Supreme Personality of Godhead)
379 Sutra 20
samana evam cabhedat
380 Sutra 21
sambandhad evam anyatrapi
381 Sutra 22
na vavisesat
382 Sutra 23
darsayati ca
383 Sutra 24
sambhrti-dyu-vyapty api catah
384 Sutra 25
purusa-vidyayam iva cetaresam anamnanat
Adhikarana 10 (The Ferocity of the Supreme Personality of Godhead)
385 Sutra 26
vedhady artha-bhedat
Adhikarana 11 (Meditation on the Supreme Personality of Godhead)
386 Sutra 27
hanau tupayana-sabda-sesatvat kusacchanda-stuty-upaganavat tad uktam
387 Sutra 28
samparaye tartavyabhavat tatha hy anye
Adhikarana 12 (The Way to Attain Liberation)
388 Sutra 29
chandata ubhayavirodhat
389 Sutra 30
gater arthavattvam ubhayathanyatha hi virodhah
Adhikarana 13 (The Path of Spontaneous Love)
390 Sutra 31
upapannas tal-laksanarthopalabdher lokavat
Adhikarana 14 (The Methods of Devotional Service)
391 Sutra 32
aniyamah sarvesam avirodhac chabdanumanabhyam
392 Sutra 33
yavad-adhikaram avasthitir adhikarikanam
Adhikarana 15 (Meditation on the Qualities of the
Supreme Personality of Godhead)
393 Sutra 34
aksara-dhiyam tv avarodhah samanya-tad-bhavabhyam aupasada-vat tad uktam
394 Sutra 35
iyad amananat
Adhikarana 16 (The Lord's Transcendental Abode)
395 Sutra 36
antara bhuta-grama-vat svatmanah
396 Sutra 37
anyatha bhedanupapattir ati cen nopadesantara-vat
397 Sutra 38
vyatiharo visimsanti hitara-vat
Adhikarana 17 (The Qualities of the Supreme Personality of Godhead)
398 Sutra 39
saiva hi satyadayah
Adhikarana 18 (The Goddess of Fortune)
399 Sutra 40
kamaditaratra tatra caya-tanadibhyah
400 Sutra 41
adarad alopah
401 Sutra 42
upasthite 'tas tad-vacanat
Adhikarana 19 (The Many Forms of the Supreme Personality of Godhead)
402 Sutra 43
tan nirdharananiyamas tad drstaih prthag hy apratibandhah phalam
Adhikarana 20 (The Spiritual Master)
403 Sutra 44
pradana-vad eva tad uktam
Adhikarana 21 (The Spiritual Master's Mercy)
404 Sutra 45
li‹ga-bhuyastvat tad dhi baliyas tad api
Adhikarana 22 (The Supreme Personality of Godhead and the
individual Spirit Soul Are Not identical)
405 Sutra 46
purva-vikalpah prakaranat syat kriya-manasa-vat
406 Sutra 47
atidesac ca
Adhikarana 23 (Spiritual Knowledge Brings Liberation)
407 Sutra 48
vidyaiva tu tan-nirdharanat
408 Sutra 49
darsanac ca
409 Sutra 50
sruty-adi-baliyastvac ca na badhah
Adhikarana 24 (Worshiping the Saintly Devotees)
410 Sutra 51
anubandhadibhyah
Adhikarana 25 (The Liberated Souls Have Different Relationships
with the Supreme Personality of Godhead)
411 Sutra 52
prajnantara-prthaktva-vad drstis ca tad uktam
412 Sutra 53
na samanyad apy upalabdher mrtyu-van na hi lokapattih
Adhikarana 26 (How to Attain Liberation)
413 Sutra 54
parena ca sabdasya tadvidhyam bhuyastvat tv anubandhah
Adhikarana 27 (The Supreme Lord Resides in the
Bodies of the Conditioned Souls)
414 Sutra 55
eka atmanah sarire bhavat
Adhikarana 28 (Different Mellows in the Spiritual World)
415 Sutra 56
vyatirekas tad-bhava-bhavitvan na tupalabdhi-vat
416 Sutra 57
a‹gavabaddhas tu na sakhasu hi prativedam
417 Sutra 58
mantradi-vad vavirodhah
Adhikarana 29 (The Different Features of the
Supreme Personality of Godhead)
418 Sutra 59
bhumnah kratu-vaj jayastvam tatha hi darsayati
Adhikarana 30 (Different Meditations on the Lord's Different Forms)
419 Sutra 60
nana sabdadi-bhedat
Adhikarana 30 (The Steadfast Worship of the Lord)
420 Sutra 61
vikalpo 'visistha-phalatvat
Adhikarana 30 (Worshiping the Lord to Attain a Specific Benediction)
421 Sutra 62
kamyas tu yatha-kamam samucciyeran na va purva-hetv-abhavat
Adhikarana 31 (Meditation on the Form of the
Supreme Personality of Godhead)
422 Sutra 63
a‹gesu yathasraya-bhavah
423 Sutra 64
sistais ca
424 Sutra 65
samaharat
425 Sutra 66
guna-sadharanya-srutes ca
426 Sutra 67
nava tat-saha-bhavasruteh
427 Sutra 68
darsanac ca

Pada iV

invocation
sraddhavesa-manyastrte sac-chamadyair vairagyodvitti-simhasana‡hye
dharma-prakarancite sarva-datri prestha visnor bhati vidyesvariyam

Adhikarana 1 & 2 (Transcendental Knowledge)
428 Sutra 1
purusartho 'tah sabdad iti badarayanah
429 Sutra 2
sesatvat purusartha-vado yathanyesv iti jaiminih
430 Sutra 3
acara-darsanat
431 Sutra 4
tac chruteh
432 Sutra 5
samanvarambhanat
433 Sutra 6
tadvato vidhanat
434 Sutra 7
niyamac ca
Adhikarana 3 (The Superiority of Transcendental Knowledge)
435 Sutra 8
adhikopadesat tu badarayanasyaivam tad-darsanat
436 Sutra 9
tulyam tu darsanam
437 Sutra 10
asarvatriki
438 Sutra 11
vibhagah sata-vat
439 Sutra 12
adhyayana-matra-vatah
440 Sutra 13
navisesat
441 Sutra 14
stutaye 'numatir va
Adhikarana 3 (The Glories of Transcendental Knowledge)
442 Sutra 15
kama-karena caike
443 Sutra 16
upamardam ca
444 Sutra 17
urdhva-retahsu ca sabde hi
445 Sutra 18
paramarsam jaiminir acodana capavadati hi
446 Sutra 19
anustheyam badarayanah samya-sruteh
447 Sutra 20
vidhir va dharana-vat
448 Sutra 21
stuti-matram upadanad iti cen napurvatvat
449 Sutra 22
bhava-sabdac ca
450 Sutra 23
pariplavartha iti cen na visesitatvat
451 Sutra 24
tatha caika-vakyatopabandhat
452 Sutra 25
ata eva cagnindhanady-anapeksa
Adhikarana 5 (The Person Qualified To Attain Transcendental Knowledge)
453 Sutra 26
sarvapeksa ca yajnadi-srutir asva-vat
454 Sutra 27
sama-damady-upetas tu syat tathapi tu tad-vidhes
tad-a‹gataya tesam avasyanustheyatvat
Adhikarana 5 (A Person Situated in Transcendental
Knowledge is Not Free To Sin)
455 Sutra 28
sarvannanumatis ca pranatyaye tad-darsanat
456 Sutra 29
abadhac ca
457 Sutra 39
api smaryate
458 Sutra 31
sabdas cato 'kama-care
Adhikarana 7 (The Svanistha Devotee and Varnasrama-dharma)
459 Sutra 32
vihitatvad asrama-karmapi
460 Sutra 33
sahakaritvena ca
Adhikarana 8 (The Parinisthita Devotee May Renounce Ordinary Duties)
461 Sutra 34
sarvathapi tatra cobhaya-li‹gat
462 Sutra 35
anabhibhavam ca darsayati
Adhikarana 9 (The Nirapeksa Devotee)
463 Sutra 36
antara capi tu tad drstaih
464 Sutra 37
api smaryate
465 Sutra 38
visesanugrahas ca
Adhikarana 10 (Renunciation)
466 Sutra 39
atas tv itarat jyayo li‹gac ca
467 Sutra 40
tad-bhutasya tu natad-bhavo jaiminer api niyamatad-rupabhavebhyah
468 Sutra 41
na cadhikarikam api patananumanat tad-ayogat
469 Sutra 42
upa-purvakam api tv eke bhavam asana-vat tad uktam
470 Sutra 43
bahis tubhayatha smrter acarac ca
Adhikarana 11 (The Supreme Personality of Godhead
Protects and Maintains the Nirapeksa Devotee)
471 Sutra 44
svaminah phala-sruter ity atreyah
472 Sutra 45
artvijyam ity au‡ulomis tasmai hi parikriyate
473 Sutra 46
srutes ca
Adhikarana 12 (Meditation on the Supreme Personality of Godhead)
474 Sutra 47
sahakary-antara-vidhih paksena trtiyam tadvato vidhy-adi-vat
Adhikarana 13 (The Different Asramas)
475 Sutra 48
krtsna-bhavat tu grhinopasamharah
476 Sutra 49
mauna-vad itaresam apy upadesat
Adhikarana 14 (The Secret of Transcendental Knowledge)
477 Sutra 50
anaviskurvann anvayat
Adhikarana 15 (Attaining Transcendental Knowledge in This Lifetime)
478 Sutra 51
aihikam aprastuta-pratibandhe tad darsanat
Adhikarana 16 (Transcendental Knowledge and Liberation)
479 Sutra 52
evam mukti-phalaniyamas tad-avasthavadhrteh
Epilogue
janayitva vairagyam gunair nibadhnati modayan bhaktan
yais tair baddho 'pi gunair anurajyati so 'stu me harih preyan

Chapter (Adhyaya) iV

Pada i

invocation

dattva vidyausadham bhaktan niravadyan karoti yah
drk-patham bhajatu sriman prityatma sa harih svayam

Adhikarana 1 (One Should Always Engage in Devotional Service)
480 Sutra 1
avrttir asakrd upadesat
481 Sutra 2
li‹gac ca
Adhikarana 2 (Meditation on the Supersoul)
482 Sutra 3
atmeti tupagacchanti grahayanti ca
Adhikarana 3 (The Supreme Lord is Not the Mind)
483 Sutra 4
na pratike na hi sah
Adhikarana 4 (The impersonal Brahman)
484 Sutra 5
brahma-drstir utkarsat
Adhikarana 5 (The Creator of the Sun)
485 Sutra 6
adityadi-matayas ca‹ga upapatteh
Adhikarana 6 (Asanas and Meditation)
486 Sutra 7
asinah sambhavat
487 Sutra 8
dhyanac ca
488 Sutra 9
acalatvam capeksya
489 Sutra 10
smaranti ca
Adhikarana 7 (The True Nature of Meditation)
490 Sutra 11
yatraikagrata tatravisesat
Adhikarana 8 (Devotional Service Continues after Liberation)
491 Sutra 12
aprayanat tatrapi hi drstam
Adhikarana 9 (Transcendental Knowledge Destroys Past Sins)
492 Sutra 13
tad-adhigama uttara-purvaghayor aslesa-vinsasau tad-vyapadesat
Adhikarana 10 (Transcendental Knowledge Destroys
Past Pious Karmic Reaction)
493 Sutra 14
itarasyapy evam aslesah pate tu
Adhikarana 11 (Arabdha-phala and Anarabdha-phala Karmic Reaction)
494 Sutra 15
anarabdha-karye eva tu purve tad avadheh
Adhikarana 12 (Regular Duties and Karmic Reactions)
495 Sutra 16
agnihotradi tu tat karyayaiva tad-darsanat
Adhikarana 13 (Some Fine Points of Karmic Reactions)
496 Sutra 17
ato 'nyapi hy ekesam ubhayoh
497 Sutra 18
yad eva vidyayeti hi
498 Sutra 19
bhogena tv itare ksapayitvatha sampadyate

Pada ii

invocation
mantrad yasya para bhutah para bhutadayo grahah
nasyanti sva-lasat-trsnah sa krsnah saranam mama

Adhikarana 1 (The Time of Death)
499 Sutra 1
va‹ manasi darsanac chabdac ca
500 Sutra 2
ata eva sarvany anu
Adhikarana 2 (The Mind Enters the Breath)
501 Sutra 3
tan manah prana uttarat
Adhikarana 3 (The Life-Breath Enters the individual Soul)
502 Sutra 4
so 'dhyakse tad-upagamadibhyah
Adhikarana 4 (The individual Spirit Soul Enters the Combined Elements)
503 Sutra 5
bhutesu tac chruteh
504 Sutra 6
naikasmin darsayato hi
Adhikarana 5 (The Departure of the Enlightened Soul)
505 Sutra 7
samana casrty-upakramad amrtatvam canuposya
506 Sutra 8
tad apiteh samsara-vyapadesat
507 Sutra 9
suksma-pramanatas ca tathopalabdheh
508 Sutra 10
nopamardenatah
509 Sutra 11
tasyaiva copapatter usma
510 Sutra 12
pratisedhad iti cen na sarirat
511 Sutra 13
spasto hy ekesam
512 Sutra 14
smaryate ca
Adhikarana 6 (The Senses Enter the Supreme)
513 Sutra 15
tani pare tatha hy aha
Adhikarana 7 (The Nature of the Senses' Entrance in the Supreme)
514 Sutra 16
avibhago vacanat
Adhikarana 8 (The Hundred-and-first Nadi)
515 Sutra 17
tad-oko-'gra-jvalanam tat-prakasita-dvaro vidya-samarthyat
tac-chesa-gaty-anusmrti-yogac ca hardanugrhitah satadhikaya
Adhikarana 9 (The Path of the Sun's Rays)
516 Sutra 18
rasmy-anusari
517 Sutra 19
nisi neti cen na sambandhasya yavad deha-bhavitvad darsayati ca
Adhikarana 10 (The Soul's Departure During the Different Seasons)
518 Sutra 20
atas cayane 'pi daksine
519 Sutra 21
yoginah prati smaryate smarte caite

Pada iii

invocation
yah sva-prapti-patham devah sevanabhasato 'disat
prapyam ca sva-padam preyan mamasau syamasundarah

Adhikarana 1 (Many Paths or One ?)
520 Sutra 1
arcir-adina tat prathiteh
Adhikarana 2 (Vayuloka)
521 Sutra 2
vayum abdad avisesa-visesabhyam
Adhikarana 3 (Varunaloka)
522 Sutra 3
ta‡ito 'dhi varunah sambandhat
Adhikarana 4 (The Ativahika-devata Demigods)
523 Sutra 4
ativahikas tal-li‹gat
524 Sutra 5
ubhaya-vyamohat tat siddheh
Adhikarana 5 (The Divine Person)
525 Sutra 6
vaidyutenaiva tatas tac chruteh
Adhikarana 6 (Badari Muni's Opinion)
526 Sutra 7
karyam badarir asya gaty-upapatteh
527 Sutra 8
visesitatvac ca
528 Sutra 9
samipyat tu tad vyapadesah
529 Sutra 10
karyatyaye tad-adhyaksena sahatah param abhidhanat
530 Sutra 11
smrtes ca
Adhikarana 7 (Jaimini Muni's Opinion)
531 Sutra 12
param jaiminir mukhyatvat
532 Sutra 13
darsanac ca
533 Sutra 14
na ca karye pratipatty-abhisandhih
Adhikarana 8 (Vyasadeva's Opinion)
534 Sutra 15
apratikalambanan nayatiti badarayana ubhayatha ca dosat tat-kratus ca
Adhikarana 9 (A Special Situation)
535 Sutra 16
visesam ca darsayati
Pada iV

invocation
akaitave bhakti-save 'nurajyan svam eva yah sevakasat karoti
tato 'ti-modam muditah sa devah sada cid-ananda-tanur dhinotu

Adhikarana 1 (The Original Forms of the Liberated Soul)
536 Sutra 1
sampadyavirbhavah svena-sabdat
537 Sutra 2
muktah prati jnanat
538 Sutra 3
atma prakaranat
Adhikarana 2 (The individual Soul Meets the
Supreme Personality of Godhead)
539 Sutra 4
avibhagena drstatvat
Adhikarana 3 & 4 (The Qualities of the Liberated Soul)
540 Sutra 5
brahmena jaiminir upanyasadibhyah
541 Sutra 6
citi tan-matrena tad-atmakatvad ity au‡ulomih
542 Sutra 7
evam apy upanyasat purva-bhavad avirodham badarayanah
Adhikarana 5 (The Souls Desires Are Fulfilled)
543 Sutra 8
sa‹kalpad eva tac chruteh
Adhikarana 6 (The Supreme Lord is the Master of the Liberated Souls)
544 Sutra 9
ata eva cananyadhipatih
Adhikarana 7 (The Spiritual Body)
545 Sutra 10
abhave badarir aha hy evam
546 Sutra 11
aha hy evam jaiminir vikalpamananat
547 Sutra 12
dvadasaha-vad ubhaya-vidham badarayano 'tah
Adhikarana 8 (The Bliss of the Liberated Soul)
548 Sutra 13
tanv-abhave sandhya-vad upapatteh
549 Sutra 14
bhave jagrad-vat
Adhikarana 9 (The Liberated Soul is Full of Transcendental Knowledge)
550 Sutra 15
pradipa-vad avesas tatha hi darsayati
551 Sutra 16
svapyaya-sampattyor anyatarapeksyam aviskrtam hi
Adhikarana 10 (The Liberated Soul Has Not the Power to Create the World)
552 Sutra 17
jagad-vyapara-varjyam prakaranad asannihitatvat
553 Sutra 18
pratyaksopadesan neti cen nadhikarika-man‡alasyokteh
554 Sutra 19
vikaravarti ca tatha hi sthitim aha
555 Sutra 20
darsayatas caivam pratyaksanumane
556 Sutra 21
bhoga-matra-samya-li‹gac ca
Adhikarana 11 (The Liberated Soul Never Returns)
557 Sutra 22
anavrttih sabdad anavrttih sabdad

Epilogue

samuddhrtya yo duhkha-pankat sva-bhaktan
nayaty acyutas cit-sukhe dhamni nitye
priyan ga‡ha-ragat tilardham vimoktum
na svecchaty asav eva su-jnair nisevyah
srimad-govinda-pada-ravinda-makaranda-lubdha-cetobhih
govinda-bhasyam etat pathyam sapatho 'rpito 'nyebhyah
vidya-rupam bhusanam me pradaya khyatim ninye tena yo mam udarah
sri-govindah svapna-nirdista-bhasyo radha-bandhur bandhura‹gam sa jiyat


.\8\7\cpmv.070a\Refuting_Materialistic_and_Impersonal_Explanations_of_Vedanta.html

Refuting Materialistic and Impersonal Explanations of Vedanta

Article#1

Respected Swamiji and all Vaisnavas,

Nityananda Gauranga Hare Krishna!

Jai Visnupada Srila Prabhupada!

Jai Swami Gaurangapada!

All glories to our Guru Parampara!

Please accept my respectful obeisances

I have been going through the Govinda Bhashya on the Vedanta Sutra. When one reads it, it is immediately obvious that only the Lord could have dictated such a commentary. It was completed in just 18 days. To tell the truth, it takes longer than that to just go through it once!! While reading it, I felt like an idiot, in the sense, it was a very humbling experience. One wonders at two things. One is that when the subject matter, the context in the Sruti-Smrti is explained, before raising the subject matter (Vishaya), then looking at the opponents' views (purvapaksha), the siddhanta (the perfect conclusion), and when we see which sutras express Vyasa's philosophy and which express the opponents' philosophy and what is the natural meaning, then it becomes obvious when the full context is known what the sutra means and indicates the correct explanation. So many have said Vedanta is this, Vedanta is that...but on seeing the Govinda Bhashya one sees immediately that Vedanta is identical with Bhagavad Gita and Srimad Bhagavatam. The scriptural references comes from every nook and cranny of the colossal mountain of Vedic literature -- many scriptures which I never knew existed. It requires infinite knowledge -- only the Lord can explain the Vedanta Sutra so satisfactorily. Indeed for anyone who has read the Vedanta Sutra, but not the Govinda Bhashya, it is fully capable of causing heart stopping astonishment. Indeed when the scholars of Jaipur saw it, their eyes almost popped out of their head in shock!!

Of course, that said, Vedanta is the end of all knowledge, and hence it is well beyond what foolish souls like me can imagine or understand. So I don't know anything in the Vedanta. My knowledge is nothing. But I cannot help but feel that when the acaryas' mercy is there, even a fool can easily understand the import of a massive, massive subject like the Vedanta Sutra. I am simply stunned at what the spiritual masters and the devotees can do -- there is nothing that is impossible for them. Their mercy is simply beyond words -- I can only offer obeisances and ask them to show a drop of mercy on worthless wretches like myself.

That also means that without the acaryas' mercy, nothing is possible as well. Without it, the most erudite scholar becomes reduced to the level of a fairy teller, who narrates childish fantasies in the name of the highest science. The observations on the modern day theories of science are sufficient proof for this. The latest thoeries say that an object exists as we know it only we observe it, and without observing, it is in limbo between a million possible states of existence and that our observation of an object creates a universe (the modern day parallel universes theory) and many others. It is just old wine in new bottle ("If I don't see it, I don't believe it exists"), or as children close their eyes thinking that the other person will not be able to see them if they are out of the children's vision. Bhaktisiddhanta Siddhanta Sarasvati said in a lecture on the ontology and morphology of the Vedanta that so many fanciful commentators have changed the very substatrum of the Vedanta itself., like the Mayavadis on one hand and the materialists on the other. I have heard that Bhagavad Gita is now used to earn higher material profits in business and for relieving stress to enjoy our sense gratification better. I heard that Vedanta explanations are given telling us to enjoy bungee jumping!!!! Believe me, I have seen and heard it myself while I was at school. That's probably what Bhaktisiddhanta Sarasvati Prabhupada meant. Behold how marvelously one can goof up if one doesn't study these things under a spiritual master an without the mercy of the Lord and his devotees! This is another matter that is really beyond words for the wrong reasons.

This is why Srila Prabhupada dedicated his Bhagavad Gita translation "To Baladeva Vidyabhushana, who so nicely presented the Govinda Bhashya commentary on the Vedanta". The same subject matter in the Bhagavad Gita is discussed in the Vedanta Sutra very elaborately. We may say confidently that Lord Krishna spoke the Vedanta to Arjuna. Srila Prabhupada wrote that Arjuna was not a "Vedantist", he attained the qualification to hear the Bhagavad Gita because he was a devotee. In the same vein, Vedanta is also for the devotee. So identical are the explanations. Only Lord Krishna knows the Vedas as they are and he is the author of the Vedanta. This itself indicates that Bhagavad Gita explains the Vedanta. Then comes the Srimad Bhagavatam. Now only I realise why Srimad Bhagavatam is the natural commentary on the Vedanta Sutra. The subject matter of the Vedanta Sutra is the subject explained in the Srimad Bhagavatam. What can I say, Radharani is explicitly pointed to in the Sutras in the descriptions of the Vedanta Sutra. So many sutras in pada 1 are explained in the context of some difficult portions in the Upanishads which actually directly descibe Lord Gauranga, such as the one describing Golden person in the sphere of the sun. The atmarama sloka in the Srimad Bhagavatam actually indicates Lord Gauranga himself as Lord Krishna is captivated by his own qualities and as Lord Caitanya he enjoys the highest mellows of bliss, in love for himself. This way the Lord himself is atmarama, finding bliss in himself. By knowing the Bhagavad Gita and Srimad Bhagavatam, the Vedanta is known. Now only I realise the import of what Bhaktivinode Thakura mentioned in the Navadvipa Dhama Mahatmya. Indeed the introduction to the Vedanta Sutra itself tells of the intimate relationship between the Vedanta Sutra, the Bhagavad Gita and the Srimad Bhagavatam, which is given by Srila Prabhupada.

However. this commentary of the Vedanta sutra, while known to the Vaisnava world, is only given the status of a side word wherever it is mentioned on the net on topics reated to Vedanta, if at all. Only our sampradaya is fully aware of it/ So far practically the whole world does not know its true glories. Indeed, where I come from, Gaudiya Vaisnava is almost unknown. Even most of the learned community is unaware of even the existence of this commentary and this problem is seen very much over here -- nearly everybody thinks that Sankaracharya, Ramanujacharya and Madhvacharya are the only ones who have commented on the Vedanta for all time. I could be very well wrong and since this is a public forum, I have no interest or desire to make any controversial statements -- I am only telling you what I see here -- and I am gladly willing to accept and correct myself if you instruct me I am wrong. But since it hasn't been published like so many Vaisnava books, even among the intelligentsia few are aware of this commentary. I personally have not anyone who knows this yet. Factually the only idea of Gaudiya Vaisnava dharma in these parts is the remotest idea of something called ISKCON or the Gaudiya Matha. Apart from the Gaudiya Math, very very few people even know that Srila Bhaktisiddhanta Sarasvati had come to Chennai (then Madras). I personally was unaware that Srila Prabhupada had even come here unti I read one of his morning walks on the Marina beach! Many people still think our acaryas have not commented on the Vedanta. It is very depressing to read this kind of treatment given to it by the outside community -- the world outside our sampradaya that is. I am praying to the Lord, that the glories of the Govinda Bhashya must be known all over the world with the glories of the mantrarajas!

Jaya Baladeva Vidyabhushana! All glories to Lords Nityananda Gauranga! All glories to Radha Krishna! All glories to the Govinda Bhashya!

Article #2

Nityananda! Gauranga! Hare Krishna! Jaya Shri Guru Parampara! Pranams! This is a sublime realization about Govinda Bhashya. I also hope that Shri Govinda Bhashya is known in the world more and more.

Unfortunately as the influence of Kali Yuga increases, fewer and fewer people are interested in the highly philosophical scriptures like the great Govinda Bhashya which was dictated to Shrila Baladeva Vidyaabhushana by Lord Govinda Himself due to the causless mercy of his beloved Gurudeva Shrila Vishvanaatha Chakravarti Thakura. People become more interested in the books which explain philosophy with examples or stories. Examples or stories or pastimes relating to spiritual truths capture and captivate their dull minds and hearts much faster than those with only philosophy because even though we have so many advanced gadgets nowadays, the level of intelligence has tremendously decreased over the four yugas. That is why the common man never desires to read great philosophical treatises like the Govinda Bhashya. Nor can they maintain their focus or attention even if they try to read it because of the dulled mind due to excessive sense-gratification. It is only after a certain degree of purification attained by Naama Bhajana, can we read and understand the deep secrets of Govinda Bhashya.

Daaso'smi, Swami Gaurangapada!

Article #3

Long back I had posted my own realisations on the Govinda Bhashya. I have read the translation and I have realised that Vedanta Sutra is completely not different from Bhagavad Gita or Srimad Bhagavatam. We can say with full confidence that Lord Krishna spoke the Vedanta Sutra to Arjuna personally through the Bhagavad Gita. The commentary is so natural and free flowing that it makes perfect sense of the highest and most esoteric and one of the perhaps least understood portion of the Vedic tree of knowledge -- the Vedanta.

The Govinda Bhashya is so simple that anyone who can read English and understand it can, at the very least, understand that the Vedanta is actually purely devotional without any trace of Mayavada or any other deviant and duplicitious doctrines. Reading is the surface part of it I know, but that's enough to convince anyone. This is a commentary spoken by the Lord Himself -- so who can stand before it?

That said, I would also like to express a tinge of dissatisfaction with the introduction to the book. In my opinion if this book has to be read by devotees and added to Nitaai Veda, then the introductory part regarding the comparison of Vedanta to Quantum Mechanics must be completely avoided. I have checked up the book and found the translations of the commentary to be perfectly in accordance with devotional conclusions. But the comparisons of Vedanta to modern science is an issue that really bites and I think devotees would do well to skip those portions in the book.

So devotees may be satisfied with reading the translations, but not the other portions comparing Vedanta to material science. The Vedanta Sutra was actually compared to the modern day theory of quantum mechanics and the following terminology was used which I personally consider to be tinged with some amount of Mayavada philosophy.The scientific translations of Vedanta terms as given in the introduction fall far short of the actual standard and are actually way off the mark in many cases.

And also in the following lines :

The great value of Vedânta philosophy is that it also posits an immanent, unobservable Absolute Reality—Brahman—but also asserts that it is possible to establish a channel of communication with Brahman. Vedânta refers to ancient histories, the Purânas, that recount occasions when Brahman chose to appear as a person, the better to communicate with humans. These personifications of Brahman are communication terminals called avatâras that make it possible to communicate with Brahman directly, even today. A vast assortment of mental disciplines, collectively known as yoga (linking) details the practice of transcendental communication with the immanent Brahman, or the Universal Quantum Wave Function.

Someone may object, “Come now. How is it possible to communicate with the Universal Quantum Wave Function? Even if it were possible, certainly some scientists would have noticed by now.” I reply: “We are constantly immersed in, and penetrated by, the Universal Quantum Wave Function. Can a fish communicate with the ocean? A better question might be to ask, ‘How is it possible that anyone could avoid communication with the Universal Quantum Wave Function?’ ”

Although the modern day scientifically educated people may need to relate Vedanta with their scientific background in order to atleast reach the preliminary stage of developing faith in it, still in a fully devotional literature like the Govinda Bhashya, it wouldn't be proper to include statements like this in the introduction. I will just explain as far as my limited capacity allows. Already this post has reached a large length, I just request the reader for his patience and his forgiveness for having taken him through such an elaborate affair.

Other than the problem of consciousness which is what the Quantum Wave Function lacks, there are many more problems in that sort of idea that make a comparison of the Ultimate Wavefunction to the Lord very inappropriate.

* The scientific translation of the word avatara as personification of the Absolute implies that the Absolute truth is an impersonal object in its ultimate sense. Especially when words like "...Universal Quantum Wave Function to facilitate communication with humans." are used. The Govinda Bhashya clearly established the Absolute Truth to be the Personal Godhead. So where is the question of personification? Actually the word avatara means 'descending' and is used to describe the absolute Truth descending to the material world unchanged and in His orignal nature and personal form (svarupa).

* The word Bhagavan is defined by the scientist as personality of Brahman. "The personal form of Brahman preferred by the practicing Vedantist to communicate with, and influence the decoherence of, the Universal Quantum Wave Function". Excuse me, but no follower of Bhagavan has any such goal as to decode something so abstract and impersonal as a wave function, which is only the subtle form of this material creation.

* Modern day Quantum Mechanics goes into very subtle levels the material creation that are extremely abstract concepts and essentially impersonal. The concept of the original wave function is itself impersonal and inconceivable by any language other than the language of mathematics used in Quantum calculations. The statement implies that just as the subtler material reality transforms to form the gross reality conceivable to the intelligence, the Absolute truth also transforms or accepts some forms or takes up some form and personality in order to communicate with humans. This is really 100% Mayavada. The Supreme Lord doesn't transform for anything. He can communicate as he is.

* The Supreme Lord is sat-chit-ananda and he is eternal, full of knowledge, and infinite bliss and the six types of opulences. The Quantum Wave function is completely inadequate to express this extremely concrete and personal nature of the Absolute truth.

* That which is described as the Universal Quantum Wave Function can only AT BEST, go up to the level of the subtler form of material existence known as the pradhana. I mean the quantum wave function is very subtle, but its just a description of pradhana at best. If one wants to know why, I say that just as Quantum Mechanics describes the material world as a gross manifestation of the Universal wavefunction which progresses from subtle and abstract levels to concrete and gross levels encountered in macroscopic reality is exactly the same thing which is mentioned in scriptures like the Bhagavad Gita and Srimad Bhagavatam as the transformation of the material creation from the subtle and unmanifest state of pradhana to the gross physical universe.
* One can see the description of pradhana in Srimad Bhagavatam : SB 12.4.20-21: In the unmanifest stage of material nature, called pradhana, there is no expression of words, no mind and no manifestation of the subtle elements beginning from the mahat, nor are there the modes of goodness, passion and ignorance. There is no life air or intelligence, nor any senses or demigods. There is no definite arrangement of planetary systems, nor are there present the different stages of consciousness -- sleep, wakefulness and deep sleep. There is no ether, water, earth, air, fire or sun. The situation is just like that of complete sleep, or of voidness. Indeed, it is indescribable. Authorities in spiritual science explain, however, that since pradhana is the original substance, it is the actual basis of material creation. (Do we see the similarity now?)

* Modern Day Quantum theory does not state that the universe came from a void, but from a fundamental energy state called the vacuum. The vacuum is essentially dynamic energy. Quantum fluctuations within the vacuum disturb its equilibrium state, leading to a transformation of the vacuum into various forms and are responsible for creation of the fabric of space-time. In other words, the quantum theory accepts energy fluctuations within vacuum as the source of the creation of the universe. Different types of fluctuations produce different universes with different forms of existence. In this way the quantum theory accepts our universe as one originating from an infinity of big bangs in the priemeval vacuum which can lead to an infinite number of outcomes. According to the anthropic Principle, one of these outcomes consists of the right combination of universal factors making life possible.

* In other words modern science as we know it accepts the orignal unmanifest material energy in the form of pradhana as the original creator, if such a word could be used. Comparing the Absolute Truth to the Wave function is only equating the Lord with this unmanifest and most subtle form of pradhana and identifies the Lord as the material energy. However this is the very same idea that is spoken by the atheist sankhya philosophers, who hold pradhana as the ultimate cause of everything.

* The theories of modern science have become increasingly speculative in nature and the theory of parallel universes generated by events is only one such example. In order for such theories to be viable, there must be no acceptance of the individual soul or the Supreme Lord or else these speculative pieces of imagination will just fall apart.

* Thus modern science is nothing but a classic example of old wine in a new bottle. It is the second manifestation of the sankhya philosophy. In trying to establish Vedanta and modern science as having described the same reality in different ways and thus trying to find parallels between the two, the so-called parallels that can be drawn between Vedanta and Quantum Mechanics, is only trying to find a way to make Vedanta compatible with the theories of sankhya. Bringing down the Absolute Reality to the Level of pradhana has already been extensively refuted in the Govinda Bhashya itself.

Therefore, from our purely devotional point of view the comparison of Vedanta to Quantum Mechanics is untenable and only culminates in Mayavada impersonalism. The materialistic endeavour can never possibly reach the transcendental Supreme Lord.

It would be in accordance if the transcendental literature of the Vedanta is described purely according to the spiritual truth as revealed by the guru parampara. I personally find it unnecessary to make all these scientific arguments and to compare the Vedanta to modern day sankhya philosophy. The original spritual meaning is full of spiritual potency and one has to just surrender to that potency to see it work miracles where other approaches can fail. Other modern translations of Bhagavad Gita by impersonalists, scholars and scientists had not produced a single devotee of Krishna, but Prabhupada's commentary is continuously making new devotees daily.

I have endeavoured with whatever little capacity I have to give what I feel is a proper review of the materialistically scientific approach to spiritual science regarding the Vedanta. For us, our approach is through the descending process of the parampara whereas the approach of the modern scientists is the ascending process which is imperfect. The modern scientific theories are fully refuted by Baladeva Vidyabhushana in the Govinda Bhashya and so it wouldn't be fair to compare the Vedanta to something material like Quantum science.

I hope that this article is of some use to all those who want to read the Govinda Bhashya and understand the purely devotional conclusions in the Vedanta which are elaborated in the Bhagavad Gita and Srimad Bhagavatam. If anyone has been offended by this, I beg your forgiveness. But I think some light must be shed on this matter as there is a very thin line of difference between the subtlest levels of material philosophy and the extremely compressed, but all-spiritual and transcendental meanings in the Vedic literatures such as the Vedanta Sutra.

Nityananda! Gauranga! Hare Krishna!

Trying to be a humble servant of the Vaisnavas and the Lord,


Srimad Bhagavatam and Vedanta

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >>

No text or attachments, Sub-item(s) list as below:

Srimad Bhagavatam -- The Natural Commentary on Vedanta
Srimad Bhagavatam Verses Pertaining to Vedanta Sutra
INTRO
Sb(vs)01
Sb(vs)02
Sb(vs)03
Sb(vs)04
Sb(vs)05
Sb(vs)06
Sb(vs)07
Sb(vs)08
Sb(vs)09
Sb(vs)10
Sb(vs)11
Sb(vs)12
Sb(vs)13
Sb(vs)14
Sb(vs)15
Sb(vs)16


.\8\7\cpmv.070a\a\Srimad_Bhagavatam_--_The_Natural_Commentary_on_Vedanta.html

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Srimad Bhagavatam -- The Natural Commentary on Vedanta >>

SRIMAD BHAGAVATAM—

THE NATURAL COMMENTARY ON VEDANTA

(ARTHO 'YAM BRAHMA-SUTRANAM)

A STUDY GUIDE BASED UPON THE GOVINDA-BHASYA
OF SRILA BALADEVA VIDYABHUSANA

INTRODUCTION

The word Veda means 'knowledge.' In the modern world, the term 'science' is used to identify the kind of authoritative knowledge upon which human progress is based. To the ancient people of Bharatavarsa, the word Veda had an even more profound import that the word science has for people today. That is because in those days scientific inquiry was not restricted to the world perceived by the physicial senses. And the definition of human progress was not restricted to massive technological exploitation of material nature. In Vedic times, the primary focus of science was the eternal, not the temporary; human progress meant the advancement of spiritual awareness yielding the soul's release from the entrapment of material nature, which is temporary and full of ignorance and suffering.

Vedic knowledge is called apauruseya, meaning that it is not knowledge of human invention. Vedic knowledge appeared at the dawn of the cosmos within the heart of Brahma, the lotus-born demigod of creation from whom all the species of life within the universe descend. Brahma imparted this knowledge in the form of sabda (spiritual sound) to his immediate sons, who are great sages of higher planetary systems like the Satyaloka, Janaloka and Tapaloka. These sages transmitted the Vedic sabda to disciples all over the universe, including wise men of earth in ancient times. Five thousand years ago the great Vedic authority Srila Krsna Dvaipayana Vyasa compiled the sabda into Sanskrit scripture (sastra) which collectively is known today as 'the Vedas.'

In the India of old, the study of the Vedas was the special perogative of the brahmanas (the priestly and intellectual class). There were four degrees of education in Vedic knowledge that corresponded to the four asramas of brahminical culture (the brahmacari or student asrama, the grhastha or householder asrama, the vanaprastha or retired asrama and the sannyasa or renounced asrama). The first degree of learning was the memorization of the Vedic Samhita, which consists of thousands of mantras (verses) divided into four sections— Rg, Sama, Yajur and Atharva—that are chanted by priests in glorification of the Supreme Being during sacrificial rituals. The second degree was the mastery of the Brahmana portion of the Vedas, which teaches rituals for fulfillment of duties to family, society, demigods, sages, other living entities and the Supreme Lord. The third degree was the mastery of the Aranyaka portion, which prepares the retired householder for complete renunciation. The fourth degree was the mastery of the Upanisads, which present the philosophy of the Absolute Truth to persons seeking liberation from birth and death.

The texts studied in the four stages of formal Vedic education are collectively called sruti-sastra, 'scripture that is to be heard' by the brahmanas. But sruti-sastra is not all there is to the Vedic literature. Chandogya Upanisad 7.1.2 declares that the Puranas and Itihasas comprise the fifth division of Vedic study. The Puranas and Itihasas teach the same knowledge as the four Vedas, illustrating it with extensive historical narrations. The fifth Veda is known as smrti-sastra ('scripture that must be remembered'); Srila Vyasadeva compiled it into eighteen Puranas and the Mahabharata. Smrti-sastra study was permitted to non-brahmanas. At Naimasaranya, therefore, Suta Gosvami, a non-brahmana by birth, was requested by the great assembly of brahmanas to recite the Srimad-Bhagavata Maha-purana that his father Romaharsana had learned directly from Vyasa.

Before Vyasadeva's compilation, the Vedas had long been taught in the brahmana-asramas by six schools of Vedic philosophy. Each of these schools had come to be associated with a famous sage who was the author of a sutra (code) expressing the essence of his darsana (standpoint on the ultimate meaning or purpose of the Veda). To dispel the confusion that had arisen among brahmanas because of the incongruities of these standpoints, Vyasa wrote Vedanta-sutra as a final judgement on the arguments of the six schools as well as those of other philosophies. Vedanta-sutra forms the third great body of Vedic literature after the sruti-sastra and smrti-sastra. It is known as the nyaya-sastra, 'scripture of philosophical disputation.'

The sad-darsana (six standpoints) are Nyaya (logic), Vaisesika (atomic theory), Samkhya (analysis of matter and spirit), Yoga (the discipline of self-realization), Karma-mimamsa (science of fruitive work) and Vedanta (science of God realization).

The sad-darsana are termed astika (from asti, or 'it is so'), because they all acknowledge the Veda to be authoritative. The nastika philosophies of the Carvakas, Buddhists and Jains (nasti, 'it is not so'), reject the Vedas. Beginning with Nyaya, each of the sad-darsanas in their own turn presents a more developed and comprehensive explanation of the conclusion of Vedic knowledge. Nyaya sets up the rules of philosophical debate and identifies the basic subjects under discussion: the physical world, the soul, God and liberation. Vaisesika engages the method of Nyaya or logic in a deeper analysis of the predicament of material existence by showing that the visible material forms to which we are all are so attached ultimately break down into invisible atoms. Samkhya develops this analytical process further to help the soul become aloof to matter. Through Yoga, the soul awakens its innate spiritual vision to see itself beyond the body. Karma-mimamsa directs the soul to accept the duties prescribed in the Vedic scriptures. Vedanta focuses on the supreme goal taught in the Upanisads.

Originally, the six darsanas were specialized fields within a harmonious, comprehensive study of the Veda. The purest and most ancient versions of these darsanas are found in Srimad-Bhagavatam, propounded by great mahajanas like Brahma, Narada, Siva, the four Kumaras, Devahuti-putra Kapiladeva and Sukadeva Gosvami. But later and far lesser scholars of the darsanas advanced opposing, contentious points of view. Thus Vedic philosopy came to be misrepresented for selfish ends. For instance, Karma-mimamsa (which by 500 BC had become the foremost philosophy of the brahmana class) was misused by bloodthirsty priests to justify their mass slaughter of animals in Vedic sacrifices. But the unexpected rise of a novel non-Vedic religion challenged the power of Karma-mimamsa. This new religion was Buddhism. When King Asoka instituted the Buddha's doctrine as the state religion of his empire, many brahmanas abandoned Vedic scholarship altogether to learn and teach nastika concepts of ahimsa (nonviolence) and sunyata (voidism). This seriously eroded the influence of the astika schools.

In the seventh century after Christ, Buddhism in its turn was eclipsed by the rise of the teachings of the Vedantist Sankara, who revived the Vedic culture all over India. But Sankara's special formulation of Vedanta was itself influenced by Buddhism and is not truly representative of the original Vedanta-darsana taught by Vyasa.

After Sankara, Vedanta was refined by the schools of great teachers (acaryas) like Ramanuja, Madhva and Sri Caitanya Mahaprabhu. Having shed the baggage of Sankara's crypto-Buddhism, Vedanta philosophers soared to heights of dialectical sophistication that has been much appreciated by many Western intellectuals. Vedantic dialectics are represented today in the bhasyas (commentaries) of the acaryas and the tikas (subcommentaries) of their disciples. All possible philosophical positions, including some bearing remarkable resemblance to the ideas of European philosophers, are therein proposed, analyzed and refuted.

Vedanta study is jnana-yoga, the yoga of theoretical knowledge. But from jnana one must come to vijnana, practical realization of the ultimate truth. The theoretical dialectics (sastratha) of Vedanta twist and turn from thesis (purvapaksa) to antithesis (uttarapaksa) to synthesis (siddhanta) like the gnarled branches of a tree. But the ways of philosophical disputation do not themselves add up to the Absolute Truth. The Absolute Truth, being transcendental, is only indirectly framed in the branches of jnana, like the rising full moon may be framed by the branches of a tree. A friend who wishes us to see the moon may first draw our attention to that tree. This may be compared to the indirect or theoretical stage of knowledge. Actually seeing the moon is vijnana.

There is a straightforward path to vijnana. It is explained by the Supreme Personality of Godhead to Brahma in Srimad-Bhagavatam 2.9.31:

sri-bhagavan uvaca

jnanam parama-guhyam me

yad vijnana-samanvitam

sarahasyam tad-angam ca

grhana gaditam maya

TRANSLATION

The Personality of Godhead said: Knowledge about Me as described in the scriptures is very confidential, and it has to be realized in conjunction with devotional service. The necessary paraphernalia for that process is being explained by Me. You may take it up carefully.

This verse, which establishes that vijnana is attainable by one who coordinates scriptural study with pure devotional service, is the prelude to the Catuhsloki Bhagavatam, the four original verses of the Srimad-Bhagavatam spoken before creation by the Lord to His servant Brahma. (Bhag. 2.9.33-36) Five thousand years ago, the Catuhsloki Bhagavatam was expanded into 18,000 verses by Srila Vyasadeva as his own commentary on Vedanta-sutra. The Srimad-Bhagavatam, then, is meant for persons who are willing to go beyond mere thinking about the Absolute Truth to the realized stage of practical engagement—body, mind, soul and words—in the ninefold angas (divisions) of devotional service to Krsna. As Sri Prahlada Maharaja states, kriyeta bhagavaty addha tan manye 'dhitam uttamam: 'One who has dedicated his life to the service of Krsna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge.' (Bhag. 7.5.24)

The study guide that follows is designed to help the student of Srimad-Bhagavatam to 1) discern the original Bhagavata versions of the six darsanas, 2) learn the Srimad-Bhagavatam's answers to challenges fired from many different philosophical stances, and 3) appreciate the solid Vedic philosophical foundation of Krsna-bhakti. In this guide, verses of the Srimad-Bhagavatam are presented as commentaries on philosophical controversies raised in the Vedanta-sutra. The outline of Vedanta controversies provided by this guide is drawn from the Govinda-bhasya of Srila Baladeva Vidyabhusana. The Govinda-bhasya quotes a number Bhagavatam verses deemed to be the elucidations of specific sutras. All verses mentioned therein are incorporated into this study guide. And wherever the Govinda-bhasya provides no Bhagavatam verses to match the Vedanta, other Vaisnava studies of the Srimad-Bhagavatam were consulted. They are: Sri Bhagavata-arka Marici Mala by Srila Bhaktivinoda Thakura, Sri Bhakti Ratnavali by Visnu Puri, Vedanta-darsana by Haridasa Sastri and—first and foremost—the computerized BBT Folio of the books of His Divine Grace A. C. Bhaktivedanta Swami Prabhupada.

Readers should note that this study guide examines the Srimad-Bhagavatam from a very specific angle of vision—Vedanta philosophy—so as to heighten our appreciation and understanding of certain verses that may have escaped our careful consideration due to their seeming technical or esoteric nature. Thus this study guide is really aimed at augmenting an already developed appreciation for Bhagavata philosophy. It is not conceived of as a general introduction to the Srimad Bhagavatam. Nor is it meant to be an exhaustive study of the Vedanta-sutra either. Many of the finer details of Vedanta philosophy that are dealt with in Govinda-bhasya can find no place in such a work as this, which utilizes Vedanta only as a background reference for a deeper understanding of the Srimad-Bhagavatam.

SRILA PRABHUPADA ON THE SRIMAD-BHAGAVATAM
AS THE NATURAL COMMENTARY ON VEDANTA-SUTRA

From Teachings of Lord Kapila, Chapter 4: 'Srimad-Bhagavatam is a commentary on Vedanta-sutra. Vedanta-sutra explains that the Supreme is the source of everything, and the nature of that source is explained in Srimad-Bhagavatam (1.1.1): janmady asya yato 'nvayad itaratas carthesv abhijnah svarat. That source is abhijna, cognizant. Matter is not cognizant; therefore the theory of modern science that life comes from matter is incorrect. The identity from whom everything emanates is abhijna, cognizant, which means He can understand. The Bhagavatam (1.1.1) also states, tene brahma hrdaya adi-kavaye: Krsna instructed Lord Brahma in Vedic knowledge. Unless the ultimate source is a living entity, how can He impart knowledge? Srimad-Bhagavatam was compiled by Vyasadeva, who also compiled the Vedanta-sutra. Generally the Mayavadis emphasize the commentary made on the Vedanta-sutra by Sankaracarya, the Sariraka-bhasya, but that is not the original commentary on Vedanta-sutra. The original commentary is given by the author himself, Vyasadeva, in the form of Srimad-Bhagavatam. To understand the actual meaning of the Vedanta-sutra, we must refer to the commentary made by the author himself. As stated by Sri Krsna Himself in Bhagavad-gita (13.5):

rsibhir bahudha gitam

chandobhir vividhaih prthak

brahma-sutra-padais caiva

hetumadbhir viniscitaih

"The knowledge of the field of activities and of the knower of activities is described by various sages in various Vedic writings—especially in the Vedanta-sutra—and is presented with all reasoning as to cause and effect."

Transcendental knowledge is therefore very logical. According to the Vedic system, the acarya must understand Vedanta-sutra (also called Brahma-sutra) before he can be accepted as an acarya. Both the Mayavada-sampradaya and the Vaisnava-samprada ya have explained the Vedanta-sutra. Without understanding Vedanta-sutra, one cannot understand Brahman.'

From Sri Caitanya-caritamrta, Adi-lila, Chapter 7, Text 72, purport: 'Knowledge of the unlimited is actual brahmajnana, or knowledge of the Supreme. Those who are addicted to fruitive activities and speculative knowledge cannot understand the value of the holy name of the Lord, Krsna, who is always completely pure, eternally liberated and full of spiritual bliss. One who has taken shelter of the holy name of the Lord, which is identical with the Lord, does not have to study Vedanta philosophy, for he has already completed all such study.

One who is unfit to chant the holy name of Krsna but thinks that the holy name is different from Krsna and thus takes shelter of Vedanta study in order to understand Him must be considered a number one fool, as confirmed by Caitanya Mahaprabhu by His personal behavior, and philosophical speculators who want to make Vedanta philosophy an academic career are also considered to be within the material energy. A person who always chants the holy name of the Lord, however, is already beyond the ocean of nescience, and thus even a person born in a low family who engages in chanting the holy name of the Lord is considered to be beyond the study of Vedanta philosophy. In this connection the Srimad-Bhavatam states:

aho bata svapaco'to gariyn

yajjih vnre vartate nma tubhyam

tepus tapas te juhuvuh sasnur arya

brahman ucur nama grnanti ye te

"If a person born in a family of dog-eaters takes to the chanting of the holy name of Krsna, it is to be understood that in his previous life he must have executed all kinds of austerities and penances and performed all the Vedic yajnas." (SB. 3.33.7) Another quotation states:

rg-vedo 'tha yajur-vedah sma-vedo 'py atharvanah

adhitas tena yenoktam harir ity aksara-dvayam

"A person who chants the two syllables Ha-ri has already studied the four Vedas—Sama, Rk, Yajuh and Atharva."

Taking advantage of these verses, there are some sahajiys who, taking everything very cheaply, consider themselves elevated Vaisnavas but do not care even to touch the Vednta-sutras or Vedanta philosophy. A real Vaisnava should, however, study Vedanta philosophy, but if after studying Vedanta one does not adopt the chanting of the holy name of the Lord, he is no better than a Mayavadi. Therefore, one should not be a Mayavadi, yet one should not be unaware of the subject matter of Vedanta philosophy. Indeed, Caitanya Mahaprabhu exhibited His knowledge of Vedanta in His discourses with Prakasananda Sarasvati. Thus it is to be understood that a Vaisnava should be completely conversant with Vedanta philosophy, yet he should not think that studying Vedanta is all in all and therefore be unattached to the chanting of the holy name. A devotee must know the importance of simultaneously understanding Vedanta philosophy and chanting the holy names. If by studying Vedanta one becomes an impersonalist, he has not been able to understand Vedanta. This is confirmed in Bhagavad-gita (Bg. 15.15). Vedanta means "the end of knowledge." The ultimate end of knowledge is knowledge of Krsna, who is identical with His holy name. Cheap Vaisnavas (sahajiyas) do not care to study the Vedanta philosophy as commented upon by the four acaryas. In the Gaudiya-sampradaya there is a Vedanta commentary called the Govinda-bhasya, but the sahajiyas consider such commentaries to be untouchable philosophical speculation, and they consider the acaryas to be mixed devotees. Thus they clear their way to hell.'

From Caitanya-caritamrta, Adi-lila, Chapter 7, Text 102, Purport: 'The Mayavadi sannyasis, appreciating Lord Caitanya Mahaprabhu, inquired from Him why He did not discuss Vedanta philosophy. Actually, however, the entire system of Vaisnava activities is based on Vedanta philosophy. Vaisnavas do not neglect Vedanta, but they do not care to understand Vedanta on the basis of the Sariraka-bhasya commentary. Therefore, to clarify the situation, Lord Sri Caitanya Mahaprabhu, with the permission of the Mayavadi sannyasis, wanted to speak regarding Vedanta philosophy. The Vaisnavas are by far the greatest philosophers in the world, and the greatest among them was Srila Jiva Gosvami Prabhu, whose philosophy was again presented less than four hundred years later by Srila Bhaktisiddhanta Sarasvati Thakura Maharaja. Therefore one must know very well that Vaisnava philosophers are not sentimentalists or cheap devotees like the sahajiyas. All the Vaisnava acaryas were vastly learned scholars who understood Vedanta philosophy fully, for unless one knows Vedanta philosophy he cannot be an acarya. To be accepted as an acarya among Indian transcendentalists who follow the Vedic principles, one must become a vastly learned scholar in Vedanta philosophy, either by studying it or hearing it.

Bhakti develops in pursuance of Vedanta philosophy. This is stated in Srimad-Bhagavatam (1.2.12):

tac chraddadhana munayo

jnana-vairagya-yuktaya

pasyanty atmani catmanam

bhaktya sruta-grhitaya

The words bhaktyasruta-grhitaya in this verse are very important, for they indicate that bhakti must be based upon the philosophy of the Upanisads and Vedanta-sutra. Srila Rupa Gosvami said:

sruti-smrti-puranadi-

pancaratra-vidhim vina

aikantikiharer bhaktir

utpatayaiva kalpate

"Devotional service performed without reference to the Vedas, puranas, pancaratras, etc., must be considered sentimentalism, and it causes nothing but disturbance to society." There are different grades of

Vaisnavas (kanistha-adhikari madhyama- adhi kari uttama-adhikari), but to be a madhyama-adhikari preacher one must be a learned scholar in Vedanta-sutra and other Vedic literature because when bhakti-yoga develops on the basis of Vedanta philosophy it is factual and steady. In this connection we may quote the translation and purport of the verse mentioned above (SB. 1.2.12):

TRANSLATION

That Absolute Truth is realized by the seriously inquisitive student or sage who is well equipped with knowledge and who has become detached by rendering devotional service and hearing the Vedanta-sruti.'

From a lecture by Srila Prabhupada, given on January 11, 1967: 'So far Vedanta-sutra is concerned, Bhagavata is Vedanta-sutra itself. Bhagavata is the natural commentary on the Vedanta-sutra. Therefore one who has sufficient knowledge in Bhagavata, he has automatically sufficient knowledge in Vedanta-sutra.'

z

All Glories to Sri Sri Guru and Gauranga!

Studying Srimad Bhagavatam From Vedanta-sutra

by Suhotra Swami

CHAPTER ONE

[Vedanta-sutra Reference: First Adhyaya, Pada One]

Vedanta-sutra verses are parenthetically indicated by number (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam verses—Sanskrit, word meanings and translation—that explain the sutras.

Each sutra addresses philosophical subjects that have been summarized in capital letters. The summaries are derived from Srila Baladeva Vidyabhusana's Govinda Bhasya.

Contents of Chapter One

1. Inquiry into Brahman.

2. The origin of everything.

3. Brahman is to be understood by the revelation of the Vedic scriptures.

4. This is confirmed by the Vedic scriptures.

5. Brahman is knowable.

6. Brahman is full of bliss.

7. The nature of the Person within.

8. The word 'Akasa' refers to Brahman.

9. The word 'Prana' refers to Brahman.

10. The word 'Jyotis' refers to Brahman.

Adhikarana 1: Inquiry Into Brahman.

What is the goal of human life?

(Vs. 1.1.1.)

1.2.7-11

vasudeve bhagavati

bhakti-yogah prayojitah

janayaty asu vairagyam

jnanam ca yad ahaitukam

By rendering devotional service unto the Personality of Godhead, Sri Krsna, one immediately acquires causeless knowledge and detachment from the world.

1.2.8

dharmah svanusthitah pumsam

visvaksena-kathasu yah

notpadayed yadi ratim

srama eva hi kevalam

The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Personality of Godhead.

1.2.9

dharmasya hy apavargyasya

nartho 'rthayopakalpate

narthasya dharmaikantasya

kamo labhaya hi smrtah

All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.

1.2.10

kamasya nendriya-pritir

labho jiveta yavata

jivasya tattva jijnasa

nartho yas ceha karmabhih

Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-

preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one's works.

1.2.11

vadanti tat tattva-vidas

tattvam yaj jnanam advayam

brahmeti paramatmeti

bhagavan iti sabdyate

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.

1.1.1

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-kavaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

dhamna svena sada nirasta-kuhakam satyam param dhimahi

O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

1.3.39

atheha dhanya bhagavanta ittham

yad vasudeve 'khila-loka-nathe

kurvanti sarvatmakam atma-bhavam

na yatra bhuyah parivarta ugrah

Only by making such inquiries in this world can one be successful and perfectly cognizant, for such inquiries invoke transcendental ecstatic love unto the Personality of Godhead, who is the proprietor of all the universes, and guarantee cent-per cent immunity from the dreadful repetition of birth and death.

Adhikarana 2: The Origin Of Everything.

What is the absolute truth, the origin of everything?

(Vs. 1.1.2)

1.1.1

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-kavaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

dhamna svena sada nirasta-kuhakam satyam param dhimahi

O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

5.12.11

jnanam visuddham paramartham ekam

anantaram tv abahir brahma satyam

pratyak prasantam bhagavac-chabda-samjnam

yad vasudevam kavayo vadanti

What, then, is the ultimate truth? The answer is that nondual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realization of that knowledge is Brahman. Then Paramatma, the Supersoul, is realized by the yogis who try to see Him without grievance. This is the second stage of realization. Finally, full realization of the same supreme knowledge is realized in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.

Adhikarana 3:
Brahman Is To Be Understood
By The Revelation Of The Vedic Scriptures.

Knowledge of the absolute truth is found only in sastra.

(Vs. 1.1.3)

10.16.44

namah pramana-mulaya

kavaye sastra-yonaye

pravrttaya nivrttaya

nigamaya namo namah

We offer our obeisances again and again to You, who are the basis of all authoritative evidence, who are the author and ultimate source of the revealed scriptures, and who have manifested Yourself in those Vedic literatures encouraging sense gratification as well as in those encouraging renunciation of the material world.

Adhikarana 4:
This Is Confirmed By The Vedic Scriptures.

The absolute truth is the only subject of sastra.

(Vs. 1.1.4)

1.1.1 (see above)

11.11.18,19

sabdha-brahmani nisnato

na nisnayat pare yadi

sramas tasya srama-phalo

hy adhenum iva raksatah

If through meticulous study one becomes expert in reading Vedic literature but makes no endeavor to fix one's mind on the Supreme Personality of Godhead, then one's endeavor is certainly like that of a man who works very hard to take care of a cow that gives no milk. In other words, the fruit of one's laborious study of Vedic knowledge will simply be the labor itself. There will be no other tangible result.

gam dugdha-doham asatim ca bharyam

deham paradhinam asat-prajam ca

vittam tv atirthi-krtam anga vacam

hinam maya raksati dukha-duhkihi

My dear Uddhava, that man is certainly most miserable who takes care of a cow that gives no milk, an unchaste wife, a body totally dependent on others, useless children or wealth not utilized for the right purpose. Similarly, one who studies Vedic knowledge devoid of My glories is also most miserable.

Adhikarana 5: Brahman Is Knowable.

The Absolute Truth Is Knowable And Can Be Described In Words.

(Vs. 1.1.5)

1.1.1. (see above)

2.9.31

sri-bhagavan uvaca

jnanam parama-guhyam me

yad vijnana-samanvitam

sarahasyam tad-angam ca

grhana gaditam maya

The Personality of Godhead said: Knowledge about Me as described in the scriptures is very confidential, and it has to be realized in conjunction with devotional service. The necessary paraphernalia for that process is being explained by Me. You may take it up carefully.

The absolute truth, the self of all, is not saguna brahman (prakrti in the mode of goodness).

(Vs. 1.1.6)

1.2.11

vadanti tat tattva-vidas

tattvam yaj jnanam advayam

brahmeti paramatmeti

bhagavan iti sabdyate

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.

4.3.23

sattvam visuddham vasudeva-sabditam

yad iyate tatra puman apavrtah

sattve ca tasmin bhagavan vasudevo

hy adhoksajo me namasa vidhiyate

I am always engaged in offering obeisances to Lord Vasudeva in pure Krna consciousness. Krsna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.

The absolute truth is nirguna brahman because his worship gives liberation.

(Vs. 1.1.7)

10.88.5

harir hi nirgunah saksat

purusah prakrteh parah

sa sarva-drg upadrasta

tam bhajan nirguno bhavet

Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.

Nirguna brahman means lord visnu, the supreme controller of the three modes of material nature; in the vedas there is no higher worship than worship of visnu.

(Vs. 1.1.8)

1.2.23

sattvam rajas tama iti prakrter gunas tair

yuktah parah purusa eka ihasya dhatte

sthity-adaye hari-virinci-hareti samjnah

sreyamsi tatra khalu sattva-tanor nrnam syuh

The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahma, Visnu and Siva. Of these three, all human beings can derive ultimate benefit from Visnu, the form of the quality of goodness.

4.9.15

tvam nitya-mukta-parisuddha-vibuddha atma

kuta-stha adi-puruso bhagavams try-adhisah

yad-buddhy-avasthitim akhanditaya sva-drstya

drasta sthitav adhimakho vyatirikta asse

My Lord, by Your unbroken transcendental glance You are the supreme witness of all stages of intellectual activities. You are eternally liberated, Your existence is situated in pure goodness, and You are existent in the Supersoul without change. You are the original Personality of Godhead, full with six opulences, and You are eternally the master of the three modes of material nature. Thus, You are always different from the ordinary living entities. As Lord Visnu, You maintain all the affairs of the entire universe, and yet You stand aloof and are the enjoyer of the results of all sacrifices.

2.6.32

srjami tan-niyukto 'ham

haro harati tad-vasah

vinam purusa-rupena

paripati tri-sakti-dhrk

By His will, I create, Lord Siva destroys, and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies.

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

Lord visnu is the complete whole.

(Vs. 1.1.9)

1.2.30-34

sa evedam sasarjagre

bhagavan atma-mayaya

sad-asad-rupaya casau

gunamayaguno vibhuh

In the beginning of the material creation, that Absolute Personality of Godhead (Vasudeva), in His transcendental position, created the energies of cause and effect by His own internal energy.

taya vilasitesv esu

gunesu gunavan iva

antah-pravista abhati

vijnanena vijrmbhitah

After creating the material substance, the Lord (Vasudeva) expands Himself and enters into it. And although He is within the material modes of nature and appears to be; one of the created beings, He is always fully enlightened in His transcendental position.

yatha hy avahito vahnir

darusv ekah sva-yonisu

naneva bhati visvatma

bhutesu ca tatha puman

The Lord, as Supersoul, pervades all things, just as fire permeates wood, and so He appears to be of many varieties, though He is the absolute one without a second.

asau gunamayair bhavair

bhuta-suksmendriyatmabhih

sva-nirmitesu nirvisto

bhunkte bhutesu tad-gunan

The Supersoul enters into the bodies of the created beings who are influenced by the modes of material nature and causes them to enjoy the effects of these modes by the subtle mind.

bhavayaty esa sattvena

lohan vai loka-bhavanah

lilavataranurato

deva-tiryan-naradisu

Thus the Lord of the universes maintains all planets inhabited by demigods, men and lower animals. Assuming the roles of incarnations, He performs pastimes to reclaim those in the mode of pure goodness.

The vedas describe only one absolute truth—vasudeva.

(Vs. 1.1.10)

1.2.28-29

vasudeva-para veda

vasudeva-para makhah

vasudeva-para yoga

vasudeva-parah kriyah

vasudeva-param jnanam

vasudeva-param tapah

vasudeva-paro dharmo

vasudeva-para gatih

In the revealed scriptures, the ultimate object of knowledge is Sri Krsna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.

The supreme lord is devoid of material qualities.

(Vs. 1.1.11)

7.1.6

nirguno 'pi hy ajo 'vyakto

bhagavan prakrteh parah

sva-maya-gunam avisya

badhya-badhakatam gatah

The Supreme Personality of Godhead, Visnu, is always transcendental to material qualities, and therefore He is called nirguna, or without qualities. Because He is unborn, He does not have a material body to be subjected to attachment and hatred. Although the Lord is always above material existence, through His spiritual potency He appeared and acted like an ordinary human being, accepting duties and obligations, apparently like a conditioned soul.

Adhikarana 6: Brahman Is Full Of Bliss.

Of the five 'kosas' beginning with annamaya, the supreme lord is the ultimate one, anandamaya.

(Vs. 1.1.12)

10.87.17

drtaya iva svasanty asu-bhrto yadi te nuvidha

mahad-aham-adayo 'ndam asrjan yad-anugrahatah

purusa-vidho 'nvayo 'tra caramo 'nna-mayadisu yah

sad-asatah param tvam atha yad esv avasesam rtam

Only if they become Your faithful followers are those who breathe actually alive; otherwise their breathing is like that of a bellows. It is by Your mercy alone that the elements, beginning with the mahat-tattva and false ego, created the egg of this universe. Among the manifestations known as anna-maya and so forth, You are the ultimate one, entering within the material coverings along with the living entity and assuming the same forms as those he takes. Distinct from the gross and subtle material manifestations, You are the reality underlying them all.

2.7.47

sasvat prasantam abhayam pratibodha-matram

suddham samam sad-asatah paramatma-tattvam

sabdo na yatra puru-karakavan kriyartho

maya paraity abhimukhe ca vilajjamana

tad vai padam bhagavatah paramasya pumso

brahmeti yad vidur ajasra-sukham visokam

What is realized as the Absolute Brahman is full of unlimited bliss without grief. That is certainly the ultimate phase of the supreme enjoyer, the Personality of Godhead. He is eternally void of all disturbances and fearless. He is complete consciousness as opposed to matter. Uncontaminated and without distinctions, He is the principle primeval cause of all causes and effects, in whom there is no sacrifice for fruitive activities and in whom the illusory energy does not stand.

Anandamaya means 'the reservoir of all pleasure.'

(Vs. 1.1.13)

8.6.8

sri-brahmovaca

ajata janma-sthiti-samyamaya-

gunaya nirvana-sukharnavaya

anor animne 'panganya-dhamne

mahanubhavaya namo namas te

Lord Brahma said: Although You are never born, Your appearance and disappearance as an incarnation never cease. You are always free from the material qualities, and You are the shelter of transcendental bliss resembling an ocean. Eternally existing in Your transcendental form, You are the supreme subtle of the most extremely subtle. We therefore offer our respectful obeisances unto You, the Supreme, whose existence is inconceivable.

The supreme lord, the reservoir of pleasure, is the source of bliss for the individual spirit souls (jiva-atma). He is therefore not a jiva himself.

(Vs. 1.1.14)

10.14.37

prapancam nisprapanco 'pi

vidambayasi bhu-tale

prapanna-janatananda

sandoham prathitum prabho

My dear master, although You have nothing to do with material existence, You come to this earth and imitate material life just to expand the varieties of ecstatic enjoyment for Your surrendered devotees.

11.26.1

sri bhagavan uvaca

mal-laksanam imam kayam

labdhva mad-dharma asthitah

anandam paramatmanam

atma-stham samupaiti mam

The Supreme Personality of Godhead said: Having achieved this human form of life, which affords one the opportunity to realize Me, and being situated in My devotional service, one can achieve Me, the reservoir of all pleasure and the Supreme Soul of all existence, residing within the heart of every living being.

The supreme lord is satya (eternal) and ananta (endless).

(Vs. 1.1.15)

10.28.15

satyam jnanam anantam yad

brahma-jyotih sanatanam

yad dhi pasyanti munayo

gunapaye samahitah

Lord Krsna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature.

The individual soul (jiva) is not the parabrahman described above as satyam, jnanam, anantam. Yet the pure soul is glorious, for he brings the supreme lord under his control.

(Vs. 1.1.16)

9.4.66

mayi nirbaddha-hrdayah

sadhavah sama-darsanah

vase kurvanti mam bhaktya

sat-striyah sat-patim yatha

As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.

The individual soul is different from the supreme lord.

(Vs. 1.1.17)

3.28.41

bhutendriyantah-ka ranat

pradhanaj jiva-samjnitat

atma tatha prthag dmsta

bhagavan brahma-samjnitah

The Supreme Personality of Godhead, who is known as Parambrahma, is the seer. He is different from the jiva soul, or individual living entity, who is combined with the senses, the five elements and consciousness.

11.11.5, 6

atha baddhasya muktasya

vailaksanyam vadami te

viruddha-dharminos tata

sthitayor eka-dharmini

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayau

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a simialr nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

The supreme lord, being superconscious, is full of superior desires; by his desire, he created the material world. Hence, he is not a creation of the material mode of goodness.

(Vs. 1.1.18)

1.2.30-31

sa evedam sasarjagre

bhagavan atma-mayaya

sad-asad-rupaya casau

gunamayaguno vibhuh

In the beginning of the material creation, that Absolute Personality of Godhead [Vasudeva], in His transcendental position, created the energies of cause and effect by His own internal energy.

taya vilasitesv esu

gunesu gunavan iva

antah-pravista abhati

vijnanena vijrmbhitah

After creating the material substance, the Lord [Vasudeva] expands Himself and enters into it. And although He is within the material modes of nature and appears to be one of the created beings, He is always fully enlightened in His transcendental position.

The supreme lord liberates the jiva from matter; how, then, can he be a product of the material mode of goodness?

(Vs. 1.1.19)

10.87.35

bhuvi puru-punya-tirtha-sadanany rsayo vimadas

ta uta bhavat-padambuja-hrdo 'gha-bhid-anghri-jalah

dadhati sakrn manas tvayi ya atmani nitya-sukhe

na punar upasate purusa-sara-haravasathan

Sages free from false pride live on this earth by frequenting the sacred pilgrimage sites and those places where the Supreme Lord displayed His pastimes. Because such devotees keep Your lotus feet within their hearts, the water that washed their feet destroys all sins. Anyone who even one turns his mind toward You, the ever-blissful Soul of all existence, no longer dedicates himself to serving family life at home, which simply robs a man of his good qualities.

Adhikarana 7: The Nature Of The Person Within.

The supreme lord, the source of all light, is described in the vedas as the lord of the sun and the eye. The vedas do not describe the jiva as such.

(Vs. 1.1.20-21)

5.7.13, 14

ittham dhrta-bhagavad-vrata aineyajina-vasasanusavanabhisekardra-kapisa-kutila jata-kalapena ca virocamanah suryarca bhagavantam hiranmayam purusam ujjihane surya-mandale 'bhyupatisthann etad u hovaca.

Maharaja Bharata appeared very beautiful. He had a wealth of curly hair on his head, which was wet from bathing three times daily. He dressed in a deerskin. He worshiped Lord Narayana, whose body was composed of golden effulgence and who resided within the sun. Maharaja Bharata worshiped Lord Narayana by chanting the hymns given in the Rg Veda, and he recited the following verse as the sun rose.

paro-rajah savitur jata-vedo

devasya bhargo manasedam jajana

suretasadah punar avisya caste

hamsam grdhranam nrsad-ringiram imah

The Supreme Personality of Godhead is situated in pure goodness. He illuminates the entire universe and bestows all benedictions upon His devotees. The Lord has created this universe from His own spiritual potency. According to His desire, the Lord entered this universe as the Supersoul, and by virtue of His different potencies, He is maintaining all living entities desiring material enjoyment. Let me offer my respectful obeisances unto the Lord, who is the giver of intelligence.

Adhikarana 8: The Word 'Akasa' Refers To Brahman.

'Akasa' means the supreme lord.

(Vs. 1.1.22)

10.40.1-2

sri-akrura uvaca

nato 'smy aham tvakhila-hetu-hetum

narayanam purusam adyam avyayam

yan-nabhi-jatad aravinda-kosad

brahmavirasid yata esa lokah

Sri Akrura said: I bow down to You, the cause of all causes, the original and inexhaustible Supreme Person, Narayana. From the whorl of the lotus born from Your navel, Brahma appeared, and by his agency this universe has come into being.

bhus toyam agnih pavanam kham adir

mahan ajadir mana indriyani

sarvendriyartha vibudhas ca sarve

ye hetavas te jagato 'nga-bhutah

Earth; water; fire; air; ether and its source, false ego; the mahat-tattva; the total material nature and her source, the Supreme Lord's purusa expansion; the mind; the senses; the sense objects; and the senses' presiding deities—all these causes of the cosmic manifestation are born from Your transcendental body.

Adhikarana 9: The Word 'Prana' Refers To Brahman.

'Prana' means the supreme lord.

(Vs. 1.1.23)

8.5.37

pranad abhud yasya caracaranam

pranah saho balam ojas ca vayuh

anvasma samrajam ivanuga vayam

prasidatam nah sa maha-vibhutih

All living entities, moving and nonmoving, receive their vital force, their bodily strength and their very lives from the air. All of us follow the air for our vital force, exactly as servants follow an emperor. The vital force of air is generated from the original vital force of the Supreme Personality of Godhead. May that Supreme Lord be pleased with us.

Adhikarana 10: The Word 'Jyotis' Refers To Brahman.

'Jyoti' is the supreme lord who is the light glorified in the upanisads.

(Vs. 1.1.24)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

Jyoti is not the meter of the gayatri mantra, which is meant for meditating upon the lord who is the source of all light.

(Vs. 1.1.25)

3.14.32

athopasprsya salilam

pranan ayamya vag-yatah

dhyayan jajapa virajam

brahma jyotih sanatanam

Thereafter the brahmana took his bath in the water and controlled his speech by practicing trance, meditating on the eternal effulgence and chanting the holy Gayatri hymns within his mouth.

Gayatri incarnates from the skin of brahma, who is the guna-avatara of the supreme lord; hence, gayatri is an incarnation of the supreme lord.

(Vs. 1.1.26)

3.12.44-45

anviksiki trayi varta

danda-nitis tathaiva ca

evam vyahrtayas casan

pranavo hy asya dahratah

The science of logical argument, the Vedic goals of life, and also law and order, moral codes, and the celebrated hymns bhuh, bhuvah and svah all became manifested from the mouths of Brahma, and the pranava omkara was manifested from his heart.

tasyosnig asil lomabhyo

gayatri ca tvaco vibhoh

tristum mamsat snuto 'nustub

jagaty asthnah prajapateh

Thereafter the art of literary expression, usnik, was generated from the hairs on the body of the almighty Prajapati. The principal Vedic hymn, gayatri, was generated from the skin, tristup from the flesh, anustup from the veins, and jagati from the bones of the lord of the living entities.

The eternal residence of the supreme lord (tripada-vibhuti) is beyond the material realm (ekapada vibhuti).

(Vs. 1.1.27)

2.6.19, 20

padesu sarva-bhutani

pumsah sthiti-pado viduh

amrtam ksemam abhayam

tri-murdhno 'dhayi murdhasu

The Supreme Personality of Godhead is to be known as the supreme reservoir of all material opulences by the one fourth of His energy in which all the living entities exist. Deathlessness, fearlessness and freedom from the anxieties of old age and disease exist in the kingdom of God, which is beyond the three higher planetary systems and beyond the material coverings.

padas trayo bahih casann

aprajanam ya asramah

antas tri-lokyas tv aparo

grha-medho 'brhad-vratah

The spiritual world, which consists of three fourths of the Lord's energy, is situated beyond this material world, and it is especially meant for those who will never be reborn. Others, who are attached to family life and who do not strictly follow celibacy vows, must live within the three material worlds.

Adhikarana 11: The Word 'Prana' Refers To Brahman.

In the vedas a jiva like indra sometimes declares 'worship me as prana' (the life of all that lives). The supreme lord is the life of the demigods and all living entities. Indra is speaking on behalf of brahman.

(Vs. 1.1.28)

4.9.6,7

dhruva uvaca

yo 'ntah pravisya mama vacam imam prasuptam

sanjivayaty akhila-sakti-dharah sva-dhamna

anyams ca hasta-carana-sravana-tvag-adin

pranan namo bhagavate purusaya tubhyam

Dhruva Maharaja said: My dear Lord, You are all-powerful. After entering within me, You have enlivened all my sleeping senses—my hands, legs, ears, touch sensation, life force and especially my power of speech. Let me offer my respectful obeisances unto You.

ekas tvam eva bhagavann idam atma-saktya

mayakhyayoru-gunaya mahad-ady-asesam

srstvanuvisya purusas tad-asad-gunesu

naneva darusu vibhavasuvad vibhasi

My Lord, You are the supreme one, but by Your different energies You appear differently in the spiritual and material worlds. You create the total energy of the material world by Your external potency, and after creation You enter within the material world as the Supersoul. You are the Supreme Person, and through the temporary modes of material nature You create varieties of manifestation, just as fire, entering into wood of different shapes, burns brilliantly in different varieties.

Objection: but indra very clearly refers to himself as the life of all that lives. It must be concluded that he, the jiva, is himself brahman.

(Vs. 1.1.29)

5.19.26, 27

yaih sraddhaya barhisi bhagaso havir

niruptam istam vidhi-mantra-vastutah

ekah prthan-namabhir ahuto muda

grhnati purnah svayam asisam prabhuh

In India [Bharata-varsa], there are many worshipers of the demigods, the various officials appointed by the Supreme Lord, such as Indra, Candra and Surya, all of whom are worshiped differently. The worshipers offer the demigods their oblations, considering the demigods part and parcel of the whole, the Supreme Lord. Therefore the Supreme Personality of Godhead accepts these offerings and gradually raises the worshipers to the real standard of devotional service by fulfilling their desires and aspirations. Because the Lord is complete, He offers the worshipers the benedictions they desire even if they worship only part of His transcendental body.

satyam disaty arthitam arthito nrnam

naivarthado yat punar arthita yatah

svayam vidhatte bhajatam anicchatam

icchapidhanam nija-pada-pallavam

The Supreme Personality of Godhead fulfills the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy.

Reply: indra, in the ecstacy of god realization, said that the supreme self behind the individual self is the life of all that lives.

(Vs. 1.1.30)

4.7.43

gandharva ucuh

amsamsas te deva maricy-adaya ete

brahmendradya deva-gana rudra-purogah

krida-bhandam vinam idam yasya vibhuman

tasmai nityam natha namas te karavama

The Gandharvas said: Dear Lord, all the demigods, including Lord Siva, Lord Brahma, Indra and Marici and the great sages, are all only differentiated parts and parcels of Your body. You are the Supreme Almighty Great; the whole creation is just like a plaything for You. We always accept You as the Supreme Personality of Godhead, and we offer our respectful obeisances unto You.

Indra's statement cannot be taken to mean that the individual soul and the supreme soul are both the life of all that lives, for the life of the jiva depends in every way upon the supreme soul.

(Vs. 1.1.31)

11.12.20

ayam hi jivas tri-vid adja-yonir

avyakta eko vayasa sa adyah

vislista-saktir bahudheva bhati

bijani yonim pratipadya yadvat

When many seeds are placed in an agricultural field, innumerable manifestations of trees, bushes, vegetables and so on will arise from a single source, the soil. Similarly, the Supreme Personality of Godhead, who gives life to all and is eternal, originally exists beyond the scope of the cosmic manifestation. In the course of time, however, the Lord, who is the resting place of the three modes of nature and the source of the universal lotus flower, in which the cosmic manifestation takes place, divides His material potencies and thus appears to be manifest in innumerable forms, although He is one.

z
CHAPTER TWO

[Vedanta-sutra Reference: First Adhyaya, Pada Two]

Contents of Chapter Two

1. The word 'Manomaya' refers to Brahman.

2. The Eater is Brahman.

3. The Associate in the cave of the heart is Brahman.

4. The Person in the eye is Brahman.

5. The Antaryami is Brahman.

6. 'Aksara' is Brahman.

7. 'Vaisvanara' is Brahman.

Adhikarana 1:
The Word 'Manomaya' Refers To Brahman.

'Manomaya' (He Who Is Unknown To The Mundane Mind And Knowable Only To The Pure Mind) Is 'Prana-Sarira' (Embodied In The Total Life-Energy); I.E. Manomaya Is The Controller Of The Total Prana, Which Gives Life To The Senses Of All Beings.

(Vs. 1.2.1)

1.7.4

bhakti-yogena manasi

samyak pranihite 'male

apasyat purusam purnam

mayam ca tad-apasrayam

Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.

2.10.15,16

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

anuprananti yam pranah

pranantam sarva jantusu

apanantam apananti

nara-devam ivanugah

As the followers of a king follow their lord, similarly when the total energy is in motion, all other living entities move, and when the total energy stops endeavoring, all other living entities stop sensual activities.

11.12.17

sri bhagavan uvaca

sa eso jivo vivara-prasutih

pranena ghosena guham pravistah

mano-mayam suksmam upetya rupam

matra svaro varna iti sthavistah

The Supreme Personality of Godhead said: My dear Uddhava, the Supreme Lord gives life to every living being and is situated within the heart along with the life air and primal sound vibration. The Lord can be perceived in His subtle form within the heart by great demigods like Lord Siva. The Supreme Lord also assumes a gross form as the various sounds of the Vedas, composed of short and long vowels and consonants of different intonations.

only lord visnu, the supreme brahman, is manomaya. it is impossible for a jiva to possess this attribute.

(Vs. 1.2.2)

12.8.40

sri-markandeya uvaca

kim varnaye tava vibho yad-udirito 'suh

samspandate tam anu van-mana-indriyani

spandanti vai tanu-bhrtam aja-sarvayos ca

svasyapy athapi bhajatam asi bhava-bandhuh

Sri Markandeya said: O Almighty Lord, how can I possible describe You? You awaken the vital air, which then impels the mind, senses and power of speech to act. This is true for all ordinary conditioned souls and even for great demigods like Brahma and Siva. So it is certainly true for me. Nevertheless, You become the intimate friend of those who worship You.

the jiva is not manomaya, for he is like a glowworm before the effulgent supreme lord.

(Vs. 1.2.3)

6.16.46

viditam ananta samastam

tava jagad-atmano janair ihacaritam

vijnapyam parama-guroh

kiyad iva savitur iva khadyotaih

O unlimited Supreme Personality of Godhead, whatever a living entity does in this material world is well known to You because You are the Supersoul. In the presence of the sun there is nothing to be revealed by the light of a glowworm. Similarly, because You know everything, in Your presence there is nothing for me to make known.

even the most exalted jivas remain always subordinate to he who is manomaya.

(Vs. 1.2.4.)

6.16.48

yam vai svasantam anu visva-srjah svasanti

yam cekitanam anu cittaya uccakanti

bhu-mandalam sarsapayati yasya murdhni

tasmai namo bhagavate 'stu sahasra-murdhne

My dear Lord, it is after Your endeavor that Lord Brahma, Indra and the other directors of the cosmic manifestation become occupied with their activities. It is after You perceive the material energy, My Lord, that the senses begin to perceive. The Supreme Personality of Godhead holds all the universes on His heads like seeds of mustard. I offer my respectful obeisances unto You, that Supreme Personality, who has thousands of hoods.

manomaya is worshiped; the living entities are his worshipers.

(Vs. 1.2.5-6)

8.5.27

vipascitam prana-mano-dhiyatmanam

arthendriyabhasam anidram avranam

chayatapau yatra na grdhra-paksau

tam aksaram kham tri-yugam vrajamahe

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara].

7.5.14

yatha bhramyaty ayo brahman

svayam akarsa-sannidhau

tatha me bhidyate cetas

cakra-paner yadrcchaya

O brahmanas [teachers], as iron attracted by a magnetic stone moves automatically toward the magnet, my consciousness, having been changed by His will, is attracted by Lord Visnu, who carries a disc in His hand. Thus I have no independence.

the supreme lord, not the jiva, is to be meditated upon within the heart as the most subtle (or as the smallest).

(Vs. 1.2.7)

8.6.8

sri-brahmovaca

ajata janma-sthiti-samyamaya-

gunaya nirvana-sukharnavaya

anor animne 'panganya-dhamne

mahanubhavaya namo namas te

Lord Brahma said: Although You are never born, Your appearance and disappearance as an incarnation never cease. You are always free from the material qualities, and You are the shelter of transcendental bliss resembling an ocean. Eternally existing in Your transcendental form, You are the supreme subtle of the most extremely subtle. We therefore offer our respectful obeisances unto You, the Supreme, whose existence is inconceivable.

though the supreme lord and the jiva in the heart are inseparable, the supreme lord is always transcendental to the mundane experiences of the jiva (pleasure, pain etc.).

(Vs. 1.2.8)

sarvesu sasvat tanu-bhrtsv avasthitam

yatha kham atmanam abhistam isvaram

vedopagitam ca na srnuvate 'budha

mano-rathanam pravadanti vartaya

The Personality of Godhead is eternally situated within the heart of every embodied being; still the Lord remains situated apart, just as the sky, which is all-pervading, does not mix with any material object. Thus the Lord is the supreme worshipable object and the absolute controller of everything. He is elaborately glorified in the Vedic literature, but those who are bereft of intelligence to not like to hear about Him. They prefer to waste their time discussing their own mental concoctions, which inevitably deal with gross material sense gratification such as sex life and meat-eating.

Adhikarana 2: The Eater Is Brahman.

brahman, the supreme lord who the source of creation, also destroys (eats) the creation. unlike the jiva, who eats the fruits of work, the supreme lord is not implicated in karma.

(Vs. 1.2.9-10)

12.11.24

dvija-rsabha sa esa brahma-yonih svayam-drk

sva-mahima-paripurno mayaya ca svayaitat

srjati harati patity akhyayanavrtakso

vivrta iva niruktas tat-parair atma labyah

O best of the brahmanas, He alone is the self-luminous, original source of the Vedas, perfect and complete in His own glory. By His material energy He creates, destroys and maintains this entire universe. Because He is the performer of various material functions, He is sometimes described as materially divided, yet He always remains transcendentally situated in pure knowledge. Those who are dedicated to Him in devotion can realize Him to be their true Soul.

4.11.18

sa khalv idam bhagavan kala-saktya

guna-pravahena vibhakta-viryah

karoty akartaiva nihanty ahanta

cesta vibhumnah khalu durvibhavya

The Supreme Personality of Godhead, by His inconceivable supreme energy, time, causes the interaction of the three modes of material nature, and thus varieties of energy become manifest. It appears that He is acting, but He is not the actor. He is killing, but He is not the killer. Thus it is understood that only by His inconceivable power is everything happening.

6.9.34

duravabodha iva tavayam vihara-yogo yad asarano 'sarira idam anaveksitasmat-samavaya atmanaivavikriyamanena sagunam agunah srjasi pasi harasi.

O Lord, You need no support, and although You have no material body, You do not need cooperation from us. Since You are the cause of the cosmic manifestation and You supply its material ingredients without being transformed, You create, maintain and annihilate this cosmic manifestation by Yourself. Nevertheless, although You appear engaged in material activity, You are transcendental to all material qualities. Consequently these transcendental activities of Yours are extremely difficult to understand.

Adhikarana 3:
The Associate In The Cave Of The Heart Is Brahman.

the supreme lord dwells with the jiva in the heart. there the jiva depends upon the supreme lord alone, and not upon the intelligence and the life air.

(Vs. 1.2.11)

8.5.26, 27

sri-brahmovaca

avikriyam satyam anantam adyam

guha-sayam niskalam apratarkyam

mano-'grayanam vacasaniruktam

namamahe deva-varam varenyam

Lord Brahma said: O Supreme Lord, O changeless, unlimited supreme truth. You are the origin of everything. Being all-pervading, You are in everyone's heart and also in the atom. You have no material qualities. Indeed, You are inconceivable. The mind cannot catch You by speculation, and words fail to describe You. You are the supreme master of everyone, and therefore You are worshipable for everyone. We offer our respectful obeisances unto You.

vipascitam prana-mano-dhiyatmanam

arthendriyabhasam anidram avranam

chayatapau yatra na grdhra-paksau

tam aksaram kham tri-yugam vrajamahe

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara].

the supreme lord is the all-knowing goal of the self-controlled yogis. the jiva who dwells with the supreme lord in the heart is neither all-knowing nor the goal of yoga.

(Vs. 1.2.12)

8.5.29

ya eka-varnam tamasah param tad

alokam avyaktam ananta-param

asam cakaropasuparnam enam

upasate yoga-rathena dhirah

The Supreme Personality of Godhead is situated in pure goodness [suddha-sattva], and therefore He is eka-varna—the omkara [pranava]. Because the Lord is beyond the cosmic manifestation, which is considered to be darkness, He is not visible to material eyes. Nonetheless, He is not separated from us by time or space, but is present everywhere. Seated on His carrier, Garuda, He is worshiped by means of mystical yogic power by those who have achieved freedom from agitation. Let us all offer our respectful obeisances unto Him.

Adhikarana 4:
The Person In The Eye Is Brahman.

the supreme lord is understood by the wise to be the power of sight within the physical body.

(Vs. 1.2.13)

3.27.11

mukta-lingam sad-abhasam

asati pratipadyate

sato bandhum asac-caksuh

sarvanusyutam advayam

A liberated soul realizes the Absolute Personality of Godhead, who is transcendental and who is manifest as a reflection even in the false ego. He is the support of the material cause and He enters into everything. He is absolute, one without a second, and He is the eyes of the illusory energy.

it is known on vedic authority that the supreme lord enters the senses of the living entities and activates them. thus does he dwell within the eye.

(Vs. 1.2.14)

11.3.4

evam srstani bhutani

pravistah panca-dhatubhih

ekadha dasadhatmanam

vibhajan jusate gunan

The Supersoul enters the material bodies of the created beings, activates the mind and senses, and thus causes the conditioned souls to approach the three modes for sense gratification.

2.10.8

yo 'dhyatmiko 'yam purusah

so 'sav evadhidaivikah

yas tatrobhaya-vicchedah

puruso hy adhibhautikah

The individual person possessing different instruments of senses is called the adhyatmic person, and the individual controlling deity of the senses is called adhidaivic. The embodiment seen on the eyeballs is called the adhibhautic person.

the lord of the eye is an ocean of bliss. the so-called pleasures of the material eye are only a slight reflection of that bliss.

(Vs. 1.2.15)

6.9.39

atha ha vava tava mahimamrta-rasa-samudra-viprusa sakrd avalidhaya sva-manasi nisyandamananavarata-sukhena vismarita-drsta-srutavisaya-sukha-lesabhasah parama-bhagavata ekantino bhagavati sarvabhuta-priya-suhrdi sarvatmani nitaram nirantaram nirvrta-manasah katham uha va ete madhumathana punah svartha-kusala hy atmapriya-suhrdah sadhavas tvac-caranambujanusevam visrjanti na yatra punar ayam samsara-paryavartah.

Therefore, O killer of the Madhu demon, incessant transcendental bliss flows in the minds of those who have even once tasted but a drop of the nectar from the ocean of Your glories. Such exalted devotees forget the tiny reflection of so-called material happiness produced from the material senses of sight and sound. Free from all desires, such devotees are the real friends of all living entities. Offering their minds unto You and enjoying transcendental bliss, they are expert in achieving the real goal of life. O Lord, You are the soul and dear friend of such devotees, who never need return to this material world. How could they give up engagement in Your devotional service?

The vedas declare, arcisam abhisambhavati: 'whosoever knows that person within the eye attains the realm of light.' the vedas also declare that whosoever hears the glories of the supreme lord attains the realm of light. Hence, the person within the eye is the supreme lord, whose own eye is the sun.

(Vs. 1.2.16)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

5.20.46

deva-tiryan-manusyanam

sarisrpa-savirudham

sarva jiva-nikayanam

surya atma drg-isvarah

All living entities, including demigods, human beings, animals, birds, insects, reptiles, creepers and trees, depend upon the heat and light given by the sun-god from the sun planet. Furthermore, it is because of the sun's presence that all living entities can see, and therefore he is called drg-isvara, the Personality of Godhead presiding over sight.

No one else than the supreme lord could be the person within the eye.

(Vs. 1.2.17)

6.9.38

sa eva hi punah sarva-vastuni vastu-svarupah sarvesvarah sakala jagat-karana-karana-bhutah sarva-pratyag-atmatvat sarvagunabhasopalaksita eka eva paryavasesitah.

With deliberation, one will see that the Supreme Soul, although manifested in different ways, is actually the basic principle of everything. The total material energy is the cause of the material manifestation, but the material energy is caused by Him. Therefore He is the cause of all causes, the manifester of intelligence and the senses. He is perceived as the Supersoul of everything. Without Him, everything would be dead. You, as that Supersoul, the supreme controller, are the only one remaining.

Adhikarana 5: The Antaryami Is Brahman.

The Antaryami (The Ruler Within) Is The Supreme Personality Of Godhead.

(Vs. 1.2.18)

5.20.28

antah-pravisya bhutani

yo bibharty atma-ketubhih

antaryamisvarah saksat

patu no yad-vase sphutam

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers.

The antaryami is not pradhana (the unmanifest material nature), because as the witness and knower he is conscious of everything, whereas the pradhana is unconscious.

(Vs. 1.2.19)

8.1.9

sri-manur uvaca

yena cetayate visvam

visvam cetayate na yam

yo jagarti sayane 'smin

nayam tam veda veda sah

Lord Manu said: The supreme living being has created this material world of animation; it is not that He was created by this material world. When everything is silent, the Supreme Being stays awake as a witness. The living entity does not know Him, but He knows everything.

8.1.11

yam pasyati na pasyantam

caksur yasya na risyati

tam bhuta-nilayam devam

suparnam upadhavata

Although the Supreme Personality of Godhead constantly watches the activities of the world, no one sees Him. However, one should not think that because no one sees Him, He does not see, for His power to see is never diminished. Therefore, everyone should worship the Supersoul, who always stays with the individual soul as a friend.

The antaryami is not a jiva who attained perfection through yoga, for even in perfection, the jiva is different from the supreme lord.

(Vs. 1.2.20)

3.15.45

pumsam gatim mrgayatam iha yoga-margair

dhyanaspadam bahu-matam nayanabhiramam

paumsnam vapur darsayanam ananya-siddhair

autpattikaih samagrnan yutam asta-bhogaih

This is the form of the Lord which is meditated upon by the followers of the yoga process, and it is pleasing to the yogis in meditation. It is not imaginary but factual, as proved by great yogis. The Lord is full in eight kinds of achievement, but for others these achievements are not possible in full perfection.

Adhikarana 6: 'Aksara' Is Brahman.

The antaryami is distinguished from the jiva by his divine attributes of omniscience and invisibility.

(Vs. 1.2.21)

8.3.10

nama atma-pradipaya

saksine paramatmane

namo giram viduraya

manasas cetasam api

I offer my respectful obeisances unto the Supreme Personality of Godhead, the self-effulgent Supersoul, who is the witness in everyone's heart, who enlightens the individual soul and who cannot be reached by exercises of the mind, words or consciousness.

Being omniscient, he is not matter. Having an invisible nonmaterial form, he is not a conditioned soul.

(Vs. 1.2.22)

8.3.26-27

so'ham visva-srjam visvam

avisvam visva-vedasam

visvatmanam ajam brahma

pranato 'smi param padam

Now, fully desiring release from material life, I offer my respectful obeisances unto that Supreme Person who is the creator of the universe, who is Himself the form of the universe and who is nonetheless transcendental to this cosmic manifestation. He is the supreme knower of everything in this world, the Supersoul of the universe. He is the unborn, supremely situated Lord. I offer my respectful obeisances unto Him.

yoga-randhita-karmano

hrdi yoga-vibhavite

yogino yam prapasyanti

yogesam tam nato 'smy aham

I offer my respectful obeisances unto the Supreme, the Supersoul, the master of all mystic yoga, who is seen in the core of the heart by perfect mystics when they are completely purified and freed from the reactions of fruitive activity by practicing bhakti-yoga.

The form of the antaryami is the source of all; such a form as this cannot belong to a jiva.

(Vs. 1.2.23)

1.3.3, 4

yasyavayava-samsthanaih

kalpito loka-vistarah

tad vai bhagavato rupam

visuddham sattvam urjitam

It is believed that all the universal planetary systems are situated on the extensive body of the purusa, but He has nothing to do with the created material ingredients. His body is eternally in spiritual existence par excellence.

pasyanty ado rupam adabhra-caksusa

sahasra-padoru-bhujananadbhutam

sahasra-murdha-sravanaksi-nasikam

sahasra-mauly-ambara-kundalollasat

The devotees, with their perfect eyes, see the transcendental form of the purusa who has thousands of legs, thighs, arms and faces—all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands.

The antaryami is most subtle. He is the goal of those who are conversant with superior knowledge (para vidya). The hymns of the vedas convey gross, inferior knowledge (apara vidya).

(Vs. 1.2.24)

11.12.17

sri-bhagavan uvaca

sa esa jivo vivara-prasutih

pranena ghosena guham pravistah

mano-mayam suksmam upetya rupam

matra svaro varna iti sthavistah

The Supreme Personality of Godhead said: My Dear Uddhava, the Supreme Lord gives life to every living being and is situated within the heart along with the life air and primal sound vibration. The Lord can be perceived in His subtle form within the heart by one's mind, since the Lord controls the minds of everyone, even great demigods like Lord Siva. The Supreme Lord also assumes a gross form as the various sounds of the Vedas, composed of short and long vowels and consonants of different intonations.

8.3.16

guna-rani-cchanna-cid-usmapaya

tat-ksobha-visphurjita-manasaya

naiskarmya-bhavena vivarjitagama-

svayam-prakasaya namas karomi

My Lord, as the fire in arani wood is covered, You and Your unlimited knowledge are covered by the material modes of nature. Your mind, however, is not attentive to the activities of the modes of nature. Those who are advanced in spiritual knowledge are not subject to the regulative principles directed in the Vedic literatures. Because such advanced souls are transcendental, You personally appear in their pure minds. Therefore I offer my respectful obeisances unto You.

Adhikarana 7: 'Vaisvanara' Is Brahman.

'Vaisvanara' (visva=all, nara=men) is a name of the supreme lord meaning 'the shelter of all men.' thus the vedic path of fire worship is aimed at the supreme lord narayana.

(Vs. 1.2.25)

2.2.24

vaisvanaram yati vihayasa gatah

susumnaya brahma-pathena socis a

vidhuta-kalko 'tha harer udastat

prayati cakram nrpa saiumaram

O King, when such a mystic passes over the Milky Way by the illuminating Susumna to reach the highest planet, Brahmaloka, he goes first to Vaisvanara, the planet of the deity of fire, wherein he becomes completely cleansed of all contaminations, and thereafter he still goes higher, to the circle of Sisumara, to relate with Lord Hari, the Personality of Godhead.

vaisnavara is the expansion of the supersoul within the abdominal cavity.

(Vs. 1.2.26)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udgad ananta tava dhama sirah paramam

punar iha yat sametya na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death.

vaisvanara is the supreme lord visnu who is to be meditated upon as agni, the internal fire who has a personal form.

(Vs. 1.2.27)

11.16.13

indro 'ham sarva-devanam

vasunam asmi havya-vat

adityanam aham visnu

rudranam nila-lohitah

Among the demigods I am Indra, and among the Vasus I am Agni, the god of fire. I am Visnu among the sons of Aditi, and among the Rudras I am Lord Siva.

one who meditates upon vaisnavara as a demigod or a material element is misled.

(Vs. 1.2.28)

4.7.4

agnir uvaca

yat-tejasaham susamiddha-teja

havyam vahe svadhvara ajya-siktam

tam yajniyam panca-vidham ca pancabhih

svistam yajurbhih pranato 'smi yajnam

The fire-god said: My dear Lord, I offer my respectful obeisances unto You because by Your favor I am as luminous as blazing fire and I accept the offerings mixed with butter and offered in sacrifice. The five kinds of offerings according to the Yajur Veda are all Your different energies, and You are worshiped by five kinds of Vedic hymns. Sacrifice means Your Supreme Personality of Godhead.

2.1.39

sa sama-dhi-vrtty-anubhuta-sama

atma yatha svapna janeksitaikah

tam satyam ananda-nidhim bhajeta

nanyatra sajjed yata atma-patah

One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.

Sage Jaimini Declares That Because Agni Means 'He Who Leads Others' Or 'He Who Gives Birth To All Others', Agni Is Directly A Name Of The Supreme Lord.

(Vs. 1.2.29)

2.5.6.

naham veda param hy asmin

naparam na samam vibho

nama-rupa-gunair bhavyam

sad-asat kincid anyatah

Whatever we can understand by the nomenclature, characteristics and features of a particular thing—superior, inferior or equal, eternal or temporary—is not created from any source other than that of Your Lordship, thou so great.

sage asmarathya declares that vaisvanara is the name of the supreme lord because he manifests himself from within the hearts of his devotees like fire manifests out of wood.

(Vs. 1.2.30)

6.4.27

manisino 'ntar-hrdi sannivesitam

sva-saktibhir navabhis ca trivrdbhih

vahnim yatha daruni pancadasyam

manisaya niskarsanti gudham

Just as great learned brahmanas who are expert in performing ritualistic ceremonies and sacrifices can extract the fire dormant within wooden fuel by chanting the fifteen Samidheni mantras, thus proving the efficacy of the Vedic mantras, so those who are actually advanced in consciousness—in other words, those who are Krsna conscious—can find the Supersoul, who by His own spiritual potency is situated within the heart. The heart is covered by the three modes of material nature and the nine material elements [material nature, the total material energy, the ego, the mind and the five objects of sense gratification], and also by the five material elements and the ten senses. These twenty-seven elements constitute the external energy of the Lord. Great yogis meditate upon the Lord, who is situated as the Supersoul, Paramatma, within the core of the heart.

vaisvanara is to be meditated upon within the heart; thus he is called pradesa matra (the measure of the eight-inch span between the tip of the thumb and forefinger, the size of the heart). so declares sage badari.

(Vs. 1.2.31)

2.2.8

kecit sva-de hantar-hrdayava kase

pradesa-matram purusam vasantam

catur-bhujam kanja-rathanga-sankha-

gada-dharam dharanaya smaranti

Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a chariot, a conchshell and a club respectively.

sage jaimini declares the form of the supreme lord to be full of inconceivable potency; thus does he dwell in the hearts of all beings.

(Vs. 1.2.32)

7.6.20-23

paravaresu bhutesu

brahmanta-sthavaradisu

bhautikesu vikaresu

bhutesv atha mahatsu ca

gunesu guna-samye ca

guna-vyatikare tatha-

eka eva paro hy atma

bhagavan isvaro 'vyayah

pratya g-atma-svarupena

drsya-rupena ca svayam

vyapya-vyapaka-nirdesyo

hy anirdesyo 'vikalpitah

kevalanubhavananda-

svarupah paramesvarah

mayayantarhitaisvarya

iyate guna-sargaya

The Supreme Personality of Godhead, the supreme controller, who is infallible and indefatigable, is present in different forms of life, from the inert living beings [sthavara], such as the plants, to Brahma, the foremost created living being. He is also present in the varieties of material creations and in the material elements, the total material energy and the modes of material nature [sattva-guna, rajo-guna and tamo-guna], as well as the unmanifested material nature and the false ego. Although He is one, He is present everywhere, and He is also the transcendental Supersoul, the cause of all causes, who is present as the observer in the cores of the hearts of all living entities. He is indicated as that which is pervaded and as the all-pervading Supersoul, but actually He cannot be indicated. He is changeless and undivided. He is simply perceived as the supreme sac-cid-ananda [eternity, knowledge and bliss]. Being covered by the curtain of the external energy, to the atheist He appears nonexistent.

the vedas testify to the inconceivabile potency of the form of the supreme lord.

(Vs. 1.2.33)

10.14.2

asyapi deva vapuso mad-anugrahasya

sveccha-mayasya na tu bhuta-mayasya ko 'pi

nese mahi tv avasitum manasantarena

saksat tavaiva kim utatma-sukhanubhuteh

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

10.87.41

dyu-pataya eva te na yayur antam anantataya

tvam api yad-antaranda-nicaya nanu savaranah

kha iva rajamsi vanti vayasa saha yac chrutayas

tvayi hi phalanty atan-nirasanena bhavan-nidhanah

Because You are unlimited, neither the lords of heaven nor even You Yourself can ever reach the end of Your glories. The countless universes, each enveloped in its shell, are compelled by the wheel of time to wander within You, like particles of dust blowing about in the sky. The srutis, following their method of eliminating everything separate from the Supreme, become successful by revealing You as their final conclusion.

z

CHAPTER THREE

[Vedanta-sutra Reference: First Adhyaya, Pada Three]

Contents of Chapter Three

1. Brahman is the abode of heaven.

2. 'Bhuman' is Brahman.

3. 'Aksara' refers to Brahman.

4. The Purusa seen in Brahmaloka is the Supreme Personality of Godhead.

5. The 'Dahara' is Brahman.

6. He who is measured by a thumb is Brahman.

7. The Devas can meditate upon Brahman.

8. Sudras are not qualified for Vedic meditation.

9. The thunderbolt in the Katha Upanisad 2.3.2 is Brahman.

10. The 'Akasa' in Chhandogya Upanisad 8.14.1 is Brahman.

11. At both the time of dreamless sleep and the time of the jiva's liberation from the material world, the jiva and the Supreme Brahman are different.

Adhikarana 1: Brahman Is The Abode Of Heaven.

'Heaven' (Dyu), 'Earth' (Bhu), And Other Abodes That The Vedas Direct Humans To Seek, Refer Only To The Supreme Lord. By Crossing The Bridge Of The Vedas, The Devotee Leaves Behind The Temporary Material Shore And Attains The Eternal Abode, Vaikuntha.

(Vs. 1.3.1)

3.15.15

yatra cadyah puman aste

bhagavan sabda-gocarah

sattvam vistabhya virajam

svanam no mrdayan vrsah

In the Vaikuntha planets is the Supreme Personality of Godhead, who is the original person and who can be understood through the Vedic literature. He is full of the uncontaminated mode of goodness, with no place for passion or ignorance. He contributes religious progress for the devotees.

4.29.48

svam lokam na vidus te vai

yatra devo janardanah

ahur dhumra-dhiyo vedam

sakarmakam atad-vidah

Those who are less intelligent accept the Vedic ritualistic ceremonies as all in all. They do not know that the purpose of the Vedas is to understand one's own home, where the Supreme Personality of Godhead lives. Not being interested in their real home, they are illusioned and search after other homes.

the liberated souls know the goal of vedic dharma to be the supreme lord.

(Vs. 1.3.2.)

6.16.40

jitam ajita tada bhavata

yadaha bhagavatam dharmam anavadyam

niskincana ye munaya

atmarama yam upasate 'pavargaya

O unconquerable one, when You spoke about bhagavata-dharma, which is the uncontaminated religious system for achieving the shelter of Your lotus feet, that was Your victory. Persons who have no material desires, like the Kumaras, who are self-satisfied sages, worship You to be liberated from material contamination. In other words, they accept the process of bhagavata-dharma to achieve shelter at Your lotus feet.

sabda (the spiritual sound of the vedas) does not present material nature as the goal of vedic dharma.

(Vs. 1.3.3.)

6.16.51

aham vai sarva-bhutani

bhutatma bhuta-bhavanah

sabda-brahma param brahma

mamobhe sasvati tanu

All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krsna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.

the terms 'heaven' and 'earth' do not indicate the individual soul as the goal, for like matter, the jivas are the subordinate energy of the supreme lord.

(Vs. 1.3.4)

6.16.52

loke vitatam atmanam

lokam catmani santatam

ubhayam ca maya vyaptam

mayi caivobhayam krtam

In this world of matter, which the conditioned soul accepts as consisting of enjoyable resources, the conditioned soul expands, thinking that he is the enjoyer of the material world. Similarly, the material world expands in the living entity as a source of enjoyment. In this way they both expand, but because they are My energies, they are both pervaded by Me. As the Supreme Lord, I am the cause of these effects, and one should know that both of them rest in Me.

individual souls are not supreme. they are separated from the lord by forgetfulness. the forgetful soul cannot know the true meaning of 'heaven' and 'earth.'

(Vs. 1.3.5)

6.16.57, 58

yad etad vismrtam pumso

mad-bhavam bhinnam atmanah

tatah samsara etasya

dehad deho mrter mrtih

When a living entity, thinking himself different from Me, forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions like his wife, children and material possessions. In this way, by the influence of his actions, one body comes from another, and after one death, another death takes place.

labdhveha manusim yonim

jnana-vijnana-sambhavam

atmanam yo na buddhyeta

na kvacit ksemam apnuyat

A human being can attain perfection in life by self-realization through the Vedic literature and its practical application. This is possible especially for a human being born in India, the land of piety. A man who obtains birth in such a convenient position but does not understand his self is unable to achieve the highest perfection, even if he is exalted to life in the higher planetary systems.

because everything is brahman (the energy of god), everything (cosmic creation, sustenance and destruction) is knowable by knowledge of the supreme lord alone; knowledge only of the individual soul is not knowledge of brahman.

(Vs. 1.3.6)

6.16.22

yasminn idam yatas cedam

tisthaty apyeti jayate

mrnmayesv iva mrjjatis

tasmai te brahmane namah

As pots made completely of earth are situated on earth after being created and are transformed into earth again when broken, this cosmic manifestation is caused by the Supreme Brahman, situated in the Supreme Brahman, and annihilated in the same Supreme Brahman. Therefore, since the Supreme Lord is the cause of Brahman, let us offer Him our respectful obeisances.

the difference between the supreme lord and the individual soul is indicated by the example of two birds (from the mundaka upanisad).

(Vs. 1.3.7)

11.11.6

suparnav etau sadrsau sakhayau

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a simialr nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

Adhikarana 2: 'Bhuman' Is Brahman.

the upanisadic term 'bhuman' (the fullness) means the supreme lord visnu; all other living entities are his servants and are dependent upon him.

(Vs. 1.3.8)

8.23.17

tathapi vadato bhuman

karisyamy anusasanam

etac chreyah param pumsam

yat tavajnanupa lanam

Lord Visnu, I must nonetheless act in obedience to Your order because obeying Your order is most auspicious and is the first duty of everyone.

the attributes of the bhuman revealed in scripture apply only to the original person (adi-purusa, sri krsna).

(Vs. 1.3.9.)

9.10.14

na tvam vayam jada-dhiyo nu vidama bhuman

kuta-stham adi-purusam jagatam adhisam

yat-sattvatah sura-gana rajasah prajesa

manyos ca bhuta-patayah sa bhavan gunesah

O all-pervading Supreme Person, we are dull-minded and did not understand who You are, but now we understand that You are the Supreme Person, the master of the entire universe, the unchanging and original Personality of Godhead. The demigods are infatuated with the mode of goodness, the Prajapatis with the mode of passion, and the lord of ghosts with the mode of ignorance, but You are the master of all these qualities.

Adhikarana 3: 'Aksara' Refers To Brahman.

The Upanisadic Term 'Aksara' (The Infallible) Refers To The Supreme Lord Because He Is The Eternal Support Of Even The Most Subtle Stage Of The Cosmic Manifestation.

(Vs. 1.3.10)

8.3.21

tam aksaram brahma param paresam

avyaktam adhyatmika-yoga-gamyam

atindriyam suksmam ivatiduram

anantam adyam paripurnam ide

Thus I pray to that Supreme Personality of Godhead, who is eternally existing, who is invisible, who is the Lord of all great personalities, such as Brahma, and who is available only by transcendental bhakti-yoga. Being extremely subtle, He is beyond the reach of my senses and transcendental to all external realization. He is unlimited, He is the original cause, and He is completely full in everything. I offer my obeisances unto Him.

7.12.30, 31

apsu ksitim apo jyotisy

ado vayau nabhasy amum

kutasthe tac ca mahati

tad avyakte 'ksare ca tat

The earth should be merged in water, water in the brightness of the sun, this brightness into the air, the air into the sky, the sky into the false ego, the false ego into the total material energy, the total material energy into the unmanifested ingredients [the pradhana feature of the material energy], and at last the ingredient feature of material manifestation into the Supersoul.

ity aksaratayatmanam

cin-matram avasesitam

jnatvadvayo 'tha viramed

dagdha-yonir ivanalah

When all the material designations have thus merged into their respective material elements, the living beings, who are all ultimately completely spiritual, being one in quality with the Supreme Being, should cease from material existence, as flames cease when the wood in which they are burning is consumed. When the material body is returned to its various material elements, only the spiritual being remains. This spiritual being is Brahman and is equal in quality with Parabrahman.

the aksara is neither jiva nor material nature.

(Vs. 1.3.11, 12)

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udvahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater iva visva-srjo

vidadhati yatra ye tv adhikrta bhavatas cakitah

Though you have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

Adhikarana 4:
The Purusa Seen In Brahmaloka Is The Supreme Personality Of Godhead.

the sound om carries the meditator to the eternal abode of the supreme lord, not to the planet of caturmukha brahma.

(Vs. 1.3.13)

10.63.34

sri-rudra uvaca

tvam hi brahma param jyotir

gudham brahmani vak-maye

yam pasyanty amalatmana

akasam iva kevalam

Sri Rudra said: You alone are the Absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are uncontaminated, like the sky.

Adhikarana 5: The 'Dahara' Is Brahman.

the upanisadic 'dahara' (the localized seat of prana) residing in the heart refers to the supreme lord.

(Vs. 1.3.14)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udagad ananta tava dhama sirah paramam

punar iha yat samyetya na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death.

the dahara, the supersoul, intimately associates with the living entities, although they don't know him. they are united with him in deep sleep, although they fail to understand how.

(Vs. 1.3.15)

10.87.20

sva-krta-puresv amisv abahir-antara-samvaranam

tava purusam vadanty akhila-sakti-dhrto 'msa-krtam

iti nr-gatim vivicya kavayo nigamavapanam

bhavata upasate 'nghrim abhavam bhuvi visvasitah

The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become embued with faith and worship Your lotus feet, to which all Vedic sacrifies in this world are offered, and which are the source of liberation.

3.7.13

yadendriyoparamo 'tha

drastratmani pare harau

viliyante tada klesah

samsuptasyeva krtsnasah

When the senses are satisfied in the seer-Supersoul, the Personality of Godhead, and merge in Him, all miseries are completely vanquished, as after a sound sleep.

the dahara, the supersoul who dwells in the heart, is the support of the entire universe.

(Vs. 1.3.16)

9.19.29

namas tubhyam bhagavate

vasudevaya vedhase

sarva-bhutadhivasaya

santaya brhate namah

O Lord Vasudeva, O Supreme Personality of Godhead, You are the creator of the entire cosmic manifestation. You live as the Supersoul in everyone's heart and are smaller than the smallest, yet You are greater than the greatest and are all-pervading. You appear completely silent, having nothing to do, but this is due to Your all-pervading nature and Your fullness in all opulences. I therefore offer my respectful obeisances unto You.

'dahara' means 'sky.' the word 'sky' is often used in the upanisads to signify the supreme lord.

(Vs. 1.3.17)

3.5.32

tamaso bhuta-suksmadir

yatah kham lingam atmanah

The sky is a product of sound, and sound is the transformation of egoistic passion. In other words, the sky is the symbolic representation of the Supreme Soul.

the term dahara does not refer to the jiva, because the dahara is the source of eight spiritual qualities sought after by the jiva (apahata-papa—freedom from sins, vijara—freedom from old age, vimrtyu—freedom from death, visoka—freedom from material distress and happiness, vijighatsa—freedom from hunger, apipata—freedom from material desire, satya-kama—spiritual desire, satya-sankalpa—self-fulfillment).

(Vs. 1.3.18)

10.87.38

sa yad ajaya tv ajam anusayita gunams ca jausam

bhajati sarupatam tad anu mrtyum apeta-bhagah

tvam uta jahasi tam ahir iva tvacam atta-bhago

mahasi mahiyase 'sta-gunite 'parimeya-bhagah

The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all his spiritual qualities and must undergo repeated deaths. You, however, avoid the material energy in the same way that a snake abandons its old skin. Glorious in Your possession of eight mystic perfections, You enjoy unlimited opulences.

by meditation upon the supreme lord, the jiva obtains perfection.

(Vs. 1.3.19)

4.9.52

abhyarcitas tvaya nunam

bhagavan pranatarti-ha

yad-anudhyayino dhira

mrtyum jigyuh sudurjayam

Dear Queen, you must have worshiped the Supreme Personality of Godhead, who delivers His devotees from the greatest danger. Persons who constantly meditate upon Him surpass the course of birth and death. This perfection is very difficult to achieve.

the soul attains spiritual perfection only by the grace of the supreme lord. thereupon the soul realizes his likeness to the supreme soul.

(Vs. 1.3.20)

4.28.62,64

aham bhavan na canyas tvam

tvam evaham vicaksva bhoh

na nau pasyanti kavayas

chidram jatu manag api

My dear friend, I, the Supersoul, and you, the individual soul, are not different in quality, for we are both spiritual. In fact, My dear friend, you are qualitatively not different from Me in your constitutional position. Just try to consider this subject. Those who are actually advanced scholars, who are in knowledge, do not find any qualitative difference between you and Me.

evam sa manaso hamso

hamsena pratibodhitah

sva-sthas tad-vyabhicarena

nastam apa punah smrtim

In this way both swans live together in the heart. When the one swan is instructed by the other, he is situated in his constitutional position. This means he regains his original Krsna consciousness, which was lost because of his material attraction.

the supersoul is the only object of yoga meditation; though he is said to be so small that he dwells in the heart, the supersoul is yet the dwelling place of all beings (narayana).

(Vs. 1.3.21)

2.5.16

narayana-paro yogo

narayana-param tapah

narayana-param jnanam

narayana-para gatih

All different types of meditation or mysticism are means for realizing Narayana. All austerities are aimed at achieving Narayana. Culture of transcendental knowledge is for getting a glimpse of Narayana, and ultimately salvation is entering the kingdom of Narayana.

when the individual soul is liberated, he resembles the supreme lord due to anukrta (imitation) or anusanga (intimate contact).

(Vs. 1.3.22)

11.12.12

ta navidan mayy anusanga-baddha

dhiyah svam atmanam adas tathedam

yatha samadhau munayo 'bdhi-toye

nadyah pravista iva nama-rupe

My dear Uddhava, just as great sages in yoga trance merge into self-realization, like rivers merging into the ocean, and are thus not aware of material names and forms, similarly, the gopis of Vrndavana were so completely attached to Me within their minds that they could not think of their own bodies, or of this world, or of their future lives. Their entire consciousness was simply bound up in Me.

liberated souls exhibit certain attributes of the supreme lord by assimilation; this is declared by the lord himself in the smrti-sastra.

(Vs. 1.3.23)

11.29.43-44

titiksur dvandva-matranam

susilah samyatendriyah

santah samahita-dhiya

jnana-vijnana-samyutah

matto 'nusiksitam yat te

viviktam anubhavayan

mayy avesita-vak-citto

mad-dharma-nirato bhava

ativrajya gatis tisro

mam esyasi tatah param

Thus you should remain content and free from desire, tolerant of all dualities, good-natured, self-controlled, peaceful and endowed with transcendental knowledge and realization. With fixed attention, meditate constantly upon these instructions I have imparted to you and assimilate their essense. Fix your words and thoughts upon Me, and always endeavor to increase your realization of My transcendental qualities. In this way you will cross beyond the destinations of the three modes of nature and finally come back to Me.

Adhikarana 6: He Who Is Measured By A Thumb Is Brahman.

he who is said in scripture to stand with the height of a thumb within the heart is the supreme lord, not the individual soul.

(Vs. 1.3.24)

1.12.8

angustha-matram amalam

sphurat-purata-maulinam

apivya-darsanam syamam

tadid vasasam acyutam

He [the Lord] was only thumb high, but He was all transcendental. He had a very beautiful, blackish, infallible body, and He wore a dress of lightning yellow and a helmet of blazing gold. Thus He was seen by the child.

the comparison to a thumb is particularly given to help human beings meditate upon the supreme lord, because only human beings are capable of realizing the lord in this way.

(Vs. 1.3.25)

4.9.2

sa vai dhiya yoga-vipaka-tivraya

hrt-padma-kose sphuritam tadit-prabham

tirohitam sahasaivopalaksya

bahih-sthitam tad-avastham dadarsa

The form of the Lord, which was brilliant like lightning and in which Dhruva Maharaja, in his mature yogic process, was fully absorbed in meditation, all of a sudden disappeared. Thus Dhruva was perturbed, and his meditation broke. But as soon as he opened his eyes he saw the Supreme Personality of Godhead personally present, just as he had been seeing the Lord in his heart.

Adhikarana 7: The Devas Can Meditate Upon Brahman.

the devas likewise meditate upon the supreme lord because they are his devotees and are not 'thought-forms of vedic mantras' as the karma-mimamsa philosphers believe.

(Vs. 1.3.26)

4.8.20

yasyanghri-padmam pa ricarya vina-

vibhavanayatta-gunabhipatteh

ajo 'dhyatis that khalu paramesthyam

padam jitatma-svasanabhivandyam

Suniti continued: The Supreme Personality of Godhead is so great that simply by worshiping His lotus feet, your great-grandfather, Lord Brahma, acquired the necessary qualifications to create this universe. Although he is unborn and is the chief of all living creatures, he is situated in that exalted post because of the mercy of the Supreme Personality of Godhead, whom even great yogis worship by controlling the mind and regulating the life air [prana].

karma-mimamsa philosophers say it is impossible for the devas to be embodied beings because their presence is invoked at many sacrifices simultaneously. the mimamsakas are wrong, because the devas are empowered to receive sacrifice by the grace of the supreme lord dwelling in their hearts. thus may the devas manifest many forms simultaneously.

(Vs. 1.3.27)

7.8.42

sri-indra uvaca

pratyanitah parama bhavata trayata nah sva-bhaga

daityakrantam hrdaya-kamalam tad-grham pratyabodhi

kala-grastam kiyad idam aho natha susrusatam te

muktis tesam na hi bahumata narasimhaparaih kim

King Indra said: O Supreme Lord, You are our deliverer and protector. Our shares of sacrifices, which are actually Yours, have been recovered from the demon by You. Because the demoniac king Hiranyakasipu was most fearsome, our hearts, which are Your permanent abode, were all overtaken by him. Now, by Your presence, the gloom and darkness in our hearts have been dissipated. O Lord, for those who always engage in Your service, which is more exalted than liberation, all material opulence is insignificant. They do not even care for liberation, not to speak of the benefits of kama, artha and dharma.

10.14.33

esam tu bhagya-mahimacyuta tavad astam

ekadasaiva hi vayam bata bhuri-bhagah

etad-dhrsika-casakair asakrt pibamah

sarvadayo 'nghry-udaja-madhv-amrtasavam te

Yet even though the extent of the good fortune of these residents of Vrndavana is inconceivable, we eleven presiding deities of the various senses, headed by Lord Siva, are also most fortunate, because the senses of these devotees of Vrndavana are the cups through which we repeatedly drink the nectarean, intoxicating beverage of the honey of Your lotus feet.

karma-mimamsa philosophers reject the explanation of devas as embodied beings on the grounds that it contradicts the veda in which the names of the devas are found. they reason that if the veda is eternal, the devas must also be eternal since their forms are not different from their eternal names. but the mimamsakas are wrong, because the eternality of the names and forms given in the vedic hymns is seen in their connection to the eternal personality of godhead, not to the temporary material world. thus even though the embodied devas appear and disappear in time, their origin is the everpresent supreme lord.

(Vs. 1.3.28)

2.10.36

sa vacya-vacakataya

bhagavan brahma-rupa-dhrk

nama-rupa-kriya dhatte

sakarmakarmakah parah

He, the Personality of Godhead, manifests Himself in a transcendental form, being the subject of His transcendental name, quality, pastimes, entourage and transcendental variegatedness. Although He is unaffected by all such activities, He appears to be so engaged.

2.10.37-40

praja-patin manun devan

rsin pitr-ganan prthak

siddha-carana-gandha rvan

vidyadhrasu ra-guhya kan

kinnarapsaraso nagan

sarpan kimpurusan naran

matr raksah-pisacams ca

preta-bhuta-vinayakan

kusmandonmada-vetalan

yatudhanan grahan api

khagan mrgan pasun vrksan

girin nrpa sarisrpan

dvi-vidhas catur-vidha ye 'nye

jala-sthala-nabha ukasah

kusalakusala misrah

karmanam gatayas tv imah

O King, know from me that all living entities are created by the Supreme Lord according to their past deeds. This includes Brahma and his sons like Daksa, the periodical heads like Vaivasvata Manu, the demigods like Indra, Candra and Varuna, the great sages like Bhrgu, Vyasa and Vasistha, the inhabitants of Pitrloka and Siddhaloka, the Caranas, Gandharvas, Vidyadharas, Asuras, Yaksas, Kinnaras and angels, the serpentines, the monkey-shaped Kimpurusas, the human beings, the inhabitants of Matrloka, the demons, Pisacas, ghosts, spirits, lunatics and evil spirits, the good and evil stars, the goblins, the animals in the forest, the birds, the household animals, the reptiles, the mountains, the moving and standing living entities, the living entities born from embryos, from eggs, from perspiration and from seeds, and all others, whether they be in the water, land or sky, in happiness, in distress or in mixed happiness and distress. All of them, according to their past deeds, are created by the Supreme Lord.

the vedic sound is a potency of the supreme lord; thus it is eternal.

(Vs. 1.3.29)

8.7.25-26

tvam sabda-yonir jagad-adir atma

pranedriya-dravya-gunah svabhavah

kalah kratuh satyam rtam ca dharmas

tvayy aksaram yat tri-vrd-amananti

O lord, you are the original source of Vedic literature. You are the original cause of material creation, the life force, the senses, the five elements, the three modes and the mahat-tattva. You are eternal time, determination and the two religious systems called truth [satya] and truthfulness [rta]. You are the shelter of the syllable om, which consists of three letters a-u-m.

agnir mukham te 'khila-devatatma

ksitim vidur loka-bhavanghri-pankajam

kalam gatim te 'khila-devatatmano

disas ca karnau rasanam jalesam

O father of all planets, learned scholars know that fire is your mouth [and you are the source of all the demigods], the surface of the globe is your lotus feet, eternal time is your movement, all the directions are your ears, and Varuna, master of the waters, is your tongue.

8.7.29

mukhani pancopanisadas tavesa

yaistrimsad-astottara-mantra-vargah

yat tac chivakhyam paramatma-tattvam

deva svayam-jyotir avasthitis te

O lord, the five important Vedic mantras are represented by your five faces, from which the thirty-eight most celebrated Vedic mantras have been generated. Your Lordship, being celebrated as Lord Siva, is self-illuminated. You are directly situated as the supreme truth, known as Paramatma.

the supreme lord's instructions to brahma on his work of creation convey the same names and forms of the previous creation. thus they manifest again and again.

(Vs. 1.3.30)

2.9.38, 39

sri-suka uvaca

sampradisyaivam ajano

jananam paramesthinam

pasyatas tasya tad rupam

atmano nyarunad dharih

Sukadeva Gosvami said to Maharaja Pariksit: The Supreme Personality of Godhead, Hari, after being seen in His transcendental form, instructing Brahmaji, the leader of the living entities, disappeared.

anta rhitendriyarthaya

haraye vihitanjalih

sarva-bhutamayo visvam

sasarjedam sa purvavat

On the disappearance of the Supreme Personality of Godhead, Hari, who is the object of transcendental enjoyment for the senses of devotees, Brahma, with folded hands, began to re-create the universe, full with living entities, as it was previously.

sage jaimini (chief of the karma-mimamsa philosophers) says that the demigods have no reason to meditate on the vedic sound because they have attained all there is to attain by such meditation.

(Vs. 1.3.31)

6.3.25

prayena veda tad idam na mahajano 'yam

devya vimohita-matir bata mayayalam

trayyam jadi-krta-matir madhu-puspitayam

vaitanike mahati karmani yujyamanah

Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yajnavalkya and Jaimini and other compilers of the religious scriptures cannot know the secret, confidential religious system of the twelve mahajanas. They cannot understand the transcendental value of performing devotional service or chanting the Hare Krsna mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas—especially the Yajur Veda, Sama Veda and Rg Veda—their intelligence has become dull. Thus they are busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the sankirtana movement; instead, they are interested in dharma, artha, kama and moksa.

6.9.21, 22

sri-deva ucuh

vayv-ambaragny-ap-ksitayas tri-loka

brahmadayo ye vayam udvijantah

harama yasmai balim antako 'sau

bibheti yasmad aranam tato nah

The demigods said: The three worlds are created by the five elements—namely ether, air, fire, water and earth—which are controlled by various demigods, beginning from Lord Brahma. Being very much afraid that the time factor will end our existence, we offer presentations unto time by performing our work as time dictates. The time factor himself, however, is afraid of the Supreme Personality of Godhead. Therefore let us now worship that Supreme Lord, who alone can give us full protection.

avismitam tam paripurna-kamam

svenaiva labhena samam prasantam

vinopasarpaty aparam hi balisah

sva-langulenatititarti sindhum

Free from all material conceptions of existence and never wonder-struck by anything, the Lord is always jubilant and fully satisfied by His own spiritual perfection. He has no material designations, and therefore He is steady and unattached. That Supreme Personality of Godhead is the only shelter of everyone. Anyone desiring to be protected by others is certainly a great fool who desires to cross the sea by holding the tail of a dog.

jaimini says the demigods meditate only upon the effulgence of the supreme personality of godhead who awards amrta—the nectar of immortality.

(Vs. 1.3.32)

10.14.23

ekas tvam atma purusah puranah

satyah svayam-jyotir ananta adyah

nityo 'ksaro 'jasra-sukho niranjanah

purnadvayo mukta upadhito 'mrtah

You are the one Supreme Soul, the primeval Supreme Personality, the Absolute Truth—self-manifested, endless and beginningless. You are eternal and infallible, perfect and complete, without any rival and free from all material designations. Your happiness can never be obstructed, nor have You any connection with material contamination. Indeed, You are the indestructible nectar of immortality.

10.63.34

sri-rudra uvaca

tvam hi brahma param jyotir

gudham brahmani van-maye

yam pasyanty amalatmana

akasam iva kevalam

Sri Rudra said: You alone are the Absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are un-contaminated, like the sky.

srila vyasadeva declares that the devas meditate upon the supreme lord as the self of their selves (i.e. as the archtypical form of the demigods).

(Vs. 1.3.33)

10.63.43,44

aham brahmatha vibudha

munayas camalasayah

sarvatmana prapannas tvam

atmanam prestham isvaram

I, Lord Brahma, the other demigods and the pure minded sages have all surrendered wholeheartedly unto You, our dearmost Self and Lord.

tam tva jagat-sthity-udayanta-hetum

samam prasantam suhrd-atma-daivam

ananyam ekam jagad-atma-ketam

bhavapavargaya bhajama devam

Let us worship You, the Supreme Lord, to be freed from material life. You are the maintainer of the universe and cause of its creation and demise. Equipoised and perfectly at peace, You are the true friend, Self and worshipable Lord. You are one without a second, the shelter of all the worlds and all souls.

Adhikarana 8:
Sudras Are Not Qualified For Vedic Meditation.

though meditation upon the supreme lord is the right of all human beings, study of the four vedas is forbidden to the sudras, though they may study the smrti-sastra.

(Vs. 1.3.34)

1.4.25

stri-sudra-dvijabandhunam

trayi na sruti-gocara

karma-sreyasi mudhanam

sreya evam bhaved iha

iti bharatam akhyanam

krpaya munina krtam

Out of compassion, the great sage thought it wise that this would enable men to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahabharata for women, laborers and friends of the twice-born.

men with ksatriya qualities may study the vedas under brahmana teachers.

(Vs. 1.3.35)

4.16.16-18

drdha-vratah satya-sandho

brahmanyo vrddha-sevakah

saranyah sarva-bhutanam

manado dina-vatsalah

The King will be firmly determined and always situated in truth. He will be a lover of the brahminical culture and will render all service to old men and give shelter to all surrendered souls. Giving respect to all, he will always be merciful to the poor and innocent.

matr-bhaktih para-strisu

patnyam ardha ivatmanah

prajasu pitrvat snigdhah

kinkaro brahma-vadinam

The King will respect all women as if they were his own mother, and he will treat his own wife as the other half of his body. He will be just like an affectionate father to his citizens, and he will treat himself as the most obedient servant of the devotees, who always preach the glories of the Lord.

dehinam atmavat-presthah

suhrdam nandi-vardhanah

mukta-sanga-prasango 'yam

danda-panir asadhusu

The King will consider all embodied living entities as dear as his own self, and he will always be increasing the pleasures of his friends. He will intimately associate with liberated persons, and he will be a chastising hand to all impious pers ons.

According To Quality, Each Varna Is Known. A Sudra May Not Utter Vedic Mantras.

(Vs. 1.3.36)

7.11.14-15

viprasyadhyayanadini

sad-anyasyapratigrahah

rajno vrttih praja-goptur

aviprad va karadibhih

For a brahmana there are six occupational duties. A ksatriya should not accept charity, but he may perform the other five of these duties. A king or ksatriya is not allowed to levy taxes on brahmanas, but he may make his livelihood by levying minimal taxes, customs duties, and penalty fines upon his other subjects.

vaisyas tu varta-vrttih syan

nityam brahma-kulanugah

sudrasya dvija-susrusa

vrttis ca svamino bhavet

The mercantile community should always follow the directions of the brahmanas and engage in such occupational duties as agriculture, trade, and protection of cows. For the sudras the only duty is to accept a master from a higher social order and engage in his service.

7.11.21-24

samo damas tapah saucam

santosah ksantir arjavam

jnanam dayacyutatmatvam

satyam ca brahma-laksanam

The symptoms of a brahmana are control of the mind, control of the senses, austerity and penance, cleanliness, satisfaction, forgiveness, simplicity, knowledge, mercy, truthfulness, and complete surrender to the Supreme Personality of Godhead.

sauryam viryam dhrtis tejas

tyagas catmajayah ksama

brahmanyata prasadas ca

satyam ca ksatra-laksanam

To be influential in battle, unconquerable, patient, challenging and charitable, to control the bodily necessities, to be forgiving, to be attached to the brahminical nature and to be always jolly and truthful—these are the symptoms of the ksat riya.

deva-gurv-acyute bhaktis

tri-varga-pariposanam

astikyam udyamo nityam

naipunyam vaisya-laksanam

Being always devoted to the demigods, the spiritual master and the Supreme Lord, Visnu; endeavoring for advancement in religious principles, economic development and sense gratification [dharma, artha and kama]; believing in the words of the spi ritual master and scripture; and always endeavoring with expertise in earning money—these are the symptoms of the vaisya.

sudrasya sannatih saucam

seva svaminy amayaya

amantra-yajno hy asteyam

satyam go-vipra-raksanam

Offering obeisances to the higher sections of society [the brahmanas, ksatriyas and vaisyas], being always very clean, being free from duplicity, serving one's master, performing sacrifices without uttering mantras, not stealing, always speaking the truth and giving all protection to the cows and brahmanas—these are the symptoms of the sudra.

sudras may not become students of the vedas; therefore srila vyasadeva compassionately compiled the mahabharata for their study.

(Vs. 1.3.37)

1.4.25.

stri-sudra-dvijabandhunam

trayi na sruti-gocara

karma-sreyasi mudhanam

sreya evam bhaved iha

iti bharatam akhyanam

krpaya munina krtam

Out of compassion, the great sage thought it wise that this would enable men to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahabharata for women, laborers and friends of the twice-born.

sudras are prevented from recitation of the vedas by their qualities. all living entities are awarded their qualities and work by the master plan of creation.

(Vs. 1.3.38)

3.6.29-33

tartiyena svabhavena

bhagavan-nabhim asritah

ubhayor antaram vyoma

ye rudra-parsadam ganah

Living entities who are associates of Rudra develop in the third mode of material nature, or ignorance. They are situated in the sky between the earthly planets and the heavenly planets.

mukhato 'vartata brahma

purusasya kurudvaha

yas tanmukhatvad varnanam

mukhyo 'bhud brahmano guruh

O chief of the Kuru dynasty, the Vedic wisdom became manifested from the mouth of the virat, the gigantic form. Those who are inclined to this Vedic knowledge are called brahmanas, and they are the natural teachers and spiritual masters of all the orders of society.

bahubhyo 'vartata ksatram

ksatriyas tad anuvratah

yo jatas trayate vaman

paurusah kantaka-ksatat

Thereafter the power of protection was generated from the arms of the gigantic virat form, and in relation to such power the ksatriyas also came into existence by following the ksatriya principle of protecting society from the disturbance of thi eves and miscreants.

viso 'vartanta tasyorvor

loka-vrttikarir vibhoh

vaisyas tad-udbhavo vartam

nmam yah samavartayat

The means of livelihood of all persons, namely production of grains and their distribution to the prajas, was generated from the thighs of the Lord's gigantic form. The mercantile men who take charge of such execution are called vaisyas.

padbhyam bhagavato jajne

susrusa dharma-siddhaye

tasyam jatah pura sudro

yad-vrttya tusyate harih

Thereafter, service was manifested from the legs of the Personality of Godhead for the sake of perfecting the religious function. Situated on the legs are the sudras, who satisfy the Lord by service.

Adhikarana 9:
The Thunderbolt In The Katha Upanisad 2.3.2 Is Brahman.

because the whole universe trembles in fear of the supreme lord who regulates all living entities, he is called vajra (the thunderbolt).

(Vs. 1.3.39)

6.10.13-14

athendro vajram udyamya

nirmitam visvakarmana

muneh saktibhir utsikto

bhagavat-tejasanvitah

vrto deva-ganaih sarvair

gajendropary asobhata

stuyamano muni-ganais

trailokyam harsayann iva

Thereafter, King Indra very firmly took up the thunderbolt manufactured by Visvakarma from the bones of Dadhici. Charged with the exalted power of Dadhici Muni and enlightened by the power of the Supreme Personality of Godhead, Indra rode on the back of his carrier, Airavata, surrounded by all the demigods, while all the great sages offered him praise. Thus he shone very beautifully, pleasing the three worlds as he rode off to kill Vrtrasura.

6.8.32

yathaikatmyanubhavanam

vikalpa-rahitah svayam

bhusanayudha-lingakhya

dhatte saktih sva-mayaya

tenaiva satya-manena

sarva jno bhagavan harih

patu samaih svarupair nah

sada sarvatra sarva-gah

The Supreme Personality of Godhead, the living entities, the material energy, the spiritual energy and the entire creation are all individual substances. In the ultimate analysis, however, together they constitute the supreme one, the Personality of Godhead. Therefore those who are advanced in spiritual knowledge see unity in diversity. For such advanced persons, the Lord's bodily decorations, His name, His fame, His attributes and forms and the weapons in His hand are manifestations of the strength of His potency. According to their elevated spiritual understanding, the omniscient Lord, who manifests various forms, is present everywhere. May He always protect us everywhere from all calamities.

6.12.10

yatha darumayi nari

yatha patramayo mrgah

evam bhutani maghavann

isa-tantrani viddhi bhoh

O King Indra, as a wooden doll that looks like a woman or as an animal made of grass and leaves cannot move or dance independently, but depends fully on the person who handles it, all of us dance according to the desire of the supreme controller, the Personality of Godhead. No one is independent.

6.12.8

lokah sapala yasyeme

svasanti vivasa vase

dvija iva sica baddhah

sa kala iha karanam

All living beings in all the planets of this universe, including the presiding deities of all the planets, are fully under the control of the Lord. They work like birds caught in a net, who cannot move independently.

the supreme lord is called vajra because of his powerful effulgence.

(Vs. 1.3.40)

6.11.20

nanv esa vajras tava sakra tejasa

harer dadhices tapasa ca tejitah

tenaiva satrum jahi visnu-yantrito

yato harir vijayah srir gunas tatah

O Indra, King of heaven, the thunderbolt you carry to kill me has been empowered by the prowess of Lord Visnu and the strength of Dadhici's austerities. Since you have come here to kill me in accordance with Lord Visnu's order, there is no doubt that I shall be killed by the release of your thunderbolt. Lord Visnu has sided with you. Therefore your victory, opulence and all good qualities are assured.

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

Adhikarana 10:
The 'Akasa' In Chhandogya Upanisad 8.14.1 Is Brahman.

the chandogya upanisad states that names and forms evolve from 'akasa'; this akasa is the supreme lord himself, and not the jiva who is subject to names and forms in his conditioned state and who is released from them in his liberated state.

(Vs. 1.3.41)

6.16.21

vacasy uparate 'prapya

ya eko manasa saha

anama-rupas cin-matrah

so 'vyan nah sad-asat-parah

The words and mind of the conditioned soul cannot approach the Supreme Personality of Godhead, for material names and forms are not applicable to the Lord, who is entirely spiritual, beyond the conception of gross and subtle forms. The impersonal Brahman is another of His forms. May He, by His pleasure, protect us.

6.16.23

yan na sprsanti na vidur

mano-buddhindriyasavah

antar bahis ca vitatam

vyomavat tan nato 'smy aham

The Supreme Brahman emanates from the Supreme Personality of Godhead and expands like the sky. Although untouched by anything material, it exists within and without. Nonetheless, the mind, intelligence, senses and living force can neither touch Him nor know Him. I offer unto Him my respectful obeisances.

Adhikarana 11:
At Both The Time Of Dreamless Sleep And The Time
Of The Jiva's Liberation From The Material World,
The Jiva And The Supreme Brahman Are Different.

the upanisads declare the supreme lord to be different from the jiva, even during deep sleep (susupti) or at the time of liberation.

(Vs. 1.3.42)

11.3.39-40

andesu pesisu tarusu aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, other from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged in a dormant condition. But although the senses, mind and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.

yarhy abja-nabha-caranisanayoru-bhaktya

ceto-malani vidhamed guna-karma-jani

tasmin visuddha upalabhyata atma-tattvam

saksad yathamala-drsoh savitr-prakasah

When one seriously engages in the devotional service of the Personality of Godhead, fixing the Lord's lotus feet within one's heart as the only goal of life, one can destroy the innumerable impure desires lodged within the heart as a result of one's previous fruitive work within the three modes of material nature. When the heart is thus purified one can directly perceive both the Supreme Lord and one's self as transcendental entities. Thus one becomes perfect in spiritual understanding through direct experience, just as one can directly experience the sunshine through normal, healthy vision.

the liberated soul cannot be identical with the supreme lord, who is the pati (master of all living entities).

(Vs. 1.3.43)

7.3.29

tvam iise jagatas tasthusas ca

pranena mukhyena patih prajanam

cittasya cittair mana-indriyanam

patir mahan bhuta-gunasayesah

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

7.3.31

tvam eva kalo 'nimiso jananam

ayur lavady-avayavaih ksinosi

kuta-stha atma paramesthy ajo mahams

tvam jiva-lokasya ca jiva atma

O my lord, Your Lordship is eternally awake, seeing everything that happens. As eternal time, you reduce the duration of life for all living entities through your different parts, such as moments, seconds, minutes and hours. Nonetheless, you are unchanged, resting in one place as the Supersoul, witness and Supreme Lord, the birthless, all-pervading controller who is the cause of life for all living entities.

z

CHAPTER FOUR

[Vedanta-sutra Reference: First Adhyaya, Pada Four]

Contents of Chapter Four

1. The word 'Avyakta' in Katha Upanisad 1.3.11 refers to the subtle body and not pradhana.

2. The 'Aja' of Svetasvatara Upanisad 4.5 does not mean pradhana.

3. The phrase 'panca-panca-janah' in Brhad-aranyaka Upanisad 4.4.7 does not refer to the 25 elements of atheistic Sankhya philosophy.

4. Brahman is the only original cause.

5. The Purusa of the Kausitaki Upanisad is Brahman.

6. The 'Atma' of Brhad-aranyaka Upanisad 4.5. is the Supreme Brahman and not the jiva.

7. Brahman is both the efficient and material cause.

8. All names are names of Brahman.

Adhikarana 1:
The Word 'Avyakta' In Katha Upanisad 1.3.11
Refers To The Subtle Body And Not Pradhana.

the word 'avyakta' refers to the body and not pradhana (as the atheistic sankhya philosophers argue). this passage compares the body to a chariot.

(Vs. 1.4.1.)

7.15.41, 42, 45

ahuh sariram ratham indriyani

hayan abhisun mana indriyesam

vartmani matra dhisanam ca sutam

sattvam brhad bandhuram isa-srstam

Transcendentalists who are advanced in knowledge compare the body, which is made by the order of the Supreme Personality of Godhead, to a chariot. The senses are like the horses; the mind, the master of the senses, is like the reins; the objects of the senses are the destinations; intelligence is the chariot driver; and consciousness, which spreads throughout the body, is the cause of bondage in this material world.

aksam dasa-pranam adharma-dhamaau

cakre 'bhimanam rathinam ca jivam

dhanur hi tasya pranavam pathanti

saram tu jivam param eva laksyam

The ten kinds of air acting within the body are compared to the spokes of the chariot's wheels, and the top and bottom of the wheel itself are called religion and irreligion. The living entity in the bodily concept of life is the owner of the chariot. The Vedic mantra pranava is the bow, the pure living entity himself is the arrow, and the target is the Supreme Being.

yavan nr-kaya-ratham atma-vasopakalpam

dhatte garistha-caranarcanaya nisatam

jnanasim acyuta-balo dadhad asta-satruh

svananda-tusta upasanta idam vijahyat

As long as one has to accept a material body, with its different parts and paraphernalia, which are not fully under one's control, one must have the lotus feet of his superiors, namely his spiritual master and the spiritual master's predecessors. By their mercy, one can sharpen the sword of knowledge, and with the power of the Supreme Personality of Godhead's mercy one must then conquer the enemies mentioned above. In this way, the devotee should be able to merge into his own transcendental bliss, and then he may give up his body and resume his spiritual identity.

the body termed 'avyakta' (unmanifest) is subtle.

(Vs. 1.4.2)

1.3.32

atah param yad avyaktam

avyudha-guna-brmhitam

adrstasruta-vastutvat

sa jivo yat punar-bhavah

Beyond this gross conception of form is another, subtle conception of form which is without formal shape and is unseen, unheard and unmanifest. The living being has his form beyond this subtlety, otherwise he could not have repeated births.

12.5.8

na tatratma svayam-jyotir

yo vyaktavyaktayoh parah

akasa iva cadharo

dhruvo 'nantopamas tatah

The soul within the body is self-luminous and is separate from the visible gross body and invisible subtle body. It remains as the fixed basis of changing bodily existence, just as the ethereal sky is the unchanging background of material transformation. Therefore the soul is endless and without material comparison.

by their interpretation of the term avyakta, the atheistic sankhya philosophers wish to prove pradhana to be the independent cause of creation; but she is dependent upon the supreme lord.

(Vs. 1.4.3)

1.10.22

sa eva bhuyo nija-virya-coditam

sva-jiva-mayam prakrtim sisrksatim

anama-rupatmani rupa-namani

vidhitsamano 'nusasara sastra-krt

The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create.

according to vedanta, pradhana is material nature in the unmanifest state; it therefore cannot be an object of knowledge. but the atheistic sankhya philosophers take pradhana to be knowable. therefore their conception of pradhana is altogether different from the vedic explanation.

(Vs. 1.4.4)

3.26.10

sri-bhagavan uvaca

yat tat tri-gunam avyaktam

nityam sad-asad-atmakam

pradhanam prakrtim prahur

avisesam visesavat

The Supreme Personality of Godhead said: The unmanifested eternal combination of the three modes is the cause of the manifest state and is called pradhana. It is called prakrti when in the manifested stage of existence.

12.4.20-21

na yatra vaco na mano na sattvam

tamo rajo va mahad-adayo 'mi

na prana-buddhindriya-devata va

na sannivesah khalu loka-kalpah

na svapna-jagram na ca tat susuptam

na kham jalam bhur anilo 'gnir arkah

samsupta-vac chunya-vad apratarkyam

tan mula-bhutam padam amananti

In the unmanifest stage of material nature, called pradhana, there is no expression of words, no mind and no manifestation of the subtle elements beginning from the mahat, nor are there the modes of goodness, passion and ignorance. There is no life air or intelligence, nor any senses or demigods. There is no definite arrangement of planetary systems, nor are there present the different stages of consciousness— sleep, wakefulness and deep sleep. There is no ether, water, earth, air, fire or sun. The situation is just like that of complete sleep, or of voidness. Indeed, it is indescribable. Authorities in spiritual science explain, however, that since pradhana is the original substance, it is the actual basis of material creation.

beyond the unknown pradhana is the ultimate object of knowledge, the supreme lord.

(Vs. 1.4.5)

5.11.13,14

ksetrajna atma purusah puranah

saksat svayam jyotir ajah paresah

narayano bhagavan vasudevah

sva-mayayatmany avadhiyamanah

yathanilah sthavara jangamanam

atma-svarupena nivista iset

evam paro bhagavan vasudevah

ksetrajna atmedam anupravistah

There are two kinds of ksetrajna—the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all-pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old age or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana, and He is the shelter of living entities after the annihilation of this material world. He is full of all opulences, and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead. By His own potency, He is present within the hearts of all living entities, just as the air or vital force is within the bodies of all beings, moving and nonmoving. In this way He controls the body. In His partial feature, the Supreme Personality of Godhead enters all bodies and controls them.

beyond the attainments of worldly happiness, heaven, and even knowledge of the self, the supreme lord is to be known.

(Vs. 1.4.6)

7.6.20-26

paravaresu bhutesu

brahmanta-sthavaradisu

bhautikesu vikaresu

bhutesv atha mahatsu ca

gunesu guna-samye ca

guna-vyatikare tatha-

eka eva paro hy atma

bhagavan isvaro 'vyayah

pratyag-atma-svarupena

drsya-rupena ca svayam

vyapya-vyapaka-nirdesyo

hy anirdesyo 'vikalpitah

kevalanubhavananda-

svarupah paramesvarah

mayayantarhitaisvarya

iyate guna-sargaya

The Supreme Personality of Godhead, the supreme controller, who is infallible and indefatigable, is present in different forms of life, from the inert living beings [sthavara], such as the plants, to Brahma, the foremost created living being. He is also present in the varieties of material creations and in the material elements, the total material energy and the modes of material nature [sattva-guna, rajo-guna and tamo-guna], as well as the unmanifested material nature and the false ego. Although He is one, He is present everywhere, and He is also the transcendental Supersoul, the cause of all causes, who is present as the observer in the cores of the hearts of all living entities. He is indicated as that which is pervaded and as the all-pervading Supersoul, but actually He cannot be indicated. He is changeless and undivided. He is simply perceived as the supreme sac-cid-ananda [eternity, knowledge and bliss]. Being covered by the curtain of the external energy, to the atheist He appears nonexistent.

tasmat sarvesu bhutesu

dayam kuruta sauhrdam

bhavam asuram unmucya

yaya tusyaty adhoksajah

Therefore, my dear young friends born of demons, please act in such a way that the Supreme Lord, who is beyond the conception of material knowledge, will be satisfied. Give up your demoniac nature and act without enmity or duality. Show mercy to all living entities by enlightening them in devotional service, thus becoming their well-wishers.

tuste ca tatra kim alabhyam ananta adye

kim tair guna-vyatikarad iha ye sva-siddhah

dharmadayah kim agunena ca kanksitena

saram jusam caranayor upagayatam nah

Nothing is unobtainable for devotees who have satisfied the Supreme Personality of Godhead, who is the cause of all causes, the original source of everything. The Lord is the reservoir of unlimited spiritual qualities. For devotees, therefore, who are transcendental to the modes of material nature, what is the use of following the principles of religion, economic development, sense gratification and liberation, which are all automatically obtainable under the influence of the modes of nature? We devotees always glorify the lotus feet of the Lord, and therefore we need not ask for anything in terms of dharma, kama, artha and moksa.

dharmartha-kama iti yo 'bhihitas tri-varga

iksa trayi naya-damau vividha ca varta

manye tad etad akhilam nigamasya satyam

svatmarpanam sva-suhrdah paramasya pumsah

Religion, economic development and sense gratification—these are described in the Vedas as tri-varga, or three ways to salvation. Within these three categories are education and self-realization; ritualistic ceremonies performed according to Vedic injunction; logic; the science of law and order; and the various means of earning one's livelihood. These are the external subject matters of study in the Vedas, and therefore I consider them material. However, I consider surrender to the lotus feet of Lord Visnu to be transcendental.

the word 'mahan' (as in the kathopanisad, 'atma mahan') does not mean the 'mahat' or mahat-tattva of the atheistic sankhya philosophy. it means the conditioned living entity (jiva). the word 'avyakta' denotes the subtle cause of the jiva's gross state of manifestation.

(Vs. 1.4.7)

11.3.37

sattvam rajas tama iti tri-vrd ekam adau

sutram mahan aham iti pravadanti jivam

jnana-kriyartha-phala-rupatayoru-sakti

brahmaiva bhati sad asac ca tayoh param yat

Originally one, the Absolute, Brahman, comes to be known as threefold, manifesting itself as the three modes of material nature—goodness, passion and ignorance. Brahman further expands its potency, and thus the power to act and the power of consciousness become manifest, along with the false ego, which covers the identity of the conditioned living being. Thus, by the expansion of the multipotencies of the Absolute, the demigods, as the embodiment of knowledge, become manifest, along with the material senses, their objects and the results of material activity, namely happiness and distress. In this way the manifestation of the material world takes place as the subtle cause and as the material effect visible in the appearance of gross material objects. Brahman, which is the source of all subtle and gross manifestations, is simultaneously transcendental to them, being absolute.

Adhikarana 2:
The 'Aja' Of Svetasvatara Upanisad 4.5 Does Not Mean Pradhana.

material nature is not independent, though philosophers bewildered by her three modes argue that she is because she is 'aja' (unborn).

(Vs. 1.4.8)

10.87.31

na ghatata udbhavah prakrti-purusayor ajayor

ubhaya-yuja bhavanty asu-bhrto jala-budbuda-vat

tvayi ta ime tato vividha-nama-gunaih parame

sarita ivarnave madhuni lilyur asesa-rasah

Neither material nature nor the soul who tries to enjoy her are ever born, yet living bodies come into being when these two combine, just as bubbles form where water meets the air. And just as rivers merge into the ocean or the nectar from many different flowers blends into honey, so all these conditioned beings eventually merge back into You, the Supreme, along with their various names and qualities.

2.10.45

nasya karmani janmadau

parasyanuvidhiyate

kartrtva-pratisedhartham

mayayaropitam hi tat

There is no direct engineering by the Lord for the creation and destruction of the material world. What is described in the Vedas about His direct interference is simply to counteract the idea that material nature is the creator.

3.26.4, 5

sa esa prakrtim suksmam

daivim gunamayim vibhuh

yadrcchayaivopagatam

abhyapadyata lilaya

As His pastime, that Supreme Personality of Godhead, the greatest of the great, accepted the subtle material energy, which is invested with three material modes of nature and which is related with Visnu.

gunair vicitrah srjatim

sa-rupah prakrtim prajah

vilokya mumuhe sadyah

sa iha jnana-guhaya

Divided into varieties by her threefold modes, material nature creates the forms of the living entities, and the living entities, seeing this, are illusioned by the knowledge-covering feature of the illusory energy.

material nature is jyotir-upakrama (she who has her beginning in light, i.e. the brahman effulgence). in this way she is understood to be aja, unborn. material nature is the sakti of the supreme lord and is not independent as the atheistic sankhya philosophers think she is. the jyoti from which she appears is the effulgence of the supreme personality of godehad.

(Vs. 1.4.9)

3.26.3,4

anadir atma puruso

nirgunah prakrteh parah

pratyag-dhama svayam-jyotir

visvam yena samanvitam

The Supreme Personality of Godhead is the Supreme Soul, and He has no beginning. He is transcendental to the material modes of nature and beyond the existence of this material world. He is perceivable everywhere because He is self-effulgent, and by His self-effulgent luster the entire creation is maintained.

sa esa prakrtim suksmam

daivim gunamayim vibhuh

yadrcchayaivopagatam

abhyapadyata lilaya

As His pastime, that Supreme Personality of Godhead, the greatest of the great, accepted the subtle material energy, which is invested with three material modes of nature and which is related with Visnu.

4.9.16

yasmin viruddha-gatayo hy anisam patanti

vidyadayo vividha-saktaya anupurvyat

tad brahma visva-bhavam ekam anantam adyam

ananda-matram avikaram aham prapadye

My dear Lord, in Your impersonal manifestation of Brahman there are always two opposing elements—knowledge and ignorance. Your multienergies are continually manifest, but the impersonal Brahman, which is undivided, original, changeless, unlimited and blissful, is the cause of the material manifestation. Because You are the same impersonal Brahman, I offer my respectful obeisances unto You.

as the sun exists in a two-fold state (in oneness as the self-effulgent solar disk and in difference as madhu, nectar enjoyed by the devas), so is prakrti simultaneously 1) the cause of the material manifestation and 2) the manifest material world.

(Vs. 1.4.10)

3.5.25

sa va etasya samdrastuh

saktih sad-asad-atmika-

maya nama maha-bhaga

yayedam nirmame vibhuh

The Lord is the seer, and the external energy, which is seen, works as both cause and effect in the cosmic manifestation. O greatly fortunate Vidura, this external energy is known as maya or illusion, and through her agency only is the entire material manifestation made possible.

3.28.44

tasmad imam svam prakrtim

daivim sad-asad-atmikam

durvibhavyam parabhavya

svarupenavatisthate

Thus the yogi can be in the self-realized position after conquering the insurmountable spell of maya, who presents herself as both the cause and effect of this material manifestation and is therefore very difficult to understand.

Adhikarana 3:
The Phrase 'Panca-Panca-Janah' In Brhad-Aranyaka Upanisad 4.4.7
Does Not Refer To The 25 Elements Of Atheistic Sankhya Philosophy.

the method the atheistic sankhya philosophers use to count the elements of material nature is no proof of their arguments.

(Vs. 1.4.11)

5.18.33

yasminn asankhyeya-visesa-nama-

rupakrtau kavibhih kalpiteyam

sankhya yaya tattva-drsapaniyate

tasmai namah sankhya-nidarsanaya te iti

O my Lord, Your name, form and bodily features are expanded in countless forms. No one can determine exactly how many forms exist, yet You Yourself, in Your incarnation as the learned scholar Kapiladeva, have analyzed the cosmic manifestation as containing twenty-four elements. Therefore if one is interested in Sankhya philosophy, by which one can enumerate the different truths, he must hear it from You. Unfortunately, nondevotees simply count the different elements and remain ignorant of Your actual form. I offer my respectful obeisances unto You.

11.22.2-4

sri-uddhava uvaca

kati tattvani visvesa

sankhyatany rsibhih prabho

navaikadasa panca triny

attha tvam iha susruma

kecit sad-vimsatim prahur

apare panca-vimsatim

saptaike nava sat kecic

catvary ekadasapare

kecit satadasa prahuh

sodasaike trayodasa

etavattvam hi sankhyanam

rsayo yad-vivaksaya

gayanti prthag ayusmann

idam no vaktum arhasi

Uddhava inquired: My dear Lord, O master of the universe, how many different elements of creation have been enumerated by the great sage? I have heard You personally describe a total of twenty-eight—God, the jiva soul, the mahat-tattva, false ego, the five gross elements, the ten senses, the mind, the five subtle objects of perception and the

three modes of nature. But some authorities say that there are twenty-six elements, while others cite twenty-five or else seven, nine, six, four or eleven, and even others say that there are seventeen, sixteen or thirteen. What did each of these sages have in mind when he calculated the creative elements in such different ways? O supreme eternal, kindly explain this to me.

sri-bhagavan uvaca

yuktam ca santi sarvatra

bhasante brahmana yatha

mayam madiyam udgrhya

vadatam kim nu durghatam

Lord Krsna replied: Because all material elements are present everywhere, it is reasonable that different learned brahmanas have analyzed them in different ways. All such philosophers spoke under the shelter of My mystic potency, and thus they could say anything without contradicting the truth.

3.26.12

maha-bhutani pancaiva

bhur apo 'gnir marun nabhah

tan-matrani ca tavanti

gandhadini matani me

There are five gross elements, namely earth, water, fire, air and ether. There are also five subtle elements: smell, taste, color, touch and sound.

3.26.14-15

mano buddhir ahankaras

cittam ity antar-atmakam

caturdha laksyate bhedo

vrttya laksana-rupaya

The internal, subtle senses are experienced as having four aspects, in the shape of mind, intelligence, ego and contaminated consciousness. Distinctions between them can be made only by different functions, since they represent different characteristics.

etavan eva sankhyato

brahmanah sa-gunasya ha

sanniveso maya prokto

yah kalah panca-vimsakah

All these are considered the qualified Brahman. The mixing element, which is known as time, is counted as the twenty-fifth element.

the supreme lord's personal form is the basis of creation. therefore he is the breath of the breath, the eye of the eye, the ear of the ear, etc. the lord knows everything about the activities and enjoyments of the senses of living beings everywhere. he illuminates the entire world.

(Vs. 1.4.12-13)

4.24.63,64

tvam eka adyah purusah supta-saktis

taya rajah-sattva-tamo vibhidyate

mahan aham kham marud agni-var-dharah

surarsayo bhuta-gana idam yatah

My dear Lord, You are the only Supreme Person, the cause of all causes. Before the creation of this material world, Your material energy remains in a dormant condition. When Your material energy is agitated, the three qualities—namely goodness, passion and ignorance—act, and as a result the total material energy—egotism, ether, air, fire, water, earth and all the various demigods and saintly persons—becomes manifest. Thus the material world is created.

srstam sva-saktyedam anupravistas

catur-vidham puram atmamsakena

atho vidus tam purusam santam antar

bhunkte hrsikair madhu sara-gham yah

My dear Lord, after creating by Your own potencies, You enter within the creation in four kinds of forms. Being within the hearts of the living entities, You know them and know how they are enjoying their senses. The so-called happiness of this material creation is exactly like the bees' enjoyment of honey after it has been collected in the honeycomb.

3.25.9

ya adyo bhagavan pumsam

isvaro vai bhavan kila

lokasya tamasandhasya

caksuh surya ivoditah

You are the Supreme Personality of Godhead, the origin and Supreme Lord of all living entities. You have arisen to disseminate the rays of the sun in order to dissipate the darkness of the ignorance of the universe.

Adhikarana 4: Brahman Is The Only Original Cause.

brahman is the cause of the universe.

(Vs. 1.4.14)

4.24.60

yatredam vyajyate visvam

visvasminn avabhati yat

tat tvam brahma param jyotir

akasam iva vistrtam

My dear Lord, the impersonal Brahman spreads everywhere, like the sunshine or the sky. And that impersonal Brahman, which spreads throughout the universe and in which the entire universe is manifested, is You.

the supreme lord is also nonmanifestation and nonexistence.

(Vs. 1.4.15)

8.12.5

ady-antav asya yan madhyam

idam anyad aham bahih

yato 'vyayasya naitani

tat satyam brahma cid bhavan

The manifest, the unmanifest, false ego and the beginning, maintenance and annihilation of this cosmic manifestation all come from You, the Supreme Personality of Godhead. But because You are the Absolute Truth, the supreme absolute spirit soul, the Supreme Brahman, such changes as birth, death and sustenance do not exist in You.

Adhikarana 5:
The Purusa Of The Kausitaki Upanisad Is Brahman.

'brahman is the cause of the universe' does not refer to the jiva-atma (individual soul).

(Vs. 1.4.16-17)

10.87.50

yo 'syotpreksaka adi-madhya-nidhane yo 'vyakta-jivesvaro

yah srstvedam anupravisya rsina cakre purah sasti tah

yam sampadya jahaty ajam anusayi suptah kulayam yatha

tam kaivalya-nirasta-yonim abhayam dhyayed ajasram harim

He is the Lord who eternally watches over this universe, who exists before, during and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth.

the knowledge of the jiva is maintained during sleep and wakefulness by the supreme lord, who is the eternally awake supreme brahman.

(Vs. 1.4.18)

3.26.71

yatha prasuptam purusam

pranendriya-mano-dhiyah

prabhavanti vina yena

notthapayitum ojasa

When a man is sleeping, all his material assets—namely the vital energy, the senses for recording knowledge, the senses for working, the mind and the intelligence—cannot arouse him. He can be aroused only when the Supersoul helps him.

6.16.56

ubhayam smaratah pumsah

prasvapa-pratibodhayoh

anveti vyatiricyeta

taj jnanam brahma tat param

If one's dreams during sleep are merely subject matters witnessed by the Supersoul, how can the living entity, who is different from the Supersoul, remember the activities of dreams? The experiences of one person cannot be understood by another. Therefore the knower of the facts, the living entity who inquires into the incidents manifested in dreams and wakefulness, is different from the circumstantial activities. That knowing factor is Brahman. In other words, the quality of knowing belongs to the living entities and to the Supreme Soul. Thus the living entity can also experience the activities of dreams and wakefulness. In both stages the knower is unchanged, but is qualitatively one with the Supreme Brahman.

7.3.31

tvam eva kalo 'nimiso jananam

ayur lavady-avayavaih ksinosi

kuta-stha atma paramesthy ajo mahams

tvam jiva-lokasya ca jiva atma

O my lord, Your Lordship is eternally awake, seeing everything that happens. As eternal time, you reduce the duration of life for all living entities through your different parts, such as moments, seconds, minutes and hours. Nonetheless, you are unchanged, resting in one place as the Supersoul, witness and Supreme Lord, the birthless, all-pervading controller who is the cause of life for all living entities.

Adhikarana 6:
The 'Atma' Of Brhad-Aranyaka Upanisad 4.5.
Is The Supreme Brahman And Not The Jiva.

by knowledge of the supreme lord, all that there is to know within the universe may be known; not so by knowledge of the individual soul alone.

(Vs. 1.4.19)

2.5.35

sa eva purusas tasmad

andam nirbhidya nirgatah

sahasrorv-anghri-bahv-aksah

sahasranana-sirsavan

The Lord [Maha-Visnu], although lying in the Causal Ocean, came out of it, and dividing Himself as Hiranyagarbha, He entered into each universe and assumed the virat-rupa, with thousands of legs, arms, mouths, heads, etc.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

1.3.4

pasyanty ado rupam adabhra-caksusa

sahasra-padoru-bhujananadbhutam

sahasra-murdha-sravanaksi-nasikam

sahasra-mauly-ambara-kundalollasat

The devotees, with their perfect eyes, see the transcendental form of the purusa who has thousands of legs, thighs, arms and faces—all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands.

8.3.22-24

yasya brahmadayo deva

veda lokas caracarah

nama-rupa-vibhedena

phalgvya ca kalaya krtah

yatharciso 'gneh savitur gabhastayo

niryanti samyanty asakrt sva-rocisah

tatha yato 'yam guna-sampravaho

buddhir manah khani sarira-sargah

sa vai na devasura-martya-tiryan

na stri na sandho na puman na jantuh

nayam gunah karma na san na casan

nisedha-seso jayatad asesah

The Supreme Personality of Godhead creates His minor parts and parcels, the jiva-tattva, beginning with Lord Brahma, the demigods and the expansions of Vedic knowledge [Sama, Rg, Yajur and Atharva] and including all other living entities, moving and nonmoving, with their different names and characteristics. As the sparks of a fire or the shining rays of the sun emanate from their source and merge into it again and again, the mind, the intelligence, the senses, the gross and subtle material bodies, and the continuous transformations of the different modes of nature all emanate from the Lord and again merge into Him. He is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of "not this, not this," and He is unlimited. All glories to the Supreme Personality of Godhead!

one who knows the supreme lord knows that there is nothing else to be known except for the supreme lord.

(Vs. 1.4.20)

10.87.37

na yad idam agra asa na bhavisyad ato nidhanad

anu mitam antara tvayi vibhati mrsaika-rase

ata upamiyate dravina-jati-vikalpa-pathair

vitatha-mano-vilasam rtam ity avayanty abudhah

Since this universe did not exist prior to its creation and will no longer exist after its annihilation, we conclude that in the interim it is nothing more than a manifestation imagined to be visible within You, whose spiritual enjoyment never changes. We liken this universe to the transformations of various material substances into diverse forms. Certainly those who believe that this figment of the imagination is substantially real are less intelligent.

sage audulomi declares that as soon as one attains liberation, his only satisfaction is the supreme lord's own blissful qualities.

(Vs. 1.4.21)

11.25.35-36

sattvam cabhijayed yukto

nairapeksyena santa-dhih

sampadyate gunair mukto

jivo jivam vihaya mam

jivo jiva-vinirmukto

gunais casaya-sambhavaih

mayaiva brahmana purno

na bahir nantaras caret

Then, being fixed in devotional service, the sage should also conquer the material mode of goodness by indifference toward the modes. Thus pacified within his mind, the spirit soul, freed from the modes of nature, gives up the very cause of his conditioned life and attains Me. Freed from the subtle conditioning of the mind and from the modes of nature born of material consciousness, the living entity becomes completely satisfied by experiencing My transcendental form. He no longer searches for enjoyment in the external energy, nor does he contemplate or remember such enjoyment within himself.

such is the relationship between the soul and supersoul, declares sage kasakrtsna: the supreme lord resides within the living entity as the supersoul; he is full of knowledge, the greatest living entity and limitless.

(Vs. 1.4.22)

2.2.6

evam sva-citte svata eva siddha

atma priyo 'rtho bhagavan anantah

tam nirvrto niyatartho bhajeta

samsara-hetuparamas ca yatra

Thus being fixed, one must render service unto the Supersoul situated in one's own heart by His omnipotency. Because He is the Almighty Personality of Godhead, eternal and unlimited, He is the ultimate goal of life, and by worshiping Him one can end the cause of the conditioned state of existence.

Adhikarana 7: Brahman Is Both The Efficient And Material Cause.

The Supreme Lord is both the efficient and material cause of the cosmic manifestation.

(Vs. 1.4.23)

10.2.28

tvam eka evasya satah prasutis

vam sannidhanam tvam anugrahas ca

tvan-mayaya samvrta-cetasas tvam

pasyanti nana na vipascito ye

The efficient cause of this material world, manifested with its many varieties as the original tree, is You, O Lord. You are also the maintainer of this material world, and after annihilation You are the one in whom everything is conserved. Those who are covered by Your external energy cannot see You behind this manifestation, but theirs is not the vision of learned devotees.

8.3.3.

yasminn idam yatas cedam

yenedam ya idam svayam

yo 'smat parasmac ca paras

tam prapadye svayambhuvam

The Supreme Godhead is the supreme platform on which everything rests, the ingredient by which everything has been produced, and the person who has created and is the only cause of this cosmic manifestation. Nonetheless, He is different from the cause and the result. I surrender unto Him, the Supreme Personality of Godhead, who is self-sufficient in everything.

the universe is created again and again by the will of the supreme lord; this proves that he is the both the efficient and material cause, for the universe has no other source than him.

(Vs. 1.4.24)

1.10.22

sa eva bhuyo nija-virya-coditam

sva-jiva-mayam prakrtim sisrksatim

anama-rupatmani rupa-namani

vidhitsamano 'nusasara sastra-krt

The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create.

the lord is both the efficient and material cause for he is simultaneously one with and different from everything.

(Vs. 1.4.25)

3.28.40

yatholmukad visphulingad

dhumad vapi sva-sambhavat

apy atmatvenabhimatad

yathagnih prthag ulmukat

The blazing fire is different from the flames, from the sparks and from the smoke, although all are intimately connected because they are born from the same blazing wood.

the supreme lord is both the efficient and material cause by modification (parinama) of his energy.

(Vs. 1.4.26)

2.5.22

kalad guna-vyatikarah

parinamah svabhavatah

karmano janma mahatah

purusadhisthitad abhut

After the incarnation of the first purusa [Karanarnavasayi Visnu], the mahat-tattva, or the principles of material creation, take place, and then time is manifested, and in course of time the three qualities appear. Nature means the three qualitative appearances. They transform into activities.

11.22.29

sri-bhagavan uvaca

prakrtih purusas ceti

esa vaikarikah sargo

guna-vyatikaratmakah

The Supreme Personality of Godhead said: O best among men, material nature and its enjoyer are clearly distinct. This manifest creation undergoes constant transformation, being founded upon the agitation of the modes of nature.

the word 'yoni' (womb, or material cause) refers to the supreme lord.

(Vs. 1.4.27)

10.2.26

satya-vratam satya-param tri-satyam

satyasya yonim nihitam ca satye

satyasya satyam rta-satya-netram

satyatmakam tvam saranam prapannah

The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation—creation, maintenance and annihilation—You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.

Adhikarana 8: All Names Are Names Of Brahman.

because the supreme lord is the only cause, all names (e.g. the names of demigods) are really only his names.

(Vs. 1.4.28)

6.4.28

sa vai mamasesa-visesa-maya-

nisedha-nirvana-sukhanubhutih

sa sarva-nama sa ca visva-rupah

prasidatam aniruktatma-saktih

May that Supersoul be pleased with me. The Supersoul is realized when one is eager for liberation from the unlimited varieties of material life. One actually attains such liberation when he engages in the transcendental loving service of the Lord and realizes the Lord because of his attitude of service. The Lord may be addressed by various spiritual names, which are inconceivable to the material senses. When will that Supreme Personality of Godhead be pleased with me?

6.4.30

yasmin yato yena ca yasya yasmai

yad yo yatha kurute karyate ca

paravaresam paramam prak prasiddham

tad brahma tad dhetur ananyad ekam

The Supreme Brahman, Krsna, is the ultimate resting place and source of everything. Everything is done by Him, everything belongs to Him, and everything is offered to Him. He is the ultimate objective, and whether acting or causing others to act, He is the ultimate doer. There are many causes, high and low, but since He is the cause of all causes, He is well known as the Supreme Brahman who existed before all activities. He is one without a second and has no other cause. I therefore offer my respects unto Him.

6.4.33, 34

yo 'nugrahartham bhajatam pada-mulam

anama-rupo bhagavan anantah

namani rupani ca janma-karmabhir

bheje sa mahyam paramah prasidatu

The Supreme Personality of Godhead, who is inconceivably opulent, who is devoid of all material names, forms and pastimes, and who is all-pervading, is especially merciful to the devotees who worship His lotus feet. Thus He exhibits transcendental forms and names with His different pastimes. May that Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, be merciful to me.

yah prakrtair jnana-pathair jananam

yathasayam deha-gato vibhati

yathanilah parthivam asrito gunam

sa isvaro me kurutam manoratham

As the air carries various characteristics of the physical elements, like the aroma of a flower or colors resulting from a mixture of dust in the air, the Lord appears through lower systems of worship according to one's desires, although He appears as the demigods and not in His original form. What is the use of these other forms? May the original Supreme Personality of Godhead please fulfill my desires.

z

CHAPTER FIVE

[Vedanta-sutra Reference: Second Adhyaya, Pada One]

Contents of Chapter Five

1. The atheistic Sankhya philosophy refuted.

2. Yoga refuted.

3. The Vedas are eternal and infallible.

4. The words 'fire' and 'earth' refer to the Devas.

5. That Brahman is the original creator is proved by logic.

6. Nothingness is not the first cause.

7. Kanada (the atomic theorist) and Gautama (the logician) refuted.

8. The material world is not different from Brahman.

9. The Supreme Brahman is the creator of the material world.

10. Brahman is neither cruel nor unjust.

11. Brahman is impartial.

Adhikarana 1: The Atheistic Sankhya Philosophy Refuted.

the atheistic sankhya philosophers say it is wrong for vedantists to contradict their scriptures, but in fact their scriptures are wrong because they contradict the vedic explanation of creation.

(Vs. 2.1.1)

2.6.42

adyo 'vatarah purusah parasya

kalah svabhavah sad-asan-manas ca

dravyam vikaro guna indriyani

virat svarat sthasnu carisnu bhumnah

Karanarnavasayi Visnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Visnu, and the sum total of all living beings, both moving and nonmoving.

(Vs. 2.1.2)

10.87.25

janim asatah sato mrtim utatmani ye ca bhidam

vipanam rtam smaranty upadisanti ta arupitaih

tri-guna-mayah puman iti bhida yad abodha-krta

tvayi na tatah paratra sa bhaved avabodha-rase

Supposed authorities who declare that matter is the origin of existence, that the permanent qualities of the soul can be destroyed, that the self is compounded of separate aspects of spirit and matter, or that material transactions constitute reality—all such authorities base their teachings on mistaken ideas that hide the truth. The dualistic conception that the living entity is produced from the three modes of nature is simply a product of ignorance. Such a conception has no real basis in You, for You are transcendental to all illusion and always enjoy perfect, total awareness.

12.12.7

yoga-dharanayotkrantih

samvado naradajayoh

avataranugitam ca

sargah pradhaniko 'gratah

The Bhagavatam explains how one can attain liberation at the time of death by practicing fixed meditation in yoga. It also contains a discussion between Narada and Brahma, an enumeration of the incarnations of the Supreme Personality of Godhead, and a description of how the universe was created in progressive sequence, beginning from the unmanifest stage of material existence.

Adhikarana 2: Yoga Refuted.

The Patanjala Yoga Scriptures Share The Same Defects As The Scriptures Of Atheistic Sankhya.

(Vs. 2.1.3)

10.87.25 (see above)

12.12.7 (see above)

Adhikarana 3: The Vedas Are Eternal And Infallible.

The Vedas Are Self-Born, Eternal And Thus Without Compare.

(Vs. 2.1.4)

6.1.40

yamaduta ucuh

veda-pranihito dharmo

hy adhamaas tad-viparyayah

vedo narayanah saksat

svayambhur iti susruma

The Yamadutas replied: That which is prescribed in the Vedas constitutes dharma, the religious principles, and the opposite of that is irreligion. The Vedas are directly the Supreme Personality of Godhead, Narayana, and are self-born. This we have heard from Yamaraja.

10.84.19

brahma te hrdayam suklam

tapah-svadhyaya-samyamaih

yatropalabdham sad vyaktam

avyaktam ca tatah param

The Vedas are Your spotless heart, and through them one can perceive—by means of austerity, study and self-control—the manifest, the unmanifest and the pure existence transcendental to both.

Adhikarana 4:
The Words 'Fire' And 'Earth' Refer To The Devas.

atheistic sankhya philosophers argue that the vedas are imperfect because they depict material elements as having the will to create, etc.; but it is the devas who will the material elements into action.

(Vs. 2.1.5)

6.9.21

sri-deva ucuh

vayv-ambaragny-ap-ksitayas tri-loka

brahmadayo ye vayam udvijantah

harama yasmai balim antako 'sau

bibheti yasmad aranam tato nah

The demigods said: The three worlds are created by the five elements—namely ether, air, fire, water and earth—which are controlled by various demigods, beginning from Lord Brahma. Being very much afraid that the time factor will end our existence, we offer presentations unto time by performing our work as time dictates. The time factor himself, however, is afraid of the Supreme Personality of Godhead. Therefore let us now worship that Supreme Lord, who alone can give us full protection.

Adhikarana 5:
That Brahman Is The Original Creator Is Proved By Logic.

the advocates of 'pradhana as the cause' argue that the supreme lord, who is 'sat' (real), cannot be the material cause of the universe, which is 'asat' (unreal). but they are simply bewildered by the power of maya.

(Vs. 2.1.6)

10.87.26

sad iva manas tri-vit tvayi vibhaty asad a-manujat

sad abhimrsanty asesam idam atmatayatma-vidah

na hi vikrtim tyajanti kanakasya tad-atmataya

sva-krtam anupravistam idam atmatayavasitam

The three modes of material nature comprise everything in this world—from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You. Still, those who know the Supreme Self consider the entire material creation to be real inasmuch as it is nondifferent from the Self. Just as things made of gold are indeed not to be rejected, since their substance is actual gold, so this world is undoubtedly nondifferent from the Lord who created it and then entered within it.

3.28.44

tasmad imam svam prakrtim

daivim sad-asad-atmikam

durvibhavyam parabhavya

svarupenavatis thate

Thus the yogi can be in the self-realized position after conquering the insurmountable spell of maya, who presents herself as both the cause and effect of this material manifestation and is therefore very difficult to understand.

Adhikarana 6: Nothingness Is Not The First Cause.

Objecting to the previous standpoint, the atheistic sankhya philosophers argue: 'if "sat" is the cause and "asat" is the effect, then before creation only "sat" existed; "asat" must have been utterly nonexistent, for the unreal cannot abide with the real. Thus by the logic of vedanta's own doctrine of causation, the material world arose from nothing and is fundamentally insubstantial. But the vedantists say the universe is real because it is the effect of the real cause. This is inconsistent.'

Reply: the atheistic sankyha philosophers think that because the nature of the supreme lord is different from the nature of the universe, and because the qualities of the supreme lord are not visible within the universe, the lord cannot be the material cause of the universe. A wet lump of clay is different from a clay pot; yet it is the material cause of the pot, because both share the same essential ingredient. Similarly, although the names and forms of the universe are 'asat', the universe essentially does exist as the energy of the 'sat'; thus it is a real effect of a real cause. It is not logical to demand that the attributes of a cause be completely replicated in its effect. The spider is the material cause of its web, but the spider's attributes are not replicated in the web. Similarly, the universe does not display all the attributes of its material cause, the supreme lord.

(Vs. 2.1.7)

10.2.26

satya-vratam satya-param tri-satyam

satyasya yonim nihitam ca satye

satyasya satyam rta-satya-netram

satyatmakam tvam saranam prapannah

The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation—creation, maintenance and annihilation—You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.

3.21.19

ekah svayam san jagatah sisrksaya-

dvitiyayatmann adhi-yogamayaya

srjasy adah pasi punar grasisyase

yathorna-nabhir bhagavan sva-saktibhih

My dear Lord, You alone create the universes. O Personality of Godhead, desiring to create these universes, You create them, maintain them and again wind them up by Your own energies, which are under the control of Your second energy, called yogamaya, just as a spider creates a cobweb by its own energy and again winds it up.

objection: if the supreme lord is indeed the material cause of a universe that is defective by its being temporary, ignorant and miserable, then logic forces us to conclude that he will be tainted with these defects when he absorbs the universe into himself at the time of devastation.

(Vs. 2.1.8)

4.7.42

deva ucuh

pura kaipapaye sva-krtam udari-krtya vikrtam

tvam evadyas tasmin salila uragendradhiayane

puman sese siddhair hrdi vimrsitadhyatma-padavih

sa evadyaksnor yah pathi carasi bhrtyan avasi nah

The demigods said: Dear Lord, formerly, when there was a devastation, You conserved all the different energies of material manifestation. At that time, all the inhabitants of the higher planets, represented by such liberated souls as Sanaka, were meditating on You by philosophical speculation. You are therefore the original person, and You rest in the water of devastation on the bed of the Sesa snake. Now, today, You are visible to us, who are all Your servants. Please give us protection.

reply: this objection is not valid, because the supreme lord is transcendental.

(Vs. 2.1.9)

4.7.26

daksa uvaca

suddham sva-dhamny uparatakhila-buddhy-avastham

cin-matram ekam abhayam pratisidhya mayam

tisthams tayaiva purusatvam upetya tasyam

aste bhavan apariuddha ivatma-tantrah

Daksa addressed the Supreme Personality of Godhead: My dear Lord, You are transcendental to all speculative positions. You are completely spiritual, devoid of all fear, and You are always in control of the material energy. Even though You appear in the material energy, You are situated transcendentally. You are always free from material contamination because You are completely self-sufficient.

the objections raised by the atheistic sankhya philosopers against the vedanta standpoint actually apply to their own position, wherein the purusa is said to be inert, powerless and dependent upon the activities of pradhana, which is the only source of creation. they say pradhana has no qualities, yet is the material cause of the qualities of the universe.

(Vs. 2.1.10)

?.4.32

astiti nastiti ca vastu-nisthayor

eka-sthayor bhinna-viruddha-dharmanoh

aveksitam kincana yoga-sankhyayoh

samam param hy anukulam brhat tat

There are two parties—namely, the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyzes the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause—whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.

3.7.9

maitreya uvaca

seyam bhagavato maya

yan nayena virudhyate

isvarasya vimuktasya

karpanyam uta bandhanam

Sri Maitreya said: Certain conditioned souls put forward the theory that the Supreme Brahman, or the Personality of Godhead, is overcome by illusion, or maya, and at the same time they maintain that He is unconditioned. This is against all logic.

2.5.13

vilajjamanaya yasya

sthatum iksa-pathe 'muya

vimohita vikatthante

mamaham iti durdhiyah

The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of "It is I" and "It is mine."

10.14.57

sarvesam api vastunam

bhavartho bhavati sthitah

tasyapi bhagavan krsnah

kim atad vastu rupyatam

The original, unmanifest form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krsna. What, then, could one ascertain to be separate from Him?

10.16.46

namo guna-pradipaya

gunatma-chhadanaya ca

guna-vrtty-upalaksyaya

guna-drastre sva-samvide

Obeisances to You, O Lord, who manifest varieties of material and spiritual qualities. You disguise Yourself with the material qualities, and yet the functioning of those same material qualities ultimately reveals Your existence. You stand apart from the material qualities as a witness and can be fully known only by Your devotees.

Adhikarana 7:
Kanada (The Atomic Theorist) And Gautama (The Logician) Refuted.

the supreme truth is neither established nor refuted by logical argument.

(Vs. 2.1.11)

2.6.40-41

visuddham kevalam jnanam

pratyak samyag avasthitam

satyam purnam anady-antam

nirgunam nityam advayam

rse vidanti munayah

prasantatmendriyasayah

yada tad evasat-tarkais

tirodhiyeta viplutam

The Personality of Godhead is pure, being free from all contaminations of material tinges. He is the Absolute Truth and the embodiment of full and perfect knowledge. He is all-pervading, without beginning or end, and without rival. O Narada, O great sage, the great thinkers can know Him when completely freed from all material hankerings and when sheltered under undisturbed conditions of the senses. Otherwise, by untenable arguments, all is distorted, and the Lord disappears from our sight.

the theories of the logicians and atomists (nyayakas and vaisesikas) about the cause of creation are also rejected because they are not supported by the vedic scriptures.

(Vs. 2.1.12)

5.12.9-11

evam niruktam ksiti-sabda-vrttam

asan nidhanat paramanavo ye

avidyaya manasa kalpitas te

yesam samuhena krto visesah

One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.

evam krsam sthulam anur brhad yad

asac ca sajjivam ajivam anyat

dravya-svabhavasaya-kala-karma-

namnajayavehi krtam dvitiyam

Since this universe has no real ultimate existence, the things within it—shortness, differences, grossness, skinniness, smallness, bigness, result, cause, living symptoms, and materials—are all imagined. They are all pots made of the same substance, earth, but they are named differently. The differences are characterized by the substance, nature, predisposition, time and activity. You should know that all these are simply mechanical manifestations created by material nature.

jnanam visuddham paramartham ekam

anantaram tv abahir brahma satyam

pratyak pras-antam bhagavac-chabda-samjnam

yad vasudevam kavayo vadanti

What, then, is the ultimate truth? The answer is that nondual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realization of that knowledge is Brahman. Then Paramatma, the Supersoul, is realized by the yogis who try to see Him without grievance. This is the second stage of realization. Finally, full realization of the same supreme knowledge is realized in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.

objection: if the supreme lord is the material cause of creation, then there would be no distinction between the jiva (individual soul) and the supreme lord. in other words, vedanta posits the lord as the material cause—this means he is his own emanation. the jiva is also an emanation from the supreme lord. hence, vedanta obscures the distinction between god and jiva.

reply: the supreme lord with his sakti (the jiva and the material energy) is the supreme lord, though the sakti is different from the lord, just as a man with a weapon is still a man, though the weapon is different from him as his energy.

(Vs. 2.1.13)

6.16.9-11

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

na hy asyasti priyah kascin

napriyah svah paro pi va

ekah sarva-dhiyam drasta

kartrnam guna-dosayoh

For this living entity, no one is dear, nor is anyone unfavorable. He makes no distinction between that which is his own and that which belongs to anyone else. He is one without a second; in other words, he is not affected by friends and enemies , well-wishers or mischief-mongers. He is only an observer, a witness, of the different qualities of men.

nadatta atma hi gunam

na dosam na kriya-phalam

udasinavad asinah

paravara-drg isvarah

The Supreme Lord [atma], the creator of cause and effect, does not accept the happiness and distress that result from fruitive actions. He is completely independent of having to accept a material body, and because He has no material body, He is always neutral. The living entities, being part and parcel of the Lord, possess His qualities in a minute quantity. Therefore one should not be affected by lamentation.

Adhikarana 8: The Material World Is Not Different From Brahman.

the material world is not different from brahman.

(Vs. 2.1.14)

6.16.22, 7.3.26

yasminn idam yatas cedam

tisthaty apyeti jayate

mrnmayesv iva mrjjatis

tasmai te brahmane namah

As pots made completely of earth are situated on earth after being created and are transformed into earth again when broken, this cosmic manifestation is caused by the Supreme Brahman, situated in the Supreme Brahman, and annihilated in the same Supreme Brahman. Therefore, since the Supreme Lord is the cause of Brahman, let us offer Him our respectful obeisances.

4.9.16

yasmin viruddha-gatayo hy anisam patanti

vidyadayo vividha-saktaya anupurvyat

tad brahma visva-bhavam ekam anantam adyam

ananda-matram avikaram aham prapadye

My dear Lord, in Your impersonal manifestation of Brahman there are always two opposing elements—knowledge and ignorance. Your multienergies are continually manifest, but the impersonal Brahman, which is undivided, original, changeless, unlimited and blissful, is the cause of the material manifestation. Because You are the same impersonal Brahman, I offer my respectful obeisances unto You.

within the effect (the material world), the cause (brahman) can be seen, just as the sight of a cobweb makes one think of a spider.

(Vs. 2.1.15)

3.21.19

ekah svayam san jagatah sisrksaya-

dvitiyayatmann adhi-yogamayaya

srjasy adah pasi punar grasisyase

yathorna-nabhir bhagavan sva-saktibhih

My dear Lord, You alone create the universes. O Personality of Godhead, desiring to create these universes, You create them, maintain them and again wind them up by Your own energies, which are under the control of Your second energy, called yogamaya, just as a spider creates a cobweb by its own energy and again winds it up.

10.87.15

brhad upalabdham etad avayanty avasesataya

yata udayastam-ayau vikrter murdi vavikrtat

ata rsayo dadhus tvayi mano-vacanacaritam

katham ayatha bhavanti bhuvi datta-padani nrnam

This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence, remaining unchanged as all created things are generated from it and at last dissolved into it, just as clay remains unchanged by the products made from it and again merged with it. Thus it is toward You alone that the Vedic sages direct all their thoughts, words and acts. After all, how can the footsteps of men fail to touch the earth on which they live?

even before its manifestation, the effect is latent within the cause.

(Vs. 2.1.16)

2.9.17

adhyarhaniyasanam asthitam param

vrtam catuh-sodasa-panca-saktibhih

yuktam bhagaih svair itaratra cadhruvaih

sva eva dhaman ramamanam isvaram

The Lord was seated on His throne and was surrounded by different energies like the four, the sixteen, the five, and the six natural opulences, along with other insignificant energies of the temporary character. But He was the factual Supreme Lord, enjoying His own abode.

2.5.14

dravyam karma ca kalas ca

svabhavo jiva eva ca

vasudevat paro brahman

na canyo 'rtho 'sti tattvatah

The five elementary ingredients of creation, the interaction thereof set up by eternal time, and the intuition or nature of the individual living beings are all differentiated parts and parcels of the Personality of Godhead, Vasudeva, and in truth there is no other value in them.

2.6.31

narayane bhagavati

tad iclam visvam ahitam

grhita-mayoru-gu nah

sargadav agunah svatah

All the material manifestations of the universes are therefore situated in His powerful material energies, which He accepts self-sufficiently, although He is eternally without affinity for the material modes.

objection: taittiriya upanisad 2.6.1 states 'in the beginning was asat.' the supreme lord is sat. how can asat coexist with sat?

reply: in this context, asat means 'unmanifest' and sat means 'manifest.' both are attributes of the energy of the supreme lord. because he has no material qualities, the supreme lord may be called asat (nothing, void).

(Vs. 2.1.17)

10.87.29

sthira-cara-jatasyah syur ajayottha-nimitta-yujo

vihara udiksaya yadi parasya vimukta tatah

na hi paramasya kascid aparo na paras ca bhaved

viyata ivapadasya tava sunya-tulam dadhatah

O eternally liberated, transcendental Lord, your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing over her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

'sat' and 'asat' indicate whether a thing is perceptible or not, not whether it exists or not.

(Vs. 2.1.18)

8.3.4

yah svatmanidam nija-mayayarpitam

kvacid vibhatam kva ca tat tirohitam

aviddha-drk saksy ubhayam tad iksate

sa atma-mulo 'vatu mam parat-parah

The Supreme Personality of Godhead, by expanding His own energy, keeps this cosmic manifestation visible and again sometimes renders it invisible. He is both the supreme cause and the supreme result, the observer and the witness, in all circumstances. Thus He is transcendental to everything. May that Supreme Personality of Godhead give me protection.

3.10.13

yathedanim tathagre ca

pascad apy etad idrsam

This cosmic manifestation is as it is now, it was the same in the past, and it will continue in the same way in the future.

as the thread that is woven to make the cloth exists before the cloth and yet is the cloth, so the lord who is the weave of the fabric of creation exists before creation and yet is the creation.

(Vs. 2.1.19)

6.3.12

yama uvaca

paro mad-anyo jagatas tasthusas ca

otam protam patavad yatra visvam

yad-amsato 'sya sthiti janma-nasa

nasy otavad yasya vase ca lokah

Yamaraja said: My dear servants, you have accepted me as the Supreme, but factually I am not. Above me, and above all the other demigods, including Indra and Candra, is the one supreme master and controller. The partial manifestations of His personality are Brahma, Visnu and Siva, who are in charge of the creation, maintenance and annihilation of this universe. He is like the two threads that form the length and breadth of a woven cloth. The entire world is controlled by Him just as a bull is controlled by a rope in its nose.

12.4.27

satyam hy avayavah proktah

sarvavayavinam iha

vinarthena pratiyeran

patasyevanga tantavah

My dear King, it is stated [in the Vedanta-sutra] that the ingredient cause that constitutes any manifested product in this universe can be perceived as a separate reality, just as the threads that make up a cloth can be perceived separately from their product.

as the life airs merge into the main prana and emerge again, similarly creation merges into and emerges out of the supreme lord and is thus not different from him.

(Vs. 2.1.20)

5.20.28

antah-pravisya bhutani

yo bibharty atma-ketubhih

antaryamisvarah saksat

patu no yad-vase sphutam

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers.

Adhikarana 9:
The Supreme Brahman Is The Creator Of The Material World.

the supreme lord is the efficient cause of creation; to argue that the jiva is the efficient cause is illogical, for why would the jiva create a world in which he has to suffer?

(Vs. 2.1.21)

4.11.17

nimitta-matram tatrasin

nirgunah purusarsabhah

vyaktavyaktam idam visvam

yatra bhramati lohavat

My dear Dhruva, the Supreme Personality of Godhead is uncontaminated by the material modes of nature. He is the remote cause of the creation of this material cosmic manifestation. When He gives the impetus, many other causes and effects are produced, and thus the whole universe moves, just as iron moves by the integrated force of a magnet.

11.4.2-4

sri-drumila uvaca

yo va anantasya gunan anantan

anukramisyan sa tu bala-buddhih

rajamsi bhumer ganayat kathancit

kalena naivakhila-sakti-dhamnah

Sri Drumila said: Anyone trying to enumerate or describe fully the unlimited qualities of the unlimited Supreme Lord has the intelligence of a foolish child. Even if a great genius could somehow or other, after a time-consuming endeavor, count all the particles of dust on the surface of the earth, such a genius could never count the attractive qualities of the Personality of Godhead, who is the reservoir of all potencies.

bhutair yada pancabhir atma-srstaih

puram virajam viracavya tasmin

svamsena vistah purusabhidhanam

avapa narayana adi-devah

When the primeval Lord Narayana created His universal body out of the five elements produced from Himself and then entered within that universal body by His own plenary portion, He thus became known as the Purusa.

yat-kaya esa bhuvana-traya-sanniveso

yasyendriyais tanu-bhrtam ubhayendriyani

jnanam svatah svasanato balam oja iha

sattvadibhih sthiti-layodbhava adi-karta

Within His body are elaborately arranged the three planetary systems of this universe. His transcendental senses generate the knowledge-acquiring and active senses of all embodied beings. His consciousness generates conditioned knowledge, and His powerful breathing produces the bodily strength, sensory power and conditioned activities of the embodied souls. He is the prime mover, through the agency of the material modes of goodness, passion and ignorance. And thus the universe is created, maintained and annihilated.

the supreme lord is not a jiva. he is the greatest living being.

(Vs. 2.1.22)

11.6.15, 17

asyasi hetur udaya-sthiti-samyamanam

avyakta-jiva-mahatam api kalam ahuh

so 'yam tri-nabhir akhilapacaye pravrttah

kalo gabhira-raya uttama-purusas tvam

You are the cause of the creation, maintenance and destruction of this universe. As time, You regulate the subtle and manifest states of material nature and control every living being. As the threefold wheel of time You diminish all things by Your imperceptible actions, and thus You are the Supreme Personality of Godhead.

tat tasthusas ca jagatas ca bhavan adhiso

yan mayayottha-guna-vikriyayopanitan

arthan jusann api hrsika-pate na lipto

ye 'nye svatah parihrtad api bibhyati sma

O Lord, You are the supreme creator of this universe and the ultimate controller of all moving and nonmoving living entities. You are Hrsikesa, the supreme controller of all sensory activity, and thus You never become contaminated or entangled in the course of Your supervision of the infinite sensory activities within the material creation. On the other hand, other living entities, even yogis and philosophers, are disturbed and frightened simply by remembering the material objects that they have supposedly renounced in their pursuit of enlightenment.

jivas have no power to create the universe. they are but instruments of the lord's will.

(Vs. 2.1.23)

10.87.30

aparimita dhruvas tanu-bhrto yadi sarva-gatas

tarhi na sasyateti niyamo dhruva netaratha

ajani ca yan-mayam tad avimucya niyantr bhavet

samam anujanatam yad amatam mata-dustataya

If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O immutable one. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansions, since whatever knowledge one gains by material means must be imperfect.

though it can be argued that the jiva is also a creator, he has no independence in his creative activities, as a cow has no independence in producing milk.

(Vs. 2.1.24)

2.5.17

tasyapi drastur iasya

kuta-sthasyakhilatmanah

srjyam srjami srsto 'ham

iksayaivabhicoditah

Inspired by Him only, I discover what is already created by Him [Narayana] under His vision as the all-pervading Supersoul, and I also am created by Him only.

the supreme lord is the unseen efficient cause of the material world.

(Vs. 2.1.25)

10.2.28

tvam eka evasya satah prasutis

tvam sannidhanam tvam anugrahas ca

tvan-mayaya samvrta-cetasas tvam

pasyanti nana na vipascito ye

The efficient cause of this material world, manifested with its many varieties as the original tree, is You, O Lord. You are also the maintainer of this material world, and after annihilation You are the one in whom everything is conserved. Those who are covered by Your external energy cannot see You behind this manifestation, but theirs is not the vision of learned devotees.

unlike the supreme lord, the jiva is indivisible. a living entity cannot independently expand himself into plenary portions. his expansions or offspring are creations of the material energy.

(Vs. 2.1.26)

6.16.8, 9

evam yoni-gato jivah

sa nityo nirahankrtah

yavad yatropalabhyeta

tavat svatvam hi tasya tat

Even though one living entity becomes connected with another because of a relationship based on bodies that are perishable, the living entity is eternal. Actually it is the body that is born or lost, not the living entity. One should not accept that the living entity takes birth or dies. The living being actually has no relationship with so-called fathers and mothers. As long as he appears as the son of a certain father and mother as a result of his past fruitive activities, he has a connection with the body given by that father and mother. Thus he falsely accepts himself as their son and acts affectionately. After he dies, however, the relationship is finished. Under these circumstances, one should not be falsely involved with jubilat ion and lamentation.

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

the supreme lord has no such limitation.

(Vs. 2.1.27)

2.5.15

narayana-para veda

deva narayana-ngajah

narayana-para loka

narayana-para makhah

The Vedic literatures are made by and are meant for the Supreme Lord, the demigods are also meant for serving the Lord as parts of His body, the different planets are also meant for the sake of the Lord, and different sacrifices are performed just to please Him.

6.16.51

aham vai sarva-bhutani

bhutatma bhuta-bhavanah

sabda-brahma param brahma

mamobhe sasvati tanu

All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krsna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.

10.14.17

adyaiva tvad rte 'sya kim mama na te mayatvam adarsitam

eko 'si prathamam tato vraja-suhrd-vatash samasta api

tavanto 'si catur-bhujas tad akhilaih sakam mayopasitas

tavanty eva jaganty abhus tad amitam brahmadvayam sisyate

Have You not shown me today that both You Yourself and everything within this creation are manifestations of Your inconceivable potencies? First You appeared alone, and then You manifested Yourself as all of Vrndavana's calves and cowherd boys, Your friends. Next You appeared as an equal number of four-handed Visnu forms, who were worshiped by all living beings, including me, and after that You appeared as an equal number of complete universes. Finally, You have now returned to You unlimited form as the Supreme Absolute Truth, one without a second.

1.3.28

ete camsa-kalah pumsah

krsnas tu bhagavan svayam

indrari-vyakulam lokam

mrdayanti yuge yuge

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krsna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

the marvels of the kalpa-vrksa tree and the philosopher stone are but hints of the unique potency of the supreme lord.

(Vs. 2.1.28)

8.23.8

citram tavehitam aho 'mita-yogamaya-

lila-visrsta-bhuvanasya visa radasya

sarvatmanah samadrso 'visamah svabhavo

bhakta-priyo yad asi kalpataru-svabhavah

O my Lord, Your pastimes are all wonderfully performed by Your inconceivable spiritual energy; and by her perverted reflection, the material energy, You have created all the universes. As the Supersoul of all living entities, You are aware of everything, and therefore You are certainly equal toward everyone. Nonetheless, You favor Your devotees. This is not partiality, however, for Your characteristic is just like that of a desire tree, which yields everything according to one's desire.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

all this demonstrates the futility of the argument that a jiva created the universe.

(Vs. 2.1.29)

6.9.42

atha bhagavams tavasmabhir akhila jagad-utpatti-sthiti-laya-nimittayamana-divya-maya-vinodasya sakala jiva-nikayanam antarhrdayesu bahir api ca brahma-pratyag-atma-svarupena pradhanarupena ca yatha-desa-kala-dehavasthana-visesam tadupadanopalambhakatayanubhavatah sarva-pratyaya-saksina akasasarirasya saksat para-brahmanah paramatmanah kiyan iha varthaviseso vijnapaniyah syad visphulingadibhir iva hiranya-retasah.

O Lord, as the small sparks of a fire cannot possibly perform the actions of the whole fire, we sparks of Your Lordship cannot inform You of the necessities of our lives. You are the complete whole. Therefore, of what do we need to inform You? You know everything because You are the original cause of the cosmic manifestation, the maintainer and the annihilator of the entire universal creation. You always engage in Your pastimes with Your spiritual and material energies, for You are the controller of all these varied energies. You exist within all living entities, within the cosmic manifestation, and also beyond them. You exist internally as Parabrahman and externally as the ingredients of the material creation. Therefore, although manifested in various stages, at different times and places, and in various bodies, You, the Personality of Godhead, are the original cause of all causes. Indeed, You are the original element. You are the witness of all activities, but because You are as great as the sky, You are never touched by any of them. You are the witness of everything as Parabrahman and Paramatma. O Supreme Personality of Godhead, nothing is unknown to You.

6.4.30

yasmin yato yena ca yasya yasmai

yad yo yatha kurute karyate ca

paravaresam paramam prak prasiddham

tad brahma tad dhetur ananyad ekam

The Supreme Brahman, Krsna, is the ultimate resting place and source of everything. Everything is done by Him, everything belongs to Him, and everything is offered to Him. He is the ultimate objective, and whether acting or causing others to act , He is the ultimate doer. There are many causes, high and low, but since He is the cause of all causes, He is well known as the Supreme Brahman who existed before all activities. He is one without a second and has no other cause. I therefore offer my respects unto Him.

the supreme lord possesses all powers.

(VS. 2.1.30)

3.33.3

sa eva visvasya bhavan vidhatte

guna-pravahena vibhakta-viryah

sargady aniho 'vitathabhisandhir

atmesvaro 'tarkya-sahasra-saktih

My dear Lord, although personally You have nothing to do, You have distributed Your energies in the interactions of the material modes of nature, and for that reason the creation, maintenance and dissolution of the cosmic manifestation take place. My dear Lord, You are self-determined and are the Supreme Personality of Godhead for all living entities. For them You created this material manifestation, and although You are one, Your diverse energies can act multifariously. This is inconceivable to us.

3.2.21

svayam tv asamyatisayas tryadhisah

svarajya-laksmy-apta-samasta-kamah

balim haradbhis cira-loka-palaih

kirita-koty-edita-pada-pithah

Lord Sri Krsna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fortune. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet.

objection: the supreme lord cannot be the possessor of potency, because he has no senses.

reply: the scriptures declare that he does.

(Vs. 2.1.31)

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udhahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater iva visva-srjo

vidadhati yatra ye tv adhikrta bhavatas cakitah

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

there is no personal motivation or need behind the supreme lord's act of creating the material world.

(Vs. 2.1.32)

6.17.22, 23

na tasya kascid dayitah pratipo

na jnati-bandhur na paro na ca svah

samasya sarvatra niranjanasya

sukhe na ragah kuta eva rosah

The Supreme Personality of Godhead is equally disposed toward all living entities. Therefore no one is very dear to Him, and no one is a great enemy for Him; no one is His friend, and no one is His relative. Being unattached to the material world, He has no affection for so-called happiness or hatred for so-called distress. The two terms happiness and distress are relative. Since the Lord is always happy, for Him there is no question of distress.

tathapi tac-chakti-visarga esam

sukhaya duhkhaya hitahitaya

bandhaya moksaya ca mrtyu janmanoh

saririnam samsrtaye 'vakalpate

Although the Supreme Lord is unattached to our happiness and distress according to karma, and although no one is His enemy or favorite, He creates pious and impious activities through the agency of His material potency. Thus for the continuation of the materialistic way of life He creates happiness and distress, good fortune and bad, bondage and liberation, birth and death.

the creation is simply the supreme lord's pastime.

(Vs. 2.1.33)

3.5.22

atha te bhagaval-lila

yoga-mayorubrmhitah

visva-sthity-udbhavantartha

varnayamy anupumasah

I shall therefore describe to you the pastimes by which the Personality of Godhead extends His transcendental potency for the creation, maintenance and dissolution of the cosmic world as they occur one after another.

3.9.14

sasvat svarupa-mahasaiva nipita-bheda-

mohaya bodha-dhis anaya namah parasmai

visvodbhava-sthiti-layesu nimitta-lila-

rasaya te nama idam cakrmesvaraya

Let me offer my obeisances unto the Supreme Transcendence, who is eternally distinguished by His internal potency. His indistinguishable impersonal feature is realized by intelligence for self-realization. I offer my obeisances unto Him who by His pastimes enjoys the creation, maintenance and dissolution of the cosmic manifestation.

Adhikarana 10: Brahman Is Neither Cruel Nor Unjust.

the supreme lord is neither cruel nor unjust in his act of creating the material world. the living entities suffer or enjoy due to their own karma.

(Vs. 2.1.34)

4.11.20

na vai sva-pakso 'sya vipaksa eva va

parasya mrtyor visatah samam prajah

tam dhavamanam anudhavanty anisa

yatha rajamsy anilam bhuta-sanghah

The Supreme Personality of Godhead, in His feature of eternal time, is present in the material world and is neutral towards everyone. No one is His ally, and no one is His enemy. Within the jurisdiction of the time element, everyone enjoys or suffers the result of his own karma,orfruitiveactivities. As, when the wind blows, small particles of dust fly in the air, so, according to one's particular karma, one suffers or enjoys material life.

3.31.1

sri-bhagavan uvaca

karmana daiva-netrena

jantur dehopapattaye

striyah pravista udaram

The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body.

objection: in the beginning, at the time of the first creation, the living entity had no karma.

reply: this objection is not valid. there is no beginning to the cycles of cosmic creation (or, the cycles of cosmic creation are eternally kept in motion by the supreme lord, who has no beginning).

(Vs. 2.1.35)

2.5.17, 18

tasyapi drastur iasya

kuta-sthasyakhilatmanah

srjyam srjami srsto 'ham

iksayaivabhicoditah

Inspired by Him only, I discover what is already created by Him [Narayana] under His vision as the all-pervading Supersoul, and I also am created by Him only.

sattvam rajas tama iti

nirgunasya gunas trayah

sthiti-sarga-nirodhes u

grhita mayaya vibhoh

The Supreme Lord is pure spiritual form, transcendental to all material qualities, yet for the sake of the creation of the material world and its maintenance and annihilation, He accepts through His external energy the material modes of nature called goodness, passion and ignorance.

2.5.20, 21

sa esa bhagaval lingais

tribhir etair adhoksajah

svalaksita-gatir brahman

sarvesam mama cesvarah

O Brahmana Narada, the Superseer, the transcendent Lord, is beyond the perception of the material senses of the living entities because of the above-mentioned three modes of nature. But He is the controller of everyone, including me.

kalam karma svabhavam ca

mayeso mayaya svaya

atman yadrcchaya praptam

vibubhusur upadade

The Lord, who is the controller of all energies, thus creates, by His own potency, eternal time, the fate of all living entities, and their particular nature, for which they were created, and He again merges them independently.

Adhikarana 11: Brahman Is Impartial.

the supreme lord loves his devotees and shows his partiality to them by liberating them from karma.

(Vs. 2.1.36)

8.4.13

evam vimoksya gaja-yutha-pam abja-nabhas

tenapi parsada-gatim gamitena yuktah

gandharva-siddha-vibudhair upag-yamana-

kamaadbhutam sva-bhavanam garuda-sano 'gat

Upon delivering the King of the elephants from the clutches of the crocodile, and from material existence, which resembles a crocodile, the Lord awarded him the status of sarupya-mukti. In the presence of the Gandharvas, the Siddhas and the other demigods, who were praising the Lord for His wonderful transcendental activities, the Lord, sitting on the back of His carrier, Garuda, returned to His all-wonderful abode and took Gajendra with Him.

10.46.32

yasmin janah prana-viyoga-kale

ksanam samavesya mano 'visuddham

nirhrtya karmasayam asu yati

param gatim brahma-mayo 'rka varnah

Anyone, even a person in an impure state, who absorbs his mind in Him for just a moment at the time of death burns up all traces of sinful reactions and immediately attains the supreme transcendental destination in a pure, spiritual form as effulgent as the sun.

11.14.18

badhyamano 'pi mad-bhakto

visayair ajitendriyah

prayah pragalbhaya bhaktya

visayair nabhibhuyate

My dear Uddhava, if My devotee has not fully conquered his senses, he may be harrassed by material desires, but because of his unflinching devotee for Me, he will not be defeated by sense gratification.

11.11.48

prayena bhakti-yogena

sat-sangena vinoddhava

nopayo vidyate samyak

prayanam hi satam aham

My dear Uddhava, I am personally the ultimate shelter and way of life for saintly liberated persons, and thus if one does not engage in My loving devotional service, which is made possible by associating with My devotees, then for all practical purposes, one possesses no effective means for escaping from material existence.

the supreme lord harmonizes all contradictory qualities within himself. his 'partiality' is therefore his impartiality.

(Vs. 2.1.37)

6.9.36

na hi virodha ubhayam bhagavaty aparimita-guna-gana isvare 'navagahya-ma hatmye 'rvacina-vikalpa-vitarka-vicara-pramanabhasakutarka-sastra-kalilantahkaranasraya-duravagraha-vadinam vivada-navasara uparata-samasta-mayamaye kevala evatma-mayam antardhaya ko nv artho durghata iva bhavati svarupa-dvayabhavat.

O Supreme Personality of Godhead, all contradictions can be reconciled in You. O Lord, since You are the Supreme Person, the reservoir of unlimited spiritual qualities, the supreme controller, Your unlimited glories are inconceivable to the conditioned souls. Many modern theologians argue about right and wrong without knowing what is actually right. Their arguments are always false and their judgments inconclusive because they have no authorized evidence with which to gain knowledge of You. Because their minds are agitated by scriptures containing false conclusions, they are unable to understand the truth concerning You. Furthermore, because of polluted eagerness to arrive at the right conclusion, their theories are incapable of reveal ing You, who are transcendental to their material conceptions. You are one without a second, and therefore in You contradictions like doing and not doing, happiness and distress, are not contradictory. Your potency is so great that it can do and undo anything as You like. With the help of that potency, what is impossible for You? Since there is no duality in Your constitutional position, You can do everything by the influence of Your energy.

10.16.33

naga-patnya ucuh

nyayyo hi dandah krta-kilbise 'smims

tavavatarah khala-nigrahaya

ripoh sutanam api tulya-drstir

dhatse damam phalam evanusamsan

The wives of the Kaliya serpent said: The punishment this offender has been subjected to is certainly just. After all, You have incarnated within this world to curb down envious and cruel persons. You are so impartial that You look equally upon Your enemies and Your own sons, for when You impose a punishment on a living being You know it to be for his ultimate benefit.

10.38.22

na tasya kascid dayitah suhrttamo

na capriyo dvesya upeksya eva va

tathapi bhaktan bhajate yatha tatha

sura drumo yadvad upasrito 'rtha-dah

The Supreme Lord has no favorite and no dearmost friend, nor does He consider anyone undesirable, despicable or fit to be neglected. All the same, He lovingly reciprocates with His devotees in whatever manner they worship Him, just as the trees of heaven fulfill the desires of whoever approaches them.

z

CHAPTER SIX

[Vedanta-sutra Reference: Second Adhyaya, Pada Two]

Contents of Chapter Six

1. Atheistic Sankhya refuted.

2. Refutation of atomic theory.

3. Vaibhasika and Sautrantika Buddhism refuted.

4. Refutation of Yogacara Buddhism.

5. Madhyamika or Sunyavada Buddhism refuted.

6. Jainism refuted.

7. Pasupata Saivism refuted.

8. The Sakta doctrine refuted.

Adhikarana 1: Atheistic Sankhya Refuted.

the pradhana (unmanifest material energy), being unconscious and therefore unintelligent, cannot be the creator of the universe.

(Vs. 2.2.1)

3.27.18

yatha gandhasya bhumes ca

na bhavo vyatirekatah

apam rasasya ca yatha

tatha buddheh parasya ca

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

7.1.11

skalam carantam srjatia asrayam

pradhana-pumbhyam nara-deva satya-krt

O great King, the Supreme Personality of Godhead, the controller of the material and spiritual energies, who is certainly the creator of the entire cosmos, creates the time factor to allow the material energy and the living entity to act within the limits of time. Thus the Supreme Personality is never under the time factor nor under the material energy.

7.15.27

esa vai bhagavan saksat

pradhana-purusesvarah

yogesvarair vimrgyanghrir

loko yam manyate naram

The Supreme Personality of Godhead, Lord Krsna, is the master of all other living entities and of the material nature. His lotus feet are sought and worshiped by great saintly persons like Vyasa. Nonetheless, there are fools who consider Lord Krsna an ordinary human being.

pradhana is inert. only when consciousness agitates pradhana do the three modes of nature stir to initiate the material manifestation.

(Vs. 2.2.2)

5.25.9

utpatti-sthiti-laya-hetavo 'sya kalpah

sattvadyah prakrti-guna-yad-iksayasan

yad-rupam dhruvam akrtam yad ekam atman

nanadhat katham u ha veda tasya vartma

By His glance, the Supreme Personality of Godhead enables the modes of material nature to act as the causes of universal creation, maintenance and destruction. The Supreme Soul is unlimited and beginningless, and although He is one, He has manifested Himself in many forms. How can human society understand the ways of the Supreme?

3.20.12

maitreya uvaca

daivena durvitarkyena

parenanimisena ca

jata-ksobhad bhagavato

mahan asid guna-trayat

Maitreya said: When the equilibrium of the combination of the three modes of nature was agitated by the unseen activity of the living entity, by Maha-Visnu and by the force of time, the total material elements were produced.

3.26.19

daivat ksubhita-dharminyam

svasyam yonau parah puman

adhatta viryam sasuta

mahat-tattvam hiranmayam

After the Supreme Personality of Godhead impregnates material nature with His internal potency, material nature delivers the sum total of the cosmic intelligence, which is known as Hiranmaya. This takes place in material nature when she is agitated by the destinations of the conditioned souls.

though it appears that material elements spontaneously interact to produce new effects (i.e. as when water produces sap and milk produces curd), these creations are guided by higher agency. similarly, the cosmic creation is not produced by pradhana's spontaneous interactions; it is directed by higher agency.

(Vs. 2.2.3)

6.9.21

sri-deva ucuh

vayv-ambaragny-ap-ksitayas tri-loka

brahmadayo ye vayam udvijantah

harama yasmai balim antako 'sau

bibheti yasmad aranam tato nah

The demigods said: The three worlds are created by the five elements—namely ether, air, fire, water and earth—which are controlled by various demigods, beginning from Lord Brahma. Being very much afraid that the time factor will end our existence, we offer presentations unto time by performing our work as time dictates. The time factor himself, however, is afraid of the Supreme Personality of Godhead. Therefore let us now worship that Supreme Lord, who alone can give us full protection.

the atheistic sankhya philosophers may argue that pradhana is the sole cause of the universe, but in fact their theory states that pradhana creates only when purusa is near. thus even the sankhya standpoint holds that matter does not act alone.

(Vs. 2.2.4)

6.4.32

astiti nastiti ca vastu-nisthayor

eka-sthayor bhinna-viruddha-dharmanoh

aveksitam kincana yoga-sankhyayoh

samam param hy anukulam brhat tat

There are two parties—namely, the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyzes the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause—whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.

atheistic sankhya philosophers put forward examples of various creative interactions of material elements to support their theory that pradhana is the cause. but these examples only speak against their idea.

(Vs. 2.2.5)

10.85.6-8

pranadinam visva-srjam

saktayo yah parasya tah

paratantryad vaisadryad

dvayos cestaiva cestatam

Whatever potencies the life air and other elements of universal creation exhibit are actually all personal energies of the Supreme Lord, for both life and matter are subordinate to Him and dependent on Him, and also different from one another. Thus everything active in the material world is set into motion by the Supreme Lord.

kantis tejah prabha satta

candragny-arkarksa-vidyutam

yat sthairyam bhu-bhrtam bhumer

vrttir gandho 'rthato bhavan

The glow of the moon, the brilliance of fire, the radiance of the sun, the twinkling of the stars, the flash of lightening, the permanence of mountains and the aroma and sustaining power of the earth—all these are actually You.

tarpanam prananam apam

deva tvam tas ca tad-rasah

ojah saho balam cesta

gatir vayos tavesvara

My Lord, You are water, and also its taste and its capacities to quench thirst and sustain life. You exhibit You potencies through the manifestations of the air as bodily warmth, vitality, mental power, physical strength, endeavor and movement.

the atheistic sankhya philosophers claim pradhana offers herself to the individual souls to enjoy. thus enticed, the souls fall under her power. and after their material desires are completely satisfied, the souls are liberated by pradhana only. but in fact, the supreme lord is the only controller of material nature, the living entities and their desires.

(Vs. 2.2.6)

7.3.29

tvam isise jagatas tasthusas ca

pranena mukhyena patih prajanam

cittasya cittair mana-indriyanam

patir mahan bhuta-gunasayesah

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

the atheistic sankhya philosophers argue that material nature acts when it is near the consciousness of the living entities, like a piece of iron that moves when attracted by a nearby magnet. but matter and the consciousness of the jivas are moved by the supreme lord, who is above them both.

(Vs. 2.2.7)

5.18.38

karoti visva-sthiti-samyamodayam

yasyepsitam nepsitam iksitur gunaih

maya yathayo bhramate tad-asrayam

gravno namas te guna-karma-saksine

O Lord, You do not desire the creation, maintenance or annihilation of this material world, but You perform these activities for the conditioned souls by Your creative energy. Exactly as a piece of iron moves under the influence of a lodestone, inert matter moves when You glance over the total material energy.

7.5.14

yatha bhramyaty ayo brahman

svayam akarsa-sannidhau

tatha me bhidyate cetas

cakra-paner yadrcchaya

O brahmanas [teachers], as iron attracted by a magnetic stone moves automatically toward the magnet, my consciousness, having been changed by His will, is attracted by Lord Visnu, who carries a disc in His hand. Thus I have no independence.

atheistic sankhya philosophy admits pradhana to be matter in equilibrium (i.e. when the three modes are balanced). it does not explain why the modes stir out of the balanced state, setting off the process of creation. it accepts neither that this is initiated by the supreme lord nor even by the time factor. the sankhya explanation of causation is thus incomplete.

(Vs. 2.2.8)

10.13.53

kala-svabhava-samskara-

kama-karma-gunadibhih

sva-mahi-dhvasta-mahibhir

murtimadbhir upasitah

Then Lord Brahma saw that kala (the time factor), svabhava (one's own nature by association), samskara (reformation), kama (desire), karma (fruitive activity) and the gunas (the three modes of material nature), their own independence being completely subordinate to the potency of the Lord, had all taken forms and were also worshiping those visnu-murtis.

it is illusion to think that the three modes of material nature act separately from the power of the supremely intelligent personality of godhead.

(Vs. 2.2.9)

11.10.32

yavat syad guna-vaisamyam

tavan nanatvam atmanah

nanatvam atmano yavat

paratantryam tadaiva hi

As long as the living entity thinks that the modes of material nature have separate existences, he will be obliged to take birth in many different forms and will experience varieties of material existence. Therefore, the living entity remains completely dependent on fruitive activities under the modes of nature.

the atheistic sankhya philosophy is fraught with many contradictions. the sankhya philosophers do not clearly explain whether the living entity is conscious or unconscious, or why the living entity is bound to or liberated from matter.

(Vs. 2.2.10)

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

2.9.1

sri-suka uvaca

atma-mayam rte rajan

parasyan ubhavatmanah

na ghatetartha-sambandhah

svapna-drastur ivanjasa

Sri Sukadeva Gosvami said: O King, unless one is influenced by the energy of the Supreme Personality of Godhead, there is no meaning to the relationship of the pure soul in pure consciousness with the material body. That relationship is just like a dreamer's seeing his own body working.

11.11.1

sri-bhagavan uvaca

baddho mukta iti vyakhya

gunato me na vastunah

gunasya maya-mulatvan

na me mokso na bandhanam

The Supreme Personality of Godhead said: My dear Uddhava, due to the influence of the material modes of nature, which are under My control, the living entity is sometimes designated as conditioned and sometimes as liberated. In fact, however, the soul is never really bound up or liberated, and since I am the supreme Lord of maya, which is the cause of the modes of nature, I also am never to be considered liberated or in bondage.

Adhikarana 2: Refutation Of Atomic Theory.

the vaisesika philosophy posits that 1) atoms have no dimension; 2) atoms combine into molecules that have dimension; 3) atoms combine because of adrsta-karma (unseen fate); 4) atoms combine in fixed predictable patterns because of samavaya (eternal inherent relationship); 5) atoms possess the qualities of form, taste, aroma and touch.

if atoms are without dimension, then there is no logic in arguing that physical dimensions arise from their combination.

(Vs. 2.2.11)

3.11.1-5

maitreya uvaca

caramah sad-visesanam

aneko 'samyutah sada

paramanuh sa vijneyo

nrnam aikya-bhramo yatah

The material manifestation's ultimate particle, which is indivisible and not formed into a body, is called the atom. It exists always as an invisible identity, even after the dissolution of all forms. The material body is but a combination of such atoms, but it is misunderstood by the common man.

sata eva padarthasya

svarupavasthitasya yat

kaivalyam parama-mahan

aviseso nirantarah

Atoms are the ultimate state of the manifest universe. When they stay in their own forms without forming different bodies, they are called the unlimited oneness. There are certainly different bodies in physical forms, but the atoms themselves form the complete manifestation.

evam kalo 'py anumitah

sauksmye sthaulye ca sattama

samsthana-bhuktya bhagavan

avyakto vyakta-bhug vibhuh

One can estimate time by measuring the movement of the atomic combination of bodies. Time is the potency of the almighty Personality of Godhead, Hari, who controls all physical movement although He is not visible in the physical world.

sa halah paramanur vai

yo bhunkte paramanutam

sato 'visesa-bhug yas tu

sa halah paramo mahan

Atomic time is measured according to its covering a particular atomic space. That time which covers the unmanifest aggregate of atoms is called the great time.

anur dvau paramanu syat

trasarenus trayah smrtah

jalarka-rasmy-avagatah

kham evanupatann agat

The division of gross time is calculated as follows: two atoms make one double atom, and three double atoms make one hexatom. This hexatom is visible in the sunshine which enters through the holes of a window screen. One can clearly see that the hexatom goes up towards the sky.

atoms are not set into motion by adrsta-karma, for adrsta-karma pertains to the pious and impious reactions of living entities, not particles of matter.

(Vs. 2.2.12)

6.1.54

labdhva nimittam avyaktam

vyaktavyaktam bhavaty uta

yatha-yoni yatha-bijam

svabhavena baliyasa

The fruitive activities a living being performs, whether pious or impious, are the unseen cause for the fulfillment of his desires. This unseen cause is the root for the living entity's different bodies. Because of his intense desire, the living entity takes birth in a particular family and receives a body which is either like that of his mother or like that of his father. The gross and subtle bodies are created according to his desire.

3.11.13

graharksa-tara-cakra-sthah

paramanv-adina jagat

samvatsaravasanena

paryety animiso vibhuh

Influential stars, planets, luminaries and atoms all over the universe are rotating in their respective orbits under the direction of the Supreme, represented by eternal kala.

the theory of samavaya does not explain why atoms combine as they do. by declaring samavaya to be an eternal principle inherent in atoms, the vaisesika philosophers imply atomic combinations to be eternal. but this is not a fact. even vaisesika philosophy admits this.

(Vs. 2.2.13-14)

5.12.9

evam niruktam ksiti-sabda-vrttam

asan nidhanat paramanavo ye

avidyaya manasa kalpitas te

yesam samuhena krto visesah

One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.

the vaisesika philosophers declare atoms to be eternal and dimensionless. they say they possess form, taste, aroma and touch. this is contradictory, because temporary things with dimension possess these same varieties.

(Vs. 2.2.15-16)

5.12.9

evam niruktam ksiti-sabda-vrttam

asan nidhanat paramanavo ye

avidyaya manasa kalpitas te

yesam samuhena krto visesah

One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.

great sages do not accept the vaisesika philosophy; therefore it is to be rejected.

(Vs. 2.2.17)

5.12.11

jnanam visuddham paramartham ekam

anantaram tv abahir brahma satyam

pratyak pras-antam bhagavac-chabda-samjnam

yad vasudevam kavayo vadanti

What, then, is the ultimate truth? The answer is that nondual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realization of that knowledge is Brahman. Then Paramatma, the Supersoul, is realized by the yogis who try to see Him without grievance. This is the second stage of realization. Finally, full realization of the same supreme knowledge is realized in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.

Adhikarana 3: Vaibhasika And Sautrantika Buddhism Refuted.

within buddhism, there are four doctrinal schools: 1) vaibhasika—direct realism, 2) sautrantika—representationalism, 3) yogacara or vijnanavada—subjective idealism, and 4) madhyamika or sunyavada—voidism.

the first two schools divide the material world into two categories of phenomena: physical and mental (or external and internal). under these categories are listed five 'skandhas.' one skandha, called rupa (including the elements earth, water, fire, air and the forms that are constructed of these), comprises all physical phenomena. the other four skandhas comprise mental phenomena. they are: vijnana (the stream of consciousness that is the ego); vedana (perception of pleasure and pain); sanjna (names and words); and samskara (emotional impressions like hatred, love, etc.). nothing exists beyond these categories, according to the vaibhasika and sautrantika buddhists.

even if the validity of these categories is accepted, they still do not account for everything in the universe, for the spiritual nature of the supersoul and the living entities is left out.

(Vs. 2.2.18)

10.87.19

sva-krta-vicitra-yonisu visann iva hetutaya

taratamatas cakassy anala-vat sva-krtanukrtih

atha vitathasv amusv avitatham tava dhama samam

viraja-dhiyo 'nuyanty abhivipanyava eka-rasam

Apparently entering among the variegated species of living beings You have created, You inspire them to act, manifesting Yourself according to their higher and lower positions, just as fire manifests differently according to the shape of what it burns. Therefore those of spotless intelligence, who are altogether free from material attachments, realize Your undifferentiated, unchanging Self to be the permanent reality among all these impermanent life forms.

11.2.37

bhayam dvitiyabhinivesatah syad

isad apetasya vipaiyayo'smrtih

tan-mayayato budha abhajet tam

bhaktyaikayesam guru-devatatma

When the living entity is attracted by the material energy, which is separate from Krsna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krsna, he becomes Krsna's competitor. This is caIled viparyayo'smrtih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.

11.11.5-8

atha baddhasya muktasya

vailaksanyam vadami te

viruddha-dharminos tata

sthitayor eka-dharmini

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayay

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

atmanam anyam ca sa veda vidvan

apippalado na tu pippaladah

yo 'vidyaya yuk sa tu nitya-baddho

vidya-mayo yah sa tu nitya-muktah

The bird who does not eat the fruits of the tree is the Supreme Personality of Godhead, who by His omniscience perfectly understands His own position and that of the conditioned living entity, represented by the eating bird. That living entity, on the other hand, does not understand himself or the Lord. He is covered by ignorance and is thus called eternally conditioned, whereas the Personality of Godhead, being full of perfect knowledge, is eternally liberated.

deha-stho 'pi na deha-stho

vidvan svapnad yathotthitah

adeha-stho 'pi deha-stha

kumatih svapna-drg yatha

One who is enlightened in self-realization, although living within the material body, sees himself as transcendental to the body, just as one who has arisen from a dream gives up identification with the dream body. A foolish person, however, although not identical with his material body but transcendental to it, thinks himself to be situated in the body, just as one who is dreaming sees himself as situated in an imaginary body.

objection: the starting point of psychophysical phenomena is not spiritual or conscious. the starting point is ignorance (avidya). ignorance sets into motion an ever-turning causal cycle of twelve phases: 1) past impressions (samskaras), 2) initial awareness (vijnana), 3) the psychophysical organism (namarupa), 4) the six organs of cognition (sadayatana), 5) the contact of the senses with their objects (sparsa), 6) previous sense experience (vedana), 7) thirst to enjoy (trsna), 8) mental attachment (upadana), 9) the will to be (bhava), 10) birth (jati), 11) old age and death (jaramarana), and 12) ignorance again.

reply: these twelve are only secondary causes.

(Vs. 2.2.19)

11.16.36-37

gaty-ukty-utsargopadanam

ananda-sparsa-laksanam

asvada-struty-avaghranam

aham sarvendriyendriyam

I am the functions of the five working senses—the legs, speech, anus, hands and sex organs—as well as those of the five knowledge-acquiring senses—touch, sight, taste, hearing and smell. I am also the potency by which each of the senses experiences its particular sense object.

prithivi vayur akasa

apo jyotir aham mahan

vikarah puruso 'vyaktam

rajah sattvam tamah param

aham etat prasankhyanam

jnanam tattva-vinisciayah

I am form, taste, aroma, touch, and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; material nature; the modes of goodness, passion and ignorance; and the transcendental Lord. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represents Me.

buddhists adhere to a doctrine of ever-changing equilibrium, in which an effect is said to exist only when its cause has ceased to exist (e.g. a tree is only when the seed is no longer). that effect will cease to exist as soon as it becomes the cause of another effect. such change takes place everywhere at every moment. thus physical and mental existence is but a stream of corollary events that flash by like the frames of a motion picture film. accordingly, avidya simply appears and disappears, to be followed by the appearance and disappearance of the samskaras, vijnana, etc., one after another.

but ever-changing equilibrium forbids any permanent governing principle around which the twelve phases of causation may revolve. the cycle of twelve causes is thus like a wheel of twelve spokes that has no axle on which to turn. if there is no fundamental principle behind the twelve phases, why do the buddhists describe them as progressing in a set order?

(Vs. 2.2.20)

8.5.28

ajasya cakram tv ajayeryamanam

manomayam pancadasaram asu

tri-nabhi vidyuc-calam asta-nemi

yad-aksam ahus tam rtam prapadye

In the cycle of material activities, the material body resembles the wheel of a mental chariot. The ten senses [five for working and five for gathering knowledge] and the five life airs within the body form the fifteen spokes of the chariot's wheel. The three modes of nature [goodness, passion and ignorance] are its center of activities, and the eight ingredients of nature [earth, water, fire, air, sky, mind, intelligence and false ego] comprise the rim of the wheel. The external, material energy moves this wheel like electrical energy. Thus the wheel revolves very quickly around its hub or central support, the Supreme Personality of Godhead, who is the Supersoul and the ultimate truth. We offer our respectful obeisances unto Him.

the substratum of causation cannot be nothingness. if it were, then anything would manifest from anywhere at any time. positing nothingness as the ultimate substratum of everything would also violate ever-changing equilibrium—for then nothingness itself would be an uninterrupted constant.

(Vs. 2.2.21)

10.87.24

ka iha nu veda batavara-janma-layo 'gra-saram

yata udagad rsir yam anu deva-gana ubhaye

tarhi na san na casad ubhayam na ca kala-javah

kim api na tatra sastram avakrsya sayita yada

Everyone in this world has recently been born and will soon die. So how can anyone here know Him who existed prior to everything else and who gave rise to the first learned sage, Brahma, and all subsequent demigods, both lesser and greater? When He lies down and withdraws everything within Himself, nothing else remains—no gross or subtle matter or bodies composed of these, no force of time or revealed scripture.

10.87.29

sthira-cara-jatayah syur ajayottha-nimitta-yujo

vihara udiksaya yadi parasya vimukta tatah

na hi paramasya kascid aparo na paras ca bhaved

viyata ivapadasya tava sunya-tulam dadhatah

O eternally liberated, transcendental Lord, Your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing at her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

the buddhist theory of 'nirodha' (total annihilation) is false. there is no ultimate annhilation of anything, because the substance (vastu) of all things is permanent, though it is subject to transformation.

(Vs. 2.2.22)

1.5.20

idam hi visvam bhagavan ivetaro

yato jagat-sthana-nirodha-sambhavah

tad dhi svayam veda bhavams tathapi te

pradesa-matram bhavatah pradarsitam

The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis.

5.18.6

visvodbhava-sthana-nirodha-karma te

hy akartur angikrtam apy apavrtah

yuktam na citram tvayi karya-karane

sarvatmani vyatirikte ca vastutah

O Lord, although You are completely detached from the creation, maintenance and annihilation of this material world and are not directly affected by these activities, they are all attributed to You. We do not wonder at this, for Your inconceivable energies perfectly qualify You to be the cause of all causes. You are the active principle in everything, although You are separate from everything. Thus we can realize that everything is happening because of Your inconceivable energy.

the buddhists define liberation as the total annihilation of the causal cycle of twelve phases. they speak of 'pratisankhya-nirodha,' a form of annihilation in which conscious will takes part, and 'apratisankhya-nirodha,' which occurs without conscious effort. if liberation is to be achieved by the first nirodha, then what is the use of the second conception of nirodha? and if liberation is to be achieved by the second nirodha, what is the use of the disciplinary and meditational efforts practiced by buddhists to get release from the causal cycle?

(Vs. 2.2.23)

2.10.6

nirodho 'syanusayanam

atmanah saha saktibhih

muktir hitvanyatha rupam

sva-rupena vyavasthitih

The merging of the living entity, along with his conditional living tendency, with the mystic lying down of the Maha-Visnu is called the winding up of the cosmic manifestation. Liberation is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies.

7.7.37

adhoksajalambham ihasubhatmanah

saririnah samsrti-cakra-satanam

tad brahma-nirvana-sukham vidur budhas

tato bhajadhvam hrdaye hrd-isvaram

The real problem of life is the repetition of birth and death, which is like a wheel rolling repeatedly up and down. This wheel, however, completely stops when one is in touch with the Supreme Personality of Godhead. In other words, by the transcendental bliss realized from constant engagement in devotional service, one is completely liberated from material existence. All learned men know this. Therefore, my dear friends, O sons of the asuras, immediately begin meditating upon and worshiping the Supersoul within everyone's heart.

the buddhists define akasa (ethereal space) as a state of nirodha. but akasa is an element of creation.

(Vs. 2.2.24)

3.36.32, 34

tamasac ca vikurvanad

bhagavad-virya-coditat

sabda-matram abhut tasman

nabhah srotram tu sabdagam

When egoism in ignorance is agitated by the sex energy of the Supreme Personality of Godhead, the subtle element sound is manifested, and from sound come the ethereal sky and the sense of hearing.

bhutanam chidra-datrtvam

bahir antaram eva ca

pranendriyatma-dhisnyatvam

nabhaso vrtti-laksanam

The activities and characteristics of the ethereal element can be observed as accommodation for the room for the external and internal existences of all living entities, namely the field of activities of the vital air, the senses and the mind.

the theory of ever-changing equilibrium is refuted by the fact of memory. memory demonstrates consciousness as the constant factor behind the changing appearances of matter.

(Vs. 2.2.25)

3.26.30

samsayo 'tha viparyaso

niscayah smrtir eva ca

svapa ity ucyate buddher

laksanam vrttitah prthak

Doubt, misapprehension, correct apprehension, memory and sleep, as determined by their different functions, are said to be the distinct characteristics of intelligence.

3.27.18

yatha gandhasya bhumes ca

na bhavo vyatirekatah

apam rasasya ca yatha

tatha buddheh parasya ca

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

the sautrantikas attempt to explain the persistence of memory by their doctrine of representationalism. they say that external objects are not perceived as such. but they influence consciousness to represent the objects through internal forms (ideas) that are created from consciousness itself. though external objects vanish from moment to moment in the stream of ever-changing equilibrium, they continue to exist as ideas or memories.

it is not logical to posit the persistence of the name, form etc. of an ephemeral external object in an internal representation, because the substance of consciousness is also ephemeral according to buddhist philosophy.

in fact there is an internal reality to all ephemeral things, though the sautrantika doctrine does not propound it.

(Vs. 2.2.26)

1.1.2

dharmah projjhita-kaitavo 'tra paramo nirmatsaranam satam

vedyam vastavam atra vastu sivadam tapa-trayonmulanam

srimad-bhagavate maha-muni-krte kim va parair isvarah

sadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanat

Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.

11.22.51

prakrter evam atmanam

avivicyabudhah puman

tattvena sparsa-sammudhah

samsaram pratipadyate

An unintelligent man, failing to distinguish himself from material nature, thinks nature to be real. By contact with it he becomes completely bewildered and enters into the cycle of material existence.

11.22.45

so 'yam dipo 'rcisam yadvat

srotasam tad idam jalam

so 'yam puman iti nrnam

mrsa gir dhir mrsayusam

Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, "This is the light of the lamp." As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river, falsely states, "This is the water of the river." Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person's real identity.

if all existence is simply an ever-changing equilibrium, then there could be no steady motivation to attain anything. a person, his desire and his goal would be but unique events that exist only for a moment, to be replaced by a different person, desire and goal in the next moment. as there is no permanent substratum to determine the order of events, results would appear without a real cause. thus it would be useless to direct one's efforts to attain a result. simply by his existence in a fortuitous instant of time, a person who does nothing would attain his desired goal. yet buddhists direct themselves to the future goal of liberation.

the explanation of cause and effect of the vaibhasika and sautrantika doctrines is contradictory.

(Vs. 2.2.27)

8.12.8

ekas tvam eva sad asad dvayam advayam ca

svarnam krtakrtam iveha na vastu-bhedah

ajnanatas tvayi janair vihito vikalpo

yasmad guna-vyatikaro nirupadhikasya

My dear Lord, Your Lordship alone is the cause and the effect. Therefore, although You appear to be two, You are the absolute one. As there is no difference between the gold of a golden ornament and the gold in a mine, there is no difference between cause and effect; both of them are the same. Only because of ignorance do people concoct differences and dualities. You are free from material contamination, and since the entire cosmos is caused by You and cannot exist without You, it is an effect of Your transcendental qualities. Thus the conception that Brahman is true and the world false cannot be maintained.

Adhikarana 4: Refutation Of Yogacara Buddhism.

the yogacara or vijnanavada doctrine is subjective idealism. accordingly, there is no objective reality (i.e. the external world does not exist). there are only subjective ideas (i.e. the thoughts about the world conceived by the subject or individual). perceptions of the material world arise from these ideas and therefore have no existence apart from thought. ideas arise from desire. thus 'reality' is only a state of mind.

but in fact perception consists of three factors: the perceiver (adhyatma), the thing perceived (adhibhuta) and the perception (adhidaiva).

(Vs. 2.2.28)

11.22.30-32

mamanga maya guna-mayy anekadha

vikalpa-buddhis ca gunair vidhatte

vaikarikas tri-vidho 'dhyatmam ekam

athadhidaivam adhibhutam anyat

My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adyatmic, adhidaivic and adhibhautic.

drg rupam arkam vapur atra randhre

parasparam sidhyati yah svatah khe

atma yad esam aparo ya adyah

svayanubhutyakhila-siddha-siddhih

Sight, visible form and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self-manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects.

evam tva-adi sravanadi caksur

jihvadi nasadi ca citta-yuktam

Similarly, the sense organs, namely the skin, ears, eyes, tongue, and nose—as well as the functions of the subtle body, namely conditioned consciousness, mind, intelligence and false ego—can all be analyzed in terms of the threefold distinction of sense, object of perception and presiding deity.

11.22.34

atmaparijnana-mayo vivado

hy astiti nastiti bhidartha-nistah

vyartho 'pi naivoparameta pumsam

mattah paravrtta-dhiyam sva-lokat

The speculative argument of philosopers—"This world is real," "No, it is not real"—is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

yogacara buddhists argue that the perceivable world exists in the same way as a dream does. but a dream consists of memories of wakeful perceptions. wakeful perceptions persist day after day, but dreams, being mere mental images, do not persist. dream images may change abruptly. when a person wakes from a dream, he knows it to be unreal. but people do not 'awaken' from wakeful perceptions in the same way that they awaken from sleep. dreams and wakefulness are therefore two different states of material consciousness.

still, the vedic version is that the wakeful state of material consciousness is also a dream. but it is a dream created by the supreme lord, as too are the dreams of sleep. dreams, whether in sleep or the wakeful state, are not independently created by the minds of living entities.

(Vs. 2.2.29)

4.29.2b

adrstam drstavan nanksed

bhutam svapnavad anyatha

bhutam bhavad bhavisyac ca

suptam sarva-raho-rahah

Everything happening within time, which consists of past, present and future, is merely a dream. That is the secret understanding in all Vedic literature.

6.16.53-54

yatha susuptah puruso

visvam pasyati catmani

atmanam eka-desa-stham

manyate svapna utthitah

evam jagaranadini

jiva-sthanani catmanah

maya-matrani vijnaya

tad-drastaram param smaret

When a person is in deep sleep, he dreams and sees in himself many other objects, such as great mountains and rivers or perhaps even the entire universe, although they are far away. Sometimes when one awakens from a dream he sees that he is in a human form, lying in his bed in one place. Then he sees himself, in terms of various conditions, as belonging to a particular nationality, family and so on. All the conditions of deep sleep, dreaming and wakefulness are but energies of the Supreme Personality of Godhead. One should always remember the original creator of these conditions, the Supreme Lord, who is unaffected by them.

11.13.27, 28

jagrat svapnah susuptam va

gunato buddhi-vrttayah

tasam vilaksano jivah

saksitvena viniscitah

Waking, sleeping, and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains as a witness to them.

yarhi samsrti-bandho 'yam

atma guna-vrtti-dah

mayi turye sthito jahyat

tyagas tad guna-cetasam

The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

the yogacara doctrine falsely claims that the perceptions of the mind arise from material desire. in fact the reverse is true—material desire arises from the perceptions of the mind, i.e. the contemplation of external sense objects.

(Vs. 2.2.31)

11.22.37, 38

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

dhyayan mano 'nu visayan

drstan vanusrutan atha

udyat sidat karma-tantram

smrtis tad anu samyati

The mind, bound to the reactions of fruitive work, always meditates on the objects of the senses, both those that are seen in this world and those that are heard about from Vedic authority. Consequently, the mind appears to come into being and to suffer annihilation along with its objects of perception, and thus its ability to distinguish past and future is lost.

3.27.4

arthe hy avidyamane 'pi

samsrtir na nivartate

dhyayato visayan asya

svapne 'narthagamo yatha

Actually a living entity is transcendental to material existence, but because of his mentality of lording it over material nature, his material existential condition does not cease, and just as in a dream, he is affected by all sorts of disadvantages.

like other doctrines of buddhism, vijnanavada adheres to the notion of ever-changing equilibrium. there is therefore no permanent substratum upon which desires can be maintained.

(Vs. 2.2.31)

7.3.29

tvam iise jagatas tasthusas ca

pranena mukhyena patih prajanam

cittasya cittair mana-indriyanam

patir mahan bhuta-gunasayesah

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

Adhikarana 5: Madhyamika Or Sunyavada Buddhism Refuted.

the madhyamika doctrine is sunyavada or voidism. it claims that existence itself is a contradiction, for according to the buddhist theory of ever-changing equilibrium, all things that now exist arose from the destruction of other things, just as trees arose from now-destroyed seeds. thus existence does not arise from another existence. voidism argues that existence does not arise out of nonexistence (abhava) either, just as a tree cannot arise from a roasted seed. it further claims that existence does not arise from itself, for that view would support the doctrine of atma (permanent identity), which the buddha rejected. nor does existence arise in any other way that might be considered. therefore there is no creation. if there is no creation, then there is no destruction. creation, destruction, cause, effect, being and non-being are all unreal. the only reality is sunya, void. void requires no explanation of origin, for it is self-existent and self-proved.

but in fact the void theory disproves itself, for if all the means of knowledge and argument are unreal, then the void theory cannot be established.

(Vs. 2.2.32)

7.15.58

abadhito 'pi hy abhaso

yatha vastutaya smrtah

durghatatvad aindriyakam

tadvad artha-vikalpitam

Although one may consider the reflection of the sun from a mirror to be false, it has its factual existence. Accordingly, to prove by speculative knowledge that there is no reality would be extremely difficult.

Adhikarana 6: Jainism Refuted.

the jain doctrine divides the world into two categories of the living (jiva) and non-living (ajiva). living entities are eternal and have consciousness, intelligence, and senses. souls have the same size of their material bodies. nonlife is of five kinds: dharma (piety), dharma (impiety), pudgala (the material bodies), kala (time) and akasa (space). dharma causes motion. adharma causes immovabiity. a single type of atom comprises all material elements. time is also an atomic element. within the jain prescription for so-called liberation are seven factors: the jiva, matter, the senses, the exhaustion of passion, the obstructions on the path, bondage (samsara) and relase (moksa). there are four kinds of bad karmas (ghatika karma) and four kinds of good karma (aghatika karma); the jiva is released from the eight karmas by right knowledge, right seeing and right conduct as taught in the jain scriptures. liberation is accomplished by the jiva remaining stationary in the 'aloka-akasa', the space beyond all worlds, or by ever moving towards higher and higher realms.

jainism views all other philosophies as being comprised of one of seven standpoints: that the truth is either 1) existence, 2) nonexistence, 3) existence and nonexistence, 4) different from existence and non-existence, 5) different from existence during existence, 6) different from non-existence during non-existence, 7) different from both existence and non-existence during both. to defeat these standpoints the jains apply a seven-fold system of reason called syadvada. syadvada argues that while the ingredients of things are real or eternal, their modifications are unreal or temporary. the seven standpoints of other philosophies cannot account for the essentially contradictory nature of all things. the proper view is that nothing is certain.

this jain doctrine of uncertainty is wrong, because contradiction is untenable. it is not 'uncertain' whether people drink water instead of fire to quench their thirsts. it is not 'uncertain' whether there is a difference between heaven and hell. if all things inherently were uncertain, then it would not be possible to establish a specific path to some goal, as the jains themselves have done.

(Vs. 2.2.33)

11.22.34

atmaparijnana-mayo vivado

hy astiti nastiti bhidartha-nistah

vyartho 'pi naivoparameta pumsam

mattah paravrtta-dhiyam sva-lokat

The speculative argument of philosopers—"This world is real," "No, it is not real"—is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

the standpoint of the soul having the same size as the material body it possesses contradicts the standpoints of transmigration and the immortality of the soul. if the soul is eternal and yet has size, then its size is also eternal. a soul leaving an adult human body could not fit into another kind of body, not even another human body within the womb.

in truth the spirit soul is extremely subtle (or small). though he moves from body to body, his own identity is fixed. material categories like 'size' pertain only to the gross and subtle bodies.

(Vs. 2.2.34)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

4.20.11

udasinam ivadhyaksam

dravya jnana-kriyatmanam

kuta-stham imam atmanam

yo vedapnoti sobhanam

Anyone who knows that this material body, made of the five gross elements, the sense organs, the working senses and the mind, is simply supervised by the fixed soul is eligible to be liberated from material bondage.

5.10.10

sthaulyam karsyam vyadhaya adhayas ca

ksut trd bhayam kalir iccha jara ca

nidra ratir manyur aham madah suco

dehena jatasya hi me na santi

Fatness, thinness, bodily and mental distress, thirst, hunger, fear, disagreement, desires for material happiness, old age, sleep, attachment for material possessions, anger, lamentation, illusion and identification of the body with the self are all transformations of the material covering of the spirit soul. A person absorbed in the material bodily conception is affected by these things, but I am free from all bodily conceptions. Consequently I am neither fat nor skinny nor anything else you have mentioned.

7.7.3

dehas tu sarva-sanghato

jagat tasthur iti dvidha

atraiva mrgyah puruso

neti netity atat tyajan

There are two kinds of bodies for every individual soul—a gross body made of five gross elements and a subtle body made of three subtle elements. Within these bodies, however, is the spirit soul. One must find the soul by analysis, saying, "This is not it. This is not it." Thus one must separate spirit from matter.

the jains may claim that in accordance with their doctrine of of uncertainty, the soul's size is indefinite and can therefore change to fit the size of any body it may enter. that would meant the soul is subject to change; such an idea is false.

(Vs. 2.2.35)

11.3.38

natma jajana na marisyati naidhate 'sau

na ksiyate savana-vid vyabhicarinam hi

sarvatra sasvad anapayy upalabdhi-matram

prano yathendriya-balena vikalpitam sat

Brahman, the eternal soul, was never born and will never die, nor does it grow or decay. That spiritual soul is actually the knower of the youth, middle age and death of the material body. Thus the soul can be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes manifest as many in contact with the various material senses, the one soul appears to assume various material designation in contact with the material body.

there is no difference between the jain conceptions of liberation and of worldly existence. both are said to be eternal. of the two types of jain liberation (suspension in the aloka akasa, and endless upward motion), neither are actual transcendental situations. neither will satisfy the spirit soul.

(Vs. 2.2.36)

11.14.9

man-maya-mohita-dhiyah

purusah purusasabha

srayo vadanty anekantam

yatha-karma yatha-ruci

O best among men, the intelligence of human beings is bewildered by My illusory potency, and thus, according to their own activities and whims, they speak in innumerable ways about what is actually good for people.

5.6.9

yasya kilanucaritam upakarnya konka-venka-kutakanam rajarhan-namopasiksya kalav adharma utkrsyamane bhavitavyena vimohitah sva-dharma-patham akuto-bhayam apahaya kupatha-pakhandam asamanjasam nija-manisaya mandah sampravartayisyate.

Sukadeva Gosvami continued speaking to Maharaja Pariksit: My dear King, the King of Konka, Venka and Kutaka whose name was Arhat, heard of the activities of Rsabhadeva and, imitating Rsabhadeva's principles, introduced a new system of religion. Taking advantage of Kali-yuga, the age of sinful activity, King Arhat, being bewildered, gave up the Vedic principles, which are free from risk, and concocted a new system of religion opposed to the Vedas. That was the beginning of the Jain dharma. Many other so-called religions followed this atheistic system.

8.11.5

aruruksanti mayabhir

utsisrpsanti ye divam

tan dasyun vidhunomy ajnan

purvasmac ca padad adhah

Those fools and rascals who want to ascend to the upper planetary system by mystic power or mechanical means, or who endeavor to cross even the upper planets and achieve the spiritual world or liberation, I cause to be sent to the lowest region of the universe.

Adhikarana 7: Pasupata Saivism Refuted.

the doctrine of pasupata saivism upholds five categories said to have been taught by lord pasupati (siva) to break the bonds of the soul, who is called pasu (animal). the five categories are: cause, effect, mediation, discipline and cessation of misery. the cause is siva, the effect is material existence, the meditation is on the sound om, the discipline begins with bathing thrice daily and the cessation of misery is liberation. similar doctrines are held by those who worship ganesa and surya.

the pasupata doctrine is false because it contradicts the vedas. siva is not the cause.

(Vs. 2.2.37)

5.17.21

yam ahur asya sthiti janma-samyamam

tribhir vihinam yam anantam rsayah

na veda siddhartham iva kvacit sthitam

bhu-mandalam murdha-sahasra-dhamasu

Lord Siva continued: All the great sages accept the Lord as the source of creation, maintenance and destruction, although He actually has nothing to do with these activities. Therefore the Lord is called unlimited. Although the Lord in His incarnation as Sesa holds all the universes on His hoods, each universe feels no heavier than a mustard seed to Him. Therefore, what person desiring perfection will not worship the Lord?

8.12.4

sri-mahadeva uvaca

deva-deva jagad-vyapin

jagad-isa jagan-maya

sarvesam api bhavanam

tvam atma hetur isvarah

Lord Mahadeva said: O chief demigod among the demigods, O all-pervading Lord, master of the universe, by Your energy You are transformed into the creation. You are the root and efficient cause of everything. You are not material. Indeed, You are the Supersoul or supreme living force of everything. Therefore, You are Paramesvara, the supreme controller of all controllers.

1.2.26

mumuksavo ghora-rupan

hitva bhuta-patin atha

narayana-kalah santa

bhajanti hy anasuyavah

Those who are serious about liberation are certainly nonenvious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Visnu and His plenary portions.

pasupati saivites believe siva has no form. just as a potter without a body cannot shape clay, so a formless god cannot give form to the material world.

(Vs. 2.2.38)

1.2.30

sa evedam sasarjagre

bhagavan atma-mayaya

sad-asad-rupaya casau

gunamayaguno vibhuh

In the beginning of the material creation, that Absolute Personality of Godhead [Vasudeva], in His transcendental position, created the energies of cause and effect by His own internal energy.

2.5.18

sattvam rajas tama iti

nirgunasya gunas trayah

sthiti-sarga-nirodhesu

grhita mayaya vibhoh

The Supreme Lord is pure spiritual form, transcendental to all material qualities, yet for the sake of the creation of the material world and its maintenance and annihilation, He accepts through His external energy the material modes of nature called goodness, passion and ignorance.

10.10.29

krsna krsna maha-yogims

tvam adyah purusah parah

vyaktavyaktam idam visvam

rupam te brahmana viduh

O Lord Krsna, Lord Krsna, Your opulent mysticism is inconceivable. You are the supreme, original person, the cause of all causes, immediate and remote, and You are beyond this material creation. Learned brahmanas know [on the basis of the Vedic statement sarvam khalv idam brahma] that You are everything and that this cosmic manifestation, in its gross and subtle aspects, is Your form.

the form of the supreme lord rules over all other forms. a formless god would have no parts and parcels to rule.

(Vs. 2.2.39)

6.17.32

naham virinco na kumara-naradau

na brahma-putra munayah suresah

vidama yasyehitam amsakamsaka

na tat-svarupam prthag-isa-maninah

Neither I [Lord Siva], nor Brahma, nor the Asvini-kumaras, nor Narada or the other great sages who are Brahma's sons, nor even the demigods can understand the pastimes and personality of the Supreme Lord. Although we are part of the Supreme Lord, we consider ourselves independent, separate controllers, and thus we cannot understand His identity.

if the pasupati saivites argue that siva rules the total material energy in the same way the soul rules the material body, then siva is subject to karma, as is the embodied soul.

(Vs. 2.2.40)

10.88.3-5

sri-suka uvaca

sivah sakti-yutah sasvat

tri-lingo guna-samvrtah

vaikarikas taijasas ca

tamasas cety aham tridha

Sri Sukadeva said: Lord Siva is always united with his personal energy, the material nature. Manifesting himself in three features in response to the entreaties of nature's three modes, he thus embodies the threefold principle of material ego in goodness, passion and ignorance.

tato vikara abhavam

sodamsamisu kancana

upadhavam vibhutanam

sarvasam asnute gatim

The sixteen elements have evolved as transformations of that false ego. When a devotee of Lord Siva worships his manifestation in any one of these elements, the devotee obtains all sorts of corresponding enjoyable opulences.

harir hi nirgunah saksat

purusah prakrteh parah

sa sarva-drg upadrasta

tam bhajam nirguno bhavet

Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.

4.24.43

sakti-traya-sametaya

midhuse 'hankrtatmane

ceta-akuti-rupaya

namo vaco vibhutaye

My dear Lord, You are the supreme controller of the worker, sense activities and results of sense activities [karma]. Therefore You are the controller of the body, mind and senses. You are also the supreme controller of egotism, known as Rudra. You are the source of knowledge and the activities of the Vedic injunctions.

if god is under the law of karma, he could neither be infinite nor all-knowing.

(Vs. 2.2.41)

2.6.40

visuddham kevalam jnanam

pratyak samyag avasthitam

satyam purnam anady-antam

nirgunam nityam advayam

The Personality of Godhead is pure, being free from all contaminations of material tinges. He is the Absolute Truth and the embodiment of full and perfect knowledge. He is all-pervading, without beginning or end, and without rival.

3.32.26

jnana-matram param brahma

paramatmesvarah puman

drsy-adibhih prthag bhavair

bhagavan eka iyate

The Supreme Personality of Godhead alone is complete transcendental knowledge, but according to the different processes of understanding He appears differently, either as impersonal Brahman, as Paramatma, as the Supreme Personality of Godhead or as the purusa-avatara.

10.2.39

na te 'bhavasyesa bhavasya karanam

vina vinodam bata tarkayamahe

bhavo nirodhah sthitir apy avidyaya

krta yatas tvayy abhayasrayatmani

O Supreme Lord, You are not an ordinary living entity appearing in this material world as a result of fruitive activities. Therefore Your appearance or birth in this world has no other cause than Your pleasure potency. Similarly, the living entities, who are part of You, have no cause for miseries like birth, death and old age, except when these living entities are conducted by Your external energy.

4.3.23

sattvam visuddham vasudeva-sabditam

yad iyate tatra puman apavrtah

sattve ca tasmin bhagavan vasudevo

hy adhoksajo me namasa vidhiyate

I am always engaged in offering obeisances to Lord Vasudeva in pure Krna consciousness. Krsna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.

Adhikarana 8: The Sakta Doctrine Refuted.

the saktas worship goddess durga-devi as supreme. they believe she is all-knowing, self-satisfied and the original source of creation. but the saktas are wrong, for the vedas say differently. durga is the personified material energy. as has been shown previously, material nature cannot create of its own accord.

(2.2.42)

2.6.39

sa esa adyah purusah

kalpe kalpe srjaty ajah

atmatmany atmanatmanam

sa samyacchati pati ca

That supreme original Personality of Godhead, Lord Sri Krsna, expanding His plenary portion as Maha-Visnu, the first incarnation, creates this manifested cosmos, but He is unborn. The creation, however, takes place in Him, and the material substance and manifestations are all Himself. He maintains them for some time and absorbs them into Himself again.

the saktas may reply that durga-devi creates with the help of siva, and that he is self-satisfied and has a form that is eternal and full of knowledge. by admitting that durga is the sakti of her personal lord, they accept the vedanta standpoint. siva is indeed the husband of durga, and both are servants of the supreme personality of godhead krsna.

(Vs. 2.2.43)

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udvahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater visva-srjo

vidhadhati yatra ye tv adhikrta bhavatas cakitah

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

but the sakta claim that durga is supreme contradicts sastra and is illogical.

(Vs. 2.2.44)

2.5.13

vilajjamanaya yasya

sthatum iksa-pathe 'muya

vimohita vikatthante

mamaham iti durdhiyah

The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of "It is I" and "It is mine."

z

CHAPTER SEVEN

[Vedanta-sutra Reference: Second Adhyaya, Pada Three]

Contents of Chapter Seven

1. Ether (sky) is created.

2. Air is created.

3. The Eternal (Sat) is not created.

4-6. Fire originates from air; water originates from fire; earth originates from water, and the word 'anna' in the Chandogya Upanisad means 'earth.'

7. The elements originate from the Brahman.

8. Brahman is the cause of the transformations of matter.

9. Brahman is the cause of mind and intelligence.

10. All words are primarily names of Brahman; secondarily they indicate other things.

11. The individual souls are not created, but are beginningless and eternal.

12. The jivas are both knowledge and knowers.

13. The individual souls are atomic.

14. The individual spirit soul performs actions.

15. Activity is the nature of the spirit soul.

16. The activities of the spirit soul are always dependent upon Brahman.

17. The individual soul is part and parcel of Brahman.

18. The avataras of Brahman are not like the jivas, for the avataras are Brahman.

19. The individual spirit souls are not identically the same.

Adhikarana 1: Ether (Sky) Is Created.

chandogya upanisad, describing the appearance of the material elements, does not mention the creation of sky or ether. an opponent of vedanta may therefore argue that ether is ever-existing.

(Vs. 2.3.1)

11.3.3

sri-antariksa uvaca

ebhir bhutani bhutatma

maha-bhutair maha-bhuja

sasarjoccavacany adyah

sva-matratma-prasiddhaye

Sri Antariksa said: O mighty-armed King, by activating the material elements, the primeval Soul of all creatures has sent forth all living beings in higher and lower species so that these conditioned souls can cultivate either sense gratification or ultimate liberation, according to their desire.

the creation of ether is described in the taittiriya upanisad.

(Vs. 2.3.2)

3.26.32, 33

tamasac ca vikurvanad

bhagavad-virya-coditat

sabda-matram abhut tasman

nabhah srotram tu sabdagam

When egoism in ignorance is agitated by the sex energy of the Supreme Personality of Godhead, the subtle element sound is manifested, and from sound come the ethereal sky and the sense of hearing.

arthasrayatvam sabdasya

drastur lingatvam eva ca

tan-matratvam ca nabhaso

laksanam kavayo viduh

Persons who are learned and who have true knowledge define sound as that which conveys the idea of an object, indicates the presence of a speaker screened from our view and constitutes the subtle form of ether.

'it is impossible for ether to have been created,' argues the opponent. 'taittiriya upanisad must be speaking figuratively.'

(Vs. 2.3.3.)

4.24.40

artha-lingaya nabhase

namo 'ntar-bahir-atmane

namah punyaya lokaya

amusmai bhuri-varcase

My dear Lord, by expanding Your transcendental vibrations, You reveal the actual meaning of everything. You are the all-pervading sky within and without, and You are the ultimate goal of pious activities executed both within this material world and beyond it. I therefore offer my respectful obeisances again and again unto You.

the opponent continues: 'like the word brahman, the words ether and sky may be used figuratively in the scriptures.'

(Vs. 2.3.4)

4.24.60

yatredam vyajyate visvam

visvasminn avabhati yat

tat tvam brahma param jyotir

akasam iva vistrtam

My dear Lord, the impersonal Brahman spreads everywhere, like the sunshine or the sky. And that impersonal Brahman, which spreads throughout the universe and in which the entire universe is manifested, is You.

reply: that ether is created is directly stated in the scriptures.

(Vs. 2.3.5)

4.24.63

tvam eka adyah purusah supta-saktis

taya rajah-sattva-tamo vibhidyate

mahan aham kham marud agni-var-dharah

surarsayo bhuta-gana idam yatah

My dear Lord, You are the only Supreme Person, the cause of all causes. Before the creation of this material world, Your material energy remains in a dormant condition. When Your material energy is agitated, the three qualities—namely goodness, passion and ignorance—act, and as a result the total material energy—egotism, ether, air, fire, water, earth and all the various demigods and saintly persons—becomes manifest. Thus the material world is created.

it may seem impossible for ether to have been created, but the potency of he who created the cosmic manifestation is unlimited.

(Vs. 2.3.6)

4.4.48

mayy ananta-gune 'nante

gunato guna-vigrahah

yadasit tata evadyah

svayambhuh samabhud ajah

I am the reservoir of unlimited potency, and therefore I am known as unlimited or all-pervading. From My material energy the cosmic manifestation appeared within Me, and in this universal manifestation appeared the chief being, Lord Brahma, who is your source and is not born of a material mother.

Adhikarana 2: Air Is Created.

the chandogya upanisad does not mention air in its list of created elements; but by the testimony of other vedic sources, air, like ether, is understood to have been created.

(Vs. 2.3.7)

3.26.35

nabhasah sabda-tanmatrat

kala-gatya vikurvatah

sparso 'bhavat tato vayus

tvak sparsasya ca sangrahah

From ethereal existence, which evolves from sound, the next transformation takes place under the impulse of time, and thus the subtle element touch and thence the air and sense of touch become prominent.

Adhikarana 3: The Eternal (Sat) Is Not Created.

sat is 'asambhava' (without beginning), for it is impossible for the eternal to be created.

(Vs. 2.3.8)

2.9.33

aham evasam evagre

nanyad yat sad-asat param

pascad aham yad etac ca

yo 'vasisyeta so 'smy aham

Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

Adhikaranas 4-6:
Fire Originates From Air; Water Originates From Fire;
Earth Originates From Water, And The Word 'Anna'
In The Chandogya Upanisad Means 'Earth.'

scripture testifies that fire comes from air, water from fire and earth from water. earth, possessing the qualities of sound, touch, form, taste and smell, is known as 'anna' (food).

(V.s. 2.3.9-11)

2.5.26-29

nabhaso 'tha vikurvanad

abhut sparsa-guno 'nilah

paranvayac chabdavams ca

prana ojah saho balam

vayor api vikurvanat

kala-karma-sva bhavatah

udapadyata tejo vai

rupavat sparsa-sa bdavat

tejasas tu vikurvanad

asid ambho rasatmakam

rupavat sparsavac cambho

ghosavac ca paranvayat

visesas tu vikurvanad

ambhaso gandhavan abhut

paranvayad rasa-sparsa-

sabda-rupa-guna nvitah

Because the sky is transformed, the air is generated with the quality of touch, and by previous succession the air is also full of sound and the basic principles of duration of life: sense perception, mental power and bodily strength. When the air is transformed in course of time and nature's course, fire is generated, taking shape with the sense of touch and sound. Since fire is also transformed, there is a manifestation of water, full of juice and taste. As previously, it also has form and touch and is also full of sound. And water, being transformed from all variegatedness on earth, appears odorous and, as previously, becomes qualitatively full of juice, touch, sound and form respectively.

4.18.29, 29

evam prthv-adayah prthvim

annadah svannam atmanah

doha-vatsadi-bhedena

ksira-bhedam kurudvaha

My dear Vidura, chief of the Kurus, in this way King Prthu and all the others who subsist on food created different types of calves and milked out their respective eatables. Thus they received their various foodstuffs, which were symbolized as milk.

tato mahipatih pritah

sarva-kama-dugham prthuh

duhitrtve cakaremam

premna duhitr-vatsalah

Thereafter King Prthu was very satisfied with the planet earth, for she sufficiently supplied all food to various living entities. Thus he developed an affection for the planet earth, just as if she were his own daughter.

Adhikarana 7: The Elements Originate From The Brahman.

the elements originate from the lord and indeed comprise his universal form.

(Vs. 2.3.12)

3.26.3, 4

anadir atma puruso

nirgunah prakrteh parah

pratyag-dhama svayam-jyotir

visvam yena samanvitam

The Supreme Personality of Godhead is the Supreme Soul, and He has no beginning. He is transcendental to the material modes of nature and beyond the existence of this material world. He is perceivable everywhere because He is self-effulgent, and by His self-effulgent luster the entire creation is maintained.

sa esa prakrtim suksmam

daivim gunamayim vibhuh

yadrcchayaivopagatam

abhyapadyata lilaya

As His pastime, that Supreme Personality of Godhead, the greatest of the great, accepted the subtle material energy, which is invested with three material modes of nature and which is related with Visnu.

Adhikarana 8:
Brahman Is The Cause Of The Transformations Of Matter.

the order of transformation of the material elements (from ether to air, air to fire, etc.) is of secondary importance; of primary importance is that the supreme lord is the chief cause of these transformations.

(Vs. 2.3.13)

10.48.18, 19

yuvam pradhana-purusau

jagad-dhetu-jagan-mayau

bhavadbhyam na vina kincit

param asti na capriyam

You both are the original Supreme Person, the cause of the universe and its very substance. Not the slightest subtle cause or manifest product of creation exists apart from You.

atma-srstam idam visvam

anvavisya sva-saktibhih

iyate bahudha brahman

sruta-pratyaksa-gocaram

O Supreme Absolute Truth, with Your personal energies You create this universe and then enter into it. Thus one can perceive You in many different forms by hearing from authorities and by direct experience.

Adhikarana 9:
Brahman Is The Cause Of Mind And Intelligence.

objection: mundaka upanisad 2.1.3 gives the order of transformation of the material elements. accordingly, prana is the first element; from prana comes mind, from mind comes the senses, from them akasa, from akasa air and so on. therefore your claim that the order is not important, and that we may simply accept that these elements spring directly from the supreme lord, is wrong.

reply: mundaka upanisad repeatedly employs the word 'etasmat' (from him) to establish that the origin of all these elements is the supreme lord.

(Vs. 2.3.14)

3.5.38

bhutanam nabha-adinam

yad yad bhavyavaravaram

tesam paranusamsargad

yatha sankhyam gunan viduh

O gentle one, of all the physical elements, beginning from the sky down to the earth, all the inferior and superior qualities are due only to the final touch of the glance of the Supreme Personality of Godhead.

Adhikarana 10:
All Words Are Primarily Names Of Brahman;
Secondarily They Indicate Other Things.

objection: granting that the supreme lord's final touch brings forth the qualities of the elements in the chain of material manifestation, still these elements are different from him. if it were not so, then all words denoting moveable and immovable objects would be understood to be just names of the one supreme lord. but everyone primarily uses words to denote the different material objects of this world; only when words are used in a secondary, abstract way may they indicate the supreme lord. the correct understanding, then, is that primarily the elements manifest one from another, and only secondarily do they manifest from the supreme lord.

reply: all words indeed primarily indicate the supreme lord. but this is known only to one who has realized the full truth of vedanta.

(Vs. 2.3.15)

10.85.56

caracaram idam visvam

bhava ye casya hetavah

mad-rupaniti cetasy a-

dhatte vipro mad-iksaya

Because he has realized Me, a brahmana is firmly fixed in the knowledge that everything moving and nonmoving in the universe, and also the primary elements of its creation, are all manifest forms expanded from Me.

Adhikarana 11:
The Individual Souls Are Not Created,
But Are Beginningless And Eternal.

objection: if the supreme lord is the origin of both moving as well as nonmoving things, then the individual souls that animate the moving things must have been created.

reply: the vedic scriptures declare the individual soul to be eternal.

(Vs. 2.3.16)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

Adhikarana 12:
The Jivas Are Both Knowledge And Knowers.

objection: the jiva may be eternal, but he is sometimes conscious and sometimes unconscious, as when in deep sleep. this means the soul has consciousness when the element buddhi (intelligence) is present, but the soul is not himself the knower.

reply: the jiva is always conscious; intelligence is the symptom of consciousness. therefore the jiva is both knowledge and the knower.

(Vs. 2.3.17)

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

3.27.18

yatha gandhasya bhumes ca

na bhavo vyatirekatah

apam rasasya ca yatha

tatha buddheh parasya ca

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

Adhikarana 13: The Individual Souls Are Atomic.

though brhad-aranyaka upanisad 4.4.14 describes the individual soul as 'mahan' (great), it is incorrect to think that this means the jiva is all-pervading. the same upanisad describes how the jiva passes out of the body at death; and how the jiva may travel to lower worlds after death; and how the jiva at last returns to this world, the karma-loka. it must be concluded that the jiva is atomic.

(Vs. 2.3.18)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

6.16.6

yatha vastuni panyani

hemadini tatas tatah

paryatanti naresv evam

jivo yonisu kartrsu

Just as gold and other commodities are continually transferred from one place to another in due course of purchase and sale, so the living entity, as a result of his fruitive activities, wanders throughout the entire universe, being injected into various bodies in different species of life by one kind of father after another.

3.30.34

adhastan nara-lokasya

yavatir yatanadayah

kramasah samanukramya

punar atravrajec chucih

Having gone through all the miserable, hellish conditions and having passed in a regular order through the lowest forms of animal life prior to human birth, and having thus been purged of his sins, one is reborn again as a human being on this earth.

objection: the jiva's 'passing out' of the body is only figurative, for in reality he is all-pervading. by falsely identifying with a material body, the jiva only imagines that he 'passes out' of the body at the time of death.

reply: the jiva's 'traveling' and 'returning' cannot be figuratively explained. therefore his 'passing' must be accepted literally.

(Vs. 2.3.19)

11.22.37, 39

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

visayabhinivesena

natmanam yat smaret punah

jantor vai kasyacid dhetor

mrtyur atyanta-vismrtih

When the living entity passes from the present body to the next body, which is created by his own karma, he becomes absorbed in the pleasurable and painful sensations of the new body and completely forgets the experience of the previous body. This total forgetfulness of one's previous material identity, which comes about for one reason or another, is called death.

objection: but after all, there remains the testimony of the upanisads that the soul is very great. the jiva must therefore be all-pervading.

reply: these statements refer to the supersoul.

(Vs. 2.3.30)

10.87.30

amparimita dhruvas tanu-bhrto yadi sarva-gatas

tarhi na sasyateti niyamo dhruva netaratha

ajani ca yan-mayam tad avimucya niyantr bhavet

samam anujanatam yad amatam mata-dustataya

If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O immutable one. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansion, since whatever knowledge one gains by material means must be imperfect.

9.19.29

namas tubhyam bhagavate

vasudevaya vedhase

sarva-bhutadhivasaya

santaya brhate namah

O Lord Vasudeva, O Supreme Personality of Godhead, You are the creator of the entire cosmic manifestation. You live as the Supersoul in everyone's heart and are smaller than the smallest, yet You are greater than the greatest and are all-pervading. You appear completely silent, having nothing to do, but this is due to Your all-pervading nature and Your fullness in all opulences. I therefore offer my respectful obeisances unto You.

the individual spirit soul is indeed described in the vedic scriptures as an atomic particle of brahman.

(Vs. 2.3.21)

3.25.17

tada purusa atmanam

kevalam prakrteh param

nirantaram svayam-jyotir

animanam akhanditam

At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.

6.16.24

dehendriya-prana-mano-dhiyo 'mi

yad-amsa-viddhah pracaranti karmasu

naivanyada lauham ivaprataptam

sthanesu tad drastrapadesam eti

As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman.

though the individual soul is atomic, his consciousness pervades the whole body, as much as a drop of sandalwood pleases the body as a whole. therefore the individual soul is also described as 'all-pervading.'

(Vs. 2.3.22)

4.20.7

ekah suddhah svayam-jyotir

nirguno 'sau gunasrayah

sarva-go 'navrtah saksi

niratmatmatmanah parah

The individual soul is one, pure, nonmaterial and self-effulgent. He is the reservoir of all good qualities, and He is all-pervading. He is without material covering, and He is the witness of all activities. He is completely distinguished from other living entities, and He is transcendental to all embodied souls.

objection: unlike a drop of sandalwood, the soul has no specific location anywhere in the body; therefore he cannot be atomic.

reply: prasna upanisad 3.6 declares, hrdi hy esa atma: 'the soul resides in the heart.'

(Vs. 2.3.23)

4.22.26

yada ratir brahmani naisthiki puman

acaryavan jnana-viraga-ramhasa

dahaty aviryam hrdayam jiva-kosam

pancatmakam yonim ivotthito 'gnih

Upon becoming fixed in his attachment to the Supreme Personality of Godhead by the grace of the spiritual master and by awakening knowledge and detachment, the living entity, situated within the heart of the body and covered by the five elements, burns up his material surroundings exactly as fire, arising from wood, burns the wood itself.

athough the soul is atomic, it is luminous with consciousness. just as the sun pervades the whole universe by its light, so the soul pervades the whole body by consciousness.

(Vs. 2.3.24)

12.5.8

na tatratma svayam-jyotir

yo vyaktavyaktayoh parah

akasa iva cadharo

dhruvo 'nantopamas tatah

The soul within the body is self-luminous and is separate from the visible gross body and invisible subtle body. It remains as the fixed basis of changing bodily existence, just as the ethereal sky is the unchanging background of material transformation. Therefore the soul is endless and without material comparison.

as fragrance, emanating far from its source, pervades that which is non-fragrant, so also consciousness, emanating far from the soul, pervades that which is unconscious.

(Vs. 2.3.25)

11.3.38

natma jajana na marisyati naidhate 'sau

na ksiyate savana-vid vyabhicarinam hi

sarvatra sasvad anapayy upalabdhi-matram

prano yathendriya-balena vikalpitam sat

Brahman, the eternal soul, was never born and will never die, nor does it grow or decay. That spiritual soul is actually the knower of the youth, middle age and death of the material body. Thus the soul can be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes manifest as many in contact with the various material senses, the one soul appears to assume various material designations in contact with the material body.

the soul is eternal, but his eternality is covered by the temporary conditions of matter. when this covering is removed, the soul's eternal glory is revealed.

(Vs. 2.3.26)

6.16.57

yad etad vismrtam pumso

mad-bhavam bhinnam atmanah

tatah samsara etasya

dehad deho mrter mrtih

When a living entity, thinking himself different from Me, forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions like his wife, children and material possessions. In this way, by the influence of his actions, one body comes from another, and after one death, another death takes place.

7.7.21

svarnam yatha gravasu hema-karah

ksetresu yogais tad-abhijna apnuyat

ksetresu dehesu tathatma-yogair

adhyatma-vid brahma-gatim labheta

An expert geologist can understand where there is gold and by various processes can extract it from the gold ore. Similarly, a spiritually advanced person can understand how the spiritual particle exists within the body, and thus by cultivating spiritual knowledge he can attain perfection in spiritual life. However, as one who is not expert cannot understand where there is gold, a foolish person who has not cultivated spiritual knowledge cannot understand how the spirit exists within the body.

the soul's essential nature is consciousness. therefore it is equally correct to describe the soul as conscious and as consciousness. there is no duality between the two.

(Vs. 2.3.27)

11.28.36

etavan atma-sammoho

yad vikalpas tu kevale

atman rte svam atmanam

avalambo na yasya hi

Whatever apparent duality is perceived in the self is simply the confusion of the mind. Indeed, such supposed duality has no basis to rest upon apart from one's own soul.

there is no duality between the soul and his consciousness because both are eternal.

(Vs. 2.3.28)

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

when (as in the state of deep sleep) there is no object for consciousness to perceive, then consciousness is dormant, like the virility of a young boy.

(Vs. 2.3.28)

3.27.15

manyamanas tadatmanam

anasto nastavan mrsa

naste 'hankarane drasta

nasta-vitta ivaturah

The living entity can vividly feel his existence as the seer, but because of the disappearance of the ego during the state of deep sleep, he falsely takes himself to be lost, like a man who has lost his fortune and feels distressed, thinking himself to be lost.

5.11.12

ksetrajna eta manaso vibhutir

jivasya maya-racitasya nityah

avirhitah kvapi tirohitas ca

suddho vicaste hy avisuddha-kartuh

The individual soul bereft of Krsna consciousness has many ideas and activities created in the mind by the external energy. They have been existing from time immemorial. Sometimes they are manifest in the wakening state and in the dream state, but during deep sleep [unconsciousness] or trance, they disappear. A person who is liberated in this life [jivan-mukta] can see all these things vividly.

as stated previously (vs. 2.3.22), the atomic soul is conscious and his symptom is all-pervasive consciousness. because of the atomic size of the soul, consciousness is manifest or unmanifest according to external circumstances. if the soul were only consciousness (i.e. if he were pervasive, not atomic), then he would have to be eternally conscious or eternally unconscious, or some contradictory combination of the two.

(Vs. 2.3.30)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

11.13.34

ikseta vibhramam idam manaso vilasam

drstam vinastam ati-lolam alata-cakram

vijnanam ekam urudheva vibhati maya

svapnas tridha guna-visarga-krto vikalpa

One should see that the material world is a distinct illusion appearing in the mind, because material objects have an extremely flickering existence and are here today and gone tomorrow. They can be compared to the streaking red line created by whirling a fiery stick. The spirit soul by nature exists in the single state of pure consciousness. However, in this world he appears in many different forms and stages of existence. The modes of nature divide the soul's consciousness into normal wakefulness, dreaming and dreamless sleep. All such varieties of perception, however, are actually maya and exist only like a dream.

Adhikarana 14: The Individual Spirit Soul Performs Actions.

some scriptural texts declare the three modes of material nature to be the cause of action; the soul is thus said to be the nondoer. other texts declare the soul to be the performer of actions. the resolution is that the soul indeed performs actions.

(Vs. 2.3.31)

4.29.78

yadaksais caritan dhyayan

karmany acinute 'sakrt

sati karmany avidyayam

bandhah karmany anatmanah

As long as we desire to enjoy sense gratification, we create material activities. When the living entity acts in the material field, he enjoys the senses, and while enjoying the senses, he creates another series of material activities. In this way the living entity becomes entrapped as a conditioned soul.

that the spirit soul is the doer can be understood by the pure activities of the liberated souls in the spiritual world. in the material world, the three modes of material nature obscure the activities of the conditioned souls. material activities thus result in distress.

(Vs. 2.3.32)

6.1.44

sambhavanti hi bhadrani

viparitani canaghah

karinam guna-sango 'sti

dehavan na hy akamaa-krt

O inhabitants of Vaikuntha, you are sinless, but those within this material world are all karmis, whether acting piously or impiously. Both kinds of action are possible for them because they are contaminated by the three modes of nature and must act accordingly. One who has accepted a material body cannot be inactive, and sinful action is inevitable for one acting under the modes of material nature. Therefore all the living entities within this material world are punishable.

the physical senses act because of the movements of the life air; the life air moves under the direction of the supersoul in conjunction with the desires of the individual soul. thus the soul is said to be the performer of material activities.

(Vs. 2.3.33)

7.2.45

na srota nanuvaktayam

mukhyo 'py atra mahan asuh

yas tv ihendriyavan atma

sa canyah prana-dehayoh

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force.

the vedic scriptures ascribe action to consciousness, not to material elements.

objection: the conditioned soul cannot be the actor because he acts against his own self-interest.

reply: the conditioned soul is subject to his past karma; therefore he acts against his own self-interest.

(Vs. 2.3.24)

6.16.24

dehendriya-prana-mano-dhiyo 'mi

yad-amsa-viddhah pracaranti karmasu

naivanyada lauham ivaprataptam

sthanesu tad drastrapadesam eti

As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman.

5.5.5.

parabhavas tavad abodha jato

yavan na jijnasata atma-tattvam

yavat kriyas tavad idam mano vai

karmatmakam yena sarira-bandhah

As long as one does not inquire about the spiritual values of life, one is defeated and subjected to miseries arising from ignorance. Be it sinful or pious, karma has its resultant actions. If a person is engaged in any kind of karma, his mind is called karmatmaka, colored with fruitive activity. As long as the mind is impure, consciousness is unclear, and as long as one is absorbed in fruitive activity, he has to accept a material body.

the theory of matter as the active principle is false, as has been demonstrated already regarding the atheistic sankhya philosophy.

(Vs. 2.3.35)

6.4.32

astiti nastiti ca vastu-nisthayor

eka-sthayor bhinna-viruddha-dharmanoh

aveksitam kincana yoga-sankhyayoh

samam param hy anukulam brhat tat

There are two parties—namely, the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyzes the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause—whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.

if material nature were the cause of the living entity's activities, then material nature would be the enjoyer or sufferer of karma. but the living entity enjoys and suffers karma. hence, the living entity is responsible for his actions under material nature.

(Vs. 2.3.36)

11.11.5, 6

atha baddhasya muktasya

vailaksanyam vadami te

viruddha-dharminos tata

sthitayor eka-dharmini

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayay

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

the essential principle of action is consciousness, not matter. if it were not so, how could the spirit soul be liberated from matter by devotional service?

(Vs. 2.3.37)

3.25.15

cetah khalv asya bandhaya

muktaye catmano matam

gunesu saktam bandhaya

ratam va pumsi muktaye

The stage in which the consciousness of the living entity is attracted by the three modes of material nature is called conditional life. But when that same consciousness is attached to the Supreme Personality of Godhead, one is situated in the consciousness of liberation.

5.5.2

mahat-sevam dvaram ahur vimuktes

tamo-dvaram yositam sangi-sangam

mahantas te sama-cittah prasanta

vimanyavah suhrdah sadhavo ye

One can attain the path of liberation from material bondage only by rendering service to highly advanced spiritual personalities. These personalities are impersonalists and devotees. Whether one wants to merge into the Lord's existence or wants to associate with the Personality of Godhead, one should render service to the mahatmas. For those who are not interested in such activities, who associate with people fond of women and sex, the path to hell is wide open. The mahatmas are equipoised. They do not see any difference between one living entity and another. They are very peaceful and are fully engaged in devotional service. They are devoid of anger, and they work for the benefit of everyone. They do not behave in any abominable way. Such people are known as mahatmas.

Adhikarana 15: Activity Is The Nature Of The Spirit Soul.

as a carpenter acts using both tools and his own hands, so also does the soul act, indirectly using the physical body and directly using the pranas (life airs).

(Vs. 2.3.28)

7.2.45

na srota nanuvaktayam

mukhyo 'py atra mahan asuh

yas tv ihendriyavan atma

sa canyah prana-dehayoh

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force.

Adhikarana 16:
The Activities Of The Spirit Soul Are Always Dependent Upon Brahman.

the vedic scriptures declare that the ultimate cause of the activities of the living entity is the supreme lord.

(Vs. 2.3.39)

6.12.10

ojah saho balam pranam

amrtam mrtyum eva ca

tam ajnaya jano hetum

atmanam manyate jadam

Our sensory prowess, mental power, bodily strength, living force, immortality and mortality are all subject to the superintendence of the Supreme Personality of Godhead. Not knowing this, foolish people think the dull material body to be the cau se of their activities.

though the supreme lord is the ultimate cause of action, that does not render meaningless the rules of conduct given to human beings by the scriptures. the living entity is responsible for the sowing of sinful and pious activities, which are like seeds that grow bitter and sweet fruits he must later consume.

(Vs. 2.3.40)

11.12.21-23

yasminn idam protam asesam otam

pato yatha tantu-vitana-samsthah

ya esa samsara-taruh puranah

karmatmakah puspa-phale prasute

Just as woven cloth rests on the expansion of lengthwise and crosswise threads, similarly the entire universe is expanded on the lengthwise and crosswise potency of the Supreme Personality of Godhead and is situated within Him. The conditioned soul has been accepting material bodies since time immemorial, and these bodies are like great trees sustaining one's material existence. Just as a tree first blossoms and then produces fruit, similarly the tree of material existence, one's material body, produces the various results of material existence.

dve asya bije sata-mulas tri-nalah

panca-skandhah panca-rasa-prasutih

dasaika-sakho dvi-suparna-nidas

tri-valkalo dvi-phalo 'rkam pravistah

adanti caikam phalam asya grdhra

grame-cara ekam aranya-vasah

hamsa ya ekam bahu-rupam ijyair

maya-mayam veda sa veda vedam

This tree of material existence has two seeds, hundreds of roots, three lower trunks and five uper trunks. It produces five flavors and has eleven branches and a nest made by two birds. The tree is covered by three types of bark, gives two fruits and extends up to the sun. Those lusty after material enjoyment and dedicated to family life enjoy one of the tree's fruits, and swanlike men in the renounced order of life enjoy the other fruit. One who with the help of the bona fide spiritual masters can understand this tree to be a manifestation of the potency of the one Supreme Truth appearing in many forms actually knows the meaning of the Vedic literature.

Adhikarana 17: The Individual Soul Is Part And Parcel Of Brahman.

scripture testifies the individual soul to be part and parcel of the supreme lord.

(Vs. 2.3.41)

11.11.4

ekasyaiva mamamsasya

jivasyaiva maha-mate

bandho 'syavidyayanadir

vidyaya ca tathearah

O most intelligent Uddhava, the living entity, called jiva, is part and parcel of Me, but due to ignorance he has been suffering in material bondage since time immemorial. By knowledge, however, he can be liberated.

the vedic mantras so testify.

(Vs. 2.3.42)

10.87.20

sva-krta-puresv amisv abahir-antara-samvaranam

tava purusam vadanty akhila-sakti-dhrto 'msa-krtam

iti nr-gatim vivicya kavayo nigamavapanam

bhavata upasate 'nghrim abhavam bhuvi visvasitah

The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become imbued with faith and worship Your lotus feet, to which all Vedic sacrifies in this world are offered, and which are the source of liberation.

the smrti-sastras (of which srimad bhagavatam is the best) so testify.

(Vs. 2.3.43)

12.13.11-12

adi-madhyavasanesu

vairagyakhyana-samyutam

hari-lila-katha-vrata-

mrtanandita-sat-suram

sarva-vedanta-saram yad

brahmatmaikatva-laksanam

vastv advitiyam tan-nistham

kaivalyaika-prayojanam

From beginning to end, the Srimad Bhagavatam is full of narrations that encourage renunciation of material life, as well as nectarean accounts of Lord Hari's transcendental pastimes, which give ecstacy to the saintly devotees and demigods. This Bhagavatam is the essence of all Vedanta philosophy because its subject matter is the Absolute Truth, which, while nondifferent from the spirit soul, is the ultimate reality, one without a second. This goal of this literature is exclusive devotional service unto that Supreme Truth.

Adhikarana 18:
The Avataras Of Brahman Are Not Like The Jivas,
For The Avataras Are Brahman.

the individual spirit soul cannot be equated with the supreme lord's avatara forms, no more than the light of a firefly can be equated with the light of the sun.

(Vs. 2.3.44)

6.16.46

viditam ananta samastam

tava jagad-atmano janair ihacaritam

vijnapyam parama-guroh

kiyad iva savitur iva khadyotaih

O unlimited Supreme Personality of Godhead, whatever a living entity does in this material world is well known to You because You are the Supersoul. In the presence of the sun there is nothing to be revealed by the light of a glowworm. Similarly, because You know everything, in Your presence there is nothing for me to make known.

the smrti-sastras (of which srimad bhagavatam is the best) declare the avataras to be direct plenary and subplenary expansions of the supreme lord, whereas the individual souls are expansions of the supreme lord's marginal potency.

(Vs. 2.3.45)

1.3.28

ete camsa-kalah pumsah

krsnas tu bhagavan svayam

indrari-vyakulam lokam

mrdayanti yuge yuge

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krsna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

the individual souls are candidates for bondage to matter and liberation from matter. the avataras are always transcendental and descend to deliver the conditioned souls.

(Vs. 2.3.46)

6.16.57, 58

yad etad vismrtam pumso

mad-bhavam bhinnam atmanah

tatah samsara etasya

dehad deho mrter mrtih

When a living entity, thinking himself different from Me, forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions like his wife, children and material possessions. In this way, by the influence of his actions, one body comes from another, and after one death, another death takes place.

labdhveha manusim yonim

jnana-vijnana-sambhavam

atmanam yo na buddhyeta

na kvacit ksemam apnuyat

A human being can attain perfection in life by self-realization through the Vedic literature and its practical application. This is possible especially for a human being born in India, the land of piety. A man who obtains birth in such a convenient position but does not understand his self is unable to achieve the highest perfection, even if he is exalted to life in the higher planetary systems.

yasyavatara jnayante

sariresv asaririnah

tais tair atulyatisayair

viryair dehisv asangataih

sa bhavan sarva-lokasya

bhavaya vibhavaya ca

avatirno 'msa-bhagena

sampratam patir asisam

Appearing in bodies like those of an ordinary fish, tortoise and hog, You exhibit activities impossible for such creatures to perform—extraordinary, incomparable, transcendental activities of unlimited power and strength. These bodies of Yours, therefore, are not made of material elements, but are incarnations of Your Supreme Personality. You are the same Supreme Personality of Godhead, who have now appeared, with full potency, for the benefit of all living entities within this material world.

conditioned souls are imperfect. they are never to be mistaken for the the all-perfect avataras of the supreme lord.

(Vs. 2.3.47)

8.24.2, 3, 5, 6

yad-artham adadhad rupam

matsyam loka jugupsitam

tamah-prakrti-durmarsam

karma-grasta ivesvarah

etan no bhagavan sarvam

yathavad vaktum arhasi

uttamasloka-caritam

sama-loka-sukhavaham

What was the purpose for which the Supreme Personality of Godhead accepted the abominable form of a fish, exactly as an ordinary living being accepts different forms under the laws of karma? The form of a fish is certainly condemned and full of terrible pain. O my lord, what was the purpose of this incarnation? Kindly explain this to us, for hearing about the pastimes of the Lord is auspicious for everyone.

sri-suka uvaca

go-vipra-sura-sadhunam

chandasam api cesvarah

raksam icchams tanur dhatte

dharmasyarthasya caiva hi

Sri Sukadeva Gosvami said: O King, for the sake of protecting the cows, brahmanas, demigods, devotees, the Vedic literature, religious principles, and principles to fulfill the purpose of life, the Supreme Personality of Godhead accepts the forms of incarnations.

uccavacesu bhutesu

caran vayur ivesvarah

noccavacatvam bhajate

nirgunatvad dhiyo gunaih

Like the air passing through different types of atmosphere, the Supreme Personality of Godhead, although appearing sometimes as a human being and sometimes as a lower animal, is always transcendental. Because He is above the material modes of nature, He is unaffected by higher and lower forms.

while it is a fact that the avatara and the living entities are expansions of the supreme lord, it is foolish to argue that they are therefore equal.

(Vs. 2.3.48)

3.6.8

esa hy asesa-sattvanam

atmamsah paramatmanah

adyo 'vataro yatrasau

bhuta-gramo vibhavyate

The gigantic universal form of the Supreme Lord is the first incarnation and plenary portion of the Supersoul. He is the Self of an unlimited number of living entities, and in Him rests the aggregate creation, which thus flourishes.

2.10.42

sa evedam jagad-dhata

bhagavan dharma-rupa-dhrk

pusnati sthapayan visvam

tiryan-nara-suradibhih

He, the Personality of Godhead, as the maintainer of all in the universe, appears in different incarnations after establishing the creation, and thus He reclaims all kinds of conditioned souls amongst the humans, the nonhumans and the demigods.

Adhikarana 19:
The Individual Spirit Souls Are Not Identically The Same.

though the individual souls share the same spiritual nature, their fates are diverse. thus there are differences between them.

(Vs. 2.3.49)

4.29.30-31

ksut-parito yatha dinah

sarameyo grham grham

caran vindati yad-distam

dandam odanam eva va

tatha kamasayo jiva

uccavaca-patha bhraman

upary adho va madhye va

yati distam priyapriyam

The living entity is exactly like a dog, who, overcome with hunger, goes from door to door for some food. According to his destiny, he sometimes receives punishment and is driven out and at other times receives a little food to eat. Similarly, the living entity, being influenced by so many desires, wanders in different species of life according to destiny. Sometimes he is high, and sometimes he is low. Sometimes he goes to the heavenly planets, sometimes to hell, sometimes to the middle planets, and so on.

the diverse destinations of the living beings cannot be understood only in terms of desire, for desire is governed by unseen fate.

(Vs. 2.3.50)

6.1.54

labdhva nimittam avyaktam

vyaktavyaktam bhavaty uta

yatha-yoni yatha-bijam

svabhavena baliyasa

The fruitive activities a living being performs, whether pious or impious, are the unseen cause for the fulfillment of his desires. This unseen cause is the root for the living entity's different bodies. Because of his intense desire, the living entity takes birth in a particular family and receives a body which is either like that of his mother or like that of his father. The gross and subtle bodies are created according to his desire.

10.1.51

agner yatha daru-viyoga-yogayor

adrstato 'nyan na nimittam asti

evam hi jantor api durvibhavyah

sarira-samyoga-viyoga-hetuh

When a fire, for some unseen reason, leaps over one piece of wood and sets fire to the next, the reason is destiny. Similarly, when a living being accepts one kind of body and leaves aside another, there is no other reason than unseen destiny.

the diverse destinations of the living beings cannot be understood only in terms of their particular environments (heavenly, hellish, etc.), for they attain their environments due to unseen fate.

(Vs. 2.3.51)

4.6.45

tvam karmanam mangala mangalanam

kartuh sva-lokam tanuse svah param va

amangalanam ca tamisram ulbanam

viparyayah kena tad eva kasyacit

O most auspicious lord, you have ordained the heavenly planets, the spiritual Vaikuntha planets and the impersonal Brahman sphere as the respective destinations of the performers of auspicious activities. Similarly, for others, who are miscreants, you have destined different kinds of hells which are horrible and ghastly. Yet sometimes it is found that their destinations are just the opposite. It is very difficult to ascertain the cause of this.

z

CHAPTER EIGHT

[Vedanta-sutra Reference: Second Adhyaya, Pada Four]

Contents of Chapter Eight

1. Brahman is the origin of the vital prana.

2. The senses are eleven.

3. The senses are atomic in size.

4. The vital prana, the life-force, has an origin.

5. The vital prana is not air.

6. The vital prana is an instrument of the soul.

7. The vital prana is the primary agent of the soul.

8. The vital prana has five functions.

9. The vital prana is atomic.

10. Brahman is the motive force behind the pranas.

11. The vital prana is not a sense.

12. The forms of the material world are created by Brahman.

13. The vehicles of the soul are made from earth.

Adhikarana 1: Brahman Is The Origin Of The Vital Prana.

as the elements beginning with ether are manifest by the supreme lord, so too is the vital prana (life force).

(Vs. 2.4.1)

2.10.15

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

as was shown before, 'prana' is a name of the supreme lord as well as the name of the life force he creates. in the sruti-sastra, the original prana is addressed in the plural (pranah). this indicates the variegated manifestations of the one original supreme lord.

(Vs. 2.4.2)

2.10.36

sa vacya-vacakataya

bhagavan brahma-rupa-dhrk

nama-rupa-kriya dhatte

sakarmakarmakah parah

He, the Personality of Godhead, manifests Himself in a transcendental form, being the subject of His transcendental name, quality, pastimes, entourage and transcendental variegatedness. Although He is unaffected by all such activities, He appears to be so engaged.

the plurality of the word pranah cannot be applied to the created life force, because pranah is identified with 'asat.' as was shown before, asat is the state of nonmanifestation after the annhilation of the cosmos. asat is also a name of the supreme lord. hence pranah cannot refer to material variety. the variety indicated is transcendental.

(Vs. 2.4.3)

2.10.43, 44

tatah kalagni-rudratma

yat srstam idam atmanah

sanniyacchati tat kale

ghananikam ivanilah

Thereafter, at the end of the millennium, the Lord Himself in the

form of Rudra, the destroyer, will annihilate the complete creation as

the wind displaces the clouds.

ittham-bhavena kathito

bhagavan bhagavattamah

nettham-bhavena hi param

drastum arhanti surayah

The great transcendentalists thus describe the activities of the Supreme Personality of Godhead, but the pure devotees deserve to see more glorious things in transcendence, beyond these features.

speech exists before the cosmic manifestation. hence prana as the name of the supreme lord is a word of that transcendental speech, not the mundane speech of the created world.

(Vs. 2.4.4)

6.16.51

aham vai sarva-bhutani

bhutatma bhuta-bhavanah

sabda-brahma param brahma

mamobhe sasvati tanu

All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krsna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.

Adhikarana 2: The Senses Are Eleven.

it may be falsely argued on the basis of certain sastric statements that there are seven senses: the five cognitive senses, the mind and intelligence. these seven are said to accompany the soul to his next destination after death. the proponents of this standpoint argue that the five working instruments (hand, leg, etc.) are not really senses because they are less important than the cognitive senses and because they do not accompany the soul when he leaves the body.

(Vs. 2.4.5)

11.22.37

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

but in fact the senses are to be counted as eleven: five cognitive senses, five working senses and the mind (which may include false ego, intelligence and contaminated consciousness).

(Vs. 2.4.6)

5.11.9, 10

ekadasasan manaso hi vrttaya

akutayah panca dhiyo 'bhimanah

matrani karmani puram ca tasam

vadanti haikadasa vira bhumih

There are five working senses and five knowledge-acquiring senses. There is also the false ego. In this way, there are eleven items for the mind's functions. O hero, the objects of the senses [such as sound and touch], the organic activities [such as evacuation] and the different types of bodies, society, friendship and personality are considered by learned scholars the fields of activity for the functions of the mind.

gandhakrti-sparsa-rasa-sravamsi

visarga-raty-arty-abhijalpa-silpah

ekadasam svikaranam mameti

sayyam aham dvadadam eka ahuh

Sound, touch, form, taste and smell are the objects of the five knowledge-acquiring senses. Speech, touch, movement, evacuation and sexual intercourse are the objects of the working senses. Besides this, there is another conception by which one thinks, "This is my body, this is my society, this is my family, this is my nation," and so forth. This eleventh function, that of the mind, is called the false ego. According to some philosophers, this is the twelfth function, and its field of activity is the body.

3.26.14

mano buddhir ahankaras

cittam ity antar-atmakam

caturdha laksyate bhedo

vrttya laksana-rupaya

The internal, subtle senses are experienced as having four aspects, in the shape of mind, intelligence, ego and contaminated consciousness. Distinctions between them can be made only by different functions, since they represent different characteristics.

Adhikarana 3: The Senses Are Atomic In Size.

the eleven senses are 'anavah', or atomic in size. they quit the gross body along with the soul, for they are features of the subtle conditioning of the soul.

(Vs. 2.4.7)

3.26.31

taijasanindriyany eva

kriya-jaana-vibhagasah

pranasya hi kriya-saktir

buddher vijnana-saktita

Egoism in the mode of passion produces two kinds of senses—the senses for acquiring knowledge and the senses of action. The senses of action depend on the vital energy, and the senses for acquiring knowledge depend on intelligence.

4.27.70

naham mameti bhavo 'yam

puruse vyavadhiyate

yavad buddhi-mano-'ksartha-

guna-vyuho hy anadiman

As long as there exists the subtle material body composed of intelligence, mind, senses, sense objects, and the reactions of the material qualities, the consciousness of false identification and its relative objective, the gross body, exist as well.

4.28.23

pasuvad yavanair esa

niyamanah svakam ksayam

anvadravann anupathah

socanto bhrsam aturah

When the Yavanas were taking King Puranjana away to their place, binding him like an animal, the King's followers became greatly aggrieved. While they lamented, they were forced to go along with him.

Adhikarana 4: The Vital Prana, The Life-Force, Has An Origin.

it might be falsely argued that if the prana or life force accompanies the soul at the time of death, this prana must have no origin, just as the soul has no origin. but this standpoint is false. prana is created, as the elements of the universe are created.

(Vs. 2.4.8)

2.10.15

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

Adhikarana 5: The Vital Prana Is Not Air.

it might be falsely argued on the basis of certain sastric statements that the prana or life force is the material element air (or the vibration of air, the activities of air or a condition of air). but in fact prana is created separately from that element; the scriptures likewise describe their functions separately. it is thus a special kind of air.

(Vs. 2.4.9)

2.10.15-17

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

anuprananti yam pranah

pranantam sarva jantusu

apanantam apananti

nara-devam ivanugah

As the followers of a king follow their lord, similarly when the total energy is in motion, all other living entities move, and when the total energy stops endeavoring, all other living entities stop sensual activities.

pranenaksipata ksut trd

antara jayate vibhoh

pipasato jaksatas ca

pran mukham nirabhidyata

The living force, being agitated by the virat-purusa, generated hunger and thirst, and when He desired to drink and eat, the mouth opened.

Adhikarana 6: The Vital Prana Is An Instrument Of The Soul.

it may be falsely argued that the vital prana is itself the individual spirit soul. it is really an instrument associated with the soul for as long as the soul is in material existence.

(Vs. 2.4.10)

11.3.39

andesu pesisu tarusv aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But althought the senses, mind and false ego are inactive, once remembers upon waking that he, the soul, was peacefully sleeping.

Adhikarana 7: The Vital Prana Is The Primary Agent Of The Soul.

the vital prana, being neutral and pervading the whole body, has no particular function like the senses. it is the soul's primary agent for governing the senses.

(Vs. 2.4.11)

4.16.13

antar bahis ca bhutanam

pasyan karmani caranaih

udasina ivadhyakso

vayur atmeva dehinam

King Prthu will be able to see all the internal and external activities of every one of his citizens. Still no one will be able to know his system of espionage, and he himself will remain neutral regarding all matters of glorification or vilification paid to him. He will be exactly like air, the life force within the body, which is exhibited internally and externally but is always neutral to all affairs.

Adhikarana 8: The Vital Prana Has Five Functions.

just as the mind is said to have multiple functions, so the prana has five functions.

(Vs. 2.4.12)

4.29.6, 7

sakhaya indriya-gana

jnanam karma ca yat-krtam

sakhyas tad-vrttayah pranah

panca-vrttir yathoragah

The five working senses and the five senses that acquire knowledge are all male friends of Puranjani. The living entity is assisted by these senses in acquiring knowledge and engaging in activity. The engagements of the senses are known as girl friends, and the serpent, which was described as having five heads, is the life air acting within the five circulatory processes.

brhad-balam mano vidyad

ubhayendriya-nayakam

pancalah panca visaya

yan-madhye nava-kham puram

The eleventh attendant, who is the commander of the others, is known as the mind. He is the leader of the senses both in the acquisition of knowledge and in the performance of work. The Pancala kingdom is that atmosphere in which the five sense objects are enjoyed. Within that Pancala kingdom is the city of the body, which has nine gates.

Adhikarana 9: The Vital Prana Is Atomic.

it might be falsely argued that the vital prana is all-pervading. being the agent of the atomic soul, the vital prana is really atomic; thus it leaves the body along with the soul at the time of death.

(Vs. 2.4.13)

4.28.24

purim vihayopagata

uparuddho bhujangamah

yada tam evanu puri

visirna prakrtim gata

The serpent, who had already been arrested by the soldiers of Yavana-raja and was out of the city, began to follow his master along with the others. As soon as they all left the city, it was immediately dismantled and smashed to dust.

Adhikarana 10: Brahman Is The Motive Force Behind The Pranas.

the secondary pranas activate the physical senses under the shelter of the vital prana, which is moved by the supersoul. the pranas do not move themselves, nor are they moved by the devas, nor are they even moved by the individual spirit soul alone.

(Vs. 2.4.14)

7.2.45

na srota nanuvaktayam

mukhyo 'py atra mahan asuh

yas tv ihendriyavan atma

sa canyah prana-dehayoh

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force.

5.20.28

antah-pravisya bhutani

yo bibharty atma-ketubhih

antaryamisvarah saksat

patu no yad-vase sphutam

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers.

the brhad-aranyaka upanisad declares the individual soul to also be a ruler of the pranas by his enjoyment of them, for instance during sleep. the demigods are also rulers of the pranas because they define the activities of the senses. all this is under the supervision of the supreme lord.

(Vs. 2.4.25)

3.26.71

yatha prasuptam purusam

pranendriya-mano-dhiyah

prabhavanti vina yena

notthapayitum ojasa

When a man is sleeping, all his material assets—namely the vital energy, the senses for recording knowledge, the senses for working, the mind and the intelligence—cannot arouse him. He can be aroused only when the Supersoul helps him.

6.4.25

deho 'savo 'ksa manavo bhuta-matram

atmanam anyam ca viduh param yat

sarvam puman veda gunams ca taj-jno

na veda sarva jnam anantam ide

Because they are only matter, the body, the life airs, the external and internal senses, the five gross elements and the subtle sense objects [form, taste, smell, sound and touch] cannot know their own nature, the nature of the other senses or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.

the supersoul is the eternal controller of the individual spirit souls and the demigods.

(Vs. 2.4.16)

5.11.13-14

ksetrajna atma purusah puranah

saksat svayam jyotir ajah paresah

narayano bhagavan vasudevah

sva-mayayatmany avadhiyamanah

yathanilah sthavara jangamanam

atma-svarupena nivista iset

evam paro bhagavan vasudevah

ksetrajna atmedam anupravistah

There are two kinds of ksetrajna—the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all-pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old age or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana, and He is the shelter of living entities after the annihilation of this material world. He is full of all opulences, and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead. By His own potency, He is present within the hearts of all living entities, just as the air or vital force is within the bodies of all beings, moving and nonmoving. In this way He controls the body. In His partial feature, the Supreme Personality of Godhead enters all bodies and controls them.

Adhikarana 11: The Vital Prana Is Not A Sense.

the vital prana is not a sense organ, though the subordinate pranas may be taken as such because they move through the apertures of the sensory gates.

(Vs. 2.4.17)

4.28.56-58

pancaramam nava-dvaram

eka-palam tri-kosthakam

sat-kulam panca-vipanam

panca-prakrti stri-dhavam

In that city [the material body] there are five gardens, nine gates, one protector, three apartments, six families, five stores, five material elements, and one woman who is lord of the house.

pancendriyartha arama

dvarah prana nava prabho

tejo-'b-annani kosthani

kulam indriya-sangrahah

My dear friend, the five gardens are the five objects of sense enjoyment, and the protector is the life air, which passes through the nine gates. The three apartments are the chief ingredients—fire, water and earth. The six families are the aggregate total of the mind and five senses.

vipanas tu kriya-saktir

bhuta-prakrtir avyaya

sakty-adhisah pumams tv atra

pravisto navabudhyate

The five stores are the five working sensory organs. They transact their business through the combined forces of the five elements, which are eternal. Behind all this activity is the soul. The soul is a person and an enjoyer in reality. However, because he is now hidden within the city of the body, he is devoid of knowledge.

in the vedic description of creation, the vital prana is distinguished from the senses. therefore it is not a sense itself.

(Vs. 2.4.18)

3.26.54

nirabhidyatasya prathamam

mukham vani tato 'bhavat

vanya vahnir atho nase

pranoto ghrana etayoh

First of all a mouth appeared in Him, and then came forth the organ of speech, and with it the god of fire, the deity who presides over that organ. Then a pair of nostrils appeared, and in them appeared the olfactory sense, as well as prana, the vital air.

by the movement of the vital prana, the living entity maintains his conception of the body as the self. only when the movement of the life air is arrested is the bodily identification submerged in ignorance. thus is the prana distinguished from the senses, for even if the movements of all the senses are arrested, the bodily identification remains.

(Vs. 2.4.19)

4.29.71

supti-murcchopatapesu

pranayana-vighatatah

nehate 'ham iti jnanam

mrtyu-prajvarayor api

When the living entity is in deep sleep, when he faints, when there is some great shock on account of severe loss, at the time of death, or when the body temperature is very high, the movement of the life air is arrested. At that time the living entity loses knowledge of identifying the body with the self.

Adhikarana 12:
The Forms Of The Material World Are Created By Brahman

it might be falsely argued that an individual spirit soul (e.g. caturmukha brahma) is the creative agent of the supreme brahman, and that though the material elements originate from the supreme, they are given forms and names by this jiva who enters into the elements like a spy enters a hostile army on behalf of a king.

this standpoint is rejected, because the vedic scriptures teach that the supreme lord is both the primary and secondary cause of creation.

(Vs. 2.4.20)

2.5.22-33

kalad guna-vyatikarah

parinamah svabhavatah

karmano janma mahatah

purusadhisthitad abhut

After the incarnation of the first purusa [Karanarnavasayi Visnu], the mahat-tattva, or the principles of material creation, take place, and then time is manifested, and in course of time the three qualities appear. Nature means the three qualitative appearances. They transform into activities.

mahatas tu vikurvanad

rajah-sattvopa brmhitat

tamah-pradhanas tv abhavad

dravya jnana-kriyatma kah

Material activities are caused by the mahat-tattva's being agitated. At first there is transformation of the modes of goodness and passion, and later—due to the mode of ignorance—matter, its knowledge, and different activities of material knowledge come into play.

so 'hankara iti prokto

vikurvan samabhut tridha

vaikarikas taijasas ca

tamasas ceti yad-bhida

dravya-saktih kriya-saktir

jnana-saktir iti prabho

The self-centered materialistic ego, thus being transformed into three features, becomes known as the modes of goodness, passion and ignorance in three divisions, namely the powers that evolve matter, knowledge of material creations, and the intelligence that guides such materialistic activities. Narada, you are quite competent to understand this.

tamasad api bhutader

vikurvanad abhun nabhah

tasya matra gunah sabdo

lingam yad drastr-drsyayoh

From the darkness of false ego, the first of the five elements, namely the sky, is generated. Its subtle form is the quality of sound, exactly as the seer is in relationship with the seen.

nabhaso 'tha vikurvanad

abhut sparsa-guno 'nilah

paranvayac chabdavams ca

prana ojah saho balam

vayor api vikurvanat

kala-karma-sva bhavatah

udapadyata tejo vai

rupavat sparsa-sa bdavat

tejasas tu vikurvanad

asid ambho rasatmakam

rupavat sparsavac cambho

ghosavac ca paranvayat

visesas tu vikurvanad

ambhaso gandhavan abhut

paranvayad rasa-sparsa-

sabda-rupa-gunanvitah

Because the sky is transformed, the air is generated with the quality of touch, and by previous succession the air is also full of sound and the basic principles of duration of life: sense perception, mental power and bodily strength. When the air is transformed in course of time and nature's course, fire is generated, taking shape with the sense of touch and sound. Since fire is also transformed, there is a manifestation of water, full of juice and taste. As previously, it also has form and touch and is also full of sound. And water, being transformed from all variegatedness on earth, appears odorous and, as previously, becomes qualitatively full of juice, touch, sound and form respectively.

vaikarikan mano jajne

deva vaikarika dasa

dig-vatarka-praceto 'svi-

vahnindropendra-mitra-kah

From the mode of goodness the mind is generated and becomes manifest, as also the ten demigods controlling the bodily movements. Such demigods are known as the controller of directions, the controller of air, the sun-god, the father of Daksa Prajapati, the Asvini-kumaras, the fire-god, the King of heaven, the worshipable deity in heaven, the chief of the Adityas, and Brahmaji, the Prajapati. All come into existence.

taijasat tu vikurvanad

indriyani dasa bhavan

jnana-saktih kriya-saktir

buddhih pranas ca taijasau

srotram tvag-ghrana-drg jihva

vag-dor-medhranghri-payavah

By further transformation of the mode of passion, the sense organs like the ear, skin, nose, eyes, tongue, mouth, hands, genitals, legs, and the outlet for evacuating, together with intelligence and living energy, are all generated.

yadaite 'sangata bhava

bhutendriya-mano-gunah

yadayatana-nirmane

na sekur brahma-vittama

O Narada, best of the transcendentalists, the forms of the body cannot take place as long as these created parts, namely the elements, senses, mind and modes of nature, are not assembled.

tada samhatya canyonyam

bhagavac-chakti-coditah

sad-asattvam upadaya

cobhayam sasrjur hy adah

Thus when all these became assembled by force of the energy of the Supreme Personality of Godhead, this universe certainly came into being by accepting both the primary and secondary causes of creation.

Adhikarana 13: The Vehicles Of The Soul Are Made From Earth.

various sastric texts indicate that the bodies of living beings are made from earth, water or fire. which is correct? the question is resolved thusly: these three elements combine to form seven organic compounds that make up the gross physical body. of the three elements, earth is predominant in the human form of body.

(Vs. 2.4.21-22)

2.10.31

tvak-carma-mamsa-rudhira-

medo-majjasthi-dhatavah

bhumy-ap-tejomayah sapta

prano vyomambu-vayubhih

The seven elements of the body, namely the thin layer on the skin, the skin itself, the flesh, blood, fat, marrow and bone, are all made of earth, water and fire, whereas the life breath is produced by the sky, water and air.

z

CHAPTER NINE

[Vedanta-sutra Reference: Third Adhyaya, Pada One]

Contents of Chapter Nine

1. The soul's departure.

2. Is karma exhausted in heaven?

3. Do the impious also go to Candraloka?

4. The soul does not become ether, etc.

5. The soul's descent from ether to rain is quick.

6. The descending souls do not take birth among the plants.

Adhikarana 1: The Soul's Departure.

chandogya upanisad declares that there are five sacrificial fires: heaven, rain, earth, man and woman. into them, five libations are poured by demigods acting as sacrificial priests. the five libations are: sraddha, soma, rain, food and seed. so illustrates the chandogya upanisad the path of the soul's departure from earth to heaven and back to earth again. in order for the soul to traverse this path, it must be accompanied by the elements of the subtle material body.

(Vs. 3.1.1)

6.1.51

tad etat sodasa-kalam

lingam sakti-trayam mahat

dhatte 'nusamsrtim pumsi

harsa-soka-bhayartidam

The subtle body is endowed with sixteen parts—the five knowledge-acquiring senses, the five working senses, the five objects of sense gratification, and the mind. This subtle body is an effect of the three modes of material nature. It is composed of insurmountably strong desires, and therefore it causes the living entity to transmigrate from one body to another in human life, animal life and life as a demigod. When the living entity gets the body of a demigod, he is certainly very jubilant, when he gets a human body he is always in lamentation, and when he gets the body of an animal, he is always afraid. In all conditions, however, he is actually miserable. His miserable condition is called samsrti, or transmigration in material life.

it is said that water goes with the soul as it departs.

(Vs. 3.1.2)

2.10.31

tvak-carma-mamsa-rudhira-

medo-majjasthi-dhatavah

bhumy-ap-tejomayah sapta

prano vyomambu-vayubhih

The seven elements of the body, namely the thin layer on the skin, the skin itself, the flesh, blood, fat, marrow and bone, are all made of earth, water and fire, whereas the life breath is produced by the sky, water and air.

the life breath and the other pranas are sheltered in the subtle body. when the gross body is cast off, the subtle body and the life airs remain unchanged.

(Vs. 3.1.3)

4.29.60

narada uvaca

yenaivarabhate karma

tenaivamutra tat puman

bhunkte hy avyavadhanena

lingena manasa svayam

The great sage Narada continued: The living entity acts in a gross body in this life. This body is forced to act by the subtle body, composed of mind, intelligence and ego. After the gross body is lost, the subtle body is still there to enjoy or suffer. Thus there is no change.

4.22.37

tat tvam narendra jagatam atha tasthusam ca

dehendriyasu-dhisanatmabhir avrtanam

yah ksetravit-tapataya hrdi visvag avih

pratyak cakasti bhagavams tam avehi so 'smi

Sanat-kumara advised the King: Therefore, my dear King Prthu, try to understand the Supreme Personality of Godhead, who is living within everyone's heart along with the individual soul, in each and every body, either moving or not moving. The individual souls are fully covered by the gross material body and subtle body made of the life air and intelligence.

objection: brhad-aranyaka upanisad states that the life breath and the powers of the senses enter the material elements at the time of death. it is therefore not correct to say that the subtle body and the pranas accompany the soul to his next destination.

reply: this sutra uses the word bhaktatvat (metaphorical) to settle your doubt. the passage from the brhad-aranyaka upanisad metaphorically illustrates that the functions of subtle body and the pranas are suspended when the soul is separated from the gross elements of the physical body at the time of death. but these subtle functions do indeed follow the soul to his next destination, unless the soul is liberated from all material conditioning. only the material elements of the gross and subtle bodies of a liberated soul merge into the totality of matter at the time of death.

(Vs. 3.1.4)

4.29.71

supti-murcchopatapesu

pranayana-vighatatah

nehate 'ham iti jnanam

mrtyu-prajvarayor api

When the living entity is in deep sleep, when he faints, when there is some great shock on account of severe loss, at the time of death, or when the body temperature is very high, the movement of the life air is arrested. At that time the living entity loses knowledge of identifying the body with the self.

4.23.13, 15-17

evam sa vira-pravarah

samyojyatmanam atmani

brahma-bhuto drdham kale

tatyaja svam kalevaram

In due course of time, when Prthu Maharaja was to give up his body, he fixed his mind firmly upon the lotus feet of Krsna, and thus, completely situated on the brahma-bhuta platform, he gave up the material body.

utsarpayams tu tam murdhni

kramenavesya nihsprhah

vayum vayau ksitau kayam

tejas tejasy ayuyujat

In this way, Prthu Maharaja gradually raised his air of life up to the hole in his skull, whereupon he lost all desire for material existence. Gradually he merged his air of life with the totality of air, his body with the totality of earth, and the fire within his body with the totality of fire.

khany akase dravam toye

yatha-sthanam vibhagasah

ksitim ambhasi tat tejasy

ado vayau nabhasy amum

In this way, according to the different positions of the various parts of the body, Prthu Maharaja merged the holes of his senses with the sky; his bodily liquids, such as blood and various secretions, with the totality of water; and he merged earth with water, then water with fire, fire with air, air with sky, and so on.

indriyesu manas tani

tan-matresu yathodbhavam

bhutadinamuny utkrsya

mahaty atmani sandadhe

He amalgamated the mind with the senses and the senses with the sense objects, according to their respective positions, and he also amalgamated the material ego with the total material energy, mahat-tattva.

the conclusion is that when a conditioned soul leaves the gross body at the time of death, he is accompanied by the subtle body (including the life air, which has a watery aspect).

(Vs. 3.1.5)

11.22.37

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

11.3.39

andesu pesisu tarusv aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But althought the senses, mind and false ego are inactive, once remembers upon waking that he, the soul, was peacefully sleeping.

2.10.31

tvak-carma-mamsa-rudhira-

medo-majjasthi-dhatavah

bhumy-ap-tejomayah sapta

prano vyomambu-vayubhih

The seven elements of the body, namely the thin layer on the skin, the skin itself, the flesh, blood, fat, marrow and bone, are all made of earth, water and fire, whereas the life breath is produced by the sky, water and air.

by worshiping the demigods and forefathers, the conditioned soul may transmigrate to the moon planet and enjoy soma-rasa. but due to his strong material desires, he remains always bound by the subtle body. thus he is forced to return to earth again.

(3.1.6)

6.1.51

tad etat sodasa-kalam

lingam sakti-trayam mahat

dhatte 'nusamsrtim pumsi

harsa-soka-bhayartidam

The subtle body is endowed with sixteen parts—the five knowledge-acquiring senses, the five working senses, the five objects of sense gratification, and the mind. This subtle body is an effect of the three modes of material nature. It is composed of insurmountably strong desires, and therefore it causes the living entity to transmigrate from one body to another in human life, animal life and life as a demigod. When the living entity gets the body of a demigod, he is certainly very jubilant, when he gets a human body he is always in lamentation, and when he gets the body of an animal, he is always afraid. In all conditions, however, he is actually miserable. His miserable condition is called samsrti, or transmigration in material life.

3.32.2, 3

sa capi bhagavad-dharmat

kama-mudhah paran-mukhah

yajate kratubhir devan

pitrms ca sraddhayanvitah

Such persons are ever bereft of devotional service due to being too attached to sense gratification, and therefore, although they perform various kinds of sacrifices and take great vows to satisfy the demigods and forefathers, they are not interested in Krsna consciousness, devotional service.

tac-chraddhayakranta-matih

pitr-deva-vratah puman

gatva candramasam lokam

soma-pah punar esyati

Such materialistic persons, attracted by sense gratification and devoted to the forefathers and demigods, can be elevated to the moon, where they drink an extract of the soma plant. They again return to this planet.

because they are ignorant of the supreme lord, conditioned souls come under the influence of the modes of material nature and are attracted to serve the demigods.

(Vs. 3.1.7)

4.29.26-28

yadatmanam avijnaya

bhagavantam param gurum

purusas tu visajjeta

gunesu prakrteh sva-drk

gunabhimani sa tada

karmani kurute 'vasah

suklam krsnam lohitam va

yatha-karmabhijayate

The living entity by nature has minute independence to choose his own good or bad fortune, but when he forgets his supreme master, the Personality of Godhead, he gives himself up unto the modes of material nature. Being influenced by the modes of material nature, he identifies himself with the body and, for the interest of the body, becomes attached to various activities. Sometimes he is under the influence of the mode of ignorance, sometimes the mode of passion and sometimes the mode of goodness. The living entity thus gets different types of bodies under the modes of material nature.

suklat prakasa-bhuyisthal

lokan apnoti karhicit

duhkhodarkan kriyayasams

tamah-sokotkatan kvacit

Those who are situated in the mode of goodness act piously according to Vedic injunctions. Thus they are elevated to the higher planetary systems where the demigods live. Those who are influenced by the mode of passion engage in various types of productive activities in the planetary systems where human beings live. Similarly, those influenced by the mode of darkness are subjected to various types of misery and live in the animal kingdom.

Adhikarana 2: Is Karma Exhausted In Heaven?

karma is not exhausted by the pious conditioned soul's term of heavenly enjoyment in the higher planets; therefore when he returns to earth from heaven, he brings with him residual karma.

(Vs. 3.1.8)

7.5.40

evam hi lokah kratubhih krta ami

ksayisnavah satisaya na nirmalah

tasmad adrsta-sruta-dusanam param

bhaktyoktayesam bhajatatma-labdhaye

It is learned from Vedic literature that by performing great sacrifices one may elevate himself to the heavenly planets. However, although life on the heavenly planets is hundreds and thousands of times more comfortable than life on earth, the heavenly planets are not pure [nirmalam], or free from the taint of material existence. The heavenly planets are also temporary, and therefore they are not the goal of life. The Supreme Personality of Godhead, however, has never been seen or heard to possess inebriety. Consequently, for your own benefit and self-realization, you must worship the Lord with great devotion, as described in the revealed scriptures.

11.2.6

bhajanti ye yatha devan

deva api tathaiva tan

chayeva karma-sacivah

sadhavo dina-vatsala

Those who worship the demigods receive reciprocation from the demigods in a way just corresponding to the offering. The demigods are attendents of karma, like a person's shadow, but sadhus are actually merciful to the fallen.

3.32.20

daksinena patharyamnah

pitr-lokam vrajanti te

prajam anu prajayante

smasananta-kriya-krtah

Such materialistic persons are allowed to go to the planet called Pitrloka by the southern course of the sun, but they again come back to this planet and take birth in their own families, beginning again the same fruitive activities from birth to the end of life.

5.5.5.

parabhavas tavad abodha jato

yavan na jijnasata atma-tattvam

yavat kriyas tavad idam mano vai

karmatmakam yena sarira-bandhah

As long as one does not inquire about the spiritual values of life, one is defeated and subjected to miseries arising from ignorance. Be it sinful or pious, karma has its resultant actions. If a person is engaged in any kind of karma, his mind is called karmatmaka, colored with fruitive activity. As long as the mind is impure, consciousness is unclear, and as long as one is absorbed in fruitive activity, he has to accept a material body.

the return of the soul to earth from heaven is by way of a different path than the ascent.

(Vs. 3.1.9)

7.15.50-51

dravya-suksma-vipakas ca

dhumo ratrir apaksayah

ayanam daksinam somo

darsa osadhi-virudhah

annam reta iti ksmesa

pitr-yanam punar-bhavah

ekaikasyenanupurvam

bhutva bhutveha jayate

My dear King Yudhisthira, when oblations of ghee and food grains like barley and sesame are offered in sacrifice, they turn into celestial smoke, which carries one to successively higher planetary systems like the kingdoms of Dhuma, Ratri, Krsna paksa, Daksinam and ultimately the moon. Then, however, the performers of sacrifice descend again to earth to become herbs, creepers, vegetables and food grains. These are eaten by different living entities and turned to semen, which is injected into female bodies. Thus one takes birth again and again.

all souls who desire sense gratification are conditioned by karma birth after birth.

(Vs. 3.1.10-12)

4.29.74, 75, 78

evam panca-vidham lingam

tri-vrt sodasa-vistrtam

esa cetanaya yukto

jiva ity abhidhiyate

The five sense objects, the five sense organs, the five knowledge-acquiring senses and the mind are the sixteen material expansions. These combine with the living entity and are influenced by the three modes of material nature. Thus the existence of the conditioned soul is understood.

anena puruso dehan

upadatte vimuncati

harsam sokam bhayam duhkham

sukham canena vindati

By virtue of the processes of the subtle body, the living entity develops and gives up gross bodies. This is known as the transmigration of the soul. Thus the soul becomes subjected to different types of so-called enjoyment, lamentation, fear, happiness and unhappiness.

yadaksais caritan dhyayan

karmany acinute 'sakrt

sati karmany avidyayam

bandhah karmany anatmanah

As long as we desire to enjoy sense gratification, we create material activities. When the living entity acts in the material field, he enjoys the senses, and while enjoying the senses, he creates another series of material activities. In this way the living entity becomes entrapped as a conditioned soul.

Adhikarana 3:
Do The Impious Also Go To Candraloka?

it may be argued on the strength of the statement, 'all who leave this world go to candraloka' (kausitaki upanisad 1.2), that sinful souls are automatically promoted at death along with pious souls. after all, both the sinful and the pious souls are interested in the same thing—sense gratification.

(Vs. 3.1.13)

3.32.2, 3

sa capi bhagavad-dharmat

kama-mudhah paran-mukhah

yajate kratubhir devan

pitrms ca sraddhayanvitah

Such persons are ever bereft of devotional service due to being too attached to sense gratification, and therefore, although they perform various kinds of sacrifices and take great vows to satisfy the demigods and forefathers, they are not interested in Krsna consciousness, devotional service.

tac-chraddhayakranta-matih

pitr-deva-vratah puman

gatva candramasam lokam

soma-pah punar esyati

Such materialistic persons, attracted by sense gratification and devoted to the forefathers and demigods, can be elevated to the moon, where they drink an extract of the soma plant. They again return to this planet.

but the sruti-sastra (e.g. isopanisad: asurya nama te loka andhena tamasavrtah) describes the travels of the sinful souls to samyamana-pura (the city of yamaraja). there they are punished.

(Vs. 3.1.14)

3.30.33

kevalena hy adharmena

kutumba-bharanotsukah

yati jivo 'ndha-tamisram

caramam tamasah padam

Therefore a person who is very eager to maintain his family and kinsmen simply by black methods certainly goes to the darkest region of hell, which is known as Andha-tamisra.

the smrti-sastra (e.g. srimad-bhagavatam) also confirms this.

(Vs. 3.1.15)

3.30.23

tatra tatra patan chranto

murcchitah punar utthitah

patha papiyasa nitas

tarasa yama-sadanam

While passing on that road to the abode of Yamaraja, he falls down in fatigue, and sometimes he becomes unconscious, but he is forced to rise again. In this way he is very quickly brought to the presence of Yamaraja.

mahabharata describes seven important hells; but there are others also (described in srimad-bhagavatam, canto 5).

(Vs. 3.1.16)

5.26.7

tatra haike narakan eka-vimsatim ganayanti atha tams te rajan nama-rupa-laksanato 'nukramisyamas tamisro 'ndhatamisro rauravo maharauravah kumbhipakah kalasutram asipatravanam sukaramukham andhakupah krmibhojanah sandamsas taptasurmir vajrakantaka-salmali vaitaranipuyodah prana rodho visasanam lalabhaksah sarameyadanam avicir ayahpanam iti. kinca ksarakardamo raksogana-bhojanah sulaproto dandasuko 'vata-nirodhanah paryavartanah sucimukham ity asta-vimsatir naraka vividha-yatanabhumayah.

Some authorities say that there is a total of twenty-one hellish planets, and some say twenty-eight. My dear King, I shall outline all of them according to their names, forms and symptoms. The names of the different hells are as follows: Tamisra , Andhatamisra, Raurava, Maharaurava, Kumbhipaka, Kalasutra, Asi-patravana, Sukaramukha, Andhakupa, Krmibhojana, Sandamsa, Taptasurmi, Vajrakantaka-salmali, Vaitarani, Puyoda, Pranarodha, Visasana, Lalabhaksa, Sarameyadana, Avici, Ayahpana, Ksarakardama, Raksogana-bhojana, Sulaprota, Dandasuka, Avata-nirodhana, Paryavartana and Sucimukha. All these planets are meant for punishing the living entities.

yamaraja punishes the sinful on the order of the supreme lord.

(Vs. 3.1.17)

5.26.6

yatra ha vava bhagavan pitr-rajo vaivasvatah sva-visayam prapitesu sva-purusairjantusu samparetesu yatha-karmavadyam dosam evanullanghita-bhagavac-chasanah sagano damam dharayati.

The King of the pitas is Yamaraja, the very powerful son of the sun-god. He resides in Pitrloka with his personal assistants and, while abiding by the rules and regulations set down by the Supreme Lord, has his agents, the Yamadutas, bring all the sinful men to him immediately upon their death. After bringing them within his jurisdiction, he properly judges them according to their specific sinful activities and sends them to one of the many hellish planets for suitable punishments.

objection: very well. but the statement from kausitaki upanisad remains. therefore it is to be concluded that after a sinful soul is punished in samayamana, he ascends to the candra-loka.

reply: this standpoint is false. chandogya upanisad (5.10.1, 3) states that those situated in knowledge follow the path of the devas (devayana), and those who perform pious deed follow the path of the pitas (pitryana). both paths include the moon. in this way 'all go to candraloka'—all those who are qualified either by karma or jnana.

(Vs. 3.1.18)

7.15.54

agnih suryo diva prahnah

suklo rakottaram sva-rat

visvo 'tha taijasah prajnas

turya atma samanvayat

On his path of ascent, the progressive living entity enters the different worlds of fire, the sun, the day, the end of the day, the bright fortnight, the full moon, and the passing of the sun in the north, along with their presiding demigods. When he enters Brahmaloka, he enjoys life for many millions of years, and finally his material designation comes to an end. He then comes to a subtle designation, from which he attains the causal designation, witnessing all previous states. Upon the annihilation of this causal state, he attains his pure state, in which he identifies with the Supersoul. In this way the living entity becomes transcendental.

7.15.55

deva-yanam idam prahur

bhutva bhutvanupurvasah

atma-yajy upasantatma-

hy atma-stho na nivartate

This gradual process of elevation for self-realization is meant for those who are truly aware of the Absolute Truth. After repeated birth on this path, which is known as deva-yana, one attains these consecutive stages. One who is completely free from all material desires, being situated in the self, need not traverse the path of repeated birth and death.

7.15.50-51

dravya-suksma-vipakas ca

dhumo ratrir apaksayah

ayanam daksinam somo

darsa osadhi-virudhah

annam reta iti ksmesa

pitr-yanam punar-bhavah

ekaikasyenanupurvam

bhutva bhutveha jayate

My dear King Yudhisthira, when oblations of ghee and food grains like barley and sesame are offered in sacrifice, they turn into celestial smoke, which carries one to successively higher planetary systems like the kingdoms of Dhuma, Ratri, Krsna paksa, Daksinam and ultimately the moon. Then, however, the performers of sacrifice descend again to earth to become herbs, creepers, vegetables and food grains. These are eaten by different living entities and turned to semen, which is injected into female bodies. Thus one takes birth again and again.

7.15.56

ya ete pitr-devanam

ayane veda-nirmite

sastrena caksusa veda

jana-stho 'pi na muhyati

Even though situated in a material body, one who is fully aware of the paths known as pitr-yana and deva-yana, and who thus opens his eyes in terms of Vedic knowledge, is never bewildered in this material world.

there are three destinations open to men: that of the devas, that of the pitas, and that of the lower creatures. the souls of human beings who cultivate neither knowledge nor pious deeds enter the third world. they have no need of the fivefold sacrifice for attaining a new human body, for human birth is not open to them.

(Vs. 3.1.19)

3.30.33, 34

kevalena hy adharmena

kutumba-bharanotsukah

yati jivo 'ndha-tamisram

caramam tamasah padam

Therefore a person who is very eager to maintain his family and kinsmen simply by black methods certainly goes to the darkest region of hell, which is known as Andha-tamisra.

adhastan nara-lokasya

yavatir yatanadayah

kramasah samanukramya

punar atravrajec chucih

Having gone through all the miserable, hellish conditions and having passed in a regular order through the lowest forms of animal life prior to human birth, and having thus been purged of his sins, one is reborn again as a human being on this earth.

the smrti-sastra tells of holy persons who attained human birth by extraordinary means (without the fivefold sacrifice). for instance, dhrstadyumna, son of draupada, was born from fire.

(Vs. 3.1.20)

9.22.3

drupadad draupadi tasya

dhrstadyumnadayah sutah

dhrstadyumnad dhrstaketur

bharmyah pancalaka ime

From Maharaja Drupada, Draupadi was born. Maharaja Drupada also had many sons, headed by Dhrstadyumna. From Dhrstadyumna came a son named Dhrstaketu. All these personalities are known as descendants of Bharmyasva or as the dynasty of Pancala.

the souls of the third world take their bodies in four ways as ordained by the laws of nature: from wombs, from exudation (perspiration), from eggs and from the earth. sacrifice is not required for them to get new bodies.

(Vs. 3.1.21-22)

5.18.32

jarayujam svedajam andajodbhidam

caracaram devarsi-pitr-bhutam aindriyam

dyauh kham ksitih saila-sarit-samudra-

dvipa-graharksety abhidheya ekah

My dear Lord, You manifest Your different energies in countless forms: as living entities born from wombs, from eggs and from perspiration; as plants and trees that grow out of the earth; as all living entities, both moving and standing, including the demigods, the learned sages and the pitas; as outer space, as the higher planetary system containing the heavenly planets, and as the planet earth with its hills, rivers, seas, oceans and islands. Indeed, all the stars and planets are simply manifestations of Your different energies, but originally You are one without a second. Therefore there is nothing beyond You. This entire cosmic manifestation is therefore not false but is simply a temporary manifestation of Your inconceivable energy .

Adhikarana 4: The Soul Does Not Become Ether, Etc.

chandogya upanisad (5.10.5) describes the return of the soul from heaven thusly: 'he returns by this path: first he becomes ether; then he becomes air; then he becomes smoke; then he becomes mist; then he becomes cloud; then he becomes rain.'

this passage is describing the disembodied soul's contact with ether and the rest as he descends through space. it is not that the soul becomes these things.

(Vs. 3.1.23)

2.7.49

sa sreyasam api vibhur bhagavan yato 'sya

bhava-svabhava-vihitasya satah prasiddhih

dehe sva-dhatu-vigame 'nuvisiryamane

vyomeva tatra puruso na visiryate 'jah

The Personality of Godhead is the supreme master of everything auspicious because the results of whatever actions are performed by the living being, in either the material or spiritual existence, are awarded by the Lord. As such, He is the ultimate benefactor. Every individual living entity is unborn, and therefore even after the annihilation of the material elementary body, the living entity exists, exactly like the air within the body.

Adhikarana 5:
The Soul's Descent From Ether To Rain Is Quick.

after he leaves heaven, the soul quickly descends through ether, air, smoke, mist, cloud and rain.

(Vs. 3.1.24)

11.10.26

tavat sa modate svarge

yavat punyam samapyate

ksina-punyah pataty arvag

anicchan kala-calitah

Until his pious credits are used up, the performer of scarifice enjoys life in the heavenly planets. When the pious results are exhausted, however, he falls down from the pleasure gardens of heaven, being moved against his desire by the force of time.

Adhikarana 6:
The Descending Souls Do Not Take Birth Among The Plants.

just as the soul does not become ether and the rest, he is not born as a plant when he at last reaches earth. rather, having fallen to earth in the rain, the soul comes in contact with the body of a plant. thus is is said he 'becomes' a plant (as he 'became' ether and the rest, by contact).

(Vs. 3.1.25)

7.15.50-51

dravya-suksma-vipakas ca

dhumo ratrir apaksayah

ayanam daksinam somo

darsa osadhi-virudhah

annam reta iti ksmesa

pitr-yanam punar-bhavah

ekaikasyenanupurvam

bhutva bhutveha jayate

My dear King Yudhisthira, when oblations of ghee and food grains like barley and sesame are offered in sacrifice, they turn into celestial smoke, which carries one to successively higher planetary systems like the kingdoms of Dhuma, Ratri, Krsna paksa, Daksinam and ultimately the moon. Then, however, the performers of sacrifice descend again to earth to become herbs, creepers, vegetables and food grains. These are eaten by different living entities and turned to semen, which is injected into female bodies. Thus one takes birth again and again.

it is incorrect to suppose that the living entity actually takes birth as a plant, because that type of birth is the result of sin. it is also not correct to think that the soul's impious birth as a plant after he falls from heaven is justified by his having risen to heaven by animal sacrifice, which is sinful because it violates ahimsa. there is no sin when the animals are sacrified properly. when they are improperly sacrificed, there is another kind of reaction.

(Vs. 3.1.26)

11.5.13

yad ghrana-bhakso vihitah surayas

tatha pasor alabhanam na himsa

evam vyavayah prajaya na ratya

imam visuddham na vidih sva-dharmam

According to the Vedic injunctions, when wine is offered in sacrificial ceremonies it is later to be consumed by smelling, and not by drinking. Similarly, the sacrifial offering of animals is permitted, but there is no provision for wide-scale animal slaughter. Religious sex life is also permitted, but only in marriage for begetting children, and not for sensuous exploitation of the body. Unfortunately, however, the less intelligent materialists cannot understand that their duties in life should be performed purely on the spiritual platform.

4.25.7, 8

narada uvaca

bho bhoh prajapate rajan

pasun pasya tvayadhvare

samjnapitan jiva-sanghan

nirghrnena sahasrasah

The great saint Narada said: O ruler of the citizens, my dear King, please see in the sky those animals which you have sacrificed without compassion and without mercy in the sacrificial arena.

ete tvam sampratiksante

smaranto vaisasam tava

samparetam ayah-kutais

chindanty utthita-manyavah

All these animals are awaiting your death so that they can avenge the injuries you have inflicted upon them. After you die, they will angrily pierce your body with iron horns.

in the same way, the soul comes in contact with a male who injects the soul within the womb of a female.

(Vs. 3.1.27)

3.31.2

sri-bhagavan uvaca

karmana daiva-netrena

jantur dehopapattaye

striyah pravista udaram

pumso retah-kanasrayah

The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body.

the living entity receives a body from the womb of that female.

(Vs. 3.1.28)

3.31.2-4

kalalam tv eka-ratrena

panca-ratrena budbudam

dasahena tu karkandhuh

pesy andam va tatah param

On the first night, the sperm and ovum mix, and on the fifth night the mixture ferments into a bubble. On the tenth night it develops into a form like a plum, and after that, it gradually turns into a lump of flesh or an egg, as the case may be.

ma-sena tu siro dvabhyam

bahv-anghry-ady-anga-vigrahah

nakha-lomasthi-carmani

linga-cchidrodbhavas tribhih

In the course of a month, a head is formed, and at the end of two months the hands, feet and other limbs take shape. By the end of three months, the nails, fingers, toes, body hair, bones and skin appear, as do the organ of generation and the ot her apertures in the body, namely the eyes, nostrils, ears, mouth and anus.

caturbhir dhatavah sapta

pancabhih ksut-trd-udbhavah

sadbhir jarayuna vitah

kuksau bhramyati daksine

Within four months from the date of conception, the seven essential ingredients of the body, namely chyle, blood, flesh, fat, bone, marrow and semen, come into existence. At the end of five months, hunger and thirst make themselves felt, and at the end of six months, the fetus, enclosed by the amnion, begins to move on the right side of the abdomen.

z

CHAPTER TEN

[Vedanta-sutra Reference: Third Adhyaya, Pada Two]

Contents of Chapter Ten

1. Brahman creates dreams.

2. Not all dreams are illusions.

3. Brahman creates the waking state.

4. Brahman creates the state of deep sleep.

5. The same person returns to the body upon waking.

6. The condition of fainting.

7. Although one, the Supreme Personality of Godhead is manifest in many forms.

8. The form of Brahman.

9. The worshiped is different from the worshiper.

10. The individual spirit souls are not reflections of Brahman.

11. The 'neti-neti' text explained.

12. The form of the Supreme Lord.

13. Brahman can be seen.

14. The Supreme Lord's qualities are not different from His Own Self.

15. The bliss of the Supreme Lord is paramount.

16. Brahman is not nirvisesa (without particular features).

17. The Supreme Lord is the highest.

18. The Supreme Lord is all-pervading.

19. The Supreme Lord awards the fruits of action.

Adhikarana 1: Brahman Creates Dreams

dreams are created by the supersoul to award the living entity with the results of insignificant karma.

(Vs. 3.2.1)

6.16.55

yena prasuptah purusah

svapam vedatmanas tada

sukham ca nirgunam brahma

tam atmanam avehi mam

Know Me to be the Supreme Brahman, the all-pervading Supersoul through whom the sleeping living entity can understand his dreaming condition and his happiness beyond the activities of the material senses. That is to say, I am the cause of the activities of the sleeping living being.

the supersoul causes objects of desire to appear in dreams as they do in other situations (e.g. the waking state).

(Vs. 3.2.2)

11.13.32

yo jagare bahir anuksana-dharmino 'rthan

bhunkte samasta-karanair hrdi tat-sadriksan

svapne susupta upasamharate sa ekah

smrty-anvayat tri-guna-vrtti-drg indriyesah

While awake the living entity enjoys with all of his senses the fleeting characteristics of the material body and mind; while dreaming he enjoys similar experiences with the mind; and in deep dreamless sleep all such experiences merge into ignorance. By remembering and contemplating the succession of wakefulness, dreaming and deep sleep, the living entity can understand that he is one throughout the three stages of consciousness and is transcendental. Thus, he becomes the lord of the senses.

dreams are features of the supreme lord's maya.

(Vs. 3.2.3)

11.13.33

evam vimrsya gunato manasas try-avastha

man-mayaya mayi krta iti niscitarthah

sanchidya hardam anumana-sad-ukti-tiksna-

jnanasina bhajata makhila-samsayadhim

You should consider how, by the influence of My illusory energy, these three states of the mind, caused by the modes of nature, have been artificially imagined to exist in Me. Having definitely ascertained the truth of the soul, you should utilize the sharptened sword of knowledge, acquired by logical reflection and from the instructions of sages and Vedic literatures, to completely cut off the false ego, which is the breeding ground of all doubts. All of you should then worship Me, who am situated within the heart.

Adhikarana 2: Not All Dreams Are Illusions.

some dreams are omens; sastra and experts so declare.

(Vs. 3.2.4)

10.42.26-27

kamsas tu dhanuso bhangam

raksinam sva-balasya ca

vadham nisamya govinda

rama-vikriditam param

dirgha-prajagaro bhito

durnimittani durmatih

bahuny acastobhayatha

mrtyor dautya-karani ca

Wicked King Kamsa, on the other hand, was terrified, having heard how Krsna and Balarama had broken the bow and killed his guards and soldiers, all simply as a game. He remained awake for a long time, and both while awake and while dreaming he saw many bad omens, messengers of death.

objection: when one awakes from dreaming, he knows that his dreams were unreal. therefore no value should be imparted to dreams.

reply: the manifestation and the withdrawal of the dream world within the consciousness of the living entity is effected by the lord. in the same way, bondage and liberation proceed from him also.

(Vs. 3.2.5)

3.7.10-12

yad arthena vinamusya

pumsa atma-viparyayah

pratiyata upadrastuh

sva-siras chedanadikah

The living entity is in distress regarding his self-identity. He has no factual background, like a man who dreams that he sees his head cut off.

yatha jale candramasah

kampadis tat-krto gunah

drsyate 'sann api drastur

atmano 'natmano gunah

As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter.

sa vai nivrtti-dhamaena

vasudevanukampaya

bhagavad-bhakti-yogena

tirodhatte sanair iha

But that misconception of self-identity can be diminished gradually by the mercy of the Personality of Godhead, Vasudeva, through the process of devotional service to the Lord in the mode of detachment.

Adhikarana 3: Brahman Creates The Waking State.

the state in which consciousness is focused on the physical body (the waking state) is created by the supreme lord.

(Vs. 3.2.6)

6.16.53-54

yatha susuptah puruso

visvam pasyati catmani

atmanam eka-desa-stham

manyate svapna utthitah

evam jagaranadini

jiva-sthanani catmanah

maya-matrani vijnaya

tad-drastaram param smaret

When a person is in deep sleep, he dreams and sees in himself many other objects, such as great mountains and rivers or perhaps even the entire universe, although they are far away. Sometimes when one awakens from a dream he sees that he is in a human form, lying in his bed in one place. Then he sees himself, in terms of various conditions, as belonging to a particular nationality, family and so on. All the conditions of deep sleep, dreaming and wakefulness are but energies of the Supreme Personality of Godhead. One should always remember the original creator of these conditions, the Supreme Lord, who is unaffected by them.

Adhikarana 4: Brahman Creates The State Of Deep Sleep.

different statements in the upanisads indicate that deep sleep is the result of the soul entering 1) the nadis (subtle channels that pervade the body from the center of the heart), 2) the pericardium, or 3) the supersoul. the resolution is that the soul sleeps within the bed of the supersoul, after having entered the palace (the pericardium) through the door of the nadis.

(Vs. 3.2.7)

11.3.35

sri-pippalayana uvaca

sthity-udbhava-pralaya-hetur ahetur asya

yat svapna-jagara- susuptisu sad bahis ca

dehendriyasu-hrdayani caranti yena

sanjivitani tad avehi param narendra

Sri Pippalayana said: The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of this universe, yet He has no prior cause. He pervades the various states of wakefulness, dreaming and unconscious deep sleep and also exists beyond them. By entering the body of every living being as the Supersoul, He enlivens the body, senses, life airs and mental activities, and thus all the subtle and gross organs of the body begin their functions. My dear King, know that Personality of Godhead to be the Supreme.

1.10.21

sa vai kilayam purusah puratano

ya eka asid avisesa atmani

agre gunebhyo jagad-atmanisvare

nimilitatman nisi supta-saktisu

They said: Here He is, the original Personality of Godhead as we definitely remember Him. He alone existed before the manifested creation of the modes of nature, and in Him only, because He is the Supreme Lord, all living beings merge, as if sleeping at night, their energy suspended.

because the supersoul is the resting place of the soul in deep sleep, it is the supersoul alone who awakens the sleeping soul.

(Vs. 3.2.8)

3.26.71

yatha prasuptam purusam

pranendriya-mano-dhiyah

prabhavanti vina yena

notthapayitum ojasa

When a man is sleeping, all his material assets—namely the vital energy, the senses for recording knowledge, the senses for working, the mind and the intelligence—cannot arouse him. He can be aroused only when the Supersoul helps him.

Adhikarana 5:
The Same Person Returns To The Body Upon Waking.

when the living entity awakes from deep sleep, he is the same person. this is certain because of four proofs: 1) the living entity continues his unfinished karma, 2) he retains memory of his identity, 3) the scriptures so describe him as returning to the same body, and 4) he is bound by the scriptural injunctions (i.e. it is enjoined that the jiva cannot attain liberation while in the state of deep sleep, so he is obliged by sastra to return to the body from that state).

(Vs. 3.2.9)

11.3.39

andesu pesis tarusv aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remians unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.

11.13.27, 28

jagrat svapnah susuptam ca

gunato buddhi-vrttayah

tasam vilaksano jivah

saksitvena viniscitah

Waking, sleeping and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains as a witness to them.

yarhi samsrti-bandho 'yam

atmano guna-vrtti-dah

mayi turye sthito jahyat

tyagas tad guna-cetasam

The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

Adhikarana 6: The Condition Of Fainting.

the state of swoon (mugdha) is midway between deep sleep and wakefulness. that is to say, the soul partially attains rest in the supersoul.

(3.2.10)

7.13.5

supti-prabodhayoh sandhav

atmano gatim atma-drk

pasyan bandham ca moksam ca

maya-matram na vastutah

During unconsciousness and consciousness, and between the two, he should try to understand the self and be fully situated in the self. In this way, he should realize that the conditional and liberated stages of life are only illusory and not actually factual. With such a higher understanding, he should see only the Absolute Truth pervading everything.

Adhikarana 7:
Although One, The Supreme Personality Of Godhead
Is Manifest In Many Forms.

the supreme lord does not become two by manifesting his form in two places at once, for he is everywhere.

(Vs. 3.2.11)

3.32.33

yathendriyaih prthag-dvarair

artho bahu-gunasrayah

eko naneyate tadvad

bhagavan sastra-vartmabhih

A single object is appreciated differently by different senses due to its having different qualities. Similarly, the Supreme Personality of Godhead is one, but according to different scriptural injunctions He appears to be different.

10.33.19

krtva tavantam atmanam

yavatir gopa-yositah

reme sa bhagavams tabhir

atmaramo 'pi lilaya

Expanding Himself as many times as therre were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company.

the supreme lord expands himself limitlessly, but with every expansion, he remains one.

(Vs. 3.2.12)

10.69.2

citram bataitad ekena

vapusa yugapat prthak

grhesu dvy-asta-sahasram

striya eka udavahat

He thought, "It is quite amazing that in a single body Lord Krsna simultaneously married sixteen thousand women, each in a separate palace."

that the lord is always one person who appears in many forms is explained by various authorities who use various examples, like that of an actor.

(Vs. 3.2.13)

8.18.12

yat tad vapur bhati vibhu-sanayudhair

avyakta-cid-vyaktam adharayad dharih

babhuva tenaiva sa vamano vatuh

sampasyator divya-gatir yatha natah

The Lord appeared in His original form, with ornaments and weapons in His hands. Although this ever-existing form is not visible in the material world, He nonetheless appeared in this form. Then, in the presence of His father and mother, He assumed the form of Vamana, a brahmana-dwarf, a brahmacari, just like a theatrical actor.

Adhikarana 8: The Form Of Brahman.

the supreme lord does not possess a form, for he and his form are not different. his form is all-knowing, all-pervading pure consciousness.

(Vs. 3.2.15)

10.27.11

svacchandopatta-dehaya

visuddha-jnana-murtaye

sarvasmai sarva-bijaya

sarva-bhutatmane namah

Unto Him who assumes transcendental bodies according to the desires of His devotees, unto Him whose form is itself pure consciousness, unto Him who is everything and who is the Soul of all creatures, I offer my obeisances.

the form of the supreme lord is not meaningless, just as the sun's form of light is not meaningless. both are objects of meditation. as a wife meditates upon the form of her husband while he is away from home, so also meditate the devotees upon the form of the supreme lord.

(Vs. 3.2.15)

10.2.37

srnvan grnan samsmarayams ca cintayan

namani rupani ca mangalani te

kriyasu yas tvac-caranaravindayor

avista-ceta na bhavaya kalpate

Even while engaged in various activities, devotees whose minds are completely absorbed at Your lotus feet, and who constantly hear, chant, contemplate and cause others to remember Your transcendental names and forms, are always on the transcendental platform, and thus they can understand the Supreme Personality of Godhead.

10.47.34, 35

yat tv aham bhavatinam vai

dure varte priyo drsam

manasah sannikarsartham

mad-anudhyana-kamyaya

But the actual reason why I, the beloved object of your sight, have stayed far away from you is that I wanted to intensify your meditation upon Me and thus draw your minds closer to Me.

yatha dura-care presthe

mana avisya vartate

strinam ca na tatha cetah

sannikrste 'ksi-gocare

When her lover is far away, a woman thinks of him more than when he is present before her.

4.8.52

evam bhagavato rupam

subhadram dhyayato manah

nirvrtya paraya turnam

sampannam na nivartate

One who meditates in this way, concentrating his mind upon the always auspicious form of the Lord, is very soon freed from all material contamination, and he does not come down from meditation upon the Lord.

but the supreme lord's form is not an imaginary convenience meant only for concentrating the mind. the upanisads (with words like satya, jnana, ananta and ananda) point to his transcendental form as the highest reality. his form is not different from his transcendental, blissful self.

(Vs. 3.2.16)

10.13.54

satya jnananantananda-

matraika-rasa-murtayah

asprsta-bhuri-mahatmya

api hy upanisad-drsam

The visnu-murtis all had eternal, unlimited forms, full of knowledge and bliss and existing beyond the influence of time. Their great glory was not even to be touched by the jnanis engaged in studying the Upanisads.

10.3.13

sri-vasudeva uvaca

vidito 'si bhavan saksat

purusah prakrteh parah

kevalanu bhavananda-

svarupah sarva-buddhi-drk

Vasudeva said: My Lord, You are the Supreme Person, beyond material existence, and You are the Supersoul. Your form can be perceived by transcendental knowledge, by which You can be understood as the Supreme Personality of Godhead. I now understand Your position perfectly.

the supreme lord's self is not different from his form (therefore if one cannot understand the lord's form, he cannot understand the lord's transcendental, blissful self).

(Vs. 3.2.17)

10.14.1, 2

sri-brahmovaca

naumidya te 'bhra-vapuse tadid-ambaraya

gunjavatamsa-paripiccha-lasan-mukhaya

vanya-sraje kavala-vetra-visana-venu-

laksma-sriye mrdu-pade pasupangajaya

Lord Brahma said: My dear Lord, You are the only worshipable Lord, the Supreme Personality of Godhead, and therefore I offer You my humble obeisances and prayers just to please You. O son of the king of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightning, and the beauty of Your face is enhanced by Your gunja earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.

asyapi deva vapuso mad-anugrahasya

sveccha-mayasya na tu bhuta-mayayasya ko 'pi

nese mahi tv avasitum manasantarena

saksast tavaiva kim utatma-sukhanubhuteh

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

Adhikarana 9:
The Worshiped Is Different From The Worshiper.

it is established that the supreme lord is a person whose form is blissful spirit. but what about the individual spirit souls? are they the supreme lord himself, or are they different from him?

the answer is given in the example of the sun and its reflection: they are different, though inseparable.

(Vs. 3.2.18)

3.27.12

yatha jala-stha abhasah

sthala-sthenavadrsyate

svabhasena tatha suryo

jala-sthena divi sthitah

The presence of the Supreme Lord can be realized just as the sun is realized first as a reflection on water, and again as a second reflection on the wall of a room, although the sun itself is situated in the sky.

Adhikarana 10:
The Individual Spirit Souls Are Not Reflections Of Brahman.

objection: this example really proves that the individual soul and the supreme lord are one and the same. a reflection of the sun is, after all, only the sun itself. the difference between the sun and its reflection is only apparent.

reply: this argument will not stand. unlike the sun, which remains in one place while being reflected in many places, the lord expands himself to be within the heart of every living being as the supersoul, the nearest and dearest friend of the individual soul. thus the difference between the soul and the supreme lord is eternally real.

(Vs. 3.2.19)

8.3.10

nama atma-pradipaya

saksine paramatmane

namo giram viduraya

manasas cetasam api

I offer my respectful obeisances unto the Supreme Personality of Godhead, the self-effulgent Supersoul, who is the witness in everyone's heart, who enlightens the individual soul and who cannot be reached by exercises of the mind, words or consciousness.

the example of the reflection should be understood in terms of great and small: the sun is always great and fixed in its position, but its reflection in water is small and quivering. similarly the supreme lord is great and ever-transcendental to the influence of matter, but the individual soul is small and is affected by matter.

(Vs. 3.2.20)

3.7.11

yatha jale candramasah

kampadis tat-krto gunah

drsyate 'sann api drastur

atmano 'natmano gunah

As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter.

the point of the above example is not to illustrate how the soul is a reflection of god, but how matter, which cannot approach the supreme lord just as sea water cannot approach the sun or moon in the sky, appears to disturb the soul, just as water appears to make the reflection of the moon tremble. thus the difference between the supreme lord and the individual soul is illustrated.

(Vs. 3.2.21)

3.7.16

sadhv etad vyakrtam vidvan

natma-mayayanam hareh

abhaty apartham nirmulam

visva-mulam na yad bahih

O learned sage, your explanations are very good, as they should be. Disturbances to the conditioned soul have no other basis than the movement of the external energy of the Lord.

Adhikarana 11: The 'Neti-Neti' Text Explained.

objection: your rebuttal of the oneness of soul and supreme soul is invalidated by the neti-neti verse of the brihad-aranyaka upanisad (2.3.6) in which the supreme lord is declared to be the only truth, apart from which nothing else (neti-neti: not this, not this) exists.

reply: this interpretation of the neti-neti verse is false. the verse states, athata adeso neti neti; na hi etasmad iti; nety anyad param asti: 'this is the teaching—no, no; naught than him; nothing is greater than him.' this means that the supreme lord is greater than all else that exists. it does not mean that only he exists and nothing else exists.

(Vs. 3.2.22)

8.3.22-24

yatharciso 'gneh savitur gabhastayo

niryanti samyanty asakrt sva-rocisah

tatha yato 'yam guna-sampravaho

buddhir manah khani sarira-sargah

sa vai na devasura-martya-tiryan

na stri na sandho na puman na jantuh

nayam gunah karma na san na casan

nisedha-seso jayatad asesah

The Supreme Personality of Godhead creates His minor parts and parcels, the jiva-tattva, beginning with Lord Brahma, the demigods and the expansions of Vedic knowledge [Sama, Rg, Yajur and Atharva] and including all other living entities, moving and nonmoving, with their different names and characteristics. As the sparks of a fire or the shining rays of the sun emanate from their source and merge into it again and again, the mind, the intelligence, the senses, the gross and subtle material bodies, and the continuous transformations of the different modes of nature all emanate from the Lord and again merge into Him. He is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of "not this, not this," and He is unlimited. All glories to the Supreme Personality of Godhead!

objection: the real meaning of the neti-neti verse is that just as the forms and features of the material world do not exist in reality, so also the forms and features of the supreme lord do not exist in reality (i.e. he is impersonal and formless). therefore the word 'no' is used twice (neti-neti).

reply: the meaning of this verse is, 'he is not like them,' not, 'his qualities, like theirs, are not real.'

(Vs. 3.2.23)

8.5.26, 27

sri-brahmovaca

avikriyam satyam anantam adyam

guha-sayam niskalam apratarkyam

mano-'grayanam vacasaniruktam

namamahe deva-varam varenyam

Lord Brahma said: O Supreme Lord, O changeless, unlimited supreme truth. You are the origin of everything. Being all-pervading, You are in everyone's heart and also in the atom. You have no material qualities. Indeed, You are inconceivable. The mind cannot catch You by speculation, and words fail to describe You. You are the supreme master of everyone, and therefore You are worshipable for everyone. We offer our respectful obeisances unto You.

vipascitam prana-mano-dhiyatmanam

arthendriyabhasam anidram avranam

chayatapau yatra na grdhra-paksau

tam aksaram kham tri-yugam vrajamahe

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara].

Adhikarana 12: The Form Of The Supreme Lord.

the form of the supreme lord is invisible to the senses of materialists. therefore his form is said to be unmanifest.

(Vs. 3.2.23)

5.17.18

sri-bhagavan uvaca

om namo bhagavate maha-purusaya

sarva-guna-sankhyanayanantayavyaktaya nama iti.

The most powerful Lord Siva says: O Supreme Personality of Godhead, I offer my respectful obeisances unto You in Your expansion as Lord Sankarsana. You are the reservoir of all transcendental qualities. Although You are unlimited, You remain unmanifest to the nondevotees.

Adhikarana 13: Brahman Can Be Seen.

but the transcendentalists engaged in his worship perceive the supreme lord directly.

(Vs. 3.2.24)

3.9.11

tvam bhakti-yoga-paribhavita-hrt-saroja

asse sruteksita-patho nanu natha pumsam

yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.

it is wrong to suppose that the supreme lord has a grossly manifest external form, and a subtle internal aspect that is unmanifest and devoid of form.

(Vs. 3.2.24)

3.2.2

rupam yad etad avabodha-rasodayena

sasvan-nivrtta-tamasah sad-anugrahaya

adau grhitam avatara-sataika-bijam

yan-nabhi-padma-bhavanad aham avirasam

The form which I see is eternally freed from material contamination and has advented to show mercy to the devotees as a manifestation of internal potency. This incarnation is the origin of many other incarnations, and I am born from the lotus flower grown from Your navel home.

objection: the supreme lord does not always appear when he is worshiped.

reply: the supreme lord reveals his personal form to devotees who have attained perfection by regular practice of bhakti-yoga according to the prescribed method. regular practice (abhyasa-karma) refers to mantra meditation, which is compared in the upanisads to the constant rubbing of two sticks to produce fire. but the lord is not revealed by a mere repetitive formula; he manifests himself when he is pleased by the love of his devotee.

(Vs. 3.2.26)

10.14.5, 6

pureha bhuman bahavo 'pi yoginas

tvad-arpiteha nija-karma-labdhaya

vibudhya bhaktyaiva kathopanitaya

prapedire 'njo 'cyuta te gatim param

O almighty Lord, in the past many yogis in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Though such devotional service, perfected by the process of hearing and chanting about You, they came to understand You and achieve Your supreme abode.

tathapi bhuman mahimagunasya te

viboddhum arhaty amalantar-atmabhih

avikriyate svanubhavad arupato

hy ananya-bodhyatmataya na canyatha

Nondevotees, however, cannot realize You in Your full personal feature. Nevertheless, it may be possible for them to realize Your expansion as the impersonal Supreme by cultivating direct perception of the Self within the heart. But they can do this only by purifying their mind and senses of all conceptions of material distinctions and all attachment to material sense objects. Only in this way will Your impersonal feature manifest itself to them.

5.18.34-36

uttaresu ca kurusu bhagavan yajna-purusah krta-varaha-rupa aste tam tu devi haisa bhuh saha kurubhir askhalita-bhakti-yogenopadhavati imam ca paramam upanisadam avartayati.

Sukadeva Gosvami said: Dear King, the Supreme Lord in His boar incarnation, who accepts all sacrificial offerings, lives in the northern part of Jambudvipa. There, in the tract of land known as Uttarakuru-varsa, mother earth and all the other in habitants worship Him with unfailing devotional service by repeatedly chanting the following Upanisad mantra.

om namo bhagavate mantra-tattva-lingaya yajna-kratave maha-dhvaravayavaya maha-purusaya namah karma-suklaya tri-yugaya namas te.

O Lord, we offer our respectful obeisances unto You as the gigantic person. Simply by chanting mantras, we shall be able to understand You fully. You are yajna [sacrifice], and You are the kratu [ritual]. Therefore all the ritualistic ceremonies of sacrifice are part of Your transcendental body, and You are the only enjoyer of all sacrifices. Your form is composed of transcendental goodness. You are known as tri-yuga because in Kali-yuga You appeared as a concealed incarnation and because You always fully possess the three pairs of opulences.

yasya svarupam kavayo vipascito

gunesu darusv iva jata-vedasam

mithnanti mathna manasa didrksavo

gudham kriyarthair nama iritatmane

By manipulating a fire-generating stick, great saints and sages can bring forth the fire lying dormant within wood. In the same way, O Lord, those expert in understanding the Absolute Truth try to see You in everything—even in their own bodies. Yet you remain concealed. You are not to be understood by indirect processes involving mental or physical activities. Because You are self-manifested, only when You see that a person is wholeheartedly engaged in searching for You do You reveal Yourself. Therefore I offer my respectful obeisances unto You.

there is sufficient evidence in the vedic literature to prove that the supreme lord simultaneously pervades all things and yet manifests his transcendental form specifically to his devotees. thus he is known as ananta (the unlimited).

(Vs. 3.9.5)

6.4.33

yo 'nugrahartham bhajatam pada-mulam

anama-rupo bhagavan anantah

namani rupani ca janma-karmabhir

bheje sa mahyam paramah prasidatu

The Supreme Personality of Godhead, who is inconceivably opulent, who is devoid of all material names, forms and pastimes, and who is all-pervading, is especially merciful to the devotees who worship His lotus feet. Thus He exhibits transcendental forms and names with His different pastimes. May that Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, be merciful to me.

Adhikarana 14:
The Supreme Lord's Qualities Are Not Different From His Own Self.

the supreme lord is himself the qualities of bliss and knowledge, and simultaneously he is a person possessing the qualities of bliss and knowledge.

(Vs. 3.2.28)

7.6.23

kevalanubhavananda-

svarupah paramesvarah

mayayantarhitaisvarya

iyate guna-sargaya

He is simply perceived as the supreme sac-cid-ananda [eternity, knowledge and bliss]. Being covered by the curtain of the external energy, to the atheist He appears nonexistent.

1.7.23

tvam adyah purusah saksad

isvarah prakrteh parah

mayam vyudasya cic-chaktya

kaivalye sthita atmani

You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.

just as the sun, the abode of light, is one with and different from its light, so the supreme lord is one with and different from his knowledge and bliss.

(Vs. 3.2.29)

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

it is said that time's nature is indicated by past, present and future; and it is said that time is past, present and future. so also is the supreme lord's nature indicated by knowledge and bliss, while at the same time he is knowledge and bliss.

2.8.12

yavan kalpo vikalpo va

yatha kalo 'numiyate

bhuta-bhavya-bhavac-chabda

ayur-manam ca yat satah

Also please explain the duration of time between creation and annihilation, and that of other subsidiary creations, as well as the nature of time, indicated by the sound of past, present and future. Also, please explain the duration and measurement of life of the different living beings known as the demigods, the human beings, etc., in different planets of the universe.

4.29.2b

adrstam drstavan nanksed

bhutam svapnavad anyatha

bhutam bhavad bhavisyac ca

suptam sarva-raho-rahah

Everything happening within time, which consists of past, present and future, is merely a dream. That is the secret understanding in all Vedic literature.

it is denied by scripture that the supreme lord's qualities are material and thus different from him. he is known as bhagavan because he is full of transcendental qualities (like knowledge and bliss). on the basis of mere words, foolish persons think the supreme lord is divided from his qualities. statements such as 'my self' or 'existence exists' do not factually divide the possessor from the self or existence from being. neither does the statement 'the supreme lord's qualities are knowledge and bliss' divide his original self from knowledge and bliss.

(Vs. 3.2.31)

7.1.6

nirguno 'pi hy ajo 'vyakto

bhagavan prakrteh parah

sva-maya-gunam avisya

badhya-badhakatam gatah

The Supreme Personality of Godhead, Visnu, is always transcendental to material qualities, and therefore He is called nirguna, or without qualities. Because He is unborn, He does not have a material body to be subjected to attachment and hatred. Although the Lord is always above material existence, through His spiritual potency He appeared and acted like an ordinary human being, accepting duties and obligations, apparently like a conditioned soul.

1.3.37

na casya kascin nipunena dhatur

avaiti jantuh kumanisa utih

namani rupani mano-vacobhih

santanvato nata-caryam ivajnah

The foolish with a poor fund of knowledge cannot know the transcendental nature of the forms, names and activities of the Lord, who is playing like an actor in a drama. Nor can they express such things, neither in their speculations nor in their words.

Adhikarana 15:
The Bliss Of The Supreme Lord Is Paramount.

the bliss of the supreme lord is infinitely greater than that of the individual spirit souls. it is immeasurable; only a small portion of that bliss can be experienced by others.

(Vs. 3.2.32)

2.7.47

sasvat prasantam abhayam pratibodha-matram

suddham samam sad-asatah paramatma-tattvam

sabdo na yatra puru-karakavan kriyartho

maya paraity abhimukhe ca vilajjamana

tad vai padam bhagavatah paramasya pumso

brahmeti yad vidur ajasra-sukham visokam

What is realized as the Absolute Brahman is full of unlimited bliss without grief. That is certainly the ultimate phase of the supreme enjoyer, the Personality of Godhead. He is eternally void of all disturbances and fearless. He is complete consciousness as opposed to matter. Uncontaminated and without distinctions, He is the principle primeval cause of all causes and effects, in whom there is no sacrifice for fruitive activities and in whom the illusory energy does not stand.

6.16.19

namo vijnana-matraya

paramananda-murtaye

atmaramaya santaya

nivrtta-dvaita-drstaye

O reservoir of spiritual potency, O supreme bliss, I offer my respectful obeisances unto You, who are self-sufficient and most peaceful. O ultimate truth, one without a second, You are realized as Brahman, Paramatma and Bhagavan and are therefore the reservoir of all knowledge. I offer my respectful obeisances unto You.

2.6.36, 37

nato 'smy aham tac-caranam samiyusam

bhavac-chidam svasty-ayanam sumangalam

yo hy atma-maya-vibhavam sma paryagad

yatha nabhah svantam athapare kutah

Therefore it is best for me to surrender unto His feet, which alone can deliver one from the miseries of repeated birth and death. Such surrender is all-auspicious and allows one to perceive all happiness. Even the sky cannot estimate the limits of its own expansion. So what can others do when the Lord Himself is unable to estimate His own limits?

naham na yuyam yad-rtam gatim vidur

na vamadevah kim utapare surah

tan-mayaya mohita-buddhayas tv idam

vinirmitam catma-samam vicaksmahe

Since neither Lord Siva nor you nor I could ascertain the limits of spiritual happiness, how can other demigods know it? And because all of us are bewildered by the illusory external energy of the Supreme Lord, we can see only this manifested cosmos according to our individual ability.

the word 'bliss' encompasses many varieties of experiences by many kinds of beings, but the bliss of the supreme lord vanquishes all other conceptions of bliss.

(Vs. 3.2.33)

10.47.18

yad-anucarita-lila-karna-piyusa-viprut-

sakrd-adana-vidhuta-dvandva-dharma vinastah

sapadi grha-kutumbam dinam utsrya dina

bahava iha vihanga bhiksu-caryam caranti

To hear about the pastimes that Krsna regularly performs is nectar for the ears. For those who relish just a single drop of that nectar, even once, their dedication to material duality is ruined. Many such persons have suddenly given up their wretched homes and families and, themselves becoming wretched, traveled here to Vrndavana to wander about like birds, begging for their living.

objection: chhandogya upanisad (3.14.1) states, sarvam khalv idam brahma taj jalan iti santa upasita: 'all this is brahman. it is produced from him, lives in him and merges in him. so should one peacefully meditate upon him.' this verse does not support the claim that the supreme lord is superior to all else.

reply: this teaching is like the teaching that the material world is one foot (eka-pada) of the supreme lord. beyond that is the realm of eternal happiness (tri-pada vibhuti).

(Vs. 3.2.34)

2.6.19

padesu sarva-bhutani

pumsah sthiti-pado viduh

amrtam ksemam abhayam

tri-murdhno 'dhayi murdhasu

The Supreme Personality of Godhead is to be known as the supreme reservoir of all material opulences by the one fourth of His energy in which all the living entities exist. Deathlessness, fearlessness and freedom from the anxieties of old age and disease exist in the kingdom of God, which is beyond the three higher planetary systems and beyond the material coverings.

Adhikarana 16:
Brahman Is Not Nirvisesa (Without Particular Features).

objection: accepting that the supreme is infinite bliss, still it cannot be the object of love and devotion because in the absolute there is no variety.

reply: just as light displays a variety of particular characteristics (visesa) in different situations, so too does the supreme lord displays visesa. he is not nirvisesa.

(Vs. 3.2.35)

5.18.33

yasminn asankhyeya-visesa-nama-

rupakrtau kavibhih kalpiteyam

sankhya yaya tattva-drsapaniyate

tasmai namah sankhya-nidarsanaya te iti

O my Lord, Your name, form and bodily features are expanded in countless forms. No one can determine exactly how many forms exist, yet You Yourself, in Your incarnation as the learned scholar Kapiladeva, have analyzed the cosmic manifestation as containing twenty-four elements. Therefore if one is interested in Sankhya philosophy, by which one can enumerate the different truths, he must hear it from You. Unfortunately, nondevotees simply count the different elements and remain ignorant of Your actual form. I offer my respectful obeisances unto You.

10.48.20

yatha hi bhutesu caracaresu

mahy-adayo yonisu bhanti nana

evam bhavan kevala atma-yonisu

atmatma-tantro bahudha vibhati

Just as the primary elements—earth and so on—manifest themselves in abundant variety among all the species of mobile and immobile life, so You, the one independent Supreme Soul, appear to be manifold among the variegated objects of Your creation.

3.24.31

tany eva te 'bhirupani

rupani bhagavams tava

yani yani ca rocante

sva jananam arupinah

My dear Lord, although You have no material form, You have Your own innumerable forms. They truly are Your transcendental forms, which are pleasing to Your devotees.

chandogya upanisad (3.14.1) states, 'as is one's faith, so is one's reward.' thus the supreme lord reveals particular forms to particular devotees.

(Vs. 3.2.36)

3.9.11

tvam bhakti-yoga-paribhavita-hrt-saroja

asse sruteksita-patho nanu natha pumsam

yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.

Adhikarana 17: The Supreme Lord Is The Highest.

objection: svetasvatara upanisad (3.8) tells of the maha-purusa, the greatest person. but verse 3.10 declares, tato yad uttarataram tad arupam anamayam: 'beyond that, the supreme has no form and no suffering.' therefore beyond the personal conception of the supreme lord the impersonal brahman is the highest.

reply: this standpoint is wrong, for scripture denies that anything is higher than the supreme personality of godhead. 'beyond that' (in verse 3.10 quoted above) refers to the material world, which is spoken of in verse 3.9. the latter verse also states, yasmat param naparam asti, 'there is no truth superior to the supreme person.'

(Vs. 3.2.37)

2.9.32, 33

yavan aham yatha-bhavo

yad-rupa-guna-karmakah

tathaiva tattva-vijnanam

astu te mad-anugrahat

All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy.

aham evasam evagre

nanyad yat sad-asat param

pascad aham yad etac ca

yo 'vasisyeta so 'smy aham

Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

2.9.36

etavad eva jijnasyam

tattva jijnasunatmanah

anvaya-vyatirekabhyam

yat syat samatra sarvada

A person who is searching after the Supreme Absolute Truth, the Personality of Godhead, most certainly must search for it up to this, in all circumstances, in all space and time, and both directly and indirectly.

Adhikarana 18: The Supreme Lord Is All-Pervading.

objection: the personal conception of god is limited because he has a form. having form, he is not all-pervading. that form worshiped by his devotees is differentiated from the forms and features of the rest of the world. thus he cannot be absolute, for he is not where the world is.

reply: this standpoint is wrong, for scripture declares that the supreme personality of godhead is all-pervading.

(Vs. 3.2.38)

10.14.55, 56

krsnam enam avehi tvam

atmanam akhilatmanam

jagad-dhitaya so 'py atra

dehivabhati mayaya

You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

vastuto janatam atra

krsnam sthasnu carisnu ca

bhagavad-rupam akhilam

nanyad vastv iha kincana

Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

Adhikarana 19:
The Supreme Lord Awards The Fruits Of Action.

are those who are promoted to higher planets elevated by the strength of their pious deeds or are they elevated by the supreme lord?

the answer is that they are elevated by the supreme lord.

(Vs. 3.2.39)

2.3.10

akamah sarva-kamo va

moksa-kama udara-dhih

tivrena bhakti-yogena

yajeta purusam param

A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.

2.4.17

tapasvino dana-para yasasvino

manasvino mantra-vidah sumangalah

ksemam na vindanti vina yad-arpanam

tasmai subhadra-sravase namo namah

Let me offer my respectful obeisances unto the all-auspicious Lord Sri Krsna again and again because the great learned sages, the great performers of charity, the great workers of distinction, the great philosophers and mystics, the great chanters of the Vedic hymns and the great followers of Vedic principles cannot achieve any fruitful result without dedication of such great qualities to the service of the Lord.

this is confirmed in the sruti-sastra.

(Vs. 3.2.40)

8.23.15, 16

sri-sukra uvaca

kutas tat-karma-vaisamyam

yasya kamaesvaro bhavan

yajneso yajna-purusah

sarva-bhavena pujitah

Sukracarya said: My Lord, You are the enjoyer and lawgiver in all performances of sacrifice, and You are the yajna-purusa, the person to whom all sacrifices are offered. If one has fully satisfied You, where is the chance of discrepancies or fau lts in his performances of sacrifice?

mantratas tantratas chidram

desa-ka larha-vastutah

sarvam karoti nischidram

anusankirtanam tava

There may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when Your Lordship's holy name is chanted, everything becomes faultless.

the standpoint of sage jaimini is that the supreme lord is the giver of pious activities. the pious activities themselves have the potency to reward the fruitive worker. thus the supreme lord does not directly give the results of pious activities.

(Vs. 3.2.41)

10.24.17

dehan uccavacan jantuh

prapyotsrjati karmana

satrur mitram udasinah

karmaiva guru isvarah

Because it is karma that causes the conditioned living entity to accept and then give up different high- and low-grade material bodies, this karma is his enemy, friend and neutral witness, his spiritual master and controlling lord.

but vyasadeva holds that the supreme lord is the bestower of rewards, for he is the cause of all causes.

(Vs. 3.2.42)

4.11.20, 21

na vai sva-pakso 'sya vipaksa eva va

parasya mrtyor visatah samam prajah

tam dhavamanam anudhavanty anisa

yatha rajamsy anilam bhuta-sanghah

The Supreme Personality of Godhead, in His feature of eternal time, is present in the material world and is neutral towards everyone. No one is His ally, and no one is His enemy. Within the jurisdiction of the time element, everyone enjoys or suffers the result of his own karma, or fruitive activities. As, when the wind blows, small particles of dust fly in the air, so, according to one's particular karma, one suffers or enjoys material life.

ayuso 'acayam jantos

tathaivopacayam vibhuh

ubhabhyam rahitah sva-stho

duhsthasya vidadhaty asau

The Supreme Personality of Godhead, Visnu, is all-powerful, and He awards the results of one's fruitive activities. Thus, although one living entity's duration of life is very small whereas that of another is very great, He is always in His transcendental position, and there is no question of lessening or increasing His duration of life.

z

CHAPTER ELEVEN

[Vedanta-sutra Reference: Third Adhyaya, Pada Three]

Contents of Chapter Eleven

1. The Supreme Lord is sought in the Vedas.

2. Brahman's qualities may be collated from the different branches of the Vedic scriptures.

3. The exception to the principle given in Adhikarana 2 is seen in the worship performed by the ekanti (unalloyed) devotees.

4. The Supreme Lord's birth and infancy.

5. The activities of the Supreme Lord are eternal.

6. Meditation on the Supreme Lord's attributes.

7. The Supreme Lord is full of bliss.

8. The Supreme Lord is the father.

9. The personal form of the Supreme Lord is to be meditated upon.

10. The destructive attributes of the Supreme Lord.

11. Philosophical meditation upon the Supreme Lord.

12. Both vaidhi-and ruci-bhakti-yoga award liberation.

13. Of the two forms of bhakti-yoga, ruci-bhakti is superior.

14. The processes of bhakti-yoga.

15. The form of the Supreme Lord is inconceivable.

16. The transcendental abode of the Supreme Lord.

17. The potency by which the Supreme Lord manifests His variegatedness.

18. The Goddess of Fortune.

19. Lord Krsna is worshipable in all of His forms.

20. The spiritual master.

21. The mercy of the spiritual master.

22. The individual soul never becomes Lord Krsna.

23. Full realization of the Absolute Truth is the only means to liberation.

24. Worshiping the saintly devotees.

25. Liberated souls have different relationships with Sri Krsna.

26. How to attain pure Krsna consciousness.

27. The Supreme Lord resides within the bodies of the living entities.

28. A devotee attains the object of his devotion.

29. The multiple forms and pastimes of the one Supreme Lord.

30. The different forms of the Supreme Lord are to be worshiped each in their own particular way.

31. Ekanta bhakti, or steadfast devotion.

32. Kamya-puja, or worship for material benefit.

33. How to meditate upon the form of the Supreme Lord.

Adhikarana 1: Brahman Is Sought In The Vedas.

the goal of the vedas is one: the supreme personality of godhead.

(Vs. 3.3.1)

1.2.28-29

vasudeva-para veda

vasudeva-para makhah

vasudeva-para yoga

vasudeva-parah kriyah

vasudeva-param jnanam

vasudeva-param tapah

vasudeva-paro dharmo

vasudeva-para gatih

In the revealed scriptures, the ultimate object of knowledge is Sri Krsna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.

11.21.42, 43

kim vidhatte kim acaste

kim anudya vikalpayet

ity asya hrdayam loke

nanyo mad veda kascana

In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the Vedas are actually prescribing in the ritualistic injunctions of karma-kanda, or what object is actually being indicated in the formulas of worship found in the upasana-kanda, or that which is elaborately discussed through various hypotheses in the jnana-kanda section of the Vedas.

mad vidhatte 'bhidhatte mam

vikalpyayohyate tv aham

etavan sarva-vedarthah

sabda asthaya mam bhidam

maya-matram anudyante

pratisidhya prasidati

I am the ritualistic sacrifice enjoined by the Vedas, and I am the worshipable Deity. It is I who am presented as various philosophical hypotheses, and it is I alone who am then refuted by philosophical analysis. The transcendental sound vibration thus establishes Me as the essential meaning of all Vedic knowledge. The Vedas, elaborately analyzing all material duality as nothing but My illusory potency, ultimately completely negate this duality and achieve their own satisfaction.

the meaning of the many branches of vedic knowledge is one.

(Vs. 3.3.2)

4.24.62

kriya-kalapair idam eva yoginah

sraddhanvitah sadhu yajanti siddhaye

bhutendriyantah-karanopalaksitam

vede ca tantre ca ta eva kovidah

My dear Lord, Your universal form consists of all five elements, the senses, mind, intelligence, false ego (which is material) and the Paramatma, Your partial expansion, who is the director of everything. Yogis other than the devotees—namely the karma-yogi and jnana-yogi—worship You by their respective actions in their respective positions. It is stated both in the Vedas and in the sastras that are corollaries of the Vedas, and indeed everywhere, that it is only You who are to be worshiped. That is the expert version of all the Vedas.

3.12.34

kadacid dhyayatah srastur

veda asams catur-mukhat

katham sraksyamy aham lokan

samavetan yatha pura

Once upon a time, when Brahma was thinking of how to create the worlds as in the past millennium, the four Vedas, which contain all varieties of knowledge, became manifested from his four mouths.

2.2.34

bhagavan brahma kartsnyena

trir anviksya manis aya

tad adhyavasyat kuta-stho

ratir atman yato bhavet

The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion.

therefore human beings are encouraged to study all the vedas and to engage in all the prescribed auspicious activities.

(Vs. 3.3.3)

4.30.39, 40

yan nah svadhitam guravah prasadita

vipras ca vrddhas ca sad-anuvrttya

arya natah suhrdo bhrataras ca

sarvani bhutany anasuyayaiva

yan nah sutaptam tapa etad isa

nirandhasam kalam adabhram apsu

sarvam tad etat purusasya bhumno

vrnimahe te paritosanaya

Dear Lord, we have studied the Vedas, accepted a spiritual master and offered respect to brahmanas, advanced devotees and aged personalities who are spiritually very advanced. We have offered our respects to them, and we have not been envious of any brother, friends or anyone else. We have also undergone severe austerities within the water and have not taken food for a long time. All these spiritual assets of ours are simply offered for Your satisfaction. We pray for this benediction only, and nothing more.

the supreme lord may be worshiped according to all the methods laid down in all divisions of vedic scripture.

(Vs. 3.3.4)

8.16.31

namo dvi-sirsne tri-pade

catuh-srngaya tantave

sapta-hastaya yajnaya

trayi-vidyatmane namah

I offer my respectful obeisances unto You, the Supreme Personality of Godhead, who have two heads [prayaniya and udayaniya], three legs [savana-traya], four horns [the four Vedas] and seven hands [the seven chandas, such as Gayatri]. I offer my obeisances unto You, whose heart and soul are the three Vedic rituals [karma-kanda, jnana-kanda and upasana-kanda] and who expand these rituals in the form of sacrifice.

all the vedas describe the supreme lord alone.

(Vs. 3.3.5)

10.87.15

brhad upalabdham etad avayanty avasesataya

yata udayastam-ayau vikrter mrdi vavikrtat

ata rsayo dadhus tvayi mano-vacanacaritam

katham ayatha bhavanti bhuvi datta-padani nrnam

This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence, remaining unchanged as all created things are generated from it and at last dissolved into it, just as clay remains unchanged by the products made from it and again merged with it. Thus it is toward You alone that the Vedic sages direct all their thoughts, words and acts. After all, how can the footsteps of men fail to touch the earth on which they live?

Adhikarana 2:
Brahman's Qualities May Be Collated
From The Different Branches Of The Vedic Scriptures.

the various portions of the vedic scriptures simply describe the manifold qualities of the lord. the qualities so described may be compiled together, for their meaning is not different.

(Vs. 3.3.6)

10.40.9, 10

sarva eva yajanti tvam

sarva-deva-mayesvaram

ye 'py anya-devata-bhakta

yady apy anya-dhiya prabho

But all these people, my Lord, even those who have turned their attention away from You and are worshiping other deities, are actually worshiping You alone, O embodiment of all the demigods.

yathadri-prabhava nadyah

parjanyapuritah prabho

visanti sarvatah sindhum

tadvat tvam gatayo 'ntatah

As rivers born from the mountains and filled by the rain flow from all sides into the sea, so do all these paths in the end reach You, O master.

1.2.11

vadanti tat tattva-vidas

tattvam yaj jnanam advayam

brahmeti paramatmeti

bhagavan iti sabdyate

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.

1.7.7.

yasyam vai sruyamanayam

krsne parama-puruse

bhaktir utpadyate pumsah

soka-moha-bhayapaha

Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krsna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness.

the word atmetyevopasita—'worship the supreme self alone'—from brhad-aranyaka upanisad (1.4.7) should not be misconstrued to be an injunction to disregard the qualities of the supreme lord described in different branches of the vedas. it is a prohibition against separating the qualities of the lord from himself. the statement, 'the king alone was seen,' does not imply that the king's parasol and other royal paraphernalia could not be seen. thus 'atmetyevopasita' is understood to mean that one should not worship that which is seen separately from the supreme lord.

(Vs. 3.3.7)

1.5.12

naiskarmyam apy acyuta-bhava-varjitam

na sobhate jnanam alam niranjanam

kutah punah sasvad abhadram isvare

na carpitam karma yad apy akaranam

Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?

1.5.14, 15

tato 'nyatha kincana yad vivaksatah

prthag drsas tat-krta-rupa-namabhih

na karhicit kvapi ca duhsthita matir

labheta vatahata-naur ivaspadam

Whatever you desire to describe that is separate in vision from the Lord simply reacts, with different forms, names and results, to agitate the mind as the wind agitates a boat which has no resting place.

jugupsitam dharma-krte 'nusasatah

svabhava-raktasya mahan vyatikramah

yad-vakyato dharma ititarah sthito

na manyate tasya nivaranam janah

The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and is quite unreasonable. Because they are guided under your instructions, they will accept such activities in the name of religion and will hardly care for prohibitions.

Adhikarana 3:
The Exception To The Principle Given In Adhikarana 2
Is The Case Of The Ekanti (Unalloyed) Devotees.

the worship of the ekanti (unalloyed) devotees is more exalted than that of the svanistha devotees (strict followers of varnasrama dharma) because of its greater intensity and depth. the ekanti devotees do not attempt to meditate on all the qualities of the supreme lord at once like the svanisthas. their devotion is focused upon one specific form of godhead.

(Vs. 3.3.8)

11.3.47, 48

ya asu hrdaya-granthim

nirjihirsuh paratmanah

vidhinopacared devam

tantroktena ca kesavam

One who desires to quickly cut the knot of false ego, which binds the spirit soul, should worship the Supreme Lord, Kesava, by the regulations found in Vedic literatures such as the tantras.

labdhanugraha acaryat

tena sandarsitagamah

maha-purusam abhyarcen

murtyabhimatayatmanah

Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive.

because his qualities are unlimited, the svanistha devotees are unable to meditate upon all the qualities of the supreme lord. the ekanti devotees meditate upon the qualities that appear in one specific form of the lord they worship.

(Vs. 3.3.9)

8.23.29

param mahimna uruvikramato grnano

yah parthivani vimame sa rajamsi martyah

kim jayamana uta jata upaiti martya

ity aha mantra-drg rsih purusasya yasya

One who is subject to death cannot measure the glories of the Supreme Personality of Godhead, Trivikrama, Lord Visnu, any more than he can count the number of atoms on the entire planet earth. No one,whether born already or destined to take birth, is able to do this. This has been sung by the great sage Vasistha.

1.2.14

tasmad ekena manasa

bhagavan satvatam patih

srotavyah kirtitavyas ca

dhyeyah pujyas ca nityada

Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees.

4.24.44-46

darsanam no didrksunam

dehi bhagavatarcitam

rupam priyatamam svanam

sarvendriya-gunanjanam

My dear Lord, I wish to see You exactly in the form that Your very dear devotees worship. You have many other forms, but I wish to see Your form that is especially liked by the devotees. Please be merciful upon me and show me that form, for only that form worshiped by the devotees can perfectly satisfy all the demands of the senses.

snigdha-pravrd-ghana-syamam

sarva-saundarya-sangraham

carv-ayata-catur-bahu

sujata-rucirananam

padma-kosa-palasaksam

-sundara-bhru sunasikam

sudvijam sukapolasyam

sama-karna-vibhusanam

The Lord's beauty resembles a dark cloud during the rainy season. As the rainfall glistens, His bodily features also glisten. Indeed, He is the sum total of all beauty. The Lord has four arms and an exquisitely beautiful face with eyes like lotus petals, a beautiful highly raised nose, a mind-attracting smile, a beautiful forehead and equally beautiful and fully decorated ears.

Adhikarana 4: The Supreme Lord's Birth And Infancy.

the supreme lord displays pastimes of birth and infancy that are to be meditated upon by the transcendentalist. the lord's birth does not change his transcendental position, nor does his infancy limit him in any way. he is always the unchanging, all-pervading absolute truth.

(Vs. 3.3.10)

10.18.13-15

asan varnas trayo hy asya

grhnato 'nuyugam tanuh

suklo raktas tatha pita

idanim krsnatam gatah

Your son Krsna appears as an incarnation in every millennium. In the past, He assumed three different colors—white, red and yellow—and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of suka, a parrot. All such incarnations have now assembled in Krsna.]

prag ayam vasudevasya

kvacij jatas tavatmajah

vasudeva iti sriman

abhijnah sampracaksate

For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vasudeva.

bahuni santi namani

rupani ca sutasya te

guna-karmanurupani

tany aham veda no janah

For this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them.

10.14.1, 2

sri-brahmovaca

naumidya te 'bhra-vapuse tadid-ambaraya

gunjavatamsa-paripiccha-lasan-mukhaya

vanya-sraje kavala-vetra-visana-venu-

laksma-sriye mrdu-pade pasupangajaya

Lord Brahma said: My dear Lord, You are the only worshipable Lord,the Supreme Personality of Godhead , and therefore I offer my humble obeisances and prayers just to please You. O son of the king of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightening, and the beauty of Your face is enhanced by Your gunja earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.

asyapi deva vapu so mad-anugrahasya

sveccha-mayasya na tu bhuta-mayasya ko 'pi

nese mahi tv avastitum manasantarena

saksat tavaiva kim utatama-sukhanubhuteh

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

Adhikarana 5: The Activities Of The Supreme Lord Are Eternal.

objection: it is illogical to meditate upon the supreme lord's pastimes (birth, infancy, etc.) as being unchanging. if they are activities, they are necessarily changing. there is no sense in trying to imagine how one 'eternal activity' can be followed by a another 'eternal activity,' for as soon as the next activity manifests, the former one must cease to exist.

reply: all of the supreme lord's activities are simultanously manifest, are ever-expanding, and are thus understood to be eternal—for though in one place a particular pastime may end, it simultaneously begins in another place, expanding endlessly through time.

(Vs. 3.3.11)

10.69.2

citram bataitad ekena

vapusa yugapat prthak

ghesu dvy-asta-sahasram

striya eka udavahat

He thought, "It is quite amazing that in a single body Lord Krsna simultaneously married sixteen thousand women, each in a separate palace."

2.9.32

yavan aham yatha-bhavo

yad-rupa-guna-karmakah

tathaiva tattva-vijnanam

astu te mad-anugrahat

All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy.

Adhikarana 6: Meditation On The Supreme Lord's Attributes.

the supreme lord's attributes, beginning with bliss, are to be consolidated by the devotee into his meditation upon the pastimes of the lord; thus the eagerness to attain the lord will increase.

(Vs. 3.3.12)

2.1.39

sa samadhi-vrtty-anubhuta-sama

atma yatha svapna janeksitaikah

tam satyam ananda-nidhim bhajeta

nanyatra sajjed yata atma-patah

One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.

Adhikarana 7: The Supreme Lord Is Full Of Bliss.

less refined methods of meditation recommended in some upanisadic passages for mystic yogis are not appropriate for a devotee's meditation upon the form, pastimes and attributes of the supreme lord.

(Vs. 3.3.13)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udagad ananta tava dhama sirah paramam

punar iha yat samyeta na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall into this world, into the mouth of death.

5.7.7.

evam karma-visuddhya visuddha-sattvasyantar-hrdayakasa-sa rire brahmani bhagavati vasudeve maha-purusa-rupopalaksane srivatsakaustubha-vana-malari-dara-gadadibhir upalaksite nija-purusa-hrllikhitenatmani purusa-rupena virocamana uccaistaram bhaktir anudinam edhamana-rayajayata.

In this way, being purified by ritualistic sacrifices, the heart of Maharaja Bharata was completely uncontaminated. His devotional service unto Vasudeva, Lord Krsna, increased day after day. Lord Krsna, the son of Vasudeva, is the original Personality of Godhead manifest as the Supersoul [Paramatma] as well as the impersonal Brahman. Yogis meditate upon the localized Paramatma situated in the heart, jnanis worship the impersonal Brahman as the Supreme Absolute Truth, and devotees worship Vasudeva, the Supreme Personality of Godhead, whose transcendental body is described in the sastras. His body is decorated with the Srivatsa, the Kaustubha jewel and a flower garland, and His hands hold a conchshell, disc, club and lotus flower. Devotees like Narada always think of Him within their hearts.

to attain bliss, one's meditation must be free of material encumbrances; therefore one should meditate only upon the transcendental attributes of the supreme lord.

(Vs. 3.3.14)

1.1.1

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-k avaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

dhamna svena sada nirasta-kuhakam satyam param dhimahi

O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

the supreme lord has two kinds of transcendental forms: his original form as anandamaya krsna and his innumerable pastime forms beginning with the fivefold expansions of narayana, vasudeva, sankarsana,pradyumna and aniruddha. these two kinds of forms give bliss to his devotees. persons whose minds are engrossed in matter may meditate upon five aspects of his universal form (annamaya-purusa, pranamaya-purusa, etc.). when their minds are purified, they may then meditate upon his transcendental forms.

(Vs. 3.3.15)

12.11.21

vasudevah sankarsanah

pradyumnah purusah svayam

aniruddha iti brahman

murti-vyuho 'bhidhiyate

Vasueva, Sankarsana, Pradyumna and Aniruddha are the names of the direct personal expansions of the Supreme Godhead, O brahmana Saunaka.

6.9.26-27

yo nah sapatnair bhrsam ardyamanan

devarsi-tiryan-nrsu nitya eva

krtavataras tanubhih sva-mayaya

krtvatmasat pati yuge yuge ca

tam eva devam vayam atma-daivatam

param pradhanam purusam visvam anyam

vrajama sarve saranam saranyam

svanam sa no dhasyati sam mahatma

By His inconceivable internal potency, the Supreme Personality ofGodhead expands into various transcendental bodies as Vamanadeva, the incarnation of strength among the demigods; Parasurama, the incarnation among saints; Nrsimhadeva and Varaha, incarnations among animals; and Matsya and Kurma, incarnations among aquatics. He accepts various transcendental bodies among all types of living entities, and among human beings He especially appears as Lord Krsna and Lord Rama. By His causeless mercy, He protects the demigods, who are always harassed by the demons. He is the supreme worshipable Deity of all living entities. He is the supreme cause, represented as the male and female creative energies. Although different from this universe, He exists in His universal form [virata-rupa]. In our fearful condition,let us take shelter of Him, for we are sure that the Supreme Lord, the Supreme Soul, will give us His protection.

3.24.31

tany eva te 'bhirupani

rupani bhagavams tava

yani yani ca rocante

sva jananam aru pinah

My dear Lord, although You have no material form, You have Your own innumerable forms. They truly are Your transcendental forms, which are pleasing to Your devotees.

1.3.28

ete camsa-kalah pumsah

krsnas tu bhagavan svayam

indrari-vyakulam lokam

mrdayanti yuge yuge

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krsna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

5.18.31

yad-rupam etan nija-mayayarpitam

artha-svarupam bahu-rupa-rupitam

sankhya na yasyasty ayathopalambhanat

tasmai namas te 'vyapadesa-rupine

My dear Lord, this visible cosmic manifestation is a demonstration of Your own creative energy. Since the countless varieties of forms within this cosmic manifestation are simply a display of Your external energy, this virata-rupa [universal body] is not Your real form. Except for a devotee in transcendental consciousness, no one can perceive Your actual form. Therefore I offer my respectful obeisances unto You.

5.26.39

srutva sthulam tatha suksmam

rupam bhagavato yatih

sthule nirjitam atmanam

sanaih suksmam dhiya nayed iti

One who is interested in liberation, who accepts the path of liberation and is not attracted to the path of conditional life, is called yati, or a devotee. Such a person should first control his mind by thinking of the virata-rupa, the gigantic universal form of the Lord, and then gradually think of the spiritual form of Krsna [sac-cid-ananda-vigraha] after hearing of both forms. Thus one's mind is fixed in samadhi. By devotional service one can then realize the spiritual form of the Lord, which is the destination of devotees. Thus his life becomes successful.

meditation upon the universal form is indirectly meditation upon krsna, who is the all-knowing soul (atma) of everything.

(Vs. 3.3.16)

10.14.55, 56

krsnam enam avehi tvam

atmanam akhilatmanam

jagad-dhitaya so 'py atra

dehivabhati mayaya

You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

vastuto janatam atra

krsnam sthasnu carisnu ca

bhagavad-rupam akhilam

nanyad vastv iha kincana

Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

objection: taittiriya upanisad states that the atma is the pranamaya, etc. how can it be therefore argued that the atma is the supreme lord?

reply: the atma is the all-knowing supreme lord, because before the universal manifestation, only he existed.

(Vs. 3.3.17)

2.9.33

aham evasam evagre

nanyad yat sad-asat param

pascad aham yad etac ca

yo 'vasisye ta so 'smy aham

Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

10.40.1-4

sri-akrura uvaca

nato 'smy aham tvakhila-hetu-hetum

narayanam purusam adyam avyayam

yan-nabhi-jatad aravinda kosad

brahmavirasid yata esa lokah

Sri Akrura said: I bow down to You, the cause of all causes, the original and inexhaustible Supreme Person, Narayana. From the whorl of the lotus born from Your navel, Brahma appeared, and by his agency this universe has come into being.

bhus toyam agnih pavanam kham adir

mahan ajadir mana indriyani

sarvendriyartha vibudhas ca sarve

ye hetavas te jagato 'nga-bhutah

Earth; water; fire; air; ether and its source, false ego; the mahat-tattva; the total material nature and her source, the Supreme Lord's purusa expansion; the mind; the senses; the sense objects; and the senses presiding deities—all these causes of the cosmic manifestation are born from Your transcendental body.

naite svarupam vidur atmanas te

hy ajadayo 'natmataya grhitah

ajo 'nubaddhah sa gunair ajaya

gunat param veda na te svarupam

The total material nature and these other elements of creation certainly cannot know You as You are, for they are manifested in the realm of dull matter. Since You are beyond the modes of nature, even Lord Brahma, who is bound up in these modes, does not know Your true identity.

tvam yogino yajanty addha

maha-purusam isvaram

sadhyatmam sadhibhutam ca

sahidaivam ca sadhavah

Pure yogis worship You, the Supreme Personality of Godhead, by conceiving of You in the threefold form comprising the living entities,the material elements that constitute the living entities' bodies, and the controlling deities of those elements.

sri krsna is the original anandamaya purusa. he is attained by the yogi who gets free of the kosas, the soul's subtle coverings (annamaya, pranamaya, etc.), by rendering pure devotional service to the lotus feet of the supreme lord.

(Vs. 3.3.18)

10.84.26

tasyadya te dadrsimanghrim aghaugha-marsa-

tirthaspadam hrdi krtam su-vipakva-yogaih

utsikta-bhakty-upahatasaya-jiva-kosa

apur bhavad-gatim athanugrhana bhaktan

Today we have directly seen Your feet, the source of the holy Ganges, which washes away volumes of sins. Perfected yogis can at best meditate upon Your feet within their hearts. But only those who render You wholehearted devotional service and in this way vanquish the soul's covering—the material mind—attain You as their final destination. Therefore kindly show mercy to us, Your devotees.

Adhikarana 8: The Supreme Lord Is The Father.

it is not unappropriate to meditate upon the supreme lord as the father, for he is attained by love.

(Vs. 3.3.19)

1.11.4-5

tatropanita-balayo

raver dipam ivadrtah

atmara mam purna-kamam

nija-labhena nityada

prity-utphulla-mukhah procur

harsa-gadgadaya gira

pitaram sarva-suhrdam

avitaram ivarbhakah

The citizens arrived before the Lord with their respective presentations, offering them to the fully satisfied and self-sufficient one, who, by His own potency, incessantly supplies others.These presentations were like the offering of a lamp to the sun. Yet the citizens began to speak in ecstatic language to receive the Lord, just as wards welcome their guardian and father.

1.11.7

bhavaya nas tvam bhava visva-bhavana

tvam eva matatha suhrt-patih pita

tvam sad-gurur nah paramam ca daivatam

yasyanuvrttya krtino babhuvima

O creator of the universe, You are our mother, well-wisher, Lord, father, spiritual master and worshipable Deity. By following in Yourfootsteps we have become successful in every respect. We pray, therefore, that You continue to bless us with Your mercy.

3.25.38

na karhicin mat-parah santa-rupe

nanksyanti no me 'nimiso ledhi hetih

yesam aham priya atma sutas ca

sakha guruh suhrdo daivam istam

The Lord continued: My dear mother, devotees who receive such transcendental opulences are never bereft of them; neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor and Supreme Deity, they cannot be deprived of their possessions at any time.

Adhikarana 9:
The Personal Form Of The Supreme Lord Is To Be Meditated Upon.

objection: only by undivided meditation can one attain liberation. therefore one must meditate upon the impersonal feature of the absolute truth. personal features like eyes, ears and hands distract the meditator from full concentration.

reply: although the personal features of the supreme lord's transcendental form are distinct, they do not distract. the all-attractive features of the lord's form are themselves the goal of meditation, for they award liberation.

(Vs. 3.3.20)

3.25.35, 36

pasyanti te me rucirany amba santah

prasanna-vaktraruna-locanani

rupani divyani vara-pradani

sakam vacam sprhaniyam vadanti

O My mother, My devotees always see the smiling face of My form,with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favorably with Me.

tair darsaniyavayavair udara-

vilasa-haseksita-vama-suktaih

hrtatmano hrta-pranams ca bhaktir

anicchato me gatim anvim prayunkte

Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavor.

individual souls who are in touch with the supreme lord through service are empowered by certain specific qualities of his. such empowered souls are known as sakyatvesa avataras.

(Vs. 3.3.21)

6.4.45

brahma bhavo bhavantas ca

manavo vibudhesvarah

vibhutayo mama hy eta

bhutanam bhuti-hetavah

Lord Brahma, Lord Siva, the Manus, all the other demigods in the higher planetary systems, and you prajapatis, who are increasing the population, are working for the benefit of all living entities. Thus you expansions of My marginal energy are incarnations of My various qualities.

one should not meditate upon these empowered incarnations as being the supreme lord himself. they are only partial expansions.

(Vs. 3.3.22)

6.17.32

naham virinco na kumara-naradau

na brahma-putra munayah suresah

vidama yasyehitam amsakamsaka

na tat-svarupam prthag-isa-maninah

Neither I [Lord Siva], nor Brahma, nor the Asvini-kumaras, nor Narada or the other great sages who are Brahma's sons, nor even the demigods can understand the pastimes and personality of the Supreme Lord. Although we are part of the Supreme Lord, we consider ourselves independent, separate controllers, and thus we cannot understand His identity.

this truth is revealed to narada muni, who himself is a saktyavesa avatara.

(Vs. 3.3.23)

2.9.42

mayam vividisan visnor

mayesasya maha-munih

maha-bhagavato rajan

pitaram paryatosayat

Narada very much pleased his father and desired to know all about the energies of Visnu, the master of all energies, for Narada was the greatest of all sages and greatest of all devotees, O King.

2.9.44

tasma idam bhagavatam

puranam dasa-laksanam

proktam bhagavata praha

pritah putraya bhuta-krt

Thereupon the supplementary Vedic literature, Srimad-Bhagavatam, which was described by the Personality of Godhead and which contains ten characteristics, was told with satisfaction by the father [Brahma] to his son Narada.

1.6.38

aho devarsir dhanyo 'yam

yat-kirtim sarngadhanvanah

gayan madyann idam tantrya

ramayaty aturam jagat

All glory and success to Srila Narada Muni because he glorifies the activities of the Personality of Godhead, and so doing he himselftakes pleasure and also enlivens all the distressed souls of the universe.

the supreme lord is distinguishable from his empowered parts and parcels because he is the best of all living entities; he is all-pervading, and he is the maintainer of the universe.

(Vs. 3.3.24)

7.8.8

sa is varah kala urukramo 'sav

ojah sahah sattva-balendriyatma

sa eva visvam paramah sva-saktibhih

srjaty avaty atti guna-trayesah

The Supreme Personality of Godhead, who is the supreme controller and time factor, is the power of the senses, the power of the mind, the power of the body, and the vital force of the senses. His influence is unlimited. He is the best of all living entities, the controller of the three modes of material nature. By His own power, He creates this cosmic manifestation, maintains it and annihilates it also.

the unique qualities of the supreme lord are taught in the purusa-sukta hymn of the rig veda; this hymn is not applicable to any other being.

(Vs. 3.3.25)

10.1.20

tatra gatva jagannatham

deva-devam vrsakapim

pursuam purusa-suktena

upatasthe samahitah

After reaching the shore of the ocean of milk, the demigods worshiped the Supreme Personality of Godhead, Lord Visnu, the master of the whole universe, the supreme God of all gods, who provides for everyone and diminishes everyone's suffering. With great attention, they worshiped Lord Visnu, who lies on the ocean of milk, by reciting the Vedic mantras known as the Purusa-sukta.

Adhikarana 10:
The Destructive Attributes Of The Supreme Lord.

one should not worship the lord to destroy one's enemies.

(Vs. 3.3.26)

3.29.8

abhisandhaya yo himsam

dambham matsaryam eva va

samrambhi bhinna-drg bhavam

mayi kuryat sa tamasah

Devotional service executed by a person who is envious, proud, violent and angry, and who is a separatist, is considered to be in the mode of darkness.

3.29.23

dvisatah para-kaye mam

manino bhinna-darsinah

bhutesu baddha-vairasya

na manah santim rcchati

One who offers Me respect but is envious of the bodies of others and is therefore a separatist never attains peace of mind, because of his inimical behavior towards other living entities.

Adhikarana 11:
Philosophical Meditation Upon The Supreme Lord.

jnana-yoga, or philosophical meditation upon the supreme lord, is recommended for learned brahmanas who seek liberation; but when pure devotion to the lord is attained, jnana-yoga is useless. thus brhad-aranyaka upanisad (4.4.21) declares, 'let a wise brahmana practice devotion after he has realized the supreme lord. let him not seek after many words, for that is mere weariness of the tongue.'

(Vs. 3.3.27)

3.9.41

purtena tapasa yajnair

danair yoga-samadhina

raddham nihsreyasam pumsam

mat-pritis tattvavin-matam

It is the opinion of expert transcendentalists that the ultimate goal of performing all traditional good works, penances, sacrifices, charities, mystic activities, trances, etc., is to invoke My satisfaction.

in pure devotional service, there is no bondage to be liberated from. therefore jnana-yoga is unnecessary for a devotee. whatever is attainable by other yoga systems is easily available to the devotee.

(Vs. 3.3.28)

3.29.11-13

mad-guna-sruti-matrena

mayi sarva-guhasaye

mano-gatir avicchinna

yatha gangambhaso 'mbudhau

laksanam bhakti-yogasya

nirgunasya hy udahrtam

ahaituky avyavahita

ya bhaktih purusottame

The manifestation of unadulterated devotional service is exhibited when one's mind is at once attracted to hearing the transcendental name and qualities of the Supreme Personality of Godhead, who is residing in everyone's heart. Just as the water of the Ganges flows naturally down towards the ocean, such devotional ecstasy, uninterrupted by any material condition, flows towards the Supreme Lord.

salokya-sarsti-samipya-

sarupyaikatvam apy uta

diyamanam na grhnanti

vina mat-sevanam janah

A pure devotee does not accept any kind of liberation—salokya, sarsti, samipya, sarupya or ekatva—even though they are offered by the Supreme Personality of Godhead.

11.20.31-33

tasman mad-bhakti-yuktasya

yogino vai mad-atmanah

na jnanam na ca vairagyam

prayah streyo bhaved iha

Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world.

yat karmabhir yat tapasa

jnana-vairagyatas ca yat

yogena dana-dharmena

streyobhir itarair api

sarvam mad-bhakti-yogena

mad-bhakto labhate 'njasa

sargapavargam mad-dhama

kathancid yadi vanchati

Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving devotional service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.

Adhikarana 12:
Both Vaidhi- And Ruci-Bhakti-Yoga Award Liberation.

objection: it is not certain that bhakti-yoga awards liberation. the vedic scriptures give indication of two kinds of bhakti, one in the mood of reverential adherance to rules and regulations (vaidhi), the other in the mood of spontaneous love (ruci). it is uncertain which of these two is the right means to salvation.

reply: there is no conflict between vaidhi- and ruci-bhakti, because both are taught by compassionate madhyama-adhikaris in order to help neophytes advance on the path of pure devotion back home, back to godhead.

(Vs. 3.3.29)

1.5.23-27

aham puratita-bhave 'bhavam mune

dasyas tu kasyascana veda-vadinam

nirupito balaka eva yoginam

susrusane pravrsi nirviviksatam

O muni, in the last millennium I was born as the son of a certain maidservant engaged in the service of brahmanas who were following the principles of Vedanta. When they were living together during the four months of the rainy season, I was engaged in their personal service.

te mayy apetakhila-capale 'rbhake

dante 'dhrta-kridanake 'nuvartini

cakruh krpam yadyapi tulya-darsanah

susrusamane munayo 'lpa-bhasini

Although they were impartial by nature, those followers of the Vedanta blessed me with their causeless mercy. As far as I was concerned, I was self-controlled and had no attachment for sports, even though I was a boy. In addition, I was not naughty, and I did not speak more than required.

ucchista-lepan anumodito dvijaih

sakrt sma bhunje tad-apasta-kilbisah

evam pravrttasya visuddha-cetasas

tad-dharma evatma-rucih prajayate

Once only, by their permission, I took the remnants of their food, and by so doing all my sins were at once eradicated. Thus being engaged, I became purified in heart, and at that time the very nature of the transcendentalist became attractive to me.

tatranvaham krsna-kathah pragayatam

anugrahenasrnavam manoharah

tah sraddhaya me 'nupadam visrnvatah

priyasravasy anga mamabhavad rucih

O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krsna. And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step.

tasmims tada labdha-rucer maha-mate

priyasravasy askhalita matir mama

yayaham etat sad-asat sva-mayaya

pasye mayi brahmani kalpitam pare

O great sage, as soon as I got a taste for the Personality of Godhead, my attention to hear of the Lord was unflinching. And as my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle coverings, for both the Lord and I are transcendental.

11.2.46

isvare tad-adhinesu

balisesu dvisatsu ca

prema-maitri-krpopeksa

yah karoti sa madhyamah

An intermediate or second-class devotee, called madhyama-adhikari, offers his love to the Supreme Personality of Godhead, is a sincere friend to all the devotees of the Lord, shows mercy to ignorant people who are innocent and disregards those who are envious of the Supreme Personality of Godhead.

both vaidhi- and ruci-bhakti lead to liberation. there is no contradiction in the vedic scriptures.

(Vs. 3.3.30)

7.1.30, 31

kamad dvesad bhayat snehad

yatha bhaktyesvare manah

avesya tad-agham hitva

bahavas tad-gatim gatah

Many, many persons have attained liberation simply by thinking ofKrsna with great attention and giving up sinful activities. This greatattention may be due to lusty desires, inimical feelings, fear, affection or devotional service. I shall now explain how one receives Krsna's mercy simply by concentrating one's mind upon Him.

gopyah kamad bhayat kamso

dvesac caidyadayo nrpah

sambandhad vrsnayah snehad

yuyam bhaktya vayam vibho

My dear King Yudhisthira, the gopis by their lusty desires, Kamsa by his fear, Sisupala and other kings by envy, the Yadus by their familial relationship with Krsna, you Pandavas by your great affection for Krsna, and we, the general devotees, by our devotional service, have obtained the mercy of Krsna.

Adhikarana 13:
Of The Two Forms Of Bhakti-Yoga, Ruci-Bhakti Is Superior.

because it is the nature of the supreme lord to love his devotees, ruci-bhakti, the path of spontaneous love, is the best.

(Vs. 3.3.31)

10.9.21

nayam sukhapo bhagavan

dehinam gopi ka-sutah

jnaninam catma-bhutanam

yatha bhaktimatam iha

The Supreme Personality of Godhead, Krsna, the son of mother Yasoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.

Adhikarana 14: The Processes Of Bhakti-Yoga.

bhakti-yoga (devotional service) to the supreme lord may be 'anga' (of a single process) or 'anekanga' (of manifold processes).

(Vs. 3.3.32)

12.3.51

kaler dosa-nidhe rajann

asti hy eko mahan gunah

kirtanad eva krsnasya

mukta-sangah param vrajet

My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krsna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.

7.5.23-24

sri-prahrada uvaca

sravanam kirtanam visnoh

smaranam pada-sevanam

arcanam vandanam dasyam

sakhyam atma-nivedanam

iti pumsarpita visnau

bhaktis cen nava-laksana

kriyeta bhagavaty addha

tan manye 'dhitam uttamam

Prahlada Maharaja said: Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Visnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one's best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words)—these nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krsna through these nine method s should be understood to be the most learned person, for he has acquired complete knowledge.

objection: it is not proper to say that the knowledge of the supreme lord attained through devotional service releases one from material bondage. brahma, rudra, indra and other demigods know the lord, but they dwell in the material world. indeed, sometimes they even oppose the lord.

reply: their service to the supreme lord is maintainance of the various departments of the universe. after their alloted time at their posts is complete, the lesser demigods go to brahmaloka. when the universe is dissolved, they go with brahma to the spiritual world. the demigods' apparent opposition to the will of the supreme lord is a kind of lila (pastime) performed at the lord's behest, in order that his ultimate authority over all living beings be demonstrated.

(Vs. 3.3.33)

5.17.22-23

yasyadya asid guna-vigraho mahan

vijnana-dhisnyo bhagavan ajah kila

yat-sambhavo 'ham tri-vrta sva-tejasa

vaikarikam tamasam aindriyam srje

ete vayam yasya vase mahatmanah sthitah

sakunta iva sutra-yantritah

mahan aham vaikrta-tamasendriyah

srjama sarve yad-anugrahad idam

From that Supreme Personality of Godhead appears Lord Brahma, whose body is made from the total material energy, the reservoir ofintelligence predominated by the passionate mode of material nature. From Lord Brahma, I myself am born as a representation of false ego known as Rudra. By my own power I create all the other demigods, the five elements and the senses. Therefore, I worship the Supreme Personality of Godhead, who is greater than any of us and under whose control are situated all the demigods, material elements and senses, and even Lord Brahma and I myself, like birds bound by a rope. Only by the Lord's grace can we create, maintain and annihilate the material world. Therefore I offer my respectful obeisances unto the Supreme Being.

3.32.6

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification ofconsciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

3.32.10

evam paretya bhagavantam anupravista

ye yogino jita-marun-manaso viragah

tenaiva sakam amrtam purusam puranam

brahma pradhanam upayanty agatabhimanah

The yogis who become detached from the material world by practice of breathing exercises and control of the mind reach the planet of Brahma, which is far, far away. After giving up their bodies, they enter into the body of Lord Brahma, and therefore when Brahma is liberated and goes to the Supreme Personality of Godhead, who is the Supreme Brahman, such yogis can also enter into the kingdom of God.

10.27.12, 13

mayedam bhagava gostha-

nasayasara-vayubhih

cestitam vihate yajne

manina tivra-manyuna

My dear Lord, when my sacrifice was disrupted I became fiercly angry because of false pride. Thus I tried to destroy Your cowherd community with severe rain and wind.

tvayesanugrhito 'smi

dhvasta-stambho vrthodyamah

isvaram gurum atmanam

tvam aham saranam gatah

O Lord, You have shown mercy to me by shattering my false pride and defeating my attempt [to punish Vrndavana]. To You, the Supreme Lord, spiritual master and Supreme Soul, I have now come for shelter.

Adhikarana 15: The Form Of The Supreme Lord Is Inconceivable.

brhad-aranyaka upanisad (3.8.8) declares the aksara (the imperishable) to be neither coarse nor fine, great nor small, tall nor short, neither fiery nor fluid, without shadow or darkness, without air or ether, without attachment, without taste, without smell, without eyes, without ears, without speech, without mind, without light, without breath, without a mouth, without measure, without an inside or an outside, eating nothing and being eaten by nothing. impersonalists take this statement to mean that the supreme lord must therefore have no form. but the real meaning is that his form is inconceivable.

(Vs. 3.3.34)

8.3.24

sa vai na devasura-martya-tiryan

na stri na sandho na puman na jantuh

nayam gunah karma na san na casan

nisedha-seso jayatad asesah

He is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of "not this, not this," and He is unlimited. All glories to the Supreme Personality of Godhead!

5.5.19

idam sariram mama durvibhavyam

sattvam hi me hrdayam yatra dharmah

prsthe krto me yad adharma arad

ato hi mam rsabham prahur aryah

My transcendental body [sac-cid-ananda-vigraha] looks exactly like a human form, but it is not a material human body. It is inconceivable. I am not forced by nature to accept a particular type of body; I take on a body by My own sweet will. My heart is also spiritual, and I always think of the welfare of My devotees. Therefore within My heart can be found the process of devotional service, which is meant for the devotees. Far from My heart have I abandoned irreligion [adharma] and nondevotional activities. They do not appeal to Me. Due to all these transcendental qualities, people generally pray to Me as Rsabhadeva, the Supreme Personality of Godhead, the best of all living entities.

the devotee should always meditate on the primary characteristics of the supreme lord (his eternal, all-knowing, all-blissful form). his secondary characteristics, e.g. the physical characteristics of the universal form, need not be meditated upon separately.

(Vs. 3.3.35)

1.3.30

etad rupam bhagavato

hy arupasya cid-atmanah

maya-gunair viracitam

mahadadibhir atmani

The conception of the virat universal form of the Lord, as appearing in the material world, is imaginary. It is to enable the less intelligent [and neophytes] to adjust to the idea of the Lord's having form. But factually the Lord has no material form.

2.6.22

yasmad andam virad jajne

bhute ndriya-gunatmakah

tad dravyam atyagad visvam

gobhih surya ivatapan

From that Personality of Godhead, all the universal globes and the universal form with all material elements, qualities and senses are generated. Yet He is aloof from such material manifestations, like the sun, which is separate from its rays and heat.

5.18.31

yad-rupam etan nija-mayayarpitam

artha-svarupam bahu-rupa-rupitam

sankhya na yasyasty ayathopalambhanat

tasmai namas te 'vyapadesa-rupine

My dear Lord, this visible cosmic manifestation is a demonstration of Your own creative energy. Since the countless varieties of forms within this cosmic manifestation are simply a display of Your external energy, this virata-rupa [universal bod y] is not Your real form. Except for a devotee in transcendental consciousness, no one can perceive Your actual form. Therefore I offer my respectful obeisances unto You.

Adhikarana 16:
The Transcendental Abode Of The Supreme Lord.

the mundaka upanisad (2.2.7) speaks of the supreme lord's abode as 'diyva-puri' ('a divine city'). the impersonalists think the divya-puri is only an allegory; but the divine city factually exists within the realm of brahman just as if it were made of material elements. yet it is visible in its wonderful variegatedness only to the supreme lord's confidential devotees.

(Vs. 3.3.36)

3.15.12-16

brahmovaca

manasa me suta yusmat-

purvajah sanakadayah

cerur vihayasa lokal

lokesu vigata-sprhah

Lord Brahma said: My four sons Sanaka, Sanatana, Sanandana and Sanat-kumara, who were born from my mind, are your predecessors. Sometimes they travel throughout the material and spiritual skies without any definite desire.

ta ekada bhagavato

vaikunthasyamalatmanah

yayur vaikuntha-nilayam

sarva-loka-namaskrtam

After thus traveling all over the universes, they also entered into the spiritual sky, for they were freed from all material contamination. In the spiritual sky there are spiritual planets known as Vaikunthas, which are the residence of the Supreme Personality ofGodhead and His pure devotees and are worshiped by the residents of all the material planets.

vasanti yatra purusah

sarve vaikuntha-murtayah

ye 'nimitta-nimittena

dharmenaradhayan harim

In the Vaikuntha planets all the residents are similar in form to the Supreme Personality of Godhead. They all engage in devotional service to the Lord without desires for sense gratification.

yatra cadyah puman aste

bhagavan sabda-gocarah

sattvam vistabhya virajam

svanam no mrdayan vrsah

In the Vaikuntha planets is the Supreme Personality of Godhead, who is the original person and who can be understood through the Vedic literature. He is full of the uncontaminated mode of goodness, with no place for passion or ignorance. He contributes religious progress for the devotees.

yatra naihsreyasam nama

vanam kama-dughair drumaih

sarvartu-sribhir vibhrajat

kaivalyam iva murtimat

In those Vaikuntha planets there are many forests which are very auspicious. In those forests the trees are desire trees, and in all seasons they are filled with flowers and fruits because everything in the Vaikuntha planets is spiritual and personal.

objection: there is no sense in arguing that within brahman there is a city of brahman in which brahman lives; it is enough to say 'all is brahman,' for within brahman there are no distinctions.

reply: it has been shown previously that brahman is bliss and at the same time possesses bliss. in the same way, while the supreme lord and his abode are the self-same absolute truth, still the lord dwells within his own abode.

(Vs. 3.3.37)

10.28.14, 15, 17

iti sancintya bhagavan

maha-karuniko harih

darsayam asa lokam svam

gopanam tamash param

Thus deeply considering the situation, the all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness.

satyam jnanam anantam yad

brahma-jyotih sanatanam

yad dhi pasyanti munayo

gunapaye samahitah

Lord Krsna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature.

nandadayas tu tam drstva

paramananda-nivrtah

krsnam ca tatra cchandobhih

stuyamanam su-vismitah

Nanada Maharaja and the other cowherd men felt the greatest happiness when they say that transcendental abode. They were especially amazed to see Krsna Himself there, surrounded by the personified Vedas, who were offering Him prayers.

Adhikarana 17:
The Potency By Which The Supreme Lord Manifests His Variegatedness.

objection: brhad-aranyaka upanisad (4.4.19) declares, 'the supreme is devoid of variety.' this refutes the standpoint that within brahman there is an abode in which the personality of godhead dwells with his devotees.

reply: certainly no material variety exists within the realm of the absolute. but by the lord's transcendental potency (cit-sakti), spiritual variegatedness beginning with bliss and knowledge are eternally manifest within brahman.

(Vs. 3.3.39)

tvam adyah purusah saksad

isvarah prakrteh parah

mayam vyudasya cic-chaktya

kaivalye sthita atmani

You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.

Adhikarana 18: The Goddess Of Fortune

the supreme lord's transcendental potency is laksmi-devi, the goddess of fortune. she is is the source of all blissful variety enjoyed by the lord. expanded everywhere with the supersoul, she is all-pervading. she awards liberation.

(Vs. 3.3.39)

6.19.13

guna-vyaktir iyam devi

vyanjako guna-bhug bhavan

tvam hi sarva-sariry atma

srih sarirendriyasayah

nama-rupe bhagavati

pratyayas tvam apasrayah

Mother Laksmi, who is here, is the reservoir of all spiritual qualities, whereas You manifest and enjoy all these qualities. Indeed, You are actually the enjoyer of everything. You live as the Supersoul of all living entities, and the goddess of fortune is the form of their bodies, senses and minds. She also has a holy name and form, whereas You are the support of all such names and forms and the cause for their manifestation.

goddess laksmi is the form of pure devotion to the supreme lord.

(Vs. 3.3.41)

6.19.12

tasya adhisvarah saksat

tvam eva purusah parah

tvam sarva-yajna ijyeyam

kriyeyam phala-bhug bhavan

My Lord, You are the master of energy, and therefore You are the Supreme Person. You are sacrifice [yajna] personified. Laksmi, the embodiment of spiritual activities, is the original form of worship offered unto You, whereas You are the enjoyer of all sacrifices.

10.29.37

srir yat padambuja-rajas cakame tulasya

labdhvapi vaksasi padam kila bhrtya-justam

yasyah sva-viksana utanya-sura-prayasas

tadvad vayam ca tava pada-rajah prappanah

Goddess Laksmi, whose glance is sought after by the demigods with great endeavor, has achieved the unique position of always remaining on the chest of her Lord, Narayana. Still, she desires the dust of His lotus feet, even though she has to share that dust with Tulasi-devi and indeed with the Lord's many other servants. Similarly, we have approached the dust of Your lotus feet for shelter.

the original laksmi, srimati radharani, is the jewel of beautiful young girls. lord krsna enjoys amorous pastimes with his potency the way a young boy enjoys gazing at himself in the mirror.

(3.3.42)

10.29.3

drstva kumudvantam akhanda-mandalam

ramananabham nava-kunkumarunam

vanam ca tat-komala-gobhi ranjitam

jagau kalam vama-drsam manoharam

Lord Krsna saw the unbroken disk of the full moon glowing with the red effulgence of newly applied vermilion, as if it were the face of the goddess of fortune. He also saw the kumuda lotuses opening in response to the moon's presence and the forest gently illumined by its rays. Thus the Lord began to play sweetly on His flute, attracting the minds of the beautiful-eyed gopis.

10.33.2

tatrarabhata govindo

rasa-kridam anuvrataih

stri-ratnair anvitah pritair

anyonyabaddha-bahubhih

There on the Yamuna's banks Lord Govinda then began the pastime of the rasa dance in the company of those jewels among women, the faithful gopis, who joyfully linked their arms together.

10.33.19

krtva tavantam atmanam

yavatir gopa-yositah

reme sa bhagavams tabhir

atmaramo 'pi lilaya

Expanding Himself as many times as there were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company.

10.33.7

pada-nyasair bhuja-vidhutibhih sa-smitair bhru-vilasair

bhajyan madhyais cala-kuca-pataih kundalair ganda-lolaih

svidyan-mukhyah kavara-rasanagranthayah krsna-vadhvo

gayantyas tam tadita iva ta megha-cakre virejuh

As the gopis sang in praise of Krsna, their feet danced, their hands gestured, and their eyebrows moved with playful smiles. With their braids and belts tied tight, their waists bending, their faces perspiring, the garments on their breasts moving this way and that, and their earrings swinging on their cheeks, Lord Krsna's young consorts shone like streaks of lightning in a mass of clouds.

10.33.16

evam parisvanga-karabhimarsa

snigdheksanoddama-vilasa-hasaih

reme rameso vraja-sundaribhir

yatharbhakah sva-pratibimba-vibhramah

In this way Lord Krsna, the original Lord Narayana, master of the goddess of fortune, took pleasure in the company of the young women of Vraja by embracing them, caressing them and glancing lovingly at them as He smiled His broad, playful smiles. It was just as if a child were playing with his own reflection.

Adhikarana 19:
Lord Krsna Is Worshipable In All Of His Forms.

lord sri krsna is the original personality of godhead. he enjoys wonderful pastimes in his own expanded forms like lord balarama, the catur-vyuha and the dasa-avataras. each of the unlimited forms of godhead is the worshipable sri krsna himself.

(Vs. 3.3.43)

10.40.16

yani yaniha rupani

kridanartham bibharsi hi

tair amrsta-suco loka

muda gayanti te yasah

To enjoy Your pastimes You manifest Yourself in various forms in this material world, and these incarnations cleanse away all the unhappiness of those who joyfully chant Your glories.

10.8.13

asan varnas trayo hy asya

grhnato 'nuyugam tanuh

suklo raktas tatha pita

idanim krsnatam gatah

Your son Krsna appears as an incarnation in every millennium. In the past, He assumed three different colors—white, red and yellow—and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of suka, a parrot. All such incarnations have now assembled in Krsna.]

10.2.40

matsyasva-kacchapa-nrsimha-varaha-hamsa-

rajanya-vipra-vibudhesu krtavatarah

tvam pasi nas tri-bhuvanam ca yathadhunesa

bharam bhuvo hara yaduttama vandanam te

O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Ramacandra, Parasurama and, among the demigods, Vamanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krsna, best of the Yadus, we respectfully offer our obeisances unto You.

Adhikarana 20: The Spiritual Master.

only by the mercy of the spiritual master is a person able to hear about krsna and engage in his devotional service. thus the supreme lord krsna is delivered as a gift by the spiritual master to the disciple.

(Vs.3.3.44)

11.10.5

yaman abhiksnam seveta

niyaman mat-parah kvacit

mad-abhijnam gurum santam

upasita mad-atmakam

One who has accepted Me as the supreme goal of life should strictly observe the scriptural injunctions forbidding sinful activites and, as far as possible, should execute the injunctions prescribing minor regulative duties such as cleanliness. Ultimately, however, one should approach a bona fide spiritual master who is full in knowledge of Me as I am, who is peaceful, and who by spiritual elevation is not different from Me.

11.12.24

evam gurupasanayaika-bhaktya

vidya-kutharena sitena dhirah

vivrscya jivasayam apramattah

sampadya catmanam atha tyajastram

With steady intelligence, you should develop unalloyed devotional service by careful worship of the spiritual master, and with the sharpened ax of transcendental knowledge you should cut off the subtle material covering of the soul. Upon realizing the Supreme Personality of Godhead, you should then give up that ax of analytic knowledge.

11.17.27

acaryam mam vijaniyan

navamanyeta karhicit

na martya-buddhyasuyeta

sarva-deva-mayo guruh

One should know the acarya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods.

10.87.33

vijita-hrsika-vayubhir adanta-manas tura-gam

ya iha yatanti yantum ati-lolam upaya-khidah

vyasana-satanvitah samavahaya guros caranam

vanija ivaja santy akrta-karna-dhara jaladhau

The mind is like an impetuous horse that even persons who have regulated their senses and breath cannot control. Those in this world who try to tame the uncontrolled mind, but who abandon the feet of the spiritual master, encounter hundreds of obstacles in their cultivation of various distressful practices. O unborn Lord, they are like merchants on a boat in the ocean who have failed to employ a helmsman.

Adhikarana 21: The Mercy Of The Spiritual Master.

objection: without one's own endeavor on the path of spiritual advancement, the mercy of the spiritual master will not be effective. therefore advancement really depends upon one's own efforts and not upon the mercy of the spiritual master.

reply: sri krsna is not attainable by any amount of effort. but he is the possession of the pure devotee, the bona fide spiritual master. when the supreme lord is satisfied by a disciple's service to the spiritual master, he avails himself to that disciple by divine grace.

(Vs. 3.3.45)

11.3.21, 22

tasmad gurum prapadyeta

jijnasuh sreya uttamam

sabde pare ca nisnatam

brahmany upasamasrayam

Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that he has realized the conclusions of the scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters.

tatra bhagavatan dharman

siksed gurv-atma-daivatah

amayayanuvrttya yais

tusyed atmatma-do harih

Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of purue devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favorable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple.

Adhikarana 22: The Individual Soul Never Becomes Lord Krsna.

the gopala-tapani upanisad establishes lord krsna as the supreme absolute truth. yet this upanisad also declares that the devotee should think, 'i am he' (so 'ham). but this does not mean that the devotee should think he is identical to the supreme lord. it means one should meditate upon krsna's pastimes in ecstacy. devotees who become fully absorbed in meditation upon sri krsna's lila sometimes cry out in ecstacy, 'i am krsna!'

(Vs. 3.3.46)

6.16.63

etavan eva manujair

yoga-naipunya-buddhibhih

svarthah sarvatmana jneyo

yat paratmaika-darsanam

Persons who try to reach the ultimate goal of life must expertly observe the Supreme Absolute Person and the living entity, who are one in quality in their relationship as part and whole. This is the ultimate understanding of life. There is no better truth than this.

10.30.3

gati-smita-preksana-bhasanadisu

priyah priyasya pratirudha-murtayah

asav aham ty ity abalas tad-atmika

nyavedisu krsna-vihara-vibhramah

Because the beloved gopis were absorbed in thoughts of their beloved Krsna, their bodies imitated His way of moving and smiling, His way of beholding them, His speech and His other distinctive features. Deeply immersed in thinking of Him and maddened by remembering His pastimes, they declared to one another, 'I am Krsna!'

in his transcendental abode, the supreme lord eternally enjoys his devotees' personal service. he declares himself dependent upon the love of his devotees. there is no question of him ending their loving service, which he values more than anything else, by merging his devotees' identities into his own.

(Vs. 3.3.47)

om namo bhagavate maha-purusaya mahanubhavaya maha-vibhuti-pataye sakala-satvata-parivrdha-nikara-kara-kamala-kudmalopalalitacaranaravinda-yugala parama-paramesthin namas te.

O transcendental Lord, who are situated in the topmost planet of the spiritual world, Your two lotus feet are always massaged by a multitude of the best devotees with their lotus-bud hands. You are the Supreme Personality of Godhead, complete in six opulences. You are the supreme person mentioned in the Purusa-sukta prayers. You are the most perfect, self-realized master of all mystic power. Let me offer my respectful obeisances unto You.

9.5.63, 64

sri-bhagavan uvaca

aham bhakta-paradhino

hy asvatantra iva dvija

sadhubhir grasta-hrdayo

bhaktair bhakta jana-priyah

The Supreme Personality of Godhead said to the brahmana: I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me.

naham atmanam asase

mad-bhaktaih sadhubhir vina

sriyam catyantikim brahman

yesam gatir aham para

O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.

9.5.68

sadhavo hrdayam mahyam

sadhunam hrdayam tv aham

mad-anyat te na jananti

naham tebhyo manag api

The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them.

Adhikarana 23:
Full Realization Of The Absolute Truth Is The Only Means To Liberation.

some argue that liberation is attained when the senses are perfectly engaged in vedic sacrifice (rituals, meditation, etc.). others argue that liberation is attained when sacrifice is performed in knowledge of the revealed scriptures. the fact is, liberation is attained only when one realizes the absolute truth in full as the supreme personality of godhead. such realization is possible only through bhakti-yoga.

(Vs. 3.3.48)

11.28.25

samahitaih kah karanair gunatmabhir

guno bhaven mat-suvivikta-dhamnah

viksipyamanair uta kim nu dusanam

ghanair upetair vigatai raveh kim

For one who has properly realized My personal identity as the Supreme Godhead, what credit is there if his senses—mere products of the material modes—are perfectly concentrated in meditation. And on the other hand, what blame is incureed if his senses happen to become agitated? Indeed, what does it mean to the sun if the clouds come and go?

11.28.34

yatha hi bhanor udayo nr-caksusam

tamo nihanyan na tu sad vidhatte

evam samiksa nipuna sati me

hanyat tamisram purusasya buddheh

When the sun rises it destroys the darkness covering men's eyes, but it does not create the objects they then see before them, which in fact were existing all along. Similarly, potent and factual realization of Me will destroy the darkness covering a person's true consciousness.

11.11.48

prayena bhakti-yogena

sat-sangena vinoddhava

nopayo vidyate samyak

prayanam hi satam aham

My dear Uddhava, I am personally the ultimate shelter and way of life for saintly liberated persons, and thus if one does not engaged in My loving devotional service, which is made possible by associating with My devotees, then for all practical purposes, one possesses no effective means for escaping from material existence.

sastra confirms this by stating that liberation is attained by 'seeing.'

(Vs. 3.3.49)

1.2.21

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

drsta evatmanisvare

Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master.

11.20.30

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

mayi drste 'khilatmani

The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.

neither karma-kanda nor jnana-kanda are the supreme dharma taught in the vedic scriptures, for neither can satisfy the soul.

1.2.6

sa vai pumsam paro dharmo

yato bhaktir adhoksaje

ahaituky apratihata

yayatma suprasidati

The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.

Adhikarana 24: Worshiping The Saintly Devotees.

liberation is attained by worshiping saintly devotees, for this pleases lord krsna.

(Vs. 3.3.51)

5.12.12.

rahuganaitat tapasa na yati

na cejyaya nirvapanad grhad va-

na cchandasa naiva jalagni-suryair

vina mahat-pada-rajo-'bhisekam

My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth. One cannot realize the Absolute Truth simply by observing celibacy [brahmacarya], strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee.

sri-bhagavan uvaca

na rodhayati mam yogo

na sankyam dharma eva ca

na svadhyayas tapas tyago

nesta-purtam na daksina

vratani yajnas chandamsi

tirthani niyama yamah

yathavarundhe sat-sangah

sarva-sangapaho hi mam

The Supreme Personality of Godhead said: My dear Uddhava, by associating with My pure devotees one can destroy one's attachment for all objects of material sense gratification. Such purifying association brings Me under the control of My devotee. One may perform the astanga-yoga system, engage in philosophical analysis of the elements of material nature, practice nonviolence and other ordinary principles of piety, chant the Vedas, perform penances, take to the renounced order of life, execute sacrificial performances and dig wells, plant trees and perform other public welfare activities, give in charity, carry out severe vows, worship the demigods, chant confidential mantras, visit holy places or accept major and minor disciplinary injunctions, but even by performing such activities one does not bring Me under his control.

1.2.16

susrusoh sraddadhanasya

vasudeva-katha-rucih

syan mahat-sevaya viprah

punya-tirtha-nisevanat

O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva.

Adhikarana 25:
Liberated Souls Have Different Relationships With Sri Krsna.

as there there are different kinds of knowledge (e.g. booklearning and wisdom), so there are different perceptions of the supreme lord.

3.32.26

jnana-matram param brahma

paramatmesvarah puman

drsy-adibhih prthag bhavair

bhagavan eka iyate

The Supreme Personality of Godhead alone is complete transcendental knowledge, but according to the different processes of understanding He appears differently, either as impersonal Brahman, as Paramatma, as the Supreme Personality of Godhead or as the purusa-avatara.

3.32.32

jnana-yogas ca man-nistho

nairgunyo bhakti-laksanah

dvayor apy eka evartho

bhagavac-chabda-laksanah

Philosophical research culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.

3.32.33

tasmat tvam sarva-bhavena

bhajasva paramesthinam

tad-gunasrayaya bhaktya

bhajaniya-padam bujam

My dear mother, I therefore advise that you take shelter of the Supreme Personality of Godhead, for His lotus feet are worth worshiping. Accept this with all devotion and love, for thus you can be situated in transcendental devotional service.

as death alone does not give liberation, so also ordinary knowledge (based upon material senses, mind and intelligence) of the supreme lord does not give liberation. real liberation means freedom from the subtle material coverings of the soul. this is achieved by pure devotional service.

(Vs. 3.3.53)

10.2.32

ye 'nye 'ravindaksa vimukta-maninas

tvayy asta-bhavad avisuddha-buddhayah

aruhya krcchrena param padam tatah

patanty adho 'nadrta-yusmad-anghrayah

[Someone may say that aside from devotees, who always seek shelter at the Lord's lotus feet, there are those who are not devotees but who have accepted different processes for attaining salvation. What happens to them? In answer to this question, Lord Brahma and the other demigods said:] O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet.

3.25.32, 33

sri-bhagavan uvaca

devanam guna-linganam

anusravika-karmanam

sattva evaika-manaso

vrttih svabhaviki tu ya

animitta bhagavati

bhaktih siddher gariyasi

Lord Kapila said: The senses are symbolic representations of the demigods, and their natural inclination is to work under the direction of the Vedic injunctions. As the senses are representatives of the demigods, so the mind is the representative of the Supreme Personality of Godhead. The mind's natural duty is to serve. When that service spirit is engaged in devotional service to the Personality of Godhead, without any motive, that is far better even than salvation.

jarayaty asu ya kosam

nigirnam analo yatha

Bhakti, devotional service, dissolves the subtle body of the living entity without separate effort, just as fire in the stomach digests all that we eat.

Adhikarana 26:
How To Attain Pure Krsna Consciousness.

pure krsna consciousness, or liberation in devotional service, is attained by that person whom it pleases the lord to choose. the lord chooses that person who pleases him by loving service, even if that person falls down. he does not choose the renunciates who attempt to attain him by means other than loving devotional service.

(Vs. 3.3.54)

10.87.39, 40

yadi na samuddharanti yatayo hrdi kama-jata

duradhigamo 'satam hrdi gato 'smrta-kantha-manih

asu-trpa-yoginam ubhayato 'py asukham bhagavann

anapagatantakad anadhirudha-padad bhavatah

Members of the renounced order who fail to uproot the last traces of material desire in their hearts remain impure, and thus You do not allow them to understand You. Although You are present within their hearts, for them You are like a jewel worn around the neck of a man who has totally forgotten it is there. O Lord, those who practice yoga only for sense gratification must suffer punishment both in this life and the next: from death, who will not release them, and from You, whose kingdom they cannot reach.

tvad-avagami na vetti bhavad-uttha-subhasubhayor

guna-vigunanvayams tarhi deha-bhrtam ca girah

anu-yugam anv-aham sa-guna gita-paramparaya

sravana-bhrto yatas tvam apavarga-gatir manu-jaih

When a person realizes You, he no longer cares about his good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him. Every day he fills his ears with Your glories, which are recited in each age by the unbroken succession of Manu's descendants, and thus You become his ultimate salvation.

10.2.33

tatha na te madhava tavakah kvacid

bhrasyanti margat tvayi baddha-sauhrdah

tvayabhigupta vicaranti nirbhaya

vinayakanikapa-murdhasu prabho

O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service.

Adhikarana 27:
The Supreme Lord Resides Within The Bodies Of The Living Entities.

the lord resides within the organs of the physical body. he is pleased when his presence there is worshiped in the body of his devotee.

(Vs. 3.3.55)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udagad ananta tava dhama sirah paramam

punar iha yat samyeta na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly.Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall into this world, into the mouth of death.

11.11.42

suryo 'gnir brahmana gavo

vaisnavah kham maruj jalam

bhur atma sarva-bhutani

bhadra puja-padani me

O saintly Uddhava, please know that you may worship Me in the sun, fire, brahmanas, cows, Vaisnavas, sky, wind, water, earth, individual soul and all living entities.

1.13.10

bhavad-vidha bhagavatas

tirtha-bhutah svayam vibho

tirthi-kurvanti tirthani

svantah-sthena gadabhrta

My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage.

Adhikarana 28: A Devotee Attains The Object Of His Devotion.

chandogya upanisad (3.14.1) describes two moods of worship of the supreme lord: madhurya (sweetness) and aisvarya (opulence). according to the mood of worship, the devotee attains an eternal relationship with a corresponding form of the supreme lord.

(Vs. 3.3.56)

3.9.11

tvam bhakti-yoga-paribhavita-hrt-saroja

asse sruteksita-patho nanu natha pumsam

yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.

according to the desire of the supreme lord, devotees relish particular flavors of devotion, even though they appreciate all forms of devotional service to all forms of the lord. thus particular devotees assume particular roles of loving service to particular forms of the lord.

(Vs. 3.3.57)

10.40.7

anye ca samskrtatmano

vidhinabhihitena te

yajanti tvan-mayas tvam vai

bahu-murty-eka-murtikam

And yet others—those whose intelligence is pure—follow the injunctions of Vaisnava scriptures promulgated by You. Absorbing their minds in thought of You, they worship You as the one Supreme Lord manifesting in multiple forms.

5.17.18

bhaje bhajanyarana-pada-pankajam

bhagasya krtsnasya param parayanam

bhaktesv alam bhavita-bhuta-bhavanam

bhavapaham tva bhava-bhavam isvaram

O my Lord, You are the only worshipable person, for You are the Supreme Personality of Godhead, the reservoir of all opulences. Your secure lotus feet are the only source of protection for all Your devotees, whom You satisfy by manifesting Yourself in various forms. O my Lord, You deliver Your devotees from the clutches of material existence. Nondevotees, however, remain entangled in material existence by Your will. Kindly accept me as Your eternal servant.

after liberation, the devotee eternally serves that form of the lord to whom he developed attachment.

(Vs. 3.3.58)

7.1.32, 33

gopyah kamad bhayat kamso

dvesac caidyadayo nrpah

sambandhad vrsnayah snehad

yuyam bhaktya vayam vibho

My dear King Yudhisthira, the gopis by their lusty desires, Kamsa by his fear, Sisupala and other kings by envy, the Yadus by their familial relationship with Krsna, you Pandavas by your great affection for Krsna, and we, the general devotees, by our devotional service, have obtained the mercy of Krsna.

katamo 'py na venah syat

pancanam purusam prati

tasmat kenapy upayena

manah krsne nivesayet

Somehow or other, one must consider the form of Krsna very seriously. Then, by one of the five different processes mentioned above, one can return home, back to Godhead. Atheists like King Vena, however, being unable to think of Krsna's form in any of these five ways, cannot attain salvation. Therefore, one must somehow think of Krsna, whether in a friendly way or inimically.

Adhikarana 29:
The Multiple Forms And Pastimes Of The One Supreme Lord.

though a devotee cultivating bhava-bhakti as described above worships a particular form of the supreme lord, he always remembers that the most important feature of the lord is his endless variety of forms and pastimes. only by understanding this feature of the supreme lord can one know the meaning of 'eternal pastimes.'

(Vs. 3.3.59)

2.1.39

sa samadhi-vrtty-anubhuta-sama

atma yatha svapna janeksitaikah

tam satyam ananda-nidhim bhajeta

nanyatra sajjed yata atma-patah

One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.

2.10.36

sa vacya-vacakataya

bhagavan brahma-rupa-dhrk

nama-rupa-kriya dhatte

sakarmakarmakah parah

He, the Personality of Godhead, manifests Himself in a transcendental form, being the subject of His transcendental name, quality, pastimes, entourage and transcendental variegatedness. Although He is unaffected by all such activities, He appears to be so engaged.

10.69.2

citram bataitad ekena

vapusa yugapat prthak

ghesu dvy-asta-sahasram

striya eka udavahat

He thought, "It is quite amazing that in a single body Lord Krsna simultaneously married sixteen thousand women, each in a separate palace."

2.9.32

yavan aham yatha-bhavo

yad-rupa-guna-karmakah

tathaiva tattva-vijnanam

astu te mad-anugrahat

All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy.

Adhikarana 30:
The Different Forms Of The Supreme Lord
Are To Be Worshiped Each In Their Own Particular Way.

11.5.20

sri-karabhajana uvaca

krtam treta dvaparam ca

kalir ity esu kesavah

nana-varnabhidhakaro

nanaiva vidhinejyate

Sri Karabhajana replied: In each of the four yugas, or ages—Krta, Treta, Dvapara, and Kali—Lord Kesava appears with various complexions, names and forms and is thus worshiped by various processes.

Adhikarana 31: Ekanta Bhakti, Or Steadfast Devotion.

one should dedicate himself to meditating upon and rendering devotional service to a particular form of the lord as prescribed by a particular community of saintly devotees. this is ekanta-bhakti, the best way to cultivate pure love of godhead.

(Vs. 3.3.61)

3.6.37

ekanta-labham vacaso nu pumsam

susloka-mauler guna-vadam ahuh

srutes ca vidvadbhir upakrtayam

katha-sudhayam upasamprayogam

The highest perfectional gain of humanity is to engage in discussions of the activities and glories of the Pious Actor. Such activities are so nicely arranged in writing by the greatly learned sages that the actual purpose of the ear is served just by being near them.

3.25.25

satam prasangan mama virya-samvido

bhavanti hrt-karna-rasayanah kathah

taj josanad asv apavarga-vartmani

sraddha ratir bhaktir anukramisyati

In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin.

10.40.7

anye ca samskrtatmano

vidhinabhihitena te

yajanti tvan-mayas tvam vai

bahu-murty-eka-murtikam

And yet others—those whose intelligence is pure—follow the injunctions of Vaisnava scriptures promulgated by You. Absorbing their minds in thought of You, they worship You as the one Supreme Lord manifesting in multiple forms.

Adhikarana 32:
Kamya-Puja, Or Worship For Material Benefit.

ekanti-bhaktas perform nitya-puja, or steadfast worship aimed at personal association with the supreme lord. but even if one has other desires, he should worship the supreme lord alone.

(Vs. 3.3.62)

2.3.10

akamah sarva-kamo va

moksa-kama udara-dhih

tivrena bhakti-yogena

yajeta purusam param

A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.

5.19.27

satyam disaty arthitam arthito nrnam

naivarthado yat punar arthita yatah

svayam vidhatte bhajatam anicchatam

icchapidhanam nija-pada-pallavam

The Supreme Personality of Godhead fulfills the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy.

Adhikarana 33:
How To Meditate Upon The Form Of The Supreme Lord.

one should meditate upon the limbs of the supreme lord's transcendental body, the final focus being his smiling face.

(Vs. 3.3.63)

2.2.13

ekaikaso 'ngani dhiyanubhavayet

padadi yavad dhasitam gadabhrtah

jitam jitam sthanam apohya dharayet

param param suddhyati dhir yatha yatha

The process of meditation should begin from the lotus feet of the Lord and progress to His smiling face. The meditation should be concentrated upon the lotus feet, then the calves, then the thighs, and in this way higher and higher. The more the mind becomes fixed upon the different parts of the limbs, one after another, the more the intelligence becomes purified.

3.28.31

tasyavalokam adhikam krpayatighora-

tapa-trayopasamanaya nisrstam aksnoh

snigdha-smitanugunitam vipula-prasadam

dhyayec ciram vipula-bhavanaya guhayam

The yogis should contemplate with full devotion the compassionate glances frequently cast by the Lord's eyes, for they soothe the most fearful threefold agonies of His devotees. His glances, accompanied by loving smiles, are full of abundant grace.

there are statements in the scriptures that may be misunderstood to mean that one should meditate upon a particular feature of the supreme lord's form at the exclusion of all other features.

(Vs. 3.3.64)

3.28.33

dhyanayanam prahasitam bahuladharostha-

bhasarunayita-tanu-dvija-kunda-pankti

dhyayet svadeha-kuhare 'vasitasya visnor

bhaktyardrayarpita-mana na prthag didrkset

With devotion steeped in love and affection, the yogi should meditate within the core of his heart upon the laughter of Lord Visnu. The laughter of Visnu is so captivating that it can be easily meditated upon. When the Supreme Lord is laughing, one can see His small teeth, which resemble jasmine buds rendered rosy by the splendor of His lips. Once devoting his mind to this, the yogi should no longer desire to see anything else.

such statements really mean that the bhakti-yogi should fix his mind only upon the form of the supreme lord and nothing else, because in this way the devotee receives the blessings of the lord. but the meditation of the bhakti-yogi should be 'samagra-angam', on all of the lord's limbs.

3.28.18

kirtanya-tirtha-yasasam

punya-sloka-yasaskaram

dhyayed devam samagrangam

yavan na cyavate manah

The glory of the Lord is always worth singing, for His glories enhance the glories of His devotees. One should therefore meditate upon the Supreme Personality of Godhead and upon His devotees. One should meditate on the eternal form of the Lord until the mind becomes fixed.

objection: each of the limbs of the supreme lord is as auspicious as the other limbs. what is the wrong in fixing one's meditation upon only one aspect of the lord's form, knowing that within that aspect all others are contained?

(Vs. 3.3.66)

3.28.21, 22

sancintayed bhagavatas caranaravindam

vajrankusa-dhvaja-saroruha-lanchanad hyam

uttunga-rakta-vilasan-nakha-cakravala-

jyotsnabhir ahata-mahad-dhrdayandhakaram

The devotee should first concentrate his mind on the Lord's lotus feet, which are adorned with the marks of a thunderbolt, a goad, a banner and a lotus. The splendor of their beautiful ruby nails resembles the orbit of the moon and dispels the thick gloom of one's heart.

yac-chauca-nihsrta-sarit-pravarodakena

tirthena murdhny adhikrtena sivah sivo 'bhut

dhyatur manah-samala-saila-nisrsta-vajram

dhyayec ciram bhagavatas carana-ravindam

The blessed Lord Siva becomes all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's lotus feet. The Lord's feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time.

reply: the scriptural injunction is that one should meditate upon each of the supreme lord's limbs in the proper sequence. one should not by imagination collect the limbs together, thinking that any one contains all the others.

(Vs. 3.3.67)

3.28.20

tasmil labdha-padam cittam

sarvavayava-samsthitam

vilaksyaikatra samyujyad

ange bhagavato munih

In fixing his mind on the eternal form of the Lord, the yogi should not take a collective view of all His limbs, but should fix the mind on each individual limb of the Lord.

one should meditate upon the limbs and features of the supreme lord's form as they are actually seen.

(Vs. 3.3.68)

3.28.34

evam harau bhagavati pratilabdha-bhavo

bhaktya dravad-dhrdaya utpulakah pramodat

autkanthya-baspa-kalaya muhur ardyamanas

tac capi citta-badisam sanakair viyunkte

By following this course, the yogi gradually develops pure love for the Supreme Personality of Godhead, Hari. In the course of his progress in devotional service, the hairs on his body stand erect through excessive joy, and he is constantly bathed in a stream of tears occasioned by intense love. Gradually, even the mind, which he used as a means to attract the Lord, as one attracts a fish to a hook, withdraws from material activity.

z

CHAPTER TWELVE

[Vedanta-sutra Reference: Third Adhyaya, Pada Four]

Contents of Chapter Twelve

1. Vidya (the goddess of divine knowledge and beloved of Visnu) is the fulfiller of all desire.

2. Sage Jaimini's objections.

3. Srila Vyasadeva's reply.

4. One graced by Vidya is liberated.

5. Qualifications for attaining Vidya.

6. A devotee illuminated by Vidya does not commit sins, though he is independent.

7. The svanistha devotee.

8. The parinistha devotee.

9. The nirapeksa devotee.

10. Why the nirapeksa devotee is the best.

11. The Supreme Lord provides the nirapeksa-bhakta with all necessities.

12. The duty of one who has attained Vidya.

13. How to become fixed in Vidya.

14. Vidya is most confidential.

15. When does Vidya manifest?

16. Liberation is the fruit of Vidya.

Adhikarana 1:
Vidya (The Goddess Of Divine Knowledge And Beloved Of Visnu)
Is The Fulfiller Of All Desire.

vidya (transcendental knowledge of the supreme lord attained by pure devotional service to the supreme lord) opens the way to purusartha (all that is to be attained by the human being)—not only moksa (liberation), but dharma (piety), artha (prosoperity) and kama (enjoyment) as well.

2.2.23

yogesvaranam gatim ahur antar-

bahis-tri-lokyah pavanantar-atmanam

na karmabhis tam gatim apnuvanti

vidya-tapo-yoga-samadhi-bhajam

The transcendentalists are concerned with the spiritual body. As such, by the strength of their devotional service, austerities, mystic power and transcendental knowledge, their movements are unrestricted, within and beyond the material worlds. The fruitive workers, or the gross materialists, can never move in such an unrestricted manner.

(Vs. 3.4.1)

11.20.32-33

yat karmabhir yat tapasa

jnana-vairagyatas ca yat

yogena dana-dharmena

sreyobhir itarair api

sarvam mad-bhakti-yogena

mad-bhakto labhate 'njasa

svargapavargam mad-dhama

kathancid yadi vanchati

Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.

7.7.48

tasmad arthas ca kamas ca

dharmas ca yad-apasrayah

bhajatanihayatmanam

aniham harim isvaram

The four principles of advancement in spiritual life—dharma, artha, kama and moksa—all depend on the disposition of the Supreme Personality of Godhead. Therefore, my dear friends, follow in the footsteps of devotees. Without desire, fully depend upon the disposition of the Supreme Lord, worship Him, the Supersoul, in devotional service.

9.4.66

mayi nirbaddha-hrdayah

sadhavah sama-darsanah

vase kurvanti mam bhaktya

sat-striyah sat-patim yatha

As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.

Adhikarana 2: Sage Jaimini's Objections.

sage jaimini, the karma-mimamsa authority, holds that vidya is subordinate to karma-kanda (prescribed activities under varnasarama-dharma). the scriptural passages glorifying vidya are poetic exaggerations (arthavada), like the passage that glorifies sacrificial ladles made of the wood of auspicious trees. just as such ladles enhance the performance of sacrifice, so does vidya (scriptural knowledge) enhance the performance of karma. karma is the life-long duty of the human being and is the only cause of liberation. the scriptural passages that advise the renunciation of karma are meant for invalids who have no other means for salvation.

(Vs. 4.1.2)

6.3.25

prayena veda tad idam na mahajano 'yam

devya vimohita-matir bata mayayalam

trayyam jadi-krta-matir madhu-puspitayam

vaitanike mahati karmani yujyamanah

Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yajnavalkya and Jaimini and other compilers of the religious scriptures cannot know the secret, confidential religious system of the twelve mahajanas. They cannot understand the transcendental value of performing devotional service or chanting the Hare Krsna mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas—especially the Yajur Veda, Sama Veda and Rg Veda—their intelligence has become dull. Thus they are busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the sankirtana movement; instead, they are interested in dharma, artha, kama and moksa.

1.2.22

ato vai kavayo nityam

bhaktim paramaya muda

vasudeve bhagavati

kurvanty atma-prasadanim

Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord

Krsna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self.

1.8.36

srnvanti gayanti grnanty abhiksnasah

smaranti nandanti tavehitam janah

ta eva pasyanty acirena tavakam

bhava-pravahoparamam padambujam

O Krsna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death.

sage jaimini continues: great personalities like janaka and asvapati continued to follow the karma-kanda injunctions even after they had attained brahma-vidya. if mere vidya is enough to insure liberation, they would not have exerted themselves uselessly in the performance of prescribed duties.

(Vs. 3.4.3)

5.1.23

iti ha vava sa jagati-patir isvarecchayadhinivesita-karmadhikaro 'khila jagad-bandha-dhvamsana-paranubhavasya bhagavata adipurusasyanghri-yugalanavarata-dhyananubhavena parirandhitakasayasayo 'vadato 'pi mana-vardhano mahatam mahitalam anusasasa.

Following the order of the Supreme Personality of Godhead, Maharaja Priyavrata fully engaged in worldly affairs, yet he always thought of the lotus feet of the Lord, which are the cause of liberation from all material attachment. Although Priyavrata Maharaja was completely freed from all material contamination, he ruled the material world just to honor the orders of his superiors.

sage jaimini continues: chandogya upanisad (1.1.8) confirms that vidya is subordinate to karma.

(Vs. 3.4.4)

7.11.7

dharma-mulam hi bhagavan

sama-vedamayo harih

smrtam ca tad-vidam rajan

yena catma prasidati

The Supreme Being, the Personality of Godhead, is the essence of all Vedic knowledge, the root of all religious principles, and the memory of great authorities. O King Yudhisthira, this principle of religion is to be understood as evidence. On the basis of this religious principle, everything is satisfied, including one's mind, soul and even one's body.

11.3.46

vedoktam eva kurvano

nihsango 'rpitam isvare

naiskarmyam labhate siddhim

rocanartha phala-sruti

By executing without attachment the regulated activities prescribed in the Veda, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer.

sage jaimini continues: brhad-aranyaka upanisad (4.4.2) declares that both vidya and karma take hold of a man after death and carry him to the heavenly regions; therefore, vidya is not independent of karma.

(Vs. 3.4.5)

9.19.20

drstam srutam asad buddhva

nanudhyayen na sandiset

samsrtim catma-nasam ca

tatra vidvan sa atma-drk

One who knows that material happiness, whether good or bad, in this life or in the next, on this planet or on the heavenly planets, is temporary and useless, and that an intelligent person should not try to enjoy or even think of such things, is the knower of the self. Such a self-realized person knows quite well that material happiness is the very cause of continued material existence and forgetfulness of one's own constitutional position.

sage jaimini continues: the taittiriya samhita commands that only brahmanas possessing vidya are to act as sacrificial priests. therefore vidya, being a prerequisite to karma, is subordinate.

(Vs. 3.4.6)

6.7.32, 33

vrnimahe tvopadhyayam

brahmistham brahmanam gurum

yathanjasa vijesyamah

sapatnams tava tejasa

Since you are completely aware of the Supreme Brahman, you are a perfect brahmana, and therefore you are the spiritual master of all orders of life. We accept you as our spiritual master and director so that by the power of your austerity we may easily defeat the enemies who have conquered us.

na garhayanti hy arthesu

yavisthanghry-abhivadanam

chandobhyo 'nyatra na brahman

vayo jyaisthyasya karanam

The demigods continued: Do not fear criticism for being younger than us. Such etiquette does not apply in regard to Vedic mantras. Except in relationship to Vedic mantras, seniority is determined by age, but one may offer respectful obeisances even to a younger person who is advanced in chanting Vedic mantras. Therefore although you are junior in relationship to us, you may become our priest without hesitation.

sage jaimini continues: it is enjoined in the isopanisad (2) that even one who is enlightened should should aspire to perform karma for hundreds of years (i.e. throughout the duration of his life); therefore whether one has vidya or not, he is oblidged to perform karma.

(Vs. 3.4.7)

11.20.9

tavat karmani kurvita

na nirvidyeta yavata

mat-katha-sravanadau va

sraddha yavan na jayate

As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principles of the Vedic injunctions.

Adhikarana 3: Srila Vyasadeva's Reply.

srila vyasadeva replies: vidya is superior to karma because that is the version of the revealed scriptures. karma is only an indirect first step on the vedic path to vidya (full krsna consciousness). the direct method to vidya is bhajan (worship of the supreme lord); one who takes to bhajan may abandon prescribed duties without fear.

(Vs. 3.4.8)

11.20.6-8

sri-bhagavan uvaca

yogas trayo maya prokta

nrnam sreyo-vidhitsaya

jnanam karma ca bhaktis ca

nopayo 'nyo 'sti kutracit

The Supreme Personality of Godhead said: My dear Uddhava, because I desire that human beings may achieve perfection, I have presented three paths of advancement—the path of knowledge, the path of work and the path of devotion. Besides these three there is absolutely no other means of elevation.

nirvinnanam jnana-yogo

nyasinam iha karmasu

tesv anirvinna-cittanam

karma-yoga tu kaminam

Among these three paths, jnana-yoga, the path of philosophical speculation, is recommended for those who are disgusted with material life and are thus detached from ordinary, fruitive activities. Those who are not disgusted with material life, having many desires yet to fulfill, should seek perfection through the path of karma-yoga.

yadrcchaya mad-kathadau

jata-sraddhas tu yah puman

na nirvinno nati-sakto

bhakti-yogo 'sya siddhi-dah

If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted for attached to material life, should achive perfection through the path of loving devotion to Me.

1.5.17

tyaktva sva-dharmam caranambujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vabhadram abhud amusya kim

ko vartha apto 'bhajatam sva-dharmatah

One who has forsaken his material occupations to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a nondevotee, though fully engaged in occupational duties, does not gain anything.

that karma is subordinate to vidya is understood from the lives of great devotees of the supreme lord.

(Vs. 3.4.9)

5.7.12

tayettham avirata-purusa-paricaryaya bhagavati pravardhama-na-nuraga-bhara-druta-hrdaya-saithilyah praharsa-

vegenatmany udbhidyamana-roma-pulaka-kulaka autkanthya-pravrtta-pranayabaspa-niruddhavaloka-nayana evam nija-ramanarunacarana ravindanudhyana-paricita-bhakti-yogena pariplutaparamahlada-gambhira-hrdaya-hradavaga-dha-dhisanas tam api kriyamanam bhagavat-saparyam na sasmara.

That most exalted devotee, Maharaja Bharata, in this way engaged constantly in the devotional service of the Lord. Naturally his love for Vasudeva, Krsna, increased more and more and melted his heart. Consequently he gradually lost all attachment for regulative duties. The hairs of his body stood on end, and all the ecstatic bodily symptoms were manifest. Tears flowed from his eyes, so much so that he could not see anything. Thus he constantly meditated on the reddish lotus feet of the Lord. At that time, his heart, which was like a lake, was filled with the water of ecstatic love. When his mind was immersed in that lake, he even forgot the regulative service to the Lord.

chandogya upanisad (1.1.8) is referring to udgita-vidya, a particular kind of ritualistic knowledge, and not brahma-vidya, knowledge of the supreme personality of godhead. while udgita-vidya is an aspect of karma-kanda ritualism, brahma-vidya is not.

(Vs. 3.4.10)

7.3.30

tvam sapta-tantun vitanosi tanva

trayya catur-hotraka-vidyaya ca

tvam eka atmatmavatam anadir

ananta-oarah kavir antaratma

My dear lord, by your form as the Vedas personified and through knowledge relating to the activities of all the yajnic brahmanas, you spread the Vedic ritualistic ceremonies of the seven kinds of sacrifices, headed by agnistoma. Indeed, you inspire the yajnic brahmanas to perform the rituals mentioned in the three Vedas. Being the Supreme Soul, the Supersoul of all living entities, you are beginningless, endless and omniscient, beyond the limits of time and space.

7.6.26

dharmartha-kama iti yo 'bhihitas tri-varga

iksa trayi naya-damau vividha ca varta

manye tad etad akhilam nigamasya satyam

svatmarpanam sva-suhrdah paramasya pumsah

Religion, economic development and sense gratification—these are described in the Vedas as tri-varga, or three ways to salvation. Within these three categories are education and self-realization; ritualistic ceremonies performed according to Vedic injunction; logic; the science of law and order; and the various means of earning one's livelihood. These are the external subject matters of study in the Vedas, and therefore I consider them material. However, I consider surrender to the lotus feet of Lord Visnu to be transcendental.

the statement from the taittiriya samhita that a knower of brahman should be appointed to perform sacrifice refers to a brahmanistha (a faithful student of the sabda-brahman, the vedic sound) whose knowledge is sabda-jnana (rote learning of the vedic sound). it does not refer to a brahmavit (a knower of the supreme brahman, the personality of godhead). the brahmavit is situated in pure consciousness and thus engages in loving devotional service, not material rituals.

(Vs. 3.4.12)

6.3.32

srnvatam grnatam viryany

uddamani harer muhuh

yatha sujataya bhaktya

suddhyen natma vratadibhih

One who constantly hears and chants the holy name of the Lord and hears and chants about His activities can very easily attain the platform of pure devotional service, which can cleanse the dirt from one's heart. One cannot achieve such purification merely by observing vows and performing Vedic ritualistic ceremonies.

4.29.46

yada yasyanugrhnati

bhagavan atma-bhavitah

sa jahati matim loke

vede ca parinisthitam

When a person is fully engaged in devotional service, he is favored by the Lord, who bestows His causeless mercy. At such a time, the awakened devotee gives up all material activities and ritualistic performances mentioned in the Vedas.

one who is situated in brahma-vidya (krsna consciousness) cannot be engaged in karma. there is therefore no injunction that he must continue performing ritualistic karmas even after attaining liberation. rather, he is enjoined to work for krsna.

(Vs. 3.4.13)

11.2.50

na kama-karma-bijanam

yasya cetasi sambhavah

vasudevaika-nilayah

sa vai bhagavatottamah

One who has taken exclusive shelter of the Supreme Lord, Vasudeva, becomes free from fruitive activities, which are based on material lust. In fact, one who has taken shelter of the lotus feet of the Lord is freed from even the desire to enjoy material sense gratification. Plans for enjoying sex life, social prestige and money cannot develop within his mind. Thus he is considered bhagavatottama, a pure devotee of the Lord on the highest platform.

6.11.23

trai-vargikayasa-vighatam asmat-

patir vidhatte purusasya sakra

tato 'numeyo bhagavat-prasado

yo durlabho 'kincana-gocaro 'nyaih

Our Lord, the Supreme Personality of Godhead, forbids His devotees to endeavor uselessly for religion, economic development and sense gratification. O Indra, one can thus infer how kind the Lord is. Such mercy is obtainable only by unalloyed devotees, not by persons who aspire for material gains.

1.5.33-35

amayo yas ca bhutanam

jayate yena suvrata

tad eva hy amayam dravyam

na punati cikitsitam

O good soul, does not a thing, applied therapeutically, cure a disease which was caused by that very same thing?

evam nrnam kriya-yogah

sarve samsrti-hetavah

ta evatma-vinasaya

kalpante kalpitah pare

Thus when all a man's activities are dedicated to the service of the Lord, those very activities which caused his perpetual bondage become the destroyer of the tree of work.

yad atra kriyate karma

bhagavat-paritosanam

jnanam yat tad adhinam hi

bhakti-yoga-samanvitam

Whatever work is done here in this life for the satisfaction of the mission of the Lord is called bhakti-yoga, or transcendental loving service to the Lord, and what is called knowledge becomes a concomitant factor.

sage jaimini misinterprets the isopanisad mantra, which is actually a glorification of vidya that says: 'one in krsna consciousness can perform karma for hundreds of years and not be bound by any result.' such is the power of krsna consciousness that even if a devotee engages in routine work for maintaining the body, he is not subject to reactions.

(Vs. 3.4.14)

8.1.10, 14, 15

atmavasyam idam visvam

yat kincij jagatyam jagat

tena tyaktena bhunjitha

ma grdhah kasya svid dhanam

Within this universe, the Supreme Personality of Godhead in His Supersoul feature is present everywhere, wherever there are animate or inanimate beings. Therefore, one should accept only that which is allotted to him; one should not desire to in fringe upon the property of others.

athagre rsayah karman-

ihante 'karma-hetave

ihamano hi purusah

prayo 'niham prapadyate

Therefore, to enable people to reach the stage of activities that are not tinged by fruitive results, great saints first engage people in fruitive activities, for unless one begins by performing activities as recommended in the sastras, one cannot reach the stage of liberation, or activities that produce no reactions.

ihate bhagavan iso

na hi tatra visajjate

atma-labhena purna-rtho

navasidanti ye 'nu tam

The Supreme Personality of Godhead is full in opulence by His own gain, yet He acts as the creator, maintainer and annihilator of this material world. In spite of acting in that way, He is never entangled. Hence devotees who follow in His footsteps are also never entangled.

Adhikarana 4: One Graced By Vidya Is Liberated.

scriptural texts declare that a brahmavit incurs neither pious reactions from his observation of karma-kanda duties nor impious reactions from his neglect of them, because he is not interested in sense gratification. karma-kanda duties are always impure because they pertain only to sense gratification; therefore observing them or neglecting them affects only sense gratification. for a devotee, piety and sin are defined in terms of devotional service to the supreme lord.

(Vs. 3.4.15)

11.20.26-30

sve sve 'dhikare ya nistha

sa gunah parikirtitah

karmanam jaty-asuddhanam

anena niyamah krtah

guna-dosa-vidhanena

sanganam tyajanecchaya

It is firmly declared that the steady adherence of transcendentalists to their respective spiritual positions constitutes real piety and that sin occurs when a transcendentalist neglects his prescribed duty. One who adopts this standard of piety and sin, sincerely desiring to give up all past association with sense gratification, is able to subdue materialistic activities, which are by nature impure.

jata-sraddho mat kathasu

nirvinnah sarva-karmasu

veda duhkhatmakan kaman

parityage 'py anisvarah

tato bhajeta mam pritah

sraddhalur drdha-niscayah

jusamanas ca tan kaman

duhkodarkams ca garhayan

Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities.

proktena bhakti-yogena

bhajato masakrn muneh

kama hrdaya nasyanti

sarve mayi hrdi sthite

When an intelligent person engages constantly in worshiping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed.

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

mayi drste 'khilatmani

The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.

vidya destroys karma at all stages, even prarabdha karma (reactions now in effect in the form of the present body). in a pure devotee, prarabdha karma so destroyed is like a singed cloth—though it still looks like cloth, it falls to pieces at the slightest touch. similarly, with the death of the present body a liberated devotee's prarabdha karma utterly dissolves, without generating the reaction of a next birth.

(Vs. 3.4.16)

5.1.16

mukto 'pi tavad bibhryat sva-deham

arabdham asnann abhimana-sunyah

yathanubhutam pratiyata-nidrah

kim tv anya-dehaya gunan na vrnkte

Even if one is liberated, he nevertheless accepts the body he has received according to his past karma. Without misconceptions, however, he regards his enjoyment and suffering due to that karma the way an awakened person regards a dream he had while sleeping. He thus remains steadfast and never works to achieve another material body under the influence of the three modes of material nature.

1.6.28

prayujyamane mayi tam

suddham bhagavatim tanum

arabdha-karma-nirvano

nyapatat panca-bhautikah

Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped.

those devotees who are urdhva-retahsu (strictly celibate) are examples of this. having triumphed over karma by their vidya, they demonstrate the independence of the latter from the former. oblivious to the body, they are innocent of the duality of piety and sin.

(Vs. 3.4.17)

11.6.46

vata-vasana ya rsayah

sramana urdhva-mantinah

brahmakhyam dhama te yanti

santah sannyasino 'malah

Naked sages who seriously endeavor in spiritual practice, who have raised their semen upward, who are peaceful and sinless members of the renounced order, attain the spiritual abode called Brahman.

11.7.11

dosa-buddhyobhayatito

nisedhan na nivartate

guna-buddhya ca vihitam

na karoti yatharbhakah

One who has transcended material good and evil automatically acts in acccordance with religious injunctions and avoids forbidden activities. The self-realized person does this spontaneously, like an innocent child, and not because he is thinking in terms of material good and evil.

11.13.36

deham ca nasvaram avasthitam utthitam va

siddho na pasyati yato 'dhyagamat svarupam

daivad apetam atha daiva-vasad upetam

vaso yatha parikrtam madira-madandhah

Just as a drunken man does not notice if he is wearing his coat or shirt, similarly, one who is perfect in self-realization and who has thus achieved his eternal identity does not notice whether the temporary body is sitting or standing. Indeed, if by God's will the body is finished or if by God's will he obtains a new body, a self-realized soul does not take notice, just as a drunken man does not notice the situation of his outward dress.

sage jaimini maintains that an enlightened soul who has transcended the body must not neglect his prescribed duties, though he may perform them according to his own method (e.g. instead of chanting the gayatri mantra at sunrise, noon and sunset, he may chant it at other times, as he chooses). were an enlightened soul to give up varnasrama duties altogether (except for reasons of invalidity), he would be condemned. the varnasarama duties are prescribed in the sruti and smrti scriptures, each of which is compared to an eye. a brahmana neglecting these two sources of duty is like a person who runs with closed eyes.

(Vs. 3.4.18)

11.2.35

ya asthaya naro rajan

na pramadyeta karhicit

dhavan nimilya va netre

na skhalen na pated iha

O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.

but srila vyasadeva maintains that a krsna conscious person is not bound by the responsibilities that ordinary persons are obliged to fulfil.

(Vs. 3.4.19)

devarsi-bhutapta-nrnam pitrnam

na kinkaro nayam rni ca rajan

sarvatmana yah saranam saranyam

gato mukundam parihrtya kartam

O King, one who has given up all material duties and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away. Since all such classes of living entities are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately.

a krsna conscious person does not follow prescribed codes of behavior because of a fear of sin or social censure; he follows them by his own sweet will.

(Vs. 3.4.20)

11.18.28

jnana-nistho virakto va

mad-bhakto vanapeksakah

sa-lingan asramams tyaktva

cared avidhi-gocarah

A learned transcendentalist dedicated to the cultivation of knowledge and thus detached from external objects, or My devotee who is detached even from desire for liberation—both neglect those duties based on external rituals or paraphernalia. Thus their conduct is beyond the range of rules and regulations.

11.18.36

saucam acamanam snanam

na tu codanaya caret

anyams ca niyaman jnani

yathaham lilayesvarah

Just as I, the Supreme Lord, execute regulative duties by My own free will, similarly, one who has realized knowledge of Me should maintain general cleanliness, purify his hands with water, take bath and execute other regulative duties not by force but by his own free will.

it is not arthavada (hyperbole) that enjoins a fully krsna conscious person to observe customs of cleanliness out of his own free will. it is vidhi (scriptural rule). devotees on the paramahamsa platform adhere to rules and regulations prescribed for them by the supreme lord himself. this vidhi is very different from that followed by less advanced karmis, jnanis and devotees.

(Vs. 3.4.21)

11.18.29

budho balak-vat kridet

kusalo jada-vac caret

vaded unmatta-vad vidvan

go-caryam naigamas caret

Although most wise, the paramahamsa should enjoy life like a child, oblivious to honor and dishonor; although most expert, he should behave like a stunted, incompetent person; although most learned, he should speak like an insane person; and although a scholar learned in Vedic regulations, he should behave in an unrestricted manner.

the vidhi followed by the paramahamsa devotees is the vidhi of bhava (transcendental ecstacy).

(Vs. 3.4.22)

3.32.22

tasmat tvam sarva-bhavena

bhajasva paramesthinam

tad-gunasrayaya bhaktya

bhajaniya-padam bujam

My dear mother, I therefore advise that you take shelter of the Supreme Personality of Godhead, for His lotus feet are worth worshiping. Accept this with all devotion and love, for thus you can be situated in transcendental devotional service.

in a last attempt to promote karma over vidya, the supporters of sage jaimini may dismiss the narrations about the activities of paramahamsa devotees found in vedanta literature as being only pariplava ('filler material' to be recited during lapses in the yajna ceremony). but in fact these narrations constitute the essential wisdom of the vedas.

(Vs. 3.4.23)

1.3.40, 41

idam bhagavatam nama

puranam brahma-sammitam

uttama-sloka-caritam

cakara bhagavan rsih

nihsreyasaya lokasya

dhanyam svasty-ayanam mahat

This Srimad-Bhagavatam is the literary incarnation of God, and it is compiled by Srila Vyasadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful and all-perfect.

tad idam grahayam asa

sutam atmavatam varam

sama-vedetihasanam

saram saram samuddhrtam

Sri Vyasadeva delivered it to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literatures and histories of the universe.

such narrations comprise the most confidential portions of the vedas, for they directly teach brahma-vidya (knowledge of the supreme brahman). brahman is defined in the vedanta-sutra 1.1.2 as the transcendental source of creation, maintenance and destruction of the universe.

(Vs. 3.4.24)

1.10.24

sa va ayam sakhy anugita-sat-katho

vedesu guhyesu ca guhyavadibhih

ya eka iso jagad-atma-lilaya

srjaty avaty atti na tatra sajjate

O dear friends, here is that very Personality of Godhead whose attractive and confidential pastimes are described in the confidential parts of Vedic literature by His great devotees. It is He only who creates, maintains and annihilates the material world and yet remains unaffected.

thus the standpoint that brahma-vidya is in any way validated by the performance of ritualistic karma is refuted.

(Vs. 3.4.25)

7.7.51, 52

nalam dvijatvam devatvam

rsitvam vasuratmajah

prinanaya mukundasya

na vrttam na bahu jnata

na danam na tapo nejya

na saucam na vratani ca

priyate 'malaya bhaktya

harir anyad vidambanam

My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show.

Adhikarana 5: Qualifications For Attaining Vidya.

brhad-aranyaka upanisad (4.4.22) declares that before one is eligible to receive brahma-vidya, he must have studied the vedas, performed sacrifice, given charity, and engaged in penance and fasting. the next verse declares that he must have the qualifications of sama (an equipoised mind), dama (controlled senses), uparati (indifference to loss and gain), titiksa (tolerance) and samadhana (full absorption in transcendental consciousness). one who is krsna conscious is understood to have already attained all these qualifications.

(Vs. 3.4.25)

3.33.7

aho bata sva-paco 'to gariyan

yaj jihvagre vartate nama tubhyam

tepus tapas te juhuvuh sasnur arya

brahmanucur nama grnanti ye te

Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.

10.12.11

ittham satam brahma-sukhanubhutya

dasyam gatanam para-daivatena

mayasritanam nara-darakena sakam

vijahruh krta-punya-punjah

In this way, all the cowherd boys used to play with Krsna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?

these qualifications are preliminary. after brahma-vidya is attained they should be surrendered to the service of the supreme lord, because their purpose is accomplished.

(Vs. 3.4.26)

11.19.1

sri-bhagavan uvaca

yo vidya-sruta-sampannah

atmavan nanumanikah

maya-matram idam jnatva

jnanam ca mayi sannyaset

The Supreme Personality of Godhead said: A self-realized person who has cultivated scriptural knowledge up to the point of enlightenment and who is free from impersonal speculation, understanding the material universe to be simply illusion, should surrender unto Me both that knowledge and the means by which he achieved it.

of the two verses from brhad-aranyaka upanisad referred to in vs. 3.4.25, the first (22) gives external qualifications. the second (23) gives internal qualifications, which are most essential.

(Vs. 3.4.27)

11.18.17

maunanihanilayama

danda vag-deha-cetasam

na hy ete yasya santy anga

venubhir na bhaved yatih

One who has not accepted the three internal disciplines of avoiding useless speech, avoiding useless activities and controlling the life air can never be considered a sannyasi merely because of his carrying bamboo rods.

Adhikarana 6:
A Devotee Illuminated By Vidya Does Not Commit Sins,
Though He Is Independent.

in times of emergency, the vedic scriptures permit people to perform acts that would normally be sinful, as in the case of eating unclean food.

(Vs. 3.4.28)

5.26.15

yas tv iha vai nija-veda-pathad anapady apagatah pakhandam copagatas tam asi-patravanam pravesya kasaya praharanti tatra hasav itas tato dhavamana ubhayato dharais tala-vanasi-patrais chidyamanasarvango ha hato 'smiti paramaya vedanaya murcchitah pade pade nipatati sva-dharmaha pakhanda-nugatam phalam bhunkte.

If a person deviates from the path of the Vedas in the absence of an emergency, the servants of Yamaraja put him into the hell called Asi-patravana, where they beat him with whips. When he runs hither and thither, fleeing from the extreme pain, on all sides he runs into palm trees with leaves like sharpened swords. Thus injured all over his body and fainting at every step, he cries out, "Oh, what shall I do now! How shall I be saved!" This is how one suffers who deviates from the accepted religious principles.

if a saintly person accepts unclean food, his consciousness is not affected.

(Vs. 3.4.29, 30)

6.18.15

hradasya dhamanir bharya-

suta vatapim ilvalam

yo 'gastyaya tv atithaye

pece vatapim ilvalah

The wife of Hlada was named Dhamani. She gave birth to two sons, named Vatapi and Ilvala. When Agastya Muni became Ilvala's guest, Ilvala served him a feast by cooking Vatapi, who was in the shape of a ram.

however, even though a saintly person is not affected by the chance ingestion of unclean food, he respects the vedic regulation of taking only pure foods unless there is an emergency.

(Vs. 3.4.31)

11.18.18

bhiksam catursu varnesu

vigarhyan varjayams caret

saptagaran asanklptams

tusyet labdhena tavata

Rejecting those houses that are polluted and touchable, one should approach without previous calculation seven houses and be satisfied with that which is obtained there by begging. According to necessity, one may approach each of the four occupational orders of society.

Adhikarana 7: The Svanistha Devotee.

the svanistha devotee is a brahmana grhastha who rigidly executes the prescribed duties of varna and asrama as his devotional service to the supreme lord. being somewhat attracted by the supreme lord's mystic opulences within and beyond the cosmic manifestation, the svanistha devotee adheres to vedic ritualism as a means of strengthening his brahma-vidya, not as a means of sense gratification. by pleasing the supreme lord through his varnasrama activities, he gradually rises beyond the material planets and attains liberation in the vaikuntha-loka.

(Vs. 3.4.33)

1.2.13

atah pumbhir dvija-srestha

varnasrama-vibhagasah

svanusthitasya dharmasya

samsiddhir hari-tosanam

O best among the twice-born, it is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead.

11.18. 46, 47

iti sva-dharma-nirnikta

sattvo nirjnata-mad-gatih

jnana-vijnana-sampanno

na cirta samupaiti mam

Thus, one who has purified his existence by execution of his prescribed duties, who fully understands My supreme position and who is endowed with scriptural and realized knowledge, very soon achieves Me.

varnasramavatam dharma

esa acara-laksana

sa eva mad-bhakti-yuto

nihsreyasa-karah parah

Those who are followers of this varnasrana system accept religious principles according to authorized traditions of proper conduct. When such varnasrama duties are dedicated to Me in loving service, they award the supreme perfection of life.

3.32.6, 7

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification of consciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

surya-dvarena te yanti

purusam visvato-mukham

paravaresam prakrtim

asyotpatty-anta-bhavanam

Through the path of illumination, such liberated persons approach the complete Personality of Godhead, who is the proprietor of the material and spiritual worlds and is the supreme cause of their manifestation and dissolution.

Adhikarana 8: The Parinistha Devotee.

the parinistha devotee is a householder who rigidly practices bhagavata-dharma (direct devotional service to the supreme lord). incidently, because of social considerations, he also may execute the conventional duties of his varna and asrama. but in all his activities, he remembers the supreme personality of godhead.

(Vs. 3.4.34)

2.1.6

etavan sankhya-yogabhyam

sva-dharma-parinisthaya

janma-labhah parah pumsam

ante narayana-smrtih

The highest perfection of human life, achieved either by complete knowledge of matter and spirit, by practice of mystic powers, or by perfect discharge of occupational duty, is to remember the Personality of Godhead at the end of life.

2.5.15, 16

narayana-para veda

deva narayana-ngajah

narayana-para loka

narayana-para makhah

The Vedic literatures are made by and are meant for the Supreme Lord, the demigods are also meant for serving the Lord as parts of His body, the different planets are also meant for the sake of the Lord, and different sacrifices are performed just to please Him.

narayana-paro yogo

narayana-param tapah

narayana-param jnanam

narayana-para gatih

All different types of meditation or mysticism are means for realizing Narayana. All austerities are aimed at achieving Narayana. Culture of transcendental knowledge is for getting a glimpse of Narayana, and ultimately salvation is entering the kingdom of Narayana.

4.29.46

yada yasyanugrhnati

bhagavan atma-bhavitah

sa jahati matim loke

vede ca parinisthitam

When a person is fully engaged in devotional service, he is favored by the Lord, who bestows His causeless mercy. At such a time, the awakened devotee gives up all material activities and ritualistic performances mentioned in the Vedas.

11.2.34, 36

ye vai bhagavata prokta

upaya hy atma-labhaye

anjah pumsam avidusam

viddhi bhagavatam hi tan

Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead.

kayena vaca manasendriyair va

buddhyatmana vanusrta-svabhavat

karoti yad yat sakalam parasmai

narayanayeti samarpayet tat

In accordance with the particular nature one has acquired in conditioned life, whatever one does with the body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking, "This is for the pleasure of Lord Narayana."

the parinistha devotee is not at fault for neglecting the conventional duties of his varna and asrama when immersed in remembrance of the supreme lord. indeed, ordinary religious duties are full of fault.

(Vs. 3.4.35)

6.16.41

visama-matir na yatra nmam

tvam aham iti mama taveti ca yad anyatra

visama-dhiya racito yah

sa hy avisuddhah ksayisnur adharma-bahulah

Being full of contradictions, all forms of religion but bhagavata-dharma work under conceptions of fruitive results and distinctions of "you and I" and "yours and mine." The followers of Srimad-Bhagavatam have no such consciousness. They are all Krsna conscious, thinking that they are Krsna's and Krsna is theirs. There are other, low-class religious systems, which are contemplated for the killing of enemies or the gain of mystic power, but such religious systems, being full of passion and envy, are impure and temporary. Because they are full of envy, they are full of irreligion.

11.2.35

ya asthaya naro rajan

na pramadyeta karhicit

dhavan nimilya va netre

na skhalen na pated iha

O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.

Adhikarana 9: The Nirapeksa Devotee.

nirapeksa devotees belong to no varna and asrama. brhad-aranyaka upanisad presents gargi vacaknavi as an example of a nirapeksa devotee. though an unmarried woman, she was a great sage who put questions to yajnavalkya concerning brahman. nirapeksa devotees possess brahma-vidya even though they are outside the varnasrama system.

(Vs. 3.4.36)

11.12.3-6, 7

sat-sangena hi daiteya

yatudhana mrgah khagah

gandharvapsaro nagah

siddhas carana-guhyakah

vidyadhara manusyesu

vaisyah sudrah striyo 'ntya-jah

rajas-tamah-prakrtayas

tasmims tasmins yuge yuge

bahavo mat-padam praptas

tvastra-kayadhavadayah

vrsaparva balir bano

mayas catha vibhisanah

sugrivo hanuman rkso

gajo grdhro vanikpathah

vyadhah kubja vraje gopyo

yajna-patnyas tathapare

In every yuga many living entities entangled in the modes of passion and ignorance gained the association of My devotees. Thus, such living entities as the Daityas, Raksasas, birds, beasts, Gandharvas, Apsaras, Nagas, Siddhas, Caranas, Guhyakas and Vidyadharas, as will as such lower-class human beings as the vaisyas, sudras, women and others, were able to achieve My supreme abode. Vrtrasura, Prahlada Maharaja and others like them also achieved My abode by association with My devotees, as did personalities such as Vrsaparva, Bali Maharaja, Banasura, Maya, Vibhisana, Sugriva, Hanuman, Jambavan, Gajendra, Jatayu, Tuladhara, Dharma-vyadha, Kubja, the gopis in Vrndavana and the wives of the brahmanas who were performing sacrifice.

te nadhita-sruti-gana

nopasita-mahattamah

avratatapta-tapasah

mat-sangan mam upagatah

The persons I have mentioned did not undergo serious studies of the Vedic literatures, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me.

the scriptures reveal that brahma-vidya is awakened in the nirapeksa devotees by satsanga (hearing about krsna from his pure devotees). the nirapeksa devotees are understood to have previously discharged all preliminary duties of varna and asrama; thus they are able to take full advantage of satsanga and be quickly purified of any taint of material contamination.

(Vs. 3.4.37)

5.12.12

rahuganaitat tapasa na yati

na cejyaya nirvapanad grhad va-

na cchandasa naiva jalagni-suryair

vina mahat-pada-rajo-'bhisekam

My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth. One cannot realize the Absolute Truth simply by observing celibacy [brahmacarya], strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee.

6.2.32

athapi me durbhagasya

vibudhottama-darsane

bhavitavyam mangalena

yenatma me prasidati

I am certainly most abominable and unfortunate to have merged in an ocean of sinful activities, but nevertheless, because of my previous spiritual activities, I could see those four exalted personalities who came to rescue me. Now I feel exceedingly happy because of their visit.

2.2.37

pibanti ye bhagavata atmanah satam

kathamrtam sravana-putesu sambhrtam

punanti te visaya-vidusitasayam

vrajanti tac-carana-saroruhantikam

Those who drink through aural reception, fully filled with the nectarean message of Lord Krsna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him [the Personality of Godhead].

the nirapeksa devotees are blessed by the special mercy of the supreme lord.

(Vs. 3.4.38)

1.6.23, 24

matir mayi nibaddheyam

na vipadyeta karhicit

praja-sarga-nirodhe 'pi

smrtis ca mad-anugrahat

Intelligence engaged in My devotion cannot be thwarted at any time. Even at the time of creation, as well as at the time of annihilation, your remembrance will continue by My mercy.

Adhikarana 10:
Why The Nirapeksa Devotee Is The Best.

because of his attainment of perfect brahma-vidya by the special mercy of the lord, the nirapeksa devotee crosses over the obstacle of household life. before vidya is fully manifest in the heart, household life is an effective brake against the animal propensities. nontheless, it must be renounced at the final stage. a nirapeksa devotee is automatically a sannyasi because he stands outside the bounds of all social considerations.

(Vs. 3.4.39)

7.13.1

sri-narada uvaca

kalpas tv evam parivrajya

deha-matravasesitah

gramaika-ratra-vidhina

nirapeksas caren mahim

Sri Narada Muni said: A person able to cultivate spiritual knowledge should renounce all material connections, and merely keeping the body inhabitable, he should travel from one place to another, passing only one night in each village. In this way, without dependence in regard to the needs of the body, the sannyasi should travel all over the world.

11.2.40

evam-vratah sva-priyah-nama-kirtya

jatanurago druta-citta uccaih

hasaty atho roditi rauti gayaty

unmada-van nrtyati loka-bahyah

By chanting the holy name of the Supreme Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Supreme Personality of Godhead. As his heart melts with ecstatic love, he laughs very loudly or cries or shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion.

the nirapeksa devotees cannot fall down from their position because 1) they are completely detached from matter, their being senses engaged only in pure devotional service; 2) their hearts are free from material desires, and 3) they have transcended household affairs.

(Vs. 3.4.40)

11.20.35, 36

nairapeksyam param prahur

nihsreyasam analpakam

tasman nirasiso bhaktir

nirapeksasya me bhavet

It is said that complete detachment is the highest stage of freedom. Therefore, one who has no personal desire and does not pursue personal rewards can achieve loving devotional service unto Me.

na mayy ekanta-bhaktanam

guna-dosodbhava gunah

sadhunam sama-cittanam

buddheh param upeyusam

Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence.

7.15.35

kamadibhir anaviddham

prasantakhila-vrtti yat

cittam brahma-sukha-sprstam

naivottistheta karhicit

When one's consciousness is uncontaminated by material lusty desires, it becomes calm and peaceful in all activities, for one is situated in eternal blissful life. Once situated on that platform, one does not return to materialistic activities.

4.21.32

vinirdhutasesa-mano-malah puman

asanga-vijnana-visesa-viryavan

yad-anghri-mule krta-ketanah punar

na samsrtim klesa-vaham prapadyate

When a devotee takes shelter at the lotus feet of the Supreme Personality of Godhead, he is completely cleansed of all misunderstanding or mental speculation, and he manifests renunciation. This is possible only when one is strengthened by practicing bhakti-yoga. Once having taken shelter at the root of the lotus feet of the Lord, a devotee never comes back to this material existence, which is full of the threefold miseries.

nirapeksa devotees never aspire for the posts of demigods because these positions are temporary, and because nirapeksa devotees have no such desires.

(Vs. 3.4.41)

11.14.14

na paramesthyam na mahendra-dhisnyam

na sarvabhaumam na rasadhipatyam

na yoga-siddhir apunar-bhavam va

mayy arpitatmecchati mad vininyat

One who has fixed his consciousness on Me desires neither the position or abode of Lord Brahma or Lord Indra, nor an empire on the earth, nor sovereignty in the lower planetary systems, nor the eightfold perfections of yoga, nor liberation from birth and death. Such a person desires Me alone.

11.14.28

tasmad asad-abhidhyanam

yatha svapna-manoratham

hitva mayi samadhatsva

mano mad-bhava-bhavitam

Therefore, one should reject all material processes of elevation, which are like the mental creations of a dream, and should completely absorb one's mind in Me. By constantly thinking of Me, one becomes purified.

5.14.41

karma-vallim avalambya tata apadah kathancin narakad vimuktah punar apy evam samsaradhvani vartamano nara-loka-sartham upayati evam upari gato 'pi.

When the conditioned soul accepts the shelter of the creeper of fruitive activity, he may be elevated by his pious activities to higher planetary systems and thus gain liberation from hellish conditions, but unfortunately he cannot remain there. After reaping the results of his pious activities, he has to return to the lower planetary systems. In this way he perpetually goes up and comes down.

worship of the supreme lord is the only nourishment of the nirapeksa devotees. they desire nothing else, whether on earth, heaven or in hell.

(Vs. 3.4.42)

6.17.28, 31

narayana-parah sarve

na kutascana bibhyati

svargapavarga-narakesv

api tulyartha-darsinah

Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord.

vasudeve bhagavati

bhaktim udvahatam nrnam

jnana-vairagya-viryanam

na hi kascid vyapasrayah

Persons engaged in devotional service to Lord Vasudeva, Krsna, have naturally perfect knowledge and detachment from this material world. Therefore such devotees are not interested in the so-called happiness or so-called distress of this world.

because the supreme lord is attached to them, and because they are attached to him, the nirapeksa devotees dwell ever-outside the clutches of the illusory energy.

(Vs. 3.4.43)

11.2.55

visrjati hrdayam na yasya saksad

dharir avasabhihito 'py aghaugha-nasah

pranaya-rasanaya dhrtanghri-padmah

sa bhavati bhagavata-pradhana uktah

The Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reactions in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krsna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhagavata-pradhana, the most exalted devotee of the Lord.

11.14.16

nirapeksam munim santam

nirvairam sama-darsanam

anuvrajamy aham nityam

puyeyety anghri-renubhih

With the dust of my devotees' lotus feet I desire to purify the material worlds, which are situated witin Me. Thus, I always follow the footsteps of My pure devotees, who are free from all personal desire, rapt in thought of My pastimes, peaceful, without any feelings of enmity, and of equal disposition everywhere.

Adhikarana 11:
The Supreme Lord Provides The Nirapeksa-Bhakta With All Necessities.

without their having to petition him, the supreme lord takes care of all the needs of his nirapeksa devotees.

(Vs. 3.4.44)

7.4.38

asinah paryatann asnan

sayanah prapiban bruvan

nanusandhatta etani

govinda-parirambhitah

Prahlada Maharaja was always absorbed in thought of Krsna. Thus, being always embraced by the Lord, he did not know how his bodily necessities, such as sitting, walking, eating, lying down, drinking and talking, were being automatically performed.

the supreme lord sells himself to his nirapeksa devotees.

5.24.21

tad bhaktanam atmavatam sarvesam atmany atmada atmatayaiva.

The Supreme Personality of Godhead, who is situated in everyone's heart as the Supersoul, sells Himself to His devotees such as Narada Muni. In other words, the Lord gives pure love to such devotees and gives Himself to those who love Him purely. Great, self-realized mystic yogis such as the four Kumaras also derive great transcendental bliss from realizing the Supersoul within themselves.

because the nirapeksa devotees so utterly and exclusively depend upon the supreme lord, he lovingly devotes himself to their needs. indeed, he becomes like a sacrificial priest whose only duty is to satisfy the yajamana (the person for whom the sacrifice is to benefit).

(3.4.46)

7.10.9

vimuncati yada kaman

manavo manasi sthitan

tarhy eva pundarikaksa

bhagavattvaya kalpate

O my Lord, when a human being is able to give up all the material desires in his mind, he becomes eligible to possess wealth and opulence like Yours.

9.4.64, 65

naham atmanam asase

mad-bhaktaih sadhubhir vina

sriyam catyantikim brahman

yesam gatir aham para

O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.

ye daragara-putrapta-

pranan vittam imam param

hitva mam saranam yatah

katham tams tyaktum utsahe

Since pure devotees give up their homes, wives, children, relatives, riches and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?

Adhikarana 12: The Duty Of One Who Has Attained Vidya.

by meditation upon the supreme lord, all religious duties are satisfied through the mind. by hearing about him, all religious duties are satisfied through the ears. by chanting his glories, they are satisfied through the voice.

(Vs. 3.4.47)

7.11.7

dharma-mulam hi bhagavan

sama-vedamayo harih

smrtam ca tad-vidam rajan

yena catma prasidati

The Supreme Being, the Personality of Godhead, is the essence of all Vedic knowledge, the root of all religious principles, and the memory of great authorities. O King Yudhisthira, this principle of religion is to be understood as evidence. On the basis of this religious principle, everything is satisfied, including one's mind, soul and even one's body.

6.3.22

etavan eva loke 'smin

pumsam dharmah parah smrtah

bhakti-yogo bhagavati

tan-nama-grahanadibhih

Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.

Adhikarana 13: How To Become Fixed In Vidya.

the goal of all asramas is to attain brahma-vidya, or krsna consciousness. it is not that the grhastha asrama is exempt from this responsibility; indeed, the grhastha asrama contains within it the responsibilities of all the other asramas (a householder is enjoined to be celibate except for begetting children, he must be nonviolent, he must worship the lord, etc.). therefore members of the grhastha asrama are especially advised to strive for brahma-vidya.

(Vs. 3.4.48)

7.15.67

etair anyais ca vedoktair

vartamanah sva-karmabhih

grhe 'py asya gatim yayad

rajams tad-bhakti-bhan narah

O King, one should perform his occupational duties according to these instructions, as well as other instructions given in the Vedic literature, just to remain a devotee of Lord Krsna. Thus, even while at home, one will be able to reach the dest ination.

5.1.17, 18

bhayam pramattasya vanesv api syad

yatah sa aste saha-sat-sapatnah

jitendriyasyatma-rater budhasya

grhasramah kim nu karoty avadyam

Even if he goes from forest to forest, one who is not self-controlled must always fear material bondage because he is living with six co-wives—the mind and knowledge-acquiring senses. Even householder life, however, cannot harm a self-satisfied , learned man who has conquered his senses.

yah sat sapatnan vijigisamano

grhesu nirvisya yateta purvam

atyeti durgasrita urjitarin

ksinesu kamam vicared vipascit

One who is situated in household life and who systematically conquers his mind and five sense organs is like a king in his fortress who conquers his powerful enemies. After one has been trained in household life and his lusty desires have decreased, he can move anywhere without danger.

when brahma-vidya is awakened in a person, and he loses interest in all worldly concerns, he may take sannyasa immediately, no matter what his present asrama may be. indeed, as explained previously, krsna conscious persons who belong to no varna or asrama take sannyasa.

(Vs. 3.4.49)

1.3.26, 27

gata-svartham imam deham

virakto mukta-bandhanah

avijnata-gatir jahyat

sa vai dhira udahrtah

He is called undisturbed who goes to an unknown, remote place and, freed from all obligations, quits his material body when it has become useless.

yah svakat parato veha

jata-nirveda atmavan

hrdi krtva harim gehat

pravrajet sa narottamah

He is certainly a first-class man who awakens and understands, either by himself or from others, the falsity and misery of this material world and thus leaves home and depends fully on the Personality of Godhead residing within his heart.

Adhikarana 14: Vidya Is Most Confidential.

brahma-vidya (krsna consciousness), being the most confidential wisdom, is not to be revealed to unfit persons.

(Vs. 3.4.50)

3.32.39, 40

naitat khalayopadisen

navinitaya karhicit

na stabdhaya na bhinnaya

naiva dharma-dhvajaya ca

Lord Kapila continued: This instruction is not meant for the envious, for the agnostics or for persons who are unclean in their behavior. Nor is it for hypocrites or for persons who are proud of material possessions.

na lolupayopadisen

na grharudha-cetase

nabhaktaya ca me jatu

na mad-bhakta-dvisam api

It is not to be instructed to persons who are too greedy and too attached to family life, nor to persons who are nondevotees and who are envious of the devotees and of the Personality of Godhead.

11.29.30

naitat tvaya dambhikaya

nastikaya sathaya ca

asusrusor abhaktaya

durvinitaya diyatam

You should not share this instruction with anyone who is hypocritical, atheistic or dishonest, or with anyone who will not listen faithfully, who is not a devotee, or who is simply not humble.

Adhikarana 15: When Does Vidya Manifest?

if there is no obstruction, brahma-vidya or full krsna consciousness will manifest in the aspirant's present lifetime. if there is an obstruction, it will manifest in the next life. spiritual progress is never in vain.

(Vs. 3.4.51)

1.5.19

na vai jano jatu kathancanavrajen

mukunda-sevy anyavad anga samsrtim

smaran mukundanghry-upaguhanam punar

vihatum icchen na rasa-graho janah

My dear Vyasa, even though a devotee of Lord Krsna sometimes falls down somehow or other, he certainly does not undergo material existence like others [fruitive workers, etc.] because a person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again.

1.6.21

hantasmin janmani bhavan

ma mam drastum iharhati

avipakva-kasayanam

durdarso 'ham kuyoginam

O Narada [the Lord spoke], I regret that during this lifetime you will not be able to see Me anymore. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me.

4.11.14

samprasanne bhagavati

purusah prakrtair gunaih

vimukto jiva-nirmukto

brahma nirvanam rcchati

One who actually satisfies the Supreme Personality of Godhead during one's lifetime becomes liberated from the gross and subtle material conditions. Thus being freed from all material modes of nature, he achieves unlimited spiritual bliss.

Adhikarana 16: Liberation Is The Fruit Of Vidya.

liberation is the fruit of the cultivation of brahma-vidya (krsna consciousness).

(Vs. 3.4.52)

3.25.25

satam prasangan mama virya-samvido

bhavanti hrt-karna-rasayanah kathah

taj josanad asv apavarga-vartmani

sraddha ratir bhaktir anukramisyati

In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin.

4.24.59

na yasya cittam bahir-artha-vibhramam

tamo-guhayam ca visuddham avisat

yad-bhakti-yoganugrhitam anjasa

munir vicaste nanu tatra te gatim

The devotee whose heart has been completely cleansed by the process of devotional service and who is favored by Bhaktidevi does not become bewildered by the external energy, which is just like a dark well. Being completely cleansed of all material contamination in this way, a devotee is able to understand very happily Your name, fame, form, activities, etc.

z

CHAPTER THIRTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada One]

Contents of Chapter Thirteen

1. The sadhana for attaining Vidya requires repetition.

2. The Supreme Lord is to be worshiped as the Self of all selves.

3. His symbolic expansions should not be worshiped as His own Self.

4. That Supreme Self is the Isvara, the Supreme Controller. The Isvara is to be known as Brahman.

5. The personal form of the Supreme Lord is the origin of all material manifestations.

6. How to perform dhyana (meditation).

7. Time, place, and circumstances for meditation.

8. The worship of the Supreme Lord continues even after liberation.

9. By attainment of Vidya, karma from the present life is not binding, and karma accumulated from past lives is destroyed.

10. The same applies to punya-karma (good karma).

11. The prarabdha-karma, manifest as the present body, is destroyed with the demise of the body of a liberated soul.

12. Vidya does not destroy the nitya-kriyas of a devotee.

13. Some pure devotees throw off all karma and leave the material world immediately upon attaining Vidya.

Adhikarana 1:
The Sadhana For Attaining Vidya Requires Repetition.

the sadhana, or practice of devotional service (hearing, chanting, etc.), must be performed repeatedly.

(Vs. 4.1.1)

1.8.36

srnvanti gayanti grnanty abhiksnasah

smaranti nandanti tavehitam janah

ta eva pasyanty acirena tavakam

bhava-pravahoparamam padambujam

O Krsna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death.

repetition is required in order to destroy offenses.

(Vs. 4.1.2)

1.2.18

nasta-prayesv abhadresu

nityam bhagavata-sevaya

bhagavaty uttama-sloke

bhaktir bhavati naisthiki

By regular attendance in classes on the Bhagavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact.

Adhikarana 2:
The Supreme Lord Is To Be Worshiped As The Self Of All Selves.

the supreme lord is to be worshiped as the all-pervading soul of all souls, whose nature is eternity, knowledge and bliss, and whose form is personal.

(Vs. 4.1.3)

10.14.55, 56

krsnam enam avehi tvam

atmanam akhilatmanam

jagad-dhitaya so'py atra

dehivabhati mayaya

You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has doen this by the strength of His internal potency.

vastuto janatam atra

krsnam sthasnu carisnu ca

bhagavad-rupam akhilam

nanyad vastv iha kincana

Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

Adhikarana 3:
His Symbolic Expansions Should Not Be Worshiped As His Own Self.

worship of the supreme lord as the all-pervading self does not entail the worship of ordinary living entities or material elements as themselves being the supreme lord. these are his separate symbolic expansions. the devotee worships the lord alone, who dwells within these expansions.

(Vs. 4.1.5)

11.2.41

kham vayum agnim salilam mahim ca

jyotimsi sattvani diso drumadin

sarit-samudrams ca hareh sariram

yat kim ca bhutam pranamet ananyah

A devotee should not see anything as being separate from the Supreme Personality of Godhead, Krsna. Ether, fire, air, water, earth, the sun and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans—whatever a devotee experiences he should consider to be an expansion of Krsna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body.

Adhikarana 4:
That Supreme Self Is The Isvara, The Supreme Controller.
The Isvara Is To Be Known As Brahman.

the all-pervading supreme self is the isvara (supreme controller). he is to meditated upon as brahman.

(Vs. 4.1.5)

1.8.18

kunty uvaca

namasye purusam tvadyam

isvaram prakrteh param

alaksyam sarva-bhutanam

antar bahir avasthitam

Srimati Kunti said: O Krsna, I offer my obeisances unto You because You are the original personality and are unaffected by the qualities of the material world. You are existing both within and without everything, yet You are invisible to all.

3.29.36

etad bhagavato rupam

brahmanah paramatmanah

param pradhanam pumsam

daivam karma-vicestitam

This purusa whom the individual soul must approach is the eternal form of the Supreme Personality of Godhead, who is known as Brahman and Paramatma. He is the transcendental chief personality, and His activities are all spiritual.

Adhikarana 5:
The Personal Form Of The Supreme Lord
Is The Origin Of All Material Manifestations.

the limbs of the supreme lord's transcendental personal form are the origin of the features of the cosmic manifestation (sun, moon, fire, etc.).

(Vs. 4.1.6)

8.5.34-36

somam mano yasya samamananti

divaukasam yo balam andha ayuh

iso naganam prajanah prajanam

prasidatam nah sa maha-vibhutih

Soma, the moon, is the source of food grains, strength and longevity for all the demigods. He is also the master of all vegetation and the source of generation for all living entities. As stated by learned scholars, the moon is the mind of the Supreme Personality of Godhead. May that Supreme Personality of Godhead, the source of all opulences, be pleased with us.

agnir mukham yasya tu jata-veda

jatah kriya-kanda-nimitta janma

antah-samudre 'nupacan sva-dhatun

prasidatam nah sa maha-vibhutih

Fire, which is born for the sake of accepting oblations in ritualistic ceremonies, is the mouth of the Supreme Personality of Godhead. Fire exists within the depths of the ocean to produce wealth, and fire is also present in the abdomen to digest food and produce various secretions for the maintenance of the body. May that supremely powerful Personality of Godhead be pleased with us.

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

Adhikarana 6: How To Perform Dhyana (Meditation).

chanting the pranava omkara, or the holy name of the lord, constitutes dhyana (meditation). the meditator is to assume a sitting posture.

(Vs. 4.1.7)

7.15.31

dese sucau same rajan

samsthapyasanam atmanah

sthiram sukham samam tasminn

asitarjv-anga om iti

My dear King, in a sacred and holy place of pilgrimage one should select a place in which to perform yoga. The place must be level and not too high or low. There one should sit very comfortably, being steady and equipoised, keeping his body straight, and thus begin chanting the Vedic pranava.

the mind is to be focused upon the supreme lord.

(Vs. 4.1.8)

4.8.44

pranayamena tri-vrta

pranendriya-mano-malam

sanair vyudasyabhidhyayen

manasa guruna gurum

After sitting on your seat, practice the three kinds of breathing exercises, and thus gradually control the life air, the mind and the senses. Completely free yourself from all material contamination, and with great patience begin to meditate on the Supreme Personality of Godhead.

the mind is to be fixed.

(Vs. 4.1.9)

11.14.46

dhyanenettham su-tivrena

yunjato yogino manah

samyasyaty asu nirvanam

dravya-jnana-kriya-bhramah

When the yogi thus controls his mind by intensely concentrated meditation, his illusory identification with material objects, knowledge and activities is very quickly extinguished.

the scriptures repeatedly affirm that meditation is to be performed in a sitting posture.

(Vs. 4.1.10)

3.28.8

sucau dese pratisthapya

vijitasana asanam

tasmin svasti samasina

rju-kayah samabhyaset

After controlling one's mind and sitting postures, one should spread a seat in a secluded and sanctified place, sit there in an easy posture, keeping the body erect, and practice breath control.

Adhikarana 7:
Time, Place, And Circumstances For Meditation.

where, when and how the mind may be singly focused upon the supreme lord is to be accepted as appropriate for meditation.

(Vs. 4.1.11)

4.8.54, 58, 61

om namo bhagavate vasudevaya

mantrenanena devasya

kuryad dravyamayim budhah

saparyam vividhair dravyair

desa-kala-vibhagavit

Om namo bhagavate vasudevaya. This is the twelve-syllable mantra for worshiping Lord Krsna. One should install the physical forms of the Lord, and with the chanting of the mantra one should offer flowers and fruits and other varieties of foodstuffs exactly according to the rules and regulations prescribed by authorities. But this should be done in consideration of place, time, and attendant conveniences and inconveniences.

paricarya bhagavato

yavatyah purva-sevitah

ta mantra-hrdayenaiva

prayunjyan mantra-murtaye

One should follow in the footsteps of previous devotees regarding how to worship the Supreme Lord with the prescribed paraphernalia, or one should offer worship within the heart by reciting the mantra to the Personality of Godhead, who is nondifferent from the mantra.

viraktas cendriya-ratau

bhakti-yogena bhuyasa

tam nirantara-bhavena

bhajetaddha vimuktaye

If one is very serious about liberation, he must stick to the process of transcendental loving service, engaging twenty-four hours a day in the highest stage of ecstasy, and he must certainly be aloof from all activities of sense gratification.

Adhikarana 8:
The Worship Of The Supreme Lord Continues Even After Liberation.

the worship of the supreme lord does not stop upon the meditator's achieving liberation. the scriptures reveal that it continues in the hereafter.

(Vs. 4.1.12)

1.4.3

nigama-kalpa-taror galitam phalam

suka-mukhad amrta-drava-samyutam

pibata bhagavatam rasam alayam

muhur aho rasika bhuvi bhavukah

O expert and thoughtful men, relish Srimad-Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Sri Sukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls.

1.7.10

suta uvaca

atmaramas ca munayo

nirgrantha apy urukrame

kurvanty ahaitukim bhaktim

ittham-bhuta-guno harih

All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.

1.2.22

ato vai kavayo nityam

bhaktim paramaya muda

vasudeve bhagavati

kurvanty atma-prasadanim

Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krsna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self.

Adhikarana 9:
By Attainment Of Vidya, Karma From The Present Life Is Not Binding,
And Karma Accumulated From Past Lives Is Destroyed.

a krsna conscious person is liberated from all material association in the present life, and therefore is not bound by his actions. the chain of karma from previous lifetimes is destroyed.

(Vs. 4.1.13)

1.2.21, 21

evam prasanna-manaso

bhagavad-bhakti-yogatah

bhagavat-tattva-vijnanam

mukta-sangasya jayate

Thus established in the mode of unalloyed goodness, the man whose mind has been enlivened by contact with devotional service to the Lord gains positive scientific knowledge of the Personality of Godhead in the stage of liberation from all material association.

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

drsta evatmanisvare

Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master.

Adhikarana 10:
The Same Applies To Punya-Karma (Good Karma).

the reactions of good deeds from previous lives are destroyed along with bad reactions. pious acts performed by the liberated soul in his present life cannot cling him and cause him to take birth again.

(Vs. 4.1.14)

7.10.13

bhogena punyam kusalena papam

kalevaram kala javena hitva

kirtim visuddham sura-loka-gitam

vitaya mam esyasi mukta-bandhah

My dear Prahlada, while you are in this material world you will exhaust all the reactions of pious activity by feeling happiness, and by acting piously you will neutralize impious activity. Because of the powerful time factor, you will give up your body, but the glories of your activities will be sung in the upper planetary systems, and being fully freed from all bondage, you will return home, back to Godhead.

Adhikarana 11:
The Prarabdha-Karma, Manifest As The Present Body,
Is Destroyed With The Demise Of The Body Of A Liberated Soul.

whatever fruits of good or evil karma that are destined to manifest within the present body of a pure devotee are personally managed by the supreme lord. thus the liberated soul engages his body in the service of the supreme lord without anxiety. when the body is given up at the end of life, the devotee's prarabdha karma comes to an end.

(Vs. 4.1.15)

3.28.38

deho 'pi daiva-vasagah khalu karma yavat

svarambhakam pratisamiksata eva sasuh

tam sa-prapancam adhirudha-samadhi-yogah

svapnam punar na bhajate pratibuddha-vastuh

The body of such a liberated yogi, along with the senses, is taken charge of by the Supreme Personality of Godhead, and it functions until its destined activities are finished. The liberated devotee, being awake to his constitutional position and thus situated in samadhi, the highest perfectional stage of yoga, does not accept the by-products of the material body as his own. Thus he considers his bodily activities to be like the activities of a body in a dream.

10.87.40

tvad-avagami na vetti bhavad-uttha-subhasbhayor

guna-vigunanvayams tarhi deha-bhrtam ca girah

anu-yugam anv-aham sa-guna gita-paramparaya

sravana-bhrto yatas tvam apavarga-gatir manu-jaih

When a person realizes You, he no longer cares about his good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him. Every day he fills his ears with Your glories, which are recited in each age by the unbroken succession of Manu's descendents, and thus You become his ultimate salvation.

3.22.35-37

ayata-yamas tasyasan

yamah svantara-yapanah

srnvato dhyayato visnoh

kurvato bruvatah kathah

Consequently, although his duration of life gradually came to an end, his long life, consisting of a Manvantara era, was not spent in vain, since he ever engaged in hearing, contemplating, writing down and chanting the pastimes of the Lord.

sa evam svantaram ninye

yuganam eka-saptatim

vasudeva-prasangena

paribhuta-gati-trayah

He passed his time, which lasted seventy-one cycles of the four ages [71 x 4,320,000 years], always thinking of Vasudeva and always engaged in matters regarding Vasudeva. Thus he transcended the three destinations.

sarira manasa divya

vaiyase ye ca manusah

bhautikas ca katham klesa

badhante hari-samsrayam

Therefore, O Vidura, how can persons completely under the shelter of Lord Krsna in devotional service be put into miseries pertaining to the body, the mind, nature, and other men and living creatures?

Adhikarana 12:
Vidya Does Not Destroy The Nitya-Karmas Of A Devotee.

regulated activities that lead to vidya are called nitya-karmas (eternal duties). though all other forms of a devotee's karma are destroyed upon the attainment of vidya, the nitya-karmas are not destroyed because they support vidya.

(Vs. 4.1.16)

7.15.38-39

grhasthasya kriya-tyago

vrata-tyago vator api

tapasvino grama-seva-

bhiksor indriya-lolata

asramapasada hy ete

khalv asrama-vidambanah

deva-maya-vimudhams tan

upeksetanukampaya

It is abominable for a person living in the grhastha-asrama to give up the regulative principles, for a brahmacari not to follow the brahmacari vows while living under the care of the guru, for a vanaprastha to live in the village and engage in so-called social activities, or for a sannyasi to be addicted to sense gratification. One who acts in this way is to be considered the lowest renegade. Such a pretender is bewildered by the external energy of the Supreme Personality of Godhead, and one should either reject him from any position, or taking compassion upon him, teach him, if possible, to resume his original position.

Adhikarana 13:
Some Pure Devotees Throw Off All Karma
And Leave The Material World Immediately Upon Attaining Vidya.

some nirapeksa devotees have been known to immediately give up the body and its attendent karmas out of intense eagerness to attain the association of the supreme lord without delay (that is, they did not wait for the natural demise of the body).

(Vs. 4.1.17)

10.29.10-11

dusaha-prestha-viraha-

tivra-tapa-dhutasubhah

dhyana-praptacyutaslesa

nirvrtya ksina-mangalah

tam eva paramatmanam

jara-buddhyapi sangatah

jahur guna-mayam deham

sadyah praksina-bandhanah

For those gopis who could not go to see Krsna, intolerable separation from their beloved caused an intense agony that burned away all impious karma. By meditating upon Him they realized His embrace, and the ecstacy they then felt exhausted their material piety. Although Lord Krsna is the Supreme Soul, these girls simply thought of Him as their male lover and associated with Him in that intimate mood. Thus their karmic bondage was nullified and they abandoned their gross material bodies.

vidya is so potent that it may destroy prarabdha-karma immediately, even before the devotee has finished living out the reactions due in his present body. thus he attains the supreme destination in this very life (i.e. without having to wait for his destined appointment with death).

(Vs. 4.2.18)

3.25.27

asevayayam prakrter gunanam

jnanena vairagya-vijrmbhitena

yogena mayy arpitaya ca bhaktya

mam pratyag-atmanam ihavarundhe

Thus by not engaging in the service of the modes of material nature but by developing Krsna consciousness, knowledge in renunciation, and by practicing yoga, in which the mind is always fixed in devotional service unto the Supreme Personality of Godhead, one achieves My association in this very life, for I am the Supreme Personality, the Absolute Truth.

the pure devotee throws off both subtle and gross bodies. he attains his own spiritual form with which he associates eternally with the supreme lord.

(Vs. 4.1.19)

3.25.33, 34

jarayaty asu ya kosam

nigirnam analo yatha

Bhakti, devotional service, dissolves the subtle body of the living entity without separate effort, just as fire in the stomach digests all that we eat.

naikatmatam me sprhayanti kecin

mat-pada-sevabhirata mad-ihah

ye 'nyonyato bhagavatah prasajya

sabhajayante mama paurusani

A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and activities.

11.14.25

yathagnina hema malam jahati

dhmatam punah svam bhajate ca rupam

atma ca karmanusayam vidhuya

mad-bhakti-yogena bhajaty atho mam

Just as gold, when smelted in fire, gives up its impurities and returns to its pure brilliant state, similarly, the spirit soul, absorbed in the fire of bhakti-yoga, is purified of all contamination caused by previous fruitive activities and returns to its original position of serving Me in the spiritual world.

CHAPTER FOURTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada Two]

Contents of Chapter Fourteen

1. When the soul departs the body, the senses and their functions merge into the mind.

2. The mind merges into the prana.

3. The prana merges into the individual self.

4. The self merges into the subtle elements.

5. Thus do all souls—ignorant and enlightened alike—meet with death.

6-7. The subtle elements surrounding the soul illumined by Vidya then merge into the acit-sakti of Brahman.

8. The enlightened soul departs by way of the susumna-nadi.

9. Regardless of the time of departure, the enlightened soul follows the rays of the sun.

10. Regardless of the time of departure, the enlightened soul ascends to the spiritual world.

Adhikarana 1:
When The Soul Departs The Body,
The Senses And Their Functions Merge Into The Mind.

just as water evaporates and becomes indistinguishable from air, so does speech and the function of speech merge into the mind at the time of death.

(Vs. 4.2.1)

2.2.15

sthiram sukham casanam asthito yatir

yada jihasur imam anga lokam

kale ca dese ca mano na sajjayet

pranan niyacchen manasa jitasuh

O King, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulating the life air, should control the senses by the mind.

11.16.42

vacam yaccha mano yaccha

pranan yacchendriyani ca

atmanam atmana yaccha

na bhuyah kalpase 'dhvane

Therefore, control your speaking, subdue the mind, conquer the life air, regulate the senses and through purified intelligence bring your rational faculties under control. In this way you will never again fall onto the path of material existence.

after speech merges into the mind, all the other senses follow.

(Vs. 4.2.2)

1.15.41

vacam juhava manasi

tat prana itare ca tam

mrtyav apanam sotsargam

tam pancatve hy ajohavit

Then he amalgamated all the sense organs into the mind, then the mind into life, life into breathing, his total existence into the embodiment of the five elements, and his body into death. Then, as pure self, he became free from the material conception of life.

Adhikarana 2: The Mind Merges Into The Prana.

the mind into which the senses are merged thereafter merges into the prana (life air).

(Vs. 4.2.3)

1.5.41

(see above)

Adhikarana 3: The Prana Merges Into The Individual Self.

the prana, harboring the subtle senses and the mind, merges into the individual self (jiva).

(Vs. 4.2.4)

1.15.42

tritve hutva ca pancatvam

tac caikatve 'juhon munih

sarvam atmany ajuhavid

brahmany atmanam avyaye

Thus annihilating the gross body of five elements into the three qualitative modes of material nature, he merged them in one nescience and then absorbed that nescience in the self, Brahman, which is inexhaustible in all circumstances.

Adhikarana 4: The Self Merges Into The Subtle Elements.

the self and the prana then merge into the subtle material elements which form the basis of the conditioned soul's next gross body.

(Vs. 4.2.5)

10.1.39, 40

dehe pancatvam apanne

dehi karmanugo 'vasah

dehantaram anuprapya

praktanam tyajate vapuh

When the present body turns to dust and is again reduced to five elements—earth, water, fire, air and ether—the proprietor of the body, the living being, automatically receives another body of material elements according to his fruitive activities. When the next body is obtained, he gives up the present body.

vrajams tisthan padaikena

yathaivaikena gacchati

yatha trna jalaukaivam

dehi karma-gatim gatah

Just as a person traveling on the road rests one foot on the ground and then lifts the other, or as a worm on a vegetable transfers itself to one leaf and then gives up the previous one, the conditioned soul takes shelter of another body and then gives up the one he had before.

some think the individual soul enters into one element only (namely fire, or tejas), but this a misunderstanding of the statements of scripture.

(Vs. 4.2.6)

7.2.46

bhutendriya-mano-lingan

dehan uccavacan vibhuh

bhajaty utsrjati hy anyas

tac capi svena tejasa

The five material elements, the ten senses and the mind all combine to form the various parts of the gross and subtle bodies. The living entity comes in contact with his material bodies, whether high or low, and later gives them up by his personal prowess. This strength can be perceived in a living entity's personal power to possess different types of bodies.

Adhikarana 5:
Thus Do All Souls—Ignorant And Enlightened Alike—
Meet With Death.

for ignorant and enlightened souls alike, the experience of death as described heretofore—the merging of the senses into the mind, the merging of the mind into the prana, the merging of the prana into the self, and the merging of the self into the subtle elements—is the same. in this way does all physical perception cease for both the wise and the foolish.

(Vs. 4.2.7)

3.31.45-46, 47

dravyopalabdhi-sthanasya

dravyeksayogyata yada

tat pancatvam aham-manad

utpattir dravya-darsanam

yathaksnor dravyavayava-

darsanayogyata yada

tadaiva caksuso drastur

drastrtvayogyatanayoh

When the eyes lose their power to see color or form due to morbid affliction of the optic nerve, the sense of sight becomes deadened. The living entity, who is the seer of both the eyes and the sight, loses his power of vision. In the same way, when the physical body, the place where perception of objects occurs, is rendered incapable of perceiving, that is known as death. When one begins to view the physical body as one's very self, that is called birth.

tasman na karyah santraso

na karpanyam na sambhramah

buddhva jiva-gatim dhiro

mukta-sangas cared iha

Therefore, one should not view death with horror, nor have recourse to defining the body as soul, nor give way to exaggeration in enjoying the bodily necessities of life. Realizing the true nature of the living entity, one should move about in the world free from attachment and steadfast in purpose.

but scripture declares that even though he is yet within the body, the soul blessed by brahma-vidya is already liberated and will not take birth again.

(Vs. 4.2.8)

1.2.15

yad-anudhyasina yuktah

karma-granthi-nibandhanam

chindanti kovidas tasya

ko na kuryat katha-ratim

With sword in hand, intelligent men cut through the binding knots of reactionary work [karma] by remembering the Personality of Godhead. Therefore, who will not pay attention to His message?

10.14.58

samasrita ye pada-pallava-plavam

mahat-padam punya-yaso murareh

bhavambudhir vatsa-padam param padam

padam padam yad vipadam na tesam

For those who have accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Murari, the enemy of the Mura demon, the ocean of the material world is like the water contained in a calf's hoof-print. Their goal is param padam, Vaikuntha, the place where there are no material miseries, not the place where there is danger at every step.

though the subtle body of such an enlightened soul persists for as long as he is even slightly associated with the material elements, it is purified of the influence of the modes of nature due to his attachment to the supreme lord. sinless and self-realized, the soul blessed by brahma-vidya is not bewildered by material existence.

(Vs, 4.2.10)

3.25.15-18

cetah khalv asya bandhaya

muktaye catmano matam

gunesu saktam bandhaya

ratam va pumsi muktaye

The stage in which the consciousness of the living entity is attracted by the three modes of material nature is called conditional life. But when that same consciousness is attached to the Supreme Personality of Godhead, one is situated in the consciousness of liberation.

aham mamabhimanotthaih

kama-lobhadibhir malaih

vitam yada manah suddham

aduhkham asukham samam

When one is completely cleansed of the impurities of lust and greed produced from the false identification of the body as "I" and bodily possessions as "mine," one's mind becomes purified. In that pure state he transcends the stage of so-called material happiness and distress.

tada purusa atmanam

kevalam prakrteh param

nirantaram svayam-jyotir

animanam akhanditam

At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.

jnana-vairagya-yukte na

bhakti-yuktena catmana

paripasyaty udasinam

prakrtim ca hataujasam

In that position of self-realization, by practice of knowledge and renunciation in devotional service, one sees everything in the right perspective; he becomes indifferent to material existence, and the material influence acts less powerfully up on him.

thus is material bondage loosened. but it is smashed only when the enlightened soul relinquishes the subtle body.

(Vs. 4.2.10)

12.5.5.

ghate bhinne ghatakasa

akasah syad yatha pura

evam dehe mrte jivo

brahma sampadyate punah

When a pot is broken, the portion of the sky within the pot remains as the element sky, just as before. In the same way, when the gross and subtle bodies die, the living entity within resumes his spiritual identity.

3.9.33

yada rahitam atmanam

bhutendriya-gunasayaih

svarupena mayopetam

pasyan svarajyam rcchati

When you are free from the conception of gross and subtle bodies and when your senses are free from all influences of the modes of material nature, you will realize your pure form in My association. At that time you will be situated in pure consciousness.

when an enlightened soul departs, his body grows cold. the cooling of the gross body at death is the symptom of its separation from the subtle body. thus it can be seen that even a soul illumined by vidya retains the subtle body after he leaves the gross body.

(Vs. 4.2.11)

4.28.46

yada nopalabhetanghrav

usmanam patyur arcati

asit samvigna-hrdaya

yutha-bhrasta mrgi yatha

While she was serving her husband by massaging his legs, she could feel that his feet were no longer warm and could thus understand that he had already passed from the body. She felt great anxiety upon being left alone. Bereft of her husband's company, she felt exactly as the deer feels upon being separated from its mate.

when the enlightened soul leaves the body, the life air goes with him.

(Vs. 4.2.12-14)

2.2.21

tasmad bhruvor antaram unnayeta

niruddha-saptayatano 'napeksah

sthitva muhurtardham akuntha-drstir

nirbhidya murdhan visrjet param gatah

Thereafter the bhakti-yogi should push the life air up between the eyebrows, and then, blocking the seven outlets of the life air, he should maintain his aim for going back home, back to Godhead. If he is completely free from all desires for material enjoyment, he should then reach the cerebral hole and give up his material connections, having gone to the Supreme.

Adhikaranas 6-7:
The Subtle Elements Surrounding The Soul Illumined
By Vidya Then Merge Into The Acit-Sakti Of Brahman.

propelled by vidya, the enlightened soul rises in his subtle body to satyaloka, the planet of brahma. thereafter he passes through the layers of the universe, where one after another the subtle elements of the enlightened soul's body combine with the acit-sakti (the material potency) of the supersoul. thus he relinquishes his material identity altogether.

(Vs. 4.2.15-16)

2.2.28-30

tato visesam pratipadya nirbhayas

tenatmanapo 'nala-murtir atvaran

jyotirmayo vayum upetya kale

vayv-atmana kham brhad atma-lingam

After reaching Satyaloka, the devotee is specifically able to be incorporated fearlessly by the subtle body in an identity similar to that of the gross body, and one after another he gradually attains stages of existence from earthly to watery, fiery, glowing and airy, until he reaches the ethereal stage.

ghranena gandham rasanena vai rasam

rupam ca drstya svasanam tvacaiva

srotrena copetya nabho-ganatvam

pranena cakutim upaiti yogi

The devotee thus surpasses the subtle objects of different senses like aroma by smelling, the palate by tasting, vision by seeing forms, touch by contacting, the vibrations of the ear by ethereal identification, and the sense organs by material activities.

sa bhuta-suksmendriya-sannikarsam

manomayam devamayam vikaryam

samsadya gatya saha tena yati

vijnana-tattvam guna-sannirodham

The devotee, thus surpassing the gross and the subtle forms of coverings, enters the plane of egoism. And in that status he merges the material modes of nature [ignorance and passion] in this point of neutralization and thus reaches egoism in goodness. After this, all egoism is merged in the mahat-tattva, and he comes to the point of pure self-realization.

7.12.30

apsu ksitim apo jyotisy

ado vayau nabhasy amum

kutasthe tac ca mahati

tad avyakte 'ksare ca tat

The earth should be merged in water, water in the brightness of the sun, this brightness into the air, the air into the sky, the sky into the false ego, the false ego into the total material energy, the total material energy into the unmanifested ingredients [the pradhana feature of the material energy], and at last the ingredient feature of material manifestation into the Supersoul.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

Adhikarana 8:
The Enlightened Soul Departs By Way Of The Susumna-Nadi.

the doorway to liberation is the susumna-nadi, a subtle channel through which the enlightened soul passes from the heart of his last body into the higher regions of the universe.

(Vs. 4.1.17)

2.2.24

vaisvanaram yati vihayasa gatah

susumnaya brahma-pathena socis a

vidhuta-kalko 'tha harer udastat

prayati cakram nrpa saiumaram

O King, when such a mystic passes over the Milky Way by the illuminating Susumna to reach the highest planet, Brahmaloka, he goes first to Vaisvanara, the planet of the deity of fire, wherein he becomes completely cleansed of all contaminations, and thereafter he still goes higher, to the circle of Sisumara, to relate with Lord Hari, the Personality of Godhead.

Adhikarana 9:
Regardless Of The Time Of Departure,
The Enlightened Soul Follows The Rays Of The Sun.

whether the enlightened devotee leaves the body by day or night, he follows the rays of the sun along the path of liberation. his journey is illuminated by the supreme lord.

(Vs. 4.2.18)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

3.25.9

ya adyo bhagavan pumsam

isvaro vai bhavan kila

lokasya tamasandhasya

caksuh surya ivoditah

You are the Supreme Personality of Godhead, the origin and Supreme Lord of all living entities. You have arisen to disseminate the rays of the sun in order to dissipate the darkness of the ignorance of the universe.

Adhikarana 10:
Regardless Of The Time Of Departure,
The Enlightened Soul Ascends To The Spiritual World.

even if the devotee leaves his body during the southern course of the sun, he attains the spiritual world by the grace of the supreme lord.

3.32.7

surya-dvarena te yanti

purusam visvato-mukham

paravaresam prakrtim

asyotpatty-anta-bhavanam

Through the path of illumination, such liberated persons approach the complete Personality of Godhead, who is the proprietor of the material and spiritual worlds and is the supreme cause of their manifestation and dissolution.

the two paths of departure used by yogis—the devayana path (by way of daylight during the northern course of the sun) and the pitriyana path (by way of moonlight during the southern course of the sun)—are well-known to the devotees. being blessed by brahma-vidya, the devotees are never bewildered by the circumstances of their quitting the body.

(Vs. 4.2.21)

ya ete pitr-devanam

ayane veda-nirmite

sastrena caksusa veda

jana-stho 'pi na muhyati

Even though situated in a material body, one who is fully aware of the paths known as pitr-yana and deva-yana, and who thus opens his eyes in terms of Vedic knowledge, is never bewildered in this material world.

z

CHAPTER FIFTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada Three]

Contents of Chapter Fifteen

1. The first stage of the soul's journey to the spiritual world is called arcis.

2. Therefore all stages of the journey are called arciradi.

3. Each stage indicates an ativahika-devata (guide of the soul).

4. The amanava-purusa.

5. The amanava-purusa leads the soul to the planet of Caturmukha Brahma, declares Sage Badari.

6. The amanava-purusa leads the soul to the Supreme Brahman, declares Sage Jaimini.

7. The judgement of Srila Vyasadeva.

8. Certain nirapeksa devotees are conducted by the Supreme Lord Himself.

Adhikarana 1:
The First Stage Of The Soul's Journey
To The Spiritual World Is Called Arcis.

the first stage of the devayana path to the spiritual world is called arcis (ray). the soul attains arcis as it departs the chamber of the heart by way of the susumna-nadi.

(Vs. 4.3.1)

3.32.6, 7

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification of consciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

surya-dvarena te yanti

purusam visvato-mukham

paravaresam prakrtim

asyotpatty-anta-bhavanam

Through the path of illumination, such liberated persons approach the complete Personality of Godhead, who is the proprietor of the material and spiritual worlds and is the supreme cause of their manifestation and dissolution.

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

Adhikarana 2:
Therefore All Stages Of The Journey Are Called Arciradi.

the arciradi-vartma includes the stages of day (dina), dark fortnight (suklapaksa), northern course of the sun (uttarayana), year (samvatsara), heaven (devaloka), wind (vayu), sun (aditya), moon (candra), lightning (vidyut), water (varuna), indra and caturmukha brahma. this list of stages is collated from various upanisadic texts. no one text enumerates them all.

(Vs. 4.3.2-3)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

7.15.54, 55

agnih suryo diva prahnah

suklo rakottaram sva-rat

visvo 'tha taijasah prajnas

turya atma samanvayat

On his path of ascent, the progressive living entity enters the different worlds of fire, the sun, the day, the end of the day, the bright fortnight, the full moon, and the passing of the sun in the north, along with their presiding demigods. When he enters Brahmaloka, he enjoys life for many millions of years, and finally his material designation comes to an end. He then comes to a subtle designation, from which he attains the causal designation, witnessing all previous states. Upon the annihilation of this causal state, he attains his pure state, in which he identifies with the Supersoul. In this way the living entity becomes transcendental.

deva-yanam idam prahur

bhutva bhutvanupurvasah

atma-yajy upasantatma-

hy atma-stho na nivartate

This gradual process of elevation for self-realization is meant for those who are truly aware of the Absolute Truth. After repeated birth on this path, which is known as deva-yana, one attains these consecutive stages. One who is completely free from all material desires, being situated in the self, need not traverse the path of repeated birth and death.

Adhikarana 3:
Each Stage Indicates An Ativahika-Devata (Guide Of The Soul).

the arciradi vartmana is called devayana because at each stage the soul is guided by an ativahika-deva to the next higher stage. (ati means 'great', vah means 'carry'.) after guiding the soul out of the heart, the arcis-deva turns him over to the dina-deva, who turns him over to the sukla-deva, etc.

(Vs. 4.3.4-5)

5.20.45

suryena hi vibhajyante

disah kham dyaur mahi bhida

svargapavargau naraka

rasaukamsi ca sarvasah

O King, the sun-god and the sun planet divide all the directions of the universe. It is only because of the presence of the sun that we can understand what the sky, the higher planets, this world and the lower planets are. It is also only because of the sun that we can understand which places are for material enjoyment, which are for liberation, which are hellish and subterranean.

5.20.12

sva-gobhih pitr-devebhyo

vibhajan krsna-suklayoh

prajanam sarvasam raja-

ndhah somo na astv iti

[The inhabitants of Salmalidvipa worship the demigod of the moon in the following words.] By his own rays, the moon-god has divided the month into two fortnights, known as sukla and krsna, for the distribution of food grains to the pitas and the demigods. The demigod of the moon is he who divides time, and he is the king of all the residents of the universe. We therefore pray that he may remain our king and guide, and we offer him our respectful obeisances.

Adhikarana 4: The Amanava-Purusa.

the servants of the supreme lord, who are called amanava-purusa or non-mortal persons, conduct the devotees who have surpassed the moon (i.e. who are not attracted by the pleasures of heaven). sometimes they save a fallen devotee, as in the case of ajamila.

(Vs. 4.3.6)

4.12.24, 25

tasyakhila jagad-dhatur

avam devasya sarnginah

parsadav iha sampraptau

netum tvam bhagavat-padam

We are representatives of the Supreme Personality of Godhead, the creator of the whole universe, who carries in His hand the bow named Sarnga. We have been specifically deputed to take you to the spiritual world.

sudurjayam visnu-padam jitam tvaya

yat surayo 'prapya vicaksate param

atistha tac candra-divakaradayo

graharksa-tarah pariyanti daksinam

To achieve Visnuloka is very difficult, but by your austerity you have conquered. Even the great rsis and demigods cannot achieve this position. Simply to see the supreme abode [the Visnu planet], the sun and moon and all the other planets, stars, lunar mansions and solar systems are circumambulating it. Now please come; you are welcome to go there.

6.1.30

nisamya mriyamanasya

mukhato hari-kirtanam

bhartur nama maharaja

parsadah sahasapatan

My dear King, the order carriers of Visnu, the Visnudutas, immediately arrived when they heard the holy name of their master from the mouth of the dying Ajamila, who had certainly chanted without offense because he had chanted in complete anxiety.

Adhikarana 5:
The Amanava-Purusa Leads The Soul
To The Planet Of Caturmukha Brahma, Declares Sage Badari.

sage badari holds that the amanava-purusa leads all souls who traverse the arciradi-vartma to the saguna brahman (the planet of caturmukha brahma).

(Vs. 4.3.7)

8.21.3

vavandire yat-smarananubhavatah

svayambhuvam dhama gata akarmakam

athanghraye pronnamitaya visnor

upaharat padma-bhavo 'rhanodakam

samarcya bhaktyabhyagrnac chuci-srava

yan-na bhi-pankeruha-sambhavah svayam

And still others were those who had attained residence in Brahmaloka not by ordinary karma but by advanced Vedic knowledge. After devotedly worshiping the upraised lotus feet of the Supreme Lord with oblations of water, Lord Brahma, who was born of the lotus emanating from Lord Visnu's navel, offered prayers to the Lord.

the scriptures teach that brahma-loka is the shelter of the pious souls, sage badari argues.

(Vs. 4.3.8)

8.5.17

nisamyaitat sura-gana

mahendra-varunadayah

nadhyagacchan svayam mantrair

mantrayanto viniscitam

tato brahma-sabham jagmur

meror murdhani sarvasah

sarvam vijnapayam cakruh

pranatah paramesthine

Lord Indra, Varuna and the other demigods, seeing their lives in such a state, consulted among themselves, but they could not find any solution. Then all the demigods assembled and went together to the peak of Sumeru Mountain. There, in the assembly of Lord Brahma, they fell down to offer Lord Brahma their obeisances, and then they informed him of all the incidents that had taken place.

sage badari thinks that reaching brahma-loka is as good as liberation, for the souls who take shelter of brahma will go with him to the spiritual world (maha-visnu loka) when the cosmos is annhilated.

(Vs. 4.3.9-11)

3.32.10

evam paretya bhagavantam anupravista

ye yogino jita-marun-manaso viragah

tenaiva sakam amrtam purusam puranam

brahma pradhanam upayanty agatabhimanah

The yogis who become detached from the material world by practice of breathing exercises and control of the mind reach the planet of Brahma, which is far, far away. After giving up their bodies, they enter into the body of Lord Brahma, and therefore when Brahma is liberated and goes to the Supreme Personality of Godhead, who is the Supreme Brahman, such yogis can also enter into the kingdom of God.

Adhikarana 6:
The Amanava-Purusa Leads The Soul
To The Supreme Brahman, Declares Sage Jaimini.

but sage jaimini argues that the souls who traverse the arciradi-vartma are taken by the amanava-purusa directly to the mahapurusa.

(Vs. 4.3.12)

3.32.32

jnana-yogas ca man-nistho

nairgunyo bhakti-laksanah

dvayor apy eka evartho

bhagavac-chabda-laksanah

Philosophical research culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.

the scriptures declare that the supreme soul is the goal of dahara vidya (the process of the yogic conquest of the life air). so thinks sage jaimini.

(Vs. 4.3.13)

2.2.15, 16

sthiram sukham casanam asthito yatir

yada jihasur imam anga lokam

kale ca dese ca mano na sajjayet

pranan niyacchen manasa jitasuh

O King, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulating the life air, should control the senses by the mind.

manah sva-buddhyamalaya niyamya

ksetra jna etam ninayet tam atmani

atmanam atmany avarudhya dhiro

labdhopasantir virameta krtyat

Thereafter, the yogi should merge his mind, by his unalloyed intelligence, into the living entity, and then merge the living entity into the Superself. And by doing this, the fully satisfied living entity becomes situated in the supreme stage of satisfaction, so that he ceases from all other activities.

the planet of caturmukha brahma is not the purusartha (goal of life), because even brahma meditates upon maha-visnu, holds sage jaimini. therefore all souls who leave this world by the arciradi-vartma are sure to attain the supreme lord.

(Vs. 4.3.14)

3.33.2

devahutir uvaca

athapy ajo 'ntah-salile sayanam

bhutendriyarthatma-mayam vapus te

guna-pravaham sad-asesa-bijam

dadhyau svayam yaj jatharabja jatah

Devahuti said: Brahma is said to be unborn because he takes birth from the lotus flower which grows from Your abdomen while You lie in the ocean at the bottom of the universe. But even Brahma simply meditated upon You, whose body is the source of unlimited universes.

Adhikarana 7: The Judgement Of Srila Vyasadeva.

srila vyasadeva declares that three kinds of devotees (svanistha, parinistha and nirapeksa), who directly meditate upon the transcendental form of the supreme lord, are guided by the amanava- purusa to the lord himself. the worshipers of five fires (pancagni) enter the planet of caturmukha brahma, to go with him to the supreme after the dissolution of the universe. the indirect worshipers of the lord, who worship him symbolically, attain relative perfections in the material world.

(Vs. 4.3.15)

3.32.6

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification of consciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

3.32.11

atha tam sarva-bhutanam

hrt-padmesu krtalayam

srutanubhavam saranam

vraja bhavena bhamini

Therefore, My dear mother, by devotional service take direct shelter of the Supreme Personality of Godhead, who is seated in everyone's heart.

5.20.33

yat tat karmamayam lingam

brahma-lingam jano 'rcayet

ekantam advayam santam

tasmai bhagavate nama iti

Lord Brahma is known as karma-maya, the form of ritualistic ceremonies, because by performing ritualistic ceremonies one may attain his position and because the Vedic ritualistic hymns become manifest from him. He is devoted to the Supreme Personality of Godhead without deviation, and therefore in one sense he is not different from the Lord. Nevertheless, he should be worshiped not as the monists worship him, but in duality. One should always remain a servitor of the Supreme Lord, the supreme worshipable Deity. We therefore offer our respectful obeisances unto Lord Brahma, the form of manifest Vedic knowledge.

2.6.43-45

aham bhavo yajna ime prajesa

daksadayo ye bhavad-adayas ca

svarloka-palah khagaloka-pala

nrloka-palas talaloka-palah

gandharva-vidyadhara-caranesa

ye yaksa-raksoraga-naga-nathah

ye va rsinam rsabhah pitrnam

daityendra-siddhesvara-danavendrah

anye ca ye preta-pisaca-bhuta-

kusmanda-yado-mrga-paksy-adhisah

yat kinca loke bhagavan mahasvad

ojah-sahasvad balavat ksamavat

sri-hri-vibhuty-atmavad adbhutarnam

tattvam param rupavad asva-rupam

I myself [Brahma], Lord Siva, Lord Visnu, great generators of living beings like Daksa and Prajapati, yourselves [Narada and the Kumaras], heavenly demigods like Indra and Candra, the leaders of the Bhurloka planets, the leaders of the earthly planets, the leaders of the lower planets, the leaders of the Gandharva planets, the leaders of the Vidyadhara planets, the leaders of the Caranaloka planets, the leaders of the Yaksas, Raksas and Uragas, the great sages, the great demons, the great a theists and the great spacemen, as well as the dead bodies, evil spirits, satans, jinn, kusmandas, great aquatics, great beasts and great birds, etc.—in other words, anything and everything which is exceptionally possessed of power, opulence, mental and perceptual dexterity, strength, forgiveness, beauty, modesty, opulence, and breeding, whether in form or formless—may appear to be the specific truth and the form of the Lord, but actually they are not so. They are only a fragment of the transcendental potency of the Lord.

Adhikarana 8:
Certain Nirapeksa Devotees
Are Conducted By The Supreme Lord Himself.

scripture reveals that certain nirapeksa devotees who wholeheartedly surrendered to the lord in the midst of extreme suffering were delivered from material existence by the supreme lord himself.

(Vs. 4.3.16)

8.3.31

tam tadvad artam upalabhya jagan-nivasah

stotram nisamya divijaih saha samstuvadbhih

chandomayena garudena samuhyamanas

cakrayudho 'bhyagamad asu yato gajendrah

After understanding the awkward condition of Gajendra, who had offered his prayers, the Supreme Personality of Godhead, Hari, who lives everywhere, appeared with the demigods, who were offering prayers to Him. Carrying His disc and other weapons , He appeared there on the back of His carrier, Garuda, with great speed, according to His desire. Thus He appeared before Gajendra.

8.4.6

gajendro bhagavat-sparsad

vimukto jnana-bandhanat

prapto bhagavato rupam

pita-vasas catur-bhujah

Because Gajendra, King of the elephants, had been touched directly by the hands of the Supreme Personality of Godhead, he was immediately freed of all material ignorance and bondage. Thus he received the salvation of sarupya-mukti, in which he achieved the same bodily features as the Lord, being dressed in yellow garments and possessing four hands.

z

CHAPTER SIXTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada Four]

Contents of Chapter Sixteen

1. The form of the souls in the liberated state.

2. The liberated soul is united with the Supreme Lord.

3. The attributes of the liberated soul.

4. The liberated soul is satya-sankalpa.

5. The liberated soul is under the control of the Supreme Lord, and noone else.

6. Does the liberated soul have a body?

7. The liberated soul is an enjoyer.

8. The liberated soul is all-knowing.

9. The liberated soul cannot create a universe.

10. The liberated soul never returns to the material world.

Adhikarana 1:
The Form Of The Souls In The Liberated State.

when the soul attains brahman, his own spiritual form is revealed.

(Vs. 4.4.1)

1.3.32-34

atah param yad avyaktam

avyudha-guna-brmhitam

adrstasruta-vastutvat

sa jivo yat punar-bhavah

Beyond this gross conception of form is another, subtle conception of form which is without formal shape and is unseen, unheard and unmanifest. The living being has his form beyond this subtlety, otherwise he could not have repeated births.

yatreme sad-asad-rupe

pratisiddhe sva-samvida

avidyayatmani krte

iti tad brahma-darsanam

Whenever a person experiences, by self-realization, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord.

yady esoparata devi

maya vaisaradi matih

sampanna eveti vidur

mahimni sve mahiyate

If the illusory energy subsides and the living entity becomes fully enriched with knowledge by the grace of the Lord, then he becomes at once enlightened with self-realization and thus becomes situated in his own glory.

1.6.28

prayujyamane mayi tam

suddham bhagavatim tanum

arabdha-karma-nirvano

nyapatat panca-bhautikah

Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped.

the supreme benediction for the soul is to attain his original form in association with the supreme brahman. so teaches caturmukha brahma, the master of vedic knowledge within this universe.

(Vs. 4.4.2)

10.14.32

aho bhagyam aho bhagyam

nanda-gopa-vrajaukasam

yan-mitram paramanandam

purnam brahma sanatanam

How greatly fortunate are Nanda Maharaja, the cowherd men and all the other inhabitants of Vrajabhumi. There is no limit to their good fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.

objection: that self-effulgent realm where the liberated souls attain bodies is the adityaloka (the sun), which is attainable by the arciradi-vartma.

reply: that self-effulgent realm is not the sun. it is visnuloka, the eternal realm of the supreme brahman, who is the personality of godhead.

(Vs. 4.4.3)

4.12.26, 27, 30

anasthitam te pitrbhir

anyair apy anga karhicit

atistha jagatam vandyam

tad visnoh paramam padam

Dear King Dhruva, neither your forefathers nor anyone else before you ever achieved such a transcendental planet. The planet known as Visnuloka, where Lord Visnu personally resides, is the highest of all. It is worshipable by the inhabitants of all other planets within the universe. Please come with us and live there eternally.

etad vimana-pravaram

uttamasloka-maulina

upasthapitam ayusmann

adhirodhum tvam arhasi

O immortal one, this unique airplane has been sent by the Supreme Personality of Godhead, who is worshiped by selected prayers and who is the chief of all living entities. You are quite worthy to board such a plane.

tadottanapadah putro

dadarsantakam agatam

mrtyor murdhni padam dattva

arurohadbhutam grham

When Dhruva Maharaja was attempting to get on the transcendental plane, he saw death personified approach him. Not caring for death, however, he took advantage of the opportunity to put his feet on the head of death, and thus he got up on the airplane, which was as big as a house.

Adhikarana 2:
The Liberated Soul Is United With The Supreme Lord.

many upanisadic passages describe liberation as the absorption of the soul into brahman. this initial stage of the soul's entry into the effulgent brahman sphere is called sayujya-mukti. having attained the spiritual world, the soul may attain four higher kinds of mukti, all of which share the quality of unity established in sayujya-mukti.

(Vs. 4.4.4)

10.12.33

pinahi-bhogotthitam adbhutam mahaj

jyotih sva-dhamna jvalayad diso dasa

pratiksya khe 'vasthitam isa-nirgamam

vivesa tasmin misatam divaukasam

From the body of the gigantic python, a glaring effulgence came out, illuminating all directions, and stayed individually in the sky until Krsna came out from the corpse's mouth. Then, as all the demigods looked on, this effulgence entered into Krsna's body.

10.12.38

naitad vicitram manujarbha-mayinah

paravaranam paramasya vedhasah

agho 'pi yat-sparsana-dhauta-patakah

prapatma-samyam tv asatam sudurlabham

Krsna is the cause of all causes. The causes and effects of the material world, both higher and lower, are all created by the Supreme Lord, the original controller. When Krsna appeared as the son of Nanda Maharaja and Yasoda, He did so by His causeless mercy. Consequently, for Him to exhibit His unlimited opulence was not at all wonderful. Indeed, He showed such great mercy that even Aghasura, the most sinful miscreant, was elevated to being one of His associates and achieving sarupya-mukti, which is actually impossible for materially contaminated persons to attain.

Adhikarana 3:
The Attributes Of The Liberated Soul.

sage jaimini thinks the liberated soul attains the eight perfectional gunas (qualities) of the supreme lord. but sage audulomi thinks the liberated soul attains nirguna (unqualified) consciousness, one with brahman.

srila vyasadeva declares that the liberated soul attains both.

(Vs. 4.4.5-7)

1.7.10

suta uvaca

atmaramas ca munayo

nirgrantha apy urukrame

kurvanty ahaitukim bhaktim

ittham-bhuta-guno harih

All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.

Adhikarana 4:
The Liberated Soul Is Satya-Sankalpa.

the liberated soul is satya-sankalpa, i.e. all his desires are automatically satisfied.

(4.4.8)

3.25.37

atho vibhutim mama mayavinas tam

aisvaryam astangam anupravrttam

sriyam bhagavatim vasprhayanti bhadram

parasya me te 'snuvate tu loke

Thus because he is completely absorbed in thought of Me, the devotee does not desire even the highest benediction obtainable in the upper planetary systems, including Satyaloka. He does not desire the eight material perfections obtained from mystic yoga, nor does he desire to be elevated to the kingdom of God. Yet even without desiring them, the devotee enjoys, even in this life, all the offered benedictions.

3.23.42

kim durapadanam tesam

pumsam uddama-cetasam

yair asritas tirtha-padas

carano vyasanatyayah

What is difficult to achieve for determined men who have taken refuge of the Supreme Personality of Godhead's lotus feet? His feet are the source of sacred rivers like the Ganges, which put an end to the dangers of mundane life.

Adhikarana 5:
The Liberated Soul Is Under The Control
Of The Supreme Lord, And No One Else.

the liberated soul is accountable only to the supreme lord. no one else can have a claim on the liberated soul, for he takes shelter of no one else but the lord.

(Vs. 4.4.9)

11.5.41, 42

devarsi-bhutapta-nrnam pitr-nam

na kinkaro nayam rni ca rajan

sarvatmana yah saranam saranyam-

gato mukundam parihrtya kartam

One who has given up all material duties and taken full shelter at the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away.

sva-pada-mulam bhajatah priyasya

tyaktanya-bhavasya harih paresah

vikarma yac cotpatitam kathancid

dhunoti sarvam hrdi sannivistah

The Lord is so kind to His devotee that even though the devotee sometimes falls into the entanglement of vikarma—acts against the Vedic directions—the Lord at once rectifies the mistakes within the heart of a devotee. This is because the devotees are very dear to the Lord.

Adhikarana 6:
Does The Liberated Soul Have A Body?

sage badari thinks that a body is always the product of karma, and is always painful. therefore the liberated soul can have no body. but sage jaimini argues that the liberated soul has a body.

srila vyasadeva declares that the liberated soul has both a body and no body (i.e. he has a spiritual body, not a material body).

(4.4.10-12)

7.1.35

dehendriyasu-hinanam

vaikuntha-pura-vasinam

deha-sambandha-sambaddham

etad akhyatum arhasi

The bodies of the inhabitants of Vaikuntha are completely spiritual, having nothing to do with the material body, senses or life air. Therefore, kindly explain how associates of the Personality of Godhead were cursed to descend in material bodie s like ordinary persons.

3.15.14-16

vasanti yatra purusah

sarve vaikuntha-murtayah

ye 'nimitta-nimittena

dharmenaradhayan harim

In the Vaikuntha planets all the residents are similar in form to the Supreme Personality of Godhead. They all engage in devotional service to the Lord without desires for sense gratification.

yatra cadyah puman aste

bhagavan sabda-gocarah

sattvam vistabhya virajam

svanam no mrdayan vrsah

In the Vaikuntha planets is the Supreme Personality of Godhead, who is the original person and who can be understood through the Vedic literature. He is full of the uncontaminated mode of goodness, with no place for passion or ignorance. He cont ributes religious progress for the devotees.

yatra naihsreyasam nama

vanam kama-dughair drumaih

sarvartu-sribhir vibhrajat

kaivalyam iva murtimat

In those Vaikuntha planets there are many forests which are very auspicious. In those forests the trees are desire trees, and in all seasons they are filled with flowers and fruits because everything in the Vaikuntha planets is spiritual and personal.

Adhikarana 7: The Liberated Soul Is An Enjoyer.

the liberated soul is an enjoyer. in sayujya-mukti, the soul enjoys transcendental bliss without a spiritual body like a sleeping person enjoys dreams. the bliss of personal liberation, in which the soul manifests a spiritual body, is far greater. the desire of the liberated soul to enjoy is not materially motivated, for his pleasure is the mercy of the supreme lord.

(Vs. 4.4.13-14)

4.9.10

ya nirvrtis tanu-bhrtam tava pada-padma-

dhyanad bhavaj jana-katha-sravanena va syat

sa brahmani sva-mahimany api natha ma bhut

kim tv antakasi-lulitat patatam vimanat

My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda, wherein one thinks himself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevating oneself to the heavenly planets, which is ended by the separ ating sword of time? Although one may be elevated to the heavenly planets, he falls down in due course of time.

3.25.34-36

naikatmatam me sprhayanti kecin

mat-pada-sevabhirata mad-ihah

ye 'nyonyato bhagavatah prasajya

sabhajayante mama paurusani

A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and a ctivities.

pasyanti te me rucirany amba santah

prasanna-vaktraruna-locanani

rupani divyani vara-pradani

sakam vacam sprhaniyam vadanti

O My mother, My devotees always see the smiling face of My form, with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favorably with Me.

tair darsaniyavayavair udara-

vilasa-haseksita-vama-suktaih

hrtatmano hrta-pranams ca bhaktir

anicchato me gatim anvim prayunkte

Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavor.

Adhikarana 8: The Liberated Soul Is All-Knowing.

the liberated state is not a state of unconsciousness, like deep sleep or death. it is a state of exalted consciousness, wherein the lamplight of pure wisdom reveals all things.

(Vs. 4.4.15-16)

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of eff ulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

Adhikarana 9:
The Liberated Soul Cannot Create A Universe.

the liberated soul is endowed with the potency of the supreme lord, but to a limited degree. he cannot create a universe.

(Vs. 4.4.17)

6.4.49-50

sa vai yada mahadevo

mama viryopabrmhitah

mene khilam ivatmanam

udyatah svarga-karmani

atha me 'bhihito devas

tapo 'tapyata darunam

nava visva-srjo yusman

yenadav asrjad vibhuh

When the chief lord of the universe, Lord Brahma [Svayambhu], having been inspired by My energy, was attempting to create, he thought himself incapable. Therefore I gave him advice, and in accordance with My instructions he underwent extremely difficult austerities. Because of these austerities, the great Lord Brahma was able to create nine personalities, including you, to help him in the functions of creation.

7.8.40

sri-brahmovaca

nato 'smy anantaya duranta-saktaye

vicitra-viryaya pavitra-karmane

visvasya sarga-sthiti-samyaman gunaih

sva-lilaya sandadhate 'vyayatmane

Lord Brahma prayed: My Lord, You are unlimited, and You possess unending potencies. No one can estimate or calculate Your prowess and wonderful influence, for Your actions are never polluted by the material energy. Through the material qualities, You very easily create the universe, maintain it and again annihilate it, yet You remain the same, without deterioration. I therefore offer my respectful obeisances unto You.

2.5.11,12

yena sva-rocis a vinam

rocitam rocayamy aham

yatharko 'gnir yatha somo

yatharksa-graha-tara kah

I create after the Lord's creation by His personal effulgence [known as the brahmajyoti], just as when the sun manifests its fire, the moon, the firmament, the influential planets and the twinkling stars also manifest their brightness.

tasmai namo bhagavate

vasudevaya dhimahi

yan-mayaya durjayaya

mam vadanti jagad-gurum

I offer my obeisances and meditate upon Lord Krsna [Vasudeva], the Personality of Godhead, whose invincible potency influences them [the less intelligent class of men] to call me the supreme controller.

objection: there are scriptural statements that a mukta-jiva can create a universe.

reply: brahma and the other demigods are jivas who assist the supreme lord in universal creation. the scriptures say that liberated souls may pause at the brahma-loka and other deva-lokas to receive offerings made by the demigods, who honor transcendentalists on their way back to godhead. but these gestures of respect do not indicate that the liberated souls become the supreme creator.

(Vs. 4.4.18)

4.8.20

yasyanghri-padmam pa ricarya vina-

vibhavanayatta-gunabhipatteh

ajo 'dhyatis that khalu paramesthyam

padam jitatma-svasanabhivandyam

Suniti continued: The Supreme Personality of Godhead is so great that simply by worshiping His lotus feet, your great-grandfather, Lord Brahma, acquired the necessary qualifications to create this universe. Although he is unborn and is the chief of all living creatures, he is situated in that exalted post because of the mercy of the Supreme Personality of Godhead, whom even great yogis worship by controlling the mind and regulating the life air [prana].

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udvahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater iva visva-srjo

vidadhati yatra ye tv adhikrta bhavatas cakitah

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

4.12.34

tatra tatra prasamsadbhih

pathi vaimanikaih suraih

avakiryamano dadrse

kusumaih kramaso grahan

While Dhruva Maharaja was passing through space, he gradually saw all the planets of the solar system, and on the path he saw all the demigods in their airplanes showering flowers upon him like rain.

objection: if the liberated soul enjoys service rendered by the devas in the heavenly realm, then he is no different from the conditioned souls who, impelled by desires for sense gratification, enter heaven by way of the karma-kanda process.

reply: the liberated soul does not see the material body and the material world as enjoyable. he sees them as the energy of the supreme lord. even if he engages his senses in sense gratification, it is only to serve the lord by the proper execution of his dharma. the mukta jiva is never attached to matter. his enjoyment is transcendental.

(Vs. 4.4.19)

4.9.6, 7

dhruva uvaca

yo 'ntah pravisya mama vacam imam prasuptam

sanjivayaty akhila-sakti-dharah sva-dhamna

anyams ca hasta-carana-sravana-tvag-adin

pranan namo bhagavate purusaya tubhyam

Dhruva Maharaja said: My dear Lord, You are all-powerful. After entering within me, You have enlivened all my sleeping senses—my hands, legs, ears, touch sensation, life force and especially my power of speech. Let me offer my respectful obeisances unto You.

ekas tvam eva bhagavann idam atma-saktya

mayakhyayoru-gunaya mahad-ady-asesam

srstvanuvisya purusas tad-asad-gunesu

naneva darusu vibhavasuvad vibhasi

My Lord, You are the supreme one, but by Your different energies You appear differently in the spiritual and material worlds. You create the total energy of the material world by Your external potency, and after creation You enter within the material world as the Supersoul. You are the Supreme Person, and through the temporary modes of material nature You create varieties of manifestation, just as fire, entering into wood of different shapes, burns brilliantly in different varieties.

4.12. 11, 14

sarvatmany acyute 'sarve

tivraugham bhaktim udvahan

dadarsatmani bhutesu

tam evavasthitam vibhum

Dhruva Maharaja rendered devotional service unto the Supreme, the reservoir of everything, with unrelenting force. While carrying out his devotional service to the Lord, he could see that everything is situated in Him only and that He is situated in all living entities. The Lord is called Acyuta because He never fails in His prime duty, to give protection to His devotees.

evam bahu-savam kalam

mahatmavicalendriyah

tri-vargaupayikam nitva

putrayadan nrpasanam

The self-controlled great soul Dhruva Maharaja thus passed many, many years favorably executing three kinds of worldly activities, namely religiosity, economic development and satisfaction of all material desires. Thereafter he handed over the charge of the royal throne to his son.

the liberated soul, though situated in eternity, knowledge and bliss, is not endowed with infinite knowledge and bliss. he is atomic in size, even in the self-realized state.

(Vs. 4.4.20)

3.25.17

tada purusa atmanam

kevalam prakrteh param

nirantaram svayam-jyotir

animanam akhanditam

At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.

objection: buddhi, material intelligence, is atomic. when the soul is freed of this covering, he is vibhu or all-pervading.

reply: because the the liberated soul enjoys the mercy of the supreme lord, he enjoys on the same level as the lord. but that does not mean he has become equal to the lord in all respects.

(Vs. 4.4.21)

11.14.12

mayy arpitatmanah sabhya

nirapeksasya sarvatah

mayatmana sukham yat tat

kutah syad visayatmanam

O learned Uddhava, those who fix their consciousness on Me, giving up all material desires, share with Me a happiness that cannot possibly be experienced by those engaged in sense gratification.

8.12.11

sa tvam samihitam adah sthiti janma-nasam

bhutehitam ca jagato bhava-bandha-moksau

vayur yatha visati kham ca caracarakhyam

sarvam tad-atmakatayavagamo 'varuntse

My Lord, You are the supreme knowledge personified. You know everything about this creation and its beginning, maintenance and annihilation, and You know all the endeavors made by the living entities, by which they are either implicated in this material world or liberated from it. As the air enters the vast sky and also enters the bodies of all moving and nonmoving entities, You are present everywhere, and therefore You are the knower of all.

2.6.36, 37

nato 'smy aham tac-caranam samiyusam

bhavac-chidam svasty-ayanam sumangalam

yo hy atma-maya-vibhavam sma paryagad

yatha nabhah svantam athapare kutah

Therefore it is best for me to surrender unto His feet, which alone can deliver one from the miseries of repeated birth and death. Such surrender is all-auspicious and allows one to perceive all happiness. Even the sky cannot estimate the limits of its own expansion. So what can others do when the Lord Himself is unable to estimate His own limits?

naham na yuyam yad-rtam gatim vidur

na vamadevah kim utapare surah

tan-mayaya mohita-buddhayas tv idam

vinirmitam catma-samam vicaksmahe

Since neither Lord Siva nor you nor I could ascertain the limits of spiritual happiness, how can other demigods know it? And because all of us are bewildered by the illusory external energy of the Supreme Lord, we can see only this manifested cosmos according to our individual ability.

Adhikarana 10:
The Liberated Soul Never Returns To The Material World.

the sabda (vedic sound) declares that the liberated soul never returns again to the cycle of repeated birth and death.

(Vs. 4.4.22)

9.4.68

sadhavo hrdayam mahyam

sadhunam hrdayam tv aham

mad-anyat te na jananti

naham tebhyo manag api

The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them.

9.4.65

ye daragara-putrapta-

pranan vittam imam param

hitva mam saranam yatah

katham tams tyaktum utsahe

Since pure devotees give up their homes, wives, children, relatives, riches and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?


.\8\7\cpmv.070a\a\Srimad_Bhagavatam_Verses_Pertaining_to_Vedanta_Sutra.html

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Srimad Bhagavatam Verses Pertaining to Vedanta Sutra >>

Srimad Bhagavatam Verses Pertaining to the Vedanta-sutras

Vedanta Sutras Srimad Bhagavatam Verses

Chapter 1, Pada I

1.1.1. 1.2.7-11, 1.1.1

1.1.2. 1.1.1

1.1.3. 10.16.44

1.1.4. 1.1.1

1.1.5. 1.1.1

1.1.6. 1.2.11

1.1.7. 10.88.5

1.1.8. 1.2.23, 1.2.25, 1.1.16

1.1.9. 1.2.30-34

1.1.10. 1.2.28-29

1.1.11. 10.87.1-2

1.1.12. 10.87.17

1.1.13. 10.14.23

1.1.14. 10.14.37

1.1.15. 10.28.15

1.1.16. 1.1.1, 9.4.66

1.1.17. 11.11.5, 11.11.6, 2.1.39

1.1.18. 1.2.30-31

1.1.19. 10.87.35

1.1.20. 5.7.13, 5.7.14

1.1.21. 5.7.14

1.1.22. 10.4.1-2

1.1.23. 8.5.37

1.1.24. 8.5.36

1.1.25. 1.1.1

1.1.26. 3.12.44, 3.12.45

1.1.27. 2.6.19-20

1.1.28. 4.9.6-7, 12.13.19

1.1.29. 5.19.26-27

1.1.30. 4.7.43, 10.30.22

1.1.31. 11.12.20

Pada II

1.2.1. 1.9.35, 1.2.11, 1.7.4-5, 2.10.15-16, 11.12.17

1.2.2. 5.19.4

1.2.3. 6.16.46

1.2.4. 6.16.48, 6.16.63

1.2.5. 3.8.12, 8.5.27

1.2.6. 7.5.14

1.2.7. 8.6.8, 8.6.10

1.2.8. 8.5.29

1.2.9. 12.11.24

1.2.10. 8.6.8, 6.9.34

1.2.11. 8.5.26,27

1.2.12. 8.5.29

1.2.13. 8.5.36

1.2.14.-1.2.15 ? 5.23.9

1.2.16. 2.10.8

1.2.17. 11.16.36

1.2.18. 11.22.30-32

1.2.19. 8.1.9, 8.1.11

1.2.20. 8.1.16

1.2.21. 8.3.3, 8.3.9, 8.3.10

1.2.22. 8.3.26, 8.3.27

1.2.23. 1.3.3, 1.3.4

1.2.24. 11.11.3

1.2.25. 2.2.24, 2.3.35

1.2.26. 5.19.25, 11.16.38

1.2.27. 11.16.36, 2.6.13-16

1.2.28. 2.1.39

1.2.29. 2.5.6

1.2.30. 3.8.11

1.2.31 2.2.8

1.2.32 3.9.3

1.2.33 3.33.8

Pada III

1.3.1. 6.16.35-36

1.3.2. 6.16.40

1.3.3. 6.16.51

1.3.4. 6.16.52

1.3.5. 6.16.57, 1.1.58

1.3.6. 6.16.22

1.3.7. 11.11.6

1.3.8. 10.87.28

1.3.9. 12.13.19

1.3.10. 8.3.21, 7.12.30-31

1.3.11. 10.87.28

1.3.12. 10.87.28

1.3.13. 10.63.34

1.3.14. 10.87.18

1.3.15. 10.87.20

1.3.16. 4.3.30-32

1.3.17. 5.18.13

1.3.18. 10.87.38

1.3.19. 2.4.14, 2.5.15

1.3.20. 2.5.21

1.3.21. 2.5.16

1.3.22. 11.12.12

1.3.23. 11.29.44

1.3.24. 1.12.8

1.3.25. 4.9.2, 4.9.42

1.3.26. 4.8.20, 4.8.22

1.3.27. 7.8.42, 3.22.44, 3.23.47

1.3.28. 2.10.36, 2.5.16, 2.10.37

1.3.29. 8.7.25-26, 8.7.29

1.3.30. 2.9.38, 2.6.39

1.3.31. 11.6.33

1.3.32. 10.14.23, 10.63.34

1.3.33. 10.63.43,44

1.3.34. 1.4.25

1.3.35. 4.16.16-18

1.3.36. 7.21.13, 7.11.14-15, 7.11.21-24

1.3.37. 1.4.25

1.3.38. 3.6.29-33

1.3.39. 6.10.13, 6.12.3, 6.8.32, 6.12.10, 6.12.8

1.3.40. 6.11.20, 10.3.24

1.3.41. 6.16.21,23

1.3.42. 11.3.39,40

1.3.43. 7.3.29,31

Pada IV

1.4.1. 7.15.41,42,45

1.4.2. 1.3.32

1.4.3. 1.10.22

1.4.4. 3.26.10

1.4.5. 5.11.13,14

1.4.6. 7.6.20,21,24-26

1.4.7. 11.3.37

1.4.8. 3.26.3-5

1.4.9. 3.26.3,4; 3.26.19

1.4.10. 3.26.20

1.4.11 11.22.2-3,4; 3.26.12, 3.16.16, 3.26.14-15

1.4.12. 8.1.11

1.4.13. 8.5.3,5

1.4.14. 4.24.60

1.4.15. 4.24.63,64

1.4.16. 4.24.60

1.4.17. 1.4.28, 10.87.50

1.4.18. 7.3.31

1.4.19. 7.3.33,34

1.4.20. 10.87.37

1.4.21. 11.25.35,36

1.4.22. 10.87.31

1.4.23. 10.2.28

1.4.24. 7.3.26

1.4.25. 7.3.24

1.4.26. 7.3.33

1.4.27. 10.2.26

1.4.28. 6.4.28

Chapter 2, Pada I

2.1.1. 2.6.42

2.1.2. 10.87.25

2.1.3. 10.87.25, 1.6.36

2.1.4. 6.1.40, 6.1.31

2.1.5. 3.28.47

2.1.6. 10.87.26

2.1.7. 10.2.26

2.1.8. 4.7.42

2.1.9. 4.7.26

2.1.10. 10.87.25

2.1.11. 2.6.41, 2.6.42

2.1.12. 5.12.9-11

2.1.13. 6.16.9-11

2.1.14. 6.16.22, 7.3.26

2.1.15. 3.21.19, 10.87.15

2.1.16. 10.87.26

2.1.17. 10.87.29

2.1.18. 10.87.37

2.1.19. 6.3.12, 10.15.35

2.1.20. 10.87.29, 10.46.43

2.1.21. 11.4.2-4

2.1.22. 11.6.15,17; 11.11.39

2.1.23. 10.87.30

2.1.24. 10.16.42

2.1.25. 10.2.28

2.1.26. 6.16.8,9; 6.16.25

2.1.27. 3.12.47, 2.5.15, 2.10.36, 6.16.51

2.1.28. 4.9.16

2.1.29. 6.4.30

2.1.30. 3.33.3, 3.2.21, 2.4.10

2.1.31. 10.87.28

2.1.32. 6.17.22

2.1.33. 3.7.2-3, 10.14.21

2.1.34. 10.24.13,17

2.1.35. 2.5.17,18,20,21

2.1.36. 8.4.63,64,66,68

2.1.37. 8.17.9, 10.16.33

Pada II

2.2.1. 7.3.26, 7.3.27

2.2.2. 10.2.28

2.2.3. 7.9.30

2.2.4. 7.1.6

2.2.5. 7.3.27

2.2.6. 7.3.29

2.2.7. 11.6.16, 7.5.14

2.2.8. 11.6.17

2.2.9. 1.1.1

2.2.10. 7.9.49, 11.11.1

2.2.11. 3.11.1,2,41,42; 5.12.9

2.2.12. 6.16.26

2.2.13. 5.12.9

2.2.14. 5.12.10

2.2.15. 5.12.8

2.2.16. 5.12.9

2.2.17. 3.10.12,13

2.2.18. 5.12.9, 11.7.47

2.2.19. 11.15.36

2.2.20. 11.16.1

2.2.21. 10.87.28

2.2.22. 2.5.20,21

2.2.23. 10.14.8

2.2.24. 7.15.59, 3.26.32, 11.16.36-38

2.2.25. 4.9.7

2.2.26. 1.1.2

2.2.27. 8.12.8

2.2.28. 8.12.9

2.2.29. 11.13.24

2.2.30. 3.27.4

2.2.31. 4.29.7,9

2.2.32. 1.2.11

2.2.33. 6.4.32

2.2.34. 5.11.12

2.2.35. 11.3.38

2.2.36. 6.16.6,9

2.2.37. 1.2.28-29

2.2.38. 1.2.30

2.2.39. 2.6.31

2.2.40. 2.6.32

2.2.41. 2.6.33

2.2.42. 2.6.39

2.2.43. 10.87.28

2.2.44. 2.6.42

2.2.45. 10.87.50

Pada III

2.3.1. 11.3.3

2.3.2. 2.5.25

2.3.3. 11.3.3

2.3.4. 11.3.14

2.3.5. 1.2.30,31

2.3.6. 6.4.30

2.3.7. 3.26.35

2.3.8. 6.4.47

2.3.9. 4.25.63

2.3.10. 3.26.41, 4.25.63

2.3.11. 3.26.44, 4.25.62

2.3.12. 3.26.3, 3.26.4

2.3.13. 10.48.18,19

2.3.14. 10.70.38

2.3.15. 10.86.56, 10.6.8, 10.16.43

2.3.16. 6.16.9

2.3.17. 6.16.10

2.3.18. 6.16.9,6,8

2.3.19. 11.22.37

2.3.20. 6.16.9

2.3.21. 11.16.11

2.3.22. 10.87.30

2.3.23. 11.11.6, 10.87.28, 1.8.42

2.3.24. 12.5.8

2.3.25. 10.85.7

2.3.26. 6.16.57

2.3.27. 11.11.6, 11.23.54

2.3.28. 11.11.4

2.3.29. 11.22.31

2.3.30. 6.11.19

2.3.31. 6.16.10

2.3.32. 6.16.11

2.3.33. 11.13.32

2.3.34. 2.3.39

2.3.35. 10.87.31

2.3.36. 11.13.27

2.3.37. 11.13.33

2.3.38. 3.26.8

2.3.39. 3.26.5,6,7

2.3.40. 11.12.22,23

2.3.41. 11.11.4

2.3.42. 2.6.19

2.3.43. 12.4.32, 11.11.4

2.3.44. 1.7.4,5

2.3.45. 1.3.28

2.3.46. 6.16.57,58

2.3.47. 1.7.4-6

2.3.48. 6.16.46, 10.70.5

2.3.49. 10.6.30

2.3.50. 10.24.13

2.3.51. 10.23.9

Pada IV

2.4.1. 2.10.15

2.4.2. 2.10.36

2.4.3. 2.10.43,44

2.4.4. 1.2.33

2.4.5. 3.6.7,8

2.4.6. 3.26.12,13

2.4.7. 3.26.31,31; 3.28.5,3,8

2.4.8. 2.1.2, 2.10.15

2.4.9. 2.10.15-17

2.4.10. 11.3.39

2.4.11. 3.26.31

2.4.12. 3.6.7,8

2.4.13. 11.28.12,17

2.4.14. 4.8.6,7

2.4.15. 6.4.25

2.4.16. 4.8.6

2.4.17. 2.10.16

2.4.18. 2.4.18

2.4.19. 2.4.19

2.4.20. 3.26.19,20

2.4.21. 3.26.12

2.4.22. 3.26.44, 3.26.48

Chapter 3, Pada I

3.1.1. 3.31.44,43

3.1.2. 3.26.41, 5.20.23

3.1.3. 11.15.24

3.1.4. 4.23.13,15

3.1.5. 1.15.39

3.1.6. 3.32.2,3

3.1.7. 4.29.48,31

3.1.8. 4.29.27,28

3.1.9. 10.11.26

3.1.10. 4.29.74,75,78

3.1.11. 3.31.32,33

3.1.12. 3.31.42,43

3.1.13. 3.32.2,3

3.1.14. 3.30.33, 3.32.19, 3.32.21

3.1.15. 3.30.23

3.1.16. 5.26.7

3.1.17. 5.26.6

3.1.18. 5.32.3,5,6,7

3.1.19. 3.30.30,33,34

3.1.20. 9.22.3

3.1.21. 2.6.15, 2.10.39

3.1.22. 3.7.27

3.1.23. 3.26.34

3.1.24. 3.39.34

3.1.25. 3.30.34

3.1.26. 11.5.13

3.1.27. 3.31.1

3.1.28. 3.31.2

Pada II

3.2.1. 6.16.55

3.2.2. 11.13.32

3.2.3. 11.13.33

3.2.4. 10.42.30

3.2.5. 3.7.12

3.2.6. 11.13.32

3.2.7. 6.16.55,56

3.2.8. 12.4.21

3.2.9. 11.13.27,28, 11.3.39

3.2.10 6.16.61,62, 3.30.23, 3.31.6

3.2.11. 10.33.19,16; 3.32.33

3.2.12. 10.69.2

3.2.13. 9.18.12

3.2.14. 10.27.11

3.2.15. 10.3.13, 10.3.25

3.2.16. 10.13.54,55; 1.1.1.

3.2.17. 10.14.1,2

3.2.18. 11.11.6, 6.16.46

3.2.19. 11.11.4

3.2.20. 3.7.11

3.2.21. 3.7.16

3.2.22. 8.5.26-27, 10.2.26

3.2.23. 8.5.28

3.2.24. 3.9.11

3.2.25. 3.9.3

3.2.26. 3.9.4

3.2.27. 3.9.5

3.2.28. 4.11.30, 3.2.12

3.2.29. 10.3.24

3.2.30. 10.3.13

3.2.31. 10.27.4,11

3.2.32. 10.14.23

3.2.33. 10.87.35, 10.47.18

3.2.34. 1.6.19

3.2.35. 3.24.31, 10.48.20

3.2.36. 10.14.2

3.2.37. 10.87.15, 2.9.32

3.2.38. 10.14.55,56

3.2.39. 2.3.10, 2.4.17

3.2.40. 8.23.15,29

3.2.41. 10.24.14-15

3.2.42. 2.6.14, 3.10.12, 10.47.26

Pada III

3.3.1. 1.2.28, 11.21.42,43

3.3.2. 10.13.54

3.3.3. 1.2.28,29

3.3.4. 10.78.31

3.3.5. 10.87.15

3.3.6. 1.2.11, 1.7.7, 10.40.9,10

3.3.7. 5.11.13,14

3.3.8. 11.3.47,48

3.3.9. 1.18.15, 8.23.29

3.3.10. 10.14.1, 10.8.13,14

3.3.11. 10.69.2

3.3.12. 2.1.39, 10.13.54

3.3.13. 10.87.17

3.3.14. 10.28.15, 5.17.33

3.3.15. 3.24.31, 10.40.13

3.3.16. 10.14.55

3.3.17. 10.40.3, 10.40.12

3.3.18. 10.84.23,24

3.3.19. 3.6.38, 11.12.8

3.3.20. 10.13.54

3.3.21. 10.10.34

3.3.22. 10.87.28

3.3.23. 2.5.1,2,8

3.3.24. 7.8.20,8

3.3.25. 8.12.4,5

3.3.26. 11.10.4, 11.11.32,39

3.3.27. 3.9.31,22,41

3.3.28. 1.7.4, 11.20.31

3.3.29. 1.5.28, 11.12.31, 11.2.46

3.3.30. 7.1.29,30

3.3.31. 10.9.21

3.3.32. 12.3.51, 7.5.23,24

3.3.33. 5.17.23, 11.29.6

3.3.34. 8.3.24,26,30

3.3.35. 3.29.16, 3.28.22

3.3.36. 11.9.21, 11.3.37, 10.70.43, 10.13.54

3.3.37. 10.14.22, 10.13.54

3.3.38. 10.13.53,54

3.3.39. 1.1.1, 3.33.3, 1.16.17, 1.16.30-31, 2.2.26

3.3.40. 10.53.37, 10.33.16, 10.33.6, 10.32.14

3.3.41. 10.89.37

3.3.42. 10.29.13, 10.33.2,19,7

3.3.43. 1.3.28, 2.3.30, 10.40.9, 10.40.19

3.3.44. 11.10.5, 11.12.24, 11.17.27, 11.17.29, 10.87.33

3.3.45. 11.3.21,22

3.3.46. 7.4.37,38, 10.30.2,14

3.3.47. 9.5.63,64; 9.4.68

3.3.48. 11.13.34, 11.11.3,4

3.3.49. 1.2.21

3.3.50. 11.11.4, 10.14.4

3.3.51. 5.12.12, 11.12.1,2

3.3.52. 3.32.26,32,22

3.3.53. 10.2.32

3.3.54. 10.2.33, 10.87.39

3.3.55. 10.87.81

3.3.56. 1.2.11, 3.9.11

3.3.37. 10.40.5,7,9; 10.22.25

3.3.58. 8.3.22, 10.2.36,37

3.3.59. 2.10.36, 2.1.39

3.3.60. 11.5.20

3.3.61. 10.40.7,8

3.3.62. 2.3.10

3.3.63. 3.28.31

3.3.64. 3.28.33

3.3.65. 3.28.17,18

3.3.66. 10.8.30, 3.28.21

3.3.67. 3.28.22

3.3.68. 3.28.32

Pada IV

3.4.1. 11.20.32,33; 9.4.66

3.4.2. 11.18.44, 11.18.45

3.4.3. 5.1.23

3.4.4. 7.11.7, 11.3.46

3.4.5. 11.4.43,44,45

3.4.6. 11.3.48, 6.7.32

3.4.7. 11.4.45, 11.20.9

3.4.8. 11.20.29,32,33,38 ?

3.4.9. 2.4.18

3.4.10. 11.20.7,8,9

3.4.11. 11.20.37, 11.21.1,2

3.4.12. 1.2.12, 6.3.32

3.4.13. 1.5.33,35

3.4.14. 8.1.9,10,14,15

3.4.15. 11.21.2, 11.14.19

3.4.16. 1.2.19, 11.14.19

3.4.17. 11.19.28

3.4.18. 11.2.35

3.4.19. 11.5.41

3.4.20. 11.18.28,36

3.4.21. 11.18.29,31

3.4.22. 11.18.28,35

3.4.23. 11.42.43

3.4.24. 11.21.43

3.4.25. 7.7.51,52

3.4.26. 11.19.8

3.4.27. 1.5.24, 11.18.17

3.4.28. 11.6.46, 11.18.35

3.4.29. 11.18.18,19

3.4.30. 11.18.34

3.4.31. 7.13.38

3.4.32. 11.3.44,45

3.4.33. 11.18.46,47

3.4.34. 11.12.14,15

3.4.35. 1.8.36

3.4.36. 11.12.1-2

3.4.37. 2.2.37, 10.83.3, 5.12.12

3.4.38. 1.6.23,24,25

3.4.39. 8.4.63,67

3.4.40. 11.20.34,36,37; 7.15.35

3.4.41. 11.14.14,27

3.4.42. 3.24.34,37

3.4.43. 11.2.55, 11.14.16

3.4.44. 3.25.38-40

3.4.45. 8.4.63, 66

3.4.46. 11.14.16, 55

3.4.47. 11.13.40, 11.10.5

3.4.48. 5.1.17,18; 7.15.67

3.4.49. 1.13.26,27

3.4.50. 3.32.39,40; 11.29.30, 1.5.24,30; 1.11.24

3.4.51. 10.14.8

3.4.52. 11.13.24

Chapter 4, Pada I

4.1.1. 1.1.3

4.1.2. 1.2.22, 1.8.36

4.1.3. 10.14.55

4.1.4. 11.2.41

4.1.5. 1.5.14,11

4.1.6. 8.5.34-36

4.1.7. 11.14.32, 7.15.31

4.1.8. 4.8.45,46

4.1.9. 11.14.46

4.1.10. 3.28.8

4.1.11. 11.13.2,6

4.1.12. 1.1.3, 1.7.10, 1.2.22

4.1.13. 1.2.21

4.1.14. 11.14.19

4.1.15. 10.87.40

4.1.16. 7.15.38,39; 11.18.8,9

4.1.17. 11.14.19, 3.25.33

4.1.18. 3.25.27,37

4.1.19. 3.25.33,35

Pada II

4.2.1. 11.16.42,44

4.2.2. 1.15.41

4.2.3. 1.15.41

4.2.4. 1.15.42

4.2.5. 2.9.38, 10.1.39,40

4.2.6. 10.2.27

4.2.7. 10.87.18

4.2.8. 10.14.58, 1.2.15

4.2.9. 3.31.43,44

4.2.10. 2.8.4,5,6

4.2.11. 3.31.44, 3.30.18,20

4.2.12. 3.31.44, 3.32.6,7

4.2.13. 11.15.23,24

4.2.14. 10.87.18

4.2.15. 1.15.41,42

4.2.16. 12.5.88,11

4.2.17. 2.2.24

4.2.18. 2.32.7

4.2.19. 11.25.30,32

4.2.20. 1.9.29

4.2.21. 2.2.15

Pada III

4.3.1. 3.32.6,7; 7.15.54

4.3.2. 7.15.55

4.3.3. 7.15.55

4.3.4. 6.1.30, 4.12.19,20

4.3.5. 4.12.23,24

4.3.6. 6.1.30

4.3.7. 8.21.2,3

4.3.8. 8.5.18

4.3.9. 4.29.29

4.3.10. 3.32.8,9

4.3.11. 3.32.10

4.3.12. 3.32.11, 3.32.29,31

4.3.13. 10.87.18

4.3.14. 3.33.3

4.3.15. 3.33.7,8

4.3.16. 6.2.13, 9.5.65, 5.12.24

Pada IV

4.4.1. 1.3.34,33; 10.87.38

4.4.2. 1.3.39

4.4.3. 7.13.44, 6.16.9

4.4.4. 10.87.31

4.4.5. 4.12.23, 4.7.31, 4.3.11

4.4.6. 7.2.22,24,46,47

4.4.7. 5.12.1

4.4.8. 2.2.22, 3.25.37, 3.23.42,46

4.4.9. 11.5.41,42

4.4.10. 7.1.34

4.4.11. 3.15.14,15

4.4.12. 3.15.12-16

4.4.13. 3.25.34

4.4.14. 3.25.25,36

4.4.15. 3.25.37, 1.1.1, 10.87.24

4.4.16. 2.2.30, 11.28.31

4.4.17. 1.1.1

4.4.18. 10.87.28

4.4.19. 2.5.11,12,13

4.4.20. 1.1.3, 10.2.32

4.4.21. 8.12.10,11; 3.25.37

4.4.22. 9.4.68,65


INTRO

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> INTRO >>

SRIMAD BHAGAVATAM--THE NATURAL COMMENTARY ON VEDANTA (ARTHO 'YAM BRAHMA-SUTRANAM) A STUDY GUIDE BASED UPON THE GOVINDA-BHASYA OF SRILA BALADEVA VIDYABHUSANA INTRODUCTION The word Veda means 'knowledge.' In the modern world, the term'science' is used to identify the kind of authoritative knowledge uponwhich human progress is based. To the ancient people of Bharatavarsa,the word Veda had an even more profound import than the word science hasfor people today. That is because in those days scientific inquiry wasnot restricted to the world perceived by the physicial senses. And thedefinition of human progress was not restricted to massive technologicalexploitation of material nature. In Vedic times, the primary focus ofscience was the eternal, not the temporary; human progress meant theadvancement of spiritual awareness yielding the soul's release from theentrapment of material nature, which is temporary and full of ignoranceand suffering. Vedic knowledge is called apauruseya, meaning that it is notknowledge of human invention. Vedic knowledge appeared at the dawn ofthe cosmos within the heart of Brahma, the lotus-born demigod ofcreation from whom all the species of life within the universe descend.Brahma imparted this knowledge in the form of sabda (spiritual sound) tohis immediate sons, who are great sages of higher planetary systems likethe Satyaloka, Janaloka and Tapaloka. These sages transmitted the Vedicsabda to disciples all over the universe, including wise men of earth inancient times. Five thousand years ago the great Vedic authority SrilaKrsna Dvaipayana Vyasa compiled the sabda into Sanskrit scripture(sastra) which collectively is known today as 'the Vedas.' In the India of old, the study of the Vedas was the specialprerogative of the brahmanas (the priestly and intellectual class).There were four degrees of education in Vedic knowledge thatcorresponded to the four asramas of brahminical culture (the brahmacarior student asrama, the grhastha or householder asrama, the vanaprasthaor retired asrama and the sannyasa or renounced asrama). The firstdegree of learning was the memorization of the Vedic Samhita, whichconsists of thousands of mantras (verses) divided into four sections--Rg, Sama, Yajur and Atharva--that are chanted by priests inglorification of the Supreme Being during sacrificial rituals. Thesecond degree was the mastery of the Brahmana portion of the Vedas,which teaches rituals for fulfillment of duties to family, society,demigods, sages, other living entities and the Supreme Lord. The thirddegree was the mastery of the Aranyaka portion, which prepares theretired householder for complete renunciation. The fourth degree wasthe mastery of the Upanisads, which present the philosophy of theAbsolute Truth to persons seeking liberation from birth and death. The texts studied in the four stages of formal Vedic education arecollectively called sruti-sastra, 'scripture that is to be heard' by thebrahmanas. But sruti-sastra is not all there is to the Vedicliterature. Chandogya Upanisad 7.1.2 declares that the Puranas andItihasas comprise the fifth division of Vedic study. The Puranas andItihasas teach the same knowledge as the four Vedas, illustrating itwith extensive historical narrations. The fifth Veda is known assmrti-sastra ('scripture that must be remembered'); Srila Vyasadevacompiled it into eighteen Puranas and the Mahabharata. Smrti-sastrastudy was permitted to non-brahmanas. At Naimasaranya, therefore, SutaGosvami, a non-brahmana by birth, was requested by the great assembly ofbrahmanas to recite the Srimad-Bhagavata Maha-purana that his fatherRomaharsana had learned directly from Vyasa. Before Vyasadeva's compilation, the Vedas had long been taught inthe brahmana-asramas by six schools of Vedic philosophy. Each of theseschools had come to be associated with a famous sage who was the authorof a sutra (code) expressing the essence of his darsana (standpoint onthe ultimate meaning or purpose of the Veda). To dispel the confusionthat had arisen among brahmanas because of the incongruities of thesestandpoints, Vyasa wrote Vedanta-sutra as a final judgement on thearguments of the six schools as well as those of other philosophies.Vedanta-sutra forms the third great body of Vedic literature after thesruti-sastra and smrti-sastra. It is known as the nyaya-sastra,'scripture of philosophical disputation.' The sad-darsana (six standpoints) are Nyaya (logic), Vaisesika(atomic theory), Samkhya (analysis of matter and spirit), Yoga (thediscipline of self-realization), Karma-mimamsa (science of fruitivework) and Vedanta (science of God realization). The sad-darsana are termed astika (from asti, or 'it is so'),because they all acknowledge the Veda to be authoritative. The nastikaphilosophies of the Carvakas, Buddhists and Jains (nasti, 'it is notso'), reject the Vedas. Beginning with Nyaya, each of the sad-darsanasin their own turn presents a more developed and comprehensiveexplanation of the conclusion of Vedic knowledge. Nyaya sets up therules of philosophical debate and identifies the basic subjects underdiscussion: the physical world, the soul, God and liberation. Vaisesikaengages the method of Nyaya or logic in a deeper analysis of thepredicament of material existence by showing that the visible materialforms to which we are all so attached ultimately break down intoinvisible atoms. Samkhya develops this analytical process further tohelp the soul become aloof to matter. Through Yoga, the soul awakensits innate spiritual vision to see itself beyond the body. Karma-mimamsadirects the soul to accept the duties prescribed in the Vedicscriptures. Vedanta focuses on the supreme goal taught in theUpanisads. Originally, the six darsanas were specialized fields withina harmonious, comprehensive study of the Veda. The purest and mostancient versions of these darsanas are found in Srimad-Bhagavatam,propounded by great mahajanas like Brahma, Narada, Siva, the fourKumaras, Devahuti-putra Kapiladeva and Sukadeva Gosvami. But later andfar lesser scholars of the darsanas advanced opposing, contentiouspoints of view. Thus Vedic philosopy came to be misrepresented forselfish ends. For instance, Karma-mimamsa (which by 500 BC had becomethe foremost philosophy of the brahmana class) was misused bybloodthirsty priests to justify their mass slaughter of animals in Vedicsacrifices. But the unexpected rise of a novel non- Vedic religionchallenged the power of Karma-mimamsa. This new religion was Buddhism.When King Asoka instituted the Buddha's doctrine as the state religionof his empire, many brahmanas abandoned Vedic scholarship altogether tolearn and teach nastika concepts of ahimsa (nonviolence) and sunyata(voidism). This seriously eroded the influence of the astika schools. In the seventh century after Christ, Buddhism in its turn waseclipsed by the rise of the teachings of the Vedantist Sankara, whorevived the Vedic culture all over India. But Sankara's specialformulation of Vedanta was itself influenced by Buddhism and is nottruly representative of the original Vedanta-darsana taught by Vyasa. After Sankara, Vedanta was refined by the schools of great teachers(acaryas) like Ramanuja, Madhva and Sri Caitanya Mahaprabhu. Having shedthe baggage of Sankara's crypto-Buddhism, Vedanta philosophers soared toheights of dialectical sophistication that has been much appreciated bymany Western intellectuals. Vedantic dialectics are represented todayin the bhasyas (commentaries) of the acaryas and the tikas(subcommentaries) of their disciples. All possible philosophicalpositions, including some bearing remarkable resemblance to the ideas ofEuropean philosophers, are therein proposed, analyzed and refuted. Vedanta study is jnana-yoga, the yoga of theoretical knowledge. Butfrom jnana one must come to vijnana, practical realization of theultimate truth. The theoretical dialectics (sastratha) of Vedanta twistand turn from thesis (purvapaksa) to antithesis (uttarapaksa) tosynthesis (siddhanta) like the gnarled branches of a tree. But the waysof philosophical disputation do not themselves add up to the AbsoluteTruth. The Absolute Truth, being transcendental, is only indirectlyframed in the branches of jnana, like the rising full moon may be framedby the branches of a tree. A friend who wishes us to see the moon mayfirst draw our attention to that tree. This may be compared to theindirect or theoretical stage of knowledge. Actually seeing the moon isvijnana. There is a straightforward path to vijnana. It is explained by theSupreme Personality of Godhead to Brahma in Srimad-Bhagavatam 2.9.31: sri-bhagavan uvaca jnanam parama-guhyam me yad vijnana-samanvitam sarahasyam tad-angam ca grhana gaditam maya TRANSLATION The Personality of Godhead said: Knowledge about Me as described inthe scriptures is very confidential, and it has to be realized inconjunction with devotional service. The necessary paraphernalia forthat process is being explained by Me. You may take it up carefully. This verse, which establishes that vijnana is attainable by one whocoordinates scriptural study with pure devotional service, is theprelude to the Catuhsloki Bhagavatam, the four original verses of theSrimad-Bhagavatam spoken before creation by the Lord to His servantBrahma. (Bhag. 2.9.33-36) Five thousand years ago, the CatuhslokiBhagavatam was expanded into 18,000 verses by Srila Vyasadeva as his owncommentary on Vedanta-sutra. The Srimad-Bhagavatam, then, is meant forpersons who are willing to go beyond mere thinking about the AbsoluteTruth to the realized stage of practical engagement--body, mind, souland words--in the ninefold angas (divisions) of devotional service toKrsna. As Sri Prahlada Maharaja states, kriyeta bhagavaty addha tanmanye 'dhitam uttamam: 'One who has dedicated his life to the service ofKrsna through these nine methods should be understood to be the mostlearned person, for he has acquired complete knowledge.' (Bhag. 7.5.24) The study guide that follows is designed to help the student ofSrimad-Bhagavatam to 1) discern the original Bhagavata versions of thesix darsanas, 2) learn the Srimad-Bhagavatam's answers to challengesfired from many different philosophical stances, and 3) appreciate thesolid Vedic philosophical foundation of Krsna-bhakti. In this guide,verses of the Srimad-Bhagavatam are presented as commentaries onphilosophical controversies raised in the Vedanta-sutra. The outline ofVedanta controversies provided by this guide is drawn from theGovinda-bhasya of Srila Baladeva Vidyabhusana. The Govinda-bhasyaquotes a number Bhagavatam verses deemed to be the elucidations ofspecific sutras. All verses mentioned therein are incorporated intothis study guide. And wherever the Govinda-bhasya provides noBhagavatam verses to match the Vedanta, other Vaisnava studies of theSrimad-Bhagavatam were consulted. They are: Sri Bhagavata-arka MariciMala by Srila Bhaktivinoda Thakura, Sri Bhakti Ratnavali by Visnu Puri,Vedanta-darsana by Haridasa Sastri and--first and foremost--thecomputerized BBT Folio of the books of His Divine Grace A. C.Bhaktivedanta Swami Prabhupada. Readers should note that this study guide examines the Srimad-Bhagavatam from a very specific angle of vision--Vedanta philosophy-- soas to heighten our appreciation and understanding of certain verses thatmay have escaped our careful consideration due to their seemingtechnical or esoteric nature. Thus this study guide is really aimed ataugmenting an already developed appreciation for Bhagavata philosophy.It is not conceived of as a general introduction to the SrimadBhagavatam. Nor is it meant to be an exhaustive study of theVedanta-sutra either. Many of the finer details of Vedanta philosophythat are dealt with in Govinda-bhasya can find no place in such a workas this, which utilizes Vedanta only as a background reference fora deeper understanding of the Srimad-Bhagavatam.SRILA PRABHUPADA ON THE SRIMAD-BHAGAVATAM AS THE NATURAL COMMENTARY ONVEDANTA-SUTRAFrom Teachings of Lord Kapila, Chapter 4: 'Srimad-Bhagavatam isa commentary on Vedanta-sutra. Vedanta-sutra explains that the Supreme isthe source of everything, and the nature of that source is explained inSrimad-Bhagavatam (1.1.1): janmady asya yato 'nvayad itaratas carthesvabhijnah svarat. That source is abhijna, cognizant. Matter is notcognizant; therefore the theory of modern science that life comes frommatter is incorrect. The identity from whom everything emanates isabhijna, cognizant, which means He can understand. The Bhagavatam(1.1.1) also states, tene brahma hrda ya adi-kavaye: Krsna instructedLord Brahma in Vedic knowledge. Unless the ultimate source is a livingentity, how can He impart knowledge? Srimad-Bhagavatam was compiled byVyasadeva, who also compiled the Vedanta-sutra. Generally the Mayavadisemphasize the commentary made on the Vedanta-sutra by Sankaracarya, theSariraka-bhasya, but that is not the original commentary onVedanta-sutra. The original commentary is given by the author himself,Vyasadeva, in the form of Srimad-Bhagavatam. To understand the actualmeaning of the Vedanta-sutra, we must refer to the commentary made bythe author himself. As stated by Sri Krsna Himself in Bhagavad-gita(13.5): rsibhir bahudha gitam chandobhir vividhaih prthak brahma-sutra-padais caiva hetumadbhir viniscitaih"The knowledge of the field of activities and of the knower ofactivities is described by various sages in various Vedic writings--especially in the Vedanta-sutra--and is presented with all reasoning asto cause and effect."Transcendental knowledge is therefore very logical. According to theVedic system, the acarya must understand Vedanta-sutra (also calledBrahma-sutra) before he can be accepted as an acarya. Both theMayavada-sampradaya and the Vaisnava-sampradaya have explained theVedanta-sutra. Without understanding Vedanta-sutra, one cannotunderstand Brahman.'From Sri Caitanya-caritamrta, Adi-lila, Chapter 7, Text 72, purport:'Knowledge of the unlimited is actual brahmajnana, or knowledge of theSupreme. Those who are addicted to fruitive activities and speculativeknowledge cannot understand the value of the holy name of the Lord,Krsna, who is always completely pure, eternally liberated and full ofspiritual bliss. One who has taken shelter of the holy name of theLord, which is identical with the Lord, does not have to study Vedantaphilosophy, for he has already completed all such study.One who is unfit to chant the holy name of Krsna but thinks that theholy name is different from Krsna and thus takes shelter of Vedantastudy in order to understand Him must be considered a number one fool,as confirmed by Caitanya Mahaprabhu by His personal behavior, andphilosophical speculators who want to make Vedanta philosophy anacademic career are also considered to be within the material energy.A person who always chants the holy name of the Lord, however, is alreadybeyond the ocean of nescience, and thus even a person born in a lowfamily who engages in chanting the holy name of the Lord is consideredto be beyond the study of Vedanta philosophy. In this connection theSrimad-Bhavatam states: aho bata svapaco' to gariyan yaj-jihvagre vartate nama tubhyam tepus tapas te juhuvuh sasnur arya brahman ucur nama grnanti ye te"If a person born in a family of dog-eaters takes to the chanting of theholy name of Krsna, it is to be understood that in his previous life hemust have executed all kinds of austerities and penances and performedall the Vedic yajnas." (SB. 3.33.7) Another quotation states: rg-vedo 'tha yajur-vedah sma-vedo 'py atharvanah adhitas tena yenoktam harir ity aksara-dvayam"A person who chants the two syllables Ha-ri has already studied thefour Vedas--Sama, Rk, Yajuh and Atharva."Taking advantage of these verses, there are some sahajiyas who, takingeverything very cheaply, consider themselves elevated Vaisnavas but donot care even to touch the Vednta-sutras or Vedanta philosophy. A realVaisnava should, however, study Vedanta philosophy, but if afterstudying Vedanta one does not adopt the chanting of the holy name of theLord, he is no better than a Mayavadi. Therefore, one should not bea Mayavadi, yet one should not be unaware of the subject matter of Vedantaphilosophy. Indeed, Caitanya Mahaprabhu exhibited His knowledge ofVedanta in His discourses with Prakasananda Sarasvati. Thus it is to beunderstood that a Vaisnava should be completely conversant with Vedantaphilosophy, yet he should not think that studying Vedanta is all in alland therefore be unattached to the chanting of the holy name. A devoteemust know the importance of simultaneously understanding Vedantaphilosophy and chanting the holy names. If by studying Vedanta onebecomes an impersonalist, he has not been able to understand Vedanta.This is confirmed in Bhagavad-gita (Bg. 15.15). Vedanta means "the endof knowledge." The ultimate end of knowledge is knowledge of Krsna, whois identical with His holy name. Cheap Vaisnavas (sahajiyas) do notcare to study the Vedanta philosophy as commented upon by the fouracaryas. In the Gaudiya- sampradaya there is a Vedanta commentarycalled the Govinda-bhasya, but the sahajiyas consider such commentariesto be untouchable philosophical speculation, and they consider theacaryas to be mixed devotees. Thus they clear their way to hell.'From Caitanya-caritamrta, Adi-lila, Chapter 7, Text 102, Purport: 'TheMayavadi sannyasis, appreciating Lord Caitanya Mahaprabhu, inquired fromHim why He did not discuss Vedanta philosophy. Actually, however, theentire system of Vaisnava activities is based on Vedanta philosophy.Vaisnavas do not neglect Vedanta, but they do not care to understandVedanta on the basis of the Sariraka-bhasya commentary. Therefore, toclarify the situation, Lord Sri Caitanya Mahaprabhu, with the permissionof the Mayavadi sannyasis, wanted to speak regarding Vedanta philosophy.The Vaisnavas are by far the greatest philosophers in the world, and thegreatest among them was Srila Jiva Gosvami Prabhu, whose philosophy wasagain presented less than four hundred years later by SrilaBhaktisiddhanta Sarasvati Thakura Maharaja. Therefore one must know verywell that Vaisnava philosophers are not sentimentalists or cheapdevotees like the sahajiyas. All the Vaisnava acaryas were vastlylearned scholars who understood Vedanta philosophy fully, for unless oneknows Vedanta philosophy he cannot be an acarya. To be accepted as anacarya among Indian transcendentalists who follow the Vedic principles,one must become a vastly learned scholar in Vedanta philosophy, eitherby studying it or hearing it.Bhakti develops in pursuance of Vedanta philosophy. This is stated inSrimad-Bhagavatam (1.2.12): tac chraddadhana munayo jnana-vairagya-yuktaya pasyanty atmani catmanam bhaktya sruta-grhitayaThe words bhaktyasruta-grhitaya in this verse are very important, forthey indicate that bhakti must be based upon the philosophy of theUpanisads and Vedanta-sutra. Srila Rupa Gosvami said: sruti-smrti-puranadi- pancaratra-vidhim vina aikantiki harer bhaktir utpatayaiva kalpate"Devotional service performed without reference to the Vedas, Puranas,Pancaratras, etc., must be considered sentimentalism, and it causesnothing but disturbance to society." There are different grades ofVaisnavas (kanistha-adhikari, madhyama-adhikari, uttama-adhikari), butto be a madhyama-adhikari preacher one must be a learned scholar inVedanta-sutra and other Vedic literature because when bhakti-yogadevelops on the basis of Vedanta philosophy it is factual and steady. Inthis connection we may quote the translation and purport of the versementioned above (SB. 1.2.12): TRANSLATIONThat Absolute Truth is realized by the seriously inquisitive student orsage who is well equipped with knowledge and who has become detached byrendering devotional service and hearing the Vedanta-sruti.'From a lecture by Srila Prabhupada, given on January 11, 1967: 'So farVedanta-sutra is concerned, Bhagavata is Vedanta-sutra itself. Bhagavatais the natural commentary on the Vedanta-sutra. Therefore one who hassufficient knowledge in Bhagavata, he has automatically sufficientknowledge in Vedanta-sutra.'


Sb(vs)01

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Sb(vs)01 >>

ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ All Glories to Sri Sri Guru and Gauranga! ÛÛÛÛÛÛÛÛÛÛÛ ÉÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ» ÛÛÛÛÛÛÛÛÛÛÛ ºStudying Srimad Bhagavatam From Vedanta-sutraº ÛÛÛÛÛÛÛÛÛÛÛ º by Suhotra Swami º ÛÛÛÛÛÛÛÛÛÛÛ ÈÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ¼ ÛÛÛÛÛÛÛÛÛÛÛ CHAPTER ONE ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ [Vedanta-sutra Reference: First Adhyaya, Pada One] ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Vedanta-sutra verses are parenthetically indicated by number ÛÛÛÛÛÛÛÛÛÛÛ (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam ÛÛÛÛÛÛÛÛÛÛÛ verses--Sanskrit, word meanings and translation--that explain the ÛÛÛÛÛÛÛÛÛÛÛ sutras. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Each sutra addresses philosophical subjects that have been ÛÛÛÛÛÛÛÛÛÛÛ summarized in capital letters. The summaries are derived from ÛÛÛÛÛÛÛÛÛÛÛ Srila Baladeva Vidyabhusana's Govinda Bhasya. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ --Contents of Chapter One--1. Inquiry into Brahman.2. The origin of everything.3. Brahman is to be understood by the revelation of the Vedic scriptures.4. This is confirmed by the Vedic scriptures.5. Brahman is knowable.6. Brahman is full of bliss.7. The nature of the Person within.8. The word 'Akasa' refers to Brahman.9. The word 'Prana' refers to Brahman.10. The word 'Jyotis' refers to Brahman.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³ Adhikarana 1: Inquiry into Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙWHAT IS THE GOAL OF HUMAN LIFE?(Vs. 1.1.1.)1.2.7-11vasudeve bhagavatibhakti-yogah prayojitahjanayaty asu vairagyamjnanam ca yad ahaitukamvasudeve--unto Krsna; bhagavati--unto the Personality of Godhead;bhakti-yogah--contact of devotional service; prayojitah--being applied;anayati--does produce; asu--very soon; vairagyam--detachment; jnanam--knowledge; ca--and; yat--that which; ahaitukam--causeless. By rendering devotional service unto the Personality of Godhead,Sri Krsna, one immediately acquires causeless knowledge and detachmentfrom the world.1.2.8dharmah svanusthitah pumsamvisvaksena-kathasu yahnotpadayed yadi ratimsrama eva hi kevalamdharmah--occupation; svanusthitah--executed in terms of one's ownposition; pumsam--of humankind; visvaksena--the Personality of Godhead(plenary portion); kathasu--in the message of; yah--what is; na--not;utpadayet--does produce; yadi--if; ratim--attraction; sramah--uselesslabor; eva--only; hi--certainly; kevalam--entirely. The occupational activities a man performs according to his ownposition are only so much useless labor if they do not provokeattraction for the message of the Personality of Godhead.1.2.9dharmasya hy apavargyasyanartho 'rthayopakalpatenarthasya dharmaikantasyakamo labhaya hi smrtahdharmasya--occupational engagement; hi--certainly; apavargyasya--ultimate liberation; na--not; arthah--end; arthaya--for material gain;upakalpate--is meant for; na--neither; arthasya--of material gain;dharma-eka-antasya--for one who is engaged in the ultimate occupationalservice; kamah--sense gratification; labhaya--attainment of; hi--exactly; smrtah--is described by the great sages. All occupational engagements are certainly meant for ultimateliberation. They should never be performed for material gain.Furthermore, according to sages, one who is engaged in the ultimateoccupational service should never use material gain to cultivate sensegratification.1.2.10kamasya nendriya-pritirlabho jiveta yavatajivasya tattva jijnasanartho yas ceha karmabhihkamasya--of desires; na--not; indriya--senses; pritih--satisfaction;labhah--gain; jiveta--self-preservation; yavata--so much so; jivasya--of the living being; tattva--the Absolute Truth; jijnasa--inquiries;na--not; arthah--end; yah ca iha--whatsoever else; karmabhih--byoccupational activities. Life's desires should never be directed toward sense gratification.One should desire only a healthy life, or self- preservation, sincea human being is meant for inquiry about the Absolute Truth. Nothing elseshould be the goal of one's works.1.2.11vadanti tat tattva-vidastattvam yaj jnanam advayambrahmeti paramatmetibhagavan iti sabdyatevadanti--they say; tat--that; tattva-vidah--the learned souls; tattvam--the Absolute Truth; yat--which; jnanam--knowledge; advayam--nondual;brahma iti--known as Brahman; paramatma iti--known as Paramatma;bhagavan iti--known as Bhagavan; sabdyate--it so sounded. Learned transcendentalists who know the Absolute Truth call thisnondual substance Brahman, Paramatma or Bhagavan.1.1.1om namo bhagavate vasudevayajanmady asya yato 'nvayad itaratas carthesv abhijnah svarattene brahma hrda ya adi-kavaye muhyanti yat surayahtejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsadhamna svena sada nirasta-kuhakam satyam param dhimahiom--O my Lord; namah--offering my obeisances; bhagavate--unto thePersonality of Godhead; vasudevaya--unto Vasudeva (the son of Vasudeva),or Lord Sri Krsna, the primeval Lord; janma-adi--creation, sustenanceand destruction; asya--of the manifested universes; yatah-- from whom;anvayat--directly; itaratah--indirectly; ca--and; arthesu-- purposes;abhijnah--fully cognizant; sva-rat--fully independent; tene-- imparted;brahma--the Vedic knowledge; hrda--consciousness of the heart; yah--onewho; adi-kavaye--unto the original created being; muhyanti--areillusioned; yat--about whom; surayah--great sages and demigods; tejah--fire; vari--water; mrdam--earth; yatha--as much as; vinimayah-- actionand reaction; yatra--whereupon; tri-sargah--three modes of creation,creative faculties; amrsa--almost factual; dhamna-- along with alltranscendental paraphernalia; svena--self-sufficiently; sada--always;nirasta--negation by absence; kuhakam--illusion; satyam--truth; param--absolute; dhimahi--I do meditate upon. O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personalityof Godhead, I offer my respectful obeisances unto You. I meditate uponLord Sri Krsna because He is the Absolute Truth and the primeval causeof all causes of the creation, sustenance and destruction of themanifested universes. He is directly and indirectly conscious of allmanifestations, and He is independent because there is no other causebeyond Him. It is He only who first imparted the Vedic knowledge untothe heart of Brahmaji, the original living being. By Him even the greatsages and demigods are placed into illusion, as one is bewildered by theillusory representations of water seen in fire, or land seen on water.Only because of Him do the material universes, temporarily manifested bythe reactions of the three modes of nature, appear factual, althoughthey are unreal. I therefore meditate upon Him, Lord Sri Krsna, who iseternally existent in the transcendental abode, which is forever freefrom the illusory representations of the material world. I meditate uponHim, for He is the Absolute Truth.1.3.39atheha dhanya bhagavanta itthamyad vasudeve 'khila-loka-nathekurvanti sarvatmakam atma-bhavamna yatra bhuyah parivarta ugrahatha--thus; iha--in this world; dhanyah--successful; bhagavantah--perfectly cognizant; ittham--such; yat--what; vasudeve--unto thePersonality of Godhead; akhila--all-embracing; loka-nathe--unto theproprietor of all the universes; kurvanti--inspires; sarva-atmakam--onehundred percent; atma--spirit; bhavam--ecstasy; na--never; yatra--wherein; bhuyah--again; parivartah--repetition; ugrah--dreadful. Only by making such inquiries in this world can one be successfuland perfectly cognizant, for such inquiries invoke transcendentalecstatic love unto the Personality of Godhead, who is the proprietor ofall the universes, and guarantee cent-per cent immunity from thedreadful repetition of birth and death.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 2: The origin of everything. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙWHAT IS THE ABSOLUTE TRUTH, THE ORIGIN OF EVERYTHING?(Vs. 1.1.2)1.1.1 (see above)5.12.11jnanam visuddham paramartham ekamanantaram tv abahir brahma satyampratyak prasantam bhagavac-chabda-samjnamyad vasudevam kavayo vadantijnanam--the supreme knowledge; visuddham--without contamination; parama-artham--giving the ultimate goal of life; ekam--unified; anantaram--without interior, unbroken; tu--also; abahih--without exterior; brahma--the Supreme; satyam--Absolute Truth; pratyak--inner; prasantam--the calmand peaceful Supreme Lord, worshiped by the yogis; bhagavat-sabda-samjnam--known in the higher sense as Bhagavan, or full of allopulences; yat--that; vasudevam--Lord Krsna, the son of Vasudeva;kavayah--the learned scholars; vadanti--say. What, then, is the ultimate truth? The answer is that nondualknowledge is the ultimate truth. It is devoid of the contamination ofmaterial qualities. It gives us liberation. It is the one withouta second, all-pervading and beyond imagination. The first realization ofthat knowledge is Brahman. Then Paramatma, the Supersoul, is realized bythe yogis who try to see Him without grievance. This is the second stageof realization. Finally, full realization of the same supreme knowledgeis realized in the Supreme Person. All learned scholars describe theSupreme Person as Vasudeva, the cause of Brahman, Paramatma and others.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 3: Brahman is to be understood by the revelation of the ³³Vedic scriptures. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙKNOWLEDGE OF THE ABSOLUTE TRUTH IS FOUND ONLY IN SASTRA.(Vs. 1.1.3)10.16.44namah pramana-mulayakavaye sastra-yonayepravrttaya nivrttayanigamaya namo namahnamah--obeisances; pramana--of authoritative evidence; mulaya--to thebasis; kavaye--to the author; sastra--of the revealed scripture;yonaye--to the source; pravrttaya--which encourages sense gratification;nivrtaaya--which encourages renunciation; nigamaya--to Him who is theorigin of both kinds of scripture; namah namah--repeated obeisancesWe offer our obeisances again and again to You, who are the basis of allauthoritative evidence, who are the author and ultimate source of therevealed scriptures, and who have manifested Yourself in those Vedicliteratures encouraging sense gratification as well as in thoseencouraging renunciation of the material world.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 4: This is confirmed by the Vedic scriptures. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE ABSOLUTE TRUTH IS THE ONLY SUBJECT OF SASTRA.(Vs. 1.1.4)1.1.1 (see above)11.11.18,19sabdha-brahmani nisnatona nisnayat pare yadisramas tasya srama-phalohy adhenum iva raksatahsabdha-brahmani--in the Vedic literature; nisnatah--expert throughcomplete study; na nisnayat--does not absorb the mind; pare--in theSupreme; yadi--if; sramah--labor; tasya--his; srama--of great endeavor;phalah--the fruit; hi--certainly; adhenum--a cow that gives no milk;iva--like; raksatah--of one who is taking care of. If through meticulous study one becomes expert in reading Vedicliterature but makes no endeavor to fix one's mind on the SupremePersonality of Godhead, then one's endeavor is certainly like that ofa man who works very hard to take care of a cow that gives no milk. Inother words, the fruit of one's laborious study of Vedic knowledge willsimply be the labor itself. There will be no other tangible result.gam dugdha-doham asatim ca bharyamdeham paradhinam asat-prajam cavittam tv atirthi-krtam anga vacamhinam maya raksati dukha-duhkihigam--a cow; dugdha--whose milk; doham--already taken; asatim--unchaste;ca--also; bharyam--a wife; deham--a body; para--upon others; adhinam--always dependent; asat--useless; prajam--children; ca--also; vittam--wealth; tu--but; atirthi-krtam--not given to the proper recipient;anga--O Uddhava; vacam--Vedic knowledge; hinam--devoid; maya--ofknowledge of Me; raksati--he takes care of; duhkha-duhkhi--he whosufferes one misery after another. My dear Uddhava, that man is certainly most miserable who takescare of a cow that gives no milk, an unchaste wife, a body totallydependent on others, useless children or wealth not utilized for theright purpose. Similarly, one who studies Vedic knowledge devoid of Myglories is also most miserable.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 5: Brahman is knowable. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE ABSOLUTE TRUTH IS KNOWABLE AND CAN BE DESCRIBED IN WORDS.(Vs. 1.1.5)1.1.1 (see above)2.9.31sri-bhagavan uvacajnanam parama-guhyam meyad vijnana-samanvitamsarahasyam tad-angam cagrhana gaditam mayasri-bhagavan uvaca--the personality of Godhead said; jnanam--knowledgeacquired; parama--extremely; guhyam--confidential; me--of Me; yat--which is; vijnana--realization; samanvitam--coordinated; sa-rahasyam--with devotional service; tat--of that; angam ca--necessary paraphernalia;grhana--just try to take up; gaditam--explained; maya--by Me. The Personality of Godhead said: Knowledge about Me as described inthe scriptures is very confidential, and it has to be realized inconjunction with devotional service. The necessary paraphernalia forthat process is being explained by Me. You may take it up carefully.THE ABSOLUTE TRUTH, THE SELF OF ALL, IS NOT SAGUNA BRAHMAN (PRAKRTI INTHE MODE OF GOODNESS).(Vs. 1.1.6)1.2.11 (see above)4.3.23sattvam visuddham vasudeva-sabditamyad iyate tatra puman apavrtahsattve ca tasmin bhagavan vasudevohy adhoksajo me namasa vidhiyatesattvam--consciousness; visuddham--pure; vasudeva--Vasudeva; sabditam--known as; yat--because; iyate--is revealed; tatra--there; puman--theSupreme Person; apavrtah--without any covering; sattve--in consciousness;ca--and; tasmin--in that; bhagavan--the Supreme Personality of Godhead;vasudevah--Vasudeva; hi--because; adhoksajah--transcendental; me--byme; namasa--with obeisances; vidhiyate-- worshiped. I am always engaged in offering obeisances to Lord Vasudeva in pureKrna consciousness. Krsna consciousness is always pure consciousness, inwhich the Supreme Personality of Godhead, known as Vasudeva, is revealedwithout any covering.THE ABSOLUTE TRUTH IS NIRGUNA BRAHMAN BECAUSE HIS WORSHIP GIVESLIBERATION.(Vs. 1.1.7)10.88.5harir hi nirgunah saksatpurusah prakrteh parahsa sarva-drg upadrastatam bhajan nirguno bhavetharih--the Supreme Lord Hari; hi--indeed; nirgunah--untouched by thematerial modes; saksat--absolutely; purusah--the Personality of Godhead;prakrteh--to material nature; parah--transcendental; sah--He; sarva--everything; drk--seeing; upadrasta--the witness; tam--Him; bhajan--byworshiping; nirgunah--free from the material modes; bhavet-- one becomes.Lord Hari, however, has no connection with the material modes. He isthe Supreme Personality of Godhead, the all-seeing eternal witness, whois transcendental to material nature. One who worships Him becomessimilarly free from the material modes.NIRGUNA BRAHMAN MEANS LORD VISNU, THE SUPREME CONTROLLER OF THE THREEMODES OF MATERIAL NATURE; IN THE VEDAS THERE IS NO HIGHER WORSHIP THANWORSHIP OF VISNU.(Vs. 1.1.8)1.2.23sattvam rajas tama iti prakrter gunas tairyuktah parah purusa eka ihasya dhattesthity-adaye hari-virinci-hareti samjnahsreyamsi tatra khalu sattva-tanor nrnam syuhsattvam--goodness; rajah--passion; tamah--the darkness of ignorance;iti--thus; prakrteh--of the material nature; gunah--qualities; taih--bythem; yuktah--associated with; parah--transcendental; purusah--thepersonality; ekah--one; iha asya--of this material world; dhatte--accepts; sthiti-adaye--for the matter of creation, maintenance anddestruction, etc.; hari--Visnu, the Personality of Godhead; virinci--Brahma; hara--Lord Siva; iti--thus; samjnah--different features;sreyamsi--ultimate benefit; tatra--therein; khalu--of course; sattva--goodness; tanoh--form; nrnam--of the human being; syuh--derived. The transcendental Personality of Godhead is indirectly associatedwith the three modes of material nature, namely passion, goodness andignorance, and just for the material world's creation, maintenance anddestruction He accepts the three qualitative forms of Brahma, Visnu andSiva. Of these three, all human beings can derive ultimate benefit fromVisnu, the form of the quality of goodness.4.9.15tvam nitya-mukta-parisuddha-vibuddha atmakuta-stha adi-puruso bhagavams try-adhisahyad-buddhy-avasthitim akhanditaya sva-drstyadrasta sthitav adhimakho vyatirikta assetvam--You; nitya--eternally; mukta--liberated; parisuddha--uncontaminated; vibuddhah--full of knowledge; atma--the Supreme Soul;kuta-sthah--changeless; adi--original; purusah--person; bhagavan--theLord, full with six opulences; tri-adhisah--master of the three modes;yat--whence; buddhi--of intellectual activities; avasthitim--all stages;akhanditaya--unbroken; sva-drstya--by transcendental vision; drasta--Youwitness; sthitau--for maintaining (the universe); adhimakhah--enjoyer ofthe results of all sacrifices; vyatiriktah-- differently; asse--You aresituated. My Lord, by Your unbroken transcendental glance You are the supremewitness of all stages of intellectual activities. You are eternallyliberated, Your existence is situated in pure goodness, and You areexistent in the Supersoul without change. You are the originalPersonality of Godhead, full with six opulences, and You are eternallythe master of the three modes of material nature. Thus, You are alwaysdifferent from the ordinary living entities. As Lord Visnu, You maintainall the affairs of the entire universe, and yet You stand aloof and arethe enjoyer of the results of all sacrifices.2.6.32srjami tan-niyukto 'hamharo harati tad-vasahvinam purusa-rupenaparipati tri-sakti-dhrksrjami--do create; tat--by His; niyuktah--appointment; aham--I; harah--Lord Siva; harati--destroys; tat-vasah--under His subordination; vinam--the whole universe; purusa--the Personality of Godhead; rupena--by Hiseternal form; paripati--maintains; tri-sakti-dhrk--the controller ofthree energies. By His will, I create, Lord Siva destroys, and He Himself, in Hiseternal form as the Personality of Godhead, maintains everything. He isthe powerful controller of these three energies.10.3.24sri-devaky uvacarupam yat tat prahur avyaktam adyambrahma jyotir nirgunam nirvikaramsatta-matram nirvisesam nirihamsa tvam saksad visnur adhyatma-dipahsri-devaki uvaca--Sri Devaki said; rupam--form or substance; yat tat--because You are the same substance; prahuh--You are sometimes called;avyaktam--not perceivable by the material senses (atah sri-krsa-namadina bhaved grahyam indriyaih); adyam--Yo u are the original cause;brahma--You are known as Brahman; jyotih--light; nirgunam--withoutmaterial qualities; nirvikaram--without change, the same form of Visnuperpetually; satta-matram--the original substance, the cause ofeverything; nirvisesam--You are present everywhere as the Supersoul(within the heart of a human being and within the heart of an animal,the same substance is present); niriham--without material desires; sah--that Supreme Person; tvam--Your Lordship; saksat--directly; visnuh--Lord Visnu; adhyatma-dipah--the light for all transcendental knowledge(knowing You, one knows everything: yasmin vijnate sarvam evam vijnatambhavati). Sri Devaki said: My dear Lord, there are different Vedas, some ofwhich describe You as unperceivable through words and the mind. Yet Youare the origin of the entire cosmic manifestation. You are Brahman, thegreatest of everything, full of effulgence like the sun. You have nomaterial cause, You are free from change and deviation, and You have nomaterial desires. Thus the Vedas say that You are the substance.Therefore, my Lord, You are directly the origin of all Vedic statements,and by understanding You, one gradually understands everything. You aredifferent from the light of Brahman and Paramatma, yet You are notdifferent from them. Everything emanates from You. Indeed, You are thecause of all causes, Lord Visnu, the light of all transcendentalknowledge.LORD VISNU IS THE COMPLETE WHOLE.(Vs. 1.1.9)1.2.30-34sa evedam sasarjagrebhagavan atma-mayayasad-asad-rupaya casaugunamayaguno vibhuhsah--that; eva--certainly; idam--this; sasarja--created; agre--before;bhagavan--the Personality of Godhead; atma-mayaya--by His personalpotency; sat--the cause; asat--the effect; rupaya--by forms; ca--and;asau--the same Lord; guna-maya--in the modes of material nature;agunah--transcendental; vibhuh--the Absolute. In the beginning of the material creation, that AbsolutePersonality of Godhead (Vasudeva), in His transcendental position,created the energies of cause and effect by His own internal energy.taya vilasitesv esugunesu gunavan ivaantah-pravista abhativijnanena vijrmbhitahtaya--by them; vilasitesu--although in the function; esu--these;gunesu--the modes of material nature; gunavan--affected by the modes;iva--as if; antah--within; pravistah--entered into; abhati--appears tobe; vijnanena--by transcendental consciousness; vijrmbhitah--fullyenlightened. After creating the material substance, the Lord (Vasudeva) expandsHimself and enters into it. And although He is within the material modesof nature and appears to be one of the created beings, He is alwaysfully enlightened in His transcendental position.yatha hy avahito vahnirdarusv ekah sva-yonisunaneva bhati visvatmabhutesu ca tatha pumanyatha--as much as; hi--exactly like; avahitah--surcharged with; vahnih--fire; darusu--in wood; ekah--one; sva-yonisu--the source ofmanifestation; nana iva--like different entities; bhati--illuminates;visva-atma--the Lord as Paramatma; bhutesu--in the living entities; ca--and; tatha--in the same way; puman--the Absolute Person. The Lord, as Supersoul, pervades all things, just as fire permeateswood, and so He appears to be of many varieties, though He is theabsolute one without a second.asau gunamayair bhavairbhuta-suksmendriyatmabhihsva-nirmitesu nirvistobhunkte bhutesu tad-gunanasau--that Paramatma; guna-mayaih--influenced by the modes of nature;bhavaih--naturally; bhuta--created; suksma--subtle; indriya--senses;atmabhih--by the living beings; sva-nirmitesu--in His own creation;nirvistah--entering; bhunkte--causes to enjoy; bhutesu--in the livingentities; tat-gunan--those modes of nature. The Supersoul enters into the bodies of the created beings who areinfluenced by the modes of material nature and causes them to enjoy theeffects of these modes by the subtle mind.bhavayaty esa sattvenalohan vai loka-bhavanahlilavataranuratodeva-tiryan-naradisubhavayati--maintains; esah--all these; sattvena--in the mode ofgoodness; lokan--all over the universe; vai--generally; loka-bhavanah--the master of all the universes; lila--pastimes; avatara--incarnation;anuratah--assuming the role; deva--the demigods; tiryak--lower animals;nara-adisu--in the midst of human beings. Thus the Lord of the universes maintains all planets inhabited bydemigods, men and lower animals. Assuming the roles of incarnations, Heperforms pastimes to reclaim those in the mode of pure goodness.THE VEDAS DESCRIBE ONLY ONE ABSOLUTE TRUTH--VASUDEVA.(Vs. 1.1.10)1.2.28-29vasudeva-para vedavasudeva-para makhahvasudeva-para yogavasudeva-parah kriyahvasudeva-param jnanamvasudeva-param tapahvasudeva-paro dharmovasudeva-para gatihvasudeva--the Personality of Godhead; parah--the ultimate goal; vedah--revealed scriptures; vasudeva--the Personality of Godhead; parah--forworshiping; makhah--sacrifices; vasudeva--the Personality of Godhead;parah--the means of attaining; yogah--mystic paraphernalia; vasudeva--the Personality of Godhead; parah--under His control; kriyah--fruitiveactivities; vasudeva--the Personality of Godhead; param--the supreme;jnanam--knowledge; vasudeva--the Personality of Godhead; param--best;tapah--austerity; vasudeva--the Personality of Godhead; parah--superiorquality; dharmah--religion; vasudeva--the Personality of Godhead;parah--ultimate; gatih--goal of life. In the revealed scriptures, the ultimate object of knowledge is SriKrsna, the Personality of Godhead. The purpose of performing sacrificeis to please Him. Yoga is for realizing Him. All fruitive activities areultimately rewarded by Him only. He is supreme knowledge, and allsevere austerities are performed to know Him. Religion [dharma] isrendering loving service unto Him. He is the supreme goal of life.THE SUPREME LORD IS DEVOID OF MATERIAL QUALITIES.(Vs. 1.1.11)7.1.6nirguno 'pi hy ajo 'vyaktobhagavan prakrteh parahsva-maya-gunam avisyabadhya-badhakatam gatahnirgunah--without material qualities; api--although; hi--certainly;ajah--unborn; avyaktah--unmanifest; bhagavan--the Supreme Lord;prakrteh--to material nature; parah--transcendental; sva-maya--of Hisown energy; gunam--material qualities; avisya--e ntering; badhya--obligation; badhakatam--the condition of being obliged; gatah--accepts. The Supreme Personality of Godhead, Visnu, is always transcendentalto material qualities, and therefore He is called nirguna, or withoutqualities. Because He is unborn, He does not have a material body to besubjected to attachment and hatred. Although the Lord is always abovematerial existence, through His spiritual potency He appeared and actedlike an ordinary human being, accepting duties and obligations,apparently like a conditioned soul.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 6: Brahman is full of bliss. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙOF THE FIVE 'KOSAS' BEGINNING WITH ANNAMAYA, THE SUPREME LORD IS THEULTIMATE ONE, ANANDAMAYA.(Vs. 1.1.12)10.87.17drtaya iva svasanty asu-bhrto yadi te nuvidhamahad-aham-adayo 'ndam asrjan yad-anugrahatahpurusa-vidho 'nvayo 'tra caramo 'nna-mayadisu yahsad-asatah param tvam atha yad esv avasesam rtamdrtayah--bellows; iva--as if; svasanti--they breathe; asu-bhrtah--alive; yadi--if; te--Your; anuvidhah--faithfull followers; mahat--thetotal material energy; aham--false ego; adayah--and the other elementsof creation; andam--the universal egg; asrjan--produced; yat--whose;anugrahatah--by the mercy; purusah--of the living entity; vidhah--according to the particular forms; anvayah--whose entrance; atra--amongthese; carama--the ultimate; anna-maya-adisu--among the manifestationsknown as anna-maya and so on; yah--who; sat-asatah--from gross andsubtle matter; param--distinct; tvam--You; atha--and furthermore; yat--which; esu--among these; avasesam--underlying; rtam--the reality.Only if they become Your faithful followers are those who breatheactually alive; otherwise their breathing is like that of a bellows. Itis by Your mercy alone that the elements, beginning with the mahat-tattva and false ego, created the egg of this universe. Among themanifestations known as anna-maya and so forth, You are the ultimateone, entering within the material coverings along with the living entityand assuming the same forms as those he takes. Distinct from the grossand subtle material manifestations, You are the reality underlying themall.2.7.47sasvat prasantam abhayam pratibodha-matramsuddham samam sad-asatah paramatma-tattvamsabdo na yatra puru-karakavan kriyarthomaya paraity abhimukhe ca vilajjamanatad vai padam bhagavatah paramasya pumsobrahmeti yad vidur ajasra-sukham visokamsasvat--eternal; prasantam--without disturbance; abhayam--without fear;pratibodha-matram--a consciousness opposed to the material counterpart;suddham--uncontaminated; samam--without distinction; sat-asatah--of thecause and effect; paramatma-tattvam--the principle of primeval cause;sabdah--speculative sound; na--not; yatra--where there is; puru-karakavan--resulting in fruitive action; kriya-arthah--for the matter ofsacrifice; maya--illusion; paraiti--flies away; abhimukhe--in front of;ca--a lso; vilajjamana--being ashamed of; tat--that; vai--is certainly;padam--ultimate phase; bhagavatah--of the Personality of Godhead;paramasya--of the Supreme; pumsah--of the person; brahma--the Absolute;iti--thus; yat--which; viduh--known as; ajasra--unlimited;sukham--happiness; visokam--without grief. What is realized as the Absolute Brahman is full of unlimited blisswithout grief. That is certainly the ultimate phase of the supremeenjoyer, the Personality of Godhead. He is eternally void of alldisturbances and fearless. He is complete consciousness as opposed tomatter. Uncontaminated and without distinctions, He is the principleprimeval cause of all causes and effects, in whom there is no sacrificefor fruitive activities and in whom the illusory energy does not stand.ANANDAMAYA MEANS 'THE RESERVOIR OF ALL PLEASURE.'(Vs. 1.1.13)8.6.8sri-brahmovacaajata janma-sthiti-samyamaya-gunaya nirvana-sukharnavayaanor animne 'panganya-dhamnemahanubhavaya namo namas tesri-brahma uvaca--Lord Brahma said; ajata janma-sthiti-samyamaya--untothe Supreme Personality of Godhead, who is never born but whoseappearance in different incarnations never ceases; agunaya--neveraffected by the material modes of nature (sattva-guna, rajo-guna andtamo-guna); nirvana-sukha-arnavaya--unto the ocean of eternal bliss,beyond material existence; anoh animne--smaller than the atom;apanganya-dhamne--whose bodily features are never to be conceived bymaterial speculation; maha-anubhavaya--whose existence is inconceivable;namah--offering our obeisances; namah--again offering our obeisances;te--unto You. Lord Brahma said: Although You are never born, Your appearance anddisappearance as an incarnation never cease. You are always free fromthe material qualities, and You are the shelter of transcendental blissresembling an ocean. Eternally existing in Your transcendental form, Youare the supreme subtle of the most extremely subtle. We therefore offerour respectful obeisances unto You, the Supreme, whose existence isinconceivable.THE SUPREME LORD, THE RESERVOIR OF PLEASURE, IS THE SOURCE OF BLISS FORTHE INDIVIDUAL SPIRIT SOULS (JIVA-ATMA). HE IS THEREFORE NOT A JIVAHIMSELF.(Vs. 1.1.14)10.14.37prapancam nisprapanco 'pividambayasi bhu-taleprapanna-janatanandasandoham prathitum prabhoprapancam--that which is material; nisprapancah--completelytranscendental to material existence; api--although; vidambayasi--Youimitate; bhu-tale--on the surface of the earth; prapanna--who aresurrendered; janata--of people; ananda-sadoham--the great variety ofdifferent kinds of ecstasies; prathitum--in order to spread; prabho--O master.My dear master, although You have nothing to do with material existence,You come to this earth and imitate material life just to expand thevarieties of ecstatic enjoyment for Your surrendered devotees.11.26.1sri bhagavan uvacamal-laksanam imam kayamlabdhva mad-dharma asthitahanandam paramatmanamatma-stham samupaiti mamsri bhagavan uvaca--the Supreme Personality of Godhead said; mat-laksanam--in which I can be realized; imam--this; kayam--human body;labdhva--having achieved; mat-dharme--in devotional service to Me;asthitah--situated; anandam--who is pure ecstacy; parama-atmanam--theSupreme Soul; atma-stham--situated within the heart; samupaiti--heachieves; mam--Me. The Supreme Personality of Godhead said: Having achieved this humanform of life, which affords one the opportunity to realize Me, and beingsituated in My devotional service, one can achieve Me, the reservoir ofall pleasure and the Supreme Soul of all existence, residing within theheart of every living being.THE SUPREME LORD IS SATYA (ETERNAL) AND ANANTA (ENDLESS).(Vs. 1.1.15)10.28.15satyam jnanam anantam yadbrahma-jyotih sanatanamyad dhi pasyanti munayogunapaye samahitahsatyam--indestructible; jnanam--knowledge; anantam--unlimited; yat--which; brahma--the absolute; jyotih--effulgence; sanatanam--eternal;yat--which; hi--indeed; pasyanti--see; munayah--sages; guna--the modesof material nature; apaye--when they subside; samahitah--absorbed intrance.Lord Krsna revealed the indestructible spiritual effulgence, which isunlimited, conscious and eternal. Sages see that spiritual existence intrance, when their consciousness is free of the modes of materialnature.THE INDIVIDUAL SOUL (JIVA) IS NOT THE PARABRAHMAN DESCRIBED ABOVE ASSATYAM, JNANAM, ANANTAM. YET THE PURE SOUL IS GLORIOUS, FOR HE BRINGSTHE SUPREME LORD UNDER HIS CONTROL.(Vs. 1.1.16)9.4.66mayi nirbaddha-hrdayahsadhavah sama-darsanahvase kurvanti mam bhaktyasat-striyah sat-patim yathamayi--unto Me; nirbaddha-hrdayah--firmly attached in the core of theheart; sadhavah--the pure devotees; sama-darsanah--who are equal toeveryone; vase--under control; kurvanti--they make; mam--unto Me;bhaktya--by devotional service; sat-striyah--chaste women; sat-patim--unto the gentle husband; yatha--as. As chaste women bring their gentle husbands under control byservice, the pure devotees, who are equal to everyone and completelyattached to Me in the core of the heart, bring Me under their fullcontrol.THE INDIVIDUAL SOUL IS DIFFERENT FROM THE SUPREME LORD.(Vs. 1.1.17)3.28.41bhutendriyantah-ka ranatpradhanaj jiva-samjnitatatma tatha prthag dmstabhagavan brahma-samjnitahbhuta--the five elements; indriya--the senses; antah-karanat--from themind; pradhanat--from the pradhana; jiva-samjaitat--from the jiva soul;atma--the Paramatma; tatha--so; prthak--different; drasta--the seer;bhagavan--the Personality of Godhead; brahma-samjnitah--called Brahman. The Supreme Personality of Godhead, who is known as Parambrahma, isthe seer. He is different from the jiva soul, or individual livingentity, who is combined with the senses, the five elements andconsciousness.11.11.5,6atha baddhasya muktasyavailaksanyam vadami teviruddha-dharminos tatasthitayor eka-dharminiatha--thus; baddhasya--of the conditioned soul; muktasya--of theliberated Personality of Godhead; vailaksanyam--differentcharacteristics; vadami--I will now speak; te--unto you; viruddha--opposing; dharminoh--whose two natures; tata--My dear Uddhava;sthitayoh--of the two who are situated; eka-dharmini--in the one bodywhich manifests their different characteristics.Thus, my dear Uddhava, in the same material body we find opposingcharacteristics, such as great happiness and misery. That is becauseboth the Supreme Personality of Godhead, who is eternally liberated, aswell as the conditioned soul are within the body. I shall now speak toyou about their different characteristics.suparnav etau sadrsau sakhayauyadrcchayaitau krta-nidau ca vrkseekas tayoh khadati pippalannamanyo niranno 'pi balena bhuyansuparnau--two birds; etau--these; sadrsau--similar; sakhayau--friends;yadrcchaya--by chance; etau--these two; krta--made; nidau--a nest; ca--and; vrkse--in a tree; ekah--one; tayoh--of the two; khadati--is eating;pippala--of the tree; annam--the fruits; anyah--the other; nirannah--noteating; api--although; balena--by strength; bhuyan--He is superior.By chance, two birds have made a nest together in the same tree. Thetwo birds are friends and are of a simialr nature. One of them,however, is eating the fruits of the tree, whereas the other, who doesnot eat the fruits, is in a superior position due to His potency.THE SUPREME LORD, BEING SUPERCONSCIOUS, IS FULL OF SUPERIOR DESIRES; BYHIS DESIRE, HE CREATED THE MATERIAL WORLD. HENCE, HE IS NOT A CREATIONOF THE MATERIAL MODE OF GOODNESS.(Vs. 1.1.18)1.2.30-31 (see above)THE SUPREME LORD LIBERATES THE JIVA FROM MATTER; HOW, THEN, CAN HE BEA PRODUCT OF THE MATERIAL MODE OF GOODNESS?(Vs. 1.1.19)10.87.35bhuvi puru-punya-tirtha-sadanany rsayo vimadasta uta bhavat-padambuja-hrdo 'gha-bhid-anghri-jalahdadhati sakrn manas tvayi ya atmani nitya-sukhena punar upasate purusa-sara-haravasathanbhuvi--on the earth; puru--greatly; punya--pious; tirtha--places ofpilgrimage; sadanani--and personal abodes of the Supreme Lord; rsayah--sages; vimadah--free from false pride; te--they; uta--indeed; bhavat--Your; pada--feet; ambuja--lotus; hrdah--in whose hearts; agha--sins;bhit--which destroys; anghri--(having bathed) whose feet; jalah--thewater; dadhati--turn; sakrt--even once; manah--their minds; tyayi--toward You; ye--who; atmani--toward the Supreme Soul; nitya--always;sukhe--who is happy; na punah--never again; upasate--they worship;purusah--of a man; sara--the essential qualities; hara--which steal way;avasathan--their mundane homes.Sages free from false pride live on this earth by frequenting the sacredpilgrimage sites and those places where the Supreme Lord displayed Hispastimes. Because such devotees keep Your lotus feet within theirhearts, the water that washed their feet destroys all sins. Anyone whoeven one turns his mind toward You, the ever-blissful Soul of allexistence, no longer dedicates himself to serving family life at home,which simply robs a man of his good qualities.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 7: The nature of the Person within. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD, THE SOURCE OF ALL LIGHT, IS DESCRIBED IN THE VEDAS ASTHE LORD OF THE SUN AND THE EYE. THE VEDAS DO NOT DESCRIBE THE JIVA ASSUCH.(Vs. 1.1.20-21)5.7.13,14ittham dhrta-bhagavad-vrata aineyajina-vasasanusavanabhisekardra-kapisa-kutilajata-kalapena ca virocamanah suryarca bhagavantamhiranmayam purusam ujjihane surya-mandale 'bhyupatisthann etad uhovaca.ittham--in this way; dhrta-bhagavat-vratah--having accepted the vow toserve the Supreme Personality of Godhead; aineya-ajina-vasasa--witha dress of a deerskin; anusavana--three times in a day; abhiseka--bya bath; ardra--wet; kapisa--tawny; kutila jata--of curling and mattedhair; kalapena--by masses; ca--and; virocamanah--being very beautifullydecorated; suryarca--by the Vedic hymns worshiping the expansion ofNarayana within the sun; bhagavantam--unto the Supreme Personality ofGodhead; hiranmayam--the Lord, whose bodily hue is just like gold;purusam--the Supreme Personality of Godhead; ujjihane--when rising;surya-mandale--the sun globe; abhyupatisthan--worshiping; etat--this;u ha--certainly; uvaca--he recited. Maharaja Bharata appeared very beautiful. He had a wealth of curlyhair on his head, which was wet from bathing three times daily. Hedressed in a deerskin. He worshiped Lord Narayana, whose body wascomposed of golden effulgence and who resided within the sun. MaharajaBharata worshiped Lord Narayana by chanting the hymns given in the RgVeda, and he recited the following verse as the sun rose.paro-rajah savitur jata-vedodevasya bhargo manasedam jajanasuretasadah punar avisya castehamsam grdhranam nrsad-ringiram imahparah-rajah--beyond the mode of passion (situated in the pure mode ofgoodness); savituh--of the one who illuminates the whole universe;jata-vedah--from which all the devotee's desires are fulfilled;devasya--of the Lord; bhargah--the self-effulgence; manasa--simply bycontemplating; idam--this universe; jajana--created; su-retasa--byspiritual potency; adah--this created world; punah--again; avisya--entering; caste--sees or maintains; hamsam--the living entity;grdhranam--desiring for material enjoyment; nrsat--to the intelligence;ringiram--to one who gives motion; imah--let me offer my obeisances. The Supreme Personality of Godhead is situated in pure goodness. Heilluminates the entire universe and bestows all benedictions upon Hisdevotees. The Lord has created this universe from His own spiritualpotency. According to His desire, the Lord entered this universe as theSupersoul, and by virtue of His different potencies, He is maintainingall living entities desiring material enjoyment. Let me offer myrespectful obeisances unto the Lord, who is the giver of intelligence.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 8: The word 'Akasa' refers to Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'AKASA' MEANS THE SUPREME LORD.(Vs. 1.1.22)10.40.1-2sri-akrura uvacanato 'smy aham tvakhila-hetu-hetumnarayanam purusam adyam avyayamyan-nabhi-jatad aravinda-kosadbrahmavirasid yata esa lokahsri-akrurah uvaca--Sri Akrura said; natah--bowed down; asmi--am; aham--I; tva--to You; akhila--of all; hetu--causes; hetum--the cause;narayanam--Lord Narayana; purusam--the Supreme Person; adyam--original;avyayam--inexhaustible; yat--from whose; nabhi--navel; jatat--which wasgenerated; aravinda--of a lotus plant; kosat--from the whorl; brahma--Brahma; avirasit-appeared; yatah--from whom; esah--this; lokah--world.Sri Akrura said: I bow down to You, the cause of all causes, theoriginal and inexhaustible Supreme Person, Narayana. From the whorl ofthe lotus born from Your navel, Brahma appeared, and by his agency thisuniverse has come into being.bhus toyam agnih pavanam kham adirmahan ajadir mana indriyanisarvendriyartha vibudhas ca sarveye hetavas te jagato 'nga-bhutahbhuh--earth; water; fire; air; ether and its source, false ego; themahat-tattva; the total material nature and her source, the SupremeLord's purusa expansion; the mind; the senses; the sense objects; andthe senses' presiding deities--all these causes of the cosmicmanifestation are born from Your transcendental body.Earth; water; fire; air; ether and its source, false ego; the mahat-tattva; the total material nature and her source, the Supreme Lord'spurusa expansion; the mind; the senses; the sense objects; and thesenses' presiding deities--all these causes of the cosmic manifestationare born from Your transcendental body.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 9: The word 'Prana' refers to Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'PRANA' MEANS THE SUPREME LORD.(Vs. 1.1.23)8.5.37pranad abhud yasya caracaranampranah saho balam ojas ca vayuhanvasma samrajam ivanuga vayamprasidatam nah sa maha-vibhutihpranat--from the vital force; abhut--generated; yasya--of whom; cara-acaranam--of all living entities, moving and nonmoving; pranah--thevital force; sahah--the basic principle of life; balam--strength;ojah--the vital force; ca--and; vayuh--the air; anvasma--follow;samrajam--an emperor; iva--like; anugah--followers; vayam--all of us;prasidam--may be pleased; nah--upon us; sah--He; maha-vibhutih--thesupremely powerful. All living entities, moving and nonmoving, receive their vitalforce, their bodily strength and their very lives from the air. All ofus follow the air for our vital force, exactly as servants follow anemperor. The vital force of air is generated from the original vitalforce of the Supreme Personality of Godhead. May that Supreme Lord bepleased with us.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 10: The word 'Jyotis' refers to Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'JYOTI' IS THE SUPREME LORD WHO IS THE LIGHT GLORIFIED IN THEUPANISADS.(Vs. 1.1.24)8.5.36yac-caksur asit taranir deva-yanamtrayimayo brahmana esa dhisnyamdvaram ca mukter amrtam ca mrtyuhprasidatam nah sa maha-vibhutihyat--that which; caksuh--eye; asit--became; taranih--the sun-god; deva-yanam--the predominating deity for the path of deliverance for thedemigods; trayi-mayah--for the sake of guidance in karma-kanda Vedicknowledge; brahmanah--of the supreme truth; esah--this; dhisnyam--theplace for realization; dvaram ca--as well as the gateway; mukteh--forliberation; amrtam--the path of eternal life; ca--as well as; mrtyuh--the cause of death; prasidatam--may He be pleased; nah--upon us; sah--that Supreme Personality of Godhead; maha--vibhutih--the all-powerful. The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is theabode where the Absolute Truth can be worshiped, He is the gateway toliberation, and he is the source of eternal life as well as the cause ofdeath. The sun-god is the eye of the Lord. May that Supreme Lord, who issupremely opulent, be pleased with us.JYOTI IS NOT THE METER OF THE GAYATRI MANTRA, WHICH IS MEANT FORMEDITATING UPON THE LORD WHO IS THE SOURCE OF ALL LIGHT.(Vs. 1.1.25)3.14.32athopasprsya salilampranan ayamya vag-yatahdhyayan jajapa virajambrahma jyotih sanatanamatha--thereafter; upasprsya--touching or taking bath in water; salilam--water; pranan ayamya--practicing trance; vak-yatah--controlling speech;dhyayan--meditating; jajapa--chanted within the mouth; virajam--pure;brahma--Gayatri hymns; jyotih--effulgence; sanatanam--eternal. Thereafter the brahmana took his bath in the water and controlledhis speech by practicing trance, meditating on the eternal effulgenceand chanting the holy Gayatri hymns within his mouth.GAYATRI INCARNATES FROM THE SKIN OF BRAHMA, WHO IS THE GUNA-AVATARA OFTHE SUPREME LORD; HENCE, GAYATRI IS AN INCARNATION OF THE SUPREME LORD.(Vs. 1.1.26)3.12.44-45anviksiki trayi vartadanda-nitis tathaiva caevam vyahrtayas casanpranavo hy asya dahratahanviksiki--logic; trayi--the three goals, namely religion, economy andsalvation; varta--sense gratification; danda--law and order; nitih--moral codes; tatha--as also; eva ca--respectively; evam--thus;vyahrtayah--the celebrated hymns bhuh, bhuvah and svah; ca--also;asan--came into existence; pranavah--the omkara; hi--certainly; asya--of him (Brahma); dahratah--from the heart. The science of logical argument, the Vedic goals of life, and alsolaw and order, moral codes, and the celebrated hymns bhuh, bhuvah andsvah all became manifested from the mouths of Brahma, and the pranavaomkara was manifested from his heart.tasyosnig asil lomabhyogayatri ca tvaco vibhohtristum mamsat snuto 'nustubjagaty asthnah prajapatehtasya--his; usnik--one of the Vedic meters; asit--generated; lomabhyah--from the hairs on the body; gayatri--the principal Vedic hymn; ca--also; tvacah--from the skin; vibhoh--of the Lord; tristup--a particulartype of poetic meter; mamsat--from the flesh; snutah--from the sinews;anustup--another type of poetic meter; jagati--another type of poeticmeter; asthnah--from the bones; prajapateh--of the father of the livingentities. Thereafter the art of literary expression, usnik, was generatedfrom the hairs on the body of the almighty Prajapati. The principalVedic hymn, Gayatri, was generated from the skin, tristup from theflesh, anustup from the veins, and jagati from the bones of the lord ofthe living entities.THE ETERNAL RESIDENCE OF THE SUPREME LORD (TRIPADA-VIBHUTI) IS BEYONDTHE MATERIAL REALM (EKAPADA VIBHUTI).(Vs. 1.1.27)2.6.19,20padesu sarva-bhutanipumsah sthiti-pado viduhamrtam ksemam abhayamtri-murdhno 'dhayi murdhasupaddesu--in the one fourth; sarva--all; bhutani--living entities;pumsah--of the Supreme Person; sthiti-padah--the reservoir of allmaterial opulence; viduh--you should know; amrtam--deathlessness;ksemam--all happiness, free from the anxiety of old a ge, diseases,etc.; abhayam--fearlessness; tri-murdhnah--beyond the three higherplanetary systems; ddhayi--exist; murdhasu--beyond the materialcoverings. The Supreme Personality of Godhead is to be known as the supremereservoir of all material opulences by the one fourth of His energy inwhich all the living entities exist. Deathlessness, fearlessness andfreedom from the anxieties of old age and disease exist in the kingdomof God, which is beyond the three higher planetary systems and beyondthe material coverings.padas trayo bahih casannaprajanam ya asramahantas tri-lokyas tv aparogrha-medho 'brhad-vratahpadah trayah--the cosmos of three fourths of the Lord's energy; bahih--thus situated beyond; ca--and for all; asan--were; aprajanam--of thosewho are not meant for rebirth; ye--those; asramah--status of life;antah--within; tri-lokyah--of the three w orlds; tu--but; aparah--others; grha-medhah--attached to family life; abrhat-vratah--withoutstrictly following a vow of celibacy. The spiritual world, which consists of three fourths of the Lord'senergy, is situated beyond this material world, and it is especiallymeant for those who will never be reborn. Others, who are attached tofamily life and who do not strictly follow celibacy vows, must livewithin the three material worlds.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 11: The word 'Prana' refers to Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙIN THE VEDAS A JIVA LIKE INDRA SOMETIMES DECLARES 'WORSHIP ME AS PRANA'(THE LIFE OF ALL THAT LIVES). THE SUPREME LORD IS THE LIFE OF THEDEMIGODS AND ALL LIVING ENTITIES. INDRA IS SPEAKING ON BEHALF OFBRAHMAN.(Vs. 1.1.28)4.9.6,7dhruva uvacayo 'ntah pravisya mama vacam imam prasuptamsanjivayaty akhila-sakti-dharah sva-dhamnaanyams ca hasta-carana-sravana-tvag-adinpranan namo bhagavate purusaya tubhyamdhruvah uvaca--Dhruva Maharaja said; yah--the Supreme Lord who; antah--within; pravisya--entering; mama--my; vacam--words; imam--all these;prasuptam--which are all inactive or dead; sanjivayati--rejuvenates;akhila--universal; sakti--energy; dharah--possessing; sva-dhamna--by Hisinternal potency; anyan ca--other limbs also; hasta--like hands;carana--legs; sravana--ears; tvak--skin; adin--and so on; pranan--lifeforce; namah--let me offer my obeisances; bhagavate--unto the SupremePersonality of Godhead; purusaya--the Supreme Person; tubhyam--unto You. Dhruva Maharaja said: My dear Lord, You are all-powerful. Afterentering within me, You have enlivened all my sleeping senses--my hands,legs, ears, touch sensation, life force and especially my power ofspeech. Let me offer my respectful obeisances unto You.ekas tvam eva bhagavann idam atma-saktyamayakhyayoru-gunaya mahad-ady-asesamsrstvanuvisya purusas tad-asad-gunesunaneva darusu vibhavasuvad vibhasiekah--one; tvam--you; eva--certainly; bhagavan--O my Lord; idam--thismaterial world; atma-saktya--by Your own potency; maya-akhyaya--of thename maya; uru--greatly powerful; gunaya--consisting of the modes ofnature; mahat-adi--the mahat-tattva, etc.; asesam--unlimited; srstva--after creating; anuvisya--then after entering; purusah--the Supersoul;tat--of maya; asat-gunesu--into the temporarily manifested qualities;nana--variously; iva--as if; darusu--into pieces of wood; vibhavasu-vat--just l ike fire; vibhasi--You appear. My Lord, You are the supreme one, but by Your different energiesYou appear differently in the spiritual and material worlds. You createthe total energy of the material world by Your external potency, andafter creation You enter within the material world as the Supersoul. Youare the Supreme Person, and through the temporary modes of materialnature You create varieties of manifestation, just as fire, enteringinto wood of different shapes, burns brilliantly in different varieties.OBJECTION: BUT INDRA VERY CLEARLY REFERS TO HIMSELF AS THE LIFE OF ALLTHAT LIVES. IT MUST BE CONCLUDED THAT HE, THE JIVA, IS HIMSELFBRAHMAN.(Vs. 1.1.29)5.19.26,27yaih sraddhaya barhisi bhagaso havirniruptam istam vidhi-mantra-vastutahekah prthan-namabhir ahuto mudagrhnati purnah svayam asisam prabhuhyaih--by whom (the inhabitants of Bharata-varsa); sraddhaya--faith andconfidence; barhisi--in the performance of Vedic ritualistic sacrifices;bhagasah--by division; havih--oblations; niruptam--offered; istam--tothe desired deity; vidhi--by the proper method; mantra--by recitingmantras; vastutah--with the proper ingredients; ekah--that one SupremePersonality of Godhead; prthak--separate; namabhih--by names;ahutah--called; muda--with great happiness; grhna-ti--He accepts;purnah--the Supreme Lord. who is full in Himself; svayam--personally;asisam--of all benedictions; prabhuh--the bestower. In India [Bharata-varsa], there are many worshipers of thedemigods, the various officials appointed by the Supreme Lord, such asIndra, Candra and Surya, all of whom are worshiped differently. Theworshipers offer the demigods their oblations, considering the demigodspart and parcel of the whole, the Supreme Lord. Therefore the SupremePersonality of Godhead accepts these offerings and gradually raises theworshipers to the real standard of devotional service by fulfillingtheir desires and aspirations. Because the Lord is complete, He offersthe worshipers the benedictions they desire even if they worship onlypart of His transcendental body.satyam disaty arthitam arthito nrnamnaivarthado yat punar arthita yatahsvayam vidhatte bhajatam anicchatamicchapidhanam nija-pada-pallavamsatyam--certainly; disati--He offers; arthitam--the object prayed for;arthitah--being prayed to; nrnam--by the human beings; na--not; eva--indeed; artha-dah--the bestower of benedictions; yat--which; punah--again; arthita--a demand for a benedictio n; yatah--from which; svayam--personally; vidhatte--He gives; bhajatam--unto those engaged in Hisservice; anicchatam--although not desiring it; iccha-pidhanam--whichcovers all desirable things; nija-pada-pallavam--His own lotus feet. The Supreme Personality of Godhead fulfills the material desires ofa devotee who approaches Him with such motives, but He does not bestowbenedictions upon the devotee that will cause him to demand morebenedictions again. However, the Lord willingly gives the devoteeshelter at His own lotus feet, even though such a person does not aspirefor it, and that shelter satisfies all his desires. That is the SupremePersonality's special mercy.REPLY: INDRA, IN THE ECSTACY OF GOD REALIZATION, SAID THAT THE SUPREMESELF BEHIND THE INDIVIDUAL SELF IS THE LIFE OF ALL THAT LIVES.(Vs. 1.1.30)4.7.43gandharva ucuhamsamsas te deva maricy-adaya etebrahmendradya deva-gana rudra-purogahkrida-bhandam vinam idam yasya vibhumantasmai nityam natha namas te karavamagandharvah--the Gandharvas; ucuh--said; amsa-amsah--parts and parcels ofYour body; te--Your; deva--dear Lord; marici-adayah--Marici and thegreat sages; ete--these; brahma-indra-adyah--headed by Brahma and Indra;deva-ganah--the demigods; rudra-puro gah--having Lord Siva as the chief;krida-bhandam--a plaything; vinam--the whole creation; idam- -this;yasya--of whom; vibhuman--the Supreme Almighty Great; tasmai-- unto Him;nityam--always; natha--O Lord; namah--respectful obeisances; te--untoYou; karavama--we offer. The Gandharvas said: Dear Lord, all the demigods, including LordSiva, Lord Brahma, Indra and Marici and the great sages, are all onlydifferentiated parts and parcels of Your body. You are the SupremeAlmighty Great; the whole creation is just like a plaything for You. Wealways accept You as the Supreme Personality of Godhead, and we offerour respectful obeisances unto You.INDRA'S STATEMENT CANNOT BE TAKEN TO MEAN THAT THE INDIVIDUAL SOUL ANDTHE SUPREME SOUL ARE BOTH THE LIFE OF ALL THAT LIVES, FOR THE LIFE OFTHE JIVA DEPENDS IN EVERY WAY UPON THE SUPREME SOUL.(Vs. 1.1.31)11.12.20ayam hi jivas tri-vid adja-yoniravyakta eko vayasa sa adyahvislista-saktir bahudheva bhatibijani yonim pratipadya yadvatayam--this; hi--certainly; jivah--the supreme living entity who giveslife to others; tri-vit--containing the three modes of material nature;adja--of the universal lotus flower; yonih--the source; avyaktah--unmanifest (materially); ekah--alone; vayasah--in course of time; sah--He; adyah--eternal; vislista--divided; saktih--potencies; bahudha--inmany divisions; iva--like ; bhati--He appears; bijani--seeds; yonim--inan agricultural field; pratipadya--falling; yat-vat--just like. When many seeds are placed in an agricultural field, innumerablemanifestations of trees, bushes, vegetables and so on will arise froma single source, the soil. Similarly, the Supreme Personality ofGodhead, who gives life to all and is eternal, originally exists beyondthe scope of the cosmic manifestation. In the course of time, however,the Lord, who is the resting place of the three modes of nature and thesource of the universal lotus flower, in which the cosmic manifestationtakes place, divides His material potencies and thus appears to bemanifest in innumerable forms, although He is one.


Sb(vs)02

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Sb(vs)02 >>

ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ All Glories to Sri Sri Guru and Gauranga! ÛÛÛÛÛÛÛÛÛÛÛ ÉÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ» ÛÛÛÛÛÛÛÛÛÛÛ ºStudying Srimad Bhagavatam From Vedanta-sutraº ÛÛÛÛÛÛÛÛÛÛÛ º by Suhotra Swami º ÛÛÛÛÛÛÛÛÛÛÛ ÈÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ¼ ÛÛÛÛÛÛÛÛÛÛÛ CHAPTER TWO ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ [Vedanta-sutra Reference: First Adhyaya, Pada Two] ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Vedanta-sutra verses are parenthetically indicated by number ÛÛÛÛÛÛÛÛÛÛÛ (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam ÛÛÛÛÛÛÛÛÛÛÛ verses--Sanskrit, word meanings and translation--that explain the ÛÛÛÛÛÛÛÛÛÛÛ sutras. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Each sutra addresses philosophical subjects that have been ÛÛÛÛÛÛÛÛÛÛÛ summarized in capital letters. The summaries are derived from ÛÛÛÛÛÛÛÛÛÛÛ Srila Baladeva Vidyabhusana's Govinda Bhasya. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ --Contents of Chapter Two--1. The word 'Manomaya' refers to Brahman.2. The Eater is Brahman.3. The Associate in the cave of the heart is Brahman.4. The Person in the eye is Brahman.5. The Antaryami is Brahman.6. 'Aksara' is Brahman.7. 'Vaisvanara' is Brahman.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 1: The word 'Manomaya' refers to Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'MANOMAYA' (HE WHO IS UNKNOWN TO THE MUNDANE MIND AND KNOWABLE ONLY TOTHE PURE MIND) IS 'PRANA-SARIRA' (EMBODIED IN THE TOTAL LIFE-ENERGY);I.E. MANOMAYA IS THE CONTROLLER OF THE TOTAL PRANA, WHICH GIVES LIFE TOTHE SENSES OF ALL BEINGS.(Vs. 1.2.1)1.7.4bhakti-yogena manasisamyak pranihite 'maleapasyat purusam purnammayam ca tad-apasrayambhakti--devotional service; yogena--by the process of linking up;manasi--upon the mind; samyak--perfectly; pranihite--engaged in andfixed upon; amale--without any matter; apasyat--saw; purusam--thePersonality of Godhead; purnam--absolute; mayam--energy; ca--also;tat--His; apasrayam--under full control. Thus he fixed his mind, perfectly engaging it by linking it indevotional service [bhakti-yoga] without any tinge of materialism, andthus he saw the Absolute Personality of Godhead along with His externalenergy, which was under full control.2.10.15,16antah sarira akasatpurusasya vicestatahojah saho balam jajnetatah prano mahan asuhantah sarire--within the body; akasat--from the sky; purusasya--ofMaha-Visnu; vicestatah--while so trying, or willing; ojah--the energy ofthe senses; sahah--mental force; balam--bodily strength; jajne--generated;tatah--thereafter; pranah--the living force; mahan asuh--the fountainheadof everyone's life. From the sky situated within the transcendental body of themanifesting Maha-Visnu, sense energy, mental force and bodily strengthare all generated, as well as the sum total of the fountainhead of thetotal living force.anuprananti yam pranahpranantam sarva jantusuapanantam apanantinara-devam ivanugahanuprananti--follow the living symptoms; yam--whom; pranah--senses;pranantam--endeavoring; sarva jantusu--in all living entities;apanantam--stop endeavoring; apananti--all others stop; nara-devam--a king; iva--like; anugah--the followers. As the followers of a king follow their lord, similarly when thetotal energy is in motion, all other living entities move, and when thetotal energy stops endeavoring, all other living entities stop sensualactivities.11.12.17sri bhagavan uvacasa eso jivo vivara-prasutihpranena ghosena guham pravistahmano-mayam suksmam upetya rupammatra svaro varna iti sthavistahsri-bhagavan uvaca--the Supreme Personality of Godhead said; sah esah--He Himself; jivah--the Supreme Lord, who gives life to all; vivara--within the heart; prasutih--manifest; pranena--along with the life air;ghosena--with the subtle manifestation of sound; guham--the heart;pravistah--who has entered; manah-mayam--perceived by the mind, orcontrolling the mind even of great demigods like Lord Siva; suksmam--subtle; upetya--being situated in; rupam--the form; matra--the differentvocalic lengths; svarah--the different intonations; varnah-- thedifferent sounds of the alphabet; iti--thus; sthavistah--the gross form. The Supreme Personality of Godhead said: My dear Uddhava, theSupreme Lord gives life to every living being and is situated within theheart along with the life air and primal sound vibration. The Lord canbe perceived in His subtle form within the heart by great demigods likeLord Siva. The Supreme Lord also assumes a gross form as the varioussounds of the Vedas, composed of short and long vowels and consonants ofdifferent intonations.ONLY LORD VISNU, THE SUPREME BRAHMAN, IS MANOMAYA. IT IS IMPOSSIBLEFOR A JIVA TO POSSESS THIS ATTRIBUTE.(Vs. 1.2.2)12.8.40sri-markandeya uvacakim varnaye tava vibho yad-udirito 'suhsamspandate tam anu van-mana-indriyanispandanti vai tanu-bhrtam aja-sarvayos casvasyapy athapi bhajatam asi bhava-bandhuhsri-markandeya uvaca--Sri Markandeya said; kim--what; varnaye--shallI describe; tava--about You; vibho--O Almighty Lord; yat--by whom;udiritah--moved; asuh--the vital air; samspandate--come to life; tamanu--following it; vak--the power of speech; manah--the mind;indriyani--and the senses; spandanti--begin to act; vai--indeed; tanu-bhrtam--of all embodied living beings; aja-sarvayoh--of Lord Brahma andLord Siva; ca--as well; svasya--of myself; api--also; atha api--nevertheless; bhajantam--for those who are worshiping; asi--You become;bhava-bandhuh--the intimate loving friend. Sri Markandeya said: O Almighty Lord, how can I possibly describeYou? You awaken the vital air, which then impels the mind, senses andpower of speech to act. This is true for all ordinary conditioned soulsand even for great demigods like Brahma and Siva. So it is certainlytrue for me. Nevertheless, You become the intimate friend of those whoworship You.THE JIVA IS NOT MANOMAYA, FOR HE IS LIKE A GLOWWORM BEFORE THEEFFULGENT SUPREME LORD.(Vs. 1.2.3)6.16.46viditam ananta samastamtava jagad-atmano janair ihacaritamvijnapyam parama-gurohkiyad iva savitur iva khadyotaihviditam--well known; ananta--O unlimited; samastam--everything; tava--to You; jagat-atmanah--who are the Supersoul of all living entities;janaih--by the mass of people, or all living entities; iha--within thismaterial world; acaritam--performed; vi jnapyam--to be informed;parama-guroh--to the Supreme Personality of Godhead, the supreme master;kiyat--how much; iva--certainly; savituh--to the sun; iva-- like;khadyotaih--by the fireflies. O unlimited Supreme Personality of Godhead, whatever a livingentity does in this material world is well known to You because You arethe Supersoul. In the presence of the sun there is nothing to berevealed by the light of a glow worm. Similarly, because You knoweverything, in Your presence there is nothing for me to make known.EVEN THE MOST EXALTED JIVAS REMAIN ALWAYS SUBORDINATE TO HE WHO ISMANOMAYA.(Vs. 1.2.4.)6.16.48yam vai svasantam anu visva-srjah svasantiyam cekitanam anu cittaya uccakantibhu-mandalam sarsapayati yasya murdhnitasmai namo bhagavate 'stu sahasra-murdhneyam--whom; vai--indeed; svasantam--endeavoring; anu--after; visva-srjah--the directors of the cosmic creation; svasanti--also endeavor;yam--whom; cekitanam--perceiving; anu--after; cittayah--all theknowledge-gathering senses; uccakanti--perceive; bhu-mandalam--the hugeuniverse; sarsapayati--become like seeds of mustard; yasya--of whom;murdhni--on the head; tasmai--unto Him; namah--obeisances; bhagavate--the Supreme Personality of Godhead, full with six opulences; astu--maythere be; sahasra-murdhne--who has thousands of hoods. My dear Lord, it is after Your endeavor that Lord Brahma, Indra andthe other directors of the cosmic manifestation become occupied withtheir activities. It is after You perceive the material energy, My Lord,that the senses begin to perceive. The Supreme Personality of Godheadholds all the universes on His heads like seeds of mustard. I offer myrespectful obeisances unto You, that Supreme Personality, who hasthousands of hoods.MANOMAYA IS WORSHIPED; THE LIVING ENTITIES ARE HIS WORSHIPERS.(Vs. 1.2.5-6)8.5.27vipascitam prana-mano-dhiyatmanamarthendriyabhasam anidram avranamchayatapau yatra na grdhra-paksautam aksaram kham tri-yugam vrajamahevipascitam--unto the omniscient; prana--how the living force is working;manah--how the mind is working; dhiya--how the intelligence is working;atmanam--of all living entities; artha--the objects of the senses;indriya--the senses; abhasam--knowledge; anidram--always awake and freefrom ignorance; avranam--without a material body subject to pains andpleasures; chaya-atapau--the shelter for all who are suffering fromignorance; yatra--wherein; na--not; grdhra-paksau-- partiality towardany living being; tam--unto Him; aksaram--infallible; kham--all-pervading like the sky; tri-yugam--appearing with six opulences in threeyugas (Satya, Treta and Dvapara); vrajamahe--I take shelter. The Supreme Personality of Godhead directly and indirectly knowshow everything, including the living force, mind and intelligence, isworking under His control. He is the illuminator of everything and hasno ignorance. He does not have a material body subject to the reactionsof previous activities, and He is free from the ignorance of partialityand materialistic education. I therefore take shelter of the lotus feetof the Supreme Lord, who is eternal, all-pervading and as great as thesky and who appears with six opulences in three yugas [Satya, Treta andDvapara].7.5.14yatha bhramyaty ayo brahmansvayam akarsa-sannidhautatha me bhidyate cetascakra-paner yadrcchayayatha--just as; bhramyati--moves; ayah--iron; brahman--O brahmanas;svayam--itself; akarsa--of a magnet; sannidhau--in the proximity;tatha--similarly; me--my; bhidyate--is changed; cetah--consciousness;cakra-paneh--of Lord Visnu, who has a disc in His hand; yadrcchaya--simply by the will. O brahmanas [teachers], as iron attracted by a magnetic stone movesautomatically toward the magnet, my consciousness, having been changedby His will, is attracted by Lord Visnu, who carries a disc in His hand.Thus I have no independence.THE SUPREME LORD, NOT THE JIVA, IS TO BE MEDITATED UPON WITHIN THEHEART AS THE MOST SUBTLE (OR AS THE SMALLEST).(Vs. 1.2.7)8.6.8sri-brahmovacaajata janma-sthiti-samyamaya-gunaya nirvana-sukharnavayaanor animne 'panganya-dhamnemahanubhavaya namo namas tesri-brahma uvaca--Lord Brahma said; ajata janma-sthiti-samyamaya--untothe Supreme Personality of Godhead, who is never born but whoseappearance in different incarnations never ceases; agunaya--neveraffected by the material modes of nature (sattva-guna, rajo-guna andtamo-guna); nirvana-sukha-arnavaya--unto the ocean of eternal bliss,beyond material existence; anoh animne--smaller than the atom;apanganya-dhamne--whose bodily features are never to be conceived bymaterial speculation; maha-anubhavaya--whose existence is inconceivable;namah--offering our obeisances; namah--again offering our obeisances;te--unto You.Lord Brahma said: Although You are never born, Your appearance anddisappearance as an incarnation never cease. You are always free fromthe material qualities, and You are the shelter of transcendental blissresembling an ocean. Eternally existing in Your transcendental form, Youare the supreme subtle of the most extremely subtle. We therefore offerour respectful obeisances unto You, the Supreme, whose existence isinconceivable.THOUGH THE SUPREME LORD AND THE JIVA IN THE HEART ARE INSEPARABLE,THE SUPREME LORD IS ALWAYS TRANSCENDENTAL TO THE MUNDANE EXPERIENCES OFTHE JIVA (PLEASURE, PAIN ETC.).(Vs. 1.2.8)11.5.10sarvesu sasvat tanu-bhrtsv avasthitamyatha kham atmanam abhistam isvaramvedopagitam ca na srnuvate 'budhamano-rathanam pravadanti vartayasarvesu--in all; sasvat--eternally; tanu-bhrtsu--embodied living beings;avasthitam--situated; yatha--just as; kham--the sky; atmanam-- theSupreme Soul; abhistam--most worshipable; isvaram--ultimate controller;veda-upasitam--glorified by the Vedas; ca--also; na srnvate--the do nothear; abudhah--unintelligent persons; manah- rathanam--of whimsicalpleasures; pravadanti--they go on discussing; vartaya--the topics. The Personality of Godhead is eternally situated within the heartof every embodied being; still the Lord remains situated apart, just asthe sky, which is all-pervading, does not mix with any material object.Thus the Lord is the supreme worshipable object and the absolutecontroller of everything. He is elaborately glorified in the Vedicliterature, but those who are bereft of intelligence do not like to hearabout Him. They prefer to waste their time discussing their own mentalconcoctions, which inevitably deal with gross material sensegratification such as sex life and meat-eating.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 2: The Eater is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙBRAHMAN, THE SUPREME LORD WHO IS THE SOURCE OF CREATION, ALSO DESTROYS(EATS) THE CREATION. UNLIKE THE JIVA, WHO EATS THE FRUITS OF WORK, THESUPREME LORD IS NOT IMPLICATED IN KARMA.(Vs. 1.2.9-10)12.11.24dvija-rsabha sa esa brahma-yonih svayam-drksva-mahima-paripurno mayaya ca svayaitatsrjati harati patity akhyayanavrtaksovivrta iva niruktas tat-parair atma labyahdvija-rsabha--O best of the brahmanas; sah esah--He alone; brahma-yonih--the source of the Vedas; svayam-drk--who is self-illuminating;sva-mahima--in His own glory; paripurnah--perfectly complete; mayaya--by the material energy; ca--and; svaya--His own; etat--this universe;srjati--He creates; harati--He withdraws; pati--He maintains; itiakhyaya--conceived of as such; anavrta--uncovered; aksah--Histranscendental awareness; vivrtah--materially divided; iva--as if;niruktah--described; tat-paraih--by those who are devoted to Him; atma--as their very Soul; labhyate--realizable. O best of the brahmanas, He alone is the self-luminous, originalsource of the Vedas, perfect and complete in His own glory. By Hismaterial energy He creates, destroys and maintains this entire universe.Because He is the performer of various material functions, He issometimes described as materially divided, yet He always remainstranscendentally situated in pure knowledge. Those who are dedicated toHim in devotion can realize Him to be their true Soul.4.11.18sa khalv idam bhagavan kala-saktyaguna-pravahena vibhakta-viryahkaroty akartaiva nihanty ahantacesta vibhumnah khalu durvibhavyasah--the; khalu--however; idam--this (universe); bhagavan--thepersonality of Godhead; kala--of time; saktya--by the force; guna-pravahena--by the interaction of the modes of nature; vibhakta--divided; viryah--(whose) potencies; karoti--acts upon; ak arta--thenondoer; eva--although; nihanti--kills; ahanta--nonkiller; cesta--theenergy; vibhumnah--of the Lord; khalu--certainly; durvibhavya--inconceivable. The Supreme Personality of Godhead, by His inconceivable supremeenergy, time, causes the interaction of the three modes of materialnature, and thus varieties of energy become manifest. It appears that Heis acting, but He is not the actor. He is killing, but He is not thekiller. Thus it is understood that only by His inconceivable power iseverything happening.6.9.34duravabodha iva tavayam vihara-yogo yad asarano 'sarira idamanaveksitasmat-samavaya atmanaivavikriyamanena sagunam agunahsrjasi pasi harasi.duravabodhah--difficult to understand; iva--quite; tava--Your; ayam--this; vihara-yogah--engagement in the pastimes of material creation,maintenance and annihilation; yat--which; asaranah--not dependent on anyother support; asarirah--without having a material body; idam-- this;anaveksita--without waiting for; asmat--of us; samavayah--thecooperation; atmana--by Your own self; eva--indeed; avikriyamanena--without being transformed; sa-gunam--the material modes of nature;agunah--although transc endental to such material qualities; srjasi--You create; pasi--maintain; harasi--annihilate. O Lord, You need no support, and although You have no materialbody, You do not need cooperation from us. Since You are the cause ofthe cosmic manifestation and You supply its material ingredients withoutbeing transformed, You create, maintain and annihilate this cosmicmanifestation by Yourself. Nevertheless, although You appear engaged inmaterial activity, You are transcendental to all material qualities.Consequently these transcendental activities of Yours are extremelydifficult to understand.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 3: The Associate in the cave of the heart is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD DWELLS WITH THE JIVA IN THE HEART. THERE THE JIVADEPENDS UPON THE SUPREME LORD ALONE, AND NOT UPON THE INTELLIGENCE ANDTHE LIFE AIR.(Vs. 1.2.11)8.5.26,27sri-brahmovacaavikriyam satyam anantam adyamguha-sayam niskalam apratarkyammano-'grayanam vacasaniruktamnamamahe deva-varam varenyamsri-brahma uvaca--Lord Brahma said; avikriyam--unto the Personality ofGodhead, who never changes (as opposed to material existence); satyam--the eternal supreme truth; anantam--unlimited; adyam--the original causeof all causes; guha-sayam--present in everyone's heart; niskalam--without any decrease in potency; apratarkyam--inconceivable, not withinthe jurisdiction of material arguments; manah-agrayanam--more quick thanthe mind, inconceivable to mental speculation; vacasa--by jugglery ofwords; aniruktam--indescribable; namamahe--all of us demigods offer ourrespectful obeisances; deva-varam--unto the Supreme Lord, who is notequalled or surpassed by anyone; varenyam--the supreme worshipable, whois worshiped by the Gayatri mantra. Lord Brahma said: O Supreme Lord, O changeless, unlimited supremetruth. You are the origin of everything. Being all-pervading, You are ineveryone's heart and also in the atom. You have no material qualities.Indeed, You are inconceivable. The mind cannot catch You by speculation,and words fail to describe You. You are the supreme master of everyone,and therefore You are worshipable for everyone. We offer our respectfulobeisances unto You.vipascitam prana-mano-dhiyatmanamarthendriyabhasam anidram avranamchayatapau yatra na grdhra-paksautam aksaram kham tri-yugam vrajamahevipascitam--unto the omniscient; prana--how the living force is working;manah--how the mind is working; dhiya--how the intelligence is working;atmanam--of all living entities; artha--the objects of the senses;indriya--the senses; abhasam--knowledg e; anidram--always awake and freefrom ignorance; avranam--without a material body subject to pains andpleasures; chaya-atapau--the shelter for all who are suffering fromignorance; yatra--wherein; na--not; grdhra-paksau-- partiality towardany livin g being; tam--unto Him; aksaram-- infallible; kham--all-pervading like the sky; tri-yugam--appearing with six opulences inthree yugas (Satya, Treta and Dvapara); vrajamahe--I take shelter.The Supreme Personality of Godhead directly and indirectly knows howeverything, including the living force, mind and intelligence, isworking under His control. He is the illuminator of everything and hasno ignorance. He does not have a material body subject to the reactionsof previous activities, and He is free from the ignorance of partialityand materialistic education. I therefore take shelter of the lotus feetof the Supreme Lord, who is eternal, all-pervading and as great as thesky and who appears with six opulences in three yugas [Satya, Treta andDvapara].THE SUPREME LORD IS THE ALL-KNOWING GOAL OF THE SELF-CONTROLLED YOGIS.THE JIVA WHO DWELLS WITH THE SUPREME LORD IN THE HEART IS NEITHERALL-KNOWING NOR THE GOAL OF YOGA.(Vs. 1.2.12)8.5.29ya eka-varnam tamasah param tadalokam avyaktam ananta-paramasam cakaropasuparnam enamupasate yoga-rathena dhirahyah--the Supreme Personality of Godhead who; eka-varnam--absolute,situated in pure goodness; tamasah--to the darkness of the materialworld; param--transcendental; tat--that; alokam--who cannot be seen;avyaktam--not manifested; ananta-param--unlimited, beyond themeasurement of material time and space; asamcakara--situated; upa-suparnam--on the back of Garuda; enam--Him; upasate--worship; yoga-rathena--by the vehicle of mystic yoga; dhirah--persons who are sober,undisturbed by material agitation. The Supreme Personality of Godhead is situated in pure goodness[suddha-sattva], and therefore He is eka-varna--the omkara [pranava].Because the Lord is beyond the cosmic manifestation, which is consideredto be darkness, He is not visible to material eyes. Nonetheless, He isnot separated from us by time or space, but is present everywhere.Seated on His carrier, Garuda, He is worshiped by means of mysticalyogic power by those who have achieved freedom from agitation. Let usall offer our respectful obeisances unto Him.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 4: The Person in the eye is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD IS UNDERSTOOD BY THE WISE TO BE THE POWER OF SIGHTWITHIN THE PHYSICAL BODY.(Vs. 1.2.13)3.27.11mukta-lingam sad-abhasamasati pratipadyatesato bandhum asac-caksuhsarvanusyutam advayammukta-lingam--transcendental; sat-abhasam--manifest as a reflection;asati--in the false ego; pratipadyate--he realizes; satah bandhum--thesupport of the material cause; asat-caksuh--the eye (revealer) of theillusory energy; sarva-anusyutam--entered into everything; advayam--without a second. A liberated soul realizes the Absolute Personality of Godhead, whois transcendental and who is manifest as a reflection even in the falseego. He is the support of the material cause and He enters intoeverything. He is absolute, one without a second, and He is the eyes ofthe illusory energy.IT IS KNOWN ON VEDIC AUTHORITY THAT THE SUPREME LORD ENTERS THE SENSESOF THE LIVING ENTITIES AND ACTIVATES THEM. THUS DOES HE DWELL WITHINTHE EYE.(Vs. 1.2.14)11.3.4evam srstani bhutanipravistah panca-dhatubhihekadha dasadhatmanamvibhajan jusate gunanevam--in the manner just described; srstani--created; bhutani--theliving beings; pravisthah--having entered; panca-dhatubhih--(created) bythe five gross elements (earth, water, fire, air and ether); ekadha--onefold (as the overseer of the mind); dasadha--tenfold (as theoverseer of the five senses of perception and five organs of action);atmanam--Himself; vibhajan--dividing; jusate--He engages (He causes theindividual soul to engage); gunan--with the material modes. The Supersoul enters the material bodies of the created beings,activates the mind and senses, and thus causes the conditioned souls toapproach the three modes for sense gratification.2.10.8yo 'dhyatmiko 'yam purusahso 'sav evadhidaivikahyas tatrobhaya-vicchedahpuruso hy adhibhautikahyah--one who; adhyatmikah--is possessed of the sense organs; ayam--this; purusah--personality; sah--he; asau--that; eva--also;adhidaivikah--controlling deity; yah--that which; tatra--there; ubhaya--of both; vicchedah--separation; purusah--person; hi--for;adhibhautikah--the visible body or the embodied living entity. The individual person possessing different instruments of senses iscalled the adhyatmic person, and the individual controlling deity of thesenses is called adhidaivic. The embodiment seen on the eyeballs iscalled the adhibhautic person.THE LORD OF THE EYE IS AN OCEAN OF BLISS. THE SO-CALLED PLEASURES OFTHE MATERIAL EYE ARE ONLY A SLIGHT REFLECTION OF THAT BLISS.(Vs. 1.2.15)6.9.39atha ha vava tava mahimamrta-rasa-samudra-viprusa sakrd avalidhayasva-manasi nisyandamananavarata-sukhenavismarita-drsta-srutavisaya-sukha-lesabhasah parama-bhagavata ekantinobhagavatisarvabhuta-priya-suhrdi sarvatmani nitaram nirantaram nirvrta-manasahkatham uha va ete madhumathana punah svartha-kusala hyatmapriya-suhrdah sadhavas tvac-caranambujanusevam visrjanti na yatrapunar ayam samsara-paryavartah.atha ha--therefore; vava--indeed; tava--Your; mahima--of glories;amrta--of the nectar; rasa--of the mellow; samudra--of the ocean;viprusa--by a drop; sakrt--only once; avalidhaya--tasted; sva-manasi--in his mind; nisyandamana--flowing; anavarata--continuously; sukhena--by the transcendental bliss; vismarita--forgotten; drsta--from materialsight; sruta--and sound; visaya-sukha--of the material happiness; lesa-abhasah--the dim reflection of a tiny portion; parama-bhagavatah--great, exalted devotees; ekantinah--who have faith only in the SupremeLord and nothing else; bhagavati--in the Supreme Personality of Godhead;sarva-bhuta--to all living entities; priya--who is dearmost; suhrdi--thefriend; sarva-atmani--the Supersoul of all; nitaram- -completely;nirantaram--continuously; nirvrta--with happiness; manasah--those whoseminds; katham--how; u ha--then; va--or; ete-- these; madhu-mathana--O killer of the Madhu demon; punah--again; sva- artha-kusalah--who areexpert in the interest of life; hi--indeed; atma-priya-suhrdah--who haveaccepted You as the Supersoul, dearmost lover and friend; sadhavah--thedevotees; tvat-carana-ambuja-anusevam-- service to the lotus feet ofYour Lordship; visrjanti--can give up; na- -not; yatra--wherein;punah--again; ayam--this; samsara-paryavartah-- repetition of birth anddeath within the material world. Therefore, O killer of the Madhu demon, incessant transcendentalbliss flows in the minds of those who have even once tasted but a dropof the nectar from the ocean of Your glories. Such exalted devoteesforget the tiny reflection of so-called material happiness produced fromthe material senses of sight and sound. Free from all desires, suchdevotees are the real friends of all living entities. Offering theirminds unto You and enjoying transcendental bliss, they are expert inachieving the real goal of life. O Lord, You are the soul and dearfriend of such devotees, who never need return to this material world.How could they give up engagement in Your devotional service?THE VEDAS DECLARE, ARCISAM ABHISAMBHAVATI: 'WHOSOEVER KNOWS THAT PERSONWITHIN THE EYE ATTAINS THE REALM OF LIGHT.' THE VEDAS ALSO DECLARE THATWHOSOEVER HEARS THE GLORIES OF THE SUPREME LORD ATTAINS THE REALM OFLIGHT. HENCE, THE PERSON WITHIN THE EYE IS THE SUPREME LORD, WHOSE OWNEYE IS THE SUN.(Vs. 1.2.16)8.5.36yac-caksur asit taranir deva-yanamtrayimayo brahmana esa dhisnyamdvaram ca mukter amrtam ca mrtyuhprasidatam nah sa maha-vibhutihyat--that which; caksuh--eye; asit--became; taranih--the sun-god; deva-yanam--the predominating deity for the path of deliverance for thedemigods; trayi-mayah--for the sake of guidance in karma-kanda Vedicknowledge; brahmanah--of the supreme truth; esah--this; dhisnyam--theplace for realization; dvaram ca--as well as the gateway; mukteh--forliberation; amrtam--the path of eternal life; ca--as well as; mrtyuh--the cause of death; prasidatam--may He be pleased; nah--upon us; sah--that Supreme Personality of Godhead; maha--vibhutih--the all-powerful. The sun-god marks the path of liberation, which is calledarciradi-vartma. He is the chief source for understanding of the Vedas,He is the abode where the Absolute Truth can be worshiped, He is thegateway to liberation, and he is the source of eternal life as well asthe cause of death. The sun-god is the eye of the Lord. May that SupremeLord, who is supremely opulent, be pleased with us.5.20.46deva-tiryan-manusyanamsarisrpa-savirudhamsarva jiva-nikayanamsurya atma drg-isvarahdeva--of the demigods; tiryak--the lower animals; manusyanam--and thehuman beings; sarisrpa--the insects and the serpents; savirudham--andthe plants and trees; sarva jiva-nikayanam--of all groups of livingentities; suryah--the sun-god; atma--the life and soul; drk--of theeyes; isvarah--the personality of Godhead. All living entities, including demigods, human beings, animals,birds, insects, reptiles, creepers and trees, depend upon the heat andlight given by the sun-god from the sun planet. Furthermore, it isbecause of the sun's presence that all living entities can see, andtherefore he is called drg-isvara, the Personality of Godhead presidingover sight.NO ONE ELSE THAN THE SUPREME LORD COULD BE THE PERSON WITHIN THE EYE.(Vs. 1.2.17)6.9.38sa eva hi punah sarva-vastuni vastu-svarupah sarvesvarah sakalajagat-karana-karana-bhutah sarva-pratyag-atmatvatsarvagunabhasopalaksita eka eva paryavasesitah.sah--He (the Supreme Personality of Godhead); eva--indeed; hi--certainly; punah--again; sarva-vastuni--in everything, material andspiritual; vastu-svarupah--the substance; sarva-isvarah--the controllerof everything; sakala jagat--of the whole universe; karana--of thecauses; karana-bhutah--existing as the cause; sarva-pratyak-atmatvat--because of being the Supersoul of every living being, or being presentin everything, even the atom; sarva-guna--of all the effects of thematerial modes of nature (such as intelligence and the senses);abhasa--by the manifestations; upalaksitah--perceived; ekah--alone;eva--indeed; paryavasesitah--left remaining. With deliberation, one will see that the Supreme Soul, althoughmanifested in different ways, is actually the basic principle ofeverything. The total material energy is the cause of the materialmanifestation, but the material energy is caused by Him. Therefore He isthe cause of all causes, the manifester of intelligence and the senses.He is perceived as the Supersoul of everything. Without Him, everythingwould be dead. You, as that Supersoul, the supreme controller, are theonly one remaining.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 5: The Antaryami is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE ANTARYAMI (THE RULER WITHIN) IS THE SUPREME PERSONALITY OF GODHEAD.(Vs. 1.2.18)5.20.28antah-pravisya bhutaniyo bibharty atma-ketubhihantaryamisvarah saksatpatu no yad-vase sphutamantah-pravisya--entering within; bhutani--all living entities; yah--who; bibharti--maintains; atma-ketubhih--by the functions of the innerairs (prana, apana, etc.); antaryami--the Supersoul within; isvarah--the Supreme person; saksat--directly; patu--please maintain; nah--us;yat-vase--under whose control; sphutam--the cosmic manifestation. [The inhabitants of Sakadvipa worship the Supreme Personality ofGodhead in the form of Vayu in the following words.] O Supreme Person,situated as the Supersoul within the body, You direct the variousactions of the different airs, such as prana, and thus You maintain allliving entities. O Lord, O Supersoul of everyone, O controller of thecosmic manifestation under whom everything exists, may You protect usfrom all dangers.THE ANTARYAMI IS NOT PRADHANA (THE UNMANIFEST MATERIAL NATURE), BECAUSEAS THE WITNESS AND KNOWER HE IS CONSCIOUS OF EVERYTHING, WHEREAS THEPRADHANA IS UNCONSCIOUS.(Vs. 1.2.19)8.1.9sri-manur uvacayena cetayate visvamvisvam cetayate na yamyo jagarti sayane 'sminnayam tam veda veda sahsri-manuh uvaca--Svayambhuva Manu chanted; yena--by whom (thepersonality of Godhead); cetayate--is brought into animation; visvam--the whole universe; visvam--the whole universe (the material world);cetayate--animates; na--not; yam--He whom; yah--He who; jagarti--isalways awake (watching all activities); sayane--while sleeping; asmin--in this body; na--not; ayam--this living entity; tam--Him; veda--knows;veda--knows; sah--He. Lord Manu said: The supreme living being has created this materialworld of animation; it is not that He was created by this materialworld. When everything is silent, the Supreme Being stays awake asa witness. The living entity does not know Him, but He knows everything.8.1.11yam pasyati na pasyantamcaksur yasya na risyatitam bhuta-nilayam devamsuparnam upadhavatayam--He who; pasyati--the living entity sees; na--not; pasyantam--although always seeing; caksuh--eye; yasya--whose; na--never; risyati--diminishes; tam--Him; bhuta-nilayam--the original source of all livingentities; devam--the Supreme Personality of Godhead; suparnam--whoaccompanies the living entity as a friend; upadhavata--everyone shouldworship. Although the Supreme Personality of Godhead constantly watches theactivities of the world, no one sees Him. However, one should not thinkthat because no one sees Him, He does not see, for His power to see isnever diminished. Therefore, everyone should worship the Supersoul, whoalways stays with the individual soul as a friend.THE ANTARYAMI IS NOT A JIVA WHO ATTAINED PERFECTION THROUGH YOGA, FOREVEN IN PERFECTION, THE JIVA IS DIFFERENT FROM THE SUPREME LORD.(Vs. 1.2.20)3.15.45pumsam gatim mrgayatam iha yoga-margairdhyanaspadam bahu-matam nayanabhiramampaumsnam vapur darsayanam ananya-siddhairautpattikaih samagrnan yutam asta-bhogaihpumsam--of those persons; gatim--liberation; mrgayatam--who aresearching; iha--here in this world; yoga-margaih--by the process ofastanga-yoga; dhyana-aspadam--object of meditation; bahu--by the greatyogis; matam--approved; nayana--eyes; abhiramam--pleasing; paumsnam--human; vapuh--form; darsayanam--displaying; ananya--not by others;siddhaih--perfected; autpattikaih--eternally present; samagrnan--praised; yutam--the Supreme Personality of Godhead, who is endowed;asta-bhogaih--with eight kinds of achievement. This is the form of the Lord which is meditated upon by thefollowers of the yoga process, and it is pleasing to the yogis inmeditation. It is not imaginary but factual, as proved by great yogis.The Lord is full in eight kinds of achievement, but for others theseachievements are not possible in full perfection.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 6: 'Aksara' is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE ANTARYAMI IS DISTINGUISHED FROM THE JIVA BY HIS DIVINE ATTRIBUTESOF OMNISCIENCE AND INVISIBILITY.(Vs. 1.2.21)8.3.10nama atma-pradipayasaksine paramatmanenamo giram vidurayamanasas cetasam apinamah--I offer my respectful obeisances; atma-pradipaya--unto He who isself-effulgent or who gives enlightenment to the living entities;saksine--who is situated in everyone's heart as a witness; parama-atmane--unto the Supreme Soul, the Supersoul; namah--I offer myrespectful obeisances; giram--by words; viduraya--who is impossible toreach; manasah--by the mind; cetasam--or by consciousness; api--even. I offer my respectful obeisances unto the Supreme Personality ofGodhead, the self-effulgent Supersoul, who is the witness in everyone'sheart, who enlightens the individual soul and who cannot be reached byexercises of the mind, words or consciousness.BEING OMNISCIENT, HE IS NOT MATTER. HAVING AN INVISIBLE NONMATERIALFORM, HE IS NOT A CONDITIONED SOUL.(Vs. 1.2.22)8.3.26-27so'ham visva-srjam visvamavisvam visva-vedasamvisvatmanam ajam brahmapranato 'smi param padamsah--that; aham--I (the person desiring release from material life);visva-srjm--unto He who has created this cosmic manifestation; visvam--who is Himself the whole cosmic presentation; avisvam--although He istranscendental to the cosmic manifestati on; visva-vedasam--who is theknower or ingredient of this universal manifestation; visva-atmanam--the soul of the universe; ajam--who is never born, eternally existing;brahma--the Supreme; pranatah asmi--I offer my respectful obeisances;param--who is transcendental; padam--the shelter. Now, fully desiring release from material life, I offer myrespectful obeisances unto that Supreme Person who is the creator of theuniverse, who is Himself the form of the universe and who is nonethelesstranscendental to this cosmic manifestation. He is the supreme knower ofeverything in this world, the Supersoul of the universe. He is theunborn, supremely situated Lord. I offer my respectful obeisances untoHim.yoga-randhita-karmanohrdi yoga-vibhaviteyogino yam prapasyantiyogesam tam nato 'smy ahamyoga-randhita-karmanah--persons whose reactions to fruitive activitieshave been burnt up by bhakti-yoga; hrdi--within the core of the heart;yoga-vibhavite--completely purified and clean; yoginah--mystics who arecompetent; yam--unto the Personality of Godhead who; prapasyanti--directly see; yoga-isam--unto that Supreme Personality of Godhead, themaster of all mystic yoga; tam--unto Him; natah asmi--offeringobeisances; aham--I. I offer my respectful obeisances unto the Supreme, the Supersoul,the master of all mystic yoga, who is seen in the core of the heart byperfect mystics when they are completely purified and freed from thereactions of fruitive activity by practicing bhakti-yoga.THE FORM OF THE ANTARYAMI IS THE SOURCE OF ALL; SUCH A FORM AS THISCANNOT BELONG TO A JIVA.(Vs. 1.2.23)1.3.3,4yasyavayava-samsthanaihkalpito loka-vistarahtad vai bhagavato rupamvisuddham sattvam urjitamyasya--whose; avayava--bodily expansion; samsthanaih--situated in;kalpitah--is imagined; loka--planets of inhabitants; vistarah--various;tat vai--but that is; bhagavatah--of the Personality of Godhead; rupam--form; visuddham--purely; sattvam--existence; urjitam--excellence. It is believed that all the universal planetary systems aresituated on the extensive body of the purusa, but He has nothing to dowith the created material ingredients. His body is eternally inspiritual existence par excellence.pasyanty ado rupam adabhra-caksusasahasra-padoru-bhujananadbhutamsahasra-murdha-sravanaksi-nasikamsahasra-mauly-ambara-kundalollasatpasyanti--see; adah--the form of the purusa; rupam--form; adabhra--perfect; caksusa--by the eyes; sahasra-pada--thousands of legs; uru--thighs; bhuja-anana--hands and faces; adbhutam--wonderful; sahasra--thousands of; murdha--heads; sravana--ears; aksi--eyes; nasikam--noses;sahasra--thousands; mauli--garlands; ambara--dresses; kundala--earrings; ullasat--all glowing. The devotees, with their perfect eyes, see the transcendental formof the purusa who has thousands of legs, thighs, arms and faces--allextraordinary. In that body there are thousands of heads, ears, eyes andnoses. They are decorated with thousands of helmets and glowing earringsand are adorned with garlands.THE ANTARYAMI IS MOST SUBTLE. HE IS THE GOAL OF THOSE WHO ARECONVERSANT WITH SUPERIOR KNOWLEDGE (PARA VIDYA). THE HYMNS OF THEVEDAS CONVEY GROSS, INFERIOR KNOWLEDGE (APARA VIDYA).(Vs. 1.2.24)11.12.17 (see above)8.3.16guna-rani-cchanna-cid-usmapayatat-ksobha-visphurjita-manasayanaiskarmya-bhavena vivarjitagama-svayam-prakasaya namas karomiguna--by the three gunas, the modes of material nature (sattva, rajasand tamas); arani--by arani wood; channa--covered; cit--of knowledge;usmapaya--unto He whose fire; tat-ksobha--of the agitation of the modesof material nature; visphurjita--outsi de; manasaya--unto He whose mind;naiskarmya-bhavena--because of the stage of spiritual understanding;vivarjita--in those who give up; agama--Vedic principles; svayam--personally; prakasaya--unto He who is manifest; namah karomi-- I offermy respectf ul obeisances. My Lord, as the fire in arani wood is covered, You and Yourunlimited knowledge are covered by the material modes of nature. Yourmind, however, is not attentive to the activities of the modes ofnature. Those who are advanced in spiritual knowledge are not subject tothe regulative principles directed in the Vedic literatures. Becausesuch advanced souls are transcendental, You personally appear in theirpure minds. Therefore I offer my respectful obeisances unto You.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 7: 'Vaisvanara' is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'VAISVANARA' (VISVA=ALL, NARA=MEN) IS A NAME OF THE SUPREME LORDMEANING 'THE SHELTER OF ALL MEN.' THUS THE VEDIC PATH OF FIRE WORSHIPIS AIMED AT THE SUPREME LORD NARAYANA.(Vs. 1.2.25)2.2.24vaisvanaram yati vihayasa gatahsusumnaya brahma-pathena socisavidhuta-kalko 'tha harer udastatprayati cakram nrpa saiumaramvaisvanaram--the controlling deity of fire; yati--goes; vihayasa--by thepath in the sky (the Milky Way); gatah--by passing over; susumnaya- -bythe Susumna; brahma--Brahmaloka; pathena--on the way to; socisa--illuminating; vidhuta--being washed off; kalkah--dirt; atha--thereafter; hareh--of Lord Hari; udastat--upwards; prayati--does reach;cakram--circle; nrpa--O King; saiumaram--named Sisumara. O King, when such a mystic passes over the Milky Way by theilluminating Susumna to reach the highest planet, Brahmaloka, he goesfirst to Vaisvanara, the planet of the deity of fire, wherein he becomescompletely cleansed of all contaminations, and thereafter he still goeshigher, to the circle of Sisumara, to relate with Lord Hari, thePersonality of Godhead.VAISVANARA IS THE EXPANSION OF THE SUPERSOUL WITHIN THE ABDOMINALCAVITY.(Vs. 1.2.26)10.87.18udaram upasate ya rsi-vartmasu kurpa-drsahparisara-paddhatim hrdayam arunayo daharamtata udgad ananta tava dhama sirah paramampunar iha yat sametya na patanti krtanta-mukheudaram--the abdomen; upasate--worship; ye--who; rsi--of sages;vartmasu--according to the standard methods; kurpa--gross; drsah--theirvision; parisara--from which all the pranic channels emanate;paddhatim--the node; hrdayam--the heart; arunayah--the Aruni sages;daharam--subtle; tatah--thence; udagat--(the soul) rises up; ananta--O unlimited Lord; tava--Your; dhama--place of appearance; sirah--to thehead; paramam--the highest destination; punah--again; iha--into thisworld; yat--which; sametya--reaching; na patanti--they do not fall down;krta-anta--of death; mukhe--into the mouth. Among the followers of the methods set forth by great sages, thosewith less refined vision worship the Supreme as present in the region ofthe abdomen, while the Arunis worship Him as present in the heart, inthe subtle center from which all the pranic channels emanate. Fromthere, O unlimited Lord, these worshipers raise their consciousnessupward to the top of the head, where they can perceive You directly.Then, passing through the top of the head toward the supreme destination,they reach that place from which they will never again fall to this world,into the mouth of death.VAISVANARA IS THE SUPREME LORD VISNU WHO IS TO BE MEDITATED UPON ASAGNI, THE INTERNAL FIRE WHO HAS A PERSONAL FORM.(Vs. 1.2.27)11.16.13indro 'ham sarva-devanamvasunam asmi havya-vatadityanam aham visnurudranam nila-lohitahindrah--Lord Indra; aham--I am; sarva-devanam--among the demigods;vasunam--among the Vasus; asmi--I am; havya-vat--the carrier ofoblations, the fire-god Agni; adityanam--among the sons of Aditi; aham--I am; visnuh--Visnu; rudranam--among the Rudras; nila-lohitah--LordSiva. Among the demigods I am Indra, and among the Vasus I am Agni, thegod of fire. I am Visnu among the sons of Aditi, and among the Rudras Iam Lord Siva.ONE WHO MEDITATES UPON VAISVANARA AS A DEMIGOD OR A MATERIAL ELEMENT ISMISLED.(Vs. 1.2.28)4.7.4agnir uvacayat-tejasaham susamiddha-tejahavyam vahe svadhvara ajya-siktamtam yajniyam panca-vidham ca pancabhihsvistam yajurbhih pranato 'smi yajnamagnih--the fire-god; uvaca--said; yat-tejasa--by whose effulgence;aham--I; su-samiddha-tejah--as luminous as blazing fire; havyam--offerings; vahe--I am accepting; su-adhvare--in the sacrifice; ajya-siktam--mixed with butter; tam--that; yajniyam--the protector of thesacrifice; panca-vidham--five; ca--and; pancabhih--by five; svistam--worshiped; yajurbhih--Vedic hymns; pranatah--offer respectfulobeisances; asmi--I; yajnam--to Yajna (Visnu). The fire-god said: My dear Lord, I offer my respectful obeisancesunto You because by Your favor I am as luminous as blazing fire andI accept the offerings mixed with butter and offered in sacrifice. Thefive kinds of offerings according to the Yajur Veda are all Yourdifferent energies, and You are worshiped by five kinds of Vedic hymns.Sacrifice means Your Supreme Personality of Godhead.2.1.39sa sama-dhi-vrtty-anubhuta-samaatma yatha svapna janeksitaikahtam satyam ananda-nidhim bhajetananyatra sajjed yata atma-patahsah--He (the Supreme Person); sama-dhi-vrtti--the process of realizationby all sorts of intelligence; anubhuta--cognizant; sarve-- everyone;atma--the Supersoul; yatha--as much as; svapna jana--a person dreaming;iksita--seen by; ekah--one and the same; tam--unto Him; satyam--theSupreme Truth; ananda-nidhim--the ocean of bliss; bhajeta-- must oneworship; na--never; anyatra--anything else; sajjet--be attached;yatah--whereby; atma-patah--degradation of oneself. One should concentrate his mind upon the Supreme Personality ofGodhead, who alone distributes Himself in so many manifestations just asordinary persons create thousands of manifestations in dreams. One mustconcentrate the mind on Him, the only all-blissful Absolute Truth.Otherwise one will be misled and will cause his own degradation.SAGE JAIMINI DECLARES THAT BECAUSE AGNI MEANS 'HE WHO LEADS OTHERS' OR'HE WHO GIVES BIRTH TO ALL OTHERS', AGNI IS DIRECTLY A NAME OF THESUPREME LORD.(Vs. 1.2.29)2.5.6naham veda param hy asminnaparam na samam vibhonama-rupa-gunair bhavyamsad-asat kincid anyatahna--do not; aham--myself; veda--know; param--superior; hi--for; asmin--in this world; na--neither; aparam--inferior; na--nor; samam--equal;vibho--O great one; nama--name; rupa--characteristics; gunaih--byqualification; bhavyam--all that is created; sat--eternal; asat--temporary; kincit--or anything like that; anyatah--from any othersource. Whatever we can understand by the nomenclature, characteristics andfeatures of a particular thing--superior, inferior or equal, eternal ortemporary--is not created from any source other than that of YourLordship, thou so great.SAGE ASMARATHYA DECLARES THAT VAISVANARA IS THE NAME OF THE SUPREMELORD BECAUSE HE MANIFESTS HIMSELF FROM WITHIN THE HEARTS OF HISDEVOTEES LIKE FIRE MANIFESTS OUT OF WOOD.(Vs. 1.2.30)6.4.27manisino 'ntar-hrdi sannivesitamsva-saktibhir navabhis ca trivrdbhihvahnim yatha daruni pancadasyammanisaya niskarsanti gudhammanisinah--great learned brahmanas performing ritualistic ceremonies andsacrifices; antah-hrdi--within the core of the heart; sannivesitam--being situated; sva-saktibhih--with His own spiritual potencies;navabhih--also with the nine different material potencies (the materialnature, the total material energy, the ego, the mind and the fiveobjects of the senses); ca--and (the five gross material elements andthe ten acting and knowledge-gathering senses); trivrdbhih--by the threematerial modes of nature; vahnim--fire; yatha--just like; daruni--withinwood; pancadasyam--produced by chanting the fifteen hymns known asSamidheni mantras; manisaya--by purified intelligence;niskarsanti--extract; gudham--although not manifesting. Just as great learned brahmanas who are expert in performingritualistic ceremonies and sacrifices can extract the fire dormantwithin wooden fuel by chanting the fifteen Samidheni mantras, thusproving the efficacy of the Vedic mantras, so those who are actuallyadvanced in consciousness--in other words, those who are Krsnaconscious--can find the Supersoul, who by His own spiritual potency issituated within the heart. The heart is covered by the three modes ofmaterial nature and the nine material elements [material nature, thetotal material energy, the ego, the mind and the five objects of sensegratification], and also by the five material elements and the tensenses. These twenty-seven elements constitute the external energy ofthe Lord. Great yogis meditate upon the Lord, who is situated as theSupersoul, Paramatma, within the core of the heart.VAISVANARA IS TO BE MEDITATED UPON WITHIN THE HEART; THUS HE IS CALLEDPRADESA MATRA (THE MEASURE OF THE EIGHT-INCH SPAN BETWEEN THE TIP OFTHE THUMB AND FOREFINGER, THE SIZE OF THE HEART). SO DECLARES SAGEBADARI.(Vs. 1.2.31)2.2.8kecit sva-de hantar-hrdayava kasepradesa-matram purusam vasantamcatur-bhujam kanja-rathanga-sankha-gada-dharam dharanaya smarantikecit--others; sva-deha-antah--within the body; hrdaya-avakase--in theregion of the heart; pradesa-matram--measuring only eight inches;purusam--the Personality of Godhead; vasantam--residing; catuh-bhujam--with four hands; kanja--lotus; ratha-anga--the wheel of a chariot;sankha--conchshell; gada-dharam--and with a club in the hand;dharanaya--conceiving in that way; smaranti--do meditate upon Him. Others conceive of the Personality of Godhead residing within thebody in the region of the heart and measuring only eight inches, withfour hands carrying a lotus, a wheel of a chariot, a conchshell anda club respectively.SAGE JAIMINI DECLARES THE FORM OF THE SUPREME LORD TO BE FULL OFINCONCEIVABLE POTENCY; THUS DOES HE DWELL IN THE HEARTS OF ALL BEINGS.(Vs. 1.2.32)7.6.20-23paravaresu bhutesubrahmanta-sthavaradisubhautikesu vikaresubhutesv atha mahatsu cagunesu guna-samye caguna-vyatikare tatha-eka eva paro hy atmabhagavan isvaro 'vyayahpratyag-atma-svarupenadrsya-rupena ca svayamvyapya-vyapaka-nirdesyohy anirdesyo 'vikalpitahkevalanubhavananda-svarupah paramesvarahmayayantarhitaisvaryaiyate guna-sargayapara-avaresu--in exalted or hellish conditions of life; bhutesu--in theliving beings; brahma-anta--ending with Lord Brahma; sthavara-adisu--beginning with the nonmoving forms of life, the trees and plants;bhautikesu--of the material elements; vikar esu--in the transformations;bhutesu--in the five gross elements of material nature; atha--moreover;mahatsu--in the mahat-tattva, the total material energy; ca--also;gunesu--in the modes of material nature; guna-samye--in an equilibriumof material qualities; ca--and; guna- vyatikare--in the unevenmanifestation of the modes of material nature; tatha--as well;ekah--one; eva--only; parah--transcendental; hi-- indeed; atma--theoriginal source; bhagavan--the Supreme Personality of Godhead; isvarah--the controller; avyayah--without deteriorating; pratyak--inner;atma-svarupena--by His original constitutional position as theSupersoul; drsya-rupena--by His visible forms; ca--also; svayam--personally; vyapya--pervaded; vyapaka--all-pervading; nirdesyah--to bedescribed; hi--certainly; anirdesyah--not to be described (because offine, subtle existence); avikalpitah--without differentiation; kevala--only; anubhava-ananda-svaruoah--whose form is blissful and full ofknowledge; parama-isvarah--the Supreme Personality of Godhead, thesupreme ruler; mayaya--by maya, the illusory energy; antarhita--covered; aisvaryah--whose unlimited opulence; iyate--is mistaken as;guna-sargaya--the interaction of the material modes of nature. The Supreme Personality of Godhead, the supreme controller, who isinfallible and indefatigable, is present in different forms of life,from the inert living beings [sthavara], such as the plants, to Brahma,the foremost created living being. He is also present in the varietiesof material creations and in the material elements, the total materialenergy and the modes of material nature [sattva-guna, rajo-guna andtamo-guna], as well as the unmanifested material nature and the falseego. Although He is one, He is present everywhere, and He is also thetranscendental Supersoul, the cause of all causes, who is present as theobserver in the cores of the hearts of all living entities. He isindicated as that which is pervaded and as the all- pervading Supersoul,but actually He cannot be indicated. He is changeless and undivided. Heis simply perceived as the supreme sac- cid-ananda [eternity, knowledgeand bliss]. Being covered by the curtain of the external energy, to theatheist He appears nonexistent.THE VEDAS TESTIFY TO THE INCONCEIVABILE POTENCY OF THE FORM OF THESUPREME LORD.(Vs. 1.2.33)10.14.2asyapi deva vapuso mad-anugrahasyasveccha-mayasya na tu bhuta-mayasya ko 'pinese mahi tv avasitum manasantarenasaksat tavaiva kim utatma-sukhanubhutehasya--of this; api--even; deva--O Lord; vapusah--the body; mat-anugrahasya--which has shown mercy to me; sva-iccha-mayasya--whichappears in response to the desires of Your pure devotees; na--not; tu--on the other hand; bhuta-mayasya--a product of matter; kah--Brahma;api--even; na ise--I am not able; mahi--the potency; tu--indeed;avasitum--to estimate; manasa--with my mind; antarena--which iscontrolled and withdrawn; saksat--directly; tava--Your; eva--indeed; kimuta--what to speak; atma--within Yourself; sukha--of happiness;anubhuteh--of Your experience. My dear Lord, neither I nor anyone else can estimate the potency ofthis transcendental body of Yours, which has shown such mercy to me andwhich appears just to fulfill the desires of Your pure devotees.Although my mind is completely withdrawn from material affairs, I cannotunderstand Your personal form. How, then, could I possibly understandthe happiness You experience within Yourself?10.87.41dyu-pataya eva te na yayur antam anantatayatvam api yad-antaranda-nicaya nanu savaranahkha iva rajamsi vanti vayasa saha yac chrutayastvayi hi phalanty atan-nirasanena bhavan-nidhanahdyu--of heaven; patayah--the masters; eva--even; te--Your; na yayuh--cannot reach; antam--the end; anantataya--because of being unlimited;tvam--You; api--even; yat--whom; antara--within; anda--of universes;nicayah--multitudes; nanu--indeed; sa--along with; avaranah--their outershells; khe--in the sky; iva--as; rajamsi--particles of dust; vanti--blow about; vayasa saha--with the wheel of time; yat--because;srutayah--the Vedas; tvayi--in You; hi--indeed; phalanti--bear fruit;atat--of that which is distinct from the Absolute Truth; nirasanena--bythe elimination; bhavat--in You; nidhanah--whose ultimate conclusion. Because You are unlimited, neither the lords of heaven nor even YouYourself can ever reach the end of Your glories. The countlessuniverses, each enveloped in its shell, are compelled by the wheel oftime to wander within You, like particles of dust blowing about in thesky. The srutis, following their method of eliminating everythingseparate from the Supreme, become successful by revealing You as theirfinal conclusion.


Sb(vs)03

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Sb(vs)03 >>

ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ All Glories to Sri Sri Guru and Gauranga! ÛÛÛÛÛÛÛÛÛÛÛ ÉÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ» ÛÛÛÛÛÛÛÛÛÛÛ ºStudying Srimad Bhagavatam From Vedanta-sutraº ÛÛÛÛÛÛÛÛÛÛÛ º by Suhotra Swami º ÛÛÛÛÛÛÛÛÛÛÛ ÈÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ¼ ÛÛÛÛÛÛÛÛÛÛÛ CHAPTER THREE ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ [Vedanta-sutra Reference: First Adhyaya, Pada Three] ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Vedanta-sutra verses are parenthetically indicated by number ÛÛÛÛÛÛÛÛÛÛÛ (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam ÛÛÛÛÛÛÛÛÛÛÛ verses--Sanskrit, word meanings and translation--that explain the ÛÛÛÛÛÛÛÛÛÛÛ sutras. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Each sutra addresses philosophical subjects that have been ÛÛÛÛÛÛÛÛÛÛÛ summarized in capital letters. The summaries are derived from ÛÛÛÛÛÛÛÛÛÛÛ Srila Baladeva Vidyabhusana's Govinda Bhasya. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ --Contents of Chapter Three--1. Brahman is the abode of heaven.2. 'Bhuman' is Brahman.3. 'Aksara' refers to Brahman.4. The Purusa seen in Brahmaloka is the Supreme Personality of Godhead.5. The 'Dahara' is Brahman.6. He who is measured by a thumb is Brahman.7. The Devas can meditate upon Brahman.8. Sudras are not qualified for Vedic meditation.9. The thunderbolt in the Katha Upanisad 2.3.2 is Brahman.10. The 'Akasa' in Chhandogya Upanisad 8.14.1 is Brahman.11. At both the time of dreamless sleep and the time of the jiva's liberation from the material world, the jiva and the Supreme Brahman are different.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 1: Brahman is the abode of heaven. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'HEAVEN' (DYU), 'EARTH' (BHU), AND OTHER ABODES THAT THE VEDAS DIRECTHUMANS TO SEEK, REFER ONLY TO THE SUPREME LORD. BY CROSSING THE BRIDGEOF THE VEDAS, THE DEVOTEE LEAVES BEHIND THE TEMPORARY MATERIAL SHOREAND ATTAINS THE ETERNAL ABODE, VAIKUNTHA.(Vs. 1.3.1)3.15.15yatra cadyah puman astebhagavan sabda-gocarahsattvam vistabhya virajamsvanam no mrdayan vrsahyatra--in the Vaikuntha planets; ca--and; adyah--original; puman--person; aste--is there; bhagavan--the Supreme Personality of Godhead;sabda-gocarah--understood through the Vedic literature; sattvam--themode of goodness; vistabhya--accepting; virajam--uncontaminated;svanam--of His own associates; nah--us; mrdayan--increasing happiness;vrsah--the personification of religious principles. In the Vaikuntha planets is the Supreme Personality of Godhead, whois the original person and who can be understood through the Vedicliterature. He is full of the uncontaminated mode of goodness, with noplace for passion or ignorance. He contributes religious progress forthe devotees.4.29.48svam lokam na vidus te vaiyatra devo janardanahahur dhumra-dhiyo vedamsakarmakam atad-vidahsvam--own; lokam--abode; na--never; viduh--know; te--such persons; vai--certainly; yatra--where; devah--the Supreme Personality of Godhead;janardanah--Krsna, or Visnu; ahuh--speak; dhumra-dhiyah--the lessintelligent class of men; vedam--the four Vedas; sa-karmakam--full ofritualistic ceremonies; a-tat-vidah--persons who are not in knowledge. Those who are less intelligent accept the Vedic ritualisticceremonies as all in all. They do not know that the purpose of the Vedasis to understand one's own home, where the Supreme Personality ofGodhead lives. Not being interested in their real home, they areillusioned and search after other homes.THE LIBERATED SOULS KNOW THE GOAL OF VEDIC DHARMA TO BE THE SUPREMELORD.(Vs. 1.3.2)6.16.40jitam ajita tada bhavatayadaha bhagavatam dharmam anavadyamniskincana ye munayaatmarama yam upasate 'pavargayajitam--conquered; ajita--O unconquerable one; tada--then; bhavata--byYour Lordship; yada--when; aha--spoke; bhagavatam--which helps thedevotee approach the Supreme Personality of Godhead; dharmam--thereligious process; anavadyam--faultless (free from contamination);niskincanah--who have no desire to be happy with material opulences;ye--those who; munayah--great philosophers and exalted sages; atma-aramah--who are self-satisfied (being completely aware of theirconstitutional position as eternal servants of the Lord); yam--whom;upasate--worship; apavargaya--for achieving liberation from materialbondage. O unconquerable one, when You spoke about bhagavata-dharma, whichis the uncontaminated religious system for achieving the shelter of Yourlotus feet, that was Your victory. Persons who have no material desires,like the Kumaras, who are self-satisfied sages, worship You to beliberated from material contamination. In other words, they accept theprocess of bhagavata-dharma to achieve shelter at Your lotus feet.SABDA (THE SPIRITUAL SOUND OF THE VEDAS) DOES NOT PRESENT MATERIALNATURE AS THE GOAL OF VEDIC DHARMA.(Vs. 1.3.3)6.16.51aham vai sarva-bhutanibhutatma bhuta-bhavanahsabda-brahma param brahmamamobhe sasvati tanuaham--I; vai--indeed; sarva-bhutani--expanded in different forms ofliving entities; bhuta-atma--the Supersoul of all living entities (thesupreme director and enjoyer of them); bhuta-bhavanah--the cause for themanifestation of all living entities; sabda-brahma--the transcendentalsound vibration (the Hare Krsna mantra); param brahma-- the SupremeAbsolute Truth; mama--My; ubhe--both (namely, the form of sound and theform of spiritual identity); sasvati--eternal; tanu--two bodies. All living entities, moving and nonmoving, are My expansions andare separate from Me. I am the Supersoul of all living beings, who existbecause I manifest them. I am the form of the transcendental vibrationslike omkara and Hare Krsna Hare Rama, and I am the Supreme AbsoluteTruth. These two forms of Mine--namely, the transcendental sound and theeternally blissful spiritual form of the Deity, are My eternal forms;they are not material.THE TERMS 'HEAVEN' AND 'EARTH' DO NOT INDICATE THE INDIVIDUAL SOUL ASTHE GOAL, FOR LIKE MATTER, THE JIVAS ARE THE SUBORDINATE ENERGY OF THESUPREME LORD.(Vs. 1.3.4)6.16.52loke vitatam atmanamlokam catmani santatamubhayam ca maya vyaptammayi caivobhayam krtamloke--in this material world; vitatam--expanded (in the spirit ofmaterial enjoyment); atmanam--the living entity; lokam--the materialworld; ca--also; atmani--in the living entity; santatam--spread;ubhayam--both (the material world of material elem ents and the livingentity); ca--and; maya--by Me; vyaptam--pervaded; mayi--in Me; ca--also; eva--indeed; ubhayam--both of them; krtam--created. In this world of matter, which the conditioned soul accepts asconsisting of enjoyable resources, the conditioned soul expands,thinking that he is the enjoyer of the material world. Similarly, thematerial world expands in the living entity as a source of enjoyment. Inthis way they both expand, but because they are My energies, they areboth pervaded by Me. As the Supreme Lord, I am the cause of theseeffects, and one should know that both of them rest in Me.INDIVIDUAL SOULS ARE NOT SUPREME. THEY ARE SEPARATED FROM THE LORD BYFORGETFULNESS. THE FORGETFUL SOUL CANNOT KNOW THE TRUE MEANING OF'HEAVEN' AND 'EARTH.'(Vs. 1.3.5)6.16.57, 58yad etad vismrtam pumsomad-bhavam bhinnam atmanahtatah samsara etasyadehad deho mrter mrtihyat--which; etat--this; vismrtam--forgotten; pumsah--of the livingentity; mat-bhavam--My spiritual position; bhinnam--separation;atmanah--from the Supreme Soul; tatah--from that; samsarah--material,conditional life; etasya--of the living entity; dehat--from one body;dehah--another body; mrteh--from one death; mrtih--another death. When a living entity, thinking himself different from Me, forgetshis spiritual identity of qualitative oneness with Me in eternity,knowledge and bliss, his material, conditional life begins. In otherwords, instead of identifying his interest with Mine, he becomesinterested in his bodily expansions like his wife, children and materialpossessions. In this way, by the influence of his actions, one bodycomes from another, and after one death, another death takes place.labdhveha manusim yonimjnana-vijnana-sambhavamatmanam yo na buddhyetana kvacit ksemam apnuyatlabdhva--achieving; iha--in this material world (especially in thispious land of Bharata-varsa, India); manusim--the human; yonim--species; jnana--of knowledge through Vedic scriptures; vijnana--andpractical application of that knowledge in life; s ambhavam--whereinthere is a possibility; atmanam--one's real identity; yah--anyone who;na--not; buddhyeta--understands; na--never; kvacit--at any time;ksemam--success in life; apnuyat--can obtain. A human being can attain perfection in life by self-realizationthrough the Vedic literature and its practical application. This ispossible especially for a human being born in India, the land of piety.A man who obtains birth in such a convenient position but does notunderstand his self is unable to achieve the highest perfection, even ifhe is exalted to life in the higher planetary systems.BECAUSE EVERYTHING IS BRAHMAN (THE ENERGY OF GOD), EVERYTHING (COSMICCREATION, SUSTENANCE AND DESTRUCTION) IS KNOWABLE BY KNOWLEDGE OF THESUPREME LORD ALONE; KNOWLEDGE ONLY OF THE INDIVIDUAL SOUL IS NOTKNOWLEDGE OF BRAHMAN.(Vs. 1.3.6)6.16.22yasminn idam yatas cedamtisthaty apyeti jayatemrnmayesv iva mrjjatistasmai te brahmane namahyasmin--in whom; idam--this (cosmic manifestation); yatah--from whom;ca--also; idam--this (cosmic manifestation); tisthati--stands; apyeti--dissolves; jayate--is born; mrt-mayesu--in things made of earth; iva--like; mrt jatih--birth from earth; tasmai--unto Him; te--You;brahmane--the supreme cause; namah--respectful obeisances. As pots made completely of earth are situated on earth after beingcreated and are transformed into earth again when broken, this cosmicmanifestation is caused by the Supreme Brahman, situated in the SupremeBrahman, and annihilated in the same Supreme Brahman. Therefore, sincethe Supreme Lord is the cause of Brahman, let us offer Him ourrespectful obeisances.THE DIFFERENCE BETWEEN THE SUPREME LORD AND THE INDIVIDUAL SOUL ISINDICATED BY THE EXAMPLE OF TWO BIRDS (FROM THE MUNDAKA UPANISAD).(Vs. 1.3.7)11.11.6suparnav etau sadrsau sakhayauyadrcchayaitau krta-nidau ca vrkseekas tayoh khadati pippalannamanyo niranno 'pi balena bhuyansuparnau--two birds; etau--these; sadrsau--similar; sakhayau--friends;yadrcchaya--by chance; etau--these two; krta--made; nidau--a nest; ca--and; vrkse--in a tree; ekah--one; tayoh--of the two; khadati--is eating;pippala--of the tree; annam--the fruits; anyah--the other; nirannah--noteating; api--although; balena--by strength; bhuyan--He is superior.By chance, two birds have made a nest together in the same tree. Thetwo birds are friends and are of a simialr nature. One of them,however, is eating the fruits of the tree, whereas the other, who doesnot eat the fruits, is in a superior position due to His potency.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 2: 'Bhuman' is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE UPANISADIC TERM 'BHUMAN' (THE FULLNESS) MEANS THE SUPREME LORDVISNU; ALL OTHER LIVING ENTITIES ARE HIS SERVANTS AND ARE DEPENDENTUPON HIM.(Vs. 1.3.8)8.23.17tathapi vadato bhumankarisyamy anusasanametac chreyah param pumsamyat tavajnanupa lanamtathapi--although there was no fault on the part of Bali Maharaja;vadatah--because of Your order; bhuman--O Supreme; karisyami--I mustexecute; anusasanam--because it is Your order; etat--this is; sreyah--that which is the most auspicious; param--supreme; pumsam--of allpersons; yat--because; tava ajna-anupalanam--to obey Your order. Lord Visnu, I must nonetheless act in obedience to Your orderbecause obeying Your order is most auspicious and is the first duty ofeveryone.THE ATTRIBUTES OF THE BHUMAN REVEALED IN SCRIPTURE APPLY ONLY TO THEORIGINAL PERSON (ADI-PURUSA, SRI KRSNA).(Vs. 1.3.9)9.10.14na tvam vayam jada-dhiyo nu vidama bhumankuta-stham adi-purusam jagatam adhisamyat-sattvatah sura-gana rajasah prajesamanyos ca bhuta-patayah sa bhavan gunesahna--not; tvam--Your Lordship; vayam--we; jada-dhiyah--dull-minded,possessing blunt intelligence; nu--indeed; vidamah--can know; bhuman--O Supreme; kuta-stham--within the core of the heart; adi-purusam--theoriginal Personality of Godhead; jagatam--of the universes, whichprogressively go on; adhisam--the supreme master; yat--fixed under Yourdirection; sattvatah--infatuated with sattva-guna; sura-ganah--suchdemigods; rajasah--infatuated with rajo-guna; praja-isah--thePrajapatis; manyoh--influ enced by tamo-guna; ca--and; bhuta-patayah--rulers of ghosts; sah--such a personality; bhavan--Your Lordship; guna-isah--the master of all three modes of material nature. O all-pervading Supreme Person, we are dull-minded and did notunderstand who You are, but now we understand that You are the SupremePerson, the master of the entire universe, the unchanging and originalPersonality of Godhead. The demigods are infatuated with the mode ofgoodness, the Prajapatis with the mode of passion, and the lord ofghosts with the mode of ignorance, but You are the master of all thesequalities.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 3: 'Aksara' refers to Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE UPANISADIC TERM 'AKSARA' (THE INFALLIBLE) REFERS TO THE SUPREMELORD BECAUSE HE IS THE ETERNAL SUPPORT OF EVEN THE MOST SUBTLE STAGE OFTHE COSMIC MANIFESTATION.(Vs. 1.3.10)8.3.21tam aksaram brahma param paresamavyaktam adhyatmika-yoga-gamyamatindriyam suksmam ivatiduramanantam adyam paripurnam idetam--unto Him; aksaram--eternally existing; brahma--the Supreme;param--transcendental; para-isam--the Lord of the supreme personalities;avyaktam--invisible or not able to be realized by the mind and senses;adhyatmika--transcendental; yoga--by bhakti-yoga, devotional service;gamyam--obtainable (bhaktya mam abhijanati); ati- indriyam--beyond theperception of material senses; suksmam--minute; iva--like; ati-duram--very far away; anantam--unlimited; adyam--the original cause ofeverything; paripurnam--completely full; ide--I offer my obeisances.Thus I pray to that Supreme Personality of Godhead, who is eternallyexisting, who is invisible, who is the Lord of all great personalities,such as Brahma, and who is available only by transcendental bhakti-yoga. Being extremely subtle, He is beyond the reach of my senses andtranscendental to all external realization. He is unlimited, He is theoriginal cause, and He is completely full in everything. I offer myobeisances unto Him.7.12.30,31apsu ksitim apo jyotisyado vayau nabhasy amumkutasthe tac ca mahatitad avyakte 'ksare ca tatapsu--in the water; ksitim--the earth; apah--the water; jyotisi--in theluminaries, specifically in the sun; adah--brightness; vayau--in theair; nabhasi--in the sky; amum--that; kutasthe--in the materialisticconception of life; tat--that; ca--also; mahati--in the mahat-tattva,the total material energy; tat--that; avyakte--in the nonmanifested;aksare--in the Supersoul; ca--also; tat--that.The earth should be merged in water, water in the brightness of the sun,this brightness into the air, the air into the sky, the sky into thefalse ego, the false ego into the total material energy, the totalmaterial energy into the unmanifested ingredients [the pradhana featureof the material energy], and at last the ingredient feature of materialmanifestation into the Supersoul.ity aksaratayatmanamcin-matram avasesitamjnatvadvayo 'tha virameddagdha-yonir ivanalahiti--thus; aksarataya--because of being spiritual; atmanam--oneself (theindividual soul); cit-matram--completely spiritual; avasesitam-- theremaining balance (after the material elements are merged, one afteranother, into the original Supersoul); jnatva--understanding;advayah--without differentiation, or of the same quality as theParamatma; atha--thus; viramet--one should cease from materialexistence; dagdha-yonih--whose source (the wood) has burnt up; iva--like; analah--flames. When all the material designations have thus merged into theirrespective material elements, the living beings, who are all ultimatelycompletely spiritual, being one in quality with the Supreme Being,should cease from material existence, as flames cease when the wood inwhich they are burning is consumed. When the material body is returnedto its various material elements, only the spiritual being remains. Thisspiritual being is Brahman and is equal in quality with Parabrahman.THE AKSARA IS NEITHER JIVA NOR MATERIAL NATURE.(Vs. 1.3.11,12)10.87.28tvam akaranah sva-rad akhila-karaka-sakti-dharastava balim udvahanti samadanty ajayanimisahvarsa-bhujo 'khila-ksiti-pater iva visva-srjovidadhati yatra ye tv adhikrta bhavatas cakitahtvam--You; akarnah--devoid of material senses; sva-rat--self-effulgent;akhila--of all; karaka--sensory functions; sakti--of the potencies;dharah--the maintainer; tava--Your; balim--tribute; udvahanti--carry;samadanti--and partake of; ajaya--along with material nature; animisah--the demigods; varsa--of districts of a kingdom; bhujah--the rulers;akhila--entire; ksiti--of the land; pateh--of the lord; iva--as if;visva--of the universe; srjah--the creators; vivavhati--execute; yatra--in which; ye--they; tu--indeed; adhikrta--assigned; bhavatah--of You;cakitah--afraid.Though you have no material senses, You are the self-effulgent sustainerof everyone's sensory powers. The demigods and material nature herselfoffer You tribute, while also enjoying the tribute offered them by theirworshipers, just as subordinate rulers of various districts in a kingdomoffer tribute to their lord, the ultimate proprietor of the land, whilealso enjoying the tribute paid them by their own subjects. In this waythe universal creators faithfully execute their assigned services out offear of You.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 4: The Purusa seen in Brahmaloka is the Supreme ³³ Personality of Godhead. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SOUND OM CARRIES THE MEDITATOR TO THE ETERNAL ABODE OF THE SUPREMELORD, NOT TO THE PLANET OF CATURMUKHA BRAHMA.(Vs. 1.3.13)10.63.34sri-rudra uvacatvam hi brahma param jyotirgudham brahmani vak-mayeyam pasyanty amalatmanaakasam iva kevalamsri-rudra uvaca--Lord Siva said; tvam--You; hi--alone; brahma--theAbsolute Truth; param--supreme; jyotih--light; gudham--hidden;brahmani--in the Absolute; vak-maye--in its form of language (theVedas); yam--whom; pasyanti--they see; amala--spotless; atmanah--whosehearts; akasam--the sky; iva--like; kevalam--pure.Sri Rudra said: You alone are the Absolute Truth, the supreme light, themystery hidden within the verbal manifestation of the Absolute. Thosewhose hearts are spotless can see You, for You are uncontaminated, likethe sky.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 5: The 'Dahara' is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE UPANISADIC 'DAHARA' (THE LOCALIZED SEAT OF PRANA) RESIDING IN THEHEART REFERS TO THE SUPREME LORD.(Vs. 1.3.14)10.87.18udaram upasate ya rsi-vartmasu kurpa-drsahparisara-paddhatim hrdayam arunayo daharamtata udagad ananta tava dhama sirah paramampunar iha yat samyetya na patanti krtanta-mukheudaram--the abdomen; upasate--worship; ye--who; rsi--of sages;vartmasu--according to the standard methods; kurpa--gross; drsah--theirvision; parisara--from which all the pranic channels emanate;paddhatim--the node; hrdayam--the heart; arunayah--the Aruni sages;daharam--subtle; tatah--thence; udagat--(the soul) rises up; ananta--O unlimited Lord; tava--Your; dhama--place of appearance; sirah--to thehead; paramam--the highest destination; punah--again; iha--into thisworld; yat--which; sametya--reaching; na patanti--they do not fall down;krta-anta--of death; mukhe--into the mouth.Among the followers of the methods set forth by great sages, those withless refined vision worship the Supreme as present in the region of theabdomen, while the Arunis worship Him as present in the heart, in thesubtle center from which all the pranic channels emanate. From there,O unlimited Lord, these worshipers raise their consciousness upward to thetop of the head, where they can perceive You directly. Then, passingthrough the top of the head toward the supreme destination, they reachthat place from which they will never again fall to this world, into themouth of death.THE DAHARA, THE SUPERSOUL, INTIMATELY ASSOCIATES WITH THE LIVINGENTITIES, ALTHOUGH THEY DON'T KNOW HIM. THEY ARE UNITED WITH HIM INDEEP SLEEP, ALTHOUGH THEY FAIL TO UNDERSTAND HOW.(Vs. 1.3.15)10.87.20sva-krta-puresv amisv abahir-antara-samvaranamtava purusam vadanty akhila-sakti-dhrto 'msa-krtamiti nr-gatim vivicya kavayo nigamavapanambhavata upasate 'nghrim abhavam bhuvi visvasitahsva--by himself; krta--created; puresu--in the bodies; amisu--these;abahi--not externally; antara--or internally; samvaranam--whose factualdevelopment; tava--Your; purusam--living entity; vadanti--(the Vedas)say; akhila--of all; sakti--energies; dhrtah--of the possessor; amsa--as the expansion; krtam--manifested; iti--in this manner; nr--of theliving entity; gatim--the status; vivicya--ascertaining; kavayah--learned sages; nigama--of the Vedas; avapanam--the field in which allofferings are sown; bhavatah--Your; upasate--they worship; anghrim--thefeet; abhavam--which cause the cessation of material existence; bhuvi--on the earth; visvasitah--having developed faith.The individual living entity, while inhabiting the material bodies hehas created for himself by his karma, actually remains uncovered byeither gross or subtle matter. This is so because, as the Vedasdescribe, he is part and parcel of You, the possessor of all potencies.Having determined this to be the status of the living entity, learnedsages become embued with faith and worship Your lotus feet, to which allVedic sacrifies in this world are offered, and which are the source ofliberation.3.7.13yadendriyoparamo 'thadrastratmani pare harauviliyante tada klesahsamsuptasyeva krtsnasahyada--when; indriya--senses; uparamah--satiated; atha--thus; drastr-atmani--unto the seer, the Supersoul; pare--in the Transcendence;harau--unto the Supreme Personality of Godhead; viliyante--become mergedin; tada--at that time; klesah--miseries; samsuptasya--one who hasenjoyed sound sleep; iva--like; krtsnasah--completely. When the senses are satisfied in the seer-Supersoul, thePersonality of Godhead, and merge in Him, all miseries are completelyvanquished, as after a sound sleep.THE DAHARA, THE SUPERSOUL WHO DWELLS IN THE HEART, IS THE SUPPORT OFTHE ENTIRE UNIVERSE.(Vs. 1.3.16)9.19.29namas tubhyam bhagavatevasudevaya vedhasesarva-bhutadhivasayasantaya brhate namahnamah--I offer my respectful obeisances; tubhyam--unto You; bhagavate--the Supreme Personality of Godhead; vasudevaya--Lord Vasudeva; vedhase--the creator of everything; sarva-bhuta-adhivasaya--present everywhere(within the heart of every living entity and within the atom also);santaya--peaceful, as if completely inactive; brhate--the greatest ofall; namah--I offer my respectful obeisances. O Lord Vasudeva, O Supreme Personality of Godhead, You are thecreator of the entire cosmic manifestation. You live as the Supersoul ineveryone's heart and are smaller than the smallest, yet You are greaterthan the greatest and are all-pervading. You appear completely silent,having nothing to do, but this is due to Your all-pervading nature andYour fullness in all opulences. I therefore offer my respectfulobeisances unto You.'DAHARA' MEANS 'SKY.' THE WORD 'SKY' IS OFTEN USED IN THE UPANISADS TOSIGNIFY THE SUPREME LORD.(Vs. 1.3.17)3.5.32tamaso bhuta-suksmadiryatah kham lingam atmanahtamasah--from the mode of passion; bhuta-suksma-adih--subtle senseobjects; yatah--from which; kham--the sky; lingam--symbolicrepresentation; atmanah--of the Supreme Soul. The sky is a product of sound, and sound is the transformation ofegoistic passion. In other words, the sky is the symbolic representationof the Supreme Soul.THE TERM DAHARA DOES NOT REFER TO THE JIVA, BECAUSE THE DAHARA IS THESOURCE OF EIGHT SPIRITUAL QUALITIES SOUGHT AFTER BY THE JIVA (APAHATA-PAPA--FREEDOM FROM SINS, VIJARA--FREEDOM FROM OLD AGE, VIMRTYU--FREEDOMFROM DEATH, VISOKA--FREEDOM FROM MATERIAL DISTRESS AND HAPPINESS,VIJIGHATSA--FREEDOM FROM HUNGER, APIPATA--FREEDOM FROM MATERIAL DESIRE,SATYA-KAMA--SPIRITUAL DESIRE, SATYA-SANKALPA--SELF-FULFILLMENT).(Vs. 1.3.18)10.87.38sa yad ajaya tv ajam anusayita gunams ca jausambhajati sarupatam tad anu mrtyum apeta-bhagahtvam uta jahasi tam ahir iva tvacam atta-bhagomahasi mahiyase 'sta-gunite 'parimeya-bhagah The illusory material nature attracts the minute living entity toembrace her, and as a result he assumes forms composed of her qualities.Subsequently, he loses all his spiritual qualities and must undergorepeated deaths. You, however, avoid the material energy in the sameway that a snake abandons its old skin. Glorious in Your possession ofeight mystic perfections, You enjoy unlimited opulences.BY MEDITATION UPON THE SUPREME LORD, THE JIVA OBTAINS PERFECTION.(Vs. 1.3.19)4.9.52abhyarcitas tvaya nunambhagavan pranatarti-hayad-anudhyayino dhiramrtyum jigyuh sudurjayamabhyarcitah--worshiped; tvaya--by you; nunam--however; bhagavan--theSupreme Personality of Godhead; pranata-arti-ha--who can deliver Hisdevotees from the greatest danger; yat--whom; anudhyayinah--constantlymeditating upon; dhirah--great saintly persons; mrtyum--death; jigyuh--conquered; sudurjayam--which is very, very difficult to overcome. Dear Queen, you must have worshiped the Supreme Personality ofGodhead, who delivers His devotees from the greatest danger. Persons whoconstantly meditate upon Him surpass the course of birth and death. Thisperfection is very difficult to achieve.THE SOUL ATTAINS SPIRITUAL PERFECTION ONLY BY THE GRACE OF THE SUPREMELORD. THEREUPON THE SOUL REALIZES HIS LIKENESS TO THE SUPREME SOUL.(Vs. 1.3.20)4.28.62,64aham bhavan na canyas tvamtvam evaham vicaksva bhohna nau pasyanti kavayaschidram jatu manag apiaham--I; bhavan--you; na--not; ca--also; anyah--different; tvam--you;tvam--you; eva--certainly; aham--as I am; vicaksva--just observe; bhoh--My dear friend; na--not; nau--of us; pasyanti--do observe; kavayah--learned scholars; chidram--faulty differentiation; jatu--at any time;manak--in a small degree; api--even. My dear friend, I, the Supersoul, and you, the individual soul, arenot different in quality, for we are both spiritual. In fact, My dearfriend, you are qualitatively not different from Me in your constitutionalposition. Just try to consider this subject. Those who are actuallyadvanced scholars, who are in knowledge, do not find any qualitativedifference between you and Me.evam sa manaso hamsohamsena pratibodhitahsva-sthas tad-vyabhicarenanastam apa punah smrtimevam--thus; sah--he (the individual soul); manasah--living togetherwithin the heart; hamsah--like the swan; hamsena--by the other swan;pratibodhitah--being instructed; sva-sthah--situated in self-realization; tat-vyabhicarena--by being separated from the Supersoul;nastam--which was lost; apa--gained; punah--again; smrtim--real memory. In this way both swans live together in the heart. When the oneswan is instructed by the other, he is situated in his constitutionalposition. This means he regains his original Krsna consciousness, whichwas lost because of his material attraction.THE SUPERSOUL IS THE ONLY OBJECT OF YOGA MEDITATION; THOUGH HE IS SAIDTO BE SO SMALL THAT HE DWELLS IN THE HEART, THE SUPERSOUL IS YET THEDWELLING PLACE OF ALL BEINGS (NARAYANA).(Vs. 1.3.21)2.5.16narayana-paro yogonarayana-param tapahnarayana-param jnanamnarayana-para gatihnarayana-parah--just to know Narayana; yogah--concentration of mind;narayana-param--just with an aim to achieve Narayana; tapah--austerity;narayana-param--just to realize a glimpse of Narayana; jnanam--cultureof transcendental knowledge; narayana-para--the path of salvation endsby entering the kingdom of Narayana; gatih--progressive path. All different types of meditation or mysticism are means forrealizing Narayana. All austerities are aimed at achieving Narayana.Culture of transcendental knowledge is for getting a glimpse ofNarayana, and ultimately salvation is entering the kingdom of Narayana.WHEN THE INDIVIDUAL SOUL IS LIBERATED, HE RESEMBLES THE SUPREME LORDDUE TO ANUKRTA (IMITATION) OR ANUSANGA (INTIMATE CONTACT).(Vs. 1.3.22)11.12.12ta navidan mayy anusanga-baddhadhiyah svam atmanam adas tathedamyatha samadhau munayo 'bdhi-toyenadyah pravista iva nama-rupetah--they (the gopis); na--not; avidan--were aware of; mayi--in Me;anusanga--by intimate contact; baddha--bound up; dhiyah--theirconsciousness; svam--their own; atmanam--body or self; adah--somethingremote; tatha--thus considering; idam--this which is most near; yatha--just as; samadhau--in yoga-samadhi; munayah--great sages; adbhi--of theocean; toye--in the water; nadyah--rivers; pravistah--having entered;iva--like; nama--names; rupe--and forms. My dear Uddhava, just as great sages in yoga trance merge intoself-realization, like rivers merging into the ocean, and are thus notaware of material names and forms, similarly, the gopis of Vrndavanawere so completely attached to Me within their minds that they could notthink of their own bodies, or of this world, or of their future lives.Their entire consciousness was simply bound up in Me.LIBERATED SOULS EXHIBIT CERTAIN ATTRIBUTES OF THE SUPREME LORD BYASSIMILATION; THIS IS DECLARED BY THE LORD HIMSELF IN THE SMRTI-SASTRA.(Vs. 1.3.23)11.29.43-44titiksur dvandva-matranamsusilah samyatendriyahsantah samahita-dhiyajnana-vijnana-samyutahmatto 'nusiksitam yat teviviktam anubhavayanmayy avesita-vak-cittomad-dharma-nirato bhavaativrajya gatis tisromam esyasi tatah paramtitiksuh--tolerant; dvandva-matranam--of all dualities; su-silah--exhibiting saintly character; samyata-indiriyah--with controlled senses;santah--peaceful; samahita--perfectly concentrated; dhiya--withintelligence; jnana--with knowledge; vijnana--and realization;samyutah--endowed; mattah--from Me; anusiksitam--learned; yat--thatwhich; te--by you; viviktam--ascertained with discrimination;anubhavayan--thoroughly meditating upon; mayi--in Me; avesita--absorbed; vak--your words; cittah--and mind; mat-dharma--Mytranscendental qualities; niratah--constantly endeavoring to realize;bhava--be thus situated; ativrajya--crossing beyond; gatih--thedestinations of material nature; tisrah--three; mam--unto Me; esyasi--you will come; tatah param--thereafter. Thus you should remain content and free from desire, tolerant ofall dualities, good-natured, self-controlled, peaceful and endowed withtranscendental knowledge and realization. With fixed attention,meditate constantly upon these instructions I have imparted to you andassimilate their essense. Fix your words and thoughts upon Me, andalways endeavor to increase your realization of My transcendentalqualities. In this way you will cross beyond the destinations of thethree modes of nature and finally come back to Me.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 6: He who is measured by a thumb is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙHE WHO IS SAID IN SCRIPTURE TO STAND WITH THE HEIGHT OF A THUMB WITHINTHE HEART IS THE SUPREME LORD, NOT THE INDIVIDUAL SOUL.(Vs. 1.3.24)1.12.8angustha-matram amalamsphurat-purata-maulinamapivya-darsanam syamamtadid vasasam acyutamangustha--by the measure of a thumb; matram--only; amalam--transcendental; sphurat--blazing; purata--gold; maulinam--helmet;apivya--very beautiful; darsanam--to look at; syamam--blackish; tadit--lightning; vasasam--clothing; acyutam--the Infallible (the Lord). He [the Lord] was only thumb high, but He was all transcendental.He had a very beautiful, blackish, infallible body, and He wore a dressof lightning yellow and a helmet of blazing gold. Thus He was seen bythe child.THE COMPARISON TO A THUMB IS PARTICULARLY GIVEN TO HELP HUMAN BEINGSMEDITATE UPON THE SUPREME LORD, BECAUSE ONLY HUMAN BEINGS ARE CAPABLEOF REALIZING THE LORD IN THIS WAY.(Vs. 1.3.25)4.9.2sa vai dhiya yoga-vipaka-tivrayahrt-padma-kose sphuritam tadit-prabhamtirohitam sahasaivopalaksyabahih-sthitam tad-avastham dadarsasah--Dhruva Maharaja; vai--also; dhiya--by meditation; yoga-vipaka-tivraya--on account of mature realization of the yogic process; hrt--the heart; padma-kose--on the lotus of; sphuritam--manifested; tadit-prabham--brilliant like lightning; tirohitam--having disappeared;sahasa--all of a sudden; eva--also; upalaksya--by observing; bahih-sthitam--externally situated; tat-avastham--in the same posture;dadarsa--was able to see. The form of the Lord, which was brilliant like lightning and inwhich Dhruva Maharaja, in his mature yogic process, was fully absorbedin meditation, all of a sudden disappeared. Thus Dhruva was perturbed,and his meditation broke. But as soon as he opened his eyes he saw theSupreme Personality of Godhead personally present, just as he had beenseeing the Lord in his heart.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 7: The Devas can meditate upon Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE DEVAS LIKEWISE MEDITATE UPON THE SUPREME LORD BECAUSE THEY ARE HISDEVOTEES AND ARE NOT 'THOUGHT-FORMS OF VEDIC MANTRAS' AS THE KARMA-MIMAMSA PHILOSOPHERS BELIEVE.(Vs. 1.3.26)4.8.20yasyanghri-padmam pa ricarya vina-vibhavanayatta-gunabhipattehajo 'dhyatis that khalu paramesthyampadam jitatma-svasanabhivandyamyasya--whose; anghri--leg; padmam--lotus feet; paricarya--worshiping;vina--universe; vibhavanaya--for creating; atta--received; guna-abhipatteh--for acquiring the required qualifications; ajah--the unborn(Lord Brahma); adhyatisthat--became situated ; khalu--undoubtedly;paramesthyam--the supreme position within the universe; padam--position; jita-atma--one who has conquered his mind; svasana--bycontrolling the life air; abhivandyam--worshipable. Suniti continued: The Supreme Personality of Godhead is so greatthat simply by worshiping His lotus feet, your great-grandfather, LordBrahma, acquired the necessary qualifications to create this universe.Although he is unborn and is the chief of all living creatures, he issituated in that exalted post because of the mercy of the SupremePersonality of Godhead, whom even great yogis worship by controlling themind and regulating the life air [prana].KARMA-MIMAMSA PHILOSOPHERS SAY IT IS IMPOSSIBLE FOR THE DEVAS TO BEEMBODIED BEINGS BECAUSE THEIR PRESENCE IS INVOKED AT MANY SACRIFICESSIMULTANEOUSLY. THE MIMAMSAKAS ARE WRONG, BECAUSE THE DEVAS AREEMPOWERED TO RECEIVE SACRIFICE BY THE GRACE OF THE SUPREME LORDDWELLING IN THEIR HEARTS. THUS MAY THE DEVAS MANIFEST MANY FORMSSIMULTANEOUSLY.(Vs. 1.3.27)7.8.42sri-indra uvacapratyanitah parama bhavata trayata nah sva-bhagadaityakrantam hrdaya-kamalam tad-grham pratyabodhikala-grastam kiyad idam aho natha susrusatam temuktis tesam na hi bahumata narasimhaparaih kimsri-indrah uvaca--Indra, the King of heaven, said; pratyanitah--recovered; parama--O Supreme; bhavata--by Your Lordship; trayata--whoare protecting; nah--us; sva-bhagah--shares in the sacrifices; daitya-akrantam--afflicted by the demon; hrdaya-kamalam--the lotuslike cores ofour hearts; tat-grham--which is actually Your residence; pratyabodhi--ithas been illuminated; kala-grastam--devoured by time; kiyat--insignificant; idam--this (world); aho--alas; natha--O Lord;susrusatam--for those who are always engaged in the service; te--of You;muktih--liberation from material bondage; tesam--of them (the puredevotees); na--not; hi--indeed; bahumata--thought very important; nara-simha--O Lord Nrsimhadeva, half lion and half human being; aparaihkim--then what is the use of other possessions. King Indra said: O Supreme Lord, You are our deliverer andprotector. Our shares of sacrifices, which are actually Yours, have beenrecovered from the demon by You. Because the demoniac king Hiranyakasipuwas most fearsome, our hearts, which are Your permanent abode, were allovertaken by him. Now, by Your presence, the gloom and darkness in ourhearts have been dissipated. O Lord, for those who always engage in Yourservice, which is more exalted than liberation, all material opulence isinsignificant. They do not even care for liberation, not to speak of thebenefits of kama, artha and dharma.10.14.33esam tu bhagya-mahimacyuta tavad astamekadasaiva hi vayam bata bhuri-bhagahetad-dhrsika-casakair asakrt pibamahsarvadayo 'nghry-udaja-madhv-amrtasavam teesam--of these (residents of Vrndavana); tu--however; bhagya--of thegood fortune; mahima--the greatness; acyuta--O infallible Supreme Lord;tavat--so much; astam--let it be; ekadasa--the eleven; eva hi--indeed;vayam--we; bata--oh; bhuri-bhagah--are most fortunate; etat--of thesedevotees; hrsika--by the senses; casakaih--(which are like) drinkingcups; asakrt--repeatedly; pibamah--we are drinking; sarva-adayah--LordSiva and the other chief demigods; anghri-udaja--of the lotus feet;madhu--the honey; amrta-asavam--which is a nectarean, intoxicatingbeverage; te--of You. Yet even though the extent of the good fortune of these residentsof Vrndavana is inconceivable, we, eleven presiding deities of thevarious senses, headed by Lord Siva, are also most fortunate, becausethe senses of these devotees of Vrndavana are the cups through which werepeatedly drink the nectarean, intoxicating beverage of the honey ofYour lotus feet.KARMA-MIMAMSA PHILOSOPHERS REJECT THE EXPLANATION OF DEVAS AS EMBODIEDBEINGS ON THE GROUNDS THAT IT CONTRADICTS THE VEDA IN WHICH THE NAMESOF THE DEVAS ARE FOUND. THEY REASON THAT IF THE VEDA IS ETERNAL,THE DEVAS MUST ALSO BE ETERNAL SINCE THEIR FORMS ARE NOT DIFFERENT FROMTHEIR ETERNAL NAMES. BUT THE MIMAMSAKAS ARE WRONG, BECAUSE THEETERNALITY OF THE NAMES AND FORMS GIVEN IN THE VEDIC HYMNS IS SEEN INTHEIR CONNECTION TO THE ETERNAL PERSONALITY OF GODHEAD, NOT TO THETEMPORARY MATERIAL WORLD. THUS EVEN THOUGH THE EMBODIED DEVAS APPEARAND DISAPPEAR IN TIME, THEIR ORIGIN IS THE EVERPRESENT SUPREME LORD.(Vs. 1.3.28)2.10.36sa vacya-vacakatayabhagavan brahma-rupa-dhrknama-rupa-kriya dhattesakarmakarmakah parahsah--He; vacya--by His forms and activities; vacakataya--by Histranscendental qualities and entourage; bhagavan--the Personality ofGodhead; brahma--absolute; rupa-dhrk--by accepting visible forms; nama--name; rupa--form; kriya--pastimes; dhatte--accepts; sakarma--engaged inwork; akarmakah--without being affected; parah--transcendence. He, the Personality of Godhead, manifests Himself ina transcendental form, being the subject of His transcendental name,quality, pastimes, entourage and transcendental variegatedness. AlthoughHe is unaffected by all such activities, He appears to be so engaged.2.10.37-40praja-patin manun devanrsin pitr-ganan prthaksiddha-carana-gandha rvanvidyadhrasu ra-guhya kankinnarapsaraso nagansarpan kimpurusan naranmatr raksah-pisacams capreta-bhuta-vinayakankusmandonmada-vetalanyatudhanan grahan apikhagan mrgan pasun vrksangirin nrpa sarisrpandvi-vidhas catur-vidha ye 'nyejala-sthala-nabha ukasahkusalakusala misrahkarmanam gatayas tv imahpraja-patin--Brahma and his sons like Daksa and others; manun--theperiodical heads like Vaivasvata Manu; devan--like Indra, Candra andVaruna; rsin--like Bhrgu and Vasistha; pitr-ganan--the inhabitants ofthe Pita planets; prthak--separately; siddha --the inhabitants of theSiddha planet; carana--the inhabitants of the Carana planet;gandharvan--the inhabitants of the Gandharva planets; vidyadhra--theinhabitants of the Vidyadhara planet; asura--the atheists; guhyakan--the inhabitants of the Yaksa planet; kinnara--the inhabitants of theKinnara planet; apsarasah--the beautiful angels of the Apsara planet;nagan--the serpentine inhabitants of Nagaloka; sarpan--the inhabitantsof Sarpaloka (snakes); kimpurusan--the monkey-shaped inhabitants of theKimpurusa planet; naran--the inhabitants of earth; matr--the inhabitantsof Matrloka; raksah--the inhabitants of the demoniac planet;pisacan--the inhabitants of Pisacaloka; ca--also; preta--the inhabitantsof Pretaloka; bhuta--the evil spirits; vinayakan--the goblins;kusmanda--will-o'-the-wisp; unmada--lunatics; vetalan--the jinn;yatudhanan--a particular type of evil spirit; grahan--the good and evilstars; api--also; khagan--the birds; mrgan--the forest animals;pasun--the household animals; vrksan--the ghosts; girin--the mountains;nrpa--O King; sarisrpan--reptiles; dvi-vidhah--the moving and thestanding living entities; catuh-vidhah--living entities born fromembryos, eggs, perspiration and seeds; ye--others; anye--all;jala--water; sthala--land; nabha-okasah--birds; kusala--in happiness;akusalah--in distress; misrah--in mixed happiness and distress;karmanam--according to one's own past deeds; gatayah--as result of; tu--but; imah--all of them. O King, know from me that all living entities are created by theSupreme Lord according to their past deeds. This includes Brahma and hissons like Daksa, the periodical heads like Vaivasvata Manu, the demigodslike Indra, Candra and Varuna, the great sages like Bhrgu, Vyasa andVasistha, the inhabitants of Pitrloka and Siddhaloka, the Caranas,Gandharvas, Vidyadharas, Asuras, Yaksas, Kinnaras and angels, theserpentines, the monkey-shaped Kimpurusas, the human beings, theinhabitants of Matrloka, the demons, Pisacas, ghosts, spirits, lunaticsand evil spirits, the good and evil stars, the goblins, the animals inthe forest, the birds, the household animals, the reptiles, themountains, the moving and standing living entities, the living entitiesborn from embryos, from eggs, from perspiration and from seeds, and allothers, whether they be in the water, land or sky, in happiness, indistress or in mixed happiness and distress. All of them, according totheir past deeds, are created by the Supreme Lord.THE VEDIC SOUND IS A POTENCY OF THE SUPREME LORD; THUS IT IS ETERNAL.(Vs. 1.3.29)8.7.25-26tvam sabda-yonir jagad-adir atmapranedriya-dravya-gunah svabhavahkalah kratuh satyam rtam ca dharmastvayy aksaram yat tri-vrd-amanantitvam--Your Lordship; sabda-yonih--the origin and source of Vedicliterature; jagat-adih--the original cause of material creation; atma--the soul; prana--the living force; indriya--the senses; dravya--thematerial elements; gunah--the three qualities; sva-bhavah--materialnature; kalah--eternal time; kratuh--sacrifice; satyam--truth; rtam--truthfulness; ca--and; dharmah--two different types of religion;tvayi--unto you; aksaram--the original syllable, omkara; yat--thatwhich; tri-vrt--consisting of the letters a, u and m; amananti--theysay. O lord, you are the original source of Vedic literature. You arethe original cause of material creation, the life force, the senses, thefive elements, the three modes and the mahat-tattva. You are eternaltime, determination and the two religious systems called truth [satya]and truthfulness [rta]. You are the shelter of the syllable om, whichconsists of three letters a-u-m.agnir mukham te 'khila-devatatmaksitim vidur loka-bhavanghri-pankajamkalam gatim te 'khila-devatatmanodisas ca karnau rasanam jalesamagnih--fire; mukham--mouth; te--of Your Lordship; akhila-devata-atma--the origin of all demigods; ksitim--the surface of the globe; viduh--they know; loka-bhava--O origin of all planets; anghri-pankajam--yourlotus feet; kalam--eternal time; gatim--progress; te--of Your Lordship;akhila-devata-atmanah--the total aggregate of all the demigods; disah--all directions; ca--and; karnau--your ears; rasanam--taste; jala-isam--the demigod controller of the water. O father of all planets, learned scholars know that fire is yourmouth [and you are the source of all the demigods], the surface of theglobe is your lotus feet, eternal time is your movement, all thedirections are your ears, and Varuna, master of the waters, is yourtongue.8.7.29mukhani pancopanisadas tavesayaistrimsad-astottara-mantra-vargahyat tac chivakhyam paramatma-tattvamdeva svayam-jyotir avasthitis temukhani--faces; panca--five; upanisadah--Vedic literatures; tava--your;isa--O lord; yaih--by which; trimsat-asta-uttara-mantra-vargah--in thecategory of thirty-eight important Vedic mantras; yat--that; tat--as itis; siva-akhyam--celebrated by the name Siva; parama-atma-tattvam--which ascertain the truth about Paramatma; deva--O lord; svayam-jyotih--self-illuminated; avasthitih--situation; te--of Your Lordship. O lord, the five important Vedic mantras are represented by yourfive faces, from which the thirty-eight most celebrated Vedic mantrashave been generated. Your Lordship, being celebrated as Lord Siva, isself-illuminated. You are directly situated as the supreme truth, knownas Paramatma.THE SUPREME LORD'S INSTRUCTIONS TO BRAHMA ON HIS WORK OF CREATIONCONVEY THE SAME NAMES AND FORMS OF THE PREVIOUS CREATION. THUS THEYMANIFEST AGAIN AND AGAIN.(Vs. 1.3.30)2.9.38,39sri-suka uvacasampradisyaivam ajanojananam paramesthinampasyatas tasya tad rupamatmano nyarunad dharihsri-sukah uvaca--Sri Sukadeva Gosvami said; sampradisya--fullyinstructing Brahmaji; evam--thus; ajanah--the Supreme Lord; jananam--of the living entities; paramesthinam--unto the supreme leader, Brahma;pasyatah--while he was seeing; tasya--His; tat rupam--thattranscendental form; atmanah--of the Absolute; nyarunat--disappeared;harih--the Lord, the Personality of Godhead. Sukadeva Gosvami said to Maharaja Pariksit: The Supreme Personalityof Godhead, Hari, after being seen in His transcendental form,instructing Brahmaji, the leader of the living entities, disappeared.anta rhitendriyarthayaharaye vihitanjalihsarva-bhutamayo visvamsasarjedam sa purvavatantarhita--on the disappearance; indriya-arthaya--unto the Personalityof Godhead, the objective of all senses; haraye--unto the Lord; vihita-anjalih--in folded hands; sarva-bhuta--all living entities; mayah--fullof; visvam--the universe; sasarja--created; idam--this; sah--he(Brahmaji); purva-vat--exactly like before. On the disappearance of the Supreme Personality of Godhead, Hari,who is the object of transcendental enjoyment for the senses ofdevotees, Brahma, with folded hands, began to re-create the universe,full with living entities, as it was previously.SAGE JAIMINI (CHIEF OF THE KARMA-MIMAMSA PHILOSOPHERS) SAYS THAT THEDEMIGODS HAVE NO REASON TO MEDITATE ON THE VEDIC SOUND BECAUSE THEYHAVE ATTAINED ALL THERE IS TO ATTAIN BY SUCH MEDITATION.(Vs. 1.3.31)6.3.25prayena veda tad idam na mahajano 'yamdevya vimohita-matir bata mayayalamtrayyam jadi-krta-matir madhu-puspitayamvaitanike mahati karmani yujyamanahprayena--almost always; veda--know; tat--that; idam--this; na--not;mahajanah--great personalities besides Svayambhu, Sambhu and the otherten; ayam--this; devya--by the energy of the Supreme Personality ofGodhead; vimohita-matih--whose intelligence is bewildered; bata--indeed; mayaya--by the illusory energy; alam--greatly; trayyam--in thethree Vedas; jadi-krta-matih--whose intelligence has been dulled;madhu-puspitayam--in the flowery Vedic language describing the resultsof ritualistic performances; vaitanike--in the performances mentioned inthe Vedas; mahati--very great; karmani--fruitive activities;yujyamanah--being engaged. Because they are bewildered by the illusory energy of the SupremePersonality of Godhead, Yajnavalkya and Jaimini and other compilers ofthe religious scriptures cannot know the secret, confidential religioussystem of the twelve mahajanas. They cannot understand thetranscendental value of performing devotional service or chanting theHare Krsna mantra. Because their minds are attracted to the ritualisticceremonies mentioned in the Vedas--especially the Yajur Veda, Sama Vedaand Rg Veda--their intelligence has become dull. Thus they are busycollecting the ingredients for ritualistic ceremonies that yield onlytemporary benefits, such as elevation to Svargaloka for materialhappiness. They are not attracted to the sankirtana movement; instead,they are interested in dharma, artha, kama and moksa.6.9.21,22sri-deva ucuhvayv-ambaragny-ap-ksitayas tri-lokabrahmadayo ye vayam udvijantahharama yasmai balim antako 'saubibheti yasmad aranam tato nahsri-devah ucuh--the demigods said; vayu--composed of air; ambara--sky;agni--fire; ap--water; ksitayah--and land; tri-lokah--the three worlds;brahma-adayah--beginning from Lord Brahma; ye--who; vayam--we;udvijantah--being very much afraid; harama--offer; yasmai--unto whom;balim--presentation; antakah--the destroyer, death; asau--that;bibheti--fears; yasmat--from whom; aranam--shelter; tatah--therefore;nah--our. The demigods said: The three worlds are created by the fiveelements--namely ether, air, fire, water and earth--which are controlledby various demigods, beginning from Lord Brahma. Being very much afraidthat the time factor will end our existence, we offer presentations untotime by performing our work as time dictates. The time factor himself,however, is afraid of the Supreme Personality of Godhead. Therefore letus now worship that Supreme Lord, who alone can give us full protection.avismitam tam paripurna-kamamsvenaiva labhena samam prasantamvinopasarpaty aparam hi balisahsva-langulenatititarti sindhumavismitam--who is never struck with wonder; tam--Him; paripuma-kamam--who is fully satisfied; svena--by His own; eva--indeed; labhena--achievements; samam--equipoised; prasantam--very steady; vina--without;upasarpati--approaches; aparam--another; hi--indeed; balisah--a fool;sva--of a dog; langulena--by the tail; atititarti--wants to cross;sindhum--the sea. Free from all material conceptions of existence and never wonder-struck by anything, the Lord is always jubilant and fully satisfied byHis own spiritual perfection. He has no material designations, andtherefore He is steady and unattached. That Supreme Personality ofGodhead is the only shelter of everyone. Anyone desiring to be protectedby others is certainly a great fool who desires to cross the sea byholding the tail of a dog.JAIMINI SAYS THE DEMIGODS MEDITATE ONLY UPON THE EFFULGENCE OF THESUPREME PERSONALITY OF GODHEAD WHO AWARDS AMRTA--THE NECTAR OFIMMORTALITY.(Vs. 1.3.32)10.14.23ekas tvam atma purusah puranahsatyah svayam-jyotir ananta adyahnityo 'ksaro 'jasra-sukho niranjanahpurnadvayo mukta upadhito 'mrtahekah--one; tvam--You; atma--the Supreme Soul; purusah--the SupremePerson; puranah--the oldest; satyah--the Absolute Truth; svayam-jyotih--self-manifested; anantah--without end; adyah--without beginning;nityah--eternal; aksarah--indestructible; ajasra-sukhah--whose happinesscannot be obstructed; niranjanah--devoid of contamination;purna--complete; advayah--without a second; muktah--free; upadhitah--from all material designations; amrtah--deathless. You are the one Supreme Soul, the primeval Supreme Personality, theAbsolute Truth--self-manifested, endless and beginningless. You areeternal and infallible, perfect and complete, without any rival and freefrom all material designations. Your happiness can never be obstructed,nor have You any connection with material contamination. Indeed, You arethe indestructible nectar of immortality.10.63.34sri-rudra uvacatvam hi brahma param jyotirgudham brahmani van-mayeyam pasyanty amalatmanaakasam iva kevalamsri-rudra uvaca--Lord Siva said; tvam--You; hi--alone; brahma--theAbsolute Truth; param--supreme; jyotish--light; gudham--hidden;brahmani--in the Absolute; vak-manye--in its form of language (theVedas); yam--whom; pasyanti--they see; amala--spotless; atmanah--whosehearts; akasam--the sky; iva--like; kevalam--pure.Sri Rudra said: You alone are the Absolute Truth, the supreme light, themystery hidden within the verbal manifestation of the Absolute. Thosewhose hearts are spotless can see You, for You are un-contaminated, likethe sky.SRILA VYASADEVA DECLARES THAT THE DEVAS MEDITATE UPON THE SUPREME LORDAS THE SELF OF THEIR SELVES (I.E. AS THE ARCHETYPICAL FORM OF THEDEMIGODS).(Vs. 1.3.33)10.63.43,44aham brahmatha vibudhamunayas camalasayahsarvatmana prapannas tvamatmanam prestham isvaramaham--I; brahma--Brahma; atha--and also; vibudhah--the demigods;munayah--the sages; ca--and; amala--pure; asayah--whose consciousness;sarva-atmaha--wholeheartedly; prappanah--surrendered; tvam--unto You;atmanam--the Self; prestham--the dearmost; isvaram--the Lord.I, Lord Brahma, the other demigods and the pure minded sages have allsurrendered wholeheartedly unto You, our dearmost Self and Lord.tam tva jagat-sthity-udayanta-hetumsamam prasantam suhrd-atma-daivamananyam ekam jagad-atma-ketambhavapavargaya bhajama devamtam--Him; tva--You; jagat--of the universe; sthiti--of the maintenance;udaya--the rise; anta--and the demise; hetum--the cause; samam--equiposied; prasantam--perfectly at peace; suhrt--the friend; atma--Self; daivam--and worshipable Lord; ananyam--without a second; ekam--unique; jagat--of all the worlds; atma--and all souls; ketam--theshelter; bhava--of material life; apavargaya--for the cessation;bhajama--let us worship; devam--the Supreme Lord. Let us worship You, the Supreme Lord, to be freed from materiallife. You are the maintainer of the universe and cause of its creationand demise. Equipoised and perfectly at peace, You are the true friend,Self and worshipable Lord. You are one without a second, the shelter ofall the worlds and all souls.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 8: Sudras are not qualified for Vedic meditation. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHOUGH MEDITATION UPON THE SUPREME LORD IS THE RIGHT OF ALL HUMANBEINGS, STUDY OF THE FOUR VEDAS IS FORBIDDEN TO THE SUDRAS, THOUGH THEYMAY STUDY THE SMRTI-SASTRA.(Vs. 1.3.34)1.4.25stri-sudra-dvijabandhunamtrayi na sruti-gocarakarma-sreyasi mudhanamsreya evam bhaved ihaiti bharatam akhyanamkrpaya munina krtamstri--the woman class; sudra--the laboring class; dvija-bandhunam--ofthe friends of the twice-born; trayi--three; na--not; sruti-gocara--forunderstanding; karma--in activities; sreyasi--in welfare; mudhanam--ofthe fools; sreyah--supreme benefit; evam--thus; bhavet--achieved; iha--by this; iti--thus thinking; bharatam--the great Mahabharata;akhyanam--historical facts; krpaya--out of great mercy; munina--by themuni; krtam--is completed. Out of compassion, the great sage thought it wise that this wouldenable men to achieve the ultimate goal of life. Thus he compiled thegreat historical narration called the Mahabharata for women, laborersand friends of the twice-born.MEN WITH KSATRIYA QUALITIES MAY STUDY THE VEDAS UNDER BRAHMANATEACHERS.(Vs. 1.3.35)4.16.16-18drdha-vratah satya-sandhobrahmanyo vrddha-sevakahsaranyah sarva-bhutanammanado dina-vatsalahdrdha-vratah--firmly determined; satya-sandhah--always situated intruth; brahmanyah--a lover of the brahminical culture; vrddha-sevakah--a servitor of the old men; saranyah--to be taken shelter of; sarva-bhutanam--of all living entities; mana-dah--one who gives respect toall; dina-vatsalah--very kind to the poor and helpless. The King will be firmly determined and always situated in truth. Hewill be a lover of the brahminical culture and will render all serviceto old men and give shelter to all surrendered souls. Giving respect toall, he will always be merciful to the poor and innocent.matr-bhaktih para-strisupatnyam ardha ivatmanahprajasu pitrvat snigdhahkinkaro brahma-vadinammatr-bhaktih--as respectful as one is to his mother; para-strisu--toother women; patnyam--to his own wife; ardhah--half; iva--like;atmanah--of his body; prajasu--unto the citizens; pitr-vat--likea father; snigdhah--affectionate; kinkarah--servant; brahma-vadinam--ofthe devotees who preach the glories of the Lord. The King will respect all women as if they were his own mother, andhe will treat his own wife as the other half of his body. He will bejust like an affectionate father to his citizens, and he will treathimself as the most obedient servant of the devotees, who always preachthe glories of the Lord.dehinam atmavat-presthahsuhrdam nandi-vardhanahmukta-sanga-prasango 'yamdanda-panir asadhusudehinam--to all living entities having a body; atma-vat--as himself;presthah--considering dear; suhrdam--of his friends; nandi-vardhanah--increasing pleasures; mukta-sanga--with persons devoid of all materialcontamination; prasangah--intimately ass ociated; ayam--this King;danda-panih--a chastising hand; asadhusu--to the criminals. The King will consider all embodied living entities as dear as hisown self, and he will always be increasing the pleasures of his friends.He will intimately associate with liberated persons, and he will bea chastising hand to all impious persons.ACCORDING TO QUALITY, EACH VARNA IS KNOWN. A SUDRA MAY NOT UTTER VEDICMANTRAS.(Vs. 1.3.36)7.11.14-15viprasyadhyayanadinisad-anyasyapratigrahahrajno vrttih praja-gopturaviprad va karadibhihviprasya--of the brahmana; adhyayana-adini--reading the Vedas, etc;sat--six (to study the Vedas, to teach the Vedas, to worship the Deity,to teach others how to worship, to accept charity and to give charity);anyasya--of those other than the brahmanas (the ksatriyas);apratigrahah--without accepting charity from others (the ksatriyas mayexecute the five other occupational duties prescribed for thebrahmanas); rajnah--of the ksatriya; vrttih--the means of livelihood;praja-goptuh--who maintain the subjects; aviprat--from those who are notbrahmanas; va--or; kara-adibhih--by levying revenue taxes, customsduties, fines for punishment, etc. For a brahmana there are six occupational duties. A ksatriya shouldnot accept charity, but he may perform the other five of these duties.A king or ksatriya is not allowed to levy taxes on brahmanas, but he maymake his livelihood by levying minimal taxes, customs duties, andpenalty fines upon his other subjects.vaisyas tu varta-vrttih syannityam brahma-kulanugahsudrasya dvija-susrusavrttis ca svamino bhavetvaisyah--the mercantile community; tu--indeed; varta-vrttih--engaged inagriculture, cow protection, and trade; syat--must be; nityam--always;brahma-kula-anugah--following the directions of the brahmanas;sudrasya--of the fourth-grade persons, the workers; dvija-susrusa--theservice of the three higher sections (the brahmanas, ksatriyas andvaisyas); vrttih--means of livelihood; ca--and; svaminah--of the master;bhavet--he must be. The mercantile community should always follow the directions of thebrahmanas and engage in such occupational duties as agriculture, trade,and protection of cows. For the sudras the only duty is to accepta master from a higher social order and engage in his service.7.11.21-24samo damas tapah saucamsantosah ksantir arjavamjnanam dayacyutatmatvamsatyam ca brahma-laksanamsamah--control of the mind; damah--control of the senses; tapah--austerity and penance; saucam--cleanliness; santosah--satisfaction;ksantih--forgiveness (being unagitated by anger); arjavam--simplicity;jnanam--knowledge; daya--mercy; acyuta-atmatvam--accepting oneself asan eternal servant of the Lord; satyam--truthfulness; ca--also; brahma-laksanam--the symptoms of a brahmana. The symptoms of a brahmana are control of the mind, control of thesenses, austerity and penance, cleanliness, satisfaction, forgiveness,simplicity, knowledge, mercy, truthfulness, and complete surrender tothe Supreme Personality of Godhead.sauryam viryam dhrtis tejastyagas catmajayah ksamabrahmanyata prasadas casatyam ca ksatra-laksanamsauryam--power in battle; viryam--being unconquerable; dhrtih--patience(even in reverses, a ksatriya is very grave); tejah--ability to defeatothers; tyagah--giving charity; ca--and; atma jayah--not beingoverwhelmed by bodily necessities; ksama--forgiveness; brahmanyata--faithfulness to the brahminical principles; prasadah--jolliness in anycondition of life; ca--and; satyam ca--and truthfulness; ksatra-laksanam--these are the symptoms of a ksatriya. To be influential in battle, unconquerable, patient, challengingand charitable, to control the bodily necessities, to be forgiving, tobe attached to the brahminical nature and to be always jolly andtruthful--these are the symptoms of the ksatriya.deva-gurv-acyute bhaktistri-varga-pariposanamastikyam udyamo nityamnaipunyam vaisya-laksanamdeva-guru-acyute--unto the demigods, the spiritual master and LordVisnu; bhaktih--engagement in devotional service; tri-varga--of thethree principles of pious life (religion, economic development and sensegratification); pariposanam--execution; as tikyam--faith in thescriptures, the spiritual master and the Supreme Lord; udyamah--active;nityam--without cessation, continuously; naipunyam--expertise; vaisya-laksanam--the symptoms of a vaisya. Being always devoted to the demigods, the spiritual master and theSupreme Lord, Visnu; endeavoring for advancement in religiousprinciples, economic development and sense gratification [dharma, arthaand kama]; believing in the words of the spiritual master and scripture;and always endeavoring with expertise in earning money-- these are thesymptoms of the vaisya.sudrasya sannatih saucamseva svaminy amayayaamantra-yajno hy asteyamsatyam go-vipra-raksanamsudrasya--of the sudra (the fourth grade of man in society, the worker);sannatih--obedience to the higher classes (the brahmanas, ksatriyas andvaisyas); saucam--cleanliness; seva--service; svamini--to the master whomaintains him; amayaya--without duplicity; amantra- yajnah--performanceof sacrifices simply by offering obeisances (without mantras);hi--certainly; asteyam--practicing not to steal; satyam--truthfulness;go--cows; vipra--brahmanas; raksanam--protecting. Offering obeisances to the higher sections of society [thebrahmanas, ksatriyas and vaisyas], being always very clean, being freefrom duplicity, serving one's master, performing sacrifices withoututtering mantras, not stealing, always speaking the truth and giving allprotection to the cows and brahmanas--these are the symptoms of thesudra.SUDRAS MAY NOT BECOME STUDENTS OF THE VEDAS; THEREFORE SRILA VYASADEVACOMPASSIONATELY COMPILED THE MAHABHARATA FOR THEIR STUDY.(Vs. 1.3.37)1.4.25stri-sudra-dvijabandhunamtrayi na sruti-gocarakarma-sreyasi mudhanamsreya evam bhaved ihaiti bharatam akhyanamkrpaya munina krtamstri--the woman class; sudra--the laboring class; dvija-bandhunam--ofthe friends of the twice-born; trayi--three; na--not; sruti-gocara--forunderstanding; karma--in activities; sreyasi--in welfare; mudhanam--ofthe fools; sreyah--supreme benefit; evam--thus; bhavet--achieved; iha--by this; iti--thus thinking; bharatam--the great Mahabharata;akhyanam--historical facts; krpaya--out of great mercy; munina--by themuni; krtam--is completed. Out of compassion, the great sage thought it wise that this wouldenable men to achieve the ultimate goal of life. Thus he compiled thegreat historical narration called the Mahabharata for women, laborersand friends of the twice-born.SUDRAS ARE PREVENTED FROM RECITATION OF THE VEDAS BY THEIR QUALITIES.ALL LIVING ENTITIES ARE AWARDED THEIR QUALITIES AND WORK BY THE MASTERPLAN OF CREATION.(Vs. 1.3.38)3.6.29-33tartiyena svabhavenabhagavan-nabhim asritahubhayor antaram vyomaye rudra-parsadam ganahtartiyena--by excessive development of the third mode of materialnature, the mode of ignorance; svabhavena--by such nature; bhagavat-nabhim--the abdominal navel of the gigantic form of the Personality ofGodhead; asritah--those who are so situated; ubhayoh--between the two;antaram--in between; vyoma--the sky; ye--all of whom; rudra-parsadam--associates of Rudra; ganah--population. Living entities who are associates of Rudra develop in the thirdmode of material nature, or ignorance. They are situated in the skybetween the earthly planets and the heavenly planets.mukhato 'vartata brahmapurusasya kurudvahayas tanmukhatvad varnanammukhyo 'bhud brahmano guruhmukhatah--from the mouth; avartata--generated; brahma--the Vedic wisdom;purusasya--of the virat-purusa, the gigantic form; kuru-udvaha- -O chiefof the Kuru dynasty; yah--who are; tu--due to; unmukhatvat-- inclinedto; varnanam--of the orders of socie ty; mukhyah--the chief; abhut--sobecame; brahmanah--called the brahmanas; guruh--the recognized teacheror spiritual master. O chief of the Kuru dynasty, the Vedic wisdom became manifestedfrom the mouth of the virat, the gigantic form. Those who are inclinedto this Vedic knowledge are called brahmanas, and they are the naturalteachers and spiritual masters of all the orders of society.bahubhyo 'vartata ksatramksatriyas tad anuvratahyo jatas trayate vamanpaurusah kantaka-ksatatbahubhyah--from the arms; avartata--generated; ksatram--the power ofprotection; ksatriyah--in relation to the power of protection; tat--that; anuvratah--followers; yah--one who; jatah--so becomes; trayate--delivers; varnan--the other occupations; p aurusah--representative ofthe Personality of Godhead; kantaka--of disturbing elements like thievesand debauchees; ksatat--from the mischief. Thereafter the power of protection was generated from the arms ofthe gigantic virat form, and in relation to such power the ksatriyasalso came into existence by following the ksatriya principle ofprotecting society from the disturbance of thieves and miscreants.viso 'vartanta tasyorvorloka-vrttikarir vibhohvaisyas tad-udbhavo vartamnmam yah samavartayatvisah--means of living by production and distribution; avartanta--generated; tasya--His (the gigantic form's); urvoh--from the thighs;loka-vrttikarih--means of livelihood; vibhoh--of the Lord; vaisyah--themercantile community; tat--their; udbhavah--orientation; vartam--meansof living; nrnam--of all men; yah--one who; sama-vartayat--executed. The means of livelihood of all persons, namely production of grainsand their distribution to the prajas, was generated from the thighs ofthe Lord's gigantic form. The mercantile men who take charge of suchexecution are called vaisyas.padbhyam bhagavato jajnesusrusa dharma-siddhayetasyam jatah pura sudroyad-vrttya tusyate harihpadbhyam--from the legs; bhagavatah--of the Personality of Godhead;jajne--became manifested; susru-sa--service; dharma--occupational duty;siddhaye--for the matter of; tasyam--in that; jatah--being generated;pura--formerly; sudrah--the servitors; yat-vrttya--the occupation bywhich; tusyate--becomes satisfied; harih--the Supreme Personality ofGodhead. Thereafter, service was manifested from the legs of the Personalityof Godhead for the sake of perfecting the religious function. Situatedon the legs are the sudras, who satisfy the Lord by service.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 9: The thunderbolt in the Katha Upanisad 2.3.2 is Brahman.³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙBECAUSE THE WHOLE UNIVERSE TREMBLES IN FEAR OF THE SUPREME LORD WHOREGULATES ALL LIVING ENTITIES, HE IS CALLED VAJRA (THE THUNDERBOLT).(Vs. 1.3.39)6.10.13-14athendro vajram udyamyanirmitam visvakarmanamuneh saktibhir utsiktobhagavat-tejasanvitahvrto deva-ganaih sarvairgajendropary asobhatastuyamano muni-ganaistrailokyam harsayann ivaatha--thereafter; indrah--the King of heaven; vajram--the thunderbolt;udyamya--firmly taking up; nirmitam--manufactured; visvakarmana--byVisvakarma; muneh--of the great sage, Dadhici; saktibhih--by the power;utsiktah--saturated; bhagavat--of the Supreme Personality of Godhead;tejasa--with spiritual power; anvitah--endowed; vrtah--encircled; deva-ganaih--by the other demigods; sarvaih--all; gajendra--of his elephantcarrier; upari--upon the back; asobhata--shone; stuyamanah--beingoffered pra yers; muni-ganaih--by the saintly persons; trai-lokyam--tothe three worlds; harsayan--causing pleasure; iva--as it were. Thereafter, King Indra very firmly took up the thunderboltmanufactured by Visvakarma from the bones of Dadhici. Charged with theexalted power of Dadhici Muni and enlightened by the power of theSupreme Personality of Godhead, Indra rode on the back of his carrier,Airavata, surrounded by all the demigods, while all the great sagesoffered him praise. Thus he shone very beautifully, pleasing the threeworlds as he rode off to kill Vrtrasura.6.8.32yathaikatmyanubhavanamvikalpa-rahitah svayambhusanayudha-lingakhyadhatte saktih sva-mayayatenaiva satya-manenasarva jno bhagavan harihpatu samaih svarupair nahsada sarvatra sarva-gahyatha--just as; aikatmya--in terms of oneness manifested in varieties;anubhavanam--of those thinking; vikalpa-rahitah--the absence ofdifference; svayam--Himself; bhu-sana--decorations; ayudha--weapons;linga-akhyah--characteristics and different na mes; dhatte--possesses;saktih--potencies like wealth, influence, power, knowledge, beauty andrenunciation; sva-mayaya--by expanding His spiritual energy; tena eva--by that; satya-manena--true understanding; sarva jnah--omniscient;bhagavan--the Supreme Personality of Godhead; harih--who can take awayall the illusion of the living entities; patu--may He protect; sarvaih--with all; sva-rupaih--His forms; nah--us; sada--always; sarvatra--everywhere; sarva-gah--who is all-pervasive. The Supreme Personality of Godhead, the living entities, thematerial energy, the spiritual energy and the entire creation are allindividual substances. In the ultimate analysis, however, together theyconstitute the supreme one, the Personality of Godhead. Therefore thosewho are advanced in spiritual knowledge see unity in diversity. Forsuch advanced persons, the Lord's bodily decorations, His name, Hisfame, His attributes and forms and the weapons in His hand aremanifestations of the strength of His potency. According to theirelevated spiritual understanding, the omniscient Lord, who manifestsvarious forms, is present everywhere. May He always protect useverywhere from all calamities.6.12.10yatha darumayi nariyatha patramayo mrgahevam bhutani maghavannisa-tantrani viddhi bhohyatha--just as; daru-mayi--made of wood; nari--a woman; yatha--just as;patra-mayah--made of leaves; mrgah--an animal; evam--thus; bhutani--allthings; maghavan--O King Indra; isa--the Supreme Personality of Godhead;tantrani--depending upon; viddhi--please know; bhoh--O sir. O King Indra, as a wooden doll that looks like a woman or as ananimal made of grass and leaves cannot move or dance independently, butdepends fully on the person who handles it, all of us dance according tothe desire of the supreme controller, the Personality of Godhead. No oneis independent.6.12.8lokah sapala yasyemesvasanti vivasa vasedvija iva sica baddhahsa kala iha karanamlokah--the worlds; sa-palah--with their chief deities or controllers;yasya--of whom; ime--all these; svasanti--live; vivasah--fullydependent; vase--under the control; dvijah--birds; iva--like; sica--bya net; baddhah--bound; sah--that; kalah--time factor; iha--in this;karanam--the cause. All living beings in all the planets of this universe, includingthe presiding deities of all the planets, are fully under the control ofthe Lord. They work like birds caught in a net, who cannot moveindependently.THE SUPREME LORD IS CALLED VAJRA BECAUSE OF HIS POWERFUL EFFULGENCE.(Vs. 1.3.40)6.11.20nanv esa vajras tava sakra tejasaharer dadhices tapasa ca tejitahtenaiva satrum jahi visnu-yantritoyato harir vijayah srir gunas tatahnanu--certainly; esah--this; vajrah--thunderbolt; tava--of yours;sakra--O Indra; tejasa--by the prowess; hareh--of Lord Visnu, theSupreme Personality of Godhead; dadhiceh--of Dadhici; tapasa--by theausterities; ca--as well as; tejitah--empowered; tena--with that; eva--certainly; satrum--your enemy; jahi--kill; visnu-yantritah--ordered byLord Visnu; yatah--wherever; harih--Lord Visnu; vijayah--victory; srih--opulences; gunah--and other good qualities; tatah--there. O Indra, King of heaven, the thunderbolt you carry to kill me hasbeen empowered by the prowess of Lord Visnu and the strength ofDadhici's austerities. Since you have come here to kill me in accordancewith Lord Visnu's order, there is no doubt that I shall be killed by therelease of your thunderbolt. Lord Visnu has sided with you. Thereforeyour victory, opulence and all good qualities are assured.10.3.24sri-devaky uvacarupam yat tat prahur avyaktam adyambrahma jyotir nirgunam nirvikaramsatta-matram nirvisesam nirihamsa tvam saksad visnur adhyatma-dipahsri-devaki uvaca--Sri Devaki said; rupam--form or substance; yat tat--because You are the same substance; prahuh--You are sometimes called;avyaktam--not perceivable by the material senses (atah sri-krsa-namadina bhaved grahyam indriyaih); adyam--You are the original cause;brahma--You are known as Brahman; jyotih--light; nirgunam--withoutmaterial qualities; nirvikaram--without change, the same form of Visnuperpetually; satta-matram--the original substance, the cause ofeverything; nirvisesam--You are present everywhere as the Supersoul(within the heart of a human being and within the heart of an animal,the same substance is present); niriham--without material desires; sah--that Supreme Person; tvam--Your Lordship; saksat--directly; visnuh--Lord Visnu; adhyatma-dipah--the light for all transcendental knowledge(knowing You, one knows everything: yasmin vijnate sarvam evam vijnatambhavati). Sri Devaki said: My dear Lord, there are different Vedas, some ofwhich describe You as unperceivable through words and the mind. Yet Youare the origin of the entire cosmic manifestation. You are Brahman, thegreatest of everything, full of effulgence like the sun. You have nomaterial cause, You are free from change and deviation, and You have nomaterial desires. Thus the Vedas say that You are the substance.Therefore, my Lord, You are directly the origin of all Vedic statements,and by understanding You, one gradually understands everything. You aredifferent from the light of Brahman and Paramatma, yet You are notdifferent from them. Everything emanates from You. Indeed, You are thecause of all causes, Lord Visnu, the light of all transcendentalknowledge.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 10: The 'Akasa' in Chhandogya Upanisad 8.14.1 is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE CHANDOGYA UPANISAD STATES THAT NAMES AND FORMS EVOLVE FROM'AKASA'; THIS AKASA IS THE SUPREME LORD HIMSELF, AND NOT THE JIVA WHOIS SUBJECT TO NAMES AND FORMS IN HIS CONDITIONED STATE AND WHO ISRELEASED FROM THEM IN HIS LIBERATED STATE.(Vs. 1.3.41)6.16.21vacasy uparate 'prapyaya eko manasa sahaanama-rupas cin-matrahso 'vyan nah sad-asat-parahvacasi--when the words; uparate--cease; aprapya--not achieving the goal;yah--He who; ekah--one without a second; manasa--the mind; saha-- with;anama--with no material name; rupah--or material form; cit-matrah--totally spiritual; sah--He; avyat--may kindly protect; nah--us;sat-asat-parah--who is the cause of all causes (the supreme cause). The words and mind of the conditioned soul cannot approach theSupreme Personality of Godhead, for material names and forms are notapplicable to the Lord, who is entirely spiritual, beyond the conceptionof gross and subtle forms. The impersonal Brahman is another of Hisforms. May He, by His pleasure, protect us.6.16.23yan na sprsanti na vidurmano-buddhindriyasavahantar bahis ca vitatamvyomavat tan nato 'smy ahamyat--whom; na--not; sprsanti--can touch; na--nor; viduh--can know;manah--the mind; buddhi--the intelligence; indriya--the senses; asavah--the life airs; antah--within; bahih--outside; ca--also; vitatam--expanded; vyoma-vat--like the sky; tat--unto Him; natah--bowed; asmi--am; aham--I. The Supreme Brahman emanates from the Supreme Personality ofGodhead and expands like the sky. Although untouched by anythingmaterial, it exists within and without. Nonetheless, the mind,intelligence, senses and living force can neither touch Him nor knowHim. I offer unto Him my respectful obeisances.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 11: At both the time of dreamless sleep and the time of ³³the jiva's liberation from the material world, the jiva and the ³³Supreme Brahman are different. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE UPANISADS DECLARE THE SUPREME LORD TO BE DIFFERENT FROM THE JIVA,EVEN DURING DEEP SLEEP (SUSUPTI) OR AT THE TIME OF LIBERATION.(Vs. 1.3.42)11.3.39-40andesu pesisu tarusu aviniscitesuprano hi jivam upadhavati tatra tatrasanne yad indriya-gane 'hami ca prasuptekuta-stha asayam rte tad-anusmrtir nahandesu--in (species of life born from) eggs; pesisu--in embryos;tarusu--in plants; aviniscitesu--in species of indeterminate origin(born from perspiration); pranah--the vital air; hi--indeed; jivam--thesoul; upadhavati--follows; tatra tatra--from one species to another;sanne--they are merged; yat--when; indriya-gane--all the senses; ahami--the false ego; ca--also; prasupte--in deep sleep; kuta-sthah--unchanging; asayam--the subtle covering of contaminated consciousness,the linga-sarira; rte--without; tat--of that; anusmrtih--(there is)subsequent remembrance; nah--our. The spirit soul is born in many different species of life withinthe material world. Some species are born from eggs, other fromembryos, others from the seeds of plants and trees, and others fromperspiration. But in all species of life the prana, or vital air,remains unchanging and follows the spirit soul from one body to another.Similarly, the spirit soul is eternally the same despite its materialcondition of life. We have practical experience of this. When we areabsorbed in deep sleep without dreaming, the material senses becomeinactive, and even the mind and false ego are merged in a dormantcondition. But although the senses, mind and false ego are inactive,one remembers upon waking that he, the soul, was peacefully sleeping.yarhy abja-nabha-caranisanayoru-bhaktyaceto-malani vidhamed guna-karma-janitasmin visuddha upalabhyata atma-tattvamsaksad yathamala-drsoh savitr-prakasahyarhi--when; abja-nabha--of the Supreme Personality of Godhead, whosenavel is shaped like a lotus; carana--the feet; esanaya--desiring(only); uru-bhaktya--by powerful devotional service; cetah--of theheart; malani--the dirt; vidhamet--cleanses away; guna-karma-jani--generated from the modes of nature and material activities in thosemodes; tasmin--in that; visuddhe--completely purified (heart);upalabhyate--is perceived; atma-tattvam--the true nature of the self;saksat--directly; yatha--just as; amala-drsoh--of pure eyes; savitr--ofthe sun; prakasah--the manifestation.When one seriously engages in the devotional service of the Personalityof Godhead, fixing the Lord's lotus feet within one's heart as the onlygoal of life, one can destroy the innumerable impure desires lodgedwithin the heart as a result of one's previous fruitive work within thethree modes of material nature. When the heart is thus purified one candirectly perceive both the Supreme Lord and one's self as transcendentalentities. Thus one becomes perfect in spiritual understanding throughdirect experience, just as one can directly experience the sunshinethrough normal, healthy vision.THE LIBERATED SOUL CANNOT BE IDENTICAL WITH THE SUPREME LORD, WHO ISTHE PATI (MASTER OF ALL LIVING ENTITIES).(Vs. 1.3.43)7.3.29tvam iise jagatas tasthusas capranena mukhyena patih prajanamcittasya cittair mana-indriyanampatir mahan bhuta-gunasayesahtvam--you; iise--actually control; jagatah--of the moving being;tasthusah--of the being that is dull or stationed in one place; ca--and; pranena--by the living force; mukhyena--the origin of allactivities; patih--master; prajanam--of all living entities; cittasya--of the mind; cittaih--by the consciousness; manah--of the mind;indriyanam--and of the two kinds of senses (acting and knowledge-gathering); patih--the master; mahan--great; bhuta--of the materialelements; guna--and the qualities of the material elements; asaya--ofdesires; iah--the supreme master. Your Lordship, being the origin of the life of this material world,is the master and controller of the living entities, both moving andstationary, and you inspire their consciousness. You maintain the mindand the acting and knowledge-acquiring senses, and therefore you are thegreat controller of all the material elements and their qualities, andyou are the controller of all desires.7.3.31tvam eva kalo 'nimiso jananamayur lavady-avayavaih ksinosikuta-stha atma paramesthy ajo mahamstvam jiva-lokasya ca jiva atmatvam--you; eva--indeed; kalah--unlimited time; animisah--unblinking;jananam--of all living entities; ayuh--the duration of life; lava-adi--consisting of seconds, moments, minutes and hours; avayavaih--bydifferent parts; ksinosi--reduce; kuta-sthah--without being affected byanything; atma--the Supersoul; paramesthi--the Supreme Lord; ajah--theunborn; mahan--the great; tvam--you; jiva-lokasya--of this materialworld; ca--also; jivah--the cause of life; atma--the Supersoul. O my lord, Your Lordship is eternally awake, seeing everything thathappens. As eternal time, you reduce the duration of life for all livingentities through your different parts, such as moments, seconds, minutesand hours. Nonetheless, you are unchanged, resting in one place as theSupersoul, witness and Supreme Lord, the birthless, all-pervadingcontroller who is the cause of life for all living entities.


Sb(vs)04

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Sb(vs)04 >>

ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ All Glories to Sri Sri Guru and Gauranga! ÛÛÛÛÛÛÛÛÛÛÛ ÉÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ» ÛÛÛÛÛÛÛÛÛÛÛ ºStudying Srimad Bhagavatam From Vedanta-sutraº ÛÛÛÛÛÛÛÛÛÛÛ º by Suhotra Swami º ÛÛÛÛÛÛÛÛÛÛÛ ÈÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ¼ ÛÛÛÛÛÛÛÛÛÛÛ CHAPTER FOUR ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ [Vedanta-sutra Reference: First Adhyaya, Pada Four] ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Vedanta-sutra verses are parenthetically indicated by number ÛÛÛÛÛÛÛÛÛÛÛ (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam ÛÛÛÛÛÛÛÛÛÛÛ verses--Sanskrit, word meanings and translation--that explain the ÛÛÛÛÛÛÛÛÛÛÛ sutras. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Each sutra addresses philosophical subjects that have been ÛÛÛÛÛÛÛÛÛÛÛ summarized in capital letters. The summaries are derived from ÛÛÛÛÛÛÛÛÛÛÛ Srila Baladeva Vidyabhusana's Govinda Bhasya. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ --Contents of Chapter Four--1. The word 'Avyakta' in Katha Upanisad 1.3.11 refers to the subtle body and not pradhana.2. The 'Aja' of Svetasvatara Upanisad 4.5 does not mean pradhana.3. The phrase 'panca-panca-janah' in Brhad-aranyaka Upanisad 4.4.7 does not refer to the 25 elements of atheistic Sankhya philosophy.4. Brahman is the only original cause.5. The Purusa of the Kausitaki Upanisad is Brahman.6. The 'Atma' of Brhad-aranyaka Upanisad 4.5. is the Supreme Brahman and not the jiva.7. Brahman is both the efficient and material cause.8. All names are names of Brahman.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 1: The word 'Avyakta' in Katha Upanisad 1.3.11 refers to ³³the subtle body and not pradhana. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE WORD 'AVYAKTA' REFERS TO THE BODY AND NOT PRADHANA (AS THEATHEISTIC SANKHYA PHILOSOPHERS ARGUE). THIS PASSAGE COMPARES THE BODYTO A CHARIOT.(Vs. 1.4.1)7.15.41,42,45ahuh sariram ratham indriyanihayan abhisun mana indriyesamvartmani matra dhisanam ca sutamsattvam brhad bandhuram isa-srstamahuh--it is said; sariram--the body; ratham--the chariot; indriyani--the senses; hayan--the horses; abhisun--the reins; manah--the mind;indriya--of the senses; isam--the master; vartmani--the destinations;matrah--the sense objects; dhisanam--the in telligence; ca--and; sutam--the chariot driver; sattvam--consciousness; brhat--great; bandhuram--bondage; isa--by the Supreme Personality of Godhead; srstam--created. Transcendentalists who are advanced in knowledge compare the body,which is made by the order of the Supreme Personality of Godhead, toa chariot. The senses are like the horses; the mind, the master of thesenses, is like the reins; the objects of the senses are thedestinations; intelligence is the chariot driver; and consciousness,which spreads throughout the body, is the cause of bondage in thismaterial world.aksam dasa-pranam adharma-dhamaaucakre 'bhimanam rathinam ca jivamdhanur hi tasya pranavam pathantisaram tu jivam param eva laksyamaksam--the spokes (on the chariot wheel); dasa--ten; pranam--the tenkinds of air flowing within the body; adharma--irreligion; dharmau--religion (two sides of the wheel, up and down); cakre--in the wheel;abhimanam--false identification; rathinam--the charioteer or master ofthe body; ca--also; jivam--the living entity; dhanuh--the bow; hi--indeed; tasya--his; pranavam--the Vedic mantra omkara; pathanti--it issaid; saram--an arrow; tu--but; jivam--the living entity; param--theSupreme Lord; eva--indeed; laksyam--the target. The ten kinds of air acting within the body are compared to thespokes of the chariot's wheels, and the top and bottom of the wheelitself are called religion and irreligion. The living entity in thebodily concept of life is the owner of the chariot. The Vedic mantrapranava is the bow, the pure living entity himself is the arrow, andthe target is the Supreme Being.yavan nr-kaya-ratham atma-vasopakalpamdhatte garistha-caranarcanaya nisatamjnanasim acyuta-balo dadhad asta-satruhsvananda-tusta upasanta idam vijahyatyavat--as long as; nr-kaya--this human form of body; ratham--consideredto be a chariot; atma-vasa--dependent upon one's own control;upakalpam--in which there are many other subordinate parts; dhatte--onepossesses; garistha-carana--the lotus feet of the superiors (namely thespiritual master and his predecessors); arcanaya--by serving; nisatam--sharpened; jnana-asim--the sword or weapon of knowledge; acyuta-balah--by the transcendental strength of Krsna; dadhat--holding; asta-satruh--until the enemy is defeated; sva-ananda-tustah--being fully self-satisfied by transcendental bliss; upasantah--the consciousness beingcleansed of all material contamination; idam--this body; vijahyat--oneshould give up. As long as one has to accept a material body, with its differentparts and paraphernalia, which are not fully under one's control, onemust have the lotus feet of his superiors, namely his spiritual masterand the spiritual master's predecessors. By their mercy, one can sharpenthe sword of knowledge, and with the power of the Supreme Personality ofGodhead's mercy one must then conquer the enemies mentioned above. Inthis way, the devotee should be able to merge into his owntranscendental bliss, and then he may give up his body and resume hisspiritual identity.THE BODY TERMED 'AVYAKTA' (UNMANIFEST) IS SUBTLE.(Vs. 1.4.2)1.3.32atah param yad avyaktamavyudha-guna-brmhitamadrstasruta-vastutvatsa jivo yat punar-bhavahatah--this; param--beyond; yat--which; avyaktam--unmanifested; avyudha--without formal shape; guna-brmhitam--affected by the qualities;adrsta--unseen; asruta--unheard; vastutvat--being like that; sah--that;jivah--living being; yat--that which; punah-bhavah--takes birthrepeatedly. Beyond this gross conception of form is another, subtle conceptionof form which is without formal shape and is unseen, unheard andunmanifest. The living being has his form beyond this subtlety,otherwise he could not have repeated births.12.5.8na tatratma svayam-jyotiryo vyaktavyaktayoh parahakasa iva cadharodhruvo 'nantopamas tatahna--not; tatra--there; atma--the soul; svayam-jyotih--self-luminous;yah--who; vyakta-avyaktayoh--from the manifest and the unmanifest (thegross and subtle bodies); parah--different; akasah--the sky; iva--as;ca--and; adharah--the basis; dhruvah--fixed; ananta--without end;upamah--or comparison; tatah--thus. The soul within the body is self-luminous and is separate from thevisible gross body and invisible subtle body. It remains as the fixedbasis of changing bodily existence, just as the ethereal sky is theunchanging background of material transformation. Therefore the soul isendless and without material comparison.BY THEIR INTERPRETATION OF THE TERM AVYAKTA, THE ATHEISTIC SANKHYAPHILOSOPHERS WISH TO PROVE PRADHANA TO BE THE INDEPENDENT CAUSE OFCREATION; BUT SHE IS DEPENDENT UPON THE SUPREME LORD.(Vs. 1.4.3)1.10.22sa eva bhuyo nija-virya-coditamsva-jiva-mayam prakrtim sisrksatimanama-rupatmani rupa-namanividhitsamano 'nusasara sastra-krtsah--He; eva--thus; bhuyah--again; nija--own personal; virya--potency;coditam--performance of; sva--own; jiva--living being; mayam--externalenergy; prakrtim--unto material nature; sisrksatim--while re-creating;anama--without mundane designation; rupa-atmani--forms of the soul;rupa-namani--forms and names; vidhitsamanah--desiring to award;anusasara--entrusted; sastra-krt--the compiler of revealed scripture. The Personality of Godhead, again desiring to give names and formsto His parts and parcels, the living entities, placed them under theguidance of material nature. By His own potency, material nature isempowered to re-create.ACCORDING TO VEDANTA, PRADHANA IS MATERIAL NATURE IN THE UNMANIFESTSTATE; IT THEREFORE CANNOT BE AN OBJECT OF KNOWLEDGE. BUT THEATHEISTIC SANKHYA PHILOSOPHERS TAKE PRADHANA TO BE KNOWABLE. THEREFORETHEIR CONCEPTION OF PRADHANA IS ALTOGETHER DIFFERENT FROM THE VEDICEXPLANATION.(Vs. 1.4.4)3.26.10sri-bhagavan uvacayat tat tri-gunam avyaktamnityam sad-asad-atmakampradhanam prakrtim prahuravisesam visesavatsri-bhagavan uvaca--the Supreme Personality of Godhead said; yat--nowfurther; tat--that; tri-gunam--combination of the three modes;avyaktam--unmanifested; nityam--eternal; sat-asat-atmakam--consisting ofcause and effect; pradhanam--the pradhana; prakrtim--prakrti;prahuh--they call; avisesam--undifferentiated; visesa-vat--possessingdifferentiation. The Supreme Personality of Godhead said: The unmanifested eternalcombination of the three modes is the cause of the manifest state and iscalled pradhana. It is called prakrti when in the manifested stage ofexistence.12.4.20-21na yatra vaco na mano na sattvamtamo rajo va mahad-adayo 'mina prana-buddhindriya-devata vana sannivesah khalu loka-kalpahna svapna-jagram na ca tat susuptamna kham jalam bhur anilo 'gnir arkahsamsupta-vac chunya-vad apratarkyamtan mula-bhutam padam amanantina--not; yatra--wherein; vacah--speech; na--not; manah--the mind; na--not; sattvam--the mode of goodness; tamah--the mode of ignorance;rajah--the mode of passion; va--or; mahat--the mahat-tattva; adayah--and so on; ami--these elements; na--not; prana--the vital air; buddhi--intelligence; indriya--the senses; devatah--and the controllingdemigods; va--or; na--not; sannivesah--the particular construction;khalu--indeed; loka-kalpah--of the arrangement of the planetary systems;na--not; ca--and; tat--that; susuptam--deep sleep; na--not; kham--ether;jalam--water; bhuh--earth; anilah--air; agnih--fire; arkah--the sun;samsupta-vat--like one who is fast asleep; sunya-vat-- like a void;apratarkyam--inaccessible to logic; tat--that pradhana; mula-bhutam--serving as the basis; padam--the substance; amananti-- great authoritiessay. In the unmanifest stage of material nature, called pradhana, thereis no expression of words, no mind and no manifestation of the subtleelements beginning from the mahat, nor are there the modes of goodness,passion and ignorance. There is no life air or intelligence, nor anysenses or demigods. There is no definite arrangement of planetarysystems, nor are there present the different stages of consciousness--sleep, wakefulness and deep sleep. There is no ether, water, earth,air, fire or sun. The situation is just like that of complete sleep, orof voidness. Indeed, it is indescribable. Authorities in spiritualscience explain, however, that since pradhana is the original substance,it is the actual basis of material creation.BEYOND THE UNKNOWN PRADHANA IS THE ULTIMATE OBJECT OF KNOWLEDGE, THESUPREME LORD.(Vs. 1.4.5)5.11.13,14ksetrajna atma purusah puranahsaksat svayam jyotir ajah paresahnarayano bhagavan vasudevahsva-mayayatmany avadhiyamanahyathanilah sthavara jangamanamatma-svarupena nivista isetevam paro bhagavan vasudevahksetrajna atmedam anupravistahksetra jnah--the Supreme Personality of Godhead; atma--all-pervading,present everywhere; purusah--the unrestricted controller, who hasunlimited power; puranah--the original; saksat--perceivable by hearingfrom the authorities and by direct perception; svayam--personal;jyotih--manifesting His bodily rays (the Brahman effulgence); ajah--never born; paresah--the Supreme Personality of Godhead; narayanah--theresting place of all living entities; bhagavan--the Personality ofGodhead with six full opulences; vasudevah--the shelter of everything,manifested and nonmanifest; sva-mayaya--by His own potency; atmani--inHis own self, or in the ordinary living entities; avadhiyamanah--existing as the controller; yatha--as much as; anilah--the air;sthavara--of nonmoving living entities; janigamanam--and of the movingliving entities; atma-svarupena--by His expansion as the Supersoul;nivistah--entered; iset--controls; evam--thus; parah--transcendental;bhagavan--the Supreme personality of Godhead; vasudevah--the shelter ofeverything; ksetrajnah--known as ksetrajna; atma--the vital force;idam--this material world; anupravistah--entered within. There are two kinds of ksetrajna--the living entity, as explainedabove, and the Supreme Personality of Godhead, who is explained asfollows. He is the all-pervading cause of creation. He is full inHimself and is not dependent on others. He is perceived by hearing anddirect perception. He is self-effulgent and does not experience birth,death, old age or disease. He is the controller of all the demigods,beginning with Lord Brahma. He is called Narayana, and He is the shelterof living entities after the annihilation of this material world. He isfull of all opulences, and He is the resting place of everythingmaterial. He is therefore known as Vasudeva, the Supreme Personality ofGodhead. By His own potency, He is present within the hearts of allliving entities, just as the air or vital force is within the bodies ofall beings, moving and nonmoving. In this way He controls the body. InHis partial feature, the Supreme Personality of Godhead enters allbodies and controls them.BEYOND THE ATTAINMENTS OF WORLDLY HAPPINESS, HEAVEN, AND EVEN KNOWLEDGEOF THE SELF, THE SUPREME LORD IS TO BE KNOWN.(Vs. 1.4.6)7.6.20-26paravaresu bhutesubrahmanta-sthavaradisubhautikesu vikaresubhutesv atha mahatsu cagunesu guna-samye caguna-vyatikare tatha-eka eva paro hy atmabhagavan isvaro 'vyayahpratyag-atma-svarupenadrsya-rupena ca svayamvyapya-vyapaka-nirdesyohy anirdesyo 'vikalpitahkevalanubhavananda-svarupah paramesvarahmayayantarhitaisvaryaiyate guna-sargayapara-avaresu--in exalted or hellish conditions of life; bhutesu--in theliving beings; brahma-anta--ending with Lord Brahma; sthavara-adisu--beginning with the nonmoving forms of life, the trees and plants;bhautikesu--of the material elements; vikar esu--in the transformations;bhutesu--in the five gross elements of material nature; atha--moreover;mahatsu--in the mahat-tattva, the total material energy; ca--also;gunesu--in the modes of material nature; guna-samye--in an equilibriumof material qualities; ca--and; guna- vyatikare--in the unevenmanifestation of the modes of material nature; tatha--as well;ekah--one; eva--only; parah--transcendental; hi-- indeed; atma--theoriginal source; bhagavan--the Supreme Personality of Godhead; isvarah--the controller; avyayah--without deteriorating; pratyak--inner;atma-svarupena--by His original constitutional position as theSupersoul; drsya-rupena--by His visible forms; ca--also; svayam--personally; vyapya--pervaded; vyapaka--all-pervading; nirdesyah--to bedescribed; hi--certainly; anirdesyah--not to be described (because offine, subtle existence); avikalpitah--without differentiation; kevala--only; anubhava-ananda-svaruoah--whose form is blissful and full ofknowledge; parama-isvarah--the Supreme Personality of Godhead, thesupreme ruler; mayaya--by maya, the illusory energy; antarhita--covered; aisvaryah--whose unlimited opulence; iyate--is mistaken as;guna-sargaya--the interaction of the material modes of nature. The Supreme Personality of Godhead, the supreme controller, who isinfallible and indefatigable, is present in different forms of life,from the inert living beings [sthavara], such as the plants, to Brahma,the foremost created living being. He is also present in the varietiesof material creations and in the material elements, the total materialenergy and the modes of material nature [sattva-guna, rajo-guna andtamo-guna], as well as the unmanifested material nature and the falseego. Although He is one, He is present everywhere, and He is also thetranscendental Supersoul, the cause of all causes, who is present as theobserver in the cores of the hearts of all living entities. He isindicated as that which is pervaded and as the all- pervading Supersoul,but actually He cannot be indicated. He is changeless and undivided. Heis simply perceived as the supreme sac- cid-ananda [eternity, knowledgeand bliss]. Being covered by the curtain of the external energy, to theatheist He appears nonexistent.tasmat sarvesu bhutesudayam kuruta sauhrdambhavam asuram unmucyayaya tusyaty adhoksajahtasmat--therefore; sarvesu--to all; bhutesu--living entities; dayam--mercy; kuruta--show; sauhrdam--friendliness; bhavam--the attitude;asuram--of the demons (who separate friends and enemies); unmucya--giving up; yaya--by which; tusyati--is satisfied; adhoksajah--theSupreme Lord, who is beyond the perception of the senses. Therefore, my dear young friends born of demons, please act in sucha way that the Supreme Lord, who is beyond the conception of materialknowledge, will be satisfied. Give up your demoniac nature and actwithout enmity or duality. Show mercy to all living entities byenlightening them in devotional service, thus becoming their well-wishers.tuste ca tatra kim alabhyam ananta adyekim tair guna-vyatikarad iha ye sva-siddhahdharmadayah kim agunena ca kanksitenasaram jusam caranayor upagayatam nahtuste--when satisfied; ca--also; tatra--that; kim--what; alabhyam--unobtainable; anante--the Supreme Personality of Godhead; adye--theoriginal source of everything, the cause of all causes; kim--what need;taih--with them; guna-vyatikarat--due to the actions of the modes ofmaterial nature; iha--in this world; ye--which; sva-siddhah--automatically achieved; dharma-adayah--the three principles of materialadvancement, namely religion, economic development and sensegratification; kim--what need; agunena--with liberation into theSupreme; ca--and; kanksitena--desired; saram--essence; jusam--relishing; caranayoh--of the two lotus feet of the Lord; upagayatam--who glorify the qualities of the Lord; nah--of us. Nothing is unobtainable for devotees who have satisfied the SupremePersonality of Godhead, who is the cause of all causes, the originalsource of everything. The Lord is the reservoir of unlimited spiritualqualities. For devotees, therefore, who are transcendental to the modesof material nature, what is the use of following the principles ofreligion, economic development, sense gratification and liberation,which are all automatically obtainable under the influence of the modesof nature? We devotees always glorify the lotus feet of the Lord, andtherefore we need not ask for anything in terms of dharma, kama, arthaand moksa.dharmartha-kama iti yo 'bhihitas tri-vargaiksa trayi naya-damau vividha ca vartamanye tad etad akhilam nigamasya satyamsvatmarpanam sva-suhrdah paramasya pumsahdharma--religion; artha--economic development; kamah--regulated sensegratification; iti--thus; yah--which; abhihitah--prescribed; tri-vargah--the group of three; iksa--self-realization; trayi--the Vedicritualistic ceremonies; naya--logic; damau--and the science of law andorder; vividha--varieties of; ca--also; varta--occupational duties, orone's livelihood; manye--I consider; tat--them; etat--these; akhilam--all; nigamasya--of the Vedas; satyam--truth; sva-atma-arpanam--the fullsurrendering of one's self; sva-suhrdah--unto the supreme friend;paramasya--the ultimate; pumsah--personality. Religion, economic development and sense gratification--these aredescribed in the Vedas as tri-varga, or three ways to salvation. Withinthese three categories are education and self-realization; ritualisticceremonies performed according to Vedic injunction; logic; the scienceof law and order; and the various means of earning one's livelihood.These are the external subject matters of study in the Vedas, andtherefore I consider them material. However, I consider surrender to thelotus feet of Lord Visnu to be transcendental.THE WORD 'MAHAN' (AS IN THE KATHOPANISAD, 'ATMA MAHAN') DOES NOT MEANTHE 'MAHAT' OR MAHAT-TATTVA OF THE ATHEISTIC SANKHYA PHILOSOPHY. ITMEANS THE CONDITIONED LIVING ENTITY (JIVA). THE WORD 'AVYAKTA' DENOTESTHE SUBTLE CAUSE OF THE JIVA'S GROSS STATE OF MANIFESTATION.(Vs. 1.4.7)11.3.37sattvam rajas tama iti tri-vrd ekam adausutram mahan aham iti pravadanti jivamjnana-kriyartha-phala-rupatayoru-saktibrahmaiva bhati sad asac ca tayoh param yatsattvam--goodness; rajah--passion; tamah--and ignorance; iti--thusknown; tri-vrt--threefold; ekam--one; adau--in the beginning, beforecreation; sutram--the power to act; mahan--the power of consciousness;aham--and the false ego; iti--thus; pravadanti--is called; jivam--(false ego, which covers) the living entity; jnana--the demigods as theembodiment of knowledge; kriya--the senses; artha--sense objects;phala--and fruitive results such as happiness and distress; rupataya--assuming the forms; uru-sakti--possessing great varieties of energy;brahma-eva--the Supreme alone; bhati--is manifest; sat asat ca--as bothgross objects and their subtle causes; tayoh--both; param--beyond; yat--which is. Originally one, the Absolute, Brahman, comes to be known asthreefold, manifesting itself as the three modes of material nature--goodness, passion and ignorance. Brahman further expands its potency,and thus the power to act and the power of consciousness becomemanifest, along with the false ego, which covers the identity of theconditioned living being. Thus, by the expansion of the multipotenciesof the Absolute, the demigods, as the embodiment of knowledge, becomemanifest, along with the material senses, their objects and the resultsof material activity, namely happiness and distress. In this way themanifestation of the material world takes place as the subtle cause andas the material effect visible in the appearance of gross materialobjects. Brahman, which is the source of all subtle and grossmanifestations, is simultaneously transcendental to them, beingabsolute.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 2: The 'Aja' of Svetasvatara Upanisad 4.5 does not mean ³³pradhana. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙMATERIAL NATURE IS NOT INDEPENDENT, THOUGH PHILOSOPHERS BEWILDERED BYHER THREE MODES ARGUE THAT SHE IS BECAUSE SHE IS 'AJA' (UNBORN).(Vs. 1.4.8)10.87.31na ghatata udbhavah prakrti-purusayor ajayorubhaya-yuja bhavanty asu-bhrto jala-budbuda-vattvayi ta ime tato vividha-nama-gunaih paramesarita ivarnave madhuni lilyur asesa-rasahna ghatate--does not happen; udbhavah--the generation; prakrti--ofmaterial nature; purusayoh--and of the soul who is her enjoyer; ajayoh--who are unborn; ubhaya--of both; yuja--by the combination; bhavanti--come into being; asu-bhrtah--living bodies; jala--on water; budbuda--bubbles; vat--like; tvayi--in You; te ime--these (living beings);tatah--therefore; vividha--various; nama--with names; gunaih--andqualities; parame--in the Supreme; saritah--rivers; iva--as; arnave--within the ocean; madhuni--in honey; lilyuh--become merged; asesa--all;rasah--flavors. Neither material nature nor the soul who tries to enjoy her areever born, yet living bodies come into being when these two combine,just as bubbles form where water meets the air. And just as riversmerge into the ocean or the nectar from many different flowers blendsinto honey, so all these conditioned beings eventually merge back intoYou, the Supreme, along with their various names and qualities.2.10.45nasya karmani janmadauparasyanuvidhiyatekartrtva-pratisedharthammayayaropitam hi tatna--never; asya--of the creation; karmani--in the matter of; janma-adau--creation and destruction; parasya--of the Supreme; anuvidhiyate--it is so described; kartrtva--engineering; pratisedha-artham--counteract; mayaya--by the external energy; aropit am--is manifested;hi--for; tat--the creator. There is no direct engineering by the Lord for the creation anddestruction of the material world. What is described in the Vedas aboutHis direct interference is simply to counteract the idea that materialnature is the creator.3.26.4,5sa esa prakrtim suksmamdaivim gunamayim vibhuhyadrcchayaivopagatamabhyapadyata lilayasah esah--that same Supreme Personality of Godhead; prakrtim--materialenergy; suksmam--subtle; daivim--related to Visnu; gunamayim--investedwith the three modes of material nature; vibhuh--the greatest of thegreat; yadrcchaya--of His own will; iva--quite; upagatam--obtained;abhyapadyata--He accepted; lilaya--as His pastime. As His pastime, that Supreme Personality of Godhead, the greatestof the great, accepted the subtle material energy, which is investedwith three material modes of nature and which is related with Visnu.gunair vicitrah srjatimsa-rupah prakrtim prajahvilokya mumuhe sadyahsa iha jnana-guhayagunaih--by the threefold modes; vicitrah--variegated; srjatim--creating; sa-rupah--with forms; prakrtim--material nature; prajah--living entities; vilokya--having seen; mumuhe--was illusioned; sadyah--at once; sah--the living entity; iha--in this world; jnana-guhaya--bythe knowledge-covering feature. Divided into varieties by her threefold modes, material naturecreates the forms of the living entities, and the living entities,seeing this, are illusioned by the knowledge-covering feature of theillusory energy.MATERIAL NATURE IS JYOTIR-UPAKRAMA (SHE WHO HAS HER BEGINNING IN LIGHT,I.E. THE BRAHMAN EFFULGENCE). IN THIS WAY SHE IS UNDERSTOOD TO BEAJA, UNBORN. MATERIAL NATURE IS THE SAKTI OF THE SUPREME LORD AND ISNOT INDEPENDENT AS THE ATHEISTIC SANKHYA PHILOSOPHERS THINK SHE IS.THE JYOTI FROM WHICH SHE APPEARS IS THE EFFULGENCE OF THE SUPREMEPERSONALITY OF GODEHAD.(Vs. 1.4.9)3.26.3,4anadir atma purusonirgunah prakrteh parahpratyag-dhama svayam-jyotirvisvam yena samanvitamanadih--without a beginning; atma--the Supreme Soul; purusah--thePersonality of Godhead; nirgunah--transcendental to the material modesof nature; prakrteh parah--beyond this material world; pratyak-dhama--perceivable everywhere; svayam-jyotih--self-effulgent; visvam--theentire creation; yena--by whom; samanvitam--is maintained. The Supreme Personality of Godhead is the Supreme Soul, and He hasno beginning. He is transcendental to the material modes of nature andbeyond the existence of this material world. He is perceivableeverywhere because He is self-effulgent, and by His self-effulgentluster the entire creation is maintained.sa esa prakrtim suksmamdaivim gunamayim vibhuhyadrcchayaivopagatamabhyapadyata lilayasah esah--that same Supreme Personality of Godhead; prakrtim--materialenergy; suksmam--subtle; daivim--related to Visnu; gunamayim--investedwith the three modes of material nature; vibhuh--the greatest of thegreat; yadrcchaya--of His own will; iva --quite; upagatam--obtained;abhyapadyata--He accepted; lilaya--as His pastime. As His pastime, that Supreme Personality of Godhead, the greatestof the great, accepted the subtle material energy, which is investedwith three material modes of nature and which is related with Visnu.4.9.16yasmin viruddha-gatayo hy anisam patantividyadayo vividha-saktaya anupurvyattad brahma visva-bhavam ekam anantam adyamananda-matram avikaram aham prapadyeyasmin--in whom; viruddha-gatayah--of opposite character; hi--certainly; anisam--always; patanti--are manifest; vidya-adayah--knowledge and ignorance, etc.; vividha--various; saktayah--energies;anupurvyat--continually; tat--that; brahma--Brahman; visva-bhavam--thecause of material creation; ekam--one; anantam--unlimited; adyam--original; ananda-matram--simply blissful; avikaram--changeless; aham--I; prapadye--offer my obeisances. My dear Lord, in Your impersonal manifestation of Brahman there arealways two opposing elements--knowledge and ignorance. Your multienergiesare continually manifest, but the impersonal Brahman, which isundivided, original, changeless, unlimited and blissful, is the cause ofthe material manifestation. Because You are the same impersonal Brahman,I offer my respectful obeisances unto You.AS THE SUN EXISTS IN A TWO-FOLD STATE (IN ONENESS AS THE SELF-EFFULGENT SOLAR DISK AND IN DIFFERENCE AS MADHU, NECTAR ENJOYED BY THEDEVAS), SO IS PRAKRTI SIMULTANEOUSLY 1) THE CAUSE OF THE MATERIALMANIFESTATION AND 2) THE MANIFEST MATERIAL WORLD.(Vs. 1.4.10)3.5.25sa va etasya samdrastuhsaktih sad-asad-atmika-maya nama maha-bhagayayedam nirmame vibhuhsa--that external energy; va--is either; etasya--of the Lord;samdrastuh--of the perfect seer; saktih--energy; sat-asat-atmika--asboth the cause and the effect; maya nama--called by the name maya;maha-bhaga--O fortunate one; yaya--by which; idam--t his material world;nirmame--constructed; vibhuh--the Almighty. The Lord is the seer, and the external energy, which is seen, worksas both cause and effect in the cosmic manifestation. O greatly fortunateVidura, this external energy is known as maya or illusion, and throughher agency only is the entire material manifestation made possible.3.28.44tasmad imam svam prakrtimdaivim sad-asad-atmikamdurvibhavyam parabhavyasvarupenavatisthatetasmat--thus; imam--this; svam--own; prakrtim--material energy; daivim--divine; sat-asat-atmikam--consisting of cause and effect;durvibhavyam--difficult to understand; parabhavya--after conquering;sva-rupena--in the self-realized position; avatisthate--he remains. Thus the yogi can be in the self-realized position after conqueringthe insurmountable spell of maya, who presents herself as both the causeand effect of this material manifestation and is therefore verydifficult to understand.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 3: The phrase 'panca-panca-janah' in Brhad-aranyaka ³³Upanisad 4.4.7 does not refer to the 25 elements of atheistic Sankhya³³philosophy. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE METHOD THE ATHEISTIC SANKHYA PHILOSOPHERS USE TO COUNT THE ELEMENTSOF MATERIAL NATURE IS NO PROOF OF THEIR ARGUMENTS.(Vs. 1.4.11)5.18.33yasminn asankhyeya-visesa-nama-rupakrtau kavibhih kalpiteyamsankhya yaya tattva-drsapaniyatetasmai namah sankhya-nidarsanaya te itiyasmin--in You (the Supreme personality of Godhead); asankhyeya--innumerable; visesa--particular; nama--names; rupa--forms; akrtau--possessing bodily features; kavibhih--by great learned persons;kalpita--imagined; iyam--this; sankhya--number; yaya--by whom; tattva--of the truth; drsa--by knowledge; apaniyate--is extracted; tasmai--untoHim; namah--respectful obeisances; sankhya-nidarsanaya--who is therevealer of this numerical knowledge; te--unto You; iti--thus. O my Lord, Your name, form and bodily features are expanded incountless forms. No one can determine exactly how many forms exist, yetYou Yourself, in Your incarnation as the learned scholar Kapiladeva,have analyzed the cosmic manifestation as containing twenty-fourelements. Therefore if one is interested in Sankhya philosophy, by whichone can enumerate the different truths, he must hear it from You.Unfortunately, nondevotees simply count the different elements andremain ignorant of Your actual form. I offer my respectful obeisancesunto You.11.22.2-4sri-uddhava uvacakati tattvani visvesasankhyatany rsibhih prabhonavaikadasa panca trinyattha tvam iha susrumakecit sad-vimsatim prahurapare panca-vimsatimsaptaike nava sat keciccatvary ekadasaparekecit satadasa prahuhsodasaike trayodasaetavattvam hi sankhyanamrsayo yad-vivaksayagayanti prthag ayusmannidam no vaktum arhasisri-uddhavah uvaca--Sri Uddhava said; kati--how many; tattvani--basicelements of creation; visva-isa--O Lord of the universe; sankyatani--have been enumerated; rsibhih--by great authorities; prabho--O mymaster; nava--nine (God, the individual soul, the mahat-tattva, falseego, and the five gross elements); ekakasa--plus eleven (the tenknowledge-acquiring and working senses together with the mind); panca--plus five (the subtle forms of the sense objects); trini--plus three(the modes of goodness, passion and ignorance, making altogether a totalof twenty-eight); attha--have stated; tvam--You; iha--during yourappearance in this world; susruma--so I have heard; kecit--some; sat-vimsatim--twenty-six; prahuh--they say; apare--others; panca-vimsatim--twenty-five; sapta--seven; eke--some; nava--nine; sat--six; kecit--some; catvari--four; ekadasa--eleven; apare--still others; kecit--some;saptadasa--seventeen; prahuh--say; sodasa--sixteen; eke--some;trayodasa--thirteen; etavattvam--such calculations; hi--indeed;sankhyanam--of the different ways of counting the elements; rsayah--thesages; yat-vivaksaya--with the intention of expressing what ideas;gayanti--they have declared; prthak--in various manners; ayuh-man--O supreme eternal; idam--this; nah--to us; vaktum--to explain; arhasi--You should please. Uddhava inquired: My dear Lord, O master of the universe, how manydifferent elements of creation have been enumerated by the great sages?I have heard You personally describe a total of twenty-eight--God, thejiva soul, the mahat-tattva, false ego, the five gross elements, the tensenses, the mind, the five subtle objects of perception and the threemodes of nature. But some authorities say that there are twenty-sixelements, while others cite twenty-five or else seven, nine, six, fouror eleven, and even others say that there are seventeen, sixteen orthirteen. What did each of these sages have in mind when he calculatedthe creative elements in such different ways? O supreme eternal, kindlyexplain this to me.sri-bhagavan uvacayuktam ca santi sarvatrabhasante brahmana yathamayam madiyam udgrhyavadatam kim nu durghatamsri-bhagavan uvaca--the Supreme Personality of Godhead said; yuktam--reasonably; ca--even; santi--they are present; sarvatra--everywhere;bhasante--they speak; brahmanah--brahmanas; yatha--how; mayam--themystic energy; madiaym--My; udrhya--resorting to; vadatam--of those whospeak; kim--what; nu--after all; durghatam--will be impossible. Lord Krsna replied: Because all material elements are presenteverywhere, it is reasonable that different learned brahmanas haveanalyzed them in different ways. All such philosophers spoke under theshelter of My mystic potency, and thus they could say anything withoutcontradicting the truth.3.26.12maha-bhutani pancaivabhur apo 'gnir marun nabhahtan-matrani ca tavantigandhadini matani memaha-bhutani--the gross elements; panca--five; eva--exactly; bhuh--earth; apah--water; agnih--fire; marut--air; nabhah--ether; tat-matrani--the subtle elements; ca--also; tavanti--so many; gandha-adini--smell and so on (taste, color, touch and sound) ; matani--considered;me--by Me. There are five gross elements, namely earth, water, fire, air andether. There are also five subtle elements: smell, taste, color, touchand sound.3.26.14-15mano buddhir ahankarascittam ity antar-atmakamcaturdha laksyate bhedovrttya laksana-rupayamanah--the mind; buddhih--intelligence; ahankarah--ego; cittam--consciousness; iti--thus; antah-atmakam--the internal, subtle senses;catuh-dha--having four aspects; laksyate--is observed; bhedah--thedistinction; vrttya--by their functions; laksana-rupaya--representingdifferent characteristics. The internal, subtle senses are experienced as having four aspects,in the shape of mind, intelligence, ego and contaminated consciousness.Distinctions between them can be made only by different functions, sincethey represent different characteristics.etavan eva sankhyatobrahmanah sa-gunasya hasanniveso maya proktoyah kalah panca-vimsakahetavan--so much; eva--just; sankhyatah--enumerated; brahmanah--ofBrahman; sa-gunasya--with material qualities; ha--indeed; sannivesah--arrangement; maya--by Me; proktah--spoken; yah--which; kalah--time;panca-vimsakah--the twenty-fifth. All these are considered the qualified Brahman. The mixing element,which is known as time, is counted as the twenty-fifth element.THE SUPREME LORD'S PERSONAL FORM IS THE BASIS OF CREATION. THEREFOREHE IS THE BREATH OF THE BREATH, THE EYE OF THE EYE, THE EAR OF THE EAR,ETC. THE LORD KNOWS EVERYTHING ABOUT THE ACTIVITIES AND ENJOYMENTS OFTHE SENSES OF LIVING BEINGS EVERYWHERE. HE ILLUMINATES THE ENTIREWORLD.(Vs. 1.4.12-13)4.24.63,64tvam eka adyah purusah supta-saktistaya rajah-sattva-tamo vibhidyatemahan aham kham marud agni-var-dharahsurarsayo bhuta-gana idam yatahtvam--Your Lordship; ekah--one; adyah--the original; purusah--person;supta--dormant; saktih--energy; taya--by which; rajah--the passionenergy; sattva--goodness; tamah--ignorance; vibhidyate--is diversified;mahan--the total material energy; aham--egotism; kham--the sky; marut--the air; agni--fire; vah--water; dharah--earth; sura-rsayah--thedemigods and the great sages; bhuta-ganah--the living entities; idam--all this; yatah--from whom. My dear Lord, You are the only Supreme Person, the cause of allcauses. Before the creation of this material world, Your material energyremains in a dormant condition. When Your material energy is agitated,the three qualities--namely goodness, passion and ignorance- -act, andas a result the total material energy--egotism, ether, air, fire, water,earth and all the various demigods and saintly persons--becomesmanifest. Thus the material world is created.srstam sva-saktyedam anupravistascatur-vidham puram atmamsakenaatho vidus tam purusam santam antarbhunkte hrsikair madhu sara-gham yahsrstam--in the creation; sva-saktya--by Your own potency; idam--thiscosmic manifestation; anupravistah--entering afterward; catuh-vidham--four kinds of; puram--bodies; atma-amsakena--by Your own part andparcel; atho--therefore; viduh--know; tam--him; purusam--the enjoyer;santam--existing; antah--within; bhunkte--enjoys; hrsikaih--by thesenses; madhu--sweetness; sara-gham--honey; yah--one who. My dear Lord, after creating by Your own potencies, You enterwithin the creation in four kinds of forms. Being within the hearts ofthe living entities, You know them and know how they are enjoying theirsenses. The so-called happiness of this material creation is exactlylike the bees' enjoyment of honey after it has been collected in thehoneycomb.3.25.9ya adyo bhagavan pumsamisvaro vai bhavan kilalokasya tamasandhasyacaksuh surya ivoditahyah--He who; adyah--the origin; bhagavan--the Supreme Personality ofGodhead; pumsam--of all living entities; isvarah--the Lord; vai--infact; bhavan--You; kila--indeed; lokasya--of the universe; tamasa--bythe darkness of ignorance; andhasya--blinded; caksuh--eye; suryah--thesun; iva--like; uditah--risen. You are the Supreme Personality of Godhead, the origin and SupremeLord of all living entities. You have arisen to disseminate the rays ofthe sun in order to dissipate the darkness of the ignorance of theuniverse.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 4: Brahman is the only original cause. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙBRAHMAN IS THE CAUSE OF THE UNIVERSE.(Vs. 1.4.14)4.24.60yatredam vyajyate visvamvisvasminn avabhati yattat tvam brahma param jyotirakasam iva vistrtamyatra--where; idam--this; vyajyate--manifested; visvam--the universe;visvasmin--in the cosmic manifestation; avabhati--is manifested; yat--that; tat--that; tvam--You; brahma--the impersonal Brahman; param--transcendental; jyotih--effulgence; akasam--sky; iva--like; vistrtam--spread. My dear Lord, the impersonal Brahman spreads everywhere, like thesunshine or the sky. And that impersonal Brahman, which spreadsthroughout the universe and in which the entire universe is manifested,is You.THE SUPREME LORD IS ALSO NONMANIFESTATION AND NONEXISTENCE.(Vs. 1.4.15)8.12.5ady-antav asya yan madhyamidam anyad aham bahihyato 'vyayasya naitanitat satyam brahma cid bhavanadi--the beginning; antau--and the end; asya--of this manifested cosmosor of anything material or visible; yat--that which; madhyam--betweenthe beginning and the end, the sustenance; idam--this cosmicmanifestation; anyat--anything other than You; aham--the wrong mentalconception; bahih--outside of You; yatah--because of; avyayasya--theinexhaustible; na--not; etani--all these differences; tat--that;satyam--the Absolute Truth; brahma--the Supreme; cit--spiritual;bhavan--Your Lordship. The manifest, the unmanifest, false ego and the beginning,maintenance and annihilation of this cosmic manifestation all come fromYou, the Supreme Personality of Godhead. But because You are theAbsolute Truth, the supreme absolute spirit soul, the Supreme Brahman,such changes as birth, death and sustenance do not exist in You.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 5: The Purusa of the Kausitaki Upanisad is Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙ'BRAHMAN IS THE CAUSE OF THE UNIVERSE' DOES NOT REFER TO THE JIVA-ATMA(INDIVIDUAL SOUL).(Vs. 1.4.16-17)10.87.50yo 'syotpreksaka adi-madhya-nidhane yo 'vyakta-jivesvaroyah srstvedam anupravisya rsina cakre purah sasti tahyam sampadya jahaty ajam anusayi suptah kulayam yathatam kaivalya-nirasta-yonim abhayam dhyayed ajasram harimyah--who; asya--this (universe); utpreksakah--the one who watches over;adi--in its beginning; madhya--middle; nidhana--and end; yah--who;avyakta--of the unmanifested (material nature); jiva--and of the livingentities; isvarah--the Lord; yah--who; srstva--having sent forth; idam--this (universe); anupravisya--entering; rsina--along with the jivasoul; cakre--produced; purah--bodies; sasti--regulates; tah--them; yam--to whom; sampadya--by surrendering; jahati--gives up; ajam--the unborn(material nature); anusayi--embracing her; suptah--a sleeping person;kulayam--his body; yatha--as; tam--upon Him; kaivalya--by His purelyspiritual status; nirasta--kept away; yonim--material birth; abhayam--for fearlessness; dhyayet--one should meditate; ajasram--incessantly;harim--the Supreme Lord Krsna. He is the Lord who eternally watches over this universe, who existsbefore, during and after its manifestation. He is the master of boththe unmanifest material energy and the spirit soul. After sending forththe creation He enters within it, accompanying each living entity.There He creates the material bodies and then remains as theirregulator. By surrendering to Him one can escape the embrace ofillusion, just as a dreaming person forgets his own body. One who wantsliberation from fear should constantly meditate upon Him, Lord Hari, whois always on the platform of perfection and thus never subject tomaterial birth.THE KNOWLEDGE OF THE JIVA IS MAINTAINED DURING SLEEP AND WAKEFULNESSBY THE SUPREME LORD, WHO IS THE ETERNALLY AWAKE SUPREME BRAHMAN.(Vs. 1.4.18)3.26.71yatha prasuptam purusampranendriya-mano-dhiyahprabhavanti vina yenanotthapayitum ojasayatha--just as; prasuptam--sleeping; purusam--a man; prana--the vitalair; indriya--the senses for working and recording knowledge; manah--the mind; dhiyah--the intelligence; prabhavanti--are able; vina--without; yena--whom (the Supersoul); na--not; utthapayitum--to arouse;ojasa--by their own power. When a man is sleeping, all his material assets--namely the vitalenergy, the senses for recording knowledge, the senses for working, themind and the intelligence--cannot arouse him. He can be aroused onlywhen the Supersoul helps him.6.16.56ubhayam smaratah pumsahprasvapa-pratibodhayohanveti vyatiricyetataj jnanam brahma tat paramubhayam--both types of consciousness (sleep and wakefulness); smaratah--remembering; pumsah--of the person; prasvapa--of consciousness duringsleep; pratibodhayoh--and of consciousness while awake; anveti--extendsthrough; vyatiricyeta--may reach beyond; tat--that; jnanam--knowledge;brahma--the Supreme Brahman; tat--that; param--transcendental. If one's dreams during sleep are merely subject matters witnessedby the Supersoul, how can the living entity, who is different from theSupersoul, remember the activities of dreams? The experiences of oneperson cannot be understood by another. Therefore the knower of thefacts, the living entity who inquires into the incidents manifested indreams and wakefulness, is different from the circumstantial activities.That knowing factor is Brahman. In other words, the quality of knowingbelongs to the living entities and to the Supreme Soul. Thus the livingentity can also experience the activities of dreams and wakefulness. Inboth stages the knower is unchanged, but is qualitatively one with theSupreme Brahman.7.3.31tvam eva kalo 'nimiso jananamayur lavady-avayavaih ksinosikuta-stha atma paramesthy ajo mahamstvam jiva-lokasya ca jiva atmatvam--you; eva--indeed; kalah--unlimited time; animisah--unblinking;jananam--of all living entities; ayuh--the duration of life; lava-adi--consisting of seconds, moments, minutes and hours; avayavaih--bydifferent parts; ksinosi--reduce; kuta-sthah--without being affected byanything; atma--the Supersoul; paramesthi--the Supreme Lord; ajah--theunborn; mahan--the great; tvam--you; jiva-lokasya--of this materialworld; ca--also; jivah--the cause of life; atma--the Supersoul. O my lord, Your Lordship is eternally awake, seeing everything thathappens. As eternal time, you reduce the duration of life for all livingentities through your different parts, such as moments, seconds, minutesand hours. Nonetheless, you are unchanged, resting in one place as theSupersoul, witness and Supreme Lord, the birthless, all-pervadingcontroller who is the cause of life for all living entities.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 6: The 'Atma' of Brhad-aranyaka Upanisad 4.5. is the ³³Supreme Brahman and not the jiva. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙBY KNOWLEDGE OF THE SUPREME LORD, ALL THAT THERE IS TO KNOW WITHIN THEUNIVERSE MAY BE KNOWN; NOT SO BY KNOWLEDGE OF THE INDIVIDUAL SOUL ALONE.(Vs. 1.4.19)2.5.35sa eva purusas tasmadandam nirbhidya nirgatahsahasrorv-anghri-bahv-aksahsahasranana-sirsavansah--He (the Lord); eva--Himself; purusah--the Supreme Personality ofGodhead; tasmat--from within the universe; andam--Hiranyagarbha;nirbhidya--dividing; nirgatah--came out; sahasra--thousands; uru--thighs; anghri--legs; bahu--arms; aksah--eyes; sahasra--thousands of;anana--mouths; sirsavan--with heads also. The Lord [Maha-Visnu], although lying in the Causal Ocean, came outof it, and dividing Himself as Hiranyagarbha, He entered into eachuniverse and assumed the virat-rupa, with thousands of legs, arms,mouths, heads, etc.7.3.34anantavyakta-rupenayenedam akhilam tatamcid-acic-chakti-yuktayatasmai bhagavate namahananta-avyakta-rupena--by the unlimited, unmanifested form; yena--bywhich; idam--this; akhilam--total aggregate; tatam--expanded; cit--withspiritual; acit--and material; sakti--potency; yuktaya--unto he who isendowed; tasmai--unto him; bhagavate--unto the Supreme Personality ofGodhead; namah--I offer my respectful obeisances. Let me offer my respectful obeisances unto the Supreme, who in hisunlimited, unmanifested form has expanded the cosmic manifestation, theform of the totality of the universe. He possesses external and internalenergies and the mixed energy called the marginal potency, whichconsists of all the living entities.1.3.4pasyanty ado rupam adabhra-caksusasahasra-padoru-bhujananadbhutamsahasra-murdha-sravanaksi-nasikamsahasra-mauly-ambara-kundalollasatpasyanti--see; adah--the form of the purusa; rupam--form; adabhra--perfect; caksusa--by the eyes; sahasra-pada--thousands of legs; uru--thighs; bhuja-anana--hands and faces; adbhutam--wonderful; sahasra--thousands of; murdha--heads; sravana--ears; ak si--eyes; nasikam--noses; sahasra--thousands; mauli--garlands; ambara--dresses; kundala--earrings; ullasat--all glowing. The devotees, with their perfect eyes, see the transcendental formof the purusa who has thousands of legs, thighs, arms and faces--allextraordinary. In that body there are thousands of heads, ears, eyes andnoses. They are decorated with thousands of helmets and glowing earringsand are adorned with garlands.8.3.22-24yasya brahmadayo devaveda lokas caracarahnama-rupa-vibhedenaphalgvya ca kalaya krtahyatharciso 'gneh savitur gabhastayoniryanti samyanty asakrt sva-rocisahtatha yato 'yam guna-sampravahobuddhir manah khani sarira-sargahsa vai na devasura-martya-tiryanna stri na sandho na puman na jantuhnayam gunah karma na san na casannisedha-seso jayatad asesahyasya--of the Supreme Personality of Godhead who; brahma-adayah--thegreat demigods, headed by Lord Brahma; devah--and other demigods;vedah--the Vedic knowledge; lokah--different personalities; cara-acarah--the moving and the nonmoving (like trees a nd plants); nama-rupa--of different names and different forms; vibhedena--by suchdivisions; phalgvya--who are less important; ca--also; kalaya--by theparts; krtah--created; yatha--as; arcisah--the sparks; agneh--of fire;savituh--from the sun; gabh astayah--the shining particles; niryanti--emanate from; samyanti--and enter into; asakrt--again and again; sva-rocisah--as parts and parcels; tatha--similarly; yatah--the Personalityof Godhead from whom; ayam--this; guna-sampravahah--continuous manifestation of the different modes of nature; buddhih manah--theintelligence and mind; khani--the senses; sarira--of the body (gross andsubtle); sargah--the divisions; sah--that Supreme Personality ofGodhead; vai--indeed; na--is not; deva--demigod; asura--demon; martya--human being; tiryak--bird or beast; na--neither; stri--woman; na--nor;sandah--neuter; na--neither; puman--man; na--nor; jantuh--living beingor animal; na ayam--nor is He; gunah--material quality; karma--fruitiveactivity; na--is not; sat--manifestation; na--nor; ca--also; asat--nonmanifestation; nisedha--of the discrimination of neti neti ("notthis, not this"); sesah--He is the end; jayatat--all glories unto Him;asesah--who is unlimited. The Supreme Personality of Godhead creates His minor parts andparcels, the jiva-tattva, beginning with Lord Brahma, the demigods andthe expansions of Vedic knowledge [Sama, Rg, Yajur and Atharva] andincluding all other living entities, moving and nonmoving, with theirdifferent names and characteristics. As the sparks of a fire or theshining rays of the sun emanate from their source and merge into itagain and again, the mind, the intelligence, the senses, the gross andsubtle material bodies, and the continuous transformations of thedifferent modes of nature all emanate from the Lord and again merge intoHim. He is neither demigod nor demon, neither human nor bird or beast.He is not woman, man, or neuter, nor is He an animal. He is nota material quality, a fruitive activity, a manifestation ornonmanifestation. He is the last word in the discrimination of "notthis, not this," and He is unlimited. All glories to the SupremePersonality of Godhead!ONE WHO KNOWS THE SUPREME LORD KNOWS THAT THERE IS NOTHING ELSE TO BEKNOWN EXCEPT FOR THE SUPREME LORD.(Vs. 1.4.20)10.87.37na yad idam agra asa na bhavisyad ato nidhanadanu mitam antara tvayi vibhati mrsaika-raseata upamiyate dravina-jati-vikalpa-pathairvitatha-mano-vilasam rtam ity avayanty abudhahna--not; yat--because; idam--this (universe); agre--in the beginning;asa--existed; na bhavisyat--it will not exist; atah--hence; nidhanatanu--after its annilation; mitam--deduced; antara--in the meantime;tvayi--within You; vibhati--it appears; mrsa--false; ekarase--whoseexperience of spiritual ecstacy is unchanging; atah--thus; upamiyate--it is understood by comparison; dravina--of material substance; jati--in the categories; vikalpa--of the transformations; pathaih--with thevarieties; vitatha--contrary to fact; manah--of the mind; vilasam--fantasy; rtam--real; iti--so; avayanti--think; abudhah--theunintelligent. Since this universe did not exist prior to its creation and will nolonger exist after its annihilation, we conclude that in the interim itis nothing more than a manifestation imagined to be visible within You,whose spiritual enjoyment never changes. We liken this universe to thetransformations of various material substances into diverse forms.Certainly those who believe that this figment of the imagination issubstantially real are less intelligent.SAGE AUDULOMI DECLARES THAT AS SOON AS ONE ATTAINS LIBERATION, HISONLY SATISFACTION IS THE SUPREME LORD'S OWN BLISSFUL QUALITIES.(Vs. 1.4.21)11.25.35-36sattvam cabhijayed yuktonairapeksyena santa-dhihsampadyate gunair muktojivo jivam vihaya mamjivo jiva-vinirmuktogunais casaya-sambhavaihmayaiva brahmana purnona bahir nantaras caretsattvam--the mode of goodness; ca--also; abhijayet--he should conquer;yuktah--engaged in devotional service; nairapeksyena--by beingindifferent to the modes; santa--pacified; dhih--whose intelligence;sampadyate--he acheives; gunaih--from the modes of nature; muktah--liberated; jivah--the living entity; jivam--the cause of his beingconditioned; vihaya--giving up; mam--Me; jivo--the living entity; jiva-vinirmuktah--freed from the subtle conditioning of materialconsciousness; gunaih--from the modes of nature; ca--and; asaya-sambhavaih--which have manifested in his own mind; maya--by Me; eva--indeed; brahmana--by the Supreme Absolute Truth; purnah--made full insatisfaction; na--not; bahih--in the external (sense gratification);na--nor; antarah--in the internal (remembrance of sense gratification);caret--he should wander. Then, being fixed in devotional service, the sage should alsoconquer the material mode of goodness by indifference toward the modes.Thus pacified within his mind, the spirit soul, freed from the modes ofnature, gives up the very cause of his conditioned life and attains Me.Freed from the subtle conditioning of the mind and from the modes ofnature born of material consciousness, the living entity becomescompletely satisfied by experiencing My transcendental form. He nolonger searches for enjoyment in the external energy, nor does hecontemplate or remember such enjoyment within himself.SUCH IS THE RELATIONSHIP BETWEEN THE SOUL AND SUPERSOUL, DECLARES SAGEKASAKRTSNA: THE SUPREME LORD RESIDES WITHIN THE LIVING ENTITY ASTHE SUPERSOUL; HE IS FULL OF KNOWLEDGE, THE GREATEST LIVING ENTITY ANDLIMITLESS.(Vs. 1.4.22)2.2.6evam sva-citte svata eva siddhaatma priyo 'rtho bhagavan anantahtam nirvrto niyatartho bhajetasamsara-hetuparamas ca yatraevam--thus; sva-citte--in one's own heart; svatah--by His omnipotency;eva--certainly; siddhah--fully represented; atma--the Supersoul;priyah--very dear; artkah--substance; bhagavan--the Supreme Personalityof Godhead; anantah--the eternal unlimited ; tam--unto Him; nirvrtah--being detached from the world; niyata--permanent; arthah--the supremegain; bhajeta--one must worship; samsara-hetu--the cause of theconditioned state of existence: uparamah--cessation; ca--certainly;yatra--in which. Thus being fixed, one must render service unto the Supersoulsituated in one's own heart by His omnipotency. Because He is theAlmighty Personality of Godhead, eternal and unlimited, He is theultimate goal of life, and by worshiping Him one can end the cause ofthe conditioned state of existence.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 7: Brahman is both the efficient and material cause. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD IS BOTH THE EFFICIENT AND MATERIAL CAUSE OF THE COSMICMANIFESTATION.(Vs. 1.4.23)10.2.28tvam eka evasya satah prasutisvam sannidhanam tvam anugrahas catvan-mayaya samvrta-cetasas tvampasyanti nana na vipascito yetvam--You (O Lord); ekah--being one without a second, You areeverything; eva--indeed; asya satah--of this cosmic manifestation nowvisible; prasutih--the original source; tvam--Your Lordship;sannidhanam--the conservation of all such energy when everything isannihilated; tvam--Your Lordship; anugrahah ca--and the maintainer;tvat-mayaya--by Your illusory, external energy; samvrta-cetasah--thosewhose intelligence is covered by such illusory energy; tvam--unto You;pasyanti--observe; nana--many varieties; na--not; vipascitah--learnedscholars or devotees; ye--who are. The efficient cause of this material world, manifested with itsmany varieties as the original tree, is You, O Lord. You are also themaintainer of this material world, and after annihilation You are theone in whom everything is conserved. Those who are covered by Yourexternal energy cannot see You behind this manifestation, but theirs isnot the vision of learned devotees.8.3.3.yasminn idam yatas cedamyenedam ya idam svayamyo 'smat parasmac ca parastam prapadye svayambhuvamyasmin--the basic platform on which; idam--the universe rests; yatah--the ingredients from which; ca--and; idam--the cosmic manifestation isproduced; yena--by whom; idam--this cosmic manifestation is created andmaintained; yah--He who; idam--this m aterial world; svayam--is Himself;yah--He who; asmat--from the effect (this material world); parasmat--from the cause; ca--and; parah--transcendental or different; tam--untoHim; prapadye--I surrender; svayambhuvam--unto the supremeself-sufficient. The Supreme Godhead is the supreme platform on which everythingrests, the ingredient by which everything has been produced, and theperson who has created and is the only cause of this cosmicmanifestation. Nonetheless, He is different from the cause and theresult. I surrender unto Him, the Supreme Personality of Godhead, whois self-sufficient in everything.THE UNIVERSE IS CREATED AGAIN AND AGAIN BY THE WILL OF THE SUPREMELORD; THIS PROVES THAT HE IS THE BOTH THE EFFICIENT AND MATERIAL CAUSE,FOR THE UNIVERSE HAS NO OTHER SOURCE THAN HIM.(Vs. 1.4.24)1.10.22sa eva bhuyo nija-virya-coditamsva-jiva-mayam prakrtim sisrksatimanama-rupatmani rupa-namanividhitsamano 'nusasara sastra-krtsah--He; eva--thus; bhuyah--again; nija--own personal; virya--potency;coditam--performance of; sva--own; jiva--living being; mayam--externalenergy; prakrtim--unto material nature; sisrksatim--while re-creating;anama--without mundane designation; rupa-atmani--forms of the soul;rupa-namani--forms and names; vidhitsamanah--desiring to award;anusasara--entrusted; sastra-krt--the compiler of revealed scripture. The Personality of Godhead, again desiring to give names and formsto His parts and parcels, the living entities, placed them under theguidance of material nature. By His own potency, material nature isempowered to re-create.THE LORD IS BOTH THE EFFICIENT AND MATERIAL CAUSE FOR HE ISSIMULTANEOUSLY ONE WITH AND DIFFERENT FROM EVERYTHING.(Vs. 1.4.25)3.28.40yatholmukad visphulingaddhumad vapi sva-sambhavatapy atmatvenabhimatadyathagnih prthag ulmukatyatha--as; ulmukat--from the flames; visphulingat--from the sparks;dhumat--from the smoke; va--or; api--even; sva-sambhavat--produced fromitself; api--although; atmatvena--by nature; abhimatat--intimatelyconnected; yatha--as; agnih--the fire; prthak--different; ulmukat--fromthe flames. The blazing fire is different from the flames, from the sparks andfrom the smoke, although all are intimately connected because they areborn from the same blazing wood.THE SUPREME LORD IS BOTH THE EFFICIENT AND MATERIAL CAUSE BY MODIFICATION(PARINAMA) OF HIS ENERGY.(Vs. 1.4.26)2.5.22kalad guna-vyatikarahparinamah svabhavatahkarmano janma mahatahpurusadhisthitad abhutkalat--from eternal time; guna-vyatikarah--transformation of the modesby reaction; parinamah--transformation; svabhavatah--from the nature;karmanah--of activities; janma--creation; mahatah--of the mahat-tattva;purusa-adhisthitat--because of the purusa incarnation of the Lord;abhut--it took place. After the incarnation of the first purusa [Karanarnavasayi Visnu],the mahat-tattva, or the principles of material creation, take place,and then time is manifested, and in course of time the three qualitiesappear. Nature means the three qualitative appearances. They transforminto activities.11.22.29sri-bhagavan uvacaprakrtih purusas cetiesa vaikarikah sargoguna-vyatikaratmakahsri-bhagavan uvaca--the Supreme Personality of Godhead said; prakrtih--nature; purusah--the enjoyer, living entity; ca--and; iti--thus;vikalpah--complete distinction; purusa-rsabha--O best among men; esah--this; vaikarikah--subject to transformation; sargah--creation; guna--ofthe modes of nature; vyatikara--the agitation; atmakah--based upon. The Supreme Personality of Godhead said: O best among men, materialnature and its enjoyer are clearly distinct. This manifest creationundergoes constant transformation, being founded upon the agitation ofthe modes of nature.THE WORD 'YONI' (WOMB, OR MATERIAL CAUSE) REFERS TO THE SUPREME LORD.(Vs. 1.4.27)10.2.26satya-vratam satya-param tri-satyamsatyasya yonim nihitam ca satyesatyasya satyam rta-satya-netramsatyatmakam tvam saranam prapannahsatya-vratam--the Personality of Godhead, who never deviates from Hisvow; satya-param--who is the Absolute Truth (as stated in the beginningof Srimad-Bhagavatam, satyam param dhimahi); tri-satyam--He is alwayspresent as the Absolute Truth, before the creation of this cosmicmanifestation, during its maintenance, and even after its annihilation;satyasya--of all relative truths, which are emanations from the AbsoluteTruth, Krsna; yonim--the cause; nihitam--entered; ca--and; satye--in thefactors that create this material world (namely, the five elements -earth, water, fire, air and ether); satyasya - of all that is acceptedas the truth; satyam--the Lord is the original truth; rta-satya-netram--He is the origin of whatever truth is pleasi ng (sunetram); satya-atmakam--everything pertaining to the Lord is truth (sac-cid-ananda: Hisbody is truth, His knowledge is truth, and His pleasure is truth);tvam--unto you, O Lord; saranam--offering our full surrender; prapannah--we are completely under Your protection. The demigods prayed: O Lord, You never deviate from Your vow, whichis always perfect because whatever You decide is perfectly correct andcannot be stopped by anyone. Being present in the three phases of cosmicmanifestation--creation, maintenance and annihilation--You are theSupreme Truth. Indeed, unless one is completely truthful, one cannotachieve Your favor, which therefore cannot be achieved by hypocrites.You are the active principle, the real truth, in all the ingredients ofcreation, and therefore you are known as antaryami, the inner force. Youare equal to everyone, and Your instructions apply for everyone, for alltime. You are the beginning of all truth. Therefore, offering ourobeisances, we surrender unto You. Kindly give us protection.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 8: All names are names of Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙBECAUSE THE SUPREME LORD IS THE ONLY CAUSE, ALL NAMES (E.G. THE NAMESOF DEMIGODS) ARE REALLY ONLY HIS NAMES.(Vs. 1.4.28)6.4.28sa vai mamasesa-visesa-maya-nisedha-nirvana-sukhanubhutihsa sarva-nama sa ca visva-rupahprasidatam aniruktatma-saktihsah--that Supreme Personality of Godhead; vai--indeed; mama--toward me;asesa--all; visesa--varieties; maya--of the illusory energy; nisedha--by the process of negation; nirvana--of liberation; sukha-anubhutih--who is realized by transcendental bliss; sah--that Supreme Personalityof Godhead; sarva-nama--who is the source of all names; sah--thatSupreme Personality of Godhead; ca--also; visva-rupah--the gigantic formof the universe; prasidatam--may He be merciful; anirukta--inconceivable; atma-saktih--the reservoir of all spiritual potencies. May that Supersoul be pleased with me. The Supersoul is realizedwhen one is eager for liberation from the unlimited varieties ofmaterial life. One actually attains such liberation when he engages inthe transcendental loving service of the Lord and realizes the Lordbecause of his attitude of service. The Lord may be addressed by variousspiritual names, which are inconceivable to the material senses. Whenwill that Supreme Personality of Godhead be pleased with me?6.4.30yasmin yato yena ca yasya yasmaiyad yo yatha kurute karyate caparavaresam paramam prak prasiddhamtad brahma tad dhetur ananyad ekamyasmin--in whom (the Supreme Personality of Godhead or the supreme placeof repose); yatah--from whom (everything emanates); yena--by whom(everything is enacted); ca--also; yasya--to whom everything belongs;yasmai--to whom (everything is offered); yat--which; yah--who; yatha--as; kurute--executes; karyate--is performed; ca--also; para-avaresam--of both, in the material and spiritual existence; paramam--the supreme;prak--the origin; prasiddham--well known to everyone; tat--that;brahma--the Supreme Brahman; tat hetuh--the cause of all causes;ananyat--having no other cause; ekam--one without a second. The Supreme Brahman, Krsna, is the ultimate resting place andsource of everything. Everything is done by Him, everything belongs toHim, and everything is offered to Him. He is the ultimate objective, andwhether acting or causing others to act, He is the ultimate doer. Thereare many causes, high and low, but since He is the cause of all causes,He is well known as the Supreme Brahman who existed before allactivities. He is one without a second and has no other cause.I therefore offer my respects unto Him.6.4.33,34yo 'nugrahartham bhajatam pada-mulamanama-rupo bhagavan anantahnamani rupani ca janma-karmabhirbheje sa mahyam paramah prasidatuyah--who (the Supreme Personality of Godhead); anugraha-artham--to showHis causeless mercy; bhajatam--to the devotees who always renderdevotional service; pada-mulam--to His transcendental lotus feet;anama--with no material name; rupah--or material form; bhagavan--theSupreme Personality of Godhead; anantah--unlimited, all-pervading andeternally existing; namani--transcendental holy names; rupani--Histranscendental forms; ca--also; janma-karmabhih--with His transcendentalbirth and activiti es; bheje--manifests; sah--He; mahyam--unto me;paramah--the Supreme; prasidatu--may He be merciful. The Supreme Personality of Godhead, who is inconceivably opulent,who is devoid of all material names, forms and pastimes, and who isall-pervading, is especially merciful to the devotees who worship Hislotus feet. Thus He exhibits transcendental forms and names with Hisdifferent pastimes. May that Supreme Personality of Godhead, whose formis eternal and full of knowledge and bliss, be merciful to me.yah prakrtair jnana-pathair jananamyathasayam deha-gato vibhatiyathanilah parthivam asrito gunamsa isvaro me kurutam manorathamyah--who; prakrtaih--lower grade; jnana-pathaih--by the paths ofworship; jananam--of all living entities; yatha-asayam--according to thedesire; deha-gatah--situated within the core of the heart; vibhati--manifests; yatha--just as; anilah--the air; parthivam--earthly;asritah--receiving; gunam--the quality (like flavor and color); sah--He; isvarah--the Supreme Personality of Godhead; me--my; kurutam--may Hefulfill; manoratham--desire (for devotional service). As the air carries various characteristics of the physicalelements, like the aroma of a flower or colors resulting from a mixtureof dust in the air, the Lord appears through lower systems of worshipaccording to one's desires, although He appears as the demigods and notin His original form. What is the use of these other forms? May theoriginal Supreme Personality of Godhead please fulfill my desires.8.1.13sa visva-kayah puru-huta isahsatyah svayam-jyotir ajah puranahdhatte 'sya janmady-ajayatma-saktyatam vidyayodasya niriha astesah--that Supreme Personality of Godhead; visva-kayah--the total form ofthe universe (the whole universe is the external body of the SupremePersonality of Godhead); puru-hutah--known by so many names; isah--thesupreme controller (with full power); satyah--the ultimate truth;svayam--personally; jyotih--self-effulgent; ajah--unborn, beginningless;puranah--the oldest; dhatte--He performs; asya--of this universe;janma-adi--the creation, maintenance and annihilation; ajaya--by Hisexternal energy; atma-saktya--by His personal potency; tam--thatexternal material energy; vidyaya--by His spiritual potency; udasya--giving up; nirihah--without any desire or activity; aste--He is existing(untouched by the material energy). The entire cosmic manifestation is the body of the SupremePersonality of Godhead, the Absolute Truth, who has millions of namesand unlimited potencies. He is self-effulgent, unborn and changeless. Heis the beginning of everything, but He has no beginning. Because He hascreated this cosmic manifestation by His external energy, the universeappears to be created, maintained and annihilated by Him. Nonetheless,He remains inactive in His spiritual energy and is untouched by theactivities of the material energy.10.8.15bahuni santi namanirupani ca sutasya teguna-karmanurupanitany aham veda no janahbahuni--various; santi--there are; namani--names; rupani--forms; ca--also; sutasya--of the son; te--your; guna-karma-anurupani--according toHis attributes and activities; tani--them; aham--I; veda--know; nojanah--not ordinary persons. For this son of yours there are many forms and names according toHis transcendental qualities and activities. These are known to me, butpeople in general do not understand them.


Sb(vs)05

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Sb(vs)05 >>

ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ All Glories to Sri Sri Guru and Gauranga! ÛÛÛÛÛÛÛÛÛÛÛ ÉÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ» ÛÛÛÛÛÛÛÛÛÛÛ ºStudying Srimad Bhagavatam From Vedanta-sutraº ÛÛÛÛÛÛÛÛÛÛÛ º by Suhotra Swami º ÛÛÛÛÛÛÛÛÛÛÛ ÈÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ¼ ÛÛÛÛÛÛÛÛÛÛÛ CHAPTER FIVE ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ [Vedanta-sutra Reference: Second Adhyaya, Pada One] ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Vedanta-sutra verses are parenthetically indicated by number ÛÛÛÛÛÛÛÛÛÛÛ (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam ÛÛÛÛÛÛÛÛÛÛÛ verses--Sanskrit, word meanings and translation--that explain the ÛÛÛÛÛÛÛÛÛÛÛ sutras. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Each sutra addresses philosophical subjects that have been ÛÛÛÛÛÛÛÛÛÛÛ summarized in capital letters. The summaries are derived from ÛÛÛÛÛÛÛÛÛÛÛ Srila Baladeva Vidyabhusana's Govinda Bhasya. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ --Contents of Chapter Five--1. The atheistic Sankhya philosophy refuted.2. Yoga refuted.3. The Vedas are eternal and infallible.4. The words 'fire' and 'earth' refer to the Devas.5. That Brahman is the original creator is proved by logic.6. Nothingness is not the first cause.7. Kanada (the atomic theorist) and Gautama (the logician) refuted.8. The material world is not different from Brahman.9. The Supreme Brahman is the creator of the material world.10. Brahman is neither cruel nor unjust.11. Brahman is impartial.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 1: The atheistic Sankhya philosophy refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE ATHEISTIC SANKHYA PHILOSOPHERS SAY IT IS WRONG FOR VEDANTISTS TOCONTRADICT THEIR SCRIPTURES, BUT IN FACT THEIR SCRIPTURES ARE WRONGBECAUSE THEY CONTRADICT THE VEDIC EXPLANATION OF CREATION.(Vs. 2.1.1)2.6.42adyo 'vatarah purusah parasyakalah svabhavah sad-asan-manas cadravyam vikaro guna indriyanivirat svarat sthasnu carisnu bhumnahadyah--first; avatarah--incarnation; purusah--Karanarnavasayi Visnu;parasya--of the Lord; kalah--time; svabhavah--space; sat--result; asat--cause; manah--mind; ca--also; dravyum--elements; vikarah--material ego;gunah--modes of nature; indriyani--senses; virat--the complete wholebody; svarat--Garbhodakasayi Visnu; sthasnu--immovable; carisnu--movable; bhumnah--of the Supreme Lord. Karanarnavasayi Visnu is the first incarnation of the Supreme Lord,and He is the master of eternal time, space, cause and effects, mind,the elements, the material ego, the modes of nature, the senses, theuniversal form of the Lord, Garbhodakasayi Visnu, and the sum total ofall living beings, both moving and nonmoving.???(Vs. 2.1.2)10.87.25janim asatah sato mrtim utatmani ye ca bhidamvipanam rtam smaranty upadisanti ta arupitaihtri-guna-mayah puman iti bhida yad abodha-krtatvayi na tatah paratra sa bhaved avabodha-rasejanim--creation; asatah--of the manifest world (from atoms); satah--ofthat which is eternal; mrtim--destruction; uta--also; atmani--in thesoul; ye--who; ca--and; bhidam--duality; vipanam--mundane business;rtam--real; smaranti--declare authoritatively; upadisanti--teach; te--they; arupitah--in terms of illusions imposed on reality; tri--three;guna--of the material modes; mayah--composed; puman--the living entity;iti--thus; bhida--dualistic conception; yat--which; abodha--byignorance; krta--created; tvayi--in You; na--not; tatah--to such;paratra--transcendental; sah--that (ignorance); bhavet--can exist;avabodha--total consciousness; rase--whose composition.Supposed authorities who declare that matter is the origin of existence,that the permanent qualities of the soul can be destroyed, that the selfis compounded of separate aspects of spirit and matter, or that materialtransactions constitute reality--all such authorities base theirteachings on mistaken ideas that hide the truth. The dualisticconception that the living entity is produced from the three modes ofnature is simply a product of ignorance. Such a conception has no realbasis in You, for You are transcendental to all illusion and alwaysenjoy perfect, total awareness.12.12.7yoga-dharanayotkrantihsamvado naradajayohavataranugitam casargah pradhaniko 'gratahyoga-dharanaya--by fixed meditation in yoga; utkrantih--the attainmentof liberation at the time of passing away; samvadah--the conversation;narada-ajayoh--between Narada and Brahma; avatara-anugitam--the listingof the incarnations of the Supreme Lord; ca--and; sargah--the process ofcreation; pradhanikah--from the unmanifest material nature; agratah--inprogressive order.The Bhagavatam explains how one can attain liberation at the time ofdeath by practicing fixed meditation in yoga. It also contains adiscussion between Narada and Brahma, an enumeration of the incarnationsof the Supreme Personality of Godhead, and a description of how theuniverse was created in progressive sequence, beginning from theunmanifest stage of material existence.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 2: Yoga refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE PATANJALA YOGA SCRIPTURES SHARE THE SAME DEFECTS AS THE SCRIPTURESOF ATHEISTIC SANKHYA.(Vs. 2.1.3)10.87.25 (see above)12.12.7 (see above)ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 3: The Vedas are eternal and infallible. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE VEDAS ARE SELF-BORN, ETERNAL AND THUS WITHOUT COMPARE.(Vs. 2.1.4)6.1.40yamaduta ucuhveda-pranihito dharmohy adharmas tad-viparyayahvedo narayanah saksatsvayambhur iti susrumayamadutah ucuh--the order carriers of Yamaraja said; veda--by the fourVedas (Sama, Yajur, Rg and Atharva); pranihitah--prescribed; dharmah--religious principles; hi--indeed; adharmah--irreligious principles;tat-viparyayah--the opposite of that (that which is not supported byVedic injunctions); vedah--the Vedas, books of knowledge; narayanahsaksat--directly the Supreme Personality of Godhead (being the words ofNarayana); svayam-bhuh--self-born, self-sufficient (appearing only fromthe breath of Narayana and not being learned from anyone else); iti--thus; susruma--we have heard. The Yamadutas replied: That which is prescribed in the Vedasconstitutes dharma, the religious principles, and the opposite of thatis irreligion. The Vedas are directly the Supreme Personality ofGodhead, Narayana, and are self-born. This we have heard from Yamaraja.10.84.19brahma te hrdayam suklamtapah-svadhyaya-samyamaihyatropalabdham sad vyaktamavyaktam ca tatah parambrahma--the Vedas; te--Your; hrdayam--heart; suklam--pure; tapah--byausterties; svadhyaya--study; samyamaih--and self-control; yatra--inwhich; upalabdham--perceived; sat--pure spiritual existence; vyaktam--the manifest (products of material creation); avyaktam--the unmanifest(subtle causes of creation); ca--and; tatah--to that; param--transcendental. The Vedas are Your spotless heart, and through them one canperceive--by means of austerity, study and self-control--the manifest,the unmanifest and the pure existence transcendental to both.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 4: The words 'fire' and 'earth' refer to the Devas. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙATHEISTIC SANKHYA PHILOSOPHERS ARGUE THAT THE VEDAS ARE IMPERFECTBECAUSE THEY DEPICT MATERIAL ELEMENTS AS HAVING THE WILL TO CREATE,ETC.; BUT IT IS THE DEVAS WHO WILL THE MATERIAL ELEMENTS INTO ACTION.(Vs. 2.1.5)6.9.21sri-deva ucuhvayv-ambaragny-ap-ksitayas tri-lokabrahmadayo ye vayam udvijantahharama yasmai balim antako 'saubibheti yasmad aranam tato nahsri-devah ucuh--the demigods said; vayu--composed of air; ambara--sky;agni--fire; ap--water; ksitayah--and land; tri-lokah--the three worlds;brahma-adayah--beginning from Lord Brahma; ye--who; vayam--we;udvijantah--being very much afraid; harama--offer; yasmai--unto whom;balim--presentation; antakah--the destroyer, death; asau--that;bibheti--fears; yasmat--from whom; aranam--shelter; tatah--therefore;nah--our. The demigods said: The three worlds are created by the fiveelements--namely ether, air, fire, water and earth--which are controlledby various demigods, beginning from Lord Brahma. Being very much afraidthat the time factor will end our existence, we offer presentations untotime by performing our work as time dictates. The time factor himself,however, is afraid of the Supreme Personality of Godhead. Therefore letus now worship that Supreme Lord, who alone can give us full protection.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 5: That Brahman is the original creator is proved by ³³logic. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE ADVOCATES OF 'PRADHANA AS THE CAUSE' ARGUE THAT THE SUPREME LORD,WHO IS 'SAT' (REAL), CANNOT BE THE MATERIAL CAUSE OF THE UNIVERSE,WHICH IS 'ASAT' (UNREAL). BUT THEY ARE SIMPLY BEWILDERED BY THE POWEROF MAYA.(Vs. 2.1.6)10.87.26sad iva manas tri-vit tvayi vibhaty asad a-manujatsad abhimrsanty asesam idam atmatayatma-vidahna hi vikrtim tyajanti kanakasya tad-atmatayasva-krtam anupravistam idam atmatayavasitamsat--real; iva--as if; manah--the mind (and its manifestations); tri-vrt--threefold (by the modes of material nature); tvayi--in You;vibhati--appears; asat--unreal; a-manujat--extending to the humanbeings; sat--as real; abhimrsanti--they consider; asesam--entire; idam--this (world); atmataya--as nondifferent from the Self; atma-vidah--theknowers of the self; na--not; hi--indeed; vikrtam--the transformations;tyajanti--reject; kanakasya--of gold; tat-atmataya--inasmuch as they arenondifferent from it; sva--by Himself; krtam--created; anupravistam--andentered; idam--this; atmataya--as nondifferent from Himself;anvasitam--ascertained. The three modes of material nature comprise everything in thisworld--from the simplest phenomena to the complex human body. Althoughthese phenomena appear real, they are only a false reflection of thespiritual reality, being a superimposition of the mind upon You. Still,those who know the Supreme Self consider the entire material creation tobe real inasmuch as it is nondifferent from the Self. Just as thingsmade of gold are indeed not to be rejected, since their substance isactual gold, so this world is undoubtedly nondifferent from the Lord whocreated it and then entered within it.3.28.44tasmad imam svam prakrtimdaivim sad-asad-atmikamdurvibhavyam parabhavyasvarupenavatis thatetasmat--thus; imam--this; svam--own; prakrtim--material energy; daivim--divine; sat-asat-atmikam--consisting of cause and effect; durvibhavyam--difficult to understand; parabhavya--after conquering; sva-rupena--inthe self-realized position; avatisthate--he remains. Thus the yogi can be in the self-realized position after conqueringthe insurmountable spell of maya, who presents herself as both the causeand effect of this material manifestation and is therefore verydifficult to understand.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 6: Nothingness is not the first cause. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙOBJECTING TO THE PREVIOUS STANDPOINT, THE ATHEISTIC SANKHYAPHILOSOPHERS ARGUE: 'IF "SAT" IS THE CAUSE AND "ASAT" IS THE EFFECT,THEN BEFORE CREATION ONLY "SAT" EXISTED; "ASAT" MUST HAVE BEEN UTTERLYNONEXISTENT, FOR THE UNREAL CANNOT ABIDE WITH THE REAL. THUS BY THELOGIC OF VEDANTA'S OWN DOCTRINE OF CAUSATION, THE MATERIAL WORLD AROSEFROM NOTHING AND IS FUNDAMENTALLY INSUBSTANTIAL. BUT THE VEDANTISTSSAY THE UNIVERSE IS REAL BECAUSE IT IS THE EFFECT OF THE REAL CAUSE.THIS IS INCONSISTENT.'REPLY: THE ATHEISTIC SANKYHA PHILOSOPHERS THINK THAT BECAUSE THE NATUREOF THE SUPREME LORD IS DIFFERENT FROM THE NATURE OF THE UNIVERSE, ANDBECAUSE THE QUALITIES OF THE SUPREME LORD ARE NOT VISIBLE WITHIN THEUNIVERSE, THE LORD CANNOT BE THE MATERIAL CAUSE OF THE UNIVERSE.A WET LUMP OF CLAY IS DIFFERENT FROM A CLAY POT; YET IT IS THE MATERIALCAUSE OF THE POT, BECAUSE BOTH SHARE THE SAME ESSENTIAL INGREDIENT.SIMILARLY, ALTHOUGH THE NAMES AND FORMS OF THE UNIVERSE ARE 'ASAT', THEUNIVERSE ESSENTIALLY DOES EXIST AS THE ENERGY OF THE 'SAT'; THUS IT ISA REAL EFFECT OF A REAL CAUSE. IT IS NOT LOGICAL TO DEMAND THAT THEATTRIBUTES OF A CAUSE BE COMPLETELY REPLICATED IN ITS EFFECT. THESPIDER IS THE MATERIAL CAUSE OF ITS WEB, BUT THE SPIDER'S ATTRIBUTESARE NOT REPLICATED IN THE WEB. SIMILARLY, THE UNIVERSE DOES NOTDISPLAY ALL THE ATTRIBUTES OF ITS MATERIAL CAUSE, THE SUPREME LORD.(Vs. 2.1.7)10.2.26satya-vratam satya-param tri-satyamsatyasya yonim nihitam ca satyesatyasya satyam rta-satya-netramsatyatmakam tvam saranam prapannahsatya-vratam--the Personality of Godhead, who never deviates from Hisvow; satya-param--who is the Absolute Truth (as stated in the beginningof Srimad-Bhagavatam, satyam param dhimahi); tri-satyam--He is alwayspresent as the Absolute Truth, before the creation of this cosmicmanifestation, during its maintenance, and even after its annihilation;satyasya--of all relative truths, which are emanations from the AbsoluteTruth, Krsna; yonim--the cause; nihitam--entered; ca--and; satye--in thefactors that create this material world (namely, the five elements -earth, water, fire, air and ether); satyasya--of all that is accepted asthe truth; satyam--the Lord is the original truth; rta- satya-netram--Heis the origin of whatever truth is pleasing (sunetram); satya-atmakam--everything pertaining to the Lord is truth (sac-cid-ananda: His body istruth, His knowledge is truth, and His pleasure is truth); tvam--untoyou, O Lord; saranam--offering our full surrender; prapannah--we arecompletely under Your protection. The demigods prayed: O Lord, You never deviate from Your vow, whichis always perfect because whatever You decide is perfectly correct andcannot be stopped by anyone. Being present in the three phases of cosmicmanifestation--creation, maintenance and annihilation--You are theSupreme Truth. Indeed, unless one is completely truthful, one cannotachieve Your favor, which therefore cannot be achieved by hypocrites.You are the active principle, the real truth, in all the ingredients ofcreation, and therefore you are known as antaryami, the inner force. Youare equal to everyone, and Your instructions apply for everyone, for alltime. You are the beginning of all truth. Therefore, offering ourobeisances, we surrender unto You. Kindly give us protection.3.21.19ekah svayam san jagatah sisrksaya-dvitiyayatmann adhi-yogamayayasrjasy adah pasi punar grasisyaseyathorna-nabhir bhagavan sva-saktibhihekah--one; svayam--Yourself; san--being; jagatah--the universes;sisrksaya--with a desire to create; advitiyaya--without a second;atman--in Yourself; adhi--controlling; yoga-mayaya--by yogamaya;srjasi--You create; adah--those universes; pasi--You maintain; punah--again; grasisyase--You will wind up; yatha--like; urna-nabhih--a spider;bhagavan--O Lord; sva-saktibhih--by its own energy. My dear Lord, You alone create the universes. O Personality ofGodhead, desiring to create these universes, You create them, maintainthem and again wind them up by Your own energies, which are under thecontrol of Your second energy, called yogamaya, just as a spider createsa cobweb by its own energy and again winds it up.OBJECTION: IF THE SUPREME LORD IS INDEED THE MATERIAL CAUSE OFA UNIVERSE THAT IS DEFECTIVE BY ITS BEING TEMPORARY, IGNORANT ANDMISERABLE, THEN LOGIC FORCES US TO CONCLUDE THAT HE WILL BE TAINTEDWITH THESE DEFECTS WHEN HE ABSORBS THE UNIVERSE INTO HIMSELF AT THETIME OF DEVASTATION.(Vs. 2.1.8)4.7.42deva ucuhpura kalpapaye sva-krtam udari-krtya vikrtamtvam evadyas tasmin salila uragendradhiayanepuman sese siddhair hrdi vimrsitadhyatma-padavihsa evadyaksnor yah pathi carasi bhrtyan avasi nahdevah--the demigods; ucuh--said; pura--formerly; kalpa-apaye--at thedevastation of the kalpa; sva-krtam--self-produced; udari-krtya--havingdrawn within Your abdomen; vikrtam--effect; tvam--You; eva--certainly;adyah--original; tasmin--in that; salile--water; uraga-indra--on Sesa;adhiayane--on the bed; puman--personality; sese--taking rest; siddhaih--by the liberated souls (like Sanaka, etc.); hrdi--in the heart;vimrsita--meditated on; adhyatma-padavih--the path of philosophicalspeculation; sah--He; eva--certainly; adya--now; aksnoh--of both eyes;yah--who; pathi--on the path; carasi--You move; bhrtyan--servants;avasi--protect; nah--us.The demigods said: Dear Lord, formerly, when there was a devastation,You conserved all the different energies of material manifestation. Atthat time, all the inhabitants of the higher planets, represented bysuch liberated souls as Sanaka, were meditating on You by philosophicalspeculation. You are therefore the original person, and You rest in thewater of devastation on the bed of the Sesa snake. Now, today, You arevisible to us, who are all Your servants. Please give us protection.REPLY: THIS OBJECTION IS NOT VALID, BECAUSE THE SUPREME LORD ISTRANSCENDENTAL.(Vs. 2.1.9)4.7.26daksa uvacasuddham sva-dhamny uparatakhila-buddhy-avasthamcin-matram ekam abhayam pratisidhya mayamtisthams tayaiva purusatvam upetya tasyamaste bhavan apariuddha ivatma-tantrahdaksah--Daksa; uvaca--said; suddham--pure; sva-dhamni--in Your ownabode; uparata-akhila--completely turned back; buddhi-avastham--position of mental speculation; cit-matram--completely spiritual;ekam--one without a second; abhayam--fearless; pratisidhya--controlling; mayam--material energy; tisthan--being situated; taya--with her (Maya); eva--certainly; purusatvam--overseer; upetya--enteringinto; tasyam--in her; aste--is present; bhavan--Your Lordship;apariuddhah--impure; iva--as if; atma-tantrah--self- sufficient. Daksa addressed the Supreme Personality of Godhead: My dear Lord,You are transcendental to all speculative positions. You are completelyspiritual, devoid of all fear, and You are always in control of thematerial energy. Even though You appear in the material energy, You aresituated transcendentally. You are always free from materialcontamination because You are completely self-sufficient.THE OBJECTIONS RAISED BY THE ATHEISTIC SANKHYA PHILOSOPHERS AGAINST THEVEDANTA STANDPOINT ACTUALLY APPLY TO THEIR OWN POSITION, WHEREIN THEPURUSA IS SAID TO BE INERT, POWERLESS AND DEPENDENT UPON THE ACTIVITIESOF PRADHANA, WHICH IS THE ONLY SOURCE OF CREATION. THEY SAY PRADHANAHAS NO QUALITIES, YET IS THE MATERIAL CAUSE OF THE QUALITIES OF THEUNIVERSE.(Vs. 2.1.10)6.4.32astiti nastiti ca vastu-nisthayoreka-sthayor bhinna-viruddha-dharmanohaveksitam kincana yoga-sankhyayohsamam param hy anukulam brhat tatasti--there is; iti--thus; na--not; asti--there is; iti--thus; ca--and;vastu-nisthayoh--professing knowledge of the ultimate cause; eka-sthayoh--with one and the same subject matter, establishing Brahman;bhinna--demonstrating different; viruddha-dharmanoh--and opposingcharacteristics; aveksitam--perceived; kincana--that something which;yoga-sankhyayoh--of mystic yoga and the Sankhya philosophy (analysis ofthe ways of nature); samam--the same; param--transcendental; hi--indeed; anukulam--dwelling place; brhat tat--that ultimate cause. There are two parties--namely, the theists and the atheists. Thetheist, who accepts the Supersoul, finds the spiritual cause throughmystic yoga. The Sankhyite, however, who merely analyzes the materialelements, comes to a conclusion of impersonalism and does not accepta supreme cause--whether Bhagavan, Paramatma or even Brahman. Instead,he is preoccupied with the superfluous, external activities of materialnature. Ultimately, however, both parties demonstrate the Absolute Truthbecause although they offer opposing statements, their object is thesame ultimate cause. They are both approaching the same Supreme Brahman,to whom I offer my respectful obeisances.3.7.9maitreya uvacaseyam bhagavato mayayan nayena virudhyateisvarasya vimuktasyakarpanyam uta bandhanammaitreyah uvaca--Maitreya said; sa iyam--such a statement; bhagavatah--of the Personality of Godhead; maya--illusion; yat--that which; nayena--by logic; virudhyate--becomes contradictory; isvarasya--of the SupremePersonality of Godhead; vimuktasya--of the ever liberated; karpanyam--insufficiency; uta--as also, what to speak of; bandhanam--bondage. Sri Maitreya said: Certain conditioned souls put forward the theorythat the Supreme Brahman, or the Personality of Godhead, is overcome byillusion, or maya, and at the same time they maintain that He isunconditioned. This is against all logic.2.5.13vilajjamanaya yasyasthatum iksa-pathe 'muyavimohita vikatthantemamaham iti durdhiyahvilajjamanaya--by one who is ashamed; yasya--whose; sthatum--to stay;iksa-pathe--in front; amuya--by the bewildering energy; vimohitah--those who are bewildered; vikatthante--talk nonsense; mama--it is mine;aham--I am everything; iti--thus vituperating; durdhiyah--thus illconceived. The illusory energy of the Lord cannot take precedence, beingashamed of her position, but those who are bewildered by her always talknonsense, being absorbed in thoughts of "It is I" and "It is mine."10.14.57sarvesam api vastunambhavartho bhavati sthitahtasyapi bhagavan krsnahkim atad vastu rupyatamsarvesam--of all; api--indeed; vastunam--entities; bhava-artha--theoriginal, unmanifested causal phase of material nature; bhavati--is;sthitah--established; tasya--of that unmanifested nature; api--even;bhagavan--the Supreme Personality of Godhead; krsnah--Lord Krsna; kim--what; atat--separate from Him; vastu--thing; rupayatam--may beascertained. The original, unmanifest form of material nature is the source ofall material things, and the source of even that subtle material natureis the Supreme Personality of Godhead, Krsna. What, then, could oneascertain to be separate from Him?10.16.46namo guna-pradipayagunatma-chhadanaya caguna-vrtty-upalaksyayaguna-drastre sva-samvidenamah--obeisances; guna-pradipaya--to Him who manifests variousqualities; guna--by the material modes; atma--Himself; chadanaya--whodisguises; ca--and; guna--of the modes; vrtti--by the functioning;upalaksyaya--who can be ascertained; guna-drastre--to the separatewitness of the material modes; sva--to His own devotees; samvide--whois known. Obeisances to You, O Lord, who manifests varieties of material andspiritual qualities. You disguise Yourself with the material qualities,and yet the functioning of those same material qualities ultimatelyreveals Your existence. You stand apart from the material qualities asa witness and can be fully known only by Your devotees.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 7: Kanada (the atomic theorist) and Gautama (the logician)³³refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME TRUTH IS NEITHER ESTABLISHED NOR REFUTED BY LOGICALARGUMENT.(Vs. 2.1.11)2.6.40-41visuddham kevalam jnanampratyak samyag avasthitamsatyam purnam anady-antamnirgunam nityam advayamrse vidanti munayahprasantatmendriyasayahyada tad evasat-tarkaistirodhiyeta viplutamvisuddham--without any material tinge; kevalam--pure and perfect;jnanam--knowledge; pratyak--all-pervading; samyak--in fullness;avasthitam--situated; satyam--truth; purnam--absolute; anadi--withoutany beginning; antam--and so also without any end; nirgunam--devoid ofmaterial modes; nityam--eternal; advayam--without any rival; rse--O Narada, O great sage; vidanti--they can only understand; munayah--thegreat thinkers; prasanta--pacified; atma--self; indriya--senses;asayh--sheltered; yada--while; tat--that; eva--certainly; asat--untenable; tarkaih--arguments; tirah-dhiyeta--disappears; viplutam--distorted. The Personality of Godhead is pure, being free from allcontaminations of material tinges. He is the Absolute Truth and theembodiment of full and perfect knowledge. He is all-pervading, withoutbeginning or end, and without rival. O Narada, O great sage, the greatthinkers can know Him when completely freed from all material hankeringsand when sheltered under undisturbed conditions of the senses.Otherwise, by untenable arguments, all is distorted, and the Lorddisappears from our sight.THE THEORIES OF THE LOGICIANS AND ATOMISTS (NYAYAKAS AND VAISESIKAS)ABOUT THE CAUSE OF CREATION ARE ALSO REJECTED BECAUSE THEY ARE NOTSUPPORTED BY THE VEDIC SCRIPTURES.(Vs. 2.1.12)5.12.9-11evam niruktam ksiti-sabda-vrttamasan nidhanat paramanavo yeavidyaya manasa kalpitas teyesam samuhena krto visesahevam--thus; niruktam--falsely described; ksiti-sabda--of the word"earth"; vrttam--the existence; asat--not real; nidhanat--from thedissolution; parama-anavah--atomic particles; ye--all of which;avidyaya--because of less intelligence; manasa--in the mind; kalpitah--imagined; te--they; yesam--of which; samuhena--by the aggregate;krtah--made; visesah--the particulars. One may say that varieties arise from the planet earth itself.However, although the universe may temporarily appear to be the truth,it ultimately has no real existence. The earth was originally created bya combination of atomic particles, but these particles are impermanent.Actually the atom is not the cause of the universe, although somephilosophers think so. It is not a fact that the varieties found in thismaterial world simply result from atomic juxtaposition or combination.evam krsam sthulam anur brhad yadasac ca sajjivam ajivam anyatdravya-svabhavasaya-kala-karma-namnajayavehi krtam dvitiyamevam--thus; krsam--skinny or short; sthulam--fat; anuh--tiny; brhat--big; yat--which; asat--impermanent; ca--and; sat--existing; jivam--theliving entities; ajivam--inanimate, lifeless matter; anyat--othercauses; dravya--phenomena; sva-bhava--nature ; asaya--disposition;kala--time; karma--activities; namna--only by such names; ajaya--bymaterial nature; avehi--you should understand; krtam--done; dvitiyam--duality. Since this universe has no real ultimate existence, the thingswithin it--shortness, differences, grossness, skinniness, smallness,bigness, result, cause, living symptoms, and materials--are allimagined. They are all pots made of the same substance, earth, but theyare named differently. The differences are characterized by thesubstance, nature, predisposition, time and activity. You should knowthat all these are simply mechanical manifestations created by materialnature.jnanam visuddham paramartham ekamanantaram tv abahir brahma satyampratyak pras-antam bhagavac-chabda-samjnamyad vasudevam kavayo vadantijnanam--the supreme knowledge; visuddham--without contamination;parama-artham--giving the ultimate goal of life; ekam--unified;anantaram--without interior, unbroken; tu--also; abahih--withoutexterior; brahma--the Supreme; satyam--Absolute Truth; p ratyak--inner;prasantam--the calm and peaceful Supreme Lord, worshiped by the yogis;bhagavat-sabda-samjnam--known in the higher sense as Bhagavan, or fullof all opulences; yat--that; vasudevam--Lord Krsna, the son of Vasudeva;kavayah--the learned scholars; vadanti--say. What, then, is the ultimate truth? The answer is that nondualknowledge is the ultimate truth. It is devoid of the contamination ofmaterial qualities. It gives us liberation. It is the one withouta second, all-pervading and beyond imagination. The first realizationof that knowledge is Brahman. Then Paramatma, the Supersoul, is realizedby the yogis who try to see Him without grievance. This is the secondstage of realization. Finally, full realization of the same supremeknowledge is realized in the Supreme Person. All learned scholarsdescribe the Supreme Person as Vasudeva, the cause of Brahman, Paramatmaand others.OBJECTION: IF THE SUPREME LORD IS THE MATERIAL CAUSE OF CREATION, THENTHERE WOULD BE NO DISTINCTION BETWEEN THE JIVA (INDIVIDUAL SOUL) ANDTHE SUPREME LORD. IN OTHER WORDS, VEDANTA POSITS THE LORD AS THEMATERIAL CAUSE--THIS MEANS HE IS HIS OWN EMANATION. THE JIVA IS ALSOAN EMANATION FROM THE SUPREME LORD. HENCE, VEDANTA OBSCURES THEDISTINCTION BETWEEN GOD AND JIVA.REPLY: THE SUPREME LORD WITH HIS SAKTI (THE JIVA AND THE MATERIALENERGY) IS THE SUPREME LORD, THOUGH THE SAKTI IS DIFFERENT FROM THELORD, JUST AS A MAN WITH A WEAPON IS STILL A MAN, THOUGH THE WEAPON ISDIFFERENT FROM HIM AS HIS ENERGY.(Vs. 2.1.13)6.16.9-11esa nityo 'vyayah suksmaesa sarvasrayah svadrkatmamaya-gunair visvamatmanam srjate prabhuhesah--this living entity; nityah--eternal; avyayah--imperishable;suksmah--very, very fine (not seen by the material eyes); esah--thisliving entity; sarva-asrayah--the cause of different types of bodies;svadrk--self-effulgent; atma-maya-gunaih--by the Supreme Personality ofGodhead's modes of material nature; visvam--this material world;atmanam--himself; srjate--appears; prabhuh--the master. The living entity is eternal and imperishable because he actuallyhas no beginning and no end. He never takes birth or dies. He is thebasic principle of all types of bodies, yet he does not belong to thebodily category. The living being is so sublime that he is equal inquality to the Supreme Lord. Nonetheless, because he is extremely small,he is prone to be illusioned by the external energy, and thus he createsvarious bodies for himself according to his different desires.na hy asyasti priyah kascinnapriyah svah paro pi vaekah sarva-dhiyam drastakartrnam guna-dosayohna--not; hi--indeed; asya--to the living entity; asti--there is;priyah--dear; kascit--someone; na--not; apriyah--not dear; svah--own;parah--other; api--also; va--or; ekah--the one; sarva-dhiyam--of thevarieties of intelligence; drasta--the seer; kartrnam--of theperformers; guna-dosayoh--of right and wrong activities. For this living entity, no one is dear, nor is anyone unfavorable.He makes no distinction between that which is his own and that whichbelongs to anyone else. He is one without a second; in other words, heis not affected by friends and enemies, well-wishers or mischief-mongers. He is only an observer, a witness, of the different qualitiesof men.nadatta atma hi gunamna dosam na kriya-phalamudasinavad asinahparavara-drg isvarahna--not; adatte--accepts; atma--the Supreme Lord; hi--indeed; gunam--happiness; na--not; dosam--unhappiness; na--nor; kriya-phalam--theresult of any fruitive activity; udasina-vat--exactly like a neutralman; asinah--sitting (in the core of the heart); para-avara-drk--seeingthe cause and effect; isvarah--the Supreme Lord. The Supreme Lord [atma], the creator of cause and effect, does notaccept the happiness and distress that result from fruitive actions. Heis completely independent of having to accept a material body, andbecause He has no material body, He is always neutral. The livingentities, being part and parcel of the Lord, possess His qualities ina minute quantity. Therefore one should not be affected by lamentation.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 8: The material world is not different from Brahman. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE MATERIAL WORLD IS NOT DIFFERENT FROM BRAHMAN.(Vs. 2.1.14)6.16.22yasminn idam yatas cedamtisthaty apyeti jayatemrnmayesv iva mrjjatistasmai te brahmane namahyasmin--in whom; idam--this (cosmic manifestation); yatah--from whom;ca--also; idam--this (cosmic manifestation); tisthati--stands; apyeti--dissolves; jayate--is born; mrt-mayesu--in things made of earth; iva--like; mrt jatih--birth from earth; tasmai--unto Him; te--You;brahmane--the supreme cause; namah--respectful obeisances. As pots made completely of earth are situated on earth after beingcreated and are transformed into earth again when broken, this cosmicmanifestation is caused by the Supreme Brahman, situated in the SupremeBrahman, and annihilated in the same Supreme Brahman. Therefore, sincethe Supreme Lord is the cause of Brahman, let us offer Him ourrespectful obeisances.4.9.16yasmin viruddha-gatayo hy anisam patantividyadayo vividha-saktaya anupurvyattad brahma visva-bhavam ekam anantam adyamananda-matram avikaram aham prapadyeyasmin--in whom; viruddha-gatayah--of opposite character; hi--certainly; anisam--always; patanti--are manifest; vidya-adayah--knowledge and ignorance, etc.; vividha--various; saktayah--energies;anupurvyat--continually; tat--that; brahma--Brahman; visva-bhavam--thecause of material creation; ekam--one; anantam--unlimited; adyam--original; ananda-matram--simply blissful; avikaram--changeless; aham--I; prapadye--offer my obeisances. My dear Lord, in Your impersonal manifestation of Brahman there arealways two opposing elements--knowledge and ignorance. Your multienergiesare continually manifest, but the impersonal Brahman, which is undivided,original, changeless, unlimited and blissful, is the cause of thematerial manifestation. Because You are the same impersonal Brahman,I offer my respectful obeisances unto You.WITHIN THE EFFECT (THE MATERIAL WORLD), THE CAUSE (BRAHMAN) CAN BESEEN, JUST AS THE SIGHT OF A COBWEB MAKES ONE THINK OF A SPIDER.(Vs. 2.1.15)3.21.19ekah svayam san jagatah sisrksaya-dvitiyayatmann adhi-yogamayayasrjasy adah pasi punar grasisyaseyathorna-nabhir bhagavan sva-saktibhihekah--one; svayam--Yourself; san--being; jagatah--the universes;sisrksaya--with a desire to create; advitiyaya--without a second;atman--in Yourself; adhi--controlling; yoga-mayaya--by yogamaya;srjasi--You create; adah--those universes; pasi--You maintain; punah--again; grasisyase--You will wind up; yatha--like; urna-nabhih--a spider;bhagavan--O Lord; sva-saktibhih--by its own energy. My dear Lord, You alone create the universes. O Personality ofGodhead, desiring to create these universes, You create them, maintainthem and again wind them up by Your own energies, which are under thecontrol of Your second energy, called yogamaya, just as a spider createsa cobweb by its own energy and again winds it up.10.87.15brhad upalabdham etad avayanty avasesatayayata udayastam-ayau vikrter murdi vavikrtatata rsayo dadhus tvayi mano-vacanacaritamkatham ayatha bhavanti bhuvi datta-padani nrnambrhat--as the Supreme; upalabdham--perceived; etat--this (world);avayanti--they consider; avasesataya--in terms of its being the all-pervading foundation of existence; yatha--since; udaya--the generation;astam-ayau--and dissolution; vikrteh--of a transformation; mrdi--ofclay; va--as if; avikrtat--(the Supreme itself) not being subject totransformation; atah--therefore; rsayah--the sages (who compiled theVedic mantras); dadhuh--placed; tvayi--in You; manah--their minds;vacana--words; acaritam--and actions; katham--how; ayatha--not as theyare; bhavanti--become; bhuvi--upon the ground; datta--placed; padani--the steps; nrnam--of men. This perceivable world is identified with the Supreme because theSupreme Brahman is the ultimate foundation of all existence, remainingunchanged as all created things are generated from it and at lastdissolved into it, just as clay remains unchanged by the products madefrom it and again merged with it. Thus it is toward You alone that theVedic sages direct all their thoughts, words and acts. After all, howcan the footsteps of men fail to touch the earth on which they live?EVEN BEFORE ITS MANIFESTATION, THE EFFECT IS LATENT WITHIN THE CAUSE.(Vs. 2.1.16)2.9.17adhyarhaniyasanam asthitam paramvrtam catuh-sodasa-panca-saktibhihyuktam bhagaih svair itaratra cadhruvaihsva eva dhaman ramamanam isvaramadhyarhaniya--greatly worshipable; asanam--throne; asthitam--seated onit; param--the Supreme; vrtam--surrounded by; catuh--four, namelyprakrti, purusa, mahat and ego; sodasa--the sixteen; panca--the five;saktibhih--by the energies; yuktam--empowered with; bhagaih--Hisopulences; svaih--personal; itaratra--other minor prowesses; ca--also;adhruvaih--temporary; sve--own; eva--certainly; dhaman--abode;ramamanam--enjoying; isvaram--the Supreme Lord. The Lord was seated on His throne and was surrounded by differentenergies like the four, the sixteen, the five, and the six naturalopulences, along with other insignificant energies of the temporarycharacter. But He was the factual Supreme Lord, enjoying His own abode.2.5.14dravyam karma ca kalas casvabhavo jiva eva cavasudevat paro brahmanna canyo 'rtho 'sti tattvatahdravyam--the ingredients (earth, water, fire, air and sky); karma--theinteraction; ca--and; kalah--eternal time; ca--also; sva-bhavah--intuition or nature; jivah--the living being; eva--certainly; ca--and;vasudevat--from Vasudeva; parah--differentiated parts; brahman--O brahmana; na--never; ca--also; anyah--separate; arthah--value; asti--there is; tattvatah--in truth. The five elementary ingredients of creation, the interactionthereof set up by eternal time, and the intuition or nature of theindividual living beings are all differentiated parts and parcels of thePersonality of Godhead, Vasudeva, and in truth there is no other valuein them.2.6.31narayane bhagavatitad iclam visvam ahitamgrhita-mayoru-gu nahsargadav agunah svatahnarayane--unto Narayana; bhagavati--the Personality of Godhead; tatidam--all these material manifestations; vinam--all the universes;ahitam--situated; grhita--having accepted; maya--material energies;uru-gunah--greatly powerful; sarga-adau--in creation, maintenance anddestruction; agunah--without affinity for the material modes; svatah--self-sufficiently. All the material manifestations of the universes are thereforesituated in His powerful material energies, which He accepts self-sufficiently, although He is eternally without affinity for the materialmodes.OBJECTION: TAITTIRIYA UPANISAD 2.6.1 STATES 'IN THE BEGINNING WASASAT.' THE SUPREME LORD IS SAT. HOW CAN ASAT COEXIST WITH SAT?REPLY: IN THIS CONTEXT, ASAT MEANS 'UNMANIFEST' AND SAT MEANS'MANIFEST.' BOTH ARE ATTRIBUTES OF THE ENERGY OF THE SUPREME LORD.BECAUSE HE HAS NO MATERIAL QUALITIES, THE SUPREME LORD MAY BE CALLEDASAT (NOTHING, VOID).(Vs. 2.1.17)10.87.29sthira-cara-jatasyah syur ajayottha-nimitta-yujovihara udiksaya yadi parasya vimukta tatahna hi paramasya kascid aparo na paras ca bhavedviyata ivapadasya tava sunya-tulam dadhatahsthira--stationary; cara--and moving; jatayah--species of life; syuh--become manifest; ajaya--with the material energy; uttha--awakened;nimitta--their motivations for activity (and the subtle bodies activatedby such); yujah--assuming; viharah--sport; udiksaya--by Your briefglance; yadi--if; parasya--of Him who is aloof; vimuktah--O eternallyliberated one; tatah--from her; na--not; hi--indeed; paramasya--for thesupreme; kascit--anyone; aparah--not foreign; na-- nor; parah--foreign;ca--also; bhavet--can be; viyatah--for the ethereal sky; iva--as if;apadasya--which has no perceptible qualities; tava--for You; sunya--toa void; tulam--a resemblence; dadhatah--who take on. O eternally liberated, transcendental Lord, your material energycauses the various moving and nonmoving species of life to appear byactivating their material desires, but only when and if You sport withher by briefly glancing over her. You, the Supreme Personality ofGodhead, see no one as an intimate friend and no one as a stranger, justas the ethereal sky has no connection with perceptible qualities. Inthis sense You resemble a void.'SAT' AND 'ASAT' INDICATE WHETHER A THING IS PERCEPTIBLE OR NOT, NOTWHETHER IT EXISTS OR NOT.(Vs. 2.1.18)8.3.4yah svatmanidam nija-mayayarpitamkvacid vibhatam kva ca tat tirohitamaviddha-drk saksy ubhayam tad iksatesa atma-mulo 'vatu mam parat-parahyah--the Supreme Personality of Godhead who; sva-atmani--in Him; idam--this cosmic manifestation; nija-mayaya--by His own potency; arpitam--invested; kvacit--sometimes, at the beginning of a kalpa; vibhatam--itis manifested; kva ca--sometimes, during dissolution; tat--that(manifestation); tirohitam--not visible; aviddha-drk--He sees everything(in all these circumstances); saksi--the witness; ubhayam-- both(manifestation and annihilation); tat iksate--sees everything, withoutloss of sight; sah--that Supreme Personality of Godhead; atma-mulah--self-sufficient, having no other cause; avatu--please giveprotection; mam--unto me; parat-parah--He is transcendental totranscendental, or above all transcendence. The Supreme Personality of Godhead, by expanding His own energy,keeps this cosmic manifestation visible and again sometimes renders itinvisible. He is both the supreme cause and the supreme result, theobserver and the witness, in all circumstances. Thus He istranscendental to everything. May that Supreme Personality of Godheadgive me protection.3.10.13yathedanim tathagre capascad apy etad idrsamyatha--as it is; idanim--at present; tatha--so it was; agre--in thebeginning; ca--and; pascat--at the end; api--also; etat idrsam--itcontinues to be the same. This cosmic manifestation is as it is now, it was the same in thepast, and it will continue in the same way in the future.AS THE THREAD THAT IS WOVEN TO MAKE THE CLOTH EXISTS BEFORE THE CLOTHAND YET IS THE CLOTH, SO THE LORD WHO IS THE WEAVER OF THE FABRIC OFCREATION EXISTS BEFORE CREATION AND YET IS THE CREATION.(Vs. 2.1.19)6.3.12yama uvacaparo mad-anyo jagatas tasthusas caotam protam patavad yatra visvamyad-amsato 'sya sthiti janma-nasanasy otavad yasya vase ca lokahyamah uvaca--Yamaraja replied; parah--superior; mat--than me; anyah--another; jagatah--of all moving things; tasthusah--of nonmoving things;ca--and; otam--crosswise; protam--lengthwise; patavat--like a wovencloth; yatra--in whom; visvam--the cosmic manifestation; yat--of whom;amsatah--from the partial expansions; asya--of this universe;sthiti--the maintenance; janma--the creation; nasah--the annihilation;nasi--in the nose; ota-vat--like the rope; yasya--of whom; vase--underthe control; ca--and; lokah--the whole creation. Yamaraja said: My dear servants, you have accepted me as theSupreme, but factually I am not. Above me, and above all the otherdemigods, including Indra and Candra, is the one supreme master andcontroller. The partial manifestations of His personality are Brahma,Visnu and Siva, who are in charge of the creation, maintenance andannihilation of this universe. He is like the two threads that form thelength and breadth of a woven cloth. The entire world is controlled byHim just as a bull is controlled by a rope in its nose.12.4.27satyam hy avayavah proktahsarvavayavinam ihavinarthena pratiyeranpatasyevanga tantavahsatyam--real; he--because; avayavah--the ingredient cause; proktah--issaid to be; sarva-avayavinam--of all constituted entities; iha--in thiscreated world; vina--apart from; arthena--their manifest product;pratiyeran--they can be perceived; patasya--of a cloth; iva--as; anga--my dear King; tantavah--the threads. My dear King, it is stated [in the Vedanta-sutra] that theingredient cause that constitutes any manifested product in thisuniverse can be perceived as a separate reality, just as the threadsthat make up a cloth can be perceived separately from their product.AS THE LIFE AIRS MERGE INTO THE MAIN PRANA AND EMERGE AGAIN, SIMILARLYCREATION MERGES INTO AND EMERGES OUT OF THE SUPREME LORD AND IS THUSNOT DIFFERENT FROM HIM.(Vs. 2.1.20)5.20.28antah-pravisya bhutaniyo bibharty atma-ketubhihantaryamisvarah saksatpatu no yad-vase sphutamantah-pravisya--entering within; bhutani--all living entities; yah--who; bibharti--maintains; atma-ketubhih--by the functions of the innerairs (prana, apana, etc.); antaryami--the Supersoul within; isvarah--the Supreme person; saksat--directly; patu--please maintain; nah--us;yat-vase--under whose control; sphutam--the cosmic manifestation. [The inhabitants of Sakadvipa worship the Supreme Personality ofGodhead in the form of Vayu in the following words.] O Supreme Person,situated as the Supersoul within the body, You direct the variousactions of the different airs, such as prana, and thus You maintain allliving entities. O Lord, O Supersoul of everyone, O controller of thecosmic manifestation under whom everything exists, may You protect usfrom all dangers.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 9: The Supreme Brahman is the creator of the material ³³world. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD IS THE EFFICIENT CAUSE OF CREATION; TO ARGUE THAT THEJIVA IS THE EFFICIENT CAUSE IS ILLOGICAL, FOR WHY WOULD THE JIVA CREATEA WORLD IN WHICH HE HAS TO SUFFER?(Vs. 2.1.21)4.11.17nimitta-matram tatrasinnirgunah purusarsabhahvyaktavyaktam idam visvamyatra bhramati lohavatnimitta-matram--remote cause; tatra--then; asit--was; nirgunah--uncontaminated; purusa-rsabhah--the Supreme Person; vyakta--manifested;avyaktam--unmanifested; idam--this; visvam--world; yatra--where;bhramati--moves; loha-vat--like iron.My dear Dhruva, the Supreme Personality of Godhead is uncontaminated bythe material modes of nature. He is the remote cause of the creation ofthis material cosmic manifestation. When He gives the impetus, manyother causes and effects are produced, and thus the whole universemoves, just as iron moves by the integrated force of a magnet.11.4.2-4sri-drumila uvacayo va anantasya gunan anantananukramisyan sa tu bala-buddhihrajamsi bhumer ganayat kathancitkalena naivakhila-sakti-dhamnahsri-drumila uvaca--Sri Drumila said; yah--who; vai--indeed; anantasya--of the unlimited Lord; gunan--the transcendental qualities; anantan--which are unlimited; anukarmisyan--trying to enumerate; sah--he; tu--certainly; balah-buddhih--is a person of childish intelligence;rajamsi--the particles of dust; bhumeh--on the earth; ganayet--one maycount; kathancit--somehow; kalena--in time; na eva--but not; akhila-sakti-dhamnah--(the qualities) of the reservoir of all potencies. Sri Drumila said: Anyone trying to enumerate or describe fully theunlimited qualities of the unlimited Supreme Lord has the intelligenceof a foolish child. Even if a great genius could somehow or other,after a time-consuming endeavor, count all the particles of dust on thesurface of the earth, such a genius could never count the attractivequalities of the Personality of Godhead, who is the reservoir of allpotencies.bhutair yada pancabhir atma-srstaihpuram virajam viracavya tasminsvamsena vistah purusabhidhanamavapa narayana adi-devahbhutaih--by the material elements; yada--when; pancabhih--five (earth,water, fire, air and ether); atma-srstaih--created by Himself; puram--the body; virajam--of the universe in its subtle form; viracayya--having constructed; tasmin--within that; sva-amsena--in themanifestation of His own plenary expansion; vistah--entering; purusah-abhidhanam--the name Purusa; avapa--assumed; narayanah--Lord Narayana;adi-devah--the original Personality of Godhead. When the primeval Lord Narayana created His universal body out ofthe five elements produced from Himself and then entered within thatuniversal body by His own plenary portion, He thus became known as thePurusa.yat-kaya esa bhuvana-traya-sannivesoyasyendriyais tanu-bhrtam ubhayendriyanijnanam svatah svasanato balam oja ihasattvadibhih sthiti-layodbhava adi-kartayat-kaye--within whose body; esah--this; bhuvana-traya--of the threeplanetary systems making up the universe; sannivesah--the elaboratearrangement; yasya--of whom; indrayaih--by the senses; tanu-bhrtam--ofthe embodied living beings; ubhaya-indriyani--both kinds of senses(knowledge-acquiring and active); jnanam--knowledge; svatah--directlyfrom Him; svasanatah--from His breathing; balam--strength of the body;ojah--strength of the senses; iha--activities; sattva-adibhih--bynature's modes of goodness, passion and ignorance; sthiti--inmaintenance; laya--destruction; udbhave--and creation; adi-karta--theoriginal doer. Within His body are elaborately arranged the three planetarysystems of this universe. His transcendental senses generate theknowledge-acquiring and active senses of all embodied beings. Hisconsciousness generates conditioned knowledge, and His powerfulbreathing produces the bodily strength, sensory power and conditionedactivities of the embodied souls. He is the prime mover, through theagency of the material modes of goodness, passion and ignorance. Andthus the universe is created, maintained and annihilated.THE SUPREME LORD IS NOT A JIVA. HE IS THE GREATEST LIVING BEING.(Vs. 2.1.22)11.6.15,17asyasi hetur udaya-sthiti-samyamanamavyakta-jiva-mahatam api kalam ahuhso 'yam tri-nabhir akhilapacaye pravrttahkalo gabhira-raya uttama-purusas tvamasya--of this (universe); asi--You are; hetuh--the cause; udaya--of thecreation; sthiti--maintenance; samyamanam--and annihilation; avyakta--of the unmanifest material nature; jiva--the individual living beings;mahatam--and of the mahat-tattva, with the manifest elements evolvedfrom it; api--also; kalam--the controlling time factor; ahuh--You aresaid to be; sah ayam--this same personality; tri-nabhih--appearing asa wheel with circumference divided into three parts (the year dividedinto four-month seasons); akhila--of everything; apacaye--in effectingthe diminuition; pravrttah--engaged; kalah--the time factor; gabhira--imperceptible; rayah--the movement of which; uttama-purusah--the SupremePersonality of Godhead; tvam--You are. You are the cause of the creation, maintenance and destruction ofthis universe. As time, You regulate the subtle and manifest states ofmaterial nature and control every living being. As the threefold wheelof time You diminish all things by Your imperceptible actions, and thusYou are the Supreme Personality of Godhead.tat tasthusas ca jagatas ca bhavan adhisoyan mayayottha-guna-vikriyayopanitanarthan jusann api hrsika-pate na liptoye 'nye svatah parihrtad api bibhyati smatat--therefore; tasthusah--of everything stationary; ca--and; jagatah--mobile; ca--as well; bhavan--You (are); adhisah--the ultimatecontroller; yat--because; mayaya--by material nature; uttha--raised;guna--of (nature's) modes; vikriyaya--by the transformation (i.e. by theactivities of the sense organs of the living beings); upanitan--gathered together; arthan--the sense objects; jusan--engaging with;api--even though; hrsika-pate--O master of everyone's senses; naliptah--You are never touched; ye--those who; anye--others; svatah--ontheir own strength; parihrtat--on account of (objects of sensegratification); api--even; bibhyati--they fear; sma--indeed. O Lord, You are the supreme creator of this universe and theultimate controller of all moving and nonmoving living entities. Youare Hrsikesa, the supreme controller of all sensory activity, and thusYou never become contaminated or entangled in the course of Yoursupervision of the infinite sensory activities within the materialcreation. On the other hand, other living entities, even yogis andphilosophers, are disturbed and frightened simply by remembering thematerial objects that they have supposedly renounced in their pursuitof enlightenment.JIVAS HAVE NO POWER TO CREATE THE UNIVERSE. THEY ARE BUT INSTRUMENTS OFTHE LORD'S WILL.(Vs. 2.1.23)10.87.30aparimita dhruvas tanu-bhrto yadi sarva-gatastarhi na sasyateti niyamo dhruva netarathaajani ca yan-mayam tad avimucya niyantr bhavetsamam anujanatam yad amatam mata-dustatayaaparimitah--countless; dhruvah--permanent; tanu-brtah--the embodiedliving entities; yadi--if; sarva-gatah--omnipresent; tarhi--then; na--not; sasyata--sovereignty; iti--such; niyamah--rule; dhruva--O unchanging one; na--not; itaratha--otherwise; ajani--was generated;ca- -and; yat-mayam--from whose substance; tat--from that; avimucya--notseparating itself; niyantr--regulator; bhavet--must be; samam--equallypresent; anujanatam--of those who supposedly know; yat--which; amatam--misunderstood; mata--of what is known; dustataya--because of theimperfection. If the countless living entities were all-pervading and possessedforms that never changed, You could not possibly be their absoluteruler, O immutable one. But since they are Your localized expansionsand their forms are subject to change, You do control them. Indeed,that which supplies the ingredients for the generation of something isnecessarily its controller because a product never exists apart from itsingredient cause. It is simply illusion for someone to think that heknows the Supreme Lord, who is equally present in each of His expansions,since whatever knowledge one gains by material means must be imperfect.THOUGH IT CAN BE ARGUED THAT THE JIVA IS ALSO A CREATOR, HE HAS NOINDEPENDENCE IN HIS CREATIVE ACTIVITIES, AS A COW HAS NO INDEPENDENCEIN PRODUCING MILK.(Vs. 2.1.24)2.5.17tasyapi drastur iasyakuta-sthasyakhilatmanahsrjyam srjami srsto 'hamiksayaivabhicoditahtasya--His; api--certainly; drastuh--of the seer; iasya--of thecontroller; kuta-sthasya--of the one who is over everyone'sintelligence; akhila-atmanah--of the Supersoul; srjyam--that which isalready created; srjami--do I discover; srstah--created; aham--myself;iksaya--by glance over; eva--exactly; abhicoditah--being inspired byHim. Inspired by Him only, I discover what is already created by Him[Narayana] under His vision as the all-pervading Supersoul, and I alsoam created by Him only.THE SUPREME LORD IS THE UNSEEN EFFICIENT CAUSE OF THE MATERIAL WORLD.(Vs. 2.1.25)10.2.28tvam eka evasya satah prasutistvam sannidhanam tvam anugrahas catvan-mayaya samvrta-cetasas tvampasyanti nana na vipascito yetvam--You (O Lord); ekah--being one without a second, You areeverything; eva--indeed; asya satah--of this cosmic manifestation nowvisible; prasutih--the original source; tvam--Your Lordship;sannidhanam--the conservation of all such energy when everything isannihilated; tvam--Your Lordship; anugrahah ca--and the maintainer;tvat-mayaya--by Your illusory, external energy; samvrta-cetasah--thosewhose intelligence is covered by such illusory energy; tvam--unto You;pasyanti--observe; nana--many varieties; na--not; vipascitah--learnedscholars or devotees; ye--who are. The efficient cause of this material world, manifested with itsmany varieties as the original tree, is You, O Lord. You are also themaintainer of this material world, and after annihilation You are theone in whom everything is conserved. Those who are covered by Yourexternal energy cannot see You behind this manifestation, but theirs isnot the vision of learned devotees.UNLIKE THE SUPREME LORD, THE JIVA IS INDIVISIBLE. A LIVING ENTITYCANNOT INDEPENDENTLY EXPAND HIMSELF INTO PLENARY PORTIONS. HISEXPANSIONS OR OFFSPRING ARE CREATIONS OF THE MATERIAL ENERGY.(Vs. 2.1.26)6.16.8,9evam yoni-gato jivahsa nityo nirahankrtahyavad yatropalabhyetatavat svatvam hi tasya tatevam--thus; yoni-gatah--being within a specific species of life; jivah--the living entity; sah--he; nityah--eternal; nirahankrtah--withoutidentification with the body; yavat--as long as; yatra--where;upalabhyeta--he may be found; tavat--that long; svatvam--the concept ofself; hi--indeed; tasya--of him; tat--that. Even though one living entity becomes connected with anotherbecause of a relationship based on bodies that are perishable, theliving entity is eternal. Actually it is the body that is born or lost,not the living entity. One should not accept that the living entitytakes birth or dies. The living being actually has no relationship withso-called fathers and mothers. As long as he appears as the son of acertain father and mother as a result of his past fruitive activities,he has a connection with the body given by that father and mother. Thushe falsely accepts himself as their son and acts affectionately. Afterhe dies, however, the relationship is finished. Under thesecircumstances, one should not be falsely involved with jubilation andlamentation.esa nityo 'vyayah suksmaesa sarvasrayah svadrkatmamaya-gunair visvamatmanam srjate prabhuhesah--this living entity; nityah--eternal; avyayah--imperishable;suksmah--very, very fine (not seen by the material eyes); esah--thisliving entity; sarva-asrayah--the cause of different types of bodies;svadrk--self-effulgent; atma-maya-gunaih--by the Supreme Personality ofGodhead's modes of material nature; visvam--this material world;atmanam--himself; srjate--appears; prabhuh--the master. The living entity is eternal and imperishable because he actuallyhas no beginning and no end. He never takes birth or dies. He is thebasic principle of all types of bodies, yet he does not belong to thebodily category. The living being is so sublime that he is equal inquality to the Supreme Lord. Nonetheless, because he is extremely small,he is prone to be illusioned by the external energy, and thus he createsvarious bodies for himself according to his different desires.THE SUPREME LORD HAS NO SUCH LIMITATION.(Vs. 2.1.27)2.5.15narayana-para vedadeva narayana-ngajahnarayana-para lokanarayana-para makhahnarayana--the Supreme Lord; parah--is the cause and is meant for;vedah--knowledge; devah--the demigods; narayana--the Supreme Lord; angajah--assisting hands; narayana--the personality of Godhead; parah--forthe sake of; lokah--the planets; narayana --the Supreme Lord; parah--just to please Him; makhah--all sacrifices. The Vedic literatures are made by and are meant for the SupremeLord, the demigods are also meant for serving the Lord as parts of Hisbody, the different planets are also meant for the sake of the Lord, anddifferent sacrifices are performed just to please Him.6.16.51aham vai sarva-bhutanibhutatma bhuta-bhavanahsabda-brahma param brahmamamobhe sasvati tanuaham--I; vai--indeed; sarva-bhutani--expanded in different forms ofliving entities; bhuta-atma--the Supersoul of all living entities (thesupreme director and enjoyer of them); bhuta-bhavanah--the cause for themanifestation of all living entities; sabda-brahma--the transcendentalsound vibration (the Hare Krsna mantra); param brahma-- the SupremeAbsolute Truth; mama--My; ubhe--both (namely, the form of sound and theform of spiritual identity); sasvati--eternal; tanu--two bodies. All living entities, moving and nonmoving, are My expansions andare separate from Me. I am the Supersoul of all living beings, who existbecause I manifest them. I am the form of the transcendental vibrationslike omkara and Hare Krsna Hare Rama, and I am the Supreme AbsoluteTruth. These two forms of Mine--namely, the transcendental sound and theeternally blissful spiritual form of the Deity, are My eternal forms;they are not material.10.14.17adyaiva tvad rte 'sya kim mama na te mayatvam adarsitameko 'si prathamam tato vraja-suhrd-vatash samasta apitavanto 'si catur-bhujas tad akhilaih sakam mayopasitastavanty eva jaganty abhus tad amitam brahmadvayam sisyateadya--today; eva--just; tvat rte--apart from You; asya--of thisuniverse; kim--what; mama--to me; na--not; te--by You; mayatvam--thebasis in Your inconceivable potency; adarsitam--shown; ekah--alone;asi--You are; prathamam--first of all; tatah--then; vraja-suhrt--Yourcowherd boyfriends of Vrndavana; vatsah--and the calves; samastah--all;api--even; tavantah--of the same number; asi--You became; catuh-bhujah--four-handed forms of Lord Visnu; tat--then; akhilaih--by all; sakam--together with; maya--myself; upasitah--being worshiped; tavanti--of thesame number; eva--also; jaganti--universes; abhuh--You became; tat--then; amitam--the unlimited; brahma--Absolute Truth; advayam--onewithout a second; sisyate--You now remain. Have You not shown me today that both You Yourself andeverything within this creation are manifestations of Your inconceivablepotencies? First You appeared alone, and then You manifested Yourselfas all of Vrndavana's calves and cowherd boys, Your friends. Next Youappeared as an equal number of four-handed Visnu forms, who wereworshiped by all living beings, including me, and after that Youappeared as an equal number of complete universes. Finally, You havenow returned to Your unlimited form as the Supreme Absolute Truth, onewithout a second.1.3.28ete camsa-kalah pumsahkrsnas tu bhagavan svayamindrari-vyakulam lokammrdayanti yuge yugeete--all these; ca--and; amsa--plenary portions; kalah--portions of theplenary portions; pumsah--of the Supreme; krsnah--Lord Krsna; tu--but;bhagavan--the Personality of Godhead; svayam--in person; indra-ari--theenemies of Indra; vyakulam--disturbed; lokam--all the planets;mrdayanti--gives protection; yuge yuge--in different ages. All of the above-mentioned incarnations are either plenary portionsor portions of the plenary portions of the Lord, but Lord Sri Krsna isthe original Personality of Godhead. All of them appear on planetswhenever there is a disturbance created by the atheists. The Lordincarnates to protect the theists.THE MARVELS OF THE KALPA-VRKSA TREE AND THE PHILOSOPHER'S STONE ARE BUTHINTS OF THE UNIQUE POTENCY OF THE SUPREME LORD.(Vs. 2.1.28)8.23.8citram tavehitam aho 'mita-yogamaya-lila-visrsta-bhuvanasya visa radasyasarvatmanah samadrso 'visamah svabhavobhakta-priyo yad asi kalpataru-svabhavahcitram--very wonderful; tava ihitam--all Your activities; aho--alas;amita--unlimited; yogamaya--of Your spiritual potency; lila--by thepastimes; visrsta-bhuvanasya--of Your Lordship, by whom all theuniverses have been created; visaradasya--of Your Lordship, who areexpert in all respects; sama-atmanah--of Your Lordship, who pervade all;sama-drsah--and who are equal toward all; avisamah--withoutdifferentiation; svabhavah--that is Your characteristic; bhakta-priyah--under the circumstances Yo u become favorable to the devotees;yat--because; asi--You are; kalpataru-svabhavah--having thecharacteristic of a desire tree. O my Lord, Your pastimes are all wonderfully performed by Yourinconceivable spiritual energy; and by her perverted reflection, thematerial energy, You have created all the universes. As the Supersoul ofall living entities, You are aware of everything, and therefore You arecertainly equal toward everyone. Nonetheless, You favor Your devotees.This is not partiality, however, for Your characteristic is just likethat of a desire tree, which yields everything according to one'sdesire.7.3.34anantavyakta-rupenayenedam akhilam tatamcid-acic-chakti-yuktayatasmai bhagavate namahananta-avyakta-rupena--by the unlimited, unmanifested form; yena--bywhich; idam--this; akhilam--total aggregate; tatam--expanded; cit--withspiritual; acit--and material; sakti--potency; yuktaya--unto he who isendowed; tasmai--unto him; bhagavate--unto the Supreme Personality ofGodhead; namah--I offer my respectful obeisances. Let me offer my respectful obeisances unto the Supreme, who in hisunlimited, unmanifested form has expanded the cosmic manifestation, theform of the totality of the universe. He possesses external and internalenergies and the mixed energy called the marginal potency, whichconsists of all the living entities.ALL THIS DEMONSTRATES THE FUTILITY OF THE ARGUMENT THAT A JIVA CREATEDTHE UNIVERSE.(Vs. 2.1.29)6.9.42atha bhagavams tavasmabhir akhilajagad-utpatti-sthiti-laya-nimittayamana-divya-maya-vinodasya sakalajiva-nikayanam antarhrdayesu bahir api ca brahma-pratyag-atma-svarupenapradhanarupena ca yatha-desa-kala-dehavasthana-visesamtadupadanopalambhakatayanubhavatah sarva-pratyaya-saksinaakasasarirasya saksat para-brahmanah paramatmanah kiyan ihavarthaviseso vijnapaniyah syad visphulingadibhir iva hiranya-retasah.atha--therefore; bhagavan--O Lord; tava--of You; asmabhih--by us;akhila--all; jagat--of the material world; utpatti--of the creation;sthiti--maintenance; laya--and annihilation; nimittayamana--being thecause; divya-maya--with the spiritual energy; vinodasya--of You, whoamuse Yourself; sakala--all; jiva-nikayanam--of the hordes of livingentities; antah-hrdayesu--in the cores of the hearts; bahih api--externally also; ca--and; brahma--of impersonal Brahman, or the AbsoluteTruth; pratyak-atma --of the Supersoul; sva-rupena--by Your forms;pradhana-rupena--by Your form as the external ingredients; ca-- also;yatha--according to; desa-kala-deha-avasthana--of country, time, bodyand position; visesam--the particulars; tat--of them; upadana--of thematerial causes; upalambhakataya--by being the exhibitor; anubhavatah--witnessing; sarva-pratyaya-saksinah--the witness of all differentactivities; akasa-sarirasya--the Supersoul of the whole universe;saksat--directly; para-brahmanah--the Supreme Absolute Truth;paramatmanah--the Supersoul; kiyan--of what extent; iha--herein; va--or; artha-visesah--special necessity; vijnapaniyah--to be informed;syat--may be; visphulinga-adibhih--by the sparks of the fire; iva--like; hiranya-retasah--to the original fire. O Lord, as the small sparks of a fire cannot possibly perform theactions of the whole fire, we sparks of Your Lordship cannot inform Youof the necessities of our lives. You are the complete whole. Therefore,of what do we need to inform You? You know everything because You arethe original cause of the cosmic manifestation, the maintainer and theannihilator of the entire universal creation. You always engage in Yourpastimes with Your spiritual and material energies, for You are thecontroller of all these varied energies. You exist within all livingentities, within the cosmic manifestation, and also beyond them. Youexist internally as Parabrahman and externally as the ingredients of thematerial creation. Therefore, although manifested in various stages, atdifferent times and places, and in various bodies, You, the Personalityof Godhead, are the original cause of all causes. Indeed, You are theoriginal element. You are the witness of all activities, but because Youare as great as the sky, You are never touched by any of them. You arethe witness of everything as Parabrahman and Paramatma. O SupremePersonality of Godhead, nothing is unknown to You.6.4.30yasmin yato yena ca yasya yasmaiyad yo yatha kurute karyate caparavaresam paramam prak prasiddhamtad brahma tad dhetur ananyad ekamyasmin--in whom (the Supreme Personality of Godhead or the supreme placeof repose); yatah--from whom (everything emanates); yena--by whom(everything is enacted); ca--also; yasya--to whom everything belongs;yasmai--to whom (everything is offered); yat--which; yah--who; yatha--as; kurute--executes; karyate--is performed; ca--also; para-avaresam--of both, in the material and spiritual existence; paramam--the supreme;prak--the origin; prasiddham--well known to everyone; tat--that;brahma--the Supreme Brahman; tat hetuh--the cause of all causes;ananyat--having no other cause; ekam--one without a second. The Supreme Brahman, Krsna, is the ultimate resting place andsource of everything. Everything is done by Him, everything belongs toHim, and everything is offered to Him. He is the ultimate objective, andwhether acting or causing others to act, He is the ultimate doer. Thereare many causes, high and low, but since He is the cause of all causes,He is well known as the Supreme Brahman who existed before allactivities. He is one without a second and has no other cause.I therefore offer my respects unto Him.THE SUPREME LORD POSSESSES ALL POWERS.(Vs. 2.1.30)3.33.3sa eva visvasya bhavan vidhatteguna-pravahena vibhakta-viryahsargady aniho 'vitathabhisandhiratmesvaro 'tarkya-sahasra-saktihsah--that very person; eva--certainly; visvasya--of the universe;bhavan--You; vidhatte--carry on; guna-pravahena--by the interaction ofthe modes; vibhakta--divided; viryah--Your energies; sarga-adi--thecreation and so on; anihah--the nondoer; avit atha--not futile;abhisandhih--Your determination; atma-isvarah--the Lord of all livingentities; atarkya--inconceivable; sahasra--thousands; saktih--possessing energies. My dear Lord, although personally You have nothing to do, You havedistributed Your energies in the interactions of the material modes ofnature, and for that reason the creation, maintenance and dissolution ofthe cosmic manifestation take place. My dear Lord, You are self-determined and are the Supreme Personality of Godhead for all livingentities. For them You created this material manifestation, and althoughYou are one, Your diverse energies can act multifariously. This isinconceivable to us.3.2.21svayam tv asamyatisayas tryadhisahsvarajya-laksmy-apta-samasta-kamahbalim haradbhis cira-loka-palaihkirita-koty-edita-pada-pithahsvayam--Himself; tu--but; asamya--unique; atisayah--greater; tri-adhisah--Lord of the three; svarajya--independent supremacy; laksmi--fortune; apta--achieved; samasta-kamah--all desires; balim--worshipingparaphernalia; haradbhih--offered by; cira-loka-palaih--by the eternalmaintainers of the order of creation; kirita-koti--millions of helmets;edita-pada-pithah--feet honored by prayers. Lord Sri Krsna is the Lord of all kinds of threes and isindependently supreme by achievement of all kinds of fortune. He isworshiped by the eternal maintainers of the creation, who offer Him theparaphernalia of worship by touching their millions of helmets to Hisfeet.OBJECTION: THE SUPREME LORD CANNOT BE THE POSSESSOR OF POTENCY, BECAUSEHE HAS NO SENSES.REPLY: THE SCRIPTURES DECLARE THAT HE DOES.(Vs. 2.1.31)10.87.28tvam akaranah sva-rad akhila-karaka-sakti-dharastava balim udhahanti samadanty ajayanimisahvarsa-bhujo 'khila-ksiti-pater iva visva-srjovidadhati yatra ye tv adhikrta bhavatas cakitahtvam--You; akaranah--devoid of material senses; sva-rat--self-effulgent; akhila--of all; karaka--sensory functions; sakti--of thepotencies; dharah--the maintainer; tava--Your; balim--tribute;udvahanti--carry; samadanti--and partake of; ajaya--along with materialnature; animisah--the demigods; varsa--of districts of a kingdom;bhujah--the rulers; akhila--entire; ksiti--of the land; pateh--of thelord; iva--as if; visva--of the universe; srjah--the creators;vidadhati--execute; yatra--in which; ye--they; tu--indeed; adhikrta--assigned; bhavatah--of You; cakitah--afraid.Though You have no material senses, You are the self-effulgent sustainerof everyone's sensory powers. The demigods and material nature herselfoffer You tribute, while also enjoying the tribute offered them by theirworshipers, just as subordinate rulers of various districts in a kingdomoffer tribute to their lord, the ultimate proprietor of the land, whilealso enjoying the tribute paid them by their own subjects. In this waythe universal creators faithfully execute their assigned services out offear of You.THERE IS NO PERSONAL MOTIVATION OR NEED BEHIND THE SUPREME LORD'S ACTOF CREATING THE MATERIAL WORLD.(Vs. 2.1.32)6.17.22,23na tasya kascid dayitah pratipona jnati-bandhur na paro na ca svahsamasya sarvatra niranjanasyasukhe na ragah kuta eva rosahna--not; tasya--of Him (the Supreme Lord); kascit--anyone; dayitah--dear; pratipah--not dear; na--nor; jnati--kinsman; bandhuh--friend; na--nor; parah--other; na--nor; ca--also; svah--own; samasya--who is equal;sarvatra--everywhere; niranjanasya--without being affected by materialnature; sukhe--in happiness; na--not; ragah--attachment; kutah--fromwhere; eva--indeed; rosah--anger. The Supreme Personality of Godhead is equally disposed toward allliving entities. Therefore no one is very dear to Him, and no one isa great enemy for Him; no one is His friend, and no one is His relative.Being unattached to the material world, He has no affection for so-called happiness or hatred for so-called distress. The two termshappiness and distress are relative. Since the Lord is always happy, forHim there is no question of distress.tathapi tac-chakti-visarga esamsukhaya duhkhaya hitahitayabandhaya moksaya ca mrtyu janmanohsaririnam samsrtaye 'vakalpatetathapi--still; tat-sakti--of the Lord's energy; visargah--the creation;esam--of these (conditioned souls); sukhaya--for the happiness;duhkhaya--for the distress; hita-ahitaya--for the profit and loss;bandhaya--for the bondage; moksaya--for the li beration; ca-- also;mrtyu--of death; janmanoh--and birth; saririna-m--of all those whoaccept material bodies; samsrtaye--for the repetition; avakalpate--acts. Although the Supreme Lord is unattached to our happiness anddistress according to karma, and although no one is His enemy orfavorite, He creates pious and impious activities through the agency ofHis material potency. Thus for the continuation of the materialistic wayof life He creates happiness and distress, good fortune and bad, bondageand liberation, birth and death.THE CREATION IS SIMPLY THE SUPREME LORD'S PASTIME.(Vs. 2.1.33)3.5.22atha te bhagaval-lilayoga-mayorubrmhitahvisva-sthity-udbhavantarthavarnayamy anupumasahatha--therefore; te--unto you; bhagavat--pertaining to the Personalityof Godhead; lilah--pastimes; yoga-maya--energy of the Lord; uru--greatly; brmhitah--extended by; visva--of the cosmic world; sthiti--maintenance; udbhava--creation; anta--dissolut ion; arthah--purpose;varnayami--I shall describe; anupurvasah--systematically. I shall therefore describe to you the pastimes by which thePersonality of Godhead extends His transcendental potency for thecreation, maintenance and dissolution of the cosmic world as they occurone after another.3.9.14sasvat svarupa-mahasaiva nipita-bheda-mohaya bodha-dhis anaya namah parasmaivisvodbhava-sthiti-layesu nimitta-lila-rasaya te nama idam cakrmesvarayasasvat--eternally; svarupa--transcendental form; mahasa--by the glories;eva--certainly; nipita--distinguished; bheda--differentiation;mohaya--unto the illusory conception; bodha--self-knowledge; dhisanaya--intelligence; namah--obeisances; parasmai--unto the Transcendence;visva-udbhava--creation of the cosmic manifestation; sthiti--maintenance; layesu--also destruction; nimitta--for the matter of;lila--by such pastimes; rasaya--for enjoyment; te--unto You; namah--obeisances; idam--this; cakrma--do I perform; isvaraya--unto theSupreme. Let me offer my obeisances unto the Supreme Transcendence, who iseternally distinguished by His internal potency. His indistinguishableimpersonal feature is realized by intelligence for self-realization.I offer my obeisances unto Him who by His pastimes enjoys the creation,maintenance and dissolution of the cosmic manifestation.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 10: Brahman is neither cruel nor unjust. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD IS NEITHER CRUEL NOR UNJUST IN HIS ACT OF CREATING THEMATERIAL WORLD. THE LIVING ENTITIES SUFFER OR ENJOY DUE TO THEIROWN KARMA.(Vs. 2.1.34)4.11.20na vai sva-pakso 'sya vipaksa eva vaparasya mrtyor visatah samam prajahtam dhavamanam anudhavanty anisayatha rajamsy anilam bhuta-sanghahna--not; vai--however; sva-paksah--ally; asya--of the SupremePersonality of Godhead; vipaksah--enemy; eva--certainly; va--or;parasya--of the Supreme; mrtyoh--in the form of time; visatah--entering;samam--equally; prajah--living entities; tam--Him; dhavamanam--moving;anudhavanti--follow behind; anisah--dependent living entities;yatha--as; rajamsi--particles of dust; anilam--the wind;bhuta-sanghah--other material elements. The Supreme Personality of Godhead, in His feature of eternal time,is present in the material world and is neutral towards everyone. No oneis His ally, and no one is His enemy. Within the jurisdiction of thetime element, everyone enjoys or suffers the result of his own karma, orfruitive activities. As, when the wind blows, small particles of dustfly in the air, so, according to one's particular karma, one suffers orenjoys material life.3.31.1sri-bhagavan uvacakarmana daiva-netrenajantur dehopapattayestriyah pravista udarampumso retah-kanasrayahsri-bhagavan uvaca--the Supreme Personality of Godhead said; karmana--bythe result of work; daiva-netrena--under the supervision of the Lord;jantuh--the living entity; deha--a body; upapattaye--for obtaining;striyah--of a woman; pravistah--enters; udaram--the womb; pumsah--ofa man; retah--of semen; kana--a particle; asrayah--dwelling in. The Personality of Godhead said: Under the supervision of theSupreme Lord and according to the result of his work, the living entity,the soul, is made to enter into the womb of a woman through the particleof male semen to assume a particular type of body.OBJECTION: IN THE BEGINNING, AT THE TIME OF THE FIRST CREATION, THELIVING ENTITY HAD NO KARMA.REPLY: THIS OBJECTION IS NOT VALID. THERE IS NO BEGINNING TO THECYCLES OF COSMIC CREATION (OR, THE CYCLES OF COSMIC CREATION AREETERNALLY KEPT IN MOTION BY THE SUPREME LORD, WHO HAS NO BEGINNING).(Vs. 2.1.35)2.5.17,18tasyapi drastur iasyakuta-sthasyakhilatmanahsrjyam srjami srsto 'hamiksayaivabhicoditahtasya--His; api--certainly; drastuh--of the seer; iasya--of thecontroller; kuta-sthasya--of the one who is over everyone'sintelligence; akhila-atmanah--of the Supersoul; srjyam--that which isalready created; srjami--do I discover; srstah--created; aham--myself;iksaya--by glance over; eva--exactly; abhicoditah--being inspired byHim. Inspired by Him only, I discover what is already created by Him[Narayana] under His vision as the all-pervading Supersoul, and I alsoam created by Him only.sattvam rajas tama itinirgunasya gunas trayahsthiti-sarga-nirodhesugrhita mayaya vibhohsattvam--the mode of goodness; rajah--the mode of passion; tamah--themode of ignorance; iti--all these; nirgunasya--of the Transcendence;gunah trayah--are three qualities; sthiti--maintenance; sarga--creation; nirodhesu--in destruction; grhitah--accepted; mayaya--by theexternal energy; vibhoh--of the Supreme. The Supreme Lord is pure spiritual form, transcendental to allmaterial qualities, yet for the sake of the creation of the materialworld and its maintenance and annihilation, He accepts through Hisexternal energy the material modes of nature called goodness, passionand ignorance.2.5.20,21sa esa bhagaval lingaistribhir etair adhoksajahsvalaksita-gatir brahmansarvesam mama cesvarahsah--He; esah--this; bhagavan--the Personality of Godhead; lingaih--bythe symptoms; tribhih--by the three; etaih--by all these; adhoksajah--the Superseer Transcendence; su-alaksita--veritably unseen; gatih--movement; brahman--O Narada; sarvesam--of everyone; mama--mine; ca--asalso; inarah--the controller. O Brahmana Narada, the Superseer, the transcendent Lord, is beyondthe perception of the material senses of the living entities because ofthe above-mentioned three modes of nature. But He is the controller ofeveryone, including me.kalam karma svabhavam camayeso mayaya svayaatman yadrcchaya praptamvibubhusur upadadekalam--eternal time; karma--the fate of the living entity; svabhavam--nature; ca--also; maya--potency; isah--the controller; mayaya--by theenergy; svaya--of His own; atman (atmani)--unto His Self; yadrcchaya--independently; praptam--being merged in; vibubhusuh--appearingdifferently; upadade--accepted for being created again. The Lord, who is the controller of all energies, thus creates, byHis own potency, eternal time, the fate of all living entities, andtheir particular nature, for which they were created, and He againmerges them independently.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 11: Brahman is impartial. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SUPREME LORD LOVES HIS DEVOTEES AND SHOWS HIS PARTIALITY TO THEM BYLIBERATING THEM FROM KARMA.(Vs. 2.1.36)8.4.13evam vimoksya gaja-yutha-pam abja-nabhastenapi parsada-gatim gamitena yuktahgandharva-siddha-vibudhair upag-yamana-kamaadbhutam sva-bhavanam garuda-sano 'gatevam--thus; vimoksya--delivering; gaja-yutha-pam--the King of theelephants, Gajendra; abja-nabhah--the Supreme Personality of Godhead,from whose navel sprouts a lotus flower; tena--by him (Gajendra); api--also; parsada-gatim--the position of the Lord's associate; gamitena--who had already gotten; yuktah--accompanied; gandharva--by the denizensof Gandharvaloka; siddha--the denizens of Siddhaloka; vibudhaih--and byall great learned sages; upagiyamana--were being glorified; karma--whose transce ndental activities; adbhutam--all-wonderful; sva-bhavanam--to His own abode; garuda-asanah--sitting on the back ofGaruda; agat--returned. Upon delivering the King of the elephants from the clutches of thecrocodile, and from material existence, which resembles a crocodile, theLord awarded him the status of sarupya-mukti. In the presence of theGandharvas, the Siddhas and the other demigods, who were praising theLord for His wonderful transcendental activities, the Lord, sitting onthe back of His carrier, Garuda, returned to His all-wonderful abode andtook Gajendra with Him.10.46.32yasmin janah prana-viyoga-kaleksanam samavesya mano 'visuddhamnirhrtya karmasayam asu yatiparam gatim brahma-mayo 'rka varnahyasmin--in whom; janah--any person; prana--from one's life air; viyoga--of separation; kale--at the time; ksanam--for a moment; samavesya--absorbing; manah--one's mind; avisuddham--impure; nirhrtya--eradicating; karma--of the reactions of material work; asayam--alltraces; asu--immediately; yati--he goes; param--to the supreme; gatim--destination; brahma-maya--in a purely spiritual form; arka--like thesun; varnah--whose color. Anyone, even a person in an impure state, who absorbs his mind inHim for just a moment at the time of death burns up all traces of sinfulreactions and immediately attains the supreme transcendental destinationin a pure, spiritual form as effulgent as the sun.11.14.18badhyamano 'pi mad-bhaktovisayair ajitendriyahprayah pragalbhaya bhaktyavisayair nabhibhuyatebadhyamanah--being harrassed; api--even though; mat-bhaktah--My devotee;visayaih--by the sense objects; ajita--without having conquered;indriyah--the senses; prayah--generally; pragalbhaya-- effective andstrong; bhaktya--by devotion; visayaih--by sense gratification; na--not;abhibhuyate--is defeated. My dear Uddhava, if My devotee has not fully conquered his senses,he may be harrassed by material desires, but because of his unflinchingdevotion for Me, he will not be defeated by sense gratification.11.11.48prayena bhakti-yogenasat-sangena vinoddhavanopayo vidyate samyakprayanam hi satam ahamprayena--for all practical purposes; bhakti-yogena--devotional serviceunto Me; sat-sangena--which is made possible by association with Mydevotees; vina--without; uddhava--O Uddhava; na--not; upayah--any means;vidyate--there is; samyak--that actually works; prayanam--the true pathof life or actual shelter; hi--because; satam--of liberated souls;aham--I. My dear Uddhava, I am personally the ultimate shelter and way oflife for saintly liberated persons, and thus if one does not engage inMy loving devotional service, which is made possible by associating withMy devotees, then for all practical purposes, one possesses no effectivemeans for escaping from material existence.THE SUPREME LORD HARMONIZES ALL CONTRADICTORY QUALITIES WITHIN HIMSELF.HIS 'PARTIALITY' IS THEREFORE HIS IMPARTIALITY.(Vs. 2.1.37)6.9.36na hi virodha ubhayam bhagavaty aparimita-guna-gana isvare'navagahya-ma hatmye'rvacina-vikalpa-vitarka-vicara-pramanabhasakutarka-sastra-kalilantahkaranasraya-duravagraha-vadinamvivada-navasara uparata-samasta-mayamaye kevala evatma-mayamantardhaya ko nv artho durghata iva bhavati svarupa-dvayabhavat.na--not; hi--certainly; virodhah--contradiction; ubhayam--both;bhagavati--in the Supreme personality of Godhead; aparimita--unlimited;guna-gane--whose transcendental attributes; isvare--in the supremecontroller; anavagahya--possessing; mahatmye--unfathomable ability andglories; arvacina--recent; vikalpa--full of equivocal calculations;vitarka--opposing arguments; vicara--judgments; pramana-abhasa--imperfect evidence; kutarka--useless arguments; sastra--by unauthorizedscriptures; kalila--ag itated; antahkarana--minds; asraya--whoseshelter; duravagraha--with wicked obstinacies; vadinam--of theorists;vivada--of the controversies; anavasare--not within the range; uparata--withdrawn; samasta--from whom all; maya-maye--illusory energy; kevale--without a second; eva--indeed; atma-mayam--the illusory energy, whichcan do and undo the inconceivable; antardhaya--placing between;kah--what; nu--indeed; arthah--meaning; durghatah--impossible; iva--asit were; bhavati--is; sva-rupa--natures; dvaya--of two; abhavat--due tothe absence. O Supreme Personality of Godhead, all contradictions can bereconciled in You. O Lord, since You are the Supreme Person, thereservoir of unlimited spiritual qualities, the supreme controller, Yourunlimited glories are inconceivable to the conditioned souls. Manymodern theologians argue about right and wrong without knowing what isactually right. Their arguments are always false and their judgmentsinconclusive because they have no authorized evidence with which to gainknowledge of You. Because their minds are agitated by scripturescontaining false conclusions, they are unable to understand the truthconcerning You. Furthermore, because of polluted eagerness to arrive atthe right conclusion, their theories are incapable of revealing You, whoare transcendental to their material conceptions. You are one withouta second, and therefore in You contradictions like doing and not doing,happiness and distress, are not contradictory. Your potency is so greatthat it can do and undo anything as You like. With the help of thatpotency, what is impossible for You? Since there is no duality in Yourconstitutional position, You can do everything by the influence of Yourenergy.10.16.33naga-patnya ucuhnyayyo hi dandah krta-kilbise 'smimstavavatarah khala-nigrahayaripoh sutanam api tulya-drstirdhatse damam phalam evanusamsannaga-patnyah ucuh--the wives of the serpend said; nyayah--fair and just;ji--indeed; dandah--punishment; krta-kilbise--to him who has committedoffense; asmin--this person; tava--Your; avatah--descent into thisworld; khala--of the envious; nigrahaya--for the subjugation; ripoh--toan enemy; sutanam--to Your own sons; api--also; tulya-drstih- -havingequal vision; dhatse--You give; damam--punishment; phalam--the ultimateresult; eva--indeed; anusamsam--considering. The wives of the Kaliya serpent said: The punishment this offenderhas been subjected to is certainly just. After all, You have incarnatedwithin this world to curb down envious and cruel persons. You are soimpartial that You look equally upon Your enemies and Your own sons, forwhen You impose a punishment on a living being You know it to be for hisultimate benefit.10.38.22na tasya kascid dayitah suhrttamona capriyo dvesya upeksya eva vatathapi bhaktan bhajate yatha tathasura drumo yadvad upasrito 'rtha-dahna tasya--He does not have; kascit--any; dayitah--favorite; suhrttamah--best friend; na ca--nor; apriayh--unfavored; dvesyah--hated; upeksyah--neglected; eva--indeed; va--or; tatha api--still; bhaktan--with Hisdevotees; bhajate--He reciprocates; yatha--as they are; tatha--accordingly; sura-drumah--a heavenly desire tree; yadvat--just as;upasritah--taken shelter of; artha-- desired results; dah--giving. The Supreme Lord has no favorite and no dearmost friend, nor doesHe consider anyone undesirable, despicable or fit to be neglected. Allthe same, He lovingly reciprocates with His devotees in whatever mannerthey worship Him, just as the trees of heaven fulfill the desires ofwhoever approaches them.


Sb(vs)06

The Gaura Book >> Other Important Scriptures >> Vedanta Sutra >> Srimad Bhagavatam and Vedanta >> Sb(vs)06 >>

ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ All Glories to Sri Sri Guru and Gauranga! ÛÛÛÛÛÛÛÛÛÛÛ ÉÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ» ÛÛÛÛÛÛÛÛÛÛÛ ºStudying Srimad Bhagavatam From Vedanta-sutraº ÛÛÛÛÛÛÛÛÛÛÛ º by Suhotra Swami º ÛÛÛÛÛÛÛÛÛÛÛ ÈÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍÍ¼ ÛÛÛÛÛÛÛÛÛÛÛ CHAPTER SIX ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ [Vedanta-sutra Reference: Second Adhyaya, Pada Two] ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Vedanta-sutra verses are parenthetically indicated by number ÛÛÛÛÛÛÛÛÛÛÛ (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam ÛÛÛÛÛÛÛÛÛÛÛ verses--Sanskrit, word meanings and translation--that explain the ÛÛÛÛÛÛÛÛÛÛÛ sutras. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛ Each sutra addresses philosophical subjects that have been ÛÛÛÛÛÛÛÛÛÛÛ summarized in capital letters. The summaries are derived from ÛÛÛÛÛÛÛÛÛÛÛ Srila Baladeva Vidyabhusana's Govinda Bhasya. ÛÛÛÛÛÛÛÛÛÛÛ ÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛÛ --Contents of Chapter Six--1. Atheistic Sankhya refuted.2. Refutation of atomic theory.3. Vaibhasika and Sautrantika Buddhism refuted.4. Refutation of Yogacara Buddhism.5. Madhyamika or Sunyavada Buddhism refuted.6. Jainism refuted.7. Pasupata Saivism refuted.8. The Sakta doctrine refuted.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 1: Atheistic Sankhya refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE PRADHANA (UNMANIFEST MATERIAL ENERGY), BEING UNCONSCIOUS ANDTHEREFORE UNINTELLIGENT, CANNOT BE THE CREATOR OF THE UNIVERSE.(Vs. 2.2.1)3.27.18yatha gandhasya bhumes cana bhavo vyatirekatahapam rasasya ca yathatatha buddheh parasya cayatha--as; gandhasya--of aroma; bhumeh--of earth; ca--and; na--no;bhavah--existence; vyatirekatah--separate; apam--of water; rasasya--oftaste; ca--and; yatha--as; tatha--so; buddheh--of intelligence;parasya--of consciousness, spirit; ca--and. As there is no separate existence of the earth and its aroma or ofwater and its taste, there cannot be any separate existence of intelligence and consciousness.7.1.11kalam carantam srjatia asrayampradhana-pumbhyam nara-deva satya-krtkalam--time; carantam--moving; srjati--creates; iah--the SupremePersonality of Godhead; asrayam--shelter; pradhana--for the materialenergy; pumbhyam--and the living entity; nara-deva--O ruler of men;satya--true; krt--creator. O great King, the Supreme Personality of Godhead, the controllerof the material and spiritual energies, who is certainly the creator ofthe entire cosmos, creates the time factor to allow the material energyand the living entity to act within the limits of time. Thus the SupremePersonality is never under the time factor nor under the material energy.7.15.27esa vai bhagavan saksatpradhana-purusesvarahyogesvarair vimrgyanghrirloko yam manyate naramesah--this; vai--indeed; bhagavan--Supreme Personality of Godhead;saksat--directly; pradhana--the chief cause of the material nature;purusa--of all living entities or of the purusavatara, Lord Visnu;isvarah--the supreme controller; yoga-isvaraih--by great saintlypersons, yogis; vimrgya-anghrih--Lord Krsna's lotus feet, which aresought; lokah--people in general; yam--Him; manyate--consider; naram--a human being. The Supreme Personality of Godhead, Lord Krsna, is the master ofall other living entities and of the material nature. His lotus feetare sought and worshiped by great saintly persons like Vyasa. Nonetheless,there are fools who consider Lord Krsna an ordinary human being.PRADHANA IS INERT. ONLY WHEN CONSCIOUSNESS AGITATES PRADHANA DO THETHREE MODES OF NATURE STIR TO INITIATE THE MATERIAL MANIFESTATION.(Vs. 2.2.2)5.25.9utpatti-sthiti-laya-hetavo 'sya kalpahsattvadyah prakrti-guna-yad-iksayasanyad-rupam dhruvam akrtam yad ekam atmannanadhat katham u ha veda tasya vartmautpatti--of creation; sthiti--maintenance; laya--and dissolution;hetavah--the original causes; asya--of this material world; kalpah--capable of acting; sattva-adyah--headed by the sattva-guna; prakrti-gunah--the modes of material nature; yat--of whom; iksaya--by theglance; asan--became; yat-rupam--the form of whom; dhruvam--unlimited;akrtam--uncreated; yat--who; ekam--one; atman--in Himself; nana--variously; adhat--has manifested; katham--how; uha--certainly; veda--can understand; tasya--His; vartma--path. By His glance, the Supreme Personality of Godhead enables themodes of material nature to act as the causes of universal creation,maintenance and destruction. The Supreme Soul is unlimited andbeginningless, and although He is one, He has manifested Himself inmany forms. How can human society understand the ways of the Supreme?3.20.12maitreya uvacadaivena durvitarkyenaparenanimisena cajata-ksobhad bhagavatomahan asid guna-trayatmaitreyah uvaca--Maitreya said; daivena--by superior management knownas destiny; durvitarkyena--beyond empiric speculation; parena--by Maha-Visnu; animisena--by the potency of eternal time; ca--and; jata-ksobhat--the equilibrium was agitated; bhagavatah--of the Personalityof Godhead; mahan--the total material elements (the mahat-tattva);asit--were produced; guna-trayat--from the three modes of nature. Maitreya said: When the equilibrium of the combination of thethree modes of nature was agitated by the unseen activity of the livingentity, by Maha-Visnu and by the force of time, the total materialelements were produced.3.26.19daivat ksubhita-dharminyamsvasyam yonau parah pumanadhatta viryam sasutamahat-tattvam hiranmayamdaivat--by the destiny of the conditioned souls; ksubhita--agitated;dharminyam--whose equilibrium of the modes; svasyam--His own; yonau--inthe womb (material nature); parah puman--the Supreme Personality ofGodhead; adhatta--impregnated; viryam--semen (His internal potency);sa--she (material nature); asuta--delivered; mahat-tattvam--the sumtotal of cosmic intelligence; hiranmayam--known as Hiranmaya. After the Supreme Personality of Godhead impregnates materialnature with His internal potency, material nature delivers the sumtotal of the cosmic intelligence, which is known as Hiranmaya. Thistakes place in material nature when she is agitated by the destinationsof the conditioned souls.THOUGH IT APPEARS THAT MATERIAL ELEMENTS SPONTANEOUSLY INTERACT TOPRODUCE NEW EFFECTS (I.E. AS WHEN WATER PRODUCES SAP AND MILK PRODUCESCURD), THESE CREATIONS ARE GUIDED BY HIGHER AGENCY. SIMILARLY, THECOSMIC CREATION IS NOT PRODUCED BY PRADHANA'S SPONTANEOUS INTERACTIONS;IT IS DIRECTED BY HIGHER AGENCY.(Vs. 2.2.3)6.9.21sri-deva ucuhvayv-ambaragny-ap-ksitayas tri-lokabrahmadayo ye vayam udvijantahharama yasmai balim antako 'saubibheti yasmad aranam tato nahsri-devah ucuh--the demigods said; vayu--composed of air; ambara--sky;agni--fire; ap--water; ksitayah--and land; tri-lokah--the three worlds;brahma-adayah--beginning from Lord Brahma; ye--who; vayam--we;udvijantah--being very much afraid; harama--offer; yasmai--unto whom;balim--presentation; antakah--the destroyer, death; asau--that;bibheti--fears; yasmat--from whom; aranam--shelter; tatah--therefore;nah--our. The demigods said: The three worlds are created by the fiveelements--namely ether, air, fire, water and earth--which arecontrolled by various demigods, beginning from Lord Brahma. Being verymuch afraid that the time factor will end our existence, we offerpresentations unto time by performing our work as time dictates. Thetime factor himself, however, is afraid of the Supreme Personality ofGodhead. Therefore let us now worship that Supreme Lord, who alone cangive us full protection.THE ATHEISTIC SANKHYA PHILOSOPHERS MAY ARGUE THAT PRADHANA IS THE SOLECAUSE OF THE UNIVERSE, BUT IN FACT THEIR THEORY STATES THAT PRADHANACREATES ONLY WHEN PURUSA IS NEAR. THUS EVEN THE SANKHYA STANDPOINTHOLDS THAT MATTER DOES NOT ACT ALONE.(Vs. 2.2.4)6.4.32astiti nastiti ca vastu-nisthayoreka-sthayor bhinna-viruddha-dharmanohaveksitam kincana yoga-sankhyayohsamam param hy anukulam brhat tatasti--there is; iti--thus; na--not; asti--there is; iti--thus; ca--and;vastu-nisthayoh--professing knowledge of the ultimate cause; eka-sthayoh--with one and the same subject matter, establishing Brahman;bhinna--demonstrating different; viruddha-dh armanoh--and opposingcharacteristics; aveksitam--perceived; kincana--that something which;yoga-sankhyayoh--of mystic yoga and the Sankhya philosophy (analysis ofthe ways of nature); samam--the same; param--transcendental; hi--indeed; anukulam--dwe lling place; brhat tat--that ultimate cause. There are two parties--namely, the theists and the atheists. Thetheist, who accepts the Supersoul, finds the spiritual cause throughmystic yoga. The Sankhyite, however, who merely analyzes the materialelements, comes to a conclusion of impersonalism and does not accept a supreme cause--whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of materialnature. Ultimately, however, both parties demonstrate the AbsoluteTruth because although they offer opposing statements, their object isthe same ultimate cause. They are both approaching the same SupremeBrahman, to whom I offer my respectful obeisances.ATHEISTIC SANKHYA PHILOSOPHERS PUT FORWARD EXAMPLES OF VARIOUS CREATIVEINTERACTIONS OF MATERIAL ELEMENTS TO SUPPORT THEIR THEORY THAT PRADHANAIS THE CAUSE. BUT THESE EXAMPLES ONLY SPEAK AGAINST THEIR IDEA.(Vs. 2.2.5)10.85.6-8pranadinam visva-srjamsaktayo yah parasya tahparatantryad vaisadryaddvayos cestaiva cestatamprana--of the life air; adinam--and so on; visva--of the universe;srjam--the creative factors; saktayah--potencies; yah--which; parasya--belonging to the Supreme; tah--they; paratantryat--because of beingdependent; vaisadrsyat--because of being different; dvayoh--of both(living and nonliving manifestations in the material world); cesta--theactivity; eva--merely; cestatam--of those entities (namely, prana andso on) that are active. Whatever potencies the life air and other elements of universalcreation exhibit are actually all personal energies of the SupremeLord, for both life and matter are subordinate to Him and dependent onHim, and also different from one another. Thus everything active inthe material world is set into motion by the Supreme Lord.kantis tejah prabha sattacandragny-arkarksa-vidyutamyat sthairyam bhu-bhrtam bhumervrttir gandho 'rthato bhavankantih--the attractive glow; tejah--brilliance; prabha--luminosity;satta--and particular existence; candra--of the moon; agni--fire; arka--the sun; rksa--the stars; vidyutam--and lightening; yat--which;sthairyam--permanence; bhu-bhrtam--of mountains; bhumeh--of the earth;vrttih--the quality of sustaining; gandhah--fragrance; arthatah--intruth; bhavan--Yourself. The glow of the moon, the brilliance of fire, the radiance of thesun, the twinkling of the stars, the flash of lightening, the permanenceof mountains and the aroma and sustaining power of the earth--all these are actually You.tarpanam prananam apamdeva tvam tas ca tad-rasahojah saho balam cestagatir vayos tavesvaratarpanam--the capacity to generated satisfaction; prananam--the givingof life; apam--of water; deva--O Lord; tvam--You; tah--(water) itself;ca--and; tat of it (water); rasah--the taste; ojah--bodily warmth andvitality, due to strength of the vital air; sahah--mental strength;balam--and physical strength; cesta--endeavor; gatih--and movement;vayoh--of air; tava--You; isvara--O supreme controller. My Lord, You are water, and also its taste and its capacities toquench thirst and sustain life. You exhibit You potencies through themanifestations of the air as bodily warmth, vitality, mental power,physical strength, endeavor and movement.THE ATHEISTIC SANKHYA PHILOSOPHERS CLAIM PRADHANA OFFERS HERSELF TO THEINDIVIDUAL SOULS TO ENJOY. THUS ENTICED, THE SOULS FALL UNDER HERPOWER. AND AFTER THEIR MATERIAL DESIRES ARE COMPLETELY SATISFIED, THESOULS ARE LIBERATED BY PRADHANA ONLY. BUT IN FACT, THE SUPREME LORD ISTHE ONLY CONTROLLER OF MATERIAL NATURE, THE LIVING ENTITIES AND THEIRDESIRES.(Vs. 2.2.6)7.3.29tvam isise jagatas tasthusas capranena mukhyena patih prajanamcittasya cittair mana-indriyanampatir mahan bhuta-gunasayesahtvam--you; isise--actually control; jagatah--of the moving being;tasthusah--of the being that is dull or stationed in one place; ca--and; pranena--by the living force; mukhyena--the origin of allactivities; patih--master; prajanam--of all living ent ities; cittasya--of the mind; cittaih--by the consciousness; manah--of the mind;indriyanam--and of the two kinds of senses (acting and knowledge-gathering); patih--the master; mahan--great; bhuta--of the materialelements; guna--and the qualities of the material elements; asaya--ofdesires; iah--the supreme master. Your Lordship, being the origin of the life of this materialworld, is the master and controller of the living entities, both movingand stationary, and you inspire their consciousness. You maintain themind and the acting and knowledge-acquiring senses, and therefore youare the great controller of all the material elements and theirqualities, and you are the controller of all desires.THE ATHEISTIC SANKHYA PHILOSOPHERS ARGUE THAT MATERIAL NATURE ACTS WHENIT IS NEAR THE CONSCIOUSNESS OF THE LIVING ENTITIES, LIKE A PIECE OFIRON THAT MOVES WHEN ATTRACTED BY A NEARBY MAGNET. BUT MATTER AND THECONSCIOUSNESS OF THE JIVAS ARE MOVED BY THE SUPREME LORD, WHO IS ABOVETHEM BOTH.(Vs. 2.2.7)5.18.38karoti visva-sthiti-samyamodayamyasyepsitam nepsitam iksitur gunaihmaya yathayo bhramate tad-asrayamgravno namas te guna-karma-saksinekaroti--performing; visva--of the universe; sthiti--the maintenance;samyama--winding up; udayam--creation; yasya--of whom; ipsitam--desired; na--not; ipsitam--desired; iksituh--of the one glancing over;gunaih--with the modes of material nature; may a--the material energy;yatha--as much as; ayah--iron; bhramate--moves; tat-asrayam--placednear that; gravnah--a magnetic stone; namah--my respectful obeisances;te--unto You; guna-karma-saksine--the witness of the actions andreactions of material nature. O Lord, You do not desire the creation, maintenance or annihilation of this material world, but You perform these activities for the conditioned souls by Your creative energy. Exactly as a piece of iron moves under the influence of a lodestone, inert matter moves when You glance over the total material energy.7.5.14yatha bhramyaty ayo brahmansvayam akarsa-sannidhautatha me bhidyate cetascakra-paner yadrcchayayatha--just as; bhramyati--moves; ayah--iron; brahman--O brahmanas;svayam--itself; akarsa--of a magnet; sannidhau--in the proximity;tatha--similarly; me--my; bhidyate--is changed; cetah--consciousness;cakra-paneh--of Lord Visnu, who has a disc in His hand; yadrcchaya--simply by the will. O brahmanas [teachers], as iron attracted by a magnetic stonemoves automatically toward the magnet, my consciousness, having beenchanged by His will, is attracted by Lord Visnu, who carries a disc inHis hand. Thus I have no independence.ATHEISTIC SANKHYA PHILOSOPHY ADMITS PRADHANA TO BE MATTER INEQUILIBRIUM (I.E. WHEN THE THREE MODES ARE BALANCED). IT DOES NOTEXPLAIN WHY THE MODES STIR OUT OF THE BALANCED STATE, SETTING OFF THEPROCESS OF CREATION. IT ACCEPTS NEITHER THAT THIS IS INITIATED BY THESUPREME LORD NOR EVEN BY THE TIME FACTOR. THE SANKHYA EXPLANATION OFCAUSATION IS THUS INCOMPLETE.(Vs. 2.2.8)10.13.53kala-svabhava-samskara-kama-karma-gunadibhihsva-mahi-dhvasta-mahibhirmurtimadbhir upasitahkala--by the time factor; svabhava--own nature; samskara--reformation;kama--desire; karma--fruitive action; guna--the three modes of materialnature; adibhih--and by others; sva-mahi-dhvasta-mahibhih--whose ownindependence was subordinate to the potency of the Lord; murti-madbhih--possessing form; upasitah--were being worshiped. Then Lord Brahma saw that kala (the time factor), svabhava (one'sown nature by association), samskara (reformation), kama (desire),karma (fruitive activity) and the gunas (the three modes of materialnature), their own independence being completely subordinate to thepotency of the Lord, had all taken forms and were also worshiping thosevisnu-murtis.IT IS ILLUSION TO THINK THAT THE THREE MODES OF MATERIAL NATURE ACTSEPARATELY FROM THE POWER OF THE SUPREMELY INTELLIGENT PERSONALITY OFGODHEAD.(Vs. 2.2.9)11.10.32yavat syad guna-vaisamyamtavan nanatvam atmanahnanatvam atmano yavatparatantryam tadaiva hiyavat--as long as; syat--there is; guna--of the modes of materialnature; vaisamyam--separate existences; tavat--then there will be;nanatvam--different states of existence; atmanah--of the soul;nanatvam--different states of existence; atmanah--of the soul; yavat--as long as there are; paratantryam--dependence; tada--then there willbe; eva--certainly; hi--indeed. As long as the living entity thinks that the modes of materialnature have separate existences, he will be obliged to take birth inmany different forms and will experience varieties of materialexistence. Therefore, the living entity remains completely dependenton fruitive activities under the modes of nature.THE ATHEISTIC SANKHYA PHILOSOPHY IS FRAUGHT WITH MANY CONTRADICTIONS.THE SANKHYA PHILOSOPHERS DO NOT CLEARLY EXPLAIN WHETHER THE LIVINGENTITY IS CONSCIOUS OR UNCONSCIOUS, OR WHY THE LIVING ENTITY IS BOUNDTO OR LIBERATED FROM MATTER.(Vs. 2.2.10)3.7.5desatah kalato yo 'savavasthatah svato 'nyatahaviluptavabodhatmasa yujyetajaya kathamdesatah--circumstantial; kalatah--by the influence of time; yah--onewho; asau--the living entity; avasthatah--by situation; svatah--bydream; anyatah--by others; avilupta--extinct; avabodha--consciousness;atma--pure self; sah--he; yujyeta--engaged; ajaya--with nescience;katham--how is it so. The pure soul is pure consciousness and is never out ofconsciousness, either due to circumstances, time, situations, dreams orother causes. How then does he become engaged in nescience?2.9.1sri-suka uvacaatma-mayam rte rajanparasyan ubhavatmanahna ghatetartha-sambandhahsvapna-drastur ivanjasasri-sukah uvaca--Sri Sukadeva Gosvami said; atma--the SupremePersonality of Godhead; mayam--energy; rte--without; rajan--O King;parasya--of the pure soul; anubhava-atmanah--of the purely conscious;na--never; ghateta--it can so happen; artha--meani ng; sambandhah--relation with the material body; svapna--dream; drastuh--of the seer;iva--like; anjasa--completely. Sri Sukadeva Gosvami said: O King, unless one is influenced by theenergy of the Supreme Personality of Godhead, there is no meaning tothe relationship of the pure soul in pure consciousness with thematerial body. That relationship is just like a dreamer's seeing hisown body working.11.11.1sri-bhagavan uvacabaddho mukta iti vyakhyagunato me na vastunahgunasya maya-mulatvanna me mokso na bandhanamsri-bhagavan uvaca--the Supreme Personality of Godhead said; baddhah--in bondage; muktah--liberated; iti--thus; vyakhya--the explanation ofthe living entity; gunatah--due to the modes of material nature; me--which are My potency; na--not; vastunah--in reality; gunasya--of themodes of material nature; maya--My illusory energy; mulatvat--becauseof being the cause; na--not; me--of Me; moksah--liberation; na--nor;bandhanam--bondage. The Supreme Personality of Godhead said: My dear Uddhava, due tothe influence of the material modes of nature, which are under Mycontrol, the living entity is sometimes designated as conditioned andsometimes as liberated. In fact, however, the soul is never reallybound up or liberated, and since I am the supreme Lord of maya, whichis the cause of the modes of nature, I also am never to be consideredliberated or in bondage.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 2: Refutation of atomic theory. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE VAISESIKA PHILOSOPHY POSITS THAT 1) ATOMS HAVE NO DIMENSION; 2) ATOMS COMBINE INTO MOLECULES THAT HAVE DIMENSION; 3) ATOMS COMBINEBECAUSE OF ADRSTA-KARMA (UNSEEN FATE); 4) ATOMS COMBINE IN FIXEDPREDICTABLE PATTERNS BECAUSE OF SAMAVAYA (ETERNAL INHERENT RELATIONSHIP);5) ATOMS POSSESS THE QUALITIES OF FORM, TASTE, AROMA AND TOUCH.IF ATOMS ARE WITHOUT DIMENSION, THEN THERE IS NO LOGIC IN ARGUING THATPHYSICAL DIMENSIONS ARISE FROM THEIR COMBINATION.(Vs. 2.2.11)3.11.1-5maitreya uvacacaramah sad-visesanamaneko 'samyutah sadaparamanuh sa vijneyonrnam aikya-bhramo yatahmaitreyah uvaca--Maitreya said; caramah--ultimate; sat--effect;visesanam--symptoms; anekah--innumerable; asamyutah--unmixed; sada--always; parama-anuh--atoms; sah--that; vijneyah--should be understood;nrnam--of men; aikya--oneness; bhramah--mistaken; yatah--from which. The material manifestation's ultimate particle, which is indivisible and not formed into a body, is called the atom. It exists always as an invisible identity, even after the dissolution of all forms. The material body is but a combination of such atoms, but it is misunderstood by the common man.sata eva padarthasyasvarupavasthitasya yatkaivalyam parama-mahanaviseso nirantarahsatah--of the effective manifestation; eva--certainly; pada-arthasya--of physical bodies; svarupa-avasthitasya--staying in the same form evento the time of dissolution; yat--that which; kaivalyam--oneness;parama--the supreme; mahan--unlimited; avisesah--forms; nirantarah--eternally. Atoms are the ultimate state of the manifest universe. When theystay in their own forms without forming different bodies, they arecalled the unlimited oneness. There are certainly different bodies inphysical forms, but the atoms themselves form the complete manifestation.evam kalo 'py anumitahsauksmye sthaulye ca sattamasamsthana-bhuktya bhagavanavyakto vyakta-bhug vibhuhevam--thus; halah--time; api--also; anumitah--measured; sauksmye--inthe subtle; sthaulye--in the gross forms; ca--also; sattama--O best;samsthana--combinations of the atoms; bhuktya--by the motion; bhagavan--the Supreme Personality of Godhead; avyaktah--unmanifested; vyakta-bhuk--controlling all physical movement; vibhuh--the great potential. One can estimate time by measuring the movement of the atomiccombination of bodies. Time is the potency of the almighty Personalityof Godhead, Hari, who controls all physical movement although He is notvisible in the physical world.sa halah paramanur vaiyo bhunkte paramanutamsato 'visesa-bhug yas tusa halah paramo mahansah--that; halah--eternal time; parama-anuh--atomic; vai--certainly;yah--which; bhunkte--passes through; parama-anutam--the space of anatom; satah--of the entire aggregate; avisesa-bhuk--passing through thenondual exhibition; yah tu--which; sah--that; halah--time; paramah--thesupreme; mahan--the great. Atomic time is measured according to its covering a particularatomic space. That time which covers the unmanifest aggregate of atomsis called the great time.anur dvau paramanu syattrasarenus trayah smrtahjalarka-rasmy-avagatahkham evanupatann agatanuh--double atom; dvau--two; parama-anu--atoms; syat--become;trasarenuh--hexatom; trayah--three; smrtah--considered; jala-arka--ofsunshine through the holes of a window screen; rasmi--by the rays;avagatah--can be known; kham eva--towards the sky; anupatan agat--going up. The division of gross time is calculated as follows: two atomsmake one double atom, and three double atoms make one hexatom. Thishexatom is visible in the sunshine which enters through the holes of a window screen. One can clearly see that the hexatom goes up towardsthe sky.ATOMS ARE NOT SET INTO MOTION BY ADRSTA-KARMA, FOR ADRSTA-KARMAPERTAINS TO THE PIOUS AND IMPIOUS REACTIONS OF LIVING ENTITIES, NOTPARTICLES OF MATTER.(Vs. 2.2.12)6.1.54labdhva nimittam avyaktamvyaktavyaktam bhavaty utayatha-yoni yatha-bijamsvabhavena baliyasalabdhva--having gotten; nimittam--the cause; avyaktam--unseen orunknown to the person; vyakta-avyaktam--manifested and unmanifested, orthe gross body and the subtle body; bhavati--come into being; uta--certainly; yatha-yoni--exactly like the mother; yatha-bijam--exactlylike the father; sva-bhavena--by the natural tendency; baliyasa--whichis very powerful. The fruitive activities a living being performs, whether pious orimpious, are the unseen cause for the fulfillment of his desires. Thisunseen cause is the root for the living entity's different bodies.Because of his intense desire, the living entity takes birth in a particular family and receives a body which is either like that of hismother or like that of his father. The gross and subtle bodies arecreated according to his desire.3.11.13graharksa-tara-cakra-sthahparamanv-adina jagatsamvatsaravasanenaparyety animiso vibhuhgraha--influential planets like the moon; rksa--luminaries like Asvini;tara--stars; cakra-sthah--in the orbit; parama-anu-adina--along withthe atoms; jagat--the entire universe; samvatsara-avasanena--by the endof one year; paryeti--completes its orbit; animisah--the eternal time;vibhuh--the Almighty. Influential stars, planets, luminaries and atoms all over theuniverse are rotating in their respective orbits under the direction ofthe Supreme, represented by eternal kala.THE THEORY OF SAMAVAYA DOES NOT EXPLAIN WHY ATOMS COMBINE AS THEY DO.BY DECLARING SAMAVAYA TO BE AN ETERNAL PRINCIPLE INHERENT IN ATOMS, THEVAISESIKA PHILOSOPHERS IMPLY ATOMIC COMBINATIONS TO BE ETERNAL. BUTTHIS IS NOT A FACT. EVEN VAISESIKA PHILOSOPHY ADMITS THIS.(Vs. 2.2.13-14)5.12.9evam niruktam ksiti-sabda-vrttamasan nidhanat paramanavo yeavidyaya manasa kalpitas teyesam samuhena krto visesahevam--thus; niruktam--falsely described; ksiti-sabda--of the word"earth"; vrttam--the existence; asat--not real; nidhanat--from thedissolution; parama-anavah--atomic particles; ye--all of which;avidyaya--because of less intelligence; manasa--in the mind; kalpitah--imagined; te--they; yesam--of which; samuhena--by the aggregate;krtah--made; visesah--the particulars. One may say that varieties arise from the planet earth itself.However, although the universe may temporarily appear to be the truth,it ultimately has no real existence. The earth was originally createdby a combination of atomic particles, but these particles areimpermanent. Actually the atom is not the cause of the universe,although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomicjuxtaposition or combination.THE VAISESIKA PHILOSOPHERS DECLARE ATOMS TO BE ETERNAL AND DIMENSIONLESS.THEY SAY THEY POSSESS FORM, TASTE, AROMA AND TOUCH. THIS IS CONTRADICTORY,BECAUSE TEMPORARY THINGS WITH DIMENSION POSSESS THESE SAME VARIETIES.(Vs. 2.2.15-16)5.12.9evam niruktam ksiti-sabda-vrttamasan nidhanat paramanavo yeavidyaya manasa kalpitas teyesam samuhena krto visesahevam--thus; niruktam--falsely described; ksiti-sabda--of the word"earth"; vrttam--the existence; asat--not real; nidhanat--from thedissolution; parama-anavah--atomic particles; ye--all of which;avidyaya--because of less intelligence; manasa--in the mind; kalpitah--imagined; te--they; yesam--of which; samuhena--by the aggregate;krtah--made; visesah--the particulars. One may say that varieties arise from the planet earth itself.However, although the universe may temporarily appear to be the truth,it ultimately has no real existence. The earth was originally createdby a combination of atomic particles, but these particles areimpermanent. Actually the atom is not the cause of the universe,although some philosophers think so. It is not a fact that thevarieties found in this material world simply result from atomicjuxtaposition or combination.GREAT SAGES DO NOT ACCEPT THE VAISESIKA PHILOSOPHY; THEREFORE IT IS TOBE REJECTED.(Vs. 2.2.17)5.12.11jnanam visuddham paramartham ekamanantaram tv abahir brahma satyampratyak pras-antam bhagavac-chabda-samjnamyad vasudevam kavayo vadantijnanam--the supreme knowledge; visuddham--without contamination;parama-artham--giving the ultimate goal of life; ekam--unified;anantaram--without interior, unbroken; tu--also; abahih--withoutexterior; brahma--the Supreme; satyam--Absolute Truth; pratyak--inner;prasantam--the calm and peaceful Supreme Lord, worshiped by the yogis;bhagavat-sabda-samjnam--known in the higher sense as Bhagavan, or fullof all opulences; yat--that; vasudevam--Lord Krsna, the son ofVasudeva; kavayah--the learned scholars; vadanti--say. What, then, is the ultimate truth? The answer is that nondualknowledge is the ultimate truth. It is devoid of the contamination ofmaterial qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realizationof that knowledge is Brahman. Then Paramatma, the Supersoul, isrealized by the yogis who try to see Him without grievance. This isthe second stage of realization. Finally, full realization of the samesupreme knowledge is realized in the Supreme Person. All learnedscholars describe the Supreme Person as Vasudeva, the cause of Brahman,Paramatma and others.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 3: Vaibhasika and Sautrantika Buddhism refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙWITHIN BUDDHISM, THERE ARE FOUR DOCTRINAL SCHOOLS: 1) VAIBHASIKA--DIRECT REALISM, 2) SAUTRANTIKA--REPRESENTATIONALISM, 3) YOGACARA ORVIJNANAVADA--SUBJECTIVE IDEALISM, AND 4) MADHYAMIKA OR SUNYAVADA--VOIDISM.THE FIRST TWO SCHOOLS DIVIDE THE MATERIAL WORLD INTO TWO CATEGORIES OFPHENOMENA: PHYSICAL AND MENTAL (OR EXTERNAL AND INTERNAL). UNDER THESECATEGORIES ARE LISTED FIVE 'SKANDHAS.' ONE SKANDHA, CALLED RUPA(INCLUDING THE ELEMENTS EARTH, WATER, FIRE, AIR AND THE FORMS THAT ARECONSTRUCTED OF THESE), COMPRISES ALL PHYSICAL PHENOMENA. THE OTHERFOUR SKANDHAS COMPRISE MENTAL PHENOMENA. THEY ARE: VIJNANA (THE STREAMOF CONSCIOUSNESS THAT IS THE EGO); VEDANA (PERCEPTION OF PLEASURE ANDPAIN); SANJNA (NAMES AND WORDS); AND SAMSKARA (EMOTIONAL IMPRESSIONSLIKE HATRED, LOVE, ETC.). NOTHING EXISTS BEYOND THESE CATEGORIES,ACCORDING TO THE VAIBHASIKA AND SAUTRANTIKA BUDDHISTS.EVEN IF THE VALIDITY OF THESE CATEGORIES IS ACCEPTED, THEY STILL DO NOTACCOUNT FOR EVERYTHING IN THE UNIVERSE, FOR THE SPIRITUAL NATURE OF THESUPERSOUL AND THE LIVING ENTITIES IS LEFT OUT.(Vs. 2.2.18)10.87.19sva-krta-vicitra-yonisu visann iva hetutaya taratamatas cakassy anala-vat sva-krtanukrtih atha vitathasv amusv avitatham tava dhama samamviraja-dhiyo 'nuyanty abhivipanyava eka-rasam sva--by Yourself; krta--created; vicitra--variegated; yonisu--within the species of life;visan--entering; iva--apparently; hetutaya--as their motivation;taratamatah--according to hierarchies; cakassi--You become visible;anala-vat--like fire; sva--Your own; krta--creation; anukrtih--imitating; atha--therefore; vitathasu--unreal; amusu--among these(various species); anitatham--not unreal; tava--Your; dhama--manifestation; samam--undifferentiated; viraja--spotless; dhiyah--whoseminds; anuyanti--understand; abhivipanyavah--those who are free fromall material entanglements (pana); eka-rasam--unchanging. Apparently entering among the variegated species of living beingsYou have created, You inspire them to act, manifesting Yourselfaccording to their higher and lower positions, just as fire manifestsdifferently according to the shape of what it burns. Therefore thoseof spotless intelligence, who are altogether free from materialattachments, realize Your undifferentiated, unchanging Self to be the permanent reality among all these impermanent life forms.11.2.37bhayam dvitiyabhinivesatah syadisad apetasya vipaiyayo'smrtihtan-mayayato budha abhajet tambhaktyaikayesam guru-devatatmabhayam--fear: dvitiya--in something seeming to be other than the Lord;abhinivesatah--because of absorption; syat--it will arise; isat--fromthe Supreme Lord; apetasya--for one who has turned away; viparyayah--misidentification; asmrtih--forgetfulness; tat--of the Lord; mayaya--bythe illusory energy; atah--therefore; budhah--an intelligent person;abhajet--should worship fully; tam--Him; bhaktya--with devotion; ekaya--unalloyed; isam--the Lord; guru-devata-atma--one who sees his ownspiritual master as his lord and very soul. When the living entity is attracted by the material energy,which is separate from Krsna, he is overpowered by fear. Because he isseparated from the Supreme Personality of Godhead by the materialenergy, his conception of life is reversed. In other words, instead ofbeing the eternal servant of Krsna, he becomes Krsna's competitor. Thisis caIled viparyayo'smrtih. To nullify this mistake, one who is actuallylearned and advanced worships the Supreme Personality of Godhead as hisspiritual master, worshipful Deity and source of life. He thus worshipsthe Lord by the process of unalloyed devotional service.11.11.5-8atha baddhasya muktasyavailaksanyam vadami teviruddha-dharminos tatasthitayor eka-dharminiatha--thus; baddhasya--of the conditioned soul; muktasya--of theliberated Personality of Godhead; vailaksyanam--differentcharacteristics; vadami--I will now speak; te--unto you; viruddha--opposing; dharminoh--whose two natures; tata--My dear Uddhava;sthitayoh--of the two who are situated; eka-dharmini--in the one bodywhich manifests their different characteristics. Thus, my dear Uddhava, in the same material body we find opposingcharacteristics, such as great happiness and misery. That is becauseboth the Supreme Personality of Godhead, who is eternally liberated, aswell as the conditioned soul are within the body. I shall now speak toyou about their different characteristics.suparnav etau sadrsau sakhayayyadrcchayaitau krta-nidau ca vrkseekas tayoh khadati pippalannamanyo niranno 'pi balena bhuyansuparnau--two birds; etau--these; sadrsau--similar; sakhayau--friends;yadrcchaya--by chance; etau--these two; krta--made; nidau--a nest; ca--and; vrkse--in a tree; ekah--one; tayoh--of the two; khadati--iseating; pippala--of the tree; annam--the fruits; anyah--the other;nirannah--not eating; api--although; balena--by strength; bhuyan--He issuperior. By chance, two birds have made a nest together in the same tree.The two birds are friends and are of a similar nature. One of them,however, is eating the fruits of the tree, whereas the other, who doesnot eat the fruits, is in a superior position due to His potency.atmanam anyam ca sa veda vidvanapippalado na tu pippaladahyo 'vidyaya yuk sa tu nitya-baddhovidya-mayo yah sa tu nitya-muktahatmanam--Himself; anyam--the other; ca--also; sah--He; veda--knows;vidvan--being omniscient; apippala-adah--not eating the fruits of thetree; na--not; tu--but; pappala-adah--the one who is eating the fruitsof the tree; yah--who; avidyaya--with ignorance; yuk--fulled; sah--he;tu--indeed; nitya--eternally; baddhah--conditioned; vidya-mayah--fullof perfect knowledge; yah--who; sah--he; tu--indeed; nitya--eternally;muktah--liberated. The bird who does not eat the fruits of the tree is the SupremePersonality of Godhead, who by His omniscience perfectly understandsHis own position and that of the conditioned living entity, representedby the eating bird. That living entity, on the other hand, does notunderstand himself or the Lord. He is covered by ignorance and is thuscalled eternally conditioned, whereas the Personality of Godhead, beingfull of perfect knowledge, is eternally liberated.deha-stho 'pi na deha-sthovidvan svapnad yathotthitahadeha-stho 'pi deha-sthakumatih svapna-drg yathadeha--in the material body; sthah--situated; api--although; na--not;deha--in the body; sthah--situated; vidvan--an enlightened person;svapnat--from a dream; yatha--just as; utthitah--having risen; adeha--not in the body; sthah--situated; api--although; deha--in the body;sthah--situated; ku-matih--a foolish person; svapna--a dream; drk--seeing; yatha--just as. One who is enlightened in self-realization, although living withinthe material body, sees himself as transcendental to the body, just asone who has arisen from a dream gives up identification with the dreambody. A foolish person, however, although not identical with hismaterial body but transcendental to it, thinks himself to be situatedin the body, just as one who is dreaming sees himself as situated in an imaginary body.OBJECTION: THE STARTING POINT OF PSYCHOPHYSICAL PHENOMENA IS NOTSPIRITUAL OR CONSCIOUS. THE STARTING POINT IS IGNORANCE (AVIDYA).IGNORANCE SETS INTO MOTION AN EVER-TURNING CAUSAL CYCLE OF TWELVEPHASES: 1) PAST IMPRESSIONS (SAMSKARAS), 2) INITIAL AWARENESS(VIJNANA), 3) THE PSYCHOPHYSICAL ORGANISM (NAMARUPA), 4) THE SIX ORGANSOF COGNITION (SADAYATANA), 5) THE CONTACT OF THE SENSES WITH THEIROBJECTS (SPARSA), 6) PREVIOUS SENSE EXPERIENCE (VEDANA), 7) THIRST TOENJOY (TRSNA), 8) MENTAL ATTACHMENT (UPADANA), 9) THE WILL TO BE(BHAVA), 10) BIRTH (JATI), 11) OLD AGE AND DEATH (JARAMARANA), AND 12) IGNORANCE AGAIN.REPLY: THESE TWELVE ARE ONLY SECONDARY CAUSES.(Vs. 2.2.19)11.16.36-37gaty-ukty-utsargopadanamananda-sparsa-laksanamasvada-struty-avaghranamaham sarvendriyendriyamgati--movement of the legs (walking, running, etc.); ukti--speech;utsarga--evacuation; upadanam--accepting with the hands; ananda--thematerial pleasure of the sex organs; sparsa--touch; laksanam--sight;asvada--taste; sruti--hearing; avaghranam--smell; aham--I am; sarva-indriya--of all the senses; indriyam--the potency to experience theirobjects. I am the functions of the five working senses--the legs, speech,anus, hands and sex organs--as well as those of the five knowledge-acquiring senses--touch, sight, taste, hearing and smell. I am alsothe potency by which each of the senses experiences its particularsense object.prithivi vayur akasaapo jyotir aham mahanvikarah puruso 'vyaktamrajah sattvam tamah paramaham etat prasankhyanamjnanam tattva-vinisciayahprithivi--the subtle form of earth, aroma; vayuh--the subtle form ofair, touch; akasah--the subtle form of sky, sound; apah--the subtleform of water, taste; jyotih--the subtle form of fire, form; aham--false ego; mahan--the mahat-tattva; vikarah--the sixteen elements(earth, water, fire, air, and sky, the five working senses, the fiveknowledge-acquiring senses and the mind); purusah--the living entity;avyaktam--material nature, prakrti; rajah--the mode of passion;sattvam--the mode of goodness; tamah--the mode of ignorance; param--theSupreme Lord; aham--I am; etat--this; prasankhyanam--all that has beenenumerated; jnanam--knowledge of the above-mentioned elements byindividual symptoms; tattva-viniscayah--steady conviction, which is thefruit of knowledge. I am form, taste, aroma, touch, and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; materialnature; the modes of goodness, passion and ignorance; and thetranscendental Lord. All these items, along with knowledge of theirindividual symptoms and the steady conviction that results from thisknowledge, represents Me.BUDDHISTS ADHERE TO A DOCTRINE OF EVER-CHANGING EQUILIBRIUM, IN WHICHAN EFFECT IS SAID TO EXIST ONLY WHEN ITS CAUSE HAS CEASED TO EXIST(E.G. A TREE IS ONLY WHEN THE SEED IS NO LONGER). THAT EFFECT WILLCEASE TO EXIST AS SOON AS IT BECOMES THE CAUSE OF ANOTHER EFFECT. SUCHCHANGE TAKES PLACE EVERYWHERE AT EVERY MOMENT. THUS PHYSICAL ANDMENTAL EXISTENCE IS BUT A STREAM OF COROLLARY EVENTS THAT FLASH BY LIKETHE FRAMES OF A MOTION PICTURE FILM. ACCORDINGLY, AVIDYA SIMPLYAPPEARS AND DISAPPEARS, TO BE FOLLOWED BY THE APPEARANCE ANDDISAPPEARANCE OF THE SAMSKARAS, VIJNANA, ETC., ONE AFTER ANOTHER.BUT EVER-CHANGING EQUILIBRIUM FORBIDS ANY PERMANENT GOVERNING PRINCIPLEAROUND WHICH THE TWELVE PHASES OF CAUSATION MAY REVOLVE. THE CYCLE OFTWELVE CAUSES IS THUS LIKE A WHEEL OF TWELVE SPOKES THAT HAS NO AXLE ONWHICH TO TURN. IF THERE IS NO FUNDAMENTAL PRINCIPLE BEHIND THE TWELVEPHASES, WHY DO THE BUDDHISTS DESCRIBE THEM AS PROGRESSING IN A SET ORDER?(Vs. 2.2.20)8.5.28ajasya cakram tv ajayeryamanammanomayam pancadasaram asutri-nabhi vidyuc-calam asta-nemiyad-aksam ahus tam rtam prapadyeajasya--of the living being; cakram--the wheel (the cycle of birth anddeath in this material world); tu--but; ajaya--by the external energyof the Supreme Lord; iryamanam--going around with great force; manah-mayam--which is nothing but a mental creation depending chiefly on themind; pancadasa--fifteen; aram--possessing spokes; asu--very quick;tri-nabhi--having three naves (the three modes of material nature);vidyut--like electricity; calam--moving; asta-nemi--made of eightfellies (the eight external energies of the Lord--bhumir apo 'nalovayuh, etc.); yat--who; aksam--the hub; ahuh--they say; tam--unto Him;rtam--the fact; prapadye--let us offer our respectful obeisances. In the cycle of material activities, the material body resemblesthe wheel of a mental chariot. The ten senses [five for working andfive for gathering knowledge] and the five life airs within the bodyform the fifteen spokes of the chariot's wheel. The three modes ofnature [goodness, passion and ignorance] are its center of activities,and the eight ingredients of nature [earth, water, fire, air, sky,mind, intelligence and false ego] comprise the rim of the wheel. Theexternal, material energy moves this wheel like electrical energy. Thusthe wheel revolves very quickly around its hub or central support, theSupreme Personality of Godhead, who is the Supersoul and the ultimatetruth. We offer our respectful obeisances unto Him.THE SUBSTRATUM OF CAUSATION CANNOT BE NOTHINGNESS. IF IT WERE, THENANYTHING WOULD MANIFEST FROM ANYWHERE AT ANY TIME. POSITINGNOTHINGNESS AS THE ULTIMATE SUBSTRATUM OF EVERYTHING WOULD ALSO VIOLATEEVER-CHANGING EQUILIBRIUM--FOR THEN NOTHINGNESS ITSELF WOULD BE AN UNINTERRUPTED CONSTANT.(Vs. 2.2.21)10.87.24ka iha nu veda batavara-janma-layo 'gra-saramyata udagad rsir yam anu deva-gana ubhayetarhi na san na casad ubhayam na ca kala-javahkim api na tatra sastram avakrsya sayita yadakah--who; iha--in this world; nu--indeed; veda--knows; bata--ah; avara--recent; janma--whose birth; layah--and annilation; agra-saram; whocame first; yatah--from whom; udagat--arose; rsih--the learned sage,Brahma; yam anu--following whom (Brahma); deva-ganah--the groups ofdemigods; ubhaye--both (those who control the senses and those who livein the region above the heavenly planets); tarhi--at that time; na--no;sat--gross matter; na--no; ca--also; asat--subtle matter; ubhayam--thatwhich is comprised of both (namely, the material bodies); na ca--nor;kala--of time; javah--the flow; kim api na--none at all; tatra--there;sastram--authoritative scripture; avakrsya--withdrawing; sayita--(theSupreme Lord) lies down; yada--when. Everyone in this world has recently been born and will soon die.So how can anyone here know Him who existed prior to everything elseand who gave rise to the first learned sage, Brahma, and all subsequentdemigods, both lesser and greater? When He lies down and withdrawseverything within Himself, nothing else remains--no gross or subtlematter or bodies composed of these, no force of time or revealedscripture.10.87.29sthira-cara-jatayah syur ajayottha-nimitta-yujovihara udiksaya yadi parasya vimukta tatahna hi paramasya kascid aparo na paras ca bhavedviyata ivapadasya tava sunya-tulam dadhatahsthira--stationary; cara--and moving; jatayah--species of life; syuh--become manifest; ajaya--with the material energy; uttha--awakened;nimitta--their motivations fro activity (and the subtle boeis activatedby such); yujah--assuming; viharah--sport; udiksaya--by Your briefglance; yadi--if; parasya--of Him who is aloof; vimukta--O eternallyliberated one; tatah--from Her; na--not; hi--indeed; paramasya--for thesupreme; kascit--anyone; aparah--not foreign; na--nor; parah--foreign;ca--also; bhavet--can be; viyatah--for the ethereal sky; iva--as if;apadasya--which has no perceptiblle qualities; tava--for You; sunya--toa void; tulam--a resemblance; dadhatah--who takes on. O eternally liberated, transcendental Lord, Your material energycauses the various moving and nonmoving species of life to appear byactivating their material desires, but only when and if You sport withher by briefly glancing at her. You, the Supreme Personality ofGodhead, see no one as an intimate friend and no one as a stranger,just as the ethereal sky has no connection with perceptible qualities.In this sense You resemble a void.THE BUDDHIST THEORY OF 'NIRODHA' (TOTAL ANNIHILATION) IS FALSE. THEREIS NO ULTIMATE ANNHILATION OF ANYTHING, BECAUSE THE SUBSTANCE (VASTU)OF ALL THINGS IS PERMANENT, THOUGH IT IS SUBJECT TO TRANSFORMATION.(Vs. 2.2.22)1.5.20idam hi visvam bhagavan ivetaroyato jagat-sthana-nirodha-sambhavahtad dhi svayam veda bhavams tathapi tepradesa-matram bhavatah pradarsitamidam--this; hi--all; visvam--cosmos; bhagavan--the Supreme Lord; iva--almost the same; itarah--different from; yatah--from whom; jagat--theworlds; sthana--exist; nirodha--annihilation; sambhavah--creation; tathi--all about; svayam--personally; veda--know; bhavan--your good self;tatha api--still; te--unto you; pradesa-matram--a synopsis only;bhavatah--unto you; pradarsitam--explained. The Supreme Lord Personality of Godhead is Himself this cosmos,and still He is aloof from it. From Him only has this cosmic manifestationemanated, in Him it rests, and unto Him it enters after annihilation. Yourgood self knows all about this. I have given only a synopsis.5.18.6visvodbhava-sthana-nirodha-karma tehy akartur angikrtam apy apavrtahyuktam na citram tvayi karya-karanesarvatmani vyatirikte ca vastutahvisva--of the whole universe; udbhava--of the creation; sthana--of themaintenance; nirodha--of the annihilation; karma--these activities; te--of You (O dear Lord); hi--indeed; akartuh--aloof; angikrtam--stillaccepted by the Vedic literature; api--although; apavrtah--untouched byall these activities; yuktam--befitting; na--not; citram--wonderful;tvayi--in You; karya-karane--the original cause of all effects; sarva-atmani--in all respects; vyatirikte--set apart; ca--also; vastutah--theoriginal substance. O Lord, although You are completely detached from the creation,maintenance and annihilation of this material world and are notdirectly affected by these activities, they are all attributed to You.We do not wonder at this, for Your inconceivable energies perfectlyqualify You to be the cause of all causes. You are the active principlein everything, although You are separate from everything. Thus we canrealize that everything is happening because of Your inconceivableenergy.THE BUDDHISTS DEFINE LIBERATION AS THE TOTAL ANNIHILATION OF THE CAUSALCYCLE OF TWELVE PHASES. THEY SPEAK OF 'PRATISANKHYA-NIRODHA,' A FORMOF ANNIHILATION IN WHICH CONSCIOUS WILL TAKES PART, AND 'APRATISANKHYA-NIRODHA,' WHICH OCCURS WITHOUT CONSCIOUS EFFORT. IF LIBERATION ISTO BE ACHIEVED BY THE FIRST NIRODHA, THEN WHAT IS THE USE OF THE SECONDCONCEPTION OF NIRODHA? AND IF LIBERATION IS TO BE ACHIEVED BY THESECOND NIRODHA, WHAT IS THE USE OF THE DISCIPLINARY AND MEDITATIONALEFFORTS PRACTICED BY BUDDHISTS TO GET RELEASE FROM THE CAUSAL CYCLE?(Vs. 2.2.23)2.10.6nirodho 'syanusayanamatmanah saha saktibhihmuktir hitvanyatha rupamsva-rupena vyavasthitihnirodhah--the winding up of the cosmic manifestation; asya--of His;anusayanam--the lying down of the purusa incarnation Maha-Visnu inmystic slumber; atmanah--of the living entities; saha--along with;saktibhih--with the energies; muktih--liberation ; hitva--giving up;anyatha--otherwise; rupam--form; sva-rupena--in constitutional form;vyavasthitih--permanent situation. The merging of the living entity, along with his conditionalliving tendency, with the mystic lying down of the Maha-Visnu is calledthe winding up of the cosmic manifestation. Liberation is the permanentsituation of the form of the living entity after he gives up thechangeable gross and subtle material bodies.7.7.37adhoksajalambham ihasubhatmanahsaririnah samsrti-cakra-satanamtad brahma-nirvana-sukham vidur budhastato bhajadhvam hrdaye hrd-isvaramadhoksaja--with the Supreme Personality of Godhead, who is beyond thereach of the materialistic mind or experimental knowledge; alambham--being constantly in contact; iha--in this material world; asubha-atmanah--whose mind is materially contaminated; saririnah--of a livingentity who has accepted a material body; samsrti--of materialexistence; cakra--the cycle; satanam--completely stopping; tat--that;brahma-nirvana--connected with the Supreme Brahman, the Absolute Truth;sukham--transcendenta l happiness; viduh--understand; budhah--those whoare spiritually advanced; tatah--therefore; bhajadhvam--engage indevotional service; hrdaye--within the core of the heart; hrt-isvaram--to the Supreme Personality of Godhead, the Supersoul within the heart. The real problem of life is the repetition of birth and death,which is like a wheel rolling repeatedly up and down. This wheel,however, completely stops when one is in touch with the SupremePersonality of Godhead. In other words, by the transcendental blissrealized from constant engagement in devotional service, one iscompletely liberated from material existence. All learned men knowthis. Therefore, my dear friends, O sons of the asuras, immediatelybegin meditating upon and worshiping the Supersoul within everyone'sheart.THE BUDDHISTS DEFINE AKASA (ETHEREAL SPACE) AS A STATE OF NIRODHA. BUT AKASA IS AN ELEMENT OF CREATION.(Vs. 2.2.24)3.26.32,34tamasac ca vikurvanadbhagavad-virya-coditatsabda-matram abhut tasmannabhah srotram tu sabdagamtamasat--from egoism in ignorance; ca--and; vikurvanat--undergoingtransformation; bhagavat-virya--by the energy of the SupremePersonality of Godhead; coditat--impelled; sabda-matram--the subtleelement sound; abhut--was manifested; tasmat--from that; nabhah--ether;srotram--the sense of hearing; tu--then; sabda-gam--which catchessound. When egoism in ignorance is agitated by the sex energy of theSupreme Personality of Godhead, the subtle element sound is manifested,and from sound come the ethereal sky and the sense of hearing.bhutanam chidra-datrtvambahir antaram eva capranendriyatma-dhisnyatvamnabhaso vrtti-laksanambhutanam--of all living entities; chidra-datrtvam--the accommodation ofroom; bahih--external; antaram--internal; eva--also; ca--and; prana--ofthe vital air; indriya--the senses; atma--and the mind; dhisnyatvam--being the field of activities; nabhas ah--of the ethereal element;vrtti--activities; laksanam--characteristics. The activities and characteristics of the ethereal element can beobserved as accommodation for the room for the external and internalexistences of all living entities, namely the field of activities ofthe vital air, the senses and the mind.THE THEORY OF EVER-CHANGING EQUILIBRIUM IS REFUTED BY THE FACT OFMEMORY. MEMORY DEMONSTRATES CONSCIOUSNESS AS THE CONSTANT FACTORBEHIND THE CHANGING APPEARANCES OF MATTER.(Vs. 2.2.25)3.26.30samsayo 'tha viparyasoniscayah smrtir eva casvapa ity ucyate buddherlaksanam vrttitah prthaksamsayah--doubt; atha--then; viparyasah--misapprehension; niscayah--correct apprehension; smrtih--memory; eva--also; ca--and; svapah--sleep; iti--thus; ucyate--are said; buddheh--of intelligence; laksanam--characteristics; vrttitah--by their functions; prthak--different. Doubt, misapprehension, correct apprehension, memory and sleep, asdetermined by their different functions, are said to be the distinctcharacteristics of intelligence.3.27.18yatha gandhasya bhumes cana bhavo vyatirekatahapam rasasya ca yathatatha buddheh parasya cayatha--as; gandhasya--of aroma; bhumeh--of earth; ca--and; na--no;bhavah--existence; vyatirekatah--separate; apam--of water; rasasya--oftaste; ca--and; yatha--as; tatha--so; buddheh--of intelligence;parasya--of consciousness, spirit; ca--and. As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence ofintelligence and consciousness.3.7.5desatah kalato yo 'savavasthatah svato 'nyatahaviluptavabodhatmasa yujyetajaya kathamdesatah--circumstantial; kalatah--by the influence of time; yah--onewho; asau--the living entity; avasthatah--by situation; svatah--bydream; anyatah--by others; avilupta--extinct; avabodha--consciousness;atma--pure self; sah--he; yujyeta--engaged; ajaya--with nescience;katham--how is it so. The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams orother causes. How then does he become engaged in nescience?THE SAUTRANTIKAS ATTEMPT TO EXPLAIN THE PERSISTENCE OF MEMORY BY THEIRDOCTRINE OF REPRESENTATIONALISM. THEY SAY THAT EXTERNAL OBJECTS ARENOT PERCEIVED AS SUCH. BUT THEY INFLUENCE CONSCIOUSNESS TO REPRESENTTHE OBJECTS THROUGH INTERNAL FORMS (IDEAS) THAT ARE CREATED FROMCONSCIOUSNESS ITSELF. THOUGH EXTERNAL OBJECTS VANISH FROM MOMENT TOMOMENT IN THE STREAM OF EVER-CHANGING EQUILIBRIUM, THEY CONTINUE TOEXIST AS IDEAS OR MEMORIES.IT IS NOT LOGICAL TO POSIT THE PERSISTENCE OF THE NAME, FORM ETC. OF AN EPHEMERAL EXTERNAL OBJECT IN AN INTERNAL REPRESENTATION, BECAUSE THE SUBSTANCE OF CONSCIOUSNESS IS ALSO EPHEMERAL ACCORDING TO BUDDHISTPHILOSOPHY.IN FACT THERE IS AN INTERNAL REALITY TO ALL EPHEMERAL THINGS, THOUGHTHE SAUTRANTIKA DOCTRINE DOES NOT PROPOUND IT.(Vs. 2.2.26)1.1.2dharmah projjhita-kaitavo 'tra paramo nirmatsaranam satamvedyam vastavam atra vastu sivadam tapa-trayonmulanamsrimad-bhagavate maha-muni-krte kim va parair isvarahsadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanatdharmah--religiosity; projjhita--completely rejected; kaitavah--coveredby fruitive intention; atra--herein; paramah--the highest;nirmatsaranam--of the one-hundred-percent pure in heart; satam--devotees; vedyam--understandable; vastavam--factual; atra--herein;vastu--substance; sivadam--well-being; tapa-traya--threefold miseries;unmulanam--causing uprooting of; srimat--beautiful; bhagavate--theBhagavata Purana; maha-muni--the great sage (Vyasadeva); krte--havingcompiled; kim--what is; va--the need; paraih--others; isvarah--theSupreme Lord; sadyah--at once; hrdi--within the heart; avarudhyate--become compact; atra--herein; krtibhih--by the pious men; susrusubhih--by culture; tat-ksanat--without delay. Completely rejecting all religious activities which are materiallymotivated, this Bhagavata Purana propounds the highest truth, which isunderstandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Suchtruth uproots the threefold miseries. This beautiful Bhagavatam, compiledby the great sage Vyasadeva [in his maturity], is sufficient in itself forGod realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.11.22.51prakrter evam atmanamavivicyabudhah pumantattvena sparsa-sammudhahsamsaram pratipadyateprakrteh--from material nature; evam--in this way; atmanam--the self;avivicya--failing to distinguish; abudhah--the unintelligent; puman--person; tattvena--because of thinking (material things) to be real;sparsa--by material contact; sammudhah--completely bewildered;samsaram--the cycle of material existence; pratipadyate--attains. An unintelligent man, failing to distinguish himself from materialnature, thinks nature to be real. By contact with it he becomescompletely bewildered and enters into the cycle of material existence.11.22.45so 'yam dipo 'rcisam yadvatsrotasam tad idam jalamso 'yam puman iti nrnammrsa gir dhir mrsayusamsah--this; ayam--the same; dipah--light; arcisam--of the radiation of a lamp; yadvat--just as; srotasam--of the currents flowing in a river;tat--that; idam--the same; jalam--water; sah--this; ayam--the same;puman--person; iti--thus; nrnam--of men; mrsa--false; gih--statement;dhih--thought; mrsa-ayusam--of those who are wasting their life. Although the illumination of a lamp consists of innumerable raysof light undergoing constant creation, transformation and destruction,a person with illusory intelligence who sees the light for a momentwill speak falsely, saying, "This is the light of the lamp." As oneobserves a flowing river, ever-new water passes by and goes far away,yet a foolish person, observing one point in the river, falsely states,"This is the water of the river." Similarly, although the materialbody of a human being is constantly undergoing transformation, thosewho are simply wasting their lives falsely think and say that eachparticular stage of the body is the person's real identity.IF ALL EXISTENCE IS SIMPLY AN EVER-CHANGING EQUILIBRIUM, THEN THERECOULD BE NO STEADY MOTIVATION TO ATTAIN ANYTHING. A PERSON, HIS DESIREAND HIS GOAL WOULD BE BUT UNIQUE EVENTS THAT EXIST ONLY FOR A MOMENT,TO BE REPLACED BY A DIFFERENT PERSON, DESIRE AND GOAL IN THE NEXTMOMENT. AS THERE IS NO PERMANENT SUBSTRATUM TO DETERMINE THE ORDER OFEVENTS, RESULTS WOULD APPEAR WITHOUT A REAL CAUSE. THUS IT WOULD BEUSELESS TO DIRECT ONE'S EFFORTS TO ATTAIN A RESULT. SIMPLY BY HISEXISTENCE IN A FORTUITOUS INSTANT OF TIME, A PERSON WHO DOES NOTHINGWOULD ATTAIN HIS DESIRED GOAL. YET BUDDHISTS DIRECT THEMSELVES TO THEFUTURE GOAL OF LIBERATION.THE EXPLANATION OF CAUSE AND EFFECT OF THE VAIBHASIKA AND SAUTRANTIKADOCTRINES IS CONTRADICTORY.(Vs. 2.2.27)8.12.8ekas tvam eva sad asad dvayam advayam casvarnam krtakrtam iveha na vastu-bhedahajnanatas tvayi janair vihito vikalpoyasmad guna-vyatikaro nirupadhikasyaekah--the only one; tvam--Your Lordship; eva--indeed; sat--which isexisting, as the effect; asat--which is nonexistent, as the cause;dvayam--both of them; advayam--without duality; ca--and; svarnam--gold;krta--manufactured into different forms; akrtam--the original source ofgold (the gold mine); iva--like; iha--in this world; na--not; vastu-bhedah--difference in the substance; ajnanatah--only because ofignorance; tvayi--unto You; janaih--by the general mass of people;vihitah--it should be done; vikalpah--differentiation; yasmat--becauseof; guna-vyatikarah--free from the differences created by the materialmodes of nature; nirupadhikasya--without any material designation. My dear Lord, Your Lordship alone is the cause and the effect.Therefore, although You appear to be two, You are the absolute one. Asthere is no difference between the gold of a golden ornament and thegold in a mine, there is no difference between cause and effect; bothof them are the same. Only because of ignorance do people concoctdifferences and dualities. You are free from material contamination,and since the entire cosmos is caused by You and cannot exist withoutYou, it is an effect of Your transcendental qualities. Thus the conception that Brahman is true and the world false cannot be maintained.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 4: Refutation of Yogacara Buddhism. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE YOGACARA OR VIJNANAVADA DOCTRINE IS SUBJECTIVE IDEALISM.ACCORDINGLY, THERE IS NO OBJECTIVE REALITY (I.E. THE EXTERNAL WORLDDOES NOT EXIST). THERE ARE ONLY SUBJECTIVE IDEAS (I.E. THE THOUGHTSABOUT THE WORLD CONCEIVED BY THE SUBJECT OR INDIVIDUAL). PERCEPTIONSOF THE MATERIAL WORLD ARISE FROM THESE IDEAS AND THEREFORE HAVE NOEXISTENCE APART FROM THOUGHT. IDEAS ARISE FROM DESIRE. THUS'REALITY' IS ONLY A STATE OF MIND.BUT IN FACT PERCEPTION CONSISTS OF THREE FACTORS: THE PERCEIVER(ADHYATMA), THE THING PERCEIVED (ADHIBHUTA) AND THE PERCEPTION(ADHIDAIVA).(Vs. 2.2.28)11.22.30-32mamanga maya guna-mayy anekadhavikalpa-buddhis ca gunair vidhattevaikarikas tri-vidho 'dhyatmam ekamathadhidaivam adhibhutam anyatmama--My; anga--My dear Uddhava; maya--material energy; guna-mayi--consisting of the three modes; anekadha--manifold; vikalpa--differentmanifestations; buddhih--and perceptions of these differences; ca--and;gunaih--by the modes; vidhatte--establishes; vaikarakah--the full-blownmanifestation of transformations; tri-vidhah--having three aspects;adhyatmam--called adhyatma; ekam--one; atha--and; adhidaivam--adhidaiva;adhibhutam--adhibhuta; anyat--another. My dear Uddhava, My material energy, comprising three modes andacting through them, manifests the varieties of creation along withvarieties of consciousness for perceiving them. The manifest result ofmaterial transformation is understood in three aspects: adhyatmic,adhidaivic and adhibhautic.drg rupam arkam vapur atra randhreparasparam sidhyati yah svatah kheatma yad esam aparo ya adyahsvayanubhutyakhila-siddha-siddhihdrk--the function of sight (as adhyatma); rupam--visible form (asadhibhuta); arkam--of the sun; vapuh--the partial image (as adhidaiva);atra--in this; randhre--aperture (of the eyeball); parasparam--mutually; sidyati--cause the manifestation of each other; yah--which;svatah--by its own power; khe--in the sky; atma--the Supersoul; yat--which; esam--of these (three features); aparah--separate; yah--who;adyah--the original cause; svaya--by His own; anubhutya--transcendentalexperience; akhila--of all; siddha--manifest phenomena; siddhih--thesource of manifestation. Sight, visible form and the reflected image of the sun within theaperture of the eye all work together to reveal one another. But theoriginal sun standing in the sky is self-manifested. Similarly, theSupreme Soul, the original cause of all entities, who is thus separatefrom all of them, acts by the illumination of His own transcendentalexperience as the ultimate source of manifestation of all mutuallymanifesting objects.evam tva-adi sravanadi caksurjihvadi nasadi ca citta-yuktamevam--in the same way; tvak-adi--the skin, the sensation of touch andthe demigod of the wind, Vayu; sravana-adi--the ears, the sensation ofsound and the demigods of the directions; caksuh--the eyes (describedin the previous verse); jihva-adi--the tongue, the sensation of tasteand the god of water, Varuna; nasa-adi--the nose, the sensation ofsmell and the Asvini-kumaras; ca--also, citta-yuktam--along withconsciousness (implying not only conditioned consciousness togetherwith the object of that consciousness and the presiding Deity Vasudeva,but also the mind together with the object of thought and the moon-godCandra, intelligence with the object of intelligence and Lord Brahma,and false ego together with the identification of false ego and LordRuudra). Similarly, the sense organs, namely the skin, ears, eyes, tongue,and nose--as well as the functions of the subtle body, namely conditionedconsciousness, mind, intelligence and false ego--can all be analyzed in terms of the threefold distinction of sense, object of perception and presiding deity.11.22.34atmaparijnana-mayo vivadohy astiti nastiti bhidartha-nistahvyartho 'pi naivoparameta pumsammattah paravrtta-dhiyam sva-lokatatma--of the Supreme Soul; aparijnana-mayah--based on lack of fullknowledge; vivadah--speculative argument; hi--indeed; asti--(thisworld) is real; iti--thus saying; na asti--it is not real; iti--thussaying; bhida--material differences; artha-nistah--having as its focusof discussion; vyartha--worthless; api--although; na--does not; eva--certainly; uparameta--cease; pumsam--for persons; mattah--from Me;paravrtta--who have turned; dhiyam--their attention; sva-lokat--who arenondifferent from them. The speculative argument of philosopers--"This world is real,""No, it is not real"--is based upon incomplete knowledge of the SupremeSoul and is simply aimed at understanding material dualities. Althoughsuch argument is useless, persons who have turned their attention awayfrom Me, their own true Self, are unable to give it up.YOGACARA BUDDHISTS ARGUE THAT THE PERCEIVABLE WORLD EXISTS IN THE SAMEWAY AS A DREAM DOES. BUT A DREAM CONSISTS OF MEMORIES OF WAKEFULPERCEPTIONS. WAKEFUL PERCEPTIONS PERSIST DAY AFTER DAY, BUT DREAMS,BEING MERE MENTAL IMAGES, DO NOT PERSIST. DREAM IMAGES MAY CHANGEABRUPTLY. WHEN A PERSON WAKES FROM A DREAM, HE KNOWS IT TO BE UNREAL.BUT PEOPLE DO NOT 'AWAKEN' FROM WAKEFUL PERCEPTIONS IN THE SAME WAYTHAT THEY AWAKEN FROM SLEEP. DREAMS AND WAKEFULNESS ARE THEREFORE TWODIFFERENT STATES OF MATERIAL CONSCIOUSNESS.STILL, THE VEDIC VERSION IS THAT THE WAKEFUL STATE OF MATERIALCONSCIOUSNESS IS ALSO A DREAM. BUT IT IS A DREAM CREATED BY THESUPREME LORD, AS TOO ARE THE DREAMS OF SLEEP. DREAMS, WHETHER IN SLEEPOR THE WAKEFUL STATE, ARE NOT INDEPENDENTLY CREATED BY THE MINDS OFLIVING ENTITIES.(Vs. 2.2.29)4.29.2badrstam drstavan nanksedbhutam svapnavad anyathabhutam bhavad bhavisyac casuptam sarva-raho-rahahadrstam--future happiness; drsta-vat--like direct experience; nankset--becomes vanquished; bhutam--the material existence; svapnavat--like a dream; anyatha--otherwise; bhutam--which happened in the past; bhavat--present; bhavisyat--future; ca--also; suptam--a dream; sarva--of all;rahah-rahah--the secret conclusion. Everything happening within time, which consists of past, presentand future, is merely a dream. That is the secret understanding in allVedic literature.6.16.53-54yatha susuptah purusovisvam pasyati catmaniatmanam eka-desa-sthammanyate svapna utthitahevam jagaranadinijiva-sthanani catmanahmaya-matrani vijnayatad-drastaram param smaretyatha--just as; susuptah--sleeping; purusah--a person; visvam--thewhole universe; pasyati--perceives; ca--also; atmani--in himself;atmanam--himself; eka-desa-stham--lying down in one place; manyate--heconsiders; svapne--in the dreaming condition; utthitah--waking up;evam--in this way; jagarana-adini--the states of wakefulness and so on;jiva-sthanani--the living entity's different conditions of existence;ca--also; atmanah--of the Supreme Personality of Godhead; maya-matrani--the exhibitions of the illusory potency; vijnaya--knowing; tat--ofthem; drastaram--the creator or seer of all such conditions; param--theSupreme; smaret--one should always remember. When a person is in deep sleep, he dreams and sees in himself manyother objects, such as great mountains and rivers or perhaps even theentire universe, although they are far away. Sometimes when one awakens from a dream he sees that he is in a human form, lying in his bed in one place. Then he sees himself, in terms of various conditions, as belongingto a particular nationality, family and so on. All the conditions of deepsleep, dreaming and wakefulness are but energies of the Supreme Personalityof Godhead. One should always remember the original creator of these conditions, the Supreme Lord, who is unaffected by them.11.13.27,28jagrat svapnah susuptam vagunato buddhi-vrttayahtasam vilaksano jivahsaksitvena viniscitahjagrat--being awake; svapnah--dreaming; su-suptam--deep sleep; ca--also; gunatah--caused by the modes of nature; buddhi--of intelligence;vrttayah--the functions; tasam--from such functions; vilaksanah--possessing different characteristics; jivah--the living entity;saksitvena--with the characteristic of being a witness; viniscitah--isascertained.Waking, sleeping, and deep sleep are the three functions of theintelligence and are caused by the modes of material nature. Theliving entity within the body is ascertained to possess characteristicsdifferent from these three states and thus remains as a witness tothem.yarhi samsrti-bandho 'yamatma guna-vrtti-dahmayi turye sthito jahyattyagas tad guna-cetasamyarhi--whereas; samsrti--of material intelligence or materialexistence; bandhah--bondage; ayam--this is; atmanah--of the soul; guna--in the modes of nature; vrtti-dah--that which gives occupations; mayi--in Me; turye--in the fourth element (beyond wakefulness, dreaming anddeep sleep); sthitah--being situated; jahyat--one should give up;tyagah--renunciation; tat--at that time; gunah--of the material senseobjects; cetasam--and of the material mind. The spirit soul is trapped in the bondage of material intelligence,which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreamingand deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity willautomatically renounce the material sense objects and the material mind.THE YOGACARA DOCTRINE FALSELY CLAIMS THAT THE PERCEPTIONS OF THE MINDARISE FROM MATERIAL DESIRE. IN FACT THE REVERSE IS TRUE--MATERIALDESIRE ARISES FROM THE PERCEPTIONS OF THE MIND, I.E. THE CONTEMPLATIONOF EXTERNAL SENSE OBJECTS.(Vs. 2.2.30)11.22.37,38sri-bhagavan uvacamanah karma-mayam nrnamindriyaih pancabhir yutamlokal lokam prayaty anyaatma tad anuvartatesri-bhagavan uvaca--the Supreme Personality of Godhead said; manah--themind; karma-mayam--shaped by fruitive work; nrnam--of persons;indriyaih--along with the senses; pancabhih--five; yutam--conjoined;lokat--from one world; lokan--to another world; prayati--travels;anyah--separate; atma--the soul; tat--that mind; anuvartate--follows. Lord Krsna said: The material mind of men is shaped by thereactions of fruitive work. Along with the five senses, it travelsfrom one material body to another. The spirit soul, although differentfrom this mind, follows it.dhyayan mano 'nu visayandrstan vanusrutan athaudyat sidat karma-tantramsmrtis tad anu samyatidhyayat--meditating; manah--the mind; anu--regularly; visayan--on thesense objects; drstan--seen; va--or; anusrutan--heard from Vedicauthority; atha--subsequently; udyat--rising; sidat--dissolving; karma-tantram--bound up to the reactions of fruitive work; smrtih--remembrance; tat anu--after that; samyati--is destroyed. The mind, bound to the reactions of fruitive work, alwaysmeditates on the objects of the senses, both those that are seen inthis world and those that are heard about from Vedic authority.Consequently, the mind appears to come into being and to sufferannihilation along with its objects of perception, and thus its abilityto distinguish past and future is lost.3.27.4arthe hy avidyamane 'pisamsrtir na nivartatedhyayato visayan asyasvapne 'narthagamo yathaarthe--real cause; hi--certainly; avidyamane--not existing; api--although; samsrtih--the material existential condition; na--not;nivartate--does cease; dhyayatah--contemplating; visayan--objects ofthe senses; asya--of the living entity; svapne--in a dream; anartha--ofdisadvantages; agamah--arrival; yatha--like. Actually a living entity is transcendental to material existence,but because of his mentality of lording it over material nature, hismaterial existential condition does not cease, and just as in a dream,he is affected by all sorts of disadvantages.LIKE OTHER DOCTRINES OF BUDDHISM, VIJNANAVADA ADHERES TO THE NOTION OFEVER-CHANGING EQUILIBRIUM. THERE IS THEREFORE NO PERMANENT SUBSTRATUMUPON WHICH DESIRES CAN BE MAINTAINED.(Vs. 2.2.31)7.3.29tvam iise jagatas tasthusas capranena mukhyena patih prajanamcittasya cittair mana-indriyanampatir mahan bhuta-gunasayesahtvam--you; iise--actually control; jagatah--of the moving being;tasthusah--of the being that is dull or stationed in one place; ca--and; pranena--by the living force; mukhyena--the origin of allactivities; patih--master; prajanam--of all living ent ities; cittasya--of the mind; cittaih--by the consciousness; manah--of the mind;indriyanam--and of the two kinds of senses (acting and knowledge-gathering); patih--the master; mahan--great; bhuta--of the materialelements; guna--and the qualities of the material elements; asaya--ofdesires; iah--the supreme master. Your Lordship, being the origin of the life of this material world,is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities,and you are the controller of all desires.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 5: Madhyamika or Sunyavada Buddhism refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE MADHYAMIKA DOCTRINE IS SUNYAVADA OR VOIDISM. IT CLAIMS THATEXISTENCE ITSELF IS A CONTRADICTION, FOR ACCORDING TO THE BUDDHISTTHEORY OF EVER-CHANGING EQUILIBRIUM, ALL THINGS THAT NOW EXIST AROSEFROM THE DESTRUCTION OF OTHER THINGS, JUST AS TREES AROSE FROM NOW-DESTROYED SEEDS. THUS EXISTENCE DOES NOT ARISE FROM ANOTHER EXISTENCE.VOIDISM ARGUES THAT EXISTENCE DOES NOT ARISE OUT OF NONEXISTENCE(ABHAVA) EITHER, JUST AS A TREE CANNOT ARISE FROM A ROASTED SEED. ITFURTHER CLAIMS THAT EXISTENCE DOES NOT ARISE FROM ITSELF, FOR THAT VIEWWOULD SUPPORT THE DOCTRINE OF ATMA (PERMANENT IDENTITY), WHICH THEBUDDHA REJECTED. NOR DOES EXISTENCE ARISE IN ANY OTHER WAY THAT MIGHTBE CONSIDERED. THEREFORE THERE IS NO CREATION. IF THERE IS NOCREATION, THEN THERE IS NO DESTRUCTION. CREATION, DESTRUCTION, CAUSE,EFFECT, BEING AND NON-BEING ARE ALL UNREAL. THE ONLY REALITY IS SUNYA,VOID. VOID REQUIRES NO EXPLANATION OF ORIGIN, FOR IT IS SELF-EXISTENTAND SELF-PROVED.BUT IN FACT THE VOID THEORY DISPROVES ITSELF, FOR IF ALL THE MEANS OFKNOWLEDGE AND ARGUMENT ARE UNREAL, THEN THE VOID THEORY CANNOT BEESTABLISHED.(Vs. 2.2.32)7.15.58abadhito 'pi hy abhasoyatha vastutaya smrtahdurghatatvad aindriyakamtadvad artha-vikalpitamabadhitah--rejected; api--although; hi--certainly; abhasah--a reflection;yatha--as; vastutaya--a form of reality; smrtah--accepted; durghatatvat--because of being very difficult to prove the reality; aindriyakam--knowledge derived from the senses; tadvat--similarly; artha--reality; vikalpitam--speculated or doubtful. Although one may consider the reflection of the sun from a mirrorto be false, it has its factual existence. Accordingly, to prove byspeculative knowledge that there is no reality would be extremelydifficult.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 6: Jainism refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE JAIN DOCTRINE DIVIDES THE WORLD INTO TWO CATEGORIES OF THE LIVING(JIVA) AND NON-LIVING (AJIVA). LIVING ENTITIES ARE ETERNAL AND HAVECONSCIOUSNESS, INTELLIGENCE, AND SENSES. SOULS HAVE THE SAME SIZE OFTHEIR MATERIAL BODIES. NONLIFE IS OF FIVE KINDS: DHARMA (PIETY),ADHARMA (IMPIETY), PUDGALA (THE MATERIAL BODIES), KALA (TIME) AND AKASA(SPACE). DHARMA CAUSES MOTION. ADHARMA CAUSES IMMOVABILITY. A SINGLETYPE OF ATOM COMPRISES ALL MATERIAL ELEMENTS. TIME IS ALSO AN ATOMICELEMENT. WITHIN THE JAIN PRESCRIPTION FOR SO-CALLED LIBERATION ARESEVEN FACTORS: THE JIVA, MATTER, THE SENSES, THE EXHAUSTION OF PASSION,THE OBSTRUCTIONS ON THE PATH, BONDAGE (SAMSARA) AND RELASE (MOKSA).THERE ARE FOUR KINDS OF BAD KARMAS (GHATIKA KARMA) AND FOUR KINDS OFGOOD KARMA (AGHATIKA KARMA); THE JIVA IS RELEASED FROM THE EIGHT KARMASBY RIGHT KNOWLEDGE, RIGHT SEEING AND RIGHT CONDUCT AS TAUGHT IN THEJAIN SCRIPTURES. LIBERATION IS ACCOMPLISHED BY THE JIVA REMAININGSTATIONARY IN THE 'ALOKA-AKASA', THE SPACE BEYOND ALL WORLDS, OR BYEVER MOVING TOWARDS HIGHER AND HIGHER REALMS.JAINISM VIEWS ALL OTHER PHILOSOPHIES AS BEING COMPRISED OF ONE OF SEVENSTANDPOINTS: THAT THE TRUTH IS EITHER 1) EXISTENCE, 2) NONEXISTENCE, 3) EXISTENCE AND NONEXISTENCE, 4) DIFFERENT FROM EXISTENCE AND NON-EXISTENCE, 5) DIFFERENT FROM EXISTENCE DURING EXISTENCE, 6) DIFFERENTFROM NON-EXISTENCE DURING NON-EXISTENCE, 7) DIFFERENT FROM BOTHEXISTENCE AND NON-EXISTENCE DURING BOTH. TO DEFEAT THESE STANDPOINTSTHE JAINS APPLY A SEVEN-FOLD SYSTEM OF REASON CALLED SYADVADA.SYADVADA ARGUES THAT WHILE THE INGREDIENTS OF THINGS ARE REAL ORETERNAL, THEIR MODIFICATIONS ARE UNREAL OR TEMPORARY. THE SEVENSTANDPOINTS OF OTHER PHILOSOPHIES CANNOT ACCOUNT FOR THE ESSENTIALLYCONTRADICTORY NATURE OF ALL THINGS. THE PROPER VIEW IS THAT NOTHING ISCERTAIN.THIS JAIN DOCTRINE OF UNCERTAINTY IS WRONG, BECAUSE CONTRADICTION ISUNTENABLE. IT IS NOT 'UNCERTAIN' WHETHER PEOPLE DRINK WATER INSTEAD OFFIRE TO QUENCH THEIR THIRSTS. IT IS NOT 'UNCERTAIN' WHETHER THERE IS A DIFFERENCE BETWEEN HEAVEN AND HELL. IF ALL THINGS INHERENTLY WEREUNCERTAIN, THEN IT WOULD NOT BE POSSIBLE TO ESTABLISH A SPECIFIC PATHTO SOME GOAL, AS THE JAINS THEMSELVES HAVE DONE.(Vs. 2.2.33)11.22.34atmaparijnana-mayo vivadohy astiti nastiti bhidartha-nistahvyartho 'pi naivoparameta pumsammattah paravrtta-dhiyam sva-lokatatma--of the Supreme Soul; aparijnana-mayah--based on lack of fullknowledge; vivadah--speculative argument; hi--indeed; asti--(thisworld) is real; iti--thus saying; na asti--it is not real; iti--thussaying; bhida--material differences; artha-nistah--having as its focusof discussion; vyartha--worthless; api--although; na--does not; eva--certainly; uparameta--cease; pumsam--for persons; mattah--from Me;paravrtta--who have turned; dhiyam--their attention; sva-lokat--who arenondifferent from them. The speculative argument of philosopers--"This world is real,""No, it is not real"--is based upon incomplete knowledge of the SupremeSoul and is simply aimed at understanding material dualities. Althoughsuch argument is useless, persons who have turned their attention awayfrom Me, their own true Self, are unable to give it up.THE STANDPOINT OF THE SOUL HAVING THE SAME SIZE AS THE MATERIAL BODY ITPOSSESSES CONTRADICTS THE STANDPOINTS OF TRANSMIGRATION AND THE IMMORTALITY OF THE SOUL. IF THE SOUL IS ETERNAL AND YET HAS SIZE, THENITS SIZE IS ALSO ETERNAL. A SOUL LEAVING AN ADULT HUMAN BODY COULD NOTFIT INTO ANOTHER KIND OF BODY, NOT EVEN ANOTHER HUMAN BODY WITHIN THEWOMB.IN TRUTH THE SPIRIT SOUL IS EXTREMELY SUBTLE (OR SMALL). THOUGH HEMOVES FROM BODY TO BODY, HIS OWN IDENTITY IS FIXED. MATERIALCATEGORIES LIKE 'SIZE' PERTAIN ONLY TO THE GROSS AND SUBTLE BODIES.(Vs. 2.2.34)6.16.9esa nityo 'vyayah suksmaesa sarvasrayah svadrkatmamaya-gunair visvamatmanam srjate prabhuhesah--this living entity; nityah--eternal; avyayah--imperishable;suksmah--very, very fine (not seen by the material eyes); esah--thisliving entity; sarva-asrayah--the cause of different types of bodies;svadrk--self-effulgent; atma-maya-gunaih--by the Supreme Personality ofGodhead's modes of material nature; visvam--this material world;atmanam--himself; srjate--appears; prabhuh--the master. The living entity is eternal and imperishable because he actuallyhas no beginning and no end. He never takes birth or dies. He is thebasic principle of all types of bodies, yet he does not belong to thebodily category. The living being is so sublime that he is equal inquality to the Supreme Lord. Nonetheless, because he is extremelysmall, he is prone to be illusioned by the external energy, and thus hecreates various bodies for himself according to his different desires.4.20.11udasinam ivadhyaksamdravya jnana-kriyatmanamkuta-stham imam atmanamyo vedapnoti sobhanamudasinam--indifferent; iva--simply; adhyaksam--the superintendent;dravya--of the physical elements; jnana--knowledge-acquiring senses;kriya--working senses; atmanam--and of the mind; kuta-stham--fixed;imam--this; atmanam--soul; yah--anyone who; ve da--knows; apnoti--gets;sobhanam--all good fortune. Anyone who knows that this material body, made of the five grosselements, the sense organs, the working senses and the mind, is simplysupervised by the fixed soul is eligible to be liberated from materialbondage.5.10.10sthaulyam karsyam vyadhaya adhayas caksut trd bhayam kalir iccha jara canidra ratir manyur aham madah sucodehena jatasya hi me na santisthaulyam--being very stout and strong; karsyam--being skinny and weak;vyadhayah--the pains of the body, such as disease; adhayah--the painsof the mind; ca--and; ksut trt bhayam--hunger, thirst and fear; kalih--quarrels between two persons; iccha--desires; jara--old age; ca--and;nidra--sleep; ratih--attachment for sense gratification; manyuh--anger;aham--false identification (in the bodily concept of life); madah--illusion; sucah--lamentation; dehena--with this body; jatasya--of onewho has taken birth; hi--certainly; me--of me; na--not; santi--exist. Fatness, thinness, bodily and mental distress, thirst, hunger,fear, disagreement, desires for material happiness, old age, sleep,attachment for material possessions, anger, lamentation, illusion andidentification of the body with the self are all transformations ofthe material covering of the spirit soul. A person absorbed in thematerial bodily conception is affected by these things, but I am freefrom all bodily conceptions. Consequently I am neither fat nor skinnynor anything else you have mentioned.7.7.3dehas tu sarva-sanghatojagat tasthur iti dvidhaatraiva mrgyah purusoneti netity atat tyajandehah--the body; tu--but; sarva-sanghatah--the combination of all thetwenty-four elements; jagat--seen to be moving; tasthuh--and standingin one place; iti--thus; dvidha--two kinds; atra eva--in this matter;mrgyah--to be searched for; purusah--the living entity, the soul; na--not; iti--thus; na--not; iti--thus; iti--in this way; atat--what isnot spirit; tyajan--giving up. There are two kinds of bodies for every individual soul--a grossbody made of five gross elements and a subtle body made of three subtleelements. Within these bodies, however, is the spirit soul. One mustfind the soul by analysis, saying, "This is not it. This is not it."Thus one must separate spirit from matter.THE JAINS MAY CLAIM THAT IN ACCORDANCE WITH THEIR DOCTRINE OF UNCERTAINTY, THE SOUL'S SIZE IS INDEFINITE AND CAN THEREFORE CHANGE TO FIT THE SIZE OF ANY BODY IT MAY ENTER. THAT WOULD MEANT THE SOUL IS SUBJECT TO CHANGE; SUCH AN IDEA IS FALSE.(Vs. 2.2.35)11.3.38natma jajana na marisyati naidhate 'sauna ksiyate savana-vid vyabhicarinam hisarvatra sasvad anapayy upalabdhi-matramprano yathendriya-balena vikalpitam satna--never; atma--the soul; jajana--was born; na--never; marisyati--willdie; na--does not; edhate--grow; asau--this; na--does not; ksiyate--become diminished; savana-vit--the knower of these phases of time;vyabhicarinam--as they occur in other, changing beings; hi--indeed;sarvatra--everywhere; sasvat--constantly; anapayi--never disappearing;upalabdhi--matram--pure consciousness; pranah yatha--just like the lifeair within the body; indriya-balena--by the force of the senses;vikalpitam--imagined as divided; sat--becoming. Brahman, the eternal soul, was never born and will never die, nordoes it grow or decay. That spiritual soul is actually the knower ofthe youth, middle age and death of the material body. Thus the soulcan be understood to be pure consciousness, existing everywhere at alltimes and never being destroyed. Just as the life air within the body,although one, becomes manifest as many in contact with the variousmaterial senses, the one soul appears to assume various materialdesignation in contact with the material body.THERE IS NO DIFFERENCE BETWEEN THE JAIN CONCEPTIONS OF LIBERATION ANDOF WORLDLY EXISTENCE. BOTH ARE SAID TO BE ETERNAL. OF THE TWO TYPESOF JAIN LIBERATION (SUSPENSION IN THE ALOKA AKASA, AND ENDLESS UPWARDMOTION), NEITHER ARE ACTUAL TRANSCENDENTAL SITUATIONS. NEITHER WILLSATISFY THE SPIRIT SOUL.(Vs. 2.2.36)11.14.9man-maya-mohita-dhiyahpurusah purusasabhasrayo vadanty anekantamyatha-karma yatha-rucimat-maya--by My illusory potency; mohita--bewildered; dhiyah--thosewhose intelligence; purusah--people; pursuah-rsabha--O best among men;srayah--what is good for people; vadanti--they speak; aneka-antam--ininnumerable ways; yatha-karma--according to their own activities;yatha-ruci--acccording to what pleases them. O best among men, the intelligence of human beings is bewilderedby My illusory potency, and thus, according to their own activities andwhims, they speak in innumerable ways about what is actually good forpeople.5.6.9yasya kilanucaritam upakarnya konka-venka-kutakanamrajarhan-namopasiksya kalav adharma utkrsyamane bhavitavyena vimohitahsva-dharma-patham akuto-bhayam apahaya kupatha-pakhandamasamanjasam nija-manisaya mandah sampravartayisyate.yasya--of whom (Lord Rsabhadeva); kila anucaritam--pastimes as a paramahamsa, above all regulative varnasrama principles; upakarnya--hearing; konka-venka-kutakanam--of Konka, Venka and Kutaka; raja--theKing; arhat-nama--whose name was Arhat (now known as the Jain);upasiksya--imitating the activities of Lord Rsabhadeva in Hisparamahamsa feature; kalau--in this age of Kali; adharme utkrsyamane--because of increasing irreligious life; bhavitavyena--by that which wasabout to happen; vimohitah--bewildered; sva-dharma-patham--the path ofreligion; akutah-bhayam--which is free from all kinds of fearfuldanger; apahaya--giving up (such practices as cleanliness,truthfulness, control of the senses and mind, simplicity, theprinciples of religion , and practical application of knowledge); ku-patha-pakhandam--the wrong path of atheism: asamanjasam--improper oragainst the Vedic literature; nija-manisaya--by his own fertile brain;mandah--most foolish; samprava rtayisyate--will introduce. Sukadeva Gosvami continued speaking to Maharaja Pariksit: My dearKing, the King of Konka, Venka and Kutaka whose name was Arhat, heardof the activities of Rsabhadeva and, imitating Rsabhadeva's principles,introduced a new system of religion. Taking advantage of Kali-yuga,the age of sinful activity, King Arhat, being bewildered, gave up theVedic principles, which are free from risk, and concocted a new systemof religion opposed to the Vedas. That was the beginning of the Jaindharma. Many other so-called religions followed this atheistic system.8.11.5aruruksanti mayabhirutsisrpsanti ye divamtan dasyun vidhunomy ajnanpurvasmac ca padad adhaharuruksanti--persons who desire to come to the upper planetary systems;mayabhih--by so-called mystic power or material advancement of science;utsisrpsanti--or want to be liberated by such false attempts; ye--suchpersons who; divam--the higher planetary system known as Svargaloka;tan--such rogues and ruffians; dasyun--such thieves; vidhunomi--I forceto go down; ajnan--rascals; purvasmat--previous; ca--also; padat--fromthe position; adhah--downward. Those fools and rascals who want to ascend to the upper planetarysystem by mystic power or mechanical means, or who endeavor to crosseven the upper planets and achieve the spiritual world or liberation, I cause to be sent to the lowest region of the universe.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 7: Pasupata Saivism refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE DOCTRINE OF PASUPATA SAIVISM UPHOLDS FIVE CATEGORIES SAID TO HAVEBEEN TAUGHT BY LORD PASUPATI (SIVA) TO BREAK THE BONDS OF THE SOUL, WHOIS CALLED PASU (ANIMAL). THE FIVE CATEGORIES ARE: CAUSE, EFFECT,MEDITATION, DISCIPLINE AND CESSATION OF MISERY. THE CAUSE IS SIVA, THEEFFECT IS MATERIAL EXISTENCE, THE MEDITATION IS ON THE SOUND OM, THEDISCIPLINE BEGINS WITH BATHING THRICE DAILY AND THE CESSATION OF MISERYIS LIBERATION. SIMILAR DOCTRINES ARE HELD BY THOSE WHO WORSHIP GANESAAND SURYA.THE PASUPATA DOCTRINE IS FALSE BECAUSE IT CONTRADICTS THE VEDAS. SIVAIS NOT THE CAUSE.(Vs. 2.2.37)5.17.21yam ahur asya sthiti janma-samyamamtribhir vihinam yam anantam rsayahna veda siddhartham iva kvacit sthitambhu-mandalam murdha-sahasra-dhamasuyam--whom; ahuh--they said; asya--of the material world; sthiti--themaintenance; janma--creation; samyamam--annihilation; tribhih--thesethree; vihinam--without; yam--which; anantam--unlimited; rsayah--allthe great sages; na--not; veda--feels; siddha-artham--a mustard seed;iva--like; kvacit--where; sthitam--situated; bhu-mandalam--the universe;murdha-sahasra-dhamasu--on the hundreds and thousands of hoods of the Lord. Lord Siva continued: All the great sages accept the Lord as thesource of creation, maintenance and destruction, although He actuallyhas nothing to do with these activities. Therefore the Lord is calledunlimited. Although the Lord in His incarnation as Sesa holds all theuniverses on His hoods, each universe feels no heavier than a mustardseed to Him. Therefore, what person desiring perfection will notworship the Lord?8.12.4sri-mahadeva uvacadeva-deva jagad-vyapinjagad-isa jagan-mayasarvesam api bhavanamtvam atma hetur isvarahsri-mahadevah uvaca--Lord Siva (Mahadeva) said; deva-deva--O bestdemigod among the demigods; jagat-vyapin--O all-pervading Lord; jagat-isa--O master of the universe; jagat-maya--O my Lord, who are transformed by Your energy into this creation; sarve sam api--all kindsof; bhavanam--situations; tvam--You; atma--the moving force; hetuh--because of this; isvarah--the Supreme Lord, Paramesvara. Lord Mahadeva said: O chief demigod among the demigods, O all-pervading Lord, master of the universe, by Your energy You aretransformed into the creation. You are the root and efficient cause ofeverything. You are not material. Indeed, You are the Supersoul orsupreme living force of everything. Therefore, You are Paramesvara,the supreme controller of all controllers.1.2.26mumuksavo ghora-rupanhitva bhuta-patin athanarayana-kalah santabhajanti hy anasuyavahmumuksavah--persons desiring liberation; ghora--horrible, ghastly;rupan--forms like that; hitva--rejecting; bhuta-patin--demigods; atha--for this reason; narayana--the Personality of Godhead; kalah--plenaryportions; santah--all-blissful; bhajanti--do worship; hi--certainly;anasuyavah--nonenvious. Those who are serious about liberation are certainly nonenvious,and they respect all. Yet they reject the horrible and ghastly forms ofthe demigods and worship only the all-blissful forms of Lord Visnu andHis plenary portions.PASUPATI SAIVITES BELIEVE SIVA HAS NO FORM. JUST AS A POTTER WITHOUT A BODY CANNOT SHAPE CLAY, SO A FORMLESS GOD CANNOT GIVE FORM TO THEMATERIAL WORLD.(Vs. 2.2.38)1.2.30sa evedam sasarjagrebhagavan atma-mayayasad-asad-rupaya casaugunamayaguno vibhuhsah--that; eva--certainly; idam--this; sasarja--created; agre--before;bhagavan--the Personality of Godhead; atma-mayaya--by His personalpotency; sat--the cause; asat--the effect; rupaya--by forms; ca--and;asau--the same Lord; guna-maya--in the mod es of material nature;agunah--transcendental; vibhuh--the Absolute. In the beginning of the material creation, that AbsolutePersonality of Godhead [Vasudeva], in His transcendental position,created the energies of cause and effect by His own internal energy.2.5.18sattvam rajas tama itinirgunasya gunas trayahsthiti-sarga-nirodhesugrhita mayaya vibhohsattvam--the mode of goodness; rajah--the mode of passion; tamah--themode of ignorance; iti--all these; nirgunasya--of the Transcendence;gunah trayah--are three qualities; sthiti--maintenance; sarga--creation; nirodhesu--in destruction; grhitah--accepted; mayaya--by theexternal energy; vibhoh--of the Supreme. The Supreme Lord is pure spiritual form, transcendental to allmaterial qualities, yet for the sake of the creation of the materialworld and its maintenance and annihilation, He accepts through Hisexternal energy the material modes of nature called goodness, passionand ignorance.10.10.29krsna krsna maha-yogimstvam adyah purusah parahvyaktavyaktam idam visvamrupam te brahmana viduhkrsna krsna--O Lord Krsna, O Lord Krsna; maha-yogin--O master ofmysticism; tvam--You, the exalted personality; adyah--the root cause ofeverything; purusah--the Supreme Person; parah--beyond this materialcreation; vyakta-avyaktam--this material cosmic manifestation,consisting of cause and effect, or gross and subtle forms; idam--this;visvam--whole world; rupam--form; te--Your; brahmanah--learnedbrahmanas; viduh--know. O Lord Krsna, Lord Krsna, Your opulent mysticism is inconceivable.You are the supreme, original person, the cause of all causes,immediate and remote, and You are beyond this material creation.Learned brahmanas know [on the basis of the Vedic statement sarvamkhalv idam brahma] that You are everything and that this cosmicmanifestation, in its gross and subtle aspects, is Your form.THE FORM OF THE SUPREME LORD RULES OVER ALL OTHER FORMS. A FORMLESSGOD WOULD HAVE NO PARTS AND PARCELS TO RULE.(Vs. 2.2.39)6.17.32naham virinco na kumara-naradauna brahma-putra munayah suresahvidama yasyehitam amsakamsakana tat-svarupam prthag-isa-maninahna--not; aham--I (Lord Siva); virincah--Lord Brahma; na--nor; kumara--the Asvini-kumaras; naradau--the great saint Narada; na--nor; brahma-putrah--the sons of Lord Brahma; munayah--great saintly persons; sura-isah--all the great demigods; vidama--know; yasya--of whom; ihitam--activity; amsaka-amsakah--those who are parts of the parts; na--not;tat--His; sva-rupam--real personality; prthak--separate; isa--rulers;maninah--who consider ourselves to be. Neither I [Lord Siva], nor Brahma, nor the Asvini-kumaras, norNarada or the other great sages who are Brahma's sons, nor even thedemigods can understand the pastimes and personality of the SupremeLord. Although we are part of the Supreme Lord, we consider ourselvesindependent, separate controllers, and thus we cannot understand Hisidentity.IF THE PASUPATI SAIVITES ARGUE THAT SIVA RULES THE TOTAL MATERIALENERGY IN THE SAME WAY THE SOUL RULES THE MATERIAL BODY, THEN SIVA ISSUBJECT TO KARMA, AS IS THE EMBODIED SOUL.(Vs. 2.2.40)10.88.3-5sri-suka uvacasivah sakti-yutah sasvattri-lingo guna-samvrtahvaikarikas taijasas catamasas cety aham tridhasri-sukah uvaca--Sri Suka said; sivah--Lord Siva; sakti--with hisenergy, material nature; yutah--united; sasvat--always; tri--three;lingah--whose manifest features; guna--by the modes; samvrtah--prayedto; vaikarikah--false ego in the mode of goodness; ca--and; tamasah--false ego in the mode of ignorance; ca--and; iti--thus; aham--theprinciple of material ego; tridha--threefold. Sri Sukadeva said: Lord Siva is always united with his personalenergy, the material nature. Manifesting himself in three features inresponse to the entreaties of nature's three modes, he thus embodiesthe threefold principle of material ego in goodness, passion andignorance.tato vikara abhavamsodamsamisu kancanaupadhavam vibhutanamsarvasam asnute gatimtatah--from that (false ego); vikarah--transformations; abhavam--havemanifested; sodasa--sixteen; amisu--among these; kancana--any;upadhavan--pursuing; vibhutinam--of material assets; sarvasam--all;asnute--enjoyers; gatim--the acquisition. The sixteen elements have evolved as transformations of that falseego. When a devotee of Lord Siva worships his manifestation in any oneof these elements, the devotee obtains all sorts of correspondingenjoyable opulences.harir hi nirgunah saksatpurusah prakrteh parahsa sarva-drg upadrastatam bhajam nirguno bhavetharih--the Supreme Lord Hari; hi--indeed; nirgunah--untouched by thematerial modes; saksat--absolutely; purusah--the Personality ofGodhead; prakrteh--to material nature; parah--transcendental; sah--He;sarva--everything; drk--seeing; upadrasta--the witness; tam--Him;bhajan--by worshiping; nirgunah--free from the material modes; bhavet--one becomes. Lord Hari, however, has no connection with the material modes. Heis the Supreme Personality of Godhead, the all-seeing eternal witness,who is transcendental to material nature. One who worships Him becomessimilarly free from the material modes.4.24.43sakti-traya-sametayamidhuse 'hankrtatmaneceta-akuti-rupayanamo vaco vibhutayesakti-traya--three kinds of energies; sametaya--unto the reservoir;midhuse--unto Rudra; ahankrta-atmane--the source of egotism; cetah--knowledge; akuti--eagerness to work; rupaya--unto the form of; namah--my obeisances; vacah--unto the sound; vibhutaye--unto the differenttypes of opulences. My dear Lord, You are the supreme controller of the worker, senseactivities and results of sense activities [karma]. Therefore You arethe controller of the body, mind and senses. You are also the supremecontroller of egotism, known as Rudra. You are the source of knowledgeand the activities of the Vedic injunctions.IF GOD IS UNDER THE LAW OF KARMA, HE COULD NEITHER BE INFINITE NOR ALL-KNOWING.(Vs. 2.2.41)2.6.40visuddham kevalam jnanampratyak samyag avasthitamsatyam purnam anady-antamnirgunam nityam advayamvisuddham--without any material tinge; kevalam--pure and perfect;jnanam--knowledge; pratyak--all-pervading; samyak--in fullness;avasthitam--situated; satyam--truth; purnam--absolute; anadi--withoutany beginning; antam--and so also without any end; nirgunam--devoid ofmaterial modes; nityam--eternal; advayam--without any rival. The Personality of Godhead is pure, being free from all contaminations of material tinges. He is the Absolute Truth and theembodiment of full and perfect knowledge. He is all-pervading, withoutbeginning or end, and without rival.3.32.26jnana-matram param brahmaparamatmesvarah pumandrsy-adibhih prthag bhavairbhagavan eka iyatejnana--knowledge; matram--only; param--transcendental; brahma--Brahman;parama-atma--Paramatma; isvarah--the controller; puman--Supersoul;drsi-adibhih--by philosophical research and other processes; prthakbhavaih--according to different processes o f understanding; bhagavan--the Supreme personality of Godhead; ekah--alone; iyate--is perceived. The Supreme Personality of Godhead alone is complete transcendentalknowledge, but according to the different processes of understanding He appears differently, either as impersonal Brahman, as Paramatma, as the Supreme Personality of Godhead or as the purusa-avatara.10.2.39na te 'bhavasyesa bhavasya karanamvina vinodam bata tarkayamahebhavo nirodhah sthitir apy avidyayakrta yatas tvayy abhayasrayatmanina--not; te--of Your Lordship; abhavasya--of whom there is no birth,death or maintenance as for an ordinary being; isa--O Supreme Lord;bhavasya--of Your appearance, Your birth; karanam--the cause; vina--without; vinodam--the pastimes (despite what is said, You are notforced to come to this world by any cause); bata--however; tarkayamahe--we cannot argue (but must simply understand that these are Yourpastimes); bhavah--birth; nirodhah--death; sthitih--maintenance; api--also; avidyaya--by the external, illusory energy; krtah--done; yatah--because; tvayi--unto You; abhaya-asraya--O fearless shelter of all;atmani--of the ordinary living entity. O Supreme Lord, You are not an ordinary living entity appearing inthis material world as a result of fruitive activities. Therefore Yourappearance or birth in this world has no other cause than Your pleasurepotency. Similarly, the living entities, who are part of You, have nocause for miseries like birth, death and old age, except when theseliving entities are conducted by Your external energy.4.3.23sattvam visuddham vasudeva-sabditamyad iyate tatra puman apavrtahsattve ca tasmin bhagavan vasudevohy adhoksajo me namasa vidhiyatesattvam--consciousness; visuddham--pure; vasudeva--Vasudeva; sabditam--known as; yat--because; iyate--is revealed; tatra--there; puman--theSupreme Person; apavrtah--without any covering; sattve--in consciousness;ca--and; tasmin--in that; bhagavan--the Supreme Personality of Godhead; vasudevah--Vasudeva; hi--because; adhoksajah--transcendental; me--by me;namasa--with obeisances; vidhiyate--worshiped. I am always engaged in offering obeisances to Lord Vasudeva in pure Krsna consciousness. Krsna consciousness is always pure consciousness,in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.ÚÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ¿³Adhikarana 8: The Sakta doctrine refuted. ³ÀÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÙTHE SAKTAS WORSHIP GODDESS DURGA-DEVI AS SUPREME. THEY BELIEVE SHE ISALL-KNOWING, SELF-SATISFIED AND THE ORIGINAL SOURCE OF CREATION. BUTTHE SAKTAS ARE WRONG, FOR THE VEDAS SAY DIFFERENTLY. DURGA IS THEPERSONIFIED MATERIAL ENERGY. AS HAS BEEN SHOWN PREVIOUSLY, MATERIALNATURE CANNOT CREATE OF ITS OWN ACCORD.(Vs. 2.2.42)2.6.39sa esa adyah purusahkalpe kalpe srjaty ajahatmatmany atmanatmanamsa samyacchati pati casah--He; esah--the very; adyah--the original Personality of Godhead;purusah--the Maha-Visnu incarnation, a plenary portion of Govinda,Lord Krsna; kalpe kalpe--in each and every millennium; srjati--creates; ajah--the unborn; atma--self; atmani--upon the self; atmana--by His own self; atmanam--own self; sah--He; samyacchati--absorbs;pati--maintains; ca--also. That supreme original Personality of Godhead, Lord Sri Krsna,expanding His plenary portion as Maha-Visnu, the first incarnation,creates this manifested cosmos, but He is unborn. The creation,however, takes place in Him, and the material substance andmanifestations are all Himself. He maintains them for some time andabsorbs them into Himself again.THE SAKTAS MAY REPLY THAT DURGA-DEVI CREATES WITH THE HELP OF SIVA, ANDTHAT HE IS SELF-SATISFIED AND HAS A FORM THAT IS ETERNAL AND FULL OFKNOWLEDGE. BY ADMITTING THAT DURGA IS THE SAKTI OF HER PERSONAL LORD,THEY ACCEPT THE VEDANTA STANDPOINT. SIVA IS INDEED THE HUSBAND OFDURGA, AND BOTH ARE SERVANTS OF THE SUPREME PERSONALITY OF GODHEADKRSNA.(Vs. 2.2.43)10.87.28tvam akaranah sva-rad akhila-karaka-sakti-dharastava balim udvahanti samadanty ajayanimisahvarsa-bhujo 'khila-ksiti-pater visva-srjovidhadhati yatra ye tv adhikrta bhavatas cakitahtvam--You; akaranah--devoid of material senses; sva-rat--self-effulgent; akhila--of all; karaka--sensory functions; sakti--of thepotencies; dharah--the maintainer; tava--Your; balim--tribute;udvahanti--carry; samadanti--and partake of; ajaya--along with materialnature; animisah--the demigods; varsa--of districts of a kingdom;bhujah--the rulers; akhila--entire; ksiti--of the land; pateh--of thelord; iva--as if; visva--of the universe; srjah--the creators;vidadhati--execute; yatra--in which; ye--they; tu--indeed; adhikrta--assigned; bhavatah--of You; cakitah--afraid. Though You have no material senses, You are the self-effulgentsustainer of everyone's sensory powers. The demigods and materialnature herself offer You tribute, while also enjoying the tributeoffered them by their worshipers, just as subordinate rulers of variousdistricts in a kingdom offer tribute to their lord, the ultimateproprietor of the land, while also enjoying the tribute paid them bytheir own subjects. In this way the universal creators faithfullyexecute their assigned services out of fear of You.BUT THE SAKTA CLAIM THAT DURGA IS SUPREME CONTRADICTS SASTRA AND ISILLOGICAL.(Vs. 2.2.44)2.5.13vilajjamanaya yasyasthatum iksa-pathe 'muyavimohita vikatthantemamaham iti durdhiyahvilajjamanaya--by one who is ashamed; yasya--whose; sthatum--to stay;iksa-pathe--in front; amuya--by the bewildering energy; vimohitah--those who are bewildered; vikatthante--talk nonsense; mama--it is mine;aham--I am everything; iti--thus vituperating; durdhiyah--thus illconceived. The illusory energy of the Lord cannot take precedence, beingashamed of her position, but those who are bewildered by her alwaystalk nonsense, being absorbed in thoughts of "It is I" and "It ismine."